إنصاف الدعوة وآثارها خارج الجزيرة العربية - تأملات في دعوة الشيخ

تأملات في دعوة الشيخ محمد بن عبد الوهاب

إنصاف الدعوة وآثارها خارج الجزيرة العربية
...
إنصاف الدعوة
جعل الأستاذ أحمد أمين الشيخ محمد بن عبد الوهاب، في الصدارة من العشرة الذين اختارهم في دراسته حول زعماء الإصلاح فيِ العصر الحديث، وبين الأسباب التي دفعت المصلح الشيخ محمدا للقيام بدعوته الإِصلاحية في نجد.
لكنه أخطأ فيما ذكره عن الشيخ، من أنه زعيم الفرقة التي تسمى الوهابية، وأن الحكومة الحاضرة في الحجاز تعتنق مذهبه1.
فليس الشيخ محمد زعيم فرقة، وليست هناك فرقة تسمى الوهابية، وإِنما أطلق أعداء الشيخ عليه، وعلى دعوته هذه الأقوال، إِثارة للعامة ضدها، وتشويها لصورتها، وليس للشيخ مذهب خاص به، بل هو مجتهد في إِطار مذهب الإِمام أحمد بن حنبل، كما أن المملكة العربية السعودية لا تعتنق مذهباً اسمه المذهب الوهابي، بل ولا تعتنق المذهب الحنبلي إِلى درجة العقيدة التي تعتنق، وإِنما هو فقه من الفقه، واجتهادٌ من الاجتهاد، ومذهب من المذاهب الفقهية التي يؤخذ منها ويُرد، ولم يرغم الملك عبد العزيز، رحمه الله، كما لم تُرغم المملكة العربية السعودية أحداً على مذهب من المذاهب الفقهية المعتبرة.
__________
1 أحمد أمين، زعماء الإصلاح في العصر الحديث، ص10، طبع مكتبة النهضة المصرية سنة 1949م.

(1/149)

فشأن الإِمام أحمد بن حنبل، رحمه الله، شأن الإِمام مالك، والإِمام أبي حنيفة، والإِمام الشافعي، والأوزاعي، والليث بن سعد، وغيرهم، رحمهم الله أجمعين.
ومع ذلك فإن تلامذة الشيخ محمد بن عبد الوهاب، والمتأثرين به لم يعودوا يأبهون كثيراً عند نعتهم بالوهابية من بعض الناس، ولا يريدون أن يحققوا أهداف خصومهم الذين يريدون لهم أن ينشغلوا بالدفاع عن أنفسهم، فليس الانتساب للشيخ محمد بن عبد الوهاب تهمة يدافع عنها، كما أن الانتساب للإِمام أحمد بن حنبل، والإِمام الشافعي، أو الإِمام مالك، ليس تهمة أيضاً.
وكل ما يسعى السلفيون لتوضيحه، هو أن يبينوا للناس حقائق الأشياء المتصلة بدعوة الشيخ محمد بن عبد الوهاب، وأنه متبع لا مبتدع، وأنه داعٍ إِلى الإِصلاح، لا صاحب مذهب، وأنه ليس زعيم فرقة موجودة في نجد فقط.
بل هو صاحب دعوة تدعو الناس في كل العالم، إِلى أن يعودوا إِلى التوحيد الخالص لله بمعناه الكامل بلا شريك، ولا وسيط، وأن ينبذوا ما يناقض التوحيد، وأن يزيلوا كل شائبة تلحق بعقيدة التوحيد الصافية، التي هي الميزة الكبرى لدعوة الإِسلام، التي قدرت الله حق قدره، ودافعت عن حق الأنبياء، ووضعت الأنبياء في مكانهم الصحيح

(1/150)

رسلاً لله، وقدوة للبشرية، ونماذج رفيعة، وأيضاً عبيداً مخلصين لله، أزكى، وأطهر، وأعلى ما تكون العبودية.
وهذا الفهم لطبيعة الدعوة السلفية قد أفاض توضيحه السلفيون، بل إِن الملك عبد العزيز، رحمه الله، أوضحه في خطب رسمية معلنة، فما كان يجوز لأحمد أمين أن يختل الميزان في يديه، وأن يتحدث عن الدعوة الوهابية حديثا متأرجحا يجنح للصواب حينا، وللخطأ حينا.
يقول الملك عبد العزيز -رحمه الله- في خطابه في موسم الحج، في غرة ذي الحجة 1347هـ (11 / 5 / 1929م) موضحا المعنى الحقيقي للتقيد بمنهاج السلف في العقيدة:
((يسموننا بالوهابيين، ويسمون مذهبنا الوهابي باعتبار أنه مذهب خاص نحن لسنا أصحاب مذهب جديد، أو عقيدة جديدة، ولم يأت محمد بن عبد الوهاب بالجديد، فعقيدتنا، هي: عقيدة السلف الصالح، التي جاءت في كتاب الله، وسنة رسوله ـ صلّى الله عليه وسلّم ـ ونحن نحترم الأئمة الأربعة، ولا فرق عندنا بين مالك، والشافعي، وأحمد، وأبي حنيفة، كلهم محترمون في نظرنا، إِننا لا نبغي التجديد الذي يفقدنا ديننا، وعقيدتنا.
وقد خطب الملك عبد العزيز في موسم حج سنة 1352هـ (1934م) فزاد أمر العقيدة السلفية، والتسامح المذهبي توضيحا، فقال:

(1/151)

وقد جعلنا الله مبشرين بالكتاب، والسنة، وما كان عليه السلف الصالح، لا نتقيد بمذهب دون آخر، ومتى وجدنا الدليل القوي في أي مذهب من المذاهب الأربعة رجعنا إِليه، وتمسكنا به، أما إِذا لم نجد دليلا قويا، فنأخذ بقول الإمام أحمد)) 1.
وجدير بالذكر -كما بسطنا القول في هذا البحث- أن دعوة الشيخٍ محمد بن عبد الوهاب دعوة متبعة، لا مبتدعة، فليست مذهباً جديداً، وصاحبها لم يقل بذلك، وليس من حق أحد أن يفرض عليه ما لم يقل به، ولا أن يلبس الدعوة ثوباً غير ثوبها.
لقد كان الشيخ محمد يسير على خط من سبقه من أئمة السلف، كالإِمام أحمد بن حنبل، وأحمد بن عبد الحليم ابن تيمية، وغيرهما، ساعياً إِلى عودة المسلمين إِلى المبادئ الإِسلامية الصحيحة التي لعبت بها الأهواء والبدع والخرافات في كثير من بلاد المسلمين، فجاهد في سبيل الكشف عن حقيقة الشريعة الصافية، وتنقية العقيدة الإِسلامية من تأويلات المتأولين وأباطيل المبطلين، على النحو الذي كان عليه السلف الصالح -رضي الله عنهم أجمعين.
لكن الناس لما طال عليهم العهد مع الأباطيل والبدع والخرافات، أصبحوا ينظرون إِلى مستوى التوحيد الصافي العالي الرفيع البعيد عن الشوائب على أنه شيء جديد غريب على النفوس، وذلك بتأثير ضغط الاعتقادات الفاسدة، والأوضاع التي اختلط فيها الحق بالباطل.
__________
1 عبد الحليم الجندي، الإمام محمد بن عبد الوهاب، أو انتصار المذهب السلفي، طبع دار المعارف المصرية، ص183.

(1/152)

لقد تصدّت دعوة الشيخ محمد بن عبد الوهاب بلا مساومة، ولا انهزامية لكل المظاهر، والأشكال التي تسيء إِلى جوهر الإِسلام النقيّ، وإِلى طبيعته الصافية، وحاربت كل ما دخل على الإِسلام من شوائب، مطالبة كل المسلمين بالاحتكام إِلى الكتاب، والسنّة الصحيحة، فهما المنبعان الصافيان اللذان يجب أن يعود إِليهما المسلمون كلما ضلّت بهم السبل في التاريخ، وكلما تاهوا عن حقائق الإِسلام الحقيقية النقية، بعيداً عن ضغط الانحرافات العقلية، والتأويلات الباطنية، وضغوط الانحرافات السلوكية والفكرية.
وإِذا كانت الشهادتان هما أساس الإِسلام، ولا إِسلام بدون توحيد العبودية والربوبية، فإِنه من الطبيعي أن تنصبّ جهود الشيخ محمد -بالدرجة الأولى- على تنقية عقيدة التوحيد من كل صور الوثنية، فالشهادتان هما الأساس الذي تقف فوقه كل أركان الإِسلام، وشعب الإِيمان وبهذا الفهم انطلقت الدعوة الإصلاحية التي نذر الشيخ لها نفسه، رحمه الله.
وقد يظن البعض أن التركيز على عقيدة التوحيد من شأنه أن يكون على حساب الشريعة، أو العبادات، أو الأخلاق، أو الجوانب التربوية الحضارية ولكننا إِذا نظرنا إِلى دعوة الشيخ محمد بن عبد الوهاب

(1/153)

الإِصلاحية نجد أنها لم تغفل هذه الجوانب، لكنها لم تقع فيما وقعت فيه بعض الحركات الإِصلاحية، التي بدأت فى دعوِتها من الأغصان، وتركت الجذور، أو على الأقل أعطت للجذور مرتبةَ متأخرة، مع أن الأغصان ثمرة ونتيجة للجذور، والفطرة تقتضي أن تكون البدايةُ بالجذور، لأن صلاح الجذر يرشح على كل السيقان، والأغصان، والأوراق.
ونرى أن هذه الحركات الإِصلاحية التي ركزت على الجوانب السياسية أو الاقتصادية، لم تستطع أن تمضي في طريقها لبناء دولة للدعوة، تترسَّم الخطوات العقلية الحكيمة المنسجمة مع طبيعة الإِسلام، وتجربة بناء دولة الإِسلام الأولى بمراحلها المختلفة، بالإِضافة إِلى أن في صلاح العقيدة صلاحا لبقية الجوانب، شريعةً كانت، أو أخلاقا، أو بناء مؤسسات حضارية، سياسية كانت، أو اقتصادية، أو اجتماعية.
إِن الدعوة الإِصلاحية حلقة في سلسلة طويلة من الدعوات الإِصلاحية، بل إِن الشيخ محمد بن عبد الوهاب نفسه كان ثمرة من ثمرات مدارس إِصلاحية، أخذت بيده إِلى هذا الطريق الذي خدم به دينه، فالشيخ ابن عبد الوهاب كان ينتمي إِلى مدرسة الإِمامين: أحمد بن حنبل، وأحمد بن تيمية، كما أن البيت الذي نشأ فيه كان بيت علم موصول بالكتاب والسنة، فجدّه سليمان بن علي كان من كبار علماء نجد، وعمّه إِبراهيم كان عالماً وفقيهاً، وابن عمه عبد الرحمن بن

(1/154)

إِبراهيم كان كذلك عالماً فقيها، وكان والده قاضياً للعيينة، وكان من الشيوخ الذين تأثر بهم في اتجاهه الإِصلاحي السلفيّ الشيخ عبد الله بن سيف الذي التقاه في المدينة النبوية، وكان من أكبر عوامل توثيق الروابط بينهما، وتمكين المحبة، توافق أفكارهما في عقيدة التوحيد، والتألم مما عليه أهل نجد، وغيرهم من عقائد باطلة1.
والعالم الثاني هو المحدث محمد حياة السندي، وكان هذا على وفاق مع الشيخ محمد في بطلان الاستغاثة بالقبور، فقد ذكر أن الشيخ محمداً وقف يوما عند قبر النبي ـ صلّى الله عليه وسلّم ـ فرأى أناساً يتصرفون في أقوالهم وأفعالهم، تصرفات غير مشروعة، فرآه محمد حياة السندي فأتى إِليه، فقال الشيخ محمد بن عبد الوهاب: ما تقول في هؤلاء؟ قال: {إِنَّ هَؤُلاءِ مُتَبَّرٌ مَا هُمْ فِيهِ وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} [الأعراف: 139] . وهذا الوفاق كان سبباً قويّاً في تلقي الشيخ محمد منه كثيراً من المعارف والعلوم، وقد وصف بعضُ الباحثين أثر الشيخ محمد حياة السندي في شخصية الشيخ محمد بن عبد الوهاب بأنه شعلةٌ أنارت له الطريق2.ونحن واثقون من أنه لم يخل قرن من القرون، ولا عقد من العقود منذ ظهر الإِسلام إِلى اليوم من داعية من دعاة التوحيد الصافي، ينفي عن الإِسلام، وعقيدته الصحيحة انحرافات المنحرفين، ويبين أباطيل أصحاب الأهواء وهؤلاء الأعلام قد تأثَّر بهم وبسيرتهم وبأعمالهم، الشيخ
__________
1 أحمد أبو طامي، الشيخ محمد بن عبد الوهاب، ص18، 19، ولافي خليفة، المنهج التربوي في دعوات الإصلاح ص22، رسالة ماجستير، كلية دار علوم القاهرة، عام 1994م.
2 أحمد أبو طامي، الشيخ محمد بن عبد الوهاب، ص23.

(1/155)

محمد بن عبد الوهاب، فكان، رحمه الله، حلقة في سلسلة طويلة كريمة، جزاهم الله جميعاً خيرا.
إِن هذه الدعوة دعوة الإِسلام التوحيدية، هي آخر ما بقي للبشرية من معالم النبوة والوحي، فإِله اليهود -اليوم- إِله خاص بهم، يؤثرهم على غيرهم، ويعمل لحسابهم وحدهم، وإِله النصارى -اليوم-، إِله مثلث الأضلاع، يشترك معه في الحكم أقنومان مساعدان، هما: الابن، والروح القدس (تعالى الله عن ذلك علواً كبيراً) .
فإِذا أصيبت دعوة التوحيد الإِسلامية النقية، كما جاءت في القرآن الكريم، وكما طبقها، وعاش لها وبها رسول الله خاتم النبيين محمد ـ صلّى الله عليه وسلّم ـ فمعنى ذلك أن تندرس معالم التوحيد.
ومن هنا كانت أهمية دعوة الشيخ محمد بن عبد الوهاب الإِصلاحية التي قاومت بكل وضوح وقوة وشجاعة، كل مظاهر الشرك، وكل أدران الوثنية، وكل ما يمكن أن يتطور، فيصبح شركاً.
إِن هذه الدعوة -بهذا- لم تنقذ المسلمين وحدهم، وإِنما قدمت للإِنسانية أجلّ خدمة، وقدمت للدين أعظم صورة من صور الجهاد الديني الإِصلاحي:
{لِيَهْلِكَ مَنْ هَلَكَ عَنْ بَيِّنَةٍ وَيَحْيَى مَنْ حَيَّ عَنْ بَيِّنَةٍ} [الأنفال من الآية: 42] .
{فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُر} [الكهف من الآية: 29]

(1/156)

ولربما تساءل بعض الناس: لماذا ركّز الشيخ محمد بن عبد الوهاب هذا التركيز الشديد على العقيدة؟
ولعلّ الإِجابة أصبحت واضحة، بعد أن أشرنا إِلى أهمية الحفاظ على عقيدة التوحيد في الإِسلام، فسلامة عقيدة التوحيد في الإِسلام إِنقاذ للمسلمين، وللبشرية كلها، لأن الإِسلام هو الدين الذي يستحق كلمة "دين التوحيد" بعد أن فسدت الرسالات السابقة كلها بتأثير أهواء البشر، وبالتالي، ففي ضياع عقيدة التوحيد الإِسلامية إِفساد للبشرية كلها. ومن هنا كان تركيز الشيخ الكبير، وكانت غيرته الشديدة.
وليس أحمد أمين إِلا نموذجا واحدا من نماذج كثيرة تسرعت في الحكم على الشيخ، ولعلّ كثيرا من المناوئين للشيخ لم يقرأ للشيخ أصلا، وإِنما قرأ عنه من أعدائه، وقد كان للسياسة أثرها الكبير في هذا، ولا سيما السياسة الإِنجليزية التي كانت ترقب بواعث النهضة في الأمة الإِسلامية، وتحاول الإِجهاز عليها قبل أن تؤتي ثمارها، كما أن الدولة العثمانية التي انتشرت فيها طرق صوفية مغالية، انطلقت في هجومها على الدعوة السلفية، لمخالفتها لها في المنهاج وما يتعلق بأمور العقيدة، كالتوسل والاستعانة بالموتى، ولم تحاول الدولة العثمانية، والطرق

(1/157)

الصوفية فيها أن تعرف الإِطار العام للدعوة السلفية الإِصلاحية، فكان الأمر أشبه -عند هؤلاء الغلاة من الصوفية- بعقيدة توسلية يدافعون عنها، ويرون وجودهم فيها، فلم يتبين هؤلاء خطورة رفضهم للدعوة الإِصلاحية، وحربهم عليها. فإِذا وجَدْتَ من يهاجمُ هذه الدعوة، فاعلم أنه إِنما أتي من قبل هذين الأمرين، أو أحدهما:
إما الخضوع للدعاية السياسية التي أبصرت خطر الانبعاث الإِسلامي القائم على التوحيد الصافي، على مصالحها ووجودها. وإِما غلاة الصوفية الذين رفضوا الدعوة السلفية بالجملة لمخالفتها لأصل من أصولهم، كالتوسل بالموتى، وهي مخالفة رأوا فيها -كذلك- قضاءً على مصالحهم، ومنافعهم فالعامل المصلحي مشترك بين الرافضين جميعا.
وينضم إِلى هؤلاء وأولئك من ينالون من صحابة رسول الله ـ صلّى الله عليه وسلّم ـ ومن أعلام أهل السنة، ويرون في الاستعانة بالموتى والتوسل بهم، أصلا من أصول الدين.

(1/158)

آثار الدعوة خارج الجزيرة العربية
أما المادحون للدعوة والداعون لها فكثيرون، وهم أكثر من أن يحصروا في مكان، بل إِن المتأثرين بها، السائرين على نهجها، قد انتشروا في العالم الإِسلامي، وقدموا لمجتمعهم، وجماعاتهم، خيرا كثيرا.
فإِذا ذهبنا إِلىِ تأثير الدعوة في القيادات العلمية في العالم الإِسلامي وجدنا لها تأثيرا كبيرا، يكاد يمتد إِلى كثير من المصلحين في مختلف البلاد الإِسلامية.
ويعدّ الشيخ محمد بن علي الشوكاني (1173- 1252هـ) من أهم الذين تأثروا بدعوة الشيخ محمد بن عبد الوهاب وقد ولي القضاء بصنعاء اليمن حيث كان الحكام زيدية، لكن لم يحصر نفسه في دائرة المذهب الزيدي، وقد التقىِ هو والشيخ محمد بن عبد الوهاب في منبعهما العلمي، فنهلا معا من علم ابن تيمية ومدرسته، ومن مؤلفاته الكبيرة كتابه (نيل الأوطار في شرح منتقى الأخبار من أحاديث سيد الأخيار) ومن كتبه أيضا: (قطر الولي في معرفة الولي) ، وكتابه: (الدواء العاجل لدفع العدو الصائل) ، وقد كتب كثيرا في مدح الشيخ محمد بن عبد الوهاب، كما كتب شعرا في رثائه، وفي مدح آل سعود الذين نصروا الدعوة السلفية يقول في بعضه:

(1/159)

لقد مات طود العلم قطب الرحى العلا ... ومركز أدوار الفحول الأفاضل
أفق يا معيب الشيخ ماذا تعيبه؟ ... لقد عبت حقا واتحلت بباطل
أفيقوا أفيقوا إنه ليس داعيا ... إلى دين آباء له وقبائل
دعا لكتاب الله والسنة التي ... أتانا بها طه النبي خير قائل
ويقول في آل سعود:
هم الناس أهل الفضل يعرف فضلهم ... جميع بني الدنيا فما للمجادل؟!
لقد جاهدوا في الله حق جهاده ... إلى أن أقاموا بالظبي كل مائل
وممن استفاد من الدعوة الإِصلاحية السلفية، وتأثر بها في جهوده الشيخ محمد رشيد رضا، صاحب المنار: (المجلة والتفسير) .
ويمكن القول بأن رجال جمعية أنصار السنة المحمدية التي رأسها الشيخ حامد الفقي قد استفادوا بدرجة كبيرة من الدعوة الإِصلاحية السلفية.
وفي العراق تأثر محمود شكري الألوسي بالدعوة تأثرا كبيرا ظهر في كتابه: فتح المنان، وفي كتابه: كنْز السعادة في شرح كلمة الشهادة.
وفي الهند تأثر بالدعوة الأمير صديق حسن خان، المتوفي سنة (1890م) وناصر حسين، المتوفى سنة (1902م) ، كما تأثر بالدعوة أهل الحديث في الهند. وأيضا استفاد من الشيخ محمد بن عبد الوهاب أحمد بن عرفان الشهيد، المعروف باسم (السيد أحمد) ، المتوفي سنة 1831م.

(1/160)

وفي أنحاء من العالم استفاد من الدعوة كثيرون، وقد ذُكِرَ منهم أحمد بن عبد اللطيف الخطيب من أندونيسيا، ومحمد نور الفطاني، والحاج عبد الكريم أمر الله، والشيخ أحمد السوراكتي، وهم من أندونيسيا. ومن التركستان قيل: إِن جهاد إِيشان إِيش محمد كول ممن استفاد من الدعوة.
ومن الجزائر ذكر أن الشيخ عبد الحميد بن باديس قد استفاد من دعوة الشيخ محمد.
وغيرهم كثيرون.
أما تأثير الدعوة في المجال الفكري والإِنساني العام، فهو تأثير يمتد إِلى آفاق العالم، بالإِضافة إِلى مستوى تأثيرها في الأفراد الذين ذكرنا نماذج منهم، وحسبنا أن نشير إِلى المرئيات والتحليلات التالية، تاركين لمن أراد تتبّع التفاصيل العودة إِلى هذه المصادر التي نشير إِليها نفسها. ففي بحثه حول استفادة الدعوات الإِصلاحية الإِسلامية من دعوة الشيخ محمد بن عبد الوهاب، بيّن الدكتور/ وهبة الزحيلي، ذلك في المجالات التالية:
أثرها في الجزيرة العربية.
أثرها في الهند.

(1/161)

أثرها في سومطرة.
أثرها في المغرب والجزائر.
أثرها في تونس.
أثرها في ليبيا.
أثرها في زنجبار وأفريقيا.
أثرها في السودان.
أثرها في مصر.
أثرها في الشام.
أثرها في العراق.
أثرها في تركيا.
أثرها في اليمن.
أثرها في عقلية المثقف.
أما الأستاذ/ عبد الفتاح الغنيمي، فقد قدم دراسة حول أثر دعوة الشيخ محمد بن عبد الوهاب في غرب أفريقيا.
وقد كتب الشيخ/ إِسماعيل أحمد بحثا عن تأثير دعوة الشيخ محمد بن عبد الوهاب في تايلند.
وفي الوقت نفسه كتب الأستاذ/ نجيح عبد الله بحثا حول تأثير دعوة

(1/162)

الشيخ محمد بن عبد الوهاب في حركات الإِصلاح في إِندونيسيا.
وكتب الدكتور/ عبد الحليم عويس بحثا حول أثر دعوة الشيخ محمد بن عبد الوهاب في الفكر الإِسلامي في الجزائر، وهو يقصد تأثيرها في جمعية العلماء التي قادها: الشيخ عبد الحميد بن باديس، والشيخ البشير الإِبراهيمي1.
أما كتاب الأستاذ/ محمد جمال جمعة: (انتشار دعوة الشيخ محمد بن عبد الوهاب خارج الجزيرة العربية) فهو سجل حافل، يتتبع تأثير دعوة الشيخ محمد بن عبد الوهاب، في الدول والجماعات والأشخاص، بطريقة ضافية وافية، وذلك فيما يزيد على ثلاثمائة صفحة، شملت الحديث عن مجالات تأثير الدعوة الإِصلاحية في العالم، في الهند، وأندونيسيا، وغرب إِفريقيا، والشام، ومصر، والعراق، وليبيا، والسودان، والمغرب الأقصى، والجزائر، وغيرها.
ومن أهم الجهود التي كتبت في بيان أثر دعوة الشيخ محمد بن عبد الوهاب الإِصلاحية ما كتبه الدكتور/ صالح بن عبد الله بن عبد الرحمن العبود في كتابه القيم: (عقيدة الشيخ محمد بن عبد الوهاب السلفية، وأثرها في العالم الإِسلامي) .
__________
1 تنظر هذه البحوث كلها في الأعمال الكاملة لبحوث أسبوع الشيخ محمد بن عبد الوهاب -الجزء الثاني- طبع جامعة الإمام محمد بن سعود الإسلامية.

(1/163)

وفي ضوء هذا الامتداد العالمي يصعب أن نستقصي أثر هذه الدعوة، أو أن نقدم بعض الشهادات المادحة التي وردت في دوائر المعارف، أو في الموسوعات التاريخية، أو بأقلام مؤرخين كبار، أو أدباء مشهورين، مثل عباس العقاد، وطه حسين، وأبي الحسن الندوي، ورشيد رضا، والدكتور أحمد شلبي، وتوماس أرنولد، واستودارد لوثروب، وحسن إِبراهيم حسن، وعبد الكريم الخطيب، وعبد الحليم الجندي، وأحمد حسين، وأكوبرت الألماني، ومحمد عبد الله ماضي، وغيرهم، فأمر الدعوة عالمي، لا يكفي معه مثل هذه الشهادات التي قد يستدل بها في أمر صغير أو عابر، لكنها -مع دلالتها الكبيرة- مجرد مؤشر من مؤشرات كثيرة، تزكي هذه الدعوة، وتظهر معدنها الأصيل، وتدلّ على أنها دعوة عالمية إِسلامية، وليست مجرد دعوة محصورة في إطار قومي أو وطني.
وقد كان حسنا ما فعله الأستاذ/ أمين سعيد في كتابه: (سيرة الإِمام الشيخ محمد بن عبد الوهاب) حين ألمح إِلى هذه العالمية في التأثير عند ذكره لآراء العلماء في دعوة الشيخ، فقد قسمهم قسمين:
- رأي علماء الشرق.
- آراء العلماء الغربيين.
فمن الشرق، نقل رأي الشيخ محمد عبده، ورأي علماء الشام،

(1/164)

ورأي عالم عراقي، ورأي الأستاذ أحمد أمين، ورأي الدكتور طه حسين، ورأي الأستاذ العقاد، ورأي أحمد حسين، ورأي الأستاذ فيليب حتّي.
ومن الغرب نقل أقوال لوثروب ستودارد، ورأي مستشرق ألماني كبير، ورأي مؤرخ ألماني، ورأي جماعة من المشترقين، ورأي عالم فرنسي، ورأي مستشرق نمساوي، ورأي المستشرق سريو، ورأي المستشرق جب الإِنجليزي، وقول دائرة المعارف البريطانية.
والحق أن تأثير الدعوة كان عالميا يمتد شرقا، ويمتد غربا.
لقد كان تياراً لبعث إِسلامي رشيد، ولنهضة حضارية عقدية وتشريعية وأخلاقية واعية.
وسيبقى هذا التيار الذي يدعو إِلى العودة إِلى كتاب الله، وسنة رسوله ـ صلّى الله عليه وسلّم ـ وسيرة السلف الصالح سيبقى هذا التيار هو الطريق الأقوم والناجح ما بقيت في المسلمين روح فاعلة، وقلوب نابضة بالحب لله ورسوله، تحقيقا لقوله -عليه الصلاة والسلام-: " تركت فيكم شيئين لن تضلوا بعدهما: كتاب الله وسنتي "1.
وصدق الله الذي أنزل في كتابه الكريم:
{هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ} [التّوبة: 33] .
__________
1 رواه الحاكم برقم 78002، من حديث أبي هريرة، رضي الله عنه.

(1/165)

لقد بقيت هذه الدعوة في ظل دولة إِسلامية حديثة ناهضة: (المملكة العربية السعودية) ثابتة على أصولها، محكمة شريعة ربها، منفتحة على العالم، تريد الخير والتعاون، والرحمة للبشرية كلها، تلك الرحمة المتمثلة في شريعة الإِسلام، التي أرسل بها خاتم البشر وأفضلهم: {وَمَا أَرْسَلْنَاكَ إِلاَّ رَحْمَةً لِلْعَالَمِينَ} [الأنبياء: 107] .
كانت الدولة وأئمتها، أوفياء للإِسلام، ولدعوة الشيخ محمد بن عبد الوهاب -رحمه الله- في مختلف العهود، والعصور.
وكان الاهتمام قد بلغ الذروة في عهد موحد المملكة العربية السعودية الملك عبد العزيز بن عبد الرحمن آل سعود رحمه الله، حيث أقام المملكة على الإِسلام، عقيدة وشريعة، وفق كتاب الله، وسنة رسوله ـ صلّى الله عليه وسلّم ـ كما كان عليه سلف الأمة الصالح، متخذاً من نهج جده الإِمام محمد بن سعود رحمه الله، ومؤازرته للشيخ محمد بن عبد الوهاب رحمه الله، قدوة يحتذيها.
واستمر الاهتمام بالدعوة، والعناية بها، باعتبارها تجديداً للإسلام في حياة الناس، ممن خلف الملك عبد العزيز من أبنائه. وهي في العهد الحاضر، عهد خادم الحرمين الشريفين الملك فهد بن عبد العزيز آل سعود، وسمو ولي عهده الأمين الأمير عبد الله بن عبد العزيز آل سعود، في الصدارة من حيث الاهتمام والعناية.

(1/166)

فالدعوة إِلى الله، والأمر بالمعروف والنهي عن المنكر، وتطبيق شرع الله، والتضامن بين المسلمين، ونشر كتاب الله وسنة رسوله، وكتب علماء السلف، وتعليم أبناء المسلمين، وبعث الوفود والدعاة، وبناء المراكز والمساجد والمدارس في مختلف أنحاء الدنيا، كل ذلك من أسس المملكة العربية السعودية، ومن ثوابت المنهاج الذي تسير عليه.
وستظل بإِذن الله على ذات المنهاج، قادة وعلماء، وشعبا، اختارهم الله لنصر دينه، وخدمة الحرمين الشريفين، والحجاج والعمار، و {ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} [الحديد من الآية: 21، والجمعة، من الآية: 4] .
والحمد لله رب العالمين، والصلاة والسلام على خير خلقه، وعلى آله وصحبه أجمعين.
عبد الله بن عبد المحسن التركي

(1/167)


ندوة دعوة الشيخ محمد بن عبد الوهاب النتائج والتوصيات - تأملات في دعوة الشيخ

تأملات في دعوة الشيخ محمد بن عبد الوهاب

ندوة دعوة الشيخ: محمد بن عبد الوهاب. النتائج والتوصيات
بتوفيق من الله -سبحانه وتعالى- قامت جامعة الإِمام محمد بن سعود الإِسلامية بالرياض بعقد لقاء في الفترة من يوم السبت 21/ 4/ 1400 هـ إِلى يوم الخميس 27/ 4/ 1400هـ التي توافق 8/ 3/ 1980- 14/ 3/ 1980م درست فيه دعوة الشيخ الإِمام المجدد المصلح محمد بن عبد الوهاب -رحمه الله- واستضافت نحو مائة وخمسين.
وكانت الجامعة خلال أربع سنوات سابقة للقاء قد بذلت جهودا مكثفة لجمع تراث الشيخ من مظانه، وتحقيقه، وفهرسته، وطبعه طباعة جيدة، وقدمت ذلك للباحثين، كي يكون مصدرا أساسيا لبحوثهم.
وقد تلقت الجامعة من العلماء بحوثهم الموثقة بالمصادر الأساسية وقامت بطباعتها. ومن خلال مناقشة الأبحاث المقدمة، وما عرض في اللجان والندوات من آراء وأفكار، قرر المؤتمرون النتائج والتوصيات التالية:
1- أن التجربة الرائدة في العصر الحديث، تتمثل في التلاحم الوثيق بين الدعوة والدولة، وذلك في مناصرة الإِمام محمد بن سعود لدعوة الشيخ محمد بن عبد الوهاب، وهذه التجربة هي الصيغة الإِسلامية الأصيلة لقيام الدولة في الإِسلام عقيدة وشريعة ومنهاج حياة، على أسس راسخة من كتاب الله تعالى، وسنة رسوله ـ صلّى الله عليه وسلّم ـ.

(1/171)

وعلى المسلمين كافة أن يعمقوا هذه التجربة الفذة في تعاون العلماء والحكام على إِقامة حكم الإِسلام، وتطبيق شريعته، وشد أزر الدعوة الإِسلامية، مما يعود على الناس كافة بالنصر والتمكين في الدنيا، والفوز والسعادة في الاَخرة.
2- أن المسار الصحيح للدعوة الإِسلامية، إِنما يكون باستنادها إِلى أصول الدين الحنيف، ومصادره من الكتاب والسنة، وما كان عليه سلف الأمة، فتستمد من هذه الأصول والمصادر، وسائلها وأهدافها، وتصوغ أوجه نشاطها صياغة إِسلامية وفق ما جاء عن الله ورسوله ـ صلّى الله عليه وسلّم ـ وما سار عليه سلف الأمة الصالح.
3- أن الدعوة التي قام بها الإِمام محمد بن عبد الوهاب دعوة إِسلامية أصيلة، نابعة من كتاب الله، وسنة رسوله ـ صلّى الله عليه وسلّم ـ وهي حلقة من حلقات الإِصلاح والتجديد في أمة الإِسلام عبر القرون والأجيال مصداقا لقوله ـ صلّى الله عليه وسلّم ـ: " إِن الله تعالى يبعث لهذه الأمة على رأس كل مائة سنة من يجدد لها دينها ".
وهي في مجال التطبيق تلتزم باتباع النصوص الشرعية، والاجتهاد في إِطارها، والاسترشاد بأقوال الأئمة السابقين. ويرى المؤتمرون ضرورة العمل على إِعداد طائفة من العلماء ذوي المواهب الخاصة، وتأهيلهم تأهيلا يمكنهم من الاجتهاد فيما يجد من

(1/172)

قضايا ومشكلات في ضوء الكتاب والسنة، حتى تحكم الحياة في جميع مجالاتها بشريعة الإِسلام.
4- أن لدعوة الشيخ محمد بن عبد الوهاب رحمه الله، أثرا واضحا وملموسا في الدعوات والحركات الإِصلاحية في كثير من بلاد العالم الإِسلامي، وبعث الثقة في نفوس الدعاة والمصلحين بإِمكان نصر الدعوة، واتخاذ الإِسلام منهج حياة. ويؤكد العلماء المؤتمرون أن المعيار في وزن الدعوات، وتقويمها يرتكز على مدى التزامها بكتاب الله سبحانه وتعالى، وسنة رسوله ـ صلّى الله عليه وسلّم ـ واقتفاء أثر السلف الصالح في الاعتقاد، والعلم، والعمل، والصبر، ومحاربة ضروب الشرك، والخرافات، والبدع.
5- أن حياة أئمة الإِسلام العاملين من المجددين والمصلحين، بما تميزت به سيرهم من حرص على العلم النافع، والعمل به، ودعوة الناس إِلى الحق كما جاء في القرآن والسنة، وما كان عليه السلف الصالح، والصبر على ما تقضيه الدعوة من مواصلة الجهاد، والثبات في مواجهة التحدي، والثقة بعون الله، والاعتزاز بدينه اتباعا لأمره، وابتغاء مرضاته- أن حياة هؤلاء الدعاة المهتدين المجاهدين تعد النموذج الرائع لتربية الدعاة، وإِعداد العلماء المصلحين. مما يوجب أن توجه الجامعات، والمعاهد، والمؤسسات، والمراكز الإِسلامية

(1/173)

عنايتها إِلى دراسة حياة هؤلاء العلماء المصلحين العلمية والعملية، وتحليلها للاستفادة مما تحفل به من دروس نافعة، حتى تعمل الأجيال بهداها، وتتأسى الناشئة بها، وفي هذا الاستيعاب لمآثر أئمة الإِسلام، وأعمالهم الجليلة، وسيرهم الراشدة في مجال التربية والتوجيه والإِعداد والسلوك، تجديدٌ دائم لدعوة الإِسلام في زمن يحتاج فيه المسلمون إِلى تألقها، ودفق عطائها، وإِشراق ضيائها.
6- أن إِيقاظ روح الجهاد الإِسلامي قولا وعملا، هو الطريق الصحيح للتصدي الحازم لما تواجهه أمة الإِسلام من تحديات.
ويرى المجتمعون ضرورة اجتماع كلمة القادة في الشعوب الإِسلامية على الحق، وتوحيد جهودهم، واستنفار طاقات شعوبهم، لبعث روح الجهاد في سبيل الله، والأخذ بأسبابه اللازمة، حتى لا يظل المسلمون معتمدين في تسليحهم على الشرق أو الغرب. كما يرون ضرورة تقديم العون المالي والعسكري للمجاهدين في كل بلد مسلم يقاوم الظلم والطغيان، وبخاصة تقديم العون لتحرير فلسطين المسلمة من وطأة الاحتلال الصهيوني الغاشم الذي انتهك الحرمات الإِسلامية المقدسة، وارتكب أبشع الجرائم بحق الشعب الفلسطيني المسلم. ويرون أيضا أن الأمة الإِسلامية حكومات وشعوبا مطالبة بتأييد حركات الجهاد الإِسلامي لتحرير أفغانستان المسلمة، ودعم جهاد المسلمين في إِريتريا والفلبين وغيرهما.

(1/174)

7- أن للمرأة المسلمة أثرها الطيب في تاريخ الإِسلام على مر العصور، كما أن لها نصيبا في تحمل أعباء الدعوة، وهذا أمر يستحق التقدير، ويستوجب أن يعني الدعاة إِلى الله بالمرأة حتى تأخذ مكانها المناسب، من حيث إِعدادها إِعدادا صالحا لتربية جيل مسلم صالح، وإِسهامها في مجال الدعوة: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ} [التّوبة من الآية: 71] .
8- أن الشبهات التي أثارها أعداء دعوة الشيخ محمد بن عبد الوهاب، هي من كيد الأعداء والمغرضين، وليس لها ما يسندها من كتاباتْ الشيخ، ومنهجه في الدعوة.
ويجدر بالدعاة في مختلف أنحاء العالم أن يسلكوا في سبيل دعوتهم الأسلوب الحكيم الذي يدحض بقايا هذه الشبهات، ويوضح الحق الذي دعا إِليه الإِمام محمد بن عبد الوهاب، رحمه الله.
9- ضرورة العناية بإِنشاء الكليات والمعاهد المتخصصة، لدراسة العقيدة، وإِعداد الدعاة إِلى الله وفق منهج السلف الصالح، ودعم الأقسام، والمعاهد، والكليات القائمة.
وأن يكون بين هذه الكليات، والمعاهد، والأقسام في العالم الإِسلامي تنسيق وتعاون، ويوصي المؤتمرون جامعة الإِمام محمد بن سعود الإِسلامية بتقوية روابطها مع هذه الكليات والمعاهد، وتقديم الدعم العلمي والمالي لها، لتحقق أهدافها.

(1/175)

10- أن نشر الدعوة الإِسلامية يتطلب الاستفادة من وسائل الإِعلام الحديثة، وإِعداد فئة من رجال الإِعلام المثقفين ثقافة إِسلامية واسعة عن طريق إِنشاء كليات، ومعاهد، وأقسام متخصصة في الإِعلام الإِسلامي؛ لينقي هؤلاء الإِعلام في البلاد الإِسلامية من كل ما يتعارض مع الإِسلام، وليوجهوه توجيها إِسلاميا تعالج من خلاله قضايا المسلمين، ويسهم في تربية ناشئتهم، وينشر الإِسلام على الناس كافة.
11- أن التقاء علماء الإِسلام لمدارسة أحوال المسلمين، والتذكير بواجب الدعوة إِلى الله، والعودة إِلى الكتاب والسنة، والتزام أحكام الشريعة الإِسلامية، مما يساعد على الصحوة الإِسلامية، ويعزز مسارها.
وعلى مؤسسات الدعوة، والجامعات، والهيئات أن تتحمل مسؤلياتها إِزاء تحقيق هذه الغاية في مختلف المناسبات.
12- أن تعنى سفارات الدول الإِسلامية بعامة، وسفارات المملكة العربية السعودية بخاصة بشئون الدعوة الإِسلامية، وذلك بتوثيق علاقاتها مع المراكز، والمؤسسات، والهيئات الإِسلامية، ودعمها وتوحيد جهودها، والأخذ بيدها إِلى تحقيق أهدافها.
13- أن الاعتراف بالحق لذويه، والتذكير بتراث الأئمة المصلحين، والعناية بدراسته، والإِفادة منه، مما تعني به الأمم الواعية في تاريخها، ولذا يرى المؤتمرون:

(1/176)

أ- أن تتابع جامعة الإِمام محمد بن سعود الإِسلامية خدمة تراث ورسائل الشيخ محمد بن عبد الوهاب، وتحقيقها تحقيقا علميا، ونشرها.
ب- إِقامة مكتبة خاصة بتراث الإِمام محمد بن عبد الوهاب، وتلامذته، ومن نهج نهجه في الدعوة.
ج- القيام بالدراسات التحليلية لها من أجل استخلاص الدروس، والعبر النافعة منها.
د- ترجمة المختار منها إِلى لغات الشعوب الإِسلامية، وبعض اللغات الحية.

(1/177)


مقدمة - حركة التجديد والإصلاح

حركة التجديد والإصلاح في نجد

مقدمة
...
حركة التجديد والإصلاح في نجد في العصر الحديث
تأليف:الدكتور عبد الله بن محمد العجلان
وكيل الرئيس العام لتعليم البنات
للتعليم العالي
الرياض 1409هـ /1989م

(1/3)

مقدمة
الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن والاه 00
وبعد00
فإني كنت عضو اللجنة التحضيرية في مكتب التربية العربي لدول الخليج لندوة اتجاهات الفكر الإسلامي المعاصر التي عقدت في دولة البحرين في الفترة من 3-6/6/1405هـ، والتي دعي لها عدد من رجال الفكر الإسلامي على اختلاف مشاربهم وتوجهاتهم, ولما كانت حركة الإصلاح والتجديد في العصر الحديث على يد الشيخ محمد بن عبد الوهاب رحمه الله واحدة من الحركات المهمة التي تحقق لها قدر كبير من النجاح فقد ظل لها حضور مستمر في الأوساط العلمية وقد استكتبت اللجنة بعضا من الشخصيات المهتمة بهذه الحركة والواعية لمبادئها وأفكارها ومنهجها الإصلاحي وكنت واحدا منهم فلبيت الدعوة حينما طلبت مني اللجنة التحضيرية أن ألتزم بالكتابة عن هذا الموضوع فكتبت بحثا لهذه الندوة عن هذه الحركة في حدود خمسين صفحة.
ولما طبعت وقائع هذه الندوة وبحوثها واطلع عليها بعض معارفي أثنوا على البحث وطلبوا مني توسيعه وإخراجه في كتاب مستقل, وألحوا في ذلك, فاستخرت الله ثم قبلت الفكرة فرجعت للبحث وعدلت بعض موضوعاته وأعدت تنظيمه وزدت على بعض فصوله وحذفت من بعض مباحثه ما كان من باب الاستطراد أو الخلفيات العامة وأعدت كتابة بعض فصوله حتى جعلته في الصورة التي ظهر بها.
ولم أجعل مهمتي هي التأريخ لهذه الحركة الإصلاحية الأصلية وضبط وقائعها وتسجيل حوادثها بقدر ما ركزت اهتمامي على الفكرة ذاتها والمبادئ التي قامت عليها

(1/5)

ومنهاجها التربوي لإعداد الفرد الصالح والمجتمع النظيف والقيادة السياسية الرشيدة وما ذكرته في السياق التاريخي كان الهدف منه توضيح الظروف والأحوال التي مهدت لهذه الحركة وتصوير الحياة العامة في بيئة الدعوة للتعرف على الأرضية التي نبتت فيها.
وقد خرج البحث في صورته النهائية في مقدمة وستة فصول تحدثت في المقدمة عن أوضاع المسلمين عامة في القرن الثاني عشر الهجري من النواحي السياسية والدينية وخصصت الفصل الأول عن أوضاع نجد قبيل الدعوة الإصلاحية في الجوانب السياسية والدينية والاجتماعية والاقتصادية وما كان فيها من فرقة واختلاف وتفكك وضيق وتخلف وانحراف عن مبادئ الإسلام السمحة.
وجعلت الفصل الثاني عن حياة الشيخ محمد بن عبد الوهاب نسبه وولادته ونشأته ورحلاته العلمية وروافد فكره وبيان أسلوبه في الدعوة.
أما الفصل الثالث وهو أهم فصول الرسالة فقد خصصته لبيان حقيقة دعوة الشيخ محمد بن عبد الوهاب وأنها عقيدة السلف الصالح من الصحابة والتابعين وأتباعهم بإحسان في القرون المفضلة وما تلاها وأنه لم يشذ عنهم في أي أصل من أصولها أو جزئية من جزئياتها. كما تحدثت في هذا الفصل عن دعوة الشيخ الإصلاحية في أسسها ومنطلقاتها وفلسفتها والغاية منها وطريقته في معالجة الأمور وفقهه فيها، واعتمدت في هذا كله على كتابات الشيخ محمد بن عبد الوهاب نفسه كما استعنت عند الحاجة بكتابات تلامذة هذه المدرسة الإصلاحية.
كما تناولت في هذا الفصل قضايا ذات صلة وثيقة بالعقيدة والدعوة ومنشأ الخلاف تتمثل في تجلية بعض المفاهيم والمعاني الشرعية لكثير من مبادئ الدين الحنيف، كما أوضحت في هذا الفصل كذلك مذهبه في الفقه وموقفه من الأئمة الأربعة في العالم الإسلامي.

(1/6)

أما الفصل الرابع فقد تناولت فيه المنهاج التربوي لهذه الحركة وهو بحث لم أطلع على أن أحدا قد تناوله ممن كتبوا عن الشيخ محمد بن عبد الوهاب، مع أنه معلم بارز في دعوة الشيخ محمد بن عبد الوهاب وهو يمثل فصلا مهما في هذا البحث المتواضع تحدثت فيه عن الهدف من الدعوة ووسائل تحقيق هذه الأهداف وعن منهاجه التربوي في خطواته المحددة، كما ذكرت خصائص التربية في منهاجه وعن أثر المنهاج التربوي في تنشيط هذه الحركة.
أما الفصل الخامس فقد تناولت فيه موقف المعارضة في الداخل والخارج والجهود التي بذلت في مقاومة حركة الإصلاح والشبهات التي أثيرت حول الدعوة ومناقشة هذه الشبهات من كتابات الشيخ محمد – رحمه الله – وغيره وتبين أن معظم هذه الشبهات ليس لها أصل البتة ومنها ما له أصل صحيح وزاد عليه الخصوم فدافع الشيخ عنها وأبان وجه الحق فيها وأقام الدليل عليها.
أما الفصل السادس فقد تناولت فيه نتائج حركة التجديد السياسية والدينية والاجتماعية والاقتصادية وآثارها على العالم الإسلامي باعتبارها حركة الإصلاح الرائدة والفاتحة لكل حركات الإصلاح في العصر الحديث.
وقد بذلت في جمع مادة هذا البحث ما استطعت واعتمدت على كتابات الشيخ محمد بن عبد الوهاب نفسه، وركزت على رسائله الشخصية ومؤلفاته في العقيدة، كما استعنت بالمصادر التاريخية لهذه الفترة.
وإذا كان كثير من الكتابات التي تناولت هذه الحركة ركز على النواحي التاريخية والسياسية فإن هذا البحث قد ركز على جوانب العقيدة والدعوة ومنشأ الخلاف مع المعارضة لها في نجد وعلى المنهاج التربوي لهذه الحركة وأسلوب الدعوة وعلى مناقشة الشبهات التي أثيرت ضدها.
ومع كل ما بذل في هذا البحث من جهد ووقت فإنني أعتقد أنه محاولة يعتريها النقص والقصور كأي عمل بشري آخر، ولكنها تمثل خطوة في طريق مهم وصعب

(1/7)

في شرح حقيقة هذه الحركة الإصلاحية الأصيلة وفقه الدعوة فيها والوقوف على معالم منهاجها التربوي المعطاء أملا في الاستفادة من هذه التجربة الناجحة في مستقبل هذه الأمة المسلمة التي هي في حاجة دائمة إلى الإصلاح والتجديد كلما اندرست المعالم أو انحرفت المجتمعات البشرية المسلمة عن جادة الحق أو ضلت السبل مع إضافة ما تحتاج إليه الحياة المعاصرة من أساليب وطرق تقتضيها مستجدات الحياة ووسائل العصر وأنماط الممارسات.
ورجائي في الله كبير بأن أكون قد وفقت فيما أقدمه اليوم للمكتبة الإسلامية وأملي في إخواني القراء أن يغفروا الزلات وأن يعينوني بملاحظاتهم وتوجيهاتهم في كل ما كتبت لملاحظة ذلك في الطبعة القادمة أملا في الوصول إلى الأفضل والأكمل راجيا من الله أن يجعل هذا العمل خالصا لوجهه الكريم وأن ينفع به المهتمين بالإصلاح.
والله هوالموفق والهادي إلى سواء السبيل وهو حسبنا ونعم الوكيل.
المؤلف
دكتور عبد الله بن محمد العجلان
الرياض شهر جمادى الثانية 1409هـ
الموافق شهر يناير 1989م

(1/8)


تمهيد - حركة التجديد والإصلاح

حركة التجديد والإصلاح في نجد

تمهيد
...
نبذة تاريخية
بعد انبلاج فجر الإسلام وبزوغ شمسه وظهوره على الدين كله وإتمام الرسالة الخاتمة وإقامة مجتمع إسلامي فريد في التاريخ يمثل القرآن الكريم والسنة النبوية الشريفة في أكمل صورة في جوانب الحياة كلها وانطلاق الأمة المسلمة بهذا الدين الخالد والرسالة الخاتمة، داعية له ومبشرة به ومجاهدة في سبيل نشره وإعلاء كلمة الله في الأرض ومعطية من نفسها القدوة الحسنة والمثال الكريم يتقدمها نبي الهدي عليه الصلاة والسلام، ولم ينتقل صلى الله عليه وسلم إلى الرفيق الأعلى حتى تركها على المحجة البيضاء ليلها كنهارها لا يزيغ عنها إلا هالك، حمل الأمانة من بعده أفضل هذه الأمة بعد نبيها وهم صحابته الكرام عليهم من الله الرحمة والرضوان لهم جميعا منا الحبة والولاء والاحترام والدعوات المخلصة بأن يجزيهم الله عن هذه الأمة ونبيها ودينها خير الجزاء. فقام بالأمر والإمامة في هذه الأمة بعد نبيها عليه أفضل الصلاة والسلام خلفاؤه الراشدون رضي الله عنهم وأرضاهم فقادوا الأمة إلى الخير وأقاموا فيها العدل وقاموا بواجب الدعوة ونشر الإسلام وحراسة الدين ورفع لواء الجهاد في سبيل إعلاء كلمة الله وسارت الجيوش الإسلامية في البلاد مشرقة ومغربة لنشر الهدي ورفع الظلم وتحقيق العدل ورد الناس إلى الله، ثم جاءت بعد الخلافة الراشدة الدولة الإسلامية المجاهدة "الدولة الأموية" التي نذرت نفسها في سبيل الله ورفعت راية الإسلام عالية خفاقة حتى أخذت راية التوحيد أبعد مدى لها في الأرض واحتلت ثلاثة أرباع المعمورة المعروفة حينذاك ثم قامت على أنقاضها الدولة العباسية وفي صدر هذه الدولة الإسلامية العظيمة وطدت أركان الخلافة الإسلامية ومصرت الأمصار وتكونت حواضر العالم الإسلامي، وإذا كانت الفتوحات الإسلامية قد توقفت في هذه الفترة التاريخية عن طريق الجهاد المعلن والجيوش الفاتحة، فإنه لم

(1/9)

يتوقف فيها نشر الدعوة الإسلامية عن طريق الصلات العلمية وبالقدوة الحسنة التي يتحلى بها المسلم في هذه الخلافة الإسلامية وما سبقها من تاريخ الأمة المسلمة من صفات عظيمة وأسوة حسنة وتعامل نظيف وأمانة في القول والعمل ومثالية في الأخذ والعطاءة وعالمية النظرة وإنسانية حضارية في كل نشاطات الحياة.
وفي صدر هذه الخلافة الإسلامية ازدهرت حواضر العالم الإسلامي بالعلوم والمعارف واستثمرت الجهود التي بذلت ووضعت بذورها الجيدة في عهد النبوة وما تلاها من عهدي الخلفاء الراشدين والدولة الأموية، فدونت العلوم وقامت المدارس الإسلامية وأصلت المذاهب الفقهية وترجمت كثير من العلوم عن الفرس والروم والهنود وأقيمت المكتبات العامة ووضعت لها المخصصات المالية الكفيلة بنموها وازدهارها واستمر الأمر على ذلك ما شاء الله في أزمان متطاولة.
ولما تطاول الزمن وبعد الناس عن عهد النبوة والخلافة الراشدة ودول الفتوحات الإسلامية وكثرت النعم وتيسرت أسباب العيش الناعم وتحقق من الأمن والسلام ما لم تشهد البشرية له مثيلا في ظل أي نظام قبل الإسلام ونشأ في الإسلام من لا يعرف الجاهلية، ودخل الترف إلى دور الخلافة وانشغل بعض قادة المسلمين وذوي الرأي والسلطان فيهم بالمتع الزائلة وشهوات النفس ووكلت بعض الأمور المهمة في الخلافة الإسلامية إلى غير الأكفاء أو إلى الكفاءات المترفة المشغولة بملذاتها، وتسربت بعض العناصر الشعوبية المعادية للإسلام وقيادته العربية المسلمة إلى بعض المراكز القيادية المهمة التي مكنتها من إفساح المجال للأفكار التي لا تتفق مع الإسلام ومبادئه العامة وأصوله الثابتة وظل التحول في الحياة السياسية والاجتماعية والدينية في تدهور مستمر تدريجيا حتى وصل الأمر بها في عهودها المتأخرة إلى أن صار للخليفة العباسي الاسم فقط والقيادة العملية في يد غير هـ ممن ليس لهم اهتمام كبير بالدين في تصرفاتهم ولا في حياتهم الدينية، مما جعل الخلافة الإسلامية في المشرق تفقد قوتها ويقل احترامها في صفوف المسلمين مما سهل الخروج عليها وقيام الثورات الداخلية ضدها، حتى تعددت الدول وتكاثرت الممالك وظلت الأمة المسلمة تبتعد شيئا فشيئا عن دينها في المجال السياسي والاجتماعي وظلت تفقد من قوتها واحترامها

(1/10)

بقدر ما تفرط فيه من أمر دينها حتى وصلت إلى حالة من الضعف الذي أطمع فيها الأعداء.
فقد بدأت الدولة الإسلامية الأموية في الأندلس التي عاصرت الدولة العباسية في المشرق بدولة إسلامية خالصة موحدة ومضت في هذا الاتجاه فترة طويلة حتى دب إليها داء الأمم قبلها ووصلت إلى ما يعرف بدويلات ملوك الطوائف ثم انتهت بغروب شمس الإسلام في الأندلس.
وظلت الشعوب الإسلامية في المشرق الإسلامي معتزة بدينها ومحافظة على تراثها عاملة قدر مستطاعها على الأخذ بمبادئ الإسلام في مختلف شئون حياتها، إلا أنها ظلت تفتقر إلى القيادة السياسية الموحدة التي تجمع كلمتها وتوحد صفوفها وترص بناءها وتعمل على نشر دينها ودحر أعدائها والوقوف القوي في وجه أطماع الغرب المسيحي والشرق المغولي بعده، ووجد أعداء هذا الدين الفرصة سانحة للانقضاض على هذه الأمة بضعف عقيدتها في النفوس واحتلال مقدساتها، ولهذا فقد تعرضت هذه الأمة لموجتين متتاليتين من الغزو هما:
1- الغزو الصليبي من الغرب الأوروبي.
2- الغزو المغولي من الشرق الآسيوي.
وإذا كانت الحملة الصليبية الأولى التي قامت بها الدول الأوروبية المسيحية لم تنجح في تحقيق أهدافها العدوانية على العالم الإسلامي وردت على أعقابها خاسرة، فإنها لم تيأس من تحقيق النصر لا سيما مع ما ظهر من ترد في أحوال المسلمين عاما بعد عام، مما جعلها تعد العدة وتستنفر الناس كافة للجهاد المقدس لاسترداد بيت المقدس وقد تحقق لها بعض مرادها في احتلال القدس والبقاء في فلسطين ما يقارب مائة عام، مع ما ترك هذا الغزو الصليبي المسلح في نفس كل مسلم من ألم وحرقة على ضياع إحدى مقدساته ومسرى رسوله واحتلال جزء من أرضه.
وكان لهذه الحملات الصليبية آثارها المتبادلة بين عالمين هما العالم الإسلامي والعالم المسيحي الأوروبي، وكانت الرابحة في هذا التبادل هي الدول الغربية التي

(1/11)

كانت تعيش في جهل وظلام وكان العالم الإسلامي مع ما وصل إليه من ضعف سياسي واجتماعي على أثارة من علم لا عهد لأوروبا به، فأخذت هذه العلوم وطوعتها لصالحها ونمتها وفتحت بها لنفسها آفاقا جديدة أعطت ثمارها فيما بعد مما نشاهده في الحضارة الغربية اليوم، ولكنه كان أخذا غير رشيد إذ أخذت الجانب المادي التجريبي وأهملت الجانب الروحي والأخلاقي السلوكي مما جعلها حضارة عرجاء مع ما لديها من إنجاز ضخم.
أما العالم الإسلامي فكان نصيبه من هذا الاحتكاك أخذ بعض المظاهر الحياتية والعادات السيئة والأفكار المنحرفة من الحملات الصليبية وإذا كانت الأمة المسلمة قد استعادت بيت المقدس بعد مضي ما يقارب ثلاثة أجيال من احتلاله من الصليبين فإنها لم تستطع أن تستعيد سيرتها الأولى في ظل الحياة الإسلامية الكاملة، بل تعرف فيها وتنكر إذ تتنازعها الأهواء وتتقاسمها المطامع ويمزقها الاختلاف حتى صارت أحزابا وشيعا من داخلها.
ثم جاءت موجة المغول من الشرق بكل ما تحمله من حقد وهمجية وشراسة ووحشية وفتك بالعالم الإسلامي لكل المظاهر الحضارية القائمة فيه فهبوا هبوب الريح على العالم الإسلامي قتلا وفتكا وتدميرا حتى سقطت عاصمة الخلافة الإسلامية في بغداد على يد هولاكو التتري عام 656هـ ودمر مركز الحضارة الإسلامية شر تدمير إذ كان القتل والفتك يفوق كل تصور، بل إنهم أحرقوا الكتب ورموا بالمخطوطات والمؤلفات في مختلف العلوم والمعارف في نهر دجلة حتى غير مداد الكتب والمخطوطات ماء النهر على سعته وكثرة مياهه.
والمصادر التاريخية تتحدث عن هذه الهمجية الشرسة والموجة المغولية المدمرة فتقول: "وكان الشرق الإسلامي مازال يشقى وتتوالى عليه فجائع المغول وأهوالهم وأمامنا الآن آخر داهية من دواهيهم وهي زحف تيمورلنك في أوائل القرن الخامس عشر الميلادي. ففي هذا العهد كان المغول الأول الغربيون قد صاروا مسلمين غير أن الإسلام لم يذهب بالكثير من وحشيتهم وبربريتهم واقتفي تيمورلنك آثار جنكيز

(1/12)

العالم الإسلامي يعاني من سوء الأحوال ويتلمس الخلاص من نظام الخلافة التركية في عهودها المتأخرة.
وفي القرن الثاني عشر الهجري كان العالم الإسلامي وقعا تحت نفوذ ثلاث دول إسلامية هي:
1- الخلافة العثمانية السنية: في آسيا الصغرى وأجزاء مهمة من أوروبا ودول البلقان وشمال أفريقيا وكل البلاد العربية حتى بلاد فارس، وقد بلغت هذه الخلافة ذروة مجدها في القرن العاشر الهجري ثم أدركها الهرم ودب فيها الضعف ولم يأت القرن الثاني عشر الهجري حتى وصلت هذه الخلافة إلى مستوى متدن في القيادة السياسة والإدارة والأحوال الدينية والاجتماعية وظهر الظلم من الولاة للرعية والإهمال لأمور الدين والدنيا معا، وظهر الاستبداد في الحكم والتعسف في الأحكام، والضعف في الموارد المالية والعجز عن الإنفاق في مرافق الدولة المهمة وتأخر رواتب الجند وترك إدارة الأقاليم الإسلامية لولاتها حتى صارت الولايات مغانم تفرض بواسطتها الأتاوات والضرائب الجائزة وصارت الحياة فيها تسير بصورة غير مقبولة وغير صالحة للاستمرار بل ممهدة لحركات انفصالية بالأقاليم الإسلامية.
2- الدولة الصفوية: في بلاد فارس حتى حدود الهند شرقا وإلى بحر قزوين شمالا وهي دولة شيعية ذات عداء متأصل مع الخلافة العثمانية التي تعتبر نفسها حاملة لواء المذهب السني وظلت على تلك الأراضي الشاسعة من العالم الإسلامي أكثر من مائة عام ثم انتهت على يد أمراء الأفغان الذين في أيديهم ما يزيد على خمسين عاما حتى قامت على أنقاضها الدولة الفاجارية سنة 1203هـ، وقد مرت بفترات قوة عظيمة مكنتها من الصمود أمام الخلافة العثمانية في غرب العالم الإسلامي والدولة المغولية في الشرق ثم دب إليها الضعف كغيرها.
3- الدولة المغولية: في شبه القارة الهندية بداء من عام 909هـ وتعاقب عليها ملوك عظام أصحاب قوة عسكرية ضاربة ونفوذ سياسي بالغ الأهمية ومرت بفترة الفتوة

(1/14)

والشباب والكهولة وفي القرن الثاني عشر الهجري أدركها الشيخوخة والهرم فاضطربت الأحوال فيها وقامت فيها الفتن والثورات وتعددت فيها الدول والإمارات حتى مهدت هذه الحالة الطريق أمام الطامعين من الهندوس والمستعمرين الإنجليز للإجهاز عليها وإزالة دولتها.
ومن هذا العرض السريع للحالة السياسية في العالم الإسلامي على امتداد تاريخه الطويل وللخلافة العثمانية على وجه الخصوص تتضح حالة العالم الإسلامي في القرن الثاني عشر الهجري في ظل الخلافة العثمانية وهو العصر الذي مهدت أحداثه لقيام الحركة الإصلاحية التجديدية في نجد على يد الإمام المصلح محمد بن عبد الوهاب والإمام محمد بن سعود رحمهما الله.

(1/15)

موجز الحالة السياسية في اليمامة
"منذ فجر الإسلام حتى القرن الثاني عشر الهجري "
عند طلوع شمس الإسلام كانت زعامة اليمامة وما حولها في يد هوذة بن على الحنفي وثمامة بن أثال الحنفي أيضا0 وحين بعث رسول الله صلى الله عليه وسلم مبعوثيه إلى الملوك يدعونهم إلى الإسلام كان مبعوثه صلى الله عليه وسلم سليط بن عمرو أحد بني عامر1 إلى ثمامة بن أثال وهوذة بن علي وكانا من أشد الملوك معارضة للإسلام في أول الأمر وتوفى هوذة على الكفر أما ثمامة بن أثال رضي الله عنه فقد أسلم وحسن إسلامه 0
وفي عام الوفود قدم وفد بني حنيفة وأسلموا وأعلنوا الطاعة لله والمتابعة لرسوله صلى الله وسلم وحملوا الإسلام إلى قومهم فكانوا بذلك قوة للإسلام وأهله بالرجال والمال وكانت اليمامة وحاضرتها مشهورة بإنتاج الحبوب التي يمون الفائض عن حاجة أهلها أهل الحجاز.
غير أن مسيلمة الكذاب بما يحمله من طموحات في السيادة والملك وبما تمثله هذه المنطقة من قوة القبائل ومنعتها ووفرة المال والزاد أراد أن يستقل بها عن غيره فارتد عن الإسلام وادعي النبوة لنفسه وقاد فتنة عظيمة فجهز له الخليفة الأول أبو بكر رضي الله عنه الجيوش وعقد الألوية لقتال المرتدين في مختلف أنحاء جزيرة العرب. وكانت نهاية هذا المرتد وأنصاره على يد جيش بقيادة خالد بن الوليد، في معركة فاصلة استحر فيها القتل بقراء الصحابة رضي الله عنهم وقتل فيها خلق كثير من أتباعه حتى عرفت حديقة مسيلمة بحديقة الموت لكثرة من قتل فيها. وبالقضاء على هذه الفتنة بسطت الخلافة الإسلامية يدها الرحيمة على قلب جزيرة العرب وعنيت عناية خاصة بنشر الإسلام وتعليم الناس مبادئه وإقامة معالمه
__________
1 السيرة النبوية لابن هشام ج 4ص 607.

(1/16)

وصهر الناس في بوتقة حتى سلم قيادتهم عن اقتناع بهذا الدين وإيمان صادق به واستمرت التغذية التامة والرعاية الدائمة لهذا الأمر في عهد الخلفاء الراشدين وفترة الخلافة الأموية وصدر الخلافة العباسية.
وقد أسهمت هذه المنطقة مع غيرها من أقاليم العالم الإسلامي في نشر الدين والدعوة إليه والذود عنه والجهاد في سبيله وتوسيع مده في مختلف أرجاء الأرض وفي تعلمه وتعليمه.
ولما بدأ الضعف في الخلافة الإسلامية في آخر العهد العباسي وفقدت سيطرتها الكاملة على الجزيرة العربية وبعض الأقاليم الأخرى وقامت الثورات والحركات المحلية الانفصالية عن دولة الخلافة الأم التي أدركها الهرم وانشب الموت فيها أنيابه استقل باليمامة محمد بن يوسف بن إبراهيم واستمرت إمارتها في ذريته ما يقارب سبعين عاما حتى قامت فتنة القرامطة في القرن الرابع الهجري وقضى على هذه الإمارة وكان ذلك على يد دولة القرامطة وعلى وجه التحديد في عام 317هـ ضمن حملة هائلة قاموا بها انطلاقا من قرداحة في الشام ومرورا بالعراق والبحرين ونجد والحجاز وجاسوا فيها خلال الديار وقتل على أيديهم خلق كثير في مختلف الأقاليم الإسلامية حتى سالت الدماء الغزيرة في الحرم المكي وساحة المطاف ونزعوا الحجر الأسود عنوة جهارا.
ولم تقم بعد هذه الحملة إمارة موحدة في قلب جزيرة العرب غير الدولة الاخيضرية التي استمرت حتى منتصف القرن الخامس الهجري ثم سقطت ولم تبق سوى إمارات صغيرة فاستقل كل أمير ببلدة وكل زعيم عشيرة بقومه حتى صار في الوادي الواحد عدة إمارات مثل إمارة العيينة لآل معمر وإمارة الدرعية لآل سعود وإمارة الرياض لآل دواس وبذلك تقطعت أوصال الأمة المسلمة في هذا الجزء العزيز من العالم الإسلامي وقامت الخلافات والثارات وتأججت نار الفتن بين كل أهل بلد ومن جاورهم وبين القبائل العربية بل امتدت الأحقاد والمنافسات في داخل البلد

(1/17)

الواحد والقبيلة الواحدة حتى عمت البلاد وفقدت القيادة السياسة الراشدة والرأي الموحد والهدف المشترك. أما الدولة العثمانية فقد اكتفت ببسط نفوذها على الحرمين الشريفين والاحساء وأطراف الجزيرة العربية ولم تكن لهم حاجات في نجد بل ترك أمرها لأهلها مما ساعد على الفوضى السياسة في منطقة نجد.

(1/18)


الفصل الأول: أوضاع العالم الإسلام في القرن الثاني عشر الهجري في ظل الخلافة العثمانية - حركة التجديد والإصلاح

حركة التجديد والإصلاح في نجد

الفصل الأول:أوضاع العالم الإسلام في القرن الثاني عشر الهجري في ظل الخلافة العثمانية
1- الأوضاع السياسية:
يمثل القرن الثاني عشر الهجري في عمر الخلافة العثمانية مرحلة الشيخوخة والهرم وظهور عوامل الضعف والتدهور في مختلف مجالات الحياة العامة , ففي مجال القيادة السياسية ظهر ضعف السلاطين العثمانيين وتسلط وزراء الدولة وقادة الجيش الانكشاري عليهم والاستبداد بأمور الدولة والتصرف في الشئون العامة وكانوا لا يملكون الخبرة الكافية ولا ينطلقون من رعاية المصلحة العامة، وظهر الترف والسعي وراء شهوات النفس وحظوظها في دور الخلافة وسلاطين آل عثمان ولم يعد لديهم وقت يستطيعون فيه رعاية شئون الخلافة وحماية مصالح الدولة وتنمية الحياة في مختلف جوانبها في مركز الخلافة وأقاليمها المتعددة ,مما أتاح للولاة في الأقاليم التصرف المطلق في إدارة جميع الأمور في أقاليمهم , فساءت الإدارة وتفشى الظلم وضاقت موارد الرزق وأهمل التعليم وتفشى الجهل وصار أكبر هم الولاة جمع الأموال وأخذ الأتاوات واحتكار الأقوات وعدم تطوير وسائل الإنتاج وترك الأمن وتدهورت القوة العسكرية وانكمشت الزراعة والتجارة واندثرت كثير من الصناعات والحرف وساءت الأحوال وتفشى السلب والنهب وقطع الطريق وتوافرت أسباب الخروج على الخلافة العثمانية.
وفي هذه المرحلة من عمر الخلافة العثمانية التي تراجعت فيها في مختلف جوانب الحياة بدأت في أوروبا المسيحية بوادر النهضة الحديثة وتطورت وسائلها الحربية

(1/19)

ومواردها المالية وأساليبها في الإدارة والإنتاج وتطلعت إلى الإجهاز على هذه الخلافة التي وصلت إلى حالة من السوء والتدهور ما يكفي لإعطاء الفرصة لأعدائها للنيل منها وتقطيع أوصالها، وبدأت الدول الغربية المسيحية في الدخول مع الخلافة العثمانية في حروب متعددة مما زاد حالتها سوء ولأقاليمها المختلفة إهمالا لانشغالها بالحروب في أوروبا التي أظهرت من خلالها عجزا في قدرتها وتخلفا في معداتها الحربية وانهزاما في بعض المواقف العسكرية مع أوروبا.
وقد نقل صورة الخلافة العثمانية في هذه المرحلة من عمرها المؤرخ الأمريكي لوثروب ستودارد في كتابه حاضر العالم الإسلامي جـ2 ص259 فقال:
" في القرن الثامن عشر كان العالم الإسلامي قد بلغ من التضعضع أعظم مبلغ ومن التدني والانحطاط أعظم دركة فاربد جوه وطبقت الظلمة كل صقع من أصقاعه ورجا من أرجائه وانتشر فيه فساد الأخلاق والآداب وتلاشى ما كان باقيا من آثار التهذيب العربي واستغرقت الأمم الإسلامية في اتباع الأهواء والشهوات وماتت الفضيلة في الناس وساد الجهل وانطفأت قبسات العلم الضئيلة وانقلب الحكومات الإسلامية إلى مطايا استبداد وفوضى واغتيال , فكثر السلب والنهب وفقد الأمن وصارت السماء تمطر ظلما وجورا" إلى أن قال: "وبارت التجارة بوارا شديدا أهملت الزراعة أيما إهمال.
وهذه الأحوال كلها جعلت أقاليم الخلافة العثمانية في حالة من السوء والتدهور السياسي الذي ينذر بانفجار شديد وظهور حركات استقلال عن الخلافة العثمانية التي أدركها الهرم.
ولما كانت نجد وهي قلب شبه جزيرة العرب أقل أقاليم الخلافة العثمانية رعاية إذ أن العثمانيين لم يعيروا هذه المنطقة أي اهتمام ولم تحظ منهم بأي رعاية بل اكتفوا ببسط نفوذهم على الحرمين الشريفين والساحل الغربي من شبه الجزيرة العربية وساحل الخليج العربي وتركوا وسط شبه الجزيرة العربية فلم يكن لهم فيه وجود مما جعله في عزلة شديدة عن العالم الإسلامي. لما كانت نجد كذلك اضطرب فيها حبل

(1/20)

الأمن وقطعت فيها السبل وسادت فيها الفوضى والسلب والنهب والأخذ بالثأر وماجت فيها الفتن وعم الجهل ودرست معالم الحضارة الإسلامية في مختلف جوانب الحياة.
لذلك كانت أول قبسة من نور انطلقت من هذه المنطقة- في ذلك الظلام الحالك- هي الحركة الإصلاحية في نجد على يد الإمام محمد بن عبد الوهاب والإمام محمد بن سعود وهي الحركة التي طالبت بالعودة إلى الإسلام في منابعه الصافية والنصوص الشرعية الثابتة وشقت بذلك الطريق للشعوب الإسلامية الأخرى في المطالبة بالعودة إلى الإسلام والعيش في ظلاله الوارفة وأمنه السابغ فظهرت حركات الإصلاح الإسلامي بعد ذلك تباعا في آسيا وشبه القارة الهندية وفي أفريقيا وسيأتي الحديث عن هذه الحركات الإصلاحية في موقعه من هذا البحث إن شاء الله.

(1/21)

2- الأوضاع الدينية في العالم الإسلامي:
بدا الانحراف في المسار العام للأمة المسلمة في أصل عقيدة التوحيد مع قيام الدولة العباسية بعمليات النقل عن الأمم السابقة في العلوم والآداب مثل الفرس والروم والهنود وترجمة بعض المعارف العامة التي كتبت في ظل مفاهيم غير إسلامية واصطبغت بها حتى صار من الصعب تجريدها من الفلسفات التي قامت عليها بإفساح المجال لأهل الكلام في التحدث عن التوحيد والألوهية وفق مصطلحات تقوم على علوم المنطق اليوناني والفلسفة الاغريقية وإقامة المناظرات في المساجد والمنتديات في البصرة والكوفة وبغداد وغيرها من حواضر العالم الإسلامي وتقسيم المدارس الإسلامية إلى مدارس عقلية وأخرى نقلية وثالثة تجمع بينهما وتقوم كل مدرسة بالانتصار لمذهبها لا في فروع الدين وفق الشريعة بل في أصول إسلامية وعلم التوحيد ومسائل العقيدة، ومن ثم ظهور الكذب في الحديث النبوي الشريف ووجود الوضاعين لأسباب متعددة منها نصرة المذهب والقبيل والإقليم ثم دخول الإسرائيليات في علم التفسير والحديث وأخبار الأمم وتاريخ الإسلام والمسلمين

(1/21)

ووجود القصاصين الذين عرفوا بالكذب ومحاولة جذب العامة بالقصص والحكايات التي يأتون فيها بالغرائب والأخبار المتقدمة وغيرها مما جعل شوائب الانحراف تدخل في تاريخ ومصادر العلوم الإسلامية.
وعلى الرغم من الجهود العظيمة التي بذلت من جم غفير من العلماء في حفظ الكتاب والسنة وتوثيق الأخبار ونقد الأسانيد في الحديث والأخبار التاريخية وأحكام علم الجرح والتعديل وكتب الأطراف وتمييز الأحاديث الصحيحة من غيرها والأخبار الثابتة من المختلقة فإن تلك الجهود المضاد لصفاء عقيدة التوحيد قد تركت آثارا ضارة عانت منها الأمة الإسلامية في عصورها التالية.
ولقد زاد من معاناة الأمة الإسلامية بعد ذلك فيما يتصل بصفاء عقيدة التوحيد العناصر الأعجمية التي دخلت في الإسلام مع ما كان عندها من لوثة في العقيدة وما لديها من جهل بحقيقة هذا الدين وعقيدته الصافية وما تعانيه من صعوبة في فهم الإسلام لا سيما بعد أن انحسر ظل اللسان العربي على كثير من أقاليم العالم الإسلامي.
وتمثل الحملتان الصليبيتان الغربيتان الأولى والثانية لونا من ألوان التأثير الطارئ على حياة المسلمين في بعض التصورات والعادات والأخلاق والرياح الشديدة العاتية التي حملتها الموجة المغولية التترية على العالم الإسلامي بما تحمله من عقائد وثنية وما بقي لدى من أسلم منها من لوثة في أصل التوحيد وفهم الإسلام مع تبوئهم المراكز المهمة في البلاد الإسلامية ذات التأثير البالغ على الحياة العامة في فترة خفت فيها صوت الحق الناصع والتوحيد الخالص. كان لهذا كله أثره البالغ في الحياة في العالم الإسلامي والانحدار بها إلى مستوى متدن في الفهم والممارسة ومظاهر الحياة.
وإذا كان الأتراك في دولة الخلافة العثمانية قد حاولوا العودة بالأمة الإسلامية إلى الدين الخالص والعقيدة الصافية، إلا أنهم لم يلبثوا أن أسرع إليهم الهرم وساءت في دولتهم الحالة الدينية والاجتماعية، فأسيء فهم الدين وظهرت البدع والخرافات والمذاهب المنحرفة وتعظيم الأموات وأقيمت البنايات والقباب فوق قبور الأولياء

(1/22)

والصالحين وقصدها الناس لطلب النفع ودفع الضر وقضاء الحاجات، فظهر الشرك يعلن عن نفسه بين أظهر المسلمين في كثير من ديارهم وشب على ذلك الصغير وهرم عليه الكبير.
وقامت بدعة الاحتفالات بالمولد النبوي الشريف وما يكون فيها من اختلاط الرجال بالنساء وممارسة بعض الأعمال البدعية مثل الغناء وضرب الدفوف والحركات الصوفية. وتبوأ أصحاب الطرق الصوفية مكانة كبيرة في نفوس العامة حتى صار لهم من التأثير على الناس ما ليس لغيرهم، كل ذلك كان على حساب مذهب السلف الذي كانت عليه هذه الأمة من عهد النبوة حتى عصور الجمود المتأخرة في النصف الثاني من عهد الخلافة العثمانية والتي بلغت من السوء غايته في القرن الثاني عشر الهجري , وما تلاه من عهود حتى سقوط الدولة العثمانية بل استمرت آثارها ماثلة إلى يومنا هذا في كثير من ديار المسلمين.
وظهور الشرك والبدع والخرافات والجمود في الفقه وسوء حالة الخلافة الإسلامية العثمانية بعد هرمها كان أهم حافز لقيام الدعوة الإصلاحية التجديدية في نجد على يد المصلح محمد ين عبد الوهاب – رحمه الله – لرد الناس إلى الله وتحقيق توحيده وإقامة دينه واستعادة عز المسلمين. وعن هذه الفترة قال صاحب كتاب حاضر العالم الإسلامي: ج 1ص 259:
"وأما الدين فقد غشيته غاشية سوداء فألبست الوحدانية التي علمها صاحب الرسالة الناس سجفا من الخرافات وقشور الصوفية وخلت المساجد من أرباب الصلوات وكثر عدد الأدعياء الجهلاء وطوائف الفقراء والمساكين يخرجون من مكان إلى مكان يحملون في أعناقهم التمائم والتعاويذ والسبحات ويوهمون الناس بالباطل والشبهات ويرغبونهم في الحج إلى قبور الأولياء".
ومن هذا العرض السريع يتضح أن الحالة الدينية في العالم الإسلامي قد بلعت غاية التدني في القرن الثاني عشر الهجري على يد الأعاجم من الخلفاء والسلاطين والوزراء والكتاب وقواد الجيوش الإسلامية عن علم في بعض الأحيان

(1/23)

وعن جهل في الأعم الأغلب ولكن نتيجة الجهل باللغة العربية وصعوبة فهم النص الشرعي وارتباط هؤلاء الأعاجم بتاريخ وموروثات وممارسات ولوثات في الدين واستمرار القيادة فيهم من العهد العباسي إلى نهاية العهد العثماني مرورا بالدول الشيعية التي قامت في شمال أفريقيا كالدولة الفاطمية وفي بلاد فارس والدولة الصفوية ودولة المغول في الهند وكلها بقيادات أعجمية اختلط فيها التوحيد عند كثير من الناس بلوثات الوثنية والبدع المحدثة في الدين بلا علم وألف ذلك حتى صار أخذ ذلك كله من الدين، ومنكره خارج على الدين، يناصب العداء وتصدر ضده الفتاوى الشرعية.
وقد زادت العزلة التي فرضتها الخلافة العثمانية على قلب شبه جزيرة العرب من سوء الحالة الدينية وبسبب الجهل المطبق والتخلف السياسي الاجتماعي وانقطاع السبل وانعدام التغذية العلمية والدينية عن هذه المنطقة وفصلها عن حواضر العالم الإسلامي ظهر فيها من التخلف الديني ما لم يظهر مثله في غيرها من أقاليم العالم الإسلامي مثل:
1- تقلص مراكز التعليم الديني وانحصاره في بعض حلقات الدروس على بعض الشيوخ في بعض المساجد وعدم الإقبال عليها وعدم الاستمرار من طلاب العلم على قلتهم في طلب العلم حتى بلوغ الغاية المطلوبة وعدم وجود فرص ميسرة للعلم والتعليم وتوظيف هذا العلم في خدمة الحياة والأحياء وعدم وجود ناصر للعلم وطلابه وللحق وأهله.
2- ظهور البدع المحدثة في الدين مثل بدعة حفلات المولد النبوي الشريف وما تكون فيه من ممارسة المنكرات من الاختلاط وضرب الدفوف وبعض المظاهر الصوفية التي لم تعرف في الدين إلا في العصور المتأخرة وعلى يد الأعاجم.
3- بروز مظاهر الشرك المتمثل في زيارة قبور الأولياء والصالحين والطواف عليها والعكوف عندها وقصدها في طلب النفع ودفع الضر وتجاوز ذلك إلى التبرك ببعض الأشجار والأحجار والاعتقاد بأنها تنفع وتضر وطلب الحاجات عندها

(1/24)

وغيرها من مظاهر الشرك التي ظهرت في حياة المسلمين على يد الروافض في الدولة الفاطمية وغيرها.
4- تعطيل بعض الشعائر الإسلامية وفرائض الدين مثل الصلاة والصوم والزكاة ومستلزمات هذه الفرائص.
5- إنكار بعض الناس للبعث والحساب وغير ذلك من أركان الإيمان.
6- التحاكم إلى غير شرع الله فيما يكون بين الناس من خلافات في الحقوق والأموال والدماء ونصب حكماء وعرافين يتولون ذلك دون علم أو بينة.
7- استحلال بعض المحرمات كالسلب والنهب وقطع الطريق وإخافة الناس وفي مسائل النكاح والطلاق والميراث وغيرها.
حصل ذلك وغيره في غياب العلم ونشوء الجهل وإهمال الناس لأمور الدين وعدم وجود سلطة سياسية أو دينية تقوم على ذلك حتى عاد الناس إلى ما يشبه حياة الجاهلية الأولى.
فإن التركيبة السكانية في العالم الإسلامي عامة وفي شبه جزيرة العرب خاصة تتكون من حاضرة هم سكان المدن والقرى وغالبا مما يكون لديهم تعليم ديني على يد طلاب العلم الشرعي وأئمة المساجد، ويحافظون على الصلوات في الجماعة ويعرفون الحلال والحرام ولديهم مخالفات في أصل العقيدة ومظاهر السلوك وغيرها.
أما البادية فهم القبائل العربية التي ليس لها مستقر دائم ولكنهم يتجولون في الصحراء طلبا للماء والكلأ لمواشيهم والتعليم لديهم يكاد يكون معدوما والجهل فيهم أظهر، ويوجد فيهم من ينكر البعث بعد الموت والمحاسبة على الأعمال ويظهر في بعضهم ترك فرائض الإسلام كالصلاة والزكاة والصوم والتحاكم إلى الأعراف والحكماء والمعالجة بالحرام والوقوع في المخالفات في مسائل النكاح والطلاق والميراث وغيرها.

(1/25)

هناك مظاهر دينية يشترك في ارتكاب المخالفات فيها الحاضرة والبادية على السواء مثل تعظيم القبور وصرف شيء من أنواع العبادة لغير الله والتبرك بالأشجار والأحجار وغيرها.
يقول الشيخ عثمان بن بشر- رحمه الله – في وصف حالة نجد قبل دعوة الإمام محمد بن عبد الوهاب: "وكان الشرك إذ ذاك قد فشا في نجد وغيرها وكثر الاعتقاد في الأشجار والأحجار والقبور والبناء عليها والتبرك بها والنذر لها والاستعاذة بالجن والذبح لهم ووضع الطعام وجعله لهم في زوايا البيوت لشفاء مرضاهم ونفعهم والحلف بغير الله وغير ذلك من الشرك الأكبر والأصغر " 1
وقال في وصف حالة نجد عند وصول الإمام محمد بن عبد الوهاب إلى الدرعية "ولما استوطن الشيخ الدرعية كانوا في غاية الجهالة وما وقعوا فيه من الشرك الأكبر والأصغر والتهاون بالصلاة والزكاة ورفض شعائر الإسلام"2
فهذا وصف مجمل للحالة الدينية في القرن الثاني عشر الهجري، وسيأتي تفصيل لهذا المجمل في الصفحات التالية إن شاء الله.
__________
1 عنوان المجد في تاريخ نجد للشيخ عثمان بن بشر ج1ص6.
2 المرجع السابق ج1ص14.

(1/26)

3- الأوضاع الاجتماعية:
لقد كانت بصمات سوء الأوضاع السياسية والثقافية واضحة على الحياة الاجتماعية في نجد، قد كانت في عهد الخلفاء الراشدين والدولة الأموية وصدر الخلافة العباسية حياة اجتماعية كريمة تتمثل فيها روابط الإسلام السمح تفيض بالبر والعطاء والخير والهناء والسعادة في كل الميادين في الروابط الأسرية الرحيمة وفي العلاقات الاجتماعية العامة وفي شبكة الاتصالات القائمة في المجتمع فكانت الحياة

(1/26)

تفيض بالأخوة الإسلامية الرحيمة والتعاون على البر والتقوى والسعي الحثيث لخير الأمة والجماعة والأفراد في آن واحد وكانت مبادئ الإسلام تمارس في محيط الأسرة وفي العلاقات الزوجية في مختلف أوجه التعامل وفي تبادل المنافع على كل الأصعدة وكان الولاء فيها والنصح لله ولرسوله لأئمة السلمين وعامتهم والنصيحة قائمة بين المسلمين والتعاون شعار الجميع والروابط في كل المجالات تمثل التلاحم الشديد والتماسك القوى وفق ما أراده الله من عباده وما شرعه لخلقه.
ثم لما ضعف الوازع الديني وتقلص النفوذ السياسي وانحسر المد الثقافي عن هذا الإقليم من أقاليم العالم الإسلامي أصاب الحياة الاجتماعية من الضعف والفتور بقد ما فقدت من سلطان الدين على النفوس وأثر السلطة السياسية على الأفراد، وحظها من الثقافة الواعية والعلم النافع وحلت محلها أوضاع مغايرة تختلف قربا وبعدا عن الدين، فضلت الأسرة على ترابطها والقبيلة على تماسكها وتراحمها وقامت مفاهيم جديدة ومواضعات محدثة خرجت فيها الأمة عن مسارها القديم وأصالتها الإسلامية الخالصة.
فظهر في الناس التعصب للبلد والقبيلة وحلت الفردية محل الجماعية والفرقة بدلا من الاتحاد وظهر الجهل وعم سلطانه وقل العلم ورواده ووهنت عرى الدين في النفوس وعظمت المادة في أنظارهم وجعلوها مصدر التفاضل وحلت العداوة والبغضاء محل التعاون والإخاء وفقدت الغاية الواحدة والهدف المشترك.
وبذلك كثرت الفتن وتأججت نار الحمية للبلد والعشيرة وانتشرت المنكرات وقل الأمر بالمعروف والنهي عن المنكر وفقدت حراسة الدين وضعفت الأمة وقطعت أواصر المودة والتراحم وانتشر الضلال والباطل وأعجب كل فرد برأيه وقومه فصارت الحياة الاجتماعية في قلب جزيرة العرب جحيما لا يطاق قلت فيها موارد الرزق وفقد في ظلها الأمن وجفت فيها منابع البر والإحسان والتراحم أو كادت.

(1/27)

الخلاصة
إن الفترة الواقعة من القرن العاشر إلى منتصف القرن الثاني عشر الهجري من الفترات الحالكة في تاريخ الأمة الإسلامية عامة وفي منطقة نجد وقلب جزيرة العرب خاصة وذلك لعدة أسباب منها:
1- التمزق السياسي الذي حاق بالأمة الإسلامية وذهب بريحها.
2- الركود الفكري والثقافي إذ توقف مد الثقافة الإسلامية وأقفرت مرابعها.
3- جمود الفقه الإسلامي وعدم قدرة علمائه على مواجهة المشكلات بحلول إسلامية.
4- ضعف الصلات السياسية والعلمية والثقافية بين حواضر العالم الإسلامي.
5- ضياع الأهداف العليا للأمة الإسلامية وعدم وضوحها في أذهان قادة الأمة وأفرادها.
6- كثرة الاختلافات السياسية والفكرية المذهبية وقيام التعصب الأعمى للمذهب والقبيلة والبلد.
7- تعدد القيادات السياسية وقيام المشاحنات بينها وكثرة الفتن.
8- تركيز الخلافة العثمانية في عهدها الأخير على جمع الجبايات وتجميع المغانم من الأقاليم الإسلامية وإهمال الجوانب الإصلاحية في أمور الدين والدنيا معا.
9- قلة العلم وانتشار الجهل وانحصار الفقه في مختصرات قليلة غير كافية.
10- اعتبار المناصب الدينية والرئاسية مغانم والسعي إلى كسب الوجاهات.
11- ظهور الابتداع في الدين والانحراف في العقيدة والخروج عن جادة الحق في كثير من مظاهر الحياة.
وإذا كانت هذه الأسباب وغيرها قد أحاطت بالمسلمين في معظم ديارهم قد ظهرت بصورة أوضح في نجد وقلب جزيرة العرب لعدة اعتبارات خاصة بالمنطقة إلى جانب الأسباب المشتركة الأخرى. فقد كانت بلاد نجد في هذه القرون من أضيق المناطق والأقاليم في موارد الرزق وأصعبها وطرقا وهي بلاد اضطرب فيها

(1/28)

حبل الأمن وانتشرت فيها الفوضى وكثر قطاع الطرق بل صار قطع الطريق والغارات من أهم موارد رزق المقيمين فيها لا سيما من البوادي والأعراب. كل ذلك زاد من عزلتها وغربة الإسلام فيها وندرة العلم والعلماء ببن سكانها حتى كثر فيها الجهل وقل العلم وانتشرت البدعة والخرافة وقلت السنة وضاعت الحقيقة واندثرت معالم الدين فصار في بلاد نجد مثل ما في البلاد الإسلامية الأخرى من التخلف والانحراف وزيادة.
والمتتبع لتاريخ نجد قبل دعوة الشيخ محمد بن عبد الوهاب – رحمه الله – لمعرفة حقيقة ما كانت عليه الحالة الدينية والاعتقادية في نجد قبيل الدعوة الإصلاحية فيها يجد أن المصادر التاريخية على قلتها تختلف في نقل الصورة القائمة فيها. فمن جهة نجد المصادر التي كتبت بأقلام أئمة الدعوة الإصلاحية وتلامذتهم تصور الحياة في نجد بأنها حياة غير إسلامية وأن الناس كانوا على جهل تام وضلال كامل وانحراف واضح في أصل العقيدة وقواعد الإيمان وفي العبادات والأخلاق والسلوك والعادات، وأن الشرك قد طبق البلاد طولا وعرضا وأن الحياة عادت جاهلية صرفة. يقول ابن بشر – رحمه الله – "وكان الشرك إذ ذاك – عند بدء الدعوة الإصلاحية في نجد قد فشا في نجد وغيرها وكثر الاعتقاد في الأشجار والأحجار والقبور والبناء عليها والتبرك بها والنذر والاستعاذة بالجن والذبح لهم ووضع الطعام لهم وجعله في زوايا البيوت لشفاء مرضاهم ونفعهم وضرهم والحلف بغير الله وغير ذلك من الشرك الأكبر والأصغر"1
ويصف الشيخ سليمان بن سحمان – رحمه الله – حالة أهل نجد في هذه الفترة فيقول: قد خلع الناس ربقة التوحيد والدين وجدوا واجتهدوا في الاستعانة والتعلق بغير الله تعالى من الأولياء والصالحين والأصنام والأوثان والشياطين وكثير منهم يعتقد النفع في الأحجار والجمادات ويتبركون بالآثار ويرجون منها القبول في جميع الأوقات " 2
__________
1 عنوان المجد في تاريخ نجد – للعلامة عثمان بن بشر ج1ص6.
2 الضياء الشارق للشيخ سليمان بن سحمان ص70.

(1/29)

ويقول ابن غنام – رحمه الله – "وكان عندهم رجل من الأولياء اسمه "تاج" سلكوا فيه سبيل الطواغيت فصرفوا إليه النذور وتوجهوا إليه بالدعاء واعتقدوا فيه النفع والضر وكانوا يأتونه أفواجا لقضاء شئونهم وكان هو يأتي إليهم من بلدة الخرج إلى الدرعية لتحصيل ما تجمع من النذور والخراج وكان أهل البلاد المجاورة جميعهم يعتقدون فيه اعتقادا عظيما فخافه الحكام وهاب الناس أعوانه وحاشيته فلا يتعرضون لهم بما يكرهون ويدعون فيهم دعاوى فبعضهم ينسبون إليهم حكايات قبيحة وكانوا لكثرة ما تناقلوها وأذاعوها يصدقون ما فيها من مين وزور فزعموا أنه أعمى وأنه يأتي من بلدة الخرج من غير قائد يقوده وغير ذلك من الحكايات والاعتقادات التي ضلوا بسببها عن الصراط المستقيم "1
ويقول الشيخ عبد اللطيف في كتاب "منهاج التأسيس" عن تلك الفترة الزمنية: "وعبدت الكواكب والنجوم وصنف في ذلك مثل أبي معشر وصاحب السر المكتوم وعظمت القبور وبنيت عليها المساجد وعبدت تلك الضرائح والمشاهد وجعلت لها الأعياد الزمانية والمكانية وصرفت لها العبادات المالية والبدنية ونحرت لها النحائر والقرابين وطاف بها الفوج بعد الفوج من الزائرين والسائلين وحلقت لأربابها رؤوس الوافدين واستبيح فيها ما اتفقت على تحريمه جميع الشرائع والنبوات وكثر المكاء والتصدية بتلك الفجاج والعرصات وبارزوا بتلك القبائح العظام رب الأرض والسموات وصنف في استحبابه بعض شيوخهم كابن المفيد وظنه الأكثر من دين الإسلام والتوحيد "2
كما أن المصادر التاريخية لهذه الفترة الزمنية عن هذه المنطقة تدل على وجود علماء فضلاء على عقيدة السلف الصالح ينكرون هذه البدع والخرافات ويبينون للناس ما
__________
1 تاريخ نجد للشيخ حسين بن غنام ص11، 12 بنوع من التصرف.
2 منهج التأسيس للشيخ عبد اللطيف - نقلا عن بحث الدكتور عبد الرحمن عميرة عن الشبهات التي أثيرت حول دعوة الإمام محمد بن عبد الوهاب المقدم لأسبوع الشيخ محمد بن عبد الوهاب – رحمه الله – ج2 ص 32 عام 1403هـ

(1/30)

يجب اعتقاده وهؤلاء لن تكون دعوتهم بلا صدى ولا أتباع ولن يكون الناس كلهم في منطقة نجد على ما سبق وصفه ولكن هذه الأمور كانت موجودة وكان إلى جانبها حق قائم وإن كان الشر في عامة أظهر.
فإن كان أئمة الدعوة الإصلاحية ي نجد وتلامذتهم حين يتحدثون عن شيوخ الإمام محمد بن عبد الوهاب – رحمه الله – يذكرون عددا من العلماء الفضلاء في نجد وأطراف الجزيرة العربية. ومعلوم أن في علماء نجد عددا غير قليل من هذه العينة التي ظلت محافظة على عقيدة السلف ولها مريدون ومحبوبون بين عامة الناس.
فالمؤرخ ابن بشر – رحمه الله – ذكر في تاريخه أنه لما جهر الشيخ محمد ين عبد الوهاب بدعوته الإصلاحية في نجد استحسنها الناس فقال: "فلما تحقق الشيخ معرفة التوحيد ومعرفة نواقضه وما كان وقع فيه كثير من الناس من هذه البدع المضلة صار ينكر هذه الأشياء واستحسن الناس ما يقول لكن لم ينهوا عما فعل الجاهلون ولم يزيلوا ما أحدث المبتدعون"1
ولما زار الإمام محمد بن عبد الوهاب المدينة المنورة في رحلة إليها بعد الحج وجد فيها أحد علماء نجد الأفاضل المؤمنون بعقيدة السلف الصالح المدافعين عنها فأخذ عنه تعاليم التوحيد 2 يقول المؤرخ ابن بشر نقلا عن الشيخ محمد بن عبد الوهاب – رحمه الله – قال: "كنت عنده يوما فقال لي: تريد أن أريك سلاحا أعددته للمجمعة، قلت نعم، فأدخلني منزلا عنده فيه كتب كثيرة، وقال: هذا الذي أعددنا لها ثم أنه مضى به إلى الشيخ العلامة محمد حياة السندي المدني فأخبره الشيخ محمد وعرفه به
__________
1 عنوان المجد في تاريخ نجد للعلامة ابن بشر ج 1ص 7.
2 هو الشيخ عبد الله بن إبراهيم بن سيف الشمري من أهل المجمعة.

(1/31)

وبأهله فأقام عنده الشيخ وأخذ عنه"1 ولما رحل إمام الدعوة – رحمه الله – في طلب العلم إلى البصرة اجتمع بالشيخ محمد المجموعي وهو عالم جليل الموحد معروف قال ابن بشر – رحمه الله – "فلما وصلها – أي البصرة – جلس يقرأ عند عالم جليل من أهل المجموعة – قرية من قرى البصرة – في مدرسة فيها ذكر لي أن اسمه – محمد المجموعي، فأقام مدة يقرأ فيها وينكر أشياء من الشركيات والبدع وأعلن بالإنكار واستحسن شيخه قوله وقرر له التوحيد وانتفع به" 2 ولما عاد رحمه الله من البصرة إلى الاحساء نزل على الشيخ العالم الجليل عبد الله بن محمد بن عبد اللطيف الشافعي الاحسائي وهو ممن يرى رأيه فيها وقع فيه كثير من الناس في أمور العقيدة.
فهؤلاء العلماء وغيرهم من علماء النجد مثل والد الإمام وجده وكثير من معاصريهم كانوا على جانب كبير من الفضل والصلاح والعلم بالحق والدعوة إليه. وليس من المعقول أن يكون هؤلاء الذين ذكرهم المؤرخون هم كل أهل العلم، والفضل الذين ضلوا على الحق علما وعملا وتعليما في النجد وأطراف الجزيرة، وليس من المسلم بأن هؤلاء وأمثالهم لم يكن لهم أثر في إيضاح الحق ومعرفته وتزامنه في كثير من جوانب الحياة ولم يكن لهم تلامذة وأتباع حتى يصح أن تنعت هذه الفترة في النجد بالكفر والخروج عن الذين وإطلاق الكلام الذي يصح على البعض ولا يشمل الكل. وليست الحالة التي وصفها المؤرخون في نجد وأئمة الدعوة الإصلاحية فيه وما كان عليه جمهرة من الناس بحالة خاصة بنجد بل هو وضع يشبه إلى حد كبير ما عليه حالة المسلمين في مختلف ديارهم وأمصارهم في ذلك العهد. ومن تتبع تاريخ العالم الإسلامي في تلك الفترة علم أنها حالة متشابهة إلى حد كبير وإنما أراد الله لهذه البقعة المباركة من البلاد الإسلامية أن تصفو عقيدة أهلها وأن يختار الله لها مجددا عظيما، وعالما عاملا مخلصا شخََّص داءها وعالج أدواءها حتى رد ضال أهلها إلى جادت الحق والصواب وكانت حركته الإصلاحية هي أولى ومضات الإصلاح الديني الاجتماعي
__________
1 عنوان المجد في تاريخ نجد للعلامة ابن بشر ج 1ص 7.
2 المرجع نفسه ص 7، 8.

(1/32)

في العالم الإسلامي في العصر الحديث ثم تتابعت بعدها حركات الإصلاح في فترات مختلفة قربا وبعدا.
ومما يدل على أن حالة العالم الإسلامي في القرنين الحادي عشر والثاني عشر الهجريين متشابهة ما ذكره الدكتور عبد الرحمن عميرة في البحث الذي قدمه لأسبوع الشيخ محمد بن عبد الوهاب الذي أقامته جامعة الإمام محمد بن مسعود الإسلامية عام 1403هـ، بعد أن ذكر كلام الشيخ سليمان بن سحمان عن حالة نجد قبل دعوة الشيخ محمد بن عبد الوهاب قال:
"وهذه الصورة التي قدمها لنا الشيخ سليمان بن سحمان لم تكن قاصرة على مصر دون مصر أو على سهل دون نجد وكلها تكاد تكون شاملة عامة في كثير من بلاد المسلمين إلا من عصم ربي"1 ثم ذكر صورا كثيرة كانت موجودة في مصر والعراق وغيرهما مشابهة لما كان موجودا في نجد ونقل عن المصادر التي التاريخية ما يؤكد ذلك ثم إن واقع العالم الإسلامي لا يزال به شبه مما كان عليه أهل نجد فيها يتصل بالقبور والطواف حولها ودعوة أصحابها مما يعد شركا في العبادة من الخوف والرجاء وغيرها.
والذي يظهر لي في هذا أن منطقة نجد وما حولها فشا فيها الجهل أكثر من غيرها لبعدها عن مراكز العلم ووعورة مسالكها واضطراب حبل الأمن فيها، وأن تركيبة السكان فيها تكونت من بادية رحل وحاضرة مقيمين في القرى والمدن، وأن حالة البادية دخل عليها تغيير كبير في أمور الدين، وأن فرائض الإسلام قد حصل فيها تفريط وخلل كاد أن يعمهم وأن ما لدى البادية من عادات ومعتقدات باطلة بدأت تتسرب إلى الحاضرة بدرجات متفاوتة من بلد لآخر. وأن حاضرة كانوا مقيمين لفرائض الدين محافظين على أصوله وفروعه في غالب أمور حياتهم وأن ما دخل عليهم
__________
1 بحوث الأسبوع الشيخ محمد بن عبد الوهاب ج 2ص 24 ط1 وطبعة جامعة الإمام محمد بن سعود الإسلامية

(1/33)

من خلل في أمور الدين كان عن طريق البادية أثناء إقامتهم على موارد المياه في أيام الصيف وأن بعض الناس في نجد ظلوا على الحق منكرين لمظاهر الشرك، منهم العلماء ممن ذكرنا ومن لم نذكر. وأن الشيخ محمد بن عبد الوهاب إنما نشأ في بيئة علم وهو نبتة من غراسها وما كان لها أن تثمر هذا المصلح لو كان الظلام فيها حالكا والجهل فيها عاما والانحراف شاملا ولكن الواقع أن الحق والخير موجودان وأن الشر منتشر وأن الصراع بينهما قائم في المنطقة وأن الشركان أظهر.
ومما يدل على التفريق بين ما عليه بادية نجد وحاضرتها قول المؤرخ ابن بشر رحمه الله تعالى بعد أن ذكر وقوع الشرك الأكبر والأصغر "والسبب الذي أحدث ذلك في نجد – والله أعلم – أن الأعراب إذا نزلوا في البلدان وقت الثمار صار معهم رجال ونساء يتطببون ويداوون فإذا كان في أحد من أهل البلد مرض أو في بعض أعضائه أوتي أهله إلى متطببه ذلك القطين من البادية فيسألونهم عن دواء علته فيقول لهم اذبحوا له في الموضع الفلاني كذا وكذا، إما خروفا بهيما أسود وإما تيسا أصمع وذلك ليحققوا معرفتهم عند هؤلاء الجهلة ثم يقولون لا تسموا الله على ذبحه وأعطوا المريض منه كذا وكذا وكلوا منه كذا وكذا واتركوا كذا وكذا، فربما يشفي الله مريضهم فتنة لهم واستدراجا وربما يوفق وقت الشفاء حتى كثر ذلك في الناس طال عليهم الأمد فوقعوا بهذا السبب في عظائم وليس للناس من ينهاهم عن ذلك"01
كما أن كلام عالم نجد الفاضل الشيخ عبد الله بن إبراهيم بن سيف الشمري من أهل المجمعة وإمام الدعوة الإصلاحية في نجد حينما أقام عنده الشيخ في المدينة وأخذ عنه فقال: "تريد أن نريك سلاحا أعددته للمجمعة قلت نعم فأدخلني منزلا عنده فيه كتب كثيرة وقال هدا الذي أعددنا لها"2، فهذا النص يدل على أن هذا العالم على علم بما يجري في المجمعة قاعدة إقليم سدير من نجد وأنه سبق أن حصل له مع المنحرفين فيها مناوشات وأخذ وعطاء في مسائل العقيدة وأنه إنما جاء للمدينة
__________
1 عنوان المجد في تاريخ نجد للعلامة عثمان بن بشر ج1 ص 7.
2 المرجع السابق نفسه.

(1/34)

المنورة للتزود بالعلم النافع والكتب الموثوقة وأنه عازم على العودة إليهم لإقامة الحجة عليهم وبيان الحق لهم وهو في الوقت نفسه يدل على أن في بلاد نجد من كانوا على الحق عن علم وبصيرة وأنهم يقومون بواجب الدعوة إلى الله وتصحيح العقيدة وأنه كان يوجد بها من يدعي العلم ويؤيد ما عليه الناس من بعض الانحرافات.
وعندما تحدث ابن بشر- رحمه الله- عن الدعوة الإصلاحية في تجدفي بدء أمرها لما قام الشيخ محمد بن عبد الوهاب بالدعوة إلى الله وإنكار ما وقع فيه كثير من الناس من هذه البدع قال:"واستحسن الناس ما يقول لكن لم ينهوا عما فعل الجاهلون ولم يزيلوا ما أحدث المبتدعون"1.
وهذا النص التاريخي يدل على أن ما قام به إمام الدعوة الإصلاحية في نجد كان معروفا معتقدا صحته ومؤيدا من الناس في نجد. أما لماذا لم ينهوا عما فعل الجاهلون ولم يزيلوا ما أحدث المبتدعون فإن هذه مرحلة أخرى تحتاج إلى قوة وعزيمة وتضحية وهي محفوفة بكثير من المخاطر لاسيما أن هذه المنكرات قد تكون مصدر رزق لبعض الرؤساء والوجهاء والأعيان ومشغلة للدهماء عن أمور السياسة والزعامات والسوء الأحوال التي يعيشها الناس في حياتهم في مختلف وجوهها ومناشطها مع أن هؤلاء الزعماء والرؤساء أهل ظلم وجور. اسمع كلام المؤرخ ابن بشر في وصف حالهم إذ يقول: "رؤساء البلدان وظلمتهم لا يعرفون إلا ظلم الرعايا والجور والقتال لبعضهم بعضا" 2، ثم إن أي حركة إصلاحية عملية لابد أن يسبقها ويواكبها حركة إصلاحية فكرية نظرية اجتهادية تمهد الطريق إلى الحركة العملية وتنميها وتهيئ لها أرضية النجاح وتعطيها البعد الفكري النظري.
__________
1 عنوان المجد في تاريخ نجد للعلامة عثمان بن بشر ج 1 ص 7.
2 المرجع السابق نفسه.

(1/35)


الفصل الثاني: الشيخ محمد بن عبد الوهاب - حركة التجديد والإصلاح

حركة التجديد والإصلاح في نجد

الفصل الثاني:الشيخ محمد بن عبد الوهاب
نسبه:
اختار الله سبحانه وتعالى لمهمة الإصلاح والتجديد في نجد وقلب جزيرة العرب رجلا من أبنائها جمع الله له بين أصالة النسب وكرم المحتد وبيت الفضل. ووهبه من علوم الهمة وثبات العقيدة وقوة العزيمة وإخلاص العمل ما جعله مؤهلا ومقبولا للقيام بهذه المهمة العظيمة والتجديد في الدين بعد اندرست معالمه وطويت أعلام الجهاد في سبيله.
والمعروف عن نسبه رحمه الله أنه عربي وهيبي تميمي عدناني وقد ذكر ابن بشر رحمه الله نسبه على وجه التحديد والتسلسل فقال: هو " الشيخ محمد بن عبد الوهاب بن سليمان بن علي ين حمد بن أحمد ين راشد بن بريد بن مشرف بن عمر بن معضاد بن ريس بن زاخر بن محمد بن علوي بن وهيب"1.
__________
1 عنوان المجد في تاريخ نجد لابن بشر ج 1ص 89.

(1/37)

ولادته ونشأته:
أصح ما ذكره المؤرخون عن تاريخ ولادة الشيخ محمد بن عبد الوهاب أنه ولد عام 1115هجرية في بلدة العيينة من وادي حنيفة وعاش في كنف والده الشيخ عبد الوهاب بن مفتي الديار النجدية سليمان بن علي وقد تنقل في شبابه مع والده
__________
1 عنوان المجد في تاريخ نجد لابن بشر ج 1ص 89.

(1/37)

الذي كان قاضيا في سدير ثم في العيينة ثم في حريملاء وكان والده وجده وأعمامه أهل علم وفضل ومكانة مرموقة في نجد، إذ كان والده عبد الوهاب عالما بالحديث والفقه والعربية مرجعا لأهل بلده في الدين والقضاء والفتوى وكان جده سليمان بن علي عالم نجد في زمانه. قال ابن بشر رحمه الله: " له اليد الطولى في العلم وانتهت إليه الرئاسة في نجد وضربت إليه آباط الإبل صنف ودرس وأفتى ".1
وهكذا أعمام الشيخ وبنوا أعمامه أهل علم ودين وفضل تقلبوا في مناسب التدريس والقضاء والإفتاء وكانت لهم مكانة علمية واجتماعية ودينية.
فنشأ الإمام المصلح رحمه الله في بيت علم ودين حفظ القرآن وأخذ مبادئ العلوم الإسلامية والعربية على والده رحمه الله وقد عرف بين أقرانه بقوة الحفظ وسرعة الكتابة ودقة الملاحظة وشدة الفهم مما جعله محط أنظار شيوخه وأقرانه ظهرت عليه علامات النجابة والشغف بالعلم ونزعة الاستقلال في تناول المسائل وأخذ العلوم.
__________
1 عنوان المجد في تاريخ نجد لابن بشر ج 1ص 90.

(1/38)

رحلاته:
بعد أن حفظ كتاب الله وتفقهه في الدين في مذهب الإمام أحمد بن حنبل على والده عبد الوهاب وشيوخ بلده وأخذ حظا من العلم في الفقه والتوحيد وعلوم العربية والحديث تطلع إلى السفر والترحال في طلب العلم والالتقاء بالعلماء في مختلف حواضر العالم الإسلامي للإفادة من علومهم وتزود بما قد ينقصه من العلم ويطلع على حال العالم الإسلام بما فيها من استقامة وعوج ومناقشة هذه الموضوعات على ضوء الكتاب وسنة وبيان وجه الحق فيها فبدأ بحج بيت الله الحرام والالتقاء بعلماء مكة المكرمة ثم رحل إلى المدينة وأخذ عن علمائها ومنهم الشيخان عبد الله بن سيف ومحمد حياة السندي وغيرهما. ثم رحل إلى البصرة والعراق ثم إلى الاحساء ثم عاد إلى مقر إقامة والده في حريملاء , وعاد يتعلم ويعلم ويعلن دعوته بين الناس

(1/38)

فاستحسنوها ولكن بعض الموالي في حريملاء ولا سيما آل حميان منهم نقموا عليه وأذوه وكادوا يقتلونه فرأى نقل دعوته من حريملاء إلى العيينة وهي اكبر بلدا وأكثر سكانا وإمارتها أعظم نفوذا فتلقاه أميرها بالبشر والترحاب وأتاح له فرصة إظهار دعوته والجلوس لطلاب العلم وإنكار المنكر والأمر بالمعروف وإقامة بعض الحدود وهدم قبة قبر زيد بن الخطاب في الجبيلة.
ثم إن أمير العيينة آنذاك - عثمان بن حمد بن معمر- تلقى تهديدا من أمير الاحساء المدعو/ سليمان بن محمد بن غرير الحميدي قائد الاحساء والقطيف وما حولها بقطع خراج ابن معمر الذي له في الاحساء وقدره ألف ومائتا أحمر وما يتبعها من طعام وكسوة وأمر أمير الاحساء ابن معمر بقتل الشيخ محمد بن عبد الوهاب. ولما ورد إلى ابن معمر كتاب قائد الاحساء ما وسعه مخالفته وأخبر الشيخ بما ورده فأراد الشيخ إقناعه وطمأنته بأن الله سينصره ويمكن له في الأرض إذا استمر في نصرة الدعوة وتأييدها فأخرج الشيخ ووكل إلى فارس له يدعى الفريد مع خيالة منهم طواله الحمراني قتله وهو في طريقه إلى الدرعية إذا وصل إلى قبر أخيه يعقوب وكان يعقوب رجلا صالحا قتل ظلما بين الدرعية والعيينة.
ثم إن الشيخ رحمه الله أن جاه الله من كيد أمير العيينة ووصل إلى الدرعية وقصد بيت محمد بن سويلم العريني، فلما وصل إليه ضاقت عليه داره وخاف على نفسه من محمد بن سعود فوعظه الشيخ وسكن جأشه وقال سيجعل الله لنا ولك فرجا ومخرجا قال ابن بشر رحمه الله "لما وصل إلى الدرعية فعلم به خصائصه من أهل الدرعية فزاروه خفية، فقرر لهم التوحيد واستقر في قلوبهم فأرادوا أن يخبروا محمد بن سعود ويشيروا عليه بنصرته فهابوه فأتوا إلى زوجته موضى وكانت ذات عقل ومعرفة فأخبروها بمكان الشيخ وصفة ما يأمره به وينهي عنه فوقر في قلبها معرفة التوحيد وقذف الله في قلبها محبة الشيخ فلما دخل عليها زوجها محمد أخبرته بمكانه وقالت إن هذا الرجل أتى إليك وهو غنيمة ساقها الله لك فأكرمه وعظمه واغتنم نصرته. فقبل قولها وألقى الله سبحانه في قلبه للشيخ المحبة فأراد أن يرسل إليه فقالوا سر إليه برجلك في مكانه وأظهر تعظيمه والاحتفال به لعل الناس أن يكرموه ويعظموه فسار إليه محمد فدخل

(1/39)

عليه في بيت ابن سويلم ورحب به وقال أبشر ببلاد خير من بلادك وأبشر بالعز والمنعة, فقال الشيخ وأنا أبشرك بالعز والتمكن وهذه الكلمة "لا إله إلا الله" من تمسك بها وعمل بها ونصرها ملك بها البلاد والعباد وهي كلمة التوحيد وأول ما دعت إليه الرسل من أولهم إلى آخرهم" 1
وبهذا بدأت الدعوة تدخل في طور عملي جديد توافرت له مقومات النجاح لوجود قيادة دينية راشدة وقيادة سياسية مؤمنة وتلاحم إيماني عميق ظهرت آثاره فيما بعد ذلك واستمرت هذبه المدرسة في عطائها عبر الأجيال في هذه المنطقة.
__________
1 عنوان المجد في تاريخ نجد لابن بشر ج 1ص11, 12.

(1/40)

روافد فكره والعوامل التي أثرت في نزعته الإصلاحية:
إن الحالة الاجتماعية والدينية التي كان عليها سكان نجد وقلب جزيرة العرب خاصة وحالة العالم الإسلامي في القرن الثاني عشر بما فيها من تفكك وانقسام واضطراب وفقد الأمن وغياب الوحدة العقيدية والفكرية والثقافية، والضبابية التي اتسمت بها كثير من المفاهيم الإسلامية في نفوس كثير من الناس، وسوء الأحوال الدينية والاجتماعية بوجه عام، وقيام معالم الشرك بين أظهر المسلمين في مختلف ديارهم، قد حفز كثيرا من علماء المسلمين في نجد وفي غيرها إلى التسلح بالعلم الصحيح النافع لمحاربة البدع والخرافات والمنكرات في مختلف صورها وأشكالها مما سبقت الإشارة إليه وقامت صيحات تنادي بالإصلاح هنا وهناك إلا أنه لم يكتب لها من النجاح ما كتب لدعوة الإمام محمد بن عبد الوهاب رحمه الله.
ومع هذا فإن سوء الأحوال وظهور المنكرات والبدع ومظاهر الشرك في نجد وإنكار ذلك من بعض العلماء السلفيين قد فتح الطريق أمام هذا المصلح العظيم لدخول تاريخ الإسلامي التجديدي من أوسع أبوابه.
وكان لاتصاله بالأئمة الفضلاء والأعلام مثل عبد الله بن إبراهيم بن سيف
__________
1 عنوان المجد في تاريخ نجد لابن بشر ج 1ص11, 12.

(1/40)

النجدي في المدينة المنورة وبالإمام محمد حياة السندي وبعض علماء السنة في الحرمين الشريفين واتصاله بالشيخ محمد المجموعي في البصرة وغيرهم من علماء السلف في الاحساء ونجد، وغيرهم ومعاصرته لهؤلاء العلماء الأجلاء الذين كان لهم باع في نشر العلم الصحيح وإنكار البدع والخرافات ومظاهر الشرك في البلاد الإسلامية ومعرفة ما يتم بينهم وبين خصومهم من منازعات واختلافات الأثر الذي حفز التلميذ النجيب على القيام بدور قيادي في هذه الميدان بين أهله وذويه وفي مسقط رأسه ومرابع صباه.
وكان لكثرة مطالعته لكتب التفسير وسيرة السلف الصالح وتاريخ المصلحين ومعرفة الحق بدليله على أيدي شيوخ فضلاء أثر في جعل رؤيته للحق واضحة ونزعته إلى الإصلاح على أصول ثابتة مقررة في الكتاب والسنة وسيرة السلف الصالح وكان لقوته في التمسك بالحق وصلابته في الدعوة وصموده في أيام الشدة وتحديده للسلطة السياسية في عصره لما حدث عن الحق في بعض أمور العقيدة وما ناله منها من الأذى والمحنة ما ثبته على قول الحق صابرا محتسبا مهما كلفه ذلك من أذى وعنت ومشقة حتى كتب الله النصر المؤزر على خصومه الأقوياء في نهاية الأمر، وبقي للناس مثلا حيا في الثبات على الحق والصبر على الأذى فيه فكان مثالا شاخصا حيا لكل مصلح وقائم لله بالحجة على الخلق.
ثم إن نشأته في مدرسة آبائه وأجداده من الحنابلة قد أتاحت له فرصة الاطلاع على سيرة الدعاة والعلماء من الحنابلة وقوتهم في الحق وقيامهم بواجبهم في بغداد ودمشق وفلسطين وغيرهما وصراحتهم في إنكار المنكر والدعوة إلى الله. كما أتاحت له مدرسة فقه الحنابلة الاطلاع على كتابات إمامين عظيمين من أئمة الحنابلة هما شيخ الإسلام ابن تيمية وتلميذه ابن القيم رحمهما الله بما يمثلانه من تيار الإسلامي دافق ونزعة إصلاحية.
فهذه الروافد السالفة الذكر من أهم العوامل التي أثرت في فكر الإمام محمد بن عبد الوهاب والتي حددت له معالم طريق الإصلاح الديني والاجتماعي

(1/41)

والسياسي في نجد وهي واضحة الأثر في فقهه ومنحاه في الاجتهاد وطريقه في الإصلاح ومأخذه من الأدلة وكلها تدل على أن هذه المؤثرات كلها قد أسهمت بمقادير مختلفة في تكوين فكره وشخصيته وعمله وقد أثمرت هذه كلها نتائج مهمة متمثلة في:
1- اقتناعه التام بوجوب العمل على إنكار المنكر ومحاربة البدع القائمة في نجد وغيرها بكل الوسائل الممكنة ومواجهة كل الظروف المحتملة لهذه المواقف بكل عزم وإصرار وتحد بالحكمة والموعظة الحسنة والحجة البيان والدليل بالقول والعمل والاعتقاد على السواء
2- محاربة التقليد والتعصب الأعمى للبلد والقبيل والمذهب والشيخ والطائفة ووزن الناس بميزان الكتاب والسنة ودعوته إلى الاجتهاد لمن توافرت له أسبابه وقامت به أوصافه.
3- جعل المقام الأول للكتاب العزيز والسنة المطهرة وجعل الحاكم لهما على كل شخص أو رأي أو مذهب أو شيخ ومحاولة ربط الحياة بهما في مختلف جوانبها قدر المستطاع.
4- الاقتناع التام ممن قام على تحقيق كلمة لا إله إلا الله في واقع حياة وفي حياة من يقوم على أمرهم بأن العاقبة له وأنه سيمكن له في الأرض وينصره الله على أعدائه ويظهره على من عاداه كما قالها صريحة لأمير العيينة حينما هدده قائد الاحساء بقطع خراجه.
5- مواجهة الخصوم بالشجاعة الكاملة والمواقف المعلنة والبدء بالبيان والحجة والدليل والبرهان والقدوة الحسنة والسيرة العلمية الموافقة للحق ثم بالقوة المادية متى دعت إليها الضرورة أو قامت إليها حاجة.
التركيز على تصحيح العقيدة وإخلاص العمل لله، والبراءة من الشرك وأهله وبيان ما يناقض العقيدة الصحيحة، وتحذير الناس منه وتحقيق معنى قول "لا

(1/42)

1- إله إلا الله" قولا واعتقادا وعملا وبيان ما يناقضها من الأقوال والأقوال والاعتقادات، ورد الناس ٍإلى ما كان عليه السلف الصالح في ذلك كله بفهم ووعي وممارسة مدللا على ذلك بالأدلة الواضحة من الكتاب والسنة وأقوال وسيرة السلف الصالح من هذه الأمة.
2- بيان معنى التوحيد بأقسامه الثلاثة وإيضاح الشرك ظاهره وخفيه وبيان فضل التوحيد وتكفيره للذنوب والتنبه على أن أعظم ذنب يعصى الله به هو الشرك، وأن الشرك محبط للعمل وموجب دخول النار.
3- تحديده لمعنى العبادة وأنها لا تكون إلا لله وحده وأن من صرف شيئا منها لغير الله فإنه يكفر بذلك.
4- تشديده في النكير على بعض ما يفعله العوام في نجد والعالم الإسلامي مما يتنافى مع مقتضى عقيدة التوحيد أو ينقص من كماله.
5- اهتمامه بفرائض الإسلام وتعليمها للناس وإلزام الناس بالقيام بها قدر المستطاع وبيان فضلها ومكانتها من الدين وبيان حكم من ترك شيئا منها وجعل علم الضروري منها علما مشاعا في الناس لا يعذر أحد بالجهل به حتى صار تدريسه واجبا يوميا يؤدى في المساجد العامة بين أفراد وعوام المسلمين في نجد.
6- تحقيق معنى الإسلام وبيان أركانه وذكر كل حكم بدليله من الكتاب أو السنة أوبهما معا مع إيضاح نواقض الإسلام وكبائر الذنوب.
7- احترام لأئمة الأربعة المتبوعة مذاهبهم حتى اليوم وبقية أئمة الإسلام من غير تفريق بين إمام وغيره وبين مذهب وآخر، وجعل الدليل من الكتاب والسنة هما الحاكم على المذاهب وأقوال الرجال في كل العصور لمن قدر على الوصول إلى الحكم بدليله وتوفرت له آلة الاجتهاد المطلق أو المقيد في الحكم على المسائل. ولهذا فإنه يقرر أنه في الفقه على مذهب الإمام أحمد ومتى ظهر له الدليل مع

(1/43)

غيره في مسألة أخذ بما يؤيده الدليل وترك المذهب وأما العوام فمذهبهم مذهب من يفتيهم من أهل العلم والدين.
1- إنفاق وقته وجهده وماله ونفسه في سبيل الدعوة إلى الله وتصحيح العقيدة وإقامة شرائع الدين وحراسة الشر ع بواسطة قوة سياسية مؤمنة بهذا الدين. وإحياء الشعور الإسلامي الواحد والأمة المحمدية الواحدة والهدف الواحد والغاية المشتركة وتجلية بعض المفاهيم الإسلامية التي انحرف بها الناس عن حقيقتها.
2- العمل على إقامة قوة السياسية قادرة على نشرة الدعوة الإصلاحية وحراسة الدين والدفع عنه إلى جانب الأخذ بأسباب نجاح الدعوة بواسطة الدعة والوعظ والإرشاد والتعليم وبعث البعوث والرسائل وإقامة الحدود وترسيخ المفاهيم الصحيحة في نفوس الناس بكل وسائل الممكنة.
3- رفع راية الجهاد الإسلامي لنصرة دين الله ودحر أعدائه وتأمين دعاته ملتزما في ذلك قواعد الجهاد الإسلامي ومتطلباته وآدابه.
4- التمييز بين حزب الله وأوليائه وبين حزب الشيطان وأتباعه وغرس روح الولاء لله ولرسوله وللمسلمين ومعاداة أعداء الله ووجوب جهادهم بكل وسيلة حتى يعودوا للحق.
5- بيان الحق في الولايات والشفاعات وما دخل بسببها على المسلمين في عقائدهم من انحراف وفساد وما يجب في ذلك كله مع بيان الدليل عليه من الكتاب والسنة وأقوال السلف الصالح.
6- رد الناس إلى الله في أمور العقيدة ومسائل العبادات ومظاهر السلوك في الحكم والقضاء والإفتاء في التعليم والعمل والاعتقاد وتعظيم نصوص الشرع في نفوس الناس وجعل الحكم لهما في كل الأمور وإقامة القوة سياسية حارسة للدين حامية للشرع مقيمة للعدل.

(1/44)

1- إقامة الحياة إسلامية نظيفة متمثلة في مجتمع إسلامي قائم على حراسة الدين وحماية جناب التوحيد ساد لأبواب الشرك ومداخله قد تحقق فيه وضوح الهدف والغاية وتجلت له المفاهيم الإسلامية كما أرادها الله منه صافي العقيدة مقيم لفرائض الدين عارف بالحلال والحرام والجائز والممنوع في المطاعم والمشارب والملابس وغيرها موحد الفكر محدد الهدف مرصوص الصفوف متماسك البناء يأخذ بوعي ويترك بفهم ويقاتل لهدف ويتعامل بأدب الإسلام في مختلف علاقاته العامة والخاصة.
موافقاته للرسول صلى الله عليه وسلم في دعوته:
الشيخ محمد بن عبد الوهاب عالم مجدد وداعية إلى الله مصلح يترسم في دعوته الإصلاحية أعمال وخطوات رسول الله صلى الله عليه وسلم في دعوته، فإن كتاب الله العزيز محفوظ والسنة النبوية المطهرة والسيرة العطرة لرسول الله صلى الله عليه وسلم مدونة وموثقة، ومن وفقه الله للفقه في الدين والوعي لهذه النصوص من السيرة النبوية الكريمة استطاع أن يعرف فقه الرسالة المحمدية وأعمال وتصرفات رسول الله صلى الله عليه وسلم في دعوته.
ومن تتبع خطوات دعوة الشيخ محمد بن عبد الوهاب وقارن كثيرا من أعماله وتصرفاته بما قام به رسول الله صلى الله عليه وسلم وجد له موافقات كثيرة لأعمال وتصرفات نبي الرحمة وذلك بتوفيق من الله سبحانه وتعالى ثم بالمحاولة الصادقة من إمام الدعوة رحمه الله في تحقيقه المتابعة لرسول الله صلى الله عليه وسلم والاقتداء به في أعماله وتصرفاته وأقواله وكانت هذه موافقات من أسباب نجاح هذه الدعوة والحمد لله.
وموافقات هذه الدعوة الإصلاحية وتصرفات رسول الله صلى الله عليه وسلم في دعوته كثيرة وليس من مقصودنا في هذه المقام إجراء تتبع واستقراء تام لموافقات دعوة الشيخ محمد بن عبد الوهاب للرسول صلى الله عليه وسلم في دعوته، ولكن غايتنا الإشارة الموجزة لبعض هذه الموافقات التي تمت في هذه الحركة الإصلاحية التجديدية لبيان صدق الانتماء وقصد المتابعة وترسمها لسيرة النبي العظيم عليه الصلاة والسلام

(1/45)

* فإذا كان رسول الله صلى الله عليه وسلم قد بدأ دعوته بالدعوة إلى التوحيد والإخلاص لله وأول ما أنزل عليه صلى الله عليه وسلم في الرسالة قوله تعالى {يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنْذِرْ وَرَبَّكَ فَكَبِّرْ وَثِيَابَكَ فَطَهِّرْ وَالرُّجْزَ فَاهْجُرْ} .. الآيات. فإن دعوة الشيخ محمد بن عبد الوهاب بدأت بهذا الأصل العظيم دعت إلى تحقيق التوحيد وتخليصه من شوائب الشرك والبدع والانحرافات وكانت الخصومة بينه وبين قومه في هذا الأصل لاسيما توحيد الألوهية كما كانت خصومة النبي صلى الله عليه وسلم مع كفار قريش في مكة حول هذا الأصل كما قال تعالى: {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} .
* وإذا كانت دعوة الرسول صلى الله عليه وسلم قامت في أول أمرها في مسقط رأسه وبين أهله وأقربائه وسكان بلده وأنه وجد منهم في بدء الرسالة الإعراض والأذى ومحاولة قتله حتى اضطر إلى الهجرة إلى المدينة. فإن الشيخ محمد بن عبد الوهاب قد جهر بدعوته في بلده حريملاء ووجد من أقرب الناس إليه صدودا وإعراضا وأذى حتى اضطر إلى ترك بلده حريملاء والانتقال منها إلى العيينة ثم إلى الدرعية مطرودا خائفا.
* وإذا كان رسول صلى الله عليه وسلم عرض نفسه على القبائل العربية في مواسم الحج يطلب النصرة والتأييد لرسالته ويعد بالنصر والتأييد من الله لمن أيده حتى وجد من يقبل دعوته ويعقد معه البيعة وكان هذا الشرف العظيم لأهل المدينة المنورة من الأوس والخزرج وتم ذلك في بيعتي العقبة الأولى والثانية ثم تلتها الهجرة النبوية إلى المدينة المنورة في كنف الأنصار رضي الله عنهم، فإن الشيخ محمد بن عبد الوهاب اقتدى بنبي الهدى عليه الصلاة والسلام في ذلك فكان يعرض نفسه ودعوته على أمراء بلدان نجد ويعد من يقبلها ويؤازرها بالنصر والتأييد فعرض نفسه ودعوته على أمير العيينة فقبلها في أول الأمر ثم أدرك ضخامة تبعاتها وأحسن من نفسه العجز عن القيام بواجبها وتحمل مسئولياتها ثم أخرج إمامها وحاول قتله فأنجاه الله ثم عرض نفسه على أمير الدرعية الإمام محمد بن سعود فقبلها. وتمت بينهما بيعة شبيهة ببيعة العقبة انتقلت بها الدعوة من طور إلى طور من دعوة فردية إلى مجتمع مسلم بقمته وقاعدته.
* بدأت أعمال رسول الله صلى الله عليه وسلم في المدينة المنورة بالمؤاخاة بين المهاجرين والأنصار

(1/46)

والترحيب بالمهاجرين وإيوائهم وتعليمهم وتوحيد غاية المسلمين وصفوفهم واعتماد الجهاد طريقا للدفاع عن المجتمع المسلم الوليد.
وكذلك حركة الإصلاح والتجديد آخت بين أتباعها واستقبلت أنصارها وأتباعها الوافدون إليها، ويسرت لهم سبل العلم الشرعي وأعانتهم على تكاليف الحياة. ودمجت الوافدون إلى الدرعية مع أهلها الأصليين ووحدت بينهم عقيدة التوحيد ونصرة الدعوة، ورفعت راية الجهاد في سبيل الله لحماية الدعوة وتأمين دعاتها والانتصاف من خصومها.
* بعد قيام دولة الإسلام الأولى في المدينة المنورة على يد الرسول الكريم عليه الصلاة والسلام بدأ رسول الله صلى الله عليه وسلم في تربية المجتمع المسلم في المدينة على أحكام الدين وآداب الإسلام وتطبيق أحكام الشريعة في كل شئون الحياة كما أراد الله.
وكذلك دعوة الشيخ محمد بن عبد الوهاب بعد أن توافر لها المجتمع المسلم المؤمن بها في الدرعية بدأت تطبيق أحكام الإسلام على الناس , وبدأ الأمر بالمعروف والنهي عن المنكر وإقامة الحدود وتحكيم الشريعة في شئون الحياة المختلفة.
* كان انتماء العرب في جاهليتهم للقبيلة والأقربين في النسب وللبلد والعشيرة والمناصرة على أسس جاهلية , فلما جاءت الرسالة الخاتمة أبدل الله بهذه الروابط الجاهلية رابطة الدين وأخوة الإسلام وجعل الإيمان بهذه الرسالة أساس الانتماء، وعليه تقوم المودة والإخاء والعداوة والبغضاء حتى انقسم البيت الواحد على نفسه لا سيما في مجتمع مكة قبل وبعد الهجرة , وصار الأخ في النسب يعادي أخاه في النسب على الدين , ويناصر عليه من لا تربطه رابطة النسب بل رابطة الدين فقط. بل وقف الأخ في وجه أخيه بالسلاح , وقتل الابن أباه في بدر وأحد وغيرهما من معارك الإسلام الفاصلة.
وكذلك دعوة الشيخ محمد بن عبد الوهاب التي أقامت روابطها على الدين وحده واختلف فيها الشيخ محمد بن عبد الوهاب مع أخيه سليمان، وانقسم مجتمع كل

(1/47)

من حريملاء والعيينة بين مؤيد له ومعارض لدعوته. وقامت الرابطة في الدرعية على الأخوة في الدين والنصرة على تحقيق التوحيد، وأكدت هذه الحركة على مبدأ عظيم هو مبدأ الولاء والبراء, الولاء لله ولرسوله وللمؤمنين، والبراء من خصوم الدعوة والمعارضين لها من القبوريين وعلماء السوء والأمراء الظلمة. وعلى هذا الأساس قامت الروابط وتحددت الموفق وصهرت عصبيات الجاهلية التي كانت مستحكمة في مجتمع نجد الذي ولدت فيه هذه الدعوة.
* بدأت الرسالة المحمدية بنواة المجتمع المسلم في المدينة المنورة ثم ظلت في صراع مع خصوم هذه الرسالة من قريش وقبائل العرب وغيرهم واستمر هذا المجتمع في جهاده يتوسع ويكسب المواقع لنشر هذا الدين واحدا بعد الآخر حتى جاء نصر الله والفتح. وخضعت قبائل العرب لهذا الدين ودخلوا في دين الله أفواجا، وتمكنت هذه الرسالة من تحقيق مراد الله في خلقه، وإبلاغ دعوته إلى الناس كافة، وظلت في توسيع مستمر حتى اختلت أكثر من نصف الكرة الأرضية.
ودعوة الشيخ محمد بن عبد الوهاب بدأت بمجتمع محدود في عزلة شديدة عن العالم، تكالبت عليه المعارضة وتلاقت على حربه من كل حدب وصوب وظل يصارع هذه المعارضة سنين طويلة حتى أظهره الله عليه، وتحقق لأئمة هذه الدعوة من القوة والسلطان والنفوذ مالم يتوقعه حتى دخل معظم أقاليم الجزيرة تحت نفوذ هذه الدعوة واستطاعت أن تعلن عن نفسها ومبادئ دعوتها في مواسم الحج ومجامع الناس.
وهكذا نجد كثيرا من أعمال إمام هذه الدعوة قد تحققت فيه الموافقة والمتابعة لرسول الله صلى الله عليه وسلم في كثير من أعماله وتصرفاته.
وقد أشار فضيلة أستاذنا الشيخ أحمد بن حجر آل بوطامي في كتابته عن الشيخ محمد بن عبد الوهاب إلى كثير من هذه الموافقات مما لم يسبق لي أن رأيت أحدا أشار إليه.
ومع الأسف أنني وأنا أخط هذه الأحرف لم يكن ذلك المؤلف الممتاز

(1/48)

لاقتبس من كلامه وانقل من صور الموافقات. ولكن ما أشرت إليه هنا يعطى مفتاحا لهذا الموفقات والله هو الموفق.
مقام الشيخ رحمه الله في الدرعية:
لم يكن مقام الشيخ محمد بن عبد الوهاب رحمه الله في الدرعية مقام المسلم الواعظ فحسب ولكنه كان معلما وواعظا وقدوة حسنة في حياة وسيرته الذاتية، وكان مع ذلك كله في دفة القيادة جنبا إلى جنب مع الإمام محمد بن سعود في رسم السياسة، وإيواء الوافدين إلى الدرعية من الأنصار والمؤيدين ومواساتهم، ورفع كثير من المعاناة التي عانوها في بداية حياتهم فيها.
وهو مع هذا يجهز الجيوش ويقود الحملات ويتولى جباية الأموال وتقسيم الغنائم ومكاتبة البلدان وأمرائها وعلمائها ويقابل الوفود ويتولى بيت المال فلا يصرف شيء من المال إلا بتدبيره وإشارته وتوجيهه. وكان تفاهمه مع الإمام محمد بن سعود تاما على كل هذه القضايا بلا أي حساسيات. وهو لم يكن طامعا في حكم ولا راغبا في إمارة ولا ساعيا وراء شهرة أو مجد شخصي، ولكنه رجل دعوة وقائد حركة إصلاح وحامل عقيدة ومؤدي وظيفة في المجتمع. وكل همه نشر عقيدة التوحيد ولم شعث هذه الأمة وإعادة الحياة الإسلامية في مختلف جوانب الحياة إلى الأمة التي ولد فيها وتربى في أحضانها وملأ حبها كل جوانحه وملك عليه كل مشاعره ليخرجها بهذا الدين من ظلمات الجهل إلى نور العلم والإيمان.
يقول المؤرخ الشيخ عثمان بن بشر في وصف سخائه على ضيوفه الوافدين إليه وخفض جناحه لطلاب العلم "وكان عطاؤه عطاء من وثق بالله لا يخشى الفقر بحيث إنه يهب الزكاة والغنيمة في موضع واحد لا يقوم ومعه منها شيء، ويتحمل الدين الكثير لأضافه وسائر الوافدين إليه، وعليه الهيبة العظيمة التي ما سمعنا بها اتفقت لغيره من العلماء والرؤساء وغيرهم. وهذا شيء وضعه الله في القلوب، وإلا فما علمنا أحدا ألين ولا أخفض جنابا منه لطالب علم أو سائل أو ذي حاجة أو مقتبس

(1/49)

فائدة"1 وأما عن إسهامه في بناء الدولة السعودية في الدرعية فقد قال الشيخ عثمان بن بشر في تاريخه: "وكان الشيخ محمد بن عبد الوهاب – رحمه الله تعالى – هو الذي يجهز الجيوش ويبعث السرايا ويكاتب أهل البلدان ويكاتبونه والوفود إليه والضيوف عنده والداخل والخارج من عنده. فلم يزل مجاهدا حتى أذعن أهل نجد وتابعوا وعمل فيها بالحق والأمر بالمعروف والنهي عن المنكر وبايعوا, فعمرت نجد بعد خرابها وصلحت بعد فسادها ونال الفخر والملك من آواه وصروا ملوكا بعد الذل والتفرق والقتال , وهكذا كل من نصر الشريعة من قديم الزمان وحديثه فالله يظهر على أعدائه ويجعله مالكا لمن عاداه"2
وفي وصف أثر الشيخ محمد بن عبد الوهاب وحركته الإصلاحية يقول ابن بشر رحمه الله: "وكفى بفضله شرفا ما حصل بسببه من إزالة البدع واجتماع المسلمين وتقويم الجماعات والجمع وتجديد الدين بعد دروسه وقطع أصول الشرك بعد غروسه"3
ولهذا فإن مقام الشيخ من الدعوة ودولتها في الدرعية مقام الرائد الأمين والسياسي المجرب والمصلح الذي يحمل هم أمته وإصلاح مجتمعه والقائد العسكري الشجاع إلى جانب قيادته الفكرية والعملية الإصلاحية التي قامت على التعليم والعمل والحركة والنشاط والممارسة رحمه الله رحمة واسعة وأسكنه فسيح جناته.
__________
1 عنوان المجد في تاريخ نجد للشيخ عثمان بن بشر ج1 ص.89
2 المرجع السابق ج1ص91.
3 المرجع السابق ج 1ص91.

(1/50)


الفصل الثالث: الاعتقاد والدعوة ومنشأ الاختلاف - حركة التجديد والإصلاح

حركة التجديد والإصلاح في نجد

الفصل الثالث: الاعتقاد والدعوة ومنشأ الاختلاف
أولا – حقيقة اعتقاده:
مع تتبعي لكتابات الشيخ محمد بن عبد الوهاب ورسائله الشخصية على كثرتها لم أجد سؤالا وجه إليه من علماء " العارض " الذين نشأت الدعوة بينهم وقامت الخصومات الشديدة بينهم وبينه في دعوته يسألونه عن حقيقة عقيدته لأنه معروف الأصل والنسب والشيوخ وبيت العلم الذي نشأ فيه وتربى في أحضانه وإنما وجهت له الأسئلة من أهل المناطق النائية التي لم يكن معروفا فيها قبل دعوته، فلما قامت الخصومات ودار الجدل حول دعوته الإصلاحية وأثيرت في وجهها الشبهات احتاج علماء المسلمين في أنحاء الجزيرة العربية إلى معرفة حقيقة اعتقاده في أصول الدين وأصل خلافه مع علماء أهل العارض.
وممن سأله عن حقيقة عقيدته أهالي القصيم والشيخ عبد الرحمن بن عبد الله السويدي من علماء العراق، والشيخ أحمد بن محمد العديلي البكلي من علماء اليمن والشيخ عبد الله بن عبد الله الصنعاني عالم اليمن وإمامها في العلم والدين كما شرح حقيقة اعتقاده في الرسالة العامة التي بعث بها إلى عامة المسلمين ولم يذكر في هذه الرسائل الجليلة تاريخ كتابة أي منها وكلها تشرح وتؤكد حقيقة اعتقاده والأصول التي تستند إليها دعوته وهي تختلف في طولها وقصرها من رسالة إلى أخرى مراعيا فيها حال المخاطب وما يحتاج إلى إيضاحه له من حقيقة هذه العقيدة وسبب اختلافه مع علماء العارض وغيرهم. وهذه الرسائل المحددة في شرح عقيدته تدل على محدودية الخلاف معه في أصل العقيدة التي تركزت حول توحيد الأسماء والصفات وبعض القضايا

(1/51)

الجزئية إذا ما قورنت بالخلاف معه في دعوته التي تمركزت حول توحيد الألوهية وتحقيق معنى لا إله إلا الله في صورتها الكاملة كما أرادها الله وكما فهمها الشيخ محمد بن عبد الوهاب من نصوص الكتاب والسنة ومنهاج السلف الصالح وفقهاء المسلمين المحققين في مختلف المذاهب ويمكن تلخيص حقيقة اعتقاد الشيخ محمد بن عبد الوهاب من خلال رسائله التي سلف ذكرها في النقاط التالية:
1- في مجال الإيمان – قال رحمه الله:
أ - أشهد الله ومن حضرني من الملائكة وأشهدكم أني أعتقد ما اعتقدته الفرقة الناجية: أهل السنة والجماعة من: الإيمان بالله وملائكته وكتبه ورسله والبعث بعد الموت والإيمان بالقدر خيره وشره 1
ب - وأعتقد أن الإيمان قول باللسان وعمل بالأركان واعتقاد بالجنان يزيد بالطاعة وينقص بالمعصية 2قال تعالى {وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَاناً} 3 وهو بضع وسبعون شعبة أعلاها شهادة أن لا إله إلا الله وأدناها إماطة الأذى عن الطريق4.
ج - الإيمان بأسماء الله وصفاته: وهو الإيمان بما وصف الله به نفسه في كتابه وعلى لسان رسوله صلى الله عليه وسلم من غير تحريف ولا تعطيل ومن غير تشبيه ولا تمثيل، بل الاعتقاد بأن الله سبحانه وتعالى {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} .
قال الشيخ: فلا أنفي عنه ما وصف به نفسه ولا أحرف الكلم عن مواضعه ولا ألحد في أسمائه وآياته ولا أكيف ولا أمثل صفاته تعالى بصفات خلقه لأنه تعالى لا سمي له ولا كفؤ له ولا ند له ولا يقاس بخلقه فإنه سبحانه أعلم بنفسه وبغيره
__________
1 القسم الخامس الرسائل الشخصية، الشيخ محمد بن عبد الوهاب رسالة رقم 1 ص8.
2 القسم الخامس الرسائل الشخصية، الشيخ محمد بن عبد الوهاب رسالة رقم 1ص 11.
3 سورة المدثر الآية رقم 31.
4 القسم الخامس الرسائل الشخصية، الشيخ محمد بن عبد الوهاب رسالة رقم 1ص 11.

(1/52)

وأصدق قيلا وأسن حديثا فنزه نفسه عما وصفه به المخالفون من أهل التكييف والتمثيل وعما نفاه عنه النافون من أهل التحريف والتعطيل 1 فقال الله تعالى {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ وَسَلامٌ عَلَى الْمُرْسَلِينَ وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} 2
1- في باب أفعال الله سبحانه ووعده ووعيده وفي الإيمان والدين:
يقول الشيخ محمد بن عبد الوهاب إنه يعتقد ما تعتقده الفرقة الناجية 3 في ذلك كله وهو أنهم وسط في باب أفعال الله تعالى بين القدرية 4 والجبرية 5 وهم في باب وعيد الله بين المرجئة 6 والوعيدية 7 وهم وسط في باب الإيمان والدين بين الحرورية 8 والمعتزلة 9 وبين المرجئة والجهمية 10 "الرسالة رقم 1-8".
__________
1 القسم الخامس الرسائل الشخصية، الشيخ محمد بن عبد الوهاب رسالة رقم 1 ص8.
2 سورة الصافات الآيات 180، 181، 182.
3 الفرقة الناجية هم أهل السنة والجماعة لأنهم وحدهم الناجون من النار من بين الفرق الإسلامية لأن النبي صلى الله عليه وسلم قال " ستفترق هذه الأمة على ثلاث وسبعين فرقة كلها في النار إلى واحدة قالوا من هي يا رسول الله قال من كان على مثل ما أنا عليه وأصحابي "
4 القدرية نفاة القدر يجعلون العباد خالقين مع الله ولهذا كانوا مجوس هذه الأمة والحق في باب أفعال الله أن العبد غير مجبور على أفعاله وأقواله وإنها ليست حركات اضطرارية وليست مخلوقة للعباد بل هي فعل العبد وكسبه وخلق الله تعالى.
5 هم طائفة من الطوائف وزعيمهم الجهم بن صفوان السمرقندي ومذهبهم الغلو في إثبات القدر يزعمون أن التدبير في أفعال الخلق كلها لله تعالى وهي كلها اضطرارية فنفوا فعل العبد.
6 المرجئة هم أصناف منهم من يقولون لا يضر مع الإيمان معصية كما لا ينفع مع الكفر طاعة.
7 هم الذين غلوا في الوعيد حتى خلدوا بعض المؤمنين في النار.
8 هم الخوارج الذين خرجوا على الخليفة علي بن أبي طالب بسبب التحكيم في حروراء.
9 المعتزلة هم الذين اعتزلوا مجلس الحسن البصري ورئيسهم واصل بن عطاء وعندهم أن مرتكب الكبيرة يخرج من النار ولا يدخل في الكفر بل يكون في منزلة بين منزلتين.
10 الجهمية هم المنتسبون إلى جهم بن صفوان السمرقندي ومن مذهبهم أن الإيمان هو المعرفة فقط.

(1/53)

وأن الله فعال لما يريد ولا يكون شيء إلا بإرادته ولا يخرج شيء عن مشيئته وليس شيء في العالم يخرج عن تقديره ولا يصدر إلا عن تدبيره ولا محيد عن القدر المحدد ولا يتجاوز ما خط له في اللوح المسطور. " الرسالة نفسها ص9".
1- عقيدته في القرآن:
يقول الشيخ محمد رحمه الله اعتقد أن القرآن كلام الله منزل غير مخلوق منه بدأ وإليه يعود وأنه تكلم به حقيقة وأنزله على عبده ورسوله وأمينه على وحيه وسفيره بينه وبين عباده نبينا حمد صلى الله عليه وسلم.
2- الإيمان بكل ما أخبر به النبي صلى الله عليه وسلم مما يكون بعد الموت: مثل
أ - الإيمان بفتنة القبر ونعيمه وعذابه.
ب - إعادة الأرواح إلى الأجساد فيقوم الناس لرب العالمين حفاة عراة غرلا.
ج - دنو الشمس من الناس في الموقف يوم الحساب.
د - نصب الموازين لتوزن بها أعمال العباد {مَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ}
هـ- نشر الدواوين فآخذ كتابه بشماله وآخذه بيمينه.
3- اعتقاده في الجنة والنار:
أ - الإيمان بأن الجنة والنار مخلوقتان.
ب - الإيمان بأنهما اليوم موجودتان.
ج - الإيمان بأنهما لا يفنيان.
د- الإيمان بالصراط وأنه منصوب على شفير جهنم يمر به الناس على قدر أعمالهم.

(1/54)

1- اعتقاده في رؤية المؤمنين لله يوم القيامة:
ويؤمن بأن المؤمنين يرون ربهم بأبصارهم يوم القيامة كما يرون القمر ليلة البدر لا يضامون في رؤيته.
2- اعتقاده في رسولنا محمد صلى الله عليه وسلم:
وعقيدة الشيخ في هذا المقام تتلخص فيما يلي:
أ - إيمانه بأن نبينا محمدا صلى الله عليه وسلم خاتم النبيين والمرسلين 1
ب - أنه لا يصح إيمان عبد حتى يؤمن برسالته ويشهد بنبوته 2
ج - الإيمان بحوض نبينا محمد صلى الله عليه وسلم بعرصة القيامة وأن ماءه أشد بياضا من اللبن وأحلى من العسل وآنيته عدد نجوم السماء وأن من شرب منه شربة لم يظمأ بعدها أبدا3
د- الإيمان شفاعة النبي صلى الله عليه وسلم وأنه أول شافع وأول مشفع وأنه لا ينكر شفاعة صلى الله عليه وسلم إلا أهل البدع والضلال ولكنها لا تكون إلا من بعد الإذن والرضا4 كما قال تعالى {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} 5 وقال تعالى {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} 6 وقال تعالى {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} 7 وهو لا يرضى إلا التوحيد ولا يأذن إلا لأهله وأما المشركون فليس لهم من الشفاعة نصيب كما قال تعالى {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} 8
__________
1 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية رسالة رقم 1ص 10.
2 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية رسالة رقم 1ص 10.
3 المرجع السابق ص9
4 المرجع السابق ص9
5 سورة الأنبياء الآية رقم 28.
6 سورة البقر الآية رقم 255.
7 سورة النجم الآية رقم 26.
8 سورة المدثر الآية رقم 48.

(1/55)

هـ- وجوب المتابعة لرسول الله صلى الله عليه وسلم في الاعتقادات والأقوال والأفعال كما قال تعالى {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ 00الآية} 1. وأن الأقوال والأفعال توزن بأقواله وأفعاله فما وقفها قبل وما خالفها رد على فاعله كائنا من كان إذ أن شهادة أن محمدا رسول الله تتضمن تصديقه كما أخبر به وطاعته ومتابعته في كل ما أمر به 2
1- اعتقاده في الصحابة رضي الله عنهم:
أ - أن صحابة رسول الله صلى الله عليه وسلم أفضل هذه الأمة بعد نبيها عليه الصلاة والسلام عملا بقوله تعالى {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْأِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلّاً لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ} 3 وأن أفضل الصحابة رضي الله عنهم أبو بكر الصديق، ثم عمر الفاروق ثم عثمان ذو النورين، ثم علي المرتضى، ثم بقية العشرة المبشرين بالجنة، ثم أهل بدر ثم أهل الشجر أهل البيعة الرضوان، ثم سائر الصحابة رضي الله عنهم أجمعين.
ب - الإيمان بوجوب تولي أصحاب رسول الله صلى الله عليه وسلم وذكر محاسنهم والترضى عنهم والاستغفار لهم.
ج- الكف عن مساوئهم والسكوت عما شجر بينهم.
__________
1 سورة آل عمران الآية رقم 31.
2 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية رسالة رقم 16ص 106.
3 سورة الحشر آية رقم 10.

(1/56)

1- اعتقاده في الأولياء:
الشيخ محمد بن عبد الوهاب يقر بكرامات الأولياء ومالهم من المكاشفات وهو يعتقد أنهم لا يستحقون من حق الله تعالى شيئا ولا يجوز أن يطلب منهم ما لا يقدر عليه إلا الله.
2- عقيدته في أهل الإسلام: وتتلخص في الآتي:
أ - أنه لا يشهد لأحد من المسلمين بجنة ولا نار إلا من شهد رسول الله صلى الله عليه وسلم ولكنه يرجو للمحسن ويخاف على المسيء.
ب - أنه لا يكفر أحدا من المسلمين بذنب ولا يخرجه من الإسلام.
ج - يرى هجر أهل البدع ومباينتهم حتى يتوبوا ويحكم عليهم بالظاهر من أعمالهم ويكل سرائرهم إلى الله.
د - أن كل محدثة في الدين بدعة.
3- اعتقاده في الإمامة والجهاد:
ويرى وجوب السمع والطاعة لأئمة المسلمين برهم وفاجرهم ما لم يأمروا بمعصية الله وأن من ولى الخلافة أو اجتمع عليه الناس ورضوا به أو غلبهم بالسيف حتى صار خليفة وجبت طاعته وحرم الخروج عليه ويرى أن الجهاد ماض مع كل إمام برا كان أو فاجرا وصلاة الجماعة خلفهم جائزة وأن الجهاد ماض منذ بعث الله محمدا صلى الله عليه وسلم إلى أن يقاتل آخر هذه الأمة الدجال لا يبطله جور جائر، ولا عدل عادل.
4- اعتقاده في الأمر بالمعروف والنهي عن المنكر والولاء والبراء في الدين:
أ - يرى وجوب الأمر بالمعروف والنهي عن المنكر على ما توجبه الشريعة المحمدية الطاهرة.
ب - يرى أن الموالاة في الله والمعاداة فيه والحب لأوليائه والبغض لأعدائه واجب من

(1/57)

واجبات الدين لا يصير للرجل دين إلا بها لقوله تعالى {وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ} 1 وقوله تعالى {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ} 00إلى قوله تعالى {حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} 2 الآية وقال إنه يجب على الرجل أن يعلم أولاده وأهل بيته ذلك وأن ذلك أعظم من وجوب تعليم الوضوء والصلاة.
__________
1 سورة المائدة الآية رقم 51.
2 سورة الممتحنة الآية رقم 4.

(1/58)

ثانيا- "أصول دعوته":
تعتمد حركة الإصلاح والتجديد في نجد على يد الشيخ محمد بن عبد الوهاب في دعوتها وأصولها وأحكامها على الأدلة الشرعية الثابتة والمفيدة عند الأصوليين في مختلف المذاهب الإسلامية, وهي:
1- الكتاب العزيز.
2- السنة النبوية.
3- الإجماع.
4- الاجتهاد والقياس.
وما تفرع عن هذه الأصول الأربعة من أصول فرعية معتبرة عند جمهور الأصوليين كما تنطلق من أرضية الواقع الذي ولدت فيه وشاهد إمامها أحداثها وعايش أحوال الناس فيها وهو المجتمع القائم وقت قيام هذه الدعوة في نجد وبقية أجزاء شبه جزيرة العرب وكثير من أقطار العالم الإسلامي وما طرأ على هذه المجتمعات من تخلف وانحراف في العصور المتأخرة من حياة المسلمين في مجالات مختلفة بسبب قلة العلماء وفقد المجتهدين اجتهادا مطلقا ومقيدا وفشوا الجهل وانتشار التقليد والتعصب وفقد القيادة الراشدة والإمامة العادلة التي تقوم على الحق وتحرس

(1/58)

الدين وتأخذ بالناس إلى الهدي والرشد. بل حصلت بفقدها الفوضى والاضطراب واختلاف حبل الأمن وقطع الطريق وإخافة السالكين وظهر بسبب ذلك كله الانحراف في العقيدة والشريعة والسلوك والخروج على بعض مبادئ الإسلام وإهمال بعضها الآخر إلى غير ذلك مما سبق ذكره في العرض التاريخي للحياة الدينية والسياسية في صدر هذا البحث قبل هذه الدعوة المباركة. ولما قامت دعوة الشيخ محمد بن عبد الوهاب في منتصف القرن الثاني عشر الهجري في نجد كان مولدها في هذه البيئة التي وصفناها. وعايش إمامها واقعها المؤسف وشاهد أحداثها المؤلمة وكانت نشأته في بيت علم مكنه من دراسة الكتاب العزيز والسنة النبوية المطهرة والاطلاع على فقه الأئمة الأربعة وسير الصالحين وكتابات الإمامين الجليلين ابن تيمية وتلميذه ابن القيم وراعه الفارق الكبير القائم بين مقتضى الأدلة الشرعية في مصادر التشريع الإسلامي التي أسلفنا ذكرها وبين الواقع المعاش في نجد وأجزاء كثيرة من شبه جزيرة العرب وكثير من بلاد الإسلامي في ظل الخلافة العثمانية في عهودها المتأخرة.
وقد وفقه الله سبحانه وتعالى لإدراك مراد الله في نصوص شرعه ومعرفة الواقع المعاش في حياة الناس في وقته وإجراء الموازنة الصحيحة بين ما أراده الله من عبادة وما يقوم الناس به من أعمال وممارسات مخالفة لمراد الله في نصوص شرعه في بعض جوانب الحياة.
كما وفقه سبحانه وتعالى للقيام بواجب الإصلاح والتجديد والاضطلاع بهذه المهمة العظيمة والخطيرة في الوقت نفسه. فأخذ يعد نفسه بسلاح العلم والبصيرة في الدين على شيوخ بلاده وغيرهم ممن رحل إليهم في طلب العلم والاستزادة منه , فلما أحسن من نفسه القدوة على مباشرة الدعوة وتحمل مسئوليتها باشر الدعوة بتعليم الناس الخير وتنبيههم إلى مخاطر الانحراف في المجتمع وحدد مظاهره ومن ثم بدأ في الإصلاح والدعوة بالأهم فالمهم في خطوات متتابعة ومستمرة أملا في هداية الناس وقياما بواجب العلم وطلبا للثواب من الله، وقد تركزت هذه الدعوة وتمحورت حول أصول أساسية في الدين طرأ الانحراف عليها في حياة المسلمين فجاءت هذه الدعوة

(1/59)

الإصلاحية لتصحيح مسار الناس فيها ورد الخلق إلى الحق وتحقيق مراد الله في نصوص شرعه ومقاصد دينه وأعمال عباده وكان أهم هذه الأصول ما يلي:
1- تحقيق التوحيد: التوحيد هو إفراد الله بالعبادة وتوحيده في المعرفة والإثبات وتوحيده في الطلب والقصد وتحقيقه هو تنقيته من شوائب الشرك والبدع والإلحاد, وينقسم التوحيد إلى ثلاثة أقسام هي:
1 - توحيد الربوبية: وهو توحيد الله بأفعاله واعتقاد أن الله سبحانه هو المتفرد بالخلق والرزق والتدبير عن الملائكة والأنبياء وغيرهم وأن هذا حق لابد منه لكن ذلك لا يدخل الإنسان في الإسلام وأن أكثر الناس مقرون به1 قال الله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} 2 وأكثر الكفار يؤمنون بهذا النوع من التوحيد ولم يدخلهم في الإسلام.
2- توحيد الألوهية: وهو توحيد الله بأفعال العباد فلا يجوز أن يسجد إلا لله ولا يركع إلا له ولا يدعى في الرخاء والشدة إلا هو ولا يذبح إلا له ولا يعبد بأي نوع من العبادات إلا هو سبحانه وتعالى وحده لا شريك له وأن من صرف أي نوع من أنواع العبادة لغير الله من الأنبياء أو الأولياء أو الصالحين أو غيرهم من الأحياء والأموات فقد أشرك. وتعريفه لهذا النوع من التوحيد يخالف تعريف المتكلمة والصوفية وغيرهم من أن المراد بالتوحيد مجرد توحيد الربوبية وأنهم إذا أثبتوا ذلك فقد غاية التوحيد وأن من أقر لله بما يستحقه من الصفات
__________
1 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية رسالة رقم 22ص 150، 151.
2 سورة يونس الآية رقم 31.

(1/60)

ونزهه عن كل ما تنزه عنه وأقر أنه سبحانه خالق كل شيء فهو الموحد.
ج- توحيد الأسماء والصفات: وهو الإيمان بما وصف الله به نفسه في كتابه وعلى لسان رسوله صلى الله عليه وسلم من غير تحريف ولا تعطيل ومن غير تشبيه ولا تمثيل واعتقاده أنه سبحانه {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} وقد سبق بيان ذلك في عقيدة الشيخ محمد بن عبد الوهاب , وقد تمحورت وتمركزت بشكل رئيسي في توحيد الألوهية والعبادة كما تناولت بالتحقيق والإيضاح عقيدة السلف الصالح توحيد الأسماء والصفات والأول على جانب علمي عملي عبادي والثاني إيماني معرفي ولهذا فإننا نجد الشيخ رحمه الله نكرر في رسائله وكتبه بأنه إنما يدعوا إلى تحقيق معنى لا إله إلا الله وما تضمنته من نفي وإثبات وقال:"إن التوحيد الذي دعت إليه الرسل من أولهم إلى آخرهم إفراد الله بالعبادة كلها ليس فيها حق لملك مقرب ولا نبي مرسل فضلا عن غيرهم فلا يدعى إلا إياه" كما قال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 1
فمن عبد الله ليلا ونهارا ثم دعا نبيا عند قبره فقد اتخذ إلهين اثنين ولم يشهد أن لا إله إلا الله لأن الإله هو المدعو كما يفعل المشركون اليوم عند قبر الزبير أو عبد القادر أو غيرهما وكما يفعل هذا عند قبر زيد وغيره ومن ذبح لله ألف ضحية ثم ذبح لنبي أو غيره فقد جعل إلهين اثنين2
بل أكد في أكثر من موضع في كتبه ورسائله بأن هذا النوع من أنواع التوحيد هو الذي وقعت فيه الخصومة بين الرسل وأممهم وأن الكفار الذين قاتلهم رسول الله صلى الله عليه وسلم إنما قاتلهم على توحيد الألوهية. فإن كفار قريش كانوا يعرفون الله ويعظمونه ويحجون ويعتمرون ويزعمون أنهم على دين إبراهيم الخليل وأنهم يشهدون أن الله
__________
1 سورة الجن الآية رقم 18.
2 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسالة رقم 24ص 166. وانظر الرسالة رقم 22 الموجه لعموم المسلمين ص 145.

(1/61)

هو الخالق الرازق المدبر للأمور وحده ولكنهم يدعون مع الله غيره ويقولون هؤلاء شفعاءنا عيد الله ويقولون ما نعبدهم إلا ليقربونا إلى الله زلفى 1
1- حقيقة التوحيد:
وتوحيد الألوهية هو ما عبر عنه بمعرفة معنى لا إله إلا الله ويرى أن لكلمة لا إله إلا الله ركنين هما:
1- نفي الألوهية عما سوى الله.
2- إثبات الألوهية لله وحده لا شريك له وإخلاص العبادة له وحده.
ويرى أن أكثر من يقولها في زمنه لا يعرف معناها ولا يعرف الإخلاص ولا اليقين أو يقولها تقليدا أو عادة ويستدل على ذلك بأن الشيخ عبد الله بن عيسى بن عبد الرحمن وهو من أجل علماء أهل نجد قال في رسالته العامة التي وجهها إلى عامة المسلمين يحثهم فيها على التوحيد ومعرفة شهادة ألا إله إلا الله وقد جاء فيها "فالله الله عباد الله لا تغتروا بمن لا يعرف شهادة أن لا إله إلا الله وتلطخ بالشرك وهو لا يشعر فقد مضى أكثر حياتي ولم أعرف من أنواعه ما أعرفه اليوم فلله الحمد على ما علمنا من دينه"2
وقال الشيخ محمد رحمه الله في الرسالة التي بعث بها إلى أهل الرياض ومنفوحة "فمن زعم من علماء العارض أنه عرف معنى لا إله إلا الله أو عرف معنى الإسلام قبل هذا الوقت أو زعم عن مشايخه أن أحدا عرف ذلك فقد كذب وافترى ولبس على الناس ومدح نفسه بما ليس فيه وشاهد هذا أن عبد الله بن عيسى ما نعرف في علماء نجد ولا علماء العارض ولا غيره أجل منه وهذا كلامه واصل إليكم "3
ويرى الشيخ محمد بن عبد الوهاب أن لكلمة لا إله الله سبعة شروط لا
__________
1 انظر الرسالة رقم 19الموجه إلى عامة المسلمين وبعض علماء عصره ص 124،ص 125.
2 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية الرسالة رقم بدون ص 193
3 المرجع السابق الرسالة رقم 28 ص 187.

(1/62)

تنفع قائلها إلا باجتماعها:
الأول: العلم المنافي للجهل.
الثاني: اليقين المنافي للشك.
الثالث: القبول المنافي للرد.
الرابع: الانقياد المنافي للترك.
الخامس: الإخلاص المنافي للشرك.
السادس: الصدق المنافي للكذب.
السابع: المحبة المنافية لضدها.
ويرى الشيخ محمد رحمه الله أن الإسلام له نواقض عشرة ذكرها بقوله: اعلم أن من أعظم نواقض الإسلام عشرة:
الأول: الشرك في عبادة الله وحده لا شريك له والدليل قوله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} 1 ومنه الذبح لغير الله كمن ذبح للجن أو القباب.
الثاني: من جعل بينه وبين الله وسائط يدعوهم ويسألهم الشفاعة كفر إجماعا.
الثالث: من لم يكفر المشركين أو شك في كفرهم أو صحح مذهبهم كفر إجماعا.
الربع: من اعتقد أن غير هدي النبي صلى الله عليه وسلم أكمل من هديه أو أن حكم غيره أحسن من حكمه كالذين يفضلون حكم الطاغوت على حكمه فهو كافر.
الخامس: من أبغض شيئا مما جاء به الرسول صلى الله عليه وسلم ولو عمل به كفر إجماعا والدليل قوله تعالى: {ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ} 2
السادس: من استهزأ بشيء من دين الله أو ثوابه أو عقابه كفر والدليل قوله تعالى: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} 3
__________
1 سورة النساء الآية رقم 48, 116.
2 سورة محمد الآية رقم 9.
3 سورة التوبة، الآيتان رقم 65 , 66.

(1/63)

السابع: السحر – ومنه الصرف والعطف فمن فعله أو رضى به كفر والدليل قوله تعالى: {وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولا إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ} 1
الثامن: مظاهرة المشركين ومعاونتهم على المسلمين والدليل قوله تعالى: {وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} 2
التاسع: من اعتقد أن بعض الناس لا يجب عليه اتباعه صلى الله عليه وسلم وأنه يسعه الخروج من شريعته كما وسع الخضر الخروج من شريعة موسى عليهما السلام فهو كافر.
العاشر: الإعراض عن دين الله لا يتعلمه ولا يعمل به والدليل قوله تعالى: {وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآياتِ رَبِّهِ ثُمَّ أَعْرَضَ عَنْهَا إِنَّا مِنَ الْمُجْرِمِينَ مُنْتَقِمُونَ} 3
ولا فرق في جميع هذه النواقض بين الهازل والجاد والخائف إلا المكره وكلها من أعظم ما يكون خطرا ومن أكثر ما يكون وقوعا فينبغي للمسلم أن يحذرها ويخاف منها على نفسه نعوذ بالله من موجبات غضبه وأليم عقابه وصلى الله على محمد 4
وهذا هو الفهم الدقيق والواسع لمعنى لا إله إلا الله بأركانها وشروطها ومقتضياتها ونواقضها ومحاولة تحقيق التوحيد وتنقيته من شوائب الشرك والبدع والمعاصي وشرح هذه الأمور للعامة والخاصة ودعوة الناس إلى الالتزام الكامل بها ومطالبة معاصريه بترك بعض المظاهر السائدة في المنطقة التي يمارسها العامة دون نكير من أحد مما يدخل في باب الشرك بالله شركا أكبر أو أصغر أو خفيا كدعوة الناس للأحياء أو الأموات والبناء على القبور والطواف حولها وطلب النفع والضر من أربابها أو الذبح لها أو العكوف عليها وطلب المدد والعون من أصحابها أو اتخاذ وسائط بين الله وبين عباده الاعتماد أو التوكل على غير الله أو الحلف بغيره سبحانه أو طلب
__________
1 سورة البقرة الآية رقم 102.
2 سورة المائدة الآية رقم 51.
3 سورة السجدة الآية رقم 22.
4 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية الرسالة 32ص 212-214.

(1/64)

الرياء والسمعة بأعمال الخير وفعل الطاعات وكذلك التبرك بالأشجار والأحجار والجمادات وغيرها أو لبس الحلقة والخيط ونحوها لرفع البلاء أو دفعه بل وعدم مشابهة المشركين في أي فعل من أفعالهم وسد الذرائع الموصلة إليه مثل الذبح لله في مكان يذبح فيه لغير الله أو عبادة الله عند قبر رجل صالح إلى غير ذلك من الشرك وذرائعه التي كانت موجودة في عصره أو ما يدخل في باب البدع والخروج على صدق المتابعة لرسول الله صلى الله فيما جاء به من الدين مثل بدعة الاحتفالات بمولد النبي صلى الله عليه وسلم والذكر في ليلة الجمعة والطرق الصوفية وغيرها من البدع التي كانت موجودة في عهده وما يدخل في باب المعاصي كقطع الطريق والسرقة وشرب الخمر والزنى والغيبة والنميمة وظلم الناس والاعتداء عليهم في أنفسهم وأموالهم وأعراضهم أو ما يدخل في باب ترك الواجبات مثل ترك الصلاة أو عدم أداء الزكاة أو عدم الأمر بالمعروف والنهي عن المنكر أو إنكار معلوم من الدين بالضرورة أو ما يدخل في باب نواقض الإسلام العشرة التي مر ذكرها آنفا.
1- التحذير من الشرك: وسد الذرائع الموصلة إليه:
الشرك هو دعوة الله ودعوة غيره أو هو إشراك المخلوق مع الخالق فيما هو من خصائص الألوهية أو جاءت النصوص الشرعية بتسميته بالشرك ولم يصل إلى حد الشرك الأكبر وهو أعظم ذنب عصي الله على وجه الأرض وهو من الذنوب التي لا يغفرها الله كما قال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} وهو من محبطات العمل كما قال تعالى عن المشركين: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً} فلا ينفع مع الشرك صلاة ولا صوم ولا حج ولا عبادة ولا التقرب بأي نوع من أنواع القربات.
والشيخ محمد بن عبد الوهاب يقسم الشرك إلى ثلاثة أقسام هي:
1_ الشرك الأكبر: وهو إشراك المخلوق مع الخالق في أي نوع من أنواع العبادة أو جعل أحد من الخلق ندا لله أو شريكا له يتوجه إليه بالقصد والطلب فيما لا يجوز إلا لله. وهو شرك يخرج عن الملة لا يصح معه طاعة.

(1/65)

2- شرك أصغر وهو كل فعل أو عمل وصفته النصوص الشرعية بالشرك وقد قال النبي صلى الله عليه وسلم فيه "إن أخوف ما أخاف عليكم الشرك الأصغر قالوا وما الشرك الأصغر يا رسول الله قال: الرياء يقول الله تعالى يوم القيامة إذا جازى الناس بأعمالهم اذهبوا إلى الذين كنتم تراءون في الدنيا فانظروا هل تجدون عندهم جزاء, وهذا النوع من أنواع الشرك لا يغفر الله لصاحبه إلا بالتوبة لعموم الأدلة الشرعية وأنه يحبط العمل الذي قارنه ولا يوجب التخليد في النار ولا ينقل من الملة.
3- الشرك الخفي: وهو حالة تقوم بالنفس أو عثرة باللسان وغيرها ويسمى بشرك السرائر وهو كيسير الرياء والتصنع للخلق والحلف بغير الله ومثل قول ما شاء الله وشئت أو مالي إلا الله وأنت وأمثالها مما يدل على المشاركة من الألفاظ أو النوايا المضمرة. فعن أبي سعيد رضى الله عنه مرفوعا: "ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال قالوا بلى يا رسول الله قال الشرك الخفي يقوم الرجل فيصلي فيزين صلاته لما يرى من نظر رجل". رواه احمد.
ودعوة الشيخ محمد بن عبد الوهاب قائمة على تحقيق التوحيد والبراءة من الشرك بجميع أقسامه وصوره وحالاته بل وتسعى إلى سد كل الذرائع الموصلة إلى الشرك.
وهي دعوة تعطي الوسائل حكم الغايات فكل وسيلة تفضي إلى محرم أو محذور فإن الوسيلة تعطي حكم الغاية, ولهذا فإن الشيخ رحمه الله ذكر في كتابه التوحيد الذي هو حق الله على العبيد أبوابا في وجوب سد الذرائع الموصلة إلى الشرك مثل قوله"باب لا يذبح لله بمكان يذبح فيه لغير الله "1 وقوله "باب ما جاء في أن سبب كفر بنى آدم وتركهم دينهم هو الغلو في الصالحين "2 وقوله "باب ما جاء في التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده "3 ومثل قوله " باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك"4وهذا باب
__________
1 ,حاشية الشيخ عبد الرحمن بن قاسم على كتاب التوحيد للشيخ محمد بن عبد الوهاب، ص 103, 146, 153، 169.
2 حاشية الشيخ عبد الرحمن بن قاسم على كتاب التوحيد للشيخ محمد بن عبد الوهاب، ص 103, 146, 153، 169.
3 حاشية الشيخ عبد الرحمن بن قاسم على كتاب التوحيد للشيخ محمد بن عبد الوهاب، ص 103, 146, 153، 169.
4 حاشية الشيخ عبد الرحمن بن قاسم على كتاب التوحيد للشيخ محمد بن عبد الوهاب، ص 103, 146, 153، 169.

(1/66)

عظيم واسع وقد رتب الشيخ محمد رحمه الله كثيرا من الأحكام والتطبيقات في واقع الحياة مما جعله يختلف في بعضه مع علماء عصره كذلك.
1- وجوب المتابعة لرسول الله صلى الله عليه وسلم فيما جاء به:
ومن أصول دعوة الشيخ محمد بن عبد الله الوهاب رحمه الله دعوة الناس إلى الناس وجوب المتابعة لرسول الله صلى الله عليه وسلم فيما أمر به ونهى عنه وفيما جاء به من فرائض الدين وعدم إهمال شيء منها أو إنكارها أو جحدها أو التهاون فيها ووجوب الوقوف عند ما جاء به من غير زيادة عليه ولا نقص منه والابتداع في الدين بما لم يأذن به الله سبحانه وأن الأصل في العبادات التوقف والاتباع ولا يجوز لأحد أن يستحسن ويفعل شيئا لم يرد بها الشرع وفي تقرير هذا الأصل يقول الشيخ رحمه الله في الرسالة التي بعث بها إلى أهل الرياض ومنفوحة مستنكرا عليهم الاختلاف في وجوب المتابعة فيقول: "وأنتم الآن إذا جاءكم من يخبركم بأمر الرسول صلى الله عليه وسلم إذا أنكم فريقان تختصمون أفلا تخافون أن يصيبكم من العذاب ما أصابهم"1
وفي الرسالة التي بعث بها إلى عبد الله الصنعاني في اليمن جوابا على خطاب وصل منه يسأله عما هو عليه , قال فيه رحمه الله: "وأما متابعة الرسول صلى الله عليه وسلم فواجب على أمته متابعته في الاعتقادات والأقوال والأفعال قال الله تعالى {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ 000الآية} 2 وقال صلى الله عليه وسلم "من أحدث في أمرنا هذا ما ليس منه فهو رد " فتوزن الأقوال والأفعال بأقواله وأفعاله فما وافق منها قبل وما خالف رد على فاعله كائنا من كان فإن شهادة أن محمدا رسول الله تتضمن تصديقه فيما اخبر به وطاعته ومتابعته في كل ما أمر به 3 وقد شرح هذا الأصل وأبدأ فيه وأعاد في مؤلفاته ودلل على صحته وبنى عليه أحكاما على المبتدعين مثل أهل المولد الذين يقيمون احتفالات سنوية بمولد
__________
1 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية الرسالة 28,ص 189.
2 سورة آل عمران، الآية رقم 31.
3 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية الرسالة رقم 16ص106.

(1/67)

النبي صلى الله عليه وسلم ويكون فيها بعض المنكرات فإن هذه الاحتفالات لم تكن موجودة في عهد النبي صلى الله عليه وسلم ولا في عهد خلفائه من بعده ولا في القرون المفضلة وإنما هي من البدع التي أحدثت في الدين على يد الأعاجم ظنا منهم أنها بدعة حسنة وقد قام الشيخ محمد رحمه الله بحملة شديدة على أهلها وشدد النكير فيها في الرسالة التي بعث بها إلى سليمان بن سحيم في الرياض قال قيها: "انك تقول إني أعرف التوحيد وتقر أن من جعل الصالحين وسائط فهو كافر والناس يشهدون عليك أنك تروح للمولد وتقرؤه لهم وتحضرهم وهم ينخون ويندبون مشايخهم ويطلبون منهم الغوث والمدد وتأكل اللقم من الطعام المعد لذلك فإذا كنت تعرف أن هذا كفر فكيف تروح لهم وتعاونهم عليه وتحضر كفرهم" 1 ويقول الشيخ عبد الله بن عيسى وهو من أجل علماء العارض وهو من أتباع الشيخ رحمه الله: "وأما الاتحادي بن عربي صاحب الفصوص المخالف للنصوص وابن الفارض الذي لدين الله محارب وبالباطل للحق معارض فمن تمذهب بمذهبهما فقد اتخذ مع غير الرسول سبيلا وانتحل طريق المغضوب عليهم والضالين المخالفين لشريعة سيد المرسلين فإن ابن عربي وابن الفارض ينتحلان نحلا تكفرهما قد كفرهم كثير من العلماء العاملين فهؤلاء يقولون كلاما أخشى المقت من الله في ذكره فضلا عمن انتحله فإن لم يتب إلى الله من انتحل مذهبهما وجب هجره وعزله عن الولاية إذا كان ذا ولاية من إمامة أو غيرها فإن صلاته غير صحيحة لا لنفسه ولا لغيره "2
وقد كتب الشيخ محمد بن عبد الوهاب مؤيدا للشيخ عبد الله بن عيسى "وكذلك أيضا من أعظم الناس ضلالا متصوفة في معكال وغيره مثل ولد موسى بن جوعان وسلامة بن مانع وغيرهما يتبعون مذهب ابن عربي وابن فارض وقد ذكر أهل العلم أن ابن عربي من أئمة أهل مذهب الاتحادية وهم أغلظ كفرا من اليهود والنصارى فكل من لم يدخل في دين محمد صلى الله عليه وسلم ويتبرأ من دين الاتحادية فهو كافر بريء منه الإسلام ولا تصح الصلاة خلفه ولا تقبل شهادته"3
__________
1 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية الرسالة رقم 34ص 227.
2 المرجع السابق الرسالة رقم 28ص 193.
3 المرجع السابق الرسالة رقم 28 ص 189.

(1/68)

ويدخل في باب الخروج على المتابعة للرسول صلى الله عليه سلم إقامة الأذكار في ليلة الجمعة خاصة من كل أسبوع على هيئة مخصوصة وذكر مخصوص وفي وقت مخصوص والتقرب إلى الله بذلك مع أن ذلك لم يعرف في عهد النبي صلى الله عليه وسلم ولا عهد خلفائه الراشدين ولا في الدولتين الأموية والعباسية ولا في القرون المفضلة وإنما هي بدعة جدت على حياة المسلمين في عصور الانحطاط والتخلف في ظل حكم الأعاجم.
وفي رد هذه البدعة يقول الشيخ محمد رحمه الله:"وأما مسألة التذكير فكلامك فيها من أعجب العجائب أنت تقول بدعة حسنة والنبي صلى الله عليه وسلم يقول:"كل بدعة ضلالة وكل ضلالة في النار" ولم يستثن شيئاً تشير علينا به فنصدقك أنت وأبوك لأنكما علماء ونكذب رسول الله" ونقل عن السيوطي في كتاب "الأوائل" أن أول ما حدث التذكير يوم الجمعة لتهيؤ الناس لصلاتها بعد سبعمائة في زمن الناصر بن قلاوون ثم قال "فأرنا كلام واحد من العلماء رخص فيه وجعله بدعة حسنة فليس عندك إلا الجهل المركب والبهتان والكذب ".
5- وجوب الحكم بما أنز الله والرضاء به:
يعتبر الشيخ محمد رحمه الله أن الحكم من أخص خصائص الألوهية وأنه لا يجوز العدول عن حكم الله ورسوله صلى الله عليه وسلم إلى حكم الطواغيت وأعراف الجاهلية ولهذا فقد أكد على وجوب التحاكم إلى الله ورسوله صلى الله عليه وسلم ورد الحكم إليهما عند التنازع وشدد النكير على من خرج عن ذلك إلى حكم الطواغيت المعاصرين له وأعراف الجاهلية ومواضعات البشر التي كان معمولا بها عند قيام دعوته وفي ذلك يقول الشيخ رحمه الله: "من أنكر البعث أو شك فيه أو سب الشرع أو سب الأذان إذا سمعه أو فضل فراضة الطاغوت على حكم الله" حتى قال: "إنه كافر مرتد"1 واعتبر أن من حكم بغير ما أنزل الله فإنه واحد من رؤوس الشياطين الخمسة.
__________
1 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية الرسالة رقم 34ص 234، ص 235, ص 236.

(1/69)

ورتب على هذا الأصل أحكاما يكفر من عرف هذا الحكم بدليله وقامت الحجة عليه بالبيان والدعوة ثم أصر على التحاكم إلى غير ما أنزل الله وفضل حكم البشر على حكم خالقهم واعتدى على الألوهية في أخص خصائصها وجعل له إلها في الحكم غير الله وحكم على من أنكر هذا الأصل أو دافع عن مرتكبيه بالباطل أو شايعهم وظاهرهم على المسلمين أنه كافر.
6- وجوب الكفر بالطاغوت:
ومن أصل دعوة الشيخ محمد بن عبد الوهاب وجوب الإيمان بالله والكفر بالطاغوت وعرف الطاغوت بأنه ما تجاوز به العبد حده من معبود أو متبوع أو مطاع وقال إن مصدر الضلالات التي وقعت في زمانه وتقع في الأزمنة المختلفة إنما ترجع إلى الطواغيت وذكر أن الطواغيت كثيرة ولكن رؤوسهم خمسة هم:
1- إبليس لعنه الله
2- من عبد وهو راض.
3- من دعا الناس إلى عبادة نفسه.
4- من ادعى شيئا من علم الغيب.
5- من حكم بغير ما أنزل الله.
وقد سمى هؤلاء الخمسة بالطواغيت لتجاوزهم حدودهم كمخلوقين إلى السطو على خاصية من خصائص الألوهية أو أكثر وتجاوزهم مقام المخلوق إلى مقام الخالق سبحانه.
وقبول الناس في أي عصر لهذا التجاوزات من المخلوقين يعد انحرافا منهم عن الحق وإيغالا في الضلال وسببا من أسباب الهلاك والخضوع لأهواء البشر ونزوات الإنسان وهو انتكاس في الفطرة وعدول عن الحق إلى الباطل. والإسلام إنما جاء لتحرير الإنسان من رق أخيه الإنسان له وتسلطه عليه. ولا تستقيم الحياة على الجادة إلا بالإيمان بالله وحده والكفر بكل الطواغيت مصادر الضلال والانحراف. والشيخ

(1/70)

رحمه الله تعالى لم يكن بهذا يضع فروضا الأمور لم تقع ولكنه يعالج انحرافات كانت قائمة في وقت دعوته ويرى أن هذه الطواغيت هي السبب في انحراف الناس في عهده. ولهذا أكد على وجوب الكفر بالطاغوت‘ووصف مصادر الانحراف بهذا الوصف الشنيع لتنفير الناس منها وتأمل مواقفها.
وعلى هذا الأصل من أصول الدعوة فرع الشيخ فروعا وأصدر فتاوى بحق بعض معاصريه ممن ينصبون أنفسهم طواغيت في أي نوع من أنواع العبادة أو الاتباع في الباطل أو الطاعة في المعاصي ولهذا قال رحمه الله: "ومسألة سادسه: وهي: افتائي بكفر شمسان وأولاده ومن شابههم وسميتهم طواغيت وذلك أنهم يدعون الناس إلى عبادتهم من دون الله عبادة أعظم من عبادة اللات والعزى بأضعاف وليس في كلامي مجازفة بل هو الحق"1.
7- الدعوة إلى تعظيم الكتاب والسنة:
ومن أصول هذه الحركة الدعوة إلى أخذ الأحكام الشرعية من أدلتها التفصيلية كتابا وسنة, وتقديمهما على أقوال الرجال وأن يرد الحكم إليهما عند التنازع‘ ذلك أن هذه الدعوة المباركة قامت في فترة زمنية فشا فيها الجهل بالنصوص الشرعية وجمد فيها الفقهاء على مختصرات في الفقه خالية في الغالب من الدليل أو التعليل وبالغ الناس في تعظيم هذه المختصرات وتقليد مؤلفيها من المتأخرين في كل مذهب حتى صار لا يؤخذ الحكم الشرعي إلا منها، ولا يقبل إلا ما وافقها. وماعداه فيرفض ويرد على صاحبه. ويقول علماء عصره إننا غير مؤهلين للأخذ المباشر للأحكام الشرعية من الكتاب والسنة, وأئمتنا أعلم منا بذلك, وقد اختاروا لنا هذه الكتب المؤلفة في المذهب فلا نتعداها إلى غيرها ولو كان الدليل الشرعي
__________
1 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية الرسالة رقم 11ص 75.

(1/71)

فكان من أصول هذه الدعوة الإصلاحية تعظيم الكتاب العزيز والسنة النبوية المطهرة, ورفع مقامهما في نفوس الناس, وجعل الرد إليهما عند التنازع أمر مقررا, مع الاحتفاظ بمقام فقهاء الإسلام في كل مذهب وتقدير جهودهم واحترام أعمالهم إلا أنهم بشر يصيبون ويخطئون ولكل واحد منهم أعذاره الكثيرة في القول أحيانا على خلاف مقتضي الدليل, وهم مأجورون على اجتهادهم في حالة خطئهم أجرا واحدا, وأجرين إذا وافقوا الحق وأخذوا بالدليل.
ومع أن الشيخ محمد بن العبد الوهاب لا يدعي الاجتهاد ويقرر في كثير من رسائله بأنه في الفقه على مذهب الإمام أحمد بن حبل رحمه الله إلا أنه يؤكد أنه مع الدليل الشرعي إذا ظهر له ولو خالف المذهب, وأنه يدعو الناس إلى الاجتهاد في الفقه واستكمال أدواته, وأنه يرى أن الزمان لا يخلو من مجتهد قائم لله بحجته على الخلق كما هو معروف عند الحنابلة رحمه الله, ويرى أن على طالب العلم أن يطلع على كلام العلماء وأدلة كل فيما ذهب إليه وأن يحتاط لنفسه, ولا يعدل عن الدليل الشرعي لأي مذهب, ويأخذ بالمذهب متى كان الدليل معه أولم يظهر مخالفته للدليل.
ولهذا فإن هذه الدعوة قد أعادت للنصوص في نفوس أتباعها مكانتها واحترامها وتقديمها وجعلها الحاكمة على كل الأقوال المعصومة وحدها من الخطأ وأن الناس مهما علت منازلهم فإنهم بشر عرضة للخطأ والجهل والزلل.
8- إقامة دولة إسلامية:
ومن أصول دعوة الشيخ محمد بن عبد الوهاب إيجاد دولة إسلامية, تقوم بوظيفتها في الحياة في نشر العلوم الشرعية وإعداد الدعاة والقضاة وإقامة الحدود وحراسة الدين والأمر بالمعروف والنهي عن المنكر ورفع راية الجهاد في سبيل الله وتحقيق الأمن وإقامة العدل وتأمين السبيل وإلزام الناس بالحق في أمور الذين والدنيا ورعاية, مصالح الأمة, والمحافظة على الضروريات الخمس التي عرف من الشرع

(1/72)

القصد إليها وهي حفظ الدين وحفظ النفس وحفظ المال وحفظ العقل والعرض.
ولهذا فإن الشيخ محمد بن عبد الوهاب منذ فجر قيام دعوته كان يعرض نفسه على الأمراء في نجد, ويبشر من يقوم بهذا الواجب الديني بالعز والتمكين والنصر على الأعداء متى أخذها بصبر واحتساب وعمل وجاهد وانطلق في دعوته من سلطة سياسية تحمي بيضة الدعوة وتجمع أنصارها وتدافع عدوها.
ولما فشل رحمه الله مع أمير العيينة عثمان بن معمر كرر المحاولة مع غيره من أمراء عصره. فساق الله الخير إلى الأمير محمد بن سعود أمير الدرعية بمقدم الشيخ محمد إليه ونزوله عنده وقبوله دعوته والاتفاق معا على القيام بهذا الواجب طاعة لله ونصرة لدينه.
فكان هذا التوجيه الصحيح من إمام هذه الدعوة ثمرة فقه في الدعوة وتوفيق في الإصلاح أعز الله به هذه الدعوة ورفع به شأن إمارة الدرعية، ودخلت به الأسرة السعودية وجودها الحضاري من أوسع أبوابه، وحقق الله للمخلصين من أبنائها العز والتمكين في الدنيا والأجر العظيم والمثوبة الحسنة إن شاء الله في الآخرة.
وتحقق لحركة الإصلاح بهذه الدولة المسلمة كثير مما تهدف إليه وقامت بوظائفها خير قيام، وحقق الله بها في هذه المنطقة أفضل الثمار وتفيأ الناس في ظلها الأمن والسلام والرخاء ورفعت فيها راية الجهاد في سبيل الله وتحقق فيها الأمر بالمعروف والنهي عن المنكر وتأمين الخائف وأمن السبيل وتحقيق العدل وإظهار سلطان الدين في كل جانب من جوانب الحياة، وحصنوا هذه المنطقة من النفوذ الاستعماري وظل أهلها سادة الموقف في بلادهم.
هذه هي الأصول العامة للدعوة أو المجالات التي قامت الدعوة الإصلاحية في نجد لتحقيقها ورد الناس فيها إلى جادة الحق ومنهج الصواب طاعة لله وابتغاء لمرضاته وهداية للناس إلى صراط الله المستقيم.

(1/73)

ولا يمكن أن تتم في الحياة بمجرد الأماني أو بلا جهد بشري ونزول لميدان العمل والجهاد المتواصل.
بل أن تحقيق ذلك يتطلب تحديد الغاية واتخاذ الوسائل وإعداد العدة لمواجهة كل موقف من الموقف بما يناسبه من العدة وفهم طبيعة الدعوة ووظيفة الداعية وحدود مسئوليته وشروط الدعوة الناجحة وصفات من يتصدى لهذه المهمة الخطيرة، وكلها أمور مهمة.
والشيخ محمد بن عبد الوهاب بما وهبه الله من صفات شخصية وبما أعطاه الله من فقه في الدعوة وعلم بالشريعة وخبرة في الحياة، وبما وفقه الله إليه من منهج سديد في الإصلاح مهتديا فيه بالنصوص الشريعة الغراء والسيرة النبوية الشريفة، وضع إطارا عاما ونظرة شاملة لهذه المهمة الإصلاحية يمكن بواسطتها نقل الحياة العامة مما انحدرت فيه من انحراف في المجالات وغيرها.
ويمكن إجمال هذه الأسس العامة والإطار النظري الشامل في النقاط التالية:
1-إن االدعوة إلى الله ينبغي أن تكون على بصيرة , والبصيرة هي العلم الشرعي المبني على الدليل الثابت والفهم الصحيح لمراد الله في نصوص شرعه. وأعلى درجات الفهم لهذه النصوص ومقاصد الشريعة هو فهم الصحابة رضي الله عنهم وأرضهم ثم التابعين لهم بإحسان من التابعين وأتباعهم في القرون المفضلة وأئمة الهدى من بعدهم المشهود لهم بالعلم والفضل والاستقامة.
ومن أجل التطبيق هذا المبتدأ الأول طلب العلم على شيوخه وقام برحلات متعددة للأخذ من كل علم على شيوخه الموثوقين في نجد والحرمين الشريفين والعراق والأحساء وغيرهما. وحين بدأ دعوته ألف في موضوع دعوته كراسا صغيرا في موضوع هذه الدعوة وأصولها للعامة مما لا يسع الناس جهله وهو المعروف" بثلاثة الأصول"و" القواعد الأربعة"وكتب كتابا تخصيصا أيضا في صميم الدعوة

(1/74)

للخاصة من طلاب العلم في مدرسته هو كتاب التو حيد الذي هو "حق الله على العبد.
2-أن الداعية لا بدأن يعمل بعلمه ويمثل دعوته في سيرته وحياته مم رسالته, فلا يأتي من الأعمال أو التصرفات الظاهرة أو الباطنة ما يخالف ما علمه واستيقن صوابه.
وترى هذه المدرسة الإصلاحية أن العمل هو الثمرة الصحيحة للعلم، وأن العلم الذي لا يقود إلى العمل ولا يوظف في الحياة هو علم غير نافع، وفي صاحبه شبه من إبليس لعنه الله، وفيه شبه أيضا من اليهود الذي سماهم الله بالمغضوب عليهم لأن لديهم علما ولم يعملوا به ووصفهم الله في حملهم للعلم وعدم الانتفاع به كمثل الحمار يحمل أسفارا ثم قال سبحانه {بِئْسَ مَثَلُ الْقَوْمِ} . من أجل تحقيق مبدأ البصيرة في الدعوة الممثلة في العلم والعمل بدأ الشيخ محمد رحمه الله كتابه الأساسي الذي خصصه لبيان تحقيق التوحيد وتخليصه من شوائب الشرك والبدع والمعاصي بدأ هذا الكتاب بأبواب "التوحيد" وبيان فضله وبيان تكفيره لذنوب , وأن تحقيق التوحيد من أسباب دخول الجنة بغير حساب وبيان الخوف من الشرك بأنواعه وعظيم خطره وإحباطه للعمل ودقة بعض أنواعه وخطره وخفاء كثير من صوره وأنها أخفى من دبيب النملة السوداء على صخرة الصماء في ليلة الظلماء ومقصوده رحمه الله تعليم تفاصيل هذا النوع من التوحيد وما يضاده وهو ما كان يقصده في رسائله وكتاباته بالنفي والإثبات في معنى لا إله إلا الله حتى يكون الإنسان على بصيرة في علمه وأن يكون عمله تطبيقا وواقعا لعمله ثم أردف ذلك بالحديث عن الدعوة إلى الله في باب أسماه باب "الدعاء إلى الشهادة أن لا إله إلا الله".
قال الشيخ عبد الرحمن بن قاسم رحمه الله: "نبه بهذه الترجمة على أن لا ينبغي لمن عرف ذلك أن يقتصر على نفسه فإ الرجل إذا علم وجب عليه العمل فإذا علم وعمل وجبت عليه الدعوة إلى الله حتى يكون من ورثة الأنبياء وعلى

(1/75)

طريقهم وطريق أتباعهم1.
3-أن الدعوة هي وظيفة من أهم وظائف الإنسان في الحياة وهي وظيفة الرسل عليهم الصلاة والسلام وأتباعهم من المصلحين إلى أن يرث الله الأرض ومن عليها لقوله تعالى: {وَإِنْ مِنْ أُمَّةٍ إِلَّا خَلا فِيهَا نَذِيرٌ} 2 وقوله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي} 3الآية.
وإن من لوازمها العلم والعمل بمقتضاه وإعطاء القدوة الحسنة والسيرة الحميدة وأخذ الناس بالرفق واللين وقد ذكر الشيخ رحمه الله في مجال الحث على الدعوة إلى الله وبيان فضلها إلى جانب الآيات الدالة على أنها منهاج الرسل ووظيفة الأخيار في كل أمة بل كل جيل حديث رسول الله صلى الله عليه وسلم في فتح خيبر وقوله صلى الله عليه وسلم لعلي بن أبن طالب "فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم " وذلك للترغيب في القيام بواجب الدعوة وبيان فضلها عند الله وعظيم أجرها فإذا كانت هداية رجل واحد هذا فضلها فكيف بمن يهدي الله على يده الخلق الكثير كما حصل على أيدي المصلحين في مختلف العصور والباب مفتوح للدعاة إلى الله في كل عصر وجيل ما دام إبليس وجنده لا يفترون في إغواء الناس وصدهم عن سبيل الله ويجلبون عليهم بخيلهم ورجلهم.
4- التدرج في الدعوة إلى الله من الأهم إلى المهم وأصول الذين أهم من فرعرعه والفروع بعضها أهم من بعض, وما تعم به البلوى أهم مما يندر وقوعه الظاهر أهم من الخفي. واستدل الشيخ رحمه الله على هذا المبدأ بحديث ابن عباس رضى الله عنهما أن رسول الله صلى الله عليه وسلم لما بعث معاذا إلى اليمن قال له: "إنك تأتي قوما من أهل الكتاب فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله وفي رواية إلى أن يوحدوا الله, فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة, فإن هم أطاعوك لذلك فأعلمهم أن
__________
1 نظر حاشية الشيخ عبد الرحمن بن قاسم على كتاب التوحيد للشيخ محمد بن عبد الوهاب ص54
2 سورة فاطر الآية رقم 24.
3سورة يوسف الآية 108.

(1/76)

الله افترض عليهم صدقة تؤخذ من أغنياهم فترد على فقرائهم فإن أطاعوك لذلك فإياك وكرائم أموالهم واتق دعوة المظلوم فإنه ليس بينه وبين الله حجاب.
فاستدل بهذا الحديث الشريف على التدرج في الدعوة والبدء بالأهم ثم المهم فإن رسول الله صلى الله عليه وسلم أمر معاذا أن يبدأ بالدعوة إلى توحيد العبادة الذي هو معنى شهادة أن لا إله إلا الله، ومستلزم لأنواع التوحيد الأخرى، وبعد قبول التوحيد والدخول به في الإسلام يدعوا إلى الشرائع الإسلام ويبدأ هذه الشرائع بأهمها وهي الصلاة وهكذا.
5- إن الدعوة على ثلاثة مراتب حسب حال المدعوين فإن المدعو إما أن يكون طالبا للحق محبا له مؤثرا له على غيره إذا عرفه فهذا تستعمل معه الدعوة بالحكمة ولا يحتاج إلى موعظة ولا إلى الجدال.
وإما أن يكون: مشتغلا بضد الحق ولكن لو عرفه آثره واتبعه فهذا يحتاج إلى الموعظة بالترغيب والترهيب.
وإما أن يكون: معاندا معارضا فيجادل بالتي هي أحسن فإن رجع وإلا انتقل معه إلى المواجهة.
1- شروط الدعوة:
ترى مدرسة الإصلاح والتجديد عند الشيخ محمد بن عبد الوهاب أن للدعوة شروطا ينبغي أن تتوافر في الداعي إلى الله وهي:
أ- أن تكون الدعوة خالصة لوجه الله مبتغي بها مرضاته وحده دون أي غرض آخر. فإذا لم تكن خالصة لوجه الله كان صاحبها مشتركا به في الدعوة. ولهذا قال الشيخ رحمه الله: إن كثيرا من الناس لو دعي إلى الله فهو يدعو إلى نفسه لبيان خطر فقد عنصر الإخلاص في الدعوة ووجوب الحذر من ذلك حتى لا يحبط العمل بمثل الدعوة لطلب الوجاهة أو ليقال عالم أو لطلب رئاسة أو غيرها.
ب- أن تتحقق في الدعوة المتابعة الصادقة لرسول الله صلى الله عليه وسلم فيما جاء به وما ثبت عنه

(1/77)

من أقواله وأفعاله وإقراره وأن الأعمال الظاهرة توزن بميزان الشرع وتحقيق المتابعة لرسول الله صلى عليه وسلم وإلا كان العمل باطلا ويعد صاحبه من أهل الابتداع في الدين وذلك لقوله تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} ولقوله صلى الله عليه وسلم "كل عمل ليس عليه أمرنا فهو رد" أي مردود على صاحبه.
ج- أن يكون الداعي إلى الله عالما بما يدعو إليه عارفا بما ينهي عنه مدركا لنتائج عمله متوخيا لمقاصد الشرع في أمره ونهيه ودعوته لقوله تعالى {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} فإن لم يكن عالما بما يدعو إليه عد جاهلا والبصيرة في الدين من فرائض الإسلام ومن أخص الصفات المطلوبة في الداعي إلى الله.
7- وظيفة الداعي إلى الله وحدود مهمته:
ويرى الشيخ محمد بن عبد الوهاب رحمه الله ومدرسته الإصلاحية أن وظيفة الداعي إلى الله هي البلاغ وإقامة الحج ونشر الدعوة بالقول والفعل والعمل بصدق وإخلاص وإزالة العوائق عن طريق الدعوة حتى تبلغ العامة والكافة وتأمين الدعاة إلى الله وأما قبول الدعوة أو رفضها فهو أمر ليس إليه بل هو من خصائص الألوهية.
ويقسمون الهداية إلى قسمين:
1-هداية إرشاد ودلالة وبيان وهي مهمة الداعي إلي الله والدليل على ذلك قوله تعالى
{وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ} وقوله تعالى لنبيه صلى الله عليه وسلم {إِنْ عَلَيْكَ إِلَّا الْبَلاغُ} وتتمثل في عرض الحق بدليله ودعوة الناس إليه وإقامة الحجة والبرهان على صدقه ووجوب الأخذ به وبيان مغبة رفضه في الدنيا والآخرة. ومن
قصر في القيام بهذا الواجب تعرض لعقاب الله ومقته.
2- هداية توفيق وإلهام وقبول: وهذه لا يملك الداعي إلى الله من أمرها شيئا ولا يضره من لم يوافق عليها من المدعوين لأن هذا من خصائص الألوهية التي لا يملكها إلى الله وحده، فهو الذي يهدي من يشاء بحكمته ويضل من يشاء بعدله، والدليل على هذا النوع من أنواع الهداية وأنها خاصة بالله وحده قوله

(1/78)

تعالى {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} وقوله تعالى {لَيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} .
وقد عقد الشيخ محمد في كتابه الموسوم: بكتاب التوحيد الذي هو حق الله على العبيد بابا خاصا بهذين القسمين لبيان الفرق بين الهدايتين أسماه: باب قول الله تعالى {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} وسبب نز ول هذه الآية الكريمة أنه صلى الله عليه وسلم حينما حاول مع عمه أبي طالب عند موته أن يقول لا إله إلا الله فقال صلى الله عليه وسلم يا عم قل لا إله إلا الله كلمة أحاج لك بها عند الله وكان عنده عبد الله بن أمية وأبو جهل فقالا له أترغب عن ملة عبد المطلب فأعاد صلى الله عليه وسلم قوله لعمه فأعادا حتى قال أبو طالب هو على ملة عبد المطلب. فشق ذلك على النبي صلى الله عليه وسلم لقربه منه ودفاعه عنه وعن دعوته وهو على دين قومه فأنزل الله هذه الآية الكريمة التي بين الله فيها لنبيه صلى الله عليه وسلم أن هداية التوفيق إلى الإسلام والإيمان ليست من وظيفته، وأن وظيفته تنحصر في هداية الإرشاد والبلاغ والدلالة فقط.
8- الأصل في الحكم على الناس:
والدعوة الإصلاحية في نجد ترى أن الحكم على الناس بالكفر أو الإسلام وبالفسوق والعدالة أو غيرها إنما يكون على الظاهر من أعمالهم أما سرائر الناس وضمائرهم فإنها موكولة إلى الله وحده لا يعرفها سواه وأن الأحكام لا تطلق إلا بعد الدعوة والبلاغ والبيان ومعرفة الحكم الشرعي في كل عمل من الأعمال التي يحكم عليها.
9- المخاطب بالدعوة:
اهتمت دعوة الشيخ محمد بن عبد الوهاب منذ فجر تاريخها بمخاطبة علماء عصره الأدنى فالأدنى كما اهتمت بمخاطبة الأفراد ووجهاء الناس وقياداتهم ولم تهمل العامة.
ولهذا فإن الرسائل التي كتبها الشيخ محمد بن عبد الوهاب خاطب بها العلماء والمطاوعة بشكل رئيسي كما خاطب بها الأمراء والعامة بشكل أقل.

(1/79)

وهو يرى أن فئتين من الناس إذا صلحا صلح الناس وإذا فسدا فسد الناس هما العلماء، والأمراء ولهذا ركز عليهم في توجيه الخطاب والرسائل والبعوث.
10- غاية الدعوة:
غاية هذه الحركة الإصلاحية في العصر الحديث نشر العلم ومحاربة الجهل، وتصحيح العقيدة وإحياء الشرعة، وتحقيق المتابعة لرسول الله صلى الله عليه وسلم، ومحاربة الشرك والابتداع في الدين، وإقامة دولة إسلامية عادلة تقوم بوظيفتها في الحياة في نشر الأمن وإقامة العدل وحفظ الضروريات الخمس التي عرف من الشرع القصد إليها، ورفع راية الجهاد في سبيل الله وأحياء مبدأ الأمر بالمعروف والنهي عن المنكر، وحراسة الدين والحكم بما أنزل الله، والنهوض بهذه الأمة من كبوتها والعودة بها إلى ما كان عليه الرسول صلى الله عليه وسلم وأصحابه في مجتمع المدينة في مختلف جوانب الحياة على هدى من كتاب الله وسنة رسوله الكريم صلى الله عليه وسلم وسيرة السلف الصالح رضى الله عنهم أجمعين.

(1/80)

ثالثا: أسلوبه في الدعوة:
إن شخصا مثل الإمام محمد بن عبد الوهاب رحمه الله على سعة علمه وكثرة إطلاعه وأخذه العلم على شيوخ كبار وترحاله بين مراكز العلم في الحرمين الشريفين والعراق
والاحساء ونجد وغيرها وإعداد نفسه لأمر عظيم مع شدة المعارضين له من العامة والعلماء والقادة محتاج أن يكون على مستوى رفيع في الكتابة وحسن الصياغة وفي اللين واللطافة ومراعاة مقتضى الحال وتوخي نجاح الدعوة في كتابته أسلوبا ولفظا ومعنى. وقد كان له من حصافة رأيه وبعد نظره معين على معرفة الوسط العلمي القائم في نجد إبان قيام الدعوة وهو وسط تغلبت عليه البساطة والقرب إلى الفطرة وكثرة الجهل وقلة العلم وانخفاض المستوى العلمي بوجه عام وإن كان الجميع يعظمون الدليل من الكتاب والسنة وأقوال السلف رحمهم الله، ولهذا كله فإن كتابة الشيخ رحمه الله المتمثلة في كتبه ورسائله ومؤلفاته تمتاز بما يلي:
1- من حيث الصياغة واللفظ والمحتوى بسيطة في كثير منها، معتمدة على

(1/80)

الأدلة الشرعية من الكتاب والسنة وأقوال السلف مع تعليقات لطيفة واستنباطات دقيقة تحقق الغرض الذي ألفت من أجله، ويشترك في فهمها الخاصة والعامة على السواء وهي في جملتها تتناول شرح العقيدة السلفية وتبسيطها للناس وإقامة الدليل على كل مسألة من مسائلها وبيان الشرك وعظيم خطره وإحباطه للأعمال.
كما تناول بيان فرائض الإسلام وشرائع الدين بالتعريف وتحديد الأركان والواجبات والشروط والسنن وغيرها على وجه تفصيلي ومختصر مع ذكر الدليل أو التعليل من الكتاب أو السنة وأقوال السلف وإيضاح ما ينبغي للمسلم أن يعلمه ويقوله أو ما يكف عنه ولا يفعله.
وهو حين يكتب لعلماء نجد وأمرائهم ومطاوعتهم يكتب بلغة بسيطة وربما استعمل الألفاظ الدارجة والعبارات العامية المؤثرة التي يشترك في فهمها العامة والعلماء على السواء.
أما حين يكتب إلى علماء الحرمين الشريفين أو علماء العراق والشام واليمن فإنه يكتب بمستوى رفيع وعبارات جزلة وألفاظ عربية وأسلوب مؤثر، يدل على قدرته الفائقة في الكتابة وتمكنه من اللغة العربية وأنه يراعي في كتاباته في الداخل والخارج مقتضى الحال. ورسالته إلى السويدي في العراق والعديلي في اليمن أمثلة قائمة على ذلك.
2- أما من حيث الشدة واللين فإن المتتبع لرسائل الإمام الشخصية يدرك بجلاء أن الأمام في أول دعوته ولمن يظن به الخير أو يضمر له المحبة أو يطمع في قبوله لدعوته يكتب له بأسلوب رقيق وعبارات لينة، وبموضوعية فيما يعرضه من حق وما يطلب منه قبوله وعمله ورسالته إلى مطوع أهل رغبة أحمد بن أحمد تكشف عن التبسط في الكتابة واستعمال العامية واللين في القول والموضوعية في العرض كما يتضح ذلك من نصها التالي:

(1/81)

بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب إلى أحمد بن يحيى
سلام عليكم ورحمة الله وبركاته
وبعد ما ذكرت من طرف مراسلة سليمان فلا ينبغي أنها تزعلك:
الأولى: أنه لو خالف فمثلك يحلم ولا يأتي بغايته هذا ولا أكثر منه 000
ثانيا: أنك إذا عرفت أن كلامه ما له فيه قصد إلا الجهدة في الدين ولو صار مخطئا فالأعمال بالنيات والذي هذا مقصده يغتفر له ولو جهل عليك، ونحن ملزمون عليك لزمة جيدة، وربك ونبيك ودينك لزمتهم لزمة تتلاشى فيها كل لزمة هذه الفتنة الواقعة ليست في مسائل الفروع التي ما زال أهل العلم يختلفون فيها من غير نكير، ولكن هذه في شهادة أن لا إله إلا الله والكفر بالطاغوت، ولا يخفاك أن الذي عادانا في هذا الأمر هم الخاصة الذين ليسوا بالعامة، هذا ابن إسماعيل والموايس وابن عبيد جاءتنا خطوطهم في إنكار دين الإسلام الذي حكى في "الإقناع" في باب حكم المرتد لإجماع من كل المذاهب أن من لم يدن به فهو كافر. وكاتبناهم ونقلنا لهم العبارات وخاطبناهم بالتي هي أحسن ما زادهم ذلك إلا نفورا , وزعموا أن أهل العارض ارتدوا لما عرفوا شيئا من التوحيد وأنت تفهم أن هذا لا يسعك التكفي عنه فالواجب عليك نصر أخيك ظالما ومظلوما، وأن تفضل الله عليك بفهم ومعرفة فلا تعذر لا عند الله ولا خلقه من الدخول في هذا الأمر، فإن كان الصواب معنا فالواجب عليك الدعوة إلى الله وعداوة من صرح بسب دين الله ورسوله، وإن كان الصواب معهم أو معنا شيء من الحق وشيء من الباطل أو معنا غلو في بعض الأمور فالواجب منك مذاكرتنا ونصيحتنا وتورينا عبارات أهل العلم لعل الله أن يردنا بك إلى الحق، وإن كان إذا حررت المسألة إذ أنها من مسائل الاختلاف, وإن فيها خلافا عند الحنفية أو الشافعية أو المالكية فتلك مسألة أخرى.
وبالجملة فالأمر عظيم ولا نعذرك من تأمل كلامنا وكلام ثم تعرضه على كلام أهل العلم ثم تبين في الدعوة إلى الحق وعداوة من حاد الله ورسوله منا أو من

(1/82)

غيرنا والسلام.1
أما حين يكتب لمن سبق أن شرح له دعوته وعرفه بالحق ثم رفضه وعاند بعد معرفة الحقيقة ويأسه من هدايته فإن رسائله تأتي غاضبة شديدة اللهجة غليظة العبارة يرميه فيها بما يعتقده فيه دينا ويجعله عبرة لغيره وينفر الناس عنه، وهذا اللون يتمثل في رسالته التي أرسلها إلي سليمان بن سحيم مطوع أهل الرياض وهي طويلة نجتزئ منها بمقدمتها إذ هي كافية في بيان المطلوب:
بسم الله الرحمن الرحيم
الذي يعلم به سليمان بن سحيم أنك زعجت قرطاسة فيها عجائب، فإن كان قدر فهمك فهذا من أفسد الافهام، وأن كنت تلبس به على الجهال فما أنت برابح وقبل الجواب نذكر لك أنك أنت وأباك مصرحون بالكفر والشرك والنفاق، ولكن صائر لكم عند جماعة في معكال قصاصيب2 وأشباههم يعتقدون أنكم علماء، ونداريكم ودنا أن الله يهديكم ويهديهم وأنت إلى الآن أنت وأبوك لا تفهمون شهادة أن لا إله إلا الله أنا أشهد بهذا شهادة يسألني الله عنها يوم القيامة أنك لا تعرفها إلى الآن ولا أبوك ونكشف لك هذا كشفا بينا لعلك تتوب إلى الله وتد خل في دين الإسلام إن هداك الله، وإلا تبين لكل من يؤمن بالله واليوم الآجر حالكما، والصلاة وراءكما وقبول شهادتكما وخطكما ووجوب عداوتكما كما قال تعالى: {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ} 3
__________
1 مجموعة مؤلفات الشيخ محمد بن عبد الوهاب القسم الخامس الرسائل الشخصية الرسالة رقم 45
ص 300، 301.
2 قصاصيب: جزارون.
3 مجموعة مؤلفات الشيخ محمد بن عبد الوهاب القسم الخامس الرسائل الشخصية الرسالة رقم 34ص 226.

(1/83)

3- أما عن فهم الدعوة وأسلوب عرضها وفقه دقائقها فإن الرسالة الشخصية التي بعث بها الإمام إلى إخوانه في سدير على أثر ما جرى بين أهل حوطة سدير تمثل نموذجا صالحا للتدليل على فقه الرجل وحكمته واختياره لكل مرحلة من مراحل العمل وكل موقف من المواقف ما يناسبه ولذا نورد نصها فيما يلي:
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب إلى من يصل إليه هذا الكتاب من الإخوان.
سلام عليكم وحمة الله وبركاته.
وبعد فيجري عندكم أمور تجري عندنا من سابق وننصح إخواننا إذا جرى منها شيء حتى فهموها , وسببها أن تعض أهل الدين ينكر منكرا وهو مصيب لكن يخطئ في تغليظ الأمر إلى شيء يوجب الفرقة بين الأخوان، وقد قال الله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} وقال صلى الله عليه وسلم:"إن الله يرضى لكم ثلاثا: أن تعبدوه ولا تشركوا به شيئا وأن تعتصموا بحبل الله جميعا ولا تفرقوا وأن تناصحوا من ولاه الله أمركم" وأهل العلم يقولون الذي يأمر بالمعروف وينهى عن المنكر يحتاج إلى ثلاث أن يعرف ما يأمر به وينهى عنه ويكون رفيقا فيما يأمر به وينهى عنه صابرا على ما جاء من الأذى وأنتم محتاجون للحرص على فهم هذا والعمل به فإن الخلل إنما يدخل على صاحب الدين من قلة العمل بهذا أو قلة فهمه، وأيضا يذكر العلماء أن إنكار المنكر إذا صار يحصل بسببه افتراق لم يجز إنكاره فالله الله في العمل بما ذكرت لكم والتفقه فيه فإنكم إن لم تفعلوا صار إنكاركم مضرة على الدين، والمسلم ما يسعى إلا في صلاح دينه ودنياه، وسبب هذه المقالة التي وقعت بين أهل الحوطة لو صار أهل الدين واجبا عليهم إنكار المنكر فلما غلطوا الكلام صار فيه اختلاف بين أهل الدين فصار فيه مضرة على الدين والدنيا، وهذا الكلام وإن كان قصيرا فمعناه طويل فلازم تأملوه وتفقهوا فيه واعملوا به فإن عملتم به صار نصرا للدين واستقام الأمر إن شاء الله والجامع لهذا كله أنه إذا صدر المنكر من أمير أو غيره أن ينصح برفق ما يشترف أحد فإن وافق وإلا استلحق عليه رجلا يقبل منه بخفية، فإن لم يفعل فيمكن الإنكار ظاهرا إلا إن كان على أمير ونصحه ولا وافق

(1/84)

واستلحق عليه ولا وافق فيرفع الأمر يمنا خفية، وهذا الكتاب كل أهل البلد ينسخون منه نسخة ويجعلونها عندهم ثم يرسلونه لحرمة والمجمعة ثم للغاط والزلفى والله أعلم1.
1- أما من حيث الأطول والقصر في الرسائل فإن الشيخ محمد رحمه الله يراعي في ذلك حال المخاطب وموضوع الرسالة فإذا كانت حالة المخاطب تستدعي الشرح والاقناع وإقامة الدليل وبيان التعليل وكان الموضوع في صميم الدعوة ومجالاتها الأساسية فإن يطيل في رسالته وذلك مثل رسالته التي بعث بها إلى شيخ عبد الله بن محمد بن عبد اللطيف وكان من المترددين في قبول الدعوة وهو من أجل علماء عصره وكسبه في وصف الدعوة أمر مهم للشيخ وهو يحاول إقناعه بكل وسيلة ممكنة وتثبيته على الحق لا سيما بعد أن وصل إلى شيخ منه مكاتبات ينكر فيها دعوة الشيخ محمد بن عبد الوهاب ويغلظ فيها عليه وكان له معه قبل ذلك مناقشات أظهر فيها الشيخ ابن عبد اللطيف موافقة الشيخ محمد بن عبد الوهاب فيها وتأييده لدعوته.
فهذا الموقف المتردد من عالم كبير له وزنه في الأوساط العلمية في المنطقة استدعى من الشيخ الاطالة في رسالته إليه حتى بلغ عدد صفحات الرسالة 18صفحة وذلك في الرسالة رقم 37 من ص 250- 267.
أما حين يكتب لأنصاره ومحبيه أو في أمور ليست من أساسيات الدعوة أو لمن لا يحتاج الإطالة فإنه كان يكتب بكل إيجاز.
ورسالته رقم 10ص 60 الموجهة إلى محبه الشيخ أحمد التويجري جوابا على رسالة بعث بها أحمد التويجري إلى الشيخ ومعها رسالة من رجل ينتسب إلى مذهب الإمام أحمد وفيها ذم للشيخ محمد بن عبد الوهاب ودعوته واتهامات له فندها الشيخ بكل إيجاز وكتبها في نصف صفحة فقط.
__________
1 مجموعة مؤلفات الشيخ محمد بن عبد الوهاب القسم الخامس الرسائل الشخصية الرسالة رقم 44ص 297، 296.

(1/85)

وهذا يدل على أن الشيخ رحمه الله تعالى يرعى في طول الرسائل وقصرها حال المخاطب وموضوع الرسالة والوفاء بالغرض المطلوب ولهذا جاءت رسائله رحمه الله متفاوتة في الطول والقصر في الإيجاز والإطالة محققة لغرض المطلوب.
وهو في رسائله وفي كتاباته أعطى كل مقام ما يناسبه وما يكون انتهاجه أنجح للدعوة وأبلغ في البيان وهو بذلك أشبه بالطبيب الماهر الذي يجعل لكل داء دواء يناسبه ويستجيب له محققا بذلك نجاحا عظيما في بيان الحق ودحض الباطل وإقامة الحجة على المعارضين رحمه الله رحمة واسعة.
هذه البنود التي ذكرتها في حقيقة عقيدة محمد بن عبد الوهاب التي لخصتها من رسائله الشخصية ومن كتاباته في التوحيد مثل ثلاثة الأصول وكتاب التوحيد الذي هو حق الله على العبيد والقواعد الأربعة وغيرها من كتابات الشيخ رحمه الله في عقيدة السلف الصالح من الصحابة والتابعين لهم بإحسان من أئمة المذاهب الأربعة المتبوعة اليوم وأئمة المذاهب الإسلامية التي لم يعد لها أتباع وإنما حفظت كتب التفسير وشروح الأحاديث النبوية وكتب الخلاف آرائهم والذين جاءوا من بعدهم من أئمة الهدى مثل ابن تيمية وابن قيم وابن رجب والطحاوي وابن قدامة وغيرهم وهي تشبه ما كتبه من قبله شيخ الإسلام أبو محمد موفق الدين عبد الله بن قدامة المقدسي: لمعة الاعتقاد ومتن الطحاوية وملخص شديد التلخيص لمؤلفات ابن تيمية في العقيدة مثل الحموية والتدمرية وكتاب الإيمان وغيرها.
والحق أنه لا يطلب من مصلح أتى أو يأتي إلى يوم القيامة أن يأتي بجديد في هذه الأصول إنما الجديد هو أخذ هذه الأصول استنادا إلى أدلتها الشرعية عن فهم دقيق لأدلتها ووعي كامل بمنهج السلف الصالح فيها وإقتناع تام وقدرة على التفريع عليها والتمييز الكامل بين منهج السلف في ذلك كله وبين مناهج الخلف من أهل الكلام الذين ضلوا في هذه المسائل بين الإفراط والتفريط والتقصير والغلو.
ومن تتبع كتب الشيخ محمد رحمه الله ورسائله وكتابات تلاميذه عرف أن هذه المدرسة كانت على جانب كبير من الفهم الدقيق لحقيقة هذه العقيدة، ومعرفة ما

(1/86)

يناقضها أو يناقض كمالها، وقدرتهم الفائقة على تقدير كل أصل والتفريع على كل مسألة، وأنهم قد ساهموا بجهد كبير في المحافظة على عقيدة السلف الصالح لهذه الأمة والذب عنها بما ترجوا أن يكون في ميزان حسناتهم حتى جاز أن يقال إنها مدرسة تحقيق وتنقية في مسائل أصول الدين كما يسمى أمثالهم في مسائل الفروع مجتهدين.
وهذه الأصول التي ذكرناها آنفا يحتاج شرحها وتفصيلها وبيان اختلاف الناس حولها وضلال الفرق فيها ودليل كل فيما ذهب إليه مناقشة ذلك وإيضاح مذهب السلف بدليله وتعليله إلى مجلدات تغني بها كتب العقائد والتوحيد. وهو ليس من مهمتنا في هذا البحث إذ مهمتنا هنا بيان حقيقة عقيدته كما حددها هو في كتاباته وبقلمه بنفسه. ورسالته رحمه الله لأهالي القصيم في بيان حقيقة عقيدته ملحق أساسي لهذه الدراسة ليطلع القارئ على نص الشيخ في ذلك.

(1/87)


الفصل الرابع: منهاجه التربوي في دعوته - حركة التجديد والإصلاح

حركة التجديد والإصلاح في نجد

الفصل الرابع:منهاجه التربوي في دعوته
أولا- الهدف:
تهدف دعوة الإمام محمد بن عبد الوهاب إلى محاربة الشرك في مختلف صوره ومظاهره الظاهرة منه والخفية وتحقيق التوحيد وبيان فضله ودعوة الناس إلى محاربة البدع والخرافات وتنفير الناس منها وتطهير الاعتقاد وما شابه من أوضاع الجاهلية وتجلية المفاهيم الإسلامية مما أحاط بها من غموض أو نقص أو ميل أو تحريف وإقامة فرائض الإسلام وشرائع الدين والاحتكام إليها في مختلف شئون الحياة وبيان الجائز والممنوع في العبادات والمعاملات والأحوال الشخصية والدماء وبيان الحلال والحرام وإقامة الناس على جادة الحق ومنهج الصواب في مختلف مناحي الاجتماع وشئون الحياة ورفع راية الجهاد في سبيل الله لتأمين الدعوة والدفاع عن النفس وقمع المعارضين وتعظيم الكتاب والسنة والرجوع بالمجتمع في نجد إلى الحياة الإسلامية في العقيدة والعبادة والمعاملات والسياسة ونظام الحكم والقضاء والإفتاء وغيرها وإلى ما كان عليه رسول الله صلى الله عليه وسلم وأصحابه في مجتمع المدينة المنورة وإقامة مجتمع مسلم تحت قيادة واحدة تسعى لهدف واحد وفق خطة موحدة وفكر منتظم يحقق التلاحم بين أفراد المجتمع في القاعدة والقمة على السواء والأخذ بكل الوسائل الممكنة لتحقيق ذلك في واقع الحياة.
ولهذا فإن هدف التربية في منهج هذه الدعوة الإصلاحية يمكن تحديده في العناصر التالية:

(1/89)

1- بناء القرد المسلم في مختلف جوانب شخصيته.
2- تكوين المجتمع المسلم.
3- إحياء روح الجهاد في سبيل الله.
4- إقامة قيادة سياسية موحدة تؤمن بالإصلاح وتعمل على تحقيقه والحكم بما أنزل الله.
1- العناية بتأكيد الرابطة بين شئون الدين وأمور الدنيا معا.
2- تنمية مبدأ الولاء لله ولرسوله وللمؤمنين.
3- إحياء مبدأ الأمر بالمعروف والنهي عن المنكر.
4- العمل على تحقيق التوحيد وبيان فضله ودعوة الناس إلى تطهير الاعتقاد.
5- محاربة البدع والانحرافات في الدين.
6- تجلية المفاهيم الإسلامية مما أحاط بها من غموض أو نقص أو تحريف.
7- التأكيد على المحافظة على فرائض الدين وتعلم المسلم مالا تتم هذه الفرائض إلا به.
8- تعظيم الكتاب العزيز والسنة النبوية الشريفة والاعتماد عليها في أخذ الأحكام الشرعية.
9- نشر العلوم الإسلامية والعربية وتوسيع آثارها في الحياة.
10- نشر الدعوة للإسلام في صورته النقية البسيطة.

(1/90)

المبدأ الأول- العلم:
وقد حدد المراد بالعلم في ثلاثة مجالات للخروج من عموم العلم وهي:
1- معرفة الله تعالى.
2- معرفة نبيه صلى الله عليه وسلم.
3- معرفة دين الإسلام بالأدلة الشرعية.
وقد استدل على صحة هذا المنهج وصواب الخطة بسورة من كتاب الله وهي سورة العصر قال الله تعال: {وَالْعَصْرِ إِنَّ الْأِنْسَانَ لَفِي خُسْرٍ إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} .
ثم إنه بهذا المنهج التربوي النظري العملي التطبيقي المتساند قد حدد طريقة البدء فيه وهو أن يكون العلم النظري سابقا للعمل التطبيقي ليكون العلم هاديا إلى حسن العمل ومسددا للخطى في طريقه ولهذا نقل رحمه الله عنوان باب عند الإمام البخاري في صحيحه مؤيدا له ومختارا له في طريقة العمل والبدء بالعلم قبل القول والعمل فقال رحمه الله:"قال البخاري رحمه الله باب العلم فبل القول والعمل واستدل على هذا الترتيب بقوله تعالى: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ}
قال رحمه الله فبدأ بالعلم قبل القول والعمل وبهذا حدد منهجه بالبدء بالعلم والتزود به في مجالاته الثلاثة الآنفة الذكر.
وبعد أن قرر البدء بالعلم قبل أي قول أو عمل حدد مجالات هذا العلم في ثلاث مسائل وثلاثة أصول هي:
1- المسائل الثلاث الواجب على كل مسلم ومسلمة تعلمها هي:
أ - أن الله خلقنا ورزقنا ولم يتركنا هملا بل أرسل إلينا رسولا من أطاعه دخل الجنة ومن عصاه دخل النار.
ب - أن الله لا يرضى أن يشرك معه أحد في عبادته لا ملك مقرب ولا نبي مرسل.

(1/91)

ج- أن من أطاع الرسول ووحد الله لا يجوز له موالاة من حاد الله ورسوله ولو كان أقرب قريب.
واستدل على صحة كل مسألة بآية من القرآن الكريم.
أما الأصول الثلاثة التي يجب على الإنسان معرفتها فهي:
الأصل الأول – معرفة العبد ربه.
الأصل الثاني – معرفة العبد دين الإسلام.
الأصل الثالث- معرفة العبد نبيه محمد صلى الله عليه وسلم.
ثم عرف الأصل الأول وهو معرفة العبد ربه بقوله فإذا قيل لك من ربك فقل ربي الله الذي رباني وربى جميع العالمين بنعمه وهو معبودي ليس لي معبود سواه. وقال إن كل من سوى الله عالم.
ولفت الأنظار إلى ما يعرف به الرب وأنه يعرف بآياته ومخلوقاته فقال رحمه الله فإذا قيل لك بم عرفت ربك فقل بآياته ومخلوقاته، ومن آياته الليل والنهار والشمس والقمر، ومن مخلوقاته السموات السبع والأرضون السبع وما فيهن وما بينهما. ثم ذكر الأدلة على كل هذه الآيات والمخلوقات من الكتاب العزيز.
ثم عرف العبادة وبين المستحق لها وأنواعها، وأنها تشمل الإسلام والإيمان والإحسان جميعا , وأن منها الدعاء والخوف والرجاء والتوكل والرغبة والرهبة والخشوع والخشية والإنابة والاستعانة والاستعادة والاستغاثة والذبح والنذر وغير ذلك من أنواع العبادات التي أمر الله بها , وأنها كلها يجب أن تكون لله وحده دون سواه وذكر الدليل من النصوص الشرعية على نوع منها.
كما شرح " الأصل الثاني وهو معرفة دين الإسلام – فعرف الإسلام بأنه الاستسلام لله بالتوحيد والانقياد له بالطاعة والبراءة من الشرك وأهله.

(1/92)

ثم ذكر مراتب الدين وهي:
1- الإسلام بأركانه الخمسة.
2- الإيمان بأركانه الستة.
3- الإحسان وأن له ركنا واحدا فقط.
وعرف كلا منها. واستدل على كل ركن من هذه الأركان في مراتب الدين بأدلة من نصوص الشرع.
أما "الأصل الثالث" وهو معرفة نبينا محمد صلى الله عليه وسلم فقد ذكر نسبه الشريف وسنوات عمره وما كان منها قبل النبوة أو بعد الرسالة وبيان قصة نزول الوحي إليه وفرض الصلاة ثم هجرته.
وعرف الهجرة بأنها الانتقال من بلد الشرك إلى بلد الإسلام وأنها فريضة على هذه الأمة باقية إلى قيام الساعة، واستدل على ذلك كله من الكتاب والسنة، وأنه لما استقر في المدينة أمره الله ببقية شرائع الإسلام مثل الزكاة والصوم والحج والجهاد والآذان والأمر بالمعروف والنهي عن المنكر وغير ذلك من شرائع الإسلام , وأن الله أرسله إلى الناس كافة وجميع الثقلين الجن والإنس , وأن الله أكمل به الدين وأتم به النعمة، ثم ذكر التحاقه بالرفيع الأعلى وموته والدليل على ذلك كله، وأكد أن من العلم الواجب أن الناس سيبعثون ويحاسبون ويجزون على أعمالهم، وأقام الدليل على ذلك من القرآن الكريم.
ومما افترضه الله على العبادة كافة الإيمان بالله وكفر بالطاغوت ثم عرف الطاغوت وبين رؤوس الطواغيت دون محاولة عدهم وحصرهم.
هذا هو المبدأ الأول الذي حدده رحمه الله في منهج دعوته الإصلاحية النظرية، وتتفرع عنه كل المعارف المتعلقة بالله وبدين الإسلام ونبيه وتصوير البينة، وهذا يشمل علم الشريعة كلها أصولا وفروعا قدر المستطاع.
وقد أخذ رحمه الله نفسه بهذا المبدأ فطلب العلم على والده وشيوخ بلده ثم

(1/93)

رحل في طلب العلم على علماء المسلمين في الحرمين الشريفين وفي العراق والاحساء وغيرها من بلاد الله. فأخذ وناقش وعرف أحوال المسلمين في مختلف ديارهم ثم عاد حاملا من زاد العلم ما كان له أثر في فهم ما يدعوا إليه ورد ما يثار حولها من أباطيل وشبه.
المبدأ الثاني – العمل:
أما تطبيقه للمبتدأ الثاني في منهج دعوته وهو العمل بما علم فقد كان رحمه الله اتقى الناس في حياته وأكثرهم إيمانا بربه وأخلصهم لدينهم وأحبهم لنبيه محمد صلى الله عليه وسلم. يقول ابن بشر رحمه الله: "كان الشيخ – يعني محمد بن عبد الوهاب رحمه الله تعالى – كثير الذكر لله قل ما يفتر لسانه من قول سبحان الله والحمد لله ولا إله إلا الله والله أكبر. وكان إذا جلس الناس ينتظرونه يعلمون إقباله إليهم قبل أن يروه من كثرة لهجته بالتسبيح والتحميد والتهليل والتكبير. وكان عطاؤه عطاء من وثق بالله لا يخشى الفقر بحيث إنه يهب الزكاة والغنيمة في موضع واحد لا يقوم ومعه منها شيء ويتحمل الدين الكثير لأضيافه وسائر الوافدين إليه وعليه الهيبة والعظمة التي ما سمعنا بها اتفقت لغيره من العلماء والرؤساء وغيرهم وهذا شيء وضعه الله في القلوب وإلا فما علمنا أحدا ألين ولا أخفض جنابا منه لطالب علم أو سائل أو ذي حاجة أو مقتبس فائدة، وكان له مجالس عديدة في التدريس كل يوم وكل وقت في التوحيد والتفسير والفقه وغيرها " 1 ثم قال: "وبالجملة فمحاسنه وفضائله أكثر من أن تحصر وأشهر من أن تذكر ولو بسط القول فيها لا تسع الأسفار ولكن هذه قطرة من بحر فضائله على وجه الاختصار وكفى بفضله شرفا ما حصل بسببه من إزالة البدع واجتماع المسلمين وتقويم الجماعات والجمع وتجديد الدين بعد دروسه وقطع أصول الشرك بعد غروسه"2
__________
1 عنوان المجد في تاريخ نجد لابن بشر ص 89.
2 المرجع السابق ص 91.

(1/94)

وبهذا وغيره من الأعمال الجليلة وظف الإمام محمد بن عبد الوهاب علمه في خدمة دعوته وإصلاح مجتمعه وحول العلم النظري إلى سلوك عملي واقعي يأخذ به ويعطي ويتناول ويدع وفق ما تقتضيه حقيقة هذا العلم فكان عاملا به في خاصة نفسه، وفي تربية أهل بيته وأولاده وفي مجتمعه الذي يعيش فيه حتى أعطى من نفسه قدوة صالحة ومثالا حسنا في صفاء العقيدة ومظهر السلوك وممارسة اليومية وعلاقاته بالأفراد والجماعات بالأمراء والعلماء والعامة على السواء فأدى فرائض الدين وعمل بما جاء به القرآن الكريم والسنة النبوية المطهرة في أصول العقيدة وأداء الفرائض وإقامة شرائع الإسلام ومحاربة البدع وتعليم الناس الخير وبادر بإنكار المنكر بيده فهدم قبة زيد بن الخطاب في الجبيلة ورمى من اعترفت بالزنى في العيينة وإقامته لحد من حدود الله وصبر على ما أصابه في هذا السبيل من المحنة والأذى حتى أظهره الله دينه وأعز جنده وخذل أعدائه رحمه الله رحمة واسعة وأسكنه فسيح جناته.
المبدأ الثالث – الدعوة إليه:
أما المبدأ الثالث من مبادئ منهج دعوته الإصلاحية في نجد وهو الدعوة إلى الله بالعلم الذي حدد مجالاته في معرفة الله ومعرفة نبيه ومعرفة دين الإسلام بالأدلة فقد طبق هذا المبدأ تطبيقا جيدا في محيط مجتمعه بوجوه تربوية متعددة منها:
1- التربية بالقدوة الطيبة.
1- التربية بالموعظة الحسنة.
2- التربية بالتاريخ والأخبار والعبر.
3- التربية بالقصة.
4- التربية بتكوين العادة الخيرية.
5- التربية بالدليل العقلي.
6- التربية بالتدرج في التعليم.

(1/95)

* أما التربية بالقدوة الطيبة: فإنه واضح جلي في تعريف الناس بشخصية الرسول صلى الله عليه وسلم ومعرفة تاريخه وأخباره وما حصل له من قومه من أذى وإعراض وما كان منه من صمود وإصرار على الحق. وما ضربه للناس من مثال حي في الإيمان بربه والصدق في إيمانه والطاعة لربه وإقامته لشرائع الدين وحراسة الشراع ورفع راية الجهاد وتعليم الناس الخير وصبره على ما أصابه في سبيل دعوته إلى الله. وجعل هذه الشخصية العظيمة هي القدوة الحسنة والمثال الشاخص لمن أتى أو يأتي من المسلمين إلى يوم القيامة ثم الاقتداء بالخلفاء الراشدين والأئمة المهديين في العصور المفضلة وما تلاها في كل العصور الإسلامية، وجعل الإمام محمد بن عبد الوهاب من شخصيته وتصرفاته وممارساته أقرب ما تكون إلى ما كان عليه النبي صلى الله عليه وسلم وأصحابه في العقيدة والعبادة والشريعة والتصرفات عامة في الصدق والأمانة والوفاء بالعهد وملازمته المساجد ومحبه الخير لأولياء الله ومعاداته لأعدائه وبذل ما يستطيع لتوظيف عمله في خدمة مجتمعه وإعطاء المثل الأعلى لمعاصريه. فكان بهذه القدوة الحسنة والسيرة الحميدة من أكبر المربين في القرن الثاني عشر الهجري اقتداء بقوله تعالى عن شعيب عليه السلام: {وَمَا أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ عَنْهُ إِنْ أُرِيدُ إِلَّا الْأِصْلاحَ مَا اسْتَطَعْتُ وَمَا تَوْفِيقِي إِلَّا بِاللَّهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ} .
فكان لهذا النوع من التربوية أثره في حياة طلابه وتلاميذه وأهل بلده ومحبيه بل في المنطقة كلها. فما عرف عنه إلا الصدق والإخلاص والمداومة على الطاعة وإرادة الخير للناس ودعوتهم إلى الحق قولا وعملا واعتقادا وجهادا فنجح بهذه الوسيلة نجاحا عظيما تمثل في تبني طلابه وتلاميذه ومحبيه لهذا السلوك العلمي الواقعي في حياتهم أينما كانوا وحيثما حلوا. فكان من أبرز صفاتهم الالتزام السلوكي بما يدعون إليه ويؤمنون به حتى صارت مدرسة متميزة عن غيرها بهذه الخاصية المؤثرة وظلت سمة بارزة في رواد مدرسته في حياته وبعد موته. وكانت دعوتهم الإصلاحية هي شغلهم الشاغل وهمهم الدائم حتى أظهرها الله وأعلى قدرها وخذل أعدائها رحمهم الله رحمة واسعة.
* أما تربيته رحمه الله بالموعظة الحسنة:
فإن النفوس في حاجة إلى الموعظة الحسنة بين وقت وآخر كحاجة الأرض

(1/96)

المجدبة إلى ماء المزن. وإذا كان تأثير الموعظة مؤقتا فإنها أيضا من أسرع المداخل إلى النفس البشرية. والتأثير المؤقت يعالج بالتكرار والإعادة في الأوقات المناسبة وبالقدر المناسب وفي الموضوعات الملحة القائمة. وكان الإمام رحمه الله يعظ الناس ويذكرهم بالله ويبين لهم الفرق بين مراد الله من خلقه في كتابه العزيز وبين ما عليه الناس من حق وباطل. وكان بين الحين والآخر يذكر الناس بالله وأيامه ويبين لهم موجبات رضوانه ومغفرته وأسباب غضبه وسخطه ويحثهم على توحيد الله وطاعته ويبين فضل ذلك وجزاءه عند الله ويحذرهم من الشرك والمعاصي والبدع وسوء عاقبة أهلها ويذكرهم بالجنة وما أعد الله لأهلها من النعيم المقيم ويخوفهم من النار وما أعد الله لأهلها من العذاب الدائم الذي لا يفتر عنهم وهم فيه مبلسون. ويقرر هذه المعا ني وغيرها بوسائل مختلفة غاية في البراعة والنفوذ إلى القلوب وقد أعطاه الله من القدرة والبيان والتأثير بمواعظه وأحاديثه ما تشهد له به آثاره الباقية في خطبه المنبرية ورسائله الشخصية ومؤلفاته الوعظية، وهو بذلك يقتفي أثر القدوة الحسنة في شخصية الرسول صلى الله عليه وسلم إذ كان يتخول أصحابه بالموعظة وكما قال العرباض بن سارية وعظنا رسول الله صلى عليه وسلم موعظة وجلت لها القلوب وذرفت منها الدموع.
ومواعظ الإمام محمد بن عبد الوهاب تفيض بالإخلاص ومحض النصيحة وتلمس أدواء المجتمع النجدي ومعالجة مشكلاته، وتأثيره في الناس بها تأثير عظيم حتى وصف من بعض خصومه بأنه ساحر لشدة تأثيره على السامعين له. وقد منحه الله صدقا في الدعوة وبلاغة في البيان وبعد نظر في التناول وحسن تقديره للأمور واختيار الموضوعات، وقد حقق بهذه الوسيلة التربوية نجاحا عظيما في المجتمع النجدي رحمه الله رحمة واسعة.
* التربية بالأخبار والعبر التاريخية:
ومن الوجوه التربوية في دعوة الإمام محمد بن عبد الوهاب الإصلاحية في نجد نقل الأخبار التاريخية الصحيحة المثبتة في الكتاب العزيز والسنة النبوية الشريفة وتاريخ السيرة النبوية المطهرة وسير الأنبياء والمصلحين والأئمة المهديين وما فيها من

(1/97)

العظات والعبر والنهايات السارة للمتقين والعاقبة السيئة للمكذبين والضالين وجعل الأمثل شاخصة في ذلك كله أمام السامعين ليختاروا لأنفسهم وضع أنفسهم مع هذا الفريق أو ذاك. ولذلك فقد أورد رحمه الله في صدر كتابه"ثلاثة الأصول" قوله تعالى: {إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولاً شَاهِداً عَلَيْكُمْ كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولاً فَعَصَى فِرْعَوْنُ الرَّسُولَ فَأَخَذْنَاهُ أَخْذاً وَبِيلاً} والمخاطب بهذه الآية أهل مكة والرسول الأول هو نبينا محمد صلى الله عليه وسلم. والرسول الثاني هو موسى عليه السلام أرسل إلى فرعون فكذبه فكانت النتيجة بعد صراع مرير أن أخذه الله أخذا وبيلا. وهذا فيه إشعار لكفار قريش بأنهم إن فعلوا مع نبيهم محمد صلى الله عليه وسلم ما فعل فرعون مع موسى أخذهم الله كما أخذ فرعون وكانت نهايتهم نهاية مؤلمة، وعليهم أن يختاروا لأنفسهم، وهكذا صار رحمه الله عليه يورد في دروسه ومواعظه ومؤلفاته قصص الأنبياء مع أممهم من آمن منهم أو كذب ونهاية كل من آمن أو كفر لما فيها من العبر والعظات للسامع وإدخال العبر من أو سع أبوابها. ثم إنه رحمه الله كتب مؤلفا قيما في السيرة النبوية يعد من أنفس الكتب في بابه ضمنه من اللفتات والعظات والعبر ما ينسجم مع دعوته الإصلاحية ويحقق تربية إسلامية رفيعة لطلابه وقراء كتبه إلى جانب نقله لسير الأئمة الأعلام في التاريخ الإسلامي والمحن التي تعرضوا لها والنهايات السعيدة التي انتهوا إليها مثل محنة الإمام أحمد بن حنبل والإمام ابن تيمية وغيرهم من أعلام الإسلام فحقق بهذه الطريقة قدرا كبيرا من النجاح لدعوته الإصلاحية في نجد.
* التربية بالقصة:
ومن أنماط التربية في المنهج التربوي في دعوة الإمام محمد بن عبد الوهاب الإسلامية في نجد التربية بذكر القصص في القرآن والسنة وأخذ العبرة النافعة لدعوته والتأثير بها على الناس في اختيار طريق الحق الذي سلكه للإصلاح ومن قرأ كتب ومؤلفات الإمام يعرف اهتمامه بإيراد القصة الحقيقية الثابتة في القرآن والسنة النبوية. من ذلك قصة نوح مع قومه وقصة إبراهيم مع قومه وقصة موسى وغيرهم من الأنبياء والرسل عليهم الصلاة والسلام. وأورد قصصا ثابتة في السنة النبوية المطهرة مثل قصة الثلاثة من بني إسرائيل الأبرص والأقرع والأعمى، وهي قصة طويلة ثابتة في

(1/98)

الصحيحين، أردها بكاملها في الباب الثامن والأربعين من كتاب التوحيد الذي هو حق الله على العبيد، ثم ذكر المسائل المتعلقة بهذا الباب فقال المسألة الرابعة: ما في هذه القصة العجيبة من العبر العظيمة1
وفي الباب التاسع من كتاب التوحيد والذي عقده عما جاء في الذبح لغير الله أورد قصة الرجلين اللذين دخل أحدهما الجنة في ذباب ودخل الآخر النار في ذباب.2 وفي الباب 38 للكتاب نفسه ذكر قصة عمر رضى الله عنه مع المنافق في التحاكم3.
وهو بإيراد القصص الثابتة في نصوص الشرع يأخذ بوسيلة ناجحة في شرح مراده ولفت أنظار السامعين والقارئين إلى ما تضمنه من العبر والعظات وهي وسيلة ناجحة للتأثير والتأثر ولها عائد كبير في نفوس الناس وعليها تتم تربية الرواد في مدرسة الإصلاح في نجد رحمهم الله.
* التربية بتكوين العادة الحسنة:
من العادات ما يكون حسنا ومنها ما هو سيئ. فالكذب وإخلاف الوعد والغدر والخيانة ومظاهر البدع والخرافات والاستماع إلى لهو الحديث والاجتماع بالدجالين والسحرة وحضور الاجتماعات التي تظهر فيها المنكرات مع أنها مخالفة لهدي الرسول صلى الله عليه وسلم، تمثل عادات سيئة وأفعالا جاهلية. وتكوين العادة الحسنه من مهامها الأساسية محاولة إزالة هذه العادات السيئة ثم إحلال عادات حسنة محلها يتمثل فيها أدب الإسلام وأخلاقه وحسن الأدب في المعاملة.
وتكوين العادة الحسنة هو مجال عملي تطبيقي يؤخذ بالممارسة والتدرج والالتزام
__________
1 كتاب التوحيد الذي هو حق الله على العبد الباب 84ص131 من مجموع مؤلفات الإمام طبعة جامعة الإمام محمد بن سعود الإسلامية في أسبوع الإمام.
2 المرجع السابق الباب 9ص35.
3 المرجع السابق الباب 38ص 5.1.

(1/99)

المستمر حتى يصير مع مرور الزمن سهلا ميسورا أداؤه على الأفراد دون كلفة أو مشقة. فيكون فيه إتباع السنة وترك البدعة وسهولة الأداء والطواعية.
وقد عمل إمام الدعوة رحمه الله على تشخيص أمراض مجتمعه في نجد وأخذ بكل الوسائل الممكنة لرفض كل عادة ضارة وإحلال محلها عادة حسنة وسلوكا إسلاميا صرفا. فأبطل مظاهر الشرك وأحل محلها التوحيد الخالص. وحارب البدع وأقام مقامها السنن. وحث الناس على التزام فرائض الدين وأدائها كما أراد الله من خلقه والاستمرار في ذلك حتى خرج بهم في ذلك من كلفه الواجب والشعور بالمعاناة في أدائها إلى الاعتياد الطواعي الكامل الذي يتلاشى فيه الشعور بالمشقة والحرج والمعاناة. وبهذه الوسيلة التربوية سهل على الأفراد والجماعات في نجد أداء الواجبات وترك المحرمات، وأصبح الناس يؤدون هذه الطاعات في يسر وسهولة صارت مع التكرار ألفا وعادة لا مشقة فيها ولا عنت، وبذلك طبع هذا المجتمع بالطابع الإسلامي الطواعي الكريم.
* التربية بتحرير العقل واستثماره:
قامت دعوة الإمام محمد بن عبد الوهاب في نجد وأهلها على حالة من الجهل وجمود الفكر واستحكام التقليد وإلف ما كان الناس عليه بغض النظر عن صحته أو فساده وموافقته للشرع أو مخالفته وتعظيم الموروثات.
فكانت دعوة الإمام محمد بن عبد الوهاب ثورة فكرية واجتماعية ودينية حررت العقل من أسر التقليد وغل العادات وعملت على إطلاق العقل وتنشيط الفكر وتحرير الإنسان من العبودية لغير الله سبحانه وتعالى.
وعملت على غرس روح تعظيم النصوص الشرعية من الكتاب والسنة في النفوس الناس وجعل ما تضمنته هو الحاكم على تصرفات الناس وأعمالهم وأن يزن الناس الأعمال والأقوال بميزانها، ورفعت من قدر العقل الذي هو مناط التكليف وإليه يتجه دليل السمع.

(1/100)

وقد ركز الإمام في دعوته على استثمار العقل في معرفة النصوص الشرعية ودلالاتها ومراد الله منها في خلقه بوسائل مختلفة في المشافهة والتدريس وفي الدروس والمواعظ وفي مقابلته للوفود فأحدث حركة فكرية عظيمة في نجد ذات أصول شرعية ثابتة.
فأثمرت هذه الوسيلة التربوية في إعداد جيل من الدعاة والعلماء والوعاظ فنهجوا منهجه واقتفوا أثره فكان لهم أثرهم البالغ في استكمال مقومات الثورة الفكرية الدينية الأصيلة في نجد شملت الخاصة والعامة وأثمرت في التمكين للشرع والتحرير للعقل والتوحيد للفكر فأتت أكلها طيبا بأذن ربها.
* التربية بتجلية بعض المفاهيم الإسلامية:
بمرور الزمن والبعد عن عهد النبوية ومضي القرون المفضلة وفشو الجهل في الناس وجمود الفقهاء والعلماء وانحسار كثير من مد الإسلام، أخذت بعض المفاهيم الإسلامية على غير وجهها أو على نقص كبير من دلالتها. ولهذا فإن مفهوم الناس لمعنى الإسلام أنه من شهد أن لا إله إلا الله وأن محمدا رسول الله ولو لم يعمل بمقتضاهما كان مسلما وأن الإحسان هو المواساة وحسن الأدب وغير ذلك كثير.
ولهذا فإن من الأوجه التربوية التي اتخذها الإمام في تربية أتباعه تجلية هذه المفاهيم وبيان دلالتها وما تضمنته على وجه التحديد وما يناقضها.
فعرف الإسلام بأنه الاستسلام لله بالطاعة والخلوص من الشرك وأهله وأن المسلم لا يكون مسلما إلا إذا كانت نفسه منقادة لله ظاهرا وباطنا في عقيدته وعبادته وشريعته وآداب تعامله وفي مختلف شئون حياته.
وأن الإحسان هو أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك وهذا نوع من الصفاء والخصوصية والشفافية التي لا تأتي إلا بعد ارتفاع المسلم بنفسه عن كثير من أوضار المادة وجواذب الأرض وصغائر الذنوب. ولهذا عني رحمه الله بتجلية معان كثيرة من المفاهيم الإسلامية الأساسية مثل:

(1/101)

معني العبادة وأنواعها وحكم صرف أي شيء منها لغير الله وأقسام الشفاعة ولمن تكون ومعني التوحيد وأنواعه ومعني الشرك وأقسامه وكيف تكون محبة الصالحين ومعني الولاء والبراء، كما عنى بإيضاح أقسام وأنواع هذه المفاهيم وما يدخل فيها وما يخرج عنها وما يناقضها أو يناقض كمالها وبيان أحكامها وأحكام ما كان له ظهور وشيوع في منطقة نجد مثل:
1- الغلو في الصالحين.
2- التبرك بالشجر والحجر ونحوه.
3- الذبح لغير الله.
4- تعليق التمائم.
5- لبس الحلقة لرفع البلاء أو دفعه.
6- الرقي والتمائم
7- البناء على القبور.
8- السحر.
9- النشرة.
10-التطير.
11-التنجيم.
1- إرادة الإنسان بعمله الدنيا.
وغيرها مما كان له وجود في منطقة نجد أو في العالم الإسلامي.
وذلك بقصد تعريف الناس بخطرها وتنفيرهم منها وبيان ضررها تمهيدا لا حلال عقيدة التوحيد الخالصة محلها وقد نجح بهذه الوسيلة في قلع بذور الشر من مجتمعه وإشاعة الخير بواسطة هذه التربية الفردية والجماعية لأتباعه رحمهم الله.
المبدأ الرابع- الإخلاص للدعوة والصبر على الأذى:
تعرضت الدعوة الإصلاحية في نجد لما تتعرض له كل دعوة إصلاحية قامت أو تقوم على وجه الأرض حتى دعوات الرسل ولكن الله يجعل العاقبة في هذا الصراع

(1/102)

للمتقين والخزي والعار للمعارضين.
تعرض الإمام محمد بن عبد الوهاب للسب والشتم والأذى في ترحاله في طلب العلم في الحرمين الشريفين وفي البصرة والاحساء، وتعرض لما هو شد منه لما جهر بدعوته في حريملاء بل تجاوز الأمر ذلك إلي محاولة اغتياله من أوباش الناس ومواليهم في حريملاء، تسلقوا عليه بيته ليقتلوه صبرا، وتعرض للطرد والقتل من أمير العيينة عثمان بن معمر بعد أن تلقى تهديدا من قائد الاحساء بشأنه ودخل الدرعية خائفا على نفسه مجازفا بحياته ثم إنه تعرض لهجمة شرسة من علماء الرياض وبعض مدن وقرى نجد ورمي بعظائم الأمور. وقيل إنه مارق من الدين وخارج عن الجماعة ومفرق للأمة ومكفر لأهل الإسلام ومعاد للأولياء الصالحين ولا يجب النبي صلى الله عليه وسلم وغير ذلك من الاتهامات الباطلة، وقد أصابت أهل الدرعية عند مجيئه شدة في العيش وضيق في الرزق فصبروا على ذلك ومضوا في دعوته.
ثم إنه تألب عليهم أهل نجد فغزوهم وحاربوهم بالسلاح، فصبروا على ذلك وقاموا برد العدوان وقدموا خيرة رجال الدرعية من آل سعود وآل الشيخ وبقية أسر الدرعية وغيرهم من أهل التو حيد. ولم يثن ذلك لهم عزما حتى أظهر الله دينه في نجد وكبح جماح أعدائه. ثم كان في حملة الأتراك بقيادة إبراهيم باشا من البلاء والاختبار لهذه الدعوة ما لا مزيد عليه، فصبروا وصابروا وقدموا في ذلك أثمن ما يملكون نفوسهم وأموالهم وبلادهم ولم يترددوا في شيء من ذلك مع ما كان في هذه الحملة من بطش ونكاية وظلم وغدر يعجز القلم عن وصفه.
وهذا الابتلاء والامتحان لم يكن أمرا غير متوقع بل إن برنامج الإمام التربوي يقضي بالاستعداد لمواجهة الأذى وتوطين النفس على الصبر عليه ومواجهة الأذى بالشجاعة والصبر والاحتساب.
وفي كتاب الإمام إلى أحد علماء المدينة المنورة قال رحمه الله:"فإن سألت عن سبب الاختلاف الذي هو بيننا وبين الناس فما اختلفنا في شيء من شرائع الإسلام من صلاة وزكاة وصوم وحج وغير ذلك ولا في شيء من المحرمات"..إلى أن قال

(1/103)

رحمه الله " والذي قلب الناس علينا الذي قلبهم على سيد ولد آدم صلى الله عليه وسلم وقلبهم على الرسل من قبله كلما جاء أمة رسولها كذبوه ومثل ما قال ورقة للنبي صلى الله عليه وسلم والله ما جاء أحد بمثل ما جئت به إلا عودي فرأس الأمر عندنا وأساسه إخلاص الدين لله."1
وعن القائد السياسي للدعوة الإمام محمد بن سعود يقول المؤرخ ابن بشر رحمه الله: "فأواه-أي الشيخ- من جعل عز الإسلام على يديه وجاد بنفسه وما لديه ولم يخش لوم اللائمين ولا كيد الأعداء المحاربين "محمد بن سعود" وبنوه ومن ساعدهم على ذلك وذووه خلد الله ملكهم مدي الزمان وأبقاه في صالح عقبهم ما بقي الثقلان فشمر في نصرة الإسلام بالجهاد وبذل الجد والاجتهاد فقام في عداوته الأصاغر والأكابر وجروا عليه المدافع والقنابر فلم يثن عزمه ما فعل المبطلون وجاء الحق وظهر أمر الله وهم كارهون 2
ويقول المؤرخ ابن بشر عن حال الدرعية في أول أمر الدعوة وحال من هاجر إليها من المسلمين:"ولما هاجر من هاجر إلى الدرعية واستوطنوها كانوا في أضيق عيش وأشد حاجة وابتلوا ابتلاء شديدا فكانوا في الليل يأخذون الأجرة ويحترفون في النهار ويجلسون عند الشيخ في درس الحديث والمذاكرة وأهل الدرعية يومئذ في غاية الضعف وضيق المؤنة ولكن كما قال صلى الله عليه وسلم لعبد الله بن عباس" واعلم أن النصر مع الصبر وأن الفرج مع الكرب وأن مع العسر يسرا 3
وعن ردود الفعل لدى المدعوين في نجد قال ابن بشر رحمه الله: "ثم إن الشيخ كاتب أهلا البلدان بذلك ورؤساءهم وقضاتهم ومدعي العلم منهم من قبل واتبع الحق ومنهم من اتخذه سخريا واستهزأوا به ونسبوه إلى الجهل وعدم المعرفة ومنهم من نسبه إلى السحر ومنهم من رماه بأشياء وهو بريء منها حاشاه عما يقوله الكاذبون.4
__________
1 مؤلفات محمد بن عبد الوهاب القسم الخامس الرسائل الشخصية "الرسالة رقم7" طبعة جامعة الإمام محمد بن سعود الإسلامية ص 44.
2 عنوان المجد في تاريخ نجد للعلامة عثمان بن بشر ج1 ص 3.
3 عنوان المجد في تاريخ نجد للعلامة عثمان بن بشر ج 1 ص13.
4 المرجع السابق ج1 ص 14.

(1/104)

وقد تولى الإمام محمد بن عبد الوهاب بنفسه إيضاح مبررات قتالهم لأعدائهم في الرسالة القيمة التي بعث بها رحمه الله إلى عالم العراق عبد الرحمن بن عبد الله السويدي الذي كان قد سأله عما يقول الناس فيه فكان في آخر جوابه حيثيات قتال أهل الدرعية لخصومهم فقال: "وأما القتال فلم نقاتل أحدا إلى اليوم إلا دون النفس والحرمة وهم الذين أتونا في ديارنا ولا أبقوا ممكنا ولكن قد نقاتل بعضهم على سبيل المقابلة {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا} وكذلك من جاهر بسب دين الرسول بعد ما عرفه والسلام1
ويوضح مدى صبر الإمام محمد بن عبد الوهاب وأتباعه على الأذى الذي أصابهم في سبيل الدعوة الإصلاحية في نجد ما سجله المؤرخون عن المعارك التي قامت بين أنصار الدعوة وخصومها وما قدم فيها من التضحية بخيرة الرجال ونفائس الأموال دون أن يثني ذلك من عزيمتهم أو يفت في سواعدهم بل ظلوا على ذلك صامدين حتى أظهرهم الله على خصومهم وأعز الله بهم الدين.
ومع أن الحملة المدمرة التي قادها إبراهيم باشا القائد التركي والجيوش الهائلة التي جرها على هذه المنطقة وسكانها مع ما حملته معها من وسائل الدمار والغدر والظلم والقسوة التي لم يشهد لها التاريخ مثيلا قد حققت نصرا سياسيا على هذه الدولة ما لبثت الدعوة الإصلاحية في نجد بعد عودة الجيوش العثمانية أن استعادت مكانتها وقامت بما أوجب الله عليها وأعادت لنفسها قوتها السياسية والروحية والجهادية، وظل أثر الخير في منطقة نجد باقيا إلى يومنا هذا والله غالب على أمره ولكن أكثر الناس لا يعلمون.
__________
1 مؤلفات محمد بن عبد الوهاب القسم الخامس – الرسائل الشخصية الرسالة الخامة ص 8 3.

(1/105)

ثانيا- المنهج:
أما المنهج الذي اتخذه لتحقيق هدفه فهو المنهج التربوي النظري والعملي والتطبيقي المتساند الذي حدده برنامجا لدعوته الإصلاحية في نجد والتزم به في مراحل عمله واستقامت عليه مدرسته من بعده والذي يتضمن أربعة مبادئ:
1- العلم.
2- والعمل به.
3- والدعوة إليه.
4- الصبر على الأذى فيه.

(1/90)

ثالثا: الوسائل
...
ثالثا- وسائل التربية في هذا المنهج:
يتطلب تحقيق أهداف المناهج التربوي لهذه الحركة الإصلاحية الأخذ بالوسائل التي تمكن من تحقيق هذه الأهداف بصور جيدة في حياة الناس ونقل حالهم مما هم
__________
1 مؤلفات محمد بن عبد الوهاب القسم الخامس – الرسائل الشخصية الرسالة الخامة ص 8 3.

(1/105)

فيه إلى الوضع المطلوب. وبتتبع تاريخ هذه الحركة في مراحل نموها في المصادر التاريخية يتضح للباحث أن أهم الوسائل التربوية التي استخدمتها لبلوغ غايتها تتلخص فيما يلي:
1- المشافهة والخطاب المباشر في صور مختلفة ومواقف متعددة مع العلماء والأمراء والمطاوعة وعامة الناس فهو يعرض دعوته في صورة بيان الحق وإنكار المنكر تارة كما حصل منه لما رأى ما يفعله عوام الناس عند قبر النبي صلى الله عليه وسلم إذ قال الشيخ محمد بن عبد الوهاب لشيخه الشيخ محمد حياة السندي المدني عندما سأله: ما تقول في هؤلاء قال الشيخ محمد بن عبد الوهاب: {إِنَّ هَؤُلاءِ مُتَبَّرٌ مَا هُمْ فِيهِ وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} 1
ولما انتقل من المدينة إلى البصرة في طلب العلم وأقام في جهة البصرة عند الشيخ محمد المجموعي بدأ أيضا ينكر على الناس ما يفعلونه من الشركيات والبدع.
ولما عاد من رحلته العلمية إلى بلده حريملاء"أخذ يتعلم على والده وينكر ما يفعله الجهال من البدع والشرك في الأقوال والأفعال وكثر منه الإنكار لذلك ولجميع المحظورات حتى وقع بينه وبين أبيه كلام وكذلك وقع بينه وبين الناس في البلد"2
ثم أعلن دعوته بين الناس ابتداء من عام 1153هـ وكانت وسيلته الأولى المشافهة والخطاب المباشر إذ هي الوسيلة الأولى التي يملكها كل داعية للإصلاح في كل عصر.
وتأتي المشافهة تارة في صورة عرض الدعوة وأهدافها وبيان الحاجة إليها والغاية من ورائها وطلب مؤازرتها من الأمراء وهذا ما حصل من الشيخ محمد بن عبد الوهاب مع أمير العيينة عثمان بن معمر ومن بعده مع الأمير محمد بن سعود في الدرعية وقد ذكرت هذه المواقف في كل المصادر التاريخية لهذه الدعوة ونقلت بعد نصوصها في
__________
1 انظر عنوا ن المجد في تاريخ نجد للشيخ عثمان بن بشر ج 1 ص 7.
2 انظر عنوان المجد في تاريخ نجد للشيخ عثمان بن بشر ج 1 ص 8.

(1/106)

أكثر من موضوع من هذه الدارسة تأتي أيضا في صورة الدعوة إلى الله وطلب التأييد من العلماء في المنطقة إذ هم يمثلون الريادة العلمية والفكرية في المجتمع وكسبهم في صف الدعوة أمر له أهميته ولا يكون إلا بعرض من صاحب الدعوة.
وتأتي المشافهة كذلك في صورة تعليم ومدارسة مع طلاب العلم الذين وفدوا على الشيخ محمد بن عبد الوهاب لتلقي العلم عليه مباشرة والأخذ عنه شفاها. وقد قرر عليهم أصول الدين وبين لهم معنى التوحيد ومقتضى لا إله إلا الله وحذرهم من الشرك وبين لهم صورة. وأقام الدليل الشرعي على كل مسألة من المسائل التي قررها في مبادئ دعوته وبين لهم ما أراده الله من خلقه وما يجري في حياة الناس من مخالفات وما حدث في حياة المسلمين من انحراف عما كان عليه السلف الصالح وما قام عليه الدليل الشرعي مع بيان خطأ من يخالف في الرأي في هذه المسائل من علماء عصره كما استعمل هذه الوسيلة في شرح عقيدته أهداف دعوته وحقيقة ما يدعو إليه لمن يفد إليه من البعوث وعلماء وعامة وأمراء وغيرهم.
فكانت هذه الوسيلة من أهم وسائل تحقيق أهداف منهاج هذه الدعوة الإصلاحية وأولها استخداما وأبعدها أثرا. واستمر في استثمارها طيلة حياته رحمه الله حتى التحق بالرفيق الأعلى ثم استعملها شيوخ مدرسة وأنصار دعوته من بعد. وبقيت وسيلة مستخدمة في خدمة هذه الحركة الإصلاحية عبر تاريخها الممتد.
2- الرسائل الشخصية والعامة:
إلى جانب الوسيلة الأولى المتمثلة في المشافهة والخطاب المباشر استخدم الأمام محمد بن عبد الوهاب في دعوته الإصلاحية وسيلة ثانية هي المكاتبات التي كتبها إلى العلماء والأمراء والمطاوعة في داخل جزيرة العرب وارجها في شكل رسائل خاصة أو عامة لشرح حقيقة عقيدته وما يدعو الناس إليه وما يختلف مع معاصريه فيه سواء كانوا من العلماء أو الأمراء أو العامة في الداخل أو الخارج على السواء. وبعض هذه السائل كتبها مبادرة منه للدعوة وطلب التأييد والنصرة ممن لم تبلغهم دعوته أو بلغته ولم يتحدد موقفه منها أو لمؤيديه خارج مقر إقامته ممن لا يتيسر له مقابلتهم من أنصاره

(1/107)

ومحبيه لشرح دعوته أو لإزالة ما يثار عليهم من شبهة أو لتفقيههم في أسلوب الدعوة وطريقة إنكار المنكر وبعضها كتبها للتوجيه العام. ومن النمط الأول الرسالة التي بعث بها الشيخ محمد بن عبد الوهاب إلى الشيخ فاضل آل مزيد رئس بادية الشام1ومن النوع الثاني رسالته إلى إخوانه من أهل سدير بسبب أمر جرى بين أهل الحوطة من بلدان سدير.2
ومن الرسائل التي بعث بها بمبادرة منه ابتداء للتوجيه العام الرسالة التي بعث بها إلى عامة السلمين.3والرسالة التي بعث بها إلى أهل المغرب.4ومن الرسائل التي كتبها جوابا على سؤال عن حقيقة دعوته وحقيقة اعقتاده رسالته إلى أهل القصيم.5 وإلى عبد الرحمن بن عبد الله السويدي في العراق.6
كما كتب الإمام محمد بن عبد الوهاب رسائل أيضا لرد شبه ودحض مزاعم وتصحيح فهم، وذلك وارد في كثير من رسائله مثل رسالته إلى عبد الله بن سحيم مطوع أهل المجمعة ردا على رسالة بعث بها ابن سحيم إلى أهل البصرة والاحساء وغيرهم يتهم فيها الشيخ محمد بن عبد الوهاب بتهم كثيرة فأجاب الشيخ محمد عليها "برسالة مطولة فند فيها كل التهم الموجهة إليه وبين موقفه من كل ما تضمنته.7
ومن الرسائل التي أرسلها الإمام ما هو موجه لأتباعه ومناصريه لقصد التثبيت على الحق واستنهاض الهمم في نصر الدعوة وعدم الركون للراحة والتخاذل عن الحق أمام الضغوط العامة ويمثل هذا النمط من الرسائل رسالة الشيخ إلى أهالي شقراء.8
__________
1 الرسائل الشخصية من مؤلفات الشيخ محمد بن عبد الوهاب القسم الخامس ص32.
2 المرجع السبق ص296.
3 المرجع السابق ص 8 5.
4 المرجع السابق ص110.
5 المرجع السابق ص 8، 196.
6 المرجع السابق ص 36.
7 انظر الرسالة 11 من القسم الأول الرسائل الشخصية القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب من ص 62 إلى ص 76.
8 القسم الخامس نفسه ص 292.

(1/108)

وهم ممن بادروا بالاستجابة لدعوته ولكنهم يتعرضون لضغوط من مراكز القوى المجاورة لهم.
وقد حفظت لنا مؤلفات الشيخ محمد بن عبد الوهاب عددا كبيرا من الرسائل الشخصية في أغراض متعددة مما ذكرنا آنفا وغيرها من الأغراض الأخرى في مناسبات ومواقف وأزمان مختلفة تمثل كتابا متوسط الحجم عرف بين مؤلفات الشيخ محمد بن عبد الوهاب بالقسم الخامس الرسائل الشخصية وهي تمثل ثروة علمية تعكس الصورة القائمة بين الشيخ محمد وخصومه في المنطقة ومواضع الاتفاق الاختلاف بينهما والصراع وتلاحم القوي الداخلية والخارجية في هذا الصراع وخروج هذه الدعوة من كونها دعوة محلية إلي قضية عامة ومن وصفها دعوة نظرية إلي حركة عملية جهادية.
وإذا كانت الوسيلة الأولي في هذا المنهاج التربوي المتمثلة في نشر هذه الدعوة بالخطاب المباشر المشافهة أبلغ في التأثير وأدعى للقبول فإن استعمالها مقصور على المحيط المحلي والناس الذين يمكن مقابلتهم واللقاء بهم أما الوسيلة الثانية وهي الدعوة عن طريق الرسائل المكتوبة فإنها أوسع مدى وأقدر على الانتشار أبقى في الأثر وأحفظ للمضمون. ولهذا فإن لكل من الوسيلتين مجالها المؤثرة فيه وبعدها الذي تحققه ولا تغني وسيلة منهما عن الأخرى بل تتم كل منهما الأخرى وتكمل بناءها وتتساند في تحقيق أهداف الدعوة وبلوغ غايتها.
ولهذا فإن هذه الحركة الإصلاحية قد استخدمت هذه الوسيلة التربوية استخداما حسنا حقق لها قدرا من النجاح في الوصول إلى غايتها وبلوغ مراميها.
3- إرسال الوفود:
ومن الوسائل التي استخدمتها هذه الحركة في منهاجها التربوي بعث الوفود إلى الأقطار الإسلامية لمقابلة العلماء والأمراء وشرح وجهة نظر الدعوة فيما تدعو إليه وما تنهي عنه وفيما يوجه إليها من التهم وما يثار حولها من الشبه والتباحث مع العلماء سعيا للوصول إلى الحق وإقناع الناس بسلامة المنهج وصدق الدعوة.

(1/109)

ومن هذا ما فعله الشيخ محمد بن عبد الوهاب والإمام عبد العزيز بن محمد بن سعود مع والي مكة عام 1184هـ الشريف أحمد بن الشريف سعيد إذ بعثنا إليه أحد علماء هذه الدعوة وهو الشيخ عبد العزيز الحصين وأرسلا معه كتابا جاء فيه بعد فقرات رقيقة: "ولما طلبتم من ناحيتنا طالب علم امتثلنا الأمر وهو واصل إليكم ويجلس في مجلس الشريف أعزه الله هو وعلماء مكة فإن اجتمعوا فالحمد لله على ذلك وإن اختلفوا أحضر الشريف كتبهم وكتب الحنابلة والواجب على الكل منا ومنكم أنه يقصد بعلمه وجه الله ونصرة رسوله كما قال الله تعالى {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ} الآية".وجاء في آخر الرسالة" وأحق الناس بذلك أولا هم أهل البيت الذين بعث الله منهم وشرفهم على أهل الأرض وأحق أهل البيت بذلك من كان من ذريته صلى الله عليه وسلم."1
وفي المقابل كان الشيخ محمد بن عبد الوهاب على امتداد حياته يقابل الوفود القادمة إلي الدرعية من العلماء والوجهاء وأهل الفكر والرأي المطاعين في أقوامهم بين الحين والآخر فيأخذ منهم ويسمعون منه في مجال الدعوة والإصلاح.
فجاءت هذه الوسيلة من وسائل تحقيق المنهاج التربوي بعدا ثالثا له أهميته البالغة وأثره في تحقيق الغاية المرجوة.
4- التعليم:
ومن وسائل تحقيق منهاج هذه الحركة الإصلاحية التعليم، والتعليم يتم في مستويين مختلفين هما:
1- وفق المنهاج العام المعد لعموم الناس وعامتهم متعلمين وأميين وغيرهم وهو منهاج بسيط وواضح ومختصر اقتصر فيه على أصول الدين ومستلزمات أداء فريضة الصلاة وأصول العبادات وهو ما أطلق عليه في هذه الدراسة المنهاج التربوي، وبواسطة التعليم لهذه الأصول والمبادئ العامة وتعاهد الناس بها
__________
1 الرسالة 13 من القسم الخامس من الرسائل الشخصية للشيخ محمد بن عبد الوهاب ص 312.

(1/110)

تحقق بعد مهم لهذه الدعوة في أوساط الناس عامة ونشر لدعوتها وتشرب لفكرتها وإعطاء قدر عام مشترك من الثقافة الدينية الإلزامية.
ب- تعليم متقدم ذو صفة تخصصية يعد طلابه للقيام بالوظائف الدينية مثل القضاء والإفتاء والتوجيه العام وغيرها.
وهذا النوع المتخصص من التعليم يتم في المساجد على الشيخ محمد بن عبد الوهاب وكبار تلاميذه كل في مجال تخصصه في دراسة منتظمة يومية على طريقة التعليم في حواضر العالم الإسلامي في زمن هذه الدعوة وما قبلها في مثل جامع الأزهر وغيره من مراكز التعليم الديني في العالم الإسلامي، وهو يتناول التفسير وعلوم القرآن والحديث الشريف والفقه وأصوله والتوحيد واللغة العربية والتاريخ والسير وغيرها من العلوم الإسلامية في الكتب المعتمدة في هذه المجالات.
وهو تعليم مبرمج يتدرج الطلبة فيه من البسيط إلى المركب، ومن القليل إلى الكثير، ومن المختصرات إلى المطولات. ويتفاوت الطلبة في التحصيل فيه تبعا لاجتهادهم وقدراتهم.
وهو يعتمد في دراسة أصول الدين والتوحيد على كتب السلف من أهل السنة والجماعة، ومنهم أئمة الاجتهاد في القرون المفضلة من الصحابة والتابعين والأئمة الذين اندرست مذاهبهم في الفقه مثل الأوزاعي وابن جرير الطبري وغيرهم ممن حفظت كتب الخلاف مذاهبهم أومن الأئمة الأربعة المتبوعين اليوم وهم الإمام أبي حنيفة والإمام مالك والإمام الشافعي والإمام أحمد رحمهم الله جميعا ومن سلك طريقهم والإمامان الجليلان ابن تيمية وتلميذه ابن القيم والإمام الطحاوي وابن قدامة وغيرهم من أئمة السلف. ويذمون علم الكلام ويرون أنه خلاف مذهب السلف في التوحيد.
وفي مجال التفسير تم الاعتماد على مدرسة التفسير بالأثر الذي يقوم على قمته ابن جرير الطبري وابن كثير والشوكاني وغيرهم من علماء التفسير في هذه المدرسة مع انتفاعهم بمناهج التفسير الأخرى.

(1/111)

وفي تعليم فروع الدين يقتصرون على كتب الفقه عند الحنابلة ويعظمون الدليل الشرعي ويرون وجوب الأخذ به وترك المذهب إذا ظهر الدليل على خلاف ما قرره ويدعون إلى الاجتهاد في الفقه للقادر عليه ومن توافرت له آلته ولا يرون بأسا في تقليد العامة أو المتعلمين الذين لم تتوافر فيهم أهليه الاجتهاد للمفتين في بلادهم.
والتعليم على مستويات للمبتدئين في كتب تناسبهم وللمتوسطين كذلك ما يناسبهم وللمهتمين دراسة في الكتب المطولة.
وهذا التعليم المتخصص من أهم الوسائل التربوية التي حققت لهذه الحركة فهما أعمق. واعتنت هذه الحركة بسد حاجتها من الدعاة والقضاة والمفتين والقيام على الوظائف الدينية وأعطت لهذه الدعوة عمقا علميا راسخا امتدت آثاره في الحياة وتتابع الناس على لأخذ به وتوسيع دائرة الانتفاع به وكان لطريقة التلقي في هذا التعليم وأخلاق شيوخه ومسلك العلماء في ظله ونظرة الناس لطلابه وجعلهم في محل الاقتداء أثره في القبول عند العامة والخاصة بما جعلها محل الاقتداء.
1- الكتب والمؤلفات:
لما كانت هذه الحركة الإصلاحية قد أحدثت ضجة في الأوساط العلمية داخل جزيرة العرب وخارجها كانت محتاجة إلى تأليف المؤلفات ونشر الكتب التي تخدم الدعوة في مجالات مختلفة ولأغراض متعددة، فقد كتب الشيخ محمد بن عبد الوهاب عدة كتب علمية في التفسير والحديث والتاريخ والتوحيد والفقه وغيرها. وكل هذه الكتب تتضافر في خدمة الهدف العام للدعوة وهو تحقيق التوحيد ونبذ الشرك ومحاربة البدع والعودة بالأمة الإسلامية إلى ما كان عليه السلف الصالح في صدر الإسلام.
ومن هذه الكتب والرسائل والمؤلفات ما كتب لعموم الناس بوجه خاص مثل ثلاثة الأصول وشروط الصلاة وآداب المشي إلى الصلاة والقواعد الأربع. ومنها ما كتب للتعليم في مجال التخصص مثل كتاب التوحيد الذي هو حق الله على العبيد وكتاب السيرة النبوية ومسائل الجاهلية ومجموعة الحديث ومختصر المقنع وغيرها.

(1/112)

وقصد منها دراسة النصوص الشرعية والتاريخية وأقوال السلف في المسائل التي كانت تمارس في حياة الناس في عهده في مجالات متعددة وقضايا كثيرة وبيان مقتضى هذه الأدلة في هذه الممارسات. وبيان ما ينبغي الأخذ به في كل المواقف اعتقادا وقولا وعملا.
ومنها ما كتب كرد مباشر أو غير مباشر على ما يثار حول هذه الدعوة من شبه وما ترمى به من غلو سواء ما كتبه إمام الدعوة في رسائله وبعض موضوعات مؤلفاته أو كتابات كبار تلامذته وهي موجودة في كثير من مؤلفاته.
وقد قامت جامعة الإمام محمد بن سعود الإسلامية بمناسبة انعقاد مؤتمر أسبوع الشيخ محمد بن عبد الوهاب بجمع مؤلفاته الشيخ محمد ورسائله الشخصية وتحقيقها وإصدارها في مجموعة متكاملة يمكن لكل باحث الاطلاع عليها فهي تمثل ثروة علمية عظيمة ووسيلة ناجحة لشرح أهداف الدعوة وترسيخ مناهجها في أذهان الناس عامة والعلماء في الداخل والخارج وقد حققت هذه الوسيلة التربوية الهادفة بعدا مهما لبلوغ الغاية منها في خدمة هذه الحركة الإصلاحية.

(1/113)

رابعا: الخصائص
...
رابعا- خصائص التربية في مناهجه:
1- أنها ربانية المصدر:
فإن الإمام محمد بن عبد الوهاب لم يأت بشيء من عند نفسه وإنما دعا الناس إلى إفراد الله بالعبادة والخلوص من الشرك وتحقيق مراد الله في نصوص شرعه في أصول العقيدة ومجال العبادة ومظاهر السلوك ونظام الحكم والقضاء وغيره.
وهو يعبر بقلمه عن ذلك إذ يقول في الرسالة التي وجهها إلى الشيخ عبد الله بن عبد اللطيف" أقول ولله الحمد والمنة وبه القوة إنني هداني ربي إلى صراط مستقيم دين قيما ملة إبراهيم حنيفا مسلما وما كان من المشركين ولست ولله الحمد أدعو إلى مذهب صوفي أو فقيه أو متكلم أو إمام من الأئمة الذين أعظمهم مثل ابن القيم والذهبي

(1/113)

وابن كثير وغيرهم بل أدعو إلى الله وحده لا شريك له وأدعو إلى سنة رسول الله صلى الله عليه
وسلم1"
وهذا يعطي لهذه الدعوة بعدا عميقا في التأثير وقطع الحجة ووضوح الحجة.
2- أنها تربة شاملة:
لم تكن دعوة الإمام محمد بن عبد الوهاب مقصورة على الجانب الروحي والديني والاجتماعي ولكنها دعوة إصلاحية شاملة لأصول الدين وفروعه عامة في أمور الدين والدنيا جميعا ليس في فرق بين سياسة الحكم ونظام القضاء وتصحيح العقيدة وأداء العبادة بل هي شاملة لكل جوانب الحياة وتأخذ بهما في خطوط متوازية بلا إفراط ولا تفريط.
وتاريخ هذه الحركة ومبادئها المقررة ومؤلفات الشيخ محمد بن عبد الوهاب كلها شاهدة بذلك يقول الشيخ عثمان بن بشر في تاريخه عن الشيخ محمد:"وكفى بفضله شرفا ما حصل بسببه من إزالة البدع واجتماع المسلمين وتقويم الجماعات والجمع وتجديد الدين بعد دروسه وقطع الشرك بعد غروسه. كان رحمه الله تعالى هو الذي يجهز الجيوش ويبعث السرايا ويكاتب أهل البلدان ويكاتبونه الوفود إليه والضيوف عنده الداخل والخارج من عنده.2 "
ويقول الشيخ محمد بن عبد الوهاب عن نفسه في رسالته التي بعث بها إلى عبد الله بن محمد بن عبد اللطيف"وليست ولله الحمد أدعو إلى مذهب صوفي أو فقيه أو متكلم أو إمام من الأئمة الذين أعظمهم" ... إلى أن قال "بل أدعو إلى الله وحده لا شريك له وأدعو إلى سنة رسوله صلى الله عليه وسلم التي أوصى بها أول أمته وآخرهم وأرجو أني لا أرد الحق إذا أتاني.3
__________
1 مجموعة مؤلفات الشيخ محمد بن عبد الوهاب المجلد الخامس الرسائل الشخصية، الرسالة رقم 73 ص252.
2 عنوان المجد في تاريخ نجد للشيخ عثمان بن بشر ج 1ص 91.
3 القسم الخامس /الرسائل الشخصية من مؤلفات الشيخ محمد بن عبد الوهاب ص252.

(1/114)

ومبادئ الدعوة الإصلاحية قد تضمنت جوانب الحياة كلها والاهتمام بالفرد ذكرا كان أو أنثى فردا أو جماعة.
ومؤلفات الشيخ شملت أصول الدين وفروعه ومسائل متفرقة في العبادة والمعاملات والقضاء وفض المنازعات وغيرها.
والقيادة السياسية التي أقامتها هذه الدعوة عنت بجوانب الحياة كلها عقيدة وشريعة وسلوكا ونظام حياة متكاملة مراعى فيها حق الفرد والجماعة وواجب كل منهما ورعاية أمور الدين والدنيا جميعا.
3- أنها تربية متكاملة:
فهي لا تعني بتربية الروح على حساب العقل أو بتربية العقل على حساب الوجدان ولكنها تربية متكاملة تتناول جوانب الشخصية من جميع الجهات، فهي تعني بالعقل إذ تغذيه بالعلم وتحركه بدعوتها إلى التفكير والتدبير في آيات الله ومخلوقاته وعظمته، وتعني بالروح وتزودها بالطاعات وتأدية فرائض رب العالمين وتغذي الوجدان بتنمية روح المحبة والتعاون مع المؤمنين في الطاعة والكره للمعاصي وأهلها والبدع والمكبين عليها وهي تهتم بتكوين الفرد الصالح والمجتمع الفاضل والأمة القوية والقيادة الراشدة.
فمدرسة الشيخ محمد بن عبد الوهاب ومؤلفاته وآثاره في منهاجه التربوي العام أو التعليم المتخصص عنيت عناية تامة بالنص الشرعي وفهم مراد الله منه على ضوء فهم الصحابة رضي الله عنهم والتابعين لهم بإحسان، ودلالة اللسان العربي وجعله هو الأصل الذي يقاس به أفعال الناس وتصرفاتهم وتوزن به آراء الرجال وتحرير العقول من التقليد الأعمى والتعصب للمذهب والشيخ والطريقة والرد عند التنازع إلى الكتاب والسنة وفي ذلك يقول الشيخ محمد بن عبد الوهاب في رسالته إلى إسماعيل الجراعي في اليمن فيما نسب إلى الشيخ محمد بأنه لا يعمل بكتب المتأخرين من الفقهاء فقال: "وأما المتأخرون رحمهم الله فكتبهم عندنا فنعمل بما وافق النص

(1/115)

منها ومالا يوافق النص لا نعمل به.1
وقال في رسالة أخرى بعث بها لعبد الله بن سحيم مطوع أهل المجمعة ما نصه: "إن أهل العلم إذا اختلفوا والجهال إذا تنازعوا ومثلي ومثلكم إذا اختلفنا في مسألة هل الواجب اتباع أمر الله ورسوله وأهل العلم أو الواجب اتباع عادة الزمان التي أدركنا الناس عليها ولو خالفت ما ذكره العلماء".2 وهو استفهام إنكاري لأمر يعد من بديهيات العلم الشرعي.
وفي كتاب ثلاثة الأصول للشيخ محمد رحمه الله تعالى: "فإذا قيل لك بم عرفت ربك فقل بآياته ومخلوقاته ومن آياته الليل والنهار والشمس والقمر ومن مخلوقاته السماوات السبع والأرضون السبع وما فيهن وما بينهما"3 ثم ساق الأدلة الشرعية على ذلك.
وأخذت هذه الدعوة بمبدأ الولاء والبراء ومبدأ الأمر بالمعروف والنهي عن المنكر واعتماد الجهاد والعلم والعمل في هذه الحركة بين كذلك صور مكونات هذا التكامل وكذلك توجيه الدعوة إلى الفرد والجماعة بل مخاطبة الذكر والأنثى في منهاج هذه الحركة الإصلاحية كلها تجسد هذا التكامل الذي يعد إحدى خصائص هذه الحركة.
4- الربط بين العلم والعمل:
فإن هذه التربية وإن كان ترى ضرورية البدء بالعلم قبل القول فإنها دعوة عملية في جوهرها وصميمها ترى أن العلم لا يسمى علما حقيقيا حتى يقترن بالعلم المطابق له وإلا كان علما غير نافع. فهي ترى ضرورة توظيفه في الحياة بما يحقق
__________
1 القسم الخامس الرسائل الشخصية من مؤلفات الشيخ محمد بن عبد الوهاب ص 101.
2 المرجع السابق، ص 62.
3 ثلاثة أصول بحاشية الشيخ عبد الرحمن بن قاسم للشيخ محمد بن عبد الوهاب ص 27، 28.

(1/116)

صلاح الفرد وإصلاح المجتمع وجعلهما متلازمين لا ينفك أحدهما عن الآخر ولكن العلم يكون موجها وضابطا والعمل يكون تابعا ومحركا فاعلا.
ويوضح هذا الترابط بصورة جلية ما صدر به الشيخ محمد بن عبد الوهاب كتابه القيم المعروف بثلاثة أصول حيث صدر هذا المؤلف بما يتفق والمحور الأساسي للدعوة الإصلاحية وهو ما عبرنا عنه بالمناهج التربوي العام في هذا البحث قال رحمه الله: "اعلم رحمك الله أنه يجب علينا تعلم أربع مسائل الأولى العلم وهو معرفة الله ومعرفة نبيه ومعرفة دين الإسلام بالأدلة، والثانية العمل به، والثالثة الدعوة إليه، والرابعة، الصبر على الأذى فيه. والدليل قوله تعالى: بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ {وَالْعَصْرِ إن الإنسان إِنَّ الْإنْسَانَ لَفِي خُسْرٍ إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} 1
فهذه المسائل الأربعة التي ذكرها الشيخ في صدر كتابه المعروف بثلاثة الأصول ودليلها هذه السورة التي قال الإمام الشافعي فيها:"لو ما أنزل الله حجة على خلقه إلا هذه السورة لكفتهم"إذ أنها تضمنت الدين كله فدل على مدى الربط الشديد بين العلم والعمل في هذه الحركة الإصلاحية وأنه لا ينفك أحدهما عن الآخر عنده وسيرة الحركة العملية تجسد هذه التلاحم بين العلم والعمل في هذه الدعوة.
5- أنها تربية تعني بالدين والدنيا معا:
فهي لا تعرف الانفصام بين أمور الدين وشئون الحياة ونظام الحكم ولا بين المصحف والسيف ولا بين ما لله وما خلقه بل أنها دعوة إصلاحية كاملة قوية التلاحم بين هذه الأمور كلها وتعني بالأمور الدينية والدنيوية وبأمور الحياة والآخرة وبالماديات والمعنويات على السواء تحقيقا لمراد الله من خلقه ورجوعا بالأمة المسلمة إلى حياة سلفها في الصدر الأول دون زيادة أو نقص وبلا تحريف أو تبديل.
__________
1 حاشية الثلاثة الأصول للشيخ محمد بن عبد الوهاب بقلم الشيخ عبد الرحمن بن قاسم ص 9- 13.

(1/117)

فقد ذكر المؤرخ ابن بشر رحمه الله بعض ما دار بين الشيخ محمد بن عبد الوهاب والأمير محمد بن سعود عند ما قابله لأول مرة في الدرعية قال ابن بشر:"ثم أخبره الشيخ بما كان عليه رسول الله صلى الله عليه وسلم وما دعا إليه وما عليه أصحابه رضي الله عنهم من بعدهم وما أمروا به وما نهوا عنه وأن كل بدعة بعدهم ضلالة "1
ثم قال ابن بشر رحمه الله "فلما تحقق محمد – الأمير – معرفة التوحيد وعلم ما فيه من المصالح الدينية والدنيوية قال له: يا شيخ إن هذا دين الله ورسوله الذي لاشك فيه وأبشر بالنصرة لك ولما أمرت به والجهاد لمن خالف التوحيد" 2 ثم قال ابن بشر:"ثم إن محمدا بسط يده وبايع الشيخ على دين الله ورسوله والجهاد في سبيل الله وإقامة شرائع الإسلام والأمر بالمعروف والنهي عن المنكر "3
فهذا النص التاريخي بين أن هذه الدعوة لرد الناس إلى الله وتجديد ما أندرس من معالم دينه بشموله وكماله الذي قال الله فيه: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْأِسْلامَ دِيناً} وقوله سبحانه وتعالى: {مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ} .
والمعروف من حياة الشيخ محمد بن عبد الو هاب وسيرته ودعوته ومؤلفاته أنها دعوة عامة شاملة للإصلاح الديني والاجتماعي والسياسي وغيرها ومناهجه التربوي العام والخاص يؤكد هذه الحقيقة
والواقع العملي الذي تمخض عن هذه الحركة يترجم هذه الحقيقة في صورتها الشاملة.
1- أنها تربية واقعية بصيرة:
فهي تنطلق من واقع الحياة الاجتماعية والدينية في نجد تشخص أدواءها وتحدد
__________
1 عنوان المجد في تاريخ نجد للشيخ عثمان بن بشر ج1 ص 12.
2 عنوان المجد في تاريخ نجد للشيخ عثمان بن بشر ص12 ج1.
3 عنوان المجد في تاريخ نجد للشيخ عثمان بن بشر ص12 ج1.

(1/118)

أمراض مجتمعها تشخيصا دقيقا تتبين منه مواقع الخطأ ومبعث الانحراف ودرجة الخطورة ومن ثم تصف الدواء الناجع لشفاء المجتمع من أمراضه وتعين مواضع الفساد التي يجب أن تعالج وتقدم الدواء بالقدر المناسب بعد اختبار إمكاناتها وقياس درجة قدرتها على تحقيق مرادها في الوقت والمكان المناسبين اسمع صاحب الدعوة وهو يقول: "وأهل العلم يقولون الذي يأمر بالمعروف وينهى عن المنكر يحتاج إلى ثلاث:
1- أن يعرف ما يأمر به وينهى عنه.
2- أن يكون رفيقا فيما يأمر به وينهى عنه.
3- صابرا على ما جاءه من الأذى وأنتم محتاجون للحرص على فهم هذا
وعمل به1
ثم بين لأتباعه في حوطة السدير خطوات إنكار المنكر وما ينبغي أن يكون عليه من التدرج فيقول في الرسالة نفسها:"الجامع لهذا كله أنه إذا صدر المنكر من أمير أو غيره أن ينصح برفق خفية ما يشترف أحد فإن وافق وإلا استلحق عليه رجلا يقبل منه بخفية فإن لم يفعل فيمكن الإنكار ظاهرا إلا إن كان على أمير ونصحه ولا وافق واستلحق عليه ولا وافق فيرفع الأمر يمنا خفية"2
بل قال في هذه الرسائل نفسها:" وأيضا يذكر العلماء أن إنكار المنكر إذا صار يحصل بسبب افتراق لم يجز إنكاره3
وقال في الرسالة التي بعث بها إلى عبد الرحمن بن عبد الله السويدي في العراق ما نصه:"وأخبرك أني ولله الحمد متبع ولست بمبتدع عقدتي وديني الذي أدين الله به مذهب أهل السنة والجماعة الذي عليه أئمة المسلمين مثل الأئمة الأربعة واتباعهم إلي يوم القيامة لكني بينت للناس إخلاص الدين لله ونهيتهم عن دعوة الأحياء
__________
1 مجموعة الرسائل الشخصية للإمام محمد بن عبد الوهاب ص 296 في الرسالة التي بعث بها إلى أهل سدير.
2 القسم الخامس من رسائل الشيخ محمد بن عبد الوهاب ص 296, 297,
3 القسم الخامس من رسائل الشيخ محمد بن عبد الوهاب ص 296, 297,

(1/119)

والأموات من الصالحين وغيرهم"000إلى أن قال: "فأنكر بعض الرؤساء لأنه خالف عادة نشأوا عليها"1
__________
1 مجموعة الرسائل الشخصية للإمام محمد بن عبد الوهاب الرسالة رقم 5 ص 36.

(1/120)


الفصل الخامس: المعارضون وشبهاتهم - حركة التجديد والإصلاح

حركة التجديد والإصلاح في نجد

الفصل الخامس: المعارضون وشبهاتهم
المعارضة على الدعوة
...
الفصل الخامس: المعارضون وشبهاتهم
أولا- المعارضة للدعوة:
لما جهر الإمام محمد بن عبد الوهاب بدعوته أثناء رحلاته بين الحرمين الشريفين والبصرة والاحساء ونجد صار الناس أمام دعوته بين مؤيد ومعارض ولما استقر في حريملاء ثم بدأ دعوته في نجد عام 1153 استحسن بعض الناس دعوته وعارضها آخرون وبدأت المعارضة من أقرب الناس إليه من أخيه لأمه1 وأبيه الشيخ سليمان بن عبد الوهاب ثم بدأت المعارضة تتسع وتشتد حتى تم السطو على الإمام في بيته ليلا لقتله أملا من الخصوم في الراحة ثم رحل منها مضطرا إلى بلدة العيينة وهي يومئذ من أكبر الإمارات في وادي حنيفة فزاد اتباعه فيها وتوسعت المعارضة ضده حتى جاءت التهديدات الشديدة من قائد الاحساء إلى أمير العيينة لإيوائه الشيخ وسماحه له بالدعوة على ما بين العيينة والاحساء من بعد المسافة وصعوبة الاتصال – حتى اعتبر أن مجرد إيوائه وإبقائه في العيينة جريمة لا تغتفر تعرض نفسه وإمارته للخطر والدمار وأن عليه أن يقتله ويريح الناس منه ولا يكتفي بمجرد إخراجه من بلاده مما أضطر أمير العيينة لمصارحة الإمام وإشعاره بوجوب الخروج من بلده إلى أي جهة يريدها لأنه لا قبل له بأمير الاحساء وضغط المعارضة الشديدة عليه. ومع أن الشيخ رحمه الله حاول تثبيته على الحق ووعده بالنصر إلا أن الخوف قد بلغ بأمير
__________
1 رجع الشيخ عن معارضته للدعوة الإصلاحية وكتب في تأييدها بعد ذلك، انظر: مصباح الظلام في الرد على من كذب على الشيخ الإمام، للشيخ عبد اللطيف بن عبد الرحمن بن حسن، ص 105.

(1/121)

العيينة مبلغه وضغط المعارضة عليه قد أفقده صوابه فأكد على الشيخ بالخروج من بلاده فخرج الشيخ من العيينة متجها إلى الدرعية عارضا نفسه على أميرها وأهلها.
فوجد منه قبولا وتأييدا ومؤازرة وتم بينهما العهد الميمون على إيواء الدعوة الإصلاحية وتأييدها والذود عنها ما استطاعوا إلى ذلك سبيلا.
فلما استقر مقام الدعوة في الدرعية واشتد ساعدها في مقامها الجديد بتوافد طلاب العلم عليها وكثرة المهاجرين إليها، أعلنت دعوتها وتصميمها على المضي غايتها بلا تردد ولا تأخير ولا مهادنة. وعرفت المعارضة ذلك منها كما عرفت خطورتها على الأوضاع السائدة في المنطقة وقت قيامها.
واشتدت المعارضة ضدها وجمعت صفوفها في وجهها ونشرت قالة السوء عنها ونشطت في صد الناس عنها وتكتلوا ضده وتنادوا للقضاء عليها في مهدها حتى دخلت المعارضة مرحلة الهجوم المسلح ضد الدعوة وأنصارها في الدرعية وذلك على يد أمير الرياض وقتها دهام بن دواس وأهل الرياض ومنفوحة والخرج وغيرهم وظلت الحرب بين حركة الإصلاح والتجديد وبين المعارضة في نجد سجالا سنين طويلة. ولم تقف هذه الحرب والصراع بين الدعوة وخصومها في نجد عند قدرتها وإمكاناتها المحلية بل تعدتها إلى مراكز القوي في العالم الإسلامي في الحجاز والعراق واليمن والخليج العربي على يد الخلافة العثمانية التي أخذت على عاتقها القضاء على هذه الدعوة والإجهاز عليها وإطفاء نورها باعتبارها حركة انفصالية تهدد وجود الخلافة العثمانية في شبه جزيرة العرب وتنذر بحركات انفصالية في أجزاء أخرى من الخلافة العثمانية التي بدأ يدب إليها الضعف والوهن في عصورها المتأخرة.
ولهذا فإن المعارضة بدأت محلية محدودة ثم توسعت دائرتها حتى شملت قوى خارجية ذات إمكانات هائلة ونفوذ واسع، مما يمكننا معه القول بأن المعارضة كانت على مرحلتين هما المعارضة الداخلية والمعارضة الخارجية.

(1/122)

1-المعارضة الداخلية:
بدأت المعارضة الداخلية في العارض وقاعدته الرياض ومنفوحة ومعكال ثم امتدت وتوسعت دائرتها في بقية أقاليم نجد تبعا لتوسع قاعدة الدعوة حتى شملت الخرج وضرماء وحريملاء وثرمداء وأقاليم سدير والوشم والقصيم وغيرها من أقاليم نجد، وبالرغم من اشتداد المعارضة وعنف مقاومتها إلا أن ميزان القوى كان يميل في صالح الدعوة وأنصارها يوما بعد يوم والمعارضة تفقد مواقعها واحدا بعد الآخر في حرب أهلية شرسة ومستمرة.
وكان يتزعم المعارضة الداخلية بعض الأمراء الظلمة وعلماء السوء في كل من الرياض ومنفوحة وأقاليم الخرج وسدير والوشم والقصيم وغيرها. وقد بدأوا الحملة الإعلامية المضادة للدعوة بما روجوه بين العامة من خروج دعوة الشيخ محمد بن عبد الوهاب عن جادة الحق، وبما أشاعوا عنها من أخبار كاذبة ودعايات مغرضة، وبما ألفوا ضدها من كتب، وبما أصدروا من نشرات، وبما كتب لهم بعض علماء البصرة والاحساء والحرمين الشريفين من رسائل تندد بهذه الدعوة ووصفها بكل النقائص، وتحاول تثبيت الناس على ما هم عليه وتصدهم عن قبول الدعوة الإصلاحية الجديدة، وتحثهم على المقاومة بكل الوسائل: تقرأ هذه الرسائل في المساجد بعد الصلوات، وفي المجالس العامة والخاصة. وقد آزر هؤلاء الأمراء والعلماء قائد منطقة الاحساء وكانت من أقوى الإمارات وأغنى المناطق القريبة من نجد وأوفرها خيرا ومادة.
ولكن كل هذه الجهود والأعمال التي كانت تقوم بها المعارضة على ضخامتها لم تستطع القضاء على حركة الإصلاح ولم تثن عزمها عن المضي إلى غايتها بكل قوة بل ظلت تعطي من نفسها لهذه الدعوة وتقدم من البدل والتضحيات ما جعلها تتفوق على خصومها- بعد تأييد الله لها وتوفيقه للقائمين عليها- واستمرت الدعوة في مدها المستمر في كل الاتجاهات حتى وصلت سواحل الخليج العربي، وأخضعت كل أقاليم نجد بل دخلت الحرمين الشريفين فاتحة منتصرة تنشر راية التوحيد، وتعلن

(1/123)

مبادئ الدعوة الإصلاحية الجديدة في مواسم الحج وفي كل مكان من شبه جزيرة العرب حتى أدركت الخلافة العثمانية خطرها الشديد عليها وتهديد وجودها في كثير من البلاد المجاورة لها. فأخذت تدرس هذا الأمر بكل عناية وتخطط لمعالجة المستجدات في الحرمين الشريفين وشبه جزيرة العرب.
والمعارضة الداخلية هذه كانت تقوم على نظرة دينية وتصور مناقض لحركة الإصلاح والتجديد وتستند في معارضها على اعتبارات متعددة منها السياسي والإقليمي والعلمي والمالي والشخصي وكلها تلتقي على رفض دعوة الإصلاح والوقوف في وجهها والعمل على إجهاضها. وتبذل كل الوسائل للحفاظ على الأوضاع القائمة وقت الدعوة وعدم المساس بها من قريب أو بعيد. وأهم الاعتبارات التي بنت عليها المعارضة الداخلية موقفها من حركة الإصلاح ما يلي:
1- اعتبار سياسي:
وهو أن الدعوة لها شيخ وإمام والدعوة تقتضي من المدعوين الطاعة والامتثال لمبادئ الدعوة والدخول تحت طاعة أميرها. وهذا في حد ذاته بسط لنفوذ إمام الدعوة على الإمارات المجاورة له. وهذا يعني سلب هذه الإمارات سيادتها على أرضها وجماعتها وخضوعها لسيادة الدعوة وإمامها. ولهذا فإن بعض المطاوعة في نجد اعتذر من عدم قبول الدعوة لأن أميرها لم يقبل مثل ما ذكر الشيخ رحمه الله في الرسالة التي بعث بها إلى مطوع مرات أحمد بن إبراهيم حيث قال فيها: "وأما قولك أبغي أشاور إبراهيم فلاودي تصير ثالثا لابن عباد وابن عيد، أما ابن عباد فيقول أي شيء أفعل بالعناقر – أمراء ثرمداء – وإلا فالحق واضح ونصحتهم وبينت لهم. وابن عيد أنت خابره حاول إبراهيم في الدخول في الدين وتعذر من الناس أن إبراهيم ممتنع. يا سبحان الله إذا كان أهل الوشم وأهل سدير وغيرهم يقطعون أن كل مطوع في قرية لو ينقاد شيخها ما منهم أحد يتوقف"1
__________
1 القسم الخامس من مؤلفات الشيخ الرسائل الشخصية الرسالة رقم 31. ص 207.

(1/124)

فهذا يدل على أن الاعتبارات السياسية كانت أحد أهم العوامل التي دعت إلى الاختلاف مع دعوة الإصلاح ورفض امتدادها ومحاربتها للحد من نفوذها.
1- اعتبارات إقليمية:
فإن الناس في المراكز العلمية في الحرمين الشريفين وفي الشام ومصر والعراق والبصرة والاحساء ينظرون إلى إقليم نجد بأنه إقليم متخلف ثقافيا لا يجوز أن ينقاد الناس لأهله ويتلقوا التوجيه منه ويقبلوا منه ما يخالف ما في حياتهم عبر أجيال مضت. وقد أشار الشيخ إلى هذا المعنى في الرسالة التي بعث بها إلى محمد بن سلطان فقال: "لا يخفاك أني أعرض هذا من سنين على أهل الاحساء وغيرهم وأقول كل إنسان أجادله بمذهبه فإن كان شافعيا فبكلام الشافعية وإن كان مالكيا فبكلام المالكية أو حنبليا أو حنفيا فكذلك. فإذا أرسلت إليهم ذلك عدلوا عن الجواب لأنهم يعرفون أني على الحق وهم على الباطل وإنما يمنعهم عن الانقياد التكبر والعناد على أهل نجد" وقال في الرسالة نفسها: "وكن على حذر من أهل الاحساء أن يلبسوا عليك بأشياء لا ترد على المسألة أو يشبهوا عليك بكلام باطل"1
وهذا النص يدل على نظرة عامة عند بعض العلماء في الأمصار إلى الشيخ محمد بن عبد الوهاب وكونه من أهل نجد ذلك الإقليم الذي انعزل عن العالم الإسلامي منذ القرن الخامس للهجرة النبوية أو كاد.
2- اعتبارات علمية:
وذلك أنه لما قامت دعوة الإصلاح في نجد، ودعت إلى إبطال كثير مما كان مألوفا عند الناس في نجد، ووصفت الإصرار عليه بالكفر أو الشرك أو البدعة أو المعصية، صار موقف العلماء حرجا جدا أمام الجمهور الذي يتساءل إذا
كان الشيخ على حق فلماذا لم تقولوا ذلك قبله بل تركتم الناس في هذا الضلال، وإن كان ما
__________
1 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسالة رقم 21، ص 144, 145.

(1/125)

يقوله باطلا فلماذا لا تدحضونه وتفندون أقواله. وهذا الاعتبار عبر عنه الشيخ محمد في عدة رسائل مثل الرسالة التي بعث بها جوابا للشيخ عبد الله بن سحيم في المجمعة في بيان سبب رفض الشيخ سليمان بن سحيم مطوع أهل الرياض الدعوة ومناصبتها العداء قال فيها رحمه الله: "وذلك أن العامة قالوا له وبأمثاله إذا كان هذا هو الحق فلأي شيء لم تنهونا عن عبادة شمسان وأمثاله فتعذروا، إنكم ما سألتمونا قالوا وإن لم نسألكم كيف نشرك بالله عندكم ولا تنصحونا وظنوا أن يأتيهم في هذا غضاضة وأن فيه شرفا لغيره "1
ولما كان السكوت عما عليه الناس قد حصل حتى قامت الدعوة وفات أوان الأخذ به فلم يبق إلا الاعتراض على الدعوة وشيخها وتأليب الناس ضده، وتبرير جواز ما يمارسونه، ووصف الدعوة الإصلاحية بالغلو والمبالغة في وصف الواقع العملي في مقرها وما حوله.
1- اعتبارات تتعلق بعوائد مالية2:
فإن شيوخ الطرق والصوفيين الموجودين في المنطقة وسدنة القبور وكتاب الطلاسم التي يستشفى بها الناس والتمائم التي تعلق على الأولاد وغيرها لهم ربح مادي من الأفراد والأوقاف على تلك المرافق باعتبارها أعمال بر في نظر أربابها وفي إبطال هذه البدع والقضاء على هذه المظاهر تأثير مباشر على امتيازات وعوائد مالية تدر ربحا على القائمين بهذه الأعمال ليس من السهل التخلي عنها لمجرد دعوة يقوم بها شيخ حديث العهد بالحياة العلمية والاجتماعية، ولأجل هذه المصالح والخوف عليها اشتدت معارضة أصحابها للدعوة الإصلاحية في نجد ورموا صاحبها بكل داهية واتصلوا بشيوخهم في الأمصار لإعانتهم على الشيخ ودعوته بالكتابة ضده وإصدار الفتوى عليه ومحاولة إيقاف مد دعوته. وقد بذلت جهود عظيمة في هذا
__________
1 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية الرسالة رقم 11ص 63.
2 انظر ص 27 من هذا الكتاب 0000

(1/126)

السبيل حفاظا على الكانة الاجتماعية لأصحابها هذه البدع والعوائد المادية التي تصلهم عن طريق قيامهم على هذه الأعمال.
هذه هي أهم أسباب اختلافهم الناس المعاصرين لدعوة الشيخ محمد بن عبد الوهاب مع الدعوة ووقوف بعض الأمراء وبعض العلماء وجملة من العامة في وجه الدعوة الإصلاحية إلى جانب أسباب أخرى يجدها الباحث مثبتة في كتابات الشيخ رحمه الله والمعاصرين له.
أما مظاهر هذه المعارضة فيمكن تلخيصها في أمور منها:
1- الاستهزاء والسخرية وإغراء العامة بها وبأتباعها.
2- نشر الدعايات الكاذبة المغرضة عن إمامها بين أوساط الناس.
3- كتابة الكتب والرسائل وبعث البعوث للأمراء والعلماء في المدن والقرى والبوادي ضد هذه الدعوة وأتباعها وإمامها.
4- التضييق عليها بقطع الإمدادات والمؤن والمساعدات وحصارها اقتصاديا
5- حمل السلاح ضدها واستحلال دم أتباعها
6- السعي ضدها لدى الخلافة العثمانية ودولة الأشراف في الحجاز والولاة في الشام ومصر والعراق واليمن وغيرها وإثارة الشبه حولها ودعوة الناس إلى حصارها والقضاء عليها.
وقد صاحبت هذه المظاهر قيام الدعوة واستمرت معها حتى أظهرها الله:

(1/127)

1- المعارضة الخارجية:
وتتمثل في الدرجة الأولى في الباب العالي للخلافة العثمانية في تركيا وفي ولايتها في مختلف الأقاليم الإسلامية وفي بعض علماء المسلمين خارج منطقة نجد، ومن المعلوم تاريخيا أن الخلافة العثمانية اكتفت ببسط نفوذها على الحرمين وعلى سواحل البحر الأحمر والخليج العربي والاحساء والعراق والشام ومصر وسواحل البحر العربي.
أما وسط شبه جزيرة العرب فإنه فقد السلطة السياسية بعد القرن الخامس

(1/127)

الهجري ولم تعره الخلافة العثمانية أي اهتما يذكر لاعتبارات كثيرة منها قلة موارده المالية، وصعوبة مسالكه، وكلفة السيطرة على سكانه مع التكتلات القبلية القائمة في هذه المنطقة، واضطراب حبل الأمن فيها ونفور سكانها من العناصر الأجنبية عليها إلى جانب اتساع رقعتها وصعوبة ضبطها ولهذا تركت هذه المنطقة مهملة طيلة العهد العثماني لم تمتد إليها يد الإصلاح ولم تصلها رحمة حانية من الولاء بل تركت وشأنها ليكن النفوذ فيها للأقوى من أهلها ولهذا استقل كل أمير ببلده وكل رئيس عشيرة بقبيلته.
ولما بدأت حركة الإصلاح والتجديد في نجد لم تعرها الخلافة العثمانية في بدء قيامها أي اهتمام بل تركتها تتصارع مع قوى المعارضة الداخلية دون تدخل يذكر من الخلافة العثمانية وكل ما كان من تدخل من خارج المنطقة إنما كان يتمثل في بعض الرسائل والكتب التي أصدرها وكتبها العلماء في البصرة والشام والحرمين الشريفين واليمن وغيرها ضد الشيخ محمد بن عبد الوهاب ودعوته. وقد أعطى تأخير تدخل المعارضة الخارجية فرصة جيدة لحركة الإصلاح في نجد للامتداد والتوسع وجمع الأنصار وزيادة الأتباع.
ولما وصل مد الدعوة إلى الحرمين الشريفين وسواحل الأحمر والخليج العربي وأطراف الشام والعراق وأعلنت مبادئ الدعوة في مواسم الحج وفي المناسبات الإسلامية وحصل الاحتكاك المباشر مع ولاة الخلافة العثمانية في الخليج والبصرة والحرمين الشريفين والمحمل المصري والشامي وغيرها، وبدأت الخلافة العثمانية تنظر لهذه الحركة نظرة جادة وخطيرة، وبدأت تخطط لمحاصرة هذه الدعوة وتقليص نفوذها وتأييد المعارضين لها في الداخل والخارج، ورسم سياسة إعلامية واستراتيجية وعسكرية لمواجهة هذه الدعوة والإجهاز عليها. واعتبرت هذه الحركة حركة سياسية ودينية انفصالية خطيرة تهدد وجودها في شبه جزيرة العرب وتنذر بقيام حركات انفصالية في أقطار أخرى من العالم، وأن على الخلافة العثمانية أن تحافظ على قوتها وهيبتها أمام جميع القوى المعاصرة لهذه الدعوة ولن يكون إلا بتأديب الخوارج

(1/128)

على سلطانها والرد على هذه الدعوة الوليدة بكل قوة ليتأدب يناله منه كل من تسول نفسه له الخروج وخلع طاعتها.
وكانت لهذه المعارضة الخارجية دوافعها الخاصة بها ومبرراتها التي تشترك فيها مع المعارضة الداخلية، ويمكن إيجاز أهم دوافع المعارضة الخارجية في النقاط التالية:
1- اعتبار حركة الإصلاح والتجديد في نجد حركة سياسية دينية انفصالية غير مشروعة في ظل خلافة إسلامية قائمة وأنها استولت على أجزاء مهمة من الخلافة العثمانية مثل الحرمين الشريفين وبعض الثغور المهمة وأن في ذلك انتقاصا للخلافة وانتزاعا لبعض ممالكها بغير وجه حق، وهي خطر يهدد بقية أقاليم الخلافة بالانفصال والخروج، ونذير خطر، بتصدع الخلافة وتقطيع أوصالها، وبادرة خطيرة لا يمكن السكوت عليها أو السماح ببقائها.
2- أن المعلومات التي توافرت للمعارضة الخارجية عن هذه الحركة أنها حركة غلاة متطرفين في الدين يستحلون دماء المسلمين وأموالهم وتصدهم عن دينهم، وأن واجب الخلافة العثمانية تطويع هذه الحركة وحفظ دماء المسلمين وأموالهم من خطرها، وتأمين رعاياها من أفكار هؤلاء الغلاة الخوارج على الدين ودولة الخلافة.
3- أن واجب الخلافة العثمانية نصرة أتباعها في المنطقة الذين ظلوا على السمع والطاعة وتعرضوا للأذى في سبيل دينهم والسمع والطاعة لدولة الخلافة.
4- أن الدين يقتضي القضاء على الفئات الخارجية عن الطاعة المفرقة لجماعة المسلمين وإمامهم، والمنكرة لما هم عليه من عقائد ومواضعات موروثة مما هو سائد في كثير من الأقاليم الإسلامية من غير نكير.
هذا ومع أنني تتبعت رسائل الشيخ محمد بن عبد الوهاب رحمه الله وقرأتها أكثر من مرة كما اطلعت على معظم كتابات الشيخ محمد بن عبد الوهاب الأخرى ومؤلفاته ورغبتي الشديدة في معرفة منهجه السياسي في الحكم ورده على ما أثارته المعارضة الخارجية ضد دعوته من أنها حركة انفصالية غير مشروعة عن خلافة إسلامية قائمة مع ما أعرفه من عقيدة أهل السنة والجماعة من وجوب السمع والطاعة لولاة أمر

(1/129)

المسلمين برهم وفاجرهم ووجوب ما لم يأمروا بمعصية أو يأتوا بكفر بواح ووجوب الصلاة خلفهم والجهاد معهم والصبر على مظالمهم وتحريم الخروج عليهم إلى آخر ما تضمنته عقيدة السلف في ذلك من قيود مشددة في باب الإمامة وقد سبق بيان عقيدة الشيخ محمد رحمه الله، هذا على سبيل الإيجاز في الفصل الثالث، مع كل ذلك لم أعثر على أي كلام للشيخ محمد رحمه الله في هذا الموضوع لا من قريب ولا من بعيد يرد فيه على هذه المقولة أو يشرح فيها وجهة نظره في هذا الأمر. وأعتقد أن هذا من كمال فقهه وتمام عقله إذ أن مذهب السلف هو وجوب السمع والطاعة لأئمة المسلمين برهم وفاجرهم ما لم يأمروا بمعصية أو يأتوا بكفر بواح عندهم فيه من الله برهان.
ومذهب السلف رحمهم الله في الإصلاح هو تربية العلماء العاملين وتكثير عددهم وقيامهم بواجب التعليم والتربية في صفوف المسلمين وتقديم النصيحة الصادقة والخالصة الجريئة لأئمة المسلمين وعامتهم، وربط الفرد بهذا الدين وتربيته على الصراحة وقول الحق ورفض الباطل وتقديم النصيحة في كل الأحوال والمواقف. فإذا صلح الأفراد وصار الشارع مسلما وتوافر العلماء العاملون المجاهرون بالحق المقدمون للنصيحة كان ذلك أكبر ضمان لسلامة الأمة والبعد عن ظلم الحكام وتحقيق استقامة الحياة وعدم إتاحة الفرصة لأهل الأهواء بإحداث الفوضى في الخلافة الإسلامية.1
والمسلمون اليوم مع بالغ الأسف يتخبطون في منهجهم السياسي فيأخذون بمذهب الشيعة تارة وبمذهب الخوارج تارة ويجمعون بينهما تارة أخرى من حيث يشعرون أو لا يشعرون
ذلك أن منهج الشيعة السياسي يقوم على المعارضة السياسية للخلافة وإمامها،
__________
1 وأتباع مدرسة الشيخ محمد بن عبد الوهاب منذ بدء حركة الإصلاح حتى اليوم لم يضعوا أنفسهم في موقف المعارضة بل كان موقفهم الناصح والمشير المساعد على الخير الصريح في الإنكار بأدب وفي سرية.

(1/130)

فلا يفترون في معارضتهم الوضع السياسي وقيامهم في وجه الخليفة على مر العصور.
والخوارج يعتمدون في منهجهم السياسي على الثورات المسلحة والهجمات المضادة للخلافة. أما الشيخ محمد بن عبد الوهاب رحمه الله فلم يرد على هذه المقولة بشيء ولا نعرف سبب إعراضه عنها. وقد يقال إن هذا الإعراض غير وارد على الدعوة التي قامت في وسط شبه الجزيرة العرب، وهي بقعة من أرض الإسلام لم تمتد إليها يد الخلافة ولم تقم بواجبها نحوها بأي شكل من الإشكال بل تركتها فريسة للفوضى السياسية والاجتماعية والدينية وغيرها. فإذا قام أهلها بما يصلح حياتهم ويصحح عقيدتهم ويؤمن خائفهم ويحفظ بلادهم مما لم تجعل الخلافة العثمانية ذلك كله من مسئولياتها فهل يكون لها حق لاعتراض على أهل أرض متروكة مهملة ومتى اعتبرتهم الخلافة من رعاياها حتى تعترض على خروجهم عنها.
أما ما بلغ الخلافة العثمانية عن حركة الإصلاح والتجديد من أنها حركة غلاة وخوارج على الدين يستحلون دماء المسلمين وأمولهم ويصدون عن سبيل الله، فإن هذا المنطق هو منطق المعارضة الداخلية التي رفضت قبول الدعوة لأسباب مشابهة لأسباب المعارضة الخارجية. فإن المعارضة الداخلية من أسباب رفضها للدعوة أن الدخول في الدعوة يعنى الخضوع لأميرها والسمع والطاعة له والمعارضة الخارجية ترفض استمرار قيام هذه الدعوة لأن قيامها يعني الخروج على سلطان الخلافة العثمانية. والمسألة مأخوذة على أنها سياسية وخروج على الخلافة. ولو كانت مسألة دينية لوجب مناقشة كل ما أثير حول هذه الحركة وإجراء جوار علمي يهدف إلى الوصول إلى حقيقة ما أثير حول هذه الدعوة وإمامها. فإن ظهر أنها على الحق وجب الكف عنها، وإن ظهرت أنها حركة خوارج – كما يقال – أمكن القيام ضدها وصار الواجب الرجوع في تحقيق هذه المسألة الدينية إلى نصوص الشريعة كتابا وسنة وإجماعا واجتهادا على يد علماء الشريعة لا على يد السياسيين والعسكريين فقط.
ومن أجل هذا وغيره التقت مصالح المعارضة الخارجية والداخلية على الإجهاز على هذه الدعوة والقضاء على قادتها. ومن أجل ذلك أصدرت الفتاوى الشرعية،

(1/131)

وقامت بالحملات الإعلامية، وجهزت الجيوش الضاربة للقضاء على هذه الدعوة في عقر دارها. ولكن هذه الدعوة كانت قد أخذت مكانها في النفوس ومستقرها من القلوب. وإذا كان في تعدد الحملات العسكرية تحقيق النصر السياسي أحيانا فليس في مقدورها القضاء على القضاء على الدعوة كفكر وعقيدة وحق.
ومظاهر هذه المعارضة شبيهة بمظاهر المعارضة المحلية التي تتلخص في الأمور التالية:
1- تسخير وسائل الدعاية والإعلام ضد هذه الدعوة وإعطاء المسلمين عنها فكرة سيئة من الوجهة الإسلامية الصرفة.
2- إصدار الفتاوى الشرعية ضد هذه الحركة وأتباعها ورميها بما ليس فيها.
3- محاصرتها اقتصاديا وقطع المعونات عنها.
4- مؤازرة خصومها بالمال والسلاح.
5- تأليف الكتب والرسائل والنشرات من كبار علماء المسلمين في بلاد كثيرة اعتمادا على ما بلغهم عن طريق الخلافة العثمانية وبما كان مجافيا للحقيقة.
6- الحملات العسكرية التدميرية المركزة.

(1/132)

مسائل الخلاف
...
ثالثا- نقاط الاختلاف بين الشيخ محمد بن عبد الوهاب ومعارضيه:
ولما جهر الشيخ محمد بن عبد الوهاب بدعوته الإصلاحية في نجد عام 1153هـ بعد أن حدد أهدافها ووسائلها ومبادئها وبدأ يأمر بالمعروف وينهى عن المنكر ويطرح مفاهيم هذه الأصل من الأقوال والأفعال في ممارسات الناس اليومية ورسم طريق الخلاصة بينها وبين ما ينبغي الأخذ به وما ينبغي الكف عنه ووجوب تعليم الجاهل وتذكير الناسي وبيان حقيقة التوحيد وطريق تحقيقه وتعريف ما يناقضه من أنواع الشرك الظاهر والباطن.
وأنه بعد تعليم الجاهل وتذكير الناسي وتنبيه الغافل وبيانه أحكام كل

(1/132)

الممارسات القائمة في المجتمع مما يعد مخالفا للنصوص الشرعية ودعوة الناس إلى العدول عن كل مخالفة وإلا جاز أن يطلق على كل فعل من الأفعال الحكم الشرعي المناسب له حسب أدلة النصوص ومقتضياتها في ضوء فهم الصحابة رضي الله عنهم والتابعين وأتباعهم بإحسان إلى يوم دعوة الشيخ، فلما وجد إصرار من بعض العلماء والمطاوعة والأمراء وبعض العامة على معاداة الدعوة ومظاهرة أعدائها عليها، رتب على هذه الأفعال والمواقف والممارسات أحكاما شرعية وأصدر كتبه وفتاواه تنطق بهذه الأحكام فسمى الشرك باسمه والبدعة باسمها وكل قول أو فعل أو ممارسة أو موقف باسمه كذلك، وكانت هذه الأحكام في نظر المعارضين للدعوة أحكاما قاسية تصف بعض الأقوال والأفعال والتصرفات والمواقف بالشرك أو أنه ناقض من نواقض الإسلام، وتسمي بعض الأشخاص بالمشركين لما أظهروا الإصرار على دعوة غير الله مع الله ودعوة الناس إليه وتأييدهم في أفعالهم الشركية، كما وصفت بعض الأقوال والأفعال والتصرفات بالبدعة والمصرين عليها بالمبتدعة.
وبدأ الاختلاف مع دعوة الشيخ محمد بن عبد الوهاب وخصومها في اتجاهين رأسين هما:
1- مسائل علمية تتصل بالإيمان والتوحيد والمتابعة لرسول الله صلى الله عليه وسلم والتكفير والاجتهاد والتقليد ومناقشة الأدلة في ذلك كله.
2- ممارسات عملية تتصل بالأمر بالمعروف والنهي عن المنكر وإقامة الحدود والجهاد والعدل في الميراث وهدم البناء على القبور وغيرها.
أما المسائل العلمية التي اختلف فيها خصوم الدعوة مع الشيخ محمد بن عبد الوهاب فهي كثيرة وقد حددت لنا مؤلفات الشيخ محمد رحمه الله ورسائله الشخصية تارة وعلى شكل بحوث وقواعد عامة ليست موجهة لأحد بعينه ولكنها تناقش القضايا المختلف عليها بصورة غير مباشرة تارة أخرى ونود هنا قصر نقاط الاختلاف على الأمور التي صارت فيها مكاتبات شخصية في مسائل محدودة ومنها على سبيل المثال ما يلي:

(1/133)

1- الاختلاف حول أول واجب على المكلف:
فيرى الشيخ محمد بن عباد مطوع ثرمدا أن أول واجب على كل ذكر وأنثى النظر في الوجود ثم معرفة العقيدة ثم علم التوحيد.
ويرى الشيخ محمد بن عبد الوهاب أن هذا خطأ وأن هذا من علم الكلام الذي ذمه السلف وإنما الذي أتت به الرسل أن أول واجب هو التوحيد وليس النظر في الوجود ولا معرفة العقيدة 1
2- الاختلاف في تعريف الإيمان:
يقول محمد بن عباد: إنه التصديق الجببازم بما أتى به الرسول صلى الله عليه وسلم.
ويرى الشيخ محمد بن عبد الوهاب أن الإيمان قول وعمل واعتقاد يزيد بالطاعة وينقص بالمعصية وأنه يدخل فيه جميع المأمورات وترك جميع المنهيات وليس مجرد التصديق الجازم بما أتى به الرسول صلى الله عليه وسلم. صلى الله عليه وسلم فأبو طالب عمه جازم بصدقه وكذلك الذين يعرفونه كما يعرفون أبناءهم وأن الذين يقولون الإيمان هو التصديق الجازم هم الجهمية واشتد نكير السلف عليهم في هذه المسألة.
3- الاختلاف في تعريف الإيمان بالقدر:
يقول محمد بن عباد: إنه الإيمان لا يكون صغيره ولا كبير إلا بمشيئة الله وإرادته وأن يفعل المأمورات ويترك المنهيات.
ويرى الشيخ محمد بن عبد الوهاب أن هذا غلط لأن الله سبحانه له الخلق والأمر والمشيئة والإرادة وله الشرع والدين، وإذا ثبت هذا ففعل المأمورات وترك المنهيات هو الإيمان بالأمر وهو الإيمان بالشرع والدين ولا يذكر في حد الإيمان بالقدر.
والإيمان بالقدر في مدرسة الشيخ هو أن تعلم أن ما أصابك لم يكن ليخطئك وما أخطأك لم يكن ليصيبك وهو يتضمن أربعة أشياء هي:
__________
1 انظر القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية الرسالة رقم 2 ص 16.

(1/134)

1-الإيمان بعلم الله القديم.
ب-الإيمان بأن الله كتب ما علم أنه كائن من العباد.
ج- الإيمان بأن ما شاء الله كان وما لم يشأ لم يكن وأنه ما في السموات وما في الأرض من حركة ولا سكون إلا بمشيئة الله.
د- أن الله تعالى أوجد جميع الخلق وما في الكون بتقديره وإيجاده.
4- الاختلاف في معنى لا إله إلا الله:
فإن معاصري الشيخ يقولون أن الإله هو الخالق الرازق المدبر فهم يقرون أن ذلك لله وحده لا شريك له وأن من قال لا إله إلا الله فإنه موحد ولا يجوز أن يوصف بالشرك، ويقولون إن رسول الله صلى الله عليه وسلم دعا الناس إلى قول لا إله إلا الله ولم يطالبهم بمعناها. وكذلك أصحاب رسول الله صلى الله عليه وسلم فتحوا بلاد الأعاجم وقنعوا منهم باللفظ، وأن النبي صلى الله عليه وسلم قال: أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها، فمن قالها بصدق وإيمان فهو مسلم موحد لا يجوز أن يوصف بالشرك أو الكفر وهو معصوم الدم والمال "ولو هدم أركان الإسلام الخمس وكفر بأصول الإيمان الستة"1كما ذكر ذلك الشيخ عنهم فقالوا إن عامة المسلين هم السواد الأعظم ولا يجوز تكفيرهم أو نسبة الشرك إليهم لأن فعلهم صار كالإجماع والأمة لا تجمع على الضلالة ... الخ.
أما الشيخ رحمه الله فإنه يرى كما أسلفنا أن معظم الناس المعاصرين له لا يعرفون معنى لا إله إلا الله وأن لها ركنين النفي والإثبات نفي الألوهية الحقة عن غيره سبحانه وإثباتها لله وحده لا شريك له في الألوهية والربوبية والعبادة وأن من أشرك به في ربوبيته أو ألوهيته أو صرف شيئا من أنواع العبادة لغيره فهو مشرك كافر، وأن المقصود بالإله عنده هو الذي تؤلهه القلوب محبة وتعظيما تقصده بالمحبة والطاعة والتقرب إليه بأنواع العبادة، وأن كلمة لا إله إلا الله لها شروط سبعة سبق ذكرها فلا تنفع صاحبها إلا باجتماعها انتفاء الموانع، ولابد في قولها من الإخلاص واليقين
__________
1 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية الرسالة رقم 14, ص 96.

(1/135)

والفهم، ويرى أن تفسير معاصريه لكلمة "لا إله إلا الله" أن الله سبحانه هو الخالق الرازق المدبر، وأن مجرد التلفظ بها يدخل المرء في الإسلام ويجعله معصوم الدم والمال غلط وجهل عظيم بمعنى "لا إله إلا الله" وأن التلفظ بها لا يدخل في الإسلام لأن الكفار من أولهم إلى آخرهم يقرون بتوحيد الربوبية ولم يدخلهم ذلك في الإسلام وأن الخصومة التي قامت بين الرسل وأممهم إنما كانت في توحيد الألوهية والعبادة.
يقول الشيخ رحمه الله "والمراد من هذه الكلمة معناها لا مجردة لفظها والكفار والجهال يعلمون أن مراد النبي صلى الله عليه وسلم بهذه الكلمة هو إفراد الله بالتعلق، والكفر بما يعبد من دونه والبراء منه فإنه لما قال لهم قولوا لا إله إلا الله قالوا أجعل الآلهة إلها واحدا إن هذا لشيء عجاب. فإذا عرفت أن الجهال الكفار يعرفون ذلك فالعجب ممن يدعى الإسلام وهو لا يعرف من تفسير هذه الكلمة ما عرفه جهال الكفار بل يظن أن التلفظ بحروقها من غير اعتقاد القلب بشيء من المعاني، والحاذق منهم يظن أن معناها لا يخلق ولا يرزق ولا يحيي ولا يميت ولا يدبر إلا الله"1
ويرى أن الكفار الذين قاتلهم رسول الله صلى الله عليه وسلم يقرون بتوحيد الربوبية ويتعبدون ويحجون ويتصدقون ويذكرون الله كثيرا ولكنهم لم يحققوا توحيد الألوهية بل جحدوا توحيد العبادة فقط، ودعاهم الرسول صلى الله عليه وسلم إلى إخلاص العبادة لله وحده لا شريك له فلما أصروا على جعل وسائط بينهم وبين الله ليقربوهم إلى الله زلفى قاتلهم صلى الله عليه وسلم ليكون الدين كله لله، وإفراد العبادة لله وحده عن فهم ويقين وإخلاص، وأن هذا التوحيد هو معنى قول لا إله إلا الله.
ويرى الشيخ رحمه الله أن أنواع التوحيد الثلاثة متلازمة لا ينفك أحدها عن الآخر، ومن لم تتحقق فيه أنواع التوحيد الثلاثة فإنه لم يحقق التوحيد الكامل في حياته. وأن الأحاديث التي وردت في فضل لا إله إلا الله وتحريم قائلها على النار وأنه
__________
1 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسالة الشخصية رقم 22ص 154، 155.

(1/136)

معصوم الدم والمال ... الخ. أنها حق، وأن معظمها جاء مقيدا بالإخلاص ونفي الشرك وأمر بأداء حقها وأن ما جاء منها مطلقا وجب فيه حمل المطلق على المقيد بالقيود الواضحة الثقيلة.
1- الاختلاف قي إطلاق الشرك على ما يفعل عند قبور الأنبياء والأولياء والصالحين:
لما أطلق الشيخ محمد الوهاب رحمه الله كلمة الشرك على ما يفعله الناس عند قبور الأولياء والصالحين التي كانت موجودة في نجد وفى مصر والشام والعراق وغيرها من بعض البلاد الإسلامية الأخرى، أنكر معاصروه هذا الوصف منه، وقالوا إن زوار القبور هم أهل الإسلام وتوحيد يشهدون أن لا إله إلا الله وأن محمدا رسول الله، ويصلون ويصومون ويزكون ويحجون ويذكرون الله كثيرا، ويعتقدون أن الله هو النافع والضار وحده، وهم في زيادتهم لقبور الصالحين إنما يقصدون العظة والاعتبار وتذكر سيرة صاحب القبر وصلاحه والاعتراف بمقامة الرفيع عند الله وما يفعله بعض العامة من الذبح لهم أو النذر أو الدعاء أو طلب النفع أو الضرر هو نتيجة جهل منهم مع أنه وردت أخبار في جواز الاستسقاء بالصلحاء كما فعل عمر رضي الله عنه مع العباس رضي الله عنه كما كانوا يطلبون ذلك من النبي صلى الله عليه وسلم في حياته. كما ورد جواز التوسل بالأعمال الصالحة. ومع هذا وذاك فإنه لا يجوز أن يطلق الكفر والشرك على ما يفعله العامة عند قبور الصالحين مع أن سلامهم متيقن بإعلان كلمة التوحيد وإقامة فرائض الإسلام وصدق الإيمان بالله والمحبة لرسوله صلى الله عليه وسلم وأن قصدهم الشرك مظنون من ظاهر تصرفاتهم الخاطئة التي وردت أخبار تدل جوازهم وهم لا يطلبون بها أكثر من جاههم عند الله وشفاعتهم عنده 1
__________
1 انظر مصباح الظلام في الرد على من كذب على الشيخ الإمام للشيخ عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ ص 173.

(1/137)

ولا يجوز أن يرفع اليقين بالظن كما أنه يلزم أن تحكم على أن كل الأمة على ضلالة لأنهم ما بين فاعل لذلك وما بين مقر به. ويلزم منه كذلك تكفير المسلمين كلهم منذ ستمائة سنة وهذا أمر عظيم لا يجوز للمسلم أن يقوله على نفسه ولا على غيره مع أن النهي الوارد في القرآن الكريم عن الشرك إنما جاء في عبادة الأصنام واتخاذها معبودات من دون الله وليس المقصود بها ما عليه الناس اليوم.
والشيخ محمد بن عبد الوهاب رحمه الله يرى أن ما يفعله العامة في نجد وما يفعله أمثالهم عند قبور الأولياء الصالحين في العالم الإسلامي من أنواع الشرك الأكثر لما فيه من الشرك بالله في الدعوة والعبادة وأن صرف أي نوع من أنواع العبادة التي لا تصلح إلا لله وحده شرك فلا يجوز صرفها إلى ملك مقرب ولا إلى نبي مرسل وذكر في أكثر من موضع من رسائله وكتبه أن النطق بكلمة لا إله إلا الله لا تنفع صاحبها إلا إذا عرف معناها وعمل بمقتضاها وحقق ما تضمنته من نفي وإثبات وعمل بشروطها، وأن الاعتقاد بأن الله هو النافع الضار الخالق الرازق المدبر وهو يعرف بتوحيد الربوبية لا يكفي للدخول في الإسلام إذ أن الكفار والذين بعثت إليهم الرسل في مختلف العصور كانوا يقرون بتوحيد الربوبية ولا ينكرون منها شيئا ولكنهم إنما اختصموا مع رسلهم في توحيد العبادة والقصد وهو توحيد الله بأفعال العباد وتوجههم. ومن لم يحقق توحيد الألوهية الذي بعثت به الرسل لم يدخل في الإسلام. والذين قاتلهم رسول الله صلى الله عليه وسلم من كفار قريش وغيرهم كانوا يقرون بتوحيد الربوبية ولا ينكرون وكذلك المرتدون الذين قاتلهم أبو بكر مثل مسيلمة الكذاب والأسود وغيرهم كانوا يقرون بتوحيد الربوبية وإنما أنكروا بعض فرائض الإسلام والمعلومة من الدين بالضرورة فقاتلهم خليفة رسول الله صلى الله عليه وسلم وخليله على ذلك.
وأما قصد القبور وزيارتها للعظة والاعتبار فليس ما يفعله العامة عند قبر زيد بن الخطاب في نجد ولا عند قبر عبد القادر الجيلاني في العراق ولا عند قبر البدوي في مصر من أهل هذا القبيل بل إنها زيارة وطواف وعكوف عليها وقصد لطلب النفع والضر رفع للبلاء أو دفعه. وهم في زياراتهم ينخون ويندبون ويطلبون المدد والنصرة والعفو والمغفرة، ويسألون بجاههم ويكتبون مطالبهم التي لا يجوز طلبها إلا

(1/138)

من الله سبحانه لأنها لا يقدرون عليها إلا هو سبحانه وتعالى وهم مع هذا يصرحون لها أنواعا من العبادة كالذبح عندها والنذر وغير ذلك من الأعمال الشركية التي تشبه ما كان يفعله الناس في الجاهلية الذين قال الله فيهم: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}
وأما أن ما يصدر من العامة عند الأضرحة والقبور من باب الخطأ والجهل ولا يجوز أن يكفروا ويحكم عليهم بالكفر والشرك مع جهلهم فإن الشيخ رحمه الله تعالى ذكر في عدة رسائل أنه لا يكفر إلا بعد التعريف بدين الله وبيان الحكم الشرعي بالدليل من الكتاب والسنة فإذا عرف المدعو الحق بدليله ثم أصر على عمله المخالف أطلق عليه الوصف الذي تقتضيه النصوص الشرعية، يكفر من عرف توحيد الألوهية ومعنى لا إله إلا الله ثم أصر على دعوة الأحياء أو الأموات من دون الله أو جعلهم وسائط بينه وبين الله فقد ذكر في الرسالة التي أجاب فيها على رسالة الشيخ عبد الرحمن بن عبد الله السويدي من علماء العراق ما نصه: "وأما التكفير فأنا أكفر من عرف دين الرسول ثم بعد ما عرفه سبه ونهى الناس عنه وعادى من فعله فهذا هو الذي أكفره وأكثر الأمة ولله الحمد ليسوا كذلك "1
وأما طلب الدعوة من الأحياء الصلحاء بأن يشركوا المرء في دعائهم لربهم أو يدعوا لهم أو فعل عمر مع عم النبي صلى الله عليه وسلم فليس من قبيل ما يفعل عند قبور الأولياء والصالحين فإنك تطلب من الحي أن يدعو لك أو يشركك في دعائه بأن تطلب منه أن يدعو الله بأن يغيب عباده فأنت تدعو حيا قادرا على التوجه بدعائه إلى الله. وهذا جائز لدلالة النصوص الشرعية على جوازه وأنه ليس من باب الشرك ولا اتخاذ الوسائط بين الله وبين عباده. أما أصحاب القبور فهم لا يسمعون دعاء من يدعوهم ولا يستطيعون إجابتهم، وهو عمل مشابه لأعمال المشركين في الجاهلية التي وردت النصوص الشرعية بإبطالها وبتسميتها بالشرك. وأما التوسل إلى الله بالأعمال الصالحة
__________
1 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية الرسالة رقم 5,ص38. كما ذكر هذا النص في الرسالة رقم 22،ص 158.

(1/139)

كما فعل أصحاب الغار الثلاثة فهذا جائز، وليس فيه دليل على جواز ما يفعل عند الأضرحة من الشرك بالله في الدعاء والعبادة. وغاية ما فيه "أنه التوسل إلى الله بالأعمال الصالحة من البر والتقوى والأمانة وصلة الأرحام والعفاف وهو أمر مشروع كما قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} والوسيلة: هي ما شرعه الله ورضيه من الأعمال والأقوال الصالحة، وأين في شرعه أن يسأل العبد ربه بعبد من عبيده مخلوق من خلقه"1
وحق السائلين وما جعله للماشي إلى الصلاة والسائلين من الإجابة والإنابة هو حق أوجبه الله على نفسه لعبده فضلا منه وإحسانا. فجاز التوسل به وليس في ذلك دليل على جواز التوسل بذوات المخلوقين.
والشيخ محمد بن عبد الوهاب يرى أن ما يفعله عند الأضرحة من دعوة أربابها وقصدهم لرفع البلاء ودفعه وندبهم وطلب المدد منهم هو الشرك، وأن الواجب أن يبين لهم الحكم الشرعي، ويطلب منهم تصحيح العقيدة والكف عن مظاهر الشرك. ومن أصر بعد العلم على الاستمرار في شركه حكم بكفره وأنه مشرك.
ويرى أن الحكم لا يكون على العقيدة المضمرة أو النوايا الخفية وإنما تبنى الأحكام الشرعية على الأفعال الظاهرة. وهذه الأفعال التي تتم عند قبور الصالحين هي إعمال شركية ظاهرة. يعلن الشرك فيها عن نفسه على ألسنتهم وفي تصرفاتهم ولهذا فإنه لا يتردد في الحكم بالكفر على من هذا ظاهر أعماله بعد علمه بالحكم وبيان الواجب عليه.
وفرائض الإسلام وأعمال البر والخير لا تكون صحيحة إلا إذا قامت على عقيدة التوحيد الخالص من شوائب الشرك الأكبر. والمشركون كانوا يقومون ببعض الأعمال الخيرة من بر وصلة وتعاون وعدل ولم يمنع ذلك كله من تكفيرهم وقتالهم. قال الله
__________
1 مصباح الظلام في الرد على من كذب على الشيخ الإمام للشيخ عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ ص178.

(1/140)

سبحانه وتعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ} ويقول سبحانه {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً} يعني المشركين وأعمالهم الصالحة وأن الشرك يبطلها ويذهب الانتفاع بها.
والطلب بجاه الأنبياء والصالحين والتوسل بهم إلى الله لمقامهم عنده سبحانه هو في عرف عباد القبور وأنصارهم فصد الصالحين ودعائهم وعبادتهم مع الله ولقد سماه الله ورسوله شركا في العبادة وعده الصحابة والتابعون لهم بإحسان من الشرك الأكبر المخرج من ملة الإسلام. واختلاف الشيخ رحمه الله مع معاصريه في مدى جواز إطلاق الشرك على ما يفعله المعاصرون له عند قبور الأولياء والصالحين أو عدم جوازه قضية أساسية في دعوة الشيخ محمد بن عبد الوهاب دار حولها نقاش طويل ولهذا فمن الصعب نقل ما ذكره الشيخ في هذا المجال لأنه لا تكاد رسالة من رسائله تخلو من تناول هذه القضية بإسهاب تارة وباختصار تارة أخرى، ويحسن بنا أن ننقل قطعة موجزة من نصه في هذه القضية، وعلى الباحث أن يرجع إلى رسائل الشيخ الشخصية وكتبه حول هذا الموضوع وما تفرع فإنها حوله تدندن يقول الشيخ رحمه الله في الرسالة العامة التي بعث بها إلى عموم المسلمين عن خصومه مثل أولاد شمسان وأولاد مويس "فلما رأوني آمر الناس بما أمرهم به نبيهم صلى الله عليه وسلم أن لا يعبدوا إلا الله وأن من دعا عبد القادر فهو كافر وعبد القادر منه بريء وكذلك من نخا الصالحين أو الأنبياء أو ندبهم أو سجد لهم أو نذر لهم أو قصدهم بشيء من أنواع العبادة التي هي حق الله على العبيد. وكل إنسان يعرف أمر الله ورسوله ولا ينكر هذا الأمر بل يقر به ويعرفه. وأما الذي ينكره فهو بين أمرين: إن قال إن دعوة الصالحين واستغاثتهم والنذر لهم وصيرورة الإنسان فقيرا إليهم أمر حسن ولو ذكر الله ورسوله أنه كفر فهو مصر بتكذيب الله ورسوله ولا خفاء في كفره فليس لنا معه كلام. وإنما كلامنا مع رجل يؤمن بالله واليوم الآخر ويحب ما أحب الله ورسوله ويبغض ما أبغض الله ورسوله ولكنه جاهل قد لبست عليه الشياطين دينه ويظن أن الاعتقاد في الصالحين حق ولو يدري أنه كفر يدخل صاحبه في النار ما فعله"

(1/141)

ونحن نبين لهذا ما يوضح الأمر فنقول: "الذي يجب على المسلم أن يتبع أمر الله ورسوله ويسأل عنه. والله سبحانه أنزل القرآن وذكر فيه ما يحبه ويبغضه وبين لنا فيه ديننا. وكذلك محمد صلي الله عليه وسلم أفضل الأنبياء. فليس على وجه الأرض أحد أحب إلى أصحابه منه وهم يحبونه على أنفسهم وأولادهم ويعرفون أيضا الشرك والأيمان. فإن كان أحد من المسلمين في زمن النبي صلى الله عليه وسلم قد دعاه أو نذر له أو ندبه، أو أحد من أصحابه جاء عند قبره بعد موته يسأله أو يندبه أو يدخل عليه للالتجاء له عند القبر، فاعرف أن هذا الأمر صحيح حسن ولا تطعني ولا غيري وإن كان إذا سألت إذ أنه صلى الله عليه وسلم تبرأ ممن اعتقد في الأنبياء والصالحين وقتلهم وسباهم وأولادهم وأخذ أموالهم وحكم بكفرهم فاعرف أن النبي صلى الله عليه وسلم لا يقول إلا الحق، والواجب على كل مؤمن اتباعه فيما جاء به".
وبالجملة: فالذي أنكره الاعتقاد في غير الله مما لا يجوز لغيره. فإن كنت قلته من عندي فارم به، أومن كتاب لقيته ليس عليه عمل فارم به كذلك، أو نقلته عن أهل مذهبي فارم به، وإن كنت قلته عن أمر الله ورسوله وعما أجمع عليه العلماء في كل مذهب فلا ينبغي لرجل يؤمن بالله واليوم الآخر أن يعرض عنه لأجل أهل زمانه أو هل بلده، وإن أكثر الناس في زمانه أعرضوا عنه1
وقال في موضع آخر ردا على من زعم أن الذم الوارد في القرآن الكريم في اتخاذ الوسائط بين الله وبين خلقه، وأن الكفار الذين نزل فيهم القرآن كانوا يعتقدون في الأصنام، وهي غير ما عليه القبوريون، إذ هم يعظمون أنبياء وأولياء وصالحين لهم مقام عظيم عند الله، وفرق بين هؤلاء وبين أصنام الجاهلية، يقول رحمه الله: "فإذا تحققت أن العلي الأعلى تبارك وتعالى ذكر في كتابه أنهم يعتقدون في الصالحين، وأنهم لم يريدوا إلا الشفاعة عند الله والتقرب إليه بالاعتقاد في الصالحين، وعرفت أن محمدا صلى الله عليه وسلم لم يفرق بين من اعتقد في الأصنام وبين من اعتقد في الصالحين، بل
__________
1 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية الرسالة رقم8ص53.

(1/142)

قاتلهم كلهم وحكم بكفرهم، تبين لك حقيقة دين الإسلام، وعرفت الأمر الثاني وهو توحيد الألوهية وهو أنه لا يسجد إلا الله، ولا يركع إلا له، ولا يدعى في الرخاء والشدائد إلا هو، ولا يذبح إلا له، ولا يعبد بجميع العبادات إلا الله وحده لا شريك له، وأن من فعل ذلك في نبي من الأنبياء أو ولي من الأولياء فقد أشرك بالله وذلك النبي أو الرجل الصالح بريء ممن أشرك به كتبرء عيسى من النصارى وموسى من اليهود وعلي من الرافضة وعبد القادر من الفقراء"1
وهذه القضية دار حولها جدال طويل وعليها وعلى ما يتفرع منها أو يشاكلها دارت خصومات ومناوشات ركز عليها الشيخ رحمه الله في كتبه ورسائله وعلى الرغم من أن أكثر معاصريه كانوا لا يرون رأيه إ لا أن الدليل الشرعي والسير العملية في القرون الثلاثة المفضلة كانت معه على خصومه. والحق لا يقاس بكثرة الناس معه أو ضده وإنما يقاس بأدلة الشرع وسيرة السلف وفهم الصحابة وأتباعهم بإحسان، وإلا فإن أكثر الناس على الباطل كما قال تعالى: {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ} وقوله تعالى: {وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ}
6- اختلاف معاصري الشيخ معه في تكفير بعض البوادي في نجد والحجاز وبعض أهل القرى:
فإنه قامت دعوة الشيخ محمد بن عبد الوهاب الإصلاحية كان عامة الناس في بعض البوادي وبعض القرى على جهل كبير بالدين حتى وصل بهم الأمر إلى إنكار بعض أصول الإيمان وبعض ما علم من الدين بالضرورة كالصلاة والصوم والزكاة وغيرها. واحترفوا السلب والنهب وقطع الطريق وإخفاقه السالكين واستحلوا بعض المحرمات وعضلوا النساء ومنع بعضهم النساء من الميراث وتحاكموا إلى غير ما أنزل الله ممن يدعى الحكمة وأعراف القبائل وغيرها.
__________
1 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية الرسالة رقم 21ص 146-147.

(1/143)

فبدأ الشيخ رحمه الله بدعوة هؤلاء العامة من البوادي وأهل القرى فمنهم من أجاب وصلحت حاله، ومنهم من لم يرفع بهذه الدعوة رأسا ولم يعرها اهتماما، وظل يمارس ما كان عليه من أعمال مخالفة للتوحيد والإسلام. فلما أبان لهم الشيخ طريق الحق وأصروا على رفض الهدى وصف أعمالهم بالكفر، ووصف المعاندين والرافضين منهم بعد دعوته وإقامة الحجة عليهم بأنهم كفار. وأذن في قتالهم حتى يفيئوا إلى الدين ويلتزموا بمبادئه.
وقد وجدوا خصومه المعاصرين له في هذه الفتاوى فرصة للتأديب عليه ودعوة العامة ضده لأنه كفرهم واستحل قتالهم. وقالوا إنه لا يجوز تكفير المسلم الذي يشهد أن لا إله إلا الله وأن محمدا رسول الله ويؤدي بعض فرائض الإسلام، ويحب الله ورسوله، ولكنه يجهل بعض الأحكام، وهو في حاجة إلى تعليم وتبصير.وتكفير من هذه حالهم وهم السواد الأعظم من المسلمين هو تكفير لعموم المسلمين وبدعة في الدين أحدثها الشيخ محمد بن عبد الوهاب ليس معه عليها دليل ولم يقل بها أحد قبله , ولكن الشيخ رحمه الله أكد في هذا الموضع وفي مواضع أخرى أنه لا يكفر من كان جاهلا بالحكم ولا من تبلغه الدعوة ولم يعرف الإسلام ومستلزماته بل إن تكفير لا يكون إلا بعد التعليم والدعوة وإقامة الحجة فإذا أصر المدعو على أعمال كفرية جاز وصفه بما وصفته به الأدلة الشرعية حتى يعرف مقامه ويرتدع عن غيه وقال إن بعض البوادي وبعض أهل القرى وإن كانوا يؤمنون بالله ويشهدون أن لا إله إلا الله ويؤدون بعض شعائر الإسلام إلا أن لديهم أكثر من ناقض من نواقض الإسلام فجاز تكفيرهم وقتالهم يقول الشيخ رحمه الله: "وأما ما ذكر الأعداء عني أني أكفر بالظن وبالموالاة أو أكفر الجاهل الذي لم تقم عليه الحجة فهذا بهتان عظيم يريدون به تنقير الناس عن دين الله ورسوله" ويقول رحمه الله: من المعلوم عند الخاص والعام ما عليه البوادي أو أكثرهم فإن كابر معاند لم يقدر على أن يقول إن يقول إن عنزه وآل الظفير وأمثالهم كلهم مشاهيرهم والاتباع أنهم مقرون بالبعث ولا يشكون فيه ولا يقدر أن يقول إنهم يقولون إن كتاب الله عند الحضر وإنهم عايفينه متبعون ما أحدث آباءهم مما يسمونه الحق ويفضلونه على شريعة الله، فإن كان للوضوء ثمانية نواقض

(1/144)

ففيهم من نواقض الإسلام من المائة ناقض. فلما بينت ما صرحت به آيات التنزيل، وعلمه الرسول صلى الله عليه وسلم أمته، وأجمع عليه العلماء من أن أنكر البعث أو شك فيه أو سب الشرع أو سب الأذان إذا سمعه أو فضل فراضة الطاغوت على حكم الله أو سب من زعم أن المرأة ترث أو أن الإنسان لا يؤخذ في القتل بجريرة أبيه وابنه إنه كافر مرتد قال علمائكم معلوم أن هذا حال البوادي لا ننكره ولكن يقولون لا إله إلا الله وهي تحميهم من الكفر ولو فعلوا كل ذلك. ومعلوم أن هؤلاء أولى وأظهر من يدخل في تقريركم فلما أظهرت تصديق الرسول فيما جاء به سبوني غاية المسبة وزعموا أني أكفر أهل الإسلام واستحل أموالهم. وصرحوا أنه لا يوجد في جزيرتنا رجل واحد كافر"1 ولم تكن هذه الفتاوى مجرد كلمات تلقى في الهواء ولكنها كانت كلمات توضع موضع التنفيذ في صورة تجمع وجهاد بالقلم واللسان والسنان حتى خضع الجميع لسلطان الدعوة وعمم التعليم وقام مبدأ الأمر بالمعروف والنهي عن المنكر وتحكيم الكتاب والسنة في شئون الحياة كلها.
وكان الشيخ رحمه الله في كتبه ومؤلفاته متفوقا على خصومه فيما يثار ضده وضد دعوته وتتسم مواقفه بوضوح الرؤية والاستعداد العلمي والفهم الدقيق لما يدعو إليه وكان أكبر عون له عليهم أنه على الحق والأدلة الشرعية معه وإن كان واقع الناس ومألوفهم ضده مما جعل خصومه المحليين يطلبون من العلماء في الحرمين الشريفين والعراق والاحساء والشام وغيرهم مساعدتهم عليه والكتابة لهم ضده ولكن كفة الشيخ في هذه المعركة كانت راجحة فهو يخاطبهم بالدليل من الكتاب والسنة فلا يقبلون منه ويقولون لا يجوز لنا العمل بكلام الله ولا رسوله ولا بكلام المتقدمين من أهل المذاهب ولا نطيع إلا كتب المتأخرين من أصحاب المذاهب. فيخاطبهم رحمه الله بأن هذا الأمر مما تتفق عليه الأدلة الشرعية وكلام أهل العلم المتقدمين منهم والمتأخرين وأنا أحاج أصحاب المذاهب الإسلامية بكلام المتأخرين من أصحابهم. اسمعه رحمه الله تعالى يقول بعد أن ذكر لهم الأدلة الشرعية على صحة دعوته "قالوا
__________
1 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية الرسالة رقم 3 ص 25، 26 وانظر الرسالة رقم 6 ص 41 والرسالة رقم 41 ص 236.

(1/145)

القرآن لا يجوز العمل به لنا ولأمثالنا ولا بكلام الرسول صلى الله عليه وسلم ولا بكلام المتقدمين ولا نطيع إلا ما ذكره المتأخرون، قلت لهم: أنا أخاصم الحنفي بكلام المتأخرون من الحنفية والمالكي والشافعي والحنبلي كل أخاصمه بكتب المتأخرون من علماءهم الذين يعتمدون عليه. فلما أبوا ذلك نقلت لهم كلام العلماء من كل مذهب وذكرت ما قالوا بعد ما حدثت الدعوة عند القبور والنذر لها فعرفوا ذلك وتحققوه ولم يزدهم إلا نفورا"1 وتكرر هذا الكلام في أكثر من رسالة من رسائل الشيخ بل قال رحمه الله تعالى "وتأملوا ما جرى بيننا وبين أعداء الله نطلبهم دائما الرجوع إلى كتبهم التي بأيديهم في مسألة التكفير والقتال فلا يجيبوننا إلا بالشكوى عند الشيوخ وأمثالهم."2
بعد هذه الخصومات العلمية والجدال الذي دار بين الشيخ محمد بن عبد الوهاب وخصومه على بعض المظاهر القائمة في نجد وإنكار علماء عصره عليه وإصرارهم على التزيين للعامة ما هم عليه كبرا وعنادا، وصف المعاندين منهم بالكفر وبأعداء الدين وأهدر دماءهم، فزادهم دلك غضبا عليه وعنادا لدعوته وتأليبا للعامة على الشيخ ودعوته. يقول الشيخ في حق هؤلاء: "وأما التكفير فأنا أكفر من عرف دين الرسول صلى الله عليه وسلم ثم بعد ما عرفه سبه ونهى الناس عنه وعادى من فعله فهذا هو الذي أكفره " ثم قال عن القتال:"ولكن قد نقاتل بعضهم على سبيل المقابلة {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا} وكذلك من جاهر بسب دين الرسول بعد ما عرفه"3 وهو يقصد المعارضة وفي مقدمتها العلماء المعاصرين له المعارضين لدعوته والمزينين للعامة ما هم عليه هذا من جهة الشيخ ومن جهة المعارضة قالوا هم أيضا بكفر الشيخ محمد بن عبد الوهاب كما كفر شيخه في التوحيد شيخ الإسلام ابن تيمية رحمه الله، 4
ورسائل الشيخ رحمه الله تصير كل هذه الموافق وأن كلا منهم صار يكفر الآخر ويبدعه،
__________
1 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية الرسالة رقم 5ص 38.
2 المرجع السابق الرسالة رقم 38ص ص 273.
3 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية الرسالة رقم 22ص 158.
4 المرجع السابق الرسالة رقم 2ص 20.

(1/146)

وعلى أثر ذلك قمت المواجهات المسلحة بين الطرفين في حروب أهلية دامية بين أهل الدرعية وأهل الرياض ومنفوحة وبين أهل حريملاء فيها وبينهم وبين أنصار الدعوة فيها وبين خصومهم من بني عمهم وكذا الحال في ضرماء وصارت الحرب سجالا عدة سنين حتى أظهرا لله الدعوة الإصلاحية على خصومها وخضع الناس لإمامها.
7- لما قامت الدعوة الصلاحية وانحاز أتباعها إليها وتألب خصومها ضدها بقيت فئات في المجتمع على الحياد إما لأنه لا يوجد فيها من مظاهر الشرك الممثلة في السادات والقبور والأشجار والأحجار والتبرك بها مثل منطقة القصيم أو لأنهم ليس لههم من الأمر شيء فهم لا يمارسون زيارة القبور ودعوة أصحابها. ولم ينكروا عليهم لعدم القدرة أو لعدم القناعة بأنها مظاهر شرك أو لأي سبب آخر. صاروا في الحياد أو لم يظهروا التأييد للدعوة بصورة عملية. وهنا بدأ الشيخ يقرر مبدأ مهما في الدين هو مبدأ: الولاء والبراء. فأبان بالأدلة الشرعية بأن هناك حزب الله تمثله حركة الإصلاح والتجديد وأنصارها، وهناك حزب الشيطان وهم جبهة المعارضة المتمثلة في خصومها من العلماء والأمراء والعامة الساعين لوأد الدعوة والقضاء على أهلها، وأن المسلم لا يتم إسلامه حتى يعلن موقفه من هذا الصراع فيعلن ولاؤه للدعوة الإصلاحية قبولا ومحبه ونصرة وتأييدا سرا وعلنا، ويعلن البراءة من الشرك وأهله. وساق الأدلة الشرعية في هذا الموضوع لرص الصفوف المؤمنة في وجه الخصوم وإحياء مبدأ شرعي ثابت. والرسالة التي بعث بها إلى الشيخ عبد بن علي ومحمد بن جماز في القصيم يحثهما فيها على تحقيق هذا المبدأ قال فيها: "وأهل القصيم غارهم أن ما عندهم قبب ولا سادات ولكن أخبرهم أن الحب والبغض والموالاة والمعاداة لا يصير للرجل دين إلا بها ما داموا لا يبغضون أهل فزلفى وأمثالهم فلا ينفعهم ترك الشرك ولا ينفعهم قول "لا إله إلا الله"1وذكر مثل ذلك في الرسالة التي بعث بها الشيخ إلى أهل الرياض ومنفوحة حينما كان في العيينة 2. ولم يسلم له هذا الأمر من جهة
__________
1 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية الرسالة رقم 51 ص322.
2 المرجع السابغ الرسالة رقم 8 2ص188.

(1/147)

علمية من علماء عصره بل دار حوله نقاش وحصل فيه اختلاف مما اضطر الشيخ إلى أن يبدي فيه ويعيد في رسائله الشخصية وفي ثلاثة الأصول وغيرها.
8- واختلف مع بعض معاصريه في حقيقة المتابعة لرسو ل الله صلى الله عليه وسلم لا سيما أهل التذكير في ليلة الجمعة ومتصوفة معكال في الرياض في احتفالات المولد النبوي وعقيدتهم التي كانت امتدادا لابن عربي وابن الفارض وقولهم بالاتحاد والحلول الذين كفرهم المسلمون قديما وحديثا.
فقرر الشيخ رحمه الله أن المتابعة الحقة لرسول الله صلى الله عليه وسلم طاعته في ما أمر وتصديقه فيما أخبر واجتناب ما نهى عنه وزجر "وأنه بها يخلع جميع البدع إلا بدعة لها أصل في الشرع كجمع المصحف في كتاب واحد وجمع عمر رضي الله عنه الصحابة على التراويح جماعة وجمع ابن مسعود أصحابه على القصص كل خميس ونحو ذلك فهذا حسن"1 ولا يخرج الأخذ بها عن الاتباع وقال خصومه من المتصوفة إن احتفالات المولد والاجتماع للأذكار لا تخرج عن الاتباع فهي وإن كانت بدعة لم تكن موجودة في وقت النبي صلى الله عليه وسلم ولا في عهد أصحابه فإنها بدعة حسنة لأنها تربط المسلم بنبيه وتذكره بسيرته العطرة وشمائله الجمة وتثير فيه نوازع المحبة وتدعوه إلى الاقتداء به والاستقامة على منهجه فهي ليست ضد الدين بل هي في خدمته وتتيح بها مواسم للخير وهي تفعل منذ مئات السنين في مختلف الأمصار الإسلامية ولم ينكرها أحد من علماء الإسلام إلا نفر قليل إذا قيس بالجم الغفير من أعلام الإسلام.
وقد شدد الشيح النكير على المتصوفة لاسيما من أصحاب طريقة ابن عربي القائل بالاتحاد والحلول وكفرهم في إصرارهم على هذه الطريقة بعد أن وضح لهم الحق بدليله ونقل من الإقناع في باب حكم المرتد قوله: "ومن اعتقد أن لأحد طريقا إلى الله غير متابعة محمد صلى الله عليه وسلم أو لا يجب عليه اتباعه أو أن لغيره خروجا عن اتباعه أو قال أنا محتاج إليه في علم الظاهر دون علم الباطن أو في علم الشريعة دون علم
__________
1 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية الرسالة رقم16
ص 107.

(1/148)

الحقيقة أو قال من العلماء من يسعه الخروج عن شريعته كما وسع الخضر الخروج عن شريعة موسى كفر في هذا كله1
وهذه المقولات التي نقلها الشيخ من كتاب الإقناع في باب حكم المرتد مؤيدا لها في موقفه من الابتداع هي رد على مقولات مقررة في كتب غالبية المتصوفة مثل اتباع ابن عربي ولهذا فإن الشيخ كفرهم بعد أن دعاهم فأصروا على طريقتهم.
ويقول إن الخير كل الخير في الاتباع وترك الابتداع وإن الحسن هو ما عرف من الشرع حسنه وقصد الشارع إليه وعمل به السلف الصالح الذين عرفوا بالاتباع وترك الابتداع والنبي صلى الله عليه وسلم قال "كل محدثة بدعة وكل بدعة ضلالة" والمبتدعة يخالفون الرسول صلى الله عليه وسلم فيقول كل بدعة حسنة فمن أين عرفوا حسنها وهي تعارض قوله صلى الله عليه وسلم كل عمل ليس عليه أمرنا فهو رد" فمن أين لهم أمر رسول الله عليها حتى تقبل ولا ترد.
قال الشيخ في الرسالة التي بعث بها إلى علماء الإسلام: "الثانية وجوب اتباع سنة رسول الله صلى الله عليه وسلم وترك البدعة وإن اشتهرت بين أكثر العوام"2 ويظهر أن متصوفة معكال كانوا على صلة بمتصوفة الشام على طريقة ابن عربي إذ يقول الشيخ محمد بن عبد الوهاب: "ولا يخفاك أني عثرت على أوراق عند ابن عزاز فيها إجازات له من عند مشائخه وشيخ مشائخه رجل يقال له عبد الغني ويثنون عليه في أوراقهم ويسمونه العارف بالله وهذا اشتهر عنه أنه على دين ابن عربي الذي ذكر العلماء أنه أكفر من فرعون حتى قال ابن المقري الشافعي: من شك في كفر طائفة ابن عربي فهو كافر، فإذا كان إمام دين ابن عربي والداعي إليه هو شيخهم ويثنون عليه بأنه العارف بالله فكيف يكون الأمر"3
__________
1 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية الرسالة رقم 11ص68.
2 المرجع السابق الرسالة رقم 26ص 180.
3 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية الرسالة رقم 11ص 72.

(1/149)

وقال: "ومن أعظم الناس ضلالا متصوفة معكال وغيره مثل ولد موسى بن جدعان وسلامة بن مانع وغيرها. يتبعون مذهب ابن عربي وابن الفارض وقد ذكر أهل العلم أن ابن عربي من أئمة أهل مذهب االاتحادية وهم أغلظ كفرا من اليهود والنصارى فكل من لم يدخل في دين محمد صلى الله عليه وسلم ويتبرأ من دين الاتحادية فهو كافر بريء من الإسلام ولا تصح الصلاة خلفه ولا تقبل شهادته"1
كما اختلف رحمه الله مع بعض علماء عصره في بدعة أخرى هي التذكير ليلة الجمعة للتهيء لصلاة الجمعة فقال الشيخ سليما بن سحيم من علماء الرياض إنه لا ينبغي الأمر بترك التذكير في ليلة الجمعة ورد عليه الشيخ محمد بن عبد الوهاب بقوله: "أما مسألة التذكير فكلامك فيها من أعجب العجاب أنت تقول بدعة حسنه والنبي صلى اله عليه وسلم يقول كل بدعة ضلالة وكل ضلالة في النار ولم يستثن شيئا تشير علينا به. 2
وهكذا دار النقاش بين الشيخ محمد بن عبد الوهاب ومعاصرين من العلماء المناوئين لدعوته في البدعة والسنة وتراشقوا بالتهم حتى ظهرت الدعوة على خصومها.
9- الاختلاف في طلب الشفاعة من النبي صلى الله عليه وسلم:
فقد أنكر الشيخ رحمه الله على معاصريه دعاء غير الله أو اتخاذ وسائط بين الله وبين عباده فيمالا يقدر عليه إلا الله. وبين عدم جواز صرف شيء من أنواع العبادة لغير الله لا لملك مقرب ولا إلى نبي مرسل. وقد رد عليه معاصروه بأنه ثبت في القرآن الكريم والأحاديث الصحيحة أن رسول الله صلى الله عليه وسلم هو الشافع المشفع. فقد قال الله تعالى: {عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَاماً مَحْمُوداً} وقال تعالى: {وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى} وقال ابن عباس:"هو الشفاعة لأمته"، وقال تعالى: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ} ،وفي حديث الفصل
__________
1 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية الرسالة رقم 11 ص189.
2 المرجع السابق الرسالة رقم43 ص234.

(1/150)

بين الخلائق في المحشر يقول سبحانه:"يا محمد ارفع رأسك واسأل تعط وأشفع تشفع" وقالوا إن الله أعطى الرسول صلى الله عليه وسلم حق الشفاعة لأمته ونحن نطلب منه مما أعطاه الله،" والنبي صلى الله عليه وسلم يعلم حال أمته فردا فردا مطيعها وعاصيها مؤمنها وكافرها، وأنه أعطي الشفاعة كما يعطى أحد الناس ما يملكه ويتصرف فيه بمشيئته وإرادته، والنبي الله عليه وسلم يدعى لذلك، ويسأل كما يسأل سائر الملاك وأنه إذا لم يسال فلا كرامة له ولا شفاعة ولا فضل ولا تفضل"1
وقد رد عليهم الشيخ رحمه الله بعد أن ذكر الآيات الدالة على إبطال عمل من جعل بينه وبين الله وسائط يسألهم الشفاعة عنده وأن من فعل ذلك فقد عبدهم من دون الله وأشرك. وذلك أن الشفاعة كلها لله كما قال تعالى: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} وأنه لا يشفع عنده سبحانه إلا بإذنه كمال قال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} وساق أدلة الكتاب في ذلك ثم قال رحمه الله: فالشفاعة حق ولا تطلب في دار الدنيا إلا من الله تعالى كما قال تعالى {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} .
ثم قال"فإذا كان الرسول صلى الله عليه وسلم وهو سيد الشفعاء وصاحب المقام المحمود وآدم فمن دونه تحت لوائه لا يشفع إلا بإذن الله لا يشفع ابتداء بل يأتي فيخر ساجدا فيحمده بمحامد يعلمه إياها ثم يقال ارفع رأسك وقل يسمع وسل تعط واشفع تشفع ثم يحد له حدا فيدخلهم الجنة فكيف بغيره من الأنبياء أو الأولياء".
إلى أن قال:"وأما ما صدر من سؤال الأنبياء أو الأولياء الشفاعة بعد موتهم وتعظيم قبورهم ببناء القباب عليها وإيقاد السرج عليها والصلاة عندها واتخاذها أعيادا وجعل السدنة والنذور لها فكل ذلك من حوادث الأمور التي أخبر بوقوعها صلى الله عليه وسلم".2
__________
1 مصباح الظلام في الرد على من كذب على الشيخ الإمام للشيخ عبد اللطيف بن عبد الرحمن بن حسن
آل الشيخ ص223، 224.
2 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية الرسالة رقم 17
ص113.

(1/151)

وحقيقة الشفاعة هي طلب التجاوز عن الخطايا والسيئات والمعاصي والذنوب وقد عقد الشيخ محمد رحمه الله لها بابا في كتابه "كتاب التوحيد الذي هو حق الله على العباد"1 سماه "باب الشفاعة"وقد قصد المؤلف من عقد هذا الباب بيان ما أثبته القرآن منها وما نفاها وأن الشرك يدخل على الناس من باب تعلقهم بأذيال الشفاعة مع إقامة الدليل على أن طلب الشفاعة من غير الله فيما لا يقدر عليه إلا الله هو عين الشرك. وأن الشفاعة التي يظنها من دعا غير الله أنه يشفع كما يشفع الوزير عند الملك منتفية دنيا وأخرى 2
وقد ذكر الشيخ رحمه الله أن الشفاعة نوعان هما:
*شفاعة منتفية وهي التي تطلب من غير الله فيما لا يقدر عليه إلا الله قال رحمه الله: "فهذه الشفاعة التي يظنها المشركون هي منتفية يوم القيامة كما نفاها القرآن وأخبر النبي صلى الله عليه وسلم أنه يأتي فيسجد لربه ويحمده ولا يبدأ بالشفاعة أولا ثم يقال له ارفع رأسك 000الحديث "3
*وشفاعة مثبتة وهي التي تطلب من الله ولا تكون إلا لأهل التوحيد، ومقيدة بأمرين هما: إذن الله للشافع أن يشفع. ورضاه عن المشفوع له.
وذكر الشيخ عبد الرحمن بن قاسم في حاشية كتاب التوحيد أن الناس في الشفاعة ثلاث طوائف طرفان ووسط.
فطائفة أنكروها كاليهود والنصارى والخوارج المكفرين بالذنوب، وطائفة أثبتوها وغلوا في إثباتها حتى جوزوا طلبها من الأولياء والصالحين، وأهل السنة والجماعة أثبتوا الشفاعة الشرعية كما ذكر الله في كتابه ولا تطلب إلا من الله كأن تسأل الله تعالى أن يشفع فيك محمدا صلى الله عليه وسلم فإن الشفاعة محض فضل وإحسان 4
__________
1 حاشية الشيخ عبد الرحمن بن قاسم على كتاب التوحيد للشيخ محمد بن عبد الوهاب ص 133.
2 المرجع السابق ص 133.
3 المرجع السابق ص 140.
4 المرجع السابق ص 133.

(1/152)

وقد حاول معاصرو الشيخ رحمه الله إجازة ما يفعله العامة من دعاء النبي صلى الله عليه وسلم في قبره لرفع البلاء أو دفعه ومغفرة الذنوب وتكفير السيئات اعتمادا على الأدلة التي وردت في إثبات الشفاعة لرسول الله صلى الله عليه وسلم بإذن ربه في الموحدين وفي الفصل في أهل الموقف.
إلا أن الشيخ رحمه الله بما أعطاه الله من فقه في النصوص الشرعية قد أثبت للرسول صلى الله عليه وسلم ما أثبت الله له من الشفاعة بالشروط التي حددتها النصوص الشرعية , وبقي الشفاعة التي تعتبر من خصائص الألوهية للتفريق بين الخالق والمخلوق، ولرد النصوص بعضها إلى بعض في بيان الحق في هذه المسألة.
ونفى الشفاعة الشركية التي يتعلق بها مجيرو دعاء النبي صلى الله عليه وسلم في قبره وقصد ضريحه فيما لا يقدر عليه إلا الله، ليس فيه تنقيص لرسول الله صلى الله عليه وسلم ولا نفي لكرامته وفضله ومقامه الرفيع عند الله بل الفضل والتكريم والاحترام في عدم الإشراك بالله وتحقيق التوحيد وإخلاص العبودية لله وحده ووصف الرسول صلى الله عليه وسلم بالعبودية الخاصة في القرآن الكريم وهو تكريم ورفعة لا وصف ذم وملامة.
وفي شرح هذه القضية جردت أقلام وقامت خصومات بين الشيخ محمد بن عبد الوهاب ومعاصريه تدل عليها المؤلفات العديدة التي تناولت هذا الموضوع في مواقف متعددة حتى وضح الأمر وانجلت الشبهة وطهر الحق والحمد لله.
11- التقليد والاجتهاد:
لما قامت دعوة الشيخ محمد بن عبد الوهاب بما قامت به ودعا الناس إلى تحقيق التوحيد ونبذ الشرك وسمى بعض الأفعال والتصرفات بأسمائها الشرعية وعارضه بعض علماء عصره احتاج كل إلى إقامة الدليل على صحة ما ذهب إليه فيما يقول، وكان الشيخ محمد بن عبد الوهاب يطالب من الكتاب والسنة وأقوال العلماء من كل مذهب. وكان جواب معاصريه في كثير من المواقف رفض الأخذ من الأدلة الشرعية مباشرة لما يشعرون به من قصورهم عن أخذ الأحكام الشرعية من أدلتها التفصيلة

(1/153)

لأنهم لم يكونوا من أهل الاجتهاد، ولا تتوافر فيهم شروطه المعتبرة وكانوا يعترفون بأنهم مقلدون لعلمائهم في كل مذهب، وأن أخذهم للأحكام ينبغي أن يكون من كتب مذاهبهم بل من المتأخرين منهم لأن ذلك أحوط في الدين وأليق بحالهم، لا سيما أنهم في فترة جمود من الفقهاء وتخلف في الفقه. ولهذا عظم عليهم أن يطالبهم الشيخ بأخذ الأحكام من النصوص الشرعية من أدلتها التفصيلية. واعتبروا أن الشيخ محمد يدعي الاجتهاد المطلق وقالوا إن دعوته مذهب خامس لأنه يستقل في أخذ الأحكام ولهذا شنعوا به عند علماء الأمصار بأنه يدعي الاجتهاد ويرفض التقليد مع اعتقادهم بأن باب الاجتهاد في الفقه قد سد منذ القرن الرابع الهجري، وأن فتح باب الاجتهاد في غياب المجتهدين يعد مخاطرة في الدين وباب من أبواب الزندقة والمروق من الدين.
ولهذا وردت إلى الشيخ رسائل شخصية من علماء العراق واليمن والحرمين الشريفين يسألونه فيها عما نسب إليه في هذه القضية من دعواه الاجتهاد ورفضه للمذاهب الأربعة والأئمة المتبوعين في الفقه. وكانت إجابات الشيخ رحمه الله واضحة صريحة بأنه متبع غير مبتدع وأنه على مذهب الإمام أحمد بن حنبل رحمه الله وأنه لا ينكر على أهل المذاهب الأربعة إذا لم يخالف المذهب نصا ثابتا من الكتاب أو السنة أو إجماع الأمة أو قول جمهور العلماء1 وبين احترامه لأئمة المذاهب الأربعة وغيرهم من علماء المسلمين.
وهو فيما يدعوا إليه من توحيد الله ونبذ الشرك يقول لمعاصريه الذين قالوا له لا يجوز لنا العمل بكلام الله ولا رسوله ولا بكلام المتقدمين من أهل المذاهب ولا نستطيع إلا الأخذ من المتأخرين في كل مذهب، كان جوابه رحمه الله في كل مرة من باب التنزل "وأنا أخاصم الحنفي بكلام المتأخرين من الحنفية والمالكي والشافعي والحنبلي كل أخاصمه بكتب المتأخرين من علمائهم الذين يعتمدون عليهم فلما أبوا
__________
1 انظر القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية رقم 16ص 107.

(1/154)

ذلك نقلت لهم كلام العلماء من كل مذهب وذكرت ما قالوا بعد ما حدثت الدعوة عند القبور والنذر لها فعرفوا ذلك وحققه ولم يزدهم إلا نفورا"1
والشيخ محمد بن عبد الوهاب مع أنه مقلد في الفقه لإمام أهل السنة أحمد بن حنبل رحمه الله إلا أنه مع ذلك يدعوا إلى اجتهاد بقدر استطاعته، مع الأخذ في الاعتبار برأي من سبقه من علماء المسلمين. فما أجمعوا عليه فلا يجوز له الخروج عليه، وما اختلفوا فيه نظر إلى الدليل الشرعي فما وافق الدليل أخذ به وهو يعلن أنه يخرج على مذهب الحنابلة إذا رأي الدليل في المسألة مع غيره فيأخذ بالدليل متى وجده ولا يعدل عنه إلى قول أحد. فإذا لم يعرف الدليل أولم يظهر له وجه الحق أخذ برأي الحنابلة الذين هم أئمته في الفقه وشيوخه في المذهب.
ولم يكن اختلاف معاصري الشيخ معه منحصرا فيما ذكرنا من المواد السابقة بل اختلفوا معه في مسائل أخرى كثيرة مثل اختلافهم في مدح أو ذم علم الكلام، وفي وسائل أخرى من الشرك، وفيما يكفر به الإنسان إذا أصر عليه بعد علمه بالحكم الشرعي، وفي الفرق بين قيام الحجة وفهم الحجة وفي تكفير بعض الطوائف الإسلامية مثل القدرية وفي الشرك الذي ينقل من الملة وفي أنواع من العبادة وفي العدل في الميراث وغير ذلك من الذرائع الموصلة إلى الشرك التي ذكرت في مؤلفات الشيخ محمد بن عبد الوهاب وتعالج أمورا كثيرة مخالفة للتوحيد أو ذريعة إلى الشرك أو البدع والمعاصي مما كان سائدا في الوسط الاجتماعي الذي عاشه رحمه الله.
__________
1 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية ص 38, ص 157.

(1/155)

ثالثا- الممارسات التي لم يوافقه بعض معاصريه عليها:
وهي أفعال وممارسات وأعمال تعد من لوازم الدعوة ومقتضياتها في تصحيح الحياة العامة وتقويم الناس وإلزامهم بالحق وترجمة مبادئ الدعوة في صورة عملية مشاهدة تقوم المعوج وتصحيح الخطأ وتثبيت الحق وتزيل المنكر في البيت والطريق ومحل
__________
1 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية ص 38, ص 157.

(1/155)

العبادة وفي الحياة الاجتماعية في كل صورها ومظاهرها العامة والخاصة وهي ممارسات كثيرة تذكر منها على المثال لا الحصر:
1- الأمر بالمعروف والنهي عن المنكر:
وممارسة هذا المبدأ يعتبر ترجمة حسنة لمبادئ الدعوة في صورة عملية. وهذا المبدأ يهدف إلى تصحيح الممارسات الخاطئة في الحياة ودعم الخير والتقليل من الشر وإعلام للجاهل وتنبيه للغافل وقمع للمعاند وهو عام في أصول الدين وفروعه وما علم من الدين بالضرورة في العبادات والمعاملات والأخلاق والسلوك والنظام وفي مختلف مظاهر الحياة.
وقد أنكر عليه معاصروه ممارسة هذا المبدأ لأنه يتعارض مع عادات نشأوا عليها ومواضعات ألفوها ودعوة إلى مبادئ الدعوة التي لم يوافقوا عليها وإلزام بأمور لا يرون أنها لازمة لهم وإظهار لأمر هذه الدعوة على خصومها وفرض لسلطانها على المعارضين. ويرون أن المعروف ما كان حياتهم قائمة عليه، والمنكر ما جاءت به هذه الدعوة من تضليل الأمة ونسبتهم إلى الشرك والبدع وعبادة الصالحين مع أن الأمر في نظرهم ليس كذلك.
وممارسة هذا المبدأ منذ فجر الدعوة الإصلاحية سبب لتعميق الخلاف مع المعارضة للدعوة في منطقة العارض وغيرها وقد ذكر الشيخ أن هذا هو سبب رئيسي من أسباب الخلاف مع الناس. اسمعه يقول في رسالته لأحد علماء المدينة المنورة "وإن سألت عن سبب الاختلاف الذي هو بيننا وبين الناس فما اختلفنا في شيء من شرائع الإسلام من صلاة وزكاة وصوم وحج وغير ذلك ولا في شيء من المحرمات، الشيء الذي عندنا زين هو عند الناس زين، والذي عندهم شين هو عندنا شين إلا أنا نعمل بالزين ونغضب الذي يدنا عليه وننهى عن الشين ونؤدب الناس عليه

(1/156)

والذي قلب الناس علينا الذي قلبهم على سيد ولد آدم صلى الله عليه وسلم1 وذكر مثل ذلك في الرسالة التي بعث بها إلى أهل المغرب 2 وذكر مثل ذلك في جوابه على رسالة الشيخ عبد الرحمن بن عبد الله السويدي من علماء العراق. وزاد عليه سببا آخر أن دعوته خالفت عادة نشأوا عليها ثم قال: "فجعلوا قدحهم وعداوتهم فيما آمر به من التوحيد وأنهي عنه من الشرك ولبسوا على العوام أن هذا خلاف ما عليه أكثر الناس وكبرت الفتنة جدا"3 وفي الرسالة العامة التي بعث بها إلى عامة المسلمين ذكر فيها الأسباب نفسها وزاد عليها شيئا آخر هو قوله "وأجلبوا علينا بخيل الشيطان ورجله"4
وهذه النصوص من رسائل الشيخ محمد بن عبد الوهاب تدل على أن ممارسة الدعوة لهذا المبدأ الشرعي كانت سببا من أسباب الاختلاف مع المعارضة سببا من أسباب الاجلاب عليها بالخيل والرجل وإظهار العداء لها ولأتباعها.
1- هدم البناء على القبور:
ومن الممارسات العملية التي اختلفت المعارضة فيها مع الشيخ محمد بن عبد الوهاب ودعوته هو أنها اتبعت الدعوة إلى التوحيد ونبذ الشرك وإنكار ما يفعله العامة عند القبور من دعوة أصحابها وصرف شيء من أنواع العبادة عندها لغير الله، والبناء على القبور وإيقاد السرج عندها، وإغراء العامة بزيارتها لهذه المظاهر التي فيها تزيين الباطل وتوفير الذرائع الموصلة إليه اتبعت هذه الدعوة بإزالة البناء على القبور كما فعلت بقبة زيد بن الخطاب في الجبيلة، ومنع إيقاد السرج عندها أو تجصيصها أو رفعها عما حده رسول الله صلى الله عليه وسلم لها، فقامت عليهم قيامه الناس زاعمين أن هدم القباب على القبور خروج على ما عليه العمل في مختلف الحواضر الإسلامية في مصر والشام والعراق والحرمين الشريفين وغيرها من غير نكير. ولأن في هذا العمل إهانة للأولياء والصالحين وتقليلا من شأنهم وامتهانا لحرمتهم، وإزالة لمعالم الآثار الكريمة
__________
1 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية الرسائل رقم ص 44.
2 المرجع السابق الرسالة رقم 17ص 114.
3 المرجع السابق الرسالة رقم 5ص 36.
4 المرجع السابق الرسالة رقم 22ص 150.

(1/157)

ووسيلة لضياعها وعدم الاهتداء إليها في المستقبل مع أنه ليس من لوازم وجودها دعوة أصحابها من دون الله، بل أنه يمكن تحقيق التوحيد مع قيام تلك الآثار يهتدي بها الزائر لها زيارة شرعية، ومن أجل هذه الاعتبارات وغيرها اعترض الناس على الدعوة الإصلاحية في هدمها القباب على القبور ومنعها رفع ترابها أو تجصيصها وحاولوا منع الشيخ وأتباعه من هذا العمل كما ذكر ذلك مؤرخو نجد مثل ابن غنام وابن بشر عند إزالة قبة قبر زيد بن الخطاب في الجبيلة وغيرها وكان ذلك سببا قويا من أسباب اشتداد المعارضة في وجه الدعوة وأشاعوا عنها قالة السوء. يقول الشيخ رحمه الله في الرسالة التي بعث بها إلى العلماء الأعلام في بلد الله الحرام:"جرى علينا من الفتنة ما بلغكم وبلغ غيركم وسببه هدم بنيان في أرضنا في قبور الصالحين فلما كبر هذا على العامة لظنهم أنه تنقيص للصالحين ومع هذا نهيناهم عن دعواهم وأمرناهم بإخلاص الدعاء لله فلما أظهرنا هذه المسألة مع ما ذكرنا من هدم البنيان على القبور كبر على العامة. وعاضدهم بعض من مدعى العلم لأسباب أخر التي لا تخفى على مثلكم أعظمها اتباع هوى العوام مع أسباب أخر فأشاعوا عنا أنا نسب الصالحين وأنا على غير جادة العلماء ورفعوا الأمر إلى المشرق والمغرب وذكروا عنا أشياء يستحي العاقل من ذكرها1 وذكر في الرسالة التي بعث بها إلى المسلمين ردا على رسالة من سأله عما ينسب إليه قال رحمه الله:"فما ذكر عني أني أنهى عن الصلاة على النبي صلى الله عليه وسلم أو أتي أقول لو أن لي أمرا هدمت قبة النبي صلى الله عليه وسلم أو أنني أتكلم في الصالحين أو أنهى عن محبتهم فكل هذا كذب وبهتان"2 وفي الرسالة التي بعث بها الشيخ إلى أهل المغرب قال رحمه الله:"وهو صلى الله عليه وسلم حمى جناب التوحيد اعظم حماية، وسد كل طريق يوصل إلى الشرك، فنهى أن يجصص القبر وأن يبنى عليه كما ثبت في صحيح مسلم من حديث جابر، وثبت فيه أيضا أنه بعث علي بن أبي طالب رضى الله عنه وأمره ألا يدع قبرا مشرفا إلا سواه ولا تمثالا إلا طمسه. ولهذا قال غير واحد من العلماء يجب هدم القبب المبنية على القبور لأنها أسست على معصية الرسول صلى الله عليه وسلم.
__________
1 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية الرسالة رقم 6ص 40.
2 المرجع السابق الرسالة رقم 8ص 52.

(1/158)

فهذا هو الذي أو جب الاختلاف بيننا وبين الناس حتى آل بهم الأمر إلى أن كفرونا وقاتلونا واستحلوا دماءنا وأموالنا حتى نصرنا الله عليهم وظفرنا بهم 1
1- إقامة الحدود:
ومعروف تاريخيا بأن الشيخ بدأ تطبيق الحدود الشرعية في العيينة في فجر الدعوة فرجم الزانية بها كما ذكر ذلك مؤرخو نجد مثل ابن غنام وابن بشر وغيرهم أنه جاء امرأة تطلب منه إقامة الحد عليها وأرب عنده بالزنا أربع مرات في أربعة أيام ولما تأكد الشيخ من توفر شروط إقامة الحد عليها وانتفاء الموانع أمر بها فرجمت حتى ماتت. وهذا يدل على مدى صدق التدين لديها والإقبال على الله، وعلى أثر الدعوة في الناس التي جعلتهم يقبلون بالحق والتطهير ولو كان في ذلك الموت الزؤام. كما أن إقامة هذا الحد في هذه المنطقة لأول مرة في تاريخ هذه الدعوة الإصلاحية أحدثت هزة عنيفة في صفوف المعارضة بلغت آثارها آفاق الأرض حتى جاءت التهديدات الشديدة من حاكم الاحساء لأمير العيينة ما لم يقتل هذا المطوع أو يخرجه من بلاده على الفور مما جعل الأمير عثمان بن معمر يحجم عن تحمل تبعات هذه الدعوة إذ رأى أن المعارضة بما لها من قوة كبيرة فوق قدرته وطاقته، وأنه إذا استمر في إيواء الشيخ يعرض نفسه وإمارته لأشد الأخطار. وعلى الرغم من أن الشيخ رحمه الله حاول ثنيه وتهدئة روعه ووعده مع الثبات بالنصر المؤزر على خصومه، وأن الدعوة ستتقدم وتصل إلى عقر دار المتكبرين في الأرض بغير الحق فإن عثمان بن معمر كان غير واثق من هذا النصر ولا آمن على نفسه وإمارته ففضل السلامة وأخرج الشيخ وهم بقتله والله غالب على أمره ولكن أكثر الناس لا يعلمون.
2- قطع الأشجار التي يتبرك بها الناس:
وكان من المعروف في تاريخ نجد عند قيام دعوة الشيخ محمد بن عبد الوهاب أن هناك أشجارا في نجد يقصدها الناس للتبرك بها مثل "شجرة الذئب" في العيينة
__________
1 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية الرسالة رقم17،ص114.

(1/159)

وشجرة "قريوه" في الدرعية ومثل "شجرة الفحال" في عرقة وشجرة الطرفية وغار بيت الأمير وغيرها، والتبرك هو طلب البركة منها ورجاؤها فيما يؤمل واعتقاد النفع فيها والضر وحصول البركة، وهو بهذا المعنى من الشرك الأكبر. وقد عقد الشيخ محمد بن عبد الوهاب رحمه الله بابا في كتابه المعروف بكتاب "التوحيد" باب من تبرك بالشجر أو حجر أو نحوهما: وساق تحته أدلة تحريم هذا العمل وأنه من الشرك الذي حكم الله بكفر أصحابه فذكر قول الله تعالى: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى} الآيات فهذه الأوثان الثلاثة من أعظم الأوثان الجاهلية في الحجاز، ولهذا نص الله عليها بأعيانها. واللات صخرة أو قبر، وأما العزى فهي شجرة سمر عليها بناء وأستار بين مكة والطائف، وأما مناة فهو وثن بين مكة والمدينة لأهل المدينة أو غطفان. فلما اعتقد فيها المشركون أنها تنفع وتضر من دون الله وتعلقت بها قلوبهم، صارت أوثانا تعبد من دون الله. فالتبرك بالأشجار والأحجار في عهد الدعوة شبيه بالتبرك باللات والعزى ومناة.
ولما كان رسول الله صلى الله عليه وسلم بعد فتح مكة قد بعث خالدا لقطع الشجرة وهدم الصنم والوثن تحقيقا للتوحيد وحماية لجنابه، وكان ما يفعل في العارض شبيها بما كان يفعل في الجاهلية، فقد قام الشيخ رحمه الله بقطع شجرة "الذئب" في العيينة بنفسه وأمر بقطع "شجرة قريوه" في الدرعية.
وهذا العمل من الشيخ في قطع الأشجار، وإزالة معالم كانت محل تعظيم العامة تقصدها في قضاء الحاجات ولها قداسة في نفوس الناس، زاد هذا في الاختلاف بين الدعوة وخصومها لأنه خروج على مألوف الناس وعادتهم، ومخالف لما يجري في معظم الديار الإسلام. ومع هذا مضت الدعوة في طريقها لتحقيق أهدافها لاعتقاد قادتها أن النصر مع الصبر، وأن مع العسر يسرا، وأن من قام لله حفظه الله ونصره، لاسيما مع اليقين الجازم بأن يقومون به هو مقتضى الشرع وفعل الرسول صلى الله عليه وسلم، وأصحابه وأن ما حصل كان سببه الجهل وغربة الإسلام.

(1/160)

1- إبطاله للوقف الذي يراد به تغيير أحكام الله:
وجد في بعض الأوساط في نجد عند ظهور دعوة الشيخ محمد بن عبد الوهاب من كان ينظر إلى المرأة نظرة دنيوية في الميراث وتفضيل بعض الورثة على بعض حسب الهوى والمحبة ولهذا يلجأون إلى التحايل على هذه الفئات ليقسموا كل أموالهم بين ورثتهم على هواهم فرارا مما فرضه الله لكل وارث من نصيب مقدر، فيوقفون أوقافا حيلة يتوسلون بها إلى هذه الغرض الخبيث الذي تغير به أحكام الميراث، ووجد في عصرهم من يرى أن هذه الأوقاف التي يتوسل بها إلى حرمان ذي حق من حقه، وإعطاء وارث آخر أكثر من نصيبه المقدر، أن هذه الحيلة صدقة بر تقرب إلى الله. وقد تضمنت الرسالة الثانية عشرة من الرسائل الشخصية للشيخ محمد بن عبد الوهاب ص 78-79 مناقشة هذه القضية مناقشة علمية مستفيضة وسمى هذه الحيلة بالبدعة الملعونة ثم قال:"من أعظم المنكرات وأكبر الكبائر تغيير شرع الله ودينه والتحيل على ذلك بالتقرب إلى الله وذلك مثل أوقافنا هذه إذا أراد أن يحرم من أعطاه الله من امرأة أو امرأة ابن أو نسل بناة أو غير ذلك أو يعطي من حرمه الله أو يزيد أحدا عما فرض الله أو ينقصه من ذلك ويريد التقرب إلى الله بذلك مع كونه مبعدا عن الله فالأدلة على بطلان هذا الوقف وعوده طائعا وقسمة على قسم الله ورسوله أكثر من أن تحصر".
فإبطال الشيخ مثل هذه العقود الجائرة التي تحل حرام وتحرم حلالا، وتؤكد حق المرأة والقاصر من الأبناء والضعيف من الورثة، ولاسيما بين العامة والبوادي وأهل القرى الذين تغلب عليهم نزعة الجاهلية، جعلت الناس يشتدون في المعارضة ويختلفون مع قادتها ومبادئها التي صارت تغير بعض ما كان سائدا في حياتهم وتألفه نفوسهم، ولهذا أثره في إلهاب حماس العامة وإثارة نخوة الجاهلية ضد الشيخ ودعوته الإصلاحية.
ومن أجل هذا وغيره بدأت المعارضة حملة إعلامية دعائية ضد هذه الدعوة وصاحبها وتشكيك الناس فيها وإعطاء صورة سيئة عن مبادئها وإثارة كثير من الشبهات حولها وحول إمامها نجمل أهمها في الفقرة التالية.

(1/161)

رابعا- الشبهات التي أثيرت حول الدعوة:
من تتبعي للرسائل الشخصية التي كتبها إمام الدعوة محمد بن عبد الوهاب رحمه الله وبعثها إلى علماء نجد وأئمة المساجد المعروفين بالمطاوعة، وللرسالة التي رد عليها الشيخ عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ بكتابه المعروف بمصباح الظلام في الرد على من كذب على الشيخ الإمام ولبحوث أسبوع الشيخ محمد بن عبد الوهاب الذي عقدته جامعة الإمام محمد بن سعود الإسلامية عام 1403هـ /
1983م، لطلب معرفة الشبهات التي أثارتها المعارضة حول هذه الدعوة الإصلاحية التجديدية وما يأخذون عليها، وأسباب الخلافات الحادة التي بلغت حد النقد وكتابة الفتاوي ضدها وحمل السلاح على أتباعها، وجدت أن أهم الشبهات التي أثيرت حولها كما يلي:
أولا- ما ذكره الإمام محمد بن عبد الوهاب في رسالته التي بعث بها إلى أهل القصيم لما سألوه عن عقيدته حيث قال رحمه الله:"ثم لا يخفى عليكم أنه بلغني أن رسالة سليمان بن سحيم قد وصلت إليكم وأنه قبلها وصدقها بعض المنتمين للعلم في جهتكم، والله يعلم أن الرجل افترى علي أمورا لم أقلها ولم يأت أكثرها على بالي فمنها:
*أني مبطل كتب المذاهب الأربعة.
*وأني أقول إن الناس من ستمائة سنة ليسوا على شيء.
*وأني خارج عن التقليد.
*وأني أدعي الاجتهاد.
*وأني أكفر من توسل بالصالحين.
*وأني أقول إن اختلاف العلماء نقمة.
*وأني أقول لو أقدر على هدم قبة الرسول صلى الله عليه وسلم لهدمتها.
*وأني أكفر البوصيري لقوله: يا أكرم الخلق.
*وأني أقول لو أقدر على الكعبة لأخذت ميزابها وجعلت لها ميزابا من خشب.
*وأني أحرم زيارة قبر النبي صلى الله عليه وسلم.

(1/162)

*وأني أنكر زيارة قبر الوالدين وغيرهما.
*وأني أكفر من حلف بغير الله.
*وأني أكفر ابن الفارض وابن العربي.
*وأني أحرق دلائل الخيرات وروض الرياحين أسميه روض الشياطين.1
ومثل هذه الرسالة ما جاء في الرسالة التي بعث بها رحمه الله إلى عبد الله بن سحيم
مطوع أهل المجمعة حين سأله عن الكتاب الذي أرسله سليمان بن محمد بن سحيم مطوع أهل الرياض، وكانت رسالة أرسلها إلى أهل البصرة والاحساء يشنع فيها على الشيخ ويستنصر بهم على إبطال ما أظهره الشيخ من بيان التوحيد.
وقد ذكر الإمام في صدر هذه الرسالة أنها تضمنت 24 مسألة بعضها حق وبعضها بهتان وكذب ثم ذكر في هذه الرسالة الشبهات التي ذكرها في الرسالة السابقة وزاد عليها شبهات أخرى هي قوله: "وأما المسائل الأخرى, وهي:
*أني أقول لا يتم إسلام الإنسان حتى يعرف معنى لا إله إلا الله.
*وأني أعرف من يأتيني بمعناها.
* وأني أقول الإله هو الذي فيه السر.
* وتكفير الناذر إذا أراد به التقرب لغير الله وأخذ النذر كذلك.
* وأن الذبح للجن كفر والذبيحة حرام ولو سمى الله عليها إذا ذبحها للجن.
فهذه خمس مسائل كلها حق وأنا قائلها" 2 ثم ذكر في موضع آخر من هذه الرسالة مسألة سادسة هي إفتاؤه بكفر شمسان وأولاده ومن شابههم وتسميتهم طواغيت فقال رحمه الله: "وأضيف إليها مسألة سادسة وهي إفتائي بكفر شمسان وأولاده ومن شابههم وسميتهم طواغيت وذلك أنهم يدعون الناس إلى عيادتهم من
__________
1 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية الرسالة رقم 1 ص12.
2 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية الرسالة رقم 10ص 64.

(1/163)

دون الله عبادة أعظم من عبادة اللات والعزى بأضعاف، وليس في كلامي مجازفة بل هو الحق"1
وأضاف مسألة سابعة وهي أنه يقول بالإله الذي فيه السر، قال رحمه الله: وما قولي إن الإله الذي فيه السر"2ثم أجاب عنها.
ولم أستطع أن أعثر على رسائل وكتابات خصوم الدعوة الإصلاحية في نجد لندرتها وضياع الكثير منها بالإهمال سوى ما تضمنته كتب ورسائل الشيخ محمد بن عبد الوهاب وأحفاده وتلامذة مدرسته، ومن هذه الرسائل الرسالة المسماة "جلاء الغمة عن تكفير هذه الأمة" وقد كتبها أحد معاصري الشيخ عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ الذي رد عليها في كتابه الذي سماه "مصباح الظلام في الرد على من كذب على الشيخ الإمام" والذي صدره رحمه الله بقوله: وقد رأيت لبعض المعاصرين كتابا يعارض به ما قرره شخنا من أصول الملة والدين إلى أن قال "وسمى كتابه جلاء الغمة عن تكفير هذه الأمة".3 قال صاب الرسالة "قد أبتلى الله أهل نجد بل جزيرة العرب بمن خرج عليهم ولم يخرج على العلماء الأمناء كما صح عندنا وثبت عن مشايخنا الأمجاد العتاد وسعى بالتكفير للأمة خاصا وعامها وقاتلها على ذلك جملة إلا من وافقه على قوله لما وجد من يعنيه على ذلك بجهله".4
وفي موضع آخر من هذه الرسالة قال صاحبها:" ولكن هذا الرجل جعل طاعته ركنا سادسا للأركان الخمسة كما قال ذلك أخوه لأمه وأبيه الشيخ سليمان بن عبد الوهاب حين خطأه."5
__________
1 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية الرسالة رقم 11.ص75.
2 المرجع السابق الرسالة رقم 11ص76.
3 مصباح الظلام في الرد على من كذب على الشيخ الإمام ص15 –16.
4 المرجع السابق ص16.
5 المرجع السابق ص 101، 146.

(1/164)

ومن ذلك رمى الشيخ محمد عبد الوهاب بإنكار شفاعة النبي صلى الله عليه وسلم بالكلية كما جاء في نص الرسالة نفسها قوله:"وعند هذا الكلام محط الرجل فقائلته تنقيص سيد البشر صلى الله عليه وسلم والحط من رتبته وغايته إبطال شفاعته بالكلية"1
وتهمة أخرى ذكرت في هذه الرسالة وهي قوله:"ومن أنكر عليهم من أهل نجد قتلوه ونهبوه والباقي أجلوه"2
ومن التهم التي نسبوها لأئمة هذه الدعوة وجوب الهجرة على من لم يستطع إظهار دينه في موطنه إلى البلاد التي عمتها دعوة الشيخ محمد بن عبد الوهاب الإصلاحية هذه التهمة في أكثر من موضع من الرسالة التي رد عليها الشيخ عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ.3
كما وردت في رسالة من رسائل الشيخ محمد بن عبد الوهاب 4موجهة إلى عموم المسلمين فقال رحمه الله:"وأذكر لكم عني أني أكفر بالعموم فهذا بهتان الأعداء وكذلك قولهم إني أقول من اتبع دين الله ورسوله وهو ساكن في بلده انه ما يكفيه حتى يجيء عندي، فهذا أيضا البهتان "5
ومنها شبة ادعاء النبوة. وقد نقل هذه الشبهة الدكتور عبد الرحمن عميرة في بحثه القيم الذي قدمه في أسبوع الشيخ محمد بن الوهاب الذي عقدته جامعة الإمام محمد بن سعود الإسلامية عام 1403هـ / 1983 م، من الضياء الشارق للشيخ سليما بن سحيم بقوله: "يقول الزهادي العراقي: "وكان محمد هذا بادئ بدأته كما ذكره بعض المؤلفين مولعا بمطالعة أخبار من ادعى النبوة كاذبا كمسيلمة الكذاب وسجاح
والأسود العنسي وطليحة الأسدي وأضرابهم فكان يضمر في نفسه دعوى النبوية إلا أنه لم يتمكن من إظهارها"6
__________
1 مصباح الظلام في الرد على من كذب على الشيخ الإمام ص95.
2 المرجع السابق 241.
3 المر جع السابق ص42، 149، 242.
4 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية الرسالة رقم 9ص 58.
5 المرجع السابق نفسه.
6 بحوث أسبوع الشيخ محمد بن عبد الوهاب ج اص 4 5.

(1/165)

ونقل هذا الاتهام نفسه الشيخ أحمد زيني دحلان فقال: "والظاهر من حال محمد بن عبد الوهاب أنه يدعى النبوة إلا أنه ما قدر على إظهارها والتصريح بذلك"1
ومما قيل عن الدعوة الإسلامية في نجد أن أهلها خوارج وأنهم المعنيون بقوله صلى الله عليه وسلم "يخرج أناس من قبل المشرق يقرأون القرآن لا يجاوز تراقيهم يمرقون من الدين كما يمرق السهم من الرمية لا يعودون فيه حتى يعود السهم إلى فوقه سيماهم التحليق" 2
ونسب قول ذلك إلى كل من الشيخ الزهاوي العراقي والشيخ أحمد زيني دحلان في الحجاز والشيخ عبد الرحمن الأهدل مفتي زبيد.
ومنها دعوى أن هذه الدعوة الإصلاحية جاءت بمذهب خامس لمذاهب الأئمة الأربعة وقد أوردها الشيخ محمد في رسالته التي بعثها إلى سليمان بن سحيم ورد عليها3
هذه أهم الشبهات التي أثيرت حول الدعوة الإصلاحية وأهلها في نجد. وقد تولى إمام الدعوة الشيخ محمد بن عبد الوهاب تحديد موقفه من هذه الادعاءات والتهم وإبانة وجه الحق فيما نسب إليه، وأوضح في مجمل إجاباته أن بعضها مجرد ادعاء وافتراء عليه وعلى دعوته، وبعضها حقيقة، ولكن الخصوم نقلوها على غير وجهها، وأوضح موقفه منها ودليله عليها، وبعضها الآخر حق وهو قائل به مقيم الدليل على صحته.
وإليكم فيما يلي موجز إجابات الشيخ محمد بن عبد الوهاب على هذه التهم
__________
1 بحوث أسبوع الشيخ محمد بن عبد الوهاب ج1ص55 وانظر بحث الشيخ محمد يوسف ج1 ص 282 المصدر نفسه
2 المرجع السابق ج 1ص 61.
3 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية الرسالة رقم 34ص 228.

(1/166)

قال في الرسالة التي بعث بها إلى أهل القصيم عما بلغه من أن سليمان بن سحيم قد بعث لهم برسالة وأنه قبلها وصدقها بعض المنتمين للعلم في جهتهم:"والله يعلم أن الرجل افترى علي أمورا لم أقلها ولم يأت أكثرها على بالي" ثم عددها كما سبقت الإشارة إليها فأوصلها إلى أربعة عشر بندا ثم قال: "وجوابي على هذه المسائل أن أقول سبحانك هذا بهتان عظيم "1
وقل مثل ذلك في الرسالة التي بعثها إلى عبد الله بن سحيم مطوع المجمعة بعد أن ذكر التهم الموجهة إليه وعددها كما سبق ذكرها وقال:"فهذه اثنتا عشرة مسألة جوابي فيها أن أقول سبحانك هذا بهتان عظيم" ثم قال وأما المسائل الأخرى وهي: "أني أقول لا يتم إسلام الإنسان حتى يعرف معنى لا إله إلا الله ومنها أني أعرف من يأتيني بمعناها ومنها أني أقول الإله هو الذي فيه السر ومنه تكفير الناذر إذا أراد به التقرب لغير الله وأخذ النذر كذلك ومنها أن الذبح للجن كفر والذبيحة حرام ولو سمي الله عليها إذا ذبحها للجن فهذه خمس مسائل كلها حق وأنا قائلها "ثم أخذ في شرح أدلة ما يقول به2
كما أجاب الإمام رحمه الله قول بأنه يكفر الناس ويقاتلهم في عدة مواطن فقال الرسالة التي بعث بها إلى عبد الرحمن السويدي في العراق ما نصه:"وأما التكفير فأنا أكفر من عرف دين الرسول صلى الله عليه وسلم ثم بعد ما عرفه سبه ونهى الناس عنه وعادى من فعله فذا هو الذي أكفره وأكثر الأمة والحمد لله ليسوا على ذلك. وأما القتال فلم نقاتل أحدا إلى اليوم إلا دون النفس والحرمة وهم الذين أتونا في ديارنا ولا أبقوا ممكنا. ولكن قد نقاتل بعضهم على سبيل المقابلة "وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا"
وكذلك من جاهر بسب دين الرسول بعد ما عرفه" 3
__________
1 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية الرسالة رقم 1ص 12، ومثله في الرسالة رقم 5 ص 37.
2 المرجع السابق الرسالة رقم 11 ص 64.
3 المرجع السابق الرسالة رقم 5 ص 38.

(1/167)

وعن دعوى تحريق رسالة "دلائل الخيرات" فقال الإمام رحمه الله في ذلك:"وأما دلائل الخيرات، فله سبب ذلك أني أشرت على من قبل نصيحتي من إخواني أن لا يصير في قلبه أجل من كتاب الله، ويظن أن القراءة فيه أجل من قراءة القرآن وأما إحراقه والنهي عن الصلاة على النبي صلى الله عليه وسلم بأي لفظ كان فهذا من البهتان"1
وفي رسالة أخرى للإمام محمد بن عبد الوهاب نفى ما نسب إليه من النهي عن الصلاة على النبي صلى الله عليه وسلم ومن القول برغبته في هدم قبة النبي صلى الله عليه وسلم أو أنه يبغض الصالحين أو يتكلم فيهم أو ينهى عن محبتهم، وقال "إن هذا كذب وبهتان عظيم"2 ثم قال رحمه الله: "وبالجملة فالذي أنكره الاعتقاد في غير الله مما لا يجوز لغيره"3 ثم شرح ذلك حتى قال في آخر هذه الرسالة:"وأنا أنصحكم لا تظنوا أن الاعتقاد في الصالحين مثل الزنا والسرقة بل هو عبادة الأصنام من فعله كفر وتبرأ منه رسول الله صلى الله عليه وسلم"4
وعن تهمة القول بوجوب الهجرة إلى مقر الدعوة الإصلاحية في نجد وأنه يكفر بالعموم قال الإمام رحمه الله تعالى في الرسالة العامة التي بعث بها إلى إخوانه المسلمين:"ما ذكر لكم عني أني أكفر بالعموم فهذا من بهتان الأعداء وكذلك قولهم إني أقول من اتبع دين الله ورسوله وهو ساكن في بلده أنه ما يكفيه حتى يجيء عندي فهذا أيضا من البهتان إنما المراد اتباع دين الله ورسوله في أي أرض كانت. ولكن نكفر من أقر بدين الله ورسوله ثم عاداه وصد الناس عنه، وكذلك من عبد الأوثان بعد ما عرف أنها دين للمشركين وزينه للناس فهذا الذي نكفره. وكل عالم على وجه الأرض يكفر هؤلاء إلا رجلا معاندا وجاهلا "5
__________
1 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية الرسالة رقم5 ص 52، 37.
2 المرجع السابق الرسالة رقم 8 ص 53.,
3 المرجع السابق الرسالة رقم 8 55.
4 المرجع السابق، الرسالة رقم 9، ص 58.
5 المرجع السابق الرسالة رقم 5 ص 37.

(1/168)

وعما أثير من إنكار الدعوة الإصلاحية في نجد لشفاعة النبي صلى الله عليه وسلم قال إمام الدعوة في الرسالة التي وجهها لأحد علماء المدينة المنورة:"ثم بعد هذا يذكر لنا أن عدوان الإسلام الذين ينفرون الناس عنه يزعمون أننا ننكر شفاعة الرسول صلى الله عليه وسلم فنقول سبحانك هذا بهتان عظيم بل نشهد أن رسول الله صلى الله عليه وسلم الشافع المشفع صاحب المقام المحمود، نسأل الله الكريم رب العرش العظيم أن يشفعه فينا وأن يحشرنا تحت لوائه. هذا اعتقادنا وهو الذي مشى عليه السلف الصالح من المهاجرين والأنصار والتابعين وتابعي التابعين والأئمة الأربعة رضي الله عنهم وهم أحب الناس بنبيهم وأعظمهم في اتباعه وشرعه. فإن كانوا يأتون عند قبره يطلبون الشفاعة فإن اجتماعهم حجة والقائل إنه يطلب الشفاعة بعد موته يورد علينا الدليل من كتاب الله أو من سنة رسول الله أو من إجماع الأمة والحق أحق أن يتبع"1
وأما ما أثير من أن الدعوة الإصلاحية في نجد وأئمتها يكفرون الناس بالعموم وأنهم يعدون من الخوارج الذين ورد في ذمهم الحديث النبوي الشريف فقد أجاب عنه الإمام محمد بن عبد الوهاب بنفسه فقال: "فإن قائلهم إنهم يكفرون بالعموم. فنقول سبحانك هذا بهتان عظيم الذي نكفر الذي يشهد أن التوحيد دين الله ودين الرسول وأن دعوة غير الله باطلة ثم بعد ذلك يكفر أهل التوحيد ويسميهم خوارج ويتبين مع أهل الغيب على أهل التوحيد"2
وأما ما قيل من ادعاء الإمام محمد بن عبد الوهاب رحمه الله للنبوة فإن رسائله وكتبه لم تتعرض لهذه الشبهة مما يدل على أنها إطلاق متأخر بعد عهده رحمه الله. ثم كما اتضح من النصوص التي وردت عن الزهادي ودحلان وغيرهما تدل على أنه لم ينقل عنه لا سماعا ولا كتابة أنه قال ذلك أو ادعاه أو عرف عنه وإنما جاءت عبارتهم:"أنه كان يضمر في نفسه دعوى النبوة إلا أنه لم يتمكن من إظهارها" هذه عبارة
__________
1 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية الرسالة رقم 7 ص 48، 49.
2 المرجع السابق رسالة رقم 7ص 48.

(1/169)

الزهادي أما عبارة دحلان:"والظاهر من حال محمد بن عبد الوهاب أنه يدعي النبوة إلا أنه ما قدر على إظهار التصريح بذلك "1 وهذه العبارات تدل على أنه لم يظهر من الإمام ما يدل على ذلك. أما الضمائر ومكنوناتها فليس كشفها ومعرفة ما فيها من وظيفة البشر ولا من ممكناتهم. والقول بهذا الإضمار إن هو إلا رجما بالغيب ودعوى بلا برهان بل البرهان قائم من كتابات ومواقف وتاريخ إمام الدعوة على عكس ذلك فهو يعلن في كل مناسبة اعتماده على الكتاب والسنة وأقوال الصحابة والتابعين وأتباعهم بإحسان وأئمة الهدى في مختلف العصور الإسلامية وأنه يأخذ بالدليل الشرعي أنى وجده ولو خالف مذهبه. فهل يتفق هذا مع ما قيل من إضماره لدعوى النبوة ولكنه الهوى الذي يضل ويعمى ويسهل رمي المسلم بما ليس فيه ولا يليق به.
وقد تعمدت أن آخذ الإجابة على كل التهم الموجهة لهذه الدعوة الإصلاحية من رسائل إمامها الشخصية التي بعث بها لمعاصريه وأجاب بها بنفسه صراحة كما قررها وأكدها في كتبه المطولة في علم التوحيد وتقرير مبادئ الدعوة وبيان حقيقتها وأسباب محاربة كثير من الناس لها حتى أظهرها الله لتتحقق بذلك الأمانة العلمية المطلوبة وتظهر الحقيقة حول هذه الدعوة وما جاءت به.
__________
1 بحوث أسبوع الشيخ محمد بن عبد الوهاب ج 2ص 54 – 55.

(1/170)


الفصل السادس: آثار حركة التجديد ونتائجها - حركة التجديد والإصلاح

حركة التجديد والإصلاح في نجد

الفصل السادس: آثار حركة التجديد ونتائجها
أثرها في شبه الجزيرة العربية
...
الفصل السادس:آثار حركة التجديد ونتائجها
من المناسب أن نذكر ثأثيرات هذه الدعوة وامتداداتها في العالم الإسلامي في كلمات موجزة للتدليل على هذه الحقيقة التاريخية في الفكر الإسلامي الحديث وأن لها السبق والريادة في الإصلاح داخل جزيرة العرب وخارجها، فنقول:
تأثير هذه الدعوة في شبه جزيرة العرب:
عند قيام حركة الإصلاح والتجديد في نجد على يد الإمامين محمد بن عبد الوهاب ومحمد بن سعود رحب بها بعض الأئمة الأعلام في نجد وفي غيره من أقاليم الجزيرة العربة من باب الموافقة والتأييد لا من باب التأثير. وذلك مثل بعض علماء اليمن كالإمام محمد بن إسماعيل الصنعاني شيخ صنعاء اليمن وزبيد وتلميذه الإمام الشوكاني رحمهما الله وبعض علماء المدينة مثل الشيخ محمد حياة السندي والشيخ إبراهيم بن سيف وفي البصرة الشيخ محمد المجموعي ومدرسته السلفية وفي الاحساء مثل الشيخ عبد الله بن عبد اللطيف وتلاميذه وبعض معاصريه من علماء نجد الذين لم يستطيعوا أن يقوموا بما قام به.
كما واقفه يعض علماء العراق، ووافقه في الشام عدد آخر منهم، ولكن الكل لم يستطيعوا أن يقوموا بواجب الدعوة إلى الحق والخروج على ما تواضع الناس عليه يوضح ذلك ما جاء في رسالة الإمام محمد بن عبد الوهاب التي بعث بها إلى فاضل آل مزيد رئس بادية الشام التي قال فيها رحمه الله، ما يلي:

(1/171)

"والأمر الثاني أن هذا الذي أنكروا علي وأبغضوني وعادوني من أجله إذا سألوا عنه كل عالم في الشام واليمن أو غيرهم يقول: هذا هو الحق وهو دين الله ورسوله ولكن ما أقدر أن أظهره في مكاني لأجل أن الدولة ما يرضون وابن عبد الوهاب أظهره لأن الحاكم في بلده ما أنكره بل لما عرف الحق اتبعه هذا كلام العلماء وأظن أنه وصلك كلامهم"1
ومن التأثيرات المباشرة لهذا الدعوة الإصلاحية في شبه جزيرة العرب ما أقامه من مدرسة علمية سلفية خالصة وضع نواتها في حريملاء وتعاهد غراسها بعد انتقاله إلى العيينة ووسع قاعدتها وعمق جذورها وتعاهد نموها في الدرعية حتى استطاع أن يبعث من المبرزين منها الدعاة والقضاة والموجهين إلى مختلف الأقاليم النجدية.
وبتوسع نفوذ الدولة السعودية الأولى في أقطار الجزيرة العربية أتيحت فرص أوسع لنشر هذه الدعوة الإصلاحية في البلاد التي وصل إليها الحكم السعودي أو أقام معها علاقة طيبة وحسن جوار مثل قطر والبحرين والإمارات العربية في الشارقة ورأس الخيمة وبقية الإمارات العربية وأجزاء من عمان.
كما أتاح فتح الدولة السعودية لمكة المكرمة والمدينة المنورة وقيادة الحجيج في مواسم الحج والالتقاء بعلماء مكة والمدينة والوافدين إليها في كل عام من علماء العالم الإسلامي عامة وفي جزيرة العرب خاصة فرصا جيدة لنشر هذه الدعوة الإصلاحية وشرح أهدافها وبيان حقيقتها مما جعل لها مكانة مرموقة في أوساط الناس والعلماء والعامة على السواء حتى لم يبق بلد من البلدان في شبه الجزيرة العربية إلا فيها أنصار وأتباع لهذه الدعوة.
__________
1 القسم الخامس من مؤلفات الإمام محمد بن عبد الوهاب الرسائل الشخصية الرسالة رقم 4 ص 32،طبعة جامعة الإمام محمد بن سعود الإسلامية.

(1/172)

تأثير هذه الدعوة في أفريقيا:
لم يقف تأثير هذه الدعوة الإصلاحية على العالم الإسلامي في شبه جزيرة العرب بل تعداه إلى بقية العالم الإسلامي، ففي المغرب العربي الإسلامي ظهرت بوادر يقظة إسلامية في كل دولة تنادي بالإصلاح الديني والسياسي بما يتلاءم مع بيئتها المحلية، ففي مصر قامت حركت الإصلاح على يد الإمام محمد بن عبده وجمال الدين الأفغاني وقامت على أيديهم مدرسة إصلاحية تطالب بالعودة إلى الإسلام في نقائه وصفاء عقيدته ومحاربة البدع وإنكار زيارة القبور والإشراك بالله عندها، والدعوة إلى فتح باب الاجتهاد في الدين واحترام العقل والأخذ بأسباب التقدم في إطار الدين ومقتضياته. وكان من أبرز تلامذته الإمام محمد رشيد رضا ومحب الدين الخطيب وغيرهما.
وجمعية أنصار السنة المحمدية في مصر هي امتداد لحركة الإصلاح والتجديد في نجد. وقد تأثرت دعوة الإخوان المسلمين في مصر بهذه الدعوة في نزعتها الإصلاحية ونسجها التربوي وتوجيهها العام للعودة بالأمة الإسلامية إلى الكتاب والسنة وما كان عليه السلف هذه الأمة ومحاربة الابتداع في الدين والتحرر من التبعية الذليلة للمستعمرين.
وفي غرب السودان قامت دعوة الشيخ عثمان 1بن فودي "دان فوديو" في قبيلة الغلا الذي استطاع أن يجمع قبيلته على الإيمان بدعوته الإصلاحية السلفية في العودة بغرب السودان إلى التوحيد ومحاربة البدع وبقايا الوثنية في بعض قبائل السودان ورفع راية الجهاد في وجه المعارضين عام 1802م من قبائل الحوصة حتى أقام دولة إسلامية تؤمن بهذه الدعوة في سكوتو. واستمرت هذه الدولة المسلمة ما يقارب مائة عام حتى سقطت على يد الاستعمار الغربي الأوروبي. وإذا كانت قد سقطت قيادتها السياسية
__________
1 انظر البحث القيم للدكتور مصطفى سعيد عن أثر دعوة الشيخ محمد بن عبد الوهاب في حركة عثمان بن فودي الإصلاحية من ج2 ص 432 من بحوث أسبوع الشيخ محمد بن عبد الوهاب بجامعة الإمام محمد بن سعود الإسلامية وبحث الدكتور وهبة الزحيلي في أسبوع الشيخ محمد ج2 ص 929.

(1/173)

فإن إيمانها بمبادئ الإسلام وأصول التوحيد لا يزال قائما في نفوس الناس الذين عاشوا في ظل تلك الدولة الإسلامية.
وفي شمال السودان قامت دعوة إصلاحية أخرى هي الدعوة المهدية التي أسسها أحمد بن عبد الله الذي بدأ دعوته سرا في جزيرة أبا ثم جهر بدعوته وأعلن للناس مبادئ دعوته الإصلاحية ودعا علماء المسلمين على اختلاف مشاربهم إلى تأييدها ومناصرتها ومحاربة أعداء الدين تحت لوائها1
وقد نادت هذه الحركة الإصلاحية في شمال السودان بوحدة الأمة المسلمة السودان ونبذ الفرقة والاختلاف وأخذ الدين من أصول الشرعية الكتاب والسنة وسيرة السلف الصالح وحذرت من تعدد المذاهب والطرق الصوفية وأن ذلك كان سببا في اختلافها وذهاب ريحها والعمل على إقامة خلافة إسلامية مهتدية تقوم برفع مستوى الحياة المادية والاجتماعية والسياسية والدينية وتعمل على محاربة الاستعمار وإقامة مجتمع إسلامي نظيف.
ورفعت هذه الدعوة لواء الجهاد في سبيل الله في وجه الاستعمار الغربي الإنجليزي. وحققت هذه الراية انتصارات عديدة سعيا وراء استقلال السودان في دولة إسلامية، إلا أنها لم تستطع أن تصل إلى غايتها المرسومة على الصورة المطلوبة. ولكنها ظلت دعوة عامرة في نفوس قطاع واسع في المجتمع السوداني المسلم تكون رابطة إسلامية قوية عرف أتباعها فيما بعد بالأنصار. وأخيرا أطلق على أتباع هذه الدعوة حزب الأمة.
وفي ليبيا قامت الدعوة السنوية التي أسسها الإمام محمد بن علي السنوسي 2وهو الذي عاصر دخول الدولة السعودية الأولى للحجاز واختلط بعلمائها وأخذ عنهم ثم عاد إلى ليبيا وقام بدعوته الإصلاحية التي اتخذت الإسلام طريقا لها في العمل
__________
1 انظر بحث الدكتور وهبة الزحيلي في أسبوع الشيخ محمد بن عبد الوهاب بجامعة الإمام محمد بن سعود الإسلامية ج2 ص 329.
2 المرجع السابق ج 2 ص 327.

(1/174)

فدعت إلى العودة بالمجتمع المسلم الليبي إلى الإسلام واعتماده على الكتاب والسنة واجتهاد فقهاء المسلمين في ضوئهما ومحاربة الاختلاف والتفرق في الدين ومواجهة المبشرين بالنصرانية بسلاح الإيمان والعلم والعمل والاعتماد على ذاتية المجتمع المسلم ومحاربة الاستعمار الإيطالي المتسلط. وقد حققت قدرا كبيرا من النجاح في نشر الإسلام والتعريف بأصوله ومبادئه ومقتضياته وتحقيقه ومحاربة التبشير النصراني وإعادة الثقة في النفوس بصلاحية الإسلام وقدرته على الصمود في وجه المد الاستعماري الغربي المتمثل في الاستعمار الإيطالي في ليبيا، وتكوين دولة إسلامية عزيزة الجناب امتدت آثارها الدينية إلى أفريقيا الغربية. وأقامت مدرسة علمية إسلامية خرجت العلماء والقضاء والدعاة في تتابع مستمر امتدت آثاره إلى العالم الإسلامي والدول المجاورة لليبيا. وبقيت آثار هذه الدعوة بعد زوال سلطتها السياسية.
وفي المغرب والجزائر قامت دعوات كل من الأمير عبد القادر الجزائري الذي ناهض الاستعمار الغربي سنوات طويلة تقارب عشرين عاما، وشاركه في جهاده الطويل كل من عبد الكريم الخطابي في مراكش ومحمد بن عبد الكريم الخطابي الذي شارك في الجهاد ومكافحة الاستعمار الغربي الفرنسي والأسباني في كل من المغرب والجزائر معا.1
ثم رفعت راية الجهاد الإسلامي في المغرب العربي بعدهم جمعية العلماء بالجزائر بقيادة الشيخ المصلح عبد الحميد بن باريس والشيخ محمد البشير الإبراهيمي اللذين كان لجهادهما الأثر البالغ في إيقاظ روح الجهاد الإسلامي في مغربنا العربي الإسلامي حتى حصلت الجزائر على استقلالها وطرد المستعمرين منها إلى غير رجعة إن شاء الله.
__________
1 انظر بحوث أسبوع الشيخ محمد بن عبد الوهاب ج2 ص 323، 486، 479.

(1/175)

تأثير هذه الدعوة في شبه القارة الهندية وجنوب شرق آسيا:1
ولم تقم في شبه القارة الهندية دعوة إصلاحية واحدة فحسب ولكن قامت فيها عدة دعوات كتب لبعضها النجاح التام وبعضها الآخر تم له نجاح محدود كقوة سياسية ذات نفوذ مستقل.
فمن الحركات التي كتب لها نجاح كبير حرك أهل الحديث في الهند وقائدها العظيم صديق حسن خان ملك بهوبال الذي قامت دولته على الدين الخالص وإحياء السنن وإماتة البدع وكان له عناية بعلوم الشريعة أصولا وفروعا فحقق وألف ونشر ودعا الناس إلى التوحيد. وأقام كيانا سياسيا في شبه القارة الهندية على التوحيد وظل ما شاء الله على ذلك. وإن كانت الدولة قد زالت فإن آثار هذه الدولة الفكرية والدينية لا تزال قائمة في نفوس أتباعها ممثلة في جمعية أهل الحديث.
ومن أشهر قادة الإصلاح الديني والاجتماعي في الهند أحمد بن عرفان الذي كانت له جهود عظيمة في إيقاظ الروح الإسلامية في القارة الهندية. وكان له تأثير بالغ في صفوف المسلمين في نشر الدعوة السلفية ورعاية أتباعها والحركة الفرائضية التي أسسها عام 1804 م الداعية الإسلامي الهندي شريعة الله وخلفه في تتميم دعوته ابنه البار المسمى "دوذ ميان" الذي أعطى لهذه الحركة بعدا جديدا وقوة ضاغطة ووقف في وجه الاستعمار الإنجليزي في الهند ينافح عن دعوته ويعمل على نشر مبادئها السلفية بكل قوة طيلة حياته.
ومن أصحاب الحركات الإصلاحية في الهند كذلك الأمير السيد أحمد أحد أمراء الهند الذي أقام دعوته السلفية في إقليم البنجاب. وأخذت دعوته تتعاظم وتمتد. وأقام دولة إسلامية حملت راية الدعوة الإسلامية والجهاد في سبيل الله في وجه أعداء الإسلام من إنجليز وأعوانهم والعارضين من الهنود لدعوته حتى هدد نفوذه شمال الهند، وبقيت آثار هذه الحركة في نفوس أتباعها حتى اليوم في إقليمي البنجاب والبنغال.
__________
1 انظر مجموعة بحوث أسبوع الشيخ محمد بن عبد الوهاب ج 2ص 319، 373.

(1/176)

ومن دعاة الإصلاحية في الهند كذلك: السيد أمري علي في كلكته الذي قام بواجب الدعوة الإصلاحية السلمية في الهند وعني بتوعية المسلمين ونشر المؤلفات الإسلامية التي من شأنها بث الروح الإسلامية في نفوس الناس ولفت أنظارهم إلى ما يجب عليهم تجاه ربهم ودينهم وبلادهم.
ومن الجمعيات الإسلامية السلفية في شبه القارة الهندية التي أخذت على عاتقها واجب الدعوة إلى الله والعودة بالأمة الهندية المسلمة إلى ما كان عليه السلف الصالح ندوة العلماء في لكنو، والتي لا تزال تقوم بواجبها في توعية المسلمين في الهند وتبصرهم بواجبهم وتوثيق صلتهم بهذا الدين، عن طريق المحاضرات ونشر الكتب وبعث الدعاة وتبني قضايا المسلمين في الهند. ولهم مجلة سيارة توزع على نطاق واسع تحمل راية الدعوة الإسلامية السلفية هي مجلة البعث الإسلامي.
وفي أندونيسيا قامت عدة حركات إسلامية إصلاحية تدعو إلى نشر الوعي الإسلامي والدعوة إلى التوحيد والعودة إلى ما كان السلف، ومحاربة البدع والخرافات والانحراف في الدين ومقاومة أعداء الإسلام من المستعمرين وأتباعهم من المواطنين الأندونيسيين.
ومن هؤلاء المصلحين الحاج مسكين وأصحابه الذين عرفوا في التاريخ ب"الأسود الثمانية" في سومطرة عام 1802 م والذين سماهم خصومهم بطائفة الرهبان، وهي دعوة سلفية تدعو إلى العودة إلى الدين الخالص ومحاربة الابتداع في الدين وتعمل على جمع كلمة السلمين على الحق ومحاربة أعداء الدين. وقامت بحركة جهادية ضد المستعمرين الهولنديين بذلت فيها كل ما لديها من قوة حتى تغلب عليها الاستعمار بالقوة والقهر فقضوا على نفوذها السياسي وحركتها الجهادية المسلمة. ولكنها ظلت دعوة قائمة في نفوس أتباعها تنتظر الفرصة المناسبة لعودتها. وقد استطاع أتباعها إحياء نشاطها فيها بعد، ثم عادت إلى مسرح الحياة على يد أبناء لها بررة من أمثال: الشيخ محمد عبد الله أحمد 1833- 1878م والشيخ الحاج عبد الكريم أمر الله 1845- 1879 م والدكتور الحاج عبد الملك كريم الله رئس الهيئة المركزية

(1/177)

لمجلس علماء أندونيسيا الحالي وغيرهم.
كما قامت دعوة إصلاحية سلفية أخرى في جاوة عرفت بالجمعية "المحمدية"
عام 1912م في مدينة جاكرتا. وجمعية الإصلاح والإرشاد عام 1914م في جاكرتا
كذلك. وجمعية الوحدة الإسلامية عام 1923م في باندنج قاعدة منطقة جاوة
الغربية.
أما تايلند فإن الحركة الإسلامية الإصلاحية فيها كانت أقل. ومع ذلك قامت فيها مدرسة أنصار السنة التي تأسست عام 1923 م في دائرة "فاكفجون" في جنوب تايلاند وكانت مدرسة نظامية تدرس العلوم الإسلام لأبناء المسلمين ويقوم أعضاء هيئة التدريس فيها بواجب الدعوة في أنحاء تايلند وإنكار البدع ومظاهر الانحراف في العقيدة والعبادة عند المسلمين التايلنديين واستمرت هذه المدرسة تؤدي رسالتها ما يزيد على اثني عشر عاما، ثم اضطر القائمون عليها إلى إغلاقها لظروف مادية، ثم نقل مركز الدعوة الإسلامية إلى العاصمة بانكوك، كما غيرت أسلوب عملها من مدرسة تعليم منتظم إلى مركز دعوة وتوجيه عام عن طريق الإذاعة والنشرات الإخبارية والتوجيهية وإلقاء المحاضرات والدروس العامة في المساجد.
كما أن هناك نشاطا آخر في عاصمة تايلاند بانكوك بدأ عام 1339هـ على يد رجل أندونيسي هو الشيخ أحمد وهاب. وكانت إقامته فيها على صورة سائح ينتقل بين المساجد والجمعيات الإسلامية في بانكوك. ثم بدأ الدعوة بطريقة هادئة وأساليب مناسبة وأخذ يوجه الناس علماء وعامة إلى قراءة كتب السنة المفيدة. ثم أنشأ جمعية الإصلاح، وبدأت دعوته طورا جديدا إذ أنشأ مجلة إسلامية سماها "البداية"تدعو إلى التوحيد وتحارب الشرك والبدع والانحرافات في العقيدة والعبادات والسلوك بصراحة،
فقام في وجه هذه الدعوة علماء السوء وأهل البدع والخرافات. وأخذت دعوة الشيخ أحمد وهاب تتعاظم ويرتفع صوتها بين الناس عدة سنوات، وبالتحاق الشيخ أحمد وهاب بالرفيق الأعلى وكبار تلامذته بدأت هذه الدعوة في الانكماش والتراجع،

(1/178)

والجمعية لا تزال قائمة وتمارس نشاطها ولكن بدرجة أقل من ذي قبل، فهي تصدر فقط كتابا وأحدا سنويا بعد أن كانت تصدر في كل عام عدة كتب.
ومن هذه العرض السريع لأثر الدعوة الإصلاحية في نجد على الحركات الإسلامية في العالم الإسلامي في مشرقه ومغربه على السواء فإن من الأمانة العلمية أن يقال بأن هذه الحركات كلها تالية لحركة الشيخ محمد بن عبد الوهاب ومتأخرة عنها تاريخيا.
وليس بالضرورة أن كل هده الدعوات الإصلاحية التي مر ذكرها وغيرها قد تأثرت تأثرا مباشرا بدعوة الشيخ محمد بن عبد الوهاب، وأنها صورة عنها إذ أن في هذه الحركات الإصلاحية من تختلف في منهجها وأسلوبها وأنماط سلوك المنضمين تحت لوائها عن منهج حركة الإصلاح في نجد.
فإذا كانت دعوة الشيخ محمد بن عبد الوهاب سلفية النزعة شديدة المفاصلة مع الخصوم على اختلاف مشاربهم من الصوفيين وأصحاب الطرق وسدنة القبور وغيرهم فإن في الدعوات التي مر ذكرها آنفا من يختلف في منهاجه وطريقة عمله مع دعوة الشيخ محمد بن عبد الوهاب في نجد. فالمهدية في السودان والسنوسية في ليبيا 00وغيرها من حركات الإصلاح كان لها نزعة صوفية واضحة ولها تعاون وثيق مع أصحاب الطرق والزوايا والتكايا الصوفية.
ولكن الجميع يتفقون مع دعوة الإصلاح في نجد في المعانات الشديدة من سوء الأحوال في مختلف البلاد الإسلامية بعد ضعف الخلافة الإسلامية في بداية العصر الحديث، ويتفقون في وجوب الإصلاح واتخاذ الإسلام طريقا في أن يكون الإصلاح دينيا وسياسيا معا.
وليس بالضرورة أن هذه الحركات كلها امتداد لتلك الحركة ونقلا مباشرا عنها، وإن كان بعضها الآخر يظهر تأثرها المباشر بالحركة الإصلاحية في نجد واتفاقها معها في الطريقة والمنهج وخاصة ما يعرف بأنصار السنة المحمدية في مصر والسودان

(1/179)

وسوريا ولدى الإمام رشيد رضا وبعض الحركات في الهند وأندونيسيا وتايلند.
ومن المؤسف جدا أن هذه الحركات الإصلاحية تعاني الكثير من المشكلات والمتاعب وتجدفي طريقها الكثير من الصعوبات والعقبات بتخطيط محكم من الدول الاستعمارية الغربية والدول العلمانية، المحلية، وفقدان هذه الحركات الإمكانات العلمية والمادية والقيادات الواعية القادرة على قيادتها إلى بر الأمان.
ولكن الأمل في الله سبحانه ثم في بوادر النهضة الإسلامية الشعبية التي عمت البلاد الإسلامية وهي تمثل مبشرات جديدة باستئناف العالم الإسلامي حياة جديدة يدفعه إليها سوء أحواله وشدة وطأة الدول الاستعمارية عليه وتمزق الشعوب الإسلامية واستغلال خيراتها وإقامة الفتن الطاحنة بين أبنائها وتأمين مصالحه في أوطان المسلمين بإنهاك الأمة المسلمة في كل ديارها.

(1/180)

نتائج حركة التجديد
أولا- النتائج السياسية:
1- الخروج بالمنطقة من محنتها:
كان من أهداف هذه الحركة الإصلاحية القضاء على الفرقة والانقسام في منطقة نجد التي كانت سائدة قبل دعوة الإمام محمد بن عبد الوهاب رحمه الله فإن يطلع على كتابات المؤرخين الذين كتبوا عن تاريخ نجد قبل هذه الحركة الإصلاحية وفي بدء قيامها مثل ابن غنام وابن بشر الفاخري والمنقور وغيرهم يرى صورة قاتمة للحياة السياسية والاجتماعية في نجد إذ كان أهلها في غاية الفرقة والشتات والتطاحن وسفك الدماء. فالقبائل العربية التي تنتقل حيث الماء والكلأ والمرعى بغير بعضها على بعض في وضح النهار، ويعيشون على السلب والنهب بغزو بعضهم بعضا ويقتلون ويأسرون ويغنمون. والبادية يغزون الحاضرة المقيمين في المدن والقرى، وينهبون مواشيهم وثمار نخيلهم، ويقتلون من يمنعهم من ذلك أو يدافع عن ماله، وأهل القرى والمدن في خصومات مستمرة مع جيرانهم من المدن والقرى المجاورة. بل أن أهل البلد الواحد توجد فيما بينهم الخصومات والمنازعات التي تصل إلى حمل السلاح بعضهم على بعض، وسفك الدماء المحرمة بغير حق عند أمور بسيطة مثل الاختلاف على الماء أو مقاسم السيل والأرض بل الإمارة في البلد الواحد تقوم عليها المنازعات والقتال بين أهل البلد الواحد كل يطلبها، بل يتقاتل عليها القبيلة الواحدة كل يريدها لنفسه، بل يتقاتل عليها أقرباء الرجل وبنو عمه , ولا يمضى الغالب في الإمارة إلا شهورا أو أياما حتى ينقض عليه خصومه سرا أو جهارا فيقتلونه ويتولون الأمر من بعده. وهكذا حتى صارت الحياة مرة وجحيما لا

(1/181)

يطاق العيش في ظلها. والذين كتبوا عن هذه الفترة التاريخية نقلوا لنا صورة مروعة عن بحيرات الدم القاني المراق في ربوع نجد في باديتها وحاضرتها، في شمالها وجنوبها، في شرقها وغربها، بلا فرق. والكلمات التي عبروا بها تقطر دما وتفيض أسى وألما وحزنا على هذه الحالة السياسية السائدة في نجد، والتي تراق فيها دماء زكية في غير سبيلها، بل بما يغضب الله ويوجب مقته ويبعد عن رحمته ويؤجج نار الفتنة ويعمق الخلافات ويثير الأحقاد ويؤصل العداوة ويدعو إلى الأخذ بالثأر من كل طرف.
والأمثلة على ذلك كثيرة جدا بحيث لا تحتاج إلى ذكر لظهور أمرها بين العام والخاص. وكتابات المؤرخين في هذه الفترة لهذه المنطقة فيها ما يشبه الإجماع على ما وصفنا. يقول المؤرخ المحقق الشيخ عثمان بن بشر رحمه الله: "ثم إن هذا الدين الذي من الله به آخر هذا الزمان على أهل نجد- يعني الدعوة الإصلاحية في نجد-بعدما كثر فيهم الجهل والضلال والظلم والجور والقتال، فجمعهم الله تعالى به بعد الفرقة أعزهم بعد الذلة وأغناهم به بعد العيلة وجعلهم إخوانا"1 وقال رحمه الله في سوابقه عن القتال بين القبائل العربية في نجد: "وفيها وقعة السبلة" وهو موضع معروف بين بلد الزلفى والدهناء وهذه الوقعة على الظفير من بني خالد، وذلك أن بني خالد ساروا إليهم وقائدهم عبد الله بن تركي بن محمد بن حسين آل حميد فواقعوهم وصارت على الظفير هزيمة وأخذوا عليهم نعما كثير2
وفي حوادث سنة ثلاثة وستين ومائة وألف قال رحمه الله: "وفيها قتل حمد بن سلطان ودباس رؤساء العودة المعروفة في ناحية سدير قتلهم ابن عمهم علي بن علي"3
__________
1 عنوان المجد في تاريخ نجد ج 1ص 2،3،
2 المرجع السابق ج1 ص 27.
3 المرجع السابق ج ص 24.

(1/182)

وفي سوابقه رحمه الله الحوادث عام 1199هـ قال "سابقة"وفي سنة اثنين وتسعين وألف وقعة تسمى "دلقة" بين عنزة والظفير، قتل من عنزة مقتلة كثير منهم لاحم بن خشم النبهاني وحصن بن جمعان، وفيها مقتل عدوان بن تميم صاحب "الحصون" البلدة المعروفة في سدير وبنيت منزلته وقتل محمد بن بحر صاحب الداخلة في منزله1
وقد وصف الزعامات السياسية في هذه الفترة المؤرخ الأمريكي لوثروب في حديثه عن اليقظة الإسلامية في هذه الفترة التاريخية فقال: "أما البدو الرجل فالزعامة فيهم لشيوخهم الذين يتولون القيام على أحكامهم وتدبير شئونهم. وأما الحضر في الواحات فالزعامة فيهم على الغائب لشيوخهم الأسر العليا منزلة ومكانة بيد أن مبلغ ما في أيدي هؤلاء الشيوخ من السلطة المطاعة حق الطاعة إنما هي سلطة صورية واهنة لا تقوى على الدوام على الوقوف في وجه تيار العادات القومية والعرف" 2
وكان هذا الانقسام والتفرق والتعدد في القيادات السياسية والإمارات الصغيرة ثمرة طبيعية لانعدام وجود دولة موحدة في نجد منذ النصف الثاني من القرن الخامس الهجري وبقاء هذه المنطقة الشاسعة من العالم الإسلامي بعيدة عن مركز الخلافة الإسلامية منعزلة عن الحياة العامة في العالم لصعوبة مسالكها وقلة مواردها وقيام التكتلات القبلية التي استطاعت أن تحل بالأمن وتقطع السبل وخيف السالك لدروبها من سكان المنطقة، فضلا عن الوافدين إليها، مما جعلها مرتعا للجهل وفريسة للعصبيات التي مزقت شملها وفرقت صفوف أهلها وضيقت موارد الرزق فيها. وإذا كانت الخلافة العثمانية قد بسطت نفوذها على العالم الإسلامي من حدود فارس شرقا إلى أقصى المغرب، ومن جنوب شبه الجزيرة العربية إلى أوروبا، فإن الخلافة العثمانية تهتم بهذه المنطقة بل اكتفت ببسط نفوذها على الحجاز والساحل الغربي وعلى سواحل الخليج العربي ومنطقة الاحساء فقط. أما نجد فلم يكن
__________
1 عنوان المجد في تاريخ نجد ج 1ص 80.
2 حاضر العالم الإسلامي، لوثروب استيوارد ج 1 ص 261.

(1/183)

نصيب من الرعاية ولم تتدخل الخلافة العثمانية في شأن من شئونها سوى الحملات العسكرية التدميرية التي قامت بها ضد هذه الحركة الإصلاحية بعد ظهور أمرها، فقد ذكر صاحب تاريخ حاضر العالم الإسلامي جهود الأتراك يقول: "وجل ما استطاع الأتراك إخضاعه من بلاد العرب هو أنهم بسطوا شيئا من سلطانهم على الأماكن المقدسة الحجازية وساحل البحر الأحمر أما نجد والبلاد الداخلية فقد ظلت حرة مستقلة 1"
وفي ظل هذه الفوضى السياسية والغارات القبلية ساءت الأحوال الدينية والاجتماعية والاقتصادية في هذه المنطقة مما مهد لهذه الدعوة الإصلاحية السياسية والدينية التي بدأت في مرحلتها الأولى في حريملاء في مدينة محدودة السكان كثيرة الانقسام على الإمارة. ثم في مرحلتها الثانية التي تلتها في مقرها الثاني في العيينة في كنف إمارة آل معمر والتي أظهر فيها الشيخ دعوة وأعلن الأمر بالمعروف والنهي عن المنكر وأقام بعض الحدود وأزال بعض المنكرات وانتشر أمر الدعوة في أرجاء شبه الجزيرة العربية.
وفي المرحلة الثالثة من مراحل الدعوة التي بدأت بانتقال الدعوة من العيينة إلى الدرعية وقيام ذلك الحلف الميمون بين إمام الدعوة الإصلاحية والإمام محمد بن سعود أمير الدرعية وقتها، دخلت الدعوة مرحلتها الجديدة، والتي من أهم مظاهرها استقبال المهاجرين وإعلان الجهاد لتحقيق أهداف هذه الدعوة الإصلاحية ورد العدوان عنها وتأمين دعاتها والقضاء على أسباب الفرقة والانقسام وتحقيق وحدة سياسية ودينية عامة تقوم على رعاية المصلحة العامة وحفظ الأمن وتأمين السبل وإقامة العدل وحراسة الدين وإقامة الحدود ونشر الدعوة الإسلامية والأمر بالمعروف والنهي عن المنكر والضرب على يد العابثين والمفسدين.
وقد بذلت هذه الدعوة في هذا السبيل كل غال ورخيص وقدمت خيرة رجالها
__________
1 المرجع السابق، ج 1 ص261.

(1/184)

وصفوة شبابها في ساحات القتال لتحقيق هذه الغاية العظيمة عبر سنوات طويلة من الجهاد حتى أظهر الله أمرها ومكن لها في الأرض. فأقامت كيانا سياسيا عظيما يمتد من سواحل البحر الأحمر في الغرب إلى سواحل الخليج في الشرق، ترفرف عليه راية التوحيد، وتتمثل فيه الوحدة السياسية القائمة على الدين الخالص والفكر الموحد والمحبة الصادقة والتطلع إلى مستقبل أفضل في ظل وحدة شاملة للعالم الإسلامي في نهضة الحديثة. وقد تفيأ الناس في ظل هذه الوحدة السياسية وأمنها المستقر ورعايتها المستمرة حياة معاشة في دولة إسلامية منيعة الجانب عزيزة الجناب فكانت هذه الوحدة إحدى ثمار هذه الحركة الإصلاحية.
2- إحياء روح الجهاد في سبيل الله:
من يتتبع تاريخ الحركة في نجد يظهر له بجلاء أن هذه الحركة هي حركة دينية سياسية علمية جهادية وأنها لم تأخذ عملا بمبدأ الجهاد في سبيل الله إلا في المرحلة الثالثة من مراحل نموها والتي بدأت بانتقالها بالدعوة إلى الدرعية. ويؤيد ذلك شرح إمام الدعوة أهداف دعوته ووسائلها للإمام محمد بن سعود وقبوله بها، ومن ثم تم الاتفاق على البدء بالجهاد. وبنود الاتفاقية التي تمت بين الإمام المصلح محمد بن عبد الوهاب والإمام محمد ين سعود تدل على أن أول بند فيها الأخذ بمبدأ الجهاد في سبيل الله لإقرار التوحيد. وفي ذلك يقول أبن بشر رحمه الله "فدخل عليه – على الإمام محمد بن عبد الوهاب – في بيت ابن سويلم ورحب به وقال: أبشر ببلاد خير من بلادك وأبشر بالعز والنعمة فقال الشيخ: وأنا أبشرك بالعز والتمكين" حتى قال: "ثم أخبره الشيخ بما كان عليه رسول الله صلى الله عليه وسلم وما دعا إليه وما عليه أصحابه رضى الله عنهم من بعده وما أمروا به وما نهوا عنه وأن كل بدعة بعدهم ضلال، وما أعزهم الله به بالجهاد في سبيل الله وأغناهم به وجعلهم إخوانا، ثم أخبره بما عليه أهل نجد اليوم من مخالفتهم بالشرك بالله تعالى والبدع والاختلاف والجور والظلم 1
وبنود الاتفاقية التي تمت بين الإمام محمد بن عبد الوهاب ومحمد بن سعود جاء
__________
1 عنوان المجد في تاريخ نجد ج1 ص12 للشيخ عثمان بن بشر.

(1/185)

في بندها الأول الاستجابة لدعوة الجهاد في سبيل الله. فقد اشترط الإمام محمد ين سعود على إمام الدعوة شرطين، يقول ابن بشر رحمه الله: "فلما تحقق – محمد بن سعود - معرفة التوحيد وعلم ما فيه من المصالح الدينية والدنيوية قال له يا شيخ إن هذا دين الله ورسوله الذي لاشك فيه وأبشر بالنصرة لك ولما أمرت به من الجهاد لمن خالف التوحيد. ولكن أريد أن أشترط عليك اثنتين:
نحن إذا قمنا في نصرتك والجهاد في سبيل الله وفتح الله لنا ولك البلدان أخاف أن ترحل عنا وتستبدل بنا غيرنا.
والثانية أن لي على الدرعية قانونا آخذه منهم في وقت الثمار وأخاف أن تقول لا تأخذ منهم شيئا. فقال الشيخ أما الأولى فأبسط يدك الدم بالدم والهدم بالهدم.
وأما الثانية فلعل الله أن يفتح لك الفتوحات فيعوضك الله من الغنائم ما هو خير منها"1
فهذه النصوص التاريخية تدل على أن هذه الدعوة الإسلامية الإصلاحية التجديدية قد اعتمدت مبدأ الجهاد في سبيل الله منذ فجر تاريخها وأنها تبدأ بالدعوة السلمية وتشرح للناس أهدافها ومبادئها وما تنكره من الأفعال الناس وتصرفاتهم مما يتصل بالشرك بالله والابتداع في الدين واستغلال الناس من قبل الأمراء وعلماء السوء وتقرير التوحيد. فمن أجابها ودخل في طاعتها وطاعة أميرها كف عنه ومن عارضها وحرض عليها أو دعا الناس لمحاربتها بعد تعريفه بحقيقتها أعلنت الجهاد عليه.
ولم تكن إمارات نجد تعرف الجهاد بهذا المعنى ولا عهد لها به بل كل بلد في الأعم الأغلب تقصر نشاطها على رد العدوان عليها ومدافعة من يعتدي عليها في مالها أو أفرادها ومن هذه الإمارات إمارة الدرعية. كذلك فإنه لا عهد لهم بالمغازي والغارات قبل قيام هذه الدعوة وكانوا في حالة من الضعف وقلة الرجال والعتاد والخبرة القتالية شديدة، يقول ابن بشر في تاريخه: "ثم إن الشيخ كاتب أهل البلدان
__________
1 عنوان المجد في تاريخ نجد للشيخ عثمان بن بشر ج 1ص 12.

(1/186)

بذلك ورؤساءهم وقضاتهم ومدعى العلم منهم، فمنهم من قبل واتبع الحق، ومنهم من اتخذه سخريا واستهزأوا به ونسبوه إلى الجهل وعدم المعرفة، ومنهم من نسبه إلى السحر، ومنهم من رماه بأشياء وهو بريء منها حاشاه عما يقوله الكاذبون. ولكن يريدون أن يصدوا بها الناس عنه وقد رمى المشركون سيد ولد آدم صلى الله عليه وسلم بأعظم من ذلك.
ثم أمر الشيخ بالجهاد وحضهم عليه فامتثلوا، فأول جيش غزا سبع ركائب فلما ركبوها وأعجلت بهم النجايب في سيرها سقطوا من أكوارها لأنهم لم يعتادوا ركوبها فأغاروا – أظنه على بعض الأعراب- فغنموا ورجعوا سالمين"1
فهذا النص التاريخي الذي ذكر فيه خبر أول غزوة في عهد هذه الدعوة الإصلاحية يدل على أن إمارة الدرعية وغيرها من إمارات نجد في قلة من العدد والعتاد والخبرة فذكره لعدد الركايب في هذه الغزوة وأنها سبع تدل على قلة الإمكانات وضعف الإمارة، وإخباره بسقوط ركابها إذا أسرعت في السير يدل على قلة الخبرة بركوب النجايب وأنهم لم يعتادوا الغزو والغارات التي صارت بعد من أبرز صفاتهم. وظلت هذه الحركة الإصلاحية تمارس هذه الفريضة الإسلامية – الجهاد – طيلة حياتها بادئة بالبوادي ومنتهية بالمعارضين الأذنين وصارت في حروب دائمة ومستمرة مع المعارضة داخل نجد وقدمت في هذا المجال الكثير من التضحيات وأظهرت ألوانا من البطولات الفدة ولم يفت في عضدها كثرة المعارضين في الداخل والخارج وقوة المساندة من الخارج للمعارضين في الداخل بل أصرت على المضي في طريقها لتحقيق النصر حتى النهاية.
وظلت الحرب سجالا في كل الاتجاهات. وما توقع اتفاقية صلح مع جهة إلا ينتقض الأمر عليهم في جهة أخرى. واستمرت الحالة على ذلك في داخل نجد طيلة حياة الإمام محمد بن سعود ولما جاء عهد ابنه عبد العزيز رحمه الله ظهرت فيها آثار جهود من سبقه في تأمين قاعدة الدعوة وخروجها من منطقة العارض إلى بقية أنحاء
__________
1 عنوان المجد في تاريخ نجد للشيخ عثمان بن بشر ج1 ص 14.

(1/187)

أقاليم نجد، ثم أخذ يمتد نفوذها في كل الاتجاهات حتى بلغت في عهد الإمام سعود الكبير إلى الحرمين الشريفين والخليج العربي وعمان ورأس الخيمة. وبذلك تكونت في العصور الأخيرة أول دولة إسلامية قوية في قلب شبه الجزيرة العرب يحسب لها كل حساب أعز الله بها الدين ووحد بها الأمة وأمن بها الطريق وأقام بها العدل وحراسة الدين فكان ذلك ثمرة من ثمار الجهاد في سبيل الله.
1- توحيد نجد وبعض أجزاء شبه جزيرة العرب في دولة إسلامية مستقلة:
بدأت الدعوة الإصلاحية في تطبيق مبدأ الجهاد في سبيل الله على قلة من العدة والعدد والخبرة كما أسلفنا في النص التاريخي السالف ولكن ظلت الدعوة الإصلاحية تستقطب الأنصار وتستقبل المهاجرين من طلاب العلم وأهل الدين وتقدم لهم كل عون ومساعدة حتى التف حولها الناس تباعا وقويت بها شوكة الجهاد وتأيد بها مقر الدعوة وقادها الجهاد من نصر إلى نصر أكبر منه حتى طويت صفحات الإمارات الصغيرة المستقلة المنتشرة في عرض البلاد وطولها في دولة إسلامية سلفية ذات دعوة إصلاحية نامية وجهاد في سبيل الله مستمر، فتوحدت تحت راية هذه الدعوة إمارات العارض ثم تبعها أقاليم نجد إقليم بعد آخر حتى امتد نظر الدعوة إلى الحرمين الشريفين وأطراف الجزيرة العربية وبادية الشام والعراق في تلاحم شديد بين السياسة والدين وبين أمور الدنيا والآخرة على السواء. وقد كان في أخلاق أصحاب هذه الدعوة وأتباعها وإخلاصهم وصدقهم في دعوتهم وإخوانهم في الدين وحرصهم على تحقيق العدل في ظل شريعة الإسلام ما جعل الناس تلتف حولهم وتفتح لهم صدورهم إلى جانب بلادهم وتشاركهم مهمة الإصلاح والجهاد في سبيل الله.
يقول صاحب عنوان المجد في تاريخ نجد: "فلما استقر في الدرعية تسلل إليه شيعته الذين في العيينة ومن ينتسب إلى الدين ومعهم أناس من رؤساء المعامرة معاكسين لعثمان بن معمر وهجروا إلى الدرعية أو أناس ممن حولهم من البلدان لما

(1/188)

علموا أن الشيخ استقر ومنع ونصره"1وقال رحمه الله: "وأهل الدرعية يومئذ في غاية الضعف وضيق المؤنة"2
وفي مجال رعاية إمام الدعوة للمهاجرين وتخفيف المعاناة عنهم ومحاولة توفير ما يحتاجونه وما يقدمه من جوائز للوفود كان يعطي عطاء من لا يخشى الفقر. يقول ابن بشر رحمه الله: "وكان الشيخ رحمه الله لما هاجر إليه المهاجرون يتحمل الدين الكثير في ذمته لمؤنتهم وما يحتاجون إليه وفي حوائج الناس وجوائز الوفود إليه من أهل البلدان والبوادي ذكر لي أنه حين فتح الرياض وفي ذمته أربعون ألف محمدية فقضاها من غنائمها. وكان لا يمسك على درهم ولا دينار، وما أتى إليه من الأخماس والزكاة يفرقه في أوانه. وكان يعطي العطاء الجزيل بحيث إنه يهب خمس الغنيمة العظيمة لاثنين أو ثلاثة"3
وإذا كان الإمام محمد بن سعود قد توفي رحمه الله عام 1179هـ ونجد لا تزال تغلي فيها حركة الجهاد مع المعارضة في أقاليم نجد، فقد أكمل البناء وأتمه ولي عهده وإمام المسلمين من بعده الإمام عبد العزيز بن محمد رحمه الله بمؤازرة الإمام محمد بن عبد الوهاب وتوجيهه. يقول صاحب عنوان المجد: "وما يجيء إلى الدرعية من دقيق الأشياء. وجليلها تدفع إليه – أي إلى الشيخ محمد بن عبد الوهاب- بيده ويضعها حيث يشاء. ولا يأخذ عبد العزيز ولا غيره من ذلك شيئا إلا عن أمره. بيده الحل والعقد والآخذ والإعطاء والتقديم والتأخير ولا يركب جيش ولا يصدر رأي من محمد وابنه عبد العزيز إلا عن قوله ورأيه. فلما فتح الله الرياض واتسعت ناحية الإسلام وآمنت السبل وانقاد كل صعب من باد وحاضر، جعل الشيخ الأمر بيد عبد العزيز وفوض أمور المسلمين وبيت المال إليه. وانسلخ منها ولزم العبادة وتعليم العلم ولكن
__________
1 الشيخ عثمان بن بشر ج 1 ص 12.
2 المرجع السابق ص 13.
3 عنوان المجد في تاريخ نجد للشيخ عثمان بن بشر ج 1 ص 15.

(1/189)

ما يقطع عبد العزيز أمرا دونه ولا ينفذه إلا بإذنه"1
ولم ينته عهد الإمام عبد العزيز بن محمد بن سعود وابنه سعود وقد توطدت أركان الدولة الإسلامية التي مدت يدها الرحيمة وظلها الوارف على كل نجد والحجاز وبعض أجزاء شبه جزيرة العرب وأطراف الشام والعراق. وصارت الدرعية مرجع ولاتها وقضاتها وأمرائها وصاحبة الأمر المطاع فيها، يحكم فيها شرع الله وتنفذ أحكامه وتقام حدوده ويؤمر فيها بالمعروف وينهى فيها عن المنكر على بينة. ولمعرفة أجزاء هذه الدولة الإسلامية نسوق نصا تاريخيا عن أمراء الإمام عبد العزيز بن محمد بن سعود قبل استشهاده وهو ساجد أثناء صلاة العصر في العشر الأواخر من رمضان عام 1218هـ على يد رجل عراقي ادعى النسك. يقول ابن بشر رحمه الله: "وكان أميره على تهامة وما يليها من اليمن عبد الوهاب المعروف بكنية – أبو نقظة – وعلى الحجاز وما يليه من النواحي عثمان بن عبد الرحمن المضايفي، وعلى عمان صقر بن راشد رئيس رأس الخيمة، وعلى الاحساء ونواحيها سليمان بن محمد بن ماجد، وعلى القطيف ونواحيه أحمد بن غانم، وعلى الزبارة والبحرين سليمان ين خليفة، وعلى وادي الدواسر ربيع بن زيد الدوسري وعلى ناحية الخرج إبراهيم بن سليمان بن عفيصان، وعلى المحمل ساري بن يحيى بن سويلم، وعلى ناحية الوشم عبد الله ين حمد بن غيهب في بلد شقراء وعلى ناحية سدير عبد الله بن جلاجل وعلى ناحية القصيم حجيلان بن حمد في بريدة وعلى جبل شمر محمد بن عبد المحسن بن فايز بن علي في بلد حايل"2
ويقول صاحب كتاب دليل الخليج عن تاريخ سنة 1810م ما نصه: "فقد كان الوهابيون يسيطرون – بلا منازع – لا على وسط جزيرة العرب فقط بل على أجزاء كثيرة من الحجاز أيضا بما فيها الأماكن المقدسة في مكة والمدينة وكذلك أقسام من اليمن على الأقل. وفي طريق الشام كانوا قد سيطروا – فيما يبدوا- على واحة الجوف
__________
1 عنوان المجد في تاريخ نجد ج 1 ص 131.
2 المرجع السابق ج 1ص 131.

(1/190)

العامر. كما كانت جيوشهم تقوم من وقت لآخر بتهديد باشوية بغداد بل وبغداد نفسها في بعض الأحيان"ثم قال: "وكان الوهابيون قد عززوا مراكزهم في عمان بأن احتلت قواتهم – من قاعدتهم المتقدمة في البريمي – بعض القالع في إقليم الشمايلية"1وقال صاحب كتاب حاضر العالم الإسلامي عن هذه الدعوة في عام 1814م: "وبينما كان ابن السعود سنة 814م يعد العدة لفتح سوريه وهمته متينة كان يخيل إلى العالم منه أن الوهابيين متدفقون على الشرق تدفقا وصانعون ما شاءه الله من الإصلاح في الإسلام"2 وقال أيضا في موضع آخر: "وخلال جيل تلا اتسعت الدعوة الوهابية بأفقها ومضطربها اتساعا كبيرا وتطورت تطورا عظيما حتى صالت تعرف باليقظة الإسلامية3
ولما اكتمل بناء هذه الدولة الإسلامية وتوطدت أركانه صارت خير مثل لتطبيق ما نادت به من مبادئ وأهداف إسلامية واضحة المعالم، فأخذت تطبع الحياة في كل جوانبها بطابع الإسلام في حدود الإمكانات المتاحة.
1- ربط الحياة بالدين:
أهداف الدعوة الإصلاحية في نجد كانت معلنة في بدء قيامها يوم أن كان إمامها يعرض نفسه ودعوته على الأمراء في نجد، وهي أهداف واضحة المعالم محددة الغاية إسلامية الهدف والوسيلة – فقد قال إمام الدعوة للأمير عثمان بن معمر أمير العيينة لما أمره قائد الاحساء سليمان بن محمد بن غرير الحميدي إخراج الشيخ من العيينة قال رحمه الله: "إن هذا الذي أنا قمت به ودعوت إليه كلمة لا إله إلا الله وأركان الإسلام والأمر بالمعروف والنهي عن المنكر، فإن أنت تمسكت به ونصرته فإن
__________
1 دليل الخليج القسم التاريخي، تأليف ج. ج. لوريمر ج 1ص 303.
2 حاضر العالم الإسلامي تأليف لوثروب ستيوارد الأمريكي ج1 ص 262.
3 المرجع السابق ج1 ص 262.

(1/191)

الله سبحانه يظهرك على أعدائك"1
كما أن بيعة الإمام محمد بن سعود للشيخ محمد بن عبد الوهاب قد تضمنت هذه الأهداف الواضحة الجلية. قال ابن بشر بعد حديثه عن عرض الدعوة على الإمام محمد بن سعود وتمام البيعة: "ثم إن محمدا بسط يده وبايع الشيخ على دين الله ورسوله والجهاد في سبيل الله وإقامة شرائع الإسلام والأمر بالمعروف والنهي عن المنكر"2 وهذه الأهداف تتضمن إقامة الدين كله في التعليم والعمل والسياسة والقضاء وجباية الزكاة وإقامة الحدود ونشر العدل بين الناس ورفع الظلم عنهم وتأمين السبل وتحقيق التكافل الاجتماعي بين أفراد المجتمع في الأمور المادية والمعنوية على السواء وبناء قوة سياسية وحربية واجتماعية يحسب لها حساب في المنطقة.
ولم يدخر قادة هذه الحركة الإصلاحية وسعا في تحقيق المبادئ التي نادوا بها قدر مستطاعهم. فساسوا سياسة راشدة وأقاموا العدل بين الناس بالتحاكم إلى كتاب الله وسنة رسول الله صلى الله عليه وسلم واجتهاد أئمة الهدى في مختلف العصور الإسلامية الزاهرة وفتحوا دور العلم الشرعي للناس وجبوا الزكاة المفروضة في الثمار وبهيمة الأنعام وغيرها بالعدل واجتهدوا في صرفها في مصارفها الشرعية كما أراد الله، بما حقق نوعا من التكافل الاجتماعي المادي إلى جانب إقامة الأمر بالمعروف والنهي عن المنكر الذي يحقق تكافلا اجتماعيا أدبيا. وعملوا على إلزام الناس بالحق وحراسة الدين وشرح معنى لا إله إلا الله محمدا رسول الله والعمل بمقتضاها وأقاموا علم الجهاد في سبيل الله وجعلوا الشهادة في سبيل الله من أغلى الأماني لدى أفراد المسلمين. وساروا بالحياة في مختلف مناحيها في ضوء الكتاب والسنة بما يحقق السعادة للفرد والجماعة في الدنيا والآخرة.
يقول المؤرخ الأمريكي: "فتكونت على التوالي وحدة دينية سياسية في جميع الصحراء العربية شبيهة بتلك الوحدة التي أنشأها صاحب الرسالة. وفي الواقع فإن
__________
1 عنوان المجد في تاريخ نجد للشيخ عثمان بن بشر ج1 ص 10.
2 المرجع السابق ج 12.

(1/192)

المنهج الذي نهجه ابن عبد الوهاب ليشبه شبها كبيرا ذلك الذي نهجه الخلفاء الراشدون كأبي بكر وعمر 1".
ومن أجل هذا كله فإن هذه الدولة الإسلامية قامت في نفوس أتباعها قبل أن تقوم ككيان سياسي في واقع الحياة، ولأجل ذلك فإنها لما استؤصلت في الدور الأول على يد إبراهيم باشا ككيان سياسي سارع أتبعها إلى إعادة بنائها تحت قيادة الإمام تركي بن عبد الله. ثم لما انتهى عهدها الثاني أعيد مرة ثالثة على يد الملك عبد العزيز بن عبد الرحمن الفيصل رحمه الله، إذ أن الأمة المسلمة في شبه الجزيرة العربية تحن إلى هذه الدعوة المخلصة حنين الأم إلى وليدها كلما فقدته لما تحقق فيها من التلاحم الشديد بين الدين والحياة الأخرى وأمور المعاش وتأمين المعاد.
1- تحقيق الأمن والرخاء:
تعطى المصادر التاريخية عن فترة حكم الإمام عبد العزيز بن محمد والإمام سعود وعبد الله في هذا الدور الأول من الحكم السعودي صورة مضيئة عما تحقق في هذه الفترة لكل الأقاليم التي بسطت هذه الدولة نفوذها عليها وأن الناس عاشوا في ظلها حياة هانئة سعيدة ينعمون فيها بالأمن الوارف الظلال والرخاء والرغد في العيش والسعة في موارد الرزق، وأن الله قد أبدل حياة الناس في الدرعية التي كانت في بداية الدعوة في غاية من الضيق والشدة بالرفاه والسعة وكثرة الخيرات. فقد تحدث الشيخ عثمان بن بشر في تاريخه عن سيرة الإمام عبد العزيز بن محمد وما تحقق للناس في ظل حكمه فقال: "وكانت الأقطار والرعية في زمنه مطمئنة في عيشة هنيئة وهو حقيق بأن يلقب مهدي زمانه لأن الشخص الواحد يسافر بالأموال العظيمة أي وقت شاء شتاء أو صيفا، يمنا أو شاما، شرقا وغربا، في نجد والحجاز واليمن وتهامة وغير ذلك، لا يخشى أحدا إلا الله لا سارقا ولا مكابرا. وكانت جميع بلدان نجد من العارض والخرج والقصيم والوشم والجنوب وغير ذلك من النواحي في أيام الربيع
__________
1 حاضر العالم الإسلامي تأليف لوثروب الأمريكي ج1ص261.

(1/193)

يسيبون جميع مواشيهم في البراري والمفالي من الإبل والخيل الجياد والبقر والأغنام وغير ذلك ليس لها راعي ولا مراعي بل إذا عطشت ودت على البلدان ثم تصدر إلى مفالها حتى ينقضى الربيع أو يحتاجون لها أهلها"1
وبعد أن ذكر المؤرخ ابن بشر بعض الأخبار التي تعطي صورة جيدة واضحة عن استتباب الأمن في هذه الدولة وتأمين السبل ورضى الناس بذلك قال رحمه الله تعالى:"ويخرج الراكب وحده من اليمن وتهامة والحجاز والبصرة والبحرين وعمان وأنقرة والشام لا يحمل سلاحا بل سلاحه عصاه لا يخشى كيد عدو ولا أحد يريده بسوء"2 والرخاء وسعة الرزق ترتبطان عادة مع الأمن والعدل واستتبابهما في أي موطن. وقد تحقق لأهل هذه المنطقة في ظل الدولة السعودية الأولى من الرخاء بقدر ما وصفنا من الأمن.
وقد سبق أن ذكرنا نصا تاريخيا عن هذه الدعوة المباركة أن أهل الدرعية عند بدء الدعوة الإصلاحية كانوا في أضيق عيش وأشد حاجة وابتلوا ابتلاء شديدا وقد وصف ابن بشر في تاريخه حال الدرعية بعد ذلك وما هي فيه من نعمة وما بها من خيرات تفوق الوصف فقال: "ولقد رأيت الدرعية بعد ذلك في زمن سعود رحمه الله تعالى وما فيه أهلها من الأموال وكثرة الرجال والسلاح المحلى بالذهب والفضة الذي لا يوجد مثله والخيل الجياد والنجايب العمانيات والملابس الفاخرة وغير ذلك من الرفاهيات ما يعجز عن عده اللسان ويكل عن حصره الجنان والبنان. ولقد نظرت إلى مواسمها يوما في مكان مرتفع وهو في الموضع المعروف بالباطن بين منازلها الغربية التي فيها آل سعود المعروفة بالطريف ومنازلها الشرقية المعروفة بالبحيري التي فيها أبناء الشيخ ورأيت موسم الرجال في جانب، وموسم النساء في جانب، وموسم اللحم في جانب وما بين ذلك من الذهب والفضة والسلاح والإبل والأغنام والبيع والشراء
__________
1 عنوان المجد في تاريخ نجد للشيخ عثمان بن بشر ج1 ص 126، 127.
2 المرجع السابق ج1 ص 128.

(1/194)

والأخذ والعطاء وغير ذلك هو مد البصر، ولا تسمع فيه إلا كدوي النحل من النجناج وقول بعث وشريت والدكاكين على جانبيه الشرقي والغربي"1
ويقول المؤرخ الأمريكي في تاريخه المعروف بحاضر العالم الإسلامي في وصف الدولة السعودية الأولى: "وكانت حكومته على عنفها مكينة عادلة فانقطع التعدي وأمن الناس السرقات وانتشر الأمن وسادت الطمأنينة والراحة"2
فهذه النقول التاريخية تدل بجلاء على ما وصلت إليه الدولة السعودية الأولى التي قامت على الإصلاح والتجديد الديني من مستوى في الأمن النفسي والاجتماعي وتامين السبل وتحقيق العدل وأفاء الله على أهلها من نعم كثيرة وخيرات وفيرة وسعادة للإنسان في ظلها الوارف وأمنها الممتد والله بالغ أمره ولكن أكثر الناس لا يعلمون.
1- القدوة الحسنة في القيادة:
السير الذاتية لأئمة هذه الدعوة الإصلاحية التجديدية تعكس مدى إيمان قادة هذه الحركة بمبادئها الإسلامية وعملهم من أجلها وصبغ حياتهم بها وتحدد مقدار الربط بين المبادئ النظرية والتطبيق العملي، في واقع الحياة بدءا بالذات وانتهاء بالسير العامة في مختلف جوانب الحياة.
وسير قادة هذه الحركة الإصلاحية هي الواقع لوحة مضيئة تنضح بالصدق والإخلاص والإيمان والعمل لمرضاته، وتجسد الحياة الإسلامية في صورة بهية تعطي من ذاتها القدوة الحسنة والسيرة الحميدة، وتقيم المثل الأعلى الشاخص الذي
__________
1 المرجع السابق ج1 ص 13، 14.
2 حاضر العالم الإسلامي تأليف المؤرخ لوتروب ستيودار ترجمة عجاج تويهض تعليق الأمير شكيب رسلان ج 1 ص 262.

(1/195)

يراه الناس في حياتهم قولا وواقعا متحركا يأخذ ويعطي ويترجم الأقوال إلى أفعال وأعمال محسوسة، فكان الشيخ محمد بن عبد الوهاب مثالا في الزهد والتقى والورع والثقة بما عند الله قواما في الليل ومجاهدا في النهار صادعا بكلمة الحق ومستيقنا بالنصر باذلا للمال في وجهه بذل من لا يخشى الفقر قائما على مصالح الناس وسد حاجاتهم أمينا على ما تحت يده وقد مر النص التاريخي عن رعايته رحمه الله لأتباعه المهاجرين إليه واعتبار طلاب العلم عنده بمنزلة أولاده فعلاقته بالله متصلة ونفعه للناس مستمر وتجرده من الأنانية وحب الذات وإخلاصه في دعوته أمر يفوق الوصف وأثره بحياته العملية وسيرته الذاتية انعكس على أتباعه وكبار شيوخ مدرسته من القادة السياسيين ومن العلماء والقضاة.
والإمام محمد بن سعود رحمه الله صورة أخرى عن الشخصيات القيادية الريادية الفذة في هذه المدرسة الإصلاحية بحياته الخاصة في صلته بربه وفي عدله في رعيته وفي إخلاصه في دعوته وصدقه في جهاده وبره برعيته وزهده بما في يده وعطفه على الناس ورعايته للفقراء والمساكين والمستضعفين وغيرته عند ما تنتهك حرمات الله وقوته في الحق.
ففي وصف ابن بشر لحياة الشيخ محمد بن عبد الوهاب وسيرته الذاتية قال رحمه الله: "وكان الشيخ رحمه الله تعالى كثير الذكر لله قل ما يفتر لسانه من قول سبحان الله والحمد لله ولا إله إلا الله والله أكبر وكان إذا جلس الناس ينتظرونه يعلمون إقباله إليهم قبل أن يروه من كثرة لهجته بالتسبيح والتحميد والتهليل والتكبير وكان عطاؤه عطاء من وثق بالله لا يخشى الفقر بحيث إنه يهب الزكاة والغنيمة في موضع واحد لا يقوم ومعه منها شيء ويتحمل الدين الكثير لأضيافه وسائر الوافدين إليه وعليه الهيبة العظيمة التي ما سمعنا بها اتفقت لغيره من العلماء والرؤساء وغيرهم"1
والإمام محمد بن سعود رحمه الله كانت حياته مثالا في التقوى والصلاح والصدق للدعوة والإيمان بالجهاد في سبيلها وكانت سيرته الذاتية ناصعة البياض، غير
__________
1 عنوان المجد في تاريخ نجد للشيخ عثمان بن بشر ج1 ص 89.

(1/196)

أنه رحمه الله كان عهده عهد حروب ومعارك جهاد ولم يتفرغ فيها للإصلاحات الداخلية ولم تتوافر له الوسائل التي توفرت لأبنائه عبد العزيز وسعود. وهو من أفضل القادة السياسيين في هذه الدعوة الإصلاحية وعن طريقه عبرت الفضائل العديدة والشمائل الكريمة لخلفائه في الأمر من بعده.
أما الإمام عبد العزيز بن محمد بن سعود فهو الشخصية الثالثة في هذه السلسلة الوضيئة من قادة الإصلاح في نجد. وفي معرض الحديث عن سيرته الذاتية وأعماله قال المؤرخ عثمان بن بشر رحمه الله: "وكان لا يخرج من المسجد بعد صلاة الصبح حتى ترتفع الشمس ويصلي فيه صلاة الضحى. وكان كثير الرأفة والرحمة بالرعية وخصوصا أهل البلدان بإعطائهم الأموال وبث الصدقة لفقرائهم والدعاء لهم والتفحص عن أحوالهم"1
وفي مجال صدقه في دعوته وإخلاصه لأمته يقول ابن بشر رحمه الله: "وقد ذكر لي بعض من أثق به أنه يكثر الدعاء لهم في ورده قال: وسمعته يقول: اللهم ابق فيهم كلمة لا إله إلا الله حتى يستقيموا عليها ولا يحيدوا عنها"2
وفي مجال العدل وتحقيقه في جباية الزكاة، يقول ابن بشر رحمه الله: وكان يوصي عماله بتقوى الله وأخذ الزكاة على الوجه المشروع وإعطاء الضعفاء والمساكين ويزجرهم على الظلم وأخذ كرائم الأموال"3 وفي مجال الزهد في المال يقول ابن بشر رحمه الله: "وأتى إليه يوما خمس وعشرون حمل من الريالات فمر عليها وهي مطروحة فنخسها بسيفه وقال: "اللهم سلطني عليها ولا تسلطها علي ثم بدأ في تفريقها"4
وفي موضع آخر قال عن أئمة هذه الدعوة في نهاية حديثه عن سيرة الإمام عبد العزيز بن محمد: "وبالجملة فمحاسنهم وفضائلهم أشهر من أن تذكر وأكثر من أن تحصر ولو بسطت القول في وقائعهم وغزواتهم وما مدحوا به من الأشعار وما قصد
__________
1 عنوان المجد في تاريخ نجد للشيخ عثمان بن بشر ج 1ص 126.
2 عنوان المجد في تاريخ نجد للشيخ عثمان بن بشر ج 1ص 126.
3 عنوان المجد في تاريخ نجد للشيخ عثمان بن بشر ج 1ص129.
4 المرجع السابق ص 130.

(1/197)

بابهم من الرؤساء العظماء من أقاصي الأقطار وما حمل إليهم من الأموال والسلاح والخيل الجياد التي لا يدركها العد والتذكار لجمعت فيها عدة أسفار ولكنني قصدت الإيجاز بالاختصار"1
أما الشخصية الرابعة في القيادة السياسية الإصلاحية فهو الإمام سعود بن عبد العزيز وهو الذي بلغت الدعوة الإصلاحية في عهده أوجها وأعطت أكبر نتائجها. وهو من الشخصيات الفذة لا يقل عن سابقه في الورع والإخلاص لدينه وأمته والنظافة في تاريخه والعطف على رعيته وسيرته الذاتية صورة مشرقة تمثل حياة المسلم في أتم صورها. وصف ابن بشر وصاياه لرعيته فقال: "وكان أول ما يصدر النصيحة بالوصية بتقوى الله تعالى ومعرفة نعمة الإسلام ومعرفة التوحيد والاجتماع بعد الفرقة ثم الحض على الجهاد في سبيل الله ثم الزجر عن جميع المحظورات من الزنى والغيبة والنميمة وقول الزور والمعاملات الربوية وغير ذلك"2
وختم وصف حياة الإمام سعود المؤرخ ابن بشر بقوله: "وبالجملة فمحاسن هؤلاء الأمجاد وفضائلهم ومحامدهم التي ملأت أقطار البلاد الذي أزال الله بأولهم الجهل عن الناس والمحن وبآخرهم الظلم والجور والبغي والفتن لو جمعت لبلغت أسفارا من الكتب ولرأيت العجاب والعجب وكفى بفضلهم ما تقدم قبل أولهم وآخرهم من المنكرات. فبدلوا جهودهم في زوالها حتى انطمست معالمها وعمل بالطاعات أعني بأولهم محمدا وابنه عبد العزيز وابنه سعود وبآخرهم تركي وابنه فيصل قاتل البغاة ونقاض العهود"3
والإمام عبد الله بن سعود رحمه الله كان من أفضل الناس سيرة وأربطهم جأشا وأشجع آل سعود. وهو لا يقل عن سابقيه في سيرته الذاتية وكفاءته وقدراته وإخلاصه لهذه الدعوة فسار بالناس سيرة حميدة حذا فيها حذو سابقيه واقتفى سننهم فكان كثير الطاعة عفيف اللسان نظيف اليد طاهر الجيب عطوفا على رعيته
__________
1 عنوا ن المجد في تاريخ نجد للشيخ عثمان بن بشر ج 1 ص 130.
2 المرجع السابق ص 167.
3 المرجع السابق ص 176.

(1/198)

آمرا بالمعروف ناهيا عن المنكر باذلا للمال في وجوه الخير. فمضى صدر من إمارته في عز ومنعة وقوة إلا أن الخلافة العثمانية وجدت أنه لا بد من المفاصلة مع هذه الحركة الإصلاحية التي تعدها مقدمة لحركات انفصالية في العالم الإسلامي. فأرادت أن تؤدبها وتؤدب بها كل من تسول له نفسه الخروج على الخلافة العثمانية فندبت لهذه المهمة الخطيرة محمد علي حاكم مصر من قبل الأتراك. فجمع لهذه الحملات التدميرية من الإمكانات المادية والبشرية ووفر لها من أسباب النجاح ما يضمن لها القضاء على هذه الدعوة الإصلاحية الأولى في العالم الإسلامي في العصر الحديث.
ووكلت عملية التنفيذ إلى جبار من جبارة القادة العسكريين الأتراك هو إبراهيم باشا. وبدأت سلسلة من المعارك الطاحنة بين الدولة السعودية وبين الجيوش التركية عبر عدة سنوات انتهت بالقضاء التام على القادة السياسية لهذه الحركة الإصلاحية وهدم قاعدتها الدرعية وإجلاء كل سكانها والقضاء على رجالات المنطقة في حملة ظالمة شرسة لا تعرف الرحمة. وبذلك طويت صفحة من صفحات هذه الحركة الإصلاحية.
تحدث ابن بشر رحمه الله عن سيرة الإمام عبد الله بن سعود فقال: "وكان عبد الله ذا سيرة حسنة مقيما للشرائع آمرا بالمعروف ناهيا عن المنكر كثير الصمت حسن السمت باذل العطاء ولكن لم يساعده القدر وهذه سنة الله في عباده"1 وقال "وكان صالح التدبير في مغازيه ثبتا في مواطن اللقاء، وهو أثبت من أبيه في مصابرة الأعداء، وكانت سيرته في مغازيه وفي الدرعية في مجالس الدرس وفي قضاء حوائج الناس وغير ذلك على مسيرة أبيه سعود فأغنى عن إعادتها"2
ووصف ابن بشر رحمه الله نجدا بعد أسر الإمام عبد الله بن سعود وهدم الدرعية والقضاء على قادة ورجالات وعلماء الدعوة الإصلاحية في نجد وحالة الناس فيها فقال: "قلت فيها نظام الجماعة والسمع والطاعة وعدم الأمر بالمعروف والنهي عن المنكر حتى لا يستطيع أحد أن ينهى عن منكر أو يأمر بطاعة وعمل
__________
1 عنوان المجد في تاريخ نجد للشيخ عثمان بن بشر ج1 ص 211.
2 عنوان المجد في تاريخ نجد للشيخ عثمان بن بشر ج1 ص 211.

(1/199)

بالمحرمات والمكروهات جهرا "حتى قال وتعذرت الأسفار بين البلدان وتطاير شرر الفتن في الأوطان وظهرت دعوى الجاهلية بين العباد وتنادوا بها على رؤوس الأشهاد"1
هذا ولما كانت هذه الدعوة الإصلاحية قد حلت محلها العميق من النفوس واستقرت في مقرها من الوعي والشعور لدى الناس فإنه على الرغم من قضاء الأتراك على هذه الحركة كوجود سياسي قضاء مبرما حتى هدمت كل مباني الدرعية وقتلت خيرة الرجال لا في الدرعية فحسب بل وفي كل البلاد الواقعة تحت سلطان هده الدعوة وأوقع بهم من البلاء والمحنة وأعمل فيهم السيف بلا رحمة وبما يعجز القلم عن وصفه من تلك المجازر الجماعية التي لا يفرق فيها بين المقاتل والشيخ الكبير أو المرأة الضعيفة والطفل الصغير حتى بعد استلام الأتراك لمقاليد الأمور في نجد ما أن عادت الجيوش الغازية بما حققته من نصر كبير حتى عادت إلى استئناف حياة إسلامية جديدة على يد ابن بار من أبناء هذه الدعوة هو الإمام تركي بن عبد الله. وبذلك بدأ عهد جديد يعرف في التاريخ الحديث بالدور الثاني للدولة السعودية. وظلت هذه الدولة تتعرض للاندثار كلما قصرت في الالتزام بمبادئ هذه الدعوة الإصلاحية وتعود للظهور كلما صدق قادتها مع الله، والله بالغ أمره ولكن أكثر الناس لا يعلمون.
وتاريخ الإمارة السعودية مع الدعوة عبر التاريخ أكبر شاهد على ظهور الأسرة السعودية على الناس كلما التزمت بواجبها في القيام بحق هذا الدين واستمسكت بحبله وأنها كلما قصرت في قيامها بهذا الواجب أو حصل فيها ميل عنه توقف مدها وسلط عليها أعداؤها حتى تفيء إلى أصول الدعوة التي قامت عليها. وهذا ما يفسر به كثير من مؤرخي المنطقة نهاية الدولة السعودية الأولى والثانية وعودتها إلى منصة القيادة بقيادة كل من الإمام محمد بن سعود في الدور الأولى، والإمام تركي بن عبد الله في الدور الثاني، والملك عبد العزيز في الدور الثالث، وهو أمر لم يفهمه كثير
__________
1 المرجع السابق، ص 212، 213.

(1/200)

ممن كتبوا عن تاريخ الأسرة السعودية عامة والملك عبد العزيز خاصة من خارج المملكة، ولم يعرفوا نفسية هذا الشعب المسلم، وتاريخ هذه الأسرة الكريه وضربها بسهم وافر في خدمة الإسلام وتحقيق العدل حتى جعل النفوس تحن إلى المصلحين من أبنائها كلما فسدت الأحوال أو حصل انحراف عن الدين.
وفي مقابل ظهور إمارة الدرعية على غيرها منذ قيام دعوة الإصلاح ماذا يعرف المثقفون فضلا عن عامة الناس في نجد عن إمارة الرياض وأسرة دهام بن دواس وعن غيرها من الإمارات والبيوت التي ناوأت الدعوة وتزعمت المعارضة في الداخل أو الخارج. لقد كان حظهم الإهمال والنسيان والفناء المعنوي وموت الذكر. ولولا تاريخ حركة الإصلاح وذكرهم في أخبارها لما عرف من أخبارهم إلا القليل النادر.
وكل هذه عظات وعبر لمن تدبر التاريخ واعتبر بأحداثه وحاول استكشاف كنوزه ووعى سنة الله في خلقه ولن تجد لسنة الله تبديلا. ولكن النعم ولين العيش وطول الأمد ينسي هذه الأمر. وأولى الناس بالتدبر والاعتبار من رفع الله ذكرهم بهذا الدين وأعزهم بهذه الدعوة المباركة وجعلهم بها أئمة وملوكا ليزيدهم ذلك فقها بأصول العز ومصدر التمكين في الأرض، مصداقا لقوله تعالى: {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ} .
وهي سنة الله ماضية في الخلق ضاربة في التاريخ. ولعل في وعي هذه الأصول وفقه التاريخ ما يعصم من الزلل ويمنع من الانحراف ويسدد السالكين على جادة الحق ومنهج الصواب إذ ليس بين الله وبين خلقه حسب ولا نسب وإنما هو فضل الله يؤتيه من يشاء بفضله ويصرفه عمن يشاء بحكمه. والناس عيال الله وأحب الخلق أنفعهم لعياله وأعظمهم النفع ما جمع الدنيا والآخرة ونحن اليوم أحوج ما نكون إلى وعي هذه الحقائق في زمن تكالبت علينا فيه الأمم وراج فيه سوق الباطل وتعددت فيه السبل، والأمة الإسلامية في مسيرتها تقف على مفارق الطرق ولا نجاة لها إلا بهذا الدين، والله غالب على أمره ولكن الناس لا يعلمون.

(1/201)

ثانيا-النتائج الدينية:
1-قيام مدرسة علمية إصلاحية:
كان إمام هذه المدرسة الشيخ محمد بن عبد الوهاب الذي أخذ العلم عن والده وعلماء بلده ثم رحل في طلب العلم والأخذ عن شيوخه في الحرمين الشريفين وفي البصرة والاحساء وغيرها. ولم يكن كما يقول خصوم الإمام محمد بن عبد الوهاب بأنه أخذ العلم من غير معلم، وأن معلمه كان كتابه فرحلاته العلمية معروفة وأخذه من شيوخه كان ظاهرا وآثاره وفقهه أكبر شاهد على ذلك.
فلما أعد نفسه إعدادا راسخا في العلم وتمكن من فهم علوم الدين من تفسير وحديث وعلومهما وفقه وأصول وتوحيد وتاريخ وسيرة ولغة عربية وأدواتها وبرع في علم الفرائض وغيرها، وفهم واقع الناس في الحياة اليومية في مختلف مناحي الحياة في العقيدة والسلوك والآداب والأخلاق والمعاملات، وأدرك الفارق الكبير بين حقيقة التوحيد كما جاءت من عند الله في نصوص شرعه وما كان عليه الناس في زمانه وحدد المسافة بين ما أراده الله من خلقه وشرعه لعباده وما هم عليه وعقد العزم على القيام بحركته الإصلاحية التجديدية منطلقا بها من نجد بل من مقر إقامته وأسرته في بلده حريملاء، كان أول خطوة في حركة الإصلاح الجديدة التأسيس على أصول علمية تستند إلى نصوص الشريعة في الكتاب والسنة وسيرة الرسول صلى الله عليه وسلم وسيرة السلف الصالح في عصور الإسلام الزاهرة والقرون المفضلة.
فجلس لطلاب العلم في المسجد في حريملاء يدرسهم في مختلف علوم الشرعية ويتدرج بهم من البسيط إلى المركب، ومن الواضح إلى الخفي، ومن القليل إلى الكثير، ويبث في هذه المدرسة روح التحرر من قيود الواقع والمألوف إلى معرفة مراد الله في شرعه، والاستقلال في فهم دينه، وإجراء مقارنة لطلاب العلم بين ما أراد الله من خلقه وما يفعله الناس في زمانه وتحديد المسافة بين المطلوب والواقع. ونفث هذه الروح الإصلاحية العلمية المؤصلة في دروسه وبين طلابه وشوقهم إلى تخطي

(1/202)

الحاجز المر المستقبل المشرق لهذه الدين. فوجد نفوسا سوية وعقولا صافية صفاء المرآة فطبع عليها ما معه من حق ونفخ فيها من روحه حتى جاءت إليه طائعة مختارة قابلة للحق مقتنعة به مستعدة للبذل في سبيله. فكان بدء دعوته الزمني عام 1153هـ ومولدها الأول في مسجد حريملاء وأداتها في الإصلاح التعليم والتعلم ومستقرها في داخل النفوس، وغايتها رد الناس إلى الله في أصول العقيدة ومنهج الشريعة وأصول التعامل وقواعد الأخلاق والخروج من ضيق الدنيا إلى سعت الدنيا والآخرة. ثم تزايد عدد طلاب العلم لديه وتوسعت مجالسه، وتعددت العلوم التي يدرسها لطلابه في ساعات طويلة من النهار وأطراف من الليل حتى كثر أنصاره وطلابه ومريدوه. ولما انتقل إلى العيينة سار على الطريقة نفسها فأسس مدرسة علمية فيها وتوافد إليه طلاب العلم من داخل العيينة وخارجها وتبعه من كان معه من طلاب العلم في حريملاء. فتوسعت المدرسة وتعددت حلقاتها وصار كبار طلبته يعقدون حلقات العلم للطلاب المبتدئين. ثم ينتقل الطلاب بعد أخذ المبادئ العامة إلى حلقات الشيخ نفسه. وهكذا تتكرر خطوات التوسع حتى استطاع بهذه المدرسة العلمية والأنصار أن يتقدم بدعوته إلى مرحلة الأمر بالمعروف النهي عن المنكر وإقامة بعض الحدود في العيينة، وأن يتسامع الناس بهذه الدعوة في أرجاء الجزيرة العربية ويدرك الوجهاء في المنطقة خطرها عليهم وآثارها البعيدة في حياتهم مما حملهم على إظهار العداء لها. ولما انتقلت الدعوة إلى الدرعية استمرت في تدعيم وجودها من خلال العلم والتعلم في رحاب المساجد، وترسيخ الفهم الصحيح للإسلام، وتشخيص أدواء المجتمع الذي وجدت فيه هذه الحركة الإصلاحية، وتسليط الضوء عليها وفق رؤية علمية صحيحة تستند إلى النصوص الشرعية الثابتة والفهم العربي السليم حتى أتم الله لها ما أراد على يد هذه المدرسة العلمية وإمامها المجدد محمد بن عبد الوهاب.
وقد ذكر المؤرخ الشيخ عثمان بن بشر إقبال طلاب العلم على الشيخ رحمه الله في الدرعية وصبرهم على طلب العلم وتحملهم في سبليه فقال:"ولما هاجر من هاجر إلى الدرعية واستوطنوها كانوا في أضيق عيش وأشد حاجه وابتلوا ابتلاء شديد فكانوا

(1/203)

في الليل يأخذون الأجرة ويحترفون، وفي النهار يجلسون عند الشيخ في درس الحديث والمذاكرة"1
وكان قيام هذه المدرسة العلمية الإصلاحية في نجد في فترة عصيبة قد عم فيها الجهل وفشا المنكر وكثر البلاء واختلط فيها الحق بالباطل واندرست فيه معالم الهدى.
فكانت هذه الدعوة في ذلك الوسط العلمي المتخلف كالنور الكاشف في دياجير الظلام. يصف ذلك ابن بشر رحمه الله بقوله: "ولما استوطن الشيخ الدرعية وكانوا في غاية الجهالة وما وقعوا فيه من الشرك الأكبر والأصغر والتهاون بالصلاة والزكاة ورفض شعائر الإسلام فتخولهم الشيخ بالأمر بالمعروف النهي عن المنكر ثم أمرهم بتعلم معني لا إله إلا الله وأنها نفي وإثبات" ومضى في تعديد ما جاء به الإمام ودعا إليه حتى قال: "ثم معرفة البحث وأن من أنكره أو شك فيه فهو كافر"2
ولم تكتف هذه الدراسة العلمية بالتعليم في المسجد وجمع الأنصار حولها بهذه الوسيلة وحدها بل دخلت في الدرعية خاصة وسيلة أخرى وهي بعث الرسائل ودعوة الناس بواسطتها إلى الاستجابة لهذه الدعوة ودعوة طلاب العلم للوفود على الدرعية لمعرفة حقيقة ما تدعو إليه هذه المدرسة العلمية من فهم جديد لنصوص الشرع المطهر وبهذه الوسيلة الجديدة إلى جانب توسيع التعليم وتحقيق الأمر بالمعروف والنهي عن المنكر في مجتمع الدرعية وما يتبعها انتشر أمر هذه المدرسة وانقسم الناس حولها إلى مؤيدين ومعارضين.
وفي هذه المدرسة العلمية الإصلاحية التي قامت بالتعليم في رحاب المساجد أو بالرسائل العلمية والمواعظ الدينية والمقابلات لطلاب العلم والمذاكرة معهم توسع أثر هذه المدرسة حتى خرجت القضاة والمفتين والوعاظ وأئمة المساجد وخطباء الجمع وسدت بهم حاجات الدعوة ولبت مطالب المجتمع، يقول الشيخ ابن بشر رحمه الله:
__________
1 عنوان المجد في تاريخ نجد للشيخ عثمان بن بشر ج1 ص 13.
2 المرجع السابق ج 1ص 14.

(1/204)

"وأخذ عنه – أي الإمام- بعد ذكر القضاة- ممن لم يل القضاء من الرؤساء والأعيان ومن دونهم الجم الغفير وكان له رحمه الله تعالى من الرأي والفراسة والتدبير ما ليس لغيره. وكان كثيرا ما يلهج بقوله تعالى: {رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحاً تَرْضَاهُ وَأَصْلِحْ لِي فِي ذُرِّيَّتِي إِنِّي تُبْتُ إِلَيْكَ وَإِنِّي مِنَ الْمُسْلِمِينَ} " 1
وظلت هذه المدرسة العلمية الدينية الإصلاحية تعطي ثمارها الطيبة في مجتمعها المسلم جيلا بعد جيل حتى يومنا الحاضر وتركت لنا من الآثار العلمية والسيرة العملية المتمثلة في سير الصالحين من أتباع هذه الدعوة الإصلاحية عبر تاريخها الطويل ما يعين على السير على الطريق الصحيح والنهج القويم، رحمهم الله جميعا رحمة واسعة وجزاءهم عن هذه الأمة خير ما يجزي به عباده الصالحين وجعل الله هذا الخير باقيا في عقبهم إلى يوم الدين.
1- تجلية بعض المفاهيم:
وكان من نتائج حركة التجديد والإصلاح في العصر الحديث تجلية بعض المفاهيم الإسلامية ومحاربة الانحراف في الدين عما أراد الله به من إصلاح النفوس وتصحيح العقيدة وتقويم السلوك وتحقيق مقاصد الشريعة في الخلق.
ولهذا فقد عنيت هذه المدرسة بأصول الدين وفروعه وإزالة ما أصاب هذه المفاهيم من انحراف في فهم المراد بها والعناية بتحديد معانيها وما يدخل فيها وما يخرج منها من انحراف وما يضادها أو ينتقص من كمالها. واستعمل في ذلك وسائل التعليم والتربية المختلفة في تقرير هذه المعاني بالتعليم والتوجيه والتأليف والرسائل وغيرها مما سبقت الإشارة إليه، فألف في أصول الدين الرسالة المعروفة بثلاثة الأصول وهي تدور حول تحقيق أصول الدين الثلاثة: توحيد الربوبية وتوحيد الألوهية والولاء والبراء وتعريف
__________
1 عنوان المجد في تاريخ نجد للشيخ عثمان بن بشر ج1 ص 95.

(1/205)

الإنسان بربه ونبيه ودين الإسلام بالأدلة الثابتة من الكتاب والسنة والإجماع وأقوال أئمة الهدى وتقرير التوحيد والدعوة إليه وإيضاح الشرك ووجوب البراءة منه وأهله، وتحديد واجب المسلم في الموالاة في الله والمعاداة فيه، وتحديد المراد بالحنفية ومعنى العبادة في الشرع وذكر أنواعها، وحكم من صرف شيئا منها لغير الله وتحديد معنى الربوبية ومن هو المستحق لها، وتعريف الإسلام وبيان أركانه ونواقضه وتعريف الإيمان وتحديد أركانه وأنه قول وعمل واعتقاد وأنه يزيد بالطاعة وينقص بالمعصية، وتعريف الإحسان ومستلزماته إلى جانب شرح معنى لا إله إلا الله وما تتضمنه من النفي والإثبات، ومعنى شهادة أن محمدا رسول الله وبيان مقتضاها، وشرح معنى الهجرة التي أمر الله بها في كتابه وحكم بقائها أو انقطاعها بعد فتح مكة ودخول الناس في دين الله، إلى جانب بيان عموم الرسالة إلى الجن والإنس كافة، ووجوب الإيمان بالبعث والمحاسبة وأن الدين قد تم وكمل في حياة النبي صلى الله عليه وسلم وأنه خاتم الأنبياء لا نبي بعده. وبين معنى الطاغوت ووجوب الكفر به والإيمان بالله وأن الطواغيت كثيرون وأن رؤوسهم خمسة: إبليس لعنه الله، ومن عبد وهو راض، ومن دعا الناس إلى عبادة نفسه، ومن ادعى شيئا من علم الغيب، ومن حكم بغير ما أنزل الله، وبين مكانة الصلاة من الدين وأهمية الجهاد في سبيل الله وأقام الدليل على كل مسألة من هذه المسائل من الكتاب والسنة وأقوال السلف رحمهم الله كما بين حكم كثير مما كان يفعل في زمانه من الأفعال والأعمال التي تناقض التوحيد أتنافي كماله. وقد كتب في ذلك أيضا كتابه القيم المعروف بكتاب التوحيد الذي هو حق الله على العبيد وعرف فيه التوحيد وأنواعه وفضله وتكفيره للذنوب وبين فيه الشرك وأنواعه وإحباطه للأعمال الصالحة وبين فضل الدعوة إلى الله بالحكمة والموعظة الحسنة وتناول فيه كثيرا من الأعمال والأحوال التي يمارسها أهل زمانه مما ينافي الوحيد أو ينافي كماله مثل التمائم والتوله ولبس الحلقة والخيط والرقي وإرادة الإنسان بعمله الدنيا ومشابهة الكفار وغيرهما من المسائل الكثيرة المهمة التي لا يتسع المقام لذكرها وهي موجودة في هذا الكتاب القيم لمن أراد الوقوف عليها والتعرف على مستوى دقة فهم هذا الإمام وصدق اتباعه للأدلة الشرعية.

(1/206)

يقول المؤرخ ابن بشر رحمه الله: "وأمر جميع أهل البلدان من أهل النواحي يسألون الناس في المساجد كل يوم بعد صلاة الصبح وبين العشائين عن معرفة الأصول وهي معرفة الله ومعرفة دين الإسلام ومعرفة أركانه وما ورد عليها من أدلة من القرآن ومعرفة محمد صلى الله عليه وسلم ونسبه ومبعثه وهجرته وأول ما دعا إليه وهي "لا إله إلا الله" ومعرفة معناها والبعث بعد الموت وشروط الصلاة وأركانها ووجباتها وفروض الوضوء ونواقضه وما يتبع ذلك من تحقيق التوحيد من أنواع العبادة التي لا تنبغي إلا لله كالدعاء والذبح والنذر والخوف والرجاء والخشية والرغبة والرهبة والتوكل والإنابة وغير ذلك 1.
وبشرح هذه المفاهيم الشرعية وبيان المعاني المقصودة منها في الشرع وتعميم تعليمها للناس بصورة شبه إجبارية للعامة والأميين إلى جانب التعليم المتقدم الذي يعد به القضاة والمفتين والمدرسين وخطباء المساجد استقرت العقيدة السلفية الصافية في نفوس الناس. وبذلك تحرروا من ذل العبودية لغير الله وأحبوا السنة وكرهوا البدعة وحاربوا الخرافة. وتحول ذلك عندهم إلى حس عام تميز حتى عند العامة. والحمد لله الذي له الأمر من قبل ومن بعد.
يقول صاحب كتاب حاضر العالم الإسلامي: "فالدعوة الوهابية إنما هي دعوة إصلاحية خالصة بحتة، غرضها إصلاح الخرق وفسخ الشبهات وإبطال الأوهام ونقض التفاسير المختلفة والتعاليق المتضاربة التي وضعها أربابها في عصور الإسلام الوسطى ودحض البدع وعبادة الأولياء وعلى الجملة هي الرجوع إلى الإسلام والأخذ به على أوله وأصله ولبابه وجوهره"2
فهذا المؤرخ الأجنبي وصف هذه الدعوة وصفا دقيقا فيما جاءت به وما تهدف إليه مع إيجاز في القول وبلاغة في الوصف.
__________
1 عنوان المجد في تاريخ نجد للشيخ عثمان بن بشر ج1 ص 90، 91.
2 حاضر العالم الإسلامي تأليف لوثروب ستيوادر الأمريكي ج1 ص 264، ترجمة الأستاذ عجاج نويهض تعليق الأمير شكيب أرسلان

(1/208)

3-إحياء فريضة الأمر بالمعروف والنهي عن المنكر
تتميز الدعوة الإصلاحية في العصر الحديث في نجد بأنها دعوة تجمع بين العلم الصحيح الهادي إلى العمل بما يرضى الله في أمور الدين والدنيا وبين العمل اليومي المعاش والعقيدة السليمة. ولهذا فإنها بدأت بالعلم وثنت بالعمل والتطبيق لمقتضى العلم والأخذ بمبدأ الأمر بالمعروف والنهي عن المنكر هو ممارسة علمية لتوظيف العلم في صالح الجماعة وتكوني رأي عام راشد يعرف المعروف ويؤيده ويعرف المنكر وينفر منه وإيجاد تكافل أدبي في الوسط الاجتماعي يعزز الفضيلة ويضيق على الرذيلة وتنمو في ظله الفضائل وتنكمش الرذائل.
ومنذ فجر تاريخ هذه الدعوة الإصلاحية في حريملاء ثم في العيينة وأخبرا في الدرعية كانت الدعوة واضحة في نزوعها إلى هذه الغاية. فما أخرجه أشقياء حريملاء وأمراء العيينة إلا بسبب أخذه بهذه المبدأ وعجز الأولين عن تقبله، وضعف أمير العيينة عن تحمل تبعاته وما نجحت الدعوة في الدرعية إلا بتقبلها لهذا الأمر والقيام بواجبه وتحمل تبعاته مهما كلفها من ثمن. ولهذا فإن اتفاق الإمامين الجليلين محمد بن عبد الوهاب ومحمد بن سعود كان من أهم بنوده إقامة الأمر بالمعروف والنهي عن لمنكر.
يقول المؤرخ ابن بشر رحمه الله بعد ذكره لشروط الإمام محمد بن سعود على الإمام محمد بن عبد الوهاب وأن الإمام محمد بن سعود قال للإمام:"ثم إن محمدا بسط يده وبايع الشيخ على دين الله ورسوله والجهاد في سبيل الله وإقامة شرائع الإسلام والأمر بالمعروف والنهي عن المنكر "1 والإمام محمد بن عبد الوهاب حينما عرض دعوته على ابن معمر ذكر من أصولها إحياء فريضة الأمر بالمعروف والنهي عن المنكر بعد معرفة المعروف وتحديد المنكر.2
__________
1 عنوان المجد في تاريخ نجد للشيخ عثمان بن بشر ج1 ص 12.
2 المرجع السابق ج 1ص10.

(1/209)

وبإحياء هذه الفريضة الإسلامية العظيمة صارت معلما شامخا في هذه الدعوة الإصلاحية يؤمن بها أصحاب هذه الدعوة ويمارسونها في الحياة ويستثمرونها في خدمة الدين حتى صار لهم فيها فقه دقيق وممارسة صادقة. ولهذا فإن من أبرز صفات أئمة هذه الدعوة أنهم آمرون بالمعروف ناهون عن المنكر. ففي ذكر سيرة الإمام سعود بن عبد العزيز رحمه الله تعالى: يقول ابن بشر رحمه الله: "وكان رحمه الله تعالى آمرا بالمعروف ناهيا عن المنكر كثير الحض على ذلك في مجالسه ومراسلاته للمسلمين ناصرا لأهله محببا إليه أهل العلم وطلبته"1
وعبر تاريخ هذه الحركة فإن الآمرين بالمعروف والناهين عن المنكر هم من أهل العلم بالدين والتمسك به من القضاة والمعلمين والوعاظ وأئمة المساجد والخطباء وأهل الدين والورع والصالحين من الأمراء والولاة، والواقعون في المنكر هم من العامة والجهلة والفساق وذوي الرقة في الدين أو المترفين وأهل النعمة.
وهذه الفريضة يعدها بعض العلماء من أركان الإسلام لعظم أمرها وقوة أثرها. وفي الأثر: "إن الله ليزع بالسلطان ما لا يزع بالقرآن " ولهذا فقد مكنت هذه الفريضة للدين في نفوس الناس وكونت حسا مميزا عند الأفراد والعامة والخاصة للتفريق بين المعروف والمنكر واعتبار المعروف فضيلة والمنكر رذيلة. وأقامت واجب الأمر بالمعروف والنهي عن المنكر كأصل من أصول الدين وشعيرة من شعائره لا يجوز التخلي عنها بحال من الأحوال.
1- إحياء مبدأ الولاء والبراء في الدين:
الإسلام بشعائره المختلفة كالجسد الواحد لا يؤدي وظيفته في الحياة إلا إذا سلمت كل أعضائه الأساسية ووجدت له البيئة الصالحة لنموه والدعوة الإصلاحية في نجد تحقق لها قدر كبير من النجاح لأنها أخذت في الإصلاح بكل شعائر الإسلام وأساسياته، وأوجدت له المناخ الملائم لنمو الفضيلة في ظله.
__________
1 عنوان المجد في تاريخ نجد للشيخ عثمان بن بشر ج1 ص 176

(1/210)

فبعد أن تم لهذه الدعوة تحقيق التوحيد وتجلية مفاهيم الإسلام أخذت تمارس تطبيق مبدأ الأمر بالمعروف والنهي عن المنكر في داخل المجتمع فوقف الناس من هذه الدعوة أحد موقفين: موقف المؤيدين لها وموقف المعارضين، وصار على كل فرد في المجتمع أن يحدد موقفه من هذا الصراع بعمل وجداني صرف يتمثل في الحب أو البغض لهذه الدعوة وأهلها أو للمعارضين لها، والحب والبغض هو من لوازم شهادة أن لا إله إلا الله. ويتولد من الحب والبغض أقوال وأفعال وممارسات موالية أو معادية لهذا أو ذاك. وذلك هو ما يعرف في الشريعة بالولاء والبراء، الولاء لأولياء الله من دعاة الخير، والبراء من أعداء الله الصادين عن سبيله.
والولاء في صورته الكاملة يتمثل في المحبة وإعلانها للناس والنصرة والتأييد في الأمر والنهي والجهاد والمجالسة والمؤانسة والاختلاط والاعتزاز.
والبراء يكون بالبعض لأعداء الله في داخل النفس وإعلانه ذلك في الناس والمظاهرة عليهم باليد واللسان والمال والمجاهدة ومقاطعتهم في المجالس ومقت ما هم عليه.
وبذلك ينقسم الناس إلى معسكرين متمايزين عرفا في شرع الله وفي آيات قرآنية بحزب الله وحزب الشيطان أو أولياء الله وأولياء الشيطان والحرب بينهما معلنة حتى يظهر الله الحق ويخذل الباطل. والآيات القرآنية والأحاديث النبوية كثيرة في تقرير صحة هذا المبدأ وأن الأخذ به وسيلة ناجحة لتحقيق الحق وإبطال الباطل.
وقد أخذت الدعوة الإصلاحية في نجد بهذا المبدأ في مجال التعليم المباشر في برنامجها العام وفي الرسائل التي يبعث بها إمام هذه الدعوة ويمارسونها عملا يوميا مع الخصوم بلا مداهنة ولا مواربة بل لتحقيق لا زم من لوازم التوحيد هو الولاء والبراء في صورتها العملية. وقد قرر إمام الدعوة في كتابه ثلاثة الأصول هذا المبدأ بقوله "اعلم رحمك الله أنه يجب على كل مسلم ومسلمة تعلم ثلاث مسائل والعمل بهن" ثم ذكر المسألة الثالثة بقوله: الثالثة أن من أطاع الرسول ووحد الله لا يجوز له موالاة من حاد الله ورسوله ولو كان أقرب قريب والدليل قوله تعالى: {لا تَجِدُ قَوْماً يُؤْمِنُونَ

(1/211)

بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ} الآية إلى قوله تعالى: {أُولَئِكَ حِزْبُ اللَّهِ أَلا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ} 1
كما قرره في الرسالة التي بعث بها إليه الشيخ محمد بن فارس وذكر فيها نواقض الإسلام العشرة وذكر الناقض الثامن بقوله: "الثامن مظاهرة المشركين ومعاونتهم على المسلمين والدليل قوله تعالى: {وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} 2 وأكدها في الرسالة التي بعث بها إلى كل من عبد الله بن علي ومحمد بن جماز إذ قال رحمه الله فيها ما نصه: "وأهل القصيم غارهم أن ما عندهم قبب ولا سادات ولكن أخبرهم أن الحب والبغض والموالاة والمعادة لا يصير للرجل دين إلا بها"3
وموالاة أعداء الله على درجات منها ما يوجب الكفر ويوقع في الردة عن الدين ومنها ما يكون أدنى من ذلك ويعتبر من كبائر الذنوب التي يتعرض صاحبها للوعيد الشديد والعقاب الأليم. وقد اهتمت هذه الدعوة الإصلاحية بتقرير هذا المبدأ وإقامة الدليل عليه من الكتاب والسنة ووضعه في موضعه الصحيح من الدين وعملت على إشاعة معرفة حكم هذا بين الناس الخاص منهم والعام، وأنه لا يكمل الإيمان والدين ولا يتحقق التوحيد على الصورة المطلوبة إلا بالأخذ به. كما مارسته في حياتها وأعلنته للناس وأخذت بمقتضاه وتركت أساليب المجاملات والمداهنات في الدين جانبا وحددت سمات كل من حزب الله وحزب الشيطان، وبينت حكم موالاة كل منهما وموقفه من الدين ليختار المرء طريقه في الحياة عن علم وعلى بينة من أمره. وكان هذا المبدأ أكبر معين على استنهاض همم المؤمنين بالدعوة وإعلان مواقفهم منها ومن خصومها، وتطبيق ذلك عملا في كل الميادين التي تتطلبها هذه الحركة
__________
1 سورة المجادلة الآية 19.
2 سورة المائدة الآية 51.
3 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية ص 213.

(1/212)

الإصلاحية في مدها المتسارع ونظرتها الشمولية حتى يحقق لها من النصر بقدر ما قدم لها أتباعها من الصدق والإخلاص والبدل.
1- تحرير العقل من الجهل والخرافة والبدع:
سبق أن تحدثنا عن الحالة السياسية والدينية في العالم الإسلامي قبل قيام الحركة الإصلاحية في نجد على يد الإمام محمد بن عبد الوهاب والإمام محمد بن سعود، وذكرنا أن العنصر الأعجمي قد بدأ في الظهور في المراكز القيادية في الخلافة الإسلامية منذ العهد العباسي بدءا من أبي مسلم الخراساني الذي كان له دور مهم في قيام الدولة العباسية ثم تتابع الأعاجم في المراكز القيادية في شكل وزراء وكتاب وحجاب وندماء وأصهار وأخوال للخلفاء وظل مدهم في ازدياد سواء كانوا من الفرس أو الترك أو غيرهم من العناصر الأعجمية. ثم خطوا خطوة أكبر فقد آل الأمر في الخلافة الإسلامية العباسية في عصورها المتأخرة إلى أن للحاكم العباسي اسم الخلافة ولغيره من الأعاجم تصريف أمورها ورسم سياستها وإدارة شئونها. وكان معظم الجند من الأتراك كما وصف ذلك الشاعر علي بن الجهم بقوله:
امامي من له سبعون ألفا ... من الأتراك مشرعة السهام
وكان ذلك في عهد المتوكل العباسي في الصدر الأول من الدولة العباسية ثم تجاوز الأمر وجود الأعاجم في المراكز القيادية وتكاثرهم في الوظائف العامة إلى أن آلت إليهم أمور البلاد الإسلامية في صورة دولة كالسلاجقة وغيرهم وأخيرا الخلافة العثمانية التي امتدت حياتها عدة قرون. فإن العنصر الأعجمي مع أننا لا نتهمهم في صدق إخلاصهم لهذا الدين ولا في إرادتهم للخير. إلا أن هذا الدين نزل بلسان عربي مبين يصعب على الأعاجم أخذه أخذا مباشرا من نصوصه كما يفهمه العرب الذين نزل بلسانهم إلى جانب تأثر الأعاجم بثقافات انحدرت إليهم مع أصولهم التاريخية والفكرية والعقيدية. وحتى العرب فإن لسانهم العربي قد خالطته العجمة وفشا اللحن فيهم وأصبحت اللغة العربية الفصيحة لغة الخاصة ومستودع العلم ولم تعد عامة العرب تفهم دلالات النصوص الشرعية كما كان يفهمها آباؤهم.

(1/213)

وإلى جانب ذلك بدأ الخط البياني في تاريخ الاجتهاد في المدارس الإسلامية عامة في الهبوط من الاجتهاد المطلق إلى الاجتهاد المقيد إلى أن قيل بقفل باب الاجتهاد في الفقه الإسلامي في قرن الرابع الهجري، ثم بدأت مرحلة التقليد في الفقه والتعصب للمذاهب وتقديمها على النصوص الشرعية بحجة القصور عن فهم مراد الله في نصوص شرعه. ومازال الخط البياني في تاريخ الفقه الإسلامي في النزول حتى جمد الفقهاء وتوقف الاجتهاد وعادت المدارس الفقهية تقوم على مدارسة مختصرات في فقه كل مذهب. وعظموا هذه المختصرات حتى غابت عن هذه المدارس أصول المذاهب التي يأخذون عنها واكتفوا بكلام المتأخرين في فقه كل مذهب واعترف العلماء بقصورهم ورضوا بهذا المستوى المتدني في فقه المذاهب، وفي ظل هذه الأوضاع ولأسباب متعددة وصل العالم الإسلامي إلى حالة من جمود الفكر وتكبيل العقل والرضى بالقليل من الفقه وظهرت الانحرافات في الدين في أصول العقيدة ومظاهر العبادة وفض الخصومات وغيرها.
وفي نهاية القرن الثامن عشر الميلادي بلغ التأخر والانحراف وتكبيل العقل وجمود الفكر وهبوط الهمم غايته وصارت ظاهر الانحراف في الدين مألوفة شب على مشاهدتها بل ممارستها في الغالب الصغير وهرم عليها الكبير حتى جعلها الألف والعادة من الدين بحيث إن من ينقدها ولو أقام الدليل على ما يقول من نصوص الشريعة يكون في نظر العامة خارجا على الدين ومبتدعا.
وفي هذه الفترة هيأ الله لهذه الأمة أحد أبنائها البررة الذين نذروا أنفسهم لخدمة هذا الدين تعلما وتعليما وأمرا ونهيا وممارسة وكان في مقدمة ما اهتم به تحرير العقل من أسر العادات والتقاليد وألف المنكرات وإخضاع كل الأوضاع القائمة في المجتمع المسلم في نجد وفي غيره للدليل الشرعي من الكتاب والسنة، وفهم أئمة الاجتهاد في الدين في القرون المفضلة التي كان فيها سلطان الدين هو الظاهر واللسان العربي الفصيح هو السائد، ومحاولة النهوض بالعقل وإطلاقه من عقال أسر التقليد وإلف العادات وتعظيم النصوص الشرعية واحترام العقل والدعوة إلى الجهاد في الدين لكل من توفرت له أدواته وألا يقبل التقليد إلا من العاجز عن الاجتهاد.

(1/214)

ولهذا فإن هذه الحركة بتعظيمها للنصوص الشرعية واحترامها للعقل ودعوته إلى الاستقلال في الأخذ والعطاء في إطار فهم الدليل الشرعي وأصول الاجتهاد الفقهي المعتبرة وبما يقتضيه اللسان العربي الذي نزل به الشرع ووزن أقوال الرجال وأفعالهم بميزان الدليل الشرعي ومراد الله منها مهما كانت مكانتهم في الدين ومنزلتهم في العلم وأن العصمة لا تكون إلا لصاحب الرسالة صاروا يقولون ويقررون أن القول إذا جاء عن رسول الله صلى الله عليه وسلم فعلى العين والرأس، وإذا جاء عن صحابة رسول الله صلى الله عليه وسلم باعتبارهم أفضل هذه الأمة بعد نبيها وأنهم عاصروا نزول الوحي وعرفوا أسبابه ومناسباته وهم أهل اللسان العربي الفصيح فعلى العين والرأس. أما إذا جاء القول أو الرأي عمن دونهم قالوا هم رجال ونحن رجال مع احترامهم لأئمة الهدى في كل العصور الإسلامية عامة وفي القرون الثلاثة المفضلة على وجه الخصوص.
1- القدوة الحسنة في العلماء:
لم تكن حركة الإصلاح والتجديد في نجد مجرد مدرسة علمية نظرية تقرر العلوم الإسلامية وتزيد الناس فهما لها وحصيلة علمية منها لا تأثير لها في واقع الحياة وممارسة الناس، ولكنها كانت حركة علمية وعملية في آن واحد تقرر مبادئ الإسلام كما أرادها الله في نصوص شرعه وتمارسها في الحياة العامة ممارسة عملية محسوسة في حياة شيوخها وتلاميذها وأتباعها. وتوظف معطيات هذا العلم في حياة الناس بدءا بالقدوة الحسنة والمثال الكريم في التقوى والصلاح والعبادة والورع والزهد فيما أيدي الناس والثقة بما عند الله وفي الأخذ والعطاء في البيت والطريق والتعليم والعمل والتعامل واختيار عيش الكفاف وفي تعدية النفع إلى الآخرين في أمور الدين والدنيا جميعا والصبر على الأذى في سبيل الله وأخذهم هذا الدين رسالة إلى الناس وجعل حياتهم في خدمته أينما حلوا.
ولا يكون من لمبالغة في شيء إذا قلت إن إمام هذه الدعوة وكبار تلامذته وشيوخ مدرسته قد أعادوا بسيرتهم العطرة سيرة السلف الصالح في صلتهم بالله بتحقيق التوحيد وفهم الإسلام والتبتل في الطاعة والمحافظة على العبادة فرضا ونافلة

(1/215)

وتهجدا وورعا وزهدا، وشجاعتهم في الحق وأمرهم بالمعروف ونهيهم عن المنكر وجهادهم في سبيل الله وحملهم لمهمة الدعوة وهداية الناس وتوسيع مد الإصلاح. وحياة الشيخ محمد بن عبد الوهاب وسيرته الذاتية صورة مشرقة لهذه المدرسة في طلبه للعلم ورحلاته في سبيله وفي ممارسته وفي جهاده وصبره وكرمه وحسن أخلاقه وتعريض نفسه للأخطار في سبيل هذه الدعوة.
ويقول صاحب حاضر العالم الإسلامي عن الشيخ محمد بن عبد الوهاب ودعوته: " وفي الواقع فإن المنهج الذي نهجه ابن عبد الوهاب ليشبه شبها كبيرا ذلك الذي نهجه الخلفاء الراشدون كأبي بكر وعمر" وقال: "واقتفى الوهابيون آثار خلافة الراشدين"1 ويبدوا لمن يقرأ كلام هذا المؤرخ الأمريكي ولا يعرف هذه المدرسة الإصلاحية وتاريخها ومقام شيوخها ومستوى تلاميذها وصدق أتباعها أن هذا الكلام فيه مبالغة غير مقبولة ولكن من عرف تاريخها وسيرة رجالها ومقام علمائها عرف مقام هذه الدعوة ونزعتها الإصلاحية ومقدار القدوة الحسنة التي تمثلت في شيوخها وتلامذتها. فسير إمامها وتلامذته سير مشرقة يمتزج فيها العلم بالعمل ويوظف فيها العلم لصالح الجميع وفق برنامج تربوي في حلقات يأخذ بعضها برقاب بعض، تبدأ بالعلم ثم العمل بمقتضى العلم ثم الدعوة إليه بكل وسيلة ممكنة وفق المقتضيات وينتهي بالصبر على الأذى في سبيل هذه الدعوة. ولقد ضربت هذه المدرسة في كل خطوة من هذه الخطوات بسهم وافر يعد مثلا يحتذى به في مختلف العصور وما تحقق لهذه الحركة من نجاح كان الفضل فيه لله سبحانه وتعالى ثم للإيمان بالله والإخلاص لدينه والأخذ بالأسباب الموصلة إلى النجاح وفق منهاج النبوة وسيرة السلف الصالح.
ولقد أدركت في حياتي في النصف الثاني من القرن العشرين نماذج من علماء هذه المدرسة في جيلها العاشر يعدون أمثلة حية في سيرتهم الشخصية، إيمانا وتقوى وصلاحا وعبادة وزهدا وشجاعة وصدقا وصبرا على المكاره بما يذكر بما كان عليه العلماء في صدر الإسلام وعصوره الزاهرة.
__________
1 حاضر العالم الإسلامي تأليف لوثروب ستيودارد الأمريكي ج 1ص 261.

(1/216)

وإذا كان كثير من علماء المسلمين اليوم يشغلون مجالسهم بأمور الدنيا وأخبار المال والعقار والمراتب الوظيفية والتنافس في هذه المجالات، وإذا كلف طالب العلم بالعمل في وظيفة دينية في مدينة أو منطقة ثم قضى فيها سنين طويلة وتركها بقي ارتباطه بها في حدود ما حصل عليه في فترة وجوده فيها من مال وأراض ومزارع وعقار وخصومات عليها، فقد عرفنا من أدركنا في حياتنا من تلاميذ مدرسة هذه الحركة الإصلاحية أنه إذا هبط أي بلد أو أقام فيها في وظيفة دينية أو عمل حر يشغل مجالسه بالقراءة في كتاب الله وتفسيره والحديث وعلومه والسيرة النبوية الشريفة والتاريخ الإسلامي وكتب التوحيد بحيث لا يتركون مجالا في حياتهم لغير ذلك أو للقيام بالواجبات المنوطة بهم أو لكسب كفاف العيش، ثم إن كل واحد منهم يجلس لطلاب العلم الشرعي طيلة النهار وطرفا من الليل ويحصر جهوده في التعليم والأمر بالمعروف والنهي عن المنكر مع الاعراض التام عن مزاحمة الناس في أرزاقهم وشئون حياتهم وقد يمكث العالم في مدينة أو منطقة عشرات السنين فإذا تركها لأي سبب من الأسباب ترك فيها مدرسة علمية ذات نزعة إصلاحية سلفية يعز عليه مفارقتها.
ولم تترك له أخلاقه وسماحته وزهده مالا يلوي إليه أو يحتاج إلى تدبيره بعد رحيله. وكانوا في حياتهم وسيرهم الذاتية مثالا يحتذى ونموذجا فذا يذكر بما كان عليه السلف الصالح رضوان الله عليهم. فالشيخ عبد الله القرعاوي رحمه الله وصل إلى جازان تاجرا بسيطا ذا علم متواضع ولكنه رجل دعوة أحيا الله به أمة وأزال به غمة. فاسألوا أهالي منطقة جازان وجبال عسير عنه وعن تاريخه وآثاره التي لم تكتب بعد. والشيخ فيصل بن مبارك كلف قاضيا في منطقة الجوف فأسس مدرسة علمية إصلاحية سلفية أوقف حياته عليها حتى أثمرت فخرجت القضاة والدعاة ونشرت العلم في تلك المنطقة. فاسألوا أهل منطقة الجوف عنه وعن برنامجه اليومي ونفعه للناس وعن حياته الشخصية وسيرته الذاتية وعن أحكامه في قضائه وعن سماحته وكرمه وزهده وتواضعه لطلاب العلم ومقاسمته لهم لما في بيته وإخراج ما يفضل عن قوته وقوت عياله في نهاية كل شهر وعن قوته في الحق وصبره على الناس ورحابة صدره على الجاهل. والشيخ عبد الرحمن بن ناصر السعدي في عنيزة وعن سيرته وحياته وزهده وطلابه وأثاره وتأثيره في الناس ومواقفه الصادقة وإخلاصه الجم ووفرة علمه

(1/217)

هذا وإن أنس فلن أنسى جهود شيخنا الشيخ محمد بن إبراهيم آل الشيخ فقيه الديار السعودية في حياته وإخوانه عبد اللطيف بن إبراهيم وعبد الملك بن إبراهيم في نشر العلم الشرعي ورعاية طلابه وإيقاف حياتهم على هذه المهمة العظيمة علما وتعليما ودعوة وعملا بذلك العلم ومرجعا في معرفة شئون الدين والدنيا. وكانت حياة كل واحد منهم منظمة حتى تستطيع أن تعرف حال كل واحد منهم في كل ساعة من ساعات ليله ونهاره فوقتهم مبرمج بين العلم والتعليم والدعوة والقضاء وحل مشكلات الناس في المواريث والأموال وتوثيق المكاتبات والمبايعات وغيرهم.
وكان مسجد الشيخ محمد بن إبراهيم وأربطة طلاب العلم وحلقات الدروس فيه في مستويات مختلفة بين المبتدئين والمتوسطين والمنتهين أشبه بجامعة هم شيوخها تخرج القضاة والدعاة والعلماء من مختلف الأقاليم وذلك قبل التعليم النظامي.
ولما بدأ التعليم النظامي في المملكة بادروا إلى تأسيس أول مؤسسة تعليمية تعني بالعلوم الشرعية واللغة العربية في الرياض وكانت نواتها المعاهد العلمية وكليات الشرعية فيما بعد جامعة الإمام محمد بن سعود الإسلامية.
وقد خرجت هذه المؤسسة الرعيل الأول من العلماء والأدباء ورجال الفكر. وكان لعناية الشيخ محمد رحمه الله بهذه المؤسسة وتعاهدها بالرعاية وحسن اختيار الأساتذة والمناهج ورعاية الخريجين منها أكبر الأثر في نجاح هذه المؤسسة وإغنائها البلاد بحاجتها من الخريجين في هذه المجالات المهمة مما يدل على بعد النظر وحسن الرعاية. وقد عاصرت الدراسة في حلقات الشيخ محمد وأخيه عبد اللطيف في بدء حياتي العلمية ثم انتقلت إلى المعاهد ثم كلية الشريعة وخبرت كل هذه الجهود رحمهم الله رحمة واسعة وجعل مثواهم آمين إذ هم خير الأمثلة على جهود مدرسة الإصلاح والتجديد.
والشيخ عبد العزيز بن عبد الله بن باز هو واحد من الأمثلة الشاخصة الحية لبقايا طلاب المدرسة الإصلاحية. وهو من يعرفه الجميع في جهاده وعلمه وصبره

(1/218)

وسماحته وورعه وسيرته الذاتية سيرة عطرة. وهو يبذل في سبيل الإصلاح كل ما يستطيعه لا يألو في ذلك جهدا ولا يبخل بمال أو جاه أو وقت حتى صار شخصية عالمية في مكانه ونفعه لكل مسلم.
ولو ذهبت لأعدد أسماء وأعمال من عرفنا من تلاميذ هذه المدرسة الإصلاحية لطال البحث وتشعب وخرج بنا عما نحن بصدده ولكنها أمثلة قليلة من مدرسة واسعة سعد الناس في ظلها بالعيش في رحاب الإسلام الواسعة ردحا من الزمن. نرجو الله أن لا يتوقف مدها ولا تنقطع نماذجها الفريدة في مستقبل حياتنا وحياة الأجيال القادمة إن شاء الله تعالى.
ولهذا فإن من الآثار المهمة التي حققتها هذه الدعوة المباركة المربط بين العلم النافع والعمل الصالح والقدوة الحسنة والمثال الكريم، وتجسيد هذا الدين بتعاليمه السمحة في شخصيات قائمة في كل جيل من أجيالها يمثل كل منها هذا الدين في سيرته الذاتية وتصرفاته الخاصة والعامة وحمل هذا الدين رسالة في عنقه ووظيفة في حياته وثقة بالنصر والتأييد لا يتطرق إليها الشك مهما اشتدت الظروف والأحوال والتحرك بهذا الدين قولا وعملا وممارسة واعتقادا وسلوكا. وبهذا ظل أثر هذه الدعوة مستمرا وعطاؤها متدفقا والحمد لله، لا في جزيرة العرب وحدها ولكن في العالم الإسلامي وبدرجات متفاوتة.
1- ظهور الشيخ محمد بن عبد الوهاب على غيره:
الشيخ محمد بن عبد الوهاب رحمه الله من علماء نجد كغيره من العلماء في تحصيل العلم والمكانة الاجتماعية، ولكنه تميز عن العلماء بأنه رجل دعوة إصلاحية تجديدية شاء الله أن تكون هداية الأمة في شبه جزيرة العرب على يده، هيأ نفسه للقيام بهذا الواجب واستثمر مواهبه في هذه المهمة وتحمل في سبيلها ما استطاع تحمله حتى عرض نفسه وحياته للموت. وقام كثير من العلماء والعامة في وجه دعوته وألبوا الناس عليه ورموه بكل داهية ووصفوه بكل نقيصة وأشاعوا عنه مقولات ونسبوا إليه

(1/219)

تصرفات لا تصدر من عاقل فضلا عن صاحب دعوة إصلاح استعدوا عليه كل قوة ولكنه يناضل ويجاهد في صبر وإصرار وصدق في وجه المعارضة مهما كانت قوتها وصلابتها وكثرت أتباعها وسخر لسانه ويده وقلمه وماله في خدمة دينه ونجاح دعوته، فلما علم الله صدقه واحتسابه أظهره على خصومه فصار صاحب القول الفصل في المنطقة والرأي المطاع والسياسة النافذة ومحل التقدير والاحترام من الناس كافة بما فيهم المعارضة وذراريهم فنال بذلك عز الدين وصارت كتبه ومؤلفاته مرجعا للخاص والعام يدعى له عند البدء في قراءتها وتصحح بها العقيدة ويعرف بها الحلال من الحرام ويتربى عليها طلاب العلم وتقام عليها مدرسة إصلاحية راسخة الأصول والفروع.
وقد هدى الله به أمة كاملة في أجيال متعاقبة مع أن النبي صلى الله عليه وسلم قال لعلي بن أبي طالب: "فوالله لأن يهدي الله بك رجلا واحدا هو خير لك من حمر النعم" وحمر النعم هي من نفائس الأموال عند العرب. فإذا كان هذا الأجر كله لمن هدى الله على يده رجلا واحدا فكيف يكون أجر من هدى الله على يده خلقا كثيرا بل أمة كاملة في أجيال متعاقبة وذلك فيه أفضل البشارة لهذا الإمام عند الله في الآخرة وقد أبقى الله له ذكرا حسنا وجعل الدعوة والإصلاح باقية في عقبه والحمد لله.
هذا وكان في نجد علماء عاصروا الشيخ محمد بن عبد الوهاب أيام دعوته كانوا على جانب كبير من العلم ولهم مكانة اجتماعية ودينية شبيهة بما للشيخ محمد أسرته قبل قيام دعوته. ولكنهم وقفوا من الدعوة الإصلاحية موقف المعارض لأسباب متعددة سبقت الإشارة إلى شيء منها ولم يكتب لهم التوفيق في عملهم ولم يستطيعوا أن يحيوا حياة طيبة في الدنيا بل عاشوا في ضيق وتشرد ولم يبق لهم ذكر حسن وطويت صفحة تاريخهم طيا عجيبا ونسوا حتى لا يعرف عنهم إلا القليل القليل مما كان لهم في حياتهم من جهود وأعمال. وهذه تعد إحدى العبر التي ينبغي للبيب أن يتأملها ولا يتجاوزها حتى يأخذ نفسه بالحق ويأطرها عليه ويدعوا الله بالتوفيق والسداد وأن لا يكله إلى نفسه طرفة عين فيتيه أو يضل وهو درس ينبغي أن يعيه أحفاد الإمام محمد بن عبد الوهاب وغيرهم ليأخذوا لأنفسهم العبرة وليغذوا السير في درب الهدى

(1/220)

وإحياء الدعوة إلى الله ليستمر الخير فيهم ولا ينقطع.
كما ينبغي أن يعيه كل مسلم يريد لنفسه النجاة في الدنيا والآخرة ويجد من نفسه القدرة على الإسهام في الإصلاح والتوجيه بيده أو لسانه أو قلبه أو ماله فإن الطاعة تورث الشرف والمعصية تورث الذل والإنسان يضع نفسه حيث يشاء والله هو الهادي والموفق.

(1/221)

ثالثا- النتائج الاجتماعية والاقتصادية:
1- القضاء على المنازعات:
عند قيام حركة الإصلاح في نجد كانت المنازعات على أشد ما تكون بين الحاضرة والبادية وبين القبائل العربية فيما بينهما وبين كل مدينة أو قرية في الحاضرة مع جارتها بل بين الحمايل داخل كل بلد وأحيانا بين أفراد الأسرة الواحدة. وكانت المنازعات تقوم على أمور مادية صرفة كالمال والأملاك والمسائل والماء والكلأ وبعض الوظائف الاجتماعية والدينية والسياسية. وكانت نجد حمام دم يلمس ذلك من يقرأ تاريخ هذه المنطقة في كتابات مؤرخي تلك الفترة من أهلها. وكانت هذه المنازعات نتيجة ضعف الوازع الديني وكثرة الجهل وقيام العصبيات الجاهلية للقبلية والبلد والإقليم والمذهب والأخذ بالثأر وغيرهما.
ولما جاءت هذه الدعوة الإصلاحية التي قامت على الدين أيقظت في الفرد وازع الدين وإحياء الضمير بما نشرته من علم شرعي وفهم سليم لمبادئ الإسلام وبما أوجدته من هدف مشترك للناس في تجديد الدين ودعوة الناس إليه ومحبة أهله ومعاداة أهل الفسق والكفر والفجور، وإحياء مبدأ الولاء والبراء في الدين وتغيير نظرة الناس إلى الحياة والروابط الاجتماعية فيها وإقامتها على أسس إسلامية مبتغى بها وجه الله والدار الآخرة فأوجدت بهذه الأمور كلها ثورة في المجتمع على نفسه في عاداته وروابطه وأهدافه ووجهت كل جهوده إلى ما يعود عليه بالنفع والفائدة في الدين والدنيا معا.

(1/221)

وكان من نتيجة ذلك كله القضاء على منازعات وتخفيف العصبيات الجاهلية ومعرفة الحقوق والواجبات والحلال والحرام ذلك بنشر العلم الشرعي وإقامة سلطة سياسية تقوم على حراسة الدين وإلزام العامة بالحق وإقامة الحدود وفك الحقوق بالطرق الشرعية العادلة والأخذ على يد كل من تسول له نفسه الخروج على ذلك في إطار مقتضى الدين. وبذلك خفت المنازعات وأخذ فك الحقوق طريقا إسلاميا عادلا بدلا من الأخذ بالقوة والعصبيات الجاهلية. وبذلك استقرت النفوس وارتاحت لعدل الإسلام وانقادت لسلطان الدين في داخل النفس وخارجها بما تكون من مجتمع متكافل في النواحي المادية والأدبية آمرا بالمعروف ناهيا عن المنكر، وبالسلطة السياسية التي من مهامها فك الحقوق وإقامة الحدود ودرء المظالم.
وقد أثمرت هذه الجهود المتبادلة القضاء على المنازعات والخلافات والأخذ بالثارات. وعاش الناس في هذه المنطقة أمنا ورخاء وراحة قل أن يوجد لها مثيل إلا في عصور الإسلام الزاهرة وصدره الأول وقد وصف ابن بشر حال الناس في ظل هذه الدعوة المباركة وما تحقق فيها من عدل وأمان فقال: "فسموها – الفترة – الأعراب بسنين الكمام لأنهم كم عليهم من جميع المظالم الصغار والجسام: فلا يلقى بعضهم بعضا في المفازات المخوفات إلا بالسلام عليكم وعليكم السلام والرجل يأكل ويجلس مع قاتل أبيه وأخيه كالإخوان وزالت سنن الجاهلية وزال البغي والعدوان وسيبت الإبل والخيل الجياد والبقر وجميع المواشي في الفلوات فكانت تلقح وتلد وهي في مواضعها آمنات مطمئنات وليس عندها من يرعاها ويحميها"1
فهذا النص التاريخي وأمثاله كثير في تاريخ هذه الدعوة وما وصلت إليه من تحقيق انقلاب في حياة الفرد والجماعة في هذه المنطقة بفضل الله ثم بفضل هذه الدعوة التي جاءت لرد الناس إلى الله وإعادتهم إليهم في مختلف شئون الحياة وإقامة الروابط الاجتماعية والعلاقات الإنسانية الرحيمة وحراسة الدين وإقامة الحدود وتحقيق العدل بواسطة ما أقامته من سلطة سياسية قادرة على القيام بهذا الواجب بقوتها المادية
__________
1 عنوان المجد في تاريخ نجد للشيخ عثمان بن بشر ج 1ص 3، 4.

(1/222)

وتأييدها في عملها من جماهير المسلمة التي أقبلت على هذا الدين إقبال الظمآن على الماء العذب الزلال.
وبذلك تم القضاء على المنازعات الحادة التي كانت سائدة قبيل قيام هذه الدعوة في هذه المنطقة من العالم الإسلامي التي فقدت السلطة السياسية العادلة منذ نصف القرن الخامس الهجري وفشا فيها الجهل وانحسر وازع الدين في كثير من الناس فيها لا سيما البوادي فكانت هذه الدعوى هي الشفاء من الله لأدواء هذه الأمة في هذه المناطق الداخلة في شبه الجزيرة العربية والحمد لله أولا وآخرا على فضله.
1- خروج منطقة نجد من عزلتها:
إن فقد القيادة السياسية الراشدة في هذه المنطقة من منتصف القرن الخامس الهجري وبعدها عن مراكز الخلافة الإسلامية وحواضر العالم الإسلامي ومراكز العلم فيه واضطراب حبل الأمن فيها وقطع السبل منها وإليها وسوء الحالة الاقتصادية في هذه الفترة من تاريخها وقلة مواردها المالية وما فرضته هذه الأمور مجتمعة على هذه المنطقة من تجتمع القبائل العربية على شيوخها لتأمين سلامتها والاغارة على خصومها واعتمادها السلب والنهب وسيلة للعيش في هذه المنطقة كل ذلك جعل أهل هذه المنطقة في عزلة شديدة عن العالم الإسلامي عامة حرمها من المد الثقافي والوعي السياسي والتفاعل مع العالم الإسلامي في قضاياه المختلفة وجعلها مشغولة بما هي فيه من شدة وضيق واضطراب أحوال كثير في ظلها الجهل وقل العلم وضعف فيها الوازع الديني، لاسيما في صفوف البوادي وأفراد القبائل وانعدم الوعي وقامت في هذا المجتمع مواضعات وأعراف حلت محل السلطة السياسية والقضائية والدينية.
وكان من ثمار هذه الدعوة المباركة إعادة ما فقدته من علم الشريعة ووازع الدين والروابط الاجتماعية القائمة على مبادئ الدين والسلطة السياسية التي تحرس الدين وتحقق العدل وتربط هذه المنطقة المهمة من العالم الإسلامي، والخروج بهذا المجتمع من عزلته إلى الانفتاح ومن الجهل إلى العلم ومن الفوضى إلى النظام ومن

(1/223)

الفرقة والشتات إلى التوحيد والتكاتف وحمل هموم الأمة المسلمة في مختلف ديارها والمساهمة في دفع الأخطار عنها وإيقاظ روح العلم والجهاد في سبيل الله في نفوس الناس كافة سواء من كان منهم تحت ظل هذه الدعوة أو خارجها. واندفعت بقوة يمنه ويسره للالتحام بالعالم الإسلام في مشرقه ومغربه. وباستيلائها على سواحل شبه الجزيرة العربية الشرقية والغربية وقيامها على الحرمين وقيادة الحجيج في كل عام استطاعت أن تسمع الناس كافة صوت الحق وداعي النهضة الإسلامية المنبعث من تلك المنطقة التي ضربت عليها العزلة قرونا متطاولة وحملت مسئوليتها مع غيرها من أقطار العالم الإسلامي في إحياء الروح الإسلامية ودفع الأخطار الحدقة في العالم الإسلامي وحمل هم المسلمين وقضاياهم المهمة فكانت هذه ثمرة واحدة من ثمار هذه الدعوة المباركة.
1- إحياء روح الأخوة الإسلامية:
كان الناس في وسط شبه الجزيرة العرب قبل هذه الحركة الإصلاحية على حالة سيئة من التقاطع والتدابر والتنابز بالألقاب وكانت روابطهم تقوم على النسب والمصالح والأهواء وتلبية الغرائز وسد الحاجات وتحقيق الوجاهة وروابط الأرض والطين والتراب.
ولما جاءت هذه الدعوة الإصلاحية التي عادت بهذا المجتمع المسلم إلى أصوله الإسلامية ودينه القويم فانقاد لها من آمن بها ورفضها من جهل حقيقتها إذ كان في دخوله فيها إزالة لبعض مصالحه أو وجاهته أو متعه. وانقسم المجتمع إلى أنصار لهذه الدعوة وخصوم لها. وكانت المدرسة العلمية التي يقوم عليها الإمام المصلح الشيخ محمد بن عبد الوهاب تركز على مبدأ الأخوة في الدين والتعاون على البر والتقوى والتجمع لنصرة الحق وحث الناس على الموالاة في الله والمعاداة فيه، ومحاولة إشاعة روح الأخوة الإسلامية بكل مقتضياتها الواسعة بين أفراد أنصار هذه الدعوة.
فجعل كلمة الإخوان هو الاسم المميز لطلاب مدرسته وأتباع دعوته كبيرهم

(1/224)

وصغيرهم وهي على طلاب العلم وأهل الرأي والفكر أظهر. وإذا خاطب خصومه أو من يرجو إجابتهم لدعوته ذكرهم بأسمائهم أو وظائفهم وكذا في رسائله، وإذا خاطب أتباعه وتلامذته دعاهم بالإخوان، فهذه طريقته في كتاباته ورسائله. فهو لما كتب للعلماء ومطاوعة نجد والشام والعراق واليمن والحرمين الشريفين لم يعبر لهم بكلمة الإخوان. ولكنه لما كتب إلى أحمد بن محمد بن سويلم وثنيان بن سعود قال: "من محمد بن عبد الوهاب إلى الأخوين أحمد بن محمد وثنيان "1 ثم قال: "فقد ذكر لي أن بعض الأخوان تكلم في عبد المحسن الشريف"2
وقال في الرسالة التي بعث بها إلى إخوانه وأنصاره في سدير: "من محمد بن عبد الوهاب إلى من يصل إليه هذا الكتاب من الإخوان"3 ثم قال في رسالته وننصح إخواننا"4
وهو إذا كتب لأتباعه عامة عبر بهذه الكلمة "الإخوان" فقد صدر إحدى رسائله العامة يقول: "من محمد بن عبد الوهاب إلى من يصل إليه من الإخوان، المؤمنين بآيات الله المصدقين لرسول الله التابعين للسواد الأعظم من أصحاب رسول الله والتابعين لهم بإحسان وأهل العلم والإيمان المتمسكين بالدين القيم عند فساد الزمان الصابرين على الغربة والامتحان سلام عليكم ورحمة الله وبركاته أما بعد:"5
أما رسالته التي بعث بها إلى إخوانه عبد الله بن علي ومحمد بن جماز من علماء القصيم فقد صدرها باللقب نفسه: "الإخوان" وزاد عليها عبارات في تأكيد معنى المؤاخاة والمعاداة ومكانتها في الدين.
وهذا النص في هذه الرسالة من إمام هذه الدعوة يدل على مقام الموالاة
__________
1 الرسائل الشخصية ص 284.
2 الرسائل الشخصية ص 284.
3 الرسائل الشخصية ص 296.
4 الرسائل الشخصية ص 296.
5 المرجع السابق، ص 270.

(1/225)

والمعاداة من الدين في نظره وأهميتها في قيام حركته الإصلاحية والموالاة تقتضي المحبة والتأييد والمناصرة بالقول والفعل والجهاد وإظهار ذلك والعمل على وفقه وقد قرر هذا المعنى في مواضع كثيرة من مؤلفاته ورسائله وكتبه ومنهاجه التربوي.
وكان من ثمار هذه الدعوة الإصلاحية إحياء روح الأخوة الإسلامية بما تقتضيه من محبة ونصح وإرادة الخير والتأييد والمناصرة في القول والفعل وإظهار ذلك دينا يتقرب به إلى الله، وفي المقابل معاداة ومقاطعة أعداء الله وبعضهم وإعلان العداوة لهم والمظاهرة عليهم طاعة لله. وبذلك تحقق إيجاد مجتمع متآخ متحاب متعاون رابطته على الحب في الله والبغض فيه في صورة حية فاعلة وبالتالي إقامة مجتمع إسلامي نظيف في ظله الفضيلة وتختفي الرذيلة وتسود فيه المحبة.
1- تنشيط الحركة العلمية:
إن العزلة التي عاشتها منطقة نجد ووسط شبه جزيرة العرب قبيل الدعوة الإصلاحية عن العالم الإسلامي كان من إفرازاتها الواضحة تقلص المدارس العلمية في هذه المنطقة شيئا فشيئا وعزوف الطلاب عنها ونقص العلم من أطرافه بموت العلماء وانكماش طلابه وكساد سوقه وعدم تقدير الناس لأهله كما يجب لهم، إلى جانب انعدام المجتهدين اجتهادا مطلقا أو مقيدا وندرة المجتهدين في المذهب بل حتى في المسائل حتى صار يعد في المنطقة الكاملة من مناطق نجد العالم والعالمان فقط.
ولما قامت هذه الحركة الإصلاحية كان منطلقها من حلقة العلم في رحاب المساجد. وقد كثر طلاب هذه المدرسة الإصلاحية التي لم تقتصر مهمتها على حفظ ما في الكتب أو فهمه فحسب بل تجاوزته إلى تطبيق العلم في واقع الحياة وإقامته عملا ماثلا في تصرفات المؤمنين بهذه الدعوة.
وقد حفزت هذه الحركة الإصلاحية بما صار لها من أنصار وخصوم وما دار بين الفريقين من مناظرات علمية فيما كان محل خلاف بينهما وبانقسام المجتمع في بداية

(1/226)

الدعوة إلى فريقين متمايزين كل منهما يدعوا إلى تأييد موقفه والاستنصار بأتباعه والموافقين له حتى صار في المعركة العلمية أطراف من داخل جزيرة العرب وخارجها حفزت الناس على طلب العلم وفتحت الحركة الإصلاحية في نجد صدرها لطلاب العلم من كل الأقاليم وشجعتهم وآوتهم وخصصت لهم ما يعينهم على طلت العلم ووسعت نطاق هذه المدرسة وعددت حلقاتها وصار لأتباعها رسالة لا يألون جهدا في نشرها بواسطة التعليم والتعلم والمناظرة والرسائل ومجالس العلم وتعليم العامة ما يلزم كل فرد في أداء فرائض دينه.
وأول مبادئ دعوة الإمام محمد بن عبد الوهاب العلم بما يتضمنه من تعلم وتعليم قال في أول كتاب "ثلاثة الأصول" "اعلم رحمك الله أنه يجب علينا تعلم أربع مسائل الأولى العلم وهو معرفة الله ومعرفة نبيه ومعرفة دين الإسلام بالأدلة"1
وقد أكد على البدء في الدعوة بالعلم قبل القول والعمل فأورد إحدى ترجمات الإمام محمد بن إسماعيل رحمه الله صاحب الصحيح بقول: "قال البخاري رحمه الله تعالى "باب العلم قبل القول والعمل" والدليل قوله تعالى: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ} قال فبدأ بالعلم قبل القول والعمل" وذلك لأن تعليم العلم فرض مقدم على القول والعمل وذلك أن صحة العمل تتوقف على العلم الصحيح.
والواقع العملي لهذه الدعوة الإصلاحية أن طالب العلم هو محل عنايتها ورعايتها تقدم له المساعدات وتوضع له المخصصات وتسند إليه المهام الدينية والوظائف المهمة وقد ذكر ابن بشر رحمه الله في ترجمته للإمام عبد العزيز بن محمد بن سعود العناية بالعلماء والقضاة وغيرهم فقال: وكان رحمه الله تعالى مع ذلك كثير العطاء والصدقات للرعية من الوفود والأمراء والقضاة وأهل العلم وطلبته ومعلمة القرآن والمؤذنين وأئمة المساجد حتى أئمة مساجد نخيل البلدان ومؤذنيهم ويرسل قهوة لأهل القيام في رمضان وكان الصبيان من أهل الدرعية إذا خرجوا من عند المعلم
__________
1 حاشية ثلاثة الأصول للشيخ عبد الرحمن بن قاسم ص 9-15.

(1/227)

يصعدون إليه بألواحهم ويعرضون عليه خطوطهم فمن تحاسن خطه منهم أعطاه عطاء جزيلا وأعطى الباقين دونه"1 بل تجاوز الأمر مجرد العطاء المقطوع إلى تخصيص رواتب ومخصصات لطلاب العلم، يقول الشيخ عثمان بن بشر رحمه الله في ترجمته له:"وكان كثيرا ما يكتب لأهل النواحي بالحض على تعلم القراء ة وتعلم العلم وتعليمه ويجعل لهم راتبا في الديوان. ومن كان منهم ضعيفا يأمره بأن يأتي إلى الدرعية ويقوم بجميع نوائبه"2
وبهذه العناية أقبل الناس على طلب العلم تعلما وتعليما وممارسة في وظائف الدولة في القضاء والإفتاء والخطابة والإمامة بالمعروف والنهي عن المنكر وجباية الزكاة وقيادة الجيوش إلى غير ذلك فأغنوا هذه الحركة الإصلاحية بالكفاءات العلمية القادرة على حمل تبعات هذه الدعوة وضمان استمرارها فاعلة.
كما تركت لنا هذه المدرسة ثروة مهمة من الكتب في مختلف العلوم الشرعية والعربية مثلت رافدا حيويا في حياة هذه الأمة يعطى صورة واضحة عن هذه المدرسة الإصلاحية وثمارها يعد ثمرة عظيمة من ثمار هذه الحركة الإصلاحية.
1- إحياء روح التكافل الاجتماعي:
إذا كان مبدأ التكافل الاجتماعي بشقيه المادي والأدبي قبيل الدعوة الإصلاحية في نجد قد ضعفت إلى درجة شديدة وانحصر في نطاق محدود في ظل الانقسامات والفرقة التي تكرست في تلك المنطقة لانعدام السلطة القادرة على تحقيق الوئام ورعاية المصالح فإن من الثمار العظيمة التي أفرزتها حركة الإصلاح هذه أنها قامت على وجوب معرفة الحق واتباعه ومعرفة الشر تركه والانصراف وتكوين وسط اجتماعي متراحم في أمور الدين والدنيا معا.
__________
1 عنوان المجد في تاريخ نجد للشيخ عثمان بن بشر ج 1ص 129.
2 المرجع السابق ج 1ص 130.

(1/228)

وهذه في مجال تحقيق التكافل الاجتماعي والأدبي عملت على نشر العلم الشرعي تعلما وتعليما وإقامته في حياة أتباعها عملا معاشا فما عرف من الشرع حسنه وقصد الشارع إليه عملوا على الأخذ به وتثبيته في واقع الحياة وأمروا به الناس وألزموا العامة به قدر المستطاع. وما عرف من الشرع قبحه والقصد إلى تركه تركوه جملة ونهوا عنه وألزموا الناس بالكف عنه. ولذا كان من أهم ما قامت عليه هذه الحركة مبدأ الأمر بالمعروف والنهي عن المنكر وهو باب واسع يتحول بالممارسة والاعتياد إلى عرف عام ورباط اجتماعي أدبي تنموا في ظله الفضيلة وتختفي منه الرذيلة ويتكون به مجتمع حي نظيف ينمي الخير ويرفض الشر منازلهم في الحياة بمقدار منزلتهم من الدين علما وعملا واهتمام هذه الحركة الإصلاحية بهذا الأمر أشهر من أن يذكر إذ يكررونه في كل مناسبة من كتبهم ورسائلهم وموقفهم العامة والخاصة وفي مجموعة رسائل الإمام محمد بن عبد الوهاب أكثر من خمس عشرة رسالة في الأمر بالمعروف والنهي عن المنكر مع أن رسائله كلها لا تخلو من التنويه بهذا المبدأ ودعوة الناس للأخذ به وإعلانه في مجتمعاتهم.
أما في مجال التكافل المادي فإن هذه الدعوة قد اهتم قادتها برعاية المساكين والمحتاجين والفقراء وتقديم المساعدات المتكررة لهذه الفئات الاهتمام بجباية الزكاة في الثمار وبهيمة الأنعام وعروض التجارة وصرفها في مصارفها الثمانية التي حددتها آية التوبة إلى جانب الصدقات العامة وتوفير فرص العمل وتأمين الطرق لتحقيق انتشار الناس في الأرض وسعيهم في طلب الرزق الحلال والضرب في سبيل الله وإلزام القادرين على النفقة على الفقراء من أقاربهم حسبما قرره الفقه الإسلامي وأخذ الحق لهم من الأقوياء بصورة كاملة ودائمة ومنع ظلمهم بقوة السلطان وإحياء وازع الضمير في تحقيق التراحم بين أفراد المجتمع وبيان فضل الإحسان إلى الأيتام والفقراء والمساكين والضعفاء وأبناء السبيل وأصحاب الحمالات وإشعار الأغنياء أن في أموالهم حقا غير الزكاة وأن الزكاة الواجبة هي الحد الأدنى لا يجوز قبول أدنى منه وأن السخاء والكرم والجود ابتغاء مرضاة الله يقتضي بألا يبيت مسلم وجاره جائع.

(1/229)

وبهذه الأمور مجتمعة وغيرها في ظل هذه الدعوة الإصلاحية تكافل اجتماعي مادي وأدبي بعد ثمرة طيبة من ثمار هذه الحركة الإصلاحية امتدت آثارها أزمانا طويلة تحققت في ظلها أخوة الدين وتراحم المجتمع ورفع كثير من معاناة فئات كثيرة من المجتمع وأقامت مجتمعا يقظا البنية يرفض وأخذ بأسباب العافية في الدنيا والآخرة.
1- كان أسباب تدهور الحياة الاقتصادية في منطقة نجد وما حولها قبل الدعوة الإصلاحية فيها انعدام الأمن وانقطاع السبل وغارات الناس بعضهم على بعض وتعرض الثمار للنهب وقطع أصول الأشجار المثمرة كالنخل وغيره وندرة العملة في أيدي الناس بحيث أصبح كل مزارع أو صاحب حرفة يعتمد على مجهوده الشخصي وأولاده فقط إذ لا يستطيع أن يؤجر من يعينه في مزرعته أو حرفته حتى يوسع إنتاجه بل قل من يشتري الإنتاج كذلك زراعيا كان أو صناعيا.
ولما قامت هذه الحركة الإصلاحية وضعت نصب عينها إقامة قيادة سياسية مؤمنة قادرة على توطيد الأمن وتأمين السبل وحفظ الأموال في أيد أربابها من غارات الأعراب وهجمات اللصوص وقطاع الطرق، وإقامة مبادئ الدين في مختلف جوانب الحياة الدينية والاجتماعية. وبدأت هذه الدعوة تسعى في تحقيق أهدافها مبتدئة بالأدنى فالأدنى حتى توسعت آثارها فشملت معظم شبه جزيرة العرب من سواحلها الشرقية إلى سواحلها الغربية. وتحقق في ظل تلك الحركة من الأمن وحفظ الحقوق وإيقاظ الوازع الديني المعطاء ما جعل المنطقة في أفضل وضع يمكن من نمو الحياة الاقتصادية في جوانبها المختلفة.
ففي مجال الزراعة أمن الناس على محاصيلهم ووسعوا من ناحية مزارعهم واستعانوا بجهود غيرهم في تنشيط زراعتهم وتحقيق عائدات أكبر ووجدت لتصريف ما يزيد على حاجتهم بأقيام مناسبة.

(1/230)

وفي مجال الحرف والصناعات المحلية: نشط الصناع في إنتاج ما يحتاجه الناس في حياتهم اليومية في مجال الزراعة والنسيج وصنع الأواني إذ صارت تدر عليهم أرباحا مناسبة لشدة الحاجة إليها وعدم وجود البدائل المستوردة وتوسعت حاجة المجتمع في كل هذه الحاجات فكانوا يأخذون بهذه الصناعات في كثير من الأحيان عروضا للمزارع من منتجاته والتاجر من بضائعه وصاحب النقد بالنقد. وما لم يستطع بيعه في مقر إقامته صار يبعث به إلى الأسواق المحتاجة ولا يخشى أحدا في طريقه أو محل ترحاله. والتجارة التي توقفت أو كادت إلا في شكل حملات كبيرة جدا في فترات متباعدة وبرفقة أعداد كبيرة من الرجال المسلحين، لما توافر لها الأمن والأمان في السبل والمورد والمصدر وتوافرت الأسواق المفتوحة والتجارات الرابحة بدأت تدب فيها الحياة شيئا فشيئا حتى انفتحت لها آفاق الازدهار بما تحقق من تأمين السبل للأسواق وتوفر أسباب الامتداد الحر للضرب في الأرض وبذلك حيت أسواق التجارة وازدهرت في كبريات مدن البلاد التي أظلتها هذه الحركة الإصلاحية. ولما سدت أبوب الرزق الحرام في هذه البلاد بمنع قطع الطريق والغارات والسطو والنهب والسلب. وفتحت أبواب الزرق الحلال المتمثلة في الزراعة والصناعة والحرث وأنواع التجارة والوظائف العامة والمقررات السنوية أو الشهرية لبعض العاملين في مصالح الناس. كل ذلك تآزر في نمو الحياة الاقتصادية وازدهارها وإيجاد القناعة والغناء بهذه الأبواب الحلال عن الكسب الحرام. فكان ذلك ثمرة من ثمار هذه الحركة الإصلاحية تحقق في ظلها نمو القوى البشرية، وتحقق قدر من السعة للفرد لم يكن متوفرا له من قبل، وصار الناس يبحثون عن مزيد من الرخاء والرفاه للإنسان في ظل دولة إسلامية منيعة الجانب حارسة للدين محققة للعدل.
وقد وصف الشيخ ابن بشر الدرعية قبل أن يدخلها الشيخ إبراهيم باشا ويهدمها فقال: "كانت قوة هذا البلد وعظم مبانيها وقوة أهلها وكثرة رجالها وأموالها لا يقدر الواصف صفتها ولا يحيط العارف بمعرفتها فلو ذهبت أعد رجالها وإقبالهم فيها وإدبارهم في كتائب الخيل والنجائب العمانيات وما يدخل على أهلها من أحمال الأموال من سائر الأجناس التي لهم مع المسافرين من أهلها ومن أهل الأقطار لم يسعه

(1/231)

إلا أنه مع كل ما بذلت من جهد وكل ما أملت من نجاح في هذه الدراسة سيوجد فيها القصور والنقص الذي هو من صفات البشر وهي محاولة متواضعة مني في طريق صعب أرجو من القارئ الكريم أن يغفر الزلة وأن ينبه عن مواطن القصور وأن يقدم لي المشورة لتلافي أي نقص أو قصور أو خطأ في الطبعة القادمة إن شاء الله.
والله أسأل أن يجعل هذا العمل خالصا لوجهه، وأن ينفع الله به كاتبه وقارئه والمساهم في نشره وتوزيعه، والله هو الموفق والهادي إلى سواء السبيل وهو حسبنا ونعم الوكيل.

(1/233)

النتائج الاجتماعية والاقتصادية
...
كتاب ولرأيت العجب العجاب وكان الداخل في موسمها لا يفقد أحدا من أهل الآفاق من اليمن وتهامة والحجاز وعمان والبحرين وبادية الشام ومصر وأناس من حاضرتهم إلى غير ذلك من أهل الآفاق ممن يطول عددهم هذا داخل فيها وهذا خارج منها وهذا مستوطن فيها"1
هذه أهم الآثار والنتائج التي أسفرت عنها هذه الدراسة الموجزة عن حركة الإصلاح والتجديد في العصر الحديث على يد الإمام المصلح الشيخ محمد بن عبد الوهاب رحمه الله وهي آثار ونتائج كثيرة وكبيرة ومهمة مع أنها قليل من كثير مما يمكن استخلاصه من هذه الحركة الإسلامية الأصيلة التي تعتبر رائدة حركات الإصلاح الإسلامي في هذا العصر.
وهي حركة إسلامية يمكن الاستفادة الواعية من دروسها في تنشيط الدعوة إلى الله في الحاضر والمستقبل وإصلاح الحياة العامة في المجتمعات الإسلامية متى درست دراسة متأنية فاحصة وأخذت منها الدروس والعبر والفقه في الدعوة وجدد في وسائلها وطورت أساليبها وروعي فيها مستجدات العصر ومتغيراته ووسائله. وهي دعوة قادرة على أن تقف في وجه الدعوات المعادية للإسلام والعقيدة السلفية الصافية بكل إباء وشمم متى أخذت على وجهها بكل صدق وإخلاص طاعة لله وابتغاء لمرضاته وحماية لدينه وتحقق في القائمين عليها الصدق والإخلاص والمتابعة.
ولقد بذلت في هذه الدراسة كل ما أستطيع من جهد ووقت وحاولت بلوغ الغاية في إبراز أصالة هذه الدعوة وريادتها وصدق توجهها وصفاء مشربها وإخلاص رجالها وشرح ما أمكن من أحوالها ومنهاجها التربوي وموقف المعارضة منها وآثارها ونتائجها.
__________
1 عنوان المجد في تاريخ نجد للشيخ عثمان بن بشر ج 1ص 216.

(1/132)


الخاتمة - حركة التجديد والإصلاح

حركة التجديد والإصلاح في نجد

الخاتمة
...
خاتمة
بعد هذه السياحة التي أرجو أن تكون ممتعة في تاريخ وفكر حركة الإصلاح والتجديد في نجد في العصر الحديث على يد المصلحين العظيمين الشيخ محمد بن عبد الوهاب والإمام محمد بن سعود رحمهما الله تعالى وحقيقة الدعوة ومنهاجها التربوي والشبهات التي أثيرت حولها والآثار التي تركتها لا في داخل جزيرة العرب وحدها بل في العالم الإسلامي كله وأنها تمثل الومضة الأولى لحركات الإصلاح والتجديد في العصر الحديث وقيامها في بيئة متخلفة من الناحية الثقافية إذا قيست بحواضر العالم الإسلامي وفي منطقة مهملة في عهد الخلافة العثمانية التي كانت باسطة نفوذها على العالم الإسلامي في معظم دياره.
وهذا يؤيد صدق نظرة علماء الاجتماع السياسي الإسلامي الذين قالوا إن العرب لا تقوم دولتهم إلا على عصبية أو دعوة دينية وأنها متى توافرت واحدة منهما سهلت قيام الدولة في العرب وأن قيام الدول واستمرارها أو اندثارها يتم وفق سنن ثابتة لا تتغير ومتى تم الأخذ بهذه السنن فإن الله سبحانه يحقق بفضله النتائج على وفقها.
وقد توافر لهذه الحركة الإصلاحية عصبية دينية تتمثل في اتباع هذه المدرسة من الأمراء والعلماء والعامة كما توافر لها عنصر مهم آخر هو القوة الممثلة في إمارة الإمام محمد بن سعود في الدرعية، وتوافرت لها الأرض التي تأمن فيها وتنطلق منها وهي مدينة الدرعية وتوافر لها الأفراد المؤمنون بهذا الدين والعاملون على إحيائه والباذلون في سبيله كل ما يملكون وقد تأزرت هذه الأسباب في تحقيق النجاح لهذه الدعوة الإصلاحية.

(1/235)

وإذا كانت هذه الحركة كوجود سياسي تمر بمراحل قوة في مدها كما تتعرض لفترات ضعف أو زوال تحت مختلفة فإنها ظلت راسخة في نفوس الناس عميقة الأثر في البناء الاجتماعي في جزيرة العرب تحوطها القلوب وتحرسها المشاعر ويتطلع إلى ظهورها الناس في كل وقت وهذا يفسر للباحث السر العميق في قيام الدولة السعودية في كل دور من أدوارها الثلاثة بعد زوالها ويسهل فهم سر الانبعاث السريع لقيام الدولة السعودية على يد المجددين من قادتها في كل فترة.
كما أن تعرض هذه الحركة الإصلاحية كوجود سياسي إلى الزوال والاندثار في فترات من التاريخ ترجع إلى سوء مغبة الانحراف من منهج الحركة والتساهل في الأخذ بالأسس التي قامت عليها الدعوة الإصلاحية واستقطب الناس بها حولها وأنه متى تخلف عن الأخذ بالسنن الكونية التي جعلتها علامة على الظهور تخلف بإذن الله من النتائج بمثل ما قصرنا به من الأخذ بهذه السنن ولأن الخير أصل وثابت في منبت قيادة هذه الحركة الإصلاحية فإن ما يحصل لها في بعض فترات التاريخ من ضعف وإجهاد إنما هو نوع من التأديب الرباني الذي يمحص الله به الذنوب ويرفع به الدرجات ويذكر بالأصول الثابتة المكينة لهذا الدين وأن العز والتمكين لا يكون إلا بالأخذ بها حتى لا تغيب عن البال ولاتنسى في ضجيج الحياة وصخب الناس وحتى تعود القيادة إلى مقرها وهي أشد ما تكون وعيا واحتراسا وصدقا ولله في خلقه شئون.
وهذه الصفحات الملونة في تاريخ هذه الحركة الإصلاحية أكبر دليل على أهمية التزام هذه الدعوة بالأسس التي قامت عليها وأهمية الاعتماد على العناصر المؤمنة بها في كل جيل وتبين خطر التساهل والغفلة عن هذه المعاني في مسيرتنا في الحاضر والمستقبل.
والله هو الموفق والهادي إلى سواء السبيل وهو حسبنا ونعم الوكيل.
الدكتور/ عبد الله ين محمد العجلان

(1/236)


مصادر ومراجع - حركة التجديد والإصلاح

حركة التجديد والإصلاح في نجد

مصادر ومراجع
...
المصادر والمراجع
1- أحمد بن محمد بن سلامة الطحاوي، العقيدة الطحاوية – شرح ابن أبي العز الحنفي – ط 4، 1391هـ.
2- حسين بن غنام، تاريخ نجد ط 1 مطبعة الحلبي – القاهرة 1367هـ.
3- ستودارد، لوثروب، حاضر العالم الإسلامي – ترجمة عجاج نويهض – تعليقات شكيب أرسلان – ج 1، الطبعة الرابعة 1394هـ.
4- سليمان بن عبد الله بن الشيخ بن محمد بن عبد الوهاب، التوضيح عن توحيد الخلاف وتذكرة أولى الألباب لطريقة الشيخ محمد بن عبد الوهاب.
5- الشيخ عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ مصباح الظلام في رد على من كذب على الشيخ الإمام – تقديم الشيخ إسماعيل بن سعد بن عتيق.
6- عبد الله بن يوسف الشبل، الشيخ الإمام محمد بن عبد الوهاب – حياته ودعوته – نشر جامعة الإمام محمد بن سعود 1399هـ.
7- عثمان بن بشر، عنوان المجد في تاريخ نجد ج ي1، 2 نشر مكتبة الرياض الحديثة.

(1/237)

1- لوريمر، ج ج، دليل الخليج – القسم التاريخي.
2- محمد بن سعيد بن سالم القحطاني، الولاء والبراء في الإسلام من مفاهيم عقيدة السلف ط 1، 1402هـ.
3- محمد بن عبد الله السلمان، رشيد رضا ودعوته الشيخ محمد بن عبد الوهاب – رسالة ماجستير في التاريخ الإسلامي الحديث عام 98- 1399هـ.
4- الشيخ محمد بن عبد الوهاب
أ - كتاب التوحيد حاشية الشيخ عبد الرحمن بن محمد بن قاسم ط 3، 1408هـ.
ب - ثلاثة الأصول – حاشية الشيخ عبد الرحمن بن محمد بن قاسم ط5،1407هـ.
ج - مؤلفات الشيخ محمد بن عبد الوهاب – نشر جامعة الإمام محمد بن سعود الإسلامية:
1- كشف الشبهات "القسم الأول من مؤلفاته".
2- القواعد الأربعة "القسم الأول من مؤلفاته".
3- مختصر سيرة الرسول صلى الله عليه وسلم وفتاوى ومسائل "القسم الثالث".
4- الرسائل الشخصية "القسم الخامس".
5- ملحق المصنفات.
د- بحوث أسبوع الشيخ محمد بن عبد الوهاب ج1، 2،نشر جامعة الإمام 1403هـ.
5- مكتبة التربية العربي لدول الخليج:
ندوة اتجاهات الفكر الإسلامي المعقودة في البحرين من 3-6/6/1405هـ.

(1/238)


مقدمة - حقيقة دعوة الإمام

حقيقة دعوة الإمام الشيخ محمد بن عبد الوهاب السلفية

مقدمة
...
تصدير وتقديم
بقلم المؤلف: عبد الله بن سعد الرويشد
الإمام الشيخ محمد بن عبد الوهاب علم من أعلام الإصلاح الديني في الشرق الإسلامي في العصر الحديث، وكفاحه ونضاله، ودعوته إلى التوحيد المطلق، الخالص النقي من شوائب الشرك الوثنية، والمطهر من الخرافات والخزعبلات، مضرب الأمثال في كل مكان من العالم الإسلامي على طيلة قرنين من الزمان وإلى قيام الساعة إن شاء الله.
وقد ربى الإمام الشيخ محمد بن عبد الوهاب جيلا كاملا، تسلم الراية في حياته وبعد مماته، عمل من أجل رفعة الإسلام، وإعزاز شأن المسلمين، وخلف هذا الجيل الذي ربي على يديه جيل فجيل فجيل، ممن خدموا الإسلام، وعنوا بشئون المسلمين، وناضلوا من اجل استعادة المجد الإسلامي التليد.
وشيخ الإسلام المصلح محمد بن عبد الوهاب كان للبيت السعودي الحاكم المجيد معه شأن وأي شأن، فهو الذي حماه بعد الله وآزره ونصره عبر العصور والأيام وبني حكمه على هذه الدعوة للتوحيد وبتوحيد وعلى التوحيد، وأعانه على نشر

(1/7)

دعوته الإسلامية السلفية الخيرة، والنهوض بكل ما لديه من طاقة وقوة، وذلك من أجل حماية العقيدة، وصيانة الدعوة، وتصحيح المفاهيم والموازين، والرجوع بالمسلمين إلى حياة العزة والسيادة والنهضة، فقد بنت هذه الأسرة السعودية ملكها على التوحيد وللتوحيد وبالتوحيد.
والإمام الشيخ محمد بن عبد الوهاب كان طيلة قرنين ونصف حتى اليوم موضع عناية الباحثين والمفكرين والمؤرخين من عرب وشرقيين وغربيين على السواء.
ولا تزال دعوته السلفية عالية الراية، مرفوعة اللواء، عزيزة الجانب، نبيلة المقصد، شريفة الاتجاه، وفيعة الصروح.
وقد تحدثت في هذا الكتاب الموجز، عن:
- نسب الإمام
- مولده ونشأته
- رحلاته العلمية
- رحلته خارج الجزيرة العربية
- تنفيذ الدعوة ومراحلها
- مناوأة الدعوة والتآمر عليها
- آل سعود واحتضانهم للشيخ ونصرتهم له
- الخطر الخارجي الذي كان يتهدد الدعوة
- خطب الشيخ ورسائله، وذكرت مثالا من رسائله

(1/8)

- أثر الشيخ في النهضة العلمية والأدبية
- مؤلفاته وآثاره العلمية
- انتشار الدعوة خارج الجزيرة العربية
- رسالتان تشرحان حقيقة دعوة الإمام الشيخ محمد بن عبد الوهاب السلفية
- آراء المفكرين والعلماء العرب والمسلمين في الإمام ودعوته ورأى دائرة المعارف البريطانية، وبعض المستشرقين.
- وآراء الباحثين الأمريكيين والأوربيين
- وذكرت موقف الشعر والشعراء من الدعوة السلفية وتأييدهم لها. ومن حسن الحظ أن يصدر هذا الكتاب مع صدور الطبعة الثانية من كتابي عن الإمام محمد بن عبد الوهاب ودعوته السلفية العظيمة في جزأين، وبمناسبة إخراج هذا الكتيب الذي أرجو أن يكون مختصراً مفيداً عن حياة العلامة الإمام محمد بن عبد الوهاب رحمه الله ودعوته الإسلامية، وعقيدته السلفية، وجهاده وجهوده كما أرجو أن يكون شفراً نفيساً مفيداً لأبناء الإسلام والمسلمين الموحدين.
ثم إنني وأيم الحق دائما وأبداً أشعر من أعماق قلبي بمدى فضل الإمام العظيم محمد بن سعود، وشيخ الإسلام المصلح الكبير محمد بن عبد الوهاب علينا حيث إن كل واحد منهما يكمل الآخر ويسدد خطاه ويباركها ويناصرها، وذلك بإبراز

(1/9)

هذه الدعوة وحمايتها ومناصرتها بالنفس والنفيس وباللسان والسنان فلهذه الدعوة السلفية أفضال على أجيالنا المعاصرة، وعلى التاريخ العربي الحديث كافة وعلى كل مسلم في مشارق الأرض ومغاربها، قد عانى لهما لقاء ما قاما به من الأعمال الجسام بإنارة الطريق بمشاعل الإسلام الصحيح في الحياة.
والله أسأل أن يحشرهما مع النبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقا، ولقد طلب منى أستاذنا وشيخنا ووالدنا صاحب الفضيلة والسماحة الشيح عبد العزيز ابن عبد الله بن باز، الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة الإرشاد أن أقوم بتأليف كتاب عن الإمام المصلح شيخ الإسلام الشيخ محمد بن عبد الوهاب، وأن يكون كتاباً مختصراً ومفيداً إن شاء الله تعالى، وذلك بمنزله بحيّ البديعة بالرياض، ولقد قال سماحته: إني أريد منك أن تؤلف كتاباً آخر مختصراً حيث إن كتابك الأول الإمام الشيخ محمد بن عبد الوهاب في التاريخ الجزء الأول والثاني مطول جداً، فبحوثه ومواضيعه كثيرة ومتشعبة والقارئ في هذا الوقت لا يقبل إلا على الكتب الصغيرة والمختصرة، وكتابك الأول لن يقرأه إلا الباحثون والمتخصصون، وهم قلة بالنسبة والمقارنة بالقارئ العادي.
لذا لبيت طلب سماحته جزاه الله عن الإسلام

(1/10)

والمسلمين خير الجزاء وسدد خطاه ووفقه لخدمة الإسلام والمسلمين، فسماحته من علماء السلف الصالح فلكم خدم سماحة الشيخ المسلمين بعلمه وفضله وخلقه وماله وجاهه، فها هو ذا، الكتاب أو المؤلف المختصر بين يديك أيها القارئ الكريم والأخ المسلم أرجو الله أن يحوز رضاك. وأن ينال مثوبته كما أرجوه أن يمنحني فضله وإحسانه إنه تعالى ولي ذلك والقادر عليه والشكر لله من قبل ومن بعد.

(1/11)


حقيقة دعوة الإمام الشيخ محمد بن عبد الوهاب السلفية، ترجمة الإمام الشيخ محمد بن عبد الوهاب ودعوته - حقيقة دعوة الإمام

حقيقة دعوة الإمام الشيخ محمد بن عبد الوهاب السلفية

حقيقة دعوة الإمام الشيخ محمد بن عبد الوهاب السلفية
ترجمة الإمام الشيخ محمد بن عبد الوهاب ودعوته
مدخل
...
حقيقة دعوة الإمام الشيخ محمد بن عبد الوهاب السلفية
إن دارسة مناقب الأعلام تملأ الأجيال المتأخرة روحاً تقدمية، ونفسا طموحة إلى العلا، شريطة أن تكون تلك الدراسة موزونة بميزان الكتاب والسنة، وذلك كما قال عمر بن الخطاب رضي الله عنه: "كنا أذل أمة فأعزنا الله بالإسلام ومهما ابتغينا العزة بغيره أذلنا الله" لذلك يطيب لي أن أقدم هذه السيرة العطرة لنابتة البلاد العربية والأجيال الصاعدة خصوصا، ولكافة المسلمين عموماً لتكون حافزا لهم على التمسك بدينهم وعقيدتهم خالصة من شوائب الشرك والبدع والخرافات.

(1/13)

نسبة الإمام:
هو محمد بن عبد الوهاب بن سليمان بن على من سلالة عربية خالصة يمتد نسبها إلى تميم إلى نزار بن معد ابن عدنان، وهو إمام الدعوة السلفية الحديثة، والمجدد للعقيدة الإسلامية السليمة، وهو رائد النهضة الفكرية والعلمية والأدبية في العصر الحديث باتفاق رجالات الفكر وأساطين التاريخ.

(1/13)

مولده ونشأته:
ولد رحمه الله في بلدة العيينة بنجد قريباً من الرياض العاصمة السعودية سنة 1115هـ-1703م، في بيت توارث بنوه العلم كابراً عن كابر، وقد كان أبوه عبد الوهاب عالم بلدته وقاضيها، وكذلك كان جده- سليمان من قبله. وقد نشأ الإمام نشأة صالحة، ثم أخذ يتلقى عن أبيه علوم الدين من تفسير وحديث وفقه، وعلوم اللغة من نحو وصرف وغيرهما، وأكثر من القراءة والاطلاع على الكتب المتداولة بين الناس في ذلك العهد. وكان ذكياً ألمعياً ينفذ بذهنه وعقله إلى ما وراء النصوص المدونة، ويميز بين الحق منها والبهرج، فلم يجد فيما قرأ ما يعادل كتب ابن تيمية وابن القيم، فأعجب بها ومال إليها، ورأى كثيراً مما نعاه ابن تيمية على أهل عصره من البدع والضلالات، والمروق عن الدين ومظاهر الشرك ماثلا أمام عينه في معتقدات قومه وأعمالهم، لاسيما العامة منهم، فهو إذاً من الذين تأثروا بمدرسة ابن تيمية وتخرجوا منها على الرغم من طول العهد بينهما، وإن آراء ابن تيمية وابن القيم كان لها أكبر الأثر في توجيه ابن عبد الوهاب والتأثير على حياته.

(1/14)

رحلاته العلمية:
وتطلع الشيخ إلى أفق علمي أرحب فدهب إلى مكة المكرمة حاجاً لله تعالى، وملتمساً فيها من العلماء من يشفي غلته ويروي ظمأه، ويظهر أنه لم يظفر بما كان يؤمله فرحل إلى المدينة المنورة، والتقى هناك بالشيخ عبد الله بن إبراهيم ابن سيف، وهو عالم من أهالي المجمعة بنجد أقام بالمدينة، فأخذ ابن عبد الوهاب عنه، أخذ عن عالم مقيم بها هو الشيخ محمد بن حياة السندي.

(1/15)

رحلة الإمام خارج الجزيرة:
ولم تكن هذه النفس الطلعة لتقنع بما يحسب الناس أن فيه كفاية وغناء، بل لابد لها أن تنشد الكمال، وتسعى إليه، وتستعذب الصعاب، وتركب الأهوال، وتعتصم بالصبر، وتطلب الحقيقة في مظانها لعلها تظفر بشيء منها، وهكذا كان شأن الشيخ، فلم يجد بدا من الرحلة إلى بعض العواصم الإسلامية التي اشتهرت بكثرة العلماء فيها، وتوارثت البحث في مسائل الدين وعقائده، فرحل إلى العراق، ونزل بلدة الزبير من أعمال البصرة، وأخذ عن أحد فقهائها الشيخ محمد المجموعي ولكن الإمام لم يقنع بالسماع والحفظ، بل برح يناقش ويحاول ويمحص ويوازن بين ما يلقي إليه، وما جاء في كتاب الله وسنة رسوله، فيجد فيما يقوله العلماء ميلاً وانحرافاً وخروجاً عن نصوص الدين وتعاليمه، وساءه ما عليه الناس من خرافات وأباطيل، فجاهر بآرائه هذه فأنكر ونقد كثيراً من بدع الناس وضلالاتهم وفساد عقائدهم، فثار به فريق من جهال البصرة وآذوه، وخرج منها في وقت الهجير خائفاً يترقب بلا زاد ولا

(1/15)

راحلة، وما كان الله ليترك مجاهداً في سبيل دينه، فقيض له رجلاً من أهل الزبير وهي بلدة عراقية أكثر سكانها نجديون، فأعانه وحمله على دابته حتى خرج من هده البلدة.
وفكر الشيخ بعد ذلك في مواصلة الرحلة إلى بلاد الشام لعله يجد فيها خيراً مما لقي بالعراق، ولكن الله أراد أن يريحه من سفر قد لا يحصل منه على فائدة تذكر، ففقد ما كان معه من مال، وقفل راجعاً إلى بلاد نجد، ونزل بالأحساء، وأقام مدة لدى الشيخ عبد الله بن محمد بن عبد اللطيف الشافعي الأحسائي من رجال الدين والعلم بها، وكان والد الإمام قد انتقل من العيينة إلى حريملاء بعد نزاع نشب بينه وبين حاكم قريته محمد بن معمر أدى إلى عزله عن قضائها، فرحل الإمام إلى أبيه وأقام معه في بلدته الجديدة.

(1/16)

تنفيذ الدعوة ومراحلها:
بدأ الشيخ دعوته في حريملاء ولم تلق هناك نجاحاً يذكر، ولكنه لم ييأس ولم يقنط، وظل يدرس ويرشد ويعظ حتى مات والده في عام 1153هـ-1740م، وهنا أعلن دعوته وجدّ في الأمر بالمعروف والنهي عن المنكر، فتبعه بعض أهلها وأيدوه، ولكن كان بحريملاء قبيلة يتبعها جماعة من الجهال يعيثون في الأرض فساداً، ويجاهرون بالفسق والمعاصي، فهتف الشيخ بهم ونادى بوجوب ردعهم وتنفيذ

(1/16)

حكم الشرع فيهم، فأضمروا له البغضاء، وحاولوا الفتك به، فحماه الله منهم وردهم على أعقابهم.
ولم يطلب للشيخ مقام بحريملاء بعد هذا الحادث، فانتقل إلى مسقط رأسه بالعيينة، وتلقاه أميرها عثمان بن أحمد بن معمر بالترحيب، وعاونه في دعوته وتوثقت بينهما أواصر الثقة والمحبة خصوصا بعد أن أصهر الشيخ إلى أسرته، وقد تبعه كثير من الأهالي، ثم شرع في تنفيذ مبادئه علمياً، فاستأجر أناساً ليقوموا بقطع الأشجار التي يعظمها العامة، ثم خرج بنفسه إلى كبراهن فقطعها، ولا بد للشيخ أن يمضي في طريقه بلا وجل ولا تردد، فاتجه بنفسه إلى قبه قبر "زيد بن الخطاب" رضي الله عنه بقرية "الجبيلة" وأعد العدة لهدمها، فاستعان بعثمان لحمايته فاستجاب له، ولكنه أبى أن يتولى الهدم هو أو أحد من رجاله، فتقدم الشيخ وهدمها بنفسه حتى أتى عليها ومضى في سياسته العلمية "فأقام حد الزنى، ونفذ أحكام الشريعة" ومن ثم اشتهر أمره وعظمت هيبته، وأقبل كثير من الناس عليه مبايعين معاهدين.

(1/17)

مناوأة الدعوة
وبينما الدعوة تشق طريقها إلى القلوب الصلدة فتصدعها، وإلى العقول الضالة فتردعها، وإلى النفوس الظامئة من العلم فتبل صداها، وتجلو صدأ الجهالة الذي ران عليها، نرى سليمان بن محمد بن عريعر الحميدي حاكم الأحساء والقطيف ينذر عثمان بن معمر بالثورة عليه، وقطع الخراج عنه إن لم يقتل الشيخ ويقضي على دعوته، ويتخاذل عثمان ويأمر الشيخ بالخروج من بلدته، فسار معه إلى الدرعية ورافقه في الطريق "الفريد الظفير وطوالة الحمراني" من رجال بن معمر بأمر منه، وكان الشيخ يسير في الرمضاء والحر يلفحه، ومعه مروحة من الخوص وهو يردد قول الله تعالى: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} 1.
"وسبحان الله والحمد الله ولا إله إلا الله والله أكبر" وحتى وصل إلى الدرعية، وما قاله بعض المؤرخين من أن ابن معمر قد أمر "الفريد" أن يقتل الشيخ في منتصف الطريق فلا صحة لهذا القول.
__________
1 سورة الطلاق آيتا 2، 3

(1/18)

آل سعود يحتضنون الشيخ وينصرونه:
وصل الشيخ محمد بن عبد الوهاب إلى الدرعية في اليوم الخامس من شهر رجب عام 1158هـ ونزل في بيت رجل فاضل هو "عبد الله بن عبد الرحمن بن سويلم" الذي أكرم وفادته، وكتم أمره خوفاً من بطش أمير الدرعية الأمير "محمد بن سعود" ورجاله، وأخذ الشيخ يدعو الناس إلى

(1/18)

دعوته السلفية سراً، حتى استطاع أن يقنع الأمير "محمد بن سعود" على تأييده ومؤزرته، وأقبل عليه الأمير وبايعه على دين الله ورسوله والجهاد في سبيله، وتنفيذ أحكام الشريعة، وقد عاونه على إتمام هذه المبايعة أخوا الأمير محمد بن سعود وهما مشاري وثنيان، وكان عبد الله بن سويلم حضهما على تأييد الشيخ ومعاهدته من أجل نشر دعوته السلفية الخيرة، فبدأ بزوجة الإمام "موضي بنت أبي وطبان" لتكون عوناً لهما على زوجها، وكانت ذات عقل ودين، فألقي الله في قلبها محبة الشيخ ودعوته، فقالت لزوجها: "إن هذا أتى إليك وهو غنيمة ساقها الله لك، فأكرمه وعظمه واغتنم نصرته، فقبل قولها وألقى الله سبحانه في قلب الأمير محبة الشيخ، فأراد أن يرسل إليه فقال أخوا الأمير وزوجته: "إننا نرى أن تذهب إليه بنفسك، وأن تظهر لأهل الدرعية تكريمه واحترامه والاحتفال به، لأن العلم يُذهَب إليه ولاَ يذهب العلم إلى أحد من الناس، فسار الأمير إليه وقابله في بيت ابن سويلم، ورحب الأمير بالشيخ وقال له: "أبشر ببلاد خير من بلادك، وأبشر بالعز والمنعة" فقال له الشيخ: "وأنا أبشرك بالعز والتمكين، والنصر المبين، وهذه كلمة التوحيد "لا إله إلا الله" التي دعت إليها الرسل كلهم فمن تمسك بها وعمل بها ونصرها، ملك البلاد والعباد، وأنت ترى نجداً كلها وأقطارها قد سارت على الشرك والجهل والفرقة والاختلاف وقتال بعضهم

(1/19)

بعض فأرجو أن تكون إمام يجتمع عليه المسلمون وذريتك من بعدك" وأخذ يشرح له الإسلام وشرائعه، وما يحل وما يحرم، وما عليه النبي صلى الله عليه وسلم من الدعوة إلى التوحيد والقيام في نصره، والقتال عليه، فلما شرح الله صدر الأمير محمد بن سعود بذلك، وتقرر عنده طلب من الشيخ المبايعة على ذلك فبايعه الشيخ على ذلك وقال: "إن الدم بالدم والهدم بالهدم" أي دمي دمك وهدمي هدمك، ولكن أريد أن أشترط عليك اثنتين: أولاهما أننا إذا قمنا بنصرتك والجهاد في سبيل الله، وفتح الله لنا ولك البلدان أخاف أن ترتحل وتستبدل بنا غيرنا، والثانية أن لي على الدرعية قانونا آخذه منهم في وقت الثمار، وأخاف أن تقول: لا تأخذ منهم شيئا" فقال الشيخ: أما الأولى فلك عليّ عهد الله ورسوله، وأما الثانية فلا فإن لك عليهم الزكاة، ولعل الله أن يفتح لك الفتوحات فيعوضك من الغنائم ما هو خير منها.
وبسط الأمير يده، فبايعه الشيخ على دين الله ورسوله، والجهاد في سبيله، وإقامته شرائع الإسلام القرآن، والأمر بالمعروف والنهي عن المنكر. وبهذا تم لقاء القمة الإسلامي السياسي بين مؤسس الدولة السعودية الأول الإمام محمد بن سعود، ومؤسس الدعوة السلفية الأول في العصر الحديث الشيخ محمد بن عبد الوهاب، ومن هنا دخلت دعوة الشيخ في مرحلة التنفيذ والجد والعمل، وأيد أهل الدرعية صغيرهم

(1/20)

وكبيرهم دعوة الشيخ، وإتباع تعاليمه السلفية، وبهذا اتحد "الدين والسياسة" وسارا في طريق سليم واحد، لهدف إسلامي نبيل واحد، ثم بدأ الشيخ يراسل ذوي الرأي في بلاد نجد من قضاة وعلماء وأعيان، فاستجاب له البعض وصد عنه آخرون، فسل أعوان الشيخ السيف للجهاد، وأعلنوا الحرب في سبيل الله، وقتال المارقين، ومات في هذه المعركة أبناء الأمير محمد بن سعود وهما فيصل وسعود، وتوفي الأمير محمد، وولي مكانه إمارة الدرعية ابنه عبد العزيز ابن محمد بن سعود، وقد ولد الإمام محمد بن سعود عام 1138هـ وتوفي عام 1179هـ الموافق 1725 – 1765م. وفي عهده وبعد انتقال الإمام الإمام محمد بن عبد الوهاب إلى الدرعية أخذت الدرعية في الازدهار، وتشد لها الرحال، وتضرب لها آباط الإبل لمقابلة الشيخ، وطلب العلم عليه، والتزود بعلومه، ومن نبعها الصافي ومعينها النمير، وفيها شيد الأمير مسجد الدرعية الكبير وفي عهد ابنه عبد العزيز زاد ازدهار الدرعية وقصدها الناس من كل مكان للقاء الشيخ ومبايعته، وقد أعلنت حريملاء الانضمام إلى دعوة الشيخ محمد بن عبد الوهاب، ومؤازرته والاستجابة لدعوته، وقامت في حريملاء حروب وخصومات بين أنصار الدعوة وأعدائها، وكذلك قامت بين حريملاء والدرعية حروب وخصومات أخرى. انتهت بانتصار الدرعية وخضوع حريملاء خضوعا مطلقاً.

(1/21)

الخطر الخارجي:
على أن هذه الحروب لم تظل في دائرتها الداخلية الضيقة، فقد هجم العراقيون وأهل الحجاز على بلاد نجد بتحريض من الأتراك العثمانيين، وكل يدعي الحفاظ علي الدين والغيرة على تعاليمه، فتبلبلت أفكار المسلمين في سائر البلاد، وقذفت السياسة في هذا الصراع بسيل من الدعايات المغرضة، وخيلت للناس أن الشيخ متنبئ جديد يحاول القضاء على الإسلام والتعفية على آثاره، واستطاعت بذلك أن تؤلب المسلمين عليه في كل مكان. وتوفي الشيخ رحمه الله في إبان هذه المعارك سنة 1206هـ-1792م وله من العمر اثنان وتسعون عاماً، ولما يشهد نهاية هذا الكفاح الخالد، لكنه رأى مبادئه الإصلاحية ودعوته الإسلامية السلفية تشق طريقها، وتسود في جزيرة العرب بفضل تأييد آل سعود الذين أصبحوا خلفاء في نشر دعوته إلى يومنا هذا، والذين بنوا ملكهم على أساس هذه الدعوة السلفية العظيمة، وإذا كانت الحروب قد نالت من النجديين وأثقلت كواهلهم حيناً من الدهر، فإنها كانت الصقال الذي شحذ عزائمهم، وحرك هممهم، وأثار حماستهم للدفاع عن حوزة بلادهم، ونصرة مبادئهم وكان لهم الغلب في آخر المطاف.
والسر في نجاح النجديين في حركتهم هذه يرجع إلى قوة الإيمان التي بثها الشيخ فيهم، والصمود في سبيل

(1/22)

الدعوة، والاستبسال في الجهاد، وتعبئة قوى الشعب، وتعليمه فنون الحرب إلى جانب تعاليم الشريعة، فلقد كان بمنزل الشيخ مدرسة تسمى "وكر التوحيد" تلقن فيها علوم الدين طرفي النهار وفنون الحرب في أوسطه، وكان لذلك أثر عظيم في تقوية الروح المعنوية عند أنصار الدعوة ورجالها.

(1/23)

خطب الشيخ ورسائله:
قضى الشيخ طوال حياته معلماً وواعظاً، مرشداً مبينا لأحكام الدين، حاضاً على إتباعه والعزوف عما ينافي التوحيد من ضلال وبدع وشرك، ومحرضا على الجهاد والاستشهاد في سبيل الله، وقد حفظ بعض أحفاده كثيراً من خطبه، ولقد كان في خطبه يميل إلى مخاطبة قوية باللغة التي يفهمونها، وكان همه منصرفا إلى المعاني لا إلى العبارات والتأنق في الأساليب، ولو فشل لأضاع كثيراً من جهده سدى، فما كانت البيئة النجدية في زمنه تتقبل غير الطريق الذي سار عليه.

(1/23)

مثال من رسائل الشيخ
وهذه رسالة من رسائل الشيخ التي يشرح فيها عقيدته السلفية، وهي رسالة موجهة منه إلى أهل القصيم بنجد قال رحمه الله:
بسم الله الرحمن الرحيم
أشهد الله ومن حضرني من الملائكة، وأشهدكم أني أعتقد ما اعتقده أهل السنة والجماعة من الإيمان بالله وملائكته وكتبه ورسله، والبعث والموت، والإيمان بالقدر خيره وشره، ومن الإيمان بالله، الإيمان بما وصف به نفسه في كتابه وعلى لسان رسوله، من غير تحريف ولا تعطيل، بل أعتقد أن الله {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} 1 فلا أنفي عنه ما وصف به نفسه، ولا أحرف الكلم عن مواضعه، ولا ألحد في أسمائه وآياته، ولا أكيف ولا أمثل صفاته بصفات خلقه، لأنه تعالى لا سمي له ولا كفء، ولا ند له ولا يقاس بخلقه فإنه سبحانه وتعالى أعلم بنفسه وبغيره، وأصدق من أهل التحريف والتعطيل، فقال الله تعالى: {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ وَسَلامٌ عَلَى الْمُرْسَلِينَ وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} 2 فالفرقة الناجية وسط في باب أفعاله تعالى بين القدرية والجبرية، وهم وسط في باب وعيد الله المرجئة والوعيدية، هم وسط في باب الإيمان والدين بين الحرورية والمعتزلة، وبين المرجئة والجهمية، وهم وسط في باب أصحاب رسول الله بين الروافض والخوارج.
وأعتقد أن القرآن كلام الله منزل غير مخلوق منه بدأ
__________
1 سورة الشورى الآية 11
2 سورة الصافات الآيات 180- 182

(1/24)

وإليه يعود، وأنه تكلم به حقيقة، وأنزله على عبده ورسوله وأمينه على وحيه، وسفيره بينه وبين عباده، نبينا محمد صلى الله عليه وسلم، وأومن بأن الله فعال لما يريد، ولا يكون شيء إلا بإرادته ولا يخرج عن مشيئته، وليس شيء في العالم يخرج عن تقديره، ولا يصدر إلا عن تدبيره، ولا محيد لأحد عن القدر المحدود، ولا يتجاوز ما خط له في اللوح المسطور، وأعتقد بكل ما أخبر به صلى لله عليه وسلم مما يكون بعد الموت، وأومن –بفتنة القبر ونعيمه، وبإعادة الأرواح إلى الأجساد، فيقوم الناس لرب العالمين حفاة عراة غرلا تدنو منهم الشمس وتنصب الموازيين، وتوزن بها أعمال العباد: {فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ} 1 وتنشر الدواوين فآخذ كتابه بيمينه، وآخذ كتابه بشماله، وأومن بحوض نبينا محمد صلى الله عليه وسلم بعرضه القيامة، ماؤه أشد بياضاً من اللبن، وأحلى من العسل، آنيته عدد نجوم السماء، من شرب منه شربة لم يظمأ بعدها أبداً، وأومن بأن الصراط منصوب على شفير جهنم يمر به الناس على قدر أعمالهم، وأومن بشفاعة النبي صلى الله عليه وسلم، وأنه أول شافع وأول مشفع، ولا ينكر شفاعة النبي إلا أهل البدع والضلال، ولكنها لا تكون إلا من بعد الإذن والرضا، كما قال الله تعالى: {وَلا يَشْفَعُونَ
__________
1 سورة المؤمنون آيتا 102، 103

(1/25)

إِلَّا لِمَنِ ارْتَضَى} 1 وقال: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} 2 وهو لا يرضى إلا التوحيد، ولا يأذن إلا ِلأهله.
وأما المشركون فليس لهم من الشفاعة نصيب كما قال تعالى: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} 3 وأومن بأن الجنة والنار مخلوقتان، وأنهما اليوم موجودتان، وأنهما لا يفنيان، وأن المؤمنين يرون ربهم بأبصارهم يوم القيامة كما يرون القمر ليلة البدر، لا يضامون في رؤيته، وأومن بأن نبينا محمداً صلى الله عليه وسلم خاتم النبيين والمرسلين، ولا يصح إيمان عبد حتى يؤمن برسالته، ويشهد بنبوته، وأفضل أمته أبو بكر الصديق، ثم عمر الفاروق، ثم عثمان ذو النورين، ثم على المرتضى، ثم بقية العشرة المشهود لهم بالجنة، ثم أهل بدر ثم أهل الشجرة أهل بيعة الرضوان، ثم سائر الصحابة رضوان الله عليهم، وأتولى أصحاب رسول الله، وأذكر محاسنهم، وأستغفر لهم، وأكف عن مساوئهم، وأسكت عما شجر بينهم، وأعتقد فضلهم عملا بقوله تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْأِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلّاً لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ} 4 وأترضى عن أمهات المؤمنين المطهرات من كل سوء، وأقر بكرامات الأولياء إلا أنهم لا يستحقون من حق الله شيئا، ولا أشهد لأحد من المسلمين بجنة ولا نار
__________
1 سورة الأنبياء الآية 28.
2 سورة البقرة الآية 255.
3 سورة المدثر الآية 48.
4 سورة الحشر الآية 10

(1/26)

إلا من شهد له الرسول صلى الله عليه وسلم، ولكني أرجو للمحسن وأخاف على المسيء، ولا أكفر أحداً من المسلمين بذنبه، ولا أخرجه من دائرة الإسلام، وأرى الجهاد مع كل إمام براً كان أو فاجراً، وصلاة الجماعة خلفهم جائزة، والجهاد ماض منذ بعث الله محمداً صلى الله عليه وسلم إلى أن يقاتل آخر هذه الأمة الدجال، لا يبطله جور جائر، ولا عدل عادل، وأرى وجوب السمع والطاعة لأئمة المسلمين برهم وفاجرهم ما لم يأمروا بمعصية الله. ومن ولي الخلافة وجبت طاعته وحرم الخروج عليه، وأرى هجر أهل البدع ومباينتهم حتى يتوبوا، وأحكم عليهم بالظاهر، وأوكل أسرارهم إلى الله، وأعتقد أن كل محدثة في الدين بدعة وأعتقد أن الإيمان قول باللسان وعمل بالأركان واعتقاد بالجنان، يزيد بالطاعة وينقص بالعصيان، وهو بضع وسبعون شعبة أعلاها شهادة أن لا إله الله، وأدناها إماطة الأذى عن الطريق، وأرى وجوب الأمر بالمعروف والنهي عن المنكر على ما توجبه الشريعة المحمدية الظاهرة. فهذه عقيدة وجيزة حررتها لتطلعوا على ما عندي والله على ما نقول شهيد.

(1/27)

أثر الشيخ في النهضة العلمية والأدبية:
لا مراء في أن دعوة الشيخ محمد بن عبد الوهاب الصرخة المدوية، والصيحة التي نبهت الأمة من رقدتها، ووجهت الأنظار إلى البحث والجدل، مناقشة الآراء وقرع الحجة بالحجة، والدليل بالدليل، وحملت الناس على النظر في الكتاب العزيز، واستظهار كثير من آياته ومن الحديث النبوي الشريف، وهما الغاية القصوى من البلاغة والبيان والعلوم الدينية والعربية، تتشابك وتترابط، ولا يمكن الفصل بينهما إذ أن علوم اللسان العربي كلها ما قامت إلا لخدمة الكتاب والسنة وفهمها فهماً صحيحاً، فكان لا بد من قيام حركة علمية شاملة، ونهضة فكرية عامة، ولكن لم تتكامل الأسباب لتنظيم هذه النهضة وتعميمها إلا قريبا، ومع ذلك خطت خطوات واسعة إلى الأمام، إذا سارت الأمور على هذا المنوال فإنها تبشر بظهور فجر جديد يجعل معه هذه الجزيرة كما كانت من قبل منهلا للآداب، ومنبعاً للعلوم والمعارف، ومهداً للحضارة الحقة والمدنية الصادقة.

(1/28)

مؤلفات الإمام وآثاره العلمية:
تفسير شهادة أن لا إله إلا الله، وكتاب التوحيد وكشف الشبهات في معنى التوحيد وما يخالفه، وكتاب معرفه العبد ربه ودينه، وكتاب مفيد المستفيد، وكتاب الأمر بالمعروف والنهي عن المنكر، ومختصر الإنصاف، وكتاب الكبائر، وله رسالة عن التقليد، ومختصر الشرح الكبير، ومختصر الفتاوى المصرية لشيخ الإسلام ابن تيمية، وكتاب المسائل التي خالف فيها

(1/28)

رسول الله صلى الله عليه وسلم أهل الجاهلية، وكتاب النبذة في معرفة الدين الذي معرفته والعمل به سبب لدخول الجنة والجهل به سبب لدخول النار.

(1/29)

انتشار الدعوة خارج الجزيرة العربية:
إن استيلاء آل سعود على الحجاز، ودخولهم مكة والمدينة في أوائل القرن الثاني عشر الهجري، أعطى الفرصة لسائر الحجاج من مختلف البلاد الإسلامية ليتعرفوا أهداف الدعوة، ويلتقوا بدعاتها، ويناقشوهم فيما يدعون إليه، وكان من نتائج هذا أن اعتنق بعض الحجاج هذه المبادئ، وتعصبوا لها، ثم حصلوها معهم ودعوا إليها في بلادهم بعد رجوعهم إليها، فانتقلت هذه المبادئ الإصلاحية إلى السودان وإلى الهند وسومطرة في أسيا، وكان هدف دعاتها في كل مكان تحل به هو محاربة الفساد، والقضاء على البدع والخرافات، وتصحيح العقيدة الدينية، ثم محاولة إقامة حكومة صالحة على أساس ديني لتنفيذ الأحكام الشرعية، وتقيم الحدود، كما انتقلت هذه الدعوة إلى مصر والشام وزنجبار واليمن، وكذلك الحركة السنوسية التي ابتدأت في الجزائر أواسط القرن التاسع عشر، ثم غزت طرابلس بعد ذلك، وانتشرت في شمال أفريقيا، ثم مدت رواقها نحو الجنوب، فتمكنت في السودان، وأن هذه الحركة السنوسية ناهضت الاستعمار في كل مكان حلت فيه، والتي كان مؤسسها في مكة يطلب العلم وقت استيلاء آل سعود

(1/29)

عليها، فعاشرهم وتتلمذ على علمائها، وتأثر بدعوتهم، ثم عاد إلى الجزائر وابتدأ حركته الإصلاحية على ضوء تعاليم الإصلاح الدينية الإسلامية التي أضرم نارها في الجزيرة العربية الإمام الشيخ محمد بن عبد الوهاب رحمه الله، وجزاه عن الإسلام خير الجزاء.
ومن آثار هذا اللقاء الإسلامي السياسي بين مؤسس الدولة السعودية الأول الإمام محمد بن سعود، ومؤسس الدعوة السلفية الأول في العصر الحديث الشيخ محمد بن عبد الوهاب:
1- الدعوة إلى توحيد الله لا شريك له، ومحاربة الشرك، وأن لا يصدق شيئاً من العبادة لغير الله لا ملك مقرب، ولا نبي مرسل، وتجديد العقيدة الإٍسلامية السلفية الصحيحة، ومحاربة الشرك ونفي البدع، وطرح التقاليد والعادات الباطلة، وتحقيق التوحيد، والدفاع عنه، ومحاربة الخرافات، والتوسل والوسيلة وتحريم التمسح بالقبور والأضرحة، وجعلهم واسطة بينهم وبين الله، والدعوة إلى صدق العبادة وإخلاصها لله رب العالمين، فلا إله غيره ولا معبود سواه.
2- إعلان الدعوة إلى الله، وجمع القلوب حول هذه الدعوة الإسلامية السلفية التي قيم الله لها دولة قوية تحميها، وسلطة سياسية كبيرة تدافع عنها، وهي الدولة السعودية

(1/30)

الماجدة الخالدة في صفحات التاريخ دولة القرآن والسنة، دولة الأمر بالمعروف والنهي عن المنكر.
3- تنظيم بيت المال تنظيماً إسلامياً خالصاً على أساس من شريعة الإسلام، وعمل الرسول والصحابة، والسلف الصالح رضوان الله عليهم أجمعين.
4- إقامة هذه المملكة العربية السعودية الإٍسلامية السلفية، التي تحكم بكتاب الله وشريعة رسوله، تنفيذاً لقول الله تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} 1، {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ} 2، {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} 3 ولا شيء ينفذ إلا ما أقره الله ورسوله والصحابة رضوان الله عليهم أجمعين.
5- إلزام الناس بأداء فرائض الصلاة وعدم التهاون في أمور الدين، وحضور الصلوات الخمس في المساجد جمعة وجماعة في أوقاتها.
6- الأمر بالمعروف والنهي عن المنكر فريضة إسلامية على كل مسلم ومسلمة.
7- الإلزام بطلب العلم وأنه فريضة على كل مسلم ومسلمة
__________
1 سورة المائدة الآية 44.
2 سورة المائدة الآية 45.
3 سورة المائدة الآية 47.

(1/31)

في كل زمان ومكان.
8- تعاون الجماعة الإٍسلامية لنشر هذه الدعوة السلفية، والدفاع عنها ومحاربة أعدائها ورد عاديات العدوان عليها.

(1/32)


رسالتان هامتان تشرحان عقيدة الشيخ وحقيقة دعوته السلفية، الرسالة الأولى - حقيقة دعوة الإمام

حقيقة دعوة الإمام الشيخ محمد بن عبد الوهاب السلفية

رسالتان هامتان تشرحان عقيدة الشيخ وحقيقة دعوته السلفية
الرسالة الأولى
مقدمة
...
رسالتان هامتان تشرحان عقيدة الشيخ وحقيقة دعوته السلفية
رسالة الحاكم العادل والعالم العامل الإمام عبد العزيز ابن الإمام محمد بن سعود رحمه الله في حقيقة دعوة الإمام الشيخ محمد بن عبد الوهاب السلفية
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والعاقبة للمتقين، ولا عدوان إلا على الظالمين، وصلى الله وسلم على خاتم الأنبياء والمرسلين محمد، وعلى آله وصحبه أجمعين.
من عبد العزيز بن محمد بن سعود إلى من يراه من العلماء والقضاة في الحرمين الشام ومصر والعراق وسائر علماء الشرق والمغرب:
سلام عليكم ورحمة الله وبركاته.
أما بعد: فإن الله عز وجل شأنه، وتعالى سلطانه، لم يخلق الخلق عبثاً، ولا تركهم سدى، وإنما خلقهم لعبادته،

(1/33)

فأمرهم بطاعته، وحذرهم مخالفته، وأخبرهم تعالى أن الجزاء واقع لا محالة، إما في ناره بعدله، أو في جنته بفضله ورحمته، قد أخبر عز وجل بذلك في كل كتاب أنزله، وعلى لسان كل رسول أرسله، كما نطقت بذلك الآيات القرآنية، وأخبرتنا به الأحاديث النبوية، قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} 1 وقال: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} 2 وقال سبحانه: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} 3، فالعبادة اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأفعال، مختصة بجلاله وعظمته، فهي الغاية المحبوبة له تعالى شأنه والمرضية له، وبها أرسل جميع الرسل، كما قال نوح لقومه: {اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} 4 وكذلك قال هود وصالح وشعيب وغيرهم من الرسل، كل قال لقومه: {اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} وذلك أن الإله يطلق على كل معبود بحق أو بباطل والإله الحق هو الله قال تعالى: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلَّا اللَّهُ} 5 وقال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} 6 وقال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} 7
__________
1 سورة الداريات الآية 56.
2 سورة النساء الآية 36.
3 سورة الإسراء الآية 23.
4 سورة الأعراف آية 59.
5 سورة محمد آية 19.
6 سورة النحل آية 36.
7 سورة الأنبياء آية 25.

(1/34)

معنى كلمة التوحيد 1
فنحن لما علمنا وفهمنا من كلام الله وسنة رسوله، وكلام الأئمة الأعلام رضي الله عنهم كأبي حنيفة ومالك والشافعي وأحمد وغيرهم من أئمة السلف أن " لا إله إلا الله" معناها يخصها، وهي ترك كل معبود مع الله وإخلاص الإلهية له تعالى وحده، وأن العبادة بأفعالهم "؟ " مما أمرهم به في كتابه وعلى لسان رسوله إذا جعلت لغيره تعالى صار ذلك الغير إلهاً مع الله 2 وإن لم يعتقد الفاعل ذلك. فالمشرك مشرك شاء أم أبى 3، وليست خاصة بالإيمان، فأفعاله تعالى وتقدس، كخلقه السموات والأرض، والليل والنهار، ورزق العباد وتدبيره أمورهم، لأن هذا يسمى توحيد الربوبية الذي أقربه الكفار الأولون في سورة يونس والزمر والزخرف وغيرها، وأن معناها لغة: الذل والخضوع، وشرعاً: ما أمر به من غير اطراد عرفي، ولا اقتضاء عقلي، من أفعال العباد وأقوالهم المختصة بجلال الله وعظمته، كدعائه تعالى بما لا يقدر عليه إلا هو: من جلب نفع أو
__________
1 جميع العناوين منقولة من أعالي صفحات طبعة المنار وهذا لتمام الفائدة.
2 أي صار بتوجيه العبادة الفعلية إليه إلهاً معبوداً مع الله أي أتّخذ إلهاً، وقد غلط من قال: إن الإله هو المعبود بحق وإنما الله عز وجل، ودليلنا أن الله تعالى قد سمى معبودات المشركين آلهة في مثل قوله تعالى: {فَمَا أَغْنَتْ عَنْهُمْ آلِهَتُهُمُ الَّتِي يَدْعُونَ مِنْ دُونِ اللَّهِ} ، وقوله: {فَرَاغَ إِلَى آلِهَتِهِمْ}
3 أي شاء أن يسمى شركه شركاً أم أبى فسماه توسلاً مثلاً.

(1/35)

دفع ضر، أو رجائه فيه 1 والتوكل عليه، وذبح النسك والنذر لجلب خير أو دفع ضر لا يقدر عليه إلا الله، والإنابة والخضوع، كل ذلك مختص بجلالة الله كالسجود والتسبيح والتهليل، فكل ذلك مما قدمناه هو معنى قوله: "لا إله إلا الله". ولا يغني أحد التوحيدين عن الآخر، بل صحة أحدهما مرتبطة بوجود الآخر فلما فهمنا ذلك وعلمنا به قام علينا أهل الأهواء فخرجونا وبدعونا، وجعلوا اليهود والنصارى أخف شرٍّا منا ومن أتباعنا، ولم ننازع العدو في سائر المعاصي بأنواعها، ولا المسائل الاجتهادية، فلم يجر الاختلاف بيننا وبينهم في ذلك، بل في العبادة بأنواعها، والشرك بأنواعه.
__________
1 الضمير في رجائه لله تعالى وفي "فيه" لما لا يقدر عليه غيره وإلا لقال "ورجائه" فقط أو والرجاء فيه.

(1/36)

الشفاعة والوساطة وحق الله وحق رسوله وأوليائه
فنحن نقول: ليس للخلق من دون الله من ولي ولا نصير، وسائر الشفعاء- محمد صلى الله عليه وسلم سيدهم وأفضلهم فمن دونه- لا يشفعون لأحد إلا بأذنه {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} 1. {أَفَحَسِبَ الَّذِينَ كَفَرُوا أَنْ يَتَّخِذُوا عِبَادِي مِنْ دُونِي أَوْلِيَاءَ} 2. {وَلا
__________
1 سورة البقرة الآية 255.
2 سورة الكهف الآية 102.

(1/36)

يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ} 1، وإذا كان كذلك فحقيقة الشفاعة كلها لله، فلا تسأل في هذه الدار إلا منه سبحانه وتعالى، وأن يشفع فيه 2 نبيه صلى الله عليه وسلم، فجميع الأنبياء والأولياء لا يجعلون وسائل ولا وسائط بين الله وبين الخلق في جلب الخير أو دفع الشر، ولا يجعل لهم من حقه شيء، لأن حقه تعالى وتقدس غير جنس حقهم، فإن حقه عبادته بأنواعها بما شرع في كتابه، وعلى لسان رسوله، وحق أنبيائه عليهم السلام الإيمان بهم وبما جاءوا به، وموالاتهم وتوقيرهم، وإتباع النور الذي أنزل معهم، ومحبتهم على النفس والمال والبنين والناس أجمعين، وعلامة الصدق في إتباع هديهم، والإيمان بما جاءوا به من عند ربهم. قال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} 3 والإيمان بمعجزاتهم، وأنهم بلغوا رسالات ربهم، وأدوا الأمانة، ونصحوا الأمة، وأن محمداً صلى الله عليه وسلم خاتمهم وأفضلهم، وإثبات شفاعتهم التي أثبتها الله في كتابه، وهي من بعد إذنه لمن رضي عنه أهل التوحيد. وأما المقام المحمود الذي ذكره الله في كتابه وعظم شأنه فهو لنبينا محمد صلى الله عليه وسلم.
__________
1 سورة الأنبياء آية 28.
2 أي في السائل.
3 سورة آل عمران 31.

(1/37)

وكذلك حق أوليائه محبتهم، والترضي عنهم، والإيمان بكراماتهم، لا دعاؤهم ليجلبوا لمن دعاهم خيراً لا يقدر على جلبه إلا الله تعالى، أو ليدفعوا عنهم سوءاً لا يقدر على دفعه إلا هو عزوجل، لأن ذلك عبادة مختصة بجلاله تعالى وتقدس. هذا إذا تحققت الولاية أو رجيت لشخص معين كظهور إتباع سنة، وعمل بتقوى في جميع أحواله، وإلا فقد صار الولي في هذا الزمان من أطال سبحته، ووسع كمه، وأسبل إزاره، ومد يده للتقبيل، وليس شكلا مخصوصاً، وجمع الطبول والبيارق، وأكل أموال عباد الله ظلماً وادعاء، ورغب عن سنة المصطفى وأحكام شرعه. فنحن إنما ندعو إلى العمل بالقرآن العظيم، والذكر الحكيم، الذي فيه الكفاية لمن اعتبر وتدبر، وبعين بصيرته نظر وفكر، فإنه حجة الله وعهده، ووعده ووعيده، وأمانه وقدره، ومن اتبعه عاملا بما فيه جد جده، وعلا مجده، وأنار رشده، وبان سعده.
والتوحيد ليس هو محل الاجتهاد، فلا تقليد فيه ولا عناد، ولا نكفر إلا لمن أنكر أمرنا هذا ونهينا، فلم يحكم بما أنزل الله من التوحيد، بل حكم بضده الذي هو الشرك الأكبر الذي لا يغفر، كما سنذكر أنواعه، فجعله دينًا، وسماه الوسيلة عناداً وبغياً، ووالى أهله وظاهرهم علينا، ولم

(1/38)

يقوم أركان الدين ممتنعاً أن دعوناه، وأمروهم أن يبدءونا بقتالنا 1 ليرجعونا عن دين الله الذي وصفنا، وإلى ما هم فيه وكانوا عليه من الشرك بالله، والعمل بسائر مالا يرضى رب العباد {وَيَأْبَى اللَّهُ إِلَّا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ} 2 وما حجتهم علينا إلا أن المدعو يكون شفيعاً ووسيلة. ونحن نقول: هؤلاء الداعون الهاتفون بذكره، المعتقدون في الأحياء الغائبين المدعوين والأموات يطلبون كشف شدتهم، وتفريج كربتهم، وإبراء مريضهم، ومعافاة سقيمهم، وتكثير رزقهم، وإيجاده من العدم، ونصرهم على عدوهم برًّا وبحراً، لم يكفهم الاقتصار على مسألة الشفاعة والوسيلة، وهما أعظم المخاصمة الجارية علينا ممن قاتلنا وبدعنا، وجعل اليهود والنصارى أخف شرًّا منا ومن أتباعنا.
وحقيقة قولنا إن الشفاعة وإن كانت حقاً في الآخرة فلها أنواع مذكورة في محلها، ووجب على كل مسلم الإيمان بشفاعته صلى الله عليه وسلم، بل وغيره من الشفعاء، فهي ثابتة بالوصف لا بالشخص، ما عدا الشفاعة العظمى، فإنها لأهل الموقف عامة، وليس منها ما يقصدون. فالوصف "من
__________
1 كذا، والظاهر أن يقال يبدءونا بالقتال- أو- يبدءوا بقتالنا.
2 سورة التوبه الآية 32.

(1/39)

من مات لا يشرك بالله شيئا" كما في البخاري 1 من حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: "لكل نبي دعوة مستجابة، وإني خبأت دعوتي شفاعة لأمتي، وهي نائلة منكم إن شاء الله من مات لا يشرك بالله شيئاً". وحديث أنس بن مالك الذي في الشفاعة بطوله وحديث الذراع الذي رواه أبوهريرة المتفق عليه. وإذا كانت بالوصف فرجاؤها من الله ودعاؤه أن يشفع فيه نبيه هو المطلوب.
__________
1 الحديث متفق عليه وجملة "وهي نائلة" إلخ زيادة انفرد بها مسلم.

(1/40)

إرادة الله في التكوين وإرادته في التكليف
والشفاعة لله وبإذنه ومنه تطلب
فالواجب على كل مسلم صرف همته وعزائم أمره إلى ربه تبارك وتعالى بالإقبال إليه والاتكال عليه، والقيام بحق العبودية لله عز وجل، فإذا مات موحداً استشفع 1 الله فيه نبيه، بخلاف من أهمل ذلك وتركه، وارتكب ضده من الإقبال إلى غير الله بالتوكل عليه، ورجائه فيما لا يمكن وجوده إلا من عند الله، والالتجاء إلى ذلك الغير، مقبلا على شفاعته، متوكلا عليها، طالباً لها من النبي صلى الله عليه سلم أو غيره، راغباً إليه فيها، تاركاً ما هو المطلوب المتعين عليه، المخلوق لأجله. هذا بعينه فعل المشركين واعتقادهم، ولا نشأت فتنة في الوجود إلا بهذا الاعتقاد، فصار شقيّاً بالإرادة الكونية والعاقبة الغوية، لأن الإرادة الدينية أصل في إيجاد المخلوقات، والإرادة الكونية
__________
1 لعل الأصل شفع بتشديد الفاء أي أذن له بالشفاعة فيه وقبلها منه، من قوله صلى الله عليه وسلم حكاية عن ربه "اشفع تشفع "، وأما الاستشفاع فهو طلب الشفاعة يطلبها أهل الموقف من الرسل عليهم السلام. ويحتمل أنه استعمله بمعنى الإذن بالشفاعة.

(1/41)

أصل 1 فمن كتبت عليه الشقاوة فلا يسير إلا لها، ولا يعمل إلا بها. قال تعالى: {وَلا يَزَالُونَ مُخْتَلِفِينَ إِلَّا مَنْ رَحِمَ رَبُّكَ وَلِذَلِكَ خَلَقَهُمْ} 2 فهذه هي الإرادة الكونية، وهي لا تعارض الإرادة الدينية التي هي الأصل في إيجاد المخلوقات 3 مع بقائه مختاراً مدركاً للأشياء. ومن كان هذا وصفه فلا ينالها، لأن الله تعالى ليس له شريك في الملك، كما أنه ليس له شريك في استحقاق العبادة – بل هو المختص بها، ولا تليق إلا بجلاله وعظمته، فلا إله إلا هو وحده لا شريك له. ولهذا جسم جل وعلا مادة الشفاعة عن كل أحد بغير إذن الإله وحده، فلا يشفع أحد عنده إلا بإذنه، لا ملك ولا نبي ولا غيرهما لأن من شفع عند غيره بغير إذنه فهو شريك به في حصول ذلك المطلوب لتأثيره فيه
__________
1 في هامش الأصل ما نصه – أقول: في هذا الكلام شيء ساقط وخلل، والذي يوضح المراد من هذين الأصلين قول شيخ الإسلام ابن تيمية رحمه الله حيث قال: "الإرادة في كتاب الله نوعان: إرادة تتعلق بالأمر، وإرادة تتعلق بالخلق. فالإرادة المتعلقة بالأمر أن يريد من العبد فعل ما أمره، وأما أرادة الخلق فأن يريد ما يفعله. هو فإرادة الأمر هي المتضمنة للمحبة والرضا، وهي الإرادة الدينية. والإرادة المتعلقة بالخلق هي المشيئة وهي الإرادة الكونية القدرية. ذكره شيخ الإسلام في المنهاج.
2 سورة هود آيتا 118، 119.
3 كرر قوله أن الإرادة الدينية هي الأصل في وجود المخلوقات، والمتبادر أن الإرادة الكونية هي في الإيجاد والتكوين. وإنما المراد بالإرادة الدينية التكليف. ولعله يقصد العلة الغائية لخلق المكلفين أخذاً من قوله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ}

(1/42)

بشفاعته، ولاسيما إن كانت من غير إذنه. فجعله يفعل ما طلب منه، والله تعالى لا شريك له بوجه من الوجوه، وكل من أعان غيره على أمر فقد شفعه فيه، والله تعالى وتر لا يشفعه أحد بوجه من الوجوه، ولهذا قال عز من قائل: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} وقال: {وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ وَتَرَكْتُمْ مَا خَوَّلْنَاكُمْ وَرَاءَ ظُهُورِكُمْ وَمَا نَرَى مَعَكُمْ شُفَعَاءَكُمُ الَّذِينَ زَعَمْتُمْ أَنَّهُمْ فِيكُمْ شُرَكَاءُ لَقَدْ تَقَطَّعَ بَيْنَكُمْ وَضَلَّ عَنْكُمْ مَا كُنْتُمْ تَزْعُمُونَ} 1 وطلبها من غير الله في هذه الدار زعم بعدم تعليقها بالإذن من الله والرضا عن المشفوع له وقال تعالى: {مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ أَفَلا تَتَذَكَّرُونَ} 2 وقال تعالى: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ} 3 والعبرة في القرآن بعموم اللفظ لا بخصوص السبب، مع ملاحظته وعدم الاقتصار عليه.
__________
1 سورة الأنعام آية 94.
2 سورة السجدة آية4.
3 سورة الأنعام آية 51.

(1/43)

الدعاء مشروع للموتى وللنبي – لادعاؤهم
وأما دعاء الله عزوجل للغير فقد مضت السنة أن الحي يطلب منه سائر ما يقدر عليه، ودعوة المسلمين بعضهم لبعض مستحبة قد وردت بها الآثار الصحيحة في مسلم وغيره، فإن كانت للميت فهي آكد. وكان النبي صلى الله عليه وسلم يقف على القبر بعد الدفن فيقول: "اسألوا له التثبيت فإنه الآن يسأل" فالميت أحوج بعد الدفن إلى الدعاء، فإذا قام المسلمون على جنازته دعوا له لا به، وشفعوا له بالصلاة عليه لا استشفعوا به، فبدل أهل الشرك والبدع قولا غير الذي قيل لهم، بدلوا الدعاء له بدعائه ثانيا عنهم كان أو قريباً، والاستغاثة به والهتف باسمه عند حلول الشدة. وتركوا من بيده ملكوت كل شيء وهو يجير ولا يجار عليه. وقصدوها بالزيارة التي شرعها رسول الله صلى الله عليه وسلم إحساناً إلى الميت، وتذكيراً بالآخرة، فبدلوا ذلك بسؤال الميت نفسه، وتخصيص تلك البقعة بالدعاء الذي هو مخ العبادة، وحضور القلب وخشوعه عندها أعظم منه في الصلاة والمساجد ووقت الإحسان.
وإذا شرع الدعاء لسائر المؤمنين فالنبي صلى الله عليه وسلم أحق الناس بأن يصلى ويسلم عليه،

(1/44)

ويدعى له بالوسيلة كما في الحديث الصحيح عنه صلى الله عليه وسلم أنه قال: " إذا سمعتم المؤذن فقولوا مثل ما يقول ثم صلوا عليّ، فإنه من صلى عليّ مرة واحدة صلى الله عليه بها عشراً، ثم سلوا الله لي الوسيلة، فإنها درجة في الجنة لا ينبغي أن تكون إلا لعبد من عباد الله. وأرجو أن أكون ذلك العبد فمن سأل الله لي الوسيلة حلت له شفاعتي يوم القيامة".
واستشفاع العبد في الدنيا إنما هو فعل السبب لحصول شفاعته له يوم القيامة كما عد فيما جاء به قولا وعملا واعتقاداً 1، وإنما سئلت له الوسيلة مع تحققها تنويهاً بقدره، ورفعاً لذكره، ويعود ثواب ذلك إلينا. فهذا هو الدعاء المأثور، وهو فارق بين الدعاء الذي أحبه والذي نهى عنه، ولم يذكر أحد من الأئمة الأربعة ولا من غيرهم من أئمة السلف فيما نعلمه أن النبي صلى الله عليه وسلم يُسأل بعد الموت الاستغفار ولا غيره.
قال الإمام مالك رحمه الله فيما ذكره إسماعيل بن إسحاق في المبسوط عنه، والقاضي عياض في الشفاء
__________
1 المفهوم من العبارة أن سبب حصول الشفاعة في الآخرة هو إتباع النبي صلى الله عليه وسلم فيما جاء به من الأقوال والأفعال والعقائد، لا طلبها باللسان منه، فإن هذه بدعة غير مشروعة.

(1/45)

والمشارق، وغيرهما من أصحاب مالك عنه: لا أرى أن يقف عند قبر النبي صلى الله عليه سلم ويدعو، ولكن يسلم ويمضى. وقال أيضا في المبسوط عن مالك: لا بأس لمن قدم من السفر أو خرج إليه أن يقف عند قبر النبي صلى الله عليه وسلم ويصلي ويسلم عليه، ويدعو له ولأبي بكر وعمر. فقيل له: إن ناسا من أهل المدينة لا يقدمون من سفر ولا يريدونه وهم يفعلون ذلك في اليوم مرة أو أكثر، يأتون عند القبر فيسلمون عليه، ويدعون ساعة. فقال: لم يبلغني هذا عن أحد من أهل الفقه في بلدنا، لا من الصحابة ولا غيرهم، ولم يبلغني عن أول هذه الأمة وصدرها أنهم كانوا يفعلون ذلك: يكررون المجيء إلى القبر، بل كانوا يكرهونه إلا لمن جاء من سفر أو أراده. 1 انتهى.
__________
1 روى هذا عن ابن عمر ولم يكن يفعل كثيرا.

(1/46)

ما يفعل عند قبره صلى الله عليه وسلم والمأثور منه
تلاوة الآية في قوله: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ} 1 الآية، والاستغفار بحضرة القبر، وإن قال به جماعة من متأخري الفقهاء كلهم لم يقولوا
__________
1 سورة النساء آية 64.

(1/46)

يدعى صاحب القبر إنما يدعى الله، بل المحفوظ عنهم أن الميت والغائب لا يُسأل منه شيء لا استغفار ولا غيره.
واستغفارهم الله لا الرسول صلى الله عليه وسلم، وحياته في قبره برزخية، ولا تقتضي دعاءه وأصحابه أعلم بها منا ولم يأت أحدهم إلى القبر فيسأله ويستغيث به، وقد ثبت النهي منه عليه الصلاة والسلام أن يتخذ قبره عيداً، قال أبو يعلى الموصلي في مسنده عن عليّ بن الحسين رضي الله عنهما قال: أحدثكم حديثا سمعته من أبي عن جدي رضي الله عنه عن رسول الله صلى الله عليه وسلم قال: "لا تتخذوا قبري عيداً، ولا بيوتكم قبوراً، وإن تسليمكم يبلغني أينما كنتم" رواه عبد الله محمد بن عبد الواحد المقدسي في مختاراته، وروى سعيد بن منصور في السنن عن أبي سعيد مولى المهدي قال: قال رسول الله صلى الله عليه وسلم: "لا تتخذوا قبري عيداً، ولا بيوتكم قبوراً، وصلوا عليّ حيثما كنتم، فإن صلاتكم تبلغني" روى هذا الحديث أبو داود عن أبي هريرة ورواه سعيد بن منصور في سننه من حديث أبي سعيد مولى المهدي، ورواه أيضاً من حديث الحسن بن الحسن ابن علي رضي الله عنه، وهذان الحديثان وإن كانا مرسلين فهما يقويهما حديث أبي هريرة المرفوع. وفي الصحيحين من

(1/47)

حديث أبي هريرة وأبي سعيد رضي الله عنهما أن النبي صلى الله عليه وسلم قال: "لا تشدوا الرحال إلى مسجد من المساجد إلا لثلاثة مساجد: المسجد الحرام، والمسجد الأقصى، ومسجدي هذا"، وهو حديث ثابت باتفاق أهل العلم يتلقى بالقبول عنهم 1، وهو إن كان معناه لا تشدوا الرحال إلى مسجد من المساجد إلا الثلاثة التي قد ذكرت، فالسفر إلى هذه المساجد الثلاثة إنما هو للصلاة فيها، والدعاء، والذكر، وقراءة القرآن، والاعتكاف الذي هو من الأعمال الصالحة.
وما سوى هذه المساجد لا يشرع السفر إليه باتفاق أهل العلم حتى مسجد "قبا" يستحب قصده من المكان القريب كالمدينة، ولا يشرع شد الرحل إليه من بعيد، ولذلك كان النبي صلى الله الله عليه وسلم يأتي إليه كل سبت ماشياً وراكباً، وكان ابن عمر يفعله كما في الصحيح، فإنه كما أسس على التقوى فمسجده صلى الله عليه وسلم أعظم في
__________
1 رواه الجماعة كلهم ولفظه المشهور: "لا تشد الرحال إلا إلى ثلاثة مساجد: مسجدي هذا، والمسجد الحرام، والمسجد الأقصى" وفي لفظ لمسلم: "لا تشدوا" بالجمع والخطاب.

(1/48)

تأسيسه على التقوى فقال: "مسجدي هذا "، فكلا المسجدين أسس على التقوى، ولكن اختص مسجده بأنه أكمل في هذا الوصف من غيره، فكان يقوم في مسجده يوم الجمعة، ويأتي مسجد "قبا" يوم السبت، وإذا كان السفر غير الثلاثة ممتنعاً شرعاً مع أن قصده لأهل مصره يجب تارة1 ويستحب أخرى، وقد جاء في قصد المساجد من الفضل ما لا يحصى، فالسفر إلى مجرد القبور أولى بالمنع. ولا يغتر بكثرة العادات الفاسدة التي أحدثها الملوك وأشباههم، والأحاديث التي رواها الدارقطني في زيارة قبره عليه الصلاة والسلام كلها مكذوبة موضوعة باتفاق غالب أهل المعرفة، منهم ابن الصلاح، وابن الجوزي، وابن عبد البر، وأبو القاسم السهيلي، وشيخه ابن العربي المالكي، والشيخ تقي الدين، وغيرهم؛ ولم يجعلها في درجة الضعيف إلا القليل، وكذلك تفرد بها الدارقطني عن بقية أهل السنن والأئمة كلهم يرون بخلافه وأجل حديث روى في هذا الباب حديث أبي بكر البزار، ومحمد بن عساكر، حكاه أهل المعرفة بمصطلح الحديث، كالقشيري والشيخ تقي الدين وغيرهما، وإنما رخص صلى الله عليه وسلم في زيارة القبور مطلقاً بعد أن نهى عنها كما ثبت في الصحيح، لكن بلا
__________
1 كذا بالأصل ولعل في العبارة سقط.

(1/49)

شد رحل وسفر إليها، للأحاديث الواردة في النهي عن ذلك كما تقدم.

(1/50)

زيارة قبره صلى الله عليه وسلم والنهي عن اتخاذ القبور مساجد
إذا جاء السفر 1 المشروع لقصد مسجد النبي صلى الله عليه وسلم للصلاة فيه دخلت زيارة القبر تبعا لأنها غير مقصودة استقلالا، وحينئذ فالزيارة مشروعة مجمع على استحبابها بشرط عدم فعل محذور عند القبر كما تقدم عن مالك، وما حكاه الغزالي رحمه الله ومن وافقه من متأخري الفقهاء من زيارة القبر 2
فمرادهم السفر المجرد عن فعل العبادة من الصلاة والدعاء عنده، بل يصلي ويسلم عليه، ويسأل له الوسيلة، ثم يسلم على أبي بكر، ثم عمر، ولا يقصد الصلاة عند القبر، للعنه صلى الله عليه وسلم المتخذين قبور أنبيائهم مساجد. واللعنة في كلام الله وكلام رسوله لا تجامع إلا الحرمة والإثم، لا مجرد الكراهة، ولقوله: "اللهم لا تجعل قبري وثناً يعبد. اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد" وقال ابن حجر رحمه
__________
1 استعمل جاء بمعنى كان أو وجد إن لم يكن محرفاً عن جاز.
2 لعل أصله من السفر لأجل زيارة القبر.

(1/50)

الله في "الإمداد الموسوم بشرح الإرشاد": ينوي الزائر المتقرب السفر إلى مسجده صلى الله عليه وسلم، وشد الرحل إليه، لتكون زيارة القبر تابعة. انتهى.
واتخاذ قبور الأنبياء والصالحين مساجد هو الموقع لكثير من الأمم إما في الشرك الأكبر، أو فيما دونه من الشرك، فإن النفوس قد أشركت بتماثيل القوم الصالحين كود وسواع ويغوث وتماثيل طلاسم الكواكب ونحو ذلك، يزعمون أنها تخاطبهم وتشفع لهم. والشرك بقبر النبي صلى الله عليه وسلم، أو الرجل المعتقد صلاحه، أقرب إلى النفوس من الشرك بخشبة أو بحجر1، ولهذا تجد أهل الشرك كثيراً ما يتضرعون ويخشعون عندها ما لا يخشعون لله في الصلاة، ويعبدون أصحابها بدعائهم ورجائهم، والاستغاثة بهم، وسؤال النصر على الأعداء، وتكثير الرزق، وإيجاده، والعافية، وقضاء الديون، ويبذلون لهم النذور لجلب ما أملوه، أو دفع ما خافوه، مع اتخاذهم أعيادًا، والطواف بقبورهم، وتقبيلها، واستلامها، وتعقير الخدود على تربتها، وغير ذلك من أنواع العبادات، والطلبات التي كان عليها عباد الأوثان، يسألون أوثانهم ليشفعوا لهم عند مليكهم.
__________
1 إن أصنام قوم نوح تماثيل لرجال صالحين اتخذوها ذكرى لهم ثم عظموها تعظيم العبادة كما رواه البخاري عن ابن عباس.

(1/51)

فهؤلاء يسأل كل منهم حاجته، وتفريج كربته، ويهتفون عند الشدائد باسمه كما يهتف المضطر بالفرد الصمد، ويعتقدون أن زيارته موجبة للغفران، والنجاة من النيران، وأنها تجبّ ما قبلها من الآثام، بل قد وجد هذا الاعتقاد في الأشجار والغيران، يهتفون باسمها واسم من ينسبون إليه من المعتقدين بما لا يقدر عليه إلا رب العالمين، وأكثر ما يكون ذلك عند الشدائد.

(1/52)

عبادة القبور بالدعاء وغيره شرك
والله تعالى عز شأنه قد فسر هذا الدعاء في مواضع أخر بأنه عبادة محضة كقوله: {وَقِيلَ لَهُمْ أَيْنَ مَا كُنْتُمْ تَعْبُدُونَ مِنْ دُونِ اللَّهِ هَلْ يَنْصُرُونَكُمْ أَوْ يَنْتَصِرُونَ} 1، وقوله: {إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ} 2. والأنبياء والملائكة والصالحون كل معبود من هؤلاء داخل في عموم قوله سبحانه: {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ} 3 كما هو سبب النزول، وقوله عز شأنه: {لا أَعْبُدُ مَا تَعْبُدُونَ} فدعاؤهم آلهتهم هو عبادتهم لها، ولأنهم كانوا إذا جاءتهم
__________
1 سورة الشعراء آية 92.
2 سورة الأنبياء آية 98.
3 سورة الأنبياء آية 101

(1/52)

الشدائد دعوا الله وحده وتركوها، ومع هذا فهم يسألونها بعض حوائجهم بواسطة قربهم من الله ويطلبونها منهم بشفاعتهم لهم. فأمر الله العباد بإخلاص تلك العبادة له وحده، فلا يدعونهم ولا يسألونهم الشفاعة، فإن ذلك دين المشركين. قال الله تعالى فيهم: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ} 1، وقال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً} 2 الآية.
وإنما ذكر الله تعالى عنهم لأنهم يدعون الملائكة والأنبياء، ويصورون صوراً ليشفعوا لهم فيما دعوهم فيه وذلك بطرق مختلفة "ففرقة" قالت: ليس لنا أهلية مباشرة دعاء الله ورجائه بلا واسطة تقربنا إليه وتشفع لنا لعظمته. "وفرقة" قالت: الأنبياء والملائكة ذوو وجاهة عند الله ومنزلة عنده؛ فاتخذوا صورهم من أجل حبهم لهم ليقربوهم إلى الله زلفى. "وفرقة" جعلتهم قبلة في دعائهم وعبادتهم. "وفرقة" اعتقدت أن لكل صورة مصورة على صورة الملائكة والأنبياء وكيلا موكلا بأمر الله، فمن أقبل على دعائه
__________
1 سورة سبأ آية 22.
2 سورة الإسراء آية 56.

(1/53)

ورجائه وتبتل إليه قضى ذلك الوكيل ما طلب منه بأمر الله وإلا أصابته نكبة بأمره تعالى. فالمشرك إنما يدعو غير الله بما لا يقدر عليه إلا هو تعالى ويلتجئ إليه فيه ويرجوه منه بما يحصل له في زعمه من النفع، وهو لا يكون إلا فيمن وجدت فيه خصلة من أربع: إما أن يكون مالكاً لما يريد منه داعية، فإن لم يكن مالكاً كان معيناً، فإن لم يكن كان ظهيراً، فإن لم يكن كان شفيعاً، فنفى الله سبحانه وتعالى هذه المراتب الأربع عن غيره، والشركة والمظاهرة والشفاعة التي لأجلها وقعت العداوة والمخاصمة بالآية المتقدمة وبقوله: {وَقُلِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَداً وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ} 1 الآية، وقوله: {قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ} 2، وقوله: {قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ} ، وقوله: {لِمَنِ الْمُلْكُ الْيَوْمَ؟ لِلَّهِ الْوَاحِدِ الْقَهَّارِ} 3، وقوله: {يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئاً وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} 4، وقوله: {مَالِكِ يَوْمِ الدِّينِ} ، وقوله: {وَخَشَعَتِ الْأَصْوَاتُ لِلرَّحْمَنِ فَلا تَسْمَعُ إِلَّا هَمْساً} 5، فأثبت سبحانه ما لا نصيب فيه لمشرك البتتة، وهي الشفاعة بإذنه لمن رضي عنه وهو سبحانه يعلم
__________
1 سورة الإسراء آية 111.
2 سورة المؤمنون آية 88.
3 سورة غافر آية 16.
4 سورة الانفطار آية 19.
5 سورة طه آية 108.

(1/54)

السر وأخفى، لا يخفى عليه شيء في الأرض ولا في السماء، ولهذا لما قالت الصحابة رضي الله عنهم: أربنا قريب فنناجيه، أم بعيد فنناديه؟ أنزل الله سبحانه: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ} 1 الآية، وقال تعالى: {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ} 2.
__________
1 سورة البقرة آية 186.
2 سورة الزمر آيه 43.

(1/55)

حقيقة التوحيد
الموحد من اجتمع قلبه ولسانه على الله مخلصاً له تعالى الألوهية، المقتضية لعبادته في محبته وخوفه ورجائه دعائه والاستعانة به والتوكل عليه، وحصر الدعاء بما لا يقدر على جلبه أو دفعه إلا الله وحده، والموالاة في ذلك والمعاداة فيه وأمثال هذا ناظرًا إلى حق الخالق والمخلوق من الأنبياء والأولياء مميزاً بين الحقين. وذلك واجب في علم القلب وشهادته وذكره ومعرفته ومحبته موالاته وطاعته، وهذا من تحقيق لا إله إلا الله، لأن معنى الإله عند الأولين ما تألهه القلوب بالمحبة التي كحب الله والتعظيم والإجلال والخضوع، فالرجاء بها هو مختص من عند الله وذبح النسك له قال

(1/55)

تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} 1. {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} 2 وهم ما سووهم به لا في الصفات ولا في الذات ولا في الأفعال كما حكى الله عنهم في الآيات، والشاهد الله بأنه لا إله إلا هو، وقائلها نافياً قلبه ولسانه الألوهية كل ما سواه من الخلق، ومثبتاً به الألوهية لمستحقها وهو الله المعبود بالحق، فيكون معرضاً عن ألوهية جميع المخلوقات لا يتألههم بما لا يقدر عليه إلا الله، مقبلا على عبادة رب الأرض والسموات، وذلك يتضمن اجتماع القلب في عبادته ومعاملته على الله، ومفارقته في ذلك كل ما سواه، فيكون مفرقاً في عمله وقصده وشهادته وإرادته ومعرفته ومحبته بين الخالق والمخلوق بحيث يكون عالماً بالله ذاكراً له عارفاً به، وأنه تعالى مباين لخلقه، منفرد عنهم بعبادته 3 وأفعاله وصفاته، فيكون محبّاً فيه مستعيناً به لا بغيره، متوكلا عليه لا على غيره. وهذا المقام هو المعني في {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} وهي من خصائص الألوهية التي يشهد له بها تعالى عباده المؤمنون، كما أن رحمته لعبيده، وهدايته إياهم، وخلقه السماوات والأرض وما بينهما وما فيهما من الآيات من خصائص الربوبية التي يشترك في
__________
1 سورة البقرة آية 165.
2 سورة الشعراء آيتا 97، 98.
3 أي بكون العبادة تكون له وحده، ويجوز أن تكون أصل الكلمة بذاته.

(1/56)

معرفتها المؤمن والكافر، والبر والفاجر، حتى إبليس عليه اللعنة معترف بها في قوله تعالى: {رَبِّ فَأَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ} 1، وقوله: {بِمَا أَغْوَيْتَنِي لَأُزَيِّنَنَّ لَهُمْ فِي الْأَرْضِ وَلَأُغْوِيَنَّهُمْ أَجْمَعِينَ} 2، وأمثال هذا الخطاب الذي يعرف بأنه ربه وخالقه ومليكه، وأن ملكوت كل شيء في يده تعالى وتقدس، وإنما يكفر بعناده وتكبره عن الحق وطعنه فيه وزعمه أنه فيما ادعاه وقاله محق. وكذلك المشركون الأولون يعرفون ربوبيته تعالى وهم له بها يعترفون قال تعالى: {قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ} 3، وقال: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ} 4، وقال تعالى: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} 5 فمن دعا غيره تعالى لم يكن مخلصاً، وقال تعالى: {قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ} 6، وقال تعالى: {وَاتْلُ عَلَيْهِمْ نَبَأَ إِبْرَاهِيمَ إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَا تَعْبُدُونَ قَالُوا نَعْبُدُ أَصْنَاماً فَنَظَلُّ لَهَا عَاكِفِينَ قَالَ
__________
1 سورة الحجر الآية 36.
2 سورة الحجر الآية 39.
3 سورة المؤمنون الآية 84.
4 سورة العنكبوت الآية 61.
5 سورة العنكبوت الآية 65.
6 سورة المؤمنون الآية 88.

(1/57)

هَلْ يَسْمَعُونَكُمْ إِذْ تَدْعُونَ أَوْ يَنْفَعُونَكُمْ أَوْ يَضُرُّونَ قَالُوا بَلْ وَجَدْنَا آبَاءَنَا كَذَلِكَ يَفْعَلُونَ} 1 والآيات في هذا الباب كثيرة جداً.
وروى الإمام أحمد في مسنده والترمذي من حديث حصين بن المنذر أن رسول الله صلى الله عليه وسلم قال: "يا حصين كم تعبد؟ " قال: ستة في الأرض وواحد في السماء قال: "فمن الذي تعد لرغبتك؟ " قال: الذي في السماء. فقال له رسول الله صلى الله عليه وسلم: "أسلم حتى أعلمك كلمات ينفعك الله بهن" فأسلم، فقال قل: "اللهم ألهمني رشدي وقني شر نفسي"، فمجرد معرفتهم بربوبيته تعالى واعترافهم بها لم تنفعهم ولم تدخلهم في الإٍسلام مع جعلهم مع الله آلهة أخرى يدعونها ويرجونها لتقربهم إلى الله زلفى وتشفع لهم عنده، فبذلك كانوا مشركين في عبادته ومعاملته. ولهذا كانوا يقولون في تلبيتهم: لا شريك لك، إلا شريكاً هو لك، تملكه وما ملك، و "الدعاء مخ العبادة" كما أن الإله اسم المعبود. وروى النعمان بن بشير رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إن الدعاء هو العبادة- وفي رواية- مخ العبادة"، ثم قرأ رسول الله صلى الله عليه وسلم {وَقَالَ
__________
1 سورة الشعراء آيات 69-74.

(1/58)

رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} 1 الآية، رواه أبو داود والترمذي وقال حديث حسن صحيح، ورواه أيضاً النسائي وابن ماجه والحاكم والإمام أحمد وابن أبي شيبة بهذا اللفظ، وهذه الصيغة تفيد قصر الدعاء على العبادة فلا يخرج عنها، لأنها من الصفات اللازمة التي ليس لها مفهوم يخالف الظاهر كقوله تعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ} 2 إذ كل مدعو فهو إله قصد الداعي أن مدعوه إلها أم لا، اتخذه المشركون الأولون أم لا، وليس ثم دعاء إله آخر له برهان.
__________
1 سورة غافر الآية 60.
2 سورة المؤمنون الآية 117.

(1/59)

الشرك باتخاذ الأولياء والشفعاء
وقد وصف الله سبحانه وتعالى دين المشركين بقوله، {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ} 1 الآية، فبين في هذه الآية أنما قصدهم الشفاعة، وفي صحيح البخاري ومسلم، عن عبد الله بن مسعود رضي الله عنه قال: سألت رسول الله صلى الله عليه وسلم: أي الذنب أعظم؟ قال: "أن تجعل مع الله نداً وهو خلقك" قال: قلت ثم أي؟ قال: "أن تقتل ولدك خشية أن يطعم معك" قال: قلت ثم
__________
1 سورة الزمر الآية 3.

(1/59)

أي؟ قال: "أن تزاني حليلة جارك" فأنزل الله تصديقها: {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلا يَزْنُونَ} 1 الآية، فبين النبي صلى الله عليه وسلم أن أعظم الذنب الشرك بالله الذي هو جعل الأنداد واتخاذهم من خلقه ليقربوهم إليه. وفي صحيح مسلم عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "إن الله يرضى لكم ثلاثا: أن تعبدوه ولا تشركوا به شيئاً وأن تعتصموا بحبل الله جميعاً ولا تفرقوا، وأن تناصحوا من ولاه الله أمركم 2، فدين الله وسط بين الغالي والجافي عنه".
__________
1 سورة الفرقان الآية 68.
2 الذي في صحيح مسلم: "إن الله يرضى لكم ثلاثاً، ويكره لكم ثلاثاً، فيرضى لكم أن تعبدوه، ولا تشركوا به شيئاً، وأن تعتصموا بحبل الله جميعاً ولا تفرقوا، ويكره لكم: قيل وقال، وكثرة السؤال، إضاعة المال"، قال النووي في شرحه: إن الثلاثة المرضية، إحداها: أن يعبدوه، الثانية: أن لا يشركوا به شيئاً، الثالثة: أن يعتصموا بحبل الله جميعا ولا يتفرقوا. أهـ، وأورد الحديث السيوطي في الجامع الصغير وذكر الثلاثة المرضية بلفظ المؤلف، فيكون قوله صلى الله عليه وسلم: "أن تعبدوه ولا تشركوا به شيئاً" هو الأولى، والثالثة: "وأن تناصحوا من ولاه الله أمركم" وعزاه إلى الإمام أحمد ومسلم، فالمؤلف اختار لفظ الإمام أحمد، وفاته عزو الحديث إليه أو سقط من الناسخ.

(1/60)

الشرك الأصغر والأكبر
والشرك: شركان، أكبر: وله أنواع ومنه الذي تقدم بيانه آنفاً، وشرك أصغر: كالرياء والسمعة، كما في صحيح مسلم عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "قال الله تعالى أنا أغنى الشركاء عن الشرك، من عمل عملا أشرك معي فيه غيري تركته وشركه" ومنه الحلف بغير الله لما روى ابن عمر رضي الله عنهما عن رسول الله صلى الله عليه وسلم: "من حلف بغير الله فقد أشرك" أخرجه الإمام أحمد وأبو داود والترمذي والحاكم وصححه ابن حبان وقال صلى الله عليه وسلم: "إن الله ينهاكم أن تحلفوا بآبائكم فمن كان حالفاً فليحلف بالله أو ليصمت" أخرجه الشيخان، وروى الإمام أحمد وأبو داود من حديث ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال: قال: له رجل ما شاء الله وشئت، قال: "أجعلتني لله نداً؟ قل ما شاء الله وحده" والشرك الأصغر لا يخرج عن الملة وتجب التوبه منه ومن كل ذنب.

(1/61)

التوسل الصحيح
فلم يبق إلا التوسل بالأعمال الصالحة كتوسل المؤمنين بإيمانهم في قوله: {رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِياً يُنَادِي لِلْإِيمَانِ. . .} 1 وكتوسل أصحاب الصخرة المنطبقة عليهم وهم ثلاثة نفر وتوسلوا إلى الله بأعمالهم الصالحة- الحديث في صحيح البخاري- لأنه وعد أن يستجيب للذين آمنوا وعملوا الصالحات ويزيدهم من فضله، وكسؤال الله بأسمائه الحسنى قال تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} 2 وكالأدعية المأثورة في السنن: "اللهم إني أسألك بأن لك الحمد لا إله إلا أنت الحنان المنان بديع السموات والأرض يا ذا الجلال والإكرام" وأمثال ذلك، وهذا معنى قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} 3 لأنها القرب التي يتقرب بها إلى الله وتقرب فاعلها منه، وهي الأعمال الصالحة، لما روى البخاري في صحيحه من حديث أبي هريرة رضي الله عنه عن رسول الله صلى الله عليه وسلم قال: "قال الله تعالى: من عادى لي ولياً فقد آذنته بالحرب، وما تقرب إليّ عبدي بشيء أحب إليّ مما افترضت عليه، وما زال عبدي يتقرب إليّ بالنوافل حتى أحبه، فإذا أحببته كنت سمعه الذي يسمع به، وبصره الذي يبصر به، ويده التي يبطش بها، ورجله التي يمشي بها، ولئن سألني لأعطينه، ولئن استعاذني لأعيذنه" الحديث، ولهذا كان
__________
1 سورة آل عمران الآية 193.
2 سورة الأعراف الآية 180.
3 سورة المائدة 35.

(1/62)

رسول الله صلى الله عليه وسلم إذا أهمه أمر فزع إلى الصلاة فإنها أعظم القرب إلى الله تعالى، قال الله تعالى: {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ} 1 وليست الوسيلة بمخلوق يبتغي ليحصل واسطة بين الله وبين خلقه، يشفع لهم ويتقربون إليه، لأن عين ما نهي الله عنه في الآيات، وأنزل بقبحه الكتب، وأرسل الرسل، وهو ما قالت بنو إسرائيل لموسى: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ} 2، لأن قصدهم أن يتقربوابه.
__________
1 سورة البقرة الآية 45.
2 سورة الأعراف الآية 138.

(1/63)

الإقسام على الله بالمخلوقين
وأما الإقسام على بمخلوق، فهو منهي عنه باتفاق العلماء، وهل هو منهي عنه نهي تنزيه أو تحريم؟ على قولين، أصحهما: أنه كراهة تحريم، واختاره العز بن عبد السلام في فتاويه، قال بشر بن الوليد: سمعت أبا يوسف يقول: قال أبو حنيفة رحمهما الله: لا ينبغي لأحد أن يدعو الله إلا به، وأكره أن تقول: بمعاقد العز من عرشك، أو بحق خلقك وهو قول لأبي يوسف، قال أبو يوسف: بمعاقد العز من عرشك هو الله، فلا أكره هذا، وأكره بحق فلان، أو بحق أنبيائك ورسلك وبحق البيت والمشعر الحرام، قال القدوري رحمه الله: المسألة

(1/63)

بحق المخلوق لا تجوز لهذا فلا يقول: أسألك بفلان وبملائكتك وأنبيائك ونحو ذلك، لأنه لا حق للمخلوق على الخالق، انتهى – أما قوله: "وبحق السائلين عليك" ففيه عطية العوفي 1 وفيه ضعف، ومع صحته فمعناه بأعمالهم لأن 2حقه تعالى عليهم طاعته، وحقهم عليه الثواب والإجابة، وهو تعالى وعد أن يستجيب للذين آمنوا وعلموا الصالحات ويزيدهم من فضله، وإذا والى العبد ربه وحده أقام الله له ولياًّ من الشفعاء، وهى الموالاة بينه وبين عباده المؤمنين فصاروا أولياءه في الله بخلاف من اتخذ مخلوقاً من دون الله أو معه، فهذا نوع، وذاك نوع آخر، كما أن الشفاعة الشركية الباطلة نوع، وشفاعة الحق الثابتة التي إنما تنال بالتوحيد نوع آخر.
__________
1 قول ففيه إلخ: أي في الحديث الذي وردت فيه هذه الجملة من تلقين النبي صلى الله عليه وسلم، والمتبادر من معناها أنها سؤال الله تعالى بوعده للسائلين أن يستجيب دعاءهم بمثل قوله: {ادْعُونِي أَسْتَجِبْ لَكُمْ} ، وليست توسلا بأشخاص السائلين وهم جماهير البشر من جميع الملك والنحل.
2 أي ومع تقدير صحة الحديث فمعناه صحة السؤال بأعمالهم والظاهر المتبادر ما قلناه وهو قوله: وحقهم عليه الثوب ولإجابة.

(1/64)

حديث الأعمى بالتوسل بالنبي صلى الله عليه وسلم
ومما استدل علينا الخصم، ويزعم أن الدعوة غير الله وسيلة قوله: "اللهم إني أسألك وأتوجه إليك بنبيك محمد صلى الله عليه وسلم نبي الرحمة، يا محمد إني أتوجه بك إلى ربي في حاجتي هذه لتقضى، اللهم شفعه في" رواه الترمذي والحاكم وابن ماجه عن عمران بن حصين، فجوابه من وجوه:
الأول: أنه في غير محل النزاع، إذ هو ليس سؤال النبي صلى الله عليه وسلم نفسه، وإنما هو سؤال الله وحده أن يشفع فيه نبيه، وعمل الخصم الاختراعى منكر، ورواية الحديث بحرمته، فأين هذا من عمارة القبور، وإلقاء الستور عليها وتسريحها؟ وهذه كلها كبائر، كما قال أهل العلم، حتى ابن حجر الهيثمي وغيره: أن حدها 1 كل ما أتبع بلعنة أو غضب أو نار، والأحاديث في تحريم عمارة القبور كثيرة في الصحيحين وغيرهما، ويضاف إلى عمارتها دعاء أصحابها ورجاؤهم، والالتجاء إليهم، والنذر لهم، وكتب الرقاع لها، وخطابهم يا سدى يا مولاي أفعل كذا وكذا، وبهذا عبدت اللات والعزى والويل كل الويل عندهم لمن عاب وأنكر عليهم. ومن جمع بين سنة رسول الله صلى الله عليه سلم في القبور وما أمر ونهى، وما كان عليه أصحابه، وبين ما عليه الناس اليوم- رأى أحدهما مضادًّا للآخر، مناقضاً له، وإذا كان سبب قوله الله عز وجل: {فلا
__________
1 أي الكبيرة.

(1/65)

تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} 1 مجيء حبر من اليهود إلى رسول الله صلى الله عليه سلم والمسلمين، وقوله نعم القوم أنتم لولا أنكم تجعلون لله أنداداً فتقولون: ما شاء لله وشاء فلان. فقال رسول الله صلى الله عليه وسلم: "أما إنه قد قال حقاَّ" وأنزل الله: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} ومن أخرج الحديث جلال الدين السيوطي في الدر المنثور في تفسيره 2 هؤلاء يحب أحدهم معتقده أكثر من حب الله، وإن زعم أنه لا يحبه كحبه، فشواهد الحال تشهد عليه بذلك فإنه يعظم القبر أعظم من بيت الله، ويحلف بالله كاذباً ولا يحلف بمعتقده. فلا جامع بين ما استدلوا به علينا ويبن ما نهيناهم عنه.
الثاني: أن الحديث دليل لنا أنه لا يدعى غير الله عز وجل، فإن مسألة "اللهم إني أتوجه إليك" فسأل الله عز وجل أن يشفعه فيه واسطة "؟ " "يا حبيبنا يا محمد إنا نتوسل بك إلى ربك فاشفع لنا" "؟ "فهذا خطاب لحاضر، كقولنا في صلاتنا: السلام عليك أيها النبي ورحمة الله وبركاته، وكاستحضار الإنسان محبه أو مبغضه في قبله فيخاطبه بما يهواه لسانه. ومعناه: أتوجه إليك بدعاء نبيك وشفاعته التي
__________
1 سورة البقرة الآية 22.
2 لعل الأصل في تفسيره هذا الآية. وهو قد ذكره بالمعنى.

(1/66)

معناها في هذه الدار الدعاء، ولهذا قال في تمام الحديث "اللهم شفعه في" أي استجب دعاءه، وهذا متفق علي جوازه، إذا الحي يطلب منه سائر ما يقدر عليه. وأما الغائب والميت فلا يستغاث به، ولا يطلب منه ما لا يقدر عليه، قال تعالى: {قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ} 1 إنما غايته طلب الدعاء من الحي، وقبول شفاعته عند الله عز وجل، وهو التوقيت والإتباع. ولو كان هذا من العبادات لسنه الرسول، ولكان أصحابه أعلم بذلك وأتبع، ولهذا لم يفعله صلى الله عليه وسلم انتقل من هذه الدار إلى دار القرار بنص الكتاب والسنة، وإجماع الأمة، لهذا استسقى أصحابه، بعمه العباس بن عبد المطلب، وأن يدعو لهم في الاستسقاء عام القحط، أخرجه البخاري عن أنس بن مالك رضي الله عنه ولم يأتوا إلى قبره ولا وقفوا عنده مع أنه صلى لله عليه سلم حياته في قبره برزخية، والدعاء عبادة مبناها على أحد من الصحابة ولا التابعين مع شدة احيتاجهم، وكثرة مدلهماتهم، وهو أعلم بمعاني كتاب الله وسنة رسوله، وأحرص إتباعا لملته من غيرهم، بل كانوا ينهون عنه وعن الوقوف عند القبر للدعاء عنده، وهم من خير القرون التي قد نص عليها النبي صلى الله عليه سلم قي قوله: "خيركم
__________
1 سورة آل عمران الآية 145.

(1/67)

قرني، ثم الذين يلونهم، ثم الذين يلونهم" قال عمران: لا أدرى أذكر ثنتين أو ثلاثا بعد قرنه، أخرجه البخاري في صحيحه.
الثالث: أنهم زعموا أنه دليل للوسيلة إلى الله بغير محمد صلى الله عليه سلم، وخرجوا عن محل النزاع إلى شيء آخر، وهو التوسل بغير رسول الله صلى الله عليه وسلم، فلا دليل فيه أصلا، لأنهم صرحوا بأنه لا يقاس مع فارق. فلا يجوز لنا أن نقول: اللهم إنا نسألك ونتوجه إليك برسولك نوح، يا رسول الله يا نوح، ولا لنا أن نقول: إنا نسألك ونتوجه إليك بخليلك إبراهيم، ولا بكليمك موسى، ولا بروحك عيسى، مع أن الجامع في نوح عليه والسلام الرسالة، وفي إبراهيم عليه السلام الخلة مع الرسالة، وفي موسى عليه السلام الكلام مع الرسالة، وفي عيسى روح الله وكلمته مع الرسالة، فليس لنا أن نقول هذا لأنه لم يرد، ولا حاجة لنا إلى فعل شيء لم يرد. القياس إنما يباح عند من يقول به للحاجة في حكم لا يوجد فيه نص، فإذا وجد النص فلا يحل القياس عند من يقول به، ولا حاجة لنا إلى قول مخترع يجر إلى الشرك، خصوصاً مع ما ورد فيه، وأنه في هذه الأمة أخفى من دبيب النمل، وأن هذه الأمة افترقت على ثلاث وسبعين فرقة كلها في النار إلا واحدة،

(1/68)

فالناجية من اتبع ما كان عليه النبي صلى الله عليه وسلم وأصحابه.
الرابع: أن الوسيلة ليست هي أن ينادى العبد غير الله، ويطلب حاجته التي لا يقدر على وجودها إلا الرب تبارك وتعالى ممن لا يملك لنفسه نفعاً ولا ضراً ولا موتاً، ولا حياة ولا نشوراً، وإن يسلبهم الذباب شيئاً لا يستنقذوه منه؛ كذلك من سرق التابوت والمعلق عليه من بيض النعام أو غيره.

(1/69)

حديث نداء من انفلتت دابته يحبسها من سمعه
إدعاء الإجماع على بدع القبوريين التوسل إلى بشيء من مخلوقاته
ومما استدل به علينا في جواز دعوة غير الله في المهمات قوله صلى الله عليه وسلم في الحديث الذي رواه ابن مسعود: "إذا انفلتت دابة أحدكم في أرض فلاة فليناد يا عباد الله احبسوها"، وفي رواية "إذا أعيت فليناد يا عباد الله أعينوا"، وهذا من جملة الجهل والضلال، وإخراج المعاني عن مقاصدها من وجوه:

(1/69)

الأول: أن هذه ليست بوسيلة أصلا؛ إذ معنى الوسيلة ما يتقرب به من الأعمال إلى الله عزوجل وهذا ليس بقربة.
الثاني: أن الحديثين غير صحيحين، أما الأول فرواه الطبراني في الكبير بسند منقطع عن عقبة رضي الله عنه، وحديث انفلات الدابة عزاه النووي رحمه الله لابن السني، وفي إسناده معروف بن حسان قال ابن عدي: هو منكر الحديث، ولا دليل في هذين الحديثين مع ضعفهما ولا في الحديث المتقدم قبلهما على دعاء أصحاب القبور كعبد القادر الجيلاني من قطر شاسع، بل ولا من عند قبره، ولا ينادي غيره لا الأنبياء، ولا الأولياء، إنما غايته أن الله عز وجل جعل من عباده من لا يعلمهم إلا هو سبحانه 1 {وَمَا يَعْلَمُ جُنُودَ رَبِّكَ إِلَّا هُوَ} 2 وإذا نادى شخصاً باسمه معيناً فقد كذب على رسول الله صلى الله عليه وسلم ونادى من لا يؤمر بندائه، وليس معنى الحديث في كل حركة وسكون وقيام وقعود، وإنما أبيح له ذلك إن أراد عوناً على حمل متاعه أو انفلتت دابته، وهذا مع تقدير صحة الحديث.
__________
1 كذا والمتبادر أن النداء لمن عساه يوجد من الناس في الفلاة ولم يره وهو معتاد.
2 سورة المدثر الآية 31.

(1/70)

الثالث: أن الله تعالى قال: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْأِسْلامَ دِيناً} 1: بعد أن أكمله بفضله ورحمته، فلا يحل أن نخترع فيه ماليس منه، ونقيس ما لا يقاس عليه.
الرابع: أن الحديث الصحيح إذا شذ عن قواعد الشرع لا يعمل به، فإنهم قالوا: إن الحديث الصحيح الذي يعمل به إذا رواه العدل الضابط عن مثله من غير شذوذ ولا علة، فكيف العمل بالحديث المتكلم فيه بما لا يدل عليه دلالة مطابقة ولا تضمن ولا التزام؟ فهذا هو البهتان.
الخامس: أنهم زعموا موافقتهم بذكر من يعتقدونه ونسوا الأفعال إليهم وكل واحد يذكر ما وقع له من الاستغاثة بفلان وأنه أنجده، وكشف شدته، فإذا قال أحد سبحان الذي بيده ملكوت كل شيء سبحانك هذا بهتان عظيم، قاموا عليه وخرجوه وبدعوه، قالوا: معلوم أن أولياء الله لا خوف عليهم ولا هم يحزون، فإذا قال: نعم، ولكن ليس لأحد منهم ملكوت خردله والله يقول: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا
__________
1 سورة المائدة الآية3.

(1/71)

لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ} 1 فإن منهم من يدعي العلم والإنصاف وهو واسع الصدر، يقول هذه الآية نزلت في عبادة الأصنام. فإذا قيل له: الأصنام ود وسواع ويغوث ويعوق أسماء رجال صالحين، وهذه الخرق على التوابيت ودعوة الأموات هي فعل عباد الأصنام، وقرر أهل العلم أن العام لا يقصر على السبب مثلا أن نستحل أن لا نؤدي الأمانة، فإذا قيل: إن أدوا الأمانة فإن الله يقول: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا} 2 فلا يقال هذه نزلت في مفتاح باب الكعبة فلا يحتج بها عامة. كذلك لا يقال هذه نزلت في عباد الأصنام، ونفعل فعلهم ونقول: لسنا مشركين. وفي هذه الأحاديث القدسية عن خير البرية صلى الله عليه وسلم قال الله عز وجل: "أنا والجن والإنس في نبأ عظيم: أخلق ويعبد غيري، وأرزق ويشكر غيري" أخرجه الحاكم والترمذي والبيهقي في شعب الإيمان عن أبي الدرداء رضي الله عنه – أجاب بأن الأمة مطبقة على هذا والأمة لا تجتمع على ضلالة، فيلزمه تضليل الأمة وتسفيه الآباء، وجوابه: أما أن الأمة مطبقة على هذا فكذب عليها، هذه كتب الحديث والتفسير فيها لا يجوز أن يدعى غير الله عز وجل بما لا يقدر عليه إلا هو تعالى
__________
1 سورة فاطر آيتا 13، 14
2 سورة النساء الآية 58.

(1/72)

ولا يباح، بل الآيات البينات والأحاديث، وأقول العلماء، ترشد أن هذا شرك محقق، والله تعالى يقول لرسول الله صلى الله عليه وسلم: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئاً} 1 ويقول: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} 2، والأحاديث ونصوص العلماء لا تخلف الكتاب.
السادس: أنه قد اختلفوا في التوسل إليه بشيء من مخلوقاته تعالى وتقدس هل هو مكروه أو حرام، والأشهر الحرمة كما قال به أبو محمد العز بن عبد السلام في فتاويه أنه لا يجوز التوسل إليه بشيء من مخلوقاته لا الأنبياء ولا غيرهم، وتوقف في حق نبينا محمد صلى الله عليه وسلم هل فيه الحرمة أو الكراهة، وتقدم قول أبي حنيفة وأصحابه رحمهم الله.
السابع: أنهم يشترون أولادهم ممن يعتقدونه، ويجعلون زوايا لمن يعتقدونه، ويجعلون فيها الطبول والبيارق والمزاهر ومطارق الحديد يضربون بها أنفسهم، وفيها جماعة ينسبون إلى ذلك المعتقد: كالعلوانية، والقادرية، والرفاعية، وهي أسماء ما أنزل الله بها من سلطان، ويعبدون أنفسهم لهم، كعبد
__________
1 سورة الأنعام الآية 151.
2 سورة الإسراء الآية 23.

(1/73)

فلان وفلان والله قد سلمانا المسلمين. قال الله تعالى: {هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ} 1 في الكتب المنزلة كالتوراة والإنجيل "وفي هذا" القرآن، فاستبدلوا الذي أدنى بالذي هو خير. وإذا مرض هذا المشترى من المعتقد نذر أهله له النذور، ولم يزل يستغيث بأن يشقى سقمه، ويكف شدته، وهذا الأمر سرى في العلماء والجهال، وفي مكة أكثر وقد غلبت عليهم العوائد، وسلبت عقولهم عن تفهم المراد والمقاصد، من الكتاب والسنة، وكلام الأئمة، لم يجدوا هذا في كتاب فروع أحد منهم، ولا أصوله، صانهم الله عن هذه الوصمة، فما استدلوا به مما تقدم لا يكون دليلا على التوسل بالأموات المعلوم حالهم أنهم في أعلى الجنان، فكيف غيرهم ممن لا يعلم حالة في الآخرة، ولا يدري أين مآله، كيف يكون دليلا على دعوة غير الله في المهمات، ويقال الوسيلة ويستدل لها بهذا {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} 2 وتحريف للكلم عن مواضعه.
__________
1 سورة الحج الآية 78.
2 سورة النور الآية 16.

(1/74)

معاداة القبوريين لمن ينكر بدعهم
أحاديث الأمر بتسوية القبور
فبهذا يتبين أن الشيطان اللعين نصب لأهل الشرك قبوراً يعظمونها ويعبدونها أوثانا من دون الله، ثم يوحى إلى أوليائه أن من نهى عن عبادتها واتخاذها أعياداً وجعلها والحالة هذه أوثاناً فقد انتقصها وغمصها حقها، فيسعى الجاهلون المشركون في قتالهم وعقوبتهم، وما ذنبهم عند هؤلاء المشركين إلا أنهم أمروهم بإخلاص التوحيد، ونهوهم عن الشرك بأنواعه، وقالوا بتبطيله، فعند ذلك غضب المشركون واشمأزت قلوبهم فهم لا يؤمنون. وقالوا: قد انتقصوا أهل المقامات والرتب، فاستحقوا الوبل والتعب، وفي زعمهم أنهم لا حرمة لهم للدنيا ولا قدر، حتى سرى ذلك في نفوس الجهال والطغام، وكثير ممن ينتسب إلى العلم والدين، حبًّا للأولياء أتباع المرسلين، وبسبب ذلك عادونا ورمونا بالعظائم والجرائم، ونسبوا كل قبيح إلينا، ونفروا الناس عنا وعما ندعوا إليه، ووالوا أهل الشرك وظاهروهم علينا، وزعموا أنهم أولياء الله وأنصار دينه ورسوله وكتابه، ويأبى الله ذلك، فما كانوا أولياؤه إن أولياؤه إلا المتقون، الموافقون له، العارفون به، وبما جاء به، والعاملون به،

(1/75)

والداعون إليه، لا المتشبعون بما لم يعطوا، اللابسون ثياب الزور، الذين يصدون الناس عن دين نبيهم وهديه وسنته ويبغونها عوجاً وهم يحسبون أنهم يحسنون صنعاً باتباعه واحترامه والعمل به، وتعظيم الأنبياء والأولياء واحترامهم متابعتهم لهم فيما يحبونه، وتجنب ما هم يكرهونه، وهم أعصى الناس لهم، وأبعدهم منهم ومن هديهم ومتابعتهم. كالنصارى مع المسيح، وكاليهود مع موسى، والرافضة مع عليّ. وأهل التوحيد أين كانوا أولى بهم وبمحبتهم ونصرة طريقتهم وسنتهم وهديهم ومنهاجهم، وأولى بالحق قولا وعملا من أهل الباطن. فالمؤمنون والمؤمنات بعضهم أولياء بعض. والمنافقون والمنافقات والمشركون والمشركات بعضهم أولياء بعض. ومن أصغى إلى كلام الله بكلية قلبه وتدبره وتفهمه أغناه عن إتباع الشياطين وشركهم الذي يصد عن ذكر الله وعن الصلاة، وينبت النفاق في القلب، وكذلك من أصغى إليه وإلى حديث الرسول بكليته وحدث نفسه بهما وعمل باقتباس الهدى والعلم منهما لا من غيرهما أغنياه 1 من البدع والشرك والآراء والتخرصات الشطحات والخيالات التي هي من وساوس الشيطان والنفوس، وتخيلات الهوى والبؤس، وتعود ذلك 2 فلا بد أن يتعوض ما لا ينفعه بل
__________
1 في الأصل: من غيره أغناه وهو تحريف ظاهر.
2 لعل الأصل: ومن تعود ذلك

(1/76)

مصرة عليه 1 كما أن من عمر قلبه بمحبة الله وخشيته والتوكل عليه 2 وأغناه أيضاً عن عشق الصور، وإذا خلا عن ذلك صار عبد هواه، أي شيء استحسنه ملكه واستعبده، فالمعرض عن التوحيد عابد للشيطان مشرك شاء أم أبى، كما في صحيح مسلم عن أبي الهياج الأسدي واسمه حيان بن حصين قال: قال لي عليّ بن أبي طالب رضي الله عنه: ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم، "أن لا أدع تمثالا إلا طمسته، ولا قبراً مشرقاً إلا سويته". وفي الصحيح أيضا عن عثامة بن شقى الهمداني قال: كنا مع فضالة بن عبيد بأرض الروم فتوفى صاحب لنا فأمر فضالة بقبره فسوى، فقال: "سمعت رسول الله صلى الله عليه وسلم يأمر بتسويتها" وقد أمر به وفعله الصحابة والتابعون والأئمة المجتهدون، قال الشافعي في "الأم":ورأيت الأئمة بمكة يأمرون بهدم ما يبنون على القبور. ويؤيد الهدم قوله: "ولا قبراً مشرفاً إلا سويته"، وحديث جابر الذي في صحيح مسلم: "نهى صلى الله عليه وسلم على البناء على القبور"، ولأنها أسست على معصية الرسول لنهيه عن البناء عليها وأمره بتسويتها. فبناء أسس
__________
1 لعل الأصل: بل ما هو مضرة، وكان الأولى أن يقال: بل ما يضره.
2 يظهر أنه سقط من هنا شيء عطف عليه ما بعده.

(1/77)

على معصيته ومخالفته صلى الله عليه وسلم وبناء غير محترم، وهو أولى بالهدم من بناء الغاصب قطعاً، وأولى من هدم مسجد الضرار المأمور بهدمه شرعاً، إذ إزالة المفسدة أعظم حماية للتوحيد، والله المستعان، وعليه التكلان، وهو حسبنا ونعم الوكيل وصلى الله على أفضل الخلق أجمعين، وسلام على المرسلين، والحمد لله رب العالمين.

(1/78)


الرسالة الثانية - حقيقة دعوة الإمام

حقيقة دعوة الإمام الشيخ محمد بن عبد الوهاب السلفية

الرسالة الثانية
مدخل
...
رسالة للشيخ الإمام عبد الله ابن شيخ الإسلام محمد بن عبد الوهاب في حقيقة دعوة والده السلفية
كتبها بعد دخول معشر الموحدين مكة المشرفة مع الإمام سعود رحمه الله سنة 1218 ألف ومائتين وثماني عشرة، جواباً لمن سأله عما يعتقدونه ويدينون الله به. فأجاب رحمه الله بما ستقف عليه إن شاء الله تعالى، وهو الذي نعتقده وندين الله به لكي يعلم إخواننا الموحدون ما نحن عليه وأئمتنا ومشيختنا، وأنّا على ما كان عليه سلف هذه الأمة وأئمتنا في الأصول والفروع، وليعلموا أن ما افتراه علينا أعداء الله ورسله هو الخزي الفاضح، والإفك الواضح، والذي لا يحكيه، وينميه عن أهل الإسلام من يؤمن بالله واليوم الآخر، ويعلم أنه موقوف بين يدي الله يوم القيامة ومسئول عن ذلك، وحسبنا الله ونعم الوكيل وهذا نصها:

(1/79)

مقدمة
...
بسم الله الرحمن الرحيم
الحمد لله رب العالمين والصلاة والسلام على نبينا محمد الأمين، وعلى آله وصحبه والتابعين.
أما بعد؛ فإنا معشر غزو الموحدين لما مَنّ الله علينا وله الحمد بدخول مكة المشرفة نصف النهار يوم السبت ثامن شهر محرم الحرام سنة 1218هـ بعد أن طلب أشراف مكة وعلماؤها وكافة العامة من أمير الغزو سعود- حماه الله- الأمان وقد كانوا تواطئوا مع أمراء الحجيج وأمير مكة على قتاله أو الإقامة في الحرم ليصدوه عن البيت، فلما زحفت أجناد الموحدين ألقى الله الرعب في قلوبهم فتفرقوا شذر مذر كل واحد يعد الإياب غنيمة، وبذل الأمير حينئذ الأمان لمن بالحرم الشريف، ودخلنا شعارنا التلبية آمنين، محلقين رءوسنا ومقصرين، غير خائفين من أحد من المخلوقين، بل من مالك يوم الدين. وحين دخل الجند الحرم وهم على كثرتهم مضبوطون متأدبون، لم يعضدوا به شجراً، ولم ينفروا صيداً، ولم يريقوا دماً، إلا دم الهدي أو ما أحل الله من بهيمة الأنعام على الوجه المشروع.
ولما تمت عمرتنا جمعنا الناس ضحوة الأحد، وعرض الأمير عافاه الله على العلماء ما نطلب من الناس ونقاتلهم

(1/80)

عليه وهو إخلاص التوحيد لله تعالى وحده، وعرّفهم أنه لم يكن بيننا وبينهم خلاف له وقع إلا في أمرين: أحدهما: إخلاص التوحيد لله تعالى ومعرفة أنواع العبادة، وأن الدعاء من جملتها، وتحقيق معنى الشرك الذي قاتل الناس عليه نبينا محمد صلى الله عليه وسلم، واستمر دعاؤه برهة من الزمان بعد النبوة إلى ذلك التوحيد وترك الإشراك قبل أن تفرض عليه أركان الإسلام الأربعة.
الثاني: الأمر بالمعروف والنهي عن المنكر الذي لم يبق عندهم إلا اسمه، وانمحى أثره ورسمه، فوافقونا على استحسان ما نحن عليه جملة وتفصيلا، وبايعوا ذلك الأمير على الكتاب والسنة، وقبل منهم وعفا عنهم كافة، فلم يحصل على أحد منهم أدنى مشقة.

(1/81)

قبول علماء مكة للدعوة السلفية
ولم يزل يرفق بهم غاية الرفق لا سيما العلماء ويقرر لهم حال اجتماعهم وحال انفرادهم قائلا: لدينا أدلة ما نحن عليه، ويطلب منهم المناصحة والمذاكرة وبيان الحق. وعرفناهم بأن صرح لهم الأمير حال اجتماعهم بأنا قابلون ما وضحوا برهانه من كتاب أو سنة أو أثر عن السلف الصالح، كالخلفاء الراشدين المأمورين باتباعهم بقوله صلى

(1/81)

الله عليه وسلم: "فعليكم بسنتي وسنة الخلفاء الراشدين من بعدي"، عن الأئمة المجتهدين ومن تلقى العلم عنهم إلى آخر القرن الثالث لقوله صلى الله عليه وسلم: "خيركم قرني ثم الذين يلونهم ثم الذين يلونهم"، وعرّفناهم أنا دائرون مع الحق أينما دار، وتابعون للدليل الجلي الواضح ولا نبالي حينئذ بمخالفة ما سلف عليه من قبلنا. فلم ينقموا علينا أمراً، فألححنا عليهم في مسألة طلب الحاجات من الأموات إن بقي لديهم شبهة؛ فذكر بعضهم شبهة أو شبهتين فرددناها بالدلائل القاطعة من الكتاب والسنة حتى صدقوا، ولم يبق عند أحد منهم شك ولا ارتياب فيما قاتلنا الناس عليه، أنه الحق الجلي الذي لا غبار عليه. وحلفوا لنا الأيمان المعقدة من دون استحلاف لهم على انشراح صدورهم وجزم ضمائرهم أنه لم يبق لديهم شك فيمن قال: يا رسول الله، أو قال يا ابن عباس، أو يا عبد القادر، أو غيرهم من المخلوقين طالباً بذلك دفع شر أو جلب خير من كل مالا يقدر عليه إلا الله تعالى من شفاء المريض والنصر على العدو والحفظ من المكروه ونحو ذلك أنه مشرك الشرك الأكبر الذي يهدر دمه، ويبيح ماله. وإن كان يعتقد أن الفاعل المؤثر في تصريف الكون هو الله وحده، لكنه قصد المخلوقين بالدعاء متشفعاً بهم، ومتقرباً لهم لقضاء حاجته من

(1/82)

الله يسرهم وبشفاعتهم له فيها أيام البرزخ، وأن ما وضع من البناء على قبور الصالحين صارت في هذه الأزمان أصناماً تقصد لطلب الحاجات ويتضرع عندها أو يهتف بأهلها في الشدائد كما كانت تفعله الجاهلية لأولى.
وكان من جملتهم مفتى الحنفية الشيخ عبد الملك القليعي، وحسين المغربي مفتى المالكية، وعقيل بن يحيى العلوي، فبعد ذلك أزلنا جميع ما كان يعبد للتعظيم والاعتقاد فيه ورجاء النفع ودفع الضر بسببه، من جميع البناء على القبور وغيرها حتى لم يبق في البقعة المطهرة طاغوت يعبد، فالحمد الله على ذلك.

(1/83)

الأعمال الإصلاحية لحماة الدعوة السلفية بمكة
ثم رفعت المكوس والرسوم، وكسرت آلات التنباك، ونودي بتحريمه، وأحرقت أماكن الحشاشين والمشهورين بالفجور، ونودي بالمواظبة على الصلاة في الجماعات وعدم التفرق في ذلك بأن يجتمعوا في كل صلاة على إمام واحد يكون ذلك الإمام من أحد المقلدين للأربعة رضوان الله عليهم. واجتمعت الكلمة حينئذ، وعبد الله وحده، وحصلت الألفة، وسقطت الكلفة، وأمر عليهم، واستتب الأمر من

(1/83)

دون سفك دم، ولا هتك عرض، ولا مشقة على أحد والحمد الله رب العالمين.
ثم دفعت لهم الرسائل المؤلفة للشيخ محمد رحمه الله في التوحيد، المضمنة للبراهين وتقرير الأدلة على ذلك بالآيات المحكمات والأحاديث المتواترة، مما يثلج الصدور. واختصر من ذلك رسالة مختصرة للعوام تنشر في مجالسهم وتدرس في محافلهم، ويبين لهم العلماء معانيها، ليعرفوا التوحيد فيتمسكوا بعروته الوثيقة، ويتضح لهم الشرك فينفروا عنه وهم بصيرة آمنين.
وكان فيمن حضر مع علماء مكة وشاهد غالب ما صار حسين بن محمد بن الحسين الأبريقى الحضرمي ثم اللحياني، ولم يزل يتردد علينا ويجتمع بسعود وخاصته من أهل المعرفة، وسأل عن مسألة الشفاعة التي جرد السيف بسببها من دون حياء ولا خجل لعدم سابقة جرم له.

(1/84)

المذهب حقيقي للدعوة في الأصول والفروع
فأخبرناه بأنّ مذهبنا في أصول الدين مذهب أهل السنة والجماعة، وطريقتنا طريقة السلف التي هي الطريف الأسلم والأعلم والأحكم، خلافاً لمن قال: طريقة الخلف أعلم، وهى إنا نقرأ آيات الصفات وأحاديثها على ظاهرها، ونكل علمها إلى الله مع اعتقاد حقائقها، فإن مالكا، وهو من أجل علماء السلف لما سئل عن الاستواء في قوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} 1 قال: الاستواء معلوم، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة.
ونعتقد أن الخير والشر كله بمشيئة الله تعالى، ولا يكون في ملكه إلا ما أراد، فإن العبد لا يقدر على خلق أفعاله، بل له كسب رتب عليه الثواب فضلا، والعقاب عدلا، لا يجب على الله لعبده شيء، وأنه يراه المؤمنون في الآخرة بلا كيف ولا إحاطة.
ونحن أيضاً في الفروع على مذهب الإمام أحمد ابن حنبل، ولا ننكر على من قلد أحد الأئمة الأربعة دون غيرهم لعدم ضبط مذاهب الغير كالرافضة والزيدية والإمامية 2 ونحوهم لا نقرهم ظاهراً على شيء من
__________
1 سورة طه الآية5.
2 إن كلمة الرافضة التي وضعت الغلاة الشيعة تشمل الباطنية وآخرين دون الزيدية ومعتدلى الإمامية، والظاهر أن صاحب هذه الرسالة ووالده لم يطلعوا على كتب الزيدية في الفقه، ولو اطلعوا عليها لعلموا أن فقههم مدون وكذلك الإمامية، وأن الفرق بينه وبين فقه الأربعة قليل قلما قال أحد مجتهديه قولا انفرد به وخالف الإجماع قبله، وكيف وهم يحتجون بالإجماع وبعمل السلف؟ وكذا بأحاديث دواوين السنة المشهورة كالكتب الستة، وقد كان مشايخنا يقولون كما قال مشايخ..........................=

(1/85)

مذاهبهم الفاسدة 1 بل نجبرهم على تقليد أحد الأئمة الأربعة.
ولا تستحق مرتبة الاجتهاد المطلق ولا أحد منا يدعيها، إلا أنا في بعض المسائل إذ صح لنا نص جلي من كتاب أو سنة غير منسوخ ولا مخصص ولا معارض بأقوى منه، وقال به أحد الأئمة الأربعة، أخذنا به وتركنا المذهب كإرث الجد والإخوة، فإنا نقدم الجد بالإرث وإن خالفه مذهب الحنابلة.
ولا نفتش على أحد في مذهبه ولا نعترض عليه إلا إذا اطلعنا على نص جلي مخالف لمذهب أحد الأئمة وكانت المسألة مما يحصل بها شعائر ظاهرة كإمام الصلاة، فنأمر الحنفي والمالكي مثلا بالمحافظة على نحو الطمأنينة في الاعتدال والجلوس بين والسجدتين لوضوح ذلك، بخلاف
__________
=نجد إن سبب حصر التقليد في فقه الأربعة دون سائر مجتهدي الأمة هو تدوين مذاهبهم دون غيرها. وهذا غلط سبه عدم الاطلاع.
1 أي لا نقر بصفتنا حكام البلاد أصحاب المذاهب غير المضبوطة أن يظهروا شيئاً من مذاهبهم الفاسدة بالإجماع كأقوال الباطنية بأن لأحكام العبادات معاني غير الظاهر الذي عليه العمل، وبوجود إمام معصوم في كل عصر يجب إتباعه في كل ما يقول، وكسب غلاة الرافضة للشيخين رضي الله عنهما، وبراءة الخوارج من الصهرين رضي الله عنهم، ومقابل قوله ظاهراً أنهم لا يحاسبون أحداً على ما يخفيه من أمثال هذه المسائل.

(1/86)

جهر الإمام الشافعي بالبسملة فلا نأمره بالإسرار. وشتان ما بين المسألتين، فإذا قوى الدليل أرشدناهم بالنص وإن خالف المذهب وذلك يكون نادراً جدًّا.
ولا مانع من الاجتهاد في بعض المسائل دون بعض، ولا مناقضة لعدم الاجتهاد المطلق وقد سبق جمع من أئمة المذاهب الأربعة لاختيارات لهم في بعض المسائل مخالفة للمذهب الملتزمين تقليد صاحبه.

(1/87)

المذاهب وكتب التفسير والحديث لدى أصحاب الدعوة
ثم إنا نستعين على فهم كتاب الله بالتفاسير المتداولة ومن أجلِّها لدينا تفسير ابن جرير، ومختصره لا بن كثير الشافعي، وكذلك البغوي والبيضاوي والخازن والحداد والجلالين وغيرهم، وعلى فهم الحديث بشرح الأئمة المبرزين كالعسقلاني والقسطلاني على البخاري والنووي على مسلم والمناوي على الجامع الصغير، ونحرص على كتب الحديث خصوصاً الأمهات الست وشروحها، ونعتني بسائر الكتب في سائر الفنون أصولا وفروعاً، وقواعد وسيراً ونحواً وصرفاً وجميع علوم الأمة، ولا نأمر بإتلاف شيء من المؤلفات أصلا إلا ما اشتمل على ما يوقع الناس في الشرك كروض

(1/87)

الرياحين، وما يحصل بسببه خلل في العقائد كعلم المنطق فإنه قد حرمه جمع من العلماء 1 على أنا لا نفحص عن مثل ذلك وكالدلائل 2 إلا إن تظاهر به صاحبه معاندا أتلف عليه، وما اتفق لبعض البدو من إتلاف بعض كتب أهل الطائف إنما صدر بعض الجهلة وقد زجر هو وغيرهم عن مثل ذلك.
ومما نحن عليه إلا أن نرى سبى العرب ولم نفعله نقاتل غيرهم. ولا نرى قتل النساء والصبيان.
__________
1 إنما حرموا بعض كتب المنطق القديمة الممزوجة بالفلسفة اليونانية الباطلة دون ما ألفه المسلمون ولم يمزجوه بذلك.
2 أي لا شتمالها على صيغ مبتدعة وباطلة المعنى.

(1/88)

المفتريات القديمة على رجال الدعوة
وأما ما يكذب علينا ستراً للحق، وتلبيساً على الخلق، بأنا نفسر القرآن برأينا، ونأخذ من الحديث ما وافق أفهامنا، من دون مراجعة شرح ولا معول على شيخ، وأنا نضع من رتبة نبينا صلى الله عليه سلم بقولنا: النبي رمة في قبره، وعصاة أحدنا أنفع له منه وليس شفاعة، وأن زيارته غير مندوبة، وأنه كان لا يعرف معنى لا إله إلا الله حتى نزل عليه {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلَّا اللَّهُ} مع كون الآية

(1/88)

مدنية، وأنا لا نعتمد على أقوال العلماء، فتتلف مؤلفات أهل المذاهب لكونها فيها الحق والباطل، وأنا مجسمة، وأنا نكفر الناس على الإطلاق: أهل زماننا ومن بعد الستمائة إلا من هو على ما نحن عليه، ومن فروع ذلك أن لا نقبل بيعة أحد إلا بعد التقرر عليه بأنه كان مشركاً، وأن أبوبه مات على الشرك بالله، وأنا ننهى عن الصلاة على النبي صلى الله عليه وسلم، ونحرم زيارة القبور المشروعة مطلقاً، وأن من دان بما نحن عليه سقطت عنه جميع التبعات حتى الديون، وإنا لا نرى حق أهل البيت رضوان الله عليهم، وإنا نجبرهم على تزويج غير الكفء لهم، وأنا نجبر بعض الشيوخ على فراق زوجته الشابة لتنكح شاباًّ إذا ترافعوا إلينا.
فلا وجه لذلك فجميع هذه الخرافات وأشباهها لما استفهمنا عنها من ذكر أولا وكان جوابنا في كل مسألة من ذلك {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} فمن روى عنا شيئاً من ذلك أو نسبه إلينا فقد كذب عينا وافترى، ومن شاهد حالنا، وحضر مجالسنا، وتحقق ما عندنا، علم قطعيا أن جميع ذلك وضعه علينا وافتراه أعداء الدين وإخوان الشياطين، تنفيراً للناس عن الإذعان بإخلاص التوحيد الله تعالى بالعبادة وترك أنواع الشرك الذي نص الله عليه بأن الله لا يغفره ويغفر ما دون ذلك لمن يشاء، فإنا نعتقد أن من فعل أنواعاً من الكبائر كقتل المسلم بغير حق، والزنا،

(1/89)

والربا، وشرب الخمر، وتكرر منه ذلك أنه لا يخرج بفعله ذلك عن دائرة الإسلام، ولا يخلد به في دار الانتقام، إذا مات موحداً بجميع أنواع العبادة.
والذي نعتقده أن رتبة نبينا محمد صلى الله عليه وسلم أعلى مراتب المخلوقين على الإطلاق، وأنه حي فى قبره حياة برزخية أبلغ من حياة الشهداء المنصوص عليها في التنزيل، إذ هو أفضل منهم بلا ريب، وأنه يسمع سلام المسلم عليه، وتسن زيارته إلا أنه لا يشد الرحل إلا الزيارة المسجد والصلاة فيه، وإذا قصد مع ذلك الزيارة فلا بأس، ومن أنفق نفيس أوقاته بالاشتغال بالصلاة عليه، عليه الصلاة والسلام الواردة عنه فقد فاز بسعادة الدارين، وكفى همه وغمه كما جاء في الحديث عنه.
ولا ننكر كرامات الأولياء ونعترف لهم بالحق، وأنهم على هدى من ربهم، مهما ساروا على الطريقة الشرعية، والقوانين المرعية، إلا أنهم لا يستحقون شيئاً من أنواع العبادات لا حال الحياة، ولا بعد الممات، بل يطلب من أحدهم الدعاء في حال حياته، بل ومن كل مسلم، فقد جاء في الحديث: "دعاء المرء المسلم مستجاب لأخيه" الحديث، وأمر صلى الله عليه وسلم وعمر وعلياً بسؤال الاستغفار من أويس ففعلا.

(1/90)

الشفاعة والحلف بغير الله والتوسل له
ونثبت الشفاعة لنبينا محمد صلى الله عليه وسلم يوم القيامة حسب ما ورد، وكذا نثبتها لسائر الأنبياء والملائكة والأولياء والأطفال حسب ما ورد أيضاً، ونسألها من المالك والإذن فيها لمن يشاء من الموحدين الذين هم أسعد الناس بها كما ورد، بأن يقول أحدنا متضرعاً إلى الله تعالى: اللهم شفع نبينا محمداً صلى لله عليه وسلم فينا يوم القيامة، أو اللهم اشفع فينا عبادك الصالحين أو ملائكتك، أو نحو ذلك مما يطلب من الله لا منهم، فلا يقال: يا رسول الله. أويا ولي الله أسالك الشفاعة أو غيرها، كأدركني، أو أغشى، أو اشفني أو انصرني على عدوّي، ونحو ذلك مما لا يقدر عليه إلا الله تعالى.
فإذا طلبت ذلك مما ذكر في أيام البرزخ كان من أقسام الشرك إذا لم يرد يذلك نص من كتاب أو سنة ولا أثر من السلف الصالح على ذلك، بل ورد الكتاب والسنة وإجماع السلف أن ذلك شرك أكبر قاتل عليه رسول الله صلى الله عليه وسلم.
فإن قلت: ما تقول في الحلف بغير الله والتوسل به؟ قلت: ننظر إلى حال المقسم إن قصد به التعظيم كتعظيم الله أو شد كما يقع لبعض غلاة المشركين من أهل زماننا

(1/91)

إذا استحلفه بشيخه: أي معبوده الذي يعتمد في جميع أموره عليه لا يرضى أن يحلف إذا كان كاذباً أو شاكًا، وإذا استحلف بالله فقط رضي- فهو كافر من أقبح المشركين وأجهلهم إجماعاً. وإن لم يقصد التعظيم بل سبق لسانه إليه، فهذا ليس بشرك أكبر، فينهى عنه ويزجر، ويؤمر صاحبه بالاستغفار من تلك الهفوة.
وأما التوسل وهو أن يقول القائل: اللهم إني أتوسل إليك بجاه نبيك محمد صلى الله عليه وسلم، أو بحق نبيك، أو بجاه عبادك الصالحين، أو بحق عبدك فلان، فهذا من أقسام البدعة المذمومة، ولم يرد بذلك نص، كرفع الصوت بالصلاة على النبي صلى الله عليه وسلم عند الأذان

(1/92)

تكريم أهل البيت والتزاوج معهم
وأما أهل البيت فقد ورد سؤال على الدرعية في مثل ذلك وعن جواز نكاح الفاطمية غير الفاطمي، وكان الجواب عليه ما نصه: أهل البيت رضوان الله عليهم لا شك في طلب حبهم ومودتهم، لما ورد فيه من كتاب وسنة، فيجب حبهم ومودتهم، إلا أن الإسلام ساوى بين الخلق فلا فضل لأحد إلا بالتقوى، ولهم مع ذلك التوقير والتكريم والإجلال، ولسائر العلماء مثل ذلك، كالجلوس في صدر المجالس، والبداية بهم في التكريم، والتقديم في الطريق إلى موضع التكريم، ونحو ذلك إذا تقارب أحدهم مع غيره في

(1/92)

السن أو العلم. وما أعتيد في بعض البلاد من تقديم صغيرهم وجاهلهم على من هو أمثل منه، حتى إنه إذا لم يقل يده كلما صافحه، عاتبه وصارمه، أو ضاربه أو خاصمه، فهذا مما لم يرد به نص، ولا دل عليه دليل، بل منكر تجب إزالته، ولو قبل يد أحدهم لقدوم من سفر، أو لمشيخة علم، أو في بعض أوقات، أو لطول غيبة فلا بأس به، إلا أنه لما ألف في الجاهلية الأخرى أن التقبيل صار علماً لمن يعتقد فيه، أو في أسلافه، أو عادة المتكبرين من غيرهم، نهينا عنه مطلقاً لاسيما لمن ذكر حسما لذرائع الشرك ما أمكن.
وإنما هدمنا بيت السيدة خديجة، وقبة المولد، وبعض الزوايا المنسوبة لبعض الأولياء، حسما لتلك المادة، وتنفيراً عن الإشراك بالله ما أمكن، لعظم شأنه فإنه لا يغفر 1
__________
1 ذكر الإمام الشافعي في الأم أن ولاة مكة كانوا يهدمون ما بنى في مقبرتها من القبور ولا يعترض عليهم الفقهاء، ونقله عنه النووي في شرح مسلم عند شرح ما ورد في هذا المعنى من الأحاديث، وفي الزواجر لابن حجر الهيثمى أن اتخاذ القبور مساجد وإيقاد السرج عليها واتخاذها أوثاناً والطواف بها واستلامها والصلاة إليها، كلها من كبائر المعاصي "راجع الكبيرة 93- 98" وبعد أن أورد بعض الأحاديث الصحيحة في ذلك كلام الفقهاء الشافعية والحنابلة، ومنه أنها من أسباب الشرك، وآخره قولهم: وتجب المبادرة لهدمها وهدم القباب التي على القبور، إذ هي أضر من مسجد الضرار، لأنها أسست علي معصية الرسول صلى الله عليه وسلم، لأنه نهى عن ذلك، وأمر صلى الله عليه وسلم بهدم القبور المشرفة، وتجب إزالة كل قنديل أو سراج على قبر، ولا يصح وفقه. انتهى "ص163 من الجزء الأول – طبع المطبعة الوهبية بمصر سنة 1292".

(1/93)

وهو أقبح من نسبة الولد لله تعالى، إذ الولد كمال في حق المخلوق، وأما الشرك فنقص حتى في حق المخلوق، لقوله تعالى: {ضَرَبَ لَكُمْ مَثَلاً مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ} 1 الآية.
وأما نكاح الفاطمية غير الفاطمي فجائز إجماعاً، بل ولا كراهة في ذلك، وقد زوج عليّ عمر بن الخطاب وكفى بهما قدوة، وتزوجت سكينة بنت الحسين بن على بأربعة ليس فيهم فاطمي، بل ولا هاشمي، ولم يزل عمل السلف على ذلك من دون إنكار. إلا أنا لا نجبر أحداً على تزويج موليته ما لم تطلب هي، ويمتنع من غير الكفء، والعرب أكفاء بعضهم لبعض، فما أعتيد في بعض البلاد من المنع دليل التكبير وطلب التعظيم، وقد يحصل بسبب ذلك فساد كبير، كما ورد 2، بل يجوز الإنكاح لغير الكفء، وقد تزوج زيد وهو من الموالى زينب أم المؤمنين وهى 3 قريشية، والمسألة معروفة النقول عند أهل المذهب. انتهى 4
__________
1 سورة الروم الآية 28.
2 أشار إلى حديث: "إذا حاءكم من ترضون دينه أو خلقه فأنكحوه، إن لا تفعلوه تكن فتنة في الأرض وفساد كبير"، وفي رواية "إذا خطب إليكم" وفيها: فزوجوه بدل فأنكحوه، وعريض بدل كبير، رواهما الترمذي وغيره.
3 أي قبل أن صارت أم المؤمنين كما هو معلوم.
4 أي انتهى به في الدرعية وهي بلد الشيخ محمد بن عبد الوهاب والد المؤلف ومركز تلك النهضة، وهل الفتوى لوالده في زمنه أم كان هنالك مفت خاص بعد الشيخ أو جماعة؟ الله أعلم.

(1/94)

عذر الجهل والخطأ في شبهة الشرك
فإن الله قائل منفر عن قبول الحق والإدغان له: يلزم من تقريركم وقطعكم في أن من قال: يا رسول الله أسألك الشفاعة- أنه مشرك مهدر الدم- أن يقال بكفر غالب الأمة ولاسيما المتأخرين لتصريح علمائهم المعتبرين أن ذلك مندوب وشنوا الغارة على من خالف في ذلك.
قلت: لا يلزم ذلك 1، لأن لازم المذهب ليس بمذهب كما هو مقرر، ومثل ذلك لا يلزم أن تكون مجسمة، وإن قلنا بجهة العلو، كما ورد الحديث بذلك
__________
1 هذا الجواب الصريح في عدم تكفير المستشفع الجاهل المعذور والمتأول، كالذي لا يقصد بالنداء دعاء العبادة ولا يعتقد استقلال الرسول صلى الله عليه وسلم بالتأثير والشفاعة، وإنما يكفرون من أصر على دعاء غير الله فيما لا يطلب إلا منه عناداً.

(1/95)

الجهل المانع عن التفكير
ونحن نقول فيمن مات {تِلْكَ أُمَّةٌ قَدْ خَلَتْ} 1 ولا نكفر إلا من بلغته دعوتنا للحق، ووضحت له المحجة، وقامت عليه الحجة، وأصر مستكبراً معانداً كغالب من نقاتلهم اليوم، يصرون على ذلك الإشراك، ويمتنعون من فعل الواجبان، ويتظاهرون بأفعال الكبائر المحرمات.
__________
1 سورة البقرة الآية134.

(1/95)

وغير الغالب إنما نقاتله لمناصرته لمن هذه حاله، ورضاه به، ولتكثير سواد من ذكر، والتغليب معه، فله حينئذ حكمه في حل قتاله، ونعتذر عمن مضى بأنهم مخطئون معذورون لعدم عصمتهم من الخطأ، والإجماع في ذلك ممنوع قطعيا، ومن شن الغارة فقد غلط ولا بدع أن يغلط فقد غلط من هو خير منه، كمثل عمر بن الخطاب رضي الله عنه، فلما نبهته المرأة رجع في مسألة المهر وفي غير ذلك، يعرف ذلك في سيرته، بل غلط الصحابة وهم جمع 1 ونبينا صلى الله عليه وسلم بين أظهرهم سار فيهم نوره، فقالوا: اجعل لنا ذات أنواط، كما لهم ذات أنواط.
فإن قلت: هذا فيمن ذهل فلما نبه انتبه، فما القول فيمن حرر الأدلة: واطلع على كلام الأئمة القدوة، واستمر مصرًّا على ذلك حتى مات؟
قلت: ولا مانع أن نعتذر لمن ذكر، ولا نقول إنه كافر، ولا لما تقدم إنه مخطئ ,وإن استمر على خطئه، لعدم من يناضل في هذه المسألة في وقته بلسانه، وسيفه وسنانه، فلم تقم عليه الحجة، ولا وضحت له المحجة، بل الغالب على زمن المؤلفين المذكورين التواطؤ على هجر كلام أئمة السنة في ذلك رأسا، ومن اطلع عليه أعرض عنه قبل أن يتمكن في قبله، ولم تزل أكابرهم تنهى أصاغرهم عن مطلق
__________
1 أي بعض الصحابة منهم، والقصة المعروفة.

(1/96)

النظر في ذلك وصولة الملوك قاهرة لمن وقر في قلبه شيء من ذلك، إلا من شاء الله منهم.
هذا وقد رأى معاوية وأصحابه رضي الله عنهم منابذة أمير المؤمنين على بن أبى طالب رضي الله عنه، بل وقتاله ومناجزته الحرب، وهم في ذلك مخطئون بالإجماع، واستمروا في ذلك الخطأ حتى ماتوا، ولم يشتهر عن أحد من السلف تكفير أحد منهم إجماعا، بل ولا تفسيقه، بل أثبتوا لهم أجر الاجتهاد، وإن كانوا مخطئين كما هو مشهور عند أهل السنة.
ونحن كذلك لا نقول بكفر من صحت ديانته وشهر صلاحه، وعلم ورعه وزهده، وحسنت سيرته، وبلغ من نصحه الأمة ببذل نفسه، لتدريس العلوم النافعة والتأليف فيها، وإن كان مخطئاً في هذه المسألة أو غيرها، كابن حجر الهيثمى، فإنا نعرف كلامه في "الدر المنظم"، ولا ننكر سعة علمه، ولهذا نعتني بكتبه، كشرح الأربعين، والزواجر وغيرهما، ونعتمد على نقله إذا نقل لأنه من جملة علماء المسلمين.
هذا ما نحن عليه، مخاطبين به من له عقل أو علم، وهو متصف بالإنصاف، خال عن الميل إلى التعصب والاعتساف، ينظر إلى ما يقال، لا إلى من قال. وأما من شأنه لزوم مألوفه وعادته، سواء كان حقًّا أو غير حق، فقلد من قال الله تعالى فيهم: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا

(1/97)

عَلَى آثَارِهِمْ مُقْتَدُونَ} 1 عادته وجبلته أن يعرف الحق بالرجال لا الرجال بالحق، فلا نخاطبه وأمثاله إلا بالسيف حتى يستقيم أوده، ويصح معوجه، وجنود التوحيد بحمد الله منصورة، وراياتهم بالسعد والإقبال منشورة {وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنْقَلَبٍ يَنْقَلِبُونَ} 2 {فَإِنَّ حِزْبَ اللَّهِ هُمُ الْغَالِبُونَ} 3 وقال تعالى: {وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} 4 {وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ} 5 {وَالْعَاقِبَةُ لِلْمُتَّقِينَ} 6
__________
1 سورة الزخرف الآية23.
2 سورة الشعراء الآية 227.
3 سورة المائدة الآية56.
4 سورة الصافات الآية 173.
5 سورة الروم الآية. 47
6 سورة القصص الآية83

(1/98)

البدعة الشرعية والبدعة اللغوية
هذا ومما نحن عليه أن البدعة – وهى ما حدثت بعد القرون الثلاثة- مذمومة مطلقاً، خلافاً لمن قال: حسنة وقبيحة، ولمن قسمها خمسة أقسام، إلا إن أمكن جمع بأن يقال: الحسنة ما عليه السلف الصالح شاملة للواجبة والمندوبة والمباحة، ويكون تسميتها بدعة مجازاً، والقبيحة ما عدا ذلك، شاملة للمحرمة والمكروهة – فلا بأس بهذا الجمع1
__________
1 التحقيق أن البدعة في الدين من العقائد والعبادات لا تكون إلا مذمومة وهى التي ورد الحديث بأنها كلها ضلالة، ومنها ما حدث في القرون الثلاثة حتى الأول منها، كالقول بإنكار القدر، وأما البدعة التي تعتريها الأحكام الخمسة فهي البدعة في أمور الدنيا وسماها بعضهم اللغوية، فمنها النافع الذي لا بد منه كآلات الحرب الحديثة وهو واجب، ومنها الضار قطعاً وهو محرم، وما دون ذلك، وهو مستحب أو مكروه أو مباح.

(1/98)

أنواع من البدع الحقيقية والإضافية وأقساهما
فمن البدع المذمومة التي ننهى عنها: رفع الصوت في مواضع الأذان بغير الأذان، سواء كانت آيات أو صلاة على النبي صلى الله عليه وسلم، أو ذكراً غير ذلك بعد أذان أو في ليلة جمعة أو رمضان أو العيدين، فكل ذلك بدعة مذمومة، وقد أبطلنا ما كان مألوفاً بمكة من التذكير والترحيم ونحوه. واعترف علماء المذاهب أنه بدعة 1
ومنها: قراءة الحديث عن أبى هريرة بين يدي خطبة الجمعة، فقد صرح شارح الجامع الصغير بأنه بدعة.
ومنها: الاجتماع في وقت مخصوص على من يقرأ سيرة المولد الشريف، اعتقاداً أنه قربة مخصوصة مطلوبة دون علم السير، فإن ذلك لم يرد.
منها: اتخاذ المسابح، فإنا ننهى عن التظاهر باتخاذها 2
__________
1 قد قسم الإمام الشاطبي البدعة في كتابه "الاعتصام" إلى حقيقة وهى ما لم يرد له أصل، وإضافية وهي ما له أصل ولكن جئ به على غير ما ورد، كالتوقيت والاجتماع ورفع الصوت فيما لم يرد فيه ذلك، وناهيك بما اتخذ شعاراً دينياً، وما صار بحيث يظن الناس أنه مشروع وتاركه مقصر في دينه، وفيها ورد حديث السنة الحسنة، والسنة السيئة.
2 أي اتخاذها شعاراً عاماً يوهم أنه مطلوب شرعاً، وإلا كانت الحالة الفردية كما ورد من العدّ على النوى.

(1/99)

ومنها: الاجتماع على رواتب المشايخ برفع الصوت وقراءة الفواتح والتوسل بهم في المهمات، كراتب السمان وراتب الحداد ونحوهما، بل قد يشتمل ما ذكر على شرك أكبر فيقاتلون على ذلك، فإن سلموا من أرشدوا إلى أنه على هذه الصورة المألوفة غير سنة، بل بدعة 1 فإن أبوا عزرهم الحاكم بما يراه رادعاً.
__________
1 قوله: "فإن سلموا" جاء على لغة البراغيث، وجواب الشرط محذوف أو سقط من الأصل، والمعنى فإن سلم أصحاب تلك الأوراد والرواتب بعد إرشادهم بأنها بدعة ورجعوا عنها فذاك وإلا فإن أبوا عزرهم الحاكم.

(1/100)

البدع الحسنة والسيئة
وأما أحزاب العلماء المنتخبة من الكتاب والسنة فلا مانع من قراءتها والمواظبة عليها. فإن الأذكار والصلاة على النبي صلى الله عليه وسلم والاستغفار وتلاوة القرآن ونحو ذلك مطلوب شرعاً، والمعتني بها مثاب مأجور، فكلما أكثر منه العبد كان أوفر ثواباً، لكن على الوجه المشروع من دون تقطع ولا تغير ولا تحريف، وقد قال تعالى: {ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً} 1 قال تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} 2 والله در النووي في جمعه كتاب الأذكار، فعلى الحريص على ذلك به، ففيه الكفاية للموفق.
ومنها: ما أعتيد في بعض البلاد من قراءة مولد النبي صلى الله عليه وسلم بقصائد وألحان تخلط بالصلاة عليه
__________
1 سورة الأعراف الآية 55.
2 سورة الأعراف ألآية 180.

(1/100)

والأذكار والقراءة، ويكون بعد صلاة والتراويح، ويعتقدونه على هذه الهيئة من القرب، بل تتوهم العامة أن ذلك من السنن المأثورة فينهى عن ذلك.
وأما صلاة التراويح فسنة لا بأس بالجماعة فيها والمواظبة عليها.
ومنها: ما أعتيد في بعض البلاد من صلاة الخمسة الفروض بعد آخر جمعة من رمضان من البدع المنكرة إجماعاً، فيزجرون عن ذلك أشد الزجر.
ومنها: رفع الصوت بالذكر عند حمل الميت وعند رش القبر بالماء وغير ذلك مما لم يرد عمن سلف.
وقد ألف الشيخ الطرطوشي المغربي كتاباً نفيساً سماه "الباعث على إنكار البدع والحوادت" واختصره ابن شامة المغربي، فعلى المعتني بدينة بتحصيله 1
وإنما ننهى عن البدع المتخذة ديناً وقربة، وأما ما لا يتخذ ديناً ولا قربة كالقهوة وإنشاد قصائد الغزل ومدح الملوك فلا ننهى عنه ما لم يخلط بغيره: إما ذكر أو اعتكاف في مسجد ويعتقد أنه قربة، لأن حسان رد على أمير المؤمنين عمر بن الخطاب وقال: أنشدته بين يدى من هو خير منك، فقيل عمر
__________
1 ومثل كتاب المدخل لابن الحاج المالكي وهو مشهور، وأما كتاب الاعتصام للشاطبي فلا نظير له في بابه.

(1/101)

ويحل كل لعب مباح، لأن النبي صلى الله عليه وسلم أقر الحبشة على اللعب في يوم العيد في مسجده صلى الله عليه وسلم، ويحل الرجز والحداء في نحو العمارة والتدريب على الحرب بأنواعه، وما يورث الحماسة قيه كطبل الحرب 1 دون آلات الملاهي فإنها محرمة، والفرق ظاهر. ولا بأس بدف العرس. وقد قال صلى الله عليه وسلم "بعثت بالحنيفية السمحة. . . لتعلم يهود أن في ديننا فسحة".
هذا وعندنا أن الإمام ابن القيم وشيخه 2 إماماَ حق من أهل السنة، وكتبهم عندنا من أعز الكتب، إلا أنا غير مقلدين لهم في كل مسألة، فإن كل أحد يؤخذ من قوله ويترك إلا نبينا محمداً صلى الله عليه وسلم. ومعلوم مخالفتنا لهما في عدة مسائل.
منها: طلاق الثلاث بلفظ واحد من مجلس، فإنا نقول به تبعاً للأئمة الأربعة. ونرى الوقف صحيحاً والنذر جائزاً ويجب الوفاء به في غير المعصية.
ومن البدع المنتهى عنها قراءة الفواتح للمشايخ بعد الصلوات الخمس والإطراء في مدحهم والتوسل بهم على
__________
1 وللحرب آلات صوتية أخرى أشد تأثيراً من الطبل في إثارة الشجاعة والإقدام لا تفارق الجيوش في هذه الأزمان.
2 هو شيخ الإسلام أحمد تقي الدين ابن تيمية.

(1/102)

الوجه المعتاد في كثير من البلاد، وبعد مجامع العبادات، معتقدين أن ذلك من أكمل القرب، وهو ربما جر إلى الشرك من حيث لا شعر الإنسان، فإن الإنسان يحصل منه الشرك من دون شعور به لخفائه، ولولا ذلك لما استعاذ النبي صلى الله عليه وسلم منه بقوله: "اللهم إني أعوذ بك أن أشرك بك شيئا وأنا أعلم، وأستغفرك لما لا أعلم إنك أنت علام الغيوب". . . وينبغي المحافظة على هذه الكلمات والتحرز عن الشرك ما أمكن فإن عمر بن الخطاب رضي الله عنه قال: إنما تنقض عرى الإسلام عروة عروة إذا دخل في الإسلام من لا يعرف الجاهلية- أو كان كما قال- وذلك لأنه يفعل الشرك ويعتقد أنه قربة، نعوذ بالله من الخذلان، وزوال الإيمان.
هذا ما حضر في حال المراجعة من المذكور مدة تردده وهو يطالبني كما حين ينقل ذلك وتحريره، فلما ألح نقلت له هذا من دون مراجعة كتاب وأنا في غاية الاشتغال بما هو أهم من الغزو، فمن أراد تحقيق ما نحن عليه فليقدم علينا الدرعية فسيرى ما يسر خاطره، ويقره ناظره، من الدروس في فنون العلم، خصوصاً التفسير والحديث، يرى ما يبهره بحمد الله وعنه، من إقامة شعائر الدين، والرفق بالضعفاء، والوفود والمساكين.

(1/103)

طريقة الصوفية
ولا ننكر الطريقة الصوفية وتنزيه الباطن من رذائل المعاصي المتعلقة بالقلب والجوارح، مهما استقام صاحبها على القانون الشرعي، والمنهج القويم المرعى، إلا أننا لا نتكلف له تأويلا في كلامه ولا في أفعاله، ولا نعول ونستعين ونستنصر ونتوكل في جميع أمورنا إلا على الله تعالى، وهو حسبنا ونعم المولى ونعم النصير.
وصلى الله على سيدنا محمد وآله وصحبه وسلم.
قال ذلك: عبد الله ابن الشيخ محمد بن عبد الوهاب
–عفا الله عنه والمسلمين.

(1/104)


آراء العلماء والباحثين والمفكرين من الشرق والغرب يتحدثون بإعجاب عن الإمام وحقيقة دعوته السلفية، أراء العلماء والباحثين والمفكرين- أصوات من مصر المسلمة تؤيد دعوة الشيخ محمد ابن عبد الوهاب - حقيقة دعوة الإمام

حقيقة دعوة الإمام الشيخ محمد بن عبد الوهاب السلفية

آراء العلماء والباحثين والمفكرين من الشرق والغرب يتحدثون بإعجاب عن الإمام وحقيقة دعوته السلفية
أراء العلماء والباحثين والمفكرين- أصوات من مصر المسلمة تؤيد دعوة الشيخ محمد ابن عبد الوهاب
الأستاذ الإمام محمد بن عبده رحمه الله
...
أراء العلماء والباحثين والمفكرين
أصوات من مصر المسلمة تؤيد دعوة الشيخ محمد ابن عبد الوهاب السلفية.
الأستاذ الإمام محمد عبده رحمه الله
يقول الشيخ حافظ وهبة في كتابه"50 عاماً في جزيرة العرب" وهو يتحدث عن طلبة العلم في الأزهر: إنه سمع الأستاذ الإمام الشيخ محمد عبده مفتى مصر، يثني في دروسه بالأزهر على الشيخ محمد بن عبد الوهاب، ويلقبه بالمصلح العظيم، ويلقي تبعة وفق دعوته الإصلاحية على الأتراك وعلى محمد على الألباني لجهلهم ومسايرتهم لعلماء عصرهم ممن ساروا على سنة من سبقهم من مؤيدي البدع والخرافات، ومجافاة حقائق الإسلام.

(1/107)

رأى الدكتور طه حسين
يقول الدكتور طه حسين في بحث نشره سنة 1354عن الحياة الأدبية في جزيرة العرب:
"لا يستطيع الباحث عن الحياة العقلية والأدبية في جزيرة العرب أن يهمل حركة عنيفة نشأت فيها أثناء القرن الثامن عشر الميلادي فلفتت إليها العالم الحديث في الشرق

(1/107)

والغرب واضطرته أن يهتم بأمرها، وأحدثت فيها آثاراً خطيرة هان شأنها بعض ولكنه عاد فاشتد في هذه الأيام، وأخذ يؤثر لا في الجزيرة وحدها بل في علاقتها بالأمم الأوربية.
هذه الحركة، هي الحركة الوهابية التي أحدثها محمد ابن عبد الوهاب شيخ من شيوخ نجد. نشأ محمد بن عبد الوهاب في بيت علم وفقه وقضاء. تثقف على أبيه،. ثم رحل إلى العراق فسمع من علماء البصرة وفقهائها وأظهر فيها آراءه الجديدة القديمة معاً فسخط عليه الناس وأخرج من البصرة، وكان يريد أن يذهب إلى الشام فحال الفقر بينه وبين ذلك فعاد إلى نجد، وأقام مع أبيه حينا يناظر ويدعو إلى آرائه، حتى ظهر أمره، وانتشر مذهبه، وانقسم الناس فيه قسمين فكان له أنصار وكان له خصوم، وتعرضت حياته آخر الأمر للخطر، فأخذ يعرض نفسه على أميرها محمد ابن سعود فأجاره وبايعه على دعوته، حتى انتهى به الأمر إلى الدرعية وهناك عرض نفسه على أميرها محمد بن سعود فأجاره وبايعه على المعونة والنصرة، ومن ذلك اليوم أصبح المذهب الجديد مذهباً رسمياً يعتمد على قوة سياسية تؤيده وتحميه بل تنشره في أقطار نجد بالدعوة اللينة حينا وبالسيف والحرب في أكثر الأحيان.

(1/108)

وعن هذا التحالف بين الدين والسياسة نشأت في الجزيرة العربية دولة سياسية عظم أمرها، واشتد خطرها، حتى أشفق منها الترك أشد الإشفاق فقاوموها ما وسعتهم المقاومة فلما لم يفلحوا استعانوا بالمصريين وكان أمرهم إذ ذاك إلى محمد على باشا فنجح المصريون في إضعاف هذه الحركة وإزالة هذه الدولة الجديدة ورد أمرائها إلى ما كانوا عليه من قتل ذلك الوضع. فلا بد من وقفة قصيرة عند هذا المذهب الجديد لنعرف ما هو وما مبلغ تأثيره في الحياة العقلية في هذا العصر الحديث.
قلت: إن هذا المذهب جديد وقديم معا، والواقع أنه جديد بالنسبة إلى المعاصرين ولكنه قديم في حقيقة الأمر لأنه ليس إلا الدعوة القويمة إلى الإسلام الخالص النقى المطهر من كل شوائب الوثنية، وهو الدوة إلى الإسلام كما جاء به النبي، خالصاً لله وحده، ملغياً كل واسطة بين الله وبين الناس، هو إحياء للإسلام، وتطهير له مما أصابه من نتائج الجهل، ومن نتائج الاختلاط بغير العرب، فقد أنكر محمد بن عبد الوهاب على أهل نجد ما كانوا قد عادوا إليه من جاهلية في العقيدة والسيرة، كانوا يعظمون القبور ويتخذون بعض الموتى شفعاء عند الله ويعظمون الأشجار والأحجار، ويرون أن لها من القوة ما ينفع ويضر، وكانوا قد عادوا في سيرتهم إلى حياة العرب الجاهليين، فعاشوا

(1/109)

من الغزو والحرب ونسوا الزكاة والصلاة وأصبح الدين اسما لا معنى له، فأراد محمد بن عبد الوهاب أن يجعل من هؤلاء الأعراب الجفاة المشركين قوما مسلمين حقا على نحو ما فعل النبي بأهل الحجاز منذ أكثر من أحد عشر قرناً.
ومن الغريب أن ظهور هذا المذهب الجديد في نجد قد أحاطت به ظروف تذكر بظهور الإسلام في الحجاز، فقد دعا صاحبه إليه باللين أول الأمر فتبعه بعض الناس، ثم أظهر دعوته فأصابه الاضطراب وتعرض للخطر، ثم أخذ يعرض نفسه على الأمراء ورؤساء العشائر، كما عرض النبي نفسه على القبائل، ثم هاجر إلى الدرعية وبايعه أهلها على النصر، كما هاجر النبي إلى المدينة، ولكن ابن عبد الوهاب لم يرد أن يشتغل بأمور الدنيا فترك السياسة وأصحابها أداة لدعوته، فلما ثم له هذا دعا الناس إلى مذهبه، فمن أجاب منهم نجا، ومن امتنع أغرى عليه السيف وشب عليه الحرب، وقد انقاد أهل نجد لهذا المذهب وأخلصوا له الطاعة، وضحو بجياتهم في سبيله على نحو ما انقاد العرب للنبي وهاجرو معه.
ولولا أن الترك والمصريين اجتمعوا على حرب هذا المذهب، وحاربوه في داره بقوى وأسلحة لا عهد لأهل البادية بها لكان من المرجو أن يوحد هذا المذهب كلمة العرب في القرن الثاني عشر والثالث عشر للهجرة، كما وحد ظهور الإسلام كلمتهم في القرن الأول.

(1/110)

ولكن الذي يعنينا من أمر هذا المذهب أثره في الحياة العقلية والأدبية عند العرب. وقد كان هذا الأثر عظيماً خطيراً من نواح مختلفة، فهو قد أيقظ النفس العربية ووضع أمامها مثلا أعلى أحبته وجاهدت في سبيل بالسيف والقلم واللسان، وهو قد لفت المسلمين جميعاً، وأهل العراق والشام بنوع خاص إلى جزيرة العرب".

(1/111)

رأى الأستاذ العقاد
تناول الأستاذ عباس العقاد في كتابه "الإسلام في القرن العشرين" حركة الإصلاح السلفية، وقال ما نصه:
"وظاهر من سيرة الشيخ محمد بن عبد الوهاب أنه لقي في رسالته عنتاً، فاشتد كما يشتد من يدعو غير سميع، ومن العنت إطباق الناس على الجهل والتوسل بما لا يضر ولا ينفع والتماس المصالح بغير أسبابها، وإتيان المسالك من غير أبوابها، وقد غير على البادية زمن كانوا يتكلمون فيه على التعاويذ والتمائم وأضاليل المشعوذين والمنجمين، ويدعون السعي من وجوهه توسلا بأباطيل السحرة والدجالين حتى الاستسقاء ودفع الوباء فكان حقاً على الدعاة أن يصرفوهم عن هذه الجهالة. وكان من أثر الدعوة الوهابية أنها صرفتهم عن ألوان من البدع والخرافات".

(1/111)

وقال أيضاً في الكتاب نفسه، وهو يتكلم عن كتاب التوحيد تأليف الإمام ما يلي: إن الكتاب الذي تضمن دعوة الشيخ – وفيه يحصى الشيخ الذنوب التي تكفر صاحبها وتعتبر شركا بالله، وأكثرها من البدع والخرافات والمغالاة بتعظيم الأحبار والأولياء، ومن الشرك لبس الحلقة والخيط ونحوهما لرفع البلاد أو دفعه.
ومن الشرك اتخاذ الرقى والتمائم للوقاية، والتبرك بالشجر والحجر، والذبح لغير الله، والنذر لغير الله، والاستعاذة بغير الله، والعبادة عند القبور، وأن الغلو في عبادة الصالحين يصيرها أوثاناً تعبد من دون الله، وأن الكهانة والعيافة والتطير والتنجيم من الشيطان. وأورد الشيخ الآيات والأحاديث التي تحرم الاستسقاء بالأنواء، وأنكر على الصوفية تأويلاتهم وخوارقهم، واستشهد على تحريم الصور يقوله عليه السلام فيما يرونه عن ربه: "ومن أظلم ممن ذهب يخلق كخلقي"، وبقوله عن عائشة: "أشد الناس عذاباً يوم القيامة الذين يضاهئون بخلق الله"، وحذر من المغالاة في تعظيم النبي عليه والسلام مستشهدا بقول أنس: إن ناسا قالوا يا رسول الله يا خيرنا وابن سيدنا فقال: "أيها الناس قولوا بقولكم، لا يستهوينكم الشيطان، وأنا محمد، عبد الله ورسوله، ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله عز وجل".

(1/112)

وكان الشيخ ينكر الغلو، ويستشهد بقول الرسول عليه السلام: "إياكم والغلو فإنما أهلك من كان قبلكم الغلو"، وقوله عليه والسلام: "هلك المتنطعون. هلك المتنطعون. هلك المتنطعون".

(1/113)


أصوات مسلمة منصفة من الشام تؤيد الدعوة والداعية وتباركها - حقيقة دعوة الإمام

حقيقة دعوة الإمام الشيخ محمد بن عبد الوهاب السلفية

أصوات مسلمة منصفة من الشام تؤيد الدعوة والداعية وتباركها
مدخل
...
أصوات مسلمة منصفة من الشام تؤيد الدعوة والداعية وتباركها
انتهت المشيخة العليا في بلاد الشام في أوائل هذا القرن إلى الشيوخ الأجلاء: الشيخ جمال الدين القاسمي، والشيخ عبد الرازق البيطار، والشيخ طاهر الجزائري، والشيخ محمد كامل القصاب، فدرسوا الحركة الوهابية، فأعجبوا بها، وقدروها، ورأوا أنها على حق وصواب، فنشروها في المجتمع الشامي، وبذروها، فأثمرت أطيب الثمار، وأنتجت أبرك النتائج، والمتفق عليه بين الباحثين في تاريخ الحركة القومية الجديدة، التي سبقت بها سورية والأقطار العربية إنها نفحة من نفحات الدعوة الوهابية وثمرة من ثمارها، عنها انبثقت، ومن رياضها تغذت.
وقاضت الحكومة التركية زعيم الحركة وعميدها الشيخ جمال الدين القاسمي وأحالته إلى القضاء بتهمة العمل على نشر الدعوة الوهابية، وذلك في سنة 1908م "1324هـ" فبرأه الفضاء.
وألف بعض علماء الشام الكتب في تأييدها، وعملوا على نشرها وإذاعتها بشتى الوسائل التي كانت معروفة في القرن الماضي مما ساعد في جملته على نمو النهضة الجديد ونجاحها.

(1/114)

رأى الأمير شكيب أرسلان
طلب محمد بن عبد الوهاب العلم في دمشق، ورحل إلى بغداد والبصرة، وتشرب مبادئ الحافظ حجة الإسلام ابن تيمية، وتلميذه ابن القيم، وابن عروة الحنبلي، وغيرهم من فحول أئمة الحنابلة، وأخذ يفكر في إعادة الإسلام لنقاوته الأولى، فلذلك، الوهابية يسمون مذهبهم عقيدة السلف، ومن هناك أنكر الاعتقاد بالأولياء وزيارة القبور واستغاثة بغير الله، وغير ذلك مما جعله من باب الشرك، واستشهد على صحة آرائه بالآيات القرآنية، والأحاديث المصطفوية، ولا أظنه أورد ثمة شيئاً غير ما أورده ابن تيمية.

(1/115)

رأي السيد محمد رشيد رضا
قال في التعريف بكتاب "صيانة الإنسان" بعد أن ذكر فشو البدع بسبب ضعف العلم وترك العمل بالكتاب والسنة، ونصر الملوك والحكام لأهلها، وتأييد المعممين لها:
لم يخل قرن من القرون التي كثر فيها البدع من علماء ربانيين، يجددون لهذه الأمة أمر دينها بالدعوة التعليم وحسن القدوة، وعدول ينفون عنه تحريف الغالين وانتحال المبطلين وتأويل الجاهلين، كما ورد في الأحاديث.

(1/115)

لقد كان الشيخ محمد بن عبد الوهاب النجدي، من هؤلاء العدول المجددين، قام يدعو إلى تجريد التوحيد، وإخلاص العبادة لله وحده، بما شرعه في كتابه، وعلى لسان رسوله خاتم النبيين صلى الله عليه وسلم، وترك البدع والمعاصي، وإقامة شعائر الإسلام المتروكة، وتعظيم حرماته المنتهكة المنهوكة.
فنهدت لمناهضة، القوى الثلاث: قوة الدولة، والحكام، وقوة أنصارها من علماء النفاق، وقوة العوام الطغام.
وكان أقوى سلاحهم في الرد عليه، أنه خالف جمهور المسلمين.
من هؤلاء المسلمين الذين خالفهم الشيخ محمد بن عيد الوهاب في دعوته؟
هم أعراب في البوادي شر من أهل الجاهلية يعيشون بالسلب والنهب، ويستحلون قتل المسلم وغيره، لأجل الكسب، ويتحاكمون إلى طواغيتهم في كل أمر، ويجحدون كثيراً من أمور الإسلام والمجمع عليها، التي لا يسع مسلماً جهلها، إلى آخر ما قال، عليه رحمة الله ذى الجلال.

(1/116)

رأى محمد كرد علي
كتب الأستاذ محمد كرد علي فصلا ممتعاً عن أصل الوهابية، واتخذ طريق النقد العادل، وختمه بهذه الفقرة: "وما ابن عبد الوهاب إلا داعية هداهم من الضلال، وساقهم إلى الدين السمح، وإذا بدت شدة من بعضهم فهي ناشئة من نشأة البادية، وقلما رأينا شعباً من أهل الإسلام يغلب عليه التدين والصدق والإخلاص مثل هؤلاء القوم، وقد اختبرنا عامتهم وخاصتهم سنين طويلة، فلم نرهم حادوا عن الإسلام قيد أنملة، أما الغزوات التي يغزونها فهي سياسة محضة، برئ منها، وما يتهمهم به أعداؤهم زور لا أصل له، والله أعلم".
وذكر أيضاً في الفصل عينه مستشهداً بما قال أحمد سعيد البغدادي في كتابه "نديم الأدب": "أما حقيقة هذه الطائفة فإنها حنبلية المذهب، وجميع ما ذكر المؤرخون عنها من جهة الاعتقاد محرف".

(1/117)

رأي خير الدين الزركلي في كتابه الأعلام
الجزء السابع
قال محمد بن عبد الوهاب سليمان التميمي النجدي زعيم النهضة الدينية الإصلاحية الحديثة. في جزيرة العرب ولد ونشأ في العيينة بنجد ورحل مرتين إلى الحجاز ثم ذهب إلى المدينة المنورة ورحل إلى البصرة وعاد إلى نجد وسكن حريملاء ثم انتقل إلى العيينة ناهجاً منهج السلف الصالح وداعياً إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من الأوهام. وكانت دعوته الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله تأثر بها رجال الإصلاح في الهند، ومصر والعراق، والشام، وغيرها فظهر الألوسي الكبير في بغداد وجمال الدين الأفغاني بأفغانستان ومحمد عبده بمصر، وجمال الدين القاسمي بالشام وخير الدين التونسي بتونس تدعو إلى ترك المعاصي وإقامة شعائر الإسلام المتروكة وتعظيم حرماته قوة الدولة والحكام وقوة أنصارها من علماء النفاق، وقوة العوام الطغام وكان أقوى سلاحهم في الرد عليه، أنه خالف جمهور المسلمين وهم كاذبون في زعمهم هذا.

(1/118)

رأي فيليب حتى في كتابه " تاريخ العرب"
يقول فيليب حتى:
تأثر محمد بن عبد الوهاب بفكرة هي أن الإسلام كما يمارسه معاصروه قد انحرفوا به كثيراً عملياً ونظرياً عن طريق السنة، التي سنها القرآن.

(1/119)


آراء الباحثين الأمريكيين والأروبيين - حقيقة دعوة الإمام

حقيقة دعوة الإمام الشيخ محمد بن عبد الوهاب السلفية

آراء الباحثين الأمريكيين والأروبيين
1- رأي ستودارد الأمريكي في كتاب "حاضر العالم الإسلامي" يقول لوثروب ستودارد في اليقظة الإسلامية الحديثة في القرن الثامن عشر: كان العالم الإسلامي قد بلغ من التضعضع أعظم مبلغ ومن التدني والانحطاط أعمق دركة فأربد جوه وطبقت الظلمة على كل صقع من أصقاعه ورجا من أرجائه، وانتشر فيه فساد الأخلاق والآداب وتلاشي ما كان باقياً من آثار التهذيب العربي واستغرقت الأمم الإسلامية في إتباع هؤلاء الأهواء والشهوات وماتت الفضيلة في الناس وساد الجهل وانطفأت نسمات العلم الضئيلة، وانقلبت الحكومات الإسلامية إلى مطايا استبداد وفوضى واغتيال فليس يرى في العالم الإسلامي في ذلك العهد سوى المستبدين الغاشمين. . . إلى أن قال: وأما الدين فقد غاشية سوداء وألبست الوحدانية التي علمها صاحب الرسالة سجفاً من الخرافات وقشور الصوفية الضالين، وخلت المساجد من أرباب الصلوات وكثر عدد الأدعياء الجهلاء وطوائف الفقراء والمساكين يخرجون من مكان إلى مكان يحملون في أعناقهم التمائم والتعاويذ والسبحات ويوهمون الناس بالأباطيل والشبهات ويرغبونهم في الحج إلى قبور الأولياء ويزينون للناس التماس الشفاعة من دفناء القبور، وغابت عن الناس فضائل القرآن فصار يُشرب الخمر والأفيون والحشيش في كل مكان وانتشرت الرذائل وهتك ستر الحرمات على غير خشية ولا استحياء، ونال مكة المكرمة والمدينة المنورة ما نال غيرهما من سائر مدن الإسلام فصار الحج المقدس الذي فرضه الإسلام على من استطاع ضرباً من المستهزآت. وعلى الجملة فقد بدل المسلمون غير المسلمين وهبطوا مهبطاً بعيد القرار، فلو عاد صاحب الرسالة محمد إلى الأرض في ذلك العصر ورأى ما كان يدعي الإسلام لغضب وأطلق اللعنة على من استحقها من المسلمين كما يلعن المرتدون وعبدة الأوثان؛ " وفيما العالم الإسلامي مستغرق في هجمته ومدلج في ظلمته إذا بصوت يدوي من قلب صحراء شبه الجزيرة العربية مهد الإسلام يوقظ المؤمنين ويدعوهم إلى الإصلاح والرجوع إلى سواء السبيل والصراط المستقيم فكان صارخ هذا الصوت إنما هو المصلح المشهور "محمد بن عبد الوهاب" الذي أشعل نار الوهابية فاشتعلت واتقدت واندلعت ألسنتها إلى كل زاوية من زوايا العالم الإسلامي، ثم أخذ الداعي العظيم يحض المسلمين على إصلاح النفوس واستعادة المجد الإسلامي القديم التليد فتبدت تباشير صبح الإسلام ثم بدأت اليقظة الكبرى في عالم الإسلام.

(1/119)

2- رأي دائرة المعارف البريطانية:
جاء في دائرة المعارف البريطانية وهي تتكلم عن الوهابية ما يلي: " الوهابية: اسم لحركة التطهير في الإسلام، والوهابيون يتبعون تعاليم الرسول وحده ويهملون كل ما سواها وأعداء الوهابية هم أعداء الإسلام الصحيح.

(1/120)

11- رأي عالم فرنسي:
قال برنادلوس في كتابه العرب في التأريخ: "وباسم الإسلام الخالي من الشوائب الذي ساد في القرن الأول نادى محمد بن عبد الوهاب بالابتعاد عن جميع ما أضيف للعقيدة الإسلامية والعبادات من زايادات باعتبارها بدعاً خرافية غريبة عن الإسلام الصحيح".

(1/120)

12- رأي المستشرق جب الإنجليزي:
قال في كتابه المحمدية: "وفي جزيرة العرب قام حوالي 1744م – 1158هـ محمد بن عبد الوهاب مع أمراء الدرعية آل سعود بتحقيق الدعوة إلى المدرسة الحنبلية "أي المذهب الحنبلي" التي دعا إليها ابن تيمية في القرن الرابع عشر الميلادي". وقال أيضاً في كتابه "الاتجاهات المدنية في الإسلام": "أما في مجال الفكر فإن الوهابية بما قامت به ضد التدخلات العدوانية وضد الأصوات القائلة بوحدة الوجود التي تريد تدنيس التوحيد وكانت عاملاً مفيداً للخلاص الأبدي وحركة تجديد أخذت تنجح في العالم الإسلامي شيئاً فشيئاً.

(1/120)


الشعر يبارك الدعوة السلفية - حقيقة دعوة الإمام

حقيقة دعوة الإمام الشيخ محمد بن عبد الوهاب السلفية

الشعر يبارك الدعوة السلفية
قصيدة الأمير الصنعاني محمد بن إسماعيل1 في الشيخ:
سلامِى علَى نَجْد ومَنْ حلَّ في نَجد ... وإن كان تَسْلمي على البُعْد لا يُجْدي
وقد صَدَرت من سَفْح صَنْعا، سَقَى الحيا ... رباُها وحيَّاها بقَهْقهة الرَّعد
سَرَت من أَسِير ينْشُد الرِّيح إن سَرت: ... ألا يا صبا نَجْد، مَتَى هِجْت من نَجْد؟
قفِي واسْأَلي عَن عالم حلَّ سَوْحها ... بِه يَِهْتدِِي من ضَلَّ عنْ منْهج الرُّشد
مُحمَّد الهَادِي لسُنَّة أحْمَد ... فَيا حَبَّذا الهَادي، ويَا حَبَّذا المهْدى
لَقد أنْكَرت كلّ الطَّوائِف قَوْله ... بِلا صَدْرٍ في الحَقّ منْهم ولا ورْد
وما كُلّ قَولٍ بالقبُول مُقَابل ... وما كُلّ قَول واجِب الرَّد والطَّرد
سِوى ما أتى عَنْ ربنا ورَسُوله ... فَذلك قَول، جلَّ، يا ذا، عن الرَّد
وأمَّا أقاويل الرِّجال فإنَّها ... تدورُ علَى قدْرِ الأدلةِ في النَّقْد
وقَد جاءَت الأخبارُ عنْهُ بأنَّه ... يُعيدُ لَنا الشَّرع الشَّريفَ بمَا يُبْدي
وينْشُر جَهراً ما طَوَى كلُّ جاهلٍ ... ومبْتدع مِنْه، فوافَقَ ما عِنْدي
ويعْمُر أركان الشَّريعةِ هادِماً ... مَشَاهد ضَلَّ النَّاس فِيها عن الرُّشد
أعادُوا بِها مَعْنى سِواعَ ومِثْله ... يَغُوث ووَدّ، بئْسَ ذلك مِن ود
وقد هَتفُوا عنْدَ الشَّدائدِ باسْمِها ... كمَا يهتِف المضْطر بالصَّمَد الفَرْد
وكَم عَقَروا في سَوْحها مِنْ عَقِيرة ... أُهلَّت لِغير اللهِ جَهراً علَى عَمْد
وكَم طائفٍ حَول القُبُور مُقبِّل ... ومسْتَلمُ الأركانِ منْهنَّ باليَد
لَقد سرَّني ما جَاءنِي مِنْ طَريقةٍ ... وكنْتُ أرَى هذِى الطَّريقة لِي وَحْدي
يَصبّ عليْه صَوتُ ذَمّ وغَيْبة ... ويهْواه مَنْ قَد كانَ يَهْواه عَنْ بُعْد
ويُعْزى إليْهِ كلّ ما لا يقُولُه ... بتنْقيصِه عِنْد التُّهاميّ والنَّجدي
فيرْميهِ أهلُ الرَّفضِ بالنَّصْب فِريةً ... ويرْميهِ أهل النَّصْب بالرَّفضِ والجَحْد
ولَيسَ لَه ذَنْب سِوى أنَّه أتَى ... بتَحْكيم قَول اللهِ في الحِلِّ والعَقْد
ويتْبَع أقْوالَ النَّبيّ مُحمَّد ... وهلْ غَيْره بالله في الشَّرع مَنْ يَهْدي
__________
1 هو مؤلف كتاب "سبل السلام" وله ديوان شعر كبير.

(1/121)

لئنْ عدَّه الجُهَّال ذَنْباً فَحبَّذا ... بهِ حَبَّذا يَوْم انْفِرادي فِي لَحْدي
سَلامِى علَى أهْل الحَدِيث فإنَّنى ... نَشَأت علَى حُبّ الأحاديث مِنْ مَهْدي
هُمُ بذلُوا فِي حِفْظ سُنَّة أحْمَد ... وتنْقيحها مِنْ جَهْدهم غايَة الجَهْد
أأنْتمُ أهْدى من صَحابة أحْمَد ... وأهْلُ الكِسا، هَيْهات ما الشَّوْك كالورد
أُولئك أهدى فِي الطَّريقَة منْكمو ... فَهُم قُدْوتي حتَّى أُوسد في لَحْدي

(1/122)

ويا جَزَعي لا غِبْت كُنْ مُتجدَّداً ... وياسَلْوتي ولى وللقَلْب زائِلي
فَقدْ ماتَ طَودُ العِلْم قطب رَحَى العُلا ... ومَرْكز أدْوار الفُحُول الأفاضِل
وماتَتْ علُوم الدِّين طرًّا بموته ... وغُيِّبَ وجْه الحقِّ تحْت الجنَادِل
إمام الهدَى ماحِي الرَّدَى، قامع العِدا ... ومُرْوى الصَّدَى مِنْ فَيضِ علْمٍ ونائل
جَمَال الوَرَى رَحْب الذُّرا شامِخ الذر ... وجم القِرَى صَدْر الصُّدور الأوائِل
عَظِيم الوَفا كَنْز الشِّفا مَعْدِن الصَّفا ... وجَالي الخفَا عَنْ مشكلات المسَائِل
بهيّ السَّنا عذْبُ الجنَا طيَّب الثَّنا ... مُنيل المنَى مِنْ سَيْبه كُلّ آمِل
إمامُ الوَرَى عَلاَّمة العَصْر قُدْوتى ... وشَيْخ الشُّيوخ الجدّ فَرد الفَضائِل
مُحمد ذُو المجدِ الذِي عزَّ درْكه ... وجلَّ مَقاماً عن لُحوق المطاوِل
إلَى عابدِ الوهاب يُعْزى وإنَّه ... عليهِ منَ الرَّحمن أعْظَم رَحمةً
سُلالة أَنْجاب زكىّ الخصَائِل ... تَبلُّ ثَراه بالضُّحَى والأصائِل
لَقد أشْرقَت نَجْد بنُور ضِيائِه ... وقامَ مَقامات الهدَى بالدَّلائل
إمام لهُ شأْن كَبير ورُتبة ... مِنْ الفَضل تُثنى هِمَّة المتَطاول
تأخَّر مِيلادًا وفي حَلْبة العُلَى ... وميدان فَخر سابق للأَوائِل
علَى خُلق يحْكى النَّسِيم لَطَافةً ... وكامِل أوْصاف وحُسْن شَمائِل
وقلب سَليم للمهَيْمن خاشِع ... مُنيب وعنْ مولاهُ لَيسَ بغافِل
وجنْبٌ تُجافيه المضَاجعُ في الدُّجا ... وجِفْن بهتّان المدَامِع هامِل
وعَنْ ذِكر رَب العَرْش في السِّر دائماً ... وفي الجهْرِ طُول الدَّهْر لَيسَ بذَاهل
عَفو عَنِ الجانِي صَفُوح وحِلْمه ... إلَى الشّيم يُعْزى لَيس يهْفُو لعاجِل
يُقابل مَنْ لاَقى بِبِشْر ومَبْسم ... ضَحُوك وَوجْه للبَشَاشة باذِل
ويأْمر بالمعْرُوف في كُلِّ حالةٍ ... ومِنْ مُنكرٍ ينهَى وليسَ بقَابل
ولمَ يألُ جَهدًا في نصيحةِ مُسْلم ... برأيٍ وتدبيرٍ وحُسْن تَعامُل
يُجازِي بإحْسانِ إساءةَ غَيْره ... وبالجاهِ عَنْ مُستوجه غَيْر باخِل
تقمَّص بالتَّقْوى وبالخشية ارْتَدى ... ولَم يمْضِ منهُ العُمْر في غَير طائلِ
ومِن شَأْنه قَمع الضَّلال ونَصره ... لمنْ كان مظلوماً وليسَ بخاذِل

(1/122)

وكمْ كانَ في الدِّين الحنيفِ مُجاهدًا ... بماضي سِنان دَامغِ للأَباطِل
وكمْ ذبَّ عن سامِي حِماه وذَاد مِن ... مُضلٍّ وبدْعيٍّ ومُغوٍ وَنائِل
فِفيم اسْتباحَ أهلُ الضَّلال لعِرْضه ... وما نُكِّست أعْلامهُ بالأراذِل
وليسَ لهُ شيء عَنِ الله شاغِل ... ولا عَنْ وِصالِ الاعْتِبار بفَاصِل
فَلولاهُ لم تُحْرز رَحى الدِّين مَرْكزاً ... ولا اشْتدَّ للإسْلام رُكم المعاقِل
ولا كانَ للتَّوحيد واضِح لا حِب ... يُقيمُ اعْوجَاج السَّيْر مِنْ كلّ عادِل
فَما هُو إلاَّ قائم في زَمَانه ... مَقام نَبي في إماتَةِ باطِل
سَتبْكيه أجْفاني حَياتِي وإن أمتْ ... سَيبْكيه عنِّي جِفْن طَل ووَابِل
وتبْكِيه أقْلامِي أسىً ومحَابري ... ويبْكِيه طُرْسي دائماً وأنامِلي
عجبْتُ لقَبْر ضَمَّه كَيْف لَمْ يَكُن ... يميدُ ببَحْر فائِض العِلْم سائِل
ولله نعش كانَ حامِلَ جِسْمه ... هَنِيئًا لهُ كانَ أشْرَف حامِل
ولا غَرْو أنْ يَبْكي الزَّمان لفَقْده ... فقد كانَ غَيْث الجُود كَهْف الأرمل
فآهاً على ذاَك المحيَّا وحُسْنه ... وآهاً علَى تِلك العُلُوم الجلائِل
وآهاً علَى تَحقيقه ودُروسِه ... وتَوْضِيحه للمُعْضلات المشَاكِل
فمنْ للبُخاري بَعْده ولمسْلمٍ ... يُبيِّن المخبا مِنْهُما للمُجادِل؟
ومنْ ذَا لتفْسيرِ الكِتابِ ومَنْ تَرَى ... لأحكام فقهِ الدِّين، منْ للمسَائِل؟
ومَنْ لمسَانِيد سَمَت ومَعاجمِ ... وكَشْف لِثام الحُكْم عنْد النَّوازِل؟
ألَم تَرَ أنَّ الدَّهْر نِصْف كآبةِ ... عليهِ وذُو جِسْم مِنَ الحزْنِ ناحِل؟
ومَنْ للمعانِي والبَيان ومَنْطِق ... ورَدْع أخي الجهْل الغويّ المجامِل؟
ومَن لك بالأصْلين واللّغة التِي ... بها أنزلَ القُرآن أشْرف نازل؟
ومَنْ بَعدَه للصَّدع بالحقِّ قائم ... بجدّ ولا يخْشَى مَلامَة عاذِل
أفِقْ يا مُعيبَ الشَّيْخ ماذَا تَعيبُه ... لَقَد عِبْت حقًا وارْتحلْت بِباطل
نَعَم ذنْبهُ التَّقليدُ قَدْ جدَّ حَبْلَه ... وفَلَّ التَّعصُّب بالسُّيوف الصَّياقل
ولمَّا دَعا للهِ في الخَلق صارِخاً ... صرَخْتم لهُ بالقَذْف مِثْل الزوَاجِل

(1/123)

أَفِيقُوا أفيقُوا إنَّه ليسَ داعياً ... إلَى دين آباءٍ لَهُ وقَبائِل
دَعا لكِتاب اللهِ والسُّنة التِي ... أتانَا بها طَه النَّبي خَيْر قائِل
فَوا أَسفا والهفَ قَلْبي وحَسْرتى ... عَليهِ ويا حزْني لأكْرَم راحِل
ويا نَدمِي لوْ كانَ يُجْدي مِنَ القَضا ... ولكن قَضاءُ اللهِِِ أغلبُ حائِل
ولوْ كانَ مِنْ رَيب المنيَّة مُخلِص ... لكُنْت لهُ بالجهْدِ أيّ مُحاول
وما ماتَ كلاَّ بلْ إلَى جنَّة العُلى ... أتاهُ مِنَ الرَّحْمن أكْرَم ناقِل
ولما لهُ الفِرْدوسُ زادَ اشْتِياقها ... وكانَ لهَا كُفواً وأسْرَع واصِل
وكانَ علَى حُسْن الأرائِك في ذُرا ... أظلَّتها أهْنا وأرْفَه قائِل
شَدَت وَرَق أغْصَان الهناء تَرجعا ... تقولُ لهُ قدْ فُزتَ يا خَير عامِل
وخاطَبهُ التَّاريخُ فالا بقَوْله ... هَنيئاً في رَفيع المنازِل
فَيا سائر الأوْلادِ للشَّيخ إنَّني ... أُعزِّيكمُو معْ انْتسابِ ابنْ وائِل
وأُوصِيكم بالصَّبر طرا وبالرِّضا ... بجَارِِى القَضا في عاجلٍ ثم آجل
بتَسْليم أمرِ اللهِ ثمَّ احْتِساب مَا ... لدَيهِ تَعَالَى مِنْ أجُور جَزَائل
فَما جَزع يَوماً بِنَافع جَازع ... وما الحُزْن رَدًا للقَضَاء بعاجِل
ومِثْلُكم لا يعْتَريه تَزلْزل ... ولا وَهَن في فادِحاتِ النَّوازِل
فإن كانَ للجَنَّات والدُكُم مضى ... فَقَد كانَ فِينا مُعْقبا كلّ كامِل
وأنتُم بحمْدِ اللهِ عنْهُ خَلائف ... بعِلْمِ وفَضلِ شامِخٍ القَدْر شامِل
وإنّا لنرْجُو أنْ تَكُونو أئمة ... بكُم يُقتَدى في دِينِه كلَّ فاضِل
وللخَيْر والإحْسَان مِنْ كلِّ وجْهةٍ ... تَحثُ إليْكُم مُضموات الرَّواحِل
ونَسأل ربَّ العَرْش يُعظِم أُجورَكم ... ويحْمِيكُم مِنْ طارِقات الغَوائِل
ويُجبرُ صَدْع القَلْب والكَسْر منْكُم ... ويعقبكُم طراً جَمال المحافِلِ
ولا زلْتمُو غَيْظ القُلوب لِكل مَن ... يُعادِيكم مِنْ كلِّ حاف وناعِل
ولا فُجعَت في الدَّهر سَاحةُ سَوْحكم ... برُزءٍ لموْصُول المسرَّة فاضِل
عليْكم سلامُ اللهِ ما هبَّ ناسم ... وجمَّل زاكِي ذكْرِكم كلّ عاطِل
أَوْفى الثَّنا منِّي عليكُم مكررًا ... وأزْكَي تحياتِ سَوام كوَامِل
وأضْعافَها للمقرنييِّن كلِّهم ... هُداة الوَرَى مِنْ مَحْتدى فَرْع وائِل

(1/124)

هُم الناسُ أهل البأسِ يَعْرف فَضْلهم ... جَميعُ بني الدُّنيا فما للمُجادِل؟
لقد جاهَدُوا في الله حقَّ جهادِه ... إلى أنج أقامُوا بالضَّبا كلّ مائِل
فَناديهُمو في كلِّ نادِ مُبجَّل ... فَجقَّهم التَّبجيلُ بينَ القَبائِل
سُعود مضَى والسَّعدُ حالَف نَجْله ... كَما حالفَ الآباء لَيسَ براحِل
لَقد نَصرُوا دِين الآله وحِزْبه ... كما دَفعُوا داعي الهوَى بالقَنَابل
عليْهم سَلامُ اللهِ مَا ذرَّ شارِق ... وما اهتزَّت الأزْهارُ في صُبْح هاطِل
وأزْكَى صلاةِ اللهِ ثمَّ سَلامِه ... علَى المصْطَفى الهادِي كَرِيم الشَّمائل
مُحمد المختارُ مِنْ فَرْع هاشمٍ ... وآلِ وأصْحابِ كرام أفاضِل

(1/125)

رثاء الشيخ محمد بن على الشوكاني اليمنى للشيخ محمد بن عبد الوهاب
مصابٌ دها قلْبي فأذكَى غَلائلي ... وأصْمَى بسَهْم الافْتجَاع مَقاتلي
وخَطب به أعْشار أحَشاىَ صُدَّعت ... فأمْسَت بفَرط الوَجْد أيّ تَواكل
ورزء تَقاضانى صَفاء مَعيشَتي ... وأنْهلَني قَسراً أمرَّ المناهِل
فَعدَت بهِ رَهْن التياع ولا عجً ... حَليف أسًى للقَلْب غَيْر مُزايل
أَسِير جَوى أفْنَى فُؤَادي رَسيسُه ... وقَلبٌ مِنَ الحزْنِ المبرِّح ذاهِل
مُصاب بهِ قامَتْ على قِيامَتى ... ومِنْ كَرْب لاقَيْت أعْظَم هائِل
مُصاب بهِ ذابَتْ حُشاشَة مُهْجتي ... وعنَ حَملِه قدْ كَلَّ مَتْني وكَاهلي
مُصاب به قَد أظْلَم الكَوْن كلُّه ... وكانَ علَي حال منَ الحزْنِ هائلِ
مُصاب بهِ الدنيا قدِ اغبرَّ وَجْهُها ... وقدْ شَمختْ أَعْلامُ قَوْم أسافِل
رميت بهِ عَنْ قَوْس أبْرحَ لَوْعة ... بِها نَجْم روحى كانَ أسْرَع آفِل
بهِ هدَّ رُكْن الدِّين وانْبتَّ حبْلهُ ... وشَدّ بِناءُ الغيِّ مَع كلّ بَاطِل
وقامَ علَى الإسْلامِ جهراً وأهْله ... نَعيقُ غُرابٍ بالمذَلَّة هائِل
وسِيم مَنار الإتباع لأحْمَد ... هَوان انْهِدامٍ جاء منْ كُلّ جاهل
وهبَّتْ لنار الإتباع سمائم ... بسُمّ لنفْس الدِّين مُردٌ وقَاتِل
فيا مُهْجَتي ذُوبي آسًى وتأسفاً ... ويا كَبدي مُوتي بحُزْن مُواصل
ويالَوعِتى دُومِي وزِيدي ولازِمي ... ويا فَجعتي للقلْب ما عِشْت نَازِلي
ويا مُقلتي نحِّي الكَرَى عَنْك جانباً ... وجُودِي بدَمعٍ دَائِم السَّكْب هاطِل

(1/121)

قصيدة ابن رضوان
وقال الشيح عمران بن على بن رضوان من سكان لنجه
- من البلدان الفارسية رداً على بعض الملحدين ومثنياً على الشيخ بقصيدة أجاد فيها وأفاد، أولها:
جاءَت قصيدتُهم تَروحُ وتغْتَدى ... في سَبَّ دين الهاشِمي مَحَّمد
قَدْ زَخرفُوها للطُّغامِ بقَوْلهم ... إنَّ الكتَاب هُو الهُدَى فَيهِ اقْتَد
لوْ أنَّ ناظِمَها تمسَّك بالَّذِي ... قَد قال فِيها أولا إذ يبْتَدى
لكنَّه قَد زاغ عَمَّا قالَه ... مُتأوَّلا فِيهِ بتَأويل رَدِى
فأتَتْ كَشَهد فِيهِ سمْ ناقِعٌ ... مَنْ ذاقَ منه فَفي العذاب المعُبَّد
الشَّيخ شَاهَد بَعْض أهْل جهالَةٍٍ ... يدْعُون أصْحَاب القُبُور الهمَّد
تاجاً وشمساناً ومن ضَاهَاهما ... مَنْ قُبَّة أوْ تُربَة أو مَشْهد
يرْجُون منْهُم قُريةً وشَفاعةً ... ويؤملُونَ كذلكَ أخْذاً باليَدِ
ورأى لعُبَّاد القُبُور تقرُّبا ... بالنَّذر والذَّبح الشَّنِيع المفْسِد
ما أنكر القُرَّاء والأشياخ ما ... شَهدُوا مِنَ الفِعْل الذِي لمَْ يحْمد
بلْ جَوّزوه وشارَكُوا في أكْلهِ ... مِنْ كانَ يذْبَح للقُبُور ويفْتَدِى
فأتاهُم الشَّيخُ المشَار إليه بالنُّصْح ... المبينِ وبالكَلامِ الجَيِّد
يدْعُوهم للهِ أن لا يعْبُدوا ... إلا المهَيْمن ذا الجَلال السَّرمد
لا تُشْركوا مَلِكاً ولا مِنْ مُرْسَل ... كلاَّ ولا من صالِح أو سَيد
فَتنافَروا عنْهُ وقالُوا لَيس ذا ... إلا عجيب عِنْدنا لم يعْهَد
ما قالَهُ آباؤنا أيضاً ولا ... أجْدادُنا أهْل الحجَى والسُّؤدد
إنا وجَدْنا جُمْلة الآبا علَى ... هذا فنَحنْ بماَ وجَدْنا نَقْتدي
فالشَّيخُ لمَّا أنْ رَأى ذا الشَأن من ... أهْلِ الزَّمان اشتدِّ غَيْر مُقلِِّد
ناداهُم يا قَوْم كَيْف جَعلْتمُ ... للهِ أنداداً بغَيْر تَعدُّد
لو أنْصفُوا لرأوا لَه فَضْلا علَى ... إظْهار ما قَدْ ضيَّعوهُ مِنَ اليَد
ودُعوا لهُ بالخَيْر بعْدَ ممَاتِه ... ليُكافِئوا علَى رِفاق المرْشِد

(1/126)

لكنَّهمْ قدْ عاندُوا، وتَكبَّرُوا ... ومشَوْا علَى مِنْهاج قَوْم حُسَّد
ورَموْه بالبُهتَان والإفْك الذِي ... هُم يعْلمونَ ومنْهُم يبْتَدى
فَمقالُهم هُو للمُتابِع قَاطِع ... بدُخُول جنَّات وحُورِ خُرَّد
حاشَا وكلاَّ لَيسَ هَذا شأنهُ ... بلْ إنَّه يرْجُو بِها لموحِّد
قالُوا لَه يا كافِراً يا فاجراً ... ما ضَرَّه قَوْل العُداةِِ الحُسَّد
قالَت قُريش قَبْلهُم للمصْطَفى ... ذا ساحِر، ذا كاهِن، ذا مُعْتَدى
قالُوا لهُ غشَّاشُ أمَّة أحْمَد ... وهُو النَّصيحُ بكلِّ وجهٍ يَبْتَدى
هل قالَ. إلا وَحِّدُوا رَبَّ السَّما ... وذَرُوا عِباَدة ما سِوَى المتَوحِّد
وتمسَّكُوا بالسُّنَّة البَيْضَا، ولا ... تتنطَّعُوا بزيادة تَردُّدِ
هذا الذِي جَعلُوه غشًّا وهُو قَد ... بعثَتْ بهِ الرُّسُل الكِرام لمنْ هُدِى
مِنْ عَهْد آدَم ثمَّ نُوح هكَذا ... تَتْرى إلى عَهْد النَّبي مُحمَّد
وكذلكَ الخُلَفاء بعْدَ نَبيِّهم ... والتَّابعُونَ وكلّ خَيْر مُهْتَدى
مِنهاجُهم هذا عَليْه تمسَّكُوا ... من كانَ مُستناً بِهِم فلْيقْتَد

(1/127)


مصادر ومراجع - حقيقة دعوة الإمام

حقيقة دعوة الإمام الشيخ محمد بن عبد الوهاب السلفية

مصادر ومراجع
...
مراجع ومصادر الكتاب
1- الشيخ حسين بن غنام الأحسائي في تاريخه "روضة الأفكار والأفهام لمرتاد حال الإمام وتعداد غزوات ذوي الإسلام".
2- الشيخ عثمان بن عبد لله بن بشر في تاريخه"عنوان المجد في تاريخ نجد".
3- الشيخ عبد الرحمن الجبرتي في تاريخه "عجائب الآثار في التراجم والأخبار".
4- الأستاذ عبد الرحمن الرافعي في كتابه "تاريخ الحركة القومية عصر محمد على".
5- الأستاذ عبد الحليم الجندي في كتابه "الإمام محمد بن عبد الوهاب وانتصار المنهج السلفي".
6- الأستاذ عبد الكريم الخطيب في كتابه "محمد بن عبد الوهاب".
7- الشيخ عبد الله بن على القصيمي النجدي في كتابه "الثورة الوهابية".
8- عبد الله بن سعد الرويشد في كتابه "الإمام الشيخ محمد بن عبد الوهاب في التاريخ" جزءان.
9- عبد الله بن سعد الرويشد في كتابه "قادة الفكر الإسلامي عبر القرون".
10- عبد الله بن سعد الرويشد في كتابه "أيام في تونس".
11- الأستاذ السردار إسماعيل سرهنك في كتابه "حقائق الأخبار".
12- الأستاذ أحمد عبد الغفور عطار في كتابه "محمد بن عبد الوهاب".
13- أمير البيان شكيب أرسلان في كتابة "حاضر العالم الإسلامي".
14- الأستاذ هاملتون جب وهارولد بوون في كتابه "المجتمع الإسلامي والغرب"جزءان.
15- الأستاذ محمد خليل المدادي في كتابه "سلك الورد في أعيان القرن الثاني عشر" أربعة أجزاء.
16- الأستاذ محمد بن أبي سرور البكري في كتاب "الروضة المأنوسة في أخبار مصر المحروسة".
17- الأستاذ خير الدين الزر كلي في كتابه "الأعلام" الجزء السابع.
18- مؤلفات الإمام الشيخ محمد بن عبد الوهاب طبعة جامعة محمد بن سعود الإسلامية.

(1/128)

19- الدرر السنية في الأجوبة النجدية.
20- الأستاذ أحمد بن أبي الضياف في كتابه "إتحاف أهل الزمان بأخبار ملوك تونس وعهد الإمام".
21- الأستاذ محمد الندوي الهندي في كتابه "الإمام المظلوم المفترى عليه".
22- الأستاذ محمد الجزولي في كتابه "دلائل الخيرات وشوارق الأنوار في ذكر الصلاة على النبي المختار".
23- الشيخ أحمد بن حجر آل ابن على آل بوطامي في كتابه "محمد بن عبد لوهاب".
24- الشيخ عبد العزيز بن عبد الله بن باز في كتابه "محمد بن عبد الوهاب".
25- الأستاذ حافظ وهبة في كتابه "خمسون عاماً في جزيرة العرب".
26- الدكتور طه حسين في بحث كتبه عام 1354هـ عن الحياة الأدبية جزيرة العرب.
27- الأستاذ عباس محمود العقاد في كتابه "الإسلام في القرن العشرين".
28- الأستاذ أحمد حسين في كتابه "مشاهداتي في جزيرة العرب".
29- الأستاذ محمد عبد الله ماضي في كتابه "النهضة العربية السعودية"
30- الأستاذ محمد ضياء الدين الريس في بحث كتبه بعنوان "الحركة الوهابيه".
31- الأستاذ محمد قاسم في كتابه "تاريخ أوربا".
32- الدكتور أحمد أمين في كتابه "زعماء الإصلاح".
33- الأستاذ مصطفى الحفناوي عن وليمز في كتابه "ابن سعود".
34- الأستاذ عبد العزيز بكر في كتابه "الأدب العربي وتاريخه ".
35- الشيخ حامد الفقي مؤسس أنصار السنة المحمدية بمصر في كتابه "أثر الدعوة الوهابية".
36- الشيخ محمد رشد رضا في كتابه "صيانة الإنسان" بعد أن ذكر أن البدع بسبب ضعف العلم والعمل بالكتاب والسنة.
37- الأستاذ محمد كرد علي في بحث كتبه عن "أصل الوهابية".
38- فيليب حتى في كتابه "تاريخ العرب".

(1/129)

39- الأستاذ أمين سعيد في كتابه "سيرة الإمام محمد بن عبد الوهاب
40- الدكتور عبد الله العثيمين في كتابه "محمد بن عبد الوهاب".
41- الشيخ علي الطنطاوي في كتابه "محمد بن عبد الوهاب".
42- الأستاذ محمد جميل بيهم في كتابه "الحلقة المفقودة في تاريخ العرب تحت عنوان "آل سعود في حكم آل عثمان"
43- الأستاذ عمر أبو النصر في كتابه "ابن سعود".
44- علاَّمة العراق محمود شكري الألوسي في كتابه "تاريخ نجد".
45- الشيخ محمد بشير السهوائي الهندي مؤلف كتات "صيانة الإنسان عن وسوسة دحلان".
46- الأستاذ فتح هارون في الرد على الكاتب الإنجليزي "كونت وبلز".
47- الأستاذ أحمد بن سعيد البغدادي في كتابه "نديم الأديب".
48- الأستاذ لوثروب ستودرد الأمريكي في كتابه "حاضر العالم الإسلامي".
49- المستشرق الألماني بروكلمان في كتابه "تاريخ الشعوب الإسلامية " الجزء الرابع.
50- الأستاذ المؤرخ الألماني الدكتور الوبرت فرن ميكوس في كتابه "عبد العزيز" وقد صدر في ألمانيا عام 1953م ونقله إلى العربية الدكتور أمين رويحه عن الحركة الوهابية.
51- الأستاذ ويلفرد كانتول في كتاب "الإسلام في نظر الغرب" ألفه جماعة من المستشرقين.
52- الأستاذ المؤزج الفرنسي برنارد ليوس في كتابه "لعرب في التاريخ".
53- الأستاذ المستشرق النمساوي جولد زيهر في كتابه "العقيدة والشريعة".
54- الأستاذ المستشرق الإنجليزي جب في كتابه "المحمدية" وفي كتابه "الاتجاهات المدينة في الإسلام".
55- المستشرق الفرنسي سديو في كتابه "تاريخ العرب العام".
56- دائرة المعارف البريطانية.
المؤلف عبد الله بن سعد الروشيد-الرياض

(1/130)


حقيقة دعوة الإمام محمد بن عبد الوهاب

بسم الله الرحمن الرحيم
الحمد لله وبعد ،،
فلقد بعث الله محمداً صلى الله عليه وسلم والبشرية في جاهلية جهلاء، لم يبق من نور النبوة إلا ما كان عند بعض أهل الكتاب، كما يدل لذلك قوله صلى الله عليه وسلم: "إن الله نظر إلى أهل الأرض فمقتهم عربهم وعجمهم إلا بقايا من أهل الكتاب" فمنّ الله سبحانه وتعالى على البشرية ببعثة محمد صلى الله عليه وسلم، قال سبحانه وتعالى: (( تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً )) (الفرقان:1).
وقال: (( هُوَ الَّذِي بَعَثَ فِي الْأُمِّيِّينَ رَسُولاً مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ )) (الجمعة:2) .
وسعد ببعثته صلى الله عليه وسلم المؤمنون الذين قبلوا دعوته وآمنوا به وبما جاء به، لذا خصهم بهذه المنّة بقوله: (( لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ)) (آل عمران:164).
فأخرج الله سبحانه وتعالى بدعوة محمد صلى الله عليه وسلم من شاء من عباده من الظلمات إلى النور، كما قال سبحانه: ((كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ)) (إبراهيم: 1).
فبلّغ صلى الله عليه وسلم الرسالة، وأدى الأمانة، وأبان توحيد الله، وأبطل معالم الشرك، وقد أظهر الله دينه على الدين كله، كما قال سبحانه: ((هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ)) (التوبة:33) .

وقام بدعوته من بعده أصحابه، ففتحوا البلاد بالسيف السنان، وفتحوا القلوب بالحجة والبيان عن السنة والقرآن، وأخبر صلى الله عليه وسلم أن هذا الدين بدأ غريباً وسيعود غريباً كما بدأ، كما في الحديث الصحيح: ((بدأ الإسلام غريباً وسيعود غريباً كما بدأ، فطوبى للغرباء)) .
قيل: ما الغرباء يا رسول الله؟ قال: "الذين يصلحون إذا فسد الناس"، وجاء في الحديث: "إن الله يبعث على رأس كل قرية من يجدد لهذه الأمة أمر دينها" وأخبر صلى الله عليه وسلم أنه لا تزال طائفة من أمته على الحق ظاهرين لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله سبحانه وتعالى.
وقد وقع كما أخبر، فمع ما ابتلي به الإسلام والمسلمون من كيد الأعداء من اليهود والنصارى والمشركين والمنافقين، مع ذلك لم يزل الإسلام قائماً محفوظاً بحفظ الله، وبما قيض له من الحَمَلة من أهل العلم والإيمان، كما في الحديث المشهور: ((يحمل هذا العلم من كل خلف عدو له ينفون عنه انتحال المبطلين وتأويل الجاهلين وتحريف القالين)) .
ومما يصدق ذلك أنه لما وقعت الردة في العرب بموت النبي صلى الله عليه وسلم قيض الله الخليفة الراشد أبا بكر الصديق رضي الله عنه ومعه الصحابة فجاهدوهم حتى رجع من شاء الله له السعادة، وهلك من قضى الله عليه بالشقوة، واستقر أمر الإسلام، وسارت جيوش المسلمين في فتح البلاد شرقاً وغرباً وشمالاً وجنوباً، وعندما ظهرت الخوارج والرافضة السبئية في عصر أمير المؤمنين علي بن أبي طالب رضي الله عنه قاتل الخوارج بمن معه من الصحابة، وقتل السبئية، فقمع الله به هاتين الطائفتين، مما جعل الله في ذلك ترسيخاً للإسلام وقمعاً للباطل وأهله.

وعندما ظهرت بدعة الجهمية قيض الله لها العلماء والأمراء العادلين فحاربوها، وقتل رأس الجهمية الجهم بن صفوان، ولما قامت الدعوة إلى القول بخلق القرآن في خلافة المأمون أنكرها العلماء، وردوا شبهات المبتدعين وصبروا على الامتحان، وبرز في ذلك الإمام أحمد وابتلي في ذلك بلاء شديداً، فصبر وأظهره الله على خصومه حتى عرف في الأمة بإمام أهل أسنة.
وبعد أن مرت قرون، مضت القرون الفاضلة وبعدها قرون، ودرس كثير من معالم السنة، قيض الله شيخ الإسلام ابن تيمية، فأحيا السنة، وجلاّها بالأدلة الشرعية والعقلية، وزيّف شبه المبتدعين، ورد على كثير من طوائف الضلال من النصارى والفلاسفة والرافضة والمتكلمين، وله المؤلفات العظيمة في ذلك، مما كان مصدراً لدعوات التجديد، تجديد دين الإسلام.
وفي القرن الثاني عشر في بلاد نجد، وهي منطقة اليمامة، ظهر الشيخ محمد بن عبد الوهاب، الإمام المجدد، فإنه ولد في سنة خمسة عشر بعد الألف ومائة للهجرة النبوية في بلدة العيينة، من أرض اليمامة، فنشأ بها وحفظ القرآن وتعلم مبادئ العلوم على والده، وتفقه على يد بعض أهل العلم في ناحيته.

بعد ذلك كانت له همة، فرحل إلى الحجاز، مكة والمدينة، ولقي بعض الشيوخ ورحل كذلك إلى العراق، فأفاد ممن لقيه من أهل العلم بالبصرة وغيرها، وقد أنار الله بصيرته، فأدرك أن كثيراً من المسلمين قد بعدوا عن حقيقة الإسلام، حتى دان كثير منهم بالشرك الصراح، وقبلوا الخرافة وعظم جهلهم بحقيقة التوحيد، وكانت له همة عالية، فرأى من الواجب عليه ألا يسكت على هذا الواقع كما سكت الكثيرون، قصوراً أو تقصيراً، فلما رجع إلى بلدته بدأ الدعوة هناك، وتبعه على ذلك كثير من طلاب العلم، فتصدى لمقاومة الشرك والخرافة في بلده العيينة وما جاورها، ثم رحل إلى بلدة الدرعية، فصادف من أميرها محمد بن سعود قبولاً لدعوته، ومناصرة، وذلك في الخمسينات من القرن الثاني عشر، فلقيت دعوته بتوفيق الله نجاحاً، وكثر أنصارها، فانتشرت دعوته في منطقة اليمامة، وامتدت إلى نواحي الجزيرة، وكان ذلك بانتشار حملة هذه الدعوة من الأمراء وطلاب العلم والعامة وبما كان يكاتب به رحمه الله النواحي من الرسائل العامة والرسائل الشخصية، فسعدت نجد قبل غيرها بهذه الدعوة وطهرها الله من مظاهر الشرك والخرافة والصوفية والبدع الاعتقادية، وامتدت آثار هذه الدعوة إلى أطراف الجزيرة وإلى سائر الأقطار الإسلامية، فكان الناس أمام هذه الدعوة صنفين:
علماء موفقين عرفوا حقيقتها وعرفوا أنها تجديد لدعوة التوحيد الذي دعت إليه الرسل، وهو تحقيق معنى (لا إله إلا الله) وتجديد لدعوة خاتم النبيين محمد صلى الله عليه وسلم، وذلك ببيان حقيقة التوحيد وحقيقة السنة وإزالة ما علق في العقول من شُبَه، أوجبت لكثير من الناس الجهل بحقيقة الشهادتين وما تقتضيانه من إخلاص الدين لله وتجريد المتابعة للرسول صلى الله عليه وسلم.

الصنف الثاني: مناوئون حاربوا هذه الدعوة بما يستطيعون، فمنهم من حمله على ذلك الجهل بحقيقتها، ومنهم من حمله الحسد والتعصب والتقليد الأعمى، فألصقوا بهذه الدعوة التهم، وافترا عليها وعلى من قام بها الكذب، مثل أنهم يبغضون الرسول صلى الله عليه وسلم، ولا يصلون عليه، وهذه فرية ساذجة، تدل على حماقة من تَفَوَّه بها وجهله الفاضح.
ومن أعظم ما رمى به الخصومُ الإمامَ رحمه الله أنه يكفِّر المسلمين، وهي فرية كذبها الشيخ رحمه الله في رسائله ومؤلفاته، وقال: نحن لا نكفر إلا من كفره الله ورسوله، وكذلك أحفاده وتلاميذه والمنصفون، بَرَّؤوا الشيخ من هذه الفرية، وبيّنوا حقيقة دعوته، وأنها تقوم على تقرير التوحيد بأنواعه ولا سيما توحيد العبادة؛ لأنه الذي فيه الخصومة بين الرسل وأعدائهم من المشركين، وكذلك كانت الخصومة والاختلاف فيه بين ورثة الرسل وورثة أعدائهم، وفي هذا السبيل بُيِّن سبب حدوث الشرك في العالم وأنه الغلو في الصالحين، كما جرى من قوم نوح عليه السلام، فأفضى بهم الغلو إلى أن عبدوهم من دون الله وقالوا ما أخبر الله به عنهم: ((وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً)) (نوح:23) .

وهي أسماء رجال صالحين كما جاء عن ابن عباس رضي الله عنهما، كما بين الشيخ رحمه الله ومَن بعده مِن أئمة الدعوة أن ما عليه كثير من المسلمين من بناء المساجد والقباب على قبور صالحين أو من يظن فيهم الصلاح ثم الطواف حولها، والاستغاثة بأصحابها، والتقرب إليها بأنواع القربات من النذور والذبائح والصدقات، أن هذا بعينه هو من جنس شرك قوم نوح وشرك المشركين من العرب، بل بَيَّن الشيخ أن شرك هؤلاء المشركين أغلظ من شرك المتقدمين، فإن المشركين في هذا الزمان يشركون في الرخاء والشدة، وأما الذين حكى القرآن شركهم، فإنهم كانوا يشركون في الرخاء ويخلصون في الشدة، نعم بيّن الشيخ إمام الدعوة ومن جاء بعده من حملتها أن ما يفعله القبوريون من الاستغاثة بالأموات من بُعْدٍ وقُرْب، وطلب الحوائج منهم، والسفر إلى قبورهم لذلك أنه عين الشرك الأكبر المنافي لأصل التوحيد الذي بعث الله به الرسل من أولهم إلى آخرهم، كما بين الله ذلك في كتابه، كقوله تعالى:(( وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ)) (يونس:106).
وقال تعالى: ((وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ)) (الأحقاف:5).
فعُبّاد القبور هم عند الشيخ كفارٌ مشركون ولو زعموا أن أصحابها وسائط بينهم وبين الله، فإن هذا هو ما كان يزعمه المشركون الأولون، كما قال تعالى: (( وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى)) (الزمر: 3).

وقال تعالى: ((وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ)) (يونس:18).
فالشيخ إذا كفَّر هؤلاء المشركين من القبوريين لم يكفّر إلا من كفّره الله، كما ذكر في رده على مَن افترى عليه كما تقدم، ومع ذلك فقد نُقِل عن الشيخ في بعض المواضع أنه لا يُكَفِّر الجاهل من هؤلاء حتى تقوم عليه الحجة وبيّن له أن ما يفعله شرك بالله ينافي شهادة أن لا إله إلا الله، فغاية ما يقال إن الشيخ رحمه الله يكفّر هؤلاء القبوريين الذين يستغيثون بالأموات ويدعونهم من دون الله، يكفّرهم بالعموم، لا يكفّرهم بأعيانهم حتى تقوم عليهم الحجة، وهذا هو منهج أئمة أهل السنة في من كفروهم من أصحاب المقالات الكفرية، أي إنهم يكفرون بالعموم وأما تكفير المعين فيتوقف على وجود شروط التكفير وانتفاء الموانع، كما هو مقرر في كتب العقائد، وبهذا يتبين أن هذه الحملة في هذه الأيام على دعوة الشيخ رحمه الله هي من ورثة خصومه من أهل البدع والأهواء من الرافضة والصوفية لما وجدوا متنفساً، وتُهيئ لهم أن يكشفوا عن طواياهم، وذلك بسبب ضعف كثير من حماة هذه الدعوة المباركة، وتخلي بعضهم عنها، وانضمامه إلى صفوف المناوئين، ولو في بعض باطلهم، فلم يأت أصحاب هذه الحملة المعادية للدعوة السلفية، لم يأتوا بجديد بل استجروا ما ورثوه عن أسلافهم، وأظهروه في مؤلفات ومقالات كما صنع من قبلهم، ومع كثرة هؤلاء الخصوم وما لديهم من إمكانات فستبقى دعوة التوحيد والسنة محفوظة بحفظ الله، باقية ببقاء الطائفة المنصورة، التي لا يضرهم من خذلهم ولا من خالفهم حتى تقوم الساعة (( فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاءً وَأَمَّا مَا يَنْفَعُ النَّاسَ فَيَمْكُثُ فِي الْأَرْضِ كَذَلِكَ

يَضْرِبُ اللَّهُ الْأَمْثَالَ)) (الرعد: 17).
وصلى الله وسلم على نبينا محمد وعلى آله وصحبه وسلم .


حياة الشيخ محمد بن عبد الوهاب وآثاره العلمية

حياة الشيخ محمد بن عبد الوهاب وآثاره العلمية
لفضيلة الشيخ: إسماعيل محمد الأنصاري
بالرئاسة العامة لإدارات البحوث العلمية والافتاء والدعوة والأرشاد بالمملكة العربية السعودية
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد سيد المرسلين، وعلى آله وصحبه أجمعين.. وبعد:
فقد ثبت عن النبي صلى الله عليه وسلم أنه قال: "إن الله يبعث لهذه الأمة على رأس كل مائة سنة من يجدد لها دينها"1 رواه أبو داود في الملاحم من سننه، والحاكم في الفتن من مستدركه وصححه، ورواه البيهقي في معرفة السنن له، كلهم عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم.
والمراد بتجديد الدين إحياء ما اندرس من العمل بكتاب الله وسنة رسوله صلى الله عليه وسلم، وإماتة ما ظهر من البدع.
وقد اخترنا أن يكون موضوع بحثنا هذا أحد أولئك المجددين الذين أشار إليهم هذا الحديث الشريف، وهو شيخ الإسلام محمد بن عبد الوهاب2 الذي بزغ به في القرن الثاني عشر قمر التجديد، وانتصرت به راية التوحيد، فنقول وبالله التوفيق، وهو حسبي ونعم الوكيل.
مجدد القرن الثاني عشر
هو محمد بن عبد الوهاب بن سليمان بن علي بن محمد بن أحمد بن راشد بن بريد بن
__________
1 أبو داود: الملاحم (4291) .
2 نقل العلامة الشيخ عبد اللطيف بن عبد الرحمن بن حسن بن الإمام محمد بن عبد الوهاب عن ابن غنام أن أكابر عصره شهدوا له بأنه من جملة المجددين لما جاء به سيد المرسلين، وأن فضلاء أهل مصر والشام والعراق والحرمين تواتر عنهم الشهادة له بأنه مجدد الدين. أفاد ذلك في مصباح الظلام ص37.

(1/119)

محمد بن بريد بن مشرف1 التميمي، نسبة إلى تميم الذي قال الصحابي الجليل أبو هريرةرضي الله عنه في بنيه "ما زلت أحب بني تميم منذ ثلاث سمعت رسول الله صلى الله عليه وسلم يقول فيهم: "هم أشد أمتي على الدجال"2، قال: وجاءت صدقاتهم فقال رسول الله صلى الله عليه وسلم: "هذه صدقات قومنا" 3. وكانت سبية منهم عند عائشة فقال: "اعتقيها فإنها من ولد إسماعيل". رواه البخارى في باب من ملك من العرب رقيقا فوهب وباع ... إلخ من صحيحه جـ 5 من شرح فتح الباري.
__________
1 روضة الأفكار والأفهام ج1 ص2.
2 البخاري: العتق (2543) , ومسلم: فضائل الصحابة (2525) , وأحمد (2/390) .
3 البخاري: العتق (2543) , ومسلم: فضائل الصحابة (2525) , وأحمد (2/390) .

(1/120)

ولادته ونشأته
ولد شيخ الإسلام محمد بن عبد الوهاب سنة خمس عشرة بعد المائة والألف من الهجرة النبوية، في بيت أضاف إلى شرف النسب شرف العلم؛ فإن والده عبد الوهاب كان عالما ذا معرفة تامة بالحديث والفقه وغيرهما، قاضيا، وله أسئلة وأجوبة. ذكر ابن بشر في "عنوان المجد في تاريخ نجد" أنه اطلع عليها واستفاد منها. وسليمان والد عبد الوهاب كان فقيه زمانه متبحرا في علوم المذهب، قد انتهت إليه الرياسة في العلم، وكان علماء نجد في زمانه يرجعون إليه في كل مشكلة من الفقه وغيره، ذكر ذلك في صـ72 وقال بعد ذكره "رأيت له سؤالات عديدة وجوابات كثيرة وصنف كتابا في المناسك" وذكر أنه - أي سليمان - كان معاصرا للبهوتي الحنبلي، وأنه اجتمع به بمكة المكرمة.
وذكر العلامة الشيخ عبد اللطيف بن عبد الرحمن بن حسن في ترجمته للإمام محمد بن عبد الوهاب نفس ما ذكره ابن بشر، قال "ووالده - أي: الإمام محمد بن عبد الوهاب - هو مفتي تلك البلاد، وجده مفتي البلاد، وآثاره وتصانيفه وفتاواه تدل على علمه وفقهه، وكان جده إليه المرجع في الفقه والفتوى، وكان معاصرا للشيخ منصور البهوتي الحنبلي خادم المذهب، اجتمع به بمكة"4.
وهكذا كان أعمام الشيخ محمد بن عبد الوهاب وأبناء أعمامه علماء أجلاء، كما اتصل
__________
4 مجموعة الرسائل والمسائل النجدية ج2 ص379 - طبعة مطبعة المنار.

(1/120)

العلم في ذرية الإمام المجدد محمد بن عبد الوهاب.. نسأل الله أن يستمر ذلك فيهم إلى أن يرث الله الأرض ومن عليها وما ذلك على الله بعزيز.

(1/121)

مشايخ الإمام محمد بن عبد الوهاب
تلقى الإمام محمد بن عبد الوهاب - رحمه الله - العلم عن مشايخ كثيرين كما نص عليه غير واحد من أئمة العلم.
قال العلامة الشيخ حسين بن غنام في الفصل الثاني من "روضة الأفكار والأفهام"1. "وأخذ-أي: الشيخ محمد بن عبد الوهاب - في القراءة على والده في الفقه على مذهب الإمام أحمد، فسلك فيه الطريق الأحمدي، ورزق مع الحفظ سرعة الكتابة، فكان يحير أصحابه بحيث أنه يخط بالخط الفصيح في المجلس الواحد كراسا من غير سآمة ولا تعب ولا التباس. ثم بعد ذلك رحل في العلم وسار وجد في الطلب إلى ما يليه من الأمصار وما يحاذيه من الأقطار، فزاحم فيه العلماء الكبار، وأشرق طالعه واستنار، وثار لهلاله أقمار، فوطئ الحجاز والبصرة لذلك مرارا، وأتى الأحساء لتلك الأوطار، وأخذ العلم عن جماعة، منهم: الشيخ عبد الله بن إبراهيم النجدي ثم المدني ... إلى أن قال: "وقد سمع - أي: الشيخ محمد بن عبد الوهاب رحمه الله - الحديث والفقه عن جماعة بالبصرة كثيرة، وقرأ بها النحو وأتقن تحريره، وكتب الكثير من اللغة والحديث في تلك الإقامة، وحث على طريق الهدى والاستقامة، وكان أكثر لبثه لأخذ العلم بالبصرة ومقامه" ا. هـ.
وإلى ما ذكره ابن غنام هنا يشير العلامة الشيخ عبد اللطيف بن عبد الرحمن بن حسن بن محمد بن عبد الوهاب بقوله في "مصباح الظلام" صـ8: "وقد عرف طلب الشيخ للعلم ورحلته في تحصيله، كما ذكره صاحب التاريخ الشيخ حسين بن غنام الأحسائي"2.
__________
1 ج1 ص26 ط مطبعة مصطفي البابى الحلبي وأولاده بمصر.
2 ج1 ص27.

(1/121)

وقال الشيخ عبد اللطيف في "مصباح الظلام"1. "وقد اجتمع - أي: الإمام محمد بن عبد الوهاب - بأشياخ الحرمين في وقته ومحدثيهما، وأجازه بعضهم، ورحل إلى البصرة، وسمع وناظر، وإلى الأحساء وهي إذ ذاك آهلة بالعلماء، فسمع من أشياخها وباحث في أصول الدين ومقالات الناس في الإيمان وغيره، وسمع عن والده وعن فقهاء نجد في وقته، واشتهر عندهم بالعلم والذكاء، وعرف به على صغر سنه". وقال في موضع آخر من هذا المصدر "مصباح الظلام"2: اشتهرت رحلة شيخنا - رحمه الله - وسماعه للعلوم، واجتماعه بأعيان وقته، وقد أخذ الفقه عن أبيه عن جده سليمان بن علي - مفتي الديار النجدية في وقته - وسنده المتصل بأئمة المذهب إلى الإمام أحمد معروف مقرر عندهم، وسمع الحديث من أشياخ الحرمين في وقته، وأجازه الكثير منهم، ومن أعلامهم محدث الحرمين الشيخ محمد حياة السندي، وكان له أكبر الأثر في توجيهه إلى إخلاص توحيد عبادة الله والتخلص من رق التقليد الأعمى، والاشتغال بالكتاب والسنة. ورحل إلى البصرة وسمع من أشياخها، ورحل إلى الأحساء ; وهي إذ ذاك آهلة بالعلماء، فسمع منهم وأخذ عنهم وعرف قدرة أهل العلم والنهى" ا. هـ.
وقال العلامة الشيخ عبد اللطيف - أيضا - في ذلك في ترجمته للإمام محمد بن عبد الوهاب بعد أن ذكر قراءته الفقه على مذهب الإمام أحمد بن حنبل على والده قال3 - "ثم بعد ذلك رحل - أي: الشيخ الإمام محمد بن عبد الوهاب - يطلب العلم، وذاق حلاوة التحصيل والفهم، وزاحم العلماء الكبار، ورحل إلى البصرة والحجاز مرارا، واجتمع بمن فيها من العلماء والمشايخ الأخيار، وأتى الأحساء وهي إذ ذاك آهلة بالمشايخ والعلماء، فسمع وناظر، وبحث واستفاد، وساعدته الأقدار الربانية والتوفيق والإمداد.
وروي عن جماعة منهم: الشيخ عبد الله بن إبراهيم النجدي ثم المدني، وأجازه من طريقين، وأول ما سمع منه الحديث المسلسل بالأولوية " قال الشيخ عبد اللطيف:
__________
1 ص9.
2 مصباح الظلام ص139,140.
3 في ترجمة الشيخ عبد اللطيف للإمام محمد بن عبد الوهاب. وهي في مجموعة الرسائل والمسائل النجدية ص 380.

(1/122)

وطالت إقامة الشيخ ورحلته بالبصرة، وقرأ بها كثيرا من كتب الحديث والفقه والعربية، وكتب من الحديث والفقه واللغة ما شاء الله في تلك الأوقات" ا. هـ.
وقال ابن بدران في "المدخل إلى فقه الإمام أحمد بن حنبل" "أجاز - أي: الإمام محمد بن عبد الوهاب - محدثو العصر بكتب الحديث وغيرها على اصطلاح أهل الحديث من المتأخرين" ا. هـ.
هذا بعض ما ذكر أهل العلم في عناية الإمام محمد بن عبد الوهاب بالعلم وكثرة مشايخه فيه. وعلى سبيل المثال لا الحصر أذكر من مشايخه من يلي:
1 - والده الشيخ عبد الوهاب - مفتي نجد - أخذ عنه الفقه بعد أن حفظ القرآن عن ظهر غيب، قال حفيده العلامة الشيخ عبد اللطيف بن عبد الرحمن بن حسن بن محمد بن عبد الوهاب: "أخذ - أي: محمد بن عبد الوهاب - الفقه عن أبيه عن جده سليمان بن علي - مفتي الديار النجدية في وقته - وسنده المتصل بأئمة المذهب إلى الإمام أحمد معروف مقرر عندهم"1.
2- الشيخ عبد الله بن إبراهيم بن سيف النجدي المدني، ذكر صاحب "التوضيح عن توحيد الخلاق" أنه قرأ عليه وأجازه بكل ما حواه ثبت الشيخ عبد الباقي أبي المواهب الحنبلي قراءة وتعليما من صحيح البخاري بسنده إلى مؤلفه، وصحيح مسلم بسنده إلى مؤلفه، وشروح كل منهما، وسنن الترمذي بسنده، وسنن أبي داود بسنده، وسنن ابن ماجة بسنده، وسنن النسائي الكبرى بسنده، وسنن الدارمي ومؤلفاته بالسند، وسلسلة العربية بسندها عن أبي الأسود عن علي بن أبي طالب رضي الله عنه وكتب النووي كلها، وألفية العراقي، والترغيب والترهيب للمنذري، والخلاصة لابن مالك، وسيرة ابن هشام وسائر كتبه، ومؤلفات ابن حجر العسقلاني، وكتب القاضي عياض، وكتب القراءات، وكتاب الغنية لعبد القادر الجيلي، وكتاب القاموس بالسند إلى مؤلفه، ومسند الإمام الشافعي، وموطأ مالك، ومسند الإمام الأعظم، ومسند الإمام أحمد، ومسند أبي داود - أي: الطيالسي - ومعاجم الطبراني، وكتب السيوطي، وفقه الحنابلة وسلسلته وأصولهم".
__________
1 مصباح الظلام في الرد على من كذب على الشيخ الإمام ونسبته إلى تكفير أهل الإيمان والإسلام ص139.

(1/123)

وما تلقاه الإمام محمد بن عبد الوهاب عن الشيخ عبد الله بن ابراهيم بن سيف النجدي بالحديث المسلسل بالأولية والحديث المسلسل بالحنابلة. قال ابن غنام في روضة الأفكار والأفهام جـ 1 صـ 26 في بيان روايته عنه الحديث الأول "نقلت من خطه - أي الشيخ محمد بن عبد الوهاب - ما نصه: "حدثني الشيخ عبد الله بن إبراهيم بمنزله بظاهر المدينة المنورة - على ساكنها أفضل الصلاة والسلام - عن شيخ الإسلام ومفتي الشام أبي المواهب الحنبلي إجازة قال: أخبرنا والدي تقي الدين عبد الباقي الحنبلي، وهو أول حديث سمعته منه قال: أخبرنا به المعمر الشيخ عبد الرحمن البهوتي الحنبلي، وهو أول حديث سمعته قال: أخبرنا به شيخنا جمال الدين يوسف الأنصاري الخزرجي، وهو أول حديث سمعته منه قال: أخبرنا به والدي شيخ الإسلام زكريا الأنصاري، وهو أول حديث سمعته منه قال: أخبرنا به شيخ الإسلام أبو الفضل أحمد بن حجر العسقلاني، وهو أول حديث سمعته منه قال: أخبرنا الصلاح محمد بن محمد الحكري الصوفي الخازن، وهو أول حديث سمعته منه قال: أخبرنا الحافظ زين الدين عبد الرحيم العراقي، وهو أول حديث سمعته منه قال: أخبرنا به الصدر أبو الفتح ... وهو أول حديث سمعته منه قال: أخبرنا به الحافظ أبو الفرج عبد اللطيف بن عبد المنعم الحراني، وهو أول حديث سمعته منه قال: أخبرنا به الحافظ أبو الفرج عبد الرحمن بن علي بن الجوزي، وهو أول حديث سمعته منه قال: أخبرنا به الحافظ إسماعيل بن أبي صالح النيسابوري، وهو أول حديث سمعته منه قال: أخبرنا به والدي أبو صالح المؤذن، وهو أول حديث سمعته منه قال: أخبرنا به أبو طاهر محمد بن محمد1 الزيادي، وهو أول حديث سمعته منه قال: أخبرنا أحمد بن محمد بن يحيى بن بلال البزاز، وهو أول حديث سمعته منه قال: أخبرنا عبد الرحمن بن بشر بن الحكم النيسابوري، وهو أول حديث سمعته منه قال: أخبرنا سفيان بن عيينة، وهو أول حديث سمعته منه عن عمرو بن دينار، عن أبي قابوس مولى عبد الله بن عمرو بن العاص عن عبد الله بن عمرو بن العاص قال: قال رسول الله صلى الله عليه وسلم: "الراحمون يرحمهم الرحمن، ارحموا من في الأرض يرحمكم من في السماء" 2 تفرد به سفيان ولا يصح سنده عمن هو فوق سفيان3 ا. هـ.
__________
1 ابن محمش بفتح الميم وسكون المهملة وكسر الميم الثانية آخره شين معجمة.
2 الترمذي: البر والصلة (1924) , وأبو داود: الأدب (4941) .
3 روضة الأفكار والأفهام ج1 ص26,27, وقد صححنا من الأثبات ما يحتاج إلى التصحيح.

(1/124)

وإلى ما أوضحه ابن غنام أشار الشيخ العلامة عبد اللطيف بن عبد الرحمن بن حسن بن محمد بن عبد الوهاب بقوله في ترجمة الإمام محمد بن عبد الوهاب "روى عن جماعة منهم: الشيخ عبد الله بن إبراهيم النجدي ثم المدني وأجازه من طريقين. وأول ما سمع منه الحديث المسلسل بالأولية كتب السماع بالسند المتصل إلى عبد الله بن عمرو بن العاص - رضي الله عنهما - قال: قال رسول الله صلى الله عليه وسلم: "الراحمون يرحمهم الرحمن، ارحموا من في الأرض يرحمكم1 من في السماء".
وأما الحديث المسلسل فيقول ابن غنام في روضة الأفكار والأفهام جـ 1 صـ 27 "قال الإمام محمد بن عبد الوهاب - رحمه الله -: حدثني الشيخ عبد الله بن إبراهيم الحنبلي بمنزله بظاهر المدينة المنورة عن شيخ الإسلام ومفتي الشام أبي المواهب بن تقي الدين عبد الباقي الحنبلي إجازة عن والده تقي الدين المذكور قال: أخبرنا الشيخ عبد الرحمن البهوتي الحنبلي قال: أخبرنا الشيخ تقي الدين بن النجار الفتوحي الحنبلي صاحب "منتهى الإرادات" أخبرنا والدي شهاب الدين أحمد - قاضي القضاة الحنبلي - قال: أخبرنا به بدر الدين الصفدي القاهري والحنبلي قال: أخبرنا عز الدين أبو البركات الحنبلي قال: أخبرنا أبو علي حنبل بن عبد الله الرصافي الحنبلي قال: أخبرنا أبو القاسم هبة الله الحنبلي قال: أخبرنا أبو الحسن بن علي الحنبلي قال: أخبرنا أبو بكر أحمد بن جعفر الحنبلي قال: أخبرنا أبو محمد عبد الله بن الإمام أحمد الحنبلي قال: حدثني أبي أحمد بن محمد بن حنبل إمام كل حنبلي عن ابن أبي عدي عن حميد عن أنس بن مالك رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إذا أراد الله بعبده خيرا استعمله، قالوا: كيف يستعمله؟ قال: يوفقه لعمل صالح قبل موته" 2 هذا حديث عظيم قد وقع ثلاثيا للإمام
__________
1 قال العلامة المحدث الشيخ عبد الرحمن بن عبد الله الحنبلي الدمشقي ثم الحلبي المتوفي سنة 1192هـ في "منار الإسعاد" ص301 الرواية في "يرحمكم" بالرفع, كما نبه عليه شيخ مشايخنا الشيخ عبد الباقي - رحمه الله - في الكواكب السائرة له، فقد ذكر في ترجمة شيخه العلامة أبي الثناء محمد البيلوني الحلبي أنه لما أسمعه هذا الحديث المذكور أملاه عليه برفع "يرحمكم" على أنه جملة دعائية، وقال له: هكذا أملاه علينا شيخنا البرهان بن العماد الحلبي، وأفاد أن الرواية في "يرحمكم" بالرفع؛ لكونها جملة دعائية وليست بالجزم على إنها جواب الأمر. انتهى. ولا يمتنع الجزم عربية" ا. هـ.
2 الترمذي: القدر (2142) , وأحمد (3/106 ,3/120) .

(1/125)

أحمد1 " وإلى هذا المسلسل بفقهاء الحنابلة أشار العلامة الشيخ عبد اللطيف بن عبد الرحمن بن حسن بن الإمام محمد بن عبد الوهاب بقوله في ترجمة جده الإمام "سمع منه - أي: من عبد الله بن إبراهيم النجدي - مسلسل الحنابلة بسنده إلى أنس بن مالك رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إذا أراد الله بعبده خيرا استعمله، قالوا: كيف يستعمله؟ قال: يوفقه لعمل صالح قبل موته" 2 وهذا الحديث من ثلاثيات أحمد" ا. هـ.
هذا - وهناك طريقان آخران أجاز بهما الشيخ عبد الله بن إبراهيم النجدي شيخ الإسلام محمد بن عبد الوهاب كما ذكره ابن غنام في "روضة الأفكار والأفهام" وأوضحه صاحب التوضيح، إحداهما - عن ابن نصر الله عن الشيخ محمد البلباني عن الشيخ أحمد بن علي الوفائي المصلحي عن الشيخ موسى الحجاوي عن القاضي برهان الدين بن مفلح عن والده نجم الدين بن مفلح عن والده القاضي صاحب الفروع عن جده عبد الله بن مفلح عن الشيخ تقي الدين أحمد ابن تيمية عن شمس الدين أبي عمر عن عمه موفق الدين بن قدامة عن الشيخ عبد القادر عن القاضي أبي يعلى المرداوي عن ابن حامد عن أبي بكر الخلال عن أبي بكر المرُّوذي عن الإمام أحمد بن سفيان بن عيينة عن عمرو بن دينار عن ابن عباس - رضي الله عنهما - عن النبي صلى الله عليه وسلم.
2- عن عبد القادر التغلبي عن عبد الباقي أبي المواهب المحدث عن الشيخ أحمد الوفائي عن موسى الحجاوي عن أحمد الشوبكي عن العسكري عن عبد الرحمن بن رجب3 عن ابن القيم عن تقي الدين أحمد ابن تيمية عن شمس الدين نجل أبي عمر عن عمه موفق الدين عن الشيخ عبد القادر الجيلاني عن أبي الوفاء بن عقيل عن
__________
1 روضة الأفكار والأفهام ج1 ص27.
2 الترمذي: القدر (2142) , وأحمد (3/106 ,3/120) .
3 كذا في "التوضيح" ووقع في كتاب "علماء نجد خلال ستة قرون" لفضيلة الشيخ البسام ج3 ص844 ما نصه "عن أحمد العكسري عن علي بن سليمان المرداوي عن ابن خندس عن ابن اللحام عن الحافظ بن رجب" ا. هـ وهذا هو الصواب الموافق لما ورد في إجازة الشيخ عبد الستار بن عبد الوهاب الدهلوي المكي للعلامة الشيخ عبد الله بن سليمان بن بليهد المسطورة في مقدمة كتاب "الأحكام السلطانية" للإمام أبي يعلى.

(1/126)

القاضي أبي يعلى عن ابن حامد عن أبي بكر الخلال عن أبي بكر المرُّوذي1 عن الأثرم عن الإمام أحمد عن سفيان بن عيينة عن عمرو بن دينار عن ابن عباس -رضي الله عنهما- عن النبي صلى الله عليه وسلم" اهـ.
3- من مشايخ الإمام محمد بن عبد الوهاب الإمام المحدث محمد حياة السندي2 ذكر ذلك غير واحد منهم حفيده وتلميذه العلامة الشيخ عبد الرحمن بن حسن بن محمد بن عبد الوهاب، والشيخ عثمان بن بشر. قال الشيخ عبد الرحمن في الرسالة التي أجاب بها من سأله عمن روى عنهم من المشايخ بعد أن ذكر ما تلقاه عن جده محمد بن عبد الوهاب "سنده - أي: محمد بن عبد الوهاب رحمه الله - معروف، تلقاه عن عدة من علماء المدينة وغيرهم رواية خاصة وعامة منهم: محمد حياة السندي، والشيخ عبد الله بن إبراهيم الفَرَضي الحنبلي" وقال الشيخ عثمان بن بشر في "عنوان المجد في تاريخ نجد" صـ 36 في ترجمة محمد حياة السندي "أخذ العلم عن جماعة منهم: الشيخ عبد الله بن سالم البصري، صاحب الإمداد في علوم الإسناد، وأخذ عنه جماعة أجلهم شيخ الإسلام محمد بن عبد الوهاب - قدس الله روحه- والشيخ علاء الدين السوري وغيرهما" اهـ
وقد بين العلامة الشيخ عبد اللطيف بن عبد الرحمن بن حسن في "مصباح الظلام" ما للشيخ محمد حياة السندي من أكبر الأثر على الإمام محمد بن عبد الوهاب حيث قال صـ 39 "كان له- أي الشيخ محمد حياة السندي - أكبر الأثر في توجيهه - أي: الشيخ محمد بن عبد الوهاب - إلى إخلاص توحيد عبادة الله، والتخلص من رق التقليد الأعمى والاشتغال بالكتاب والسنة" ا. هـ.
__________
1 كذا في التوضيح، وفي بعض الأثبات "عن أبي بكر غلام الخلال عن أبي بكر أحمد بن محمد بن هارون الخلال عن أبي بكر المروزي عن الإمام أحمد بن حنبل".
2 كان له اليد الطولي في معرفة الحديث وأهله ومحبته، وصنف فيه مصنفا سماه "تحفة الأنام" في العمل بحديث النبي عليه أفضل الصلاة والسلام, وله مصنفات غيرها، رأيت له مصنفا عجيبا شرحا على الأربعين النووية سماه "تحفة المبين شرح الأربعين" ا. هـ. ذكر ذلك ابن بشر في "عنوان المجد" ج1 ص34. وقال الكتاني في "فهارس الفهارس" ج1 ص244 "له شرح على الترغيب والترهيب في مجلدين، وشرح على الأربعين النووية، ومختصر الزواجر، والأربعين حديثا من جمع الملا علي القاري، والإيقاف على سبب الاختلاف، وتحفة الأنام في العمل بحديث النبي عليه الصلاة والسلام" ا. هـ.

(1/127)

4- الشيخ محمد المجموعي صاحب البصرة، وهو عالم جليل أقام الإمام محمد بن عبد الوهاب يقرأ عليه. قال ابن بشر في عنوان المجد في تاريخ نجد جـ 1 صـ 16 في خروج الإمام محمد بن عبد الوهاب من نجد إلى البصرة يريد الشام قال: "فلما وصلها - أي: البصرة - جلس يقرأ فيها عند عالم جليل من أهل المجموعة - قرية من قرى البصرة - في مدرسة فيها، ذكر لي أن اسمه محمد المجموعي، فأقام مدة يقرأ عليه فيها، وينكر أشياء من الشركيات والبدع، وأعلن الإنكار، واستحسن شيخه قوله، وقرر له التوحيد، وانتفع به" ا. هـ.
5- الشيخ على أفندي الداغستاني، حينما اجتمع بالإمام محمد بن عبد الوهاب في المدينة المنورة وأجازه، ذكر ذلك صاحب التوضيح عن توحيد الخلاق1. وذكر أنه أجاز الإمام محمد بن عبد الوهاب بكل ما حواه ثبت الشيخ أبي المواهب الحنبلي قراءة وتعلما وتعليما مما تقدم ذكره في إجازة الشيخ عبد الله بن ابراهيم بن سيف النجدي للإمام محمد بن عبد الوهاب، وممن عد الشيخ علي أفندي الداغستاني من مشايخ الإمام محمد بن عبد الوهاب الشيخ ابن بدران في "المدخل إلى فقه الإمام أحمد بن حنبل" قال صـ23 "وأخذ - أي: الشيخ محمد بن عبد الوهاب - عن الشيخ علي أفندي الداغستاني، وعن المحدث الشيخ إسماعيل العجلوني وغيرهما من العلماء" اهـ. وذكر - أيضا - الكتاني في "فهرس الفهارس والأثبات ومعجم المعاجم والمشيخات والمسلسلات" فقد صرح بأن الشيخ محمد بن عبد الوهاب أخذ عن طبقة كبار تلاميذ البصري وتلاميذ تلاميذه كعلي الداغستاني ومحمد العفالقي" وذكره - أيضا - الشيخ محمد حامد الفقي في كتابه "تاريخ الدعوة الوهابية في الإصلاح الديني والعمراني في جزيرة العرب وغيرها" والشيخ عبد الرحمن بن قاسم في جزء التراجم من "الدرر السنية" الطبعة الأولى.
__________
1 وعلى هذا هو علي أفندي بن صادق بن محمد بن إبراهيم الداغستاني أخذ عن الشيخ محمود بن عبد الله الأنطاكي عن الشيخ محمد بن علي الكاملي عن الشيخ خير الدين الرملي، وأخذ الشيخ علي أفندي - أيضا - عن الشيخ عبد الكريم الآمدي والشيخ أيوب الداغستاني، ثم رحل إلى الحجاز، وجاور مدة وأخذ عن الشيخ محمد حياة السندي عن الشيخ عبد الله البصري, وتوفي عام 1199. ذكر ذلك كله صاحب تقريب المراد في رفع الإسناد ص122.

(1/128)

6- عبد اللطيف العفالقي الأحسائي، أجاز الإمام محمد بن عبد الوهاب بكل ما حواه ثبت الشيخ عبد الباقي أبي المواهب الحنبلي قراءة وتعلما وتعليما، ذكر ذلك صاحب "التوضيح عن توحيد الخلاق" وممن ذكر إجازة العفالقي للإمام محمد بن عبد الوهاب الشيخ محمد حامد الفقي في كتابه "في أثر دعوة الإمام محمد بن عبد الوهاب".
7- الشيخ إسماعيل العجلوني، ذكر ذلك العلامة ابن بدران في "المدخل إلى فقه الإمام أحمد بن حنبل" والشيخ عبد الرحمن بن قاسم في جزء التراجم من "الدرر السنية" والشيخ محمد حامد الفقي في كتابه في أثر دعوة الإمام محمد بن عبد الوهاب.
8- الشيخ عبد الله بن سالم البصري، فقد جاء في "حصر الشارد" من أسانيد الشيخ محمد عابد في كتاب المحب الطبري "القرى لقاصد أم القرى" رواه الشيخ عبد الله ابن محمد بن عبد الوهاب عن أبيه - الشيخ محمد بن عبد الوهاب - عن البصري. ذكر ذلك العلامة الشيخ عبد الحي الكتاني الفاسي في "فهرس الفهارس والأثبات ومعجم المعاجم والمشيخات والمسلسلات". وتعقبه بقوله "ما ذكره - أي: صاحب حصر الشارد" من أن محمد بن عبد الوهاب أخذ عن البصري فيه عندي نظر، فإن المعروف في تاريخ الوهابية أن محمد بن عبد الوهاب ولد عام 1111 هـ ومات سنة 1207 هـ، وهو الذي في الخلاصة الدحلانية ; فإذا إنما عاصر البصري بنحو العشرين سنة؛ لأن وفاة البصري كانت سنة 1134 هـ، وعلى ما في التوضيح لحفيده سليمان أن ولادته كانت سنة 1110هـ، وكذا في الحطة لصديق حسن، فعلى هذا يستبعد أخذه عنه وهو بمكة وابن عبد الوهاب في نجد. والمعروف أن ابن عبد الوهاب إنما أخذ عن طبقة كبار تلاميذ البصري وتلاميذ تلاميذه، كعلي الداغستاني ومحمد العفالقي. وفي الحطة أنه أخذ عن عبد الله بن إبراهيم النجدي تلميذ الشيخ أبي المواهب الحنبلي، وانظر كتب أولاده كالتوضيح لسليمان بن عبد الله بن محمد بن عبد الوهاب وغيره، والله أعلم، ولو صح أخذ محمد بن عبد الوهاب عن البصري لكان آخر تلاميذه في الدنيا، مع أن آخرهم موتا فيما نحفظ الشمس محمد بن عبد الله المغربي، مات قبله سنة 1201هـ كما سبق في الأضداد للبصري" هذا ما تعقب به الكتاني ما في حصر الشارد، وفيه عندي نظر من وجوه؛ أولها أن المعروف في تاريخ دعوة الإمام محمد بن عبد الوهاب أو ولادة الإمام محمد بن عبد الوهاب كانت سنة 1115هـ لا عام 1111هـ.

(1/129)

الثاني: أن ما عزاه إلى "التوضيح" و "الحطة" غير صحيح. فقد جاء في "التوضيح" ما نصه: "ولد: أي: الشيخ محمد بن عبد الوهاب سنة 1115 هـ، وجاء في الخطة أنه سنة خمسة عشر بعد المائة والألف. وأما الخلاصة الدحلانية وغيرها من كتابات مؤلفها عن الإمام محمد بن عبد الوهاب فلا اعتبار بها؛ لكراهته لدعوته وبغضه له، بل لو فرضنا أن الأمر بخلاف ذلك لا ينبغي للكتاني أن يقلد من أخطأ في خطئه. فقد قال المؤرخ: الإغراق في التقليد الأعمى إلى اتباع الأوهام الساقطة التي تدل على أن الناقل أو الناسخ كان لا يتأمل ما يقرأ ويجري به قلمه ولله عاقبة الأمور" اهـ.
الثالث: أن الإمام محمد بن عبد الوهاب قد حج في السنة الثانية عشرة من عمره، وكان الشيخ عبد الله بن سالم البصري إذ ذاك لم يزل حيا؛ لأنه لم يتوف إلا عام 1130هـ. فلا يستبعد اتصاله ما دام الأمر كذلك.
9- الشيخ صبغة الله الحيدري. ذكر ذلك الشيخ محمود شكرى الألوسي في تاريخ نجد: "يقال إنه - أي: الإمام محمد بن عبد الوهاب - قدم بغداد وأخذ عن صبغة الحيدري"1.
__________
1 وصفه الشيخ أمين حسن الحلواني المدني في "مختصر مطالع السود بأخبار آل داود ص27 أنه عالم علامة، ثم قال: فممن أخذ عنه العلامة زين الدين الهكاري والعلامة محمد بن شروين والفاضل أحمد المحلي والجهبذ شيخ الكردوي الإسنوي ثم المدني, والشيخ عبد الملك العصامي في الحديث النبوي، وهو أخذ عنه - أيضا - بحق سماع عبد الملك من والده عن العلامة ابن حجر المكي، وذكر أنه توفي عام 1190هـ.

(1/130)

من ثناء أهل العلم على الإمام محمد بن عبد الوهاب
حظي شيخ الإسلام محمد بن عبد الوهاب من ثناء أهل العلم عليه بالشيء الوفير ; وعلى سبيل المثال لا الحصر نذكر منهم من يلي: -
1- والده الشيخ عبد الوهاب، كان يتوسم فيه الخير ويحدث بذلك ويبديه ويؤمل بذلك ويرجوه، ويعترف بالاستفادة منه على صغر سنه. قال سليمان أخو الإمام محمد بن عبد الوهاب - كان عبد الوهاب أبوه - أي: محمد - يتعجب من فهمه وإدراكه قبل بلوغه، ويقول: لقد استفدت من ولدي محمد فوائد من الأحكام، أو قريبا من هذا الكلام، وذكر ذلك العلامة ابن غنام في "روضة الأفكار والأفهام" جـ1 صـ25.
2- العلامة الأمير محمد بن إسماعيل الصنعاني1 أنشد فيه قصيدة أثنى عليه فيها بقيامه بالتوحيد وبإلزامه من تحت يده إقامة شعائر الإسلام. بين في تلك القصيدة ما عليه أكثر الناس في زمان الشيخ محمد بن عبد الوهاب من التبرك بالأشجار والأحجار والقبور وغير ذلك من أنواع الانحراف.
يقول الصنعاني في تلك القصيدة:
سلامي على نجد ومن حل في نجد ... وإن كان تسليمي على البعد لا يجدي
لقد صدرت من سفح صنعا سقي الحيا ... رباها وحياها بقهقهة الرعد
سرت من أثير ينشد الريح أن سرت ... ألا ياصبا نجد متى هجت من نجد
__________
1وقد أثنى عليه ابن غنام في روضة الأفكار والأفهام بقوله ج1 ص19 كان مشهورا بالعلم والفهم. ا. هـ.

(1/131)

يذكرني مسراك نجدا وأهله ... لقد زادني مسراك وجدا على وجد
قفي واسألي عن عالم حل سوحها ... به يهتدي من ضل عن منهج الرشد
محمد الهادي لسنة أحمد ... فيا حبذا الهادي ويا حبذا المهدى
لقد أنكرت كل الطوائف قوله ... بلا صدر في الحق منهم ولا ورد
وما كل قول بالقبول مقابل ... ولا كل قول واجب الطرد والرد
سوى ما أتى عن ربنا ورسوله ... فذلك قول جل قدرا عن الرد
وأما أقاويل الرجال فإنها ... تدور على قدر الأدلة في النقد
وقد جاءت الأخبار عنه بأنه ... يعيد لنا الشرع الشريف بما يبدي
وينشر جهرا ما طوى كل جاهل ... مبتدع منه فوافق ما عندي
ويعمر أركان الشريعة هادما ... مشاهد ضل الناس فيها عن الرشد
أعادوا بها معنى سواع ومثله ... يغوث وود بئس ذلك من ود
وقد هتفوا عند الشدائد باسمها ... كما يهتف المضطر بالصمد الفرد
وكم عقروا في سوحها من عقيدة ... أهلت لغير الله جهرا على عمد
وكم طائف حول القبور مقبل ... ومستلم الأركان منهي باليد
إلى أن قال:
فقد سرني ما جاءني من طريقه ... وكنت أرى هذه الطريقة لي وحدي 1
وفي بيان حالة الأقطار وقت ظهور الشيخ محمد بن عبد الوهاب يقول الصنعاني في قصيدة له أخرى:
__________
1 وردت هذه القصيدة بكمالها في ديوان الصنعاني ص122-132، وأشار إليها شيخ الإسلام محمد بن عبد الوهاب في "مفيد المستفيد في كفر تارك التوحيد" بقوله: "الأمر كما قال الصنعاني في قصيدته" أقاويل لا تعزى إلى عالم فلا تساوي فلسا إن رجعت إلى النقد. وذكر الصنعاني في "تطهير الاعتقاد عن أدران الإلحاد" منها أربعة أبيات تبتدئ بقوله: أعادوا بها معنى سواع, وتنتهي بقوله: ويستلم الأركان منهي بالأيدي وعبر الصنعاني عما ذكره منها بالأبيات النجدية وكرها ابن غنام في روضة الأفكار والأفهام ج1 ص46-49 ووصفها بأنها بديعة في معناها فائقة أترابها رونقا وحسنا.

(1/132)

أسائل من دار الأراضي سياحة ... عسى بلدة فيها هدى وصواب
فيخبر كل عن قبائح ما رأى ... وليس لأهليها يكون متاب
لأنهم عدوا قبائح فعلهم ... محاسن يرجى عندهن ثواب
3- العلامة محمد بن علي الشوكاني صاحب نيل الأوطار وغيره من الكتب المهمة، ذكره في ترجمة غالب بن مساعد أمير مكة من كتابه "البدر الطالع بمحاسن من بعد القرن السابع" وقال في جـ 12 "وفي سنة 1215 وصل من صاحب نجد المذكور أي: عبد العزيز بن سعود مجلدان لطيفان أرسل بهما إلى حضرة حولان الإمام حفظه الله، أحدهما يشتمل على رسائل لمحمد بن عبد الوهاب كلها في الإرشاد إلى إخلاص التوحيد والتنفير من الشرك الذي يفعله المعتقدون في القبور، وهي رسائل جيدة مشحونة بأدلة الكتاب والسنة. والمجلد الآخر يتضمن الرد على جماعة من المقصرين من سفهاء صنعاء وصعدة ذكروه في مسائل متعلقة بأصول الدين وبجماعة من الصحابة، فأجاب عليهم جوابات محررة مقررة محققة تدل على أن المجيب من العلماء المحققين العارفين بالكتاب والسنة. وقد هدم عليهم جميع ما بنوه وأبطل جميع ما دونوه؛ لأنهم مقصرون متعصبون، فصار ما فعلوه خزيا عليهم وعلى أهل صنعاء وصعدة، وهكذا من تصدر ولم يعرف مقدار نفسه، وأرسل صاحب نجد مع الكتابين المذكورين بمكاتبة منه إلى سيدي المولى الإمام فدفع حفظه الله جميع ذلك، فأجبت عن كتابه الذي كتب إلى مولانا الإمام حفظه الله على لسانه بما معناه: أن الجماعة الذين أرسلوا إليه بالمذكرة لا ندري من هم، وكلامهم يدل على أنهم جهال، والأصل والجواب موجودان في مجموعين" اهـ.
وذكر الشوكاني في ترجمة الإمام سعود بن عبد العزيز بن محمد بن سعود من "البدر الطالع بمحاسن من بعد القرن السابع" جـ1 صـ262. ذكر ما قام به الإمام محمد بن عبد الوهاب من الدعوة إلى توحيد الله عز وجل والإنكار على المعتقدين في الأموات، وما قام به الإمام محمد بن سعود من إجابته ونصره ومجاهرة من خالف دعوته دعوة التوحيد، وقيام الإمام عبد العزيز بن محمد بن سعود مقامه، وقيام الإمام سعود بن عبد العزيز مقام عبد العزيز من بعده، وما لذلك في بلاد اليمن من الآثار العظيمة، فقال: "وصل إليه - أي: إلى محمد بن سعود - الشيخ العلامة محمد بن عبد الوهاب

(1/133)

الداعي إلى التوحيد المنكر على المعتقدين في الأموات، فأجابه وقام بنصره وما زال يجاهد من يخالفه. وكانت تلك البلاد قد غلبت عليها أمور الجاهلية وصار الإسلام فيها غريبا، ثم مات محمد بن سعود وقد دخل في الدين بعض البلاد النجدية، وقام ولده عبد العزيز مقامه، فافتتح جميع الديار النجدية والبلاد المقدسة والبلاد العارضية والحسا والقطيف، وجاوزها إلى فتح كثير من البلاد الحجازية، ثم استولى على الطائف ومكة والمدينة وغالب جزيرة العرب، وغالب هذه الفتوح على يد ولده سعود، ثم قام بعده ولده سعود فتكاثرت جنوده واتسعت فتوحه ووصلت جنوده إلى اليمن، فافتتحوا بلاد أبي عريش وما يتصل بها، ثم تابعهم الشريف حمود بن محمد شريف أبي عريش، وأمدوه بالجنود ففتح البلاد التهامية كاللحية والحديدة وبيت الفقيه وزبيد وما يتصل بهذه البلاد، وما زال الوافدون من سعود يفدون إلينا إلى صنعاء إلى حضرة الإمام المنصور وإلى حضرة ولده الإمام المتوكل، فكتب إليهما بالدعوة إلى التوحيد، وهدم القبور المشيدة والقباب المرتفعة، ويكتب إلي - أيضا - مع ما يصل من الكتب إلى الإمامين، ثم وقع الهدم للقباب والقبور المشيدة في صنعاء، وفي كثير من الأمكنة المجاورة لها، وفي جهة ذمار وما يتصل بها" ا. هـ.
4- الشيخ العلامة محمد بن أحمد بن عبد القادر الحفظي1 قال في الثناء عليه والإشادة بدعوته:
الحمد حقا مستحقا أبدا ... لله رب العالمين أبدا
مصليا على الرسول الشارع ... وآله وصحبه والتابعي
في البدء والختم وأما بعد ... فهذه منظومة تعد
__________
1 وصفه الشيخ محمد بن محمد بن يحيى بن زبارة الحسني اليماني الصنعاني في كتابه "نيل الوطر في رجال اليمن في القرن الثالث عشر" بأنه الشيخ العلامة البارع في الفنون وقال: كان سريع البادرة حسن المحاضرة مع تواضع ودماثة أخلاق واشتغال بما يقربه من الأخلاق وكان المرجع لأهل جهته بعد وفاته قال: "ولما ظهرت الدعوة النجدية - يعني دعوة الإمام محمد بن عبد الوهاب - بالبلاد التهامية كان ممن مال إليها وحث الناس على إجابتها وكتب إلى حاكم المخلاف السليماني أبي عريش القاضي عبد الرحمن البهكلي وسائر علماء المخلاف قصيدة في ذلك أولها:"هاج الشجى وهاج شوق* المبتلي وبدت صبابات الغرام الأول"
وذكر أن له مؤلفات في النحو وغيره ومات بقرية رجار من عسير في سنة 1237هـ.

(1/134)

حركني لنظمها الخير الذي ... قد جاءنا في آخر العصر القذي
لما دعا الداعي من المشارق ... بأمر رب العالمين الخالق
وبعث الله لنا مجددا ... من أرض نجد عالما مجتهدا
شيخ الهدى محمد المحمدي ... الحنبلي الأثري الأحمدي
فقام والشرك الصريح قد سرى ... بين الورى وقد طغى واعتكرا
لا يعرفون الدين والتهليلا ... وطرق الإسلام والسبيلا
إلا أساميها وباقي الرسم ... والأرض لا تخلو من أهل العلم
وكل حزب فله وليجة ... يدعونه في الضيق للتفريجة
وملة الإسلام والأحكام ... في غربة وأهلها أيتام
دعا إلى الله وبالتهليلة ... يصرخ بين أظهر القبيلة
مستضعفا وما له من ناصر ... ولا له مساعد موازر
في زلة وقلة وفي يده ... مهفة تغنيه عن مهذه
كأنها ريح الصبا في الرعب ... والحق يعلو بجنود العرب
قد أذكرتني درة لعمر ... وضرب موسى العصا بالحجر
ولم يزل يدعو إلى دين النبي ... ليس إلى نفس دعا أو مذهب
يعلم الناس معاني أشهد ... أن لا إله غير فرد يعبد
محمد نبيه وعبده ... رسوله إليكم وقصده
أن تعبدوه وحده لا تشركوا ... شيئا به والابتداع فاتركوا
ومن دعا دون الإله أحدا ... أشرك بالله ولو محمدا
إن قلتم نعبدهم للقربة ... أو للشفاعة فتلك الكذبة
فربنا يقول في كتابه ... هذا هو الشرك بلا تشابه
هذه معاني دعوة الشيخ لمن ... عاصره فاستكبروا عن السنن
فانقسم الناس فمنهم شارد ... مخاصم محارب معاند
ما بين خفاش وبين جعل ... شاهت وجوه أهل هذا المثل
وبعدما استجيب لله فمن ... حاد في الله تردى وافتتن

(1/135)

ذكر هذه الأبيات الشيخ سليمان بن سحمان في كتابه "الصواعق المرسلة الشهابية على الشبه الداحضة الشامية" صـ72، وأضاف الحفظي إلى ذلك ما صرح به في "اللجام المكين والزمام المتين" حيث قال: ولقد كتبت إلى بعض علماء اليمن وقضاتها منظومة قلتها في ذلك - أي في الدفاع عن دعوة الإمام محمد بن عبد الوهاب.
والحق أولى أن يجاب وإنما ... لم أدر ما حيلولة المتحيل
إن كان ظنا أن ذاك مخالف ... فهو البري من الخلاف المبطل
بل قام يدعو الناس للتوحيد ... والتجريد والتغريد للرب العلي
ويذب عن شرع النبي محمد ... ويذم من يدعو النبي أو الولي
أو كان ظنا أن فيه غلاظة ... وفظاظة وشكامة لم تجمل
فأقول حاشا أن فيه ليونة ... وهيونة للمقبل المستقبل
وإذا رأيت مفاسدا من بعضهم ... فالشيخ عن ذاك الفساد بمعزل
ومما وفق فيه العلامة الحفظي مكاتبة أئمة الدعوة في كل مناسبة تقتضي ذلك. فقد كتب إليهم يسأل عن مسألة الضيافة هل هي واجبة أم لا؟ وعن طلب الإمام وعماله الزكاة من الأموال للباطنة هل يجوز له أم لا؟ وعن حكم العمل بصريح الحديث وظاهره إذا وجده المرء الأمهات الست أو ما التزم مخرجه فيه الصحة والحسن. هل للإنسان العمل به والاعتماد عليه وإن لم يبحث عنه هل هو منسوخ أم لا؟ وهل عارضه أقوى منه؟ وفي خطاب الحفظي المتضمن لتلك الأسئلة تصريحه بأنه على ما عليه الإمام الشيخ محمد بن عبد الوهاب من إخلاص الدعاء لله وترك عبادة ما سواه وأنه لا يرضى بالإشراك والتخلف عن التوحيد ولو قدر فواق، فأجابه الشيخان الجليلان حسين وعبد الله ابنا الشيخ الإمام محمد بن عبد الوهاب عن تلك الأسئلة بجواب سجل تحت عنوان "المسائل الحفظية" في الجزء الرابع من مجموعة الرسائل والمسائل النجدية ط مطبعة المنار صـ54- 549.
وكتب الحفظي - أيضا - إلى أئمة الدعوة يسأل عن ضبط كلمة الإخلاص ومعناها وحقيقتها وحكمها ولازمها وفائدتها ومقتضاها ونواقضها ومتمماتها، فأجاب عن ذلك

(1/136)

السؤال العلامة سعيد بن حجي الحنبلي النجدي بجواب طويل جدا ورد في الجزء الرابع من مجموعة الرسائل والمسائل النجدية صـ840- 874.
وكتب مسألة أخرى يسأل فيها عن مسائل أوردها عليه بعض المجادلين في الدعوة وسمى تلك الرسالة "اللجام المكين والزمام المتين" فأجاب عنها الشيخ حمد بن ناصر بن عثمان بن معمر الحنبلي بجواب جيد في مجموعة الرسائل والمسائل النجدية جـ4 صـ582- 659.
وللحفظي ألفية ما زالت مخطوطة نظم فيها خمسة كتب للإمام محمد بن عبد الوهاب هي: تفسير كلمة التوحيد والخصال الثماني وكتاب التوحيد والثلاثة الأصول وكشف الشبهات. وله في التوحيد رسالة قيمة سماها "درجات الصاعدين إلى مقامات الموحدين" أثنى فيها على الإمام محمد بن عبد الوهاب وعلى أنصار دعوته أئمة آل سعود حق الثناء، قال فيها صـ43 "فمن حين ظهرت هذه الدعوة النجدية إلى توحيد الإلهية وجردت عليها السيوف فمن ردها وأباها فالكلام عليه واللوم متوجه إليه، وهي الآن بحمد الله قد غارت وطارت. والقرآن العظيم أكبر حجة على من بلغه، والمسائل الواضحة التي يشترك في معرفتها الخاص والعام، مثل توحيد الله بالعبادة وأنه لا شريك له فيها، يدل عليها القرآن دلالة صريحة معقولة للتالي والسامع مع هداية العقل إلى ذلك ودلالته عليه، وفهم الحجة غير بلوغها. وللعلماء أقوال في هذا المجال. وقد نص القرآن العظيم على ذم قوم يحسبون أنهم يحسنون صنعا".. قال "كالدعوة إلى التوحيد".
هذا أمر مستفيض وشيء مشهور على علم التوحيد أنه فرض لازم. وعلى الشرك أنه حرام محض، ولكنها حصلت غلطات شنيعة وعادات فظيعة وأعمال كفرية وأقوال شركية وردة صريحة وأفعال قبيحة تتابع فيها كثير من الناس، وقلد بعضهم بعضا إلا قليلا من الأكياس، وكادت تنطمس آثار مباني الشريعة، وتنهدم معانيها المنيعة، وما أوتي الناس إلا من قبل الولايات. وهل أفسد الدين إلا أولئك وأحبار سوء ورهبانها. حتى بزغ قمر التجديد وطلعت شمس التوحيد بدعوة شيخ الإسلام محمد بن عبد الوهاب أسكنه الله جنة المآب، فنور الظلام وأجلى الله به الغمام، وبين سبل السلام إلى بلوغ المرام، وألف

(1/137)

المؤلفات في التوحيد بجميع العبادات مع إقامة الحجج القاطعة والإنصاف التام في المناظرة والمراجة، فعاد قارح الإسلام به جذعا، ورجع دارس الأحكام به متبعا، وكان رحمه الله سنيا أثريا متبعا، وأجاب دعوته وآوى غربته السعيد المسعود محمد بن سعود على قلة من الأعوان وابتكار لهذا الشأن، ثم وازره بجهوده وبطوقه وعارضه حتى استوى على سوقه الإمام عبد العزيز بن محمد بن سعود.
5- الشيخ محمود شكري الألوسي قال في تاريخ نجد صـ114 (كان - أي: الإمام محمد بن عبد الوهاب - شديد التعصب للسنة كثير الإنكار على من خالف الحق من العلماء، والحاصل أنه - أي: الإمام محمد بن عبد الوهاب - من العلماء الآمرين بالمعروف الناهين عن المنكر، وكان يعلم الناس الصلاة وأحكامها وسائر أركان الدين ويأمر بالجماعات، وقد جد في تعليم الناس وحثهم على الطاعة وأمرهم بتعلم أصول الدين وشرائطه وأحكام الصلاة وأركانها وواجباتها وسننها وسائر أحكام الدين وأمر جميع أهل البلاد بالمذاكرة في المساجد كل يوم بعد صلاة الصبح وبعد العشاءين في معرفة الله تعالى ومعرفة دينه الإسلام ومعرفة أركانه وما ورد عليه من أدلة، ومعرفة النبي صلى الله عليه وسلم ونسبه ومبعثه وهجرته، وأول ما دعا إليه من كلمة التوحيد وسائر العبادات التي لا تنبغي إلا لله؛ كالدعاء والذبح والنذر والخوف والرجاء والخشية والرغبة والتوكل والإنابة وغير ذلك، فلم يبق أحد من عوام أهل نجد جاهلا بأحكام دين الإسلام، بل كلهم تعلموا ذلك إلى اليوم بعد أن كانوا جاهلين بها إلا الخواص منهم. وانتفع الناس به من هذه الجهة الحميدة" ا. هـ.
وقال الألوسي في هذا الكتاب في موضع آخر "وقد قرر - أي: الإمام محمد بن عبد الوهاب - رحمه الله تعالى - على شهادة أن محمدا رسول الله من بيان ما تستلزمه هذه الشهادة وتستوعبه وتقتضيه من تجريد المتابعة، والقيام بالحقوق النبوية من الحب والتوقير والنصرة والمتابعة والطاعة وتقديم سنته صلى الله عليه وسلم على كل سنة وقول، والوقوف معها حيثما وقفت والانتهاء حيث انتهت في أصول الدين وفروعه، باطنه وظاهره وخفيه وجليه كليه وجزئيه ما ظهر به فضله وتأكد علمه ونبله، وأنه سباق غايات وصاحب آيات لا يشق غباره ولا تدرى في البحث والإفادة آثاره وأن أعداءه ومنازعيه

(1/138)

وخصومه في الفضل وشانئيه يصدق عليهم المثل السائر بين أهل المحابر والدفاتر.
حسدوا الفتى إذ لم ينالوا سعيه ... فالناس أعداء له وخصوم
كضرائر الحسناء قلن لوجهها ... حسدا وبغيا إنه لدميم
6- العلامة الشيخ عبد القادر بن أحمد بن مصطفى، المعروف بابن بدران الدمشقي، وصف الإمام محمد بن عبد الوهاب في كتابه "المدخل إلى مذهب الإمام أحمد بن حنبل" صـ229؛ بأنه العالم الأثري والإمام الكبير قال: "ولما امتلأ وطابه من الآثار وعلم السنة وبرع في مذهب أحمد، أخذ ينصر الحق ويحارب البدع ويقاوم ما أدخله الجاهلون في هذا الدين الحنفي والشريعة السمحاء، وأعانه قوم وأخلصوا العبادة لله وحده على طريقته التي هي إقامة التوحيد الخالص والدعوة إليه وإخلاص الوحدانية والعبادة كلها بسائر أنواعها لخالق الخلق وحده، وهب إلى معارضة أقوام ألفوا الجمود على ما كان عليه الآباء وتدرعوا بالكسل عن طلب الحق، وهم لا يزالون إلى اليوم يضربون على ذلك الوتر، وجنود الحق تكافحهم فلا تبقي منهم ولا تذر، وما أحقهم بقول القائل:
كناطح صخرة يوما ليوهنها ... فلم يضرها وأعيا1 قرنه الوعل
ولم يزل مثابرا على الدعوة إلى دين الله حتى توفاه الله تعالى سنة ست ومائتين وألف.
__________
1 وفي بعض النسخ (وأوهى) .

(1/139)

تلامذة الشيخ محمد بن عبد الوهاب
...
تلامذة الإمام محمد بن عبد الوهاب
تلقى العلم عن شيخ الإسلام محمد بن عبد الوهاب عدة من العلماء الأجلاء نذكر منهم من يلي:
1- سعود بن عبد العزيز بن محمد بن سعود، أقام مدة سنتين يقرأ على الإمام محمد بن عبد الوهاب، ثم كان يلازم مجالس الدرس عنده، ولهذا الإمام معرفة بالفقه والحديث وغير ذلك، وكان كما وصفه بعض العمانيين حيث قال:
إذا جزت باب السيف تلقاه فارسا ... وإن جزت باب الخوف تلقاه خائفا
وإن جزت باب الدين تلقى ديانة ... وإن جزت باب العلم تلقاه عالما
وإن جزت باب السلم تلقى مسالما ... وإن جزت باب الحكم تلقاه حاكما
ولهذا الإمام ترجمة حاسمة في عنوان المجد.
2- حسين بن الشيخ محمد بن عبد الوهاب القاضي في بلد الدرعية. قال ابن بشر في "عنوان المجد في تاريخ نجد" جـ1 صـ151 "له مجالس عديدة في الفقه والتفسير وغير ذلك وانتفع أناس كثيرون بعلمه" ووصفه بأنه العلامة المفيد مفتي فرق أهل التوحيد.
3- علي بن الشيخ محمد بن عبد الوهاب. وهو عالم جليل ورع شديد الخوف من الله عز وجل، يضرب به المثل في الورع والديانة، وله معرفة تامة بالفقه والتفسير وغير ذلك، وقد عرض عليه القضاء فأبى.
4- عبد الله بن الشيخ محمد بن عبد الوهاب القاضي في الدرعية زمن سعود، وكان آية في العلم وفي معرفته ومعرفة فنونه.

(1/140)

5- إبراهيم بن الشيخ محمد بن عبد الوهاب. وهو عالم فاضل أدركه ابن بشر وقرأ عليه "كتاب التوحيد" للإمام محمد بن عبد الوهاب، وقال في عنوان المجد في تاريخ نجد صـ103 "وأما إبراهيم بن الشيخ فرأيت عنده حلقة في التدريس، له معرفة في العلم، ولكنه لم يل القضاء. قرأت عليه في صغري في كتاب التوحيد سنة أربع وعشرين ومائتين وألف ".
6- حفيد الشيخ محمد بن عبد الوهاب1 الإمام القاضي عبد الرحمن بن حسن بن الشيخ محمد بن عبد الوهاب. ذكر تلمذته على جده في رسالته التي أجاب بها السؤال عن مشايخه الذين روى عنهم العلم قال: "اعلم أني قرأت على شيخنا الإمام المجدد شيخ الإسلام - أي: محمد بن عبد الوهاب -
__________
1 لهذا الإمام ترجمة طنانة في "عنوان المجد في تاريخ نجد", لابن بشر ج2 كان مما ورد فيها ص25 ما نصه: "قد كان منتبها فطنا لدسائس أهل البدع، كتبت له مرة ودعوت له في آخر الكتاب وقلت في ختام الدعاء "أنه على ما يشاء قدير" فكتب إلي وقال في أثناء جوابه: إن هذه الكلمة اشتهرت على الألسن من غير قصد وهي قول الكثير إذا سأل الله تعالى قال: "وهو القادر على ما يشاء" وهذه الكلمة يقصد بها أهل البدع شرا, وكل ما في القرآن (وهو على كل شيء قدير) وليس في القرآن والسنة ما يخالف ذلك أصلا لأن القدرة شاملة كاملة, وهي والعلم صفتان شاملتان يتعلقان بالموجودات والمعدومات، وإنما قصد أهل البدع بقولهم: "وهو القادر على ما يشاء" أي أن القدرة لا تتعلق إلا بما تعلقت به المشيئة" ا. هـ. قال: وكتبت إليه مرة أهنئه بقدوم ابنه الشيخ عبد اللطيف من مصر وتوسلت إلى الله في دعائي بصفاته الكاملة التي لا يعلمها إلا هو، فكتب إلي فقال: "وقد ذكرت وفقك الله في وسيلة دعوتك - جزاك الله عني أحسن الجزاء عن تلك الدعوات - قلت: وأتوسل إليك بصفاتك الكاملة التي لا يعلمها إلا أنت: فاعلم أيها الأريب الأديب أن الذي لا يعلمه إلا هو كيفية الصفة, وأما الصفة فيعلمها أهل العلم بالله كما قال الإمام مالك "الاستواء معلوم والكيف مجهول" ففرق هذا الإمام بين ما يعلم من معنى الصفة على ما يليق بالله فيقال: استواء لا يشبه استواء المخلوق ومعناه ثابت لله كما وصف به نفسه. وأما الكيف فلا يعلمه إلا الله. فتنبه لمثل هذا، فالإمام مالك تكلم بلسان السلف، فانظر إلى سعة علومه واطلاعه" ا. هـ.

(1/141)

رحمه الله - كتاب التوحيد من أوله إلى أبواب السحر وجملة من آداب المشي إلى الصلاة، وحضرت عليه مجالس كثيرة في البخاري والتفسير وكتب الأحكام بقراءة شيخنا الشيخ ابنه عبد الله رحمهما الله، وشيخنا الشيخ ابنه علي - رحمهما الله - في سورة البقرة من تفسير ابن كثير وفي كتاب منتقى الأحكام بقراءة الشيخ عبد الله بن ناصر وغيرهم وسنده - أي: الإمام محمد بن عبد الوهاب رحمه الله - معروف تلقاه عن عدة من علماء المدينة وغيرهم رواية خاصة وعامة، منهم محمد حياة السندي والشيخ عبد الله بن إبراهيم الفرضي" ا. هـ.
7- العلامة الجليل القاضي حمد بن ناصر بن عثمان بن معمر. قال ابن بشر في "عنوان المجد" جـ1 صـ159 "أخذ العلم عن عدة مشايخ أعلام، أجلهم الشيخ محمد بن عبد الوهاب". ثم ذكر ابن بشر في ترجمته أنه صنف ودرس وأفتى.
8- قاضي ناحية الوشم عبد العزيز بن عبد الله الحصين الناصري1، وهو عالم عامل زاهد ورع حليم ليس للدنيا عنده قدر. أقام عند الشيخ محمد بن عبد الوهاب عدة سنين يقرأ عليه، وكان الشيخ يكرمه، وهو الذي استعمله قاضيا في تلك الناحية - ذكر ذلك ابن بشر في "عنوان المجد" جـ1 صـ236.
9- الشيخ العالم الزاهد سعيد بن حجر قاضي حوطة بني تميم في ناحية الجنوب زمن عبد العزيز وابنه سعود. قال ابن بشر جـ1 صـ172 "أخذ العلم عن الشيخ محمد بن عبد الوهاب، وأخذ عنه عدة من ناحيتهم".
__________
1 وكان عبد العزيز هذا موضع الثقة عند الشيخ محمد بن عبد الوهاب والإمام عبد العزيز بن محمد بن سعود يتبين ذلك في قضيتين ذكرهما ابن غنام في "روضة الأفكار والأفهام" الأولى: أنه في السنة الخامسة والثاني بعد المائة والألف أرسله الشيخ محمد بن عبد الوهاب والإمام عبد العزيز إلى والي مكة الشريف أحمد بن سعيد إجابة لطلب الشريف منهما أن يرسلا إليه فقيها وعالما يبين لهم حقيقة ما يدعون إليه من الدين, ويحضر عند علماء مكة فأرسلاه إليه وكتبا معه إلى الشريف رسالة. فلما وصل إليهم عبد العزيز الحصين نزل على الشريف الملقب بالقعر واجتمع هو وبعض علماء مكة عنده وهم: يحيى بن صالح الحنفي, وعبد الوهاب بن حسن التركي مفتي السلطان, وعبد الغني بن هلال، وتفاوضوا في ثلاث مسائل: الأولى: ما نسب إلى الشيخ من التكفير بالعموم, والثانية: هدم القباب على القبور, والثالثة: إنكار دعاء الصالحين فيما لا يقدر عليه إلا الله فذكر لهم الشيخ عبد العزيز أن نسبة التكفير بالعموم إلى الشيخ زور، وأقنعهم بأن هدم القباب على القبور هو الصواب وبأن دعاء غير الله عز وجل فيما لا يقدر عليه إلا الله من الشرك الذي فعله الأوائل, وأطلعهم على عبارة الإقناع في ذلك. الثانية: من القضيتين أنه في السنة الرابعة بعد المائتين والألف أرسل الشريف غالب بن مساعد أمير مكة إلى الإمام عبد العزيز كتابا يطلب فيه منه إنسانا عارفا من أهل الدين يبين لهم حقيقة الأمر، فأرسل إليه عبد العزيز الحصين، وكتب معه الشيخ محمد بن عبد الوهاب رسالة بين فيها دعوته ومقاله.

(1/142)

10- قاضي مرات الشيخ حمد بن إبراهيم بن حمد بن عبد الوهاب بن عبد الله، قال ابن بشر في "عنوان المجد" جـ1 صـ83 "قرأ على الشيخ محمد - أي: ابن عبد الوهاب - وتزوج ابنته وسكن الدرعية عنده".
11- قاضي الدلم وناحية الخرج محمد بن سويلم.
12- عبد الرحمن بن خميس إمام قصر آل سعود في الدرعية والقاضي زمن عبد العزيز وابنه سعود.
13- الشيخ عبد الرحمن بن ناصر، كان قاضي بلد العيينة ثم كان قاضيا في الأحساء زمن سعود وابنه عبد الله.
14- الشيخ محمد بن سلطان العوسجي قاضي المحمل والأحساء.
15- الشيخ عبد الرحمن بن عبد المحسن أبو حسين قاضي حريملاء وبلد الزلفى وغيرهما.
16- الشيخ حسين بن عبد الله بن عيدان القاضي في حريملاء زمن عبد العزيز.
17- الشيخ عبد العزيز بن سويلم. قاضي ناحية القصيم زمن عبد العزيز وابنه سعود، وابنه عبد الله.
18- حمد بن راشد العويني قاضي سدير زمن عبد العزيز.
19- الشيخ العلامة حسين بن غنام صاحب "روضة الأفكار والأفهام" وصفه ابن بشر في "عنوان المجد" جـ1 صـ156 بقوله: "كانت له اليد الطولى في معرفة العلم وفنونه، وله معرفة بالشعر والنثر. صنف مصنفات منها: "العقد الثمين في شرح أحاديث أصول الدين" ذكر ذلك في وفيات السنة الخامسة والعشرين بعد المائتين والألف.
هذا قليل من كثير ممن أخذوا العلم عن شيخ الإسلام محمد بن عبد الوهاب - رحمه الله تعالى - فقد قال ابن بشر بعد ذكر من سردناهم قبل من القضاة جـ1 صـ104 قال:

(1/143)

"أخذ عنه من القضاة من لا يحضرني الآن عَدُّهُ عدد كثير، وأخذ عنه ممن لم يل القضاء من الرؤساء والأعيان ومن دونهم الغفير" ا. هـ.

(1/144)

مصنفات الإمام محمد بن عبد الوهاب
صنف الإمام محمد بن عبد الوهاب مصنفات كثيرة نافعة منها:
1- كتاب التوحيد فيما يجب من حق الله على العبيد.
2- كتاب الإيمان.
3- أصول الإيمان.
4- فضائل الإسلام.
5- فضائل القرآن.
6- السيرة المختصرة.
7- السيرة المطولة.
8- مختصر الصواعق.
9- مختصر العقل والنقل.
10- مختصر منهاج السنة.
11- مختصر فتح الباري.
12- مختصر الهدي النبوي.
13- مجموع الحديث المرتب على أبواب الفقه.
14- مختصر الشرح الكبير والإنصاف.
15- كشف الشبهات.
16- آداب المشي إلى الصلاة.
17- الاستنباط.

(1/144)

18- مسائل الجاهلية.
19- كتاب الكبائر.
20- مفيد المستفيد في حكم تارك التوحيد.
وللإمام محمد بن عبد الوهاب مصنفات عديدة غير ما سميناه. فقد قال الإمام ابن غنام في "روضة الأفكار والأفهام"1بعد أن ذكر من مصنفاته "كتاب التوحيد الذي هو حق الله على العبيد" و "كتاب الكبائر" و "كشف الشبهات" و "كتاب السيرة المطولة" و "كتاب السيرة المختصرة" و "مختصر الهدي النبوي" و "مجموع الحديث المرتب على أبواب الفقه" و "مختصر الشرح الكبير والإنصاف " قال: "وله رسائل كثيرة عقدنا للمختصرات منها فصلا واستوعبنا ما وقفنا عليه منها"2وذكر ابن بشر في "عنوان المجد" جـ1 صـ 102 من مصنفات الإمام محمد بن عبد الوهاب "كتاب التوحيد" و "الاستنباط" و "كشف الشبهات" و "كتاب الكبائر ومسائل الجاهلية" و "مختصر الشرح الكبير والإنصاف" و "آداب المشي إلى الصلاة" وقال في كلامه على تلك المصنفات - أي: مصنفات الشيخ "وصنف غير ذلك عدة نسخ وأوراق وفتاوى ومراسلات فقهية وأصولية أكثرها في أصول التوحيد، وذكر أنه رأى مجلدات عديدة من مراسلات الإمام محمد بن عبد الوهاب وفتاويه ونبذ وضعها لأهل الآفاق كلها في أصول الإسلام" ا. هـ.
هذا - وقد بذلت جامعة الإمام محمد بن سعود الإسلامية مجهودا كبيرا في جمع مؤلفات محمد بن عبد الوهاب مطبوعها ومخطوطها لإظهارها من طريق الطبع بالمظهر اللائق بمكانتها. فبحثت عنها في نجد وفي غيرها من مختلف الأقطار فحصلت منها الشيء الكثير، ثم قدمت الجميع إلى من ترى فيه من العلماء الكفاءة للقيام بالواجب نحوه، وذلك بأن يتولى البعض ترتيب تلك المصنفات حسب فنونها، ويتولى البعض الآخر ما يتطلبه
__________
1 ج1 ص50.
2 وذلك في الفصل الثالث في سد بعض رسائل أرسلها إلى بعض البلدان وإلى بعض خواص الإخوان.

(1/145)

الطبع من المقابلة والتصحيح والتعليق والإشراف بالدقة والتحري على ما يطبع، فبذل أولئك العلماء مجهودهم في أداء تلك المهمة التي تستهدف الجامعة من ورائها إطلاع القراء على علم الإمام محمد بن عبد الوهاب، وعلى دعوته كما هي بأوثق طريق وأبعده عن كل تزييف أو تشويه أو ادعاء باطل، فنجحت في ذلك جزاها الله عن الإمام محمد بن عبد الوهاب وعن دعوته خير الجزاء.

(1/146)

دعوة الإمام محمد بن عبد الوهاب إلى ما عليه السلف الصالح
يتضح من مصنفات الإمام محمد بن عبد الوهاب مجدد القرن الثاني عشر وتقاريره ومراسلاته أن دعوته ما كانت إلا إلى ما عليه الأمر في عهد السلف الصالح. يتضح ذلك بما يلي:
1- في باب صفات الله تعالى وأسمائه دعا إلى وجوب الإيمان بما في كتاب الله تعالى من ذلك، وبما في الأحاديث الثابتة عن النبي صلى الله عليه وسلم من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل.
2- في توحيد الألوهية دعا إلى ما تضمنته شهادة أن لا إله إلا الله من نفي استحقاق العبادة بجميع أنواعها عمن سوى الله تعالى وإثبات العبادة لله عز وجل على وجه الكمال المنافي لكليات الشرك وجزئياته معتمداً في ذلك على نصوص كتاب الله عز وجل وأحاديث رسول الله صلى الله عليه وسلم وأوضح في بحوثه أن ما يفسر به بعض المتكلمين شهادة أن لا إله إلا الله وهو أنه لا قادر على كل شيء ومفتقر إليه كل ما عداه إلا الله، ليس معنى الشهادة المقصود بالوضع وإن كان لازم المعنى ; إذ الإله الحق لا يكون إلا قادرا غنيا عما سواه، وصرح بأنه لخفاء هذا على من خفي عليه زعم أن الغاية المقصودة من هذه الشهادة "لا إله إلا الله" مجرد توحيد الربوبية.
3- فيما يتعلق بالرسل عليهم السلام يوجب الإيمان بهم وبما جاءوا به من عند الله ويدعو إلى تجريد المتابعة لمحمد بن عبد الله صلى الله عليه وسلم وإلى القيام بحقوقه من الحب والتوقير، وتقديم ما جاء به على كل ما سواه، والوقوف معه حيثما وقف، والانتهاء إليه حيثما انتهى، كما دعا الشيخ محمد بن عبد الوهاب إلى الإيمان بملائكة الله وكتبه على الوجه الذي يرضي الله عز وجل

(1/147)

4- في مسائل القضاء والقدر والجبر والإرجاء والإمامة والتشيع، يدعو إلى التزام معتقد السلف الصالح في جميع ذلك وإلى البراءة مما عليه القدرية النفاة والقدرية المجبرة ومما ابتدعته المرجئة والرافضة وغلاة الشيعة والناصبة من البدع.
5- في أمور الآخرة دعا إلى الإيمان بما أثبتته النصوص من البعث بعد الموت.. والحساب والميزان والحوض والصراط والجنة والنار والشفاعة وغير ذلك مما ثبتت به النصوص.
6- في أصحاب رسول الله صلى الله عليه وسلم قرر أن أفضل هذه الأمة بعد نبيها صلى الله عليه وسلم أبو بكر الصديق ثم عمر بن الخطاب ثم عثمان بن عفان ثم علي بن أبي طالب ثم بقية العشرة ثم أهل بدر ثم أهل بيعة الرضوان ثم سائر الصحابة، ودعا إلى تولي جميع الصحابة والكف عما شجر بينهم، وأوضح أنهم أحق أمة محمد صلى الله عليه وسلم بالعفو عما صدر منهم وأقربها إلى المغفرة، لفضائلهم وسوابقهم، وحذر من سلوك مسلك الروافض والنواصب فيهم.
7- في علماء الأمة من أهل الحديث والتفسير والفقه وسائر العلوم الشرعية أثبت لهم الفضل والإمامة. ويأمر بقبول ما لا يتعارض مع النصوص من أقوال أئمة العلم ومنع الانفراد عنهم برأي مبتدع أو قول مخترع، ويرى للأئمة الأربعة أبي حنيفة ومالك والشافعي وأحمد بن حنبل من الفضل والإمامة ما يليق بمكانتهم، ومذهبه مذهب الإمام أحمد بن حنبل، ولكن إذا بانت له سنة رسول الله صلى الله عليه وسلم عمل بها، ولا يقدم عليها قول أي أحد كائنا من كان، بل هي في صدره أجل من ذلك. يقول في الرسالة التي اختصرت لأهل مكة "إذا صح لنا نص جلي من كتاب أو سنة غير منسوخ ولا مخصوص ولا معارض بأقوى منه، وقال به أحد الأئمة أخذنا به وتركنا المذهب ; كإرث الجد والإخوة فإنا نقدم الجد وإن خالف مذهب الحنابلة 1 ا. هـ.
__________
1 كذلك كان محمد حياة السندي شيخ الإمام محمد بن عبد الوهاب فقد ورد في ثبت الفلاني الكبير في ترجمة أبي الحسن السندي الصغير ما نصه "كان إماما عالما بالسنة وآثارها عاملا بها مجتهدا لا عصبية فيه قد يعمل بخلاف مذهبه فيما ظهر له فيه الحق على خلاف مذهب إمامه كشيخه محمد حياة السندي" 501 نقل ذلك عن الفلاني العلامة الشيخ عبد الحي الكتاني في "فهرس الفهارس والأثبات" ج1 ص104.

(1/148)

8- فيما يتعلق بدماء المسلمين وأعراضهم وأموالهم دعا إلى التزام ما في كتاب الله تعالى وسنة رسوله صلى الله عليه وسلم من تحريم جميع ذلك ولم يرض في أي شيء من ذلك إلا بمستند من الشرع.
هذا مجمل دعوة مجدد القرن الثاني عشر الإمام محمد بن عبد الوهاب، وبه يتبين أنها ليست سوى تجديد ما مضى عليه السلف الصالح من تصفية الدين من شوائب الشرك والبدع.

(1/149)

من آثار دعوة الإمام محمد بن عبد الوهاب
أعادت هذه الدعوة المباركة الدين إلى ما كان عليه في عهد السلف الصالح فظهر لذلك من الآثار ما يلي:
1- قلع أصول الشرك في العبودية، وهدم آثاره، وسد أبوابه.
2- الرجوع إلى ما في القرآن والحديث من توحيد الأسماء والصفات وتوحيد العبودية بعد أن كاد الجهل بذلك يعم.
3- رفع غشاوة الجهل وكابوس التقليد الأعمى.
4- العناية بالعامة، وذلك بتعليمهم معنى الشهادتين وإلزامهم إقامة الصلاة وإيتاء الزكاة والصيام وسائر شعائر الإسلام بعد أن كان بعضهم لا يعرف من الإسلام شيئا غير مجرد التكلم بلفظ الشهادتين على ما في تلفظهم بها من عوج ولا يقومون بشيء من واجباتهما.
5- جمع شمل المسلمين بعد التفرق وإطفاء نيران الظلم والفتن وتأمين السبل، ففي "مختصر مطالع السعود إلى طيب أخبار آل داود" للشيخ أمين بن حسن الحلواني المدني صـ80 ما نصه "ومن محاسنهم - أي آل سعود حماة هذه الدعوة - أنهم أمنوا البلاد التي ملكوها، وصار كل ما كان تحت ملكهم من هذه البراري والقفار - أي التي ذكرها المختصر قبل - يسلكها الرجل وحده على حمار بلا خطر خصوصا بين الحرمين الشريفين، ومنعوا غزو الأعراب بعضهم على بعض، وصار جميع العرب على اختلاف قبائلهم من حضرموت إلى الشام، كأنهم إخوان أولاد رجل واحد إلى أن عدم الشر في زمان ابن سعود، وانتقلت أخلاق الأعراب من التوحش إلى الإنسانية.

(1/150)

وتجد في بعض الأراضي الخصبة هذا بيت عنزي وبجنبه بيت عتيبي وبقربه بيت حربي، وكلهم يرتعون كأنهم إخوان، ولا تجد أحدا يقول هذه ديرتي ولا يطأها الغريب مثلا كما هو مشاهد الآن". ا. هـ.
6- الجهاد لإعلاء كلمة الله عز وجل، قال الشوكاني في مرثيته بعد تعزيته فيها:
لآل الشيخ وأضعافها1 للمقرنين كلهم ... هم الناس أهل الباس يعرف فضلهم
لقد جاهدوا في الله حق جهاده ... هداة العروى من محتدى فرع وائل
جميع بني الدنيا فما للمجادل ... إلى أن أقاموا بالظبى كل مائل
__________
1أي التعزية.

(1/151)

وفاة الإمام محمد بن عبد الوهاب
توفي شيخ الإسلام محمد بن عبد الوهاب عن عمر يناهز اثنتين وتسعين سنة عام 1206، بذل جهده طيلة ذلك العمر في طاعة مولاه والاستعداد ليوم المعاد والدعوة إلى الله عز وجل. وقد رثي بمراثي كثيرة نقتصر منها على مرثيتين: إحداهما لحسين بن غنام، والثانية للإمام الشوكاني.
قال ابن غنام:
إلى الله في كشف الشدائد نفزع ... لقد كسفت شمس المعارف والهدى
إمام أصيب الناس طرا بفقده ... وأظلم أرجاء البلاد لموته
شهاب هوى من أفقه وسمائه ... وكوكب سعد مستنير سناؤه
وصبح تبدى للأنام ضياؤه ... لقد غاص بحر العلم والفهم والندى
فقوم جلا عنهم صدا الدين فاهتدوا ... وقوم ذوو فقر وجهد وفاقة
لقد رفع المولى به رتبة الهدى ... أبان له من لمعة الحق لمعة
سقاه غير الفهم مولاه فارتوى ... فأحيا به التوحيد بعد اندراسه
فأنوار صبح الحق باد سناؤه ... وليس إلى غير المهيمن مفزع
فسالت دماء في الخدود وأدمع ... وطاف بهم خطب من البين موجع
وجل بهم كرب من الحزن مفظع ... ونجم ثوى في الترب واراه بلقع
وبدر له في منزل اليمن مطلع ... فداجى الدياجي بعده متقشع
وقد كان فيه للبدية مرتع ... فأسماعهم للحق تصغى وتسمع
حووا واقتنوا ما فيه للعيش مطمع ... بوقت به يعلى الضلال ويدفع
أزيل بها عنه حجاب وبرقع ... وعام بتيار المعارف يقطع
وأقوى به من مظلم الشرك مهيع ... ومصباحه عال ورياه ضيع

(1/152)

سما ذروة المجد التي ما ارتقى لها ... سواه ولا حاذى قناها سميدع
وشمر في منهاج سنة أحمد ... يشيد ويحيى ما تعفى ويرفع
وينفى الأعادى عن حماه وسوحه ... ويدمغ أرباب الضلال ويدفع
يناظر بالآيات والسنة التي ... أمرنا اليها في التنازع نرجع
فأضحت به السماء يبسم ثغرها ... وأمسى محياها يضيء ويلمع
وعاد به نهج الغواية طامسا ... وقد كان مسلوكا به الناس تربع
وجرت به نجد ذيول افتخارها ... وحق لها بالألمعي ترفع
فآثاره فيها سواح سوافر ... وأنواء فيها تضىء وتسطع
لقد وجد الإسلام يوم فراقه ... مصابا خشيناه بعده يتصدع
وطاشت أولو الأحلام والفضل والنهى ... وكادت له الأرواح تترى وتتبع
وطارت قلوب المسلمين بيومه ... وظنوا به أن القيامة تقرع
فضجوا جميعا بالبكاء تأسفا ... وكادت قلوب بعده تتفجع
وفاضت عيون واستهلت مدامع ... يخالطها مزج من الدمع يهجع
بكته ذوو الحاجات يوم فراقه ... وأهل الهدى والحق والدين اجمع
فمالى أرى الأبصار قلص دمعها ... وليست على فقداه تهمى وتدمع
ومالى أرى الألباب تبدى قساوة ... وليست على ذكراه يوما توجع
لقد غدرت عين تضن بماءها ... عليه وكبد قد أبت لا تقطع
يحق لأرواح المحبين أن ترى ... مقوضة لما خلت منه أربع
وتتلو سريرا فوقه قمر الهدى ... وشمس المعالى والعلوم تشيع
فما بالها قرت بأشباح أهلها ... ولم تك في يوم الوداع تودع
فيالك من قبر حوى الزهد والتقى ... وحل به طود من العلم مجرع
لئن كان في الدنيا له القبر موضعا ... فيوم الجزا يرجى له الخلد موضع
سقى قبره من هاطل العفو ديمة ... وباكره سحب من البر همع
وأسكنه بحبوحة الفوز والرضى ... ولا زال بالرضوان فيها يمتع

(1/153)

وقال الشوكاني:
مصاب دها قلبي فأذكى غلائلي ... وأحمى بسهم الافتجاع مقاتلي
وخطب به أعشار أحشاي صدعت ... فأمست بفرط الوجد أي ثواكل
ورزء تقاضاني صفاء معيشتي ... وأنهلني قسرا أمر المناهل
غدوت به وهن التياع ولاعج ... حليف أسى للقلب غير مزائل
أسير جوى أفنى فؤادي رسيه ... وقلب من الحزن البدح ذاهل
مصاب به قامت علتي قيامة ... ومن كرب لاقيت أعظم هائل
مصاب به ذابت حشاشة مهجتي ... وعن حمله قد كل متني وكاهلي
مصاب به قد أظلم الكون كله ... وكان على حال من الحزن هائل
مصاب به الدنيا قد اغبر وجهها ... وقد شمخت أعلام قوم أسافل
رميت به عن قوس أبرح لوعة ... بها نجم روحي كان أسرع آفل
به هد ركن الدين وانبت حبله ... وشد بناء الغي مع كل باطل
وقام على الإسلام جهرا وأهله ... نعيق غراب بالمذلة هائل
وسيم منار الاتباع لأحمد ... هوان انهدام جاء من كل جاهل1
وهبت لنار الابتداع سمائم ... بسم لنفس الدين صرد وقاتل
فيا مهجتي ذوبي أسى وتأسفا ... ويا كبدي انقشي بحزن مواصل
ويالوعتي دومي وزيدي ولازمي ... ويا فجعتي للقلب ما عشت نازلي
ويا مقلتي غني الكرى عنك جانبا ... وجودي بدمع دائم السكب هاطل
ويا جزعي لاغبت كن متجددا ... ويا سلوتي ولي وللقلب زائلي
فقد مات طود العلم قطب رحى العلا ... ومركز أدوار الفحول الأفاضل
وماتت علوم الدين طرا بموته ... وغيب وجه الحق تحت الجنادل
إمام الهدى ماحي الردى قامع العدى ... ومروى العدى من فيض علم ونائل
جمال الورى رحب الذرى شامخ الذرى ... وجم القرى صدر الصدور الأوائل
عظيم الوفا كنز الشفا معدن الصفا ... جلى الخفا عن مشكلات المسائل
بهى السنا عذب طيب الثنا ... منيل المنى من سيبه كل آمل
__________
1كذا في أثر الدعوة الوهابية للشيخ محمد حامد الفقي وفي الدرر السنية قسم التراجم.

(1/154)

إمام الورى علامة العصر قدوتي ... وشيخ الشيوخ الحبر فرد الفضائل
محمد ذو المجد الذي عز دركه ... وخل مقاما من لحوق المطاول
إلى عابد الوهاب يعزى وأنه ... سلالة أنجاب زكى الخصائل
عليه من الرحمن أعظم رحمة ... تبل قراه بالضما والأحائل
لقد أشرقت نجد بنور ضيائه ... وقام مقامات الهدى بالدلائل
امام له شأن كبير ورتبة ... من الفضل تثنى عزة المتطاول
فريد كمال في العلوج فهل ترى ... له في تقادير لها من مماثل
على خلق يحلى الشيخ لطافة ... وكامل أوصاف وحسن شمائل
وقلب سليم للمهيمن خاشع ... ضيب وعن مولاه ليس بغافل
وجنب تجافيه المضاجع في الدجى ... وجفن بهتان المدامع هامل
وعن ذكر رب العرش في السر دائحا ... وفي الجهر طوال الدهر ليس بغافل
عفو عن الجانى صفوح وحلمه ... الى الشيخ يعزى ليس يهفو لعاجل
يقابل من يلقى ببشرى ومبسم ... ضحوك ووجه للبشاشة باذل
ويأمر بالمعروف في كل حالة ... وعن منكر ينهى وليس بقابل
ولم يأل جهدا في نصيحة مسلم ... برأى وتدبير وحسن تعامل
يجازى بإحسان إساءة غيره ... وبالجاه عن مستوجه غير باخل
تقمص بالتقوى وبالخشية ارتدى ... ولم يمض منه العمر في غير طائل
ومن شأنه قمع الضلال ونصره ... لمن كان مظلوما وليس بخاذل
وكم كان في الدين الحنيفى مجاهدا ... بماضى سنان دافع للأباطل
وكم ذب عن سامى حماه وزاد من ... مضل وبدعى ومغو وفائل
ففيم استباح أهل الضلال لعرضه ... وما نكست أعلامه بالارازل
وليس له شيء عن الله شاغل ... ولا عن وصال الاعتبار بغافل
فلولاه لم تحرز رحى الدين مركزا ... ولا اشتد للإسلام ركن المعاقل
ولا كان للتوحيد واضح لاحب ... يقيم اعوجاج السير من كل عادل
فما هو الا قائم في زمانه ... مقام نبى في إماتة باطل
ستبكيه أجفاني حياتي وإن أمت ... سيبكيه عنى جفن طل ووابل

(1/155)

وتبكيه أقلامي أسى ومحابري ... ويبكيه طرسي دائما وأناملي
عجبت لقبر ضمه كيف لم يكن ... يميد ببر فائض العلم سائل
ومن نعش كان حامل جسمه ... هنيئا له إذ كان أشرف حامل
ولا غرو وأن بكى الزمان لفقده ... فقد كان غيث الجود كهف الأرامل
فآها على ذاك المحيا وحسنه ... وآها على تلك العلوم الجلائل
وآها على تحقيقه في دروسه ... وتوضيحه للمعضلات المشاكل
فمن للبخاري بعده ولمسلم ... يبين المخبا منهما للمحاول
ومن ذا لتفسير الكتاب ومن ترى ... لأحكام فقه الدين من للرسائل
ومن لمسانيد سمت ومعاجم ... وكشف لثامي الحكم عند النوازل
ألم تر أن الدهر نصف كآبة ... عليه وذو جسم من الحسن ناحل
ومن للمعاني والبيان ومنطق ... وردع أخي الجهل الغوي المجادل
ومن لك بالأصلين واللغة التي ... بها أنزل القرآن أشرف نازل
ومن بعده للصدع بالحق قائم ... يجد ولا يخشى ملامة عازل
أفق يا معيب الشيخ من ذا تعيبه ... لقد عبت حقا وارتحلت بباطل
نعم ذنبه التقليد قد جذ حبله ... وثل التعصب بالسيوف الصياقل
ولما دعا لله في الخلق صارخا ... صرختم له بالقذف مثل الزواجل
دعا لكتاب الله والسنة التي ... أتانا بها طه النبي خير قائل
فوا أسفى والهف قلبي وحسرتي ... عليه ويا حزني لأكرم راحل
ويا ندمي لو كان يجدي من القض ... ولكن قضاء الله أغلب حائل
ولو كان من ريب المنية مخلص ... لكنت له بالجهد أي محاول
ومر إلى أن قال وهو يعزي فيه آل الشيخ.
فيا سائر الأولاد للشيخ أنني ... أعزيكم مع ذي انتساب لوائل
وأوصيكم بالصبر طرا وبالرضا ... بجاري القضا في عاجل ثم آجل
بتسليم أمر الله ثم احتساب ما ... لديه تعالى من أجور جزائل

(1/156)

فما جزع يوما بنافع جازع ... وما حزن رد القضاء بفاعل
ومثلكم لا يعتريه تزلزل ... ولا وهن في فادحات النوازل
فإن كان للجنات والدكم مضى ... فقد كان فينا معقبا كل كامل
وأنتم بحمد الله عنه خلائف ... بعلم وفضل شامخ القدر شامل
وإنا لنرجو أن تكونوا أئمة ... بكم يقتدي في دينه كل فاضل
للخير والإحسان من كل وجهة ... حث إليكم مضمرات الرواحل
نسأل رب العرش يعظم أجوركم ... ويحميكم من طارقات الغوائل
ويجبر صدع القلب والكسر منكم ... ويعقبكم طرا جمال المحافل
ولازلتم غيظ القلوب لكل من ... يعاديكم من كل حاف وناعل
ولافجعت في الدهر ساحة سوحكم ... برزء لموصول المسرة فاضل
عليكم سلام الله ماهب نائم ... وجمل زاكي ذكركم كل عاطل
وأوفى الثنا مني عليكم مكررا ... وأزكى تحيات سواح كوامل
* ثم 1 قال الشوكاني في تعزيته الأئمة من آل سعود في ذلك الإمام:
وأضعافها للمقرنين كلهم ... هداة الورى من محتدى فرع وائل
هم الناس أهل الباس يعرف فضلهم ... جميع بني الدنيا فما للمجادل
لقد جاهدوا في الله حق جهاده ... إلى أن أقاموا بالظبا كل مائل
فناديهم في كل ناد مبجل ... فحقهم التبجيل بين القبائل
سعود مضى والسعد حالف نجله ... كما حالف الآباء ليس براحل
لقد نصروا دين الإله وحزبه ... كما دفعوا داعي الهوى بالقنابل
__________
(*) ساق الشيخ عبد الرحمن بن قاسم مرثية الشوكاني هذه كلها في قسم التراجم من الدرر السنية ص20 – 24، وأورد الشيخ محمد حامد الفقي الكثير منها في أثر دعوة الإمام محمد بن عبد الوهاب في الإصلاح الديني والعمراني.

(1/157)

عليهم سلام الله ما ذر شارق ... وما اهتزت الأزهار في صبح هاطل
وأزكى صلاة الله ثم سلامه ... على المصطفى الهادي كريم الشمائل
محمد المختار من فرع هاشم ... وآل وأصحاب كرام أفاضل
وفي ختام كلمتي هذه نسأل الله أن يجزي الإمام محمد بن عبد الوهاب وآل سعود عن الإسلام خير الجزاء، والله ولي التوفيق، وهو حسبي ونعم الوكيل.

(1/158)


الفصل الأول: حياة الشيخ محمد بن عبد الوهاب - حياة الشيخ وحقيقة دعوته

حياة الشيخ محمد بن عبد الوهاب وحقيقة دعوته

الفصل الأول: حياة الشيخ محمد بن عبد الوهاب
...
حياة الشيخ محمد بن عبد الوهاب وحقيقة دعوته
بسم الله الرحمن الرحيم
تقديم بقلم معالي الشيخ / صالح بن عبد العزيز بن محمد آل الشيخ نائب وزير الشئون الإِسلامية والأوقاف والدعوة والإرشاد
الحمد لله الذي نصر عبده وأعز جنده وهزم الأحزاب وحده وصلى الله على محمد وآله وصحبه، أما بعد:
فإن الحديث عن المصلحين وأئمة الدين لا يبلى مهما تعدد، ولا يمل مهما تردد، لأن الحديث عنهم معين ثر، يستطيبه الكاتب والمتَحدث، كما يولع به المتلقي والسامع.
وإمامنا محمد بن عبد الوهاب أجزل الله له الثواب تعددت الكتابات عنه لكنها سير على أثر، والتجديد فيها فكرًا ولفظًا لم يتح، ولهذا بقيت الأجيال محتاجة، وإلى تجديد وتقريب تواقة.
ودعوة الإمام "التي هي دعوة الإسلام، ودعوة السلف الصالح" يمكن أن يتحدث عنها المؤرخ فيسهب، والأديب فيطنب، والعالم فيؤسس، والمربي فيقرب، وغيرهم.
وإحساس المربي بحاجة الأجيال إلى تذكيرهم بالدعوة وأسسها وأصولها وفروعها جعل هذا البحث الذي أقدم له ينهض من رقدته ويفزع من طول نومته.

(1/9)

وحقا إن المربي وعالم التربية لينظر إلى تليده كما ينظر إلى وليده، فبذاك وصلنا هنا، وبهذا سنصل إلى آماد بعيدة بإذن الملك الأعلى العزيز المقتدر.
وهذا النظر هو الذي دعا العالم التربوي والمعلم لأجيال الأستاذ الدكتور سليمان بن عبد الرحمن الحقيل أن يبعث مؤلفه هذا بعد طول عتاب من المؤلف يشكو فيه هجر كاتبه له مع حاجة الجيل الملحة لمثله.
ولما أتحفني أخي الكريم د / سليمان بنسخة منه وقلبت صفحاتها الذهبية، وأجلت النظر فيما كتب ضممت عتبي إلى عتب البحث فصرنا معاتبين، وحق لنا ذلك فإن هذا البحث متميز عن نظائره، فإذا بدء به قارئه مر فيه كما يمر بالروض الأنيق، لا ملال ولا كلال، لما اشتمل عليه من حسن عرض وتوسط في الأسلوب فلا يرتفع عنه الأديب، ولا يستوعره الشاب الأريب مع توثيق للنقول والنصوص المستشهد بها، وأدى للدعوة حقها فرد على شبه المناوئين بكلام علمائها وجواب أئمتها قضاء بالحق لا يرد، تمر في الروض وكأنك ترى الدعوة في صور متلاحقة، تروقك وتشوقك تأريخا مجيدا، وعقيدة راسخة هي عقيدة الإسلام ودعوة محمد صلّى الله عليه وسلّم.
ولم يتركك المربي حتى أوقفك على تأثر كثير من الدعوات الإصلاحية بدعوة إمامنا الأواب، إما في الكل أو في بعض و"هم درجات عند الله".
فأهنئ أخي على هذا البحث، كما أني أعتذر له عن قصر هذه

(1/10)

المقدمة وقد وعدته بأن تكون كثيرة المباحث، جديدة السمات لكنها مرجأة إِلى طبعة أخرى فيها -إِن شاء الله- نظر عبرة، ودروس لهذه الدعوة أعلى الله لها منارا وأخمد لعدوها نارا.
وأحث الناشئة والشباب، كما أحث الباحثين أن يستفيدوا من هذا الكتاب، قارئين مطالعين وباحثين مدققين، كما أرغب أن لو جعلته المدارس هدية لكل طالب، فقد كتب بقلم من يحسن مخاطبة هؤلاء وأولئك.
أسأل الله لإمام الدعوة ومن نصره وأيده الرحمة ورفعة الدرجة، كما أسأل الله أن يبارك في أحفادهما وينصر بهما الملة إنه سميع مجيب، كما أسأله سبحانه أن يبارك في مؤلفه د / سليمان الحقيل وأن يجزيه عما كتب وتعب جزاء الدعاة والصالحين، وأن يوفقه وذريته وأحبابه إلى ما فيه عز الإسلام ونفع العباد.
وصلى الله وسلم على محمد وآله وصحبه.
وكتبه
صالح بن عبد العزيز بن محمد آل الشيخ
في الرياض: 26 / 10 / 1419هـ

(1/11)

المقدمة
إن الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبد الله ورسوله.
أما بعد:
فالكتاب الذي أقدمه "حياة الشيخ محمد بن عبد الوهاب وحقيقة دعوته " هو في أصله بحث قدمته في عام 1393 هـ إلى جامعة الأزهر للحصول على شهادة الماجستير في الحضارة والتاريخ.
ولقد قررت نشر هذا البحث بعد تنقيحه وتطويره بإضافة مواضيع جديدة إليه، من أجل إلقاء المزيد من الضوء على حياة الشيخ محمد بن عبد الوهاب ودعوته وجهوده وجهاده وبيان الجهود التي بذلها أنصاره من آل سعود من أجل التمكين لهذه الدعوة المباركة وحمايتها ونشرها..

(1/13)

كما يهدف الكتاب إلى بيان حقيقة الدعوة السلفية وذلك بتوضيح الأسس السليمة التي قامت عليها، وبيان الغاية النبيلة التي قامت من أجلها، وإبراز الأهداف السامية التي سعت إلى تحقيقها.
وبالإضافة إلى ذلك فإن الكتاب يهدف إلى كشف الشبهات التي أثيرت حول دعوة الشيخ محمد بن عبد الوهاب والرد عليها بأسلوب علمي دقيق، كما يهدف الكتاب إلى تعزيز ثقافة المسلم، بالمعلومات الصحيحة عن حقيقة الدعوة السلفية ومسارها السليم، ليتمكن من تقديم المعلومات الصحيحة عن الدعوة لمن يجهلون حقيقتها ويرد بالأسلوب المناسب على خصومها. ذلك أن الدعوة تواجه اليوم نوعين من الخصوم:
النوع الأول من الخصوم يجهلون حقيقة هذه الدعوة وكل ما يعرفونه عنها من معلومات خاطئة حصلوا عليها من أعداء الدعوة الذين يعملون على تشويه سمعة الدعوة وصاحبها وأنصارها ودولتها، والواقع فإن هؤلاء الخصوم ضحايا للدعايات المغرضة للدعوة قبل أن يكونوا خصوما للدعوة نفسها، هؤلاء الخصوم المضللون بحاجة إلى من يعرفهم بحقيقة الدعوة السلفية لكي يستقيم موقفهم السلبي منها.
النوع الثاني من الخصوم يعرف حقيقة الدعوة السلفية لكنه ناصب الدعوة وصاحبها وأنصارها العداء، بسبب التعصب وخبث الطوية، والحقد والغيرة، وكراهية الخير للآخرين وحب الظهور، وعدم التفكير بعواقب الأمور ... هذا النوع من الخصوم يحتاج من يتصدى للرد عليه

(1/14)

أن يكون لديه ثقافة واسعة لكي يقارع الحجة بالحجة والدليل بالدليل، والذي لا شك فيه أن من عرف حقيقة الدعوة السلفية وتسلح بالعلم النافع سوف يكون دليله أقوى وحجته أظهر وأبلغ من دليل وحجة خصوم الدعوة السلفية مهما غالطوا واختلقوا من الأكاذيب.. ومن هنا تأتي أهمية تعزيز ثقافة المسلم حول الدعوة السلفية لكي يعرف بحقيقتها ويدافع عنها عن علم وبصيرة.
يتألف الكتاب الذي أعد لتحقيق الأهداف النبيلة المذكورة أعلاه من أربعة فصول:
خصصت الفصل الأول فيه للحديث عن حال العالم الإسلامي الدينية بشكل عام، ونجد بشكل خاص عند ظهور دعوة الشيخ محمد بن عبد الوهاب، كما تحدث عن نسب الشيخ ونشأته ورحلاته في طلب العلم وعن اللقاء التاريخي بين الإمام محمد بن سعود حاكم الدرعية والشيخ محمد بن عبد الوهاب، وما ترتب على هذا اللقاء المبارك.. كما شمل هذا الفصل على بيان برامج الشيخ الإصلاحية في العيينة والدرعية. كما تضمن التعريف بأهم مؤلفات الشيخ محمد بن عبد الوهاب.
وقد اختتمت هذا الفصل بالحديث عن سيرة حاكمين من حكام آل سعود الذين عاصرهم الشيخ وهما: محمد بن سعود المؤسس الأول للدولة السعودية الأولى وعبد العزيز بن محمد بن سعود المؤسس الثاني للدولة السعودية الأولى.
أما الفصل الثاني فقد خصصته للحديث عن حقيقة دعوة الشيخ محمد بن عبد الوهاب، والتي تتلخص في أن الشيخ لم يأت بمذهب جديد وأن

(1/15)

جوهر دعوته هو تنقية التوحيد من شوائب الشرك. ولإيضاح حقيقة الدعوة تناولت في هذا الفصل بالتفصيل أربعة موضوعات هي: توضيح الأهداف الحقيقية لتسمية دعوة الشيخ محمد بن عبد الوهاب السلفية بالوهابية. من قبل خصوم الدعوة السلفية كما بينت عقيدة الشيخ محمد بن عبد الوهاب من خلال مؤلفاته ومؤلفات أتباعه، وأوضحت الأسس العامة التي قامت عليها دعوته والغاية النبيلة التي قامت من أجلها الدعوة والأهداف السامية التي سعى الشيخ محمد بن عبد الوهاب إلى تحقيقها.
وفي الفصل الثالث تحدثت عن الشبهات التي أثيرت حول دعوة الشيخ محمد بن عبد الوهاب من قبل خصوم الدعوة السلفية موضحًا حجم المعارضة التي واجهتها دعوة الشيخ محمد بن عبد الوهاب وأسباب هذه المعارضة وأشهر المعارضين، واختتمت هذا الفصل باستعراض أهم الشبهات المثارة حول دعوة الشيخ محمد بن عبد الوهاب، ولأن رسالة سليمان بن سحيم التي بعث بها إلى الأمصار من أجل تشويه سمعة الدعوة السلفية وصاحبها اشتملت على أهم الشبهات المثارة حول دعوة الشيخ فقد أوردت هذه الرسالة بنصها ثم ذكرت جواب الشيخ محمد بن عبد الوهاب عليها، كما أوردت بعض ردود علماء الدعوة على هذه الشبهات.
في هذا الفصل ركزت في الرد على شبهتين من الشبه التي أثيرت حول دعوة الشيخ محمد بن عبد الوهاب، لأن هاتين الشبهتين ما زالتا تتداولان بين خصوم الدعوة في كثير من البلاد الإسلامية والشبهتان هما:

(1/16)

الشبهة الأولى: اتهام الشيخ محمد بن عبد الوهاب وأتباعه بأنهم خوارج وأن دعوة الشيخ امتداد لدعوة عبد الوهاب بن رستم الخارجي مؤسس الدولة الرستمية في المغرب.
الشبهة الثانية: اتهام الشيخ محمد بن عبد الوهاب وأتْباعه بأنهم يكفرون المسلمين.
أما الفصل الرابع فقد تحدثت فيه عن النتائج والآثار المباركة لدعوة الشيخ محمد بن عبد الوهاب موضحًا أسباب نجاح الدعوة السلفية ومدى انتشارها في نجد والجزيرة العربية والعالم الإسلامي. واختتمت هذا الفصل بذكر أمثلة لثناء العلماء على الشيخ محمد بن عبد الوهاب ووصفهم دعوته على حقيقتها ودفاعهم عنها.
وفي ختام هذه المقدمة أسأل الله العلي القدير أن يجعل عملنا خالصًا لوجهه الكريم، وأن ينفعنا بما علمنا وأن ينفع بما كتبنا وأن يجعله في ميزان حسناتنا يوم تنصب الموازين إنه سميع مجيب الدعاء. وصلى الله وسلم على نبينا وعلى آله وصحبه أجمعين.
أ. د. سليمان بن عبد الرحمن الحقيل
الرياض في 8 / 11 / 1418 هـ

(1/17)

التّمهيد:
حالة العالم الإسلامي الدينية بشكل عام
ونجد بشكل خاص عند ظهور دعوة الشيخ محمد بن عبد الوهاب
بدأت الدعوة الإصلاحية المباركة التي قام بها الشيخ محمد بن عبد الوهاب -رحمه الله- بمساعدة ومؤازرة وحماية الإمام محمد بن سعود في مطلع القرن الثاني عشر الهجري الثامن عشر الميلادي. وتوضح المصادر التاريخية وكتاب السير على اختلاف مناهجهم وتباين أفكارهم الصورة القاتمة المؤلمة التي كانت عليها الحياة الدينية والسياسية والاجتماعية في هذا العصر.
وطبقا لهذه المصادر فإن العالم الإسلامي عند قيام هذه الدعوة الإصلاحية المباركة كان على حافة الانهيار يكابد انحطاط جميع المجالات الفكرية والعقدية، كما يموج بالفوضى والضياع والظلم والاضطهاد في مجال السياسة والاجتماع.. فلقد انحرف الناس في كثير من البلاد الإسلامية عن مفهوم الإسلام سواء في تصورهم لحقيقة الألوهية وخصائصها وصفاتها أم مظاهر حياتهم السياسية والاجتماعية والأخلاقيةففي مجال العقيدة نشأ الشرك وغلب على

(1/19)

تصورات كثير من الناس وأصبحت عبادة الأضرحة والقباب والتوسل بالمشائخ والصالحين أحياء وأمواتا جزءا من جوهر الدين. وانتشرت البدع والعادات والتقاليد التي حرمها الإسلام وغلبت الطرق الصوفية التي أصبحت المرجع الأساس عند هؤلاء الناس في أمور الدين.
يصور الشيخ سليمان بن سحمان هذه الحالة في نجد بقوله: "قد خلع"الناس" ربقة التوحيد والدين، وجدوا واجتهدوا في الاستغاثة والتعلق بغير الله تعالى من الأولياء والصالحين والأصنام والأوثان والشياطين " و "كثير منهم يعتقد النفع في الأحجار والجمادات، ويتبركون بالأشجار، ويرجون منها القبول في جميع الأوقات1. وما ذكره الشيخ بن سحمان لم يكن قاصرا على مصر دون مصر وإنما كان شاملا وعاما في كثير من بلاد المسلمين إلا من عصم ربي. "ففي مصر بلد"الأزهر" رفع الناس لواء العبادات الوثنية والدعاوى الفرعونية وقامت دولة الأدعياء الدراويش2.
والقارئ لكتاب الطبقات الكبرى للشعراني وغيره من الكتب التي كانت متداولة في ذلك العصر، يرى عجبا من العجب وكفرا بواحا. ومن ذلك ما يقول الشعراني: "إن الله وكل بقبر كل وليّ ملكا يقضي حاجة من سأل ذلك الوليّ".
__________
1 الشيِخ سليمان بن سحمان، الضياء الشارق، القاهرة، مطبعة المنار، 1344 هـ 5 ص 7.
2 جامعة الإمام محمد بن سعود الإسلامية، بحوث أسبوع الشيخ محمد بن عبد الوهاب، "الشبهات التي أثيرت حول دعوة الإمام محمد بن عبد الوهاب والرد عليها" إعداد عبد الكريم الخطيب، ج2، ص 204.

(1/20)

وفي الحجاز: أصبح الدعاء عند القبور من الأمور المألوفة عند كثير من الناس. فيما يفعل عند قبر خديجة في المعلاة وعند قبة أبي طالب من استغاثة وطلب شفاعة شيء تهول له النفوس، وفي اليمن يوجد قبور يتبرك بها العوام وفي الحديدة وحضرموت ويافع.. وفي الشام توجد قبور في دمشق وحلب وأقصى الشام يتبرك بها. وفي العراق قبر أبي حنيفة، ومعروف الكرخي، وكذلك ما يفعله الشيعة عند مشهد علي بن أبي طالب رضي الله عنه في النجف ومشهد الحسين والكاضم في كربلاء. وهذه القبور وغيرها يأتيها الناس فيستغيثون بها ويسألونها قضاء حاجاتهم وتفريج كرباتهم1.
لقد انتشرت الأضرحة والقبور في كل مكان وفي كل مدينة من العالم الإسلامي وأخذ علماء السوء يضعون الكتب للعامة لبيان كيفية الحج لهذه القبور وإقامة البدع عندها.
يصور الحالة التي وصل إليها المسلمون إبان ظهور دعوة الشيخ محمد بن عبد الوهاب أبلغ تصوير الكاتب الأمريكي"لوتروب ستودارد" بقوله: "في القرن الثامن عشر كان العالم الإسلامي قد بلغ من التضعضع أعظم مبلغ، ومن التدني والانحطاط أعمق درك، فأربد جَوه وطبعت الظلمة كل صقع من أصقاعه ورجا من أرجائه وانتشر فيه
__________
1 حسين بن غنام، روضة الأفكار والأفهام المرتاد حال الإمام وتعداد غزوات ذوي الإسلام، ج1، القاهرة، 1368 هـ، ص 5 - ص 6.

(1/21)

فساد الأخلاق والآداب، وتلاشى ما كان باقيا من آثار التهذيب العربي واستغرقت الأمم الإسلامية في اتباع الأهواء والشهوات وماتت الفضيلة في الناس، وساد الجهل، وانقلبت الحكومات الإسلامية إلى مطايا استبداد وفوضى واغتيال"1.
"وأما الدين فقد غشيته غاشية سوداء، فألبست الوحدانية التي علمها صاحب الرسالة الناس سجفا من الخرافات وقشور الصوفية، دخلت المساجد من أرباب الصلوات وكثر عدد الأدعياء الجهلاء وطوائف الفقراء والمساكين يخرجون من مكان إلى مكان يحملون في أعناقهم التمائم والتعاويذ والسبحات، ويوهمون الناس بالباطل والشبهات ويرغبونهم في الحج إلى قبور الأولياء، ويزينون للناس التماس الشفاعة من دفناء القبور، وغابت عن الناس فضائل القرآن - فصار شرب الخمر والأفيون في كل مكان وانتشرت الرذائل وهتكت ستر الحرمات على غير خشية ولا استحياء، ونال مكة المكرمة والمدينة المنورة ما نال غيرهما من سائر مدن الإسلام، وعلى الجملة بدل المسلمون غير المسلمين وهبطوا مهبطا بعيد القرار فلو عاد صاحب الرسالة إلى الأرض في ذلك العصر ورأى ما كان يدعى الإسلام لغضب"2.
ويصور لنا ابن غنام الحالة التي وصلت إليها نجد قبل دعوة الشيخ
__________
1 لوتروب ستودارد، حاضر العالم الإسلامي، ترجمة عجاج نويهض، وتعليق شكيب أرسلان، ج 1، ص 295.
2 لوتروب ستودارد، حاضر العالم الإسلامي، ترجمة عجاج نويهض، وتعليق شكيب أرسلان، ج 1، ص 259.

(1/22)

محمد بن عبد الوهاب بقوله: "فقد كان في بلدان نجد من ذلك أمر عظيم وهول مقيم، كان الناس يقصدون قبر زيد بن الخطاب في الجبيلة يدعونه لتفريج الكرب، وكشف النوب، وقضاء الحاجات، وكانوا يزعمون أن في قرية في الدرعية قبور بعض الصحابة فعكفوا على عبادتها وصار أهلها أعظم في صدورهم من الله خوفا، ورهبة فتقربوا إليهم، وهم يعنون أنهم أسرع إلى تلبية حوائجهم من الله.... ". وكانوا يأتون إلى شعيب غبيرا من المنكر ما لا يعهد مثله يزعمون أن فيه قبر ضرار بن الأزور. وفي بلدة"العفرا" ذكر النخل المعروف"بالفحال" يذهب إليه الرجال والنساء ويفعلون عنده من المنكرات ما ينكره الدين، فالرجل الفقير يذهب إلى الفحال ليوسع له رزقه، والمريض يذهب إليه ليشفيه من المرض. والمرأة التي لم يتقدم لها خاطب تتوسل إليه في خضوع وتقول له: يا فحل الفحول ارزقني زوجا قبل الحول.
وكان هناك شجرة تدعى شجرة الذئب يؤمها النساء اللاتي يرزقن بمواليد ذكور ويعلقن عليها الخرق البالية لعل أولادهن يسلمون من الموت والحسد.
وكان في الخرج رجل يدعى"تاج" نهج الناس فيه سبل الطواغيت فانهالت عليه النذر واعتقدوا فيه النفع والضرر وكانوا يذهبون للحج إليه أفواجا وينسجون حوله كثيرا من الأساطير والخرافات ... 1.
ويلخص لنا الشيخ عبد اللطيف بن عبد الرحمن بن حسن حال العصر
__________
1 حسين بن غنام، تاريخ نجد، ص 11 - ص 12 بتصرف.

(1/23)

الذي ظهر فيه الشيخ محمد بن عبد الوهاب بقوله: "كان أهل عصره ومصره في تلك الأزمان قد اشتدت غربة الإسلام بينهم وعفت آثار الدين لديهم، وانهدمت قواعد الملة الحنيفية، وغلب على الأكثرين ما كان عليه أهل الجاهلية وانطمست أعلام الشريعة في ذلك الزمان، وغلب الجهل والتقليد والإعراض عن السنة والقرآن وشب الصغير لا يعرف من الدين إِلا ما كان عليه أهل تلك البلدان، وهرم الكبير على ما تلقاه عن الآباء والأجداد، وأعلام الشريعة مطموسة، ونصوص التنْزيل وأصول السنة فيما بينهم مدروسة، وطريق الآباء والأسلاف مرفوعة الأعلام وأحاديث الكهان والطواغيت مقبولة غير مردودة ولا مدفوعة قد خلعوا ربقة التوحيد والدين وجدّوا واجتهدوا في الاستغاثة والتعلق بغير الله من الأولياء والصالحين والأوثان والأصنام والشياطين، وعلماؤهم ورؤساؤهم على ذلك مقبلون وببحر الأجاج ساربون به قد أغشتهم العوائد والمألوفات وحبستهم الشهوات والإرادات عن الارتفاع إلى قلب الهدى من النصوص المحكمات والآيات البينات ... " 1.
هذه نبذة موجزة عن الحالة الدينية في العالم الإسلامي بشكل عام ونجد بشكل خاص عند ظهور دعوة الشيخ محمد بن عبد الوهاب أوردتها كمدخل للحديث عن حياة الشيخ محمد بن عبد الوهاب وحقيقة دعوته التي سوف نتناولها إن شاء الله بالتفصيل.
__________
1 عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ، مجموعة الرسائل والمسائل النجدية. ج 3، ص 381 - ص

(1/24)

2- نشأة الشيخ محمد بن عبد الوهاب
نسبه:
ولد الشيخ محمد بن عبد الوهاب بن سليمان بن علي بن محمد بن أحمد بن راشد ابن بريد بن مشرف التميمي سنة 1115هـ"1703 م" فأصله ينحدر إلى قبيلة تميم تلك القبيلة التي حافظت على موطنها في إقليم نجد واستقرت واستوطنت وتركت حياة البدو واشتغلت بأوجه النشاط الأخرى من زراعة وتجارة1.
والمعروف عن أسرة الشيخ أنه ما كان في نجد في القرون الخمسة الأخيرة أسرة أنجبت من العلماء مثلما أنجبت هذه الأسرة، لقد كان جده سليمان بن علي مرجع المستفتين في زمانه وملاذ العلماء والمتعلمين، وكان فقيها عارفا بالمذاهب يقول ابن بشر: "أن جده الأعلى سليمان بن علي كان عالم نجد في زمانه، له اليد الطولى في العلم، وإليه انتهت الرياسة في نجد، ضربت إليه آباط الإبل، صنف وأفتى. وكان علماء نجد في زمانه يرجعون إليه في كل مشكلة من الفقه وغيره. أخذ العلم
__________
1 محمود طه جغرافية شبه الجزيرة العربية ج 2، القاهرة، 1965 م، ص 145.
382

(1/25)

عن علماء أجلاء منهم الشيخ أحمد بن محمد بن مشرف وغيره "1.
كان لسليمان ولدان هما عبد الوهاب وإبراهيم اشتغلا بالعلم وبرزا فيه أما إبراهيم فقد اقتصر على القراءة والتعليم، وكان كأبيه يفتي ويدرس.
وأما عبد الوهاب فقد تولى قضاء العيينة في إمارة عبد الله بن حمد بن معمر، ولكنه عزل فيما بعد عندما تولى إمارة العيينة محمد بن حمد، وكان لعبد الوهاب ولدان هما محمد وسليمان. فسليمان كان عالما فقيها وقد خلف أباه في قضاء حريملاء وكان من أشد أعداء الدعوة في أول الأمر ولكن الله هداه فيما بعد.
أما محمد فهو صاحب الدعوة الإصلاحية في نجد والذي سوف نتكلم عنه بالتفصيل في الفصول الآتية:
ولد الشيخ محمد في بلدة العيينة، عندما كان والده عبد الوهاب قاضيا فيها سنة 1115 هـ"1703 م"، وكان الشيخ عبد الوهاب آنذاك، بجانب وظيفته القضائية يقوم بتدريس الحديث والتفسير على مذهب أحمد بن حنبل وكان بيته مكانا يتجه إليه طلاب العلم وبعض العلماء حيث يمضون الوقت في جدال فقهي أو نقاش ديني وكان الطفل وقد شب وأصبح صبيا، يحلو له أن يراقب مجلس أبيه عن كثب فينصت
__________
1 أمين، سعيد، سيرة الشيخ محمد بن عبد الوهاب، بيروت، شركة التوزيع العربية، 1384 هـ، ص 8.

(1/26)

أحاديث القوم ومجادلاتهم1.
ولذا نشأ محمد بن عبد الوهاب واسع الثقافة بالنسبة للجيل الذي عاصره، واستطاع أن يحفظ القرآن قبل أن يبلغ العاشرة من العمر، وكان حاد الذكاء سريع الحفظ، فصيحا "روى أخوه سليمان أن أباه كان يتوسم فيه خيرا كثيرا فيتعجب من قوة إدراكه مع صغر سنه، وكان يتحدث بذلك ويقول: إنه استفاد من ولده محمد فوائد من الأحكام2.
وهكذا ما كاد يبلغ الثانية عشرة من عمره حتى بدت عليه علامات النجابة بأبهى وأوضح صورها، وتوسعت مداركه وتفتح تفكيره. فأدرك ما كان شائعا في مجتمعه من البدع والخرافات والضلال فلم تعجبه الطريقة التي كان يسير عليها علماء الدين في نجد وهي طريقة السكون والهدوء، لذا فقد عقد العزم على انتهاج طريقة السلف الصالح بالدعوة لنبذ البدع وتطهير الإسلام مما علق به من الأوهام والخرافات.
وقد بدأ ينكر هذه الخرافات ويدعو الناس إلى اجتنابها ولما أدرك الشيخ تقاعس مواطنيه في العيينة عن سماع الحق قرر الابتعاد عن نجد واتجه إلى الديار المقدسة في الحجاز للحج أولا وطلب العلم ثانيا.
__________
1 دكتور عبد الحميد البطريق، الوهابية دين ودولة، بحث منشور بحولية كلية البنات، جامعة عين شمس، 1964 م، ص 42.
2 حسين بن غنام تاريخ نجد، ص 75.

(1/27)

3- الرحلة إلى الحجاز
استأذن الشيخ محمد والده بالسفر إلى الحجاز، فأذن الوالد للولد وزوده بما يحتاج إليه في رحلته، فأم الشيخ مكة المكرمة وأدى فريضة الحج واطلع على حالة المسلمين هناك، ثم توجه إلى المدينة المنورة، وقد قابل في المدينة عالمين جليلين وكان لهما أكبر الأثر في حياته واتجاهه.
أول العالمين هو شيخ نجدي، من عائلة لها الوجاهة والرئاسة في مدينة المجمعةعالم عاقل، من العاكفين على كتب ابن تيمية والمتتبعين له المعجبين بآرائه، هذا العالم هو الشيخ عبد الله بن إبراهيم بن سيف وكان هذا الرجل متألما مما وصلت إليه الحالة في نجد، من فشو الجهل، وظهور المنكرات، والبعد عن التوحيد، فأنكر ذلك وأراد إزالة الجهل وتوابعه عن طريق الحجة والإقناع، فكان يرى أن خير وسيلة لتحقيق التوحيد هي سبيل الدعوة والإرشاد، ونشر العلم، يقول الشيخ محمد بن عبد الوهاب: كنت ذات يوم عند الشيخ عبد الله فقال لي: ألا تحب أن ترى ما أعددنا للمجمعة من سلاح؟ فقلت: بلى، فأخذ بيدي إلى حجرة ملئت كتبا ومجلدات وقال: هذا ما أعددنا للمجمعة.
وفي المدينة أيضا اجتمع الشيخ محمد بعالم آخر ذي مكانة عالية وهذا الشيخ هو محمد بن حياة السنديهندي الأصل سلفي العقيدة وكان هذا الشيخ شديد الصلة بابن سيف فعرّفه على الشيخ محمد، وكان

(1/28)

السندي ينكر البدع والمحدثات إنكارا صريحا وقد قويت صلة الشيخ محمد بالسندي وتتلمذ عليه وقد أثر السندي تأثيرا قويا في الشيخ محمد بن عبد الوهاب والواقع أن الشيخ محمد لم يقتصر على الأخذ من هذين العالمين وإنما أخذ من علماء آخرين في المدينة المنورة مثل الشيخ الداغستاني، وإسماعيل العجلوني.
لقد كانت البدع شائعة في المدينة، وكان محمد بن عبد الوهاب ذات يوم قريبا من قبر الرسول صلّى الله عليه وسلّم فشاهد جماعة عند الحجرة الشريفة، يستغيثون ويدعون ويعملون ما يخالف ما جاء به محمد صلّى الله عليه وسلّم فأنكر ما رآه في رفق ولين، ولما رأى عالم المدينة الشيخ السندي مقبلا إِليه، سأله قائلا ما تقول في هؤلاء؟ فأجابه الشيخ السندي: {إِنَّ هَؤُلاءِ مُتَبَّرٌ مَا هُمْ فِيهِ وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} [الأعراف:139] 1.
ومما لا شك فيه أن رحلة الشيخ إلى الحجاز أفادته كثيرا، فقد وقف على حياة شعوب العالم الإسلامي ممثلة في حجاج بيت الله الحرام، وعرف علماء مكة المكرمة والمدينة المنورة، وأخذ عنهم ما هو في حاجة إليه من العلم، وبعد أن أدى الغرض من رحلته إلى الحجاز، قرر العودة إلى نجد حيث الشرك والجهل يغشيانها، وقرر محاربة البدع والخرافات والأوثان مهما كلفه الأمر، ثم ودع أصحابه ومشايخه فدعوا له بالتوفيق والسداد، فترك المدينة راجعا إلى نجد.
__________
1 وانظر: علي الطنطاوي، محمد بن عبد الوهاب، سلسلة أعلام التاريخ، دمشق، دار الفكر، 1381 هـ، ص 17.

(1/29)

4- العودة إلى نجد
رجع الشيخ إلى نجد سعيدا، وأفاد من رحلته إلى الحجاز كثيرا، فقد أدى فريضة الحج، وزار مدينة الرسول على ساكنها أفضل الصلاة والسلام، وتزود من علماء الديار المقدسة، وعندما استقر به المقام في مسقط رأسه العيينة عكف على مواصلة دراسته على والده، ومباحثته في الفقه على مذهب الإمام أحمد بن حنبل، وكان يدون مباحثه ودروسه بيده، وكان سريع الكتابة حسن الخط، بحيث كان يخط بالخط البديع الجميل في المجلس الواحد كراسا واحدا من غير سآمة ولا تعب1.
وهكذا استمر الشيخ على هذه الطريقة حتى قرر الرحيل، إلى العراق للاتصال بمن فيها من أعلام الدين للحصول على المزيد من العلم فترك العيينة عام 1136 هـ - 1724 م متوجها إلى العراق.
5- الشيخ محمد في البصرة
لما وصل الشيخ محمد إلى البصرة، وجد فيها عالما سلفيا هو الشيخ محمد الجموعيفدرس عليه اللغة والحديث "فأقام مدة يقرأ عليه فيها وينكر أشياء من الشركيات والبدع وأعلن بالإنكار واستحسن شيخه قوله وأقر له بالتوحيد وانتفع به"2.
__________
1 حسين خلف الشيخ خزعل، حيِاة الشيخ محمد بن عبد الوهاب، بيروت، مطابع دار الكتب، 1968 م، ص 60.
2 عثمان بن عبد الله بن بشر، عنوان المجد في تاريخ نجد، ج 2، 1402 هـ، ص 8.

(1/30)

والحق أن الشيخ محمدا لم يقصر جهده خلال إقامته في البصرة على الدراسة فقط، بل إنه حارب البدع التي يقوم بها غلاة الشيعة مثل تقديس القبور وتعظيم الأولياء، لقد هاله ما وجد هناك من الخرافات والبدع، التي ألصقت بالدين، وتوارثها الناس جيلا بعد جيل حتى أصبحت عندهم حقائق راسخة.
فأظهر الشيخ محمد إنكاره لهذه البدع وبدأ يبشر بما ظهر له من حقائق التوحيد في مجالسه، وقد وصف لنا هذه المجالس فقال: "كان أناس من مشركي البصرة يأتون إلي بشبهات يلقونها علي فأقول وهم قعود لدي لا تصلح العبادة كلها إلا لله فيبهت كل منهم فلا ينطق فاه" 1.
وهكذا بدأ الشيخ محمد بن عبد الوهاب ينكر البدع في البصرة، كما أنكرها من قبل في الحجاز والعيينة، ولقد عز على بعض أهالي البصرة أن ينكر محمد معتقداتهم المبتدعة، فأخذوا يسألونه أسئلة محرجة، وكان هدفهم إيقاعه في الشبهات، ولكن الشيخ كان يجيبهم بأجوبة دقيقة تزيل الشك، وتوضح الحق، وتدفع الشبهات. وكان من ضمن أجوبته عندما يسأل عن ذلك قوله: "لا تصلح العبادة كلها إلا لله وحده دون سواه، ويخطئ من يدعو غيره2.
وبالرغم مما واجهه الشيخ في البصرة من غلاة الشيعة، فقد كان له
__________
1 حسين بن غنام، تاريخ نجد، تحقيق ناصر الدين الأسد، ص 26.
2 حسين خلف، حياة الشيخ محمد بن عبد الوهاب، مرجع سابق، ص 62.

(1/31)

أتباع يؤمنون بدعوته ويدافعون عنها، ولكن الأعداء أكثر من الأصدقاء، فتآمروا عليه وعقدوا العزم على الإيقاع به "فجاءه قسم منهم ظهرا وعلامة الشر بادية في وجوههم وهددوه بالقتل أو الرحيل من البصرة، فأثر الشيخ السلامة والنجاة بنفسه فغادر البصرة "1.
ترك الشيخ البصرة بعد هذه المؤامرة متوجها إلى الزبيربغير زاد ولا راحلة، منفردا يمشي على رجليه، فاشتد به العطش وأوشك على الهلاك -لولا لطف الله به، فلقد لقيه رجل من أهل الزبير يقال له أبو حميدان، فرق لحاله وحمله على حماره حتى أوصله إلى الزبير.
بقي الشيخ في الزبير أياما، وأراد السفر إلى الشام، بيد أن ما لديه من مال قد نهبه سفهاء البصرة الذين أخرجوه، وبجانب ذلك وصلته أنباء انتقال والده من العيينة إلى حريملاء بسبب النّزاع الذي حصل بين والده وبين أمير العيينة محمد بن حمد بن معمر.
فرأى الشيخ محمد أن يرجع إلى نجد، وفي طريقه إلى نجد مر بالأحساء فنزل على الشيخ عبد الله بن محمد بن عبد الطيف الأحسائي. فأكرمه، وأقام لديه أياما حافلة بالمطالعة والبحث. ثم ترك الأحساء وانضم إلى والده في بلدة حريملاء.
6- الأدلة على عدم ذهاب الشيح لبلاد فارس
وقبل أن ننهي الحديث عن رحلات الشيخ خارج نجد أحب أن أشير
__________
1 حسين خلف، حياة الشيخ محمد بن عبد الوهاب، مرجع سابق، ص 62.

(1/32)

إلى خطأ وقع فيه كثير من المؤرخين، وهو القول: إن الشيخ محمد بن عبد الوهاب رحل إلى بلاد فارس وأقام في كردستان، لقد وقع في هذا الخطأ كثير من المؤرخين. لقد ذكر على سبيل المثال المستشرق مارجيليوت الذي ذكر في دائرة المعارف الإسلامية، أن الشيخ تزوج في بغداد امرأة، وماتت بعد زمن فورث عنها الشيخ ألفي دينار وأنه رحل إلى بلاد الكردستان وهمدان.
وقد ذكر هذه الروايات كثير من الرحالة الأوروبيين مثل برجس زويمر وبلجريف1. ولم يقتصر هذا الخطأ على المستشرقين فهذا مؤلف كتاب "لمع الشهاب في سيرة محمد بن عبد الوهاب "فقد ذكر أن الشيخ رحل إلى بلاد فارس وتعلم الحكمة، وعن صاحب هذا الكتاب نقل حافظ وهبه أخبار الرحلة إلى بلاد فارس في هامش كتابه جزيرة العرب في القرن العشرين ص 336. ولقد وجدت بعد تتبع كل ما كتب في هذا أن جميع الذين ذكروا هذا الرأي اعتمدوا على مصدر واحد وهو كتاب: "لمع الشهاب في سيرة محمد بن عبد الوهاب". فهذا الرأي لم يذكر في أي مصدر من المصادر الأصلية في هذا الموضوع مثل: كتاب ابن غنام"تاريخ نجد"، وكتاب ابن بشر"عنوان المجد" لذا فإننا لا نستطيع الأخذ بالروايات التي تذكر أن الشيخ ذهب إلى بلاد فارس لعدة أسباب أهمها:
أولا: أننا بعد دراسة كتب الشيخ ورسائله نستطيع القول: إنه لم يذكر بلاد فارس كبلاد زارها، ولم نجد رسالة واحدة موجهة إلى أي عالم من علماء فارس في زمنه. وهل يعقل أن يعيش الشيخ في
__________
1 أحمد علي آل سعود، ص 10.

(1/33)

فارس ويدرس فيها دون أن يكون له علاقة مع أحد فيها؟
ثانيا: لم يتطرق إلى الحديث عن الرحلة إلى بلاد فارس أي من المؤرخين ابن غنام وابن بشر، ولو حدث شيء من هذا لكتباه خاصة وأنهما كانا حريصين كل الحرص على تسجيل أخبار الشيخ، وكل الذين نقلوا رواية الرحلة أخذوها عن مصدر واحد كما قلنا وهو مؤلف كتاب "لمع الشهاب في سيرة محمد بن عبد الوهاب "، وهذا المؤرخ لا يعتمد عليه، حيث إن مؤلفه يتحامل على الدعوة وصاحبها ومؤيديها.
ثالثا: بالرغم من أن جميع الذين كتبوا عن الشيخ محمد حرصوا على ذكر ما يدل على براعته وذكائه، فإنهم لم يذكروا أن الشيخ كان يعرف اللغة الفارسية. وبجانب ذلك فإننا لا نجد بين آثار الشيخ ما يدل على معرفته باللغة الفارسية. لكل هذه الأسباب فإننا لا نستطيع الأخذ بالرأي القائل إن الشيخ زار بلاد فارس، أثناء رحلته لطلب العلم.
7- العوامل التي أثرت في الشيخ محمد فجعلته مصلحا دينيا
يوجد عدة عوامل أثرت في الشيخ محمد بن عبد الوهاب ومن أهم هذه العوامل ما يأتي:
أولا: البيت، فلقد رأينا كيف نشأ الشيخ في بيت علم وفقه وقضاء، بين والده عبد الوهاب الذي كان فقيها حنبليا، وجده سليمان الذي كان شيخ نجد في زمانه، ولا شك أن من يتوفر له مثل هذا الجو، يتأثر

(1/34)

به، ويكون اتجاهه في الغالب اتجاها دينيا.
ثانيا: ومن بين العوامل التي أثرت في تكوين شخصية الشيخ محمد واتجاهه السلفي بجانب البيت شخصية أحمد تقي الدين بن تيمية، الذي عاش في القرن الثامن الهجريوبالرغم من طول الفترة الزمنية التي تفصل بينهما إلا أن الشيخ محمد درس آثار ابن تيمية دراسة عميقة، لقد درس كتبه ورسائله وفتاويه، وأخذ عنها ونسخ بعضها بنفسه "وفي المتحف البريطاني بعض رسائل لابن تيمية مكتوبة بخط ابن عبد الوهاب"بل إن المبادئ التي نادى بها الشيخ محمد، كانت نفس المبادئ التي نادى بها ابن تيمية. فكل منهما نادى بالرجوع إلى كتاب الله وسنة رسوله. وما كان عليه السلف الصالح، ومقاومة البدع التي ألصقت بالإسلام، وعلى هذا فإن دعوة الشيخ محمد بن عبد الوهاب، تعد امتدادا لدعوة ابن تيمية.
"وكان ابن تيمية حرا في تفكيره في دائرة الكتاب والسنة وما صح عن الصحابة من آثار بشرط وقوفه بصدورها عنهم"1. وكان ابن تيمية شديدا لمحاربة المنكرات والبدع، خاصة ما كان منها وسيلة للشرك مثل الاستعانة بغير الله والتبرك بالأشجار
__________
1 محمد أبو زهرة، ابن تيمية، حياته وعصره، وآراءه وفقهه، دار الفكر العربي، ص 6.

(1/35)

والأحجار التي يقدسها المسلمون ويعتقدون أنها تدفع الضرر وتجلب النفع مما يدل على تأثر الشيخ بابن تيمية. أن معظم رسائل الشيخ التي وجهها إلى الناس مملوءة بشواهد من كلام الشيخ ابن تيمية أو من شروحه لبعض الآيات القرآنية والأحاديث النبوية.
ثالثا: الرحلات: لقد كان للرحلات التي قام بها الشيخ أكبر الأثر في نفسه، لقد ذهب إلى مكة المكرمة واجتمع بكثير من الحجاج وعن طريقهم عرف - الكثير عن أحوال المسلمين في البلاد الإسلامية خارج الجزيرة، وعندما ذهب إلى مدينة الرسول صلّى الله عليه وسلّم اجتمع بعلماء أجلاء، كان لهم أكبر الأثر في دعوة الشيخ، كما شاهد البدع منتشرة في المدينة، وعندما ذهب إلى البصرة شاهد ما شاهده من الخرافات والبدع التي ليست من الدين في شيء. والحق أن جميع رحلات الشيخ قد وسعت من أفقه، ونبهته إلى الأخطاء المنتشرة في العالم الإسلامي، وجعلته يصمم على القيام بدعوته الإسلامية المباركة.
رابعا: المجتمع الذي عاش فيه: لقد كان المجتمع الذي نشأ فيه الشيخ محمد بن عبد الوهاب رحمه الله مجتمعا يحتاج إلى إصلاح عقيدته، فالبيئة التي عاش فيها كانت بيئة خرافات وبدع، لقد جعلت هذه البيئة الفاسدة الشيخ محمدا يصمم على محاربة الخرافات والبدع، والعمل على نشر مبادئ الإسلام السليمة.

(1/36)

8- الشيخ محمد بن عبد الوهاب في حريملاء بداية المرحلة التأسيسية للدعوة
رجع الشيخ محمد من البصرة مارا بالأحساء إلى بلدة حريملاء حيث يعيش والده هناك، وبوصوله إلى حريملاء تبدأ المرحلة التأسيسية للدعوة، فقد دخلت الدعوة مرحلة جديدة، ويمكن القول إن هذه الفترة التي أمضاها الشيخ في حريملاء، والتي استمرت نحو خمس عشرة سنة، أي منذ وصوله سنة 1139 هـ إلى سنة مغادرته إلى العيينة سنة 1153 هـ كانت فترة استعداد للوثبة الكبرى التي أعدته لها العناية الإلهية وألهمته إياها. والواقع أن الشيخ محمدا لم يلزم جانب الهدوء، ويخلد إلى السكون والراحة، بل واصل التعلم والتعليم مع أبيه، وعندما رأى حال الجهل التي يعيشها الناس في حريملاء اشتد حماسه في سبيل إنقاذ مواطنيه مما هم فيه من الجهل بأصول الدين، فأخذ يجاهر بدعوته، ويدعو الناس للعودة إلى الكتاب والسنة وما كان عليه السلف الصالح، ولم يكن مجتمع نجد مستعدا لقبول ما يدعو إليه الشيخ ولهذا عارضوا ما نادى به وحاولوا التخلص من صاحب الدعوة، ولما ظهر لعبد الوهاب أن ولده متحمس لدعوته وأن الناس يعارضون هذه الدعوة ويتربصون بصاحبها الدوائر، خاف عبد الوهاب على ابنه محمد ونصحه بلزوم الاعتدال وعدم التسرع في دعوته.
فأخذ برأي والده وبعد وفاة والده عام 1153 هـ"1729 م" نشط في دعوته، وبذل فيها ما أعطي من قوة واندفاع. شاع خبر محمد في المنطقة

(1/37)

كلها وتناقل الناس أخبار الدعوة والداعي فأقبل عليه كثيرون واتبعوا دعوته، ولزموا مجلسه فأخذ يعظ الناس ويرشدهم، ثم بدأ يرسل دعاته ورسائله إلى البلدان المجاورة لنشر دعوته، وهذه أول رسالة أرسلها لأهل العارض وهي بمثابة البيان الأول وهذا نصها: 1
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى من يصل إليه هذا الكتاب من المسلمين:
سلام عليكم ورحمة الله وبركاته، وبعد فاعلموا، رحمكم الله، أن الله بعث محمدا صلّى الله عليه وسلّم إلى الناس بشيرا ونذيرا، مبشرا لمن اتبعه بالجنة، ومنذرا لمن لا يتبعه بالنار. وقد علمتم إقرار كل من له معرفة، أن التوحيد الذي بينه للناس هو الذي أرسل الله به رسله، وأن الذي عليه غالب الناس من الاعتقادات في الصالحين وفي غيرهم هو الشرك، الذي قال الله فيه: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} 2.
فإذا تحققتم هذا، وعرفتم أنهم يقولون، لو يترك أهل العارض التكفير والقتال كانوا على دين الله ورسوله، ونحن ما جئناكم في التكفير والقتال، ولكن لننصحكم بهذا الذي قطعتم أنه دين الله ورسوله، أن تعلموا به إن كنتم أمة محمد باطنا وظاهرا.
__________
1 حسين بن غنام، تاريخ نجد، تحقيق الدكتور ناصر الدين الأسد، بيروت، دار الشروق، الطبعة الثالثة، 1414 هـ، ص 316 - ص 317.
2 سورة المائدة آية: 72.

(1/38)

وأنا أبين لكم هذه بمسألةالقبلة: أن النبي صلّى الله عليه وسلّم وأمته يصلون، والنصارى يصلون ولكل قبلته، فقبلته صلّى الله عليه وسلّم وأمته بيت الله الحرام وقبلة النصارى مطلع الشمس. فالكل منا يصلي، ولكن اختلفنا في القبلة، ولو أن رجلا من أمة محمد صلّى الله عليه وسلّم يقر بهذا ولكن يكره من يستقبل القبلة، ويحب من يستقبل الشمس، أتظنون أن هذا مسلم؟ وهذا ما نحن فيه، فالنبي صلّى الله عليه وسلّم بعثه الله بالتوحيد وأن لا يدعو مع الله أحدا، لا نبي ولا غيره، والنصارى يدعون عيسى رسول الله، ويدعون الصالحين، ويقولون ليشفعوا لنا عند الله. فإذا كان كل "مطوع"" مقرا بالتوحيد، فاجعلوا التوحيد مثل القبلة، واجعلوا الشرك من استقبال الشرق، مع أن هذا أعظم من القبلة.
وأنا أنصحكم وأنخاكم"أستثير نخواتكم" لا تضيعوا حظكم من الله، وتحبوا دين النصارى على دين نبيكم، فما ظنكم بمن واجه الله، وهو يعلم من قلبه أنه عرف أن التوحيد دينه ودين رسوله، وهو يبغضه ويبغض من اتبعه، أتظنون أن الله يغفر لهذا والنصيحة لمن خاف عذاب الآخرة، وأما القلب الخالي فلا حيلة لنا فيه ".
ولم يكتف محمد أثناء إقامته في حريملاء بهذا، بل ألف أثناء هذه الفترة كتابه القيم، الذي كتب فيه مبادئ دعوته، وهذا الكتاب، هو كتاب "التوحيد الذي هو حق الله على العبيد" وفي هذا الكتاب

(1/39)

يشرح محمد بن عبد الوهاب العقيدة الإسلامية شرحا واضحا، مستندا في هذا إلى القرآن الكريم والسنة الشريفة، وطريقته يأتي بالآية التي تدعو إلى التوحيد، وتبين حقيقته ... ثم يورد ما ثبت عن رسول الله صلّى الله عليه وسلّم من حديث في هذا المعنى، ثم يكشف بعد هذا ما يفسد عقيدة المسلم ويذهب بالناس مذهب الشرك. ومن أمثلة ذلك قوله تحت عنوان: "باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين". يقول قال الله عزّ وجّل: {أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ} [النّساء، من الآية: 171] . وفي الصحيح عن ابن عباس رضي الله عنهما في قول الله تعالى: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً} [نوح: 23] . قال:"أي ابن عباس" هذه أسماء رجال صالحين من قوم نوح، فلما هلكوا أوحى الشيطان إلى قومهم أن انصبوا في مجالسهم التي كانوا يجلسون فيها أنصابا وسموها بأسمائهم، ففعلوا، ولم تعبد حتى إذا هلك أولئك ونسي العلم عبدت، وعن ابن عمر: أن رسول الله صلّى الله عليه وسلّم قال:"لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد الله فقولوا عبد الله ورسوله "وعلى هذه الطريقة سار محمد بن عبد الوهاب في كتابه وكان هدفه بيان حقيقة التوحيد، وقد أسفرت جهوده في حريملاء عن نتائج طيبة فوالاه أناس وأيدوه، واعتقدوا أنه محق في دعوته وصادق.
وعلى الجانب الآخر عارض دعوته آخرون، وسفهوا الشيخ وقاوموا

(1/40)

دعوته، وقد ساعد الوضع السياسي المضطرب في حريملاء الحزب المعارض على الانتصار، حيث كان في حريملاء قبيلة كبيرة انقسمت مع الزمن إلى فرعين وكان كل منهما يتطلع إلى الزعامة، وكانت الرئاسة دولة بينهما، فإذا حكم أحدهما لم يكن له على الآخر أمر ولا نهي، فكان الفرع القائم على الزعامة بمثابة الحزب المعارض اليوم، ولكنها معارضة قائمة على الشغب والعدوان والإفساد في الأرض1.
وكان للفرع الحاكم زمن محمد بن عبد الوهاب عبيد أشداء عتاة مفسدون كثر فسقهم واعتداؤهم على الناس، وكثرت جرائمهم، فنهاهم الشيخ فكبر ذلك عليهم، فهموا باغتياله، فبيتوا مؤامرة للقضاء عليه، وتسوروا عليه جدار منْزله ليلا، وكادوا يقتلونه لولا أن رآهم أحد الجيران فصاح بهم ونبه الناس إليهم فهربوا. ولقد أدرك الشيخ بعد هذه المؤامرة أن لا بقاء له في حريملاء وأن من الأفضل له ولدعوته أن يهاجر إلى العيينة دار نشأته، وموطن أسرته وأصدقائه.
وكان أمير العيينة في ذلك الوقت عثمان بن معمر الذي أعلن قبوله للدعوة وتأييدها. ومما سبق نستطيع القول أن الفترة التي قضاها الشيخ محمد في حريملاء هي الفترة التأسيسية الأولى من مراحل الدعوة، ففي خلال هذه الفترة كان الشيخ قد أعد نفسه للوثبة الكبرى وهي البدء في تنفيذ برنامجه الإصلاحي.
__________
1 محمد بن عبد الوهاب لعلي الطنطاوي ج2 ص22.

(1/41)

9- الشيخ محمد بن عبد الوهاب في العيينة
عندما وصل الشيخ إلى العيينة رحب به أميرها عثمان بن معمر أجمل ترحيب، وأنزله على الرحب والسعة، ولقد ارتاح الشيخ لما ناله من تأييد الأمير عثمان بن معمر، وحرصا من عثمان بن معمر على تقوية أواصر الود والصداقة بينه وبين الشيخ فقد زوجه من السيدة، "الجوهرة عمته"، وكان الأمير عثمان بن معمر يأمل أن يتعاون مع الشيخ محمد، فحقق الله أمنيته وتحدث إليه قائلا:"إني أرجو إن قمت بنصر لا إله إلا الله أن يظهرك الله تعالى، وتملك نجد وأعرابهاورضي عثمان بما عرض عليه الشيخ فبايعه على النصر والتأييد وتبعه في دعوته، وأعانه بكل ما يستطيع من قوة وقام ابن معمر بالأمر بالمعروف والنهي عن المنكر، وحكم شرع الله في وطنه، وأزال الظلم، وقمع أهل البغي.
ولما رأى أنصار الشيخ مكانته في العيينة التحقوا به ونالوا من ابن معمر ما يليق بهم من التكريم والحفاوة، ولم يقتصر الشيخ أثناء إقامته في العيينة على إرشاد أهلها، بل كان يكتب الرسائل ويرسلها إلى بعض البلدان مثل الدرعية وثادق والمجمعة يبيّن في هذه الرسائل حقيقة التوحيد ومعنى الإسلام. ولنأخذ هذه الرسالة مثالا لمكاتباته.

(1/42)

كتب الشيخ إلى عبد الله بن عيسى عالم الدرعية رسالة جاء فيها:1
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب إلى عبد الله بن عيسى
سلام عليكم ورحمة الله وبركاته، أما بعد:
فقد قال ابن القيم "في إعلام الموقعين " قال الله تعالى: {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ} ، [القصص، من الآية: 50] ، فقسم الأمر إلى أمرين لا ثالث لهما: إما الاستجابة للرسول وإما اتباع الهوى، وذكر كلاما في تقرير ذلك إلى أن قال: ثم أخبر سبحانه أن من تحاكم أو حاكم إلى غير ما جاء به الرسول فقد حكم الطاغوت وتحاكم عليه. {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ} [النّساء، من الآية: 60] . قال، والطاغوت كل ما تجاوز به العبد حده من معبود، أو متبوع، أو مطاع، فطاغوت كل قوم من يتحاكمون إليه- بغير الله ورسوله- أو يتبعونه على غير بصيرة من الله، أو يطيعونه فيما لا يعلمون أنه طاعة الله، فهذه طواغيت العالم إذا تأملتها وتأملت أحوال الناس معها، رأيت أكثرهم ممن أعرض عن طاعة الله ومتابعة رسوله، إلى طاعة الطاغوت ومتابعته وهؤلاء لم يسلكوا
__________
1 حسين بن غنام، تاريخ نجد، مصدر سابق، ص 355.

(1/43)

طريق الناجين من هذه الأمة- وهم الصحابة ومن تبعهم- قال الله تعالى: {َتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُراً كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} [المؤمنون: 53] .
والزبر: الكتب أي كل فرقه صنفوا كتبا أخذوا بها، وعملوا بها دون كتب الآخرين كما هو الواقع سواء.
وقال: {يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ} [آل عمران، من الآية: 106] . قال ابن عباس: تبيض وجوه أهل السنة والائتلاف وتسود وجوه أهل الفرقة والاختلاف. هذا كله كلام ابن القيم.
وقال الشيخ تقي الدين في كتاب الإيمان: قال الله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} [التوبة، من الآية: 31] .
وفي حديث ابن حاتم أنه قال للنبي صلّى الله عليه وسلّم:"إنا لسنا نعبدهم. قال أليس يحرمون ما أحل الله فتحرمونه، ويحلون ما حرم الله فتحلونه؟ قلت بلى. قال: فتلك عبادتهم". رواه أحمد والترمذي وغيرهما.
وقال أبو العالية: إنهم وجدوا في كتاب الله ما أمروا به وما نهوا عنه فقالوا لن نسبق أحبارنا بشيء، فما أمرونا به ائتمرنا، وما نهونا عنه انتهينا لقوله "نبذوه وراء ظهورهم" انتهى كلام ابن تيمية.

(1/44)

فتأمل هذا الكلام بقلبك، نم نزله على أحوال الناس وحالك وتفكر في نفسك وحاسبها بأي شيء تدفع هذا الكلام، وبأي حجة تحتج يوم القيامة على ما أنت عليه؟
فإن كان عندك شبهة فأذكرها، فأنا أبينها إن شاء الله تعالى والمسألة مثل الشمس ولكن من يهديه الله فلا مضل له ومن يضلل فلا هادي له، وإن لم يتسع عقلك لهذا فتضرع إلى الله بقلب حاضر، خصوصا في الأسحار، ليهديك للحق ويريك الباطل باطلا، وفر بدينك فإن الجنة والنار أمامك والله المستعان ولا يستهجن هذا الكلام فوالله ما أردت به إلا الخير، وصلى الله على محمد وآله وصحبه وسلم
10- برنامج الشيخ الإصلاحي في العيينة: إزالة المنكرات:
كان في العيينة كما كان في كثير من بلدان العالم الإسلامي، أشجار تقدس، وقبور تعظم، وأحجار يعتقد أنها تدفع الضرر وتجلب النفع، فرأى الشيخ أن من واجبه، إزالة هذه المنكرات التي حرفت المسلمين عن العقيدة الصحيحة.
1- قطع الأشجار التي يتبرك بها:
لقد بلغت الخرافة ببعض المسلمين في نجد إلى التوسل والتبرك ببعض الأشجار والنخيل، وكان عندهم نخل يفعلون عنده أقبح الفعال، فالمرأة التي تأخر عنها الزواج تذهب إلى فحل النخل وتضمه بيدها وتدعوه قائلة: "يا فحل الفحول أريد زوجا قبل الحول ". وكان هناك شجرة مشهورة"شجرة الطرفية" كان الناس يتعلقون بها ويرجون منها الشفاء والبركة.

(1/45)

فكان الشيخ رحمه الله يستأجر رجالا يدفع إليهم من ماله، ليقطعوا هذه الأشجار، وبقيت شجرة واحدة بالعيينة وكانت كبيرة تعرف بشجرة الذئب، لم يستطع أتباع الشيخ قطعها لكثرة روادها وقاصديها، فذهب الشيخ إلى هذه الشجرة بنفسه وقطعها وهو يتلو قوله تعالى: {وَقُلْ جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقاً} الإسراء: 81] . ولما أصبح الناس لم يجدوا هذه الشجرة، فترقبوا بالشيخ الضرر فوجدوه لم يصب بمكروه.
2- هدم القباب:
وخطا الشيخ خطوته الثانية وهي التصميم على هدم القباب المقامة على القبور التي ضل الناس بها عن الهدف، فتبادل الرأي مع الأمير عثمان بن معمر فوافق على ذلك وكان ببلدة الجبيلة قبة على القبر المنسوب إلى زيد بن الخطاب، يقدسها ويحجون إليها، ويعكفون على القبر ويتمسحون به، فأراد الشيخ أن يهدمها وشاور عثمان بن معمر فقال له عثمان: دونكما فأهدمها فأعرب الشيخ لعثمان عن خوفه من أهل الجبيلة، فطلب مساعدته، فذهب الشيخ ومعه عثمان بن معمر بنحو ستمائة رجل، فلما اقترب منها، هب أهل الجبيلة لمنعهما بالقوة، فاستعد عثمان لحربهم، ورتب جنده، وأعد سلاحه، فلما رأوا عزم عثمان تخلّوا عن المقاومة بأيديهم، فأقبلوا يمنعونهما بألسنتهم ويخوفونهما من عاقبة عملهما، وعندما رأى الشيخ ذلك، أخذ الفأس وضرب جوانبها، وتابعه أتباعه وأزيلت القبة. وما أصاب الشيخ ضرر،

(1/46)

ولقد ضجت نجد كلها لهذه الأعمال، وتناول الناس أخبار الشيخ، واتهموه بأنه صاحب بدعة منكرة وخارج عن الدين الإسلامي، ولكن الشيخ لم يقف موقف المتفرج إزاء هذه الدعاية الخبيثة بل التزم جانب الدفاع عن دعوته والرد على خصومه بالحكمة والموعظة الحسنة، وبعث رسائل إلى بعض العلماء وهذه الرسالة مثال من رسائله إلى أولئك العلماء أرسلها إلى مطاوعةأهل سدير والوشم والقصيم.
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب إلى من يصل إليه هذا الكتاب:
السلام عليكم ورحمة الله وبركاته، خصوصا محمد بن عبيد وعبد القادر العديلي وابنه، وعبد الله بن سحيم، وعبد الله بن عضيب، وحميدان بن تركي، وعلي بن زامل، ومحمد أبا الخيل بن عبد الله، أما بعد:
فإن الله سبحانه وتعالى أرسل محمدا صلّى الله عليه وسلّم على حين فترة من الرسل، فهدى الله به إلى الدين الكامل، والشّرع التام وأعظم ذلك وأكبره وزبدته هو إخلاص الدين لله، بعبادته وحده لا شريك له، والنهي عن الشرك وهو: أن لا يدعي أحد من دون الله من الملائكة والنبيين، فضلا عن غيرهم. فمن ذلك لا يسجد إلا لله، ولا يركع إلا له، ولا يدعى لكشف الضر إلا هو، ولا يجلب الخير إلا هو، ولا ينذر إلا له، ولا يحلف إلا به، ولا يذبح إلا له، وجميع

(1/47)

العبادات لا تصلح إلا له وحده لا شريك له. وهذا معنى قوله: "لا إله إلا الله فإنه المألوه والمقصود والمعتمد عليه "، وهذا أمر هين عند من لا يعرفه، كبير عظيم عند من عرفه، فمن عرف هذه المسألة عرف أن أكثر الخلف قد لعب بهم الشيطان، وزين لهم الشرك بالله، وأخرجه في قالب حب الصالحين وتعظيمهم، والكلام في هذا يبنى على قاعدتين عظيمتين:
القاعدة الأولى:
أن تعرف أن الكفار الذين قاتلهم رسول الله صلّى الله عليه وسلّم يعرفون الله، ويعظمونه، ويحجون ويعتمرون، ويزعمون أنهم على دين إبراهيم الخليل، وأنهم يشهدون أنه لا يخلق ولا يرزق، ولا يدبر إلا الله وحده لا شريك له، كما قال تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ} [يونس، من الآية: 31] . فإذا عرفت أن الكفار يشهدون بهذا كله فأعرف:
القاعدة الثانية:
وهي أنهم يدعون الصالحين، مثل الملائكة وعيسى وعزير، وغيرهم، وكل من ينتسب إلى شيء من هؤلاء سماه إلها، ولا يعني بذلك أنه يخلق ويرزق، بل يدعون الملائكة وعيسى، ويقولون: {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس، من الآية: 18] . ويقولون: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزّمر، من الآية: 3] ، والإله في لغتهم هو الذي يسمى في لغتنا: "الذي فيه سر". والذي يسمونه الفقراء شيخهم يعنون بذلك أنه يدعي وينفع ويضر وإلا فإنهم مقرون لله بالنفوذ

(1/48)

بالخلق والرزق، وليس ذلك معنى الإله، بل الإله: المقصود المدعو الموجود، ولكن المشركون في زماننا أضل من الكفار الذين في زمن رسول الله صلّى الله عليه وسلّم من وجهين:
أحدهما: أن الكفار إنما يدعون الأنبياء والملائكة في الرخاء وأما في الشدائد فيخلصون لله الدين، كما قال تعالى: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلا إِيَّاهُ} [الإسراء، من الآية: 67] .
والثاني: أن مشركي زماننا يدعون أناسا لا يوازون عيسى والملائكة. إذا عرفتم هذا فلا يخفى عليكم ما ملأ الأرض من الشرك الأكبر، عبادة الأصنام هذا يأتي إلى قبر نبي وهذا إلى قبر صحابي كالزبير وطلحة ... فإن كان الاستدلال بالقرآن هزئا وجهلا، كما هي عادتكم ولا تقبلونه، فانظروا في "الإقناع " في باب حكم المرتد وما ذكر فيه من الأمور الهائلة التي ذكر أن الإنسان إذا فعلها- فقد ارتد وحل دمه، مثل الاعتقاد في الأنبياء والصالحين، وجعلهم وسائط بينه وبين الله ... فإن بان لكم في كلامي هذا شيء من الغلو من أن هذه الأفاعيل لو كانت حراما فلا تخرج من الإسلام، وأن فعل أهل زماننا في الشدائد في البحر والبر، وعند قبور الأنبياء والصالحين، ليست من هذه.
بينوا لنا الصواب، وأرشدونا إليه. وإن تبين لكم هذا هو الحق الذي لا ريب فيه، وأن الواجب إشاعته في الناس، وتعليمه

(1/49)

النساء والرجال، فرحم الله من أدى الواجب عليه، وتاب إلى الله، وأقر على نفسه.
فإن التائب من الذنب كمن لا ذنب له، وعسى الله أن يهدينا وإياكم وإخواننا لما يحب ويرضى والسلام1.
هكذا كان محمد بن عبد الوهاب يرد على خصوم الدعوة معتمدا في رده على القرآن الكريم وسنة رسول الله صلّى الله عليه وسلّم وما كان عليه السلف الصالح من هذه الأمة.
3- إقامة حد الزنا:
لقد استطاع محمد بن عبد الوهاب أن يؤثر تأثيرا عميقا في المجتمع الذي عاش فيه، وأن يجعل كل إنسان يحاسب نفسه على ما فعل. وبلغ من تأثيره في الناس أن جاءته فتاة نجدية، تعترف بأنها قد زنت وهي متزوجة وطلبت من الشيخ أن يقيم الحد عليها. وكانت هذه الفتاة تعرف أن الحد هو أشد عقوبة عرفها البشر، الرجم، ومع ذلك فقد أقدمت على الاعتراف بالذنب وطلبت من الشيخ إقامة الحد عليها، بسبب ما تمكن في قلبها من العقيدة الصادقة، وما ثبت فيه من الإيمان، والحق أن هذا أسمى ما يتخيل من ألوان التضحية بالنفس في سبيل الواجب.
ولما كانت الحدود في الشريعة الإسلامية السمحة تدرأ بالشبهات فقد فتح لها الشيخ طريقا للنجاة فسألها هل غصبت غصبا فأجابت أنها
__________
1 ابن غنام، تاريخ نجد، تحقيق ناصر الأسد، ص 355- 258.

(1/50)

كانت راضية غير مغصوبة، ففكر الشيخ ثم طلب إليها أن تراجعه بعد أيام، وتكررت مراجعة الزانية التائبة أربع مرات وأصرت إصرارا غريبا على إقامة الحد عليها، وكان موقف لا يكاد يجد له الباحث عشرة أشباه في تاريخ البشر هو أعجوبة الأعاجيب في تاريخ البشر، فأقام عليها الحد بمشاركة عثمان بن معمر، ومشى الخبر في كل مكان فانقطعت - به طرق الزنا غفر الله لك أيتها التائبة1.
4- صلاة الجماعة:
وجد الشيخ في العيينة أن المسلمين منصرفون عن صلاة الجماعة وهي شعار عظيم من شعائر الإسلام، فطلب من الأمير عثمان بن معمر حاكم العيينة بأن يشكل هيئة للأمر بالمعروف والنهي عن المنكر يكون من أول واجباتها إلزام الناس بصلاة الجماعة وبالفعل باشرت هذه الهيئة مهمتها، نتيجة لذلك امتلأت المساجد بالمصلين وعمرت بمجالس العلم والذكر، وبهذا زادت الرابطة الاجتماعية بين الناس في العيينة.
الشيخ يغادر العيينة
قام الشيخ محمد بن عبد الوهاب ببرنامجه الإصلاحي الآنف الذكر في العيينة، مدفوعا بقوة إيمانه، فشاعت أخباره ومساندة عثمان بن معمر إلى مسمع العرب خاصة أمراء نجد والأحساء، وقد اعتقد أعداء الدعوة، أن انتصار الدعوة يعنى ضياع السلطة من أيديهم لذا حاولوا
__________
1 أحمد عبد الغفور -عطار- محمد بن عبد الوهاب، بيروت، مطابع دار العلم للملايين، ص 54.

(1/51)

بكل وسيلة ممكنة القضاء عليها، "وزعموا أنه يملأ قلوب الجهال والطغام بكلامه ويقويهم بطريقته فيخرجون على حكامهم ويعلنون العصيان1.
لهذا شكوا تصرفاته وتصرفات مساعده ابن معمر إلى سليمان آل محمد رئيس بني خالد في الأحساء، وكان عثمان بن معمر يتلقى راتبا منه وخوفوه من خطر دعوة الشيخ محمد بن عبد الوهاب: "فأرسل سليمان إلى عثمان كتابا يهدده فيه إن لم يقتل الشيخ أو يخرجه من بلده إن لم يفعل ذلك قطع خراجه عنده في الأحساء"2، فلم يستجب ابن معمر في بداية الأمر لطلب حاكم الأحساء، ولكن الظروف كانت كلها ضد الشيخ محمد بن عبد الوهاب وابن معمر، وقد أدرك ابن معمر أنه لا يستطيع، رفض أمر حاكم الأحساء، فأمر الشيخ بالرحيل من العيينة.
ولكنه مع ذلك لم ينس خلائق العربي، ولم يغدر بجاره، فقال له: "إن سليمان أمرنا بقتلك، ولا نقدر على مخالفة أمره، وليس من المروءة ولا كرم الأخلاق أن نقتلك وأنت جارنا، فشأنك ونفسك وارحل عن بلادنا"3.
وبعد أن رأى الشيخ موقف عثمان عرف أن لا مقام له في العيينة. وهكذا رحل الشيخ من مسقط رأسه بعد أن أقام فيها أربع سنوات، وقف معه ابن معمر موقف النصير المخلص، الذي يؤمن بصدق الدعوة التي كان من حملة لوائها بل كان أول من ساندها وجاهد من أجلها أشد
__________
1 حسين بن غنام، تاريخ نجد، تحقيق ناصر الأسد، ص 79.
2 حسين بن غنام، تاريخ نجد، تحقيق ناصر الأسد، ص 40.
3 "ابن بشر، المصدر السابق، ج1، ص 10".

(1/52)

الجهاد. وقد قرر الشيخ الذهاب إلى الدرعية لوجود كثير من أتباعه بها ولأن الأمير محمد بن سعود مشهور بالقوة والتدين والصلاح.
11- حقيقة العلاقة بين عثمان بن معمر والشيخ محمد بن عبد الوهاب:
لا يستطيع أي باحث منصف تتبع سيرة دعوة الشيخ محمد بن عبد الوهاب في العيينة أن ينكر الدور العظيم الذي قام به عثمان بن معمر من أجل الدعوة وصاحبها. فلقد احتضن ابن معمر الدعوة وبذل كل ما في طاقته من أجل حمايتها ونجاحها ووقف مع الشيخ في يسره وعسره، وقف معه عندما أراد الشيخ إزالة المنكرات وقفة الرجل الصادق، ووقف معه عندما أقام الحدود الشرعية، واستمع إلى رأيه عندما أشار إليه إلزام الناس بصلاة الجماعة، وقبل نصحه عندما نصحه في رفع المظالم.
هذه هي حقيقة العلاقة بين الشيخ وعثمان كما شهد بذلك الواقع التاريخي ولكن بعض المؤرخين نسبوا إلى ابن معمر فرية لا يصدقها التاريخ ولا يقبلها الباحث المنصف: لقد قال بعض المؤرخين لسيرة الشيخ محمد بن عبد الوهاب إن عثمان بن معمر أراد قتله عندما خرج الشيخ إلى الدرعية. ولعل مورد هذا الخطأ ما ذكره المؤرخ النجدي عثمان بن بشر في كتابه، "عنوان المجد وتاريخ نجد " حيث يقول: "أرسل ابن معمر إلى الشيخ محمد بن عبد الوهاب وقال: إن سليمان أمرنا بقتلك ولا نقدر على غضبه ولا مخالفة أمره لأنه لا طاقه لنا بحربه، وليس من الشيم والمروءة أن نقتلك في بلادنا فشأنك ونفسك وخل بلادنا، فأرسل فارسا عنده يقال له"الفريد" وقال: اركب جوادك وسر بهذا الرجل إلى ما يريد، فقال الشيخ: أريد الدرعية

(1/53)

فركب الفارس جواده والشيخ يمضي راجلا أمامه وليس معه إلا المروحة وذلك في غاية الصيف. فقال ابن معمر لفارسه: "إذا أنت وصلت إلى أخيه يعقوب فاقتله عنده" فسار الفارس والشيخ أمامه وهو لا يلتفت فلما هَمَّ بقتله كف الله عنه يده وأبطل كيده وقذف في قلبه الرعب حتى ما استطاع أن يمشى قدما فحرف جواده وانصرف إلى العيينة. وقال لابن معمر: إنه أصابني رعب عظيم "1.
إن ما نسبه عثمان بن بشر المؤرخ النجدي إلى ابن معمر لا يتفق مع الواقع التاريخي، فالذين عاصروا الشيخ وكتبوا تاريخه في عهده لم يشيروا إلى هذه الحادثة من قريب أو بعيد، فالمؤرخ حسين بن غنام، تلميذ الشيخ ومؤلف تاريخ "روضة الأفهام" الذي عنِّي بسيرة الشيخ محمد وتاريخ حياته لم يشر إلى ما نسبه ابن بشر إلى ابن معمر، ولو كانت الحادثة صحيحة لكان ابن غنام أسبق إلى العلم بها من ابن بشر المتأخر الذي لم ير الشيخ ولم يتتلمذ عليه، بل إن ابن بشر نفسه رجع عن رواية هذه الحادثة وأبطلها مما يؤكد براءة عثمان بن معمر ما نسب إليه.
يقول ابن بشر: "واعلم رحمك الله أني قد ذكرت في المبيضة الأولى أشياء نقلت لي عن عثمان بن معمر وفرسانه وأنه أمر بقتل الشيخ في الطريق وغير ذلك، ثم تحقق عندي أن ليس لها أصل بالكلية فطرحتها من المبيضة"2. ومع أن ابن بشر أبطل روايته هذه إلا أن بعض المؤرخين ما زالوا يكتبون عن هذه الحادثة وكأنها حقيقة ثابتة بالرغم من أن راويها أبطلها.
__________
1 ابن بشر، المصدر السابق،، ص 19 "الطبعة المصرية".
2 ابن بشر، المصدر السابق،، ج1 ص 15 " طبعة بغداد".

(1/54)

والحق أنه لا يصح أن ينسب إلى عثمان بن معمر ما نسب إليه والتاريخ يشهد أنه أول من آزر الدعوة ودافع عنها، وساعد الشيخ على تنفيذ برنامجه الإصلاحي في العيينة. يقول ابن غنام: "ثم بعد ذلك عزم على السير عنها والارتحال، والإقامة بالعيينة فجد في الرحيل والانتقال وذلك بعد أن هدى الله تعالى عثمان بن معمر لقبول هذا الدين المنور فدخل منه شيء في قلبه، وأعلن عند جماعته وصحبه بتقريبه وحبه فحين وصل تلك البلد قام معه عثمان وقعد، وساعده على ذلك واجتهد أمر الناس له بالاتباع، وعدم المشاققة والنّزاع، وألزم الخاصة والعامة أن يمتثلوا أمره وكلامه، ويسلكوا طريق الاستقامة، ويظهروا توقيره وإكرامه، فكان بعد ذلك الأمر والإلزام، وصدور ذلك الاعتناء التام وشد الرغبة والاهتمام، وبدأ التعظيم له والاحتشام تسمع أقواله وتطاع، وتملأ الصدور والأسماع لم يبق في البلدان التي كانت تحت يد عثمان وشاع ذلك واستبان ونعم بذلك أهل الإيمان، وصلحوا حالا من ذلك المكان، وانتشر الحق من ذلك الأوان، واشتهر الأمر وبان، وسارت بذلك الركبان"1.
ولم يكتف عثمان بمساعدة الدعوة في وطنه، بل أنه عندما رحل الشيخ إلى الدرعية واستقر به المقام، كان في مقدمة الوفود التي وفدت إلى الدرعية لمبايعة الشيخ، بل أنه عرض على الشيخ أن يرجع إلى العيينة. وعلى هذا نستطيع القول: إن عثمان بن معمر أيد الداعي ودعوته بنفسه وسلطانه وماله، فلا يعقل بعد هذا كله أن يأمر ابن معمر
__________
1 حسين بن غنام، روضة الأفكار والأفهام ج1 مرجع سابق، ص 31 -.

(1/55)

بقتل الشيخ عندما قرر الرحيل إلى الدرعية، فلقد كانت الظروف كلها ضد الشيخ وابن معمر فكان على الشيخ أن يرحل وقد زوده ابن معمر بفارس من فرسانه ليوصله إلى الدرعية. هذه حقيقة العلاقة بين الشيخ وابن معمر عندما كان الشيخ في العيينة وعندما هم بالهجرة منها.
12- الشيخ في الدرعية
خرج الشيخ من العيينة سنة 1158 هـ ووصل إلى الدرعية صلاة العصر "فنَزل في الليلة الأولى عند عبد الله بن سويلم، وقدم الناس إلى منْزل ابن سويلم، حتى ضاق بهم، فخاف ابن سويلم على نفسه من أمير الدرعية محمد بن سعود، فوعظه الشيخ وهدأ من روعه1.
ثم انتقل في اليوم التالي إلى دار تلميذه أحمد بن سويلم الذي امتلأ بيته بأنصار الشيخ ومريديه، وكان من بينهم ثنيان ومشاري إخوان الأمير محمد بن سعود اللذان حاولا إقناع أخيهما بمواجهة الشيخ فتردد في أول الأمر فذهبا إلى زوجته موضي بنت أبي وطبان، وكانت امرأة متدينة عاقلة، فأخبراها بمكان الشيخ وبحقيقة دعوته، فألقى إليه في قلبها حبه والرغبة في نصرته، ولما دخل عليها زوجها محمد بن سعود قالت له: "إن هذا الرجل ساقه الله إليك وهو غنيمة فاغتنم ما خصك الله به"فقبل منها ودعا أخاه مشاري وطلب منه أن يدعو الشيخ لمقابلته ولكن مشاري أشار على أخيه أن يذهب بنفسه لمقابلة الشيخ. وقال
__________
1 عثمان بن بشر، تاريخ نجد، ج 1، ص 11.

(1/56)

له: سر إليه برجلك وأظهر تعظيمه وتوقيره ليسلم من أذى الناس1.
13- لقاء محمد بن سعود للشيخ ومعاهدته
ذهب الأمير محمد بن سعود إلى بيت أحمد بن سويلم وهناك رحب بالشيخ قائلا له: "أبشر ببلاد خير من بلادك وأبشر بالعز والمنعة. فقال الشيخ: وأنا أبشرك بالعز والتمكين وهي كلمة لا إله إلا الله من تمسك بها ونصرها ملك البلاد والعباد كلمة التوحيد وأول ما دعت إليه الرسل من أولهم إلى آخرهم2.
ثم أخبره بما كان عليه رسول الله صلّى الله عليه وسلّم وما دعا إليه، وما كان عليه السلف الصالح، وما أمروا به وما نهوا عنه، وأن كل بدعة ضلالة وأخبره بما عزهم الله به، من الجهاد في سبيل الله وأغناهم به، وجعلهم إخوانا، وبما هم عليه أهل نجد اليوم، من المخالفة والشرك والابتداع والاختلاف والجهل والظلم، وبعد أن استمع الأمير محمد إلى الشيخ قال: "يا شيخ إن هذا دين الله ورسوله الذي لا شك فيه وأبشر بالنصر لك ولما أمرت به والجهاد لمن خالف التوحيد. ولكن أريد أن أشترط اثنتين:
الأولى: نحن إذا قمنا بنصرتك والجهاد في سبيل الله وفتح الله لنا ولك البلدان أخاف أن ترحل عنا وتستبدل بنا غيرنا.
__________
1 عثمان بن بشر، نفس المصدر ص 11.
2 عثمان بن بشر، تاريخ نجد، ج1 ص 11.

(1/57)

الثانية: أن لي على أهل الدرعية قانونا آخذه منهم في وقت الثمار وأخاف أن تقول لا تأخذ منهم شيئا.
فأجاب الشيخ أيها الأمير أما الأولى فأبسط يدك الدم بالدم والهدم بالهدم. وأما الثانية فلعل الله أن يفتح لك الفتوحات فيعوضك الله من الغنائم وما هو خير منها. ثم إن محمد بسط يده وبايع الشيخ على دين الله ورسوله والجهاد في سبيل الله وإقامة شرائع الإسلام والأمر بالمعروف والنهي عن المنكر، فقام الشيخ معه واستقر عنده وتم التحالف بين الشيخ والأمير على نصرة الحق ومحاربة الشرك. هكذا دخل محمد بن سعود في الدعوة وكان الاتفاق بينه وبين الشيخ النواة الأولى في بناء صرح الدولة السعودية الأولى. وما أن ذاع خبر هذا الاتفاق سنة 1157 هـ - 1746 م في بلدان نجد حتى أتى المبايعون إلى الدرعية وأصبحت بمثابة العاصمة الدينية والسياسية والحربية، وضاقت منازلها عن تحمل العدد الغفير الذي هاجر إليها من أتباع الشيخ من العيينة وغيرها من بلدان نجد، وكانت الدرعية ومن هاجر إليها في ذلك الوقت في ضيق مالي ثم تحسنت أحوالهم بعد ذلك بسبب ما حصلوا عليه من الغنائم والزكاة التي أصبحت تؤخذ من البلدان الخاضعة للدرعية. ولما علم عثمان بن معمر باتفاق المحمدين ندم على خروج الشيخ من بلده فطلب منه الرجوع ووعده بنصره ومنعة. فقال الشيخ: "ليس ذلك إلي، إنه لمحمد بن سعود، فإن أراد أن أذهب معك ذهبت وإن أراد أن أقيم عنده أقمت، ولا أستبدل برجل تلقاني بالقبول غيره"1.
__________
1 حسين بن غنام، تاريخ نجد، تحقيق ناصر الدين الأسد، ص 82.

(1/58)

14- الأعمال التي قام بها الشيخ في الدرعية
1- دروس التوحيد:
عكف الشيخ بعد استقراره في الدرعية، على التدريس كعادته فقد درّس وعلّم في البصرة وفي حريملاء وفي العيينة.
فعلم الناس التوحيد، والمتفق عليه بين المؤرخين، أنه بدأ بتعليم أهل الدرعية معنى لا إله إلا الله، فقال: إنها نفي وإثبات"فلا إله" تنفي جميع المعبودات و "إلا الله" تثبت العبادة لله وحده لا شريك له سبحانه وتعالى وقال: إن معرفة الله تكون بآياته ومخلوقاته كالشمس والقمر والنجوم والليل والنهار، وعلمهم أيضا معنى الإسلام فقال: إنه الاستسلام لله بالتوحيد والانقياد له بالطاعة. كما علمهم سيرة الرسول صلّى الله عليه وسلّم وبعثته وجهوده في سبيل نشر الدعوة الإسلامية وهجرته، وأوضح لهم أن أول ما دعا إليه، لا إله إلا الله. وعكف إلى جانب ذلك على التأليف فألف سلسلة من الكتب والرسائل دلت على عمق فهمه لمرامي الشريعة الإسلامية. وظل هذا على شأنه حتى وفاته رحمه الله.
2- مكاتبة أهل البلدان:
لما فرغ الشيخ محمد من أمر الدرعية حيث دلهم على التوحيد الصحيح، بدأ صفحة جديدة في سجل الدعوة، فأرسل إلى أهل البلدان المجاورة مثل حريملاء والرياض ... وإلى أمراء العرب وقضاتهم ومدعي العلم فيهم، يدعوهم إلى العودة إلى التوحيد والإسلام الخالص.

(1/59)

وإليك أمثلة لهذه المكاتبات:
هذه رسالة أرسلها إلى السويدي، عالم أهل العراق وكان قد أرسل له كتابا وسأله عما يقول الناس فيه، فأجابه بهذه الرسالة وهذا نصها:
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب إلى عبد الرحمن بن عبد الله
سلام عليكم ورحمة الله وبركاته، أما بعد:
فقد وصل خطابك وسر الخاطر. جعلك الله من أئمة المتقين، ومن الدعاة إلى دين سيد المرسلين.
وأخبرك أنى- ولله الحمد- متبع ولست بمبتدع، عقيدتي وديني الذي أدين الله به مذهب أهل السنة والجماعة، الذي عليه أئمة المسلمين مثل الأئمة الأربعة وأتباعهم إلى يوم القيامة. لكني بينت للناس إخلاص الدين لله، ونهيتهم عن دعوة الأحياء والأموات من الصالحين وغيرهم، وعن إشراكهم فيما يعبد الله به، من: الذبح والنذر، والتوكل والسجود، وغير ذلك مما هو حق الله الذي لا يشركه فيه ملك مقرب ولا نبي مرسل. وهو الذي دعت إليه الرسل من أولهم إلى آخرهم، وهو الذي عليه أهل السنة والجماعة. وبينت لهم أن أول من أدخل الشرك في هذه الأمة هم الرافضة الملعونة، الذين يدعون عليا وغيره ويطلبون منهم قضاء الحاجات، وتفريج الكربات. وأنا صاحب منصب في قريتي، مسموع الكلمة، فأنكر هذا بعض الرؤساء لأنه خالف عادة نشأوا عليها. وأيضا ألزمت من تحت يدي بإقامة الصلاة وإيتاء الزكاة، وغير ذلك من فرائض الله.

(1/60)

ونهيتهم عن الربا، وشرب المسكر وأنواع المنكرات. فلم يمكن الرؤساء القدح في هذا وعيبه، لكونه مستحسنا عند العوام، فجعلوا قدحهم وعداوتهم فيما آمر به من التوحيد، وأنهي عنه من الشرك. ولبسوا على العوام أن هذا خلاف ما عليه أكثر الناس. وكبرت الفتنه جدا وأجلبوا علينا بخيل الشيطان ورجله؛ منها: إشاعة البهتان بما يستحي العاقل أن يحكيه، فضلا عن أن يفتريه. ومنها: ما ذكرتم أني أكفر جميع الناس إلا من اتبعني، وأزعم أن أنكحتهم غير صحيحة ويا عجبا كيف يدخل هذا في عقل عاقل؟! هل يقول هذا مسلم أو كافر؟ أو عارف أو مجنون!!
وكذلك قولهم أنه يقول: لو أقدر أهدم قبة النبي صلّى الله عليه وسلّم لهدمتها وأما"دلائل الخيرات" فله سبب، وذلك أني أشرت على من قبل نصيحتي من إخواني أن لا يصير في قلبه أجل من كتاب الله، ويظن أن القراءة فيه أجل من قراءة القرآن. وأما إحراقه والنهي عن الصلاة على النبي صلّى الله عليه وسلّم بأي لفظ فهذا بهتان. والحاصل: أن ما ذكر عنا من الأسباب غير دعوة الناس إلى التوحيد والنهي عن الشرك فكله من البهتان، وهذا لو خفي على غيركم فلا يخفى على حضرتكم، ولو أن رجلا من أهل بلدتكم - ولو كان أحب الخلق إلى الناس - قام يلزم الناس الإخلاص، ويمنعهم من دعوة أهل القبور، وله أعداء وحساد أشد منه رئاسة وأكثر أتباعا، وقاموا يرمونه بما تسمع، ويوهمون الناس أن هذا تنقص بالصالحين، وأن دعوتهم من إجلالهم واحترامهم لعلمتم كيف، ومع هذا وأضعافه فلا بد من الإيمان بما جاء به الرسول ونصرته كما أخذ الله على الأنبياء

(1/61)

قبله وأممهم في قوله تعالى: {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ} [آل عمران، من الآية: 81] . فلما فرض الله الإيمان لم يجز ترك ذلك.
وأنا أرجو أن الله يكرمك بنصر دينه ونبيه وذلك بمقتضى الاستطاعة، ولو بالقلب والدعاء، وقد قال صلّى الله عليه وسلّم: "إذا أمرتكم بأمر فأتوا منه ما استطعتم"1. فإن رأيت عرض كلامي هذا على من ظننت أنه يقبله من إخواننا فإن الله لا يضيع أجر من أحسن عملا.
ومن أعجب ما جرى من الرؤساء المخالفين: أني لما بينت لهم كلام الله وما ذكر أهل التفسير في قوله: {أُ ُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} [الإسراء، من الآية: 57] .
وقوله: {وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس: من الآية 18] .
وقوله: {ما نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزّمر، من الآية: 3] . وما ذكر الله من إقرار الكفار في قوله: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ} [يونس، من الآية: 31] . الآية وغير ذلك.
قالوا: القرآن لا يجوز العمل به لنا ولأمثالنا، ولا بكلام الرسول، ولا بكلام المتقدمين، ولا نطيع إلا ما ذكره المتأخرون. قلت لهم: أنا أخاصم الحنفي بكلام المتأخرين من الحنفي والمالكي والشافعي والحنبلي- كل أخاصمه بكتب المتأخرين من علمائهم الذين يعتمدون عليهم فلما أبوا
__________
1 صحيح مسلم: كتاب الزكاة "987".

(1/62)

ذلك نقلت لهم كلام العلماء من كل مذهب، وذكرت ما قالوا بعدما حدثت الدعوة عند القبور والنذر لها، فعرفوا ذلك وتحققوه ولم يزدهم إلا نفورا وأما التكفير فأنا أكفر من عرف دين الرسول، ثم- بعد ما عرفه- سبه ونهى الناس عنه وعادى من فعله. فهذا هو الذي أكفره. وأكثر الأمة ولله الحمد ليسوا كذلك. وأما القتال فلم نقاتل أحدا إلى اليوم إلا دون النفس والحرمة، وهم الذين أتونا في ديارنا ولا أبقوا ممكنا ولكن قد نقاتل بعضهم في سبيل المقابلة {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا} [الشّورى، من الآية: 40] وكذلك من جاهر بسب دين الرسول بعدما عرفه1.
الدعوة إلى الجهاد:
لما رأى الشيخ محمد بن عبد الوهاب أن أعداء الدعوة لم يكتفوا بالإعراض عنها، بل سخروا منها، ونسبوا إلى القائمين بها ما ليس فيهم، واستعدوا للاعتداء عليها عندما رأى ذلك دعا أتباعه إلى الجهاد في سبيل نشر الدعوة وحمايتها فلبوا دعوته وعرفوا أن لا بد للحق من قوة تحميه- والحق ليس وإن علا بمؤيد حتى يحوط جانبيه حسام- وبدأت سلسة المعارك التي امتدت من سنة 1160 هـ إلى أن مات الشيخ وبقيت مستمرة بعده، معارك متصلة لا تنتهي معركة حتى تبدأ أخرى. معارك مع القبائل والبلدان المجاورة وكانت أول غزوة لأتباع الدعوة في محرم سنة 1159 هـ.
__________
1 ابن غنام، تاريخ نجد، مرجع سابق، ص 302-322.

(1/63)

15- مؤلفات الشيخ محمد بن عبد الوهاب
خلف الشيخ محمد بن عبد الوهاب - رحمه الله - ثروة قيمة من الكتب والرسائل تؤلف مكتبة خاصة يرجع إليها ويستقي من مناهلها وفيما يلي بيان بأهم مؤلفاته:
1- كتاب التوحيد: وهو أول كتاب ألفه الشيخ محمد بن عبد الوهاب - رحمه الله - والهدف الرئيس من تأليف هذا الكتاب هو توضيح مفهوم التوحيد والشرك وما يتعلق بهما. والواقع أن كتاب التوحيد هو المحور الذي دارت حوله مؤلفات الشيخ وأتباعه في هذا الموضوع.
اشتمل هذا الكتاب على آيات وأحاديث في تبيان التوحيد وفضائل شهادة أن لا إله إلا الله، كما اشتمل على أنواع كثيرة من الشرك والمنكر ويصف المؤرخ ابن بشر هذا الكتاب بقوله: "ما وضع المصنفون في فنه أحسن منه"1.
وهذا الكتاب له شروح، منها شرح الشيخ عبد الرحمن بن حسن آل الشيخ واسمه: فتح المجيد.
2- كتاب كشف الشبهات: وهو كتاب صغير يقع في صفحات قليلة. يشبه رسالة من رسائله التي كان يبعث بها إلى الرؤساء والقادة.
وهذا الكتاب لا يعرف تاريخ تأليفه ولكنه يترجم عن رسالة صاحب الدعوة، وهي تخليص التوحيد من دواعي الشرك وأسبابه. وهذا الكتاب
1 ابن بشر، عنوان المجد، مصدر سابق، ج1، ص 166.

(1/64)

يمثل مرحلة من المراحل التي مرت بها الدعوة كما يمثل دور الصراع الفكري، إلى جانب الصراع المادي بين أنصار الدعوة وخصومها. ففيه يرد الشيخ على خصوم الدعوة ويفند أدلتهم فيما يدفعون به التهمة، وهي الإلحاد والشرك.
ويقرر الشيخ في هذا الكتاب أن ما يدعيه الذين يتعلقون بالأولياء ويتمسحون بالأضرحة، وما شاكلها أنهم يقولون: إنما ذلك لتوقير هؤلاء الصالحين، والتماس القدوة الحسنة منهم ... يرد الشيخ على هذا بأنه "إذا جاز هذا في حق الأحياء فلا يجوز في حق الأموات.. وأن الموتى قد انقطع ما بينهم وبين الحياة والأحياء، وليس ثمة فرق بين من يَرجو البركة عند قبر ولي، وبين من يعبد وثنا.. كلاهما قد جعل بينه وبين الله شفيعا يِرجى ... وما كان كفار قريش الذين حاربوا دعوة التوحيد إلا على هذه الصورة كانوا يعتقدون أن الله هو الخالق العظيم، ولكن هناك آلهة دون الله يتصرفون وينفعون ويضرون. أن هؤلاء الآلهة هي الطريق إلى الله {ما نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزّمر، من الآية: 3] .
ويستمر الشيخ في عرض صور من هذا الشرك ليضعها إزاء ما يعتقده بعض المسلمين في الأولياء والصالحين1. وهذا الكتَاب مطبوع عدة مرات مفردا وضمن مجموعات ومنها كتاب تَاريخ نجد لحسين بن غنام تَحقيق الدكتور ناصر الدين الأسد ص 233- ص 258 طبع القاهرة سنة 1381هـ.
__________
1 كشف الشبهات ص 220 وما بعدها ضمن مجموعهَ التوحيد النجدية.

(1/65)

3- كتاب الكبائر: أوضح الشيخ في هذا الكتاب الأشياء التي تخالف أسس الإسلام وقواعده وقد طبع هذا الكتاب عدة طبعات.
4- كتاب السيرة المختصرة: وهو اختصار لسيرة الرسول عليه الصلاة والسلام عن سيرة ابن هشام بأسلوب الشيخ محمد بن عبد الوهاب وقد طبع هذا الكتاب عدة مرات.
5- كتاب الأصول الثلاثة وأدلتها: فيه شرح لهذه الأصول وهي معرفة الله ومعرفة نبيه ومعرفة دين الإسلام بالأدلة.
6- كتاب أصول الإيمان: أوضح الشيخ معرفة الله والإيمان به ويشمل أيضاً شرحا للإيمان بالقدر والحث على طلب العلم.
7- كتاب فضل الإسلام: فيه بيان لفضل الإسلام وتفسيره: وهو مطبوع عدة طبعات.
8- كتاب شروط الصلاة وأركانها: كتاب في الصلاة عرف باسم الفصل الأول منه"آداب المشي إلى الصلاة".
9- كتاب مجموع الحديث على أبواب الفقه.
10- كتاب مختصر الشرح الكبير والإنصاف.
11- كتاب الهدي النبوي.
12- كتاب مسائل الجاهلية.
وللشيْخ غير هذه المؤلفات كثير من الرسائل المطولة والمختصرة التي كان يبعث بها إلى الأمراء وشيوخ العرب والعلماء. والتي قام تلميذه حسين بن غنام بجمع ما وصل إليه منها ودونه في الجزء الأول من تاريخه

(1/66)

المسمى "روضة الأفكار والأفهام لمرتاد حال الإمام وتعداد غزوات ذوي الإسلام". والذي قام الدكتور ناصر الدين الأسد بتحقيقه ونشره باسم تاريخ نجد طبع القاهرة سنة 1381هـ - 1961م. وقد قامت جامعة الإمام محمد بن سعود الإسلامية بطبع مؤلفات الشيخ محمد بن عبد الوهاب.
وأسلوب الشيخ في كتبه ورسائله، أسلوب سهل واضح يترسل فيه دون تكلف، ويعرض آراءه في غير عسر وتأنق. وإذا كان الشيخ ملتزما اللغة العربية الفصحى في كتاباته، فإنه قد يستخدم في بعض رسائله الكلمات العامية في لهجة نجد، يقول في رسالة كتبها إلى عبد الله بن عيسى "ذكر لي أنكم زعلانين كل الزعل هذه الأيام ولا يخفاك أني زعلان كثير، وناقد عليكم نقودا أكبر من الزعل، ومعي في بعض هذه الأيام تنغص في المعيشة وتكدر مما يبلغني عنكم"1. وعلى أي حال فإن الشيخ لم يستعمل العامية إلا نادرا.
وفاة الشيخ:
توفي الشيخ محمد بن عبد الوهاب رحمه الله في شوال سنة 1206هـ عن إحدى وتسعين سنة، قضى معظمها في الدعوة للإسلام والعمل على تجديده. وما كان خبر وفاته يعم الدرعية حتى عمها الحزن وسرعان ما انتشر هذا الخبر في أنحاء الجزيرة فحزنت لفقد هذا المصلح العظيم ورثاه العلماء ومنهم الإمام المصلح العلامة محمد بن علي الشوكاني وقد جاء في رثائه قوله:
لقد مات طود العلم قطب رحى العلا
ومركز أدوار الفحول الأفاضل
إمام الهدى ما حي الردى قامع العدا
ومروي الصدى من فيض علم ونائل
__________
1 روضة الأفكار والأفهام ج1، مرجع سابق ص 371.

(1/67)

16- الأئمة من آل سعود الذين عاصرهم الشيخ محمد بن عبد الوهاب وذكر نماذج لجهودهم في مناصرة الدعوة وحمايتها والتمكين لها:
يجدر بنا قبل أن نتحدث عن حقيقة دعوة الشيخ محمد بن عبد الوهاب، أن نتكلم بإيجاز عن حياة رجلين من آل سعود عاصرا الشيخ ونصرا دعوته حتى كتب لها النجاح. ولقد سبق أن ذكرنا أن الشيخ اتصل بآل سعود عندما وفد على الدرعية عام 1158هـ وتعاهد مع الإمام محمد بن سعود الذي يعتبر بحق المؤسس الأول للدولة السعودية، وقد اقتصرنا على ذكر هذين الإمامين من آل سعود لأن هذين الإمامين عاصرا الشيخ محمد بن عبد الوهاب.
أولا: الإمام محمد بن سعود:
ولد الإمام محمد بن سعود سنة 1100هـ"1687م" في بلدة الدرعية وامتد حكمه من سنة 1139 إلى 1179هـ أي قرابة أربعين سنة قضى نصفها قبل مجيء الشيخ إلى الدرعية ونصفها الآخر مع الشيخ.
لقد استطاع الإمام محمد بن سعود أن ينشر العدل ويحافظ على الأمن في مدينة الدرعية، كما تمكن من القضاء على خصومه في الداخل.
وقد وصف لنا كل من ابن غنام وابن بشر وابن سحمان الإمام محمد بن سعود وما يتمتع به من الصفات الحميدة.

(1/68)

يقول ابن غنام عن محمد بن سعود: "كان الأمير محمد بن سعود بحسن السيرة معروفا، وبالوفاء وحسن المعاملة موصوفا، مشهوراً بذلك"1.
ويقول ابن بشر إن محمد بن سعود آوى الشيخ محمد بن عبد الوهاب ولم يخش لوم اللائمين ولا كيد الأعداء المحاربين فشمر في نصرة الإسلام بالجهاد وبذل الجهد والاجتهاد، فقام في عداوته الأصاغر والأكابر وجروا عليه المدافع، فلم يثن عزمه على ما قال المبطلون2.
ويقول أحد أنصار الدعوة السلفية الشيخ سليمان بن سحمان: "من عجيب ما اتفق لأهل هذه الدعوة أن محمد بن سعود، لما وفقه الله لقبول هذا الدين، بعد تخلف الأسباب وعدم الناصر، شمر في نصرته ولم يبال بمن خالفه من قريب أو بعيد، حتى إن بعض الناس عذله عن هذا المقام الذي شمر إليه فلم يلتفت إلى عذل عاذل ولا لوم لائم، ولا رأي مرتاب، بل جد في نصرة هذا الدين فمكنه الله تعالى في حياته من قرى كل من عاداه من أهل القرى، ثم بعد وفاته صار الأمر في ذريته، يسوسون الناس بهذا الدين الذي يجاهدون فيه كما جاهدوا في الابتداء"3.
وتحدث صاحب لمع الشهاب عن كرم محمد بن سعود وحبه لقومه ورغبته في تكاثرهم فقال: "ذكر الثقاة من المخبرين عن شَأن محمد بن
__________
1 منير العجلاني، تاريخ البلاد العربية السعودية، ج1، الرياض، مطابع الشبل، 1413هـ، ص109 - 123.
2 منير العجلاني، تاريخ البلاد العربية السعودية، ج1، الرياض، مطابع الشبل، 1413هـ، ص109 - 123.
3 تاريخ البلاد العربية السعودية، ج1، مرجع سابق ص109 - ص127.

(1/69)

سعود أنه كان رجلا كثير الخيرات والعبادة.. كريم الطبيعة، ميسر الرزق له أملاك كثيرة من نخل وزرع، وله عدد من المواشي قيل عن نخاوته: أنه كان الرجل يأتيه من البلدان يطلب شيئا كثير لوفاء دين عليه فإذا عرف أنه محق أعطاه.
والمعروف عن محمد بن سعود أنه لا يرى أحدًا شابا من أهل بلدته وجماعته غير متزوج إلا سأل عن حاله، فإذا قيل له: لا يمكنه جهاز، جهزه وأمر بالزواج، فإذا امتنع أحد أن يعطي ابنته لشخص خطبها وهو كفء، سار محمد بن سعود بنفسه إليه وعاتبه في ذلك، وربما اشترط على نفسه أن أعطوا هذا فلانة فإن أصابها منه ضرر من كسوة أو متاع أو مسكن فأنا ضامن به، وكان لذلك يفعل حيث وقع الشرط لا محالة، وذلك لحسن سيرته وسريرته يريد التئام جماعته، وكثرة خيرهم بالتناسل"1.
انتشار الدعوة السلفية في عهد الإمام محمد بن سعود:
لما وصل الشيخ محمد بن عبد الوهاب الدرعيهَ وعقد المعاهدة مع الإمام محمد بن سعود، أخذ يدعو الناس ويرشدهم بالتي هي أحسن، ولكن كثيرا من الناس عارضوا الدعوة بل استعدوا لمقاومتها بالقوة، فكان لا بد للدعوة أن تدافع عن نفسها، فدعا الشيخ أتباعه إلى الدفاع عن الدعوة السلفية، فلبوا دعوته وكان في مقدمتهم الإمام محمد بن سعود أمير الدرعية ومناصر الدعوة وحاميها. وانتشرت الفتوحات السعودية
__________
1 نقَلا عن تاريخ البلاد العربية السعودية، ج1، مصدر سابق 128.

(1/70)

تدريجيا، واقتصرت في أول الأمر على بعض المناطق، ثم أخذت في التوسع، فشقت طريقها إلى الوشم، وامتدت الدرعية بتوسعها إلى سدير والمحمل وترنحت الرياض تحت ضربات الدرعية ثم طلبت الصلح.
وفي عام 1179هـ توفي محمد بن سعود، وخلف ولدين ذكرين هما عبد العزيز وعبد الله، وقد تولى عبد العزيز الإمارة، أما عبد الله فلم يتول الإمارة ولكن ابنه تركي أعاد الدولة بعد انهيارها، وتولى الملك أبناؤه من بعد، وما زال فيهم.
وكان لمحمد بن سعود ولدان آخران وهما: فيصل وسعود وقد استشهدا في حياته.
لقد أسس الإمام محمد بن سعود قبل موته أول دولة إسلامية عربية مستقلة في الدرعية، وكانت هذه الدولة في ازدياد وخصومها في تناقص وتراجع. لقد ترك محمد بن سعود لأولاده دولة ترفرف راياتها على أكثر من بلد من بلدان نجد، وينتشر دعاتها وأنصارها في مختلف المدن والقرى والبوادي النجدية.
لقد قضى الإمام محمد بن سعود - رحمه الله - السنوات الطوال من حكمه في الإنشاء والعمران والفتوحات، ونشر الدعوة، توفي رحمه الله مطمئنا إلى أنه أدى واجبه، وأن أعظم مهمة في حياته قد تحققت وهي توطيد الدعوة السلفية وتثبيتها.

(1/71)

ثانيا: الإمام عبد العزيز بن محمد بن سعود المؤسس الثاني للدولة السعودية الأولى:
ولد الإمام عبد العزيز بن محمد بن سعود سنة 1132هـ في بلدة الدرعية. ولقد بدأت صلة الإمام عبد العزيز بن محمد بن سعود بالشيخ محمد بن عبد الوهاب عندما كان الشيخ مقيماً في العيينة، حينما أرسل إليه عبد العزيز يطلب منه تفسيراً لسورة الفاتحة. فكتب لأجله الشيخ، ذلك التفسير الرائع، الذي أثبته ابن غنام في تاريخه.
ولما وصل الشيخ إلى الدرعيهَ، لازمه عبد العزيز وواظب على حضور دروسه، وكان معتزاً بزعامته واعياً لدعوته، حريصاً على كسب رضاه، سريعاً في تحقيق رغباته، فأحبه الشيخ حباً كبيراً، وكان يثني عليه الشيخ في مجالسه العامة والخاصة ثناءً كبيراً.
وفي عام 1179هـ توفي محمد بن سعود أمير الدرعية ومؤسس الدولة السعودية، فتم اختيار ابنه عبد العزيز للإمارة، وكان في السادسة والأربعين من العمر.
ويعد الإمام عبد العزيز بن محمد بن سعود بحق المؤسس الثاني للدولة السعودية الأولى. لقد شارك في تأسيس بنائها وتركيز دعائمها، فقد آزر أباه في كهولته، وناب عنه في شيخوخته، ولما توفى أبوه واستقل بالسلطان، حمل الراية بقوة وإيمان، وأخضع البلدان بالحرب والسياسة وأقام على الشرع قواعد الحكم والرئاسة، وأضاف إلى ملكه الذي ورثه عن أبيه شيئاً كثيراً.

(1/72)

لقد بارك الله في الملك الصغير الذي ورثه من أبيه ونصر راياته، فلم تمض سنوات قليلة حتى استطاع عبد العزيز بن محمد بن سعود أن يضم إلى ملكه بلاد نجد والأحساء، وجبل شمر وتهامة وسراة عبيدهَ ومرتفعات الحجاز، وبسط حمايته على القواسم وعمان وزبارة والبحرين، كما تفتحت له أبواب الحرمين وجبيت له الزكاة من بوادي الشام والعراق1.
لقد تضاعف ملكه، وكبرت عاصمة دولته الدرعية لتكون أعظم مدينة في جزيرة العرب. وصدقت كلمة الشيخ محمد بن عبد الوهاب للإمام محمد بن سعود من أول لقاء بينهما، فقد وعده متى أخلص التوحيد لله والتزم بأحكام الشرع أن يملك هو وأبناؤه جزيرة العرب.
لقد استطاع القضاء على إمارة ابن دواس في الرياض التي طالما ناصبت دولة الدعوة العداء على مدى 28 سنة واستطاع القضاء على إمارة ابن عريعر في الأحساء والقطيف تلك الإمارة التي عملت على عرقلة نشر الدعوة السلفية.. والحق"أن العمل الذي قام به محمد بن سعود وابنه عبد العزيز، بعد مبايعتهما للشيخ كان عملا جليلا، من الناحيتين الدينية والوطنية، لأنه أحل الدين محل الخرافة والجهل، والوطن محل الاقليمية والقبلية. ولكن أبعاد هذا العمل العظيم تبدو لنا بوضوح وقوة متى وضعناه في"إطاره العالمي" فقد حقق محمد
__________
1 منير العجلاني، تاريخ الدولة السعودية، ج2، الرياض - مطابع دار السنبل، 1413هـ، ص17.

(1/73)

وعبد العزيز من بعده توحيد الشطر الأكبر من جزيرة العرب تحت لواء واحد حدثا عظيما لفت أنظار العالم: وهو ظهور دولة عربية حرة قوية، بعد فترة طويلة من غياب العرب عن مسرح السياسة الدولية1.
صفات الإمام عبد العزيز بن محمد بن سعود وإنسانيته:
من يتتبع سيرة الإمام عبد العزيز بن محمد بن سعود، يجد بكل وضوح أن هذا الإمام الفذ لم يكن عظيماً بشجاعته وفتوحاته فحسب، وإنما كان عظيما قبل كل شيء بخلقه الكريم يتضح هذا من خلال ما أنعم الله به عليه من محبته للعلماء ورعايته لطلبة العلم، وإحسانه إلى الفقراء ومناصرته للضعفاء، وكراهيته للظلم وحبه للعدل، ووقوفه عند الحدود وتورعه عن المحارم، وتواضعه، وبساطته.
ولتوضيح هذه الحقيقة نستعرض ما قاله بعض العلماء المنصفين عن الإمام عبد العزيز بن محمد بن سعود.
قال ابن بشر يصف عبد العزيز: "كان كثير الرأفة والرحمة بالرعية، وخصوصا أهل البلدان، لإعطائهم الأموال وبعث الصدقة لفقرائهم والتفحص عن أحوالهم2. وكان كثير العطاء والصدقات للرعية من الوفود والأمراء والقضاة وأهل العلم وطلبته ومعلمي القرآن والمؤذنين وأئمة المساجد.
وكان الصبيان من أهل الدرعية، إذا خرجوا من عند المعلم، يصعدون
__________
1 منير العجلاني، تاريخ الدولة السعودية، ج2، الرياض- مطابع دار السنبل، 1413هـ، ص19.
2 عنوان المجد من تاريخ نجد، ج1، مرجع سابق ص266.

(1/74)

إليه بألواحهم، ويعرضون عليه خطوطهم، فمن تحاسن خطه منهم أعطاه عطاء جزيلاً، وأعطى البقية دونه. وكان إذا مات الرجل من جميع نواحي نجد يأتي أولاده إلى عبد العزيز يستخلفونه، فيعطيهم عطاء جزيلا وربما كتب لهم في الديوان ... وكان يسأل عن القضاة والأيتام في الدرعية وغيرها ويأمر بإعطائهم.
وكان كثيراً ما يكتب إلى النواحي بالحض على تعليم القراءة وتعلم العلم وتعليمه، ويجعل لهم راتباً من الديوان، ومن كان منهم ضعيفاً يأمر أن يأتي إلى الدرعيه ويقوم بجميع أنوابه. ويضيف ابن بشر: "كان الإمام عبد العزيز -رحمه الله- كثير الخوف من الله، كثير الذكر، آمراً بالمعروف ناهياً عن المنكر، لا تأخذه في الحق لومة لائم، ينفذ الحق ولو على أهل بيته وعشيرته، لا يتعاظم عظيمًا إذا ظلم فيقيمه عن الظلم، وينفذ الحق فيه، ولا يتصاغر صغيرًا ظلم فيأخذ الحق له ولو كان بعيد الوطن، وكان لا يكترث في لباسه ولا سلاحه بحيث كان بنوه وبنو بنيه سيوفهم محلاة بالذهب والفضة وليس في سيفه من ذلك شيء إلا القليل"1.
قال بركهاردت: "كانت نجد موزعة بين عدد كبير من الأقاليم والمدن والقرى، وكانت هذه المناطق مستقلة، متعادية، يحارب بعضها بعضا. وكانت شريعة الأقوى هي الشريعة المتبعة في الأرياف وضمن أسوار المدن، حيث يضطر الرجل الضعيف إلى التخلي عن ملكه وحقه للرجل القوي المتغلب.
__________
1 عنوان المجد من تاريخ نجد، ج1، مرجع سابق ص266.

(1/75)

وكانت الفوضى مسيطرة على مضارب البدو، وكانت معاركهم التي لا تنتهي وغزواتهم التي لا يقصد منها إلا السلب والنهب تغرق بلاد نجد في طوفان من الدم.
هذا هو الوضع الذي واجهه عبد العزيز وقد استطاع عبد العزيز بعد كفاح طويل وشاق، أن ينشر الدعوة في نجد وأن يتسلم السلطة العليا ويمارسها وبذلك تحول من شيخ عشيرة إلى رئيس دولة!!
لم يحاول عبد العزيز إخضاع مواطنيه في كل أمورهم إلى سلطته وسلبهم كل حرية، كما يفعل الحكام المستبدون، فقد ترك العرب ينعمون بحريتهم في عشائرهم وبلدانهم، ولكنه حملهم على العيش بسلام، وعلى احترام حق الملك، والخضوع لأوامر الشرع ونواهيه، وبهذه الوسيلة تيسر له الاستيلاء على الشطر الأكبر من جزيرة العرب، لأن أسلوب حكمه أسلوبا حرا سمحا. كان العربي، إلا من عصم ربي، لا يعرف قاعدة لسلوكه إلا شهوته ورغبته، أما الآن ... فينبغى أن يخضع لأحكام الشرع ويدفع الزكاة إلى الإمام ويشترك في الجهاد"أو الغزو" ضد الملاحدة والمشركين كلما دعي إلى ذلك. ولم يعد العربي قادرا على الاحتكام إلى السيف لحل خلافاته مع الآخرين، فقد أقيم قضاة لفصل الخصومات، ويجب عليه أن يعرض أمره عليهم ويسلم بقضائهم".
وقال كورانسيز: "كان عبد العزيز يعيش عيشة تقشف مثل أكثر رعاياه، ولعل ذلك من أعظم أسباب توفيقه. كان نزيهاً فلم يتخذ الدعوة وسيلة لجمع المال، ولكنه جمع المال ليخدم الدعوة! كان شجاعاً، ولكن

(1/76)

في غير تهور، كان رحيما، ولكنه كان يعاقب على الإخلال بالأمن والفوضى عقوبة شديدة"1
هذه بعض صفات الإمام عبد العزيز بن محمد بن سعود المؤسس الثاني للدولة السعودية الأولى، الذي قضى أكثر من أربعين سنة من حياته في الغزو والحروب.. لقد كان يزحف برجاله في سبيل نشر دعوة التوحيد وحمايتها من أقصى البلاد إلى أقصاها. وعندما قتل عام 1218هـ كان ملك السعوديين يمتد من شاطئ الفرات إلى حدود عمان من الخليج العربي إلى أطراف الحجاز وعسير.
__________
1 تاريخ البلاد العربية السعودية، ج2، مصدر سابق ص29 - 30.

(1/77)


الفصل الثاني: حقيقة دعوة الشيخ محمد بن عبد الوهاب - حياة الشيخ وحقيقة دعوته

حياة الشيخ محمد بن عبد الوهاب وحقيقة دعوته

الفصل الثاني: حقيقة دعوة الشيخ محمد بن عبد الوهاب
تمهيد:
إن كل عالم منصف متجرد واع ومدرك لأسس الإسلام وأهدافه وأحكامه، يعلم أن ما دعا إليه الشيخ محمد بن عبد الوهاب، في دعوته الإصلاحية السلفية، ليس سوى العودة إلى الإسلام بكل مبادئه وتعاليمه الخالصة من شوائب الشرك والوثنية.
فالشيخ محمد بن عبد الوهاب - رحمه الله - لم يدع لمذهب جديد، لأنه لا جديد في الإسلام فهو أحكام ووحي منزل من عند الله تبارك وتعالى على محمد صلّى الله عليه وسلّم ولم يبق بعد وفاته صلّى الله عليه وسلّم أمام أمته إلا اقتفاء أثره، واتباعه والاستمساك بالمحجة البيضاء التي ترك الأمة عليها.
دعوة الشيخ في جوهرها، دعوة لتنقية التوحيد من كل شوائب الشرك ظاهره وخفيه، دعوة إخلاص الدين لله وحده، دعوة لنبذ البدع والانحرافات. الشيخ محمد ابن عبد الوهاب - رحمه الله - لم يدع إلا لعقيدة السلف الصالح في جميع أبواب الاعتقاد. جميع مؤلفاته ورسائله بل سيرته

(1/79)

وأفعاله وسلوكه تؤكد بلا ريب اهتمام الشيخ محمد بن عبد الوهاب - رحمه الله - وحرصه الشديد على التزام منهج السلف الصالح والاقتداء بهم.
كما أن ما كتبه أتباعه يبين بكل جلاء ووضوح لكل من أراد معرفة الحقيقة ما اتصف به الشيخ محمد بن عبد الوهاب من تمسك والتزام بمنهج أهل السنة والجماعة، ويظهر حال وشأن أولئك الأتباع وما كانوا عليه من التمسك الصادق بعقيدة الفرقة الناجية سواء في أقوالهم أو أفعالهم.
وقد شهد بعض العلماء المنصفين في الشرق والغرب وفي أزمان متفاوتة، بل ومن ديانات ومذاهب متنوعة أن الشيخ محمد بن عبد الوهاب - رحمه الله - يدعو إلى الإسلام كما كان عليه أول ظهوره من صفاء ونقاء ووضوح، بعيدا عن لوثات الفلسفة وأدران الشرك وخرافات التصوف ومحدثات البدع1.
ولإبراز حقيقة دعوة الشيخ محمد بن عبد الوهاب سوف نتحدث بالتفصيل في هذا الفصل عن أربعة موضوعات من أجل بيان حقيقة دعوة الشيخ لمن تهمه معرفة الحقيقة والموضوعات هي:
أولا: الأهداف الحقيقية من تسمية دعوة الشيخ محمد بن عبد الوهاب بالوهابية من قبل خصوم الدعوة، وجناية هذه الكلمة على الحقيقة والواقع والتاريخ.
__________
1 عبد العزيز بن محمد العبد اللطيف، دعاوى المناوئين لدعوة الشيخ محمد بن عبد الوهاب، الرياض، دار الوطن، 1412هـ.

(1/80)

ثانيا: بيان عقيدة الشيخ محمد بن عبد الوهاب.
ثالثا: بيان الأسس العامة التي قامت عليها دعوة الشيخ محمد بن عبد الوهاب.
رابعا: بيان غاية دعوة الشيخ محمد بن عبد الوهاب وأهدافها العامة.
أولا: الأهداف الحقيقية من تسمية دعوة الشيخ محمد بن عبد الوهاب بالوهابية من قبل خصوم الدعوة، وجناية هذه الكلمة على الحقيقة والواقع والتاريخ.
الوهابية لقب لم يختاره أتباع دعوة الشيخ محمد بن عبد الوهاب لأنفسهم، لكن أطلق عليهم من قبل خصومهم، تنفيرا للناس منهم، وإيهاما للسامع أنهم جاءوا بمذهب خامس يخالف المذاهب الإسلامية الأربعة، واللقب الصحيح لدعوة الشيخ هو الدعوة السلفية.
يقول الدكتور عبد الله العثيمين: "من المعروف أن الغرض من اختلاق المعارضين تلك التسمية تنفير الناس من دعوة الشيخ، وهو بتعبير آخر اتهامه بأنه يدعو إلى دين جديد، أو مذهب خامس، كما يقولون أحيانا وبالرغم من أن كثيرا من الناس في مشارق الأرض ومغاربها أصبحوا على علم بحقيقة ما يدعو إليه الشيخ محمد فإن الصفة التي أطلقها خصومه على أتباعه وعقيدته ما زالت شائعة الاستعمال من قبل كثير من الكتّاب في الأقطار المختلفة"وعلى أي حال فإن عددا قليلا من العلماء التابعين لدعوة الشيخ محمد أو المتعاطفين معها، بدأوا في

(1/81)

السنوات الأخيرة لا يتحاشون استعمال كلمة وهابية في كتاباتهم. ولا بد أن هذا الموقف جاء نتيجة اعتقاد هؤلاء بأن ما كان يدعو إليه الشيخ وأنصاره بات واضحا بدرجة كبيرة، وأن ما تحمله هذه الكلمة من معاني في الزمن الماضي أصبح أضعف من ذي قبل في أذهان الكثيرين.
ويقول أحمد بن حجر آل طامي في كتابه عن محمد بن عبد الوهاب "ومن معاملة الله لهم- أي خصوم الدعوة- مقتضي مقصدهم هو أنهم قصدوا بلقب الوهابية ذمهم، وأنهم مبتدعة، ولا يحبون الرسول كما زعموا، صار الآن لقبا لكل من يدعو إلى الكتاب والسنة، وإلى الأخذ بالدليل، وإلى الأمر بالمعروف والنهي عن المنكر، ومحاربة البدع والخرافات والتمسك بمذهب السلف"1.
ويقول الدكتور محمد بن سعد الشويعر: "أطلق خصوم دعوة الشيخ محمد بن عبد الوهاب السلفية التصحيحية، التي نبعت من الجزيرة العربية، لإزالة ما علق بتعاليم الإسلام من شوائب وما أدخل على التوحيد وخاصة توحيد الألوهية وتوحيد الأسماء والصفات من مشاركة المخلوق مع الخالق، في صرف ما هو له جل وعلا وإشراك المخلوق، نقول: "إن أولئك الخصوم أعطوا الدعوة اصطلاحا في اللقب هو"الوهابية" من باب التنفير حسب حركة ذلك الاصطلاح ودعت إليه بعض الطرق الصوفية، ومصالحها في تضليل العوام"2.
__________
1 محمد بن حجر آل طامي، الشيخ محمد بن عبد الوهاب، الكويت، مكتبة السندس، 1409، ص120.
2 محمد بن سعد الشويعر، مجلة البعث الإسلامي، العدد الثامن، المجلد الثامن والعشرون، 1404هـ، ص52.

(1/82)

ويقول مسعود الندوي: "إن من أبرز الأكاذيب على دعوة شيخ الإسلام تسَميتها بالوهابية ولكن أصحاب المطامع حاولوا من هذه التسمية أن يثبتوا أنها دين خارج عن الإسلام. ونجح الإنجليز والأتراك والمصريون فجعلوها شبحا مخيفا بحيث كلما قامت أي حركة إسلامية في العالم الإسلامي في القرنين الماضيين ورأى الأوربيون فيها خطرا على مصالحهم ربطوا حبالها بالوهابية النجدية ... وعلى أي حال فنظرا إلى تلك المحاولات التي بذلت لإظهار الوهابية في صورة مذهب مستقل وطائفة ضالة فتنقد أشد الانتقاد هذا الاسم، ولكن بغض النظر عن هذه الأكذوبة والافتراء فلا أرى حرجا في هذه التسمية1.
ويقول أحمد القطان في كتابه:"إمام التوحيد الشيخ محمد بن عبد الوهاب": "وأيا كان الأمر فليس في التسمية ما يعيب الحركة الوهابية فإن التسمية ليست أكثر من علم على مجموعة من الناس يلتفون حول أهداف ومبادئ معينة يجمعهم اسم معين. وسواء سميت هذه الحركة بالوهابية أو السلفية فإن منهجها يفرض عليها أن تكون سلفية، وهي تسمية صادقة تعبر عن حقيقة هذه الحركة وواقعها العملي"2.
ويقول الشيخ عبد العزيز بن محمد بن إبراهيم آل الشيخ: "كلمة الوهابية أصبحت في عصرنا الحاضر لا تمثل لنا مشكلة ما، ففي عصر
__________
1 مسعود الندوي، محمد بن عبد الوهاب / مصلح مظلوم ومفترى عليه، من مطبوعات جامعة الإمام محمد بن سعود الإسلامية، 1404 هـ، ص 165.
2 أحمد القطان وآخرون، إمام التوحيد الشيخ محمد بن عبد الوهاب، الكويت، مكتبة السندس، 1409 هـ، ص 29.

(1/83)

السرعة، والمخترعات قربت المسافات، وزاد اتصال الناس بعضهم ببعض، وشاهد الناس ما كان يصعب عليهم فيما مضى مشاهدته، واطلعوا بأنفسهم على ما كان ينقل إليهم فيما سبق محورا ومزيفا ولمسوا بجوارحهم، وبعين المشاهدة ما كان يدلس ويلبس عليهم في غابر الزمان.. ووضح الحق وجلت الحقيقة لكل ذي بصر وبصيرة ... وعرف الناس أن الوهابية لا تعني سوى طائفة من أهل السنة متمسكين بعقيدة السلف، يذودون عنها ما وسعهم الجهد، يطبقون الشريعة الإسلامية، ويتخذون الكتاب والسنة دستورا لدولتهم الإسلامية، واعتز حاكمهم وصاحب الأمر منهم، بإطلاق لقب "خادم الحرمين الشريفين" عليه، تشرفا واعتزازا بارتداء ثوب خدمتها، وما أحلاه من ثوب.. ثم ما تحقق من خدمات الحرمين الشريفين، وللأماكن المقدسة بصفة عامة، وما قدم ويقدم لخدمة ضيوف الرحمن، مما لم يشهد له التاريخ الإسلامي مثيلا أو نظيرا، وأصبح الحديثِ به يجري على كل لسان.
هذه الأعمال وغيرها كثير، قدمت خدمة للإسلام والمسلمين، في شتى بقاع الأرض، وفى سبيل خدمة العقيدة السلفية والإسلام بصفة عامة، قام ويقوم بها من أطلق عليهم فيما مضى وهابيون، أطلقها عليهم خصومهم لغرض في نفوسهم، فأصبحت اليوم تعني المتمسكين بعقيدة السلف، القائمين على خدمة الإسلام المنفذين لشرعه ... فلا ضير من استعمالها، وإطلاقها، أنى شئنا أو شاء غيرنا من الكتاب والباحثين والمؤرخين"1.
__________
1 عبد العزيز بن محمد بن إبراهيم آل الشيخ، المختار من مجلة المنار، ج2، 1412 هـ، ص 4- ص 5.

(1/84)

مما سبق يتضح أن بعض المعاصرين لا يتحاشون من استخدام كلمة الوهابية بينما ما زال بعض الباحثين يتحاشون استخدام لقب الوهابية1.
جناية كلمة الوهابية على التاريخ:
الواقع أن جناية هذه التسمية، أي تسمية الدعوة السلفية بالوهابية، على التاريخ لم تكن أقل من جنايتها على الواقع والحقيقة، ذلك لأنها سبب لوقوع كثير من المؤرخين في الخطأ، حيث نسبوا هذه الدعوة الإصلاحية إلى والد الشيخ محمد بن عبد الوهاب، ولعل أول من وقع في هذا الخطأ، كما أشار إلى ذلك الأستاذ مسعود الندوي هو السائح الأوروبي برجس، الذي قال عند كلامه عن الشيخ حسين بن الشيخ محمد إنه حفيد صاحب الدعوة. كما وقع في هذا الخطأ الرحالة برجاردت الذي قال: إن لصاحب الدعوة ولداً اسمه محمد. وقال المؤرخ الفرنسي سيديو في كتابه تاريخ العرب العام عند كلامه عن الوهابية: "اسم واضع هذه السيطرة هو عبد الوهاب التميمي. بل لقد وقع في هذا الخطأ مؤلفو دائرة معارف أمريكية تعرف باسم، "كتاب العالم" وكلهم من حملة شهادة الدكتوراه في التاريخ والأدب والفلسفة ومن بينهم الدكتور حتى المؤرخ. لقد جاء في هذه الموسوعة تحت كلمة الإخوان "
__________
1 لمزيد من المعلومات انظر تعقيب الشيخ صالح الفوزان على كتاب محمد بن عبد الوهاب، لعبد الكريم الخطيبِ، مجلة كلية أصول الدين، العدد الأول ص 68، وانظر أيضا ما كتبه الشيخ عبد الله الجبرين حول هذا الإطلاق في مجلة البحوث الإسلامية، العدد 9، ص 129.

(1/85)

هم جماعة من المسلمين في قلب الجزيرة العربية يتبعون تعاليم عبد الوهاب المصلح الذي ظهر سنة 1745م.
وقال فريد وجدي في دائرة معارفه، الجزء العاشر تحت كلمة الوهابية: "هي طائفة من المسلمين اتبعوا شيخاً يقال له عبد الوهاب في بلاد العرب".
ولم يقع هؤلاء المؤلفون وغيرهم في هذا الخطأ إلا بسبب هذه التسمية المخالفة للواقع.
ثانيا: بيان عقيدة الشيخ محمد بن عبد الوهاب
لعل أبرز رسائل الشيخ التي تبين عقيدته تلك الرسالة التي أرسلها إلى أهل القصيم إجابة عن سؤالهم عن معتقده ونظرا لأهمية هذه الرسالة نوردها فيما يأتي:
سأل أهل القصيم الشيخ محمد بن عبد الوهاب عن عقيدته فأجابهم - رحمه الله - بهذا الكتاب1
بسم الله الرحمن الرحيم
"عقيدة أهل السنة والجماعة"
أشهد الله ومن حضرني من الملائكة وأشهدكم أني أعتقد ما اعتقدته الفرقة الناجية، أهل السنة والجماعة، من الإيمان بالله وملائكته وكتبه ورسله والبعث بعد الموت، والإيمان بالقدر خيره وشره.
__________
1 الدرر 1 السنية، ج، ص 28 - ص 31.

(1/86)

صفات الله:
ومن الإيمان بالله، الإيمان بما وصف به نفسه في كتابه، على لسان رسوله صلّى الله عليه وسلّم من غير تحريف ولا تعطيل، بل أعتقد أن الله سبحانه وتعالى ليس كمثله شيء، وهو السميع البصير، فلا أنفي عنه ما وصف به نفسه، ولا أحرف الكلم عن مواضعه، ولا ألحد في أسمائه وآياته، ولا أكيف، ولا أمثل صفاته تعالى بصفات خلقه، لأنه تعالى لا سمي له ولا كفء له، ولا ند له، ولا يقاس بخلقه، فإنه سبحانه أعلم بنفسه وبغيره وأصدق قيلا وأحسن حديثاً، فنّزه نفسه عما وصفه به المخلقون من أهل التكييف والتمثيل، وعما نفاه عنه النافون من أهل التحريف والتعطيل، فقال: {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ. وَسَلامٌ عَلَى الْمُرْسَلِينَ. وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الصّافات الآيات: 180-182] .
"أهل السنة وسط":
والفرقة الناجيه وسط، في باب أفعاله تعالى بين "القدرية" " و "الجبرية"، وهم وسط في باب وعيد الله بين "المرجئة" " و "الوعيدية" "، وهم وسط في باب الإيمان والدين بين "الحرورية" "، و "المعتزلة" "، وبين "المرجئة" و "الجهمية" "، وهم وسط في باب أصحاب رسول الله بين "الروافض" و "الخوارج".
"القرآن":
وأعتقد أن القرآن كلام الله، منَزل، غير مخلوق، منه بدأ وإليه يعود، وأنه تكلم به حقيقة، وأنزله على عبده ورسوله وأمينه على وحيه وسفيره

(1/87)

بينه وبين عباده: نبينا محمد صلّى الله عليه وسلّم.
"القدر":
وأؤمن بأن الله تعالى فعال لما يريد، ولا يكون شيء إلا بإرادته، ولا يخرج شيء عن مشيئته، وليس شيء في العالم يخرج عن قدرته ولا يصدر إلا عن تدبيره، ولا محيد لأحد عن القدر المحدود، ولا يتجاوز ما خط له في اللوح المسطور.
"البعث والحساب ":
وأعتقد الإيمان بكل ما أخبر به النبي صلّى الله عليه وسلّم مما يكون بعد الموت، فأؤمن بفتنة القبر ونعيمه، وبإعادة الأرواح إلى الأجساد، فيقوم الناس لرب العالمين حفاة عراة غرلاً، تدنو منهم الشمس، وتنصب الموازين وتوزن بها أعمال العباد. {فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [المؤمنون الآيتان: 102-103] . وتنشر الدواوين، فآخذ كتابه بيمينه وآخذ كتابه بشماله.
"حوض النبي وشفاعته":
وأؤمن بحوض نبينا محمد صلّى الله عليه وسلّم بعرصة القيامة، ماؤه أشد بياضاً من اللبن وأحلى من العسل، آنيته عدد نجوم السماء من شرب منه شربة لم يظمأ بعدها أبداً. وأؤمن بشفاعة النبي صلّى الله عليه وسلّم وأنه أول شافع وأول مشفع، ولا ينكر شفاعة النبي صلّى الله عليه وسلّم. إلا أهل البدع والضلال، ولكنها لا تكون إلا بعد الإذن والرضى، كما قال تعالى: {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} [الأنبياء من الآية: 28] .
وقال

(1/88)

تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} [البقرة، من الآية: 255] .
وقال تعالى: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} [النّجم: 26] . وهو لا يرضى إلا التوحيد، ولا يأذن إلا لأهله، وأما المشركون فليس لهم من الشفاعة نصيب، كما قال تعالى: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} [المدثر: 48] .
"الصراط والجنة والنار ورؤية الله":
وأؤمن بأن الصراط منصوب على شفير جهنم، يمر به الناس على قدر أعمالهم. وأؤمن بأن الجنة والنار مخلوقتان، وأنهما اليوم موجودتان، وأنهما لا يفنيان. وأؤمن أن المؤمنين يرون ربهم بأبصارهم يوم القيامة، كما يرون القمر ليلة البدر لا يضامون في رؤيته.
"النبي صلّى الله عليه وسلّم والصحابة":
وأؤمن بأن نبينا محمدا صلّى الله عليه وسلّم خاتم النبيين والمرسلين ولا يصح إيمان عبد حتى يؤمن برسالته، ويشهد بنبوته.
وأن أفضل أمته، أبو بكر الصديق، ثم عمر الفاروق، ثم عثمان ذو النورين، ثم علي المرتضى، ثم بقية العشرة، ثم أهل بدر، ثم أهل الشجرة أهل بيعة الرضوان، ثم سائر الصحابة رضي الله عنهم.
وأتولى أصحاب رسول الله وأذكر محاسنهم وأترضى عنهم واستغفر لهم وأكف عن مساويهم وأسكت عما شجر بينهم، وأعتقد فضلهم، عملا

(1/89)

بقوله تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْأِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلّاً لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ} [الحشر: 10] .
"كرامة الأولياء":
وأترضى عن أمهات المؤمنين المطهرات من كل سوء. وأقر بكرامات الأولياء وما لهم من المكاشفات، إلا أنهم لا يستحقون من حق الله تعالى شيئاً، ولا يطلب منهم ما لا يقدر عليه إلا الله.
"لا أكفر مسلما بذنب":
ولا أشهد لأحد من المسلمين بجنة ولا نار، إلا من شهد له رسول الله صلّى الله عليه وسلّم ولكني أرجو للمحسن وأخاف على المسيء، ولا أكفر أحداً من المسلمين بذنب، ولا أخرجه من دائرة الإسلام.
"استمرار الجهاد":
وأرى الجهاد ماضياً مع كل إمام، براً كان أو فاجراً، وصلاة الجمعة خلفهم جائزة، والجهاد ماض منذ بعث الله محمداَ صلّى الله عليه وسلّم إلى أن يقاتل آخر هذه الأمة الدجال، لا يبطله جور جائر ولا عدل عادل.
"طاعة الأئمة":
وأرى وجوب السمع والطاعة لأئمة المسلمين، برهم وفاجرهم، مالم

(1/90)

يأمروا بمعصية الله، ومن ولي الخلافة واجتمع عليه الناس ورضوا به وغلبهم بسيفه حتى صار خليفة وجبت طاعته وحرم الخروج عليه.
"أهل البدع":
وأرى هجر أهل البدع ومباينتهم حتى يتوبوا، وأحكم عليهم بالظاهر وأكل سرائرهم إلى الله، وأعتقد أن كل محدثة في الدين بدعة.
"أنواع الإيمان وشعبه":
وأعتقد أن الإيمان قول باللسان، وعمل بالأركان واعتقاد بالجنان، يزيد بالطاعة وينقص بالمعصية، وهو بضع وسبعون شعبة، أعلاها: شهادة أن لا إله إلا الله، وأدناه إماطة الأذى عن الطريق.
"الأمر بالمعروف":
وأرى وجوب الأمر بالمعروف والنهي عن المنكر على ما توجبه الشريعة المحمدية الطاهرة.
فهذه عقيدة وجيزة حررتها وأنا مشتغل البال لتطلعوا على ما عندي، والله على ما نقول وكيل.
هذه عقيدة الشيخ كما أوضحها -رحمه الله- لأهل القصيم. ولإلقاء المزيد من الضوء على عقيدة الشيخ نورد المزيد من أقوال الشيخ وبعض أقوال أتباعه في هذا الشأن:

(1/91)

ويقول الشيخ محمد بن عبد الوهاب موضحاً حقيقة دعوته: {قُلْ إِنَّنِي هَدَانِي رَبِّي إِلَى صِرَاطٍ مُسْتَقِيمٍ دِيناً قِيَماً مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ} [الأنعام من الآية: 161] ولست -ولله الحمد- أدعو إلى مذهب صوفي أو فقيه أو متكلم، أو إمام من الأئمة الذين أعظمهم، مثل ابن القيم، والذهبي، وابن كثير وغيرهم، بل أدعو إلى الله وحده لا شريك له، وأدعو إلى سنة رسول الله صلّى الله عليه وسلّم ".
ويقول - رحمه الله -: "مذهبنا في أصول الدين مذهب أهل السنة والجماعهَ، وطريقتنا طريقة السلف، التي هي الطريق الأسلم والأعلم والأحكم، خلافا لمن قال طريقة الخلف أعلم".
ويقول - رحمه الله - موضحاً عقيدته التي انبثقت عنها دعوته: "أنا نقرأ آيات الصفات وأحاديثها على ظاهرها ونكل علمها إلى الله تعالى مع اعتقاد حقائقها، فإن مالكًا وهو من أجل علماء السلف لما سئل عن الاستواء في قوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] . قال الاستواء معلوم والكيف مجهول والإيمان به واجب والسؤال عنه بدعة".
ونعتقد أن الخير والشر كله بمشيئة الله تعالى، ولا يكون في ملكه إلا ما أراد، فإن العبد لا يقدر على خلق أفعاله، بل له كسب رتب عليه الثواب فضلا والعقاب عدلاً.
ونحن في الفروع على مذهب الإمام أحمد بن حنبل، ولا ننكر على من قلد أحد الأئمة الأربعة دون غيرهم لعدم ضبط مذاهب الغير.
ولا نفتش عن أحد في مذهبه ولا نعترض عليه إلا إذا اطلعنا على نص جلي مخالف لمذهب أحد الأئمة1.
__________
1 سليمان به سمحان، الهديية السنية والتحفة الوهابية النجدية، ص 38.

(1/92)

ويوضح الشيخ محمد بن عبد الوهاب - رحمه الله - في إحدى رسائله لعبد الرحمن بن عبد الله السويدي أحد علماء العراق حقيقة دعوته بقوله: "أخبرك أني ولله الحمد متبع، ولست بمبتدع، عقيدتي وديني الذي أدين الله به مذهب أهل السنة والجماعة الذي عليه أئمة المسلمين مثل الأئمة الأربعة وأتباعهم إلى يوم القيامة، ولكني بينت للناس إخلاص الدين لله، ونهيتهم عن دعوة الأحياء والأموات الصالحين وغيرهم، وعن إشراكهم فيما يعبد الله به، من الذبح والنذر والتوكل والسجود وغير ذلك مما هو حق لله الذي لا يشرك فيه ملك مقرب ولا نبي مرسل، وهو الذي دعت إليه الرسل من أولهم إلى آخرهم وهو الذي عليه أهل السنة والجماعة"1.
هذه بعض النصوص من مؤلفات ورسائل الشيخ محمد بن عبد الوهاب التي كتبها لتوضيح حقيقة دعوته.
وكما عمل الشيخ على توضيح حقيقة دعوته عمل أتباعه كذلك على إيضاح حقيقة دعوته وبيانها. يقول حفيده الشيخ عبد اللطيف بن عبد الرحمن بن حسن- رحمه الله- في بيان حقيقة دعوة جده: "اٍن شيخ الإسلام محمد بن عبد الوهاب- رحمه الله- إنما دعا الناس إلى أن يعبدوا الله لا شريك له، ولا يشركوا به شيئاً، وهذا لا يرتاب فيه مسلم أنه دين الله الذي أرسل به رسله، وأنزل به كتبه".
ويبين الشيخ محمد بن عبد اللطيف بن حسن في رسالته التي بعثها إلى الحجاز يبين فيها معتقدهم وما يدعون إليه فيقول: "اعلموا أن
__________
1 مجموعة مؤلفات الشيخ "الرسائل الشخصية"، ج5، ص 36.

(1/93)

الذي نعتقده، وندين الله به، وندعوا الناس إليه ونجاهدهم عليه هو دين الإسلام الذي أوجبه الله على عباده وهو حقه عليهم الذي خلقهم لأجله، فإن الله خلقهم ليعبدوه ولا يشركوا به في عبادته أحداً من المخلوقين لا ملك مقرب ولا نبي مرسل فضلا عن غيرهما، ونأمر بهدم القباب ونهدم ما بني على القبور، ولا يزاد القبر على شبر من التراب وغيره، ونأمر بإقامة الصلاة جماعة في المساجد، ونؤدب من تخلف أو تكاسل عن حضورها، وترك الحضور إلى المسجد ونلزم ببقية شرائع الإسلام كالزكاة والصوم والحج للقادر والأمر بالمعروف والنهي عن المنكر، وننهى عن الربا والزنا وشرب الخمر والتتن، وعن لبس الحرير للرجال، وننهى عن عقوق الوالدين وعن قطيعة الأرحام.
وبالجملة فإنا نأمر بما أمر الله به في كتابه، وأمر به رسوله صلّى الله عليه وسلّم وننهى عما نهى الله عنه ونهى عنه رسوله، ولا نحرم إلا ما حرم الله ولا نحلل إلا ما حلل الله، فهذا الذي ندعوا إليه، من كان مقصده الحق ومراده الخير والدخول فيه، التزم ما ذكرناه وعمل بما قررنا، فيكون له ما لنا وعليه ما علينا".
ولقد لخص أحد أتباع الشيخ محمد بن عبد الوهاب هذا المعتقد بقوله: "إن كل ما ثبت في الشريعة الإسلامية مما جاء عن الله ورسوله فهو مذهبنا، ومعتقدنا وديانتنا، سواء ذكرناه وحرصنا به أو لم نذكره، ولم نعالن به، وكل ما نَفَتْهُ الشريعة الإسلامية، فهو الذي ننفيه ونرفضه، لذلك فعلى كل من تروى له رواية عنا فليعرضها على كتاب الله وسنة رسوله فإن وافقتها فليعلم وليوقن بأنها رأينا ومذهبنا، وإن خالفتها فليوقن

(1/94)

أننا نخالفها" 1.
مما سبق من استعراض لبعض النصوص المقتبسة من مؤلفات الشيخ محمد بن عبد الوهاب وأتباعه تتضح عقيدة الشيخ التي انبثقت عنها دعوته والتي تتلخص في الدعوة إلى التمسك كل التمسك بمنهج السلف الصالح في العقائد والسلوك والشرائع. أنها دعوة مصدرها كتاب الله وسنة رسوله صلّى الله عليه وسلّم صاحبها متبع وليس بمبتدع.
ثالثا: بيان الأسس العامة التي قامت عليها دعوة الشيخ محمد بن عبد الوهاب الإصلاحية:
قامت دعوة الشيخ محمد بن عبد الوهاب - رحمه الله - على عدة أسس من أهمها ما يأتي:
أولا: التوحيد وهو أساس الأسس التي قامت عليما دعوة الشيخ محمد بن عبد الوهاب. والتوحيد كما عرفه الشيخ محمد بن عبد الوهاب "هو: إفراد الله سبحانه وتعالى بالعبادة وهو دين الرسل الذين أرسلهم الله به إلى عباده"2.
ويمكن القول: إن قضية التوحيد أهم القضايا التي تناولها الشيخ وأتباعه. لقد سعى- رحمه الله- إلى تصحيح العقيدة الإسلامية في فكر المسلمين وتطهيرها من مظاهر الشرك التي علقت بها، وبإيجاز:
__________
1 جريدة أم القرى، العدد "130".
2 محمد بن عبد الوهاب، كشف الشبهات ضمن "مجموعة التوحيد النجدية" ص 69.

(1/95)

إعادة المسلمين إلى عقيدة التوحيد كما وردت في الكتاب والسنة دون تشبيه أو تجسيم أو تعطيل أو تأويل. وقد بلغ من عناية الشيخ بالعقيدة حدا كبيرا لدرجة أنه قام بتتبع مجالات تصحيحها، ومقاومة صور الشرك في كل كتاباته وخطبه ورسائله وكانت العقيدة هي المحور الذي تدور حوله كل اهتماماته، وذلك بالإضافة إلى الكتب والرسائل التي تكاد تفرد لقضية التوحيد مثل:"كتاب التوحيد"؛ الذي جاء في ستة وستين بابا سد فيها - رحمه الله - كل منافذ الشرك و "رسالة كشف الشبهات"، و "رسالة ثلاثة الأصول ورسالة القواعد الأربع"، وكتاب"فضل الإسلام" وكتاب"أصل الإيمان" و "مجموعة رسائله في التوحيد والإيمان التي بلغت ثلاث عشرة رسالة"، و "كتاب الكبائر"، ورسائله الإحدى وخمسين التي وردت في تاريخ الشيخ ابن غنام الأحسائي، وفي الدرر السنية في الأجوبة النجدية والتي تناولت جوانب خمسة تتصل كلها بالعقيدة، كبيان أنواع التوحيد، وبيان معنى لا إله إلا الله، وما يناقضها من الشرك والأشياء التي يكفر مرتكبها1.
ويرى الشيخ محمد بن عبد الوهاب- رحمه الله- أن أعظم نواقض الإسلام تتمثل في عشرة أمور لكونها تتعارض مع عقيدة التوحيد الصافية والنواقض العشرة هي:
__________
1 عبد الحليم عويس، أثر دعوة الإمام محمد بن عبد الوهاب في الفكر الإسلامي الإصلاحي في الجزائر، القاهرة، دار الصحوة، 1405 هـ، ص 7.

(1/96)

الأول: الشراكة في عبادة الله وحده لا شريك له.
الثاني: من جعل بينه وبين الله وسائط يدعوهم ويسألهم الشفاعة كفر إجماعا.
الثالث: من لم يكفر المشركين أو شك في كفرهم أو صحح مذهبهم كفر إجماعا.
الرابع: من اعتقد أن غير هدي النبي صلّى الله عليه وسلّم أكمل من هديه أو أن حكم غيره أحسن من حكمه كالذين يفضلون حكم الطاغوت على حكمه فهو كافر.
الخامس: من أبغض شيئا مما جاء به الرسول صلّى الله عليه وسلّم.
السادس: من استهزأ بشيء من دين الله أو ثوابه أو عقابه كفر.
السابع: السحر ومنه العطف فمن فعله أو رضي به كفر.
الثامن: مظاهرة المشركين ومعاونتهم على المسلمين.
التاسع: من اعتقد أن بعض الناس لا يجب عليه اتباعه صلّى الله عليه وسلّم وأنه يسعه الخروج من شريعته كما وسع الخضر الخروج من شريعة موسى عليهما السلام فهو كافر.
العاشر: الإعراض عن دين الله لا يتعلمه ولا يعمل به.
ولا فرق في جميع هذه النواقض بين الهازل والجاد والخائف والمكره وكلها من أعظم ما يكون خطرا ومن أكثر ما يكون وقوعا فينبغي للمسلم

(1/97)

أن يحذرها ويخاف منها على نفسه نعوذ بالله من موجبات غضبه وأليم عقابه1.
والخلاصة أن مسألة التوحيد وإفراد الألوهية وإخلاص العبادة لله وحده هي أساس الأسس في دعوة الشيخ محمد بن عبد الوهاب. لقد اهتم - رحمه الله - اهتماماً بالغاً في جميع كتبه ورسائله بالتوحيد، فكانت دعوته دعوة التوحيد وكان شعاره- رحمه الله- كلمة لا إله إلا الله محمد رسول الله، وكان يوضح معاني هذه الكلمة لكل واحد ويسعى إلى ترسيخ حقيقتها في الأذهان.
ثانيا: محاربة البدع والخرافات2:
محاربة البدع والخرافات هي الأساس الثاني من الأسس التي قامت عليها دعوة الشيخ محمد بن عبد الوهاب - رحمه الله - وهذا الأساس في حقيقته منبثق من الأساس الأول ونتيجة له.
لقد وجد الشيخ محمد بن عبد الوهاب- رحمه الله- مظاهر شائعة في العالم الإسلامي، كلها تعد بحكم مخالفتها لعقيدة التوحيد الصافية بدع شاذة وتحريفات خطيرة تتعارض مع تعاليم الإسلام، مثل بناء القباب على القبور وتجصيصها، ووضع العمائم الخضراء عليها حتى تشييد
__________
1 جامعة الإمام محمد بن سعود الإسلامية، مؤلفات الشيخ محمد بن عبد الوهاب، القسم الخامس، الرسائل الشخصية، الرسالة 32 ص 212 - 214.
2 جامعة الإمام محمد بن سعود الإسلامية، بحوث أسبوع الشيخ محمد بن عبد الوهاب، ج 2، ص 313.

(1/98)

الأبنية عليها، واتخاذها مساجد، والنذر للأولياء وأصحاب القبور، والطواف حولها أحياناً، أو حول الصخرة المشرفة في بيت المقدس، والاستغاثة بالصالحين، والاستعانة بهم.. والتمسح بالقضبان والتبرك بالعمدان وشد الرحال إلى قبور بعض الأولياء، وزيارة القبر لدفع الكرب، أو طلب النفع ... والاهتمام بالرقي والتمائم والسحر للوقاية من المكروه، والاحتفال بالموالد وبخاصة في مصر كمولد الحسين والبدوي، ومنكرات المأتم والجنائز ... ونفقات أيام الخميس وليالي الجمع والأربعين والذكرى السنوية.. واستئجار قراء القرآن للقراءة على روح الأموات ... وحلقات الذكر المصحوبة بالطبول والرقص، مما لم يكن في صدر الإسلام، وبدع الصوفية المتنوعة، ولاسيما التأويلات والخوارق ونحو ذلك.
لقد هالت هذه البدع والخرافات وأمثالها الشيخ محمد بن عبد الوهاب لكونها تتنافى مع حقيقة التوحيد لذا كان تركيزه- رحمه الله- على محاربة هذه البدع والخرافات أحد الأسس التي قامت عليها دعوته الإصلاحية المباركة.
ثالثا: إحياء فريضة الأمر بالمعروف والنهي عن المنكر:
إحياء فريضة الأمر بالمعروف والنهي عن المنكر أحد الأسس والمرتكزات التي قامت عليها دعوة الشيخ محمد بن عبد الوهاب الإصلاحية. ومن المعروف ما للقيام بالأمر بالمعروف والنهي عن المنكر من أهمية في الأمة الإسلامية، ومن المعلوم أيضا أن القيام به صفة من

(1/99)

الصفات التي جعلت هذه الأمة توصف بأنها خير أمة أخرجت للناس، وقد اهتم العلماء في الإسلام بهذه الفريضة وبينوا مكانتها وأهميتها ومتطلبات القيام بها، ومن بين من تكلم عنها بالتفصيل الإمام ابن تيمية -رحمه الله- في كتابه القيم"الحسبة في الإسلام" وطبقا لما ذكره شيخ الإسلام فإن دين الإسلام مبني على أساسين: الأمر بالأمر بالمعروف والنهي عن المنكر والمحافظة على ذلك واجبة ملحة على الأمة بصفة عامة، وعلى كل مسلم قادر على تنفيذه بصفة خاصة1. ولكن تنفيذه يجب أن يتم بطريقة مناسبة حتى لا يؤدي إلى نتائج ضارة. وقد حدد شيخ الإسلام ثلاثة شروط يجب أن تتوافر في كل من يقوم بهذا الأمر:
ا- أن يعلم ما هو المعروف وما هو المنكر، وأن يعلم حال المأمور أو المنهي.
2- أن يكون رفيقاً في طريقته.
3- أن يكون صبورا على ما قد يترتب على القيام به من أذى.
ومن الواضح أن الشيخ وأتباعه يلتزمون بالشروط التي ذكرها ابن تيمية للقيام بالأمر بالمعروف والنهي عن المنكر. ففي رسالة الشيخ محمد إلى أحمد بن سويلم وسعود بن ثنيان يقول: "الإنسان لا يجوز له الإنكار إلا بعد المعرفة، فأول درجات الإنكار معرفتك أن هذا مخالف لأمر الله"2. ويقول في رسالة إلى أنصاره في سدير: "أهل العلم يقولون الذي
__________
1 بتصرف، عبد الله الصالح العثيمين، محمد بن عبد الوهاب، حياته وفكره، الطبعهَ الثانية، الرياض، دار العلوم، 1412 هـ ص 154- 155.
2 روضة الأفهام 1 ج، ص 158. ??

(1/100)

يأمر بالمعروف وينهى عن المنكر يحتاج إلى ثلاث: أن يعرف ما يأمر به وينهى عنه، ويكون رفيقاً فيما يأمر به وينهى عنه، صابرا على ما جاءه من الأذى"1.
وعلى أي حال فإن الشيخ وأتباعه لم يكتفوا بذكر آرائهم حول الأمر بالمعروف والنهي عن المنكر، وإنما قاموا بتنفيذه".
ممارسة هذه الفريضة منذ فجر الدعوة الإصلاحية المباركة كانت أحد أسباب تعميق الخلاف مع المعارضين للدعوة في منطقة الرياض وغيرها، وقد ذكر الشيخ محمد ابن عبد الوهاب- رحمه الله- أن هذا هو السبب الرئيس من أسباب الخلاف ولم يكن خروجه من حريملاء إلا بسبب قيامه بهذه الفريضة.
يقول رحمه الله في رسالة له لأحد علماء المدينة موضحا أسباب خلافه مع معارضيه: "وإن سألت عن سبب الخلاف الذي بيننا وبين الناس فما اختلفنا في شيء من شرائع الإسلام من صلاة وزكاة وصوم وحج وغير ذلك ولا في شيء من المحرمات، الشيء الذي عندنا زين هو عند الناس زين، والذي عندهم شين عندنا شين، إلا أنا نعمل بالزين الذي يدنا عليه وننهي عن الشين ونؤدب الناس عليه. والذي قلب الناس علينا الذي قلبهم على سيد ولد آدم صلّى الله عليه وسلّم "2.
__________
1 روضة الأفهام، 1ج، ص 171.
2 عبد الله بن محمد العجلان، حركة التجديد والإصلاح في نجد في العصر الحديث، 1409، ص 156.

(1/101)

وفي الرسالة التي كتبها الشيخ عبد الله بن الشيخ محمد بن عبد الوهاب لأهل مكة بعد دخول جيوش الدعوة الحجاز عام 1218هـ، يذكر أن الأمير سعود الكبير بيّنَ لعلماء مكة أن الاختلاف بينهم قائم على أمرين:
أحدهما: إخلاص التوحيد لله تعالى.
والثاني: الأمر بالمعروف والنهي عن المنكر الذي لم يبق عندهم إلا اسمه وانمحى أثره ورسمه، ويذكر الشيخ عبد الله أن علماء مكة وافقوا الأمير سعود على ذلك واستحسنوا رأيه دون مشقة1.
والحق أن فريضة الأمر بالمعروف والنهي عن المنكر والتي حرصت الدعوة السلفية على تطبيقها، قد أثمرت الثمار المطلوبة على مدار الدولة السعودية في أدوارها الثلاثة، وكان هذا بفضل الله ثم بفضل جهود الشيخ محمد بن عبد الوهاب، وجهود القادة من حكام الدولة السعودية الذين وفروا جميع سبل القيام بفريضة الأمر بالمعروف والنهي عن المنكر، وما أنشئت الرئاسة العام لهيئات الأمر بالمعروف والنهي عن المنكر في المملكة العربية السعودية إلا من أجل القيام بفريضة الأمر بالمعروف والنهي عن المنكر طبقاً لما ورد في كتاب الله وسنة رسوله صلّى الله عليه وسلّم.
رابعا: وجوب الحكم بما أنزل الله:
من الأسس المهمة التي قامت عليها دعوة الشيخ محمد بن
__________
1 دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي، مرجع سابق ص 59.

(1/102)

عبد الوهاب - رحمه الله - الحكم بما أنزل الله جل وعلا والرضاء به، فهو يعد- رحمه الله- الحكم من أخص خصائص الألوهية، وأنه لا يجوز العدول عن حكم الله ورسوله صلّى الله عليه وسلّم إلى حكم الطواغيت وأعراف الجاهلية.
ولهذا فقد أكد - رحمه الله - على وجوب التحاكم إلى الله ورسوله صلّى الله عليه وسلّم ورد الحكم إليهما عند التنازع1، وشدد النكير على من خرج عن ذلك إلى حكم الطواغيت المعاصرين له وأعراف الجاهلية ومواصفات البشر التي كان معمولا بها عند قيام دعوته وفي ذلك يقول: "من أنكر البعث أو شك فيه أو سب الشرع أو سب الأذان إذا سمعه أو فضل فرائض الطاغوت على حكم الله"، حتى قال: "إنه كافر مرتد"2. واعتبر أن من حكم بغير ما أنزل الله فإنه واحد من رؤوس الطواغيت الخمسة وهم:
1- إبليسِ لعنه الله.
2- مَنْ عُبِدَ وهو راضٍ.
3- مَنْ دَعا الناس إلى عبادة نفسه.
4- مَنْ ادعى شيئاً من علم الغيب.
5- مَنْ حكم بغير ما أنزل الله.
__________
1 حركة التجديد والإصلاح في نجد في العصر الحديث، مرجع سابق، ص 69.
2 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب، الرسائل الشخصية الرسالة رقم 34، ص 234- ص 236.

(1/103)

وقد رتب على هذا الأصل من الأصول والأسس التي قامت عليها دعوته أحكاما يكفر من عرف هذا الحكم بدليله وقامت الحجة عليه بالبيان والدعوة ثم أصر على التحاكم إلى غير ما أنزل الله وفضل حكم البشر على حكم خالقهم واعتدى على الألوهية في أخص خصائصها وجعل له إلها في الحكم غير الله وحكم على من أنكر هذا الأصل أو دافع عن مرتكبيه بالباطل أو شايعهم وظاهرهم على المسلمين أنه كافر.
يقول حفيده الشيخ سليمان بن عبد الله في شرحه لقوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ} [النّساء من الآية: 60] . يقول الشيخ سليمان في شرحه لهذه الآية "لما كان التوحيد الذي هو معنى شهادة لا إله إلا الله مشتملا على الإيمان بالرسل مستلزماً له وذلك هو الشهادتان. ولهذا جعلها النبي صلّى الله عليه وسلّم ركناً واحداً ونبه في هذا الباب على ما تضمنه التوحيد واستلزمه من حكم الرسول صلّى الله عليه وسلّم في موارد النّزاع، إذ مقتضى شهادة أن لا إله إلا الله ولازمها الذي لا بد منه لكل مؤمن، فإن من عرف أن لا إله إلا الله فلا بد من الانقياد لحكم الله، والتسليم لأمره الذي جاء من عنده على يد رسوله صلّى الله عليه وسلّم. فمن شهد أن لا إله إلا الله ثم عدل إلى تحكيم غير الرسول صلّى الله عليه وسلّم في موارد النّزاع فقد كذب في شهادته1.
__________
1 جامعة الإمام محمد بن سعود الإسلامية، بحوث أسبوع الشيخ محمد بن عبد الوهاب، ج1، ص 203.

(1/104)

خامسا: اعتماد دعوة الشيخ محمد بن عبد الوهاب على الكتاب والسنة:
من أهم الأسس التي قامت عليها دعوة الشيخ محمد بن عبد الوهاب- رحمه الله- اعتمادها على كتاب الله وسنة رسوله صلّى الله عليه وسلّم. الشيخ محمد بن عبد الوهاب لم يأت بمذهب جديد وإنما سعى لرد الناس إلى الشريعة الإسلامية من مصدريها الأساسيين القرآن الكريم والسنة المطهرة.
والقرآن هو كلام الله أنزله على محمد صلّى الله عليه وسلّم وهو أساس الدين ومصدر التشريع، وحجة الله البالغة في كل عصر ومصر بلغه رسول الله صلّى الله عليه وسلّم لأمته امتثالا لأمر ربه. وتلقاه الصحابة عن رسول الله صلّى الله عليه وسلّم تلاوة وحفظاً ودراسة لمعانيه، وعملا بما فيه، واستمر حفظ المسلمين للقرآن في كل عصر وتوارثت الأمة نقله بالكتابة على مر الدهور جيلا بعد جيل، من غير تحريف أو تبديل. وذلك مصداقاً لقوله تعالى: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} [الحجر: 9] .
وقد اشتمل القرآن الكريم على أصول الشريعة وقواعدها في الحلال والحرام.
والسنة: هي المصدر الثاني في التشريع الإسلامي وقد بين الإمام الشافعي- رحمه الله- في الرسالة أنه لن تنْزل بأحد من أهل الدين نازلة إلا وفي كتاب الله الدليل على سبيل الهدى فيها.

(1/105)

وقسم الأحكام إلى أقسام:
1- ما أبانه لخلقه نصا كتكميل فرائضه من الصلاة والزكاة والصيام والحج، وتحريم الفواحش ما ظهر منها وما بطن أو تحريم الزنا وأكل الميتة ولحم الخنْزير.
2- وما جاء حكمه في القرآن مجملاً وبينه الرسول صلّى الله عليه وسلّم بسنته القولية والعملية، كتفصيل مواقيت الصلاة وعدد ركعاتها وسائر أحكامها، وبيان مقادير الزكاة وأوقاتها، والأموال التي تزكى، وبيان أحكام الصوم، ومناسك الحج، والذبائح والعيد وما يؤكل وما لا يؤكل، وتفصيل الأنكحة والبيوع والجنايات وغير ذلك مما وقع مجملاً في القرآن وهو الذي يدخل في الآية الكريمة: {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ} [النّحل من الآية44] .
3- وما سنه رسول الله صلّى الله عليه وسلّم مما ليس فيه نص حكم بالقرآن حيث فرض الله في كتابه طاعة رسوله والانتهاء إلى حكمه: {أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ} [النّساء من الآية: 59] .
فمن قبل هذه السنة امتثل أمر الله. وقد أمرنا الله بطاعته وطاعة رسوله في قوله عزّ وجلّ: {أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} [النّساء: 59] . وقد تضمنت الآية احتمال التنازع بَين المؤمنين في بعض الأحكام- وأوجبت الرد عند

(1/106)

التنازع إلى الله والرسول، والرد إلى الله هو الرد إلى كتابه، والرد إلى الرسول صلّى الله عليه وسلّم هو الرد إليه نفسه في حياته أو إلى سنته بعد وفاته، والأمر بالرد عند التنازع إلى الكتاب والسنة يدل على أنهما يشتملان على حكم كل شيء، لأن قوله: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ} [النّساء من الآية: 59] ، ذكره في سياق الشرط وسياق الشرط كسياق النفي، فهي تعم كل ما تنازع فيه المؤمنون من مسائل الدين1.
الشيخ محمد بن عبد الوهاب قد نحى هذا المنحى الأصيل في دعوته بكل جانب من الجوانب التي تناولها. لقد أكد- رحمه الله- في غير موضع من رسائله وفتاواه وكتبه ضرورة الرجوع إلى الكتاب والسنة. ومن تتبع أقوال الشيخ وفتاواه يجد تأكيد وجوب اتباع الله واتباع رسوله والرد في محل النّزاع إلى الكتاب والسنة تارة بالإجمال وتارة بالتفصيل، وأوضح بيان له في ذلك ما ذكره في رسالة له "أربع قواعد تدور الأحكام عليها". ونحن نقتطف من ذلك أهم ما ورد في هذه القواعد.
القاعدة الأولى: تحريم القول على الله بدون علم لقوله تعالى: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ _ وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} [الأعراف: 33] .
القاعدة الثانية: أن كل شيء سكت عنه الشارع فهو عفو لا يحل لأحد أن يحرمه أو يوجبه أو يستحبه أو يكرهه لقوله تعالى: {يَا أَيُّهَا الَّذِينَ
__________
1 بحوث أسبوع الشيخ محمد بن عبد الوهاب، ج1، مصدر سابق، ص 22.

(1/107)

آمَنُوا لا تَسْأَلوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ} [المائدة من الآية: 101] .
القاعدة الثالثة: أن ترك الدليل الواضح والاستدلال بلفظ متشابه هو طريق أهل الزيغ كالرافضة والخوارج قال تعالى: {فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ} [آل عمران من الآية: 7] ، الواجب على المسلم اتباع الحكم وإن عرف معنى المتشابه وحده لا يخالف الحكم بل يوافقه فالواجب عليه اتباع الراسخين في قولهم: {آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا} [آل عمران من الآية: 7] .
القاعدة الرابعة: أن النبي صلّى الله عليه وسلّم ذكر: "أن الحلال بين والحرام بين وبينهما أمور متشابهات".
فمن لم يفطن لهذه القاعدة وأراد أن يتكلم على مسألة بكلام فاصل، فقد ضل وأضل، فهذه ثلاث ذكرها الله في كتابه،.. والرابعة ذكرها النبي صلّى الله عليه وسلّم.
واعلم رحمك الله أن هذه الكلمات الأربع مع اختصارهن يدور عليها الدين، سواء كان المتكلم يتكلم في علم التفسير أو في علم الأصول، أو في علم أعمال القلوب الذي يسمى علم السلوك أو في علم الحديث، أو في علم الحلال والحرام، والأحكام الذي يسمى علم الفقه، أو في علم الوعد والوعيد، أو غير ذلك من أنواع علوم الدين.
ثم ذكر الشيخ أن الواجب اتباع النصوص مع احترام العلماء. فقال بعد كلام طويل: "وبالجملة فمتى رأيت الاختلاف فرده إلى الله والرسول

(1/108)

فإذا تبين لك الحق فاتبعه فإن لم يتبين لك الحق واحتجت إلى العمل فخذ بقول من تثق بعلمه ودينه".
والخلاصة أن المطلع على مؤلفات الشيخ ورسائله يرى اهتمام الشيخ وتقديره الكبير لكتاب الله تعالى عن طريق سرد الآيات من القرآن الكريمتؤيد آراءه، حتى تكاد بعض مؤلفاته أن تصبح جمعاً للنصوص سواء من القرآن الكريم أو السنة النبوية. وفي كتاب الشيخ محمد بن عبد الوهاب: "أصول الإيمان"" فصل بعنوان: "الوصية بكتاب الله".
وفي مؤلفات الشيخ وأتباعه من علماء الدعوة لا يكادون يذكرون آيات القرآن الكريم إلا ويقرنونها بأشياء من أحاديث رسول الله صلّى الله عليه وسلّم وفي كتاب، "أصول الإيمان" " السالف الذكر يعقد فصلا بعنوان: "تحريضه صلّى الله عليه وسلّم على لزوم السنة" ". ويظهر اهتمام الشيخ بالسنة النبوية في دعوته بقيامه باختصار "صحيح البخاري" " و "سيرة الرسول صلّى الله عليه وسلّم "، ليسهل على أتباعه الرجوع إليها. ويقرر علماء الدعوة ما قاله الإمام مالك بأن كل يؤخذ من قوله ويترك إلا النبي صلّى الله عليه وسلّم.
سادسا: فتح باب الاجتهاد:
من الأسس التي قامت عليها دعوة الشيخ محمد بن عبد الوهاب- رحمه الله- فتح باب الاجتهاد- عند توافر وسائله- وعدم التعصب

(1/109)

لمذهب معين وضرورة أن يعود المسلمون إلى الاتصال المباشر بالكتاب والسنة.
وقد اتهم الشيخ محمد بن عبد الوهاب من قبل خصومه منذ فترة مبكرة من ظهور دعوته بأنه يدعي الاجتهاد ويرفض التقليد وأنه يحرم كتب المذاهب الأربعة.
والواقع أن الشيخ وأتباعه لا ينكرون على أحد تقليد أحد الأئمة الأربعة شريطة ألا يؤدي التقليد إلى تعصب. وهم إذ لا يمنعون تقليد أحد الأئمة الأربعة يمنعون تقليد سواهم لعدم ضبط مذاهب من عداهم.
يقول الشيخ محمد بن عبد الوهاب: "ونحن أيضاً في الفروع على مذهب الإمام أحمد بن حنبل، وما ننكر مَنْ قلد الأئمة الأربعة دون غيرهم لعدم ضبط مذاهب الغير، كالرافضة والزيدية والإمامية ونحوهم، لا نقرهم ظاهراً على شيء من مذاهبهم الفاسدة، بل نجبرهم على تقليد أحد الأئمة الأربعة، ولا نستحق مرتبة الاجتهاد ولا أحد منا يدعيه إلا أننا في بعض المسائل إذا صح لنا نص جلي من كتاب أو سنة غير منسوخ ولا مخصص ولا معارض بأقوى منه، وقال به أحد الأئمة أخذنا به وتركنا المذهب"1.
وهكذا يتضح أن الشيخ وأتباعه لا ينكرون تقليد أحد الأئمة الأربعة لقناعتهم بأنهم على الحق والصواب، الذي أنكره الشيخ وأتباعه هو
__________
1 الأجوبة، 1، ص 126.

(1/110)

التعصب الأعمى والتقليد المذموم الذي أفضى بالأمة إلى الخلاف والتفرق "فيجب الإنكار على من ترك الدليل لقول أحد من العلماء، كائنا من كان، ونصوص الأئمة على هذا، وأنه لا يسوغ التقليد إلا في مسائل الاجتهاد التي لا دليل فيها يرجع إليه في كتاب ولا سنة، فهذا هو الذي عناه بعض العلماء بقوله: "لا إنكار في مسائل الاجتهاد وأما من خالف الكتاب والسنة فيجب الرد عليه". "التقليد قبل بلوغ الحجة لا يذم، وإنما ينكر على من بلغته الحجة وخالفها لقول إمام من الأئمة"، وذلك إنما ينشأ عن الإعراض عن تدبر كتاب الله وسنة رسوله، والإقبال على كتب من تأخر والاستغناء بها1.. فيجب على من نصح نفسه إذا قرأ كتب العلماء ونظر فيها وعرف أقوالهم أن يعرضها على ما في الكتاب والسنة، فإن كل مجتهد من العلماء ومن تبعه وانتسب إلى مذهبه لا بد أن يذكر دليله، والحق في مسألة واحد والأئمة مثابون على اجتهادهم، فالمنصف يجعل النظر في كلامهم وتأمله طريقاً إلى معرفة المسائل واستحضارها ذهناً وتمييزاً للصواب من الخطأ بالأدلة التي يذكرها المستدلون، ويعرف بذلك من هو أسعد بالدليل من العلماء فيتبعه والأدلة على هذا الأصل في كتاب الله أكثر وفي السنة كذلك"2.
__________
1 فتح المجيد ص 139- ص 395.
2 عبد الرحمن بن حسن، فتح المجيد شرح كتاب التوحيد، ص 398.

(1/111)

ويقسم الشيخ محمد بن عبد الوهاب الاجتهاد قسمين:
اجتهاد مطلق واجتهاد جزئي أو محدود، كما يقسم من يقوم به إلى مجتهد مطلق، ومجتهد مقيد، فالأول من هو مؤهل في أمور الدين وقادر على إعطاء رأي مستقل، مثل الأئمة الأربعة. والثاني من هو ليس مثل هؤلاء لكنه متعمق جداً في المسائل التي يراد الحكم فيها1.
وهكذا يتضح أن من أهم الأسس التي قامت عليها دعوة الشيخ محمد بن عبد الوهاب فتح باب الاجتهاد فيما يجوز الاجتهاد فيه، والعودة بعلماء المسلمين إلى الاجتهاد في الفروع بعد أن كان ذلك معدوماً أو شبه معدوم.
في نهاية هذا الموضوع أحب أن أشير إلى أن قلة اجتهادات الشيخ محمد بن عبد الوهاب- رحمه الله- تعود إلى أنه صرف جل وقته في إقرار مسألة الدعوة الكبرى إقرار التوحيد الكامل لله تعالى وعدم صرف شيء من أنواع العبادة لغير الله. والقضاء على كل ما ينافي ذلك في المجتمع الإسلاميفقضية التوحيد أخذت الجانب الأكبر من جهد الشيخ ووقته ولم يتفرغ للمسائل الاجتهادية من فروع الدين.
__________
1 محمد بن عبد الوهاب حياته وفكره، مرجع سابق، ص 150.

(1/112)

رابعا: بيان غاية دعوة الشيخ محمد بن عبد الوهاب وأهدافها:
تتلخص غاية دعوة الشيخ محمد بن عبد الوهاب - رحمه الله - في العمل على تحقيق العبودية الخالصة لله جل وعلا ومحاربة الشرك بشتى أنواعه وصوره. يقول يرحمه الله: "وأما ما دعونا الناس إليه، فندعوهم إلى التوحيد الذي قال الله فيه خطابا لنبيه صلّى الله عليه وسلّم: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} [يوسف: 108] .
وقوله جل وعلا: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} [الجن: 18] . وأما ما نهينا الناس عنه، فنهيناهم عن الشرك الذي قال الله فيه: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} [المائدة من الآية: 72] . ويقول رحمه الله في الرسالة الموجهة إلى عبد الله الصنعاني "الذي ندين به عبادة الله وحده لا شريك له، والكفر بعبادة غيره"1.
لقد سلك الشيخ محمد بن عبد الوهاب - رحمه الله - لتحقيق هذه الغاية سبيل الدعوة من خلال البيان بالتعليم والتلقين في جميع تنقلاته
__________
1 الرسائل الشخصية، مرجع سابق، الرسالة، 15، ص 101.

(1/113)

الكثيرة في أنحاء الجزيرة، ومن خلال كتابة الرسائل ردا على الأسئلة التي كانت ترد إليه من أطراف الجزيرة. لقد ركز - رحمه الله - على بيان حقيقة التوحيد وتعريف الناس بربهم الحق، وما ينبغي له من التنْزيه والإجلال، وبيان حقوق الله على العباد، وأن الله هو الحقيق وحده بالعبادة دون شريك، وأن يعبد بما شرع وأن له الخلق والأمر.. ومن أجل تحقيق التوحيد وحمايته من الشرك هَاجَمَ - رحمه الله - الصوفية في عنف ظاهر وما يخيم عليها من العقائد المنحرفة، كالجبرية والاتحاد والحلول كما أعلن - رحمه الله - أن التوسل والشفاعة لا تكون بغير الله تعالى. يقول - رحمه الله - في رسالة أرسلها إلى أهل المغرب: "فمعلوم ما قد عمت به البلوى من حوادث الأمور التي أعظمها الإشراك بالله والتوجه إلى الموتى وسؤالهم النصر على الأعداء، وقضاء الحاجات وتفريج الكربات التي لا يقدر عليها إلا رب الأرض والسموات، وكذلك التقرب إليهم بالنذور وذبح القربان، والاستغاثة بهم في كشف الشدائد التي لا تصلح إلا لله، وصرف شيء من أنواع العبادة لغير الله كصرف جميعها، لانه سبحانه أغنى الشركاء عن الشرك ولا يقبل من العمل إلا ما كان خالصا"1.
هذه الغاية العظيمة التي سعى الشيخ محمد بن عبد الوهاب - رحمه الله - إلى تحقيقها وقد انبثق عن هذه الغاية العظيمة أهداف نبيلة لدعوة الشيخ محمد بن عبد الوهاب كان لا بد منها لتحقيق الغاية النهائية من
__________
1 الرسائل الشخصية، مرجع سابق، الرسالة 17، ص 111.

(1/114)

الدعوة وهي تحقيق العبودية الخالصة لله جل وعلا ويكمن إجمال أهم هذه الأهداف فيما يأتي:
1- محاربة البدع والخرافات وتنفير الناس منها.
2- تطهير الاعتقاد مما شابه من أوضاع الجاهلية.
3- تجلية المفاهيم الإسلامية مما أحاط بها من غموض أو نقص أو ميل أو تحريف.
4- إقامة فرائض الإسلام وشرائع الدين والاحتكام إليها في مختلف شئون الحياة.
5- بيان الجائز والممنوع في العبادات والمعاملات والأحوال الشخصية والدماء.
6- بيان الحلال والحرام.
7- رفع غشاوة الجهل وتصحيح المفهومات الخاطئة.
يقول الشيخ محمد بن عبد الوهاب - رحمه الله - في رسالة وجهها إلى عبد الله ابن عبد اللطيف، "لست - ولله الحمد - أدعو إلى مذهب صوفي أو فقيه أو متكلم أو إمام من الأئمة الذين أعظمهم مثل ابن القيم والذهبي وابن كثير وغيرهم، بل أدعو إلى الله وحده لا شريك له، وأدعو إلى سنة رسول الله صلّى الله عليه وسلّم التي أرضى بها أول أمته وآخرهم وأرجو أني لا أرد

(1/115)

الحق إذا أتاني، بل أشهد الله وملائكته وجميع خلقه، إن أتاني منكم كلمة الحق لأقبلنها على الرأس والعين، ولأضربن الجدار بكل ما خالفها من أقوال أئمتي حاشا رسول الله صلّى الله عليه وسلّم فإنه لا يقول إلا الحق.. "1.
ويقول - رحمه الله - في رسالة إلى السويدي عالم العراق مصححا ما أثير حوله من المفهومات الخاطئة والشبهات الباطلة: "أخبرك أني ولله الحمد متبع ولست بمبتدع عقيدتي وديني الذي أدين الله به مذهب أهل السنة والجماعة، الذي عليه أئمة المسلمين مثل الأئمة الأربعة وأتباعهم إلى يوم القيامة، لكني أبين للناس إخلاص الدين لله، ونهيتهم عن دعوة الأحياء والأموات من الصالحين وغيرهم، وعن إشراكهم فيما يعبد الله به من الذبح والنذر والتوكل والسجود، وغير ذلك مما هو حق الله الذي لا يشركه فيه ملك مقرب ولا نبي مرسل، وهو الذي دعت إليه الرسل من أولهم إلى آخرهم، وهو الذي عليه أهل السنة والجماعة"2.
8- إقامة دين الله بين عباده بالطرق الموصلة إلى ذلك ومن أهمها إقامة الحدود الشرعية، يقول ابن غنام: "ولم يزل الشيخ رحمه الله مقيما في العيينة يأمر بالمعروف وينهى عن المنكر، ويعلم الناس دينهم ويزيل ما قدر عليه من البدع ويقيم الحدود ويأمر الوالي بإقامتها"3.
__________
1 الرسائل الشخصية، مصدر سابق، الرسالة 37، ص 252.
2 حسين بن غنام، تاريخ نجد، تحقيق ناصر الدين الأسد، ص 359.
3 المرجع السابق، ج 1، ص 79.

(1/116)

9- إعلاء راية الجهاد لتكون كلمة الله هي العليا:
يقول الشيخ محمد بن عبد الوهاب - رحمه الله - في رسالة بعث بها إلى عبد الله ابن سويلم: "وذلك أني لا أعرف شيئا يتقرب به إلى الله أفضل من لزوم طريقة رسول الله صلّى الله عليه وسلّم في حال القربة، فإن انضاف إلى ذلك الجهاد عليها الكفار والمنافقين كان ذلك تمام الإيمان". ثم يضيف قائلا: "من أفضل الجهاد جهاد المنافقين في زمن الغربة" 1.
10- إقامة مجتمع إسلامي متكامل يؤمن بالإسلام عقيدة وعبادة وشريعة ومنهاج حياة.
11- إقامة الإمامة الراشدة التي تقوم على أمور المسلمين بالحق.
لقد دعا الشيخ محمد بن عبد الوهاب -رحمه الله- المسلمين إلى حمل لواء الدعوة الإسلامية، وإمامة حركة إسلامية إيجابية تعيد للإمامة المسلمة فاعليتها، وتسليم القيادة إلى من يقوم بها على وجهها الصحيح. كما نعى على المسلمين تواكلهم وسلبيتهم، وأعلن أن كل مسؤول أمام الله عن إقامة هذه الإمامة الصالحة، ونصرة عقيدة التوحيد وإزالة كل صور الشرك والجاهلية من حياة المسلمين، وكان يستنصر بالأمراء والحكام لكي يحملوا لواء الدعوة إلى التوحيد الخاص ... وكانت نقطة التحول الرئيسية في حياة الدعوة
__________
1 عنوان المجد في تاريخ نجد، مصدر سابق، ج 1، ص 45.

(1/117)

تحويلها إلى حركة جهادية، حين استجاب الأمير محمد بن سعود أمير الدرعية وانطلقت الدعوة إلى التوحيد تحت توجيه الإمام محمد بن عبد الوهاب وتعضيد ومناصرة وحماية الأمير محمد بن سعود.

(1/118)


الفصل الثالث: الشبهات التي أثيرت حول دعوة الشيخ محمد بن عبد الوهاب والرد عليها - حياة الشيخ وحقيقة دعوته

حياة الشيخ محمد بن عبد الوهاب وحقيقة دعوته

الفصل الثالث: الشبهات التي أثيرت حول دعوة الشيخ محمد بن عبد الوهاب والرد عليها
أوضحنا في الفصل السابق حقيقة دعوة الشيخ محمد بن عبد الوهاب المنبثقة من عقيدته التي لخصها في رسالته لأهل القصيم وقلنا: إن دعوته لست مذهباً جديداً وإنما هي دعوة إلى العودة إلى الإسلام بكل مبادئه وتعاليمه الخالصة من شوائب الشرك والوثنية والبدع ... وبينا أن أساس الأسس التي قامت عليه هذه الدعوة السلفية المباركة هو تحقيق التوحيد وإخلاصه لله جل وعلا، وبينا كذلك أن غاية هذه الدعوة المباركة هي تحقيق العبودية الخالصة لله جل وعلا.
وبالرغم من وضوح حقيقة الدعوة، وشرعية الأسس التي قامت عليها، ونبل الغاية والأهداف التي سعت إلى تحقيقها، بالرغم من ذلك فقد واجهت الدعوة معارضة شديدة وأثار خصومها العديد من الشبهات والمفتريات والأكاذيب.

(1/119)

أولا: حجم المعارضة التي واجهتها دعوة الشيخ محمد بن عبد الوهاب الإصلاحية وأهم مظاهر هذه المعارضة.
ثانيا: الأسباب والدوافع لمعارضة دعوه الشيخ محمد بن عبد الوهاب السلفية من قبل معارضيها.
ثالثا: أشهر المعارضين للدعوة.
رابعا: استعراض بعض الشبهات والمفتريات والأكاذيب التي أثيرت حول الدعوة والرد على هذه الشبهات من خلال مؤلفات الشيخ محمد بن عبد الوهاب ومؤلفات أتباعه.
أولا: حجم المعارضة الداخلية التي واجهتها دعوة الشيخ محمد بن عبد الوهاب ومظاهر هذه المعارضة
يلاحظ الباحث في دعوة الشيخ محمد بن عبد الوهاب السلفية أنها واجهت معارضة شديدة، وقد بدأت المعارضة الداخلية من الرياض ثم امتدت وتوسعت حتى شملت معظم مناطق نجد تبعا لتوسع قاعدة الدعوة، وقد شملت هذه المعارضة الخرج وحرمة وحريملاء وثرمداء ومدن سدير والوشم والقصيم وغيرها من مناطق نجد.
وكانت المعارضة إما سياسية من جهة الأمراء والحكام، وإما معارضة علمية من جهة العلماء. بل كان هناك ما يشبه التعاضد والتكاتف بين المعارضتين السياسية والعلمية، كما يبدو من المعارضة الشديدة والطويلة الأمد من دهام بن دواس أمير الرياض ضد هذه

(1/120)

الدعوة السلفية، ومعه الخصم العنيد والعدو اللدود لهذه الدعوة، وهو سليمان بن سحيم مطوع الرياض.
ويبدو هذا التعاضد أيضا، في معارضة سليمان بن عريعر أمير الأحساء لعثمان بن معمر أمير العيينة حين آزر الشيخ الإمام في بداية دعوته، وتهديده بقطع معونته الاقتصادية، فقد عززت هذه المعارضة ما فعله محمد بن عفالق أحد علماء الأحساء، حيث كتب رسالة لابن معمر، ثم تلاها برسالة أخرى يحرضه ضد هذه الدعوة، ويشككه فيها، ويورد الشبهات والدعاوى التي يحاول ابن عفالق بواسطتها إقناع ابن معمر بالتخلي عن هذه الدعوة، والتخلص من صاحبها1.
ويذكر الدكتور عبد الله العثيمين أن أكثر من عشرين عالما وطالب علم قد عارضوا دعوة الشيخ حيث يقول: "واضح من رسائل الشيخ محمد بن عبد الوهاب" أن دعوته لقيت معارضة شديدة من قبل بعض علماء نجد، فالمتتبع يلاحظ أن أكثر من عشرين عالما أو طالب علم وقفوا ضدها في وقت من الأوقات، ويأتي في مقدمة هؤلاء المعارضين عبد الله المويس من حرمة، وسليمان بن سحيم من الرياض، ويستفاد من هذه الرسائل أن معارضي الشيخ من النجديين كانوا مختلفي المواقف، فمنهم من عارض واستمر في معارضته مثل المويس، ومنهم من كان يعترف في بداية الأمر بأن ما جاء به الشيخ أو بعضه حق، لكنه غير موقفه مع مرور الزمن مثل ابن سحيم، ومنهم أيضا من كان متأرجحا في تأييده ومعارضته مثل عبد الله بن عيسى"2.
__________
1 دعاوى المناوئين لدعوة الشيخ محمد بن عبد الوهاب، مرجع سابق، ص 30.
2 جامعة الإمام محمد بن سعود الإسلامية، بحوث أسبوع الشيخ، 1403 هـ، ج 2، ص 108 - ص 109.

(1/121)

كما أوضح الدكتور العثيمين أوجه المعارضة النجدية لدعوة الشيخ محمد بن عبد الوهاب بقوله:
"تبين الرسائل الشخصية للشيخ الإمام، أن نشاط المعارضة النجدية كان مختلف الجوانب، وفي مقدمة أوجه ذلك النشاط الكتابة ضدها والمتأمل في هذه الرسائل يرى كثرة تلك الكتابة، وإن كان من المتوقع أن أغلبها لم يكن طويل المحتوى.
الوجه الثاني: من أوجه نشاط المعارضة النجدية، مجادلة ابن إسماعيل جماعة الشيخ في ثرمداء، ومجادلة سليمان بن سحيم لابن صالح في الرياض.
الوجه الثالث: الاتصال بالعلماء وذوي النفوذ خارج نجد وتحريضهم ضد الشيخ ودعوته، مثل إرساء أصحابه إلى أهل الكواز، وقبة رجب، يخبرونهم بإنكار الشيخ لما هم عليه، يستثيرونهم ضده، كما ركب المويس مع ابن ربيعة وابن إسماعيل على أهل قبة أبي طالب وأغروهم بعدم اتباع الشيخ، وواضح أن الاستنجاد بالخارج يعكس إدراك المعارضين النجديين لضعفهم أمام دعوة الشيخ وفشلهم في إيقافها.
الوجه الرابع: من وجوه نشاط المعارضين المحليّين: ترويج الكتب التي ألفها علماء غير نجديين ضد الدعوة بين الناس كما روج المويس وابن عبيد كتاب القباني البصري، وكما روج المويس وابن إسماعيل كتاب ابن عفالق1.
__________
1 بحوث أسبوع الشيخ محمد بن عبد الوهاب، ج 1، مرجع سابق، ص 113.

(1/122)

هذه أبرز أوجه كيد المعارضة النجدية لدعوة الشيخ محمد بن عبد الوهاب السلفية كما ذكر الدكتور عبد الله بن صالح العثيمين.
وعلى العموم فإنه يمكن تلخيص مظاهر هذه المعارضة فيما يلي:
1- عمد المعارضون لدعوة الشيخ محمد بن عبد الوهاب إلى الاستهزاء والسخرية من الدعوة وأتباعها.
2- نشر الدعايات الكاذبة والإشاعات المغرضة عن إمام الدعوة بين أوساط العلماء.
3- كتابة الكتب والرسائل وإرسال بعض البعوث للأمراء والعلماء في المدن والقرى والبوادي ضد هذه الدعوة وأتباعها.
4- التضييق عليها بقطع الإمدادات والمؤن والمساعدات وحصارها اقتصاديا.
5- حمل السلاح بقطع الإمدادات والمؤن والمساعدات وحصارها اقتصاديا.
6- السعي ضدها لدى الخلافة العثمانية ودولة الأتراك في الحجاز والولاة في الشام ومصر والعراق واليمن وغيرها وإثارة الشبهات حولها ودعوة الناس إلى حصارها والقضاء عليها.

(1/123)

ثانيا: الأسباب والدوافع لمعارضة دعوة الشيخ محمد بن عبد الوهاب السلفية من قبل معارضيها
تحدث كثير من العلماء عن الأسباب والدوافع لمعارضة دعوة الشيخ محمد بن عبد الوهاب الإصلاحية من قبل خصوم الدعوة. فقد ذكر سماحة الشيخ عبد العزيز بن باز - حفظه الله - أن خصوم الدعوة في الحقيقة ثلاثة أقسام:
علماء منحرفون يرون الحق باطلاً والباطل حقاً، ويعتقدون أن البناء على القبور واتخاذ المساجد عليها ودعاءها من دون الله والاستعانة بها وما أشبه ذلك دين وهدى، ويعتقدون أن مَنْ أنكر فقد أبغض الأولياء، وهو عدو يجب جهاده.
وقسم آخر: من المنسوبين للعلم جهلوا حقيقة هذا الرجل، ولم يعرفوا عنه الحق الذي دعا إليه بل قلدوا غيرهم وصدقوا ما قيل فيه من الخرافيين المضللين، وظنوا أنهم على هدى فيما نسبوه إليه من بعض الأولياء والأنبياء ومن معاداتهم وإنكار كراماتهم. فذموا الشيخ وعابوا دعوته ونفروا عنه.
وقسم آخر: خافوا على المناصب والمراتب فعادوه لئلا تمتد أيدي أنصار الدعوة الإسلامية إليهم فتنَزلهم عن مراكزهم وتستولي على بلادهم. ويضيف سماحة الشيخ عبد العزيز بن باز موضحا أسباب

(1/124)

العداوة والنّزاع بين الشيخ وخصومه قائلا: "فالأسباب الثلاثة المتقدمة آنفا هي أسباب العداوة، والنّزاع بينه وبين الناس وهي:
أولا: إنكار الشرك والدعوة إلى التوحيد الخالص.
ثانيا: إنكار البدع والخرافات، كالبناء على القبور واتخاذها مساجد ونحو ذلك كالموالد والطرق التي أحدثها طوائف المتصوفة.
ثالثا: أنه يأمر الناس بالمعروف، ويلزمهم به بالقوة فمن أبى المعروف الذي أوجبه الله عليه، ألزم به وعزر عليه إذا تركه وينهى الناس عن المنكرات، ويزجرهم عنها ويقيم حدودها، ويلزم الناس بالحق، ويزجرهم عن الباطل1.
نعم. لقد استنكر أدعياء العلم والعوام والرعاع دعوة الشيخ محمد بن عبد الوهاب وناصبوها العداء، لأنها خالفت عوائدهم الشركية ومألوفاتهم البدعية.
وبالإضافة إلى هذه الأسباب هناك سبب لهذه الخصومة والمعاداة للدعوة السلفية، وهو ما ألصق بهذه الدعوة وبصاحبها وأنصارها من التهم الباطلة والأكاذيب والمفتريات، فقد أصاب هذه الدعوة منذ بدء ظهورها حملة مكثفة شنيعة، عمت البلاد والعباد، فقد ألصق أدعياء العلم في هذه الدعوة السلفية ما ليس منها، فزعموا أنها مذهب خامس،
__________
1 سماحة الشيخ عبد العزيز بن عبد الله بن باز، الإمام محمد بن عبد الوهاب، دعوته وسيرته، 1403 هـ، ص 35 - ص 36.

(1/125)

وأنهم خوارج يستحلون دماء وأموال المسلمين، وأن صاحبها يدعي النبوة وينتقص الرسول صلّى الله عليه وسلّم ... إلى آخر تلك المفتريات.
وبجانب هذه الأسباب للمعارضة الداخلية يوجد سبب رئيس للمعارضة الخارجية، وهذا السبب في حقيقته سياسي ناتج عن الصراع والنّزاع بين أتباع الدعوة السلفية، وبين الأتراك من جهة، وبين أتباع الدعوة السلفية والأشراف من جهة أخرى. وقد عمدت القوى المعادية للدعوة السلفية إلى إثارة البلبلة والتحريض على مقاومة ومعارضة الدعوة السلفية وقد أشار إلى هذه الحقيقة كثير من الباحثين والمحققين.
ويقول محب الدين الخطيب: "كان الأستاذ محمد عبده - رحمه الله - يستعيذ بالله من السياسة ومن كل ما يتفرع منها لأنها إذا احتاجت إلى قلب الحقائق وإظهار الشيء بخلاف ما هو عليه اتخذت لذلك جميع الأسباب، واستعانت على ذلك بمن لهم منافع شخصية من وراء إعانتها فتنجح إلى حين في تعمية الحق على كثير من الخلق. ومن هذا القبيل ما كان يطرق آذان الناس في مصر والشام والعراق وسائر بلاد الشرق الأدنى في المائة سنة الماضية من تسمية الدعوة التي دعا بها الشيخ المصلح محمد بن عبد الوهاب رحمه الله باسم "الوهابية" " اتهاما بأنها مذهب جديد".
ويقول محمد بن عبد الله ماضي موضحاً أن العامل السياسي كان وراء التشنيع على الدعوة السلفية التي يعبر عنها بالوهابية "عامل

(1/126)

سياسي يرجع إلى الخلاف الذي قام بين آل سعود الوهابيين وبين الدولة العثمانية.. ذلك الخلاف الذي سبب الحرب النجدية المصرية بين محمد علي والوهابيين، والذي صحبه وترتب عليه كثير من الدعايات ضد الوهابيين خصوم الدولة السياسيين وإظهارهم بمظهر المعتدي على الدين الخارج على تعاليمه حتى تسهل مقاومتهم وتيسير القضاء عليهم.
كذلك الخلاف السياسي بين آل سعود الوهابيين وبين أشراف مكة ثم بينهم وبين زعماء نجد المسلمين"1.
وقد وضح الشيخ محمد رشيد رضا بعض ما فعله أشراف مكة ضد الدعوة السلفية يقول: "كانت جريدة القبلة - لسان الملك حسين آنذاك - تكيل التهم والأكاذيب على هذه الدعوة السلفية، وقد أصدر الملك حسين عدة منشورات في جريدة القبلة سنة 1336هـ وسنة 1337هـ رمى الوهابيين بالكفر، وقذفهم بتكفير أهل السنة والطعن في الرسول.. وقام بعض أهل دمشق وبيروت يتقربون إلى الأشراف بطبع الرسائل في تكفيرهم ورميهم بالأكاذيب، ثم سرى ذلك إلى مصر وظهر له في بعض الجرائد"2.
"إن سبب قذف الوهابية بالابتداع والكفر سياسي محض، كان لتنفير
__________
1 دعاوى المناوئين لدعوة الشيخ محمد بن عبد الوهاب، مرجع سابق، ص 74.
2 المختار من مجلة المنار، مرجع سابق، ص 16.

(1/127)

المسلمين منهم لاستيلائهم على الحجاز، وخوف الأتراك أن يقيموا دولة عربية، ولذلك أن الناس يهيجون عليهم تبعا لسخط الدولة، ويسكتون عنهم إذا سكتت ريح السياسة"1.
"ذلك بأن أمراء مكة تصدوا لمقاومة دعوة الإصلاح والتجديد الوهابية من بدء ظهورها، فأذاعوا في العالم الإسلامي كله أنها دعوة كفر وابتداع وعداوة للمسلمين والإسلام، وكان مقامهم بمكة المكرمة مسهلاً لهم ذلك، وصَدَّقَهُم أكثر الناس الذين هم أتباع كل ناعق وسعوا لحمل الدولة العثمانية على قتال آل سعود وهي استعانت على ذلك بالدولة المصرية"2.
ومن أسباب معارضة دعوة الشيخ محمد بن عبد الوهاب السلفية دفاع خصوم الدعوة "عن معتقداتهم الفاسدة، وآرائهم الباطلة؛ فإنه لما غلب على حال كثير من المسلمين ظهور الشركيات، وانتشار البدعيات واستفحال الخرافات، والغلو في الأموات، والاستغاثة بهم، وظهور تشييد المشاهد وإقامة المزارات على القبور، وزخرفتها وتزيينها وصرف الأموال الطائلة عليها ... فلما غلب ذلك على حال عامة المسلمين، فإن هؤلاء المتصوفة والرافضة وجدوا في هذا الواقع الآسن مرتعاً خصباً لبث سمومهم العقدية.
__________
1 المختار من مجلة المنار، مرجع سابق، ص 16.
2 المختار من مجلة المنار، مرجع سابق، ص 36 - ص 37.

(1/128)

فلما بدت أنوار هذه الدعوة تكشف غياهب الظلام، وتزيل أدران الشرك ونجاساته، وتدعو الناس إلى تحقيق التوحيد بصفائه ونقائه، أدرك الخصوم أن ظهور هذه الدعوة السلفية نذير بزوال عقائدهم الباطلة، فحشد أولئك الخصوم قواهم وانبروا في التشنيع بهذه الدعوة وأنصارها، وهم أثناء تشنيعهم يذكرون معتقدهم الصوفي أو الرافضي - وغيرها - ويزينونه للناس ويزعمون أنه الحق.
فنجد الصوفية أثناء ردهم على الدعوة السلفية يتبجحون بصوفيتهم ويفتخرون بانتسابهم إلى الطرق الصوفية كالنقشبندية أو القادرية أو التيجانية ويدافعون على التصوف وأدعيائه1.
ومن أسباب المعارضة لدعوة الشيخ محمد بن عبد الوهاب السلفية تحريض القوى الاستعمارية آنذاك الفرنسية والبريطانية والهولندية والإيطالية ضد الدعوة وصاحبها وأتباعها. ويعود اهتمام الدول الاستعمارية بدعوة الشيخ محمد بن عبد الوهاب إلى أن الدعوة السلفية انتشرت خارج الجزيرة العربية وأصبح لها أتباع سواء في الدول الإسلامية أو الدول التي يوجد بها أقليات مسلمة. وقد حمل المسلمون الذين تأثروا بدعوة الشيخ محمد بن عبد الوهاب السلفية راية المقاومة ضد القوى الاستعمارية فما كان من الدول الاستعمارية إلا أن أخذت
__________
1 دعاوى المناوئين لدعوة الشيخ محمد بن عبد الوهاب، مرجع سابق، ص 74 - ص 75.

(1/129)

تحرض بكل السبل ضد هذه الدعوة مشككة في مبادئها وأهدافها وصولاً إلى تفتيت وحدة المسلمين لضمان السيطرة عليهم واستعمار بلادهم وانتهاب خيراتهم. وسوف نتحدث إن شاء الله بشيء من التفصيل عن دور الدول الاستعمارية هذا عندما نرد على الشبهة القائلة بأن دعوة الشيخ محمد بن عبد الوهاب السلفية امتداد لدعوة عبد الوهاب بن رستم الخارجية.
هذه بعض الأسباب الكامنة وراء معارضة المعارضين لدعوة الشيخ محمد بن عبد الوهاب السلفية.
وأختتم هذا الموضوع برأي لفضيلة الشيخ أحمد بن حجر بن محمد آل طامي حول الأسباب التي أدت لنفرة الكثيرين عن الشيخ وأتباعه عند ظهور الدعوة، وقد حددها الشيخ في ثلاثة أسباب:
1- كانت العامة في سائر الأقطار الإسلامية، تنظر إلى دولة الأتراك إذ ذاك، أنها دولة الخلافة، وأنها هي القائمة بنصرة الدين ومحاربة الكافرين وحماية شريعة سيد المرسلين. رأوها تحارب هذه الدعوة السلفية النجدية، حتى إنها أرسلت الجيوش لمحاربة آل سعود وقمعهم.
2- كانت تسمع من علمائهم ذم الدعوة والشيخ والعلماء الصغار، كانوا يقتدون بعلمائهم الكبار الذين أخذوا على عاتقهم محاربة الدعوة،

(1/130)

والدعاية ضدها.
3- سمع الحجاج الوافدون إلى مكة من أشراف الحجاز وبعض علماء مكة والمدينة، ولعلماء مكة والمدينة - التقديس التام من العوام، والانقياد الكامل لأقوالهم ضد الشيخ وأتباعه، الشيء الكثير من كون أتباع الشيخ لا يحترمون الأولياء والصالحين، ويهدمون قبابهم، ويمنعون من زيارة القبور، ويقولون عصا أحدنا خير من"محمد" ولا يحبون الرسول صلّى الله عليه وسلّم ويمنعون زيارته، فلهذه الأسباب التي ذكرناها، أخذ جمهور الناس في سائر الأقطار فكرة سيئة عن الشيخ وأتباعه، واعتقدوا أنه وأتباعه على غير حق"1.
ثالثا: من أشهر المعارضين لدعوة الشيخ محمد بن عبد الوهاب السلفية
عارض دعوة الشيخ محمد بن عبد الوهاب عدد كبير من الحكام والأمراء، ومن العلماء وطلاب العلم. وسبق أن أشرنا إلى أن المعارضة كانت إما معارضة سياسية وإما معارضة علمية.
والمعارضة السياسية كانت تتمثل في المعارضة الداخلية من حكام وأمراء نجد كما تتمثل في المعارضة الخارجية التي تتمثل في الدولة التركية، ودوله الأشراف في الحجاز والدول الاستعمارية آنذاك، والتي انتهجت أسلوب التحريض ضد هذه الدعوة السلفية.
__________
1 الشيخ أحمد بن حجر آل طامي، الشيخ محمد بن عبد الوهاب، الكويت، الدار السلفية، الطبعة الرابعة، 1403 هـ، ص 67 - ص 68.

(1/131)

لن نتحدث عن المعارضة السياسية لدعوة الشيخ محمد بن عبد الوهاب في هذا المقام، فأصحاب هذه المعارضة جميعاً كانوا يدافعون عن دنياهم وما يحوزون من متاعها ويخشون أن تمتد آثار الدعوة إلى ما تحت أيديهم من هذه الدنيا، في حين أنهم في شغل بدنياهم عن دينهم، الذي يتولاه عنهم أصحاب المناصب من علماء الدين.
وإذن فالذي يهمنا ويعنينا هنا هو موقف العلماء وطلاب العلم من الدعوة السلفية دعوة الشيخ محمد بن عبد الوهاب - رحمه الله - لقد وقف في وجه هذه الدعوة علماء خانوا أمانة العلم، قالوا غير الحق، وكانوا فيمن قال الله عنهم: {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلا تَكْتُمُونَهُ فَنَبَذُوهُ وَرَاءَ ظُهُورِهِمْ وَاشْتَرَوْا بِهِ ثَمَناً قَلِيلاً فَبِئْسَ مَا يَشْتَرُونَ} [آل عمران: 187] .
"فلقد انبرى هؤلاء العلماء الذين كان يرجى منهم إصلاح ما فسد من أمر الناس في دينهم وأن يقيموا الناس على الصراط المستقيم، ودين الله القويم، انبرى هؤلاء المتاجرون بالدين لإغراق الناس في الضلال وإغراقهم بما هم فيه، وأنه هو الحق فكان أن انقاد الناس لهم.
لقد انبرى هؤلاء العلماء.. يرمون دعوة التوحيد والداعي إليها والمجتمعين على الدعوة والداعي بالإفك والبهتان وبالمروق من الدين،

(1/132)

وابتداع دين جديد، يحل محل الإسلام، وأنهم يتهجمون على مقام النبي صلّى الله عليه وسلّم وينالون من أولياء الله، أصحاب الأضرحة والقباب ويكفرون من يزورونهم وينذرون لهم، ويطلبون المدد والعون منهم.. إلى غير ذلك مما استخرجه هؤلاء العلماء من عقولهم الضالة وقلوبهم المريضة، من إفك وبهتان يرمون به في وجه الدعوة ويثيرون العامة عليها، ويحرضون الحكام على القضاء عليها وعلى كل من يستجيب لها"1.
وحتى تكون الصورة أكثر وضوحاً وبياناً لبعض مكائد بعض العلماء، خصوم الدعوة السلفية وتكالبهم ضدها، بمختلف السبل، نستعرض بعض النقول المختارة من الرسائل الشخصية للشيخ محمد بن عبد الوهاب - رحمه الله - والتي توضح بكل جلاء ضخامة الكيد والعداء من قبل بعض العلماء ضد الدعوة السلفية، كما توضح حجم المعاناة ومقدار المشقات التي واجهها الشيخ محمد بن عبد الوهاب في سبيل دعوته2.
ففي رسالة الشيخ الذي أجاب بها أهل القصيم عندما سألوه عن عقيدته أشار الشيخ إلى خصم الدعوة الأول سليمان بن سحيم فيقول: "وبلغني أن رسالة ابن سحيم قد وصلت إليكم وأنه قبلها وصدقها بعض
__________
1 بحوث أسبوع الشيخ محمد بن عبد الوهاب، ج 2، مرجع سابق، ص 160.
2 بتصرف من كتاب دعاوى المناوئين لدعوة الشيخ محمد بن عبد الوهاب، مرجع سابق، ص 33 -.

(1/133)

المنتمين للعلم في جهتكم، والله يعلم أن الرجل افترى عليّ أموراً لم أقلها ولم يأت أكثرها على بالي"1.
ويذكر الشيخ في رسالة لابن عباد مطوع ثرمداء بعضاً من مناهض المعارضين - في نجد - ضد الدعوة السلفية فيقول: "وكذلك أحمد بن يحيى راعي رغبة عداوته لتوحيد الألوهية والاستهزاء بأهل العارض لما عرفوه، فإنه كان يقر أحيانا عداوة ظاهرة.. وكذلك ابن إسماعيل إنه نقض ما أبرمت معه في التوحيد، وتعرف أنه عنده الكتاب الذي صنفه رجل من أهل البصرة كله من أوله إلى آخره في إنكار توحيد الألوهية.. وهذا الكتاب فهو عند المويس وأتباعه مثل ابن سحيم وابن عبيد يحتجون به علينا ويدعون الناس إليه"2.
ويصف الشيخ محمد بن عبد الوهاب في رسالته لعبد الرحمن بن ربيعة مطوع ثادق بعض ما يقوم به المعارضون من جهود لصد الناس عن الدعوة السلفية فيقول: "فهذه خطوط المويس، وابن إسماعيل، وأحمد بن يحيى عندنا في إنكار هذا الدين والبراء منه، وهم الآن مجتهدون في صد الناس عنه، فإن استقمت على التوحيد وتبينت فيه ودعوت الناس إليه، وجاهرت بعداوة هؤلاء خصوصاً ابن يحيى؛ لأنه
__________
1 مؤلفات الشيخ، ج 5، ص 11.
2 مؤلفات الشيخ، ج 5، ص 26.

(1/134)

من أنجسهم وأعظمهم كفراً، وصبرت على الأذى من ذلك، فأنت أخونا وحبيبنا"1.
ومع ما بذله خصوم الدعوة من جهود لإثارة الشبهات حول الدعوة السلفية وصاحبها وأتباعها، فإن الشيخ محمد بن عبد الوهاب - رحمه الله - بذل ما في وسعه لهداية هؤلاء الخصوم وعمل كل ما من شأنه تهيئة السبل والوسائل لتحقيق ما يؤدي إلى استقامتهم والتزامهم بمتابعة الحق المؤيد بالدليل، ويظهر اللين والتلطف معهم، كما هو واضح في رسالته لعبد الله بن محمد بن عبد اللطيف أحد علماء الأحساء، حيث يقول: "فإني أحبك وقد دعوت لك في صلاتي، وأتمنى من قبل هذه المكاتيب أن يهديك الله لدينه القويم"2.
هذه لمحة موجزة عن موقف بعض العلماء من الدعوة السلفية. لقد عارض العديد من العلماء هذه الدعوة السلفية للأسباب التي أشرنا إليها. ونظراً لكثرة العلماء المناوئين لدعوة الشيخ فلن نستطيع في هذا المقام أن نأتي على ذكرهم جميعاً، لذا فسوف نقتصر على ذكر بعض العلماء الذين عارضوا دعوة الشيخ محمد بن عبد الوهاب السلفية وهم:
__________
1 - سليمان بن محمد بن سحيم المتوفى في"1181هـ"، كان من علماء الرياض وبعد سقوط الرياض في يد الدولة السعودية الأولى غادر للأحساء،
1 مؤلفات الشيخ، ج 5، ص 167.
2 الدرر السنية، ج 1، ص 32.

(1/135)

كان من ألد أعداء الدعوة السلفية، وكان أول هن بدأ نسب الأكاذيب والافتراءات إلى الشيخ محمد بن عبد الوهاب، وكانت رسالته المملوءة بالأكاذيب والشبهات والمفتريات ضد الدعوة السلفية من أشد الرسائل التي استخدمت من قبل المعارضين لتشويه الدعوة السلفية، وقد بعث بتلك الرسالة الهادفة لتزوير وتحريف مبادئ الدعوة السلفية إلى سائر الأقطار والأمصار الإسلامية يستحثهم ويحرضهم ضد صاحب الدعوة، ولقد كان لهذه الرسالة الوقحة آثار سيئة ضد الدعوة وصاحبها وسوف نورد هذه الرسالة عند الحديث عن الشبهات المثارة ضد الدعوة السلفية والرد عليها.
2- محمد بن عبد الله بن فيروز النجدي أصلا الأحسائي المولد، كان من ضمن من ناصب دعوة الشيخ محمد بن عبد الوهاب العداء وكاد لها بمختلف أنواع الكيد والمكر، ومن جملة أعماله ضد دعوة الشيخ أنه ألف كتاباً في الرد على هذه الدعوة السلفية بعنوان "الرسالة المرضية في الرد على الوهابية"1.
3- من العلماء الذين عارضوا دعوة الشيخ محمد بن عبد الوهاب محمد بن عبد الرحمن بن عفالقكانت لهذا المعارض مكانة علمية
__________
1 للمزيد من المعلومات عن محمد بن فيروز وكتابه، انظر: دعاوى المناوئين لدعوة الشيخ محمد بن عبد الوهاب، مرجع سابق، ص 41، وانظر أيضا ابن بسام، علماء نجد، ج 3، ص 882 - ص 886.

(1/136)

في الأحساء وله طلاب كثيرون، وقد أدرك أول دعوة الشيخ محمد بن عبد الوهاب في أول أمرها حيث توفي"1163هـ" فعاداها أشد العداء وكاد لها. وقد ألف رسالة وجهها إلى الشيخ محمد بن عبد الوهاب، وكان عنوانها "تهكم المقلدين من مدعي تجديد الدين". والأسلوب الذي كتبت به هذه الرسالة يحمل طابع الغرور والتحدي، وقد تضمنت أسئلة وجهها إلى الشيخ محمد بن عبد الوهاب تعجيزية تهكمية، وكان هدف ابن عفالق من كتابة هذه الرسالة الطعن في الشيخ محمد بن عبد الوهاب والنيل منه والاستخفاف به.
كما ألف ابن عفالق رسالة وجهها إلى عثمان بن معمر أمير العيينة يشككه في دعوة الشيخ محمد بن عبد الوهاب، ويطعن فيها بهدف تخلي عثمان بن معمر عن نصرتها في بادئ الأمر، ومما ادعاه ابن عفالق في هذه الرسالة أن الشيخ محمد بن عبد الوهاب - رحمه الله - يخالف ابن تيمية وابن القيم في مسائل التوحيد. ولما لم يستجب عثمان بن معمر لطلب ابن عفالق، كتب ابن عفالق رسالة شنع فيها على الشيخ محمد بن عبد الوهاب وابن معمر ورماهما بتكفير المسلمين وتضليلهم.
4- عبد الله بن عيسى المويس، قاضي حرمة توفي في"1175هـ"، كانت عداوته للدعوة ظاهرة وقد حذر الشيخ محمد بن عبد الوهاب منه وبين أعماله وتشير رسائل الشيخ أن المويس من أخطر أعداء الدعوة بالرغم من أن الشيخ محمد بن عبد الوهاب حاول أن يبين له وجه الحق

(1/137)

فيما اعترض عليه بأسلوب هادئ ولكن لم يستجب لداعي الخير.
يقول الشيخ محمد بن عبد الوهاب موضحاً صدود المويس عن الحق.. "هذا ابن إسماعيل والمويس وابن عبيد جاءتنا خطوطهم في إنكار دين الإسلام وكاتبناهم، ونقلنا لهم العبارات، وخاطبناهم بالتي هي أحسن وما زادهم ذلك إلا نفورا"1.
ويقول عن عبد الله بن مويس: "استدعيته أولا بالملاطفة وصبرت منه على أشياء عظيمة"2.
5- محمد بن عبد الله بن حميد"توفي 1295هـ" من العلماء الذين كتبوا ضد الدعوة يقول ابن بسام: "إن المترجم له بحكم وظيفته يتبع الدولة العثمانية - مفتي الحنابلة بالحرم المكي - التي حاربت العقيدة السلفية وبحكم وجود المترجم له بعد النكبة التي أصابت الدعوة السلفية في بلادها فقضت عليها وكثرت أعداؤها والموالون لأضدادها، وبحكم قراءته خارج نجد على علماء نذروا أنفسهم لمحاربة هذه الدعوة فإن هذه المؤثرات طبعته بطابعها الخاص، وجعلت منه خصماً وحليفاً لأعدائها"3.
6- أحمد بن زيني دحلان:"توفي 1304 هـ"، كان مقيماً بالبلد
__________
1 روضة الأفهام ج 1، ص 172.
2 روضة الأفهام ج 1، ص 103.
3 علماء نجد، مرجع سابق، ص 865 - ص 866.

(1/138)

الحرام، وكان مفتي الشافعية في مكة المكرمة، وقد استطاع بسط نفوذه على كثير من طلبة العلم الوافدين إلى هذا البلد الأمين من شتى آفاق الإسلام، ملتمسين النور من مطلع الرسالة الإسلامية، حيث أقام هذا الرجل مصيدة يوقع في حبالها باسم العلم هؤلاء الوافدين لطلب العلم.. لقد عمد أحمد دحلان إلى بث الأكاذيب والمفتريات والشائعات الخبيثة ضد الدعوة السلفية وصاحبها: "ولقد كان لتلك الأكاذيب التي تقولها على الدعوة وأنصارها انتشار بين الناس، خاصة عند الحجاج القادمين من سائر أقطار المسلمين".
وضمن كتبه التي ألفها ضد الدعوة السلفية، رسالته المسماة: "الدرر السنية في الرد على الوهابية"1.
وهذه الرسالة كلها خلط وهذيان محموم وترهات من هنا وهناك نقلها من كتب المتصوفة وغيرهمثم جاء بهذا الخليط من اللغو يحاج به دعوة التوحيد من غير حياء أو خجل.
هذه أسماء بعض العلماء الذين عارضوا دعوة الشيخ محمد بن عبد الوهاب السلفية، ويطول بنا المقام لو تحدثنا عن كل من عارض دعوة الشيخ محمد بن عبد الوهاب.
ولقد تصدى علماء الدعوة لهؤلاء المعارضين ومؤلفاتهم، وردوا
__________
1 دعاوى المناوئين لدعوة الشيخ محمد بن عبد الوهاب، مرجع سابق، ص 51.

(1/139)

لدحض أكاذيب الخصوم والرد على شبهاتهم ومناظرتهم ومناقشتهم. وكان الشيخ محمد بن عبد الوهاب - رحمه الله - من أوائل الذين كتبوا الردود ضد مؤلفات الخصوم، وقد تضمنت رسائله الشخصية مختلف الردود، وأنواع الأجوبة على دعاوى الخصوم ورسائلهم.. كما تضمنت رسائل الشيخ حمد بن ناصر بن معمر ردوداً كثيرة وأجوبة نافعة ضد مؤلفات المناوئين ورسائلهم منها:
النبذة الشريفة النفيسة في الرد على القبوريين.
وكذلك رسالة: "الفواكه العذاب في الرد على من لم يحكم السنة والكتاب" وغيرهما.
كما ألف الشيخ عبد الله بن عبد الرحمن أبو بطين"1282 هـ" مفتي الديار النجدية - آنذاك - كتابا بعنوان "تأسيس التقديس في الرد على داود بن جرجيس".
كما ألف الشيخ عبد اللطيف بن عبد الرحمن بن حسن المتوفى"1292 هـ" كتابا رد فيه على ابن جرجيس بعنوان: "منهاج التأسيس والتقديس في الرد على داود ابن جرجيس".
وقد كان للشيخ عبد اللطيف رسائل زخرت بالحجج الدامغة والردود النافعة على دعاوى خصوم الدعوة السلفية.
وممن تصدوا بالرد على خصوم الدعوة بكل جدارة واقتدار الشيخ سليمان بن سحمان"المتوفى 1349 هـ"، وقد تعددت مؤلفاته رحمه الله في هذا الميدان ومنها: "كشف غياهب الظلام عن جلاء الأوهام".

(1/140)

و"الصواعق المرسلة الشهابية في الرد على الشبهة الشامية" و "الضياء الشارق في رد شبهات الماذق المارق"، يعني جميل الزهاوي.
ولعل فيما ذكرناه من أمثلة لردود بعض علماء الدعوة السلفية على خصومها ما يوضح جهود علماء الدعوة السلفية للتصدي لمؤلفات المناوئين للدعوة السلفية وكشف باطل هؤلاء الخصوم.
رابعا: أهم الشبهات التي أثيرت حول دعوة الشيخ محمد بن عبد الوهاب والرد عليها:
بالرغم من سلامة الأسس التي قامت عليها دعوة الشيخ محمد بن عبد الوهاب السلفية، ونبل الغاية التي قامت من أجلها، ووضوح الأهداف التي سعت لتحقيقها بالرغم من ذلك كله، فقد تعرضت دعوة الشيخ محمد بن عبد الوهاب الإصلاحية للنقد من قبل خصومها وأثيرت حولها شبهات كثيرة يصعب حصرها، إذ إن هذه الشبهات في حقيقة أمرها ما هي إلا أكاذيب ومفتريات وأضاليل والكذب لا نهاية له والضلال لا حدود له.
ولكون رسالة سليمان بن سحيم، خصم الدعوة الأول التي أرسلها إلى أهل البصرة والأحساء وغيرهم يشنع فيها على الشيخ محمد بن عبد الوهاب ويفتري عليه أشياء باطلة تتضمن كثيرا من الشبه المثارة حول دعوة الشيخ محمد بن عبد الوهاب، نوردها بنصها ثم نورد جواب الشيخ محمد بن عبد الوهاب على هذه الرسالة وتفنيده لما ورد فيها من إفك وضلال، كما نورد

(1/141)

رد الشيخ عبد الله بن محمد بن عبد الوهاب على الشبهات المثارة حول الدعوة السلفية، وفيما يلي نص رسالة سليمان بن محمد بن سحيم1.
"من الفقير إلى الله تعالى سليمان بن محمد بن سحيم إلى من يصل إليه من علماء المسلمين، وخدام شريعة سيد ولد آدم من الأولين والآخرين.
سلام عليكم ورحمه الله وبركاته ... أما بعد:
فالذي يحيط به علمكم أنه قد خرج في قطرنا رجل مبتدع، مضل ضال، من بضاعة العلم والتقوى عاطل، جرت منه أمور فظيعة، وأحوال شنيعة منها: شيء وذاع، وملأ الأسماع، وشيء لم يتعد أماكننا بعد، فأحببنا نشر ذلك لعلماء المسلمين، وورثة سيد المرسلين، ليصيدوا هذا المبتدع صيد أحرار الصقور لصغار بغاث الطيور، ويردوا بدعه وضلالاته وجهله وهفواته.
والقصد من ذلك: القيام لله ورسوله، ونصرة الدين، جعلنا الله وإياكم من الذين يتعاونون على البر والتقوى.
فمن بدعه وضلالته أنه عمد إلى أصحاب رسول الله صلّى الله عليه وسلّم الكائنين في الجبيلة: زيد بن الخطاب وأصحابه، وهدم قبورهم وبعثرها لأجل أنهم في حجارة ولا يقدرون أن يحفروا لهم، فطووا على أضرحتهم قدر ذراع ليمنعوا الرائحة والسباع، والدافن لهم خالد، وأصحاب رسول الله صلّى الله عليه وسلّم.
__________
1 حسين بن غنام، تاريخ نجد "روض الأفكار" تحقيق ناصر الدين الأسد، مصر، مطبعة المدني، الرسالة السابعة، ص 293 - ص 294.

(1/142)

وعمد أيضا إلى مسجد في ذلك وهدمه، وليس داع شرعي في ذلك إلا اتباع الهوى.
ومنها: أنه أحرق "دلائل الخيرات" لأجل قول صاحبها: سيدنا ومولانا، وحرق أيضا "روض الرياحين" وقال: هذا روض الشياطين.
ومنها: أنه صح عنه أنه يقول: لو أقدر على حجرة الرسول هدمتها، ولو أقدر على البيت الشريف أخذت ميزابه، وجعلت بدله ميزاب خشب.
أما سمع قوله تعالى: {وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ} [الحج: 32] .
ومنها: أنه ثبت أنه يقول: الناس من ستمائة سنة ليسوا على شيء، وتصديق ذلك أنه بعث إليّ كتاباً يقول فيه: أقروا أنكم قبلي جهال ضلال.
ومن أعظمها: أن من لم يوافقه في كل ما قال ويشهد أن ذلك حق يقطع بكفره ومن وافقه وصدقه في كل ما قال، قال: أنت موحد، ولو كان فاسقاً محضاً، أو مكاسا، وبهذا ظهر أنه يدعو إلى توحيد نفسه لا إلى توحيد الله.
ومنها: أنه بعث إلى بلداننا كتاباً مع بعض دعاته بخط يده، وحلف فيه بالله: أن علمه هذا لم يعرفه مشايخه الذين ينتسب إلى أخذ العلم منهم - في زعمه، وإلا فليس له مشايخ - ولا عرفه أبوه، ولا أهل "العارض ".

(1/143)

فيا عجبا إذا لم يتعلمه من المشايخ ولا عرفه أبوه، ولا أهل قطره، فمن أين علمه..؟ وعن من أخذه؟ هل أوحي إليه ... ؟
أو رآه مناماً ... ؟ أو أعلمه به الشيطان..؟
وحلفه هذا أشرف عليه جميع أهل العارض.
ومنها: أنه يقطع بتكفير ابن الفارض وابن عربي.
ومنها: أنه قاطع بكفر سادة عندنا من آل الرسول، لأجل أنهم يأخذون النذور، ومن لم يشهد بكفرهم فهو كافر.
ومنها: أنه ثبت عنه لما قيل له: اختلاف الأئمة رحمة، قال: اختلافهم نقمة.
ومنها: أنه يقطع بفساد الوقف، ويكذب المروي عن رسول الله صلّى الله عليه وسلّم وأصحابه أنهم وقفوا.
ومنها: إبطال الحج.
ومنها: أنه ترك تمجيد السلطان في الخطابة، وقال: السلطان فاسق لا يجوز تمجيده.
ومنها: أنه قال: الصلاة على رسول الله صلّى الله عليه وسلّم يوم الجمعة وليلتها هي بدع وضلالة، تهوي بصاحبها إلى النار.
ومنها أنه يقول: الذي يأخذه القضاة قديما وحديثا - إذا قضوا بالحق

(1/144)

بين الخصمين، ولم يكن بيت مال لهم ولا نفقة- إن ذلك رشوة- هذا القول بخلاف النصوص عن جميع الأمة: أن الرشوة ما أخذ لإبطال حق أو لإحقاق باطل، وأن للقاضي أن يقول للخصمين: لا أقضي بينكما إلا بجعل.
ومنها: أنه يقطع بكفر الذي يذبح الذبيحة ويسمي عليها ويجعلها لله تعالى. ويدخل مع ذلك دفن شر الجن، ويقول: ذلك كفر. واللحم حرام، فالذي ذكره العلماء بذلك أنه منهي عنه فقط وذكره في حاشية"المنتهي"1.
وهذا جواب الشيخ:
من محمد بن عبد الوهاب إلى عبد الله بن سحيم.
وبعد:
ألفينا مكتوبك وما ذكرت فيه من ذكرك ما بلغك، ولا يخفاك أن المسائل التي ذكرت أنها بلغتكم في كتاب العارض جملتها أربع وعشرون مسألة بعضها حق. وبعضها بهتان وكذب.
وقبل الكلام فيها، لا بد من تقديم أصل، وذلك أن أهل العلم إذا اختلفوا والجهال إذا تنازعوا، ومثلي ومثلكم إذا اختلفنا في مسألة- هل الواجب اتباع أمر الله ورسوله، وأهل العلم أو الواجب اتباع عادة الزمان التي أدركنا الناس عليها، ولو خالفت ما ذكره العلماء في جميع كتبهم؟
__________
1 روضة الأفكار، مصدر سابق، ص295.

(1/145)

وإنما ذكرت هذا- ولو كان واضحاً- لأن بعض المسائل التي ذكرت أنا قلتها لكن هي موافقة لما ذكره العلماء في كتبهم: الحنابلة وغيرهم.
ولكن هي مخالفة لعادة الناس التي نشأوا عليها، فأنكرها علي من أنكرها لأجل مخالفة العادة. وإلا فقد رأوا تلك في كتبهم عياناً، وأقروا بها وشهدوا أن كلامي هو الحق، لكن أصابهم ما أصاب الذين قال الله فيهم: {فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ} [البقرة من الآية: 89] .
وهذا هو ما نحن فيه بعينه، فإن الذي راسلكم هو عدو الله ابن سحيم، وقد بينت ذلك له فأقر به، وعندنا كتب يده في رسائل متعددة: أن هذا هو الحق. وأقام على ذلك سنين، لكن أنكر آخر الأمر لأسباب أعظمها البغي: {أَنْ يُنَزِّلَ اللَّهُ مِنْ فَضْلِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ} [البقرة من الآية: 90] .
وذلك أن العامة قالوا له ولأمثاله: إذا كان هذا هو الحق، فلأي شيء لم تنهونا عن عبادة "شمسان " وأمثاله فتعذروا: أنكم سألتمونا ... ؟
قالوا: وان لم نسألكم، كيف نشرك بالله عندكم ولا تنصحونا ... ؟ وظنوا أن يأتيهم في هذا غضاضة، وأن فيه شرفاً لغيره.

(1/146)

وأيضا: لما أنكرنا عليهم أكل السحت والرشا إلى غير ذلك من الأمور فقام يدخل عندكم وعند غيركم بالبهتان.
والله ناصر دينه ولو كره المشركون.
وأنت لا تستهون مخالفة العادة على العلماء فضلاً عن العوام، وأنا أضرب لك مثلاً بمسألة واحدة، وهي مسألة الاستجمار ثلاثة فصاعداً من غير عظم ولا روث وهو كاف مع وجود الماء عند الأئمة الأربعة وغيرهم، وهو إجماع الأمة، لا خلاف في ذلك- ومع هذا- لو يفعله أحد - لصار هذا عند الناس أمراً عظيماً، ولنهوا عن الصلاة خلفه، وبدعوه مع إقرارهم بذلك ولكن لأجل العادة.
إذ تبين هذا فالمسائل التي شنع بها- منها ما هو من البهتان الظاهر وهي.
قوله: أني مبطل كتب المذاهب.
وقوله: إني أقول: إن الناس من ستمائة سنة ليسوا على شيء.
وقوله: إني أدعي الاجتهاد.
وقوله: إني خارج عن التقليد.
وقوله: إنى أقول: إن اختلاف العلماء نقمة.
وقوله: إنى أكفر من توسل بالصالحين.
وقوله: إني أكفر البوصيري لقوله: يا أكرم الخلق.
وقوله: إني أقول لو أقدر على هدم حجرة الرسول لهدمتها، ولو أقدر

(1/147)

على الكعبة لأخذت ميزابها وجعلت لها ميزابا من خشب.
وقوله: إني أنكر زيارة قبر النبي صلّى الله عليه وسلّم.
وقوله: إني أنكر زيارة قبر الوالدين وغيرهم، وإني أكفر من يحلف بغير الله.
فهذه اثنتا عشرة مسألة: جوابي فيها أقول: {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} 1.
ولكن قبله من بهت النبي محمدا صلّى الله عليه وسلّم أنه يسب عيسى بن مريم، ويسب الصالحين: {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} [النّور من الآية: 16] .
وبهتوه بأنه يزعم أن الملائكة وعيسى وعزيرا في النار، فقال الله في ذلك: {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ} [الأنبياء: 101] .
وأما المسائل الأخرى وهي أني أقول: لا يتم إسلام الإنسان حتى يعرف معنى "لا إله إلا الله".
ومنها: أني أعرف ما يأتينى بمعناها.
ومنها: أني أقول: الإله هو الذي فيه السر.
__________
1 سورة النور آية: 16.

(1/148)

ومنها: تكفير الناذر إذا أراد به التقرب لغير الله وأخذ النذر كذلك.
ومنها: أن الذبح للجن كفر والذبيحة حرام ولو سمي الله عليها إذا ذبحها للجن.
فهذه خمس مسائل كلها حق وأنا قائلها.
ونبدأ بالكلام عليها لأنها أم المسائل، وقبل ذلك أذكر معنى "لا إله إلا الله " فنقول: التوحيد نوعان:
توحيد الربوبية: وهو أن الله سبحانه متفرد بالخلق والتدبير عن الملائكة والأنبياء وغيرهم. وهذا حق لا بد منه، لكن لا يدخل الرجل في الإسلام، لأن أكثر الناس مقرون به.
قال الله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} [يونس: 31] .وأن الذي يدخل الرجل في الإسلام هو توحيد الألوهية، وهو: أن لا يعبد إلا الله، لا ملكاً مقرّباً ولا نبيّاً مرسلاً، وذلك أن النبي صلّى الله عليه وسلّم بعث وأهل الجاهلية يعبدون أشياء مع الله: فمنهم من يدعو الأصنام، ومنهم من يدعو عيسى، ومنهم من يدعو الملائكة، فنهاهم عن هذا وأخبرهم أن الله أرسله ليوحد ولا يدعى أحد من دونه، لا الملائكة، ولا الأنبياء، فمن

(1/149)

تبعه ووحد الله فهو الذي شهد أن لا إله إلا الله، ومن عصاه ودعا عيسى والملائكة واستنصرهم والتجأ إليهم فهو الذي جحد لا إله إلا الله مع إقراره أنه لا يخلق ولا يرزق إلا الله، وهذه جملة لها بسط طويل، لكن الحاصل أن هذا مجمع عليه بين العلماء.
ولما جرى في هذه الأمة ما أخبر به نبيها صلّى الله عليه وسلّم حيث قال: " لتتبعن سنن من كان قبلكم حذو القذة بالقذة حتى لو دخلوا جحر ضب لدخلتموه "1.
وكان من قبلهم كما ذكر الله عنهم: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} [التّوبة من الآية: 31] .
فصار ناس من الضالين يدعون أناساً من الصالحين في الشدة والرخاء، مثل: عبد القادر الجيلاني، وأحمد البدوي، وعدي بن مسافر وأمثالهم من أهل العبادة والصلاح. فأنكر عليهم أهل العلم غاية الإنكار وزجروهم عن ذلك، وحذروهم غاية التحذير والإنذار- من جميع المذاهب الأربعة في سائر الأقطار والأمصار، فلم يحصل منهم انزجار، بل استمروا على ذلك غاية الاستمرار. وأما الصالحون الذين يكرهون ذلك فحاشاهم من ذلك.
وبين أهل العلم أن أمثال هذا هو الشرك الأكبر، وأنت ذكرت في
__________
1 صحيح مسلم: كتاب المساقاة "1587 ,1584" , وسنن النسائي: كتاب البيوع "4565" , ومسند أحمد "3/49 ,3/97" , وسنن الدارمي: كتاب البيوع "2579".

(1/150)

كتابك تقول: يا أخي ما لنا والله دليل إلا من كلام أهل العلم.
وأنا أقول: كلام أهل العلم رضي وأنا أنقله لك، وأنبهك عليه، فتفكر فيه وقم لله ساعة ناظراً ومناظراً مع نفسك ومع غيرك، فإن عرفت أن الصواب معي وأن دين الإسلام اليوم من أغرب الأشياء- أعني دين الإسلام الصرف الذي لا يمزج بالشرك والبدع.
ثم يقول: قال الشيخ تقي الدين، وقد غلط في مسمى التوحيد طوائف من أهل النظر ومن أهل العبادة، حتى قلبوا حقيقته، فطائفة ظنت أن التوحيد هو نفي الصفات، وطائفة ظنوا أنه الاقرار بتوحيد الربوبية. ومنهم من أطال في تقرير هذا الموضع، وظن أنه بذلك قرر الوحدانية، وأن الألوهية هي القدرة على الاختراع ونحو ذلك ولم يعلم أن مشركي العرب كانوا مقرين بهذا التوحيد.
قال تعالى: {قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ} [المؤمنون: 84] .
وهذا حق، ولكن لا يخلص به عن الإشراك بالله الذي لا يغفره الله، بل لا بد أن يخلص الدين لله فلا يعبد إلا الله، فيكون دينه لله، والإله هو المألوه الذي تألهه القلوب وأطال رحمه الله الكلام.
وقال- أيضا- في الرسالة "السنية " التي أرسلها إلى طائفة من أهل

(1/151)

العبادة ينتسبون إلى بعض الصالحين، ويغلون فيهم، فذكر حديث الخوارج ثم قال: فإذا كان في زمن النبي صلّى الله عليه وسلّم وخلفائه الراشدين ممن ينتسب إلى الإسلام من مرق منه مع عبادته العظيمة- فليعلم أن المنتسب إلى الإسلام قد يمرق من الدين وذلك بأمور.
منها: الغلو الذي ذمه الله تعالى مثل: الغلو في عدي بن مسافر أو غيره بل الغلو في علي بن أبي طالب، بل الغلو في المسيح ونحوه، فكل من غلا في نبي أو صحابي أو رجل صالح، وجعل فيه نوعا من الألوهية مثل أن يقول: يا سيدي فلان أغثني أو أنا في حسبك، ونحو هذا- فهذا كافر يستتاب، فإن تاب وإلا قتل، فإن الله سبحانه إنما أرسل الرسل وأنزل الكتب ليعبد ولا يدعى معه إله آخر. والذين يدعون مع الله آلهة أخرى، مثل: الشمس والقمر والصالحين والتماثيل المصورة على صورهم- لم يكونوا يعتقدون أنها تنزل المطر أو تنبت النبات، وإنما كانوا يعبدون الملائكة والصالحين ويقولون: {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس من الآية: 18] .
فبعث الله الرسل وأنزل الكتب تنهى أن يدعى أحد من دونه لا دعاء عبادة ولا دعاء استغاثة.
وقال أيضا في أثناء الباب: ومن اعتقد أن لأحد طريقاً إلى الله غير متابعة محمد صلّى الله عليه وسلّم، أو لا يجب عليه اتباعه، أو أن لغيره خروجا عن اتباعه أو قال:

(1/152)

عقد ورقي وكلام يتكلم به أو يكتبه، أو يعمل شيئا يؤثر في بدن المسحور أو قلبه أو عقله، ومنه ما يقتل ومنه ما يمرض، ومنه ما يأخذ الرجل عن امرأته فيمنعه وطأها، ومنها ما يبغض أحدهما للآخر، ويحبب بين اثنين ويكفر بتعلمه وفعله سواء اعتقد تحريمه أو إباحته.
وأما الحنفية فقال الشيخ قاسم في شرح درر البحار: النذر الذي يقع من أكثر العوام وهو أن يأتي إلى قبر بعض الصلحاء قائلاً: يا سيدي إن رد غائبي، أو عوفي مريضي، أو قضيت حاجتي، فلك كذا وكذا- باطل إجماعا لوجوه منها:-
أن النذر للمخلوق لا يجوز.
ومنها: ظن أن الميت يتصرف في الأمر واعتقاد هذا كفر. إلى أن قال: إذا عرف هذا فما يؤخذ من الدراهم والشمع والزيت ونحوها، وينقل إلى ضرائح الأولياء فحرام بإجماع المسلمين، وقد ابتلي الناس بهذه لا سيما في مولد أحمد البدوي.
فتأمل قول صاحب النهر مع أنه بمصر ومقر العلماء، كيف شاع بين أهل مصر ما لا قدرة للعلماء على دفعه!! فتأمل قوله"من أكثر العوام" أتظن أن الزمان صلح بعده..؟
وأما المالكية، فقال الطرطوشي في كتاب "الحوادث والبدع". روى البخاري عن أبي واقد الليثي قال: خرجنا مع رسول الله صلّى الله عليه وسلّم إلى حنين ونحن حديثو عهد بكفر، وللمشركين سدرة يعكفون حولها، وينوطون بها أسلحتهم يقال لها "ذات أنواط"، فمررنا بسدرة فقلنا: يا رسول الله أجعل

(1/154)

لنا "ذات أنواط" " كما لهم "ذات أنواط". فقال: الله أكبر هذا كما قال بنوا إسرائيل: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ} [الأعراف من الآية: 138] ، لتركبن سنن من قبلكم.
فأنظروا رحمكم الله أينما وجدتم سدرة يقصدها الناس، وينوطون بها الخرق فهي ذات أنواط، فاقطعوها.
وقال صلّى الله عليه وسلّم: "بدأ الإسلام غريبا وسيعود كما بدأ "1.
ومعنى هذا أن الله لما جاء بالإسلام فكان الرجل.. إذا أسلم في قبيلته غريباً مستخفياً بإسلامه، قد جفاه العشيرة فهو بينهم ذليل خائف، ثم يعود غريبا لكثرة الأهواء المضلة والمذاهب المختلفة حتى يبقى أهل الحق غرباء في الناس لقلتهم وخوفهم على أنفسهم.
وروى البخاري عن أم الدرداء عن أبي الدرداء قال: والله ما أعرف فيهم من أمر محمد إلا أنهم يصلون جميعاً.
وذلك أنه أنكر أكثر أفعال أهل عصره.
انتهى كلام الطرطوشي.
فليتأمل اللبيب هذه الأحاديث، وفي أي زمان قيلت، وفي أي مكان، وهل أنكرها أحد من أهل العلم والفوائد فيها كثيرة، ولكن مرادي منها ما وقع من الصحابة، وقول الصادق المصدوق، أنه مثل كلام الذين اختارهم الله على العالمين لنبيهم: أجعل لنا إلها: يا عجبا إذا جرى هذا
__________
1 صحيح مسلم: كتاب الإيمان "145" , ومسند أحمد "1/184".

(1/155)

من أولئك السادة فكيف ينكر علينا أن رجلا من المتأخرين غلط في قوله: يا أكرم الخلق كيف تعجبون من كلامي فيه، وتظنونه خيراً وأعلم منهم؟!
ولكن هذه الأمور لا علم لكم بها وتظنون أن من وصف شركاً أو كفراً أنه الكفر الأكبر المخرج عن الملة، ولكن أين كلامك هذا من كتابك الذي أرسلت إلي قبل أن يغريك الله بصاحب الشام وتذكر وتشهد أن هذا هو الحق وتعتذر أنك لا تقدر على الإنكار ... ؟
ومرادي أن أبين لك كلام الطرطوشي، وما وقع في زمانه من الشرك بالشجر، مع كونه في زمن القاضي أبي يعلى، أتظن الزمان صلح بعده..؟ وأما كلام الشافعية فقال الإمام محدث الشام أبو شامة في كتاب الباعث على إنكار البدع والحوادث، وقد وقع من جماعة من النابذين لشريعة الإسلام، المنتمين إلى الفقر الذي حقيقته الافتقار من الإيمان، ومن اعتقادهم في مشايخ لهم ضالين فهم داخلون تحت قوله: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} [الشّورى من الآية: 21] .
وبهذه الطرق وأمثالها كان مبادئ ظهور الكفر من عبادة الأصنام وغيرها، ومن هذا القسم ما قد عم الابتلاء به من تزيين الشيطان للعامة تخليق الحيطان والعمد، وإسراج مواضع في كل بلد يحكي لهم حاك أنه رأى في منامه بها أحدا ممن شهر بالصلاح فيفعلون ذلك ويظنون أنهم يتقربون إلى الله، ثم يجاوزون ذلك إلى أن يعظم تلك الأماكن في قلوبهم ويرجون الشفاعة لمرضاهم، وقضاء حوائجهم بالنذر لهم، وهي بين

(1/156)

عيون وشجر وحائط وحجر، وفي دمشق صانها الله من ذلك مواضع متعددة كعوينة الحمى، والشجرة الملعونة خارج باب النصر، سهل الله قطعها فما أشبهها بذات أنواط"، ثم ذكر كلاماً طويلاً إلى أن قال: "أسأل الله الكريم معافاته من كل ما يخالف رضاه، ولا يجعلنا ممن أضله فاتخذ إلهه هواه".
فتأمل ذكره في هذا النوع أنه نبذ لشريعة الإسلام، وأنه خروج عن الإيمان ثم ذكر أنه عم الابتلاء به في الشام.
فأنت قل لصاحبكم هؤلاء العلماء من الأئمة الأربعة ذكروا أن الشرك عم الابتلاء به وغيره، وصاحوا بأهله من أقطار الأرض، وذكروا أن الدين عاد غريباً فهو بين اثنتين:
إما أن يقول كل هؤلاء العلماء جاهلون ضالون مضلون خارجون.
وإما أن يدعي أن زمانه وزمان مشايخه صلح بعد ذلك ... ؟
إذا تقرر هذا فخمس المسائل التي قدمت جوابها في كلام العلماء، وأضيف إليها مسألة سادسة، وهي إفتائي بكفر شمسان وأولاده ومن شابههم وسميتهم طواغيت، وذلك أنهم يدعون الناس إلى عبادتهم من دون الله عبادة أعظم من عبادة اللات والعزى يعبدونها في الرخاء، ويخلصون لله في الشدة، وعبادة هؤلاء أعظم من عبادتهم إياه في شدائد البر والبحر. فإن كان الله أوقع في قلبك معرفة الحق والانقياد له

(1/157)

والكفر بالطاغوت والتبري ممن خالف هذه الأصول ولو كان أباك أو أخاك - فاكتب لي وبشرني، لأن هذا ليس مثل الخطأ في الفروع، بل ليس الجهل بهذا - فضلاً عن إنكاره - مثل: الزنا والسرقة، بل والله ثم والله ثم والله إن الأمر أعظم ... وإن وقع في قلبك إشكال فاضرع إلى مقلب القلوب أن يهديك لدينه ودين نبيه.
وأما بقية المسائل: فالجواب عنها ممكن إذا خلصنا من شهادة أن لا إله إلا الله، وبيننا وبينكم فيها كلام أهل العلم، لكن العجب من قولك: أنا هادم قبور الصحابة، وعبارة "الإقناع" في الجنائز: يجب هدم القباب التي على القبور لأنها أسست على معصية الرسول. والنبي صلّى الله عليه وسلّم صح عنه أنه بعث عليا لهدم القبور"1.
هذه مقتطفات من الرسالة الوافية التي رد بها الشيخ محمد بن عبد الوهاب - رحمه الله - على الشبهات التي أثارها سليمان بن سحيم في رسالته التي بعث بها إلى أهل البصرة والأحساء وغيرهم من أجل الطعن في دعوة الشيخ محمد بن عبد الوهاب وتشويهها.
كما رد الشيخ عبد الله بن محمد بن عبد الوهاب على الشبهات التي أثارها ابن سحيم وغيره حول الدعوة السلفية يقول - رحمه الله -:
"وأما ما يكذب علينا ستراً للحق وتلبيساً على الخلق بأنا نفسر القرآن برأينا ونأخذ من الحديث ما وافق فهمنا من دون مراجعة شرح ولا
__________
1 ابن غنام، تاريخ نجد، مصدر سابق، ص375- ص386.

(1/158)

معول على شيخ، وأنا نضع من رتبة نبينا محمد صلّى الله عليه وسلّم بقولنا: النبي رمة في قبره وعصا أحدنا أنفع منه، وليس له شفاعة، وأن زيارته غير مندوبة، وأنه كان لا يعرف معنى لا إله إلا الله حتى أنزل الله عليه: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلا اللَّهُ} [محمّد من الآية: 19] ، مع كون الآية مدنية، وأنا لا نعتمد على أقوال العلماء ونتلف مؤلفات أهل المذاهب لكون فيها الحق والباطل، وأنا مجسمة، وأنا نكفر الناس على الإطلاق أهل زماننا ومن بعد الستمائة إلا من هو على ما نحن عليه، ومن فروع ذلك أنا لا نقبل بيعة أحد إلا بعد التقرير عليه بأنه كان مشركا وأن أبويه ماتا على الإشراك، بالله وأنا ننهي عن الصلاة على النبي صلّى الله عليه وسلّم ونحرم زيارة القبور المشروعة مطلقاً.
وأن من دان بما نحن عليه سقطت عنه جميع التبعات حتى الديون، وأنا لا نرى حقّاً لأهل البيت رضوان الله عليهم، وأنا نجبرهم على تزويج غير الكفء لهم، وأنا نجبر بعض الشيوخ على فراق زوجته الشابة لتنكح شاباً إذا ترافعوا إلينا.
فلا وجه لذلك فجميع هذه الخرافات وأشباهها لما استفهمنا عنها من ذكر أولا"يعني علماء مكة" كان جوابنا في كل مسألة من ذلك: {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} [النّور من الآية: 16] . فمن روى عنا شيئا من ذلك أو نسبه إلينا فقد كذب علينا وافترى، ومن شاهد حالنا وحضر مجالسنا وتحقق ما عندنا علم

(1/159)

قطعا أن جميع ذلك افتراه علينا أعداء الدين وإخوان الشياطين تنفيراً للناس عن الإذعان بإخلاص التوحيد لله تعالى بالعبادة وترك أنواع الشرك الذي نص الله عليه بأن الله لا يغفره: {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النّساء من الآية: 48، و116] ، فإنا نعتقد أن من فعل أنواعاً من الكبائر كقتل المسلم بغير حق والزنا وشرب الخمر وتكرر منه ذلك أنه لا يخرج بفعله ذلك عن دائرة الإسلام ولا يخلد به في دار الانتقام إذا مات موحداً بجميع أنواع العبادة. والذي نعتقده أن رتبة نبينا محمد صلّى الله عليه وسلّم أعلى مراتب المخلوقين على الإطلاق وأنه حي في قبره حياة برزخية أبلغ من حياة الشهداء المنصوص عليها في التنْزيل، إذ هو أفضل منهم بلا ريب، وأنه يسمع سلام المسلم عليه وتسن زيارته إلا أنه لا يشد الرحل إلا لزيارة المسجد والصلاة فيه وإذا قصد مع ذلك الزيارة فلا بأس، ومن أنفق أوقاته بالاشتغال بالصلاة عليه، عليه الصلاة والسلام الواردة عنه فقد فاز بسعادة الدارين، وكفى همه وغمه كما جاء في الحديث عنه، ولا ننكر كرامات الأولياء ونعترف لهم بالحق وأنهم على هدى من ربهم مهما ساروا على الطريقة الشرعية والقوانين المرعية، إلا أنهم لا يستحقون شيئاً من أنواع العبادات لا حال الحياة ولا بعد الممات، بل يطلب من أحدهم الدعاء في حال حياته، بل ومن كل مسلم فقد جاء في الحديث: "دعاء المرء المسلم مستجاب لأخيه"1.
__________
1 رواه مسلم.

(1/160)

ونثبت الشفاعة لنبينا محمد صلّى الله عليه وسلّم يوم القيامة حسب ما ورد، وكذلك نثبتها لسائر الأنبياء والملائكة، والأولياء والأطفال حسب ما ورد أيضا.
ونسألها من المالك لها والآذن فيها لمن يشاء من الموحدين الذين هم أسعد الناس بها كما ورد بأن يقول أحدنا متضرعاً اللهم شفع نبينا محمداً صلّى الله عليه وسلّم فينا يوم القيامة، اللهم شفع فينا عبادك الصالحين أو ملائكتك، أو نحو ذلك مما يطلب من الله لا منهم، فلا يقال: يا رسول الله، أو يا ولي الله أسألك الشفاعة أو غيرها كأدركني أو أغثني أو اشفني أو انصرني على عدوي ونحو ذلك مما لا يقدر عليه إلا الله تعالى فإذا طلب ذلك مما ذكر في أيام البرزخ كان من أقسام الشرك، إذ لم يرد بذلك نص من كتاب أو سنة ولا أثر من السلف الصالح في ذلك، بل ورد الكتاب والسنة وإجماع السلف أن ذلك شرك أكبر قاتل عليه رسول الله صلّى الله عليه وسلّم.
مما سبق تتضح أهم الشبهات التي أثيرت حول دعوة الشيخ محمد بن عبد الوهاب - رحمه الله - وقد تولى الشيخ الرد على هذه الشبهات، كما تولى أبناؤه وأتباعه الرد عليها، وأوضحوا بكل جلاء حقيقة هذه الشبه الباطلة.
لذا لا نرى أنا بحاجة إلى استعراض المزيد من الردود على هذه الشبه سوى شبهتين منها نرى من المناسب إيراد المزيد من الردود عليها، لأن خصوم الدعوة في الوقت الحاضر على اختلاف مشاربهم وتنوع أهدافهم يركزون على هاتين الشبهتين من أجل تشويه سمعة الدعوة

(1/161)

وصاحبها وأتباعها وحماتها.
لااتهام الشيخ محمد بن عبد الوهاب وأتباعه بأنهم خوارج، وأن دعوة الشيخ محمد بن عبد الوهاب امتداد لدعوة عبد الوهاب بن رستم الخارجي الذي أسس الدولة الرستمية بالمغرب.
ثانيا: شبه اتهام الشيخ محمد بن عبد الوهاب وأتباعه بأنهم يكفرون المسلمين والرد عليها:
أولا: اتهام الشيخ محمد بن عبد الوهاب وأتباعه بأنهم خوارج، وأن دعوة الشيخ محمد بن عبد الوهاب امتداد لدعوة عبد الوهاب بن رستم الخارجي الذي أسس الدولة الرستمية بالمغرب.
اتهم الشيخ محمد بن عبد الوهاب وأتباعه من قبل خصومه بأنهم خوارج كما زعم خصوم الشيخ محمد بن عبد الوهاب أن دعوته امتداد لدعوة عبد الوهاب بن رستم الراسبي الخارجي الذي أسس الدولة الرستمية في مدينة تاهرت بالمغرب عام 171هـ.
ولبيان بطلان ما زعمه خصوم الدعوة من وصف الشيخ وأتباعه بأنهم خوارج وأن دعوته امتداد لدعوة عبد الوهاب بن رستم، سوف نعطي نبذة عن أصل الخوارج وشواهد لمعتقدهم الباطل ومن ثم نعطى نبذة عن عبد الوهاب بن رستم ونوضح الهدف الحقيقي من القول بأن دعوة الشيخ امتداد لأفكار ومعتقد ومذهب عبد الوهاب بن رستم الخارجي.

(1/162)

الخوارج: جمع خارجي وهم أقدم فرقة من الفرق الإسلامية. وأصل حركتهم كانت في صفر سنة 37هـ عندما شعر معاوية رضي الله عنه بالهزيمة في معركة صفين، فأشار عمرو بن العاص برفع المصاحف منادياً أن يحكم كتاب الله فيما بينهم فسارع معظم جند علي طالبين إيقاف القتال وقالوا لعلي: القوم يدعونا إلى كتاب الله، وأنت تدعونا إلى القتال، وبالرغم من أن علي بن أبي طالب رضي الله عنه وضح لهم أنها خدعة فقد أصروا على إيقاف القتال وطلبوا منه حالاً إيقاف الهجوم الصاعق الذي يشنه"الأشتر" على صفوف معاوية مهددين بأن يتخلوا عنه.
وخشية من الفتنة أمر علي رضي الله عنه "الأشتر" بالتراجع وبقية القصة معروفة باختيار الحكمين وما تم في"دومة الجندل" بين أبي موسى الأشعري وعمرو بن العاص رضي الله عنهما.
ثم خرجت طائفة لم ترض الحكم من معسكر علي وانسحبوا إلى"حروراء" وأمروا عليهم رجلاً منهم هو"عبد الله بن وهب الراسبي" وقد حاول علي بن أبي طالب رضي الله عنه إعادتهم بالحسنى والموعظة فلم يستجيبوا فكر عليهم. وقيل: إنه لم ينج منهم إلا تسعة تفرقوا في البلدان.
ثم تزايدوا بمن كان غائبا وانضم إلى طريقتهم أو دخل في غلتهم واستمروا في تطرفهم وفي تصرفاتهم وعقائدهم والقول بالطعن في

(1/163)

سلوك عثمان واستنكار الثأر لقتله، والقول بعدم أحقية علي في الخلافة، وغير ذلك مما هو معروف عنهم وانقسموا إلى فرق عدة كما هو معروف في كتب الملل والنحل1.
تلك نبذة قصيرة عن أصل الخوارج وشواهد لمعتقدهم الباطل الذين يزعم خصوم الشيخ محمد بن عبد الوهاب أن الشيخ وأتباعه على مذهبهم.
لقد تعددت مزاعم خصوم الدعوة السلفية بأن الشيخ وأتباعه خوارج، وكان ابن عفالق من أول المفترينفي ذلك حيث ينعى على الشيخ وأتباعه بأن موطنهم هو نجد- قرن الشيطان- وأنهم من بقايا فتنة مسيلمة الكذاب. يقول ابن عفالق في رسالته لابن معمر: "وفي فضل أهل الشام واليمن والحرمين وفارس ما يعرفه من له أدنى معرفة بالأحاديث، وأما أنتم يا أهل اليمامة ففي الحديث الصحيح عندكم يطلع قرن الشيطان وأنتم لا تزالون في شر من كذابكم إلى يوم القيامة"2.
ويذكر علوي الحداد بعضا من علامات الخوارج ليدعي- ظلماً وعدواناً- وجودها عند الشيخ محمد بن عبد الوهاب، وأتباعه يقول
__________
1 عبد الرحمن بن أحمد البهكلي، نفخ العود في سيرة الشريف حمود، دراسة وتحقيق محمد العقيلي، الرياض، دارة الملك عبد العزيز، 1402هـ، ص124.
2 رسالة ابن عفالق لابن معمر ق49.

(1/164)

حسبه الله: "وأهم من ذلك كله ما ذكره النبي صلّى الله عليه وسلّم من الأحاديث الكثيرة، المبينة لعلامات الخوارج، مما يبين أن ابن عبد الوهاب وأتباعه منهم"1.
ويدعي الصاوي - كذباً وتلفيقاً - أن علماء الدعوة وأتباعها خوارج2.
ويؤكد ابن عابدين في حاشيته- هذا الإفك فيزعم أن اتباع الشيخ الإمام يدخلون في مسمى الخوارج3. كما يدعي محسن بن عبد الكريم أن أتباع الدعوة السلفية وصاحبها خوارج ويصفهم بأنهم مارقة4.
ويتمادى اللكنهوري ويجعل الخوارج سلف الوهابيين يقول حسبه الله: "وأن لهم أسوة في سلف من الخوارج الحرورية.. حيث كفروا أمير المؤمنين علي بن أبي طالب عليه السلام وجميع المسلمين من أصحابه وأنصاره بتلفيقات تشبهها أقوال هؤلاء الوهابيين. ولو تأملت بصائب النظر في تاريخهم لوجدت الوهابية ممن يحذو حذوهم في العقائد.. ثم إنك لو أمعنت النظر لوجدت شيوخ أولئك الخوارج من أهل نجد5.
__________
1 علي بن أحمد الحداد، مصباح الأنام وجلاء الظلام، القاهرة، المطبعة العامرة، 325، ص25.
2 دعاوى المناوئين لدعوة الشيخ محمد بن عبد الوهاب، مرجع سابق، ص180.
3 دعاوى المناوئين لدعوة الشيخ محمد بن عبد الوهاب، مرجع سابق، ص180.
4 دعاوى المناوئين لدعوة الشيخ محمد بن عبد الوهاب، مرجع سابق، ص180.
5 علي نقي اللكنهوري، كشف النقاب عن عقائد ابن عبد الوهاب، النجف، المطبعة الحيدرية، 1345هـ، ص77.

(1/165)

ويدعي جميل الزهاوي أن من علامة نبوة محمد صلّى الله عليه وسلّم إخباره عن هؤلاء الخوارج، يقصد أتباع الشيخ محمد بن عبد الوهاب1.
ويزعم محمد جواد مغنية أن الوهابية تتفق مع الخوارج في مسألة التكفير.
هذه أمثلة من أقوال بعض المناوئين لدعوة الشيخ محمد بن عبد الوهاب القائلين بأن الشيخ وأتباعه خوارج.
لقد كذب خصوم الدعوة على الشيخ محمد بن عبد الوهاب حينما قالوا: إنه يكفر المسلمين بالذنوب مثل قول الخوارج بكفرهم. وقد أوضح الشيخ- رحمه الله- معتقده في مرتكب الذنوب في رسالته التي بعث بها لأهل القصيم حيث يقول: "ولا أكفر أحدا من المسلمين بذنب، ولا أخرجه عن دائرة الإسلام"2.
وسئل الشيخ حمد بن ناصر بن معمر- رحمه الله- فقال السائل إنكم تكفرون بالمعاصي.
فأجاب: ليس هذا قولنا، بل إن هذا قول الخوارج الذين يكفرون بالذنوب ولم نكفر أحدا بعمل المعاصي، بل نكفر من فعل المكفرات كالشرك بالله بأن يعبد معه غيره، فيدعو غير الله3.
__________
1 للمزيد من المعلومات حول ما قال الزهاوي، انظر الفجر الصادق، ص20.
2 مجموع مؤلفات الشيخ، ج1، ص11.
3 الدرر السنية، ج8، ص208.

(1/166)

كما أوضح الشيخ عبد الرحمن بن حسن- رحمه الله- أن رأي هذه الدعوة وصاحبها في الخوارج هو رأي الصحابة رضي الله عنهم1.
ويطول بنا المقام لو تتبعنا ما كتبه أتباع الدعوة السلفية من الردود على خصوم الدعوة بخصوص اتهام الشيخ محمد بن عبد الوهاب وأتباعه بأنهم خوارج لذا سوف نكتفي بما أورده الدكتور عبد الله العثيمين للرد على هذه التهمة حيث أوضح الأمور الجهورية بين معتقد الشيخ محمد ابن عبد الوهاب وأتباعه وبين معتقد الخوارج يقول الدكتور عبد الله:
"وبالإضافة إلى تسمية الشيخ وأتباعه بالوهابيين وصفهم خصومهم بصفات أخرى، مثل المبتدعة والملاحدة والخوارج. لكن الوصف الأخير أكثرها استعمالاً من قبل أولئك الخصوم. ويبدو أن مرد ذلك هو الافتراض بأن الشيخ وأتباعه، كالخوارج، يعتبرون أنفسهم فقط المسلمين، وأنهم يقاتلون من لم يوافقهم على ما يدعون إليه، وأنهم محافظون جداً على الفرائض الدينية، لكنهم غير متسامحين مع وجهات نظر الآخرين. وأنهم بالإضافة إلى ذلك ثائرون على الدولة الإسلامية المعترف بها".
وقال أيضا: "ومن الملاحظ أنه حتى الكاتب الحديث أمير علي يقول إنّ الوهابيين هم الأحفاد المباشرون للأزارقة من الخوارج
__________
1 عبد الله بن صالح العثيمين، الشيخ محمد بن عبد الوهاب، حياته وفكره، الرياض، دار العلوم، 1412هـ، ص118.

(1/167)

الذين لجأوا إلى صحراء بلاد العرب بعد هزيمتهم على يد الحجاج بن يوسف. ويدعي بأن عقيدتهم شبيهة كل الشبه بتلك الآراء التي يتبعها بدقة أتباع نافع بن الأزرق""1.
ومن المعروف أن الافتراض الذي افترضه خصوم الشيخ لا يتفق مع الحقيقة. فالشيخ وأتباعه يختلفون عن الخوارج في أمور جوهرية، خاصة في العقيدة. فهم يختلفون عن الخوارج في احترامهم لجميع الصحابة ولا ينالون من عثمان أو علي، بل يوفونهما حقهما الواجب لهما. وموقفهم من هذه القضية وفي موضوع الإمامة بصفة عامة اتباع أهل السنة والجماعة. والواقع أنه في حين كان موضوع الإمامة من الموضوعات الأساسية بالنسبة للخوارج فإنه لا يحتل إلا مكانا ضيقا من كتابات الشيخ وأتباعه. ومتى تعرضوا له فإنهم يقولون بوجوب الطاعة للحاكم وإن كان عبدا حبشيا أو جائراً، ما لم يأمر بمعصية الله.
وبالإضافة إلى ما تقدم فإنه من المعروف أن محمد بن عبد الوهاب ظهر في منطقة نجد التي لم تكن خاضعة آنذاك للدولة الإسلامية الكبيرة أو السلطان العثمانيوإنما كانت منطقة مقسمة إلى إمارات صغيرة لا يعترف زعماؤها بسلطة القسطنطينية عليهم. ومن هنا فإنه لا يصح
__________
1 عبد الله بن صالح العثيمين، الشيخ محمد بن عبد الوهاب، حياته وفكره، الرياض، دار العلوم، 1412هـ، ص118.

(1/168)

القول إن الشيخ وأنصاره قد قاموا بثورة ضد السلطة الإسلامية العليا. بل الصحيح أن يقال إنهم حتى بداية القرن الثالث عشر الهجري- على الأقل- كانوا يدافعون عن أنفسهم ووجودهم. وهجماتهم على الأحساء- وهي لم تكن أيضا خاضعة للعثمانيين آنذاك- والحجاز والعراق جاءت بعد غزوات حكام تلك الأقطار لمناطق نفوذهم.
ومن نقاط الاختلاف المهمة بين الشيخ وأتباعه وبين الخوارج موقف الطرفين من مرتكب الكبيرة غير الشرك. فالخوارج يكفرونه، لكن الشيخ وأتباعه يتبعون تجاهة مذهب أهل السنة والجماعة في أنه عاص أو فاسق، لكنهم لا يخرجونه من الإسلام.
ولقد حاول بعض خصوم الشيخ أن يستفيدوا من صدفة ظهوره في منطقة كانت في الماضي موطنا لمسيلمة الكذاب وأنصاره، كما ذكروا أحاديث ورد فيها ذم نجد، وقالوا: إن الشيخ من نسل ذي الخويصرة التميمي الذي أخبر النبي صلّى الله عليه وسلّم، أنه سيخرج من ذريته من يمرقون من الدين كما تمرق السهم من الرمية.
وكان من السهل على الشيخ وأتباعه أن يردوا بنجاح على آراء خصومهم السابقة. فقد قالوا، إن المكان لا ينبغى أن يؤخذ مقياساً توزن به الأقوال والعقائد. بل أنه لم يوجد نبى إلا كان في مسقط رأسه شرك وإلحاد وكفر في فترة من الفترات. ومن أوضح ذلك مكة المكرمة التي كانت تعبد الأصنام والتي ظهر فيها رسول الله صلّى الله عليه وسلّم. وقالوا إن نجداً

(1/169)

المذمومة في الأحاديث هي نجد العراق على أية حال، وأن من أخبر النبي صلّى الله عليه وسلّم بأنهم سيظهرون من نسل ذي الخويصرة كانوا تلك الفرقة الخارجية المسماة بالحرورية الذين ثاروا ضد علي بن أبي طالب رضي الله عنه.
ومن ناحية أخرى فإن أنصار الشيخ يقولون بوضوح وبساطة إن دعوتهم إحياء لعقيدة التوحيد والسنة في وقت لم يبق من الإسلام إلا اسمه. ويذكرون أنهم سائرون على الطريقة التي رسمها السلف الصالح من هذه الأمة كما يؤكدون أنهم يتمسكون برأي أهل السنة والجماعة في أصول الدين، ويتبعون مذهب الإمام أحمد بن حنبل في الفروع أو الفقه"انتهى كلام الدكتور عبد الله العثيمين.
أما ما يزعمه الخصوم بشأن وجود علاقة بين دعوة الشيخ محمد بن عبد الوهاب والوهابية الرستمية وأن دعوة الشيخ امتداد لأفكار ومذهب عبد الوهاب بن رستم الخارجي فهذا كلام يخالف الواقع.
فعبد الوهاب بن رستم في المغرب، خارجي ومعروف أن مذهب الخوارج يتعارض مع ما يؤمن به صاحب الدعوة السلفية محمد بن عبد الوهاب، وفيما يلي نورد بعض المعلومات عن عبد الوهاب بن رستم وصولا لمعرفة الهدف الحقيقي للزعم القائل بأن دعوة الشيخ محمد بن

(1/170)

عبد الوهاب امتداد لأفكار ومذهب ومعتقد عبد الوهاب بن رستم1.
ابن رستم هو مؤسس الدولة الرستمية في مدينة تاهرت بالمغرب. وعندما أحس بدنو أجله في عام 171هـ أوصى بالأمر لسبعة من رجال الدولة الرستمية ومن بينهم ابنه عبد الوهاب، ويزيد بن فنديك، وقد بويع عبد الوهاب بما ترتب عليه نشوء خلاف بينه وبين ابن فنديك.
وقد انقسمت الإباضية التي هي دين ابن رستم ومن معه بذلك إلى فرقتين. الوهابية نسبة إلى عبد الوهاب بن عبد الرحمن بن رستم، والنكارية. ودارت بين الطرفين معارك ومقاتل انهزمت فيها النكارية وقتل زعيمها ابن فنديك وفي حال ضعف النكارية انضم إليه الواصلية المعتزلة.
وقد عزم عبد الوهاب هذا على الحج في آخر حياته، إلا أن أتباعه نصحوه بالبقاء خوفاً عليه من العباسيين. وقد توفي عبد الوهاب هذا الذي يعتبر المؤسس للدولة الرستمية، ذات الأشياع في شمال أفريقيا عام 211هـ2.
__________
1 تصدى لتفنيد هذا الزعم الدكتور محمد بن سعد الشويعر في مقال كتبه في مجلة البعث الإسلامي العدد الثامن المجلد "28" عام 1404هـ ص52- ص62 تحت عنوان تصحيح خطأ تاريخي، المعلومات الخاصة بموضوع عبد الوهاب بن رستم مقتبسة من مقال الشويعر الآنف الذكر.
2 للمزيد من المعلومات، انظر: عبد العزيز سالم وآخر، المغرب الكبير، ج2، بيروت، دار النهضة العربية، ص51- ص557.

(1/171)

وتحدث المؤلف الفرنسي"شارلي أندري" في كتابه تاريخ أفريقيا الشمالية عن ممالك الخوارج، ومن ضمنها مملكة تاهرت التي هي الدولة الرستمية، وقد أفاض في حديثه عن معتقداتها ومعالمها الحضارية، وأبان بأنها تخالف أهل السنة في المعتقد1.
وتحدث ألفرد بل في كتابه الفرق الإسلامية في الشمال الأفريقي من الفتح العربي حتى اليوم، عن الخوارج الوهابيين وقال عن أتباع عبد الوهاب بن رستم بأنهم أشد الأباضية تقوى وكانوا يكرهون الشيعة قدر كراهيتهم لأهل السنة2.
وهذه النبذة التي أوردناها تدل على أن هذه الفرق قد رصد عنها أشياء كثيرة، لأن عبد الوهاب هذا قد جعل من تاهرت مركزاً فكرياً، وفتح باب الجدل مع علماء السنة مما تبلور عنه آراء تفند معتقداتهم التي تتخالف مع ما يراه أهل السنة والجماعة. وهذا الحوار هو الذي تفتق عنه جذور عميقة عند علماء وفقهاء المغرب حول هذه الفرقة ومعتقداتها.
وقد استغل المستعمرون وأصحاب المصالح تلك الجذور، في إذكاء العداوة بين أبناء المسلمين فألبسوا الثوب القديم بما فيه من عيوب
__________
1 للمزيد من المعلومات، انظر: شارلي أندري، تاريخ أفريقيا الشمالية، تعريب محمد مزالي والبشير بن سلامة، ج2، ص41- ص48.
2 للمزيد من المعلومات، انظر: ألفرد بل، الفرق الإسلامية في شمال أفريقيا، ترجمة عبد الله بدوي، ص140- ص151.

(1/172)

وحزازات، للدعوة الجديدة التي جاءت لإصلاح العقائد.
فالإنجليز مثلا لمسوا آثار دعوة الشيخ محمد بن عبد الوهاب السلفية في أعظم مكان يعتزون باستعماره والاستيلاء على خيراته، عندما تلقفها المسلمون الهنود على يد الداعية الإسلامي الإمام أحمد بن عرفان الشهيد وأتباعهتلك الدعوة التي ناوأت القاديانية الكافرة، التي أرادها الإنجليز واجهة لتحقيق مآربهم.
ويظهر انزعاج الإنجليز وحرصهم على القضاء على دعوة الشيخ محمد بن عبد الوهاب- رحمه الله- التي تمثل يقظة جديدة في العالم الإسلامي، ودعوة إلى فهمه من مصادره الصافية كتاب الله وسنة رسوله محمد صلّى الله عليه وسلّم أنهم بذلوا جهوداً وأموالاً في هذا السبيل.
وقد أبانت رحلة"سادلر" نائب الحاكم البريطاني من حكومة الهند الشرقية، الذي قام برحلة شاقة من الهند إلى أن وصل إلى الرياض، ووقف على أطلال الدرعية التي هدمها إبراهيم باشا بناء على اتفاق مسبق مع الإنجليز ليطمئن على القضاء على قاعدة الدعوة السلفية بنفسه، لما أحدثته من خوف وقلق داخل الحكومة الإنجليزية خوفا على مصالحها، وبعد أن ارتاحت نفسه شد الرحال لاحقاً إبراهيم باشا حتى أدركه في آبار علي، على مقربة من المدينة المنورة، ليقدم له التهاني.

(1/173)

والفرنسيون أيضا لهم دور، فقد أحسوا باهتمام المغاربة بدعوة الشيخ محمد بن عبد الوهاب - رحمه الله - لأن سيدي محمد بن عبد الله العلوي، الذي كان سلطانا على المغرب الأقصى قد قام بمحاربة البدع والخرافات، كما كان يحارب الطرق الصوفية، ويدعو إلى العودة إلى الاجتهاد وإلى السنة1. هذا السلطان هو الذي وصفه المؤرخ الفرنسي شارلي جوليان بقوله: كان سيدي محمد وهو التقي الورع على علم بواسطة الحجيج بانتشار الحركة الوهابية في الجزيرة العربية، وتأييد آل سعود لها وقد أعجب بعباراتها وكان يؤثر عنه قوله: "أنا مالكي المذهب وهابي العقيدة"". وقد ذهبت به حماسته الدينية إلى الإذن باتلاف الكتب المتساهلة في الدين والمحللة لمذهب الأشعرية، وتهديهم بعض الزوايا2.
والإيطاليون أقلقهم ما قام به محمد بن علي السنوسي"الذي تأثر بدعوة الشيخ محمد بن عبد الوهاب" من دعوة إصلاحية في ليبيا لإعادة الإسلام إلى صفائه ووضعه الصحيح في النفوس تطبيقاً وعملاً، والوقوف ضد الإيطاليين الوافدين، الذين لا يهمهم إلا استغلال خيرات البلاد والتفريق بين المسلمين3.
والهولنديون حركهم ما لمسوه من اهتمام جديد وبحرص بالإسلام في
__________
1 للمزيد من المعلومات، انظر: المرجع السابق، ص 235.
2 للمزيد من المعلومات، انظر: تاريخ أفريقيا الشمالية، ج2، مصدر سابق، ص311.
3 للمزيد من المعلومات، انظر: المرجع السابق، ص220.

(1/174)

جزر سومطرة وجاوه وسولو، مما حركه الحجاج الأندونيسيون الذين درسوا واهتموا بدعوة الشيخ محمد بن عبد الوهاب الإصلاحية، واطمأنوا إلى سلامة صلاحها للعقيدة وصفاء الدعوة، وأنها لم تقم لمآرب ذاتية، فنقلوا ذلك لبلادهم، حيث قامت دعوات متعددة مثل الجمعية المحمدية في جاكرتا، وقد بدأت الدعوة لنبذ الشوائب والخرافات، التي أدخلت على تعاليم الإسلام هذا إلى جانب تأثر الأوروبيين وبعض الأتراك والأفارقة واهتمام المسلمين بها في بلاد الشام ومصر والعراق وأفغانستان وغيرها.
فتعاون المستعمرون مع عناصر من القيادة العثمانية من أجل ضرب المسلمين بعضهم ببعض لتحقيق المآرب بإضعاف قوة المسلمين. ولذا بدأ هؤلاء الأوروبيون ينبشون الماضي، ويحركون أشياء ترضي ذوي الأهواء من أرباب المصالح، فأوهموا العامة وأنصاف المتعلمين الذين لا يقرأون ولا يتعمقون وهم الغالبية العظمى بأن هذه الدعوة الحديثة دعوة الشيخ محمد بن عبد الوهاب التي تحركت في الجزيرة العربية، ما هي إلا امتداد لتلك الوهابية الرستمية الإباحية الخارجية التي تخالف معتقد ومذهب المسلمين.
لقد أخذ الأوروبيون من عيوب دعوة عبد الوهاب بن رستم وألبسوها دعوة الشيخ محمد بن عبد الوهاب السلفية مستغلين التشابه في الاسم"عبد الوهاب" من باب تشويه سمعة الشيخ ودعوته ومن باب التنفير

(1/175)

خوفا من عودة المسلمين إلى النهج السليم.
ثانيا- اتهام الشيخ محمد بن عبد الوهاب وأتباعه بأنهم يكفرون المسلمين والرد عليها
من الاتهامات التي يتهم بها الشيخ محمد بن عبد الوهاب وأتباعه أنهم يكفرون أهل القبلة ويستبيحون قتل المسلمين. وقد ردد هذا الاتهام في أوقات مختلفة وبألسنة وأقلام خصوم متعددين.
والواقع أن مسألة التكفير من أهم المسائل وأكثرها خطورة في أبواب العقائد. لذا نرى الشيخ محمد بن عبد الوهاب وكذلك أتباعه من بعده وأنصار دعوته، قد اعتنوا بهذه المسألة عناية كبيرة، ووضحوا بكل جلاء ما أشكل فيها، وبينوها وفصلوها تفصيلاً شافياً وكافياًنظراً لكثرة من اتهم صاحب الدعوة السلفية بتكفير المسلمين.
لقد أشيعت تهمة تكفير المسلمين من قبل الشيخ محمد بن عبد الوهاب وأتباعه في حياة الشيخ ونفاها، وبالرغم من نفي الشيخ محمد بن عبد الوهاب لهذه التهمة الباطلة فلا تزال هذه التهمة تردد من قبل خصوم الدعوة. وسوف نورد نماذج من مفتريات وأكاذيب خصوم الدعوة في مسألة التكفير كما جاءت في مؤلفاتهم أو منقولة عنهم، ثم

(1/176)

نتبع ذلك بالرد على هذه التهمة من قبل صاحب الدعوة السلفية الشيخ محمد بن عبد الوهاب ومن قبل بعض علماء الدعوة السلفية.
يعد ابن عفالق من أوائل من افتروا على الشيخ محمد بن عبد الوهاب، ورماه بتكفير المسلمين، فقد قال عن الشيخ محمد بن عبد الوهاب في جوابه على رد ابن معمر:"وهذا الرجل كفر الأمة، بل والله كذب الرسل، وحكم عليهم وعلى أممهم بالشرك"1.
ويقول أيضا مخاطباً عثمان بن معمر:"فجعلتم تكفير العترة النبوية، وسبهم، ولعنهم، أصلا من أصول دينكم"2. ويستمر ابن عفالق- في إفكه- منفراً ابن معمر عن الانتصار لهذه الدعوة السلفية، فيصف ابن عفالق الشيخ الإمام بأنه:"حلف يمينا بالله فاجرة أن اليهود والمشركين أحسن حالاً من هذه الأمة"3.
ويقول القباني بفرية التكفير، فيزعم أن الشيخ:"كفر هذه الأمة بأسرها، وكفر كل من لم يقل بضلالتها وكفرها..4.
__________
1 محمد بن عبد الرحمن بن عفالق الأحسائي، جواب بن عفالق على رد ابن معمر، " مخطوطة في مكتبة الدولة في برلين بألمانيا" نقلا عن عبد العزيز بن محمد العبد اللطيف في كتابه دعاوى المناوئين لدعوة الشيخ محمد بن عبد الوهاب، ص 58.
2 محمد بن عبد الرحمن بن عفالق الأحسائي، جواب بن عفالق على رد ابن معمر، "مخطوطة في مكتبة الدولة في برلين بألمانيا" نقلا عن عبد العزيز بن محمد العبد اللطيف في كتابه دعاوى المناوئين لدعوة الشيخ محمد بن عبد الوهاب، ق 63.
3 محمد بن عبد الرحمن بن عفالق الأحسائي، جواب بن عفالق على رد ابن معمر، "مخطوطة في مكتبة الدولة في برلين بألمانيا" نقلا عن عبد العزيز بن محمد العبد اللطيف في كتابه دعاوى المناوئين لدعوة الشيخ محمد بن عبد الوهاب، ق 66.
4 أحمد بن علي البصري، فصل الخطاب في رد ضلالات ابن عبد الوهاب، ق 165 "توجد منه صورة خطية في قسم المخطوطات بالمكتبة المركزية بجامعة الإمام محمد بن سعود الإسلامية ".

(1/177)

ويقول ابن سحيم- الخصم العنيد- في رسالته التي بعثها إلى علماء الأمصار والتي سبق أن ذكرناها"ومنها أنه ثبت أنه يقول: الناس من ستمائة سنة ليسوا على شيء". ثم يزيد ابن سحيم في كذبه ويقول:"ومن أعظمها أن من لم يوافقه في كل ما قاله، ويشهد أن ذلك حق، يقطع بكفره، ومن وافقه، ونحى نحوه، وصدقه في كل ما قال، قال: أنت موحد، ولو كان فاسقاً محضاً أو ما شاء..1.
ويخاطب المدعو محمد بن محمد القادري الإمام عبد العزيز بن محمد بن سعود- لما بلغته رسالة هذا الإمام-، فكان من خطابه هذا الإفك:
"فإنك لو تدبرت فيه بعين بصيرتك واعتبرت بها، لما كنت تحكم على الأمة المحمدية بالشرك الأكبر، من غير برهان، وليس هذا إلا شقاوة وخسران وحرمان"2.
ويقول الحداد عن الشيخ: "إذا أراد رجل أن يدخل في دينه، يقول له أشهد على نفسك أنك كنت كافراً، وأشهد على والديك أنهما ماتا كافرين، وأشهد على العالم الفلاني والفلاني أنهم كفار وهكذا فإن شهد بذلك قبله، وإلا قتله"3.
__________
1 فصل الخطاب في رد ضلالات بن عبد الوهاب، ق 165.
2 محمد بن محمد القادري، رسالة في الرد على الوهابية "موجودة في قسم المخطوطات بجامعة الملك سعود، ق4.
3 علوي بن أحمد الحداد، مصباح الأنام وجلاء الظلام في رد شبه البدعي النجدي التي أضل بها الأنام، القاهرة، المطبعة العامرة، 1325 هـ ص 5.

(1/178)

ويزعم حسن بن عمر الشطي أن من صفات الشيخ محمد بن عبد الوهاب:"تكفير المسلمين واعتقاده حل دمائهم وأموالهم وسبي ذراريهم"1.
ويفتري اللكنهوري على الشيخ الإمام أنه يكفر المسلمين ويقول:"علم أن عقيدته هو أن جميع المسلمين سوى أهل نحلته كفار مشركون، يحل أموالهم ودمائهم، ويجوز اتخاذهم عبيداً، ويستدل على ذلك بتلفيقات ما أنزل الله بها من سلطان"2.
ويتهم عثمان بن منصور الشيخ الإمام بتكفير المسلمين فيقول:"قد ابتلي الله أهل نجد بل جزيرة العرب، بمن خرج عليهم، وسعى بالتكفير للأمة خاصها وعامها، وقاتلها على ذلك جملة، إلا من وافقه على قوله، لما وجد من يعينه على ذلك"3.
ومن كذب دحلان على الشيخ محمد بن عبد الوهاب وأتباعه قوله:"وكانوا يصرحون بتكفير الأمة منذ ستمائة سنة، وأول من صرح بذلك محمد بن عبد الوهاب، فتبعوه على ذلك، وإذا دخل إنسان في دينه، وكان قد حج حجة الإسلام قبل ذلك، يقولون له حج ثانياً فإن حجتك الأولى فعلتها وأنت مشرك، فلا تسقط عنك الحج"4.
__________
1 حسن بن عمر الشطي، رسالة إثبات الصفات، ص 164.
2 علي نقي اللكنهوري، كشف النقاب عن عقائد ابن عبد الوهاب، النجف، المطبعة الحيدرية، 1345 هـ، ص 52.
3 نقلا عن كتاب ""مصباح الظلام"" للشيخ عبد اللطيف بن عبد الرحمن بن حسن ص 16.
4 أحمد زيني، الدرر السنية في الرد على الوهابية، القاهرة، مكتبة الحلبي، 1400 هـ، ص 5.

(1/179)

ويتهم الزهاوي الشيخ الإمام بفرية تكفير المسلمين ويقول:"ثم إنه صنف لابن سعود رسالة "كشف الشبهات عن خالق الأرض والسموات"". كفر فيها جميع المسلمين، وزعم أن الناس كفار منذ ستمائة سنة"1. ويضف الزهاوي حسبه الله"فمما تمذهبت به الفرقة المارقة الوهابية من الأباطيل: تكفيرهم لكل من خالفهم من المسلمين"2.
ويقول المبتدع أحمد رضا خان هذه الفرية، حاكيا حال الشيخ الإمام:"الذي يسعده أن يكفر أجداده، وهو لا يكتفي بهذا، بل يكفر سائر المسلمين، ومن بينهم الأئمة.. إن ابن عبد الوهاب قد أعلن عقب ظهور دينه الجديد أن الأمة الإسلامية منذ ستمائة سنة تتخبط في ظلام الشرك، وقد ردد الوهابيون قول زعيمهم فيما بعد"3.
ويقول محمد بن نجيب سوقيه، عن الشيخ محمد بن عبد الوهاب وأتباعه:"إن مذهبهم تكفير الأموات، ورمي الأحياء بالشرك من الموحدين، ولقائل أن يقول ممن عرفت إسناد الكفر والشرك لعامة الموحدين من طرف الوهابية، فالجواب أن ذلك مصرح في رسائلهم وكتبهم"4.
__________
1 جميل صدقي الزهاوي، الفجر الصادق في الرد على منكري التوسل والكرامات والخوارق، القاهرة، مكتبة المليجي، 1323 هـ، ص 19.
2 جميل صدقي الزهاوي، الفجر الصادق في الرد على منكري التوسل والكرامات والخوارق، القاهرة، مكتبة المليجي، 1323 هـ، ص 27.
3 نقلا عن كتاب: دعاوى المناوئين لدعوة الشيخ محمد بن عبد الوهاب للشيخ عبد العزيز بن محمد العبد اللطيف، ص 168.
4 محمد توفيق، تبيين الحق والصواب بالرد على أتباع ابن عبد الوهاب، الشام، مطبعة الفيحاء، ص 8.

(1/180)

ويقول محمد جواد مغنية وهو من خصوم الدعوة في الوقت الحاضر:"وليس من شك أنهم يريدون بالموحدين الوهابية أنفسهم، وبالمشركين جميع المسلمين بدون استثناء"1.
هذه نماذج من التهم الزاعمة أن الشيخ محمد بن عبد الوهاب وأتباعه يكفرون المسلمين ولقد بلغت هذه التهم الشيخ في حياته ورد عليها كما رد عليها أتباعه، فيما يلي نورد أمثلة لهذه الردود. لقد تعددت ردوده وأجوبته عليها، لأن فرية تكفير المسلمين واستباحة دمائهم قد شاعت وذاعت في غالب بلاد المسلمين، وانتشرت انتشار النار في الهشيم، فقد حرص- رحمه الله- على تأكيد هذه الردود وإعلان براءته مما ألصق به.. فأرسل هذه الردود إلى مختلف البلاد.
يقول الشيخ في رسالة بعث بها إلى أهل الرياض ومنفوحة:
"وقولكم إننا نكفر المسلمين، كيف تفعلون كذا، كيف تفعلون كذا، فإنا لم نكفر المسلمين، بل ما كفرنا إلا المشركين"2.
ويقول في رسالة بعثها لمحمد بن عيد أحد مطاوعة ثرمداء:"وأما ما ذكره الأعداء عني أني أكفر بالظن، وبالموالاة، أو أكفر الجاهل الذي لم تقم عليه الحجة، فهذا بهتان عظيم، يريدون به تنفير الناس عن دين الله ورسوله"3.
__________
1 جواد مغنية، هذه هي الوهابية، 1964 م، ص 111 بتصرف.
2 مجموعة مؤلفات الشيخ، 5 / 189.
3 مجموعة مؤلفات الشيخ، 5 / 25.

(1/181)

وفي رسالته لأهل القصيم، يشير رحمه الله إلى مفتريات الخصم العنيد ابن سحيم، ويبرئ نفسه من فرية تكفير المسلمين وقتلهم، يقول الشيخ الإمام:
"والله يعلم أن الرجل افترى عليّ أموراً لم أقلها، ولم يأت أكثرها على بالي، فمنها قوله: إنّي أقول إنّ الناس من ستمائة سنة ليسوا على شيء، وإنّي أكفر من توسل بالصالحين، وإنّي أكفر البوصيري، جوابي عن هذه المسائل أن أقول سبحانك هذا بهتان عظيم"1.
ويقول في رسالة بعث بها لشريف مكة، جواباً على سؤاله موضحاً بطلان ما نسب إليه من تكفير المسلمين:"وأما الكذب والبهتان، فمثل قولهم: أنا نكفر بالعموم، ونوجب الهجرة إلينا على من قدر على إظهار دينه، وأنا نكفر من لم يكفر ومن لم يقاتل، ومثل هذا وأضعاف أضعافه، فكل هذا من الكذب والبهتان الذي يصدون به الناس عن دين الله ورسوله.."2.
ويكتب الشيخ الإمام إلى إسماعيل الجراعي صاحب اليمن تكذيبا لهذه الفرية، فيقول:"وأما القول بأنا نكفر بالعموم فذلك من بهتان الأعداء الذين يصدون به عن هذا الدين، ونقول: {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} [النّور من الآية: 16] 3.
__________
1 مجموعة مؤلفات الشيخ، 5 / 11، 12 وذكر ذلك- أيضا- في رسالته لعبد الله بن سحيم مطوع المجمعة 5 / 62.
2 مجموعة مؤلفات الشيخ، 3 / 11.
3 مجموعة مؤلفات الشيخ، 5 / 100.

(1/182)

ويقول في رسالة إلى عبد الرحمن السويدي:"وأجلبوا علينا بخيل الشيطان ورجله، ومنها: إشاعة البهتان بما يستحي العاقل أن يحكيه، فضلاً عن أن يفتريه، ومنها ما ذكرتم إني أكفر جميع الناس، إلا من تبعني، وأزعم أن أنكحتكم غير صحيحة، ويا عجباً كيف يدخل هذا في عقل عاقل، هل يقول هذا مسلم أو كافر أو عاقل أو مجنون..؟! "1.
وينفي ابنه عبد الله بن محمد بن عبد الوهاب هذه التهمة بقوله:"وأما ما يكذب علينا ستراً للحق، وتلبيساً على الخلق بأننا نكفر الناس على الإطلاق، أهل زماننا، وبعد الستمائة، إلا من هو على ما نحن فيه، ومن فروع ذلك أنا لا نقبل بيعة أحد إلا بعد التقرير عليه بأنه كان مشركاً، وأن أبويه ماتا على الإشراك بالله.. فلا وجه لذلك فجميع هذه الخرافات وأشباهها لما استفهمنا عنها من ذكر أولا، كان جوابنا في كل مسألة من ذلك: {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} [النّور من الآية: 16] ، فمن روى عنا شيئا من ذلك أو نسبه إلينا، فقد كذب علينا وافترى، ومن شاهد حالنا، وحضر مجالسنا، وتحقق ما عندنا علم قطعيا أن جميع ذلك وضعه علينا وافتراه أعداء الدين وإخوان الشياطين، تنفيراً للناس عن الإذعان بإخلاص التوحيد لله تعالى بالعبادة وترك أنواع الشرك الذي نص بأن الله لا يغفره، ويغفر ما دون ذلك لمن يشاء، فإنا نعتقد أن من فعل أنواعاً من الكبائر كقتل المسلم بغير حق، والزنا، والربا، وشرب الخمر، وتكرر منه ذلك،
__________
1 مجموعة مؤلفات الشيخ، 5 / 36.

(1/183)

أنه لا يخرج بفعله ذلك من دائرة الإسلام ويخلد به في دار المقام، إذا مات موحداً بجميع أنواع العبادة"1.
ولما سئل الشيخ عبد العزيز بن حمد سبط الشيخ محمد بن عبد الوهاب عن تلك الفرية، كان جوابه رحمه الله- بعد أن ساق السؤال-:"وأما السؤال الثاني وهو قولكم: من لم تشمله دائرة إمامتكم ويتسم بسمة دولتكم، وهل داره دار كفر وحرب على العموم إلخ".
فنقول وبالله التوفيق:"الذي نعتقده وندين الله به، أن من دان بالإسلام وأطاع ربه فيما أمر، وانتهى عما عنه نهى وزجر، فهو المسلم حرام المال والدم يدل عليه الكتاب والسنة وإجماع الأمة. ولم نكفر أحدا دان بالإسلام لكونه لم يدخل دائرتنا، ولم يتسم بسمة دولتنا، بل لا نكفر إلا من كفره الله ورسوله، ومن زعم أنا نكفر الناس بالعموم، أو نوجب الهجرة إلينا على من قدر على إظهار دينه ببلده فقد كذب وافترى"2.
كما يوضح الشيخ عبد اللطيف تورع جده - الشيخ الإمام - عن التكفير فيقول:"والشيخ محمد رحمه الله من أعظم الناس توقفاً وإحجاماً عن إطلاق الكفر، حتى إنه لم يجزم بتكفير الجاهل الذي يدعو غير الله من
__________
1 سليمان بن سحمان، الهدية السنية والتحفة النجدية "مجموعة رسائل لكبار أئمة نجد وعلمائها، طبع الرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد، 1403هـ ص49.
2 مجموعة الرسائل والمسائل، ج 4، ص 574.

(1/184)

أهل القبور، أو غيرهم إذا لم يتيسر له من ينصحه ويبلغه الحجة التي يكفر مرتكبها"1.
وضح الشيخ عبد اللطيف معتقد الإمام الشيخ محمد بن عبد الوهاب في مسألة التكفير بقوله:"فإنه لا يكفر إلا بما أجمع المسلمون على تكفير فاعله من الشرك الأكبر، والكفر بآيات الله ورسله، أو بشيء منها بعد قيام الحجة وبلوغها المعتبر كتكفير من عبد الصالحين ودعاهم مع الله، وجعلهم أندادا فيما يستحقه على خلقه من العبادات والإلهية"2.
ويؤكد الشيخ عبد اللطيف أن من عرف سيرة الشيخ محمد بن عبد الوهاب، أدرك براءته من تلك الفرية الكاذبة، فيقول- رحمه الله-:"كل عاقل يعرف سيرة محمد بن عبد الوهاب رحمه الله، يعلم أنه من أعظم الناس إجلالاً للعلم والعلماء، ومن أشد الناس نهياً عن تكفيرهم وتنقصهم وأذيتهم، بل هو ممن يدينون بتوقيرهم وإكرامهم والذب عنهم، والأمر بسلوك سبيلهم، والشيخ رحمه الله لم يكفر إلا من كفره الله ورسوله وأجمعت الأمة على كفره كمن اتخذ الآلهة والأنداد لرب العالمين"3.
__________
1 عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ، منهاج التأسيس والتقديس في كشف شبهات داود بن جرجيس، بمبي، 1309 هـ، ص 65- ص 66.
2 مجموعة الرسائل،3 / 5.
3 مجموعة الرسائل،3 / 449.

(1/185)

وينفي السهسواني تهمة الشيخ وأتباعه بتكفير المسلمين من قبل دحلان وأمثاله بقوله:"إن الشيخ وأتباعه لم يكفروا أحداً من المسلمين، ولم يعتقدوا أنهم هم المسلمون، وأن من خالفهم هم مشركون، ولم يستبيحوا قتل أهل السنة وسبي نسائهم.. ولقد لقيت غير واحد من أهل العلم من أتباع الشيخ، وطالعت كثيراً من كتبهم، فما وجدت لهذه الأمور أصلاً وأثراً، بل كان هذا بهتان وافتراء"1.
ويؤكد رشيد رضا ما نفاه السهسواني بقوله:"بل في هذه الكتب خلاف ما ذكر وضده، ففيها أنهم لا يكفرون إلا من أتى بما هو كفر بإجماع المسلمين"2.
ويورد الشيخ سليمان بن سحمان الدفاع عن الشيخ الإمام، فيقول رحمه الله- حاكياً حال الشيخ-:"فإنه رحمه الله كان على ما كان عليه رسول الله صلّى الله عليه وسلّم وأصحابه وسلف الأمة وأئمتها.. فلا يكفر إلا من كفره الله ورسوله وأجمع على تكفيره الأمة، ويوالي كافة أهل الإسلام وعلمائهم.. ويؤمن بما نطق به الكتاب وصحت به الأخبار، وجاء الوعيد عليه من تحريم دماء المسلمين وأموالهم وأعراضهم، ولا يبيح من ذلك إلا ما أباحه الشرع، ومن نسب إليه خلاف ما عليه أهل السنة
__________
1 مجموعة الرسائل، 3 / 449.
2 محمد بشير السهسواني، صيانة الإنسان من وساوس دحلان، الرياض، مطابع نجد، 1395هـ، ص 485.

(1/186)

والجماعة من سلف الأمة وأئمتها فقد كذب وافترى، وقال ما ليس به علم..1.
من خلال ما نقلناه من ردود الشيخ وأتباعه وأنصاره من ردود على فرية خصوم الدعوة في مسألة التكفير تتضح سلامة وصحة معتقد الشيخ محمد بن عبد الوهاب وأتباعه في مسألة التكفير وأن اعتقادهم هو اعتقاد السلف الصالح فهم لا يكفرون إلا من يستحق التكفير طبقا لما ورد في الكتاب والسنة.
__________
1 سليمان بن سحمان، الألسنة الحداد، في رد شبهات علوي الحداد، الطبعة الثانية، مطابع الرياض 1376 هـ، ص 56- ص57.

(1/187)


الفصل الرابع: نتائج وآثار دعوة الشيخ محمد بن عبد الوهاب السلفية وأمثلة لثناء العلماء المنصفين على الشيخ محمد بن عبد الوهاب ووصفهم دعوته على حقيقتها ودفاعهم عنها - حياة الشيخ وحقيقة دعوته

حياة الشيخ محمد بن عبد الوهاب وحقيقة دعوته

الفصل الرابع: نتائج وآثار دعوة الشيخ محمد بن عبد الوهاب السلفية وأمثلة لثناء العلماء المنصفين على الشيخ محمد بن عبد الوهاب ووصفهم دعوته على حقيقتها ودفاعهم عنها
تمهيد:
لا يستطيع أي باحث منصف درس حياة الشيخ محمد بن عبد الوهاب وحقيقة دعوته دراسة موضوعية، وتتبع الجهود الصادقة التي بذلها آل سعود للتمكين لهذه الدعوة ونصرتها وحمايتها أن ينكر أن دعوة الشيخ السلفية التي دعا إليها، كانت بمثابة بعث للجانب الديني من الحياة الفكرية، ثم لم يلبث أن سرى هذا النشاط الفكري إلى حياة المجتمع الإسلامي من نواحي السياسة والاقتصاد والاجتماع وغيرها من شئون الحياة.
ثم هذه الدعوة المباركة تأثرت بها كثير من الدعوات الإصلاحية سليمة الاتجاه التي قامت في المجتمع الإسلامي فيما

(1/189)

بعد. وعلى هذا فدعوة الشيخ محمد بن عبد الوهاب الإصلاحية دعوة ناجحة بلا شك حيث تحققت الأهداف النبيلة التي سعت لتحقيقها، وخلفت في المجتمع الإسلامي والعربي وعياً مفقوداً وحركت إحساساً كان خامداً، وفتحت بصائر كانت مغلقة. ومن جهة أخرى فإن هذه الدعوة جعلت المسلمين يقلبون وجوه الرأي وأن يرجعوا إلى ما خلف السلف الصالح من آراء وسنن، ونتيجة لذلك رجع المسلمون في كثير من البلاد إلى الينابيع الأولى للإسلام، والواقع أن نجاح دعوة الشيخ محمد بن عبد الوهاب يعود إلى عدة أسباب وعوامل يجدر بنا أن نشير إلى أهمها قبل أن نتحدث عن نتائج وآثار دعوة الشيخ محمد بن عبد الوهاب.
أولا: أهم أسباب وعوامل نجاح دعوة الشيخ محمد بن عبد الوهاب السلفية:
1- طبيعة الدعوة: لقد قامت الدعوة على أسس سليمة وسعت إلى تحقيق أهداف سامية كان أساس الأسس الذي قامت عليه هو التوحيد، وكانت الغاية التي سعت إلى تحقيقها تحقيق العبودية الخالصة لله سبحانه وتعالى.
2- قوة إيمان صاحب الدعوة وصدق نيته: فقد فتح الشيخ محمد بن عبد الوهاب، صاحب الدعوة قلبه لها، فولدت طيبة حتى اكتمل نموها، ودفع بها إلى الحياة تسعى بين الناس وهو من ورائها يدفعها بيقينه وإصلاحه وجمع عليها الأنصار بإيمان، والإيمان هو الصفة البارزة

(1/190)

لصاحب الدعوة، فلقد آمن الشيخ محمد بن عبد الوهاب- رحمه الله- بأن المجتمع الإسلامي قد سرى الفساد في كل مقومات حياته، وخاصة فيما يتعلق بالعقيدة، وأن هذا المجتمع أصبح فيه الإسلام غريباً على الإسلام، وأن لا بد من جهاد وصبر وحزم في مقاومة هذا الفساد وإعادة الصحة والسلامة إلى المجتمع الإسلامي عن طريق النصح والإرشاد.
كان الشيخ يعتقد بأن الحال التي عليها المسلمون هي أسوأ حال بلغها المجتمع الإسلامي وأن الفناء مقبل عليهم إن لم يقم المصلحون منهم بدفع هذا البلاء، وإقامة الناس على نهج قويم من دين الله، وكان الشيخ محمد بن عبد الوهاب يؤمن بأن إصلاح هذا الفساد أمر غير مستحيل، إذا قام عليه قوم يدعون للحق ويعطونه كل ما في وسعهم من قوة وجهد. بهذا الإيمان استطاع الشيخ محمد بن عبد الوهاب أن يكسب الأنصار ويجعلهم يشدون أزره في حياته ويقومون مقامه بعد موته.
3- إن أنصار هذه الدعوة السلفية بذلوا كل ما في وسعهم من أجل نجاحها وإبلاغ صوتها إلى مشارق الأرض ومغاربها ولولا الله ثم هؤلاء الأنصار لما استطاع الشيخ أن يثبت طويلاً، لقد حمل أنصار الدعوة من آل سعود لواء الدعوة في حياة الشيخ وبعد وفاته وابتلوا في أموالهم وأنفسهم فما بخلوا. والتاريخ يشهد أن أنصار هذه الدعوة من آل سعود وأهل نجد قد بذلوا كل ما في وسعهم من أجل حماية الدعوة السلفية والتمكين لها.
4- طبيعة البيئة التي ظهرت فيها الدعوة السلفية: لقد ظهرت الدعوة السلفية في نجد، وكانت أنسب تربة لهذه الدعوة المباركة، فأهلها بسطاء متقشفون يتمتعون بصفات المروءة والشجاعة والنجدة.. ويوجد فيهم

(1/191)

الرجال الذين يصلحون لتحمل الأعباء الجسام. ومن جهة أخرى فقد كانت هذه المنطقة بعيدة عن السلطة العثمانية ومن نفوذ رجال الدين والمتصوفة، وفقهاء المذاهب المختلفة الذين يحتلون المناصب الرسمية في الدولة، والذين يتكلفون في معارضتهم للحركات الإصلاحية خوفاً على مراكزهم ومناصبهم.
5- زمان الدعوة: الوقت الذي ظهرت فيه دعوة الشيخ محمد بن عبد الوهاب كان أنسب الأوقات لدعوات الإصلاح، إذ وصل الأمر غايته من فساد العقيدة وانحراف الناس عن سواء السبيل، لقد كانت حال المسلمين في أمس الحاجة إلى الإصلاح وبناء المجتمع الإسلامي على قواعد صحيحة بعد أن عبث بها الجهل والضلال.
هذه أهم الأسباب والعوامل لنجاح دعوة الشيخ محمد بن عبد الوهاب السلفية.
وفي الصفحات التالية سوف نتحدث إن شاء الله عن أثر دعوة الشيخ محمد بن عبد الوهاب في نجد بشكل خاص وفي الجزيرة العربية بشكل عام ثم نتحدث عن انتشارها في العالم الإسلامي.
ثانيا: نتائج وآثار دعوة الشيخ محمد بن عبد الوهاب في نجد بشكل خاص وفي الجزيرة العربية بشكل عام.
تحققت الأهداف التي توخاها الشيخ محمد بن عبد الوهاب والإمام

(1/192)

محمد بن سعود من الدعوة السلفية المباركة التي قام بها الشيخ محمد بن عبد الوهاب ونصرها ومكن لها آل سعود.
وفي الواقع فإن النتائج الطيبة والآثار المباركة لهذه الدعوة لم تنحصر في تصحيح العقيدة وفي النواحي الدينية، بل تجاوزت ذلك وشملت جميع جوانب الحياة.
لقد هزت هذه الدعوة المباركة المجتمع النجدي وأثرت فيه تأثيراً قوياً، حيث قضت على ما كان شائعاً في نجد من الخرافات، وأحيت معالم الشريعة بعد اندثارها إذ رجع أهل نجد إلى التوحيد الخالص من شوائب الشرك والوثنية.
وفيما يلي نستعرض أهم نتائج وأثر دعوة الشيخ محمد بن عبد الوهاب:
أولاً: قضت هذه الدعوة المباركة قضاءاً تاماً، على ما كان شائعاً في نجد من الخرافات وما كان شائعاً من تعظيم القبور والنذر لها، والاعتقاد في بعض الأشجار، وأحيت معالم الشريعة بعد اندثارها. ولم يقتصر هذا على نجد بل طهر الله كل البلاد التي صار لهذه الدعوة المباركة فيها نفوذ وسلطة من جميع مظاهر الشرك والبدع والخرافات.
ثانيا: استطاعت الدعوة السلفية التي قام بها الشيخ محمد بن عبد الوهاب ونصرها ومكن لها آل سعود من إقامة مجتمع إسلامي متكامل يؤمن بالإسلام عقيدة وشريعة ونظام حياة، ويقيم شعائر الإسلام الظاهرة كالمحافظة على صلاة الجماعة والجمع والأعياد،

(1/193)

وجباية الزكاة وترتيب العمال لقبضها، بعد أن كان الناس يدفعون ضرائب"إخاوة"، ويسمون جباتها مكاساً. كما قامت بتعيين قضاة لفصل الخصومات بين الناس، وتقرير أرزاقهم من بيت المال، وتحكم شرع الله - بعد أن كان بعض الناس وخاصة البدو يتحاكمون إلى العرف- وتطبيق أحكام الإسلام، وإقامة الحدود مما هيأ الأمن والاستقرار في البلاد. كما أحيت نظام الحسبة، وعينت في كل بلد تحت حكم الدولة محتسبين يأمرون بالمعروف، وينهون عن المنكر، ويحثون على الالتزام بالآداب الإسلامية، ويراقبون الأسواق والأسعار وتطفيف الموازين.
كذلك أنشأ الشيخ محمد بن عبد الوهاب بيت مال للمسلمين، ووضع قواعد تنظيم جباية أمواله وأوجه الصرف والإنفاق منه1.
ثالثا: ومن الآثار السياسية لهذه الدعوة المباركة تمكنها من القضاء على الإمارات المتنافسة المتناثرة وتوحيدها لمعظم أجزاء الجزيرة العربية، والمعروف أن نجد قبل دعوة الشيخ محمد بن عبد الوهاب ومناصرة آل سعود له ما كانت إلا تعبيراً تاريخياً ومصطلحاً جغرافياً في الكتب.. وأما في الواقع، فما كان شيء يذكر بوحدتها أو بوجودها، وإنما كان هناك إمارات ومشيخات كثيرة كل واحدة منها مستقلة عن الأخرى، وكانت الحرب، بين هذه الدويلات العجيبة، قائمة موصولة،
__________
1 د. عبد الله بن يوسف الشبل، الشيخ الإمام محمد بن عبد الوهاب "حياته ودعوته"، الرياض، مطابع جامعة الإمام محمد بن سعود الإسلامية، ص 612- ص 620.

(1/194)

كأنها جزء من طبيعتها، وكانت البلاد تعيش في رعب دائم، بين عدو يأخذها بالقهر، أو حليف يأخذها بالغدر.. وما كان أبناء البلدة ليتجرأوا على الابتعاد عن أسوار بلدتهم إلا بمغامرة - لأن الطرق مرصودة بقطاع الطرق.
هكذا كانت نجد، تجديداً وتجسيداً لقصة ملوك الطوائف الذين قال فيهم الطبري: "كل منهم كان ملكه قليلا، إنما هي قصور وأبيات، وحولها خندق، وعدوه قريب منه، له من الأرض مثل ذلك ونحوه، يغير أحدهم على صاحبه ثم يرجع كالخطفة"1.
حال نجد هذه تغيرت بعد الدعوة السلفية. لقد وحدت الدعوة السلفية معظم أجزاء الجزيرة العربية ومن بينها نجد تحت حكم دولة إسلامية واحدة هي الدولة السعودية الأولى التي امتدت حدودها من الشام شمالاً إلى اليمن جنوباً ومن البحر الأحمر غرباً إلى الخليج العربي شرقا"2.
حقا لقد كان من ثمرات هذه الدعوة المباركة "قيام دولة إسلامية هي دولة آل سعود الذين آزروا الدعوة وجاهدوا في سبيلها، ولا تزال هذه الدولة- ولله الحمد- تحكم بشريعة الله وتخدم الحرمين، وتشد أزر المسلمين في كل مكان من بقاع العالم بعمارة المساجد والمراكز الإسلامية والتعليمية وتنشر دعوة الإسلام"3.
__________
1 تاريخ البلاد العربية السعودية، مرجع سابق، ج 1، ص 3- ص 4.
2 عبد الله بن يوسف الشبل، الشيخ الإمام محمد بن عبد الوهاب، مرجع سابق، ص 64.
3 من مقال لفضيلة الشيخ الدكتور صالح فوزان الفوزان، مجلة البحوث الإسلامية، العدد 16.

(1/195)

لقد حقق أتباع هذه الدعوة السلفية الأمن والاستقرار والطمأنينة لأهل الجزيرة، لتطبيقهم الحدود الشرعية على جميع من في مملكتهم كما منع أتباعها من الأعراب من التعرض للحجاج الوافدين إلى مكة المكرمة والمدينة المنورة لأداء فريضة الحج، ومنعتهم من أخذ أموال منهم دون وجه حق1.
وبالجملة فإن الدولة السعودية التي قامت في ظل دعوة التوحيد، الدعوة السلفية المباركة "أحسن الدول في تحكيم الشرع ونشر الأمن والعدل والعلم، ومحاربة أهل البدع والضلال، والأخذ على أيدي السفهاء والعابثين بالأخلاق والمنتهكين الحرمات"2.
رابعا: كان أثر الدعوة السلفية واضحا في النهضة العلمية والأدبية. لقد نبهت هذه الدعوة المباركة الأمة من رقدتها، ووجهت الأنظار إلى البحث ومناقشة الآراء وقرع الحجة بالحجة والدليل بالدليل وحملت الناس على النظر في الكتاب العزيز، واستظهار كثير من آياته ومن الحديث النبوي الشريف وهما الغاية القصوى في البلاغة والبيان والعلوم الدينية والعربية لتتشابك وتترابط ولا يمكن الفصل بينها إذ ن علوم اللسان العربي كلها ما قامت إلا لخدمة الكتاب والسنة وفهمهما فهما صحيحاً فكان لا بدّ من قيام حركة علمية شاملة ونهضة فكرية عامة.
__________
1 أحمد القطان، إمام الدعوة الشيخ محمد بن عبد الوهاب، الكويت، مكتبة السندس، 1409 هـ، ص 102.
2 أحمد بن حجر، الشيخ محمد بن عبد الوهاب، مصدر سابق، ص 102.

(1/196)

"ولما كانت دعوة الشيخ محمد بن عبد الوهاب سبباً في إيقاظ الحياة السياسية، فقد كانت الشرارات الأولى التي أشعلت الحركة الفكرية بعد الجمود الفكري والتأخر العلمي اللذين مني بهما العالم الإسلامي فترة طويلة من الزمن، إذ أحدث انتشار مبادئ الدعوة وتطبيقها ردود فعل هائلة في الجزيرة العربية وخارجها، فأنصارها يشرحون حقيقتها، ويوضحون مبادئها، ويكشفون شبهات المعارضين، ويدافعون عن الدعوة بالحجة والدليل.
وخصومها يحاولون تحطيمها، ودحض حجج دعاتها، فاقتضى ذلك عقد مجالس للجدل والمناظرة والمناقشة، وجدّ كلا الفريقين في البحث والتحصيل العلمي مما نتج عنه قيام يقظة فكرية إسلامية، ونشاط علمي كان المسلمون في أشد الحاجة إليهما تطوراً فيما بعد إلى وثبة فكرية عارمة، ظهرت آثارها في مختلف ألوان الثقافة والمعرفة التي أثرت في المكتبة العربية الإسلامية بالعديد من المؤلفات في مختلف فروع العلوم الإسلامية".
يقول الشيخ أحمد القطان:"استطاعت حركة الموحدين نشر العلم والمعرفة بين طبقات الشعب المختلفة، واستطاعت تكوين طبقة ممتازة من علماء الدين ورجال المعرفة فنشرت الحركة في الناس علوم الشريعة المطهرة وآلاتها، من التفسير والحديث، والتوحيد والفقه، والسيرة، والتاريخ، وغير ذلك وأصبحت الدرعية قبلة العلوم والمعارف

(1/197)

يفد إليها الطلاب من سائر النواحي والأرجاء، وانتشر العلم في جميع الطبقات حتى قال المؤرخون: "أصبح الراعي يرعى المواشي في الفيافي ولوح التعليم في عنقه".
ويلخص سماحة الشيخ عبد العزيز بن عبد الله بن باز - حفظه الله - ما قام به الشيخ محمد بن عبد الوهاب في سبيل الدعوة السلفية، وما بذل آل سعود من جهود صادقة في سبيل نصرة الدعوة وحمايتها ونشرها موضحاً النتائج الطيبة والآثار المباركة التي حققتها دعوة الشيخ محمد بن عبد الوهاب فيقول سماحته:
"والخلاصة أن هذا الإمام الذي هو الشيخ محمد بن عبد الوهاب رحمة الله عليه إنما قام لإظهار دين الله، وإرشاد الناس إلى توحيد الله، وإنكار ما أدخل الناس فيه، من البدع والخرافات، وقام أيضا لإلزام الناس بالحق، وزجرهم عن الباطل، وأمرهم بالمعروف، ونهيهم عن المنكر. هذه خلاصة دعوته رحمة الله تعالى عليه، وهو في العقيدة على طريقة السلف الصالح يؤمن بالله وبأسمائه، وصفاته، ويؤمن بملائكته، ورسله وكتبه، وباليوم الآخر، وبالقدر خيره وشره، وهو على طريقة أئمة الإسلام في توحيد الله، وإخلاص العبادة له جل وعلا. وفي الإيمان بأسماء الله وصفاته على الوجه اللائق بالله سبحانه، لا يعطل صفات الله، ولا يشبه الله بخلقه. وفي الإيمان بالبعث، والنشور، والجزاء والحساب، والجنة والنار، وغير ذلك. ويقول في الإيمان ما قاله

(1/198)

السلف أنه قول، وعمل يزيد وينقص يزيد بالطاعة، وينقص بالمعصية، كل هذا من عقيدته رحمه الله، فهو على طريقتهم وعلى عقيدتهم، قولاً وعملاً. لم يخرج عن طريقتهم تلك البتة، وليس له في ذلك مذهب خاص، ولا طريقة خاصة، بل هو على طريق السلف الصالح من الصحابة وأتباعهم بإحسان. رضي الله عن الجميع.
وإنما أظهر ذلك في نجد، وما حولها ودعا إلى ذلك ثم جاهد عليه من أباه، وقاتلهم، حتى ظهر دين الله وانتصر الحق، وكذلك هو على ما عليه المسلمون من الدعوة إلى الله، وإنكار الباطل، والأمر بالمعروف، والنهي عن المنكر ولكن الشيخ وأنصاره يدعون الناس إلى الحق، ويلزمونهم به، وينهونهم عن الباطل، وينكرونه عليهم، ويزجرونهم عنه حتى يتركوه. وكذلك جدّ في إنكار البدع والخرافات حتى أزالها الله سبحانه بسبب دعوته. فالأسباب الثلاثة المتقدمة آنفاً هي أسباب العداوة، والنّزاع بينه وبين الناس وهي:
أولاً: إنكار الشرك والدعوة إلى التوحيد.
ثانياً: إنكار البدع، والخرافات، كالبناء على القبور واتخاذها مساجد ونحو ذلك كالموالد التي أحدثتها طوائف المتصوفة.
ثالثاً: إنه يأمر الناس بالمعروف، ويلزمهم به بالقوة فمن أبى المعروف الذي أوجبه الله عليه، ألزم به وعزر عليه إذا تركه وينهى الناس عن

(1/199)

المنكرات، ويزجرهم عنها، ويقيم حدودها، ويلزم الناس بالحق، ويزجرهم عن الباطل، وبذلك ظهر الحق وانتشر، وكبت الباطل وانقمع، وصار الناس في سيرة حسنة، ومنهج قويم في أسواقهم، وفي مساجدهم، وفي سائر أحوالهم. لا تعرف البدع بينهم ولا يوجد في بلادهم الشرك، ولا تظهر المنكرات بينهم. بل من شاهد بلادهم وشاهد أحوالهم وما هم عليه ذكر حال السلف الصالح وما كانوا عليه زمن النبي عليه الصلاة والسلام، وزمن أصحابه، وزمن أتباعه بإحسان في القرون المفضلة رحمة الله عليهم.
فالقوم ساروا سيرتهم، ونهجوا منهجهم، وصبروا على ذلك، وجدّوا فيه، وجاهدوا عليه، فلما حصل بعض التغيير في آخر الزمان بعد وفاة الشيخ محمد بمدة طويلة ووفاة كثير من أبنائه رحمة الله عليهم وكثير من أنصاره حصل بعض التغيير جاء الابتلاء وجاء الامتحان بالدولة التركية، والدولة المصرية، مصداقا قوله عزّ وجلّ: {إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ} [الّرعد من الآية: 11] . نسأل الله عزّ وجلّ أن يجعل ما أصابهم تكفيراً وتحميصاً من الذنوب، ورفعة وشهادة لمن قتل منهم رضي الله عنهم ورحمهم.
ولم تزل دعوتهم بحمد الله قائمة منتشرة إلى يومنا هذا فإن الجنود المصرية لما عثت في نجد، وقتلت من قتلت، وخربت ما خربت، لم يمض على ذلك إلا سنوات قليلة ثم قامت الدعوة بعد ذلك وانتشرت، ونهض بالدعوة بعد ذلك بنحو خمس سنين الإمام تركي بن عبد الله بن

(1/200)

محمد بن سعود رحمه الله فنشر الدعوة في نجد وما حولها، وانتشر العلماء في نجد وأخرج من كان هناك من الأتراك، والمصريين، أخرجهم من نجد وقراها، وبلدانها، وانتشرت الدعوة بعد ذلك في نجد عام 1240هـ، وكان تخريب الدرعية والقضاء على دولة آل سعود في عام 1233هـ. فمكث الناس في نجد في فوضى، وقتال، وفتن نحو خمس سنين من أربع وثلاثين إلى عام 1239هـ ثم في عام أربعين بعد المائتين وألف اجتمع شمل المسلمين في نجد على الإمام تركي بن عبد الله بن محمد بن سعود وظهر الحق وكتب العلماء الرسائل، إلى القرى والبلدان وشجعوا الناس ودعوهم إلى دين الله وانطفأت الفتن التي بينهم بعد الحروب الطويلة التي حصلت على أيدي المصريين، وأعوانهم. وهكذا انطفأت الحروب والفتن التي وقعت بينهم على أثر تلك الحروب وخمدت نارها، وظهر دين الله.
واشتغل الناس بعد ذلك بالتعليم، والإرشاد، والدعوة، والتوجيه، حتى عادت المياه إلى مجاريها. وعاد الناس إلى أحوالهم، وما كانوا عليه في عهد الشيخ، وعهد تلاميذه، وأبنائه، وأنصاره، رضي الله عن الجميع ورحمهم، واستمرت الدعوة من عام 1240هـ إلى يومنا هذا بحمد الله، ولم يزل يخلف آل سعود بعضهم بعضاً، وآل الشيخ وعلماء نجد بعضهم بعضا فآل سعود يخلف بعضهم بعضاً في الإمامة والدعوة إلى الله والجهاد في سبيل الله.
وهكذا العلماء يخلف بعضهم بعضاً في الدعوة إلى الله والإرشاد

(1/201)

إليه، والتوجيه إلى الحق.
ثالثاً: انتشار دعوة الشيخ محمد بن عبد الوهاب في العالم الإسلامي:
انتشرت دعوة الشيخ محمد بن عبد الوهاب خارج نجد عندما استولت الدولة السعودية على مكة المكرمة سنة 1219هـ وأصبح حجاج البلاد الإسلامية يفدون إلى مكة المكرمة ويشاهدون علماء هذه الدعوة الحقة، يستمعون خطبهم وإرشاداتهم، كما شاهدوا سيرة الدولة السعودية إذ ذاك، وما هي عليه من الاعتصام بالكتاب والسنة، فتأثر بعض الحجاج بدعوة الشيخ محمد بن عبد الوهاب فأخذ ينشر في دعوته مبادئ دعوة الشيخ محمد بن عبد الوهاب ويحارب الخرافات الشائعة في بلاده. والواقع أن انتشار الدعوة الإسلامية في العالم الإسلامي كان له آثار متعددة منها:
1- قيام يقظة فكرية إسلامية كان العالم الإسلامي والمسلمون في أشد الحاجة إليها وبعثها في عدد من الدول الإسلامية.
2- كانت الدعوة عاملاً مهما من عوامل نمو الوعي الوطني في كثير من البلاد الإسلامية التي ابتليت بالاستعمار.
3- كان من أثر الدعوة السلفية في كثير من الدول الإسلامية تجميد وإضعاف كل الأفكار المعادية لهذه الدعوة المباركة.
4- تأييد شامل لهذه الدعوة الإصلاحية من العلماء المسلمين الغيورين على دينهم وعقيدتهم في البلاد الإسلامية، والمنبع الذي اعتمد عليه كثير من رجال الإصلاح المسلمين.

(1/202)

يقول العقاد: "ولم تذهب صيحة ابن عبد الوهاب عبثا في الجزيرة العربية ولا في أرجاء العالم الإسلامي من مشرقه إلى مغربه، فقد تبعه كثير من الحجاج وزوار الحجاز، وسرت تعاليمه إلى الهند والعراق والسودان وغيرها من الأقطار النائية، وأدرك المسلمون أن علة الهزائم التي تعاقبت عليهم إنما هي في ترك الدين لا في الدين نفسه. وأنهم خلقاء أن يستردوا ما فاتهم من القوة والمنعة باجتناب البدع، والعودة إلى دين السلف الصالح في جوهره ولبابه"1.
ويقول العقاد أيضا: "سرعان ما ظهرت دعوة ابن عبد الوهاب بجزيرة العرب حتى تردد صداها في البنغال سنة 1804 م، واتبعتها طائفة الفرائضية بنصوصها الحرفية، فاعتبرت الهند دار حرب إلى أن تدين بحكم الشريعة، ثم تردد صدى الدعوة الوهابية بعد ذلك بزعامة السيد أحمد الباريلي في البنجاب، وأوجب على أتباعه حمل السلاح لمحاربة السيخين وتقدمهم في القتال حتى قتل"2.
وفي البنغال نشطت الدعوة الوهابية في القرن التاسع عشر وبسببها دخل في الإسلام كثير من الناس في البنغال.
يقول أرنولد في كتابه: "الدعوة إلى الإسلام" وفي القرن العشرين نشطت حركة الدعوة إلى الإسلام في البنغال نشاطاً ملحوظاً، وأرسلت طوائف كثيرة ينتمي أهلها إلى تأثير الحركة الوهابية الإصلاحية،
__________
1 عباس محمود العقاد، الإسلام في القرن العشرين، ص 86.
2 عباس محمود العقاد، الإسلام في القرن العشرين، ص 69.

(1/203)

دعاتهم يتنقلون في هذه المقاطعة، يطهرون البلاد من بقايا العقائد الهندوكية القديمة، ويوقظون الحماسة الدينية، وينشرون العقيدة الإسلامية بين الكفار"1.
والواقع أن آثار دعوة الشيخ محمد بن عبد الوهاب لم تقتصر على شبه القارة الهندية، بل تعدتها إلى جاوه وأقصى الجزر الهندية الشرقية التي عرفت الآن بأندونيسيا، ومع أنها واجهت مقاومة شديدة من قبل الاستعمار الهولندي إلا أنها استطاعت أن تنتشر انتشاراً عظيماً.
يقول السير أرنولد "في سنة 1803م رجع ثلاثة من جماعة الحاجي من مكة إلى وطنهم سومطرة، وكانوا أثناء وجودهم في المدينة المقدسة قد تأثروا تأثراً عميقاً بالحركة الوهابية التي قامت لإصلاح الإسلام، فأصبحوا الآن يتوقون إلى أن يدخلوا مبادئ هذا الإصلاح بين مواطنيهم وإلى أن يبثوا فيهم حركة دينية أكثر صفاء وأشد غيرة. ومن ثم أخذوا في الدعوة إلى التشديد في التوحيد. الذي تقوم به الطائفة الوهابية، وحرموا التوسل إلى الأولياء، وشرب الخمر، والميسر، وسائر الأعمال التي تتعارض مع القرآن، وجعلوا عدداً من بين إخوانهم في الدين والأهالي الوثنيين على سواء يدخل في مذهبهم"2.
وعندما كان القرن الثامن عشر مشرفاً على النهاية ظهر داعية إسلامي هو الحاج الشيخ عثمان دانفوديو الذي أتى إلى مكة المكرمة
__________
1 توماس آرنولد، الدعوة إلى الإسلام، ص 239.
2 الدعوة إلى الإسلام، ص 242.

(1/204)

للحج والتقي بكثير من أتباع الدعوة تشبع بها، وعندما رجع إلى وطنه دعا بدعوة الشيخ محمد بن عبد الوهاب وحارب البدع والخرافات ونشر الإسلام على أوسع نطاق1.
يقول السير أرنولد: "وحول نهاية القرن الثامن عشر ظهر من بين جماعة الفلاتي رجل معروف يدعى الشيخ عثمان دانفوديو، عرف بأنه مصلح ديني وداع محارب، وقد ذهب من السودان إلى مكة لأداء فريضة الحج، فعاد من هناك مليئاً بالحماسة والغيرة من أجل الإصلاح والدعوة للإسلام، تأثر بالوهابيين الذين كانت قوتهم آخذة في النماء في الوقت الذي زار فيه مكة، فأنكر الصلاة على روح الميت، وتعظيم من مات من الأولياء، واستنكر المبالغة في تمجيد محمد نفسه، وهاجم في نفس الوقت رذيلتين كانتا منتشرتين في السودان هما شرب الخمر وفساد الأخلاق"2.
وفي اليمن سار على نهج الشيخ محمد بن عبد الوهاب الشيخ العلامة محمد بن علي الشوكاني المتوفى سنة 1250 هـ بما يشبه دعوة الشيخ محمد بن عبد الوهاب حيث دعا إلى التوحيد، والاجتهاد، ومحاربة البدع والتقليد الأعمى، وألف في ذلك رسالة سماها"القول المفيد في حكم التقليد". وقد تأثر الشوكاني مثل الشيخ محمد بن عبد الوهاب بابن تيمية. حتى إنه ألف كتاب "نيل الأوطار" لشرح كتاب شيخ الإسلام "منتقى
__________
1 محمد بن عبد الوهاب، لأحمد عبد الغفور العطار، ص 213.
2 محمد بن عبد الوهاب، لأحمد عبد الغفور العطار، ص 213.

(1/205)

الأخبار " ويظهر تأثره بالدعوة السلفية من أنه حينما بلغت الشوكاني وفاة الشيخ محمد بن عبد الوهاب رثاه بقصيدة من أبياتها:
مصاب لها قلبي فأذكى غلائلي ... وأصمي بسهم الافتجاع مقاتلي
لقد مات طود العلم قطب رحى العلا ... ومركز أدوار الفحول الأفاضل
إمام الهدى ماحى الردى قامع العدا ... ومروى الصدى من فيض علم ونائل
إمام الورى علامة العصر قدوتي ... وشيخ الشيوخ الجد فرد الفضائل
ومن أشهر علماء اليمن الأمير محمد بن إسماعيل الصنعاني، صاحب سبل السلام شرح بلوغ المرام.
لقد دعا الشيخ الصنعاني أهل اليمن إلى التوحيد وإخلاصه لله تعالى والبعد عن التوسل بقبور الصالحين المنتشرة في اليمن ذلك الحين. أما تأثره بالدعوة السلفية فيمكن أن نعرفه من خلال القصيدة التي بعث بها إلى الشيخ محمد بن عبد الوهاب في الدرعية يمدح فيها دعوته ويشيد بأهميتها ويتمنى السير إليه ومقابلته وتبلغ هذه القصيدة أربعة وسبعين"74" بيتاً يقول فيها.
سلامي على نجد ومن حل في نجد ... وإن كان تسليمي على البعد لا يجدي
محمد الهادي لسنة أحمد ... فيا حبذا الهادي ويا حبذا المهدي
وقد جاءت الأخبار عن بعد بأنه ... يعيد لنا الشرع الشريف بما يبدي
وفي العراق نجد أن عائلة"الألوسي" الذين بذلوا حياتهم لتعميق التربية الإسلامية في العراق قد كتبوا عن الشيخ ودعوته ونافحوا

(1/206)

عنها1.
وفي الجزائر: فإن أول من حمل لواء الدعوة السلفية إليها المؤرخ الجزائري"أبو رواس الناصري" الذي قدر له أن يجتمع بتلاميذ الإمام محمد بن عبد الوهاب في موسم الحج، ويذاكرهم في أمور انتهى بعدها إلى الاقتناع باتجاه حركة الشيخ ابن عبد الوهاب، وكان ذلك بحضور وفد الحجيج الذي كان يرأسه ولي عهد المغرب آنذاك2.
وقد أشاد المؤرخ"أبو رواس" بآراء ابن عبد الوهاب عندما دون رحلة للحج بعد عودته إلى الجزائر.
كما تمثل"جمعية العلماء المسلمين الجزائريين" الوجه السلفي بزعامة عبد الحميد بن باديس"1305- 1359" الذي اطلع على مبادئ الدعوة السلفية عندما أدى فريضة الحج إلى مكة المكرمة. كما اجتمع ببعض علماء الدعوة هناك، وقد أسس ابن باديس جمعيته على أساس من المبادئ السلفية، فدعا إلى إصلاح عقيدة المسلمين في الجزائر من أنواع البدع والخرافات، كما دعا إلى الاجتهاد ومحاربة التقليد الأعمى والجمود الفكري وذلك بالتعمق في دراسة القرآن الكريم والسنة النبوية3.
__________
1 دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي، مرجع سابق، ص 83.
2 عبد الحليم عويس، أثر الإمام محمد بن عبد الوهاب في الفكر الإسلامي الإصلاحي بالجزائر، مصر، دار الصحوة، 1405 هـ، ص 13.
3 محمد السلمان، دعوة الشيخ محمد بن عبد الوهاب، مرجع سابق، ص 95.

(1/207)

وفي مصر نجد أن الشيخ محمد عبده ومحمد رشيد رضا تبنيا مبادئ دعوة الشيخ محمد بن عبد الوهاب- رحمه الله- ودافعا عنها في مؤلفاتهما، وممن تأثروا بدعوة الشيخ محمد بن عبد الوهاب في مصر عبد الرحمن الجبرتي مؤرخ مصر، ويعد بحق من أشد المتأثرين بدعوة الشيخ محمد بن عبد الوهاب، وكان يرى أن الأتراك قد ارتكبوا خطأ كبيراً عندما حاربوا دعوة الشيخ محمد بن عبد الوهاب وأنصارها، مما دفع محمد علي باشا إلى قتله1.
وفي المغرب العربي تأثر بالدعوة"سيدي محمد بن عبد الله" الذي حارب الصوفية متأثرا بكتب وآراء الشيخ محمد بن عبد الوهاب وكذلك"مولاي سليمان" الذي قام ضد الزوايا ودعا إلى التوحيد.
مما سبق أمثلة على انتشار الدعوة السلفية الإصلاحية المباركة في العالم الإسلامي. ومما تجدر ملاحظته أن هذه الدعوة لا تحل بمكان وتنتشر فيه إلا ويكون من آثارها قيام حركة إصلاحية هدفها نشر الإسلام وتطهير العقيدة مما شابها من البدع والخرافات، وتصحيح أوضاع الحياة الفاسدة، ثم محاولة تأسيس دولة إسلامية وتكوين حكومة صالحة تؤمن بالإسلام عقيدة وشريعة ومنهجاً ونظام حياة، وتنفذ الأحكام الشرعية وتقيم الحدود وتوفر الرخاء والأمن والاستقرار
__________
1 للمزيد من المعلومات، انظر: بحوث الشيخ محمد بن عبد الوهاب، ج 2، مرجع سابق، ص 320 - ص 337.

(1/208)

لشعوبها انطلاقا من ثقتها بوعد الله1.
وخلاصة الكلام أن دعوة الشيخ محمد بن عبد الوهاب- رحمه الله- أثرت في كثير من البلاد الإسلامية في آسيا وأفريقيا، وأيقظت العقلية العربية الإسلامية، وحركت في شعوب الإسلام الأسباب والدوافع للعمل الجاد وأبانت حقيقة الإسلام كما أنزل الله جلا وعلا على نبي الرحمة محمد صلّى الله عليه وسلّم.
وفيما يلي نستعرض بعض آراء العلماء المنصفين من مسلمين وغير مسلمين في الدعوة السلفية وصاحبها:
رأي محمد كرد:
كتب علامة الشام محمد كرد علي بحثا بعنوان "أصل الوهابية" اختتمه بقوله: "وما ابن عبد الوهاب إلا داعية هداهم من الضلال وساقهم إلى الدين السمح، وإذا بدت شدة من بعضهم فهي ناشئة من نشأة البادية، وقلما رأينا شعباً من أهل الإسلام يغلب عليه التدين والصدق والإخلاص مثل هؤلاء القوم، وقد اختبرنا عامتهم وخاصتهم سنين طويلة فلم نرهم حادوا عن الإسلام قيد غلوة.. إلخ"2.
__________
1 للمزيد من المعلومات عن انتشار دعوة الشيخ محمد بن عبد الوهاب، انظر: مقال الدكتور عبد الله بن يوسف الشبل، في العدد الرابع، مجل الدارة، عام 1399، ص 32- ص 34.
2 القديم والحديث لمحمد كرد علي ص 120.

(1/209)

رأي طه حسين:
قال يصف دعوة الشيخ محمد بن عبد الوهاب: "قلت إن هذا المذهب جديد قديم معا، والواقع أنه جديد بالنسبة إلى المعاصرين، ولكنه قديم في حقيقة الأمر، لأنه ليس إلا الدعوة القوية إلى الإسلام الخالص النقي المطهر من شوائب الشرك والوثنية، هو الدعوة إلى الإسلام كما جاء به النبي صلّى الله عليه وسلّم خالصاً له، ملغياً كل واسطة بين الله وبين الناس".
رأي حافظ وهبه:
قال حافظ وهبه عن الشيخ محمد بن عبد الوهاب في كتابه:"جزيرة العرب": "مصلح مجدد، داع إلى الرجوع إلى الدين الحق، فليس للشيخ محمد تعاليم خاصة، ولا آراء خاصة، وكل ما يطبق في نجد، هو طبق مذهب الإمام أحمد بن حنبل رحمه الله وأما في العقائد، فهم يتبعون السلف الصالح، ويخالفون من عداهم".
رأي الزركلي:
قال الزركلي في كتابه الأعلام الجزء السابع عن الشيخ محمد بن عبد الوهاب: "وكانت دعوته، الشعلة الأولى للنهضة الحديثة في العالم الإسلامي كله، تأثر بها رجال الإصلاح، في الهند، ومصر، والعراق، والشام وغيرها".
رأي محمد رشيد رضا:
قال السيد محمد رشيد رضا عن الشيخ محمد بن عبد الوهاب: "قام

(1/210)

يدعو إلى تجريد التوحيد، وإخلاص العبادة لله وحده، بما شرعه الله في كتابه، وعلى لسان رسوله خاتم النبيين صلّى الله عليه وسلّم وترك البدع والمعاصي وإقامة شعائر الإسلام المتروكة وتعظيم حرماته المنتهكة".
رأي عبد المتعال الصعيدي:
قال عن الشيخ محمد بن عبد الوهاب: "وأخذ يدعو إلى مثل ما دعا إليه ابن تيمية قبله، من التوحيد بالعبادة لله وحده، وإنكار التوجه إلى أصحاب القباب والقبور وإنكار التوسل بالأولياء والأنبياء إلى الله في قضاء الحاجات".
وقد بدأ الشيخ محمد بن عبد الوهاب في بلاده بلين ورفق، ثم أخذ يرسل بها إلى أمراء الحجاز وغيره من الأقطار.
رأي الدكتور محمد عيد ماضي في كتابه "حاضر العالم الإسلامي":
قال عنه: "أخذ المصلح الديني، والزعيم الإسلامي محمد بن عبد الوهاب في منتصف القرن الثاني الهجري، يدعو إلى تصحيح العقيدة، والرجوع إلى مبادئ الإسلام الصحيحة واعتناقها من جديد بين النجديين".
رأي محمد ضياء الدين الرئيس أستاذ التاريخ الإسلامي بجامعة القاهرة:
قال عن الشيخ محمد بن عبد الوهاب ودعوته: "المبادئ الأساسية

(1/211)

للدعوة الوهابية هي تنقية معنى التوحيد من شوائب الشرك ظاهره وخفيه، وإخلاص الدين لله، وعدم الالتجاء إلى غير الله، وعدم الغلو في تمجيد الرسول تمجيداً يخرجه عن حدود الطبيعة البشرية وتحديد معنى الرسالة التي كلف بإبلاغها".
رأي العقاد:
تناول الأستاذ عباس العقاد في كتابه "الإسلام في القرن العشرين" دعوة الشيخ محمد بن عبد الوهاب فقال: "ظاهر من سيرة الشيخ محمد بن عبد الوهاب الوهابية أنه لقى في رسالته عنتاً، فاشتد كما يشتد من يدعو غير سميع ومن العنت إطباق الناس على الجهل والتوسل بما لا يضر ولا ينفع، والتماس المصالح بغير أسبابها، وإتيان الممالك من غير أبوابها، وقد غبر على البادية زمان كانوا يتكلمون فيه على التعاويذ والتمائم وأضاليل المشعوذين والمنجمين ويدعون السعي من وجوهه توسلاً بأباطيل السحرة والدجالين حتى الاستشفاء ودفع الوباء فكان حقاً على الدعاة أن يصرفوهم عن هذه الجهالة وكان من أثر هذه الدعوة أنها صرفتهم عن ألوان البدع والخرافات".
رأي الجبرتي:
كما تناول دعوة الإصلاح التي قام بها الشيخ محمد بن عبد الوهاب المؤرخ عبد الرحمن الجبرتي فقال: "ولغط الناس في خبر الشيخ محمد بن عبد الوهاب واختلفوا فيه فمنهم من يجعله خارجياً، ومنهم من يقول

(1/212)

بخلاف ذلك ثم أورد رسالة من الشيخ أو أحد أولاده بين فيها ما يعتقده".
واختتم الجبرتي كلامه قائلا: "أقول إن كان كذلك، فهذا ما ندين الله به أيضا وهو خلاصة لباب التوحيد وما علينا من المارقين والمتعصبين""1.
رأي أحمد أمين:
يقول: "يظهر أن محمد بن عبد الوهاب عرف ابن تيمية عن طريق دراسته السلفية فأعجب به وعكف على كتبه ورسائله يكتبها، ويدرسها وفي المتحف البريطاني بعض رسائل لابن تيمية مكتوبة بخط ابن عبد الوهاب.
دعا - محمد بن عبد الوهاب - مثله إلى ترك البدع والتوجه بالعبادة والدعاء إلى الله وحده لا إلى المشايخ والأولياء والأضرحة ولا بواسطة توسل ولا شفاعة. وزيارة القبور تكون للعظة والاعتبار لا للتوسل والاستشفاع. فكانت دعوة ابن عبد الوهاب حرباً على كل ما ابتدع بعد الإسلام الأول من عادات وتقاليد فلا اجتماع لقراءة مولد، ولا احتفاء بزيارة قبور ولا خروج للنساء وراء الجنازة ولا إقامة أذكار يغني ويرقص ولا محمل يتبرك به ويتمسح ويحتفل به هذا الاحتفال الضخم. وهو ليس إلا أعواد خشبية لا تضر ولا تنفع كل هذا مخالف للإسلام الصحيح، يجب أن يزال، ويجب أن نعود إلى الإسلام في بساطته
__________
1 عجائب الآثار، ج 3، ص 372.

(1/213)

الأولى وطهارته ووحدانيته. واتصال العبد بربه من غير واسطة ولا شريك فلا إله إلا الله معناها كل ذلك ... " 1.
رأي ستودارد:
وكما تناول مفكرو العرب دعوة الشيخ محمد بن عبد الوهاب، تناولها أيضا بعض المستشرقين الغربيين على حقيقتها، وأبدو إعجابهم بها. يقول لو ثروب ستودارد في كتابه حاضر العالم الإسلامي: "بلغ العالم الإسلامي في القرن الثاني عشر الهجري، أعظم مبلغ من التضعضع والانحطاط، فأربد جوه، وطبقت الظلمة كل صقع من أصقاعه.. وبينما العالم الإسلامي مستغرق في هجعته، ومترنح في ظلمته، إذا بصوت يدوي في قلب الصحراء في شبه الجزيرة العربية، مهد الإسلام، فيوقظ المؤمنين ويدعوهم إلى الإصلاح والرجوع إلى سواء السبيل، والصراط المستقيم، فكان الصارخ بهذا الصوت إنما هو المصلح المشهور محمد بن عبد الوهاب الذي أشعل نار الوهابية فاشتعلت واتقدت ثم أخذ هذا الداعي يحض المسلمين على إصلاح النفوس واستعادة المجد الإسلامي القويم"2.
وقال المستشرق بروكلمان: "فلما آب محمد بن عبد الوهاب إلى بلده الأول سعى إلى أن يعيد إلى العقيدة والحياة الإسلاميتين صفاءها الأصلي"3.
__________
1 زعماء الإصلاح لأحمد أمين ص 17.
2 حاضر العالم الإسلامي، ج1.
3 تاريخ الشعوب الإسلامية. ترجمة الدكتور نبيه أمين ومنير البعلبكي.

(1/214)

وقال ويلفرد كانتول: "سمعت - من أساتذة جامعة مكييل بكندا. كان محمد بن عبد الوهاب يقول قبل كل شيء، يحب أن تعيشوا حسب الشرع الإسلامي، وهذا معنى أن تكونوا مسلمين، لا ذاك الرغاء العاطفي النقي والحرارة التي يقدمها الصوفيون. فأساس الإسلام هو الشرع. وإذا كنتم تريدون أن تكونوا مسلمين فيجب أن تعيشوا حسب أوامر الشرع"1.
وقال مؤلفو كتاب: "وجهة الإسلام"" وظل الإسلام قروناً كأنه لا يتحرك حتى مهد قيام الوهابيين في القرن الثامن عشر السبيل لمصلحين آخرين أرحب صدراً وأوسع رأياً للآراء الجديدة2.
وقال برناردلويس: "وباسم الإسلام الخالي من الشوائب الذي ساد في القرن الأول نادى محمد بن عبد الوهاب بالابتعاد عن جميع ما أضيف للعقيدة والعبادات من زيادات باعتبارها بدعا خرافية غربية عن الإسلام الصحيح"3.
ويقول جولد زيهر في كتابه:"العقيدة والشريعة": "يجب على من ينصب نفسه للحكم على الحوادث الإسلامية أن يعتبر الوهابيين أنصاراً للديانة الإسلامية على الصورة التي وضعها النبي والصحابة. فمراد الوهابيين وغايتهم هي إعادة الإسلام كما كان".
__________
1 الإسلام في نظر الغرب لجماعة من المستشرقين نقله إلى العربية إسحاق الحسيني.
2 نقلا عن كتاب آل سعود لأحمد علي، ص210.
3 العرب في التاريخ ترجمة نبيه أمين ومحمد سيف زائد.

(1/215)


مصادر ومراجع - حياة الشيخ وحقيقة دعوته

حياة الشيخ محمد بن عبد الوهاب وحقيقة دعوته

مصادر ومراجع
...
المصادر والمراجع
1- القرآن الكريم.
2- الحديث.
3- أحمد أمين، زعماء الإصلاح في العصر الحديث، القاهرة، طبعة لجنة التأليف والنشر، 1967م.
4- أحمد علي، آل سعود، مكة المكرمة، 1957م.
5- أحمد بن حجر آل طامي، الشيخ محمد بن عبد الوهاب، الكويت، الدار السلفية، الطبعة الرابعة، 1403 هـ.
6- أحمد القطان وآخر، إمام التوحيد الشيخ محمد بن عبد الوهاب، الكويت، مكتبة السندس، 1409 هـ.
7 - أحمد بن علي البصري الشهير بالقباني، فصل الخطاب في رد ضلالات ابن عبد الوهاب،"يوجد منه صورة خطية في مكتبة جامعة الإمام محمد بن سعود الإسلامية".
8- أحمد زيني دحلان، الدرر السنية في الرد على الوهابية، القاهرة، مكتبة الحلبي، 1400 هـ.

(1/217)

9- جريدة أم القرى، العدد 130.
15- جامعة الإمام محمد بن سعود الإسلامية، بحوث أسبوع الشيخ محمد بن عبد الوهاب، ج 1، ج 2، 1403 هـ.
11- جواد مغنية، هذه هي الوهابية، 1964م.
12- جميل صدقي الزهاوي، الفجر الصادق في الرد على منكري التوسل والكرامات والخوارق، القاهرة، المليجي، 1323 هـ.
13- حسن عمر الشطي، النقول الشرعية في الرد على الوهابية، القاهرة، مكتبة التهذيب.
14- حسين بن غنام، تاريخ نجد، تحقيق الدكتور ناصر الدين الأسد، بيروت، دار الشروط، 1414 هـ.
15 - حسين خلف الشيخ خزعل، حياة الشيخ محمد بن عبد الوهاب، بيروت، مطابع دار الكتب، 1968 م.
16- حسن سليمان وآخرون، تاريخ المملكة العربية السعودية، القاهرة، 1960م.
17- سليمان بن سحمان، الهدية السنية والتحفة الوهابية النجدية.
18- سليمان بن سحمان، الضياء الشارق، القاهرة، مطبعة المنارة، 1944م.
19 - أمين سعيد، سيرة الشيخ محمد بن عبد الوهاب، بيروت، شركة التوزيع العربية، 1383 هـ.

(1/218)

20- شارلي اندري، تاريخ شمال أفريقيا، تعريب محمد ومزالي البشير ابن سلامة، ج
21- طه حسين، الحياة الأدبية في الجزيرة العربية، بحث في كتاب ألوان، طبع القاهرة.
22- عباس محمود العقاد، الإسلام في القرن العشرين.
23- عبد الرحمن الجبرتي، عجائب الآثار في التراجم والأخبار، 4 أجزاء، طبع القاهرة.
24- عبد الرحمن بن حسن، فتح المجيد شرح كتاب التوحيد.
25 - عبد الرحمن بن محمد القاسم، الدرر السنية في الأجوبة النجدية، اثنا عشر جزءاً.
26- عبد الرحمن بن أحمد البهكلي، نفح العود في سيرة الشريف حمود، دراسة وتحقيق محمد بن أحمد العقيلي، الرياض، دارة الملك عبد العزيز، 1402 هـ.
27- عبد العزيز بن عبد الله بن باز، الإمام محمد بن عبد الوهاب "دعوته وسيرته " الرياض، 1403هـ.
28 - عبد العزيز سالم وآخر، المغرب الكبير، ج 2، بيروت، دار النهضة العربية.
29 - عبد العزيز بن محمد العبد اللطيف، دعاوى المناوئين لدعوة الشيخ محمد بن عبد الوهاب، الرياض، دار الوطن، 1412 هـ.

(1/219)

30- عبد العزيز بين محمد بن إبراهيم آل الشيخ، المختار من مجلة المنار، ج 2، الرياض، مطابع الشبل، 1412 هـ.
31- عبد الحليم عويس، أثر دعوة الشيخ محمد بن عبد الوهاب في الفكر الإصلاحي، في الجزائر، القاهرة، دار الصحوة، 1405 هـ.
32- عبد الحميد البطريق، الوهابية دين ودولة، بحث منشور بحولية كلية البنات، جامعة عيِن الشمس، 1964م.
33- عبد الله يوسف الشبل، الشيخ محمد بن عبد الوهاب"حياته ودعوته" الرياض، مطابع جامعة الإمام محمد بن سعود الإسلامية.
34 - عبد الله صالح العثيمين، محمد بن عبد الوهاب"حياته وفكره" الرياض، دار العلوم، 1412 هـ.
35- عبد الله بن محمد العجلان، حركة التجديد والإصلاح في نجد في العصر الحديث، 1419 هـ.
36- عثمان بن عبد الله بن بشر، عنوان المجد في تاريخ نجد، ج1، 1402 هـ.
37- علوي بن أحمد الحداد، مصباح الأنام وجلاء الظلام في رد سنة البدعي النجدي التي أضل بها الأنام، القاهرة، المطبعة العامرة، 1325 هـ.
38 - علي الطنطاوي، محمد بن عبد الوهاب، سلسلة أعلام التاريخ، دمشق، دار الفكر، 1381 هـ.

(1/220)

39- علي نقي اللكنهوري، كشف النقاب عن عقائد بن عبد الوهاب، النجف، المطبعة الحيدرية، 1345 هـ.
40- الفرد بل، الفرق الإسلامية في شمال أفريقيا، ترجمة عبد الله بدوي.
41- لوتراب ستودارد، حاضر العالم الإسلامي، ترجمة عجاج نويهض، القاهرة، 1343 هـ.
42 - محمد أبو زهرة، ابن تيمية حياته وعصره وآراؤه وفقهه، دار الفكر العربي.
43 - محمد كمال جمعة، انتشار دعوة الشيخ محمد بن عبد الوهاب خارج الجزيرة العربية.
44 - محمود طه، جغرافية شبه الجزيرة العربية، ج2، القاهرة، 1965م.
45 - محمد بن محمد القادري، رسالة في الرد على الوهابية"موجودة بقسم المخطوطات بجامعة الملك سعود".
46 - محمد سوقيه، تبييِن الحق والصواب بالرد على أتباع ابن عبد الوهاب، الشام، مطبعة الفيحاء.
47 - محمد بن عبد الله ماضي، النهضة الحديثة في جزيرة العرب، دار إحياء الكتب العربية، 1372 هـ.
48 - محمد بن سعد الشويعر، تصحيح خطأ تاريخي حول الوهابية.
مقال في مجلة البعث الإسلامي، العدد الثامن المجلد"38" عام 1404 هـ.

(1/221)

49- محمد بن عبد الله السلمان، دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي، الرياض، 1407 هـ.
50- محمد بن عبد الله بن عفالق، جواب ابن عفالق على رد ابن معمر"مخطوط في مكتبة الدولة ببرلين بألمانيا".
51- محمد قطب وآخرون، الثقافة الإسلامية، جدة، مركز النشر. بجامعة الملك عبد العزيز، 1410 هـ.
52- مسعود الندوي، محمد بن عبد الوهاب مصلح مظلوم ومفترى عليه من مطبوعات جامعة الإمام محمد بن سعود الإسلامية، 1404 هـ.
53- مجلة الدارة، العدد الرابع، 1399 هـ، ص 32- ص 34.
حياة الشيخ محمد بن عبد الوهاب وحقيقة دعوته

(1/222)


خصائص التفكير الفقهي عند الشيخ محمد بن عبد الوهاب - خصائص التفكير الفقهي

خصائص التفكير الفقهي عند الشيخ محمد بن عبد الوهاب

خصائص التفكير الفقهي عند الشيخ محمد بن عبد الوهاب
تأليف: عبد الوهاب إبراهيم أبو سليمان
بسم الله الرحمن الرحيم
إن أهمية الدعوة السلفية التي نهض بها شيخ الإسلام محمد بن عبد الوهاب، والتي تركت آثارا فكرية واضحة في كثير من المجتمعات الإسلامية في الوقت الحاضر، استقطبت الباحثين ووجهت أنظار المفكرين، فاستقلت بدراسات موسعة وبحوث علمية مختلفة، والجانب العقدي منها والمتمثل في حياة الشيخ نفسه وإنتاجه العلمي فيها كان له منها النصيب الأوفى، وهذا عائد إلى طبيعة دعوته والأولوية التي تصدى لها وركز عليها في دعوته، وهو تصحيح العقيدة الإسلامية لدى المسلمين. فبسلامتها يسلم للمرء كل شيء، وبفسادها يضيع كل شيء.
وإذا كان هذا هو الجانب الأهم في دعوته، فالجانب الثاني المهم هو تصحيح المسار الفقهي التشريعي بين المسلمين، والجوانب الإصلاحية التي نادى بها في هذا المجال! وخصائص تفكيره تجاه مسائله، وهذا لم يتجه إليه أكثر الباحثين، وهذه الدراسة تهتم بصورة خاصة بالخصائص الفكرية في اتجاهه الفقهي للتعرف على طبيعة دعوته واتجاهاته.
وهذه بمثابة مقدمة من شأنها أن تجلي حقيقة هذه الدعوة في المجال الفقهي والتشريعي.
ويركز البحث هنا على:-
أولا: الحالة الفقهية في العالم الإسلامي بعامة ونجد بخاصة.
ثانيا: الروافد الفكرية في تكوين الشخصية العلمية في الشيخ محمد بن عبد الوهاب.
ثالثا: الخصائص والمميزات الفقهية عند الشيخ محمد بن عبد الوهاب.
ويعتمد البحث في هذا الجانب منه على فحص وبحث التراث العلمي الذي ورثنا عنه بطريقة استقرائية واستنتاجية في نفس الوقت، مهتما بالخصائص والموضوعات الرئيسية دون الوقوف لدى المسائل الجزئية إلا بالقدر الذي توضح فيه الفكرة الأساسية.

(1/379)

الحالة الفقهية في العالم الإسلامي بعامة ونجد بخاصة:
إن الباحثين في الفقه الإسلامي يختلفون في تسمية المراحل التي مر بها الفقه الإسلامي تطورا وركودا، إلا أنهم يجمعون على أن الفقه الإسلامي دخل طور الشيخوخة والهرم منذ القرن الخامس الهجري، حيث بدأ في التدهور والضعف والاعتماد الكلي على ما خلفه الفقهاء قبلهم من تراث فقهي وثروة علمية دون أن تكون لهم فيه مساهمة بزيادة أو تجديد.
يعنون العلامة محمد بن الحسن الحجري الثعالبي الفاسي هذه الفترة في تاريخ الفقه الإسلامي بقوله:
"القسم الرابع: في الطور الرابع للفقه وهو طور الشيخوخة والهرم القريب من العدم".
ثم يذكر الظواهر العلمية الفقهية والأسباب التي أدت إليها بقوله: "هذا الطور مبدأه من أول القرن الخامس الهجري إلى وقتنا هذا الذي هو القرن الرابع عشر، وذلك أنه وصل إلى منتهى قوته في القرون الأربعة السابقة وتم نضجه فزاد بعد حتى احترق وذهبت عينه، ولم يبق إلا مرقه في القرن الخامس وما بعده إلى أن صار الآن أثرا بعد عين، ذلك لأسباب منها:
قصور الهمم عن الاجتهاد إلى الاقتصار على الترجيح في الأقوال المذهبية والاختيار منها ... ثم قصروا عن ذلك في هذه الأزمان واقتصروا على النقل عمن تقدم فقط، وانصرفت همتهم بشرح كتب المتقدمين وتفهمها ثم اختصارها، وفكرة الاختصار ثم التباري فيه مع جميع الفروع الكثيرة في اللفظ القليل هو الذي أوجب الهرم وأفسد الفقه بل العلوم كلها ... إذ صاروا قراء كتب لا محصلي علوم، ثم في الأخير قصروا عن الشرح، واقتصروا على التحشية والقشور ومن اشتغل بالحواشي ما حوى شيئا"1.
والفقه، أصبح يعنى في العصور المتأخرة تعلما وتعلما، حفظ متون معينة وترديد
__________
1 الفكر السامي في تاريخ الفقه الإسلامي, خرج أحاديثه وعلق عليه عبد العزيز بن عبد الفتاح القاري (المدينة المنورة المكتبة العلمية 1397هـ/1977م ص163) .

(1/380)

عباراتها دون مجاوزة لها إلى غيرها من كتب الفقه فضلا عن الكتاب والسنة.
عكف الحنفية على كنز الدقائق، لحافظ الدين عبد الله بن أحمد بن محمود النسفي المتوفى سنة 710 هـ.
وعكف المالكية على مختصر خليل، تأليف العلامة الشيخ خليل بن إسحاق المالكي المتوفى سنة 767 هـ.
وعكف الشافعية على متن منهاج الطالبين، تأليف شيخ الإسلام زكريا الأنصاري، المتوفى سنة 926 هـ.
وعكف الحنابلة على كتاب المقنع في فقه الإمام أحمد، من تأليف موفق الدين أبي عبد الله محمد بن أحمد بن قدامة، المتوفى سنة 620 هـ.
هذه الكتب وما يدور في فلكها هي محور الدراسة والتعليم والتأليف، وكثيرا ما يعني استنباط الأحكام مباشرة من الكتاب والسنة الزيغ والانحراف، فيتصدى لأي محاولة من هذا القبيل بالنقد الشديد، نظرا لسد الفقهاء باب الاجتهاد وإصرارهم على قفله، ومن لم يتبين منهم هذا المبدأ كفقهاء الحنابلة وقولهم باستمرار الاجتهاد وفتح بابه لمن أوتي القدرة العلمية المؤهلة. فقد كان هذا منهم نظريا أكثر منه عمليا، يبرز هذا المعنى ما ذكره أحمد بن حمدان الحراني الحنبلي في أقسام المجتهدين في عبارته التالية:
"والمجتهد أربعة أقسام: مجتهد مطلق، ومجتهد في مذهب إمامه أو في مذهب إمام غيره، ومجتهد في نوع من العلم، ومجتهد في مسألة منه أو مسائل" وفي معرض حديثه عن المجتهد المطلق وتعريفه له يقول:
"وهو الذي إذا استقل بإدراكه للأحكام الشرعية من الأدلة الشرعية العامة والخاصة، وأحكام الحوادث منها مع حفظه لأكثر الفقه ولا يقلد أحدا ولا يتقيد بمذهب أحد.. ومن زمن طويل عدم المجتهد المطلق، مع أنه الآن أيسر منه في الزمن الأول لأن الحديث والفقه قد دونا، وكذا ما يتعلق بالاجتهاد من الآيات والآثار، وأصول الفقه، والعربية وغير ذلك، لكن الهمم قاصرة والرغبات فاترة، ونار الجد والحذر خامدة اكتفاء بالتقليد، واستعفاء من التعب الوكيد، وهربا من الأثقال، وأربا في تمشية الحال وبلوغ

(1/381)

الآمال، ولو بأقل الأعمال، وهو فرض كفاية قد أهملوه وملوه ولم يعقلوه ليفعلوه"1.
هذه هي الحالة العلمية الفقهية التي كانت تعيشها البلاد الإسلامية عموما. وهنا نريد من خلال هذه الصورة أن نتلمس ما كانت عليه الحالة العلمية والفقهية في مسقط رأس شيخ الإسلام محمد بن عبد الوهاب خصوصا؛ لندرك مدى تأثره بها.
من الطبيعي أن تكون تلك الصورة للحالة العلمية والفقهية في العالم الإسلامي صادقة تماما على نجد، فتعيش التخلف الفكري الفقهي الذي يعيشه العالم الإسلامي صورة مطابقة، وهذا الجانب العلمي وإن لم يتعرض له الكثير من الدارسين لهذا الجزء في جزيرة العرب، فقد تعرض له البحاثة الفقيه الشيخ عبد الله البسام، وأعطى صورة وافية لما كانت عليه الحالة العلمية والفقهية فيها بقوله: "منذ عرفنا علماء نجد حتى قيام الشيخ محمد بن عبد الوهاب- رحمه الله تعالى- فإن علمهم يكاد ينحصر في الفقه، أي: في المسائل الفروعية الفقهية، والمذهب السائد لديهم هو مذهب الإمام أحمد بن حنبل رحمه الله فعلمهم لا يكاد يخرج عن تحقيق هذا النوع من العلم؛ فعلوم التفسير والحديث والتوحيد مشاركتهم فيها قليلة جدا، وعلوم اللسان لا يهتمون منها إلا بعلم النحو في مختصرات كتبه التي يتعلمون فيها ما يقوم ألسنتهم عن اللحن، وماعدا هذا فيعتبرون تعلمه مضيعة للوقت ومشغلة عما هو أولى منه، ويندر منهم من يتعدى الفقه إلى غيره من العلوم فيشارك في تحصيله مشاركة قليلة.
أما فقه الإمام أحمد فهم يجيدونه إجادة تامة، ويعنون به عناية فائقة، حيث يدرسون كتبه دراسة إمعان، ويبحثونها بحث تحقيق وتدقيق2.
وفيما يتصل بالوسط العائلي للشيخ محمد بن عبد الوهاب، فإنه عاش وسطا علميا متشبعا بالفقه في عائلة توارثت القضاء، فوالده الشيخ عبد الوهاب تولى قضاء العيينة
__________
1 صفة الفتوى والمستفتي, الطبعة الأولى (بيروت: منشورات المكتب الإسلامي 1380) ص16,17.
2 علماء نجد خلال ستة قرون, الطبعة الأولى (مكة المكرمة- مكتبة ومطبعة النهضة الحديثة 1398 جـ1 ص17) .

(1/382)

ثم حريملاء، وكذلك جده من قبل الشيخ سلمان بن علي، انتهت إليهم الرئاسة في العلم والفقه في نجد1.
في هذا الوسط العلمي العام والخاص المتميز بمظهر فقهي معين يدور في آفاق تقليدية محدودة وإطارات فكرية ملتزمة، عاش الشيخ محمد بن عبد الوهاب حياته العلمية الأولى وتدرج في مراحلها.
وفي مثل هذه الأجواء التي تحكم فيها الانغلاق التام، ليس بالوسع أن يتكون بين أحضانها فقيه يتمتع بحرية فكرية واجتهاد محلق، بل سيكون بالضرورة وقانون الحياة صورة عصره ومرآة جيله، فقيها تقليديا متمسكا بحرفية النصوص لا يتجاوزها ولا إلى الكتاب والسنة.
والشيخ محمد بن عبد الوهاب عضو في ذلك المجتمع وجزء من تلك البيئة، يتأثر بها ويتجاوب فكرا وشعورا بإيجابياتها وسلبياتها. ولكن إلى أي مدى كان منه هذا التجاوب استقبالا أو رفضا؟
إن التاريخ يثبت أنه لم يكن هناك أي صدى وتأثير لتلك البيئة العلمية والاجتماعية على تفكير الشيخ محمد بن عبد الوهاب، بل كان أقوى من أن يتأثر بسلبياتها أو يخضع لمؤثراتها، فأفلت منها ومن أغلالها وأثقالها، فتميز بتفكير منطلق وعقلية مستقلة بدأت تتبين ملامحها في مرحلة شبابه.
الروافد الفكرية في تكوين الشخصية العلمية للشيخ محمد بن عبد الوهاب:
إن أول ما يثير فضول الباحث قبل أي شيء آخر، هو التعرف على المصادر العلمية والروافد الفكرية التي أسهمت في تكوين شخصيته العلمية والفقهية بصورة متباينة عن أبناء جيله وفقهاء عصره.
إننا لا نجده بين مشائخه الذين تتلمذ عليهم في صباه ومدارج شبابه، غير أن العلاقة والتأثر بشيخ الإسلام أحمد بن عبد الحليم ابن تيمية، وتلميذه شمس الدين أبي عبد الله ابن أبي بكر المعروف بابن قيم الجوزية واضح قوي.
__________
1 عثمان بن عبد الله بن بشر, عنوان المجد في تاريخ نجد الطبعة الثانية (الرياض: وزارة المعارف السعودية, 1391 جـ1 ص114) .

(1/383)

وإذا كانت كافة الدلائل تشير إلى هذا فإنه مما يستحق البحث تحديد الفترة التي تعرف بها على فكر هذين العالمين الجليلين، هل حدث له هذا أيام طلبه العلم ببلدته العيينة وقبل رحيله إلى الحجاز والبصرة، أم أن اهتمامه بفكرهما جاء صدى ونتيجة تنقله واحتكاكه بالعلماء في تلك البلاد؟
إن هذه التساؤلات تبدو للوهلة الأولى غير ذات جدوى، ولكن الباحث كما يهمه أن يعرف مصدر هذا الاستقلال الفكري الجديد، يهمه أن يعرف متى وكيف ظهر، وهل هو ذاتي صادر من داخل رغبة الشيخ محمد بن عبد الوهاب؟ أم هو بعامل خارجي شجعه على تبنيه والتحمس له؟
إن المؤرخين للشيخ محمد بن عبد الوهاب لم يحققوا هذه النقطة كما ينبغي ولهذا جاءت رواياتهم متضاربة.
1- ففريق لم ينوه عن هذه الصلة قصدا ولا استطرادا: ويتبين هذا من عرض نصوصهم لحياته العلمية.
يذكر المؤرخ عثمان بن بشر في معرض حديثه عن نشأته وحياته العلمية قوله: "وكان رحمه الله في صغره كثير المطالعة في كتب التفسير والحديث وكلام العلماء في أصل الإسلام، فشرح الله صدره في معرفة التوحيد وتحقيقه ومعرفة نواقضه المضلة عن طريقه، وكان الشرك إذ ذاك قد مشى في نجد وغيرها.. فلما تحقق الشيخ- رحمه الله- معرفة التوحيد ومعرفة نواقضه وما وقع فيه كثير من الناس من هذه البدع المضلة صار ينكر هذه الأشياء ولما رأى أنه لا يغني القول، ولم يتلق الرؤساء الحق بالقبول، تجهز من بلد العيينة إلى حج بيت الله الحرام، فلما قضى حجه سار إلى المدينة على ساكنها أفضل الصلاة والسلام، فلما وصلها وجد فيها الشيخ العالم عبد الله بن إبراهيم بن سيف من رؤساء بلد المجمعة، القرية المعروفة في ناحية سدير من نجد ... فأخذ الشيخ عنه، قال الشيخ: كنت عنده يوما فقال لي: أتريد أن أريك سلاحا أعددته للمجمعة، قلت: نعم، فأدخلني منزلا فيه كتب كثيرة فقال: هذا الذي أعددت لها، ثم إنه مضى به إلى الشيخ العلامة محمد حياة السندي المدني فأخبره بالشيخ محمد وعرفه به وبأهله، فأخذ عنه،

(1/384)

وحكى أن الشيخ وقف يوما عند الحجرة النبوية عند أناس يدعون ويستغيثون عند قبر النبي صلى الله عليه وسلم فرآه محمد حياة السندي فأتى إلى الشيخ وقال ما تقول، قال: إن هؤلاء متبر ما هم فيه وباطل ما كانوا يعملون، فأقام في المدينة ما شاء، ثم خرج منها إلى نجد1. وهنا لم يحدد هذا المؤرخ الجليل تأثر الشيخ بكتاب أو عالم معين، وإنما شمل وعمم دون الإشارة إلى شيخ الإسلام ابن تيمية وتلميذه ابن القيم.
ومن الكتاب والمؤرخين الذين تتجه كتاباتهم هذا الاتجاه الأستاذ أحمد عبد الغفور العطار فيقول:
"ولما تجاوز محمد سن الطفولة زاد شغفه بالعلم، واستظهر أحاديث من الصحيحين والأمهات، وكلما تقدمت به السن تقدم في علمه وربا عقله، وما كاد يتم العشرين من عمره حتى صار عالما مرموقا في بلده.. "2.
2- وفريق آخر أثبت تعرفه وتعلقه بكتب شيخ الإسلام ابن تيمية وتلميذه ابن القيم منذ صباه وقبل مغادرته مسقط رأسه تحديدا وتعيينا، ومن هؤلاء عبد الله بن سعد الرويشد، ففي معرض حديثه عن نشأة الإمام العلمية يقول:
"تعلم على والده فدرس القرآن وحفظه على يديه، وعليه تعلم علوم العربية والفقه الحنبلي، وهكذا نشأ نشأة صالحة وظهرت عليه مخايل الذكاء والنجابة منذ صباه، وأكثر من قراءة القرآن والاطلاع على الكتب المتداولة، وظهرت بوادر ألمعيته واتقاد ذهنه، وأعجب بكتب ابن تيمية وابن القيم ومال إليها. ورأى كثيرا مما نعاه ابن تيمية على أهل عصره من البدع والضلالات ماثلا أمام عينيه في معتقدات وأعمال أهل عصره وبخاصة العامة منهم، ولما بلغ السادسة عشرة من عمره رآه والده أهلا للإمامة في الصلاة، فقدمه إماما للناس في المسجد"3.
في هذا الاتجاه يسير أحمد بن حجر بن محمد آل أبو طامي فيقول:
"درس على والده الفقه الحنبلي والتفسير والحديث، وكان في صغره مكبا على كتب
__________
1 عنوان المجد جـ1 ص19، 20، 21.
2 محمد بن عبد الوهاب, الطبعة الرابعة - بيروت: منشورات مكتبة العرفان 1392/1972م ص32.
3 الإمام الشيخ محمد بن عبد الوهاب في التاريخ: مصر مكتبة عيسى البابي الحلبي جـ1 ص11.

(1/385)

التفسير والحديث والعقائد، فكان يعتني بكتب شيخ الإسلام ابن تيمية وابن القيم رحمهما الله، ويكثر من مطالعة كتبهما.. ولما آب الشيخ من رحلته الطويلة وراء العلم والتحصيل لازم أباه واشتغل عليه في علم التفسير والحديث وغيرهما، وعكف على كتب الشيخين؛ شيخ الإسلام ابن تيمية والعلامة ابن القيم رحمهما الله، فزادته تلك الكتب القيمة علما ونوراً وبصيرة، ونفخت فيه روح العزيمة، ورأى الشيخ بثاقب نظره ما بنجد وبالأقطار التي رحل إليها من العقائد الضالة والعادات الفاسدة، فصمم على القيام بالدعوة"1.
3. وممن يذهبون إلى أن لرحلة الشيخ محمد بن عبد الوهاب إلى البلاد الحجازية والبصرة دورا كبيرا في دعوته الاصلإحية، وأن احتكاكه بالعلماء السلفيين في مكة المكرمة والمدينة المنورة والبصرة أثر في اتجاهه العلمي؛ إذ أثار فيه نوازع الصلاح الديني والاجتماعي، فعاد إلى بلاده وهو ممتلئ حماسا لإعادة أهل بلاده إلى الدين الإسلامي الصحيح، وكان هذا أحد الآثار المباركة لارتحاله خارج نجد. وممن تبنى هذا الموقف الدكتور عبد الله صالح العثيمين إذ يقول في هذا الصدد:
"وبالرغم من أن محمد بن عبد الوهاب كان قد حضر - بدون شك - دروس عدة من العلماء في المسجد النبوي، فإن صلته بالشيخين عبد الله بن سيف ومحمد حياة كانت أوثق من صلته بسواهما من العلماء، وكان لهذين العالمين الجليلين أثر كبير على الشيخ محمد لا بالنسبة لتحصيله العلمي فقط، إنما بالنسبة لاتجاهه الإصلاحي أيضا، وقد أتت صلته بهما في مرحلة من مراحل عمره القابلة للتأثر والتوجيه، وكانت معرفته بابن سيف أسبق من معرفته بالسندي، وإن كان تأثير هذا الأخير عليه أعمق- فيما يبدو- من الأول.
وكان ابن سيف عالما بالفقه الحنبلي والحديث الشريف، وقد أجاز محمد بن عبد الوهاب في كل ما حواه ثبت الشيخ عبد الباقي أبي المواهب الحنبلي قراءة وتعلما وتعليما، وكان من المعجبين بالإمام المشهور ابن تيمية، ولا شك أنه شجع تلميذه على قراءة كتب هذا العالم الجليل، وكان أيضا مدركا للحالة التي وصلت إليها الأوضاع في نجد من الناحيتين الدينية والاجتماعية، وكان يرى أن إصلاحها لا يتم إلا بالتعليم.
__________
(م) الشيخ محمد بن عبد الوهاب - عقيدته السلفية ودعوته الإصلاحية وثناء العلماء عليه (مكة المكرمة. مطبعة الحكومة, 1395) ص15، 18.

(1/386)

أما محمد حياة السندي فكان حجة في الحديث وعلومه، وصاحب مؤلفات مشهورة في هذا الحقل، وكان أستاذا لعدد من الطلاب الذين أصبح بعضهم دعاة إصلاح أو شخصيات علمية مشهورة في مناطق إسلامية مختلفة، وكان من المعارضين للتعصب للمذاهب الفقهية، ومن الداعين للاجتهاد في ميدان الشريعة، وبالإضافة إلى ذلك كان من أشد المحاربين للبدع في الدين والأعمال التي قد تؤدي إلى الشرك ... " ويستمر الدكتور العثيمين في تأكيده هذه النقطة فيقول:
"وحين اقتنع الشيخ محمد بكفاية المدة التي قضاها متعلما في المدينة، عاد إلى العيينة، ومن الممكن ملاحظة أمور كان لها تأثير في نفسه في أثناء إقامته في المدينة، منها: المناخ التعليمي الذي كان حافزا على الدراسة ومهيئا لمعرفة أنواع من العلوم، ومنها: بدؤه قراءة كتب ابن تيمية المهمة وتتلمذه على محمد حياة السندي المحارب للبدع والتعصب المذهبي والداعي إلى الاجتهاد، وكان ذلك في مرحلة هامة من مراحل تكوينه الفكري"1.
والذي يبدو أن هذا التضارب بين الروايات السابقة هو نتيجة الاجتهاد الفردي حول هذه النقطة، دون أن يؤيد أحد من أولئك الكتاب والمؤرخين ما دونه بشيء من التوثيق العلمي التاريخي.
إلا أنه من الممكن اعتبار ما كتبه المؤرخ عثمان بن بشر الرواية المعتمدة الموثقة لاعتبارات متعددة أهمها:
أنه أقدم المصادر التاريخية وأقربها تاريخا لحياة الشيخ محمد بن عبد الوهاب حتى قيل عن تاريخه بـ "أنه المصدر الوحيد لما وقع في نجد من الحوادث منذ فجر النهضة الإصلاحية وظهور الدعوة السلفية إلى ما قبل وفاة الإمام فيصل بن تركي بن عبد الله ابن محمد بن سعود بخمس عشرة سنة"2 أي من سنة ألف ومائة وثمان وخمسين من الهجرة إلى سنة ألف ومائتين وسبع وستين، كما أنه اعتنى في سوابقه بذكر حوادث ما قبل ظهور دعوة الشيخ محمد بن عبد الوهاب من منتصف القرن التاسع الهجري إلى نهاية سنة ألف ومائة وست وخمسين من الهجرة3. فهو كتاب متخصص ووثيقة تاريخية صحيحة
__________
1 الشيخ محمد بن عبد الوهاب, حياته وفكره (الرياض: دار العلوم) ص33,34,35.
2 عنوان المجد تحقيق عبد الرحمن بن عبد اللطيف آل الشيخ, جـ1 , ص7.
3 انظر المصدر نفسه جـ1 , ص2.

(1/387)

في تاريخ الدعوة السلفية، ومن ثم ستكون رواية ابن بشر موضع الفحص والدراسة في تعرف الشيخ محمد بن عبد الوهاب على فكر ابن تيمية.
لم يرد في رواية ابن بشر في تاريخ نشأة الشيخ محمد بن عبد الوهاب ما يشير إلى توجيه خاص من أحد ممن تلقى العلم على أيديهم إلى دراسة كتب شيخ الإسلام ابن تيمية وتلميذه ابن القيم، وإنما تشير إلى أن الشيخ محمد بن عبد الوهاب بدافع شخصي ورغبة ذاتية تولدت عنده إلى إعادة الإسلام إلى صفائه ونقائه كما عاشه الرسول صلى الله عليه وسلم وأصحابه، وكان هذا نتيجة انكبابه على كتب التفسير والحديث وكثرة ملازمته لهما وتأمله لمعانيهما، والمقارنة بين ما جاء فيهما من عقيدة وتشريع، وبين ما عليه العمل بين المسلمين من انحراف عن جادة الإسلام عقيدة وتشريعا. وهذا هو الذي تشير إليه عبارة المؤرخ عثمان بن بشر في قوله السابق: ".. وكان رحمه الله في صغره كثير المطالعة في كتب التفسير والحديث وكلام العلماء في أصل الإسلام، فشرح الله صدره في معرفة التوحيد وتحقيقه ومعرفة نواقضه المضلة عن طريقه.."1 الخ عبارته، وهو في هذا المنحنى والاتجاه يختلف عن الكثيرين من بني جيله وعصره؛ إذ كانت الأهمية القصوى والتركيز الشديد على دراسة الفقه المذهبي وحفظ نصوصه، وبذلك يكون قد فتح الشيخ محمد بن عبد الوهاب لنفسه آفاقا أوسع هيأته بالفعل لدعوته الإصلاحية التي انتدب نفسه لها.
وأما تعرفه على فكر ابن تيمية وتلميذه ابن القيم خاصة، فمن المهم عرض الحقائق التالية بين يدي هذا الموضوع:
أولا: إن الصلة بين نجد والشام كانت قوية، حيث كانت الأخيرة بالنسبة لبلاد نجد مركزا تجاريا وعلميا في آن واحد، وكان لهذا أثره العلمي الكبير، فالعدد الكبير من علماء نجد تلقوا علومهم وإجازاتهم من علماء الحنابلة بالشام، "وصار من هؤلاء التلاميذ النجديين علماء كبار كالشيخ أحمد بن يحيى بن عطوة تلميذ مؤلف الإنصاف الشيخ على ابن سليمان المرداوي، وصاحب جمع الجوامع الشيخ يوسف بن عبد الهادي، ومن العلماء النجديين الذين تلقوا العلم على حنابلة الشام الشيخ أبو نمي ابن راجح تلميذ الشيخ مرعي
__________
1 المصدر نفسه, جـ1 , ص19.

(1/388)

ابن يوسف مؤلف الغاية (غاية المنتهى في الجمع بين الإقناع والمنتهى) ، وكذلك الشيخ زامل بن سلطان تلميذ الشيخ موسى الحجاوي مؤلف الإقناع. فأمثال هؤلاء العلماء النجديين الكبار بلغوا في العلم مبلغا كبيرا، وانتهت إليهم الرئاسة العلمية في بلدان نجد، وهم قد اعتنقوا المذهب الحنبلي، فأثروا في أهل بلادهم، فصار جمهور النجديين حنابلة"1.
ثانيا: إن ابن تيمية وابن القيم أعلام مشهورون وفقهاء نابهون في المذهب الحنبلي اجتهاداتهم وترجيحاتهم المشهورة، فالتعرف على فكرهم من قبل طالب العلم والتمذهب بالمذهب الحنبلي أمر بديهي وحقيقة ميسورة.
ثالثا: إن الاتصال الفكري بين الحنابلة في الشام والحنابلة في نجد قوي ووثيق، إذ كانت مؤلفات الشاميين تصل إلى نجد بصورة مستمرة، وكان لهؤلاء تآليف عن شيخ الإسلام ابن تيمية في اجتهاداته وجهاده للبدع والخرافات، مما جعله رمزا لبطولة العلماء وكفاح المخلصين في وسط الحنابلة أين كانوا، ولعل في (سابقة) التي ذكرها ابن بشر ما يشير إلى هذا المعنى إذ يقول: "وفي سنة ثلاث وثلاثين وألف توفي الشيخ العالم العلامة مرعي بن يوسف الحنبلي المقدسي الأزهري. كانت له اليد الطولى في معرفة الفقه وغيره، صنف مصنفات عديدة في فنون من العلوم.. فمنها دليل الطالب.. وصنف غاية المنتهى في جمع الإقناع والمنتهى.. وذكر لي شيخنا عثمان بن منصور أنه بيضها مرتين، واحدة أرسلها إلى نجد وواحدة أرسلها إلى الشام، فلهذا نجد في بعض النسخ منها زيادة ونقصانا عن الأخرى.. وصنف مرعي غير ذلك مصنفات كثيرة منها: كتاب بهجة الناظرين في العالم العلوي والسفلي، وصفة الجنة والنار وكتاب المرجان في الناسخ والمنسوخ من القرآن، وكتاب الدرة المضيئة في مناقب ابن تيمية.."2.
ونخلص من هذا إلى أن الشيخ محمد بن عبد الوهاب قد تعرف على فكر ابن تيمية وابن القيم من قبل رحلته إلى الحجاز والشام؛ إذ أن هذين العلمين كانا من أشهر أعلام
__________
1 عبد الله البسام, جـ1 ص19-20.
2 السوابق, ص197,198.

(1/389)

الحنابلة في الوسط العلمي للحنابلة، ولم تكن شهرتهم لدى علماء الحنابلة بنجد بأقل من أي وسط حنبلي آخر.
إلا أن انتماء الشيخ محمد بن عبد الوهاب ودراسته للمذهب الحنبلي سهل له التعرف على فكر شيخ الإسلام ابن تيمية وتلميذه ابن القيم في وقت مبكر جدا أثناء طلبه للعلم في بلاده مسقط رأسه، ووقوفه على جهادهما ما قوى فيه العزيمة للدعوة إلى الإسلام الصحيح عقيدة وشريعة، فرحل إلى ما رحل من أقطار وهو متشبع بفكر الدعوة الإصلاحية التي أصبح يعيشها فكراً، ووطن نفسه للدعوة لها جهرا، وأن احتكاكه بعلماء السلف بمكة المكرمة والمدينة المنورة زاد من حماسه لها وتفانيه في سبيلها. فأعطته دفعة قوية للاستمرار في اتجاهاته الفكرية العقدية والفقهية، وضاعفت من ملازمته وعكوفه على كتب الشيخين ابن تيمية وابن القيم رحمهما الله، فتشبع بمنهجهما أسلوبا وفكرا، فورث عنهما خصائصهما العلمية واتجاهاتهما المنهجية والنزعة الاجتهادية.
يتفق السلف والخلف من فقهاء الحنابلة على وجوب الاجتهاد في من تحققت فيه شروطه يقول القاضي أبو يعلى الفراء من متقدمي الحنابلة في كتابه العدة "مسألة في صفة المفتي في الأحكام الذي يحرم عليه التقليد"، ثم يذكر هذه الصفة بقوله: "الذي يحرم عليه التقليد فيها أن يكون عارفا بالقرآن ناسخه ومنسوخه، ومجمله ومحكمه، وعامه وخاصه، ومطلقه ومقيده، وهو المعرفة بما قصد به بيان الأحكام الحلال والحرام، فأما ما قصد به أخبار الأولين وقصص النبيين والوعد والوعيد فلا حاجة به إليه،.. ويعرف أيضا المتقدم والمتأخر، والناسخ والمنسوخ، والمطلق والمقيد، والمجمل والمفسر، والعام والخاص للمعنى الذي ذكرناه، ويحتاج أن يعرف إجماع أهل الأعصار عصراً بعد عصر؛ لأنه يكون الأصل ما أجمعوا عليه فيرد الفرع إليه، ويحتاج أن يعرف من لغة العرب والإعراب ما يفهم عن الله تعالى وعن رسوله معنى خطابهما، وأن يكون عارفا باستنباط معاني الأصول والطرق الموصلة إليها، ليحكم في الفروع بحكم أصولها، ويكون عارفا بمراتب الأدلة، وما يجب تقديمه منها. فإذا كان بهذه الصفة وجب عليه أن يعمل في الأحكام باجتهاده وحرام عليه تقليد غيره"1.
__________
1 أبو يعلى محمد بن الحسين بن محمد الفرا, العمدة في أصول الفقه. مصور.

(1/390)

ويأتي شيخ الإسلام ابن تيمية ليقرر هذا المبدأ ويؤكده في أكثر من مؤلف فينقل نص القاضي أبي يعلى فيقره لفظا ومضمونا1، ويعرض هذا الموضوع في فتاويه بأسلوبه وطريقته الخاصة فيقول:
"نقل عن غير واحد الإجماع أنه لا يجوز للعالم أن يقلد غيره إذا كان قد اجتهد واستدل وتبين له الحق الذي جاء به الرسول، فهذا لا يجوز له تقليد من قال خلاف ذلك بلا نزاع"2.
كما يقرر هذا المبدأ من الحنابلة المتأخرين، أبو العباس أحمد بن عبد العزيز الفتوحي فيقول:
"ويحرم تقليد على مجتهد أداه اجتهاده إلى حكم "3 وهكذا فإن نصوص الحنابلة متواترة على وجوب الاجتهاد ممن استوفى شروطه وتحققت فيه مؤهلاته.
وإذا كان شيخ الإسلام ابن تيمية يدعو المؤهلين من الفقهاء إلى الاجتهاد وتحريم التقليد، فقد مارسه تأسيسا وترجيحا، بل إن اجتهاداته الفقهية معروفة لدى فقهاء المذاهب الأخرى، وترجيحاته في إطار المذهب الحنبلي مشهورة بين فقهائه معلومة لديهم. ولا شك أن الاجتهاد الفقهي إحدى خصائص التفكير الفقهي عند شيخ الإسلام ابن تيمية، والتي كان لها تأثير كبير على فكر الشيخ محمد بن عبد الوهاب.
إن الشيخ محمد بن عبد الوهاب لم يدع الاجتهاد، ولكنه يدعو إليه عندما تختلف الآراء وتتعارض الأقوال، فحينئذ يتوجب الرجوع إلى الكتاب والسنة يستخلص منها الحكم الذي تطمئن إليه نفسه.
ففي جوابه عن سؤال وجه إليه بخصوص الروايات المختلفة عن الإمام أحمد أو تعدد الأقوال عن أصحابه واستدلال كل بدليل يقول:
"إذا اختلف كلام أحمد وكلام أصحابه فنقول: في محل النزاع التراد إلى الله والرسول
__________
1 المسودة, تحقيق محيي الدين عبد الحميد (مصر: مطبعة المدني) ص514.
2 فتاوى شيخ الإسلام ابن تيمية, جـ19ص262.
3 شرح الكوكب المنير, الطبعة الأولى (مصر: مطبعة السنة المحمدية 1372-1953) ص406.

(1/391)

لا إلى كلام أصحابه، ولا إلى الراجح المرجح من الروايتين والقولين، خطأ قطعا1، وقد يكون صوابا، وقولك: إذا استدل كل منهما بدليل فالأدلة الصحيحة لا تتناقض بل يصدق بعضها بعضا، لكن قد يكون أحدهما أخطأ الدليل لأنه إما استدل بحديث لم يصح، وإما لأنه فهم من كلمة صحيحة مفهوما مخطأ.
وبالجملة فمتى رأيت الاختلاف فرده إلى الله والرسول، فإذا تبين لك الحق فاتبعه، فإن لم يتبين واحتجت إلى العمل فقلد من تثق بعلمه ودينه.. "2.
والشيخ محمد بن عبد الوهاب وإن لم يؤثر عنه اجتهادات لم يسبق إليها إلا أن منحاه منحى اجتهادي، بمعنى أنه يسلم بالرأي إذا كان يعتمد على استدلال قوي مبني على فهم سليم. وهذا هو الموقف الذي أعلنه ونثره في مؤلفاته ومراسلاته إلى كل من يرغب الوقوف على حقيقة أمره.
فمن ذلك كتابه إلى عبد الله بن محمد بن عبد اللطيف الذي جاء فيه: "ولا خلاف بيني وبينكم أن أهل العلم إذا أجمعوا وجب اتباعهم، وإنما الشأن إذا اختلفوا، هل يجب علي أن أقبل الحق ممن جاء به وأرد المسألة إلى الله والرسول مقتديا بأهل العلم؟ أو أنتحل بعضهم من غير حجة وأزعم أن الصواب في قوله؟ فأنتم على هذا الثاني وهو الذي ذمه الله وسماه شركاً، وهو اتخاذ العلماء أرباباً، وأنا على الأول أدعو إليه وأناظر عليه، فإن كان عندكم حق رجعنا إليه وقبلناه منكم، وإن أردت النظر في أعلام الموقعين فعليك بالمناظرة التي في أثنائه عقدها بين مقلد وصاحب حجة، وإن ألقي في ذهنك أن ابن القيم مبتدع وأن الآيات التي استدل بها ليس هذا معناها فاضرع إلى الله واسأله أن يهديك لما اختلفوا فيه من الحق، وتجرد إلى الله ناظراً أو مناظراً وطلب كلام أهل العلم في زمانه"3 وعلى أساس هذا المبدأ كان اختيار الشيخ محمد بن عبد الوهاب وترجيحه لاختيارات شيخه شيخ الإسلام ابن تيمية في أكثر الأحيان، وترجيحه لغيرها أحيانا أخرى.
على أن ما خلفه من تراث علمي يشير إلى معرفته بعلم أصول الفقه الذي يعتبر
__________
1 هذا هو نص العبارة ولعل ثمة سقط.
2 مؤلفات محمد بن عبد الوهاب, مختصر سيرة الرسول والفتاوى, ص27، 32 - 33.
3 مؤلفات الشيخ محمد بن عبد الوهاب, الرسائل الشخصية القسم الخاص, ص254.

(1/392)

شرطا أساسيا في بلوغ درجة الاجتهاد حتى قيل (لا ثقة بفقه لا يعتمد على أصول) ، ومظاهر هذا عنده تتجلى في أمرين اثنين:
الأول: مناقشته لأهم المسائل والقواعد الأصولية.
الثاني: تلخيصه وعرضه لبعض المسائل الأصولية من كتب شيخ الإسلام ابن تيمية وتلميذه ابن القيم، ولا يستطيع الخوض فيها إلا عالم متمرس بمسائله عارف بقوانينه، وفي كلا الحالين لا يمكن أن يقتحم أسوار هذا العلم إلا عالم ذو دراية وممارسة له.
ففي مناقشته لنسخ القرآن بالسنة يتعرض لهذا الموضوع من خلال الأمثلة التي يوردها العلماء في هذا الصدد، فيقول:
"ثبت أنه يحرم من الرضاعة ما يحرم من النسب وأن يجمع بين المرأة وعمتها وخالتها فقال طائفة هذا نسخ للقرآن، فإن أرادوا النسخ العام الذي هو تقييد المطلق فصحيح، وإن أرادوا النسخ الذي هو رفع الحكم فضعيف، فإنه لم يثبت أن الله أراد بقوله: {وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ} 1.
تحليل ذلك، فإن قيل هو عام بين الدليل المخصص أن الله لم يرد تلك الصورة كقوله: {الزَّانِيَةُ وَالزَّانِي} 2 الآية لم يرد به الأمة، وقوله: {يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاثَةَ قُرُوءٍ} 3 لم يرد الحامل ولا التي لم يدخل بها، ولم يثبت أن السنة نسخت القرآن، قال تعالى: {مَا نَنْسَخْ مِنْ آيَةٍ} 4 الآية، فالقرآن لا ينسخه إلا مثله، وقال كثير: السنة خصصت القرآن وهم أكثر وأفضل من أولئك، وقد يقال: السنة فسرت القرآن، ولهذا في حديث معاذ وكلام عمر وابن مسعود وغيرهما أن يحكم بكتاب الله فإن لم يوجد فبسنة رسول الله، فلو كان في السنة ما يقدم على دلالة القرآن لم يكن كذلك بل السنة تفسر المراد منه.. "5.
وفي موضوع التعارض والتعادل والترجيح الذي هو ثمرة أصول الفقه ونقطة
__________
1 سورة النساء آية: 24.
2 سورة النور آية: 2.
3 سورة البقرة آية: 228.
4 سورة البقرة آية: 106.
5 مؤلفات الشيخ محمد بن عبد الوهاب, ملحق المصنفات, ص75-76.

(1/393)

الارتكاز فيه، يلخص موقف ابن القيم في معضلة من معضلاته بتقرير الفاهم وأسلوب العالم فيقول: "قال ابن القيم في أعلام الموقعين: إذا قال الصحابي قولا فإما أن يخالفه صحابي آخر أو لا، فإن خالفه مثله لم يكن قول أحدهما حجة على الآخر، وإن خالفه أعلم منه كالخلفاء الراشدين أو بعضهم، فهل يكون الشق الذي فيه الخلفاء أو بعضهم حجة على الآخرين؟ فيه قولان للعلماء. هما روايتان عن أحمد، والصحيح أنه أرجح، فإن كان الأربعة في شق فلا شك أنه الصواب، وإن كان أكثرهم في شق، فالصواب فيه أغلب، وإن كانوا اثنين واثنين، فشق أبي بكر وعمر أقرب إلى الصواب، فإن اختلفا، فالصواب مع أبي بكر.."1. وقد استغرق هذا البحث خمسا وثلاثين صفحة، وقدم لإثباته والاستدلال له ستة وأربعين وجها. كما نفذ من هذا البحث إلى بحث الاحتجاج بفتوى التابعي2.
النزعة المذهبية:
وهذا الجزء من البحث يقودنا إلى التعرف على موقفه من قضيتين هامتين هما: اختلاف المذاهب الفقهية أولا، والتقيد بها ثانيا.
والحقيقة المسلمة أن الشيخ محمد بن عبد الوهاب ينتمي إلى أسرة عريقة في المذهب الحنبلي؛ إذ غالب أفرادها من الفقهاء والقضاة الحنابلة، ولكنه يتميز عنها بأنه أضاف إلى حنبليته عنصراً جديداً: هو ما اكتسبه من دراسته وعكوفه على التراث العلمي لشيخ الإسلام ابن تيمية وتلميذه ابن القيم، فأمدته بخصائص فكرية وفقهية خاصة برزت بنتائجها وآثارها على مواقفه من كثير من القضايا الفقهية.
وقبل التعرف على موقفه خاصة من تلك القضيتين اللتين كانتا ولا تزالان مثار جدل وخصومة يحسن أن نتعرف قبل ذلك على موقف سلفه أعني شيخ الإسلام ابن تيمية خاصة حتى يتضح مدى عمقها وتأثره بها في نفسه.
أما فيما يتصل بالقضية الأولى: اختلاف المذاهب الفقهية فقد ألف ابن تيمية كتاب
__________
1 المصدر نفسه القسم الثاني (الفقه) , جـ2 ص5.
2 المصدر نفسه, القسم الثاني (الفقه) , جـ2 ص35.

(1/394)

(رفع الملام عن الأئمة الأعلام) ، وهذا الكتاب بهذا العنوان يعتبر فريدا في صياغته فريدا في موضوعه، فلئن شاركته كتب أخرى موضوعا إلا أنه مؤلف أساسا وبالذات للدفاع عن الأئمة، وعرض الأسباب التي أدت إلى اختلافهم، ليلتمس لدى القارئ والدارس الأعذار عما قد تحدثه نفسه من إدانتهم في التفرق والاختلاف، وفي نفس الوقت يعرفنا قدر هؤلاء الأئمة والجهد المخلص الذي بذلوه في فهم الكتاب والسنة، وأقتبس هنا جزءا من مقدمة هذا الكتاب لندرك مدى إنصاف ابن تيمية للأئمة الفقهاء وتقديره للتراث العلمي الذي تركوه، فيقول: "وليعلم أنه ليس أحد من الأئمة المقبولين عن الأمة قبولا عاما، يتعمد مخالفة رسول الله صلى الله عليه وسلم في شيء من سنته دقيق ولا جليل. فإنهم متفقون اتفاقا يقينيا على وجوب اتباع الرسول صلى الله عليه وسلم، وعلى أن كل أحد من الناس يؤخذ من قوله ويترك إلا رسول الله صلى الله عليه وسلم، ولكن إذا وجد لواحد منهم قول قد جاء حديث صحيح بخلافه، فلا بد أن يكون له من عذر في تركه، وجميع الأعذار ثلاثة أصناف:
أحدها: عدم اعتقاده أن النبي صلى الله عليه وسلم قاله.
والثاني: عدم اعتقاده إرادة تلك المسألة بذلك القول.
والثالث: اعتقاده أن ذلك الحكم منسوخ.1.
وهذا اعتراف بفضل الأئمة وإنصاف لهم وتقدير لجهودهم العلمية، وهو أقصى المطلوب، ومن ثم فلم يؤثر عن الإمام ابن تيمية قول أو تأليف يمس جانب الأئمة أو يعرض بهم، بل إنه عند الاختلاف يناقش الدليل مناقشة علمية هادئة. ويؤكد ابن تيمية هذا المبدأ في مؤلفاته وكتاباته في أكثر من موضع من هذا قوله:
"وقد اتفق الصحابة على إقرار كل فريق للفريق الآخر على العمل باجتهادهم في مسائل تنازعوا فيها كمسائل في العبادات، والمناكح، والمواريث، والعطاء، والسياسة وغير ذلك.. وهم الأئمة الذين ثبت بالنصوص أنهم لا يجتمعون على باطل ولا ضلالة، ودل
__________
1 رفع الملام عن الأعلام بنهاية الإنصاف في معرفة الراجح من الخلاف. الطبعة الأولى, جـ12-ص299- 300.

(1/395)

الكتاب والسنة على وجوب متابعتهم، وتنازعوا في مسائل علمية اعتقادية كسماع الميت صوت الحي، وتعذيب الميت ببكاء أهله، ورؤية محمد صلى الله عليه وسلم ربه قبل الموت مع بقاء الجماعة والألفة.. ومذهب أهل السنة والجماعة أنه لا إثم على من اجتهد وإن أخطأ.
فالمذاهب والطرائق والسياسات للعلماء والمشايخ والأمراء إذا قصدوا بها وجه الله تعالى دون الأهواء ليكونوا مستمسكين بالملة والدين الجامع الذي هو عبادة الله وحده لا شريك له، واتبعوا ما أنزل إليهم من ربهم من الكتاب والسنة بحسب الإمكان بعد الاجتهاد التام هي لهم من بعض الوجوه بمنزلة الشرع والمناهج للأنبياء على عبادتهم الله وحده لا شريك له، ويثابون على طاعة الله ورسوله فيما تمسكوا به من شرعة رسوله ومنهاجه، كما يثاب كل نبي على طاعة الله في شرعه ومنهاجه.
ثم يتحدث في عبارة واضحة عن الموقف الذي يجب أن يتخذه المسلم بالنسبة للأئمة ومذاهبهم فيقول:
"فمن ذمهم ولامهم على ما لم يؤاخذهم الله عليه فقد اعتدى، ومن أراد أن يجعل أقوالهم وأفعالهم بمنزلة قوق المعصوم وفعله وينتصر لها بغير هدى فقد اعتدى واتبع هواه بغير هدى من الله، ومن فعل ما أمر به بحسب حاله من اجتهاد يقدر عليه أو تقليد إذا لم يقدر على الاجتهاد وسلك في تقليده مسلك العدل فهو مقتصد؛ إذ الأمر مشروط بالقدرة {لا يُكَلِّفُ اللَّهُ نَفْساً إِلاَّ وُسْعَهَا} 1 2.
ولقد جاء موقف الشيخ محمد بن عبد الوهاب متطابقا مع موقف شيخه ابن تيمية في هذه القضية، مقدرا لجهود الأئمة الفقهاء، ومعتزا بانتسابه إليهم وانتمائه إلى جمهورهم. هذا ما أعلنه صراحة وأعرض هنا له بعض هذه المواقف التي تكشف عن هذا الجانب في تفكيره.
في ختام إجابته على عبد العزيز الحصين عن مسائل شرعية يقول:
"فينبغي للمؤمن أن يجعل همه ومقصده معرفة أمر الله ورسوله في مسائل الخلاف
__________
1 سورة البقرة آية: 286.
2 مجموعة فتاوى ابن تيمية، جـ19 , ص122.

(1/396)

والعمل بذلك، ويحترم أهل العلم ويوقرهم ولو أخطأوا، ولكن لا يتخذهم أربابا من دون الله، هذا طريق المنعم عليهم، أما اطراح كلامهم وعدم توقيرهم فهو طريق المغضوب عليهم..) 1.
كما جاء في افتتاحية خطابه إلى علماء مكة: "إلى العلماء الأعلام في بلد الله الحرام، نصر الله بهم سيد الأنام وتابعي الأئمة الأعلام ... " إلى أن يقول:
" وأنا أخبركم بما نحن عليه خبرا لا أستطيع أن أكذب بسبب أن مثلكم لا يروج عليه الكذب على أناس متظاهرين بمذهبهم عند الخاص والعام، فنحن ولله الحمد متبعون غير مبتدعين على مذهب الإمام أحمد بن حنبل، وحتى من البهتان الذي أشاع الأعداء أنى ادعى الاجتهاد ولا أتبع الأئمة، فإن بان لكم أن هدم البناء على القبور، والأمر بترك دعوة الصالحين لما أظهرناه، وتعلمون أعزكم الله أن المطاع في كثير من البلدان لو تبين بالعمل بهاتين المسألتين أنها تكبر على العامة الذين درجوا هم وإياهم على ضد ذلك، فإن كان الأمر كذلك فهذه كتب الحنابلة عندكم بمكة مثل (الإقناع) و (غاية المنتهى) و (الإنصاف) التي عليها اعتماد المتأخرين وهو عند الحنابلة (كالتحفة) و (النهاية) عند الشافعية، وهم ذكروا في باب الجنايز هدم البنا على القبور ... وبعضهم يحكي الإجماع على ذلك، فإن كانت المسألة إجماعا فلا كلام، وإن كانت مسألة اجتهاد فمعلومكم أنه لا إنكار في مسائل الاجتهاد، فمن عمل بمذهبه في محل ولايته لا ينكر عليه ... "2.
وفي رسالة له إلى أحمد بن محمد العديلي البكبكي، صاحب اليمن جاء في افتتاحيته قوله:
" سلام عليكم ورحمة الله وبركاته، أما بعد: لفانا (وافانا) كتابكم وسر الخاطر بما ذكرتم فيه من سؤالكم، وما بلغنا على البعد من أخباركم وسؤالكم عما نحن عليه وما دعونا الناس إليه، فأردنا أن نكشف عنكم الشبهة بالتفصيل ونوضح لكم القول الراجح بالدليل، ونسأل الله أن يسلك بنا وبكم أحسن منهج وسبيل ... " إلى أن يقول:
__________
1 مؤلفات الشيخ محمد بن عبد الوهاب, القسم الثالث, مختصر سيرة الرسول والفتاوى, (فتاوى ومسائل) , ص97.
2 مؤلفات الشيخ محمد بن عبد الوهاب. القسم الخامس, الرسائل الشخصية ص40.

(1/397)

"وأما ما ذكرتم من حقيقة الاجتهاد فنحن مقلدون الكتاب والسنة وصالح سلف الأمة وما عليه الاعتماد من أقوال الأئمة الأربعة أبي حنيفة النعمان بن ثابت، ومالك بن أنس، ومحمد بن إدريس، وأحمد بن حنبل رحمهم الله تعالى.."1.
كما بعث إلى إسماعيل الجراعي باليمن خطابا يوضح فيه موقفه من كتب المتأخرين فيقول:
"وأما المتأخرون رحمهم الله فكتبهم عندنا، فنعمل بما وافق النص منها وما لا يوافق النص لا نعمل به".
وفي كتابه إلى عبد الله بن عبد الله الصنعاني يقول:
"وأما مذهبنا فمذهب الإمام أحمد بن حنبل، إمام أهل السنة. ولا ننكر على أهل المذاهب الأربعة إذا لم يخالف نص الكتاب والسنة وإجماع الأمة وقول جمهورها..2. ولقد دلل الشيخ محمد بن عبد الوهاب على هذا عمليا بمؤلفاته الفقهية التي تنتمي معنى ومضمونا إلى المذهب الحنبلي.
وينفرد المؤرخ عثمان بن عبد الله بن بشر3 برواية تحمل الكثير من الدلالات للباحث في هذا الصدد، فقد جاء في معرض الحديث عن مؤلفاته العلمية قوله: "واختصر من الشرح الكبير والإنصاف مجلدا لبيان الخلاف، وأمر بالقراءة فيه، فلما سمع بذلك المنتسبون للعلم من أهل نجد كذبوا عليه أنه طعن في كتب المذهب كالإقناع والمنتهى التي على قول واحد، فأخذ من شرح الإقناع نبذة في أحكام الصلاة والزكاة والصيام من باب آداب المشي إلى الصلاة إلى باب ما يفسد الصوم، وأمر بالقراءة فيها
__________
1المصدر نفسه.
2المصدر نفسه, ص107.
3هو الشيخ عثمان بن عبد الله بن عثمان بن أحمد بن بشر النجدي الحنبلي, ولد في بلدة جلاجل من بلدان سدير بنجد سنة 1210, وتوفي بها سنة 1290هـ. صنف مؤلفات عديدة هي: سهيل في ذكر الخيل, الإشارة في منازل السبع السيارة, بغية الحاسب, الخصائص ومبدأ النقائص في الطفيليين, والثقلاء، وفهرس طبقات الحنابلة لابن رجب على حروف المعجم, وكتاب عنوان المجد في تاريخ نجد. انظر ترجمته للشيخ عبد الرحمن ابن عبد اللطيف آل الشيخ في تصديره لكتاب بعنوان المجد في تاريخ نجد، ص11 طبعة وزارة المعارف السعودية عام 1391هـ.

(1/398)

وتعليم العامة ما يلزمهم معرفته من أحكام صلاتهم وصيامهم وتكذيبا لأولئك فيما قالوه ... "1.
ومن جملة هذه الوثائق والمواقف تتحدد مبادئ الشيخ محمد بن عبد الوهاب نحو المذهبية واختلاف الفقهاء في العبارات التالية:-
أولا: اتباعه لمذهب الإمام أحمد بن حنبل الشيباني.
ثانيا: اعتبار اجتهادات الفقهاء المتقدمين منهم والمتأخرين ما لم تخرج عن آفاق الكتاب والسنة.
ثالثا: إذا تعارضت أقوالهم وتباينت أحكامهم فالمرجع في ذلك هو الكتاب والسنة. ونستطيع في عبارة موجزة أن نطلق على هذا الموقف المعتدل المنصف بأنه (الاجتهاد في التقليد) .
وهذه المبادئ والأسس أخذ الشيخ محمد بن عبد الوهاب بها نفسه في فتاواه ومؤلفاته.
ومن النماذج الكثيرة المتعددة التي تبين التزامه هذه الأسس والمبادئ سؤاله عن العروض وإجزائها في الزكاة إذا أخرجت بقيمتها.
والمسألة الثانية عن صحة المضاربة بها في الشركة.
وفي الجواب عن هاتين المسألتين يقول: "فأما المسألة الأولى ففيها روايتان عن أحمد، إحداهما: المنع؛ لقوله: "في كل أربعين شاة شاة"، و "في مائتي درهم خمسة دراهم" وأشباهه. والثانية: يجوز قال أبو داود: سئل أحمد عن رجل باع ثمر نخلة فقال: عشره على الذي باعه فهل يخرج تمراً أو ثمنه؟ قال: إن شاء أخرج تمرا وإن شاء أخرج من الثمن. وإذا أثبت هذا فقد قال بكل من الروايتين جماعة وصار نزاع فيها فوجب ردها إلى الله ورسوله، قال البخاري في صحيحه في أبواب الزكاة (باب العروض في الزكاة) وقيل طاوس قال معاذ لأهل اليمن ائتوني بعرض ثياب خبيص أو لبيس في الصدقة مكان الشعير والذرة أهون عليكم وخير لأصحاب النبي صلى الله عليه وسلم بالمدينة، وقال
__________
1 المصدر نفسه, ص116.

(1/399)

صلى الله عليه وسلم: "وأما خالد فقد احتبس أدراعه وأعتاده في سبيل الله" ثم ذكر في الباب أدلة غير هذا فصار الصحيح أنه يجوز. واستدلال من منعه بقوله: في كل أربعين شاة شاة وأمثاله لا يدل على ما أرادوا؛ لأن المراد هو المقصود وقد حصل كما أنه صلى الله عليه وسلم لما أمر المستجمر بثلاثة أحجار - بل نهى أن ينقص عن ثلاثة أحجار - لم يجمدوا على مجرد اللفظ بل قالوا: إذا استجمر بحجر واحد له ثلاث شعب أجزأه.
ولهذا نظائر أنه يؤمر بالشيء فإذا جاء مثله أو أبلغ منه جاز.
وأما المسألة الثانية: فعن أحمد أن المضاربة لا تصح بالعروض، واختاره جماعة ولم يذكروا على ذلك حجة شرعية نعلمها، وعن أحمد أنه يجوز، وتجعل قيمة العروض وقت العقد رأس المال، قال الأثرم سمعت أبا عبد الله يسأل عن المضاربة بالمتاع فقال جائز، واختاره جماعة، وهو الصحيح؛ لأن القاعدة في المعاملات أن لا يحرم منها إلا ما حرمه الله ورسوله لقوله: "وسكت عن أشياء رحمة بكم غير نسيان فلا تبحثوا عنها" 1.
الأمثلة على هذا الاتجاه الفكري واضحة في مؤلفاته وفتاواه، وهو يعطي معنى الاعتزاز بالتراث الفقهي مع المحافظة على الاستقلال الفكري والشخصية العلمية.
النزعة الانتخابية:
يأتي انسجاما مع المبادئ والمواقف السابقة ظاهرة فكرية أخرى في التفكير الفقهي لشيخ الإسلام محمد بن عبد الوهاب، ذلك هو انتخاب الآراء واختيار الأقوال حسب الأصول والأسس السابقة التي اتخذ منها ميزانا ومقياسا للترجيح، ليس هذا فحسب بل إنها واضحة أيضا في مؤلفاته عامة والفقهية خاصة، ولن يكون أقل إثباتا على هذا الاتجاه اختياره لشخصية شيخ الإسلام تقي الدين، أحمد بن عبد الحليم ابن تيمية مثلا محتذى به، وعنوانا يعتز به من بين أمثلة كثيرة من علماء السلف الصالح. أما انتخابه لقول من الأقوال وترجيحه له ولو خالف المذهب الحنبلي فهو ما توفرت عليه مؤلفاته الفقهية وفتاواه.
__________
1 مؤلفات الشيخ محمد بن عبد الوهاب, القسم الثالث, مختصر سيرة الرسول صلى الله عليه وسلم والفتاوى, ص94.

(1/400)

على أنه من الجلي الواضح في هذا الصدد ميله الكبير إلى اختيارات شيخ الإسلام تقي الدين، أحمد بن عبد الحليم ابن تيمية، ولم يمنعه إنصافه في كثير من الأحيان اختياره لآراء أخرى سواء في إطار المذهب الحنبلي أو المذاهب الأخرى، من ذلك اختياره تقديم بينة الداخل إذا تداعى خصمان والكل معه بينة في قوله: "إذا تداعيا عينا والكل معه بينة قدمت بينة الداخل لقول أهل المدينة"1. وفي السؤال عن جواز إخراج الجدد في الزكاة يجيب بقوله: "فهذه المسألة أنواع، أما إخراجها عن جدد مثلها فقد صرحوا بجوازه فقالوا: إذا زادت القيمة بالغش، أخرج ربع العشر مما قيمته كقيمته، وأما إخراج المغشوش عن الخالص مع تساوي القيمة كما ذكر في السؤال، فهذه هي التي ذكر بعض المتأخرين المنع منها، وبعضهم يجيز ذلك، وهو الصحيح، بدليل ما تقدم في إخراج القيمة أنه مجزئ فإن إخراج المغشوش يجيزه من لا يجيز القيمة، بل قال الشيخ تقي الدين، نصاب الأثمان هو المتعارف في كل زمن من خالص ومغشوش وصغير وكبير.."2.
وغير هذا كثير منثور في كتبه الفقهية وفتاواه.
أما في مجال التأليف فإن السمة البارزة لنشاطاته في هذا المجال أنه عمد إلى مؤلفات هامة في موضوعها ذات اهتمامات خاصة في فروع علمية متعددة، لخصها وبسطها للقارئ لتكون سهلة التناول قريبة الفهم، ويهمنا هنا من هذه المؤلفات ما يقع في إطار الدراسات الفقهية.
وقع اختياره على تلخيص كتابين من أهم كتب المذهب الحنبلي هما كتاب "الشرح الكبير " من تأليف شمس الدين، أبي الفرج، عبد الرحمن ابن أبي عمر بن قدامة المقدسي، المتوفى سنة 682، وكتاب "الإنصاف في معرفة الراجح من الخلاف" الأول منها مدونة واسعة في الفقه الحنبلي، يعني مؤلفه إلى ذكر اختلاف الآراء مع سرد الدليل لكل قول، والآخر يعرض لآراء الفقهاء الحنابلة عموما في المسائل التي بحثها.
ويلاحظ بشكل ملموس أن الشيخ محمد بن عبد الوهاب أعطى اهتماما خاصا لآراء
__________
1 المصدر نفسه, ص128.
2 المصدر نفسه, ص96.

(1/401)

شيخ الإسلام ابن تيمية في هذا الكتاب، إذ عرضها بشكل بارز مميز دون غيرها، واختارها بالتدوين عن بقية الآراء تجسيدا لتقديره وقناعته بآرائه. كما تجلت نزعته الانتخابية بشكل بارز ودقيق في تلخيصه لموضوع أصولي هام وهو حجية قول الصحابي من كتاب أعلام الموقعين، وسنعرض بالدراسة والتحليل لهذين الكتابين في دراسة مؤلفاته الفقهية إن شاء الله. وكل هذه الاتجاهات والأعمال تدل بوضوح على عمق وأصالة هذه النزعة فيه.
المرونة الفقهية:
الفقه الإسلامي في حد ذاته نظام تشريعي كامل، يفترض سلوكا وتصرفات معينة وفق فلسفة تشريعية خاصة، وهو من قبل الأفراد التزام المسلم المكلف بسلوك وتصرف خاضع لأحكام الإباحة أو التحريم، أو الوجوب أو الندب أو الكراهة، وهذا هو مجال تباين الآراء، واختلاف الفقهاء. ومن ثم يقاس تفاوت أحكامهم وتباين آرائهم بما يتناسب والرؤية الاجتماعية لها يسرا وسهولة أو عنتا وصعوبة، فيحكم عليها بالمرونة أو التشدد. وقد لازم كلمة (فقه) و (فقيه) في العصور المتأخرة في أذهان العامة معنى التشدد والتزمت، كما أن كلمة (حنبلي) و (حنابلة) مفهوم التعصب والتزمت الديني في كامل معناه.
وشيخ الإسلام محمد بن عبد الوهاب كما هو فقيه فهو ينتمي إلى المذهب الحنبلي دما وفكرا ونضالا، وهي صفات تضفي على شخصيته كثيرا في تلك الظلال والانطباعات.
وإذا جاز أن ينطبق مثل هذا القول على العامة، فإنه لا يمكن أن يجد سبيله إلى أذهان المتعلمين والدارسين، فالدراسات العلمية كشفت عن مرونة فقهية تشريعية عند الحنابلة وبين علمائهم ما عز نظيرها عند غيرهم في المذاهب الأخرى.
جاء في كتاب (مصادر الحق في الفقه الإسلامي) العنوان التالي:
"المذهب الحنبلي أبعد المذاهب تطورا في تصحيح الشروط" ثم يستطرد بعد ذلك قائلا:
"ولعل أبعد تطور للفقه الإسلامي في مسألة اقتران الشرط بالعقد كان في مذهب

(1/402)

الإمام أحمد بن حنبل لاسيما إذا استكملنا هذا المذهب بما أضافه إليه ابن تيمية، وهو من أكبر فقهائه.
فالمذهب الحنبلي كالمذهب المالكي تخطى مبدأ وحدة الصفقة، ولم يتقيد بهذا المبدأ كما تقيد به المذهبان الحنفي والشافعي، ومن ثم استطاع أن يسير أشواطا بعيدة في هذا التطور.
والحنابلة كالمالكية، الأصل عندهم في الشرط أن يكون صحيحا ويصح معه العقد، بل هم يسيرون في هذا الأصل إلى مدى أبعد من المالكية في تصحيح الشروط.. أما الجمع بين شرطين في العقد فممنوع في مذهب أحمد ... والشرطان المنهي عنهما الشرطان اللذان فيهما منفعة لأحد المتعاقدين دون أن يقتضيهما العقد أو يلائماه، بقول ابن تيمية: إن الأصل في العقود والشروط الجواز والصحة، ولا يحرم ويبطل منها إلا ما دل على تحريمه نص أو قياس عند من يقول به.."1.
إلى أن يقول: "ونرى من ذلك أن ابن تيمية لا يجعل الشرط فاسدا إلا إذا كان منافيا للمقصود من العقد، وهذا طبيعي، وإلا إذا كان مناقضا لشرع فيحل حراما، وهذا أشبه في الفقه الغربي بالشرط الذي يخالف القانون، أو النظام العام، ولم يعرض ابن تيمية لتحريم اجتماع الشرطين ولا لتحريم اجتماع البيعتين في بيعة أو اجتماع البيع والسلف ومن ثم يكون تطور الفقه الإسلامي في تصحيح الشروط قد وصل على يد ابن تيمية إلى غاية تقرب مما وصل إليه الفقه الغربي الحديث"2.
والشيخ محمد بن عبد الوهاب ورث خصائص هذه المدرسة في قمه تطورها فكرا والمتمثلة في تفكير شيخ الإسلام ابن تيمية.
وتبدو مظاهر المرونة الفقهية واضحة عند الشيخ محمد بن عبد الوهاب في جانبين رئيسيين:
الأول: موقفه من آراء مخالفيه في الفروع.
الثاني: مسائل الأحكام والفتاوى.
__________
1 عبد الرزاق السنهوري, مصادر الحق في الفقه الإسلامي, الطبعة الثالثة (جامعة الدول العربية: معهد البحوث والدراسات العربية 1967 , ج3 , ص161,166.
2 المصدر نفسه, جـ3, ص172.

(1/403)

أما الجانب الأول فموقفه من مسائل الخلاف التي لم يتبين فيها وجه الصواب أنه لا يجوز الإنكار على المخالف أو الاعتراض عليه، وهذا النوع من الاختلاف هو الذي يمكن أن ينطبق عليه الحديث "اختلاف أمتي رحمة" وعلى العكس من ذلك- ما تبين فيه وجه الصواب.
ففي جوابه عن قولهم "لا إنكار في مسائل الاجتهاد ولا على من قلد مجتهدا حيا أو ميتا؟ يقول:
فإن أراد القائل مسائل الخلاف فهذا باطل يخالف إجماع الأمة، فما زال الصحابة ومن بعدهم ينكرون على من خالف وأخطأ كائنا من كان ولو كان أعلم الناس وأتقاهم، وإذا كان الله بعث محمدا صلى الله عليه وسلم بالهدى ودين الحق، وأمرنا باتباعه وترك ما خالفه، فمن تمام ذلك أن من خالفه من العلماء مخطئ ينبه على خطئه وينكر عليه، وإن أريد بمسائل الاجتهاد مسائل الخلاف التي لم يتبين فيها الصواب، فهذا كلام صحيح لا يجوز للإنسان أن ينكر الشيء لكونه مخالفا لمذهبه أو لعادة الناس، فكما لا يجوز للإنسان أن يأمر إلا بعلم لا يجوز أن ينكر إلا بعلم، وهذا كله داخل في قوله تعالى: {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ} 1.
إلى أن يقول: (فإذا رأيتم من يعمل ببعض هذه الأقوال المذكورة بالمنع2 مع كونه قد اتقى الله ما استطاع لم يحل لأحد الإنكار عليه اللهم إلا أن يتبين الحق فلا يحل لأحد أن يتركه لقول أحد من الناس، وقد كان أصحاب رسول الله صلى الله عليه وسلم يختلفون في بعض المسائل من غير نكير ما لم يتبين النص.
فينبغي للمؤمن أن يجعل همه وقصده معرفة أمر الله ورسوله في مسائل الخلاف، والعمل بذلك، ويحترم أهل العلم ويوقرهم ولو أخطئوا، لكن لا يتخذهم أربابا من دون الله، هذا طريق المنعم عليهم، وأما اطراح كلامهم وعدم توقيرهم فهو طريق المغضوب عليهم واتخاذهم أربابا من دون الله، وإذا قيل: قال الله قال رسوله قال: هم أعلم منا بهذا هو طريق الضالين"3.
__________
1 سورة الإسراء آية: 36.
2 لعل هذه الكلمة (بالمنع) لا معنى لها هنا, وهذا واضح من سياق الكلام.
3 المصدر نفسه جـ2 , ص4.

(1/404)

أما الجانب الثاني: فلعل الأهم من سرد مسائل جزئية الاستدلال بالقواعد الأصولية الاستنباطية التي قررها وأكدها والتي تدخل تحتها فروع ومسائل لا حصر لها، ففي رسالته المعنونة بـ "أربع قواعد تدور عليها الأحكام" يقرر في القاعدة الثانية ما نصه: "القاعدة الثانية: أن كل شيء سكت عنه الشارع فهو عفو لا يحل لأحد أن يحرمه أو يوجبه، أو يستحبه أو يكرهه لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَسْأَلوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ} 1 وقال النبي صلى الله عليه وسلم: "وسكت عن أشياء رحمة بكم غير نسيان فلا تسألوا عنها" 2.
وهو في هذا الاتجاه في تأسيس الأحكام يقتفي آثار كبار فقهاء المسلمين أمثال ابن تيمية والشاطبي وغيرهم من الأئمة الذين أثبتوا أفقا واسعا في تفكيرهم الفقهي، فالحكم هو العفو فيما سكت عنه الشارع، فسكوته ليس نسيانا وإنما هو منفذ رحمة وعطف من الله جل وعلا، وبعد تقرير الشيخ للقواعد الأربع التي بدأها أولا بتحريم القول على الله بلا علم.
وثانيا: بأن ما سكت عنه الشارع فهو عفو، وثالثا: التمسك بالدليل الواضح والانصراف عن المتشابه، ورابعا: أن بين الحلال والحرام أمور متشابهة يقدم عليها أمثلة فقهية ويدلل على صحتها بمسائل يقول في نهايتها: "وهذه القواعد تدخل في جميع أنواع العلوم الدينية عامة وفي علم الفقه من كتاب الطهارة إلى باب الإقرار خاصة"3.
وفي المسألة السابقة صحة المضاربة بالعروض، يعلل لها بقوله:
"لأن القاعدة في المعاملات أن لا يحرم منها إلا ما حرمه الله ورسوله" لقوله: (وسكت عن أشياء رحمة بكم غير نسيان فلا تبحثوا عنها) . وهذا الاتجاه الفقهي المرن يغطي كل مسائل المعاملات من هذا النمط، كما تتجلى هذه المرونة بأوضح صورها في تبنيه واختياره لآراء ابن تيمية الذي أبدى مرونة فقهية منقطعة النظير في مجال العقود بالذات.
__________
1 سورة المائدة آية: 101.
2 المصدر نفسه, ص3,4,5,10.
3 المصدر نفسه, مختصر سيرة الرسول والفتاوى ص94.

(1/405)

وكل هذه الحقائق تثبت أن (الحنبلية الفقهية) عنوان المرونة ومظهر مشرف على اتساع الأفق الفقهي وتطوره. هذه جملة من أبرز خصائص التفكير لمدرسة شيخ الإسلام أحمد بن عبد الحليم ابن تيمية الفقهية، وهي تبدو منسجمة متوافقة، ففيها المذهبية المعتدلة وفيها الإنصاف والتقدير الكامل لتراث السلف في غير ما إفراط أو تفريط وهي المدرسة التي أعجب بها شيخ الإسلام محمد بن عبد الوهاب وانصهر في بوتقتها، وكان لها أكبر الأثر على أعماله الفكرية، وهو ما نحاول تبيينه في الدراسة التالية.
مؤلفاته الفقهية:
"مختصر الإنصاف والشرح الكبير": يعتبر هذا الكتاب أكبر مؤلف بين مؤلفاته الفقهية، وهو يستدعي وقفة خاصة ودراسة موضوعية لاستخراج بعض الحقائق التي تهمنا في موضوع هذا البحث. إن النسخة المطبوعة التي قامت جامعة الإمام محمد بن سعود بضمها إلى مؤلفات الشيخ محمد بن عبد الوهاب، جاءت خلوا من مقدمة الكتاب أو خطبة الكتاب، وهي التي عادة ما يوضح فيها المؤلف الباعث على تأليفه، والمنهج الذي يسير عليه والتعريف بالمصطلحات المدونة في ثناياه.
اعتمد المحققون في طبع هذه النسخة على نسختين، نسخة مطبوعة بالمطبعة السلفية بمصر، وأخرى مخطوطة بالمكتبة السعودية بالرياض برقم 465/86.
وبخلو هذا الكتاب عن جزء هام فيه يترك المجال مفتوحا للباحثين لتلمس أهداف وتبين منهج المؤلف استنتاجا أو استقراء، وقد أثبت المحققون لهذا الكتاب العبارة التي وجدوها مدونة على غلاف النسخة المخطوطة بالمكتبة السعودية وهي كالتالي:
"بسم الله الرحمن الرحيم، هذا منقول من الشرح الكبير والإنصاف أول كل باب من الشرح وآخر كل باب من الإنصاف ... "1.
ويذكر المحققون في مقدمة الكتاب أن مؤلفات الشيخ رحمه الله على قسمين: منها ما ألفه ابتداء، ومنها ما اختصره من أصوله المطولة لتيسير الانتفاع به، وقد اتجهت الرغبة منه- رحمه الله- إلى اختصار كتابين من أشهر وأوسع ما صنفت في الفقه الحنبلي لما رأى
__________
1 مؤلفات الشيخ محمد بن عبد الوهاب القسم الثاني (الفقه) جـ1 ,ص5.

(1/406)

في زمنه من الحاجة لذلك هذا الإنصاف في معرفة الراجح من الخلاف، على مذهب الإمام أحمد بن حنبل ومؤلفه الفقيه علاء الدين علي بن سلمان المرداوي الحنبلي (817- 885 هـ) .
والثاني: الشرح الكبير، ومؤلفه شمس الدين، أبو الفرج، عبد الرحمن ابن أبي عمر بن قدامة، المقدسي (597- 682 هـ) . وتم ما أراده رحمه الله بمختصر لطيف بدأ كل باب منه بما اختاره من الشرح وختمه بما استدركه من الإنصاف1.
إن هذين الكتابين يمثل كل واحد منهما مرحلة معينة في تطور المذهب الحنبلي حتى وصل إلى ما وصل إليه عند المتأخرين. أما كتاب الشرح الكبير فهو شرح لكتاب المقنع، من تأليف موفق الدين أبي عبد الله محمد عبد الله بن أحمد بن قدامة (541- 620 هـ) . وقد ذكر المؤلف في مقدمته بأنه اعتمد في جمعه على كتاب المغني من تأليف موفق الدين ابن قدامة السابق، وزاد فيه من غيره ما لم يجده فيه من الفروع والروايات، ولم يترك من كتاب المغني إلا شيئا يسيرا.
والمعروف أن كتاب المغني كتاب حجة واستدلال، وهو موسوعة في أقوال أئمة السلف وعلماء الأمصار أصحاب المذاهب المختلفة ومسائل الإجماع، نحا فيه مؤلفه منحى المجتهدين في اتباع الدليل، فمن ثم جاء بكتاب الشرح صورة كاملة لكافة ملامح ومميزات كتاب المغني، وسلك في معالجة المسائل والبحوث الفقهية مسلك عمه الموفق في كتاب المغنى، فهو يذكر المسألة من المقنع فيجعلها كالترجمة، ثم يذكر مذهب الموافق فيها والمخالف لها ويذكر ما لكل من دليله ثم يستدل ويعلل للمختار، ويزيف دليل المخالف، فمسلكه مسلك الاجتهاد إلا أنه اجتهاد مقيد في مذهب أحمد"2.
وهو معدود في طبقة المتوسطين من الحنابلة. أما كتاب الإنصاف لأبي سليمان المرداوي فهو أيضا شرح لكتاب المقنع، ضم بين دفتيه كل ما قيل في المذهب الحنبلي من أقوال ووجوه وروايات، ثم بين فيه الصحيح من المذهب والراجح من الأقوال دون التعرض للدليل، وقد بين في مقدمة الكتاب المصادر الفقهية التي اعتمدها والمنهج الذي سلكه في الترجيح بشكل مفصل مفيد. ومما جاء في هذا قوله:
__________
1 المصدر نفسه, جـ1 , ص4.
2 عبد القادر بن بدران, المدخل إلى مذهب الإمام أحمد (مصر إدارة الطباعة المنيرية) ص222.

(1/407)

"إن طريقتي في هذا الكتاب النقل عن الإمام أحمد والأصحاب، أعزو إلى كل كتاب ما نقلت منه وأضيف إلى كل عالم ما أروي عنه، فإن كان المذهب ظاهرا أو مشهورا، أو قد اختاره جمهور الأصحاب وجعلوه منصورا، فهذا لا إشكال فيه، وإن كان بعض الأصحاب يدعي خلافه.."1.
ويتحدث ابن بدران عن خصائص هذا الكتاب بقوله: "وطريقته فيه أنه يذكر في المسألة أقوال الأصحاب، ثم يجعل المختار ما قاله الأكثر منهم، سلك في ذلك مسلك قاضي عجلون في تصحيحه لمنهاج النووي وغيره من كتب التصحيح، فسار كتابه مغنيا للمقلد عن سائر كتب المذهب.."2 وهو معدود في طبقة المتأخرين.
ومن طبيعة الكتابين يتضح أن الأول يهتم بالاختلاف وتعدد الروايات في دائرة الفقه الإسلامي عامة، وينتهي بالاختيار والترجيح، وهو مسلك اجتهادي واسع، يفتح للقارئ مجالات وآفاقا متعددة من التفكير وكسر القيود الفكرية المذهبية، وهو المرتبة الأعلى في التفكير الإسلامي ومطمح كل فقيه لم ينلها مع الاعتراف على مدى الأجيال والعصور الإسلامية إلا عدد محدود، بينما يهتم الكتاب الثاني (الإنصاف) بعرض الروايات والأقوال المتعددة في نطاق المذهب الحنبلي حتى آخر مراحل تطوره، والترجيح بينها، وهذا لا يتيح للباحث تلك الآفاق وإنما يفتح له مجالات التفكير في حدود محصورة تأخذ بيده في النهاية إلى درجة الاجتهاد المذهبي.
فكلا الكتابين يؤهلان الباحث الطموح في النهاية إلى الخروج عن ربقة التقليد المحض إلى آفاق الاجتهاد المحدود واللامحدود.
ومن هنا نستطيع أن نستخلص هدف الشيخ محمد بن عبد الوهاب من تأليفه لهذا الكتاب، ذلك هو فتح مجال للتفكير الفقهي المنطلق بين تلاميذه حتى تتسع صدورهم لمذاهب غيرهم فيجنبهم هذه العصبيات المذهبية، وهي وسيلة مجدية مثمرة في التخفيف من غلوائها في عصور سيطرت فيها على تفكير العالم الإسلامي فأثرت على علاقاتهم العلمية والاجتماعية والسياسية فكان لها أسوأ الآثار.
منهجه وأسلوبه:
عنون كتابه هذا بـ (مختصر الإنصاف والشرح الكبير) ، والاختصار تقريب الشيء
__________
1 أبو سليمان علاء الدين المرداوي, الإنصاف في معرفة الراجح من الخلاف الطبعة الأولى 1974 جـ1 , ص16.
2 ابن بدران, ص222.

(1/408)

ويكون بتقليل المسائل وحذف بعضها أو بتقليل الألفاظ مع تأدية المعنى كاملا كما يكون أحيانا بكلتا الطريقتين معا تقليل المسائل والألفاظ مع استكمال المعنى. يقول موفق الدين ابن قدامة:
"وفائدة الاختصار التقريب والتسهيل على من أراد تعلمه وحفظه فإن الكلام يختصر ليحفظ"1.
وتصرف الشيخ محمد بن عبد الوهاب في الشرح الكبير بتقليل العبارات وحذف التعليلات، والأدلة أحيانا، والاستغناء بالبعض منها أحيانا كثيرة، وحذف بعض الأقوال، أما المسائل والموضوعات الفقهية التي وردت بعنوان مستقل في الشرح الكبير فإنه لم يتصرف فيها بالحذف، بل أوردها مدمجة مع بعضها البعض دون تمييز بينها في التبويب، الأمر الذي خالف به صنيع مؤلف كتاب الشرح الكبير (الأصل) .
والأسلوب الذي اتبعه في اختصاره أسلوب محكم متماسك لا يشعر القارئ فيه بفجوة أو بتر للأفكار والمعاني.
وبنظرة فاحصة على المسائل التي تذكر في نهاية الأبواب الفقهية المعنونة بخط بارز في هذه العبارة "ومن هنا إلى آخر الباب من الإنصاف" فليست في الحقيقة اختصارا من هذا الكتاب (الإنصاف) بالمعنى الدقيق المعروف والذي سبق بيانه، فالباحث يدرك من تتبعه لها ومقابلتها مع ما في الإنصاف أنها مسائل مختارة من مواضيع مختلفة من كل باب جرى عرضه، يربط بينها أمران موضوع الباب واختيارات الشيخ تقي الدين ابن تيمية، بالإضافة إلى أنه لم ينقل من الإنصات شيئا في أربعة وعشرين بابا فقهيا، تتبين من الرجوع إلى الكتاب نفسه.
وإن هذه الأمور مجتمعة ترجح أن يكون مقصود المؤلف بهذه العنونة "ومن هنا إلى آخر الباب من الإنصاف" هو مجرد الإشارة إلى مصدر المسائل المدونة تحتها لا غير، وإذا جاء عنوان الكتاب بـ "مختصر الإنصاف والشرح الكبير" فهو من قبيل التغليب.
وإلا فما جاء نقله من الإنصاف هو بالأصالة تجميع لاختيارات شيخ الإسلام تقي الدين ابن تيمية في موضوعات فقهية خاصة من كتاب الإنصاف تشير إلى الجانب الاجتهادي في شخصيته العلمية.
__________
1 المغني, المدينة المنورة، منشورات المكتبة السلفية جـ1 , ص4 تصوير.

(1/409)

وهذا يدل على منتهى الإقناع والإخلاص والتقدير من الشيخ محمد بن عبد الوهاب لآراء شيخ الإسلام ابن تيمية، يسلك نفس هذا المنهج ويتخذ مثل هذا الموقف بالنسبة لآراء ابن تيمية في كتابه (كتاب الطهارة) ؛ إذ كثيرا ما ينوه عن اختياراته دون تجاوز. وإذا كان قد نقم عليه خصومه ووجدوا لهم طريقا في الطعن عليه بادعائه الاجتهاد ونبذ المذاهب متمثلا هذا في تأليفه المختصر والإنصاف وغيره من المؤلفات الفقهية، فلأنها تحمل آراء شيخ الإسلام ابن تيمية واختياراته وللاعتبار الخاص الذي ميزه به دون باقي الفقهاء مما أثار حفائظهم عليه. وكان رد شيخ الإسلام محمد بن عبد الوهاب كما جاء في رواية المؤرخ ابن بشر تأليفه (كتاب آداب المشي إلى الصلاة) .
كتاب آداب المشي إلى الصلاة:
جاء هذا الكتاب خلوا من مقدمة التأليف التي من خلالها نتبين هدف المؤلف ومنهجه فيه، ومن أجل هذا كانت رواية ابن بشر السابقة هي مفتاح هذا الكتاب وفيها الغناء في إشباع فضول وتطلع الباحث. ألف الشيخ هذا الكتاب بعد تأليفه كتاب (مختصر الإنصاف والشرح الكبير) جوابا لخصومه، وردا لدعواهم الباطلة في نبذ المذهب الحنبلي، وكان جوابا عمليا دامغا، فقد استخلصه من كتاب معتمد في المذهب الحنبلي هو (كشاف القناع عن متن الإقناع) تأليف الشيخ منصور بن يونس بن إدريس البهوتي، وهو في الحقيقة اختصار منه لمجموع الأبواب التي حواها هذا الكتاب ابتداء من باب آداب المشي إلى الصلاة إلى باب ما يفسد الصوم. وفي هذا الكتاب يلتزم في عرض الأحكام المذهب الحنبلي كما هو في كتاب كشاف الإقناع، تأكيدا لالتزامه وتحقيقا في انتسابه له، فإنه في هذه المرة لم يحاول أن يخص آراء شيخ الإسلام ابن تيمية بالذكر كما عهدنا صنيعه في كتاب (مختصر الإنصاف والشرح الكبير) و (كتاب الطهارة) .
ومنهجه في هذا الكتاب عرض المسائل المختلفة في الموضوع الفقهي في عبارة

(1/410)

مختصرة على أنه وإن كان اختصارا من الكشاف فإنه لم يخل من ذكر أدلة الأحكام في أسلوب موجز، لا يحرم الدارس من معرفة الحكم مع الدليل المستنبط منه. وهذه أحسن الأحوال التي يكون عليها التقليد الفقهي فهو تقليد ولكن تقليد المتبصر المدرك للدليل الذي يعتمد عليه الحكم، وتدرج بالمقلد إلى أفق أوسع.
وهذا الأسلوب يشير إلى المنزع الاجتهادي في تفكير الشيخ محمد بن عبد الوهاب؛ إذ أنه الأسلوب الذي لم يحد عنه في التأليف الفقهي، فإننا نجده في مؤلفات ورسائل فقهية أخرى.
كتاب الطهارة:
عرض فقهي كامل لأحكام وأبواب الطهارة في أسلوب واضح مبسط اعتنى فيه بذكر الخلاف في إطار المذهب الحنبلي حينا، والإشارة إلى بعض المذاهب اتفاقا أو اختلافا أحيانا أخرى، ووجه اهتماما خاصا بالتنويه عن اختيارات شيخ الإسلام ابن تيمية، كما لم تفته الإشارة إلى ذكر أدلة المسائل الفقهية كثيرا.
وأسلوب الشيخ محمد بن عبد الوهاب في هذا الكتاب أو الرسالة شكلا ومضمونا يأتي منسجما ومتجانسا مع مؤلفاته الأخرى، ولذا فإنه لم يصعب على المحققين تبينه، إذ أن اسمه لم يرد في صلب المخطوطة، فقد جاء في مقدمة التحقيق قولهم:
"فهذا كتاب الطهارة للإمام الشيخ محمد بن عبد الوهاب - رحمه الله - استندنا في نسبته إليه إلى فهارس المكتبة السعودية المدون فيها باسمه تحت رقم 520/86 حيث لم يرد في صلب المخطوطة ما يشير إلى ذلك إلا عبارة نعتقد أن فيها شيئا من التحريف، حيث قال في نهاية المخطوطة، ولهذا سئل الشيخ محمد بن عبد الوهاب، ولعل صحة العبارة: وعن هذا سئل الشيخ محمد بن عبد الوهاب، ثم إن أسلوب المخطوطة يتطابق تماما مع أساليب كتاباته وتصانيفه ورسائله رحمه الله، وخاصة كثرة الإشارة إلى اختيارات شيخ الإسلام"1.
كتاب شروط الصلاة وأركانها:
هو استكمال للتأليف في موضوع الصلاة، فيكون هذا الكتاب كالتتمة للموضوع
__________
1 مؤلفات الشيخ محمد بن عبد الوهاب, القسم الثاني (الفقه) جـ2 , ص3.

(1/411)

السابق وهو في نفسه موضوع تمهيدي سابق على (كتاب آداب المشي إلى الصلاة) ، ولهذا فإنه يمكن اعتبار الكتب الثلاثة (كتاب الطهارة، وكتاب شروط الصلاة وأركانها، وكتاب آداب المشي إلى الصلاة) مؤلفا واحدا في موضوع فقهي واحد.
مبحث الاجتهاد والخلاف
عنوان هذا الكتاب يختلف عن موضوعه؛ إذ أن محتواه هو حجية قول الصحابي والاختلاف في ذلك، وهذا العنوان أثبته المصححان كما وجداه على النسخة الأصلية ويتحدثان عن هذا في قولهم: "وقد كتب على الصفحة الأولى منها بخط الناسخ هذه العبارة: هذه الرسالة تأليف الشيخ محمد بن عبد الوهاب النجدي وهي مبحث الاجتهاد والخلاف".
ويبدو أن المصححين غير مقتنعين بسلامة هذا العنوان، وما دوناه هو أداء للأمانة العلمية، ولا شك أن مضمون الرسالة يمثل جزء من العنوان، فلعل لهذه الرسالة بقية فيتطابق العنوان والمحتوى.
وموضوع حجية قول الصحابي من الموضوعات الأصولية التي شغلت حيزا كبيرا في هذا العلم، وأنتج القول به وعدمه اختلافا بين الفقهاء لخصه الشيخ محمد بن عبد الوهاب من كتاب إعلام الموقعين لابن القيم، وهو تلخيص مركز متين بأسلوب سهل مبسط توصل فيه إلى نفس النتائج التي توصل إليها ابن القيم، وذلك: (أن الصحابي إذا لم يخالفه في قوله صحابي آخر واشتهر بينهم فإنه يعتبر حجة) ، وذكر ستة وأربعين وجها ودليلا على هذه النتيجة، ثم نفذ من ذلك إلى بحث حجية قول التابعي، وفي نهايته يعرض رأيه بأسلوب هادئ متزن في قوله: "وقد اختلف السلف: فمنهم من يقول: يجب اتباع التابعي فيما أفتى به كذلك، ومن تأمل كتب الأئمة ومن بعدهم، وجدها مشحونة بالاحتجاج بتفسير التابعي".
وينتقل من هذا الموضوع إلى بحث أمور هامة تتعلق بالفتوى والمفتي، ما خلاصته أن على المفتي الجواب عن المسألة بقدر الإمكان فإن لم يأمن غائلة الفتوى وخاف أن يترتب عليها شيء أكبر من الإمساك عنها، أمسك ترجيحا لدفع أعلى المفسدتين. كما له العدول عن جواب المستفتي عما سأله عنه إلى ما هو أنفع منه1.
__________
1 مؤلفات الشيخ محمد بن عبد الوهاب، القسم الثاني (الفقه) جـ2 , ص36، 37.

(1/412)

ومن أهم النقاط التي تعرض لها خلال هذا العرض مسألة جديرة أن يعيها المنتصبون للإفتاء وذلك في قوله: "ومن فقه المفتي إذا سأله عن شيء فمنعه أن يدله على ما هو عوض منه، ورأيت شيخنا يتحرى ذلك في فتاواه، وقد منع النبي صلى الله عليه وسلم بلالا أن يشتري صاعا من التمر الجيد بصاعين من الرديء ثم دله على الطريق المباح"1.
وهذه دقائق لا يدركها إلا الراسخون في العلم وفهم المجتمع.
من خلال الدراسات السابقة للتراث الفكري الفقهي لشيخ الإسلام محمد بن عبد الوهاب، تجلت لنا خصائصه الفكرية في هذا الجانب متميزة بتقدير التراث الفقهي، تعطيه حقه من التقدير في غير مبالغة أو مغالاة تؤدي إلى الجمود وذوبان الشخصية، فهو متمذهب وهو حنبلي ولكنه بعيد عن الجمود، فالواجب في نظره اتباع العلماء في إجماعهم، فإذا اختلفوا فالمرجع والمرجح هو الكتاب والسنة مع مرونة فقهية في تطبيق أحكامها، فالأحكام على العفو والإباحة ما لم يرد دليل صريح بالتحريم، ولا اعتراض على المخالف في مسائل الاجتهاد.
إنها صورة مثالية تأخذ من التراث وتستفيد منه وتعتمد عليه في اعتدال لا جمود، واجتهاد يتمشى وروح الشريعة الإسلامية، ومرونة لا يغير ملامحها الشريعية بواقعية تعيش ظروف عصرها.
إن هذه النوعية من الفقه والفقهاء هي ضالة العصر المنشودة، وهي أيضا المثل الوسط الذي لا يجمد على القديم لدرجة العبادة والتقديس، ولا يتمرد عليه لحد الإنكار والجمود.
إن الأمة الإسلامية لو اهتدت إلى إيجاد جيل من الفقهاء يحمل هذه الخصائص والصفات، فإنها ستعيد للفقه الإسلامي إشراقه وحيويته ودوره في حياتنا الحاضرة ولم يعدم الإسلام عبر قرونه تقديم نماذج متجددة من هذه الأمثلة لإبقائه حيا متجددا، مهما تقادم الزمن، والله يقضي بالحق وهو الهادي إلى سواء السبيل.
__________
1 المرجع السابق.

(1/413)


مصادر ومراجع - خصائص التفكير الفقهي

خصائص التفكير الفقهي عند الشيخ محمد بن عبد الوهاب

مصادر ومراجع
...
مصادر البحث
ابن قدامة، موفق الدين محمد
المغني، المدينة المنورة: منشورات المكتبة السلفية، تصوير.
ابن تيمية، أحمد بن عبد الحليم
مجموعة فتاوى شيخ الإسلام ابن تيمية، الطبعة الأولى، الرياض. رفع الملام عن الأئمة الأعلام، الطبعة الأولى.
ابن حمدان، أحمد
صفة المفتي والمستفتي
الطبعة الأولى، بيروت، منشورات
المكتب الإسلامي، الطبعة الأولى.
ابن عبد الوهاب، محمد، مؤلفات محمد بن عبد الوهاب، الرياض: جامعة الإمام محمد بن سعود.
ابن بدران، عبد القادر
المدخل إلى مذهب الإمام أحمد
مصر: إدارة المطبعة المنيرية.
ابن بشر، عثمان بن عبد الله
عنوان المجد في تاريخ نجد، الطبعة الثانية الرياض: وزارة المعارف السعودية.
السوابق: الطبعة الثانية.
الرياض: وزارة المعارف السعودية.

(1/414)

أبو طامي، أحمد بن حجر بن محمد
الشيخ محمد بن عبد الوهاب عقيدته السلفية ودعوته الإصلاحية وثناء العلماء عليه.
مكة المكرمة: مطبعة الحكومة، 1395هـ.
المسودة، تحقيق محيي الدين بعد الحميد
مصر: مطبعة المدني.
البسام، عبد الله
علماء نجد خلال ستة قرون، الطبعة الأولى.
بيروت: منشورات المكتب الإسلامي، 1380 هـ.
الحجوي، محمد بن الحسن الثعالبي
الفكر السامي في تاريخ الفقه الإسلامي
تحقيق: عبد العزيز بن عبد الفتاح القاري
المدينة المنورة: المكتبة العلمية 1397 هـ /1977م.
الرويشد، عبد الله بن سعد
الإمام الشيخ محمد بن عبد الوهاب في التاريخ
مصر: مكتبة عيسى البابي الحلبي.
السنهوري، عبد الرزاق
مصادر الحق في الفقه الإسلامي، الطبعة الثالثة جامعة الدول العربية: معهد البحوث والدراسات العربية 1967 م.
العطار، أحمد عبد الغفور
محمد بن عبد الوهاب الطبعة الرابعة.

(1/415)

بيروت: منشورات مكتبة العرفان 1392هـ/1972م.
العثيمين، عبد الله صالح
الشيخ محمد بن عبد الوهاب حياته وفكره
الرياض: دار العلوم
الفراء، أبو يعلى محمد بن الحسين بن محمد
العدة في أصول الفقه، مصورة خاصة
الفتوحي، أحمد بن عبد العزيز
الكوكب المنير
مصر: مطبعة السنة المحمدية 1372هـ/1953م.
المرداوي، أبو سليمان علاء الدين
الإنصاف في معرفة الراجح من الخلاف.
الطبعة الأولى 1974م.

(1/416)


تقديم العلامة الشيخ صالح بن فوزان الفوزان - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

تقديم العلامة الشيخ صالح بن فوزان الفوزان

بسم الله الرحمن الرحيم

الحمد لله رب العالمين والصلاة والسلام على نبينا محمد وآله وصحبه
وبعد : فقد اطلعت على ما كتبه فضيلة الشيخ : ربيع بن هادي المدخلي في رده على الكتاب المسمى "محمد بن عبد الوهاب داعية إصلاحي وليس نبياً" للمدعو حسن بن فرحان المالكي ، ذلكم الكتاب الذي تطاول فيه على الإمام محمد بن عبد الوهاب زاعماً الرد على كتابه العظيم "كشف الشبهات" ولم يكتف هذا الكاتب المفتون بهذا العمل المخزي بل تمادى في غيه وضلاله وتطاول على جبال الإسلام بإفكه وانتحاله وحاول أن ينتقد ما كتبه أئمة الإسلام وهداة الأنام في بيان العقائد الصحيحة ودحض العقائد القبيحة فوجدت رد الشيخ ربيع حفظه الله وافياً في موضوعه جيداً في أسلوبه مفحماً للخصم فجزاه الله خير الجزاء وأثابه على ما قام به من نصرة الحق وقمع الباطل وأهله . وصلى الله وسلم على نبينا محمد وآله وصحبه .

كتبه :
صالح بن فوزان بن عبد الله الفوزان
عضو هيئة كبار العلماء
في 9/8/1423هـ


تقديم العلامة الشيخ أحمد بن يحيى النجمي - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

تقديم العلامة الشيخ أحمد بن يحيى النجمي

بسم الله الرحمن الرحيم

إنَّ الحمد لله نحمده ، ونستعينه ، ونستهديه ، ونستغفره ، ونتوب إليه ، ونعوذ بالله من شرور أنفسنا ، وسيئات أعمالنا من يهده الله فلا مضل له ، ومن يضلل فلا هادي له وأشهد أن لا إله إلا الله وحده لا شريك له ، وأشهد أن محمداً عبده ورسوله صلى الله عليه وعلى آله وصحبه ، وبعد :

فقد قرأت كتاب : " دحر افتراءات أهل الزيغ والإرتياب عن دعوة الإمام محمد بن عبد الوهاب رحمه الله " فألفيته كتاباً عظيماً لعظمة موضوعه ، وهو الدفاع عن التوحيد وأهل التوحيد ، ودعاة التوحيد ، وحماة التوحيد ، والوقوف في وجوه أعداء الدين ومروجي الضلالة الحاقدين على التوحيد وأهله من صنائع الرفض ، والتصوف ودعاة الزيغ والضلال الذين يريدون أن يظهروا أعظم دعاة التوحيد الذي أحيا الله به أمماً لا يحصون ، فعادت بلاد نجد إلى الدين الحق كأنها في عصر الخلفاء الراشدين فأراد هذا الماكر الخبيث أن يلصق به النحلة الخارجية التكفيرية ، التي انتشرت في هذا العصر بواسطة كتب سيد قطب ، واقتنع بهذه الفكرة أقوام لا يحصون من إخوانية وسرورية ، وقطبية ، وجهاد ، وغيرهم ، ثم نشروها زاعمين أنها هي الحق ، فجاء هذا المالكي ليلصقها بالشيخ محمد بن عبد الوهاب رحمه الله ظلماً ، وعدواناً ، وزوراً وبهتاناً فتصدى له الشيخ ربيع بن هادي المدخلي الذي مارس هذه المعامع من زمن طويل جهاداً في سبيل الله ، ودحراً لأعداء الله ، وبياناً لمن انطوى عليه هؤلاء المبتدعة من ضلال زعموه هدىً وغواية زعموها رشداً ، فهنيئاً له ما قام به من جهاد لصالح الإسلام، دافع به عن السنة المطهرة ، فجزاه الله خيراً وبارك فيه ، وأسأل الله أن يثبتنا وإياه على الحق .

فلقد بين وفقه الله ضلالات سيد قطب ، وانحرافات عبد الرحمن بن عبد الخالق وغلو الحدادية ، ووقف للخوارج الجدد أصحاب النحلة التكفيرية موقف الناقد الخبير والموجه البصير ، فبين ما هم عليه من غواية وضلال ، ثم تصدى لأبي الحسن المصري ثم المأربي ، فبين شطحاته ، وتلبيساته ، وأخيراً بين تمويهات المالكي ، ومكره ، ودجله وخداعه الذي خدم به أهل الرفض الحاقدين ، وأهل التصوف المارقين ، ولقد أغرق المالكي في الكذب ، والافتراء على شيخ الإسلام محمد بن عبد الوهاب رحمه الله الذي أحيا الله به عز وجل وبدعوته أمماً لا يحصون ، واتهمه بأنه تكفيري ، وزعم بأن التكفيريين المعاصرين الذين أخذوا النحلة التكفيرية من كتب سيد قطب ، وإليك نموذجاً من تلك النماذج التي ذكرها في كتبه ، تدل صراحةً أن أمة محمد r ارتدت عن الإسلام كلها ، فمن ذلك ما قاله في مقدمة تفسير سورة الحجر في المجلد الرابع من الظلال (ص:2122) قال : "إنه ليس على وجه الأرض اليوم دولة مسلمة ، ولا مجتمع مسلم قاعدة التعامل فيه هي شريعة الله ، والفقه الإسلامي" اهـ .

ولهذا النموذج نظائر كثيرة في كتبه أخذ منها أصحاب المناهج المنحرفة عقيدتهم التكفيرية ، ومع ذلك يقول هذا الظالم المفتري أن أصحاب المناهج التكفيرية في عصرنا الحاضر إنما أخذوا نحلتهم التكفيرية من الشيخ محمد بن عبد الوهاب يالها من فرية ما أعظمها ، ولقد تصدى له الشيخ ربيع حفظه الله ، فبين تلبيساته الساقطة ، وافتراءاته الماكرة ، علماً بأن شيخ الإسلام محمد بن عبدالوهاب إنما كفر المشركين الذين بقوا على الشرك الأكبر بعد إقامة الحجة عليهم ، وإن هذا الملبس يتبين أن في قلبه حقد على التوحيد وأهله ، ودعاته لا سيما هذا الإمام العظيم الذي جاهد جهاداً مريراً لنشر التوحيد ، وألف الكتب في ذلك ، فجزى الله الشيخ ربيع خير الجزاء ، وبارك فيه وفي دعوته ، وجهاده وجعلنا وإياه من الذابين عن الشريعة الغراء كل بقدر استطاعته وعلى حسب حاله ، وصلى الله على نبينا محمد وعلى آله وصحبه .

كتبه : أحمد بن يحي النجمي

4/8/1423هـ


تقديم العلامة الشيخ زيد بن محمد المدخلي - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

تقديم العلامة الشيخ زيد بن محمد المدخلي

بسم الله الرحمن الرحيم

الحمد الله الذي شرف أصحاب محمد r بصحبته والجهاد تحت ألويته والدعوة إلى الله على طريقته ومنهجه ، والشكر لله الذي نصر أولياءه المتقين وحزبه المفلحين وكل من دعا إلى الله وعمل صالحاً وقال : إنني من المسلمين .

وأشهد أن لا إله إلا الله وحده لا شريك له الملك الحق المبين الذي اختار من عباده الأنبياء والمرسلين ووفق لاتباعهم والأخذ بميراثهم علماء ربانيين تفقهوا في الدين ونصحوا لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم أجمعين ، وأشهد أن محمداً عبد الله ورسوله بعثه الله بالوحي المبين ، لينذر من كان حياً ويحق القول على الكافرين ، ومن تشبه بهم من أعداء الحق وأنصار الشياطين، ورضي الله عن الصحابة أجمعين الأولين منهم والآخرين ، ورحمة الله على العلماء عموماً وعلى المجددين لما اندرس من معالم الدين خصوصاً والله أرحم الراحمين .

ثم أما بعد فقد وصلني بحث قيم تجلت فيه نصرة الحق والمحق ودحر الباطل وأهله بعنوان :

(دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبد الوهاب-رحمه الله-) وهو نقد لحسن المالكي كتبه الشيخ العلامة ربيع بن هادي المدخلي -حفظه الله وسدده ورعاه بالعفو والعافية والمعافاة التامة الدائمة في الدنيا والبرزخ والآخرة-، فقرأت موضوعات البحث كلها فأحزنني ما سطره المالكي من الانتقادات الخاطئة والتعقبات الكاذبة لعقيدة الإمام المجدد محمد بن عبد الوهاب ومنهج دعوته إلى الله ومؤلفاته ورسائله العامة والخاصة، ولقد أتى المتعقب المالكي بالعجب أو على الأصح بموجبات الغضب بسبب قلب الحقائق ظلماً وعدواناً على إمام أنار الله القلوب والعقول بدعوته التي جاءت في وقت كان الناس في كل قطر من الأقطار في أمس الحاجة إليها بشهادة الصديق الصادق والعدو المنصف، فنفع الله بها العرب والعجم في كل إقليم من أقاليمه ، نعم جاء الشيخ بالدعوة النيرة ذات العقيدة السلفية الصحيحة والمنهج النبوي الكريم الذين ليس لهما مصدر إلا كتاب الله العظيم والسنة الغراء وإجماع من يعتد بإجماعهم من علماء المسلمين .

فتصدى المالكي المذكور لذلك النور بتلبيسات فاسدة وشبهات خطيرة ليقنع بها الناس أن الشيخ محمد بن عبد الوهاب وإن كان من دعاة الإصلاح إلا أنه وقع في أخطاء فاحشة تتعلق بالعقيدة والمنهج، وأكثر المالكي من الافتراءات على الشيخ الإمام المجدد، ونوع المجازفات، وأبدى وأعاد من بضاعته التي نثرها، فكشف بها عن سوء معتقده، وفساد منهجه، فوفق الله الشيخ الفاضل والعلامة الجليل ربيع بن هادي المدخلي ففند جميع انتقاداته الخاطئة وجميع شبهاته الخطيرة بالأدلة النقلية والعقلية وذلك نصرة للحق ونصيحة للخلق وتحطيم للظلم ونصر للمظلوم من المعتدي المالكي الظلوم وعند الله تجتمع الخصوم .

وإنني لأقول للشيخ ربيع ولغيره من أصحاب العقيدة السلفية الصحيحة والمنهج القويم إنه لا يستغرب من اعتداء المالكي على الشيخ الجليل محمد بن عبد الوهاب -رحمه الله- فقد نال الرجل من الصحابة الكرام وعلى رأسهم أفضل الأمة بعد النبي الكريم عليه الصلاة والسلام أبو بكر وغيره رضي الله عنهم بأساليب ظالمة كما أوضح ذلك الشيخ الجليل / عبد المحسن بن حمد العباد البدر -حفظه الله- ورعاه في كتاب مطبوع متداول بين الناس أسماه ( الانتصار للصحابة الأخيار ) وهو اسم طابق مسماه فالحمد لله الذي هيأ في كل زمان ومكان من يرد على أهل الأهواء والمحدثات بالنصوص الصريحات والبراهين الساطعات إحقاقاً للحق ونصراً له ولأهله أحياءً وأمواتاً وإزهاقاً للباطل وتحذيراً من أهله .

كتبه : زيد بن محمد هادي المدخلي

9/8/1423هـ


المقدمة - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

المقدمة

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه.

أما بعد – فقد – ألف المسمى بحسن المالكي عدداً من المؤلفات يحارب فيها أصحاب رسول الله –صلى الله عليه وسلّم- الكرام وغيرهم من أهل السنة الذين تبعوهم بإحسان وقد زكى الله ورسوله أصحاب رسول الله وأثنى عليهم الله في محكم كتابه الثناء العاطر وأخبر عن صفاتهم الحميدة في التوراة والإنجيل فقال تعالى: (محمد رسول الله والذين معه أشداء على الكفار رحماء بينهم تراهم ركعاً سجداً يبتغون فضلاً من الله ورضواناً سيماهم في وجوههم من أثر السجود ذلك مثلهم في التوراة ومثلهم في الإنجيل كزرع أخرج شطأه فآزره فاستغلظ فاستوى على سوقه يعجب الزراع ليغيظ بهم الكفار).

قال الحافظ ابن كثير في تفسيره (4/205) في تفسير سورة الفتح بعد تفسيره لقوله تعالى: (محمد رسول الله) الآية عند قوله: (ليغيظ بهم الكفار) انتزع من هذه الآية الإمام مالك - رحمة الله عليه - في رواية عنه تكفير الروافض الذين يبغضون الصحابة رضي الله عنهم، قال: لأنهم يغيظونهم، ومن غاظه الصحابة رضي الله عنهم، فهو كافر لهذه الآية، ووافقه طائفة من العلماء - رضي الله عنهم- على ذلك.

والأحاديث في فضل الصحابة - رضي الله عنهم - والنهي عن التعرض لهم بذكر مساوئهم كثيرة ويكفيهم ثناء الله عليهم ورضاه عنهم.".

وقال تعالى: (لا يستوي منكم من أنفق من قبل الفتح وقاتل أولئك أعظم درجة من الذين أنفقوا من بعد وقاتلوا وكلاً وعد الله الحسنى والله بما تعملون خبير).

وقال تعالى: (والسابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان رضي الله عنهم ورضوا عنه وأعد لهم جنات تجري تحتها الأنهار خالدين فيها أبداً ذلك الفوز العظيم).

وقال رسول الله –صلى الله عليه وسلّم- (لا تسبوا أصحابي فو الذي نفسي بيده، لو أنفق أحدكم مثل أحد ذهباً ما بلغ مد أحدهم ولا نصيفه).

في ضوء هذه الآيات وغيرها وفي ضوء الأحاديث الكثيرة في فضائل أصحاب رسول الله –صلى الله عليه وسلّم- وبيان مكانتهم عند الله عرف خيار هذه الأمة من التابعين ومن تبعهم بإحسان من أئمة الإسلام وأئمة التفسير والحديث والفقه ومن سار على نهجهم من أهل السنة والجماعة عرفوا أقدار أصحاب رسول الله ومنازلهم الرفيعة التي أحلهم الله إياها كيف وهم مع كل هذا قد بذلوا أموالهم وأنفسهم في نصرة دين الله وإعلاء كلمة الله ونشرها في الدنيا بالحجة والبرهان والسيف والسنان فأسعد الله بهم وبجهادهم أمماً وشعوباً، فلهم منا بعد الله تعالى ثم الأنبياء العظام والرسل الكرام كل إجلال واحترام وحب وتقدير ولمبغضهم وشانئيهم كل بغض وإهانة وتحقير. فرضي الله عن أصحاب محمد وأرضاهم وحشرنا في زمرتهم تحت لواء محمد –صلى الله عليه وسلّم- مع النبيين والصديقين والشهداء والصالحين وأبعد الله من انحرف عن نهجهم وناصبهم العداء والبغضاء، وتعس وانتكس وإذا شيك فلا انتقش.

أقول هذا لأن الروبيضات والغثاء أصبحوا يصولون ويجولون ويتطاولون على أصحاب محمد –صلى الله عليه وسلّم- وعلى من تبعهم بإحسان ومنهم أهل السنة والحديث والتوحيد الطائفة الناجية المنصورة ومن أئمة الحديث والسنة والتوحيد ذلكم الإمام العَلَم المجدد رافع راية التوحيد والسنة وقامع الضلالات والجهالات والبدع والخرافات الرافضية والصوفية والجهمية.

ذلكم العلم الذي رفع الله به منار الإسلام وجدد به ملة محمد - عليه الصلاة والسلام- فشرق بأعماله وجهاده وتجديده كل ضال جهول، منذ رفع راية التوحيد والسنة إلى يومنا هذا وإلى ما يشاء الله.

ومن الذين شرقوا بهذه الدعوة العظيمة التي رفع لواءها ذلكم الإمام الكبير الشجاع والعالم النحرير هذا الذي يسمى بحسن المالكي الذي أعمته أنوار السنة والتوحيد فيأبى إلا أن يتخبط في ظلمات الجهل والضلال ينهل من كل المستنقعات الموبوءة بالرفض والتصوف وأصناف الضلال.

وينتصر لكل مبطل ضال ويخاصم كل أصحاب الحق مبتدئاً بالصحابة الكرام ومنتهياً بأتباعهم وسالكي منهجهم على مر الدهور والأيام.

فلا يتولى الإمام محمد بن عبد الوهاب إلا من سار على نهج رسول الله –صلى الله عليه وسلّم- ونهج الخلفاء الراشدين والأئمة المهديين من الصحابة وخيار التابعين ومن سار على نهجهم من أعلام السنة والدين.

لقد تصدى هذا الظلوم لمناصري الإمام يكيل لهم التهم القبيحة التي هم منها برءاء من التعصب والغلو والقبائح التي ألصقها بهم ظلماً وزوراً، وهو وأمثاله أحق بها وهم أولى بها وأهلها.

1- لقد دفعه حقده على الإمام محمد ودعوته إلى رميه بتكفير الأمة وإلصاق دعاة التكفير به وبدعوته وكتبه وكتب تلاميذه وأحفاده فقال بعد دعاوى يرفع فيها نفسه فوق منزلته بكثير:

" ومن هذا المنطلق فإني وجدت الشيخ محمد بن عبد الوهاب – رحمه الله – على فضله وأثره الدعوي الذي لا ينكره منصف قد وقع في أخطاء أصبحت سنة متبعة عند بعض طلبة العلم الذين أصبحوا يطلقون التكفير في حق علماء ودول وطلاب علم بناء على ما قرره الشيخ محمد في بعض كتبه ورسائله وأصبح الواحد من هؤلاء يحتج بأن الشيخ كان يرى كفر هؤلاء العلماء وهؤلاء الحكام وكفر من هذه صفته..."الخ

2- وقال: "فهذه الفوضى التكفيرية هي نتيجة طبيعية وحتمية من نتائج منهج الشيخ محمد بن عبد الوهاب - رحمه الله - الذي توسع في التكفير حتى وجدت كل طائفة من كلامه ما يؤيد وجهة نظرها.

بل حركة الحرم وأصحاب التفجير في العليا ما هم إلا نتيجة لمنهج الشيخ في التكفير " (ص21) وله تهم أخرى من هذا النوع.

3- ويدفع تهمة التكفير عن سيد قطب بعد إلحاحه على إلصاق فتن التكفير السابقة والمعاصرة بالشيخ محمد بن عبد الوهاب ودعوته، فيقول:" والشيخ محمد – رحمه الله- لو لم يقاتل المسلمين واكتفى بمراسلة العلماء يحثهم على الدعوة إلى الله ربما لو فعل هذا لتجنبنا مآسي التكفير من ذلك الزمن إلى عصرنا هذا الذي يعتمد فيه المكفرون على فتاوى الشيخ وعلماء الدعوة في تكفير المسلمين.

وإن كان سيد قطب - رحمه الله - قد بالغنا في نقده لأننا وجدنا في (متشابه) كلامه ما يوحي بالتكفير، فإنَّ الشيخ محمد قد وجدنا التكفير في (صريح) كلامه لا متشابهه!فجعلنا سيد قطب كبش فداء لأنه ليس له أنصار عندنا وللشيخ أنصار! وهذا ليس من أخلاق طالب العلم الذي يقول الحق ولو على نفسه ولا يحمل المسؤولية الأبرياء".

وفي هذا الكلام من الدعاوى الباطلة والظلم ما لا يصدر إلا عن مثل هذا الرجل وفيه من تنـزيه أهل الباطل عن باطلهم وتحميل الأبرياء ذنوب غيرهم ما لا يقدم عليه إلا من لا يستحي ولا يخاف عقاب الله لمن يتقحم مثل هذه الموبقات. وللرجل مجازفات لا تصدر إلا ممن أكل الحقد قلبه وسيطر الهوى على عقله ومشاعره وعواطفه.

ولا أدري ما سر نفيه التكفير عن سيد قطب وذبه عنه واتهام من ينتقده، وإلصاق التكفير بالإمام محمد، هل لأنه يوافقه في عقيدته ومنهجه ولاسيما طعنه في الصحابة، أو لأسباب أخرى منها حقده على الإمام محمد ودعوته وأنصاره.

وسوف أناقشه في أهم افتراءاته ومجازفاته مبيناً واقع الإمام الحقيقي ومنهجه وهل هو الوحيد في دعوته أو هو أسد من أسد الله مع أسود وأشاوس من هذه الأمة، ومبيناً فساد منهج هذا المالكي وعقله وأخلاقه وتوليه لأهل الضلال ودفاعه عنهم بالباطل.


لمحة عن حسن بن فرحان المالكي - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

لمحة عن حسن بن فرحان المالكي

هذا الرجل موتور قتله الحقد على المنهج السلفي وأهله، ومع ذلك يلصق نفسه كذباً وزوراً بالسلفية والحنبلية وقد تفجرت ينابيع هذا الحقد في كتابه قراءة في كتب العقائد من (ص72-130) ملأها بالطعون التي لم يسبق إليها وسأسرد عناوين بعض هذه الطعون.
1- تحدث عن الجبرية في نصف صحيفة انظر (ص60) من كتابه المذكور.
2- وتحدث عن عقيدة الإرجاء في عشرة أسطر أربعة أسطر في (ص60) وستة أسطر (ص61).
3- وتحدث عن القدرية في قرابة ثلاث صحائف من(ص61- إلى جزءٍ من ص64)
4- وتحدث عن الجهمية من بقية (ص64- إلى منتصف ص67).
5- وتحدث عن المعتزلة من بقية (ص67- إلى السطر السادس من ص71).
وفي حديثه عن هذه الفرق لا يجرد الحديث فيهم، بل فيه طعون واتهامات لأهل السنة والحديث وأنهم يفترون الأحاديث لأجل بني أمية في فضل الشام لأنها مسكن بني أمية، وفي فضل الطائفة المنصورة.
نعود إلى طعنه في المنهج السلفي وأهله
فقد عنون لهذه المطاعن بواحد وعشرين عنواناً تحتها من الطعون الشنيعة الأمور التي يخجل من حشدها ألد أعداء المنهج السلفي.
كان قد سرد عدداً كثيراً من الطعون الجريئة.
ثم قال في (ص81) وسأذكر أمثلة على الأخطاء السابق ذكرها التي يمكن إجمالها في الأمور التالية:
1- التكفير والتبديع في كتب الحنابلة وما له حكم ذلك أو توابعه من التضليل والتفسيق والشتم واللعن والبذاءة.
2- كثرة الأكاذيب من الأحاديث الموضوعة والآثار الباطلة وخاصة تلك المشتملة على التجسيم وتشبيه الله بالإنسان، (ص91).
والناس يعلمون أن أهل الحديث أشد الناس محاربة للتشبيه والتجسيم وأنهم هم الذين واجهوا افتراءات الكذابين والوضاعين من أصناف الفرق ولاسيما الروافض.
وميزوا صحيح الأحاديث من ضعيفها من موضوعها في دواوين كالموضوعات وكتب العلل كما بينوا أحوال الرجال من جرح وتعديل وميزوا صحاح الأحاديث في كتب الصحاح المعروفة كالصحيحين للإمام البخاري ومسلم وصحيحي ابن خزيمة وابن حبان.
ومن حصل منه تقصير في الوفاء بشرط الصحيح ذهب أئمة الحديث من إخوانهم لسد هذا الخلل.
وشرح ذلك يطول وهو معروف لدى أهل العلم والإنصاف وليس للفرق الضالة وخاصة الروافض أي جهد في هذا المجال اللهم إلا من أراد أن يتشبه بهم فإنه عالة عليهم.
3- "تأثير العقيدة على الجرح والتعديل" (ص9).
وهذا من كذبه على أئمة الجرح والتعديل فإنهم من أتقى الناس لله وأشدهم مراقبة له ومن أشدهم عدلاً وإنصافاً.
وهذا منه كيد لمنهج الإسلام الأصيل المستمد من الكتاب والسنة للحفاظ على دين الله الحق الذي وعد بحفظه.
فانظر إلى هذا الحاقد كيف يجعل من فضائلهم ومحاسنهم قبائح وسبب هذا تأثره بمكايد المستشرقين ومن سار على نهجهم من العلمانيين.
4- "عدم فهم حجة الآخر" (ص101)
وهذا يدافع به عن علم الكلام الذي أجمع علماء الأمة على تحريمه لأنه فلسفة مناقضة للإسلام وللتسليم بالوحي المعصوم.
وقد بين فحول العلماء ما فيه من المفاسد ويشهد لذلك فساد عقول وعقائد من أعجبوا به وعولوا عليه ثم ندموا أشد الندامة أواخر حياتهم وهذا أمر معروف يجهله هذا المسكين.
5- ومنها – العنف والافتراء على الخصوم (ص107-108).
فهو يسلم بكل ما يقوله أعداء أهل السنة ويدافع عن مثل جهم بن صفوان وبشر المريسي وأمثالهما وهذا دليل على خبث معتقده ومنهجه.
ثم يقال لماذا لم تذكر عنف الجهمية والمعتزلة.
وما فعلوا بأهل السنة في أيام المأمون والمعتصم والواثق.
ولماذا لم تذكر عنف الروافض والباطنية في المشرق والمغرب.
ولماذا لم تذكر أكاذيبهم وظلمهم إلى آخر مخازيهم.
ولماذا لم تذكر كذب الصوفية وافتراءاتهم على الله وعلى الإسلام وعلى أئمة الإسلام.
6- "سكوتهم عن الإنكار على بعضهم وانشغالهم بذم الآخرين".
ويريد بذلك العلماء المعاصرين وهذا من الكذب المكشوف.
فقد تكلم العلماء على التكفيريين وعلى السحرة والمشعوذين وعلى الروافض والصوفية الغالين.
7- "الغلو في شيوخهم وأئمتهم" (ص110-112).
وهذا من البهت فكلمة شيخ الإسلام التي تطلق على ابن تيمية هي عنده غلو كغلو الروافض في أئمتهم الذين يعتقدون فيهم أنهم يعلمون الغيب ويتصرفون في الكون بل هم أفضل من الأنبياء والملائكة بل لهم سلطة تكوينية على كل ذرة من ذرات الكون إلى جانب عبادتهم لهم واستغاثتهم بهم والذبح لهم... إلخ، كما قال الخميني في كتابه الحكومة الإسلامية (ص:52) – وكلمة شيخ الإسلام عنده غلو كغلو الصوفية الذين يشابهون الروافض والباطنية في كثير من غلوهم في الأولياء وتقديم القرابين لهم.
ومن أجل رسالة من رجل كان أصله صوفي لكنه استفاد من ابن تيمية فمدحه في رسالة وجهها إلى بعض تلاميذ ابن تيمية. فأصبح بسبب ذلك أهل السنة من عهد الإمام أحمد إلى يومنا هذا من الغلاة في شيوخهم وأئمتهم.
وهكذا يكون الإنصاف عند هذا الرجل الذي يبالغ في دعاوى الإنصاف.
8- "ردود الأفعال"
قال بعد هذا لما قام تيار – جهم بن صفوان بنفي الصفات قام الحنابلة والسلفية فجسموا - كما رأيتم في الفقرة (1).
ولما مدح المعتزلة العقل قام الحنابلة وذموا العقل.
ولما توسع الأحناف في الرأي والقياس جاء الحنابلة بأحاديث وآثار في ذم الرأي والقياس.
وهكذا يفتري هذا الرجل الفوضوي الفكر فلا هو سلفي ولا جهمي ولا معتزلي أما الرفض فمؤكد.
أليس في القرآن الذي فيه بيان كل شيء ما يبطل كل ضلالة جهمية أو اعتزالية أو قدرية؟!.
أليس في السنة التي هي بيان لما أجمل من القرآن وتخصيص ما فيه من عمومات وتقييد ما فيه من إطلاقات بيان للأراء المخالفة لهذه السنة؟!.
أليس أهل الحديث الحنابلة هم الذين يذبون الكذب عن رسول الله وعن دينه؟!.
أتجعل الكذابين هم الصادقين والصادقين الذابين عن الدين هم الكذابين؟!.
أي تشويه للإسلام وأهله يفوق هذا التشويه.
هذا هو الامتداد للرفض والاستشراق فهنيئاً لك أيها الأسطورة.
هذا نزر يسير من ترهاته وافتراءاته في هذا الكتاب على أهل السنة تكفي اللبيب بمعرفة عقل هذا الرجل ودينه وخلقه لا سيما وقد رد عليه بعض أهل العلم كثيراً من هذه الأباطيل.
وأسوق الآن ما وقفت عليه من مآخذ من كتابه الذي سماه: "محمد بن عبد الوهاب داعية إصلاحي وليس نبياً ". إنه ليحتشد فيه عدد من الصفات المهلكة منها:
1- الجهل المطبق بحقيقة التوحيد وحقيقة الشرك.
2- الضلال الجامع بين الخرافات والرفض والضياع.
3- الكذب والافتراء على الإمام محمد وأتباعه، ومن افتراءاته عليهم أنه وصفهم بست وخمسين صفة من صفات الجاهلية بعضها يقتضي تكفيرهم. انظر (ص 174-175 من هذا الكتاب).
4- الحقد الأسود على الصحابة وعلى السلف الصالح ومن سار على نهجهم من أهل السنة والحديث وعلى الإمام محمد وأتباعه ودعوته والبغض الشديد لهم.
5- الولاء لأهل الباطل والذب عنهم.
6- التعالم وهو الجهول.
7- التظاهر بالإنصاف وهو الظلوم.
8- التظاهر بمحاربة التقليد وهو المقلد الأعمى للخرافيين والروافض حيث يحارب الإمام محمد بن عبد الوهاب بشبهاتهم وخرافاتهم.
9- يرفض احتجاج الإمام محمد بالآيات القرآنية.
10- هو يقذف الإمام محمد بن عبد الوهاب بما لا يقبله عقل ولا خلق حيث يفتعل عليه من احتجاجه بالآيات الواردة في الكفار بأنه يمدح الكفار ويفضلهم على المسلمين المصلين المتعبدين، وهذا هو الإفك المبين.
11- تراه يحارب الغلو وهو الغالي المحترق.
12- يدعي الاعتدال والتوسط وهو من أبعد الناس عنهما بل هو لا يعرفهما.
13- يدعي التمسك بالأدلة وهو من أشد الناس رفضاً لها.
14- يفتري على أهل التوحيد بأنهم غلوا في الإمام محمد وينـزلونه منـزلة الأنبياء وهم البرءآء وهو الغالي في بعض أهل البيت والمفرِّط في حق الصحابة وعلماء الإسلام.
15- يقول: لا نتدخل في النيات يقول هذا ليفرض على الناس حسن الظن والتسليم بأباطيله وأكاذيبه وترهاته، وهو من أسوأ الناس ظناً وظلماً للأبرياء.
16- عنده جرأة على الخيانة والبتر فتراه يبتر كلام الإمام محمد-رحمه الله-ويفصل بين القضايا التي يناقشها الإمام محمد وبين أدلتها التي يستدل بها على هذه القضايا.
17- يسلك مسالك الملبسين في عرضه للقضايا ومناقشتها.
18- ومن أعجب ما يكون فيه بالإضافة إلى هذه الصفات أنه يدعي السلفية ويلصق نفسه بالسلفيين.
ويشاركه اليوم في كثير من هذه الصفات بعض أهل الفتن الشاغبين على المنهج السلفي ومنها ادعاء السلفية والتدثر لمخادعة البسطاء والسيطرة على عقولهم وإفساد عقيدتهم ومنهجهم.
فعلى أهل السنة والتوحيد أن يوحدوا صفوفهم ويجمعوا كلمتهم وأن يواجهوا هذه الأصناف الغريبة بما يستحقون ذباً عن عقيدتهم ومنهجهم فإنهم ساعون بشتى الأساليب ومختلف الطرق لإسقاط المنهج السلفي وعلمائه سعياً حثيثاً منذ زمن يتدرجون في تحقيق هذه الغاية حتى انتهى بهم الأمر إلى توجيه الضربات لإمام السلفيين المعاصرين الإمام محمد بن عبد الوهاب – رحمه الله – وكافأهم الله بما يستحقون وخيب آمالهم ومكايدهم ورد كيدهم في نحورهم.


ترجمة الإمام محمد بن عبد الوهاب-رحمه الله- - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

ترجمة الإمام محمد بن عبد الوهاب-رحمه الله-

هو الإمام محمد بن عبد الوهاب بن سليمان التميمي ينتهي نسبه إلى مضر بن نزار بن معد بن عدنان.

العالم النحرير والمجدد الكبير صاحب الهمة القعساء والعزيمة والمضاء، الصادق المخلص في دينه والناصح لله ولكتابه ولرسوله وللإسلام والمسلمين وللصديق والعدو.

دفعه هذا النصح لدراسة أحوال بلده والعالم الإسلامي فوجد أمراضاً تفتك بعقائد الإسلام وشرائعه وسياسته وأخلاقه.

وجد أمة قد غرق معظمها في البدع والضلالات ومزقتها الأهواء فصارت أشلاءً عقائدياً وسياسياً واجتماعياً، يصدق على واقعها وأحوالها قول النبي صلى الله عليه وسلم:" لتتبعن سنن من كان قبلكم شبراً بشبر وذراعاً بذراع حتى لو دخلوا جحر ضب لاتبعتموه "، وقوله:" الله أكبر إنها السنن لتتبعن سنن من كان قبلكم.."، وقوله:" افترقت اليهود إلى إحدى وسبعين فرقة وافترقت النصارى إلى اثنين وسبعين فرقة وستفترق أمتي إلى ثلاث وسبعين فرقة كلها في النار إلا واحدة، قالوا من هي يا رسول الله ؟، قال الجماعة"، وفي رواية:" من كان على ما أنا عليه وأصحابي".

لقد تحقق فعلاً ما أخبر به الصادق المصدوق –صلى الله عليه وسلّم- فما تركت الأمة شيئاً كان عليه من قبلهم من اليهود والنصارى وفارس والروم في العقائد والأعمال والتقاليد والعادات.

تعطيل لصفات الله يتمثل في مدارس هنا وهناك، وشرك في العبادة تمثله الآف من القبور الرافضية والصوفية، وغلو شنيع مخز في الأولياء يلجأ فئام من الناس إليهم في الشدائد يستغيثون بهم ويستنجدون، بل يعتقدون فيهم أنهم يعلمون الغيب ويتصرفون في الكون، لأنهم أقطاب وأغواث حركات الكون رهن إشارتهم والناس بما فيهم الملوك يعيشون تحت رحمتهم ونقمتهم.

والفساد السياسي قد استحكم والفوضى في الجزيرة العربية ضاربة أطنابها.

الدماء تسفك والأموال تنهب والأعراض تنتهك والخوف المرعب والجوع والجهل المطبق فحدث عنها ولا حرج.

أدرك هذا الإمام كل هذه الأمراض المردية، فشمر عن ساعد الجد تشمير الطبيب النطاسي لعلاج من أنهكتهم هذه الأمراض الفتاكة لتستعيد هذه المجتمعات صحتها وقوتها ومكانتها من السيادة والعزة والكرامة.

فأدرك - وهو الخبير بالأمراض والدواء أنه - لا علاج لهذه المجتمعات إلا ما جاء به محمد r وهو الكتاب الهادي والسنة النبوية المضيئة، ذلكم الدواء الذي أنقذ الله به الناس من الهلاك الماحق في الدنيا والآخرة،) واذكروا نعمة الله عليكم إذ كنتم أعداء فألف بين قلوبكم فأصبحتم بنعمته إخواناً وكنتم على شفا حفرة من النار فأنقذكم منها كذلك يبين الله لكم آياته لعلكم تهتدون(، ) وننـزل من القرآن ما هو شفاء ورحمة للمؤمنين ولا يزيد الظالمين إلا خساراً(.

تقدم بهذا العلاج الناجع فتقبله بشغف من أراد الله به خيراً، ورفضه من قتله الهوى والجهل والضلال ولم يكتف بهذا الرفض بل سل سيف اللسان والسنان والقلم والبيان.

فصبر هذا الإمام الطبيب الصادق المخلص صبر الكرام الحريص على نفع الناس وشفائهم من أمراضهم يبلغ حجج الله وبيناته في دروسه ومواعظه ومؤلفاته ومراسلاته وبعث دعاته هنا وهناك، فينفع الله بهذا الجهاد والصبر من يريد الله به خيراً " من يرد الله به خيراً يفقه في الدين"، ويأبى الظالمون المستكبرون إلا رفضاً وعداءً ونفوراً.

انبرى هؤلاء الظالمون من سياسيين جاهلين مستبدين وخرافيين ومن جهلاء متعالمين أو أغبياء مقلدين متعصبين لعقائد ضالة وخرافات سخيفة يسخر منها العقلاء من المسلمين وأهل النحل الأخرى من الضالين.

شيوخ الإمام محمد بن عبد الوهاب –رحمه الله-

تلقى العلم على عدد كبير من جلة العلماء الأعلام منهم:

1- أبوه الشيخ عبد الوهاب بن سليمان.

2- الشيخ شهاب الدين الموصلي قاضي البصرة.

3- الشيخ حسن الإسلامبولي من علماء البصرة.

4- الشيخ عبد الله بن محمد بن عبد اللطيف الشافعي الأحسائي.

5- الشيخ زين الدين المغربي.

6- الشيخ حسن التميمي.

7- الشيخ محمد حياة السندي، وقد توفي عام 1165هـ.

وقد قال للشيخ محمد بن عبد الوهاب حينما رأى الناس يتمسحون ويستغيثون عند قبور آل بيت الرسول صلى الله عليه وسلم ويطوفون: ما ذا تقول في هؤلاء؟ قال: هؤلاء متبَّر ما هم فيه وباطل ما كانوا يعملون.

8- الشيخ محمد المجموعي، نسبة إلى قرية من قرى البصرة اسمها المجموعة.

9- الشيخ يوسف آل سيف.

10- الشيخ عبد الله بن إبراهيم بن سيف آل سيف من أهل المجمعة بنجد، واستفاد الشيخ من مصاحبته فوائد عظيمة.

وأجازه الشيخ عبد الله بالحديث المشهور المسلسل بالأولية: " الراحمون يرحمهم الرحمن " من طريقين أحدهما: من طريق ابن مفلح عن شيخ الإسلام أحمد بن تيمية وينتهي إلى الإمام أحمد.

والثاني: من طريق عبد الرحمن بن رجب عن العلامة ابن القيم عن شيخه شيخ الإسلام، وينتهي أيضاً إلى الإمام أحمد.

كما أجازه الشيخ بكل ما رواه الشيخ عبد الباقي الحنبلي شيخ علماء عصره قراءة وعلماً وتعليماً، من صحيح البخاري بسنده إلى مؤلفه وصحيح مسلم وشروح الصحيحين وسنن الترمذي والنسائي وأبي داود وابن ماجه ومؤلفات الدارمي، كل بسنده المتصل إلى المؤلف، ومسند الإمام الشافعي وموطأ الإمام مالك ومسند الإمام أحمد إلى غير ذلك مما رواه الشيخ عبد الباقي(1).

تلاميذ الإمام محمد بن عبد الوهاب – رحمه الله –

وقد نهل العلم على يدي الشيخ وتخرج به عدد كبير من العلماء الأجلاء منهم:

1- الشيخ أحمد بن راشد العريني قاضي سدير.

2- الشيخ حمد بن حسين والشيخ عبد العزيز بن حسين.

3-الشيخ حمد بن إبراهيم قاضي مرات، وصهره.

4- الشيخ على ابن الشيخ محمد بن عبد الوهاب.

5- الشيخ حسين ابن الشيخ محمد بن عبد الوهاب.

6- الشيخ إبراهيم ابن الشيخ محمد بن عبد الوهاب.

7- الشيخ عبد الله ابن الشيخ محمد بن عبد الوهاب.

8- الشيخ أحمد بن ناصر بن عثمان بن معمر.

9- الشيخ أحمد بن سويلم.

10- الشيخ حسين بن عبد الله قاضي حريملاء.

11- الأمير سعود ابن الإمام عبد العزيز.

12- الشيخ سعيد بن حجي قاضي حوطة بني تميم.

13- الشيخ عبد الرحمن بن خميس إمام الدرعية.

14- الشيخ عبد العزيز بن سويلم قاضي القصيم.

15- الأمير عبد العزيز بن محمد بن سعود.

16- الشيخ حسن بن عبدان قاضي حريملاء.

17- الشيخ عبد العزيز بن عبد الله الحصين قاضي الوشم.

18- الشيخ عبد الرحمن بن نامي قاضي العيينة ثم الأحساء(1).

 (1) علماء نجد خلال ثمانية قرون للبسام (1/161-162).


جهاده في ميدان العلم - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

جهاده في ميدان العلم

من المستحسن أن أترك الحديث هنا لغيري ألا وهو العلامة الشيخ عبد القادر بن بدران علامة الشام، قال - رحمه الله - في ترجمة الإمام محمد بن عبد الوهاب:" العالم الأثري والإمام الكبير محمد بن عبد الوهاب رحل إلى البصرة والحجاز لطلب العلم، فأخذ عن الشيخ علي أفندي الداغستاني، وعن الشيخ المحدث إسماعيل العجلوني وغيرهما من العلماء، وأجازه محدثو العصر بكتب الحديث وغيرها على اصطلاح أهل الحديث من المتأخرين.

ولما امتلأ وِطَابُه من الآثار وعلم السنة وبرع في مذهب أحمد أخذ ينصر الحق ويحارب البدع ويقاوم ما أدخله الجاهلون في هذا الدين الحنيف، والشريعة السمحاء وأعانه قوم(1) أخلصوا العبادة لله وحده على طريقته التي هي إقامة التوحيد الخالص والدعوة إليه وإخلاص الوحدانية والعبادة كلها بسائر أنواعها لخالق الخلق وحده، فهب إلى معارضته قوم ألفوا الجمود على ما كان عليه الآباء وتذرعوا بالكسل عن طلب الحق وهم لا يزالون إلى اليوم يضربون على ذلك الوتر وجنود الحق تكافحهم لتردهم إلى صوابهم وما أحقهم بقول القائل:

كناطح صخرة يوماً ليوهنها فلم يضرها وأوهى قرنه الوعل

ولم يزل مثابراً على الدعوة إلى دين الله تعالى حتى توفاه الله تعالى" (2).

 (1) وعلى رأسهم الإمام محمد بن سعود – رحمه الله- وأسرته.
(2) انظر كتاب " علماء نجد خلال ثمانية قرون " للشيخ عبد الله بن عبد الرحمن بن صالح آل بسام (1/142).


عقيدة الإمام محمد ومنهجه - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

عقيدة الإمام محمد ومنهجه

هو على عقيدة السلف الصالح من الصحابة والتابعين لهم بإحسان وعقيدة أئمة السنة والهدى لم يخالفهم في شيء لا في باب أسماء الله وصفاته ولا في الإيمان والكفر ولا في الوعد والوعيد والشفاعة ولا في أمر من الأمور الغيبية ولا في غيرها ولا يكفر إلا من كفره الله ورسوله وكفره السلف الصالح واقتضى ذلك أصول أهل السنة ومنهجهم.

وهذا شيء معروف عنه وواضح وضوح الشمس ولله الحمد لا ينكره إلا أعمى البصيرة وقد بين ذلك عدد من العلماء في مؤلفاتهم الخاصة بالذب عن الإمام محمد وفي ثنايا مؤلفات أتباعه وأنصاره.

من أجل كل ذلك سوف أقتصر على مقتطفات من كلام العلامة: عبد اللطيف ابن عبد الرحمن بن حسن آل الشيخ رحمه الله أكبر علماء عصره فلنعط القوس باريها.

قال رحمه الله: قد عرف واشتهر واستفاض من تقارير الشيخ ومراسلاته ومصنفاته المسموعة المقروءة عليه، وما ثبت بخطه، وعرف واشتهر من أمره ودعوته، وما عليه الفضلاء النبلاء من أصحابه وتلامذته، أنه على ما كان عليه السلف الصالح وأئمة الدين أهل الفقه والفتوى في باب معرفة الله وإثبات صفات كماله، ونعوت جلاله، التي نطق بها الكتاب العزيز، وصحت بها الأخبار النبوية، وتلقاها أصحاب رسول الله –صلى الله عليه وسلّم- بالقبول والتسليم، يثبتونها ويؤمنون بها، ويمرونها كما جاءت من غير تحريف ولا تعطيل ومن غير تكييف ولا تمثيل، وقد درج على هذا من بعدهم من التابعين وتابعيهم من أهل العلم والإيمان وسلف الأمة وأئمتها كسعيد بن المسيب وعروة بن الزبير والقاسم بن محمد وسالم بن عبد الله وطلحة بن عبد الله وسليمان بن يسار وأمثالهم من الطبقة الأولى كمجاهد بن جبر وعطاء بن أبي رباح والحسن البصري وابن سيرين وعامر الشعبي وجنادة بن أبي أمية وحسان بن عطية وأمثالهم، ومن الطبقة الثانية علي ابن الحسين وعمر بن عبد العزيز ومحمد بن مسلم الزهري ومالك بن أنس وابن أبي ذئب وابن الماجشون وكحماد بن سلمة وحماد بن زيد والفضيل بن عياض وعبد الله بن المبارك وأبي حنيفة النعمان بن ثابت ومحمد بن إدريس وإسحاق بن إبراهيم واحمد بن حنبل ومحمد بن إسماعيل البخاري ومسلم بن الحجاج القشيري وإخوانهم وأمثالهم ونظرائهم من أهل الفقه والأثر في كل مصر وعصر.

وأما توحيد العبادة والألوهية فلا خلاف بين أهل الإسلام فيما قاله الشيخ وثبت عنه من المعتقد الذي دعا إليه يوضح ذلك أن أصل الإسلام وقاعدته شهادة أن لا إله إلا الله وهي أصل الإيمان بالله وحده، وهي أفضل شُعب الإيمان، وهذا الأصل لابد فيه من العلم والعمل والإقرار بإجماع المسلمين، ومدلوله وجوب عبادة الله وحده لا شريك له، والبراءة من عبادة ما سواه كائناً من كان، وهذا هو الحكمة التي خُلقت لها الأنس والجن وأرسلت لها الرسل وأنزلت بها الكتب وهي تتضمن كمال الذل وتتضمن كمال الطاعة والتعظيم. وهذا هو دين الإسلام وهو يتضمن الاستسلام لله وحده، فمن استسلم له ولغيره كان مشركاً، ومن لم يستسلم كان مستكبراً عن عبادته"(1).

"وأما مسائل القدر والجبر والإمامة والتشيع ونحو ذلك من المقالات والنحل فهو أيضاً فيها على ما كان عليه السلف الصالح وأئمة الهدى والدين يبرأ مما قالته النفاة القدرية المجبرة(2)، وماقالته المرجئة والرافضة، وما عليه غلاة الشيعة والناصبة، يوالي جميع أصحاب رسول الله –صلى الله عليه وسلّم- ويكف عما شجر بينهم، ويرى أنهم أحق الناس بالعفو عما يصدر عنهم، وأقرب الخلق إلى مغفرة الله وإحسانه لفضائلهم وسوابقهم وجهادهم، وما جرى على أيديهم من فتح القلوب بالعلم النافع والعمل الصالح، وفتح البلاد ومحو آثار الشرك وعبادة الأوثان والنيران والأصنام والكواكب ونحو ذلك مما عبده جهال الأنام، ويرى البراءة مما عليه الرافضة وأنهم سفهاء لئام، ويرى أن أفضل الأئمة بعد نبيها، أبو بكر فعمر فعثمان فعلي - رضي الله عنهم - أجمعين،ويعتقد أن القرآن الذي نزل به الروح الأمين، على قلب سيد المرسلين وخاتم النبيين كلام الله غير مخلوق، منه بدا وإليه يعود. ويبرأ من رأي الجهمية القائلين بخلق القرآن، ويحكى تكفيرهم عن جمهور السلف أهل العلم والإيمان ويبرأ من رأي الكلابية أتباع عبد الله بن سعيد ابن كلاب القائلين بأن كلام الله هو المعنى القائم بنفس الباري وإنما نزل به جبريل حكاية وعبارة عن المعنى النفسي، ويقول هذا من قول الجهمية، وأول من قسم هذا التقسيم هو ابن كلاب وأخذ عنه الأشعري وغيره كالقلانسي.

ويخالف الجهمية في كل مما قالوا وابتدعوا في دين الله.

ولا يرى ما ابتدعه الصوفية من البدع والطرائق المختلفة المخالفة لهدي رسول الله –صلى الله عليه وسلّم- وسنته في العبادات والخلوات والأذكار المخالفة للمشروع.

ولا يرى ترك السنن والأخبار النبوية لرأي فقيه ومذهب عالم خالف ذلك باجتهاده بل السنة أجل في صدره وأعظم عنده من أن تترك لقول أحد كائناً من كان. قال عمر بن عبد العزيز: لا رأي لأحد مع سنة سنها رسول الله–صلى الله عليه وسلّم-. نعم عند الضرورة وعدم الأهلية والمعرفة بالسنن والأخبار وقواعد الاستنباط والاستظهار يصار إلى التقليد لا مطلقاً، بل فيما يتعسر ويخفى، ولا يرى إيجاب ما قاله المجتهد إلا بدليل تقوم به الحجة من الكتاب والسنة خلافاً لغلاة المقلدين ويوالي الأئمة الأربعة.ويرى فضلهم وأمانتهم وأنهم من الفضل والفضائل في غاية ورتبة يقصر عنها المتطاول، ويوالي كافة أهل الإسلام وعلمائه من أهل الحديث والفقه والتفسير وأهل الزهد والعبادة. ويرى المنع من الانفراد عن أئمة الدين من السلف الماضين برأي مبتدع، وقول مخترع، فلا يحدث في الدين ما ليس له أصل يتبع، وما ليس من أقوال أهل العلم والأثر. ويؤمن بما نطق به الكتاب، وصحت به الأخبار، وجاء الوعيد عليه من تحريم دماء المسلمين وأموالهم وأعراضهم ولا يبيح من ذلك إلا ما أباحه الشرع وأهدره الرسول، ومن نسب إليه خلاف هذا فقد كذب وافترى وقال ما ليس له به علم، وسيجزيه الله ما وعد به أمثاله من المفترين(3).

وأبدى رحمه الله من التقارير المفيدة، والأبحاث الفريدة على كلمة الإخلاص والتوحيد – شهادة أن لا اله الاالله – مادل عليه الكتاب المصدق، والإجماع المستبين المحقق، من نفي استحقاق العبادة والإلهية عما سوى الله، وإثبات ذلك لله سبحانه على وجه الكمال المنافي لكليات الشرك وجزيئاته وأن هذا هو معناها وضعاً ومطابقة، خلافاً لمن زعم غير ذلك من المتكلمين، كمن يفسر ذلك بالقدرة على الاختراع، أو بأنه تعالى غني عما سواه، مفتقر إليه ما عداه، فإن هذا لازم المعنى، إذ الإله الحق لا يكون إلا قادراً غنياً عما سواه، وأما كون هذا هو المعنى المقصود بالوضع فليس كذلك، والمتكلمون خفي عليهم هذا، وظنوا أن تحقيق توحيد الربوبية والقدرة هو الغاية المقصودة، والفناء فيه هو تحقيق التوحيد،وليس الأمر كذلك، بل هذا لا يكفي في الإيمان وأصل الإسلام إلا إذا أضيف إليه واقترن به توحيد الألوهية، وإفراد الله بالعبادة والحب والخضوع والتعظيم والإنابة والتوكل والخوف والرجاء وطاعة الله وطاعة رسوله. هذا أصل الإسلام وقاعدته، والتوحيد الأول توحيد الربوبية والقدرة والخلق والإيجاد هو الذي بني عليه توحيد العمل والإرادة، وهو دليله الأكبر، وأصله الأعظم، كما قال تعالى (وإلهكم إلـه واحد، لا إله إلا هو الرحمن الرحيم) إلى آخر الآيات"(4).

وقال:" وقد قرر - رحمه الله- على شهادة أن محمداً رسول الله من بيان ماتستلزمه هذه الشهادة وتستدعيه وتقتضيه من تجريد المتابعة والقيام بالحقوق النبوية من الحب والتوقير والنصرة والمتابعة والطاعة وتقديم سنته –صلى الله عليه وسلّم- على كل سنة وقول، والوقوف معها حيث ما وقفت والانتهاء حيث انتهت، في أصول الدين وفروعه باطنه وظاهره وخفيه وجليه، كليه وجزئيه ما ظهر به فضله وتأكد علمه ونبله، وأنه سباق غايات وصاحب آيات، لا يشق غباره، ولا تدرك في البحث والإفادة آثاره، وأن أعداءه ومنازعيه، وخصومه في الفضل وشانئيه يصدق عليهم المثل السائر، بين أهل الدفاتر والمحابر:

حسدوا الفتى إذ لم ينالوا سعيه فالقوم أعداء له وخصوم

كضرائر الحسناء قلن لوجهها حسداً وبغياً إنه لدميـم

وله رحمه الله من المناقب والمآثر، ما لا يخفى على أهل الفضائل والبصائر، ومما اختصه الله به من الكرامة تسلط أعداء الدين وخصوم عباد الله المؤمنين، على مسبته، والتعرض لبهته وعيبه. (الهدية السنية) (ص 131) (5)

ثناء العلماء على الإمام محمد وتأييدهم له بالحجة والبرهان

فمن هؤلاء العلماء:

1- الشيخ عبد الله ابن الشيخ محمد بن عبد الوهاب.

2- الشيخ حسين ابن الشيخ محمد بن عبد الوهاب.

3- الشيخ حسين غنام صاحب كتاب (روضة الأفكار والأفهام).

4- الشيخ حمد بن ناصر بن معمر فإنه حين طلب الشريف غالب من الإمام عبد العزيز بن محمد بن سعود أن يبعث إليه عالما لمناظرة علماء مكة فبعثه الإمام عبد العزيز والإمام محمد فذهب إليهم وناظرهم وظهر عليهم وكتب رسائل في الذود عن الدعوة السلفية.

5- سليمان بن عبد الله بن الشيخ محمد بن عبد الوهاب.

6- الشيخ عبد العزيز الحصين الناصري قاضي بلدان الوشم فإنه حين أعاد الشريف غالب الطلب لمجيء عالم من نجد لمناظرة علماء الحرم الشريف فبعثه الإمام عبد العزيز بن محمد إليهم وزوده الإمام محمد بن عبد الوهاب برسالة إلى علماء مكة يوضح لهم فيها طريق دعوته ونفى عنها الأكاذيب والأراجيف.

7- الشيخ محمد بن علي بن غريب كان هو الذي يتولى الرد والإجابة على شبهات علماء الأمصار التي توجه ضد الدعوة.

8- الشيخ عثمان بن عبدالله بن بشر صاحب كتاب (عنوان المجد في تاريخ نجد). 9- العلامة محمد بن إسماعيل الأمير الصنعاني صاحب كتاب (سبل السلام) وغيره وله قصيدة مشهورة في تأييد الشيخ.

10- الشيخ أحمد بن دعيج بن علي الكثيري نسبا من أهل مرات له قصائد وبعض الردود على مخالفي الدعوة.

11- العلامة محمد بن علي الشوكاني وله ثناء على دعوته وله أبيات رائعة في رثائه.

12- الشيخ عبدالله بن عبد الرحمن أبا بطين.

13 - ومن المتأخرين الشيخ عبد الرحمن بن حسن.

14- الشيخ عبد اللطيف بن عبد الرحمن بن حسن.

15- الشيخ سليمان بن سحمان.

16- الشيخ حمد بن عتيق.

17- الشيخ سعد بن حمد بن عتيق.

18- الشيخ العلامة عبد العزيز بن باز.

19- الشيخ محمد خليل هراس له رد على مقال للدكتور محمد البهي في نقد الوهابية.

فلهؤلاء ردود مفحمة وأجوبة مسكتة رحمهم الله تعالى.

وهناك مؤلفات كتبت في الثناء على الإمام محمد ودعوته والذب عنه منها:

1- كتاب صيانة الإنسان عن وسوسة دحلان تأليف العلامة الشيخ محمد بشير السهسواني الهندي.

2- كتاب محمد بن عبد الوهاب مصلح مظلوم مفترى عليه للشيخ مسعود الندوي.

3- الشيخ محمد بن عبد الوهاب مجدد القرن الثاني عشر المفترى عليه ودحض تلك المفتريات تأليف العلامة أحمد بن حجر بوطامي البنعلي.

4- من مشاهير المجددين في الإسلام شيخ الإسلام: ابن تيمية وشيخ الإسلام: محمد بن عبد الوهاب رحمهما الله تعالى نبذة عن حياتهما وجهادهما وثمرات دعوتهما تأليف العلامة صالح بن فوزان الفوزان.

5- حياة الشيخ محمد بن عبد الوهاب تأليف حسين خلف خزعل.

6- عقيدة الشيخ محمد بن عبد الوهاب السلفية وأثرها في العالم الإسلامي للشيخ صالح بن عبدالله العبود.

7- كتاب دعاوى المناوئين لدعوة الشيخ محمد بن عبد الوهاب عرض ونقد إعداد عبد العزيز بن محمد بن علي العبد اللطيف.

8- السلفية ودعوة الشيخ محمد بن عبد الوهاب للدكتور: علي عبد الحليم محمود.

9- الإمام محمد بن عبد الوهاب أو انتصار المنهج السلفي لعبد الحليم الجندي.

10- انتشار دعوة الشيخ محمد بن عبد الوهاب خارج الجزيرة العربية، تأليف: محمد كمال جمعة.

11- تصحيح خطأ تاريخي حول الوهابية للدكتور: محمد بن سعد الشويعر.

وهناك مجموعة من البحوث باسم (بحوث أسبوع الشيخ محمد بن عبد الوهاب) من ضمنها:

1- كلمة في إبراز دعوة الإمام محمد ومزاياها الإصلاحية وآثارها الطيبة في حياة المسلمين للشيخ العلامة عبد العزيز بن باز- رحمه الله -.

2- بحث قيم للشيخ إسماعيل بن محمد الأنصاري باسم (حياة الشيخ محمد بن عبد الوهاب وآثاره العلمية.

3- حياة الشيخ محمد بن عبد الوهاب وآثاره العلمية للشيخ محمد بن أحمد العقيلي.

4- اعتماد دعوة الشيخ محمد بن عبد الوهاب على الكتاب والسنة لمعالي الشيخ عبد العزيز بن محمد بن إبراهيم آل الشيخ.

5- اعتماد فقه الشيخ محمد بن عبد الوهاب على الكتاب والسنة للشيخ صالح بن عبد الرحمن الأطرم.

وهناك كتابات أخرى لمسلمين وغيرهم في الإمام محمد بن عبد الوهاب ودعوته رحمه الله.

آثار دعوة الإمام محمد بن عبد الوهاب –رحمه الله-

من آثار دعوة الإمام محمد بن عبد الوهاب -رحمه الله- وأنصاره من آل سعود -رحم الله من مضى- ووفق الله من بقي

1- أعاد الله بدعوته وجهاده وصبره ومناصرة أنصاره دعوة الإسلام إلى ما كانت عليه في عهد السلف الصالح من صفاء العقيدة ونضارة التوحيد والاحتكام إلى الكتاب والسنة في سائر أمور الدين والدنيا في دولة قامت على كتاب الله وسنة رسول الله صلى الله عليه وسلم ومنهج السلف الصالح.

2- اجتثاث أصول الشرك والبدع والخرافات والشعوذة وسد الذرائع إلى ذلك.

3- انتشار العلم والقضاء على الجهل والتعصبات المذهبية.

4- جمع كلمة أهل الجزيرة ولَمُّ شملهم والقضاء على الأحقاد وأسباب الفتن والفوضى والسلب والنهب والتقاليد والعادات القبلية المخالفة للشريعة الإسلامية الأمور التي عاشتها الجزيرة قرونا وانتشر من الأمن والأمان وسادت روح الأخوة على أساس التوحيد والإيمان إلى غير ذلك من الآثار المباركة التي عرفها الخاص والعام.

آثاره العلمية

للشيخ محمد بن عبد الوهاب مجموعة من الكتب النافعة والمباحث المفيدة منها:

1- كتاب التوحيد وهذا الكتاب من أنفس الكتب لم يصنف على منواله.

2- مختصر السيرة النبوية.

3- مختصر زاد المعاد.

4- مختصر الإنصاف والشرح الكبير.

5- أصول الإيمان وفضائل الإسلام.

6- أحاديث الفتن.

7- مسائل الجاهلية.

8- الكبائر.

9- أصول الإيمان.

10- أدب المشي إلى الصلاة.

11- كشف الشبهات.

وله غيرها من الكتب النافعة (6).

وفاته - رحمه الله -

توفي هذا العَلم عن عمر يناهز اثنتين وتسعين سنة عام 1206هـ بعد جهاد طويل وعظيم في ميدان العلم والتعليم والدعوة إلى الله تغمده الله بواسع رحمته وأثابه على ما قدم للإسلام والأمة من خير أحسن الثواب وأسكنه فسيح جناته إن ربنا لسميع الدعاء.
--------------------------------------------------------------------------------
 (1) الهدية السنية ص(120-121).

(2)كذا ولعله (والمجبرة).

(3) ومنهم المالكي وأسلافه.

(4) الهدية السنية ص (127-130).

(5) على حد قول الشاعر: وإذا أتتك مذمتي من ناقص فهي الشهادة لي بأني كامل

(6) "علماء نجد.." للشيخ عبد الله بن عبد الرحمن آل بسام (ص149-150).


منهج الإمام محمد في قضايا الإيمان والتكفير واشتراطه هو وأنصاره قيام الحجة على من وقع في مكفر قبل تكفيره - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

منهج الإمام محمد في قضايا الإيمان والتكفير واشتراطه هو وأنصاره قيام الحجة على من وقع في مكفر قبل تكفيره

افترى أهل الضلال من خصوم الإمام محمد وخصوم الدعوة السلفية افتراءات كثيرة منها أنه رحمه الله يكفر المسلمين ويستحل قتالهم وأنه يبغض الأولياء والصالحين وأسرفوا في الافتراءات والأكاذيب عليه وعلى أتباعه والدعوة السلفية دعوة التوحيد والاتباع الصادق.

يفعلون هذه الأفاعيل ليصدوا الناس عن دين الله الحق الذي أرسل الله به رسله وأنزل به كتبه ولا سيما رسالة خاتم النبيين والمرسلين عليه الصلاة والسلام.

فقام – رحمه الله – هو وأبناؤه وعلماء الدعوة بتكذيب هذه الافتراءات بالبيانات الشافية بأنهم لا يكفرون من وقع في الشرك أو الكفر إلا بعد أن يقيموا عليه الحجة ويوضحوا له المحجة – رحمهم الله -.

إن منهج الإمام محمد – رحمه الله - هو عين منهج أهل السنة والجماعة في هذه القضايا لا يخالفهم في شيء والحمد لله، يخالف في ذلك الخوارج والمعتزلة والمرجئة، فالإيمان عنده قول وعمل، قول القلب واللسان وعمل القلب والجوارح واللسان يزيد بالطاعة وينقص بالمعصية خلافاً للخوارج والمعتزلة والمرجئة الذين لا يزيد الإيمان عندهم ولا ينقص لأن رأي الخوارج أنه إذا ذهب بعض الإيمان ذهب كله ومن هنا يكفرون بالكبائر ويحكمون على من مات على كبيرة بالخلود في النار والمعتزلة يخالفون الخوارج في التكفير ويقولون إن صاحب الكبيرة في منـزلة بين المنزلتين ويوافقونهم في الحكم بالخلود في النار.

ولقد بالغ – رحمه الله – في النصح والبيان في مؤلفات كثيرة ورسائل إلى القاصي والداني ولا سيما أهل نجد والحجاز وقد وقفت على ست وعشرين رسالة يبين فيها دعوته بالحجج والبراهين ويدحض الشبهات والأباطيل ومن هذه الرسائل رسالة وجهها إلى من تصل إليه من المسلمين آخذ منها هنا ما يحصل به المقصود.

قال الإمام محمد -رحمه الله- كما في الدرر السنية (1 / 64)

بسم الله الرحمن الرحيم

1- من محمد بن عبد الوهاب، إلى من يصل إليه من المسلمين (1):

سلام عليكم ورحمة الله وبركاته، وبعد: أخبركم أني – ولله الحمد – عقيدتي، وديني الذي أدين الله به، مذهب أهل السنة والجماعة، الذي عليه أئمة المسلمين، مثل الأئمة الأربعة، وأتباعهم، إلى يوم القيامة، لكني بينت للناس: إخلاص الدين لله، ونهيتهم عن دعوة الأنبياء والأموات، من الصالحين، وغيرهم، وعن إشراكهم فيما يعبد الله به، من الذبح، والنذر، والتوكل، والسجود، وغير ذلك مما هو حق الله، الذي لا يشركه فيه ملك مقرب، ولا نبي مرسل، وهو الذي دعت إليه الرسل، من أولهم إلى آخرهم، وهو الذي عليه أهل السنة والجماعة.

إلى أن قال في (ص72): "والحاصل: أن كل ما ذكر عنا من الأشياء، غير دعوة الناس إلى التوحيد، والنهي عن الشرك، فكله من البهتان (2).

ومن أعجب ما جرى من الرؤساء المخالفين: أني لما بينت لهم كلام الله، وما ذكر أهل التفسير في قوله تعالى: (أولئك الذين يدعون يبتغون إلى ربهم الوسيلة أيهم أقرب) (الإسراء الآية: 57).وقوله: (ويقولون هؤلاء شفعاؤنا عند الله) (يونس:18). وقوله: (ما نعبدهم إلا ليقربونا إلى الله زلفى) (الزمر:13) وما ذكر الله من إقرار الكفار في قوله: (قل من يرزقكم من السماء والأرض أمن يملك السمع والأبصار) (يونس:31) وغير ذلك.

قالوا: القرآن لا يجوز العمل به لنا، ولأمثالنا، ولا بكلام الرسول، ولا بكلام المتقدمين، ولا نطيع إلا ما ذكره المتأخرون(3).

قلت لهم: أنا أخاصم الحنفي، بكلام المتأخرين من الحنفية، والمالكي، والشافعي، والحنبلي، كلاً: أخاصمه بكتب المتأخرين من علمائهم، الذين يعتمدون عليهم، فلما أبوا ذلك، نقلت كلام العلماء من كل مذهب لأهله، وذكرت كل ما قالوا، بعدما صرحت الدعوة عند القبور، والنذر لها، فعرفوا ذلك، وتحققوه، فلم يزدهم إلا نفوراً(4).

وأما التكفير: فأنا أكفر من عرف دين الرسول، ثم بعد ما عرفه سبه، ونهى الناس عنه، وعادى من فعله، فهذا: هو الذي أكفر، وأكثر الأمة – ولله الحمد – ليسوا كذلك(5)، وأما القتال: فلم نقاتل أحداً إلى اليوم، إلا دون النفس والحرمة، وهم: الذين أتونا في ديارنا، ولا أبقوا ممكناً(6)، ولكن: قد نقاتل بعضهم، على سبيل المقابلة، وجزاء سيئة سيئة مثلها، وكذلك. من جاهر بسب دين الرسول، بعدما عرف، فإنا نبين لكم: أن هذا هو الحق، الذي لا ريب فيه، وأن الواجب: إشاعته في الناس، وتعليمه النساء، والرجال.

فرحم الله: من أدى الواجب عليه، وتاب إلى الله، وأقر على نفسه، فإن التائب من الذنب كمن لا ذنب له، ونسأل الله: أن يهدينا وإياكم، لما يحبه ويرضاه.

2- وكتب إلى إسماعيل الجراعي كتاباً من ضمنه قوله: "فما تسأل عنه من الاستقامة على الإسلام؟ فالفضل لله، وقال رسول الله –صلى الله عليه وسلّم-: " بدأ الإسلام غريباً، وسيعود غريباً كما بدأ "

وأما القول: أنا نكفر بالعموم ؟ فذلك من بهتان الأعداء، الذين يصدون به عن هذا الدين، ونقول: (سبحانك هذا بهتان عظيم) (النور:16).

وأما الصالحون ؟ فهم على صلاحهم رضي الله عنهم، ولكن نقول: ليس لهم شيء من الدعوة، قال الله: (وأن المساجد لله فلا تدعوا مع الله أحداً) (الجن: 18).

وأما المتأخرون رحمهم الله، فكتبهم عندنا، فنعمل بما وافق النص منها، ومالا يوافق النص، لا نعمل به.

فاعلم رحمك الله: أن الذي ندين به، وندعو الناس إليه: إفراد الله بالدعوة، وهي دين الرسل، قال الله: (وإذ أخذنا ميثاق بني إسرائيل لا تعبدون إلا الله) (البقرة: 83).

فانظر رحمك الله، ما أحدث الناس من عبادة غير الله، فتجده في الكتب (7)، جعلني الله وإياك ممن يدعو إلى الله على بصيرة، كما قال الله لنبيه محمد –صلى الله عليه وسلّم-: (قل هذه سبيلي أدعوا إلى الله على بصيرة أنا ومن اتبعني وسبحان الله وما أنا من المشركين) (يوسف: 108)، وصلى الله على محمد وعلى آله وصحبه وسلم.

3- وسئل الشيخ محمد بن عبد الوهاب، رحمه الله تعالى، عما يقاتل عليه ؟ وعما يكفر الرجل به؟ فأجاب:

"أركان الإسلام الخمسة، أولها الشهادتان، ثم الأركان الأربعة، فالأربعة إذا أقر بها، وتركها تهاوناً، فنحن وإن قاتلناه على فعلها، فلا نكفره بتركها، والعلماء: اختلفوا في كفر التارك لها كسلاً من غير جحود، ولا نكفر إلا ما أجمع عليه العلماء كلهم، وهو: الشهادتان (8).

وأيضاً: نكفره بعد التعريف إذا عرف وأنكر، فنقول: أعداؤنا معنا على أنواع ثم ذهب يبين هذه الأنواع".الدرر السنية (1/102).

ومن ذلك (ص104) قوله: وأما الكذب والبهتان، فمثل قولهم: إنا نكفر بالعموم، ونوجب الهجرة إلينا على من قدر على إظهار دينه، وإنا نكفر من لم يكفر، ومن لم يقاتل، ومثل هذا وأضعاف أضعافه، فكل هذا من الكذب والبهتان، الذي يصدون به الناس عن دين الله ورسوله.

وإذا كنا: لا نكفر من عبد الصنم، الذي على عبد القادر، والصنم الذي على قبر أحمد البدوي، وأمثالهما، لأجل جهلهم، وعدم من ينبههم، فكيف نكفر من لم يشرك بالله ؟ ! إذا لم يهاجر إلينا، أو لم يكفر ويقاتل (سبحانك هذا بهتان عظيم) النور: 16.

4- وكتب -رحمه الله- إلى محمد بن عيد كتاباً بين فيه دعوته -رحمه الله - من ضمن هذا الكتاب قوله: ولكن قبل الكلام، اعلم: أني عرفت بأربع مسائل:

الأولى: بيان التوحيد مع أنه لم يطرق آذان أكثر الناس

الثانية: بيان الشرك، ولو كان في كلام من ينتسب إلى العلم أو العبادة، من دعوة غير الله، أو قصده بشيء من العبادة، ولو زعم أنهم يريدون أنهم شفعاء عند الله، مع أن أكثر الناس يظن أن هذا من أفضل القربات، كما ذكرتم عن العلماء، أنهم يذكرون أنه قد وقع في زمانهم.

الثالثة: تكفير من بان له أن التوحيد هو دين الله ورسوله، ثم أبغضه ونفر الناس عنه، وجاهد من صدق الرسول فيه، ومن عرف الشرك، وأن رسول الله –صلى الله عليه وسلّم- بعث بإنكاره، وأقر بذلك ليلاً ونهاراً، ثم مدحه وحسنه للناس، وزعم أن أهله لا يخطئون، لأنهم السواد الأعظم.

وأما ما ذكر الأعداء عني، أني أكفر بالظن وبالموالاة، أو أكفر الجاهل الذي لم تقم عليه الحجة، فهذا بهتان عظيم، يريدون به تنفير الناس عن دين الله ورسوله(9).

الرابعة: الأمر بقتال هؤلاء خاصة، حتى لا تكون فتنة ويكون الدين كله لله، فلما اشتهر عني هؤلاء الأربع، صدقني من يدعي أنه من العلماء في جميع البلدان، في التوحيد، وفي نفي الشرك، وردوا علي التكفير والقتال".الدرر السنيـة (10)

(10/ 112).

ومن ذلك أيضاً قوله (ص114): "فلما أظهرت تصديق الرسول –صلى الله عليه وسلّم- فيما جاء به، سبوني غاية المسبة، وزعموا أني أكفر أهل الإسلام، وأستحل أموالهم، وصرحوا أنه لا يوجد في جزيرتنا رجل واحد كافر، وأن البوادي يفعلون من النواقض، مع علمهم أن دين الرسول عند الحضر(11)، وجحدوا كفرهم، وأنتم تذكرون: أن من رد شيئاً مما جاء به الرسول بعد معرفته، أنه كافر.

فإذا كان المويس، وابن إسماعيل، والعديلي، وابن عباد، وجميع أتباعهم(12)، كلهم على هذا، فقد صرحتم غاية التصريح: أنهم كفار مرتدون، وإن ادعى مدع، أنهم يكفرونهم، أو ادعى أن جميع البادية لم يتحقق من أحد منهم من النواقض شيئاً، أو ادعى أنهم لا يعرفون أن دين الرسول خلاف ما هم عليه، فهذا كمن ادعى أن ابن سليمان، وسويد، وابن دواس، وأمثالهم (13)، عباد زهاد فقراء، ما شاخوا في بلد قط، ومن ادعى هذا، فأسقط الكلام معه.

ونقول ثانياً: إذا كانوا أكثر من عشرين سنة، يقرون ليلاً ونهاراً سراً وجهاراً أن التوحيد الذي أظهر هذا الرجل، هو دين الله ورسوله، لكن الناس لا يطيعوننا، وأن الذي أنكره هو الشرك، وهو صادق في إنكاره، ولكن لو يسلم من التكفير والقتال(14)، كان على الحق، هذا كلامهم على رؤوس الأشهاد، ثم مع هذا يعادون التوحيد ومن مال إليه، العداوة التي تعرف، ولو لم يكفر ويقاتل.

وينصرون الشرك نصر الذي تعرف، مع إقرارهم بأنه مشرك، مثل كون المويس، وخواص أصحابه، ركبوا وتركوا أهليهم وأموالهم، إلى أهل قبة الكواز، وقبة رجب سنة، يقولون: إنه قد خرج من ينكر قببكم وما أنتم عليه، وقد أحل دماءهم وأموالهم، وكذلك ابن إسماعيل، وابن ربيعة، والمويس أيضا بعدهم بسنة، رحلوا إلى أهل قبة أبي طالب، وأغروهم بمن صدق النبي –صلى الله عليه وسلّم، وأحلوا دماءنا وأموالنا، حتى جرى على الناس ما تعرف، مع أن كثيراً منهم لم يكفر ولم يقاتل.

وقررتم: أن من خالف الرسول –صلى الله عليه وسلّم- في عشر معشار هذا، ولو بكلمة، أو عقيدة قلب، أو فعل، فهو كافر(15)، فكيف بمن جاهد بنفسه وماله وأهله، ومن أطاعه في عداوة التوحيد، وتقرير الشرك ؟.

5- وقال الشيخ عبد الله بن الشيخ محمد بن عبد الوهاب - رحمه الله تعالى -، يحدث عن نعمة الله عز وجل عليهم حين دخلوا مكة بغير قتال، في أيام الإمام سعود بن عبد العزيز قال خلال حديثه: إن أمير مكة أعد العدة لقتالهم غير أنهم لما رأوا زحف جنود الموحدين ألقى الله الرعب في قلوبهم فتفرقوا شذر مذر...ثم قال بذل الأمير حينئذ الأمان لمن بالحرم الشريف، ودخلنا وشعارنا التلبية، آمنين محلقين رؤوسنا ومقصرين، غير خائفين من أحد من المخلوقين، بل من مالك يوم الدين، ومن حين دخل الجند الحرم، وهم على كثرتهم مضبوطون، متأدبون، لم يعضدوا به شجراً، ولم ينفروا صيداً، ولم يريقوا دماً إلا دم الهدى، أو ما أحل الله من بهيمة الأنعام على الوجه المشروع(16). الدرر السنية (1/222).

إلى أن قال: فإن قال قائل منفر عن قبول الحق والإذعان له: يلزم من تقريركم، وقطعكم في أن من قال يا رسول الله، أسألك الشفاعة: أنه مشرك مهدر الدم، أن يقال بكفر غالب الأمة، ولا سيما المتأخرين، لتصريح علمائهم المعتبرين: أن ذلك مندوب، وشنوا الغارة على من خالف في ذلك ! قلت: لا يلزم، لأن لازم المذهب ليس بمذهب، كما هو مقرر، ومثل ذلك: لا يلزم أن نكون مجسمة، وإن قلنا بجهة العلو، كما ورد الحديث بذلك.

ونحن نقول فيمن مات: تلك أمة قد خلت، ولا نكفر إلا من بلغته دعوتنا للحق، ووضحت له المحجة، وقامت عليه الحجة، وأصر مستكبراً معانداً، كغالب من نقاتلهم اليوم، يصرون على ذلك الإشراك، ويمتنعون من فعل الواجبات، ويتظاهرون بأفعال الكبائر، المحرمات، وغير الغالب(17): إنما نقاتله لمناصرته من هذه حاله، ورضاه به، ولتكثير سواد من ذكر، والتأليب معه، فله حينئذ حكمه في قتاله، ونعتذر عمن مضى: بأنهم مخطئون معذورون، لعدم عصمتهم من الخطأ، والإجماع في ذلك ممنوع قطعاً، ومن شن الغارة فقط غلط

الدرر السنية(1/234).

6- وقال الشيخ عبد الرحمن بن حسن حفيد الإمام محمد - رحمهم الله - "وقال شيخنا شيخ الإسلام محمد بن عبد الوهاب - رحمه الله – " سألني الشريف عما نقاتل عليه، وما نكفر به ؟ فقال في الجواب: إنا لا نقاتل إلا على ما أجمع عليه العلماء كلهم، وهو الشهادتان بعد التعريف، إذا عرف ثم أنكر،

فنقول: أعداؤنا معنا على أنواع(18) ثم ذكر هذه الأنواع.الدرر السنية (11/317).

7- وقال الشيخ عبد اللطيف بن عبد الرحمن بن حسن - رحمهم الله - مستنكراً ومؤنباً بعض الناس ممن يتكلم في التكفير بجهل، ومنهم عبد العزيز الخطيب قال " وأخبرتهم ببراءة الشيخ، من هذا المعتقد، والمذهب وأنه لا يكفر إلا بما أجمع المسلمون على تكفير فاعله، من الشرك الأكبر، والكفر بآيات الله ورسله، أو بشيء منها، بعد قيام الحجة(19)، وبلوغها المعتبر، كتكفير من عبد الصالحين، ودعاهم مع الله، وجعلهم أنداداً له، فيما يستحقه على خلقه، من العبادات، والإلهية، وهذا مجمع عليه أهل العلم والإيمان، وكل طائفة من أهل المذاهب المقلدة، يفردون هذه المسألة، بباب عظيم، يذكرون فيه حكمها، وما يوجب الردة، ويقتضيها، وينصون على الشرك، وقد أفرد ابن حجر، هذه المسألة، بكتاب سماه: الإعلام بقواطع الإسلام.الدرر السنية (1/ 467).

8- وقال الشيخ سليمان بن سحمان في كتابه الضياء الشارق (ص35) فمن أنكر التكفير جملة فهو محجوج بالكتاب والسنة ومن فرق بين ما فرق الله ورسوله من الذنوب ودان بحكم الكتاب والسنة وإجماع الأمة في الفرق بين الذنوب والكفر فقد أنصف ووافق أهل السنة والجماعة ونحن لم نكفر أحداً بذنب دون الشرك الأكبر الذي أجمعت الأمة على كفر فاعله إذا قامت عليه الحجة وقد حكى الإجماع على ذلك غير واحد كما حكاه في الإعلام لابن حجر الشافعي.

ثم قال راداً لما يقول الخصم: "إن تكفير المسلم أمر غير هين وإنه قد أجمع العلماء منهم الشيخ ابن تيمية وابن القيم على أن الجاهل والمخطيء من هذه الأمة ولو عمل ما يجعل صاحبه مشركاً أو كافراً يعذر بالجهل والخطأ، حتى تبين له الحجة بياناً واضحاً لا يلتبس على مثله.

(فيقال) في جوابه أما تكفير المسلم فقد قدمنا أن الوهابية لا يكفرون المسلمين، والشيخ محمد بن عبد الوهاب - رحمه الله - من أعظم الناس توقفاً وإحجاماً عن إطلاق الكفر حتى أنه لم يجزم بتكفير الجاهل الذي يدعو غير الله من أهل القبور أو غيرهم إذا لم يتيسر له من ينصحه ويبلغه الحجة التي يكفر تاركها، قال في بعض رسائله وإن كنا لا نكفر من عبد قبة الكواز لجهلهم وعدم من ينبههم(20)، فكيف من لم يهاجر إلينا، وقال وقد سئل عن مثل هؤلاء الجهال فقرر أن من قامت عليه الحجة وتأهل لمعرفتها يكفر بعبادة القبور، وأما من أخلد إلى الأرض واتبع هواه فلا أدري ما حاله".الضياء الشارق (ص167).

9- وقال شيخ مشايخنا العلامة محمد بن إبراهيم آل الشيخ - رحمه الله - في دفع هذه الشبه عن الإمام المجدد محمد بن عبد الوهاب رحمه الله في شرحه لكتاب كشف الشبهات:" فإن الشيخ - رحمه الله -لما تصدى للدعوة إلى الله وبين ما عليه الكثير من الشرك الأكبر تصدى بعض الجهال بالتشبيه على جهال مثلهم، وزعموا أن المصنف رحمه الله يكفر المسلمين وحاشاه من ذلك بل لا يكفر إلا من عمل مكفراً وقامت عليه الحجة فإنه يكفره فقصد كشف تلك الشبه المشبهة على الجهال وردها وإن كانت أوهى من خيوط العنكبوت لكن تشوش عليهم"(21).

ونبه –رحمه الله- على اشتراط قيام الحجة في (ص75) من هذا الكتاب.

(1) رحم الله الإمام محمداً لقد صدق فيما قال في هذا الموضع وغيره من أنه على عقيدة أهل السنة والجماعة بما فيها قضايا التوحيد والشرك وقضايا الإيمان والكفر ولا أظلم ممن يشبه منهجه بمنهج الخوارج ولا أجهل ممن يقرن منهجه بمنهج – سيد قطب – وشتان شتان بين المنهجين وبينهما بعد المشرقين.

(2) صـدق والله.

(3) انظر إلى هذا التمرد والعناد على كتاب الله وسنة رسوله ومنهج الصحابة العظماء والسلف الكرماء.

(4) وانظر إلى هذا التمرد والعناد أيضاً حتى على كتب المتأخرين بعد تنزل الإمام محمد معهم إلى هذا المستوى فأي مبالغة في إقناع هؤلاء المتمردين وأي حرص على هدايتهم أي تنزل معهم يفوق هذا الذي قام به الإمام محمد بعد شيخ الإسلام ابن تيمية وتلاميذه ألا بعداً وسحقاً للمعاندين المستكبرين.

(5) ولا أظلم ممن يفتري عليه أنه يكفر على طريقة الخوارج وأنه يكفر عموم المسلمين.

(6) هل يلام الإمام محمد وأنصاره بعد كل هذا في قتال هؤلاء الضالين المعتدين.

(7) الظاهر أنه يعني كتباَ أرسلها إليه ولعله يريد أيضاً كتباً أخرى من كتب العلماء أحال إليها.

(8) انظر إلى هذا التثبت في التكفير.

(9) انظر كيف يفتري الضالون على هذا الإمام أنه يكفر بالظن وواقعه خلاف ذلك وأنه يكـفر الجاهل الذي لم تقم عليه الحجة وواقعه خلاف ذلك بل هو يبذل أقصى جهوده في التبيين والتوضيح لما يدعو إليه من التوحيد، ثم لا يكفر إلا من قامت عليه الحجة فأي بلاء فوق هذا البلاء.

(10) من العجائب أن يصدقه هؤلاء العلماء في جميع البلدان في التوحيد ونفي الشرك وأن يردوا عليه القتال بعد قيام الحجة، ثم يحاربونه ويمدحون الشرك ويحسنونه.

(11) يعني أن أهل البوادي يعلمون أن دين الإسلام عند أهل المدن وهم يتعمدون مخالفته بارتـكاب الشركيات وإنكار البعث إلى نواقض كثيرة راجع كتاب (روضة الأفكار) لابن غنام ترتيب ناصر الدين الأسد (ص307) وغيره.

(12-13) هؤلاء من خصوم الشيخ محمد وخصوم الدعوة.

(14) عجب لدين هؤلاء وعقولهم عشرون سنة يقرون فيها ليلاً ونهاراً أن التوحيد الذي أظهره الإمام محمد هو دين الله ورسوله ويعترفون بأن من يدافعون عنهم واقعون في الشرك وإنكار التوحيد وأنهم لا ينقادون للناصحين ثم ينكرون عليه أن يكفرهم ويقاتلهم بعد قيام الحجة والبرهان وظهور دين الله للعيان أين هؤلاء المعارضون من قتال من امتنع عن أداء الزكاة ؟ فكيف بمن جحد معنى لا إله إلا الله وعبد غير الله بل ولم يصل ولم يزك بل وهناك كثير منهم ينكرون البعث أين هؤلاء مما قرره علماء الإسلام أن قوماً لو امتنعوا عن أداء شعيرة من شعائر الإسلام لوجب على المسلمين قتالهم ؟.

(15) هذا أحد خصوم الشيخ قرر أن من خالف الرسول –صلى الله عليه وسلّم- في عشر معشار ما عليه أهل الضلال فهو كافر ثم يخاصمه فيمن يخالف الرسول في الكثير الكثير ويخاصمه فيمن يجاهد الشيخ وأنصاره بنفسه وماله بغضاً للتوحيد ونصراً للشرك فهل بعد هذا من بلاء ومحن ؟ وهذه النوعيات موجودة إلى الآن.

(16) أليس في هذا أكبر دليل على أن حملة هذه الدعوة من أشد الناس اتباعاً لرسول الله r وتمسكاً بهديه وأخلاقه وحسن معاملته واحترام محرماته وشعائره.

(17) ما أشد فجور خصوم هذه الدعوة العظيمة الذين يفترون على حملتها ما هم منه براء وما هم أبعد الناس عنه من أنهم يكفرون المسلمين ويستحلون دماءهم وكثير منهم يعلم أن فقهاء الإسلام يكفرون بدون ما كفر به حملة هذه الدعوة بعد قيام الحجة.

ويوجب فقهاء السلف قتال من وقع فيما هو دون من قاتلهم الإمام محمد وأنصاره.

انظر إلى بيان هذا الإمام وما ينطوي عليه من فقه وحكمة وبيان وبعد عما يفتريه الظالمون على هذه الدعوة وأعلامها.

(18) انظر ماذا يريد خصوم هذه الدعوة وأهلها فهذا الإمام محمد يصرح على رؤوس الملأ أنه لا يقاتل إلا على ما أجمع عليه العلماء وبعد أن يعرف الخصم الحق ثم يعاند.

(19) وفي كلام الإمام عبد اللطيف تأكيد لكلام أبيه وجده أنهم لا يكفرون إلا بما أجمـع عليه المسلمون بعد قيام الحجة.

(20) وهذا العلامة ابن سحمان يؤكد أن من منهج الإمام محمد - رحمه الله - وأتباعه البعد والابتعاد عن التكفير والتوقف والإحجام عنه إلى الدرجة التي ذكرها ابن سحمان وغيره وإن تكذيب هؤلاء الأئمة الأعلام الصادقين الثقات لهو التكذيب بالحق الواضح.

وإن من يكذب بهذا الحق والصدق لمن جنس أعداء الرسل وتكذيبهم يصدق عليه قول الله تعالى(ولئن أتيت الذين أوتوا الكتاب بكل آية ما تبعوا قبلتك وما أنت بتابع قبلتهم وما بعضهم بتابع قبلة بعض ولئن اتبعت أهواءهم بعد ما جاءك من العلم إنك إذاً لمن الظالمين) سورة البقرة (145).

(21) انظر "شرح كتاب كشف الشبهات" للعلامة الشيخ محمد بن إبراهيم آل الشيخ (ص50).


مغالطات المالكي بصرف الناس عن محور الخصومة - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

مغالطات المالكي بصرف الناس عن محور الخصومة

قال المالكي في الملحوظة الثانية (ص10-11)

" وقوله أيضاً في استهلاله (ص5-6):

" وآخر الرسل محمد r وهو الذي كسر صور هؤلاء الصالحين أرسله إلى قوم يتعبدون ويحجون ويتصدقون ويذكرون الله.

أقول: هكذا يرسم الشيخ - سامحه الله- صورة جميلة وغير صحيحة عن كفار قريش ليبني على ذلك تكفير مسلمين.

(يتعبدون ويحجون ويتصدقون ويذكرون الله !!)، وهذا قياس مع الفارق الكبير كما سبق شرح ذلك وسيأتي.

ثم ذكر الصفة التي من أجلها قاتل الرسول – صلى الله عليه وآله وسلم- الكفار وقاتل محمد بن عبد الوهاب المسلمين.

فقال: " لكنهم- يعني كفار قريش- يجعلون بعض المخلوقات وسائط بينهم وبين الله ! " يعني فجاز قتالهم ويجوز لنا نحن قتالهم للسبب نفسه.

قال المالكي: " سبحان الله – كفار قريش الذين لا يقولون (لا إله إلا الله) ولا يؤمنون بيوم القيامة ولا البعث ولا جنة ولا نار ولا يؤمنون بنبي ويعبدون الأصنام ويقتلون ويظلمون ويشربون الخمور ويزنون ويأكلون الربا ويرتكبون المحرمات مثلهم مثل المسلمين المصلين الصائمين الحاجين المتصدقين المجتنبين للمحرمات والفاعلين مكارم الأخلاق...

(أفنجعل المسلمين كالمجرمين، ما لكم كيف تحكمون) ؟ !

لا، ليسوا سواء، المسلمون ليسوا كالكفار حتى وإن تأول علماؤهم وجهل عوامهم فالتأويل والجهل باب واسع لكن لا يساوى فيه من يقوم بأركان الإسلام مع من ينكرها.

ولا يتساوى من يؤمن بالنبي صلى الله عليه وآله وسلم نبياً ورسولاً ومن يكذبه ويظنه ساحراً أو كاهناً، ولا يتساوى من يتوسل بالنبي صلى الله عليه وآله وسلم ويتبرك بالصالحين وإن أخطأ- مع من يرجم النبي - صلى الله عليه وآله وسلم- ويقتل الصالحين. وذهب يذكر فروقاً أخرى مثل الإيمان بالجنة والنار ومن يقول لا إله إلا الله ومن لا يقولها ومن يطلب الشفاعة من الصالحين ومن لا يطلبها...الخ.

التعليــق:

أولاً- إن موضوع الجدال بين الإمام محمد وبين خصومه إنما هو التوحيد والشرك وهما موضوعا كتابه " كشف الشبهات"، فهذا هو محور الخصومة والجدال في هذا الكتاب.

فجاء المالكي ليبعد الناس عن محور الخصومة ويصرف أنظارهم إلى أمور أخرى مهمة جداً داخلة في دعوة الإمام محمد ودعوة كل مصلح ومجدد، ولكنها ليست هي موضوع الصراع والجدال في هذا الكتاب.

قال المالكي عن الكفار: إنهم يعبدون الأصنام ويقتلون ويظلمون ويشربون الخمور ويزنون ويأكلون الربا ولا يؤمنون بجنة ولا نار ونقول نعم هم كذلك".

وقوله:" المصلين الصائمين المزكين الحاجين...الخ ".

وهذه مغالطة وتلبيس، ويؤكد هذه المغالطة وغيرها بالفصل بين موضوع النـزاع الأساسي وأدلته.

ثانياً- إن هذه الصفات التي ذكرتها للمشركين هي موجودة في أهل الضلال الذين عاصروا الإمام محمداً من أنهم يقتلون ويظلمون ويشركون ويقطعون الطرق ويأكلون الربا ويتركون الصلاة ويمنعون الزكاة ويسلبون وينهبون بل وكثير منهم لا يؤمنون بالقرآن ولا بالبعث(1).

ولكن الذين عاصرهم الإمام محمد وغيره من الدعاة إلى الله والعالمين بالله وحقوقه واجهوا أقواماً كثير منهم يعبدون القبور ويأكلون الربا ويقتلون ويسلبون وينهبون ويرتكبون الفواحش ولا سيما غلاة الرفض وغلاة التصوف..الخ، ومع هذه المخازي هم يفعلون ما فعله المشركون الذين بعث فيهم رسول الله –صلى الله عليه وسلّم- من دعاء الأموات والاستغاثة بهم في الشدائد والذبح والنذر لهم والتوكل عليهم ورجائهم واعتقاد النفع والضر فيهم واعتقاد أنهم يعلمون الغيب فينادونهم من أبعاد تزيد على آلاف الأميال.

ويعتقدون فيهم ما لا يعتقده المشركون من أنهم يتصرفون في الكون ويدبرون أمره ومنهم الغوث ومنهم الأقطاب والأوتاد والأبدال، هذا كله يعرفه الخاص والعام، وكتب الصوفية طافحة بذلك، وانظر على سبيل المثال " الطبقات" للشعراني و"جامع كرامات الأولياء" للنبهاني و" طبقات الأولياء" للشرجي وديوان عبد الرحيم البرعي وغيرها من كتب أئمة التصوف والرفض.

واقرأ كتب أهل السنة التي تنتقد هذه الضلالات، ولا تقتصر على قراءة كتب أهل الضلال والخرافات التي سببت لك هذا الضياع ودفعت بك إلى محاربة أهل الحق والتوحيد.

وعلى كل حال فجزى الله خيراً الإمام محمداً، فلقد دعا الناس إلى سبيل الله بالحكمة والموعظة الحسنة وأقام الحجة على مخالفيه بالحجج والبراهين والمراسلات والمؤلفات وبث الدعاة، فلم يستجب كثير منهم للحق وحاربوه، فجاهدهم بحق وعلم فلو واجه الصحابة الكرام ما واجه الإمام محمد لحاربوا أعداءه دون تردد بعد إقامة الحجة عليهم، ولما دافعوا عنهم كما دافع أئمة الضلال كالحداد ودحلان والنبهاني وابن جرجيس وابن سحيم والقباني وأمثالهم من أئمة المالكي الضالين.

ويؤيد هذا الذي أسلفناه من واقع القوم ما ذكره الشوكاني في كتابه "البدر الطالع" حيث قال:" ومن دخل تحت حوزته(2) أقام الصلاة والزكاة والصيام وسائر شعائر الإسلام ودخل في طاعته من عرب الشام الساكنين ما بين الحجاز وصعدة غالبهم إما رغبة وإما رهبة وصاروا مقيمين لفرائض الدين بعد أن كانوا لا يعرفون من الإسلام شيئاً(3) ولا يقومون بشيء من الواجبات إلا مجرد التكلم بلفظ الشهادتين على ما في لفظهم من عوج وبالجملة فكانوا في جاهلية جهلاء(4) كما تواترت بذلك الأخبار إلينا ثم صاروا الآن يصلون الصلوات لأوقاتها ويأتون بسائر الأركان الإسلامية عن أبلغ صفاتها"(5). ويؤيده الكثير من أئمة الإسلام ممن سنذكر كلامهم ومواقفهم وموافقتهم للإمام محمد-رحمه الله-.

 (1) انظر تاريخ نجد تحرير وتحقيق الأستاذ ناصر الدين الأسد لروضة الأفهام لابن غنام (ص307).

(2) يعني الإمام عبد العزيز بن محمد بن سعود -رحمه الله-.

(3) تأمل جيداً كلام الشوكاني هذا ولا سيما قوله: " لا يعرفون من الإسلام شيئاً ".

(4) تأمل قوله " فكانوا في جاهلية جهلاء وكيف استدل على ذلك بالتواتر".

(5) نقلاً عن كتاب محمد بن عبد الوهاب مصلح مظلوم مفترى عليه (ص112) لمسعود الندوي.


طعن المالكي في كتاب التوحيد وكشف الشبهات بما يشبه المدح - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

طعن المالكي في كتاب التوحيد وكشف الشبهات بما يشبه المدح

قال المالكي (ص1):" وكتاب التوحيد أو كتاب كشف الشبهات أو غيرهما من كتب الشيخ إنما ألفها بشر يخطئ ويصيب، ولم يؤلفها ملك ولا رسول فلذلك من الطبيعي جداً أن يخطئ ولا مانع شرعاً ولا عقلاً من وقوع الأخطاء من الشيخ سواء كانت كبيرة أو صغيرة كثيرة أو قليلة فقهية أو عقدية
(إيمانية) فإذا جوزنا هذه المقدمة البسيطة سهل الحوار والنقاش.
أما إن لم نجوز هذه المقدمة فهذا من الغلو الذي لا يرتضيه الشيخ نفسه ولا المخلصون من أهل العلم بل لعل جل دعوة الشيخ ترتكز على نقض الغلو في الصالحين وعلى هذا فعدم الإقرار بالمقدمة السابقة يعد انتكاسة سلفية خطيرة تذهب بجهود الشيخ أدراج الرياح بين محبيه وأتباعه قبل خصومه وأعدائه".
التعليــــق:
هذا القول معظمه حق أريد به الباطل فالحق منه يقبل من العلماء الصادقين المنصفين.
أما من الجهلة الحاقدين الذين تكذب أعمالهم وتطبيقاتهم أقوالَهم فلا يصدقون ولا كرامة وأما الباطل فمردود وهذا حال كتاباتك.
ومناقشاتك الباطلة الظالمة للإمام محمد تشهد عليك أقوى شهادة أنك بهذه المقدمات والدعاوى ما تريد بها إلا الظلم والباطل وهدم ما قام به هذا الإمام من الجهاد العظيم والتأليفات النافعة الموضحة لدين الله عز وجل عقيدة وأحكاماً.
فلو كان عندك شيء من النصح فاتجه به إلى نقض كتب التشيع والرفض التي امتلأت بالكفر والكذب على الله ورسوله وعلى أصحاب رسوله وعلى علماء الإسلام وامتلأت بالغلو الذي لا يوجد عند اليهود والنصارى هذا هو العمل الصحيح المطلوب لا أن تذهب إلى مصابيح مقتبسة من كتاب الله وسنة رسوله تصحح للناس عقائدهم التي أفسدها دعاة الرفض و التصوف تذهب إلى هذه المصابيح لتطفئها ليعود الناس إلى الظلمات والجهل فهذا من أشد وأقبح أنواع الإفساد في الأرض.
قال تعالى) ولا تفسدوا في الأرض بعد إصلاحها(، فأنت بأعمالك هذه ساع في
الإفساد في الأرض بعد إصلاحها، فمن يصدقك في هذه الدعاوى العريضة.
وهل رفض السلفيين لظلمك وأباطيلك وأباطيل أسلافك وافتراءاتكم على الإمام محمد وكتبه وأتباعه يعتبر انتكاسة سلفية.
إن الانتكاسة كل الانتكاسة أن يقبلوا منكم هذا الظلم وهذه الافتراءات نسأل الله أن يحفظهم وأن يثبتهم على الحق فإنهم رغم أنوف الحاقدين أهل الحق والفرقة الناجية والطائفة المنصورة التي لا يضرها من خذلها ولا من خالفها من أمثال المالكي وأشياعه لا يضرهم ذلك إلى يوم القيامة.
والله نسأل أن يرد كيد أعدائهم في نحورهم ويعيدهم إلى جحورهم.
- ادعى المالكي أنه درس خمس مجلدات من الدرر السنية وقدم ملحوظات على كشف الشبهات.
وادعى أن نسخته السابقة عبارة عن مسودة لا تعبر عن وجهة نظره وهذا تهرب منه من عمله.
- تحدث عن عمله الجديد ثم قال (ص2):" وعلى هذا سيتضمن الكتاب عملين رئيسيين:
الأول: قراءة كشف الشبهات.
الثاني: الشيخ محمد بن عبد الوهاب في كتبه ورسائله الأخرى وهي عبارة عن نماذج من أقواله وآرائه في التكفير تستدعي المراجعة من طلبة العلم ولا يضير الشيخ إن أخطأ فكل بني آدم خطاء".
أقول إن هذا مشروع كبير دوافعه معروفة ويحتاج هذا المشروع إلى أن تمد له يد العون من خصوم الدعوة السلفية ولن يعدم الأعوان من كل الاتجاهات.
وسيقف أنصار الحق لهذا الرجل وأعوانه وكل من وراءه و وراء غيره من أعداء الحق سيقفون لهم بالمرصاد وسيحبط الله مكايدهم وخططهم ويهدم صروحهم بمعاول الحق، (ولينصرن الله من ينصره إن الله لقوي عزيز).


طعون المالكي في الإمام محمد - رحمه الله - - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

طعون المالكي في الإمام محمد - رحمه الله -

عنون المالكي كتابه بقوله:" محمد بن عبد الوهاب داعية إصلاحي وليس نبياً".
وهذا فيه طعن شديد في شخصه وفي من يسير على نهجه في العقيدة والمنهج.
قال:" محمد بن عبد الوهاب داعية إصلاحي لا خلاف في هذا بين المنصفين من أهل العلم وإنما الخلاف مع فئتين من الناس مع من يكفره أو يفسقه أو يشكك في أهدافه ومع من ينـزله منـزلة الأنبياء المعصومين.
فقولنا داعية رد على من يكفره أو يفسقه، وقولنا: ليس نبياً رد على من يغلو فيه".
التعليـــق:
إن الرجل لمن ألد خصوم الشيخ الإمام محمد بن عبد الوهاب ومن ألد خصوم أنصاره وهذا واضح جلي من كتابه هذا وغيره.
ومن عداوته الواضحة أنه لم يتوجه بردوده إلى خصوم الشيخ وخصوم دعوته بل هو وارث شبهاتهم وافتراءاتهم على الشيخ ويحارب دعوته بهذه الشبهات والافتراءات الأثيمة ومن عداوته للشيخ ودعوته أن يرمي أنصار الإمام محمد بالغلو فيه وأن يرميهم بأنهم نزلوه منـزلة الأنبياء وقد كرر هذه الافتراءات في كتابه مما يدل على حقده على هذا الإمام ودعوته وعلى من سار على نهجه.
إن الشيخ وأتباعه لمن أشد الناس محاربة للغلو سواء كان هذا الغلو في الأشخاص ولو كانوا أنبياء فضلاً عن علماء وصلحاء فضلاً عن ضلاّل الأغبياء ولا يوجد فيهم غلو في الشيخ محمد ولا غيره ولله الحمد.
والمنصفون من العلماء لا يجدون هذا الغلو ولا يدعونه في أتباع الإمام محمد.
ولكن المالكي لما رأى أن أنصار الإمام محمداً يحترمونه لأجل ما قدمه من بيان وتوضيح لدعوة الرسل ودعوة خاتم النبيين –صلى الله عليه وسلّم- ولأجل ما قدمه من تجديد شامل لهذا الدين لا في جانب من الجوانب فحسب.
ومن أجل محاربته للشرك والخرافات والضلالات فأعاد بهذا الجهاد للإسلام جدته في ميدان العقيدة والعبادة والسياسة وسائر الميادين.
ولما كان أنصار الإمام محمد يحبونه الحب الشرعي ويقدرونه التقدير الشرعي لأجل هذه الأعمال الجليلة والجهاد العظيم ثم استفادوا من مؤلفاته العظيمة وجهاده كل ذلك غاظ أهل الضلال والبدع ولا سيما هذا المالكي الشيعي بل الرافضي المخلط فدفعه ذلك إلى محاربة الإمام محمد وكتبه بالكذب والاتهامات الباطلة ودفعه إلى محاربة أتباعه وقذفهم ظلماً بالغلو لأنهم لا يقبلون افتراءات وأكاذيب خصوم الإمام محمد ودعوته ولم يقبلوا افتراءات المالكي فذهب يقذفهم بالغلو ويكيل لهم التهم ويلصق بهم وبدعوتهم من التكفير الخارجي الرافضي ما هم منه براء براءة الذئب من دم - يوسف عليه السلام-.


افتراء المالكي على الإمام محمد بأنه يرسم صورة زاهية لكفار قريش ويذم الركع السجود من المسلمين - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

افتراء المالكي على الإمام محمد بأنه يرسم صورة زاهية لكفار قريش ويذم الركع السجود من المسلمين

قال المالكي (ص 12):" الملحوظة الثالثة يقول الشيخ محمد بن عبد الوهاب (ص7).

(وإلا فهؤلاء المشركون – يعني كفار قريش- يشهدون أن الله هو الخالق وحده، لا شريك له، وأنه لا يرزق إلا هو، ولا يحي إلا هو، ولا يميت إلا هو ولا يدبر الأمر إلا هو، وأن جميع السموات، ومن فيهن والأرضين السبع ومن فيها، كلهم عبيده وتحت تصرفه وقهره..)، ثم سرد الآيات في ذلك.

ثم قال: "أقول:هنا أيضاً رسم صورة زاهية للمشركين، ولم يذكر تكذيبهم بالبعث، ولا اعتقادهم أن الذي يهلكهم هو الدهر، ولا اعتقادهم أنهم يمطرون بنوء كذا وكذا، ولا أكلهم الربا، وقتلهم النفس، ودفنهم البنات ولا غير ذلك من المظالم والجرائم، ولا وصفهم للنبي - صلى الله عليه وآله وسلم- بأقبح الأوصاف وتكذيبهم له، وتعذيبهم المسلمين وقتلهم المستضعفين(1).

فالشيخ محمد أخذ الآيات التي تدل على إيمانهم على وجه الجملة بأن الله هو الخالق الرازق..

مع أن هذه الاعترافات التي اعترف بها المشركون، قد أجاب عنها بعض العلماء، وذكروا أن المشركين إنما اعترفوا بها من باب (الإفحام والانقطاع)، وليس من باب الاقتناع، ولو كانوا صادقين في اعترافهم، لأتوا بلوازم هذا الاعتراف(2).

فلذلك يأمر الله نبيه r أن يذكّرهم بلوازم هذا الاعتراف كما في قوله تعالى )فقل: أفلا تتقون(، )قل: أفلا تتذكرون( ؟!....الخ.

فكأن الله عز وجل يوبخهم بأنهم كاذبون، وأنهم لا يؤمنون بالله عز وجل خالقاً ورازقاً، كما لا يستطيعون في الوقت نفسه أن يقولوا إن الأصنام هي التي خلقت السموات والأرض !! فبقوا بين الاعتراف بالقول (انقطاعاً) وممارسة ما يخالفه واقعاً.

والحاصل: أنه لا يجوز للشيخ رحمه الله ولا لغيره أن يذكر فضائل الكفار ويهمل أخطاءهم، بينما يختار أخطاء المسلمين وينسى فضائلهم!.

ولا يجوز أن نختار الآيات التي قد نوهم بها العوام – دون قصد – بأن فيه ثناء على الكفار، ونترك الآيات التي تذمهم وتبين كفرهم وظلمهم وتكذيبهم بالبعث... الخ.

لا يجوز أن نقوم بكل هذا حتى نسوغ به قتالنا للمسلمين الركع السجود، بزعمنا أنهم مثل الكفار تماماً الذين (يصلون ويحجون ويتصدقون ويذكرون الله...)؟! وأننا نقوم بعمل النبي (صلى الله عليه وآله وسلم) نفسه ! فهذا غير صحيح، والاعتراف بالخطأ خير من التمادي في الباطل، والتائب من الذنب كمن لا ذنب له،ومن رضي المعصية كان كمن شهدها وشارك فيها أو قريب من ذلك، فلنتق الله ولا تخدعنا القوة والكثرة عن ديننا، ولا نغتر بكثرة المناصرين في الباطل. فإن هؤلاء لا يملكون جنة ولا ناراً، ولعل الشيخ الآن أحوج إلى استغفارنا من حاجته إلى نصرة الأخطاء التي وقع فيها، لكننا نغتر بالكثرة والغوغاء".

أقول: لقد ذهب المالكي يرجف على كلام هذا الإمام ويرد عليه بضلالات الروافض وغلاة الصوفية الجهلة ومغالطاتهم في تفسير آيات الله الواضحة في أن المشركين في عهد الرسول –صلى الله عليه وسلّم- بل وقبله يؤمنون بتوحيد الربوبية ويشركون بالله في توحيد الألوهية.

كما قال تعالى: (وما يؤمن أكثر بالله إلا وهم مشركون).

وكما قال تعالى) ولئن سألتهم من خلق السموات والأرض وسخر الشمس والقمر ليقولن الله فأنى يؤفكون (العنكبوت (60).

)ولئن سألتهم من نزل من السماء ماءً فأحيا به الأرض بعد موتها ليقولن الله قل الحمد لله بل أكثرهم لا يعقلون( العنكبوت (63).

ويخالف المفسرين سلفهم وخلفهم حيث يقررون أن هذه الآيات إنما تدل على توحيد الربوبية وأن الله تبارك وتعالى ما يريد بها إلا إلزام المشركين بشيء يعترفون به ولا يجحدونه ولا يكابرون فيه ويريد الله بذلك إقامة الحجة عليهم وحملهم على التسليم بتوحيد الألوهية ماداموا يعتقدون أن الله هو الخالق لهذا الكون ومدبره.

1- قال الإمام ابن جرير - رحمه الله - المتوفى سنة (310هـ) في تفسير قول الله تعالى:) ولئن سألتهم من خلق السموات والأرض وسخر الشمس والقمر ليقولن الله فأنى يؤفكون ( (21/11-12) يقول تعالى ذكره: "ولئن سألت يا محمد هؤلاء المشركين بالله من خلق السموات والأرض فسواهن وسخر الشمس والقمر لعباده يجريان دائبين لمصالح خلق الله ليقولن خلق ذلك وفعله الله.

فأنى يؤفكون يقول جل ثناؤه فأنى يصرفون عمن صنع ذلك، فيعدلون عن إخلاص العبادة له ".

2- وقال أبو محمد البغوي المتوفى سنة 516هـ في تفسيره (3/474).

قوله تعالى: (ولئن سألتهم) يعني كفار مكة (من خلق السموات والأرض وسخر الشمس والقمر ليقولن الله فأنى يؤفكون. الله يبسط الرزق لمن يشاء من عباده ويقدر له إن الله بكل شيء عليم(

)ولئن سألتهم من نزل من السماء ماءً فأحيا به الأرض بعد موتها ليقولن الله قل الحمد لله (، على أن الفاعل لهذه الأشياء هو الله، (بل أكثرهم لا يعقلون) وقيل: قل الحمد لله على إقرارهم لزوم الحجة عليهم،(بل أكثرهم لا يعقلون) ينكرون التوحيد مع إقرارهم أنه الخالق لهذه الأشياء.

3- وقال ابن كثير المتوفى سنة 774هـ في تفسير القرآن العظيم (6/301).

)ولئن سألتهم من خلق السموات والأرض وسخر الشمس والقمر ليقولن الله فأنى يؤفكون. الله يبسط الرزق لمن يشاء من عباده ويقدر له إن الله بكل شيء عليم. ولئن سألتهم من نزل من السماء ماء فأحيا به الأرض من بعد موتها ليقولن الله قل الحمد لله بل أكثرهم لا يعقلون(.

يقول تعالى مقرراً أنه لا إله إلا هو ؛ لأن المشركين – الذين يعبدون معه غيره – معترفون أنه المستقل بخلق السموات والأرض والشمس والقمر، وتسخير الليل والنهار وأنه الخالق الرازق لعباده ومقدر آجالهم، واختلافها واختلاف أرزاقهم ففاوت بينهم، فمنهم الغني والفقير، وهو العليم بما يصلح كلا منهم، ومن يستحق الغنى ممن يستحق الفقر، فذكر أنه المستبد بخلق الأشياء المتفرد بتدبيرها،فإذا كان الأمر كذلك فلم يعبد غيره ؟ ولم يتوكل على غيره ؟ فكما أنه الواحد في ملكه فليكن الواحد في عبادته، وكثيراً ما يقرر تعالى مقام الإلهية بالاعتراف بتوحيد الربوبية.وقد كان المشركون يعترفون بذلك، كما كانوا يقولون في تلبيتهم:" لبيك لا شريك لك، إلا شريكا هو لك تملكه وما ملك ".

4- وقال أبو الحسن الواحدي في تفسير الوسيط (3/425)

في تفسير هذه الآية.

"ولئن سألتهم يعني كفار مكة (من خلق السموات والأرض وسخر الشمس والقمر ليقولن الله) أي الله خلقها يقرون بأنه خالق السموات والأرض.

(قل الحمد لله) أي احمد الله على إقرارهم ؛ لأن ذلك يلزمهم الحجة ويوجب عليهم التوحيد ثم قال: (بل أكثرهم لا يعقلون) توحيد ربهم مع إقرارهم بأنه خلق الأشياء وأنزل المطر والمراد بالأكثر الجميع.

5- وقال البيضاوي في تفسير هذه الآية من تفسيره (3/42):

(ولئن سألتهم من خلق السموات والأرض وسخر الشمس والقمر) المسئول عنهم أهل مكة (ليقولن الله) لما تقرر في العقول من وجوب انتهاء الممكنات إلى واحد واجب الوجود (فأنى يؤفكون) يصرفون عن توحيده بعد إقرارهم بذلك.

6- وقال جلال الدين المحلي في تفسير الجلالين (ص 529):

"(ولئن) لام قسم (سألتهم) أي الكفار (من خلق السموات والأرض وسخر الشمس والقمر ليقولن الله فأنى يؤفكون) يصرفون عن توحيده بعد إقرارهم بذلك " وأقره صاحب الفتوحات الإلهية الشهير بالجمل انظر (3/382).

7- وقال أبو السعود في تفسيره (4/345):

(ولئن سألتهم) أي أهل مكة (من خلق السموات والأرض وسخر الشمس والقمر ليقولن الله) إذ لا سبيل لهم إلى إنكاره ولا إلى التردد فيه (فأنى يؤفكون) إنكار واستبعاد من جهته تعالى لتركهم العمل بموجبه أي فكيف يصرفون عن الإقرار بتفرده تعالى في الإلهية مع إقرارهم بتفرده تعالى فيما ذكر من الخلق والتسخير".

وانظر أقوال المفسرين الآتية أسماؤهم وأسماء تفاسيرهم فإنهم كلهم قد اتفقوا في تفسير هذه الآيات التي توضِح أن الكفار كانوا معترفين بتوحيد الربوبية وأن الله يحملهم على الإقرار بتوحيد الألوهية بناء على إيمانهم بتوحيد الربوبية.

8- تفسير ابن عطية الأندلسي (11/415).

9- تفسير أبي حيان الأندلسي البحر المحيط(7/157).

10- تفسير القرطبي (13/361).

11- تفسير الرازي (25/90-91).

12- تفسير القاسمي (13/4761-4762).

13- تجريد البيان لعبد الله بن إبراهيم الأنصاري (2/191).

فهؤلاء المفسرون من سلفيين وغيرهم قد اتفقوا على تفسير الآيات في هذه القضية العظيمة، ولا يخالفهم إلا أعداء التوحيد من خصوم الإمام محمد من غلاة الروافض وغلاة الصوفية ولا يخاصم أهل التوحيد من هؤلاء الغلاة إلا مثل هذا التائه المالكي.

فماذا تقول في هؤلاء المفسرين على اختلاف مذاهبهم هل تقول إنهم مقلدون لابن عبد الوهاب غالون فيه متمادون في الباطل ؟! هل ستقول فيهم إنهم وهابية كما قال أسلافك البلهاء إن ابن تيمية وهابي وقد سبق ابن عبد الوهاب بقرون؟!

(1) هذه الأمور ليست موضع نزاع بين الإمام وخصومه ولا هي موضع كتابه هذا كشف الشبهات فدع عنك التلبيسات.

(2) كلامك هذا غير صحيح ولو كان صحيحاً لما حاربت الصحابة والمنهج السلفي وأهله مع ادعاءاتك المتكررة أنك سلفي ثم لم تأتِ بلوازم هذا الاعتراف من نصرة هذا المنهج والولاء له ولأهله ودحض أباطيل خصومه من الروافض والصوفية وسائر أهل البدع نقول هذا على منطقك وإلا فالشيطان معترف بالله وعزته وجلاله وقدرته على البعث ومع ذلك فهو أكفر الكافرين.

واليهود يعلمون أن محمداً رسول الله يعرفونه كما يعرفون أبناءهم ومع ذلك هم من أشد الكافرين به وبما جاء به.


طعون المالكي الشنيعة في دعوة الشيخ محمد وعدّ ذلك من حيوية دعوته وقوتها - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

طعون المالكي الشنيعة في دعوة الشيخ محمد وعدّ ذلك من حيوية دعوته وقوتها

قال المالكي في (ص7) بعد اتهامات جريئة بالتكفير وإلصاق التكفيريين ظلماً بالإمام محمد ودعوته: " وردي ليس على هذا التيار فقط وإنما يستهدف الرد

-بالدرجة الأولى- أولئك الذين يحاولون أن يركبوا الجملين جميعاً! فيردون على أهل التكفير ويغلون في الدفاع عن أخطاء أئمة الدعوة!.

أو بلغة أخرى نقول: يردون على هؤلاء الشباب الذين كفروا العلماء والحكام بأدلة العلماء الذين كانوا يردون على الشيخ محمد بن عبد الوهاب! فكأنهم يردون على الشيخ محمد بهذه الطريقة التي تجمع بين الذكاء والغباء".

ونحن نقول لهم:" إن الله حرم التلون وهو الظهور بوجهين وذم النبي –صلى الله عليه وسلّم- ذا الوجهين: فإن كنتم رادين على هؤلاء الشباب فعليكم أن تردوا على بعض الأخطاء في التكفير التي وقع فيها الشيخ محمد وبعض علماء الدعوة.

وإن كنتم تدافعون عن الشيخ محمد وعلماء الدعوة فيجب أن تدافعوا عن هؤلاء لأنهم مقلدون له ولبعض علماء الدعوة وستأتي النماذج.

وأنا بحمد الله – وإن أساء بي البعض الظنون – لكن لي وجهاً واحداً وأرد على شبهات التكفير سواء قالها خصم أو صديق طالب علم أو عالم أو عامي.

وردي على هذه الشبهات أراه واجباً دينياً مع الاحتفاظ بحق الإسلام للجميع وحق خاص للشيخ محمد بن عبد الوهاب باعتباره كان سبباً في إيجاد هذا الكيان الكبير الذي التقى فيه أبناء هذا الوطن من أقصى الشمال لأقصى الجنوب ومن أقصى الشرق لأقصى الغرب، فكان الشيخ سبباً -بعد توفيق الله- في القضاء على التشرذم والتنازع مع بث العلم والدعوة للإسلام الخالص النقي من البدع والخرافات كل هذا شيء نعترف به ونقدره ونحب الشيخ لأجله في الله وندعو له لكن أن تكون هذه المحاسن مانعة من الملحوظات العلمية عليه فلا.

لسبب بسيط وهو أنه بشر يخطيء ويصيب وعندما يقوم بعض الباحثين بتعقب الشيخ في مسائل أخطأ فيها ليس نهاية الإسلام ولا يعني القضاء على منجزاتنا العلمية والدعوية بالفشل وإنما من حيوية دعوة الشيخ وقوتها أنها تنتج من أبنائها من يتعقب بعض أقواله التي اجتهد فيها فأخطأ، وهذه ميزة العلماء الربانيين أنهم يعطون منهجاً ولا يلزمون أتباعهم باجتهاداتهم، وهذه الدراسة لو يسمح لها بالنشر لكانت من أكبر الأدلة في الرد على مزاعم الكثير من المسلمين في العالم الذين يتهموننا بالتعصب للشيخ لا للكتاب والسنة".

التعليــــق

أسلوب عجيب يجمع بين الطعن الشنيع لعلماء هذه الدعوة والاتهام الفظيع ثم مدح نفسه ومدح الإمام محمد والإصرار على حربه والافتراء عليه مع ادعاء محبته، ويرى أن نقده الظالم دليل على حيوية هذه الدعوة فما هي هذه الحيوية إذا كان أهلها كلهم خونة ومنافقين ذوي وجهين ويركبون الجملين ولا ينتقدون الأخطاء الفظيعة التي دمرت الأمة أي حيوية هذه التي هذا حالها وحال أهلها.

أيا مالكي يقال لك: "رمتني بدائها وانسلت " فلا تفتر على دعوة هذا الإمام التي هي التوحيد الخالص والدين النقي ولا تلصق بها مذهب الخوارج الذي يحاربه هذا الإمام وأسلافه وأنصاره بحق وعلم لا تخلط بين منهجين متضادين كتضاد الظلمات والنور والظل والحرور، ولا تدع أنك من أبناء هذه الدعوة وأنت من ألد أعدائها.

يقول المالكي:" إن الله حرم التلون وهو الظهور بوجهين الخ" (ص8).

أقول: لا ترم غيرك بدائك فأنت ذو الألوان والوجوه.

فأنت تارة مع الروافض في الطعن في أصحاب محمد وأهل السنة، وتارة مع الخرافيين والمرجئة والغلاة تدافع عن خرافاتهم وبدعهم الشركية ومع ذلك تظهر للسلفيين أنك منهم وتطعن في الإمام محمد أشد الطعون التي لا تصدر من أشد الأعداء حقداً وبغضاً.

وتدعي أنك تحبه وتحترمه وتدعي أنك ستحتفظ بحق الإسلام العام للجميع وبحق خاص للشيخ محمد.

وما عرفت حق الإسلام لأنصاره ومن على منهجه وأهدرت حق الإمام محمد أيما إهدار وتجنيت عليه بأشد أساليب الأعداء.

فإذا لم تكن هذه الأفاعيل الشنيعة تلوناً فليس في الدنيا تلون.

وبعد هذه الأفاعيل الشنيعة.

يقول: " وأقول – أيضاً – هذه والله نصيحة محب للشيخ مقدر لجهوده وعلمه ولا يجوز أن تسمعوا لمن يشكك في النيات ويفسر نقدي هذا تفسيراً خلاف ما دونته هنا.

ومن كان عنده شك أنني أكتب لغير مصلحة الإسلام والعلم ولأهداف غير مشروعة ونحو هذا فأنا مستعد لمباهلته لنجعل لعنة الله على الكاذبين".

أقول: إنني أقطع بأنك على باطل وأنك من أهل الأهواء وأقطع بأنك ظلمت الإمام محمداً وهوشت عليه بالباطل، وأكاد أجزم بخبث طويتك وفساد معتقدك.

ومستعد لمباهلتك فنجعل لعنة الله على الكاذبين الذين يؤذون أصحاب محمد r ويؤذون خيار المسلمين والعلماء الصادقين المخلصين، ويسعون في الأرض فساداً بعد إصلاحها والله لا يحب المفسدين.

وجئني بأمثالك لتكون المباهلة شاملة حتى يريح الله المسلمين من شر المفسدين.


سفاهة المالكي على الإمام محمد ومخالفته للمفسرين سلفاً وخلفاً - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

سفاهة المالكي على الإمام محمد ومخالفته للمفسرين سلفاً وخلفاً

قال المالكي (ص 13): "الملحوظة الخامسة: قوله (ص9): في وصف محاسن كفار قريش وغيرهم (كانوا يدعون الله سبحانه ليلاً ونهاراً ! ثم منهم من يدعو الملائكة لأجل صلاحهم وقربهم إلى الله ليستغفروا له أو يدعو رجلاً صالحاً مثل اللات أو نبياً مثل عيسى وعرفت أن رسول الله –صلى الله عليه وسلّم- قاتلهم على هذا الشرك ودعاهم إلى إخلاص العبادة....

فقاتلهم رسول الله ليكون الدعاء كله لله والنذر كله لله والذبح كله لله والاستغاثة كلها بالله وجميع العبادات لله...الخ). أهـ.

قال المالكي:" أقول الكفار لم يكونوا يدعون الله ليلاً ونهارا وإنما يذكرون هبل واللات ومناة ولو كانوا يدعون الله ليلاً ونهارا لما نهى نبيه عن عبادة الذين يدعون كما في قوله تعالى: )قل إني نهيت أن أعبد الذين تدعون من دون الله(.

وقال تعالى واصفاً حال الكفار ساعة الموت )حتى إذا جاءتهم رسلنا يتوفونهم قالوا أين ما كنتم تدعون من دون الله(، وقال: )إن الذين تدعون من دون الله عباد أمثالكم(. وقال عن الكفار )وقالوا ربنا هؤلاء شركاؤنا الذين كنا ندعوا من دونك(.

وغير ذلك كثير من الآيات التي لم أشأ تتبعها وهي تخبر عنهم بخلاف ما أخبر الشيخ ولم يكونوا يدعون الله بإخلاص إلا في حال الشدائد ولو كانوا يدعون الله ليلاً ونهاراً كما وصفهم الشيخ لغبطهم عليه زهاد الصحابة فهذه الصورة من الصور الكثيرة الجميلة التي يمدح فيها الشيخ كفار قريش ليس حباً(1) فيهم ولكن ليقارن بينهم وبين مسلمي عصره ثم يبني على ذلك تفضيلهم على المسلمين.

ثم البناء على هذا كله تكفير المسلمين وقتالهم والذي يجب أن يصحح هنا أن النبي –صلى الله عليه وسلّم- قاتل الكفار لأمور كثيرة أهمها الشرك الأكبر بالله وإخراج المسلمين من ديارهم وإنكار النبوة وارتكابهم المظالم....الخ".أهـ.

التعليــــق:

1- أولاً:إن الشيخ يقصد أن مجموع الكفار يذكرون الله ليلاً ونهاراً فإذا نظرت إلى مجموع الكفار في الجزيرة العربية وخارجها فلا تمر لحظة إلا وفيها من يذكر الله فما يمر لحظة أو يوم إلا ومنهم ذاكرون.

ولا يقصد الشيخ أنهم ليس لهم كلهم - أفراداً وجماعات- إلا ذكر الله كما يفهم من تهويل المالكي واستغلاله لهذه العبارة ليشنع بها على هذا الإمام.

فلو قلنا إنهم لا يذكرون الله إلا في حال الشدة فقط لاحتاج هذا الادعاء إلى دليل ولا دليل على ذلك.

وثانياً: هم في مجموعهم وعلى كثرتهم لا يخلو وقت من الأوقات من حاجة أو شدة تمر بكثير منهم تدفعه هذه الحاجة أو الشدة إلى ذكر الله ودعائه.

فهذا في البحر قد يواجه الأخطار وهذا في الـبر ينهكه العطش وذاك في الجبل يرهقه الصعود والهبوط وهذا يشتد به الجوع وهذا يشتد به المرض وهناك نساء يواجهن مشاكل الحمل والولادة ومرض أطفالهن إلى أحوال كثيرة تطرأ على مجموع هؤلاء الكفار فيتجهون إلى الله الذي يعتقدون في قرارة أنفسهم أنه لا يكشف الضر سواه.

هذا إن جارينا المالكي على أنهم لا يدعون الله إلا في حال الشدة، ولا دليل له على هذه الدعوى.

فهناك من يحج وهناك من يطوف بالبيت ويذهب في أيام الحج إلى منى وعرفات والمزدلفة وهناك معتمرون منهم من آفاق الجزيرة على امتداد العام.

2- وهم يؤمنون بأن الله الخالق الرازق يملك السمع والأبصار وينـزل الأمطار ويحي الأرض بعد موتها ويدير أمر الكون، ) ولئن سألتهم من خلق السموات والأرض ليقولن الله(، ) أمن يملك السمع والأبصار ومن يخرج الحي من الميت ومن يخرج الميت من الحي(.

هذا ما أخبرنا الله به فهل يكون الله قد أثنى عليهم أو أن الله يذكر حالهم هذا ليلزمهم بتوحيد الألوهية وإفراده بالعبادة وإخلاص الدين له وحده.

فإن قلت إن هذا ثناء قلنا الإمام محمد اتبع كلام الله.

وإن قلت يذكر هذا لبيان حالهم وأن هذا التوحيد لم يدخلهم في الإسلام ولم يحقن دماءهم وهذا هو الواقع قلنا فأي لوم على الإمام محمد أن يأخذ من حالهم ما يحتج به على من حالهم كحال المشركين من دعاء غير الله والذبح لغير الله والنذر لهم واللجوء إليهم في الشدائد ويتجهون إلى الله كما تواترت الأخبار عن القبوريين في الحالة التي ينسى المشركون فيها آلهتهم.

قال تعالى:) قل أرأيتكم إن أتاكم عذاب الله أو أتتكم الساعة أغير الله تدعون إن كنتم صادقين بل إياه تدعون فيكشف ما تدعون إليه إن شاء وتنسون ما تشركون (الأنعام (40-41).

3- إنَّ لفظ الشرك يدل على أن عبادتهم منقسمة بين الله وبين معبوداتهم.

كما قال الله تعالى مخبراً عن المشركين ) أجعل الآلهة إلهاً واحداً إن هذا لشيء عجاب (، وهذا دليل على اعترافهم بألوهية الله لكنهم يرفضون تخصيصه بالعبادة ويصرون على اتخاذ شركاء له.

4- قال تعالى ذاكراً حالهم: )والذين اتخذوا من دونه أولياء ما نعبدهم إلا ليقربونا إلى الله زلفى( فهم يجعلون من عباداتهم لآلتهم وسيلة تقربهم إلى الله زلفى. فلا بد أن يكونوا إذا تقربوا إليهم بعبادة أن يكون الله حاضراً في أذهانهم معتقدين أن ما يطلبونه بيده هو وإنما يتخذون معبوداتهم وعباداتهم وسائل فهم ذاكرون الله كلما توسلوا بآلهتهم، فيصح ما قاله الإمام محمد - رحمه الله-.

والإمام مجتهد ناصح يريد لهؤلاء الخير ويريد تخليصهم من حبائل الشرك وخصومه من دعاة الضلال يريدون لهم الشر والبوار لأجل مصالحهم وحماية مناصبهم فإن استجابتهم لدعوة الله الحق تسقط منازلهم إذا فهم هذا كله.

فقول المالكي:" الملحوظة الخامسة: قوله (ص9) في وصف محاسن كفار قريش وغيرهم....الخ.

وتهويله على الإمام محمد في قوله يدعون الله ليلاً ونهاراً ".

وقوله: "الكفار لم يكونوا يدعون الله ليلاً ونهاراً! وإنما كانوا يذكرون هبل واللات ومناة"، كل هذا من الظلم والإفك والمكابرة ؟.

الشيخ يقول هذا لا لغرض دنيوي وإنما لبيان حال المشركين لا لمدحهم ولكي ينبه حواس ومشاعر وعقول من يخاطبهم إلى الخطر العظيم الذي وقعوا فيه وليدركوا أن تعلقهم بتوحيد الربوبية مع ضلالهم في توحيد الألوهية لا يغني عنهم شيئا كما لم يغن شيئاً عن من خاصم الرسول –صلى الله عليه وسلّم- في توحيد الألوهية.

رحم الله هذا الإمام المخلص الناصح الذي ما ترك حجة تنبه وتوقظ هؤلاء المنحرفين ولا وسيلة يستطيعها إلا قدمها لهم.

والله أسأل أن ينتقم من أعداء التوحيد وأعداء هذا الإمام المخلص الذين كالوا له التهم أولئك الضالون الحاقدون وتابعهم وقلدهم هذا المالكي الظلوم.

 (1) ما هذا الأسلوب تطعن الطعون القاتلة ثم تروغ وتنفث على هذه الطعون ثم تعود لتعميق هذه الطعون.


الإمام محمد يلزم خصومه على الطريقة الشرعية والعقلية والمالكي يرفض هذه الإلزامات ويهول عليه بالترهات - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

الإمام محمد يلزم خصومه على الطريقة الشرعية والعقلية والمالكي يرفض هذه الإلزامات ويهول عليه بالترهات

قال المالكي: الملحوظة الرابعة والعشرون: قوله ص4: ـ وكرر نحو هذا ص57 ـ (هؤلاء أصحاب رسول الله –صلى الله عليه وسلّم- قاتلوا بني حنيفة وقد أسلموا مع النبي –صلى الله عليه وسلّم- وهم يشهدون أن لا إله إلا الله وأن محمداً رسول الله –صلى الله عليه وسلّم- ويصلون ويؤذنون فإن قالوا: إنهم يقولون إن مسيلمة نبي قلنا: هذا هو المطلوب إذا كان من رفع رجلاً إلى رتبة النبي –صلى الله عليه وسلّم- كفر وحل ماله ودمه ولم تنفعه الشهادتان ولا الصلاة فكيف بمن رفع شمسان أو يوسف أو صحابياً أو نبياً في مرتبة جبار السموات والأرض...) !! أهـ

ثم قال: "أقول: هذا الكلام فيه عدة أوهام عجيبة:

الأول: بنو حنيفة ارتدوا مطلقاً وآمنوا برجل زعموا أنه نبي وتركوا أوامر النبي –صلى الله عليه وسلّم- لأوامره عامدين.

وهؤلاء يختلفون عن أناس لا يحبون الصالحين إلا لمحبة هؤلاء الصالحين للنبي –صلى الله عليه وسلّم- أو هكذا يظنون، ولا يرفعون أحداً من الصالحين فوق رتبة النبي –صلى الله عليه وسلّم- ولا يوصلونه لهذا فضلاً عن جعل أحد الصالحين في رتبة الله عز وجل، فهذا لم يقل به هؤلاء الناس مطلقاً(1)ولم يقل به مسلم عاقل [32] على مر التاريخ. والشيخ يلزم بأشياء لا تلزم، وعلى منهجه يمكن تكفير من بحث عن رزقه عند فلان(2)، أو حلف بالنبي صلى الله عليه وسلم، أو حلف بالكعبة، أو غلا في أحد من الصالحين أو غيرهم وهذا خطأ بلا شك.

بل يمكن على هذا المنهج أن نكفر المغالين في الشيخ الذين لا يخطئونه ولا يقبلون نقده، الذين يحتجون بأنه أعلم بالشرع وقد يردون حديثاً صحيحاً أو آية كريمة..

وعلى هذا نأتي ونقول: هؤلاء رفعوا مقام الشيخ محمد إلى مقام النبوة أو الربوبية وعلى هذا فهم كفار مشركون... الخ.

فهذا منهج خاطيء والمسائل العلمية لا تؤخذ بهذا التخاصم، بل لها طرق معروفة عند المنصفين من عقلاء المسلمين والكفار"(3).

التعليـــق:

1- أقول: إن قَصْد الشيخ برفعهم شمسان أو يوسف أو أحد الصحابة أو أحد الأنبياء إلى مرتبة جبار السماوات والأرض ما يرتكبونه من الشرك في عبادة الله كالمحبة والخوف والاستغاثة والاستعانة ونحوها فمن فعل هذه الأشياء بالصالحين أو الأنبياء فقد سواهم برب العالمين ورفعهم إلى رتبته تعالى وتنـزه بنص القرآن، قال تعالى: ) ومن الناس من يتخذ من دون الله أنداداً يحبونهم كحب الله والذين آمنوا أشد حباً لله ( فلما أحب المشركون اللات والعزى والملائكة كحب الله وأحب النصارى عيسى كحب الله كفرهم الله واعتبر محبتهم هذه عين المساواة بالله ورفع هؤلاء المحبوبين إلى مرتبة جبار السماوات والأرض.

فكيف بمن أضاف إلى هذه المحبة الشركية أصنافاً من الشرك أشد منها كالدعاء والاستغاثة والخوف والرغبة والرهبة وزاد أشد منها وهو اعتقاد أن الأولياء يعلمون الغيب ويتصرفون في الكون.

وقال تعالى عن الكفار وهم يختصمون في الجحيم: )قالوا وهم فيها يختصمون تالله إن كنا لفي ضلال مبين إذ نسويكم برب العالمين وما أضلنا إلا المجرمون فمالنا من شافعين ولا صديق حميم فلو أن لنا كرة فنكون من المؤمنين( [سورة الشعراء:96-102].

قال ابن جرير – رحمه الله – في تفسيره (19/88): "وقوله (إذ نسويكم برب العالمين) يقول الغاوون للذين يعبدونهم من دون الله: تالله إن كنا لفي ذهاب عن الحق حين نعدلكم برب العالمين فنعبدكم من دونه وبنحو الذي قلنا في ذلك قال أهل التأويل". وساق إسناده إلى ابن زيد.

وقال ابن عطية في تفسيره (11/128) في تفسير هذه الآيات: "ثم وصف تعالى أن أهل النار يختصمون فيها ويتلاومون ويأخذون في شأنهم بجدال، ومن جهلهم قولهم لأصنامهم على جهة الإقرار وقول الحق قسماً بالله إن كنا لفي ضلال مبين في أن نعبدكم ونجعلكم سواء مع الله تعالى الذي هو رب العالمين وخالقهم ومالكهم ثم عطفوا يردون الملامة على غيرهم أي: ما أضلنا إلا كبراؤنا وأهل الحزم والجرأة والمكانة...الخ.

فهذه التسوية إنما هي في اتخاذهم أنداداً مع الله في العبادة وليست اعتقاد أنهم يخلقون ويرزقون ويدبرون أمر الكون كما يعتقده الخرافيون.

فمن فَعَل فِعل هؤلاء في صرف الدعاء والاستغاثة والمحبة والخوف والرجاء وغيرها من أنواع العبادة أو بعضها فقد اتخذ مع الله أنداداً وسوى هؤلاء الأنداد برب العالمين وناقض شهادة أن لا إله إلا الله وهذا أمر معروف من حال القبوريين وكتب أهل الضلال من أئمتهم مشحونة بذلك شاهدة عليهم به، ومع كل هذا الضلال لا يكفر الإمام محمد هذه الأصناف إلا بعد إقامة الحجة، وكذلك أنصاره كما بينا ذلك سابقاً مرات وكرات.

2- قوله: "أقول هذا الكلام فيه عدة أوهام عجيبة:

الأول: بنو حنيفة ارتدوا مطلقاً وآمنوا برجل زعموا أنه نبي وتركوا أوامر النبي –صلى الله عليه وسلّم- لأوامره.

وهؤلاء يختلفون عن أناس لا يحبون الصالحين إلا لمحبة هؤلاء الصالحين للنبي r أو هكذا يظنون ولا يرفعون أحداً من الصالحين فوق رتبة النبي –صلى الله عليه وسلّم- ولا يوصلونه لهذا فضلاً عن جعل أحد الصالحين في رتبة الله عز وجل فهذا لم يقل به هؤلاء الناس مطلقاً ولم يقل به مسلم عاقل على مر التأريخ".

أقول:

(1) يفهم من كلام المالكي أنه لا يكون الإنسان مرتداً إلا إذا كان على غرار قوم مسيلمة يؤمنون بنبوة إنسان ويخالفون أوامر النبي من أجله وهذا جهل مطبق بأنواع الردة وأسبابها.

فلو أن رجلاً ادعى في إنسان أنه يعلم الغيب ويتصرف في الكون لوقع في الكفر الأكبر، وإذا أقيمت عليه الحجة فأبى أن يرجع عن قوله فهو مرتد ولو سب الله أو رسوله مع إيمانه بالله ورسوله لكفر وخرج عن دائرة الإسلام، ولو استهزأ بالله أو برسوله أو أحد الأنبياء أو بالقرآن أو آية منه لكفر بالله تعالى ولو دعا غير الله أو استغاث به أو ذبح له أو نذر له لكان مرتكباً كفراً وشركاً بالله عز وجل وينبغي للجاهل أن يقرأ أبواب الردة في كتب الفقه الإسلامي قبل أن يخوض في هذا الميدان ضد فحول أهل العلم ومنهم الإمام محمد – رحمه الله -.

(2) وقوله:"وهؤلاء يختلفون عن أناس لا يحبون الصالحين إلا لمحبة هؤلاء للنبي –صلى الله عليه وسلّم- أو هكذا يظنون"، يدل على جهل مفرط في البدهيات الإسلامية، فلو قال النصارى: لماذا تكفروننا معشر المسلمين ونحن ما عبدنا عيسى إلا لأنه يحب الله؟ ولو قال المشركون: لماذا تكفروننا ونحن نعبد الملائكة لأنهم يحبون الله؟ ثم ماذا يقول المالكي في الروافض الذين قالوا: إن من ضروريات مذهبنا أن الأئمة بلغوا منـزلة عند الله لا يبلغها ملك مقرب ولا نبي مرسل ثم يدعونهم ويستغيثون بهم في الشدائد ويعتقدون فيهم أنهم يعلمون الغيوب كلها ماضيها وحاضرها ومستقبلها، بل تجاوزوا بهم هذه المرتبة إلى مرتبة الربوبية فقالوا: "إن للإمام سلطة تكوينية على كل ذرة من ذرات الكون"، فماذا أبقوا لله رب العالمين؟! وما هو موقفك منهم؟ إنه التأويل الذي لا يخطر ببالهم. أما الإمام محمد فليس له من المالكي ولا لأتباعه إلا الحرب والطعون الظالمة والتهاويل، ثم هل هؤلاء الذين تدافع عنهم بعد وقوعهم في هذه الفواقر مسلمون عقلاء؟ أو هم ضلال لا يعقلون وأغبياء؟.

3- ما قاله الإمام حق من أن قوم مسيلمة أسلموا وكانوا يشهدون ألا إله إلا الله وأن محمداً رسول الله ويصلون ويؤذنون، ثم آمنوا بما ادعاه مسيلمة من النبوة وأن النبي أشركه فيها فصاروا من شر أهل الردة ثم بعد هذا بقوا يصلون ويؤذنون بناء على إيمانهم بمحمد رسول الله ومع ذلك فقد اعتبرهم الصحابة والمسلمون كفاراً مرتدين، والشيخ يرد على قوم معاندين مكابرين يقولون: من قال لا إله إلا الله لا يكفر ولا يقاتل ولو اعتقد في الأولياء أنهم يعلمون الغيب ويتصرفون في الكون ولو نسوا الله عند الشدائد والكروب ولجأوا إلى الأولياء يستغيثون بهم ويتضرعون إليهم ويتذللون لهم لينقذوهم من هذه الشدائد والكروب.

فهؤلاء الذين يفعلون هذه الأفاعيل وغيرها من الشركيات والضلالات لا يجوز في نظر هؤلاء المعاندين أن يطلق عليهم لفظ الشرك ولو أقيمت عليهم الحجج والبراهين بأن ما هم عليه شرك في الألوهية وشرك في الربوبية وعندهم لا يجوز قتالهم مهما بالغ الإمام محمد وأهل الحق والتوحيد في بيان ضلالهم وإقامة الحجج والبراهين عليهم.

نعم ذكرت كتب التاريخ أخبار المرتدين ومنهم مسيلمة وذكروا من أخباره أنه كان له من يؤذن للصلاة وهو عبد الله بن النواحة وآخر يقيم الصلاة وهو حجير ابن عمير، وذكر صاحب الفتوح أن اسم مؤذنه حجير(4)، فإما أن تقبل ما قالوه في ردته وما جرى فيها من قتال وغيره بما فيها الأذان والصلاة وإما أن ترد الجميع، أما أن تأخذ ما تشاء لتهول به على الإمام محمد وترد ما تشاء للغرض نفسه فهذا يدل على أنك قد بلغت غاية لا تلحق فيها من اللدد والفجور في الخصومة.

4- قال: "والشيخ يلزم بأشياء لا تلزم وعلى منهجه يمكن تكفير من بحث عن رزقه عند فلان أو حلف بالنبي (ص) أو حلف بالكعبة أو غلا في أحد الصالحين أو غيرهم وهذا خطأ بلا شك بل يمكن على هذا المنهج أن نكفر المغالين في الشيخ الذين لا يخطئونه ولا يقبلون نقده الذين يحتجون بأنه أعلم بالشرع وقد يردون حديثاً صحيحاً أو آية كريمة....

وعلى هذا نأتي ونقول لهؤلاء رفعوا مقام الشيخ محمد إلى مقام النبوة أو الربوبية وعلى هذا فهم كفار مشركون...الخ

فهذا منهج خاطئ والمسائل العلمية لا تؤخذ بهذا التخاصم، بل لها طرق معروفة عند المنصفين من عقلاء المسلمين والكفار ".

أ- أقول: إن الشيخ لا يلزم خصومه إلا على طريقة القرآن الكريم وعلماء المسلمين وإلزاماته قوية جداً وفي موقعها وقد سلك القرآن هذا المسلك.

ب- الحلف بغير الله كفر أصغر عند العلماء في ضوء القواعد الشرعية لكن إذا غلا الحالف في المحلوف به وعظمه كتعظيم الله فإنه حينئذ يقع في الكفر الأكبر.

ج- والغلو في أحد الصالحين إذا كان على نحو ما يعرف عند الروافض والقبوريين من اعتقاد أنهم يعلمون الغيب ويتصرفون في الكون أو اتجهوا إليهم بشيء من العبادات التي اختص الله بها كالدعاء والاستغاثة والذبح والنذر والخوف والرجاء والمحبة والأمور التي لا تنبغي إلا لله فلا شك أن هذه الأعمال من الكفر الأكبر إن تاب مرتكبها بعد إقامة الحجة عليه وإلا فهو كافر عدو لله ولرسوله وللمؤمنين، وقد تكرر تقرير هذا.

د- أين هم هؤلاء المغالون في الشيخ الذين رفعوه إلى مرتبة النبي أو رفعوه إلى مرتبة الربوبية ؟

أين يوجد هذا الغلو؟ هل يوجد في كتبهم أو أشرطتهم أو في صحفهم ومجلاتهم أين هذا؟.

ومتى وأين ردوا حديثاً صحيحاً أو آية كريمة تعصباً وغلواً في الشيخ أو في غيره؟.

لم تضرب لنا مثالاً واحداً لهذا الغلو الشديد الذي ترمي به أتباع الشيخ من أول كتابك هذا إلى آخره.

وهذا من أكبر الأدلة على أنك كاذب مفتر من أشد الناس جرأة على بهت الأبرياء.

وهذا وغيره من أقوى الأدلة والبراهين على بعد هؤلاء وبراءتهم، وأن بهتك هذا من جنس بهت اليهود لعيسى عليه الصلاة والسلام وأمه الصديقة.

فهنيئاً لك أيها المسكين، ولقد كتب فيك أناس وبينوا جهالاتك وضلالاتك فأبيت أن تكف عن هذه الجهالات والضلالات.

لقد أسمعت لو ناديت حيـاً ولكـن لا حيـاة لمـن تنادي

ومن البلية عذل من لايرعوي عن جهله وخطاب من لايفهم

(1) لم يقولوه بأفواههم ولكن باعتقاداتهم وأعمالهم الشركية بغلوهم في الأولياء واعتقاداتهم أنهم يعلمون الغيب ويتصرفون في الكون وباللجوء إليهم في الشدائد يستغيثون بهم ويقدمون لهم القرابين، كما قال الخميني في كتابه الحكومة الإسلامية (ص:52): ((فإن للإمام مقاماً محموداً ودرجة سامية وخلافة تكوينية تخضع لولايتها وسيطرتها جميع ذرات هذا الكون، وإن من ضروريات مذهبنا أن لأئمتنا مقاماً لا يبلغه ملك مقرب ولا نبي مرسل)).

(2) إذا بحث عن رزقه عند الأموات والأحجار والأشجار فما حكم هذا البحث عندك ؟

(3) إن منهجك لمغرق في الباطل وأنت من أشد أهل الباطل مخاصمة للحق وأهله وليس منهجك وخصومتك من العلم في شيء.

(4) تاريخ الطبري(3/383)، وفتوح البلدان(ص100)، والكامل لابن الأثير (2/361).


زعم المالكي أن الشيخ محمداً ارتكب قاصمة في حق خصومه لأنه قال عنهم: "إنهم لا يعلمون معنى لا إله إلا الله" ودحض ذلك - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

زعم المالكي أن الشيخ محمداً ارتكب قاصمة في حق خصومه لأنه قال عنهم: "إنهم لا يعلمون معنى لا إله إلا الله" ودحض ذلك

قال المالكي (ص 15): "الملحوظة العاشرة: ثم يقول (ص13): " والحاذق منهم – يعني ممن يدعي الإسلام من علماء المسلمين! – يظن أن معناها لا يخلق ولا يرزق إلا الله) ! ثم يتبع هذا بقاصمة وهي (فلا خير في رجل جهال الكفار(1) أعلم منه بمعنى لا إله إلا الله) ؟!".

أقول: سبق الجواب بأن علماء المسلمين في زمانه لا يفسرون الشهادتين كما ذكر هنا- فيما أعلم- نعم لهم تأويل بأن التبرك والتوسل لا يناقضها وهذا شيء آخر.

لكن أن يأتي عالم ويزعم أن (لا إله إلا الله) ليس معناها إلا (لا خالق إلا الله ولا رازق إلا الله) مع جواز صرف العبادة لغيره فلا أظن عالماً عاقلاً يقول هذا، ومن زعم هذا فعليه الدليل والبرهان.

الملحوظة الحادية عشرة: ذكر (ص16،15): أن أعداء التوحيد قد يكون عندهم علم(2)وحجج وفصاحة... وهذا إقرار منه بأنه يتحدث عن معارضيه من علماء عصره في نجد والحجاز والشام [ 23 ].. معهم علم وفصاحة وقبل هذا ينفي أنهم لا يعرفون معنى لا إله إلا الله(3) !!

التعليـــق:

أولاً- إن كلام الإمام حق فهم أجهل الناس بمعنى لا إله إلا الله، ولذا فسروها بغير معناها فقالوا معناها أنه الخالق الرازق والقادر على الاختراع أو غير ذلك من التفسيرات البعيدة عن معنى لا إله إلا الله فضلوا بهذا التفسير وأضلوا عوام المسلمين وأوقعوهم في أعمال شركية خطيرة تنافي معنى لا إله إلا الله من الدعاء والاستغاثة بغير الله والذبح لغير الله والطواف والتعظيم والذل والخضوع لغير الله، بل جرهم هذا الضلال إلى الوقوع في الشرك في الربوبية فقالوا عن بعض الأولياء إنهم أقطاب يعلمون الغيب ويتصرفون في الكون وفوقهم الغوث وهو أعظم منهم علماً وتصرفاً...الخ

ثانياً- ولعل من أسباب هذا الانحراف زلة بعض العلماء القدامى من الأشاعرة.

1- قال الأستاذ أبو منصور البغدادي في كتابه أصول الدين (ص123)

" واختلف أصحابنا في معنى الإله فمنهم من قال إنه مشتق من الإلهية وهي قدرته على اختراع الأعيان وهو اختيار أبي الحسن الأشعري وعلى هذا يكون الإله مشتقاً من صفة".

فكان هذا التفسير من هؤلاء مصدراً لبلاء عظيم وانحراف خطير هو ما واجهه أئمة الإسلام ومنهم الإمام محمد بن عبد الوهاب- رحمه الله-.

2- قال أبو القاسم القشيري في "شرح أسماء الله الحسنى" باب في معنى لا إله إلا الله فلم يفسرها التفسير الصحيح الذي دل عليه القرآن واللغة وكلام العلماء

ثم قال:" وأما أقاويل المشايخ في هذه الكلمة فقد قال بعضهم إنه نفي ما يستحيل كونه وإثبات ما يستحيل فقده، ومعنى هذا أن يكون الشريك له سبحانه محالاً وتقدير العدم لوجوده مستحيلاً.

وقال بعض المشايخ مجيبا لمن قال له لم تقول الله الله ولا تقول لا إله إلا الله؟ فقال:" نفي العيب حيث يستحيل العيب عيب"(4)، وكان الدقاق -رحمه الله تعالى- يقول:" إنما قول لا إله إلا الله لاستصفاء الأسرار عن الكدورات لأنه إذا قال العبد لا إله إلا الله صفا قلبه وحضر سره ليكون ورود قوله: "الله" على قلب منقى وسر مصفى"(5)، وقال رجل للشبلي: "يا أبا بكر لم تقول الله الله ولا تقول لا إله إلا الله" فقال: لا أنفي له ضداً فصاح وقال:" أريد أعلى من ذلك"، فقال:" أخشى أن أوخذ في وحشة الجحد"(6)، فقال الرجل:" أريد أعلى من ذلك"، فقال: قال الله تعالى: )قل الله ثم ذرهم في خوضهم يلعبون( فزعق الرجل وخرجت روحه، فتعلق أولياء الرجل بالشبلي وادعوا عليه دمه وحملوه إلى الخليفة فخرجت الرسالة إلى الشبلي من عند الخليفة فسألوه عن دعواهم فقال الشبلي:"روح صفت فرنت فدعيت فأجابت فما ذنبي"، فصاح الخليفة من وراء الحجاب خلوه فلا ذنب له.

وقيل فمعنى قوله"لا إله إلا الله" مفتاح الجنة: أن العبد إذا كان مطيعاً كان داره في الجنة أشد عمارة وأكثر زينة وإذا عصى كان لا يعمر داره ولا يزول ملكه ولا يسلب مفتاح الدار ممن لا يعمرها فكذلك ما دام العبد مخلصاً في قول لا إله إلا الله كان من أهل الجنة"(7).

أقول: فهذا هو معنى لا إله إلا الله عند مشايخ القشيري الصوفي الأشعري وعلمائه.

وهل هذا هو المعنى الذي بعث الله به جميع الأنبياء وجاهدوا الأمم لتحقيقه؟ وجاهد رسول الله –صلى الله عليه وسلّم- من أجله وربى عليه أصحابه، وكيف يعرف الناس من هذه التفسيرات العبادة بتفاصيلها التي تضمنتها هذه الكلمة وتستلزمها لينهضوا بها ومعاني الشرك التي نفتها هذه الكلمة العظيمة ليحذروا الوقوع فيها أو في شيء منها.

وبسبب التفسيرات البعيدة عن معنى لا إله إلا الله جُهل المعنى الحقيقي للا إله إلا الله عند من يتبع هذه المدارس الفلسفية الكلامية الصوفية ووقع كثير من أتباعها في الشرك والضلال، وسلم الله من سلم ممن سلك نهج السلف الصالح في معرفة المعنى الصحيح لهذه الكلمة والعمل بمضامينها وحقوقها ومستلزماتها وأخذ الحذر مما يناقضها والابتعاد عنه ودعوة من لا يفهم معنى هذه الكلمة إلى فهمه والقيام به ليسعد في الدنيا والآخرة ويجابههم أمثال -المالكي- في كل زمان ومكان والله يحكم بين عباده فيما كانوا فيه يختصمون.

3- وذكر الرازي هذا التفسير أي "تفسير الأشعري" ضمن عدد من الأقوال في أصل اشتقاق كلمة الإله حيث قال في شرح أسماء الله الحسنى (ص124): " القول السابع: الإله من له الإلهية، وهي القدرة على الاختراع، والدليل عليه أن فرعون لما قال:(وما رب العالمين): قال موسى في الجواب: (رب السموات والأرض) فذكر في الجواب عن السؤال الطالب لماهية الإله: القدرة على الاختراع، ولولا أن حقيقة الإلهية هي القدرة على الاختراع لم يكن هذا الجواب مطابقاً لذلك السؤال ". منهج أهل السنة والجماعة ومنهج الأشاعرة (1/154).

4- وقال أبو الجناب نجم الدين البكري بعد أن ذكر عدداً من أصوله وهي التوبة والزهد والتوكل والقناعة والعزلة ثم فسرها تفسيراً غريباً.

ثم قال: " الأصل السادس: ملازمة الذكر، وهو الخروج عن ذكر ما سوى الله بالنسيان، قال تعالى (واذكر ربك إذا نسيت) أي غير الله كما هو بالموت، فأما نسبة مسهلية الذكر وهو كلمة لا إله إلا الله فإنه معجون مركب من النفي والإثبات فالنفي يزيل المواد التي يتولد منها مرض القلب، وقيد الروح وتقوية النفس، وتربية صفاتها، وهي الأخلاق الذميمة النفسانية، والأوصاف الشهوانية الحيوانية وبإثبات إلا الله تحصل صحة القلب وسلامته عن الرذائل من الأخلاق، وانحراف مزاجه الأصلي، واستواء مزاجه وحياته بنور الله تعالى، فتتحلى الروح بشواهد الحق، وتجلي ذاته وصفاته، (وأشرقت الأرض بنور ربها) وزالت عنها ظلمات صفاتها، تجلى (يوم تبدل الأرض غير الأرض والسموات وبرزوا لله الواحد القهار) الذي أهلك بتجلى جلاله كل الموجودات، وبرزوا لله الواحد القهار، فقد نبهتك على أمر عظيم إن كنت من أهل القلب السليم الفهيم فعلى قضية (فاذكروني أذكركم)، الذاكرية بالمذكورية، والمذكورية بالذاكرية فيفنى الذاكر في الذكر، ويبقى المذكور خليفة للذاكر، فإذا طلبت الذاكر وجدت المذكور، وإذا طلبت المذكور وجدت الذاكر،

فإذا أبصرتني أبصرتـه وإذا أبصرته أبصرتـني

ولا تكن ممن قيد الحق بالخلق فإنه إلحاد، وهذا مني لك إرشاد.

الرسائل الميرغنية في آداب الطريقة الختمية (ص123-124).

انظر لهذا التفسير البعيد كل البعد عن معنى لا إله إلا الله بل هو تفسير أهل وحدة الوجود.

5- قال الرباطابي التجاني في شرح معنى "لا إله إلا الله": "(الذي لا إله إلا هو) الذي نعت ثاني لله تعالى والجملة بعده صلته وإعراب هذه الكلمة لا إله إلا هو لا نافية للجنس تعمل عمل إن تنصب الاسم وترفع الخبر وإله اسمها والخبر محذوف تقديره موجود و(إلا) أداة استثناء و (هو) بدل من الضمير المستتر في الخبر المقدر وهذا هو المشهور الجاري على ألسنة المعربين وقد عقد الشيخ السنوسي -رضي الله عنه- في شرحه على عقيدته أم البراهين فصلاً ذكر فيه ما قيل من وجوه إعراب لا إله إلا الله. (الخلاصة الوافية الظريفة في شرح الأوراد اللازمة والوظيفة للطريقة التيجانية الشريفة (ص80-81).

أقول: هذا التفسير مع أنه لم يعرج على معنى لا إله إلا الله فإن تقريره لخبر "لا" المحذوف بأنه موجود" باطل، فإن البشر قد اتخذوا مع الله آلهة وأنداداً يعبدونهم من دون الله فتقدير موجود تقدير باطل وإنما المقدر "حق أو بحق" إلا الله فأصل الكلام لا معبود بحق أو حق إلا الله وهذا التقدير هو الصحيح المتعين.

انظر لهذا التفسير البعيد كل البعد عن معنى لا إله إلا الله بل هو تفسير أهل وحدة الوجود.

معنى الإله في لغة العرب

قال أبو منصور الأزهري في تهذيب اللغة(6/421-424):" قال الليث بلغنا أن اسم الله الأكبر هو الله لا إله إلا هو وحده...والتأله التعبد.

وقال أبو الهيثم:" فالله أصله إلاه قال الله عز وجل ) ما اتخذ الله من ولد وما كان معه من إله إذن لذهب كل إله بما خلق (، قال ولا يكون إلهاً حتى يكون معبوداً وحتى يكون لعابده خالقاً ورازقاً ومدبراً وعليه مقتدراً، فمن لم يكن كذلك فليس بإله وإن عبد ظلما بل هو مخلوق ومتعبد...، وكانت العرب في جاهليتها يدعون معبوداتهم من الأصنام والأوثان آلهة قال الله عز وجل) ويذرك وآلهتك(، وهي أصنام عبدها قوم فرعون معه".

فالإله عند العرب هو المعبود فإن كان معبوداً بحق فهو الله ولا تصح العبادة إلا لله وحده؛ لأنه لا يستحق العبادة إلا هو؛ لأنه الخالق الرازق المدبر المقتدر كما قال أبو الهيثم.

والتأله التعبد كما قال الليث، وليس اعتقاد أنه الخالق الرازق وإن كانت الخالقية والرازقية من صفاته، لكن تفسير "الإله" بالخالق الرازق المدبر باطل يوقع في الضلال وينسي الناس المعنى الحقيقي لكلمة التوحيد لا إله إلا الله.

وقال الزنجاني في تهذيب الصحاح (3/897) في مادة أله:" أله بالفتح إلاهة أي عبد عبادة، وقولنا الله أصل هذا الاسم "إله" على فعال بمعنى مفعول لأنه مألوه أي معبود فلما أدخل عليه الألف واللام حذفت الهمزة تخفيفاً لكثرته في الكلام"، والتأله التعبد".

وإذن فالله مألوه بمعنى معبود يتجه إليه المخلوق بالعبادة فالعبادة من فعل المخلوق يعبد بها خالقه من خضوع وخشوع وتذلل وصلاة وصيام ودعاء وإخلاص ورجاء وحب وخوف وتوكل وذبح ونذر ونحو ذلك مما يعبد به الإنسان إلهه على الوجه الذي شرعه الله، فهذه العبادات كلها من أفعال المخلوقين يتقربون بها إلى معبودهم الحق وهو الله وليست أفعال الله، تعالى وتقدس وتنـزه.

فتفسير الإله بأنه الخالق الرازق المدبر تفسير باطل صادر عن جهل بالعبادة والمعبود المألوه.

ومن هنا جاء البلاء والوقوع في الشرك في العبادة من دعاء وذبح ونذر وخوف ورجاء وخضوع.

وقال أبو الحسين بن فارس في معجم مقاييس اللغة (1/127):" أله الهمزة واللام والهاء أصل واحد وهو التعبد فالإله "الله" تعالى وسمي بذلك لأنه معبود ويقال تأله الرجل إذا تعبد قال رؤبة:

لله در الغـانيـات المـدَّه سبحن واسترجعن من تألهـي.

فقد ظهر لك جلياً معنى الإله وأنه المعبود المتقرب إليه بالعبادة التي أسلفنا أنواعاً منها التي يقوم بها عابدوه وليس معنى الإله الخالق الرازق المدبر المحي المميت، فهذه تدل على أفعاله هو سبحانه اللائقة بجلاله وكماله وربوبيته لهذا الكون.

وظهر لك جليا بطلان تفسير "لا إله إلا الله" بأنه لا حكم ولا سيطرة ولا هيمنة إلا لله فإن هذه من صفات الخالق لا من صفات المخلوقين وأفعالهم التي يتقربون بها إلى معبودهم بحق وهو الله الموصوف بصفات الكمال، ومنها استحقاقه للعبادة وحده.

قال شيخ الإسلام بن تيمية -رحمه الله-:" التوحيد الذي جاءت به الرسل إنما يتضمن إثبات الإلهية لله وحده بأن يشهد أن لا إله إلا الله: لا يعبد إلا إياه، ولا يتوكل إلا عليه، ولا يوالي إلا له، ولا يعادي إلا فيه، ولا يعمل إلا لأجله. وذلك يتضمن إثبات ما أثبته لنفسه من الأسماء والصفات. قال تعالى (163:2) وإلهكم إله واحد لا إله إلا هو الرحمن الرحيم) وقال تعالى (51:16) (وقال الله لا تتخذوا إلهين إنما هو إله واحد فإياي فارهبون)".

ثم ساق آيات في هذا الصدد ثم قال: (وليس المراد بالتوحيد: مجرد توحيد الربوبية وهو اعتقاد أن الله وحده خلق العالم، كما يظن ذلك من يظنه من أهل الكلام والتصوف.

ويظن هؤلاء أنهم إذا اثبتوا ذلك بالدليل فقد أثبتوا غاية التوحيد. وأنه إذا شهدوا هذا وفنوا فيه فقد فنوا في غاية التوحيد فإن الرجل لو أقر بما يستحقه الرب تعالى من الصفات ونّزهه عن كل ما ينـزَّه عنه. وأقّر بأنه وحده خالق كل شيء. لم يكن موحداً حتى يشهد أن لا إله إلا الله وحده. فيقرّ بأن الله وحده هو الإله المستحق للعبادة.

ويلتزم بعبادة الله وحده لا شريك له. و"الإله" هو المألوه المعبود الذي يستحق العبادة.

وليس هو الإله بمعنى القادر على الاختراع. فإذا فسّر المفسر"الإله " بمعنى القادر على الاختراع واعتقد أن هذا المعنى هو أخص وصف الإله(8) وجعل إثبات هذا هو الغاية في التوحيد- كما يفعل ذلك من يفعله من متكلمة الصفاتية، وهو الذي يقولونه عن أبي الحسن وأتباعه لم يعرفوا حقيقة التوحيد الذي بعث الله به رسوله –صلى الله عليه وسلّم- فإن مشركي العرب كانوا مقرّين بأن الله وحده خالق كل شيء وكانوا مع هذا مشركين قال تعالى:(106:12)(وما يؤمن أكثرهم بالله إلا وهم مشركون) قالت طائفة من السلف:

"تسألهم: من خلق السموات والأرض ؟ فيقولون: الله وهم مع هذا يعبدون غيره

قال تعالى (84:23)(قل لمن الأرض ومن فيها إن كنتم تعلمون ؟(85)سيقولون لله. قل أفلا تتذكرون (86) قل من رب السموات السبع ورب العرش العظيم ؟ (87) سيقولون لله. قل أفلا تتقون ؟ (88) قل من بيده ملكوت كل شيء وهو يجير ولا يجار عليه إن كنتم تعلمون ؟(89) سيقولون لله. قل فأنّى تسحرون ؟) فليس كل من أقرّ بأن الله تعالى رب كل شيء وخالقه يكون عابداً له دون ما سواه داعياً له دون ما سواه راجياً له خائفاً منه دون ما سواه يوالي فيه ويعادي فيه ويطيع رسله ويأمر بما أمر به وينهى عما نهى عنه وعامّة المشركين أقرّوا بأن الله خالق كل شيء وأثبتوا الشفعاء الذين يشركونهم به وجعلوا له أنداداً قال تعالى (43:39) أم اتخذوا من دون الله شفعاء ؟ قل أولو كانوا لا يملكون شيئاً ولا يعقلون 44 قل لله الشفاعة جميعاً له ملك السموات والأرض).

ثم ساق آيات في هذا الصدد ثم قال: ولهذا كان من أتباع هؤلاء من يسجد للشمس والقمر والكواكب ويدعوها، ويصوم وينسك لها ويتقرب إليها... ثم يقول: إن هذا ليس بشرك إنما الشرك إذا اعتقدت أنها المدبرة لي. فإذا جعلتها سبباً وواسطة لم أكن مشركاً. ومن المعلوم بالاضطرار من دين الإسلام أن هذا شرك(9).

ومن هذا العرض يتجلى لك المعنى الحقيقي لكلمة لا إله إلا الله ويتجلى لك جهل المتكلمين والخرافيين بمعنى هذه الكلمة العظيمة التي بعث بها جميع الرسل وأنزل من أجلها الكتب وشرع من أجلها الجهاد وخلق من أجلها الجنة والنار.

(1) نعم جهال الكفار يعرفون معناها ولا يلتزمون به وهؤلاء يجهلون معناها ويحاربون من يدعوهم إلى الالتزام به.

(2) يريد علمهم الفاسد وعلمهم بغير التوحيد.

(3) يريد أن يلزم الشيخ بالتناقض وهيهات فسترى صدق ما يقول الإمام من جهلهم بمعنى لا إله إلا الله.

(4) وهذا إلحاد لأنه لا يريد أن يقول لا إله إلا الله ويرى أن ذلك عيب فنفي الألوهية عن غير الله عنده عيب.

(5) وهذا تضييع لمعنى لا إله إلا اله وابتعاد بها عن مقصودها الأساسي من إثبات الإلهية له وحده ونفيها عمن سواه.

(6) هذا إن صح عن الشبلي فإنه من أضل الناس ولمن الصادين عن توحيد الله بهذا التعليل الفاسد وما أشبه هذه الأقوال بقول المشركين إنهم كانوا إذا قيل لهم لا إله إلا الله يستكبرون.

(7) شرح أسماء الله الحسنى للقشيري (ص70).

(8) من هذا الباب قول من يقول اليوم: إن الحاكمية أخص خصائص الألوهية، ويعني بالحاكمية المعنى السياسي الضيق وهذا أخطر من تفسير المتكلمين والصوفية وأكثر تضييعاً لمعنى " لا إله إلا الله".

(9) فتح المجيد (1/15-17) وأصله في درء التعارض (1/224-228).


نفي فتنة التكفير القائمة في هذا العصر عن منبعها وإلصاقها بالإمام محمد–رحمه الله- - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

نفي فتنة التكفير القائمة في هذا العصر عن منبعها وإلصاقها بالإمام محمد–رحمه الله-

ولا أدري ما سر نفي المالكي التكفير عن سيد قطب وذبه عنه واتهام من ينتقده، وإلصاق التكفير بالإمام محمد هل لأنه يوافقه في عقيدته ومنهجه ولاسيما طعنه في الصحابة، أو لأسباب أخرى منها حقده على الإمام محمد ودعوته وأنصاره.

إنَّ كل منصف يعلم تمام العلم أن فتنة التكفير والتفجير والدمار إنما هي نتيجة لمنهج وفكر سيد قطب ومدرسته وكتبه وكتب من سار على نهجه وعلى رأس هذه الكتب كتاب (في ظلال القرآن) وكتاب (معالم في الطريق)، وكتابات محمد قطب وأبي بصير وأبي قتادة وأمثالهم الذين ألهبوا عواطف الشباب في العالم وزجوا بهم في هوة التكفير والتفجير وقد يتمسح بعضهم بالقرآن والسنة وكتب أئمة الدعوة لترويج منهجهم الأصيل الذي تربوا عليه من كتاب "الظلال" و"المعالم" وما يتبعهما، يعرف هذا كل منصف.

وحتى كُتّاب الإخوان المسلمين يردون هذه الفتنة إلى كتب سيد قطب ومحمد قطب وإلى كتابات المودودي، ومن هؤلاء القرضاوي وأبو الحسن الندوي.

فضلاً عن غيرهم من علماء الأمة المنصفين الذين يعلمون علم اليقين منشأ التكفير الخارجي السياسي والتفجير والتدمير الهمجي، ويعلمون براءة دعوة الإمام محمد- رحمه الله - من هذه الضلالات لأن دعوته قامت على العلم المستمد من الكتاب والسنة وقامت على هدى السلف الصالح من الصحابة الكرام والأئمة العظام أعلام الهدى ومصابيح الدجى.

وكتب الإمام محمد وكتب تلاميذه وأحفاده ناطقة بذلك زاخرة بالعقائد الصحيحة والمناهج السديدة والأصول المحكمة.

وقائمة في توضيح قضايا التوحيد والشرك والإيمان والكفر والتكفير بتفاصيلها على الكتاب والسنة ونهج السلف الصالح.

بخلاف ما عليه التكفيريون الجاهلون الذين يلصقهم هذا الظالم (المالكي) بدعوة الإمام محمد فما أبعدهم عن دعوة الإمام محمد وأسلافه بل هم حرب عليها وعلى أهلها، وأشد خصومهم هم أتباع هذا الإمام ومنهجه الإسلامي الحق.

لأنهم ترسموا خطى سيد قطب ومنهجه الضال ومنه التكفير والتفجير والتدمير، الأمور التي زلزلت المسلمين في مشارق الأرض ومغاربها.

وهذا الظلوم يحاول جاهداً أن يبريء ساحة سيد قطب من هذه الدواهي لأمر ما ويحاول جاهداً أن يلصقها بالإمام محمد ودعوته وهيهات هيهات ودون ذلك خرط القتاد لما بين الدعوتين من ترامي الأبعاد.

هذا الرجل تدور حربه أو معظمها على الإمام محمد ودعوته حول محورين:

الأول: أنه يكفر المسلمين.

والثاني: أنه يستجيز قتالهم ويوهم الناس أن الإمام محمداً انفرد بهذين الأمرين، ويوهم الناس خلال هذه الدعاوى أن واقع الناس بخلاف ما يقول الإمام محمد فالشرك نادر وإنما هي البدع من جنس التبرك وتقبيل اليد، ويوهم أن دعوة هذا الإمام شاذة وليست على منهج الأنبياء.

وسوف يرى القارىء بطلان هذه المجازفات التي اقتحمها هذا الظالم الجهول وسيرى أن الإمام محمداً وأتباعه سائرون في ركب الأنبياء وركب أعلام الهدى ومصابيح الدجى من أئمة الإسلام الذين أدركوا بما عندهم من علم واع بمنهج الأنبياء من دعوة الأمم إلى التوحيد ومحاربة الشرك ومظاهره ووسائله سواء منهم من عاصره أو سبقه أو تلاه.

وسوف أناقشه في أهم افتراءاته مبيناً واقع الإمام الحقيقي ومنهجه وهل هو الوحيد في دعوته أو هو أسد من أسد الله مع أسود وأشاوس من هذه الأمة، ومبيناً فساد منهج هذا المالكي وعقله وأخلاقه وتوليه لأهل الضلال ودفاعه عنهم بالباطل.


دحض نسبة المالكي التكفير إلى الإمام محمد وكتبه وبيان من هم أهل التكفير الذين يخفي تكفيرهم - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

دحض نسبة المالكي التكفير إلى الإمام محمد وكتبه وبيان من هم أهل التكفير الذين يخفي تكفيرهم

ادعى المالكي أن الإمام محمد بن عبد الوهاب يكفر المسلمين وقد شحن كتابه بهذه الدعاوى ويوهم الناس أن الإمام محمد بن عبد الوهاب هو الوحيد الذي يدعي بأن الشرك قد انتشر في المجتمعات الإسلامية ويدعي هذا المالكي بأن ذلك نادر في هذه المجتمعات.

وهذا بهت شديد، فالإمام محمد يحب المسلمين ويذود عن حياضهم ويحارب من يكفرهم ويوالي ويعادي من أجلهم ولا يكفر إلا من قامت عليه الحجة، وكتبه تشهد بذلك.

أما تكفير المسلمين بل سادة المسلمين وهم أصحاب محمد -صلى الله عليه وآله وسلم- ومن تبعهم بإحسان وبغضهم ومعاداتهم وتكفيرهم ظلماً وبغيا فإنما هو وصف الروافض الذين يتولاهم المالكي ويهون من شأن خبثهم وضلالهم.

وإنما هو وصف الخوارج الذين يصانعهم ويغض الطرف عن ضلالهم فهم يكفرون أصحاب محمد إلا القليل ويكفرون بالكبائر فلا يسلم أحد من تكفيرهم.

وإنما يكفر المسلمين المعتزلة والزيدية الذين سلكوا مسلكهم والذين ينتمي إليهم المالكي على أحسن أحواله.

فهم يخرجون المؤمنين من الإيمان إذا وقعوا في الكبائر ويحكمون عليهم بالخلود في النار وينكرون شفاعة الشافعين فيهم.

هؤلاء هم المكفرون الحقيقيون المذمومون عند الله وعند الإمام محمد وأتباعه وعند أهل السنة والجماعة من فجر تاريخهم إلى اليوم.

وأما أنه انفرد بمحاربة الشرك وأن الشرك لم يقع إلا على ندرة في المجتمعات الإسلامية ولا يدعي فشوه إلا الشيخ محمد - رحمه الله - فهذا مكابرة من هذا الرجل فهناك أئمة من قرون سبقوا الإمام محمداً إلى إدراك فشو هذا الداء وانتشاره في بلدان المسلمين.

وأئمة عاصروه وأدركوا هذا الاتساع والانتشار وجهروا بذلك.

وأئمة لحقوا وأدركوا هذا التفشي والاتساع وحاربوه.

منهم:

1- العلامة أبو بكر محمد بن الوليد الطرطوشي المالكي المتوفى سنة 520 هـ صاحب كتاب الحوادث والبدع.

حارب في كتابه المذكور البدع والضلالات ومن ضمنها البدع الشركية.

حيث قال معلقاً على حديث أبي واقد الليثي - رضي الله عنه - الذي فيه قول بعض حديثي العهد بالكفر.

" اجعل لنا ذات أنواط فأنكر عليهم النبي –صلى الله عليه وسلّم- قولهم هذا وقال الله أكبر إنها السنن قلتم والذي نفسي بيده كما قالت بنو إسرائيل، "اجعل لنا إلهاً كما لهم آلهة قال: إنكم قوم تجهلون لتركبن سنن من كان قبلكم".

قال الطرطوشي عقبه:" فانظروا - رحمكم الله - أينما وجدتم سدرة أو شجرة يقصدها الناس ويعظمون من شأنها ويرجون البرء والشفاء من قبلها وينوطون بها المسامير والخرق فهي ذات أنواط فاقطعوها"

كتاب الحوادث والبدع" (ص104-105).

2- ومنهم العلامة شهاب الدين عبد الرحمن بن إسماعيل المعروف بأبي شامه الشافعي المتوفى سنة 665 هـ صاحب كتاب "الباعث على إنكار البدع والحوادث"، وسيأتي كلامه.

3- ومنهم شيخ الإسلام ابن تيمية - رحمه الله - المتوفى سنة 728 هـ وكتبه مليئة ببيان التوحيد بأنواعه وبيان الشرك وأنواعه ومن مؤلفاته "الجواب الباهر"، و"التوسل والوسيلة"، و"الواسطة بين الحق والخلق"، و"الاستغاثة في الرد على البكري"، و"اقتضاء الصراط المستقيم".

4- ومنهم الإمام ابن القيم المتوفى سنة 751 هـ وكتبه مشحونة ببيان التوحيد بأنواعه والشرك بأنواعه ومنها "إغاثة اللهفان".

5- ومنهم الإمام محمد بن عبد الهادي المقدسي المتوفي سنة (744هـ) وله كتاب "الصارم المنكي في الرد على السبكي".

6- ومنهم الإمام محمد بن إسماعيل الصنعاني المتوفى سنة (1182 هـ) في كتابه الشهير المسمى "بتطهير الاعتقاد".

7- ومنهم العلامة الشيخ حسين بن مهدي النعمي المتوفى سنة(1178 هـ) صاحب كتاب "معارج الألباب في مناهج الحق والصواب".

8- ومنهم الإمام محمد بن علي الشوكاني المتوفى سنة (1250 هـ) في كتابه "الدر النضيد" وغيره.

9- ومنهم المجاهد الكبير محمد إسماعيل الدهلوي المتوفى سنة(1246 هـ) صاحب كتاب "تقوية الإيمان" الذي ألفه لبيان التوحيد الخالص والشرك المهلك وسيأتي كلامه في موضعه.

10- ومنهم علامة العراق نعمان بن محمود الألوسي المتوفى سنة(1317هـ) صاحب "جلاء العينين في محاكمة الأحمدين".

وغير هؤلاء سيأتي ذكر أقوالهم ومواقفهم.


حجة خصوم الشيخ الإمام محمد -رحمه الله- ودحضها - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

حجة خصوم الشيخ الإمام محمد -رحمه الله- ودحضها

قال المالكي (ص9-10):" لكن لأن الشيخ محمد كان خصومه يردون عليه بأن هؤلاء الذين تقاتلهم وتكفرهم أناس مسلمون وقد يوجد عند عوامهم أو علمائهم غلو في الصالحين لكن هذا لا يبرر لك تكفيرهم ولا قتالهم، لما كانت هذه حجة خصومه استحضر هذا المعنى وكرره كثيراً في كتبه.

يجب أن يعرف القارئ الكريم أنني مع الشيخ رحمه الله في إنكار البدع والخرفات والأخطاء والممارسات التي يفعلها البعض كالغلو في الصالحين وتعظيم القبور والتمسح بها وما يصاحب ذلك من دعاء أو ذبح أو استشفاع أو توسل، ولكن إنكاري لهذه البدع والخرفات وربما الشركيات في بعضها لا يجعلني أحكم على مرتكبها بالشرك والخروج من ملة الإسلام سواء كان جاهلاً أو عالماً لأن الجاهل يمنعنا جهله من تكفيره، والعالم يمنعنا تأويله من تكفيره أيضاً. نعم قد يقال: فلان ضال، فلان مبتدع، فلان منحرف....

فهذه التهمة خطرها يسير إنما أن نقول: فلان كافر كفراً أكبر خارج عن ملة الإسلام! فهذه عظيمة من العظائم يترتب عليها أحكام ومظالم ؛ فلا يجوز أن نتهم أحداً بالكفر إلا بدليل ظاهر لنا فيه من الله برهان، خاصة وأن الشيخ يريد بإطلاق الكفر، الكفر الأكبر المخرج من الملة كما سيأتي فهذه نقطة من نقاط الافتراق الكبرى وهي نقطة عظيمة بلا شك، لكن لا يجوز لأحد أن يرتب على نقدي للتكفير تسويغاً لهؤلاء؛ الذين يعتقدون تلك الاعتقادات؛ أو يمارسون تلك الشناعات عند قبور الأنبياء والصالحين والصحابة وغيرهم".

ثم كرر في هذه الملحوظة شبهة القوم يصلون ويصومون ويحجون....الخ.

التعليــــق:

1- من المعلوم أن الإمام محمداً – رحمه الله –لم يقاتل حتى بدأوه بالقتال دفاعاً عن النفس والدين كدفع الصائل، وأحياناً يقاتل من تبين له شركه و قامت عليه الحجة فلا لوم على هذا الإمام المصلح وأنصاره الذين طهروا الجزيرة من الشرك الذي أعاده إليها الروافض وضلال الصوفية.

2- قوله: " كان خصومه يردون عليه بأن هؤلاء الذين تقاتلهم وتكفرهم أناس مسلمون وقد يوجد عند عوامهم أو علمائهم غلو في الصالحين".

أقول: هذه حجة خصومه وهي داحضة لأن فيها مغالطة ومكابرة وذلك أن معظمهم لا يعتبرون دعاء غير الله والاستغاثة بغير الله من الشرك بل يجيزون ذلك وكذلك لا يعتبرون الذبح لغير الله والنذر لغير الله من الشرك ويحاربون من ينكر هذا الشرك، فمن ظلم المالكي أنه لا يدين هؤلاء المغالطين المكابرين المعاندين ويمرر مغالطتهم هذه بأسلوب ماكر ليهول ويضخم الدعاوى ضد الإمام محمد وليهون من ضلال خصومه.

3- قوله:" ولكن ذلك لا يبرر لك تكفيرهم ولا قتالهم" اعتراض جاهل بشريعة الإسلام وتطبيق أهلها.

بل ذهب في اعتراضه إلى ما هو أبعد من هذا إلى تكذيب هذا الإمام الحجة " قال خلال بعض مغالطاته (ص21):" ثم في كلام الشيخ تعميم عجيب عندما قال في (ص37): (الشرك هو فعلكم عند الأحجار والبنايات التي على القبور وغيرها..) وذكر أنهم (يدعون ذلك ويذبحون له ويقولون إنه يقربنا إلى الله زلفى! ويدفع عنّا ببركته..!، وأنا أشك في وجود مثل هذه الصورة التي نقلها الشيخ فهذا إن وجد نادر".

فانظر إلى هذا التكذيب والمكابرة في أمر معروف للخاص والعام وقائم إلى الآن في مختلف البلدان.

ثم إن قول هؤلاء الضالين إنما هو مبني على مغالطاتهم القائمة على تجويز الشرك المذكور آنفاً ولكن المالكي يمرر ذلك ويقف إلى جانبهم منتصراً لهم بالباطل على هذا الإمام ومع هذا الغرض المقيت منه يبدو أنه لا يجوز قتال من ارتكب الشرك أو الكفر إطلاقاً ما دام يحمل اسم الإسلام ولو قامت عليه الحجة.

وهذا هو الجهل والضلال الذي يرفضه الإسلام ويأباه المؤمنون الموحدون والعلماء الصادقون من هذه الأمة ومنهم الإمام محمد وأنصاره - رحمهم الله- وجزاهم الله عن الإسلام والمسلمين خيراً فقد نشروا التوحيد بأنواعه وبينوا للناس الشرك بأنواعه وأعادوا للإسلام جدته ونضارته رغم أنوف القبوريين والروافض وأعوانهم.

وقولك: لما كانت هذه حجة خصومه استحضر هذا المعنى كثيراً في كتبه ".

أقول: لقد أنطق الله المالكي أن يدلي بهذه الشهادة على خصوم الإمام محمد بأن هذه هي حجتهم على الشيخ في خصوماتهم له وعداوتهم له ولدعوة الله عز وجل ودعوة أنبيائه، وهي حجة داحضة قائمة على المغالطة و المكابرة في أمر واقع لم يواجهه الإمام محمد وحده بل واجهه أعلام عصره وشهدوا به على أهل الضلال ودعاة الضلال.

فهذا الإمام محمد بن إسماعيل الصنعاني المجتهد الشهير المولود عام(1099هـ) والمتوفى (1182هـ).

قد أنكر الشرك الموجود في عهده في الأقطار الإسلامية وألف كتاباً في إنكار هذا الشرك سماه "تطهير الاعتقاد عن أدران الشرك والإلحاد"، يقرر فيه ما قرره الإمام محمد في كتبه من إنكار الشرك المنتشر في بلاد الإسلام ويقرر التوحيد الذي دعا إليه الأنبياء. ودعا إليه الإمام محمد بن عبد الوهاب، بل سبقهما أئمة فحول من أعلام الأمة الإسلامية كابن تيمية وابن القيم ومن سبق ذكرهم.

يقول الإمام الصنعاني -رحمه الله- في خطبة كتابه هذا: "وبعد فهذا تطهير الاعتقاد عن أدران الإلحاد وجب عليَّ تأليفه وتعين عليَّ ترصيفه لما رأيته وعلمته من اتخاذ العباد الأنداد في الأمصار والقرى وجميع البلاد من اليمن والشام ومصر ونجد وتهامة وجميع ديار الإسلام، وهو الاعتقاد في القبور وفي الأحياء ممن يدعي العلم بالمغيبات وللمكاشفات وهو من أهل الفجور لا يحضر للمسلمين مسجداً، ولا يرى لله راكعاً ولا ساجداً ولا يعرف السنة ولا الكتاب ولا يهاب البعث ولا الحساب فوجب عليّ أن أنكر ما أوجب الله إنكاره ولا أكون من الذين يكتمون ما أوجب الله إظهاره.

فاعلم أن هاهنا أصولاً هي قواعد الدين ومن أهم ما تجب معرفته على الموحدين"(1).

ثم قال في الصفحة (23-25) من نفس الكتاب:"قد عرفت من هذا كله: أن من اعتقد في شجر أو حجر أو قبر أو ملك أو جني أوحي أو ميت: أنه ينفع أو يضر أو أنه يقرب إلى الله أو يشفع عنده في حاجة من حوائج الدنيا بمجرد التشفع به والتوسل إلى الرب تعالى.

إلا ما ورد في حديث فيه مقال في حق نبينا محمد r أو نحو ذلك فإنه قد أشرك مع الله غيره واعتقد مالا يحل اعتقاده كما اعتقد المشركون في الأوثان فضلاً عمن ينذر بماله وولده لميت أو حي أو يطلب من ذلك الميت مالا يطلب إلا من الله تعالى من الحاجات: من عافية مريضه أو قدوم غائبه أو نيله لأي مطلب من المطالب فإن هذا هو الشرك بعينه الذي كان ويكون عليه عباد الأصنام.

والنذر بالمال على الميت ونحوه والنحر على القبر والتوسل به وطلب الحاجات منه هو بعينه الذي كانت تفعله الجاهلية وإنما كانوا يفعلونه لما يسمونه وثناً وصنماً وفعله القبوريون لما يسمونه ولياً وقبراً ومشهداً.

والأسماء لا أثر لها ولا تغير المعاني ضرورة لغوية وعقلية وشرعية فإن من شرب الخمر وسماها ماء: ما شرب إلا خمراً وعقابه عقاب شارب الخمر ولعله يزيد عقابه للتدليس وللكذب في التسمية.

ثم ذكر الصنعاني -رحمه الله- (ص25): أمثلة لتسمية الأمور بغير أسمائها، ومنها الحشيشة يسميها الفجار بلقمة الراحة، وتسمية الأموال التي تؤخذ ظلماً وعدواناً أدباً فيقول الظالمون أدب القتل، وأدب السرقة، وأدب التهمة بتحريف اسم الظلم إلى اسم الأدب..

إلى أن قال(ص26-30): وكل ذلك اسمه عند الله ظلم وعدوان كما يعرفه من شم رائحة الكتاب والسنة، وكل ذلك مأخوذ من إبليس حيث سمى الشجرة المنهي عنها شجرة الخلد، وكذلك تسمية القبر مشهداً ومن يعتقدون فيه ولياً لا تخرجه عن اسم الصنم والوثن؛ إذ هم معاملون لها معاملة المشركين للأصنام ويطوفون بهم طواف الحجاج ببيت الله الحرام ويستلمونهم استلامهم لأركان البيت ويخاطبون الميت بالكلمات الكفرية من قولهم: على الله وعليك ويهتفون باسمائهم عند الشدائد ونحوها وكل قوم لهم رجل ينادونه.

فأهل العراق والهند يدعون عبد القادر الجيلي وأهل التهائم لهم في كل بلد ميت يهتفون باسمه يقولون: يا زيلعي يا ابن العجيل.

وأهل مكة وأهل الطائف: يا ابن العباس.

وأهل مصر: يا رفاعي، يا بدوي والسادة البكرية.

وأهل الجبال: يا أبا طير.

وأهل اليمن: يا ابن علوان.

وفي كل قرية أموات يهتفون بهم وينادونهم ويرجونهم لجلب الخير ودفع الضر وهذا هو بعينه فعل المشركين في الأصنام كما قلنا في الأبيات النجدية:

أعادوا بها معنى سواع ومـثلـه يغوث وود بئـس ذلك مـن ود
وقد هتفوا عند الشدائد باسمـها كما يهتف المضطر بالصمد الفرد
وكم نحروا في سوحها من نحيرة أهلت لغير الله جهراً على عمـد
وكم طائف حول القبور مقبـلاً ويستلم الأركان منـهن باليـد (2)

فإن قال: إنما نحرت لله وذكرت اسم الله عليه

فقل: إن كان النحر لله فلأي شيء قربت ما تنحره من باب مشهد من تفضله وتعتقد فيه ؟ هل أردت بذلك تعظيمه ؟

إن قال: نعم فقل له: هذا النحر لغير الله، بل أشركت مع الله تعالى غيره، وإن لم ترد تعظيمه، فهل أردت توسيخ باب المشهد وتنجيس الداخلين إليه ؟ أنت تعلم يقيناً: أنك ما أردت ذلك أصلاً، ولا أردت إلا الأول، ولا خرجت من بيتك إلا قصداً له. ثم كذلك دعاؤك لهم؛ فهذا الذي عليه هؤلاء شرك بلا ريب.

وقد يعتقدون في بعض فسقة الأحياء وينادونه في الشدة والرخاء، وهو عاكف على القبائح والفضائح لا يحضر حيث أمر الله عباده المؤمنين بالحضور هناك، ولا يحضر جمعة ولا جماعة... "الخ.

ثم قال:" فيا للعقول أين ذهبت ؟ ويا للشرائع كيف جهلت

" إن الذين تدعون من دون الله عباد أمثالكم "

فإن قلت: أفيصير هؤلاء الذين يعتقدون في القبور والأولياء والفسقة والخلعاء مشركين، كالذين يعتقدون في الأصنام ؟

قلت: نعم، قد حصل منهم ما حصل من أولئك، وساووهم في ذلك، بل زادوا في الاعتقاد والانقياد والاستعباد فلا فرق بينهم.

فإن قلت: هؤلاء القبوريون يقولون نحن لا نشرك بالله تعالى ولا نجعل له نداً والالتجاء إلى الأولياء والاعتقاد فيهم ليس شركاً.

قلت: نعم (يقولون بأفواههم ما ليس في قلوبهم)، لكن هذا جهل منهم بمعنى الشرك فإن تعظيمهم الأولياء، ونحرهم النحائر لهم شرك.والله تعالى يقول: (فصل لربك وانحر)(3) أي لا لغيره كما يفيده تقديم الظرف ويقول تعالى: (72: 18)

(وأن المساجد لله فلا تدعوا مع الله أحداً).

فقد عرفت بما قدمناه قريباً أنه -صلى الله عليه وسلم- قد سمى الرياء شركاً فكيف بما ذكرناه ؟

فهذا الذي يفعلونه لأوليائهم: هو عين ما فعله المشركون وصاروا به مشركين(3) ولا ينفعهم قولهم." نحن لا نشرك بالله شيئاً لأن فعلهم أكذب قولهم".

 (1) تطهير الاعتقاد (ص4) تحقيق الشيخ إسماعيل الأنصاري.

(2) ملحوظة هامة: وهي أن في استشهاده بأبياته هذه دليلاً واضحاً على أنه ألف تطهير الاعتقاد بعد مدحه للإمام محمد بن عبد الوهاب في قصيدته المشهورة التي من ضمنها هذه الأبيات وتدل أن ما يدعى عليه أنه رجع عن هذه القصيدة من الأكاذيب عليه.

(3) سورة الكوثر آية (2).

(4) ذكر فيما بعد أنه يجب أولاً دعاؤهم إلى التوحيد وبيان ذلك لهم أنظر (ص32) من تطهير الاعتقاد.


إلصاق المالكي التكفيريين القطبيين بالإمام محمد وأتباعه - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

إلصاق المالكي التكفيريين القطبيين بالإمام محمد وأتباعه

قال المالكي (ص21): " فهذه (الفوضى التكفيرية) هي نتيجة طبيعية وحتمية من نتائج منهج الشيخ محمد بن عبد الوهاب رحمه الله الذي توسع في التكفير؛ حتى وجدت كل طائفة في كلامه ما يؤيد وجهة نظرها.

بل حركة الحرم وأصحاب التفجير في العليا ما هم إلا نتيجة لمنهج الشيخ في التكفير.

صحيح أن الشيخ له فضله واجتهاده وعذره وحسناته على هذا الوطن، وهذا من أرجى ما نرجو له، لكن الحقيقة أن تكفير المسلمين واضح في كتبه رحمه الله فلو رددنا هذا الخطأ واعترفنا به ما الذي يضيرنا؟! رجل من العلماء اجتهد فأخطأ فلماذا كل المحاربة لمن رد خطأ عالم من العلماء؟!".

وهذا ظلم شديد للإمام محمد وأتباعه.

فإلصاق التكفيريين القطبيين الخوارج بهم وبكتبهم يعدُّ تأليباً ظالماً على علماء السنة وما يدري ولعله يدري الفرق الكبير بين الدعوة السلفية دعوة الإمام محمد وأتباعه في أبواب التكفير.

فالإمام محمد ومن سار على نهجه كلهم متمسكون بالكتاب والسنة عقيدةً ومنهجاً: منهجاً في العقيدة ومنهجاً في العبادة ومنهجاً في السياسة وفي الاقتصاد والاجتماع ومنهجاً حقاً عدلاً وسطاً معتدلاً في كل الأمور، على طريقة السلف الصالح في كل هذه الأمور.

وسيد قطب والمودودي ومحمد قطب ومن سار على نهجهم من الإخوان المسلمين ليسوا من أهل العلم وعقائدهم فاسدة مستمدة من الجهمية والروافض ولا يسيرون في فقههم على طريق السلف الصالح ولا على طريقة المذاهب الإسلامية بل يأخذون من كل ما هب ودب، ولهذا ميعوا الفقه الإسلامي وتشددوا بحسب أهوائهم وتبعاً لهذه الفوضوية الفكرية والمنهجية التي سلكوها فتراهم لبلائهم تبنوا الاشتراكية.

وفي سياستهم تبنوا الديموقراطية.

وفي عقائدهم الخرافات والبدع بالإضافة إلى تجهمهم وتمشعرهم في أبواب العقائد بل وأخذهم بعقائد المعتزلة.

وفي أبواب الإيمان والتكفير ساروا على مذاهب الخوارج ولا سيما في ما يتعلق بالحكام وفي مواجهة العلماء ساروا على طريقة أهل البدع من الخوارج والروافض والمعتزلة وقد سار على نهجهم في هذه الفوضى العقائدية والمنهجية والفكرية، هذا التافه حسن المالكي بل لعله تجاوزهم بجرأته ووقاحته التي يسميها شجاعة.

فإلصاق أتباع سيد قطب ومدرسته بالإمام محمد ودعوته ظلم متعمد مع هذه الفوارق الهائلة ومنها منطلقات التكفير.

فالإمام محمد وأنصاره همهم الأول إصلاح عقائد المجتمعات الإسلامية وربطهم بكتاب الله وسنة رسول الله في كل شأن ولا يكفرون إلا من كفره الله ورسوله وسلف الأمة وفقهاء الإسلام لا يخرجون عن هذا المنهج الإسلامي الصحيح. وسيد قطب والمودودي ومن نحا نحوهم سائرون على طرق أهل الباطل وطرق أعداء الصحابة والسلف من الخوارج والروافض من التكفير بالجهل والهوى.

ثم من مكايد أتباع هذه المدرسة الضالة أنهم يتمسحون بالقرآن والسنة على طريقة أسلافهم من الخوارج والمبتدعة ثم يتعلقون بالعلماء ومذاهبهم فهذا يتعلق بالشافعي وهذا يتعلق بمالك وهذا يتعلق بأحمد وهذا بأبي حنيفة لأن بدعهم لا تمشي إلا بهذا الالتصاق والتمسح.

وهكذا فعل أتباع سيد قطب ومدرسته يلجؤون إلى التمسح بالكتاب والسنة وبدعوة الإمام محمد لأن دعوتهم لا يمكن أن تنطلي على الناس ولا سيما في بلاد التوحيد إلا بالتمسح بالإمام محمد وعلماء هذه الدعوة.

فيأتي هذا الظالم ويلصق مذهب الخوارج بهذا الإمام ودعوته وبأتباعه ولعله يعلم هذه الفوارق الهائلة ولكن الظالمين هكذا يفعلون.


تكذيبه للشيخ ومكابرته في واقع كالشمس في وضوحه - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

تكذيبه للشيخ ومكابرته في واقع كالشمس في وضوحه

قوله في (ص13): (الملحوظة الرابعة ويقول الشيخ (ص9):
(فإذا تحققت أنهم مقرون بهذا -يقصد بأن الله هو الخالق الرازق- ولم يدخلهم في التوحيد الذي دعاهم إليه رسول الله –صلى الله عليه وسلّم-، عرفت أن التوحيد الذي جحدوه هو (توحيد العبادة)، الذي يسميه المشركون! في زماننا (الاعتقاد)!!"أهـ.
ثم قال:" أقول: سامح الله الشيخ محمد (كذا) ففي هذا النص تكفير صريح لعلماء المسلمين في زمانه !.
ثم إن المسلمين لا يعبدون إلا الله بخلاف هؤلاء المشركين؛ الذين يسجدون للأصنام؛ وإذا لم يكن هذا واضحاً؛ فلن نستطيع التفريق بين أمور أخرى أشد التباساً، ومن تلك الأمور الملتبسة اتهام بعض العلماء للشيخ محمد وأصحابه بأنهم خوارج؛ لأنهم عندهم ممن يكفرون المسلمين ويستبيحون دماءهم أنهم يخرجون من قبل المشرق، وأن سيماهم التحليق و...الخ".
التعليــــق:
1- هذا النص يتبين منه جهل وظلم هذا الرجل وأنه حاقد على هذه الدعوة وأهلها.
كلام هذا الإمام حق فالمشركون كانوا يقرون بأن الله هو الخالق الرازق وقول الشيخ هو الحق، إن هذا التوحيد الذي يقرون به لم يدخلهم في الإسلام، وصدق في قوله: "عرفت أن التوحيد الذي جحدوه هو توحيد العبادة ".
كما قال تعالى ) إنهم كانوا إذا قيل لهم لا إله إلا الله يستكبرون(.
فهذا جحد لتوحيد الألوهية واضح.
وصادق في أن عباد القبور يدعون غير الله ويذبحون لهم ويستغيثون بهم في الشدائد ولا يرون هذا منافياً للا إله إلا الله ولا يسمون من يعبدونهم بالآلهة وإنما يقولون: هؤلاء أولياء وهؤلاء سادة ويتقربون إليهم بعبادات مثل ما يتقرب عباد الأوثان لأوثانهم هذا أمر لا يكابر فيه إلا مكابر معاند.
وقولك: إن المسلمين الملتزمين بالتوحيد لا يعبدون إلا الله صحيح أن المسلمين حقاً لا يعبدون إلا الله.
وأما الخرافيون الذين يدعون غير الله ويستغيثون بهم في الشدائد ويقدمون لهم الذبائح والنذور فهؤلاء يكذب من يقول إنهم لا يعبدون إلا الله كيف يكونون كما قلت، وقد شهد علماء الإسلام والتوحيد والسنة على هذه النوعيات أنهم قد وقعوا في الشركيات الغليظة مثل ما ذكرنا، فقولك تكذيب للشيخ أنهم لا يعبدون إلا الله بخلاف المشركين الذين يسجدون للأصنام....الخ جهل فاضح يدل على أنك لا تفرق بين التوحيد والشرك.
ومكابرة سوفسطائية يكذبها التاريخ والواقع.
وأما قولك:" هذا تكفير صريح لعلماء المسلمين " فقول باطل، فالشيخ لم يكفر علماء المسلمين وإنما كفر من يعبد غير الله ثم هو لم يكفر إلا من قامت عليه الحجة واستبانت له المحجة ثم أبى واستكبر وعاند وهذا أمر متواتر عنه وعن أتباعه من علماء هذه الدعوة وهم من أشد الناس محاربة للتكفير بالباطل والجهل.
وأما اتهام القبوريين للشيخ محمد وأتباعه بأنهم خوارج...الخ، فهذا من بهتهم وإفكهم ولا يفرح بهذا الظلم والإفك إلا الضالون الجهلاء فالشيخ محمد وأتباعه سالكون منهج الصحابة وعلماء الإسلام في المنحرفين عن دين الله كالخوارج والمرتدين والواقعين في الشرك الأكبر المنافي لكلمة التوحيد التي جاء بها الأنبيـاء
-عليهم الصلاة والسلام- فهذه الأصناف بعد إقامة الحجج يقاتلون ويحكم على كل صنف بحكم الله بحسب ضلاله وانحرافه.


شبه خصوم الإمام محمد حول شرعية قتاله لأهل الضلال مع بيان القتال المشروع والقتال الممنوع - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

شبه خصوم الإمام محمد حول شرعية قتاله لأهل الضلال مع بيان القتال المشروع والقتال الممنوع

يدعي المالكي أن الإمام محمداً بن عبد الوهاب قاتل مسلمين موحدين أبرياء.

وأنَّ قتاله يشبه قتال الخوارج في قتلهم لأهل الإسلام وتركهم لأهل الأوثان، وأنه الوحيد في هذا القتل والقتال منهجاً وعملاً.

لقد علم القارئ الفطن منهج الإمام محمد الإسلامي الصحيح في التكفير، وأنه لم يخرج عن المنهج الإسلامي الحق منهج أهل السنة والجماعة.

وأن أعلام الأمة الإسلامية يشاركونه في هذا المنهج سواء من سبقه في الأعصر السابقة قبله أو عاصره أو جاء بعده.

وعرف سقوط دعاوى المالكي وتلبيساته وإيهامه البسطاء أن الإمام محمداً قد شذّ عن علماء هذه الأمة في منهجه ودعوته.

والآن نريد أن نبين من سبق الإمام محمداً بقتال من يستحق القتال من المسلمين بل ومن قاتل المسلمين بغير حق لأغراض سياسية وغير سياسية ممن أسدل المالكي الستار على قتالهم سواء المحقين منهم أو المبطلين.

وسأذكر الأمور المشهورة دون تكلف في سرد الأحداث وملابساتها لأن شهرتها تغني عن تكلف ذلك.

أولها- قتال الصحابة الكرام لأهل الردة ومن بينهم بعض المسلمين الذين كانوا يصلون ويصومون ويزكون ولكنهم امتنعوا عن أداء الزكاة لخليفة رسول الله –صلى الله عليه وسلّم- الصديــق- رضي الله عنه-.

فقال: " والله لو منعوني عقالا أو عناقاً كانوا يؤدونها إلى رسول الله لقاتلتهم عليها والله لأقاتلن من فرق بين الصلاة والزكاة ".

وقد قرر علماء الإسلام أن أي قوم امتنعوا عن القيام بأي شعيرة من شعائر الإسلام فإنه يجب على المسلمين قتالهم حتى يقوموا بأداء هذه الشعيرة.

وثانيها- قتال الخليفة الراشد علي -رضي الله عنه- أهل الجمل وأهل صفين وهم مسلمون وفيهم من أصحاب رسول الله –صلى الله عليه وسلّم- ومنهم من هو معدود من العشرة المبشرين بالجنة مثل طلحة والزبير -رضي الله عنهما- وهذا قتال فتنة بين أصحاب محمد –صلى الله عليه وسلّم-.

وكلهم مجتهدون المصيب منهم والمخطيء وكلهم مأجورون ومن أهل الجنة- رضي الله عنهم- أجمعين ويجب على المسلمين احترامهم والسكوت عما جرى بينهم.

وثالثها- قتال علي والصحابة معه للخوارج وبأمر رسول الله –صلى الله عليه وسلّم- وتحريضه على قتلهم ووصفهم بأنهم شر الخلق وبأن لمن قتلهم أجراً عند الله.

رابعها- قتال العباسيين للأمويين وهو قتال للمسلمين وكم ذهب فيها من الألوف المؤلفة على يد أبي مسلم الرافضي الباطني.

خامسها- تفرق المسلمين إلى دويلات يقاتل بعضهم بعضاً في مشارق الأرض الإسلامية ومغاربها وكم ذهب في هذا القتال من ألوف مؤلفة.

سادسها- خروج القرامطة وهم نوع من غلاة الروافض وزنادقتهم على المسلمين فكم لهم من المذابح في المسلمين بما في ذلك حجاج بيت الله الحرام واقتلاع الحجر الأسود فلم يعيدوه إلا بعد سنين.

سابعها- قتال الزنادقة من الروافض للمسلمين وقتلهم الذريع في بلاد المغرب ومصر والشام.

ثامنها- قتال البويهيين وقتلهم للمسلمين وتسلطهم على خلفاء المسلمين ونشرهم للشرك والبدع الرافضية في بلاد الإسلام وتشييد القبور والغلو في أهل البيت إلى درجة التأليه.

تاسعها- قتال الصفويين الروافض للمسلمين وإجبارهم على اعتناق الرفض.

عاشرها- قتال أئمة الزيدية في اليمن الذي استمر قروناً من حدود سنة ثمانين ومائتين إلى آخر إمام منهم في حدود سنة (1340هـ) وكان قتالهم كله في هذه القرون إنما هو على الملك وقد يكون لنشر البدع والضلال.

الحادي عشر- قتال الروافض وعلى رأسهم الخميني للشعب العراقي الذي امتد سنوات ذهب ضحيته ألوف أو ملايين لا من أجل الإسلام بل من أجل أهداف رافضية وطموحات ظالمة لا علاقة لها بالإسلام.

وقد عايشها – المالكي – الذي لعله ممن يؤيد هذه الحرب ولا ينكرها.

كل هذه الفتن العريضة ما عدا قتال الصحابة يسدل عليها الستار هذا- المالكي- الحاقد ويصور الإمام محمداً كأنه هو الوحيد الذي قاتل المسلمين.

والحق أن الإمام محمداً ما قاتل إلا من يستحق القتال من عباد القبور وأعداء التوحيد ممن ضرب الشرك فيهم أطنابه فدعاهم الإمام محمد إلى إخلاص الدين لله ونبذ هذا الشرك وأقام عليهم الحجج والبراهين بدعوته الواضحة ومؤلفاته العظيمة النافعة التي وضحت قضايا التوحيد والشرك بطريقة جلية يعرفها العالم والمتعلم والجاهل.

ولكن هؤلاء القبوريين عاندوا وكابروا وشمروا عن ساعد الجد لقتال أئمة التوحيد ودعاته وعلى رأسهم الإمام محمد -رحمه الله- والإمام محمد بن سعود وأنصاره.

فما وسع هذا الإمام وأنصاره إلا أن يقاتل هذه الأصناف المستكبرة المعاندة والمصممين على عبادة القبور والأشجار والأحجار وعلى سائر الشركيات والضلالات.

فلسان حال الشيخ محمد ومن معه:

إذا لم تكن إلا الأسنة مركب فما حيلة المضطر إلا ركوبها

فلم يسع أهل الضلال والبدع الشركية إلا محاربة هذا الإمام ودعوته بالأكاذيب والافتراءات الشنيعة.

بمثل قولهم الوهابية يبغضون النبي ويبغضون الأولياء، وينكرون كراماتهم ويقاتلون المسلمين إلى آخر الدعاوى الأثيمة التي أشاعها أهل الضلال في العالم من مثل ابن سحيم والقباني والحداد ودحلان والنبهاني وأسلافهم وأتباعهم.

وقد تصدى أعلام التوحيد والسنة لنقد هذه الافتراءات فبينوا أكاذيب هؤلاء الأفاكين المحاربين لتوحيد المرسلين ورسالات النبيين.

ومن تلك الردود ردود أعلام التوحيد من أبناء وأحفاد الإمام محمد وتلاميذه في عدد من الكتب والرسائل ومنها ما دون في الكتاب الجامع " الدرر السنية " وهو متوفر فمن شاء فليرجع إليه ليعرف حقيقة دعوة الإمام محمد وأنها قائمة على كتاب الله وسنة رسوله ومنهج السلف الصالح،وهذه الأمور هي منطلقات هؤلاء الأئمة في بيان أحقية هذه الدعوة وبيان ضلال وأباطيل خصومها(1).

ومن أعجب العجب أن المالكي يعرف كذب هؤلاء على الإمام محمد وأنصاره ثم يدافع عنهم بأكاذيبهم ويحارب الإمام محمد بن عبد الوهاب وأنصاره بهذه الأكاذيب ويزيد عليها من خيالاته الفاسدة ووساوسه الكاسدة ومن يهن الله فماله من مكرم.

هذا وقد بين علماء الإسلام القتال المشروع من الممنوع في الإسلام

ومن هؤلاء العلماء شيخ الإسلام ابن تيمية حيث سئل عن قتال التتار الذين يدعون التمسك بالشهادتين وقد فعلوا الأفاعيل بالمسلمين من قتل ونهب للأموال ويدعي مع ذلك بعض الناس تحريم قتالهم.

فأجاب بقوله:

" الحمد لله كل طائفة ممتنعة عن التزام شريعة من شرائع الإسلام الظاهرة المتواترة من هؤلاء القوم وغيرهم، فإنه يجب قتالهم حتى يلتزموا شرائعه وإن كانوا مع ذلك ناطقين بالشهادتين وملتزمين بعض شرائعه كما قاتل أبو بكر الصديق والصحابة- رضي الله عنهم- ما نعى الزكاة وعلى ذلك اتفق الفقهاء بعدهم بعد سابقة مناظرة عمر لأبي بكر - رضي الله عنهما- فاتفق الصحابة - رضي الله عنهم- على القتال على حقوق الإسلام عملاً بالكتاب والسنة وكذلك ثبت عن النبي من عشرة أوجه الحديث عن الخوارج وأخبر أنهم شر الخلق والخليقة مع قوله تحقرون صلاتكم مع صلاتهم وصيامكم مع صيامهم فعلم أن مجرد الاعتصام بالإسلام مع عدم التزام شرائعه ليس بمسقط للقتال فالقتال واجب حتى يكون الدين كله لله وحتى لا تكون فتنة فمتى كان الدين لغير الله فالقتال واجب فأيما طائفة امتنعت من بعض الصلوات المفروضات أو الصيام أو الحج أو عن التزام تحريم الدماء والأموال والخمر والزنا والميسر أو عن نكاح ذوات المحارم، أو عن التزام جهاد الكفار، أو ضرب الجزية على أهل الكتاب وغير ذلك من واجبات الدين ومحرماته التي لا عذر لأحد في جحودها وتركها التي يكفر الجاحد لوجوبها فإن الطائفة الممتنعة تقاتل عليها وإن كانت مقرة بها وهذا مما لا أعلم فيه خلافا بين العلماء(2). وإنما اختلف الفقهاء في الطائفة الممتنعة إذا أصرت على ترك بعض السنن كركعتي الفجر، والأذان والإقامة عند من لا يقول بوجوبها ونحو ذلك من الشعائر، هل تقاتل الطائفة الممتنعة على تركها أم لا ؟

1- فأما الواجبات والمحرمات المذكورة ونحوها فلا خلاف في القتال عليها(3)".

2-قال الإمام البخاري - رحمه الله- في كتاب استتابه المرتدين والمعاندين وقتالهم باب قتل من أبى قبول الفرائض وما نسبوا إلى الردة "6924 حدثنا يحيى بن بكير حدثنا الليث عن عقيل عن ابن شهاب أخبرني عبيد الله بن عبد الله بن عتبة أن أبا هريرة قال: لما توفى النبي - صلى الله عليه وسلم- واستخلف أبو بكر وكفر من كفر من العرب قال عمر:" يا أبا بكر كيف تقاتل الناس وقد قال رسول الله - صلى الله عليه وسلم-: (أمرت أن أقاتل الناس حتى يقولوا: لا إله إلا الله فمن قال: لا إله إلا الله عصم مني ماله ونفسه إلا بحقه وحسابه على الله).

قال أبو بكر:" والله لأقاتلن من فرق بين الصلاة والزكاة،فإن الزكاة حق المال والله لو منعوني عناقاً كانوا يؤدونها إلى رسول الله - صلى الله عليه وسلم- لقاتلتهم على منعها"، قال عمر:" فوالله ما هو إلا أن رأيت أن قد شرح الله صدر أبي بكر للقتال فعرفت أنه الحق".

قال الحافظ:قوله: (باب قتل من أبى قبول الفرائض) أي جواز قتل من امتنع من التزام الأحكام الواجبة والعمل بها.

قال المهلب: من امتنع من قبول الفرائض نظر فان أقر بوجوب الزكاة مثلا أخذت منه قهراً ولا يقتل، فإن أضاف إلى امتناعه نصب القتال قوتل إلى أن يرجع.

قال مالك في الموطأ: الأمر عندنا فيمن منع فريضة من فرائض الله تعالى،فلم يستطع المسلمون أخذها منه كان حقاً عليهم جهاده، قال ابن بطال: مراده إذا أقر بوجوبها لا خلاف في ذلك. قوله: (وما نسبوا إلى الردة) أي أطلق عليهم اسم المرتدين، قال الكرماني: "ما" في قوله (وما نسبوا) نافية كذا قال، والذي يظهر لي أنها مصدرية أي ونسبتهم إلى الردة وأشار بذلك إلى ما ورد في بعض طرق الحديث الذي أورده كما سأبينه، قال القاضي عياض وغيره: كان أهل الردة ثلاثة أصناف: صنف عادوا إلى عبادة الأوثان، وصنف تبعوا مسيلمة والأسود العنسي وكان كل منهما ادعى النبوة قبل موت النبي - صلى الله عليه وسلم- فصدق مسيلمة أهل اليمامة وجماعة غيرهم، وصدق الأسود أهل صنعاء وجماعة غيرهم، فقتل الأسود قبل موت النبي - صلى الله عليه وسلم- بقليل وبقي بعض من آمن به فقاتلهم عمال النبي - صلى الله عليه وسلم- في خلافة أبي بكر،وأما مسيلمة فجهز إليه أبو بكر الجيش وعليهم خالد بن الوليد فقتلوه. وصنف ثالث استمروا على الإسلام، لكنهم جحدوا الزكاة وتأولوا بأنها خاصة بزمن النبي - صلى الله عليه وسلم- وهم الذين ناظر عمر أبا بكر في قتالهم كما وقع في حديث الباب.

وقال البخاري - رحمه الله- باب لا يعذب بعذاب الله ثم روى بإسناده إلى أبي هريرة أنه قال: بعثنا رسول الله –صلى الله عليه وسلّم- في بعث فقال: إن وجدتم فلاناً وفلانً فأحرقوهما بالنار، ثم قال رسول الله –صلى الله عليه وسلّم- حين أردنا الخروج: "إني أمرتكم أن تحرقوا فلاناً وفلاناً، وإن النار لا يعذب بها إلا الله فإن وجدتموهما فاقتلوهما " ثم روى بإسناده عن أيوب عن عكرمة " أن علياً رضي الله عنه حرق قوماً فبلغ ابن عباس فقال: لو كنت أنا لم أحرقهم لأن النبي –صلى الله عليه وسلّم- قال: لا تعذبوا بعذاب الله، ولقتلتهم كما قال النبي –صلى الله عليه وسلّم-: من بدل دينه فاقتلوه ".

قال الحافظ ابن حجر في شرح هذين الحديثين:" قوله عن أيوب صرح الحميدي عن سفيان بتحديث أيوب له به، قوله أن علياً حرق قوما في رواية الحميدي المذكورة أن علياً أحرق المرتدين يعني الزنادقة وفي رواية بن أبي عمر ومحمد بن عباد عند الإسماعيلي جميعاً عن سفيان قال رأيت عمرو بن دينار وأيوب وعمار الدهني اجتمعوا فتذاكروا الذين حرقهم علي فقال أيوب فذكر الحديث فقال عمار لم يحرقهم، ولكن حفر لهم حفائر وخرق بعضها إلى بعض ثم دخن عليهم فقال عمرو بن دينار قال الشاعر:

لترم بي المنايا حيث شاءت إذا لم ترم بي في الحفرتين

إذا ما أججوا حطبا ونـارا هناك الموت نقداً غير دين

انتهى، وكأن عمرو بن دينار أراد بذلك الرد على عمار الدهني في إنكاره أصل التحريق، ثم وجدت في الجزء الثالث من حديث أبي طاهر المخلص حدثنا لوين حدثنا سفيان بن عيينة، فذكره عن أيوب وحده، ثم أورده عن عمار وحده قال ابن عيينة فذكرته لعمرو بن دينار، فأنكره وقال فأين قوله:

"......................... أوقدت ناري ودعوت قنبرا "

فظهر بهذا صحة ما كنت ظننته، وسيأتي للمصنف في استتابة المرتدين في آخر الحدود من طريق حماد بن زيد عن أيوب عن عكرمة قال: أتي علي بزنادقة فأحرقهم، ولأحمد من هذا الوجه أن علياً أتي بقوم من هؤلاء الزنادقة، ومعهم كتب فأمر بنار فأججت، ثم أحرقهم وكتبهم، وروى ابن أبي شيبة من طريق عبد الرحمن بن عبيد عن أبيه قال كان ناس يعبدون الأصنام في السر ويأخذون العطاء فأتي بهم عليّ فوضعهم في السجن واستشار الناس، فقالوا اقتلهم فقال لا بل أصنع بهم كما صنع بأبينا إبراهيم، فحرقهم بالنار.

قوله لأن النبي - صلى الله عليه وسلم- قال لا تعذبوا بعذاب الله هذا أصرح في النهي من الذي قبله، وزاد أحمد وأبو داود والنسائي من وجه آخر عن أيوب في آخره فبلغ ذلك علياً فقال ويح ابن عباس وسيأتي الكلام على قوله من بدل دينه فاقتلوه في استتابة المرتدين إن شاء الله تعالى"(4).

وقال الحافظ أيضاً في كتاب "استتابة المرتدين والمعاندين وقتلهم": "قوله(أتي علي) هو ابن أبي طالب تقدم في باب "لا يعذب بعذاب الله" من كتاب الجهاد من طريق سفيان بن عيينة عن أيوب بهذا السند أن علياً حرق قوماً، وذكرت هناك أن الحميدي رواه عن سفيان بلفظ "حرق المرتدين" ومن وجه آخر عند ابن أبي شيبة "كان أناس يعبدون الأصنام في السر" وعند الطبراني في الأوسط من طريق سويد بن غفلة "أن علياً بلغه أن قوماً ارتدوا عن الإسلام فبعث إليهم فأطعمهم ثم دعاهم إلى الإسلام فأبوا فحفر حفيرة ثم أتي بهم فضرب أعناقهم ورماهم فيها ثم ألقى عليهم الحطب فأحرقهم ثم قال: "صدق الله ورسوله ".

وزعم أبو المظفر الاسفرايني في "الملل والنحل" أن الذين أحرقهم علي طائفة من الروافض ادعوا فيه الإلهية وهم السبائية وكان كبيرهم عبد الله بن سبأ يهودياً ثم أظهر الإسلام وابتدع هذه المقالة، وهذا يمكن أن يكون أصله ما رويناه في الجزء الثالث من حديث أبي طاهر المخلص من طريق عبد الله بن شريك العامري عن أبيه قال: قيل لعلي: إن هنا قوماً على باب المسجد يدّعون أنك ربهم فدعاهم فقال لهم: "ويلكم ما تقولون؟ قالوا:أنت ربنا وخالقنا ورازقنا، فقال: ويلكم إنما أنا عبد مثلكم آكل الطعام كما تأكلون وأشرب كما تشربون، إن أطعت الله أثابني إن شاء، وإن عصيته خشيت أن يعذبني فاتقوا الله وارجعوا، فأبوا فلما كان الغد غدوا عليه فجاء قنبر، فقال: قد والله رجعوا يقولون ذلك الكلام فقال: أدخلهم، فقالوا كذلك، فلما كان الثالث قال: لئن قلتم ذلك لأقتلنكم بأخبث قتلة، فأبوا إلا ذلك، فقال يا قنبر: ائتني بفعلة معهم مرورهم، فخد لهم أخدوداً بين باب المسجد والقصر، وقال: "احفروا فأبعدوا في الأرض وجاء بالحطب فطرحه بالنار في الأخدود" وقال: "إني طارحكم فيها أو ترجعوا"، فأبوا أن يرجعوا فقذف بهم فيها حتى إذا احترقوا قال:

إني إذا رأيت أمراً منكراً أوقدت ناري ودعوت قنبراً

وهذا سند حسن. وأما ما أخرجه ابن أبي شيبة من طريق قتادة "أن علياً أتي بناس من الزط يعبدون وثناً فأحرقهم" فسنده منقطع فإن ثبت حمل على قصة أخرى" (5).

وقال أيضاً في نفس الكتاب – باب قتل من أبى قبول الفرائض وما نسبوا إلى الردة-:

قوله: (وكفر من كفر من العرب) في حديث أنس عند ابن خزيمة لما توفى رسول الله - صلى الله عليه وسلم- ارتد عامة العرب. قوله: (يا أبا بكر كيف تقاتل الناس) في حديث أنس: "أتريد أن تقاتل العرب". قوله: (أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله) كذا ساقه الأكثر، وفي رواية طارق عند مسلم: "من وحد الله وكفر بما يعبد من دونه حرم دمه وماله"، وأخرجه الطبراني من حديثه كرواية الجمهور، وفي حديث ابن عمر "حتى يشهدوا أن لا إله إلا الله وأن محمداً رسول الله ويقيموا الصلاة ويؤتوا الزكاة" ونحوه في حديث أبي العنبس وفي حديث أنس عند أبي داود: "حتى يشهدوا أن لا اله إلا الله وأن محمداً عبده ورسوله وأن يستقبلوا قبلتنا ويأكلوا ذبيحتنا ويصلوا صلاتنا " وفي رواية العلاء ابن عبد الرحمن: "حتى يشهدوا أن لا اله إلا الله وأن محمدا عبده ورسوله ويؤمنوا بي وبما جئت به " قال الخطابي: زعم الروافض أن حديث الباب متناقض لأن في أوله أنهم كفروا وفي آخره أنهم ثبتوا على الإسلام إلا أنهم منعوا الزكاة، فان كانوا مسلمين فكيف استحل قتالهم وسبي ذراريهم وإن كانوا كفاراً فكيف احتج على عمر بالتفرقة بين الصلاة والزكاة فإن في جوابه إشارة إلى أنهم كانوا مقرين بالصلاة قال والجواب عن ذلك أن الذين نسبوا إلى الردة كانوا صنفين: صنف رجعوا إلى عبادة الأوثان، وصنف منعوا الزكاة وتأولوا قوله تعالى: )خذ من أموالهم صدقة تطهرهم وتزكيهم بها وصل عليهم إن صلاتك سكن لهم( فزعموا أن دفع الزكاة خاص به - صلى الله عليه وسلم- لأن غيره لا يطهرهم ولا يصلي عليهم فكيف تكون صلاته سكنا لهم، وإنما أراد عمر بقوله: " تقاتل الناس " الصنف الثاني لأنه لا يتردد في جواز قتل الصنف الأول كما أنه لا يتردد في قتال غيرهم من عباد الأوثان والنيران واليهود والنصارى، قال: وكأنه لم يستحضر من الحديث إلا القدر الذي ذكره وقد حفظ غيره في الصلاة والزكاة معاً،وقد رواه عبد الرحمن بن يعقوب بلفظ يعم جميع الشريعة حيث قال فيها: "ويؤمنوا بي وبما جئت به " فان مقتضى ذلك أن من جحد شيئا مما جاء به - صلى الله عليه وسلم- ودعي إليه فامتنع ونصب القتال أنه يجب قتاله وقتله إذا أصر، قال: وإنما عرضت الشبهة لما دخله من الاختصار، وكأن راويه لم يقصد سياق الحديث على وجهه وإنما أراد سياق مناظرة أبي بكر وعمر واعتمد على معرفة السامعين بأصل الحديث انتهى ملخصا.

قلت: وفي هذا الجواب نظر، لأنه لو كان عند عمر في الحديث: " حتى يقيموا الصلاة ويؤتوا الزكاة " ما استشكل قتالهم للتسوية في كون غاية القتال ترك كل من التلفظ بالشهادتين وإقام الصلاة وإيتاء الزكاة. قال عياض: حديث ابن عمر نص في قتال من لم يصل و لم يزك كمن لم يقر بالشهادتين، واحتجاج عمر على أبي بكر وجواب أبي بكر دل على أنهما لم يسمعا في الحديث الصلاة والزكاة، إذ لو سمعه عمر لم يحتج على أبي بكر ولو سمعه أبو بكر لرد به على عمر ولم يحتج إلى الاحتجاج بعموم قوله: " إلا بحقه".

قلت:إن كان الضمير في قوله: "بحقه" للإسلام فمهما ثبت أنه من حق الإسلام تناوله ولذلك اتفق الصحابة على قتال من جحد الزكاة.

قوله: (لأقاتلن من فرق بين الصلاة والزكاة) يجوز تشديد فرق وتخفيفه والمراد بالفرق من أقر بالصلاة وأنكر الزكاة جاحداً أو مانعاً مع الاعتراف، وإنما أطلق في أول القصة الكفر ليشمل الصنفين، فهو في حق من جحد حقيقة وفي حق الآخرين مجاز تغليباً وإنما قاتلهم الصديق ولم يعذرهم بالجهل لأنهم نصبوا القتال فجهز إليهم من دعاهم إلى الرجوع، فلما أصروا قاتلهم.

قال المازري: ظاهر السياق أن عمر كان موافقا على قتال من جحد الصلاة فألزمه الصديق بمثله في الزكاة لورودهما في الكتاب والسنة مورداً واحداً.

قوله: (فإن الزكاة حق المال) يشير إلى دليل منع التفرقة التي ذكرها أن حق النفس الصلاة وحق المال الزكاة، فمن صلى عصم نفسه ومن زكى عصم ماله فإن لم يصل قوتل على ترك الصلاة ومن لم يزك أخذت الزكاة من ماله قهراً، وإن نصب الحرب لذلك قوتل، وهذا يوضح أنه لو كان سمع في الحديث "ويقيموا الصلاة ويؤتوا الزكاة" لما احتاج إلى هذا الاستنباط لكنه يحتمل أن يكون سمعه واستظهر بهذا الدليل النظري" (6).

3-قال العلامة الصنعاني:"فإن قلت: فإن كانوا مشركين وجب جهادهم والسلوك فيهم مسلك رسول الله –صلى الله عليه وسلّم- في المشركين.

قلت: إلى هذا ذهب طائفة من أئمة العلم فقالوا يجب أولا دعاؤهم إلى التوحيد وإبانة أن ما يعتقدونه لا ينفع ولا يضر ولا يغني عنهم من الله شيئاً... وأن هذا الاعتقاد منهم فيهم شرك لا يتم الإيمان بما جاءت به الرسل إلا بتركه والتوبة منه وإفراد التوحيد اعتقاداً وعملاً لله وحده، وهذا واجب على العلماء أي بيان ذلك الاعتقاد الذي تفرعت منه النذور والنحائر والطواف بالقبور شرك محرم، وأنه عين ما كان يفعله المشركون لأصنامهم، فإذا أبان العلماء ذلك للأئمة والملوك وجب على الأئمة والملوك بعث الدعاة إلى الناس يدعونهم إلى إخلاص التوحيد لله فمن رجع وأقر حقن عليه دمه وماله وذراريه، ومن أصر فقد أباح الله منه ما أباح لرسوله –صلى الله عليه وسلّم- من المشركين" تطهير الاعتقاد (ص31 – 32).

4-وقال العلامة صديق حسن في كتابه قطف الثمر (ص106):

"وأما إثبات التصرف في العالم للأولياء، وسقوط التكليف عنهم، وإثبات ما يختص بالله، فإسقاط لحق الربوبية والألوهية، ودعوى مجردة عن الدليل، بل من العقائد الفاسدة الضعيفة، والأباطيل الشركية السخيفة(7).والاستدلال بأمثال قوله تعالى: (لهم ما يشاءون) (الزمر: 34)، حجة فاسدة فإن ذلك وعد لهم، والله لا يخلف الميعاد، وهذا لهم في الآخرة، كما صرحت به الآيات والأحاديث. ودعوى العموم، بعيدة محالة، ما شاء الله كان، وما لم يشأ لم يكن، والله المستعان. وكفى بالله شهيداً على الضمائر، وحكماً بين العادل والجائر، وغرهم في دينهم ما كانوا يفترون، ما أكثر هذا اليوم في الأحزاب المتحزبة، والجموع المجتمعة من فرق الشيعة، والمتصوفة، وطوائف المبتدعة، يسيرون قواعد لم تتأسس على علم، ولا هدى، ولا كتاب منير، ثم يبنون عليها قناطير علمهم وما لم يشهد له دليل من الافتراء. والشبهة التي نشأت عن الهوى والإلف والتقليد، ساقطة في البين فتبقى الدعوى مجردة، وحجج الله سبحانه أكبر وأكثر وفي قوله تعالى: (قل إن كنتم تحبون الله فاتبعوني يحببكم الله) (آل عمران: 31) أوضح دليل على المدعى لأن الخير مقصور على اتباعه فيا حسرة الجهلة البطلة الزاعمين بأن اتباعهم لمن قلدوه ينجيهم من دون اقتصاص واقتصار على الآثار النبوية (ومن يبتغ غير الإسلام ديناً فلن يقبل منه).(آل عمران: 85).

والإسلام ما جاء به خاتم النبيين وسيد المرسلين –صلى الله عليه وسلّم- (ومن يعتصم بالله فقد هدي إلى صراط مستقيم) آل عمران: 101. فمن لم يخص الله بالاعتصام وهو أغنى الشركاء عن الشرك، لم يعتصم عن الضلالة، ومن أخلص لله سلم من الضلالة، ومثله قوله تعالى (اتبعوا ما أنزل إليكم من ربكم ولا تتبعوا من دونه أولياء قليلاً ما تذكرون).(الأعراف: 3).

ولقد أربى ضلال المتصوفة، واتبعهم الرعاع والجهلة، واستحوذ عليهم الشيطان، فأنساهم ذكر الله، فلا تسمع إلا يا سيدي أحمد البدوي، ويا سيدي الزيلعي، ويا عيدروس، ويا جيلاني، ولا تسمع من يذكر الله، ويلجأ إليه في البحر والبر إلا قليلاً، ولفقوا كذبات لا أصل لها فقد عمت جهالاتهم اليوم عامة أهل وقتنا وخاصتهم (8)، إلا ما شاء الله فيضيفون إليهم من القدرة والعلم بالمغيبات، والتصرف في الكائنات، ما يختص بالله سبحانه، حتى قالوا فلان يتصرف في العالم، وكل عبارة أخبث من أختها.اللهم إنا نبرأ إليك من صنيع هؤلاء، ونسألك أن تكتبنا من الناهين لضلالاتهم، والمنادين لهم، ونستغفرك في التقصير وقد علمت عجزنا عن السيف والقنا(9)، أن نفضي به إليهم، وعن اللسان أن ننصحهم، أو ننادي به عليهم، إلا في الصحف والكتابة، والحمد لله على كل حال ". انتهى.

 (1) وبعد كل هذا يأتي حسن المالكي الذي نشأ في قلب بلاد التوحيد ودرس مناهج الدعوة السلفية يأتي ليرفع راية أعداء دعوة التوحيد والسنة ويرفع راية النبهاني ودحلان وابن جرجيس وأمثالهم من عتاة الضلال وخصوم التوحيد.

ثم لا يخجل من الدعاوى الكاذبة من أنه سلفي وأنه يريد الحق ويريد الدفاع عن هذه الدعوة ويمجد نفسه ويظن- المسكين -أنه من فرسان النقد والتصحيح والتوجيه فلم يعرف قدر نفسه ولا مقدار ضلاله وجهله.

ومن هنا يرفع نفسه إلى مقام المصلحين ويرى نفسه من أنداد الإمام محمد وأمثاله.

(2) هذا هو فقه علماء الأمة وهذه هي أحكامهم وهذا هو إجماعهم على قتال من يمتنع من الناس عن أداء شعيرة من شعائر الإسلام أو يرتكب محرماً معلوماً من الدين بالضرورة مستحلاً له كشرب الخمر أو الزنا والميسر فكيف بمن يرتكب نواقض لا إله إلا الله من الشركيات ويحارب من نهى عنها ويدعو إلى إخلاص العبادة لله رب العالمين.

(3) مجموع الفتاوى (28/502) لشيخ الإسلام ابن تيمية.

(4) الفتح(6/151) كتاب الجهاد حديث رقم (3017).

(5) الفتح (12/270) حديث رقم (6923).

(6) فتح الباري(12/275-278)، وانظر في المصادر التالية في إثبات تحريق علي –رضي الله عنه- للخوارج: التنبيه والرد على أهل البدع والأهواء للإمام أبي الحسين محمد بن أحمد الملطي(ص18) الفرق بين الفرق لعبد القاهر البغدادي (ص232)، التبصر في الدين للإسفراييني(ص108)، واعتقادات فرق المسلمين والمشركين للرازي(ص57) بواسطة كتاب: (عبد الله بن سبأ وأثره في إحداث الفتنة في صدر الإسلام) لسليمان بن حمد العودة (ص217).

(7) هذا كلام حق موافق لما دل عليه القرآن والسنة وما عليه علماء الأمة.

(8) في موقف هذا الإمام ما يؤيد موقف الإمام محمد من هذه الشركيات وتأكيد منه أن هذا البلاء الماحق منتشر في بلاد الإسلام وشمل الخاص والعام إلا من سلم الله.

(9) فيه أنه يرى قتال هؤلاء الذين بدلوا دين الله – واستعاضوا من توحيد الله بهذا الشرك والإلحاد ولا أدري هل يشترط قيام الحجة أو لا ؟! وأما أئمة الدعوة فقد علمت أنهم يشترطون قيام الحجة.


تهويله على الإمام محمد بالمغالطات وتقويله ما لم يقل - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

تهويله على الإمام محمد بالمغالطات وتقويله ما لم يقل

قال حسن المالكي بعد دعاوى عظيمة واتهامات ظالمة للشيخ وأنصاره (ص9) "الملحوظة الأولى يقول في الاستهلال(ص5): " اعلم رحمك الله أن التوحيد هو إفراد الله بالعبادة وهو دين الرسل الذين أرسلهم الله إلى عباده فأولهم نوح -عليه السلام- أرسله الله إلى قوم لما غلوا في الصالحين ودّاً وسواعاً ويغوث ويعوق ونسراً.
ثم قال: أقول هذا الكلام أوله صحيح، لكن آخره فيه نظر فإن الله أرسل نوحاً إلى قومه ليدعوهم إلى عبادة الله وترك الشرك فقد كانوا يعبدون الأصنام وليس فعلهم مجرد (غلو في الصالحين) فهذه اللفظة واسعة وتحتمل غالباً الخطأ والبدعة عند إطلاقها وقد يصل الغلو إلى الكفر وهو النادر،فتقبيل اليد قد يعتبر من الغلو والتبرك بالصالحين قد يعتبر من الغلو... لكن هذا ونحوه يعد من الأخطاء أو البدع وليست شركاً وإن تجوزنا في إطلاق الشرك على هذه الأفعال فهو شرك أصغر وليس من الشرك الأكبر المخرج من الملة ".
التعليـــــق:
1- اقتطع المالكي هذه الفقرة ثم قام يهول عليها بالباطل والمغالطات، والكتاب(1) ألفه هذا الإمام لدحض شبهات ينسجها أهل الضلال حول التوحيد والشرك الأكبر لا ليدفع شبهات تقبيل اليد ومجرد التبرك بالصالحين الذي يخلو من الشرك.
2- لو لم يقل الشيخ إلا هذا المقطع فقط لما جاز لعاقل أن يعترض على كلامه.
فقوله: "اعلم- رحمك الله- أن التوحيد هو إفراد الله بالعبادة وهو دين الرسل الذين أرسلهم الله إلى عباده".
فالعاقل الموحد لا يفهم من هذا الكلام إلا أن الرسل- عليهم الصلاة والسلام- بعثهم الله بالتوحيد وإخلاص العبادة لله وذلك يقتضي هدم الشرك الأكبر المضاد للتوحيد في الدرجة الأولى وكلام الشيخ يقتضي هذا عند من له أدنى مسكة من عقل ودين وإنصاف.
3- فما هو الجديد في قولك فإن الله أرسل نوحاً إلى قومه ليدعوهم لعبادة الله وترك الشرك وقد أفاده كلام الإمام في هذا المقطع وحده بغض النظر عن السياق والسباق واللحاق وبقطع النظر عن الكتاب من أوله إلى آخره وما تضمنه من أدلة وبراهين.
4- قولك عن قوم نوح: " وليس فعلهم مجرد (غلو في الصالحين) فهذه اللفظة واسعة وتحتمل – غالباً – الخطأ والبدعة عند إطلاقها وقد يصل الغلو إلى الكفر وهو النادر"؛ هذا قول باطل من وجوه:
1- أن موضوع الكتاب وأدلته تضيّق هذه السعة المدعاة.
2-إن الكتاب والسنة يدلان على خلاف دعواك.
قال تعالى: ) يا أهل الكتاب لا تغلوا في دينكم ولا تقولوا على الله إلا الحق (
وقال تعالى: ) قل يا أهل الكتاب لا تغلوا في دينكم غير الحق ولا تتبعوا أهواء قوم قد ضلوا من قبل وأضلوا كثيراً (.
وقد بين الله تعالى المراد بالغلو الذي نهى عنه فقال:
(إنما المسيح عيسى ابن مريم رسول الله وكلمته ألقاها إلى مريم وروح منه فآمنوا بالله ورسله ولا تقولوا ثلاثة انتهوا خيراً لكم إنما الله إله واحد سبحانه أن يكون له ولد).
فقد وضح الله هنا المراد بالغلو وأنه غلو الكفر والشرك، لا التبرك ولا تقبيل اليدين.
قال ابن كثير- رحمه الله- في تفسير هذه الآية: " ينهى تعالى أهل الكتاب عن الغلو والإطراء وهذا كثير في النصارى فإنهم تجاوزوا الحد في عيسى حتى رفعوه فوق منـزلته التي أعطاه الله إياها فنقلوه من حيز النبوة إلى أن اتخذوه إلهاً من دون الله يعبدونه كما يعبدونه بل قد غلوا في أتباعه وأشياعه ممن زعموا أنهم على دينه فادّعوا فيهم العصمة واتبعوهم في كل ما قالوه سواء كان حقاً أو باطلاً.
ولهذا قال تعالى: (اتخذوا أحبارهم ورهبانهم أرباباً من دون الله) الآية.
ثم من يفهم من الموحدين العقلاء والفقهاء أن المراد بالغلو في هذين النصين من كلام الله تعالى إنما هو تقبيل اليد والتبرك بالصالحين ونحوه.
ومن قال من العلماء إن الغلو يحتمل – غالباً - الخطأ والبدعة ؟
وقال رسول الله –صلى الله عليه وسلّم-: " إياكم والغلو فإنما أهلك من كان قبلكم الغلو ".
فمن فسر هذا الحديث بأن المراد به النهي عن تقبيل اليد والتبرك بالصالحين على النحو الذي يريده المالكي ؟
فما أرجف به المالكي على الإمام محمد - رحمه الله- فهو من الأباطيل وتفسير الغلو على الوجه الذي ذكره تفسير باطل.

وقال المالكي (ص9): " والشيخ محمد - رحمه الله- قال الكلام السابق ليدلل أن دعوته هي امتداد لدعوة الرسل الذين بعثوا أو كأنهم لم يبعثوا إلا إلى قوم يغلون في الصالحين فقط! أو أكبر أخطائهم الغلو في الصالحين! وهذا غير صحيح فقد كانوا يشركون بالله ويعبدون الأصنام وفي هذا كفاية "
أقول: نعم قال الإمام محمد هذا الكلام ليدلل أن دعوته هي دعوة الرسل وهي الدعوة إلى التوحيد ومحاربة الشرك وما تضمنه كتابه من أوله إلى آخره يؤكد هذا القول والاعتقاد.
واعتراضك عليه باطل وخيالات فاسدة تدل أنك من أبعد الناس عن العلم والفهم والعدل وإلا لما اعترضت على هذا الإمام العالم الذي صدع بالحق وانطلق من منهج الأنبياء في الدعوة إلى التوحيد ومحاربة الشرك والضلال.
ولهذا قال- رحمه الله- عقب المقطع الذي اختطفته ولا حجة لك فيه: " وآخر الرسل محمد r وهو الذي كسر صور هؤلاء الصالحين أرسله الله إلى قوم يتعبدون ويحجون ويتصدقون ويذكرون الله كثيراً ولكنهم يجعلون بعض المخلوقات وسائط بينهم وبين الله ويقولون نريد منهم التقرب إلى الله ونريد شفاعتهم عنده مثل الملائكة، وعيسى ومريم وأناس غيرهم من الصالحين.
فبعث الله محمداً r يجدد لهم دين إبراهيم- عليه السلام- ويخبرهم أن هذا التقرب والاعتقاد محض حق الله لا يصلح منه شيء لا لملك مقرب ولا لنبي مرسل.
ثم ساق الإمام محمد الأدلة على أن المشركين في عهد رسول الله كانوا يؤمنون بتوحيد الربوبية ثم قال:
فإذا تحققت أنهم مقرون بهذا وأنه لم يدخلهم في التوحيد الذي دعاهم إليه رسول الله–صلى الله عليه وسلّم-.
وعرفت أن التوحيد الذي جحدوه هو توحيد العبادة الذي يسميه المشركون في زماننا الاعتقاد، كما كانوا يدعون الله سبحانه ليلاً ونهاراً.
ثم منهم من يدعو الملائكة لأجل صلاحهم وقربهم من الله ليشفعوا لهم أو يدعو رجلاً صالحاً مثل اللات أو نبياً مثل عيسى.
وعرفت أن رسول الله قاتلهم على هذا الشرك ودعاهم لإخلاص العبادة لله وحده كما قال تعالى: (وأن المساجد لله فلا تدعوا مع الله أحداً) (الجن 18).
وكما قال تعالى: (له دعوة الحق والذين يدعون من دونه لا يستجيبون لهم بشيء). (الرعد 14).
وتحققت أن الرسول –صلى الله عليه وسلّم- قاتلهم ليكون الدعاء كله لله والنذر كله لله والذبح كله لله والاستغاثة كلها لله وجميع العبادات كلها لله ".
هذا الكلام فيه بيان شاف للغلو الذي هو الشرك الأكبر الذي بعث الله جميع الأنبياء لتطهير الأرض من رجسه وليس هو الغلو الذي ادعاه المالكي من مثل تقبيل اليد والتبرك بالصالحين على الوجه البدعي أو الخطأ.
1- فانظر إلى قوله -رحمه الله- " فبعث الله محمداً r ليجدد لهم دين إبراهـيم- عليه السلام-... الخ ".
ودين إبراهيم الذي دعا إليه وناظر فيه الكافرين فغلبهم بالحجة والبرهان هو التوحيد وضده الشرك الأكبر الذي كان عليه قومه عباد الكواكب والشمس والقمر، والأصنام التي اضطر إلى تحطيمها- عليه الصلاة والسلام-.
2- وانظر إلى قوله- رحمه الله- " وعرفت أن التوحيد الذي جحدوه هو توحيد العبادة الذي يسميه المشركون في زماننا الاعتقاد كما كانوا يدعون الله سبحانه ليلاً ونهاراً ثم منهم من يدعو الملائكة... ومنهم من يدعو رجلاً صالحاً مثل اللات أو نبيا مثل عيسى).
3- وانظر إلى قوله- رحمه الله-: "وعرفت أن رسول الله –صلى الله عليه وسلّم- قاتلهم على هذا الشرك ودعاهم إلى أخلاص العبادة لله وحده.... الخ ".
4- وانظر إلى قوله - رحمه الله-: " وتحققت أن رسول الله –صلى الله عليه وسلّم- قاتلهم ليكون الدعاء كله لله والنذر كله لله والذبح كله لله والاستغاثة كلها لله وجميـع العبادات كلها لله…. الخ ".
وهذا كله يوضح لك أن للمالكي قصداً سيئاً في حذفه لهذه السياقات والبيانات التي تدل أن الإمام محمداً- رحمه الله- كان يدعو إلى دعوة الأنبياء- عليهم الصلاة والسلام- التي قال الله عنها: (ولقد بعثنا في كل أمة رسولاً أن اعبدوا الله واجتنبوا الطاغوت).
وهي معنى لا إله إلا الله التي تبطل الشرك بكل ألوانه وصوره وتثبت أن العبادات كلها حق لله وحده لا شريك له، ومنها ما ذكره الإمام في هذه السياقات من الدعاء والذبح والنذر والاستغاثة وسائر العبادات القلبية وعبادات الجوارح واللسان.
ويوضح لك مقصوده بالغلو الذي ذكره ووضح معناه بالأدلة والبراهين التي ساقها والأمثلة التي ضربها.
ويبين مكر هذا المالكي في حذفه هذه البيانات الموضحة لمعنى الغلو الذي فسره المالكي بتفسيره الفاسد الظالم ليوهم الناس أن الشيخ محمداً بعيد عن دعوة الأنبياء وأن المالكي هو الداعي إلى دعوة الأنبياء.
انظر إلى قول هذا الظالم بَعد تفسيره للغلو: "وهذا غير صحيح فقد كانوا يشركون بالله ويعبدون الأصنام".
وأسأله هل الشيخ محمد- رحمه الله- أنكر أنهم كانوا يشركون بالله ويعبدون الأصنام وهل سياق كلامه يدل على ما فسرت به الغلو، أو أنك نسجته من خيالك وارتكبت الخيانة لذلك ؟!
أهذا من الإنصاف الذي تدعيه أو هو من الجور الذي ارتطمت فيه في أول خطواتك وسقطت في مهاويه ؟!
إن هذا العمل الشنيع لبرهان واضح على أن حاديك هو الأغراض والهوى وعلى بعدك السحيق عن الإنصاف والعدل والقول الفصل.

 (1) أي كشف الشبهات.


المالكي يغالط ويشكك في صدق الإمام محمد في أمر يعرفه الخاص والعام - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

المالكي يغالط ويشكك في صدق الإمام محمد في أمر يعرفه الخاص والعام

قال في (ص21) من كتابه هذا: " الملحوظة العشرون قوله (ص36):" فإن قال: الشرك عبادة الأصنام ونحن لا نعبد الأصنام، فقل: وما معنى عبادة الأصنام ؟.
أتظن أنهم يعتقدون أن تلك الأخشاب والأحجار تخلق وترزق وتدبر أمر من دعاها فهذا يكذبه القرآن ".أ هـ.
قال المالكي معلقاً على هذا الكلام:
" أقول: عبادة الأصنام هي السجود لها والصلاة لها وطلب الحوائج منها مع الكفر بالنبوات.. وأما المسلم فلا يصلي لولي ولا نبي، ويقر بأركان الإسلام وأركان الإيمان ويؤمن بالبعث والحساب والجنة والنار...الخ
ثم في كلام الشيخ تعميم عجيب عندما قال (ص37):
" الشرك هو فعلكم عند الأحجار والبنايات التي على القبور وغيرها...؟
وذكر أنهم يدعون ذلك ويذبحون له ويقولون إنه يقربنا إلى الله زلفى ويدفع عنّا ببركته". أهـ.
ثم قال المالكي: " وأنا أشك في وجود مثل هذه الصور التي نقلها الشيخ فهذا إن وجد نادر.
أما طلب البركة من تربة قبور الصالحين ونحوها فهو إلى اليوم وهو بدعة وليس كفراً فضلاً عن الشرك الأكبر المخرج من الملة لكل أهل تلك الجهة، بل كان الذهبي(1) وبعض العلماء يجوزه فهل هم كفار ؟ ولا زال بعض العوام يفعلون هذا في مناطق مختلفة ولكن هذا لا يعني كفر الناس في تلك الجهات على أقل تقدير، بل لا تخلو منطقة من وجود أفراد يعتقدون في السحرة والكهان اعتقادات باطلة أو كفرية، لكن هذا لا يعني تكفير الناس الذين لا يفعلون هذا، وهم الكثرة مع أن الشيخ محمد - رحمه الله- كان يكفر كل أهل المنطقة التي يوجد بها مثل هذه الممارسات، بحجة أن من لم ينكر فهو كالفاعل.
ويظهر من كلام الشيخ محمد أنه إن علم بحادثة في الحجاز أو عسير أو سدير عممها على أهل تلك الجهة كلها فيكفرهم ويقاتلهم.
وهذه حجة من يرى أن الحركة سياسية بالدرجة الأولى، لأنه لا يعقل عند هؤلاء أن يظن الشيخ أن يكون أهل الحجاز على إجازة الذبح عند القبور والاستشفاع بأصحابها.. فهذا لن يكون إلا في أفراد، أما التبرك بالصالحين أو تربة قبورهم فهذه قد تكون عند بعض العلماء المتأولين.
فلو كان الذهبي معاصراً للشيخ هل نرى وجوب قتله وتكفيره خاصة وأنه كان يرى التبرك بالصالحين وتربة قبورهم ؟! إذا قلتم نعم اطردتم وأصبحت خصومتكم مع غيرنا، وإن قلتم لا وافقتمونا بأن هذا الأمر لا يجوز فيه التكفير ولا القتال، نعم يمكن التخطئة والإنكار بلا تكفير ولا سيف ".
التعليــــق:
أقول: إن المالكي قد اعتمد طريقة البتر في كتابه هذا ظاناً أن هذه الطريقة ستنجح في تحقيق أهدافه في تشويه صورة الإمام محمد وتشويه دعوته وظاناً أنه سينجح في أخذ الثأر لأوليائه من الروافض والقبوريين ودعاة الضلال الذين حاربوا هذا الإمام ودعوته إلى الله بالأكاذيب والافتراءات.
إن العاقل المنصف الموحد يدرك مدى قوة الحجج التي أوردها الشيخ على الخصم المجادل التي تقوده إن كان منصفاً إلى الإذعان والتسليم حيث قال: -رحمه الله- في (ص29- 35):
"فإن قال أنا لا أشرك بالله شيئاً حاشا وكلا، ولكن الإلتجاء إلى الصالحين ليس بشرك.
فقل له: إذا كنت تقر أن الله حرم الشرك أعظم من الزنى، وتقر أن الله لا يغفره فما هذا الأمر الذي عظمه الله، وذكر أنه لا يغفره فإنه لا يدري فقل له: كيف تبريء نفسك من الشرك وأنت لا تعرفه ؟
أم كيف يحرم الله عليك هذا ويذكر أنه لا يغفره ولا تسأل عنه ولا تعرفه؟! أتظن أن الله يحرمه ولا يبينه لنا ؟! فإن قال: الشرك عبادة الأصنام ونحن لا نعبد الأصنام فقل: وما معنى عبادة الأصنام ؟ أتظن أنهم يعتقدون أن تلك الأخشاب والأحجار تخلق وترزق وتدبر أمر من دعاها ؟
فهذا يكذبه القرآن كما في قوله تعالى: (قل من يرزقكم من السماء والأرض) وإن قال: هو من قصد خشبة أو حجراً أو بنية على قبر أو غيره يدعون ذلك ويذبحون له ويقولون إنه يقربنا إلى الله زلفى ويدفع عنا ببركته ويعطينا ببركته فقل: صدقت وهذا هو فعلكم عند الأحجار والبنايات التي على القبور وغيرها فهذا أقر أن فعلهم هذا هو عبادة الأصنام وهو المطلوب.
ويقال له أيضاً: قولك: "الشرك عبادة الأصنام " هل مرادك أن الشرك مخصوص بهذا وأن الاعتماد على الصالحين ودعاءهم لا يدخل في ذلك ؟ فهذا يرده ما ذكر الله في كتابه من كفر من تعلق على الملائكة أو عيسى أو الصالحين فلا بد أن يقر لك أن من أشرك في عبادة الله أحداً من الصالحين فهو الشرك المذكور في القرآن وهذا هو المطلوب.
وسر المسألة أنه إذا قال: أنا لا أشرك بالله فقل له وما الشرك بالله فسره لي ؟
فإن قال: هو عبادة الأصنام فقل: وما معنى عبادة الأصنام فسرها لي ؟
فإن قال:أنا لا أعبد إلا الله وحده فقل: ما معنى عبادة الله وحده ؟، فسرها لي: فإن فسرها بما بينه القرآن فهو المطلوب، وإن لم يعرفه فكيف يدعي شيئاً وهو لا يعرفه ؟ وإن فسر ذلك بغير معناه بينت له الآيات الواضحات في معنى الشرك بالله وعبادة الأوثان وأنه الذي يفعلونه في هذا الزمان بعينه وأن عبادة الله وحده لا شريك له هي التي ينكرونها علينا ويصيحون فيه(2) كما صاح إخوانهم حيث قالوا: "أجعل الآلهة إلهاً واحداً إن هذا لشيء عجاب ".
فإن قال: إنهم لا يكفرون بدعاء الملائكة والأنبياء وإنما يكفرون لما قالوا: الملائكة بنات الله، فإنّا لم نقل: عبد القادر ابن الله ولا غيره.
فالجواب إن نسبة الولد إلى الله كفر مستقل، قال الله تعالى:) قل هو الله أحد الله الصمد (، والأحد الذي لا نظير له والصمد المقصود في الحوائج فمن جحد هذا فقد كفر ولو لم يجحد السورة، وقال تعالى:) ما اتخذ الله من ولد وما كان معه من إله(.
ففرق بين النوعين وجعل كلا منهما كفراً مستقلا وقال تعالى:)وجعلوا لله شركاء الجن وخلقهم وخرقوا له بنين وبنات بغير علم (.
ففرق بين كفرين.
والدليل على هذا أيضاً أن الذين كفروا بدعاء اللات مع كونه رجلاً صالحاً لم يجعلوه ابن الله والذين كفروا بعبادة الجن لم يجعلوهم كذلك، وكذلك أيضاً العلماء في جميع المذاهب الأربعة يذكرون في باب حكم المرتد أن المسلم إذا زعم أن لله ولداً فهو مرتد ويفرقون بين النوعين وهذا في غاية الوضوح وإن قال:) ألا إن أولياء الله لا خوف عليهم ولا هم يحزنون(.
فقل: هذا هو الحق، ولكن لا يعبدون ونحن لم نذكر إلا عبادتهم مع الله وشركهم معه وإلا فالواجب عليك حبهم واتباعهم والإقرار بكرامتهم، ولا يجحد كرامات الأولياء إلا أهل البدع والضلال.... الخ.
ودين الله وسط بين طرفين وهدى بين ضلالتين وحق بين باطلين".
أقول: إن هذا الفصل يحمل في ثناياه حججاً دامغة لأهل الضلال ومنهم هذا المالكي الذي يسف في جداله الباطل، ويسلك فيه مسالك عتاة أهل الضلال.
انظر أيها القارىء إلى تقرير هذا الإمام بإمعان وبصيرة كيف ينتقل بالخصم من حجة إلى حجة وإلى دحض شبهة بعد شبهة بحيث لا يسع الخرافي الذي بقيت له مسكة من عقل وإدراك وحب للحق إلا التسليم و الاستسلام لهذه الحجج الدامغة.
أما المعاند من أمثال المالكي ممن له نصيب من قول الله: (ولئن أتيت الذين أوتوا الكتاب بكل آية ما تبعوا قبلتك وما أنت بتابع قبلتهم)الآية.
فهذه الأصناف لا تغني عنهم الآيات والنذر ولا الحجج والبراهين.
وأقول للقارىء المنصف:لقد ظهر لك جهل وعناد هذا المالكي وأمثاله، لكني أعتقد أن في هذه الأصناف من يخجل من تصرفات المالكي وخياناته التي يرتكبها في تطاوله على الحق وخصومته لهذا الإمام ولعقيدة التوحيد وأهلها، فيسوق على الأقل ما عند خصمه من الحجج ألا ترى أمانة أبي سفيان وهو في أيام شركه وجهله، كيف عرض دعوة الرسول –صلى الله عليه وسلّم- أمام هرقل بصدق وأمانة لا دافع له إلى ذلك إلا الرجولة والأمانة والأنفة من أن يؤثر عنه الكذب ثم هدى الله هذا الرجل إلى الإسلام ولعل من أسباب هدايته هذه الأخلاق وهذا الموقف المنصف الأمين فصار هذا الرجل من خيار المسلمين وسادتهم رغم أنوف الروافض ورغم أنف هذا المالكي الخرافي الذي ينطوي على حقد الروافض وبغيهم وكيدهم للتوحيد وأهله.
لقد بلغ الجهل والعناد بهذا المالكي إلى أن تجاوز المسلمات عند عتاة الرفض والتصوف والخرافات بل المسلمات عند اليهود والنصارى.
من تلكم المسلمات حتى عند اليهود والنصارى أن السجود للأصنام والصلاة لها كفر غليظ كاف لإدانة فاعله بالكفر والشرك والضلال.
وليس الأمر كذلك عند هذا المالكي صاحب الألوان المتعددة والادعاءات الكاذبة.
ألا ترى: أنه لا يرى أنَّ السجود للأصنام والصلاة لها وطلب الحوائج منها كافٍ لتكفير هؤلاء المشركين حتى ينضم إليها الكفر بالنبوات.
فمن سبق هذا الرجل إلى مثل هذا القول والاعتقاد الفاسد.
ثم ذهب يلبس ويتهرب من الواقع الذي يعيشه القبوريون من دعاء غير الله والاستغاثة بهم و اللجؤ في الشدائد والكروب إليهم والذبح والنذر لغير الله بل والطواف والسجود لغير الله لاسيما عند الروافض، يتهرب من هذا الواقع(3) الذي يشهد به العلماء العدول من شتى أقطار العالم الإسلامي ولم ينفرد هذا الإمام وأنصاره بهذه الشهادة فهناك علماء كبار سبقوا الإمام وأئمة عاصروه وأئمة جاءوا بعده يشاركونه في هذه الشهادة.
إن المالكي ليهرب من هذا الواقع الواضح المرير فيقول:-
" وأما المسلم فلا يصلي لولي ولا نبي ويقر بأركان الإسلام وأركان الإيمان ويؤمن بالبعث والحساب والجنة والنار " (4).
وهذه شبهة الخرافيين المعاندين المغالطين المحاربين للتوحيد وأهله.
فنقول: إذا كان المسلم هذا كما وصفت ثم سب الله أو سب الرسول أو القرآن أو استهزأ بالله أو رسوله أو كتابه أيبقى عندك على الإسلام؟(5) وهل هذه الأمور تعتبر من المعلومات من الدين بالضرورة والوقوع في شيء منها كفر ذاتي ينافي التوحيد والإيمان من أساسهما أو لا ؟.
وهل دعاء غير الله والاستغاثة بغيره في الشدائد والرغبة إلى غير الله والخوف من غير الله ورجاء غير الله والتوكل على غير الله هل هذه الأمور الشركية تعتبر عندك من الشرك بالله أو من التوحيد؟.
وهل الواقع فيها أو في بعضها يبقى عندك مسلماً موحداً بعد إقامة الحجة عليه وهل من عاش مثلك في بلاد التوحيد ودرس مناهج ومقررات التوحيد ومارس شيئاً من تلك الشركيات، أو أنكر أنها من الشرك يبقى مسلماً موحداً بل حنبلياً سلفياً.
هذا الرجل غارق في الضلال وفي بغض التوحيد وأهله وحامل لواء الدفاع عن كل أصناف أهل الضلال بما فيهم غلاة الصوفية والروافض الذين يجعلون مع الله شركاء في توحيد الربوبية وفي توحيد الألوهية ويعطلون صفات الله الذاتية والفعلية.

 (1) هذا افتراء على الذهبي فإنه يحارب الشرك ولا يجيزه وهات برهانك أنه يجيز دعاء غير الله والذبح والنذر لغير الله والتوكل والرجاء في غير الله.
أتحشر الذهبي في أمثال دحلان والحداد وابن عفالق والنبهاني وأمثالهم من دعاة الشرك والضلال.
(2) ولعله فيها أو بها.
(3)كثيراً ما يذكر الإمام محمد -رحمه الله- في رسائله أن بعض خصومه المناوئين له يعترفون بأن دعوة الإمام محمد إلى التوحيد وإلى خلع الشرك حق وأن كثيراً من الناس واقعون في الشرك ومع ذلك يحاربونه ويفترون عليه كثيراً من الافتراءات التي هو براء منها.
(4) يذكر الشيخ أن في قبائل نجد والحجاز من ينكر البعث يذكر هذا في رسائله إلى خصومه المناوئين له وما عارضه أحد منهم حسب علمي وهو والله الإمام العدل الثقة انظر على سبيل المثال تاريخ نجد ترتيب روضة الأفكار (ص307).
(5) قال الشيخ عبد الله بن محمد بن سليمان داماد الحنفى -رحمه الله- في كتابه مجمع الأنهر (ص690-692): " كافر جاء إلى رجل وقال: اعرض علي الإسلام فقال: اذهب إلى فلان يكفر وقيل:لا يكفر...
" ثم قال: إن ألفاظ الكفر أنواع:
الأول فيما يتعلق بالله تعالى" إذا وصف الله تعالى بما لا يليق به أو سخر باسم من أسمائه أو بأمرٍ من أوامره أو أنكر صفة من صفات الله تعالى، أو أنكر وعده أو وعيده، أو جعل له شريكاً أو ولداً أو زوجة أو نسبه إلى الجهل أو العجز أو النقص، أو أطلق على المخلوق من الأسماء المختصة بالخالق نحو القدوس والقيوم والرحمن وغيرها، ويكفر بقوله لو أمرني الله تعالى بكذا لم أفعل، وقوله حين الغضب لا أخشى الله إذا قيل له ألا تخشى الله تعالى كفر إذا نفى الخوف وإن أراد شيئاً آخر لا يكفر.
ولو قال لمن لا يمرض هذا منسي الله أو قال هذا من نسيه الله تعالى، فهذا كفر عند بعضهم وهو الصحيح، وبقوله المعدوم ليس بمعلوم لله تعالى، وبقول الظالم أنا أفعل بغير تقدير الله تعالى إلى أن قال: ومن ادعى الغيب لنفسه يكفر حتى يؤمر بتجديد النكاح.. ويكفر بقوله أرواح المشايخ حاضرة تعلم...وبإتيان الكاهن وتصديقه، وبقوله: أنا أعلم المسروقات أو قال أنا أخبر عن أخبار الجن إياي، فإن قال هذا فهو ساحر كاهن، ومن صدقه فقد كفر وباعتقاده أن الملك يعلم الغيب.
قال: وفي فصول العمادي من لم يقر ببعض الأنبياء بشيء أو لم يرض بسنة من سنن المرسلين عليهم السلام فقد كفر. ويكفر بتعييبه ملكاً من الملائكة أو بالاستخفاف به وبقوله: إن عزرائيل -عليه الصلاة والسلام- غلط في قبض روح فلان. رجل قال لآخر احلق رأسك وقلم أظفارك فإن هذه سنة فقال: لا أفعل وإن كان سنة فهذا كفر لأنه قال على سبيل الإنكار والرد، وكذا في سائر السنن خصوصاً في سنة هي معروفة وثبوتها بالتواتر كالسواك ونحوه... وبقذفه عائشة -رضي الله تعالى عنها- وذكر أشياء كثيرة من المكفرات.
وبعض هذه الأمور التي ذكرها تحتاج إلى نظر.
والشاهد أن فقهاء المذاهب يذكرون أموراً كثيرة يكفرون بها من يرتكبها وهي دون ما كفر به الإمام محمد وقاتل عليه بعد قيام الحجة، ولكن أهل الضلال والفتن والخرافات يشغبون على الإمام محمد وأنصاره بقضية التكفير، ولو حكموا الله ورسوله وأخذوا بأقوال مذاهبهم لما حصل منهم إلا تأييده وشكره على ما قام به من إعلاء راية التوحيد والسنة والقضاء على الشركيات والبدع والضلالات التي طمست معالم الإسلام وأوصلت كثيراً وكثيراً من المسلمين إلى انحطاط رهيب لم يحتمله حتى بعض أعداء الإسلام فضلاً عن علماء الإسلام.
ولا يزال هؤلاء الضالون ومنهم المالكي يعلنون الحرب على التوحيد وأهله ويتباكون على رؤوس الرفض القبوريين ورؤوس غلاة الصوفية من عباد القبور ودعاة الشرك والضلال كما سيأتي.


تهم عظيمة تقشعر منها الجلود يوجهها المالكي إلى الإمام محمد - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

تهم عظيمة تقشعر منها الجلود يوجهها المالكي إلى الإمام محمد

ومن ظلمه إلصاق تهم عظيمة من التكفير تقشعر منها الجلود ولا تصدر إلا من عدو لدود، قال بعد حديث عن التكفير أيضاً وما أكثر حديثه عنه:" فهذه الفوضى التكفيرية هي نتيجة طبيعية وحتمية من نتائج منهـج الشيـخ محـمد بن عبـد الوهاب - رحمه الله - الذي توسع في التكفير حتى وجدت كل طائفة في كلامه ما يؤيد وجهة نظرها.
بل حركة الحرم وأصحاب التفجير في العليا ما هم إلا نتيجة لمنهج الشيخ في التكفير".
أقـول:
1- إن هذه الفوضى التكفيرية المنتشرة في الطوائف إنما هي قائمة على أسس ومناهج خارجية وسياسية مباينة ومخالفة لمنهج السلف الذي سار عليه الإمام محمد وأتباعه.
فدعوة الإمام محمد تسير وفق منهج الرسل - عليهم الصلاة والسلام - وهديهم في الدعوة إلى التوحيد ومحاربة الشرك.
والتكفير الفوضوي الجديد إنما هو قائم على مناهج سياسية انحدرت عن مذاهب الخوارج والروافض مع الخلط بسياسات وأفكار غربية ثورية لبست لباس الإسلام همها الصراع على الكراسي، فمن هنا يحاربون الحكام ويكفرونهم دون تمييز ودون شروط يشترطها الإسلام وعلماؤه، ويحاربون العلماء الذين يقاومون هذه الاتجاهات الغريبة على الإسلام، ومواقف هذه الاتجاهات من العلماء مواقف العداء ويوجهون لهم التهم السياسية التي ما كان يعرفها من قبلهم من الخوارج والروافض بل لا يعرفها إلا الشيوعيون والعلمانيون.
هذه التهم السياسية مثل العملاء والجواسيس والمخابرات …الخ، ويعطون رتباً عسكرية لعلماء السنة لا أستحضرها لأني والله لا أعرفها وتغيب عن ذاكرتي ولكنها تصور العلماء في أقبح الصور.
هذه الأساليب تدل العاقل المنصف على البعد السحيق لهذه الحركات الثورية ومناهجها وأساليبها عن دعوة هذا الإمام المجدد العظيم؛ الذي كان لدعوته الصحيحة أعظم الآثار في حياة المسلمين من العدل والإنصاف والرحمة والنـزاهة والعقائد النظيفة والمناهج الصحيحة.
بخلاف هذه المناهج المناهضة لهذه الدعوة وحملتها من القسوة والعنف والعقائد الفاسدة والمناهج الضالة التي شوهت الإسلام وأشقت المسلمين مع إفسادها لعقائد الناس وصدهم عن منهج الله الحق وموالاة أهل البدع الكبرى والمحاماة عنهم وعن بدعهم.
هؤلاء إنما يدعون إلى الحاكمية التي دعا إليها الخوارج ويحاربون الشرك السياسي الذي يخالف الحاكمية فقط، وذلك هو توحيدهم وذلك هو الشرك الذي يحاربونه.
ومن هنا لا نرى صراعهم إلا مع الحكام على الكراسي ولا نرى إلا حربهم للعلماء.
وتراهم يقدمون أصحاب العقائد الضالة من شركية وإلحادية ويجعلون من أهلها أئمة هدى ومجددين ولو دعوا إلى وحدة الوجود وإلى وحدة الأديان ولو أيدوا الشرك وآخوا الروافض والنصارى وتحالفوا مع اليهود والشيوعيين والعلمانيين.
وتراهم يعادون علماء التوحيد والسنة السائرين على منهج الأنبياء وعلى منهج السلف الصالح من الصحابة وسادة العلماء مع مخالفتهم لحاكمية الله في أهم أصول الإسلام فلا يحكمون الله في قضايا التوحيد والشرك ولا يطالبون أهل البدع الكبرى من التجهم والخروج والاعتزال والتصوف الشركي والفلسفي بالإقلاع عن أباطيلهم والخروج من دوامة الضلال.
ومع هذا التباين الشديد بين الدعوة السلفية التي رفع رايتها الإمام محمد وأنصاره وبين هذه الحركات التائهة ترى المالكي يحرص بشدة على إلصاقها بالإمام محمد كما يلصق نفسه بها وهو من ألد أعدائها وتراه يصف قادة هذه الحركات بالتجديد فهو المسكين يعيش فوضى فكرية ومنهجية لا نظير لها ولا موازين لها إلا الفوضى والظلم والبغي والتطاول على الدعوة السلفية وحملتها وعلى رأسهم الصحابة وأهل الحديث وأئمة التوحيد.
فمن ظلمه الصارخ تأليبه السفهاء والكفار من الأعداء على الإمام محمد ودعوته وأتباعه بإلصاق تكفير الحركات السياسية بهذا الإمام وكتبه ودعوته وأتباعه.


تظاهره الكاذب بأنه من أهل الدعوة السلفية وأنه غيور عليها يرد عنها كيد الأعداء - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

تظاهره الكاذب بأنه من أهل الدعوة السلفية وأنه غيور عليها يرد عنها كيد الأعداء

فمن ذلك قوله (ص4): "وقد تشوهت صورتنا - نحن طلبة العلم في المملكة- بأننا لا نعترف بأخطاء الشيخ وأننا نعده معصوماً ولا نقبل النقاش في تخطئته والرد على ما أخطأ فيه، وأنه أصبح عندنا كأحد الأنبياء وغير ذلك من الاتهامات التي - للأسف - يساعد على انتشارها بعض الغلو الموجود عندنا في الشيخ.
فمن هنا جاءت هذه المراجعة لكتاب مشهور من كتب الشيخ محمد واسمه (كشف الشبهات) إنطلاقاً من عدة أمور:
الأمر الأول: أن أي منجز بشري يحتاج من وقت لآخر للمراجعة والنقد ولا عيب في هذا لا شرعاً ولا عقلاً ".
وساق أموراً أخرى إلى أن قال في(ص5) "..من حق كل طالب علم في المملكة أن يذب تهمة الغلو عن نفسه وعن أبناء بلده فكثير من الناس يعرضون عن الإخوة الدعاة القادمين من المملكة بحجة أنهم يكفرون المسلمين وأنهم يتمحورون حول الشيخ محمد بن عبد الوهاب لا حول النبي –صلى الله عليه وسلّم-.
هذا معنى ما قرأته في بعض الكتب التي تنتقد غلونا في الشيخ وهذا أيضاً معنى ما سمعته من بعض الإخوة الذين خرجوا للدعوة خارج المملكة نقلاً عن تصورات بعض المسلمين.. إلى أن قال: "كل يؤخذ من قوله ويرد وكل يستدل لقوله لا بقوله وكل لم ينـزل من السماء وكل مأمور بالرجوع إلى الأدلة الشرعية لا إلى أقوال الرجال.. هذه هي السلفية الحقيقية ".
التعليــــق:
1- فانظر إلى هذه الدعاوى التي يلبس فيها نفسه لباس السلفية وله دعاوى من هذا النمط المفضوح.
انظر إلى قوله: "قد تشوهت صورتنا نحن طلبة العلم بأننا لا نعترف بالأخطاء" وهو أشد المشوهين والمشاغبين فهو المشوه والمشاغب الأول في هذه الأيام بعد أن كادت أن تذهب أدراج الرياح تشويهات خصوم الشيخ له ولدعوته وبعد أن أصبحت صورة الإمام محمد وصورة دعوته جميلة رائعة مقبولة لدى الناس في العالم بسبب انفتاح البلاد السعودية للناس.
وبعد أن توفرت وسائل الاتصال والنقل وكثرت المطابع التي تطبع كتب الدعوة.
وبعد أن انفتحت جامعات المملكة التي تستقبل طلاب العلم من مشارق الأرض ومغاربها.
وبعد أن كثر انتشار الدعاة في كل القارات.
وبعد أن فتحت المعاهد والمدارس السلفية في شتى البلدان.
تغيرت نظرة الناس إلى هذه الدعوة المباركة تغيراً جذرياً.
ولولا عقبات الحزبيات التي تقف أمام هذه الدعوة لأصبح - فيما نحسب- معظم العالم الإسلامي على منهج هذا الإمام، بل الأحزاب على علاتها تحترم هذا الإمام رغم إساءتها إلى نفسها وإلى الإسلام بسبب تعلقها ببعض الأفكار السياسية الخارجية والخرافات الصوفية التي كادت تتلاشى أمام هذه الدعوة العظيمة.


إلزامـات باطلـة - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

إلزامـات باطلـة

قال المالكي في (ص11) بعد تهاويل على الإمام محمد -رحمه الله- بفروق بين الكفار في عهد الرسول وبين القبوريين من أنهم يقولون لا إله إلا الله ويؤمنون بالبعث وأن الكفار كذبوا الرسول ولم يذكر الأمور المشتركة بين القبوريين وبين أولئك المشركين لأنه لا يرى ذلك من الشرك المبين.
قال: "وأقول للأخوة المختلفين معي في هذه المسألة: معظم علماء المسلمين في عهد الشيخ محمد وفي أيامنا هذه يقولون بجواز التبرك بالصالحين والتوسل بهم فهل نحن اليوم نكفر جميع هؤلاء ؟! أم نخطؤهم فقط ؟! بل ليت التخطئة بدليل وبرهان تسلم لنا.
إن قلتم نحن نكفرهم رد عليكم العلماء المعاصرون داخل المملكة وخارجها واتهموكم بالغلو في الدين وتكفير المسلمين!.
وإن قلتم: لا، نحن لا نكفرهم رددتم على الشيخ محمد بن عبد الوهاب تكفيره لهم لأنه كان يكفر علماء وعوام مثل علماء زماننا وعوامهم تماماً ولن يخرج مقلدو الشيخ من هذه الإلزامات وإن تكلفوا التفريق بين المسلمين (من العلماء والعوام) الذين كانوا في عهد الشيخ محمد وبين المسلمين (من العلماء والعوام) اليوم كان التفريق بين كفار قريش وبين هؤلاء العلماء والعوام أكثر وضوحاً وظهوراً!.
نعم. لأن كل ما أنكره الشيخ محمد - رحمه الله- على علماء عصره من التوسل بالصالحين أو التبرك بهم أو الاستشفاع بالنبي –صلى الله عليه وسلّم- أو زيارة القبور أو ترك الإنكار العلني على العوام والحكام...الخ.
لا زال إلى اليوم في علماء مصر والشام والحجاز واليمن والعراق والمغرب.....الخ فضلاً عن عوامهم.
فأنتم إذا كفرتم هؤلاء لزمكم الرد على علمائنا الذين لا يكفرونهم فإذا بلغ علماءنا ردكم ولم يكفروهم لزمكم تكفير علمائنا ؛ لأن من قواعد الدعوة السلفية في كتابات كثير من علماء الدعوة أن (من شك في كفر الكافر فهو كافر)!.
التعليــــق:
1- انظر إلى قوله معظم علماء المسلمين في عهد الشيخ محمد وفي أيامنا هذه يقولون بجواز التبرك بالصالحين والتوسل بهم فيأتي بكلمة التبرك مجملة شأن أهل البدع.
فما مرادك بالتبرك؟.
إن أراد به الاستغاثة بغير الله والذبح والنذر لغير الله فهذا شرك بالله أكبر فإن كان هؤلاء يجيزون هذا التبرك فمن قامت عليه الحجة وعاند وكابر وأيد هذا الشرك الأكبر فهو مشرك.
وإن كان جاهلاً علِّم ولا يكفر حتى تقام عليه الحجة.
وأما التوسل مثل اللهم إني أسألك بحق فلان، أو بجاه فلان، وما شاكل ذلك فهذا مع أنه من البدع فلم يكفر به أحد من علماء الدعوة لا الإمام محمد ولا غيره .
ولجؤك إلى هذا الأسلوب الماكر الذي يوهم الناس أن الشيخ محمداً يكفر علماء المسلمين بالتبرك والتوسل إنما هو من أساليب الفجور القائمة على الحقد وقصد التشويه.
2- إن هذه الإلزامات القائمة على هذا التمويه التي توهم فيها أن السلفيين قسمان: قسم يكفِّر بالتبرك مثل تقبيل اليد والتبرك بفضل طعام وشراب من يعتقد فضله ويكفِّر بالتوسل مثل ما شرحناه، وقسم لا يكفِّر بذلك.
نقول: ليس الأمر كما تلبس فهم - والحمد لله- على منهج واحد لا يكفرون بمثل هذه الأمور وإنما يعتبرونها من البدع.
ولا يكفرون من وقع في الكفر والشرك إلا بعد قيام الحجة كما هو معروف عن علماء هذه الدعوة المباركة الماضين منهم والمعاصرين.
أما من يسير على مذاهب الخوارج في تكفير العلماء وتكفير الحكام فهؤلاء ليسوا من أهل هذه الدعوة بل هم قوم آخرون سائرون على مناهج تعادي منهج الإمام محمد والمنهج السلفي وتعادي أهله.
ومن هذا المنطلق العدواني هم يكفرون علماء هذه البلاد وحكامها ويوالون خصوم الدعوة من الروافض وغلاة الصوفية القبورية ويحامون عنهم فلا تخلط ولا تجمع بين المتضادات ولا تخلِّط.
فظهر من هذا براءة الإمام محمد وأنصاره من التكفير بالتبرك والتوسل اللذين افتراهما المالكي وشرحناهما وظهرت براءتهم من التناقض الذي يريد هذا المالكي أن يوهم أنه قد أدخلهم في المضايق والواقع أنه أعجز الناس عن ذلك.
كناطح صخرة يوماً ليوهنها فلم يضرها وأوهى قرنه الوعل
3- إذا كان ما أنكر الإمام محمد من الاستغاثة والاستعانة والذبح والنذر باقية إلى اليوم، فقد حكم بأن هذا من الشرك أعلام الأمة قبل الإمام وبعده مع اشتراطهم قيام الحجة قبل التكفير فمن قامت عليه الحجة وعاند وتمادى في الشرك أو تأييده، فهو كافر.

تكذيب آخر ومغالطة

قال المالكي " (ص21) الملحوظة العشرون قوله في (ص36): " فإن قال: الشرك عبادة الأصنام ونحن لا نعبد الأصنام، فقل: وما معنى عبادة الأصنام ؟.
أتظن أنهم يعتقدون أن تلك الأخشاب والأحجار تخلق وترزق وتدبر أمر من دعاها فهذا يكذبه القرآن ". أهـ.
قال المالكي معلقاً على هذا الكلام: " أقول: عبادة الأصنام هي السجود لها والصلاة لها وطلب الحوائج منها مع الكفر بالنبوات وأما المسلم فلا يصلي لولي ولا نبي، ويقر بأركان الإسلام وأركان الإيمان ويؤمن بالبعث والحساب والجنة والنار...الخ
ثم في كلام الشيخ تعميم عجيب عندما قال (ص37):" الشرك هو فعلكم عند الأحجار والبنايات التي عند القبور وغيرها...
وذكر أنهم يدعون ذلك ويذبحون له ويقولون إنه يقربنا إلى الله زلفى ويدفع عنّا ببركته".أهـ.
ثم قال المالكي: " وأنا أشك في وجود مثل هذه الصورة التي نقلها الشيخ فهذا إن وجد نادر.
أما طلب البركة من تربة قبور الصالحين ونحوها فهو إلى اليوم وهو بدعة وليس كفراً فضلاً عن الشرك الأكبر المخرج من الملة لكل أهل تلك الجهة، بل كان الذهبي وبعض العلماء يجوزه فهل هم كفار ؟.
ولا زال بعض العوام يفعلون هذا في مناطق مختلفة ولكن هذا لا يعني كفر الناس في تلك الجهات على أقل تقدير.
بل لا تخلو منطقة من وجود أفراد يعتقدون في السحرة والكهان اعتقادات باطلة كفرية لكن هذا لا يعني تكفير الناس الذين لا يفعلون هذا وهم الكثـرة مع أن الشـيخ محـمد - رحمه الله - كان يكفر كل أهل المنطقة التي يوجد بها مثل هذه الممارسات بحجة أن من لم ينكر فهو كالفاعل ويظهر من كلام الشيخ محمد أنه علم بحادثة في الحجاز أو عسير أو سدير وعممها على أهل تلك الجهات كلها فيكفرهم ويقاتلهم".
التعليــــق:
1- في هذا المقطع تكذيب لهذا الإمام من جهة وبهت له بما هو بريء وبعيد منه من جهة أخرى.
2- في هذا المقطع ما يدل على جهل هذا الرجل ومجازفاته.
فهو يحصر عبادة الأصنام في السجود لها وطلب الحوائج منها والظاهر أنه ينكر أن يكون دعاؤها والاستغاثة بها والخوف منها والرجاء فيها والطواف بها والذبح والنذر لها.....الخ من العبادات الشركية الكبرى، وانظر كيف يجعل الكفر بالنبوات من عبادة الأصنام.
3- انظر إلى قوله أما المسلم فلا يصلي لولي ولا نبي ويقر بأركان الإسلام وأركان الإيمان ويؤمن بالبعث والحساب والجنة والنار ".
وهو لا يريد بهذا المسلم الموحد المحارب للشرك وإنما يريد عباد القبور من الروافض وغلاة الصوفية وأتباعهم الذين بين حالهم الإمام محمد وأئمة الإسلام والتوحيد قبله وبعده.
فالرجل لإفراطه في الضلال وإغراقه في الخرافات يحامي عن هذه النوعيات التي انتشرت وشاعت أفعالها واشتهرت في كل البلدان من قديم الزمان وإلى الآن.
فاذهب إلى بلدان الروافض واقرأ عقائدهم، واذهب إلى كل بلدان المسلمين في الشرق والغرب لترى من المشاهد والقباب ما يندى له الجبين حتى إنه ليوجد مشاهد للحيوانات، وترى التعلق بالأشجار، وترى الموالد لأمثال البدوي وغيره حيث يجتمع الملايين في كل عام أكثر ممن يجتمع في عرفات.
واقرأ كتب الصوفية من مختلف طوائفها تيجانية ومرغنية وبرهانية وأحمدية وشاذلية ورفاعية ونقشبندية وسهروردية إلى آخر ما كتبوه في العقائد الخرافية والشركية والإلحادية ومع هذا الضلال العريض لا يكفر السلفيون إلا من قامت عليه الحجة مع اعتقادنا أن كثيراً من هذه الأصناف ولا سيما علمائها وأذكياءها قد بلغتهم الدعوة السلفية الصحيحة بحججها وبراهينها ومع ذلك ظلوا سادرين في ضلالهم وشركياتهم ولكن السلفيين لا يكفرون بالعين إلا من تأكدوا أنه قد قامت عليه الحجة وعلى رأسهم الإمام محمد وتلاميذه.


تقويل المالكي الإمام محمد بن عبد الوهاب ما لم يقله في أمر الشفاعة - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

تقويل المالكي الإمام محمد بن عبد الوهاب ما لم يقله في أمر الشفاعة

قال المالكي في (ص 19): "(الملحوظة الثامنة عشر (كذا) قوله (ص33):
"ولا يشفع -النبي (–صلى الله عليه وسلّم-) - في أحد إلا من بعد أن يأذنه الله فيه كما قال عز وجل (ولا يشفعون إلا لمن ارتضى) وهو لا يرضى إلا التوحيد كما قال تعالى: (ومن يبتغ غير الإسلام ديناً فلن يقبل منه)!!... ولا يأذن الله إلا لأهل التوحيد)!!... اهـ.
قال المالكي معلقاً: " على هذا يمكن أن يقال ما قاله بعض المتحاورين مع الشيخ من أنه بنى على هذا الكلام فلن يدخل الجنة في زمن الشيخ إلا أهل العيينة وأهل الدرعية(1) !، ففي كلام الشيخ السابق تكفير ضمني لكل من يرى التوسل بالصالحين أو طلب الشفاعة منهم، وهم جمهور من علماء المسلمين وعامتهم في ذلك الوقت وفي زماننا أيضاً.
وهنا أتذكر صدق كلمة قالها أحد معارضي الشيـخ محـمد بن عبد الوهـاب
- رحمهما الله- عندما قال ما معناه: النبي(–صلى الله عليه وسلّم-) أخبر أنه سيأتي مفاخراً بقومه يوم القيامة وعلى كلام هذا - يقصد الشيخ محمد- سيأتي نبينا(–صلى الله عليه وسلّم-)وليس معه إلا نفر من أهل العيينة) (2) !! اهـ.
ونحن رددنا على هذه الكلمة يومها ونحن نضحك لم ننتبه للوازم كلام الشيخ هنا عندما حرم الشفاعة على غير أتباعه الذين سماهم "الموحدين" بحجة أن غير هؤلاء ليسوا مسلمين (ومن يبتغ غير الإسلام ديناً فلن يقبل منه)! فالمسلمون في العالم الإسلامي - سوى أتباع الشيخ بنجد وملحقاتها- يكونون عند الشيخ قد ابتغوا غير دين الإسلام !.
وهذا أمر في غاية التكفير والخطورة لأن العالم الإسلامي فيه هذه البدع والخرافات من زمن طويل، وفيه العلماء المتأولون والعوام الجهلة ولكن لا يجوز لنا أن نقول بكفرهم، فالذين أدركهم الشيخ محمد بن عبد الوهاب-رحمه الله - هم المسلمون أنفسهم الذين تباكينا عليهم من هجمات الصليبيين في الشام وغزو المغول في المشرق، واضطهاد الفرنجة في الأندلس.
أما على كلام الشيخ - رحمه الله - فلا داعي للبكاء لأن هؤلاء مشركون متبعون غير دين الإسلام فلماذا البكاء "؟!
التعليــــق:
إن الشيخ - رحمه الله - في هذا الكتاب " كشف الشبهات" يقرر التوحيد بالحجج والبراهين ويدفع شبهات المبطلين المنافحين عن الشرك والضلال بالباطل والهوى من أول الكتاب إلى هذا الموضع يريد الخير للمسلمين الذين وقعوا في هذا الضلال تأسياً بالأنبياء والمصلحين.
فقال خلال دحضه لشبهات أهل الباطل: " فإن قال: أتنكر شفاعة رسول –صلى الله عليه وسلّم- وتبرأ منها.
فقل: لا أنكرها ولا أتبرأ منها.
بل هو الشافع المشفع وأرجو شفاعته لكن الشفاعة كلها لله كما قال تعالى:
) قل لله الشفاعة جميعاً(، ولا تكون الشفاعة إلا من بعد إذن الله كما قال
عز وجل:) من ذا الذي يشفع عنده إلا بأذنه(، ولا يشفع في أحد إلا من بعد أن يأذن الله فيه، كما قال عز وجل:) ولا يشفعون إلا لمن ارتضى( وهو لا يرضى إلا التوحيد كما قال تعالى ) ومن يبتغ غير الإسلام ديناً فلن يقبل منه( فإذا كانت الشفاعة كلها لله و لا تكون إلا بعد إذنه، ولا يشفع النبي ولا غيره في أحد حتى يأذن الله فيه ولا يأذن إلا لأهل التوحيد.
تبين لك أن الشفاعة كلها لله وأطلبها منه وقل اللهم لا تحرمني شفاعته اللهم شفعه فيّ.... وأمثال هذا "(3).
إنَّ هذا الإمام - رحمه الله - قد قرر موضوع الشفاعة تقريراً علمياً في ضوء كتاب الله وحججه وفي ضوء السنة النبوية.
وعلى طريقة أهل السنة والجماعة وعلى خلاف مذهب الخوارج والمعتزلة الذين ينكرون شفاعة النبي –صلى الله عليه وسلّم- وغيره في المذنبين من أهل التوحيد.
فجاء المالكي الجريء يفتري على الشيخ أنه يكفر المسلمين ويورد عليه إلزامات فجار القبوريين الخرافيين بأنه يكفّر علماء العالم الإسلامي وعوامه وأنه لا يدخل الجنة إلا أهل العيينة والدرعية.
ثم يقول مرة أخرى فالمسلمون في العالم الإسلامي سوى أتباع الشيخ محمد بنجد وملحقاتها يكونون عند الشيخ قد ابتغوا غير دين الإسلام.
كبرت كلمة تخرج من أفواههم إن يقولون إلا كذبا فليس في كلام الشيخ ما يدل على هذا لا صراحةً ولا تضمناً.
وعلى كل حال فالرجل حاقد وجريء على الافتراء على هذا الإمام يحمل كلامه ما لا يحتمل ويبتر كلام الشيخ كما فعل هنا لأنه لم يعجبه تقرير الشيخ على هذا الوجه الصحيح ولم يعجبه أن تكون الشفاعة كلها لله ولم يعجبه أن تكون الشفاعة لأهل التوحيد لأنه يزعم كما يزعم سادته الخرافيون أن الشيخ يحصر الموحدين في أهل العيينة والدرعية ولأنه يريد أن يدخل أهل الضلال من الروافض والصوفية .
وهذا الافتراء المتوارث عند الخرافيين الأفاكين يرده تصريح هذا الإمام بما يدمغهم ويفضح افتراءهم.
ويدعي المالكي فجوراً وزوراً أن الإمام محمداً يثني على الكفار والمرتدين والمنافقين.
ومما قاله في (ص33): " كما مدح الشيخ – سامحه الله – المرتدين كمسيلمة وأصحابه للغرض نفسه فقال في الدرر السنية (2/44): (مسيلمة يشهد أن لا إله إلا الله، وأن محمداً رسول الله، ويصلي ويصوم!) فلو شهد أن محمداً رسول الله لما ادعى النبوة ".
التعليــــق:
1- أقول إن هذا المالكي أجهل الناس حتى بالبدهيات.
فجهال المسلمين يعرفون أن المنافقين يشهدون أن لا إله إلا الله ويصلون ويعملون ظاهراً بالإسلام وهم من أشد الناس كفراً عند الله وعند رسوله والمؤمنين وهم في الدرك الأسفل من النار.
وقال الله فيهم: (إذا جاءك المنافقون قالوا نشهد إنك لرسول الله والله يعلم إنك لرسوله والله يشهد إن المنافقين لكاذبون).
فهؤلاء يشهدون أن محمداً رسول الله وهم كاذبون في هذه الشهادة لشهادة الله عليهم وكم أنزل من الآيات في بيان كفرهم وكذبهم.
فانظر إلى عقلية هذا الرجل كيف يكابر في البدهيات ويتهم الشيخ بأسوأ من تهم أهل الخرافات.
2- الرجل لا يخجل من الخيانات والبتر.
فالإمام محمد يرد هنا على رجل يجادله من أهل الضلال ويلزمه بإلزامات مثل إلزامات المالكي، حيث ذكر أنه قال كلمتين ذكر الإمام أولاهما.
ثم قال:" والكلمة الثانية قوله: إن المشرك لا يقول لا إله إلا الله فيا عجباً من رجل يدعي العلم، وجاء من الشام يحمل كتباً فلما تكلم إذ إنه لا يعرف الإسلام من الكفر ولا يعرف الفرق بين أبي بكر الصديق – رضي الله عنه – وبين مسيلمة الكذاب.
أما علم أن مسيلمة يشهد أن لا إله إلا الله وأن محمداً رسول الله ويصلي ويصوم!!
أما علم أن غلاة الرافضة الذين حرقهم علي – رضي الله عنه – يقولونها؟!
وكذلك الذين يقذفون عائشة ويكذبون القرآن وكذلك الذين يزعمون أن جبرائيل غلط وغير هؤلاء ممن أجمع أهل العلم على كفرهم منهم من ينتسب إلى الإسلام ومنهم من لا ينتسب إليه كاليهود وكلهم يقولون لا إله إلا الله.
وهذا بين عند من له أقل معرفة بالإسلام من أن يحتاج إلى بيان وإذا كان المشركون لا يقولونها فما معنى باب حكم المرتد ؟! الذي ذكره الفقهاء من كل مذهب.
هل الذين ذكرهم الفقهاء وجعلوهم مرتدين لا يقولونها ؟
هل الذي ذكر أهل العلم أنه أكفر من اليهود والنصارى ؟
وقال بعضهم من شك في كفر أتباعه فهو كافر.
وذكرهم في الإقناع في باب حكم المرتدين وإمامهم ابن عربي أيظنهم لا يقولون لا إله إلا الله لكن هو أتى من الشام وهم يعبدون ابن عربي جاعلين على قبره صنماً يعبدونه.
ولست أعني أهل الشام كلهم، حاشا وكلا بل لا تزال طائفة على الحق وإن قلت واغتربت "(4).
انظر إلى هذه الأمثلة التي ضربها هذا الإمام ليبين لهذا الجاهل المدى الذي بلغه من الجهل والبلادة بحيث لا يدرك أوضح البدهيات لدى طلاب العلم من القرآن والتاريخ وأحكام الفقهاء في باب الردة على أناس بالردة وهي أقبح أنواع الكفر على أناس يقولون لا إله إلا الله ولكنهم أتوا بما يناقضها.
أرأيت أيها القارىء كيف بتر المالكي هذا الكلام وفيه أشنع الذم لمسيلمة.
فيجعل هذا الرجل الذم مدحاً.
أرأيت هذه الأمثلة التي هي حجج دامغة للمالكي وأسلافه.
أرأيت المالكي الذي درس في مدارس التوحيد يخرج على الناس بهذه العقلية الخرافية السخيفة فيقول عن مسيلمة فلو شهد أن محمداً رسول الله لما ادعى النبوة.
وكتب التاريخ تذكر أن مسيلمة وأصحابة كانوا يدعون الإسلام ويشهدون أن لا إله إلا الله ويؤذنون ويصلون.
ولكنهم ارتدوا كما ارتد غيرهم وسموا بالمرتدين فلماذا سماهم الصحابة والمسلمون بالمرتدين إذا كانوا لم يقولوا لا إله إلا الله ولم يدخلوا في الإسلام.
لئن كان هذا الرجل الذي رد عليه الشيخ غبياً فالمالكي أشد غباء منه إن أحسنا به الظن وإلا فالرجل قد بلغ الغاية في الشر والكيد لهذه الدعوة العظيمة وبلغ الغاية في المناوأة لها ولأهلها بمختلف الأساليب ومنها الكذب والخيانة والبتر.

 (1،2) أخذ المالكي هذا الكلام من القباني العدو اللدود لدعوة التوحيد.
(3) انظر كشف الشبهات (ص 26- 28) للإمام محمد بن عبد الوهاب - رحمه الله -.
(4) الدرر السنية (2/44-45).


المالكي لا يحسن فهم البدهيات من كلام الشيخ محمد حيث جعل ذمه الشديد لمسيلمة وقومه مدحاً وثناءً - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

المالكي لا يحسن فهم البدهيات من كلام الشيخ محمد حيث جعل ذمه الشديد لمسيلمة وقومه مدحاً وثناءً

قال المالكي (ص33):
" وقال عن بني حنيفة أصحاب مسيلمة الكذاب في الدررالسنية(9/387):
هم عند الناس من أقبح أهل الردة وأعظمهم كفراً وهم مع هذا يشهدون أن لا إله إلا الله وأن محمداً رسول الله، ويؤذنون ويصلون، وأكثرهم يظنون أن النبي –صلى الله عليه وسلّم- أمرهم بذلك"!اهـ.
وقال عن أصحاب مسيلمة أيضا في الدرر السنية (9/ 383): (شهدوا أن لا إله إلا الله وأن محمداً رسول الله لكن صدقوا لمسيلمة أن النبي أشركه في النبوة وذلك أنه أقام شهوداً معه بذلك وفيهم رجل من الصحابة معروف بالعلم والعبادة يقال له الرجال فصدقوه لما عرفوا فيه من العلم والعبادة)!.أهـ.
أقول: إذن بنو حنيفة ضحية نظرية عدالة الصحابة ! التي نكاد نكفر من لم يؤمن بتحققها في كل فرد منهم وهذه دعوة للإيمان بالأمور المتناقضة فمن اتبع مسيلمة كفر ومن رد شهادة الصحابي كفر !وكذب بالآيات في تعديلهم في زعم الغلاة !فماذا تريدون من أصحاب مسيلمة أن يفعلوا ؟ هم من غلاة السلفية في قضية عدالة الصحابة ! فهل تريدون منهم أن يكفروا بنظرية عدالة الصحابة أم يؤمنوا بنبوة مسيلمة ؟!...
التعليــــق:
الرجل يعتبر هذا الكلام مدحاً لمسيلمة وقومه.
ففي أي عقل ومنطق يعد هذا الكلام مدحاً وفيه وصفهم بأقبح الصفات وهي قول الإمام فيهم هم عند الناس من أقبح أهل الردة وأعظمهم كفراً.
أترضى لنفسك بمثل هذا المدح أيها الخرافي ؟
وهل قول الرسول –صلى الله عليه وسلّم- في الخوارج " تحقرون صلاتكم مع صلاتهم وقراءتكم مع قراءتهم يمرقون من الدين كما يمرق السهم من الرمية " يعتبر مدحاً.
إذاً فاحمل على رسول الله –صلى الله عليه وسلّم- وعلى أصحابه الذين نقلو عنه هذا الكلام وشنّ عليهم الغارة لأنهم في نظرك وعقليتك قد مدحوا الخوارج كلاب النار المارقين بهذا الكلام.


من ضروب التلبيس التي يسلكها المالكي في الباطل دعوته إلى الإنصاف وطلب الحق - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

من ضروب التلبيس التي يسلكها المالكي في الباطل دعوته إلى الإنصاف وطلب الحق

ذكر تنبيهين (ص2) حول شبهاته السابقة وحول كلمة "وهابية " لا قيمة لهما.
ثم قال:" آمل من الأخوة المهتمين بهذه القضايا أن يقرأوا هذا العمل بإنصاف وطلباً للحق (ولا يجرمنكم شنآن قوم على أن لا تعدلوا اعدلوا هو أقرب للتقوى)، فالحق أحق أن يتبع وكل يؤخذ من قوله ويرد، كما آمل أن ما نشر في بعض وسائل الإعلام عن (المسودة) يكون مشجعاً لقراءة (المبيضة) ولا أمانع من إبداء الملحوظات، بل إنني أطلبها من أهلها، وأشكر من أسدى إليّ ملحوظة، لكنني أشترط في قبولها أن تكون صحيحة، أما ما يفعله البعض من محاولة المغالطة والتهويل وبتر النصوص ونحوه، فهذا الأسلوب أظن أنه أصبح ممقوتاً مهجوراً عند المنصفين من طلبة العلم، فلذلك لن أشغل نفسي بتتبع هذا الصنف من الناس، فلو فعلنا ذلك لما عملنا شيئا، ورحم الله المتنبي.
أسأل الله عز وجل أن يرينا الحق حقاً ويرزقنا الاعتراف به ثم اتباعه، ويرينا الباطل باطلاً ويرزقنا الاعتراف به ثم اجتنابه، والحمد لله رب العالمين، والصلاة والسلام على محمد وآله ".
التعليــــق:
أقول نعم قرأنا هذا العمل بإنصاف وطلب للحق فلم نجد عندك إلا الإجحاف والبتر وطلب الباطل واتباع الهوى.
وجدناك قد حملك الشنآن على ألا تعدل وبعيداً جداً عن مقتضيات التقوى، وهذا ضرب من ضروب التلبيس الذي يسلكه كل مبطل.
فهذا إبليس ما قال لآدم وحواء إني ظالم فاجر بل )وقاسمهما إني لكما لمن الناصحين(، وهذا فرعون ما قال لقومه إني كافر ظالم جبار، بل يقول لهم في حق نبي الله موسى ) إني أخاف أن يبدل دينكم أو أن يظهر في الأرض الفساد(، وقال لقومه) ما أريكم إلا ما أرى وما أهديكم إلا سبيل الرشاد(.
وهكذا جل دعاة الضلال والباطل وأعداء الحق، لا يقول أحد منهم إني فاجر وأريد أن أضلكم، بل يتعلق بالكتاب والسنة ويدعي حب الرسول والإسلام ويدعي الإخلاص والصدق والنصح، وفي هذه الأجواء ينشر باطله وضلاله وسمومه.
وهذا المالكي نموذج غريب في الدعاوى العريضة، كما في هذا الكلام وغيره بل يدعي أنه سلفي حنبلي.
ثم إنه تشهد عليه أعماله بأنه عدو لدود للسلفية والحنبلية بل للصحابة الكرام وأهل الحديث وقوله:" لكنني أشترط في قبولها أن تكون صحيحة أما ما يفعله البعض من محاولة المغالطة والتهويل وبتر النصوص ونحوه، فهذا أسلوب أظن أنه أصبح ممقوتاً مهجوراً عند المنصفين من طلبة العلم".
نقول: نعم، إن النقد سيكون مستوفياً لهذه الشروط.
ولكن أظنك سوف لا تقبل هذا النقد المستوفي للشروط بل أخشى أنك قد أردت بهذا الكلام إصدار الحكم على كل من ينتقدك بحق مستوفياً لشروط النقد العلمي بعيداً عن التهويل والمغالطة والبتر، لأن هذه وغيرها من صفات نقدك لهذا الإمام وكتابه، فهي قائمة على الظلم والبتر والتهويل والمغالطات ولا شك أن العقلاء مقتوا هذه الأعمال التي ارتكبتها وازدروها، ولولا خشية أن يخدع بها الرعاع ويتعلق بها الروافض والخرافيون ثم يقولون شهد شاهد من أهلها، ولست - والله- من أهلها لولا ذلك لما ناقشك أحد لأنها أكاذيب مفضوحة وأساليب ممقوتة درج عليها أعداء التوحيد والمحامون عن الشرك والضلال.
قال المالكي بعد أن حمد الله وذكر الشهادتين ص(3-4): "أما بعد...
فإن الشيخ محمد بن عبد الوهاب رحمه الله كان له دور إصلاحي ودعوي ؛ امتد أثره إلى كثير من المسلمين في العالم ؛ فضلاً عن المسلمين داخل الجزيرة العربية.
ولا ريب أن المسلم ليفرح عندما يهيئ الله مصلحين مجددين" إلى أن قال: "ولا أستبعد أن يكون الشيخ واحداً من هؤلاء، ولو في جانب من الجوانب. "
أي أنه لا يجزم بذلك والظاهر أنه لم يفرح بتجديد هذا الإمام.
ثم ذكر محمد بن إسماعيل الأمير الصنعاني من المجددين وقال: "إنه أعلم من الشيخ وأحسن أثراً".
ومع حبنا واحترامنا للأمير الصنعاني ونعتبره أخاً ونصيراً للإمام محمد- رحمه الله- وما أظن المالكي راضياً بتجديده ولا سيما في ميدان التوحيد ومحاربة الشرك.
لكن شتان شتان بين الأثرين فآثار الشيخ محمد امتدت في الأقطار شرقاً وغرباً وشمالاً وجنوباً وامتداداته قوية في الزمان والمكان وشواهد الوجود والأحوال، من أقوى الأدلة على ذلك.
وأما كونه أعلم من الشيخ محمد أو دونه فهذا مرجعه فحول العلماء لا الجهال من أمثال هذا المسكين.
ثم ذكر الشوكاني في المجددين وهو كذلك وما أظنه يرضى بتجديده لا سيما في ميدان التوحيد ومحاربة الشرك.


المالكي لا يفرق بين مجددي السنة والحق وبين مجددي الباطل والضلال - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

المالكي لا يفرق بين مجددي السنة والحق وبين مجددي الباطل والضلال

قال في (ص3):" ثم في مصر الشيخ حسن البنا والعلامة المودودي في باكستان وشبه القارة الهندية، والشيخ جمال الدين القاسمي في الشام، والمهدي السوداني في السودان، وغيرهم كثير".
التعليـــق:
الذي يظهر أنه يعني الخميني وأمثاله ونسي الإمامين محمد بن إبراهيم وعبدالعزيز ابن عبد الله بن باز ونسي صديق حسن خان والشيخ نذير حسين والعظيم أبادي والشيخ ثناء الله الأمرستري وأسرة الدهلوي، وغيرهم من كبار علماء الحديث والتوحيد في شبه القارة الهندية، ونسي الشيخ محمد حامد الفقي وأحمد محمد شاكر وإخوانهما في مصر، ونسي الشيخ الألباني في الشام.
لأن هؤلاء أهل توحيد وسنة ويحاربون الشرك والبدع، أما البنا والمودودي فإنهما أقرب إليه منهجاً ومشرباً فدعوتهم تتسع للروافض وغلاة الصوفية وسائر المبتدعة المخرفين.
كيف يكون هذان من المجددين وهما من دعاة الباطل وخصوم لأهل السنة والتوحيد وأولياء لأهل البدع والرفض أعني البنا والمودودي.
والشاهد أن الرجل مخلط لا يفرق بين مجددي السنة والحق وبين مجددي البدع والضلال، بل كأنه يفضل هذا الصنف بل يحارب تجديد الإمام محمد.
ويصف أتباع هؤلاء بالغلو والهدف الأساسي إنما هم أتباع الإمام محمد ولهذا تناسى الغلاة فعلاً من أتباع المهدي والمودودي والبنا واستمر يركز على أهل التوحيد والسنة.
فيقول في (ص4): "ثم غلا هؤلاء حتى تركوا جزءاً كبيراً من دعوة الشيخ محمد بن عبد الوهاب، التي كانت في ذم (الغلو في الصالحين)، فالغلو في الصالحين من المحاور الرئيسية التي كان الشيخ رحمه الله ينقدها، فأصبحت هذه المسألة المحورية من أساسيات العقيدة عند الغلاة من أتباع الشيخ محمد رحمه الله.
أقول:ومعنى هذا أصبح لا فرق بين أتباع الإمام محمد وبين الغلاة في البدوي والرفاعي والدسوقي وعبد القادر والعيدروس وابن علوان فيذبحون له وينذرون وبقبره يطوفون وفي الشدائد والأهوال به يستنجدون فهذا الغلو الذي حاربه الشيخ محمد وأتباعه.
وهذا من أسمج الكذب ومن أشد أنواع الظلم والتهويل.


طعن المالكي في عدالة الصحابة - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

طعن المالكي في عدالة الصحابة

قال في (ص34): "وقال عن أصحاب مسيلمة أيضاً في الدرر السنية(9/383):
(شهدوا أن لا إله إلا الله وأن محمداً رسول الله، لكن صدقوا لمسيلمة أن النبي أشركه في النبوة، وذلك أنه أقام شهوداً شهدوا معه بذلك، وفيهم رجل من الصحابة معروف بالعلم والعبادة، يقال له الرَّجال فصدقوه لما عرفوا فيه من العلم والعبادة(1)"!. أهـ.
ثم قال:أقول:" إذن فبنوا حنيفة ضحية نظرية عدالة الصحابة ! التي نكاد نكفر من لم يؤمن بتحققها في كل فرد منهم، وهذه دعوة للإيمان بالأمور المتناقضة،فمن اتبع مسيلمة كفر، ومن رد شهادة الصحابي كفر! وكذب بالآيات في تعديلهم في زعم الغلاة! فماذا تريدون من أصحاب مسيلمة أن يفعلوا؟ هم من غلاة السلفية في قضية عدالة الصحابة! فهل تريدون منهم أن يكفروا بنظرية عدالة الصحابة أم يؤمنوا بنبوة مسيلمة ؟!".
التعليــــق:
هكذا ينتهز هذا الرافضي الفرصة للطعن في عدالة الصحابة الذين زكاهم الله في محكم كتابه وزكاهم رسوله في سنته المطهرة وزكاهم المؤمنون إلا غلاة الروافض فإنهم يبغضون أصحاب محمد ويسقطون عدالتهم ويكفرونهم إلا قليلاً منهم فمن هم أسوتك أيها الرافضي في الطعن في عدالة الصحابة غير غلاة الروافض.
الرَّجال مرتد من أخبث رؤوس أهل الردة وشهادته الفاجرة على رسول الله بأنه أشرك مسيلمة في نبوته من أخبث أنواع الكفر والردة فكيف تتذرع به إلى إسقاط عدالة الصحابة.
ثم تجعل من يؤمن بالقرآن والسنة في تزكيتهم وتعديلهم متناقضين، وتتهكم بهم هذا التهكم وتسخر منهم هذه السخرية وتجعل أصحاب مسيلمة المرتدين من غلاة السلفية بعد رميك للسلفيين بالتناقض، وتلزمهم هذه الإلزامات السخيفة.
هل السلفيون من عهد الصحابة الذين قضوا على الردة وقتلوا المرتدين ومنهم الرّجال هذا الأفاك، هل هم يعتقدون أن الرّجال من الصحابة الذين عدلهم الله ورسوله أو هم يعتبرونه من أخبث وأكفر أهل الردة.
وهل تعتقد في الإمام محمد وهو يذكر الرّجال في طليعة أهل الردة ومن كبار الدعاة إلى الردة أنه يعتبر الرّجال من الصحابة.
لقد ساق الإمام محمد بعد الكلام السابق ما يأتي:
" وفيه يقول بعضهم (أي في الرّجال) أي بعض من ثبت منهم على دينه.
وهو ابن عمرو اليشكري كلاماً منه:
يا سعاد الفؤاد بنت أثــال طال ليلي بفتنة الرجال
إنها يا سعاد من أحدث الدهر عليكم كفتنة الدجـال
فتن القوم بالشهادة واللــه عزيز ذو قوة ومحــال"(2).
فهل الإمام ساق هذه الأبيات المليئة بالذم، ومنها:
1- أنه يحمله مسؤولية فتنة الردة.
2- ومنها تشبيهه فتنته بفتنة الدجال.
3- ومنها بيان أن الرّجال هو الذي فتن القوم أي بني حنيفة المرتدين مثل الشيطان.
4- ومنها توعده ببطش الله به وانتقامه منه لأنه ذو القوة شديد المحال.
ثم هل ساق الإمام هذه الأبيات لإثبات صحبة الرجال المرتد وإثبات عدالته أو ساقه لبيان كفره وجريمته وفتنته العظيمة ؟
إن الإمام ذكر ما كان عليه قبل الردة ثم ذكر أنه رأس فتنة الردة والمرتدين.
فماذا يريد بعد كل هذا ؟ لقد رأى كل هذا ثم لسوء قصده ذهب يشوش ويهول على الإمام محمد رحمه الله كافأ الله هذا المالكي بما يستحق.
ما قاله المؤرخون في الرّجال.
قال ابن الأثير في الكامل (2/361):
" وكان مع مسيلمة نهار الرّجال بن عنفوة وكان قد هاجر إلى النبي –صلى الله عليه وسلّم- وقرأ القرآن وفقه في الدين وبعثه معلماً لأهل اليمامة وليشغب على مسيلمة – فكان أعظم فتنة على بني حنيفة من مسيلمة.
شهد أن محمداً –صلى الله عليه وسلّم- يقول: إن مسيلمة قد أُشرك معه، فصدقوه واستجابوا له، وكان مسيلمة ينتهي إلى أمره وكان يؤذن له عبد الله بن النواحة والذي يقيم له حجير بن عمير وكان حجير يقول أشهد أن مسيلمة يزعم أنه رسول الله، فقال له مسيلمة أفصح حجير فليس في الجمجمة خير ".
وذكر عنه وعن مسيلمة أخباراً سيئة، وانظر البداية والنهاية (5/47).
فالإمام محمد ذكر في الرّجال ما نقله علماء التاريخ فيه من أنه أسلم ثم ارتد ونقل فيه من الشعر في هجائه ما رأيت فيأتي هذا الإنسان الغريب فيقذف الإمام بأنه يمدحه ويمدح بني حنيفة ويبني على هذا الإفك ما رأيت من التذرع إلى الطعن في عدالة الصحابة ومن يقول بعدالتهم.

 (1) كان الإمام محمد يناقش علماء سوء يرون إسلام قوم يكذبون بالبعث وينكرون الإسلام وهؤلاء العلماء يعترفون بهذا كله ويقولون ما فيهم شعرة من الإسلام لكن من قال لا إله إلا الله فهو المسلم حرام المال والدم" انظر إلى الدرر السنية (9/385-386)
ويتجاهل المالكي كل هذا ويرى أنهم مسلمون يصلون ويصومون ويحجون ويحرمون المحرمات.
(2) الدرر السنية (9/384).


موقف المالكي من روايات تحريق علي للزنادقة وموقفه من روايات غيره - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

موقف المالكي من روايات تحريق علي للزنادقة وموقفه من روايات غيره

قال المالكي في ص35:" قصة تحريقهم أحياء انفرد بها عكرمة مولى ابن عباس ولم يشهد القصة وإنما ذكر أن الخبر بلغ سيده ابن عباس بلاغاً فقال لو كنت أنا لقتلتهم لأن النبي صلى الله عليه وآله وسلم يقول: (من بدل دينه فاقتلوه) والحديث في البخاري من طريقين عن عكرمة ولم يخرجه مسلم، وقد رواه عكرمة بلاغاً ولم يكن بالكوفة وإنما كان بالبصرة مع مولاه ابن عباس ولعل الخبر وصلهم مشوهاً، أما روايات شهود العيان فذكرت أن القوم مرتدون وأن علياً قتلهم ولم يحرقهم ثم بعد قتلهم خدَّد لهم أخاديد وألقاهم فيها ودخن عليهم زيادة في التنكيل والترهيب من عملهم لأنهم لبثوا يأخذون عطاء المسلمين وهم مرتدون فترة من الزمن،ولعل هذا التدخين عليهم هو الذي أوهم بعض المشاهدين أنه أحرقهم وإلا فالإمام علي نفسه من أحرص الناس ألا يعذب بالنار خاصة وأنه من رواة حديث (لا يعذب بالنار إلا رب النار) ولم يصح أن صحابياً حرق أحياء إلا ما كان من أبي بكر الصديق رضي الله عنه من تحريقه المرتد الفجاءة السلمي – علماً بأن الشيخ محمداً يزعم أن الفجاءة هذا كان قائماً بأركان الإسلام !!- وكان الفجاءة قد قام بأعمال قبيحة في الردة، وحرق خالد بن الوليد في الردة لكن خالداً رضي الله عنه ليس من أصحاب الصحبة الشرعية وهو صاحب مجازفات تبرأ من بعضها الرسول –صلى الله عليه وسلّم- في حياته كما في قصة بني جذيمة، ولا يعد خالد من المجتهدين إنما هو صاحب سيف وترس وليس صاحب علم وفقه رضي الله عنه وسامحه، وقد توسعت في ذكر طرق أحاديث وروايات التحريق في الجزء الأول من الرد على ابن تيمية رحمه الله".
التعليـــق:
1- نحن ولله الحمد نحب الصحابة جميعاً ونجلهم ونذب عن أعراضهم وعلى رأسهم الخلفاء الراشدون ومنهم علي رضي الله عنه، ونحارب الغلو في المخلوقين سواء الأنبياء أو الصحابة أو غيرهم ونحارب الرفض والتشيع الغالي ومنه ما ارتكبه هذا المالكي هنا.
فتراه يسلم بقصة إحراق أبي بكر رضي الله عنه للمرتد فجاءة وهي غير صحيحة(1) ويسلم بتحريق خالد وينتهز الفرصة للطعن فيه وينفي عنه الصحبة، ويصفه بالمجازفات، ويصفه بالجهل، وينفي عنه العلم والفقه، ثم يغالط فيقول رضي الله عنه وسامحه.
يثبت قصة تحريق أبي بكر لأنه ينطلق من منطلق الروافض فيأخذ ما يوافق هواه ولو كان باطلاً ويرد ما يخالف هواه ولو كان صحيحاً، وينفي قصة التحريق عن علي ولو رواها الإمام البخاري ويطعن في هذه الرواية ولو سلم بصحتها أئمة الحديث وتلقوها بالقبول ولو ساندتها روايات أخرى (2).
وينفي الفقه عن خالد ولعله يلمح بجهل أبي بكر لأنه لو كان فقيهاً لما أحرق الفجاءة. وينـزه علياً –رضي الله عنه- عن التحريق تعريضاً بأبي بكر-رضي الله عنه- بأنه لا يتورع عن فعل ذلك.
يسلك هذه الطرق الماكرة انطلاقاً من حقده على أصحاب رسول الله –صلى الله عليه وسلّم- الذي ورثه عن الروافض.
ويدعي أنه توسع في ذكر طرق أحاديث وروايات التحريق في الجزء الأول من الرد على ابن تيمية.
فهنيئاً للروافض بهذا الإمام المحدث الكبير الواسع الاطلاع والمتوسع في خدمة المنهج الرافضي وفي محاربة الصحابة وأئمة الإسلام ومنهجهم.
وأخيراً انظر إلى مكره حيث يصف علياً بالإمامة ولا يصف بها أبا بكر فعلام يدل هذا ؟
وانظر إلى قوله: " كانوا مرتدين " وافهم ماذا يريد.
إنه يريد أن يدفع عن الروافض ما يقوله بعض أهل السنة أن علياً-رضي الله عنه- أحرق طائفة من الروافض ادعوا فيه الإلهية وهم السبائية والروايات التي اعتمدوا عليها يؤيد بعضها بعضاً وستأتي.
إن هذه وصمة عار على الروافض يريد أن يدفعها عنهم.
فكم لهذا المحدث الكبير من الأيادي على الروافض فليعلقوا عليه الآمال وليرشحوه لأعلى منصب ليكون آية من آياتهم وبطلاً من أبطالهم يتحدى أهل السنة في عقر دارهم.

(1) لأنها رويت من طريق سيف بن عمر التميمي وهو ضعيف ومتهم بالكذب عند بعض الأئمة، ومن طريق محمد بن حميد الرازي وهو أيضاً ضعيف ومتهم عند بعض الأئمة بالكذب.
(2) تقدم الكلام عن قصة تحريق علي للزنادقة بشيء من التوسع. انظر (ص79-86).


طعون المالكي في أتباع الإمام محمد ورميه لهم بالخيانة والجبن والمجاملة والتلون والبعد عن المنـزلة التي وصل إليها هو وإلصاق التكفير بالإمام محمد - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

طعون المالكي في أتباع الإمام محمد ورميه لهم بالخيانة والجبن والمجاملة والتلون والبعد عن المنـزلة التي وصل إليها هو وإلصاق التكفير بالإمام محمد

قوله في (ص6):"رابعاً: المؤتمنون ما زالوا ساكتين! وإلى الآن لم يبينوا الأخطاء التي وقع فيها بعض علماء الدعوة؛ حتى اغتر بتلك الأخطاء بعض الشباب والحركات التي تتسرع في التكفير وترمي به الأبرياء، ولا أريد ضرب الأمثلة، فهي واضحة للجميع، ولا أظن (المؤتمنين) سيتركوننا لبيان الحق، فضلاً عن المشاركة في ذلك، لأن مصلحتهم – لا مصلحة الإسلام – تقتضي المعارضة لكل ناصح، والتشكيك في نيته ومنهجه، وما زالوا بحاجة لجهاد نفس ووقت أطول حتى يصلوا هذه المرحلة التي نراها ضرورية في هذا الزمن أكثر من أي وقت مضى.
على أية حال: لا بد أن يكون عندنا الشجاعة للمبادءة بنقد أخطائنا، وتصحيح بيتنا الداخلي، وعدم الخجل من ذلك، لأن الأمر دين وليس مناورة سياسية.
والخلاصة أقول:
كل العلماء عبر العصور يجب علينا محبتهم وتقديرهم ومعرفة فضلهم؛ لكن دون تقديس ولا مجاملة لهم على حساب الحق، فالحق يجب أن نعمل على إظهاره وتبرئة الكتاب والسنة من أخطاء البشر.
ومن هذا المنطلق فإنني وجدت الشيخ محمد بن عبد الوهاب رحمه الله - على فضله وأثره الدعوي الذي لا ينكره منصف - قد وقع في أخطاء أصبحت سنة متبعة عند بعض طلبة العلم؛ الذين أصبحوا يطلقون التكفير في حق علماء ودول وطلاب علم بناء على ما قرر الشيخ محمد في بعض كتبه ورسائله، وأصبح الواحد من هؤلاء يحتج بأن الشيخ، كان يرى كفر هؤلاء العلماء، وكفر هؤلاء الحكام؛ وكفر من هذه صفته....الخ.
والتمسك بكلام الشيخ – رحمه الله – في هذه الأمور تمسك بالخطأ، والخطأ لا يجوز التقليد فيه.
لكن بعض طلبة العلم لم يتنبه على مواضع هذا الخطأ ويتهم العلماء الموجودين الآن بمجاملة غيرهم من العلماء والحكام في العالم الإسلامي، لأنهم لا يكفرونهم! بل وصل ببعضهم إلى تكفير العلماء والحكام في هذه البلاد، فضلاً عن غيرهم من علماء وحكام المسلمين بناءً على ما كتبه الشيخ محمد، وهؤلاء المكفرون قد رددت عليهم في مقالات هادئة نشرت في بعض الصحف المحلية وكان لي كتاب –لم يسمح له بالنشر- في الرد على هذا التيار بأسلوب هادئ وبراهين، أزعم أنها كانت مقنعة ونابعة من النصوص الشرعية.
وردي هذا ليس على ذلك التيار فقط وإنما يستهدف الرد – بالدرجة الأولى - أولئك الذين يحاولون أن يركبوا الجملين جميعاً! فيردون على أهل التكفير ويغلون في الدفاع عن أخطاء أئمة الدعوة!.
أو بلغة أخرى نقول: يردون على هؤلاء الشباب الذين كفروا العلماء والحكام بأدلة العلماء الذين كانوا يردون على الشيخ محمد بن عبد الوهاب! فكأنهم يردون على الشيخ محمد بهذه الطريقة التي تجمع بين الذكاء والغباء.
ونحن نقول لهم: إن الله حرم التلون وهو الظهور بوجهين وذم النبي - صلى الله عليه وعلى آله وسلم- ذا الوجهين، فإن كنتم رادين على هؤلاء الشباب؛ فعليكم أن تردوا على بعض الأخطاء في التكفير التي وقع فيها الشيخ محمد وبعض علماء الدعوة.
وإن كنتم تدافعون عن الشيخ محمد وعلماء الدعوة فيجب أن تدافعوا عن هؤلاء، لأنهم مقلدون له ولبعض علماء الدعوة وستأتي النماذج"
التعليـــق:
أقول: هذا المقطع مليء بالظلم والادعاءات العريضة.
1- فقوله " أظن المؤتمنين ما زالوا ساكتين إلى الآن ".
فيه طعن شديد لعلماء السنة وطلابها واتهام لهم بالخيانة وهذا الاتهام يتناول كل من أيد دعوة الإمام محمد من عصره إلى يومنا هذا من علماء نجد والحجاز واليمن والشام والهند وباكستان وأفغانستان وهم بالآلاف إن لم نقل بالملايين.
فهؤلاء على منطقه خونة وكاتمون للحق ولا يسمحون لمثل هذا الرجل الصادق الأمين أن يصدع بالحق، والحق أن هذا الرجل هو البارع في الكذب والفجور وقول الزور على دين الله الحق وعلى التوحيد وإخلاص الدين لله ومحاربة الشرك بأشكاله وأصنافه ومحاربة أسبابه ووسائله.
هذا الدين الحق الذي نهض العلماء المصلحون الناصحون بأعبائه في مختلف العصور والذي نهض به الإمام محمد ومؤيدوه من عهده إلى يومنا هذا في مشارق الأرض ومغاربها.
2- اتهم علماء التوحيد والسنة بأنهم يقدمون مصلحة أنفسهم على مصلحة الإسلام وأن مصلحتهم تقتضي معارضتهم لكل ناصح والتشكيك في نيته ومنهجه.
وهذا أسلوب إرهابي وسلاح فتاك يشهره في وجوه من يريد أن ينتقده وقد استخدمه أعداء أهل السنة قبله.
فيقولون في من يبين ضلالهم إنه يتدخل في النوايا والضمائر.
3- ويلبس لباس أهل السنة – وهو العدو اللدود -.
فيقول على أية حال لا بد أن يكون عندنا الشجاعة للمبادءة بنقد أخطائنا وتصحيح بيتنا الداخلي وعدم الخجل من ذلك لأن الأمر دين وليس مناورة سياسية".
وهذا أسلوب المنافقين الذين يتسترون بالإسلام ) وإذا قيل لهم لا تفسدوا في الأرض قالوا إنما نحن مصلحون ألا إنهم هم المفسدون ولكن لا يشعرون(.
ما هي هذه الشجاعة إنها المبادءة بالظلم والباطل ويدعي لها هذا الرجل الغريب المنهج والأساليب أنها شجاعة في الحق وهي شجاعة على أقبح صور الباطل والظلم ويدعي التصحيح للبيت الداخلي وهو يخربه ويدمره. ويدعي عدم الخجل وهو كذلك لا يخجل من الجهر بالباطل.
ويدعي أن الأمر دين لا مناورة سياسية وأعماله أشد خبثاً وقبحاً من المناورات السياسية لأن مناوراته مناورات ضد دين الله الحق وضد التوحيد وضد حملة هذا الدين.
4- ويدعي محبة العلماء وتقديرهم ومعرفة فضلهم ولعله يقصد بهؤلاء العلماء علماء الروافض وعلماء الخرافات والبدع فقد قام بالدفاع عنهم واعتمد خرافاتهم وأكاذيبهم في مواجهة دعوة التوحيد وأهلها واتجه بالحرب لأهل السنة بدءاً بالصحابة الكرام ومروراً على علماء الحنابلة والحديث ثم هذه المواجهة العنيفة للإمام محمد وأنصاره على الحق ومن ذلك هذه الاتهامات والإهانات.


رمي المالكي أسير التقليد أنصار الشيخ محمد بالتقليد - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

رمي المالكي أسير التقليد أنصار الشيخ محمد بالتقليد

قال المالكي (ص 1): "محمد بن عبد الوهاب له فضل علينا جميعاً بل على كثير من المسلمين في العالم لكن لا يجوز أبداً أن نقلده في ما أخطأ فيه شأنه شأن غيره من البشر من علماء ودعاة، فإذا كنا نقبل تخطئة أبي حنيفة والشافعي وأمثالهم فكيف لا نقبل تخطئة الشيخ محمد بن عبد الوهاب مع أنه أقل من هؤلاء علماً بإجماع المنصفين من أهل العلم".
التعليــــق:
هذا كلام حق يراد به الباطل، وأتباع الإمام محمد لا يقلدونه ولا غيره في الأخطاء ولكنك و أسلافك تجعلون حقه باطلاً وصوابه خطأ.
ثم تأتي أنت فتدعي على أتباعه التقليد في الخطأ والباطل، ثم تتظاهر وأنت المقلد الأعمى في الباطل والضلال والخرافات تتظاهر بمحاربة التقليد فتسمي اتباع الحق والاعتزاز به تقليداً وغلواً.
قال المالكي (ص1): "محمد بن عبد الوهاب كسائر العظماء الناس فيه بين قالٍ وغالٍ ونحن نحاول أن نعرف ما له من حق وأثر فنعترف به ونرجو له عليه الأجر العظيم، ونعرف ما له من أخطاء فنستغفر له مع بيان هذه الأخطاء للناس حتى لا يتأثروا بها سواء كانت في الإيمانيات (العقائد) أو الأحكام ".
التعليــــق:
أما الجفاة ضد الإمام فأنت من أشدهم جفاء لهذا الإمام ودعوته.
وأما الغلاة فلا يوجد غلو في الشيخ بل أتباعه هم أشد الناس محاربة للغلو
وأما أنك تبين الخطأ من الصواب فلست أنت ولا النبهاني ولا دحلان ولا جميع خصوم الشيخ الظالمين لستم جميعاً من أهل هذا الميدان في قبيل ولا دبير وفاقد الشيء لا يعطيه، ولقد ارتقيت مرتقى كما يقال وتصديت لأمور لو صحت دعواك فيها فلست من أهلها فأرح نفسك وليس هذا عشك فادرج.
قال(ص1):"وقديماً قيل: (زلة العالم زلة العالم) فلهذا يجب على أهل العلم أن يبينوا أخطاء العظماء مع الاعتراف بفضلهم فيدفعون الناس للتوسط في هذه الأمور بلا إفراط ولا تفريط".
التعليـــق:
هذا كلام حق أريد به الباطل ودع العمل في هذا الميدان لغيرك ممن عرف بالعلم والصدق والأمانة والنصح فقد عرفناك خال الوفاض من هذه الصفات وهل مثلك يميز بين الحق والباطل والخطأ والصواب؟ وهل أمثالك يعرفون التوسط والاعتدال؟ وهم لا يعرفون إلا الميل عن الحق وعن التوسط، إلى الإفراط والتفريط.


رميه لأنصار الشيخ محمد بالغلو - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

رميه لأنصار الشيخ محمد بالغلو

وقوله (ص4): " وساعد في غلوهم غلو الطرف الآخر من الصوفية والشيعة والمقلدة من أصحاب المذاهب الأربعة الذين كذبوا على الشيخ محمد بن عبد الوهاب وزعموا أنه جاء بدين جديد وأنه ادعى النبوة وأنه يبغض النبي –صلى الله عليه وسلّم- ويستهين به وغير ذلك من الأكاذيب أو الإلزامات الباطلة".
أقول: لا غلو والحمد لله في أتباع الإمام محمد ، وأما ذكرته عن خصومه من الغلو والأكاذيب فحق ولكنك تابعتهم في عداوتهم للإمام محمد ودعوته وتابعتهم في الأكاذيب والإلزامات الباطلة.
وقريب منهم في اتهامهم للإمام في ادعاء النبوة لأنك تقول إن أتباعه أنزلوه منـزلة النبوة ومن عجائبه أنه يعلم أن أعداء الشيخ محمد كذابون وأن إلزاماتهم باطلة ثم ينصرهم ويحارب الإمام محمداً بأكاذيبهم وإلزاماتهم الباطلة.
وقوله:" فأدى هذا الغلو من الخصوم لغلو مضاد(1) من بعض أتباع الشيخ الذين اعتبروا كل من خطأ الشيخ خصماً للدعوة الإصلاحية، ومن خصوم الدعوة السلفية، وقد يبالغ بعضهم ويجعل هذا من خصوم الإسلام ".
أقول: الرجل يتلمس ما يراه مسوغاً لقبول اتهامه أتباع الشيخ بالغلو فيذكر غلو الظالمين في محاربة الشيخ ليجعل منهم سبباً لنشؤ الغلو عند محبي الشيخ.
وهذا مرفوض من واقع تلاميذ الشيخ وأتباعه فهم ولله الحمد من أبعد الناس عن الغلو وأشد الناس محاربة له وكونهم يرفضون نقد الكذابين والظالمين فهذا مما يرفع من شأنهم ويدل على ثباتهم وتمسكهم بالحق، أما نقد بعض الأخطاء الاجتهادية فلقد رأينا من أحفاده وتلاميذه من ينتقده ولا يغضب منهم أحد، ولا يعتبر ذلك خصومة للإسلام ولا للدعوة السلفية ولا يعتبر ذلك خصومة للشيخ ولا لأتباعه.
قوله " وهذا ليس غريباً فكل زعيم ديني يظهر في أتباعه غلاة يعتبرون الرد عليه رداً على الإسلام نفسه وهذا لب الغلو الذي نذر نفسه في ذمه والتحذير منه ومحاربة أهله باللسان والسيف".
أقول: هذه الكلية غير صحيحة وقد تكون في أتباع أئمة أهل البدع والضلال لأن تربيتهم وأصولهم الفاسدة تغرس هذا الداء في أتباعهم.
أما الإمام محمد - رحمه الله - فأصوله صحيحة تحارب الغلو كما حارب ذلك بالفعل فكان لذلك أثره في أتباعه فهم يحاربون الغلو في الأنبياء والصحابة وعلماء السلف والعلماء بعدهم مثل ابن تيمية وتلاميذه والإمام محمد فلا يستجيزون الغلو في أحد أبداً وعلى ذلك يربون ولله الحمد والنقد للخطأ موجود لأي كان الإمام محمد أو غيره لأنهم ورثوا الصدع بالحق من أسلافهم من الصحابة والتابعين وأئمة الهدى بعدهم كالإمام الشافعي والإمام أحمد والإمام مالك والسفيانين ومن بعدهم البخاري ومسلم وأبي حاتم وأبي زرعة وغير هؤلاء من الأئمة أولي النهى والأبصار الذين يربون على التمسك بالكتاب والسنة ونصرة الحق ورد الباطل والخطأ.
فلهذا انتقد الشافعي شيخه مالكاً وانتقد الإمام أحمد شيوخه ومنهم الشافعي ومن ذلك قول الإمام الشافعي:" أجمعت الأمة على أنه من استبانت له سنة رسول الله –صلى الله عليه وسلّم-لم يكن له أن يدعها لقول أحد"، وقول الإمام مالك:" كل يؤخذ من قوله ويرد إلا رسول الله –صلى الله عليه وسلّم-"، وقول الإمام أحمد قريب من ذلك:" لا تقلدني ولا تقلد مالكاً ولا الأوزاعي وخذ من حيث أخذوا".
وعقد الإمام محمد باباً في "كتاب التوحيد" (باب من أطاع العلماء والأمراء فقد اتخذهم أرباب من دون الله)(2).
وأورد فيه قول الإمام أحمد: "عجبت لقوم ٍ عرفوا الإسناد وصحته يذهبون إلى رأي سفيان ثم قرأ قول الله تعالى: (وليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم).
أتدري ما الفتنة ؟ الفتنه الشرك لعله إذا ترك أمره أن يصيبه شيء من الزيغ فيهلك ثم شرح تلاميذ الإمام محمد هذا الباب بما لا يدع للتقليد فضلاً عن الغلو مجالاً.
هذا المنهج والأسلوب القوي الذي لا تجده في هذه العصور إلا عند أتباع الإمام محمد وأنصاره، لأن هذا المنهج يشكل حاجزاً قوياً وسداً منيعاً في وجه الغلو والتعصب الأعمى والتقليد الأهوج.
فكيف تسوي بين أتباع هذا الإمام وهم في الحقيقة أتباع رسول الله–صلى الله عليه وسلّم- وأتباع السلف الصالح من الصحابة والتابعين لهم بإحسان كيف تسوي بينهم وبين أتباع أهل البدع والضلال إنَّ هذا لمن أفسد الأقيسة الفاسدة ومن أشد أنواع الظلم والجور في الأحكام.
قوله: " ثم هناك أمر آخر ينبغي التنبه له لأهميته وهو أن خصوم الشيخ وغلوهم في تكفيره وتبديعه ساعد التيار المغالي في أتباع الشيخ وتلاميذه بالظهور والنطق باسم الدعوة واحتكار الدفاع عن العقيدة السلفية والغلو في ذم المخالفين مع الغلو في الدفاع عن أخطاء الشيخ فأصبح ما دعا إليه الشيخ مهجوراً من الخصوم والأتباع على حد سواء إلا من رحم ربك.
وهذا ظاهر في زمننا هذا فليس هناك إلا غلو في الشيخ أو غلو ضده وليس عند المغالين من الطرفين استعداد للحوار الهاديء البعيد عن التعصب وعلامة المغالي ضد الشيخ أنه لا يقبل إلا وصفه بكل سوء كما أنه من علامة الغالي فيه وهو ما يهمنا في هذه الرسالة أنه لا يقبل نقد الشيخ ويستعظم تخطئته وكأن تخطئته من علامات الردة عن الإسلام، فمن وجدتموه يعترف بأن الشيخ قد أخطأ أو عنده استعداد لقبول هذا، فهو معتدل ومن رفض الحديث في الموضوع فهو من الغلاة وهذا يَطِّرِدُ في جميع أصناف الغلاة سواء الغلاة في أحد الصحابة أو العلماء أو الأئمة الأربعة ".
التعليـــق:
قد تقدم رد مثل هذا الهراء المفتعل في أتباع الإمام.
والمساواة بين أهل الضلال وعباد القبور و الروافض وبين أهل التوحيد والسنة من أخبث أنواع المساواة وأخبث من المساواة بين البيع والربا والهدى والضلال والكفر والإيمان.
الرجل يهدف إلى أمرين:
الأول:- أن يفهم الناس أنه على ضلاله وحقده على التوحيد وأهله أنه رجل معتدل.
والأمر الثاني: أن يطىء أتباع الحق أتباع الشيخ محمد رؤوسهم أمامه وأمام أعداء الدعوة السلفية فيستسلمون له ولنقده الباطل الأثيم للشيخ محمد فلا يرفعون أمامه رأساً ولا يقولون هذا ظلم وهذا إفك وهذا باطل وهذا عدل وإن كان ظلماً وهذا صدق وإن كان كذباً فمن كان هذا حاله كان هذا معتدلاً عنده ومن رفض هذه الأباطيل فهذا غال متعصب متطرف قد يكون في ميزان المالكي شراً من الروافض وغلاة القبورية، بل لا يكون إلا كذلك في حكمه الغاشم.
قال المالكي في (ص5) بعد رميه أتباع الإمام محمد بالغلو وتظاهره بمحاربة الغلو:
" فمن حقنا أن نرفع من سمعة ديننا وأنفسنا ووطننا – وطن الحرمين الشريفين – بأننا لا نتبع إلا محمد (كذا) (صلى الله عليه وآله وسلم).
1- وأننا لا نتمحور إلا حول قال الله وقال رسوله، وأننا - وإن كنا ثمرة جهود الشيخ- رحمه الله، إلا أننا لا نجعله نبياً معصوماً، بل نخضع أقواله لأحكام الشريعة ولا نجعله فوق الشرع بل هو وكل العلماء بل وكل الصحابة محكومون بالشرع.
2- "كل يؤخذ من قوله ويرد "
3- "وكل يستدل لقوله لا بقوله "
4- وكل لم ينـزل من السماء.
5- وكل مأمور بالرجوع إلى الأدلة الشرعية لا إلى أقوال الرجال..
هذه هي السلفية الحقيقية.
فهذه القواعد العظيمة تطبق على الجميع، ويجب أن يحترمها ويلتزمها الجميع، ويجب أن يعرف العالم أن هذه هي عقيدتنا، وهذا هو مذهبنا لا مذهب لنا غيره، وأننا مستعدون لنقد علمائنا مع الاحتفاظ لهم بمحبتهم والدعاء لهم وتقدير جهودهم، فلا تناقض بين الأمرين إلا على المغالي بين الطرفين. الخ ".
التعليـــق:
1- أن الرجل يرى أن هذه البلاد تعيش بعقيدتها ومنهجها في واقع مظلم مخجل ويجب الخروج من هذا الواقع.
وأن هذا الرجل الهمام والحر المقدام هو الوحيد الذي يسعى لإخراج هذه البلاد بلاد الحرمين الشريفين من هذا العار والواقع المخجل.
2- أن الرجل محارب عنيف للإمام محمد ودعوته وأتباعه ومن الصعوبة الشديدة أن يوجه لهما الطعون والتشويهات والضربات العدوانية فوجد أنه لا مناص له في حربه هذه من اللجوء إلى القاعدة الخبيثة (اضرب الإسلام بسيف الإسلام).
فأورد هذه الأصول مع التظاهر بمحاربة الغلو والتقليد ليتمكن من توجيه الضربات الظالمة من وراء هذا الستار (الأصول التي تظاهر بالتزامها والتمسك بها والانطلاق منها).
وهو من أشد الناس مخالفة ومحاربة لهذه الأصول نفسها ومن أشد الناس بعداً عنها، وهذا الأسلوب الماكر يتبعه اليوم فئة ماكرة تحارب السلفية وأهلها من وراء هذه الأصول نفسها فالمشرب والمنبع واحد والغاية واحدة لقد رمى هذا الرجل الإمام محمداً بالأكاذيب والجنايات والتلبيسات وبأخبث الأساليب ظاناً أن هذه الأصول ستحميه وتجعله في مأمن من اكتشاف ألاعيبه وأساليبه الماكرة.
وبعد أن وجه الطعون الآثمة الظالمة لأتباع الدعوة السلفية أتباع الإمام محمد بل أتباع رسول الله –صلى الله عليه وسلّم- و أتباع السلف الصالح وبعد اتهام نياته، أكد الأصول السابقة التي ساقها للاحتماء بها بأصل ماكر يحارب به أتباع الحق ألا وهو قوله (ص6):" النيات علمها بيد الله عز وجل وكم من شخص يؤتمن فيخون وكم من آخر يظن به الظنون وهو خير للإسلام من ألف من أمثال الرجل المؤتمن، وعلى هذا فلنترك البحث في النيات لله وننظر في الأدلة وأيها أقرب لكتاب الله وسنة رسول الله –صلى الله عليه وسلّم-.
رابعاً:- المؤتمنون مازالوا ساكتين! وإلى لآن لم يبينوا الأخطاء التي وقع فيها بعض علماء الدعوة؛ حتى اغتر بتلك الأخطاء بعض الشباب والحركات التي تتسرع في التكفير".

التعليـــق:
إن الرجل ناصح أمين وليس في علماء المنهج السلفي من عهد الإمام محمد أمين ناصح يكشف عوار دعوة محمد بن عبد الوهاب إلا هذا العبقري الفذ الناصح الأمين، فأنتم كلكم خونة بدليل أنكم على مر هذه الدهور وأنتم تبلغون الملايين في مختلف البلدان في البلاد العربية كلها شامها ويمنها ونجدها وحجازها ومصر والسودان وبلدان المغرب وفي الهند وباكستان وأفغانستان وغيرها من البلدان كلكم خونة متواطؤن على السكوت عن هذا الباطل العظيم والخطر الكبير إلا حسن المالكي العبقري الشجاع والناصح الأمين.
فإياكم ثم إياكم أن تتدخلوا في نيته وتطعنوا في قصده وإن أهانكم وافترى على الإمام محمد أشد أنواع الافتراء وسلك الطرق الملتوية في التلبيسات والمراوغات.
فاجعلوا من أنفسكم بلداء أغبياء ودسوا أنوفكم في التراب وأغمضوا أعينكم ولو ظهرت أباطيله وترهاته ظهور الشمس.
أما سمعت قول الله في أناس يعملون مثل أعمالك:) أم حسب الذين في قلوبهم مرض ألن يخرج الله أضغانهم. ولو نشاء لأريناكهم فلعرفتهم بسيماهم ولتعرفنهم في لحن القول والله يعلم أعمالكم(.
قال أمير المؤمنين عثمان بن عفان رضي الله عنه: " ما أسر أحد سريرة إلا أبداها الله على صفحات وجهه وفلتات لسانه ".
لقد نهض المالكي بحربه وافتراءاته وظلمه على إمام مجاهد من أئمة التوحيد والسنة بل هو إمام أهل التوحيد والسنة منذ نهض بدعوة الأنبياء وناضل وجاهد لنشرها فعمت دعوته القاصي والداني وأعاد بجهاده وعلمه ودعوته نضارة الإسلام وجدته ومكانته وهيبته.
ونهض المالكي بحرب المتمسكين بهذه الدعوة العظيمة بما قرأت وسمعت ونهض بالدفاع عن أهل الضلال على مختلف مشاربهم وهذا من خذلان الله له ومقته إياه فنعوذ بالله من غضبه ومقته.

 (1) يوجد في الساحة اليوم مثل هذه التلاعب فهناك من يأتي إلى طرفين مختصمين أحدهما على الحق والآخر مبطل فيضلل الجميع ولا يرجح جانب الحق، ويظهر بمذهب جديد يرى أنه هو الوسط، وهو الباطل بعينه والسفسطة بعينها وهذا الصنف تيار خطير عماده الكذب والتلبيس وقد يكون لأهله علاقة بهذا المالكي.
(2) وعقد في كتاب أيضاً باب في تحريم الغلو والإطراء بل يشهد له المالكي بأنه ركز على الغلو كثيراً والمنصفون يعلمون براءة أتباعه من الغلو ومحاربتهم له وتحذير الناس منه.


رميه للسلفيين بخصال الجاهلية ووصفهم بالغلو - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

رميه للسلفيين بخصال الجاهلية ووصفهم بالغلو

لقد رمى السلفيين الصادقين المتمسكين بكتاب ربهم وسنة نبيهـم باثنتين وخمسين خصلة من خصال الجاهلية.
قال في طليعتها (ص29-31) من كتابه:
" بل معظم (المسائل الجاهلية) التي كتب فيها الشيخ كتاباً يجب أن يراجع الغلاة من أتباعه أنفسهم فيها ومن أبرزها على سبيل الاختصار.." ثم ساقها
ومنها – أن دينهم مبني على أصول أعظمها التقليد!! فهذه القاعدة الكبرى لجميع الكفار أولهم وآخرهم.
ومنها – أنهم لا يعقلون من الحق إلا الذي مع طائفتهم.
ومنها – كفرهم بالحق إذا كان مع من لا يهوونه.
ومنها – إنكارهم ما أقروا أنه من دينهم.
ومنها – التعبد بتحريم الحلال.
ومنها – التقيد باتخاذ الأحبار والرهبان أرباباً من دون الله.
ومنها – معارضة شرع الله بقدره.
ومنها – تلقيب المخالفين بألقاب باطلة، ثم قال المالكي (قلت كوصفهم من أجلّ علياّ بالتشيع ومن نفى التجسيم بالجهمية ومن رد أخطاء بعض العلماء بالطعن في العلماء).
أقول: أهل السنة يحبون علياّ ويجلونه على الوجه الشرعي ويعتبرونه من الخلفاء الراشدين ويحبون أهل بيته على الوجه الشرعي وأعداء علي هم الغلاة فيه وقد قتل الغلاة فيه رضي الله عنه.
ويكاد المجرم أن يقول خذوني فالرجل كما يبدو من موقفه هذا وغيره أنه شيعي غال جهمي معطل ينفي كسلفه الذين ينفون صفات الله ويصفون من يثبتها على الوجه اللائق بالله بأنهم مجسمة ويسمي إثباتها تجسيماً.
قال: ومنها – التكذيب بالحق.
ومنها – افتراء الكذب على الله.
ومنها – تركهم الواجب ورعاً.
ومنها – تعبدهم بترك الطيبات من الرزق.
ومنها – دعاؤهم الناس إلى الضلال بغير علم.
ومنها – دعواهم محبة الله مع تركهم شرعه.
ومنها – المكر الكبار.
ومنها – أن أئمتهم إما عالم فاجر أو عابد جاهل.
ومنها – تمنيهم الأماني الكاذبة.
ومنها – رميهم أتباع الرسل بعدم الإخلاص وطلب الدنيا.
ومنها – لبس الحق بالباطل.
ومنها – كتمان الحق مع العلم به.
ومنها – القول على الله بلا علم.
ومنها – التناقض الواضح.
ومنها – الإيمان ببعض المنـزل دون بعض.
ومنها – مخالفتهم فيما ليس لهم به علم.
ومنها – دعواهم اتباع السلف مع التصريح بمخالفتهم.
أقول: وهذه مبالغة في البهت والعداوة والتكفير من هذا الجهول الظلوم.


دفاعه عن أهل الضلال من الروافض والغلاة من الصوفية - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

دفاعه عن أهل الضلال من الروافض والغلاة من الصوفية

قال المالكي في (ص34): "حتى غلاة الصوفية الذين يجوزون أن الولي يحي الموتى - مع بطلان هذا القول(1)- لا يقولون بأن الولي يفعل هذا استقلالا عن الله.
وكذا غلاة الشيعة الذين يقولون بالولاية التكوينية للأئمة وأن ذرات الكون تخضع لهم، لا يقولون بأن هذا يحدث استقلالا عن إرادة الله.
وإنما يزعم الغلاة من الصوفية والشيعة بأن الله منح الأولياء والأئمة القدرة على هذا بإذن الله مثل ما منح بعض الأنبياء كعيسى عليه السلام القدرة على الخلق من الطين كهيئة الطير وإحياء الموتى وإبراء الأكمه والأبرص لكن بإذن الله مثلما منح بعض الأولياء كصاحب سليمان القدرة أن يأتي بعرش بلقيس في لحظة كل هذا بإذن الله.
فهذه الأقوال مع بطلانها لا يعيدونها إلا لقدرة الله وإذنه وتقديره ومنحه بعض الخصائص لعباده من أنبياء وأولياء ولهم في ذلك أقوال ومؤلفات واستدلالات عجيبة تركوا فيها قطعي الأدلة لمظنونها مع تعسف في الاستدلال مثل عملنا في التكفير مع فارق في نسبة الخطأ(2) ".
التعليـــق:
انظر إلى هذا التمرير لهذه الضلالات والكفريات، وانظر إلى هذا الأسلوب المميع الماكر،وانظر إلى هذا الأسلوب المتهافت المتناقض.
فأولاً:- غلاة الصوفية لهم عظائم غير ما ذكرت فهم يقولون بالحلول ووحدة الوجود وأن الأولياء يعلمون الغيب ويتصرفون في الكون ويدبرون أمره.
فإذا قالوا بالحلول ووحدة الوجود وقالوا هذا إنما هو بإذن الله، وإذا قالوا إن الأولياء يعلمون الغيب، ويتصرفون في الكون بإذن الله، وإذا سجدوا للأولياء أو الأنبياء أو الأصنام قالوا إنما هذا بمشيئة الله، وإذا اعتقدوا أن فلاناً يحي ويميت ثم قالوا هذا إنما يحصل بإذن الله.
أليس هذه عقائد كفرية وأعمال كفرية لا تقبل التأويل لأنها تكذيب للقطعيات من القرآن الكريم ومن دين الإسلام.
وإذا قال الرافضي أن للإمام من أهل البيت سلطة تكوينية على كل ذرة من ذرات الكون.
أليس هذا كفراً لم يخطر ببال اليهود والنصارى ولا ببال عتاة عباد الأصنام.
ماذا يبقى لله إذا كان للإمام من أهل البيت تسلط على كل ذرة من ذرات الكون.
أليس هذه الفرية مضادة لقول الله تعالى: )قل من يرزقكم من السماء والأرض أمن يملك السمع والأبصار ومن يخرج الحي من الميت ويخرج الميت من الحي ومن يدبر الأمر فسيقولون الله فقل أفلا تتقون فذلكم الله ربكم فماذا بعد الحق إلا الضلال فأنى تصرفون ( (يونس 31-32).
أليس هؤلاء المخاطبون من المشركين الواضحين أقوى إيماناً بربوبية الله للكون وبانفراده بالتدبير من هؤلاء الذين بلغ بهم الضلال إلى مثل هذه الأقوال.
إن من أسباب تعلق الروافض والصوفية بالأموات أنهم يعتقدون فيهم أنهم يستجيبون الدعوات ويكشفون عنهم الكربات، وهذا أمر لا يجحده إلا أهل الكذب والمغالطات والمكابرات، وقد أدانهم بذلك علماء الإسلام الكبار الثقات.
وانظر إلى هذا الرجل الذي عاش ودرس في بلاد التوحيد كيف أوصله هواه إلى هذه الدركات، فيقول مدافعاً عن غلاة الرافضة بأن الله منح الأولياء والأئمة القدرة على هذا أي على التسلط على كل ذرة من ذرات الكون.
فعلى قوله هذا يكون قد منحهم ربوبيته وتنازل لهم عن ملكه وتدبيره وأعطاهم القدرة على إحياء الأموات.
هذه أيها الخرافي من خصائص الربوبية لا يعطيها الله العلي الكبير لأحد لا لملك مقرب ولا لنبي مرسل.
قال تعالى) والذين تدعون من دونه ما يملكون من قطمير إن تدعوهم لا يسمعوا دعاءكم ولو سمعوا ما استجابوا لكم ويوم القيامة يكفرون بشرككم ولا ينبئك مثل خبير(.
وقال تعالى:)يا أيها الناس ضرب مثل فاستمعوا له إن الذين تدعون من دون الله لن يخلقوا ذباباً ولو اجتمعوا له وأن يسلبهم الذباب شيئاً لا يستنقذوه منه ضعف الطالب والمطلوب. ما قدروا الله حق قدره إن الله لقوي عزيز (.
هؤلاء ما قالوا في معبوداتهم أنها تفعل شيئاً من هذا أو ذاك ولا تملك هذا أو ذاك ولا قالوا إنها تخلق بإذن الله ولا قالوا لها سلطة تكوينية على كل ذرة من ذرات الكون.
ومع هذا يقول الله لهم: " ما قدروا الله حق قدره إن الله لقوي عزيز ".
إن الله يا هذا لم يعط عيسى ولا غيره القدرة على الخلق فالله هو الخالق وحده فعيسى يصور من الطين كهيئة الطير وينفخ فيها، والله بقدرته هو الذي يخلق هذا الطير.
إنما عيسى متسبب بدعائه لله والله يخلق الروح والحياة في هذه الصورة من الطين فعيسى ليس بخالق وهو مخلوق لا يملك لنفسه نفعاً ولا ضراً ولا موتاً ولا حياةً ولا نشوراً.
وكذلك كل الأنبياء والرسل فضلاً عن غيرهم قال الله لأفضل رسله )قل لا أملك لنفسي نفعاً ولا ضراً إلا ما شاء الله ولو كنت أعلم الغيب لاستكثرت من الخير وما مسني السوء إن أنا إلا نذير وبشير لقوم يؤمنون(.
فيعلِّم الله نبيه والأمة بهذا ليرسخ عقيدة التوحيد في نفوسهم فكان الأمر كذلك حتى جاء أهل الضلال بهذه الترهات المضادة لعقيدة التوحيد.
إن قدرة الله وعلمه وحكمته هي التي يحصل بها إبراء الأكمه والأبرص فعل الله ذلك بقدرته وعلمه إكراماً لعيسى كما يكرم غيره من الأنبياء بإبراز هذه الآيات على أيديهم لتكون أدلة على صدق رسالاتهم ومن ذلك جعل عصا موسى ثعباناً مبيناً وخلق ناقة صالح من الصخرة كل ذلك بعلمه وتقديره ومشيئته وقدرته لا بقدرة أحد من عباده وخلقه.

 (1) يقول هذا تلبيساً وتمويهاً ليبرر تأويله الباطل.
(2) إن عملك لهذا التأويل لهم يجعلك من أنصارهم وأوليائهم.


دفاعه عن رؤوس الضلال وطعنه في السلفيين - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

دفاعه عن رؤوس الضلال وطعنه في السلفيين

قال المالكي في (ص 16): "الملحوظة الخامسة عشرة ويقول: (ص 23) (فإن أعداء الله (هكذا! لهم اعترافات كثيرة يصدون بها الناس منها:
قولهم نحن لا نشرك بالله بل نشهد أنه لا يخلق ولا يرزق ولا ينفع ولا يضر إلا الله وحده لا شريك له وأن محمداً - عليه السلام - لا يملك لنفسه نفعاً ولا ضراً فضلاً عن عبد القادر أو غيره، ولكن أنا مذنب والصالحون لهم جاه عند الله وأطلب من الله بهم فجاوبه بما تقدم وهو أن الذين قاتلهم رسول الله –صلى الله عليه وسلّم- مقرون بما ذكرت ومقرون أن أوثانهم لا تدبر شيئاً وإنما أرادوا الجاه والشفاعة..... ".
ثم قال:" أقول: هذا يدل على أن الشيخ يرى تكفير هؤلاء الذين يقولون القول السابق، وأنه يعتبرهم مشركين شركاً أكبر كشرك كفار قريش وهذا عين التكفير وأكبر أحوالهم أن يكونوا مبتدعين فقط والمبتدع لا يجوز تكفيره فضلاً عن قتله،
وكل المبتدعين المقتولين عبر التاريخ إنما كانوا مقتولين لظروف سياسية بحته؛ يدركها من درس التأريخ (24) ".
التعليــــق:
1- أن الشيخ لا يكفر من وقع في الشرك الأكبر إلا بعد البيان وإقامة الحجة كما وضحنا ذلك عنه وعن أتباعه.
2- أن الإمام محمداً - رحمه الله - كان قد أجاب على شبه أهل الضلال بجواب مجمل ثم قال هنا (ص 19 – 24) وأما الجواب المفصل فإن أعداء الله لهم اعتراضات كثيرة على دين الرسل يصدون بها الناس عنه:
منها قولهم: نحن لا نشرك بالله بل نشهد أنه لا يخلق ولا يرزق ولا ينفع ولا يضر إلا الله وحده لا شريك له، وأن محمداً r لا يملك لنفسه نفعاً ولا ضراً فضلاً عن عبد القادر وغيره، ولكن أنا مذنب والصالحون لهم جاه عند الله وأطلب من الله بهم. فجاوبه بما تقدم وهو أن الذين قاتلهم رسول الله –صلى الله عليه وسلّم-مقرون بما ذكرت ومقرون بأن أوثانهم لا تدبر شيئاً وإنما أرادوا الجاه و الشفاعة واقرأ عليه ما ذكر الله في كتابه ووضحه.
فإن قال: هؤلاء الآيات نزلت في من يعبد الأصنام كيف تجعلون الصالحين مثل الأصنام أم كيف تجعلون الأنبياء أصناماً؟! فجاوبه بما تقدم فإنه إذا أقر أن الكفار يشهدون بالربوبية كلها لله وأنهم ما أرادوا ممن قصدوا إلا الشفاعة.
ولكن إذا أراد أن يفرق بين فعلهم وفعله بما ذكره فاذكر له أن الكفار منهم من يدعو الصالحين والأصنام ومنهم من يدعو الأولياء الذين قال الله فيهم: (أولئك الذين يدعون يبتغون إلى ربهم الوسيلة أيهم أقرب)، ويدعون عيسى ابن مريم وأمه وقد قال الله تعالى: (ما المسيح ابن مريم إلا رسول قد خلت من قبله الرسل وأمه صديقة كانا يأكلان الطعام انظر كيف نبين لهم الآيات ثم انظر أنى يؤفكون. قل أتعبدون من دون الله ما لا يملك لكم ضراً ولا نفعاً والله هو السميع العليم).
واذكر له قوله تعالى: (ويوم نحشرهم جميعاً ثم نقول للملائكة أهؤلاء إياكم كانوا يعبدون. قالوا سبحانك أنت ولينا من دونهم بل كانوا يعبدون الجن أكثرهم بهم مؤمنون).
وقوله تعالى: (وإذ قال الله يا عيسى ابن مريم أأنت قلت للناس اتخذوني وأمي إلهين من دون الله قال سبحانك ما يكون لي أن أقول ما ليس لي بحق إن كنت قلته فقد علمته تعلم ما في نفسي ولا أعلم ما في نفسك إنك أنت علام الغيوب).
فقل له: أعرفت أن الله كفر من قصد الأصنام وكفر أيضاً من قصد الصالحين، وقاتلهم رسول الله –صلى الله عليه وسلّم-؟
فإن قال: الكفار يريدون منهم، وأنا أشهد أن الله هو النافع الضار المدبر لا أريد إلا منه، والصالحون ليس لهم من الأمر شيءٌ، ولكن أقصدهم أرجو من الله شفاعتهم.
فالجواب: أن هذا قول الكفار سواء بسواء، فاقرأ عليه قول الله تعالى: (والذين اتخذوا من دونه أولياء ما نعبدوهم إلا ليقربونا إلى الله زلفى).
وقوله تعالى: (ويقولون هؤلاء شفعاؤنا عند الله).
واعلم أن هذه الشبه الثلاث هي أكبر ما عندهم فإذا عرفت أن الله وضحها في كتابه وفهمتها فهماً جيداً فما بعدها أيسر منها".
فماذا صنع هذا المالكي ؟
لقد بتر كلام الإمام محمد - رحمه الله - المشتمل على الحجج القاطعة من كتاب الله التي بين الله في كتابه كفر من يتعلقون بالأنبياء أو الملائكة ليبين أن الله قد حكم على من يدعو الأنبياء أو الملائكة أو الأوثان أو الأولياء بالكفر والضلال فمن فَعَلَ فعل هؤلاء الكفار من نصارى ووثنيين ومن عرب وغيرهم، ففعله كفر وشرك أكبر ومع هذا فقد بين الإمام محمد - رحمه الله - أنه لا يكفر من فعل هذا الشرك حتى يبين له البيان الشافي ويقيم عليه الحجة.
والإمام منذ بدأ بالدعوة إلى الله وإلى إخلاص الدين لله قد بين لأهل نجد أولاً ولغيرهم ثانياً غاية البيان في مؤلفاته ومراسلاته ودروسه، فاستجاب من استجاب وعاند من عاند وحارب، وألب على الشيخ، ومن هنا يسمى هذا الصنف بأعداء الله لأن هؤلاء الضالين لا يرون أن القرآن ينطبق عليهم كما يرى ذلك هذا المالكي، وهذا ضلال عريض يرفضه الشرع والعقل.
على أن الإمام محمداً تنـزل مع هؤلاء كالمسلِّم لقولهم:نحن لا نشرك بل نشهد أنه لا يضر ولا ينفع إلا الله وحده لا شريك له وأن محمداً لا يملك لنفسه نفعاً ولا ضراً..الخ.
تنـزل معهم في هذه الدعوى الكاذبة أما غيره كالشوكاني والصنعاني وآل الآلوسي، فلا يسلمون لهم هذه الدعوى، إذ واقعهم يكذبهم ويسوقون الأدلة على كذبهم من واقعهم وأحوالهم.
3- يظهر من قول المالكي "… وأكبر أحوال هؤلاء أن يكونوا مبتدعين فقط "
أنه لا يكفر من وقع في الكفر والشرك حتى بعد قيام الحجة.
وأقول: هذا كلام يدل على هوى وعناد وجهل عريض لا يدري المسكين أنه بهذا الهراء قد خالف الكتاب والسنة وأئمة الإسلام وفقهاء المذاهب الإسلامية.
ومعنى دعواه هذه أن نلغي أحكام الردة من كتب العقائد والفقه ونحكم على الصحابة والتابعين وعلماء الإسلام بالظلم متابعة للخرافيين والروافض من أمثال هذا المالكي.
4- انظر إلى محاماته عمن قتلهم حكام المسلمين بل قتلهم علي بن أبي طالب وأحرقهم من الزنادقة، بل قتل الصحابة وعلى رأسهم الخلفاء الراشدون أهلَ الردة.
فهو يتهم العلماء وحكام المسلمين الذين كانوا يقتلون الزنادقة كالراوندية والخرمية والباطنيين، ويحامي عن الحلاج وأمثاله من الزنادقة.
يتهم المسلمين بأنهم لا يغارون على الإسلام ولا يعملون بأحكامه وإنما ينطلقون في قتل المسلمين عند المالكي من منطلقات سياسية وهذا أسلوب الروافض والعلمانيين في الطعن في العلماء وفي حكام بني أمية وبني العباس حقداً على الإسلام وتشويهاً لأهله.
) قاتلهم الله أنى يؤفكون(.


دفاعه المغلف عن الباطنية العبيديين - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

دفاعه المغلف عن الباطنية العبيديين

قال المالكي: "الملحوظة السادسة والعشرون: أيضاً قوله (ص50) (عن الفاطميين بنو عبيد القداح الذين ملكوا المغرب ومصر في زمان بني العباس. فلما أظهروا مخالفة الشريعة في أشياء دون ما نحن فيه أجمع العلماء على كفرهم وقتالهم وأن بلادهم بلاد حرب وغزاهم المسلمون حتى استنقذوا ما بأيديهم من بلدان المسلمين).أهـ ثم قال معلقاً:
"أقول: وهذا أيضاً غير صحيح فالحرب بين الأيوبيين والفاطميين حرب سياسية بحته لا دخل للدين بها.
وكانت البدع يومها في كل مكان في دولة بني العباس في العراق وتحت حكم صلاح الدين في مصر والشام وعند الفاطميين في مصر..الخ كان الوضع في العالم الإسلامي يومها كالوضع في عهد الشيخ محمد تماماً !
وجاء صلاح الدين مدداً للفاطميين من آل زنكي، ثم استولى، ولابد أن يستخدم الفاطميون والأيوبيون الدين سلاحاً في المعركة كما يفعل حكام العرب اليوم فالأمر ليس فيه غرابة، لابد أن تظهر كل دولة أن حربها للآخرين دينية وليست سياسية حتى تستجيش معها الغوغاء. وقد بدأ استخدام الدين لخدمة السياسة من أيام الدولة الأموية، من عهد معاوية تحديداً(1).
أما الفاطميون أو العبيديون لاتهمني التسمية فلن يعدموا مدافعين عنهم وناشرين لفضائلهم، بل أسوأ الفاطميين وهو الحاكم بأمر الله الذي اتُهم بالزندقة والكفر ومع ذلك فقد دافع عنه بعض العلماء والمؤرخين ".
ما يؤخذ عليه في هذا الكلام
ستظهر المآخذ عليه بعد نقل كلام الإمام محمد -رحمه الله-:
قال الإمام محمد: في كشف الشبهات (ص40)" ويقال أيضاً: بنو عبيدٍ القداح الذين ملكوا المغرب ومصر في زمان بني العباس، كلهم يشهدون أن لا اله إلا الله وأن محمداً رسول الله، ويدّعون الإسلام،ويصلون الجمعة والجماعة، فلما أظهروا مخالفة الشريعة في أشياء دون ما نحن فيه، أجمع العلماء على كفرهم وقتالهم، وأن بلادهم بلاد حرب، وغزاهم المسلمون حتى استنقذوا ما بأيديهم من بلدان المسلمين".
التعليـــق:
1-لم يسلم المالكي بما ذكره الشيخ فقال: " وهذا لم يصح "ولم يعبأ بما حكاه الإمام من إجماع العلماء على كفر العبيديين وقتالهم.
2-أن الإمام محمداً -رحمه الله- قد نسبهم إلى جدهم عبيد القداح اليهودي، فلم يعجب المالكي هذا فوصفهم بالفاطميين رمزاً منه إلى إيمانه بصحة نسبهم إلى فاطمة فهم عنده هاشميون من ذرية سيد المرسلين r مراغمة للإمام محمد وأهل السنة ويرمز إلى أنهم أحق بالخلافة من غيرهم كما هو معتقد غلاة الشيعة وكما هي مسالكهم في دس عقائدهم.
3- حذف من كلام الإمام محمد" قوله: كلهم يشهدون أن لا إله إلا الله وأن محمداً رسول الله ويدعون الإسلام ويصلون الجمعة والجماعة.
فلماذا حذف هذا الكلام ؟
لأن الإمام محمداً وصفهم بما وصف به المرتدين والمنافقين من إعلان الشهادتين والصلاة وغيرها من شعائر الإسلام، ثم هم مع ذلك مرتدون ومنافقون، فشغب عليه بأنه يمدح المنافقين والمرتدين بل وكفار قريش ويفضلهم على المسلمين، فلماذا حذف هذا الكلام وهو على منهجه مدح للكفار والمرتدين والمنافقين ؟.
الظاهر أنه يخالف إجماع المسلمين على كفرهم وأنه يراهم من أهل البيت وأحق بالخلافة وأن وصفهم بأنهم يشهدون ألا إله إلا الله وأن محمداً رسول وأنهم يصلون الجمعة والجماعة قليل في حقهم، وأن العلماء ومنهم الإمام محمد قد ظلموهم في تكفيرهم ونسبتهم إياهم إلى عبيد القداح اليهودي.
لقد عجز عن الدفاع عنهم وعن التصريح بما يعتقده فيهم لأنه خشي إن ذكر هذا الكلام في وصفهم، ولم يشغب على الإمام كما شغب عليه في الكفار والمنافقين والمرتدين أن ينتبه الناس لعدم شغبه فحذف هذا الكلام لتنصرف الأنظار عن سوء الظن به وبمعتقده في بني عبيد القداح اليهودي.
4- انظر كيف سوى بين الأيوبيين وعلى رأسهم صلاح الدين الأيوبي البطل المجاهد الذي شهد له التاريخ والمسلمون بأنه مسلم صادق مجاهد وبين من شهد عليهم المسلمون والتاريخ بالكفر والزندقة والحقد على الإسلام والمسلمين والمجازر الرهيبة التي ارتكبوها في حق المسلمين.
لقد شهد المسلمون والتاريخ لصلاح الدين بأنه مخلص وقائد إسلامي فذ، وقف نفسه على الجهاد في سبيل الله فواجه الصليبيين في القدس والشام، فهزمهم وطهر أرض الإسلام من أرجاسهم كما واجه العبيديين الباطنيين فطهر مصر من أرجاسهم وظلمهم وعسفهم وتألههم، ورفع راية السنة وأظهر شعائر الإسلام وقضى على مظاهر الإلحاد والزندقة.
انظر كيف أخفى كل هذا وسواه بالباطنيين في الغاية وأنها سياسة بحته وإنما صلاح الدين شأنه شأن الحكام العرب المعاصرين الذين يتظاهرون بأن حربهم دينية وهم بعيدون عن ذلك، ولم يذكر حكام العجم كالخميني مثلاً ومصطفى أتاتورك وأمثالهما لأغراض لا يصعب إدراكها وعلى كل حال فهو يدافع عن العبيديين بطريقة ماكرة ثم قد لا يعجزه وجود من يدافع عن العبيديين من الزنادقة والروافض ومن ينخدع بهم من ضعفاء المؤرخين الذين قد يأخذ بأقوالهم ويترك في الوقت نفسه إجماع علماء المسلمين المعتبرين الذين عاصروهم وعرفوا كفرهم وزندقتهم، والمبطل لا يعوزه أن يجد مثل خيوط العنكبوت من الأباطيل فيتعلق بها.
5- قوله: (بل أسوأ الفاطميين وهو الحاكم بأمر الله الذي اتُهم بالزندقة والكفر ومع ذلك فقد دافع عنه بعض العلماء والمؤرخين).
أقول: هذا الكلام فيه تلبيس وإيهام أن الحاكم وحده من بين العبيديين رمي بالزندقة والأمر بخلاف ذلك، فإن الحكام العبيديين كلهم من أولهم إلى آخرهم يجزم العلماء بفساد مذهبهم وزندقتهم بدءاً بأصلهم عبيد الله الذي تسمى زوراً بالمهدي.
(1)قال الذهبي في سير أعلام النبلاء(15/141): (المهدي وذريته: هو عبيد الله أبو محمد أول من قام من الخلفاء الخوارج العبيدية الباطنية الذين قلبوا الإسلام وأعلنوا بالرفض وأبطنوا مذهب الإسماعيلية وبثوا الدعاة يستغوون الجبلية والجهلة.
وادعى هذا المدبر أنه فاطمي من ذرية جعفر الصادق فقال: "أنا عبيد الله بن محمد بن عبد الله بن ميمون بن محمد بن إسماعيل بن جعفر بن محمد. وقيل: بل قال: أنا عبيد الله بن أحمد بن إسماعيل بن محمد بن إسماعيل بن جعفر الصادق. وقيل: لم يكن اسمه عبيد الله، بل إنما هو: سعيد بن أحمد. وقيل: سعيد بن الحسين. وقيل: كان أبوه يهودياً. وقيل: من أولاد ديصان الذي ألف في الزندقة).
(2) وقال الذهبي في سير أعلام النبلاء(15/152):(ذكر القاضي عبد الجبار المتكلم أن القائم أظهر سب الأنبياء وكان مناديه يصيح: العنوا الغار وما حوى، وأباد عدة من العلماء، وكان يراسل قرامطة البحرين ويأمرهم بإحراق المساجد والمصاحف).
انظر بلاغاتهم السبعة في السير (15/144،141)، واقرأ لمحة عن معتقدهم وأصولهم في سير أعلام النبلاء(15/178).
(3) وقال الذهبي في السير(15/154): "وقد أجمع علماء المغرب على محاربة آل عبيد لما شهروه من الكفر الصراح الذي لا حيلة فيه، وقد رأيت في ذلك تواريخ عدة يصدق بعضها بعضاً".
واقرأ ما بعد هذه الصفحة في بيان كفر العبيديين، وانظر تاريخ ابن خلدون(4/3061) وفيه ذكر وفاة الحاكم وقد دافع خطأً عن نسبهم بناء على رأيه لا على الأدلة والبراهين، ومع ذلك لم يدافع عن عقيدتهم.
واقرأ أخبارهم في المصادر التالية: تثبيت دلائل النبوة للقاضي عبد الجبار الهمذاني (ص601)، وأخبار القرامطة(للدكتور سهيل زكار،ص182)، والإسماعيلية تاريخ وعقائد للشيخ إحسان إلهي ظهير(ص122)، والبيان المعرب في أخبار الأندلس والمغرب(ص158-161).

(1) معاوية صحابي جليل وإمام عادل فكيف تفتري عليه هذه الفرية التي لا يتفوه بها إلا الزنادقة والروافض الحاقدون على أصحاب رسول الله كيف تسوي بينه في الأهداف وبين الباطنيين العبيديين وكيف تسوي بني أمية الذين أعز الله بهم الإسلام والعباسيين وإن كانت عندهم أخطاء بالباطنيين الذين تدافع عنهم بأسلوب ماكر.


دفاعه عن أهل البدع والأهواء مع طعنه الشديد في الإمام محمد وفي أهل السنة والتوحيد - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

دفاعه عن أهل البدع والأهواء مع طعنه الشديد في الإمام محمد وفي أهل السنة والتوحيد

قال المالكي(ص16): "الملحوظة الثالثة عشرة: ويقول ص 19: (وأنا أذكر لك أشياء مما ذكر الله في كتابه جواباً لكلام احتج به المشركون في زماننا علينا...)!!.أهـ.
ثم قال: أقول يا ترى من هم هؤلاء المشركون الذين يغوصون في أدلة الكتاب والسنة مع فصاحة وعلم وحجج...؟! أليسوا علماء مختلفين معه في دعوى كفر مخالفيه من علماء وعوام؟ لا ريب أن هذا فيه تكفير صريح للمخالفين له ممن نسميهم (خصوم الدعوة) أو (أعداء التوحيد) أو (أعداء الإسلام) !! وهذا ظلم، لأن الشيخ كان يرد على مسلمين ولم يكن يرد على كفار ولا مشركين،وهذه رسائله وكتبه ليس فيها تسمية لمشرك ولا كافر وإنما فيها تسمية لعلماء المسلمين في عصره كابن فيروز، ومربد التميمي، وابني سحيم سليمان، وعبد الله ابن عبد اللطيف، ومحمد بن سليمان المدني، وعبد الله بن داود الزبيري، والحداد الحضرمي، وسليمان بن عبد الوهاب، وابن عفالق، والقاضي طالب الحميضي، وأحمد بن يحي، وصالح بن عبد الله، وابن مطلق،وغيرهم من العلماء الذين يطلق عليهم (المشركون في زماننا)!!"
التعليــــق:
1- إن هؤلاء المذكورين لو حصل من الشيخ تكفير أحد منهم فلن يكون ذلك منه إن شاء الله إلا بعد التأكد من قيام الحجة عليه كما أسلفنا أنه لا يستحل التكفير إلا بعد قيام الحجة على خصومه وبعد عنادهم.
2- نقول للمالكي سمّ لنا الآن من يصف هؤلاء بأنهم مشركون بعد أن عفت آثارهم وأخمد الله ذكرهم في هذه الدنيا فلا يعرفهم أو بعضهم إلا المتخصصون المنقبون.
3- هل تكفير الإمام محمد وأتباعه على أساس الجهل والهوى وعلى أسس الخوارج أو على العلم والبصيرة وفي ضوء الكتاب والسنة وعلى أسس أهل السنة والجماعة.
4- هل مثل هؤلاء الذين سميتهم يصح شرعاً أن يوصفوا بأنهم علماء ؟ وهل هم ممن قال الله فيهم ) إنما يخشى الله من عباده العلماء ( ؟ وهل هم من علماء التوحيد الذي جاء به الرسل ونزلت به الكتب وشرع من أجله الجهاد أو هم علماء سوء وأهل أهواء وفجور في خصومتهم يدافعون في هذه الخصومة عن الشرك والضلال والبدع ؟
5- أن الإمام محمداً لم يسم من ذكرت في هذا الكتاب الذي اخترته للهجوم عليه، فلماذا تثير هذه الأسماء وقد اندثر ذكرهم وعفا عليهم وعلى أسمائهم الزمن.
6- هل الإمام محمد كفّر هؤلاء جميعاً وأين كفرهم ؟
7- نحن واثقون أنه لو كفر أحداً منهم فلا يكفر إلا بحجة ومن خاصمه في حياته فقد أقام عليه الحجة.
8- هؤلاء الذين سميتهم كما قلنا لا يعرفهم إلا النادر من المتخصصين الذين يعلمون ما عندهم من العداوة والحرب على التوحيد وأهله والصد عن سبيل الله ودينه العمل الذي يشبه أعمال اليهود الذين يعرفون الحق ثم يعادون أهله ويحاربونه وأهله بكل وسيلة خبيثة تمكنهم.
9- أضرب بعض الأمثلة لبيان نوعيات هؤلاء وأمثالهم التي ينافحون عنها ويدعون إليها ويحاربون الإمام محمداً من أجلها.
قال الحداد: وينبغي اليوم في هذا الوقت من الحوادث التي حدثت في الثلم في الدين باعتقاد العامة قول البدعي:" إن الاستغاثة شرك فالعالم والمقتدى به ينبغي له أن يظهر الاستغاثة ليقتدي به " مصباح الأنام (ص60) نقلاً عن دعاوى المناوئين (ص165) إعداد عبد العزيز بن محمد بن عبد اللطيف.
ويقول عبد الرحيم البرعي في مدح البجلي والحكمي:

لكما يحمل عرش ربك همة ويد من الأيدي التي بنت السمـا
ويحيط سركما الوجــود فلـيس شيء يخفى عنكـمــا
وديوان البرعي مقدس عند كثير من أهل اليمن وهو مليء بالشرك والضلال.
ويقول المرغني:

وكنت عين وجود القدس في أزل يسبح الكون تسبيحاً لإجلالـي
فالعرش والفرش والأكوان أجمعها الكل في سعتي مستهلك بالـي
وكل فضل سما لكون مرتــفعا فإنما هو من مني وأفضالـــي

فانظر كيف يدعي أنه هو الله وأن الكون يسبح لإجلاله وتعظيمه وأن كل النعم في هذا الكون إنما هي من منِّه وأفضاله وكم له من الأتباع يؤمنون بهذا الإلحاد إلى يومنا هذا في السودان.
وهذا أحد رؤوس الضلال والشرك وهو الشيخ أحمد الخامي ينعق بأبيات شركية مغرقة في الضلال في مدح نفيسة بنت الحسن المدفونة في مصر فيقول فض الله فاه:
ياصاح إن رمت الحياة الفاخرة فاقصد حمى بنت الكرام الطاهـرة
ذات الكرامات المعظمة الـتي أسرارها بين الخـلائق ظاهــرة
وبها تـوصل واحتـم بجوارها أذكر مصابك تلقها لك ناصــرة
فهي المنجية الشباب من العذاب مغيـثة الملهوف شمس الدائــرة
كم جاءها ذو فاقة يرجـو الغنى جبرت بتيسير المعايش خاطــرة
فاغنـم وسل بمقامها تعط المـنى فعـلى الدوام لزائريها حاضــرة
وادخل وطف واسعى وســل بتأدب ما تشـتهيه ونادها ياطاهرة
أني قصدتـك مستغيثاً لائـذاً مستعطفاً أهل القلوب العامــرة
حاشا وكلا أن يضام نزيـلكم أو أن يعود بصفقة هي خاســرة
يا كعبة الأسرار جئتك لائـذاً أبغى النـدى من وكف كف عاطرة
يا أم قاسـم الغـياث فإنـني عبد ضعيف الحال يدي قاصــرة
دنف ومسـكين مهين عابـر ما لي معـين قط عيني ساهــرة
يا بنت طه أنقذي من لم يـجد جاهاً سوى ذي المعجزات الظاهرة
المصطفى الهادي البشير محـمد من يرتجـي كل الأنام مآثـــرة
صلى عليـه الله ما بـدر زها والآل والصحب النجوم الزاهــرة
أو ما استغاث الخامي أحمد قائلاً يا صاح إن رمت الحياة الفاخــرة
(نور الأبصار في مناقب آل بيت النبي المختار –صلى الله عليه وسلّم-) للشيخ مؤمن بن حسن الشبلنجي (ص213).
انظر إلى هذا الشرك العظيم:
1- الذي يقصد الحياة الفاخرة فليقصد حمى نفيسة التي لا تملك لنفسها نفعاً ولا ضراً فهذا رسول الله يقول له ربه " قل لا أملك لنفسي نفعاً ولا ضراً ".
2- يؤكد الاحتماء بجوارها ويعتقد أنها تملك النصر لمن يحتمي بجوارها.
3- وهي تملك صفة الإنقاذ والنجاة للشباب من العذاب ولعله يقصد أنها تملك ذلك في الدنيا والآخرة وهذه من صفات الله وخصائصه.
4- وهي مغيثة الملهوف وهذه من صفات الله وخصائصه.
5- وهي شمس الدائرة ولا يبعد أن الرجل من مقدسي الشمس والكواكب.
6- ويدعي أنه قد جاءها الكثير من أهل الفاقة فجبرت خواطرهم بتيسير العيش لهم وهذه من صفات الله وخصائصه.
7- ويحث أهل الضلال أمثاله على الاغتنام والسؤال بمقامها يريد أنها تحقق لهم مطالبهم مهما كانت.
8- ويعد الخرافيين من أمثال من يدافع عنهم المالكي بنيل ما يتمنونه لأنها على الدوام حاضرة مثل رب العالمين.
9- ويدعو إلى عبادتها والطواف والسعي حول قبرها وسؤالها كل ما يشتهيه السائلون من أمور الدنيا والدين.
10- ويأمر بندائها والتذلل أمامها كما يتذلل ويخضع لرب العالمين فيقول في ندائه إني قصدتك مستغيثاً لائذاً مستعطفاً فهي الملاذ المستغاث به دون رب العالمين.
11- وينـزهها أن يضام نزيلها أو يعود بصفقة خاسرة لأنها تملك الخزائن وتعطي من تشاء.
12- ويتذلل لها فيقول بأنني عبد ضعيف الحال يدي قاصرة ودنف ومسكين ومهين وعابر ماله معين قط حتى رب العالمين فقد نسيه وأنزل ذله ومسكنته ودنفه وعونه بنفيسة المسكينة التي لا تملك لنفسها مثقال ذرة في السموات ولا في الأرض ونسى رب العالمين، فهل وصل الكفار في الشدائد إلى مثل هذه الحال. هذه النوعيات هي التي حاربت ابن تيمية وابن القيم وابن عبد الوهاب وهي التي دافع عنها خصوم هؤلاء الأئمة ولا سيما الإمام محمد - رحمه الله- ويدافع عنهم المالكي وهذه النوعيات موجودة في العالم الإسلامي ومنهم البريلوية في الهند وباكستان وبنجلادش يمثلون أكثرية المسلمين فيها.
وموجودة في البلاد العربية في مصر والسودان ودول أفريقيا تيجانية ومرغنية وبرهانية وقادرية وشاذلية ويحتاجون إلى من يدعوهم إلى دين الله الحق ويرشدهم إلى صراطه المستقيم ويبذل الجهود لإخراجهم من ظلمات الضلال إلى نور التوحيد لا إلى من يدافع عنهم ويتباكى لهم.
ونحن رغم هذا لا نكفرهم ونشترط قيام الحجة عليهم لأنهم لا يجدون من ينبههم بل لا يجدون في الغالب إلا من يصدهم عن سبيل الله ويدافع عن ضلالهم من أمثال المالكي وكم لهؤلاء المضللين من الكتب التي تحمل هذا الضلال الذي عرضنا منه قطرة من بحر.
ويقول الديبعي في مولده الذي يمدح رسول الله –صلى الله عليه وسلّم-:
من رأى وجهك يسعد يا كريم الوالـدين
حوضك الصافي المبرد وردنا يوم النشـور
أنت غفار الخطايـا والذنوب الموبقات
أنت ستار المسـاوى ومقيل العثــرات
يا ولي الحسنــات يا رفيع الدرجـات
كفر عني الذنــوب واغفر عني السيئات
عالم السر وأخفــى مستجيب الدعوات
كتاب(الشيخ محمد بن عبد الوهاب مجدد القرن الثاني عشر) (ص182-183)
انظر إلى هذا الكفر لقد أعطى النبي –صلى الله عليه وسلّم- سبعاً من خصائص الله في ربوبيته وعظمته وجلاله.
فهل الديبعي يجهل هذا أو هو يريد أن ينشر الإلحاد في المسلمين تحت ستار حب الرسول –صلى الله عليه وسلّم-.
أرأيت لو سمع رسول الله وأصحابه مثل هذا الإطراء العديم النظير فماذا سيقولون لمثل هذا الضال الغالي إنه سيستتاب فإن تاب وإلا قتل قتل المرتدين.
ثم قال المالكي:"وقد استمر علماء الدعوة بعده في تكفير أو تبديع يصل للتكفير لعدد آخر من علماء المسلمين – أخطأوا ولم يكفروا – في عهد الدولة السعودية الثانية كابن سلوم و عثمان بن سند وابن منصور وابن حميد وأحمد بن دحلان المكي... وداود بن جرجيس وغيرهم.
وفي القرن الرابع عشر الهجري استمر تكفيرنا وتبديعنا لعلماء معاصرين – أخطأوا ولم يكفروا – كالكوثري والدجوي، وشلتوت، وأبي زهرة، والغزالي، والقرضاوي، والطنطاوي، والبوطي، والغماري، والكبيسي، وغيرهم، ولو نستطيع لقلنا عنهم (المشركون في زماننا) وقد قيل !!
ومن المؤسف أنه لا يوقف تكفيرنا وتبديعنا للآخرين إلا السلطة أو العجز(1)، ولولاهما لما أبقينا أحداً إلا وصمناه بكفر أو بدعة مكفرة ! مع أن الواجب أن يكون هذا التورع عن التكفير والتبديع من العلماء لا من الحكام، ولا وقت العجز، لأن العلماء يعرفون عظمة حق المسلم وتحريم دمه وماله وعرضه، فهي آخر ما أوصى به النبي (صلى الله عليه وآله وسلم) في حجة الوداع، فهذه الخطبة التي بثها النبي (صلى الله عليه وآله وسلم) في مائة ألف من المسلمين يحفظها بألفاظها العلماء لا الحكام، فكان الأولى والأجدر بهم حفظ ورعاية هذه الوصية النبوية الكبرى".

(1) هذا كلام باطل، هات تكفير هؤلاء ومن كفرهم، فالعلماء في هذه البلاد مكرمون محترمون وليس هناك أي حجر عليهم حسي أو معنوي وفتاواهم تصدر بمقتضى الشريعة الإسلامية ومنها التبديع والتكفير.
والتكفير والتبديع وارد في الكتاب والسنة ومنهج السلف الصالح بشروطهما فمن ألغاها أو أراد إلغاءها فهو مناهض لتشريع الله عز وجل وكفاه ذلك ضلالاً وخزياً فإذا رأيت العلماء لا يكفرون فلاناً وفلاناً فسبب ذلك التثبت والتورع عن التكفير لعدم توفر الشروط ولوجود الموانع لا خوفاً ولا عجزاً.


حكمه على الإمام محمد وعلى أهل السنة بأنهم أشد من الخوارج تكفيراً ومدحه الماكر لثورة الخميني ودفاعه الماكر عن سيد قطب وصرف قضية التكفير عنه - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

حكمه على الإمام محمد وعلى أهل السنة بأنهم أشد من الخوارج تكفيراً ومدحه الماكر لثورة الخميني ودفاعه الماكر عن سيد قطب وصرف قضية التكفير عنه

قال في (ص19-20):" بل إن بقايا الخوارج أنفسهم في الأزمنة المتأخرة لا أظن أنهم كفروا العوام أو استحلوا دماءهم، كما فعل الشيخ - رحمه الله- وأتباعه بفتاوى منه في العلماء والعوام.
فسامحه الله وغفر له فقد زرع خيراً كثيراً لكن شابه شيء من الشر بدافع الحماس،فأما الخير فقضاؤه على كثير من البدع والخرافات لكنه بالغ حتى وصل للغلو المذموم.
وبعض الأخوة يقول: كيف ننقد منهج الشيخ وبفضله – بعد فضل الله – كان هذا الوطن الإسلامي الكبير ؟!
نقول: هذا لا شك من المحاسن الكبرى للشيخ، وقد ذكرناها في المقدمة، ولن ينساها له المخلصون من الناس، فربما لولا دعوته وقتاله لسكان الجزيرة [27] لما توحدوا من الخليج إلى البحر الأحمر، ومن جنوب الشام إلى اليمن، لكن (جمال النتيجة لا يعني صحة المقدمات)، فالنتائج قد تكون جميلة مع بنائها على مقدمات ناقصة وهذا يعرفه أهل المنطق وغيرهم.
فثورة الخميني مثلاً كانت نتيجتها جميلة من إزالة العلمانية التغريبية من دولة إيران، لكن هذه النتيجة لا يعني عدم نقد الخميني ومغالاته، وكذلك لو قام أحد الخوارج وكوَّن دولة فإنّ حسن النتيجة لا يعني صحة المنطلقات.
وهذا أيضاً مثلما لو قام أحد الحكام بقتل السارق بدلاً من قطع يده، فلا بد أن تقل السرقة وعندئذ يأتي المثني على هذا الحاكم ليصف النتيجة الجميلة من قلة السرقة أو انعدامها.... !! ولكن فعل الحاكم هنا كان خلاف النصوص الشرعية، ولا بد يوماً ما أن يكون لفعله هذا آثار سلبية، لأن شريعة الله كاملة وليس فيها حكم شرعي إلا وهو وسط بين تطرفين.
وكذلك لو قام أحد الحكام بقطع يد كل من قطع إشارة المرور أو تجاوز السرعة القانونية !! فلا بد أن ينضبط المرور وتنعدم الوفيات ! في درجة تعجب منها الدول المتحضرة ! ويأتي من يثني على نتائج هذا القرار !! وأنه كان قراراً حكيماً وأن الوفيات انخفضت من ستة آلاف في السنة إلى (15) وفاة فقط !! وقل عدد الجرحى والمعاقين من مائة ألف في السنة إلى 86 حالة فقط !!
لكن ما رأيكم في شرعية هذا القرار شرعاً وقانوناً ؟! وماذا سيسببه على المدى الطويل؟! الإجابة معروفه للعقلاء من علماء الشريعة وعلماء التاريخ والقانونين.
وكذلك قتال المسلمين لا يجوز لمجرد وجود بدع وخرافات، لأن القتال لا يجوز إلا بنص شرعي، أما بلا نص فارتكابه أسوأ من تلك البدع والخرافات.
والشيخ محمد - رحمه الله - ربما لو لم يقاتل المسلمين واكتفى بمراسلة العلماء يحثهم على الدعوة إلى الله، ربما لو فعل هذا لتجنبنا مآسي التكفير من ذلك الزمن إلى عصرنا هذا الذي يعتمد فيه المكفرون على فتاوى الشيخ وعلماء الدعوة في تكفير المسلمين.
وإن كان سيد قطب رحمه الله قد بالغنا في نقده لأننا وجدنا في (متشابه) كلامه ما يوحي بالتكفير، فإن الشيخ محمد (كذا) قد وجدنا التكفير في (صريح) كلامه لا متشابهه! فجعلنا سيد قطب كبش فداء لأنه ليس له أنصار عندنا وللشيخ أنصار !
وهذا ليس من أخلاق طالب العلم الذي يقول الحق ولو على نفسه، ولا يحمل المسؤولية الأبرياء.
وهذا يدعونا لنقد عبارات الشيخ مع الاعتراف بفضله علينا، لكن الضرر في كتبه وإن رآه البعض يسيراً فإنه في الوقت نفسه خطير والمشكلة الكبرى عندنا أن فتاوانا اليوم في التكفير تخالف الشيخ تماماً، لكننا نجبر الناس على الإيمان بفتاوى الشيخ التي تحمل توسعاً في التكفير، والإيمان بفتاوانا التي كان يراها الشيخ (إرجائية) والتي تتفق مع فتاوى خصوم الشيخ في الرد على التكفير ! وهذا جمع بين المتناقضات [28] ولو أننا قلنا: إن الشيخ اجتهد في التكفير فأخطأ لزال كل هذا التناقض، ولم ينقص دين ولا دنيا ولا مكانة، فالدين لا يهتز لتخطئة أمثال عمر وعلى - رضي الله عنهما -، فكيف يهتز لتخطئة ابن تيمية أو ابن القيم أو الشيخ محمد ابن عبد الوهاب.
وبيان أخطاء الشيخ محمد في هذا الجانب (جانب التكفير) مفيد وضروري، لأن المجتمع السعودي علماؤه وطلاب العلم فيه تربوا على فتاوى الشيخ وعلماء الدعوة الذين كانوا يميلون لتكفير المسلمين، ولابد أن يتأثر بعضهم بهذا الجانب".
التعليــــق:
1- أن الإمام لا يكفر إلا من قامت عليه الحجة ولقد جد وبالغ في إقامة الحجة بمؤلفاته ورسائله ويدعم هذه الدعوة بالحجج والبراهين كما هو معلوم وشائع ومتواتر.
2- تكفير من قامت عليه الحجة وقتاله بعد إقامة الحجة وعناده ومحاربته من دعا إلى تحكيم الله ورسوله أمر جاء به الشرع؛ فالذي ينكر القيام بأحكام الله على الوجه الذي شرعه الله عدو لله ولرسوله وللإسلام والمسلمين معارض لشريعة الله معارض لأحكامه التي لا يقوم الإسلام إلا بها.
3- كان فيمن كفرهم وقاتلهم الإمام محمد، بشر كثير ممن ينكر البعث وكان خصومه الألداء يعرفون هذا ولا يكابرون فيه وكان فيهم من عنده أكثر من مائة ناقض من نواقض الإسلام ومع هذا لم يقاتلهم إلا بعد إقامة الحجة ووضوح المحجة ولو واجه النبي –صلى الله عليه وسلّم- هذا الواقع لما تردد في قتال أهله.
4- قولك بحسن النتائج وفساد المقدمات باطل شديد البطلان في الحكم على فساد المقدمات فالمقدمات صحيحة في غاية الصحة قائمة على كتاب الله وسنة رسوله وعلى سيرة الصحابة الكرام وعلى رأسهم الخلفاء الراشدون وأما حسن النتائج الذي تعترف به فما نشأ إلا عن حسن المقدمات وجمالها وصحتها.
5- ثورة الخميني ليست حسنة لا في مقدماتها ولا في نتائجها فقد كان شاه إيران قد كبح جماح الرفض الغالي الذي هو شر من العلمانية فمنع سب أصحاب محمد –صلى الله عليه وسلّم- وتكفيرهم على المنابر وفي سائر وسائل الإعلام ومن نتائج ثورة الخميني إعلان هذا السب على المنابر وغيرها من ميادين الشيطان ولم يقض على العلمانية كما تدعي.
6- من نتائج ثورة الخميني انتشار الرفض في العالم الإسلامي بسبب النشاط الرافضي المتدفق الذي سنه الخميني وشجعه سياسياً واقتصادياً وبكل ما أوتي هو وأعوانه من قوة.
7- الحرب المدمرة التي شنها إشباعاً لطموحاته الرافضية في الاستيلاء على دول الخليج والحرمين وربما سائر بلدان العالم الإسلامي.
فلقد تضاءلت العلمانية أمام نتائج هذه الثورة الرافضية لأن مقدماتها فاسدة ولا ينشأ عن الفساد إلا الفساد فاعترافك بحسن نتائج هذه الثورة إنما هو اعتراف بالرفض وتزيـين له.
8- الأمثلة التي ضربتها بعيدة كل البعد عن مقدمات ونتائج دعوة الله التي نهض بها الإمام محمد وأنصاره من آل سعود وغيرهم فجزاهم الله خير الجزاء على ما بذلوا من نصرة الإسلام وتجديده عقيدةً ومنهجاً وتطبيقاً.
9- دعواك أن كلام سيد قطب في التكفير متشابه من المكابرة والسفسطة فتكفيره للمجتمعات الإسلامية قائم على الهوى وعلى منهج غلاة الخوارج واضح وضوح الشمس وكتابه الظلال مليء بهذا التكفير الواضح حتى إنه ليكفر بصغير الجزئيات وتكفيره في العالم واضح لا على طريقة الكتاب والسنة وطريقة السلف الصالح.
وإنما على طريقة غلاة الخوارج وأسوأ فهو لا يرى العقائد الشركية والإلحادية منافية للاإله إلا الله ولا يفكر في إنكار هذه العقائد من قريب ولا بعيد.
أما تكفير الإمام محمد فقائم على الكتاب والسنة وعلى منهج السلف الصالح وقائم على التزام الشروط التي اشترطها علماء الإسلام واستمدوها من كتاب الله وسنة رسوله ولا علاقة له بالتكفير المنتشر في الساحة، فإنما هو منطلق من كتابات سيد قطب وكتابات المودودي ومدرستهما فافهم ولا تغالط.
10- قولك " لكن هذه النتائج لا يعني عدم نقد الخميني" لست بصادق في تحسين النتيجة ولا في تظاهرك بجواز نقده فإن كنت صادقاً فوجه نشاطك لنقده ونقد عقائد الرفض بدل أن تحارب الإمام محمداً ودعوته وأنصاره.
11- قولك "ما رأيكم في شرعية هذا القرار شرعاً وقانوناً" قول باطل وسخيف ودليل على الفوضى الفكرية التي تعيشها كيف تسوي بين القوانين الجاهلية وبين شريعة الإسلام.
والقانونيون إذا استنكروا هذا القرار فإنما ينطلقون من جهل لمواجهته جهل عندهم أضعافه فلماذا تقرنهم بعلماء شريعة الإسلام.
12- قولك "وفتاوانا اليوم في التكفير تخالف الشيخ تماماً ".... الخ
قائم على الجهل بمنهج السلف الذي قامت عليه دعوة الشيخ وأحكامه وقامت عليه فتاوى أتباعه وأحكامهم وقائم على المغالطة وعلى عدم إدراك المنهج القطبي الذي تخالفه إن كنت منصفاً وستدرك جهلك وظلمك في دعوى التناقض والمخالفة للشيخ ومنهجه وأحكامه.
13- وقولك "لكننا نجبر الناس على الإيمان بفتاوى الشيخ التي تحمل توسعاً في التكفير والإيمان بفتاوانا التي كان يراها الشيخ (إرجائية) ".
قول باطل فعلماء الدعوة يعلمون الناس العقائد الصحيحة والأحكام الشرعية الربانية ويحذرونهم من التكفير بالجهل والهوى الذي قام عليه منهج سيد قطب وأتباعه، ووصف هذا المنهج العلمي القائم على الكتاب والسنة بالإرجاء إنما نشأ عن الإيمان بمنهج سيد قطب الخارجي لا عن منهج الإمام محمد رحمه الله.
فلا تناقض إلا في أدمغة أهل الباطل والضلال.
14- إذا عرف الناس أن الشيخ لا يكفر أحداً إلا بعد قيام الحجة وعرف المخلصون دينه وورعه وتثبته في الحكم على الناس، أدركوا - والحمد لله- أن الشيخ كان مصيباً في أحكامه فلا يضره أن يحاربه الروافض والخرافيون وأن يصفوه بالتكفير فالميزان الصحيح كتاب الله وسنة رسوله وسيرة أصحابه وتطبيقهم لا ميزان شياطين الإنس والجن.
15- السلفيون والحمد لله لا يرون أن الدين يهتز لتخطئة أحد ولكنهم يرفضون إلصاق التهم الفاجرة سواء ضد الصحابة أو ضد علماء الإسلام كائنين من كانوا بل يحاربون الظلم ولو كان لكافر. ومن هنا يدافعون عن أئمة الإسلام ومنهم ابن تيمية وابن القيم وابن عبد الوهاب فافهم واعقل ذلك.


موافقات أئمة الإسلام السابقين واللاحقين من مختلف البلدان والمذاهب للإمام محمد في مواجهة الشرك والخرافات وموافقة غيرهم له في هذه المواجهات - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

موافقات أئمة الإسلام السابقين واللاحقين من مختلف البلدان والمذاهب للإمام محمد في مواجهة الشرك والخرافات وموافقة غيرهم له في هذه المواجهات

أولاً- قال أبو بكر محمد بن وليد الطرطوشي المتوفى سنة (520هـ) في كتابه القيم (الحوادث والبدع) التي من ضمنها البدع الشركية (ص104ـ 105) معلقاً على حديث أبي واقد الليثي الذي قال فيه:خرجنا مع النبي –صلى الله عليه وسلّم- قبل حنين ونحن حديثو عهد بكفر وللمشركين سدرة يعكفون حولها وينوطون بها أسلحتهم يقال لها ذات أنواط. فمررنا بالسدرة فقلنا: يا رسول الله ! اجعل لنا ذات أنواط كما لهم ذات أنواط فقال النبي صلى الله عليه وسلم: الله أكبر! هذا كما قالت بنو إسرائيل: " اجعل لنا إلهاً كما لهم آلهة قال إنكم قوم تجهلون "، لتركبن سنن من قبلكم ".

فانظروا رحمكم الله أينما وجدتم سدرة أو شجرة يقصدها الناس ويعظمون من شأنها ويرجون البرء والشفاء من قبلها(1)وينوطون بها المسامير والخرق فهي ذات أنواط فاقطعوها ! "

ثانيا- العلامة شهاب الدين عبد الرحمن بن إسماعيل المعروف بأبي شامة الشافعي المتوفى سنة 665 هـ صاحب كتاب الباعث على إنكار البدع والحوادث التي من ضمنها البدع الشركية قال في الكتاب المذكور (ص 100-101):

"فصل (البدع المستقبحة)

ثم هذه البدع والمحدثات المستقبحة، تنقسم إلى قسمين:

قسم تعرفه العامة والخاصة أنه بدعة، إما: محرمة وإما مكروهة. وقسم يظنه معظمهم ـ إلا من عصم ـ عبادات وقرباً وطاعات وسنناً.

فأما القسم الأول: فلا نطول بذكره، إذ كفينا مؤنة الكلام فيه، لاعتراف فاعله أنه ليس من الدين لكن نبين من هذا القسم ما قد وقع فيه جماعة من جهال العوام، النابذين لشريعة الإسلام، التاركين للاقتداء بأئمة الدين من الفقهاء، وهو ما يفعله طوائف من المنتمين إلى الفقر الذي حقيقته الافتقار من الإيمان، من مؤاخاة النساء الأجانب والخلوة بهن، واعتقادهم في مشايخ لهم ضالّين مضلّين، يأكلون في نهار رمضان من غير عذر،ويتركون الصلاة، ويخامرون النجاسات، غير مكترثين لذلك، فهم داخلون تحت قوله تعالى:) أم لهم شركاء شرعوا لهم من الدين مالم يأذن به الله(.

وبهذه الطرق وأمثالها، كان مبادىء ظهور الكفر من عبادة الأصنام وغيرها.

ومن هذا القسم أيضاً:

ما قد عم الابتلاء به من تزيين الشيطان للعامة تخليق الحيطان والعمد، وسرج مواضع مخصوصة في كل بلد، يحكي لهم حاك أنه رأى في منامه بها أحداً ممن شهر بالصلاح والولاية، فيفعلون ذلك، ويحافظون عليه مع تضييعهم فرائض الله تعالى وسننه، ويظنون أنهم متقربون بذلك، ثم يتجاوزون هذا إلى أن يعظم وقع تلك الأماكن في قلوبهم، فيعظمونها،ويرجون الشفاء لمرضاهم، وقضاء حوائجهم بالنذر لها، وهي من بين عيون وشجر وحائط وحجر(2).

وفي مدينة دمشق - صانها الله تعالى من ذلك- مواضع متعددة: كعوينة الحمى خارج باب توما، والعمود المخلّق داخل باب الصغير، والشجرة الملعونة اليابسة خارج باب النصر في نفس قارعة الطريق سهّل الله قطعها واجتثاثها من أصلها، فما أشبهها بذات أنواط الواردة في الحديث الذي رواه محمد بن إسحاق وسفيان ابن عيينة عن الزهري عن سنان بن أبي سنان عن أبي واقد الليثي -رضي الله عنه- قال:"خرجنا مع رسول الله –صلى الله عليه وسلّم- إلى حنين" وذكر بقية الحديث.

ثالثاً- شيخ الإسلام ابن تيمية - رحمه الله - المتوفى سنة 728 هـ وكتبه مليئة ببيان التوحيد وأنواعه وبيان الشرك وأنواعه ومن مؤلفاته "الجواب الباهر "، " والتوسل والوسيلة "، "والاستغاثة في الرد على البكري "، "والواسطة بين الحق والخلق"، "واقتضاء الصراط المستقيم".

قال -رحمه الله- في كتابه لا واسطة بين الله وبين عباده في جلب المنافع ودفع المضار (ص 130-133) من مجموعة التوحيد:" وإن أراد بالواسطة أنه لا بد من واسطة في جلب المنافع، ودفع المضار، مثل أن يكون واسطة في رزق العباد، ونصرهم وهداهم، يسألونه ذلك، ويرجون إليه فيه(3)، فهذا من أعظم الشرك الذي كفّر الله به المشركين، حيث اتخذوا من دون الله أولياء وشفعاء،يجتلبون بهم المنافع، ويدفعون بهم المضار. لكن الشفاعة لمن يأذن الله له فيها حق.

قال الله تعالى:) الله الذي خلق السموات والأرض وما بينهما في ستة أيام ثم استوى على العرش مالكم من دونه من ولي ولا شفيع أفلا تتذكرون(.

وقال تعالى:) وأنذر به الذين يخافون أن يحشروا إلى ربهم ليس لهم من دونه ولي ولا شفيع(. وقال تعالى:) وذكر به أن تبسل نفس بما كسبت ليس لها من دون الله ولي ولا شفيع(، وقال سبحانه:)قل ادعوا الذين زعمتم من دونه فلا يملكون كشف الضر عنكم ولا تحويلا. أولئك الذين يدعون يبتغون إلى ربهم الوسيلة أيهم أقرب ويرجون رحمته ويخافون عذابه إن عذاب ربك كان محذوراً(، وقال:)قل ادعوا الذين زعمتم من دون الله لا يملكون مثقال ذرة في السموات ولا في الأرض وما لهم فيهما من شرك وماله منهم من ظهير. ولا تنفع الشفاعة عنده إلا لمن أذن له(.

وقالت طائفة من السلف: كان أقوام يدعون المسيح والعزير والملائكة،فبين الله لهم أن الملائكة والأنبياء لا يملكون كشف الضر عنهم ولا تحويلاً، وأنهم يتقربون إلى الله ويرجون رحمته ويخافون عذابه. وقال تعالى:) ما كان لبشر أن يؤتيه الله الكتاب والحكم والنبوة ثم يقول للناس كونوا عباداً لي من دون الله ولكن كونوا ربانيين بما كنتم تعلمون الكتاب وبما كنتم تدرسون ولا يأمركم أن تتخذوا الملائكة والنبيين أرباباً أيأمركم بالكفر بعد إذ أنتم مسلمون(، فبين سبحانه أن اتخاذ الملائكة والنبيين أرباباً كفر، فمن جعل الملائكة والأنبياء وسائط، يدعوهم ويتوكل عليهم، ويسألهم جلب المنافع ودفع المضار، مثل أن يسألهم غفران الذنب، وهداية القلوب، وتفريج الكروب، وسد الفاقات، فهو كافر بإجماع المسلمين وقد قال تعالى:) وقالوا اتخذ الرحمن ولداً سبحانه بل عباد مكرمون لا يسبقونه بالقول وهم بأمره يعملون. يعلم ما بين أيديهم وما خلفهم ولا يشفعون إلا لمن ارتضى وهم من خشيته مشفقون ومن يقل منهم إني إله من دونه فذلك نجزيه جهنم كذلك نجزي الظالمين(، وقال تعالى:) لن يستنكف المسيح أن يكون عبداً لله ولا الملائكة المقربون ومن يستنكف عن عبادته ويستكبر فسيحشرهم إليه جميعاً(، وقال تعالى:) وقالوا اتخذ الرحمن ولدا ً لقد جئتم شيئاً إداً.تكاد السموات يتفطرن منه وتنشق الأرض وتخر الجبال هداً. أن دعوا للرحمن ولداً وما ينبغي للرحمن أن يتخذ ولداً. إن كل من في السموات والأرض إلا آتي الرحمن عبداً. لقد أحصاهم وعدهم عداً. وكلهم آتيه يوم القيامة فرداً (، وقال تعالى:

) ويعبدون من دون الله ما لا يضرهم ولا ينفعهم ويقولون هؤلاء شفعاؤنا عند الله قل أتنبؤون الله بما لا يعلم في السموات ولا في الأرض. سبحانه وتعالى عما يشركون(، وقال تعالى:) وكم من ملك في السموات لا تغني شفاعتهم شيئاً إلا من بعد أن يأذن الله لمن يشاء ويرضى(، وقال تعالى:) من ذا الذي يشفع عنده إلا بإذنه(، وقال تعالى:) وإن يمسسك الله بضر فلا كاشف له إلا هو. وإن يردك بخير فلا راد لفضله(، وقال تعالى:) ما يفتح الله للناس من رحمة فلا ممسك لها. وما يمسك فلا مرسل له من بعده(، وقال تعالى:) قل أفرأيتم ما تدعون من دون الله إن أرادني الله بضر هل هن كاشفات ضره أو أرادني برحمة هل هن ممسكات رحمته قل حسبي الله عليه يتوكل المتوكلون(، ومثل هذا كثير في القرآن...

ومن أثبتهم وسائط بين الله وبين خلقه، كالحجاب الذين بين الملك ورعيته، بحيث يكونون هم يرفعون إلى الله حوائج خلقه، فالله إنما يهدي عباده ويرزقهم بتوسطهم، فالخلق يسألونهم وهم يسألون الله، كما أن الوسائط عند الملوك يسألون الملوك الحوائج للناس لقربهم منهم، والناس يسألونهم أدباً منهم أن يباشروا سؤال الملك، أو لأن طلبهم من الوسائط أنفع لهم من طلبهم من الملك، لكونهم أقرب إلى الملك من الطالب للحوائج.

فمن أثبتهم وسائط على هذا الوجه فهو كافر مشرك(4) يجب أن يستتاب، فإن تاب وإلا قتل، وهؤلاء يشبهون الله، شبهوا المخلوق بالخالق، وجعلوا لله أنداداً.

وفي القرآن من الرد على هؤلاء ما لا تتسع له هذه الفتوى ".

وقال شيخ الإسلام أيضاً - رحمه الله- في الرسالة السنية:" فإذا كان على عهد النبي - صلى الله عليه وسلم- ممن انتسب إلى الإسلام من مرق منه مع عبادته العظيمة، فليعلم أن المنتسب إلى الإسلام والسنة في هذه الأزمان قد يمرق أيضاً من الإسلام لأسباب منها الغلو في بعض المشايخ، بل الغلو في علي بن أبي طالب، بل الغلو في المسيح، فكل من غلا في نبي أو رجل صالح، وجعل فيه نوعاً من الإلهية مثل أن يقول: يا سيدي فلان انصرني أو أغثني، أو ارزقني، أو أنا في حسبك، ونحو هذه الأقوال. فكل هذا شرك وضلال يستتاب صاحبه، فإن تاب وإلا قتل. فإن الله سبحانه وتعالى إنما أرسل الرسل، وأنزل الكتب، ليعبد وحده لا شريك له، ولا يدعى معه إله آخر. والذين يدعون مع الله آلهة أخرى، مثل المسيح والملائكة والأصنام، لم يكونوا يعتقدون أنها تخلق الخلائق أو تنـزل المطر أو تنبت النبات، وإنما كانوا يعبدونهم، أو يعبدون قبورهم، أو يعبدون صورهم، يقولون (39: 3) (ما نعبدهم إلا ليقربونا إلى الله زلفى) (10: 101) (ويقولون هؤلاء شفعاؤنا عند الله) فبعث الله سبحانه رسله تنهى عن أن يدعى أحد من دونه، لا دعاء عبادة ولا دعاء استغاثة". وقال أيضاً: "من جعل بينه وبين الله وسائط يتوكل عليهم ويدعوهم ويسألهم كفر إجماعاً ".

نقله عنه صاحب الفروع وصاحب الإنصاف وصاحب الإقناع وغيرهم(5).

رابعاً- قال الإمام ابن القيم - رحمه الله - في كتابه "إغاثة اللهفان من مصايد الشيطان " (ص212 ـ 213): "ثم إن في اتخاذ القبور أعياداً من المفاسد العظيمة التي لا يعلمها إلا الله تعالى ما يغضب لأجله كل من في قلبه وقار لله تعالى، وغيرة على التوحيد،وتهجين وتقبيح للشرك.

ولكن ما لجرح بميتٍ إيلام

فمن مفاسد اتخاذها أعياداً: الصلاة إليها، والطواف بها، وتقبيلها واستلامها، وتعفير الخدود على ترابها، وعبادة أصحابها، والاستغاثة بهم، وسؤالهم النصر والرزق والعافية وقضاء الديون، وتفريج الكربات، وإغاثة اللهفات، وغير ذلك من أنواع الطلبات، التي كان عباد الأوثان يسألونها أوثانهم.

فلو رأيت غلاة المتخذين لها عيداً، وقد نزلوا عن الأكوار والدواب إذا رأوها من مكان بعيد، فوضعوا لها الجباه، وقبلوا الأرض وكشفوا الرؤوس، وارتفعت أصواتهم بالضجيج، وتباكوا حتى تسمع لهم النشيج،ورأوا أنهم قد أربوا في الربح على الحجيج، فاستغاثوا بمن لا يبدي ولا يعيد، ونادوا ولكن من مكان بعيد، حتى إذا دنوا منها صلوا عند القبر ركعتين، ورأوا أنهم قد أحرزوا من الأجر ولا أجر من صلى إلى القبلتين، فتراهم حول القبر ركعاً سجداً يبتغون فضلاً من الميت ورضواناً،وقد ملأوا أكفهم خيبة وخسراناً، فلغير الله، بل للشيطان ما يراق هناك من العبرات، ويرتفع من الأصوات، ويطلب من الميت من الحاجات ويسأل من تفريج الكربات، وإغناء ذوي الفاقات، ومعافاة أولي العاهات والبليات، ثم انثنوا بعد ذلك حول القبر طائفين، تشبيهاً له بالبيت الحرام، الذي جعله الله مباركاً وهدى للعالمين، ثم أخذوا في التقبيل والاستلام، أرأيت الحجر الأسود وما يفعل به وفد البيت الحرام ؟ ثم عفروا لديه تلك الجباه والخدود، التي يعلم الله أنها لم تعفر كذلك بين يديه في السجود. ثم كملوا مناسك حج القبر بالتقصير هناك والحلاق،واستمتعوا بخلاقهم من ذلك الوثن إذ لم يكن لهم عند الله من خلاق، وقربوا لذلك الوثن القرابين. وكانت صلاتهم ونسكهم وقربانهم لغير الله رب العالمين، فلو رأيتهم يهنىء بعضهم بعضاً ويقول: أجزل الله لنا ولكم أجراً وافراً وحظاً، فإذا رجعوا سألهم غلاة المتخلفين أن يبيع أحدهم ثواب حجة القبر بحج المتخلف إلى البيت الحرام، فيقول: لا، ولو بحجك كل عام.

هذا، ولم نتجاوز فيما حكيناه عنهم، ولا استقصينا جميع بدعهم وضلالهم، إذ هي فوق ما يخطر بالبال، أو يدور في الخيال(6).

هذا وكان مبدأ عبادة الأصنام في قوم نوح، كما تقدم. وكل من شم أدنى رائحة من العلم والفقه يعلم أن من أهم الأمور سد الذريعة إلى هذا المحذور، وأن صاحب الشرع أعلم بعاقبة ما نهى عنه لما يئول إليه، وأحكم في نهيه عنه وتوعده عليه. وأن الخير والهدى في اتباعه وطاعته، والشر والضلال في معصيته ومخالفته".

قال:" ورأيت لأبي الوفاء ابن عقيل في ذلك فصلاً حسناً، فذكرته بلفظه.

قال: لما صعبت التكاليف على الجهال والطغام، عدلوا عن أوضاع الشرع إلى تعظيم أوضاع وضعوها لأنفسهم، فسهلت عليهم، إذ لم يدخلوا بها تحت أمر غيرهم. قال: وهم عندي كفار بهذه الأوضاع، مثل تعظيم القبور وإكرامها، بما نهى عنه الشرع: من إيقاد النيران وتقبيلها وتخليقها،وخطاب الموتى بالحوائج، وكتب الرقاع فيها: يا مولاي افعل بي كذا وكذا. وأخذ تربتها تبركاً، وإفاضة الطيب على القبور. وشد الرحال إليها، وإلقاء الخرق على الشجر، اقتداء بمن عبد اللات والعزى. والويل عندهم لمن لم يقبل مشهد الكف، ولم يتمسح بآجرة مسجد الملموسة يوم الأربعاء. ولم يقل الحمالون على جنازته: الصديق أبو بكر، أو محمد وعلي، أو لم يعقد على قبر أبيه أزجا بالجص والآجر، ولم يخرق ثيابه إلى الذيل، ولم يرق ماء الورد على القبر. انتهى.

خامساً- الإمام محمد بن عبد الهادي المتوفى سنة (744 هـ) قال في كتابه "الصارم المنكي في الرد على السبكي " في قوله " إن المبالغة في تعظيمه - أي الرسول –صلى الله عليه وسلّم- واجبة".

" إن أريد به المبالغة بحسب ما يراه كل أحد تعظيماً، حتى الحج إلى قبره والسجود له، والطواف به، واعتقاد أنه يعلم الغيب، وأنه يعطي ويمنع، ويملك لمن استغاث به من دون الله الضر والنفع، وأنه يقضي حوائج السائلين ويفرج كربات المكروبين، وأنه يشفع فيمن يشاء، ويدخل الجنة من يشاء فدعوى المبالغة في هذا التعظيم مبالغة في الشرك، وانسلاخ من جملة الدين ".

سادساً- وقال العلامة تقي الدين أحمد بن علي المقريزي المتوفى سنة (845هـ) في كتابه تجريد التوحيد المفيد (ص11-12):

"وشرك الأمم نوعان. النوع الأول: شرك في الإلهية وشرك في الربوبية. فالشرك في الإلهية والعبادة هو الغالب على أهل الإشراك، وهو شرك عباد الأصنام وعباد الملائكة وعباد الجن وعباد المشايخ وعباد الصالحين الأحياء منهم والأموات(7).

الذين قالوا (ما نعبدهم إلا ليقربونا إلى الله زلفى) ويشفعوا لنا عنده وينالنا بسبب قربهم من الله وكرامته لهم قرب وكرامة، كما هو المعهود في الدنيا من حصول الكرامة والزلفى لمن يخدم أعوان الملك وأقاربه وخاصته، والكتب الإلهية كلها من أولها إلى آخرها تبطل هذا المذهب وترده وتقبح أهله وتنص على أنهم أعداء الله، وجميع الرسل - صلوات الله وسلامه عليهم - متفقون على ذلك من أولهم إلى آخرهم، وما أهلك الله تعالى أمة من الأمم إلا بسبب هذا الشرك ومن أجله.

وأصله الشرك في محبة الله تعالى قال تعالى (ومن الناس من يتخذ من دون الله أنداداً يحبونهم كحب الله) فأخبر سبحانه أن من أحب مع الله شيئاً غيره كما يحبه فقد اتخذه نداً من دونه(8).

وهذا على أصح القولين في الآية أنهم يحبونهم كما يحبون الله، وهذا هو العدل المذكور في قوله (ثم الذين كفروا بربهم يعدلون) والمعنى على أصح القولين أنهم يعدلون به غيره في العبادة، فيسوون بينه وبين غيره في الحب والعبادة وكذلك قول المشركين في النار لأصنامهم (تالله إن كنا لفي ضلال مبين إذ نسويكم برب العالمين) ومعلوم قطعاً أن هذه التسوية لم تكن بينهم وبين الله في كونه ربهم وخالقهم فإنهم كانوا كما أخبر الله عنهم مقرين بأن الله تعالى وحده هو ربهم وخالقهم، وأن الأرض ومن فيها لله وحده وأنه رب السموات السبع ورب العرش العظيم، وأنه سبحانه هو الذي بيده ملكوت كل شيء، وهو يجير ولا يجار عليه.

وإنما كانت هذه التسوية بينه وبين الله تعالى في المحبة والعبادة فمن أحب غير الله وخافه ورجاه وذل له كما يحب الله تعالى ويخافه ويرجوه فهذا هو الشرك الذي لا يغفره الله، فكيف بمن كان غير الله تعالى آثر عنده وأحب إليه وأخوف عنده، وهو في مرضاته أشد سعياً منه في مرضاة الله.

فإذا كان المسوي بين الله وبين غيره في ذلك مشركاً فما الظن بهذا ؟ فعياذاً بالله من أن ينسلخ القلب من التوحيد والإسلام كانسلاخ الحية من قشرها.

وهو يظن أنه مسلم موحد، فهذا أحد أنواع الشرك. والأدلة الدالة على أنه تعالى يحب أن يكون وحده هو المألوه يبطل هذا الشرك ويدحض حجج أهله. وهي أكثر من أن يحيط بها إلا الله، بل كل ما خلقه الله تعالى فهو آية شاهدة بتوحيده وكذلك كل ما أمر به فخلقه وأمره.وما فطر عليه عباده وركبه فيهم من القوة، شاهد بأنه الله الذي لا إله إلا هو، وأنّ كل معبود سواه باطل وأنه هو الحق المبين تعالى وتقدس ".

وذكر - رحمه الله - النوع الثاني وهو الشرك في الربوبية مثل شرك المجوس وغيرهم الذين يقولون بأن للعالم خالقين: أحدهما يخلق الخير والآخر يخلق الشر.

ثم قال:

" وكثيراً ما يجتمع الشركان في العبد وينفرد أحدهما عن الآخر. والقرآن الكريم بل الكتب المنـزلة من عند الله تعالى، كلها مصرحة بالرد على أهل هذا الإشراك كقوله تعالى: (إياك نعبد) فإنه ينفي شرك المحبة والإلهية وقوله (وإياك نستعين) فإنه ينفي شرك الخلق والربوبية فتضمنت هذه الآية تجريد التوحيد لرب العالمين في العبادة. وأنه لا يجوز إشراك غيره معه، لا في الأفعال ولا في الألفاظ، ولا في الإرادات، فالشرك به في الأفعال كالسجود لغيره سبحانه، والطواف بغير بيته المحرم. وحلق الرأس عبودية وخضوعاً لغيره، وتقبيل الأحجار غير الحجر الأسود الذي هو يمينه تعالى في الأرض(9)، أو تقبيل القبور واستلامها والسجود لها(10)، وقد لعن النبي –صلى الله عليه وسلّم- من اتخذ قبور الأنبياء والصالحين مساجد يصلى فيها. فكيف من اتخذ القبور أوثاناً تعبد من دون الله، فهذا لم يعلم معنى قوله تعالى (إياك نعبد).

وفي الصحيح عنه r أنه قال: " لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد " وفيه عنه أيضاً: " إن من شرار الناس من تدركهم الساعة وهم أحياء والذين يتخذون القبور مساجد " وفيه أيضاً عنه r: " إن من كان قبلكم كانوا يتخذون القبور مساجد، ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك " وفي مسند الإمام أحمد، وصحيح ابن حبان عنه r " لعن الله زوارات القبور والمتخذين عليها المساجد والسرج " وقال " اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد " وقال " إن من كان قبلكم كانوا إذا مات فيهم الرجل الصالح بنوا على قبره مسجداً، وصوروا فيه تلك الصور أولئك شرار الخلق عند الله تعالى ".

والناس في هذا الباب أعني زيارة القبور ثلاثة أقسام: قوم يزورون الموتى فيدعون لهم. وهذه هي الزيارة الشرعية. وقوم يزورونهم يدعون بهم فهؤلاء هم المشركون في الإلهية والمحبة، وقوم يزورونهم فيدعونهم أنفسهم وهؤلاء هم المشركون في الربوبية.

وقد حمى النبي –صلى الله عليه وسلّم- جانب التوحيد أعظم حماية تحقيقاً لقوله تعالى (إياك نعبد) حتى نهى عن الصلاة في هذين الوقتين ذريعة إلى التشبه بعبّاد الشمس، الذين يسجدون لها في هاتين الحالتين، وسد الذريعة بأن منع من الصلاة بعد العصر والصبح، لاتصال هذين الوقتين اللذين يسجد المشركون فيهما للشمس. وأما السجود لغير الله فقد قال النبي –صلى الله عليه وسلّم- " لا ينبغي لأحد أن يسجد لأحد إلا لله".

ولا ينبغي في كلام الله ورسوله، إنما يستعمل للذي هو في غاية الامتناع كقوله تعالى: (وما ينبغي للرحمن أن يتخذ ولداً) وقوله تعالى: (وما علمناه الشعر وما ينبغي له) وقوله تعالى: (وما تنـزلت به الشياطين وما ينبغي لهم) وقوله (ما كان ينبغي لنا أن نتخذ من دونك من أولياء)(11).

ومن الشرك بالله تعالى، المباين لقوله تعالى: (إياك نعبد) الشرك به في اللفظ، كالحلف بغيره. كما رواه الإمام أحمد وأبو داود عنه r أنه قال " من حلف بغير الله فقد أشرك " صححه الحاكم وابن حبان، قال ابن حبان أخبرنا الحسن بن سفيان حدثنا عبد الله بن عمر الجعفي حدثنا عبد الرحمن بن سليمان عن الحسن ابن عبد الله النخعي عن سعد بن عبيدة قال: " كنت عند ابن عمر فحلف رجل بالكعبة، فقال ابن عمر: ويحك لا تفعل، فإني سمعت رسول الله –صلى الله عليه وسلّم- يقول " من حلف بغير الله فقد أشرك " ومن الإشراك قول القائل لأحد من الناس: ما شاء الله وشئت كما ثبت عن النبي –صلى الله عليه وسلّم-" أنه قال له رجل ما شاء الله وشئت. فقال: أجعلتني لله نداً، قل ما شاء الله وحده " هذا مع أن الله تعالى قد أثبت للعبد مشيئة، كقوله تعالى (لمن شاء منكم أن يستقيم)، فكيف بمن يقول: أنا متوكل على الله وعليك، وأنا في حسب الله وحسبك، وما لي إلا الله وأنت وهذا من الله ومنك.وهذا من بركات الله وبركاتك والله لي في السماء وأنت لي في الأرض. وازن بين هذه الألفاظ الصادرة من غالب الناس اليوم، وبين ما نهى عنه من " ما شاء الله وشئت " ثم انظر أيها أفحش، يتبين لك أن قائلها أولى بالبعد من (إياك نعبد). وبالجواب من النبي صلى الله عليه وسلم لقائل تلك الكلمة، وإنه إذا كان قد جعل رسول الله –صلى الله عليه وسلّم- نداً فهذا قد جعل من لا يدانيه لله نداً. وبالجملة فالعبادة المذكورة في قوله (إياك نعبد) هي السجود والتوكل والإنابة والتقوى والخشية والتوبة والنذر والحلف والتسبيح والتكبير والتهليل والتحميد والاستغفار وحلق الرأس خضوعاً وتعبداً والدعاء كل ذلك حق لله تعالى. وفي مسند الإمام أحمد " أن رجلاً أتى به النبي صلى الله عليه وسلم قد أذنب ذنباً فلما وقف بين يديه قال: اللهم إني أتوب إليك ولا أتوب إلى محمد. فقال صلى الله عليه وسلم عرف الحق لأهله " أخرجه الحاكم من حديث الحسن عن الأسود بن سريع وقال: حديث صحيح. تجريد التوحيد المفيد (ص13-15).

وقال أيضاً " فإن قيل: المشرك إنما قصد تعظيم جناب الله تعالى، وأنه لعظمته لا ينبغي الدخول عليه إلا بالوسائط والشفعاء كحال الملوك فالمشرك لم يقصد الاستهانة بجانب الربوبية، وإنما قصد تعظيمه وقال: إنما أعبد هذه الوسائط لتقربني إليه وتدخل بي عليه فهو الغاية وهذه وسائل فلِمَ كان هذا القدر موجباً لسخط الله وغضبه، ومخلداً في النار وموجباً لسفك دماء أصحابه واستباحة حريمهم وأموالهم. وهل يجوز في العقل أن يشرع الله تعالى لعباده التقرب إليه بالشفعاء والوسائط فيكون تحريم هذا إنما استفيد بالشرع فقط. أم ذلك قبيح في الشرع. والعقل يمتنع أن تأتي به شريعة من الشرائع، وما السر في كونه لا يغفر من بين سائر الذنوب؟ كما قال تعالى: (إن الله لا يغفر أن يشرك به)(12).

قلنا: الشرك شركان.

الأول: شرك يتعلق بذات المعبود وأسمائه وصفاته وأفعاله.

الثاني: وشرك في عبادته ومعاملته، وإن كان صاحبه يعتقد أنه سبحانه لا شريك له في ذاته ولا في أسمائه وصفاته وأفعاله. أما الشرك الثاني فهو الذي فرغنا من الكلام فيه وأشرنا إليه الآن، ونشبع الكلام فيه إن شاء الله تعالى) (ص15-16).

وقال أيضاً: فنقول: اعلم أن حقيقة الشرك تشبيه الخالق بالمخلوق وتشبيه المخلوق بالخالق أما الخالق فإن المشرك شبّه المخلوق بالخالق في خصائص الإلهية. وهي التفرد بملك الضر والنفع والعطاء والمنع فمن علق ذلك بمخلوق فقد شبهه بالخالق تعالى، وسوى بين التراب ورب الأرباب فأي فجور وذنب أعظم من هذا.؟!

واعلم أن من خصائص الإلهية: الكمال المطلق من جميع الوجوه الذي لا نقص عليه بوجه من الوجوه وذلك يوجب أن تكون العبادة له وحده عقلاً وشرعاً وفطرة، فمن جعل ذلك لغيره فقد شبّه الغير بمن لا شبيه له، ولشدة قبحه وتضمنه غاية الظلم، أخبر من كتب على نفسه الرحمة أنه لا يغفره أبداً. فمن خصائص الإلهية العبودية التي لا تقوم إلا على ساق الحب والذل، فمن أعطاهما لغيره فقد شبهه بالله تعالى في خالص حقه وقبح هذا مستقر في العقول والفطر، لكن لما غيرت الشياطين فطر أكثر الخلق واجتالتهم عن دينهم وأمرتهم أن يشركوا بالله مالم ينـزل به سلطاناً(13). كما روى ذلك عن الله أعلم الخلق به وبخلقه، عموا عن قبح الشرك حتى ظنوه حسناً، ومن خصائص الإلهية السجود فمن سجد لغيره فقد شبهه به ومنها التوكل فمن توكل على غيره فقد شبهه به.

ومنها الحلف باسمه فمن حلف بغيره فقد شبهه به. ومنها حلق الرأس. إلى غير ذلك (ص18).

سابعاً- صنع الله بن صنع الله الحلبي المكي الحنفي المتوفى سنة (1120 هـ)، قال في كتابه المسمى (سيف الله على من كذب على أولياء الله) (ص15-16):

" هذا وإنه قد ظهر الآن فيما بين المسلمين جماعات يدّعون أن للأولياء تصرفات في حياتهم وبعد الممات، ويستغاث بهم في الشدائد والبليات،وبهممهم تنكشف المهمات، فيأتون قبورهم، وينادونهم في قضاء الحاجات، مستدلين على أن ذلك منهم كرامات!

وقرّرهم على ذلك من ادعى العلم بمسائل، وأمدهم بفتاوى ورسائل، وأثبتوا للأولياء – بزعمهم- الإخبار عن الغيب بطريق الكشف لهم بلا ريب، أو بطريق الإلهام أو منام!

وقالوا: منهم أبدال ونقباء، وأوتاد نجباء، وسبعين وسبعة، وأربعين(14) وأربعه، والقطب هو الغوث للناس، وعليه المدار بلا التباس، وجوزوا لهم الذبائح والنذور، وأثبتوا لهم فيهما الأجور (15).

وهذا كما ترى كلام فيه تفريط وإفراط، وغلو في الدين بترك الاحتياط، بل فيه الهلاك الأبدي، والعذاب السرمدي، لما فيه من روائح الشرك المحقق، ومصادرة الكتاب العزيز المصدّق، ومخالفة لعقائد الأئمة، وما اجتمعت عليه هذه الأمة.

فكل بناء على غير أصولهم تلبيس، وفي غير منهاجهم مخايل إبليس.

وفي التنـزيل: (ومن يشاقق الرسول من بعد ما تبين له الهدى ويتبع غير سبيل المؤمنين نوله ما تولى ونصله جهنم وساءت مصيراً)، فإن كان مثل هذا الوعيد للحذر عن الميل عن الطريق السديد، فلا جرم أن الحق فيما لهم من الأحكام، وفي طريقهم الاعتصام، بل وبه يتميز أهل الإسلام من أهل الانتقام".

ثم قال في (ص28-30): " الفصل الأول

في الرد على ما انتحلوه من الإفك الوخيم والشرك العظيم (16).

قال جل ذكره ) إن الشرك لظلم عظيم (.

والإفك: الكذب، كما قال جل ذكره ) إن الذين جآءو بالإفك( في قصة الصديقة رضي الله عنها.

وفي الآية:) لكل امريء منهم ما اكتسب من الإثم والذي تولى كبره منهم له عذاب عظيم (،) ومن أظلم ممن افترى على الله كذباً أو كذّب بالحق لما جاءه(، ) ويوم القيامة ترى الذين كذبوا على الله وجوههم مسودة أليس في جهنم مثوىً للمتكبرين(.

إلى غير ذلك من الآيات.

فمن كذب على أولياء الله، فقد كذب على الله، واتخذ إلهه هواه ) وأولئك الأغلال في أعناقهم(، ) أولئك كالأنعام بل هم أضل(.

أما قولهم: إن للأولياء تصرفات في حياتهم وبعد الممات يرده قوله جلّ ذكره

) أإله مع الله (، ) ألا له الخلق والأمر (، ) لله ما في السموات والأرض (، )له ملك السموات والأرض(.

وما هو نحوه من الآيات الدالة على أنه المنفرد بالخلق والتصرف والتقدير، ولا شركة لغيره في شيء ما بوجه من الوجوه، فالكل تحت ملكه وقهره تصرفاً وملكاً، وإحياء وإماتة وخلقاً، وعلى هذا اندرج(17) الأولون ومن بعدهم، وأجمع عليه المسلمون ومن تبعهم، وفاهوا به كما فاهوا بقولهم: لا إله إلا الله.

وتمدح الرب تعالى بانفراده في ملكه بآيات من كتابه العزيز، كقوله جلّ ذكره:) هل من خالق غير الله(، ) وخلق كل شيء(، ) وكل شيء خلقناه بقدر(، ) ذلكم الله ربكم خالق كل شيء(، ) أفمن يخلق كمن لا يخلق (،

) أروني ماذا خلقوا من الأرض أم لهم شرك في السموات(، )والذين تدعون من دونه ما يملكون من قطمير(، ) قل ادعوا الذين زعمتم من دون الله لا يملكون مثقال ذرة في السموات ولا في الأرض ومالهم فيهما من شرك(، ) إن الذين تدعون من دون الله عباد أمثالكم (، ) ذلك بأن الله هو الحق وأن ما يدعون من دونه هو الباطل(، ) والذين يدعون من دونه لا يستجيبون لهم بشيء إلا كباسط كفيه إلى الماء ليبلغ فاه وما هو ببالغه(، إلى غير ذلك من الآيات التي لا تستقصى.

فقوله:) من دون الله( في الآيات كلها: أي من غيره تعالى، فإنه عام يدخل فيه من اعتقدته من شيطان وولي تستمده، فإن من لم يقدر على نصر نفسه، كيف يمد غيره".

ثم واصل كلامه بهذا الصدد إلى أن قال في (ص32):" وأما القول بالتصرف بعد الممات فهو أشنع وأبدع من القول بالتصرف في الحياة" ثم ساق الآيات لرد هذه الافتراءات.

ثامنا- الإمام محمد بن إسماعيل الصنعاني المتوفى سنة (1182 هـ) في كتابه الشهير المسمى "بتطهير الاعتقاد عن أدران الإلحاد"، قرر في هذا الكتاب ما قرره الإمام محمد في كتبه من إنكار الشرك في البلاد الإسلامية وقرر التوحيد الذي دعا إليه الأنبياء ودعا إليه الإمام محمد ومن سبقه من الأئمة المصلحين الآنف ذكرهم.

قال في خطبة كتابه تطهير الاعتقاد (ص4):" وبعد فهذا تطهير الاعتقاد عن أدران الإلحاد وجب عليّ تأليفه وتعيّن عليّ ترصيفه لما رأيته وعلمته من اتخاذ العباد الأنداد في الأمصار والقرى وجميع البلاد من اليمن والشام ومصر ونجد وتهامة (18)، وهو الاعتقاد في القبور وفي الأحياء ممن يدعي العلم بالمغيبات والمكاشفات وهو من أهل الفجور لا يحضر للمسلمين مسجداً ولا يرى لله راكعاً ولا ساجداً ولا يعرف السنة ولا الكتاب ولا يهاب البعث ولا الحساب.

فوجب عليّ أن أنكر ما أوجب الله إنكاره ولا أكون من الذين يكتمون ما أوجب الله إظهاره.

فاعلم أن هاهنا أصولاً هي من قواعد الدين ومن أهم ما تجب معرفته على الموحدين ".

وقال - رحمه الله-: فإن قلت: هم جاهلون أنهم مشركون بما يفعلونه.

قلت: قد صرح الفقهاء في كتب الفقه في باب الردة: أن من تكلم بكلمة الكفر يكفر، وإن لم يقصد معناها. وهذا دال على أنهم لا يعرفون حقيقة الإسلام، ولا ماهية التوحيد، فصاروا حينئذ كفاراً كفراً أصلياً، فالله تعالى فرض على عباده إفراده بالعبادة ) أن لا تعبدوا إلا الله(، وإخلاصها له ) وما أمروا إلا ليعبدوا الله مخلصين له الدين( الآية.

ومن نادى الله ليلاً ونهاراً، وسراً وجهاراً، وطمعاً، ثم نادى معه غيره، فقد أشرك في العبادة، فإن الدعاء من العبادة وقد سماه الله تعالى عبادة في قوله تعالى:) إن الذين يستكبرون عن عبادتي سيدخلون جهنم داخرين( بعد قوله:)ادعوني أستجب لكم( فإن قلت: فإذا كانوا مشركين وجب جهادهم والسلوك فيهم مسلك رسول الله –صلى الله عليه وسلّم- في المشركين.

قلت: ذهب إلى هذا طائفة من أئمة العلم فقالوا يجب أولا دعاؤهم إلى التوحيد وإبانة أن ما يعتقدونه لا ينفع ولا يضر ولا يغني عنهم من الله شيئاً... وأن هذا الاعتقاد منهم فيهم شرك لا يتم الإيمان بما جاءت به الرسل إلا بتركه والتوبة منه وإفراد التوحيد اعتقاداً وعملاً لله وحده، وهذا واجب على العلماء أي بيان أن ذلك الاعتقاد الذي فرعت منه النذور والنحائر والطواف بالقبور شرك محرم، وأنه عين ما كان يفعله المشركون لأصنامهم، فإذا أبان العلماء ذلك للأئمة والملوك وجب على الأئمة والملوك بعث الدعاة إلى الناس يدعونهم إلى إخلاص التوحيد لله فمن رجع وأقر حقن عليه دمه وماله وذراريه، ومن أصر فقد أباح الله منه ما أباح لرسولهrمن المشركين" تطهير الاعتقاد (ص30 – 32).

تاسعا – الإمام حسين بن مهدي صاحب كتاب " معارج الألباب في مناهج الحق والصواب " المتوفى سنة (1178هـ)، قال - رحمه الله-(ص201- 203) "ولما كان الثاني نتيجة الأول(19)، ومرمى غرض إبليس من الدلالة عليه نقل من خفي عليه الأمر من الرضا بالأول إلى الرضا بالثاني، ومن يتكلم بمثل هذا إلا من لا يدري ما فشا في العامة، ومن امتاز عنهم بالاسم فقط، وما صار هجّيراهم عند الأموات ومصارع الرفات من دعائهم والاستغاثة بهم، والعكوف حول أجداثهم، ورفع الأصوات بالخوار، وإظهار الفاقة والاضطرار، واللجأ في ظلمات البحر، والتطام أمواجه الكبار، والسفر نحوها بالأزواج والأطفال. والله قد علم ما في طي ذلك كله من قبيح الخلائق والأفعال، وارتكاب ما نهى الله عنه وإضاعة حقوق ذي العزة والجلال، والالتجاء المحقق إلى سكان المقابر في فتح أرحام العقام، وتزويج الأرامل والأيامى من الأنام، واستنـزال السحائب والأمطار واستماحة المآرب والأوطار، ودفع المحاذير من المكاره والشدائد، والإناخة بأبوابها لنيل ما يرام من الحوائج والمقاصد. وبالجملة: فأي مطلب أو مهرب ترى هنالك ربع المشهد مأهولاً، وقد قطعت إليه المهامه وعوراً وسهولا، والنداء لساكنه أن يمنح أو يريح، والتأدب والخضوع والتوقير والرغبة، ومشاعر الرهبة. وينضاف إلى ذلك – خصوصاً في الزيارات في الأعياد والموالد- نحر الأنعام، وترك الصلاة، وصنوف الملاهي، وأنواع المعاصي للمليك العلام، وكثيرون لا طمع في حصرهم، ولعلهم العموم(20)، إلا من شاء الله، إن لم تلد زوجة أحدهم أو طال مرض مريض منهم، أو أصاب امرأة التوق إلى النكاح، أو قحطت الأرض، أو دهمهم نازل من عدو، أو جراد أو غيرهما، أو راموا أمراً عناهم تحصيله فالولي في كل ذلك نصب العين، وإذا جرى المقدور بنفع أو دفع ضر، أو حصول مكروه كان المركوز في عقيدتهم التي لا يتحولون عنها: إن ذلك ثمرة الاستغاثة به، والإنابة إليه في الأوّلين ودليل ضعف الاعتقاد، أو اختلال شرط من المنيب أو نحوهما في الثالث فصار مدار التصرف والحصول له خاصة، أو مع الله في شيء دون شيء.

وحاصل معتقدهم: إن للولي اليد الطولى في الملك والملكوت كما سيأتي في تحقيق هذا وشرح وقوعه في أفعال من على هذه العقيدة،وذكر ألفاظهم مبينة مفسرة، مصرحة بما حكيناه عنهم، وأنهم قد ذهبوا هذا المذهب المشروح آنفاً في سكان التراب، وأنزلوهم هذه المنـزلة المحكية من مساواة رب الأرباب، وقد سردنا بعضها للبيان، ولئلا يتمكن الخصم من جحود، أو يقدر على مدافعة، وليعرف كل سامع لما نمليه: أن القائل " بأن العوام قد يقع منهم عبارات موهمة، وقصارى أمرهم: التوسل" إما غالط أو خالط، أو جاهل للدين وإلا فما بعد هذا ؟

فإن العامة في كثير من حالاتهم وتقلبهم قد أبدلوا معالم الشرع بسواها في هذه الجهة فجعلوا الذهاب إلى قبة الشيخ والتضرع له، والإلحاح عليه: عوضاً عن الخروج إلى ظاهر البلد للاستسقاء، والإنابة إلى الله في كشف تلك النازلة أو سبيلاً إلى كشفها، مثل الخروج للتضرع إلى الله، ولكن عند بعضهم. وأما جمهورهم فلا يعرف لهذا المقام وظيفة سوى عتبات المشايخ.

هذا مثال ولقد سلكوا هذا المسلك في مريض أعيا داؤه، وذليل قهره أعداؤه، وذي سفينة عصفت عليها الرياح، وتجارة امتدت آمال قاصدها إلى نيل الأرباح ".

عاشراً - الإمام محمد إسماعيل الهندي الدهلوي المتوفى سنة 1246 هـ قال في كتابه القيم " تقوية الإيمان " (ص1-4) (الباب الأول في بيان الشرك والتوحيد)

اعلم أن الشرك قد انتشر في الناس وقل فيهم التوحيد الخالص وندر، فأكثر الناس لا يعرفون معنى الشرك والتوحيد بل جهلوه، ومع ذلك يدعون الإيمان، وهم مبتلون بالشرك، فعلينا أولاً أن نعرف معنى الشرك والتوحيد على ضوء القرآن الكريم.

ومن المعلوم أن أكثر الناس يدعون الأولياء والرسل والأئمة والشهداء والملائكة والأغوال والعفاريت عند الشدائد والمصائب ويستمدون بهم في البلايا ويقدمون النذور إليهم لقضاء حوائجهم، ويعبَّدون لهم أولادهم لرفع المصيبة عنهم، فيسمي أحد ابنه بعبد النبي وبعلي بخش " أي هبة علي " وبحسين بخش " أي هبة حسين " وبير بخش " أي هبة المرشد " وبعضهم يسمي ولده بمدار بخش " أي هبة مدار " وبسالار بخش " أي هبة سالار " ويسمي البعض بغلام محي الدين " أي عبد محي الدين " وغلام معين الدين " أي عبد معين الدين " وبعضهم يرسل ضفائر أولاده لا يحلقها ولا يقصرها على اسم بعض الأولياء لكيلا يموت ولده، وبعضهم يلبس ولده الخيوط في عنقه على اسم بعض الأقطاب وبعضهم يلبسه الثياب وبعضهم يجعل في رجله حلقة الحديد، وبعضهم يذبح لغير الله، وبعضهم يستغيث بغيره في الكربات مثلا يقول يا عبد القادر، وبعضهم إذا حلف فيحلف بغير الله، مثل ما يفعله عباد الأصنام مع أصنامهم ومع ذلك يدعون أنهم مسلمون، سبحان الله هذا من العجب العجاب.

وقد قال الله تعالى فيهم في سورة يوسف " وما يؤمن أكثرهم بالله إلا وهم مشركون" فإذا قيل لهم لماذا تأتون بأعمال شركية مع ادعائكم الإيمان فيجيبون بأننا لا نشرك بالله بل نظهر عقيدتنا في جناب الأنبياء والأولياء، وهذا ليس بشرك لأننا لا نبلغهم إلى رتبة الألوهية والعبودية، بل نعتقد أنهم عباد الله وخلقه وقد أعطاهم الله قدرة التصرف في الكون ويتصرفون فيه بمشيئته، فدعاؤهم هو دعاء الله والاستغاثة بهم هو الاستغاثة به، والاستعانة بهم هو الاستعانة به، وهم أحباء الله يفعلون ما يشاءون، وهم شفعاؤنا عند الله فنحن نتقرب منهم (21) إلى الله تبارك وتعالى.

وسببه الوحيد أنهم تركوا كتاب الله وسنة رسوله فاتبعوا الشهوات والهوى ومالوا إلى الأساطير الكاذبة، وعملوا بالعادات والتقاليد السيئة، فلو تأملوا الكتاب والسنة لعرفوا أن الكفار كانوا يشبهونهم في عقائدهم الفاسدة، وقال الله تعالى راداً عليهم في سورة يونس " ويعبدون من دون الله مالا يضرهم ولا ينفعهم ويقولون هؤلاء شفعاؤنا عند الله قل أتنبئون الله بما لا يعلم في السموات ولا في الأرض سبحانه وتعالى عما يشركون " أي الذين يدعون من دون الله لا يستطيعون أن ينفعوا أو يضروا وكذلك لا يقدر أحد لا في السماء ولا في الأرض أن يشفع لأحد إلا بإذن الله فالأولياء والأنبياء لا يستطيعون أن يشفعوا لأحد إلا بإذن الله، فمن يعبد ولياً أو نبياً وهو يعتقد أنه شفيعه عند الله فهو شرك.

وقد قال الله تعالى في سورة الزمر " والذين اتخذوا من دونه أولياء ما نعبدهم إلا ليقربونا إلى الله زلفى إن الله يحكم بينهم في ما هم فيه يختلفون إن الله لا يهدي من هو كاذب كفار " فالآية تدل على أن من يتخذ أحداً وليه ثم يعبده ظناً منه أنه يقربه من الله فهو شرك جلي كما قال الله تعالى في سورة المؤمنين " قل من بيده ملكوت كل شيء، وهو يجير ولا يجار عليه إن كنتم تعلمون سيقولون لله قل فأنى تسحرون " هذه الآيه الكريمة تبين أن الله تبارك وتعالى لم يمكن أحداً أن يتصرف في العالم، وليس له قدرة أن يشفع لأحد عنده، ومن المعلوم أن كفار مكة ما كانوا يتخذون أصنامهم إلهاً(22) بل كانوا يعلمون أنهم عباد الله ومن خلقه، لكنهم كانوا يدعون الأصنام ويقدمون لهم النذور ويجعلونهم شفعاء في البلاء، فهذا هو الشرك، فمن يعتقد مثل هذه الاعتقادات في غير الله بأنه يرفع البلاء ويكشف الضر ويقضي حوائج الإنسان، ويعطي الأولاد فهو وأبو جهل كلاهما متساويان في الشرك. وثبت أن الشرك لا يتوقف على أن يساوي أحداً بالله من المخلوقين بل معنى الشرك أن ما خصه الله لنفسه من الصفات والنعوت والحقوق لا يشرك بها أحد غيره معه نحو السجدة إلى القبور، والذبح لغير الله، ودعاء غيره في البلاء، واعتقاد التصرف في الكون أو في شيء من ملكه بغير مشيئته فيثبت من هذه الأمور الشنيعة الشرك، فمن يخص هذه الحقوق المختصة بالله غيره من الأنبياء والأولياء وأهل القبور فقد أشرك".

الحادي عشر – العلامة محمد بن علي الشوكاني المتوفى سنة (1250هـ) بعد إيراده الأدلة على تحريم الشرك كبيره وصغيره وذكر ما يفعله المتعلقون بالأولياء من الدعاء لهم وغيره.

قال في كتابه الدر النضيد (ص19): وأما اعتقادهم أنها تضر وتنفع فلولا اشتمال ضمائرهم على هذا الاعتقاد لم يدع أحدٌ منهم ميتاً أو حياً عند استجلابه لنفع أو استدفاعه لضر قائلاً يا فلان افعل لي كذا وكذا وعلى الله وعليك وأنا بالله وبك.

وأما التقرب للأموات فانظر ماذا يجعلونه من النذور لهم وعلى قبورهم في كثير من المحلات، ولو طلب الواحد منهم أن يسمح بجزء من ذلك لله تعالى لم يفعل، وهذا معلوم يعرفه من عرف أحوال هؤلاء.

(فإن قلت) إن هؤلاء القبوريين يعتقدون أن الله تعالى هو الضار النافع والخير والشر بيده، وإن استغاثوا بالأموات قصدوا إنجاز ما يطلبونه من الله سبحانه (قلت) وهكذا كانت الجاهلية فإنهم كانوا يعلمون أن الله هو الضار النافع وأن الخير والشر بيده وإنما عبدوا أصنامهم لتقربهم إلى الله زلفى كما حكاه الله عنهم في كتابه العزيز، نعم إذا لم يحصل من المسلم إلا مجرد التوسل الذي قدمنا تحقيقه فهو كما ذكرناه سابقاً ولكن من زعم أنه لم يقع منه إلا مجرد التوسل وهو يعتقد من تعظيم ذلك الميت مالا يجوز اعتقاده في أحد من المخلوقين، وزاد على مجرد الاعتقاد فتقرب إلى الأموات بالذبائح والنذور وناداهم مستغيثاً بهم عند الحاجة فهذا كاذب في دعواه أنه متوسل فقط، فلو كان الأمر كما زعمه لم يقع منه شيءٌ من ذلك والمتوسل به لا يحتاج إلى رشوة بنذر أو ذبح ولا تعظيم ولا اعتقاد لأن المدعو هو الله سبحانه، وهو أيضاً المجيب ولا تأثير لمن وقع به التوسل قط، بل هو بمنـزلة التوسل والعمل الصالح فأي جدوى في رشوة من قد صار تحت أطباق الثرى بشيء من ذلك ؟ وهل هذا إلا من فعل من يعتقد التأثير اشتراكاً أو استقلالاً ؟ ولا أعدل من شهادة أفعال جوارح الإنسان على بطلان ما ينطق به لسانه من الدعاوى الباطلة العاطلة، بل من زعم أنه لم يحصل منه إلا مجرد التوسل، وهو يقول بلسانه يا فلان منادياً لمن يعتقده من الأموات فهو كاذب على نفسه ومن أنكر حصول النداء للأموات والاستغاثة بهم استقلالاً فليخبرنا ما معنى ما نسمعه في الأقطار اليمنية من قولهم يا ابن العجيل ! يا زيلعي ! يا ابن علوان ! يا فلان يا فلان(23) وهل ينكر هذا منكر أو يشك فيه شاك ؟ وما عدا ديار اليمن فالأمر فيها أطم وأعم(24)، ففي كل قرية ميت يعتقده أهله وينادونه وفي كل مدينة جماعة منهم حتى أنهم في حرم الله ينادون يا ابن عباس ! يا محجوب! فما ظنك بغير ذلك فلقد تلطف إبليس وجنوده أخزاهم الله تعالى لغالب أهل الملة الإسلامية بلطفة(25) تزلزل الأقدام عن الإسلام فإنا لله وإنا إليه راجعون.

أين من يعقل معنى ) إن الذين تدعون من دون الله عباد أمثالكم(، ) فلا تدعوا مع الله أحداً(، ) له دعوة الحق والذين يدعون من دونه لا يستجيبون لهم بشيء ( وقد أخبرنا الله سبحانه أن الدعاء عبادة في محكم كتابه بقوله تعالى )ادعوني أستجب لكم، إن الذين يستكبرون عن عبادتي سيدخلون جهنم داخرين( وأخرج أبو داود والترمذي وقال حسن صحيح من حديث النعمان بن بشير قال: قال رسول الله - صلى الله عليه وآله وسلم - "إن الدعاء هو العبادة " وفي رواية " مخ العبادة " ثم قرأ رسول الله- صلى الله عليه وآله وسلم - الآية المذكورة وأخرج أيضاً النسائي وابن ماجه والحاكم وأحمد وابن أبي شيبة باللفظ المذكور.

وكذلك النحر للأموات عبادة لهم والنذر لهم بجزء من المال عبادة لهم والتعظيم عبادة لهم كما أن النحر للنسك وإخراج صدقة المال والخضوع والاستكانة عبادة لله عز وجل بلا خلاف، ومن زعم أن ثم فرقاً بين الأمر فليهده إلينا، ومن قال أنه لم يقصد بدعاء الأموات و النحر لهم والنذر عليهم عبادتهم فقل له: فلأي مقتض صنعت هذا الصنع ؟ فإن دعاءك الميت عند نزول أمر بك لا يكون إلا لشيء في قلبك عبر عنه لسانك، فإن كنت تهذي بذكر الأموات عند عروض الحاجات من دون اعتقاد منك لهم فأنت مصاب بعقلك وهكذا إن كنت تنحر لله وتنذر لله فلأي معنى جعلت ذلك للميت وحملته إلى قبره فإن الفقراء على ظهر البسيطة في كل بقعة من بقاع الأرض، وفعلك وأنت عاقل لا يكون إلا لمقصد قد قصدته أو أمر قد أردته، وإلا فأنت مجنون قد رفع عنك القلم ولا نوافقك على دعوى الجنون إلا بعد صدور أفعالك وأقوالك في غير هذا على نمط أفعال المجانين.

فإن كنت تصدرها مصدر أفعال العقلاء فأنت تكذب على نفسك في دعواك الجنون في هذا الفعل بخصوصه فراراً عن أن يلزمك ما لزم عباد الأوثان الذين حكى الله عنهم في كتابه العزيز ما حكاه بقوله:) وجعلوا لله مما ذرأ من الحرث والأنعام نصيباً فقالوا هذا لله بزعمهم وهذا لشركائنا(، وبقوله:) ويجعلون لما لا يعلمون نصيباً مما رزقناهم تالله لتسئلن عما كنتم تفترون (.

(فان قلت) إن المشركين كانوا لا يقرون بكلمة التوحيد وهؤلاء المعتقدون في الأموات يقرون بها (قلت) هؤلاء إنما قالوها بألسنتهم وخالفوها بأفعالهم فإن من استغاث بالأموات أو طلب منهم ما لا يقدر عليه إلا الله سبحانه، أو عظمهم أو نذر عليهم بجزء من ماله أو نحر لهم فقد نزلهم منـزلة الآلهة التي كان المشركون يفعلون لها هذه الأفعال، فهو لم يعتقد معنى لا إله إلا الله ولا عمل به بل خالفها اعتقاداً وعملاً فهو في قوله لا إله إلا الله كاذب على نفسه، فإنه قد جعل إلهاً غير الله يعتقد أنه يضر وينفع وعبده بدعائه عند الشدائد والاستغاثة به عند الحاجة وبخضوعه له وتعظيمه إياه ونحر له النحائر وقرب إليه نفائس الأموال، وليس مجرد قول لا إله إلا الله من دون عمل بمعناها مثبتاً للإسلام فإنه لو قالها أحد من أهل الجاهلية وعكف على صنمه يعبده لم يكن ذلك إسلاماً(26).

الرسائل السلفية (ص21-22).

وقال الشوكاني أيضاً في نيل الأوطار (4/.9) في شرح حديث أبي الهياج الأسدي عن علي - رضي الله عنه-: " ألا أبعثك على ما بعثني عليه رسول الله –صلى الله عليه وسلّم-:"لا تدع قبراً مشرفاً إلا سويته " الحديث:

"ومن رَفْعِ القبور الداخل تحت الحديث دخولاً أولياً القبب والمشاهد المعمورة على القبور، وأيضاً هو من اتخاذ القبور مساجد، وقد لعن النبي - صلى الله عليه وآله وسلم- فاعل ذلك كما سيأتي، وكم قد سرى عن تشييد أبنية القبور وتحسينها من مفاسد يبكي لها الإسلام: منها اعتقاد الجهلة لها كاعتقاد الكفار للأصنام، وعَظُمَ ذلك فظنوا أنها قادرة على جلب النفع ودفع الضرر فجعلوها مقصداً لطلب قضاء الحوائج وملجأ لنجاح المطالب وسألوا منها ما يسأله العباد من ربهم، وشدوا إليها الرحال وتمسحوا بها واستغاثوا.

وبالجملة إنهم لم يدعوا شيئاً مما كانت الجاهلية تفعله بالأصنام إلا فعلوه، فإنا لله وإنا إليه راجعون. ومع هذا المنكر الشنيع والكفر الفظيع لا نجد من يغضب لله ويغار حمية للدين الحنيف لا عالماً ولا متعلماً ولا أميراً ولا وزيراً ولا ملكاً، وقد توارد إلينا من الأخبار مالا يشك معه أن كثيراً من هؤلاء القبوريين أو أكثرهم إذا توجهت عليه يمين من جهة خصمه حلف بالله فاجراً، فإذا قيل له بعد ذلك: احلف بشيخك ومعتقدك الولي الفلاني تلعثم وتلكأ وأبى واعترف بالحق.وهذا من أبين الأدلة الدالة على أن شركهم قد بلغ فوق شرك من قال: إنه تعالى ثاني اثنين أو ثالث ثلاثة(27)، فيا علماء الدين ويا ملوك المسلمين ! أيّ رزء للإسلام أشدّ من الكفر أي بلاء لهذا الدين أضرّ عليه من عبادة غير الله، وأي مصيبة يصاب بها المسلمون تعدل هذه المصيبة، وأي منكر يجب إنكاره إن لم يكن إنكار هذا الشرك البين واجباً ؟

لقد أسمعت لو ناديت حيـاً ولكن لا حياة لمن تنادي

ولو ناراً نفخت بها أضاءت ولكن أنت تنفخ في رماد

الثاني عشرـ العلامة الشريف الحسن بن خالد الحازمي المتوفى سنة (1234هـ)

قال في كتابه قوت القلوب في توحيد علام الغيوب (ص69-71):
فصل " لقد عمت البلوى بهذا فترى المتبوع يصرح لأتباعه بتفريج الكربات منه وبدعوى اختصاص بعض صفات الرب كعلم الغيب وربما توعد من يراه مقصراً فيما يعتاده منه بإنزال الضر الكوني القدري، وترى التابع يعظم متبوعه بما لم يأذن الله به ويضيف إليه من العلم بالمغيبات والقدرة على ما يختص بالرب حتى يقال فلان متصرف في العالم ويسمع له بغاية الخضوع التي هي حقيقة العبادة ويسأله الرزق والنصر وتفريج الكربات وإجابة المضطر وكشف السوء ويتخذه نداً يحبونهم كحب الله أو أشد ويعبدون من دون الله ما لا يملك لهم رزقا من السموات والأرض شيئا ولا يستطيعون مما كان أهل الأوثان والأصنام يسألونه من أوثانهم وأصنامهم حتى أربوا في هذا الزمان على عبادة الأصنام في زمان رسول الله –صلى الله عليه وسلّم- فإن أهل الجاهلية يخلصون الدعوة لله إذا عصفت بهم الريح في البحر كما قال الله تعالى: (فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ) (العنكبوت:65) وقوله تعالى: (وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الْأِنْسَانُ كَفُوراً) (الاسراء:67) وقوله تعالى:(فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ) (العنكبوت:65) فأخبر أنهم عند الاضطرار يدعونه لا شريك له وأنه يذهب عنهم كل ما يعبد من دون الله... وهؤلاء الضلال في هذا الزمان إذا عصفت بهم الريح تنادوا: ليدع كل منكم شيخه، ولا تسمع إلا يا زيلعي يا حضرمي يا بدوي يا عبد القادر يا شاذلي يا صندل يا أبا فراج فرجها يا فلان يا فلان لا تسمع منهم من يقول يا الله فيرتج المركب بالأصوات بذكر الشيوخ وهذا هو الشرك الأكبر الذي لا يغفره الله وأباح دم صاحبه وماله وذريته لأهل الإسلام لأنه سأل غير الله ما لا يقدر عليه إلا الله فقد عبده مع الله واتخذه إلها وربا وإن سماه شيخا وسيدا أو لمناقضته كلمة التوحيد بالكفر والشرك هو لحقيقته ومعناه لأنه أعطاه غاية خضوعه وذله وفقره ومسكنته من الدعاء والسجود والتقرب بالذبح ونحوها لغير الله وهو معنى العبادة التي هي معنى الألوهية وجعل العاجز الفقير بالذات الذي لا يملك مثقال ذرة في السموات ولا في الأرض شبيها بالقادر الغني مالك السموات والأرض كما قال تعالى ((قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ)) (سـبأ:22) "الثالث عشر- العلامة السيد صديق حسن خان القنوجي الهندي المتوفى سنة (1307هـ) بعد كلامه عن توحيد الربوبية وإيمان الناس به، في كتابه "الدين الخالص"(1/185-187).

ثم قال: " وهم – مع ذلك – في توحيد العبودية قاصرون، وعن صراط الهدى ناكبون،فتبين لك بهذا أن التوحيد لا يتم إلا بإخلاص الربوبية والعبودية.

وهي(28) في هذا الزمان الأخير – بل من زمن كثير – غريب جداً في أكثر الخلق وغالب الناس.

وهذا معنى قوله - صلى الله عليه وآله وسلم -:(بدأ الإسلام غريباً وسيعود كما بدأ ثم قال:فطوبى للغرباء).

وهذا يرشدك إلى قلة أهل التوحيد الذين خلقت لهم الجنة.

وفيه أيضاً بشارة للموحدين على قلة جمعهم وكسر حالهم، وذلتهم في الناس.

فالله الله يا أيها الناس تمسكوا بأصل دينكم الذي ارتضاه الله تعالى لكم ودعا إليه نبيكم، وقاتل المشركين عليه، وندبنا إليه، وجاهد فيه لله حق جهاده.

وأساس هذا الدين ورأسه ونبراسه، شهادة أن لا إله – أي لا معبود – (29)إلا الله.

واعرفوا معناها واستقيموا عليها، وادعوا الناس – تبعاً لرسول الله صلى الله عليه وآله وسلم – إليها، واجعلوها كلمة باقية في أبناء زمانكم، إتماماً للحجة وإيضاحاً للمحجة، وكونوا من أهلها وأحبوا أهلها، واجعلوهم إخوانكم في الدين، ولو كانوا بعيدين، واكفروا بالطواغيت وعادوهم وأبغضوهم وأبغضوا من أحبهم أو جادل عنهم.

ومن لم يكفرهم، أو قال: ما عليّ منهم، أو قال: ما كلفك الله بهم، فقد كذب هذا على الله، وافترى.

فقد كلفه الله بهم، وفرض عليه الكفر بهم والبراءة منهم، ولو كانوا إخوانهم وأولادهم(30).

فالله الله تمسكوا بذلك لعلكم تلقون ربكم وأنتم لا تشركون به شيئاً.

الشرك الذي تسرب إلى المسلمين في العصور الأخيرة أغلظ من شرك

الجاهلية(31).

وإذا أحطت بما ذكرنا علماً أدركت أن كفر المشركين من المؤمنين(32) من أمة رسولنا - صلى الله عليه وآله وسلم - في العرب والعجم أعظم من كفر الذين قاتلهم النبي - صلى الله عليه وآله وسلم-.

وقد سمعت أن الله تعالى ذكر عن الكفار أنهم إذا مسهم الضر تركوا غير الله من السادة والقادة والطواغيت فلم يدعوا أحداً منهم ولم يستغيثوا بهم، بل أخلصوا لله وحده لا شريك له.

وأنت ترى المشركين المدعين للإيمان من المسلمين، وفيهم من يدعي أنه من أهل العلم والفضل، وفيه الصلاح والزهد والاجتهاد في العبادة، إذا مسه الضرر وأهمه أمر من أمور الدنيا، قام يستغيث بغير الله من الأولياء كـ " معروف الكرخي " و" الشيخ عبد القادر الجيلاني " و " سالا رومدار " ونحوهم.

وأجل من هؤلاء مثل الخلفاء الراشدين والصحابة المكرمين أجمعين.

وأجل منهم رسول الله - صلى الله عليه وآله وسلم -.

وأشنع وأفضع وأقبح وأعظم جرماً وأطم ضلالة أنهم يستغيثون بالطواغيت، والأجداث وأهل القبور، والمردة من الجن والشياطين، ويذبحون لهم، وينذرون لهم، ويسافرون إلى أنصابهم، ويفزعون إلى أحبارهم ورهبانهم، تقليداً في الفروع والأصول المبنية على شفا جرف هار، فإنا لله وإنا إليه راجعون.

اللهم توفنا مسلمين، وألحقنا بالصالحين، ولا تشركنا يوم الدين مع المشركين.

رحم الله من نصح نفسه، وعرف أن وراءه جنة ونارا، وأن الله تعالى جعل لكل منهما أهلاً وأعمالاً ".

الرابع عشر – العلامة السيد نعمان خير الدين الشهير بابن الآلوسي المتوفى سنة 1314 هـ في كتابة جلاء العينين (ص 448) خلال حديثة عن الاستغاثة الشركية.

قال:"قال الشيخ محمد الأمين السويدي الشافعي: ولا يجوّز ذلك إلا من جهل آثار الرسالة، ولهذه عمت الاستغاثة بالأموات (33) عند نزول الكربات يسألونهم ويتضرعون إليهم، فكان ما يفعلونه معهم أعظم من عبادتهم واعتقادهم في رب السموات.انتهى.

ثم قال الشيخ نعمان " قال المانعون: وهل سمعتم أن أحداً في زمانه - صلى الله تعالى عليه و سلم - أو ممن بعده في القرون الثلاثة المشهود لأهلها بالنجاة والصدق، وهم أعلم منا بهذه المطالب، وأحرص على نيل مثل تيك الرغائب – استغاث بمن يزيل كربته التي لا يقدر على إزالتها إلا الله سبحانه، أم كانوا يقصرون الاستغاثة على مالك الأمور ولم يعبدوا إلا إياه.

ولقد جرت عليهم أمور مهمة وشدائد مدلهمة في حياته - صلى الله تعالى عليه وسلم- وبعد وفاته فهل سمعت عن أحد منهم أنه استغاث بسيد المرسلين - صلى الله تعالى عليه وسلم - ؟! أو قالوا: إنا مستغيثون بك يا رسول الله ؟! أم بلغك أنهم لاذوا بقبره الشريف، وهو سيد القبور،حين ضاقت منهم الصدور ! كلا ! لا يمكن لهم ذلك، وإن الذي كان بعكس ما هنالك، فلقد أثنى الله تعالى عليهم و رضي عنهم، وقال عز من قائل: (إذ تستغيثون ربكم فاستجاب لكم) مبيناً لنا سبحانه أن هذه الاستغاثة هي أخص الدعاء، وأجلى أحوال الالتجاء. ففي استغاثة المضطر بغيره تعالى عند كربته: تعطيل لتوحيد معاملته الخاصة به".

الخامس عشر - العلامة أبو المعالي محمود شكري الألوسي المتوفى سنة 1342هـ.

في كتابه غاية الأماني في الرد على النبهاني (1/37) قال:" (الأمر الرابع) من الأمور التي يجب التنبيه عليها: أن من مكايد الغلاة التي كادوا بها العوام أنهم يقولون: إن الاستغاثة بالأموات ونداءهم في المهمات وشد الرحال لزيارة قبورهم وتقديم قرابينهم إليها ونذورهم هو من علامات محبتهم،والتقرب بقربتهم، ومن أنكر ذلك وأبى ما هنالك ونهى عن زخرفتها وإيقاد السرج عليها وبناء المساجد عليها وقصد أهلها في طلب الحاجات والالتجاء إليها في المهمات فهو من المبغضين للصالحين،والمنكرين لكرامات الأولياء والصديقين، إلى غير ذلك من أقوالهم المناسبة لضلالهم، كبرت كلمة تخرج من أفواههم، فإن من أنكر مثل تلك البدع والضلالات هم المحبون لهم، والمحافظون على هديهم وطريقتهم، وأما هؤلاء الغلاة وأعداء الهداة فقد أفسدوا الدين، وسدوا طريق الموحدين، يعرف ذلك من وقف على أحوالهم، وما قالوه في الإسلام وما بدلوه من الدين، وما عليه أهل البوادي اليوم والأعراب من الكفر بآيات الله ورد أحكام القرآن والاستهزاء بذلك(34)، والرجوع إلى سوالف البادية وما كانت عليه من العادات والأحكام الجاهلية، و أمثلهم حالا من عرف أن كتاب الله وأحاديث رسوله عند أهل البلاد فلم يرفع بذلك رأساً، ولم يبال بشيء مما هنالك، أو هو جاهل بما جاءت به الرسل، ونزلت به الكتب، لا شعور له بشيء من ذلك، ولا يدري ما الناس من أمر دينهم (35).

وغالب أهل المدن منهمكون في اللذائذ والشهوات، قد أعرضوا عن الشريعة وما ورد فيها من الأوامر والنواهي، ولم يلتفتوا إلى ما في كتب الفقه من الأحكام، وظنوا أن سيئاتهم تغفر بنذورهم إلى القبور ونداء أهلها، والاستغاثة بهم وأن من منعهم من دعاء الأنبياء والصالحين والاستعانة بهم والاستغاثة بهم في الشدائد والمهمات وأنهم لا يدعون مع الله في الحاجات والملمات ولا يذبح لهم تقرباً، ولا يطاف بقبورهم ولا يتوكل عليهم – فقد استخف بهم وتنقصهم وهضمهم حقهم.

وأصل هذا أنهم لا يفرقون بين حق الله وحق العباد، ولا تمييز عندهم في ذلك بل يرون استحقاقهم كثيراً من العبادات المختصة بالله، وهذا يشبه غلو النصارى في المسيح وغيره، وقد قالوا لمن أنكر عليهم عبادة المسيح قد تنقصت المسيح وقلت فيه قولاً عظيماً ".

السادس عشر - العلامة شهاب الدين السيد محمود الألوسي المتوفى سنة 1270هـ.

قال:"وقال الوالد عليه الرحمة أيضاً في باب الإشارة من تفسيره ما نصه: قال تعالى) وإذا تتلى عليهم آياتنا بينات تعرف في وجوه الذين كفروا المنكر( الآية. فيه إشارة إلى ذم المتصوفة الذين إذا سمعوا الآيات الرادة عليهم ظهر عليهم التجهم والبسور، وهم في زماننا كثيرون، فإنا لله وإنا إليه راجعون.

وفي قوله تعالى) إن الذين تدعون من دون الله لن يخلقوا ذبابا (الآية،إشارة إلى ذم الغالين في أولياء الله تعالى حيث يستغيثون بهم في الشدة، غافلين عن الله تعالى وينذرون لهم النذور، والعقلاء منهم يقولون إنهم وسائلنا إلى الله تعالى وإنما ننذر لله تعالى عز وجل ونجعل ثوابه للولي ولا يخفى أنهم في دعواهم الأولى أشبه الناس بعبدة الأصنام القائلين )ما نعبدهم إلا ليقربونا إلى الله زلفى(، ودعواهم الثانية لا بأس بها لو لم يطلبوا منهم بذلك شفاء مريضهم أو رد غائبهم أو نحو ذلك، والظاهر من حالهم الطلب،ويرشدك إلى ذلك أنه لو قيل انذروا لله تعالى واجعلوا ثوابه لوالديكم،فإنهم أحوج من أولئك الأولياء لم يفعلوا.

وقال أيضاً عند تفسير قوله تعالى) دَعَوا الله مخلصين له الدين ( الآية ما نصه: فالآية دالة على أن المشركين لا يدعون غيره تعالى في تلك،وأنت خبير بأن الناس اليوم إذا اعتراهم أمر خطير وخطب جسيم في بر أو بحر دعوا من لا يضر ولا ينفع، ولا يرى ولا يسمع، فمنهم من يدعو الخضر وإلياس، ومنهم من ينادي أبا الخميس والعباس، ومنهم من يستغيث بأحد الأئمة، ومنهم من يضرع إلى شيخ من مشايخ الأمة،ولا ترى فيهم أحداً يخص مولاه، بتضرعه ودعاه (36). ولا يكاد يمر له ببال،أنه لو دعا الله تعالى وحده ينجو من هاتيك الأهوال.

((فبالله تعالى عليك قل لي: أي الفريقين من هذه الحيثية أهدى سبيلا،وأي الداعيين أقوم قيلا ؟ وإلى الله سبحانه المشتكى من زمان عصفت فيه ريح الجهالة،وتلاطمت أمواج الضلالة،وغرقت سفينة الشريعة،واتخذت الاستغاثة بغير الله تعالى للنجاة ذريعة، وتعذر على العارفين الأمر بالمعروف،وحال دون النهي عن المنكر صنوف الحتوف.أهـ(37).

السابع عشر - العلامة محمد بشير السهسواني المتوفى سنة 1326هـ في كتابه " صيانة الإنسان عن وسوسة الشيخ دحلان " (ص431).

"... السادس أنك قد عرفت فيما تقدم أن الشيخ محمد بن عبد الوهاب لم يكفر السواد الأعظم من المسلمين، ومن كفره فلم يكفره بارتكاب ذنب من الكبائر كما هو مذهب الخوارج، إنما كفره بدعوة غير الله بحيث يطلب فيها منه ما لا يقدر عليه إلا الله وهذا لا يستريب أحد من أهل العلم والديانة أنه عبادة لغير الله، وعبادة غير الله لا شك في كونها كفراً، مع أنه لم يكفره أيضاً حتى عرفه الصواب ونبهه.

وأيضاً قد عرفت فيما مر أن الشيخ ليس بمنفرد في هذا التكفير، بل جميع أهل العلم من أهل السنة والجماعة يشاركونه فيه لا أعلم أحدا مخالفاً له، منهم تقي الدين ابن تيمية، وابن قيم الجوزية، وابن عقيل،وصاحب الفتاوى البزازية، وصنع الله الحلبي، والمقريزي الشافعي، ومحمد بن حسين النعمي الزبيدي، ومحمد بن إسماعيل الصنعاني، ومحمد بن علي الشوكاني، وصاحب الإقناع، وابن حجر المكي،وصاحب النهر الفائق،والإمام البكري الشافعي،والحافظ عماد الدين ابن كثير، وصاحب الصارم المنكي، والشيخ حمد بن ناصر،والعلامة الإمام الحسن بن خالد، والشيخ العلامة محمد بن أحمد الحفظي وغيرهم.

وقال في النهر الفائق: اعلم أن الشيخ قاسماً وهو من أكابر العلماء الحنفية رحمهم الله تعالى قال في شرح درر البحار: إن النذر الذي يقع من أكثر العوام، بأن يأتي إلى القبر بعض الصلحاء قائلاً: يا سيدي فلان إن رد غائبي أو عوفي مريضي فلك كذا، باطل إجماعاً لوجوه...الخ.

إلى أن قال: ومنها الظن أن الميت يتصرف في الأمور، واعتقاد هذا كفر، والمسلم لا يطلب حاجته من غير الله، فإن من طلب حاجته من ميت أو غائب فقد فارق الإسلام.

وممن صرح بهذه المسألة من علمائنا الحنفية صاحب الفتاوى البزازية، والعلامة صنع الله الحلبي المكي،وصاحب البحر الرائق، وصاحب الدر المختار، والعلامة قاسم بن قطلوبغا، والعلامة بير علي البركوي صاحب الطريقة المحمدية، وأبو سعيد الخادمي،ومولي عبد الحي اللكهنوي، وغيرهم رحمهم الله أجمعين.أ-هـ(38) من كتاب الشيخ محمد بن عبد الوهاب مجدد القرن الثاني عشر (ص154-155) للشيخ أحمد بن حجر آل بوطامي.

الثامن عشر - الكاتب الشهير مصطفى لطفي المنفلوطي في كتابه " النظرات " (2/45-49) قال:

"كتب إليّ أحد علماء الهند كتاباً يقول فيه: إنه اطلع على مؤلف ظهر حديثاً بلغة"التاميل" وهي لغة الهنود الساكنين " بناقور " وملحقاتها بجنوب "مدراس"، موضوعه: تاريخ حياة السيد عبد القادر الجيلاني وذكر مناقبه وكراماته فرأى فيه من بين الصفات والألقاب التي وصف بها الكاتب السيد عبد القادر ولقبه بها صفات وألقاباً بمقام الألوهية أليق منها بمقام النبوة فضلاً عن مقام الولاية كقوله "سيد السموات والأرض " و "النفاع الضرار" و "المتصرف في الأكوان " و"المطلع على أسرار الخليقة" و "محيي الموتى " و "مبريء الأعمى والأبرص والأكمه" و " أمره من أمر الله " و "ماحي الذنوب " "دافع البلاء " و "الرافع الواضع " و" صاحب الشريعة " "وصاحب الوجود التام " إلى كثير من أمثال هذه النعوت والألقاب.

ويقول الكاتب أنه رأى في ذلك الكتاب فصلاً يشرح فيه المؤلف الكيفية التي يجب أن يتكيف بها الزائر لقبر السيد عبد القادر الجيلاني يقول فيه: " أول ما يجب على الزائر: أن يتوضأ وضوءاً سابغاً ثم يصلي ركعتين بخشوع واستحضار ثم يتوجه إلى تلك الكعبة المشرفة ! وبعد السلام على صاحب الضريح المعظم يقول: " يا صاحب الثقلين أغثني وأمدني بقضاء حاجتي وتفريج كربتي ! ". "أغثني يا محيي الدين عبد القادر، أغثني يا ولي عبد القادر، أغثني يا سلطان عبد القادر، أغثني يا باد شاه عبد القادر، أغثني يا خوجة عبد القادر !" " يا حضرة الغوث الصمداني، يا سيدي عبد القادر الجيلاني، عبدك ومريدك مظلوم عاجز محتاج إليك في جميع الأمور في الدين والدنيا والآخرة "(39).

ويقول الكاتب أيضاً:" أن في بلدة (ناقور) في الهند قبر يسمى " شاه الحميد " وهو أحد أولاد السيد عبد القادر – كما يزعمون – وأن الهنود يسجدون(40) بين يدي ذلك القبر سجودهم بين يدي الله ! وإن في كل بلدة من بلاد الهند وقراها مزاراً يمثل مزار السيد عبد القادر، فيكون القبلة التي يتوجه إليها المسلمون في تلك البلاد ! والملجأ الذي يلجأون في حاجاتهم وشدائدهم إليه وينفقون من الأموال على خدمته وسدنته وفي موالده وحضراته ما لو أنفق على فقراء الأرض جميعاً لصاروا أغنياء !

هذا ما كتبه إليّ ذلك الكاتب، ويعلم الله أني ما أتممت قراءة رسالته حتى دارت بي الأرض الفضاء، وأظلمت الدنيا في عيني، فما أبصر مما حولي شيئاً، حزناً وأسفاً على ما آلت إليه حالة الإسلام بين أقوام أنكروه بعدما عرفوه، ووضعوه بعدما رفعوه، وذهبوا به مذاهب لا يعرفها، ولا شأن له بها.

أي عين يجمل بها أن تستبقي في محاجرها قطرة واحدة من الدمع فلا تريقها أمام هذا المنظر المؤلم المحزن، منظر أولئك المسلمين وهم ركع سجد على أعتاب قبر ربما كان بينهم من هو خير من ساكنه في حياته، فأحرى أن يكون كذلك بعد مماته !

أي قلب لا يستطيع أن يستقر بين جنبي صاحبه ساعة واحدة فلا يطير جزعاً حينما يرى المسلمين أصحاب دين التوحيد أكثر من المشركين إشراكاً بالله وأوسعهم دائرة في تعدد الآلهة وكثرة المعبودات!

لِمَ ينقم المسلمون التثليث من المشركين ؟!

لِمَ يحملون لهم في صدورهم تلك الموجدة وذلك الضغن وعلام يحاربونهم وفيم يقاتلونهم وهم لم يبلغوا من الشرك بالله مبلغهم ولم يغرقوا فيه إغراقهم ؟!

يدين المشركون بآلهة ثلاثة ولكنهم يشعرون بغرابة هذا التعدد وبعده عن العقل فيتأولون فيه ويقولون أن الثلاثة في حكم الواحد. أما المسلمون فيدينون بآلاف من الآلهة أكثرها جذوع أشجار وجثث أموات وقطع أحجار، من حيث لا يشعرون!

كثيراً ما يضمر الإنسان في نفسه أمراً وهو لا يشعر به، وكثيراً ما تشتمل نفسه على عقيدة خفية لا يحس باشتمال نفسه عليها ولا أرى مثلاً لذلك أقرب من المسلمين الذين يلتجئون في حاجاتهم ومطالبهم إلى سكان القبور ويتضرعون إليهم تضرعهم للإله المعبود فإذا عتب عليهم في ذلك عاتب، قالوا: إنا لا نعبدهم وإنما نتوسل بهم إلى الله، كأنهم لا يشعرون أن العبادة ما هم فيه، وأن أكبر مظهر لألوهية الإله المعبود أن يقف عباده بين يديه ضارعين خاشعين يلتمسون إمداده ومعونته فهم في الحقيقة عابدون لأولئك الأموات من حيث لا يشعرون(41) !!

جاء الإسلام بعقيدة التوحيد ليرفع نفوس المسلمين ويغرس في قلوبهم الشرف والعزة والأنفة والحمية وليعتق رقابهم من رق العبودية فلا يذل صغيرهم لكبيرهم ولا يهاب ضعيفهم قويهم ولا يكون لذي سلطان بينهم سلطان إلا بالحق والعدل وقد ترك الإسلام بفضل عقيدة التوحيد ذلك الأثر الصالح في نفوس المسلمين في العصور الأولى فكانوا ذوي أنفة وعزة وإباء وغيرة يضربون على يد الظالم إذا ظلم ويقولون للسلطان إذا جاوز حده في سلطانه: قف مكانك ولا تغل في تقدير مقدار نفسك فإنما أنت عبد مخلوق لا رب معبود، واعلم أن لا إله إلا الله!

هذه صورة من صور نفوس المسلمين في عصر التوحيد أما اليوم وقد داخل عقيدتهم ما داخلها من الشرك الباطن تارة والظاهر أخرى، فقد ذلت رقابهم وخفت رؤوسهم وضرعت نفوسهم وفترت حميتهم فرضوا بخطة الخسف واستناموا إلى المنـزلة الدنيا فوجد أعداؤهم السبيل إليهم فغلبوهم على أمرهم وملكوا عليهم نفوسهم وأموالهم ومواطنهم وديارهم فأصبحوا من الخاسرين.

والله لن يسترجع المسلمون سالف مجدهم ولن يبلغوا ما يريدون لأنفسهم من سعادة الحياة وهناءتها إلا إذا استرجعوا قبل ذلك ما أضاعوه من عقيدة التوحيد، وإن طلوع الشمس من مغربها وانصباب ماء النهر في منبعه أقرب من رجوع الإسلام إلى سالف مجده ما دام المسلمون يقفون بين يدي الجيلاني كما يقفون بين يدي الله ويقولون للأول كما يقولون للثاني: " أنت المتصرف في الكائنات وأنت سيد الأرضين والسموات " !!

إن الله أغير على نفسه من أن يسعد قوماً يزدرونه ويحتقرونه ويتخذونه وراءهم ظهرياً!!

فإذا نزلت بهم جائحة أو ألمت بهم ملمة ذكروا الحجر قبل أن يذكروه ونادوا الجذع قبل أن ينادوه.

بمن أستغيث ؟ وبمن أستنجد ؟ ومن الذي أدعوه لهذه الملمة الفادحة ؟ أأدعو علماء مصر وهم الذين يتهافتون على " يوم الكنيسة " تهافت الذباب على الشراب أم علماء الآستانة وهم الذين قتلوا جمال الدين الأفغاني(42) ليحيوا أبا الهدى الصيادي شيخ طريقة الرفاعية ؟ ! أم علماء العجم وهم الذين يحجون إلى قبر الإمام كما يحجون إلى البيت الحرام ؟ أم علماء الهند وبينهم أمثال مؤلف هذا الكتاب ؟!

يا قادة الأمة ورؤساءها عذرنا العامة في إشراكها وفساد عقائدها، وقلنا إن العامي أقصر نظراً وأضعف بصيرة من أن يتصور الألوهية إلا إذا رآها ماثلة في النصب والتماثيل والأضرحة والقبور(43) فما عذركم أنتم وأنتم تتلون كتاب الله وتقرأون صفاته ونعوته وتفهمون معنى قوله تعالى: (قل لا يعلم من في السموات والأرض الغيب إلا الله) وقوله مخاطباً نبيه: (قل لا أملك لنفسي نفعاً ولا ضراً) وقوله (وما رميت إذ رميت ولكن الله رمى).

إنكم تقولون في صباحكم ومسائكم وغدوكم ورواحكم:

كل خير في اتباع من سلف وكل شر في ابتداع من خلف

فهل تعلمون أن السلف الصالح كانوا يجصصون قبراً أو يتوسلون بضريح وهل تعلمون أن واحداً منهم وقف عند قبر النبي صلى الله عليه وآله وسلم، أو قبر أحد من أصحابه وآل بيته يسأله قضاء حاجة أو تفريج هم ؟ وهل تعلمون أن الرفاعي والدسوقي والجيلاني والبدوي أكرم عند الله وأعظم وسيلة إليه من الأنبياء والمرسلين والصحابة والتابعين ؟! وهل تعلمون أن النبي صلى الله عليه وآله وسلم حينما نهى عن إقامة الصور والتماثيل نهى عنها عبثاً ولعباً ؟! أم مخافة أن تعيد للمسلمين جاهليتهم الأولى ؟! وأي فرق بين الصور والتماثيل وبين الأضرحة والقبور، ما دام كل منها يجر إلى الشرك، ويفسد عقيدة التوحيد ؟!!

والله ما جهلتم شيئاً من هذا، ولكنكم آثرتم الحياة الدنيا على الآخرة فعاقبكم الله على ذلك بسلب نعمتكم، وانتقاض أمركم، وسلط عليكم أعداءكم يسلبون أوطانكم، ويستعبدون رقابكم، ويخربون دياركم، والله شديد العقاب"(44)!. (تقاليد يجب أن تزول) (ص64-67).

التاسع عشر: العلامة الألباني حيث قال في مقدمة تحقيقه لكتاب الآيات البينات: " واعلم أن هذه الرسالة وإن كان موضوعها في بيان حكم فقهي كما سترى فذلك لا يعني في اعتقادي أنه لا علاقة لها بما هو أسمى من ذلك وأعلى ألا وهو التوحيد وإخلاص العبادة لله وحده ودعاؤه تعالى دون سواه ومن المعلوم أن الاعتقاد بأن الموتى يسمعون هو السبب الأقوى لوقوع كثير من المسلمين اليوم في الشرك الأكبر ألا وهو دعاء الأولياء والصالحين وعبادتهم من دون الله عز وجل جهلاً أو عناداً ولا ينحصر ذلك في الجهال منهم، بل يشاركهم في ذلك كثير ممن ينتمي إلى العلم، بل وقد يظن الجماهير أنه من كبار العلماء فإنهم يبررون لهم ذلك خطابة وكتابة بمختلف التبريرات التي ما أنزل الله بها من سلطان والأحزاب(45) الإسلامية كلها مع الأسف لا تعير لذلك اهتماماً يذكر لأنه يؤدي بزعم بعضهم إلى الاختلاف والتفرقة، مع أنهم يعلمون أن الأنبياء إنما كان أول دعوتهم (أن اعبدوا الله واجتنبوا الطاغوت)، وخيرهم من يسكت عن قيام غيره بهذا الواجب، ومن الظاهر أن ذلك الشيخ الذي ألف العلامة الألوسي هذه الرسالة في الرد عليه كان منهم، ولذلك ثارت ثائرته حينما صرح المؤلف رحمه الله في درسه بأن الموتى لا يسمعون لأنه يعلم أن ذلك ينافي ما عليه أولئك الجهال من المناداة للأولياء والصالحين ودعائهم من دون الله عز وجل، وفي ظني أن المؤلف رحمه الله ما ألف هذه الرسالة إلا تمهيدا للقضاء على هذه الضلالة الكبرى ألا وهي الاستغاثة بغير الله تعالى على اعتبار أن السبب الأقوى الموجب لها عند من ضل من المسلمين إنما هو الاعتقاد بأن الموتى يسمعون فإذا تبين أن الصواب أن الموتى لا يسمعون،لم يبق حينئذ معنى لدعاء الموتى من دون الله تعالى.

فإني لا أكاد أتصور ولا غيري يتصور مسلماً يعتقد أن الميت لا يسمع دعاء داعيه ثم هو مع ذلك يدعوه ومن دون الله يناديه إلا أن يكون قد تمكنت منه عقيدة باطلة أخرى هي أضل من هذه وأخزى، كاعتقاد بعضهم في الأولياء أنهم قبل موتهم كانوا عاجزين وبالأسباب الكونية مقيدين، فإذا ماتوا انطلقوا وتفلتوا من تلك الأسباب وصاروا قادرين على كل شيء كرب الأرباب، ولا يستغربن أحد هذا ممن عافاهم الله تعالى من الشرك على اختلاف أنواعه، فإن في المسلمين اليوم من يصرح بأن في الكون متصرفين من الأولياء دون الله تعالى ممن يسمونهم هنا في الشام بـ" المدَّرِّكين" وبـ" الأقطاب" وغيرهم وفيهم من يقول:" نظرة من الشيخ تقلب الشقي سعيداً"!ونحوه من الشركيات.

قال العلامة السيد رشيد رضا في "تفسيره"(11/391)تحت قوله تعالى:) قل لا أملك لنفسي ضراً ولا نفعاً إلاما شاء الله(:" أي لكن ما شاء الله من ذلك متى شاء، لا شأن لي فيه، لأنه خاص بالربوبية دون الرسالة التي وظيفتها التبليغ لا التكوين...

وقد بلغ من جهل الخرافيين من المسلمين بتوحيد الله أن مثل هذه النصوص من آيات التوحيد لم تصد الجاهلين به منهم عن دعوى قدرة الأنبياء والصالحين حتى الميتين منهم على كل شيء من التصرف في نفعهم وضرهم مما جعله الله تعالى من الكسب المقدور لهم بمقتضى سننه في الأسباب، بل يعتقدون أن منهم من يتصرفون في الكون كله، كالذين يسمونهم بالأقطاب الأربعة. وإن كان بعض علماء الأزهر في هذا العصر يكتب هذا حتى في مجلة الأزهر الرسمية (نور الإسلام)! فيفتي بجواز دعاء غير الله من الموتى والاستغاثة بهم في كل ما يعجزون عنه من جلب نفع أو دفع ضر، وألف بعضهم كتاباً في إثبات ذلك، وكون الميتين من الصالحين ينفعون ويضرون بأنفسهم، ويخرجون من قبورهم، فيقضون حوائج من يدعونهم ويستغيثون بهم! قال في "فتح البيان" بعد نقله القول الأول في الاستثناء عن أئمة التفسير وترجيحه ما نصه:

" وفي هذا أعظم وازع، وأبلغ زاجر، لمن صار ديدنه وهِِجِّيراه المناداة لرسول الله r، أو الاستغاثة به عند نزول النوازل التي لا يقدر على دفعها إلا الله سبحانه، وكذلك من صار يطلب من الرسول ما لا يقدر على تحصيله إلا الله سبحانه فإن هذا مقام رب العالمين، الذي خلق الأنبياء والصالحين وجميع المخلوقين، ورزقهم وأحياهم ويميتهم، فكيف يطلب من نبي من الأنبياء، أو ملك من الملائكة، أو صالح من الصالحين ما هو عاجز عنه غير قادر عليه؟ ويترك الطلب لرب الأرباب، القادر على كل شيء الخالق الرزاق المعطي المانع؟! وحسبك بما في هذه الآية من موعظة؛ فإن سيد ولد آدم وخاتم الرسل يأمره الله بأن يقول لعباده:) لا أملك لنفسي ضراً ولا نفعاً( فكيف يملكه لغيره؟! وكيف يملكه غيره – ممن رتبته دون رتبته، ومنـزلته لا تبلغ إلى منـزلته – لنفسه فضلاً عن أن يملكه لغيره ؟!

فيا عجباً لقوم يعكفون على قبور الأموات الذين صاروا تحت أطباق الثرى، ويطلبون منهم من الحوائج ما لا يقدر عليه إلا الله عز وجل! كيف لا يتيقظون لما وقعوا فيه من الشرك، ولا ينتبهون لما حل بهم من المخالفة لمعنى (لا إله إلا الله) ومدلول ) قل هو الله أحد(؟! وأعجب من هذا اطلاع أهل العلم على ما يقع من هؤلاء ولا ينكرون عليهم ولا يحولون بينهم وبين الرجوع إلى الجاهلية الأولى بل إلى ما هو أشد منها، فإن أولئك يعترفون بأن الله سبحانه هو الخالق الرزاق المحيي المميت الضار النافع وإنما يجعلون أصنامهم شفعاء لهم عند الله ومقربين لهم إليه وهؤلاء يجعلون لهم قدرة على الضر والنفع وينادونهم تارة على الاستقلال وتارة مع ذي الجلال وكفاك من شر سماعه والله ناصر دينه مطهر شريعته من أوضار الشرك وأدناس الكفر، ولقد توسل الشيطان – أخزاه الله- بهذه الذريعة إلى ما تقر به عينه وينثلج به صدره من كفر كثير من هذه الأمة المباركة) وهم يحسبون أنهم يحسنون صنعاً(، إنا لله وإنا إليه راجعون".

وقال السيد رشيد أيضاً تحت قوله تعالى:)...دعوا الله مخلصين له الدين لئن أنجيتنا من هذه لنكونن الشاكرين(، (11/338-339):

"وفي هذه الآية وأمثالها بيان صريح لكون المشركين كانوا لا يدعون في أوقات الشدائد وتقطع الأسباب بهم إلا الله ربهم ولكن من لا يحصى عددهم من مسلمي هذا الزمان بزعمهم لا يدعون عند أشد الضيق إلا معبوديهم من الميتين كالبدوي والرفاعي والدسوقي والجيلاني والمتبولي وأبي سريع وغيرهم ممن لا يحصى عددهم، وتجد من حملة العمائم الأزهريين وغيرهم ولا سيما سدنة المشاهد المعبودة الذين يتمتعون بأوقافها ونذورها من يغريهم بشركهم، ويتأوله بتسميته بغير اسمه في اللغة العربية كالتوسل وغيره.

وقد سمعت من كثيرين من الناس في مصر وسورية حكاية يتناقلونها، ربما تكررت في القطرين لتشابه أهلها وأكثر مسلمي هذا العصر في خرافاتهم، وملخصها: أن جماعة ركبوا البحر فهاج بهم حتى أشرفوا على الغرق، فصاروا يستغيثون معتقديهم، فبعضهم يقول: يا سيد يا بدوي ! وبعضهم يصيح: يا رفاعي ! وآخر يهتف: يا عبد القادر يا جيلاني !... الخ، وكان فيهم رجل موحد ضاق بهم ذرعاً فقال: يا رب أغرق أغرق، ما بقي أحد يعرفك !"

العشرون: أبو الأعلى المودودي تحدث عن دخول الهنود في دين الله أفواجاً على أيدي بعض الأفراد من العلماء والتجار وبعض أهل الورع ولكن هؤلاء الأفراد كانوا عاجزين عن تعليم الداخلين في الإسلام حقيقة الإسلام وأصوله وتربيتهم على ذلك.

وذكر إهمال الحكام وتقصيرهم في العناية بهؤلاء وتربيتهم على الدين الحق ثم قال في (ص130):" فكان أن الله فكانفكانفمن جراء هذه الغفلة أن ظل عامتنا سادرين في الجهل والجاهلية منذ أول أمرهم. أما المعاهـد التعليميـة فما استفاد منها في معظــم الأحوال إلا الطبقات العليا أو الوسطى. وما زال الدهماء في جهـل تام بتعالـيم الإسلام محرومين من آثاره الإصلاحية إلى حد عظيم. وقد سبب كل ذلك أن كان الناس من غير المسلمين يدخلون في دين الله شعوباً وقبائل.

إلا أن كثيرا من الرسوم الباطلة والعادات الجاهلية مما كانوا عليه قبل إسلامهم، لا تزال متفشية بهم إلى يومنا هذا، بل لم تتغير أفكارهم ومعتقداتهم تغيراً تاماً، ولا يزال يوجد فيهم إلى الآن كثير من عقائد المشركين وأوهامهم التي ورثوها عن أديان آبائهم الكافرين، وأقصى ما حدث فيهم من الفرق بعد إسلامهم أن أخرجوا من تاريخ الإسلام آلهة لهم جديدة مكان الآلهة التي كانوا يعبدونها من قبل واختاروا لأعمالهم الوثنية القديمة أسماء جديدة من المصطلحات الإسلامية وكان العمل على ما كان عليه من قبل وإنما تغير قشره ولونه الظاهري.

فإن أردتم الشاهد على ما أقول فسرحوا النظر فيما عليه حالة الناس الدينية في أي بقعة من بقاع بلادكم ثم ارجعوا إلى التاريخ وابحثوا عن الدين الذي كان الناس يدينونه في هذه البقعة قبل أن يأتيهم الإسلام فستعلمون أنه توجد هناك كثير من العقائد والأعمال التي تشبه عقائد الدين المنقرض وأعماله إلا أنها في شكل آخر ولون غير لونه. فالبقاع التي كانت فيها الديانة البوذية قبل الإسلام مثلاً كان الناس يعبدون فيها آثار بوذا، فهنا سن من أسنانه وهناك عظم من أعظمه؛وثمة شيء آخر من أشيائه يعبده الناس ويتبركون به وإنكم لتجدون اليوم عارضة أن الناس في هذه البقاع يعاملون مثل هذه المعاملة شعراً من أشعار النبي –صلى الله عليه وسلّم-؛ أو أثراً من آثار قدمه، أو يتبركون بآثار بعض صالحي المسلمين وعابديهم.

وكذلك إذا استعرضتم كثيراً من الرسوم والعادات المتفشية اليوم ببعض القبائل المتوغلة في إسلامها، ثم نظرتم في ما يروج في البطون غير المسلمة لهذه القبائل نفسها من الرسوم والتقاليد فقليلاً ما تجدون فارقاً بين هذه وتلك، أفليس ذلك مما يشهد شهادة ناطقة بأن الذين كان بيدهم زمام أمر المسلمين وشؤونهم الاجتماعية في القرون السالفة قصروا في أداء واجبهم أيما تقصير إذ لم يمدوا يد التعاون والمساعدة إلى الذين بذلوا جهودهم في نشر الإسلام بجهودهم الفردية فقد انجذب مئات الملايين من الناس إلى حظيرة الإسلام متأثرين بدعوته ولكن الذين كانوا سدنة لبيت الإسلام متولين أموره لم يعنوا في قليل ولا كثير بتعليمهم وتربيتهم وتزكية حياتهم وإصلاح فكرهم، فلم يكتب لهم أن يتمتعوا ببركات الإسلام ونعم التوحيد حق التمتع ويقوا أنفسهم المضار التي هي نتيجة لازمة للشرك والجاهلية" (46).

ثم ذكر سوء حال معظم العلماء وانشغالهم بأمور ألهتهم عن الجد في أمر الدين الحقيقي من التحزب والتفرق والمجادلات والمخاصمات وعنايتهم بالعلوم اليونانية وانصرافهم عن الكتاب والسنة وما ترتب على ذلك من آثار سيئة في حياة المسلمين ثم قال في (ص133):" وإن تعجب فعجب من حال الصوفية فإنكم إذا سرحتم النظر فيهم لا تجدون من بينهم من عملوا بالتصوف الإسلامي الحقيقي وعلموه الناس إلا عدداً يسيراً أما معظمهم فكانوا يدعون الناس ويرشدونهم إلى تصوف كان مزاجاً من الفلسفات الإشراقية والويدانتية والمانوية الزرادشتية وكانت طرق الرهبان والأحبار والإشراقيين والرواقيين اختلطت به اختلاطاً حتى لم تبق له علاقة بعقائد الإسلام وأعماله الخالصة إلا قليلاً ولقد كان عباد الله يرجعون إليهم مستهدين إلى الله وهم يهدونهم إلى طرق معوجة وسبل زائفة ثم لما خلف من بعدهم خلف ورثوا فيما ورثوا عن أسلافهم مريديهم وأتباعهم ولم يبقوا مما كان بينهم من العلائق إلا على علاقة النذور والهدايا دون الإرشاد والوعظ والتربية وأكثر ما سعت له هذه الدوائر ولا تزال تسعى له، هو أن لا يتسرب قبس من العلم الصحيح بالدين إلى حيث لمشيختهم النفوذ والتأثير فإنهم يعرفون كل المعرفة أنه لن يدوم لسحرهم ودجلهم تأثير في الناس إلا ما داموا جاهلين بدينهم"(47).

ثم تحدث عن أحوال المسلمين الأخلاقية فذكر أنها بلغت الحضيض ومنها بيع دينهم وكيف سخرهم أعداء الإسلام لإهلاك بعضهم بعضاً.

ثم يؤسفنا ما آل إليه حال المودودي - بعد إدراكه الواعي لحال هؤلاء التائهين- حيث تشاغل بالسياسة ومستلزماتها عن إصلاح هؤلاء بالجد في دعوتهم إلى حقيقة الدين الذي أنقذ الله به العالمين وحقيقة أصوله وأسسه ألا وهي أصول التوحيد والإخلاص واتباع الكتاب والسنة في كل شأن من شئون الدنيا والآخرة، وفتح أبواب حزبه على مصراعيه للروافض والخرافيين ولم يفسح المجال حتى لإصلاح هؤلاء على طريقة الاخوان المسلمين فزاد الطين بلة، ولله في خلقه شئون ولا يزال العالم الإسلامي بأمس الحاجة إلى أمثال الإمام محمد بن عبد الوهاب يدعون الناس إلى دين الحق ولا سيما التوحيد.

الحادي والعشرون: نصارى يعرفون حقيقة الإسلام أكثر من الخرافيين الذين حاربوا الإمام محمداً ودعوته وأكثر من هذا المالكي.

قال الكاتب الأمريكي ستودارد (lothrop Stoddard) متحدثاً عن واقع المسلمين:

" أما الدين فقد غشيته غاشية سوداء، فألبست الوحدانية التي علمها صاحب الرسالة سجفاً من الخرافات وقشوراً من الصوفية، وخلت المساجد من أرباب الصلوات وكثر عديد الأدعياء الجهلاء وطوائف الفقراء والمساكين يخرجون من مكان إلى مكان يحملون في أعناقهم التمائم والتعاويذ والسبحات ويوهمون الناس بالباطل والشبهات ويرغبونهم في الحج إلى قبور الأولياء ويزينون للناس التماس الشفاعة من دفناء القبور. وغابت عن الناس فضائل القرآن. فصار يشرب الخمر والأفيون في كل مكان وانتشرت الرذائل وهتكت ستر الحرمات على غير خشية ولا استحياء.ونال مكة المكرمة والمدينة المنورة ما نال غيرهما من سائر مدن الإسلام، فصار الحج المقدس الذي فرضه النبي على من استطاعه ضرباً من المستهزءات.

وعلى الجملة فقد بدل المسلمون غير المسلمين وهبطوا مهبطاً بعيد القرار فلو عاد صاحب الرسالة إلى الأرض في ذلك العصر ورأى ما كان يدهي الإسلام لغضب وأطلق اللعنة على من استحقها من المسلمين كما يلعن المرتدون وعبدة الأوثان".

هذه صور صورها معلق كافر لكن الخطوط والآثار التي تظهر في هذه الصورة للمسلمين أليست صحيحة اليوم إلى حد كبير ؟ وكما يرى الأمير شكيب أرسلان " لو أن فيلسوفاً نقريسياً من فلاسفة الإسلام، أو مؤرخاً عبقرياً بصيراً بجميع أمراضه الاجتماعية أراد تشخيص حالته في هذه القرون الأخيرة ما أمكنه أن يصيب المحز وأن يطبق المفصل تطبيق هذا الكاتب الأمريكي ستودارد "(48).

وجاء في دائرة المعارف البريطانية. وهي تتكلم عن الوهابية ما يلي:

الوهابية: اسم لحركة التطهير في الإسلام. والوهابيون يتبعون تعاليم الرسول وحده ويهملون كل ما سواها. وأعداء الوهابية هم أعداء الإسلام الصحيح"(49).

أفلا يستحي خصوم دعوة التوحيد وخصوم الإمام محمد ومنهم المالكي من الدرك الذي انحدروا إليه في الجهل بحقيقة الإسلام وحقيقة التوحيد التي جاء بها المرسلون ودعا إليها الصالحون المصلحون من هذه الأمة وفهم حقيقته حتى الضالون من النصارى الذين تخلصوا من التقليد الأعمى للكنائس وترهاتها وكهانها وشركياتها.

اللهم إننا نبرأ إليك من ضلالات الضالين من اليهود والنصارى والروافض والقبوريين والخرافيين ومن جميع عقائدهم وأقوالهم وأعمالهم ونسألك أن تثبتنا على دينك حتى نلقاك راضياً عنا إنك سميع قريب مجيب الدعاء وصل اللهم على رسولك محمد سيد الموحدين وإخوانه وآبائه من النبيين والمرسلين وعلى آله وصحبه أجمعين وارض اللهم عن علماء هذه الأمة المجاهدين المناضلين عن دينك الحق المبين، وأدخلنا وإياهم في واسع رحمتك يا أرحم الراحمين.

كتبه راجي عفو ربه ومغفرته ربيع بن هادي عمير المدخلي وكان الفراغ منه في يوم الثلاثاء الموافق للخامس والعشرين من شهر جمادى الآخرة من عام ثلاثة وعشرين وأربعمائة بعد الألف من تاريخ الهجرة النبوية.

(1) تأمل قوله: " يرجون البرء والشفاء من قبلها... الخ، فهذه عقيدة القبوريين من وقت هذا الإمام فكيف حالهم بعده.

(2) انظر إلى عموم هذه الفتنة في زمنه لكل بلد، واصغ لشهادته أنهم يعظمون القبور والأشجار والأحجار والحيطان ويرجون منها الشفاء ويتقربون لهم بالنذور، أليست هذه أعمال شركية لا فرق بينها وبين أعمال المشركين الأولين التي ينكرها حتى اليهود والنصارى.

(3) كذا في الأصل.

(4) وهذا أمر حاصل من المتعلقين بالأولياء من صوفية وروافض في كثير من البلدان ويدافع عن هذا الشرك المالكي وأمثاله ويعتبرونه من الأخطاء ويعتبره المالكي من البدع وبعض أئمة المالكي يراه حقاً لا يجوز إنكاره.

(5) مجموعة التوحيد (ص130-133) وأصله في كتاب الواسطة بين الحق والخلق _ص14-18).

(6) أقول إذا كان هذا الضلال والشرك بهذه الكثافة والفظاعة في عهد ابن القيم في القرن الثامن فماذا في عهد الإمام محمد في القرن الثاني عشر وبداية الثالث عشر، فتباً وسحقاً لمن ينكر هذا الواقع ويدافع عنه ويحارب دعاة التوحيد.

(7) انظر كيف قرن المتعلقين بالمشايخ والصالحين بعباد الأصنام والملائكة واعتبرهم عباداً للمشايخ والصالحين، وهو سابق للإمام محمد بقرون ولم يوضح لنا اشتراط قيام الحجة والظن به أنه يشترطها ويحتاج الأمر إلى دراسة ولعله يرى أن الحجة قد قامت عليهم بجهاد وبيان ابن تيمية وتلاميذه.
(8) هذا بحث جيد وعميق في بيان معاني التوحيد والشرك.

(9) هو حديث ضعيف وبعضهم حكم عليه بأنه باطل.

(10) هذه مواجهة لأمور واقعة في عهده من الروافض والقبوريين من الصوفية وأتباعهم الجهلة.

(11) هذا بحث عميق في حماية جناب التوحيد وتوضيح قيم لمعنى هذه الكلمة التي يجهل معناها كثير من الناس ويستعملونها فيما هو بعيد عن معناها في لغة الكتاب والسنة.

(12) في هذا البحث قضاء على هذه الشبهة التي ضل بها الوثنيون ومن سلك مسلكهم من القبوريين والروافض الذين خالفوا الشرع والعقل.

(13) لقد تلاعب الشيطان بكثير من الناس فأبعدهم عن مقتضى الشرع والعقل والفطرة وإلى الله مرجعهم جميعاً.

(14)كذا ولعله من تصحيف النساخ والصواب سبعون وأربعون.

(15) ماذا يقول المالكي وأسلافه في هذه الضلالات فهل ما عند من يدافع عنهم إلا التبرك الذي يسميه الغلو ويرجف به على الإمام محمد ؟.

(16) هل ترى يا مالكي الإمام محمد بن عبد الوهاب قد شذ عن علماء الأمة بمحاربة هذا الشرك والإلحاد أو أن أمناء الأمة وأفذاذها قد سبقوه إلى محاربته والتنديد بأهله.

(17) كذا.

(18) هذا الكلام من هذا الإمام يدحض ما يشكك به المالكي في كلام الإمام محمد من البلاء الذي عم بلاد المسلمين وادعى المالكي أنه نادر.

(19) قصده بالأول بناء القباب والمشاهد على القبور.

(20) هل يرى المنصف عموم هذا الشرك والضلال كما شهد بذلك أئمة الإسلام أو الأمر نادر وما هناك إلا التبرك كما يقول المحارب المكابر المالكي وأسلافه المغالطون.

(21) منهم ولعله (بهم).
(22) كذا ولعله: (آلهة).

(23) علق هنا الجماعة الذين طبعوا وصححوا الكتاب بقولهم:" ومثل هذا ما يصنعه كل أحد عند الأولياء المشيدة قبورهم في الديار المصرية".

فافهم هذا وذاك وكل ما سيأتي أيها المالكي وليفهم أمثالك لعلهم يعقلون، ويتركون المكابرات.

(24) افهم هذا من هذا الإمام الذي تعترف بعلمه وتجديده إن كنت عاقلاً صادقاً.

(25) كذا في الأصل ولعلها بلطيفة.

(26) في هذا التقرير المفحم ما يقطع دابر ما يشغب به المالكي وأسلافه، على الإمام محمد من أنه يخاصم قوماً يقولون: "لا إله إلا الله" ولا يعبدون الأولياء.

(27) هل ترى أيها القارئ أن الإمام محمداً هو الوحيد الذي واجه الشرك والضلال ألا ترى عبارات كثير من العلماء أشد من عبارات الإمام محمد - رحمه الله-.

(28) كذا في الأصل ولعل العبارة "وهذا".

(29) كذا وهذا تفسير باطل ولعله وقع سقط من الناسخ أو الطابع والصواب أن يقال: (لا معبود بحق إلا الله) وكلامه فيما بعد هذا يدل على صحة فهم هذه الكلمة.

(30) هذا إشارة إلى أصل الولاء والبراء ذلكم الأصل العظيم الذي حث عليه القرآن العظيم والسنة النبوية وسار عليه السلف الصالح.

(31) هذه شهادة من عالم عرف ما عليه الناس في زمانه.

(32) لعله بقصد بـ (من المؤمنين) الذين يدّعون الإيمان.

(33) هل ترى المالكي يؤمن بما قاله الإمام محمد أو سيكذب علماء المسلمين السابقين واللاحقين ويرى أن المسلمين لا ذنب لهم إلا التبرك الذي أقصاه البدعة والخطأ.

(34) هذا يؤكد ما ذكره علماء الدعوة وغيرهم عن حال هؤلاء الأعراب، ويبين لك ظلم المالكي وأسلافه للإمام محمد وأتباعه.
(35) كذا ولعله سقط من الكلام مثل قوله:"ما عليه".

(36) قد تواترت هذه الأفاعيل الشنيعة التي تصدر عن القبوريين في حال الشدة على عكس ما يفعله المشركون في الجاهلية.

(37) صيانة الإنسان عن وسوسة الشيخ دحلان (ص198) نقلاً عن صاحب جلاء العينين.

(38) من (حكم الله الواحد الأحد) للمعصومي.

(39) لما كنت في الهند أقوم بالتدريس في الجامعة السلفية ببنارس في حدود 1390هـ زارني أحد طلاب العلم من الخرافيين فقدم لي مجلداً ضخماً فيه مناقب عبد القادر الجيلاني فرأيت فيه من العجائب الكفرية ما لا يخطر بالبال ومن ضمن هذه العجائب قصة مضمونها أن - الله تبارك وتعالى- كان يمشي مع عبد القادر على شاطئ نهر فانزلقت به رجله فانتشله عبد القادر من هذه السقطة تعالى الله عما يقول الملحدون علواً كبيراً، فنصحته وبينت له أن هذا الكلام لا يقوله إلا الزنادقة الذين يكيدون للإسلام والمسلمين بمثل هذه الزندقة والإلحاد وأعطيته فكرة عن توحيد الله وما جاء به الرسل جميعاً فوالله ما انصرف من عندي إلا بعد أن مزق الكتاب بيده كأني أراه الآن وهو يمزقه.

ولقد رأيت بعيني ما يفعله القبوريون عند قبور الصالحين أو غيرهم ما يندى له الجبين.

وزرت الهند أنا والشيخ عبد الرزاق العباد وعبد الرب نواب أحد المدرسين بالجامعة الإسلامية في حدود 1410هـ فذهب بنا بعض طلاب العلم السلفيين إلى مسجد نظام الدين بدهلي فرأينا فيه خمس قباب أكبرها قبة نظام الدين ورأينا من الزائرين من الغلو والخشوع والتذلل ما لا تراه عند بيت الله العتيق وجاء رجل لابساً إزاراً ورداءً مصبوغين بالأحمر أو الأصفر مكشوف الرأس في هيئة المحرم وخر ساجداً أمام قبة نظام الدين ثم قام يمشي القهقرى ثم سجد سجدة أخرى عند عتبة القبة ونحن واقفون مشدوهون من هذه الأعمال الشركية الفظيعة ولا نستطيع الكلام فجاءنا رجل يهدر بالكلام كالجمل الهائج لا ندري ما يقول، فسألت أنا والشيخ عبد الرزاق زميلنا عبد الرب عما يقول فقال يقول: إن الناس في عبادة وأنتم تتفرجون ؟ يعني في عبادة أصحاب هذه القباب، وهذا المسجد قريب من المسجد المركزي لجماعة التبليغ وهم يعظمون نظام الدين هذا ولا ينكرون هذه الشركيات الفظيعة لأنهم مشغولون بالدعوة إلى خرافاتهم وأساطيرهم المناهضة للتوحيد وأهله بل في مسجدهم قبور مقدسة ولله في خلقه شئون.

(40) إن أسلاف المالكي ليباركون هذه الأعمال ويدافعون عنها وعن أهلها فكم هو البون شاسع بين هذا الرجل وأمثاله وبين أولئك المروجين لهذه الأعمال الفظيعة التي يندى لها الجبين وتذرف منها العبرات وتقشعر منها جلود المؤمنين.

(41) انظر ما سبق.

(42) لعل المنفلوطي كان مخدوعاً بجمال الدين الأفغاني لأنه لم يعرف خطورته وضلاله.

(43) هذا فيه نوع من التنـزل لأن ذنب علماء السوء أعظم من ذنب العوام حيث لم ينكروا هذه الشركيات وشر من ذلك إقرارهم لها ودفاعهم عن أهلها.

(44) رحم الله المنفلوطي الغيور على التوحيد، وليستفد المالكي من كلام هذا الكاتب الذي لم يدرس التوحيد مثل المالكي ولكنه بصفاء فطرته ونظافة قلبه ودراسته الشخصية عرف ما لم يعرفه المالكي وأمثاله، وصدع بما يحاربونه (فمن يرد الله أن يهديه يشرح صدره للإسلام ومن يرد أن يضله يجعل صدره ضيقاً حرجاً كأنما يصعد في السماء).

(45) وعلى رأسهم الإخوان المسلمون الذين يتعللون بما ذكره العلامة الألباني.

(46) انظر "واقع المسلمين وسبيل النهوض بهم" أبو الأعلى المودودي (ص130-132).

(47) انظر "واقع المسلمين سبيل النهوض بهم" أبو الأعلى المودودي (ص133-134).

(48) عن كتاب محمد بن عبد الوهاب مصلح مظلوم ومفترى عليه للشيخ مسعود الندوي (ص159) نقلاً عن حاضر العالم الإسلامي (ص34).

(49) كتاب الشيخ محمد بن عبد الوهاب مجدد القرن الثاني عشر (ص232).


مقدمة - دعاوي المناوئين

دعاوي المناوئين لدعوة الشيخ محمد بن عبد الوهاب

مقدمة
...
دعاوى المناوئين لدعوة الشيخ محمد بن عبد الوهاب عَرض ونقض
إعداد: عبد العزيز محمد بن علي العبد اللطيف
يقول الشيخ محمد بن عبد الوهاب رحمه الله:
(لست ولله الحمد أدعو إلى مذهب صوفي أو فقيه أو متكلم أو إمام من الأئمة الذين أعظمهم مثل ابن القيم والذهبي وابن كثير وغيرهم، بل أدعو إلى الله وحده لا شريك له، وأدعو إلى سنة رسول الله صلى الله عليه وسلم التي أوصى بها أول أمته وآخرهم، وأرجو أني لا أرد الحق إذا أتاني، بل أشهد الله وملائكته وجميع خلقه إن أتانا منكم كلمة من الحق لأقبلنها على الرأس والعين، ولأضربن الجدار بكل ما خالفها من أقوال أئمتي حاشا رسول الله صلى الله عليه وسلم فإنه لا يقول إلا الحق..) 1.
__________
1"مؤلفات الشيخ محمد بن عبد الوهاب" - القسم الخامس (الرسائل الشخصية) ص 252.

(1/5)

مقدمة
إن الحمد لله نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله.
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلا وَأَنْتُمْ مُسْلِمُونَ} 1.
{يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً} 2.
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً. يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً} 34.
أما بعد:
فسيكون الحديث في هذه المقدمة شاملا للأمور التالية:
1- أهمية البحث والدواعي لاختياره.
2- خطة البحث ومنهجي في أبواب البحث.
3- جمع المادة العلمية.
أما عن أهمية هذا البحث، فأثناء مدة الاطلاع والبحث عن اختيار موضوع مناسب لتقديمه إلى قسم العقيدة والمذاهب المعاصرة، للحصول على درجة الماجستير، لاحظت - من خلال تتبع بعض فهارس المكتبات العربية والإصدارات الثقافية عموما - كثرة المؤلفات والرسائل ضد دعوة الشيخ محمد بن عبد الوهاب5 رحمه
__________
1 سورة آل عمران آية: 102.
2 سورة النساء آية: 1.
3 سورة الأحزاب آية: 70.
4 هذه الخطبة المسماة بـ "خطبة الحاجة". انظر رسالة الشيخ ناصر الدين الألباني بعنوان "خطبة الحاجة".
5 ألفت كتب كثيرة في بيان ترجمة وسيرة الشيخ الإمام محمد بن عبد الوهاب (1115 هـ - 1206 هـ) منها: - "روضة الأفكار" لابن غنام. - "عنوان المجد" لابن بشر. - "محمد بن عبد الوهاب مصلح مظلوم" لمسعود الندوي. - "الشيخ محمد بن عبد الوهاب حياته وفكره" لعبد الله العثيمين. - "عقيدة الشيخ محمد بن عبد الوهاب" لصالح العبود. - "الشيخ محمد بن عبد الوهاب" لأحمد بن حجر آل بوطامي. وغيرها.

(1/7)

وسنلاحظ - كما سيأتي مفصلا في أبواب البحث - أن دعاوى الخصوم واعتراضاتهم ضد دعوة الشيخ الإمام في زمنه، يتلقفها من بعدهم، ثم الذين يلونهم، وهكذا إلى زمننا هذا، فهذه الدعاوى المثارة ضد الدعوة السلفية - الآن - لا تتجاوز غالبا ما أثاره أسلافهم زمن الشيخ محمد ابن عبد الوهاب رحمه الله، كما أن أولئك الأسلاف تلقفوا كثيرا من شبهاتهم عن أسلافهم السابقين ممن ناهض دعوة السلف الصالح، وعادى مجدديها مثل شيخ الإسلام ابن تيمية وتلميذه ابن القيم رحمهما الله تعالى، ومن قبلهم من أئمة السلف، فإن جذور هذا الصراع قديمة ممتدة عبر قرون عديدة.
ولعل هذا البحث - المتواضع - يظهر لأجيال الموحدين بعضا من الجوانب المشرقة من خلال ما كتبه أسلافهم - القريبون -، ويكشف الجهود المكثفة التي بذلها أجدادهم في نصرة الدعوة السلفية، ويستشعر أن هذه الجهود مرتبطة ارتباطا وثيقا بالجهود السابقة لعلماء السلف، وامتداد لها، مثل جهود الإمام أحمد بن حنبل، والإمام البخاري، وابن قتيبة، وعثمان بن سعيد الدارمي، وابن تيمية، وابن القيم،- رحمهم الله جميعا - وهكذا، فيكون ذلك عونا لتلك الأجيال للسير على منهاج السلف والاقتداء بهم.
(3) الحرص على بيان عقيدة السلف الصالح، ورد الاعتراضات والشبهات المثارة ضدها، فإن مما يجلي عقيدة السلف الصالح ويوضحها هو الرد والدحض لما يلصقه الخصوم بهذه العقيدة والجواب عن شبهاتهم ودعاويهم.
وليس الرد والجواب على الاعتراضات الموجهة إلى دعوة الشيخ الإمام - في الغالب - إلا رداً وجواباً عن الاعتراضات على عقيدة أهل السنة والجماعة، فإن دعوة الشيخ محمد بن عبد الوهاب رحمه الله بلا أدنى شك هي عين الدعوة لعقيدة السلف الصالح.
فأحببت في هذا البحث أن أشارك في خدمة عقيدة الفرقة الناجية، وأن أسعى على قدر جهدي -وهو جهد مقل- في نصرة عقيدة السلف الصالح والذب عنها1.
__________
1 لقد تحدث بعض الكتاب عن دعاوى المناوئين للدعوة السلفية فكتب كل من: الشيخ محمد الرفاعي، ود. عبد الرحمن عميرة، وعبد الكريم الخطيب، ومحمد يوسف، بحثا بعنوان "الشبهات التي أثيرت ضد دعوة الشيخ.."، ولكنها بحوث مختصرة، تفتقد لبيان الاعتراض وتوثيق مصدره، كما تفتقد لعمق الرد وقوة مناقشة الدعوى، فموضوع دعاوى المناوئين لدعوة الشيخ محمد بن عبد الوهاب موضوع واسع عميق، ولا يكفي عنه البحث القصير، وأرجو أن يحقق هذا البحث -وإن كان صاحبه قليل البضاعة من العلم- شيئا من التكامل الذي أقصده وبالله التوفيق.

(1/8)

(2) خطة البحث ومنهجي في أبواب البحث:
تتكون خطة البحث من مقدمة وتمهيد وثلاثة أبواب وخاتمة.
وتتضمن المقدمة ما يلي:
1- أهمية البحث والدواعي لاختياره.
2- خطة البحث ومنهجى في أبواب البحث.
3- جمع المادة العلمية.
وأما التمهيد فقد شمل هذين الأمرين:
الأول: دعوة الشيخ محمد بن عبد الوهاب وبعض آثارها.
الثاني: دراسة استقرائية مجملة لمؤلفات المناوئين مع موقف علماء الدعوة من هذه المؤلفات المناوئة.
وأما الباب الأول فعنوانه:
مفتريات ألصقت بدعوة الشيخ مع الرد عليها
ويتكون من ثلاثة فصول:
الفصل الأول: الافتراء على الشيخ بادعاء النبوة وانتقاص الرسول صلى الله عليه وسلم.
الفصل الثاني: الزعم بأن الشيخ مشبه مجسم.
الفصل الثالث: فرية إنكار كرامات الأولياء.
وأما عنوان الباب الثاني فهو:
الشبهات المثارة حول دعوة الشيخ مع بيان الحق في ذلك
ويتكون من ثلاثة فصول:
الفصل الأول: التكفير والقتال وفيه سبعة مباحث.

(1/9)

المبحث الأول: مفتريات الخصوم وأكاذيبهم على الشيخ محمد بن عبد الوهاب في مسألة التكفير مع الرد والدحض لها.
المبحث الثاني: فرية أن الوهابيين خوارج وأن نجد اليمامة قرن الشيطان مع الرد والدحض لها.
المبحث الثالث: شبهة أن الوهابيين أدخلوا في المكفرات ما ليس منها عرض ثم رد.
المبحث الرابع: شبهة مخالفة الشيخ محمد بن عبد الوهاب لابن تيمية وابن القيم في هذه المسألة. عرض ثم رد.
المبحث الخامس: شبهة عدم طروء الشرك على هذه الأمة، عرض ثم رد.
المبحث السادس: شبهة تنزيل آيات في المشركين على المسلمين، عرض ثم رد.
المبحث السابع: شبهة خروج الشيخ على دولة الخلافة، عرض ثم رد.
الفصل الثاني: تحريم التوسل.
الفصل الثالث: منع الاستشفاع بالنبي صلى الله عليه وسلم.
وأما الباب الثالث فعنوانه:
ما اعترض عليه من قضايا الدعوة مع المناقشة لها
ويتكون من ثلاثة فصول:
الفصل الأول: هدم الأبنية على القبور والنهي عن شد الرحال لزيارتها.
الفصل الثاني: تقسيم التوحيد إلى توحيد الربوبية وتوحيد الألوهية.
الفصل الثالث: إنكار دعاء الموتى.
وآخر البحث خاتمة تتضمن نتائج البحث.
وأما عن المنهج الذي اخترته في كتابه أبواب البحث، فكان على النحو الآتي:
(1) إيراد الدعوى أو الاعتراض من خلال ما كتبه الخصوم - أنفسهم - في مؤلفاتهم، وهذا في الغالب، وأحيانا قليلة أذكر دعاوى المناوئين من خلال ما نقله أئمة الدعوة عنهم أثناء الرد عليهم، حين لا أعثر على تلك المؤلفات المناوئة.
(2) يكون هذا الإيراد لتلك الدعاوى مرتبا - غالبا - على حسب الترتيب الزمني لوفيات أولئك المناوئين، ولم ألتزم بذلك مطلقا، نظرا لأن بعض المناوئين لم

(1/10)

الله، وما تضمنته تلك المؤلفات والرسائل من الأكاذيب والشبهات على هذه الدعوة السلفية، التي جددها هذا الشيخ الإمام، ثم علمت من بعض الثقات بانتشار هذه المؤلفات في كثير من بلاد المسلمين، وما يحصل لها من القبول والرواج عند فئات كثيرة من المسلمين، خاصة في زماننا هذا الذي نشطت في الصد عن سبيل الله طوائف المبتدعة، وأهل الأهواء من صوفية ورافضة وأشعرية ونحوهم، وناهضت كل من يدعو إلى عقيدة السلف الصالح، وناصبته العداء.
ولما عرضت هذا الموضوع على بعض أهل العلم وجدت منهم تشجيعا كبيرا دفعني إلى اختياره والإعداد له، مع قناعتي التامة - ابتداء - بسعة الموضوع وأهميته، وقصر باع كاتب هذه السطور وضعفه.. ويمكن إيجاز أهمية هذا الموضوع بما يلي:
(1) كثرة المؤلفات والرسائل التي صنفت ضد دعوة الشيخ الإمام محمد بن عبد الوهاب السلفية، وما حوته من المفتريات التي ألصقت بهذه الدعوة، وما تضمنته من الشبهات المثارة حولها، فلقد سود خصوم هذه الدعوة السلفية كمية هائلة من الكتب والمؤلفات ضد دعوة الشيخ وأنصارها - سواء المطبوع منها أو المخطوط -، وأفردوها بالتصنيف والتأليف، وإن كانت هذه المؤلفات - في الحقيقة - مثل الزبد الذي يذهب جفاء ...
إلا أننا في عصر قد فشى فيه الجهل، واستحكم عليه التقليد الأعمى فظهرت لأجل ذلك البدعيات، وعمت الشركيات بمختلف أنواعها، مما جعل لمثل تلك المؤلفات قبولا وانتشارا عند طوائف من المسلمين.
كما أن هناك مراجعَ وكتباً في مختلف العلوم، ولا تخلو منها مكتبة - غالبا -،قد تضمنت شيئا من الطعن وإثارة الشبهات على هذه الدعوة السلفية ومجددها وأنصارها، كما هو ظاهر مثلا فيما كتبه ابن عابدين في حاشيته1 والصاوي
__________
1 زعم ابن عابدين أن الوهابيين خوارج ... انظر حاشيته على "الدر المختار" ط 2، مكتبة الحلبي. مصر 1386، 4-262.

(1/11)

في حاشيته على تفسير الجلالين1 والرحلة الحجازية لمحمد لبيب البتنوني2 ومرآة الجزيرة العربية لأيوب صبرى باشا3 وتاريخ الدولة العثمانية لمحمد فريد بك4 وتاريخ المذاهب الإسلامية لمحمد أبو زهرة5 والفكر الإسلامي في تطوره لمحمد البهي6 وغيرها. بل إن بعض الموسوعات العربية، قد تضمنت بعض المعلومات الخاطئة عن هذه الدعوة السلفية7.
(2) مع كثرة المؤلفات المناوئة وانتشارها في هذا الزمان، لا نجد في المقابل كثرة وانتشارا للكتب والرسائل التي سطرها أئمة هذه الدعوة السلفية، في الرد على اعتراضات المناوئين في هذا الزمان - أيضا - بل إن الكثير من كتب أئمة الدعوة مما سبق طبعه، أصبح الآن عزيز المنال، نادر الوجود، وأذكر منها على سبيل المثال: كتاب "تأسيس التقديس في الرد على داود ابن جرجيس"8 للشيخ عبد الله بن عبد الرحمن أبو بطين رحمه
__________
1 شنع الصاوي على الوهابيين ورماهم بأنهم خوارج ... انظر حاشيته على تفسير "الجلالين"، دار إحياء التراث، بيروت، 3-307، 308.
2 وصف البتنوني -في رحلته- الشيخ محمد بن عبد الوهاب بأنه أخذ يذيع عقيدة جديدة بين المسلمين، وغلى فيها ... انظر "الرحلة الحجازية" ط 3، مكتبة المعارف، الطائف، ص 87.
3 انظر مغالطات صاحب "مرآة جزيرة العرب"، ترجمة د. أحمد متولي والمرسي، ط 1، دار الرياض، بالرياض، 1403 هـ ص 140، 141.
4 تضمن كلام صاحب "تاريخ الدولة العثمانية" الكثير من المغالطات، انظر الكتاب، تحقيق إحسان حقي، دار النفائس، بيروت، 1401 هـ ص 404-406.
5 ادعى أبو زهرة جملة من المفتريات ضد هذه الدعوة السلفية ... انظر كتابه "تاريخ المذاهب الإسلامية" - دار الفكر العربي، ص 208-211 وتلقف تلك المفتريات محمد الطاهر النيفر وسطرها في كتابه "أهم الفرق الإسلامية". الشركة التونسية - تونس، 1974 م ص 101-104.
6 لقد كتب د. محمد البهي فصلا عن محمد بن عبد الوهاب في كتابه "الفكر الإسلامي في تطوره"، ط 1، دار الفكر، 1971 م ص 75-90. وقد تحامل فيه - عفا الله عنه - على الوهابية، ووصفهم بما ليس فيهم فرد عليه الدكتور محمد خليل هراس بكتاب سماه "الحركة الوهابية"، حيث كشف الحق في ذلك، وأزال ذلك الباطل الذي تلقفه البهي أو فهمه عن الوهابية.
7 انظر على سبيل المثال: - محمد فريد وجدي، "دائرة معارف القرن العشرين"، ط 3، دار المعرفة، بيروت 1971 م،10- 869، 870، "مادة وهابية". - محمد شفيق غربال، "الموسوعة العربية الميسرة"، دار نهضة لبنان، بيروت، 1401 هـ، ص 1968 "مادة وهابية.
8 طبع مرة واحدة، دار إحياء الكتب العربية مصر، 1344 هـ.

(1/12)

الله1 وكتاب "منهاج التأسيس والتقديس في الرد على داود بن جرجيس"2 للشيخ عبد اللطيف بن عبد الرحمن بن حسن رحمهم الله3 وكذلك كتب الشيخ سليمان بن سحمان4 -في غالبها- قد طبعت منذ زمن ليس بالقليل، ولم يعد طبعها مع أن الحاجة قائمة إليها5.
في حين أن كتب الخصوم الذين قصد أئمة الدعوة الرد على مفترياتهم وشبهاتهم، قد تكرر إعادة طبعها ونشرها حتى عم ضررها واستفحل داؤونشرها حتى عم ضررها واستفحل دائها. وقد يقول قائل: إن هذه الكتب التي ألفها بعض أئمة الدعوة في الرد على المخالفين إنما هي مجرد كتب مؤقتة بأحداث انقضت وأزمان مضت، فليست سوى ردود على أشخاص معينين قد أفضوا إلى ما قدموا، فلا حاجة إليها الآن في هذا العصر.
فنقول جوابا على ذلك: إن هؤلاء حين ألفوا تلك الكتب وأجابوا عن اعتراضات الخصوم، لم يكن قصدهم من ذلك إلا الرد على ما تعلق به الخصوم من مفتريات وشبهات أثاروها ضد الدعوة السلفية، فهذه الردود التي ألفها أئمة الدعوة السلفية وأنصارها، هي مؤلفات مناسبة وملائمة للرد والجواب على تلك الشبهات والاعتراضات، وإن اختلف الزمان أو المكان، ما دام أن فكرة الشبهة والاعتراض ومضمونهما لا يختلف.
__________
1 ولد الشيخ أبو بطين في روضة سدير سنة 1194هـ، وتوفي في شقراء سنة 1282هـ، وتولى القضاء في كثير من المناطق، وله عدة مؤلفات، وقد أثنى عليه الكثير من معاصريه، وأطلق عليه لقب مفتي الديار النجدية. انظر: عبد الله بن عبد الرحمن البسام، "علماء نجد خلال ستة قرون"، ط 1، دار اليمامة الرياض، 1394 هـ، ص 235.
2 طبع مرتين: الأولى: فى مدينة بمباي بالهند 1309 هـ، والثانية: في القاهرة، مطبعة أنصار السنة المحمدية 1366هـ.
3 ولد الشيخ عبد اللطيف في الدرعية سنة 1225 هـ، وتعلم بها، ثم غادرها إلى مصر أثناء سقوط الدرعية، ودرس على مشائخ مصر، ثم عاد إلى الرياض وكان له دروس وتلاميذ، وله مصنفات ورسائل كثيرة، وكان يقرض الشعر. توفي سنة 1293هـ. انظر: "مشاهير علماء نجد" ص 93، "علماء نجد" 1- 63.
4 ولد الشيخ سليمان فى إحدى قرى أبها سنة 1266 هـ، وانتقل إلى الرياض وتعلم بها، واشتهر بكثرة مؤلفاته وردوده، وله ديوان من الشعر، توفي في الرياض سنة 1349 هـ. انظر: "مشاهير علماء نجد" ص 290 "علماء نجد" 1-279.
5 مما يثلج الصدر أن نشير إلى أن بعض كتب أئمة الدعوة قد أعيد طبعها من جديد مثل كتاب "التوضيح عن توحيد الخلاق"، وكتاب "القول الفصل النفيس"، و "مصباح الظلام"، وغيرها، ولكنها بحاجة إلى الدراسة الجادة والتحقيق العلمي الذي يكشف عن مناسبة تأليفها وبيان أهميتها وقيمتها.

(1/13)

أعثر له على ترجمة، وربما كان العثور على ترجمته ومعرفة تاريخ وفاته، بعد كتابة أبواب الرسالة.
(1) اقتصرت - في الغالب - عند إيراد دعاوى المناوئين على ما كتبه علماء الطوائف والفرق الإسلامية، وكان باللغة العربية، فلم أذكر مطاعن ودعاوى المستشرقين على هذه الدعوة السلفية، شعورا مني بأن الرد على أولئك العلماء آكد وأهم من الرد على المستشرقين في مثل هذا البحث، خاصة وأن أكثر اعتراضات أهل الاستشراق مبنية على معلومات تاريخية خاطئة عن حياة مجدد هذه الدعوة، وعن تاريخ الدعوة1 وأعرضت عن الكتب المؤلفة - ضد هذه الدعوة - باللغات الأخرى غير العربية، مثل الإنجليزية، والأوردية، ونحوهما، نظرا للحاجة إلى ترجمتها، والوقت لا يسمح بذلك.
(4) بعد إيراد الدعوى، يأتي الجواب عليها من قبل أئمة الدعوة وأنصارها، فأذكر أقوالهم من خلال مؤلفاتهم مراعيا الترتيب الزمني لوفياتهم، مع الاهتمام بشمولية الجواب والرد على تلك الدعاوى، وكذلك الحرص على ذكر أقوال أنصار هذه الدعوة خارج موطنها، فنذكر -مثلا- ردود الشيخ محمد بن ناصر الحازمي اليمني2 وردود السهسواني الهندي3 وكذلك ردود محمود الألوسي العراقي4 حتى يتضح جليا عالمية هذه الدعوة واتساع آثارها.
__________
1 انظر ما يؤيد ذلك في كتاب "محمد بن عبد الوهاب مصلح مظلوم ومفترى عليه" لمسعود الندوي، ترجمة: عبد العليم البستوي، من مطبوعات جامعة الإمام محمد بن سعود، 1404 هـ ص 163-185، ص 195-209. وانظر كتاب "بحوث وتعليقات في تاريخ السعودية" للعثيمين ص 115-126. وانظر المغالطات التاريخية المتعددة في كتاب "مصر في القرن التاسع عشر" لادوار جوان، تعريب محمد سعود، ط 1، القاهرة، 1340 هـ، ص 436 - 444.
2 نشأ الحازمي في بلدة ضمد، وأخذ عن علمائها، كان محققا في كثير من العلوم، لا سيما علم الحديث، مات سنة 1283 هـ. انظر: محمد بن محمد بن يحيى بن زبارة، "نيل الوطر من تراجم علماء اليمن في القرن الثاني عشر" المطبعة السلفية، القاهرة، 1350 هـ، 2-322.
3 هو محمد بشير بن محمد السهسواني، عالم بالحديث والفقه، ولد في لكهنوء بالهند سنة 1250 هـ، وتوفي في دلهي سنة 1326 هـ، له عدة مؤلفات. انظر: مقدمة كتابه "صيانة الإنسان"، وخير الدين الزركلي، الأعلام، ط 6، دار العلم بيروت، 1984 م، 5-36.
4 هو محمود شكري الألوسي، عالم بالشرع والتاريخ والأدب، ولد في رصافة بغداد سنة 1273 هـ، وتوفي في بغداد سنة 1342 هـ، له 52 مؤلفا، انظر: كتاب تلميذه محمد بهجت الأثري "أعلام العراق" ص 36 - 241، ومقدمة محقق كتاب "المسك الأذفر" للألوسي، الأعلام، 7-172، 173.

(1/14)

(5) اقتصرت في الجواب عن دعاوى المناوئين على ما كتبه أئمة الدعوة وأنصارها، دون أن أسوق أقوال علماء السلف السابقين لتلك الدعوة التي تؤيد ما كتبوه، وإن كان سياق أقوالهم يعطي القارئ - بلا شك - تصورا صادقا بأن هذه الدعوة امتداد لدعوة أولئك السلف السابقين لها، ولكن اقتصرت على كتابات أئمة الدعوة حتى لا يتسع الموضوع اتساعا لا يمكن حده، وحتى لا يخرج عما قصدته من إبراز وإظهار جهود أئمة هذه الدعوة دون من سبقهم. ومع ذلك فلا يخلو بعض مباحث هذا البحث من إيراد أقوال السلف السابقين، مما يؤكد أصالة هذه الدعوة وأنها امتداد للطائفة المنصورة.
(6) جعلت لكل باب من الأبواب الثلاثة لهذا البحث، أسلوبا يلائم موضوع الباب، ويوضح مضمونه، وقد أشرت إلى ذلك في مقدمة كل باب.
وعلى كلٍّ فإنني بهذا المنهج الذي ارتضيته في كتابة أبواب البحث، حاولت قدر الاستطاعة الالتزام به، والسير على ضوئه، مع اعترافي بالتقصير فيما التزمته وقصدته، وحسبي أني بذلت جهدي والله يغفر لي.
(3) جمع المادة العلمية:
لما تمت الموافقة على تسجيل هذا الموضوع، شرعت في جمع المصادر والمراجع، وتتبعها، وحرصت على الحصول على ما كتبه الخصوم ضد هذه الدعوة وكذلك ما صنفه أئمة الدعوة وأنصارها في الرد والجواب عن دعاوى الخصوم.
فابتدأت بقسم المخطوطات والمجموعات الخاصة بجامعة الملك سعود، فصورت مجموعة مهمة من المؤلفات - منها المخطوط ومنها المطبوع بعضها ضد هذه الدعوة السلفية وبعضها في الدفاع عنها.
كما حصلت من المكتبة المركزية بجامعة الملك سعود على مجموعة مصورات لبعض المجلات والصحف التي تحوي مقالات ترتبط بهذا البحث.
وحصلت من قسم المخطوطات بجامعة الإمام محمد بن سعود على صورة مخطوط "فصل الخطاب" للقباني، والذي يعتبر من أقدم المؤلفات ضد دعوة الشيخ الإمام، كما صورت بعض الدوريات المهمة.
كما تم لي - ولله الحمد والمنة - الحصول على صور لبعض المصادر الخطية الهامة من المكتبة السعودية، وكذلك يسر الله لي تصوير بعض كتب المناوئين من إدارة مراقبة المطبوعات بدار الإفتاء.

(1/15)

وصورت من قسم الوثائق بدارة الملك عبد العزيز مخطوطا قديما ضد الدعوة السلفية1 وكذلك رسالة خطية أخرى ضد هذه الدعوة أيضا.
وحصلت على بعض الأعداد المصورة من جريدة أم القرى عن طريق مكتبة معهد الإدارة.
ولقد أهداني الشيخ عبد الرحمن بن عبد العزيز بن سحمان القاضي في محكمة التمييز بالرياض، بعض مؤلفات عمه الشيخ سليمان بن سحمان رحمه الله، ومن ضمنها صورة مخطوط لم يسبق طبعه وهو "الحجج الواضحة الإسلامية"2 فجزاه الله كل خير.
ولقد تكرم بعض المشايخ والأساتذة بمساعدتي وإعارتي أو إهدائي بعض الكتب المهمة التي تتصل بهذا الموضوع، فجزاهم الله خيرا، وبارك الله فيهم.
وعثرت على صورة خطية لأبيات في الرد على الوهابية مع شرحها لمجهول، وذلك من مكتبة أرامكو بالظهران، كما صورت كتاب "النفخة على النفحة" من المكتبة الصالحية بعنيزة3.
وأرسلت إلى الأستاذ الشهم صبحي البدري السامرائي في العراق، أطلب منه تصوير مجموعة من الكتب التي ألفها بعض علماء الشيعة ضد الدعوة السلفية، فأرسل إلي مجموعة مما طلبت فجزاه الله خيرا.
كما طلبت من معهد المخطوطات بالكويت تصوير بعض المراجع الخطية مما كتب ضد الدعوة السلفية، فأجابوا وأرسلوا ما طلبت4.
وطلبت عن طريق الجامعة السلفية في مدينة بنارس بالهند بعضا من الكتب ضد دعوة الشيخ الإمام، فأرسلوا ثلاثة كتب ولكنها باللغة الأردية.
__________
1 وهو مخطوط "إزهاق الباطل في رد شبه الفرق الوهابية" لمحمد بن عبد الوهاب بن داود الهمداني.
2 وقد أفادني الشيخ عبد الرحمن بن عبد العزيز بن سحمان في شهر ذي القعدة سنة 1406 هـ أن هذا الكتاب هو آخر مؤلفات الشيخ سليمان بن سحمان - الذي هو عم والد الشيخ عبد الرحمن.
3 لم أعثر على هذا الكتاب في كبرى مكتبات الرياض العامة.
4 وهي: - رسالة في الرد على الوهابية لعبد الله بن حسين بلفقيه العلوي. - رسالة في الرد على الخوارج ومن نحا نحوهم للمؤلف السابق. - المنح الإلهية في طمس الضلالة الوهابية لإسماعيل التميمي التونسي. - مسائل وأجوبة وردود على الخوارج لمحمد بن سليمان الكردي.

(1/16)

وأرسلت إلى حسين بن حلمي ايشيق صاحب مكتبة الحقيقة في استانبول بتركيا - وهو عدو لدود للدعوة السلفية - أطلب بعض مطبوعات مكتبته والتي يوزعها مجانا وهي تحوي الطعن في الشيخ الإمام ودعوته، فأرسل إليّ مجموعة من الكتب - مجانا - استفدت من أحدها في هذا البحث1.
وطلبت من مكتبة الدولة في برلين بألمانيا بعض صور المخطوطات الهامة التي ألفت ضد الدعوة السلفية فأرسلوا إليّ ثلاث صور خطية منها2.
وكذا أرسلت إليّ مكتبة الجامعة الملكية في توبنجن بألمانيا صورة من مخطوط نادر لأحد الأعداء المعاصرين للشيخ الإمام3 وذلك لما بعثت إليهم بالرغبة في الحصول عليها.
وقد بعثت برسائل أخرى إلى مكتبات متنوعة، ولكن بعضها اعتذر بعدم وجود ما طلبت مثل المتحف البريطاني، وطلبت عن طريق أحد الأساتذة4 في القاهرة الحصول على صور من مخطوطات متعددة توجد في دار الكتب المصرية (خزانة تيمور) - بناء على المعلومات المدونة في فهارسها، فأخبرني بعدم وجودها، وبعض الجهات العلمية أردت منها ما يخدمني في هذا البحث ولكن دون جواب.
إن من العوائق التي واجهتني أثناء جمع المادة العلمية وتحصيلها هو التأخر الكثير لوصول بعض المراجع الأساسية لهذا البحث، وكنت أطلبها عن طريق المراسلة لبعض المكتبات العلمية، حتى إني مكثت أكثر من سبعة أشهر في انتظار وصول صورتي مخطوطتين من بلاد المغرب، مع أن ابتداء هذه المدة المذكورة من حين الموافقة على تصوير وإرسال تلك المخطوطتين.
كما أن تعدد الاعتراضات وكثرة الدعاوى وتنوع الشبهات ضد دعوة الشيخ الإمام محمد بن عبد الوهاب، كان ذلك عقبة أخرى حاولت اجتيازها بالتركيز على الاعتراضات الأساسية والدعاوى الهامة في مجال العقيدة دون الاعتراضات الأخرى.
__________
1 وهو كتاب الإيمان والإسلام لخالد النقشبندي البغدادي. وفيه مقدمة طويلة لحسين ايشيق.
2 وهي: - المشكاة المضيئة في الرد على الوهابية لابن السويدي. - رسالة ابن عفالق لعثمان بن معمر. - جواب ابن عفالق على رد ابن معمر.
3 وهو كتاب "تهكم المقلدين في مدعي تجديد الدين" لمحمد بن عفالق.
4 وهو الأستاذ الكريم الدكتور أحمد فهد الشوابكة.

(1/17)

وعقبة ثالثة وهو التداخل الكبير، والترابط الكثير بين فصول أبواب الرسالة، وسيتضح ذلك أثناء الدخول في فصول البحث، فلقد واجهتني أثناء جمع المادة العلمية، وأثناء الكتابة، فبذلت جهدي في ترتيب المعلومات وتنظيمها، ولكن كان هناك تلازم واتصال بين بعض معلومات الفصل مما لا يمكن تقسيمه وانفصاله، فألجأ عندئذ إلى الإحالة أحيانا، أو أذكر هذه المعلومات بإيجاز في موضع، ثم أوردها بإسهاب في موضع آخر، أو العكس.
وفي ختام هذه المقدمة، أحمد الله حمدا كثيرا كما يليق بجلال وجهه وعظيم سلطانه، على ما منّ به عليّ من الإعانة والتيسير في كتابة هذا البحث، وأرجو منه سبحانه وتعالى أن يجعل هذا البحث بابا إلى تحصيل العلم النافع الذي يرضيه عزوجل وأن يوفقني فيه إلى تحقيق الصواب والسداد.
وكتبه
عبد العزيز بن محمد بن علي عبد اللطيف
الرياض - ص. ب: 17999 - الرمز البريدي: (11494)
شهر ربيع الأول 1409هـ

(1/18)


تمهيد - دعاوي المناوئين

دعاوي المناوئين لدعوة الشيخ محمد بن عبد الوهاب

تمهيد
دعوة الشيخ محمد بن عبد الوهاب وبعض آثارها
إن ما كتبه الشيخ من المصنفات والرسائل يؤكد يقينا بأن الشيخ لا يدعو إلا لعقيدة السلف الصالح في جميع أبواب الاعتقاد، وليست مصنفاته ورسائله فحسب هي الجواب على هذا فقط، بل إن سيرة الشيخ الإمام وأفعاله وسلوكه جواب آخر، يؤكد بلا أدنى ريب اهتمام الشيخ وحرصه الشديد على تمام التأسي والاقتداء بالسلف الصالح.
كما أن ما كتبه أتباعه - من بعده - وأنصار دعوته السلفية يؤكد أيضا ما اتصف به الإمام المجدد محمد بن عبد الوهاب من تمسك والتزام بمنهج أهل السنة والجماعة، ويظهر حال وشأن أولئك الأتباع وما كانوا عليه من عض بالنواجذ على عقيدة الفرقة الناجية سواء في أقوالهم أو أفعالهم.
وقد شهد الكثير من العلماء من مختلف البلاد والبقاع، وفي أزمان متفاوتة، بل ومن ديانات متنوعة أن الشيخ محمد بن عبد الوهاب يدعو إلى الإسلام كما كان عليه أو ظهوره من صفاء ونقاء ووضوح، بعيدا عن لوثات الفلسفة وأدران الشرك، وخرافات التصوف، ومحدثات البدع.
وحيث إن مثل هذا الموضوع قد أخذ نصيبا وافرا من الكتابة والتصنيف1 فلا حاجة للإطالة فيه، بل نقتصر على إيراد بعض النقول الموجزة التي توضح حقيقة دعوة الشيخ محمد بن عبد الوهاب رحمه الله. ففي إحدى رسائل الشيخ يجيب عن سؤال أهل القصيم لما سألوه عن معتقده فكان مما قاله رحمه الله:
__________
1 انظر على سبيل المثال ما يلي: محمود مهدي الاستانبولي، "الشيخ محمد بن عبد الوهاب في مرآة علماء الشرق والغرب" 1400هـ. أمين سعيد، "سيرة الإمام محمد بن عبد الوهاب" ط 1، شركة التوزيع العربية، بيروت، ص 191-215. أحمد بن حجر آل بوطامي، "الشيخ محمد بن عبد الوهاب"، مطبعة الحكومة، مكة المكرمة، ص 77-120.

(1/19)

(أشهد الله ومن حضرني من الملائكة وأشهدكم أني أعتقد ما اعتقدته الفرقة الناجية أهل السنة والجماعة من الإيمان بالله وملائكته وكتبه ورسله والبعث بعد الموت، والإيمان بالقدر خيره وشره، ومن الإيمان بالله الإيمان بما وصف به نفسه في كتابه أو على لسان رسوله صلى الله عليه وسلم من غير تحريف ولا تعطيل، بل أعتقد أن الله سبحانه وتعالى ليس كمثله شيء وهو السميع البصير، فلا أنفي عنه ما وصف به نفسه ولا أحرف الكلم عن مواضعه، ولا ألحد في أسمائه وآياته، ولا أكيف، ولا أمثل صفاته تعالى بصفات خلقه لأنه تعالى لا سمي له ولا كفؤ له، ولا ند له، ولا يقاس بخلقه فإنه سبحانه أعلم بنفسه وبغيره، وأصدق قيلا وأحسن حديثا، فنزه نفسه عما وصفه به المخالفون من أهل التكييف والتمثيل، وعما نفاه عنه النافون من أهل التحريف والتعطيل فقال {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ. وَسَلامٌ عَلَى الْمُرْسَلِينَ. وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} 1 والفرقة الناجية وسط في باب أفعاله تعالى بين القدرية والجبرية، وهم في باب وعيد الله وسط بين المرجئة والوعيدية2. وهم وسط في باب الإيمان والدين بين الحرورية والمعتزلة، وبين المرجئة والجهمية، وهم وسط في باب أصحاب رسول الله صلى الله عليه وسلم بين الروافض والخوارج.
وأعتقد أن القرآن كلام الله منزل غير مخلوق منه بدأ وإليه يعود، وأنه تكلم به حقيقة وأنزله على عبده ورسوله وأمينه على وحيه وسفيره بينه وبين عباده نبينا محمد صلى الله عليه وسلم وأومن بأن الله فعّال لما يريد، ولا يكون شيء إلا بإرادته، ولا يخرج شيء عن مشيئته، وليس شيء في العالم يخرج عن تقديره، ولا يصدر إلا عن تدبيره، ولا محيد لأحد عن القدر المحدود ولا يتجاوز ما خط له في اللوح المسطور.
وأعتقد الإيمان بكل ما أخبر به النبي صلى الله عليه وسلم مما يكون بعد الموت، فأومن بفتنة القبر ونعيمه، وبإعادة الأرواح إلى الأجساد، فيقوم الناس لرب العالمين حفاة عراة غرلا، تدنو منهم الشمس، وتنصب الموازين وتوزن بها أعمال العباد، فمن ثقلت موازينه فأولئك هم المفلحون، ومن خفت موازينه فأولئك الذين خسروا أنفسهم في جهنم خالدون، وتنشر الدواوين فآخذ كتابه بيمينه، وآخذ كتابه بشماله.
وأومن بحوض نبينا محمد صلى الله عليه وسلم بعرصة القيامة، ماؤه أشد بياضا من اللبن وأحلى من العسل آنيته عدد نجوم السماء من شرب منه شربة لم يظمأ بعدها أبدا، وأومن بأن الصراط منصوب على شفير جهنم يمر به الناس على قدر أعمالهم.
__________
1 سورة الصافات آية: 180.
2 الوعيدية هم الخوارج والمعتزلة.

(1/20)

وأومن بشفاعة النبي صلى الله عليه وسلم وأنه أول شافع وأول مشفع، ولا ينكر شفاعة النبي صلى الله عليه وسلم إلا أهل البدع والضلال، ولكنها لا تكون إلا من بعد الإذن والرضا كما قال تعالى: {وَلا يَشْفَعُونَ إِلا لِمَنِ ارْتَضَى} 1، وقال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} 2، وقال تعالى: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلاَّ مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} 3 وهو لا يرضى إلا التوحيد، ولا يأذن إلا لأهله، وأما المشركون فليس لهم من الشفاعة نصيب، كما قال تعالى: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} 4.
وأومن بأن الجنة والنار مخلوقتان، وأنهما اليوم موجودتان، وأنهما لا يفنيان، وأن المؤمنين يرون ربهم بأبصارهم يوم القيامة، كما يرون القمر ليلة البدر لا يضامون في رؤيته.
وأومن بأن نبينا محمدا صلى الله عليه وسلم خاتم النبيين والمرسلين، ولا يصح إيمان عبد حتى يؤمن برسالته ويشهد بنبوته، وأن أفضل أمته أبو بكر الصديق، ثم عمر الفاروق، ثم عثمان ذو النورين، ثم علي المرتضى، ثم بقية العشرة، ثم أهل بدر، ثم أهل الشجرة أهل بيعة الرضوان، ثم سائر الصحابة رضي الله عنهم، وأتولى أصحاب رسول الله صلى الله عليه وسلم وأذكر محاسنهم وأترضى عنهم وأستغفر لهم، وأكف عن مساويهم، وأسكت عما شجر بينهم، وأعتقد فضلهم عملا بقوله تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيْمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلاً لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ} 5 وأترضى عن أمهات المؤمنين المطهرات من كل سوء، وأقر بكرامات الأولياء وما لهم من المكاشفات إلا أنهم لا يستحقون من حق الله تعالى شيئا ولا يطلب منهم ما لا يقدر عليه إلا الله، ولا أشهد لأحد من المسلمين بجنة ولا نار إلا من شهد له رسول الله صلى الله عليه وسلم ولكني أرجو للمحسن وأخاف على المسيء، ولا أكفر أحدا من المسلمين بذنب، ولا أخرجه من دائرة الإسلام، وأرى الجهاد ماضيا مع كل إمام برا كان أو فاجرا، وصلاة الجماعة خلفهم جائزة، والجهاد ماض منذ بعث الله محمدا صلى الله عليه وسلم إلى أن يقاتل آخر هذه الأمة الدجال، لا يبطله جور جائر ولا عدل عادل، وأرى وجوب السمع والطاعة لأئمة المسلمين برهم وفاجرهم ما لم
__________
1 سورة الأنبياء آية: 28.
2 سورة البقرة آية: 255.
3 سورة النجم آية: 26
4 سورة المدثر آية: 48.
5 سورة الحشر آية: 10.

(1/21)

يأمروا بمعصية الله، ومن ولي الخلافة واجتمع عليه الناس ورضوا به وغلبهم بسيفه حتى صار خليفة وجبت طاعته، وحرم الخروج عليه، وأرى هجر أهل البدع ومباينتهم حتى يتوبوا، وأحكم عليهم بالظاهر، وأكل سرائرهم إلى الله، وأعتقد أن كل محدثة في الدين بدعة.
وأعتقد أن الإيمان قول باللسان وعمل بالأركان واعتقاد بالجنان يزيد بالطاعة وينقص بالمعصية، وهو بضع وسبعون شعبة أعلاها شهادة أن لا إله إلا الله وأدناها إماطة الأذى عن الطريق، وأرى وجوب الأمر بالمعروف والنهي عن المنكر على ما توجبه الشريعة المحمدية المطهرة1.
فهذه عقيدة وجيزة حررتها وأنا مشتغل البال لتطلعوا على ما عندي والله على ما نقول وكيل) 2.
وفي رسالته لعبد الرحمن بن عبد الله السويدي3 أحد علماء العراق يذكر الشيخ الإمام رحمه الله حقيقة دعوته، ومن ذلك قوله:
(أخبرك أني ولله الحمد متبع، ولست بمبتدع، عقيدتي وديني الذي أدين الله به مذهب أهل السنة والجماعة الذي عليه أئمة المسلمين مثل الأئمة الأربعة وأتباعهم إلى يوم القيامة، لكني بينت للناس إخلاص الدين لله، ونهيتهم عن دعوة الأحياء والأموات من الصالحين وغيرهم، وعن إشراكهم فيما يعبد الله به، من الذبح والنذر والتوكل والسجود وغير ذلك مما هو حق لله الذي لا يشركه فيه ملك مقرب ولا نبي مرسل، وهو الذي دعت إليه الرسل من أولهم إلى آخرهم، وهو الذي عليه أهل السنة والجماعة) 4. ونورد بعضا من العبارات التى سطرها الشيخ عبد اللطيف بن عبد الرحمن بن حسن رحمه الله في بيان دعوة جده الشيخ الإمام، منها قوله:
(أن شيخ الإسلام محمد بن عبد الوهاب رحمه الله إنما دعا الناس إلى أن يعبدوا الله لا شريك له، ولا يشركوا به شيئا، وهذا لا يرتاب فيه مسلم أنه دين الله الذي
__________
1 يظهر من هذه الرسالة تأثر الشيخ محمد بشيخ الإسلام ابن تيمية، فهذه الرسالة قريبة بلفظها ومعناها من العقيدة الواسطية لابن تيمية.
2 محمد بن عبد الوهاب، مؤلفات الشيخ الإمام (الرسائل الشخصية) تصحيح الفوزان والعليقى، الرياض 5/8-11.
3 انظر: ترجمته في " المسك الأذفر" ص 131.
4 مجموعة مؤلفات الشيخ (الرسائل الشخصية) : 5/36.

(1/22)

أرسل به رسله، وأنزل به كتبه) 1.
ويقول الشيخ عبد اللطيف في موضع آخر - حاكيا ما يدعو إليه الشيخ الإمام: (ثم إن شيخنا رحمه الله كان يدعو الناس إلى الصلوات الخمس، والمحافظة عليها حيث ينادى لها، وهذا من سنن الهدى، ومعالم الدين كما دل على ذلك الكتاب والسنة، ويأمر بالزكاة والصيام والحج، ويأمر بالمعروف وينهى عن المنكر ويتركه، ويأمر الناس بتركه والنهي عنه، وقد تتبع العلماء مصنفاته رحمه الله من أهل زمانه وغيرهم فأعجزهم أن يجدوا فيها ما يعاب.
وأقواله في أصول الدين مما أجمع عليه أهل السنة والجماعة، وأما في الفروع والأحكام فهو حنبلي المذهب لا يوجد له قول مخالف لما ذهب إليه الأئمة الأربعة..) 2.
ويبين الشيخ محمد بن عبد اللطيف بن عبد الرحمن بن حسن3 في رسالته التي بعثها إلى أهل الحجاز وعسير واليمن معتقدهم وما يدعون إليه فيقول:
(اعلموا أن الذي نعتقده، وندين الله به، وندعو الناس إليه ونجاهدهم عليه هو دين الإسلام الذي أوجبه الله على عباده وهو حقه عليهم الذي خلقهم لأجله، فإن الله خلقهم ليعبدوه ولا يشركوا به في عبادته أحدا من المخلوقين لا ملك مقرب ولا نبي مرسل فضلا عن غيرهما ... ونأمر بهدم القباب ونهدم ما بني على القبور، ولا يزاد القبر على شبر من التراب وغيره، ونأمر بإقام الصلاة جماعة في المساجد، ونؤدب من تخلف أو تكاسل عن حضورها وترك الحضور في المسجد ونلزم ببقية شرائع الإسلام كالزكاة والصوم والحج للقادر والأمر بالمعروف والنهي عن المنكر، وننهى عن الربا والزنا وشرب الخمر، والتتن، وعن لبس الحرير للرجال، وننهى عن عقوق الوالدين، وعن قطيعة الأرحام.
وبالجملة فإنا نأمر بما أمر الله به في كتابه، وأمر به رسوله صلى الله عليه وسلم وننهى عما نهى الله عنه ونهى عنه رسوله، ولا نحرم إلا ما حرم الله، ولا نحلل إلا ما حلل الله، فهذا الذي ندعو إليه، ومن كان قصده الحق ومراده الخير والدخول فيه، التزم
__________
1 "مجموعة الرسائل والمسائل النجدية"، ط 1، مطبعة المنار، مصر 1344 هـ، 3/367.
2 المرجع السابق 3/372، 373.
3 ولد الشيخ محمد في الرياض سنة 1282 هـ، وتوفي بها سنة 1367 هـ، تولى القضاء، ورحل إلى عسير داعيا إلى الله، وله مكتبة عظيمة. انظر: "مشاهير علماء نجد" ص 146، "علماء نجد" 3/849.

(1/23)

ما ذكرنا وعمل بما قررنا، فيكون له ما لنا وعليه ما علينا) 1. وقد جاء هذا المعتقد موجزا بعبارة جامعة، كما قال أحدهم:
(أن كل ما ثبت في الشريعة الإسلامية مما جاء عن الله ورسوله فهو مذهبنا، ومعتقدنا وديانتنا، سواء ذكرناه وصرحنا به أو لم نذكره، ولم نعالن به، وكل ما نفته الشريعة الإسلامية، فهو الذي ننفيه ونرفضه، لذلك فعلى كل من تروى له رواية عنا فليعرضها على كتاب الله وسنة رسوله فإن وافقتها فليعلم وليوقن بأنها رأينا ومذهبنا، وإن خالفتها فليوقن أننا نخالفها..) 2.
وبهذا يعلم أن الشيخ الإمام وأتباعه - من بعده - يدعون إلى التمسك بمنهج السلف الصالح، سواء كان ذلك في العقائد، أو السلوك والشرائع، ويتحرون الرسائل والأسباب التي تحقق ذلك، ويفعلونها، ويحرصون كل الحرص على تنفيذ أوامر هذا الدين، والابتعاد عن نواهيه، وهم بذلك مقتدون ومتأسون برسول الله صلى الله عليه وسلم وصحبه الكرام.
وأما الإشارة إلى آثار هذه الدعوة، فإنه لما كانت دعوة الشيخ الإمام محمد بن عبد الوهاب هي دعوة لتجديد ما اندرس من عقيدة السلف الصالح، لذا حظيت تلك الدعوة بالقبول لها والتأثر بها من قبل كثير من علماء المسلمين والحركات الإصلاحية، والكثير من عامة المسلمين، وذلك لما تتميز به عقيدة السلف الصالح التي دعا إليها الشيخ الإمام من ميزات وخصائص توجب الاعتقاد بها والميل إليها من الوضوح والصفاء واليقين والثبات والآثار الفعلية الإيجابية والنتائج المحمودة الملموسة في واقع الحياة الدنيا، والنعيم السرمدي الأبدي في الحياة الآخرة. لقد عمت الدعوة وآثارها المباركة بلاد نجد، ثم امتدت إلى الحجاز، ثم سائر بلاد الجزيرة العربية، بل تجاوزت تلك البلاد.. فكان لها أتباع وأنصار في مختلف الأمصار، كالشام ومصر والعراق وبلاد المغرب، والهند، والكثير من الأقطار.
ولا تزال - إلى وقتنا الحاضر - آثارها ونتائجها علمية كانت أو عملية ناطقة بذلك، وشاهدة بصدق هذه الدعوة ووضوحها وسلامة منهجها، وستبقى هذه الدعوة - إن شاء الله - منصورة حتى يرث الله الأرض ومن عليها.
__________
1 عبد الرحمن بن قاسم (جمع) ، "الدرر السنية في الأجوبة النجدية" ط 2، المكتب الإسلامي، بيروت، 1385 هـ، 1/290، 291 باختصار.
2 جريدة أم القرى، ع 130، مقال (البيان الفصل هذا آخر ما عندنا) .

(1/24)

ولقد أفاض الباحثون في الحديث عن أثر دعوة الشيخ الإمام على بلاد المسلمين وعلمائهم، وأثرها على الدعوات والحركات الإصلاحية، وألفت من أجل ذلك الرسائل والمصنفات في بيان آثارها وأصدائها، فأغنى ذلك عن إعادته وتكراره1.
ولكن من المناسب أن نورد بعض الأعلام الذين تأثروا بدعوة الشيخ الإمام، ممن لم يذكرهم هولاء الكتاب ضمن من تأثروا بهذه الدعوة، وذلك على حسب اطلاعنا. فيذكر المحامي عباس العزاوي من تأثر بدعوة الشيخ في العراق فيقول:
(وكان الأستاذ عبد العزيز بك بن عبد الله بك الشاوي2 ذهب إلى نجد للحج والمفاوضة مع آل سعود، فاقتنع بمذهبهم وحمله إلى العراق فصار داعيتهم، اقتنع بعد تجربة سنوات، فلم يكتف بالمظاهر والظواهر، وإنما خالط القوم حتى بلغ من المعرفة الصحيحة مبلغها، فاختار أن يكون عقيدته) 3.
كما يذكر العزاوي من العلماء الذين تأثروا بدعوة الإمام محمد بن عبد الوهاب، الشيخ علي السويدي4 ووصفه العزاوي بأنه (عالم دعا إلى اتباع الحديث، وهذا عين مذهب السلف) 5.
بل ذكر بعضهم أن الشيخ علي السويدي دعا والي بغداد سليمان باشا الصغير إلى الالتزام بهذه الدعوة6.
وممن تأثر بهذه الدعوة السلفية الشيخ أحمد بن محمد الكتلاني7 فألف رسالة بعنوان "الصيب الهطال في كشف شبه ابن كمال"8 حيث دافع عن دعوة الشيخ،
__________
1 انظر على سبيل المثال: - عقيدة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي للعبود2/ 608 - 928. - الإمام محمد بن عبد الوهاب ومنهجه في الدعوة للسكاكر، ص 209 - 260. - انتشار دعوة الشيخ محمد بن عبد الوهاب خارج الجزيرة لمحمد جمعة ص 63 - 238. - بحوث أسبوع الشيخ محمد بن عبد الوهاب (غالب الجزء الثاني) .
2 لم أعثر على ترجمته.
3 عباس العزاوي، ذكرى أبي الثناء الألوسي، شركة التجارة والطباعة، بغداد، 1377 هـ، ص 37.
4 هو علي بن محمد سعيد السويدي، محدث، مؤرخ، نسابة، أديب، ولد في بغداد، وتوفي بدمشق سنة 1237 هـ، له عدة تصانيف من أشهرها "العقد الثمين في بيان مسائل الدين". انظر: "المسك الأذفر" ص 140 "معجم المؤلفين" 7/200.
5 العزاوي، ذكرى أبي الثناء ص 37، 38 باختصار.
6 انظر: خليل مردم بك، "أعيان القرن الثالث عشر" ط 2، مؤسسة الرسالة بيروت 1977 م، ص 165.
7 لم أعثر له على ترجمة، وقد سألت الشيخ عبد الله الخليفي إمام الحرم المكي في شهر ذي القعدة 1406 هـ - لأنه قام بتصحيح كتاب "الصيب الهطال" للكتلاني - عن ترجمته، فلم أحصل على جواب.
8 مما يجدر ذكره أن هذا الكتاب طبع سنة 1385 هـ عن طريق المكتب الإسلامي في بيروت ضمن مجموعة كتب، وجعل عنوان هذا الكتاب "جواب الجماعة" وذكر الناشر أن مؤلفه مجهول. والله أعلم.

(1/25)

ورد الافتراءات والشبهات المثارة ضد هذه الدعوة، وساق الأدلة والبراهين الواضحة التي تؤكد وتقرر أن دعوة الشيخ الإمام هي دعوة لمذهب أهل السنة والجماعة.
كما تأثر بهذه الدعوة، الشيخ محمد بن ناصر الشريف التهامي اليمني، أحد تلاميذ الإمام محمد بن علي الشوكاني، حتى إنه ألف كتابا في الرد على دعاوى داود بن جرجيس1 التي رمى بها دعوة الشيخ، وجعل داود تلك الدعاوى الكاذبة في كتاب سماه "صلح الإخوان"2 فأجابه التهامي بكتاب سماه "إيقاظ الوسنان على بيان الخلل الذي في صلح الإخوان"3 فند فيه دعاوى ابن جرجيس، وأظهر صدق الشيخ الإمام، ودافع عن عقيدة السلف، وسنورد بعض ردوده في ثنايا أبواب هذه الرسالة.
وتأثر بهذه الدعوة الشيخ عبد الكريم بن فخر الدين الهندي4 ودافع عنها، ورد على خصومها، فرد على دحلان وأبطل دعاويه بكتاب سماه "الحق المبين في الرد على اللهابية المبتدعين".
وتأثر الأستاذ صالح بن دخيل الجار الله5 بهذه الدعوة فسعى إلى نشرها، والرد على خصومها، وقد كتب مقالا مفصلا في مجلة المقتطف، بيّن حقيقة دعوة الشيخ، ورد على مقالة القس زويمر6 التي كتبها عن الوهابية، ووضح الأستاذ صالح ما في مقالة زويمر من الاضطراب والتضليل، فكان مما كتبه رحمه الله:
(واضطرب الناس في الوهابية اضطرابا شديدا لعدم تحقيق أحوالهم، فالناس فيهم ما بين قادح ومادح، فمنهم من جعلهم كالروافض والخوارج والبابية. والحق أنهم
__________
1 هو داود بن سليمان البغدادي النقشبندي، ولد وتوفي فى بغداد (1231-1299هـ) ، انتقل إلى نجد، ودرس عند الشيخ أبي بطين، وله كتب ضد الدعوة السلفية. انظر: ذيل المسك الأذفر ص 459، الأعلام 2/332.
2 وعنوان الكتاب كاملا: "صلح الإخوان من أهل الإيمان وبيان الدين القيم في تبرئة ابن تيمية وابن القيم" وهو كتاب مطبوع سنة 1306 هـ في مطبعة نخبة الأخبار، بمبي (الهند) .
3 وبعضهم يسمي هذا الكتاب: "فتح المنان في ترجيح الراجح وتزييف الزائف من صلح الإخوان". وتوجد لهذا الكتاب نسخة خطية بجامعة الملك سعود.
4 لم أعثر له على ترجمة، ويبدو أنه كان معاصرا للشيخ ابن سحمان، كما هو ظاهر في مقدمة كتاب "البيان المجدي" لابن سحمان.
5 لم أعثر له على ترجمة بهذا الاسم، وإنما ذكره البسام في "علماء نجد" 1/282، 296 باسم جار الله الدخيل - وهو عم سليمان بن صالح الدخيل الآتي ذكره وكان جار الله الدخيل وكيلا لإمارة ابن رشيد في بغداد، ويبدو أن الاسم الصحيح هو ما ذكرناه بدليل ما كتب في خاتمة كتاب "التوضيح عن توحيد الخلاق"، ط 1، 1319 هـ: (تم طبع الكتاب ... على نفقة الشيخ صالح بن دخيل الجار الله) ، ص 220.
6 انظر ملخص مقالته: مجلة المقتطف، مجلد 27، ص 295.

(1/26)

متبعون للسنة لا غالون ولا جافون، حتى إني اجتمعت بكثير من مثل هؤلاء بالشام ومصر والعراق سنة 1318 هـ، وبينت مأخذهم ومعتقدهم ومذاهبهم، فأذعنوا لذلك، ووافقوا عليه، وقالوا إنه الحق، وطلبوا كتابا يطبع من تآليفهم يزيل ما لبس على كثير منهم، فإن بعض السياح يجهل حقيقة حالهم. ولا عبرة ببعض العوام الجهال، فطبعت في أواخر رجب سنة 1319 هـ كتاب "توضيح توحيد الخلاق في جواب أهل العراق وتذكرة أولي الألباب في طريقة الشيخ محمد بن عبد الوهاب". فانتشر في الآفاق وتلقاه أهل الإنصاف بالقبول والوفاق لأنه كتاب وحيد في فنه يحتاج إليه المبتدي ولا يستغنى عنه المنتهي، وحقيق أن تشد إليه الرواحل وتقطع دون الوصول إليه المنازل ... ) 1.
وألف الشيخ سليمان بن صالح الدخيل2 رسالة بعنوان "حقيقة المذهب الوهابي"3 يقول د. محسن غياض عجيل عن هذه الرسالة:
(وهي رسالة صغيرة في بيان حقيقة دعوة الشيخ محمد بن عبد الوهاب، والدفاع عنها، ورد ما لفقه خصومها عنها، وقد أوقف الأستاذ الدخيل كثيرا من وقته وجهده ليشرح للعراقيين خاصة وللناس عامة حقيقة تلك الدعوة وما تهدف إليه) 4.
ودافع الشيخ محمود شويل5 عن دعوة الشيخ الإمام، فرد على أحد خصوم هذه الدعوة، وهو المدعو محمد البكري أبو حراز السوداني حيث ألف هذا الجاهل رسالة سماها "الوهابية المهزومة"، وكان رد الشيخ محمود شويل بعنوان "القول السديد في قمع الحرازي العنيد"، وقد كشف شويل عن ضلالات الحرازي، وأبان الحق بأدلته، وقرر بمختلف البراهين صحة هذه الدعوة، كما رد على شبهات الخصم وفندها.
هذه أمثلة معدودة لبعض الأشخاص الذين تأثروا بهذه الدعوة السلفية وكان لهم جهود فعالة في نصرة هذه الدعوة.
__________
1 انظر ملخص مقالته: مجلة المقتطف، مجلد 27، ص 893.
2 الشيخ سليمان بن صالح الدخيل، ولد في بريدة سنة 1290 هـ، له مؤلفات كثيرة. كتب في التاريخ، ومارس الصحافة، وأصدر بعض الصحف، توفي في بغداد فقيرا سنة 1364 هـ. انظر ما كتبه محسن عجيل في كتابه عن "الصحفي المؤرخ سليمان الدخيل" و "علماء نجد" 1/282.
3 طبعت في بغداد سنة 1332 هـ، وهو أول موضوع كتبه الشيخ سليمان الدخيل عن نجد في مجلة لغة العرب. انظر: كتاب عجيل - السابق ذكره، ص 21.
4 د. محسن العجيل، الصحفي المؤرخ النجدي سليمان بن صالح الدخيل، ط 1، مركز دراسات الخليج، البصرة، 1982 م، ص 21.
5 محمود شويل المدني، ولد وتوفي بالمدينة (1302-1372 هـ) ، درّس في الحرمين وسافر إلى بلدان عديدة، له مؤلفات، انظر "الأعلام" 7-174.

(1/27)

ومما يجدر التنبيه عليه هاهنا أن نشير إلى ما ذكره الدكتور صالح العبود حول ما يقال من تأثر بعض الحركات والدعوات الإصلاحية والشخصيات الإسلامية بدعوة الشيخ الإمام مثل الحركة السنوسية في ليبيا، والحركة المهدوية في السودان ونحوهما، ومثل الأفغاني ومحمد عبده ومحمد إقبال وغيرهم.
يقول الدكتور العبود عن دعوى تأثر تلك الحركات والشخصيات بدعوة الشيخ الإمام:
(كل ذلك يحتاج إلى دقة وتحقيق ودليل يثبت أن هذه الدعوات والحركات تأثرت بعقيدة الشيخ وحركته ودعوته وقيام أنصاره.
والحقيقة أن هذه الدعوات والحركات النابعة من أهلها، وهم بأنفسهم لا يذكرون أنهم من أتباع الشيخ ولا أنهم تتلمذوا عليه أو قرأوا كتبه ومؤلفاته وأرادوا تطبيقها) 1.
ويسوق العبود أمثلة في إثبات ما ذكره، فيورد الأدلة على اختلاف الحركة السنوسية2 والثورة المهدوية عما دعا إليه الشيخ الإمام، وغيرهما من الحركات والثورات.
ومن هذه الأمثلة التي ذكرها العبود موضحا عدم تأثر بعض الشخصيات الإسلامية بدعوة الشيخ رحمه الله، ما أورده الإمام محمد عبده في رسالة التوحيد التي ألفها، فهو لم يورد توحيد العبادة الذي هو أول واجب على كل مكلف، يقول العبود - عقب ذلك -:
(وقد استدرك عليه تلميذه محمد رشيد رضا فقال: فات الأستاذ أن يصرح بتوحيد العبادة، وهو أن يعبد الله وحده ولا يعبد غيره بدعاء ولا بغير ذلك مما يتقرب به المشركون إلى ما عبدوه معه من الصالحين والأصنام. وهذا التوحيد هو الذي كان أول ما يدعو إليه كل رسول قومه بقوله: {اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُه} 3.
وقال شيخنا محمد خليل هراس: (وقد غلط الشيخ عبده في اعتباره توحيد الربوبية والانفراد بالخلق هو الغاية العظمى من بعثة الرسل ...
__________
1 د. صالح العبود "عقيدة الشيخ محمد بن عبد الوهاب"، 2/918-920 باختصار.
2 د. صالح العبود "عقيدة الشيخ محمد بن عبد الوهاب"، 2/920، 921 ويبدو أن الشيخ العبود خلط بين صاحب الحركة السنوسية المشهورة، وبين السنوسي صاحب العقيدة المعروفة بـ (أم البراهين) ، فالأول هو محمد بن علي السنوسي (ت 1202 هـ) والآخر هو محمد بن يوسف السنوسي (ت 895 هـ) ، حيث ظن العبود أنهما شخص واحد.
3 سورة الأعراف آية: 59.

(1/28)

ولعل فضيلة الشيخ عبده في هذا كان متأثر بالأشعرية الذين جعلوا الانفراد بالخلق هو أخص خصائص الإلهية، واهتموا في كتبهم بإقامة البراهين على هذا النوع من التوحيد دون أن يشيروا إلى توحيد الإلهية ... ) 1.
ويبدو أن أحد الدوافع التي جعلت أولئك الكتاب يدّعون تأثر مثل تلك الحركات والشخصيات بدعوة الشيخ محمد بن عبد الوهاب هو وجود أحد أوجه التشابه بين دعوة الشيخ وبين تلك الدعوات، ثم يحاولون عندئذ التوصل إلى إثبات هذا التأثر، فبمجرد أنهم عثروا على صفة جزئية تكون موجودة ومشتركة في كل من دعوة الشيخ وتلك الحركات حتى يحكموا بهذا التأثر، دون النظرة الشاملة لمنهج تلك الدعوات ومدى تأثره حينئذ بمنهج دعوة الشيخ الإمام رحمه الله.
فمثلا دعوة الأستاذ محمد عبده هاجمت التصوف، مثلما هاجمته - من قبل دعوة الشيخ رحمه الله، ولكن شتان بين منهج كل منهما في ذلك الهجوم. يقول د. محمد محمد حسين مشيرا إلى الخلط بين المنهجين:
(حتى خلطوا بهم كل من دعا بهذه الدعوة (أي مهاجمة التصوف) واعتبروه منهم، غافلين عن أن التصوف يمكن أن يهاجم من منطلقين مختلفين من منطلق سلفي يهاجم الابتداع، ومن منطلق علماني ينكر الغيبيات ويخضعها للتفكير الحر، ومن هذا المنطلق خلطوا بين الأفغاني ومحمد عبده وبين محمد بن عبد الوهاب) 2.
__________
1 د. صالح العبود "عقيدة الشيخ محمد بن عبد الوهاب"، 2/924، 925 باختصار.
2 محمد محمد حسين، "دعوة الإمام بين التأييد والمعارضة"، (مع بحوث أسبوع الشيخ) ، الرياض 1400 هـ، ص 5 باختصار.

(1/29)

دراسة استقرائية مجملة لمؤلفات المناوئين مع موقف علماء الدعوة من هذه المؤلفات المناوئة
يلاحظ الباحث من خلال اطلاع سريع على تاريخ الدعوة أن هذه الدعوة واجهتها معارضة قوية ضارية، وكانت إما معارضة سياسية من جهة الأمراء والحكام، وإما معارضة علمية من جهة العلماء و (المطاوعة) ، بل كان هناك ما يشبه التعاضد والتكاتف بين المعارضتين السياسية والعلمية، كما يبدو في المعارضة الشديدة الطويلة الأمد من دهام بن دواس1 أمير الرياض ضد هذه الدعوة السلفية، ومعه الخصم العنيد والعدو اللدود لهذه الدعوة، هو سليمان بن سحيم2 مطوع الرياض.
ويبدو هذا التعاضد أيضا، في معارضة سليمان بن عريعر3 أمير الإحساء لعثمان بن معمر4 أمير العيينة حين آزر الشيخ الإمام في بداية دعوته، وتهديده بقطع معونته الاقتصادية، فقد عزز هذه المعارضة، ما فعله محمد بن عفالق5 أحد علماء الإحساء، حيث كتب رسالة لابن معمر، ثم تلاها برسالة أخرى6 يحرضه ضد هذه الدعوة، ويشككه فيها، ويورد الشبهات والدعاوى التي يحاول ابن عفالق بواسطتها إقناع ابن معمر بالتخلي عن هذه الدعوة، والتخلص من صاحبها، وقد
__________
1 هو دهام بن داوس بن عبد الله، عرف بالطغيان والظلم والجبروت، وقد استكبر وتصدى لعداوة هذه الدعوة السلفية سبعا وعشرين سنة (1160-1187هـ) ثم هرب إلى الإحساء، وتوفي بها. انظر: ترجمته - كما جاءت في تعليق الشيخ عبد الرحمن بن عبد اللطيف آل الشيخ على كتاب "لمع الشهاب"، ص 34.
2 هو سليمان بن أحمد بن سحيم العنزي، وهو خصم شديد العداوة للدعوة السلفية، وبذل وسائل عديدة في التشنيع بها وتحريض العلماء في الرد عليها، ولد سنة 1130 هـ، وتوفي في الزبير سنة 1181 هـ.
3 هو سليمان بن محمد بن عريعر، وكان رئيس بني خالد، وامتد سلطانه إلى كثير من البلاد المجاورة للإحساء، ومدة سلطنته سبع عشرة سنة توفي سنة 1266 هـ في الخرج من أرض نجد. انظر: "تحفة المستفيد" ص 124، "لمع الشهاب" ص 167.
4 هو عثمان بن حمد بن معمر، تولى إمارة العيينة سنة 1142 هـ، وقد نصر دعوة الشيخ في أول الأمر، ثم تخلى عنه، قتل سنة 1163 هـ. انظر: عنوان المجد 1/ 22- 39.
5 هو محمد بن عبد الرحمن بن عفالق الحنبلي، ولد وتوفي في الإحساء (1100-1164هـ) له مؤلفات في الفقه والفلك، كما أن له مؤلفات ضد الدعوة السلفية - سيأتي بيانها - لم يذكرها ابن حميد في السحب، ولا البسام، ولا صاحب "تحفة المستفيد". انظر: "السحب الوابلة" ص 719 وهو مقال في مجلة العرب بتحقيق حمد الجاسر، س 12، ج 9، 10، ص 641-836، "تحفة المستفيد" ص 396، "علماء نجد" 3/818.
6 وهما رسالتان خطيتان حصلت على صورة منهما عن طريق مكتبة الدولة في برلين بألمانيا.

(1/30)

نجحت مساعيهم في ذلك، وتخلى ابن معمر عن الشيخ الإمام، فغادر العيينة متوجها إلى الدرعية كما هو معلوم.
لقد تعددت أوجه هذه المعارضة، وتنوعت سبل المناهضة والعداء، واستنفد الخصوم الكثير من الوسائل والطرق من أجل محاربة هذه الدعوة والقضاء عليها.
وما كتابة المؤلفات والرسائل ضد هذه الدعوة السلفية ومجددها إلا أسلوب من أساليب إعاقة هذه الدعوة والطعن فيها.
وحين نحاول الكشف عن أبعاد هذه المعارضة ومدى حجمها، فإننا نبين - بإيجاز - حال المعارضة في بلاد نجد أثناء ظهور دعوة الشيخ الإمام1 وما نتج عن تلك المعارضة المحلية من انتشار واتساع في مكائدها ومطاعنها إلى مختلف البلاد والأمصار.
يصور ابن غنام2 - المؤرخ الأول لهذه الدعوة - شدة المعارضة وصلابتها، فلما أورد ما فعله الشيخ ومعه ابن معمر في العيينة من هدم القباب وقطع الأشجار التي يتبرك بها، ذكر موقف المعارضين فقال رحمه الله:
(فأخذوا في رده والإنكار عليه وأتوا بأعظم الأسباب، وزجوا الخلق في لجة الضلال والارتياب، وضجوا على كلمة الحق بالتكذيب والإكذاب.
وأشر الناس والعلماء إنكارا عليه، وأعظم تشنيعا وسعيا بالشر إليه سليمان بن سحيم وأبوه محمد، فقد اهتم في ذلك وأنجد وجد في التحريش عليه والتحريض، وأرسل بذلك إلى الإحساء والحرمين والبصرة، فلم ينل من مراده سوى الخزي والعارة والحسرة، ولقد كاد وشنع وعادى وحشر علماء السوء ونادى وكذب عليه وبهت وزور، فقاموا معه فورا بالإنكار، وأفتوا للحكام والسلاطين بأن القائم بدعوة التوحيد خارجي.
__________
وصنفوا المصنفات في تبديعه وتضليله وتغييره للشرع النبوي وتبديله وتجهيله
1 كتب الأستاذ محمد النويصر رسالة ماجستير بعنوان المعارضة المحلية في نجد لدعوة الشيخ محمد بن عبد الوهاب، منذ ظهورها حتى سقوط الدرعية 1234 هـ (غير منشورة) ، كلية العلوم الاجتماعية، جامعة الإمام محمد بن سعود.
2 هو حسين بن أبي بكر ابن غنام، ولد في المبرز بالإحساء، وانتقل إلى الدرعية ودرّس بها، وله مؤلفان: "العقد الثمين"، و "تاريخ نجد"، وله قصائد شعرية في الدفاع عن الدعوة السلفية، توفي سنة 1225 هـ في الدرعية. انظر: "مشاهير علماء نجد" ص 185.

(1/31)

وسطروا فيها الجزم بكفره وبطلان حجته ودليله1.
ويذكر الدكتور عبد الله العثيمين عددا - تقريبيا - لأولئك الخصوم في نجد آنذاك، وتنوع مواقفهم فيقول:
(واضح من رسائل الشيخ (الشخصية) أن دعوته لقيت معارضة شديدة من قبل بعض علماء نجد، فالمتتبع لها يلاحظ أن أكثر من عشرين عالما أو طالب علم وقفوا ضدها في وقت من الأوقات، ويأتي في مقدمة هؤلاء المعارضين عبد الله المويس2 من حرمة، وسليمان بن سحيم من الرياض، ويستفاد من هذه الرسائل أن معارضي الشيخ من النجديين كانوا مختلفي المواقف، فمنهم من عارضه واستمر في معارضته مثل المويس، ومنهم من كان يعترف في بداية الأمر بأن ما جاء به الشيخ أو بعضه حق، لكنه غيّر موقفه مع مرور الزمن مثل ابن سحيم، ومنهم - أيضا - من كان متأرجحا في تأييده ومعارضته مثل عبد الله بن عيسى3) 4.ويتحدث العثيمين عن أبرز أوجه كيد المعارضة النجدية، فيقول:
(تبين "الرسائل الشخصية للشيخ الإمام" أن نشاط المعارضة النجدية كان مختلف الجوانب، وفي مقدمة أوجه ذلك النشاط الكتابة ضدها والمتأمل في هذه الرسائل يرى كثرة تلك الكتابة، وإن كان من المتوقع أن أغلبها لم يكن طويل المحتوى.
الوجه الثاني من أوجه نشاط المعارضة النجدية: مجادلة ابن إسماعيل جماعة الشيخ في ثرمداء، ومجادلة سليمان بن سحيم لابن صالح في مجلس الشيوخ في الرياض.
الوجه الثالث: الاتصال بالعلماء وذوي النفوذ خارج نجد وتحريضهم ضد الشيخ ودعوته، مثل إرسال ابن سحيم كتابا إلى العلماء خارج نجد وشكواه له عند أهل
__________
1 روضة الأفكار والأفهام لمرتاد حال الإمام وتعداد وغزوات ذوي الإسلام، ط 1، المكتبة الأهلية بالرياض، ص 31 باختصار.
2 هو عبد الله بن عيسى الشهير بالمويس، ولد في حرمة بنجد، وطلب العلم في الشام، وكان خصما شديدا للدعوة السلفية، توفي بحرمة سنة 1175 هـ. انظر: "السحب الوابلة" ص 692، "علماء نجد" 2/604.
3 لم أعثر له على ترجمة، وإنما الذي يعرف من الرسائل الشخصية للشيخ الإمام، أن عبد الله بن عيسى هو قاضي الدرعية ومطوعها، وأنه كان عالما كبيرا، بدليل قول الشيخ (إن عبد الله بن عيسى ما نعرف في علماء نجد ولا غيره أجل منه) 5/187، وكان الشيخ الإمام قد بعث إليه عدة رسائل. انظر: مجموعة الشيخ 5/240، 276، 280، 304، 314.
4 الرسائل الشخصية للشيخ محمد بن عبد الوهاب (ضمن بحوث أسبوع الشيخ) ، مركز البحوث بجامعة الإمام، 1403 هـ 1/108، 109.

(1/32)

الحرمين، وقد ركب المويس وخواص أصحابه إلى أهل الكواز وقبة رجب يخبرونهم بإنكار الشيخ لما هم عليه، ويستثيرونهم ضده، كما ركب المويس مع ابن ربيعة وابن إسماعيل1 إلى أهل قبة أبي طالب وأغروهم بعدم اتباع الشيخ.
وواضح أن الاتحاد إلى الاستنجاد بالخارج يعكس إدراك المعارضين النجديين لضعفهم أمام دعوة الشيخ وفشلهم في إيقافها.
الوجه الرابع من وجوه نشاط المعارضين المحليين: ترويج الكتب التي ألفها علماء غير نجديين ضد الدعوة بين الناس، كما روج المويس وابن عبيد كتاب القباني البصري2 وكما روج المويس وابن إسماعيل كتاب ابن عفالق34.
وحتى تكون الصورة أكثر وضوحا وبيانا لبعض مكائد الخصوم وتكالبهم ضد هذه الدعوة السلفية بمختلف السبل، فإننا نورد بعض النقول المختارة من الرسائل الشخصية للشيخ الإمام، والتي تكشف عن ضخامة الكيد والعداء من قبل بعض علماء نجد ومطاوعتهم ضد هذه الدعوة الصادقة، كما تكشف عن حجم المعاناة ومقدار المشقات التي تجشمها الشيخ في سبيل دعوته.
ففي رسالته لأهل القصيم يشير الشيخ إلى كيد سليمان بن سحيم فيقول:
(وبلغني أن رسالة ابن سحيم قد وصلت إليكم، وأنه قبلها وصدقها بعض المنتمين للعلم في جهتكم، والله يعلم أن الرجل افترى علي أمورا لم أقلها، ولم يأت أكثرها على بالي) 5.
ويورد الشيخ في رسالته لابن عباد6 مطوع ثرمداء بعضا من مناهضة الخصوم في نجد ضد الدعوة السلفية فيقول:
__________
1 ابن إسماعيل وابن ربيعة وابن عبيد - كما هو الظاهر من هذا النص من خصوم الشيخ، وممن وقفوا ضد هذه الدعوة. انظر توضيح ذلك: مجموعة الشيخ 5/20، 26، 27، 167، 205، 300.
2 سيأتي الحديث عن هذا الكتاب.
3 سيأتي الحديث عن هذا الكتاب.
4 الرسائل الشخصية للشيخ محمد بن عبد الوهاب (ضمن بحوث أسبوع الشيخ) 1/111-113.
5 مؤلفات الشيخ 5/11.
6 هو محمد بن عباد الدوسري، ولد في البير إحدى قرى المحمل، ثم انتقل إلى حوطة سدير، وقرأ على علمائها، وصار قاضيا فى ثرمداء، وتوفي بها سنة 1175 هـ. انظر: "علماء نجد" 3/812.

(1/33)

(وكذلك أحمد بن يحيى1 راعي رغبة عداوته لتوحيد الألوهية والاستهزاء بأهل العارض لما عرفوه، وإن كان يقر به أحيانا عداوة ظاهرة ... وكذلك ابن إسماعيل أنه نقض ما أبرمت في التوحيد، وتعرف أن عنده الكتاب الذي صنفه رجل من أهل البصرة2 كله من أوله إلى آخره في إنكار توحيد الألوهية، وأتاكم به ولد محمد بن سليمان3 راعي وثيثيه، وقرأه عندكم وجادل به جماعتنا، وهذا الكتاب مشهور عند المويس وأتباعه مثل ابن سحيم وابن عبيد يحتجون به علينا ويدعون الناس إليه..
وكذلك ما أتاهم كتاب ابن عفالق الذي أرسله المويس لابن إسماعيل، وقدم به عليكم العام4 وقرأه على جماعتكم يزعم فيه أن التوحيد دين ابن تيمية..) 5.
وفي رسالة لابن عيد أحد مطاوعة ثرمداء، يقول الشيخ بعبارة مؤثرة:
(فلما أظهرت تصديق الرسول فيما جاء به سبوني غاية المسبة وزعموا أني أكفر أهل الإسلام وأستحل أموالهم) 6.
ويصف الشيخ عداوة الخصوم وفتنتهم في رسالته للسويدي، فيقول رحمه الله:
(ولبسوا على العوام أن هذا خلاف ما عليه أكثر الناس وكبرت الفتنة وأجلبوا علينا بخيل الشيطان ورجله..) 7.
ويهاجم الشيخ الإمام بعض خصومه الألداء كابن سحيم، ويصفه بما يناسب حاله وواقعه فقال رحمه الله: (لكن البهيم "سليمان بن سحيم" لا يفهم معنى العبادة) 8.
ثم يقول: (فيا سبحان الله ما من عقولهم تفهم أن هذا الرجل من البقر، التي لا تميز بين التين والعنب) 9.
ويذكر الشيخ في رسالته لعبد الرحمن بن ربيعة10 مطوع ثادق بعضا من أفاعيل المعارضين، في صد الناس عن هذه الدعوة، فقال الشيخ رحمه الله:
__________
1 هو من خصوم دعوة الشيخ -كما هو الظاهر من هذا النص وغيره- ولم أعثر له على ترجمة.
2 يعني به: أحمد بن علي البصري الشهير بالقباني.
3 هو من خصوم دعوة الشيخ - كما هو الظاهر من هذا النص وغيره - ولم أعثر له على ترجمة.
4 يعني: العام الماضي.
5 مؤلفات الشيخ 5/20 باختصار يسير.
6 مجموعة مؤلفات الشيخ 5/26.
7 مجموعة مؤلفات الشيخ 5/36، 37.
8 مجموعة مؤلفات الشيخ 5/90، 91.
9 مجموعة مؤلفات الشيخ 5/90، 91.
10 لم أعثر له على ترجمة.

(1/34)

(فهذه خطوط المويس، وابن إسماعيل، وأحمد بن يحيى عندنا في إنكار هذا الدين والبراء منه، وهم الآن مجتهدون في صد الناس عنه، فإن استقمت على التوحيد وتبينت فيه، ودعوت الناس إليه، وجاهرت بعداوة هؤلاء خصوصا ابن يحيى؛ لأنه من أنجسهم وأعظمهم كفرا، وصبرت على الأذى في ذلك فأنت أخونا وحبيبنا) 1.
ويورد الشيخ في رسالته لأحمد بن إبراهيم2 مطوع مرات نصا مهما يتضمن بعض مطاعن الخصوم من نجد وغيره، وشيئا من شبهاتهم، وما كانوا عليه من حرص على عداوة الدعوة السلفية، يقول رحمه الله:
(وقد صرحوا - أي علماء الحرمين - أن من أقر بالتوحيد كفر، وحل ماله ودمه، وقتل في الحل والحرم. ويذكرون دلائل على دعاء الأولياء في قبورهم، منها قوله تعالى: {لَهُمْ مَا يَشَاءُونَ عِنْدَ رَبِّهِم} 3 فإن كانت ليست عندك، ولا صبرت إلى أن تجيء، فأرسل إلى ولد محمد بن سليمان في وشيقر ولسيف العتيقي4 يرسلونها إليك. وجاءنا بعض المجلد الذي صنفه القباني، واستكتبوه أهل الحسا، وأهل نجد، وفيه نقل الإجماع على تحسين قبة الكواز وأمثالها، وعبادتها، وعبادة سية طالب، ويقول في تصنيفه إلا ابن تيمية وابن القيم وعشرة أنا عاشرهم فالجميع اثنا عشر، فإذا كان يوم القيامة اعتزلوا وحدهم عن جميع الأمة ... ، وأيضا مكاتيب أهل الحسا موجودة، فأما ابن عبد اللطيف5 وابن عفالق وابن مطلق6 فحشوا بالزبيل أعني سبابة التوحيد واستحلال دم من صدق به أو أنكر الشرك) 78.
ومع شدة هذه الخصومة وضراوتها، وشناعة هذا العناد، واستمراره إلا أن الشيخ
__________
1 مجموعة مؤلفات الشيخ 5/167.
2 لم أعثر له على ترجمة.
3 سورة الزمر آية: 34.
4 هو سيف بن أحمد العتيقي، ولد في حرمة بسدير، وانتقل إلى الإحساء وتوفي بها سنة 1189 هـ، وقد جمع الردود التي رد بها على الشيخ الإمام، فبلغت سفرا ضخما وهي التي يقصدها الشيخ الإمام هاهنا. انظر: "السحب الوابلة" ص 671، "علماء نجد" 1/327.
5 هو عبد الله بن محمد بن عبد اللطيف الشافعي الإحساني، وهو أحد شيوخ الشيخ الإمام في الإحساء، وقد راسله الشيخ ودعاه إلى الحق، ولكنه أعرض وألف رسالة ضد الشيخ. انظر "الدرر السنية" 9/216.
6 لم أعثر له على ترجمة.
7 مجموعة مؤلفات الشيخ 5/205، 206 باختصار.
8 اعتنى الشيخ الإمام بمراسلة مطاوعة بلدان نجد، كما هو بيّن جلي في تلك النصوص التي نقلناها، وغيرها، وكان يورد في رسائله كثيرا من الحجج المقنعة في إثبات صدق دعوته، وقد أشار الشيخ في إحدى رسائله إلى مدى أثر المطاوعة في بعض بلدان نجد فقال: (إذا كان أهل الوشم وأهل سدير وغيرهم يقطعون أن كل مطوع في قرية لو ينقاد شيخها ما منهم أحد يتوقف) مجموعة الرسائل 5-207.

(1/35)

رحمه الله قد كان حريصا على هداية أولئك الخصوم، فيبذل الأسباب والوسائل لتحقيق ما يؤدي إلى استقامتهم والتزامهم بمتابعة الحق المؤيد بالدليل، ويظهر اللين والتلطف معهم، كما هو واضح في رسالته لشيخه عبد الله بن محمد بن عبد اللطيف أحد علماء الإحساء، حيث يخاطبه فيقول:
(فإني أحبك وقد دعوت لك في صلاتي، وأتمنى من قبل هذه المكاتيب أن يهديك الله لدينه القيم، وما أحسنك لو تكون في آخر هذا الزمان فاروقا لدين الله) 1.
وهذا الشيخ المخاطَب قد ألف رسالة في الرد على الشيخ الإمام، سماها "سيف الجهاد لمدعي الاجتهاد"2. ويخاطب الشيخ عبد الوهاب بن عبد الله بن عيسى فيقول:
(فإن كان إني أدعو لك في سجودي، وأنت وأبوك أجل الناس إلي وأحبهم عندي ... ) 3.
ومع ذلك فقد عانى الشيخ الإمام من الشيخ عبد الوهاب وأبيه معاناة شديدة، وأصابه منهما هم وغم كما هو مذكور في بعض رسائله4.
ويصف الشيخ الإمام محمد بن فيروز5 - أثناء رسالته لأحمد بن إبراهيم مطوع مرات - فيقول رحمه الله:
(ولكن تعرف ابن فيروز أنه أقربهم إلى الإسلام، وهو رجل من الحنابلة وينتحل كلام الشيخ "ابن تيمية" وابن القيم خاصة ... ) 6.
ولكن هذا الخصم -محمد بن فيروز- قد بلغت محاربته ومناهضته لهذه الدعوة حدا لا يوصف، لذا مدحه أحد خصوم هذه الدعوة وهو الحداد7 حيث قال مادحا لابن فيروز:
__________
1 "الدرر السنية" 1/32.
2 انظر "مصباح الأنام" للحداد ص 3.
3 مجموعة مؤلفات الشيخ 5/280.
4 انظر مجموعة مؤلفات الشيخ 5/280، 314، 315.
5 هو محمد بن عبد الله بن فيروز، من أهل نجد أصلا، ولد في الإحساء سنة 1142 هـ، مهر في عدة فنون، وله كثير من الشيوخ والتلاميذ، توفي في البصرة سنة 1216 هـ. انظر: "السحب الوابلة" ص 721، "علماء نجد" 3/882.
6 مجموعة مؤلفات الشيخ 5/206.
7 هو علوي بن أحمد بن الحسن الحداد، من أهل حضرموت، له عدة مؤلفات، توفي سنة 1232 هـ. انظر: "الأعلام" 4/249.

(1/36)

(ولله در الشيخ محمد بن عبد الله بن فيروز الحنبلي لما قام مجتهدا ابتغاء مرضاة الله في إطفاء بدعة هذا الخبيث، كلما رأى وجها لبعض أهل المذاهب الأربعة، تبع ذلك الوجه إذا كان مخالفا لما يعلمه أو يقوله ابن عبد الوهاب البدعي) 1.
وبلغ من كيد ابن فيروز أنه - كما قال ابن حميد2 في "السحب الوابلة"3 (كاتب السلطان عبد الحميد خان يستنجده على قتال البغاة الخارجين بنجد) 4.
ويصل بابن فيروز الإسفاف وشناعة السباب وبذاءة اللسان لدرجة أنه كتب تقريظا لرسالة تلميذه عبد الله بن داود5 - أحد أفراخ ابن فيروز وواحد من خصوم الدعوة السلفية -، وتضمن تقريظه ما ذكره مسعود الندوي6 -رحمه الله- حيث قال:
(وفي بداية هذا التقريظ، يبصر القارئ العبارة التالية، ولعله يذوب حياء لمجرد رؤيتها، ولكن نقل الكفر ليس بكفر فاضغط على قلبك واقرأ: ".. بل لعل الشيخ - يعني عبد الوهاب - غفل عن مواقعة أمه - يعني محمد بن عبد الوهاب - فسبقه الشيطان إليها فكان أبا لهذا المارد ... إلخ" إنا لله وإنا إليه راجعون - وهل يستطيع كبار المقذعين أن ينحطوا إلى هذا المستوى من الإقذاع) 7.
من خلال ما سبق يتضح - إجمالا - شدة كيد الخصوم وقوة المعارضة في بلاد نجد وتنوع أساليبها، وتعدد وسائلها، وذلك أثناء ظهور دعوة الشيخ الإمام
__________
1 "مصباح الأنام وجلاء الظلام في رد شبه البدعي النجدي التي أضل بها العوام"، المطبعة العامرة، مصر، 1325 هـ، ص 60.
2 هو محمد بن عبد الله بن حميد، ولد في عنيزة سنة 1232هـ، وكان إمام المقام الحنبلي في مكة، وقد برع في عدة علوم، إلا أنه كان خصما ضد هذه الدعوة السلفية، توفي في مكة سنة 1295هـ. انظر ترجمته: في مجلة العرب ج 9، 10، س 12، ص 642، "علماء نجد" 3/862.
3 هو كتاب "السحب الوابلة على ضرائح الحنابلة"، ولا يزال في حكم المخطوط، وقد ذكر مؤلفه تراجم الحنابلة من حيث وقف ابن رجب في "ذيل طبقات الحنابلة" سنة 751 هـ، وقد أعرض عن تراجم أئمة الدعوة - غالبا - بل طعن فيهم..- كما سيأتي موضحا -. انظر: مجلة العرب - الجزء السابق ذكره - ص 648.
4 مجلة العرب ج 9، 10، س 12، ص 723.
5 هو عبد الله بن داود الزبيري، ولد في الزبير، ورحل إلى الإحساء وتعلم بها، له مؤلفات، منها كتاب ضد هذه الدعوة السلفية بعنوان: "الصواعق والرعود"، توفي سنة 1225 هـ. انظر: "السحب الوابلة" ص 687، "علماء نجد" 2-539.
6 مسعود الندوي (1328 هـ - 1373 هـ) ، باحث إسلامي وداعية كبير إلى الإسلام واللغة العربية، له عدة كتب. انظر: "الأعلام" 7-221.
7 "محمد بن عبد الوهاب مصلح مظلوم ومفترى عليه"، ترجمة عبد الحليم البستوي، من مطبوعات جامعة الإمام، 1404 هـ، ص 170، 171.

(1/37)

محمد بن عبد الوهاب رحمه الله.
وهذا البيان الموجز لموقف الخصوم من العلماء والمطاوعة في نجد أثناء ظهور دعوة الشيخ، هو بمثابة المثال الذي يعطي صورة تقريبية لسعة المعارضة عموما وقوة نفوذها في مختلف البلاد.
وناسب - عقب ذلك - أن نذكر بعض ما سطره وكتبه الخصوم من الرسائل والمؤلفات ضد هذه الدعوة، مع مراعاة الترتيب الزماني - حسب وفيات أولئك العلماء -، وكذلك مع مراعاة الترتيب المكاني - حسب القرب من موطن هذه الدعوة -، وكل ذلك قدر المستطاع، وقد نشير لبعض أسماء الخصوم ممن عادى هذه الدعوة، ولكن لم يصل إلينا شيئ مما كتبوه، نظرا لما لهم من أثر في غيرهم بتأليف ما يعارض الدعوة، أو لاتصال جهودهم وارتباطها بمن ألّف وصنف ضد هذه الدعوة.
فممن عارض دعوة الشيخ الإمام وناصبها العداء في بلاد نجد أثناء ظهور الدعوة، عبد الله بن أحمد بن سحيم1 (ت 1175 هـ) ، وهو من بيت آل سحيم الذي يضم أكثر من خصم حارب الدعوة السلفية، ولكن المذكور -كما يقول البسام- (أخف عشيرته معاداة ومجابهة للدعوة السلفية) 2.
ومن أشد خصوم هذه الدعوة وأكثرهم عنادا ومناهضة، عبد الله بن عيسى المويس (ت 1175 هـ) ، ومعاداته وخصومته ظاهرة جلية - من خلال رسائل الشيخ والتي أشرنا إلى بعض منها.
يقول ابن حميد في "السحب الوابلة" (وكان ممن أنكر على ابن عبد الوهاب وعلى أتباعه في ابتداء دعوتهم) 3. وقد جاهر عبد العزيز بن عبد الرحمن بن عدوان4 (ت 1179 هـ) بالعداوة للشيخ، (فألف رسالة في نحو ثمانية كراسات من القطع الصغير رد بها على الشيخ
__________
1 هو عبد الله بن أحمد بن محمد بن سحيم، ولد في المجمعة، وقرأ على علماء سدير، وصار قاضيا على بلدان سدير، وقد كتب له الشيخ الإمام رسالتين مجيبا فيهما على شبهات المويس وسليمان بن سحيم. انظر: "علماء نجد" 2-512، "مجموعة مؤلفات الشيخ" 5/ 62، 130.
2 "علماء نجد" 2/512.
3 ص 692.
4 ولد ابن عدوان فى قرية أثيثية بالوشم، قرأ فى عدة علوم، وله نظم، وبعض الرسائل، توفي بعد رجوعه من المدينة عند واد يقال له العظيم. انظر: "السحب الوابلة" ص 681، "علماء نجد" 2/473.

(1/38)

محمد بن عبد الوهاب) 1.
ويبدو أن هذه الرسالة في الوقف2 وكان مربد بن أحمد الوهيبي التميمي3 من أهل حريملاء من أعداء الدعوة، وبلغ من عداوته وتضليله أن ذهب إلى صنعاء في اليمن، فشوه دعوة الشيخ محمد بن عبد الوهاب مما جعل الصنعاني - على رأي البسام - ينقض مدحه بقصيدة أخرى على وزنها4.
ومن أشد هؤلاء الخصوم عداوة وكيدا، وأعظمهم إفكا وتضليلا، سليمان بن سحيم (ت 1181 هـ) ، فإن عداوته ظاهرة وواضحة كما في الرسائل الشخصية للشيخ الإمام أثناء الرد على مفترياته5.
__________
1 البسام، "علماء نجد" 2/474 وقد طلبت هذه الرسالة ممن يملكها فوعدني بها، وما زلت أكرر الطلب، وهو يكرر الوعد، ولكن دون جدوى.
2 لأن حمد الجاسر فيما يبدو فهم أن رسالة الوقف غير الرسالة التي رد بها ابن عدوان على الشيخ الإمام..، مع أن ظاهر عبارة ابن حميد في "السحب الوابلة" يدل على أنهما رسالة واحدة، يقول ابن حميد (منها رسالة في الوقف رد على مبتدع العارض) ولم يذكر ابن حميد غير هذا الرد، كما يبدو أن البسام ذكر الرسالة على أنها رد، ولم يبين أنها في الوقف، والله أعلم. انظر: "السحب الوابلة" ص 682.
3 نشأ مربد بن أحمد في حريملاء، ثم طلب العلم فى دمشق، وصار قاضي حريملاء، قتل سنة 1171 هـ في بلدة رغبة. انظر: "علماء نجد" 3/947.
4 يذكر البسام - في "علماء نجد" 3/948، أن الصنعاني رجع عن مدحه، بخلاف بعض من المحققين، ويؤكد خصوم الشيخ أن الصنعاني قد رجع عن مدحه، ونقض قصيدته الأولى، بقصيدة أخرى شرحها حفيده يوسف بن إبراهيم الأمير، بعنوان "محو الحوبة في شرح أبيات التوبة" - انظر: "لفحات الوجد" ق 17، و "كشف النقاب" ص 75 - ولقد ألف الشيخ سليمان بن سحمان رحمه الله كتابا سماه "تبرئة الشيخين" الإمامين من تزوير أهل الكذب والمين" دافع فيه عن الإمامين ابن عبد الوهاب والصنعاني، وأكد ابن سحمان بعدة أدلة أن القصيدة التي نقض بها المدح -أولا- إنما هي موضوعة ومكذوبة على الصنعاني، لأنها تخالف ما كان عليه الصنعاني من اتباع السنة وذم البدع وأهلها، كما هو ظاهر في كتبه، وقد رد ابن سحمان على القصيدة وعلى شرحها، نثرا ونظما، ولقد تضمن شرحه الأبيات كلاما يخالف مخالفة صريحة لما قرره الصنعاني في كتبه مثل "تطهير الاعتقاد". فمن ذلك أن تلك القصيدة وشرحها قد تضمنتا الزعم بأن دعاء الموتى والاستغاثة بهم كفر عملي، والإمام الصنعاني قد عرف عنه أن الاستغاثة بالموتى ودعاءهم من الكفر الاعتقادي المخرج عن دين الإسلام. انظر: "تبرئة الشيخين"، ط 1، مطبعة المنار مصر، 1343 هـ، ص 182 - 195. ومما يؤكد ما ذكره ابن سحمان، أن القصيدة المزعومة قد شرحها يوسف بن إبراهبم الأمير، وهو حفيد الصنعاني، وقد عرف عن هذا الحفيد المناهضة والبغض للدعوة السلفية، فلا يبعد أن يكون هو صاحب القصيدة، خاصة وأن هذا الحفيد يقرظ الشعر. انظر: "لفحات الوجد" ق 18، ق 29، وانظر: المقال في التعريف بـ "لفحات الوجد" بمجلة العرب س 17، ج 9، 10، ص 744.
5 انظر عبد الله العثيمين، بحوث وتعليقات في تاريخ المملكة السعودية، ط 1، الرياض، 1404 هـ (موقف سليمان بن سحيم من دعوة الشيخ محمد بن عبد الوهاب ص 91-113) .

(1/39)

ولقد كانت رسالته المملوءة بالأكاذيب والشبهات ضد الدعوة السلفية، من أشد الوسائل تشويها للدعوة، وأشنعها تحريفا وتزويرا لمبادئ هذه الدعوة ولأتباعها، حيث إن هذا الخصم قد بعث بتلك الرسالة إلى سائر علماء الأقطار والأمصار يستحثهم ويحرضهم ضد مجدد هذه الدعوة، ولقد كان لها آثارها وأصداؤها السيئة ضد الدعوة ومجددها.
وكتب صالح بن عبد الله الصائغ1 (ت 1183 هـ) قصيدة يرد بها على الأمير الصنعاني لما مدح الشيخ محمد بن عبد الوهاب وأثنى خيرا على دعوته. ومطلع رد الصائغ:
سلام من الرحمن أحلى من الشهد ... وأطيب عرفا من شذا المسك والورد
إلى معشر الإخوان أهل محبتي ... وأهل ودادي نعم ذلك من ود
وبعد فقد جاءت إلينا رسالة ... بها قول زور خارج من لدن زيدي2
ومن المناوئين لهذه الدعوة سيف بن أحمد العتيقي (ت 1189 هـ) ويتجلى عداؤه بأنه جمع الردود التي رد بها على الشيخ محمد بن عبد الوهاب فكانت سفرا ضخما، ولكن - كما قال البسام - (إن هذا المجموع لا يعرف له وجود إلا بالذكر، وعند التصارع فإن البقاء للصالح من الأعمال والأقوال) 3. وسعى سليمان بن عبد الوهاب4 (ت 1208 هـ) - شقيق الشيخ الإمام - في معاداة الدعوة وتعددت أساليب خصومته ومناوأته ... فقد ألف رسالة سماها "فصل الخطاب في الرد على محمد بن عبد الوهاب"5 كان من آثارها نكوص أهل
__________
1 ولد الصائغ في عنيزة، ونشأ بها وصار قاضيا لها، له عدة تلاميذ ومؤلفات، توفي في عنيزة. انظر: "السحب الوابلة" ص 673، "علماء نجد" 2/364.
2 "علماء نجد" 2/364، ثم قال البسام بعد إيراد الأبيات الثلاثة السابقة: (وتقع في نحو اثني عشر بيتا تركت بقيتها عمدا) .
3 البسام، "علماء نجد" 1/327.
4 ولد الشيخ سليمان في العيينة، وتولى قضاء حريملاء، وأقام في سدير، وتوفي بالدرعية. انظر: "علماء نجد" 1/302.
5 ولعل هذا العنوان هو الاسم الصحيح لرد الشيخ سليمان على أخيه الشيخ الإمام، ويدل على ذلك ما ذكره ابن حميد في "السحب الوابلة" ص 699، والبسام في "علماء نجد" 1/304، وإليه يميل العثيمين في كتابه "الشيخ ابن عبد الوهاب" ص 61، 101، وكذا الشبل في تحقيقه لكتاب "الأخبار النجدية" للفاخري ص 126. ولقد لاحظت أن هذا الكتاب له أسماء أخرى منها: 1- الصواعق الإلهية في الرد على الوهابية، وقد طبع الكتاب بهذا الاسم في الهند 1306 هـ، ثم مصر، وتركيا. 2- حجة فصل الخطاب من كتاب رب الأرباب وحديث رسول الملك الوهاب وكلام أولي الألباب في إبطال مذهب محمد بن عبد الوهاب. نسخة خطية في مكتبة الأحقاف بحضرموت. 3- الرد على من كفر المسلمين بسبب النذر لغير الله، نسخة خطية في مكتبة الأوقاف العامة ببغداد. ومما يجدر ذكره هاهنا أني لاحظت أن مخطوط "المشكاة المضيئة" في الرد على الوهابية المنسوب لابن السويدي إنما هو مجرد نسخة مكررة حرفيا من كتاب الشيخ سليمان بن عبد الوهاب..، اللهم إلا أن كتاب هذا السويدي يزيد عن كتاب الشيخ سليمان بوجود بعض السباب والألفاظ النابية. انظر -مثلا-: ق 2، ق 3، ق 25.

(1/40)

حريملاء عن اتباع الدعوة، ولم يقف الأمر عند هذا الحد، بل تجاوزت آثار الكتاب إلى العيينة، فارتاب وشك بعض من يدعي العلم - في العيينة - من صدق هذه الدعوة وصحتها1.
يقول العثيمين عن ذلك:
(لم يقتصر نشاط سليمان على بلدته - حريملاء -، وإنما بذل جهدا لإقناع أهل العيينة بالخروج على الدعوة ودولتها، وكانت وسيلته في ذلك أن أرسل إليهم كتابا ضمنه آراء تناقض آراء أخيه محمد في مسائل العقيدة ... ) 2.
ويظهر أن سليمان يخالف أخاه في مسألة الذبح والنذر لغير الله ونحوهما فيعتبرهما سليمان من الشرك الأصغر، ويورد الأدلة لكلامه فيدعي أن ابن تيمية وابن القيم على ذلك الرأي الذي يقوله - كما سيأتي موضحا في موضعه3.
وناهض محمد بن فيروز (ت 1216 هـ) دعوة الشيخ الإمام أشنع مناهضة وأشدها، وكاد لها بمختلف أنواع الكيد والمكر، ومن جملة كيده أنه ألف كتابا في الرد
__________
1 انظر: مجموعة الشيخ 1/281، ابن غنام 2/225.
2 الشيخ محمد بن عبد الوهاب، ص 61.
3 حول مسألة هل رجع الشيخ سليمان عن ضلالاته وانضم إلى هذه الدعوة أم بقي مصرا على ذلك العداء؟ يؤكد البسام - في "علماء نجد" 1/305 - بكثير من الأدلة عدم صحة رجوع الشيخ سليمان، وقد تعقب الأستاذ محمد السكاكر أدلة البسام بالمناقشة والرد، كما في رسالته - لنيل الماجستير - "الإمام محمد بن عبد الوهاب ومنهجه في الدعوة" ص 126. وليس المقام هاهنا مقام تفصيل ومقارنة بين أدلة الطرفين، وإنما الذي يهمنا أن نذكّر - ابتداء - بما قاله صلى الله عليه وسلم: "من بطأ به عمله لم يسرع به نسبه" رواه مسلم. والأنبياء ثم الصحابة ومن بعدهم من سادات الموحدين، قد وجدوا في آبائهم أو أبنائهم أو إخوانهم العداوة الشديدة والخصومة الظاهرة لدعوة الحق والصواب، فلا عجب أن يوجد ذلك فيمن بعدهم كما هو حال الشيخ سليمان - على من يقول بعدم توبته.. - مع أخيه محمد، وأمر آخر وهو أن هناك أدلة - لم يذكرها البسام ولا السكاكر - كأنها ترجّح عدم رجوع الشيخ سليمان.. 1- منها ما قاله الشيخ عبد الرحمن بن حسن: (وممن أورد هذه الشبهة "عدم طروء الشرك في هذه الأمة" عليه - أي محمد بن عبد الوهاب - عبد الله المويس راعي حرمة، وابن إسماعيل في الوشم، وسليمان بن عبد الوهاب في العارض) "مجموعة الرسائل والمسائل النجدية" 3/ 53. 2- ويقول أيضا بعد أن ساق بعض الردود على شبهات ابن منصور: (وقد اكتفيت بما ذكره شيخنا في رده على سليمان بن عبد الوهاب الذي صدره بحديث عمرو ابن عبسة) "الدرر السنية" 9/ 201. ولم ترد إشارة إلى توبته، بل لم يترحم عليه في هذين النصين. 3- ويقول الشيخ عبد اللطيف بن عبد الرحمن بن حسن فى كتابه "منهاج التأسيس": (قال "داود" النقل الرابع والعشرون ذكر الشيخ سليمان بن عبد الوهاب في رده على أخيه محمد بن عبد الوهاب ... ) ص 190. وأثناء رد الشيخ عبد اللطيف على هذا النقل، لم يذكر شيئا مما يدل على رجوع الشيخ سليمان. ويبدو أن الشيخ عبد اللطيف لم يعلم برجوع الشيخ سليمان إلا أثناء تسويده لكتابه "مصباح الظلام"، بدليل أنه وصف سليمان بقصور العلم، وقلة التحصيل، ثم قال - بعد ذلك مباشرة -.. (وقد وقفت على رسالة تدل على رجوعه أثناء تسويد الكتاب) ص 104، 105، وكتاب "مصباح الظلام" ألفه بعد تأليف "منهاج التأسيس" - وإن لم يتم المنهاج - كما دل على ذلك ما جاء في ص 335، 336، من المصباح. فيبعد أن يظل أمر رجوعه خفيا على المجدد الثاني الشيخ عبد الرحمن بن حسن، وكذا ابنه الشيخ العالم عبد اللطيف، ثم لا يعلم الشيخ عبد اللطيف برجوع سليمان إلا أخيرا، والله أعلم، ورحمته أوسع.

(1/41)

على هذه الدعوة بعنوان "الرسالة المرضية في الرد على الوهابية"1.
ما ذكرناه -سابقا- أمثلة معدودة لما كتب ضد الشيخ ودعوته في بلاد نجد، وقبل سقوط الدرعية سنة 1234 هـ.
أما عن بلاد الإحساء فقد ألف عبد الله بن محمد بن عبد اللطيف - وهو أحد شيوخ الإمام محمد بن عبد الوهاب في الإحساء - رسالة بعنوان "سيف الجهاد لمدعي الاجتهاد"2.
كما ألف محمد بن عبد الرحمن بن عفالق (ت 1164 هـ) رسالة وجهها إلى الشيخ محمد بن عبد الوهاب، وكان عنوانها "تهكم المقلدين في مدعي تجديد الدين"3 وقد تضمنت هذه الرسالة أسئلة تعجيزية تهكمية، وبأسلوب يحمل طابع التحدي والغرور، وقد قصد بها ابن عفالق الطعن والتوهين في محمد بن عبد الوهاب، والنيل منه والاستخفاف به - كما هو ظاهر في هذه الرسالة -، كما أن هذه الأسئلة - من خلال الاطلاع عليها - ليست وكذا الجواب عليها من أصول العلم وواجباته، بل أقرب ما تكون إلى فضول العلم وترفه. ومن هذه الأسئلة - المترفة - التي وجهها ابن عفالق إلى الشيخ لكي يجيب عليها،
__________
1 ط. بمباي 1307 هـ، انظر: العثيمين، "الشيخ محمد بن عبد الوهاب، حياته وفكره"، ص 146.
2 سبق ذكره.
3 وهي رسالة مخطوطة، في مكتبة الجامعة الملكية فى تبونجن بألمانيا، وقد حصلت على صورة منها.

(1/42)

قول ابن عفالق:
(وبعد فأسألك عن قوله تعالى: {وَالْعَادِيَات} 1 إلى آخر السورة التي هي من قصار المفصل كم فيها من حقيقة شرعية وحقيقية لغوية وحقيقة عرفية، وكم فيها من مجاز مرسل ومجاز مركب، واستعارة تحقيقية، واستعارة وثاقية واستعارة عنادية واستعارة عامية واستعارة خاصية واستعارة أصلية واستعارة تبعية واستعارة مطلقة واستعارة مجردة واستعارة مرشحة وموضع الترشيح والتجريد فيها وموضع الاستعارة بالكناية والاستعارة التخيلية وما فيها من التشبيه الملفوف والمفروق والمفرد والمركب والتشبيه المجمل والمفصل. إلى آخر هذه الأسئلة) 2.
كما ألف ابن عفالق رسالة وجهها إلى عثمان بن معمر أمير العيينة3 يشككه في دعوة الشيخ، ويطعن فيها حتى يتخلى عثمان عن نصرتها4 -في بادئ الأمر-، وادعى ابن عفالق أن ابن عبد الوهاب خالف ابن تيمية وابن القيم في مسائل التوحيد5 وقد كتب ابن معمر ردا على رسالة ابن عفالق يذكر موافقته لدعوة الشيخ، مما جعل ابن عفالق يكتب جوابا عن رسالة ابن معمر6 وقد شنع في هذا الجواب على الشيخ الإمام وابن معمر، ورماهما بتكفير المسلمين وتضليلهم7 ويظهر من هذه الرسالة إلحاح ابن عفالق في إقناع ابن معمر بترك نصرة الشيخ8.
وفي المدينة كتب محمد بن سليمان الكردي9 (ت 1194هـ) أسئلة وأجوبة ضد الدعوة السلفية، حيث تضمنت مخالفة ومعارضة لما قرره وأكده أئمة الدعوة السلفية قديما وحديثا10.كما كتب الكردي تقريظا لرسالة سليمان بن عبد الوهاب، مؤيدا له في ذلك،
__________
1 سورة العاديات آية: 1.
2 "تهكم المقلدين"، ق 5.
3 توجد مخطوطة في مكتبة الدولة في برلين بألمانيا، وقد حصلت على صورة منها.
4 انظر من تلك الرسالة: ق 39، 40، 49، 52.
5 انظر من تلك الرسالة: ق 42، 44، 50، 52.
6 يوجد جواب ابن عفالق على رد ابن معمر مخطوطا في مكتبة الدولة في برلين بألمانيا، وقد حصلت على صورة منه.
7 انظر: ق 57، 59، 63.
8 مثلا يقول ابن عفالق مخاطبا ابن معمر (وأرسلت لك ما فيه الكفاية) ق 63.
9 محمد بن سليمان الكردي، ولد بدمشق سنة 1127هـ، ونشأ في المدينة، وتولى إفتاء الشافعية فيها، وله عدة مؤلفات، توفي بالمدينة. انظر: "الأعلام" 6/152.
10 عنوانها: "مسائل وأجوبة وردود على الخوارج"، صورة خطية عن معهد المخطوطات، وطبعت ضمن فتاواه في مصر 1357 هـ.

(1/43)

ومادحا لرسالة سليمان ضد الدعوة السلفية، ومما حواه ذلك التقريظ هذه العبارة - التي يخاطب بها الشيخ الإمام -:
(يا ابن عبد الوهاب سلام على من اتبع الهدى فإني أنصحك لله تعالى أن تكف لسانك عن المسلمين) 1.
وفي العراق كتب أحمد بن علي البصري الشهير بالقباني2 (كان حيا سنة 1157 هـ) مجلدا ضخما سمي بـ "فصل الخطاب في رد ضلالات ابن عبد الوهاب"3 يزيد عن مائتين ورقة، وهذا الكتاب جواب على رسالة ابن سحيم التي بعثها إلى علماء الأمصار تحريضا لهم على الشيخ وتشويها للدعوة السلفية، ويظهر من هذا الكتاب شدة إلحاح ابن سحيم على أولئك العلماء من أجل مناهضة الشيخ الإمام ودعوته، حيث إنه تكرر منه الطلب مرة ثانية - كما يذكر القباني4 - فكتب القباني هذا المجلد5.
وألف عبد الله بن داود الزبيري (ت 1225 هـ) كتابا في مناهضة هذه الدعوة سماه "الصواعق والرعود في الرد على ابن سعود"6.
__________
1 الحداد "مصباح الأنام"، ص 81.
2 لم أعثر له على ترجمة، ويظهر أن كتابه كان له رواج عند خصوم الدعوة المعاصرين للشيخ كما جاء مدونا في الرسائل الشخصية للشيخ. انظر: "مجموعة الشيخ" 5/20، 206.
3 توجد منه صورة خطية في قسم المخطوطات بجامعة الإمام.
4 انظر: "فصل الخطاب" ق 124.
5 مما يجدر ذكره هاهنا حول الاسم الصحيح لهذا الكتاب أن القباني أشار في مقدمة هذا الكتاب ق 3، 4، أن ابن عبد الوهاب أرسل رسالة إليهم يدعوهم لعبادة الله وحده.. فألف القباني كتابا في الرد على هذه الرسالة، سماه "فصل الخطاب في رد ضلالات ابن عبد الوهاب" فلما قدمت رسالة ابن سحيم وتكرره طلبه سنة 1157 هـ، كتب عندئذ - القباني كتابا آخر هو اختصار للكتاب السابق وزيادة - كما قاله القباني -، ومما يؤيد أن الكتاب الذي هو جواب على رسالة ابن سحيم مغاير للكتاب الأول "فصل الخطاب" أن القباني - يكرر كثيرا (وذكرنا في فصل الخطاب..) . انظر: ق 31، 34، 48، 50، 53، 138، 166 ويؤكد ذلك ما ذكره الأستاذ عباس العزاوي في كتابه "ذكرى أبي الثناء الألوسي" أن الشيخ الإمام أرسل رسالة إلى البصرة في منتصف سنة 1155 هـ، يدعوهم فيها، فأجابه القباني في كتابه "فصل الخطاب" رادا عليه بما وقع من ردود على شيخ الإسلام ابن تيمية. انظر: ص 34. كما أن الشيخ الإمام أورد عبارة للقباني في تحسين بناء القباب على القبور، وإجماع العلماء على تجويزه -على حد زعمه-، انظر: "مجموعة الشيخ" 5/206. وهذه العبارة ليست موجودة -حسب اطلاعي- في الكتاب الآخر الذي هو جواب على رسالة ابن سحيم.
6 يوجد مخطوطا في المكتبة الشرقية ببتنة في الهند، رقم 1238، ويذكر الحداد فى "مصباحه" ص 79: أن عبد الله بن داود استفاد من رد القباني.

(1/44)

يقول البسام في ترجمته للمذكور أنه (قد شرب من مشائخه "وأعظمهم محمد بن فيروز" عداوة للدعوة السلفية في نجد وزعيمها الشيخ محمد بن عبد الوهاب - رحمه الله - لذا فإنه من أشد الجادين في مجابهتها ومعارضتها، وقد صنف في الرد عليه كتابا سماه "الصواعق والرعود في الرد على ابن سعود"، إلا أن الله قد أبقى هذه الدعوة الطيبة في نمو وتقدم وتوسع في المشارق والمغارب وذهبت رعوده وبروقه خلبا فالحمد لله على المعتقد الحسن) 1.
ومن خلال الاطلاع على بعض كتب الخصوم، يظهر أن كتاب الصواعق والرعود له أهمية وعناية عند الخصوم، ويحظى مؤلفه بالمدح والتقدير لديهم.
فقد مدح محمد بن محمد القادري2 هذا الكتاب وبالغ في الإطراء والتبجيل لمؤلفه، فقال:
(وهو كتاب مخزون بالعجائب، ومشحون بالغرائب، عظيم النفع، جليل الشأن، واضح البرهان، لا نعرف كتابا في هذا النمط أشرف منه وأعظم، ولا أنفس منه وأتم، من شأنه أن يكتب سطوره بالنور على خدود الحور ... ومن أراد أن يعرف دسائس الشيطان التي ألقاها إلى ابن سعود، فعليه بمطالعة "الصواعق والرعود"، فإنه كتاب غريب في صنعه عجيب، وكان التصدي لإبطالها فرض كفاية على علماء المسلمين، لئلا يغتر بها عوام المؤمنين، ويصير الوزر عليهم أجمعين، فجزا الله حضرة الشيخ عبد الله بن داود حيث أبطلها في "الصواعق والرعود" أحسن الجزاء حيث رفع الوزر عنه وعنهم في دار الجزاء) 3. ومدح حسن بن عمر الشطي4 الصواعق ومؤلفها. فقال:
(وقد ألف العلامة المحقق والفهامة المدقق الشيخ عبد الله بن داود كتابا مشهورا مسمى بـ "الصواعق والرعود في الرد على ابن سعود" فقد أطال في ابتداء أمره وسيرته وسيرة من بعده من خلفه، وقد انتشر هذا الكتاب واطلع عليه الفحول وأحسنوا الثناءات على مؤلفه..) 5.
__________
1 "علماء نجد" 2-539.
2 لم أعثر له على ترجمة.
3 رسالة صغيرة (بدون عنوان) في الرد على الوهابية، توجد في قسم المخطوطات بجامعة الملك سعود - 7 ورقات، ق 2.
4 هو حسن بن عمر بن معروف الشطي، من علماء دمشق، ولد بها سنة 1205 هـ، له عدة مؤلفات، وله عدة تلاميذ، توفي سنة 1274 هـ. انظر: "النعت الأكمل" ص 367.
5 انظر تذييله على رسالة إثبات الصفات ق 71، وكذا تذييله على رسالة مشاجرة بين أهل مكة وأهل نجد ق 39.

(1/45)

وذكر علوي الحداد الصواعق ومؤلفه، فمدحه بقوله:
(وقد سمعت بكتاب مبسوط في عشرين كراسا سماه "الصواعق والرعود ردا على الشقي عبد العزيز بن سعود"، وقد قرظ عليه أئمة من علماء البصرة وبغداد وحلب والإحساء وغيرهم، تأييدا لكلام مؤلفه وثناء منهم عليه، وقد أجادوا وبينوا) 1.
ويقول الحداد: (ومن أراد أن تقر عينه فعليه به أي بكتاب الصواعق والرعود للشيخ العلامة والبحر الفهامة عفيف الدين عبد الله بن داود الزبيري، فما أظنك تجد مثله..) 2. ووصف ابن حميد هذا الكتاب بأنه (مجلد حافل أجاد فيه) 3. وأمام هذا الاهتمام والمدح الكبيرين لكتاب الصواعق ومؤلفه، فقد حرصت كثيرا على الحصول والاطلاع عليه، وبذلت جهدي في سبيل ذلك ولكن دون جدوى4.
وفي اليمن كتب عبد الله بن عيسى الكوكباني5 (ت 1224 هـ) كتابا في الطعن على دعوة الشيخ رحمه الله سماه "السيف الهندي في إبانة طريق الشيخ النجدي"6 وقد حوت هذه الرسالة الكثير من المغالطات التاريخية حول تاريخ هذه الدعوة7.
وفي حضرموت ألف علوي بن أحمد الحداد (ت 1232 هـ) كتابين في مناهضة الشيخ ودعوته، فصنف كتاباً بعنوان "السيف الباتر لعنق المنكر على
__________
1 "مصباح الأنام" ص 3.
2 "مصباح الأنام" ص 4.
3 "السحب الوابلة" ص 687.
4 علمت من خلال كتاب "محمد بن عبد الوهاب مصلح مظلوم" ... لمسعود الندوي أن هذا الكتاب يوجد مخطوطا في مكتبة بتنه الشرقية بالهند رقم 1238، فأرسلت في طلبه من تلك المكتبات بأكثر من خطاب، فجاء الرد متأخرا بالموافقة على ذلك وبشرط عسير، وهو إرسال كمية (ضخمة) من الكتب المطبوعة مثل "شذرات الذهب" لابن العماد، و "تاريخ بغداد" للخطيب، و "تهذيب التهذيب" لابن حجر وغيرها، ثم حاولت مرة ثانية وثالثة موضحا صعوبة تحقيق هذا الطلب، أو على الأقل التنازل عن بعضه، فجاء الرد مؤكدا على الطلب السابق، فزهدت -عندئذ- في الحصول عليه.
5 ولد الكوكباني سنة 1175 هـ، وتعلم بحصن كوكبان، برز في عدة علوم، وعرف بالأدب وقرظ الشعر، له عدة مؤلفات. انظر: "نيل الأوطار" 2/92.
6 انظر: "لفحات الوجد من فعلات أهل نجد" ق 3.
7 من هذه المغالطات التي ذكرها ابن عيسى ونقلها عنه صاحب اللفحات أن محمد بن عبد الوهاب المقدسي، وكان مبتدأ أمره خروج الشيخ ونزوله على الشيخ عبد العزيز النجدي، الذي لا يعرف حلالا ولا حراما، ق 4، 5.

(1/46)

الأكابر"1 ثم تبعه بآخر عنوانه "مصباح الأنام وجلاء الظلام في رد شبه البدعي النجدي التي أضل بها العوام".
والكتاب الأخير يتكون من سبعة عشر فصلا، وفي كل هذه الفصول رد على الدعوة السلفية، وتقرير ما يخالفها، فسود الحداد "مصباحه" بتقرير جواز الاستغاثة بالأموات والغلو في الأولياء، وتأكيد جواز البناء على القبور وتشييد المشاهد والمزارات لقبور الصالحين ...
يقول الحداد في "مصباحه" - مهولا شأن إخوانه من أدعياء العلم ممن أنكر الدعوة السلفية-:
(ثم رأيت جوابا للعلماء الأكابر من المذاهب الأربعة لا يحصون بِعَدٍّ من أهل الحرمين الشريفين والإحساء والبصرة وبغداد وحلب واليمن وبلدان الإسلام نثرا ونظما أتى إليّ بمجموع رجل من آل ابن عبد الرزاق الحنابلة الذين في الزبارة والبحرين فيه رد علماء كثيرين..) 2.
وكتب المدعو محمد بن محمد القادري رسالة قصيرة في الطعن على الشيخ والإمام عبد العزيز بن محمد بن سعود3 (ت 1218 هـ) ، وذلك لما بلغت -هذا القادري- رسالة الأمير عبد العزيز التي توضح معتقدهم وتبين ما هم عليه، وقد كتب هذا الرد الذي هو أقرب إلى السباب والشتام سنة 1211 هـ.. في مدينة حلب4.
وألف عمر المجوب5 (ت 1222 هـ) من علماء تونس رسالة في الرد على الوهابية6 لما بلغته رسالة الأمير عبد العزيز بن محمد بن سعود، وهذه الرسالة كأختها السابقة – غالبا - مجرد طعن وتجريح على الدعوة السلفية، وبأسلوب مسجوع متكلف.
__________
1 علوي الحداد، "مصباح الأنام"، ص 2.
2 علوي الحداد، "مصباح الأنام"، ص 2، ص 79. وقد ذكر الحداد: منهم: أحمد المصري الإحسائي، وعطاء المكي له رسالة بعنوان "الصارم الهندي في عنق النجدي"، وألف المنعمي قصيدة في الرد على ابن عبد الوهاب. انظر: "مصباح الأنام"، ص 2، 6.
3 هو الإمام الذي تولى مادة الدولة السعودية الأولى بعد وفاة والده، وقد امتدت وتوسعت الدولة في عهده..، واشتهر رحمه الله بالعدل والتقوى والإحسان إلى الرعية، مات مقتولا وهو يصلي على يد رافضي. انظر: "عنوان المجد" 1/167.
4 انظر: ق 7 من هذه الرسالة.
5 هو عمر بن القاسم بن محجوب التونسي. انظر "معجم المؤلفين" 7/304.
6 طبعت في تونس سنة 1327 هـ، وانظر مناسبة تأليف هذه الرسالة من كتاب "إتحاف أهل الزمان بأخبار ملوك تونس وعهد الأمان" لأحمد بن أبي الضياف 3/63، 64.

(1/47)

ومن بلاد المغرب كتب محمد بن عبد المجيد بن عبد السلام بن كيران الفاسي1 (ت 1227 هـ) أحد علماء فاس بالمغرب، رسالة بعنوان "الرد على بعض المبتدعين من الطائفة الوهابية"2 (ت 1229 هـ) ، وكان سبب تأليف كتابه هو وصول رسالتين من الأمير سعود بن عبد العزيز3 (ت 1229 هـ) إلى تلك البلاد فكتب المذكور هذا الرد على تلك الرسالتين، مقلدا أسلافه الأوائل ممن طعن وأنكر هذه الدعوة الصادقة الحقة.
وخلف أولئك الخصوم أثناء مدة الدولة السعودية الثانية (1235 هـ - 1309 هـ) أفراخهم ممن تلقف من شيوخه كره هذه الدعوة والكيد لها، وأشربوا بغض الشيخ الإمام وأتباعه.
فظهر في بلاد نجد محمد بن علي بن سلوم4 (ت 1246 هـ) ، وهو ممن شرق بهذه الدعوة5 وقد ترك نجدا، إلى الإحساء، ثم انتقل إلى البصرة مع شيخه محمد بن فيروز والذي هو خصم عنيد لهذه الدعوة كما تقدم.
ومنهم عثمان بن سند البصري6 (ت 1250 هـ) ، وعداوته ظاهرة في كتابه المسمى "مطالع السعود بطيب أخبار الوالي داود"7 وقد اختصره أمين بن حسن الحلواني المدني8 (ت 1316 هـ) ، ومن مفتريات عثمان بن سند أنه يزعم أن أتباع هذه الدعوة يكفرون عموم المسلمين الذين على الكرة الأرضية9.
__________
1 من فقهاء فاس، مالكي المذهب، له تصانيف. انظر: "الأعلام" 6/ 178.
2 طبعت في مصر سنة 1327 هـ.
3 ولد الإمام سعود في الدرعية سنة 1165 هـ، وعرف عهده بكثرة الغزوات، وقد تلقى العلم من الشيخ محمد بن عبد الوهاب، وكان للإمام سعود مجالس علم وذكر. انظر: "عنوان المجد" 1/225.
4 هو الفرضي، ولد في العطار بسدير سنة 1161 هـ، ورحل إلى الإحساء، له عدة مؤلفات، وألغاز في الفقه والفرائض، توفي في بلدة سوق الشيوخ. انظر: "السحب الوابلة" ص 827، "علماء نجد" 3/909.
5 يبدو أن البسام يميل إلى أن ابن سلوم ليس من خصوم هذه الدعوة.. وكأنه لم يطلع على ما كتبه الشيخ عبد الرحمن بن حسن وابنه عبد اللطيف في إثبات تلك العداوة. انظر: "الدرر السنية" 9/215، 217، 335.
6 ولد عثمان في حريملاء سنة 1182 هـ، ورحل إلى الزبير، له عدة مؤلفات كما أن له قصائد شعرية، توفي في بغداد. انظر: "روضة الناظرين" 2/73، ولكنه لم يشر إلى تلك العداوة!.
7 هو مخطوط في مكتبة الأوقاف العامة ببغداد، رقم 5840.
8 انظر: ترجمته في "الأعلام" 2/15، "معجم المؤلفين" 3/6.
9 انظر: مختصر كتاب "مطالع السعود" لعثمان بن سند، اختصره أمين بن حسن، طبعة محب الدين الخطيب، ص 80. يذكر كاظم الدجيلي -في مجلة لغة العرب س 3، ع 4، ص 180- أثناء ترجمة عثمان بن سند بأنه لم يرجع للوهابية لأنه طعن فيهم في هذا الكتاب "مطالع السعود"، وقد صنفه في السنة الأخيرة من حياته.

(1/48)

ومن أشد الخصوم -في بلاد نجد آنذاك- عداوة وكيدا لهذه الدعوة السلفية وأنصارها عثمان بن منصور1 (ت 1282 هـ) ، وأن رسائل الشيخ عبد الرحمن بن حسن2 والشيخ عبد اللطيف بن عبد الرحمن بن حسن وغيرهم من علماء الدعوة ممن عاصر عثمان بن منصور، كل ذلك يؤكد شدة تلك العداوة والمناهضة لهذه الدعوة السلفية.
يقول الشيخ عبد الرحمن بن حسن عن بعض مؤلفات ابن منصور:
(أما بعد فإنا قد وجدنا في كتب عثمان بن منصور بخطوطه أمورا تتضمن الطعن على المسلمين، وتضليل إمامهم شيخ الإسلام محمد بن عبد الوهاب رحمه الله فيما دعا إليه من التوحيد، وإظهار ما يعتقده في أهل هذه الدعوة من أنهم خوارج تنزل الأحاديث التي وردت في الخوارج عليهم) 3.
ويقول الشيخ عبد اللطيف بن عبد الرحمن بن حسن عن أحد كتب ابن منصور:
(وقد رأيت كتابه الذي سماه "جلاء الغمة"، ورأيت حشوه من مسبة دين الله، والصد عن سبيله، والكذب على الله وعلى رسوله، وعلى أولي العلم من خلقه، وأئمة الهدى ما لم نر مثله للمويس وابن فيروز والقباني وأمثالهم ممن تجرد لعداوة الدين ومسبة مشائخ المسلمين) 4.
وأما كتبه التي ألفها ضد هذه الدعوة ومجددها فهي: جلاء الغمة عن تكفير هذه الأمة5 وغسل الدرن عما ركبه هذا الرجل من المحن، وتبصرة أولي الألباب6.
وله كتاب رابع بعنوان "منهج المعارج لأخبار الخوارج"7 كما أنه كتب
__________
1 هو عثمان بن عبد العزيز بن منصور الناصري، ولد في أول القرن الثالث عشر في بلدة الفرعة بسدير، وطلب العلم في العراق، له مؤلفات منها "شرح كتاب التوحيد" للشيخ الإمام، وتولى القضاء، توفي في حوطة سدير. انظر: "علماء نجد" 3/ 693.
2 الشيخ عبد الرحمن بن حسن، هو المجدد الثاني، ولد في الدرعية سنة 1193 هـ، درس على كبار علماء نجد، وولي القضاء، وبعد سقوط الدرعية، نقل إلى مصر، ودرس على علمائها، ثم عاد إلى نجد حين طلبه تركي بن عبد الله، له عدة مؤلفات، توفي في الرياض. انظر: "مشاهير علماء نجد" ص 78، "علماء نجد" 1/56.
3 "الدرر السنية" 9/194.
4 "الدرر السنية" 9/351.
5 انظر: عبد اللطيف بن عبد الرحمن بن حسن، "مصباح الظلام"، ط 3، دار الهداية، الرياض، ص 16.
6 انظر: عبد اللطيف بن عبد الرحمن بن حسن، "مصباح الظلام"، ط 3، دار الهداية، الرياض، ص 30.
7 وهو محفوظ في دار الكتب المصرية، وقد حصلت على صورة منه عن طريق د. عبد الله الشبل، وهذا المخطوط يصل إلى 186 ورقة، تضمن أخبار الخوارج وتاريخهم، ولكنه في المقدمة ق 6 ذكر كلاما يطابق كلامه في كتابه جلاء الغمة - كما نقله الشيخ عبد اللطيف في كتابه "مصباح الظلام" ص 66، ومضمونه الطعن على هذه الدعوة وأتباعها ورميهم بتكفير المسلمين الذين يعمرون المساجد والمدارس..، ولذا ألحقنا هذا الكتاب ضمن المؤلفات المعادية للدعوة، خاصة وأن الشيخ عبد الرحمن بن حسن قد لام عثمان بن منصور حين ألف في الخوارج، فكان مما قاله الشيخ عبد الرحمن: (ومن الأمور الظاهرة البينة أنك تكتب في الخوارج وتذكر كلام شيخ الإسلام فيهم، والواقع في كثير من الأمة أعظم من مقالة الخوارج، عبادة الأوثان وتزيين عبادتها وإنكار التوحيد. والخوارج ما عندنا أحد منهم حتى في الأمصار، ما فيها طائفة تقول بقول الخوارج إلا الأباضية في أقصى عمان، ووقعوا في ما هو أكبر من رأي الخوارج، وهي عبادة الأوثان، ولا وجدنا لخطك وتسمية بالخوارج، وتسمية بالمعارج إلا أن هذه الدعوة الإسلامية التي هي دعوة الرسل إذا كفروا من أنكرها. قلت: يكفرون المسلمين لأنهم يقولون لا إله إلا الله "الدرر السنية" 9/ 231. وانظر حال ابن منصور وتلقيه عن مشايخه "ابن سلوم" وابن سند، وابن جديد" عداوة الشيخ الإمام وبغض دعوته من خلال ما كتبه الشيخ عبد الرحمن بن حسن وابنه الشيخ عبد اللطيف في "الدرر السنية" 9/ 187، 195، 202، 210، 217، 333، 334. ومن الإنصاف مع الشيخ عثمان بن منصور أن أسجل ما أخبرني به الشيخ أحمد بن عبد الله بن حميد في شهر ذي الحجة 1405 هـ عن والده الشيخ العلامة عبد الله بن محمد بن حميد -رحمه الله- أنه ذكر -وبطريق موثق- رجوع الشيخ عثمان بن منصور عن ضلالاته. كما أني اطلعت على رسالة قصيرة لابن منصور بعنوان "الرد الدامغ على الزعم أن شيخ الإسلام ابن تيمية زائغ" وهي رد على شيخه عثمان بن سند البصري، وهذه الرسالة موجودة بقسم المخطوطات بجامعة الإمام رقم 2137 (1/3 ب) .

(1/49)

قصيدة يمدح داود بن جرجيس أحد المناوئين للدعوة، ويحثه على مناهضة أئمة الدعوة السلفية، ويسميهم عثمان بالخوارج1.
وممن كتب ضد الدعوة السلفية -آنذاك- محمد بن عبد الله بن حميد (ت 1295 هـ) ، وتمثلت هذه الكتابة في إعراضه في كتابه "السحب الوابلة على ضرائح الحنابلة" عن إيراد تراجم علماء الدعوة إلا ما ندر مثل ترجمته لشيخه الشيخ عبد الله أبو بطين رحمه الله، وذكره العلماء الذين ناهضوا الدعوة السلفية، وقد شنع ابن حميد في تراجم الخصوم على أهل الحق بالباطل، ومدح الخصوم على ردودهم، كما أنه يطلق بعض الأوصاف الشنيعة على الشيخ الإمام رحمه الله - كما هو واضح أثناء ترجمته لعبد الوهاب بن سليمان والد الشيخ الإمام2.
وكتب ابن حميد -أيضا- رسالة تضمنت الدفاع عن أبيات بردة البوصيري، والرد على الشيخ أبي بطين لما أجاب بما هو الحق عن أبيات البردة الشركية3.
__________
1 انظر: "الدرر السنية" 9-348، 349.
2 انظر: "السحب الوابلة" ص 698، 699.
3 انظر: "مجموعة التوحيد"، ط آل ثاني، المكتب الإسلامي دمشق، 1381 هـ، ص 435، 436.

(1/50)

وفي الحجاز تولى أحمد بن زيني دحلان1 (ت1304هـ) - وكان مفتي الشافعية في مكة- بث الأكاذيب والمفتريات ضد الدعوة السلفية ومجددها، ولقد كان لتلك الأكاذيب التي تقولها على الدعوة وأنصارها، انتشار بين الناس، خاصة عند الحجاج القادمين من سائر أقطار المسلمين.
فمن كتبه2 التي ألفها ضد الدعوة السلفية، رسالته المسماة "الدرر السنية في الرد على الوهابية" وقد طبعت عدة مرات، وهي موجودة ضمن كتابه "خلاصة الكلام في أمراء البلد الحرام"، كما أنها موجودة ضمن كتابه "الفتوحات الإسلامية".
ولقد كان لوجود دحلان في مكة أثر قوي في رواج مفتريات وشبهاته، لذا يقول محمد منظور النعماني3 - مبينا مدى انتشار تلك المطاعن بعد سقوط الدرعية عام 1234 هـ.
(صارت أرض الحجاز مركز دعاية ضد الشيخ محمد بن عبد الوهاب وجماعته بعدما أقصت الوهابيين قوات محمد علي باشا حاكم مصر آنذاك على إيعاز من الحكومة العثمانية.. وأضحت تنتشر في الحجاز -فيما يتصل بالشيخ- أمور مستهجنة إن سمعها مسلم فإنه لا يكره شخصه فحسب.. بل يعتبره أكفر الكافرين في العالم كله.
وبما أن الحرمين الشريفين هما مركز المسلمين الروحي والديني ومهد الدعوة الإسلامية ومنتجع الحجيج من المسلمين في العالم كله، يختلف إليها المسلمون ولا سيما في مناسبة الموسم فساعد كل ذلك على انتشار كل ما يحاك فيهما ضد
__________
1 ولد دحلان بمكة سنة 1232هـ، وتولى فيها الإفتاء والتدريس، له عدة مؤلفات في التاريخ والعقيدة والنحو..، مات في المدينة. يقول عنه محمد رشيد رضا: إن دحلان غير محدث ولا مؤرخ ولا متكلم وإنما هو مقلد للمقلدين ونقال من كتب المتأخرين. انظر ترجمته: "الأعلام" 1/129، "معجم المؤلفين" 1/29، مجلة المنار م7، ص 393.
2 يقول فوزان السابق في "البيان والإشهار": (قد قال بعض الفضلاء من علماء مكة: تصانيف دحلان كالميتة لا يأكلها إلا المضطر. وقد رد عليه كثير من علماء الهند والعراق ونجد وغيرهم ففضحوه وبينوا ضلاله. وقد سمعت غير واحد ممن يوثق بهم من أهل العلم يقولون: إن دحلان هذا رافضي لكنه أخفى مذهبه وتسمى بتقليد أحد الأئمة الأربعة سترا لمقاصده الخبيثة، ولنيل المناصب التي يأكل منها. ومن أدل الدليل على رفضه الخبيث، تأليفه لكتاب "أسنى المطالب في نجاة أبي طالب" الذي رد فيه بهواه نصوص الكتاب والسنة الصحيحة المتواترة) ص 45.
3 ولد محمد منظور النعماني عام 1323 هـ في إحدى قرى الهند، حارب البدع والخرافات، له عدة مؤلفات نافعة، لا يزال حيا. انظر: مقدمة كتابه "دعايات مكثفة ضد الشيخ محمد بن عبد الوهاب" ص 7.

(1/51)

الوهابيين أو يدور حولهم في المحافل والنوادي أو يقال ويكتب في المؤلفات ساعده على انتشار في طول العالم وعرضه) 1.
ولما رد بعض علماء الدعوة على شيخ الكذب دحلان- كما يصفه البعض، ودحلان جدير بهذا الوصف -، كتب محمد سعيد بابصيل2 -من مكة- (وكان حيا سنة 1293 هـ) رسالة بعنوان "القول المجدي"3 مدافعا عن دحلان ومعترضا على أولئك الأئمة.
وفي اليمن كتب محسن بن عبد الكريم بن إسحاق الحسني4 من صنعاء (ت 1266هـ) كتابا ضد الدعوة وأنصارها، سماه "لفحات الوجد من فعلات أهل نجد"5 وهو عبارة عن أبيات شعرية كتبها ضد الوهابية ثم شرحها في هذا الكتاب، وهو ينقل كثيرا عن أسلافه ممن عادى الدعوة السلفية الوهابية، فقد تلقف كثيرا مما كتبه الكوكباني صاحب "السيف الهندي في إبانة طريق الشيخ النجدي" كما تلقف ما كتبه يوسف بن إبراهيم الأمير6 -وهو حفيد الصنعاني الأمير-. من وصف الوهابيين بالخوارج7 وقد جعل في آخر الرسالة بعض المسائل الفقهية التي يعارض فيها أئمة الدعوة8.وكتب عبد الله بن حسين بلفقيه العلوي9 (ت 1266هـ) من حضرموت رسالة
__________
1 دعايات مكثفة ضد الشيخ محمد بن عبد الوهاب، مكتبة الفرقان، الهند، 1400هـ ص 26، 27.
2 هو محمد بن سعيد محمد بابصيل، له مؤلفات. انظر: 9 "معجم المؤلفين" 10/36.
3 انظر: مقدمة كتاب "البيان المجدي" لابن سحمان.
4 ولد سنة 1191هـ في صنعاء، وتعلم بها، له عدة مؤلفات، كما أن له نظماً. انظر: "البدر الطالع" 2/78، و"نيل الوطر" 2/201.
5 وتوجد من هذا الكتاب نسختان خطيتان في مكتبة الجامع الكبير بصنعاء، وقد حصلت على صورة خطية - من مكتبة أرامكو بالظهران- تحت عنوان "شرح أبيات في الرد على الوهابية" لمؤلف مجهول، ولما قرأت مقالة الأستاذ عبد الله محمد الحبشي في التعريف بكتاب "لفحات الوجد"، لاحظت التطابق التام بين النصوص التي يوردها الحبشي من هذا الكتاب، وبين نصوص ذلك المخطوط الآخر، كما يظهر التشابه الحرفي بين مقدمة كلا الكتابين، وخاتمتها، وكذا المعلومات التاريخية والأعلام والأماكن إلى آخره مما جعلني أكاد أجزم بأن نسخة أرامكو هي مجرد نسخة مكررة من كتاب لفحات الوجد. انظر: مقال الحبشي في التعريف بهذا الكتاب، مجلة العرب، س 17، ح 9، 10، ص 744.
6 انظر: ترجمته في "نيل الوطر" 2/414.
7 انظر: ق 32- 44، 46- 62، 75- 79.
8 انظر: ق 80-98.
9 ولد بلفقيه في تريم بحضرموت سنة 1198هـ وتوفي بها، له عدة مؤلفات. انظر: "الأعلام" 4/80.

(1/52)

في الرد على الوهابية1 وتتميز هذه الرسالة بخلوها من الألفاظ النابية والكلمات التجريحية- والتي جرت عادة الخصوم أن يسطروها في كتبهم. وهذه الرسالة تدور حول تقرير أن الشرك في الدعاء لغير الله ليس بأكبر.. وفد تكلف المؤلف الكثير من الأدلة والمناقشات من أجل تقرير دعواه2.
وعرف حسن بن عمر الشطي (ت 1274هـ) من الشام بعدائه وبغضه للدعوة السلفية، كما هو صريح كتابته التي سطرها تذييلا على رسالتي (إثبات الصفات) 3 ورسالة "مشاجرة بين أهل مكة وأهل نجد"4 فقد رمى صاحب الدعوة بادعاء النبوة، والتمثيل في صفات الله، كما ألصق به فرية تكفير المسلمين، وغيرها من الأكاذيب والدعاوى الباطلة5 مع أنه قد كتب هذا التذييل- القبيح- بعد اطلاعه وقراءته لرسائل أئمة الدعوة.
وفي بلاد العراق وجد الكثير من الخصوم ممن ناهض هذه الدعوة، وكتب المؤلفات ضدها، نذكر منها: علي نقي اللكنهوري6 (ت 1289 هـ) حيث ألف رسالة سماها "كشف النقاب عن عقائد ابن عبد الوهاب"7 وقد حوى الكتاب الكثير من المطاعن والشبهات على عقيدة الشيخ محمد بن عبد الوهاب، كما ضم الكثير من المعلومات الخاطئة فيما يتعلق بتاريخ الدعوة السلفية وأعمالها.
ومن هؤلاء الخصوم داود بن سليمان بن جرجيس البغدادي (ت1299 هـ) ، وكانت خصومته شديدة جدا، وعداوته ظاهرة ومستفحلة، حيث إن المذكور قدم نجداً، وتلقى شيئا من العلوم الشرعية عن طريق بعض مشايخ نجد8 ثم ما لبث أن أظهر العداوة، وطعن في رسائل أئمة الدعوة فزعم أنها تخالف ما قرره السلف الأوائل كابن تيمية وابن القيم وغيرهما9 لذا فقد تأثر به بعض أدعياء
__________
1 حصلت على صورة خطية منها عن طريق معهد المخطوطات بالكويت الذي صورها من مكتبة الأحقاف في تريم بحضرموت.
2 وله رسالة خطية في "الرد على الخوارج ومن نحا نحوهم، حيث ذكر نفس المسائل الفقهية التي ذكرها محسن بن عبد الكريم صاحب اللفحات، وخالف فيها أتباع الدعوة مثل مسألة المسبحة ووجوب الصلاة في المسجد، ومسألة التبغ (التنباك) وغيرها.
3 سيأتي التعريف بتلك الرسالة، والتحقيق في مؤلفها.
4 سيأتي التعريف بتلك الرسالة، والتحقيق في مؤلفها.
5 انظر: تذييله على رسالة في "مشاجرة بين أهل مكة ونجد" ق 39، 40، وانظر: تذييله على رسالة في "إثبات الصفات" ق 70، 71.
6 اللكنهوري فقيه إمامي، من أهل كربلاء، له مؤلفات، انظر: "الأعلام" 5/30.
7 طبع في النجف بالعراق، سنة 1345هـ.
8 انظر "تأسيس التقديس" لابن بطين ص 2، 3.
9 انظر بيان ذلك والرد عليه من خلال كتاب "منهاج التأسيس" للشيخ عبد اللطيف بن عبد الرحمن بن حسن. و"تتمة المنهاج" للألوسي.

(1/53)

العلم1 كما مدحه ابن منصور- كما تقدم-.
وتظهر عداوته في كتابه المسمى: "صلح الإخوان من أهل الإيمان وبيان الدين في تبرئة ابن تيمية وابن القيم"2 حيث ضم كتابه نقولا متعددة لابن تيمية وابن القيم حرفها وغلط في فهمها متعمدا هذا التحريف والتلبيس ليقرر بها جواز الاستغاثة بالموتى ودعاءهم.
وله كتاب آخر سماه "المنحة الوهبية في رد الوهابية"3 أكد فيه أن للموتى حياة في قبورهم مثلما كان لهم حياة الدنيا، وأن لهم شعورا وإحساسا كالأحياء، ويقرر ذلك بمختلف الدعاوى، والأقاويل، ليتوصل من هذا التقرير إلى تجويز الاستغاثة بهم ودعائهم كالأحياء تماما. وله رسالة ثالثة في الرد على العلامة محمود الآلوسي في مسألة التوسل4.
وألف محمد بن عبد الوهاب بن داود الهمداني5 (ت 1303هـ) كتابا سماه: "إزهاق الباطل في رد شبه الفرق الوهابية"6 ولا يزال مخطوطا- ولله الحمد- وهو يزيد عن مائة ورقة، وغالب موضوعات الكتاب تدور حول تجويز الاستغاثة بالموتى وطلب الحاجات منها، وإباحة طلب الشفاعة من الأموات، والحث على الغلو في المشاهد والقبور ... وكتب جعفر النجفي7 (ت 1303هـ) مؤلفا بعنوان "منهج الرشاد لمن أراد السداد"8 وكان سبب تأليفه هو اطلاعه على كتاب من عبد العزيز بن سعود -كما ذكر ذلك في مقدمة كتابه-، فصنف هذا الكتاب، مقلدا أسلافه في تجويز الاستغاثة بالأموات وسؤالهم المدد، وطلب الشفاعة منهم، ونحو ذلك، فكل ذلك جائز ما دام أن فاعله يعتقد أن الله هو الفاعل المختار-على حد زعم النجفي وأسلافه-.
__________
1 انظر: رسالة الشيخ عبد اللطيف بن عبد الرحمن بن حسن لأهل عنيزة معاتبا لهم على إكرام داود بن جرجيس."الدرر السنية" 9/329.
2 طبع في الهند (بمباي) سنة 1306هـ.
3 طبع أكثر من طبعة. منها طبعة بمباي 1305هـ، وطبعة استانبول سنة 1403هـ.
4 طبعت مع كتابه "صلح الإخوان".
5 هو إمامي من كاظمة بالعراق، له عدة كتب، انظر: "الأعلام" 6/258.
6 حصلت على صورة منه عن طريق دارة الملك عبد العزيز.
7 هو جعفر بن الحسين، إمامي، دفن بالنجف له عدة مؤلفات. انظر: "الأعلام" 2/124.
8 طبع في النجف بالعراق سنة 1342هـ.

(1/54)

وفي تونس صنف المدعو أبو الفداء إسماعيل التميمي1 (ت 1248هـ) مجلدا سماه "المنح الإلهية في طمس الضلالة الوهابية"،2 وهو مخطوط تصل أوراقه إلى تسعين ورقة.
وكتب أحمد سعيد السرهندي النقشبندي3 (ت 1277هـ) رسالة بعنوان "الحق المبين في الرد على الوهابيين".
ومع بداية الدولة السعودية الثالثة (1319هـ) ، ظهر خصوم جدد بعد زوال أسلافهم، نذكر بعضا منهم مع مؤلفاتهم- حسب ترتيب وفياتهم- وبإيجاز:
فكتب إبراهيم السمنودي4 في مصر (ت بعد 1326هـ) مصنفا في مجلدين بعنوان "سعادة الدارين في الرد على الفرقتين الوهابية ومقلدة الظاهرية"5.
وألف المدعو مختار أحمد باشا المؤيد6 من الشام (ت 1340 هـ) رسالة سماها "جلاء الأوهام عن مذاهب الأئمة العظام"7. وكتب مصطفى بن أحمد بن حسن الشطي8 من الشام (ت 1348هـ) رسالة بعنوان "النقول الشرعية في الرد على الوهابية"9.
أما يوسف النبهاني10 من بيروت (ت 1350هـ) فله كتاب بعنوان "شواهد الحق في الاستغاثة بسيد الخلق"11 تضمن الطعن في الوهابيين وابن تيمية وغيرهم،
__________
1 فقيه مالكي، من دعاة الحكومة العثمانية، له رسائل وفتاوى، انظر: "الأعلام" 1/326، "معجم المؤلفين" 2/263.
2 حصلت على صورة خطية منه عن طريق معهد المخطوطات بالكويت، وانظر مناسبة تأليف هذا الكتاب من تاريخ ابن أبي الضياف 3/64.
3 أحمد سعيد، صوفي، ولد سنة 1213 هـ، انظر: "معجم المؤلفين" 1/232.
4 إبراهيم بن عثمان السمنودي الأزهري، له مؤلفات، انظر: "الأعلام" 1/50، و"معجم المؤلفين" 1/57.
5 طبع في مصر سنة 1319هـ.
6 ولد مختار في دمشق سنة 1237هـ، وتوفي بها، زار المدينة ومصر، له مؤلفات. انظر: "الأعلام" 7/191.
7 طبع في دمشق 1330هـ.
8 ولد سنة 1272هـ، حنبلي صوفي، ولي التدريس والقضاء. انظر: "النعت الأكمل" (ومع الزيادات) ص 413.
9 طبعت ضمن رسائل ضد الدعوة السلفية، في مصر، أكثر من طبعة.
10 يوسف بن إسماعيل النبهاني، عمل في القضاء والصحافة، له عدة كتب، كما أن له نظماً، يقول عنه محمد رشيد رضا: كتبه مملوءة بالروايات الموضوعة والمنكرة وكان يروج كتبه لكي يمهد بذلك السبيل ادعاء المهدية لنفسه، انظر: "الأعلام" 8/218، "المنار" م13، ج10، ص 797.
11 طبع في مطبعة الحلبي بمصر.

(1/55)

لأنهم منعوا الاستغاثة بالموتى.
ونظم القصيدة المسماة "الرائية الصغرى"1 في الافتراء على الوهابيين.
وكتب جميل صدقي الزهاوي2 أحد شعراء العراق (ت 1354هـ) كتابا سماه "الفجر الصادق في الرد على منكري التوسل والكرامات والخوارق"3 فالشاعر الزهاوي ينكر على الوهابيين تحريمهم الاستغاثة بالأموات وتحريم الغلو فيهم.
وفي الشام - أيضا - كتب محمد عطاء القسم4 (ت 1357هـ) رسالة بعنوان "الأقوال المرضية في الرد على الوهابية"5.
وأما يوسف الدجوي6 من مصر (ت 1365 هـ) فقد حشى مجلة نور الإسلام بمقالات متعددة7 يطعن فيها بعقيدة السلف الصالح التي دعا إليها أتباع الشيخ محمد بن عبد الوهاب.
وأما محسن الأمين العاملي8 أحد شيعة العراق (ت 1371هـ) فله كتاب بعنوان "كشف الارتياب في أتباع محمد بن عبد الوهاب"9 كما أن لأحمد بن داود بن جرجيس10 (ت 1367 هـ) من العراق، رسالة بعنوان "المواهب الرحمانية في الرد على الوهابية".
__________
1 طبعت عدة مرات.
2 ولد الزهاوي سنة 1279هـ في بغداد، وتوفي بها، تقلب في عدة مناصب، له عدة كتب ومقالات. يقول محمد رشيد رضا عنه: سمعت من كثير من الذين عرفوا الزهاوي في الأستانة أنه ملحد لا يدين بدين وقد تهجم الزهاوي على الشريعة الإسلامية وطعن فيها.. انظر: "الأعلام" 2/137، "المنارة" م13، ج 11 ص 841، أم القرى ع 103.
3 طبع في مصر سنة 1323هـ، وطبع أخيرا في استانبول بتركيا.
4 فقيه حنفي، ولد بدمشق وتوفي بها، كان مفتيا لسوريا، وله مؤلفات. انظر: "معجم المؤلفين" 10/293.
5 طبعت في المطبعة العمومية بمصر سنة 1901م.
6 من علماء الأزهر، ولد في إحدى قرى مصر سنة 1287هـ، له عدة كتب. انظر: "الأعلام" 8/ 216.
7 انظر: مجلة نور الإسلام م 1 ص 588 - 591، م 2 ص 29 - 37، ص114- 131، 282-890، م 4 ص255- 260، م5 ص519- 527.
8 من مجتهدي الإمامية، ولد في إحدى قرى العراق سنة 1282 هـ، وتوفي بدمشق، له عدة مؤلفات، انظر: "الأعلام" 5/287.
9 طبع بدمشق سنة 1346هـ، وأعاد ابنه طبعه -مع زيادات- سنة 1962م.
10 متصوف، عمل مدرسا، ووزيرا، واشتغل بالوعظ، له رسائل. انظر: "الأعلام" 1/123.

(1/56)

وطعن محمد جميل الشطي1 (ت 1379 هـ) من الشام في الوهابية في كتابه: "الوسيط بين الإفراط والتفريط" وكتب حسن الطباطبائي2 من العراق (ت 1380 هـ) مصنفا سماه "البراهين الجلية في تشكيكات الوهابية"3 دافع فيه عن الإمامية، وطعن في الوهابية وعقائدهم.
ومن الكتابات المعاصرة التي ناهضت الدعوة السلفية، ما كتبه حسن بن حسن خزبك4 فله رسالة بعنوان "المقالات الوفية في الرد على الوهابية"5. وصنف مصطفى الكريمي6 رسالة "السنيين في الرد على المبتدعين الوهابيين"7. وألف عبد القادر الإسكندراني8 من دمشق الشام رسالة بعنوان "النفحة الزكية في الرد على شبه الفرقة الوهابية"9.
ثم جاء المدعو محمد توفيق سوقيه من الشام10 فكتب ما أسماه "تبيين الحق والصواب بالرد على أتباع ابن عبد الوهاب"11.
وكتب محمد بن أحمد نور12 من السودان رسالة في الطعن على عقائد الوهابيين13 كما كتب الشيعي المعاصر محمد جواد مغنية رسالة بعنوان "هذه هي الوهابية"14 وجمع محمد الطاهر يوسف بعض الأقوال الكاذبة والنقول المتردية في كتاب سماه "قوة الدفاع والهجوم" ردا على الدعوة السلفية وكذلك مالك بن داود15
__________
1 ولد بدمشق سنة 1300هـ، له مؤلفات في الأدب والتاريخ اشتغل بالقضاء والإفتاء. انظر: "النعت الأكمل" ص 431.
2 لم أعثر له على ترجمة، وكان معاصرا للشيخ ابن سحمان (ت1349 هـ) حيث رد عليه بكتاب- لا يزال مخطوطا- سماه "الحجج الواضحة الإسلامية".
3 طبعت عدة مرات.
4) لم أعثر له على ترجمة، وقد قرظ كتابه يوسف الدجوي (ت1365هـ) .
5 طبعت ضمن رسائل ضد الدعوة السلفية أكثر من طبعة.
6 لم أعثر على ترجمة لمؤلفها.
7 طبعت هذه الرسالة في مصر.
8 لم أعثر له على ترجمة، وكان معاصرا للشيخ محمد بن علي بن تركي (ت 1380هـ) حيث رد عليه.
9 انظر: " النفخة على النفحة" ص 2، 3.
10 لم أعثر له على ترجمة.
11 طبعت في دمشق، وقد نقد محمد رشيد رضا هذين الكتابين- الأخيرين في مجلة المنار م24، ح 4، ص 320.
12 لم أعثر له على ترجمة.
13 انظر الرد على هذا الكتاب: تدمير أباطيل محمد بن أحمد نور للشيخ صالح بن أحمد.
14 طبعت عام 1964م.
15 مدير مدرسة بأحد مدن مالي، انظر خاتمة كتابه المذكور.

(1/57)

من بلاد مالي ألف كتابا سقيما بعنوان فضفاض "الحقائق الإسلامية في الرد على المزاعم الوهابية"1.
ومن أشد الخصوم المعاصرين- الآن- عداوة ومحاربة للدعوة السلفية حسين حلمي بن سعيد ايشيق2 من استانبول بتركيا، وهو صاحب مكتبة تقوم بطبع ونشر الكتب المناوئة للدعوة السلفية التي جددها الشيخ محمد بن عبد الوهاب، ويوزعها إلى سائر الأقطار وبالمجان، وهذه الكتب إما باللغة العربية، أو الفارسية، أو الإنجليزية وغيرها من اللغات، فكثيرا من كتب المناوئين أعاد طباعتها عدة مرات وإرسالها إلى مختلف البلاد، كما أنه له كتباً باللغة التركية، وبعضها مترجم إلى العربية تحوي الطعن والتجريح في الدعوة السلفية.
ومما يجدر التنبيه عليه أن كتبه ومطبوعات مكتبته لها رواج وانتشار في بلاد المسلمين، وهذا ظاهر من خلال الخطابات من بعض الأفراد والمؤسسات التعليمية التي تبدي مشاعرها وشكرها العميق لهذه الكتب المهداة إليهم، والاعتراف بخطر الوهابية ووجوب محاربتها، وهذه الرسائل تكون مدونة في آخر الكتب التي يقوم بطبعها.
وليس المراد من إيراد تلك المؤلفات المناوئة3 هو الحصر، وإنما قصدت من ذلك توضيح وبيان هذه الحملة الشرسة ضد الدعوة السلفية، ومدى الكثرة الهائلة لتلك المؤلفات، وسعة انتشارها ورواجها، ليكون ذلك دافعا من أجل أن يتيقظ حملة عقيدة السلف، فيحرصوا على مجابهة تلك المؤلفات ويبذلوا جهودهم في نصرة معتقدهم الصحيح.
وأما عن موقف علماء الدعوة من تلك المؤلفات المناوئة، فهم- رحمهم الله جميعا- مع انشغالهم بالغزو والجهاد في سبيل الله، وتوليهم- القضاء والفتيا وتعليم الناس، مع ذلك الانشغال فقد دافعوا عن الدعوة السلفية فكتبوا المؤلفات المتعددة في
__________
1 طبع لأول مرة سنة 1403 هـ في تركيا.
2 ولد حسين حلمى ايشيق سنة 1905م، التحق بالدراسة العسكرية، واشتغل بالسياسة، والتزم بالطريقة النقشبندية، يمتلك صحيفة يومية وله نشرات دورية، ويمتلك مكتبة الحقيقة في استانبول، يحرص على طبع الكتب- وبمختلف اللغات- التي تناهض الدعوة السلفية الوهابية، له شطحات وانحرافات متعددة. عن دراسة كتبها الشيخ: إسماعيل بن عتيق حول هذا الرجل وشيء من فكره (غير منشورة) .
3 لمعرفة مؤلفات مناوئة أخرى: - انظر: فهرست المطبوعات العراقية (1856- 1972) 1/168- 173. - انظر: فهرس الخزانة التيمورية 4/3-140.

(1/58)

دحض أكاذيب الخصوم، والجواب عن شبهاتهم ومناظرتهم ومناقشتهم- وسنورد طرفا من تلك المؤلفات فيما يلي:
كان الشيخ الإمام من أوائل الذين كتبوا الردود ضد تلك المؤلفات المناوئة، فقد كتب جوابا مفصلا شافيا في الرد على رسالة أخيه سليمان1 كما أن الرسائل الشخصية للشيخ قد تضمنت مختلف الردود، وأنواع الأجوبة على دعاوى المناوئين ورسائلهم.
وكتب الشيخ أحمد بن مانع2 (ت 1186هـ) وهو أحد تلاميذ الشيخ الإمام رسالة رد بها على عبد الله المويس أحد خصوم الدعوة، وكان المويس يثبط الناس عن صلاة الجماعة ويهون أمرها، فكتب الشيخ أحمد بن مانع هذا الرد موضحا وجوب صلاة الجماعة بالأدلة، ومدافعا عن الشيخ ودعوته بالبراهين الواضحة الدامغة3.
كما كتب محمد بن غيهب ومحمد بن عيدان4 - وهما من تلاميذ الشيخ الإمام- إلى المويس رسالة ينصحانه ويدعوانه إلى اتباع العقيدة السلفية5. وكتب كل من الشيخ محمد بن علي بن غريب6 (ت 1209هـ) ، والشيخ حمد بن معمر7 (ت 1225هـ) ، والشيخ عبد الله بن محمد بن عبد الوهاب8 (ت 1242هـ) كتابا نفيسا بعنوان "التوضيح عن توحيد الخلاق في جواب أهل العراق"9 وقد طبع كتاب
__________
1 سمي هذا الجواب فيما بعد بـ "مفيد المستفيد في حكم تارك التوحيد"، وقد أورد ابن غنام هذه الرسالة بدون هذا العنوان، كما أن الشيخ عبد الرحمن بن حسن نقل من هذه الرسالة ولم يذكرها بهذا الاسم كما جاء في "الدرر السنية" 9/201.
2 هو أحمد بن مانع بن إبراهيم التميمي، من بلدة أشيقر، توفي في الدرعية سنة 1186هـ. انظر"علماء نجد" 1/182.
3 انظر "علماء نجد" 1/182،183.
4 لم أعثر لهما على ترجمة.
5 انظر "علماء نجد" 2/605، 606.
6 أحد تلاميذ الشيخ الإمام، وقد تزوج بنت الشيخ، وتلاميذه من كبار علماء نجد، توفي مقتولا سنة 1209 هـ. انظر: "علماء نجد" 3/915.
7 من كبار علماء نجد، تعلم في الدرعية، ثم درس بها، بعثه الإمام عبد العزيز الأول سنة 1211هـ إلى مكة ليناظر علمائها، وقد ظهر عليهم وأذعنوا لحجته، وعينه سعود الكبير رئيسا لقضاة مكة، توفي بمكة. انظر "علماء نجد": 1/239، "مشاهير علماء نجد" ص 202.
8 ولد في الدرعية سنة 1165 هـ، برز في عدة علوم، له رسائل مفيدة، وعرف بالشجاعة، وأبناؤه علماء، توفي في مصر حين نقل إليها. انظر "مشاهيرعلماء نجد" ص 48، "علماء نجد" 1/48.
9 الذي دفعني إلى نسبة هذا الكتاب إلى هؤلاء العلماء الثلاثة هو أني عثرت على تعليق خطي كتبه الشيخ سليمان الصنيع رحمه الله على نسخته، ذكر أن هؤلاء هم مؤلفوا الكتاب، ونقل ذلك عن الشيخ محمد بن عبد اللطيف وابن مانع، فليس الكتاب من تأليف الشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب ويؤيد ما ذكره الصنيع الأمور التالية: 1-أن البسام في "علماء نجد" 3/916 نفى نسبة الكتاب للشيخ سليمان وأثبته لابن غريب المذكور. 2- جاء في ترجمة الشيخ عبد الله بن محمد بن عبد الوهاب في "الدرر السنية" 12/44: (وله مشاركة في كتاب التوضيح) . كما ذكر القاضي في "روضة السنين" 1/323 أن من مؤلفات الشيخ عبد الله بن محمد بن عبد الوهاب كتاب "التوضيح عن توحيد الخلاق". 3- وذكر الشيخ فوزان السابق في كتابه "البيان والإشهار" ص 54 أن كتاب "توحيد الخلاق في أجوبة العراق، من مؤلفات الشيخ حمد بن ناصر بن معمر. وبهذا يعلم أن كتاب "التوضيح" قد اشترك فيه هؤلاء الثلاثة الأعلام، ومما يجدر التنبيه عليه أن الشيخ الصنيع ذكر محمد بن علي بن غريب باسم أحمد بن محمد بن غريب، ولم أعثر على ترجمة بهذا الاسم، فلعله خطأ أو تصحيف من الشيخ الصنيع. وفي تعليق الشيخ عبد الرحمن بن عبد اللطيف آل الشيخ على كتاب "عنوان المجد"، ذكر- رحمه الله- أن الشيخ محمد بن علي بن غريب من المخالفين للدعوة (انظر: "عنوان المجد" 1/133) ، وربما كان هذا الحكم ناشئا عن التأثر بمخطوطة "السحب الوابلة"، لأن ابن حميد زعم أن ابن غريب كان موافقا لدعوة الشيخ الإمام في الظاهر، ومخالفا لهم في الباطن، ولا يستغرب الكذب من ابن حميد، خاصة وأنه كذب بنفس الأسلوب السابق، وفي نفس الصفحة (انظر: "السحب الوابلة" 700، 701) على الشيخ عبد العزيز بن محمد -سبط الشيخ الإمام- فزعم أنه لم تدخل الدعوة في قلبه، بل إن ابن حميد قد افترى أشذ وأشنع -مما نقلناه عنه- على الشيخ الإمام. مع الإشارة إلى أن ابن حميد ذكر ابن غريب باسم "عبد الله بن غريب"، والمذكور في "عنوان المجد" 1/133، أنه محمد بن غريب، وهو الذي صححه صاحب "مشاهير علماء نجد" ص 212، وهو الذي أثبته ابن بسام في كتابه "علماء نجد" 3/915، والله أعلم.

(1/59)

"التوضيح عن توحيد الخلاق في جواب أهل العراق"1 وهو رد على عبد الله الراوي2 -من العراق- فإنه لما بلغت رسائل الشيخ الإمام- في أواخر القرن الثاني عشر- الوزير سليمان باشا الكبير، كتب عبد الله الراوي ردا عليها..3 فكان كتاب "التوضيح" جوابا عن ذلك الرد.
ودافع حسين بن غنام الإحسائي (ت 1225هـ) مؤرخ نجد عن شيخه محمد بن عبد الوهاب، وكتب قصيدة في الرد على محمد بن فيروز4.
وقد تضمنت رسائل الشيخ حمد بن ناصر بن معمر ردودا كثيرة وأجوبة نافعة ضد مؤلفات المناوئين ورسائلهم، منها: "النبذة الشريفة النفيسة في الرد على
__________
1 طبع الكتاب في مصر سنة 1319 هـ بالمطبعة الشرقية، وأعيدت طباعته أخيرا في الرياض سنة 1404 هـ.
2 لم أعثر له على ترجمة.
3 انظر: ذكرى أبي الثناء الألوسي ص 34، 35.
4 وتبلغ أبياتها ستة وسبعين بيتا. انظر: "تاريخ ابن غنام"، ط أبا بطين 2/190- 192.

(1/60)

القبوريين1 وكذلك رسالة "الفواكه العذاب في الرد على من لم يحكم السنة والكتاب"2 وغيرهما.
وكتب الشيخ عبد العزيز بن حمد3 (ت 1240هـ) سبط الشيخ الإمام جوابا بيناعن الرسالة المسماة "المسائل الشرعية إلى علماء الدرعية"4.
وسطر الشيخ عبد الله بن محمد بن عبد الوهاب كتابا مهما في رد دعاوى الشيعة بعنوان "جواب أهل السنة النبوية في نقض كلام الشيعة والزيدية"5 وهذا الكتاب رد على بعض علماء الزيدية فيما اعترض به على دعوة التوحيد.
وكتب أحمد بن محمد الكتلاني مؤلفا نافعا دافع فيه عن عقيدة الشيخ الإمام، ورد دعاوى الخصوم وأكاذيبهم، وسمى الكتاب بـ "الصيب الهطال في كشف شبه ابن كمال"6.
وأما الشيخ عبد الله بن عبد الرحمن أبو بطين (ت 1282هـ) مفتي الديار النجدية -آنذاك- فله كتاب نفيس رد فيه على دعاوى داود العراقي، واسم الكتاب "تأسيس التقديس في الرد على داود بن جرجيس"، وهو كتاب طويل وقد سبق هذا الكتاب رد موجز سماه بعض تلاميذ الشيخ أبو بطين "الانتصار"7.
وكتب الشيخ محمد بن ناصر الشريف التهامي اليمني (ت1283هـ) ردا مفحما وجوابا مقنعا عن دعاوى ابن جرجيس، واسم كتابه: "إيقاظ الوسنان على بيان الخلل الذي في صلح الإخوان".
وأما الشيخ عبد الرحمن بن حسن بن محمد بن عبد الوهاب (ت1285هـ) فمن أشهر ردوده، رده على داود، وهو الكتاب المسمى بـ "القول الفصل النفيس في الرد على
__________
1 وقد طبعت ضمن "مجموعة الرسائل والمسائل" 4/592، وكذا "الدرر السنية" 9/3 كما طبعت مستقلة، وهي عبارة عن أجوبة على أسئلة محمد بن أحمد الحفظي اليمني.
2 وقد طبعت عدة مرات، وهي في الحقيقة إجابة عن أسئلة علماء مكة الذين ناظرهم الشيخ حمد بن معمر سنة 1211هـ.
3 سبط الشيخ الإمام، تولى قضاء الدرعية، وبعد سقوطها، وتولى القضاء في عنيزة، ثم في سوق الشيوخ في العراق، وتوفي بها.
4 وقد طبعت ضمن "مجموعة الرسائل والمسائل"، 4/564، وسميت بـ"الأجوبة السنية على الأسئلة الحفظية". انظر "مجموعة الرسائل" 4/584.
5 وقد طبعت هذه الرسالة ضمن "مجموعة الرسائل والمسائل" 4/47، ثم طبعت مستقلة.
6 سبق الحديث عن الكتاب ومؤلفه.
7 انظر كتاب "تأسيس التقديس": ص 3، ص 63.

(1/61)

داود بن جرجيس"1 وله رسائل متعددة وكثيرة في الرد على عثمان بن منصور، وله رسالة بعنوان "المورد العذب الزلال في كشف شبه أهل الضلال"2 وهي رد على مفتريات رجل من أهل الخرج، وله رد على ابن حميد صاحب "السحب الوابلة" بعنوان "بيان الحجة في الرد على اللجة"3 حيث إن ابن حميد دافع عن الأبيات الشركية في بردة البوصيري، ورد على جواب شيخه الشيخ أبي بطين رحمه الله لما أجاب بما هو حق عن تلك الأبيات، ومن ثم كتب الشيخ عبد الرحمن بن حسن هذا الجواب النافع.
وقد رد الشيخ عبد الرحمن بن حسن بقصيدة شعرية على قصيدة ابن منصور التي مدح فيها داود وحثه على مناهضة أئمة الدعوة4.
كما كتب -أيضا- الشيخ عبد الرحمن بن محمد بن مانع5 (ت 1287هـ) قصيدة رادا على ابن منصور، ومنتصرا للعقيدة السلفية6.
__________
1 تعددت أسماء هذا الكتاب، منها: "الرد النفيس على شبهات ابن جرجيس". "تأسيس التقديس في الرد على داود بن جرجيس". "كشف ما ألقاه إبليس من البهرج والتلبيس على قلب داود بن جرجيس". انظر: مجلة الدارة س 5، ع 4، ص 91، 92، مقال "آثار الشيخ عبد الرحمن بن حسن" لأحمد الحكمي. ويبدو -والله أعلم- أن للتلاميذ والأتباع دوراً في إنشاء تلك الأسماء، فيلاحظ أن بعض أئمة الدعوة يكتب رداً أو جواباً بلا عنوان مختار، فيأتي من بعده ويتخذ له عنوانا يناسب محتوى ذلك الكتاب، وهذا أمر ظاهر في رسائل أئمة الدعوة، فمثلا جواب الشيخ الإمام على أخيه سليمان سمي بـ "مفيد المستفيد في حكم تارك التوحيد"، والرد الموجز الذي كتبه أبو بطين جوابا على شبهات داود بن جرجيس، سماه بعض تلاميذ أبو بطين بـ"الانتصار" كما ذكر ذلك في مقدمة كتابه "تأسيس التقديس". كما أن الشيخ عبد اللطيف حين كتب الرد المختصر على ابن جرجيس، لم يذكره باسم المطبوع الآن "دلائل الرسوخ في الرد على المنفوخ" أو "تحفة الطالب والجليس في الرد على ابن جرجيس"، يقول الشيخ عبد اللطيف في "منهاج التأسيس" - وهو الرد المطول على داود-: (وقد كتبنا فيما تقدم من الرد المختصر..) ص 237، ثم ذكر كلاما مطابقا لما ذكره في "دلائل الرسوخ" - الرد المختصر- ص 93. كما أن جوابه على شبهات الصحاف سمى بـ "الإتحاف في الرد على الصحاف".
2 طبع ضمن "مجموعة الرسائل والمسائل" 4/289- وطبع مستقبلا.
3 اللجة: لقب لابن حميد، انظر: "مجموعة التوحيد"، ط آل ثاني، ص 435.
4 انظر: "علماء نجد" 3/696.
5 ولد في شقراء، وطلب العلم في الرياض، ولاه الإمام فيصل قضاء القطيف، له رسائل وقصائد. توفي بالإحساء. انظر: "مشاهيرعلماء نجد" ص 239، "علماء نجد" 2/419.
6 انظر: "علماء نجد" 3/697.

(1/62)

وقد تعددت مؤلفات الشيخ عبد اللطيف بن عبد الرحمن بن حسن (ت 1292هـ) في الرد على مفتريات الخصوم وشبهاتهم، فكتب ردا مختصرا على داود سمي بـ "دلائل الرسوخ في الرد على المنفوخ "1 ثم أتبعه برد مطول بعنوان "منهاج التأسيس والتقديس في الرد على داود بن جرجيس"2.
وأما ردوده على ابن منصور، فقد كتب رحمه الله كتابا قيما بعنوان "مصباح الظلام في الرد على من كذب الشيخ الإمام"3 وكتب الشيخ عبد اللطيف رسائل أخرى متعددة في بيان تلبيس ابن منصور ورد كيده4.
كما أن له قصيدة يرد بها على قصيدة ابن منصور التي يمدح بها داود العراقي5 وللشيخ عبد اللطيف قصيدة تبلغ ثلاثة وتسعين بيتاً في الرد على البولاقي المصري الذي كتب قصيدة عارض فيها منظومة الأمير الصنعاني في مدحه للشيخ محمد6.
وقد زخرت رسائل الشيخ عبد اللطيف بالحجج الدامغة والردود النافعة على دعاوى المناوئين ومؤلفاتهم.
ونظم الشيخ عبد العزيز بن حسن الفضلي7 (ت 1299هـ) قصيدة يرد بها على ابن منصور لما مدح شيخه داود العراقي8.
وكتب الشيخ صالح بن محمد الشتري9 كتابا مفيدا في الرد على دحلان واسمه "تأييد الملك المنان في نقض ضلالات دحلان "10.
وكذلك الشيخ حمد بن عتيق11 (ت 1301هـ) نظم قصيدة في الرد على
__________
1 طبع أولا سنة 1305هـ، ثم طبع ضمن "الدرر السنية، 9/287.
2 طبع مرتين: الأولى في الهند، والأخرى في مصر.
3 طبع ثلاث مرات: في الهند، ثم مصر، وأخيرا في الرياض.
4 انظر: "الدرر السنية" الجزء التاسع (مختصرات الردود) .
5 انظر: "الدرر السنية" 9/349.
6 انظر: "الدرر السنية" 9/374.
7 ولد في بلدة ملهم، عرف بسرعة البت في القضاء، له مراسلات علمية مع بعض العلماء. انظر: "مشاهير علماء نجد" ص 242، "علماء نجد" 2/438.
8 انظر: "علماء نجد" 3/697.
9 لم أعثر له على ترجمة، وهو من تلاميذ الشيخ عبد اللطيف بن عبد الرحمن بن حسن، وبينهما مراسلات علمية.
10 وهو لا يزال مخطوطا في المكتبة السعودية.
11 ولد الشيخ حمد في الزلفى سنة 1227هـ، وطلب العلم في الرياض، تولى القضاء في عدة بلدان، له عدة مؤلفات، توفي في الأفلاج. انظر: "علماء نجد" 1/288، "مشاهير علماء نجد" ص 244.

(1/63)

ابن منصور1. وللشيخ إسحاق بن عبد الرحمن بن حسن2 (ت 1319هـ) رد على أمين بن حنش البغدادي3.
وألف العالم الهندي محمد بشير السهسواني (ت 1326هـ) كتابه القيم في الرد على أباطيل دحلان، وسماه "صيانة الإنسان عن وسوسة دحلان"4.
وأما الشيخ حسين بن حسن بن حسين بن علي بن حسين بن محمد بن عبد الوهاب5 (ت 1329هـ) فقد أنشأ قصيدة رائية تبلغ سبعين بيتا في الرد على أمين بن حنش،6 كما أن له قصيدة تصل إلى مائتي بيت في الرد على النبهاني7.
وسطر الشيخ إبراهيم بن عبد اللطيف بن عبد الرحمن بن حسن8 (ت 1329هـ) قصيدة تبلغ أبياتها أربعة وتسعين بيتا في الرد على أمين بن حنش البغدادي9.
وكتب الشيخ أحمد بن إبراهيم بن عيسى10 (ت 1329هـ) ردودا كثيرة على المخالفين للعقيدة السلفية التي جددها الشيخ الإمام، منها كتاب بعنوان "الرد على شبهات المستعينين بغير الله"11 وكتاب "الرد على ما جاء في خلاصة الكلام من الطعن على الوهابية والافتراء لدحلان"12 كما أن له قصيدة رد بها قصيدة ابن
__________
1 انظر "علماء نجد" 3/697.
2 ولد بالرياض سنة 1276 هـ، وتعلم بها، ثم طلب العلم في الهند، له رسائل. توفي بالرياض. انظر: "مشاهيرعلماء نجد" ص 122،"علماء نجد" 10/205.
3 انظر: "الدرر السنية" 9/406.
4 طبع الكتاب في عهد المؤلف منسوبا إلى الشيخ عبد الله بن عبد الرحمن بن عبد الرحيم السندي، ثم طبع - بعده - منسوبا إليه عدة طبعات..
5 ولد بالرياض سنة 1284هـ، وتعلم بها، له مؤلفات، كما أن له شعراً، نزح إلى عمان، وسكن في جزيرة زعاب وتوفي بها. انظر: "مشاهير علماء نجد" ص 127، "علماء نجد" 1/219.
6 انظر: "مشاهير علماء نجد" ص 127، 128.
7 انظر: "مشاهير علماء نجد" ص 127، 128.
8 ولد بالرياض سنة 1280 هـ، وتعلم بها، له فتاوى وتلاميذ. انظر: "مشاهير علماء نجد" ص 125، "علماء نجد" 1/126.
9 انظر "علماء نجد" 1/127.
10 ولد بشقراء سنة 1253 هـ، وطلب العلم في الرياض، ومارس التجارة، له مؤلفات، من أهمها شرح نونية ابن القيم، وله تلاميذ، وتولى القضاء. انظر "مشاهير علماء نجد" ص 260، "علماء نجد" 1/155.
11 ذكر ابن عيسى في مقدمة هذا الكتاب أنه رد على كتاب "أنموذج الحقائق" ولم يذكر مؤلفه، وصاحب كتاب "مشاهير علماء نجد" والبسام يذكران أن هذا الكتاب- الرد على شبهات المستعينين بغير الله- رد على ابن جرجيس وقد طبع الكتاب أكثر من مرة.
12 يذكر صاحب "مشاهير علماء نجد" أن هذا الكتاب مخطوط، ولم أعثر عليه وقد ذكر البسام أن لابن عيسى كتاب "تهديم المباني في الرد على النبهاني".

(1/64)

منصور في مدحه لابن جرجيس1 ونظم الشيخ علي بن سليمان اليوسف2 (ت 1337 هـ) قصيدة رد بها على النبهاني في رائيته التي افترى فيها على الوهابيين3.
وكتب علامة العراق محمود شكري الألوسي (ت 1342 هـ) سفرا نفيسا في الرد على يوسف النبهانى بعنوان "غاية الأماني في الرد على النبهاني"4 كما أتم رحمه الله كتاب "منهاج التأسيس" للشيخ عبد اللطيف، حيث إن الشيخ عبد اللطيف مات قبل أن يتمه5 فأكمله الألوسي بعنوان "فتح المنان تتمة منواج التأسيس رد صلح الإخوان"6.
ونظم الألوسي قصيدة في الرد على قصيدة النبهاني، حيث إن النبهاني لما اطلع على غاية الأماني، نظم قصيدة طويلة ركيكة سب فيها الشيخ الإمام محمد بن عبد الوهاب وغيره من المصلحين، فرد عليه محمود بقصيدة سماها "الآية الكبرى على ضلال النبهاني في رائيته الصغرى"7.
كما أن الشيخ إبراهيم بن صالح بن عيسى8 (ت 1343 هـ) نظم قصيدة في نحو مئتي بيت في الرد على رائية النبهاني9.
أما الشيخ سليمان بن سحمان (ت 1349هـ) فهو صاحب القلم السيال في الرد على مؤلفات الخصوم ورسائلهم، وقد تعددت مؤلفاته وكثرت- ولله الحمد- فمما كتبه في الرد على الخصوم ما يلي:
"الأسنة الحداد في الرد على علوي الحداد" و"كشف غياهب الظلام عن جلاء الأوهام"- في الرد على مختار أحمد المؤيد-، و"الصواعق المرسلة الشهابية في
__________
1 انظر: "علماء نجد" 3/697. وللشيخ ابن عيسى رد طويل بعنوان "تنبيه النبيه والغبي في الرد على المدراسي والحلبي" طبع مع مجموعة كتب سنة 1329 هـ، بمصر.
2 نشأ في بغداد، وتعلم بها، وهو شاعر جيد، انظر: "علماء نجد" 3/716.
3 انظر: "علماء نجد" 3/718.
4 طبع لأول مرة منسوبا إلى (أبي المعالي الشافعي السلامي) ثم طبع بعد ذلك منسوبا إلى الألوسي عدة مرات.
5 حيث اشتغل الشيخ عبد اللطيف بالرد على ابن منصور، فألف رحمه الله "مصباح الظلام"، انظر: المقدمة التي كتبها الشيخ ابن مانع لرسالة "دلائل الرسوخ"، ص 9.
6 طبع مع "المنهاج" في مصر سنة 1366هـ.
7 انظر: مقدمة كتاب "المسك الأذفر" ص 27، "مشاهير علماء نجد" ص 477.
8 ولد ببلدة أشيقر سنة 1270هـ، قام رحلات متعددة، له عناية فائقة بكتابة التاريخ، توفي في عنيزة. انظر: "مشاهير علماء نجد" ص 285، "علماء نجد" 1/117.
9 انظر "علماء نجد" 1/124.

(1/65)

الرد على الشبه الشامية"- في الرد على محمد عطا الكسم-، و "الضياء الشارق في رد شبهات الماذق المارق" - يعني جميل الزهاوي العراقي-، و"تبرئة الشيخين الإمامين من تزوير أهل الكذب والمين" - في الدفاع عن الشيخ الإمام والأمير الصنعاني-، و "البيان المجدي لشناعة القول المجدي" -في الرد على بابصيل المكي- وغيرها1.
ومن آخر كتبه التي ألفها- رحمه الله- هو كتاب "الحجج الواضحة الإسلامية في رد شبهات الرافضة والإمامية"- وهو مخطوط.
وأما عن ردوده عبر القصائد الشعرية فهى كثيرة جدا، فقد نظم رحمه الله ديواناً بعنوان "عقود الجواهر المنضدة الحسان"، وغالبه ردود على أئمة الضلال الذين ناهضوا الدعوة السلفية، مثل: دحلان، والزهاوي، وشرف، والنبهاني، والعجلي وغيرهم2.
ومن أشهر قصائده رائيته التي رد بها على رائية النبهاني، وقد بلغت أربعمائة بيت3.
وكتب عبد الكريم بن فخر الدين ردا شافيا على دحلان، بعنوان "الحق المبين في الرد على اللهابية المبتدعين ".
ونظم الشيخ ناصر بن سعود الشويمي4 (ت 1350هـ) قصيدة تزيد عن أربعين بيتا في الرد على أمين بن حنش. البغدادي الذي انتصر للشرك وأهله، في قصيدة نظمها5.
وكذلك الشيخ محمد رشيد رضا6 من مصر (ت 1354 هـ) دافع عن الدعوة السلفية في مجلته الشهيرة "المنار"، وحرص على نشر كتب أئمة الدعوة وطبعها، وكان من آثار دفاعه عن تلك الدعوة، ما كتبه في رسالته "السنة والشيعة أو الوهابية
__________
1 غالب كتب الشيخ ابن سحمان طبع في الهند أولا، ثم أعيدت طباعته مرة أخرى.
2 انظر: ديوانه الطبعة الهندية، لأن الطبعة التي بعدها محرفة وناقصة.
3 وله أيضا رحمه الله كتب وردود أخرى. انظر: "مشاهير علماء نجد" ص 292.
4 ولد في شقراء عام 1285هـ وتعلم بها، وطلب العلم في الرياض ثم صنعاء اليمن، ثم جلس للتدريس في شقراء، وتوفي بها. انظر: "علماء نجد" 3/961.
5 انظر "علماء نجد" 3/964.
6 ولد في الشام سنة 1282 هـ، وتعلم بها، مارس الصحافة وزار عدة بلدان، وعمل في السياسة، له عدة مؤلفات، توفي بالقاهرة، انظر: "الأعلام" 6/126.

(1/66)

والرافضة) 1 حيت رد على الرافضة أعداء السلف الصالح قديما وحديثا.
وأما الشيخ محمد بن عثمان الشاوي2 (ت 1354 هـ) فله رسالة في الرد على أحد خصوم الدعوة، بعنوان "القول الأسد في الرد على الخصم الألد"3 كما أن له قصائد في الرد على الهجائيين للدعوة السلفية.
وقد قام الشيخ عبد الظاهر أبو السمح4 (ت 1370 هـ) بالدفاع عن عقيدة السلف الصالح التي جددها الشيخ الإمام، فكان من دفاعه أنه ألف رسالة في الرد على المخالفين لتلك العقيدة، وعنوان رسالته "الرسالة المكية في الرد على الرسالة الرملية"5.
وكتب الشيخ محمود شويل (ت 1372 هـ) رسالة نفيسة في الرد على أحد خصوم الدعوة السلفية، وكشف اللثام عن وجه الحق، وأزال تلك الاعتراضات واسم كتابه "القول السديد في قمع الحرازي العنيد"6.
وأما الشيخ مسعود الندوي (ت 1373 هـ) فقد رد على دعاوى الخصوم وفندها في كتابه المفيد "محمد بن عبد الوهاب مصلح مظلوم ومفترى عليه"7.
وألف الشيخ فوزان بن سابق السابق8 (ت 1373 هـ) كتابا في الرد على مختار أحمد المؤيد وعنوان الرد "البيان والإشهار لكشف زيغ الملحد الحاج مختار"9 وصنف الشيخ محمد بن علي بن تركي10 (ت 1380هـ) رسالة لطيفة في الدفاع
__________
1 طبع في مطبعة المنار بمصر سنة 1347هـ.
2 ولد في البكيريه سنة 1313هـ، وتعلم بها، ثم طلب العلم في الرياض، وتولى القضاء والتدريس، له تلاميذ، توفي في شقراء. انظر: "مشاهير علماء نجد" ص 337، "علماء نجد" 3/797.
3 وهي مخطوطة في قسم المخطوطات بجامعة الملك سعود، وهي رد على من سمى نفسه بـ "فتى البطحاء".
4 ولد سنة 1300هـ، وكان إماما في الإسكندرية، واستقدمه الملك عبد العزيز إلى مكة وولاه الإمامة والخطابة في الحرم المكي، توفي في القاهرة. انظر: "الأعلام" 4/11.
5 طبعت في مطبعة المنار بمصر سنة 1349هـ.
6 طبع في مطبعة السنة المحمدية بمصر سنة 1372هـ.
7 ترجمه إلى العربية عبد العليم البستوي، وطبعته جامعة الإمام سنة 1404هـ.
8 ولد في بريدة عام 1275 هـ وتعلم بها، وطلب العلم في الرياض والهند، ومارس التجارة، وصارت له مشاركة في السياسة، توفي في القاهرة. انظر: "علماء نجد" 3/759.
9 طبع في مطبعة السنة المحمدية بالقاهرة سنة 1372 هـ.
10 ولد في عنيزة سنة 1301هـ، وزار عدة بلدان، وطلب العلم ومارس التجارة وتولى القضاء، توفي في المدينة. انظر: "علماء نجد" 3/904، "مشاهير علماء نجد" ص 402.

(1/67)

عن هذه الدعوة والرد على الأسكندراني1.. وعنوان رسالة الشيخ ابن تركي "النفخة على النفحة والمنحة"2.
كما أن الشيخ محمد بهجت البيطار3 كتب رسالة موجزة في الرد على الأسكندراني وعنوان رده "نظرة في النفحة الزكية"4.
وكتب أحد علماء نجد ردا على جريدة القبلة الهاشمية5 لما أوردت بعض الأكاذيب ضد الدعوة السلفية الوهابية.
ونظم الشيخ عبد العزيز بن إبراهيم السويح6 قصيدة في الرد على النبهاني7 كما أن الشيخ صالح بن أحمد كتب ردا على محمد بن أحمد نور- أحد المناوئين للدعوة السلفية في السودان- وعنوان رده "تدمير أباطيل محمد بن أحمد نور بالقرآن والحديث"8.
وقد كتب عبد الله بن علي القصيمي9 كتبا قوية وأجوبة دامغة في الرد على مؤلفات الخصوم للدعوة السلفية ورسائلهم، ومن أقوى كتبه وأشهرها: "الصراع بين الإسلام والوثنية"10 في الرد على محسن الأمين العاملي صاحب "كشف الارتياب"، وله كتاب قوي آخر بعنوان "البروق النجدية في اكتساح الظلمات الدجوية"11 وهو
__________
1 وسمى ابن تركي نفسه -أثناء الرد- بـ (ناصر الدين الحجازي) انظر: "علماء نجد" 3/906.
2 طبعت في دمشق سنة 1340هـ.
3 ولد البيطار سنة 1311 هـ، وتتلمذ على كبار علماء الشام، وجلس للتدريس، وتولى الخطابة، وعمل في الحجاز، له مؤلفات. انظر: "تشنيف الأسماع بشيوخ الإجازة والسماع" لمحمود سعيد ممدوح، ص 126.
4 وسمى محمد بهجت البيطار نفسه -أثناء الرد- بـ (أبي اليسار الدشقي) . انظر: "علماء نجد" 3/906، وطبعت في دمشق سنة 1340هـ، مع الرسالة السابقة- لابن تركي.
5 انظر: الرد في "مجموعة الرسائل والمسائل" 4/830. وهناك رد آخر على هذه الجريدة، أورد بعضه محمد رشيد رضا في "المنار"، واعتذر عن نشر الباقي لشدة الأسلوب. انظر: "المنار" م 21، ح 9، ص 496.
6 لم أعثر له على ترجمة.
7 توجد مخطوطة في قسم الوثاثق بدارة الملك عبد العزيز.
8 طبع في المطبعة السلفية بمصر.
9 مما يجدر التنبيه عليه أن القصيمي قد ألف كتبا في نصرة الدعوة السلفية ثم ارتد واختار طريق الضلالة والإلحاد، وألف كتبا في ذلك وقد تصدى له علماء الدعوة، فردوا عليه مثل ابن يابس والسويح وغيرهما، وسنورد في هذا البحث بعض ردود القصيمي، ونستفيد منها متذكرين ما ورد في الحديث "إن الله عز وجل ليؤيد هذا الدين بالرجل الفاجر" وفي رواية: " بأقوام لا خلاق لهم" -انظر: "سلسلة الأحاديث الصحيحة" 4/205- خاصة ونحن لا نعلم بما سيختم الله حياة هذا الرجل، نسأل الله تعالى الثبات على دينه.
10 يتكون هذا الكتاب من مجلدين، ثم ظهر له جزء ثالث -فيما بعد-، طبع مرتين، الثانية سنة 1402 هـ.
11 طبع في مطبعة المنار بمصر سنة 1350 هـ.

(1/68)

رد على يوسف الدجوي في مسائل التوسل.
وله كتاب ثالث بعنوان "الفصل الحاسم بين الوهابيين ومخالفيهم"1 تضمن ردودا ظاهرة وأجوبة ناصعة في رد دعاوى المناوئين. وكتب القصيمي مؤلفا رابعا في بيان حقيقة الدعوة الوهابية بعنوان "الثورة الوهابية"2.
وألف الشيخ أحمد بن حجر آل بوطامي عدة كتب في الدفاع عن هذه الدعوة ومجددها كما هو ظاهر في كتابه "الشيخ محمد بن عبد الوهاب"، وكتابه الآخر "نقض كلام المفترين على الحنابلة السلفيين"، وكتابه الثالث "تنزيه السنة والقرآن عن أن يكونا من أصل الضلال والكفران"3.
وكتب الشيخ محمد منظور النعماني4 من علماء الهند رسالة نافعة في الرد على الدعاوى الكاذبة ضد الدعوة السلفية، بعنوان "دعايات مكثفة ضد الشيخ محمد بن عبد الوهاب5.
وبهذه المؤلفات وغيرها من الوسائل والأساليب التي تنافح عن عقيدة السلف الصالح وتذب عنها، يتحقق وعد الله على الدوام، حيث يظهر الحق ويندحر الباطل، الذي مهما انتفش وانتفخ بكثرة مؤلفاته وأتباعه فهو كالزبد يذهب جفاء.
يقول تعالى: {وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} 6.
ولعل فيما ذكرناه من ردود أئمة الدعوة وأنصارها ما يلفت الباحث- ابتداء- إلى هذا التراث الهائل، فيكون إيراد تلك المؤلفات دافعا لكل منصف أن يطلع عليها وينظر فيها، وسيدرك- بكل تأكيد- ما تحمله هذه الكتب من الحجج الدامغة والبراهين الساطعة الناصعة، والتي تعكس سعة علم أولئك الأئمة وعمق فهمهم وقوة أدلتهم ووضوح منهجهم.
ومما يستلزم ذكره هاهنا- بعد أن سردنا هذه الكتب الكثيرة سواء المناوئة أو المدافعة- أن نجيب على سؤال هام وهو:
__________
1 طبع في مطبعة التضامن بمصر سنة 1934م.
2 طبع في مطبعة الرحمانية بمصر سنة 1354هـ.
3 وهذه الكتب الثلاثة مطبوعة متداولة.
4 انظر: ترجمته في مقدمة كتابه "دعايات مكثفة".
5 طبع في لكهنوء بالهند.
6 سورة الصافات آية: 171-173.

(1/69)

ما هي الدوافع والأسباب التي أدت إلى العداء والمناهضة للدعوة السلفية، حتى صنفت المؤلفات والرسائل والكتب ضد هذه الدعوة وبكميات هائلة، ومن مختلف البلاد والأقطار، وعلى مر السنين والأعوام.
من خلال الاطلاع على بعض المراجع التي أشارت إلى تلك الأسباب، ومن خلال مطالعة وتتبع كتب الخصوم، فإنه يمكن إيجاز أبرز هذه الدوافع والأسباب بما يلي:
لعل من أبرز الأسباب التي أدت إلى تشنيع الخصوم في مؤلفاتهم أثناء ظهور الدعوة السلفية، هو ما كان عليه أولئك الخصوم وكثير من المنتسبين إلى الإسلام من الضلال والغي عن الصراط المستقيم، لقد بلغ الكثير من المسلمين قبيل ظهور دعوة الشيخ الإمام أحط الدركات في الضلال وفساد الاعتقاد، حيث عم الجهل وطغى، فعبد غالب المسلمين ربهم بلا علم ولا هدى ولا كتاب منير، فظهرت البدع والشركيات بمختلف أنواعها، وصارت هذه الأمور الشركية والمحدثات البدعية من العوائد والمألوفات التي هرم عليها الكبير وشب عليها الصغير، فانعكست الموازين وانقلبت الحقائق، وأصبح الحق باطلا، والباطل حقا..
ويوضح ابن غنام الحالة السيئة التي وصل إليها المسلمون في مختلف البلاد، وما كانوا عليه من فساد الاعتقاد واستفحال الكفر والابتداع، فيقول رحمه الله:
(كان غالب الناس في زمانه متضمخين بالأرجاس، متلطخين بوضر الأنجاس، حتى قد انهمكوا في الشرك بعد حلول السنة المطهرة بالأرماس، وإطفاء نور الهدى بالانطماس ...
فعدلوا إلى عبادة الأولياء والصالحين، وخلعوا ربقة التوحيد والدين فجدوا في الاستغاثة بهم في النوازل والحوادث.. أحدثوا من الكفر والفجور والإشراك بعبادة أهل القبور وصرف الدعاء لهم والنذور) 1.
ويصور ابن غنام ضلال بلدان نجد تفصيلا، فكان مما قاله في ذلك:
(وكان في بلدان نجد من ذلك أمر عظيم والكل على تلك الأحوال مقيم، وفي ذلك الوادي مسيم، حتى جاء الحق وظهر أمر الله وهم كارهون، وقد مضوا قبل بدو نور الصواب يأتون من الشرك بالعجاب وينسلون إليه من كل باب، ويكثر ذلك منهم عند قبر زيد بن الخطاب فيدعونه لتفريج الكرب بفصيح الخطاب ويسألونه كشف
__________
1 "روضة الأفكار" 1/5، 6 باختصار.

(1/70)

النوب من غير ارتياب، {قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُون} 1 وكان ذلك في الجبيلة مشهودا وبقضاء الحوائج مذكورا"2.
ويحكي الشيخ عبد اللطيف بن عبد الرحمن بن حسن حال عصر الشيخ الإمام فيقول:
(كان أهل عصره ومصره في تلك الأزمان قد اشتدت غربة الإسلام بينهم وعفت آثار الدين لديهم، وانهدمت قواعد الملة الحنيفية، وغلب على الأكثرين ما كان عليه أهل الجاهلية وانطمست أعلام الشريعة في ذلك الزمان، وغلب الجهل والتقليد والإعراض عن السنة والقرآن، وشب الصغير لا يعرف من الدين إلا ما كان عليه أهل تلك البلدان، وهرم الكبير على ما تلقاه عن الآباء والأجداد، وأعلام الشريعة مطموسة، ونصوص التنزيل وأصول السنة فيما بينهم مدروسة، وطريقة الآباء والأسلاف مرفوعة الأعلام، وأحاديث الكهان والطواغيت مقبولة غير مردودة ولا مدفوعة، قد خلعوا ربقة التوحيد والدين، وجدوا واجتهدوا في الاستغاثة والتعلق بغير الله من الأولياء والصالحين، والأوثان والأصنام والشياطين، وعلماؤهم ورؤساؤهم على ذلك مقبلون، ومن بحره الأجاج شاربون، وبه راضون، قد أغشتهم العوائد والمألوفات وحبستهم الشهوات والإرادات عن الارتفاع إلى طلب الهدى من النصوص المحكمات والآيات البينات..) 3.
فلما أظهر الله هذه الدعوة السلفية على يد المجدد الشيخ محمد بن عبد الوهاب استنكرها الرعاع وأدعياء العلم والعوام، لأنها خالفت عوائدهم الشركية ومألوفاتهم البدعية، فلما دعاهم الشيخ إلى وجوب إفراد الله تعالى بالعبادة وأنه لا يدعى ولا يستغاث إلا بالله وحده، فلا يستغاث بالأولياء أو الأنبياء، استنكر أولئك الجهال هذا الحق، وزعموا أن ذلك انتقاص للأنبياء والأولياء، فخالفوا الحق مع ظهوره وبيان أدلته ووضوح براهينه.
وهناك سبب ثان لهذا التحامل والمعاداة للدعوة السلفية وهو ما ألصق بهذه الدعوة ومجددها وأنصارها من التهم الباطلة والأكاذيب والمفتريات، فقد أصاب هذه الدعوة
__________
1 سورة يونس آية: 18.
2 "روضة الأفكار" 1/7. وانظر: ما كتبه الشيخ ابن غنام حول المظاهر الشركية والبدعية في كل من بلاد مكة والطائف وجدة ونجران واليمن، والشام، والعراق، ومصر، 1/8- 12.
3 "مجموعة الرسائل والمسائل" 3/381. 382.

(1/71)

منذ بدء ظهورها حملة مكثفة شنيعة عمت البلاد والعباد، فلقد ألصق بعض أدعياء العلم في هذه الدعوة السلفية ما ليس منها، فزعموا أنها مذهب خامس، وأنهم خوارج يستحلون دماء وأموال المسلمين، وأن صاحبها يدعي النبوة وينتقص الرسول صلى الله عليه وسلم.. إلى آخر تلك المفتريات.
وهذا ظاهر في رسالة ابن سحيم- وهو أحد الخصوم المعاصرين للشيخ- حيث بعث بها إلى سائر علماء الأمصار، يستحثهم ويحرضهم ضد الشيخ، وهو في هذه الرسالة العدوانية قد حشد فيها الكثير من المفتريات والأكاذيب ضد الشيخ الإمام.
وأما أثناء مدة الدولة السعودية الثانية، فتبرز آثار مؤلفات دحلان والذي كان مفتيا للشافعية في مكة، فقد عمت وطمت أكاذيبه ومفترياته ضد هذه الدعوة بين الكثير من حجاج بيت الله الحرام، ثم أذاعها أولئك الحجاج في سائر البلاد.
يقول الشيخ أحمد بن حجر آل بوطامي في ذلك:
(سمع الحجاج الوافدون إلى مكة من أشراف الحجاز، وبعض علماء مكة والمدينة التقديس التام من العوام والانقياد الكامل لأقوالهم ضد الشيخ وأتباعه الشيء الكثير من كون أتباع الشيخ لا يحترمون الأولياء والصالحين، ويهدمون قبابهم ... فلهذا أخذ جمهور الناس في سائر الأقطار فكرة سيئة عن الشيخ وأتباعه) 1.
وفي عصرنا الحاضر، يظهر التحامل الشنيع وبث المعلومات الكاذبة عن الدعوة السلفية في كثير من جهود المبتدعة، ومن أبرزها جهود المدعو حسين حلمي ايشيق من استنابول بتركيا، والذي يقوم بتأليف الكتب ضد الدعوة السلفية ونشر المطبوعات والرسائل ضدها، وتوزيعها على سائر بلاد المسلمين، وهذه الرسائل تحوي بين طياتها الكثير من المعلومات المحرفة والأكاذيب المفتراة، فيصدقها الكثير من السذج والبسطاء.
كما أن هذا التجني والكذب على الدعوة السلفية وأئمتها يظهر في بعض الكتب التي ألفت في تاريخ هذه الدعوة وسيرة مجددها، كما هو واضح في كتاب "لمع الشهاب في سيرة محمد بن عبد الوهاب"، والذي يعتمد عليه الكثير من المؤلفين ممن صنف في تاريخ وسيرة الشيخ محمد، بل إن بعض هذه الكتب يفتعل أحداثاً ويطنب في سردها وسياقها من أجل الافتراء ضد الدعوة والتنفير منها، وهي ليس لها أدنى رصيد من الواقع2.
__________
1 سيرة الشيخ محمد بن عبد الوهاب، ص 53، وانظر: "دعايات مكثفة ضد الشيخ" ص 26. 27.
2 انظر على سبيل المثال: مخطوط "هذا تاريخ في شأن الوزير محمد علي باشا" لخليل بن أحمد الرجبي - ويوجد هذا المخطوط في دار الكتب المصرية- فقد افتعل هذا المؤلف أكاذيب متعددة ضد هذه الدعوة.

(1/72)

ومما يؤسف أن الكثير يتلقف هذا الإفك والبهتان عن أولئك المفترين الوضاعين، دون أدنى تثبت أو تحرٍ في النقل، بل عمدته في ذلك هو مجرد التقليد الأعمى.
ومما يجدر ذكره - هاهنا - هو أن بعض الخصوم قد استغل ما وقع فيه شرذمة من الأعراب وفي زمن يسير - ممن تابع هذه الدعوة - من التشدد والجفاء، فحكموا - بغيا وعدوانا - على جميع أتباع هذه الدعوة وعلى مر الأزمان. بهذا الحكم الجائر، فرموهم أيضا بالتشدد والجفاء.
ولقد قلدهم في تلك الدعوى بعض الكتاب، فوصفوا هذه الدعوة السلفية بالتشدد والجفاء والتطرف، وجعلوا ذلك سببا في عدم قبولها وكثرة أعدائها.
وقد رد الشيخ حمود التويجري على أحد المعاصرين حين رمى أتباع هذه الدعوة بالتشدد، فكان من رده أنه قال:
(التشدد الذي أشار إليه إنما وقع في بعض الأعراب في زمن يسير، فأما الحاضرة وكثير من البادية فكانوا على الطريقة السلفية، ولم يكن فيهم تشدد كما يزعمه بعض الناس. فإطلاق التشدد على العموم متعقب على من ادعاه كما لا يخفى على من له أدنى معرفة بحال أهل نجد) 1.
وسبب ثالث أدى إلى كثرة تلك المؤلفات المناوئة للدعوة السلفية، وهو النزاعات السياسية والحروب التي قامت بين أتباع هذه الدعوة وبين الأتراك من جهة، وبين أتباع هذه الدعوة والأشراف من جهة أخرى. وقد أشار بعض الباحثين إلى هذا العامل الخطير وما ترتب عليه من تلك المطاعن والمفتريات والشبهات.
يقول محب الدين الخطيب- رحمه الله- مشيرا إلى ذلك:
(كان الأستاذ الشيخ محمد عبده رحمة الله عليه يستعيذ بالله من السياسة ومن كل ما يتصرف منها، لأنها إذا احتاجت إلى قلب الحقائق وإظهار الشيء بخلاف ما هو عليه اتخذت لذلك جميع الأسباب، واستعانت على ذلك بمن لهم منافع شخصية من وراء إعانتها، فتنجح إلى حين في تعمية الحق على كثير من الخلق. ومن هذا القبيل ما كان يطرق آذان الناس في مصر والشام والعراق وسائر بلاد الشرق الأدنى في المائة السنة الماضية من تسمية الدعوة التي دعا بها الشيخ المصلح محمد بن
__________
1 " إيضاح المحجة في الرد على صاحب طنجة"، ط 1، مؤسسة النور بالرياض، ص 154.

(1/73)

عبد الوهاب رحمه الله باسم "الوهابية" اتهاما بأنه مذهب جديد..) 1.
ويتحدث محمد عبد الله ماضي عن العوامل التي أدت إلى التشنيع على الوهابية.. فيذكر العامل السياسي فيقول:
(عامل سياسي يرجع إلى الخلاف الذي قام بين آل سعود الوهابيين وبين الدولة العثمانية التي كانت الجزيرة العربية جزءا من أملاكها وقت أن شرع الوهابيون يستقلون بالحكم فيها في القرن الماضي. ذلك الخلاف الذي سبب الحرب النجدية المصرية بين محمد علي والوهابيين، والذي صحبه وترتب عليه كثير من الدعايات ضد الوهابيين خصوم الدولة السياسيين وإظهارهم بمظهر المعتدي على الدين الخارج على تعاليمه حتى تسهل مقاومتهم ويتيسر القضاء عليهم.
وكذلك الخلاف السياسي بين آل سعود والوهابيين وبين أشراف مكة ثم بينهم وبين زعماء نجد المحليين ... ) 2.
ويوضح الشيخ محمد رشيد رضا آثار العداء السياسي مع بداية قيام الدولة السعودية الثالثة، وما فعله الأشراف ضد الدعوة السلفية، فكان مما قاله:
(كانت جريدة القبلة لسان الملك حسين آنذاك، تكيل التهم والأكاذيب على هذه الدعوة السلفية.
وقد أصدر الملك حسين عدة منشورات في جريدة القبلة سنة 1336هـ، وسنة 1337 هـ، رمى الوهابيين بالكفر، وقذفهم بتكفير أهل السنة، والطعن في الرسول ... وقام بعض أهل دمشق وبيروت يتقربون إلى الأشراف بطبع الرسائل في تكفيرهم ورميهم بالأكاذيب، ثم سرى ذلك إلى مصر، وظهر له أثر في بعض الجرائد..) 3.
(إن سبب قذف الوهابية بالابتداع والكفر سياسي محض، كان لتنفير المسلمين منهم لاستيلائهم على الحجاز، وخوف الترك أن يقيموا دولة عربية، ولذلك كان الناس يهيجون عليهم تبعا لسخط الدولة، ويسكتون عنهم إذا سكنت ريح السياسة) 4.
وهناك سبب رابع أدى إلى تراكم تلك المؤلفات المعادية للدعوة السلفية وهو دفاع هؤلاء الخصوم -وبالأخص الصوفية والرافضة- عن معتقداتهم الفاسدة وآرائهم الباطلة.
__________
1 مجلة الزهراء، 1354هـ (صفر) ، ص 84، 85. وقد أشار إلى ذلك مسعود الندوي في كتابه "محمد بن عبد الوهاب مصلح مظلوم ومفترى عليه" ص 147.
2 "النهضات الحديثة في جزيرة العرب" ط 2، دار إحياء الكتب العربية، 1372هـ، ص 59.
3 المنار، م 24، ح 8، ص 584- بتصرف.
4 المنار، م 24، ح 8، ص 584- بتصرف.

(1/74)

فإنه لما غلب على حال كثير من المسلمين ظهور الشركيات، وانتشار البدعيات، واستفحال الخرافات، والغلو في الأموات والاستغاثة بهم، وظهور تشييد المشاهد وإقامة المزارات على القبور، وزخرفتها وتزيينها وصرف الأموال الطائلة عليها.. فلما غلب ذلك على حال عامة المسلمين، فإن هؤلاء المتصوفة والرافضة وجدوا في هذا الواقع الآسن مرتعا خصبا لبث سمومهم العقدية.
فلما بدت أنوار هذه الدعوة تكشف غياهب الظلام، وتزيل أدران الشرك ونجاساته، وتدعو الناس إلى تحقيق التوحيد بصفائه ونقائه، أدرك الخصوم أن ظهور هذه الدعوة السلفية نذير بزوال عقائدهم الباطلة، فحشد أولئك الخصوم قواهم وانبروا في التشنيع بهذه الدعوة وأنصارها، وهم أثناء تشنيعهم يذكرون معتقدهم الصوفي أو الرافضي -وغيرهما- ويزينونه للناس ويزعمون أنه الحق1.
فنجد هؤلاء الصوفية أثناء ردهم على الدعوة السلفية، يتبجحون بصوفيتهم ويفتخرون بانتسابهم إلى الطرق الصوفية كالنقشبندية أو القادرية أو التيجانية.. ويدافعون عن التصوف وأدعيائه.
والرافضة أثناء مناهضتهم للدعوة السلفية يدافعون- بكل ما عرف عنهم من كذب وقلب للحقائق- عن معتقدهم، ونوضح ذلك بما حدث منهم لما كتب علماء المدينة سنة 1344 هـ الفتوى حول حكم البناء على القبور واتخاذها مساجد وأجابوا بالحق الذي تعضده الأدلة، فلما ظهرت هذه الفتوى، وتم العمل بموجبها، وأزيلت القبب والأبنية على القبور، عندئذ قام علماء الرافضة وضجوا، وسودوا الصحائف والأوراق في الطعن على هذه الفتوى، والنعي للمسلمين على زوال تلك القباب والمزارات فمن هذه الكتب التي سطرت- آنذاك- رسالة في رد الوهابية للأوردبادي، ورسالة في نقض فتاوى الوهابية لمحمد حسين، والرد على فتاوى الوهابيين لحسن صدر الدين الكاظمي، وغيرها من الكتب والرسائل التي ألفها أئمة الرافضة، والذين عهد عنهم عمارة المشاهد والقباب، دون المساجد التي أمر الله أن تعمر بطاعته2.
هذه بعض الأسباب الظاهرة لشدة عداوة الخصوم للدعوة الوهابية3 وكثرة
__________
1 من خلال استقراء كتب الخصوم، لاحظت أن غالبهم إما صوفية أو رافضة، فالمتصوفة يجاهرون بذلك وينافحون عن تصوفهم ويدافعون عن أرباب التصوف وكذلك الرافضة يفعلون.
2 انظر: أم القرى ع 104، مقالا "حول هدم القبور للشيخ عبد الله البليهد".
3 بالنسبة إلى كلمة "الوهابية" فإن الكثير من الخصوم أطلقوا هذا اللقب على أتباع الدعوة السلفية، ويريدون بذلك توهيم الناس أن الوهابية مذهب جديد أو مستقل عن سائر المذاهب الإسلامية، لذا فإن بعض الباحثين يتحاشون من هذا اللقب. (انظر: تعقيب الشيخ صالح الفوزان على كتاب "محمد بن عبد الوهاب" لعبد الكريم الخطيب، مجلة كلية أصول الدين ع 1، ص 68، حيث خطأ الفوزان إطلاق اسم "الوهابية" على دعوة الشيخ من ناحية اللفظ ومن ناحية المعنى، وانظر: ما كتبه الشيخ عبد الله الجبرين حول هذا الإطلاق في مجلة البحوث الإسلامية ع 9، ص 129) . ولكن فيما بعد - كما هو ظاهر في السنوات الأخيرة - نجد علماء الدعوة وأنصارها لا يتحاشون استعمال كلمة "الوهابية" (انظر: رسالة "الهدية السنية والتحفة الوهابية النجدية" لابن سحمان، و"أثر الدعوة الوهابية" لمحمد حامد الفقي، و "الوهابيون والحجاز" لمحمد رشيد رضا، و"الثورية الوهابية والفصل الحاسم بين الوهابيين ومخالفيهم، للقصيمي، و"حقيقة المذهب الوهابى" لسليمان الدخيل) . يقول أحمد بن حجر آل بوطامي في كتابه عن محمد بن عبد الوهاب: (ومن معاملة الله لهم -أي خصوم الدعوة- بنقيض قصدهم هو أنهم قصدوا بلقب الوهابية ذمهم، وأنهم مبتدعة، ولا يحبون الرسول كما زعموا، صار الآن لقبا لكل من يدعو إلى الكتاب والسنة، وإلى الأخذ بالدليل، وإلى الأمر بالمعروف والنهي عن المنكر، ومحاربة البدع والخرافات، والتمسك بمذهب السلف) ص 51. ويقول مسعود الندوي في كتابه "محمد بن عبد الوهاب مصلح مظلوم": (وعلى كل حال فنظرا إلى تلك المحاولات التي بذلت لإظهار الوهابية في صورة مذهب مستقل وطائفة ضالة، هذا الاسم منتقد أشد الانتقاد ولكن بغض النظر عن هذه الأكذوبة والافتراء فلا أرى حرجا في هذه التسمية) ص 165. وانظر: ما كتبه عبد الله العثيمين في كتابه "محمد بن عبد الوهاب" ص 101-104.

(1/75)

المؤلفات المناوئة لهذه الدعوة الصادقة الحقة.

(1/76)


الافتراء على الشيخ بادعاء النبوة، وانتقاص الرسول صلى الله عليه وسلم - دعاوي المناوئين

دعاوي المناوئين لدعوة الشيخ محمد بن عبد الوهاب

الباب الأول: مفتريات ألصقت بدعوة الشيخ مع الدحض لها
الفصل الأول: الافتراء على الشيخ بادعاء النبوة، وانتقاص الرسول صلى الله عليه وسلم
...
الباب الأول: مفتريات ألصقت بدعوة الشيخ مع الدحض لها
سيكون المنهج الذي اخترته في كتابة أبواب هذا الفصل، هو أن يبتدئ كل فصل بتمهيد يتضمن معتقد الشيخ الإمام، ومعتقد أتباعه من بعده في المسألة التي افتري عليه فيها، ثم أذكر الفرية كما جاءت مدونة في كتب الخصوم، ثم أتبعها بالرد والدحض من خلال ما كتبه أئمة الدعوة السلفية في مؤلفاتهم ورسائلهم، ولا يكتفى بذلك بل نورد معتقد الخصوم في تلك المسائل التي افتروا وكذبوا فيها، حتى يظهر للمنصف ما كان عليه الخصوم لهذه الدعوة السلفية من ضلال وانحراف في تلك المسائل، فلا يقتصر على الرد والدحض لمفتريات الخصوم، بل نتبعه بما يكشف عن عقائدهم الفاسدة.

(1/77)

الفصل الأول: الافتراء على الشيخ بادعاء النبوة، وانتقاص الرسول صلى الله عليه وسلم
يظهر من عنوان هذه الفرية أنها تتكون من شقين، الشق الأول: فرية ادعاء النبوة، والشق الثاني: فرية انتقاص الرسول صلى الله عليه وسلم لذا فإننا سنتحدث عن كل شق منهما على حدة، فنورد أقوال الخصوم من مصادرهم، وكتبهم، ثم نتبعها بالدحض والرد.
فنشرع في الحديث عن الشق الأول من هذا الافتراء، وهي فرية أن الشيخ محمد بن عبد الوهاب ادعى النبوة، وقبل أن نذكر هذه الفرية، يجدر بنا أن نقف وقفة يسيرة لمعرفة اعتقاد الشيخ محمد بن عبد الوهاب رحمه الله وأتباعه -من بعده- في عقيدة ختم النبوة.
لقد أوضح الشيخ الإمام محمد بن عبد الوهاب رحمه الله معتقده في مسألة ختم النبوة في مواضع من مؤلفاته، منها ما ورد في رسالته لأهل القصيم لما سألوه عن عقيدته فقال- بكل وضوح-:
(وأومن بأن نبينا محمدا صلى الله عليه وسلم خاتم النبيين والمرسلين ولا يصح إيمان عبد حتى يؤمن برسالته ويشهد بنبوته) 1.
ويقول أيضا في هذه المسألة:
(وأول الرسل نوح عليه السلام وآخرهم محمد صلى الله عليه وسلم) 2 ويذكر الشيخ إسحاق بن عبد الرحمن بن حسن في إحدى رسائله معتقد الشيخ الإمام في هذا المقام، فيقول: (ويعتقد -أي الشيخ محمد بن عبد الوهاب- أن القرآن الذي نزل به الروح
__________
1 "مجموعة مؤلفات الشيخ" 5-10.
2 "مجموعة مؤلفات الشيخ" 1-155، 195

(1/78)

الأمين على قلب سيد المرسلين وخاتم النبيين كلام الله غير مخلوق منه بدأ وإليه يعود..) 1.
ويوضح صاحب كتاب جواب الجماعة معتقد الشيخ في هذه المسألة:
(ويؤمن - أي الشيخ محمد بن عبد الوهاب) بأن محمدا صلى الله عليه وسلم خاتم النبيين والمرسلين، لا يصح إيمان عبد حتى يؤمن برسالته ويشهد بنبوته) 2.
يتضح جليا مما سبق ذكره اعتقاد الشيخ في مسألة ختم النبوة، كما أن أتباع الشيخ - من بعده- تحدثوا عن هذه المسألة في كتبهم ورسائلهم، ونورد منها هذه النماذج التالية:
يقول الإمام عبد العزيز بن محمد بن سعود في إحدى رسائله: (ونؤمن بأن محمدا صلى الله عليه وسلم خاتم الأنبياء وأفضلهم) 3. ويقول صاحب كتاب "التوضيح عن توحيد الخلاق" في تلك المسألة:
(وآخر الرسل محمد صلى الله عليه وسلم بالنص والإجماع) 4.
ويقول الشيخ أحمد بن مشرف الإحسائي5 (ت 1285هـ) - أشهر شعراء الدعوة السلفية- هذه الأبيات التالية حول ختم النبوة بمحمد صلى الله عليه وسلم
ثم جميع الأنبياء والرسل ... بينهم تفاوت في الفضل
لكنهم قد ختموا بالأفضل ... منهم نبينا خاتم الرسل
فلا نبي بعده كلا، ولا ... مبشرا أو منذرا أو مرسلا
فما لشرع دينه من ناسخ ... وما لعقد حكمه من فاسخ6
ويمتدح الشاعر أحمد بن مشرف المصطفى صلى الله عليه وسلم- في قصيدة أخرى- ويذكر مسألة ختم النبوة بمحمد صلى الله عليه وسلم فيقول:
__________
1 "الدرر السنية" 1/262.
2 ص 198.
3 رسالة الإمام عبد العزيز الأول، ط 3، مؤسسة النور، الرياض، ص 12.
4 ص 80.
5 ولد ابن مشرف في الإحساء وتعلم بها، له ديوان شعر مطبوع، تولى القضاء في الإحساء في آخر أيام الإمام فيصل بن تركي. انظر: "تحفة المستفيد" 2/401، "عقد الدرر" ص 54.
6 ديوان ابن مشرف، ط4، مكتبة الفلاح بالإحساء ص5.

(1/79)

هو خير الخلق طرا1 وبه ... للنبيين جرى ختم وفتح
فبه قد بدئوا واختتموا ... فهو كالمسك له في الختم نفح2
وقد أورد الشيخ محمد بن عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ في رسالته التي بعثها إلى أهالي الحجاز وجنوب الجزيرة العربية، اعتقاد أئمة الدعوة السلفية في نجد، فكان مما قاله- رحمه الله- في مسألة ختم النبوة:
(ونؤمن بأن محمدا صلى الله عليه وسلم خاتم النبيين والمرسلين) 3. ويقول صاحب جواب الجماعة في هذه المسألة:
(ثم ختم النبوة والرسالة بصفوة النبيين والمرسلين وصفوته من الخلق أجمعين {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} 45.
وبهذه النقول المتعددة تكون مسألة ختم النبوة عند الشيخ وأتباعه قد اتضحت وبانت، فالنبوة قد ختمت بمحمد صلى الله عليه وسلم ولا نبي بعده، والوحي قد انقطع، فهذه العقيدة مسلم بها لا يشوبها أدنى شك أو ريب، وما سبق من نقول تأكيد بأن هذه المسألة ليست محلا للنقاش والجدال عند أئمة الدعوة السلفية، وما دام هذا هو موقف الشيخ من مسألة ختم النبوة، فإنه من المناسب بيان موقف الشيخ ممن اعتدى وتجرأ على هذا الختم وزعم أنه نبي يوحى إليه.
يتحدث الشيخ عن أهل الردة- بعد وفاة خاتم النبيين محمد صلى الله عليه وسلم- فيقول:
(قتال أهل الردة: وصورة الردة أن العرب افترقت في ردتها، فطائفة رجعت إلى عبادة الأصنام، وقالوا: لو كان نبيا لما مات، وفرقة قالت نؤمن بالله ولا نصلي، وطائفة أقروا بالإسلام وصلوا، ولكن منعوا الزكاة، وطائفة شهدوا أن لا إله إلا الله وأن محمدا رسول الله ولكن صدقوا مسيلمة أن النبي صلى الله عليه وسلم أشركه معه في النبوة، وقوم من أهل اليمن صدقوا الأسود العنسي في ادعائه النبوة وقوم صدقوا طليحة الأسدي، ولم يشك أحد من الصحابة في كفر من ذكرنا، ووجوب قتالهم، إلا مانع الزكاة ... ) 6.
__________
1 طرا: أي جميعا، انظر: "مختار الصحاح" للرازي ص 389.
2 انظر: المصدر السابق ص 44.
3 "الدرر السنية" 1/289.
4 سورة الأحزاب آية: 40.
5 ص 167.
6 "مجموعة مؤلفات الشيخ" 3/37، 38. وانظر: "مؤلفات الشيخ" 3/42، 43.

(1/80)

ويقول في موضع آخر:
(ومثل إجماع الصحابة في زمن عثمان رضي الله عنه على تكفير أهل المسجد الذين ذكروا كلمة في نبوة مسيلمة مع أنهم لم يتبعوه، وإنما اختلف الصحابة في قبول توبتهم) 1.
وقد أطال رحمه الله في بيان أخبار المرتدين2 فذكر قصة المختار بن أبي عبيد الثقفي، وما أظهره من صلاح.. ثم زعمه في آخر أمره أنه يوحى إليه. وقال الشيخ بعد هذه القصة:
(وأجمع العلماء كلهم على كفر المختار- مع إقامته شعائر الإسلام- لما جنى على النبوة) 3.
بل إن الشيخ رحمه الله يصرح بأكثر من ذلك بعبارة موجزة، فيقول في ذكر الحقوق الواجبة على كل مسلم:
(وأعظمها حق النبي صلى الله عليه وسلم وأفرضه شهادتك له أنه رسول الله وأنه خاتم النبيين، وتعلم أنك لو ترفع أحدا من الصحابة في منزلة النبوة صرت كافرا) 4.
مما سبق بيانه ندرك أن الشيخ رحمه الله يقرر ويؤكد بأن دعوى النبوة -بعد ختمها بمحمد صلى الله عليه وسلم- كفر وانسلاخ عن دين الإسلام، ولا يقف الأمر عند هذا الحد، بل إن الشخص الذي يرفع أحدا إلى منزلة النبوة يصير كافرا، حتى ولو كان هذا -الذي رفع منزلته- صحابيا.
ومع كل ما سبق فإننا نرى بعض خصوم هذه الدعوة السلفية يسطرون فرية ادعاء النبوة للشيخ، ويسودون الصحائف بهذا البهتان.
ومن أوائل الذين ألصقوا بالشيخ هذه الفرية، محمد بن عبد الرحمن بن عفالق حيث يقول في رسالته التي ألفها ردا على عثمان بن معمر أمير العيينة آنذاك، حيث يطعن ابن عفالق في الشيخ محمد بن عبد الوهاب، فيقول:
(كما ادعا نزيله مسيلمة -أي النبوة- بلسان مقاله، وابن عبد الوهاب حاله) 5.
__________
1 "مجموعة مؤلفات الشيخ" 1/308.
2 "مجموعة مؤلفات الشيخ" 3/257-288.
3 "مجموعة مؤلفات الشيخ" 3/45.
4 "الدرر السنية" 1-98، 99.
5 ق 44.

(1/81)

ويقول ابن عفالق في موضع آخر من هذه الرسالة عن الشيخ محمد بن عبد الوهاب بأنه ادعا الرسالة1 وفي رسالة أخرى ألفها ردا على جواب ابن معمر، يقول فيها مخاطبا ابن معمر: (والله لقد ادعى النبوة بلسان حاله لا بلسان مقاله، بل زاد على دعوى النبوة، وأقمتموه مقام الرسول، وأخذتم بأوامره ونواهيه) 2.
ويقول ابن عفالق متهكما بالشيخ محمد بن عبد الوهاب، ومخاطبا ابن معمر: (وأما من قال أدعوكم إلى شهادة أن لا إله إلا الله وادعى النبوة، وأرسل رسله إلى سائر الأمصار) 3.
ويسوق صاحب كتاب "فصل الخطاب" أحمد بن علي القباني نفس الفرية بقوله عن الشيخ أنه متنبي نواحي اليمامة4. وفي موضع آخر يقول مخاطبا الشيخ محمد بن عبد الوهاب وساخرا به:
(هل أخذته من بقايا صحف مسيلمة الكذاب عندكم في نواحي اليمامة) 5.
ويتهكم به مرة أخرى فيقول:
(أترى أن كل هؤلاء العلماء الذين هم ورثة الأنبياء ضلوا وأضلوا من نحو ستمائة سنة إلى أن بعث الله متنبي العيينة داعيا إلى دين الإسلام) 6.
كما أن من أوائل الذين تولوا كبر فرية ادعاء الشيخ محمد بن عبد الوهاب النبوة، المدعو علوي الحداد في كتابه "مصباح الآنام" حيث يقول:
("وكان" يضمر دعوى النبوة، وتظهر عليه قرائنها بلسان الحال، لا بلسان المقال، لئلا تنفر عنه الناس، ويشهد بذلك ما ذكره العلماء من أن عبد الوهاب7 كان في أول أمره مولعا بمطالعة أخبار من ادعى النبوة كاذبا كمسيلمة الكذاب وسجاح
__________
1 انظر: ق 49.
2 ق 59.
3 ق 64.
4 انظر: ق 36.
5 ق 57.
6 ق 167، ويزيد القباني -بعد ذلك- شناعة فيقول: (فقبح الله العيينة وأهلها) ، ويقول -ق 232-: (وإن زعمتم هذه النبوة لهذا الخارجي) .
7 هكذا جاء في الكتاب: "عبد الوهاب"!!.

(1/82)

والأسود العنسي وطليحة الأسدي وأضرابهم) 1.
ويقول رابعهم حسن بن عمر الشطي في تعليقه على رسالة في إثبات الصفات للحازمي: (فإنه- أي الشيخ محمد بن عبد الوهاب- كانت لوائح دعوى النبوة تظهر عليه) 2.
ثم جاء أحمد بن زيني دحلان فأشاع هذه الفرية وسطرها في كتبه3 وتلقفها من بعده خصوم آخرون كالعاملي4 وجميل صدقي الزهاوي5 ومختار أحمد باشا المؤيد6 وعبد القادر الإسكندراني7 وغيرهم.
ثم يأتي السمنودي في كتابه "سعادة الدارين"، فيحاول "تلطيف" هذه الفرية وتخفيفها ظنا منه أن ذلك أدعى لقبولها وأيسر في التمويه على سواد الناس، فيقول:
(فكان محمد بن عبد الوهاب المذكور بينهم- أي بين أتباعه- كالنبي في أمته لا يتركون شيئا مما يقول، ولا يفعلون شيئا إلا بأمره) 8.
ولكن يجيء خصم آخر- وهو محمد توفيق سوقية- يرفض ذلك التخفيف، ويسعى بزيادة البهتان على أسلافه فيقول:
(وأوحت له نفسه دعوى النبوة، كسلفه مسيلمة الكذاب، ولكن كان الضعف يخفيها، ولو وجد قبولا تاما من أتباعه النجديين لأظهرها، ودعا الناس إليها، أو لو كان يجد من يمده بالقوة لحمل جميع الأمة لإظهار ما كان يكنه في صدره، نعوذ بالله من الغواية بعد الهداية) 9.
ويقول نفس الكاتب أيضا:
(ولما كان- أي الشيخ محمد بن عبد الوهاب- مولعا بمطالعة أخبار أسلافه الذين ادعوا النبوة، مثل مسيلمة الكذاب والأسود العنسي، وسجاح، وطليحة الأسدي،
__________
1 ص 4.
2 ق 71.
3 انظر: خلاصة الكلام ص 239، "الدرر السنية في الرد على الوهابية" ص 47، ولم يذكرها في كتابه "الفتوحات الإسلامية".
4 انظر: كتابه "كشف الارتياب عن أتباع ابن عبد الوهاب" ص 3.
5 انظر: كتابه "الفجر الصادق" ص 17.
6 انظر: كتابه "جلاء الأوهام" ص 5.
7 انظر: الرد عليه، "النفخة على النفحة" لناصر الدين الحجازي ص 6.
8 1/36.
9 "تبيين الحق والصواب"، ص 6.

(1/83)

قام بنشر دعوته الإصلاحية للتوصل لدعوى النبوة افتراء) 1.
ونلاحظ أن بعض الخصوم سطر هذه الفرية عبر أبيات شعرية كما فعل المدعو عبد الرحمن بن عمر الإحسائي2 حيث يقول طاعنا في الشيخ الإمام وأتباعه:
وفي ذاك دعوى للنبوة ظاهر ... فيا فرية حطت وأوهت عن المرقا
ونحن الأولى بالدين قاموا ومهدوا ... وما شعروا أن قد به فتقوا فتقا
فيا ويحهم من أين جاءهم الهدى ... أوحي أتاهم وهو قد أحكم الغلقا3
ويقول يوسف النبهاني في رائيته الصغرى- ناعقا بهذه الفرية-:
أولئك وهابية ضل سعيهم ... فظنوا الردى خيرا وظنوا الهدى رشدا
ضعاف النهى أعراب نجد جدودهم ... وقد أورثوهم عنهم الزور والوزرا
مسيلمة الجد الكبير وعرسه ... سجاح لكل منهم الجدة الكبرى
فقد ورثوا الكذاب إذ كان يدعي ... بأن له شطرا وللمصطفى شطرا4
ما سبق نقله بعض النماذج لمزاعم الخصوم ومفترياتهم مأخوذة من كتبهم ومصادرهم، ولعل ما نقلناه عن الشيخ الإمام رحمه الله في اعتقاده في مسألة ختم النبوة، وكذلك اعتقاد أتباعه- من بعده- في هذه المسألة، وموقف الشيخ الإمام من أدعياء النبوة، إن هذا يعتبر بحد ذاته من أعظم وأبلغ الحجج في دحض ورد تلك الفرية الكاذبة الخاطئة، ومع ذلك فسنورد بعض الردود في قمع هذه الفرية، من باب الزيادة في إسقاطها وتهافتها.
يقول الشيخ سليمان بن سحمان في كتابه "الأسنة الحداد في الرد على علوي الحداد" رادا على علوي الحداد في فريته بأن الشيخ محمد بن عبد الوهاب مدعي للنبوة، (والجواب أن يقال لهذا الملحد المفتري: هذا من أبطل الباطل وأمحل المحال وبطلانه من وجوه:
الوجه الأول: أنه زعم أنه يضمر دعوى النبوة، وهذا أمر قلبي لا يطلع عليه إلا الله، فكيف ساغ له أن يدعي علم ما في القلوب مما لا يطلع عليه إلا علام الغيوب.
__________
1 "تبيين الحق والصواب"، ص 6.
2 لم أعثر له على ترجمة، ولكن يبدو- والله أعلم- أنه عم الشيخ أبي بكر بن محمد بن عمر الملا، وأحد شيوخه، وأبو بكر توفي سنة 1270هـ. انظر: "تحفة المستفيد" 2/399.
3 الحداد، "مصباح الآنام"، ص 53.
4 ص 27.

(1/84)

أيدعي علم الغيب أو أنه يوحى إليه ومن ادعى ذلك فهو كافر ثم ما هذه القرائن التي يزعم هذا الدجال المفتري أنها تظهر عليه بلسان الحال، فهلا ذكر قرينة واحدة من ذلك فإنا لا نعلم إلا دعوة الحق إلى إخلاص العبادة لله وحده، وأن يكون الدين كله لله، ثم كيف ساغ له دعوى أن الشيخ يضمر في قلبه دعوى النبوة وهي كذب ظاهر وينفيه بدعواه الباطلة لما قال الشيخ في المشركين عباد القبور: إنهم يعظمون مشاهد الأنبياء عليهم الصلاة والسلام ومشاهد الأولياء تعظيما بليغا حتى يطلبون منهم ما لا يقدر عليه إلا الله تبارك وتعالى، وهذا أمر معلوم مشهور عنهم واعتقادهم في الأنبياء والأولياء لا ينكره إلا مكابر في الحسيات مباهت في الضروريات، فقول هذا الملحد فمن أين اطلع عليه واعتقد فيهم على سبيل القطع، حتى بنى عليه تكفيرهم إلى آخره.
فيقال: اطلع عليه بأفعالهم الظاهرة التي لا تصدر إلا عن اعتقاد القلب فيمن يدعونه، ويستغيثون به، ويلجئون إليه في مهماتهم وملماتهم حالا ومقالا، بخلاف ما زعمت أنت وأصحابك المفترون من أن الشيخ يضمر دعوى النبوة وهو أمر قلبي لا يطلع عليه إلا الله، مع أنها دعوى كاذبة خاطئة، وبنيتم على ذلك تكفيره وتكفير من اتبعه على دين الله ورسوله، واستحلال دمائهم وأموالهم من غير ذكر قرينة حال أو مقال إلا بدعوى مجردة عن الدليل) 1.
من خلال نقل هذا النص للشيخ سليمان بن سحمان رحمه الله يظهر جليا قوة الحجة التي أدلى بها الشيخ في مواجهة تلك الفرية، ولم يكتف بذلك رحمه الله، بل وضح تناقض الخصم وتضاربه حين ذكر أن الشيخ الإمام رحمه الله يقرر أن المشركين عباد القبور يعظمون المشاهد والأضرحة، ويطلبون منهم ما لا يقدر عليه إلا الله، فأنكر هذا الخصم محتجا بأنه لا يطلع على اعتقادهم في تلك المشاهد والأضرحة، مع أن الشيخ الإمام قرر ذلك بقرائن وأدلة تثبت ما يقول، وهذا المفتري زعم أن الشيخ ادعى النبوة، ولم يذكر أي قرينة تدل على دعواه. ثم ذكر ابن سحمان وجها آخر للرد على هذه الفرية، فقال:
(ان الشيخ قد ذكر في كتاب التوحيد ما رواه البرقاني في صحيحه قوله في الحديث "وإنما أخاف على أمتي الأئمة المضلين وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين وحتى تعبد فئام من أمتي الأوثان وإنه سيكون في أمتي كذابون ثلاثون كلهم يزعم أنه نبي وأنا خاتم النبيين
__________
1 ص 12.

(1/85)

لا نبي بعدي1.." إلى آخر الحديث. وقال2 في المسائل المستنبطة من هذا الباب، الثامنة: العجب العجاب خروج من يدعي النبوة مثل المختار مع تكلمه بالشهادتين وتصريحه أنه من هذه الأمة وأن الرسول حق وأن القرآن حق.
وفيه أن محمدا خاتم النبيين، ومع هذا يصدق في هذا كله مع التضاد الواضح، وقد خرج المختار في آخر عهد الصحابة، فكيف يضمر مع هذا دعوى النبوة، وكيف يزعم هذا ويرمي به الشيخ رجل يؤمن بالله واليوم الآخر وبهذا تعلم أن هذا من تزوير من شرق بهذا الدين من أعداء الله ورسوله تنفيرا للناس عن الإذعان لإخلاص التوحيد لله بالعبادة.
وقوله: ويشهد لذلك ما ذكره العلماء من أن ابن عبد الوهاب كان في أول أمره مولعا بمطالعة أخبار من ادعى النبوة كاذبا كمسيلمة وسجاح والأسود العنسي وطليحة الأسدي وأضرابهم.
والجواب أن يقال: وهذا أيضا من الكذب والفجور وقول الزور بل كان رحمه الله مولعا بكتب الحديث والتفسير كما قال رحمه الله في بعض أجوبته: ثم إنا نستعين على فهم كتاب الله بالتفاسير المتداولة المعتبرة، ومن أجلها لدينا تفسير محمد بن جرير الطبري ومختصره لابن كثير الشافعي، وكذلك البيضاوي، والبغوي، والخازن، والجلالين وغيرهم، وعلى فهم الحديث بشروحه كالقسطلاني والعسقلاني على البخاري، والنووي على مسلم، والمناوي على الجامع الصغير، ونحوهم من كتب الحديث، خصوصا الأمهات الست وشروحها، ونعتني بسائر الكتب في سائر الفنون فروعا، وأصولا وقواعد وسيرا وصرفا ونحوا وجميع علم الأمة) 3.
يقول ابن سحمان في كتابه "الضياء الشارق في الرد على شبهات الماذق المارق"، مكذبا هذه الفرية التي تلقفها الزهاوي وسوّد بها كتابه المسمى "الفجر الصادق".
(وأما قوله: وكان محمد هذا بادئ بدأته:
__________
(وهذه الرواية عند أحمد وأبي داود وابن ماجه، والحاكم وأبي نعيم في "الحلية" و"الدلائل" بسند صحيح على شرط مسلم) . عن كتاب "النهج السديد في تخريج أحاديث تيسير العزيز الحميد"، لجاسم الدوسري، ط 1، دار الخلفاء، الكويت، 1404 هـ، ص 129.
2 أي الشيخ محمد بن عبد الوهاب.
3 "الأسنة الحداد"، ص 12، 13.

(1/86)

فالجواب أن نقول: ما يكون لنا أن نتكلم بهذا سبحانك هذا بهتان عظيم كبرت كلمة تخرج من أفواههم إن يقولون إلا كذبا فإن هذا معلوم كذبه بالاضطرار لا يمتري فيه من له أدنى معرفة بمقادير الأئمة الأخيار، ومن طالع كتب الشيخ ومصنفاته ورسائله، وتأمل حال نشأته ودعوته إلى الله تبين له أن هذا من الكذب والافتراء وأنه من وضع أعداء الله ورسوله الذين يصدون عن سبيل الله ويبغونها عوجا، ويسعون في الأرض فسادا والله لا يحب الفساد، يريدون ليطفئوا نور الله بأفواههم ويأبى الله إلا أن يتم نوره ولو كره الكافرون)
ولا يكتفي الشيخ ابن سحمان- رحمه الله- في دحض هذه الفرية بما كتبه آنفا فقط، بل يشنع على هذه الفرية بقصائد شعرية متعددة.
فيقول رحمه الله في ديوانه، وفي قصيدة له يذكر مفتريات أحمد دحلان على الشيخ الإمام:
وما قال فيما يدعيه ويفتري ... عليه من البهتان للأعين الرمد
كدعواه أن الشيخ يزعم أنه ... نبي ولكن كان يخشى فلم يبد
ثم يورد الرد عليه فيقول:
فويحك كم هذا التجاوز والهذا ... وكم ذا التجري والتجاوز للحد
فجوزيت من مولاك شر جزائه ... وحل عليك الخزي في القرب والبعد
أتقفو بلا علم أكاذيب مفتر ... وأوضاع أفاك حسود وذي حق2
ويقول ابن سحمان في قمع هجاء الملا أبي بكر عبد الرحمن بن عمر الإحسائي:
وأعظم من هذا ضلالا وفرية ... مقالته الشنعاء بما أظهر الحقا
بأن قال دعواه النبوة ظاهرا ... وذا فرية منهم على أنه الاتقى
نعم قام بالتوحيد والدين الهدى ... ونرجو له الزلفى فيرقى إلى المرقى
ويشنع ابن سحمان على مفتريات النبهاني في رائيته الصغرى، فيسطر قصيدة طويلة سماها "الداهية الكبرى"4 وكان مما قاله:
__________
1 ص25، وقد ذكر ابن سحمان قريبا من هذا الجواب في كتابه "كشف غياهب الظلام" ص 98- 100.
2 ديوان ابن سحمان "عقود الجواهر المنضدة الحسان" ط 1، المطبعة المصطفوية بالهند، سنة 1337 هـ، ص 23، 24. 3 المرجع السابق ص 144.
4 بلغت هذه القصيدة أربعمائة بيت.

(1/87)

وقد ورثوا مجدا أصيلا مؤثلا ... لأهل الهدى منهم فنالوا الفخرا
مسيلمة الكذاب ليس بجدهم ... وليس له نسل يقرر أو يدرا
ولا لسجاح ويل أمك فاتئد ... فما الفشر إلا ما هذوت به نشرا1
ويأتي رد الشيخ ناصر الدين الحجازي2 على هذه الفرية بأسلوب آخر، وذلك في رسالته "النفخة على النفحة"، حيث يزعم عبد القادر الإسكندراني- كأسلافه- أن الشيخ الإمام قد ادعى النبوة، فكان جواب الشيخ ناصر الدين الحجازي على هذا الإفك:
(أقول "من كان يخلق ما يقول فحيلتي فيه قليلة"، ولكن أقول كأن صاحب الرسالة ذهل عن قاعدة: إن كنت ناقلا فالصحة، أو مدعيا فالدليل، فإن كنت مقلدا لدحلان في نقلك، أليس لك ما تميز به بين الغث والسمين، فتعلم أنه ما نقل عن هؤلاء القوم إلا فكاهات تضحك الثكلى، ويهزأ بها الطفل الصغير فكيف يقبلها عقل رجل بلغ من الذكاء أن أرجع أمة من الجهل إلى العمل بالكتاب السنة.
وأما قولك وكان يضمر دعوى النبوة إلا أنه لم يتمكن من إظهارها فهذه دعوى كشف واطلاع على ما في القلوب، فهي بين أمرين إما تصريح بالكذب وإما مشاركة لله تعالى في قوله: {يَعْلَمُ خَائِنَةَ الأَعْيُنِ وَمَا تُخْفِي الصُّدُورُ} 3.
فاختر أي الشقين شئت، وإن كنت مدعيا فعليك الدليل من كتبه التي طبعت في الهند وفي مصر وسارت في الأقطار) 4.
ومما أورده الشيخ فوزان السابق في كتابه "البيان والإشهار" في دحض فرية ادعاء النبوة للشيخ رحمه الله، ننقل هذه السطور ردا على من بهت الشيخ بادعاء النبوة في نفسه.
(إن الشيخ محمد بن عبد الوهاب رحمه الله قد اشتهر مذهبه ودعوته التي يدعو الناس إليها في مصنفاته المطولة ورسائله المختصرة، فلم يترك لمعارضيه شبهة إلا كشفها، ولا طريقا توصل إلى الله وإلى اتباع رسوله صلى الله عليه وسلم إلا بينها وأوضحها. فأي شيء يخفيه في نفسه بعد ذلك أيها الضالون؟ فلو كان لهذه الفرية أدنى قيمة لأوردت من كلام الشيخ رحمه الله ما يكفي ويشفي في ردها. ولكنها فرية تمثل الزور والفجور،
__________
1 ديوان ابن سحمان "عقود الجواهر المنضدة الحسان" ط 1، المطبعة المصطفوية بالهند، سنة 1337 هـ، ص 53.
2 سبق الإشارة إلى أن ناصر الدين الحجازي هو اسم أطلقه الشيخ محمد بن علي بن تركي على نفسه عند تأليفه لهذا الرد.
3 سورة غافر آية: 19.
4 ص 7، 8 باختصار.

(1/88)

فلا تستحق ردا أكثر من احتقار صاحبها وكشف عورته وليس أبلغ من رد هذا الملحد1 على نفسه فاسمع إلى ما يقوله بعد دعواه على الشيخ الكتمان. قال المعترض: فلما مات أبوه في نحو سنة 1143هـ ابتداء ابتدأ بإظهار مذهبه حتى سنة 1151 فأشهر أمره وأظهر دعوته وعقيدته في نجد وأطرافها) 2.
فالشيخ فوزان رحمه الله يقرر تفاهة هذه الفرية وحقارتها، بحيث لا يلتفت إليها ولا تستحق الاهتمام أو الرد، ثم يشير إلى عوار هذه الفرية ويكشف تناقض مفتريها وتضاربه، فيقول رحمه الله:
(فنقول لهذا الملحد: إذا فليس فيه كتمان، كما افتريته على الشيخ، فقد أبطلت دعواك بإقرارك بنفسك فإن ما أظهره الشيخ محمد بن عبد الوهاب رحمه الله تعالى واشتهر به من الدعوة إلى كتاب الله تعالى واتباع رسوله صلى الله عليه وسلم واقتفاء أثر السلف الصالح من الصحابة والتابعين ومن تبعهم من أئمة الهدى والدين، قد ظهر واشتهر أمره، فلا ينكره إلا معاند مثلك أيها المفتري الذي أكذب نفسه بنفسه فالحمد لله على ظهور الحق وخذلان الباطل وأهله) 3.
ويشير د. عبد الرحمن عميرة في بحثه "الشبهات التي أثيرت على دعوة الشيخ.. " إلى دحض ذلك الافتراء، فكان مما قال:
(والمتفحص لهذه الادعاءات والمفتريات يرى اتفاقها جميعا على أن ادعاء النبوة عند الشيخ محمد بن عبد الوهاب كان إضمارا في داخله ولم يصرح به لأحد مطلقا. هذا هو المفهوم من كلامهم ولا يمكن أن يفهم غير ذلك ونقول إذا كان كذلك، وأن الشيخ أضمر النبوة في نفسه، ولم يتمكن- كما يقول الأدعياء- من إظهارها، فمن أطلعهم على هذا الشيء المضمر ... ؟
هل أوحى الله إليهم بما في سرائر العباد؟ فإن قالوا نعم، فهم الأدعياء حقا، وتكون قولتهم هذه امتداداُ لما قاله مسيلمة وسجاح وكل المردة أتباع الشيطان. وإذا لم تكن هذه أتراهم اطلعوا على الغيب وقرأوا ما في اللوح المحفوظ كما كان يدعي بعضهم. فإن كان هذا هو حالهم. خرجوا عن ملة الإسلام وألحقوا بإخوانهم في الجاهلية من الكهان وأدعياء البهتان لأن الغيب لا يعلمه إلا الله.
__________
1 وهو مختار أحمد باشا المؤيد، صاحب كتاب "جلاء الأوهام".
2 ص 57.
3 ص 57.

(1/89)

قال تعالى: {عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَداً} 1 2.
من خلال ما أوردناه من براهين متعددة، وردود متنوعة3 في دحض فرية ادعاء الشيخ محمد بن عبد الوهاب النبوة، نأتي على ختام هذا المبحث متذكرين قوله عزوجل: {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} 4.
وننتقل إلى الشق الآخر من هذه الفرية، وهو اتهام الشيخ وأتباعه بانتقاص الرسول صلى الله عليه وسلم..، وسنورد- كما فعلنا في الشق الأول من هذه الفرية- مقدمة موجزة لبيان اعتقاد الشيخ واعتقاد أتباعه في المصطفى صلى الله عليه وسلم. يقول الشيخ رحمه الله عن بعثة المصطفى صلى الله عليه وسلم:
(ولما أراد الله سبحانه إظهار توحيده وإكمال دينه وأن تكون كلمته هي العليا، وكلمة الذين كفروا هي السفلى بعث محمدا خاتم النبيين، وحبيب رب العالمين، وما زال في كل جيل مشهورا، وفي توراة موسى وإنجيل عيسى مذكورا، إلى أن أخرج تلك الدرة بين بني كنانة وبني زهرة، فأرسله على حين فترة من الرسل وهداه إلى أقوم السبل، فكان له صلى الله عليه وسلم من الآيات الدالة على نبوته قبل مبعثه ما يعجز أهل عصره..) 5.
ويتحدث الشيخ الإمام عن معنى شهادة أن محمدا رسول الله فيقول: (ومعنى شهادة أن محمدا رسول الله طاعته فيما أمر، وتصديقه فيما أخبر، واجتناب ما عنه نهى وزجر، وأن لا يعبد الله إلا بما شرع) 6.
فلا يتحقق معنى شهادة أن محمدا رسول الله إلا بتمام الاتباع، وكمال الاقتداء، بهدي النبي صلى الله عليه وسلم.
ويقول الشيخ مشيرا إلى بعض خصائص المصطفى صلى الله عليه وسلم
(فرسول الله محمد صلى الله عليه وسلم هو سيد الشفعاء، وصاحب المقام المحمود، وآدم فمن دونه تحت لوائه) 7.
__________
1 سورة الجن آية: 26.
2 بحوث أسبوع الشيخ محمد بن عبد الوهاب 2/55، 56.
3 وانظر أيضا: ما كتبه عجيل النشمي في الرد على زعم الخصوم بأن الشيخ ادعى النبوة، (من حلقات ترتيب أوراق سقوط الخلافة) مجلة المجتمع، ع500.
4 سورة النور آية: 16.
5 مجموعة الرسائل والمسائل النجدية، 4/28.
6 "مجموعة مؤلفات الشيخ" 1/190، وانظر: ملحق المصنفات "مجموعة مؤلفات الشيخ" ص 82.
7 مجموعة مؤلفات الشيخ" 5/113 بتصرف يسير.

(1/90)

كما يذكر الشيخ بأنه صلى الله عليه وسلم (أقرب الخلائق منزلة) 1 وأنه (سيد المرسلين) 2 وفي قصة سبب نزول سورة (تبت) ، يذكر الشيخ (ما فيها من فضائل الرسول صلى الله عليه وسلم وقوله الحق الذي لا يقدر غيره يقوله) 3.
ويقول الشيخ ضمن كلامه عن سورة النور:
(الأمر بطاعته "سبحانه" وطاعة رسوله وأن الهدى في طاعته، كما قال تعالى: {وَإِنْ تُطِيعُوهُ تَهْتَدُوا} 4) 5.
كما يعرف الشيخ الصراط المستقيم عند تفسيره لسورة الفاتحة، فيقول:
(والمراد بذلك الدين الذي أنزله الله على رسوله صلى الله عليه وسلم وهو {صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِم} 6 وهم رسول الله صلى الله عليه وسلم وأصحابه، وأنت دائما في كل ركعة تسأل الله أن يهديك إلى طريقهم ... ) 7.
ويبين الشيخ في تفسير سورة الحجرات أنه (لا بد من الأدب مع رسول الله صلى الله عليه وسلم وتعظيم حرمته) 8. ومن المناسب أن ننقل ما سطره الشيخ عبد اللطيف بن عبد الرحمن عن جده الشيخ الإمام محمد بن عبد الوهاب في هذه المسألة، فيقول الشيخ عبد اللطيف:
(وقد قرر رحمه الله على شهادة أن محمدا رسول الله من بيان ما تستلزمه هذه الشهادة وتستدعيه وتقتضيه من تجريد المتابعة، والقيام بالحقوق النبوية من الحب والتوقير والنصر والمتابعة والطاعة وتقديم سنته صلى الله عليه وسلم على كل سنة وقول، والوقوف معها حيث ما وقفت، والانتهاء حيث انتهت في أصول الدين وفروعه، باطنه وظاهره، كليه وجزئيه، ما ظهر به فضله وتأكد علمه ونبله) 9.
__________
1 مجموعة مؤلفات الشيخ" 4/339.
2 مجموعة مؤلفات الشيخ" 4/335.
3 مجموعة مؤلفات الشيخ" 4/381.
4 سورة النور آية: 54.
5 "مجموعة مؤلفات الشيخ" 4/279.
6 سورة الفاتحة آية: 7.
7 "مجموعة مؤلفات الشيخ" 4/17.
8 "مجموعة مؤلفات الشيخ" 4/349. وانظر أيضا: ما كتبه الشيخ في رسالته "فضل الإسلام"- والموجودة في "مجموعة مؤلفات الشيخ "-، باب حقوق المصطفى، وباب تحريضه صلى الله عليه وسلم على لزوم السنة والترغيب في ذلك 1/260-262.
9 "منهاج التأسيس"، ص41، ونقل هذا النص الشيخ إسحاق بن عبد الرحمن. انظر: "الدرر السنية" 1/264.

(1/91)

وحيث إنه من الواجب متابعة المصطفى صلى الله عليه وسلم فإن الشيخ عبد الله بن محمد بن عبد الوهاب يذكر بذلك فيقول:
(وأما متابعة الرسول صلى الله عليه وسلم فواجب على أمته متابعته في الاعتقادات، والأقوال والأفعال. قال الله تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} 1 الآية، وقال صلى الله عليه وسلم "من أحدث في أمرنا هذا ما ليس منه فهو رد" 2 رواه البخاري ومسلم وفي رواية لمسلم: "من عمل عملا ليس عليه أمرنا فهو رد" 3 فتوزن الأقوال والأفعال بأقواله وأفعاله، فما وافق منها قبل، وما خالف رد على فاعله كائنا من كان..) 4.
وفي جواب للشيخين حسين5 (ت 1224هـ) وعبد الله ابني الشيخ محمد بن عبد الوهاب حول معنى شهادة أن محمدا رسول الله صلى الله عليه وسلم فقالا:
(وتحقيق شهادة أن محمدا رسول الله هو أن يطاع فيما أمر، وينتهى عما عنه نهى وزجر، ويكون هو الإمام المتبع، ومن سواه فيؤخذ من كلامه ويترك، فعلى أقواله تعرض الأقوال والأفعال، فما وافق قوله فهو المقبول، وما خالفه فهو المردود..) 6.
ويقول صاحب "التوضيح عن توحيد الخلاق" عن منزلة نبينا محمد صلى الله عليه وسلم:
(وهو الذي أرسله الله رحمة للعالمين، وقدوة للعاملين، ومحجة للسالكين، وحجة على المعاندين، وحسرة على الكافرين، أرسله بالهدى ودين الحق، الذي هو التوحيد بين يدي الساعة بشيرا ونذيرا وداعيا إلى الله بإذنه وسراجا منيرا، فأنعم به على أهل الأرض نعمة لا يستطيعون لها شكورا، فأمده بملائكته المقربين، وأيده بنصره وبالمؤمنين، وأنزل عليه كتابه المبين، الفارق بين الهدى والضلال، فشرح له صدره، ووضع عنه وزره، ورفع له ذكره، وجعل الذلة والصغار على من خالف أمره، وفرض على العباد طاعته، ومحبته والقيام بحقوقه، وسد الطرق كلها إليه وإلى جنته، فلم يفتح لأحد إلا من طريقه فهو الميزان الراجح الذي على أخلاقه وأعماله وأقواله توزن الأخلاق والأعمال والأقوال.
فلم يزل صلى الله عليه وسلم مشمرا في ذات الله، لا يرده عنه راد، صادعا بأمره لا يصده عنه صاد، إلى أن بلغ الرسالة وأدى الأمانة ونصح الأمة، وجاهد في الله حق الجهاد،
__________
1 سورة آل عمران آية: 31.
2 صحيح مسلم: كتاب الأقضية (1718) , وسنن ابن ماجه: المقدمة (14) , ومسند أحمد (6/240 ,6/270) .
3 صحيح مسلم: كتاب الأقضية (1718) , ومسند أحمد (6/180 ,6/256) .
4 "الدرر السنية" 1/235، 236.
5 ولد الشيخ حسين بالدرعية وتعلم بها، وكان يؤم المصلين بجامع الدرعية، وتولى القضاء. انظر: "مشاهير علماء نجد" ص 43، "علماء نجد" 1/220.
6 "مجموعة الرسائل والمسائل النجدية" 4/542.

(1/92)

فأشرقت برسالته الأرض بعد ظلماتها، وتألفت به القلوب بعد شتاتها، وامتلأت به الدنيا نورا وابتهاجا، ودخل الناس في دين الله أفواجا، فلما أكمل الله به الدين، وأتم به النعمة على عباده المؤمنين استأثر به ونقله إلى الرفيق الأعلى والمحل الأسنى، وقد ترك أمته على المحجة البيضاء، والطريق الواضحة الغراء، فصلى الله وسلم وملائكته وأنبياؤه ورسله والصالحون من عباده عليه ... ) 1.
ويبين الشيخ إسحاق بن عبد الرحمن بن حسن وجوب التعظيم لما جاء به الرسول صلى الله عليه وسلم فيقول: "فقد علمت كلام الصادق المصدوق فلا يكون قول الغير في نفسك أعظم من كلام نبيك) 2.
ويقول الشيخ صالح بن محمد الشثري في رسالته "تأييد الملك المنان" مجملا حقوق نبينا محمد صلى الله عليه وسلم:
(وأما حقوق النبي صلى الله عليه وسلم فهي واجبة على كل مسلم في كل زمان ومكان، فإن الله أوجب الإيمان به، ومحبته وطاعته، وموالاته ونصرته واتباعه، وأمر بالصلاة والسلام عليه في كل مكان، وسؤال الله له الوسيلة عند كل أذان، وبذكر فضائله ومناقبه، وما يعرف به قدر نعمة الله ببعثته على أهل الأرض، وأن الله لم ينعم على أهل الأرض نعمة أعظم من إرسال محمد صلى الله عليه وسلم وأنه هو أولى بالمؤمنين من أنفسهم وأنه لا يؤمن العبد حتى يكون أحب إليه من ولده ووالده والناس أجمعين، بل حتى يكون أحب إليه من نفسه إلى غير ذلك من حقوق ... ) 3.
ويقول الشيخ السهسواني حول تعظيم المصطفى صلى الله عليه وسلم:
(فنحن معاشر أهل الحديث نعظم رسول الله صلى الله عليه وسلم بكل تعظيم جاء في الكتاب والسنة الثابتة سواء كان ذلك التعظيم فعليا أو قوليا أو اعتقاديا، والوارد في الكتاب العزيز والسنة المطهرة من ذلك الباب في غاية الكثرة.
وأما أهل البدع فمعظم تعظيمهم تعظيم محدث كشد الرحال إلى قبر الرسول صلى الله عليه وسلم والفرح بليلة ولادته، وقراءة المولد، والقيام عند ذكر ولادته صلى الله عليه وسلم وما ضاهاها، وأما التعظيمات الثابتة فهم عنها بمراحل..) 4.
__________
1 ص 21، 22 وانظر: ص 40.
2 "الدرر السنية" 7/269.
3 ق 7.
4 "صيانة الإنسان عن وسوسة دحلان"، ط5، مطابع نجد، الرياض، 1395، ص 244 باختصار. انظر: ما كتبه السهسواني في شأن فضل الرسول صلى الله عليه وسلم ص 237-243.

(1/93)

ثم يقول محمد رشيد رضا معلقا: (من تتبع التاريخ يعلم أن أشد المؤمنين حبا واتباعا للنبي صلى الله عليه وسلم أقلهم غلوا فيه، ولا سيما أصحابه رضي الله عنهم، ومن يليهم في خير القرون، وأن أضعفهم إيمانا وأقلهم اتباعا له هم أشدهم غلوا في القول وابتداعا في العمل، وترى ذلك في شعر الفريقين) 1.
وحول وجوب إجلال السنة النبوية، يذكر الشيخ محمد بن عبد اللطيف بن عبد الرحمن بن حسن في رسالته لأهالي جنوب غرب الجزيرة، معتقد أئمة الدعوة السلفية في نجد، فكان مما قاله:
(وإذا بانت لنا سنة صحيحة عن رسول الله صلى الله عليه وسلم عملنا بها، ولا نقدم عليها قول أحد كائنا من كان، بل نتلقاها بالقبول والتسليم؛ لأن سنة رسول الله صلى الله عليه وسلم في صدورنا أجل وأعظم من أن نقدم عليها قول أحد) 2.
ويقول ابن سحمان- حول مقام النبي صلى الله عليه وسلم- شعرا:
ونشهد أن المصطفى سيد الورى ... محمد المعصوم أكمل مرشد
وأفضل من يدعو إلى الدين والهدى ... رسول من الله العظيم الممجد
إلى كل خلق الله طرا وإنه ... يطاع فلا يعصى بغير تردد3
وجاء في "البيان المفيد" ما يلي:
(ونعتقد أن أفضل المخلوقين وأكملهم نبينا محمد صلى الله عليه وسلم قد وصفه الله بالعبودية في أشرف المقامات، وورد عنه صلى الله عليه وسلم أنه قال: " ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله " 4 وورد: " لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد فقولوا عبد الله ورسوله " 5..) 6.
ويقول الشيخ عبد الله بن سليمان البليهد7 (ت 1359 هـ) :
__________
1 "صيانة الإنسان عن وسوسة دحلان"، ط 5، مطابع نجد، الرياض، 1395 هـ، ص 244 باختصار. وانظر: ما كتبه السهسواني في شأن فضل الرسول صلى الله عليه وسلم ص 237-243.
2 "الدرر السنية" 1/289، 290.
3 "الدرر السنية" 1/295.
4 مسند أحمد (3/153 ,3/249) .
5 صحيح البخاري: كتاب أحاديث الأنبياء (3445) .
6 "البيان المفيد فيما اتفق عليه علماء مكة ونجد من عقائد التوحيد"، ط 2، مطابع دار الثقافة 1398 هـ، ص 9.
7 ولد في قرية القرعاء بالقصيم سنة 1284هـ، وتنقل إلى عدة بلدان في سبيل طلب العلم، وتولى القضاء في أكثر من بلد، وصار رئيس القضاء في مكة، له مؤلفات وعدة تلامبذ، مات في الطائف. انظر: "علماء نجد" 2/542، "مشاهيرعلماء نجد" ص 344.

(1/94)

(فحق النبي صلى الله عليه وسلم محبته المقدمة على محبة النفس والولد والوالد والأهل والمال وتصديقه وطاعته) 1. هذه النقول السابقة، ما هي إلا إشارات سريعة تعطي بيانا مجملا لمعتقد الشيخ - رحمه الله-، ومعتقد أتباعه من بعده في حقوق نبينا صلى الله عليه وسلم فما قصدوا- رحمهم الله- من دعوتهم الإصلاحية إلا التأسي بالمصطفى والاتباع ومحاربة الضلال والابتداع.
وأما افتراء الخصوم على الشيخ وأتباعه، بأنهم ينتقصون رسول الله صلى الله عليه وسلم فنجد من خلال المصادر التي بين أيدينا، أنها تشير إلى أن سليمان بن سحيم هو من أوائل - إن لم يكن أولَ - المفترين لهذا البهتان، فقد قام سليمان بن سحيم بقذف الشيخ بهذا الإفك، ولم يقتصر على ذلك بل تجاوزه إلى نشر هذا الإفك في سائر البلدان والأمصار، يحرض علماء تلك البلاد على الشيخ، ويشنع عليه ويكيل إليه الأكاذيب والتلفيقات.
يقول ابن سحيم كذبا على الشيخ في انتقاص الرسول صلى الله عليه وسلم حيث كتب رسالة إلى علماء الأمصار عند ظهور دعوة الشيخ آنذاك2 فكان مما قاله:
(ومنها أنه أحرق "دلائل الخيرات"3 لأجل قول سيدنا ومولانا، وأحرق أيضا "روض الرياحين"4 وقال هذا روض الشياطين.. ومنها أنه صح عنه أنه يقول لو أقدر على حجرة الرسول هدمتها ... ومنها أنه قال الصلاة على رسول الله صلى الله عليه وسلم يوم الجمعة وليلتها، هي بدعة وضلالة تهوي بصاحبها في النار ... ) 5.
وحين أرسل ابن سحيم هذه الرسالة إلى العراق.. كان ممن أجابه أحمد بن علي القباني في مجلد ضخم، فكان مما قاله القباني- معلقا على كلام ابن سحيم السابق-:
(أقول فعله -أي الشيخ- هذا جرأة منه على جناب رسول الله صلى الله عليه وسلم وعدم تعظيمه، وإكرام مقامه، وعدم مبالاة بالدين، إذ أقدم على إحراق كتاب موضوع في
__________
1 خطاب الشيخ ابن بليهد في الاجتماع الذي عقده بين علماء نجد وعلماء مكة ص 21.
2 أي ظهور دعوة الشيخ في بلدة العيينة، حيث أن رسالة ابن سحيم كانت متقدمة بدليل أن جواب القباني كان سنة 1157هـ، وتضمن الطعن في أهل العيينة الذين ناصروا الشيخ في بادئ الأمر، كما أن نفس هذا العام- سنة 1157هـ- هو انتقال الشيخ الإمام من العيينة إلى الدرعية- وقد ذكر بعض الباحثين أن الشيخ انتقل إلى الدرعية سنة 1158هـ. انظر: كتاب "محمد بن عبد الوهاب" للعثيمين ص 54، "مشاهير علماء نجد" ص 26.
3 ألف "دلائل الخيرات" محمد بن سليمان بن عبد الرحمن المغربي، الشاذلي طريقة (ت 854 هـ) ..
4 ألف "روض الرياحين" عبد الله بن أسعد بن علي بن سليمان اليافعي (ت 768 هـ) .
5 حسين بن غنام، "روضة الأفكار" 1/112، 113.

(1/95)

فضل الصلاة عليه صلى الله عليه وسلم وفي كيفيه الصلاة عليه ... ) 1.
ويقول في موضع آخر من كتابه:
(فظهر لك أن قول هذا المخذول- أي الشيخ- لو أقدر على هدم حجرة الرسول هدمتها قول من لم يتبع سبيل المؤمنين، في تعظيم حرمات سيد المرسلين، بل إنما ذلك قول من اتبع واقتدى بإبليس اللعين، ومن تنقيص مقام حبيب رب العالمين) 2.
ثم جاء ثالثهم علوي الحداد، فزاد عليهم إفكا وبهتانا وذلك في كتابه "مصباح الآنام"، فزعم أن الشيخ:
(كان ينتقص النبي صلى الله عليه وسلم كثيرا بعبارات مختلفة، منها قوله: إنه طارش بمعنى أن غاية أمره أنه كالطارش الذي يرسل إلى أناس في أمر فيبلغهم ثم ينصرف، وكان بعضهم يقول عصايا خير من محمد، لأنها ينتفع بها بقتل الحية ونحوها، ومحمد قد مات، ولم يبق فيه نفع أصلا، وإنما هو الطارش ومضى، وبهذا يكفر عند المذاهب الأربعة، ومن ذلك أنه كان يكره الصلاة على النبي صلى الله عليه وسلم ويتأذى من سماعها، وينهى عن الجهر بها على المنابر، ويؤذي من يفعله، ومنع من الإتيان بها على المنابر ليلة الجمعة، ولذلك أحرق "دلائل الخيرات "، وغيره من كتب الصلاة على النبي صلى الله عليه وسلم وتستر بدعوى أن ذلك بدعة) 3.
ويقول الحداد في موضع آخر من كتابه:
("وكان يقول " أن الربابة في بيت الخاطئة أقل إثما ممن يناجي ويذكر بالصلاة على النبي صلى الله عليه وسلم على المنابر) 4.
وساق أحمد بن زيني دحلان في كتابه "خلاصة الكلام في بيان أمراء البلد الحرام"5 وفي كتابه "الدرر السنية في الرد على الوهابية"6 قريبا مما ذكره صاحب "مصباح الآنام". ونقل صاحب "جلاء الأوهام" ما افتراه دحلان، وزاد في بهتانه حيث قال:
__________
1 "فصل الخطاب"، ق 32.
2 "فصل الخطاب"، ق 163.
3 ص 4.
4 ص67.
5 ص230.
6 ص44.

(1/96)

(قولهم حيث إن محمدا بلغ القرآن ومات، فعند نزول آخر آية من القرآن انتهت رسالة محمد، وسقطت عنه حقوق الرسالة. وهذا معنى تسميته "طارشا"، ومعناه عندهم "مرسل جاء برسالة فبلغها وذهب" فلا علاقة للناس فيه، والالتفات إليه شرك) 1.
ويكذب مرة أخرى فيقول: (قولهم- أي الشيخ محمد بن عبد الوهاب وأتباعه- أن الله أرسل محمدا وأنزل عليه القرآن ليبلغه للناس، وما أذن له أن يشرع للناس أشياء من عنده، فالدين كله في القرآن، وكل ما جاء به الحديث ويسميه المسلمون سنة واجبة فهو باطل، ولا يجوز التعبد والعمل به) 2.
واستحدث محسن الأمين العاملي للفرية وجها آخر- عدا ما نقله عن صاحب "خلاصة الكلام"- فذكر أن اعتقاد "الوهابيين" في ضريح المصطفى صلى الله عليه وسلم أنه صنم من الأصنام، ووثن من الأوثان بل هو الصنم الأكبر والوثن الأعظم) 3.
وتلقف صاحب "سعادة الدارين" ما افتراه علوي الحداد4 وكذا يوسف النبهاني تلقف كلام دحلان، وسود به صحائف كتابه الذي أسماه "شواهد الحق في الاستغاثة بسيد الخلق"5.
وأنشد أحدهم شعرأ في هذه الفرية فقال:
يا محرقا روض الرياحين الذي ... يحكي حكاي الصالحين الزهد
يا مفتيا بخراب قبة أحمد ... كنز العلوم الهاشمي السيد6
وقدم حسن خزبك هذه الفرية بأسلوب آخر، وذلك في كتابه "المقالات الوفية" فقال عن الشيخ:
(وكذا تنقيصه الرسل والأنبياء وهدم قببهم.. ومنعه من قراءة خبر مولد النبي صلى الله عليه وسلم وضرب رقاب من يناجي في المنارة للصلاة على النبي صلى الله عليه وسلم) 7.
ثم جاء محمد نجيب سوقية، فسطر هذه الفرية بأسلوب يتظاهر فيه بحب المصطفى صلى الله عليه وسلم فقال:
__________
1 مختار أحمد المؤيد، "جلاء الأوهام"، ص 6-8.
2 مختار أحمد المؤيد، "جلاء الأوهام"، ص 6-8.
3 انظر: كتاب "كشف الارتياب" ص 139.
4 انظر: إبراهيم السمنودي، "سعادة الدارين"، 1/44، 53.
5 انظر: "شواهد الحق" ص 41.
6 منظومة في الطعن على الشيخ الإمام، المكتبة السعودية، ق 2.
7 ص188.

(1/97)

(ومما تقشعر منه الجلود ما سمعت عن بعضهم أنهم يقولون محمد كالعصا لا يضر ولا ينفع بل العصا اليوم أنفع من محمد بعد موته..) 1.
ثم قال: (إن هذه الفرية تعرضت لسخط الله بإيذائهم لحبيب الله صلى الله عليه وسلم) 2 وعقد المدعو، محمد الطاهر يوسف فصلا في كتابه "قوة الدفاع والهجوم"، وهذا الفصل مملوء بالأكاذيب على الشيخ وأتباعه، حيث جعل عنوانه: "بيان استخفاف الفرقة المعتزلة من السنة النبوية لقدر نبينا وسيدنا وشفيعنا محمد لله) 3.
ثم عقد فصلا آخر قال فيه عن أتباع الشيخ محمد بن عبد الوهاب:
(ومما يدل على استنقاصهم واستخفافهم لقدر نبينا محمد صلى الله عليه وسلم هذه اللفظة المجردة عن الأدب والحياء وهي "محمد لا يعلم الغيب") 4.
ويزعم صاحب كتاب"إسلامي فرقي" عن الشيخ كذبا وزورا أن الشيخ يعلن أن تعظيم الرسول شرك5.
ونختم هذا الإفك المبين بما ذكره الشيخ محمد منظور النعماني في كتابه "دعايات مكثفة ضد الشيخ محمد بن عبد الوهاب".
(وقد سمعت وقتئذ أكذوبة عجيبة: أن رجلا يحمل اسم عبد الوهاب النجدي وكان يتزعم الطائفة الوهابية، كان قد بلغ من عدوانه للنبي صلى الله عليه وسلم إلى أن ورد المدينة المنورة يتظاهر بالصلاح والتقوى.. وسكن بيتا على الكراء من أجل أن يتخذ في داخل الأرض سربا من بيته إلى روضة النبي صلى الله عليه وسلم حتى يتمكن من العبث بالجثة المطهرة - نعوذ بالله من ذلك- إلا أنه لم يستطع تحقيق أمنيته حيث تراءى النبي في المنام للملك الذي كان يحكم الحجاز آنذاك، وقال له في المنام: إن رجلا من نجد خبيثا رقيعا يتخذ النفق في الأرض من أجل الغرض الخبيث، فبحث الملك عن الرجل عبد الوهاب النجدي، وقبض عليه فعلا وضرب عنقه.
ولا أزال أذكر أن الناس كانوا يتناقلون هذه الأكذوبة كحقيقة تاريخية معلومة مقررة، ولذلك فلم أشك فيها قط، لأني لم أجد أحدا يرفضها أو يشك فيها) 6.
__________
1 "تبين الحق والصواب" ص 29.
2 "تبين الحق والصواب" ص 30.
3 ص18.
4 ص19.
5 انظر: كتاب "إسلامي فرقي" (أردو) .
6 ص 15،16.

(1/98)

ويقول حافظ وهبة في كتابه "جزيرة العرب":
(ولقد سمعت في نجد أن حكام نجد الشمالية أثناء خصومتهم مع آل سعود كانوا يكتبون إلى الأتراك أن آل سعود اتخذوا راية شعارها: لا إله إلا الله محمد رسول الله "بحذف ميم محمد" أي لا أحد رسول الله. وهذا كله تنفيرا للأتراك من خصومهم، وهم يعلمون حق العلم أن هذا كذب) 1.
وقد بلغت هذه الفرية- أعني فرية انتقاص الرسول صلى الله عليه وسلم- الإمام الشيخ، فكان جوابه عما افتراه عليه ابن سحيم بما يلي:
(سبحانك هذا بهتان عظيم، ولكنه قبل من بهت النبي محمدا صلى الله عليه وسلم أنه يسب عيسى ابن مريم، ويسب الصالحين، تشابهت قلوبهم، وبهتوه أنه يزعم أن الملائكة، وعيسى وعزيراً في النار، فأنزل الله في ذلك {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ} 2) 3.
ويقول الشيخ -رحمه الله- في تكذيب هذا الافتراء:
(وما ذكره المشركون علي أني أنهى عن الصلاة على النبي، أو أني أقول لو أن لي أمرا هدمت قبة النبي صلى الله عليه وسلم ... فكل هذا كذب وبهتان، افتراه علي الشياطين الذين يريدون أن يأكلوا أموال الناس بالباطل، مثل أولاد شمسان وأولاد إدريس) 45.
ويقول- أيضا- في رسالة بعثها إلى عبد الرحمن السويدي أحد علماء العراق، مجيبا عن افتراء ابن سحيم- الذي أرسله إلى سائر البلدان ومنها العراق-.
(يا عجبا كيف يدخل هذا في عقل عاقل، هل يقول هذا مسلم أو كافر أو عارف أو مجنون، وكذلك قولهم إنه يقول لو أقدر أهدم قبة النبي صلى الله عليه وسلم لهدمتها "أي من البهتان"، وأما "دلائل الخيرات"6 فله سبب، وذلك أني أشرت إلى من قبل نصيحتي من إخواني، أن لا يصير في قلبه أجل من كتاب الله، ويظن أن القراءة فيه أجل من قراءة القرآن، وأما إحراقه والنهي عن الصلاة على النبي صلى الله عليه وسلم بأي لفظ كان فهذا
__________
1 نقلا عن كتاب "النهضات الحديثة في جزيرة العرب "، ص60.
2 سورة الأنبياء آية: 101.
3 "مجموعة مؤلفات الشيخ "، 5-64، وانطر: 5-12.
4 هذه بعض أسماء رجال كان بعص النجديين يغلون فيهم. انطر: فتاوى الشيخ محمد بن إبراهيم 1/134، وانظر: بحث "الرسائل الشخصية للشيخ محمد بن عبد الوهاب" للعثيمين ضمن بحوث أسبوع الشيخ 1/101.
5 "مجموعة مؤلفات الشيخ" 5/52.
6 انظر: جواب الشيخ عبد الرحمن بن حسن عن "دلائل الخيرات"، "مجموعة الرسائل والمسائل" 2/38.

(1/99)

من البهتان) 1.
ومما كتبه الشيخ عبد الله بن محمد بن عبد الوهاب ذاكرا هذه المفتريات ثم معقبا عليها بالدحض والرد، حين دخل مكة في محرم سنة 1218هـ (وأما ما يكذب علينا سترا للحق، وتلبيسا على الخلق بأنا نضع من رتبة نبينا محمد صلى الله عليه وسلم بقولنا النبي رمة في قبرة، وعصا أحدنا أنفع له منه، وليس له شفاعة، وأن زيارته غير مندوبة، وأنه كان لا يعرف معنى لا إله إلا الله حتى أنزل عليه {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلَّا اللَّهُ} 2 مع كون الآية مدنية ... وأننا ننهى عن الصلاة على النبي صلى الله عليه وسلم ... فلا وجه لذلك فجميع هذه الخرافات وأشباهها لما استفهمنا عنها من ذكر أولا كان جوابنا في كل مسألة من ذلك سبحانك هذا بهتان عظيم، فمن روى عنا شيئا من ذلك أو نسبه إلينا فقد كذب علينا وافترى.
ومن شاهد حالنا وحضر مجالسنا وتحقق معنا علم قطعا أن جميع ذلك وضعه وافتراه علينا أعداء الدين وإخوان الشياطين، تنفيرا للناس عن الإذعان بإخلاص التوحيد لله تعالى بالعبادة، وترك أنواع الشرك.
والذي نعتقده أن مرتبة نبينا محمد صلى الله عليه وسلم أعلى مراتب المخلوقين على الإطلاق، وأنه حي في قبره حياة برزخية أبلغ من حياة الشهداء المنصوص عليها في التنزيل، إذ هو أفضل منهم بلا ريب وأنه يسمع سلام المسلم عليه وتسن زيارته، إلا أنه لا يشد الرحال إلا لزيارة المسجد والصلاة فيه، وإذا قصد مع ذلك الزيارة.. فلا بأس، ومن أنفق أوقاته بالاشتغال بالصلاة عليه- عليه الصلاة والسلام- الواردة عنه فقد فاز بسعادة الدارين وكفى همه وغمه كما جاء الحديث عنه..) 3.
ويقول الإمام عبد العزيز بن محمد بن سعود موضحا وجوب تعظيم المصطفى صلى الله عليه وسلم
(وأما قولك إن ناسا من أصحابنا ينقمون عليكم في تعظيم النبي المختار صلى الله عليه وسلم فنقول بل الله سبحانه افترض على الناس محبة النبي صلى الله عليه وسلم وتوقيره، وأن يكون أحب إليهم من أنفسهم وأولادهم والناس أجمعين، لكن لم يأمرنا بالغلو فيه وإطرائه، بل هو صلى الله عليه وسلم نهى عن ذلك..) 4.
ومما سطره قلم الشيخ عبد الله بن عبد الرحمن أبا بطين في كتابه "تأسيس
__________
1 "مجموعة مؤلفات الشيخ" 5/37.
2 سورة محمد آية: 19.
3 "الدرر السنية" 1/127. 128.
4 "الدرر السنية" 1/150.

(1/100)

التقديس في كشف تلبيس بن جرجيس" في الرد على داود حيث زعم أن الشيخ محمد بن عبد الوهاب ينتقص الرسول صلى الله عليه وسلم فقال أبو بطين رحمه الله:
(وسلفه- أي داود- في ذلك عباد المسيح لما نهى النبي صلى الله عليه وسلم عن عبادته، قالوا تنقص المسيح عليه السلام، ونحن إنما نهينا عن الغلو فيه صلى الله عليه وسلم الذي حذر منه بقوله: " لا تطروني كما أطرت النصارى ابن مريم " 1 2 وقوله: " ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله "3 4 وقوله: " لا تقولوا ما شاء الله وشاء محمد " 56 وقوله للذي قال: ما شاء الله وشئت، " أجعلتني لله نداً " 7 8.
ويتعجب علامة العراق محمود شكري الألوسي من هذا الافتراء، فيقول: (وأعجب من هذا تقول هذا العراقي من المبتدعة والغلاة على أهل الحق القاصرين الألوهية على خالق الخلق، إنهم ينتقصون الرسول والنبي الأعظم صلى الله عليه وسلم وينسبون إلى جنابه ما لا يليق بأعتابه ... سبحانه إله الخلق ما أحلمه، وما أجل سلطانه وأعظمه) 9.
وكتب أحد علماء نجد10 رسالة في الرد على صاحب جريدة القبلة11 حين زعمت الجريدة أن الشيخ محمد بن عبد الوهاب وأتباعه يقولون: إن العصا أنفع من النبي صلى الله عليه وسلم فاستعظم شناعة هذا الافتراء وقبحه، ثم أعقبه بالتكذيب لهذه الفرية، ثم بيان مقام نبينا محمد صلى الله عليه وسلم وما له من حقوق وواجبات، فكان مما قاله- جواباً على ذلك الكذب-:
(الله أكبر على هؤلاء الملاحدة الذين ينفرون الناس عن الدخول في دين الله، ويصدون عن سبيل الله من آمن به، ويبغونها عوجاً، ويسعون في الأرض فسادا والله لا يحب المفسدين، ولو شاء ربك ما فعلوه فذرهم وما يفترون ولتصغى إليه أفئدة الذين لا يؤمنون بالآخرة، وليرضوه وليقترفوا ما هم مقترفون، فمن نسب هذا إلينا وافتراه علينا فعليه لعنة الله والملائكة والناس أجمعين، لا يقبل الله منه صرفا ولا عدل،
__________
1 صحيح البخاري: كتاب أحاديث الأنبياء (3445) .
2 رواه البخاري -وتقدم ذكره-.
3 مسند أحمد (3/153 ,3/249) .
4 لم أعثر عليه بهذا اللفظ، وهناك أحاديث أخرى صحيحة بمعناه.
5 سنن الدارمي: كتاب الاستئذان (2699) .
6 رواه أبو داود بسند صحيح.
7 رواه أحمد وابن أبي شيبة والبخاري في الأدب المفرد والنسائي وابن ماجه.
8 ص3، وله كلام قريب من هذا فى "الدرر السنية، 9/275.
9 محمود شكري الألوسي، "فتح المنان تتمة منهاج التأسيس"، ط أنصار السنة المحمدية، مصر، 1366هـ، ص455.
10 لم يذكر اسمه في "مجموعة الرسائل والمسائل النجدية".
11 وكانت هذه الجريدة لسان الشريف الحسين بن علي ضد الدعوة الوهابية.

(1/101)

وفضحه على رؤوس الأشهاد، يوم لا ينفع الظالمين معذرتهم ولهم اللعنة ولهم سوء الدار.
ويا سبحان الله كيف يتصور وقوع هذا عاقل أو جاهل أو مجنون؟ ولا يقول هذا من يؤمن بالله واليوم الآخر، ويعلم أنه موقوف بين يدي الله ومسئول عن ذلك، بل لا يقوله إلا من هو أضل من حمار أهله، نعوذ بالله من رين الذنوب وانتكاس القلوب، ما يكون لنا أن نتكلم بهذا سبحانك هذا بهتان عظيم.
بل نشهد الله وملائكته وجميع خلقه أنا نشهد أن محمدا عبده ورسوله وأمينه على وحيه، وخيرته من خلقه، أرسله رحمة للعالمين وقدوة للعاملين، ومحجة للسالكين، وحجة على العباد أجمعين، بعثه للإيمان مناديا، وإلى دار السلام داعياً، وللخليقة هاديا.. أرسله على حين فترة من الرسل، فهدى به إلى أقوم الطرق، وأوضح السبل، وافترض على العباد طاعته ومحبته، وتعزيره وتوقيره والقيام بحقه، وسد إلى الجنة جميع الطرق فلم يفتحها لأحد إلا من طريقه، فلو أتوا من كل طريق، واستفتحوا من كل باب، لما فتح لهم حتى يكونوا خلفه من الداخلين، وعلى منهاجه وطريقه من السالكين، إذا تحققت ما قدمته لك فكيف يصح مع هذا أن نقول أن العصا أنفع من النبي صلى الله عليه وسلم؟ سبحان الله ما أعظم شأنه وأعز سلطانه، كذلك يطبع الله على قلوب الذين لا يعلمون) 1.
ويقول ابن سحمان في كتابه "كشف غياهب الظلام" في معرض الرد على هذا البهتان:
(وأما قوله: ولا يتحاشون من الطعن بالرسول عليه الصلاة والسلام بكل بذاءة. فالجواب أن نقول سبحانك هذا بهتان عظيم، ومن افترى علينا هذا ونسبه إلينا، فعليه لعنة الله والملائكة والناس أجمعين، لا قبل الله منه صرفا ولا عدلا وفضحه على رؤوس الأشهاد يوم لا ينفع الظالمين معذرتهم ولهم اللعنة ولهم سوء الدار) 2.
(وأما قوله: إن محمدا بلغ القرآن ومات.. وانتهت رسالته.. إلخ فالجواب: أن نقول هذا كله كذب وافتراء على الشيخ ما تكلم بهذا، ولا قاله ولا نقله أحد يعتد بنقله، بل هذا من الموضوعات الملفقة، وصريح الإفك والزندقة، وهذه رسائل الشيخ ومصنفاته موجودة، وليس فيها شيء من الترهات والأقاويل الباطلة والتلفيقات، إن هي إلا أوضاع وضعتموها من عند أنفسكم لتموهوا بها على أعين الناس، وتنفروا
__________
1 "مجموعة الرسائل والمسائل النجدية" 4/833.
2 ص113.

(1/102)

بها عن الدخول في دين الله ورسوله بغيا وعدوانا) 1.
ويقول ابن سحمان في كتابه "الأسنة الحداد" دحضا لهذا الافتراء:
(والجواب أن يقال الله أكبر على هؤلاء الملاحدة الذين يصدون عن سبيل الله من آمن ويبغونها عوجا، فإن هذه الأكاذيب مما لا يمتري كل عاقل أنها كذب) 2.
ويقول في قصيدة نظمها رداً على دحلان:
ودعواك في مزبور مينك3 أمره ... بقتل امرىء صلى على خير من يهدي
عليه صلاة الله ما هبت الصبا ... وما انبعث ورق الحمائم بالغرد
فذا ظاهر البطلان يعلم رده ... على أنه زور من القول في النقد
فمهلا عداء الدين ليس يشينه ... ملفق مزبور من المين لا يجدي
فلن يضع الأعداء ما الله رافع ... ولن يرفع الأعداء من كان بالضد4
ويقول ابن سحمان في قصيدة أخرى داحضاً تلك الفرية، وراداً على أحمد باشا مؤيد العظمى5:
فليس اتباع المصطفى يا ذوي الردى ... يكون معاداة وبغضا لذوي المجد
ولكنه عين الكمال لأنه ... على وفق ما قد قال في كل ما يبدي
وتعظيم أمر المصطفى باتباعه ... وترك الذي يأباه من كل ما يرى
فيأتي الذي يرضاه من كل مطلب ... ويجتنب النهي الذي كان لا يجدي6
ويقول أيضا في قصيدة ثالثة يمدح المصطفى صلى الله عليه وسلم ويرد ما ذكره محمد عطا الكسم في كتابه "الأقوال المرضية"7 ويورد ابن سحمان -رحمه الله- بعض خصائص نبينا محمد صلى الله عليه وسلم فكان مما قال:
لعمري لقد أعطاه ربي فضائلا ... وخص بها الرحمن فضلا محمدا
فأعطي لواء الحمد والكوثر الذي ... حباه إله العرش حقا وأصعدا
__________
1 ص114.
2 ص16.
3 المين: الكذب. انظر: "مختار الصحاح" ص641.
4 "ديوان ابن سحمان"، ص53.
5 هو صاحب كتاب "جلاء الأوهام"، والذي رد عليه ابن سحمان في "كشف غياهب الظلام" ورد عليه الشيخ فوزان السابق بكتاب "البيان والإشهار".
6 "ديوان ابن سحمان"، ص60.
7 وهي رسالة تضمنت الغلو في المصطفى صلى الله عليه وسلم وتجويز التوسل بالذوات، والغلو في الأموات.

(1/103)

وقد خصه المولى بما لم نحط به ... ونحصيه علما أو حسابا محددا
فدع عنك ما قال الغلاة وأوردوا ... بذلك أخبارا ودرا منضدا
فأخبارهم موضوعة ونظامهم ... لعمر إلهي باطل واهي السدا1
ويقول الشيخ محمد بن عثمان الشاوي- رحمه الله- في مؤلفه "القول الأسد في الرد على الخصم الألد" أثناء الرد على خصوم الدعوة السلفية، ذاكراً هذه الفرية والجواب عليها، فكان مما كتبه:
(وقد رموهم بعظائم يعلم الله تعالى أنها لم تصدر منهم، ونسبتهم إلى تنقص الرسول وعدم الصلاة عليه، وما ذاك إلا أنهم لم يغلوا امتثالاً لقوله " لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد فقولوا عبد الله ورسوله " 2 3 وإلا فهم بحمد الله أعظم الناس محبة للرسول ومتابعة له، ورعاية لحقه، وهو أجل في عيونهم من أن يخالفوا سنته، أو يخالفوا أقواله، بمجرد العوائد الباطلة، أو الأقيسة الفاسدة، بخلاف كثير من هؤلاء الذين جمعوا بين الإفراط والتفريط، فأفرطوا بالغلو فيه وإطرائه، حتى رفعوه من منزلة العبودية إلى منزلة الإلهية والربوبية، وفرطوا في اتباعه، فنبذوا سنته وراء ظهورهم، ولم يعبأوا بأقواله، وخالفوا نصوصه الصريحة الصحيحة بغير مسوغ، ولم يكتفوا بذلك حتى جعلوا يعيبون على من جدّ واجتهد في اتباعه، لما ألفوه من العوائد الباطلة، والنبي صلى الله عليه وسلم إنما حقه هو تعزيره وتوقيره واتباع ما جاء به، واقتفاء أثره، وتصديقه، وتقديم محبته على الأهل والمال، وأما العبادة فهي له وحده، لا يشركه فيها ملك مقرب، ولا نبي مرسل) 4.
وقد ساق الشيخ فوزان السابق- رحمه الله- فرية مختار ثم أعقبها بالرد، نذكر من ذلك قوله:
(قال الملحد: واعلم يا أخي أن للوهابيين وإخوانهم أعداء الله ورسوله مطاعن كثيرة بالرسول صلى الله عليه وسلم كلها من المكفرات، وإن كانت بحد ذاتها من المضحكات، تجل عقول الصبيان عن التمسك بها) ا. هـ.
أقول على زعم هذا المفتري بأننا أعداء لله ولرسوله صلى الله عليه وسلم سبحانك هذا بهتان عظيم ... ، فزعم أننا أعداء لله ولرسوله صلى الله عليه وسلم بغير برهان من الله تعالى، وما حمله على ما رمانا به من الافتراء علينا إلا أننا قد جردنا اتباعنا لكتاب الله وسنة رسوله
__________
1 "ديوان ابن سحمان"، ص64.
2 صحيح البخاري: كتاب أحاديث الأنبياء (3445) .
3 رواه البخاري -وتقدم-.
4 ق7.

(1/104)

صلى الله عليه وسلم وحققنا ما جاء بهما قولا وعملا مقتفين أثر السلف الصالح..) 1.
ومما ذكره فوزان السابق أيضاً عن تلك الفرية أنه قال:
(وهذا كله زور وبهتان، بل ظلم وعدوان يراد به الصد عن سبيل الله والبغي على عباده المؤمنين الداعين إلى كتاب الله وسنة نبيه صلى الله عليه وسلم فإن الملحد لم يسند شيئاً مما نسبه إلى الوهابيين، وادعاه عليهم إلى الثقات ولم ينقله عن كتب العلماء الذين يعتمد عليهم، بل كله بهت لا يتصور..) 2.
ومما قاله فوزان السابق- أيضا- رداً على فرية المدعو مختار بزعمه أن الوهابيين يحرمون الصلاة على الرسول عليه أفضل الصلاة والسلام، ويكفرون من فعل هذا، فقال رحمه الله:
(والجواب أن نقول: "سبحانك هذا بهتان عظيم" لا يصدقه عاقل، ولا يسيغه من في قلبه وزن ذرة من إيمان، فهو اختراع شيطان رجيم، نبرأ إلى الله تعالى منه، ومن مخترعه الأثيم، ونؤمن بالله وكتبه ورسله، ونشهد أن سيدنا ونبينا محمداً صلى الله عليه وسلم أفضل خلق الله أجمعين، وسيد ولد آدم، وأن الله تعالى صلى عليه وملائكته، وأمر عباده بالصلاة والتسليم، وأن من صلى عليه صلاة واحدة صلى الله عليه بها عشرا.
اللهم صل وسلم عليه بعدد من صلى وسلم عليه، وبعدد من غفل عن الصلاة والتسليم عليه إلى يوم الدين، اللهم صل وسلم على سيد المرسلين وإمام الحنفاء الموحدين، صلاة دائمة إلى يوم الدين، وإن رغم أنف الحاج مختار العظمي الكذاب الأثيم، والله تعالى حسبنا ونعم الوكيل) 3.
ويرد الشيخ محمود شويل على محمد البكري أبي حراز حين زعم هذا الحرازي أن الوهابيين ينهون عن الصلاة على النبي صلى الله عليه وسلم فكان من رده أنه قال:
(ولا ندري أين وجد الحرازي الكذوب أن الشيخ محمداً أو أولاده منعوا الصلاة على النبي صلى الله عليه وسلم وهذه كتبهم طافحة مليئة بذكر النبي صلى الله عليه وسلم ولا يذكر إلا مقرونا بالصلاة والتسليم كلما ذكر، بأبي هو وأمي، والناس أجمعين.
وقد قدمنا أن الشيخ محمداً رحمه الله مقلد مذهب الإمام أحمد رحمه الله، والصلاة
__________
1 "البيان والإشهار لكشف زيغ الملحد الحاج مختار"، ط1، مطبعة السنة المحمدية، 1372هـ، ص292، 293 باختصار.
2 المرجع السابق ص 80.
3 المرجع السابق ص271.

(1/105)

على النبي في الصلاة ركن من أركان الصلاة، تبطل الصلاة بتركها، فإنا لله وإنا إليه راجعون) 1.
ويقول مسعود الندوي- مستغرباً ذلك الافتراء- في كتابه "محمد بن عبد الوهاب مصلح مظلوم ومفترى عليه":
(إن الزمان لغريب، وإن نوادره لعجيبة، فالرجل الذي يقوم ويقعد وينام تحت ظل ظليل من سنة الرسول صلى الله عليه وسلم وكأنها هي غطاءه، وفراشه يتهم بإنكار الحديث) 2.
ويقول صاحب كتاب "النفخة على النفحة" ردا على تلك الفرية:
(وأما المصطفى صلى الله عليه وسلم فلا تظن أن أحداً من المسلمين على كرة الأرض يهم بتنقيصه، أو يبغضه. وفي مذهب الحنابلة أن شاتم الرسول يقتل تاب أو لم يتب) 3.
ويقول الشيخ صالح بن أحمد في كتابه "تدمير أباطيل محمد بن أحمد نور"، رادا على كذبه بأن الوهابيين انتقصوا نبي الرحمة، فكان مما قاله الشيخ صالح بن أحمد:
(فمن يساوي الأحرار برسول رب العالمين، صاحب المقام المحمود القائل "أنا سيد ولد آدم" 4 فضلا عن العبيد، ولا شك أن قوله "أنا سيد ولد آدم" يشمل الأنبياء والرسل صلوات الله عليهم، إن هذا لبهتان عظيم، قاتل الله المفترين، وما أظن قائل هذا القول يبقى له حظ في الإسلام، لأنه حقر سيد ولد آدم صلى الله عليه وسلم فلو ساواه بخيار أمته لكان محقراً له، فكيف إذا ساواه بالعبيد، ولا غرابة أن هذا دأب أعداء الأنبياء والرسل ومتبعيهم من قديم، ينسبون إليهم كل مستقبح من قول أو فعل) 5.
ويقول عبد الله بن علي القصيمي في كتابه "الصراع بين الإسلام والوثنية" داحضاً فرية الرافضة في الكذب على دعوة الشيخ محمد بن عبد الوهاب بأنها تنتقص الأنبياء والرسل، -كما زعم ذلك العاملي في كتابه "كشف الارتياب"- مع أنه من المعلوم أن الرافضة من أكذب الناس حديثا، فلا غرابة أن يبهتوا الشيخ بهذه الفرية، يقول القصيمي:
(والجواب أن يقال: ما صدق الرافضي، ولا أنصف، حيث زعم أن هذا الذي
__________
1 "القول السديد في قمع الحرازي العنيد"، مطبعة السنة المحمدية، القاهرة سنة 1372هـ، ص15.
2 ص173.
3 ناصر الدين الحجازي، "النفخة على النفحة"، مطبعة الترقي، دمشق 1340هـ، ص27، 28.
4 أخرجه مسلم وأبو داود وابن ماجه.
5 ص9،10.

(1/106)

ذكره هو اعتقاد الوهابيين في النبي والأنبياء، وقاتل الله الكذابين وقاتل هذه الفرقة، فما يوجد على الأرض أكذب منها، ولا من يستحل الكذب والظلم والزور مثلها ...
واعتقاد الوهابيين في الأنبياء عليهم الصلاة والسلام أنه يجب على كل مسلم أن يعظمهم التعظيم المشروع كله أحياء وأمواتا، وأن يحبهم الحب الصادق العاقل أكثر من حبه لنفسه ولأهله وللناس أجمعين، وأن يعلم أنه لا نجاة له في أخراه وفي أولاه أيضاً إلا بطاعتهم واتباعهم والأخذ بهديهم واقتفاء آثارها أحياء وأمواتا، وأن يعلم أنهم هم وحدهم دون البشر -جميعا- وسلطات البلاغ المبين بين الله وبين عباده، وأن يعلم أنهم هم دون غيرهم المعصومون الذين افترض الله على البشر أن يطيعوهم وأن يصدقوهم في كل ما قالوا وما أخبروا، وفي كل ما نهوا وأمروا ... ) 1.
ثم يرد عليهم في موضع آخر من نفس الكتاب:
(وأما زعمه أنهم يمنعون تعظيمه عليه الصلاة والسلام، وأنهم يرونه كفراً وعبادة للأصنام، فمن الأكاذيب التي سيسود لها وجه مفتريها عند الله يوم تبلى السرائر، بل هم لا يشكون أن تعظيمه التعظيم المشروع هو أصل الإيمان والإسلام، ولا يشكون أن من لم يعظمه صلى الله عليه وسلم هذا التعظيم فليس بمسلم ولا مؤمن) 2. ويقول في موضع ثالث منه:
(أما ما ذكره عن "خلاصة الكلام" تأليف شيخ الكذب دحلان من أن الشيخ محمد بن عبد الوهاب كان يقول إن العصا خير من الرسول، وأن ذلك كان يقول في حضرة الشيخ فيسمعه ويرضاه، فهذا كله وأمثاله من أرذل الأكذوبات وأرخصها، وأننا نتحدى هذا الرافضي وإخوانه، ونطلب إليهم جميعاً أن يسندوا شيئا من هذه الأقوال عن أحد الوهابيين، لا نطالبهم أن يسندوه عن الشيخ محمد، ولا عن عالم من علمائهم، فالمسألة أسمى من أن نطلب إليهم ذلك، بل إننا نطالبهم أن يسندوه عن جاهل من جهلائهم، وإلا فالكذب يقدر عليه أقل الناس عقلا وعلما وفهما، وإذا استعان الخصم على خصمه بالكذب والاختلاق فقد لجأ إلى ركن غير وثيق، وأخذ بسبب مقطوع، وباع نفسه وعلمه في سُوقٍ الكاسبُ فيها خاسِرٌ) 3. ويقول الشيخ أحمد بن حجر آل بوطامي موضحاً حرصَ الشيخِ الإمامِ وأتباعهِ
__________
1 2/56.
2 2/61.
3 2/66،67.

(1/107)

على تعظيم الرسول صلى الله عليه وسلم وما جاء به:
(والشيخ محمد رحمه الله ألف "مختصر السيرة"، وقد طبع عدة مرات، وانتشر في سائر الأقطار، فلو لم يكن محباً للرسول لما ألف سيرة له، ومن لا يحب الرسول لا يكون مسلماً بل يكون يهودياً أو نصرانياً.. والشيخ وأتباعه يحثون الناس على التمسك بسنة الرسول الصحيحة، ويشددون النكير على من يخالف سنة الرسول ويعدونه مبتدعاً، أما هذا دليل على كمال حبهم وتعظيمهم لرسول الله صلى الله عليه وسلم؟ ولكن المنحرفين يرون حب الرسول صلى الله عليه وسلم في قراءة الأناشيد والأشعار والاستغاثات.. فمن عمل بهذا فهو محب للرسول، وإن ارتكب الموبقات وتلطخ بقاذورات المبتدعات ومن لا فلا) 1.
ويذكر عبد الرحمن عميرة الدافع إلى افتراء هذه الكذبة، ثم يعقبها بالدحض:
(إن الحاقدين والضالين عن طريق الحق يعلمون مدى حب الأمة الإسلامية لرسولها صلى الله عليه وسلم، فأرادوا بتلك الفرية الجديدة أن يوغروا قلوب المسلمين، وأن ينفروا الأتباع من السير في دعوة التوحيد، فاختلقوا هذا الضلال المبين الذي لا يقوم عليه إلا من كان أسود القلب ضال البصيرة، يبغي محاربة الله ورسوله والصد عن سبيله.
ثم يقول: الرجل الذي جاء يدعو المسلمين بالعودة إلى القرآن الذي جاء به محمد صلى الله عليه وسلم تقولون عليه بأنه يكره الصلاة على الرسول الكريم، إنه الإفك بعينه والادعاء الذي لا يقف على قدمين. الرجل الذي يلتزم بكل ما أمر به القرآن، يقولون عليه يكره الصلاة على النبي..!
أنسي هؤلاء أن الصلاة.. على الرسول صلى الله عليه وسلم هي أمر من الله قبل أن تكون من الرسول، إن الله سبحانه وتعالى يقول: {إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً} 2.
أما الذي يكرهه الشيخ محمد بن عبد الوهاب ونهى عنه فهو الجهر بالصلاة على النبي صلى الله عليه وسلم بعد الأذان، وعلى المنابر يوم الجمعة فهو بدعة محدثة) 3.
ونؤكد في خاتمة هذه الردود المختلفة والحجج الدامغة في دحض هذه الفرية الكاذبة الخاطئة، أنه بمجرد إلقاء نظرة -ولو كانت عابرة- على مؤلفات الشيخ
__________
1 "نقض كلام المفترين على الحنابلة السلفيين"، مكتبة ابن تيمية، الكويت، ص67، 68.
2 سورة الأحزاب آية: 56.
3 الشبهات التي أثيرت على دعوة الشيخ محمد بن عبد الوهاب (ضمن بحوث أسبوع الشيخ) 2/68.

(1/108)

محمد بن عبد الوهاب وكتب أتباعه ورسائلهم، سيتضح- يقينا- مدى شناعة هذا الافتراء، وعظم ذلك البهتان، كما ندرك ما كان عليه الشيخ الإمام وكذا أتباعه- من بعده- ومن سار على نهجه من الحرص التام على تعظيم وإجلال المصطفى صلى الله عليه وسلم باتباع سنته وتصديقه فيما أخبر، وطاعته فيما أمر والانتهاء عما نهى عنه وزجر1.
فإذا بان من خلال تلك البراهين بعضا من حقوق المصطفى صلى الله عليه وسلم ووجوب متابعته وتعظيمه وتوقيره، كما سطره علماء الدعوة وأنصارها، فإنه من المناسب أن ننقل شيئا من أقوال الخصوم في وصف وحق المصطفى صلى الله عليه وسلم حتى يكتمل هذا المبحث، ويقارن- إن كان ثمت مقارنة- بين أقوال أئمة الدعوة واعتقادهم نحو نبينا صلى الله عليه وسلم وبين اعتقاد هؤلاء القوم. وسنورد بعضا من أقاويل الخصوم في هذا الشأن، مع الإشارة- أحيانا- إلى الرد عليها: يقول صاحب كتاب "إزهاق الباطل":
(إن محمدا وأهل بيته أنوار مقدسة خلق الله الخلق لأجلهم) 2.
ويحكي القباني بعض المطاعن- الكاذبة- ضد الشيخ الإمام، فكان مما تقوله:
(وتنقيص جناب من خلق لأجله الأكوان) 3.
ويذكر عبد الله القصيمي شيئا من غلو الرافضة في نبينا محمد صلى الله عليه وسلم فمن ذلك ما نقله محسن العاملي- صاحب كتاب "كشف الارتياب" عن أحد شيوخهم إبراهيم بن
__________
1 مما يحسن ذكره -هاهنا- أن نورد بعض ما كتبه محمد بهجة البيطار (في جريدة أم القرى ع293، 22 صفر سنة 1349) حيث يقول: (كنت مرة في زيارة الأستاذ الكريم السيد حمد السنوسي الكبير في دار الأمير سعيد الجزائري حفيد الأمير عبد القادر الشهير، وكان في زيارة حضرته طائفة من أهل العلم، فجرى ذكر إخواننا النجديين بينهم، فأخذ بعضهم يعزو إليهم أشهر مفتريات خصومهم عليهم، ولما ذكرت لهم نبذة من عقائدهم الصحيحة المنشورة في مجموعة الهدية السنية الشهيرة، ومنها قولهم: والذي نعتقده أن رتبة نبينا محمد صلى الله عليه وسلم هي أعلى مراتب المخلوقين على الإطلاق، وأنه حي في قبره حياة برزخية فوق حياة الشهداء إلى آخر ما ذكرت، تعجبوا، وقال لي واحد من أهل العلم: يا فلان هذه عقيدة أهل السنة والجماعة، فغلبني الضحك وقلت لقد كلّت الألسنة والأقلام وهي تذيع بأنهم من صميم أهل السنة والجماعة، وأن ليس بيننا وبين معرفة ما هم عليه إلا مطالعة كتبهم أو مخالطة بعضهم) .
2 محمد بن عبد الوهاب ابن داود الهمداني "إزهاق الباطل"، صورة خطية من دارة الملك عبد العزيز، ق37.
3 أحمد بن علي البصري الشهير بالقباني، "فصل الخطاب في رد ضلالات ابن عبد الوهاب"، صورة خطية من قسم المخطوطات بجامعة الإمام، ق223.

(1/109)

يحيى الشيعي الاثني عشري في مدح المصطفى فقال:
ساد الورى بفضائل وفواضل ... وأقلها إيجاد هذا العالم1
ويقول أبو بطين رحمه الله في كتابه "تأسيس التقديس":
(ومن غلوهم ما قاله داود العراقي: وقد ورد أن الدنيا والآخرة خلقتا لأجله صلى الله عليه وسلم) .
ثم أجاب الشيخ أبو بطين على ذلك بقوله: (وهذا حديث لا يصح والله سبحانه قد أعلمنا بالحكمة في خلق هذه المخلوقات كقوله {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ} 2 وقوله عزوجل {الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} 3 فأخبر سبحانه بالحكمة في خلق هذه الأشياء، وأنه إنما خلقها للحكم التي ذكرها لا لأجل أحد من عباده.. ولو صح لم يكن فيه حجة ولا شبهة يستأنس بها لما ادعاه، مع أنه صلى الله عليه وسلم أكرم الخلق على ربه، وأقربهم إليه وسيلة صلوات الله وسلامه عليه وعلى سائر النبيين والمرسلين، ولكن نهى عن الغلو فيه فقال: " لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد فقولوا عبد الله ورسوله.. " 4) 5.
ويقرر علوي الحداد كلاما حول جسد المصطفى صلى الله عليه وسلم فيقول:
(إن الجسد الشريف لا يخلو منه زمان ولا مكان، ولا محل ولا إمكان، ولا عرش ولا كرسي، ولا غير ذلك من المخلوقات، وإن امتلاء الكون به صلى الله عليه وسلم كامتلاء الكون الأسفل، وكامتلاء قبره به، فتجده مقيما طائفا حوالي البيت قائما بين الملأ الأعلى بين يدي ربه، لأداء الخدمة، ألا ترى إلى الرائين له يقظاً ومناما يرونه في وقت واحد في أمكنة بعيدة) 6.
ويجيب ابن سحمان عن ذلك الكلام السابق بقوله:
(واعلم أيها الواقف على ما حرره هذا الملحد وأضرابه من المشركين، أنهم قد تنقصوا رسول الله صلى الله عليه وسلم أشد التنقص، وهضموه أعظم الهضم، فإنهم قد تنقصوه من حيث ظنهم أنهم قد عظموه، فإنهم بهذا الغلو والإفراط حيث زعموا أنه لا يخلو منه زمان ومكان ولا محل.. إلخ، فما صانه أعداء الله عن الحشوش والقاذورات، ولا عن
__________
1 "الصراع بين الإسلام والوثنية" 2/15.
2 سورة الذاريات آية: 56.
3 سورة الملك آية: 2.
4 صحيح البخاري: كتاب أحاديث الأنبياء (3445) .
5 "تأسيس التقديس"، ص6، 7.
6 "مصباح الظلام"، ص29.

(1/110)

بطون الحيوانات من الكلاب والخنازير، ولا من جميع المخلوقات الطيب منها والمستخبثات، ثم إن قولهم قد امتلأ العرش والكرسي أمر مستحيل في الفطر والمعقولات كما هو مستحيل في المنقولات. فأين يكون رب العرش والسماوات؟ فهو من أمحل المحال وأضل الضلال) 1.
ويورد محمد عطا الكسم وصفاً لمحمد صلى الله عليه وسلم:
(هو قطب الأقطان، فهو ممد لجميع الناس أولا وآخرا، فهو ممد كل نبي وولي سابق على ظهوره حال كونه بالغيب، وممد أيضا لكل ولي لاحق، فيوصله بذلك إلى مرتبة كماله في حال كونه موجوداً في عالم الشهادة) 2.
وينقل حسن خزبك هذه الأبيات مقرراً لها:
فاكشف له كربة أودت بمهجته ... يا خير من كشفت عنا به الكرب
فما دعوناك في تفريج شدتنا ... إلا لأنك في تفريجها سبب
وأنت باب العطاء والجود يا أملي ... بك الإله على طول المدى يهب3
ويقول القصيمي ردا على فرية الرافضة.. ومقرراً تناقضهم وتضاربهم في ذلك:
(ولكن الاعتقاد الباطل الموبق هو اعتقاد الشيعة في النبي صلى الله عليه وسلم وفي سائر الأنبياء عليهم الصلاة والسلام، وفي الصالحين رضوان الله عليهم أجمعين، وذلك أنهم قد ذهبوا إلى أن الأنبياء ليسوا وحدهم المخصوصين بالعصمة من الخطأ والزلل، وليسوا وحدهم المخصوصين بالوحي، وبنزول الملائكة، بل قد زعموا أن الأئمة معصومون من ذلك، ومن أكثر من مثل الأنبياء والرسل، فإنهم يوحى إليهم كما يوحى إليهم. وقالوا إنه لولا علي وجهاده، لما اخضر للإسلام عود، وهذا من شر الهجاء لرسول الله ولصحابته وللمسلمين) 4.
وبهذا يظهر بعض تناقض الرافضة وتضارب أقوالهم، فمرة يبلغ بهم الغلو إلى أن يزعموا أن محمداً خُلِق لأجله الكون، بل إن إيجاد الكون أقل فضائله- كما مرّ ذكره-، ثم يصل بهم الجفاء في حقه حتى أشركوا معه أئمتهم في العصمة، بل يزيدون على ذلك ويجعلون منزلة أئمتهم فوق منزلة الرسول صلى الله عليه وسلم.
__________
1 "الأسنة الحداد في رد شبهات علوي الحداد"، ط2، مطابع الرياض، 1376هـ، ص80.
2 "الأقوال المرضية في الرد على الوهابية" ط1، المطبعة العمومية، مصر، 1901م، ص18.
3 "المقالات الوفية في الرد على الوهابية، (مع مجموعة كتب) ، ط2، مكتبة التهذيب، مصر، ص222.
4 "الصراع بين الوثنية والإسلام 2/58، 59 باختصار.

(1/111)

وبالإجمال يتضح ما عليه هؤلاء الأدعياء- صوفية أو رافضة أو غيرهما- من الغلو في محمد صلى الله عليه وسلم ورفعه فوق منزلته، مخالفين بذلك هدي المصطفى صلى الله عليه وسلم ومتبعين بهذا اللغو الشنيع غير سبيل المؤمنين1.
__________
1 انظر: بعض ما كتبه أئمة الدعوة في الرد على الغلو في المصطفى صلى الله عليه وسلم، مما ورد في بردة البوصيري وغيرها: - ما كتبه الشيخ عبد الرحمن بن حسن في "مجموعة الرسائل والمسائل" 2/33. - ما كتبه أبو بطين في "مجموعة الرسائل والمسائل" 2/237. - ما كتبه الشيخ صالح الشثري في "تأييد الملك المنان" ق18. - ما كتبه محمود شكري الآلوسي في غاية الأماني" 2/350. وغيرها كثير.

(1/112)


الزعم بأن الشيخ مشبه مجسم - دعاوي المناوئين

دعاوي المناوئين لدعوة الشيخ محمد بن عبد الوهاب

الفصل الثاني: الزعم بأن الشيخ مشبه مجسم 1
لقد رمى الخصوم هذه الدعوة السلفية، ورموا أتباعها وأنصارها بفرية التجسيم والتشبيه، وما نقموا منهم إلا أنهم وصفوا الله سبحانه وتعالى بما وصف به نفسه، وبما وصفه به رسوله المصطفى صلى الله عليه وسلم من غير تحريف، ولا تعطيل، ولا تكييف، ولا تمثيل.
وسنورد- كما فعلنا في الفصل الأول- بيانا كافيا يوضح معتقد الشيخ محمد بن عبد الوهاب- رحمه الله- في باب أسماء الله وصفاته، ويوضح- أيضا- معتقد أتباعه وأنصار دعوته في هذا الباب.
وسندرك من خلال عرض سريع أن الشيخ رحمه الله، وأتباعه- من بعده- قد اعتنوا بمسألة الأسماء والصفات، وأعطوها حقها من الإيضاح والبيان.
فمع ما كانوا عليه من الانشغال والحرص التام في تقرير توحيد العبادة وبيان ما يناقضه، والاهتمام به قبل كل شيء، لأنه أول واجب على المكلف ومفتاح دعوة الرسل، إلا أن هذا لم يشغلهم عن بيان توحيد الأسماء والصفات2 -كما قرره علماء
__________
1 أوردنا عنوان هذا الفصل هكذا: الزعم بأن الشيخ مشبه مجسم، جريا على مقالة الخصوم حين زعموا أن الشيخ مشبه مجسم بمعنى أنهم يريدون بالتشبيه وبالتجسيم: التكييف والتمثيل. وإلا فإنه من المعلوم عند أهل السنة والجماعة أن لفظ التجسيم من الألفاظ المجملة التي لم يرد نفيها ولا إثباتها في الكتاب ولا في السنة، فمثل لفظ "الجسم" لا يطلق حتى ينظر في مقصود قائله، فإن كان مقصوده معنى صحيحاً، قبل لكن ينبغي التعبير عنه بألفاظ النصوص الشرعية دون الألفاظ المجملة، وإن كان مقصوده معنى فاسدا -مثل أن يراد بلفظ الجسم أي البدن كما زعم الخصوم أن الشيخ مشبه مجسم بهذا المعنى الذي يقصوده- رد على قائله. وعلى كل فعنوان هذه الفرية يدل ابتداء على جهل الخصوم، وإعراضهم عن الألفاظ الشرعية الدينية، وتمسكهم بالألفاظ المجملة الموهمة.
2 من المعلوم -أيضا- أن إثبات التوحيد العلمي الخبري يستلزم إثبات توحيد الألوهية.

(1/113)

السلف-، خاصة بعدما انتشرت هذه الدعوة الإصلاحية خارج بلاد نجد، حيث إن بلاد نجد لم تكن ظاهرة فيها الانحرافات في باب الأسماء والصفات، كما كانت الانحرافات ظاهرة ومشاهدة في باب العبادة والألوهية.
يقول الشيخ عبد الرحمن بن حسن- رحمه الله- عن حال أهل نجد في مسألة الأسماء والصفات:
(ونحن بحمد الله قد خلت ديارنا من المبتدعة أهل هذه المقالات) 1 لكن لما انتشرت الدعوة خارج بلاد نجد، احتاج الأمر إلى زيادة بيان في مبحث الأسماء والصفات، لما كان عليه غالب بلاد المسلمين من كثرة الانحراف في باب الأسماء والصفات.
كما أن هذا البيان المفصل- نوعا ما- سيكون بمثابة الرد- ابتداء- والحجة الدامغة لفرية الخصوم الآتي ذكرها بعد هذا البيان.
وسنورد مفتريات الخصوم- كما جاءت مدونة في كتبهم أو من نقلها عنهم-، ثم نتبعها بالرد والدحض. ونسوق في خاتمة هذا الفصل- وبإيجاز- بعض ما سطره خصوم أئمة الدعوة في بيان معتقدهم في الأسماء والصفات. يقرر الشيخ محمد بن عبد الوهاب- رحمه الله- عقيدته في باب الأسماء والصفات فيقول- بكل وضوح-:
(ومن الإيمان بالله: الإيمان بما وصف به نفسه في كتابه على لسان رسوله صلى الله عليه وسلم من غير تحريف، ولا تعطيل، بل أعتقد أن الله سبحانه وتعالى ليس كمثله شيء وهو السميع البصير، فلا أنفي عنه ما وصف به نفسه ولا أحرف الكلم عن مواضعه، ولا ألحد في أسمائه وآياته، ولا أكيف، ولا أمثل صفاته تعالى بصفات خلقه، لأنه تعالى لا سمي له ولا كفؤ له، ولا ندّ له ولا يقاس بخلقه، فإنه سبحانه أعلم بنفسه وبغيره، وأصدق قيلاً وأحسن حديثاً، فنزّه سبحانه عما وصفه به المخالفون من أهل التكييف والتمثيل، وعما نفاه عنه النافون من أهل التحريف والتعطيل. فقال: {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ. وَسَلامٌ عَلَى الْمُرْسَلِينَ. وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} 2. وأعتقد أن القرآن كلام الله منزل غير مخلوق، منه بدأ وإليه يعود وأنه تكلم به
__________
1 "الدرر السنية" 9/164.
2 سورة الصافات آية: 180-182.

(1/114)

حقيقة، وأنزله على عبده ورسوله وأمينه على وحيه، وسفيره بينه وبين عباده نبينا محمد صلى الله عليه وسلم) 1. ويقول أيضاً- رحمه الله- في بيان توحيد الأسماء والصفات:
(و {قُلْ هُوَ اللَّهُ أَحَدٌ} 2 متضمنة لما يجب إثباته له تعالى من الأحدية المنافية لمطلق الشركة بوجه من الوجوه، ونفي الولد والوالد المقرر لكمال صمديته وغناه وأحديته، ونفي الكفء المتضمن لنفي الشبيه والمثيل، فتضمنت إثبات كل كمال، ونفي كل نقص، ونفي إثبات شبيه له، أو مثيل في كماله، ونفي مطلق الشريك ... ) 3. ويثني الشيخ عبد اللطيف بن عبد الرحمن بن حسن- رحمه الله- على جده الشيخ الإمام محمد بن عبد الوهاب، ثناءً حسناً، لما كان عليه من سلامة المعتقد، وتمام الاتباع للسلف الصالح في باب الأسماء والصفات، فيقول الشيخ عبد اللطيف:
(ولهذا المجدد علامة يعرفها المتوسمون، وينكرها المبطلون، أوضحها وأجلاها وأصدقها وأولاها، محبّة الرعيل الأول من هذه الأمة، والعلم بما كانوا عليه من أصول الدين، وقواعده المهمة التي أصلها الأصيل وأسها الأكبر الجليل معرفة الله بصفات كماله، ونعوت جلاله، وأن يوصف الله بما وصف به نفسه ووصفه به رسوله صلى الله عليه وسلم من غير زيادة ولا تحريف ومن غير تكييف ولا تمثيل) 4.
وقد أورد صاحب "جواب الجماعة" معتقد الشيخ محمد بن عبد الوهاب رحمه الله في باب الأسماء والصفات فقال:
(وكان رحمه الله يعتقد ما اعتقدته الفرقة الناجية، أهل السنة والجماعة ... ، فيؤمن بأن الله سبحانه وتعالى ليس كمثله شيء وهو السميع البصير، فلا ينفي عنه ما وصف به نفسه، ولا يحرف الكلم عن مواضعه، ولا يلحد في أسمائه، وآياته، ولا يكيف، ولا يمثل صفاته بصفات خلقه ... ) 5.
فظهر جليا- مما سبق ذكره- ما كان يعتقده الشيخ محمد بن عبد الوهاب- رحمه الله- في باب الأسماء والصفات، وأنه- رحمه الله- يدين الله بما كان عليه السلف الصالح من الإيمان بما وصف الله به نفسه وبما وصفه به رسوله صلى الله عليه وسلم من
__________
1 "مجموعة مؤلفات الشيخ" 5/8.
2 سورة الإخلاص آية: 1.
3 "مجموعة مؤلفات الشيخ" 4/35، 36.
4 "مجموعة الرسائل والمسائل" 3/156، 157.
5 "جواب الجماعة" ص194.

(1/115)

غير تحريف، ولا تعطيل، ولا تكييف، ولا تمثيل.
أما عن معتقد أتباعه- من بعده- في هذا الباب، فنبتدئ بما قاله الشيخ عبد الله بن محمد بن عبد الوهاب في بيان معتقدهم، حين دخلوا مكة المكرمة سنة 1218هـ، يقول رحمه الله:
(.. مذهبنا في أصول الدين مذهب أهل السنة والجماعة، وطريقتنا طريقة السلف التي هي الطريق الأسلم والأعلم والأحكم، خلافا لمن قال طريقة الخلف أعلم، وهي أنا نقر آيات الصفات وأحاديثها، ونكل معناها مع اعتقاد حقائقها إلى الله تعالى..) 1.
ويورد الشيخ عبد الله بن محمد بن عبد الوهاب معتقدهم في باب الأسماء والصفات- بجواب أوسع من الجواب السابق- فيقول جواباً عن اعتقادهم في آيات الصفات:
(الذي نعتقده والذي ندين الله به، هو مذهب سلف الأمة وأئمتها من الصحابة والتابعين لهم بإحسان من الأئمة الأربعة، وأصحابهم رضي الله عنهم أجمعين، وهو الإيمان بذلك والإقرار به وإمراره كما جاء من غير تشبيه ولا تمثيل ولا تعطيل..، ممن سبيلهم في الاعتقاد: الإيمان بصفات الله تعالى، وأسمائه التي وصف بها نفسه، وسمى بها نفسه في كتابه وتنزيله أو على لسان رسوله صلى الله عليه وسلم من غير زيادة عليها، ولا نقصان منها ولا تجاوز لها، ولا تفسير لها، ولا تأويل لها بما يخالف ظاهرها ولا تشبيه بصفات المخلوقين، ولا سمات المحدثين بل أمروها2 كما جاءت، وردوا علمها إلى قائلها، ومعناها إلى المتكلم بها صادق لا شك في صدقه، فصدقوه، ولم يعلموا حقيقة معناها3 فسكتوا عما لم يعلموه، وأخذ ذلك الآخر عن الأول، ووصى بعضهم بعضا بحسن الاتباع، والوقوف حيث وقف أولهم، وحذروا من التجاوز لها والعدول عن طريقهم، وبينوا لنا سبيلهم ومذاهبهم، وحذرونا من اتباع طريق أهل البدع والاختلاف..) 4.
ويقول الشيخ عبد الله بن محمد بن عبد الوهاب- مبيناً ظهور توحيد الأسماء والصفات، ووضوحه عن طريق المصطفى صلى الله عليه وسلم فيقول:
(ومن المحال في العقل والدين، أن يكون السراج المنير الذي أخرج الله به الناس
__________
1 "الدرر السنية" 1/126.
2 في نسخة الكتاب: أقروها.
3 أي لم يعلموا كيفية الصفات الإلهية.
4 "مجموعة الرسائل" 1/48.

(1/116)

من الظلمات إلى النور، وأنزل معه الكتاب ليحكم بين الناس، فيما اختلفوا فيه، وأمر الناس أن يردوا ما تنازعوا فيه من دينهم إلى ما بعث به من الكتاب والحكمة، وهو يدعو إلى الله، إلى سبيله بإذن ربه على بصيرة، وقد أخبر الله تعالى بأنه قد أكمل له ولأمته دينهم، وأتم عليهم نعمته، محال هذا وغيره- أن يكون قد ترك باب الإيمان بالله والعلم به ملتبسا مشتبها، ولم يميز ما يجب لله من الأسماء الحسنى والصفات العلى، وما يجوز عليه وما يمتنع عليه فإن معرفة هذا أصل الدين وأساس الهداية، وأفضل وأوجب ما اكتسبته القلوب وحصلته النفوس وأدركته العقول ... ) 1.
ونختم كلام الشيخ عبد الله بن محمد بن عبد الوهاب موجزاً مذهب السلف الصالح فيقول في كتابه "جواب أهل السنة في نقض كلام الشيعة والقدرية":
(مذهب السلف رحمة الله عليهم: إثبات الصفات وإجراؤها على ظاهرها ونفي الكيفية عنها، لأن الكلام في الصفات فرع عن الكلام في الذات، وإثبات الذات إثبات وجود لا إثبات كيفية، وعلى هذا مضى السلف كلهم، ولو ذهبنا نذكر ما أطلعنا عليه من كلام السلف في ذلك لخرج بنا عن المقصود في هذا الجواب) 2.
وسئل أبناء الشيخ محمد بن عبد الوهاب والشيخ حمد بن ناصر بن معمر- رحمهم الله- عن آيات الصفات الواردة في الكتاب كقوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} 3 وكذلك قوله: {وَلِتُصْنَعَ عَلَى عَيْنِي} 4 وقوله: {أَسْمَعُ وَأَرَى} 5 وقوله: {بَلْ يَدَاهُ مَبْسُوطَتَانِ} 6 وقوله: {لِمَا خَلَقْتُ بِيَدَيّ} 7 وقوله: {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً} 8 وقوله: {وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} 9 وغير ذلك في القرآن. ومن السنة قوله صلى الله عليه وسلم " قلب العبد بين إصبعين من أصابع الرحمن " 10 11 وكذلك النفس، وقوله: " إن ربكم ليضحك " 12 وقوله: " حتى يضع
__________
1 المرجع السابق 1/52.
2 المرجع السابق 4/101.
3 سورة طه آية: 5.
4 سورة طه آية: 39.
5 سورة طه آية: 46.
6 سورة المائدة آية: 64.
7 سورة ص آية: 75.
8 سورة الفجر آية: 22.
9 سورة الزمر آية: 67.
10 صحيح مسلم: كتاب القدر (2654) , وسنن ابن ماجه: كتاب المقدمة (199) وكتاب الدعاء (3834) , ومسند أحمد (2/168) .
11 رواه الترمذي وقال: حديث حسن.
12 أخرجه البخاري ومسلم بمعناه، ولفظهما: "يضحك الله إلى رجلين يقتل أحدهما الآخر كلاهما يدخل الجنة ".

(1/117)

رجله فيها فتقول قط " 1 2 وغير ذلك مما لا يحصره هذا القرطاس. على ما تحملون هذه الآيات وهذه الأحاديث في الصفات؟ فكان من جوابهم أن قالوا:
(الحمد لله رب العالمين، قولنا فيها: ما قال الله ورسوله، وما جمع عليه سلف الأمة وأئمتها من أصحاب رسول الله صلى الله عليه وسلم ومن اتبعهم بإحسان، وهو الإقرار بذلك، والإيمان من غير تحريف ولا تعطيل، ومن غير تكييف ولا تمثيل، كما قال الإمام مالك لما سئل عن قوله {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} 3 كيف استوى؟ فأطرق الإمام مالك، وعلته الرحضاء- يعني العرق-، وانتظر القوم ما يجيء منه، فرفع رأسه إليه، وقال: الاستواء غير مجهول والكيف غير معقول والإيمان به واجب والسؤال عنه بدعة، وأحسبك رجل سوء، وأمر به فأخرج، ومن أول الاستواء بالاستيلاء فقد أجاب بغير ما أجاب به مالك، وسلك غير سبيله، وهذا الجواب من مالك في الاستواء شاف كاف في جميع الصفات مثل النزول والمجيء واليد والوجه وغيرها فيقال في النزول النزول معلوم والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة، وهكذا يقال في سائر الصفات الواردة في الكتاب والسنة ... إلى آخر جوابهم رحمهم الله) 4. وللشيخ حمد بن ناصر بن معمر رسالة نفيسة تضمنت بيانا شافيا وكافيا لعقيدة السلف الصالح في الأسماء والصفات5 وحشد النصوص والبراهين الدالة على
__________
1 صحيح البخاري: كتاب تفسير القرآن (4850) .
2 رواه البخاري ومسلم.
3 سورة طه آية: 5.
4 "الدرر السنية" 3/185.
5 بمناسبة ورود هذه الرسالة للشيخ حمد بن ناصر بن معمر، فقد لاحظت أن بعض الكتّاب يخلطون فينسبون بعض مؤلفات الشيخ حمد بن ناصر بن معمر النجدي إلى الشيخ محمد بن ناصر الحازمي اليمني، مع أن الأول توفي سنة 1225هـ، بينما الآخر توفي سنة 1283هـ، ومن هذا اللبس أن صديق بن حسن القنوجي ذكر في كتابه "أبجد العلوم" (3/2000) ، أن للشيخ محمد بن ناصر الحازمي رسالة في المشاجرة مع أهل مكة، وأخرى في إثبات الصفات، وقد أورد الزركلي في الأعلام (7/122) هاتين الرسالتين (رسالة في إثبات الصفات، ورسالة في مشاجرة بين أهل مكة وأهل نجد) ونسبهما إلى الحازمي، وذكر أنهما موجودتان في خزانة الرباط (30ك) ، فحرصت -عندئذ- في الحصول عليهما، فلما حصلت عليهما- من المكتبة الكتانية بخزانة الرباط- لاحظت أن "رسالة في إثبات الصفات" هي بعينها رسالة الشيخ حمد بن معمر في الصفات، وهي موجودة في "الدرر السنية" (3/207-262) ، ولكنها غير موجودة في "مجموعة الرسائل والمسائل النجدية"، خاصة وأنه يذكر قوله: (شيخنا محمد بن عبد الوهاب) ومن المعلوم أن الشيخ حمد بن معمر من تلاميذ الشيخ الإمام، ووجدت هذا المخطوط قد طبع- قديماً- في الهند منسوبا إلى الحازمي، ووجدت منه نسخة للشيخ سليمان الصنيع- وهي موجودة في مكتبة جامعة الملك سعود- وقد صحح الصنيع ذلك، فنسبها إلى ابن معمر بدلا من الحازمي. كما أن هذه الرسالة وجدتها مخطوطة في مكتبة الشيخ عبد العزيز بن صالح بن مرشد بعنوان معتقد الشيخ محمد بن عبد الوهاب، ونسب تأليفها إلى الشيخ حمد بن ناصر بن معمر، وأما الرسالة الأخرى، وهي رسالة المشاجرة- كما سميت-، فإنها نفس رسالة الشيخ حمد بن ناصر بن معمر، المسماة بـ "الفواكه العذاب في الرد على من لم يحكم السنة والكتاب"، وهي مناظرة الشيخ حمد مع علماء مكة سنة 1211هـ، فقد وهم عمر كحالة في "معجم المؤلفين" (12/72) حين نسب رسالة الفواكه العذاب إلى الحازمي، والله أعلم.

(1/118)

صحة عقيدة السلف الصالح، نقتصر على إيراد هذا النص من هذه الرسالة:
(فشيخنا1 رحمه الله وأتباعه، يصفون الله بما وصف به نفسه، وبما وصفه به رسوله صلى الله عليه وسلم ولا يتجاوزون القرآن والحديث، لأنهم متبعون لا مبتدعون، ولا يكيفون، ولا يشبهون، ولا يعطلون، بل يثبتون جميع ما نطق به الكتاب من الصفات، وما وردت به السنة مما رواه الثقات، يعتقدون أنها صفات حقيقية منزهة عن التشبيه والتعطيل، كما أنه سبحانه له ذات حقيقية منزهه عن التشبيه والتعطيل، فالقول عندهم في الصفات كالقول في الذات، فكما أن ذاته حقيقية لا تشبه الذوات، فصفاته صفات حقيقية لا تشبه الصفات، وهذا هو اعتقاد سلف الأمة وأئمة الدين، وهو مخالف لاعتقاد المشبهين، واعتقاد المبطلين، فهو كالخارج من بين فرث ودم لبناً خالصاً سائغا للشاربين) 2.
ويقول الشيخ حمد بن ناصر بن معمر رحمه الله، في تقرير توحيد الأسماء والصفات- من خلال سورة الإخلاص: (فسورة {قُلْ هُوَ اللَّهُ أَحَدٌ} 3 فيها توحيد الاعتقاد والمعرفة، وما يجب إثباته للرب تعالى من الأحدية المنافية لمطلق الشركة، والصمدية المثبتة له جميع صفات الكمال الذي لا يلحقه نقص بوجه من الوجوه، ونفي الولد والوالد الذي هو من لوازم الصمدية، ونفي الكفء المتضمن لنفي التشبيه والتمثيل، فتضمنت هذه السورة إثبات كل كمال له، ونفي كل نقص عنه، ونفي الشبيه والمثيل، ونفي مطلق الشريك عنه، وهذه الأصول مجامع التوحيد العلمي والاعتقادي الذي يباين صاحبه فرق الضلال والشرك) 4.
ويذكر صاحب كتاب "التوضيح عن توحيد الخلاق" بيان توسط أهل السنة والجماعة بين الفرق فيقول:
__________
1 أي محمد بن عبد الوهاب.
2 "الدرر السنية" 3/235، انظر: "الدرر السنية" 3/208.
3 سورة الإخلاص آية: 1.
4 "مجموعة الرسائل والمسائل" 2/64.

(1/119)

(فأهل السنة والجماعة وسط بين أهل التعطيل الذين يلحدون في أسمائه وآياته، ويعطلون حقائق ما نعت الله به نفسه، حتى شبهوه بالمعدوم وبالأموات، وبين أهل التمثيل الذين يضربون له الأمثال ويشبهونه بالمخلوق، فيؤمن أهل السنة والجماعة بما وصف الله به نفسه، وما وصفه به رسوله، من غير تحريف ولا تعطيل، ومن غير تمثيل ولا تكييف..) 1.
ويبين الشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب- رحمه الله- أهمية الإيمان بأسماء الله وصفاته، فيقول في كتابه "تيسير العزيز الحميد في شرح كتاب التوحيد" عند شرحه لباب (من جحد شيئا من الأسماء والصفات) :
(لما كان تحقيق التوحيد، بل التوحيد لا يحصل إلا بالإيمان بالله، والإيمان بأسمائه وصفاته، نبه المصنف- أي الشيخ محمد بن عبد الوهاب رحمه الله صاحب كتاب "التوحيد"- على وجوب الإيمان بذلك) 2.
ونظراً لخطورة إنكار شيء من صفات الله عزوجلفإن الشيخ سليمان رحمه الله يقوله في شرحه لقوله تعالى: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَن} 3.
(فيه دليل على أن من أنكر شيئا من الصفات فهو من الهالكين، لأن الواجب على العبد الإيمان بذلك سواء فهمه أم لم يفهمه، وسواء قبله عقله أو أنكره، فهذا هو الواجب على العبد في كل ما صح عن الله وعن رسوله صلى الله عليه وسلم) 4.
ويذكر الشيخ عبد الرحمن بن حسن معتقدهم في باب الأسماء والصفات، وأنه معتقد أهل السنة والجماعة، فيقول في كتابه "فتح المجيد شرح كتاب التوحيد" عند شرحه باب قول الله تعالى: {وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوه} 5.
(قلت: والذي عليه أهل السنة والجماعة قاطبة متقدمهم ومتأخرهم، إثبات الصفات التي وصف الله بها نفسه، ووصفه بها رسوله صلى الله عليه وسلم على ما يليق بجلالة الله إثباتا بلا تمثيل، وتنزيهاً بلا تعطيل كما قال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} 6 وأن الكلام في الصفات فرع عن الكلام في الذات، يحتذى حذوه
__________
1 "التوضيح عن توحيد الخلاق"، ص66 = بتصريف يسير.
2 "تيسير العزيز الحميد في شرحه كتاب التوحيد"، ط3، المكتب الإسلامي، بيروت، 1397هـ، ص 574.
3 سورة الرعد آية: 30.
4 "تيسير العزيز الحميد"، ص582.
5 سورة الأعراف آية: 180.
6 سورة الشورى آية: 11.

(1/120)

ومثاله، فكما أنه يجب العلم بأن لله ذاتا حقيقية لا تشبه شيئاً من ذوات "المخلوقين، فله صفات حقيقية لا تشبه شيئا من صفات المخلوقين، فمن جحد شيئاً مما وصف الله به نفسه، أو وصفه به رسوله، أو تأوله على غير ما ظهر من معناه فهو جهمي قد اتبع غير سبيل المؤمنين، كما قال تعالى: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً} 1 2.
ويشير الشيخ عبد الرحمن بن حسن إلى منشأ ضلال المعطلة في مسألة الصفات، فيقول في شرحه لباب (من جحد شيئاً من الأسماء والصفات) :
(فإن الجهمية ومن وافقهم على التعطيل جحدوا ما وصف الله به نفسه، ووصفه به رسوله من صفات كماله ونعوت جلاله، وبنوا هذا التعطيل على أصل باطل أصلوه من عند أنفسهم، فقالوا هذه الصفات هي صفات الأجسام، فيلزم من إثباتها أن يكون الله جسما. هذا منشأ ضلال عقولهم، لم يفهموا من صفات الله إلا ما فهموه من خصائص صفات المخلوقين، فشبهوا الله في ابتداء آرائهم الفاسدة بخلقه، ثم عطلوه من صفات كماله، وشبهوه بالناقصات والجمادات، والمعدومات، فشبهوا أولاً، وعطلوا ثانياً، وشبهوه ثالثاً بكل ناقص ومعدوم، فتركوا ما دل عليه الكتاب والسنة من إثبات ما وصف به نفسه، ووصفه به رسوله على ما يليق بجلاله وعظمته ... ) 3.
وحين ختم الشيخ محمد بن عبد الوهاب كتاب التوحيد بقوله: باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} 4 ثم ساق أحاديث هذا الباب5.
كان مما سطره قلم الشيخ عبد الرحمن بن حسن شرحاً لهذا الباب أنه قال:
(وهذه الأحاديث وما في معناها تدل على عظمة الله وعظيم قدرته، وعظم مخلوقاته، وقد تعرف سبحانه وتعالى إلى عباده بصفاته، وعجائب مخلوقاته، وكلها
__________
1 سورة النساء آية: 115.
2 "فتح المجيد شرح كتاب التوحيد"، تحقيق محمد الفقي، ط8، مطابع القصيم بالرياض، 1386هـ، ص449.
3 المرجع السابق ص402.
4 سورة الزمر آية: 67.
5 من هذه الأحاديث ما أخرجه الشيخان عن ابن مسعود رضي الله عنه قال: جاء حبر من الأحبار إلى رسول الله صلى الله عليه وسلم فقال: يا محمد، إنا نجد أن الله يجعل السماوات على أصبع، والأرضين على أصبع، والشجر على أصبع، والثرى على أصبع، وسائر الخلق على أصبع، فيقول: أنا الملك، فضحك النبي صلى الله عليه وسلم حتى بدت نواجذه تصديقا لقول الحبر، ثم قرأ: {وما قدروا الله حق قدره، والأرض جميعا قبضته يوم القيامة} . انظر: بقية الأحاديث في "كتاب التوحيد"، مجموعة مؤلفات الشيخ، 10/148-150.

(1/121)

تعرف وتدل على كماله، وأنه هو المعبود وحده لا شريك له في ربوبيته وإلهيته، وتدل على إثبات الصفات لله على ما يليق بجلال الله وعظمته، إثباتا بلا تمثيل، وتنزيها بلا تعطيل..
وتأمل ما في هذه الأحاديث الصحيحة من تعظيم النبي صلى الله عليه وسلم ربه بذكر صفات كماله على ما يليق بعظمته وجلاله، وتصديقه اليهود فيما أخبروا به عن الله من الصفات التي تدل على عظمته، وتأمل ما فيها من إثبات علو الله تعالى على عرشه، ولم يقل النبي صلى الله عليه وسلم في شيء منها، إن ظاهرها غير مراد، وأنها تدل على تشبيه صفات الله بصفات خلقه، فلو كان هذا حقاً بَلّغَهُ أَمِينُهُ أُمَّتَه، فإن الله أكمل به الدين، وأتم به النعمة، فبلغ البلاغ المبين، صلوات الله وسلامه عليه، وعلى آله وصحبه ومن تبعهم إلى يوم الدين) 1.
ومما كتبه الشيخ إسحاق بن عبد الرحمن في مبحث أسماء الله سبحانه وتعالى وصفاته نختار هذه الخلاصة:
(.. والحاصل أنه ما من اسم يسمى الله به، إلا والظاهر الذي يستحقه المخلوق غير مراد، وأنه سبحانه منزه عن كل ما يلزم من حدوثه أو نقصه، فكما أن علمنا وقدرتنا وإرادتنا وحياتنا وكلامنا ونحوها من الصفات أعراض تدل على حدوثنا، امتنع أن يوصف الله سبحانه بمثلها، فنعوذ بالله من تأويل يفضي إلى تعطيل، ومن تكييف يفضي إلى تمثيل..) 2.
ويورد الشيخ أحمد بن مشرف توحيد الأسماء والصفات بعد توحيد الربوبية وذلك في قصيدته جوهرة التوحيد، فيقول رحمه الله:
والثاني أن يوحد الله على ... أسمائه وفي صفاته العلى
وكل ما به تعالى وصفا ... لنفسه على لسان المصطفى
فإن وصفه به جل لزم ... والحكم في أسمائه كذا التزم3
ويدافع الشيخ أحمد بن إبراهيم بن عيسى في كتابه النفيس "تنبيه النبيه والغبي في الرد على المدراسي والحلبي" عن معتقد السلف الصالح في هذا الباب، ويرد على من رماهم بالتشبيه، فكان مما قاله:
__________
1 "فتح المجيد شرح كتاب التوحيد"، ص511، 512 باختصار يسير، وانظر: ما كتبه في تعريف توحيد الأسماء والصفات في "مجموعة الرسائل والمسائل" 2/91.
2 "الدرر السنية" 3/357.
3 "ديوان ابن مشرف" ص2.

(1/122)

(حاشا السلف من اعتقاد التشبيه، أو أنهم يسكتون عن ظهور البدع ولكنهم لكمال علمهم، وقوة إيمانهم لم يفهموا ما وصف به نفسه، أو وصفه به رسوله تشبيهاً، وأما المعطلة فإنهم فهموا مما وصف الله به نفسه أو وصفه به رسوله التشبيه والتجسيم، ثم شرعوا في رد الكتاب والسنة بالتأويلات المستنكرة والتحريفات المزورة، فأخطأوا خطأين، لأنهم شبهوا أولا، ثم عطلوا ثانياً، وأما السلف الصالح، ومن معهم من الخلف الناجح فمسلكهم مسلك بين مسلكين، وهدى بين ضلالتين، أثبتوا بغير تشبيه وتمثيل، ونزهوا بغير تحريف ولا تعطيل، وأنكروا مذهب الجهمية والمعتزلة، وردوا على من قابلهم من المجسمة والممثلة ... ) 1.
وفي رسالة "تنزيه الذات والصفات من درن الإلحاد والشبهات"2 لأحد علماء نجد، يذكر معتقدهم في أسماء الله وصفاته فيقول:
(اعلم أن إيماننا بما ثبت في نعوته تعالى كإيماننا بذاته المقدسة، إذ الصفات تابعة للموصوف، فنعقل وجود الباري ونميز ذاته المقدسة عن الأشباه، من غير أن نعقل الماهية، فكذلك القول في صفاته نؤمن بها ونعقل وجودها، ونعلمها في الجملة، من غير تكييف ولا تمثيل، ولا تشبيه ولا تعطيل، ونقول كما قال السلف الصالح: آمنا بالله على مراد الله، وليس كمثله شيء وهو السميع البصير، فالاستواء معلوم من الكتاب العزيز الذي لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد، وكل ما وصف الله به نفسه وجب الإيمان به، كما يجب الإيمان بذاته، والكيف مجهول فيهما، لاستحالة تصوره لقوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} 3 ومن ليس له مثل لا يمكن التصور في ذاته وصفاته لا شرعاً ولا عقلا..) 4.
ويجمل علامة العراق محمود شكري الآلوسي عقيدة الشيخ محمد بن عبد الوهاب رحمه الله في مسألة الأسماء والصفات فيقول الآلوسي في "تاريخ نجد":
(قد عرف واشتهر واستفاض من تقرير الشيخ، ومراسلاته، ومصنفاته المسموعة المقروءة عليه، وما ثبت بخطه، وعرف واشتهر من أمره ودعوته وما عليه الفضلاء النبلاء من أصحابه وتلاميذه، أنه على ما كان عليه السلف الصالح، وأئمة الدين أهل
__________
1 "تنبيه النبيه والغبي في الرد على المدراسي والحلبي" (طبع ضمن مجموعة كتب) ، مطبعة كردستان مصر، 1329هـ، ص241.
2 توجد هذه الرسالة مخطوطة -ولكنها ناقصة- في قسم المخطوطات بجامعة الملك سعود، رقم 1356، ومنسوبة إلى محمد بن محسن العطاس (كان حيا سنة 1305هـ) .
3 سورة الشورى آية: 11.
4 "مجموعة الرسائل والمسائل" 4/681.

(1/123)

الفقه والفتوى في باب معرفة الله، وإثبات صفات كماله، ونعوت جلاله، التي نطق بها الكتاب العزيز، وصحت به الأخبار النبوية، وتلقاها أصحاب رسول الله بالقبول والتسليم يثبتونها ويؤمنون بها ويمرونها، كما جاءت من غير تحريف ولا تعطيل ومن غير تكييف ولا تمثيل ... ) 1.
وقد تضمن "البيان المفيد فيما اتفق عليه علماء مكة ونجد من عقائد التوحيد" ما نصه:
(أما بعد: فإنا نعتقد أن الله واحد في ربوبيته، واحد في ألوهيته، واحد في أسمائه وصفاته ... ، فله الأسماء الحسنى والصفات العليا كما أثبتها لنفسه في كتابه، وعلى لسان رسله، بلا تكييف، ولا تحريف، ولا تمثيل، ولا تعطيل، وأن الله سبحانه وتعالى فوق سماواته على عرشه علا على خلقه، وهو سبحانه معهم أينما كانوا يعلم ما هم عاملون..) 2.
ويقول الشيخ عبد الله بن سليمان بن بليهد في خطابه، موضحاً توحيد الأسماء والصفات، ومبيناً أوجه الاتفاق وأوجه الخلاف في هذا التوحيد عند أصحاب المقالات من الفرق الإسلامية:
(توحيد الأسماء والصفات وهو إثبات ما وصف الرب تعالى وسمى به نفسه في كتابه، وعلى لسان رسوله صلى الله عليه وسلم من الأسماء الحسنى والصفات العلى إثباتاً يليق بجلاله وعظمته، ويختص به من غير تحريف ولا تعطيل، ومن غير تكييف ولا تمثيل، وجميع أصحاب المقالات من الفرق الإسلامية متفقون على إثبات هذه المقدمة، وهي أن الله تعالى موصوف بصفات الكمال، منزه عن صفات النقص، وإنما اختلفوا فيما هو كمال وما هو نقص أو يلزم منه النقص فمنهم من ظن أن وصف الباري تعالى بما وصف به نفسه يلزم منه التجسيم والتشبيه، فنفى ما أثبته الله تعالى لنفسه، وعطل أسماءه وصفاته، وألحد فيها، ومنهم من أثبت ذلك وغلا في الإثبات حتى شبه صفات الباري تعالى بصفات خلقه، وهدى الله أهل السنة والجماعة الذين هم الفرقة الناجية إلى القول بما دل عليه الكتاب والسنة ومضى عليه سلف الأمة من إثبات جميع ما وصف به تعالى نفسه في كتابه، وعلى لسان رسوله صلى الله عليه وسلم من الأسماء الحسنى والصفات العلى، وإمرارها كما جاءت وهذا هو طريق النجاة..) 3.
__________
1 "تاريخ نجد"، تحقيق محمد بهجة الأثري، ط السلفية القاهرة، 1343هـ، ص77.
2 ص6.
3 خطاب ابن بليهد أثناء الاجتماع بين علماء مكة ونجد، ص14.

(1/124)

ويقول القصيمي في كتابه "الثورة الوهابية" أثناء حديثه عن معتقد الشيخ محمد ابن عبد الوهاب: (إيمانه بما تواترت عليه الكتب المقدسة، ولا سيما القرآن من أن الله سبحانه وتعالى مستو على العرش استواء يليق به لا كما يستوي المخلوق ... وقد نازعه مخالفوه قائلين إن ذلك يقتضي التجسيم وتشبيه الله بخلقه، فرد عليهم قائلا: إن جميع الكتب السماوية مصرحة بذلك تصريحاً لا يقبل الجدل. والله أعلم حيث يصف نفسه، وأعلم بما يجوز في حقه، وما لا يجوز، وقائلا: إن المسلمين قائلون بذلك قبل ظهور هؤلاء المخالفين بلا نزاع بينهم ... ) 1.
وأخيراً ندرك من خلال النصوص السابقة طريق النجاة الذي سلكه أئمة هذه الدعوة السلفية، تأسيا واقتداء بالرعيل الأول، من وصف الله بما وصف به نفسه ووصفه به رسوله صلى الله عليه وسلم لا يتجاوزون القرآن والحديث في ذلك.
ونلاحظ -كما سيأتي- أن مزاعم خصوم هذه الدعوة السلفية التي تكذب على إمام هذه الدعوة الإصلاحية الشيخ محمد بن عبد الوهاب، وتبهته بأنه مجسم ومشبه في الصفات، نلاحظ أن من مبررات الخصوم في القذف بهذا البهتان هو أن الشيخ رحمه الله وكذا أتباعه من بعده يثبتون جميع الصفات التي وردت في الكتاب والسنة، ويمرونها -كما جاءت- على ظاهرها دون تمثيل ولا تحريف ولا تعطيل، ويفوضون العلم بالكيفية إلى الله سبحانه وتعالى.
فجعل الخصوم هذا الإثبات مبرراً في رمي الشيخ بالتشبيه والتجسيم، لذا يأتي مع هذه الفرية غالباً بيان لبعض الصفات التي يثبتها الشيخ لله عز وجل- وهو كما تقدم لا يصف الله إلا بما وصف به نفسه في كتابه أو وصفه رسوله صلى الله عليه وسلم ... مثل صفة الاستواء، والعلو، والنزول، ونحوها، ويسوق الخصوم هذا الإثبات زعماً منهم أنه تجسيم وتشبيه، ولا يكتفون بذلك، بل يختلقون زيادة في الإفك والبهتان، فيزعمون أن الشيخ يثبت لله الجلوس والجنب واللسان، بل يكذبون عليه- أشنع من قبل-، ويبهتونه بأنه يقول إن الله جسم كالحيوان.. تعالى الله عما يقول الظالمون علواً كبيرا.
ومن أوائل الذين ذكروا هذه الفرية، أحد علماء الزيدية حين كتب رسالة يرد على رسالة الشيخ عبد الله بن محمد بن عبد الوهاب، فقال هذا الزيدي مخاطباً الشيخ عبد الله:
(وأنت أيضاً قد ناقضت كلامك بكلامك، حيث قلت: وذلك مثل وصف نفسه تبارك وتعالى بأنه فوق السماوات مستو على عرشه، فقد فسرت كتاب الله وأثبت لله
__________
1 "الثورة الوهابية" ط1، مطبعة الرحمانية مصر، 1354هـ، ص12.

(1/125)

صفة، وهي الفوقية المستلزمة للتجسيم، وليست الفوقية مذكورة في قوله: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} 1 2. ويشنع علوي الحداد على الشيخ الإمام، فيقول الحداد:
(ومن أعظم بدع النجدي عقده الدروس في التجسيم للباري تعالى الله عن قول الجاحدين والكافرين علواً كبيرا) 3. ويقول -أيضا- عن الشيخ: (.. ومع ذلك أظهر التجسيم والحركة والانتقال) 4.
ويذكر أحد دجالي بلاد المغرب5 هذه الفرية.. فكان من دجله أنه قال في كتابه المسمى "المنح الإلهية في طمس الضلالة الوهابية":
(ويحكى عنهم - أي الوهابية- أنهم اتبعوه- أي ابن تيمية- في القول بالتجسيم، وحملوا على ذلك ظواهر القرآن الكريم تعالى الله عما يقولون علواً كبيراً.. وكانوا أجدر باللحوق بأهل الأصنام لأنهم إذا اعتقدوا أن معبودهم جسم لم يعبدوا الله ولا عرفوا منه إلا الاسم..) 6. وأما المدعو علي نقي اللكنهوري، فقد رمى الشيخ محمد بن عبد الوهاب رحمه الله بالأكاذيب والمفتريات، ولكنه أعرض عن هذه الفرية فقال: (ونطوي كشحا عما يعزى إليهم من التجسيم) 7.
ويورد شيخ الكذب أحمد بن زيني دحلان هذه الفرية، أثناء سرده أكاذيب على الشيخ، فقال دحلان:
(وإظهار التجسيم للباري تبارك وتعالى، وعقده الدروس لذلك ... )
وتلقف أحمد مختار باشا المؤيد هذا الإفك، فقال:
(ومن مذهبهم: القول بالتجسيم للباري جلا وعلا، وقرروه في دروسهم) 9.
ويستنكر النبهاني في قصيدته "الرائية الصغرى" إثبات الوهابيين لصفة العلو لله
__________
1 سورة طه آية: 5.
2 "مجموعة الرسائل والمسائل" 4/101.
3 "مصباح الآنام"، ص13.
4 "مصباح الآنام"، ص23.
5 وهو المدعو: أبو الفداء إسماعيل التميمي.
6 "المنح الإلهية في طمس الضلالة الوهابية"، معهد المخطوطات، الكويت، ق9.
7 "كشف النقاب عن عقائد ابن عبد الوهاب، ط النجف، العراق. 1345هـ، ص80.
8 "الدرر السنية" في الرد على الوهابية"، ص- 56.
9 نقلا عن: "البيان والإشهار في كشف زيغ الملحد مختار"، ص103.

(1/126)

سبحانه وتعالى، فكانوا أحق بالوقوع في الشرك؛ لأن هذا تجسيم على حدّ زعمه، فقال:
وهم باعتقاد الشرك أولى بقصرهم ... على جهة للعلو خالقنا قصرا
هو الله رب الكل جل جلاله ... فما جهة بالله من جهة أحرى
تأمل تجد هذي العوالم كلها ... بنسبة وسع الله كالذرة الصغرى
فحينئذ أين الجهات التي بها ... على الله من حمق بهم حكموا الفكرا1
ويأتي المدعو (جميل صدقي الزهاوي) بهذه الفرية، ويستطرد في الإفك والبهتان فيقول:
(لقد خبطت "الوهابية" كل الخبط في تنزيهه تعالى، حيث أبت إلا جعل استوائه سبحانه ثبوتا على عرشه، واستقراراً وعلواً فوقه، وأثبتت له الوجه واليدين، وبعضته سبحانه فجعلته ماسكا بالسماوات على أصبع والأرض على أصبع، والشجر على أصبع، ثم أثبتت له تعالى الجهة، فقالت هو فوق السماوات ثابت على العرش، يشار إليه بالأصابع إلى فوق إشارة حسية، وينزل إلى السماء الدنيا ويصعد ... ) 2.
ويقول الزهاوي أيضا:
(لقد اعتقدوا متمسكين بظواهر الآيات أن الله تعالى ثبت على عرشه وعلاه علواً حقيقيا، وأن له تعالى وجها ويدين، وأنه ينزل إلى السماء الدنيا ويصعد نزولا وصعوداً حقيقيين، وأنه يشار إليه في السماء إشارة حسية ... لقد جعلت الوهابية معبودها جسماً كالحيوان جالساً على عرشه ينزل ويصعد نزولاً وصعوداً حقيقيين، وله وجه ويد ورجل وأصابع حقيقية يتنزه عنه المعبود الحق ... ) 3.
وقد شنع يوسف الدجوي على أتباع الدعوة في إثباتهم لصفة العلو لله سبحانه، ويقول عبد الله بن علي القصيمي:
(مما ينقمه "الدجوي" من الوهابيين، ويكفرهم من جرائه مسألة "علو الله على خلقه" وقد كتب في ذلك مقالات كثيرة في مجلة نور الإسلام، وفي مجلة الإسلام، وفي بعض الجرائد اليومية ... ) 4.
__________
1 " الرائية الصغرى"، ط4، ص28 وقد ألف النبهاني رسالة في نفي الجهة- يرد فيها على ابن تيمية.
2 "الفجر الصادق في الرد على منكري التوسل والكرامات والخوارق" مكتبة المليجي مصر، سنة 1323هـ، ص28.
3 المرجع السابق، ص118.
4 "الفصل الحاسم بين الوهابيين ومخالفيهم"، ط1-، مطبعة التضامن من مصر، 1934م، ص118. وانظر: بعض مقالات الدجوي في مجلة نور الإسلام - م2، ص282-289، ص131- 638 مقال تنزيه الله عن المكان والجهة. - 5 م ص519- 527 مقال تنزيه الله عن المكان والجهة.

(1/127)

ويورد (شرف) 1 في معرض تهجمه على الوهابية (المجسمة) على حد تعبيره هذا القول حاكياً حال الشيخ محمد بن عبد الوهاب رحمه الله:
(.. وأنه مؤول فيها الاستواء بالاستقرار قاتله الله، والله تعالى خال عن الجهات الست) 2.
وينكر الإسكندراني في نفحته تلك الفرية فيقول:
(ومما تمذهبت به الوهابية في العقيدة إثبات اليد والوجه والجهة للباري وجعله جسماً يصعد وينزل) 3. وقد أطال محسن الأمين العاملي هذه الفرية، وسود الصحائف بتلك الكذبة، فنورد بعضاً من إفكه حيث يقول:
(لقد خرق بنفسه- أي ابن عبد الوهاب- ستور التوحيد، وأنه تكلم في حضرة الله تعالى عما يقول علواً كبيراً تكاد السماوات يتفطرن منها، وتنشق الأرض وتخر الجبال هداً، وهي أنه يحمل آيات الصفات على ظاهرها فيقول إن الله جالس على العرش حقيقة وأن له يداً ورجلا وساقا وجنبا وعينا ووجها ولسانا ونفسا وغيرها حقيقة، وأنه يتكلم بحرف وصوف، وذلك عين التجسيم الذي أطبق المسلمون على كونه كفرا ... ) 4. وبعد أن يسوق بعض الأقوال في معتقد الوهابيين في الصفات، يعقبه بقوله:
(وهذه الأقوال مما تأباه الشريعة الإسلامية والملة المصطفوية لملازمتها التجسيم، وأن المجسمة قد أطبق المسلمون على كفرهم فإنه ينافي التوحيد ... ) 5.
ويقول هذا الأفاك الأثيم:
__________
1 وهو المدعو شرف اليماني نزيل البحرين، زمن تأليف ابن سحمان الرد عليه حيث تهجم على الدعوة السلفية، وانتصر لإخوانه المفترين مثل دحلان وبابصيل. انظر: مقدمة رسالة "تأييد مذهب السلف" لابن سحمان ص2، 3.
2 نقلا عن: "تأييد مذهب السلف وكشف شبهات من حاد وانحرف ودعي باليماني شرف" ط2، المطبعة المصطفوية الهند، سنة 1323هـ، ص3.
3 نقلاً عن: "النفخة على النفحة" ص35.
4 "كشف الارتياب في اتباع محمد بن عبد الوهاب"، ط1، مطبعة ابن زيدون، دمشق، 1346هـ، ص8.
5 المرجع السابق، ص12.

(1/128)

(لقد أثبتوا لله جهة الفوق، والاستواء على العرش، والنزول إلى السماء الدنيا، والمجيء، والقرب وغير ذلك بمعانيها الحقيقية من دون تأويل. وهو تجسيم صريح..) 1.
ونختم هذه الفرية بما أورده محمد جواد مغنية في كتابه "هذه هي الوهابية" حين قال:
(يجمد الوهابيون على ظاهر نصوص الكتاب والسنة في صفات الله سبحانه، ولم يجيزوا تفسير الظواهر وتأويلها بغير ما دلت عليه الصورة الحرفية، بل يعتبرون التأويل كفرا؛ لأنه كذب على الله ورسوله، ويرون تنزيه الله بإثبات اليد له والرجل والكف والأصابع والنفس والوجه والعين والسمع والجلوس.. وما إلى ذلك من الصفات التي وصف الله بها نفسه، أو جاءت على لسان نبيه من غير زيادة ولا نقصان، ولا تأويل بما يخالف ظاهرها) 2.
وبهذا يتضح من مزاعم الخصوم، أنهم يلصقون فرية التشبيه والتجسيم بالشيخ الإمام وأنصار دعوته، بحجة أن هؤلاء الوهابيين يأخذون بظواهر النصوص في آيات الصفات وأحاديثها. إذا انتقلنا إلى مقام الدحض والرد، لفرية التجسيم والتشبيه، فإن من أبلغ الردود وأقواها، ما أوردناه من النقول المتعددة التي تصرح بإثبات الصفات لله سبحانه وتعالى على ما يليق بجلاله وعظمته، إثباتا بلا تمثيل ولا تكييف.
وقد أظهر علماء الدعوة الحجج الدامغة والبراهين الساطعة في دحض هذه الفرية الكاذبة الخاطئة.
فيقول الشيخ عبد الله بن محمد بن عبد الوهاب في الرد على (الزيدي) الذي زعم- كما سبق ذكر قوله- إن إثبات الصفات يلزم منه التجسيم، فكان مما قاله الشيخ عبد الله -رحمه الله- رداً عليه:
(قوله: وقد أردت أن تنزه ربك بما يلزم منه التجسيم كذب ظاهر؛ لأنا قد بينا أن ما وصف الله به نفسه أو وصفه به رسوله حق وصدق وصواب، ولازم الحق حق بلا ريب، ولا نسلم أن ذلك يلزم منه التجسيم، بل جميع أهل السنة المثبتة للصفات ينازعون في ذلك، ويقولون لمن قال لهم ذلك لا يلزم منه التجسيم، كما لا يلزم من إثبات الذات لله تعالى، والحياة والإرادة والكلام تجسيم وتكييف عند المنازع، ومعلوم
__________
1 "كشف الارتياب في اتباع محمد بن عبد الوهاب"، ط1، مطبعة ابن زيدون، دمشق، 1346هـ، ص129. وانظر: المرجع السابق أيضا: ص136، 138.
2 "هذه هي الوهابية"، 1964م، ص92.

(1/129)

أن المخلوق له ذات ويوصف بالحياة والقدرة والإرادة والكلام، ومع هذا لا يلزم من إثبات ذلك لله تعالى إثبات للتجسيم والتكييف تعالى الله عن ذلك علوا كبيراً.
ومعلوم أن هذه الصفات في حق المخلوق إما جواهر، وإما أعراض. وأما في حقه تبارك وتعالى، فلا يعلمها إلا هو بلا تفسير ولا تكييف) 1.
ويقول الشيخ عبد الله- أيضا-:
(وقوله وأثبت لله صفة وهي الفوقية المستلزمة للتجسيم كذب ظاهر؛ لأن إثبات الفوقية لا يلزم منه ذلك عند من قال به، والله سبحانه وتعالى أعلم من خلقه بما يجوز عليه وما يمتنع عليه، ولكن هذا شأن أهل البدع والضلال، يردون ما جاء به الرسول صلى الله عليه وسلم من عند الله بهذه الأمور القبيحة ... ) 2.
ويقول الشيخ أحمد بن مشرف الإحسائي، أحد شعراء هذه الدعوة، ردا على فرية التشبيه، ودحضاً لهؤلاء المعطلة الذين عطلوا صفات الله..، فيقول ابن مشرف في قصيدة "الشهب المرمية على المعطلة والجهمية":
نفيتم صفات الله فالله أكمل ... وسبحانه عما يقول المعطل
زعمتم بأن الله ليس بمستو ... على عرشه والاستوا ليس يجهل
فقد جاء في الأخبار في غير موضع ... بلفظ استوى لا غير متأوّل
وقد جاء في إثباته عن نبينا ... من الخبر المأثور ما ليس يشكل3
ويفصل الشيخ سليمان بن سحمان- أثناء رده على فرية التجسيم- المراد من إطلاق لفظ "الجسم" على الله سبحانه وتعالى، ويبين ما يجوز من هذه المعاني، وما لا يجوز فيقول رحمه الله:
(الجواب أن نقول اعلم أن لفظ الجسم لم ينطق به الوحي إثباتا فيكون له الإثبات، ولا نفيا فيكون له النفي، فمن أطلقه نفيا وإثباتا، سئل عما أراد به، فإن قال أردت بالجسم معناه في لغة العرب وهو البدن الكثيف الذي لا يسمى في اللغة جسم سواه، فلا للهواء جسم لغة.. فهذا المعنى منفي عن الله سبحانه عقلا وسمعا، وإن أردتم به المركب من المادة والصورة والمركب من الجواهر المفردة، فهذا منفي عن الله سبحانه قطعا، وإن أردتم بالجسم ما يوصف بالصفات، ويرى بالأبصار ويتكلم ويكلم،
__________
1 "مجموعة الرسائل والمسائل" (جواب أهل السنة في نقض كلام الشيعة والزيدية) 4/118.
2 المرجع السابق 4/101.
3 "ديوان ابن مشرف"، ص17.

(1/130)

ويسمع ويبصر، ويرضى ويغضب، فهذه المعاني ثابتة للرب، وهو موصوف بها، فلا ننفيها عنه بتسميتكم للموصوف بها جسما.
وإن أردتم بالجسم ما يشار إليه إشارة حسية، فقد أشار أعرف الخلق بالله تعالى بأصبعه رافعا لها إلى السماء بمشهد الجمع الأعظم مستشهدا له، لا للقبلة ... ) 1.
- إلى أن قال رحمه الله-:
(وكذلك إن أردتم بالتشبيه والتركيب هذه المعاني فنفيكم لها بهذه الألقاب المنكرة خطأ في اللفظ والمعنى، وجناية على ألفاظ الوحي، أما الخطأ اللفظي فتسميتكم الموصوف بذلك مركبا مؤلفا مشبها بغيره، وتسميتكم هذه الصفات تجسيما وتركيبا وتشبيها، فكذبتم على القرآن وعلى الرسول وعلى اللغة، ووضعتم لصفاته ألفاظا منكم بدأت وإليكم تعود، وأما خطأكم في المعنى فنفيكم وتعطيلكم لصفات كماله بواسطة هذه التسمية والألقاب فنفيتم المعنى الحق وسميتموه بالاسم المنكر.
وأشد ما جادل به أعداء الرسول من التنفير عنه هو سوء التعبير عما جاء به وضرب الأمثال القبيحة له، والتعبير عن تلك المعاني التي لا أحسن منها بألفاظ منكرة. ألقوها في مسامع المفترين المخدوعين توصلت إلى قلوبهم فنفرت عنه ... ) 2.
وللشيخ سليمان بن سحمان قصيدة شعرية في الرد على المدعو (شرف اليماني) حين رمى هذه الدعوة السلفية بالتجسيم فكان مما قاله:
فلم نؤول كما قد قاله عمها3 ... ونتبع الجهم فيما قال وانصرفا
ولم نجسم كما قالوا بزعمهم ... بل نثبت الفوق والأوصاف والشرفا
إن المجسمة الضلال ليس لهم ... في غيهم من دليل يوجب النصفا
والله ما قال منا واحد أبدا ... بأنه كان مجسما إن ذا لجفا
بل نثبت الذات والأوصاف كاملة ... كما به الله والمعصوم قد وصفا
ولم نشبه كأهل الزيغ حين بغوا ... واستبدلوا بضياء الحق ما انغسقا4
__________
1 "كشف غياهب الظلام"، ص 131-134- باختصار، وانظر: "الضياء الشارق" ص78- 132، وانظر: "الأسنة الحداد" ص172،173.
2 "كشف غياهب الظلام" ص134 باختصار.
3 العمه هو التحير والتردد، انظر: "مختار الصحاح للرازي ص456.
4 "ديوان ابن سحمان". ص130، وانظر: رسالة ابن سحمان "تأييد مذهب السلف" ص6. وانظر: في ديوانه بعض ردوده على تلك الفرية: رده على النبهاني ص94، رده على الزهاوى ص152، 281، رده على العجلي ص261، وغيرها.

(1/131)

ويبين الشيخ فوزان السابق في كتابه "البيان والإشهار" تدليس المدعو أحمد باشا مختار المؤيد، وتلبيسه الحقائق حين رمى الشيخ الإمام محمد بن عبد الوهاب بفرية التجسيم، فقال الشيخ فوزان:
(أقول: أجمل هذا الملحد فريته، فلم يذكر وجه هذا التجسيم الذي قرره الوهابيون في دروسهم مفصلا كما زعمه، وقصده في هذا التدليس، إخفاء مذهبه الباطل فهو جهمي معطل، ويعني بالتجسيم إثبات صفات الباري جل وعلا، كما هي واردة في الكتاب والسنة، وكما عليه سلف الأمة من الإيمان بالله وبما وصف به نفسه ووصفه به رسوله صلى الله عليه وسلم من غير تحريف ولا تعطيل، ومن غير تكييف ولا تمثيل، بل يؤمنون بأن الله ليس كمثله شيء وهو السميع البصير، فلا ينفون عنه ما وصف به نفسه أو وصفه به رسوله صلى الله عليه وسلم ولا يحرفون الكلم عن مواضعه ... فمذهب الشيخ محمد بن عبد الوهاب وأتباعه في صفات الله تعالى مذهب سلف الأمة وأئمتها من الصحابة والتابعين ومن تبعهم ... ) 1.
ومما كتبه محمد رشيد رضا في دحض كذب الرافضي العاملي، لما رمى الشيخ محمد بن عبد الوهاب- وكذا ابن تيمية من قبل- بفرية التشبيه والتجسيم، فقال محمد رشيد رضا:
(إن ما ذكره من العقائد التي زعم أن ابن تيمية وابن عبد الوهاب وأمثالهم أباحوا بها حمى التوحيد، وهتكوا ستوره بإثباتهم لله تعالى صفة العلو والاستواء على العرش ... إلخ، إنما أثبتوا بها كسائر أهل السنة ما أثبته الله تعالى في كتابه المعصوم وفي سنة خاتم أنبيائه المعصوم المبينة له.
فهم يثبتون تلك النصوص بمعانيها الحقيقية بدون تأويل، ولكن مع إثبات التنزيه فهم متبعون في ذلك لسلف الأمة الصالح غير مبتدعين له، وإنما ابتدع التأويل الجهمية والمعتزلة وأتباعهم من الروافض بشبهة تنزيه الله تعالى عن التجسيم والتشبيه.
وأما شبهة المبتدعة المتأولين فهي تنزيه الله تعالى عن مشابهة خلقه التي يعبرون عنها في تأويل بعض الصفات بالتجسيم والتحيز وغيرهما من لوازم الأجسام، فبهذه الشبهة عطلوا أكثر صفات الله حتى صارت عندهم في حكم العدم.
والسلف الصالح أعلم منهم بمعاني النصوص، وبما يجب الإيمان به، وأشد منهم تنزيها للرب -إلى أن قال-: والقاعدة في ذلك أن تنزيه الله تعالى عن مشابهة خلقه
__________
1 ص103.

(1/132)

قد ثبت بدليل العقل والنصوص القطعية من النقل كقوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ} 1 وأن السلف يجمعون بين الأمرين: تنزيه الرب سبحانه ووصفه بما وصف به نفسه من الرحمة والمحبة والرضا والغضب وغير ذلك، وعدم التحكم في التفرقة بين هذه الصفات وصفات العلم والإرادة والقدرة والسمع والبصر والكلام) 2.
ثم يكذب محمد رضا دعوى هذا الرافضي، حيث يقول:
(زعم الرافضي العاملي أن ابن تيمية أول من أثبت ما ذكره من صفات الله تعالى بدون تأويل وتبعه بعض تلاميذه، ثم الوهابية، وأنهم خالفوا في ذلك جميع المسلمين، وهذا كذب وافتراء، وتضليل لعوام أهل السنة، وتمهيد إلى جذبهم إلى الرفض الذي من أصوله تعطيل صفات الله تعالى بالتأويل، وجعله عزوجلكالعدم تعالى الله عما يقول المبتدعون علواً كبيرا. فما من صفة من تلك الصفات إلا وهي منصوصة في القرآن أو في الأحاديث النبوية الصحيحة..) 3.
ويقول ناصر الدين الحجازي في "النفخة" راداً على بهتان الاسكندرانى حين جعل إثبات الوهابية للصفات تجسيما:
(الوهابية لم يثبتوا ذلك وإنما أثبته الله تعالى لنفسه، غاية الأمر أن الوهابية كغيرهم من السلف، يؤمنون بذلك، ويكلون علمه إلى الله تعالى من غير تشبيه، ولا تمثيل، ولا تعطيل، وبذلك نطقت كتب عقائدهم.
ولقد كانت المعتزلة ترمي أهل السنة بأنهم مجسمة، وذلك مسطور في كتبهم، وصاحبنا سلك هذا المسلك، فإذا كان المؤلف ينكر إثبات تلك الصفات لله تعالى، فلينكر على من أثبتها، وأما الجسمية فمحال أن يعتقدها مسلم4 ومن ادعاها لأمة مسلمة فعليه أن يبرهن عليها بنقل من كتبهم لا بمجرد الإفك والافتراء) 5.
ويهاجم عبد الله بن علي القصيمى أهل الرفض من أمثال العاملي وغيره؛ لأنهم أكذب الناس حديثا فلا يعول على نقلهم، ويذكر القصيمي ما عليه الرافضة من التشبيه والتجسيم، حيث إنهم من أفراخ اليهود.
__________
1 سورة الشورى آية: 11.
2 "السنة والشيعة أو الوهابية والرافضة"، مطبعة المنار، مصر 1347هـ، ص74، 75.
3 المرجع السابق ص83.
4 "النفخة على النفحة" ص35.
5 يقصد الحجازي بالجسمية -هاهنا- أي البدن أو المركب من الجواهر المفردة وغيرها من المعاني الباطلة التي من المحال أن يعتقدها موحد.

(1/133)

يقول القصيمي في كتابه "الصراع بين الإسلام والوثنية" في الرد على العاملي بعد أن ساق كلامه:
(يقال إن الذين أباحوا حمى التوحيد وهتكوه ونسفوه، وأضافوا إلى الله ما لا يليق بقدسه وجلاله وكماله من التشبيه والتمثيل، تمثيل الله بخلقه لم يوجد في طائفة من الطوائف المنحرفة مثلما وجدا في طائفة الرافضة.
ولا خلاف بين علماء الملل والنحل أن التشبيه أول ما دخل على الطوائف الدائنة للإسلام. إنما دخل عليها من شطر الرافضة، وجانب شيوخها القدامى.
ولا خلاف أيضا أن التشبيه كان أصلا ووضعا في طوائف الشيعة وشيوخها ووضع مذهبها وبناة نحلتها ... حيث إن واضع مذهب الشيعة هو رجل يهودي وهو عبد الله بن سبأ، واليهود هم أهل التشبيه والتنقص لله جل وعلا ... ) 1.
ثم يقول القصيمي: (وأما دعواه أن شيخ الإسلام ابن تيمية وابن القيم وتلاميذه وأهل السنة من أهل نجد يقولون إن الله جسم، وأنه في جهة، وأنه يشبه أحداً من خلقه في صفة من صفاته ونعت من نعوته، فهذه دعوى يتقلدها ويبوء بإثمها هو ومن افتجرها له وقلده فيها، ممن تعبدوا الله بالأكاذيب والاختلاق على رجال السنة والحديث تغريراً وتنفيراً وخداعا مزريا، ولو لم تكن كتب ابن تيمية وتلاميذه الأبرار وأهل السنة من أهل نجد مطبوعة منشورة في أنحاء العالم، معروفة للخاصة والعامة، لقلنا كذب على غائب مجهول، قد يروج، وقد ينفق، وقد يحسب من الحقائق الصادقة، وقد يكون كذلك، وقد يخادع الكاذب نفسه ويغش علمه ويظلم دينه، أما الكذب على معلوم حاضر فلا يجرؤ عليه إلا أناس قليلون استهانوا بالحق والخلق ... فهذه كتب النجديين موجودة في كل مكان، قد طبع الشيء الكثير منها، وهذه مقالاتهم وآراؤهم في هذه المطالب المتنازع فيها بينهم، وبين هؤلاء الخلوف المخالفين، وهذه أقاويلهم في الله، وفي صفاته، مثل الاستواء على العرش، ومثل كلامه، ونزوله إلى سماء الدنيا، وسائر صفاته تعالى، هل يستطيع أحد من الناس أن يجد فيها أنهم زادوا على النصوص الصحيحة من الآيات والأحاديث الثابتة، أو أنهم قالوا على الله قولاً لم يكن في كتاب الله ولا في سنة نبيه..) 2.
__________
1 "الصراع بين الإسلام والوثنية، 1/ 515.
2 "الصراع بين الإسلام والوثنية، 1/526.

(1/134)

إن هؤلاء الأدعياء ممن رموا هذه الدعوة الإصلاحية بفرية التجسيم والتشبيه، أنهم لم يفقهوا من الصفات التي وصف الله بها نفسه ووصفه بها رسوله صلى الله عليه وسلم إلا صفات البشر، ولم يفقهوا من صفات الله إلا ما فقهوه من خصائص وصفات المخلوقين، فشبهوا الله في ابتداء آرائهم- المنحرفة- بخلقه، ثم عطلوه من صفات كماله- كالاستواء والعلو، والكلام، ونحوها-، وشبهوه بالناقصات، تعالى الله عما يقول الظالمون علواً كبيراً.
فهؤلاء جمعوا ببن التشبيه بالمخلوق أولا، ثم التعطيل ثانيا، ثم التشبيه بالناقصات، ولم يكتفوا بذلك الضرر، بل قذفوا- كذباً وزوراً- أئمة هذه الدعوة السلفية بالتجسيم والتشبيه، حين وصفوا الله بما وصف به نفسه وبما وصفه به رسوله صلى الله عليه وسلم1.
ونختم هذا الفصل بذكر مثالين- فقط- لما كتبه الخصوم في مسألة الصفات، ليتضح- جليا- ضلال القوم وفساد عقائدهم في ذلك.
والمثال الأول: هو ما كتبه أحد علماء الشيعة، وهو المدعو محمد بن عبد الوهاب ابن داود الهمداني، في رسالته "إزهاق الباطل"2 حيث ذكر معتقدهم بكل زهو وعجب، على أنه هو المعتقد الحق في ذلك فقال:
__________
1 لزيادة البيان والإيضاح لجهود أئمة الدعوة وأنصارها في تقرير عقيدة أسماء الله سبحانه وصفاته والرد على المخالفين، انظر على سبيل المثال: 1- "جواب أهل السنة النبوية في نقض كلام الشيعة والزيدية" (في مجموعة الرسائل والمسائل 4/92-164) للشيخ عبد الله بن محمد بن عبد الوهاب. 2- "بيان كلمة التوحيد والرد على الكشميري عبد المحمود، (ضمن مجموعة الرسائل 4/320-364) للشيخ عبد الرحمن بن حسن بن محمد بن عبد الوهاب. 3- "البراهين الإسلامية" للشيخ عبد اللطيف بن عبد الرحمن بن حسن ق3، 4. 4- "مجموعة الرسائل والمسائل" - رسائل الشيخ عبد اللطيف بن عبد الرحمن بن حسن، 3/99، 116، 118، 121، 221، 238. 5- "قصيدة الشهب المرمية على المعطلة والجهمية، لأحمد بن مشرف. 6- "كشف الأوهام والالتباس عن تشبيه بعض الأغبياء من الناس" لابن سحمان. 7- "تنبيه ذوي الألباب السليمة عن الوقوع في الألفاظ المبتدعة الوخيمة" لابن سحمان. 8- رسالة الشيخ حمد بن عتيق إلى صديق حسن خان تنبيها على أخطاء وقعت في تفسيره في مسألة الصفات. 9- "الفصل الحاسم بين الوهابيين ومخالفيهم (مبحث علو الله على خلقه والرد على الدجوي ودحض مفترياته ثم البراهين على علو الله على خلقه ص118-166) وغيرها كثير ولله الحمد.
2 "إزهاق الباطل في رد شبه الوهابية"، نسخة خطية مصورة بدارة الملك عبد العزيز، الرياض، ق36. ويليها رسالة -للمؤلف نفسه- بعنوان: "الغنية في إبطال الرؤية"!.

(1/135)

(واعلم أنا لما نظرنا بعين البصيرة.. في المذاهب، وجدنا أحقها بالاتباع والانقياد، وأخلصها من شوايب الفساد، وأعظمها تنزيها لله ولرسوله، ولأوليائه الأمجاد مذهب الشيعة، لأنهم اعتقدوا أن الله سبحانه هو المخصوص بالأزلية والقدم، وأن كل ما سواه محدث، وأنه ليس بجسم، ولا جوهر، ولا في مكان، وإلا كان محدثا، وأنه تعالى غير مرئي، ولا مدرك بشيء من الحواس) .
ففي النص السابق، إنكار لبعض ما وصف الله به نفسه ووصفه به رسوله صلى الله عليه وسلم حيث أنكر علوه سبحانه، وأنكر رؤيته سبحانه، كما أن هذا النص تضمن وصف الله تعالى بألفاظ مبتدعة مستحدثة، مع الإعراض عن الألفاظ الشرعية الدينية ...
والمثال الثاني: ما ذكره أحد أدعياء التصوف وهو النبهاني في كتابه "شواهد الحق في الاستغاثة بسيد الخلق" حيث يقول:
(قد ظهر لنا معاشر أهل السنة من السلف والخلف من عهد النبي صلى الله عليه وسلم إلى الآن ظهورا جليا ليس معه أدنى شك وارتياب أن الصواب الصراح والحق الأبلج الوضاح هو تنزيه الله عن جميع الجهات العلويات والسفليات، لأنها من أوصاف الحادثات..) 1.
ويقول النبهاني- أيضا- منكرا صفة العلو:
(وأما ما ورد مما يفيد ظاهره أن الله تعالى في جهة العلو وجهة الفوق، وفي السماء، فهذا يجب تأويله قطعا لأن كمال الله تعالى الثابت المحقق من كل الوجوه عقلا ونقلاً يقتضي أن لا تحصره تعالى جهة العلو ولا غيرها من الجهات) 2.
ومما قاله النبهاني- شعراً-:
سبحانه من إله ليس يحمله ... عرش بل العرش محمول له وبه
لو استقر على العرش لكان به ... للعرش حاجة محتاج لمركبه
لكن عليه استوى لا كيف نعلمه ... للاستواء أو القهر المراد به
جاء المجيء له سعيا وهرولة ... والحب والقرب منه مع تقربه
والعلو والفوق أيضا والنزول أتى ... والضحك مع غضب ويل لمغضبه
وقد تعجب من أشياء قد وردت ... كما يليق به معنى تعجبه
وهكذا كل لفظ موهم شبها ... فوضه لله أو أول بلا شبه3
__________
1 يوسف بن إسماعيل النبهاني،"شواهد الحق في الاستغاثة بسيد الخلق" مكتبة الحلبي، مصر، ص 169.
2 المرجع السابق، ص 171.
3 المرجع السابق، ص 179.

(1/136)

لقد تضمنت تلك النصوص المتردية تعطيلا لصفات الخالق عزوجلمثل العلو والاستواء والنزول وغيرها، كما تضمنت تحريفا للنصوص الثابتة عن مواضعها، مع الافتراء على السلف الصالح، والزعم بأن التعطيل هو مذهبهم، والله المستعان.

(1/137)


فرية إنكار كرامات الأولياء - دعاوي المناوئين

دعاوي المناوئين لدعوة الشيخ محمد بن عبد الوهاب

الفصل الثالث: فرية إنكار كرامات الأولياء
نتحدث في هذا الفصل عما أورده بعض المناوئين لهذه الدعوة السلفية من إفك مبين وكذب عظيم، حيث بهتوا دعوة الشيخ محمد بن عبد الوهاب -كعادتهم- وافتروا عليها بأنها تنكر كرامات الأولياء.
وسنورد -كما فعلنا في الفصلين السابقين- تمهيدا يتضمن بعض النصوص التي اخترناها من كلام أئمة الدعوة وأنصارها، والتي تبين وضوح موقفهم من كرامات الأولياء..، وأنهم يثبتونها ويقرون بها ... ، كما كان يثبتها ويقررها إخوانهم من قبلهم من أهل القرون المفضلة ومن تبعهم..
وعقب هذا التمهيد، ننقل افتراء الخصوم في ذلك كما جاء مدونا في كتبهم ونعرض لما تضمنته تلك النقول من عناصر وأفكار..
ثم نتبع تلك الفرية بالدحض والرد، مما كتبه أئمة الدعوة وأنصارها، وبما سطروه من أدلة ساطعة وحجج دامغة لتلك الفرية الكاذبة الخاطئة.
يقرر الشيخ محمد بن عبد الوهاب- رحمه الله- إثباته لكرامات الأولياء، فيقول بكل صراحة ووضوح: (وأقر بكرامات الأولياء، وما لهم من المكاشفات، إلا أنهم لا يستحقون من حق الله تعالى شيئا، ولا يطلب منهم ما لا يقدر عليه إلا الله) 1.
ويقول أيضا: (وقوله: {وَأَوْحَيْنَا إِلَى أُمِّ مُوسَى أَنْ أَرْضِعِيهِ} 2 إلى آخره هذا وحي إلهام،
__________
1 "مجموعة مؤلفات الشيخ" 5/10، 11، وحكى هذا القول عن الشيخ الإمام صاحبُ كتاب "جواب الجماعة" ص199.
2 سورة القصص آية: 7.

(1/138)

ففيه إثبات كرامات الأولياء) 1.
ويذكر الشيخ محمد بن عبد الوهاب الواجب في حق أولياء الله الصالحين فيقول:
(.. الواجب عليهم حبهم واتباعهم والإقرار بكرامتهم، ولا يجحد كرامات الأولياء إلا أهل البدع والضلال، ودين الله وسط بين طرفين، وهدى بين ضلالتين، وحق بين باطلين) 2.
ويؤكد أتباع الدعوة من بعد الشيخ محمد بن عبد الوهاب هذا الاعتقاد ويقررونه.
فنجد أن الإمام عبد العزيز الأول يشير إلى حقوق أولياء الله، مع بيان الفرق بين الولي الحق، وبين مدعي الولاية- كذبا وزورا- فقال رحمه الله:
(وكذلك حق أوليائه محبتهم والترضي عنهم، والإيمان بكراماتهم، لا دعاؤهم، ليجلبوا لمن دعاهم خيراً لا يقدر على جلبه إلا الله تعالى، أو ليدفعوا عنهم سوءاً لا يقدر على دفعه إلا هو عزوجلفإن ذلك عبادة مختصة بجلاله تعالى وتقدس.
هذا إذا تحققت الولاية أو رجيت لشخص معين كظهور اتباع سنة وعمل بتقوى في جميع أحواله، وإلا فقد صار الولي في هذا الزمان من أطال سبحته، ووسع كمه، وأسبل إزاره، ومد يده للتقبيل، ولبس شكلاً مخصوصا وجمع الطبول والبيارق، وأكل أموال عباد الله ظلما وادعاءاً، ورغب عن سنة المصطفى صلى الله عليه وسلم وأحكام شرعه) 3.
وبين الشيخ عبد الله بن محمد بن عبد الوهاب بعضا من حقوق الأولياء ... لكن دون الغلو فيهم فيقول رحمه الله:
(ولا ننكر كرامات الأولياء، ونعترف لهم بالحق، وأنهم على هدى من ربهم، مهما ساروا على الطريقة الشرعية والقوانين المرعية، إلا أنهم لا يستحقون شيئا من أنواع العبادات، لا حال الحياة، ولا بعد الممات بل يطلب من أحدهم الدعاء في حال حياته، بل، ومن كل مسلم) 4.
وينص الشيخ عبد العزيز الحصين على ما قرره أسلافه فيقول- بيانا لحق الأولياء-:
__________
1 "مجموعة مؤلفات الشيخ" 4/282.
2 "مجموعة مؤلفات الشيخ" 1/169.
3 رسالة الإمام عبد العزيز الأول، ص12.
4 "الدرر السنية" 1/128.

(1/139)

وحق أوليائه محبتهم، والترضي عنهم، والإيمان بكرامتهم، لا عبادتهم ليجلبوا لمن دعاهم خيراً لا يقدر على جلبه إلا الله تبارك وتعالى ويدفعوا عنهم سوءا لا يقدر على دفعه أو رفعه إلا الله، لأنه عبادة مختصة بجلاله سبحانه ... ) 1.
وقد سئل العلامة الشيخ عبد الرحمن بن حسن عن كرامات الأولياء، فأجاب على ذلك فكان مما قاله:
(مسألة: كرامات الأولياء حق، فهل تنتهي إلى إحياء الموتى وغيرها من المعجزات؟
(الجواب: كرامات الأولياء حق عند أهل السنة والجماعة، والولي أعطي الكرامة ببركة اتباعه للنبي صلى الله عليه وسلم، فلا تظهر حقيقة الكرامة عليه إلا إذا كان داعيا لاتباع النبي صلى الله عليه وسلم بريئا من كل بدعة وانحراف عن شريعته صلى الله عليه وسلم فببركة اتباعه يؤيده الله تعالى بملائكته وبروح منه..) 2.
ويشير محمود شكري الآلوسي- رحمه الله- إلى وجوب الإيمان بكرامات الأولياء، فيقول:
(وأما الجواب عن مسألة الكرامات فيقال: إن كرامات الأولياء حق لا شبهة فيه، وهي ثابتة بالكتاب والسنة، ولشيخ الإسلام قدس الله روحه كتاب جليل في ذلك سماه الفرقان بين أولياء الشيطان وأولياء الرحمن) 3.
ويوضح الشيخ سليمان بن سحمان معتقدهم في كرامات الأولياء، فيقول في كتابه "الأسنة الحداد في الرد على علوي الحداد":
(واعلم أننا لا ننكر الكرامات التي تحصل لأولياء الله، إذا صدرت على القانون المرضي والميزان والشرعي، فإن أولياء الله هم المتقون المقتدون بمحمد صلى الله عليه وسلم فيفعلون ما أمر به، وينتهون عما نهى وزجر ... فيؤيدهم الله بملائكته وروح منه، ويقذف الله في قلوبهم من أنواره، ولهم الكرامات التي يكرم الله بها أولياءه المتقين ... ) 4.
ويقول ابن سحمان في قصيدته "عقود الجواهر واللآلي في معارضة بدء الأمالي،، حيث تحدث عن كرامات الأولياء، وبين أن خوارق العادات إما أن تكون
__________
1 "الدرر السنية" 2/81.
2 "مجموعة الرسائل والمسائل" 2/83، 84 بتصرف.
3 "فتح البيان تتمة منهاج التأسيس" ص413.
4 ص180.

(1/140)

أحوالا شيطانية، أو كرامات فقال رحمه الله:
وكل كرامة ثبتت بحق ... فحق للولي بلا اختلال
نوال من كريم حيث كانوا ... بطاعة ربهم أهل انفعال
وليس لهم نوال أو حباء ... لمن يدعوهمو من كل عال
وإن الخرق للعادات فاعلم ... على نوعين واضحة المثال
فنوع من شياطين غواه ... لمن والاهمو من ذي الخيال
ونوع وهو ما قد كان يجري ... لأهل الخير من أهل الكمال
من الرحمن تكرمة وفضلا ... لشخص ذي تقى سامي المعالي
ولكن ليس يوجب أن سيدعى ... ويرجى أو يخاف بكل حال
فما في العقل ما يقضي بهذا ... ولا في الشرع يا أهل الوبال1
ونختم هذه النقول النفيسة بما أورده الشيخ عبد الله بن بليهد- رحمه الله- في خطابه الذي ألقاه أثناء الاجتماع بين علماء نجد وعلماء مكة المكرمة، فقال- ذاكراً حقوق أولياء الله-:
(وكذلك أولياء الله تجب محبتهم، والإقرار بفضائلهم على اختلاف مراتبهم، وما يجريه الله على أيديهم من الكرامات، وخوارق العادات، ولا ينكر كرامات الأولياء إلا أهل البدع، لكن يجب أن يفرق بين أولياء الله وغيرهم فإن أولياء الله هم المتقون العاملون لله بطاعته، كما قال تعالى في وصفهم {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ. الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} 2. فمن كان مؤمناً تقيا كان لله ولياً ليس إلا..) 3.
من خلال هذه النقول نلاحظ أنها متفقة على إثبات كرامات الأولياء، والإقرار بها، ومتفقة على وجوب محبتهم والاعتراف بفضائلهم ومناقبهم. كما أنها توضح أن الولي لله- حقاً- هو من كان مؤمناً متبعاً لسنة المصطفى صلى الله عليه وسلم فليست الولاية مجرد لبس زي مخصوص، وإسبال الإزار، وإطالة السبحة، ومد اليد للتقبيل، مع ترك اتباع السنة النبوية.. وهذه النقول تؤكد النهي عن الغلو في الأولياء، فلا يجوز صرف شيء مما يستحقه الله تعالى لهم، فحق الأولياء هو المحبة والتقدير وإثبات الكرامات لهم فلا جفاء
__________
1 "ديوان ابن سحمان"، ص155.
2 سورة يونس آية: 62.
3 ص21.

(1/141)

في حقهم، وليس من حقهم أن تصرف بعض أنواع العبادة- التي يجب أن تكون لله وحده- لهم، فلا غلو في قدرهم.
فاختار أئمة الدعوة- بهذا المسلك- دين الله الذي هو وسط بين طرفي الغلو والجفاء.
ننتقل بعد ذلك التمهيد إلى ما افتراه المناوئون وسودوا به الصحائف من قذف الشيخ محمد بن عبد الوهاب وأتباعه بفرية إنكار كرامات الأولياء، وسنورد أقوالهم كما جاءت مسطورة في كتبهم، ثم نعرض لهذه النقول بنظرة سريعة فيما احتوته من قضايا وأفكار.
يزعم علوي الحداد في مصباحه أن إنكار كرامات الأولياء من جملة هذيان الشيخ ابن عبد الوهاب، فيقول الحداد:
(ومن جملة هذيانه أيضا إنكاره كرامات الأولياء وما خصهم الله به من الخصوصيات والأسرار والبركات) 1.
ويقول علوي الحداد أيضا- حين ذكر ما أسماه بضلالات النجدي-:
(وأنه يرى أن الأموات لا نفع منهم للحي وأنه لا كرامة لهم.. وأن من مات انقطعت كرامته، حتى أدخل على العوام الشبه، والنزاع منه في ذلك مكابرة فيما هو معلوم بالتواتر، وأيضا إذا أقر بكرامات الأحياء، فهم أجمعوا بل وأخبروا بوقائع بينهم والأموات، فتكذيبه في حق الأموات تعدي لتكذيبه للأحياء فهو مكذبهما معا..) 2.
ويدعي عمر المحجوب في رسالته- ردا على الشيخ محمد بن عبد الوهاب- هذه الفرية، فيقول:
(كما أنه يلوح من كتابك إنكار كرامات الأولياء وعدم نفع الدعاء وكلها عقائد عن السنة زائغة وعن الطريق المستقيم رائغة) 3.
ويتلقف اللكنهوري هذه الفرية، فيزعم في أحد أبواب كتابه المسمى "كشف النقاب":
(الباب الثالث: عقيدته في الأولياء والصالحين كان منكرا لكرامتهم وزيارتهم ... وقد بينه هو وأتباعه ببينات طويلة لا طائل تحتها، ونحن ننقل بعض عباراته في هذا المقام ليكون الناظر على بصيرة من نفثات لسانه) 4.
__________
1 "مصباح الآنام"، ص18.
2 "مصباح الآنام"، ص23 ثم أورد الحداد نقولا وآثاراً على وقوع الكرامات بعد الموت ص23- 29.
3 "رسالة في الرد على الوهاببة"، ط1 المطبعة التونسية، تونس، 1327هـ، ص7.
4 ص41 ولم يبين هذا الكذاب فريته بالبينات الطويلة التي زعمها، حتى ولا القصيرة.

(1/142)

ومما كتبه داود بن سليمان بن جرجيس عن الغلو في الأولياء، قوله:
(ولما كان يحصل من التوسل والتشفع بالأنبياء والأولياء إنما هو من طريق الكرامة مع كونهم متسببين في دار برزخهم، فالولي ما دام لم يصل إلى الآخرة، وهي ما بعد القيامة فهو بدار دنيا، فتكون كراماته موجودة) 1.
ويتوصل إبراهيم السمنودي في كتابه "سعادة الدارين"، إلى فهم أعوج، وقصد سيئ حين جعل ما ذكره أئمة الدعوة من انقطاع عمل الميت وعدم قدرته، إلى أنهم يقصدون بذلك إنكار كرامات الأولياء، فقال:
(وأما قول المنكرين للتوسل أن الميت لا يقدر على شيء أصلا إلى آخر ما زعموه فيقصدون به إنكار كرامات الأولياء، وما ثبت في تصرفهم كالأنبياء والشهداء بعد موتهم لعدم الكرامة فيما بينهم، وذلك أدل دليل على أنهم أهل بدعة كالمعتزلة المنكرين لها) 2. ويقول حسن الشطي في رسالته "النقول الشرعية":
(وكرامات الأولياء حق، وأنكر الإمام أحمد من أنكرها وضلله، والحاصل أن علماء الحنابلة كغيرهم من أهل السنة يجمعون على إثباتها حتى طائفة النجدية الوهابية مع غلوهم يثبتونها للأولياء، إلا أن البعض منهم يخصها بالأحياء، ولم يثبت لهم دليل التخصيص أبدا) 3.
ثم ذكر الشطي كلام الشيخ عبد الله بن محمد بن عبد الوهاب في مسألة كرامات الأولياء، فكان مما نقله- هذا المفتري المحرف- ما نصه: (ولا ننكر كرامات الأولياء، ونعترف لهم بالفضل وأنهم على هدى من ربهم. مهما ساروا على الطريقة المرضية، والقوانين الشرعية، أحياء وأمواتا، إلا أنهم لا يستحقون شيئا من أنواع العبادة) ا. هـ كلامه بحروفه4.
__________
1 "المنحة الوهبية في رد الوهابية"، مكتبة الحقيقة استنابول، 1403هـ، ص32، 33، بتصرف يسير.
2 "سعادة الدارين في الرد على الفرقتين الوهابية ومقلدة الظاهرية"، إدارة جريدة الإسلام، مصر، 1319هـ، 1/228.
3 "النقول الشرعية في الرد على الوهابية" (ضمن مجموعة كتب) ، ط2، مكتبة التهذيب، القاهرة، ص104.
4 هكذا يزعم المحرف: "انتهى كلامه بحروفه"، وكان من اللائق أن يقول: انتهى كلامه بعد تحريفه، فيلاحظ من نقل هذا الأفاك الأثيم، أنه ممن يحرفون الكلم عن مواضعه، فقد حرف كلام الشيخ عبد الله بن محمد بن عبد الوهاب، فلم يقل الشيخ عبد الله- كما زعم المفتري- (ولا ننكر كرامات الأولياء ... أحياء وأمواتا..) بل قال رحمه الله- كما نقلنا قوله من قبل- (ولا ننكر كرامات الأولياء، إلا أنهم لا يستحقون شيئا من أنواع العبادات لا حال الحياة ولا بعد الممات) (انظر: "الدرر السنية": 1/128) . ويريد الشطي بذلك التحريف تجويز الاستغاثة بالموتى.. فانظر إلى شناعة هذا التبديل ونجاسة ذلك التغيير، ولم يقف هذا الشطي عند هذا القدر بل تجاوزه إلى رميهم بالتناقص والعناد، حتى يتحقق له ما ينبغي من الغلو والاستغاثة بالأموات.

(1/143)

- ثم قال الشطي: (فانظر إلى عبارة إمامهم المذكورة لا تجدها مخالفة لما عليه الجمهور من إثبات الحياة والكرامة للشهداء والأولياء والصالحين بعد وفاتهم كحال حياتهم ... فكيف يسوغ الآن من هذه الطائفة أو من غيرهم بتخصيص الكرامة في حال الحياة وبنوا عليها تخصيص التوسل والطلب في حال الحياة فقط حتى من إمامهم المذكور، فما هو إلا من غلوهم وعنادهم وغلبة جهلهم..) 1.
ويأتي أفاك أثيم، فيزيد على سابقيه بالكذب والبهتان وهو المدعو عثمان بن يحيى العلوي2 حيث يقول:
(وكذا كفر- أي الشيخ محمد بن عبد الوهاب- من اعتقد كرامات الأولياء) 3. (وأنه أنكر كرامات الأولياء) 4. ويتبع العلوي من الإمعان في الإفك والزيادة في الإثم والبهت، ما زعمه المدعو محمد بن توفيق سوقيه في رسالته "تبيين الحق والصواب" فيقول:
(وأما إنكارهم لكرامات الأولياء الثابتة بالكتاب والسنة، فأمر لا يخفى على أدنى ممارس لكتاب الله تعالى، وسنة رسوله صلى الله عليه وسلم والكرامة لا تقع إلا على يد من بالغ في الاتباع للشريعة حتى بلغ الغاية، فأنى تراها الوهابية مع انحرافهم عن الجادة) 5.
ويكذب سوقية مرة أخرى فيقول: (ولا عبرة بإنكار الوهابية للكرامات حيث لا يعدون في العير، ولا في النفير، ولا ينظر لكلامهم البتة بعد ما ثبتت الكرامات..) 6.
ويستمر في كذبه- كعادته- فيقول: (ولما كانت الوهابية لا إمام لها في كل شيء تقوله وتدين به سوى اختراع دين
__________
1 "النقول الشرعية في الرد على الوهابية" ص104،105.
2 لم أعثر له على ترجمة.
3 "فصل الخطاب في بيان الصواب"، ص42.
4 "فصل الخطاب في بيان الصواب"، ص42.
5 ص22.
6 "فصل الخطاب في بيان الصواب" ص25.

(1/144)

جديد، حبا في الظهور قالت بإنكار الكرامات..1.
ويقول حسن خزبك في "مقالاته":
(ومن قال بأن كرامات الأولياء لا تكون إلا في حياتهم فقط، وتزول بعد الموت فقوله غير معتد به، لأن الكرامة أمر خارق للعادة.. يظهرها الله على يد رجل صالح متمسك بدينه الحق..) 2.
ومن أواخر هؤلاء المفترين الكذابين ممن افترى على هذه الدعوة السلفية فرية إنكار كرامات الأولياء، ما كتبه المدعو مالك بن داود في كتابه "الحقائق الإسلامية":
(من أعظم خطئهم بعد تكفير المسلمين، إنكارهم على أولياء الله وكراماتهم مع أنهم يصدقون بالاختراعات العصرية. - ثم يقول: فهناك جماعة غير قليلة من الوهابيين ينكرون على أولياء الله وكراماتهم، ويرفضون حصول الكرامات والخوارق لهم.. ولهم في ذلك أقوال أعتذر عن حكايتها مراعاة للأدب ولعدم مناسبتها لحضرة أولياء الله تعالى..) 3.
ويجدر بنا عقب هذا النقل لمفتريات خصوم الدعوة السلفية في مسألة كرامات الأولياء أن نلقي نظرة عابرة.. لما تضمنته تلك النقول من أفكار نوجزها بما يلي:
(1) يظهر تناقض الخصوم واضطرابهم في كذبهم، وافترائهم، حين زعموا أن الشيخ محمد بن عبد الوهاب رحمه الله- وكذا أتباعه وأنصاره ينكرون كرامات الأولياء، فمرة يزعمون أن هذا الإنكار لكرامات الأولياء إنما هو بالنسبة للأموات، كما هو واضح فيما كتبه علوي الحداد.
مع أن بعض الخصوم أقر واعترف بإثبات أئمة الدعوة لكرامات الأولياء، ومن ذلك ما كتبه محمد بن عبد المجيد بن كيران الفاسي في رسالته "الرد على بعض المبتدعة من الطائفة الوهابية" حيث يقول:
(وهذا المبتدع4 مصرح في رسالته الكبرى بإثبات الكرامات، حيث قال الواجب
__________
1 "فصل الخطاب في بيان الصواب" ص26.
2 "المقالات الوفية في الرد على الوهابية" ص206.
3 مالك بن داود، "الحقائق الإسلامية في الرد على المزاعم الوهابية"، ط1، مكتبة الحقيقة، استانبول، 1403هـ ص25 4 يعني به الإمام سعود بن عبد العزيز بن محمد بن سعود حيث أن الإمام سعود أرسل رسالتين إلى أمير المغرب- آنذاك-، فعرضها ذلك الأمير على محمد بن عبد المجيد بن كيران، فكتب الأخير ردا على تلك الرسالتين، بعنوان "الرد على بعض المبتدعة من الطائفة الوهابية". انظر: مقدمة كتابه المذكور ص3.

(1/145)

عليك الإقرار بكراماتهم، ولا يجحد كرامات الأولياء إلا أهل البدع والضلال) 1.
ويورد محمد جواد مغنية اعترافه بإقرار أئمة الدعوى السلفية بكرامات الأولياء، ولكنه يورده مستنكراً عليهم هذا الإقرار، لأن الكرامة عنده هي الصدق والإخلاص2 يقول مغنية:
(ويعتقد الوهابية بكرامات الأولياء، وأن الله يجري على أيديهم خوارق العادات في أنواع العلوم والمكاشفات..) 3.
(2) يتبين مما سبق نقله-، أن هؤلاء الخصوم لا يرون أي فرق بين إثبات الكرامات للأحياء، وبين إثباتها للأموات، فليس هناك دليل يخص الكرامة بالأحياء دون الأموات.
(3) نلاحظ ضلال الخصوم في تعريفهم الكرامة وبيان حدها، فهم يظنون أن الكرامة فعل الولي، مع أن الكرامة في الحقيقة هي فعل الله لا فعل للولي فليس له قدرة عليها ولا تأثير.
(4) نجد هؤلاء الخصوم قد جعلوا كثيراً من الشركيات ومحدثات الأمور ضمن إثبات كرامات الأولياء، فأجازوا الاستغاثة بالأولياء فيما لا يقدر عليه إلا الله، ودعاءهم بحجة أن هذا الشرك ضمن إثباتهم كرامات الأولياء، ومن باب محبتهم وتقديرهم. ومن أنكر هذه الشركيات فهو منكر للكرامات، ومما يدل على أن الكثير من الشركيات قد صارت دينا وأمراً مشروعا، لأنها ضمن الإقرار بكرامات الأولياء، ما نجده مسطوراً في كتب هؤلاء الخصوم، ونذكر على ذلك مثالين:
الأول: ما قاله القباني في "فصل الخطاب": (وإغاثة الأولياء كرامة لهم) 4.
الثاني: ما كتبه الزهاوي في فجره: (المراد بالاستغاثة بالأنبياء، والصالحين، والتوسل بهم هو أنهم أسباب ووسائل لنيل المقصود، وأن الله تعالى هو الفاعل كرامة لهم..) 5.
__________
1 محمد بن عبد المجيد بن كيران الفاسي، "الرد على بعض المبتدعة من الطائفة الوهابية"، ط1، مطبعة التقدم، مصر، 1327هـ، ص19.
2 انظر: كتاب "هذه هي الوهابية" ص106.
3 المرجع السابق ص105.
4 ق42.
5 ص53.

(1/146)

وتبدو هذه الأمور الأربعة ظاهرة جلية حين نعرض لها بالرد والدحض بما كتبه أئمة الدعوى وأنصارها في هذا المقام.
سنورد في مقام الرد والدحض لفرية إنكار كرامات الأولياء ما ذكره بعض أئمة الدعوة السلفية في رد هذه الفرية ودحضها.
ثم نشير إلى ما قالوه من عدم الاغترار بخوارق العادات عموما، وضرورة التفريق بين الولي حقا وبين مدعي الولاية كذبا وزوراً.
وعقب ذلك، نشير إلى ما قرره علماء الدعوة في بيان حد الكرامة وتعريفها.
ثم نورد بعض الردود على ما وقع فيه الخصوم من الغلو في الأولياء وصرف شيء مما يستحقه الله إليهم.
وقد رد الشيخ الإمام محمد بن عبد الوهاب- رحمه الله- على من اتهمه بانتقاص الصالحين فكان مما قاله:
(مما ذكره المشركون علي أني أتكلم في الصالحين أو أنهى عن محبتهم فكل هذا كذب وبهتان افتراه علي الشياطين) 1.
ويقول- أيضاً- في هذا المقام:
(وأما الصالحون فهم على صلاحهم رضي الله عنهم، ولكن نقول ليس لهم شيء من الدعوة قال الله: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 2) 3.ويكذب الشيخ سليمان بن سحمان هذه الدعوى، فيقول:
(والجواب أن يقال إن هذه الدعوى دعوى كاذبة خاطئة، فإن الشيخ رحمه الله لا ينكر كرامات الأولياء بل يثبتها، ولا ينكر إلا خوارق الشياطين، فإن أولياء الرحمن لهم علامات يعرفون بها، فمن علامات أولياء الله محبة الله، ومحبة رسوله، والتزام
__________
1 "مجموعة مؤلفات الشيخ" 5/52 باختصار.
2 سورة الجن آية: 18.
3 "مجموعات مؤلفات الشيخ" 5/101. وانظر: "الدرر السنية" 1/65، ومما يحسن ذكره هاهنا أن نسوق ما حكاه الشيخ أبو بطين في كتابه "تأسيس التقديس، ص85، وهو أن رجلا من أهل مكة ينسب إلى علم قال لرجل عامي من أهل نجد: أنتم ما للأولياء عنكم قدر والله يقول في الشهداء إنهم {أحياء عند ربهم يرزقون} ، فال له العامي: هل قال يرزقون يعني بفتح الياء أو قال يرزقون يعني بالضم، فإن كان يعني بالفتح فأنا أطلب منهم، وإن كان يعني بالضم فأنا أطلب من الذي يرزقهم، فقال المكي: حجاجكم كثيرة وسكت.

(1/147)

ما أمر الله به ورسوله، وتقديم ما دل عليه الكتاب والسنة على ما يخطر ببال أحدهم أنه كرامة..) 1.
ويقول ابن سحمان في دحض ما أورده الحداد من الحكايات في كرامات الأولياء بعد الممات:
(ذكر الملحد أحاديث وأخباراً وحكاياتٍ في كرامات الأنبياء والأولياء منها ما هو صحيح مؤول، وباطل مقول، ومنها ما هو خرافات ومنامات وخزعبلات وحكايات لا يثبت بها حكم شرعي، ولا يدل ما صح منها من الكرامة على أنهم يدعون من دون الله، أو يستغاث بهم في الشدائد والمهمات، أو يطلب منهم قضاء الحاجات وتفريج الكربات ... ) 2.
ويدحض ناصر الدين الحجازي تلك الفرية بهذا الأسلوب فيقول:
(.. ثم إن كرامات الأولياء ما سمعنا من أحد إنكارها، وإذا كان ثم إنكار فإنما هو على أشياء مكذوبة لا تطابق عقلا ولا نقلا، وكيف ينكرها قوم يتلون كتاب الله وسنة رسوله، لكن صاحبنا أخذ يلتقط أشياء من أفواه العامة، ويسود به صحيفته، ومثل هذا يكون الكلام معه ضائعا، فلا يلتفت إليه وإن أطال مهما أطال، ونحن نكلفه أن يثبت مدعاه بالنقل من كتاب موثوق به، فإن وجد شيئا من ذلك فنحن نشاركه في الرد على المنكر، لكن على طبق الشرع وصحة النقل..) 3.
وحيث إن الإقرار سيد الأدلة، وقد أوردنا في مقدمة هذا الفصل من النقول عن أئمة الدعوة السلفية، وعلى رأسهم مجددها الشيخ محمد بن عبد الوهاب مما يؤكد ويقرر إثباتها لكرامات الأولياء، فلسنا بحاجة إلى زيادة- عما سبق ذكره- ردود على تلك الفرية الساقطة.
ولكن مع أن هؤلاء الأئمة- رحمهم الله تعالى- يثبتون كرامات الأولياء، إلا أنهم لا ينخدعون بكل ما هو خارق للعادة، فإن خوارق العادات كما تحصل لأولياء الرحمن، فربما تقع بعض خوارق العادات لأولياء الشيطان من السحرة والدجالين والمشعوذين، فعلامة ولي الرحمن أنه مؤمن تقي متبع لسنة نبينا محمد صلى الله عليه وسلم فالقصد طلب الاستقامة- لا طلب الكرامة.
__________
1 "الأسنة الحداد في الرد على علوي الحداد"، ص128.
2 "الأسنة الحداد في الرد على علوي الحداد"، ص179.
3 "النفخة على النفحة" ص50.

(1/148)

لذا يقول الشيخ المجدد محمد بن عبد الوهاب أثناء ذكره لفوائد قصة آدم مع إبليس:
(ومنها أنه لا ينبغي للمؤمن أن يغتر بخوارق العادة، إذا لم يكن مع صاحبها استقامة على أمر الله، فإن اللعين أنظره الله، ولم يكن ذلك إلا إهانة له وشقاء له، وحكمة بالغة يعلمها الحكيم الخبير، فينبغي للمؤمن أن يميز بين الكرامات وغيرها، ويعلم أن الكرامة هي لزوم الاستقامة) 1.
ويبين الشيخ- أيضا- الفرقان بين أولياء الرحمن وأولياء الشيطان فيقول:
(بيان الله سبحانه لأولياء الله، وتفريقه بينهم وبين المتشبهين بهم من أعداء الله المنافقين والفجار، ويكفي في هذا آية في سورة آل عمران وهي قوله: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّه} 2 الآية، وآية في سورة المائدة، وهي قوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ} 3 الآية، وآية في سورة يونس، وهي قوله: {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ. الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} 4.
ثم صار عند أكثر من يدعي العلم، وأنه من هداة الخلق وحفاظ الشرع إلى أن الأولياء لا بد فيهم من ترك اتباع الرسل، ومن تبعهم فليس منهم) 5.
ويبين الشيخ محمد بن عبد الوهاب رحمه الله أن من صفات أهل الجاهلية أنهم يعتقدون في خوارق السحرة أنها من كرامات الأولياء الصالحين، يقول رحمه الله:
(العشرون: اعتقادهم في مخاريق السحرة.. وأمثالهم أنها من كرامات الصالحين، ونسبته إلى الأنبياء كما نسبوه لسليمان عليه السلام) 6.
ويورد الشيخ عبد الظاهر أبو السمح- رحمه الله- جهل عباد القبور حين اعتقدوا أن الكرامات هي مجرد الخوارق فقط، فأقحموا أفعال السحرة والدجالين ضمن الكرامات، يقول أبو السمح في "الرسالة المكية":
(ومن جهل عباد القبور أنهم يعتقدون أن الكرامات هي الخوارق فقط لا أكثر
__________
1 "مجموعة مؤلفات الشيخ" 4/95.
2 سورة آل عمران آية: 31.
3 سورة المائدة آية: 54.
4 سورة يونس آية: 62.
5 "مجموعة مؤلفات الشيخ" 1/395.
6 "مجموعة مؤلفات الشيخ" 1/340.

(1/149)

ولا أقل. فهم يعتقدون كرامة كل من أظهر شيئا خارقا في نظرهم، وإن كان من السحرة والمشعوذين، ويعدونه وليا، وإن لم يصل، وإن لم يصم) 1.
وكما أن هناك فرقا بين الولي الحق، وبين مدعي الولاية كما أشرنا إلى ذلك، فهناك أيضا فرق بين حال الأولياء في حياتهم وبين حالهم بعد مماتهم، وليس كما يزعم هؤلاء الخصوم بأن أهل الكرامات حالهم في الممات كحالهم في الحياة.
لذا يقول الشيخ عبد الرحمن بن حسن- رحمه الله- في الرد على داود بن جرجيس حين زعم أن أهل الكرامات حالهم في الممات كحالهم في الحياة، فقال الشيخ عبد الرحمن بن حسن: وهذا يبطله ما ذكره الله تعالى بقوله: {وَمَا يَسْتَوِي الأَحْيَاءُ وَلا الأَمْوَاتُ إِنَّ اللَّهَ يُسْمِعُ مَنْ يَشَاءُ وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ} 2 فلم يجعلهم الله سواء بل فرق بين الأحياء والأموات، وشبه بهم من لم ينتفع بسماع الهدى) 3.
وعقب ذلك، نورد ما قرره بعض علماء الدعوة في حد الكرامة وتعريفها وسيتضح خطأ وضلال الخصوم في فهمهم لمعنى الكرامة، وترتب على ضلالهم في معناه الكثير من الآثار السيئة والنتائج الوخيمة كما ستظهر بوضوح حين نتحدث عما أورده بعض علماء الدعوة من الردود فيما وقع فيه الخصوم من الغلو في الأولياء، يقول الشيخ محمد بن ناصر التهامي- رحمه الله-:
(الكرامات فعل الله يكرم بها من يشاء من عباده، كما أنه سخر بعض العباد لبعض، وليس إلى المعتقد شيء من الكرامات بل هي إلى الله..) 4.
ويقول الشيخ صنع الله الحنفي الحلبي5 في كتابه الذي ألفه في الرد على من ادعى أن للأولياء تصرفا في الحياة وبعد الممات على سبيل الكرامة.
(الكرامة شيء من عند الله يكرم بها أولياءه، لا قصد لهم فيه، ولا تحدي، ولا قدرة ولا علم..) 6.
ويقول الشيخ عبد الرحمن بن حسن في بيان معنى الكرامة:
(الكرامة أمر يجعله الله للعبد لا صنع للبشر فيه. فالذي أوجد الكرامة لمن شاء
__________
1 "الرسالة المكية في الرد على الرسالة الرملية"، ط1، مطبعة المنار، مصر، 1349هـ، ص25.
2 سورة فاطر آية: 22.
3 "القول الفصل النفيس في الرد على المفتري داود بن جرجيس" ط2، دار الهداية، الرياض، 1405هـ، ص36.
4 "إيقاظ الوسنان على بيان الخلل الذي في صلح الإخوان، مخطوط بجامعة الملك سعود، ق20.
5 له ترجمة في "معجم المؤلفين" 5/24.
6 نقلا عن: "الانتصار لحزب الله الموحدين"، ط3، مكتبة الصحابة، الكويت، ص45.

(1/150)

من عباده هو الذي يستحق أن يعبد وحده لا شريك له، فإن الكرامة إنما تقع لبعض الموحدين المخلصين بسبب توحيدهم وإخلاصهم لله تعالى) 1.
ويقول الشيخ عبد اللطيف بن عبد الرحمن بن حسن في "البراهين الإسلامية": (والمعروف في حد الكرامة أنها خرق الله العادة لوليه من غير تحد..) 2.
ثم يوضح ذلك فيقول: (ولا يخفى أن الملحدين وعباد القبور القائلين بالتصرف يموهون على الناس بأن تصرف الأولياء كرامة، وأن من نفاه فقد نفا الكرامة ... وأهل الحق لا ينكرون الكرامة التي جاء بها القرآن الكريم، كما في قوله تعالى: {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} 3 وقوله: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا} 4 الآية.
فيثبتون خرق العادة للأولياء في بعض الأحيان، لكن ليس في هذا دليل على أنهم يتصرفون، ولا تلازم بين التصرف والكرامة؛ لأن الكرامة خرق الله العادة لوليه، من غير فعل من ذاك الولي ... ) 5.
ويورد علامة العراق محمود شكري الآلوسي تعريف الكرامة، فيقول رحمه الله:
(كل من يذكر تعريف الكرامة وحدها يقول: هي خرق الله العادة لوليه لحكمة ومصلحة تعود عليه أو على غيره، وعلى هذا التعريف لا فعل للولي فيها، ولا إرادة، فلا تكون سببا يقتضي دعاء من قامت به أو فعلت له، ومن أي وجه دلت الكرامة على هذا؟) 6.
ويؤكد الشيخ عبد الظاهر أبو السمح أن الكرامة من فعل الله، فيقول: (الكرامات لا يملكها أحد لنفسه بل الله يكرم من يشاء من عباده بالإيمان والتقوى {وَمَنْ يُهِنِ اللَّهُ فَمَا لَهُ مِنْ مُكْرِمٍ} 7) 8.
فالكرامة - إذن - هي فعل الله، وهي خرق الله العادة لوليه، فلا فعل للولي فيها،
__________
1 القول الفصل النفيس"، ص52.
2 "البراهين الإسلامية في رد الشبه الفارسية" مخطوط بالمكتبة السعودية، ق24.
3 سورة يونس آية: 62.
4 سورة فصلت آية: 30.
5 "البراهين الإسلامية" ق42.
6 "فتح المنان تتمة منهاج التأسيس" ص 413.
7 سورة الحج آية: 18.
8 "الرسالة المكية"، ص25.

(1/151)

بل هي فعل الله تعالى، وقد لا يكون طالبا لها، وإنما قصده وغايته الاستقامة والاتباع للسنة النبوية؛ لأن الكرامة قد تقع للمفضول دون الفاضل، لذا كانت الكرامة في عهد التابعين أكثر منها في عهد الصحابة، كما أن الكرامة قد تحصل لضعفاء الإيمان لزيادة إيمانهم1.
لذا قال الشيخ عبد اللطيف بن عبد الرحمن بن حسن: (ليست الكرامة من لوازم المنزلة وعلو الدرجة، مشى قوم فوق البحار، ومات عطشا من هو أفضل منهم، وأقوى إيمانا) 2.
لقد ترتب على خطأ وضلال هؤلاء المناوئين في تحديد وتعريف الكرامة، أنهم أقحموا- ضمن معنى الكرامة- الكثير من الكفريات والمحدثات، فجعلوا دعاء الأموات والاستغاثة بهم واتخاذ قبور الأولياء أعيادا، والتوسل بالموتى والتشفع بهم، كل ذلك جعلوه ضمن كرامات الأولياء، وزعموا أن ذلك هو من محبة الصالحين وتقديرهم.
ورحم الله محمود شكري الآلوسى حيث يقول:
(من الأمور التي يجب التنبيه عليها: أن من مكايد الغلاة التي كادوا بها العوام أنهم يقولون إن الاستغاثة بالأموات، وندائهم في المهمات ... هو من علامات محبتهم، ومن أنكر ذلك، وأبى ما هنالك، فهو من المبغضين للصالحين، والمنكرين لكرامات الأولياء والصديقين، كبرت كلمة تخرج من أفواههم، فإن من أنكر تلك البدع والضلالات هم المحبون لهم، والمحافظون على هديهم وطريقتهم3.
ولقد قام علماء الدعوة وأنصارها بالرد والدحض لهذا الغلو، وسنورد بعضا من أقوالهم.
فيقول صنع الله الحلبي الحنفي في كتابه الذي ألفه في الرد على من ادعى أن للأولياء تصرفا في الحياة وبعد الممات على سبيل الكرامة:
(هذا وأنه قد ظهر الآن فيما بين المسلمين جماعات يدعون أن للأولياء تصرفا في حياتهم، وبعد الممات، ويستغاث بهم في الشدائد والبليات، وبهم تكشف المهمات، فيأتون قبورهم وينادونهم في قضاء الحاجات، مستدلين على أن ذلك منهم كرامات) ،
__________
1 انظر: تفاصيل ذلك في كتاب "الفرقان بين أولياء الرحمن وأولياء الشيطان" لابن تيمية.
2 "دلائل الرسوخ في الرد على المنفوخ" ص52، 53.
3 "غاية الأماني في الرد على النبهاني" 1/37.

(1/152)

وقالوا: منهم أبدال ونقباء وأوتاد ونجباء وسبعون وسبعة وأربعون وأربعة، والقطب هو الغوث للناس، وعليه المدار بلا التباس، وجوزوا لهم الذبائح والنذور، وأثبتوا فيهما الأجور. قال (الحلبي) وهذا كلام فيه تفريط وإفراط، بل فيه الهلاك الأبدي والعذاب السرمدي، لما فيه من روائح الشرك المحقق ومضادة الكتاب العزيز المصدق، ومخالف لعقائد الأئمة، وما اجتمعت عليه الأمة.
إلى أن قال: فأما قولهم إن للأولياء تصرفا في حياتهم وبعد الممات، فيرده قول الله تعالى: {أَإِلَهٌ مَعَ اللَّهِ} 1 {أَلا لَهُ الْخَلْقُ وَالأَمْرُ} 2 {لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ} 3 فهو سبحانه المنفرد بالخلق والتدبير والتصرف والتقدير ولا شيء لغيره في شيء ما بوجه من الوجوه. والكل تحت ملكه وقهره تصرفا وملكا وإحياء، وإماتة، وخلقا.
إلى أن قال: وأما القول بالتصرف بعد الممات، فهو أشنع وأبدع من القول بالتصرف في الحياة، قال جل ذكره: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ} 4 وفي الحديث: " إذا مات ابن آدم انقطع عمله إلا من ثلاث "56 الحديث، فهذا يدل على انقطاع الحس والحركة من الميت، وأن أعمالهم منقطعة عن زيادة أو نقصان، فليس للميت تصرف في ذاته فضلا عن غيره بحركة، وأما اعتقادهم أن هذه التصرفات لهم من الكرامات فهو من المغالطة؛ لأن الكرامة شيء من عند الله يكرم بها أولياء لا قصد لهم فيه ولا قدرة ... إلخ) 7.
ويدحض الشيخ عبد اللطيف بن عبد الرحمن بن حسن غلو داود بن جرجيس في الأولياء حيث زعم داود (أن أرواح الصالحين تدعى وتدبر، واستدل بقوله تعالى {وَلَقَدْ هَمَّتْ بِهِ وَهَمَّ بِهَا لَوْلا أَنْ رَأى بُرْهَانَ رَبِّه} 8 وأن المفسرين - ومنهم البغوي، قالوا: رأى يعقوب عاضا على أنملته يقول إياك وإياها، فلم يفعل، فكان يوسف في مصر، ويعقوب في الشام، فهذا نوع من الكرامة وهي سبب، والقدرة لله) 9 ا. هـ كلام داود. فقال الشيخ عبد اللطيف في "دلائل الرسوخ" ردا عليه: (يريد العراقي أن مثل هذا يدل على جواز دعاء الصالحين، وندائهم بالحوائج
__________
1 سورة النمل آية: 60.
2 سورة الأعراف آية: 54.
3 سورة البقرة آية: 107.
4 سورة الزمر آية: 30.
5 سنن الترمذي: كتاب الأحكام (1376) .
6 رواه مسلم.
7 نقلا عن كتاب "الانتصار" لأبي بطين، ص43-45 باختصار.
8 سورة يوسف آية: 24.
9 انظر "دلائل الرسوخ" ص 48، 49.

(1/153)

في الغيبة، وبعد الممات؛ لأن هذا كرامة، والكرامة يدعى صاحبها وينادى..
والجواب أن يقال: عبادة الله وحده لا شريك له وإفراده بالدعاء والطلب فيما لا يقدر عليه إلا هو، دلت على وجوبها الكتب السماوية، واتفقت عليها الدعوة الرسالية، وهي أصل الدين وقاعدته لا يعتريها نسخ ولا تخصيص.
وهو سبحانه المختص بالخلق والرزق اللذين هما أصل المخلوقات وقوامها، فكيف يعارض هذا الأصل بمثل هذه الأوهام الضالة.
هذا لو سلم أن الكرامات سبب، وأن هذا المثال فيه إثبات الكرامة، فكيف والأمر بخلاف ذلك بإجماع أهل العلم، والمقدمتان كاذبتان؛ لأن الكرامة فعل الله تعالى لا فعل للولي فيها، ولا قدرة له عليها ولا تأثير.
كما أن أكثر المفسرين على غير هذا، فمنهم من قال إن هم يوسف من جنس الخطرات، والواردات التي لا تستقر، وليست بعزم فتركها..) 1.
ويذكر الحازمي شيئا من هذا الغلو والابتداع عند هؤلاء الخصوم، ويجعلونه ضمن معنى الكرامة:
(وليس معنى كرامة الولي أن يبنى قبره، ويتصل بالمسجد، ويعتنى به أكثر من المسجد، ويبخر وينقش جداره، وتعلق فيه الألواح المنقوشة والقناديل ... فهذه الأمور لا تسمى كرامة ولا يكرم الله عبدا بمحرم، وهذه محرمات وإضاعة مال، وتقرب إلى الله باقتراف كبائر ... ) 2.
ويورد عبد الظاهر أبو السمح صورة من صور ضلال من غلى في القبور، فيقول في "الرسالة المكية".
(ومن خبل عباد القبور، إنك إذا ذكرت الله وحده لهم وقلت: ادعوه وحده، ولا تلتفتوا إلى سواه، اشمأزت قلوبهم، وغضبوا غضبا شديدا، وعدوا ذلك تنقصا لأوليائهم الذين لم تثبت ولايتهم ولا بنصف دليل، ولا شبه خبر صحيح، وقالوا: ينكر الكرامات، في حين أنهم بدعاء غير الله ينتقصون ربهم، وبالتفاتهم عنه سبحانه يقعون في عار كبير، وظلم عظيم لو فطنوا) 3.
__________
1 "دلائل الرسوخ" ص 49 -53 باختصار.
2 "إيقاظ الوسنان" ق17.
3 "الرسالة المكية" ص25.

(1/154)

ويقول في موضع آخر: (فلو فرضنا أن عدم سؤال الأولياء يستلزم عدم كرامتهم، وهو في الحقيقة لا يستلزم، فإن عدم سؤال الله يستلزم ظن السوء به جل وعلا حقيقة لا فرضا..) 1.
وإذا نظرنا إلى كتب هؤلاء الخصوم، وما تضمنته من الغلو في الأولياء وصرف بعض أنواع العبادة التي يجب صرفها لله وحده لهم تحت ستار محبة الأولياء والإيمان بكرامتهم، فإنا نجد فيها من الطامات والدواهي ما لا يعد، ولا يحصى ...
ونذكر أمثلة معدودة من غلوهم في الأولياء من أحد هذه الكتب، وهو كتاب "مصباح الآنام" لعلوي بن أحمد الحداد، يقول الحداد:
(قال السيد الجليل محمد بن زين بن سميط في كتابه "غاية القصد والمراد من مناقب السيد الحبيب القطب عبد الله الحداد". في الباب الرابع في ذكر الحكايات والوقائع من كراماته. حيث ذكر أن أحدهم قال: لم تأت لي زيارة النبي صلى الله عليه وسلم عشرين سنة، وأنا بمكة، فرأيت النبي في المنام، فقال لي: يا عبد الله لم لا تزورنا أما علمت أن من زار السيد عبد الله الحداد تقضى له سبعون حجة، فما بالك بزيارتنا.
وذكر أن رجلا من أهل الخطوة وصل من بلد المغرب في سبعة أيام إلى تريم لزيارة السيد عبد الله الحداد، وأمر شيخه بالمغرب لما استشاره للحج فقال له: اخرج لزيارة القطب عبد الله الحداد بالمشرق خير لك من كذا وكذا حجة، قال: فخرجت لزيارة سيد عبد الله) 2.
(وقال السكران با علوي: في مقبرة تريم ألوف من الأولياء المتصوفين بعد موتهم كحياتهم.
ويقول السيد يوسف بن عابد الفاسي إن بعض أجداده كثر في الاعتقاد فيه قبائل المغرب، فلما دفنه أولاده من حيث لا تعلم للناس، صار كل يطلب دفنه عنده لاعتقاد كل فيه منهم، ففعل كل منهم قبرا أو قبة، وادعى كل أنه عنده، فاجتمعوا على التبيين والتحقيق، ومن ظهر عنده يسلمون له ذلك، فبحثوا في كل المشاهد، فوجدوه في كلها، وذلك بمحضر عظيم، وخلائق لا يحصى لهم عدد) 3.
يظهر من هذه الأمثلة المحدودة ما كان عليه خصوم الدعوة السلفية من الغلو
__________
1 "الرسالة المكية" ص39.
2 "مصباح الآنام" ص46.
3 "مصباح الآنام" ص51.

(1/155)

الشديد في الصالحين، والاعتقاد الفاسد حين زعموا أن زيارة أضرحة بعض الأولياء أفضل من حج بيت الله الحرام أضعافا مضاعفة، وأما ما أورده الحداد من قصة ذلك الولي الذي وجد جسده بعد موته في عدة مشاهد وقباب، فهذه من كيد الشيطان لهم وتلبيسه عليهم، فلا عجب أن يتمثل بعض الشياطين على هيئة ذلك الولي الميت، فيظن عباد القبور أن هذه كرامة لذلك الولي -بعد موته- وتصرفا له بعد موته، حين وجدوا جثته في عدة قباب وقبور، فيعتقدون فيه ويشركونه في العبادة، وعندئذ يتحقق مراد الشيطان1.
قال الله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلالاً بَعِيداً إِنْ يَدْعُونَ مِنْ دُونِهِ إِلاَّ إِنَاثاً وَإِنْ يَدْعُونَ إِلاَّ شَيْطَاناً مَرِيداً لَعَنَهُ اللَّهُ وَقَالَ لأَتَّخِذَنَّ مِنْ عِبَادِكَ نَصِيباً مَفْرُوضاً وَلأُضِلَّنَّهُمْ وَلأُمَنِّيَنَّهُمْ وَلآمُرَنَّهُمْ فَلَيُبَتِّكُنَّ آذَانَ الأَنْعَامِ وَلآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللَّهِ وَمَنْ يَتَّخِذِ الشَّيْطَانَ وَلِيّاً مِنْ دُونِ اللَّهِ فَقَدْ خَسِرَ خُسْرَاناً مُبِيناً} 2.
__________
1 انظر: ما كتبه ابن تيمية حول هذه المسألة، "الفتاوى" 1/168، 360.
2 سورة النساء آيات: 116- 119.

(1/156)


مفتريات الخصوم وأكاذيبهم على الشيخ في مسألة التكفير مع الرد والدحض لها - دعاوي المناوئين

دعاوي المناوئين لدعوة الشيخ محمد بن عبد الوهاب

الباب الثاني: الشبهات المثارة حول دعوة الشيخ مع بيان الحق في ذلك
الفصل الأول: التكفير والقتال.. عرض ثم رد وبيان
المبحث الأول: مفتريات الخصوم وأكاذيبهم على الشيخ في مسألة التكفير مع الرد والدحض لها
...
الباب الثاني: الشبهات المثارة حول دعوة الشيخ مع بيان الحق في ذلك
يظهر من خلال عنوان هذا الباب أن الحديث سيكون متجها إلى الشبهات1 التي أثيرت حول دعوة االشيخ محمد بن عبد الوهاب - رحمه الله - فإذا كان الباب الأول تضمن الحديث عن أكاذيب ومفتريات ضد هذه الدعوة السلفية، وسيتضمن الباب الثالث -كما سيأتي- ما اعترض على دعوة الشيخ مما هو حق وصدق في حد ذاته، فإن هذا الباب هو وسط بين هذين البابين، فهو بين الكذب الصريح في المفتريات، وبين الصدق والصواب في بعض الاعتراضات، فهو باب يتضمن الشبهات مما يحمل طابع الالتباس والإيهام فيحتاج إلى تفصيل وبيان حتى يزول هذا الالتباس، وينكشف ذلك الإيهام.
__________
1 عرف الفيروز آبادي الشبهة بأنها الالتباس، وكذا الرازي في "مختار الصحاح". (انظر: "ترتيب القاموس المحيط للزاوي 2/670، و"مختار الصحاح" ص328 وقال الفيومي في "االمصباح المنير" ص358: (والشبهة في العقيدة المأخذ الملّبس، سميت شبهة لأنها تشبه الحق) .

(1/157)

الفصل الأول: التكفير والقتال.. عرض ثم رد وبيان
إن من أشد الشبهات التي أثيرت على دعوة الشيخ محمد بن عبد الوهاب - رحمه الله - شبهة: التكفير والقتال، وحتى يأخذ هذا الفصل حقه بشيء من الاستيفاء، فإنه من المناسب أن نورد هذه الشبهة بنوع من الإطناب والتفصيل كما جاءت مسطورة في كتب المناوئين لهذه الدعوة السلفية ثم نتبعها بالرد والبيان. وهناك دوافع وأسباب كثيرة لزيادة العناية بهذا الفصل، والاهتمام به أكثر من غيره من فصول هذه الرسالة، نذكر من هذه الأسباب ما يلي:
أولا: إن مسألة التكفير والقتال من أهم المسائل وأكثرها خطورة في أبواب العقائد، فلا بد من إعطاء تصور تام، وفهم شامل لهذه المسألة؛ لأن التصور الناقص والفهم القاصر لهذه المسألة يؤدي إلى الوقوع في طرفي نقيض، فإما غلو في التكفير كحال الخوارج، أو تمييع وتذويب لمسألة التكفير كما هو حال المرجئة، كما تظهر أهمية هذه المسألة لما يترتب عليها من النتائج والآثار الخطيرة في كلا الدارين: الدنيا والآخرة، كاستباحة الدماء، وحل الأموال، وغيرها مما جاء مفصلا في كتب الفقه، في باب حكم المرتد.
ثانيا: إن الشيخ محمد بن عبد الوهاب - رحمه الله - وكذا أتباعه من بعده وأنصار دعوته، قد اعتنوا بهذه المسألة عناية فائقة، ووضحوا ما أشكل فيها، وبينوها، وفصلوها تفصيلا شافيا كافيا.
يقول د. صالح العبود:
(كان الشيخ يحذر من نواقض الإيمان ومبطلاته، ويبينها، ويبعدها عن المسلمين، ويبعد المسلمين عنها، بكل ما استطاع. ولقد اهتم بذلك أيما اهتمام، حتى كاد أن يستأثر هذا الجانب بكل همته

(1/158)

كما كاد أن يستأثر بالواقع في بداية الإصلاح؛ ولأن مشكلة العالم الإسلامي تكمن في هذه الناحية، وكيد الشيطان يتركز في هذا الجانب) 1.
ثالثا: احتاجت مسألة التكفير والقتال هذا الاهتمام، نظرا لكثرة من رمى هذه الدعوة السلفية بشبهة "التكفير والقتال"، فما أكثر من أثار هذه الشبهة على دعوة الشيخ، وسيتضح ذلك جليا عند نقل أقوال المناوئين في ذلك.
لم يقف الأمر عند هذا الحد، بل تجاوزه إلى أن بعض العلماء المحققين ممن عرف عنهم سلامة المعتقد، قد تأثروا بتلك الشبهة وصدقوا تلك الدعوى - بكل ما فيها من حق أو باطل -.
كما هو واضح من حال الإمام محمد بن علي الشوكاني، حيث يقول الشوكاني - عن الشيخ محمد بن عبد الوهاب وأتباعه -.
(ولكنهم يرون أن من لم يكن داخلا تحت دولة صاحب نجد، وممتثلا لأوامره خارج عن الإسلام) 2.
كما أن الشيخ محمد بن ناصر الحازمي قد تأثر بتلك الدعاوى.. فذكر الشيخ محمد بن عبد الوهاب، وأثنى عليه خيرا، ومدحه بحسن الاتباع ... ، ولكن أنكر عليه خصلتين، الأولى: تكفير أهل الأرض بمجرد تلفيقات لا دليل عليها..، والأخرى: التجاري في سفك الدم المعصوم بلا حجة ولا برهان3.
وكذا الشيخ محمد صديق حسن، صدق هذه الشبهات، فأعلن في كتابه
__________
1 "عقيدة الشيخ محمد بن عبد الوهاب السلفية" 2/526.
2 "البدر الطالع بمحاسن من بعد القرن السابع" 2/5. ويقول عبد العليم البستوي - أثناء ترجمته لكتاب "محمد بن عبد الوهاب مصلح مظلوم" ص 177- معلقا على عبارة الشوكاني - التي سبق إيرادها - (لقد كتب الإمام الشوكاني البدر الطالع أيام كانت الحروب قائمة على قدم وساق بين الأمير عبد العزيز بن سعود والشريف غالب) . ومن الإنصاف للإمام الشوكاني -رحمه الله- أن نذكر أنه قد وصف هذه الدعوة بأوصاف صادقة، وذلك قبل هذا الكلام الذي نقلناه، ويبدو أنه حين نقل شيئا من أحوال هذه الدعوة، أنه غير متوثق ومتأكد من تلك الأقوال، لذا نجده يقول: (وتبلغنا عنه أخبار الله أعلم بصحتها) ، كما أنه أثنى خيرا على ما تضمنته رسالة الإمام عبد العزيز بن سعود، ووصف ما فيها بأنه اعتقاد حسن يوافق الكتاب والسنة، ولا ننسى قصيدته المؤثرة في رثاء الشيخ محمد بن عبد الوهاب رحمه الله.
3 انظر: "أبجد العلوم" 3/194، وقد ذكر صديق حسن خان في كتابه "الحطة في ذكر الصحاح الستة" ص151 قولا للحازمي من كتابه "فتح المنان" أثنى فيه على الشيخ الإمام ثناء حسنا، ولم يورد شيئا من المآخذ، ويبدو أن الحازمي قد تغير موقفه، حين تبين له الصواب. فبعد أن كان يتهم الشيخ بالتكفير والقتال، نجده يدافع عنه أصدق دفاع وأقواه في كتابه -المخطوط- "إيقاظ الوسنان".

(1/159)

"ترجمان الوهابية" براءة أهل الحديث من الوهابيين، لأن الوهابيين - كما يذكر محمد صديق حسن - يعرفون بإراقة الدماء، وينص محمد صديق - عفا الله عنه - أن مصدره في هذه المعلومات هي كتب العلماء المسيحيين1!
وممن تأثر وصدق هذه الدعاوى، الشيخ أنور شاه كشميري، فزعم - عفا الله عنه - أن الشيخ محمد بن عبد الوهاب -رحمه الله- يتسارع إلى الحكم بالتكفير2.
رابعا: إن هذه المسألة تميزت عن غيرها، أن الكثير من المخالفين من عهد الشيخ محمد بن عبد الوهاب - رحمه الله - يوافقونه فيما دعا إليه من بيان التوحيد وتقريره، والنهي عن الشرك والتحذير منه، وسد ذرائعه، دون أن يوافقوه في مسألة التكفير والقتال.
ومما يدل على ذلك ما قاله الشيخ بنفسه رحمه الله حاكيا حال خصومه: (وإذا كانوا أكثر من عشرين سنة يقرون ليلا ونهارا، سرا وجهارا، أن التوحيد الذي أظهره هذا الرجل هو دين الله ورسوله، لكن الناس لا يطيعوننا، وأن الذي أنكره هو الشرك، وهو صادق في إنكاره، ولكن لو يسلم من التكفير والقتال كان على حق ... هذا كلامهم على رءوس الأشهاد) 3. ويقول الشيخ - في موضع آخر - مبينا وجه مخالفة خصومه: (فلما اشتهر عني هؤلاء الأربع4 صدقني من يدعي أنه من العلماء
__________
1 انظر: كتاب "دعايات مكثفة ضد الشيخ محمد بن عبد الوهاب" للنعماني ص 103، ص 104. ولتحقيق موقف محمد صديق حسن من دعوة الشيخ الإمام يراجع ما كتبه عبد العليم البستوي أثناء ترجمته لكتاب "محمد بن عبد الوهاب مصلح مظلوم" لمسعود الندوي ص175- 177. ويظهر أن مقام الشيخ محمد صديق حسن عند أئمة الدعوة الوهابية كان مقاما رفيعا بدليل أن ابن سحمان أنشد قصيدة في الدفاع عن محمد صديق حسن وكتابه "الدين الخالص" كما يظهر الثناء الحسن والتقدير الكبير في الرسالة التي بعثها الشيخ حمد بن عتيق إلى محمد صديق حسن مبديا بعض الملاحظات على تفسيره "فتح البيان".
2 انظر: بحث "الشبهات التي أثيرت حول دعوة الشيخ الإمام".. لمحمد يوسف (ضمن بحوث أسبوع الشيخ 2/259) ، وكتاب "محمد بن عبد الوهاب مصلح مظلوم" ص182، وكتاب "دعايات مكثفة ضد الشيخ" ص135- 146.
3 "مجموعة مؤلفات الشيخ" 5/26.
4 هذه الأربع بإيجاز: 1- بيان التوحيد. 2- بيان الشرك. 3- تكفير من بان له أن التوحيد هو دين الله ورسوله ثم أبغضه ونفر الناس عنه. 4- الأمر بقتال هؤلاء المبغضين للتوحيد. انظر: توضيح هذه الأمور الأربعة في مجموعه "مؤلفات الشيخ" 5/24، 25.

(1/160)

في جميع البلدان، في التوحيد، وفي نفس الشرك، وردوا علي التكفير والقتال) 1. ويذكر الشيخ محمد بن عبد الوهاب - رحمه الله - لإخوانه تلك الشبهة والجواب عليها:
(ولكنهم يجادلونكم اليوم، بشبهة واحدة، فاصغوا لجوابها، وذلك أنهم يقولون كل هذا حق، نشهد أنه دين الله ورسوله، إلا التكفير والقتال، والعجب ممن يخفى عليه جواب هذا، إذا أقروا أن هذا دين الله ورسوله، كيف لا يكفر من أنكره2 وقتل من أمر به3 وحبسهم ... إلى آخر جوابه رحمه الله) 4.
فهذه بعض الدوافع التي أدت إلى التوسع والإطالة - نوعا ما - في هذا الفصل، ونظرا لطول هذا الفصل وتعدد قضاياه، فقد قسمته إلى سبعة مباحث على الترتيب الآتي:
المبحث الأول: مفتريات الخصوم وأكاذيبهم على الشيخ محمد بن عبد الوهاب في مسألة التكفير مع الرد والدحض لها.
المبحث الثاني: فرية أن الوهابيين خوارج، وأن نجد اليمامة قرن الشيطان مع الرد والدحض.
المبحث الثالث: شبهة أن الوهابيين أدخلوا في المكفرات ما ليس منها عرض ثم رد.
المبحث الرابع: شبهة مخالفة الشيخ محمد بن عبد الوهاب لابن تيمية وابن القيم في هذه المسألة - عرض ثم رد.
المبحث الخامس: شبهة عدم طروء الشرك على هذه الأمة - عرض ثم رد.
المبحث السادس: شبهة تنزيل آيات في المشركين على المسلمين - عرض ثم رد.
المبحث السابع: شبهة خروج الشيخ على دولة الخلافة - عرض ثم رد.
__________
1 المرجع السابق 5/25.
2 أي التوحيد.
3 أي التوحيد.
4 "مجموعة مؤلفات الشيخ" 5/272.

(1/161)

المبحث الأول: مفتريات الخصوم وأكاذيبهم على الشيخ في مسألة التكفير مع الرد والدحض لها
إن كتب ورسائل الشيخ محمد بن عبد الوهاب، وكذا رسائل ومؤلفات أئمة وعلماء الدعوة، وأنصارها، قد بينت مسألة التكفير والقتال، وأعطت المسألة حقها من البيان الوافي، والتفصيل التام. ومع كل هذا البيان والتفصيل، نجد أن هؤلاء الخصوم يفترون على دعوة الشيخ، الكذب والبهتان، ويختلقون من عند أنفسهم الإفك وإلصاق التهم قاتلهم الله أتى يؤفكون، فليس عندهم نقل صحيح، ولا يملكون دعوى بدليل.
لقد بينت هذه الدعوة السلفية، في بادىء الأمر، عقيدة التوحيد، وقرر علماؤها عقيدة التوحيد بأقوى الأدلة وأوضح البراهين، وألفوا في بيان التوحيد وتقريره، الكثير من الكتب والرسائل.
لقد اهتم علماء الدعوة بتقرير التوحيد أولا؛ لأنه أول واجب على المكلف، - كما هو معلوم - ولأن من تصور حقيقة التوحيد تصورا تاما، فإنه لزاما أن يتصور حقيقة ما يناقض التوحيد..
ويوضح هذا ما كتبه الشيخ عبد اللطيف بن عبد الرحمن بن حسن في "منهاج التأسيس":
(اعلم أن من تصور حقيقة أي شيء على ما هو عليه في الخارج، وعرف ماهيته بأوصافها الخاصة، عرف ضرورة ما يناقضه ويضاده، وإنما الخفا بلبس إحدى الحقيقتين، أو بجهل كلا الماهيتين، ومع انتفاء ذلك، وحصول التصور التام لهما، لا يخفى ولا يلتبس أحدهما بالآخر، وكم هلك بسبب قصور العلم، وعدم معرفة الحدود، والحقائق من أمة، وكم وقع بذلك من غلط وريب وغمة، ومثال ذلك أن الإسلام والشرك نقيضان لا يجتمعان، ولا يرتفعان، والجهل بالحقيقتين، أو أحدهما أوقع كثيرا من الناس في الشرك، وعبادة الصالحين، لعدم معرفة الحقائق وتصورها، وإن ساعد الجهل وقصور العلم عوائد مألوفة، استحكمت البلية وتمكنت الرزية..) 1.
ولم يقصر علماء الدعوة جهدهم على تقرير عقيدة التوحيد فحسب، بل تجاوزوا
__________
1 "منهاج التأسيس والتقديس في كشف شبهات داود بن جرجيس" ص5، ص6.

(1/162)

ذلك.. إلى أن حذروا من الشرك.. فذكروا نواقض الإسلام، وأوردوا أنواع الشرك والكفر وأقسامه، تحذيرا للأمة وكشفا للغمة، كما سدوا وسائل الشرك وذرائعه، فرحمهم الله جميعا.
وإن نظرة سريعة إلى آثارهم العلمية ومواقفهم العملية في هذا المجال لتعطي الجواب الوافي، والبيان الشافي لمسألة التكفير والقتال ولكن أكثر الناس لا يعلمون.
وسنورد الآن مفتريات الخصوم وأكاذيبهم على دعوة الشيخ محمد بن عبد الوهاب في مسألة التكفير والقتال - كما جاءت مدونة في مؤلفاتهم أو منقولة عنهم من غيرهم.
ثم نأتي بالرد والدحض، وذلك من خلال ما كتبه بعض أئمة هذه الدعوة السلفية.
من أوائل الكذابين، ممن تولوا كبر هذا البهتان، ابن عفالق فقد افترى على الشيخ محمد بن عبد الوهاب، ورماه بتكفير المسلمين، فقال ابن عفالق عن هذا الإمام المجدد في جوابه على رد ابن معمر:
(وهذا الرجل كفر الأمة، بل والله وكذب الرسل، وحكم عليهم وعلى أممهم بالشرك) 1.
ويقول ابن عفالق - مخاطبا عثمان بن معمر:
(فجعلتم تكفير العترة النبوية، وسبهم، ولعنهم، أصلا من أصول دينكم) 2.
ويستمر ابن عفالق -في إفكه- منفرا ابن معمر عن الانتصار لهذه الدعوة السلفية، فيصف ابن عفالق الشيخ الإمام بأنه:
(حلف يمينا بالله فاجرة إن اليهود والمشركين أحسن حالا من هذه الأمة) 3.
ويخاطب ابن عفالق الشيخ الإمام في رسالة سماها "تهكم المقلدين في مدعي تجديد الدين"، ويصفه بأنه قد ضلل وشتم هذه الأمة، وحكم عليها بالزيغ - حتى صحابة رسول الله صلى الله عليه وسلم - فقال الأفاك الأثيم:
(وقفت على القواعد التي بنيت عليها مذهبك.. فوجدتك قد ارتقيت فيها مرتقا صعبا ... شتمت فيه الأئمة، وسببت به أعلام الأمة، وهدمت به قواعد الملة المحمدية،
__________
1 جواب ابن عفالق على رسالة ابن معمر ق58.
2 المرجع السابق ق63.
3 المرجع السابق ق65، 66.

(1/163)

وثلبت به جميع الأمة المحمدية، حتى ارتقيت فيه إلى الجزم بزيغ أصحاب رسول الله صلى الله عليه وسلم والأئمة الأربعة..) 1.
وينعق القباني بفرية التكفير والقتال، فيزعم أن الشيخ: (كفر هذه الأمة بأسرها، وكفر كل من لم يقل بضلالتها وكفرها..) 2.
ويتهكم القباني بالشيخ المجدد وأتباعه، ويصور حالهم يوم القيامة فيقول مستهزئا: (.. وجاء كل واحد من الأنبياء والمرسلين ومع الألوف من أمته، وجاء النبي الكريم وليس معه من أمته إلا النفر اليسير من أهل العيينة3 وأما الباقون فكلهم مخلدون في النار مع الكفار، مع ما لهم من كثرة الطاعات وأنواع العبادات) 4.
ويقول ابن سحيم - الخصم العنيد - في رسالته التي بعثها إلى علماء الأمصار محرضا على الشيخ الإمام، ومنفرا عن دعوته، فيذكر تلك الفرية:
(ومنها أنه ثبت أنه يقول: الناس من ستمائة سنة ليسوا على شيء) 5.
ثم يزيد ابن سحيم في إفكه وكذبه وهو يقول:
(ومن أعظمها أنه من لم يوافقه في كل ما قاله، ويشهد أن ذلك حق، يقطع بكفره، ومن وافقه، ونحى نحوه، وصدقه في كل ما قال، قال: أنت موحد، ولو كان فاسقا محضا أو ما شاء..) 6.
ويخاطب المدعو محمد بن محمد القادري الإمام عبد العزيز بن محمد بن سعود - لما بلغته رسالة هذا الإمام - فكان من خطابه هذا الإفك:
(فإنك لو تدبرت فيه بعين بصيرتك واعتبرت بها، لما كنت تحكم على الأمة المحمدية بالشرك الأكبر، من غير برهان، وليس هذا إلا شقاوة وخسران وحرمان) 7.
__________
1 تهكم المقلدين في مدعي تجديد الدين" ق1.
2 "فصل الخطاب في رد ضلالات ابن عبد الوهاب" ق36.
3 ألف القباني كتابه في الرد على الشيخ الإمام سنة 1157هـ أي أثناء وجود الشيخ في العيينة - كما أشرنا إلى ذلك من قبل.
4 "فصل الخطاب" ق104.
5 المرجع السابق ق165.
6 المرجع السابق ق168.
7 رسالة في الرد على الوهابية ق4.

(1/164)

ويذكر هذا القادري بعد اطلاعه على رسالة الإمام عبد العزيز بن محمد بن سعود، ما نصه - في وصف الإمام عبد العزيز: (بأنه حكم على عوام المؤمنين والعلماء العاملين من أمة سيد الأنبياء والمرسلين بالشرك الأكبر..) 1.
ويخترع (الحداد) لفرية التكفير والقتال أوجها جديدة، فكان من إفكه على الشيخ الإمام ما نصه:
(إذا أراد رجل أن يدخل في دينه، يقول له اشهد على نفسك أنك كنت كافرا، واشهد على والديك أنهما ماتا كافرين، واشهد على العالم الفلاني والفلاني أنهم كفار وهكذا، فإن شهد بذلك قبله، وإلا قتله..) 2.
ويخاطب الحداد الشيخ الإمام بهذا الكذب، فيقول:
(أيها النجدي كيف لا ترضى بالأحياء أن تجعلهم مشركين حتى تعديت أيها النجدي على أموات المسلمين من سنين عديدة تقول ضالين مضلين، حتى عينت أناسا من أكابر العلماء المحققين وأئمة مقتدى بهم صالحين..) 3.
ثم يدعو هذا الحداد إلى الشرك عن طريق الاستغاثة بالأموات، لمجرد مخالفة هذا النجدي، فيقول:
(وينبغي اليوم في هذا الوقت من الحوادث التي حدثت في الثلم في الدين باعتقاد العامة قول البدعي أن الاستغاثة شرك، فالعالم والمقتدى به ينبغي له أن يظهر الاستغاثة4 ليقتدى به ... ) 5.
ويزعم حسن بن عمر الشطي في تذييله الذي كتبه في نهاية "رسالة إثبات الصفات" هذا الإفك، حيث يذكر من صفات الشيخ محمد بن عبد الوهاب:
(تكفير المسلمين واعتقاده حل دمائهم وأموالهم وسبي ذراريهم) 6.
ويورد الشطي في تذييله الآخر الذي كتبه في خاتمة "رسالة في مشاجرة بين أهل مكة وأهل نجد" أن هذه الرسالة -كما يزعم- (مدارها على تكفير المسلمين
__________
1 رسالة في الرد على الوهابية ق3.
2 "مصباح الآنام"، ص5.
3 "مصباح الآنام"، ص22.
4 يقصد بالاستغاثة -هاهنا- أي الاستغاثة بالأموات. انظر: ما بعد هذا النص السابق وكذلك ص61.
5 "مصباح الآنام"، ص60.
6 ق164.

(1/165)

وحل دمائهم وأموالهم) 1.
ومن أكاذيب الرافضي عبد الرءوف على الشيخ محمد بن عبد الوهاب، كذبه بأن الشيخ سفك دماء آلاف المسلمين، يقول عبد الرءوف:
(فكيف حال رجل قتل آلاف من المسلمين القائلة لا إله إلا الله محمد رسول الله المتصدقين الصائمين الحاجين بيت الله الحرام، بل قتل الذرية والنسوان من غير بغي منهم، ولا عدوان زعما منه أنه من أهل التوحيد فقط، والمسلمون كلهم مرتدون) 2.
ويكشف اللكنهوري عن إفكه حين افترى على الشيخ الإمام أنه يكفر المسلمين ويستبيح دماءهم، فكان من إفكه ما نصه:
(اعلم أن عقيدته هي أن جميع المسلمين سوى أهل نحلته كفار مشركون، يحل أموالهم ودمائهم، ويجوز اتخاذهم عبيدا، ويستدل على ذلك بتلفيقات ما أنزل الله بها من سلطان) 3.
ورمى عثمان بن منصور الشيخ الإمام بهذه الفرية، فكان من إفكه أنه قال:
(قد ابتلى الله أهل نجد بل جزيرة العرب، بمن خرج عليهم، وسعى بالتكفير للأمة خاصها وعامها، وقاتلها على ذلك جملة، إلا من وافقه على قوله، لما وجد من يعينه على ذلك..) 4.
ويصف عثمان الشيخ الإمام بكذب بحت فيقول:
(ولكن هذا الرجل جعل طاعته ركنا سادسا للأركان الخمسة ... ) 5.
ويتحدث شيخ الكذب دحلان عن فرية التكفير والقتال للمسلمين..، فمن أكاذيبه ومفترياته - ما ننقله بنصه حيث يقول:
(فلا يعتقدون موحدا إلا من تبعهم فيما يقولون، فصار الموحدون على زعمهم أقل من كل قليل.
وقال له أخوه سليمان يوما: كم أركان الإسلام يا محمد بن عبد الوهاب فقال: خمسة، فقال: أنت جعلتها ستة، السادس من لم يتبعك فليس بمسلم، هذا عندك ركن
__________
1 ق49.
2 "فصل الخطاب في نقض مقالة ابن عبد الوهاب"، ق33.
3 المرجع السابق، ص52.
4 نقلا عن كتاب "مصباح الظلام" للشيخ عبد اللطيف بن عبد الرحمن بن حسن ص16.
5 نقلا عن كتاب "مصباح الظلام" للشيخ عبد اللطيف بن عبد الرحمن بن حسن ص110.

(1/166)

سادس للإسلام) 1.
ومن كذب دحلان قوله:
(وكانوا يصرحون بتكفير الأمة منذ ستمائة سنة، وأول من صرح بذلك محمد بن عبد الوهاب، فتبعوه على ذلك، وإذا دخل إنسان في دينه، وكان قد حج حجة الإسلام قبل ذلك، يقولون له حج ثانيا فإن حجتك الأولى فعلتها وأنت مشرك، فلا تسقط عنك الحج) 2.
ويزيد دحلان في قبح كذبه، وشناعة إفكه، حيث يقول:
(وكان يقول لهم: إني أدعوكم إلى الدين، وجميع ما هو تحت السبع الطباق مشرك على الإطلاق، ومن قتل مشركا فله الجنة، فتابعوه، وصارت نفوسهم بهذا القول مطمئنة..) 3.
ويسود الزهاوي -كعادته في مؤلفاته- الصحائف بأكاذيبه، وأباطيله فيرمي الشيخ الإمام بفرية تكفير المسلمين وقتالهم، يقول الزهاوي:
(ثم إنه صنف لابن سعود رسالة سماها "كشف الشبهات عن خالق الأرض والسماوات"4 كفر فيها جميع المسلمين، وزعم أن الناس كفار منذ ستمائة سنة) 5.
ويكذب الزهاوي - مرة أخرى - حيث يقول:
(فمما تمذهبت به الفرقة المارقة الوهابية من الأباطيل: تكفيرهم لكل من خالفهم من المسلمين) 6.
ويكذب الزهاوي -ثالثة- فيقول:
(لو سأل سائل عما تمذهبت به الوهابية ما هو وعن غايته ما هي، فقلنا في جواب كلا السؤالين هو تكفير كافة المسلمين، لكان جوابا على اختصاره تعريفا كافيا لمذهبها) 7.
__________
1 الدرر السنية في الرد على الوهابية" ص42، 43.
2 المرجع السابق ص50.
3 المرجع السابق ص46.
4 ويظهر جليا إفك الزهاوي وكذبه حين اتخذ هذا العنوان -كشف الشبهات عن خالق الأرض والسماوات- ومن المعلوم أن رسالة الشيخ مشهورة ومعلومة بهذا العنوان فقط "كشف الشبهات" دون هذه الزيادة.
5 "الفجر الصادق" ص19.
6 المرجع السابق ص27.
7 المرجع السابق ص64.

(1/167)

ويورد أحد كذابي الرافضة فرية تكفير المسلمين وحل دمائهم، فيقول بأسلوب المخادع:
(أراد الله أن يجعلهم فيما بينهم إخوانا، وعلى العدو أعوانا.. فنقض ابن عبد الوهاب تلك القاعدة الأساسية، وعكس الآية، فصار يكفر المسلمين، ويضرب بعضهم ببعض، وما انجلت تلك الفترة، إلا وهم بأيدي الأعداء ينقضون دعائم الدين.. إلخ) 1.
ويدعي المبتدع أحمد رضا خان هذه الفرية، فيقول حاكيا حال الشيخ الإمام:
(الذي يسعده أن يكفر أجداده ومشائخه، وهو لا يكتفي بهذا، بل يكفر سائر المسلمين، ومن بينهم الأئمة والمشائخ ... إن ابن عبد الوهاب قد أعلن عقب ظهور دينه الجديد أن الأمة الإسلامية منذ ستمائة سنة تتخبط في ظلام الشرك، وقد ردد الوهابيون قول زعيمهم فيما بعد) 2.
ثم يأتي محمد بن نجيب سوقية، فيسبق أقرانه إلى حضيض الكذب وقاع الإفك حيث يقول:
(إن مذهبهم تكفير الأموات، ورمي الأحياء بالشرك من الموحدين.. ولقائل أن يقول ممن عرفت إسناد الكفر والشرك لعامة الموحدين من طرف الوهابية، فالجواب أن ذلك مصرح في رسائلهم وكتبهم ... ) 3.
ومن أفراخ الخصوم في زماننا الحاضر، نورد أقوال ثلاثة منهم، ممن بهت الشيخ الإمام -رحمه الله- وكذا أتباعه من بعده وأنصار دعوته بفرية تكفير المسلمين واستحلال دمائهم..
يذكر الشيعي محمد جواد مغنية تلك الفرية، مقتديا بأسلافه -الرافضة- في الكذب والبهتان، فيقول:
(وليس من شك أنهم يريدون بالموحدين الوهابية أنفسهم، وبالمشركين جميع المسلمين بدون استثناء) 4. ويورد حسين بن حلمي ايشيق تلك الفرية، فيقول في تعليقه على كتاب "الإيمان
__________
1 محمد حسين "نقض فتاوى الوهابية" ص24.
2 "أعز النكات بجواب سؤال أركات" (باللغة الأوردية) .
3 "تبيين الحق والصواب" ص8، باختصار.
4 "هذه هي الوهابية" ص111 بتصرف.

(1/168)

والإسلام" لخالد البغدادي، أثناء كذبه على الوهابيين:
(ولا يحسبون غير أنفسهم مسلمين، ويكفرون ما عداهم، ويقولون أن أموالهم وأنفسهم مباحة للوهابيين) 1. ويورد ثالثهم وهو المدعو مالك بن داود -أحد أدعياء التصوف- في كتابه الذي سماه "الحقائق الإسلامية" هذه الفرية، فكان من بهتانه: (وبعض العلماء يسمون الدعوة الوهابية بـ"الدعوة الدموية") 2.
ويزعم أن الوهابيين (مصممون على أن من لم يكن وهابيا فهو مشرك، يجب هجرانه ولا يجوز التعامل معه فيما يخص الدين، أو الدنيا) 3.
ويكذب عليهم حين يقول:
(الغاية التي يسعون إلى تحقيقها هي إثبات السنية لهم خاصة، وتكفير جماعة المسلمين من غيرهم) 4.
وبعد أن أوردنا بعض هذا الغث والركام لهؤلاء الخصوم، حين قذفوا دعوة الشيخ محمد بن عبد الوهاب - رحمه الله - بتكفير المسلمين، ننتقل إلى سياق بعض ردود علماء هذه الدعوة السلفية على تلك الفرية، وبيانهم للحقيقة كما هي، وسيتضح يقينا تهافت هذه الفرية وينكشف زيفها، وإن كثر قائلوها، فلا تعجبك كثرة الخبيث، فالزبد يذهب جفاء، وأما ما ينفع الناس فيمكث في الأرض. لقد بلغت هذه الفرية الخاطئة الشيخ الإمام محمد بن عبد الوهاب -رحمه الله-،
__________
1 ص31.
2 ص16.
3 ص20.
4 ص21. لزيادة معرفة مفتريات الخصوم في اتهام الشيخ بفرية التكفير انظر إلى: - "حاشية ابن عابدين" 4/260 - "حاشية الصاوي على الجلالين" 3/307، 308 - "كشف الارتياب" للعاملي ص114. - "البراهين الجلية" للموسوي ص71. - "المعتقد المنتقد" ص217 - "المقالات الوفية" لخزبك ص185، 188 -"رسالة في الرد على الوهابية" للمحجوب ص4، 5 - "تاريخ المذاهب الإسلامية" 1/236 وغيرها.

(1/169)

فتعددت ردوده وأجوبته عليها، ولأن فرية تكفير المسلمين واستباحة دمائهم قد شاعت وذاعت في غالب بلاد المسلمين، وانتشرت انتشار النار في الهشيم، فقد حرص الشيخ - رحمه الله - على تأكيد هذه الردود، وإعلان براءته مما ألحق به..، فأرسل هذه الردود إلى مختلف البلاد.
فعلى النطاق المحلي في منطقة نجد، نلاحظ أن الشيخ فد بعث رسالة لأهل الرياض ومنفوحه، ينفي تلك الفرية، يقول الشيخ الإمام رحمه الله:
(وقولكم إننا نكفر المسلمين، كيف تفعلون كذا، كيف تفعلون كذا. فإنا لم نكفر المسلمين، بل ما كفرنا إلا المشركين) 1.
ويبعث رسالة لمحمد بن عيد أحد مطاوعة ثرمداء، يقول فيها:
(وأما ما ذكره الأعداء عني أني أكفر بالظن، وبالموالاة، أو أكفر الجاهل الذي لم تقم عليه الحجة، فهذا بهتان عظيم، يريدون به تنفير الناس عن دين الله ورسوله) 2.
وفي رسالته لأهل القصيم، يشير رحمه الله إلى مفتريات الخصم العنيد ابن سحيم، ويبرىء نفسه من فرية تكفير المسلمين وقتلهم، يقول الشيخ الإمام:
(والله يعلم أن الرجل افترى علي أمورا لم أقلها، ولم يأت أكثرها على بالي، فمنها قوله: إني أقول إن الناس من ستمائة سنة ليسوا على شيء، وأني أكفر من توسل بالصالحين، وأني أكفر البوصيري، وأني أكفر من حلف بغير الله.. جوابي عن هذه المسائل أن أقول سبحانك هذا بهتان عظيم) 3.
ويؤكد الشيخ محمد بن عبد الوهاب بطلان تلك الفرية، ويدحضها فيقول في رسالته لحمد التويجري:
(وكذلك تمويهه على الطغام بأن ابن عبد الوهاب يقول: الذي ما يدخل تحت طاعتي كافر، ونقول: سبحانك هذا بهتان عظيم، بل نشهد الله على ما يعلمه من قلوبنا بأن من عمل بالتوحيد، وتبرأ من الشرك وأهله، فهو المسلم في أي زمان وأي مكان، وإنما نكفر من أشرك بالله في إلهيته بعد ما تبين له الحجة على بطلان الشرك..) 4.
__________
1 مجموعة مؤلفات الشيخ" 5/189.
2 "مجموعة مؤلفات الشيخ" 5/25.
3 "مجموعة مؤلفات الشيخ" 5/11، 12 وذكر ذلك أيضا في رسالته لعبد الله بن سحيم مطوع المجمعة 5/62.
4 "مجموعة مؤلفات الشيخ" 5/60.

(1/170)

ويؤكد الشيخ الإمام -مرة أخرى- بطلان تلك الدعوى، وأنها دعوى كذب وبهتان، فيقول جوابا على سؤال الشريف1..:
(وأما الكذب والبهتان، فمثل قولهم: إنا نكفر بالعموم، ونوجب الهجرة إلينا على من قدر على إظهار دينه، وأنا نكفر من لم يكفر ومن لم يقاتل، ومثل هذا وأضعاف أضعافه، فكل هذا من الكذب والبهتان الذي يصدون به الناس عن دين الله ورسوله..) 2.
ويبعث الشيخ رسالة لأحد علماء المدينة لدحض فرية تكفير الناس عموما، يقول الشيخ:
(فإن قال قائلهم إنهم يكفرون بالعموم فنقول: سبحانك هذا بهتان عظيم، الذي نكفِّر الذي يشهد أن التوحيد دين الله ودين رسوله، وأن دعوة غير الله باطلة ثم بعد هذا يكفّر أهل التوحيد) 3.
ويكتب الشيخ الإمام إلى إسماعيل الجراعي صاحب اليمن تكذيبا لهذه الفرية، قال الشيخ:
(وأما القول بأنا نكفر بالعموم فذلك من بهتان الأعداء الذين يصدون به عن هذا الدين، ونقول سبحانك هذا بهتان عظيم) 4.
ولما أرسل أحد علماء العراق وهو الشيخ عبد الرحمن بن عبد الله السويدي كتابا للشيخ الإمام يسأله عما يقوله الناس فيه ... من تكفير الناس إلا من تبعه ... ، فأجابه الشيخ بجواب ذكر فيه كيد الأعداء ثم أعقبه برد فرية الخصوم:
(وأجلبوا علينا بخيل الشيطان ورجله، منها: إشاعة البهتان بما يستحي العاقل أن يحكيه، فضلا عن أن يفتريه، ومنها ما ذكرتم أني أكفر جميع الناس إلا من تبعني، وأزعم أن أنكحتهم غير صحيحة، ويا عجبا كيف يدخل هذا في عقل عاقل، هل يقول هذا مسلم أو كافر أو عارف أو مجنون..) 5.
وينفي الشيخ حسين بن غنام فرية تكفير المسلمين عن الشيخ الإمام، ويؤكد أن الخصوم هم الذين كفروا الشيخ واستحلوا دمه، يقول رحمه الله في وصف الشيخ:
__________
1 لم يذكر اسم هذا الشريف.
2 "مجموعة مؤلفات الشيخ" 3/11.
3 المرجع السابق 5/48.
4 المرجع السابق 5/100.
5 المرجع السابق 5/36.

(1/171)

(إنه رحمه الله لما تظاهر ذلك الأمر والشأن، في تلك الأوقات والأزمان، والناس قد أشربت منهم القلوب بمحبة المعاصي والذنوب، وتولعوا بما كانوا عليه من العصيان، وقبائح الأهواء على كل إنسان، لم يسرع لها لسان، ولم يصمم منه لب أو حنان على تكفير هؤلاء العربان، بل توقف تورعا عن الإقدام في ذلك الميدان، حتى نهض عليه جميع العدوان، وصاحوا وباحوا بتكفيره وجماعته في جميع البلدان، ولم يثبتوا فيما جاءوا به من الإفك والبهتان، بل كان لهم على شنيع ذلك المقال إقدام وإسراع وإقبال، ولم يأمر رحمه الله بسفك دم ولا قتال على أكثر الأهواء والضلال) 1:
ويفند الشيخ عبد الله بن محمد بن عبد الوهاب تلك الفرية، فيقول:
(وأما ما يكذب علينا سترا للحق، وتلبيسا على الخلق، بأننا نكفر الناس على الإطلاق، أهل زماننا، ومن بعد الستمائة، إلا من هو على ما نحن فيه، ومن فروع ذلك أن لا نقبل بيعة أحد إلا بعد التقرر عليه بأنه كان مشركا، وأن أبويه ماتا على الشرك بالله ... فلا وجه لذلك فجميع هذه الخرافات وأشباهها لما استفهمنا عنها من ذكر أولا، كان جوابنا في كل مسألة من ذلك "سبحانك هذا بهتان عظيم" فمن روى عنا شيئا من ذلك أو نسبه إلينا، فقد كذب علينا وافترى، ومن شاهد حالنا، وحضر مجالسنا، وتحقق ما عندنا علم قطعيا أن جميع ذلك وضعه علينا وافتراه أعداء الدين وإخوان الشياطين، تنفيرا للناس عن الإذعان بإخلاص التوحيد لله تعالى بالعبادة وترك أنواع الشرك الذي نص عليه بأن الله لا يغفره، ويغفر ما دون ذلك لمن يشاء، فإنا نعتقد أن من فعل أنواعا من الكبائر كقتل المسلم بغير حق، والزنا، والربا، وشرب الخمر، وتكرر منه ذلك، أنه لا يخرج بفعله ذلك من دائرة الإسلام ولا يخلد به في دار الانتقام، إذا مات موحدا بجميع أنواع العبادة) 2.
ويدل على براءتهم أيضا من تلك الفرية، ما يقوله الشيخ عبد الله بن محمد بن عبد الوهاب في موضع آخر: (إن صاحب البردة وغيره ممن يوجد الشرك في كلامه والغلو في الدين، وماتوا لا يحكم بكفرهم، وإنما الواجب إنكار هذا الكلام، وبيان أن من اعتقد هذا على الظاهر فهو مشرك كافر، وأما القائل فيرد أمره إلى الله سبحانه وتعالى، ولا ينبغي التعرض للأموات، لأنه لا يعلم هل تاب أم لا..) 3.
__________
1 "روضة الأفكار" 1/33.
2 "الهدية السنية" ص40.
3 "مجموعة الرسائل والمسائل" 1/47.

(1/172)

ولما سئل الشيخ عبد العزيز بن حمد سبط الشيخ محمد بن عبد الوهاب عن تلك الفرية، كان جوابه رحمه الله بعد أن ساق السؤال:
(وأما السؤال الثاني وهو قولكم: من لم تشمله دائرة إمامتكم ويتسم بسمة دولتكم، وهل داره دار كفر وحرب على العموم إلخ.
فنقول وبالله التوفيق: الذي نعتقده وندين الله به، أن من دان بالإسلام وأطاع ربه فيما أمر، وانتهى عما عنه نهى وزجر، فهو المسلم حرام المال والدم كما يدل عليه الكتاب والسنة وإجماع الأمة. ولم نكفر أحدا دان بالإسلام لكونه لم يدخل في دائرتنا، ولم يتسم بسمة دولتنا، بل لا نكفر إلا من كفره الله ورسوله، ومن زعم أنا نكفر الناس بالعموم، أو نوجب الهجرة إلينا على من قدر على إظهار دينه ببلده فقد كذب وافترى) 1.
ومن الحجج الدامغة التي سطرها الشيخ عبد اللطيف بن عبد الرحمن بن حسن، وأزهق بها فرية عثمان بن منصور حين قذف الشيخ الإمام بتكفير المسلمين وقتلهم، قولُ الشيخ عبد اللطيف في "مصباح الظلام" دحضاً لذلك:
(هذه العبارة تدل على تهور في الكذب، ووقاحة تامة، وفي الحديث: " إن مما أدرك الناس من كلام النبوة الأولى إذا لم تستح فاصنع ما شئت " 2.
وصريح هذه العبارة أن الشيخ كفر جميع الأمة من المبعث النبوي إلى قيام الساعة إلا من وافقه على قوله الذي اختص به، وهل يتصور هذا عاقل عرف حال الشيخ وما جاء به ودعا إليه، بل أهل البدع كالقدرية والجهمية والرافضة والخوارج لا يكفرون جميع من خالفهم، بل لهم أقوال وتفاصيل يعرفها أهل العلم، والشيخ رحمه الله لا يعرف له قول انفرد به عن سائر الأمة، ولا عن أهل السنة والجماعة منهم، وجميع أقواله في هذا الباب -أعني ما دعا إليه من توحيد الأسماء والصفات وتوحيد العمل والعبادات- مجمع عليه عند المسلمين لا يخالف فيه إلا من خرج عن سبيلهم وعدل عن مناهجهم) 3.
كما يوضح الشيخ عبد اللطيف تورع جده -الشيخ الإمام- عن التكفير فيقول: (والشيخ محمد رحمه الله من أعظم الناس توقفا وإحجاما عن إطلاق الكفر، حتى إنه لم يجزم بتكفير الجاهل الذي يدعو غير الله من أهل القبور، أو غيرهم إذا لم يتيسر
__________
1 "مجموعة الرسائل والمسائل 4/574.
2 مسند أحمد (5/273) .
3 ص21، وانظر: ص22.

(1/173)

له من ينصحه ويبلغه الحجة التي يكفر مرتكبها) 1.
ويورد الشيخ عبد اللطيف في إحدى رسائله معتقد الشيخ الإمام في مسألة التكفير، فيقول:
(فإنه لا يكفر إلا بما أجمع المسلمون على تكفير فاعله من الشرك الأكبر، والكفر بآيات الله ورسله، أو بشيء منها بعد قيام الحجة وبلوغها المعتبر كتكفير من عبد الصالحين ودعاهم مع الله، وجعلهم أندادا فيما يستحقه على خلقه من العبادات والإلهية) 2.
ويؤكد الشيخ عبد اللطيف أن من عرف سيرة الشيخ محمد بن عبد الوهاب، أدرك براءته من تلك الفرية الكاذبة، فيقول - رحمه الله -:
(كل عاقل يعرف سيرة الشيخ محمد بن عبد الوهاب رحمه الله، يعلم أنه من أعظم الناس إجلالا للعلم والعلماء، ومن أشد الناس نهيا عن تكفيرهم وتنقصهم وأذيتهم، بل هو ممن يدينون بتوقيرهم وإكرامهم والذب عنهم، والأمر بسلوك سبيلهم، والشيخ رحمه الله لم يكفر إلا من كفره الله ورسوله وأجمعت الأمة على كفره كمن اتخذ الآلهة والأنداد لرب العالمين) 3.
وتضمنت مناظرة الشيخ عبد اللطيف بن عبد الرحمن بن حسن لداود بن جرجيس، تفنيدا لفرية تكفير الناس فيقول الشيخ عبد اللطيف:
(وأما القول بأنا نكفر الناس عموما ونوجب الهجرة إلينا على من قدر على إظهار دينه، وأنا نكفر من لم يكفر ولم يقاتل، ومثل هذا وأضعاف أضعافه، فكل هذا من الكذب والبهتان الذي يصدون به الناس عن دين الله ورسوله، سبحانك هذا بهتان عظيم) 4.
ويدحض الشيخ صالح بن محمد الشتري كذبهم، فيقول: (وأما ما ادعاه أعداؤه المعاصرون له أنه كفر بالعموم، أو يكفر بالذنوب أو يقاتل من لا يستحق قتلا، أو يستحل دمه وماله، فالجواب أن نقول سبحانك هذا بهتان عظيم،
__________
1 "منهاج التأسيس"، ص65، 66.
2 "مجموعة الرسائل" 3/5.
3 "مجموعة الرسائل" 3/449.
4 "تاريخ نجد" للآلوسي ص52. لا أدري عن هذه المناظرة بينهما، هل وقعت مناظرة فعلية بين الشيخ عبد اللطيف وبين داود، أم أن الشيخ الآلوسي كتب وألف هذه المناظرة بناء على اطلاعه على ما كتبه كلا الرجلين.

(1/174)

ورسائل الشيخ محمد بن عبد الوهاب تبرأ فيهن مما نسب إليه أعداؤه وأن مذهبه مذهب السلف الصالح..) 1.
ويجمل السهسواني الجواب على مفتريات شيخ الكذب دحلان في اتهام الشيخ الإمام محمد بن عبد الوهاب فيقول:
(هذا كله افتراء بلا ريب على الشيخ، يعرفه من له رائحة من الإيمان والعلم والعقل) 2.
ويقول أيضا - بعد ذكر مفتريات أخرى لدحلان في قذف الشيخ الإمام بتكفير الناس -:
(الجواب على هذه الأقوال كلها أنها على طولها وكثرتها كاذبة خبيثة فلا تعجبك كثرة الخبيث) 3.
وينفي السهسواني مزاعم دحلان التي رمى بها دعوة الشيخ في مسألة التكفير..، فيقول:
(أن الشيخ وأتباعه لم يكفروا أحدا من المسلمين، ولم يعتقدوا أنهم هم المسلمون، وأن من خالفهم هم مشركون، ولم يستبيحوا قتل أهل السنة وسبي نسائهم ... ولقد لقيت غير واحد من أهل العلم من أتباع الشيخ، وطالعت كثيرا من كتبهم، فما وجدت لهذه الأمور أصلا وأثرا، بل كل هذا بهتان وافتراء) 4.
ومما قاله محمد رشيد رضا معلقا على الكلام السابق:
(بل في هذه الكتب خلاف ما ذكر وضده، ففيها أنهم لا يكفرون إلا من أتى بما هو كفر بإجماع المسلمين) 5.
ويورد الشيخ سليمان بن سحمان الدفاع عن الشيخ الإمام، ويبرأه من هذا البهتان، فيقول رحمه الله حاكيا حال الشيخ:
(فإنه رحمه الله كان على ما كان عليه رسول الله صلى الله عليه وسلم وأصحابه وسلف الأمة وأئمتها.. فلا يكفر إلا من كفره الله ورسوله وأجمع على تكفيره الأمة، ويوالي كافة
__________
1 "تأييد الملك المنان" ق54.
2 "صيانة الإنسان عن وسوسة دحلان" ص485.
3 المرجع السابق ص486.
4 المرجع السابق ص518.
5 المرجع السابق ص518.

(1/175)

أهل الإسلام وعلمائهم.. ويؤمن بما نطق به الكتاب، وصحت به الأخبار، وجاء الوعيد عليه من تحريم دماء المسلمين وأموالهم وأعراضهم، ولا يبيح من ذلك إلا ما أباحه الشرع، وأهدره الرسول، ومن نسب إليه خلاف ما عليه أهل السنة والجماعة من سلف الأمة وأئمتها فقد كذب وافترى، وقال ما ليس له به علم ... ) 1.
وكتب أحمد الكتلاني في "الصيب الهطال"، دفاعا عن الشيخ في هذا المقام قريبا مما كتبه ابن سحمان2.
وأجاب أحد علماء نجد على تلك الفرية، حيث تلقفها صاحب جريدة القبلة وزعم أن الوهابيين يلزمون الناس بتكفير آبائهم وأجدادهم.
فكان جواب هذا العالم:
(وهذا من نمط ما قبله من الكذب والبهتان، والذي نقوله في ذلك أن من مات من أهل الشرك قبل بلوغ هذه الدعوة إليه، فالذي يحكم عليه إذا كان معروفا بفعل الشرك ويدين به، ومات على ذلك، فظاهره أنه مات على الكفر فلا يدعى له، ولا يضحى له، ولا يتصدق عنه. وأما حقيقة أمره فإلى الله تعالى فإن كانت قد قامت عليه الحجة في حياته وعاند فهذا كافر في الظاهر والباطن، وإن كان لم تقم عليه الحجة فأمره إلى الله. وأما من لا نعلم حاله في حال حياته، ولا ندري ما مات عليه، فإنا لا نحكم بكفره، وأمره إلى الله، فمن نسب إلينا غير هذا فقد كذب علينا وافترى. وحسبنا الله ونعم الوكيل) 3.
ويكذب الشيخ محمد بن عثمان الشاوي هذا البهتان، فيقول في رسالته "القول الأسد": (فإنا لم نكفر بالعموم، ولا نكفر إلا من قام الدليل القاطع على كفره، بصرفه حق الله لغيره، ودعائه، والتجائه إلى ما لا يملك لنفسه نفعا ولا ضرا فضلا عن غيره..) 4.
ويهاجم القصيمي في كتابه "الصراع" خصوم الشيخ من الرافضة مؤكدا براءة الشيخ من فرية التكفير، وأن هؤلاء الرافضة أحق وأجدر بهذا الوصف، فيقول: (إن من عجائب الأيام، وفكاهاتها المضحكة قوما، المبكية قوما آخرين، أن تذهب الشيعة تتهم أهل السنة من أتباع الشيخ محمد بن عبد الوهاب بإكفار المسلمين وإحلال
__________
1 "الأسنة الحداد في الرد على علوي الحداد" ص56، 57.
2 انظر: "الصيب الهطال في الرد على شبه ابن كمال" ص55، 56.
3 "مجموعة الرسائل والمسائل" 4/835.
4 "القول الأسد في الرد على الخصم الألد" ق5.

(1/176)

دمائهم وأموالهم، في حين أن الشيعة تعلن على رءوس الملأ ومسامع العالمين إكفار خيار الأمة، وإكفار كبراء الصحابة، ومن تولاهم من فرق المسلمين، والذي يكفر خيار الصحابة كالصديق وعمر وعثمان وعائشة ومعاوية وغيرهم.. كيف لا يمنعه الحياء من أن يتهم أحدا بإكفار المسلمين..) 1.
من خلال هذه النقول المتعددة تظهر براءة الشيخ الإمام، وكذا أتباعه وأنصار دعوته من مفتريات وأكاذيب الخصوم في مسألة التكفير، ومن طالع كتبهم وقرأ رسائلهم تبين له صحة معتقدهم وسلامة فهمهم لمسألة التكفير، وأن اعتقادهم فيها هو عين اعتقاد السلف الصالح.
__________
1 "الصراع بين الإسلام والوثنية" 1/348 باختصار.

(1/177)


فرية أن الوهابيين خوارج وأن نجد اليمامة قرن الشيطان مع الرد والدحض لها - دعاوي المناوئين

دعاوي المناوئين لدعوة الشيخ محمد بن عبد الوهاب

المبحث الثاني: فرية أن الوهابيين خوارج وأن نجد اليمامة قرن الشيطان مع الرد والدحض لها
هذا المبحث يرتبط كثيرا بالمبحث السابق، ففي المبحث السابق تحدثنا عن فرية تكفير الوهابية للمسلمين، وفي هذا المبحث نتحدث عن فرية أن الوهابيين خوارج، فهناك تداخل بين المبحثين، وذلك لأن الخوارج قد عرف عنهم التكفير لأصحاب المعاصي من المسلمين، فجعل الخصوم الوهابيين كالخوارج في هذه المسألة، ولهذا فلن نتحدث عن هذا الجانب تفصيلا ففي المبحث السابق كفاية وغنية عن التكرار، وإنما سنتحدث عن فرية الخصوم في رميهم للوهابيين بهذا الوصف -أي الخوارج-، وذمهم والطعن فيهم لأنهم خوارج سيماهم التحليق1 ولأن بلادهم ومحل ظهورهم هو نجد التي هي قرن الشيطان.. بلاد مسيلمة الكذاب.. إلى آخر تلك الدعاوى الباطلة، ثم نتبعها بالرد والدحض.
لقد تعددت مزاعم الخصوم بهذه الفرية الخاطئة، وتنوعت أباطيلهم، فمرة يتهمون الشيخ بأنه من الخوارج، وأن سيماهم التحليق.. ومرة يطعنون في الشيخ الإمام وفي دعوته بحجة أن موطنه نجد اليمامة، ونجد هي قرن الشيطان كما في الحديث، وهي موطن الزلازل والفتن، وثالثة يزعمون أنه من نسل ذي الخويصرة التميمي.. إلى آخر هذه الترهات والأباطيل.
ونلاحظ أن ابن عفالق من أوائل المفترين في ذلك، حيث ينعى على الوهابيين بأن موطنهم هو نجد - قرن الشيطان - وأنهم من بقايا فتنة مسيلمة الكذاب، يقول ابن عفالق في رسالته لابن معمر:
(وفي فضل أهل الشام واليمن والحرمين وفارس ما يعرفه من له أدنى معرفة بالأحاديث، وأما أنتم يا أهل اليمامة ففي الحديث الصحيح عندكم يطلع قرن الشيطان، وأنتم لا تزالون في شر من كذابكم إلى يوم القيامة. إن في ذلك لعبرة لأولي الأبصار) 2.
ويقول: (فبماذا يجاوبون من هذه حالته ودعواه، أيدينون بالرجعة ويقولون هذا
__________
1 أي علامتهم حلق شعر الرأس. انظر "صحيح مسلم" (شرح النووي) ، المطبعة المصرية 7/167.
2 رسالة ابن عفالق لابن معمر ق49.

(1/178)

مسيلمة قد ظهر بوادي حنيفة، فإن النبي صلى الله عليه وسلم قال في الحديث المشهور " أنهم لا يزالون في فتنة من كذابهم إلى يوم القيامة.. " 1.
ويذكر سليمان بن عبد الوهاب الدليل على بطلان دعوة أخيه الشيخ الإمام، وهو أن موطنه بلاد المشرق، بلاد مسيلمة الكذاب، فيقول:
(ومما يدل على بطلان مذهبكم ما في "الصحيحين" عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: " رأس الكفر نحو المشرق " 2 فلو علم أن بلاد المشرق خصوصا نجد بلاد مسيلمة أنها تصير دار الإيمان، وأن الطائفة المنصورة تكون بها.. وأن الحرمين الشريفين واليمن تكون بلاد كفر تعبد فيها الأوثان، وتجب الهجرة منها، لأخبر بذلك، ولدعى لأهل المشرق خصوصا نجد، ولدعى على الحرمين واليمن وتبرأ منهم، إذ لم يكن إلا ضد ذلك، فإنه صلى الله عليه وسلم عم المشرق، وخص نجداً بأن منها يطلع قرن الشيطان) 3.
ويسوق (الحداد) بعض تلك الفرية، فيزعم أن الشيخ الإمام هو قرن الشيطان، يقول الحداد في كتابه "مصباح الأنام":
(وقد استنبط العلماء من مفهوم قول النبي صلى الله عليه وسلم "يطلع منها -أي نجد- قرن الشيطان" من معجزاته، لأنه أتى بالياء للاستقبال؛ لأن مسيلمة لعنه الله، في حياته عليه السلام طلع، وادعى النبوة، وهلك في خلافة الصديق..، ولم يطلع قرن الشيطان إلا بعد الألف والمائة والخمسين، وهو محمد بن عبد الوهاب رأس هذه البدعة وأسها) 4.
ويورد (الحداد) بعضا من علامات الخوارج، ليدعي زورا وجودها عند الوهابيين، فيقول كاذبا:
(وأهم من ذلك كله ما ذكره النبي صلى الله عليه وسلم من الأحاديث الكثيرة المبينة لعلامات الخوارج، مما يبين أن ابن عبد الوهاب وأتباعه منهم، ككونهم من نجد، وكونهم من المشرق، ومعلوم أن نجدا شرقي المدينة، وكون سيماهم التحليق، مع كونهم من المشرق) 5.
__________
1 "جواب ابن عفالق على رسالة ابن معمر" ق56.
2 صحيح البخاري: كتاب بدء الخلق (3301) , وصحيح مسلم: كتاب الإيمان (52) , ومسند أحمد (2/418 ,2/506) , وموطأ مالك: كتاب الجامع (1810) .
3 "فصل الخطاب في الرد على محمد بن عبد الوهاب" ص44، 45 باختصار، وهو مطبوع بعنوان "الصواعق الإلهية في الرد على الوهابية" -كما تقدم-.
4 ص7.
5 ص5 باختصار.

(1/179)

ويقول الحداد:
(قال السيد العلامة المنعمي في مطلع قصيدة له في الرد على النجدي لما قتل عدة لم يحلقوا رءوسهم قال:
أفي حلق رأسي بالسكاكين والحد ... حديث صحيح بالأسانيد عن جدي1
ويأتي أفاك آخر، وهو المدعو عبد الرءوف، حيث ساق حديث "اللهم بارك لنا في شامنا"، وما ورد في شأن الخوارج من الأحاديث.. ثم قال:
(المراد به أصحاب ابن عبد الوهاب، فإن شعارهم تحليق شعر رءوسهم أجمع، وعدم اتخاذ القنازع كما هو الأعراب قديما وحديثا، وإذا دخل الرجل في دينهم، أول ما يأمرونه به حلق شعر رأسه أجمع، وبهذا تعرف الوهابية عن سائر الأعراب كما هو معروف، فالحديث نص على رد الوهابية) 2.
ويدعي الصاوي كذبا وتلفيقا أن علماء الدعوة وأتباعها خوارج (وأنهم يحسبون أنهم على شيء ألا إنهم هم الكاذبون..) 3.
ويؤكد ابن عابدين في حاشيته هذا الإفك، فيزعم أن أتباع الشيخ الإمام يدخلون في مسمى الخوارج4.
ويفتري محسن بن عبد الكريم على أتباع هذه الدعوة السلفية بأنهم خوارج، ويصفهم بأنهم مارقة..5 ويتحدث عن فرية التحليق، فيقول:
(والتحليق الذي صار شعارهم فلا يقبلون من أحد الدخول فيما هم فيه حتى يحلق رأسه، حتى قال المولى عبد الله بن عيسى في كتابه "السيف الهندي": إنه بلغني أنه
__________
1 ص6.
2 "فصل الخطاب" ق15.
3 "حاشية الصاوي على الجلالين" 3/307، 308. زعم الصاوي هذا الإفك عند تفسيره لقوله تعالى: {أفمن زين له سوء عمله فرآه حسنا..} فذكر القول بأنها نزلت في الخوارج الذين يحرفون تأويل الكتاب والسنة، ويستحلون بذلك دماء المسلمين وأموالهم كما هو مشاهد في نظائرهم وهم فرقة يقال لهم الوهابية.. إلى آخر هذا الافتراء. وانظر: إلى الرد الذي كتبه أحمد بن حجر آل بوطامي في كتابه "تنزيه السنة والقرآن". فقد بين ضلال الصاوي وانحرافه وزيفه ص150- 157.
4 انظر: "حاشية ابن عابدين" 4/262.
5 انظر: "لفحات الوجد عند فعلات أهل نجد" ق76. فقد زعم صاحب اللفحات أن الوهابيين خوارج، وذكر علامات الخوارج كما أوردها يوسف بن إبراهيم الأمير ق32- 44.

(1/180)

حلق ناس من أهل تهامة رؤوسهم على ضوء السراج نحو ستمائة رجل في ليلة واحدة، فكيف بالنهار ... ) 1.
ويقذع الرافضي اللكنهوري في السب والشتم، فيجعل الخوارج هم سلف الوهابيين، فكان من إفكه أنه قال: (وإن لهم أسوة في من سلف من الخوارج الحرورية، لعنهم الله، حيث كفروا أمير المؤمنين علي ابن أبي طالب عليه السلام، وجميع المسلمين من أصحابه وأنصاره بتلفيقات تشبهها أقوال هؤلاء الوهابية واستحلوا بذلك دماءهم وأموالهم. ولو تأملت بصائب النظر في تاريخهم لوجدت الوهابية ممن يحذو حذوهم في العقائد ... ثم إنك لو أمعنت النظر لوجدت شيوخ أولئك الخوارج من أهل نجد) 2.
ويزعم عثمان بن منصور أن نجد اليمامة هي قرن الشيطان، فيقول: (وقد امتنع الرسول صلى الله عليه وسلم عن الدعاء لها لما دعا للشام ولليمن والمدينة، لما علم بعلم الله ما يحدث فيها ومنها، وقال فيها "وأولئك منها الزلازل والفتن، ومنها ما يظهر قرن الشيطان") 3.
ويورد شيخ الكذب والبهتان أحمد دحلان، اتهامه لأنصار هذه الدعوة السلفية بفرية التحليق فيقول:
(وكانوا يأمرون من اتبعهم أن يحلق رأسه، ولا يتركونه يفارق مجلسهم إذا تبعهم، حتى يحلقوا رأسه، ولم يقع مثل ذلك قط من أحد من الفرق الضالة التي مضت قبلهم، فالحديث صريح فيهم، وكان السيد عبد الرحمن الأهدل مفتي زبيد يقول: لا يحتاج أن يؤلف أحد تأليفا للرد على ابن عبد الوهاب، بل يكفي من الرد عليه قوله صلى الله عليه وسلم " سيماهم التحليق " 4 فإنه لم يفعله أحد من المبتدعة غيرهم) 5.
ويتهم الرافضي محمد حسن الموسوي الوهابيين بأنهم على نهج الخوارج. ثم يقول كاذبا (أن الوهابية أصحاب الزلازل والفتن بنص رسول الله صلى الله عليه وسلم) 6.
ويدعي النبهاني أن نجد اليمامة هي قرن الشيطان، وأنها من بلاد المشرق التي ذمها الرسول صلى الله عليه وسلم يقول النبهاني في رائيته الصغرى:
__________
1 "لفحات الوجد عند فعلات أهل نجد" ق45.
2 "كشف النقاب عن عقائد بن عبد الوهاب" ص77، 78.
3 نقلا عن "مصباح الظلام في الرد على من كذب على الشيخ الإمام" ص234.
4 صحيح البخاري: كتاب التوحيد (7562) , وسنن النسائي: كتاب تحريم الدم (4103) , وسنن ابن ماجه: كتاب المقدمة (175) , ومسند أحمد (3/5 ,3/64 ,4/421 ,4/424 ,5/176) .
5 "الدرر السنية في الرد على الوهابية" ص54.
6 "البراهين الجلية"، ص71.

(1/181)

أشار رسول الله للشرق ذمه ... وهم أهله لا غرو أن اطلع الشرا
به يطلع الشيطان ينطح قرنه ... رءوس الهدى والله يكسره كسرا1
وقد حشد الدجوي في مجلته "الأزهر" إحدى عشرة صفة من صفات الخوارج، وحملها ظلما وبغيا على أنصار وأتباع دعوة الشيخ محمد بن عبد الوهاب رحمه الله2.
كما زعم الأفاك الأثيم، والكذاب اللئيم الرافضي "العاملي" أن الوهابيين يشبهون الخوارج من ثلاث عشرة جهة3.
ويورد العاملي الأحاديث التي في ذم المشرق، وذم نجد، ليحملها على نجد اليمامة4. ثم يدافع عن موطنه -العراق-، فيقول نافيا أن تكون العراق هي نجد قرن الشيطان -.
(وما يحكى عن بعض الوهابيين من أن المراد من نجد هو العراق؛ لأنها أعلى من الحجاز والنجد في اللغة ما أشرف من الأرض، معلوم الفساد، فإن نجدا حيثما يطلق بلا قيد يراد به بلادهم التي لا تسمى عرفا إلا بهذا الاسم قديما وحديثا..) 5.
ويأتي العاملي بزور آخر، حين يدعي أن الشيخ محمد بن عبد الوهاب من عشيرة ذي الخويصرة التميمي، وذلك لأن كلاهما من بني تميم، يقول العاملي:
(ومن الأخبار المرجح ورودها في الوهابية قوله صلى الله عليه وسلم في ذي الخويصرة التميمي أن من ضئضيء هذا قوما يقرأون القرآن ولا يجاوز حناجرهم.. فيكون المراد من ضئضئه أي من أصله وعشيرته، لا من نسله وعقبه؛ لأن عشيرة الرجل هي أصله
__________
1 "الرائية الصغرى" ص27.
2 انظر: "مجلة الأزهر" م5، ص329. وانظر: الرد مفصلا في كتاب الفصل الحاسم بين الوهابيين ومخالفيهم ص 112.
3 انظر: كتابه"كشف الارتياب" ص114- 126. ومما يحسن ذكره هاهنا ردا على العاملي أن نسوق ما كتبه القصيمي حيث قال: (ومن العجب الذي لا ينقضي أن يزعم العاملي بأن الوهابية يشبهون الخوارج في الجمود والغباوة، وقد ألف جماعة من الشيعة قديما رسالةً سموها "الشيعة والمنار" وكان أحد مؤلفيها هذا الرجل - أى العاملي - وقد جاء في هذه الرسالة أن كربلاء أفضل من مكة لوجود آل النبي فيها، وفي الرسالة أيضا أن زيارة آل البيت أفضل من الحج، فمن أغبى من هؤلاء وأجمد؟) عن كتاب "الصراع بين الإسلام والوثنية" 1/378.
4 انظر: "كشف الارتياب" ص119، 120.
5 "كشف الارتياب"، ص120.

(1/182)

ومعدنه، وذو الخويصرة وابن عبد الوهاب. من أصل واحد، من عشيرة واحدة فكلاهما تميمي) 1.
ويدعي الزهاوي أن من أعلام نبوة محمد صلى الله عليه وسلم إخباره عن هؤلاء الخوارج، يقصد أتباع الشيخ محمد بن عبد الوهاب -رحمه الله-2.
ويزعم أحمد بن محمد الغماري أن دعوة الشيخ الإمام هي قرن الشيطان، فيقول: (ولما طلع قرن الشيطان بنجد في أواخر القرن الحادي عشر، وانتشرت فتنته، كانوا يحملون الأحاديث عليه وعلى أصحابه) 3.
ويردد أبو زهرة تلك الفرية دون تورع أو تثبت فيقول عن أتباع هذه الدعوة بأنهم: (كانوا يشبهون الخوارج الذين كانوا يكفرون مرتكب الذنب) 4.
كما أن الشيعي محمد جواد مغنية يزعم أن الوهابية لا تختلف عن الخوارج في مسألة التكفير ... 5.
إن هذا الركام من تلك الأكاذيب التي افتراها خصوم الدعوة السلفية ما يلبث أن يتلاشى ويزول، فيكون كرماد اشتدت به الريح في يوم عاصف، وذلك عندما نسوق ما سطره بعض أتباع هذه الدعوة السلفية من الحجج الواضحة والأدلة الدامغة في دحض ذلك البهتان.
لقد كذب الخصوم على الشيخ الإمام حين زعموا أنه يكفر المسلمين بالذنوب، فإن الشيخ قد أوضح معتقده في هذه المسألة، فقال في رسالته لأهل القصيم:
(ولا أكفر أحدا من المسلمين بذنب، ولا أخرجه عن دائرة الإسلام) 6.
ومع أن الإمام الشوكاني- رحمه الله- في بادئ الأمر لم تبلغه معلومات موثقة عن هذه الدعوة السلفية، إلا أنه لم يصدق تلك الدعاوى الكاذبة، فقال:
(وبعض الناس يزعم أنه يعتقد اعتقاد الخوارج، وما أظن ذلك صحيحا) 7.
__________
1 كشف الارتياب، ص 123.
2 انظر: "الفجر الصادق"، ص 20.
3 نقلا عن "إيضاح المحجة في الرد على صاحب طنجة" للشيخ حمود التويجري ص 132.
4 "تاريخ المذاهب الإسلامية" 1/236.
5 انظر: "هذه هي الوهابية" ص70.
6 "مجموعة مؤلفات الشيخ" 5/11.
7 "البدر الطالع" 2/6.

(1/183)

(وسئل الشيخ حمد بن ناصر بن معمر- رحمه الله-، فقال السائل: إنكم تكفرون بالمعاصي.
فأجاب: ليس هذا قولنا، بل هذا قول الخوارج الذين يكفرون بالذنوب، ولم نكفر أحدا بعمل المعاصي، بل نكفر من فعل المكفرات كالشرك بالله بأن يعبد معه غيره، فيدعو غير الله، أو يذبح له، أو ينذر له، أو يخافه، أو يرجوه، أو يتوكل عليه، فإن هذه الأمور كلها عبادة لله بنص القرآن ... إلى آخر جوابه رحمه الله) 1.
ويفند الشيخ عبد الله بن محمد بن عبد الوهاب فرية "التحليق" فيقول:
(وأما البحث عن حلق شعر الرأس، وأن بعض البوادي الذي دخلوا في ديننا قاتلوا من لم يحلق رأسه، وقتلوا بسبب الحلق خاصة، وأن من لم يحلق رأسه صار مرتدا، والردة لا تكون إلا بإنكار ما علم بالضرورة من دين الإسلام، وأنواع الكفر والردة من الأقوال والأفعال معلومة عند أهل العلم، وليس عدم الحلق منها، بل ولم نقل إن الحلق مسنون فضلا عن أن يكون واجبا، فضلا عن أن يكون تركه ردة عن الإسلام. ونحن لم نأمر أحدا من الأمراء بقتال من لم يحلق رأسه بل نأمرهم بقتال من أشرك بالله، وأبى عن توحيد الله ... ) 2.
ويوضح الشيخ عبد العزيز بن حمد- سبط الشيخ الإمام- في جواب له، بعضا من أحكام حلق شعر الرأس، ويذكر السبب في حلقه عندهم في بلاد نجد، فقال رحمه الله:
(فالذي تدل عليه الأحاديث، النهي عن حلق بعض وترك بعض، فأما تركه كله فلا بأس به، إذا أكرمه الإنسان كما دلت عليه السنة النبوية. وأما حديث كليب3 فهو يدل على الأمر بالحلق عند دخوله في الإسلام إن صح الحديث، ولا يدل على أن استمرار حلقه سنة، وأما تعزير من لم يحلق وأخذ ماله فلا يجوز وينهى فاعله عن ذلك؛ لأن ترك الحلق ليس منهيا عنه، وإنما نهى عنه ولي الأمر؛ لأن الحلق هو العادة عندنا، ولا يتركه إلا السفهاء عندنا، فنهى عن ذلك نهي تنزيه لا نهي تحريم سدا للذريعة؛ ولأن كفار زماننا لا يحلقون فصار في عدم الحلق تشبها بهم) 4.
__________
1 "الدرر السنية" 8/204.
2 "الدرر السنية" 8/175.
3 لعله يقصد الحديث الذي أخرجه أبو داود، عن عثيم بن كليب عن أبيه عن جده: أنه جاء إلى النبي صلى الله عليه وسلم، فقال: قد أسلمت، فقال النبي صلى الله عليه وسلم: "ألق عنك شعر الكفر" وقال عبد القادر الأرناؤوط عن هذا الحديث: وإسناده ضعيف. انظر: "جامع الأصول في أحاديث الرسول" لابن الأثير، تحقيق: عبد القادر الأرناؤوط، نشر مكتبة الحلواني، سوريا، 1391هـ، 7/338، 339.
4 "مجموعة الرسائل والمسائل" 4/578.

(1/184)

ويؤكد الشيخ عبد الرحمن بن حسن في رد شافٍ على من احتج بحديث نجد قرن الشيطان أن الذم والمدح يقع على الحال لا على المحل، كما يذكر المراد بنجد قرن الشيطان فقال رحمه الله:
(.. الذم إنما يقع في الحقيقة على الحال لا على المحل، والأحاديث التي وردت في ذم نجد كقوله صلى الله عليه وسلم " اللهم بارك لنا في يمننا. اللهم بارك لنا في شامنا " 1 الحديث.. قيل إنه أراد نجد العراق، لأن في بعض ألفاظه: ذكر المشرق، والعراق شرقي المدينة، والواقع يشهد له، لا نجد الحجاز، ذكره العلماء في شرح هذا الحديث، فقد جرى على العراق من الملاحم والفتن، ما لم يجر في نجد الحجاز، يعرف ذلك من له اطلاع على السير والتاريخ، كخروج الخوارج بها، وكمقتل الحسين، وفتنة ابن الأشعث، وفتنة المختار وقد ادعى النبوة ... وما جرى في ولاية الحجاج بن يوسف من القتال، وسفك الدماء وغير ذلك مما يطول عده.
وعلى كل حال فالذم إنما يكون في حال دون حال، ووقت دون وقت، بحسب حال الساكن، لأن الذم إنما يكون للحال دون المحل، وإن كانت الأماكن تتفاضل. وقد تقع المداولة فيها، فإن الله يداول بين خلقه، حتى في البقاع، فمحل المعصية في زمن قد يكون محل طاعة في زمن آخر، وبالعكس) 2.
ثم قال رحمه الله: (فلو ذم نجد بمسيلمة بعد زواله، وزوال من يصدقه، لذم اليمن بخروج الأسود العنسي ودعواه النبوة..، وما ضر المدينة سكنى اليهود بها، وقد صارت مهاجر رسول الله صلى الله عليه وسلم وأصحابه، ومعقل الإسلام، وما ذمت مكة بتكذيب أهلها لرسول الله صلى الله عليه وسلم وشدة عداوتهم له، بل هي أحب أرض الله إليه..) 3.
ويذكر الشيخ عبد الرحمن بن حسن في الرد على عثمان بن منصور، الذي وصف أهل هذه الدعوة بأنهم خوارج، ونزل الأحاديث التي وردت في شأن الخوارج عليهم- في رده- أن أهل هذه الدعوة من أبعد الناس عن مشابهة الخوارج، يقول:
(وأما أهل هذه الدعوة الإسلامية التي أظهرها الله بنجد، وانتشرت واعترف بصحتها كثير من العلماء والعقلاء، وأدحض الله حجة من نازعهم بالشهادة، فهم بحمد الله، يدعون إلى ما بعث الله به رسله من إخلاص العبادة لله وحده لا شريك له..) 4.
__________
1 البخاري: الجمعة (1037) , والترمذي: المناقب (3953) , وأحمد (2/90 ,2/118) .
2 "مجموعة الرسائل والمسائل" 4/264.
3 المرجع السابق 4/265.
4 "الدرر السنية" 9/195. وانظر: جواب الشيخ عبد الرحمن بن حسن لما سئل عن الخوارج: "الدرر السنية" 8/204، 205.

(1/185)

كما يبين الشيخ عبد الرحمن بن حسن في موضع آخر أن رأيى أهل هذه الدعوة في الخوارج هو رأي الصحابة رضي الله عنهم1. ويقرر الشيخ عبد اللطيف بن عبد الرحمن بن حسن المراد بالمشرق ونجد الذي ورد ذمه في الحديث، فقال:
(إن المراد بالمشرق ونجد في هذا الحديث وأمثاله هو العراق، لأنه يحاذي المدينة من جهة الشرق، يوضحه أن في بعض طرق هذا الحديث: "وأشار إلى العراق"، قال الخطابي: نجد من جهة المشرق، ومن كان بالمدينة، كان نجده بادية الشام ونواحيها فهي مشرق أهل المدينة، وأصل نجد ما ارتفع من الأرض، وهو خلاف الغور فإنه ما انخفض منها، وقال الداوودي: إن نجدا من ناحية العراق، ذكر هذا الحافظ ابن حجر، ويشهد له ما في مسلم عن ابن عمر قال: يا أهل العراق ما أسألكم عن الصغيرة وأركبكم للكبيرة، سمعت رسول الله صلى الله عليه وسلم يقول: إن الفتنة تجيء من هاهنا، وأومأ بيده إلى المشرق، فظهر أن هذا الحديث خاص لأهل العراق؛ لأن النبي صلى الله عليه وسلم فسر المراد بالإشارة الحسية، وقد جاء صريحا في "المعجم الكبير" للطبراني النص على أنها العراق. وقول ابن عمر وأهل اللغة وشهادة الحال كل هذا يعين المراد..) 2.
ويشير الشيخ عبد اللطيف إلى فضل بني تميم فيقول:
(وقد جاء في فضل بعض أهل نجد كتميم، ما رواه البخاري عن أبي هريرة رضي الله عنه أنه قال: أحب تميما لثلاث سمعتهن من رسول الله صلى الله عليه وسلم قوله لما جاءت صدقاتهم هذه صدقات قومي، وقوله في الجارية التميمية: اعتقها فإنها من ولد إسماعيل، وقوله: هم أشد أمتي على الدجال.. هذا في المناقب الخاصة، وأما العامة للعرب، فلا شك في عمومها لأهل نجد؛ لأنهم من صميم العرب، وما ورد في تفضيل القبائل والشعوب أدل وأصرح في الفضيلة مما ورد في البقاع والأماكن في الدلالة على فضل الساكن والقاطن.
__________
1 انظر: "الدرر السنية في الأجوبة النجدية 9/210.
2 "منهاج التأسيس والتقديس في الرد على ابن جرجيس" ص62 ولا يعني ذلك ذم علماء العراق.. لما ورد من أحاديث في شأن بلادهم، يقول الشيخ عبد اللطيف في "مصباح الظلام" ص236: (ولا يقول مسلم بذم علماء العراق لما ورد فيها، وأكابر أهل الحديث وفقهاء الأمة أهل الجرح والتعديل أكثرهم من أهل العراق) . وانظر: "رسالة أكمل البيان في شرح حديث نجد قرن الشيطان" ص43.

(1/186)

ومعلوم أن رؤساء عباد القبور الداعين إلى دعائهم وعبادتها لهم حظ وافر مما يأتي به الدجال، وقد تصدى رجال من تميم، وأهل نجد للرد على دجاجلة عباد القبور الدعاة إلى تعظيمها مع الله، وهذا من أعلام نبوته صلى الله عليه وسلم إن قلنا إن "ال" في الدجال للجنس لا للعهد، وإن قلنا إنها للعهد كما هو الظاهر، فالرد على جنس الدجال توطئة وتمهيد لجهاده، ورد باطله فتأمله فإنه نفيس جدا) 1.
ويجيب الشيخ عبد اللطيف على من عاب الشيخ الإمام بدار مسيلمة، فيقول:
(ولا يعيب شيخنا بدار مسيلمة إلا من عاب أئمة الهدى ومصابيح الدجى بما سبق في بلادهم من الشرك والكفر المبين، وطرد هذا القول جرأة على النبيين وأكابر المؤمنين، وهذا المعترض2 كعنز السوء يبحث عن حتفه بظلفه ولا يدري.
وقد قال بعض الأزهريين:3 مسيلمة الكذاب من خير نجدكم. فقلت وفرعون اللعين رأس مصركم، فبهت، وأين كفر فرعون من كفر مسيلمة لو كانوا يعلمون) 4.
ويرد الشيخ عبد اللطيف على ابن منصور حين طعن في نجد اليمامة؛ لأنها - على حد زعمه- بلد نجدة الحروري والقرمطي، فيقول رحمه الله:
(ثم كون نجدة الحروري والقرمطي من هذه البلاد، كلام كذب وزور على عادته، فإن نجدة ابتلي ببدعته ومروقه بالعراق، وبها استقر وهي وطنه، وأيضا فقد ثبت أنه تاب لما ناظره ابن عباس. والقرمطي بلاده القطيف والخط، وليس من حدود اليمامة، بل ولا من حدود نجد. ثم لو فرض أنه من نجد، ومن اليمامة ومن بلدة الشيخ أي ضرر في ذلك؟
وهل عاب الله ورسوله أحدا من المسلمين أو غيرهم ببلده ووطنه، وكونه فارسيا أو زنجيا أو مصريا من بلاد فرعون، ومحل كفره وسلطته؟ وعكرمة بن أبي جهل
__________
1 "منهاج التأسيس والتقديس في الرد على ابن جرجيس" ص61. انظر: توضيح الشيخ عبد اللطيف حال الخوارج ثم حال عباد القبور -وكثير منهم خصوم للدعوة السلفية- وبيان حال الشيخ الإمام.. ثم قال: (ليعلم الواقف على ما تقرره حقيقة المذاهب وحاصل العقائد فيما وقعت فيه الخصومة) : "تاريخ نجد" للآلوسي ص79-87.
2 أي عثمان بن منصور.
3 من المعلوم أن الشيخ عبد اللطيف تلقى بعض العلوم من علماء مصر أثناء مغادرته مع أبيه للدرعية بعد سقوطها منفيا إلى مصر.
4 "مصباح الظلام" ص237.

(1/187)

من أفاضل الصحابة، وأبوه فرعون هذه الأمة) 1.
وقد تتبع الشيخ السهسواني في "صيانة الإنسان" الروايات في شأن نجد قرن الشيطان، وساق أقوال العلماء في ذلك، ومرادهم بنجد هاهنا2 ثم قال:
(ولا يخفى عليك أن لفظا من ألفاظ هذا الحديث، لا يقتضي أن كل من يولد في المشرق يكون مصداقا لهذا الحديث..
ومجرد وقوع الفتنة لا يستلزم ذم كل من يسكنه، بدليل ما رواه الشيخان عن أسامة بن زيد قال: أشرف النبي صلى الله عليه وسلم على أطم من آطام المدينة، فقال: هل ترون ما أرى؟ قالوا: لا قال: فإني لأرى الفتن تقع من خلال بيتكم كوقع المطر) 3. وذكر المؤلف أحاديث أخرى، ثم قال:
(وهذه الأحاديث وغيرها مما ورد في هذا الباب دالة على وقوع الفتن في المدينة النبوية، فلو كان وقوع الفتن في موضع مستلزما لذم ساكنيه لزم ذم سكان المدينة كلهم أجمعين، وهذا لا يقول به أحد، على أن مكة والمدينة كانتا في زمن موضع الشرك والكفر، وأي فتنة أكبر منهما، بل وما من بلد أو قرية إلا وقد كانت في زمن أو ستصير في زمان موضع الفتنة، فكيف يجتريء مؤمن على ذم جميع مسلمي الدنيا؟ وإنما مناط ذم شخص معين كونه مصدرا للفتن من الكفر والشرك والبدع) 4.
كما ساق السهسواني الروايات التي تثبت أن العراق هو المراد في أحاديث الفتن في نجد، وأنه المشرق بالنسبة للمدينة المنورة5. ويقول السهسواني عن دعوى التحليق: (وهذا كذب صريح وبهتان قبيح) 6.
ويقول علامة العراق محمود شكري الآلوسي عن بلده العراق- والتي هي في الحقيقية نجد قرن الشيطان-:
__________
1 "مصباح الظلام" ص 295.
2 انظر: "صيانة الإنسان" ص496-499.
3 "صيانة الإنسان" ص499.
4 "صيانة الإنسان" ص500.
5 "صيانة الإنسان" ص514.
6 "صيانة الإنسان" ص529 وانظر: في المرجع السابق ما ذكره المؤلف من ثناء المصطفى صلى الله عليه وسلم على أهل نجد وبني تميم ص521-523.

(1/188)

(ولا بدع فبلاد العراق معدن كل محنة وبلية، ولم يزل أهل الإسلام منها في رزية بعد رزية، فأهل حروراء وما جرى منهم على الإسلام لا يخفى، وفتنة الجهمية الذين أخرجهم كثير من السلف من الإسلام إنما خرجت ونبغت بالعراق، والمعتزلة وما قالوه للحسن البصري وتواتر النقل به ... إنما نبغوا وظهروا بالبصرة، ثم الرافضة والشيعة وما حصل فيهم من الغلو في أهل البيت، والقول الشنيع في الإمام علي، وسائر الأئمة ومسبة أكابر الصحابة..، كل هذا معروف مستفيض) 1.
ويعلن الشيخ ابن سحمان براءتهم من الخوارج، فينشد هذه الأبيات:
ونبرأ من دين الخوارج إذ غلوا ... بتكفيرهم بالذنب كل موحد
وظنوه دينا من سفاهة رأيهم ... وتشديدهم في الدين أي تشدد
ومن كل دين خالف الحق والهدى ... وليس على نهج النبي محمد2
ويرد ابن سحمان إفك الحداد حين وصف أهل نجد بأنهم من ذرية مسيلمة الكذاب، ويؤكد أن العراق موطن الفتن؛ لأنها مشرق المدينة وليست اليمامة، يقول ابن سحمان:
(.. وآباء أصحاب رسول الله صلى الله عليه وسلم وأسلافهم كانوا على جاهلية، وشرك، وعبادة للأصنام والأحجار وغيرها. ولا يتوجه عيب أحد منهم بأسلافه وقد يخرج الله من أصلاب المشركين، والكفار من هو من خواص أوليائه وأصفيائه ... ) 3.
ويقول: (قد كان بلد الشيخ اليمامة، ولم تكن اليمامة مشرق المدينة، بل مشرق المدينة العراق ونواحيه، فاليمامة ليست مشرق المدينة، ولا هي وسط المشرق بين المدينة والعراق، بل اليمامة شرق مكة المشرفة..) 4. ويبين عبد الكريم بن فخر الدين الهندي تحريف دحلان، ويرد عليه، ثم ينكر جوابا على دعوى التحليق، فيقول- حين ذكر دحلان أن نجد جزيرة العرب هي قرن الشيطان-:
انظر كيف صنيعه وتحريفه كلام الرسول وتضييعه، مع أن شراح الحديث يذكرون في ذيله قتل عثمان رضي الله عنه وواقعة الجمل وصفين، وظهور الخوارج
__________
1 "غاية الأماني في الرد على النبهاني" 2/148 باختصار. وانظر: "فتح المنان تتمة منهاج التأسيس" ص527.
2 "الهدية السنية" ص116.
3 "الأسنة الحداد في الرد على علوي الحداد" ص87.
4 "الأسنة الحداد في الرد على علوي الحداد" ص97.

(1/189)

ونحو ذلك، ولم يعينوا مورده كما عين، مع أن حدوث الشيخ محمد بن عبد الوهاب خارج عن الموارد المذكورة فيما هنالك) 1.
ويقول عبد الكريم أيضا:
(وأما ما ورد في الخوارج سيماهم التحليق، فلا ينطبق على ما ادعاه فإن ترك الشعر واللمة سنة عند محمد بن عبد الوهاب وأتباعه، فإن كان صحيحا يحمل أمره ذلك، فيمن كان جديد الإسلام كما قال رسول الله صلى الله عليه وسلم " ألق عنك شعر الكفر " 2 3) 4.
ويبين ناصر الدين الحجازى في "النفخة" المراد بالشرق وحده- أثناء رده على إفك الاسكندراني- فيقول: (إن الشرق اسم عام نهايته مطلع الشمس، وقد ظهر منه فتن كثيرة كفتنة جنكيزخان، وهولاكو ومن بعده من التتار، واستطال الأمر، وقتلت الألوف المؤلفة من المسلمين، فما الذي حملت على أن تخصه بأولئك المساكين الذين يضربون في الأرض، ليحصلوا قوتهم من حلال ... ) 5.
ويجيب الحجازي عن فرية التحليق فيقول- رحمه الله-: (وأما ما ذكرته عن التحليق فذاك "كلام خرافة يا أم عمرو") 6.
وألف الشيخ حكيم محمد أشرف سندهو -رحمه الله- رسالة مستقلة بعنوان "أكمل البيان في شرح حديث نجد قرن الشيطان"7 جمع فيها روايات هذا الحديث، وذكر أقوال شراح الحديث في بيان معناه، وكذا أقوال علماء اللغة، والجغرافيين، وأثبت على ضوئها أن المراد بنجد قرن الشيطان هي العراق، ونوجز بعض ما أورده وهو يقول- بعد أن ساق مرويات هذا الحديث-:
(مقصود الأحاديث أن البلاد الواقعة في جهة المشرق من المدينة المنورة، هي مبدأ الفتنة والفساد، ومركز الكفر والإلحاد، ومصدر الابتداع والضرر، فانظروا في خريطة العرب بنظر الإمعان، يظهر لكم أن الأرض الواقعة في شرق المدينة إنما
__________
1 "الحق المبين في الرد على اللهابية المبتدعين" ص44.
2 سنن أبي داود: كتاب الطهارة (356) , ومسند أحمد (3/415) .
3 رواه أبو داود، وضعفه عبد القادر الأرناؤوط، وقد تقدم.
4 "الحق المبين" ص45.
5 " النفخة على النفحة" ص29.
6 " النفخة على النفحة"، ص32.
7 حقق هذه الرسالة عبد القادر السندي، ط1، حديث أكاديمي باكستان، 1402هـ.

(1/190)

هي أرض العراق فقط موضع الكوفة والبصرة وبغداد) 1.
ويقول في موضع آخر:
(واتفقت كلمة شراح الحديث وأئمة اللغة ومهرة جغرافية العرب أن النجد ليس اسما لبلد مخصوص، ولا اسما لبلدة بعينها، بل يقال لكل قطعة من الأرض مرتفعة عما حواليها نجد ... ) 2.
وقد رد الشيخ حمود التويجري في كتابه "إيضاح المحجة" على فرية الغماري فكان من رده:
(أن الروايات الواردة في طلوع قرن الشيطان من المشرق كلها عن عبد الله بن عمر رضي الله عنهما، وقد صرح في بعضها أن المراد بالمشرق أرض العراق فبطل بذلك كل ما يتعلق به الملاحدة على أهل الجزيرة العربية) 3.
ولما زعم الغماري أن المراد بطلوع قرن الشيطان بنجد هو ظهور الشيخ أعقبه التويجري برد قال فيه:
(وهذا من البهتان والإثم المبين، لكونه وصفهم بصفة ذميمة لم ترد فيهم، وإنما وردت في غيرهم، وقد قال الله تعالى: {وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَاناً وَإِثْماً مُبِيناً} 4 وقد شهد علماء الدين للشيخ بأنه أظهر توحيد الله، وجدد دينه، ودعا إليه، واعترفوا بعلمه وفضله وهدايته، وأثنوا عليه نظما ونثرا) 5.
ويقول العلامة ناصر الدين الألباني- معلقا على حديث " اللهم بارك لنا في شامنا.. "6 بعد أن ساق طرقه ومروياته:
(فيستفاد من مجموع طرق الحديث أن المراد من نجد في رواية البخاري ليس هو الإقليم المعروف اليوم بهذا الاسم، وإنما هو العراق، وبذلك فسره الإمام الخطابي والحافظ ابن حجر العسقلاني ... وقد تحقق ما أنبأ به عليه السلام، فإن كثيرا من الفتن الكبرى كان مصدرها العراق كالقتال بين سيدنا علي ومعاوية، وبين علي والخوارج، وبين علي وعائشة وغيرها مما هو مذكور في كتب التاريخ. فالحديث
__________
1 ص16، 17.
2 ص21.
3 "إيضاح المحجة في الرد على صاحب طنجة"، ص132، باختصار.
4 سورة الأحزاب آية: 58.
5 "إيضاح المحجة" ص138.
6 صحيح البخاري: كتاب الجمعة (1037) , وسنن الترمذي: كتاب المناقب (3953) , ومسند أحمد (2/90 ,2/118) .

(1/191)

من معجزاته صلى الله عليه وسلم وأعلام نبوته..) 1. وينفي د. عبد الباري عبد الباقي أن يكون الوهابيون خوارج، فيقول: (فعلى عكس الخوارج، لم يتبرأ الوهابيون من عثمان وعلي رضي الله عنهما) 2.
ويدحض القصيمي فرية التحليق- شعار الخوارج كما يقولون..-، وينفي أن تكون منطبقة على الوهابيين، فيقول:
(وهذا قول فاسد مردود، وبيان ذلك أن حجته في هذا القول، هي أن النجديين فيهم من يحلقون رءوسهم، وفاتهم أن معنى سيمى القوم، أي علامتهم التي بها يتميزون عن غيرهم، وما به يعرفون ويختصون، وإذا كان الأمر مشتركا بين الناس مشاعا بين أصنافهم، فليس سيمى الطائفة ولا علامة، وكذلك التحليق لا يمكن أن يكون سيمى لأحد اليوم؛ لأن التحليق أمر تفعله أمم كثيرة في أقطار كثيرة من الأقطار الإسلامية، فلا يمكن أن يكون سيمى النجديين يقينا) 3.
ويبطل القصيمي- دعوى الرافضي العاملي- أن الوهابيين خوارج فيقول:
(أن الوهابيين يشهدون بحق وصدق أن هؤلاء الذين أكفرهم الخوارج كعلي وعثمان ومعاوية، ومن وافق هؤلاء الصحابة من الصحابة والتابعين من أفضل البشر، وأصدقهم دينا، وإيمانا وسيرة وسريرة..) 4.
__________
1 محمود مهدى الاستانبولي، "الإمام محمد بن عبد الوهاب في مرآة علماء الشرق والغرب"، ص88-90.
2 الوهابيون الأوائل بعض الجوانب من التقييم المعاصر لهم" تعريب د. سيد رضوان علي (ضمن بحوث أسبوع الشيخ، غير منشور) ص17.
3 "الصراع بين الإسلام والوثنية، 1/443، 444 باختصار.
4 "الصراع بين الإسلام والوثنية، 1/470. ويوضح القصيمي أن الشيعة شر من الخوارج من عدة أوجه (انظر: المرجع السابق 1/477- 492) ، كما يوضح أوجه الشبه بين الشيعة واليهود. (انظر: المرجع السابق 1/492- 503) . ويرد القصيمي في كتابه "الفصل الحاسم بين الوهابيين ومخالفيهم" الصفات الشنيعة من صفات الخوارج التي ألصقها الدجوي بالوهابيين، ثم يثبت بالبراهين أن الدجوي وأتباعه هم بهذه الصفات أحق وأولى. انظر: "الفصل الحاسم" ص112- 117. وانظر: مقال د. محمد الشويعر في مجلة الاعتصام س47، ع8، 9 جمادى الأولى والآخرة 1406هـ بعنوان: "لا علاقة بين الوهابية الرستمية وبين دعوة الشيخ محمد بن عبد الوهاب السلفية حيث إن هناك طائفة من الإباضية في المغرب يطلق عليها الوهابية نسبة إلى عبد الوهاب بن عبد الرحمن بن رستم وهذه الطائفة قد وجدت قبل مولد الشيخ بمئات السنين، فربما وقع اللبس عند قاصري الاطلاع فخلط بين الحركة الإباضية الخارجية وبين دعوة الشيخ الإمام السلفية.

(1/192)


شبهة أن الوهابيين أدخلوا في المكفرات ما ليس فيها - دعاوي المناوئين

دعاوي المناوئين لدعوة الشيخ محمد بن عبد الوهاب

المبحث الثالث: شبهة أن الوهابيين أدخلوا في المكفرات ما ليس فيها
نورد في هذا المبحث ما كتبه بعض الخصوم من مخالفات واعتراضات لما قرره علماء الدعوة السلفية، فلقد خالف هؤلاء الخصوم، وادعوا أن الشيخ الإمام محمد بن عبد الوهاب وأنصار دعوته قد أدخلوا في نواقض الإسلام ما ليس منها، وادعوا أيضا أن تلك المكفرات التي يؤكد الشيخ محمد بن عبد الوهاب أنها تخرج عن دائرة الإسلام أنها ليست في الحقيقة عندهم مكفرات، بل هي دون ذلك ...
ولو تتبعنا أقوال الخصوم في هذا المقام، لطال بنا الحديث وامتد دون حد أو حصر.. ولكن -ومن خلال التأمل في تلك الأقوال والنقول عنهم- لاحظت أن السبب الرئيس لهذا الخلاف، هو الاختلاف في حد الكفر المخرج عن دين الإسلام بين أئمة الدعوة السلفية، وبين هؤلاء الخصوم، فقد قرر أئمة الدعوة نواقض الإسلام وبينوا وميزوا حد الكفر الأكبر من الأصغر، كما جاء هذا التقرير والبيان في نصوص القرآن ونصوص السنة النبوية، وآثار السلف الصالح، أما أولئك المخالفين من الخصوم فقد خالفوا سبيل المؤمنين، فلم يدركوا حد الكفر..، ولم يعرفوا معنى الكفر المخرج من الملة، لذا فإنهم قد حصروا الكفر في حدود ضيقة جدا، فأخرجوا كثيرا من المكفرات -مما جاءت الأدلة والبراهين على إثبات أنها من المكفرات-، وجعلوها غير داخلة في نواقض الإسلام.
ولقد وقع الخصوم في اللبس والقصور لحقيقة الكفر، بسبب جهلهم بحقيقة التوحيد، فلما لم يتصوروا حقيقة التوحيد تصورا تاما، ولم يفهموا حقيقة التوحيد فهما سليما، وجهلوا بعض خصائص التوحيد، أدى بهم ذلك إلى التصور المبتور، والجهل بمعرفة ما يناقض حقيقة التوحيد، إضافة إلى أثر العوائد المألوفة والتقليد الأعمى، ومن ثم جهلوا بعض أوصاف الكفر، فوقعوا -أي الخصوم- في بعض المكفرات، وأوقعوا العامة في أدران الشرك ونجاساته1 ثم أنكر الخصوم على من أدرك الحق في ذلك، وخالف هؤلاء الأدعياء في تصور حقيقة التوحيد، وحقيقة ما يناقضه.
إن التصور الناقص المبتور لحقيقة التوحيد عند الخصوم هو أنهم يعتقدون أن التوحيد الذي يجب على كل مكلف هو توحيد الربوبية فقط، فمن أقر بأن الله
__________
1 سبق الإشارة إلى هذا الكلام.

(1/193)

هو الخالق الرازق المدبر المحيي المميت.. ونحوها من صفات الربوبية، فهو الموحد، وتصوروا -جهلا وتقليدا- أن معنى شهادة لا إله إلا الله هو إثبات أن الله هو الخالق والقادر على الاختراع، وجهلوا -أو تجاهلوا- أن معنى "الإله" بإجماع أهل اللغة وعلماء التفسير والفقهاء هو المعبود، فيكون المراد بكلمة الشهادة: لا معبود بحق إلا الله، أي صرف جميع أنواع العبادات لله وحده، وإثباتها له وحده -سبحانه، ونفيها عما سواه عز وجل 1.
وكأن هؤلاء الأدعياء لا يعلمون أن المصطفى صلى الله عليه وسلم قد قاتل مشركي العرب مع إقرارهم بتوحيد الربوبية؛ لأنهم قد أنكروا توحيد العبادة ولم يعترفوا، ولم يقروا بأن الله وحده هو المستحق للعبادة بجميع أنواعها فلا تصرف لمعبوداتهم من الأحجار والأوثان والطواغيت.
ومما يدل على أن المشركين الذين قاتلهم رسول الله صلى الله عليه وسلم كانوا مقرين بأن الله هو الخالق الرازق المحيي المميت المدبر.. ونحوها من أفعال الرب سبحانه، ولم يدخلهم ذلك في دين الإسلام قوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} 2.
وهذا التوحيد الذي أقر به مشركوا العرب ولم يدخلهم في الإسلام هو الغاية عند هؤلاء الخصوم.
وسنورد نماذج من أقوالهم من كتبهم توضح ما ذكرناه آنفا وتبين أن توحيد الربوبية هو مقصودهم، وأن مخالفة ومناقضة هذا التوحيد هي الكفر فقط، ولو وقع أحدهم في بعض أنواع المكفرات المخرجة عن دين الإسلام، كمن ذبح لغير الله أو نذر لغير الله، أو استغاث ودعا المخلوقين فيما لا يقدر عليه إلا الله، فإنه لا يعتبر بفعلها مرتدا، ما دام أنه يعتقد أن المؤثر في هذا الكون هو الله وحده ...
ثم نورد نماذج أخرى من أقوالهم في تجويز تلك المكفرات، أو جعلها معاصي دون الكفر المخرج عن الملة، مثل الذبح لغير الله والنذر لغير الله والدعاء والاستغاثة بغير الله، وإنكارهم على أئمة الدعوة خلاف ذلك. وعقب ذلك، نذكر الرد والبيان من كلام الأئمة الأعلام أتباع هذه الدعوة السلفية على تلك الدعاوى.
__________
1 انظر: بيان ذلك في "مجموعة التوحيد النجدية"، المطبعة السلفية، القاهرة، 1375هـ، ص396، 398.
2 سورة يونس آية: 31.

(1/194)

يقرر ابن عفالق معنى التوحيد -عندهم- فيقول:
(التوحيد إفراد القديم من الحدث، وإفراده بالربوبية والوحدانية، ومباينته تعالى لجميع مخلوقاته ... ) 1.
ويذكر القباني إقرار المشركين الأولين بتوحيد الربوبية، لكي يدافع عن مشركي زمانه ممن يستغيث بغير الله فيما لا يقدر عليه إلا الله، فيقول:
(فهل سمعت عن أحد من المستغيثين أنه يعتقد في الرسول صلى الله عليه وسلم أو في الولي المستغاث به أنه إله مع الله تعالى يضر وينفع، ويشفع بذاته كما يعتقد المشركون فيمن عبدوه..) 2.
ويدعي محمد بن عبد المجيد نفس الدعوى السابقة، وأن مشركي العرب لم يقروا بربوبية الله، فيقول:
(إنما كفر أهل الجاهلية بعبادة الأصنام لتضمنها اعتقادهم ثبوت شيء من صفات الربوبية لها ... -ثم يقول- ومن هذه الحيثية شركهم وكفرهم؛ لأن صفاته تعالى تجب لها الوحدانية بمعنى عدم وجود نظير لها إلا قائم بذاته تعالى ولا بذات أخرى) 3.
فإذا كان مشركو العرب منكرين لشيء من صفات الربوبية -على حد زعمه- (فأين هذا ممن يستغيث من المسلمين بنبي أو ولي معتقدا أنه لا يملك نفعا ولا ضرا) 4.
ويدافع "الحداد" عن أتباعه من عباد القبور، فيقول:
(.. هؤلاء مهما عظموا الأنبياء والأولياء فإنهم لا يعتقدون فيهم ما يعتقدون في جناب الحق تبارك وتعالى من الخلق الحقيقي التام العام، وإنما يعتقدون الوجاهة لهم عند الله في أمر جزئي، وينسبونه لهم مجازا، ويعتقدون أن الأصل والفعل لله سبحانه) 5.
ويقرر "دحلان" أن الشرك هو اعتقاد التأثير لغير الله، وليس هناك مسلم يعتقد التأثير لغير الله، يقول:
__________
1 جواب ابن عفالق على رسالة ابن معمر، ق65.
2 "فصل الخطاب في رد ضلالات ابن عبد الوهاب"، ق61.
3 "الرد على بعض المبتدعة من الطائفة الوهابية"، ص11 باختصار.
4 "الرد على بعض المبتدعة من الطائفة الوهابية"، ص15، 16 باختصار.
5 "مصباح الآنام"، ص5.

(1/195)

فالذي يوقع في الإشراك هو اعتقاد ألوهية غير الله سبحانه، أو اعتقاد التأثير لغير الله) 1.
ثم يقول (ولا يعتقد أحد من المسلمين ألوهية غير الله تعالى، ولا تأثير أحد سوى الله تعالى..) 2.
ويؤكد "الزهاوي" أن المشركين الأولين كانوا يعتقدون لأصنامهم أنها تنفع وتضر بذواتها فيقول: (إن المشركين إنما كفروا بسبب اعتقادهم في الملائكة والأنبياء والأولياء أنهم ألهة مع الله يضرون وينفعون بذواتهم) 3.
ويحاول "العاملي" أن يثبت بلا دليل أن مشركي العرب ينكرون ربوبية الله، وأن يرد على ما قرره الشيخ الإمام -بالأدلة والبراهين في رسالتيه: "كشف الشبهات" و"أربع قواعد"- بأن مشركي العرب معترفون بربوبية الله، فيقول -في دفاع هزيل عن أتباعه المشاركين لهؤلاء المشركين في الإقرار بتوحيد الربوبية فقط-: (لا شيء يدلنا على أنهم -أي مشركي العرب- لا يعتقدون في الأصنام والأوثان ومعبوداتهم. أنه لا تأثير لها في الكون، وأن التأثير وحده لله تعالى وهي شافعة فقط، إذ يجوز أن يعتقدوا أن لها تأثيراً بنفسها بغير ما في الآيات المستشهد بها، فتشفي المرض وتكشف الضر..) 4.
ويقرر الشطي أن الشرك الأكبر هو -فقط-: (عبادة الأوثان والأصنام) 5 ويذكر حكاية لجده، فقال: (ومرة دخل جدي جامع بني أمية في الشام، فسمع عجوزا تقول:
يا سيدي يحيى عاف لي بنتي، فوجد هذا اللفظ بظاهره مشكلا، وغير لائق بالأدب الإلهي، فأمرها بالمعروف، وقال لها: يا أختي قولي بجاه سيدي يحيى عاف لي بنتي، فقالت له: أعرف أعرف، ولكن هو أقرب مني إلى الله تعالى، فأفصحت عن صحة عقيدتها من أن الفعال هو الله تعالى، وإنما صدر هذا القول منها على وجه التوسل والتوسط إلى الله تعالى، بحصول مطلوبها منه..) 6.
__________
1 "الدرر السنية في الرد على الوهابية"، ص33.
2 المرجع السابق، ص 34.
3 "الفجر الصادق في الرد على منكري التوسل والكرامات والخوارق"، ص51 باختصار.
4 "كشف الارتياب"، ص170، باختصار.
5 "النقول الشرعية"، ص100.
6 المرجع السابق، ص102.

(1/196)

ويبرِّئ الرافضيُّ محمدُ حسين طائفتَه الرافضةَ، ومن سار على نهج ضلالهم من عباد القبور، ويعلن براءتهم من شرك الربوبية فيقول:
فهل تحس أن أحدا من زوار القبور يقصد أن القبر الذي يطوف حوله، أو صاحب الملحود فيه هو صانعه وخالقه، أو أنه يقول للغير أو لمن فيه: يا خالقي ويا رازقي ويا معبودي.. كلا ثم كلا.. ما أحسب أن أحدا يخطر على باله شيء من تلك المعاني..) 1.
ويسد محمد الطاهر باب الردة، ويلغي نواقض الإسلام حين يهذي فيقول:
(إذا وجد في كلام المسلمين إسناد شيء لغير الله يجب حمله على المجاز العقلي، ولا سبيل لتكفير أحد من المسلمين.. فإذا قال العامي من المسلمين: نفعني النبي صلى الله ليه وسلم أو الصحابي أو الولي، فإنما هو يريد الإسناد المجازي، والقرينة على ذلك أنه مسلم موحد لا يعتقد التأثير إلا لله وحده لا لغيره) 2.
بناء على النقول السابقة لهؤلاء الخصوم فليس الذبح لغير الله شركا، وليس النذر لغير الله شركا، وليست الاستغاثة بالأموات شركا، كل ذلك ليس شركا يخرج عن دائرة الإسلام، ما دام أن مرتكبها يعتقد أن الله هو الفاعل وأنه المؤثر وحده.. هكذا فهم هؤلاء البشر وإليك أقوالهم من كتبهم التي تثبت ذلك، وتستنكر بشدة على من خالفهم في ضلالاتهم وانحرافاتهم. يقول ابن عفالق نافيا أن يكون الذبح والنذر لغير الله شركا:
(فاجتمعت الأمة على أن الذبح والنذر لغير الله حرام، ومن فعلها فهو عاص لله ورسوله.. والذي منع العلماء من تكفيرهم أنهم لم يفعلوا ذلك باعتقاد أنها أنداد لله..) 3.
ويشنع ابن سحيم على الشيخ الإمام، لأنه كفر من ذبح لغير الله، يقول ابن سحيم:
(ومنها أنه يقطع بكفر الذي يذبح الذبيحة ويسمي عليها، ويجعلها لله، لكن يدخل مع ذلك دفع شر الجن ويقول ذلك كفر واللحم حرام..) 4.
ويستنكر سليمان بن عبد الوهاب تكفير من ذبح أو نذر لغير الله، ويستغرب من
__________
1 "رسالة نقض فتاوى الوهابية"، ص27-30 باختصار.
2 "قوة الدفاع والهجوم"، ص 16،17.
3 جواب ابن عفالق على رسالة ابن معمر، ق60.
4 نقلا عن: أحمد القباني، "فصل الخطاب"، ق211.

(1/197)

تكفير من دعا غير الله فيقول:
(من أين لكم أن المسلم الذي يشهد أن لا إله إلا الله وأن محمدا عبده ورسوله إذا دعا غائبا، أو ميتا أو نذر له، أو ذبح لغير الله، أن هذا هو الشرك الأكبر الذي من فعله حبط عمله وحل ماله ودمه) 1.
ويقول سليمان: (لم يقل أهل العلم من طلب من غير الله فهو مرتد ولم يقولوا من ذبح لغير الله فهو مرتد..) 2.
ويجوز محمد بن محمد القادري الاستغاثة بغير الله ما دام أن المستغيث بغير الله، لا يعتقد أن غير الله هو الموجد، وأنه لا تأثير إلا لله وحده يقول القادري:
(وقول يا سيدي أحمد أو شيخ فلان ليس من الإشراك؛ لأن القصد التوسل والاستغاثة.. ولا يشك في مسلم أنه يعتقد في سيدي أحمد أو غيره من الأولياء أن له إيجاد شيء من قضاء مصلحة أو غيرها إلا بإرادة الله وقدرته..) 3.
ويعتبر الحداد أن منع النذر للأولياء من مفتريات الشيخ، فيقول الحداد:
(وأما نص النجدي بمنع النذر مطلقا للأكابر، فمن افترائه على كتب الشريعة وجهله المركب) 4.
ويقول محسن بن عبد الكريم في "لفحات الوجد" أثناء مدحه لأحد خصوم الشيخ:
(وألزمهم بعد ذلك أن الشرك في الدعاء ليس بشرك أكبر، فلا يخرج به فاعله من دائرة الإسلام بعد تحقيق دخوله فيه) 5.
وألف عبد الله بن حسين بلفقيه العلوي رسالة في الرد على أئمة الدعوة.. في هذه المسألة، لكي يثبت أن دعاء غير الله ليس شركا أكبر6.
كما أن داود بن جرجيس يزعم أن دعاء الأموات والغائبين والذبح والنذر لغير الله ليس بشرك7.
__________
1 "الصواعق الإلهية في الرد على الوهابية"، ص6.
2 المرجع السابق، ص7.
3 رسالة في الرد على الوهابية، ق6. 7.
4 "مصباح الآنام"، ص44.
5 ق 88.
6 انظر: رسالته في الرد على الوهابية، صورة خطية من معهد المخطوطات بالكويت، ق13.
7 انظر: مقدمة "تأسيس التقديس" للشيخ عبد الله أبي بطين ص2.

(1/198)

ويحتج جعفر النجفي على جواز الذبح لغير الله بأن (أهل الإسلام من قديم الأيام يذبحون للأنبياء والأولياء..) 1.
ويدعي الرافضي العاملي جواز الاستغاثة بغير الله، فيقول:
(لو قال في دعائه واستغاثته بغير الله: اقض ديني، أو اشف مريضي أو انصرني على عدوي، فليس منه مانع ولا محذور، فضلا عما يوجب الإشراك والتكفير، للعلم بحال المسلم الموحد المعتقد أن من عدا الله تعالى لا يملك لنفسه أو لغيره نفعا ولا ضرا) 2.
ويستنكر الشطي أن تكون الاستغاثة بغير الله شركا -كما هو عليه أئمة الدعوة السلفية-، فيقول حاكيا معتقد الوهابيين في ذلك:
(فإنهم يصرحون بأن من يستغيث بالرسول عليه السلام، أو غيره، في حاجة من حوائجه، أو يطلب منه أو يناديه في مطالبه ومقاصده، ولو بيا رسول الله، أو اعتقد على نبي أو ولي ميت وجعله واسطة بينه وبين الله في حوائجه فهو مشرك حلال الدم والمال..) 3.
ويأتي محمد بن علوي المالكي -في ذيل تلك القافلة المتعثرة- فيدعي: (أنه لا يكفر المستغيث إلا إذا اعتقد الخلق والإيجاد لغير الله) 4.
لكي نجيب على تلك الشبهة، ونزيل اعتراض الخصوم، فإننا نُذكِّر بما قررناه من قبل أن الخصوم قصرت تصوراتهم عن إدراك حقيقة التوحيد فجعلوا توحيد الربوبية هو غاية التوحيد، وأنه الواجب على المكلف.. ومن ثم قصرت تصوراتهم لحقيقة الشرك -الذي يناقض التوحيد-، فحصروا الشرك في الربوبية كمن يعتقد أن الخلق والإيجاد لغير الله، أو النفع والضر لغيره سبحانه ...
أما علماء هذه الدعوة وأتباعها فقد تصوروا تصورا تاماً وفهموا فهما شاملا لكل من حقيقة التوحيد، وحقيقة الشرك.
ومن المناسب إذن أن نذكر حد الشرك الأكبر وتفسيره الذي يجمع أنواعه وأفراده كما قرره بعض علماء الدعوة.. وهو:
__________
1 "منهج الرشاد لمن أراد السداد"، ص30.
2 "كشف الارتياب" ص274.
3 "النقول الشرعية" ص101.
4 "مفاهيم يجب أن تصحح"، دار الإنسان القاهرة، 1405هـ، ص15.

(1/199)

(أن يصرف العبد نوعا أو فردا من أفراد العبادة لغير الله.. فكل اعتقاد أو قول أو عمل ثبت أنه مأمور به من الشارع، فصرفه لله وحده توحيد وإيمان وإخلاص، وصرفه لغيره شرك وكفر) 1.
فمثلا أمر الله بالذبح له، وإخلاص ذلك لوجهه، كما هي صريحة بذلك النصوص القرآنية في الصلاة، فقد قرن الله الذبح بالصلاة في عدة مواضع من كتابه، وإذا ثبت أن الذبح لله من أجَلّ العبادات وأكبر الطاعات، فالذبح لغير الله شرك أكبر مخرج عن دائرة الإسلام2.
وكذلك النذر عبادة، مدح الله الموفين به، وأمر النبي صلى الله ليه وسلم بالوفاء بنذر الطاعة، وأمر سبحانه بالاستغاثة به في كل شدة ومشقة، فهذه إخلاصها إيمان وتوحيد وصرفها لغير الله شرك وتنديد3.وأما دعوى الخصوم أن مشركي العرب يعتقدون النفع والضر لأصنامهم، فنصوص القرآن الكريم ترد تلك الدعوى الخاطئة -كما ذكرنا بعضها من قبل- ويكفي من ذلك قوله تعالى: {قُلْ لِمَنِ الأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ. قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ. سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} 4.
فهؤلاء الذين قاتلهم الرسول صلى الله عليه وسلم مقرون بأنه لا ينفع ولا يضر إلا الله وحده، ومقرون أن معبوداتهم -سواء كانت أصناما أو أولياء- لا تدبر ولا تخلق شيئا، وأن النفع والضر من عند الله..
وبهذا يتضح بطلان اعتقاد هؤلاء الجهال -من عباد القبور- ممن يذبح للأولياء أو ينذر لهم القرابين أو يستغيث بالموتى، ويظن أنه مسلم بمجرد اعتقاده أن الله هو المؤثر المتصرف، فإن هذه طريقة مشركي العرب سواء بسواء5.
__________
1 عبد الرحمن بن ناصر السعدي، "القول السديد في مقاصد التوحيد"، مكتبة المعارف، الرياض، ص43.
2 المرجع السابق، ص42= بتصرف يسير.
3 المرجع السابق، ص47، 48.
4 سورة المؤمنون آية: 84-89.
5 انظر: للرد على اعتراضات الخصوم التي يتوصلون بها إلى الشرك ونقص التوحيد ما كتبه الشيخ الإمام في رسالته النفيسة "كشف الشبهات". وانظر: كذلك ما كتبه الدكتور صالح العبود في رسالته "عقيدة الشيخ محمد بن عبد الوهاب" 2/591-602.

(1/200)

ولبيان أن دعاء غير الله والاستغاثة بالأولياء ونحوهم، وكذا الذبح لغير الله، والنذر لغيره عز وجل ... أن هذه كلها من أنواع الشرك الأكبر الذي يخرج عن دائرة الإسلام، فإننا نذكر بعض ما كتبه أئمة الدعوة في هذا الشأن ردا على شبهة أولئك الخصوم.
يورد الشيخ محمد بن عبد الوهاب الجواب الشافي على شبهة ابن سحيم حين ظن أن النذر لغير الله حرام ليس بشرك، فقال الشيخ مجيبا على ذلك ومخاطبا ابن سحيم: (فدليلك قولهم إن النذر لغير الله حرام بالإجماع فاستدللت بقولهم حرام على أنه ليس بشرك، فإن كان هذا قدر عقلك فكيف تدعي المعرفة؟ يا ويلك ما تصنع بقول الله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً} 1 فهذا يدل على أن الشرك حرام ليس بكفر يا هذا الجاهل الجهل المركب، ما تصنع بقول الله تعالى: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَن} 2 إلى قوله: {وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً} 3 هل يدل هذا التحريم على أنه لا يكفر صاحبه؟ يا ويلك في أي كتاب وجدته إذا قيل لك هذا حرام، أنه ليس بكفر، فقولك إن ظاهر كلامهم أنه ليس بكفر، كذب وافتراء على أهل العلم، بل يقال ذكر أنه حرام، وأما كونه كفراً فيحتاج إلى دليل آخر، والدليل عليه أنه مصرح في "الإقناع" أن النذر عبادة، ومعلوم أن لا إله إلا الله معناها لا يعبد إلا الله، فإذا كان النذر عبادة وجعلتها لغيره كيف لا يكون شركا) 4.
ويورد الشيخ الإمام قاعدة مهمة أثناء جوابه على من ادعى أن الذبح للجن منهي عنه فهو معصية وليس ردة.. يقول الشيخ: (قوله: الذبح للجن منهي عنه، فاعرف قاعدة أهملها أهل زمانك، وهي أن لفظ "التحريم" و "الكراهة" وقوله "لا ينبغي" ألفاظ عامة تستعمل في المكفرات، والمحرمات التي هي دون الكفر، وفي كراهة التنزيه التي هي دون الحرام، مثل استعمالها في المكفرات: قولهم لا إله إلا الذي لا تنبغي العبادة إلا له. وقوله {وَمَا يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَداً} 5 ولفظ التحريم مثل قوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ
__________
1 سورة الأنعام آية: 151.
2 سورة الأعراف آية: 33.
3 سورة الأعراف آية: 33.
4 "مجموعة مؤلفات الشيخ" 5/229.
5 سورة مريم آية: 92.

(1/201)

أَلاَّ تُشْرِكُوا بِهِ شَيْئاً} 1،
وكلام العلماء لا ينحصر في قولهم "يحرم كذا" لما صرحوا في مواضع أخر أنه كفر، وقولهم "يكره" كقوله تعالى: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ} 2 إلى قوله: {كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهاً} 3 وأما كلام الإمام أحمد في قوله: "أكره كذا" فهو عند أصحابه على التحريم، إذا فهمت هذا، فهم صرحوا أن الذبح للجن ردة تخرج وقالوا: الذبيحة حرام ولو سمى عليها..) 4.
ويقرر الشيخ حمد بن ناصر بن معمر حكم الاستغاثة بغير الله فيقول:
(ونحن نعلم بالضرورة أن النبي صلى الله عليه وسلم لم يشرع لأمته أن يدعوا أحدا من الأموات لا الأنبياء ولا الصالحين ولا غيرهم، لا بلفظ الاستغاثة، ولا بغيرها، بل نعلم أنه نهى عن كل هذه الأمور، وأن ذلك من الشرك الأكبر الذي حرمه الله ورسوله قال الله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 5 {فَلا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَكُونَ مِنَ الْمُعَذَّبِينَ} 6) 7.
ثم يقول: (فكل من دعا ميتا من الأنبياء والصالحين أو دعا الملائكة أو الجن، فقد دعا من لا يغيثه، ولا يملك كشف الضر عنه، ولا تحويله) 8.
ويبين الشيخ حمد بن ناصر بن معمر- رحمه الله- نوعي دعاء غير الله، ثم يرد على بعض الاعتراضات التي أوردها بعض الخصوم، لكي يجيزوا دعاء غير الله ويحسبون أنه ليس بكفر، فكان مما قاله:
(اعلم أن دعاء غير الله وسؤاله نوعان، أحدهما: سؤال الحي الحاضر ما يقدر عليه مثل سؤاله أن يدعو له، أو ينصره، أو يعينه، فهذا جائز كما كان الصحابة يستشفعون بالنبي صلى الله عليه وسلم في حياته، فيشفع لهم، ويسألونه الدعاء فيدعو لهم.
النوع الثاني: سؤال الميت والغائب وغيرهما ما لا يقدر عليه إلا الله مثل سؤال قضاء الحاجات وتفريج الكربات، فهذا من المحرمات المنكرة باتفاق أئمة المسلمين
__________
1 سورة الأنعام آية: 151.
2 سورة الإسراء آية: 23.
3 سورة الإسراء آية: 38.
4 "مجموعة مؤلفات الشيخ" 3/66.
5 سورة الجن آية: 18.
6 سورة الشعراء آية: 213.
7 "الهدية السنية" ص54.
8 الهدية السنية ص55.

(1/202)

وهذا مما يعلم بالاضطرار أنه ليس من دين الإسلام) 1. وقال أيضا:
(فقول القائل: إن إطلاق الكفر بدعاء غير الله غير مسلم لوجوه: الوجه الأول:
عدم النص الصريح على ذلك بخصوصه كلام باطل بل النصوص صريحة في كفر من دعا غير الله، وجعل لله ندا من خلقه يدعوه كما يدعو الله ويرجوه كما يرجو الله، ويتوكل عليه في أموره كلها.
قال الله تعالى: {ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ} 2 3.
ويقول في موضع آخر:
(وأيضا فإن كثيرا من المسائل التي ذكرها العلماء في مسائل الردة والكفر وانعقد عليها الإجماع، لم يرد فيها نصوص صريحة بتسميتها كفرا، وإنما يستنبطها العلماء من عمومات النصوص..) 4.
ثم يقول الشيخ حمد بن ناصر بن معمر في رد اعتراض آخر:
(وأما قوله الثاني إن نظر فيه من حيثية القول فهو كالحلف بغير الله وقد ورد أنه شرك وكفر ثم أولوه بالأصغر ... فنقول: هذا كلام باطل، وليس يخفى ما بينهما من الفرق، فأي مشابهة بين من وحد الله وعبده، ولم يشرك معه أحدا من خلقه، وأنزل حاجاته كلها بالله واستغاث به في تفريج كربته، لكنه حلف بغير الله يمينا مجردة لم يقصد بها تعظيمه على ربه، ولم يسأله ولم يستغث به، وبين من استغاث بغير الله وسأله جلب الفوائد وكشف الشدائد، فإن هذا صرف مخ العبادة الذي هو لبها وخالصها لغير الله ... ) 5.
ويوضح صاحب "التوضيح" الإشكال عند الخصوم، ويزيل اللبس عندهم في مسألة النذر لغير الله ... فيفصل الفرق بين نذر فعل المعصية، والنذر لأجل غير الله..،
__________
1 "مجموعة الرسائل والمسائل، 4/592.
2 سورة الأنعام آية: 1.
3 مجموعة الرسائل والمسائل 4/599.
4 المرجع السابق 4/602.
5 المرجع السابق 4/ 611. ومما يجدر ذكره أن الشيخ حمد بن ناصر بن معمر قد قال في مسألة الحلف بغير الله ما نصه: (أما إن فعل الحلف بغير الله مستحلا أو لكون المخلوق أعظم في قلبه من الخالق كان ذلك كفرا..) عن المرجع السابق 4/612.

(1/203)

ويبين تحقق الشرك وحصوله في النذر لغير الله.. يقول صاحب "التوضيح": (والنذر غير الجائز قسمان:
أحدهما: نذر فعل معصية كشرب الخمر، وقتل معصوم، وصوم يوم عيد فيحرم الوفاء به؛ لقول النبي صلى الله عليه وسلم " من نذر أن يعصي الله فلا يعصه " 1 ولأن معصية الله تبارك وتعالى لا تباح في حال من الأحوال ... الثاني: النذر لغير الله كالنذر لإبراهيم الخليل أو محمد النبي الأمي صلى الله عليه وسلم أو ابن عباس، أو عبد القادر، أو الخضر.. فلا خلاف بين من يعتد به من علماء المسلمين أنه من الشرك الاعتقادي، لأن الناذر لم ينذر هذا النذر الذي لغير الله إلا لاعتقاده في المنذور له أنه يضر وينفع ويعطي ويمنع إما بطبعه، وإما بقوة سببية فيه، ويجلب الخير والبركة، ويدفع الشر والعسرة، والدليل على اعتقاد هؤلاء الناذرين وشركهم حكيهم وقولهم إنهم قد وقعوا في شدائد عظيمة، فنذروا نذرا لفلان وفلان أصحاب القبور من الأنبياء والمشايخ، وللغار الفلاني، والشجرة الفلانية فانكشفت شدائدهم، واستراحت خواطرهم، فقد قام في نفوسهم أن هذه النذور هي السبب في حصول مطلوبهم ودفع مرهوبهم، ومن تأمل القرآن وسنة المبعوث به صلى الله عليه وسلم ونظر أحوال السلف الصالح علم أن هذا النذر نظير ما جعلته المشركون لآلهتهم في قوله تعالى: {هَذَا لِلَّهِ بِزَعْمِهِمْ وَهَذَا لِشُرَكَائِنَا} 2 3.
ويرد الشيخ عبد الله أبو بطين شبهة القبوريين حين ظنوا أن دعاءهم الأموات مجاز، وأن الله عزوجل هو المسؤول حقيقة، فيقول:
(وأما قول القائل إن دعاء الأموات وسؤالهم قضاء الحاجات مجاز، والله سبحانه هو المسؤول حقيقة، فهذا حقيقة قول المشركين {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 4 {مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 5 فهم يسألون الوسائط زاعمين أنهم يشفعون لهم عند الله في قضاء حوائجهم، قال شيخ الإسلام تقي الدين رحمه الله: فمن جعل بينه وبين الله وسائط يدعوهم، ويتوكل عليهم، ويسألهم كفر إجماعا) 6.
__________
1 سنن الترمذي: كتاب النذور والأيمان (1526) , وسنن النسائي: كتاب الأيمان والنذور (3806 ,3807 ,3808) , وسنن أبي داود: كتاب الأيمان والنذور (3289) , وسنن ابن ماجه: كتاب الكفارات (2126) , ومسند أحمد (6/208) , وموطأ مالك: كتاب النذور والأيمان (1031) , وسنن الدارمي: كتاب النذور والأيمان (2338) .
2 سورة الأنعام آية: 136.
3. "التوضيح عن توحيد الخلاق" ص382،383 باختصار.
4 سورة يونس آية: 18.
5 سورة الزمر آية: 3.
6. "الدرر السنية" 8/237.

(1/204)

ويؤكد الشيخ عبد اللطيف بن عبد الرحمن بن حسن أن صرف بعض أنواع العبادة لغير الله شرك.. كما قرره الأئمة الأعلام..، وعلى تقريرهم سار علماء هذه الدعوة فيقول الشيخ عبد اللطيف:
(وأما تكفير من أجاز دعاء غير الله، والتوكل على سواه، واتخاذ الوسائط بين العباد وبين الله في قضاء حاجاتهم، وتفريج كرباتهم، وإغاثة لهفاتهم، وغير ذلك من أنواع عباداتهم، فكلامهم- أي العلماء- فيه، وفي تكفير من فعله أكثر من أن يحاط به ويحصر، وقد حكى الإجماع عليه غير واحد ممن يقتدى به، ويرجع إليه من مشايخ الإسلام، والأئمة الكرام. ونحن قد جرينا على سنتهم في ذلك وسلكنا منهاجهم فيما هنالك، لم نكفر أحدا إلا من كفره الله ورسوله، وتواترت نصوص أهل العلم على تكفيره ممن أشرك بالله، وعدل به سواه، أو عطل صفات كماله، ونعوت جلاله، أو زعم أن لأرواح المشايخ والصالحين تصرفا وتدبيرا مع الله. تعالى الله عما يقول الظالمون علوا كبيرا) 1.
ويتحدث محمود شكري الآلوسي عن حال الناذرين في نذورهم لمن يعتقدون فيه الصلاح، ويذكر أنهم يعتقدون فيمن نذروا له من الأولياء أنه ينفع ويضر، ويعطي ويمنع، ويذكر الآلوسي الدليل على ذلك، فيقول:
(والدليل على اعتقادهم هذا، قولهم: وقعنا في شدة فنذرنا لفلان فانكشفت شدتنا، ويقول بعضهم: هاجت علينا الأمواج، فندبت الشيخ فلان، ونذرت له الشيء الفلاني فسلمت سفينتنا، وتراهم إذا هم لم يفوا، وحصلت لهم بعض الآلام، قيل للناذر أَوْفِ بنذرك، وإلا يفعل بك الشيخ كذا وكذا، فيسارع بالوفاء، ولو أنه يستدين في ذمته، ولو كان مديونا أو مضطرا، وربما يموت وهو مديون، كل ذلك خوفا من المنذور له، وطلبا لرضاه. وهل هذا إلا من سوء اعتقاده، وقلة دينه وكساده، وغاية جوابه إذا عذلته أن يقول لك: مقصودي يشفعون لي. والله لا تخطر الشفاعة على قلبه، ولا يعرف إلا أن ذلك المنذور له هو القاضي لحاجته والمهيئ لبغيته) 2.
وسرد الآلوسي أقوال العلماء التي تؤكد وتثبت أن الذبح لغير الله يعتبر شركا أكبر يخرج من الملة، ثم قال: (فقد تبين لك من هذه النقول كلها أن من يقرب لغير الله تقربا إلى ذلك الغير ليدفع عنه ضيرا، أو يجلب له خيرا تعظيما له من الكفر الاعتقادي والشرك الذي
__________
1 "مجموعة الرسائل والمسائل 3/ 221.
2 " فتح المنان تتمة منهاج التأسيس" ص 418.

(1/205)

كان عليه الأولون) 1. ومما تضمنه "البيان المفيد" ما نصه:
(ونعتقد أن عبادة غير الله شرك أكبر، وأن دعاء غير الله من الأموات والغائبين وحبه كحب الله، وخوفه، ورجاءه، ونحو ذلك شرك أكبر، وسواء دعاه دعاء عبادة، أو دعاء استعانة في شدة أو رخاء، فإن الدعاء مخ العبادة، وأن اعتقاد أن لشيء من الأشياء سلطانا على ما خرج عن قدرة المخلوقين شرك أكبر، وأن من عظم غير الله مستعينا به فيما لا يقدر عليه إلا الله كالاستنصار في الحروب بغير قوة الجيوش.. والاستعانة على السعادة الأخروية أو الدنيوية بغير الطرق والسنن التي شرعها الله لنا، يكون مشركا شركا أكبر) 2.
ونذكر في خاتمة هذا المبحث أن ما قرره أئمة الدعوة السلفية وأنصارها في مسألة نواقض الإسلام، وأنواع المكفرات التي توجب على مرتكبها الخروج والانسلاخ عن دين الإسلام، أن هذا التقرير ليس بدعا من عند أنفسهم، وإنما كان ذلك اتباعا لنصوص القرآن الكريم، ونصوص السنة النبوية الصحيحة، والتزاما بأقوال الصحابة والتابعين وعلماء الأمة المعتبرين من المذاهب الأربعة3.
__________
1 فتح المنان تتمة منهاج التأسيس ص 421.
2 "البيان المفيد مما اتفق عليه علماء مكة ونجد من عقائد التوحيد"، ص 6.
3 انظر: بيان ذلك مما ذكره الشيخ الإمام في رسالته المسماة "مفيد المستفيد" (مجموعة مؤلفات الشيخ 5/304، 305. وما كتبه الشيخ عبد الله بن محمد بن عبد الوهاب في رسالته النفيسة "الكلمات النافعة في المكفرات الواقعة" (مجموعة التوحيد 281- 332) . وغيرهما من رسائل أئمة الدعوة.

(1/206)


شبهة مخالفة الشيخ محمد بن عبد الوهاب لابن تيمية وابن القيم في مسألة الذبح لغير الله..عرض ثم رد - دعاوي المناوئين

دعاوي المناوئين لدعوة الشيخ محمد بن عبد الوهاب

المبحث الرابع: شبهة مخالفة الشيخ محمد بن عبد الوهاب لابن تيمية وابن القيم في مسألة الذبح لغير الله..عرض ثم رد
يظن بعض الخصوم لهذه الدعوة السلفية أن ما قرره أئمتها من المكفرات، وعدوه من أنواع الشرك الأكبر، كالذبح لغير الله، والنذر لغير الله، والاستغاثة بغير الله ... وغيره من صرف بعض أنواع العبادة لغير الله، أنهم خالفوا بذلك ما قرره شيخ الإسلام ابن تيمية- رحمه الله- وتلميذه ابن القيم- رحمه الله-، فادعى هؤلاء الخصوم أن هذين الشيخين لم يدخلا الذبح لغير الله والنذر لغير الله، والاستغاثة بالأموات ضمن الشرك الأكبر المخرج من الملة.
وحاول هؤلاء الخصوم التشبث بكل نص أو قول ينسب لابن تيمية أو لابن القيم يفهمون منه بناء على تصورهم الفاسد، وإدراكهم الخاطئ مخالفة الشيخ الإمام لابن تيمية، وابن القيم في مسألة التكفير، وذلك لكي يقنعوا أنفسهم- ومن تبعهم من سواد الناس- أن الشيخ محمد بن عبد الوهاب مخالف لسائر الأمة وعلمائها، حتى إنه خالف ابن تيمية وابن القيم، اللذين يكثر ابن عبد الوهاب من إيراد أقوالهما والنقل من كتبهما، ولقد أدت بهم هذه المحاولة الفاشلة إلى تحريف النصوص، وتبديلها، وسوء فهمها كما سيأتي موضحا.
وسنورد أقوال هؤلاء الخصوم، وما نقلوه من نصوص للشيخين، محتجين بهما على مخالفة الشيخ محمد بن عبد الوهاب لهما، ونقتصر على بعض الأمثلة التي أوردوها، ثم نتبعها بالرد والدحض.
يسوق ابن عفالق جوابا لابن تيمية في الاستغاثة بالرسول صلى الله عليه وسلم ... فكان مما قاله ابن تيمية- بناء على نقله-:
(فإن كان الاستغاثة بمعنى أن يطلب من الرسول صلى الله عليه وسلم ما هو اللايق لا ينازع فيها مسلم، ومن نازع في هذا المعنى فهو كافر إن أنكر ما يكفر، وإما مخطئ ضال) 1.
ثم قال ابن عفالق: (فانظر هذا الكلام النفيس، وتأمل قوله: فإن كان الاستغاثة
__________
1 رسالة ابن عفالق لابن معمر ق 45، 46 (هكذا نقل ابن عفالق العبارة) .

(1/207)

إلخ فهذا حال المنكر للتوسل به صلى الله عليه وسلم يدور بين الكفر والضلال، فكيف بمن أنكرها، وقال من قال يا رسول الله فهو كافر، ومن لم يكفره فهو كافر ... ) 1.
ثم يقول ابن عفالق منفرا عن دعوة الشيخ: (والذي أوقع هذا الرجل في هذه الورطة العظيمة أنه ينظر في كتب ابن القيم فيأخذ منها ما وافق هواه، ويترك ما خالفه، ويأخذ من أول الفصل ويترك آخره ... ) 2. ويقول ابن عفالق أيضا:
(عده- أي الشيخ الإمام- قول البوصيري:
يا أكرم الخلق ما لي من ألوذ به ... سواك عند حلول الحادث العمم
نوع من الشرك الأكبر، وهو كذب صراح إن كان ينقله عن العلماء، وإلا فهو افتراء منه وبهت، فإن ابن القيم مع تعصبه وخلافه لجميع الأمة في مثل هذا الباب عد هذا من الشرك الأصغر ... انظروا كتبه كـ"شرح المنازل" في باب الشرك الأصغر، و"إغاثة اللهفان") 3.
ونلاحظ أن سليمان بن عبد الوهاب في غالب رسالته في الرد على أخيه الشيخ الإمام، أراد أن يفصح عن مخالفة الشيخ الإمام لما كتبه ابن تيمية وابن القيم، فإن جل رسالته في سرد الأقوال والنقول للشيخين..، ثم يعقب تلك النقول بما يفهمه منها ويتوصل إليه تفكيره، بأن الشيخين لم يكفرا من ذبح أو نذر أو استغاث بغير الله.. يقول سليمان بن عبد الوهاب:
(قال تقي الدين: النذر للقبور، ولأهل القبور، كالنذر لإبراهيم الخليل عليه السلام، أو الشيخ فلان نذر معصية لا يجوز الوفاء به وإن تصدق بما نذر من ذلك على من يستحقه من الفقراء أو الصالحين كان خيرا له عند الله وأنفع. اهـ. فلو كان الناذر كافرا عنده لم يأمره بالصدقة؟ لأن الصدقة لا تقبل من كافر، بل يأمره بتجديد إسلامه، ويقول له خرجت من الإسلام بالنذر لغير الله. قال الشيخ أيضا: من نذر إسراج بئر أو مقبرة أو جبل أو شجرة أو نذر له أو لسكانه لم يجز، ولا يجوز الوفاء به، ويصرف في المصالح ما لم يعرف ربه. اهـ.
فلو كان الناذر كافرا لم يأمره برد نذره إليه، بل أمر بقتله، وقال الشيخ أيضا:
__________
1 رسالة ابن عفالق لابن معمر ق 45، 46.
2 المرجع السابق ق 46.
3 المرجع السابق ق 52 باختصار.

(1/208)

من نذر قنديل نقد للنبي صلى الله عليه وسلم صرف لجيران النبي صلى الله عليه وسلم. اهـ.
فانظر كلامه هذا، وتأمله، هل كفر فاعل هذا، أو كفر من لم يكفره، أو عد هذا في المكفرات هو أو غيره من أهل العلم كما قلتم أنتم.
كذلك ابن القيم ذكر النذر لغير الله في فصل الشرك الأصغر من "المدارج"، واستدل بالحديث الذي رواه أحمد عن النبي صلى الله عليه وسلم "النذر حلفة" 1 وذكر غيره من جميع ما تسمونه شركا وتكفرون به في فصل الشرك الأصغر، وأما الذبح لغير الله، فقد ذكره في المحرمات ولم يذكره في المكفرات، إلا أن ذبح للأصنام، أو لما عبد من دون الله كالشمس والكواكب، وعده الشيخ تقي الدين في المحرمات الملعون صاحبها كمن غير منار الأرض، وقال الشيخ تقي الدين: كما يفعله الجاهلون بمكة شرفها الله تعالى وغيرها من بلاد المسلمين من الذبح للجن، ولذلك نهى النبي صلى الله عليه وسلم عن ذبائح للجن. اهـ.
ولم يقل الشيخ من فعل هذا فهو كافر، ومن لم يكفره فهو كافر كما قلتم أنتم) 2.
ثم جاء داود بن جرجيس، فحرف في كلام الشيخين، وبدل، وغير؛ من أجل أن يجيز بعض أنواع الشرك بالله ... وقد جمع تلك النقول المتعددة المختلفة وجعلها في كتاب سماه "صلح الإخوان من أهل الإيمان وبيان الدين القيم في تبرئة ابن تيمية وابن القيم".
وسنورد بعض نقوله لكلام الشيخين محتجا به على جواز دعاء الموتى، والاستغاثة بهم ... فمن هذه النقول الكثيرة.. ما نقله داود:
(النقل الثالث عشر: قال- أي ابن تيمية- رحمه الله في كتاب "الفرقان" ونجد كثيرا من هؤلاء عمدتهم في اعتقاد كونه وليا لله أنه صدر منه مكاشفة، أو بعض التصرفات الخارقة للعادة، أو أن بعضهم استغاث به وهو غائب أو ميت فرآه قد جاء، فقضى حاجته، أو يخبر الناس بما سرق لهم، أو بحال غائب لهم أو مريض، وليس شيء من هذه الأمور يدل على أن صاحبها ولي الله، بل اتفق أولياء الله على أن الرجل لو طار في الهواء، ومشى على الماء لم يغتر به، حتى ينظر متابعته لرسول الله صلى الله عليه وسلم وموافقته لأمره ونهيه، وكرامات أولياء الله أعظم من هذه الأمور. اهـ نقله.
__________
1 ذكر ابن القيم هذا الحديث في "مدارج السالكين" وعزاه إلى السنن من حديث عقبة بن عامر. انظر: "مدارج السالكين" 1/345.
2 "الصواعق الإلهية في الرد على الوهابية" ص 8، 9.

(1/209)

ثم قال: فانظر إلى كلامه ولاسيما قوله: وإن بعضهم استغاث به وهو غائب أو ميت فرآه قد جاء فقضى حاجته، فإنه تسليم منه بأن هذا الأمر يقع على وجه الكرامة، ويستدل به على ولاية صاحبه، لكن بشرط أن يكون المستغاث به متابعا لأمر رسول الله صلى الله عليه وسلم وموافقا له ولنهيه، قال العراقي: فحينئذ تبين أن النبي صلى الله عليه وسلم وأصحابه والتابعين ومن بعدهم من أولياء يجوز أن يعتقد فيهم الدلالة بسبب الاستغاثة بهم سواء كانوا غائبين أو ميتين، وأن هذا يقع على وجه الكرامة، وأن كرامات الأولياء يجب اعتقادها كما ذكره الشيخ في "التحفة العراقية"..، ومعلوم أن الكرامة لا تنشأ عن فعل محرم فلو كانت الاستغاثة محرمة لما عدها الشيخ وغيره كرامة، بل حينئذ تكون استدراجا ... ) 1.
ويورد العراقي نقولا لابن القيم يحتج بها لضلاله، منها ما كتبه ابن القيم- رحمه الله- في كتابه "الكبائر"2 حيث ذكر حكاية خلاصتها: أن أحد الرافضة رفض أن يبيع دقيقا على رجل من أهل السنة، حتى يلعن الصديق والفاروق- رضي الله عنهما-، وراجعه الرافضي مرات، حتى قال السني: لعن الله من يلعنهما، فلطم الرافضي عينه حتى سالت على خده، فانطلق هذا السني مع صاحب له إلى الحجرة النبوية في المسجد النبوي، وقال: السلام عليك يا رسول الله، قد جئناك مظلومين فخذ بثأرنا. فما جاء صباح الغد إلا وعينه صحيحة. ثم قال العراقي: فانظر إلى نقل هذه الحكاية من مثل ابن القيم، ذكرها في مقام الافتخار، والزجر عن الرفض. يدل على أن الاستغاثة برسول الله صلى الله عليه وسلم مما لا بأس بها، وأنها غير منكورة ... ) 3.
وقد ذكر الآلوسي في كتابه "فتح المنان" نقولا أخرى لداود، منها ما ذكره ابن تيمية في "الكلم الطيب" وابن القيم في "الوابل الصيب" عن ابن عمر وابن عباس - رضي الله عنهم- أن الإنسان إذا خدرت رجله، فليناد: يا محمد. فإن الخدر يذهب عنه، ثم قال داود: (وهذا ذكره في مقام تعليم المسلم الأذكار، فلو كان نداء الغائب شركا لكان الشيخان وغيرهما بل وأصحابه صلى الله عليه وسلم يعلمان الناس الشرك والعياذ بالله ... ) 4.
__________
1 نقلا عن: "منهاج التأسيس" 157 ص.
2 يقول د. بكر أبو زيد - عن هذا الكتاب -: (ذكره ابن رجب، والداودي، وابن العماد، والبغدادي، وأحمد عبيد، وابن النحاس) انظر: كتابه "التقريب لفقه ابن القيم"، القسم الأول ص236.
3 "منهاج التأسيس"ص179 باختصار.
4 "فتح المنان تتمة منهاج التأسيس" ص375.

(1/210)

ويأتي عثمان بن منصور فيقتدي بداود بن جرجيس في تحريف الكلم عن مواضعه على حسب ما تمليه الأهواء والضلالات، يقول عثمان بن منصور:
(قال ابن تيمية بعد كلام سبق من ذكر أنواع العبادة التي لله تعالى، ثم قال: ولكن لغلبة الجهل، وقلة العلم بآثار الرسالة في كثير من المتأخرين لم يمكن تكفيرهم حتى يتبين لهم ما جاء به الرسول صلى الله عليه وسلم مما يخالف. فهذا صريح قوله. قال عثمان: وهم جعلوا مجرد تعريفهم حجة فكفروا به، فلا بد أن يتبين للمعرف الحجة، ويتضح له الصواب في نفس الأمر..) 1.
وبعد إيراد هذه النقول التي اختارها هؤلاء القوم، وفهموا منها أن الذبح والنذر لغير الله، وأن الاستغاثة بالأموات.. ليست من نواقض الإسلام، كما فهموا منها عدم تكفير المعين..، فإننا بعد ذلك نتبعها بالإيضاح والبيان، وإزالة اللبس والإشكال بشيء من الإيجاز، بناء على ما سجله بعض أئمة الدعوة وأنصارها جوابا على هذه الشبهة.
يورد الشيخ الإمام نصا لابن تيمية، يتبين فيه أنه يقرر أن الذبح لغير الله شرك أكبر يخرج عن دين الإسلام، كما يتضح منه أنه يكفر المعين إذا ذبح لغير الله ... فيقول رحمه الله:
(قال أبو العباس رحمه تعالى في كتابه "اقتضاء الصراط المستقيم" في الكلام على قوله تعالى: {وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِه} 2 ظاهره أنه ما ذبح لغير الله سواء لفظ به أو لم يلفظ، وتحريم هذا أظهر من تحريم ما ذبحه النصراني للحم، وقال فيه بسم الله ونحوه، كما أن ما ذبحناه نحن متقربين به إلى الله سبحانه وتعالى كان أزكى مما ذبحناه للحم وقلنا عليه بسم الله، فإن عبادة الله سبحانه بالصلاة له والنسك له، أعظم من الاستعانة باسمه في فواتح الأمور، والعبادة لغير الله أعظم كفرا من الاستعانة بغير الله، فلو ذبح لغير الله متقربا به إليه لحرم، وإن قال فيه بسم الله كما قد يفعله طائفة من منافقي هذه الأمة، وإن كان هؤلاء مرتدين لا تباح ذبائحهم بحال، ولكن يجتمع في الذبيحة مانعان. ومن هذا ما يفعل بمكة وغيرها من الذبح للجن. اهـ كلام ابن تيمية.
وهو الذي ينسب إليه بعض أعداء الدين أنه لا يكفر المعين، فانظر أرشدك الله
__________
1 نقلا عن "مصباح الظلام في الرد على من كذب على الشيخ الإمام، ص 323 بتصرف.
2 سورة المائدة آية: 3.

(1/211)

إلى تكفيره من ذبح لغير الله من هذه الأمة، وتصريحه أن المنافقين يصير مرتدا بذلك، وهذا في المعين، إذ لا يتصور أن تحرم إلا ذبيحة المعين) 1.
ثم يقول الشيخ الإمام: (قال ابن تيمية: أنا من أعظم الناس نهيا عن أن ينسب معين إلى تكفير أو تفسيق أو معصية، إلا إذا علم أنه قد قامت عليه الحجة الرسالية التي من خالفها كان كافرا تارة وفاسقا أخرى. اهـ كلامه.
وهذه صفة كلامه في المسألة في كل موضع وقفنا عليه من كلامه، لا يذكر عدم تكفير الميت إلا ويصله بما يزيل الإشكال، أن المراد بالتوقف عن تكفيره قبل أن تبلغه الحجة، وإذا بلغته حكم عليه بما تقتضيه تلك المسألة من تكفير أو تفسيق أو معصية.
وصرح رضي الله عنه أيضا أن كلامه في غير المسائل الظاهرة، فقال في الرد على المتكلمين لما ذكر أن بعض أئمتهم توجد منه الردة عن الإسلام كثيرا، فقال: هذا إن كان في المقالات الخفية، فقد يقال أنه فيها مخطئ ضال لم تقم عليه الحجة، التي يكفر تاركها، لكن هذا يصدر عنهم في أمور يعلم الخاصة والعامة من المسلمين أن رسول الله صلى الله عليه وسلم بعث بها وكفر من خالفها، مثل أمره بعبادة الله وحده لا شريك له، ونهيه عن عبادة أحد سواه، فإن هذا أظهر شعائر الإسلام ... ثم تجد كثيرا من رؤوسهم وقعوا فيها فكانوا مرتدين، وأبلغ من ذلك منهم من صنف في دين المشركين كما فعل أبو عبد الله الرازي..- يعنى الفخر الرازي- قال: وهذه ردة صريحة باتفاق المسلمين. اهـ كلامه.
فتأمل هذا، وتأمل ما فيه من تفصيل الشبهة التي يذكرها أعداء الله، لكن من يرد الله فتنته، فلن تملك له من الله شيئا) 2.
ويورد الشيخ الإمام نصا لابن القيم- رحمه الله- يؤكد فيه أن النذر للموتى، ودعاءهم شرك أكبر مخرج عن دين الإسلام. وليس كما ظنه الخصوم من أمثال سليمان بن عبد الوهاب وغيره أنه من الشرك الأصغر، وشبهتهم في ذلك أن ابن القيم رحمه الله ذكر في "شرح منازل السائرين" الشرك الأكبر، ثم ذكر الشرك الأصغر، وقال بعدها: (ومن أنواع هذا الشرك سجود المريد للشيخ، ومن أنواعه التوبة للشيخ فإنها شرك عظيم، ومن أنواعه النذر لغير الله.. وطلب الحوائج من الموتى والاستغاثة بهم ... ) 3 فنسب هؤلاء الخصوم إلى الشيخ ابن القيم أن ما سبق هو من
__________
1 "مجموعة مؤلفات الشيخ" 1/285،.
2 "مجموعة مؤلفات الشيخ" 1/289، 290.
3 انظر:"مدارج السالكين"، تحقيق: محمد حامد الفقي، مطبعة السنة المحمدية، 1375 هـ، 1/344.

(1/212)

الشرك الأصغر؛ لأن ابن القيم بعد ما ذكر الشرك الأكبر ثم الأصغر، قال ومن أنواع الشرك، فظنه هؤلاء الجهلة أنه يقصد الشرك الأصغر، ولكن كما قال الشيخ الإمام: (وأنت رحمك الله تجد الكلام من أوله إلى آخره في الفصل الأول، والثاني صريحا لا يحتمل التأويل ... ) 1.
وحتى تكتمل صورة هذا الرد، فإننا نسوق كلام ابن القيم- كما نقله الشيخ الإمام مختصرا.
(ومن أنواع هذا الشرك سجود المريد للشيخ، ومن أنواعه التوبة للشيخ فإنها شرك عظيم، ومن أنواعه النذر لغير الله؛ والتوكل على غير الله، والعمل لغير الله والإنابة، والخضوع، والذل لغير الله، وابتغاء الرزق من عند غيره ... ومن أنواعه طلب الحوائج من الموتى، والاستغاثة بهم، والتوجه إليهم. وهذا أصل شرك العالم. فإن الميت قد انقطع عمله، وهو لا يملك لنفسه نفعا ولا ضرا فضلا لمن استغاث به. بل الميت محتاج إلى من يدعو له كما أوصانا النبي صلى الله عليه وسلم إذا زرنا قبور المسلمين أن نترحم عليهم، ونسأل الله لهم العافية والمغفرة. فعكس المشركون هذا، وزاروهم زيارةَ العبادةِ وجعلوا قبورهم أوثانا تعبد، فجمعوا بين الشرك بالمعبود، وتغيير دينه ومعاداة أهل التوحيد ونسبتهم إلى تنقص الأموات، وهم قد تنقصوا الخالق بالشرك، وأولياءه المؤمنين بذمهم ومعاداتهم، وتنقصوا من أشركوا به غاية التنقص إذ ظنوا أنهم راضون منهم بهذا ...
وما نجا من شرك هذا الشرك الأكبر إلا من جرد التوحيد لله وعادى المشركين في الله، وتقرب بمقتهم إلى الله..) 2.
ويورد الشيخ الإمام نصا آخر لابن القيم مستدلا به على تكفير المعين:
(وقال ابن القيم في "إغاثة اللهفان" في إنكار تعظيم القبور: "وقد آل الأمر بهؤلاء المشركين إلى أن صنف بعض غلاتهم في ذلك كتابا سماه "مناسك المشاهد" ولا يخفى أن هذا مفارقة لدين الإسلام ودخول في دين عباد الأصنام" اهـ. وهذا الذي ذكره ابن القيم رجل من المصنفين يقال له ابن المفيد فقد رأيت ما قال فيه بعينه، فكيف ينكر تكفير المعين) 3.
__________
1 "مجموعة مؤلفات الشيخ" 1/297.
2 المرجع السابق 1/296.
3 المرجع السابق 1/303. وقد أورد الشيخ الإمام في رده على أخيه سليمان نقولا كثيرة للشيخين ابن تيمية وابن القيم، في إثبات. تكفير المعين، ولم يقتصر على ذلك بل ذكر أقوال المذاهب الأربعة في تلك المسألة. وانظر: ما كتبه الشيخ عبد الله بن عبد الرحمن أبو بطين حول تكفير المعين والكفر الذي يعذر صاحبه بالجهل، فلا يحكم عليه إلا بعد أن تقوم عليه الحجة، والذي لا يعذر.. (مجموعة الرسائل والمسائل 4/509- 523) .

(1/213)

ويرد الشيخ عبد الله بن عبد الرحمن أبا بطين على تلبيس وخلط داود العراقي، فيقول رحمه الله:
(وقد أورد بعضهم أن شيخ الإسلام ابن تيمية رحمه الله تعالى ذكر كلاما وحكايات تدل على أن دعاء الأموات ليس بشرك، كما ذكر أنه روي أن رجلا جاء إلى قبر النبي صلى الله عليه وسلم فشكى إليه الجدب عام الرمادة، فرآه وهو يأمره أن يأتي إلى عمر بن الخطاب فيأمره أن يستسقي بالناس، وغير ذلك من الحكايات) .
قال أبو بطين: (هذا تلبيس من الناقل، وكذب على الشيخ رحمه الله، لأنه إنما قال ذلك في سياق الكلام في بعض البدع، كتحري دعاء الله عند قبر النبي أو غيره) 1.
ويكشف محمد بن ناصر التهامي تلاعب ابن جرجيس بنصوص الشيخين: ابن تيمية وابن القيم، فيقول رحمه الله:
(ذكر صاحب الرسالة- أي داود- أن الشيخ تقي الدين وتلميذه ابن القيم رحمهما الله لا يطلقون الكفر، والشرك على من اعتقد في القبور، واستغاث بالأموات، وأنهم قائلون بأن ذلك من باب كفر دون كفر، وقد أورد من كلامهما ما بتره من الأبحاث بنقل بعض ما في مؤلفاتهما مما هو فيه له مستند، ولا يستكمل البحث ... ) 2.
ثم أورد التهامي نقولا للشيخين من كتبهم، منها ما ذكره ابن القيم في "شرح منازل السائرين" في نوعي الشرك: الأكبر والأصغر، ثم ذكر- بعده- قول ابن تيمية في رسالته السنية: "أن كل من غلا في نبي، أو رجل صالح، وجعل فيه نوعا من الإلهية، مثل أن يقول: يا سيدي فلان أغثني، أو انصرني، أو ارزقني، أو اجبرني، أو أنا في حسبك ونحو هذه الأقوال. فكل هذا شرك وضلال يستتاب صاحبه فإن تاب وإلا قتل. فإن الله تعالى إنما أرسل الرسل وأنزل الكتب ليعبد وحده ولا يجعل معه إلها آخر ... ،) 3. ثم قال التهامي بعد إيراد تلك النصوص:
(فهذه نصوص ابن تيمية وتلميذه ابن القيم رحمهما الله قاضية بكفر من اعتقد
__________
1 "الانتصار" ص 14، وقد ذكر قريبا من ذلك في "مجموعة الرسائل 4/473.
2 "إيقاظ الوسنان" ق 7.
3 المرجع السابق ق 7.

(1/214)

النفع والضر في مخلوق ونذر له، أو دعا له، أو استغاث به، وهو صريح في ذلك كفر أكبر يحل الدم والمال، إذا عرفت هذا فقد انتقض على صاحب الرسالة ما طول به، وبذل فيه مجهوده أن أفعال هؤلاء من الشرك الأصغر، زاعما أن ذلك صريح قول ابن القيم وشيخه ابن تيمية الذين قصد الذب عنهم بما هم فيه مصرحون بأنه شرك أكبر، والأدلة القرآنية قاضية بما صرحا به، ولو أراد إنسان أن يجمع ما ورد في هذا المعنى من الكتاب والسنة لكان مجلدا ضخما ... ) 1.
ويزيل الشيخ عبد اللطيف بن عبد الرحمن بن حسن اللبس الذي افتعله داود، وادعى من خلال سياقه لنصوص الشيخين أنها تدل على ما يهواه من الغلو في الأولياء وصرف بعض أنواع العبادات - التي يجب أن تكون لله وحده - للموتى.
فيقول الشيخ عبد اللطيف جوابا على ما نقل داود عن ابن تيمية من كتاب "الفرقان"2.
(والجواب أن يقال: سياق الكلام، ومقتضى التقرير في كلام الشيخ الذي نقله العراقي نفي الولاية بهذه المذكورات، ونفي الاستدلال عليها بالمكاشفة، وخوارق العادة، ورؤية المستغاث به من الغائبين والأموات، والإخبار بما سرق وبحال الغائب والمريض، وقرر أن هذا أو نحوه لا يدل على الولاية أصلا، وأن أولياء الله متفقون على أن الرجل لو طار في الهواء ومشى على الماء لم يغتر به حتى يتقيد بمتابعة الرسول وموافقته لأمره ونهيه. وهذا تصريح من الشيخ بنفي الاستدلال بهذا على الولاية وإبطاله، وليس فيه تسليم مجيء المستغاث به الميت أو الغائب إلى المستغيث، وأنه يقضي حاجته وأنه يستدل به على الولاية كما زعم العراقي ...
والعراقي صرف العبارة عن مدلولها وصدف عنها، ونسب إلى الشيخ ما لا يحتمله كلامه بوجه من الوجوه فبعدا لقوم لا يؤمنون. قال رحمه الله: والطلب من النبي صلى الله عليه وسلم بعد موته، وفي مغيبه ليس مشروعا قط، ولكن كثير من الناس يدعون الموتى، والغائبين من الشيوخ وغيرهم فتمثل لهم الشياطين تقضي بعض مآربهم لتضلهم عن سبيل الله، كما تفعل الشياطين بعباد الأصنام، وعباد الشمس والقمر وتخاطبهم وتتراءى لهم، وهذا كثير يوجد في زماننا وغير زماننا) 3.
ومما قاله الشيخ عبد اللطيف: (واعتقاد الولاية لا يسوغ ولا يجوز بسبب
__________
1 "إيقاظ الوسنان" ق 7.
2 سبق ذكر هذا النقل.
3 "منهاج التأسيس"، ص158.

(1/215)

الاستغاثة ودعاء غير الله، وصريح كلام الشيخ، وصريح الكتاب والسنة وإجماع الأمة على أن الولاية لا تثبت بسبب من هذه الأسباب التي أنكرها الشيخ، وألزمه إياها العراقي جهلا وظلما، وإنما تثبت بالإيمان بالله واليوم الآخر والكتب والنبيين والقيام بالواجبات الدينية..، ولو كانت الاستغاثة بغير الله سببا للولاية، ودليلا عليها، للزم القول بولاية كل معبود مع الله من الفاسقين والكهان والشياطين بل والأصنام؛ لأن عبادها قد تقضي حوائجهم، ويخاطبون منها كما ذكره الشيخ وغيره ... ) 1.
ويجيب الشيخ عبد اللطيف على ما نقله داود عن ابن القيم حين ذكر حكاية2.. فهم منها داود بغير فكر ولا روية، أنها تدل على جواز الاستغاثة بالرسول.. فكان من جواب الشيخ عبد اللطيف:
(والجواب أن يقال ليس في الحكاية جواز الاستغاثة بالرسول صلى الله عليه وسلم وفاعل ذلك لا يحتج بفعله بإجماع المسلمين، وإنما سيقت العبارة لتقرير نصر الله لأوليائه، وإثابة من نصرهم، ووالاهم، لا لأجل الاستغاثة، وأنها تجوز بغير الله، وأن ذلك صواب. والاستدلال بالحكاية خروج عن موضوعها، وموضوع الكتاب الذي سيقت فيه، وابن القيم نص في غير موضع أن دعاء الموتى هو أصل شرك العالم وأنه من الشرك الأكبر.. إلى آخر ما قاله- رحمه الله-) 3.
وأما جواب الشيخ محمود شكري الآلوسي علامة العراق على ما نقله داود عن الشيخين ابن تيمية وابن القيم، ثم زعم ابن جرجيس أنهما يجوزان "الاستغاثة بالأموات"، وسماها داود- تلبيسا وتمويها- نداء الغائبين.
(والجواب أن يقال: هذا أيضا ليس مما نحن فيه، فإنه ليس نداء بما لا يقدر عليه إلا الله، غاية ما فيه ذكر المحبوب لا طلب شيء منه، ولا استغاثته، وإلا لزم أن كل من ذكر محبوبه قد استغاث به، وبطلانه ظاهر. ولفظ الشفاء: أن ابن عمر خدرت رجله، فقيل له: اذكر أحب الناس إليك فصاح يا محمداه فانتشرت رجله4. وهذا يقتضي صحة ما جربه الناس، فإن من أصابه الخدر منهم إذا ذكر محبوبه زال بسهولة، لأنه بمسرته تنتعش الحرارة الغريزية، فيندفع الخدر) 5.
__________
1 "منهاج التأسيس"، ص159.، 160.
2 سبق ذكر هذه الحكاية.
3 "منهاج التأسيس"، ص 179.
4 ضعفه الألباني في تحقيقه لكتاب "الكلم الطيب" لابن تيمية ص 120 كما ضعفه عبد القادر الأرناؤوط في تحقيقه لكتاب "الوابل الصيب" لابن القيم ص 181.
5 "فتح البيان تتمة منهاج التأسيس" ص 375.

(1/216)

(وأقول: إن هذا كان من مذاهب العرب في الجاهلية، فكان الرجل منهم إذا خدرت رجله، ذكر من يحب أو دعاه فيذهب خدرها- ثم ذكر الآلوسي بعض أشعار العرب التي تدل على ما قاله-) 1.
ثم قال الآلوسي: (أفيقال: إن هؤلاء الشعراء لما خدرت أرجلهم استغاثوا بمن يحبونه من امرأة أو غلام لا أرى من يقول بذلك إلا من خدر عقله، وتركب جهله) 2.
وأما ما أورده ابن منصور من نقل عن ابن تيمية، فقد أظهر الشيخ عبد اللطيف رحمه الله، تحريف ابن منصور لهذا النص، وكثافة جهله فقال:
(والجواب أن يقال: قد تصرفت في كلام الشيخ، وأسقطت أوله الذي يستبين به مقصوده، وقد تقدم أن هذه حرفة يهودية صار هذا المعترض على نصيب وافر منها..
وقبل هذا النقل قرر شيخ الإسلام في هذه الرسالة التي يشير إليها المعترض أن دعاء الصالحين مع الله، وطلب ما لا يقدر عليه إلا الله، كمغفرة الذنوب، وهداية القلوب وطلب الرزق من غير جهة معينة.. ونحو ذلك مما يصدر ممن يعبد الأموات ويدعو الصالحين، ويستغيث بهم كفر صريح، وشرك ظاهر يستتاب فاعله فإن تاب وإلا قتل.
وبعد تقرير هذا قال: ولكن لغلبة الجهل ... - إلى آخر العبارة التي أوردها المعترض-.
ومراد ابن تيمية بهذا الاستدراك أن الحجة إنما تقوم على المكلفين، ويترتب حكمها بعد بلوغ ما جاءت به الرسل من الهدى ودين الحق ... فمن بلغته دعوة الرسل إلى توحيد الله ووجوب الإسلام له، وفقه أن الرسل جاءت بهذا لم يكن له عذر في مخالفتهم، وترك عبادة الله. وهذا هو الذي يجزم بتكفيره إذا عبد غير الله، وجعل معه الأنداد والآلهة. والشيخ وغيره من المسلمين لا يتوقفون في هذا، وشيخنا رحمه الله قد قدر هذا وبينه وفاقا لعلماء الأمة واقتداء بهم. ولم يكفر إلا بعد قيام الحجة وظهور الدليل، حتى إنه رحمه الله توقف في تكفير الجاهل من عباد القبور إذا لم يتيسر له من ينبهه.
ثم يقول الشيخ عبد اللطيف:
__________
1 "فتح البيان تتمة منهاج التأسيس" ص 376.
2 المرجع السابق ص 376.

(1/217)

(وإذا تبين له ما جاء به الرسول صلى الله عليه وسلم وأصر وعاند فهو غير مستجيب، والحجة قائمة عليه، سواء كان إصراره لشبهة مثل النصارى، أو كان ذلك عن عناد واستكبار مثل فرعون وقومه، فالصنفان يحكم بكفرهم إذا قامت الحجة التي يجب اتباعها، ولا يلزم أن يعرف الحق في نفس الأمر كما عرفته اليهود وأمثالهم، بل يكفي في التكفير رد الحجة وعدم قبول ما جاءت به الرسل ... ) 1.
وبإيجاز فإن من قرأ ما كتبه الشيخان ابن تيمية وابن القيم- رحمهما الله- في مسألة نواقض الإسلام، فسيجدهما يتفقان مع ما كتبه الشيخ الإمام في تلك المسألة، وأما دعوى المخالفة فلا تكون إلا ممن قصر فهمه، وساء قصده كحال أولئك الخصوم.
__________
1 "مصباح الظلام في الرد على من كذب على الشيخ الإمام" ص 324، 325 باختصار. انظر: ما كتبه محمود شويل في كتابه "القول السديد" ردا على من زعم أن الشيخ محمد بن عبد الوهاب خالف ابن تيمية وابن القيم ص 35- 40. ولمعرفة التفصيل في مسألة قيام الحجة على الكافر المعين، والفرق بين قيام الحجة، وبين فهمها. انظر: ما كتبه الشيخ عبد الله أبو بطين في رسالته "الكفر الذي يعذر صاحبه بالجهل"، فلا يحكم عليه إلا بعد أن تقوم عليه الحجة، والذي لا يعذر". "مجموعة الرسائل المسائل" 4/ 510- 523.

(1/218)


شبهة عدم طروء الشرك على هذه الأمة.. عرض ثم رد - دعاوي المناوئين

دعاوي المناوئين لدعوة الشيخ محمد بن عبد الوهاب

المبحث الخامس: شبهة عدم طروء الشرك على هذه الأمة.. عرض ثم رد
أراد المناوئون بشبهة عدم طروء الشرك على هذه الأمة، أن ينفوا وقوع الشرك في هذه الأمة المحمدية، وأن ينفوا طروء الشرك على المسلمين، لأنها أمة معصومة من ذلك، ونورد أقوالهم في ذلك من كتبهم أو ممن نقل عنهم ثم نتبعها بالرد والبيان.
فنجد أولا ابن عفالق يشنع على الشيخ الإمام في ذلك، فيقول: (وتنقيصه للأمة المعصومة من الضلالة، المحفوظة من الغواية، فيكتم محاسنهم الجميلة ويرميهم بالشرك الأعظم، ويجعل عبادتهم كلها لله عنده هباء منثورا..) 1. ويقول ابن عفالق أيضا:
(وقد ثبت بالأدلة والبراهين القاطعة عصمة الأمة، ومن نفى العصمة عنهم إلى الكفر أقرب) 2.
ويورد سليمان بن عبد الوهاب الأدلة على عصمة هذه الأمة، فيقول:
(ومما يدل على بطلان قولكم في تكفير من كفرتموه ما روى البخاري في صحيحه عن معاوية بن أبي سفيان رضي الله عنه قال: سمعت النبي صلى الله عليه وسلم يقول: " من يرد الله به خيرا يفقهه في الدين، وإنما أنا قاسم والله يعطي، ولا يزال أمر هذه الأمة مستقيما حتى تقوم الساعة، أو يأتي أمر الله تعالى " 3.
وجه الدليل منه: أن النبي صلى الله عليه وسلم أخبر أن أمر هذه الأمة لا يزال مستقيما إلى آخر الدهر، ومعلوم أن هذه الأمور.. التي تكفرون بها، مازالت قديما ظاهرة ملأت البلاد فلو كانت هي الأصنام الكبرى، ومن فعل شيئا من تلك الأفاعيل عابد للأوثان، لم يكن أمر هذه الأمة مستقيما، بل منعكسا..) 4.
(ومما يدل على بطلان مذهبكم ما في "الصحيحين" عن عقبة بن عامر أن النبي صلى الله عليه وسلم صعد المنبر فقال: " إني لست أخشى عليكم أن تشركوا بعدي ولكن أخشى عليكم
__________
1 رسالة ابن عفالق لابن معمر ق40.
2 جواب ابن عفالق على رسالة ابن معمر ق 57.
3 صحيح البخاري: كتاب العلم (71) وكتاب فرض الخمس (3116) وكتاب الاعتصام بالكتاب والسنة (7312) , وصحيح مسلم: كتاب الزكاة (1037) , ومسند أحمد (4/101) .
4 "الصواعق الإلهية في الرد على الوهابية" ص 41.

(1/219)

الدنيا أن تنافسوا فيها.. " 1
الحديث"، وجه الدلالة منه أن النبي صلى الله عليه وسلم أخبر بجميع ما يقع على أمته ... ومما أخبر به في هذا الحديث الصحيح أنه أمن أن أمته تعبد الأوثان، ولم يخافه، وأخبرهم بذلك ... 2.
ويتابع سليمان أدلته فيقول:
(ومما يدل على بطلان مذهبكم ما روى مسلم في "صحيحه" عن جابر بن عبد الله عن النبي صلى الله عليه وسلم أنه قال: " إن الشيطان قد يئس أن يعبده المصلون في جزيرة العرب ولكن في التحريش بينهم " 3 وروي الحاكم وصححه وأبو يعلى والبيهقي عن ابن مسعود قال قال رسول الله صلى الله عليه وسلم " إن الشيطان قد يئس أن تعبد الأصنام بأرض العرب، ولكن رضي منهم بما دون ذلك بالمحقرات وهي الموبقات " 4.
أقول وجه الدلالة:
أن الرسول أخبر أن الشيطان قد أيس أن يعبده المصلون في جزيرة العرب، وفي حديث ابن مسعود أيس الشيطان أن تعبد الأصنام بأرض العرب، وهذا بخلاف مذهبكم فإن البصرة وما حولها والعراق من دون الدجلة الموضع الذي فيه قبر علي وقبر الحسين رضي الله عنهما، وكذلك اليمن كلها والحجاز كل ذلك من أرض العرب، ومذهبكم أن هذه المواضع كلها عبد الشيطان فيها، وعبدت الأصنام، وكلهم كفار ... وهذه الأحاديث ترد مذهبكم) 5.
يقول القباني:
(نقول إن الأمة قد أجمعت على تكفير من ضلل هذه الأمة، وممن نقل الإجماع علماء الحنابلة..) 6.
ويقول عبد الرؤوف بن محمد بعد أن ذكر حديث افتراق الأمة:
(وليس الافتراق مخرجا عن ملته- أي الملة المحمدية- ... وما حكى خلف عن سلف أن أحدا من الصحابة والتابعين منع أحدا من فرق الإسلام من إتيان المسجد الحرام، ولو كانوا قائلين بكفرهم لمنعوهم من الحج..) 7.
وقد أشار الشيخ عبد الرحمن بن حسن إلى بعض الخصوم الآخرين ممن أورد هذه الشبهة، واعترض بها على الشيخ الإمام محمد بن عبد الوهاب، يقول الشيخ
__________
1 صحيح البخاري: كتاب الجنائز (1344) وكتاب المغازي (4042) وكتاب الرقاق (6590) , وصحيح مسلم: كتاب الفضائل (2296) , ومسند أحمد (4/154) .
2 "الصواعق الإلهية في الرد على الوهابية" ص 45.
3 صحيح مسلم: كتاب صفة القيامة والجنة والنار (2812) , وسنن الترمذي: كتاب البر والصلة (1937) , ومسند أحمد (2/368 ,3/313 ,3/354) .
4 صحيح مسلم: كتاب صفة القيامة والجنة والنار (2812) , وسنن الترمذي: كتاب البر والصلة (1937) , ومسند أحمد (2/368 ,3/313 ,3/354) .
5 الصواعق الإلهية في الرد على الوهابية" ص 45.
6 "فصل الخطاب" ق214.
7 "فصل الخطاب" في نقض مقالة ابن عبد الوهاب ق13.

(1/220)

عبد الرحمن بن حسن رحمه الله:
(وممن أورد هذه الشبهة عليه عبد الله المويس راعى حرمة، وابن إسماعيل في الوشم، وسليمان بن عبد الوهاب في العارض، وزعموا أن الأمة لا يقع فيها شرك..) 1. وأورد هذه الشبهة رجل من الإحساء- زمن الشيخ عبد الرحمن بن حسن- قائلا:
(يا أيها الرجل الجاهل المعجب بنفسه لقد غويت وجهلت باعتقادك في هذه الأمة المحمدية التي قال الله فيها {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاس} 2 وقال تعالى: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطا} 3 أي عدلا خيارا) 4.
كما زعم داود بن جرجيس استحالة وقوع الشرك في الأمة المحمدية5 وردد عثمان بن منصور تلك الدعوى، فهو يرى أن هذه الأمة ليس فيها من يعمل الكفر، وأنها أمة صالحة كلها من أولها إلى آخرها، ليس فيها شرك6.
وإذا انتقلنا إلى مقام الرد والبيان، فإننا نلاحظ أن الشيخ الإمام قد تصدى لتلك الشبهة، فأزال اللبس، وأبان وجه الحق في ذلك، وحشد الأدلة والبراهين التي تثبت وتدل على وقوع الشرك في هذه الأمة، فبوب في كتابه النفيس "كتاب التوحيد" هذا الباب: (باب ما جاء أن بعض هذه الأمة يعبد الأوثان) .
يقول الشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب في مقدمة شرح هذا الباب:
(أراد المصنف بهذه الترجمة، الرد على عباد القبور، الذين يفعلون الشرك ويقولون: إنه لا يقع في هذه الأمة المحمدية وهم يقولون لا إله إلا الله محمد رسول الله. فبين في هذا الباب من كلام الله وكلام رسوله صلى الله عليه وسلم ما يدل على تنوع الشرك في هذه الأمة، ورجوع كثير منها إلى عبادة الأوثان، وإن كانت طائفة منها لا تزال على الحق لا يضرهم من خذلهم حتى يأتي أمر الله تبارك وتعالى) 7.
وليس المقام- هاهنا- مقام تفصيل وإسهاب، حتى نذكر ما سطره الشيخ الإمام
__________
1 "مجموعة الرسائل والمسائل" 2/53.
2 سورة آل عمران آية: 110.
3 سورة البقرة آية: 143.
4 "مجموعة الرسائل والمسائل" 2/ 54.
5 انظر: "تأسيس التقديس، لابن بطين ص 2.
6 انظر: "الدرر السنية في الأجوبة النجدية، 9/187، 203، 210.
7 "تيسير العزيز الحميد في شرح كتاب التوحيد" ص 362.

(1/221)

في هذا الباب، من الأدلة والحجج في إبطال تلك الشبهة، لذا فإننا نقتصر على دليل واحد مما ذكره الشيخ الإمام في شرحه لحفيده الشيخ سليمان بن عبد الله رحمهم الله، يقول الشيخ الإمام:
(قوله صلى الله عليه وسلم- فيما زاده البرقاني في صحيحه- " وإنما أخاف على أمتي الأئمة المضلين، وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة، ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين، وحتى تعبد فئام من أمتى الأوثان ... " 12 الحديث) 3.
يقول الشيخ سليمان- شارحا له-: (وفي رواية لأبي داود: "وحتى تعبد قبائل من أمتي الأوثان" ومعناه ظاهر، وهذا هو شاهد الترجمة، ففيه الرد على من قال بخلافه من عباد القبور الذين ينكرون وقوع الشرك، وعبادة الأوثان في هذه الأمة، وفي معنى هذا ما في "الصحيحين" عن أبي هريرة مرفوعا: "لا تقوم الساعة حتى تضطرب أليات نساء دوس على ذي الخلصة.." إلى آخر ما قاله رحمه الله) 4. ويرد الشيخ عبد الرحمن بن حسن- رحمه الله- على استدلال صاحب الإحساء بالآيتين السابقتين ... فيقول:
(قلت: فترك من الآيتين ما هو دليل عليه، وذلك أن، الله وصف خير أمة أخرجت للناس بثلاث صفات وهي لأهل الإيمان خاصة، وليس لأهل الكفر والشرك، والنفاق والبدع والفسوق فيها نصيب فقال: "تأمرون بالمعروف وتنهون عن المذكر وتؤمنون بالله، فليس المشركون والمنافقون من خير أمة.. بل هم شرار الأمة"..) 5. ويقول الشيخ عبد الرحمن بن حسن رحمه الله:
(وكل أهل الملل من اليهود النصارى والمجوس والصابئة من أمته الذين أرسل إليهم، وكلهم من أمة محمد، وهم أمة الدعوة ... ومن لم يؤمن بالنبي صلى الله عليه وسلم ولم يتبعه من هذه الملل الخمسة فهو في النار، كما قال تعالى: {إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ
__________
1 سنن أبي داود: كتاب الفتن والملاحم (4252) , ومسند أحمد (5/278 ,5/284) .
(وهذه الزيادة عند الإمام أحمد وأبي داود وابن ماجه وبحشل في تاريخ واسط، والحاكم، وأبي نعيم في الحلية والدلائل بسند صحيح على شرط مسلم) عن كتاب "النهج السديد في تخريج أحاديث تيسير العزيز الحميد لجاسم فهيد الدوسري، ط ا، دار الخلفاء، الكويت، 1404هـ، ص 129.
3 تيسير العزيز الحميد، ص 369.
4 تيسير العزيز الحميد ص 377.
5 مجموعة الرسائل والمسائل 2/54، 59 بتصرف وانظر رد الشيخ عبد اللطيف بن عبد الرحمن بن حسن على الاستدلال بالآيتي السابقتين ( {كنتم خير أمة أخرجت للناس} ، {وكذلك جعلناكم أمة وسطا} ونحوهما، "الدرر السنية" 9/354- 356.

(1/222)

وَالْمُشْرِكِينَ فِي نَارِ جَهَنَّمَ خَالِدِينَ فِيهَا أُولَئِكَ هُمْ شَرُّ الْبَرِيَّةِ} 1 فأخبر تعالى أنهم في النار مع كونهم من هذه الأمة.
وأما استدلاله بقوله تعالى: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً} 2 فالخطاب للنبي صلى الله عليه وسلم وأصحابه، وهم المعنيون بهذه الآية، ومن كان مثلهم من أهل الإيمان لحق بهم، وأما الكفار والمشركون والمنافقون فهم أعداء الأمة الوسط في كل زمان ومكان، ولا يمكن أحد أن يزعم أنهم من الأمة الوسط إلا مثل هذا الجاهل الذي يقول ليس في الأمة كافر ولا مشرك ... ) 3.
ويبين الشيخ عبد الرحمن بن حسن جانبا من البدع والشرك والضلال الذي وقع في هذه الأمة ... مثل المرتدين في عهد الصديق، والخوارج زمن علي بن أبي طالب والقدرية، والجهمية الجبرية، ودولة القرامطة، الذين وصفهم شيخ الإسلام بأنهم أشد الناس كفرا، والبويهيين، والعبيديين وغيرهم4.
وأما استدلال الشيخ سليمان بن عبد الوهاب بحديث " إن الشيطان يئس أن يعبده المصلون في جزيرة العرب "5 على عدم وقوع الشرك في جزيرة العرب فقد أجاب على ذلك الاستدلال الشيخ عبد الله بن عبد الرحمن أبو بطين فكان مما قاله رحمه الله:
(قال ابن رجب على الحديث: أنه يئس أن يجتمعوا كلهم على الكفر الأكبر، وأشار ابن كثير إلى هذا المعنى عند تفسيره قوله تعالى: {الْيَوْمَ يَئِسَ الَّذِينَ كَفَرُوا مِنْ دِينِكُمْ} 6 قال ابن عباس رضي الله عنه يعني يئسوا أن تراجعوا دينكم.
وأيضا ففي الحديث نسبة اليأس إلى الشيطان مبنيا للفاعل لم يقل أيس بالبناء للمفعول، ولو قدر أنه يئس من عبادته في أرض العرب إياسا مستمرا فإنما ذلك ظن منه وتخمين، لا عن علم، لأنه لا يعلم الغيب، وهذا غيب لا يعلمه إلا الله..، كما أن أكثر العرب ارتدوا بعد وفاة النبي صلى الله عليه وسلم فكثير منهم رجعوا إلى الكفر وعبادة الأوثان، وكثير صدقوا مسيلمة في دعواه الكاذبة للنبوة، ومن أطاع الشيطان في نوع من أنواع الكفر فقد عبده، لا تختص عبادة الشيطان بنوع من الشرك، كما أن المصطفى صلى الله عليه وسلم
__________
1 سورة البينة آية: 6.
2 سورة البقرة آية: 143.
3 "مجموعة الرسائل والمسائل" 2/57، 61. وانظر: رسالة الشيخ عبد الرحمن بن حسن "التوحيد وطروء الشرك على المسلمين في مجموعة التوحيد" ص 350-358.
4 انظر: "مجموعة الرسائل" 2/ 62- 80.
5 صحيح مسلم: كتاب صفة القيامة والجنة والنار (2812) , وسنن الترمذي: كتاب البر والصلة (1937) , ومسند أحمد (2/368 ,3/313 ,3/354) .
6 سورة المائدة آية: 3.

(1/223)

أخبر أن هذه الأمة تفعل كما فعلت الأمم قبلها: اليهود والنصارى وفارس والروم ... ) 1.
وكان من جواب علامة العراق محمود شكري الآلوسي على الاستدلال بهذا الحديث أنه قال:
(.. الحديث لا يدل على عدم وقوع الكفر في جزيرة العرب وانتفاء الإلحاد فيها، فإن الدلالة على ذلك مما لا يحتاج في إبطالها إلى دليل.. فقد ارتد عند وفاة النبي صلى الله عليه وسلم بعض قبائل العرب الساكنين في صميم الجزيرة العربية، حتى قاتلهم الصديق رضي الله عنه بعد أن حكم هو والصحابة بكفرهم، ولا يبعد أن يقال مراد النبي صلى الله عليه وسلم بقوله: " إن الشيطان.. " 2 أن الشيطان لا يطمع أن يعبده المؤمنون في جزيرة العرب، وهم المصدقون بما جاء به الرسول من عند ربه المذعنون له، المتمثلون لأوامره، ولا شك أن من كان على هذه الصفة فهو على بصيرة ونور من ربه، فلا يطمع الشيطان أن يعبده ...
فوجود مثل هذا في جزيرة العرب لا ينافي الحديث الصحيح، كما لا يخفى على من له قلب سليم وعقل رجيح. وإطلاق لفظ المصلين على المؤمنين كثير في كلام العارفين.
ويحتمل أن يراد بالمصلين أناس معلومون بناء على أن تكون "أل" للعهد وأن يراد بهم الكاملون فيها ... وهم خير القرون، يؤيد ذلك قول النبي صلى الله عليه وسلم- في آخر الحديث-: " ولكن في التحريش بينهم.. "3 يقول الطيبي: لعل المصطفى صلى الله عليه وسلم أخبر بما يكون بعده من التحريش الواقع بين صحبه رضوان الله عليهم أجمعين. أي أيس أن يعبد فيها، ولكن يطمع في التحريش. - إلى أن قال الآلوسي- وأنت تعلم أن الدليل متى طرقه الاحتمال بطل به الاستدلال) 4.
وكما أن المصطفى صلى الله عليه وسلم قد أخبر بوقوع الشرك وحدوثه في هذه الأمة، ووقع وحصل هذا الإخبار بما هو مشاهد عيانا، فإنه- أيضا- أخبر بأن الله تكفل لهذه الأمة بحفظها دينها، فقال صلى الله عليه وسلم " لا تزال طائفة من أمتي على الحق منصورة، لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله " 5 6.
__________
1 "مجموعة الرسائل والمسائل" 4/482- 487 بتصرف.
2 صحيح مسلم: كتاب صفة القيامة والجنة والنار (2812) , وسنن الترمذي: كتاب البر والصلة (1937) , ومسند أحمد (2/368 ,3/313 ,3/354) .
3 صحيح مسلم: كتاب صفة القيامة والجنة والنار (2812) , وسنن الترمذي: كتاب البر والصلة (1937) , ومسند أحمد (3/313 ,3/354 ,3/366 ,3/384) .
4 "فتح المنان تتمة منهاج التأسيس" ص 497- 499 باختصار.
5 سنن الترمذي: كتاب الفتن (2229) , وسنن ابن ماجه: كتاب المقدمة (10) , ومسند أحمد (4/97 ,5/279) .
6 رواه مسلم.

(1/224)

وأما دعوى ابن منصور في منع وقوع الشرك في هذه الأمة، فقد أبان الشيخ عبد اللطيف بن عبد الرحمن بن حسن تلبيس ابن منصور في ذلك، فكان مما قاله: (وبالجملة فهذا المعترض مموه بلفظ الأمة ملبس. قال تعالى في ذم هذا الصنف من الناس {وَلا تَلْبِسُوا الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُوا الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ} 1 وهذا من أعظم اللبس والخلط والتمويه، والأمة تطلق ويراد بها عموم أهل الدعوة ويدخل فيها من لم يستجب لله ورسوله. وتطلق أيضا ويراد بها أهل الاستجابة المنقادين لما جاءت به الرسل، ومن لم يفصل ويضع النصوص مواضعها فهو من الجاهلين الملبسين) 2. ويكشف الشيخ عبد اللطيف عن أصل هذه الشبهة عند ابن منصور، وسبب حدوثها فيقول: (واعلم أن هذا المعترض لم يتصور حقيقة الإسلام والتوحيد، بل ظن أنه مجرد قول بلا معرفة ولا اعتقاد، وإلا فالتصريح بالشهادتين والإتيان بهما ظاهراً هو نفس التصريح بالعداوة، ولأجل عدم تصوره أنكر هذا، ورد إلحاق المشركين في هذه الأزمان بالمشركين الأولين، ومنع إعطاء النظير حكم نظيره، وإجراء الحكم مع علته، واعتقد أن من عبد الصالحين، ودعاهم، وتوكل عليهم وقرب لهم القرابين مسلم من هذه الأمة، لأنه يشهد أن لا إله إلا الله) 3 ويظهر جهل ابن منصور حين لم يفرق بين أمة الإجابة، وأمة الدعوة، وقد رد الشيخ عبد اللطيف ذلك الاشتباه، فقال:
(ليس كل من وصف بأنه من الأمة يكون من أهل الإجابة والقبلة، وفي الحديث " ما من أحد من هذه الأمة يهودي أو نصراني يسمع بي ثم لا يؤمن بي إلا كان من أهل النار "4 رواه ابن ماجه5. وقال تعالى: {فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلاءِ شَهِيداً. يَوْمَئِذٍ يَوَدُّ الَّذِينَ كَفَرُوا وَعَصَوُا الرَّسُولَ لَوْ تُسَوَّى بِهِمُ الأَرْضُ وَلا يَكْتُمُونَ اللَّهَ حَدِيثاً} 6 فدلت هذه الآية على أن هؤلاء الكافرين من الأمة التي يشهد عليهم صلى الله عليه وسلم ... والأمة في مقام المدح والوعد يراد بها أهل القبلة وأهل الإجابة. وتطلق في مقام التفرق والذم ويراد بها غيرهم فلكل مقام مقال) 7.
وأما المنع من تكفير هذه الفرق.. فليس لأنهم من الأمة، ولكن كما يقول الشيخ
__________
1 سورة البقرة آية: 42.
2 "مصباح الظلام" ص 30.
3 "مصباح الظلام" ص 36.
4 مسند أحمد (2/350) .
5 لم أعثر عليه في سنن ابن ماجه، والحديث أخرجه مسلم في "صحيحه"، 1/134 في كتاب الإيمان، باب وجوب الإيمان برسالة نبينا محمد صلى الله عليه وسلم إلى جميع الناس ونسخ الملل بملته.
6 سورة النساء آية: 41.
7 "مصباح الظلام" ص 341 باختصار.

(1/225)

عبد اللطيف رحمه الله-: (بل لأن التفرق قد يبقى معه أصل الأيمان والتوحيد المانع من الكفر المخرج من الملة. ولذلك وقع النزاع في كثير من هذه الطوائف، فمن كفر بعضهم فهو يحتج بالنصوص المكفرة لهم من الكتاب والسنة، ومن لم يكفر فحجته أن أصل الإسلام الثابت لا يحكم بزواله إلا لحصول مناف لحقيقته..) 1.
ونختم هذا المبحث بما ذكره العلامة الشيخ عبد الرحمن السعدي توضيحا لمقصد الشيخ الإمام من إيراد باب (ما جاء أن بعض هذه الأمة تعبد الأوثان) ضمن" كتاب التوحيد".
يقول السعدي رحمه الله:
(مقصود هذه الترجمة الحذر من الشرك والخوف منه، وأنه أمر واقع في هذه الأمة لا محالة، والرد على من زعم أن من قال: لا إله إلا الله وتسمى بالإسلام أنه يبقى على إسلامه ولو فعل ما ينافيه من الاستغاثة بالقبور ودعائهم. فإن الوثن اسم جامع لكل ما عبد من دون الله، لا فرق بين الأشجار والأحجار والأبنية، ولا بين الأنبياء والصالحين والطالحين في هذا الموضع، وهو العبادة فإنها حق الله وحده، فمن دعا غير الله، أو عبده، فقد اتخذه وثنا وخرج بذلك عن الدين، ولم ينفعه انتسابه إلى الإسلام، فكم انتسب إلى الإسلام من مشرك وملحد، وكافر، ومنافق.
والعبرة بروح الدين وحقيقته، لا بمجرد الأسامي والألفاظ التي لا حقيقة لها) 2.
__________
1 "مصباح الظلام" ص 340.
2 "القول السديد في مقاصد التوحيد"، ص 71- 73، باختصار.

(1/226)


شبهة تنزيل آيات في المشركين على مسلمين.. عرض ثم رد - دعاوي المناوئين

دعاوي المناوئين لدعوة الشيخ محمد بن عبد الوهاب

المبحث السادس: شبهة تنزيل آيات في المشركين على مسلمين.. عرض ثم رد
يفتعل الخصوم شبهة أخرى، هي في حقيقتها لا تختلف عن أختها السابقة، فيدعون أن الشيخ محمد بن عبد الوهاب وأتباعه من بعده، قد عمدوا إلى آيات من القرآن نزلت في المشركين، وخوطب بها الكفار- آنذاك- فحملها- أي الشيخ وأتباعه كما يدعون- على المسلمين، فجعلوا المسلمين مثل الكفار..
هذه هي شبهتهم، مع ملاحظة أنهم يقصدون بالمسلمين- هاهنا- من يستغيث بالأموات، ويذبح للجن، وينذر للأولياء ... فهم مسلمون- على حد ظنهم- ماداموا يعترفون بأن الله هو المؤثر، والفاعل وبيده النفع والضر..، وهم مسلمون- أيضا- لأنهم ينطقون بالشهادتين، ولو وقعوا في تلك الشركيات.
وسنورد شبهتهم في ذلك.. ثم نتبعها بالرد والبيان.
يشير سليمان بن عبد الوهاب إلى تلك الشبهة، فيقول- مخاطبا أنصار الدعوة السلفية-:
(ولكن ليس هذا بأعجب من استدلالكم بآيات نزلت في الذين {إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلاَّ اللَّهُ يَسْتَكْبِرُون. وَيَقُولُونَ أَإِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ} 1 والذين يقال لهم {أَإِنَّكُمْ لَتَشْهَدُونَ أَنَّ مَعَ اللَّهِ آلِهَةً أُخْرَى} 2 والذين يقولون {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً} 3 ومع هذا يستدلون بهذه الآيات، وينزلونها على الذين يشهدون أن لا إله إلا الله، وأن محمدا رسول الله، ويقولون ما لله من شريك، ويقولون ما أحد يستحق أن يعبد مع الله ... ) 4.
ويورد علوي الحداد تلك الشبهة فيقول:
(وأما ما استدل به من الآيات الكريمة على تكفير المسلمين كقوله تعالى {قُلْ لِمَنِ الأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ.. سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ} 5.
__________
1 سورة الصافات آية: 35.
2 سورة الأنعام آية: 19.
3 سورة ص آية: 5.
4 "الصواعق الإلهية" ص 11.
5 سورة المؤمنون آية: 84.

(1/227)

وما بعدها من الآيات فهي إنما نزلت في حق الكفار المنكرين للقرآن والرسول. فأي مناسبة بين المسلم والكافر) 1.
ويدعي اللكنهوري تلك الدعوى فيقول:
(كما أن الخوارج طبقوا ما ورد في الكفار والمشركين من الآيات على المسلمين المؤمنين، فكذلك هؤلاء الوهابيون يطبقون سائر تلك الآيات الواردة في المشركين على مسلمي العالم..) 2.
ويزيد دحلان عن غيره- كعادته- الأكاذيب والشبهات، فيقول مستكثرا من تلك الشبهة:
(وعمدوا إلى آيات كثيرة من آيات القرآن التي نزلت في المشركين فحملوها على المؤمنين..) 3.
ويقول في موضع آخر:
(وحملوا الآيات القرآنية التي نزلت في المشركين على خواص المؤمنين وعوامهم. كقوله تعالى: {فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 4 وقوله تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ. وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} 5 حيث حملوها على المؤمنين، وأدخلوهم في عموم هذه الآيات) 6.
ويقول دحلان في موضع ثالث، أثناء ذكره معتقد الشيخ الإمام: (وتمسك في تكفير المسلمين بآيات نزلت في المشركين، فحملها على الموحدين) 7. وتلقف الزهاوي تلك الشبهة، فرددها- كغيره- قائلا: (وحمل الآيات التي نزلت في الكفار من قريش على أتقياء الأمة) 8 ثم قالها
__________
1 "مصباح الآنام " ص17، 18 باختصار.
2 "كشف النقاب عن عقائد ابن عبد الوهاب" ص 80.
3 "الدرر السنية في الرد على الوهابية" ص32.
4 سورة الجن آية: 18.
5 سورة الأحقاف آية: 5.
6 "الدرر السنية" ص39 باختصار.
7 "الدرر السنية" ص51.
8 "الفجر الصادق" ص19.

(1/228)

مرة أخرى: (فعمد إلى الآيات القرآنية النازلة في المشركين فجعلها شاملة لجميع المسلمين ... ) 1.
ويرددها ثالثة فيقول: (حملت الوهابية جميع الآيات القرآنية التي نزلت في المشركين على الموحدين من أمة محمد صلى الله عليه وسلم ... ) 2..
ويسوق محمد نجيب سوقية هذه الشبهة بأسلوبه المعتاد من بذاءة اللسان وكثافة الجهل وانعدام الورع.. فيقول عن الوهابية:
(أما كفاها فجورا مما تدعيه، وتموه به على العامة من هذه الأمة بقولها أن جميع ما جاء في آي القرآن مما كان أنزل بحق المشركين والكافرين يحملونه على كافة المسلمين الموحدين، ليتني أدري عنهم هل وجدوا أحدا ينسب التأثير لشيء ما في الوجود إلا لله وحده لا شريك له ... أو يعتقد أن يكون فاعلا غير الله تعالى في هذا العالم ... ) 3.
ويظهر في هذه الشبهة تلبيس الخصوم، وتمويههم على سواد الناس، حيث جعلوا عباد القبور مسلمين موحدين، لأنهم يعترفون بأن الله هو الفاعل دون غيره، ولذا فهم مسلمون- كما صرح بذلك "نجيبهم" سوقية!
وقد أشار الشيخ عبد الله أبو بطين إلى خطر مقالة الخصوم، فقال رحمه الله: (وأما قول من يقول إن الآيات التي نزلت بحكم المشركين الأولين، فلا تتناول من فعل فعلهم، فهذا كفر عظيم، مع أن هذا قول ما يقوله إلا ثور مرتكس في الجهل، فهل يقول إن الحدود المذكورة في القرآن والسنة لأناس كانوا وانقرضوا؟ فلا يحد الزاني اليوم، ولا تقطع يد السارق، ونحو ذلك، مع أن هذا قول يستحي من ذكره، أفيقول هذا إن المخاطبين بالصلاة والزكاة وسائر شرائع الإسلام انقرضوا وبطل حكم القرآن؟) 4.
وقد تحدث الشيخ عبد اللطيف بن عبد الرحمن بن حسن عن آثار هذه الشبهة، فكان مما قاله رحمه الله: (أن من منع تنزيل القرآن، وما دل عليه من الأحكام على الأشخاص والحوادث
__________
1 "الفجر الصادق" ص25.
2 "الفجر الصادق" ص47.
3 "تبيين الحق والصواب" ص 13.
4 "الدرر السنية 8-237.

(1/229)

التي تدخل تحت العموم اللفظي، فهو من أضل الخلق وأجهلهم بما عليه أهل الإسلام وعلماؤهم قرنا بعد قرن، وجيلا بعد جيل، ومن أعظم الناس تعطيلا للقرآن، وهجرا له وعزلا عن الاستدلال به في موارد النزاع. فنصوص القرآن وأحكامه عامة لا خاصة بخصوص السبب. وما المانع من تكفير من فعل ما فعلت اليهود من الصد عن سبيل الله والكفر به مع معرفته؟) 1.
ويذكر الشيخ عبد اللطيف أن تلك الشبهة قد وقع فيها داود بن جرجيس فقال الشيخ عبد اللطيف:
(ومن شبهاته قوله في بعض الآيات هذه نزلت فيمن يعبد الأصنام، هذه نزلت في أبي جهل، هذه نزلت في فلان وفلان يريد- قاتله الله- تعطيل القرآن عن أن يتناول أمثالهم وأشباههم ممن يعبد غير الله، ويعدله بربه) 2.
ويبين الشيخ عبد اللطيف أن هذه الشبهة من الأسباب المانعة عن فهم القرآن: (ومن الأسباب المانعة عن فهم كتاب الله أنهم ظنوا أن ما حكى الله عن المشركين، وما حكم عليهم ووصفهم به خاص بقوم مضوا، وأناس سلفوا، وانقرضوا، لم يعقبوا وارثا.
وربما سمع بعضهم قول من يقول من المفسرين هذه نزلت "في عباد الأصنام، هذه في النصارى ... ، فيظن الغر أن ذلك مختص بهم، وأن الحكم لا يتعداهم، وهذا من أكبر الأسباب التي تحول بين العبد وبين فهم القرآن والسنة) 3.
ويظهر الشيخ صالح بن محمد الشثري خطورة هذه الشبهة ومدى انحرافها فيقول - ردا على دحلان-:
(فيا سبحان الله كيف بلغ اتباع الهوى بصاحبه إلى هذا الجهل العظيم، والتناقض البين، وتحريف معاني آيات الله المحكمات الدالة على السؤال والطلب، ويحتج بها على أنها وردت في المشركين وأن حكمها لا يتعداهم ... مع أن أحكام القرآن متناولة لجميع أمة محمد صلى الله عليه وسلم إلى قيام الساعة. قال تعالى: {لأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغ} 4.
__________
1 "مصباح الظلام" ص140.
2 "مجموعة الرسائل والمسائل" 3/78.
3 "دلائل الرسوخ" ص44.
4 سورة الأنعام آية: 19.

(1/230)

وعلى قول هذا المبطل أن حكم القرآن لا يتعدى من نزل فيه، فيقال: قد خاطب الله الصحابة بشرائع الدين كالصلاة والزكاة والصيام والحج، وبآيات المواريث، وبآيات الحدود، فيلزم على قول هذا المبطل أن حكمها لا يتعدى الصحابة. وهذا كفر وضلال، فإن العبرة بعموم اللفظ لا بخصوص السبب ... ) 1.
ويوضح السهسواني- رحمه الله- صحة معتقد الشيخ الإمام في تلك المسألة، فقال: (نعم قد استدل الشيخ رحمه الله على كفر عباد القبور بعموم آيات نزلت في الكفار، وهذا مما لا محذور فيه، إذ عباد القبور ليسوا بمؤمنين عند أحد من المسلمين ... ، وإنما تمسك الشيخ في تكفير الذين يسمون أنفسهم مسلمين، وهم يرتكبون أموراً مكفرة بعموم آيات نزلت في المشركين، وقد ثبت في علم الأصول أن العبرة لعموم اللفظ، لا لخصوص السبب، وهذا مما لا مجال فيه لأحد) 2.
ومما كتبه الشيخ عبد الكريم بن فخر الدين- ردا على دحلان وغيره ممن وقع في تلك الشبهة- قوله:
(إن العبرة بعموم اللفظ لا لخصوص السبب، فحمل آية نزلت في مشرك على مؤمن بتشبيه به شائع ذائع، ولأجل ذلك أجرى الفقهاء حكم الكفر بالتشبه بالكفر، وقد ورد عنه صلى الله عليه وسلم "من تشبه بقوم فهو منهم" 3) 4.
ويقول ابن سحمان: (فمن فعل كما فعل المشركون من الشرك بالله، بصرف خالص حقه لغير الله من الأنبياء والأولياء والصالحين، ودعاهم مع الله، واستغاث بهم كما يستغيث بالله، وطلب منهم ما لا يطلب إلا من الله، فما المانع من تنزيل الآيات على من فعل كما فعل المشركون، وتكفيره، وقد ذكر أهل العلم أن العبرة بعموم اللفظ لا بخصوص السبب، ولكن إذا عميت قلوبهم عن معرفة الحق، وتنزيل ما أنزله الله في حق المشركين على من صنع صنيعهم واحتذى حذوهم فلا حيلة فيه) 5.
ويكشف محمد رشيد رضا عن كثافة جهل أصحاب هذه الشبهة فيقول:
(ومن عجائب جهل دحلان وأمثاله أنهم يظنون أن ما بينه القرآن من بطلان شرك
__________
1 " تأييد الملك المنان" ق 39.
2 "صيانة الإنسان عن وسوسة دحلان" ص487.
3 أخرجه أبو داود وأحمد.
4 "الحق المبين في الرد على اللهابية المبتدعين" ص 46.
5 "كشف غياهب الظلام عن أوهاب جلاء الأوهام " ص 195، وانظر: "الأسنة الحداد" ص 122.

(1/231)

المشركين خاص بهم لذواتهم، وليس بحجة على من يفعل مثل فعلهم كأن من ولد مسلما يباح له الشرك لجنسيته الإسلامية، وإن أشرك بالله في كل ما عده كتاب الله شركا، وعلى هذا لا يتصور وقوع الردة في الإسلام، لأن من سمي مسلما يجب أن يسمى كفره وشركه إسلاما، أو يعد مباحا له أو حراما على الأقل، وقد يعدونه مشروعا بالتأويل) 1.
ويرد الشيخ فوزان السابق تلك الدعوى فيقول: (وأما القول بأن الآيات التي نزلت بحق المشركين من العرب لا يجوز تطبيقها على من عمل عملهم ممن يتسمى بالإسلام لأنه يقول: لا إله إلا الله، فهو قول من أغواه الشيطان. فآمن ببعض الكتاب وكفر ببعض، لأن مجرد التلفظ بالشهادة مع مخالفة العمل بما دلت عليه لا تنفع قائلها، وما لم يقم بحق لا إله إلا الله نفيا وإثباتا، وإلا كان قوله لغوا لا فائدة فيه.
فالمعترض يريد تعطيل أحكام الكتاب والسنه، وقصرها على من نزلت فيهم، وهذا القول يقتضي رفع التكليف عن آخر هذه الأمة) 2.
ونختم هذه الأجوبة، بما سطره القصيمي ردا على هذه الشبهة، يقول: (وما زال المسلمون والعلماء والأئمه الأعلام، يستدلون بالآيات العامة النازله في الكفار على ما يفتون به المسلمين ... ومازالوا يأخذون من تلك العموميات الحجج والدلالات على معتقداتهم وإيمانهم، ولا خلاف عندهم أن القرآن إذا ما نهى اليهود، والنصارى، أو المجوس عن أمر من الأمور، أو أخبر أن ذلك كفر فيهم، أنهم هم أيضا منهيون عن ذلك الأمر، وأنه كفر فيهم.
وقد عقد الإمام الشاطبي في أول كتابه الاعتصام فصلا مبسوطا رد به على البدع والمبتدعين، محتجا بعموم الآيات النازلة في أهل الكتاب، وذكر فيها أقاويل كثيرة عن السلف من صحابة وتابعين ومن بعدهم، قد احتجوا فيها بالآيات المطلقة النازلة أصلا في طوائف الشرك، وأهل الكتاب على إثم البدعة، وخطأ المبتدعين من المسلمين) 3.
__________
1 "صيانة الإنسان للسهسواني (تعليق محمد رشيد رضا) ص 487.
2 "البيان والإشهار لكشف زيغ الملحد الحاج مختار، ص 277.
3 الصراع بين الإسلام والوثنية 1/419 باختصار.

(1/232)


شبهة خروج الشيخ على دولة الخلافة - دعاوي المناوئين

دعاوي المناوئين لدعوة الشيخ محمد بن عبد الوهاب

المبحث السابع: شبهة خروج الشيخ على دولة الخلافة
ادعى بعض خصوم الدعوة السلفية أن الشيخ الإمام محمد بن عبد الوهاب قد خرج على دولة الخلافة العثمانية، ففارق بذلك الجماعة، وشق عصا السمع والطاعة.
فيصف ابن عفالق التوحيد الذي عليه أتباع الدعوة السلفية، فيقول: (وأما توحيدكم الذي مضمونه الخروج على المسلمين ... فهذا إلحاد لا توحيد) 1. وينعتهم عمر المحجوب مخاطباً لهم: (ووقعتم في شق العصا) 2 ونلاحظ أن ابن عابدين في حاشيته- كما سبق ذكره- قد وصف أتباع هذه الدعوة بأنهم خوارج، وذلك ضمن باب البغاة، وهم الخارجون عن طاعة الإمام بلا حق3
ويدعي دحلان أن أتباع الشيخ محمد بن عبد الوهاب (فارقوا الجماعة والسواد الأعظم) 4 كما يدعي الزهاوي أنهم عرفوا (بالمروق عن طاعة أمير المؤمنين) 5 وإن كثيرا من الخصوم قد وصفوا الشيخ الإمام وأتباعه بأنهم خوارج، لأن من صفات الخوارج الخروج على إمام المسلمين، وشق عصا الطاعة بمجرد وقوعه في المعاصي التي دون الكفر الأكبر ...
ونوضح ذلك بما ادعاه العاملي حيث يقول:
(الخوارج استحلوا قتال ملوك المسلمين والخروج عليهم.. وكذلك الوهابيون) 6.
ويذكر صاحب كتاب "خلاصة تاريخ العرب" مبحثا بعنوان:
(المبحث السادس: في خروج الوهابية عن الطاعة) 7.
ويدعي عبد القديم زلوم أن الوهابيين بظهور دعوتهم قد كانوا سبباً في سقوط دولة الخلافة.
__________
1 جواب ابن عفالق على رسالة ابن معمر، ق 57.
2 رسالة في الرد على الوهابية ص 4.
3 انظر: حاشية ابن عابدين 4/262.
4 "الدرر السنية في الرد على الوهابية" ص 32.
5 "الفجر الصادق" ص 73.
6 "كشف الارتياب" ص 115 باختصار.
7 سيديو، خلاصة تاريخ العرب، ترجمة علي باشا مبارك، ط 1، مطبعة محمد أفندى، مصر، 1309 هـ، ص 279.

(1/233)

يقول:
(وكان قد وجد الوهابيون كياناً داخل الدولة الإسلامية بزعامة محمد بن سعود ثم ابنه عبد العزيز، فأمدتهم انجلترا بالسلاح والمال، واندفعوا على أساس مذهبي للاستيلاء على البلاد الإسلامية الخاضعة لسلطان الخلافة أي رفعوا السيف في وجه الخليفة، وقاتلوا الجيش الإسلامي جيش أمير المؤمنين بتحريض من الإنجليز وإمداد منهم) 1.
وقبل أن نورد الجواب على شبهة خروج الشيخ محمد بن عبد الوهاب على دولة الخلافة، فإنه من المناسب أن نذكر ما كان عليه الشيخ الإمام من اعتقاد وجوب السمع والطاعة لأئمة المسلمين برهم وفاجرهم، ما لم يأمروا بمعصية الله، لأن الطاعة إنما تكون في المعروف.
يقول الشيخ الإمام في رسالته لأهل القصيم:
(وأرى وجوب السمع والطاعة لأئمة المسلمين برهم وفاجرهم ما لم يأمروا بمعصية الله، ومن ولي الخلافة واجتمع عليه الناس ورضوا به، وغلبهم بسيفه حتى صار خليفة وجبت طاعته، وحرم الخروج عليه) 2.
ويقول أيضا:
(الأصل الثالث: أن من تمام الاجتماع السمع والطاعة لمن تأمر علينا، ولو كان عبدا حبشياً، فبين الله له هذا بيانا شائعا كافيا بوجوه من أنواع البيان شرعا وقدرا. ثم صار هذا الأصل لا يعرف عند كثير من يدعي العلم، فكيف العمل به) 3.
وصرح الشيخ محمد بن عبد اللطيف بن عبد الرحمن بن حسن رحمه الله باعتقادهم في هذه المسألة فقال:
(ونرى وجوب السمع والطاعة لأئمة المسلمين برهم وفاجرهم ما لم يأمروا بمعصية) 4.
وبعد هذا التقرير الموجز الذي أبان ما كان عليه الشيخ من وجوب السمع والطاعة لأئمة المسلمين برهم وفاجرهم ما لم يأمروا بمعصية الله.
__________
1 "كيف هدمت الخلافة" ص10.
2 "مجموعة مؤلفات الشيخ" 5/11.
3 "مجموعة مؤلفات الشيخ" 1/394.
4 "الهدية السنية" ص109.

(1/234)

فإننا نشير إلى مسألة مهمة جواباً عن تلك الشبهة، فهناك سؤال مهم هو: هل كانت نجد موطن هذه الدعوة ومحل نشأتها تحت سيطرة دولة الخلافة العثمانية؟
يجيب الدكتور صالح العبود على هذا السؤال فيقول:
(لم تشهد نجد على العموم نفوذاً للدولة العثمانية، فما امتد إليها سلطانها، ولا أتى إليها ولاه عثمانيون، ولا جابت خلال ديارها حامية تركية في الزمان الذي سبق ظهور دعوة الشيخ محمد ابن عبد الوهاب رحمه الله، ومما يدل على هذه الحقيقة التاريخية استقراء تقسيمات الدولة العثمانية الإدارية، فمن خلال رسالة تركية عنوانها "قوانين آل عثمان مضامين دفتر الديوان" يعني قوانين آل عثمان في ما يتضمنه دفتر الديوان، ألفها يمين علي أفندي الذي كان أمينا للدفتر الخاقاني سنة 1018هـ الموافقة لسنة 1609م من خلال هذه الرسالة يتبين أنه منذ أوائل القرن الحادي عشر الهجري، كانت دولة آل عثمان تنقسم إلى اثنتين وثلاثين ايالة، منها أربع عشرة ايالة عربية، وبلاد نجد ليست منها ماعدا الإحساء إن اعتبرناه من نجد ... ) 1.
ويقول الدكتور عبد الله العثيمين:
(ومهما يكن فإن نجدا لم تشهد نفوذاً مباشراً للعثمانيين عليها قبل ظهور دعوة الشيخ محمد بن عبد الوهاب، كما أنها لم تشهد نفوذاً قوياً يفرض وجوده على سير الحوادث داخلها لأية جهة كانت، فلا نفوذ بني جبر، أو بني خالد في بعض جهاتها، ولا نفوذ الأشراف في بعض جهاتها الأخرى أحدث نوعا من الاستقرار السياسي، فالحروب بين البلدان النجدية ظلت قائمة، والصراع بين قبائلها المختلفة استمر حاداً عنيفاً) 2.
يقول الدكتور عجيل النشمي:
(إن نجداً وما جاورها لم تعرها دولة الخلافة أهمية تذكر، وربما كانت سياستها هذه تجاه بلاد نجد لسعة أراضيها، وترامي أطرافها، هذا من جانب، ولتمكن التوزيع
__________
1 "عقيدة الشيخ محمد بن عبد الرهاب وأثرها في العالم الإسلامي" - غير منشور- 1/27.
2 محمد بن عبد الوهاب حياته وفكره، ص 11. واستكمالا لما ذكره العثيمين آنفاً، فإننا نورد قوله: (وما ورد من أن بعض أئمة المساجد النجديين كانوا حينذاك يمجدون السلطان العثماني في الخطبة، ربما كان سببه ما يكنه الناس عامة من مشاعر طيبة تجاه ذلك السلطان، وربما كان ناتجاً عن استعمال أولئك الأئمة لخطب من هم أغزر علماً في المناطق الخاضعة خضوعا مباشراً للعثمانيين) . عن كتاب "تاريخ المملكة العربية السعودية"، ص 36، 37.

(1/235)

القبلي والعشائري من جانب آخر ... ) 1.
ويقول أمين سعيد في هذا الشأن:
(ولقد حاولنا كثيرا في خلال دراستنا لتاريخ الدولتين الأموية والعباسية، وتاريخ الأيوبيين، والمماليك في مصر، ثم تاريخ العثمانيين الذين جاءوا بعدهم وورثوهم، أن نعثر على اسم وال، أو حاكم أرسله هؤلاء، أو أولئك أو أحدهم إلى نجد أو إحدى مقاطعتها الوسطى، أو الشمالية، أو الغربية أو الجنوبية، فلم نقع على شيء، مما يدل على مزيد من الإهمال تحمل تبعته هذه الدول.. على أن الذي استنتجناه في النهاية هو أنهم تركوا أمر مقاطعات نجد الوسطى والغربية إلى الأشراف الهاشميين حكام الحجاز الذين جروا على أن يشرفوا على قبائلها إشرافا جزئياً) 2.
ويقول أيضاً:
(وكان كل شيخ أو أمير في نجد مستقلاً استقلالاً تاما في إدارة بلاده وما كان يعرف الترك، ولا الترك يعرفونه) 3.
ويبين حسين خزعل حال نجد زمن العصر العثماني فيقول:
(ولما حلت سنة 923 هـ، وظهرت الدولة العثمانية على المسرح السياسي في جزيرة العرب، - وإن كانت الجزيرة العربية لم تشتمل بالحكم العثماني المركزي المباشر، بل اكتفت الدولة العثمانية بالسلطة الاسمية عليها-، كان كل قطر من أقطار الجزيرة العربية مستقلا بذاته، ولاسيما نجد، فقد كانت العصبيات فيها قائمة على قدم وساق، لكل عشيرة دولة، ولكل حاكم من أولئك الحكام حوزته الخاصة يحكمها حكماً
__________
1 مجلة المجتمع، عدد 509، 23 صفر 1401هـ. ومما يدل على أن موقف الشيخ من دولة الخلافة كان سليماً، وأن الشيخ كان لا يجد شكا بأن محل دعوته ليس لها علاقة بدولة الخلافة، ما جاء في رسالته لفاضل آل مزيد رئيس بادية الشام حيث قال له: (إن هذا الذي أنكروا علي وأبغضوني وعادوني من أجله إذا سألوا عنه كل عالم في الشام أو اليمن أو غيرهم يقول هذا هو الحق وهو دين الله ورسوله، ولكن ما أقدر أن أظهره في مكاني لأجل أن الدولة ما يرضون، وابن عبد الوهاب أظهره لأن الحاكم في بلده ما أنكره بل لما عرف الحق اتبعه) "مجموعة مؤلفات الشيخ" 5/32. فيبدو من هذا النص سلامة موقف الشيخ من دولة الخلافة، وأن الشيخ كان لا يجد شكاً بأن محل دعوته. ليست خاضعة لدولة الخلافة.
2 "تاريخ الدولة السعودية"، من مطبوعات دار الملك عبد العزيز، ص23.
3 كتاب عن الإمام محمد بن عبد الوهاب، ط 1، شركة التوزيع العربية، بيروت، ص 179.

(1/236)

مطلقا) 1. ويقول جاكلين بيرين في ذلك:
(ولكن شبه الجزيرة العربية ظلت ممتنعة على الفتح التركي بفضل صحرائها التي هلكت فيها عطشا الجيوش التي وجهها السلطان سليمان سنة 1550م) 2.
فإذا كانت نجد- محل ظهور وانطلاق هذه الدعوة - ليست تحت سيطرة العثمانيين، فكيف ترد هذه الشبهة ويظن أن الشيخ قد خرج على دولة الخلافة؟.
واستكمالا لهذا المبحث نذكر بعض جواب سماحة الشيخ عبد العزيز بن عبد الله ابن باز على ذلك الاعتراض، يقول الشيخ عبد العزيز:
(لم يخرج الشيخ محمد بن عبد الوهاب على دولة الخلافة العثمانية- فيما أعلم وأعتقد-، فلم يكن في نجد رئاسة ولا إمارة للأتراك، بل كانت نجد إمارات صغيرة وقرى متناثرة، وعلى كل بلدة أو قرية - مهما صغرت- أمير مستقل ... وهي إمارات بينها قتال وحروب ومشاجرات، والشيخ محمد بن عبد الوهاب لم يخرج على دولة الخلافة، وإنما خرج على أوضاع فاسدة في بلده، فجاهد في الله حق جهاده وصابر وثابر حتى امتد نور هذه الدعوة إلى البلاد الأخرى ... ) 3.
ويجيب الشيخ محمد نسيب الرفاعي على من ادعى أن هذه الدعوة حركة انقلابية المراد منها خلع الخليفة العثماني، وإعادة الخلافة إلى العرب، فكان مما قاله:
(لم يكن ليخطر على بال الشيخ محمد بن عبد الوهاب أن ينقلب على خليفة المسلمين، ولا مر بخاطره ذلك.. ولكن الملتفين حول الخليفة إذ ذاك من الطرقيين المتصوفة قلبوا له الأخبار، وشوهوها، ليوغروا صدر الخليفة عليهم، وحرضوه عليهم بحجة أنهم أهل حركة انقلابية على الخليفة نفسه، تقصد إرجاع الخلافة إلى العرب.. مع أن من صميم عقيدة الشيخ رحمه الله التي هي العقيدة الإسلامية الحقة أنه لا تنقض الأيدي من طاعة الخليفة القائم إلا أن يروا فيه كفرا بواحا صراحا، ولم ير الشيخ شيئا من هذا حتى يدعو الناس إلى خلع الخليفة، حتى ولو كان الخليفة فاسقا في ذاته، إن لم يصل فسقه إلى درجة الكفر البواح الصراح، فلا يجوز الانقلاب عليه،
__________
1 "تاريخ الجزيرة العربية في عصر الشيخ محمد بن عبد الوهاب"، دار مكتبة الهلال، ص 38، 39.
2 "اكتشاف جزيرة العرب"، نقله إلى العربية قدري قلعجي، دار الكاتب العربي، بيروت، ص 24.
3 ندوة تجديد الفكر الإسلامي، ألقيت في قاعة المحاضرات بجامعة الملك سعود، 1402هـ، (مسجلة على أشرطة كاسيت) .

(1/237)

ولا الانتقاض على حكمه، وأن الشرع يخالف القيام على السلطان إلا في حالات الكفر البواح الصراح، حتى وإن الحركة- من أولها إلى آخرها- لم يكن للخليفة والخلافة أي علاقة في الدعوة ألبتة، حتى ولما استتب لهم الأمر في نجد والحجاز، أنهم انتقضوا على الخليفة، ولم يكن للخليفة ذكر قط في مراحل الدعوة....) 1.
يتبين من خلال النصين السابقين جانب من موقف الشيخ من دولة الخلافة فليس هناك عداء أو خصومة لدولة الخلافة. ولذا يقول الدكتور عجيل النشمي:
(نستطيع القول باطمئنان إن كتابات الشيخ محمد بن عبد الوهاب ليس فيها تصريح بموقف عدائي ضد دولة الخلافة.
- ويقول أيضا: ولم نعثر على أي فتوى له تكفر الدولة العثمانية بل حصر افتاءاته في البوادي القريبة منه التي كان على علم بأنها على شرك ... ) 2.
بل- كما يقول النشمي- أن موقفه من دولة الخلافة هو موقف الناصح الآمر بالمعروف، المنكر لما يخالف الشرع دون أن يتعداه إلى الصدام المسلح، بل كان يتجنبه ويتحاشاه، كما هو واضح في موقفه من الأشراف الذين يحكمون الحجاز باسم دولة الخلافة. ويذكر النشمي بعض الأحداث التاريخية- في زمن الشيخ- التي تثبت ما كان عليه الشيخ الإمام من نبل الموقف، وتقدير الدولة العثمانية وإجلالها3.
ونورد خلاصة ما كتبه النشمي في هذا الموضوع، حيث يقول:
(فكانت سياسة الشيخ وموقفه تجاه بلاد الحجاز أنه لم يؤثر عنه طوال حياته تحريض، أو استعداء أو دعوة لحربها، أو الاستيلاء عليها لشعوره أن ذلك الفعل قد يفسر على أنه خروج على دولة الخلافة.
لم تحرك دولة الخلافة ساكناً، ولم تبدر منها أية مبادرة امتعاض، أو خلاف يذكر رغم توالي أربعة من سلاطين آل عثمان في حياة الشيخ ... ) 4.
__________
1 الشبهات التي أثيرت حول دعوة الشيخ محمد بن عبد الوهاب (من بحوث أسبوع الشيخ- غير منشور-) ص9، 10.
2 مجلة المجتمع، عدد 506، 17 محرم 1401هـ.
3 انظر: ما كتبه النشمي في مجلة المجتمع: عدد 509، 23 صفر 1401 هـ، عدد 510. 30 صفر 1401 هـ.
4 مجلة المجتمع، عدد 510. 30 صفر 1401 هـ.

(1/238)

إذا كان- ما سبق- يعكس تصور الشيخ لدولة الخلافة، فكيف كانت صورة دعوة الشيخ محمد بن عبد الوهاب لدى دولة الخلافة؟
يقول د. عجيل النشمي مجيباً على هذا السؤال:
(لقد كانت صورة حركة الشيخ محمد بن عبد الوهاب لدى دولة الخلافة صورة قد بلغت من التشويه والتشويش مداه، فلم تطلع دولة الخلافة إلا على الوجه المعادي لحركة الشيخ محمد بن عبد الوهاب، سواء عن طريق التقارير التي يرسلها ولاتها في الحجاز، أو بغداد، أو غيرهما.. أو عن طريق بعض الأفراد الذين يصلون إلى الأستانة يحملون الأخبار) 1. وساق النشمي بعضا من الأمثلة التي تظهر مدى التشويه وقلب الحقائق الذي ضمته تلك التقارير، أو نقله بعض الأفراد.
ولازالت آثار هذا التشويش، وتبديل الحقائق وتزويرها ظاهرا جليا فيما كتب عن تاريخ العثمانيين، ونورد مثالا على ذلك:
يقول المؤرخ التركي سليمان بن خليل العزي:
(إن المراسلات التي وصلت إلى القسطنطينية من الشريف مسعود بن سعيد شريف مكة تبين أن ملحدا لا دينيا باسم محمد بن عبد الوهاب، قد ظهر من الشرق، قام بضرب وإجبار سكان تلك المنطقة لإخضاعهم لنفسه عن طريق اجتهاد زائف..) 2.
وأما دعوى "زلوم" أن دعوة الشيخ أحد أسباب سقوط الخلافة، وأن الإنكليز ساعدوا الوهابيين على إسقاطها. فيقول محمود مهدي الاستانبولي جواباً على هذه الدعوى العريضة:
(قد كان من واجب هذا الكاتب أن يدعم رأيه بأدلة وإثباتات، وقديما قال الشاعر:
وإذا الدعاوى لم تقم بدليلها ... بالنص فهي على السفاه دليل
مع العلم أن التاريخ يذكر أن هؤلاء الإنكليز وقفوا ضد هذه الدعوة، منذ قيامها
__________
1 مجلة المجتمع عدد 504، 3 محرم 1401 هـ.
2 نقلا عن " الوهابيون الأوائل" لعبد الباري عبد الباقي، ص5. وقد تضمن تاريخ الدولة العلية العثمانية" لمحمد فريد بك ص404 معلومات خاطئة عن الشيخ محمد بن عبد الوهاب، فقد ذكر أن الشيخ ولد في الدرعية وأنه درس مذهب أبي حنيفة، وسافر إلى أصفهان وأنه عاد يقرر مذهب أبي حنيفة، ويذكر- أيضا- أن الشيخ أدته ألمعيته إلى الاجتهاد والاستقلال فأنشأ مذهبا جديدا.

(1/239)

خشية يقظة العالم الإسلامي) 1. ويقول الاستانبولي:
(والغريب المضحك والمبكي معاً أن يتهم هذا الأستاذ حركة الشيخ محمد بن عبد الوهاب بأنها من عوامل هدم الخلافة العثمانية، مع العلم أن هذه الحركة قامت حوالي عام 1811م، والخلافة هدمت حوالي 1922م) 2.
ومما يدل على أن الإنكليز ضد الحركة الوهابية، أنهم أرسلوا الكابتن فورستر سادلير ليهنئ إبراهيم باشا على النجاح الذي حققه ضد الوهابيين- إبان حرب إبراهيم باشا للدرعية-، وليؤكد له أيضا مدى ميله إلى التعاون مع الحركة البريطانية لتخفيض- ما أسموه بأعمال القرصنة الوهابية في الخليج العربي3.
بل صرحت هذه الرسالة بالرغبة في إقامة الاتفاق بين الحكومة البريطانية، وبين إبراهيم باشا، بهدف سحق نفوذ الوهابيين بشكل كامل4.ويقول الشيخ محمد بن منظور النعماني:
(لقد استغل الإنجليز الوضع المعاكس في الهند للشيخ محمد بن عبد الوهاب، ورموا كل من عارضهم ووقف في طريقهم، ورأوه خطراً على كيانهم بالوهابية، ودعوهم وهابيين ... ، وكذلك دعا الإنجليز علماء ديوبند- في الهند- بالوهابيين من أجل معارضتهم السافرة للإنجليز، وتضييقهم الخناق عليهم..)
وبهذه النقول المتنوعة ينكشف زيف هذه الشبهة، وتهافتها أمام البراهين العلمية الواضحة من رسائل الشيخ الإمام ومؤلفاته، كما يظهر زيف الشبهة أمام الحقائق التاريخية التي كتبها المنصفون.
__________
1 الشيخ محمد بن عبد الوهاب في مرآة علماء الشرق والغرب، ص 62.
2 الشيخ محمد بن عبد الوهاب في مرآة علماء الشرق والغرب ص 64.
3 انظر: الكابتن فورستر سادلير، رحلة عبر الجزيرة العربية خلال عام 1819 م، ترجمة أنس الرفاعي، أشرف على طبعها سعود العجمي ط 2، الصفاة، الكويت، 1403 هـ، ص 7.
4 انظر: الكابتن فورستر سادلير، رحلة عبر الجزيرة العربية خلال عام 1819 م، ترجمة أنس الرفاعي، ص 156، 157.. وانظر: كتاب محمد بن عبد الوهاب ص 105، 106 باختصار.
5 "دعايات مكثفة ضد الشيخ محمد بن عبد الوهاب"، ص 105، 106 باختصار. بل إن القس زويمر يذكر أن الوهابيين في الهند لا يجاهرون بمعتقدهم، لأنه نسب إليهم الحث على الجهاد ضد الحكومة الإنجليزية. وهذه شهادة خصم، والحق ما شهدت به الأعداء. انظر: مجلة المقتطف م 27، ص 295.

(1/240)


تحريم التوسل.. عرض ثم رد - دعاوي المناوئين

دعاوي المناوئين لدعوة الشيخ محمد بن عبد الوهاب

الفصل الثاني: تحريم التوسل.. عرض ثم رد
ادعى كثير من خصوم الدعوة السلفية أن الشيخ الإمام وأتباعه من بعده وأنصار دعوته.. أنهم يحرمون التوسل.. وحشد الخصوم لإثبات صحة دعواهم ما استطاعوا إلى ذلك سبيلا.
وسنتحدث بشيء من الإطناب عن تلك الشبهة، نظرا لكثرة الخصوم وتعددهم، ممن رموا الشيخ الإمام وأنصار دعوته السلفية بتلك الشبهة دون تبيين أو تفصيل لدعواهم.
لقد ادعى هؤلاء الخصوم جواز التوسل بالأموات مثلما جاز التوسل بالأحياء، لأنه لا فرق بينهما- على حد زعمهم-، ومما يدل على أهمية هذه الشبهة وخطورتها أن الخصوم قد اتخذوا لفظ "التوسل" مطية يتوصلون بها إلى إثبات ما تهواه أنفسهم من جواز بعض الشركيات، والكفريات مثل: الاستغاثة بالأموات، والاستعانة بهم في قضاء الحاجات، وتفريج الكربات، لأن هؤلاء الجهلة يزعمون أنه لا فرق بين لفظ التوسل، ولفظ الاستغاثة، فخلطوا بينهما. ونظرا لكثرة أقوال الخصوم وتنوعها في هذه المسألة فإنه يمكن حصر أقوالهم بعد استقرائها في هذين العنصرين الأساسيين التاليين:
العنصر الأول: جواز التوسل بذوات المخلوقين أحياء وأمواتاً، وأشرفهم محمد صلى الله عليه وسلم فيجوز التوسل به في حياته، وبعد وفاته، ويوم البعث، بل يجوز التوسل به قبل وجوده، وجواز الإقسام على الله بكريم عليه، وأنه حيث جاز التوسل بالأعمال الصالحة وهي أعراض، فجواز التوسل بالذوات الفاضلة وهي أعيان من باب أولى. ويورد هؤلاء القوم ما عندهم من الأدلة والنصوص التي تثبت دعواهم.
العنصر الثاني: جواز التوسل بالأموات كما جاز التوسل بالأحياء، لأنه لا فرق بينهما، فليس للحي تأثير كما أنه ليس للميت تأثير؛ لأن المؤثر والفاعل هو الله وحده،

(1/241)

إضافة إلى أن الميت حي في قبره، كما أن له حياة قبل موته ... وحيث جاز التوسل بالأموات والأحياء جميعاً بلا فرق، فإنه لا فرق أيضا بين معنى التوسل ومعنى الاستغاثة ومعنى الالتجاء.. ونحوها؛ لأن المعنى واحد. وسنورد أقوال الخصوم كما جاءت مسطورة في كتبهم في بيان هذين العنصرين، ونشرع في سرد أقوالهم في بيان العنصر الأول على النسق الآتي:
يدعي ابن عفالق جواز التوسل بالنبي صلى الله عليه وسلم بعد وفاته فيقول- مخاطبا الوهابيين-:
(فإن كنتم تنكرون التوسل والتشفع به صلى الله عليه وسلم مطلقا فالكلام ساقط معكم، والخطاب مستد بيننا وبينكم، وإن كنتم تقولون يجوز ذلك في حياته، وفي عرصات يوم القيامة إظهارا لعظيم شأنه وتنويهاً برفيع مقامه، وتقولون بعدم ذلك بعد وفاته، فأي دليل قام لكم على ذلك، وأي أمر أسقط عظيم جاهه بعد وفاته ... ومن المعلوم أن ما أقره عليه السلام في حياته فهو شرع بعد وفاته) 1.
ويقرر محمد سليمان الكردي مشروعية التوسل بالأنبياء والصالحين فيقول:
(وأما التوسل بالأنبياء والصالحين فهو أمر محبوب ثابت في الأحاديث الصحيحة وغيرها، وقد أطبقوا على طلبه، واستدلوا بأمور يطول شرحها.. بل ثبت في الأحاديث الصحيحة التوسل بالأعمال الصالحة وهي أعراض. فالبذوات أولى) 2.
ويؤكد عمر المحجوب كثرة الأدلة التي تثبت دعواه في جواز التوسل بذوات الخلق فيقول:
(.. فإن التوسل بالمخلوق مشروع ووارد في السنة ليس بمحظور ولا ممنوع، ومشارع الحديث الشريف بذلك مفعمة، وأدلته كثيرة محكمة، تضيق المهارق عن استقصائها، ويكل اليراع إذا كلف بإحصائها. ويكفي منها توسل الصحابة والتابعين في خلافة عمر بن الخطاب أمير المؤمنين واستسقاؤهم عام الرمادة بالعباس ... ) 3. ويردد الحداد نفس المقالة السابقة فكان مما قاله:
(وثبت في الأحاديث الصحيحة أن التوسل بالأنبياء والصلحاء أمر محبوب، وقد أطبقوا على طلبه، واستدلوا بأمور يطول شرحها ... ) 4.
__________
1 رسالة ابن عفالق إلى ابن معمر ق43.
2 قرة العين بفتاوى علماء الحرمين، ط 1، المكتبة التجارية، مصر 1357، ص 259.
3 رسالة في الرد على الوهابية ص 5.
4 "مصباح الآنام " ص 85.

(1/242)

ويجوز إسماعيل التميمي التوسل بذوات المخلوقين، ويدعي الإجماع على جواز التوسل بالمصطفى صلى الله عليه وسلم ... فيقول: (وإذا جاز التوسل بالأعمال الصالحة وهي أعراض جاز التوسل بالذوات الفاضلة بعد موتها من باب أولى) 1.
ويقول أيضا: (إن التوسل بالنبي صلى الله عليه وسلم أمر مجمع عليه لا خلاف فيه.. وإن التوسل بغيره أكثر على المشروعية ... ) 2. وكذلك يجوز عبد الرؤوف بن محمد بن عبد الله التوسل بذوات المخلوقين فيقول مستغرباً: (كيف جاز التوسل بأعراض المفضولين- أي الأعمال الصالحة-، ولم يجز بأعيان الفاضلين، مع كون العين أفضل من العرض، والفاضل، أفضل من المفضول) 3.
ويجوز عبد الرؤوف أيضا الإقسام على الله بما أقسم به، فيقول: (الإقسام على الله بما أقسم به ليس حلفا بغير الله حتى تحرمه، والذي يحكم بالتحريم لا بد له من إقامة الدليل، ومع فقد الدليل ليس إلى المنع سبيل ... ) 4. ومما ذكره النجفي في تجويز التوسل بكل معظم قوله:
(إن من توسل إلى الله بمعظم من قرآن، أو نبي، أو عبد صالح، أو مكان شريف، أو بغير ذلك فلا بأس عليه، بل كان آتياً بما هو أفضل وأولى....) 5.
وسرد أحمد دحلان أدلتهم في مشروعية التوسل بذات المصطفى صلى الله عليه وسلم بعد وفاته، فكان مما ذكره من الأدلة (ما رواه الطبراني والبيهقي أن رجلاً كان يختلف إلى عثمان ابن عفان رضي الله عنه في زمن خلافته في حاجة، فكان لا يلتفت إليه، ولا ينظر إليه في حاجته، فشكا ذلك لعثمان بن حنيف فقال: ائت الميضأة فتوضأ، ثم ائت المسجد فصل ثم قل: اللهم إني أسألك وأتوجه إليك بنبينا محمد نبي الرحمة، يا محمد إني أتوجه بك إلى ربك لتقضي حاجتي وتذكر حاجتك فانطلق الرجل فصنع ذلك، ثم أتى
__________
1 "المنح الإلهية في طمس الضلالة الوهابية"، ق 39.
2 المرجع السابق، ق 44.باختصار.
3 "فصل الخطاب" ق43.
4 المرجع السابق، ق 47.
5 "منهج السداد لمن أراد الرشاد" ص47.

(1/243)

بباب عثمان رضي الله عنه فجاء البواب فأخذ بيده، فأدخله على عثمان رضي الله عنه فأجلسه معه، قال له: اذكر حاجتك، فذكر حاجته فقضاها ... ) .
قال دحلان: (فهذا توسل ونداء بعد وفاته صلى الله عليه وسلم) 1.
ومما استدل به: حديث توسل آدم بالنبي صلى الله عليه وسلم حين اقترف آدم الخطيئة فقال: يا رب أسألك بحق محمد إلا ما غفر لي ... فغفر له. فهذا دليل على جواز التوسل بمحمد قبل وجوده- كما يقول دحلان-2.
واستدل على جواز التوسل بالأنبياء بقول النبي صلى الله عليه وسلم "اغفر لأمي فاطمة بنت أسيد، ووسع عليها مدخلها بحق نبيك، والأنبياء الذين من قبلي" 3.
كما استدل على جواز التوسل بالأحياء بحديث استسقاء عمر بالعباس- رضي الله عنهما-4.
ويذكر السمنودي دليلاً آخر على جواز التوسل بالنبي صلى الله عليه وسلم مع ندائه بعد وفاته وهو مرثية صفية رضي الله عنهما عمة الرسول فإنها رثته بأبيات فيها قوله:
ألا يا رسول الله أنت رجاؤنا ... وكنت بنا برا ولم تك جافيا
ثم يقول السمنودي:
(ففي ذلك النداء بعد وفاته مع قولها أنت رجاءنا، وقد سمع تلك المرثية الصحابة رضوان الله عليهم فلم ينكر عليها أحد منهم..) 5.
ومما كتبه محمد بن محمد القادري، مكذباً الإمام عبد العزيز بن محمد بن سعود في مسألة التوسل قوله:
(والحاصل أن قوله لا يجوز التوسل بالأنبياء والأولياء فهذا كذب وافتراء، وقد نص الأئمة على أنه يجوز التوسل بأهل الخير والصلاح) 6.
ويدعي الكسم اختصاص المصطفى صلى الله عليه وسلم بجواز أن يقسم على الله به، فقال: (واختص صلى الله عليه وسلم بجواز أن يقسم على الله به، وفي المواهب اللدنية: قال ابن عبد السلام: وهذا ينبغي أن يكون مقصورا على النبي صلى الله عليه وسلم لأنه سيد ولد آدم، وأن لا يقسم على الله بغيره.. وخالف في ذلك بعضهم فجوز القسم على الله تعالى بكل نبي ... ) .
__________
1 "الدرر السنية في الرد على الوهابية"، ص8،9.
2 المرجع السابق، ص8،9.
3 المرجع السابق، ص8،9.
4 المرجع السابق، ص8،9.
5 "سعادة الدارين" 1/204.
6 رسالة في الرد علي الوهابية ق7.

(1/244)

ويذكر الدجوي أن التوسل بذوات الصالحين هو توسل بأعمالهم الصالحة فيقول - مخاطبا الوهابيين-: (لماذا لا تجعلون التوسل بالولي أو النبي توسلا بعمله الصالح، فإنك تتوسل بالولي من حيث هو ولي مقرب إلى الله، وما تقرب إليه بما أحبه من صالح الأعمال، وسؤال الله بالأعمال الصالحة مجمع على جوازه منا ومنكم) 1.
ويقول العاملي في تجويز الإقسام على الله بكل ما هو صالح، وأن ذلك توسل مستحب: (الإقسام على الله بكريم عليه من نبي، أو ولي، أو عبد صالح، أو عمل صالح، أو غير ذلك نوع من التوسل.. وهو محبوب لله تعالى، وأنه تعالى يحب أن يتوسل إليه عبده بأنواع الوسائل) 2.
ويزعم الطباطبائي أن التوسل بالأموات كالتوسل بالأحياء في الحكم، فيقول: (إن التوسل بالميت نظير التوسل بالحي، وسؤاله قضاء الحوائج بواسطة دعائه من الله تعالى.. فأحد التوسلين كالآخر بجامع السؤال من المخلوق، فإذا جاز بالنسبة إلى الأحياء، جاز مطلقا) 3.
ويورد الشطي بعض النصوص القرآنية التي استدل بها على دعواهم من جواز التوسل بالأموات، نذكر من أدلته قوله تعالى: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّاباً رَحِيماً} 4.
وقوله عزوجل {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ وَجَاهِدُوا فِي سَبِيلِهِ لَعَلَّكُمْ تُفْلِحُونَ} 5 6. ويجمع خزبك خلاصة دعواهم فيقول:
(وخلاصة القول أن مذهب أهل السنة والجماعة صحة التوسل وجوازه بالنبي صلى الله عليه وسلم في حياته وبعد وفاته، وكذلك بغيره من الأنبياء والمرسلين والعلماء والصالحين كما دلت عليه الأحاديث الثابتة المتواترة) 7.
__________
1 مجلة نور الإسلام، المجلد الثاني، مقال التوسل وجهلة الوهابيين ص114، 115.
2 "كشف الارتياب" ص329.
3 "البراهين الجلية" ص 27 باختصار.
4 سورة النساء آية: 64.
5 سورة المائدة آية: 35.
6 انظر: النقول الشرعية ص107.
7 "المقالات الوفية" ص199.

(1/245)

ويجوز السيامي - كأسلافه - التوسلَ بالأنبياء والصالحين ويجعله مستحبا، فيقول: (إن التوسل بالأنبياء والصالحين ... جائز، بل مستحب ومطلوب ... ) 1. ويدعى "الجبالي" أن التوسل بالجاه هو من باب التبرك ... فيقول:
(وليس التوسل بجاههم إلى المولى لتقضى له حاجته إلا تبركا بمن كرمهم الله، وجعل لهم منزلة عنده ... ) 2.
ويفسر المالكي لفظ "الوسيلة" في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} 3 فيقول:
(لفظ الوسيلة عام في الآية كما ترى فهو شامل للتوسل بالذوات الفاضلة من الأنبياء والصالحين، في الحياة وبعد الممات، وبالإتيان بالأعمال الصالحة على الوجه المأمور به، وللتوسل بها بعد وقوعها) 4.
يظهر من هذه النقول السابقة عن كتب المناوئين لهذه الدعوة السلفية- والتي أوردناها بإيجاز أنها تجوز التوسل البدعي المحظور، فتجوز التوسل بذوات المخلوقين وأشخاصهم أحياء كانوا أم أمواتا، وتجوز أيضا التوسل بجاه الأولياء ومنزلتهم عند الله، كما تجوز الإقسام على الله بكل صالح أو فاضل، ويورد هؤلاء الخصوم نصوصا من القرآن، ونصوصا من السنة يستدلون بها على دعواهم، كما سبق ذكر بعضها. وأما أقوالهم التي يتضمنها العنصر الثاني، فنسردها على النحو الآتي:
يدعي القباني عدم الفرق بين لفظ التوسل، ولفظ الاستغاثة، ولفظ التشفع فيقول: (جواز التوسل والتشفع والإستغاثة بالرسول صلى الله عليه وسلم وبغيره من الأنبياء والأولياء ... ولا فرق في ذلك بين التعبير بالتوسل، أو الاستغاثة، أو التشفع، أو التوجه به صلى الله عليه وسلم في الحاجة ... ) 5.
ويذكر معنى الاستغاثة، حين تكون مرادفة لمعنى التوسل، فيقول:
(فالمستغاث به في الحقيقة هو الله تعالى، والنبي صلى الله عليه وسلم واسطة بينه وبين المستغيث؛
__________
1 رسالة السنيين في الرد على المبتدعين الوهابيين ص20 باختصار.
2 مجلة نور الإسلام م1، ص646، مقال التوسل والاستغاثة.
3 سورة المائدة آية: 35.
4 "مفاهيم يجب أن تصحح" ص45.
5 "فصل الخطاب" ق19.

(1/246)

فهو تعالى مستغاث، والغوث منه خلقاً وإيجاداً، والنبي صلى الله عليه وسلم مستغاث، والغوث منه تسببا وكسباً) 1.
ويؤكد صاحب "إزهاق الباطل" عدم الفرق في التعبير بين لفظ الاستغاثة أو التوسل أو التشفع بالنبي صلى الله عليه وسلم ثم يقرر جواز التوسل أو الاستغاثة بالنبي، مادام أن المتوسل أو المستغيث يعتقد أن الله هو المتصرف في الأمور، فيقول:
(لا فرق أن يعبر بلفظ الاستغاثة، أو التوسل، أو التشفع، أو التوجه.. فكل من الاستغاثة والتوسل والتوجه والتشفع بالنبي صلى الله عليه وسلم كما ذكره في "تحقيق النصرة"، و"مصباح الظلام "، و"المواهب اللدنية" للقسطلاني واقع في كل حال قبل خلقه، وبعد خلقه في مدة حياته في الدنيا، وبعد موته في مدة البرزخ، وبعد البعث في عرصات القيامة....) 2.
ثم يقول، بعد كلام طويل: (ولا ينبغي أن يستريب أحد في جوازه، كيف والقائل معتقد بأن الله هو الشافي والكاشف للضر، وأن الأمور ترجع إليه) 3.
ويقول أيضا:
(إن كان يعتقد- أي المتوسل والمستغيث بغير الله- أن المتصرف في الأمور هو الله والطلب في الحقيقة، ونفس الأمر منه، وغيره لا يملك شيئا من الضر والنفع والوضع والرفع، ولكن مع ذلك يتوجه الخطاب، والطلب إلى الوجيه المقرب لدى الرب ... فالطلب في الحقيقة منه تعالى لا من سواه، وان كان في الظاهر متوجهاً إلى غيره فلا بأس به في المعنى....) 4.
فالتوسل والاستغاثة بالأموات جائزة- عند صاحب "إزهاق الباطل"- مادام أن المتوسل والمستغيث بالموتى يعترف بأن الله هو المتصرف في الأمور.
ويؤكد محسن بن عبد الكريم هذا المعنى الذي قرره سلفه، فيقول:
(والمتوسل بالنبي، أو الولي لا يعتقد أنه يفعل ما يريد، وأنه إن شاء الضر فعله، وإن لم يأذن به الله، وإن شاء النفع فعله، وإن لم يأذن به الله. ولو كان معتقدا لذلك لما جعله- أي الولي أو النبي- وسيلة إلى الله، ولوجه العبادة إليه من أول الأمر) 5.
__________
1 "فصل الخطاب" ق28.
2 "إزهاق الباطل" لمحمد بن عبد الوهاب بن داود الهمداني، ق62.
3 المرجع السابق، ق72.
4 المرجع السابق، ق75، بتصرف يسير.
5 "لفحات الوجد عن فعلات أهل نجد"، ق26.

(1/247)

ويبين محمد بن مصطفى الحسني جواز التوسل والاستغاثة بغير الله، لعدم اعتقاد هؤلاء المستغيثين والمتوسلين التأثيرَ لغير الله، ولا يكتفي الحسني بذلك، بل يقرر انتفاء التأثير وسقوط الأسباب، فليست النار سببا في الاحتراق وإنما اقترنت النار بالإحراق فقط ... يقول:
(والمسلمون لم يعتقد أحد منهم التأثير في الواسطة المتوسل بها إلى الله، كيف وصغار الولدان منهم يعرف ذلك ضرورة لقراءته كلام الله كل حين، وقد نفوا التأثير عما يحكم عليه بالعادة أنه مؤثر بحاسة العيان كالنار مثلاً، فإن إحراق ما مسته لا دلالة للعادة عليه أصلا، وإنما غاية ما دلت عليه العادة الاقتران فقط بين الأمرين ... ) 1.
ويجعل دحلان كلاً من التوسل والتشفع والاستغاثة بالأموات بمعنى واحد هو التبرك فقط ... ثم يدعي أنهم أسباب يرحم الله بهم، لكن الله هو المؤثر وحده، ولكن أيضاً هؤلاء الأموات سبب عادي لا تأثير له!! يقول دحلان:
(فالتوسل والتشفع والاستغاثة كلها بمعنى واحد، وليس لها في قلوب المؤمنين معنى إلا التبرك بذكر أحباء الله تعالى، لما ثبت أن الله يرحم العباد بسببهم سواء كانوا أحياء أو أمواتاً، فالمؤثر والموجد حقيقة هو الله تعالى، وذكر هؤلاء الأخيار سبب عادي في ذلك التأثير، وذلك مثل الكسب العادي فإنه لا تأثير له) 2.
ويورد دحلان قولاً آخر يدعي فيه مساواة الحي بالميت، لأن كلاً منهما لا تأثير له في شيء، ومن اعتقد أن الحي يقدر على بعض الأشياء، فقد اعتقد اعتقاداً باطلا، يقول:
(الحي والميت مستويان في أن كلاً منهما لا تأثيرله في شيء.. واعتقادكم أن الحي قادر على بعض الأشياء يستلزم اعتقادهم أن العبد يخلق أفعال نفسه الاختيارية، وهذا اعتقاد فاسد ومذهب باطل، فإن اعتقاد أهل السنة والجماعة أن الخالق للعباد وأفعالهم هو الله وحده لا شريك له، والعبد ليس له إلا الكسب الظاهري.. فيستوي الحي والميت في أن كلاً منهما لا خلق له ولا تأثير، والمؤثر هو الله تعالى وحده ... ) 3. ويدعي السمنودي- كأسلافه السابقين- عدم التفريق في التوسل بين أن يكون
__________
1 "إظهار العقوق في الرد على منع التوسل إلى الله تعالى بالنبي والولي الصدوق"، مطبعة التقدم مصر،1327هـ، ص48.
2 "الدرر السنية في الرد على الوهابية، ص 14.
3 المرجع السابق ص34، بتصرف يسير.

(1/249)

بلفظ التوسل، أو الاستغاثة، أو التوجه.. مادام أن الاستغاثة بالأنبياء، والصالحين ليس لها معنى إلا طلب الغوث حقيقة من الله، ومجازا بالتسبب العادي1.
ويطنب الدجوي في هذه المسألة، فيجوز التوسل والاستغاثة بالأموات إذا كان من فعلها يسند الخلق إلى الله وحده ... ولو أسند شيئا لغير الله فإن ذلك يحمل على الإسناد المجازي لا الحقيقي..، فلا تفرقة إذن بين الأحياء والأموات في هذا المقام، بل إن حصر التوسل في الحي دون الميت أقرب إلى وقوع الناس في الشرك يقول الدجوي:
(لا أدري كيف يكفرون من يقول: إن الله خالق كل شيء، وبيده ملكوت كل شيء وإليه يرجع الأمر كله، والمتوسل ناطق بهذا في توسله فإن المتوسل إلى الله بأحد أصفيائه قائل إنه لا فاعل إلا الله، ولم ينسب إلى من توسل به فعلا ولا خلقا، وإنما أثبت له القربة والمنزلة عند الله.. حتى إننا لو رأيناه أسند شيئاً لغير الله تعالى، علمنا بمقتضى إيمانه أنه من الإسناد المجازي، لا الحقيقي كقولهم أنبت الربيع البقل) 2. ويقول في موضع آخر:
(ولست أدري هل يأخذ هؤلاء بالظواهر أم بالمقصود منها؟ فإن كان التعويل عندهم على الظواهر، كان قول القائل "أنبت الربيع البقل، وأرواني الماء وأشبعني الخبز" شركا وكفرا.
وإن كانت العبرة بالمقاصد والتعويل على ما في القلوب التي تعتقد أنه لا خالق إلا الله، وأن الإسناد لغيره إنما هو لكونه كاسباً له، أو سبباً فيه، لا لكونه في التفرقة بين الحي والميت على نحو ما يقولونه "كأن الحي يصح أن يكون شريكا لله دون الميت") 3.
ثم يقول: (فالتفرقة بين الأحياء والأموات في هذا المقام غير صحيحة، فإن الطلب من الله، والفعل لله لا من المستغاث به) 4.
ويهاجم الدجوي مخالفيهم فيقول: (إن تخصيص جواز التوسل بالحي دون الميت أقرب إلى إيقاع الناس في
__________
1 انظر: " سعادة الدراين" 1/207.
2 مجلة نور الإسلام، م1، مقال حكم التوسل بالنبي، ص588.
3 مجلة نور الإسلام، م2، مقال التوسل وجهلة الوهابيين، ص31.
4 المرجع السابق، م2، مقال التوسل وجهلة الوهابيين ص33.

(1/250)

الشرك، فإنه يوهم أن للحي فعلا يستقل به دون الميت، فأين هذا من قولنا أن الفعل في الحقيقة لا للحي ولا للميت؟ ومن أمعن النظر في كلامهم لم يفهم منه إلا مذهب المعتزلة في الأحياء ومذهب الذين يئسوا من أصحاب القبور في الأموات) 1.
ويقرر العاملي أن: (الأخبار صرحت بعدم الفرق بين الحي والميت بل -وكذا- الموجود والمعدوم) 2.
ويدعي العاملي -أيضا- أن: (التفرقة بين التوسل بالأحياء والأموات تحكم محض وجمود بحت) 3.
ويذكر الزهاوي مقالة أسلافه، فيدعي أن التوسل والتشفع والاستغاثة بمآل واحد؛ لأن القصد منها التبرك بالأموات الذين بسببهم يرحم الله عباده، ولكنهم أسباب عادية لا تأثير لهم؛ لأن الموجد حقيقة هو الله4.
ويقول الزهاوي:
(المراد من الاستغاثة بالأنبياء والصالحين والتوسل بهم هو أنهم أسباب ووسائل لنيل المقصود، وأن الله هو الفاعل.. لا أنهم هم الفاعلون كما هو المعتقد الحق في سائر الأفعال، فإن السكين لا يقطع بنفسه بل القاطع هو الله، والسكين سبب عادي خلقَ الله تعالى القطعَ عنده) 5. فليست السكين -على حد زعم الزهاوي- سببا في القطع وإنما خلق الله القطع عند اقترانه بالسكين..
ويدعي الزهاوي -بناء على ما قرره- عدم التفريق في التوسل بذوات المخلوقين أحياء أو أمواتا، فليس لهم تأثير في شيء6.
ويزعم الطباطبائي أن الميت كالحي إدراكا وشعورا، بل يزيد الميت على الحي، فيقول:
(أما عدم كون نداء الأموات توجيها للخطاب نحو المعدوم، فلأن للميت من الإدراك والشعور، والالتفات مثل ما له في الحياة، بل أزيد لإجماع المسلمين عليه
__________
1 مجلة نور الإسلام، م 2، مقال التوسل وجهلة الوهابيين، ص 114 بتصرف يسير.
2 " كشف الارتياب، ص 306".
3 كشف الارتياب، ص 304.
4 انظر: "الفجر الصادق"، ص 60.
5 "الفجر الصادق"، ص 53، 54.
6 انظر: "الفجر الصادق"، ص 59.

(1/251)

بعد الكتاب والسنة) 1.
ويذكر خزبك عدم الفرق في التوسل بين الأحياء والأموات؛ لأن الله وحده هو المؤثر والأحياء والأموات ليس لهم تأثير في شيء2.
ويورد حسن الشطي شبهة لمن خالفهم، ويرد عليهم، فيقول:
(فإن قلت شبهة من منع التوسل رؤيتهم بعض العوام يطلبون من الصالحين أحياء وأمواتا أشياء لا تطلب إلا من الله، ويجدونهم يقولون للولي افعل لي كذا وكذا، فهذه الألفاظ الصادرة منهم توهم التأثير لغير الله.
أجيب بأن الألفاظ الموهمة محمولة على المجاز العقلي، والقرينة عليه صدوره من موحد، ولذا إذا سئل العامي عن صحة معتقده بذلك فيجيبك بأن الله هو الفعال وحده لا شريك له، وإنما الطلب من هؤلاء الأكابر عند الله تعالى المقربين لديه على سبيل التوسط بحصول المقصود.. ولا يصح لنا أن نمنعهم من التوسل والاستغاثة مطلقا..) 3.
ويورد سوقية معتقدهم في الأفعال، فكان مما أورده أنه قال:
(واعتقاد أهل السنة والجماعة أن الفاعل في هذه العوالم هو الله وحده لا شريك له، لا تأثير لشيء من الأشياء كبر أو صغر، شديدا كان أو ضعيفا، والشيء يوجد عنده لا به.. مثل قول الموحد أنبت الربيع البقل، فإسناد الإنبات إلى الربيع إسناد مجازي، للعلم بأن المنبت حقيقة هو الله وحده لا يشاركه فيه غيره..) 4.
ويذكر محمد عاشق الرحمن -بعد أن ساق حديث توسل آدم بمحمد قبل وجوده- عدم الفرق بين لفظ التوسل ولفظ الاستعانة ولفظ الالتجاء، فيقول:
(ولا فرق في هذا المعنى بين أن يعبر عنه بلفظ الترسل، أو الاستعانة، أو التشفع، أو الالتجاء، والداعي بالدعاء المذكور وما في معناه متوسل بالنبي صلى الله عليه وسلم؛ لأنه جعله وسيلة لإجابة الله دعاءه ومستغيث به) 5.
ويقول محمد الطاهر يوسف -في شأن التوسل بالموتى -:
__________
1 "البراهين الجلية"، ص 23.
2 انظر: "المقالات الوفية"، ص 199.
3 "النقول الشرعية"، ص 107، 108، باختصار.
4 "تبيين الحق والصواب"، ص 14.
5 "عذاب الله المجدي لجوف منكر التوسل النجدي"، مكتبة الحقيقة، استانبول، 1402 هـ، ص 43.

(1/252)

(بالنسبة للمتوسل بهم، فلا فرق بين أنهم أحياء أو أموات؛ لأن المتولي لأمورهم هو الله، وهو حي لا يموت، ومن اعتقد أن الولي ينفع في حياته دون مماته، وهو رأي الفرق المعتزلة -يعني الوهابيين- فقد ضل عن السبيل..) 1.
ويجيء المالكي أحد أفراخ أولئك الخصوم، فيردد ما قاله أشياخه، فيقول:
(إن الاستغاثة، والتوسل إن كان المصحح لطلبها هو الحياة كما يقولون فالأنبياء أحياء في قبورهم وغيرهم من عباد الله المرضيين، ولو لم يكن للفقيه من الدليل على صحة التوسل والاستغاثة به صلى الله عليه وسلم إلا قياسه على التوسل والاستغاثة به في حياته الدنيا لكفى، فإنه حيي الدارين، دائم العناية بأمته متصرف بإذن الله في شئونها..) 2. ويقول أيضا:
(أما دعوى أن الميت لا يقدر على شيء فهي باطلة..) 3.
ويدعي المالكي (أن الأرواح لها من الإطلاق والحرية ما يمكنها من أن تجيب من يناديها، وتغيث من يستغيث بها كالأحياء سواء بسواء، بل أشد وأعظم) 4.
وهكذا يتضح العنصر الثاني من خلال تلك النقول التي سبق إيرادها عن كتب المناوئين، فظهر أن الخصوم يعتقدون أن التوسل إلى الله بالأموات بمعنى الاستغاثة بهم فلا فرق بين المعنيين.
وتبين أنه لا فرق عندهم في التوسل والاستغاثة بين الحي وبين الميت، لأنه ليس للميت ولا للحي تأثير، فالمؤثر والفاعل هو الله وحده، ولو وُجد في بعض "الألفاظ الموهمة" -كما يسمونها- ما يتوهم منه إسناد الفعل إلى الأموات، فلا حرج في ذلك؛ لأن هذا الإسناد إسناد مجازي لا حقيقي ...
وكذلك لا فرق عندهم بين الأحياء والأموات في التوسل، والاستغاثة؛ لأن الأموات أحياء في قبورهم، بل إن حياتهم، وإدراكهم أتم وأكمل ممن كان في الدنيا.
وسنورد الرد والبيان الشافي على تلك الشبهة من خلال ما سطره بعض أئمة الدعوة السلفية، وأنصارها.
__________
1 "قوة الدفاع والهجوم"، ص 12.
2 "مفاهيم يجب أن تصحح"، ص 91.
3 المرجع السابق، ص 92.
4 المرجع السابق، ص 93.

(1/253)

وقبل أن نورد الرد والبيان -بشيء من التفصيل- لما تضمنته شبه تحريم التوسل بكلا عنصريها، نرى أن يسبق ذلك إشارة لما يحتويه لفظ "التوسل" من الإجمال والاشتراك الذي يحتاج إلى تفصيل وتمييز.
ولقد بين علماء الدعوة ذلك، فأوضحوا ما يحمله مصطلح "التوسل" من الإجمال الذي لا بد من تفصيله، وما يتضمنه من الإطلاق الذي لا بد من تقييده.
يقول صاحب كتاب "التوضيح":
(إن التوسل فيه إجمال واشتراك بحسب الاصطلاح، فمعناه في لغة الصحابة والتابعين طلب الدعاء من النبي أو الصالح، أو التوجه بدعائه ...
وأما معناه في لغة المعاندين فهو أن يسأل الله عزوجل بذات ذلك المخلوق، ويقسم عليه تعالى به، أو يسأل ذلك المخلوق نفسه على معنى أنه وسيلة من وسائل الله يتقرب بذاته ويسأل منه شفاعته..) 1.
ويوضح الشيخ عبد اللطيف بن عبد الرحمن بن حسن ما يحتويه لفظ "التوسل" من الاشتراك، فيقول:
(إن لفظ التوسل صار مشتركا، فعباد القبور يطلقون التوسل على الاستغاثة بغير الله، ودعائه رغبا ورهبا، والذبح والنذر، والتعظيم بما لم يشرع في حق مخلوق.
وأهل العلم يطلقونه على المتابعة والأخذ بالسنة فيتوسلون إلى الله بما شرعه لهم من العبادات، وبما جاء به عبده ورسوله محمد صلى الله عليه وسلم وهذا هو التوسل في عرف القرآن والسنة ... ومنهم من يطلقه على سؤال الله ودعائه بجاه نبيه أو بحق عبده الصالح أو بعباده الصالحين، وهذا هو الغالب عند الإطلاق في كلام المتأخرين كالسبكي والقسطلاني وابن حجر -أي الهيتمي-) 2.
وكذا ذكر الآلوسي ما تضمنه لفظ التوسل من إجمال، فقال رحمه الله:
(إن لفظ التوسل صار مشتركا على ما يقرب إلى الله من الأعمال الصالحة التي يحبها الرب ويرضاها، ويطلق على التوسل بذوات الصالحين ودعائهم واستغفارهم، ويطلق في عرف عبّاد القبور على التوجه إلى الصالحين ودعائهم مع الله في الحاجات والملمّات) 3.
__________
1 كتاب "التوضيح عن توحيد الخلاق" ص 310.
2 "منهاج التأسيس" ص 267. وذكر قريبا من هذا الكلام في كتابه "مصباح الظلام" ص 178.
3 "فتح المنان تتمة منهاج التأسيس" ص 400. وانظر: "الأسنة الحداد" لابن سحمان ص 150، و "الصواعق المرسلة الشهابية" ص 7، 8.

(1/254)

لقد استغل الخصوم هذا الإجمال والاشتراك في لفظ التوسل، فقلبوا الحقائق، وأجازوا دعاء الموتى، والاستغاثة بهم باسم التوسل، ثم زعموا أن الشيخ الإمام يكفر من توسل بالأنبياء والصالحين.
فزعم ابن سحيم أن الشيخ محمد بن عبد الوهاب يكفر من توسل بالصالحين1. وحرف ابن منصور الكلم عن مواضعه، فادعى أن الشيخ الإمام يكفر من توسل بذوات الصالحين2 وافترى دحلان حيث قال: (كان محمد بن عبد الوهاب يخطب للجمعة في مسجد الدرعية ويقول في كل خطبة: ومن توسل بالنبي فقد كفر) 3.
ويزيد العاملي كذبا وزورا على سلفه، فيقول: (والتوسل بأنواعه مما منعه الوهابية وجعلوه شركا) 4.
إن الشيخ الإمام كفر من استغاث بالأموات سواء كانوا أنبياء أو أولياء ولو سميت تلك الاستغاثة توسلا، فالعبرة بالحقائق والمعاني وليست بالأسماء والمباني، فالتوسل عند عبّاد القبور يطلقونه على الاستغاثة بالموتى وطلب الحاجات منهم كما تقدم.
وأما دعوى أن الشيخ كفر من توسل بالصالحين، بمعنى سؤال الله بجاه هؤلاء الصالحين فقد أجاب الشيخ الإمام على تلك الدعوى ردا على ابن سحيم، فقال:
(فالمسائل التي شنع بها، منها ما هو من البهتان الظاهر -وذكر الشيخ الإمام منها- قوله: إني أكفر من توسل بالصالحين، وجوابي أن أقول سبحانك هذا بهتان عظيم) 5.
وفي المقابل نجد أن خصوما فهموا أن الشيخ لا ينكر الاستغاثة بالموتى، وطلب الحاجات منهم، واحتجوا بجواب كتبه الشيخ الإمام في حكم التوسل إلى الله بالصالحين ذكر فيه أنه لا ينكر من توسل بالصالحين؛ لأنها من مسائل الفقه، ولا إنكار في مسائل الاجتهاد، مع أن الشيخ الإمام صرح، ووضح في نفس الجواب الفرق بين التوسل بذوات الصالحين بمعنى سؤال الله بذواتهم، وبين سؤال الصالحين ودعائهم والاستغاثة
__________
1 انظر: "مجموعة مؤلفات الشيخ" 5/12 وانظر أيضا: 5/64.
2 انظر: "مصباح الظلام" للشيخ عبد اللطيف بن عبد الرحمن بن حسن ص 73.
3 "الدرر السنية في الرد على الوهاببة" ص 42.
4 "كشف الارتياب" ص 301.
5 "مجموعة مؤلفات الشيخ" 5/64.

(1/255)

بهم -فيما لا يقدر عليه إلا الله-، فكان مما قاله رحمه الله: (ولكن إنكارنا على من دعا المخلوق أعظم مما يطلب منه تفريج الكربات، وإعطاء الرغبات، فأين هذا ممن يدعو الله مخلصا له الدين لا يدعو مع الله أحدا، ولكن يقول في دعائه: أسألك بنبيك، أو بالمرسلين، أو بعبادك الصالحين، أو غيره يدعو عنده، لكن لا يدعو إلا الله مخلصا له الدين) 1.
فاحتجوا بهذا النص الذي هو حجة دامغة عليهم، وادعوا به جواز الاستغاثة بالموتى الصالحين باسم التوسل، مع أن كلام الشيخ دليل عليهم لا لهم، ورد على خطئهم وانحرافهم2.
وعقب هذه الإشارة التي أوضحت ما يتضمنه لفظ التوسل من الإجمال والاشتراك، فإننا نورد بيانا موجزا للتوسل الشرعي -كما بينه وقرره علماء الدعوة- تمييزا له عن التوسل البدعي..
إن التوسل الشرعي إما أن يكون بأسماء الله الحسنى وصفاته العلى وإما أن يكون التوسل بالأعمال الصالحة، وإما أن يكون التوسل بدعاء الرجل الصالح.
وقد أشار الشيخ حمد بن ناصر بن معمر إلى هذه الأنواع الثلاثة التي تشمل التوسل الشرعي فقال:
(.. الذي فعله الصحابة رضي الله عنهم هو التوسل إلى الله بالأسماء والصفات والتوحيد، والتوسل بما أمر الله به من الإيمان بالرسول ومحبته وطاعته ونحو ذلك، وكذلك توسلوا بدعاء النبي صلى الله عليه وسلم وشفاعته في حياته، وتوسلوا بدعاء العباس وبيزيد..) 3.
ويذكر الشيخ عبد العزيز بن عبد الله الحصين بعض أنواع التوسل المشروع فيقول:
(فلم يبق إلا التوسل بالأعمال الصالحة كتوسل المؤمنين بإيمانهم في قولهم: {رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِياً يُنَادِي لِلإِيمَانِ} 4 وكتوسل أصحاب الصخرة المنطبقة
__________
1 "مجموعة مؤلفات الشيخ" 3/68، وانظر: "تاريخ ابن غنام" 1/208.
2 انظر إلى تلبيس المالكي في كتابه "مفاهيم يجب أن تصحح" حيث نقل كلام الشيخ -الذي سبق إيراده- بعنوان "الشيخ الإمام محمد بن عبد الوهاب لا ينكر التوسل" ص 62، 63، واحتج به -زورا وبهتانا- على جواز الاستغاثة بالموتى.
3 "الدرر السنية" 9/17.
4 سورة آل عمران آية: 193.

(1/256)

عليهم1 وكسؤاله تعالى بأسمائه الحسنى، وصفاته العلى، وهذا معنى قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} 2 فإنها القربة التي تقرب إلى الله وتقرب فاعلها منه، وهي الأعمال الصالحة) 3.
ويوجز الشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب أنواع التوسل المشروع بقوله:
(التوسل المشروع الذى جاء به الكتاب والسنة هو التوسل إلى الله سبحانه وتعالى بالأعمال الصالحات، والأسماء والصفات اللائقة بجلال رب البريات، وكذلك التوسل إلى الله بدعاء النبي صلى الله عليه وسلم وشفاعته في حياته، وبدعاء غيره من الأنبياء والصالحين في حياتهم) 4.
ويبين الشيخ سليمان بن سحمان الترسل المشروع، وأنه ما كان في عرف الصحابة والتابعين فيقول:
(التوسل في عرف الصحابة والتابعين هو طلب الدعاء من الرسول في حياته كما كانوا يتوسلون به عند القحط، فيدعو الله ويستسقيه، فيسقيهم الله، ثم بعد مماته توسل عمر بدعاء عمه.. فهذا "من" التوسل المشروع، والشيخ -أي محمد بن عبد الوهاب- لا يمنع من هذا ولا ينكره) 5.
فالتوسل الشرعي معلوم ومفهوم بأدلته وأنواعه، وكما قال أبو السمح: (وأما التوسل إلى الله تعالى فقد أمر تعالى به إجمالا وتفصيلا، وبينه رسوله صلى الله عليه وسلم قولا وعملا حتى أصبح من فلق الصبح..) 6.
وقد فصّل القصيمي أنواع التوسل المشروع، فجعلها أحد عشر نوعا.. وهي في الحقيقة كلها مندرجة ضمن الأنواع الثلاثة من التوسل المشروع7.
وهذا التوسل المشروع قد أقر به الشيخ رحمه الله، وكذا أتباعه، امتثالا لما شرعه الله تعالى لعباده من الوسائل التي تقربهم إليه.
__________
1 حديث رواه البخاري ومسلم والنسائي وغيرهم.
2 سورة المائدة آية: 35.
3 "الدرر السنية" 2/85 باختصار، وانظر: "التوضيح عن توحيد الخلاق" ص 43.
4 "الدرر السنية" 9/232.
5 "الأسنة الحداد" ص 150، باختصار، وانظر: ص 231.
6 "الرسالة المكية في الرد على الرسالة الرملية"، ط 1، مطبعة المنار، مصر، 1349 هـ، ص 29.
7 انظر: "البروق النجدية في اكتساح الظلمات الدجوية"، مطبعة المنار، مصر، 1350 هـ، ص 22-25.

(1/257)

لذا يقول محمد بن نسيب الرفاعي:
(فإن أتباع الشيخ محمد بن عبد الوهاب يقرون بالتوسل المشروع، ويدعون إليه.. فهل الإنصاف يا ناس أن نتهم دعوة الشيخ محمد بن عبد الوهاب بأنها تنكر التوسل، ونقيم الدنيا عليها ونقعدها بالباطل، بينما هي تقر بالتوسل على ما يحب الله ورسوله، وتحض المسلمين عليه) 1.
وبعد هذه العجالة التي أوضحنا فيها المراد بالتوسل المشروع وأنواعه، وبعض أدلته، وإقرار وإيمان أئمة الدعوة السلفية بهذا التوسل الذي شرعه الله تعالى، وبينه رسوله صلى الله عليه وسلم، ننتقل إلى الرد والبيان لما تضمنه العنصر الأول من شبهة تحريم التوسل، ونعرض لأنواع التوسل البدعي بالرد والمناقشة، ثم نتحدث عن أدلتهم ومدى صحتها سنداً، ومدى صحة الاستدلال بها متنا.
نقصد بالتوسل البدعي، التوسل إلى الله بذوات المخلوقين وأشخاصهم، والتوسل إلى الله بجاه الصالحين ومنزلتهم عند الله، الإقسام على الله بالمتوسل به -كما ذكره خصوم الدعوة السلفية -.
وينبغي أن يعلم ابتداء أن حكم هذه الأنواع الثلاثة لا يصل إلى درجة الشرك الأكبر الذي يخرج عن الملة، وإنما هي بدع قد تصل إلى درجة التحريم، أو دونه، لأن من توسل إلى الله بهؤلاء الصالحين، أو جاههم، فهو يدعو الله مخلصا له الدين، ولكن يقول: أسألك بهؤلاء الصالحين2.
ولعلنا إذا أوردنا الآن الردود على تلك الأنواع من التوسل البدعي يتضح الحكم، ويزول اللبس والإشكال.
وقد تحدث الشيخ حمد بن ناصر بن معمر عن ذلك التوسل فقال:
(وأما التوسل بالذات فيقال: ما الدليل على جواز سؤال الله بذوات المخلوقين ومن قال هذا من الصحابة والتابعين. وأما التوسل بالذات بعد الممات فلا دليل عليه، ولا قاله أحد من السلف، بل المنقول عنهم يناقض ذلك وقد نص غير واحد من العلماء على أن هذا لا يجوز،
__________
1 "الشبهات التي أثيرت حول دعوة الشيخ محمد بن عبد الوهاب" ص 20 باختصار.
2 انظر بيان ذلك في كتاب "صيانة الإنسان عن وسوسة دحلان" للسهسهواني ص 209.

(1/258)

ونقل عن بعضهم جوازه، وهذه المسألة وغيرها من المسائل إذا وقع فيها النزاع بين العلماء، فالواجب رد ما تنازعوا فيه إلى الله والرسول، ومعلوم أن هذا لم يكن منقولا عن النبي صلى الله عليه وسلم ولا مشهودا بين السلف، وأكثر النهي عنه.
ولا ريب أن الأنبياء والصالحين لهم الجاه عند الله، لكن الذين لهم عند الله من الجاه والمنازل والدرجات أمر يعود نفعه إليهم، ونحن ننتفع من ذلك باتباعنا لهم ومحبتنا، فإذا توسلنا إلى الله بإيماننا بنبيه صلى الله عليه وسلم ومحبته وطاعته واتباع سنته كان هذا من أعظم الوسائل وأما التوسل بنفس ذاته مع عدم التوسل بالإيمان به وطاعته، فلا يكون وسيلة، فالمتوسل بالمخلوق إذا لم يتوسل بما مر من التوسل به من الدعاء للمتوسل وبمحبته واتباعه، فبأي شيء يتوسل به الإنسان إذا توسل إلى غيره بوسيلة، فإما أن يطلب من الوسيلة الشفاعة له عند ذلك، مثل أن يقول لأبي الرجل أو صديقه أو من يكرم عليه اشفع لنا عند فلان، وهذا جائز، وإما أن يقسم عليه فلا يجوز الإقسام بالمخلوق، كما أنه لا يجوز أن يقسم على الله بالمخلوقين، فالتوسل إلى الله بذات خلقه بدعة مكروهة، لم يفعلها السلف من الصحابة ولا التابعين لهم بإحسان) 1.
ويوجز الشيخ عبد الله بن محمد بن عبد الوهاب الجواب على أنواع هذا التوسل، فيقول:
(وأما التوسل، وهو أن يقال: اللهم إني أتوسل إليك بجاه نبيك محمد صلى الله عليه وسلم أو بحق نبيك، أو بجاه عبادك الصالحين، أو بحق عبدك فلان، فهذا من أقسام البدع المذمومة ولم يرد بذلك نص) 2.
ويبين الشيخ عبد الله بن محمد بن عبد الوهاب حكم سؤال الله بالموتى فقال:
(وهذا يفعله كثير من المتأخرين، وهو من البدع المحدثة في الإسلام، ولكن بعض العلماء يرخص فيه، وبعضهم ينهى عنه ويكرهه.. لكنه لا يوصله إلى الشرك الأكبر..) 3.
وأما التوسل إلى الله في الدعاء بغير النبي صلى الله عليه وسلم فيقول عنه الشيخ عبد الله: (لا نعلم أحدا من السلف فعله، ولا روي فيه أثر) 4.
__________
1 "الدرر السنية في الأجوبة النجدية" 9/23.
2 "الدرر السنية" 1/129.
3 "مجموعة الرسائل والمسائل" 1/69 باختصار.
4 "مجموعة الرسائل والمسائل" 1/71.

(1/259)

ويذكر الشيخ عبد العزيز بن عبد الله الحصين حكم الإقسام على الله بمخلوق فقال:
(وأما الإقسام على الله بمخلوق فهو منهي عنه باتفاق العلماء، وهل هو منهي عنه نهي تنزيه أو تحريم؟ على قولين أصحهما أنه كراهة تحريم) 1.
ومما أجاب به الشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب لمن سأله عن التوسل بجاه النبي صلى الله عليه وسلم أو غيره من الأنبياء والمرسلين، قوله رحمه الله:
(وأما التوسل بجاه المخلوقين كمن يقول: اللهم إني أسألك بنبيك محمد صلى الله عليه وسلم ونحو ذلك بعد موتهم، فهذا لم ينقل عن النبي صلى الله عليه وسلم وأكثر العلماء على النهي عنه. وحكى ابن القيم رحمه الله تعالى أنه بدعة إجماعا. ولو كان الأنبياء والصالحون لهم جاه عند الله سبحانه وتعالى فلا يقتضي ذلك جواز التوسل بذواتهم وجاههم؛ لأن الذي لهم من الجاه والدرجات أمر يعود نفعه إليهم، ولا ننتفع من ذلك بشيء إلا باتباعنا لهم ومحبتنا لهم) 2.
ويوضح الشيخ عبد الرحمن بن حسن أن سؤاله الله بالرجل الصالح ليس في الشريعة ما يدل على جوازه فيقول:
(ولو جاز "سؤال الله بالرجل الصالح"، لما ترك الصحابة السابقون الأولون من المهاجرين والأنصار رضي الله عنهم التوسل بالنبي صلى الله عليه وسلم بعد وفاته، كما كانوا يتوسلون بدعائه في حياته إذا قحطوا. وثبت عن أمير المؤمنين عمر بن الخطاب رضي الله عنه أنه خرج بالعباس بن عبد المطلب عام الرمادة بمحضر من السابقين الأولين يستسقون فقال عمر: اللهم إنا كنا إذا أجدبنا نتوسل إليك بنبينا فتسقينا، وإنا نتوسل إليك بعم نبينا فاسقنا، ثم قال ارفع يديك يا عباس فرفع يده، يسأل الله تعالى، ولم يسأله بجاه النبي صلى الله عليه وسلم ولا بغيره، ولو كان هذا التوسل حقا، كانوا إليه أسبق، وعليه أحرص) 3.
ونورد بعض جواب الشيخ إسحاق بن عبد الرحمن بن حسن في مسألة سؤال الله بالمخلوق، والإقسام على الله به، حيث قال رحمه الله:
(وإذا تقرر هذا، فقد عرفت سلمك الله كلام الناس في مسألة سؤال الله بمخلوق،
__________
1 "الدار السنية" 2/85.
2 " الدرر السنية" 9/232.
3 "الدرر السنية" 2/113.

(1/260)

والإقسام على الله به، وقد ذاكرتك فيها بأن الذي نعتقده أنا لا نكفر بها أحدا، بل نقول هي بدعة شنيعة نهى عنها السلف..) 1.
ويسوق السهسواني جوابا حول السؤال بحق فلان فيقول:
(فالقول الفصل في ذلك: أن السؤال بحق فلان إن ثبت بحديث صحيح، أو حسن فلا وجه للمنع، وإن لم يثبت فهو بدعة، وقد عرفت فيما سلف أن كل حديث ورد في هذا الباب لا يخلو من مقال ووهن، فالأحوط ترك هذه الألفاظ، وقد جعل الله في الأمر سعة، وعلمنا النبي صلى الله عليه وسلم التوسل المشروع على هيئات متعددة، فلا ملجئ إلى الوقوع في مضيق الشبهات..) 2.
ويقول الشيخ صالح بن أحمد:
(وأما التوسل بذوات الأشخاص فغير جائز، وهو من البدع المحدثة وأمر لم يشرعه الله ولا رسوله صلى الله عليه وسلم وإن اجتلبوا له أحاديث لا أصل لها، ودندنوا حولها، وحملوا بعض الآيات على غير محملها لهواهم، وليس كل قول قيل بالقبول يقابل، إلا ما جاء في كتاب الله، وصح عن رسول الله صلى الله عليه وسلم جل ذلك عن الرد) 3.
ولعل تصور أنواع التوسل البدعي الثلاثة يكون أكثر وضوحا وبيانا، وكذلك حكمها، عندما ننتقل إلى رد وبيان العنصر الثاني من شبهة هذا الفصل.
ومن المناسب في هذا المقام أن نذكر كلمة جامعة لشيخ الإسلام ابن تيمية في مسألة التوسل بالصالحين حيث يقول رحمه الله:
(وما زلت أبحث، وأكشف ما أمكنني من كلام السلف والأئمة والعلماء، هل جوّز أحد منهم التوسل بالصالحين في الدعاء، أو فعل ذلك أحد منهم، فما وجدته، ثم وقفت على فتيا للفقيه أبي محمد بن عبد السلام أفتى بأنه لا يجوز التوسل بغير النبي صلى الله عليه وسلم، وأما النبي صلى الله عليه وسلم?فجوّز التوسل به إن صح الحديث في ذلك) 4.
وأما ما أورده القوم من الأدلة القرآنية واستدلالهم بها، وكذا أحاديثهم..، فنذكر أمثلة من إجابات أنصار هذه الدعوة السلفية على تلك الأدلة.
فأما استدلالهم بقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ
__________
1 "الدرر السنية" 1/271.
2 "صيانة الإنسان"، ص 207.
3 "تدمير أباطيل محمد بن أحمد نور"، ص 55.
4 نقلا عن: أحمد بن عيسى، "الرد على شبهات المستعينين بغير الله"، دار مصر للطباعة، ص49.

(1/261)

الْوَسِيلَةَ} 1،
فيقول الشيخ عبد الله بن عبد الرحمن أبو بطين:
(الوسيلة هي القربة والتوسل إلى الله التقرب إليه بطاعته، واتباع رسوله، والاقتداء به، وهذا هو الوسيلة المأمور بها في قوله سبحانه {وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} . ومن الوسيلة دعاؤه لهم صلى الله عليه وسلم وطلبهم ذلك منه في حياته كما كانوا يطلبون منه أن يدعو لهم ويستسقي لهم كقول عمر: اللهم كنا نتوسل إليك بنبينا فتسقينا، فهذا من الوسيلة المأمور بها) 2.
ويبين الشيخ عبد اللطيف بن عبد الرحمن بن حسن المراد بالوسيلة في الآية، فيقول:
(إن الوسيلة في شرع الله الذي شرعه على ألسن جميع رسله هي عبادته وحده لا شريك له، والإيمان به، وبرسله، والأعمال الصالحة التي يحبها ويرضاها) 3.
وقد ساق القصيمي الجواب على استدلالهم بهذه الآية من ثمان وجوه كلها على طريق الإلزام والجدل 4.
كما أورد القصيمي سبعة وجوه جوابا على استدلالهم بقوله تعالى: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّه ... } الآية 5، نختار وجها واحدا منها حيث قال:
(وهي واقعة معينة لا تفيد العموم بمعناها، ولا لفظها، وقعت في حياته صلى الله عليه وسلم، فمن أين أخذت التعميم في الحياة والممات؟ مع أن لفظها لا يفيد، ومعناها لا يريده، وأما كون الوقائع المعينة تكون عامة لغير صاحب الواقعة فمن أدلة أخرى دلت عليه) 6.
وأما استدلالهم ببعض الأحاديث، فالجواب عليها ما يلي:
فأما حديث توسل آدم بحق محمد، فقد أجاب عليه الشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب فكان مما قاله رحمه الله:
__________
1 سورة المائدة: آية 35.
2 "تأسيس التقديس" ص 107.
3 "دلائل الرسوخ في الرد على المنفوخ"، ص89.
4 انظر: "البروق النجدية" ص26، 27.
5 سورة النساء: آية 64.
6 "البروق النجدية" ص37.

(1/262)

(فأما حديث توسل آدم بحق محمد فالجواب أن هذا الحديث ساقط، لأن عبد الرحمن بن زيد ضعيف بالاتفاق ضعّفه مالك، وأحمد، وابن معين، وابن المديني، وأبو زرعة، وأبو داود، وابن سعد، وابن أبي حاتم، وابن خزيمة، وابن حبان، قال ابن الجوزي: أجمعوا على ضعفه، فهذا كما ترى تفرد به عبد الرحمن بن زيد بن أسلم، وهو من هو. وقال الحافظ الذهبي في "تلخيص المستدرك" لما ذكر الحاكم هذا الحديث، فقال: هذا صحيح.
قال الذهبي: أظنه موضوعًا ثم هو مخالف للقرآن؛ لأن الله عز وجل ذكر قصة آدم عليه السلام، وتوبته وتوسله، ولم يذكر الله أنه توسل بالنبي صلى الله عليه وسلم) 1.
ويوضح الشيخ عبد اللطيف بن عبد الرحمن بن حسن المعنى الصحيح لحديث "أسألك بحق السائلين عليك وبحق ممشاي ... " -وهو في السنن- حيث استدلوا به على سؤال الله بخلقه فقال الشيخ رحمه الله في بيان معناه:
(وأما ما ورد في السنن "بحق السائلين عليك" وبحق ممشى الذاهب إلى المسجد ونحو ذلك، فالله سبحانه وتعالى جعل على نفسه حقا تفضلا منه وإحسانا إلى عباده، فهو توسل إليه بوعده، وإحسانه، وما جعله لعباده المؤمنين على نفسه حقا تفضلا منه، وإحسانا إلى عباده، فليس هذا من الباب أعني باب مسألة الله بخلقه، وقد منعه فقهاء الحنفية، كما حدثني به محمد بن محمود الجزائري الحنفي 2 رحمه الله بداره بالاسكندرية، وذكر أنهم قالوا: لا حق لمخلوق على الخالق.
ويشهد لهذا ما يروى أن داود قال: "اللهم إني أسألك بحق آبائي عليك، فأوحى الله إليه: أي حق لآبائك عليّ" أو نحو هذا. والحق المشار إليه بالنفي هذا غير ما تقدم إثباته. فإن المثبت بمعنى الوعد الصادق وما جعله الله للماشي إلى الصلاة، وللسائلين من الإجابة، والإنابة فضلا منه وإحسانا، والمنفي هنا هو الحق الثابت بالمعارضة، والمقابلة على الإيمان والأعمال الصالحة. فالأول يرجع ويعود إلى التوسل بصفاته الفعلية والذاتية، والثاني يرجع إلى التوسل بذوات المخلوقين، فتأمله فإنه نفيس جدا) 3.
__________
1"الدرر السنية" 9/233 بتصرف يسير.
2 أحد شيوخ الشيخ عبد اللطيف في مصر، فقيه، مقرئ، تولى إمارة إفتاء الاسكندرية في عهد محمد علي، وله عدة مؤلفات، توفي سنة 1267هـ. انظر: "معجم المؤلفين" 12/5، وانظر: تعليق محمد حامد الفقي على كتاب "مصباح الظلام"، ط أنصار السنة المحمدية، ص166، 167.
3 "مصباح الظلام" ص179، 180.

(1/263)

وأما استدلالهم بحديث "يا عباد الله أعينوني"، وحديث "يا عباد الله احبسوا" فأجاب عنه الشيخ محمد بن ناصر الحازمي فقال: (والحديثان لا يصحان. أما الأول: فرواه الطبراني في الكبير بإسناد منقطع، والثاني: ففي إسناده معروف بن حسان، قال ابن عدي: منكر الحديث..) 1.
وكتب الشيخ أحمد بن عيسى جوابًا على استدلالهم بحديث الأعمى، فكان مما كتبه:
(قد قرر جمع من العلماء ما قرره شيخ الإسلام في معنى حديث الأعمى، وبيّنوا أنه ليس فيه إلا طلب الدعاء من النبي صلى الله عليه وسلم، وأنه لا دلالة فيه على التوسل بالذات، كالعلامة السويدي وابنه، والشيخ نعمان بن محمود أفندي الآلوسي..) 2.
وقد أفاض الشيخ السهسواني في الرد على ما استدلوا به من أحاديث، وتعقبها بالرد والنقد، فكان مما قاله رحمه الله - جوابا على استدلالهم بحديث فاطمة بنت أسيد على جواز التوسل بالأنبياء-:
(وفيه -أي حديث فاطمة بنت أسيد- روح بن صلاح، وثقه ابن حبان والحاكم، وفيه ضعف، وبقية رجاله رجال الصحيح. وقال الذهبي في "الميزان ": روح بن صلاح المصري يقال له ابن سبابة ضعفه ابن عدي، يكنى أبا الحارث، وقد ذكره ابن حبان في الثقات، وقال الحاكم ثقة مأمون. ا. هـ.
فقد علم بذلك أن في سنده روح بن صلاح المصري وهو ضعيف ضعفه ابن عدي، وهو داخل في القسم المعتدل من أقسام من تكلم في الرجال كما في "فتح المغيث " للسخاوي ولا اعتداد بذكر ابن حبان له في الثقات، فإن قاعدته معروفة من الاحتجاج بمن لا يعرف كما في "الميزان".
وكذلك لا اعتداد بتوثيق الحاكم وتصحيحه فإنه داخل في القسم المتسمح كما قال السخاوي) 3.
__________
1 "إيقاظ الوسنان"، ق24، وانظر: ما كتبه الشيخ سليمان بن عبد الله آل الشيخ حول هذا الحديث في "تيسير العزيز الحميد" ص247.
2 "الرد على شبهات المستعينين بغير الله" ص55. وانظر: ما كتبه الشيخ سليمان بن عبد الله آل الشيخ حول هذا الحديث في "تيسير العزيز الحميد" ص244- 247. وما كتبه الشيخ محمود شويل حول هذا الحديث سندا ومتنا في "القول السديد على الحرازي العنيد" ص48- 101.
3 "صيانة الإنسان" ص129.

(1/264)

ويقول الشيخ عبد الرحمن الدوسري في حاشية الجواب السابق:
(هذا الحديث -أي حديث فاطمة بنت أسيد- لا يصح دراية، إذ صيغة متنه وركاكة ألفاظه وما فيه من المبالغة مما يدل على عدم ثبوته. زيادة على غرابته، وما في سنده من الضعف الذي تكلم عليه المؤلف) 1وأما استدلالهم بحديث عثمان بن حنيف، فقال السهسواني عن هذا الحديث:
(في سنده أبو جعفر، فإن كان هو عيسى بن أبي عيسى ماهان أبو جعفر الرازى التميمي- كما ظنه الحافظ ابن حجر في "التقريب"- فالأكثرون على ضعفه.. قال عنه الحافظ في "التقريب": صدوق سيئ الحفظ، وقال أبو زرعة: يهم كثيرًا، وقال الفلاس: سيئ الحفظ، وقال النسائي: ليس بالقوى.
وإن كان أبا جعفر المدني كما في سنن ابن ماجه فهو مجهول..) 2.
وأما استدلالهم بحديث "أسألك بحق السائلين إليك"، فقد تكلم السهسواني على سنده فقال:
(ففي سنده عطية العوفي فإن جارحيه أكثر من معدليه، ووجه ضعفه كونه شيعيا مدلسا، وكذا عدم الضبط وكثرة الخطأ.. كما أن في سنده فضيل بن مرزوق، وهو ممن اختلف فيه.. وكذا في سنده الفضل بن موفق أبو الجهم ضعفه أبو حاتم، والأشبه أن هذا الحديث موقوف كما قال أبو حاتم) 3.
هذه بعض الردود على استدلال الخصوم في إثبات التوسل البدعي، ولم نقصد بتلك الردود الإحاطة والتفصيل، وإنما قصدنا مجرد التنبيه والتمثيل، فلقد ألفت -ولله الحمد- كتب عرضت لهذه الأدلة بالرد والنقد التفصيلي4، فأغنى ذلك عن ذكره. وننتقل إلى الرد على ما جاء في العنصر الثاني من هذه الشبهة ونشرع في الرد عليها
__________
1"صيانة الإنسان" ص129. وانظر: ما كتبه محمد شويل حول حديث فاطمة في كتابه "القول السديد" ص117- 121.
2"صيانة الإنسان" ص131 باختصار. وانظر: ما كتبه الشيخ سليمان بن عبد الله آل الشيخ حول حديث عثمان بن حنيف في "تيسير العزيز الحميد" ص248، 249.
3"صيانة الإنسان" ص124- 126 باختصار.
4 انظر على سبيل المثال: "قاعدة جليلة في التوسل والوسيلة" لابن تيمية، و"رسالة في التوسل" للألباني، و"التوصل إلى حقيقة التوسل" لمحمد بن نسيب الرفاعي، ومقال د. محمد خليل هراس: "الرد على كتاب حكم التوسل بالأنبياء والأولياء"، لمحمد حسنين مخلوف، مجلة كلية أصول الدين ع 3، ص 393- 482، و"الشفاعة" لمقبل بن هادي الوادعي.

(1/265)

- أولا- فيما ادعوه بأن التوسل إلى الله بالموتى بمعنى الاستغاثة بهم، فقد أورد صاحب كتاب "التوضيح" هذه الدعوى ثم أبطلها من عدة وجوه، فكان مما قاله رحمه الله:
(فإن قيل يجوز أن يكون لفظ الاستغاثة بغير الله بمعنى التوسل، فمعنى قول المستغيث أستغيث برسول الله، وبفلان الولي أي أتوسل برسول الله أو بالولي الصالح، ويصح حينئذ أن يقال تجوز الاستغاثة في كل ما يطلب من الله بالأنبياء والصالحين بمعنى أنه يجوز التوسل بهم في ذلك ويصح لفظا ومعنى. الجواب أن هذا باطل من وجوه:
أحدها: أن لفظ الاستغاثة في الكتاب والسنة وكلام العرب، إنما هو مستعمل بمعنى الطلب من المستغاث به لا بمعنى التوسل، وقد اتفق من يعتد به من أهل العلم على أن الاستغاثة لا تجوز بغير الله فيما لا يقدر عليه إلا الله، وقول القائل أستغيث به بمعنى توسلت بجاهه، هذا كلام لم ينطق به أحد من الأمم لا حقيقة ولا مجازا، ولم يقل أحد مثل هذا، ولا معناه لا مسلم ولا كافر.
الثاني: أنه لا يقال استغثت إليك يا فلان بفلان أن تفعل بي كذا، وإنما يقال أستغيث بفلان أن يفعل بي كذا، فأهل اللغة يجعلون فاعل المطلوب هو المستغاث به، ولا يجعلون المستغاث به واحدا والمطلوب آخر، فالاستغاثة طلب منه لا به.
الثالث: أن من سأل الشيء، أو توسل به، لا يكون مخاطبا له ولا مستغيثا به؛ لأن قول السائل: أتوسل إليك يا إلهي بفلان، إنما هو خطاب لله، لا لذلك المتوسل به بخلاف المستغاث به، فإنه مخاطب مسئول منه الغوث فيما سأل من الله فحصلت المشاركة في سؤال ما لا يقدر عليه إلا الله، وكل دعاء شرعي لا بد أن يكون الله هو المدعو فيه.
الرابع: أن لفظ التوسل والتوجه ومعناهما يراد به أن يتوسل إلى الله ويتوجه إليه بدعاء الأنبياء والصالحين وشفاعتهم عند خالقهم في حال دعائهم إياه، فهذا هو الذي جاء في بعض ألفاظ السلف من الصحابة رضوان الله عليهم.. وهذا هو الذي عناه الفقهاء في كتاب الاستسقاء في قولهم ويستحب أن يستسقى بالصالحين..)
.ويوضح الشيخ عبد الله بن محمد بن عبد الوهاب الفرق بين التوسل والاستغاثة فيقول:
__________
1 كتاب "التوضيح عن توحيد الخلاق" ص307- 312 باختصار.

(1/266)

(وبينهما فرق عظيم أبعد ما بين المشرق والمغرب.. فالعامة الذين يتوسلون في أدعيتهم بالأنبياء والصالحين كقول أحدهم أتوسل إليك بنبيك أو بملائكتك أو بالصالحين أو بحق فلان وغير ذلك مما يقولونه في أدعيتهم يعلمون أنهم لا يستغيثون بهذه الأمور ولا يسألونها وينادونها فإن المستغيث بالشيء طالب منه سائل له، والمتوسل به لا يدعو ولا يطلب منه، ولا يسأل وإنما يطلب به، وكل أحد يفرق بين المدعو به وبين المدعو والمستغاث، ولا يعرف في لغة أحد من بني آدم أن من قال أتوسل إليك برسولك، أو أتوجه إليك برسولك فقد استغاث به حقيقة فإنهم يعلمون أن المستغاث به مسئول مدعو فيفرقون بين المسئول وبين المسئول به، سواء استغاث بالخالق أو بالمخلوق) 1.
كما يوضح الشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب الفرق بينهما فيقول:
(واعلم أن التوسل بذات المخلوق أو بجاهه غير سؤاله ودعائه، فالتوسل بذاته أو بجاهه أن يقول: اللهم اغفر لي وارحمني، وأدخلني الجنة بنبيك محمد صلى الله عليه وسلم، أو بجاه نبيك محمد صلى الله عليه وسلم، ونحو ذلك فهذا بدعة ليس شركاً، وسؤاله ودعاؤه هو أن يقول: يا رسول الله أسألك الشفاعة وأنا في كرب شديد، فرّج عني، واستجرت بك من فلان فأجرني ونحو ذلك، فهذا كفر وشرك أكبر ينقل صاحبه من الملة؛ لأنه صرف حق الله لغيره؛ لأن الدعاء عبادة لا يصلح إلا لله، فمن دعاه فقد عبده، ومن عبد غير الله فقد أشرك، والأدلة على هذا أكثر من أن تحصر، وكثير من الناس لا يميز ولا يفرق بين التوسل بالمخلوق أو بجاهه، وبين دعائه وسؤاله فافهم ذلك) 2.
ويرد الشيخ عبد الرحمن بن حسن على هؤلاء المجوّزين للشرك باسم التوسل، فيقول:
(وليس عند هؤلاء الملاحدة ما يصدون به العامة عن أدلة الكتاب والسنة التي فيها النهي عن الشرك في العبادة إلا قولهم قال أحمد بن حجر الهيتمي، قال فلان، وقال فلان يجوز التوسل بالصالحين ونحو ذلك من العبارات الفاسدة. فنقول هذا وأمثاله ليسوا بحجة تنفع عند الله وتخلصكم من عذابه، بل الحجة ما في كتاب الله وسنة رسوله الثابتة عنه، وما أجمع عليه سلف الأمة وأئمتها، وما أحسن ما قال الإمام مالك رحمه الله: أَوَكلما جاءنا رجل أجدل من رجل نترك ما نزل به جبريل على محمد
__________
1 "مجموعة الرسائل والمسائل" 1/70.
2 "الدرر السنية" 9/234.

(1/267)

صلى الله عليه وسلم لجدله. إذا عرف ذلك فالتوسل يطلق على شيئين فإن كان ابن حجر وأمثاله أرادوا سؤال الله بالرجل الصالح فهذا ليس في الشريعة ما يدل على جوازه، فإن كان أرادوا بالتوسل دعاء الميت والاستشفاع به فهذا هو شرك المشركين بعينه، والأدلة على بطلانه في القرآن كثيرة جدا) 1.
ويبين الشيخ عبد الرحمن بن حسن ضلال داود بن جرجيس حيث خلط بين التوسل إلى الله بالموتى وبين الاستغاثة بالموتى، فكان مما قاله الشيخ رحمه الله:
(فدخل عليه الضلال والخطأ من وجوه: منها أنها جعل المتوسل به بعد موته في دعاء الله مستغيثا به، وهذا لا يعرف في لغة أحد من الأمم لا حقيقة ولا مجازا مع دعواه الإجماع على ذلك، فإن المستغاث هو المسئول المطلوب منه لا المسئول به) 2.
ويوضح الشيخ عبد اللطيف بن عبد الرحمن بن حسن الفرق بين مسألة الله بجاه الخلق، ومسألة الخلق ما لا يقدر عليه إلا الله، فيقول:
(فاعلم أن مسئلة الله بجاه الخلق نوع، ومسئلة الخلق ما لا يقدر عليه إلا الله نوع آخر، فمسئلة الله بجاه عباده منعها أهل العلم، ولم يجزها أحد ممن يعتد به، ويقتدى به كالأئمة الأربعة، وأمثالهم من أهل العلم والحديث، إلا أن ابن عبد السلام أجاز ذلك بالنبي صلى الله عليه وسلم خاصة، وقيّده بثبوت صحة الحديث الذي جاء في ذلك وهو حديث الأعمى الذي جاء إلى النبي صلى الله عليه وسلم وقال: ادع الله يا محمد.. الحديث. قال ابن عبد السلام إن صح الحديث فيجوز بالنبي صلى الله عليه وسلم خاصة، والحديث في سنده من لا يحتج به عند أهل العلم كما لا يخفى على أهل الصناعة. - إلى أن قال الشيخ عبد اللطيف: وبالجملة فهذه المسألة نوع، ولا يخرج بها الإنسان عن مسئلة الله، وإنما الكلام في سؤال العباد وقصدهم من دون الله، فسؤال العباد والاستعانة بهم فيما لا يقدر عليه إلا الله شرك جلي، ولو قال يا ولي الله اشفع لي فإن نفس السؤال محرم، وطلب الشفاعة منهم يشبه فول النصارى يا والدة الإله اشفعي لنا إلى الإله) 3.
ويشير الشيخ السويدي 4 إلى الفرقة بينهما فيقول:
__________
1 "الدرر السنية" 2/112، 113.
2 "القول الفصل النفيس"، ص143.
3"البراهين الإسلامية في رد الشبه الفارسية"، (مخطوط) المكتبة السعودية، رقم 359/ 86، ق 48، 49.
4 هو محمد أمين السويدي، أحد علماء العراق، له عدة مؤلفات، توفي سنة 1246هـ انظر: "المسك الإذفر" ص149.

(1/268)

(وهذا التوسل الذي ذكر فيه الخلاف فيما إذا كان الداعي يتوجه إلى ربه، متوسلا إليه بغيره مثل أن يقول أسألك بجاه فلان عندك، أو بحرمته، أو بحقه، وأما إذا توجه إلى ذلك الغير وطلب منه فهو شرك كما تحقق) 1.
ويبين الشيخ سليمان بن سحمان أنواع التوسل جملة، موضحا الفرق بينها فيقول: (والتوسل له أقسام، فقسم مشروع وهو التوسل بالأعمال الصالحة، وبدعاء النبي صلى الله عليه وسلم في حياته وطلب الاستغفار منه، وبدعاء الصالحين وأهل الفضل والعلم، وكذلك بالأعمال الصالحة، وقسم محرم، وبدعة مذمومة، وهو التوسل بحق العبد وجاهه وحرمته نبيا كان ذلك، أو وليا، أو صالحا؛ لأن ذلك لم يرد به نص عن رسول الله صلى الله عليه وسلم ولا فعله أحد من الصحابة ولا التابعين.. وأما قصد هؤلاء من التوسل فهو دعاء الأنبياء، والأولياء، والصالحين، وكشف الكربات، وإغاثة اللهفات. فمن صرف شيئا من هذه الأنواع لغير الله فهو كافر مشرك بإجماع المسلمين ... ) 2.
وبهذا يعلم أن هناك توسلا شرعيا، وتوسلا بدعيا محرما، وأن التوسل عند عبّاد القبور هو بمعنى دعاء الموتى والاستغاثة بهم. وكذلك ندرك خطأ ما ذكره هؤلاء الخصوم بأن لفظ التوسل بمعنى الاستغاثة، وكذلك بمعنى الالتجاء، وغيرها من الألفاظ التي أوردوها بقصد التمويه والتلبيس، وتزيين الشرك بأسماء ينخدع بها عامة الناس، لذا يقول أبو بطين رحمه الله:
(ولما علم الشيطان أن كل من قرأ القرآن، أو سمعه ينفر من الشرك، ومن عبادة غير الله، ألقى في قلوب الجهال أن هذا توسل، وتشفع بهم، والتجاء إليهم ونحو ذلك فسلب العبادة والشرك اسمهما من قلوبهم، وكساهما أسماء لا تنفر عنها القلوب) 3.
ولكن تغيير الأسماء لا يغير الحقائق، فالحكم يدور مع الحقيقة وجودا وعدما، وليس مع الأسماء والألفاظ، لذا قال الشيخ ابن سحمان رحمه الله:
(فإنه من المعلوم عند كل عاقل أن حقائق الأشياء لا تتغير بتغير أسمائها، فلا تزول هذه المفاسد بتغير أسمائها، كتسمية عبادة غير الله توسلا وتشفعا، أو تبركا وتعظيما للصالحين وتوقيرا، فإن الاعتبار بحقائق الأمور، لا بالأسماء والاصطلاحات والحكم يدور مع الحقيقة، وجودا وعدما لا مع الأسماء..) 4.
__________
1 نقلا عن: "الرد على شبهات المستعينين بغير الله" لأحمد بن عيسى ص55.
2 "الصواعق المرسلة الشهابية على الشبه الداحضة الشامية"، مطابع الرياض، 1376 هـ، ص 7، 8.
3 "الانتصار" ص 13.
4 "الضياء الشارق" ص 182.

(1/269)

وأما دعواهم بعدم الفرق بين التوسل والاستغاثة بالأحياء، وبين التوسل والاستغاثة بالأموات؛ لأنه ليس للميت ولا للحي تأثير أو فعل؛ لأن الفاعل -حقيقة- هو الله وحده، وإن وجد في كلام العامة بعض "الألفاظ الموهمة" التي توهم إسناد الفعل إلى الأموات، فلا جناح عليهم؛ لأن هذا الإسناد إسناد مجازي لا حقيقي، هذه هي دعواهم، فأما الرد عليهم فيكون على النحو التالي:
يبين الشيخ عبد الله بن عبد الرحمن أبو بطين بطلان دعواهم بأن الطلب من الأموات من باب التسبب1 فيقول:
(نحن لا ننكر إضافة الأشياء إلى أسبابها، ولكن الله سبحانه هو خالق الأسباب والمسببات، ولا يلزم من ذلك أن نعتمد على الأسباب، فضلا عن أن نسألها ونرغب إليها وهي مخلوقة، بل يتعين على العباد أن يعتمدوا على خالق الأسباب ويرغبوا إليه، ويستعينوا به ويعبدوه وحده، إياك نعبد وإياك نستعين) .
ثم يقول: (فطرد هذا الأصل الباطل -أي دعاء الأموات كأسباب- أن يجوز ذلك في جميع الأسباب، وقد قال تعالى: {اللَّهُ الَّذِي يُرْسِلُ الرِّيَاحَ فَتُثِيرُ سَحَاباً} 2 فيلزمه أن يجوز للناس أن يطلبوا من الريح أن تسير لهم سحابا ماطرا، وقال تعالى في حق نبيه: {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ} 3 والمراد بالظلمات ظلمات الجهل والكفر والشك إلى نور العلم والإيمان، فيجوز على أصل هذا أن يقال يا رسول الله أخرجنا من الظلمات إلى النور) 4.
ويكشف الشيخ صالح الشثري بطلان دعوى دحلان -ومن معه- حين جوّز التوسل والاستغاثة بالأموات، ما دام أن المتوسل والمستغيث بهم يعتقد أن التأثير والإيجاد لله وحده، وأنه ليس للحي ولا للميت فعل أو تأثير، يقول الشثري رحمه الله:
(وعلى معتقد هذا الملحد أن رسول الله صلى الله عليه وسلم أخطأ وظلم في قتال المشركين؛ لأنهم لا يعتقدون تأثيرا، ولا إيجادا لغير الله، مع أن هذا الملحد قد نقض أصله في نفس تعريفه بقوله: فالمستغيث يطلب ممن استغاث به أن يحصل له الغوث من غيره، فهل التحصيل إلا فعل قائم بالواسطة الذي طلب منه، وقد سلك في معتقده هذا مع تناقضه مذهب القدرية المجبرة.. القائلين بأن العبد مجبور لا فعل له حقيقة، بل إسناد
__________
1 سبق إيراد تلك الدعوى كما ذكرها داود بن جرجيس في كتابه "المنحة الوهابية".
2 سورة الروم آية: 48.
3 سورة إبراهيم آية: 1.
4 "تأسيس التقديس" ص 5.

(1/270)

الفعل إليه مجاز، فكأنه لم يسمع قول الله سبحانه وتعالى: {وَمَا ظَلَمْنَاهُمْ وَلَكِنْ ظَلَمُوا أَنْفُسَهُمْ} 1 فأثبت سبحانه فعل الظلم لهم فعاقبهم عليه، وقال تعالى: {َمَكَرُوا وَمَكَرَ اللَّهُ وَاللَّهُ} 2 الآية، أيظن من له أدنى رائحة من عقل أن الله قصد نسبة مكر المشركين إليهم مجازاً، تعالى الله عما يقول الظالمون علوا كبيرا) 3.
ويرد الشيخ عبد اللطيف بن عبد الرحمن بن حسن على دعوى ابن جرجيس حين ادعى أن من اعتقد أن الأسباب العالية فاعلة من غير استنادها إلى الله فهو كافر إجماعا، فيقول:
(إذا كان إسناد الفعل إليها استقلالا يكفر فاعله إجماعا، وهي من الأسباب العادية التي أودع الله فيها قوة فاعلة، فكيف لا يكفر من أسند ما لا يقدر عليه إلا الله من إغاثة اللهفات، وتفريج الكربات إلى غير الله من الصالحين ونحوهم، وزعم أنها وسائل، أو أن الله وكل إليهم التدبير كرامة لهم، هذا أولى بالكفر وأحق به ممن قبله.
ويقال للعراقي أنت لا ترضى تكفير أهل القبور لاحتمال العذر والشبهة وأنه شرك أصغر يثاب من أخطأ فيه، فكيف جزمت بكفر من أسند القطع للسكين من غير استناد إلى الله، وما الفرق بين من عذرته وجزمت بإثباته، وبين من كفرته وجزمت بعقابه، ليست إحدى المسألتين بأظهر من الأخرى، وما يقال من الجواب فيما أثبته من الكفر يقال فيما نفيته..
ويقال جمهور العقلاء على الفرق بين الأسباب العادية وغيرها، فالشبع والري والدفء أسباب عادية فاعلة، وإنما يكفر من أنكر خلق الله لهذه الأسباب، وقال بفعلها دون مدبر عليم حكيم، وهذا البحث يتعلق بتوحيد الربوبية، وأما جعل الأموات أسبابا يستغاث بها وتدعى وترجى، وتعظم على أنها وسائط فهذا دين عبّاد الأصنام، يكفر فاعله بمجرد اعتقاده وفعله، وإن لم يعتقد الاستقلال كما نص عليه القرآن في غير موضع) 4.
ويورد الشيخ السهسواني ما في دعوى دحلان من البطلان، حين ادعى أن المتوسلين والمستغيثين بالأموات لا يعتقدون التأثير إلا لله وحده، فيقول السهسواني رحمه الله:
__________
1 سورة هود آية: 101.
2 سورة آل عمران آية: 54.
3 "تأييد الملك المنان" ق 35، 36.
4 "منهاج التأسيس" ص 266، 267.

(1/271)

. أقول: فيه كلام من وجوه:
الأول: أنه يعتقد كثير من العوام، وبعض الخواص في أهل القبور، وفي المعروفين بالصلاح من الأحياء أنهم يقدرون على ما لا يقدر عليه إلا الله..
الثاني: أن مجرد عدم اعتقاد التأثير والخلق والإيجاد والإعدام.. لا يبرئ من الشرك فإن المشركين الذين بعث الله الرسل إليهم أيضا كانوا مقرين بأن الله هو الخالق الرازق، بل لا بد فيه من إخلاص توحيده وإفراده..
الثالث: أن مجرد كون الأحياء والأموات شركاء في أنهم لا يخلقون شيئا وليس لهم تأثير في شيء، لا يقتضي أن يكون الأحياء والأموات متساوين في جميع الأحكام، حتى يلزم من جواز التوسل بالأحياء جواز التوسل بالأموات، وكيف وليس معنى التوسل بالأحياء إلا التوسل بدعائهم، وهو ثابت بالأحاديث الصحيحة، وأما التوسل بدعاء الأموات فلم يثبت بحديث صحيح ولا حسن ... ) 1.
ويسوق الشيخ عبد الكريم بن فخر الدين حجة في الرد على دعوى دحلان -ومن سار على نهجه- حين زعم أن ذكر الصالحين في الاستغاثة والتوسل إنما هو سبب عادي لا تأثير له، فقال الشيخ عبد الكريم مجيبا:
(فإن كان كما زعم، فينبغي أن لا يكون التأثير والخلق والإيجاد لله القدير بدون ذكر الأخيار عادة، فإنه سبب عادي على قوله، فيلزم منه أنه لا يشبع بطن أحد بمجرد أكله إلا إذا ذكر هؤلاء الأخيار، فإن الأكل سبب عادي للشبع، وذكر الأخيار سبب عادي ثاني، وأن لا يسرج سراج بالفتيلة والزيت إلا بذكر الأخيار، وقس على ذلك كل شيء من غير انحصار) 2.
وأما دعوى بعضهم أنه يجوز الاستغاثة بالأموات والأحياء؛ لأن لهم قدرة كسبية وتسببية، فيجيب الآلوسي عن هذه الدعوى فيقول:
(وما أورد على الجواب من أن للمستغاث بهم قدرة كسبية وتسببية، فتنسب الإغاثة إليهم بهذا المعنى سواء أكانوا أحياء أم أمواتا، وسواء كانت الاستغاثة بما يقدر عليه المستغاث به أم لا، مدفوع بأن كون العبد له قدرة كسبية لا يخرج بها عن مشيئة رب البرية، لا يستغاث به فيما لا يقدر عليه إلا الله، ولا يستغاث به، ولا يتوكل عليه، ولا يلتجأ في ذلك إليه، فلا يقال لأحد حي، أو ميت قريب، أو بعيد ارزقني، أو أمتني،
__________
1 "صيانة الإنسان" ص 216 باختصار.
2 "الحق المبين في الرد على اللهابية المبتدعين" ص 33.

(1/272)

أو أحيي ميتي، أو اشف مريضي إلى غير ذلك مما هو من الأفعال الخاصة بالواحد الفرد الصمد. بل يقال لمن له قدرة كسبية قد جرت العادة بحصولها ممن أهله الله لها، أعني في حمل متاعي أو غير ذلك، والقرآن ناطق بحظر دعاء كل أحد، لا من الأحياء، ولا من الأموات سواء كانوا أنبياء، أو صالحين، أو غيرهم، وسواء كان الدعاء بلفظ الاستغاثة، أو بغيرها، فإن الأمور غير المقدورة للعباد لا تطلب إلا من خالق القدر ومنشئ البشر، كيف والدعاء عبادة وهي مختصة به سبحانه) 1.
ويرد الشيخ ابن سحمان على ما زعمه الخصوم حين ظنوا أن السكين لا يقطع بنفسه، وإنما القاطع هو الله تعالى، والسكين سبب عادي خلق الله تعالى القطع عنده، فيقول رحمه الله:
(فالجواب أن يقال: هذا القول من أقوال أهل البدع والأهواء، وليس هو من كلام أهل السنة والجماعة. قال شيخ الإسلام: وهؤلاء هم الاقترانية الذين يقولون إن الله يخلق عند السبب، لا بالسبب ومن نحا نحوهم من المتصوفة القائلين بإسقاط الأسباب الظاهرة، وذلك لأن عندهم ليس في الوجود شيء يكون سببا لشيء أصلا، ولا شيء جعل لشيء ولا يكون شيء لشيء، فالشبع عندهم لا يكون بالأكل.. ولا الطاعات عندهم سبب الثواب، ولا المعاصي سبب للعقاب) 2.
ويبطل القصيمي دعواهم بالمجاز العقلي في هذه الشبهة، فيقول:
(إذا كان إدخال المجاز جائزا لديكم في الأدعية وفي النداء، وفي كل الأقوال المعبرة عن الاعتقاديات، وعن الديانات فهل ترون أن هذا جائز بلا قيد ولا شرط في هذه المسائل بحيث إدخال المجاز في كل قول وفي كل دعاء ما دام مقبولا في قانون البلاغة وعلوم المجازات؟ أم أنتم لا تدعون هذه الدعوى ولا تذهبون هذا المذهب، فلا تطلقون جواز المجاز في جميع أقوال العبادات.. إنه لا فرار لكم من اختيار أحد المذهبين، وأيا اخترتم فقد خصمتم، ولا ريب فإنكم إذا اخترتم الرأي الأول، وزعمتم أن المجاز جائز مطلقا بلا قيد ولا شرط في كل كلام ومقال، قيل لكم هذا باطل بالإجماع والضرورة فإنه لو كان صحيحا حقا لما استطعنا أن نخطئ، ولا أن نعارض من قال مثلا عيسى هو ابن الله، أو قال علي بن أبي طالب هو خالق محمد عليه السلام ... وذلك أن هنالك مجاز الحذف، فيرد بقوله عيسى هو ابن الله أي ابن أمة الله ... وبقوله علي خالق محمد أنه مختار خالق محمد وبهذا التأويل تصبح
__________
1 "فتح البيان تتمة منهاج التأسيس" ص 347.
2 "الضياء الشارق"، ص 205 باختصار.

(1/273)

هذه الأقاويل من أقاويل المؤمنين الصحيحة المقبولة، التي لا اعتراض عليها ولا فند فيها، وهذا يقضي بألا يؤخذ قائل بمقال، ولا متكلم بكلام ... وأما إن قلتم بالرأي الثاني، أي قلتم أنه ليس كل ما صح مجازا صح دينا بل من المجازات ما هو ضلالات، ومنه ما الذهاب إليه إثم كبير، وذنب لا يجوز للمسلم اقتحامه، قيل لكم إذن لعل هذا المجاز الذي زعمتموه وأجريتموه.. هو إثم وباطل) 1.
ويقول أيضا في الرد على الدعوى السابقة:
(هنالك فرق بين دعوة الميتين وبين قول الناس أنبت الربيع البقل والماء العشب، ذلك أن الأول طلب والثاني خبر، وبين الأمرين فرق حقيقي عظيم معروف، وليس كل ما جاز إخبارا، جاز طلبا، والدليل على هذا الفرق الواضح أنه صح أن يقال أنبت الربيع البقل والماء العشب ولم يصح أن يقال: يا ربيع أنبت البقل، ويا ماء أنبت العشب) 2.
وأما دعواهم بأن هؤلاء المستغيثين بالأموات لا يعتقدون التأثير إلا لله وحده، وليس قصدهم من تلك الاستغاثات إلا التبرك، ولو وقع منهم بعض "الألفاظ الموهمة" التي توهم إسنادهم التأثير لغير الله، فإن واقع أولئك المستغيثين بغير الله، يبطل تلك الدعوى ويسقطها، لذا قال الشيخ حسين النعمي3 معقبا على تلك الدعوى:
(إن من يتكلم بهذا لا يدري ما فشى في العامة.. وما صار هجيراهم عند الأموات، ومصارع الرفات من دعائهم، والاستغاثة بهم، والعكوف حول أجداثهم، ورفع الأصوات بالخوار، وإظهار الفاقة، والاضطرار، واللجأ في ظلمات البحر، والسفر نحوها بالأزواج والأطفال) 4.
ويرد ابن سحمان تلك الدعوى الخاطئة، فكان مما قاله: (والألفاظ التي يقولها العوام، وينطقون بها دالة دلالة مطابقة على اعتقاد التأثير
__________
1 "الصراع بين الإسلام والوثنية" 2/430 باختصار.
2 "الصراع بين الإسلام والوثنية" 2/466.
3 هو حسين بن مهدي النعمي التهامي، من أهل صبيا بتهامة اليمن، تعلم ودرس في صنعاء، توفي سنة 1187هـ "انظر الأعلام" 2/260، وانظر: مقدمة كتابه "معارج الألباب".
4 "معارج الألباب في مناهج الحق والصواب"، تحقيق محمد حامد الفقي، ص 2، مطابع الرياض، 1393 هـ، ص 169.

(1/274)

من غير الله فما معنى الشبهة؟) 1.
وأما الرد على دعواهم بأنه لا فرق بين الحي والميت؛ لأن الميت له حياة في قبره، وله إدراك وشعور، فإذا كان لا فرق بينهما. فيجوز التوسل، والاستغاثة بالأموات، والأحياء دون تفريق، فإن الرد على تلك الدعوى يكون على النحو التالي:
يوضح الشيخ أبو بطين بطلان دعواهم، وتناقضهم فيها، مع بيان الحق في تلك المسألة، فيقول:
(فمن سوى بين الحي والميت بقوله يطلب من الميت ما يطلب من الحي، فقد سوى بين ما فرق الله والناس بينهما، حتى المجانين يعرفون الفرق بين الحي والميت) 2.
(ويقال لهذا المساوي بين الأحياء والأموات، من المعلوم أن أهل الدنيا يستقضون حوائج بعضهم من بعض، برهم وفاجرهم، مسلمهم وكافرهم وقد استعار النبي صلى الله عليه وسلم أدرعاً من صفوان بن أمية وهو مشرك، وما زال المسلمون يستقضون حوائجهم من المسلم، والذمي، والبر، والفاجر، فيلزم المساوي بين الأحياء والأموات أن يساوي بين أموات المذكورين كما كانوا في الدنيا كذلك، فإن قال طلب الحاجات مختص بموتى الصالحين، فلا يجوز طلبها من موتى الكفار والفساق قيل له نقضت أصلك، حيث فرقت بين أحياء هؤلاء، وأمواتهم. فإن قال موتى الصالحين أحياء في قبورهم كما زعم، فهو كاذب في ذلك، ولم يرد في ذلك حديث إلا ما أخبر الله عن حياة الشهداء مع أن حياتهم لا تدرك بالحس، ولا بالعقل فالله سبحانه أعلم بحقيقتها، وأما سوى الشهداء غير الأنبياء، فلم يأت خبر عن الرسول أنهم أحياء في قبورهم، وإنما هو افتراء وكذب ... فإن قال: أن صالحي الأموات ينعمون في البرزخ، قيل له وضدهم يعذبون فيدركون العذاب كما يدرك الصالح النعيم. وهذا إدراك، وإحساس لا يعلم حقيقته إلا الله) 3.
ويؤكد الشيخ صالح الشثري بداهة الفرق بين الطلب من الحي وبين الطلب من الميت، فقال:
(من المعلوم بالفطرة السليمة، وإن كان جاهلا يفرق بين الطلب من الحي الحاضر
__________
1 "كشف غياهب الظلام"، 205.
2 "تأسيس التقديس"، ص 54.
3 "تأسيس التقديس"، ص 59،60 باختصار يسير.

(1/275)

مما في يده أو دعائه له، وبين الطلب من الميت والغائب، ولا يسوي بين الحي والميت، إلا من اختالته الشياطين عن الفطرة التي فطره الله عليها، أو إنسان أعماه الهوى والتقليد..) 1.
وقد أورد السهسواني كثيرا من الحجج في إبطال التسوية بين الحي والميت، فكان مما قاله:
(إن قدرة الحي على بعض الأشياء دون الميت ثابت بالكتاب والسنة ... -منها- قوله تعالى: {لا يُكَلِّفُ اللَّهُ نَفْساً إِلاَّ وُسْعَهَا} 2 3 - ومن الأحاديث- قوله صلى الله عليه وسلم " إذا مات الإنسان، انقطع عنه عمله ... "4) .
كما أن إثبات الكسب ولو باطنيا للميت مخالف للنص الصريح هو قوله صلى الله عليه وسلم " إذا مات الإنسان انقطع عنه عمله "5 فلا يعبأ به، على أن قدرة الحي على الكسب يعلم حدها بالمشاهدة، مثلا نعلم أن الحي يقدر على حمل الحجر، وعلى أن يحول بينه، وبين عدوه الكافر، أو يدفع عنه سبعا صائلا، أو لصا، أو يدعو له، أو نحو ذلك، وأما قدرة الميت على الكسب فعلى تقدير تسليمها لا تعلم حدها بالمشاهدة فما طريق العلم بها؟ وهل هي مساوية لقدرة الحي أو زائدة عليها أو ناقصة عنها؛ فلا بد من بيانه حتى يطلب منه على حسبه، ودونه لا معنى لهذه الدعوى العمياء) 6.
ويصف أحد العلماء قياس الأموات على الأحياء بهذا الوصف:
(قياس الأموات من الأنبياء، والصالحين في الأمور التى لا يقدر عليها إلا الله، على الأحياء القادرين على الأسباب العالية المقدور عليها من أفسد القياس، وأبطل إبطال، وأمحل المحال؛ لأن الله سبحانه وتعالى فرق بين الأحياء والأموات ولم يسو بينهما بقوله {وَمَا يَسْتَوِي الأَحْيَاءُ وَلا الأَمْوَاتُ} 7) 8.
ويتحدث علامة العراق الآلوسي عن مسألة سماع الأموات فيقول:
(لا يشك أحد من أهل العلم أن في مسألة السماع قولين، أحدهما: أن الأموات يسمعون، ومع ذلك لا يستمد منهم ولا يستغاث بهم في قضاء الحاجات، ولا يلجأ
__________
1 "تأكد الملك المنان"، ق 49.
2 سورة البقرة آية: 286.
3 انظر: أدلته القرآنية في كتابه "صيانة الإنسان" ص 247، 248.
4 صحيح مسلم: كتاب الوصية (1631) , وسنن الترمذي: كتاب الأحكام (1376) , وسنن النسائي: كتاب الوصايا (3651) , وسنن أبي داود: كتاب الوصايا (2880) , ومسند أحمد (2/372) , وسنن الدارمي: كتاب المقدمة (559) .
5 صحيح مسلم: كتاب الوصية (1631) , وسنن الترمذي: كتاب الأحكام (1376) , وسنن النسائي: كتاب الوصايا (3651) , وسنن أبي داود: كتاب الوصايا (2880) , ومسند أحمد (2/372) , وسنن الدارمي: كتاب المقدمة (559) .
6 "صيانة الإنسان"، ص 252، 253، باختصار، وانظر: الرد تفصيلا ص 247-253.
7 سورة فاطر آية: 22.
8 "مجموعة الرسائل والمسائل" 4-837.

(1/276)

إليهم، لعدم ورود ذلك في الشريعة.
والآخر: أنهم لا يسمعون، وإلى كل قول من هذين القولين ذهب جم غفير من أهل العلم، وكل منهما أورد أدلة على مدعاه لا يمكن إنكارها، وليس هذا الاختلاف في متأخري الأمة، بل إن السلف كانوا مختلفين في ذلك. فإنكار السماع رأسا، وإثباته مطلقا لا شك في أنه مكابرة محضة. فالراجح قصر السماع على ما ورد وهذا الوجه يجمع بين الروايات المختلفة) 1.
ولكن -كما يذكر الآلوسي- من يقول بسماع الأموات لا يقول بأنهم يسمعون كل كلام، ومن أي محل كان قريب أو بعيد ... فإن هذا باطل بإجماع المسلمين) 2.
وأخيرا نكتفي بما أوردناه من نقول موجزة لأئمة الدعوة وأنصارها في إزالة اللبس في هذه الشبهة، ثم ردها، ومن أراد المزيد والتفصيل فعليه بما كتب السلف قديما، وأتباعهم من أهل هذه الدعوة وغيرهم.
__________
1 "فتح المنان تتمة منهاج التأسيس"، ص 380.
2 "فتح المنان تتمة منهاج التأسيس"، ص 382.

(1/277)


منع الاستشفاع بالنبي صلى الله عليه وسلم - دعاوي المناوئين

دعاوي المناوئين لدعوة الشيخ محمد بن عبد الوهاب

الفصل الثالث: منع الاستشفاع بالنبي صلى الله عليه وسلم 1
أطلق الخصوم على الشيخ الإمام محمد بن عبد الوهاب، وأنصار دعوته شبهة منع الاستشفاع بمحمد صلى الله عليه وسلم فادعوا أن الشيخ الإمام وأتباعه من بعده يمنعون طلب الشفاعة من المصطفى صلى الله عليه وسلم وكذلك يمنعون طلبها من الأنبياء والصالحين.
وقبل الشروع في عرض هذه الشبهة ثم ردها، ينبغي أن ننبه إلى أن موضوع الشفاعة يرتبط -إلى حد كبير- بموضوع التوسل، لذا فهناك تداخل كبير بين هذا الفصل، وبين الفصل السابق -كما سيتضح أثناء عرض هذا الفصل-، إلا أنه مع هذا التداخل فهناك بعض المسائل التي يستقل بها موضوع الشفاعة عن موضوع التوسل، مما ناسب إفراده بهذا الفصل.
وقد تحدث خصوم هذه الدعوة عن شبهة منع الاستشفاع بالنبي صلى الله عليه وسلم فادعوا أن الشيخ الإمام، وأتباعه من بعده يمنعون طلب الشفاعة من النبي محمد صلى الله عليه وسلم وكذا سائر الأنبياء، والأولياء، وذكر الخصوم حجتهم في هذه المسألة، وسنورد أقوالهم -من خلال كتبهم-، وحججهم في هذا المقام.
يدعي القباني الفرق بين المشركين الذين اتخذوا الأصنام شفعاء لهم عند الله لتقربهم إليه زلفى، وبين المسلمين -كما زعم القباني- الذين يطلبون الشفاعة من الأنبياء والأولياء.
فليس سبب كفر مشركي العرب هو اتخاذ الأولياء شفعاء تقربهم عند الله زلفى، وإنما كان كفرهم بسبب اعتقادهم أن الملائكة والأولياء بنات وأبناء الله على حد دعوى
__________
1 كان هذا الفصل ضمن شبهات، لأن مسألة الاستشفاع بمحمد صلى الله عليه وسلم من المسائل المجملة التي تحتاج إلى تفصيل وبيان، وسيتضح ذلك في ثنايا هذا الفصل. وانظر: تفصيلا لهذه المسألة في كتاب"شرح العقيدة الطحاوية" لابن أبي العز الحنفي، ط الرابعة، المكتب الإسلامي بيروت، ص 261-263.

(1/278)

القباني، لذا يقول القباني:
(العلة التي وجبت كفر المشركين هي اعتقادهم في الأنبياء، والأولياء، والملائكة أنهم أبناء الله، وبنات الله، تعالى الله عن ذلك..) 1.
ويقول أيضا: (إن عبادة المشركين للأنبياء، والأولياء إنما هي بالسجود لتماثيلهم، ليتقربوا إليهم ... ) 2.
ويستنكر القباني أن يكفر من قال: يا رسول الله اشفع لي، فيقول بكل قبح ووقاحة مخاطبا الشيخ الإمام:
(أما أنهم كفروا بمجرد قولهم يا رسول الله اشفع لي، أو أغثني، وأنها مساواة لقول المشرك واعتقاده أن المسيح هو الله، ولعبادة تمثاله من السجود والذبح كما ادعيت ذلك، وجزمت به. فما أقمت على ذلك الدليل والبرهان يا طويل الآذان) 3.
ويجوز ابن داود الهمداني طلب الشفاعة من الأنبياء والأولياء، فلا يحتاج إلى إذن من الله؛ لأن الله أذن لهم في الشفاعة، يقول ابن داود:
(إن الله تعالى أذن لنا أن نطلب منهم -أي الأنبياء والأولياء- الشفاعة، وليعلم أولا أن طلب الشفاعة منهم لا يحتاج إلى ورود إذن من الله في ذلك، فإنا بعد أن علمنا أن لهم جاها وجيها عنده تعالى، بحيث إذا شفعوا قبلت شفاعتهم، فعلمنا مع ذلك أن الله تعالى أذن لهم في الشفاعة، ساغ لنا أن نطلبها منهم، ونجعلهم شفعاء عنده، ونقول لهم اشفعوا لنا عند الله في قضاء حوائجنا، فإن لكم عند الله جاها وجيها، وشفاعة مقبولة كما يسوغ لأحدنا أن يقول لآخر توسط لي عند السلطان، واشفع لي لدى فلان) 4.
ويرد ابن داود على الشيخ الإمام في تلك المسألة، فيقول:
(وقول الزنديق الحجازي: إن الله أعطاه الشفاعة، ونهاك عن طلبها منه كما قال: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 5 غلط، فإن الدعاء المنهي عنه هنا بمعنى العبادة، وطالب الشفاعة لا يعبد الشفيع، بل يطلب منه أن يشفعه عند الله، كما
__________
1 "فصل الخطاب" ق 36.
2 "فصل الخطاب" ق 38.
3 "فصل الخطاب" ق 41.
4 "إزهاق الباطل" ق 35.
5 سورة الجن آية: 18.

(1/279)

أن يوسف بدعائه لأحد صاحبي السجن لم يكن عابدا له ولا كافرا، وقوله1 "فإن الشفاعة التي أعطاها غير النبي، فصح أن الملائكة يشفعون، والأولياء يشفعون. أتقول إن الله أعطاهم الشفاعة، فاطلبها منهم. فإن قلت هذا، فقد عبدتم" غلط أيضا، لما قلنا من أن طلب الشفاعة ممن أعطيها سواء كان نبيا، أو كان وليا، أو وصيا، أو ملكا، أو مؤمنا ليس عبادة له، فيصح لنا أن نطلب الشفاعة من الأوصياء، والأولياء، والملائكة، والصلحاء، وليس في ذلك شرك) 2.
ويسوي ابن داود بين قول: اللهم شفع محمدا فينا، وبين قول: يا محمد اشفع لي، فيقول:
(وإذا ثبت أن لهم -محمد صلى الله عليه وسلم وعترته- الشفاعة المقبولة، وأنهم مأذونون في الشفاعة، ونحن مأمورون بطلبها، كان لنا الخيار في الدعاء. فإن شئنا طلبناها، وقلنا اللهم شفعهم فينا، أو لا تحرمنا شفاعتهم، أو تقبل شفاعته فينا، وإن شئنا طلبناها منهم وقلنا يا أولياء الله اشفعوا لنا عند الله، واستغفروا ذنوبنا إلى غير ذلك) 3.
ويفسر محمد بن عبد المجيد معنى الإذن -أحد شرطي قبول الشفاعة- فيقول:
(والذي يظهر -والله أعلم- تفسير الإذن بلازمه، من الرضى والاختيار، والمعنى: لا أحد يشفع عنده شفاعة نافعة، إلا برضاه، واختياره تعالى، إذ لا ينفذ لأحد مراد لم يرده الله تعالى ... ) 4.
وبناء على ذلك، فإن محمد بن عبد المجيد لا يشترط الإذن للشافع، لذا يقول:
(والمتحصل من هذا أن الشفاعة لا تتوقف على إذن خاص، بمعنى إطلاقها وإباحتها للشافع، ولكن يتوقف نفعها على رضاه تعالى أن يقبلها، واختياره لذلك ... ) 5.
ويدافع محمد بن عبد المجيد عن المستغيثين بالموتى والذين يسألونهم الشفاعة فيقول:
(والمشركون كانوا يعتقدون في أصنامهم أنها تنفع وتضر ... فأين هذا ممن
__________
1 أي الشيخ محمد بن عبد الوهاب.
2 "إزهاق الباطل" ق 35.
3 "إزهاق الباطل" ق 53.
4 "الرد على بعض المبتدعة من الطائفة الوهابية"، ص 13.
5 "الرد على بعض المبتدعة من الطائفة الوهابية"، ص14.

(1/280)

يستغيث من المسلمين بنبي، أو ولي، ويسأله الشفاعة، معتقدا أنه لا يملك نفعا ولا ضرا ... ) 1.
ويرد محمد بن عبد المجيد على اعتراض لما قرره، فيقول:
(وأما تمسكه -أي الإمام سعود بن عبد العزيز- في منع استشفاعهم إلى الله بقوله تعالى: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} 2 قلنا مسلم، ولا ينافي طلبنا منهم الشفاعة في مآرب الدنيا والآخرة؛ لأن شفاعتهم لنا من بعد إذنه تعالى لهم بإلهام، أو غيره مما يعلمونه أولا، ولأن شفاعتهم مجرد دعائه لله تعالى، وطلب وابتهال، كما يدعو المؤمن لأخيه بظهر الغيب. ومعنى توقفها على الإذن توقف قبولها على رضاه تعالى، واختياره الإجابة، لا كما زعم المشركون أن معبوداتهم تشفع لهم عنده، وجزموا بذلك، ولم يلتفتوا إلى توقف نفع شفاعتها على قبوله تعالى، ورضاه، حتى كأنهم لا بجوزون رد شفاعتها..) 3.
ويدعي الحداد أن سبب كفر مشركي العرب هو نسبتهم الولد لله تعالى، وليس لأنهم جعلوا الأصنام، أو الأولياء شفعاء تقربهم عند الله زلفى. فيقول:
(وقوله تعالى في سورة الزمر: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 4 فإن بعدها قوله تعالى ردا على من نسب له الولد، تعالى الله {لَوْ أَرَادَ اللَّهُ أَنْ يَتَّخِذَ وَلَداً لاصْطَفَى مِمَّا يَخْلُقُ مَا يَشَاءُ سُبْحَانَهُ هُوَ اللَّهُ الْوَاحِدُ الْقَهَّارُ} 5 وقولهم ليقربونا معتقدين أنهم آلهة وأنهم شركاء، كما حكى عنهم سبحانه في قوله: {هَذَا لِلَّهِ بِزَعْمِهِمْ وَهَذَا لِشُرَكَائِنَا} 6 الآية، ولو أنهم آمنوا بالله وحده، وأقروا برسالة نبيه، وما جاء به، واعتقدوا في الحجر أنه من خلقه، وأنه لا ذنب له، نفعهم، لقوله عليه السلام " لو اعتقد أحدكم في حجر لنفعه " 7 لاعتقاده أنه لا يضر ولا ينفع خلق من خلقه إلا بإذنه) 8.
__________
1 "الرد على بعض المبتدعة من الطائفة الوهابية"، ص 16.
2 سورة الزمر آية: 44.
3 الرد على بعض المبتدعة..، ص 47 بتصرف يسير.
4 سورة الزمر آية: 3.
5 سورة الزمر آية: 4.
6 سورة الأنعام آية: 136.
(قال اين تيمية -عن هذا الحديث-: كذب، ونحوه قول الحافظ ابن حجر لا أصل له، وقال ابن القيم: هو من كلام عباد الأصنام الذين يحسنون ظنهم بالأحجار) . عن كتاب "كشف الخفاء" لإسماعيل العجلوني، مكتبة التراث، سوريا، 2/216،217 باختصار.
8 "مصباح الأنام"، ص 18. يظهر-جليا- من كلام الحداد، وغيره من المبتدعة الذين سبق ذكرهم، أنهم لا يدركون، ولا يعرفون معنى إذن الله، فهم لا يفرقون، ولا يميزون بين الإذن الكوني القدري، وبين الإذن الديني الشرعي ... ، فقد ظن هؤلاء الجهلة أن معنى إذن الله للشافع، أي تحقق ذلك قدرا وكونا، ومن ثم استنكروا كلام أئمة الدعوة في إيراد هذا الشرط لتحقيق الشفاعة، لأنهم فهموا من هذا الشرط بإمكانية وقوع ما يخالف القدر -الكوني-، مع أن علماء الدعوة قصدوا بالإذن -هاهنا- أي الشرعي الديني. انظر: بيان الفرق بين الإذن الكوني القدري وبين الإذن الديني في كتاب "شفاء العليل" لابن القيم، مكتبة التراث، القاهرة، ص 588.

(1/281)

ويدعي عمر المحجوب أن الوهابيين ينكرون الكثير من الشفاعة فيقول:
(ولعلك من المبتدعة الذين ينكرون أنواعا كثيرة من الشفاعة) 1.
ويذكر إسماعيل التميمي أن الاستشفاع بمحمد صلى الله عليه وسلم ليس عبادة له؛ لأنها في ملكه.. يقول: (وليست -أي مسألة الاستشفاع بمحمد صلى الله عليه وسلم- عبادة للمطلوب -أي محمد-، لأنه لا يعظم طالبها كتعظيم المعبود..) 2.
(أما مسألة طلب الشفاعة من رسول الله صلى الله عليه وسلم.. فإن هذا الطلب ليس عبادة، فإن الله لما وعده بها، وبالإذن فيها صارت في يده، فطلبها منه كطلب حاجة من يد قادر على إعطائها..) 3.
ويورد جعفر النجفي كلاما حول الشفاعة، كان مما قاله:
(إن الشفاعة إن كانت من قبيل الدعاء، فيرجع طلبها إلى التماس الدعاء من الأنبياء والأولياء، فتكون عبارة عن دعاء مخصوص لنجاة الغير، أو قضاء حاجته في أمور الدنيا والآخرة. فلا كلام، ولا بحث في جواز طلبها من كل أحد كما لو سألت إخوانك الدعاء ... ولا ريب أن المستشفع بالنبي، والأولياء في دار الدنيا يريد هذا المعنى) 4.
ويسوق دحلان ما قرره علماء الدعوة من اشتراط إذن الله في قبول الشفاعة، ثم ذكر رده، فيقول:
(ومما يعتقده المنكرون للزيارة، والتوسل منع طلب الشفاعة من النبي صلى الله عليه وسلم ويقولون أن الله تعالى قد قال في كتابه العزيز: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِه} 5 وقال
__________
1 "الرد على الوهابية" ص 7.
2 "المنح الإلهية"، ص 25.
3 "المنح الإلهية"، ص 64.
4 "منهج الرشاد"، ص 49، 50 باختصار.
5 سورة البقرة آية: 255.

(1/282)

تعالى: {وَلا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى} 1 فالطالب للشفاعة لا يعلم حصول الإذن للنبي صلى الله عليه وسلم بالشفاعة للمؤمنين.
وقد صحت الأحاديث بأنه صلى الله عليه وسلم يشفع لمن قال بعد الأذان:"اللهم رب هذه الدعوة التامة.." 2 إلى آخر الدعاء المشهور، ولمن صلى على النبي صلى الله عليه وسلم يوم الجمعة، ولمن زار قبره صلى الله عليه وسلم.. فالطالب للشفاعة كأنه يتوسل إلى الله تعالى بالنبي صلى الله عليه وسلم أن يحفظ عليه الإيمان إلى أن يتوفاه الله، فيدخل في شفاعة النبي صلى الله عليه وسلم ويكون من أهلها) 3.
ويذكر السمنودي ما اشترطه علماء الدعوة لقبول الشفاعة، من الإذن للشافع أن يشفع، والرضا عن المشفوع له، ثم يرد ذلك بقوله:
(وأقول إن منعهم المذكور، واحتجاجهم هذا عليه مردود عليهم، وباطل بالأحاديث الصحيحة الصريحة في حصول الإذن للنبي صلى الله عليه وسلم بالشفاعة للمؤمنين، لكونهم ممن ارتضى الله تعالى أن يشفع له، وبما صح متواترا من طلب بعض الصحابة الشفاعة لله من النبي صلى الله عليه وسلم) 4.
ويورد السمنودي النصوص التي تثبت الشفاعة، ثم يقول:
(وهذه الآيات، والأحاديث وما ماثلها على عمومها، ولم يخصصها أحد بحال الحياة دون الممات) 5. ويدعي السمنودي أن طلب الشفاعة من باب التسبب فقال:
(والشفاعة وإن كانت في الحقيقة بإذن الله..، ولكن على المسلم أن يباشر السبب، وأمر الإذن في القضاء إلى الله تعالى إن شاء، وإن لم يشأ، لم يكن. هذا هو اعتقاد المسلمين لا يعتقدون غيره، فمقصودهم بطلبهم الشفاعة من الأنبياء، والصالحين إنما هو التسبب) 6.
ويذكر الطباطبائي أن الوهابيين يثبتون الشفاعة، ولكن يمنعون طلبها في الدنيا من أصحابها، ثم يرد على هذا المعتقد فيقول:
__________
1 سورة الأنبياء آية: 28.
2 رواه البخاري.
3 "الدرر السنية في الرد على الوهابية"، ص 33.
4 "سعادة الدارين" 2/2.
5 "سعادة الدارين" 2/6.
6 "سعادة الدارين" 2/7.

(1/283)

(قالت الوهابية إن الشفاعة للأنبياء، والأولياء منقطعة في الدنيا، وإنما هي ثابتة لهم في الآخرة، فلو جعل العبد بينه وبين الله وسائط من عباده يسألهم الشفاعة كان ذلك شركا وعبادة لغير الله، فاللازم أن يوجه العبد دعاءه إلى ربه ويقول: اللهم اجعلنا ممن تناله شفاعة محمد صلى الله عليه وسلم ولا يجوز له أن يقول يا محمد اشفع لي عند الله) -ثم ذكر أدلتهم على ذلك-.
ثم قال: (وقالت الإمامية إن الشفاعة ثابتة للنبي صلى الله عليه وسلم وصالح المؤمنين، والملائكة المقربين، فيجوز الاستشفاع بهم إلى الله تعالى لنهوض الكتاب والسنة عليه ...
وقول ابن عبد الوهاب: إن الله أعطى نبيه الشفاعة، ولكن نهاك عن الاستشفاع به ... كلام شعري مبناه الخيال، فإنه مثل أن يقول إن الله تعالى أعطى نبيه صلى الله عليه وآله وسلم يوم القيامة سقاية الحوض، ولكن نهى الناس عن الورود عليه، والاستسقاء منه.
وقوله تعالى: {مَنْ يَشْفَعْ شَفَاعَةً حَسَنَةً يَكُنْ لَهُ نَصِيبٌ مِنْهَا} 1 دلت على جواز وقوع الشفاعة الحسنة من المؤمنين، بعضهم في حق بعض، ومتى جاز، جاز التوسل بالشفيع ولو كان ذلك شركا لما صح الإذن في الشفاعة لا عقلا ولا سمعا مع أنها مأذون فيها ومرغب إليها بقوله سبحانه: {يَكُنْ لَهُ نَصِيبٌ مِنْهَا} 2 3.
ويجوز عبد الرءوف الرافضي الاستشفاع بمحمد صلى الله عليه وسلم إلى الله فيقول:
(وقد جوز الشرع الاستشفاع به إلى الله، وليس فيه شرك ولا هو دين المشركين أصلا، ونوضح المقال بضرب من المثال ونقول:
ولا شك أن السجود لغير الله شرك، وقد أمر الله تعالى ملائكته المقربين أجمعين أن يسجدوا لآدم، فانقادوا كلهم أجمعون، فصار سجودهم لغير الله الذي كان كفرا وشركا لولا أمر الله، طاعة مقبولة عند الله، وخاتم الأنبياء خير من فاتح الأنبياء، بل من سائر الأنبياء، والاستشفاع به أيسر من السجود..) 4.
ويدعي العاملي جواز طلب الشفاعة من كل مؤمن حيا أو ميتا، لأنه كطلب الدعاء فيقول:
(فطلب الشفاعة من الغير، كطلب الدعاء منه. وقد ثبت جواز طلب الدعاء من
__________
1 سورة النساء آية: 85.
2 سورة النساء آية: 85.
3 "البراهين الجلية"، ص 17، 18.
4 "فصل الخطاب"، ق 39، باختصار.

(1/284)

أي مؤمن كان ... ويجوز طلب الشفاعة إلى الله تعالى من كل مؤمن فضلا عن الأنبياء والصالحين، وفضلا عن سيد المرسلين) 1.
ويدعي العاملي -أيضا- أن اتخاذ الأصنام، أو الأولياء شفعاء عند الله، ليس سببا في شرك عباد الأصنام والأولياء، يقول:
(والمشركون لم يعلم أن هذا سبب في شركهم؛ لأنه لم يصدر منهم وحده، بل صدر معه ما هو كاف في الشرك، والكفر من إنكار الرسل، والشرائع، والعبادة للأصنام) 2.
ويستنكر العاملي طلب الشفاعة من الله وحده في الدنيا، فيقول:
(أما قولهم فالشفاعة حق، ولا تطلب في دار الدنيا إلا من الله. فإذا كانت حقا فما المانع من طلبها؟ أفيجعل الله طلب الحق باطلا وشركا؟ تعالى الله عن ذلك، فطلب الحق لا يكون إلا حقا، وطلب الباطل لا يكون إلا باطلا، والتقييد بقولهم في دار الدنيا دال على جواز طلبها في الآخرة، كما يدل عليه حديث تشفع الناس بالأنبياء، واعتذار كل منهم ثم تشفعهم بمحمد صلى الله عليه وسلم ...
وهل منع الناس من الشرك في الدنيا، وأبيح لهم الشرك في الآخرة) 3.
ثم يورد العاملي دليلا له، ويرد عليه:
(وأما قوله: إن الله أعطاه الشفاعة، ونهاك أن تطلبها منه وقال: {فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 4 فقول فاسد؛ لأن الدعاء المنهي عنه في الآية لا يشمل طلب الشفاعة، كما لا يشمل طلب الدعاء التي هي نوع منه، ولا يمكن أن يكون شاملا لذلك، إذ يكون محصله أن الله تعالى أباح لك أن تطلب من كل أحد ما أعطاه الله إياه إلا الشفاعة) 5.
وادعى فضل الرسول البركاتي هذه المقالة:
(والنجدية خالفوا أهل السنة والجماعة في الشفاعة، وخلطوا مع الاعتزال أنواعا من الخبط والشناعة، قالوا إن الشفاعة بالوجاهة غير ممكنة واعتقادها كفر) 6.
__________
1 "كشف الارتياب"، ص 242.
2 "كشف الارتياب"، ص 251.
3 "كشف الارتياب"، ص 260.
4 سورة الجن آية: 18.
5 "كشف الارتياب"، ص 260 بتصرف.
6 "المعتقد المنتقد"، مكتبة الحقيقة، استانبول، 1983، ص 136.

(1/285)

ويبيح الاوردبادي الاستشفاع بالأولياء بقوله:
(وأما الاستشفاع بهم، فلم يكن إلا لأن الله أثبت الشفاعة لعباده المكرمين في قوله تعالى: {إِلاَّ لِمَنِ ارْتَضَى} 1 وأذن بشفاعتهم في قوله تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّّّّّّّ بِإِذْنِه} 2 فيتوسل عند الله، ويتوجه، ويستشفع إليه بأوليائه من عباده) 3.
يتبين من خلال هذه النقول أن هؤلاء الخصوم يدعون أن العلة التي أوجبت كفر المشركين، هي اعتقادهم في الأنبياء، والملائكة أنهم أبناء الله وبناته- تعالى الله عن ذلك-، أو اعتقادهم أن الأصنام تنفع وتضر، وليست علة كفرهم اتخاذهم الأصنام، أو الأولياء شفعاء كي تقربهم عند الله زلفى.
كما أن المناوئين يجوزون طلب الشفاعة من الأنبياء، والأولياء في دار الدنيا؛ لأن الله أذن لهم في الشفاعة، وبعضهم يفسر الإذن بمعنى الرضا والاختيار. ونلاحظ أنهم ينفون أن يكون طلب الشفاعة من الأنبياء، أو الأولياء عبادة لهم، بل هو كدعاء المسلم لأخيه، كما أن طلب الشفاعة منهم عام لا فرق في ذلك بين الأحياء منهم والأموات.
ويدعي الخصوم أن الشفاعة حين تطلب في الدنيا من الأونبياء فلأنها في ملكهم وحوزتهم.
لقد أفاض علماء هذه الدعوة السلفية الحديث عن ما يتعلق بهذه. المسألة فوضوحها غاية الوضوح، وأوردوا الأدلة والبراهين عليها، وذكروا شبهات الخصوم، واعتراضهم، ثم أعقبوها بالرد والمناقشة.
وقد تحدث الشيخ الإمام محمد بن عبد الوهاب عن هذه المسألة في أكثر من موضع وأطال في بيانها وإظهارها.
فيبين الشيخ محمد بن عبد الوهاب مشابهة هؤلاء الذين اتخذوا الصالحين شفعاء، ووسائط بينهم وبين الله ويدعونهم، ويرجونهم، بحال المشركين الذين قاتلهم رسول الله صلى الله عليه وسلم ممن اتخذ الأصنام، أو الأولياء شفعاء تقربهم عند الله زلفى، مع اعتقاد أن النفع والضر من عند الله، ويورد الاعتراضات في ذلك فيقول:
(إن أعداء الله لهم اعتراضات كثيرة على دين الرسل، يصدون بها الناس عنه، منها قولهم: نحن لا نشرك بالله، بل نشهد أنه لا يخلق ولا يرزق، ولا ينفع ولا يضر
__________
1 سورة الأنبياء آية: 28.
2 سورة البقرة آية: 255.
3 رسالة في الرد على الوهابية، المطبعة العلومية، النجف، 1345هـ، ص 22.

(1/286)

إلا الله وحده لا شريك له وأن محمدا صلى الله عليه وسلم لا يملك لنفسه نفعا، ولا ضرا، فضلا عن عبد القادر أو غيره، ولكن أنا مذنب والصالحون لهم جاه عند الله وأطلب من الله بهم.
فجوابه هو أن الذين قاتلهم رسول الله صلى الله عليه وسلم مقرون بما ذكرت، ومقرون أن أوثانهم لا تدبر شيئا، وإنما أرادوا الجاه، والشفاعة، كما في القرآن. فإن قال هؤلاء الآيات إنما نزلت فيمن يعبد الأصنام. كيف تجعلون الصالحين مثل الأصنام؟ أم كيف تجعلون الأنبياء أصناما فجاوبه بما تقدم ... فإنه إذا أقر أن الكفار يشهدون بالربوبية كلها، وأنهم ما أرادوا ممن قصدوا إلا الشفاعة، ولكن أراد أن يفرق بين فعله، وفعلهم بما ذكر- فاذكر له أن الكفار منهم من يدعو الأصنام، ومنهم من يدعو الأولياء الذين قال الله فيهم: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} 1 ويدعون عيسى ابن مريم وأمه، ويدعون الملائكة..
فقل له: أعرفت أن الله كفر من قصد الأصنام، وكفر أيضا من قصد الصالحين وقاتلهم رسول الله صلى الله عليه وسلم. فإن قال: الكفار يريدون منهم وأنا أشهد أن الله هو النافع الضار المدبر، لا أريد إلا منه، والصالحون ليس لهم من الأمر شيء، ولكن أقصدهم أرجو من الله شفاعتهم. فالجواب أن هذا قول الكفار سواء بسواء، واقرأ عليه قوله تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 2 وقوله تعالى: {وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 3 واعلم أن هذه الشبهة أكبر ما عندهم) 4.
ويقرر الشيخ الشفاعة، ويثبتها، ويذكر شرطي الشفاعة، ثم يرد على من قال إن الله أعطى الشفاعة محمدا فأطلبها منه، يقول رحمه الله:
(فإن قال أتنكر شفاعة رسول الله صلى الله عليه وسلم وتبرأ منها؟ فقل لا أنكرها ولا أتبرأ منها، بل هو صلى الله عليه وسلم الشافع المشفع، وأرجو شفاعته، ولكن الشفاعة كلها لله، كما قال تعالى: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} 5 ولا تكون إلا من بعد إذن الله كما قال عزوجل: {مَنْ
__________
1 سورة الإسراء آية: 57.
2 سورة الزمر آية: 3.
3 سورة يونس آية: 18.
4 "مجموعة مؤلفات الشيخ، 1/161. وانظر: ما كتبه الشيخ الإمام في بيان أن الكفار الذين قاتلهم رسول الله صلى الله عليه وسلم ما قصدوا الأصنام إلا لطلب القربة والشفاعة ... "مجموعة مؤلفات الشيخ" 1/200، 398.
5 سورة الزمر آية: 44.

(1/287)

ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِه} 1 ولا يشفع في أحد إلا من بعد أن يأذن الله فيه كما قال عزوجل {وَمَنْ يَبْتَغِ غَيْرَ الأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ} 2 فإذا كانت الشفاعة كلها لله، ولا تكون إلا من بعد إذنه، ولا يشفع النبي صلى الله عليه وسلم ولا غيره في أحد حتى يأذن الله فيها، ولا يأذن إلا لأهل التوحيد، تبين لك أن الشفاعة كلها لله فاطلبها منه، وقل: اللهم لا تحرمني شفاعته، اللهم شفعه في وأمثال هذا. فإن قال النبي صلى الله عليه وسلم أعطي الشفاعة وأنا أطلبه مما أعطاه الله.
فالجواب: أن الله أعطاه الشفاعة، ونهاك عن هذا فقال: {فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 3 فإن كنت تدعو الله أن يشفع نبيه فيك، فأطعه في قوله: {فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 4 وأيضا فإن الشفاعة أعطيها غير النبي صلى الله عليه وسلم فصح أن الملائكة يشفعون، والأولياء يشفعون، والأفراط يشفعون، أتقول إن الله أعطاهم الشفاعة فأطلبها منهم. فإن قلت هذا، رجعت إلى عبادة الصالحين التي ذكر الله في كتابه، وإن قلت: لا، بطل قولك: أعطاه الله الشفاعة، وأنا أطلبه مما أعطاه) 5.
ويرد الشيخ الإمام على من ألصق بهم فرية إنكار شفاعة الرسول صلى الله عليه وسلم فيقول: (يزعمون أننا ننكر شفاعة الرسول صلى الله عليه وسلم فنقول سبحانك هذا بهتان عظيم، بل نشهد أن رسول الله صلى الله عليه وسلم الشافع المشفع، صاحب المقام المحمود، نسأل الله رب العرش العظيم أن يشفعه فينا، وأن يحشرنا تحت لوائه. هذا اعتقادنا وهذا الذي مشى عليه السلف الصالح، وهم أحب الناس لنبيهم، وأعظمهم في اتباع شرعه) 6.
ويؤكد الشيخ محمد بن عبد الوهاب رحمه الله أن الشفاعة لا تطلب في الدنيا إلا من الله، فلا تطلب من الأنبياء، أو الأولياء بعد موتهم، يقول رحمه الله:
(والشفاعة حق ولا تطلب في دار الدنيا إلا من الله تعالى كما قال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 7 وقال {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} 8 فإذا كان الرسول صلى الله عليه وسلم وهو سيد الشفعاء، وآدم فمن دونه تحت لوائه لا يشفع إلا بإذن الله لا يشفع ابتداء بل " يأتي فيخر
__________
1 سورة البقرة آية: 255.
2 سورة آل عمران آية: 85.
3 سورة الجن آية: 18.
4 سورة الجن آية: 18.
5 "مجموعة مؤلفات الشيخ"1/165، 166.
6 "مجموعة مؤلفات الشيخ" 5/48.
7 سورة الجن آية: 18.
8 سورة يونس آية: 106.

(1/288)

ساجدا فيحمده بمحامد يعلمه إياها، ثم يقال ارفع رأسك، وقل يسمع، وسل تعط، واشفع تشفع، ثم يحد لهم حدا فيدخلهم الجنة " 1 فكيف بغيره من الأنبياء والأولياء؟ وهذا الذي ذكرناه، لا يخالف فيه أحد من علماء المسلمين. بل قد أجمع عليه السلف الصالح من الصحابة والتابعين والأئمة الأربعة وغيرهم..) 2.
وعلى ضوء ذلك، فلا تطلب الشفاعة من المصطفى صلى الله عليه وسلم بعد موته، ولأنه أيضا ليس هناك دليل على طلبها منه بعد موته، لذا قال الشيخ الإمام:
(القائل إنه يطلب الشفاعة بعد موته يورد علينا الدليل من كتاب الله، أو من سنة رسول الله، أو من اجتماع الأمة. والحق أحق أن يتبع) 3.
ويؤكد الشيخ الإمام أن طلب الشفاعة من موتى الصالحين يضاد توحيد العبادة وينافيه، فيقول: (إن أهل الجاهلية يتعبدون بإشراك الصالحين في دعاء الله، وعبادته. يريدون شفاعتهم، لظنهم أن الله يحب ذلك، وأن الصالحين يحبونه كما قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 4 وقال تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 5 وهذه أعظم مسألة خالفهم فيها رسول الله صلى الله عليه وسلم فأتى بالإخلاص، وأخبر أنه دين الله الذي أرسل به جميع الرسل، وأنه لا يقبل من الأعمال إلا الخالص..) 6. ويرد الإمام عبد العزيز الأول على من ادعى عدم شرط الإذن من الله في مسألة الشفاعة، فيبين أن من شفع عند غيره بغير إذنه فهو شريك له في حصول ذلك المطلوب.. يقول رحمه الله:
(ولهذا حسم جل وعلا مادة الشفاعة عن كل أحد بغير إذن الإله وحده، فلا يشفع أحد عنده إلا بإذنه لا ملك ولا نبي ولا غيرهما؛ لأن من شفع عند غيره بغير إذنه فهو شريك له في حصول ذلك المطلوب لتأثيره فيه بشفاعته، ولاسيما إن كانت من غير إذنه، فجعله يفعل ما طلب منه، والله تعالى لا شريك له بوجه من الوجوه، وكل
__________
1 صحيح البخاري: كتاب أحاديث الأنبياء (3340) , وصحيح مسلم: كتاب الإيمان (193) , وسنن الترمذي: كتاب تفسير القرآن (3148) , ومسند أحمد (1/4 ,1/295 ,3/247) .
2 " مجموعة مؤلفات الشيخ" 5/113 باختصار.
3 "مجموعة مؤلفات الشيخ" 5/48.
4 سورة يونس آية: 18.
5 سورة الزمر آية: 3.
6 "مجموعة مؤلفات الشيخ" 1/334.

(1/289)

من أعان غيره على أمر فقد شفعه فيه، والله تعالى وتر لا يشفعه أحد بوجه من الوجوه، ولهذا قال عز من قال: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} 1) 2.وتبدو أهمية هذه المسألة ومدى قيمتها، من خلال ما كتبه الإمام عبد العزيز الأول، حين تحدث عن حال أولئك المستشفعين بالموتى، ثم أشار إلى فائدة مهمة وهي أن الشفاعة ثابتة بالوصف، لا بالشخص.. يقول:
(وما حجتهم علينا إلا أن المدعو يكون شفيعا ووسيلة، ونحن نقول: هؤلاء الداعون الهاتفون بذكره، المعتقدون في الأحياء الغائبين المدعوين، والأموات يطلبون كشف شدتهم، وتفريج كربتهم، وإبراء مريضهم وتكثير رزقهم.. لم يكفهم الاقتصار على مسألة الشفاعة والوسيلة، وهما من أعظم المخاصمة الجارية علينا مما قاتلنا وبدعنا، وجعل اليهود والنصارى أخف شرا منا ومن أتباعنا.
وحقيقة قولنا أن الشفاعة وإن كانت حقا في الآخرة فلها أنواع مذكورة في محلها، ووجب على كل مسلم الإيمان بشفاعته صلى الله عليه وسلم بل وغيره من الشفعاء، فهي ثابتة بالوصف لا بالشخص، ماعدا الشفاعة العظمى فإنها لأهل الموقف عامة وليس منها ما يقصدون، فالوصف من مات لا يشرك بالله شيئا كما في الصحيحين من حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: " لكل نبي دعوة مستجابة وأني خبأت دعوتي شفاعة لأمتي، وهي نائلة منكم إن شاء الله من مات لا يشرك بالله شيئا " 3 4) 5.
ويقرر الشيخ عبد الله بن محمد بن عبد الوهاب معتقدهم في مسألة الشفاعة فيقول:
(ونثبت الشفاعة لنبينا محمد صلى الله عليه وسلم يوم القيامة حسب ما ورد، وكذا نثبتها لسائر الأنبياء، والملائكة، والأولياء، والأطفال حسب ما ورد أيضا، ونسألها من المالك لها، والآذان فيها لمن يشاء من الموحدين الذين هم أسعد الناس بها كما ورد، بأن يقول أحدنا متضرعا إلى الله تعالى: اللهم شفع نبينا محمداً صلى الله عليه وسلم فينا يوم القيامة، أو اللهم شفع فينا عبادك الصالحين، أو ملائكتك، أو نحو ذلك مما يطلب من الله لا منهم. فلا يقال يا رسول الله، أو يا ولي الله، أسألك الشفاعة، أو غيرها، كأدركني، أو أغثني،
__________
1 سورة الزمر آية: 44.
2 "الهدية السنية"، ص 14.
3 سنن الترمذي: كتاب الدعوات (3602) , ومسند أحمد (2/426) , وسنن الدارمي: كتاب السير (2467) .
4 رواه البخاري ومسلم.
5 "الهدية السنية" ص 12.

(1/290)

أو اشفعني، أو انصرني على عدوي، ونحو ذلك مما لا يقدر عليه إلا الله تعالى) 1.
ويبين الشيخ حمد بن ناصر بن معمر أن الشفاعة كلها لله وحده، وأنها لا تكون إلا بشرطيها: الإذن للشافع أن يشفع، والرضا عن المشفوع له، فيقول رحمه الله:
(وبيان أن الشفاعة كلها لله، ليس لأحد فيها شيء، وأنه لا شفاعة إلا بعد إذن الله تعالى، وأنه تعالى لا يأذن إلا لمن رضي قوله وعمله، وأنه لا يرضى إلا التوحيد، ومعلوم أن أعلى الخلق، وأفضلهم، وأكرمهم عند الله الرسل والملائكة المقربون، وهم عبيد محض لا يسبقونه بالقول، ولا يتقدمون بين يديه ولا يفعلون شيئا إلا بعد إذنه لهم وأمره، فيأذن سبحانه لمن يشاء أن يشفع فيه فصارت الشفاعة في الحقيقة إنما هي له تعالى، والذي شفع عنده إنما شفع بإذنه له، وأمره بعد شفاعته سبحانه إلى نفسه، وهي إرادته أن يرحم عبيده) 2.
ويسوق صاحب كتاب "التوضيح" شرط رضا الله عن المشفوع له، وشرط الإذن للشافع، مما يقضي وجوب التجرد، والتوجه لله وحده، فيقول:
(ومسألة الشفاعة لم ينفها الله سبحانه، لكن أخبر أنها لا تكون ولا تنفع إلا لمن أذن له، فالشفاعة بعد رضائه تعالى عن المشفوع فيه وهذا بخلاف الشفعاء للمخلوقين، فإنهم قد يشفعون لمن لم يؤذن لهم في الشفاعة وقبل استئذان المشفوع إليه، وهذا كقوله: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِه} 3.
وقوله: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلاَِّ مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} 4 وقال: {وَلا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى} 5 وقال {مَا مِنْ شَفِيعٍ إِلاَّ مِنْ بَعْدِ إِذْنِهِ ذَلِكُمُ اللَّهُ رَبُّكُمْ فَاعْبُدُوهُ أَفَلا تَذَكَّرُونَ} 6 وهذا يوجب انقطاع تعلق القلوب بغيره، ولو كان نبيا، أو ملكا. فكيف بالمشايخ، والعلماء، والملوك. فإن غاية الراجي لهم المعتقد أن يقول هم يشفعون لي، فقد أخبر سبحانه أنه ما من شفيع إلا من بعد إذنه، وأنكر أن يشفع أحد إلا بإذنه وأخبر أن الشفاعة لا تنفع إلا
__________
1 "الهدية السنية" ص 42. وانظر: كلاما قريبا من ذلك في رسالة الشيخ محمد بن عبد اللطيف آل الشيخ ضمن كتاب "الهدية السنية" ص 107.
2 "الهدية السنية" ص 61. وانظر: ما كتبه الشيخ حمد به معمر في أقسام الناس في مسألة الشفاعة "مجموعة الرسائل والمسائل" 4/207.
3 سورة البقرة آية: 255.
4 سورة النجم آية: 26.
5 سورة الأنبياء آية: 28.
6 سورة يونس آية: 3.

(1/291)

لمن أذن له) 1.
ويبين الشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب مناسبة إيراد الشيخ محمد بن عبد الوهاب لباب (الشفاعة) ضمن أبواب "كتاب التوحيد"، فيقول:
(لما كان المشركون في قديم الزمان وحديثه، إنما وقعوا في الشرك لتعلقهم بأذيال الشفاعة. كما قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 2 وكذلك قطع الله أطماع المشركين منها، وأخبر أنه شرك، ونزه نفسه عنه، ونفى أن يكون للخلق من دونه ولي أو شفيع، كما قال تعالى: {اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ أَفَلا تَتَذَكَّرُونَ} 3 أراد المصنف -الشيخ الإمام- في هذا الباب، إقامة الحجج على أن ذلك هو عين الشرك، وأن الشفاعة التي يظنها من دعا غير الله ليشفع له، كما يشفع الوزير عند الملك منتفية دنيا وأخرى، وأنها لله، هو الذي يأذن للشافع ابتداء، لا يشفع ابتداء كما يظنه أعداء الله) 4.
ويرد الشيخ سليمان على دعوى الخصوم بأن طلب الشفاعة من الموتى ليست عبادة لهم، لأنه دعاهم للشفاعة فقط، فيقول رحمه الله:
(فإن قلت: إنما حكم سبحانه وتعالى بالشرك على من عبد الشفعاء، أما من دعاهم للشفاعة فقط، فهو لم يعبدهم، فلا يكون ذلك شركا.
قيل: مجرد اتخاذ الشفعاء ملزوم للشرك، والشرك لازم له، كما أن الشرك ملزوم لتنقص الرب سبحانه وتعالى، والتنقص لازم له ضرورة، شاء المشرك أم أبى. وعلى هذا فالسؤال باطل من أصله لا وجود له في الخارج، وإنما هو شيء قدره المشركون في أذهانهم، فإن الدعاء عبادة، بل هو مخ العبادة، فإذا دعاهم للشفاعة، فقد عبدهم، وأشرك في عبادة الله شاء أم أبى) 5.
ويكشف الشيخ سليمان بن عبد الله عما يتضمنه اتخاذ الشفعاء من دون الله من التنقص لعظمة الإلهية، والهضم لحق الربوبية، وسوء الظن برب العالمين، فيقول:
__________
1 "التوضيح عن توحيد الخلاق"، ص 77. وانظر: تفصيلا عن شرطي الشفاعة في الكتاب نفسه ص 236، 324.
2 سورة يونس آية: 18.
3 سورة السجدة آية: 4.
4 "تيسير العزيز الحميد"، ص 273، 274.
5 "تيسير العزيز الحميد"، ص 276.

(1/292)

(إن المتخذ للشفعاء والأنداد، إما أن يظن أن الله سبحانه يحتاج إلى من يدبر أمر العالم معه من وزير أو ظهير، وهذا أعظم التنقص لمن هو غني عن كل ما سواه بذاته، وكل ما سواه فقير إليه بذاته، وإما أن يظن أن الله سبحانه إنما تتم قدرته بقدرة الشفيع، وإما أن يظن أنه لا يعلم حتى يعلمه الشفيع، أو لا يرحم حتى يجعله الشفيع فيرحم، أو لا يجيب دعاء عباده حتى يسألوا الشفيع أن يرفع حاجتهم إليه كما هو حال ملوك الدنيا ... وهذا أصل شرك الخلق، وكله تنقص للربوبية وهضم لحقها، ولهذه الأمور وغيرها أخبر سبحانه وتعالى أن ذلك شرك، ونزه نفسه عنه فقال: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} 1) 2.
ويجمل الشيخ سليمان بن عبد الله حقيقة أمر الشفاعة فيقول:
(وحقيقة أمر الشفاعة، أن الله سبحانه هو الذي يتفضل على أهل الإخلاص، فيغفر لهم بواسطة دعاء من أذن له أن يشفع ليكرمه، وينال المقام المحمود، فهذا هو حقيقة الشفاعة، لا كما يظن المشركون والجهال أن الشفاعة هي كون الشفيع يشفع ابتداء فيمن شاء، فيدخله الجنة، وينجيه من النار. ولهذا يسألونها من الأموات وغيرهم إذا زاروهم..) 3.
ويتحدث الشيخ عبد الرحمن بن حسن عن امتناع طلب الشفاعة من النبي صلى الله عليه وسلم بعد وفاته، فيسوق الأدلة النقلية التي تثبت هذا المنع ثم أورد دليلا عقلياً في منع ذلك فقال:
(وأما دليله من العقل، فالعقل الصريح يقضي، ويحكم بما يوافق النقل بأن النجاة والسعادة والفلاح وأسباب ذلك كله لا تحصل إلا بالتوجه إلى الله تعالى وحده، وإخلاص الدعاء، والالتجاء له؛ لأن الخير كله بيده، وأما المخلوق فليس في يده من هذا شيء كما قال تعالى: {مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} 4 فتسوية المخلوق بالخالق خلاف العقل كما قال تعالى: {أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ أَفَلا تَذَكَّرُونَ} 5 فالذي له الخلق، والأمر، والنعم كلها منه، وكل مخلوق فقير إليه لا يستغني عنه طرفة عين، هو الذي يستحق أن يدعى ويرجى ويرغب إليه ويرهب منه..) 6.
__________
1 سورة يونس آية: 18.
2 "تيسير العزيز الحميد"، ص 275. 276 باختصار.
3 المرجع السابق، ص 295، بتصرف يسير.
4 سورة فاطر آية: 13.
5 سورة النحل آية: 17.
6 "القول الفصل النفيس"، ص253.

(1/293)

ويرد الشيخ عبد الرحمن بن حسن على من كذب وادعى فرية الإجماع على طلب الشفاعة من النبي صلى الله عليه وسلم بعد موته، فيقول:
(الله أكبر ما أعظمها من فرية على الله، وعلى كتابه وعلى رسوله صلى الله عليه وسلم وعلى السلف، وأئمة الدين. فانظر إلى هذه الجرأة العظيمة، جعل ما أجمع عليه الرسل، والكتب، والسلف، والمسلمون من تحريم دعاء غير الله، وتشديد النهي عنه، وعن اتخاذ الشفعاء، جعل ذلك المحرم أشد التحريم مجمعا على جوازه..) 1.
ويوضح الشيخ عبد الرحمن بن حسن شناعة اتخاذ الشفعاء من دون الله، وما يتضمنه من الطامات.. فكان مما قاله:
(ولا ريب أن اتخاذ الشفعاء والتوجه إليهم بالقلب واللسان ينافي إسلام القلب والوجه لله وحده، وقد قال تعالى: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ} 2 أخبر تعالى أن النذارة بالقرآن لا ينتفع بها إلا من تخلى عن الشفعاء في دار العمل، وعلق رغبته، ورهبته وسؤاله وطلبه بمن له الملك كله، وله الحمد كله، وبيده الخير كله، وإليه يرجع الأمر كله..) 3.
ويقول أيضا: (ولا ريب أن الاستشفاع بالموتى يتضمن أنواعا من العبادة: سؤال غير الله، وإنزال الحوائج به من دون الله، ورجائه، والرغبة إليه، والإقبال عليه بالقلب والوجه والجوارح واللسان.. وهذا هو الشرك الذي لا يغفره الله) 4. ويظهر الشيخ عبد الرحمن بن حسن المراد بالاستشفاع بالمصطفى في حياته فيقول:
(وأما الاستشفاع بالرسول صلى الله عليه وسلم في حياته فالمراد به استجلاب دعائه، وليس خاصا به صلى الله عليه وسلم بل كل حي صالح يرجى أن يستجاب له، فلا بأس أن يطلب منه، وأن يدعو للسائل بالمطالب الخاصة والعامة..) 5.
ويفرق الشيخ أبو بطين بين أن تطلب من الشافع أن يشفع، وبين أن تطلبه يقضي حوائجك، كما فرق القرآن بينهما ... يقول أبو بطين:
__________
1 "القول الفصل النفيس"، ص 82.
2 سورة الأنعام آية: 51.
3 "القول الفصل النفيس"، ص 86.
4 "القول الفصل النفيس"، ص 90. انظر: ما كتبه الشيخ عبد الرحمن بن حسن أن اتخاذ الشفعاء شرك في "مجموعة الرسائل والمسائل" 1/24.
5 "فتح المجيد شرح كتاب التوحيد" ص 504.

(1/294)

(وقد فرق القرآن بينهما في قول صاحب يس {أَأَتَّخِذُ مِنْ دُونِهِ آلِهَةً إِنْ يُرِدْنِ الرَّحْمَنُ بِضُرٍّ لا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئاً وَلا يُنْقِذُونِ} 1 فالإنقاذ هو بالنصرة والمظاهرة، والشفاعة بالجاه والمكانة) 2.
وينبه الشيخ أبو بطين على ما يقع اللبس فيه، من إطلاق القول بأن الله ملك المؤمنين الشفاعة، فيقول رحمه الله:
(إطلاق القول بأن الله ملك المؤمنين الشفاعة، خطأ، بل الشفاعة كلها لله وحده {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} 3 وأثبت سبحانه الشفاعة بإذنه، وأخبر النبي صلى الله عليه وسلم أن الأنبياء يشفعون، والصالحين يشفعون، وعلى هذا فمن أذن الله له في الشفاعة، يصح أن يقال إنه ملك ما أذن له فيه فقط، لا ما لم يؤذن له فيه، فهو تمليك معلق على الإذن والرضا لا تمليك مطلق كما يزعمه هذا الضال4 وسيد الشفعاء صلوات الله وسلامه عليه لا يشفع حتى يقال له ارفع رأسك، وقل يسمع واشفع تشفع..) 5.
ويؤكد الشيخ عبد اللطيف بن عبد الرحمن بن حسن على هذا التنبيه، ويزيده بيانا ووضوحا بقوله:
(وليس قولهم: إنه أعطي الشفاعة بمعنى ملكها وحازها كسائر العطايا والأملاك التي يعطاها البشر، وأيضا فإن الله يعطي رسله وأولياءه ما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر، أفيقال إن الله أعطاهم ذلك، وملكهم إياه، فيطلب منهم ويرغب إليهم فيه؟ فإن كان ذلك مشروعا وسائغا، فالشفاعة قيدت بقيود لم تقيد بها هذه العطايا والمواهب السنية، وقد قال تعالى: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ} 6 وقد قال تعالى: {وَلا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى} 7 وقال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} 8) 9.
__________
1 سورة يس آية: 23.
2 "تأسيس التقديس"، ص 24.
3 سورة الزمر آية: 44.
4 يقصد داود بن جرجيس.
5 "تأسيس التقديس"، ص 82.
6 سورة الزمر آية: 44.
7 سورة الأنبياء آية: 28
8 سورة البقرة آية: 255.
9 "مصباح الظلام"، ص 255. وانظر: ما كتبه الشيخ عبد اللطيف حول منع طلب الشفاعة من محمد صلى الله عليه وسلم بعد موته في "الدرر السنية" 9/301. وانظر: ما كتبه أيضا حول أن الشفاعة لله لا تطلب إلا منه في كتاب "منهاج التأسيس" ص 312.

(1/295)

ويقرر الشيخ عبد اللطيف مشابهة من طلب الشفاعة من الأولياء الموتى، بحال النصارى فيقول:
(ولو قال يا ولي الله اشفع لي، فإن نفس السؤال محرم، وطلب الشفاعة منهم يشبه قول النصارى، يا والدة الإلهة اشفعي لنا إلى الإله. وقد أجمع المسلمون أن هذا شرك، وإذا سألهم معتقدا تأثيرهم من دونه فهو أكبر وأطم) 1. ويتحدث الحازمي عن الشفاعة، فيؤكد على شرط الإذن للشافع أن يشفع فيقول:
(وأما الشفاعة فإن الله تعالى يقول: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِه} 2 ورسول الله صلى الله عليه وسلم لا يشفع يوم القيامة، حتى يأذن الله به بالشفاعة، ثم إن هؤلاء الذين اعتقدهم الخلق، ونصبوا على قبورهم الأعواد المنقوشة، ووضعوا في محلاتهم الفرش النفيسة، ونحروا عند قبورهم، لا يدرى هل لهم شفاعة أم لا؟ قال الله تعالى: {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ} 3 وقال تعالى في الملائكة الكرام: {وَلا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ} 4 ولما قال صلى الله عليه وسلم لجبريل عليه السلام: " ما يمنعك أن تزورنا أكثر مما تزورنا فنزلت {وَمَا نَتَنَزَّلُ إِلاَّ بِأَمْرِ رَبِّكَ} الآية "5 أخرجه البخاري، فإذا كان نزول جبريل عليه السلام لزيارة خير الأنام لا يكون إلا بأمر ذي الجلال والإكرام، فكيف يطلب منه شيء وبالأولى من ليس بأمين وحي رب العالمين) 6.
ويذكر الشيخ صالح الشثرى ما وقع فيه المبتدعة من قلب الحقائق فكان مما ذكره:
(فإذا كنا على جنازة ميت، ندعو له لا ندعوا به، ونشفع له لا نستشفع به، فبعد الدفن أولى وأحرى، فبدل أهل الشرك والبدع قولا غير الذي قيل لهم، بدلوا الدعاء له بدعاء نفسه، والشفاعة له بالاستشفاع به..) 7.
ومما ذكره السهسواني -أثناء رده على دحلان- قوله:
(وجملة القول أن طلب الشفاعة منه صلى الله عليه وسلم في حياته ثابت بلا شك، وكذلك طلب الشفاعة منه صلى الله عليه وسلم يوم القيامة، وهذا لا ينكره أحد) 8.
__________
1 " البراهين الإسلامية"، ق 49.
2 سورة البقرة آية: 255.
3 سورة الزمر آية: 43.
4 سورة الأنبياء آية: 28.
5 سورة مريم آية: 64.
6 "إيقاظ الوسنان"، ق 19.
7 "تأييد الملك المنان"، ق 15.
8 "صيانة الإنسان"، ص 363.

(1/296)

ويقول رحمه الله: (ثبوت الشفاعة، وحصول الإذن يوم القيامة مسلم لا ينكره أحد من أهل السنة والجماعة، وأما حصول الإذن الآن بالشفاعة التي تكون يوم القيامة فثبوته غير مسلم) 1.
ويشير الشيخ أحمد بن عيسى إلى أن صرف طلب الشفاعة إلى غير الله من الموتى ونحوهم شرك عظيم.. يقول رحمه الله:
(قد أخبر تعالى أن الشفاعة جميعها له، فمن طلبها من غير الله، فقد طلبها ممن لا يملكها، ولا يسمع ولا يستجيب، وفي غير الوقت الذي تقع فيه، ولا قدرة له عليها إلا برضا ممن هي له، وإذنه فيها وقبوله، فطلبها ممن هي له في دار العمل عبادة من جملة العبادات، وصرف ذلك الطلب لغيره شرك عظيم، ومن تدبر آيات الشفاعة حق التدبر، علم علما يقينيا أنها لا تقع إلا لمن أخلص أعماله كلها لله، واتبع ما جاء به الرسول صلى الله عليه وسلم من توحيده وشرائع دينه، فليس لله من عمل عبده إلا الإخلاص) 2.
ويوضح الشيخ ابن سحمان رحمه الله الحكم في الاستشفاع بالنبي صلى الله عليه وسلم فيقول أثناء رده على الزهاوي:
(قوله ثم إن الوهابية عدوا الاستشفاع إلى الله تعالى بالنبي صلى الله عليه وسلم بعد موته كفرا مع أن الإجماع منعقد على جوازه. فأقول إن كان أراد بالاستشفاع بالنبي صلى الله عليه وسلم كأن يقول القائل: اللهم إني أسألك بجاه محمد، أو بحقه، أو حرمته، فهذا القول بدعة محدثة محرمة ولا يكفر الوهابية أحدا بهذا، وإن أراد بالاستشفاع بالنبي بأن يدعوه ويستغيث به كأن يقول رسول الله أغثني، وأدركني، وأنا في حسبك، أو يسأله، أو يطلب منه ما لا يقدرعليه إلا الله، ويتوكل عليه، ويلجأ إليه في جميع. مهماته.. فإن كان أراد هذا فقد ذكر في "الإقناع" من كتب الحنابلة أن من جعل بينه وبين الله وسائط يدعوهم ويتوكل عليهم كفر إجماعا..
وأما دعوى انعقاد الإجماع على جوازه فدعوى مجردة، اللهم إلا إجماع عباد القبور، وأولئك ليسوا من أهل الإسلام، فضلا عن أن يجمعوا على الأحكام) 3.
ومما اتفق عليه علماء مكة وعلماء نجد في "البيان المفيد" ما نصه:
("ونعتقد" أن الشفاعة ملك لله وحده ولا تكون إلا لمن أذن الله له {وَلا يَشْفَعُونَ
__________
1 "صيانة الإنسان"، ص45.
2 " الرد على شبهات المستعينين بغير الله" ص 45.
3 "الضياء الشارق" ص156.

(1/297)

إِلاَّ لِمَنِ ارْتَضَى} 1
ولا يرضى الله إلا عمن اتبع رسله، فنطلبها من الله مالكها، فنقول: اللهم شفع فينا نبيك مثلا، ولا نقول: يا رسول الله اشفع لنا، فذلك لم يرد به كتاب، ولا سنة، ولا عمل سلف، ولا صدر ممن يوثق به من المسلمين، فنبرأ إلى الله أن نتخذ واسطة تقربنا إلى الله، أو تشفع لنا عنده، فنكون ممن قال الله فيهم وقد أقروا بربوبيته، وأشركوا بعبادته {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 2 3.
وقد ساق القصيمي الدلائل على بطلان الاستشفاع بالموتى، نختار منها قوله:
(المستشفعون بالموتى لا بد أن يعتقدوا أنهم قد أعطوا من كمال السمع، والإحاطة بالغيب ما لم يكن لهم، وما لم يكن إلا لله وحده، ولا بد أن يعتقدوا فيهم أيضا أنهم يعلمون الغيوب، ويحيطون علما بالقريب والبعيد.. ولهذا يدعو النبي والولي في الوقت الواحد منهم الداعون الكثيرون المختلفون لغات، ولهجات، وحاجات، ثم لا يشكون أن ذلك النبي، أو الولي يسمع دعاءهم، واستشفاعهم. فإذا كان الاستشفاع بالموتى يلزمه نحلهم هذه الصفات التي لا يمكن أن تعدو رب العالمين، أو نحل بعضها فلا ريب في بطلان هذا الاستشفاع، وفساد عقائد القائلين به) 4.
ثم يقول القصيمي:
(كما أن الله قد ذكر في كتابه إنكار شفاعات المشركين، ونعى عليهم أنواع استشفاعاتهم، فنفى شفاعاتهم جملة، ونعى عليهم استشفاعهم أيضا جملة، وأخبر أن من جملة ضلال القوم، وفساد عقائدهم، ومن جملة شركهم بالله، واستحقاقهم النقمة والمقت، اتخاذهم الشفعاء إليه، وطلبهم الشفاعة من معبوديهم..) 5.
ويقول القصيمي أيضا: (ولا يمكن أيضا أن يقال: إن هذا الاستشفاع المنكر على المشركين هو الاستشفاع المقرون باعتقاد صاحبه بأن ذلك المستشفع به المرجو للشفاعة قديم مع الله مساو له في القدرة والسلطان، وذلك لأن المشركين كانوا مقرين بأن الله وحده هو خالق الخلق وخالق العالم وخالق أصنامهم وشفعائهم وما يعبدون ويدعون من دون الله.
__________
1 سورة الأنبياء آية: 28.
2 سورة يونس آية: 18.
3 "البيان المفيد" ص7.
4 "الصراع بين الإسلام والوثنية" 2/212 باختصار.
5 "الصراع بين الإسلام والوثنية"، 2/279.

(1/298)

ولا يمكن أيضا أن يحمل هذا الاستشفاع الذي يعتقد صاحبه أن من استشفع به يشفع بدون إذن الله، وبدون رضاه، بل يشفع قهرا وقسرا؛ لأن المشركين كانوا مقرين بخضوع أصنامهم وخضوع كل شيء لله لا ينازعون في هذا ولا يمحالون، ولهذا يتخذون أصنامهم شفعاء لديه تعالى، ويقولون إنها تقربهم إلى الله زلفى، ويقولون هؤلاء شفعاؤنا عند الله، ولا ريب أنه لا بد أن يكون الشافع والمشفوع له خاضعين دائنين لسلطانه وقهره؛ لأنهم لو كانوا يعتقدون أن الأصنام مستقلة عن الله، قادرة على منح الخير، والفلاح، والسعادة من دون الله، وبدون إذنه ورضاه، لما احتاجوا إلى جعلهم شفعاء لديه سبحانه) 1.
فإذا كان الأمر كذلك، فإن هؤلاء المستشفعين بالموتى قد شابهوا المشركين الأولين في اتخاذهم الأصنام شفعاء، ووسائط تقربهم إلى الله زلفى.
ثم يتحدث عما يجره إلاستشفاع بالموتى من المحرمات، فكان مما قاله:
(إن تجويز الاستشفاع بالموتى يلزمه أنواع كثيرة من أنواع المحرمات المحظورة في الدين، وفي العقول، فإن الميت إذا استشفع به، وقصد للشفاعة، فلا بد أن يعكف على قبره، وأن يطاف به، وأن يستلم، ويقصد، ويحج من كل مكان ... ومما يدل على هذا التلازم الواقع والعادة..) 2.
ويرد القصيمي على دعوى العاملي بأن الله أعطى الصالحين الشفاعة، فلا مانع من سؤالهم ما أعطوا، فكان من ردوده أنه قال:
(قد أعطى الله الملائكة الشفاعة على ما ذكر في الآية، ولا يجوز طلبها منهم، ولا الاستشفاع بهم بالضرورة، بل لقد أعطي الجماد الشفاعة كما قال: إنه أعطاها الحجر الأسود، وأخبر أنه يشفع ويشفع يوم القيامة. وهل يجرأ المخالف الرافضي أن يدعي أنه يجوز طلب الشفاعة من الجماد ومن الحجر الأسود، وأنه يجوز الاستشفاع به؟ بل لقد جاء وصح أن القرآن يشفع، وأن الأطفال يشفعون لآبائهم وأقاربهم. فهل يزعم الرافضي أن الاستشفاع بالقرآن، والقرآن عندهم مخلوق، وبالأطفال جائز مطلوب ودين يتقرب إلى الله به؟) 3.
ثم أورد جوابا آخر على دعوى العاملي السابقة، يقول القصيمي:
__________
1 "الصراع بين الإسلام الوثنية" 2/286.
2 المرجع السابق، 2/288، باختصار.
3 المرجع السابق، 2/301،300.

(1/299)

(ثم من ذا الذي قال بأن كل من أعطي شيئا جاز طلبه منه؟ وأي دليل على هذا القول إذا قيل؟ وهل يجوز للناس جميعا أن يسألوا الأغنياء الأموال والأشياء التي أعطاها الله إياها؟ وهل يجوز لكل مسلم أن يسأل كل مخلوق ما أعطاه الله وما ملكه إياه من أنواع الأموال والأعطيات بحجة أن الله أعطاه ذلك، وبحجة أن لا مانع من سؤال الخلق ما أعطوا؛ لأن طلب الحق لا يكون باطلا) 1.
ونختم هذا الفصل بسؤال وجه إلى سماحة الشيخ عبد العزيز بن عبد الله بن باز، ونص هذا السؤال:
هل الوهابية ينكرون شفاعة الرسول عليه الصلاة والسلام؟
فأجاب سماحته بما يلي:
(لا يخفى على كل عاقل درس سيرة الإمام الشيخ محمد بن عبد الوهاب وأتباعه أنهم براء من هذا القول لأن الإمام- رحمه الله- قد أثبت في مؤلفاته، لا سيما في كتابيه "التوحيد"، و"كشف الشبهات" شفاعة الرسول صلى الله عليه وسلم لأمته يوم القيامة، ومن هنا يعلم أن الشيخ رحمه الله وأتباعه لا ينكرون شفاعته عليه الصلاة والسلام، وشفاعة غيره من الأنبياء والملائكة والمؤمنين، بل يثبتونها كما أثبتها الله، ورسوله، ودرج على ذلك سلفنا الصالح عملا بالأدلة من الكتاب والسنة، وبهذا يتضح أن ما نقل عن الشيخ وأتباعه من إنكار شفاعة النبي صلى الله عليه وسلم من أبطل الباطل، ومن الصد عن سبيل الله، والكذب على الدعاة إليه، وإنما أنكر الشيخ -رحمه الله- وأتباعه طلبها من الأموات ونحوهم..) 2.
يظهر من خلال هذه النقول المتعددة ما كان عليه أئمة هذه الدعوة السلفية من الفهم العميق، والمعتقد الصحيح لمسألة الشفاعة، وطلبها، وشروطها، وما يتعلق بها..، ومن ثم استطاعوا أن يردوا شبهات الخصوم ودعاويهم بأقوى الأدلة وأوجزها.
__________
1 "الصراع بين الإسلام الوثنية"، 2/301. وانظر: ما كتبه القصيمي في بيان الدلائل على بطلان الاستشفاع بالموتى، والرد على حجج المخالفين 2/209-330.
2 مجلة البحوث العلمية، العدد التاسع، ص 323.

(1/300)


هدم الأبنية على القبور والنهي عن شد الرحال لزيارتها - دعاوي المناوئين

دعاوي المناوئين لدعوة الشيخ محمد بن عبد الوهاب

الباب الثالث: فيما اعترض عليه من قضايا الدعوة مع المناقشة
الفصل الأول: هدم الأبنية على القبور والنهي عن شد الرحال لزيارتها
...
الباب الثالث: فيما اعترض عليه من قضايا الدعوة مع المناقشة
نورد في هذا الباب ما سطره الخصوم من كتابات تتضمن وصف هذه الدعوة السلفية وأنصارها بما هو حق وصدق، ولكنهم ساقوا هذه الجوانب من قضايا الدعوة السلفية في مقام الاعتراض والاستنكار، وليس من أجل الإقرار بها والإنصاف، ولذا فإن هذه الاعتراضات على هذه الدعوة السلفية لا تخلو من كذب وتحامل كما سيظهر جليا في فصول هذا الباب.
وسيكون مسلكنا في هذا الباب هو إيراد اعتراض الخصوم بما فيه من حق وصدق، وما زادوا عليه من إفك وكذب، ثم مناقشة هذا الاعتراض، وسيتضح بالأدلة والبراهين ما كان عليه أئمة الدعوة السلفية من موافقة الحق والصواب في تلك المسائل، كما تكشف حال أولئك الخصوم وما كانوا فيه من ضلال وزيغ وانحراف، أثناء إيرادهم تلك الاعتراضات.

(1/301)

الفصل الأول: هدم الأبنية على القبور والنهي عن شد الرحال لزيارتها
اعترض خصوم الدعوة السلفية على الشيخ محمد بن عبد الوهاب وأتباعه من بعده بأنهم يهدمون الأبنية على القبور، كما يهدمون القباب التي على الأضرحة والمشاهد، ويمنعون تجصيص القبور وكسوتها وتزيينها، ويرون النهي عن شد الرحال لزيارة القبور ... ونحو تلك الأمور.
وبالفعل فقد كان الشيخ رحمه الله وأتباعه من بعده يعتقدون تلك الأمور قولا وعملا، ولكن هؤلاء الخصوم ساقوا تلك الأمور من هدم القباب ومنع كسوة القبور وتزيينها والنهي عن شد الرحال لزيارة المشاهد وغيرها، ساقوها في مقام الاعتراض، وأوردوها بقصد التحامل والتشنيع على هذه الدعوة السلفية، ولذا فإنها لا تخلو غالبا من الكذب والافتراء.
ومن أوائل المعترضين في هذا الفصل سليمان بن سحيم، حين ذكر ذلك في رسالته التي بعثها إلى الأمصار فقال:
(فمن بدعه وضلالاته أنه عمد إلى شهداء أصحاب رسول الله صلى الله عليه وسلم الكائنين في الجبيلة، زيد بن الخطاب والصحابة، وهدم قبورها وبعثرها؛ لأجل أنهم في حجارة، ولا يقدرون أن يحفروا لهم، فطووا على أضرحتهم قدر ذراع ليمنعوا الرايحة والسباع، والدافن لهم خالد وأصحاب رسول الله صلى الله عليه وسلم وعمد أيضا إلى مسجد في ذلك وهدمه..) 1. ويستعظم المحجوب هدم القباب، فيقول- مخاطبا الإمام عبد العزيز الأول-: (وأما ما جنحت إليه من هدم ما يبنى على مشاهد الأولياء من القباب من غير
__________
1 نقلا عن: ابن غنام "روضة الأفكار"، 1/112.

(1/302)

تفرقة بين العامر، والخراب، فهي الداهية الدهياء، والعظيمة العظمى) 1.
وجعل علوي الحداد في كتابه "مصباح الأنام" فصلا في صحة بناء القباب على الأولياء والعلماء، فضلا عن الأنبياء، ثم عقد فصلا في القبة وندبها، وأنها قربة، حيث طعن الحداد في الوهابيين حين هدموا القباب وأزالوها2.
ووصف الحداد الوهابيين بأنهم (يهدمون القبب المبنية عليهم- أي على القبور-) 3.
ويستدل إسماعيل التميمي على جواز اتخاذ القبور مساجد، بما جاء في قصة أصحاب الكهف في قوله تعالى: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً} 4 يقول إسماعيل:
(.. فإن الله تعالى لما حكى بناء المسجد هاهنا، ولم يسقه مساق الذم، ولا تعقبه بإبطال، دل على أن اتخاذ المسجد على الميت لا بأس به) 5.
وأورد هذا التميمي مبحثا في البناء على القبور، جوز فيه البناء على القبور، مستدلا على ذلك ببعض النقول لبعض المنتسبين للعلم، ومؤولا النصوص الشرعية حسب تجويزه..6.
ويورد الرافضي "اللكهنوري" معتقد الشيخ الإمام في زيارة قبر المصطفى صلى الله عليه وسلم فيقول:
(وأنه يحرم شد الرحال إلى زيارة قبره.. ومستنده إلى حديث رووه قال رسول الله صلى الله عليه وسلم " لا تشد الرحال إلا إلى ثلاثة مساجد " 7 والاستدلال به على مرادهم غلط ظاهر، فإن مفهوم الحديث كما يظهر على من له أدنى إلمام بالعربية هو أنه لا تشد الرحال من المساجد إلا إلى ثلاثة مساجد، فإن المستثنى منه يجب أن يكون من جنس المستثنى ... وأين من ذلك النهي عن شد الرحال لزيارة قبر النبي صلى الله عليه وسلم. ولم يزل المسلمون وعلماؤهم يتعاهدون زيارة قبر النبي صلى الله عليه وسلم وما أنكر قط منكر. فقد ثبت
__________
1 رسالة في الرد على الوهابية، ص7.
2 انظر "مصباح الآنام"، ص42-44.
3 "مصباح الآنام"، ص29.
4 سورة الكهف آية: 21.
5 "المنح الإلهية"، ق58.
6 "المنح الإلهية"، ق56،60.
7 صحيح البخاري: كتاب الجمعة (1189 ,1197) وكتاب الحج (1864) وكتاب الصوم (1996) , وصحيح مسلم: كتاب الحج (1397) , وسنن الترمذي: كتاب الصلاة (326) , وسنن النسائي: كتاب المساجد (700) , وسنن أبي داود: كتاب المناسك (2033) , وسنن ابن ماجه: كتاب إقامة الصلاة والسنة فيها (1409 ,1410) , ومسند أحمد (3/7 ,3/34 ,3/45 ,3/51 ,3/53 ,3/71 ,3/77 ,3/78 ,6/7 ,6/397) , وسنن الدارمي: كتاب الصلاة (1421) .

(1/303)

إجماع المسلمين) 1. ثم ينكر مذهب الشيخ الإمام في حكم البناء على القبور، فيقول: (اعلم رحمك الله أن مذهبه في القبور أنه يحرم عمارتها. والبناء حولها، وتعاهدها، والدعاء والصلاة عندها، بل يجب هدمها وطمس آثارها..) 2.
ويدعي اللكنهوري (أن هذه المشاهد تقلع أصول الشرك والعدوان وتجتاح جراثيم الكفر والطغيان ... ) 3 ويورد اللكنهوري الأدلة على جواز عمارة القبور، فيقول:
(وثبت ذلك في الكتاب في قوله تعالى: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً} 4 حيث قال المسلمون لما مات أهل الكهف نحن نبني عليهم مسجدا يصلي فيه، فحكى سبحانه مقالة المسلمين من غير رد عليهم ولا إنكار. والعجب من شارح كتاب "التوحيد" لابن عبد الوهاب حيث قال بعد ذكر هذه الآية: هذا دليل على أن الذين غلبوا هم الكفار إذ لو كانوا مؤمنين ما أرادوا أن يتخذوا على قبور الصالحين مسجدا؛ لأن النبي صلى الله عليه وسلم لعن فاعل ذلك) 5.
ويذكر إجماع قومه من الإمامية الرافضة في ذلك، فيقول:
(وأما الإجماع عند أصحابنا الإمامية فهو أيضا متحقق في هذا المقام فإن علماءنا رضي الله عنهم من صدر الإسلام إلى هذا العصر لم يزالوا مطبقين على استحسان مشاهد الأئمة وتعظيمها، وتعاهدها، وتجديدها، على ذلك مضت القرون، ونسلت الأزمنة من غير خلاف أحد) 6.
ويحمل اللكنهوري حديث أبي الهياج7 (بأنه وارد في قبور الكفار التي لا فائدة في بقائها، ولا حرمة لها عند الله تعالى) 8.
(وأن المراد بالقبر المشرف هو المرتفع مثل قبور النصارى المرتفعة من
__________
1 "كشف النقاب"، ص21.
2 "كشف النقاب"، ص82.
3 "كشف النقاب"، ص82،83.
4 سورة الكهف آية: 21.
5 "كشف النقاب"، ص90.
6 "كشف النقاب"، ص104.
7 سيأتي إيراد نص هذا الحديث.
8 كشف النقاب، ص105.

(1/304)

الأرض، وأما إذا كان نفس القبر مسطحا، ولكن بني حوله قبة عالية، فلا يصدق عليه أنه القبر المشرف) 1.
ويدعي اللكنهوري أن (تقبيل القبر بعد الموت كتقبيل اليد في الحياة لوجود الملاك، وهو التعظيم فيهما على السواء) 2.
ويذكر اللكنهوري أن الوهابيين سنة 1223هـ (هدموا القباب، فهدموا قبة سيدتنا خديجة رضي الله عنها ... وهدموا قبة مولد النبي صلى الله عليه وسلم ومولد أبي بكر ... ) 3. ويعقد جعفر النجفي بابا في بناء قبور الأنبياء والأولياء، ويجعل ذلك أمراً مشروعا، بحجة أن في بنائها سببا لزيارة القبور وإدراك فضل الزيارة، وأنه علامة للمزار4.
ويثبت دحلان مشروعية شد الرحال لزيارة قبر النبي صلى الله عليه وسلم فيقول:
(وإذا كانت كل زيارة- أي للقبر- قربة، كان كل سفر إليها قربة، وقد صح خروجه صلى الله عليه وسلم لزيارة قبور أصحابه بالبقيع وأحد، فإذا ثبت مشروعية الانتقال لزيارة قبر غيره صلى الله عليه وسلم فقبره الشريف أولى وأحرى، والقاعدة المتفق عليها أن وسيلة القربة المتوقفة عليها قربة أي من حيث إيصالها إليها) 5.
ويرد دحلان على من قال: إن منع شد الرحال من باب المحافظة على التوحيد فيقول: (إن هذا تخيل باطل؛ لأن المؤدي إلى الشرك إنما هو اتخاذ القبور مساجد، أو العكوف عليها، وتصوير الصور فيها..)
ويجيب دحلان عن حديث "لا تشد الرحال.." بقوله:
وأما قوله " لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجدي هذا، والمسجد الأقصى " 6 فمعناه أن لا تشد الرحال إلى مسجد لأجل تعظيمه والصلاة
__________
1 كشف النقاب، ص107.
2 كشف النقاب، ص118.
3 كشف النقاب، ص129. ومما يجدر ذكره أن هذا الرافضي ألف كتابا سماه "البيت المعمور في عمارة القبور"، ويقول- كما جاء في كتابه "كشف النقاب" ص89- (أن هذا الكتاب قد طبع في الهند، وتهافت عليه الناس كالفراش المبثوث) .
4 انظر: "منهج الرشاد" ص71.
5 "الدرر السنية في الرد على الوهابية"، ص5.
6 صحيح البخاري: كتاب الجمعة (1189 ,1197) وكتاب الحج (1864) وكتاب الصوم (1996) , وصحيح مسلم: كتاب الحج (1397) , وسنن الترمذي: كتاب الصلاة (326) , وسنن النسائي: كتاب المساجد (700) , وسنن أبي داود: كتاب المناسك (2033) , وسنن ابن ماجه: كتاب إقامة الصلاة والسنة فيها (1409 ,1410) , ومسند أحمد (3/7 ,3/34 ,3/45 ,3/51 ,3/53 ,3/71 ,3/77 ,3/78 ,6/7 ,6/397) , وسنن الدارمي: كتاب الصلاة (1421) .

(1/305)

فيه إلا إلى المساجد الثلاثة، فإنها تشد الرحال إليها لتعظيمها والصلاة فيها، وهذا التقدير لا بد منه، ولو لم يكن التقدير هكذا، لاقتضى منع شد الرحال للحج، والهجرة من دار الكفر، ولطلب العلم، وتجارة الدنيا وغير ذلك. ولا يقول بذلك أحد) 1.
وذكر دحلان الأحاديث في وجوب زيارة القبر النبوي، حيث نقلها عن ابن حجر الهيتمي من كتابه "الجوهر المنظم في زيارة قبر النبي المكرم"، يقول دحلان:
" من حج البيت ولم يزرني فقد جفاني " رواه ابن عدي بسند يحتج به.
" من زار قبري وجبت له شفاعتي " رواه الدارقطني ".
" من حج فزارني في مسجدي بعد وفاتي كان كمن زارني في حياتي ".
" من زارني بعد موتي، فكأنما زارني في حياتي ".
ثم قال: فتلك الأحاديث كلها في تأكيد زيارته صلى الله عليه وسلم حيا وميتا، والزيارة شاملة للسفر؛ لأنها تستدعي الانتقال من مكان الزائر إلى مكان المزور، وإذا كانت كل زيارة قربة، كان كل سفر إليها قربة..) 2.
وخصص السمنودي باباً في الكلام على إثبات مشروعية، التمسح بالقبور، وتقبيلها وكسوتها، وجعل توابيت أو قباب أو عمائم لها، وأعمال المولد للأنبياء، والأولياء. وغير ذلك3.
وقد تحدث السمنودي عن البناء على القبور، فأشار إلى حديث أبي الهياج "أن لا أدع قبرا مشرفا إلا سويته " قائلا:
(لم يرد تسويته بالأرض، وإنما أراد تسطيحه جمعا بين الأخبار ... كما أن ذلك كان في قبور عظماء المشركين محوا لآثار ما كانت تفعله الجاهلية.. فلا حجة فيه للوهابية، وإلا لكان التسنيم والتسطيح ممنوعين، وقد علمت أنهما مشروعان) 4.
ولما أجاب علماء المدينة المنورة على استفتاء قدمه الشيخ عبد الله بن بليهد رئيس
__________
1 "الدرر السنية"، ص5.
2 الدرر السنية، ص4، 5 باختصار. وقد ذكر دحلان في كتابه "خلاصة الكلام"، ص278 ما حدث سنة 1218هـ حيث إن (الأمير سعود بن عبد العزيز قد أمر بهدم القباب، فهدموا أولا ما في المعلى من القبب، فكانت كثيرة، ثم هدموا قبة مولد النبي صلى الله عليه وسلم، ومولد سيدنا أبي بكر الصديق رضي الله عنه، ومولد سيدنا علي رضي الله عنه، وقبة السيدة خديجة رضي الله عنها) .
3 انظر: "سعادة الدارين" 2/59.
4 "سعادة الدارين" 2/71. وانظر: جوابه على حديث "لا تشد الرحال ... " في كتابه "سعادة الدارين" 1/120.

(1/306)

القضاة في الحجاز، إليهم حول البناء على القبور..، وكان جوابهم على الاستفتاء في اليوم الخامس والعشرين من شهر رمضان سنة أربع وأربعين وثلاثمائة وألف (25 رمضان 1344هـ) ، ومما جاء في هذا الجواب ما نصه:
(أما البناء على القبور فهو ممنوع إجماعا لصحة الأحاديث الواردة في منعه ولهذا أفتى كثير من العلماء بوجوب هدمه مستندين على ذلك بحديث علي رضي الله عنه أنه قال لأبي الهياج: " ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم أن لا تدع تمثالا إلا طمسته، ولا قبراً مشرفا إلا سويته "1 رواه مسلم.
وأما اتخاذ القبور مساجد، والصلاة فيها فهو ممنوع مطلقا، وإيقاد السرج عليها أيضاً لحديث ابن عباس لعن رسول الله زائرات القبور والمتخذين عليها المساجد والسرج رواه أهل السنن، وأما ما يفعله الجهال عند الضرائح من التمسح بها، والتقرب لهم بالذبح والنذر ودعاء أهلها مع الله فهو حرام ممنوع شرعاً لا يجوز فعله أصلا. وأما التوجه إلى حجرة النبي صلى الله عليه وسلم عند الدعاء فالأولى منعه كما هو معروف من معتبرات كتب المذهب؛ ولأن أفضل الجهات جهة القبلة، وأما الطواف بها والتمسح وتقبيلها فهو ممنوع مطلقا) 2.
فلما كتبوا هذا الجواب قام ناس لذلك، وقعدوا، وضجوا وصالوا وقالوا وحرروا بذلك المقالات والكتب، وقد تولى كبر هذا الضجيج والصياح علماء الرافضة، فكان مما كتبوه، ما ذكره العاملي ردا على الوهابية، يقول العاملي معترضاً عليهم:
(إن بناء القبور، وتجصيصها، وعقد القباب فوقها، وعمل الصندوق والخلعة لها مما حرمه الوهابية. وأوجبوا هدم القبور والقباب التي عليها والبناء الذي حولها، وزعم الوهابيون أن البناء على القبور بدعة حدثت بعد عصر التابعين..) 3.
ويذكر العاملي بعض أعمال الوهابيين فيقول:
(هدم الوهابية المسجد الذي عند قبر سيد الشهداء حمزة بن عبد المطلب رضي الله عنه بأحد، بعدما هدموا القبة التي على القبر. وأزالوا تلك الآثار الجليلة، ومحوا ذلك المسجد العظيم الواسع فلا يرى الزائر لقبر حمزة اليوم إلا أثر قبر على تل من التراب..) 4.
__________
1 صحيح مسلم: كتاب الجنائز (969) , ومسند أحمد (1/96) .
2 جريدة أم القرى، عدد 69، 17 شوال 1344هـ.
3 "كشف الارتياب"، ص357.
4 "كشف الارتياب"، ص414.

(1/307)

ويذكر العاملي أيضا عنهم:
(ومنع الوهابية تعظيم القبور، وأصحابها، والتبرك بها من لمس، وتقبيل لها، ولأعتاب مشاهدها، وتمسح بها، وطواف حولها، ونحو ذلك) 1.
ويحكي العاملي عن الوهابيين فيقول:
(ومنعت الوهابية اتخاذ الخدمة، والسدنة لقبور الأنبياء، والأولياء والصلحاء، واتخاذها عيداً) 2.
(ومنعوا أيضا تزيين المشاهد بالذهب، والفضة، والمعلقات والحلي والكسوة ونحو ذلك) 3.
ويذكر العاملي حال الوهابيين بالنسبة إلى شد الرحال لزيارة القبر النبوي، فيقول:
(وقد منع الوهابية من شد الرحال إلى زيارة النبي صلى الله عليه وآله وسلم، فضلا عن غيره، وقد عرفت أن ابن تيمية في مقام تشنيعه على الإمامية قال: إنهم يحجون إلى المشاهد كما يحج الحاج إلى البيت العتيق، وما هو حجهم إلا قصدهم زيارتها فسماه حجا لزيادة التهويل والتشنيع) 4.
وقد أورد العاملي ما فعله أتباع هذه الدعوة السلفية من هدم القباب والأبنية على القبور في عهد الإمام سعود بن عبد العزيز سنة 1218هـ5 كما ذكر هدمهم للقباب كذلك في عهد الملك عبد العزيز سنة 1343هـ، فقال عنه:
(لما دخل الوهابيون إلى الطائف هدموا قبة ابن عباس كما فعلوا في المرة الأولى، ولما دخلوا مكة المكرمة هدموا قبة عبد المطلب جد النبي صلى الله عليه وسلم وأبي طالب عمه، وخديجة أم المؤمنين، وخربوا مولد النبي صلى الله عليه وسلم ومولد فاطمة الزهراء، ولما دخلوا جدة هدموا قبة حواء، وخربوا قبرها، كما خربوا قبور من ذكر أيضا، وهدموا جميع ما بمكة ونواحيها والطائف ونواحيها من القباب، والمزارات، والأمكنة التي يتبرك بها) 6.
وينادي محمد علي الأوردبادي بالويل والثبور حين يقول:
__________
1 "كشف الارتياب" ص429.
2 "كشف الارتياب"، ص448.
3 "كشف الارتياب" ص450.
4 "كشف الارتياب"، ص474.
5 "كشف الارتياب" ص22، 23.
6 "كشف الارتياب"، ص59.

(1/308)

(طرقت الإسلام تلك الداهية الفادحة، والفاجعة المبرحة، مفرقة الكلمة، ومضعضعة أركان الجامعة، ومشوشة أمر الأمة، ومضيعة الحرمة، ألا وهي فادحة هدم القباب ... ) 1.
ويدعي الأوردبادي أن معنى اتخاذ القبور مساجد هو السجود على القبور فقط لأن المسلمين لم يتخذوا القبور كالمساجد الشرعية2.
ويتعجب الأوردبادي فيقول:
(ويا للعجب فإن العدوان بهدم القباب الشرعية لم يكن إلا على رسول الله صلى الله عليه وسلم في حرمه المدينة المنورة) 3.
ويقول:
(وهل يستطيع مسلم أن ينكر المقام العظيم في الإسلام لهؤلاء الذين هتكت حرمتهم بهدم القباب التي بناها المسلمون، معاونة لزوارهم على البر، واستدامة لزيارتهم، واستكثاراً من تلاوة القرآن، وذكر الله عند مراقدهم..) 4) .
ويكتب الرافضي محمد حسين رسالة "في نقض فتاوى الوهابية" جوابا على فتوى علماء المدينة- التي سبق ذكرها-، مؤكداً ومقرراً أن التسوية في حديث أبي الهياج "ولا قبراً مشرفاً إلا سويته" بمعنى عدلته وسطحته، لا بمعنى ساويته وهدمته5.
ويقول محمد حسين:
(والأخبار ناطقة بمشروعية بنائها، وإشادتها، وأنها من تعظيم شعائر الله، ومن يعظم شعائر الله فإنها من تقوى القلوب) 6.
ويحتج حسن صدر الدين الكاظمي على ضوء علماء المدينة، بوجود القباب والمشاهد، فوجودها دليل على جواز البناء على القبور، يقول:
(ماذا ينكرون وهذه القباب العالية، والبنايات الشامخة القائمة حول مراقد الأنبياء، والأئمة، والأولياء من الصحابة والتابعين، ومراقد العلماء والصالحين قد حشيت بها
__________
1 "رسالة في الرد على الوهابية"، ص3.
2 "رسالة في الرد على الوهابية"، ص9.
3 "رسالة في الرد على الوهابية"، ص4.
4 "رسالة في الرد على الوهابية"، ص6.
5 انظر: "رسالة في نقض فتاوى الوهابية"، ص9- 17.
6 انظر: "رسالة في نقض فتاوى الوهابية"، ص17، 18.

(1/309)

بطون الأقطار والأمصار. بل إن في الآثار القائمة حول قبور الأنبياء السابقين كقبر دانيال، وقبر هود، وصالح، وذي الكفل، ويوشع في بابل، وكقبور الأنبياء المدفونين عند البيت المقدس، بل في بناء الحجر على قبر إسماعيل، وأمه هاجر لأكبر دليل على اهتمام الأمم السالفة في تعظيم مراقد أنبيائهم، وليس بأقل من اهتمام المسلمين في تعظيم مرقد نبيهم، ومراقد أوليائهم) 1.
وينتقد الطباطبائي الوهابيين ويمدح قومه الإمامية فيقول:
(قالت الوهابية: لا يجوز بناء القبور وتشييدها.
وقالت الإمامية: يجوز بناء القبور للأنبياء والأولياء، وتشييدها وحفظها) 2 ويستدل الطباطبائي على ذلك بأن البناء على القبور من باب تعظيم شعائر الله؛ لأن المشاهد المتضمنة لأجساد النبيين، وأئمة المسلمين من معالم الدين الواجب حفظها، وصونها عن الاندراس. والمشاهد من البيوت التي أذن الله أن ترفع، ويذكر فيها اسمه، فإن المراد من البيت هو بيت الطاعة، وكل محل أعد للعبادة، فيعم المساجد، والمشاهد لكونها من المعابد) 3. ويشنع الطبطبائي على الوهابيين، فيقول عنهم:
(واجتراؤهم على الله ورسوله بهدم القباب الطاهرة لأئمة البقيع الذين أذهب الله عنهم الرجس، وطهرهم تطهيراً. وأن ذلك منهم إنكار لمودة ذي القربى التي هي من الضروريات الثابتة بالكتاب والسنة) 4. ويطعن حسن خزبك في الشيخ الإمام فيقول:
(وكذا تنقيصه الرسل، والأنبياء، والأولياء، وهدم قببهم، بل ونبش قبورهم) 5.
ويورد محمد الطاهر يوسف دليلا لهم على شد الرحال لزيارة القبور، فيقول:
__________
1 "رسالة الرد على فتاوى الوهابيين"، ص9، 10. يظهر من هذه النقول المتعددة لبعض علماء الرافضة ضد فتاوى علماء المدينة حول البناء على القبور، أن هؤلاء الرافضة لحقهم غيظ شديد فسودوا تلك الكتب، من أمثال العاملي، والأوردبادي، ومحمد حسين، وحسن صدر الدين، والبلاغي وغيرهم، ولا عجب في ذلك فالرافضة قد عرفوا بعمارة المشاهد وهجر المساجد. انظر: توضيحا لموقفهم من الفتوى في جريدة أم القرى، عدد 104.
2 "البراهين الجلية"، ص41.
3 "البراهين الجلية"، ص47.
4 "البراهين الجلية"، ص72.
5 "المقالات الوفية"، ص188.

(1/310)

(نحن نستدل على شد الرحال على سبيل الوجوب، أو الندب لأماكن دون المساجد الثلاثة بشد الرحال للتجارة الشرعية، وطلب العلم الشرعي، والمقابر، وللإخوان المؤمنين أحياء وأمواتا، ولا سيما قبر نبينا صلى الله عليه وسلم. وجميع الأنبياء والرسل والصحابة والأولياء والصالحين والشهداء..) 1.
لقد اهتم علماء الدعوة- كعادتهم- بمسألة البناء على القبور ولعلنا في هذه الأوراق المعدودة نكشف جانبا من هذا الاهتمام والحرص. ولا غرو في هذا، فإن البناء على القبور، وتشييدها، وشد الرحال إليها قد اشتمل- قديما وحديثا- على الكثير من البدع والمنكرات، عدا ما يترتب، وترتب عليه من إحياء الوثنية، وإعادة مظاهر الشرك المتنوعة، وأن التاريخ والواقع أكبر برهان على ذلك والله المستعان.
وقبل أن نورد بعضا من أجوبة أئمة الدعوة وأنصارها، ومناقشتهم على هذا الاعتراض، نرى مناسبة أن يسبق ذلك شيئا مما كتبه الشيخ حسين بن مهدي النعمي ردا على من زعم أن هدم القباب والمشاهد أذية لأولياء الله، يقول رحمه الله:
(وليت شعرى، كيف يكون أمرهم إذا لم يرعهم إلا نزول الإمام الأطهر صاحب السبق الأشهر، علي رضي الله عنه ونضر، بساحتهم يقول: " بعثني رسول الله صلى الله عليه وسلم أن لا أدع قبراً مشرفا إلا سويته، ولا تمثالا إلا طمسته "2.
فعلى الذي يشاهد من حالهم، كأن لهم وقد ثاروا ذلك المثار، وأخذوا لتلك المعاقل بالثار، وأرجعوا عليا القهقرى، وتركوه زاحفا على الوراء وقالوا: أذية لأولياء الله ...
ثم كيف الخطب لديهم في هذه الأبنية على الأموات المعدة للتلاوة، والصلوات المشتملة على المحاريب، والفرش، والسرج وسائر الآلات إذا أتاهم في شأنها رسول صاحب الوحي المنزل، والهدي السوي الأعدل، يقول: بعثني لإزالة ما قد تقدم إليكم بالنهي عنه من اتخاذ القبور مساجد.
وهذا كله بالنظر إلى نفس البناء على القبر، لا إلى ما ترتب عليه من الوثنية والشرك، وعلى إحياء هذه المشاهد من كلم الإسلام وفقء عين شريعة المختار عليه الصلاة والسلام، وما يقع في الزيارات من أنواع الشرك بدعاء المقبورين، والطواف بتلك الأنصاب، والعكوف عندها، والنذر والتقرب لها بأنواع القربات. وما ترتب على ذلك من المفاسد، والمنكرات كترك الصلاة المكتوبة، وما يقولون من أقاويلهم المفتراة المكذوبة، قد حملوا الولي أو حملها عنهم، واختلاط الرجال بالنساء وأرباب الملاهي،
__________
1 "قوة الدفاع والهجوم"، ص46.
2 سنن أبي داود: كتاب الجنائز (3218) .

(1/311)

واتخاذ الزينات والمجاهرات بالبدع والمعاصي ... ) 1.
ثم تحدث النعمي عن المفاسد والمنكرات التي تحدث بسبب البناء على القبور من أنواع المفاسد الوثنية، كما صارت هذه الأبنية معتكف كل طامة، ومناخ فجور أهل الفسوق والعقوق من العامة2.
ويرد النعمي على هؤلاء المبتدعة قولهم: (من المعلوم أن صلى الله عليه وسلم له قبة، وأولياء المدينة وأولياء سائر البلدان وأنها تزار كل وقت..) .
أقول: (الأمر كذلك، فكان ماذا؟ بعد أن حذر صلى الله عليه وسلم وأنذر، وبرأ جانبه المقدس الأطهر صلى الله عليه وسلم فصنعتم عين ما نهى عنه..، أفلا كان هذا كافيا لكم عن أن تجعلوا أيضا مخالفتكم عن أمره حجة عليه، وتقدما بين يديه. فهل أشار بشيء من هذا أو رضيه، أو لم ينه عنه؟) 3.
ويقول النعمي حاكيا حال عباد القبور: (تأمل دين عباد القبور اليوم، خصوصا الغالين منهم فيها، إذا مسهم الضر أنابوا إليها، ويروون قاتلهم الله أنى يؤفكون إذا دهمتكم الأمور فعليكم بأصحاب القبور، ثم يذوقون الرحمة من الله مع كفرهم هذا. فيقولون كرامة الشيخ وبرهانه، وإذا خفق سعيهم يقولون هو غائب أو ساخط) 4.
وأما ما أورده الخصوم من الاعتراض على هدم الشيخ للقباب، والأبنية التي على القبور، والنهي عن شد الرحال لزيارة القبور، فنجد أن الشيخ حسين بن غنام- رحمه الله- من أوائل من بين ووضح صواب هذا الاعتراض، فقد بين ذلك في جوابه على رسالة ابن سحيم، مع رده على ما زاد ابن سحيم من الكذب والبهتان، يقول رحمه الله:
(فهذا الكلام ذكر فيه ما هو حق وصدق، وذكر فيه ما هو كذب وزور وبهتان، فالذي جرى من الشيخ رحمه الله وأتباعه أنه هدم البناء الذي على القبور، والمسجد المجعول في المقبرة على القبر الذي يزعمون أنه قبر زيد بن الخطاب رضي الله
__________
1 "معارج الألباب"، ص40، باختصار. وانظر: ما كتبه النعمي- في نفس الكتاب. حول الأحاديث في النهي عن البناء على القبور ص105- 113.
2 "معارج الألباب"، ص113.
3 "معارج الألباب"، ص146. وانظر: ما كتبه النعمي من وقائع حدثت للقبوريين من الشرك بالله، والتضرع إلى الأموات، والذبح لها، وقصدها من أجل الشفاء، وقضاء الحاجات. ص177- 182.
4 "معارج الألباب"، ص203.

(1/312)

عنه، وذلك كذب ظاهر، فإن قبر زيد رضي الله عنه ومن معه من الشهداء لا يعرف أين موضعه بل المعروف أن الشهداء من أصحاب رسول الله صلى الله عليه وسلم قتلوا في أيام مسيلمة في هذا الوادي، ولا يعرف أين موضع قبورهم من قبور غيرهم، ولا يعرف قبر زيد من قبر غيره، وإنما كذب ذلك بعض الشياطين وقال للناس: هذا قبر زيد، فافتتنوا به، وصاروا يأتون إليه من جميع البلاد بالزيارة، ويجتمع عنده جمع كثير ويسألونه قضاء الحاجات، وتفريج الكربات، فلأجل ذلك هدم الشيخ ذلك البناء الذي على قبره، وذلك المسجد المبني على المقبرة اتباعا لما أمر الله به ورسوله من تسوية القبور، والنهي الغليظ الشديد في بناء المساجد عليها، كما يعرف ذلك من له أدنى ملكة من المعرفة والعلم.
وقوله1 "وبعثرها لأجل أنهم في حجارة ولا يقدرون أن يحفروا لهم فطووا على أضرحتهم قدر ذراع، ليمنعوا الرائحة والسباع. فكل هذا كذب وزور وتشنيع على الشيخ عند الناس بالباطل والفجور، وكلامه هذا تكذبه المشاهدة، فإن الموضع الذي فيه تلك القبور موضع سهل لين الحفر، وأهل العيينة والجبيلة وغيرهما من بلدان العارض يدفنون موتاهم في تلك المقبرة، وهي أرض سهلة لا حجارة فيها) 2.
وذكر ابن غنام ما فعله الشيخ الإمام محمد بن عبد الوهاب رحمه الله مع عثمان بن معمر أمير العيينة- في بادئ دعوته- من هدم القباب وأبنية القبور، يقول:
(فخرج الشيخ محمد بن عبد الوهاب، ومعه عثمان بن معمر وكثير من جماعتهم، إلى الأماكن التي فيها الأشجار التي يعظمها عامة الناس والقباب وأبنية القبور، فقطعوا الأشجار، وهدموا المشاهد والقبور، وعدلوها على السنة، وكان الشيخ هو الذي هدم قبة قبر زيد بن الخطاب بيده، وكذلك قطع شجرة الذيب مع بعض أصحابه، وقطع شجرة قريوة: ثنيان بن سعود ومشاري بن سعود، وأحمد بن سويلم، وجماعة سواهم) 3.
ويؤكد ابن غنام أن ما فعله الشيخ الإمام هو عين الحق والصواب الذي عليه أهل العلم من كل المذاهب ... يقول رحمه الله:
(ولقد كان العلماء رضي الله عنهم من قديم الزمان ينكرون هذا الذي حدث في هذه الأمة، من تعظيم القبور، وبنائها، وبناء المشاهد عليها، ودعائها، وسؤال أهلها قضاء الحاجات، وتفريج الكربات. وقد بينوا للناس أن هذا خلاف دين الإسلام.
__________
1 أي سليمان ابن سحيم.
2 "روضة الأفكار" 1/123.
3 "روضة الأفكار" 1/78 بتصرف يسير.

(1/313)

فليس هذا الذي بينه للناس الشيخ محمد بن عبد الوهاب- رحمه الله- في النهي عن دعوة أهل القبور والتبرك بالأشجار والأحجار، فهمه من تلقاء نفسه دون أن يفهمه أحد من علماء هذه الأمة. بل إن العلماء كلهم من جميع المذاهب مطبقون على النهي عنه، والإنكار، والتغليظ على من فعله من الجهال وهم مجمعون على وجوب تغيير ما قدروا عليه من ذلك) 1.
ويبين الإمام عبد العزيز الأول معنى حديث "لا تشد الرحال إلا إلى ثلاثة مساجد" فيقول:
(وهو حديث ثابت باتفاق أهل العلم يتلقى بالقبول عنهم، وهو إن كان معناه لا تشدوا الرحال إلى مسجد من المساجد إلا إلى الثلاثة التي قد ذكرت، فالسفر إلى هذه المساجد الثلاثة إنما هو للصلاة، والدعاء، والذكر، وقراءة القرآن، والاعتكاف الذي هو من الأعمال الصالحة، وما سوى هذه المساجد لا يشرع السفر إليه باتفاق أهل العلم، حتى مسجد قباء يستحب قصده من المكان القريب كالمدينة، ولا يشرع شد الرحال إليه من بعيد، ولذلك كان النبي صلى الله عليه وسلم يأتي إليه كل سبت ماشيا وراكبا، وكان ابن عمر يفعله كما في الصحيح.
وإذا كان السفر المشروع لقصد مسجد النبي صلى الله عليه وسلم للصلاة فيه، ودخلت زيارة القبر تبعا؛ لأنها غير مقصودة استقلالا، فحينئذ فالزيارة مشروعة مجمع على استحبابها بشرط عدم فعل محذور عند القبر.
واتخاذ قبور الأنبياء، والأولياء مساجد هو الموقع لكثير من الأمم إما في الشرك الأكبر، أو فيما دونه من الشرك، فإن النفوس قد أشركت بتماثيل القوم كود وسواع ويغوث، وتماثيل طلاسم الكواكب، ونحو ذلك) 2.
ويذكر الشيخ عبد الله بن محمد بن عبد الوهاب ما فعلوه أثناء دخولهم مكة المكرمة سنة ثمان وعشر ومائتين وألف من الهجرة (1218هـ) ، فكان مما قاله:
(فبعد ذلك أزلنا جميع ما كان يعبد بالتعظيم والاعتقاد فيه، ورجاء النفع، ودفع
__________
1 روضة الأفكار 1/44. ومما يدل على اهتمام الشيخ الإمام بهذه المسألة، أنه عقد في "كتاب التوحيد" بابا بعنوان (باب ما جاء في التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده) ، ثم تلاه بـ (باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله) ، ثم أعقبه بباب ثالث (باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد، وسده كل طريق يوصل إلى الشرك) انظر: "مجموعة مؤلفات الشيخ" 1/62- 76.
2 "الهدية السنية"، ص18، 19.

(1/314)

الضر بسببه من جميع البناء على القبور وغيرها، حتى لم يبق في البقعة المطهرة طاغوت يعبد، فالحمد لله على ذلك) 1.
ويعلل الشيخ عبد الله الدافع لهذا الهدم فيقول:
(وإنما هدمنا بيت السيدة خديجة، وقبة المولد، وبعض الزوايا المنسوبة لبعض الأولياء حسما لذرائع الشرك، وتنفيرا من الإشراك بالله ما أمكن لعظم شأنه فإنه لا يغفر) 2.
ويشير الشيخ عبد الله إلى أن بناء القباب على القبور من علامات الكفر فيقول: (أما بناء القباب على القبور فهو من علامات الكفر، وشعائره؛ لأن الله أرسل محمدا صلى الله عليه وسلم بهدم الأوثان، ولو كانت على قبر رجل صالح؛ لأن اللات رجل صالح، فلما مات عكفوا على قبره، وبنوا عليه بنية وعظموها، فلما أسلم أهل الطائف، وطلبوا منه أن يترك هدم اللات شهرا، لئلا يروعوا نساءهم وصبيانهم حتى يدخلوهم الدين فأبى ذلك عليهم وأرسل معهم المغيرة بن شعبة وأبا سفيان بن حرب، وأمرهما بهدمها) 3.
ولما سئل الشيخ حمد بن ناصر بن معمر: هل يجوز البناء على القبور؟، كان مما أجاب به رحمه الله:
(ثبت في الصحيحين والسنن عن رسول الله صلى الله عليه وسلم أنه نهى عن البناء على القبور وأمر بهدمها، كما رواه مسلم في صحيحه عن أبي الهياج الأسدي قال: قال علي: " ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم أن لا تدع تمثالا إلا طمسته، ولا قبرا مشرفا إلا سويته "4
كما أخرج مسلم عن جابر رضي الله عنه قال: " نهى رسول الله صلى الله عليه وسلم أن يجصص القبر وأن يبنى عليه وأن يكتب عليه. .. "5) 6.
وذكر الشيخ حمد أحاديث أخرى، ثم أورد أقوال العلماء في ذلك، ثم قال:
(ومن جمع بين سنة رسول الله صلى الله عليه وسلم في القبور، وما أمر به وما نهى عنه، وما كان عليه أصحابه، وبين ما أنتم عليه من فعلكم مع قبر أبي طالب، والمحجوب وغيرهما، وجد أحدهما مضاداً للآخر مناقضاً له، بحيث لا يجتمعان أبداً، فنهى رسول
__________
1 "الهدية السنية"، ص37.
2 "الهدية السنية"، ص43.
3 "مجموعة الرسائل والمسائل"، 1/246.
4 صحيح مسلم: كتاب الجنائز (969) , ومسند أحمد (1/96) .
5 صحيح مسلم: كتاب الجنائز (970) .
6 "الهدية السنية"، ص83.

(1/315)

الله صلى الله عليه وسلم عن البناء على القبور.. وأنتم تبنون عليها القباب العظيمة، والذي رأيته في المعلاة أكثر من عشرين قبة، ونهى رسول الله صلى الله عليه وسلم أن يزاد عليها غير ترابها، وأنتم تزيدون عليها غير التراب، التابوت الذي عليه، ولباس الجوخ، ومن فوق ذلك القبة العظيمة المبنية بالأحجار والجص) 1. ويبين صاحب "التوضيح" بعضا مما يجب تجاه القبور فيقول:
(وأما تعظيم القبور بمعنى احترامها، فإن كانت للمسلمين فواجب لا يجوز تبول، ولا تغوط، ولا جلوس ووطوء عليها لما في صحيح مسلم عن أبي مرثد الغنوي أن النبي صلى الله عليه وسلم قال: " لا تجلسوا على القبور ولا تصلوا إليها " 2 وفيه أيضا أن النبي صلى الله عليه وسلم رأى رجلا قد اتكأ على قبر فقال: " لا تؤذوا صاحب القبر " وفيه أيضا عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم " لئن يجلس أحدكم على جمرة فتحرق ثيابه، فتخلص إلى جلده، خير له من أن يجلس على قبر مسلم " 3.
وأما تعظيمها بمعنى عبادتها فهو أكبر الكبائر عند الخاص والعام، وأصل فتنة عباد الأصنام كما قاله السلف من الصحابة، والتابعين والأئمة المجتهدين) 4.
ثم ذكر صاحب "التوضيح" الأحاديث في النهي عن اتخاذ القبور مساجد منها حديث عائشة وابن عباس قالا: لما نزل برسول الله صلى الله عليه وسلم طفق يطرح خميصة كانت على وجهه، فإذا اغتّم كشفها، فقال وهو كذلك: " لعنة الله على اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد، يحذر أمته ما صنعوا " 5 متفق عليه ثم يقول صاحب "التوضيح"- بعد هذه الأحاديث- مشيراً إلى حال عباد القبور:
(وهذا حال من سجد لله عند قبر، فكيف بمن يسجد للقبر نفسه، أو دعاه، وعدل عن أوضاع الشرع إلى تعظيم أوضاع الجهال والطغام وضعوها لأنفسهم بتلبيس إبليس عليهم، فسهلت لهم، وطابت بها قلوبهم من تعظيم القبور، وإكرامها، والتوكل عليها، والنذر لها، وكتب الرقاع فيها، وخطاب الموتى بالحوائج يا سيدي يا مولاي افعل بي كذا وكذا، وأخذ تربتها، والخرق التي عليها تبركا، وإيقاد السرج عليها، وتقبيلها، وتخليقها وشد الرحال إليها) 6.
__________
1 "الهدية السنية"، ص85. وهذه السطور التي نقلناها من كلام الشيخ حمد بن ناصر بن معمر هي جزء من مناظرته لعلماء مكة سنة 1211هـ.
2 صحيح مسلم: كتاب الجنائز (972) , وسنن الترمذي: كتاب الجنائز (1050) , وسنن أبي داود: كتاب الجنائز (3229) , ومسند أحمد (4/135) .
3 صحيح مسلم: كتاب الجنائز (971) .
4 "التوضيح عن توحيد الخلاق"، ص208.
5 صحيح البخاري: كتاب أحاديث الأنبياء (3454) وكتاب المغازي (4444) وكتاب اللباس (5816) .
6 "التوضيح عن توحيد الخلاق"، ص214.

(1/316)

وأورد صاحب "التوضيح" الكثير مما يحدث عند القبور من الشركيات والبدع والمحدثات1.
ثم يبين صاحب "التوضيح" الزيارة الشرعية لقبر نبينا صلى الله عليه وسلم فيقول:
(فأما المشروع من زيارة قبر نبينا محمد صلى الله عليه وسلم فهو ما قاله الإمام مالك وأحمد بن حنبل والشافعي وأبو حنيفة وغيرهم من المجتهدين كلهم قالوا: إن من كان حاضراً في المدينة، فيشرع في حقه أن يأتي إلى القبر، فيصلي، ويسلم على النبي صلى الله عليه وسلم وعلى صاحبيه رضوان الله عليهما. قالوا: ولا يكثر من المجيء عليه، ولا يكرره في اليوم مرات احتراما له، ولأنه لم يفعله الصحابة ولا التابعون، وأن من قدم من سفر، أو خرج إليه فيقف على قبر النبي صلى الله عليه وسلم فيصلي، ويسلم عليه، وعلى صاحبيه بعد أن يصلي لله في المسجد ركعتين) 2.
ثم يتبعه ببيان الزيارة البدعية للقبر النبوي فيقول:
(وأما غير المشروع فهو قصده للدعاء واتخاذه عيداً بالاجتماع عنده، والسفر إليه، لما في "الصحيحين" وغيرهما من المسانيد والسنن أنه صلى الله عليه وسلم نهى أن يتخذ فبره مسجداً وقال: " اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد " 3 بعد قوله: " اللهم لا تجعل قبري وثنا يعبد " 4 فإنه صلى الله عليه وسلم لم ينه عن الصلاة عند القبور واتخاذها مساجد استهانة بأهلها، بل لما يخاف على القاصدين لها من الفتنة بدعائها، أو الدعاء عندها) 5.
ويبين صاحب "التوضيح" بطلان ما استدلوا به من أحاديث في مشروعية شد الرحال لزيارة قبر المصطفى صلى الله عليه وسلم وسائر القبور6 فيذكر أوجه البطلان فيها:
أحدهما: أن هذه الأحاديث كلها مكذوبة موضوعة باتفاق غالب أهل العلم، ولم يجعلها في درجة الضعيف إلا القليل.
الثاني: أنه لم يثبت عن النبي صلى الله عليه وسلم حديث واحد في زيارة قبر مخصوص، ولا روي في ذلك شيء لأهل الصحيح، ولا السنن، ولا الأئمة المصنفين في المسانيد كالإمام أحمد وغيره.
__________
1 "التوضيح عن توحيد الخلاق"، ص216، 229.
2 المرجع السابق، ص241، وانظر: ص242- 245.
3 موطأ مالك: كتاب النداء للصلاة (416) .
4 مسند أحمد (2/246) , وموطأ مالك: كتاب النداء للصلاة (416) .
5 "التوضيح عن توحيد الخلاق"، ص246.
6 وقد ذكر صاحب "التوضيح" تلك الأحاديث، وقد سبق إيرادها نقلا عن دحلان.

(1/317)

الثالث: نهيه صلى الله عليه وسلم عن اتخاذ قبره عيدا كما ثبت عنه من غير وجه رواه أبو داود من حديث أبي هريرة، ورواه سعيد بن منصور في سننه من حديث أبي سعيد المهري وغيرهما.
فكيف يقول لا تجعلوا قبري عيدا، وصلوا علي فإن صلاتكم تبلغني حيث ما كنتم ثم يقول: من حج ولم يزرني فقد جفاني، أو يقول من زار قبري وجبت له شفاعتي، ونحوها من المختلقات، وكيف يسأل ربه أن لا يجعل قبره وثنا يعبد ثم يأمر بشد الرحال إليه، وأنه للدعاء عنده يقصد.
الرابع: أن متأخري الفقهاء القائلين بزيارة القبور من الشافعية، وغيرهم حتى ابن حجر الهيتمي صرح في الإمداد الذي شرح به الإرشاد، كلهم قالوا ينوي الزائر مع زيارته التقرب بالسفر إلى مسجده صلى الله عليه وسلم وشد الرحل إليه، والصلاة فيه لتكون زيارة القبور تابعة له..) 1.
ويتحدث الشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب عن حال عباد القبور فيقول: (فإن عباد القبور لا يقتصرون على بعض من يعتقدون فيه الضر والنفع، بل كل من ظنوا فيه ذلك بالغوا في مدحه، وأنزلوه منزلة الربوبية، وصرفوا له خالص العبودية، حتى أنهم إذا جاءهم رجل وادعى أنه رأى رؤيا مضمونها أنه دفن في المحل الفلاني رجل صالح، بادروا إلى المحل وبنوا عليه قبة وزخرفوها بأنواع الزخارف، وعبدوها بأنواع من العبادة، وأما القبور المعروفة أو المتوهمة فأفعالهم معها، وعندها لا يمكن حصره. فكثير منهم إذا رأوا القباب التي يقصدونها، كشفوا الرءوس، فنزلوا عن الأكوار، فإذا أتوها طافوا بها، واستلموا أركانها، وتمسحوا بها، وصلوا عندها ركعتين) 2. ويجيب الشيخ عبد الرحمن بن حسن على من سأله عن حكم شد الرحال إلى المكانات المشرفة للأنبياء والأولياء، فيقول:
(فالجواب لا ريب أن هذا مما نهى عنه رسول الله صلى الله عليه وسلم بقوله: "لا تشد الرحال إلا إلى ثلاثة مساجد" 3 فإذا كان تبركا للمحل المزور فهو من الشرك؛ لأنهم قصدوا بذلك تعظيم المزور كقصد النبي صلى الله عليه وسلم أو الولي لتعود بركته بزعمهم. وهذه حال عباد الأصنام سواء كما فعله المشركون باللات، والعزى ومناة، فإنهم يقصدونها لحصول
__________
1 "التوضيح عن توحيد الخلاق"، ص251، 252 باختصار. وانظر: باقي الأوجه ص252، 253.
2 "تيسير العزيز الحميد"، ص221.
3 صحيح البخاري: كتاب الجمعة (1189 ,1197) وكتاب الحج (1864) وكتاب الصوم (1996) , وصحيح مسلم: كتاب الحج (1397) , وسنن الترمذي: كتاب الصلاة (326) , وسنن النسائي: كتاب المساجد (700) , وسنن أبي داود: كتاب المناسك (2033) , وسنن ابن ماجه: كتاب إقامة الصلاة والسنة فيها (1409 ,1410) , ومسند أحمد (3/7 ,3/34 ,3/45 ,3/51 ,3/53 ,3/71 ,3/77 ,3/78 ,6/7 ,6/397) , وسنن الدارمي: كتاب الصلاة (1421) .

(1/318)

البركة بزيارتهم لها، وإتيانهم إليها..) 1.
ويوجز الشيخ عبد الرحمن بن حسن الجواب في مسألة شد الرحال إلى قبر النبي صلى الله عليه وسلم فقال:
(إن بعض العلماء قد قال يجوز السفر إلى قبور الأنبياء والصالحين، وهذا القول لصاحب "المغني"، وبعض المتأخرين من الحنابلة والشافعية، وهؤلاء يحتجون بقوله "فزوروها" وأما ما يحتج به بعض من لا يعرف الحديث من قوله "من زارني بعد مماتي فكأنما زارني في حياتي" فهذا الحديث لا تقوم به حجة عند من له معرفة بعلل الحديث.
ويقول ابن تيمية رحمه الله: والصحيح ما ذهب إليه المتقدمون كأبي عبد الله بن بطة، وأبي الوفاء بن عقيل، وطوائف من المتقدمين من أن هذا السفر منهي عنه لا تقصر فيه الصلاة، وهو قول مالك والشافعي وأحمد، وحجتهم ما في "الصحيحين" عن النبي صلى الله عليه وسلم أنه قال: " لا تشد الرحال إلا إلى ثلاث مساجد " 2 وهذا الحديث اتفق الأئمة على صحته والعمل به في الجملة. فلو نذر الرجل أن يصلي في مسجد، أو مشهد، أو يعتكف فيه أو يسافر إليه غير هذه الثلاثة، لم يجب عليه ذلك باتفاق العلماء ولو نذر أن يأتي مسجد النبي صلى الله عليه وسلم أو المسجد الأقصى لصلاة أو اعتكاف وجب عليه الوفاء بهذا النذر عند مالك والشافعي وأحمد رحمهم الله تعالى، كما نص عليه شيخ الإسلام..) 3.
ويعلق الشيخ عبد اللطيف بن عبد الرحمن بن حسن على ما يردده عباد القبور من قول: الدعاء عند قبر فلان ترياق مجرب، فيقول رحمه الله:
(وهذه العبارة وهي قولهم الدعاء عند قبر فلان ترياق مجرب، قد تنازعها عباد القبور والمتبركون بها، فمنهم من يدعي ذلك لقبر أبي حنيفة ومنهم من يدعيه لقبر معروف الكرخي، وعبّاد عبد القادر وأحمد البدوي والحسين عندهم ما هو أعظم من ذلك وأطم، وبعضهم يفضل الدعاء عندها على الدعاء في المساجد التي أذن الله أن ترفع ويذكر فيها اسمه، وبهذا وأمثاله عمرت المشاهد، وعطلت المساجد وبنيت القباب، وأرخيت الستور على التبوابيت بمضاهاتها لبيت الله ... ) 4.
__________
1 "مجموعة الرسائل والمسائل" 2/41 بتصرف يسير.
2 مسند أحمد (2/234) .
3 مجموعة الرسائل والمسائل"، 2/51. وانظر: جوابا آخر للشيخ عبد الرحمن بن حسن في نفس الكتاب 4/390، 393. 4 "البراهين الإسلامية"، ق39.

(1/319)

ولقد أفاض الشيخ عبد اللطيف في الحديث عن حال بلاد المسلمين قبيل ظهور دعوة الشيخ الإمام، وما كانت عليه تلك البلاد من الفتنة بالقبور، والغلو في المشاهد، وما عم فيها وطمّ من مظاهر الوثنية.. فكان مما قاله رحمه الله:
(وفي بندر جدة، ما قد بلغ من الضلال حده، وهو القبر الذي يزعمون أنه قبر حواء، وصنعه لهم بعض الشياطين، وأكثروا في شأنه الإفك المبين، وجعلوا له السدنة والخدام، وبالغوا في مخالفة ما جاء به محمد عليه أفضل الصلاة والسلام، من النهي عن تعظيم القبور، والفتنة بمن فيها من الصالحين والكرام، وكذلك مشهد العلوي بالغوا في تعظيمه، وتوقيره، وخوفه، ورجائه.
وكذلك الموصل، وبلاد الأكراد ظهر فيها من أصناف الشرك والفجور والفساد ... فعندهم المشهد الحسيني قد اتخذه الرافضة وثنا بل ربا مدبراً، وخالقا ميسرا، وأعادوا به المجوسية وأحيوا به معاهد اللات والعزى، وما كان عليه أهل الجاهلية الأولى، وكذلك مشهد العباس، ومشهد علي، ومشهد أبى حنيفة، ومعروف الكرخي والشيخ عبد القادر فإنهم قد افتتنوا بهذه المشاهد رافضتهم وسنتهم.
والرافضة يصلون لتلك المشاهد، ويركعون ويسجدون لمن في تلك المعاهد، وقد صرفوا من الأموال والنذور لسكان تلك الأجداث والقبور ما لا يصرف عشر معشاره للملك العلي القدير..) 1.
وهذه البدع والشركيات قد أنكرها أهل العلم، وليس إنكار الشيخ الإمام بدعا في هذا الأمر.. يقول الشيخ عبد اللطيف مبينا ذلك:
(وهذه الحوادث المذكورة والكفريات المشهورة والبدع المزبورة قد أنكرها أهل العلم والإيمان، واشتد نكيرهم، حتى حكموا على فاعلها بخلع ربقة الإسلام والإيمان، ولكن لما كان الغلبة للجهال والطغام انتقض عرى الدين وانثلمت أركانه.
فليس إنكار الحوادث من خصائص هذا الشيخ، بل له سلف صالح من أئمة العلم والهدى، قاموا بالنكير والرد على من ضل وغوى، وصرف خالص العبادة إلى من تحت أطباق الثرى..) 2.
ومن المناسب أن ننقل ما سطره المؤرخ الشهير ابن بشر رحمه الله عن بعض
__________
1 "مجموعة الرسائل والمسائل" 3/387 باختصار.
2 "مجموعة الرسائل والمسائل" 3/388، 389، باختصار. وانظر: "مجموعة الرسائل والمسائل" 3/397، 450، وانظر: كتاب "مصباح الظلام" ص314.

(1/320)

الأعمال التي قام بها الإمام سعود بن عبد العزيز في هذا المقام.
(ففي حوادث سنة 1216هـ حين توجه سعود بالجيوش إلى كربلاء، فهدم القبة الموضوعة على قبر الحسين) 1. (وفي حوادث سنة 1217هـ حين دخل سعود مكة، وطاف وسعى، فرّق جيوشه يهدمون القباب التي بنيت على القبور والمشاهد الشركية، وكان في مكة هن هذا النوع شيء كثير في أسفلها، وأعلاها، ووسطها، وبيوتها) . ثم يقول ابن بشر:
(فأقام فيها أكثر من عشرين يوما، ولبث المسلمون في تلك القباب بضعة عشر يوما يهدمون، يباكرون إلى هدمها كل يوم، وللواحد الأحد يتقربون، حتى لم يبق في مكة شيء من تلك المشاهد، والقباب إلا أعدموها، وجعلوها ترابا) 2. ويصف الشيخ الشثري شد الرحال إلى المشاهد بأنه من محدثات الأمور.. فيقول:
(قد علم بالضرورة من دين الإسلام أن شد الرحال إلى المشاهد، وإلى قبور الأنبياء، والصالحين، لأجل تعظيمهم ليس من عمل المصطفى، ولا من عمل الصحابة والتابعين، ومن تبعهم بإحسان، بل هو مبتدع محدث مردود على صاحبه بحديث رسول الله صلى الله عليه وسلم " من أحدث في أمرنا هذا ما ليس منه فهو رد " 3) 4.
ويفند السهسواني دعاوى دحلان، ويكشف الصواب في هذا المقام فيقول رحمه الله:
(قوله- أي دحلان-: والزيارة شاملة للسفر؛ لأنها تستدعي الانتقال من مكان الزائر إلى مكان المزور كلفظ المجيء الذي نصت عليه الآية الكريمة) 5.
أقول: هب أن الزيارة مطلقة شاملة للسفر، ولكن قوله صلى الله عليه وسلم " لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجدي هذا، والمسجد الأقصى " 6 مقيد لذلك
__________
1 "عنوان المجد في تاريخ نجد" 1/257 بتصرف.
2 "عنوان المجد في تاريخ نجد" 1/263. وقد نكر الجبرتي قريبا من ذلك. انظر: كتاب "من أخبار الحجاز ونجد في تاريخ الجبرتي" لمحمد غالب، إشراف دار اليمامة للبحث، الرياض، سنة 1395هـ، ص11.
3 صحيح مسلم: كتاب الأقضية (1718) , وسنن ابن ماجه: كتاب المقدمة (14) , ومسند أحمد (6/240 ,6/270) .
4 "تأييد الملك المنان"، ق4.
5 أي قوله تعالى: {ولو أنهم إذ ظلموا أنفسهم جاءوك فاستغفروا الله، واستغفر لهم الرسول لوجدوا الله توابا رحيما} .
6 صحيح البخاري: كتاب الجمعة (1189 ,1197) وكتاب الحج (1864) وكتاب الصوم (1996) , وصحيح مسلم: كتاب الحج (1397) , وسنن الترمذي: كتاب الصلاة (326) , وسنن النسائي: كتاب المساجد (700) , وسنن أبي داود: كتاب المناسك (2033) , وسنن ابن ماجه: كتاب إقامة الصلاة والسنة فيها (1409 ,1410) , ومسند أحمد (3/7 ,3/34 ,3/45 ,3/51 ,3/53 ,3/71 ,3/77 ,3/78 ,6/7 ,6/397) , وسنن الدارمي: كتاب الصلاة (1421) .

(1/321)

الإطلاق، على أن لفظ الزيارة مجمل كالصلاة والزكاة والربا. فإن كل زيارة قبر ليست قربة بالإجماع للقطع بأن الزيارة الشركية والبدعية غير جائزة، فلما زار النبي صلى الله عليه وسلم القبور وقع ذلك الفعل بيانا لمجمل الزيارة، ولا يثبت السفر من فعله صلى الله عليه وسلم مع أن الخروج إلى مطلق المسجد أيضا شامل للسفر وهو قربة..، فيكون السفر إلى مسجد غير المساجد الثلاثة أيضا قربة، والخصم أيضا لا يقول به، وكذلك الصلاة والذكر شاملان لجميع الصلوات المبتدعة والأذكار المبتدعة، فلو سوغ الاستدلال بمثل تلك الإطلاقات، للزم جواز تلك الصلوات المبتدعة والأذكار المحدثة) 1.
ثم يرد السهسواني قول دحلان: (وقد صح خروجه صلى الله عليه وسلم لزيارة قبور أصحابه بالبقيع، وبأحد، فإذا ثبت مشروعية الانتقال لزيارة قبر غير قبره صلى الله عليه وسلم فقبره الشريف أولى) . فيقول السهسواني مجيبا:
(أقول: الثابت بالحديث المذكور إنما هو مشروعية الانتقال الذي هو دون السفر للزيارة، ولم ينكر أحد، والانتقال الذي تنكر مشروعيته هو السفر، وهو ليس بثابت) 2.
ثم يبطل السهسواني قاعدة دحلان: أن وسيلة القربة المتوقف عليها قربة.. لكي يجوز دحلان من خلالها شد الرحال لزيارة القبور ... فأبطلها السهسواني من عدة أوجه، نذكر منها ما يلي:
الأول: أن هذه القاعدة في أي كتاب من كتب الأصول والفقه؟ وما الدليل عليها من الكتاب والسنة؟ ولا بد من نقل الإجماع عليها.
الثاني: أن هذه القاعدة منقوضة بأن إتيان مسجد قباء والصلاة فيه ركعتين قربة. لما روى الشيخان عن ابن عمر رضي الله عنهما قال: كان النبي صلى الله عليه وسلم يأتي مسجد قباء كل سبت ماشيا وراكبا ويصلي فيه ركعتين. مع أن السفر إلى قباء ليس بقربة، فإنه سفر إلى مسجد غير المساجد الثلاثة التي تشد إليها الرحال.
الثالث: أنا لا نسلم أن مطلق زيارة قبر النبي صلى الله عليه وسلم بل القربة هي الزيارة التي لا يقع فيها شد رحل بدليل حديث "لا تشد الرحال ... ".
الرابع: أنه لو سلم كون مطلق زيارة قبر النبي صلى الله عليه وسلم قربة، فلا نسلم كونها متوقفة
__________
1 "صيانة الإنسان"، ص76.
2 "صيانة الإنسان"، ص77.

(1/322)

على السفر للزيارة، لجواز أن يسافر لزيارة المسجد النبوي، أو أمر آخر من التجارة وغيرها.
الخامس: أنه لو سلمت هذه القاعدة فهي إنما هي وسيلة لم ينه الشرع عنها، والسفر للزيارة قد نهى الشارع عنه بدليل "لا تشد الرحال..") 1.
ويذكر الشيخ محمد بن عبد اللطيف بن عبد الرحمن بن حسن رحمهم الله، جانبا من معتقدهم في مسألة البناء على القبور فيقول:
(فنحن نذكر الغلو في أهل القبور والإطراء والتعظيم، ونهدم البنايات التي على قبور الأموات لما فيها من الغلو والتعظيم الذي هو أعظم وسائل الشرك بالله..) 2.
ويرد مسعود الندوي على فرية كاذبة.. فيقول:
(ومما افتراه الأعداء من التهم المكذوبة أن سعود بن عبد العزيز بن محمد بن سعود كان هدم القبة المبنية على القبر النبوي. والغريب أن المؤرخين الأوربيين يتلذذون بذكر هذه الأسطورة الكاذبة) 3.
ومما كتبه ابن سحمان في الرد على الحداد، ما قاله رحمه الله:
(لم يعهد في زمن من الأزمنة، إطباق جميع الناس خاصتهم وعامتهم على جواز البناء على القبور، واتخاذها مساجد، وإسراجها، وخدمتها وسدانتها والعكوف عندها، بل كان أهل العلم بالله وبدينه في كل زمان ومكان ينهون عن البناء عليها، وعن إسراجها، والعكوف عندها، وعن شد الرحال إليها للزيارة) 4.
ويقول: (وأما هدم القباب فنعم، فإن الشيخ فعل ذلك، وقد اتبع في ذلك أئمة الإسلام من سادات الحنابلة وغيرهم من العلماء، فبناء القبور إنما أحدثه الرافضة، فهم سلف الحداد وأشباهه من عباد القبور) 5. ويجيب ابن سحمان على اعتراض الطبطبائي قائلاً:
(وأما ما ذكره من منع الوهابية لزيارة قبور الأئمة، فنعم منعوا زيارة المشاهد التي تعبد من دون الله، وشرعوا فيها من الأمور التي لم يأذن بها الله، ولا كان عليه
__________
1 "صيانة الإنسان"، ص77- 79 باختصار.
2 "الهدية السنية"، ص105.
3 "محمد بن عبد الوهاب مصلح مظلوم"، ص183.
4 "الأسنة الحداد"، ص204.
5 "الأسنة الحداد"، ص205. وانظر: كتاب "الضياء الشارق"، ص276، وكتاب "كشف غياهب الظلام" ص250.

(1/323)

هدي رسول الله صلى الله عليه وسلم ولا هدي أصحابه، ولا من بعدهم من الأئمة المهتدين..) 1.
ويقول أيضا:
(نعم امتثلت الوهابية أمر رسول الله صلى الله عليه وسلم في هدم القباب التي بنيت على أهل البقيع من أهل البيت وغيرهم؛ لأن ذلك سنة رسول الله صلى الله عليه وسلم وسنة أصحابه، ومن بعدهم من الأئمة المهتدين، ولا يعيب على الوهابية بهدمهم القباب التي بنيت على ضرائح الأموات إلا من أعمى الله بصيرة قلبه) 2.
ويبين أحمد الكتلاني أن اتخاذ القبور مساجد من المحدثات الشركية فيقول: (لم يثبت قطعا عن رسول الله صلى الله عليه وسلم ولا عن أصحابه بطريق صحيح ولا ضعيف، أنهم اتخذوا القباب والمشاهد، وأوقدوا فيها السرج، ولثموا ترابها، وركبوا عليها التوابيت، وكسوها بالورود والديباج إلى غير ذلك من أنواع البدع التي يفعلها الخارجون عن وفق الشريعة وهديه الذي كان عليه وأصحابه. بل الثابت الصحيح أنه جاء بهدمها وإبطالها كقوله صلى الله عليه وسلم في حديث عمرو بن عبسة " بعثت بصلة الأرحام، وكسر الأوثان، وأن يوحد الله لا يشرك به شيئا "3.
وأجمع سلف الأمة وأئمتها على أن كل عمل جار تحت أحكام الشريعة فما كان موافقا لها فهو مقبول، وما كان خارجا عن ذلك فهو مردود، وإن كان تقاضته الطباع، وتحالته النفوس) 4.
وينقل محمد رشيد رضا بعض أقوال أهل العلم في البناء على القبور، فكان من قوله: (ذكر الإمام الشافعي في "الأم" أن ولاة مكة كانوا يهدمون ما بني في مقبرتها من القبور، ولا يعترض عليهم الفقهاء، ونقله عنه النووي في "شرح مسلم" عند شرح ما ورد في هذا المعنى من الأحاديث، وفي "الزواجر" لابن حجر الهيتمي أن اتخاذ القبور مساجد وإيقاد السرج عليها واتخاذها أوثانا والطواف بها، واستلامها والصلاة إليها كلها من كبائر الذنوب..) 5.
ويورد عبد الكريم بن فخر الدين بعض العلماء المانعين شد الرحال لزيارة القبور، فيقول: (ومن المانعين عن السفر لزيارة قبور الأولياء، القاضي الحسين من
__________
1 "الحجج الواضحة الإسلامية"، ق35.
2 "الحجج الواضحة الإسلامية"، ق44.
3 صحيح مسلم: كتاب صلاة المسافرين وقصرها (832) .
4 "الصيب الهطال"، ص16.
5 "الهدية السنية" (حاشية) ، ص43،44.

(1/324)

الشافعية، وابن عقيل، وابن بطة وابن تيمية، وابن القيم وابن عبد الهادي من الحنابلة) 1.
ويصف الشيخ محمد بن عثمان الشاوي ما شاهده من الأعمال القبورية في مكة المكرمة حين دخلها مع أتباع هذه الدعوة السلفية سنة 1343هـ، وما فعلوه من هدم قباب الشرك، يقول رحمه الله:
(وبعد أن فرغنا من أعمال العمرة، وبادرنا إلى هدم القباب، وجدنا في القبة المبنية على قبر أم المؤمنين خديجة رضي الله عنها ما لا تستطاع حكايته، من ذلك أنا وجدنا رقاعا مكتوبا فيها: يا خديجة يا أم المؤمنين جئناك زائرين، وعلى بابك واقفين، فلا تردينا خائبين فاشفعي لنا إلى محمد يشفع لنا إلى جبرائيل، ويشفع لنا جبرائيل إلى الله، ووجدنا عندها كبشا قد جاء به صاحبه ليقربه إليها ... ووجدنا عند باب القبة عجوزاً شوهاء من سدنتها، ولقد حدثني غير واحد أنهم سألوها ما حالك، فقالت: هي خادمة لسيدتها المتصرفة في الكون منذ عدة سنين، ولا تصوم، ولا تصلي، ومع ذلك يتمسح بها الزوار، وعند القبة من الشمع والسرج والآلات ما لا يحصى، وعندها من أنواع الطيب، ما لم نجد مثله عند البيت الحرام والحجر الأسود، وأمثال هذا كثير معلوم، فلهذا استعنا بالله تعالى على إزالة تلك القباب ... وأما ما هناك من القباب والأبنية على القبور والكتابة وأنواع الزخرفة فذلك شيء لا يعده عاد، لكن الذي نعتقد أن مجرد البناء على القبر من غير صرف شيء من أنواع العبادة لها ذلك بدعة محرمة؛ لأنها من أكبر الوسائل إلى تعظيم أرباب القبور وعبادتهم من دون الله ... ) 2.
ويفصح الشيخ عبد اللطيف بن إبراهيم بن عبد اللطيف3 (ت 1386هـ عن موقفهم من المشاهد والقباب على القبور، وذلك في قصيدة يرد بها على من سمى نفسه بـ "فتى البطحاء" حين استنكر ذلك الفتى، ما فعلته جيوش الموحدين أثناء دخولها مكة من هدم القباب، والأبنية على القبور ... يقول الشيخ عبد اللطيف:
وقولنا أننا قد هدمنا مشاهدا ... لخير نبي أو لأفضل صاحب
نعم أننا والحمد لله وحده ... الشرك من كل جانب
__________
1 "والحق المبين"، ص23.
2 "القول الأسد"، ق3.
3 وهو حفيد الشيخ عبد اللطيف بن عبد الرحمن بن حسن، ولد في الرياض سنة 1315هـ، وتعلم بها، ثم جلس للتدريس، وتولى إدارة المعاهد العلمية، وله معرفة بالعروض، ويقرض الشعر، وأصدر مجلة إسلامية، توفي في الرياض. انظر: "مشاهير علماء نجد"، ص164.

(1/325)

ونكسر أوثانا ونهدم ما بني ... على أثر أو بقعة للأطايب1
وقد تضمن "البيان المفيد" الذي اتفق فيه علماء الحجاز ونجد أن البناء على القبور بدعة؛ لأن الرسول صلى الله عليه وسلم أرسل عليا، فأمره أن لا يدع قبراً مشرفا إلا سواه بالأرض2.
ولما سأل الشيخ عبد الله بن بليهد علماء المدينة عن البناء على القبور سنة 1344هـ، وكتبوا جوابا مطابقا للسؤال جار على الأصول الشرعية والقوانين المرعية من ذكر الحكم بدليله، وقام بعض المبتدعة وقعدوا وضجوا على تلك الفتوى كما سبق بيانه، لما حدث كل ذلك، كتب الشيخ عبد الله بن بليهد رحمه الله مقالة نورد منها قوله:
(وهذه الكتب من جميع المذاهب الأربعة قد ثبت فيها أحكام القبور، ونحن لم نخرج عما قالوه، فأفيدونا من شرع البناء علىالقبور، ومن أول من بنى عليها، وغير خاف على من له أدنى ممارسة لعلوم الحديث والتفسير والتاريخ أنه في زمن رسول الله صلى الله عليه وسلم ما دفن أحد في قبر إلا في التراب، ولم يجصص، ولم يبن عليه، وكذلك من مات من الصحابة بالمدينة المنورة، وفي مكة المكرمة، وغيرها من البلاد البعيدة، وكل من مات منهم دفنوا هنالك، ولم تجصص قبورهم، ولم يبن عليها..) 3.
ويذكر الشيخ فوزان السابق جانبا من تلبيس عتاد القبور، فيقول عنهم:
(إنهم يتعلقون بالأسماء، ويغيرون الحقائق من نصوص الكتاب والسنة ويحرفونها عن مواضعها، ويعارضونها بالأحاديث الضعيفة والموضوعة، محتجين بها على فتح أبواب شركهم وضلالهم، الذي أضلوا به كثيرا من جهلة هذه الأمة مقتفين في ذلك أثر من حذرهم نبيهم صلى الله عليه وسلم عن سلوك سبيلهم، وذلك فيما جاء عنه صلى الله عليه وسلم من الأحاديث الصحيحة في لعن متخذي القبور مساجد، لأنه من الغلو الذي نهى الله تعالى عنه، وهو أصل عبادة الأصنام، ولذلك قالت عائشة رضي الله عنها: " ولولا ذلك لأبرز قبره غير أنه خشي أن يتخذ مسجدا "4) 5.
__________
1 القول الأسد"، ق20، وقد ألحقت هذه القصيدة بعد نهاية رسالة الشاوي، وقد قرض قصيدة الشيخ عبد اللطيف كل من المشايخ: سعد بن حمد بن عتيق، وابن سحمان، ومحمد بن عبد اللطيف آل الشيخ كما أن للشيخ محمد الشاوي قصيدة يرد بها على فتى البطحاء، وقد قرظ هذه القصيدة الشيخ محمد بن عبد اللطيف آل الشيخ.
2 انظر:"البيان المفيد"، ص9.
3 جريدة أم القرى، عدد 104، 4 جمادى الثانية 1345هـ، وانظر: "خطاب الشيخ ابن بليهد" ص 19.
4 صحيح البخاري: كتاب المغازي (4441) , وصحيح مسلم: كتاب المساجد ومواضع الصلاة (529) , ومسند أحمد (6/121) .
5 "البيان والإشهار"، ص321.

(1/326)

والتأمل فيما نقلناه من موقف بعض أئمة الدعوة قولا وفعلا نحو أبنية القبور، واتخاذ القباب والافتتان بها، يظهر أن قولهم وفعلهم هو عين الحق والصواب الذي تشهد له الأدلة، وتثبته البراهين، وتعضده أقوال أهل العلم والدين، ومن ثم ظهر ما كان عليه الخصوم من الضلال والبعد عن جادة الصواب حين خالفوا ذلك الحق، وزاغوا عن الصدق، فظنوا الحق باطلا، واعترضوا على الشيخ الإمام وأتباعه من بعده فيما جاء به من الصواب.
وأدركنا ما كان عليه أئمة الدعوة من البصيرة والفقه لواقعهم وبيئتهم فيما حكوه من الطامات الشركية والمصائب الكفرية والحوادث البدعية التي نزلت ووقعت في بلاد المسلمين بسبب الافتتان بالقبور وتزيينها.

(1/327)


تقسيم التوحيد إلى توحيد الربوبية وتوحيد الألوهية - دعاوي المناوئين

دعاوي المناوئين لدعوة الشيخ محمد بن عبد الوهاب

الفصل الثاني: تقسيم التوحيد إلى توحيد الربوبية وتوحيد الألوهية
أورد خصوم الدعوة السلفية اعتراضا آخر على إحدى قضايا الدعوة، فادعوا أن الشيخ الإمام ابتدع أمراً جديداً، واستحدث شأنا منكرا، حين جعل التوحيد قسمين: توحيد الربوبية، وتوحيد الألوهية، وفرق بين معانيهما.
وقد ساق الخصوم هذا التقسيم والتفريق بين التوحيدين في مقام الاعتراض والمخالفة للشيخ الإمام وأتباع دعوته، ولذا فإن اعتراضهم لا يخلو من تلبيس وتمويه وتزوير.
ويظهر أن سبب هذا الاعتراض من قبل الخصوم، هو اعتقادهم أن الإقرار بأن الله هو الخالق الرازق المحيي المميت المدبر، بيده النفع والضر.. هو غاية التوحيد، فتوحيد الربوبية هو الواجب على المكلف، وليس معنى كلمة التوحيد لا إله إلا الله عندهم إلا بأن الله وحده هو القادر على الاختراع، فإذا كان توحيد الربوبية هو غاية التوحيد، وهو المطلوب من كل مكلف، فلا اعتبار إلى غيره، ولا نظر إلى ما عداه، ومن ثم رفض هؤلاء القوم هذا التقسيم واستنكروه، واعترضوا على الشيخ الإمام في ذلك.
ونورد اعتراضهم كما جاء مسطورا في كتبهم، ثم نتبعها بالمناقشة التي تكشف عن صحة ما قصده الشيخ الإمام وأتباعه من إيراد هذا التقسيم والتفريق، وأن تقسيم التوحيد إلى توحيد ربوبية وألوهية هو تقسيم تثبته النصوص القرآنية، والأحاديث الصحيحة، وآثار السلف الصالح.
يسوق علوي الحداد هذا الاعتراض فيقول:
(توحيد الألوهية داخل في عموم توحيد الربوبية، بدليل أن الله تعالى لما أخذ الميثاق على ذرية آدم، خاطبهم الله تعالى بقوله {أَلَسْتُ بِرَبِّكُمْ} 1 ولم يقل بإلهكم،
__________
1 سورة الأعراف آية: 172.

(1/328)

فاكتفى منهم بتوحيد الربوبية، ومن المعلوم أن من أقر له بالربوبية فقد أقر له بالألوهية، إذ ليس الرب غير الإله بل هو الإله بعينه. ومن العجب العجاب قول المدعي الكذاب لمن يشهد أن لا إله إلا الله وأن محمدا رسول الله من أهل القبلة أنت لم تعرف، التوحيد نوعان: توحيد الربوبية الذي أقرت به المشركون والكفار، وتوحيد الألوهية الذي أقرت به الحنفاء وهو الذي يدخلك في دين الإسلام.
وأما توحيد الربوبية فلا، فيا عجبا هل للكافر توحيد صحيح، فإنه لو كان توحيده صحيحا لأخرجه من النار، إذ لا يبقى فيها موحد كما صرحت به الأحاديث) 1.
ويورد محسن بن عبد الكريم قول أحد أسلافه، وهو عبد الله بن عيسى حيث يقول معترضا على هذا التقسيم:
(ثم إن المخالف- يعني ابن عبد الوهاب- جعل التوحيد توحيدين توحيد الربوبية، وتوحيد الألوهية، فقال: إن الأول اعترف به المشركون، وأما الثاني فلم يعترفوا به، وجعل توحيد الإلهية راجعا إلى العبادة، ولا نعلم سلفاً له في هذا، ونحن لا نسلم الفرق، بل توحيد الربوبية هو توحيد الألوهية، إذ الصفة لا تزول عن الموصوف، فرب السماوات والأرض إلههما ... ) 2.
ثم ينكر ابن عيسى إقرار مشركي العرب بتوحيد الربوبية مستدلا بقوله تعالى: {وَإِذَا قِيلَ لَهُمُ اسْجُدُوا لِلرَّحْمَنِ قَالُوا وَمَا الرَّحْمَنُ أَنَسْجُدُ لِمَا تَأْمُرُنَا وَزَادَهُمْ نُفُوراً} 3.
ثم قال ابن عيسى: (فلم يكن مشركوا العرب مقرين بالأحدية والربوبية كما زعم..) 4.
ويقول داود بن جرجيس حول هذا التقسيم:
(إن هذه الشبهة هي التي غرّ بها إبليس هؤلاء وأشباههم، فإذا رأيت جوانها سقطت، وتبين المؤمن من الكافر، والموحد من المشرك، فاعلم أن الكفار كانوا مشركين بالله تعالى أصنامهم في الربوبية والعبادة.. فمن قال أن الكفار كانوا يوحدون الله
__________
1 "مصباح الآنام"، ص17.
2 "لفحات الوجد"، ق23، 24.
3 سورة الفرقان آية: 60.
4 "لفحات الوجد"، ق24.

(1/329)

توحيد الربوبية أخذاً من ظاهر بعض الآيات، فقد أخطأ، وما أصاب، ولا تدبر السنة ولا الكتاب، فإن الربوبية والألوهية متلازمان الرب والإله معناهما واحد، لأن الذي يستحق أن يعبد لا بد أن يكون ربا) 1.
ويدعي السمنودي أن مشركي العرب وقعوا في الكفر بسبب اتخاذهم ربا من دون الله، وعلى ذلك فهم غير مقرين بتوحيد الربوبية، يقول السمنودي:
(لقد جاء مشركوا العرب الكفر من جهة اعتقادهم استحقاق العبادة لغير الله، واتخاذه رباً من دون الله، وأما المسلمون فإنهم بحمد الله بريئون من ذلك، إذ لا يعتقدون شيئا يستحق الألوهية والعبادة غير الله تعالى، فهذا هو الفرق بين الحالين. وأما هؤلاء الجاهلون المكفرون للمسلمين، فإنهم لم يعرفوا الفرق بين الحالين، تخبطوا وقالوا إن التوحيد نوعان: توحيد الربوبية وتوحيد الألوهية) 2.
ويقول السمنودي في موضع آخر: (وأما المشركون الذين نزلت فيهم الآيات القرآنية، فكانوا يعتقدون استحقاق أصنامهم الألوهية والعبادة، ويعظمونها تعظيم الربوبية، وإن كانوا يعتقدون أنها لا تخلق شيئا) 3.
ويورد أحمد دحلان تقسيم التوحيد إلى توحيد الربوبية، وتوحيد الألوهية ويستنكر هذا التقسيم، ثم يذكر أدلته على إبطاله، يقول دحلان:
(وقالوا إن التوحيد نوعان توحيد الربوبية، وهو الذي أقر به المشركون، وتوحيد الألوهية وهو الذي أقر به الموحدون، وهو الذي يدخلك في دين الإسلام، وأما توحيد الربوبية فلا يكفي، وكلامهم باطل.. فإن توحيد الربوبية هو توحيد الألوهية.
ألا ترى إلى قوله تعالى: {أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى} 4 ولم يقل ألست بإلهكم، فاكتفى منهم بتوحيد الربوبية، ومن المعلوم أن من أقر لله بالربوبية فقد أقر له بالألوهية، إذ ليس الرب غير الإله، بل هو الإله بعينه. وفي الحديث "إن الملكين يسألان في قبره فيقولان له: من ربك؟ " 5 ولم يقولا:
__________
1 نقلا عن: "سعادة الدارين" 2/22.
2 "سعادة الدارين" 2/22.
3 "سعادة الدارين"، 1/304.
4 سورة الأعراف آية: 172.
5 رواه أحمد وأبو داود والنسائي وغيرهم، وهو جزء من حديث البراء بن عازب.

(1/330)

من إلهك، فدل على أن توحيد الربوبية هو توحيد الألوهية.
- ثم قال- وهل للكافر توحيد صحيح؟ فإنه لو كان للكافر توحيد صحيح لأخرجه من النار، إذ لا يبقى فيها موحد. فهل سمع المسلمون في الأحاديث والسير أن رسول الله صلى الله عليه وسلم إذا قدمت عليه أجلاف العرب ليسلموا على يده، يفضل لهم توحيد الألوهية، وتوحيد الربوبية، ويخبرهم أن توحيد الألوهية هو الذي يدخلهم في دين الإسلام، أو يكتفي منهم بمجرد الشهادتين، وظاهر اللفظ، ويحكم بإسلامهم، فما هذا الافتراء والزور على الله ورسوله، فإن من وحد الرب فقد وحد الإله، ومن أشرك بالرب فقد أشرك بالإله، فليس للمسلمين إله غير الرب، فإذا قالوا لا إله إلا الله، إنما يعتقدون أنه هو ربهم، فينفون الألوهية عن غيره، كما ينفون الربوبية عن غيره) 1.
وقد تحدث يوسف الدجوي عن هذا الاعتراض فأطال، فاستنكر التقسيم السابق وذكر أدلته وحججه، فقال:
(فقولهم إن التوحيد ينقسم إلى توحيد الربوبية، وتوحيد الألوهية تقسيم غير معروف لأحد قبل ابن تيمية..، وغير معقول، وما كان رسول الله صلى الله عليه وسلم يقول لأحد دخل في الإسلام أن هناك توحيدين، وأنك لا تكون مسلما حنى توحد توحيد الألوهية، ولا أشار إلى ذلك بكلمة واحدة، ولا سمع ذلك عن أحد من السلف الذين يتبجحون باتباعهم في كل شيء، ولا معنى لهذا التقسيم، فإن الإله الحق هو الرب الحق، والإله الباطل هو الرب الباطل، ولا يستحق العبادة والتأليه إلا من كان ربا، ولا معنى لأن نعبد من لا نعتقد فيه أنه رب ينفع ويضر..) 2.
ثم ساق الدجوي أدلته واستدلاله فقال:
(يقول تعالى: {وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً} 3 فصرح بتعدد الأرباب عندهم، وعلى الرغم من تصريح القرآن بأنهم جعلوا الملائكة أربابا، يقول ابن تيمية ومحمد بن عبد الوهاب:
أنهم موحدون توحيد الربوبية، وليس عندهم إلا رب واحد، وإنما أشركوا في توحيد الألوهية.
ويقول يوسف عليه السلام لصاحبي السجن وهو يدعوهما إلى التوحيد {أَأَرْبَابٌ
__________
1 "الدرر السنية" ص40، 41.
2 مجلة نور الإسلام، المجلد الرابع، مقال بعنوان "توحيد الألوهية، وتوحيد الربوبية" ص255،256.
3 سورة آل عمران آية: 80.

(1/331)

مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ} 1 ويقول الله تعالى: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ قُلْ هُوَ رَبِّي} 2 وأما هم- أي مشركوا العرب- فلم يجعلوه ربا، ومثل ذلك قوله تعالى: {لَكِنَّا هُوَ اللَّهُ رَبِّي} 3 خطابا لمن أنكر ربوبيته تعالى) .
- إلى أن قال الدجوي-: (فليس عند هؤلاء الكفار توحيد الربوبية، كما قال ابن تيمية، وما كان يوسف عليه السلام يدعوهم إلا إلى توحيد الربوبية؛ لأنه ليس هناك شيء يسمى توحيد الربوبية، وشيء آخر يسمى توحيد الألوهية عند يوسف عليه السلام. فهل هم أعرف بالتوحيد منه أم يجعلونه مخطئا في التعبير بالأرباب دون الآلهة.
ويقول الله تعالى في أخذ الميثاق: {أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى} 4 فلو كان الإقرار بالربوبية غير كاف، وكان متحققاً عند المشركين، ولكنه لا ينفعهم كما يقول ابن تيمية، ما صح أن يؤخذ عليهم الميثاق بهذا، ولا صح أن يقولوا يوم القيامة: {إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ} 5 وكان الواجب أن يغير الله عبارة الميثاق إلى ما يوجب اعترافهم بتوحيد الألوهية، حيث إن توحيد الربوبية غير كاف كما يقول هؤلاء إلى آخر ما يمكننا أن نتوسع فيه، وهو لا يخفى عليك، وعلى كل حال فقد اكتفى منهم بتوحيد الربوبية، ولو لم يكونا متلازمين لطلب إقرارهم بتوحيد الألوهية أيضا) 6. ثم يقول:
(فهل ترى للمشركين توحيدا بعد ذلك يصح أن يقال فيه أنه عقيدة؟ أما التيميون7 فيقولون بعد هذا كله إنهم موحدون توحيد الربوبية، وأن الرسل لم يقاتلوهم إلا على توحيد الألوهية الذي لم يكفروا إلا بتركه، ولا أدري ما معنى هذا الحصر مع أنهم كذبوا الأنبياء وردوا ما أنزل عليهم، واستحلوا المحرمات وأنكروا البعث واليوم الآخر، وزعموا أن لله صاحبة وولدا.. إلخ، وذلك كله لم يقاتلهم عليه الرسل في رأي هؤلاء، وإنما قاتلوهم على عدم توحيد الألوهية كما يزعمون) 8.
__________
1 سورة يوسف آية: 39.
2 سورة الرعد آية: 30.
3 سورة الكهف آية: 38.
4 سورة الأعراف آية: 172.
5 سورة الأعراف آية: 172.
6 مجلة نور الإسلام، المجلد الرابع، مقال بعنوان "توحيد الألوهية وتوحيد الربوبية" ص256، 257.
7 يريد الدجوي بهذا اللقب: أتباع ابن تيمية.
8 المرجع السابق، ص259.

(1/332)

ويتعجب الدجوي مرة أخرى من هذا التفريق فيقول:
(وإني أعجب لتفريقهم بين توحيد الألوهية والربوبية، وجعل المشركين موحدين توحيد الربوبية مع قوله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} 1 وهل المراد من الأرباب إلا المعبودون؟) 2.
ويسوق العاملي تقسيم التوحيد في مقام الاعتراض حيث يقول:
(وقسموا التوحيد إلى توحيد الربوبية، وهو الاعتقاد بأن الخالق الرازق المدبر للأمر هو الله، وتوحيد العبادة وهو صرف العبادة كلها إلى الله قالوا: ولا ينفع الأول بدون الثاني؛ لأن مشركي قريش كانوا يعتقدون بالأول فلم ينفعهم لعدم إقرارهم بالثاني، كذلك المسلمون لا ينفعهم الإقرار بتوحيد الربوبية، لعبادتهم الأنبياء والصالحين وقبورهم بنفس الأشياء التي كان المشركون يعبدون أصنامهم بها) 3.
ويورد حسن خزبك عنوانا في كتابه المقالات الوفية باسم: "العقيدة المستحدثة التفريق بين توحيد الألوهية وتوحيد الربوبية" كان مما قاله فيه:
(وعقيدتهم الجديدة هي التفريق بين توحيد الألوهية وتوحيد الربوبية، فقالوا إن الكفار وحدوا توحيد الربوبية، ولم يوحدوا توحيد الألوهية؛ لأنهم مع اعترافهم بأن الله هو الخالق الرازق عبدوا الأصنام..) 4 - ثم نقل حسن خزبك كلام دحلان-.
فأنكر هؤلاء الخصوم تقسيم التوحيد إلى توحيد الربوبية، وتوحيد الألوهية، ولم يفرقوا بينهما، وجعلوا توحيد الربوبية هو الغاية والمطلوب من المكلف، وادعوا أن مشركي والعرب الذين قاتلهم رسول الله صلى الله عليه وسلم لم يكونوا مقربين بأن الله هو الرب الخالق الرازق المدبر المحيي المميت.. ونحوها من صفات الربوبية- كما هو ظاهر كلام الخصوم-.
لذا يقول الطباطبائي:
(ثم إنه سبحانه حكم بشركهم لاتخاذهم تلك الأصنام شريكا لله في خلق وتدبير العالم، وجوزوا عبادتها خلافا لله تعالى فيما نهاهم عنه على لسان أنبيائه بقوله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً} 5 وأين هذا ممن لا يعتقد في الأنبياء، والصلحاء الخلق
__________
1 سورة التوبة آية: 31.
2 المرجع السابق، ص322.
3 "كشف الارتياب"، ص 140.
4 "المقالات الوفية"، ص 203 بتصرف يسير.
5 سورة البقرة آية: 22.

(1/333)

والتدبير ولا يعتقد عبادتهم) 1.
وترتب على ما سبق بيانه، أن الخصوم فهموا أن العبادة لله هي مجرد الخضوع للرب، والاعتراف بأفعال الرب مثل الرزق والإحياء والإماتة والنفع والضر. لذا يقول أحدهم- وهو محمد بن عبد المجيد- في تعريف العبادة:
(فالعبادة شرعا غاية التذلل والخضوع لمن يعتقد له الخاضع بعض صفات الربوبية، كما ينبئ عنه مواقع استعمالها في الشرع.
فغاية الخضوع لا تكون عبادة بمجردها بل حتى تكون على وجه خاص، وهو اعتقاد الخاضع ثبوت صفة من صفات الربوبية للمخضوع له) 2.
وإذا انتقلنا إلى مجال المناقشة والجواب على الاعتراض السابق، فنجد أن الشيخ الإمام رحمه الله قد اعتنى بهذا التقسيم، والتفريق بين توحيد الربوبية وتوحيد الألوهية، فقد قرر رحمه الله الفرق بينهما في أكثر من موضع، وبين أن مشركي العرب مقرون بتوحيد الربوبية- كما سيأتي موضحا بالنصوص القرآنية، ولكنهم أنكروا توحيد العبادة، وقالوا - كما حكى القرآن عنهم- {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} 3. يقول الشيخ محمد بن عبد الوهاب- رحمه الله-:
(فإذا تحققت أنهم مقرون بهذا، ولم يدخلهم في التوحيد الذي دعاهم إليه رسول الله صلى الله عليه وسلم وعرفت أن التوحيد الذي جحدوه هو توحيد العبادة، وعرفت أن رسول الله صلى الله عليه وسلم قاتلهم على هذا الشرك، ودعاهم إلى إخلاص العبادة لله وحده، كما قال تعالى: {فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 4.
فإقرارهم بتوحيد الربوبية لم يدخلهم في الإسلام، وإن قصدهم الملائكة والأنبياء، والأولياء، يريدون شفاعتهم، والتقرب إلى الله بذلك هو الذي أحل دماءهم وأموالهم ... وهذا التوحيد هو معنى قولك لا إله إلا الله) 5.
ويبين الشيخ الإمام الفرق بين التوحيدين فيقول:
__________
1 "البراهين الجلية" ص32، 33وانظر: "منهج الرشاد" لجعفر النجفي، ص29.
2 "الرد على بعض المبتدعة من الطائفة الوهابية" ص10.
3 سورة ص آية: 5.
4 سورة الجن آية: 18.
5 "مجموعة مؤلفات الشيخ"، 1/156، 157.

(1/334)

(فإذا قيل لك ما الفرق بين توحيد الربوبية وتوحيد الألوهية؟ فقل: توحيد الربوبية فعل الرب مثل الخلق، والرزق، والإحياء، والإماتة، وإنزال المطر، وإنبات النبات، وتدبير الأمور. وتوحيد الإلهية فعلك أيها العبد مثل: الدعاء، والرجاء، والخوف، والتوكل، والإنابة، والرغبة، والرهبة، والنذر، والاستغاثة، وغير ذلك من أنواع العبادة) 1. ويوضح الشيخ رحمه الله اجتماع الربوبية والألوهية، وافتراقهما فيقول:
(اعلم أن الربوبية والألوهية يجتمعان، ويفترقان كما في قوله: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ. مَلِكِ النَّاسِ. إِلَهِ النَّاسِ} 2 وكما يقال رب العالمين وإله المرسلين، وعند الإفراد يجتمعان كما في قول القائل: من ربك، مثاله الفقير والمسكين نوعان في قوله: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ} 3 ونوع واحد في قوله صلى الله عليه وسلم "افترض عليهم صدقة توخذ من أغنيائهم فترد إلى فقرائهم" 4 إذا ثبت هذا فقول الملكين للرجل في القبر: من ربك؟ معناه من إلهك، لأن الربوبية التي أقر بها المشركون ما يمتحن أحد بها وكذلك قوله: {الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ بِغَيْرِ حَقٍّ إِلَّا أَنْ يَقُولُوا رَبُّنَا اللَّهُ} 5 وقوله: {قُلْ أَغَيْرَ اللَّهِ أَبْغِي رَبّاً} 6 وقوله: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا} 7 فالربوبية في هذا هي الألوهية ليست قسيمة لها، كما تكون قسيمة لها عند الاقتران فينبغي التفطن لهذه المسألة) 8.
وفي هذه المقالة السابقة التي سطرها الشيخ الإمام جواب على كثير من الأدلة التي استدل بها أولئك الخصوم في إبطال هذا التقسيم، حين أظهر الشيخ وفصل متى يجتمع توحيد الربوبية والألوهية، ومتى يفترقان مما أثبت صواب هذا التقسيم والتفريق، وأن نصوص القرآن والسنة تثبته وتدل عليه.
__________
1 "مجموعة مؤلفات الشيخ"، 1/371. وانظر: ما كتبه الشيخ حول تلك المسألة في مجموعة مؤلفاته: 1/200، 363، 398، 399 5/124، 144، 150، 182، 187.
2 سورة الناس آية: 1.
3 سورة التوبة آية: 60.
4 جزء من حديث رواه البخاري ومسلم.
5 سورة الحج آية: 40.
6 سورة الأنعام آية: 164.
7 سورة فصلت آية: 30.
8 "مجموعة مؤلفات الشيخ"، 5/17.

(1/335)

ويرد صاحب "التوضيح" على من ادعى أن الألوهية هي القدرة على الاختراع فيذكر مقالته ثم يجيب عليها:
(معنى الألوهية أنها القدرة على اختراع الخلق والتدبير، فمن قال لا إله إلا الله واعتقد أنه لا يقدر على اختراع الخلق والتدبير إلا الله فلا شريك له في ذلك، كان ذلك هو معنى لا إله إلا الله.
ولم يعلم أن مشركي العرب كانوا مقرين بهذا المعنى معترفين، فلم يقولوا أن العالم له خالقان، أو مدبران بل الخالق والمدبر واحد، {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ} 1.
فهذا التوحيد من الواجب على العبيد، ولكن لا يحصل به التوحيد لإله كل العبيد، ولا يخلص بمجرده عن الشرك الذي هو أكبر الكبائر، ولا يغفره الله يوم تبلى السرائر، بل لا بد أن يخلص الدين كله لله فلا يتأله بقلبه غير الله، ولا يعبد إلا إياه مخلصا له الدين) 2.
ويرد صاحب "التوضيح" على من زعم أن مشركي العرب يعتقدون النفع والضر لغير الله فيقول:
(زعمه أن المشركين الأولين كانوا يعتقدون النفع والضر، والعطاء والمنع من غير رب العالمين، ويرد هذا صريح قوله تعالى: {قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنْسَوْنَ مَا تُشْرِكُونَ} 3 وقوله تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ} 4) 5.
ويذكر الحازمي الغاية من إرسال الرسل، فيشير إلى الفرق بين التوحيدين حيث يقول:
(اعلم أن الله تعالى لم يبعث رسله عليهم السلام وينزل كتبه ليعرف خلقه بأنه هو الخالق لهم، الرازق ونحو ذلك، فإن هذا يقر به كل مشرك قبل بعثة الرسل، قال
__________
1 سورة العنكبوت آية: 61.
2 "التوضيح عن توحيد الخلاق"، ص180.
3 سورة الأنعام آية: 40.
4 سورة يوسف آية: 106.
5 "التوضيح عن توحيد الخلاق"، ص180 وانظر: بقية الأدلة ص181، 182.

(1/336)

الله تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ} 1 - وذكر الحازمي آيات كثيرة تدل على ما قال- ... بل بعث رسله، وأنزل كتبه، لإخلاص توحيده، وإفراده بالعبادة لا يتم إلا بأن الدعاء كله لله والنداء والاستغاثة، والاستعانة، والرجا، واستجلاب الخير، واستدفاع الشر له ومنه، لا لغيره، ولا من غيره، ولا يدعى مع الله أحد ... وقد تقرر أن شرك المشركين الذين بعث الله تعالى إليهم خاتم رسله صلى الله عليه وسلم لم يكن إلا باعتقادهم أن الأنداد التي اتخذوها تنفعهم، وتقربهم إلى الله زلفى، وتشفع لهم عنده مع اعترافهم بأن الله سبحانه هو خالقها، وخالقهم، ورازقها، ورازقهم، ومحييها ومحييهم ومميتها ومميتهم..) 2.
ثم يقول الحازمي مبينا وجه الشبه بين المشركين الأولين وبين عباد القبور:
(فإن قلت إن هؤلاء القبوريين يعتقدون أن الله تعالى هو الضار النافع، والخير والشر بيده، وإنما استغاثوا بالأموات قصدا لإنجازه ما يطلبونه من الله عز وجل.
قلت: وهكذا كانت الجاهلية فإنهم يعلمون أن الله سبحانه هو الضار النافع، وأن الخير والشر بيده، وإنما عبدوا الأصنام لتقربهم إلى الله زلفى كما حكاه الله عنهم في كتابه العزيز) 3.
ويورد الشيخ عبد الله بن عبد الرحمن أبو بطين هذا التقسيم، ويسوق بعض أقوال أهل العلم التي توضح ذلك التقسيم وتقرره، فيقول رحمه الله:
(وأما الإقرار بتوحيد الربوبية وهو أن الله سبحانه خالق كل شيء ومليكه ومدبره. فهذا يقر به المسلم والكافر ولا بد منه، لكن لا يصير الإنسان به مسلما حتى يأتي بتوحيد الإلهية الذي دعت إليه الرسل، وأبى عن الإقرار به المشركون، وبه يتميز المسلم من المشرك، وأهل الجنة من أهل النار، فقد أخبر سبحانه في مواضع من كتابه عن المشركين أنهم يقرون بتوحيد الربوبية، ويحتج عليه سبحانه بإقرارهم بتوحيد الربوبية على إشراكهم في توحيد الألوهية.
قال سبحانه: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ} 4 الآية.
__________
1 سورة الزخرف آية: 9.
2 "إيقاظ الوسنان"، ق1، 2.
3 "إيقاظ الوسنان"، ق1، 2.
4 سورة يونس آية: 31.

(1/337)

قال البكري الشافعي في تفسيره على هذه الآية: إذا قلت إذا أقروا بذلك فكيف عبدوا الأصنام؟ قلت: كلهم كانوا يعتقدون بعبادتهم الأصنام عبادة الله، والتقرب إليه، لكن في طرق مختلفة، ففرقة قالت: ليس لنا أهلية عبادة الله بلا واسطة لعظمته، فعبدناها لتقربنا إليه زلفى. وفرقة قالت: الملائكة ذو وجاهة عند الله، اتخذناها أصناما على هيئة الملائكة لتقربنا إلى الله زلفى، وقالت: جعلنا الأصنام قبلة لنا في العبادة كما أن الكعبة قبلة في عبادته. وفرقة اعتقدت أن لكل صنم شيطانا متوكلا بأمر الله، فمن عبد الصنم حق عبادته قضى الشيطان حوائجه بأمر الله، وإلا أصابه الشيطان بنكبة بأمر الله.
وقال ابن كثير عند قوله تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 1 إنما يحملهم على عبادتهم أنهم عبدوا الأصنام اتخذوها على صور الملائكة المقربين في زعمهم، فعبدوا تلك الصور تنزيلاً لذلك منزلة عبادتهم الملائكة ليشفعوا لهم عند الله في نصرهم، ورزقهم وما ينوبهم من أمر الدنيا.
وقال تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ} 2 قال ابن عباس وغيره: إذا سألتهم من خلق السماوات والأرض قالوا الله، وهم يعبدون معه غيره. ففسروا الإيمان في هذه الآية بإقرارهم بتوحيد الربوبية، والشرك بعبادتهم غير الله وهو توحيد الألوهية) 3.
ويبين الشيخ الشثري الفرق بين التوحيدين من خلال إقرار المشركين بتوحيد الربوبية دون توحيد الألوهية، فيقول رحمه الله:
(توحيد الربوبية لم ينكره المشركون، بل أقروا به، فلو أشرك أحد فيما يختص بالرب من ذلك، لكان شركا في توحيد الربوبية لا يغفر، والرب سبحانه يأمر نبيه في كتابه العزيز بأن يحتج على المشركين في شركهم في توحيد الألوهية بإقرارهم بتوحيد الربوبية. قال تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} 4 وقال تعالى: {قُلْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ قُلِ اللَّهُ يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ فَأَنَّى تُؤْفَكُونَ} 5 - وغيرها من الآيات التي ذكرها
__________
1 سورة الزمر آية: 3.
2 سورة يوسف آية: 106.
3 "الانتصار"، ص8، 9.
4 سورة يونس آية: 31.
5 سورة يونس آية: 34.

(1/338)

المؤلف- ثم قال الشثري:
(أتراهم مشركين في ربوبيته التي أقروا بها أم شركهم في توحيد الألهية بجعل معبوديهم وسائط بينهم وبين الله؟) 1. ويقول أيضا- موضحا شرك كفار العرب الأولين-:
(فإذا عرفت أنهم لم يعتقدوا فيمن عبدوهم صفات الربوبية، وإنما جعلوهم وسائط بينهم وبين الله يحبونهم كحب الله، يدعونهم ويتذللون لهم، ويتضرعون إليهم لطلب الحاجات، وتفريج الكربات، وإغاثة اللهفات، بزعمهم أن رتبتهم قصرت عن التأهل لسؤال رب الأرض والسماوات قال تعالى: {أَلا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاَّّّّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} 2) 3.
ومما أورده السهسواني في الجواب على اعتراض دحلان، قوله رحمه الله: (لا مرية في أننا مأمورون باعتقاد أن الله وحده هو ربنا ليس لنا رب غيره وباعتقاد أن الله وحده هو معبود ليس لنا معبود غيره، وأن لا نعبد إلا إياه، والأمر الأول هو الذي يقال له توحيد الربوبية، والأمر الثاني هو الذي يقال له توحيد الألوهية..) 4 ثم ذكر السهسواني الآيات الدالة على كلا الأمرين5 - إلى أن قال رحمه الله:
(ولا أظنك شاكا في أن مفهوم الرب، ومفهوم الإله متغايران، وإن كان مصداقهما في نفس الأمر، وفي اعتقاد المسلمين الخالص واحدا. وذلك يقتضي تغاير مفهومي التوحيد، فيمكن أن يعتقد أحد من الضالين توحيد "الرب" ولا يعتقد توحيد الإله، وأن يشرك واحد من المبطلين في الإلهية، ولا يشرك في الربوبية، وإن كان هذا باطلا في نفس الأمر، ألا ترى أن مصداق الرازق، ومالك السمع والأبصار، والمحي والمميت، ومدبر الأمر، ورب السماوات السبع، ورب العرش العظيم، ومن بيده ملكوت كل شيء والخالق، ومسخر الشمس والقمر، ومنزل الماء من السماء، ومصداق الإله واحد؟ ومع ذلك كان مشركو العرب يقرون بتوحيد الرازق ومالك السمع والأبصار وغيرهما ويشركون في الألوهية والعبادة) 6.
__________
1 "تأييد الملك المنان"، ق24، 25.
2 سورة الزمر آية: 3.
3 "تأييد الملك المنان"، ق26.
4 "صيانة الإنسان"، ص444.
5 "صيانة الإنسان" ص444- 446.
6 "صيانة الإنسان"، ص446، 447.

(1/339)

ويكشف السهسواني عن تنبيه مفيد، وهو أن كون مصداق الرب عين مصداق الإله في نفس الأمر، وعند المسلمين المخلصين، لا يقتضي اتحاد مفهوم توحيد الربوبية والألوهية، ولا اتحاد مصداق الرب والإله عند المشركين. يقول رحمه الله:
(فعباد القبور يقرون بتوحيد الرازق، والمحي والمميت، والخالق والمؤثر، والمدبر والرب، ومع ذلك يدعون غير الله من الأموات خوفا وطمعا، ويذبحون لهم، ويطوفون لهم، ويحلقون لهم، ويخرجون من أموالهم جزءا لهم، وكون مصداق الرب عين مصداق الإله في نفس الأمر، وعند المسلمين المخلصين، لا يقتضي اتحاد مفهوم توحيد الربوبية، وتوحيد الألوهية، ولا اتحاد مصداق الرب والإله عند المشركين من الأمم الماضية، وهذه الأمة.
أما نعقل أن لفظ توحيد الربوبية، ولفظ توحيد الألوهية كلاهما مركبان إضافيان، والمضاف في كليهما كلي، وهذا غني عن البيان، وكذلك المضاف إليه في كليهما، فإن الربوبية والألوهية منتزعان من الرب والإله، وهم كليان. أما الرب فلأن معناه المالك والسيد والمتصرف للإصلاح والمصلح والمدبر، والمربي، والجابر، والقائم والمعبود، وكل واحد مما ذكر معنى كلي. وأما الإله فلأن معناه المعبود بحق أو باطل، وهو معنى كلي، فالمنتزع منهما أيضا يكون معنى كليا، فتوحيد الربوبية اعتقاد أن الرب واحد سواء كان ذلك الرب عين الإله أو غيره، وتوحيد الألوهية اعتقاد أن الإله واحد سواء كان ذلك الإله عين الرب أو غيره.
وإذا تقرر هذا فنقول: يمكن أن يوجد في مادة توحيد الربوبية ولا يوجد توحيد الألوهية لمن يعتقد أن الرب واحد، ولا يعتقد أن الإله واحد، بل يعبد آلهة كثيرة. ويمكن أن يوجد في مادة توحيد الألوهية ولا يوجد توحيد الربوبية لمن يعتقد أن المستحق للعبادة واحد، ولا يعتقد وحدانية الرب، بل يقول إن الأرباب كثيرة متفرقة، ويمكن أن يجتمعا في مادة واحدة كمن يعتقد أن الرب والإله واحد، فثبت أن مفهوم توحيد الربوبية مغاير لمفهوم توحيد الألوهية. نعم توحيد الربوبية من حيث إن الرب مصداقه إنما هو الله تعالى لا غير يستلزم توحيد الألوهية، من حيث إن الإله مصداقه إنما هو الله تعالى لا غير، لكن هاتين الحقيقتين زائدتان على نفس مفهومي التوحيدين، ثابتان بالبرهان العقلي والنقلي) 1.
__________
1 "صيانة الإنسان" ص447- 449.

(1/340)

ثم يقول السهسواني:
(على أنا لو قطعنا النظر عن بحث تغاير مفهومي التوحيدين، فمطلوبنا حاصل أيضا، فإن توحيد الألوهية لا يتأتى إنكاره من أحد من المسلمين. وهو كاف لإثبات إشراك عباد القبور، فإنهم إذا دعوا غير الله رغبة ورهبة، وطلبوا منهم ما لا يقدر عليه إلا الله، ونحروا لهم، ونذروا لهم، وطافوا لهم، وحلقوا لهم، وصنعوا غير تلك من العبادات فقد عبدوا غير الله، واتخذوهم آلهة من دون الله) 1.
ثم يسوق السهسواني ما استدل به دحلان على اتحاد توحيد الألوهية وتوحيد الربوبية ويعقبه بالمناقشة والجواب، فلما ادعى دحلان أن قوله تعالى: {أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى} 2 دليل على أن الله اكتفى من البشر بتوحيد الربوبية، لأنه لم يقل ألست بإلهكم، فكان جواب السهسواني على هذا الاستدل بما يلي:
(إن غاية ما يثبت من الآية أن الله تعالى لم يذكر في هذه الآية توحيد الألوهية، وهذا لا دلالة له بشيء من الدلالات على اتحادهما، فرب حكم يذكر في آية دون أخرى، وتوحيد الألوهية وإن لم يذكر في هذه الآية فهو مذكور في آيات أخرى، وتوجيه الاكتفاء بتوحيد الربوبية ليس منحصرا في أنهما لما كانا متحدين اكتفى بذكر أحدهما، بل هناك احتمالات أخر:
الأول: أن الإقرار بتوحيد الربوبية مع لحاظ قضية بديهية، وهي أن غير الرب لا يستحق العبادة يقتضي الإقرار بتوحيد الألوهية عند من له عقل سليم وفهم مستقيم، قال ابن كثير تحت قوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمْ مَنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ} 3 الآية، يحتج تعالى على المشركين باعترافهم بوحدانية ربوبيته على وحدانية ألوهيته.
الاحتمال الثاني: أن في الآية اختصارا والمقصود: ألست بربكم وإلهكم؟ يدل عليه أثر ابن عباس: إن الله مسح صلب آدم فاستخرج منه كل نسمة هو خالقها إلى يوم القيامة، فأخذ منهم الميثاق أن يعبدون ولا يشركوا به شيئا، وتكفل لهم بالأرزاق.. الحديث.
__________
1 "صيانة الإنسان"، ص449.
2 سورة الأعراف آية: 172.
3 سورة يونس آية: 31.

(1/341)

الاحتمال الثالث: أن المراد بالرب المعبود، قال القرطبي: الرب المعبود، وعن عكرمة في تفسير قوله تعالى: {وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ} 1 قال يسجد بعضنا لبعض، كذا قال الحافظ ابن كثير في تفسيره وغيره، وقال الله تعالى في سورة التوبة: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلاّ لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} 2 فالمراد بالأرباب في تلك الآية هم المعبودون) 3.
ويرد الشيخ ابن سحمان دعاوى الحداد في اعتراضه على ذلك التقسيم فيقول رحمه الله:
(وأما قوله- أي الحداد-: فيا عجبا هل للكافر توحيد صحيح؟ فإنه لو كان توحيده صحيحا لأخرجه من النار.. إلخ.
والجواب: لم يقل الشيخ إن للكافر المشرك توحيدا صحيحا، ولكن أخبر أن مشركي العرب كانوا مقرين بأن الله وحده خالق كل شيء، وكانوا مع هذا مشركين، قال تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ} 4 قال طائفة من السلف: تسألهم من خلق السماوات والأرض فيقولون الله وهم مع ذلك يعبدون غيره، فإيمانهم هو إقرارهم بتوحيد الربوبية، وهذا الإيمان بتوحيد الربوبية لا يدخلهم في الإسلام وهم يعبدون غير الله، أي يشركون به في توحيد الألوهية) 5. ويؤكد عبد الكريم بن فخر الدين على ضرورة التفريق بين نوعي التوحيد، فيقول:
(أقول قال الله سبحانه: {قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ. سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ} 6 وقال عز من قائل: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلاَّ اللَّهُ
__________
1 سورة آل عمران آية: 64.
2 سورة التوبة آية: 31.
3 "صيانة الإنسان"، ص450-454 باختصار. وما كتبه السهسواني في الاحتمال الثالث، هو قريب مما كتبه الشيخ الإمام حول اجتماع التوحيدين، وافتراقهما، فإن كلمة "الرب" وكلمة "الإله" إذا اجتمعتا افترقتا، إذا افترقتا اجتمعتا، كما بينه الشيخ الإمام بالأدلة والبراهين، مما ذكرناه سابقا.
4 سورة يوسف آية: 106.
5 "الأسنة الحداد"، ص117 وانظر: ما كتبه ابن سحمان في الفرق بين التوحيدين في كتابه "الصواعق المرسلة الشهابية" ص141.
6 سورة المؤمنون آية: 86.

(1/342)

يَسْتَكْبِرُونَ} 1 الآية، فتبين لك أن المشركين من العرب الأول كانوا يقرون بربوبية الله تعالى، وينكرون وحدانيته تعالى في الألوهية أي العبودية، ويقولون إنكارا منهم {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} 2 الآية.. فلأجل ذلك تنوع التوحيد بنوعين توحيد الربوبية، وتوحيد الألوهية، فإنكار هذا إنكار الحس) 3.
وقد أجاب القصيمي على دعاوى الدجوي، وتتبعها بالرد والنقاش، ثم أعقبها بالبراهين الدالة على خلاف تلك الدعوى ...
فلما زعم الدجوي أن المشركين كانوا ينكرون وجود الله مستدلا بما فهمه من الآيات القرآنية، مثل قوله تعالى: {وَإِذَا قِيلَ لَهُمُ اسْجُدُوا لِلرَّحْمَنِ قَالُوا وَمَا الرَّحْمَنُ} 4 فأجاب القصيمي على هذا الاستدلال بعدة أوجه نذكر منها:
(الأول: ليس في الآية الكريمة إنكار للرحمن، وإنما فيها استفهام عنه "بما" التي يسأل بها عن حقيقة الشىء، والمصدق بوجود الأمر يسأل عنه، لا خلاف بين اللغويين في ذلك، فهم يقولون: ما الروح؟ كما قال تعالى: {وَيَسْأَلونَكَ عَنِ الرُّوحِ} 5 وهم يؤمنون بها.. فالسؤال عن الأمر ليس إنكارا له.
الثاني: نقول هب ذلك جحودا، ولكن هل هو جحود لذاته تعالى؟ أم جحود لتسميته بالرحمن؟ هو لم يدلل على ما قال، وقد سمع العربي لفظ عقار وخندريس وكميت، من أسماء الخمر، فيقول ما العقار وما الخندريس وما الكميت؟ وهو مؤمن بها، وقد يكون شربها، ولكن يجحد تسميتها بهذا الاسم، أو يجهلها، فالاسم غير المسمى، والمدلول غير الدال.
الثالث: في خبر صلح الحديبية لما أمر رسول الله صلى الله عليه وسلم بكتابة "بسم الله الرحمن الرحيم" فقال سهيل بن عمرو نائب المشركين في الصلح: أما الرحمن فلا نعرفه، ولكن اكتب باسمك اللهم، فقول سهيل: لا نعرف الرحمن، ولكن اكتب باسمك اللهم. يدل على أمرين، على أنهم مؤمنون بالله، وأنهم يستعينون به في أمورهم، وعلى أن الذي ينكرونه هو وصفه بالرحمن، ولو كانوا ينكرون ذاته لعارض باسم اللهم، ولأنكر لفظ الجلالة، ولفظ الرحيم المذكورين فهذا يفسر الآية، ويوضح قولهم {وَمَا الرَّحْمَنُ} 6.
__________
1 سورة الصافات آية: 35.
2 سورة ص آية: 5.
3 "الحق المبين"، ص36.
4 سورة الفرقان آية: 60.
5 سورة الإسراء آية: 85.
6 سورة الفرقان آية: 60.

(1/343)

الرابع: المفسرون قاطبة يفسرون الآية بإنكار المشركين لهذا الاسم لا لذاته، وقد أجمعوا على هذا التفسير.
الخامس: هذه الآية على فهمهم مخالفة لتسمية العرب مشركين بالله والناس قاطبة يقولون أنهم مشركون بالله، فلو كانوا جاحديه لما كانوا مشركين به، فتسميتهم مشركين بالله يدل على أنهم مؤمنون بوجوده، ولكن عبدوا معه غيره) 1. وقد ذكر القصيمي أجوبة أخرى ... فنكتفي بما ذكرناه2.
ثم رد القصيمي مقالة الدجوي بأن الرسول لم يذكر الفرق بين التوحيدين فقال القصيمي:
(نقول: إما أن يريد أنهم لم يذكروه باللفظ المذكور، وإما أن يريد أنهم لم يذكروه ولا بالمعنى، ولم يفهموا من دخل في الدين أن هناك توحيدين، إن أراد الأول فلا يضرنا ولا ينفعنا..، وإن أراد الثاني نازعناه، وقلنا إنك لم تقم دليلا عليه، بل نقول إن الرسول وأصحابه أعلموا الداخلين في الدين أن هناك توحيد ألوهية وربوبية بقولهم لهم قولوا لا إله إلا الله، ولا تعبدوا إلا الله ولا تدعوا إلا إياه، مع قولهم لا خالق ولا رازق إلا الله، وهؤلاء يريدون أن يكون كلام رسول الله صلى الله عليه وسلم بأن يقول: ينقسم التوحيد إلى قسمين ... ) 3.
ثم ذكر القصيمي البراهين على الفرق بين توحيد الألوهية، والربوبية فكان مما قاله:
البرهان الأول: فرقت كتب اللغة والتفسير بين معنى كلمة الإله، وبين معنى كلمه الرب، فالإله بمعنى المعبود، والرب بمعنى المالك للشيء وصاحبه.
البرهان الثائي: قال تعالى: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ. مَلِكِ النَّاسِ. إِلَهِ النَّاسِ} 4 ذكر الرب ثم المالك ثم الإله، فلو كان الرب والإله شيئا واحدا. لكان في الآية تكرار ينبو بها عن حد البلاغة. البرهان الثالث: باتفاق أهل اللغة أن إلها بمعنى مألوه ككتاب أي مكتوب، وأن
__________
1 "الفصل الحاسم بين الوهابيين ومخالفيهم، ص23- 25.
2 الفصل الحاسم بين الوهابيين ومخالفيهم ص 25-40. ثم ذكر القصيمي البراهين الدالة على أن المشركين الأوائل مؤمنون بأن الله خالق كل شيء. ص40- 55.
3 الفصل الحاسم بين الوهابيين ومخالفيهم، ص59 باختصار. وانظر: الرد مفصلا ص 58- 67.
4 سورة الناس آية: 1.

(1/344)

ربا بمعنى راب أي اسم فاعل، لأنه يقال رب الناس أي ملكهم، فلا يصح تفسير اسم الفاعل باسم المفعول.
البرهان الرابع: أخبر القرآن أن الكفار كان يسمون أصنامهم آلهة قالوا: {وَمَا نَحْنُ بِتَارِكِي آلِهَتِنَا عَنْ قَوْلِك} 1 ولم يخبر في آية أنهم قالوا لها أربابا، فلو كان لا فرق بين اللفظين لسموها أربابا كما سموها آلهة.
البرهان الخامس: الذي يحقن دم المشرك أن ينطق بكلمة الإخلاص على- ألا يأتي بما بنقضها- وهذه الكلمة التي تحقن الدم هي لا إله إلا الله باتفاق المسلمين. ولا يعصمه أن يقول لا خالق إلا الله بإجماع المذاهب، ولو كان معنى الإله والرب واحدا لما عصم دمه أحد اللفظين دون الآخر) 2.
وهكذا يظهر- عبر تلك النقول لأئمة الدعوة وأنصارها- أن تقسيم التوحيد إلى توحيد الربوبية وتوحيد الألوهية، والتفريق بينهما، أن ذلك تقسيم وتفريق تثبته الأدلة، وتقرره النصوص، ويشهد له أئمة العلم والهدى. فليس تقسيما مبتدعا- كما ادعاه أولئك الناس- استحدثه ابن تيمية أو ابن عبد الوهاب، بل الصواب والحق في هذا التقسيم والتفريق، والزيغ والضلال في الإعراض عنه، والاعتراض عليه، ومن ثم ظهر ما كان عليه الخصوم من الجهل بحقيقة التوحيد، وقصر التوحيد على توحيد الربوبية، حتى ظنوا أن مشركي العرب قد أنكروا توحيد الربوبية، الذي يعتبرونه - هؤلاء الخصوم- غاية التوحيد.
ومن المناسب في نهاية هذا الفصل أن نذكر ما كتبه حسين بن مهدي النعمي رحمه الله حول إقرار مشركي العرب بتوحيد الربوبية، دون الإقرار بتوحيد العبادة، يقول:
(ولقد تتبعنا في كتاب الله فصول تراكيبه، وأصول أساليبه، فلم نجده تعالى حكى عن المشركين أن عقيدتهم في آلهتهم وشركائهم التي عبدوها من دونه، أنها تخلق، وترزق، وتحيي، وتميت، وتنزل من السماء ماء، وتخرج الحي من الميت، والميت من الحي ... بل إذا ضاق عليهم الأمر واشتدت بهم الكرب، فزعوا إلى الله وحده، فإذا سئلوا عن حقيقة دينهم هل هو شرك في الربوبية؟ دانوا وأذعنوا للرب وحده بالاختصاص بكل ذلك والانفراد، وهذا واضح لمن ألقى السمع للقرآن فيما حكى عنهم
__________
1 سورة هود آية: 53.
2 "الفصل الحاسم بين الوهابيين ومخالفيهم"، ص67- 71. بتصرف يسير. وانظر: بقية البراهين ص67- 72، ومجموعها سبعة عشر برهانا.

(1/345)

بقوله: {قُلْ لِمَنِ الأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ. سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ. قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ. سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ} 1 الآيات.
فهذا شرك القوم واتخاذهم الآلهة الذي كان سببا أن سجل عليهم ربهم القاهر فوق عباده بالشرك والغي والضلال والكفر والظلم والجهلة) 2. ويقول النعمي في موضع آخر:
(ومن أمعن النظر في آيات الكتاب وما قص من محاورات الرسل مع أممهم وجد أن أس الشأن، ومحط رحال القصد شيوعا، وكثرة وانتشارا وشهرة، هو دعاء الله وحده، وإخلاص العبادة له، وأن الغافلين كانوا بنقيض هذه الصفة من دون أن يضيفوا لما عبدوا شيئا من صفات الربوبية كخلق ورزق وغيرهما، أو يجعلوا لها من ذواتها وصفاتها مقتضيا وملزما للعبادة، بل أعربوا عن اتخاذها آلهة لتقريبهم إلى الله وشفاعتها عنده..) 3.
__________
1 سورة المؤمنون آية: 84.
2 "معارج الألباب" ص202، 204 باختصار.
3 معارج الألباب، ص214.

(1/346)


إنكار دعاء الموتى - دعاوي المناوئين

دعاوي المناوئين لدعوة الشيخ محمد بن عبد الوهاب

الفصل الثالث: إنكار دعاء الموتى
ساق خصوم الدعوة السلفية اعتراضا ثالثا على دعوة الشيخ الإمام، فذكروا أن الشيخ الإمام ينكر دعاء الموتى، وينكر الاستغاثة بهم، بل ويكفر من دعا الأموات واستغاث بهم.
وقبل أن نورد هذا الاعتراض بشيء من البيان والتوضيح، وما تضمنه من استدلالات الخصوم في جواز دعاء الموتى والاستغاثة بهم، فإن من المناسب أن نذكر بأن هذا الفصل يتداخل مع فصل تحريم التوسل، فهناك علاقة وارتباط بينهما، حيث إن مسألة الدعاء والاستغاثة تتصل بمسألة التوسل كما هو ظاهر في فصل تحريم التوسل.
ولذا فإن بعض المسائل والأفكار التي سبق ذكرها هناك- في فصل تحريم التوسل- ولها صلة بهذا الفصل، فإننا هاهنا نسوقها بإيجاز وإجمال، لكي يكتمل عرض أفكار هذا الفصل بصورة شمولية، وقد نضيف إليه ما يزيده بيانا ووضوحا.
وأفردت مسألة دعاء الموتى بهذا الفصل، نظرا لأهمية عبادة الدعاء ووجوب صرفها لله وحده، فالدعاء كما هو معلوم من أفضل الطاعات وآكد العبادات، وأعظمها شأنا، وأعلاها قدرا، وقد دل على هذا الكثير من النصوص القرآنية والأحاديث النبوية.
ويقول الشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب في هذا المقام:
(الدعاء عبادة من أجل العبادات، بل هو أكرمها على الله.. فإن لم يكن الإشراك فيه شركا، فليس في الأرض شرك، وإن كان في الأرض شرك، فالشرك في الدعاء أولى أن يكون شركا من الإشراك في غيره من أنواع العبادة، بل الإشراك في الدعاء هو أكبر شرك المشركين الذين بعث إليهم رسول الله رسول الله صلى الله عليه وسلم فإنهم يدعون الأنبياء والصالحين والملائكة ليشفعوا لهم عند الله، ولهذا يخلصون في الشدائد لله، وينسون

(1/347)

ما يشركون) 1.
ومع أهمية هذه العبادة، ووجوب صرفها لله وحده، وإخلاص الدعاء له سبحانه في السراء والضراء، حيث أن تجريد الدعاء لله وحده إيمان وتوحيد، ودعاء غيره- مهما كان- كفر وإشراك، ومع كل ذلك، فإن الكثير قد اتخذوا من الموتى ملجأ وملاذا يلوذون بهم، فيسألونهم تفريج الكربات، وقضاء الحاجات، وربما زادوا على تلك فسألوهم دخول الجنان، والنجاة من النيران. ولم يقفوا عند هذا الحد، بل تجاوزوا ذلك، فأنكروا على من أخلص الدعاء لله وحده، واعترضوا عليه وخالفوه، كما فعل أولئك الخصوم مع أتباع هذه الدعوة السلفية.
ومما يجدر ذكره أن الخصوم قد يعترضون على الشيخ الإمام في إنكاره دعاء الموتى والاستغاثة بهم، ولكن لا يسمونه دعاء، فقد يسمونه توسلا- أحيانا- وربما أطلقوا عليه استمدادا، وربما جعلوه تشفعا، وربما زينوا دعاء الموتى وصيروه نداء لا دعاء، وكل ذلك يفعله أولئك الخصوم لكي يزينوا للعوام ذلك الشرك بأسماء لا ينفرون منها ...
وقصدهم ومرادهم من تلك الأسماء هو سؤال الموتى، وطلب الحاجات منهم، وطلب حصول الغوث منهم، وسؤال المدد، وشفاء المرض وغيره من الأمور التي لا تسأل ولا تطلب إلا من الله وحده.
ويورد الخصوم اعتراضهم على إنكار دعاء الموتى، فيستغربون ويستنكرون المنع من سؤال الموتى، والاستغاثة بهم، ثم يوردون ما عندهم من الاستدلالات في إثبات وتجويز دعاء الأموات، فيدعون أن سؤال الموتى ودعاءهم جائز، كما جاز سؤال الأحياء وطلب عونهم، ووجه المساواة بين الموتى والأحياء هو أن الأموات كالأحياء في الحياة، فلهم حياة برزخية يدركون فيها ويشعرون، ويتصرفون كالأحياء، وأيضا فالأموات مثل الأحياء في السؤال وطلب الحاجات؛ لأن من سأل ودعا ميتا معتقدا أن الله هو المؤثر والفاعل، فهذا جائز، مثل سؤال الأحياء، فلا فرق بين الأحياء والأموات؛ لأن الفاعل حقيقة هو الله، ويدعي أولئك الخصوم أن سؤال الموتى ليس دعاء لهم، بل هو نداء كنداء الغائب، وليس كل نداء دعاء، فيجوز نداء الموتى ما دام أن الذي يناديهم لا يعتقد التأثير لهم، بل يجعل الله هو المؤثر وحده.
__________
1 "تيسير العزيز الحميد" ص219، باختصار يسير.

(1/348)

وبهذا يظهر ما تضمنه اعتراض الخصوم في هذا الفصل إجمالا، وسنذكره الآن بشيء من التفصيل مدعما بأقوال الخصوم من خلال كتبهم: يقول القباني معترضا:
(وأما ما ادعاه بأن الاستغاثة هي عبادة لغير الله تعالى، وأنها شرك أكبر من شرك الكفار، فلم يقم على ذلك الدليل والبرهان..) 1. ويجوز القباني الاستغاثة بغير الله فيقول:
(جواز التوسل والتشفع والاستغاثة برسول الله صلى الله عليه وسلم وبغيره من الأنبياء والأولياء) 2.
ويدعي القباني أن منع الاستغاثة بالأموات قول محدث فيقول:
(قد قلدت ابن تيمية في عدم جواز التشفع والاستغاثة بمخلوق ميت أو غائب) 3.
ويؤكد الحداد جواز الاستغاثة بالأنبياء، والمرسلين وبالعلماء الصالحين بعد موتهم ... ويعلل ذلك بقوله:
(لأن معجزات الأنبياء، وكرامات الأولياء لا تنقطع بموتهم، أما الأنبياء فلأنهم أحياء في قبورهم يأكلون، ويشربون، ويصلون، ويحجون بل وينكحون كما وردت بذلك الأخبار.
والشهداء أيضا أحياء عند ربهم شوهدوا نهارا، وجهارا يقاتلون الكفار في العالم المحسوس في الحياة وبعد الممات) 4. ويدعي الحداد أن إنكار الاستغاثة بالأموات من هفوات الشيخ الإمام، فيقول:
(ومن هفوات النجدي إنكار التوسل والاستغاثة والمناداة بأسمائهم أي الأموات..) 5.
ثم يقول محتجا: (.. كيف ساغ له أن ينكر على الأكابر، بل يسميهم مشركين
__________
1 "فصل الخطاب"، ق60.
2 "فصل الخطاب"، ق19، انظر ق27.
3 "فصل الخطاب"، ق53.
4 "مصباح الآنام"،ص26.
5 "مصباح الآنام"، ص54.

(1/349)

لما استغاثوا بالأموات) 1.
ويسوق محسن بن عبد الكريم أقوال أسلافه ممن عارض هذه الدعوة، فأنكروا أن يوجد الشرك في دعاء غير الله، فيقول:
(وألزمهم- أي ألزم يوسف بن إبراهيم الأمير الوهابيين- أن الشرك في الدعاء ليس بشرك أكبر، فلا يخرج به فاعله من دائرة الإسلام بعد تحقق دخوله فيه، وعرفهم أن للدعاء في الآيات والحديث التي تمسكوا بها معنى غير النداء لطلب الحاجات) 2.
ويقول محسن: (وأما المولى عبد الله بن عيسى في كتابه "السيف الهندي"، فإنه لم يساعدهم من أول الأمر على تسمية دعا الأولياء والتوسل بهم معصية فضلا عن أن يكون شركا أصغر. فكيف يكون شركا أكبر مخرجا عن الإسلام) 3. ويدعي ابن جرجيس أن الواقع لمنع الوهابيين من الاستغاثة بالأنبياء والأولياء بعد موتهم هو عدم إيمانهم بالحياة البرزخية4 وابن جرجيس بدعواه تلك قد افترى عليهم بهتانا عظيما..
ويدعي ابن جرجيس أن حياة الأنبياء عليهم السلام في قبورهم حياة حقيقية ويجعل باباً في سماع الموتى يقول فيه: (ولما كان الميت لا يرد ردا متعارفا، بل ردا نؤمن به ولا نسمعه غالبا لم يحصل حقيقة التكلم.. لا لأن الميت لا يسمع. وهذا ظاهر) 5.
ويقول أيضا: (وكان بعض من يدعي العلم في زعمه، يقول كيف يعلم الأنبياء والأولياء، بمن يستشفع بهم ويناديهم، فقلت لهم هم مكشوف لهم في الدنيا، وهم على ما هم عليه بعد موتهم) 6.
__________
1 "مصباح الآنام"، ص62.
2 "لفحات الوجد"، ق18.
3 "لفحات الوجد" ق20 وقد تضمنت رسالة "في الرد على الوهابية" لعبد الله بن بلفقيه العلوي أدلة كثيرة استدل بها العلوي على أن الشرك في الدعاء ليس بشرك أكبر، والرسالة المذكورة عبارة عن محاورة جرت بين هذا العلوي وبين بعض أتباع الدعوة السلفية سنة 1211هـ، كما ذكر ذلك العلوي في مقدمة رسالته.
4 انظر: "المنحة الوهابية" ص4.
5 "المحنة الوهبية"، ص6.
6 المحنة الوهابية"، ص15.

(1/350)

ويدعي ابن جرجيس أن الأولياء حياتهم حقيقية، فلا مانع من الطلب منهم فلا إثم في ذلك، مادام أن الطالب منهم يعتقد أن الفعل لله وحده، ثم يزيد في كذبه وافترائه، ويدعي إجماع العلماء على جواز الطلب من الموتى.
يقول ابن جرجيس:
(إن الأنبياء والأولياء المنقولين بسيف المجاهدة لله كالشهداء الوارد فيهم النص القرآني في حياتهم الحقيقية. كيف يستغرب طلب التسبب منهم والتشفع.. فهل إذا عامل أحد هؤلاء الذين هذا حالهم معاملة الأحياء يلام على ذلك. أو يعاب، أو يؤثم ... مع اعتقاده أن الفعل لله وحده خلقا وإيجادا لا شريك له، وأنه يكون من أهل القبور من الأنبياء والأولياء تسببا وكسبا) 1.
ثم يقول: (فالأحاديث الواردة في الطلب من الموتى، وأجمع عليها العلماء، مبني أمرها على هذا الأصل..)
ويجوز ابن داود الهمداني الاستغاثة بالموتى، ويعلل ذلك أن المستغيث بهم يعتقد أن المتصرف في الأمور هو الله، وأنه وحده يملك الضر والنفع، ولكن مع ذلك يوجه الخطاب والطلب إلى المقرب. فالطلب في الحقيقة منه تعالى لا من سواه، وإن كان في الظاهر متوجها إلى غيره2.
ويجوز ابن داود الاستغاثة بالموتى؛ لأنه لا فرق بين الأحياء والأموات فيقول:
(فإنه لا فرق بين الميت والحي، إلا أن الروح مفارق عن البدن العنصري في الميت، وحال في الحي، ومتعلق التعظيم، والاستغاثة والمخاطبة والاستجارة ونحوها إنما هو الروح وليس للبدن) 3.
ويدعي دحلان كذلك عدم الفرق بين الأحياء والأموات؛ لأنهم لا يخلقون شيئا، والمؤثر والخالق هو الله وحده.. كما أن المستغاث به حقيقة هو الله، وأما النبي أو الولي فهو واسطة بينه وبين المستغيث، فالغوث من الله خلقا وإيجادا، والغوث من المخلوق تكسبا وتسببا4.
__________
1 المحنة الوهابية ص 25.
2 انظر: "إزهاق الباطل"، ق75. 76 باختصار.
3 المرجع السابق، ق 77، باختصار. وانظر: أدلته على إثبات حياة الموتى، ق 77-82.
4 انظر:" الدررالسنية" ص 13، 14. 17.

(1/351)

ويرد دحلان على من جعل دعاء غير الله شركا، ويسمى دحلان هذا الدعاء ندا، فيقول:
(وشبهتهم التي يتمسكون بها أنهم يزعمون أن النداء دعاء، وكل دعاء عبادة، بل الدعاء مخ العبادة.
وحاصل الرد عليهم أن النداء قد يسمى دعاء كما في قوله تعالى: {لا تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُمْ بَعْضاً} 1 لكنه لا يسمى عبادة، فليس كل دعاء عبادة، ولو كان كل نداء دعاء، وكل دعاء عبادة، لشمل ذلك نداء الأحياء والأموات، فيكون كل نداء ممنوعا مطلقا سواء كان للأحياء والأموات، أم للحيوانات والجمادات. وليس الأمر كذلك، وإنما النداء الذي يكون عبادة هو نداء من يعتقد ألوهيته، واستحقاقه للعبادة فيخضعون بين يديه، فالذي يوقع في الإشراك هو اعتقاد ألوهية غير الله تعالى، أو اعتقاد التأثير لغير الله تعالى، وأما مجرد النداء لمن لا يعتقدون ألوهيته وتأثيره، فإنه ليس عبادة ولو كان ميتا أو غائبا) 2.
ويورد السمنودي إنكار أئمة الدعوة السلفية الاستغاثة بالموتى في مقام الاعتراض والمخالفة، فيقول عنهم:
(أنكروا جواز الاستغاثة بالنبي صلى الله عليه وسلم وكذا بغيره من الأنبياء والصالحين والأولياء. بل تجاوزوا الحد فزعموا أن الاستغاثة بالنبي صلى الله عليه وسلم وكذا بغيره ممن ذكروا شرك أكبر ... ) 3.
ويقرر السمنودي أن حياة الموتى في قبورهم حياة حقيقية، فبعد أن ساق حديث حمل الجنازة والإسراع بها، وأنها إن كانت صالحة قالت قدموني ... الحديث، قال السمنودي بعد إيراد هذا الحديث:
(فهذا يدل على أن الميت يتكلم حقيقة بلسان المقال بحروف وأصواتٍ يخلقها الله تعالى فيه، وأسند الفعل إلى الجنازة وأراد الميت) 4.
ويجوز الطباطبائي الاستغاثة بالموتى، وأنها ليست بشرك فيقول:
__________
1 سورة النور آية: 63.
2 "الدرر السنية"، ص 34.
3 "سعادة الدارين"، 1/151.
4 المرجع السابق، 1/ 341. ونقل السمنودي بعض ما سطره ابن جرجيس في مسألة سماع الموتى وتزاورهم وتصرفهم بعد موتهم، وزاد عليه. انظر: "سعادة الدارين"، 1/335، 336.

(1/352)

(وأما عدم كون التوسل بالميت إلى الله شركا، فلأنه نظير التوسل بالحي وسؤاله قضاء الحوائج بواسطة دعائه من الله تعالى، فكما أنه ليس من الشرك، كذلك التوسل بالميت، فيجعل أحد التوسلين كالآخر، بجامع السؤال من المخلوق، إذ لا وجه لتوهم كونه شركا، إلا كونه دعاء لغير الله تعالى، فإذا جاز بالنسبة إلى الأحياء جاز مطلقا.. وذلك لوقوع نداء المخلوق والدعاء، والالتماس له في الكتاب لقوله سبحانه {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} 1 وسؤال قوم موسى منه الاستسقاء، وقال سبحانه حكاية عن يوسف {اذْكُرْنِي عِنْدَ رَبِّكَ} 2 فلو جازت هذه الأسئلة ولم تكن شركا، جاز سؤال الأنبياء والأولياء عند الوقوف على قبورهم، أو من مكان بعيد إجابة للمضطر) 3.
ويدعي الطباطبائي عدم التفريق بين الحي وبين الميت؛ لأن للميت من الإدراك والشعور مثل ما له حال الحياة، بل يدعي أن الميت يزيد على الحي في الإدراك، وأن الكتاب، والسنة والإجماع قد دل على ذلك4.
ويزعم الطباطبائي أن الأنبياء قد استعانوا بغير الله، فيقول: (فالأنبياء مع أنهم معصومون، استعانوا بغير الله تعالى، حتى نزل في حق محمد صلى الله عليه وسلم {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} 5 فكيف تنكر الوهابية جواز الاستمداد بالمخلوق) 6.
ويذكر الطباطبائي مقالة الوهابيين في شأن دعاء غير الله، ثم يردها.. فيقول: (وثالثها قول الوهابية: أن الدعاء مخ العبادة، والعبادة لا تجوز لغير الله تعالى، لأنها شرك.
والجواب عنه: المنع عن أن مطلق الدعاء عبادة فضلا عن أين يكون روح العبادة، وإنما الدعاء من الدعوة، ومنها قوله تعالى: {نَدْعُ أَبْنَاءَنَا} 7 - وذكر الطباطبائي آيات أخرى، إلى أن قال-: فإن المراد من الدعاء فيها النداء، وليس كل
__________
1 سورة القصص آية: 15.
2 سورة يوسف آية: 42.
3 "البراهين الجلية"، ص27، باختصار.
4 "البراهين الجلية"، ص 24-27.
5 سورة الأنفال آية: 64.
6 "البراهين الجلية"، ص 33-34.
7 سورة آل عمران آية: 61.

(1/353)

نداء دعاء، وكل دعاء عبادة، بل ولا دعاء الله عبادة لمحض ندائه ومجرد خطابه..) 1.
وعقد النبهاني في كتابه "شواهد الحق في الاستغاثة بسيد الخلق" بابا يتكون من أربعة فصول لتقرير مشروعية الاستغاثة بالنبي صلى الله عليه وسلم وغيره من الأنبياء والأولياء- أحياء وأمواتا2.
ويدعي النبهاني أن هؤلاء المستغيثين بالموتى يعترفون بأن الله وحده هو الفعال، فلا حرج عليهم في ذلك ... يقول:
(وأنت إذا نظرت إلى كل فرد من أفراد المسلمين عامتهم وخاصتهم، لا تجد في نفس أحد منهم غير مجرد التقرب إلى الله لقضاء حاجاتهم الدنيوية والأخروية بالاستغاثات. مع علمهم بأن الله هو الفعال المطلق المستحق للتعظيم بالأصالة وحده لا شريك له) 3. ويدعي الزهاوي تجويز العلماء الأجلاء الاستغاثة بالرسول صلى الله عليه وسلم فيقول:
(وقد جوّز العلماء الاستغاثة والتوسل بالنبي صلى الله عليه وسلم فإطلاق لفظ الاستغاثة على من يحصل منه غوث ولو تسببا وكسبا أمر نطقت به اللغة، وجوزه الشرع..) 4.
ويجوز الزهاوي الاستغاثة بالموتى، لأن الموتى لهم حياة وسماع مثل الأحياء، فيقول:
(لا يقال إن حياة الأنبياء والشهداء غير الحياة الدنيوية، فلا تنطبق هذه على تلك، لأنا نقول لو سلمنا أن تلك الحياة ليست من نوع الحياة الدنيوية، فمجرد ثبوت الحياة لهم أي حياة كانت، كاف لثبوت السماع لهم وتجويز التوسل والاستغاثة بهم..) 5.
ويبيح الدجوي الاستغاثة بغير الله من الموتى والغائبين، ويذكر المسوغات لتجويز دعواه فيقول:
(فالمستغيث لا يعتقد أن المستغاث به من الخلق مستقل في أمر من الأمور غير مستمد من الله تعالى، أو راجع إليه. وذلك شيء مفروغ منه، ولا فرق في ذلك بين
__________
1 "البراهين الجلية"، ص 39،40.
2 انظر:"شواهد الحق"، ص98 - 121.
3 شواهد الحق، ص116، باختصار.
4 "الفجر الصادق"، ص54.
5 "الفجر الصادق"، ص68.

(1/354)

الأحياء والأموات، فإن الله خالق كل شيء..) 1.
كما يدعي الدجوي أيضا عدم الفرق بين الأحياء، والأموات، لأن الأموات لهم حياة مثل الأحياء، فيقول:
(لا فرق بين الحي والميت، فإن منزلته ميتا كمنزلته حيا، لأن الفاعل حقيقة هو الله. كما أن الأرواح بعد موتها باقية مدركة فاهمة على نحو ما كانت عليه في حياتها أو أشد، ولذلك يتساءلون عن الأحياء، ويفرحون، ويحزنون بما يكون منهم..) .
ويسوغ محمد حسنين مخلوف الاستغاثة بالرسول فيقول:
(الدعاء بنحو أغثني أو أعني يا رسول الله ليس توسلا ممنوعا بل هو جائز سائغ، فإن الاستغاثة طلب الغوث والتخلص من البلية. وهذا كما يسند إلى الله تعالى، يسنده إلى غيره.. وكذلك الاستعانة فإنها طلب المعونة من الغير، وهي من الله تعالى خلق الفعل في العبد، ومن العباد المشاركة في الفعل ليسهل..) 2.
ويقول مخلوف:
(أن الاستغاثة تستعمل تارة في طلب الإغاثة بمعنى خلق التخلص من البلية وهذا مختص به تعالى، وتارة في طلب الإغاثة بمعنى السعي في التخلص من الشدة وهذا المعنى يصح إسناده إلى العباد) 3.
ويجوز حسن الشطي الاستغاثة بالأنبياء، والأولياء والصالحين حال حياتهم، وبعد مماتهم بحجة أن: (الاستغاثة والطلب في حقيقة الأمر من الله تعالى لا من غيره فلا يصح القول بمنعها) 4.
ويسوق العاملي ما ذكره الشيخ الإمام في حكم من استغاث بغير الله، ذلك في مقام الاعتراض عليه، والإنكار لمقالته، فيقول العاملي:
(وصرح محمد بن عبد الوهاب بأن دعاء غير الله، والاستغاثة بغير الله موجب
__________
1 المقالات الوفية" (تقريظ الدجوي تلك المقالات..) ص 223، 224 بتصرف يسير. وانظر: ما كتبه الدجوي في مجلة نور الإسلام، المجلد الأول، مقال حكم التوسل بالنبي، ص 589. والمجلد الثاني، مقال التوسل وجهلة الوهابيين، ص 30.
2 "رسالة في حكم التوسل بالأنبياء والأولياء" (ضمن مجموعة كتب) ص 173 بتصرف يسير.
3 "رسالة في حكم التوسل بالأنبياء والأولياء" (ضمن مجموعة كتب) ص 175 بتصرف يسير.
4 "النقول الشرعية"، ص 113.

(1/355)

للارتداد عن الدين، والدخول في عداد المشركين) 1.
ويرد العاملي على الوهابيين في منعهم من الاستغاثة بالمصطفى بعد وفاته وسائر الأنبياء، فيقول:
(فإن كان منعه لأنه خطاب غير قادر على سماع الكلام فالنبي محمد وسائر الأنبياء أحياء بعد الموت) 2.
ويجوز العاملي دعاء الأنبياء مادام أن الداعي لا يعتقد استقلالاهم بقضاء الحاجات، فيقول:
(فدعاء الأنبياء والصالحين ليس دعاءهم بالذات بأن يحسبوا كافين في قضاء الحاجة، وإنجاح المأمور..
وأما الذين يحسبهم كفاة مستقلين في دفع مكروه أو جلب نفع واستغنى بذلك عن دعوة الله فنحن أيضا نحكم بكفره وشركه) 3.
ويسوق سوقية دليلا على حياة الموتى فيقول:
(فالحياة ثابتة قطعا لا يشك فيها مؤمن.. خلافا لهذه الفرقة المغرورة الشاذة، بل إن علماء أوربا يقولون بخلود الأرواح وقد توصلت لاستحضارها ومخاطبتها بالنوم ... مما يدل دلالة قاطعة على الحياة بعد الموت) 4.
ويزعم محمد بن أحمد نور- فيما نقله عنه الشيخ صالح بن أحمد- أن تفسير قوله تعالى- في شأن الشهداء- {بَلْ أَحْيَاءٌ وَلَكِنْ لا تَشْعُرُونَ} 5 هو: (أن الشهداء أحياء، ولكن لا تشعرون ما هم فيه من الحال من تنعيم وفرح وسرور واستبشار) 6.
__________
1 كشف الارتياب"، ص 269.
2 كشف الارتياب، ص 278 وقد جعل العاملى في كتابه المذكور ثلاثة فصول، الأول في حياة النبي بعد موته، والثاني في حياة سائر الأنبياء والشهداء، والثالث في حياة سائر الناس (انظر: "كشف الارتياب"، ص 109- 114) . وكان العاملي بتلك الفصول يقلد أسلافه من أمثال جعفر النجفي الذي اتخذ تلك الفصول (انظر: كتابه "منهح الرشاد"، ص 51- 55) ، وقد ادعى جعفر النجفي أن الرسول صلى الله عليه وسلم في قبره يسمع الكلام، ويرد الجواب كما في حياته، غير أن الله حبس سمع الناس إلا قليلا من الخواص.
3 كشف الارتياب، ص 45 - 47 باختصار.
4 "تبيين الحق والصواب" ص 18.
5 سورة البقرة آية: 154.
6 نقلا عن: "تدمير أباطيل محمد بن أحمد نور"، ص 74.

(1/356)

ويجوز محمد الطاهر يوسف الاستغاثة بالأموات، ويعلل ذلك (بأن استناد الإغاثة إلى الله استناد حقيقي، واستنادها إلى الخلق مجازي، ولا فرق بين الحي والميت؛ لأن المتولي لأمورهم في الدارين هو الله الذي أكرمهم بفضله) 1.
وبعد إيراد اعتراض أولئك الخصوم على إنكار أئمة الدعوة السلفية الاستغاثة بالموتى ودعائهم، وما تضمنه هذا الإيراد من بيان بعض استدلالاتهم وحججهم في ذلك، بعد ذلك نسوق بعض ما كتبه أئمة الدعوة السلفية وأنصارها في تقرير وتأكيد أن الدعاء عبادة يجب صرفها لله وحده، وأن من دعا غير الله فيما لا يقدر عليه إلا الله فهو مشرك كافر. وسيتضح هذا جليا من خلال أجوبتهم ومناقشتهم لأقوال الخصوم.
لقد ركز الشيخ الإمام على عبادة الدعاء، وبين وجوب صرفها لله وحده سواء كان الدعاء دعاء مسألة، أو دعاء عبادة، وعقد بابا في كتابه "كتاب التوحيد" بعنوان: "باب من الشرك أن يستغيث بغير الله أو يدعو غيره"2.
وألف الشيخ الإمام رحمه الله رسالة موجزة في مسائل مستنبطة من قول الله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 3 فقال رحمه الله فيها عشر درجات.. نختار منها قوله:
الأولى: تصديق القلب أن دعوة غير الله باطلة، وقد خالف فيها من خالف.
الثانية: أنها منكر يجب فيها البغض، وقد خالف فيها من خالف.
الثالثة: أنها من الكبائر والعظائم المستحقة للمقت والمفارقة وقد خالف فيها من خالف.
الرابعة: أن هذا هو الشرك بالله الذي لا يغفره، وقد خالف فيها من خالف.
الخامسة: أن الداعي لغير الله لا تقبل منه الجزية كما تقبل من اليهود، ولا تنكح نساؤهم كما تنكح نساء اليهود، لأنه أغلظ كفرا) 4.
ولما دخلت جيوش الموحدين مكة سنة 1218هـ، كان مما حدث مع علماء مكة ما سطره الشيخ عبد الله بن محمد بن عبد الوهاب:
__________
1 قوة الدفاع والهجوم"، ص12،13 بتصرف يسير. وانظر: كتاب "الحقائق الإسلامية"، ص39.
2 "مجموعة مؤلفات الشيخ" 1/42.
3 سورة الجن آية: 18.
4 "مجموعة مؤلفات الشيخ"، 1/388،389،باختصار.

(1/357)

(عرفناهم أنا دائرون مع الحق أينما دار، وتابعون للدليل الجلي الواضح، ولا نبالي حينئذ بمخالفة ما سلف عليه من قبلنا، فلم ينقموا علينا أمرا، فألحينا عليهم في مسألة طلب الحاجات من الأموات إن بقي لديهم شبهة، فذكر بعضهم شبهة أو شبهتين، فرددناها بالدلائل القاطعة من الكتاب والسنة حتى أذعنوا، ولم يبق عندهم أحد منهم شك ولا ارتياب فيما قاتلنا الناس عليه، أنه الحق الجلي الذي لا غبار عليه، وحلفوا لنا الأيمان المعقدة من دون استحلاف على انشراح صدورهم، وجزم ضمائرهم، أنه لم يبق لديهم شك في من قال: يا رسول الله أو قال ابن عباس، أو يا عبد القادر، أو غيرهم من المخلوقين طالبا بذلك دفع شر أو جلب خير في كل ما لا يقدر عليه إلا الله تعالى من شفاء المريض، والنصر على العدو، ونحو ذلك أنه مشرك الشرك الأكبر الذي يهدر دمه ويبيح ماله، وإن كان يعتقد أن الفاعل المؤثر في تصريف الكون هو الله وحده، لكنه قصد المخلوقين بالدعاء متقربا لهم لقضاء حاجته) 1.
وقد سبق في فصل تحريم التوسل بيان بطلان أن تكون الاستغاثة بالأنبياء وغيرهم بمعنى التوسل من عدة أوجه، كما قرر ذلك في كتاب "التوضيح" فأغنى عن إعادته وتكراره2.
ويبين الشيخ حمد بن ناصر بن معمر- رحمه الله- بطلان دعاء الموتى فيقول:
(نحن نعلم بالضرورة أن النبي صلى الله عليه وسلم لم يشرع لأمته أن يدعوا أحدا من الأموات، لا الأنبياء، ولا الصالحين، ولا غيرهم، لا بلفظ الاستغاثة ولا بغيرها، بل نعلم أنه نهى عن كل هذه الأمور وأن ذلك من الشرك الأكبر الذي حرمه الله ورسوله ... يقول تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً. أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً} 3 فهذه الآية خطاب لكل من دعا من دون الله مدعوا، وذلك المدعو4 يبتغي إلى الله الوسيلة ويرجو رحمته ويخاف عذابه، فكل من دعا ميتا أو غائبا من الأنبياء والصالحين، فقد تناولته هذه الآية، وقد دعا من لا يغيثه ولا يملك كشف الضر عنه ولا تحويله ... ) 5.
__________
1 "الهدية السنية"، ص36،37.
2 انظر: كتاب "التوضيح عن توحيد الخلاق"، ص307 - 312.
3 سورة الإسراء آية: 56-57.
4 أي من الملائكة أو الأنبياء أو الصالحين.
5 "الهدية السنية"، ص54،55 باختصار.

(1/358)

ويوضح الشيخ حمد حكم من دعا ميتا، أو غائبا فيقول:
(من دعا ميتا أو غائبا فقال يا سيدي فلان أغثني، أو انصرني، أو ارحمني، أو اكشف عني شدتي، ونحو ذلك فهو كافر مشرك، يستتاب فإن تاب وإلا قتل.
وهذا مما لا خلاف فيه بين العلماء، فإن هذا هو شرك المشركين الذين قاتلهم رسول الله صلى الله عليه وسلم فإنهم لم يكونوا يقولون: إنها تخلق، وترزق وتدبر أمر من دعاها، بل كانوا يعلمون أن ذلك لله وحده كما حكاه عنهم في غير موضع في كتابه، وإنما كانوا يفعلون عندها ما يفعله إخوانهم من المشركين اليوم من دعائها والاستغاثة بها..) 1.
ويسوق الشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب- رحمه الله- إجماع العلماء في حكم من صرف الدعاء لغير الله فيقول:
(اعلم أن العلماء أجمعوا على أن من صرف شيئا من نوعي الدعاء- أي دعاء العبادة ودعاء المسألة- لغير الله فهو مشرك، ولو قال لا إله إلا الله محمد رسول الله وصلى وصام. إذ شرط الإسلام مع التلفظ بالشهادتين أن لا يعبد إلا الله، فمن أتى بالشهادتين وعبد غير الله، فما أتى بهما حقيقة وإن تلفظ بهما كاليهود الذين يقولون لا إله إلا الله وهم مشركون) 2.
ومما أورده الشيخ سليمان في شرحه للآية الكريمة وهي قوله تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ} 3 - أثناء شرحه لباب (من الشرك أن يستغيث بغير الله أو يدعو غيره) من "كتاب التوحيد"- يقول رحمه الله:
(حاصل كلام المفسرين أن الله تعالى حكم بأنه لا أضل ممن يدعو من دون الله لا دعاء عبادة، ولا دعاء مسألة، واستغاثة من هذه حاله، ومعنى الاستفهام في إنكار أن يكون الضلال كلهم أبلغ ضلالا ممن عبد غير الله ودعاه، حيث يتركون دعاء السميع المجيب القادر على تحصيل كل بغية ومرام، ويدعون من دونه من لا يستجيب
__________
1 "مجموعة الرسائل والمسائل"، 4/596.
2 تيسير العزيز الحميد"، ص 227. وانظر: الأدلة من الكتاب والسنة وأقوال العلماء في بيان أن الاستغاثة بغير الله شرك أكبر يخرج عن دين الإسلام: "تيسير العزيز الحميد"، ص 214- 236.
3 سورة الأحقاف آية: 5.

(1/359)

لهم، ولا قدرة به على استجابة أحد منهم مادام في الدنيا، وإلى أن تقوم القيامة) 1.
ولما سئل الشيخ عبد الرحمن بن حسن عن حكم الاستغاثة بالموتى، كان مما قاله رحمه الله:
(وأما مسألة استغاثة الأحياء بالموتى في طلب الجاه والسعة والرزق والأولاد، فالجواب هذه من الشرك الأكبر الذي لا يغفره الله، وهذا شرك في الربوبية، والألوهية، وقد كان شرك المشركين في جاهليتهم بطلب الشفاعة والقربة، وأما طلب الرزق، والأولاد وشفاء المرضى فقد أقروا بأن آلهتهم لا تقدر على ذلك كما قال تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} 2 3.
ويقول الشيخ أيضا في مسألة سماع الموتى:
(ومن قال إن الميت يسمع، ويستجيب، فقد كذب على الله، وكذب بالصدق إذ جاءه.. قال تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ} 4 5.ويبين الشيخ عبد الرحمن خطورة دعاء الموتى والتعلق بهم، ثم يبطله فيقول:
(إن التعلق بالأموات والالتجاء والرغبة إليهم هو أصل دين المشركين.
ويترتب على ذلك من أنواع العبادة جلها، ومعظمها، كالمحبة والدعاء، والتوكل والرجاء ونحو ذلك، وكل هذا عبادة لا يصلح منه شيء لغير الله أبدا. ولو جاز التعلق بالأموات، لجاز أن يستظهر العبد بالحفظة من الملائكة الذين هم لا يفارقونه بيقين، وهم كما وصف الله: {بَلْ عِبَادٌ مُكْرَمُون. لا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ} 6 وهذا لا يقوله مسلم أصلا، بل لو فعله أحد لكان مشركا بالله، فإذا لم يجز ذلك في حق الملائكة الحاضرين، فإنه لا يجوز في حق أرواح أموات قد فارقت أجسادها لا يعلم مستقرها إلا الله من باب أولى، قال تعالى: {وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ
__________
1 "تيسير العزيز الحميد"، ص239.
2 سورة يونس آية: 31.
3 "مجموعة الرسائل والمسائل" 2/ 36.
4 سورة الأحقاف آية: 5.
5 "مجموعة الرسائل والمسائل" 2/37.
6 سورة الأنبياء آية: 26-27.

(1/360)

لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ. أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ} 1 2 ويوضح الشيخ عبد الرحمن بن حسن كيف كان الاستمداد بالأموات شركا أكبر فيقول:
إن الاستمداد بالأموات والغائبين هو الشرك الأكبر الذي لا يغفره الله، فإن الاستمداد عبادة، والعبادة لا يجوز أن يصرف منها شيء لغير الله وذلك أن الاستمداد نتيجته الاعتماد، والاعتماد هو معنى التوكل الذي هو من خصائص الإلهية وأجمعها لأعمال القلوب.
كما أن مورد العبادة القلب واللسان والأركان، والمستمد لا يكون إلا داعيا، وراغبا، وراهبا، وخاشعا، ومتدخلا، ومستعينا. فإن الاستمداد طلب المدد بالقلب، واللسان، والأركان ولا بد، وهذه الأعمال هي أنواع العبادة، فإذا كانت لله وحده، فقد ألهه العبد، فإذا صرف لغير الله تعالى صار مألوها له3.
ويرد الشيخ عبد الرحمن دعواهم في التفريق بين الدعاء والنداء، ويثبت أنهما مترادفان، ويذكر الأدلة القرآنية التي تدل على أنهما بمعنى واحد ومنها ما قاله - رحمه الله-:
(قال تعالى: {وَمَثَلُ الَّذِينَ كَفَرُوا كَمَثَلِ الَّذِي يَنْعِقُ بِمَا لا يَسْمَعُ إِلاَّ دُعَاءً وَنِدَاءً} 4 فعطف النداء على الدعاء عطف مرادف.
ومما يوضح ترادف النداء والدعاء وأنهما بمعنى واحد، ما أخبر الله تعالى عن نوح عليه السلام بقوله: {وَنُوحاً إِذْ نَادَى مِنْ قَبْلُ فَاسْتَجَبْنَا لَهُ} 5 فأخلص القصد لله بندائه في كربه وشدته فاستجاب الله له. وقال في الآية الأخرى: {فَدَعَا رَبَّهُ أَنِّي مَغْلُوبٌ فَانْتَصِرْ} 6 فسماه تعالى دعاء) 7.
ومما كتبه الشيخ أبو بطين- رحمه الله- في شأن الحياة البرزخية للشهداء، والحياة البرزخية للمصطفى صلى الله عليه وسلم أنه قال:
__________
1 سورة النحل آية: 20.
2 "مجموعة الرسائل والمسائل"، 4/385 - 387 باختصار.
3 "الدرر السنية" 9-152 بتصرف يسير.
4 سورة البقرة آية: 171.
5 سورة الأنبياء آية: 76.
6 سورة القمر آية: 10.
7 "القول الفصل النفيس"، ص29،30.

(1/361)

(فحياتهم برزخية الله أعلم بحقيقتها، والنبي صلى الله عليه وسلم قد مات بنص القرآن والسنة، ومن شك في موته فهو كافر، وكثير من الناس خصوصا في هذه الأزمنة، يدعون أنه صلى الله عليه وسلم حي كحياته لما كان على وجه الأرض بين أصحابه، وهذا غلط عظيم، فإن الله سبحانه أخبر بأنه ميت، وهل جاء أثر صحيح أنه باعثه لنا في قبره مثل حياته على وجه الأرض يسأله أصحابه عما أشكل عليهم، ومعلوم ما صار بعده صلى الله عليه وسلم من الاختلاف العظيم، ولم يجيء أحد إلى قبره صلى الله عليه وسلم يسأل عما اختلفوا فيه، وفي الحديث المشهور " ما من مسلم يسلم علي إلا رد الله على روحي حتى أرد عليه السلام "1 2 فهذا يدل على أن روحه صلى الله عليه وسلم ليست دائمة في قبره) 3.
ويشير الشيخ أبو بطين إلى كثرة وقوع الاستغاثة بالنبي عند المتأخرين، وما كتبه ابن تيمية في ذلك، فيقول أبو بطين رحمه الله:
(والاستغاثة بالنبي صلى الله عليه وسلم صدرت من كثير من المتأخرين ممن يشار إليهم بالعلم، وقد صنف رجل يقال له ابن البكري كتابا في الاستغاثة بالنبي صلى الله عليه وسلم ورد عليه الشيخ ابن تيمية، بين فيه بطلان ما ذهب إليه وبين أنه من الشرك. قال الشيخ رحمه الله:
(وقد طاف هذا- يعنى ابن البكري- على علماء مصر، فلم يوافقه منهم أحد، وطاف عليهم بجوابي الذي كتبته، وطلب منهم معارضته، فلم يعارضه أحد منهم، مع أن عند بعضهم من التعصب ما لا يخفى..) 4.
ويرد الشيخ أبو بطين على افتراء داود، حين زعم الإجماع على مشروعية الاستغاثة بالرسول صلى الله عليه وسلم فقال رحمه الله:
(ثم زعم أن الاستغاثة به صلى الله عليه وسلم في الشدائد أمر مشهور معمول به عند الصحابة والتابعين، فنسب إلى خير القرون ما هم أبعد الناس عنه، ويكفي في إبطال الشبهة كلها قول الله تعالى: {قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إِلاَّ مَا شَاءَ اللَّهُ} 5 وقوله سبحانه: {قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً} 6 وهذا في حال حياته صلى الله عليه وسلم فكيف الحال بعد الممات) 7.
__________
1 سنن أبي داود: كتاب المناسك (2041) , ومسند أحمد (2/527) .
(رواه أحمد، وأبو داود، وغيرهما. وقال عنه ابن تيمية: إسناده جيد، وصححه ابن القيم في "جلاء الإفهام") . عن كتاب "النهج السديد في تخريج أحاديث تيسير العزيز الحميد" ص121 باختصار.
3 "مجموعة الرسائل والمسائل" 2/128 باختصار.
4 "مجموعة الرسائل والمسائل" 2/242 باختصار.
5 سورة الأعراف آية: 188.
6 سورة الجن آية: 21.
7 "تأسيس التقديس"، ص 114.

(1/362)

ويستنكر الشيخ أبو بطين دعوى التفريق بين الدعاء والنداء، ثم يبطلها، فيقول رحمه الله:
(ومن العجب قول بعض من ينسب إلى علم ودين، أن طلبهم من المقبورين والغائبين ليس دعاء لهم بل هو نداء، أفلا يستحي هذا القائل من الله إذا لم يستح من الناس من هذه الدعوى الفاسدة السمجة التي يروج بها على رعاع الناس. والله سبحانه وتعالى قد سمى الدعاء نداء، كما في قوله: {إِذْ نَادَى رَبَّهُ نِدَاءً خَفِيّاً} 1 وقوله تعالى: {فَنَادَى فِي الظُّلُمَاتِ أَنْ لا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ} 2 وأي فرق بين ما إذا سأل العبد ربه حاجة، وبين ما إذا طلبها من غيره ميت أو غائب، بأن الأول يسمى دعاء والثاني نداء؟ وما أسمج هذا القول وأقبحه.. وهو قول يستحي من حكايته لولا أنه يروج على الجهال) 3.
ويقول الشيخ محمد بن ناصر التهامي مبينا تحريم دعاء غير الله:
(فإذا رددنا ما تنازعنا فيه، وقلنا بتحريم دعوة غير الله والاستغاثة به.. وجدنا القرآن ينادي بالنهي عن دعوة غير الله ويختمها بالوعيد الشديد لمن فعل ذلك، ولو لم يحتج على صاحب الرسالة إلا بآية واحدة، لانقطعت حجته، ووهت شبهته، والسنة كذلك تنادي في النهي عن أن يدعى مع الله غيره، كما في "الصحيح" عن ابن مسعود رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: " من مات وهو يدعو لله ندا دخل النار " 4 ومسمى الدعاء هو السؤال والطلب لغة وشرعا، والند هو الشبه والمثل. فمن استغاث بغير الله من ميت أو غائب، أو دعاه فقد شبهه بالله الذي يصمد إليه كل مخلوق في كل ما يحتاجون إليه في دنياهم وأخراهم) 5.
كما أن القول بتحريم دعاء غير الله واعتباره من الشرك الأكبر المخرج من الملة ليس مما انفرد واختص به الشيخ ابن عبد الوهاب، بل جمهور أهل العلم على ذلك.. فيقول الحازمي مدافعا عن الشيخ الإمام:
(إن الشيخ محمد بن عبد الوهاب- رحمه الله- ليس أول من فتح هذا الباب، بل ما ذكره هو ما عليه جمهور العلماء.. فهو يقول لا يدعى في الممات إلا الله
__________
1 سورة مريم آية: 3.
2 سورة الأنبياء آية: 87.
3 "الانتصار"، ص25.
4 صحيح البخاري: كتاب تفسير القرآن (4497) , ومسند أحمد (1/374) .
5 "إيقاظ الوسنان" ق26 باختصار.

(1/363)

عز وجل وأكثر الخلق يدعون سواه في كل محل، إذا عثرت دابة نادى من يعتقده كالشيخ عبد القادر الجيلاني، والشيخ أحمد بن علوان، أو العيدروس، أو البدوي، أو العلوي، وإذا مسهم الضر في البحر، دعى كل واحد منهم شيخ بلده في زعمه، ويقول ابن عبد الوهاب: هذا فعل المشركين؛ وليس هو أول من قال هذه المقالة بل قد سبق إليها..) 1.
ويبطل الشيخ عبد اللطيف بن عبد الرحمن بن حسن دعوى تصرف الموتى فيقول رحمه الله:
(وأما القول بالتصرف بعد الممات، فيقول تعالى: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ} 2 وقوله سبحانه: {اللَّهُ يَتَوَفَّى الأَنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الأُخْرَى إِلَى أَجَلٍ مُسَمّىً} 3 وقوله: {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ} 4 وفي الحديث: " إذا مات ابن آدم انقطع عمله ... "5 الحديث6 جميع ذلك دال على انقطاع الحس والحركة من الميت، فإن أرواحهم ممسكة، وإن أعمالهم منقطعة عن زيادة ونقصان، فدل ذلك على أن ليس للميت تصرف في ذاته، فضلا عن غيره بحركة، وإن روحه محبوسة مرهونة بعملها من خير وشر، فإذا عجز عن حركة نفسه فكيف يتصرف في غيره..) 7.
ويتحدث الشيخ عبد اللطيف عن مسألة سماع الموتى فيقول:
(واعلم أن مسألة السماع فيها كلام للمحققين لا يحيط به علما إلا من فقه عن الله قلبه، ودق في باب العلم نظره وفهمه.. فتأمل قوله تعالى: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِير. إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ ٍ} 8 الآية.
فإن هذه الآيات فيها دعوى نفي الإجابة فقط مع بقاء أصل السماع، لئلا يتحد فعل الشرط وجوابه، والأظهر أن سماع الميت مقيد بحال دون حال، لا في جميع حالاته) 9.
__________
1 "إيقاظ الوسنان" ق11 باختصار.
2 سورة الزمر آية: 30.
3 سورة الزمر آية: 42.
4 سورة آل عمران آية: 185.
5 سنن الترمذي: كتاب الأحكام (1376) .
6 رواه مسلم.
7 "البراهين الإسلامية"، ق 10 باختصار يسير.
8 سورة فاطر آية: 13-14.
9 "البراهين الإسلامية"، ق 14،15.

(1/364)

ويبين الشيخ عبد اللطيف اختلاف حياة البرزخ عن حياة الدنيا فيقول:
(والذي دل عليه كتاب الله، وسنة رسوله، وإجماع الأمة أن الحال بعد مفارقة الأرواح للأبدان ليست كحال الحياة من وجوه كثيرة لا يمكن استقصاؤها ويكفي المؤمن قوله صلى الله عليه وسلم " إذا مات ابن آدم انقطع عمله إلا من ثلاث.. " 1 فهذا الحديث يدخل تحته جميع أعماله الباطنة والظاهرة، وأنه لا يملك لنفسه نفعا ولا ضرا، وأن الأسباب الحسية تزول بالموت، فكيف بغيره، وإذا كان لا يملك لنفسه شيئا وعمله قد انقطع فكيف يتصرف، ويدبر، ويستمد منه، وتطلب منه الحوائج إن هذا لهو الضلال المبين) 2.
وينقل الشيخ عبد اللطيف نصا نفيسا لابن تيمية- رحمه الله- في بطلان الاستغاثة بالأموات، وآثارها السيئة..، وأن الاستغاثة بالله وحده هي سبب انتصار المسلمين على التتار آنذاك، يقول ابن تيمية:
(ونحن نعلم بالاضطرار من دين الإسلام أن النبي صلى الله عليه وسلم لم يشرع لأمته أن يدعوا أحدا من الأموات، لا الأنبياء، ولا غيرهم بلفظ الاستغاثة ولا غيرها.. وربما قصدوا الأموات في ضرورة نزلت بهم فيدعون دعاء المضطر، راجين قضاء حاجاتهم.. حتى إن العدو الخارج عن شريعة الإسلام لما قدم دمشق خرجوا يستغيثون بالموتى عند القبور، قال بعض الشعراء:
يا خائفين من التتر ... لوذوا بقبر أبي عمر ... ينجيكموا من الضرر
فقلت لهؤلاء الذين يستغيثون بهم لو كانوا معكم في القتال، لانهزموا كما انهزم المسلمون يوم أحد، فإنه كان قد قضي أن العسكر ينكسر لأسباب اقتضت ذلك، ولحكمة كانت لله في ذلك، ولهذا كان أهل المعرفة بالدين والمكاشفة لم يقاتلوا في تلك المرة لعدم القتال الشرعي الذي أمر الله به ورسوله، فلما كان ذلك بعد ذلك جعلنا نأمر بإخلاص الدين لله والاستعانة به، وأنهم لا يستعينون إلا به، ولا يستغيثون بملك مقرب ولا نبي مرسل.
فلما أصلح الناس أمورهم وصدقوا في الاستغاثة بربهم، نصرهم الله على عدوهم نصرا عزيزا لم يتقدم نظيره، ولم يهزم التتار مثل هذه الهزيمة أصلا..) 3.
__________
1 سنن الترمذي: كتاب الأحكام (1376) .
2 "البراهين الإسلامية"، ق36،37.
3 "مجموعة الرسائل والمسائل" 3/409.

(1/365)

ويرد الشيخ عبد اللطيف على افتراء داود ابن جرجيس حين كذب، وزعم إباحة دعاء الموتى فقال الشيخ عبد اللطيف:
(من المستحيل شرعا وفطرة وعقلا أن تأتي هذه الشريعة المطهرة الكاملة بإباحة دعاء الموتى، والغائبين، والاستغاثة بهم في المهمات والملمات، كقول القائل يا علي، أو يا حسين، أو يا عباس، أو يا عبد القادر، أو يا عيدروس، أو نحو ذلك من الألفاظ الشركية التي تتضمن العدل بالله والتسوية به تعالى وتقدس1 وقد نص على ذلك مشايخ الإسلام حتى ذكره ابن حجر في "الأعلام"2 مقررا له) 3.
ويؤكد الشيخ عبد اللطيف أن دعاء الموتى شرك أكبر، وإجماع العلماء على ذلك فيقول:
(الأدلة والنصوص متواترة متظاهرة على أن طلب الحوائج من الموتى، والتوجه إليهم شرك محرم، وأن فاعله من أسفه السفهاء، وأضل الخلق، وأنه ممن عدل بربه، وجعل له أندادا وشركاء في العبادة التي لا تصلح لسواه، ولا تنبغي لغيره، وأنه أصل شرك العالم، وقد حكى الإجماع على هذا شيخ الإسلام ابن تيمية في مواضع من كلامه، وكذلك ابن قيم الجوزية قرر تحريمه، وأنه من الشرك الأكبر، وأنه أصل شرك العالم في كتابه "إغاثة اللهفان" وغيره، وابن عقيل كفر بطلب الحوائج من الموتى) 4.
ويكشف الشيخ عبد اللطيف عما لبس فيه المخالفون حين ادعوا الحياة الحقيقية للموتى- كما لهم في الدنيا- ومن ثم جوزوا سؤالهم، فيقول جوابا على هذا التلبيس:
(ليست حياة الأنبياء والشهداء كما يظنه هؤلاء وأسلافهم من الصابئة من أن لهم علما بحال من دعاهم، وقدرة على إجابته، وتصرفا في العالم، وجولانا في الملكوت، ويكفي المؤمن في بيان حياتهم والإشارة إلى حقيقتها قوله تعالى: {وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتاً بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ} 5 وقوله صلى الله عليه وسلم فيما صح عنه: " أرواح الشهداء في حواصل طير خضر تسرح في الجنة حيث شاءت " 6 7.
__________
1 يقصد الشيخ عبد اللطيف بالتسوية بالله أي في ألوهيته وعبادته وليس في ربوبيته، لأن كفار مكة يقرون بتوحيد الربوبية كما هو معلوم، انظر: تفضيل ذلك: "تيسير العزيز الحميد" ص 469.
2 أي ابن حجر الهيتمي في كتابه "الأعلام بقواطع الإسلام ".
3 "دلائل الرسوخ" ص 79 باختصار.
4 "مصباح الظلام" ص 252.
5 سورة آل عمران آية: 169.
6 سنن الترمذي: كتاب تفسير القرآن (3011) .
7 رواه مسلم.

(1/366)

ويكفي في إبطال قول الصابئة وورثتهم قوله تعالى في المسيح: {وَكُنْتُ عَلَيْهِمْ شَهِيداً مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} 1 فإن في هذه الآية ما يدل على أنه علية السلام لا علم له بما صدر وجرى منهم بعد وفاته، وأنه إنما يشهد بما كان منهم مدة حياته، وبقائه فيهم، ولا يعلم سواه..) 2.
ويرد الشيخ عبد اللطيف على من ادعى حياة الأنبياء بعد وفاتهم كحياتهم الدنيا، فقال الشيخ رحمه الله:
(إن هذه مقالة جاهل لا يفرق بين حياة الأنبياء والشهداء بعد الموت، وحياتهم في الدنيا، فظن الغبي أنها هي الحياة الدنيوية ولذلك نفي الموت، والله تعالى يقول: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ} 3 والحياة البرزخية تجامع الموت ولا تنافيه كحال الشهداء) 4.
ويرد الشيخ عبد اللطيف دعوى داود حين ظن جواز دعاء الموتى، مادام أن الذي يدعوهم ويستغيث بهم يعتقد أن الفاعل والموجد هو الله وحده، ثم يرد ويبطل الشيخ عبد اللطيف تفريق داود بين الدعاء والنداء، فقال رحمه الله:
(وهذا الأحمق زاد قيدا، فقال لا يشرك إلا من قصد واعتقد الاستقلال من دون الله، وفي تلبية المشركين في الجاهلية لبيك لا شريك لك إلا شريك هو لك تملكه وما ملك، فهؤلاء لم يدعوا الاستقلال وعلى زعم هذا ليسوا بمشركين. وقوله وهذا نداء لا دعاء من أدل الأشياء على جهله، فإن النداء هو رفع الصوت بالدعاء، أو الأمر أو النهي، ويقابله النجا الذي هو المسارة وخفض الصوت. هذا بإجماع أهل اللغة كما حكاه ابن القيم في نونيته، وشيخ الإسلام في تسعينيته، وليس قسيما للدعاء، قال تعالى: {وَيَوْمَ يَقُولُ نَادُوا شُرَكَائِيَ الَّذِينَ زَعَمْتُمْ فَدَعَوْهُمْ} 5 الآية، فما فعلوه هو عين ما أمروا به، وكفى بهذه الآية حجة على إبطال قوله.
وقال تعالى: {وَأَيُّوبَ إِذْ نَادَى رَبَّهُ} 6 {وَنُوحاً إِذْ نَادَى مِنْ قَبْلُ} 7وسمى هذا النداء دعاء في كتابه العزيز، قال عن نوح عليه السلام: {فَدَعَا رَبَّهُ أَنِّي مَغْلُوبٌ
__________
1 سورة المائدة آية: 117.
2 "مصباح الضلال" ص 291.
3 سورة الزمر آية: 30.
4 "مصباح الضلال" ص 249.
5 سورة الكهف آية: 52.
6 سورة الأنبياء آية: 83.
7 سورة الأنبياء: 76.

(1/367)

فَانْتَصِرْ} 1 وقال: {هُنَالِكَ دَعَا زَكَرِيَّا رَبَّهُ} 2 وفي الحديث: " دعوة أخي ذي النون ما دعا بها مكروب إلا فرج الله عنه " 3 - وذكر الشيخ عبد اللطيف غيرها من النصوص، إلى أن قال: فانظر هذه النصوص وما أفادت من إطلاق اسم الدعاء على المسألة والطلب) 4.
ولما سئل الشيخ إسحاق بن عبد الرحمن بن حسن- رحمهم الله- عن بعض الأحاديث التي وصفت موسى عليه السلام في حياة البرزخ، فأجاب عن ذلك جوابا شافيا، وضح فيه وبين ما تختص به الحياة البرزخية وتتميز به عن الحياة الدنيوية، ثم نقل جوابا لابن تيمية رحمه الله في الجواب على ذلك السؤال، سئل الشيخ إسحاق ابن عبد الرحمن عما ورد أن النبي صلى الله عليه وسلم رأى موسى وهو يصلي في قبره، ورآه يطوف بالبيت، ورآه في السماء، وكذلك الأنبياء فأجاب:
(هذه الأحاديث وأشباهها تمر كما جاءت ويؤمن بها، إذ لا مجال للعقل في ذلك، ومن فتح على نفسه هذا الباب هلك، في جملة من هلك، فهذه الأحاديث التي مر البحث فيها خاض فيها بعض الزنادقة، وصنف مصنفا بناه عليها، وجادل وماحَلَ في أن من كان حيا هذه الحياة التي أطلقت في القرآن فينبغي أن ينادى، إذ لا فرق عند هذا الجاهل بين الحياة الحسية والبرزخية، لأنه اشتبه عليه أمر هذه الصلاة.. ولم يعلم أنه لا خلاف في أن أهل البرزخ يجري عليهم من نعيم الآخرة ما يتلذذون به مما هو ليس من عمل التكليف، ومعاذ الله أن نعارض نص رسول الله صلى الله عليه وسلم الذي رواه مسلم: " إذا مات ابن آدم انقطع عمله إلا من ثلاث " والحديث عام؛ لأن المقصود به جنس بنى آدم؛ لأن الفرد يعم كما هو مقرر في محاله، ألم يعلم المسكين أن البرزخ طور ثان وله حكم ثان؛ إذ لو كان بهذه المثابة أنه يلاقي الأولياء والأفاضل كما زعم بعض المصنفين، لبطل حكم الاجتهاد بعده، ولم يتراجع الصحابة رضوان الله عليهم بعده مسائل طال فيها نزاعهم إلى زماننا هذا، إذا تحققت هذه الإشارة وتأملتها، فلا بد أن أنقل كلام ابن تيمية قدس الله روحه في أحاديث السؤال:
(قال رحمه الله: أما رؤيا موسى في الطواف فهذا كان رؤيا منام لم يكن ليلة المعراج، كذلك جاء مفسرا لما رأى المسيح أيضا، ورأى الدجال، أما رؤيته ورؤية غيره من الأنبياء ليلة المعراج في السماء، لما رأى آدم في السماء الدنيا، ورأى يحيى
__________
1 سورة القمر آية: 10.
2 سورة آل عمران آية: 38.
3 رواه أحمد والترمذي والنسائي.
4 "دلائل الرسوخ"، ص81، 82.

(1/368)

وعيسى، فهذا رأى أرواحهم مصورة في صورة أبدانهم.. وأما كونه رأى موسى يصلي في قبره، ورآه في السماء أيضا، فهذان لا منافاة بينهما فإن أمر الأرواح من جنس أمر الملائكة، في اللحظة الواحدة تصعد وتهبط، كالملك ليست كالبدن ... إلى آخر ما نقله) 1.
ويورد الشيخ أحمد بن عيسى الأدلة المتعددة على ترادف الدعاء والنداء وأنهما بمعنى واحد، فكان مما قاله رحمه الله ردا على من فرق بينهما:
(كأنه لم يسمع ما ذكره الله في كتابه من أن مدلول النداء والدعاء واحد، قال الله تعالى: {ذِكْرُ رَحْمَتِ رَبِّكَ عَبْدَهُ زَكَرِيَّا. إِذْ نَادَى رَبَّهُ نِدَاءً خَفِيّاً. قَالَ رَبِّ إِنِّي وَهَنَ الْعَظْمُ مِنِّي} 2 فقوله: {رَبّ} 3 هذا هو الدعاء، سماه نداء، ثم قال {وَلَمْ أَكُنْ بِدُعَائِكَ رَبِّ شَقِيّاً} 4 فتبين أن النداء في هذه الآية هو الدعاء لا غير.
وقال في سورة آل عمران: {هُنَالِكَ دَعَا زَكَرِيَّا رَبَّهُ قَالَ رَبّ} 5 فقوله: {رَبّ} 6 هو الدعاء في قوله: {هُنَالِكَ دَعَا} 7 وفي سورة مريم قال: {إِذْ نَادَى} 8 وفي سورة آل عمران قال: {دَعَا} 9 والصيغة واحدة. ثم قال: {إِنَّكَ سَمِيعُ الدُّعَاءِ} 10 وقال تعالى: {وَذَا النُّونِ إِذْ ذَهَبَ مُغَاضِباً فَظَنَّ أَنْ لَنْ نَقْدِرَ عَلَيْهِ فَنَادَى فِي الظُّلُمَاتِ أَنْ لا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ} 11 وفي الحديث مرفوعا: " دعوة أخي ذي النون لا إله إلا أنت سبحانك إني كنت من الظالمين، ما دعا بها مكروب إلا فرج الله عنه " 12.
ومما يدل على ترادف الدعاء والنداء في كلام العرب، قول الشاعر:
فقلت ادعي وأدعو فإن أندى ... لصوت أن ينادى داعيان13
يبين علامة العراق محمود الآلوسي اختلاف الحياة البرزخية عن الحياة المعهودة.. ومن ثم فلا يجوز سؤال الموتى، يقول رحمه الله:
(إن الأموات لا يسألون سؤال الأحياء بوجه من الوجوه، إذ الموت غير الحياة، وما ثبت لهم من الحياة فهي برزخية غير الحياة المعهودة في الدنيا، فمن أراد بها
__________
1 "الدرر السنية" 1/274،275 باختصار يسير.
2 سورة مريم آية: 2.
3 سورة مريم آية: 4.
4 سورة مريم آية: 4.
5 سورة آل عمران آية: 38.
6 سورة آل عمران آية: 38.
7 سورة آل عمران آية: 38.
8 سورة مريم آية: 3.
9 سورة آل عمران آية: 38.
10 سورة آل عمران آية: 38.
11 سورة الأنبياء آية: 87.
12 سنن الترمذي: كتاب الدعوات (3505) , ومسند أحمد (1/170) .
13 "الرد على الشبهات المستعينين بغير الله"، ص14،15 باختصار.

(1/369)

الحياة المعهودة في الدنيا التي تقوم فيها الروح بالبدن وتدبره وتصرفه، ويحتاج معها إلى الطعام والشراب واللباس فهذا انتكاس ظاهر، والحس والعقل يكذبه كما يكذبه النص، ومن أراد أنها حياة أخرى غير هذه الحياة بل تعاد الروح إليه إعادة غير الإعادة المألوفة في الدنيا ليسأل ويمتحن في قبره فهذا حق ونفيه خطأ، وقد دل عليه النص الصحيح الصريح) 1.
ويوضح الشيخ ابن سحمان الفرق بين طلب الغوث من الأحياء، وطلبه من الأموات، والفرق بين الأحياء والأموات ... فكان من توضيحه أنه قال:
(وأما الإغاثة بالأسباب العادية، وما هو في طوق البشر وقدرتهم فهذا ليس الكلام فيه، والأموات لا قدرة لهم على الأسباب العادية وما هو في طوق البشر وقدرتهم ... والله سبحانه خلق في الحي اختيارا ومشيئة بها يثاب وبها يعاقب وبها يكلّف، والميت ليس له قدرة الحي، ولا يكلّف، بل ينقطع عمله بموته، وتطوى صحيفته، ولا يسأل، ولا يستفتى ولا يرجع إليه في شيء مما للعباد عليه قدرة، وسائر الحيوان يفرقون بين الحي والميت) 2.
ويرد الشيخ ابن سحمان على من جوّز الاستغاثة بالأموات بشرط الإقرار بأن الله هو المؤثر، والموجد وحده سبحانه، فقال رحمه الله:
(إن مجرد عدم التأثير، والخلق والإيجاد، والإعدام والنفع والضر إلا الله لا يبريء من الشرك، فإن المشركين الذين بعث الله الرسل إليهم أيضا كانوا مقرين بأن الله هو الخالق الرازق النافع والضار، بل لا بد فيه من إخلاص توحيده وإفراده، وإخلاص التوحيد لا يتم إلا بأن يكون الدعاء كله لله والطلب منه والنداء، والاستغاثة، كلها يكون لله) 3.
وقرر علماء الحجاز وعلماء نجد في "البيان المفيد" أن الدعاء عبادة يجب صرفها لله وحده، وأن صرفها لغيره شرك أكبر، فقالوا رحمهم الله:
(ونعتقد أن عبادة غير الله شرك أكبر، وأن دعاء غير الله من الأموات والغائبين، وحبه كحب الله، وخوفه ورجائه ونحو ذلك شرك أكبر، وسواء دعاء عبادة أو دعاء استعانة في شدة أو رخاء، فإن الدعاء مخ العبادة، وسواء دعاه لجلب نفع أو دفع
__________
1 "تتمة منهاج التأسيس"، ص379، وانظر: ص347،348، وانظر: كتابه "غاية الأماني" 1/256.
2 "كشف غياهب الظلام"، ص303، بتصرف يسير.
3 "الصواعق المرسلة الشهابية"، ص62.

(1/370)

ضر..) 1.
ويوضح الشيخ عبد الله بن بليهد رحمه الله أن دعاء غير الله شرك أكبر، وإن كان فاعله يعتقد أن الله بيده النفع والضر.. فقال رحمه الله:
(فإن قال قائل إن من يدعو النبي صلى الله عليه وسلم أو غيره من الأولياء لا يعتقد أنه يملك نفعا أو ضرا، ولا يطلب ذلك منه. وأن قوله عند قيامه، أو دخوله، أو خروجه أو غير ذلك من أحواله يا رسول الله أو يا فلان إن أراد به طلب النفع والضر فهو شرك، وإن أراد أنه يشفع له عند الله أو يقربه إلى الله فهذا ليس بشرك.
فيقال إن شرك المشركين الذين بعث فيهم النبي صلى الله عليه وسلم هو بتعلقهم على الأنبياء، والصالحين لطلب القربة، والشفاعة، كما قال تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 2 3.
ولما سئل أحد العلماء: هل النداء بمعنى الدعاء أم بينهما فرق؟ كان جوابه: لا فرق بينهما، وتفريق من فرق بين النداء والدعاء تفريق يرده الكتاب والسنة واللغة ... - ثم ذكر الأدلة من الكتاب والسنة ثم قال:
وقال في "المصباح": النداء الدعاء، وقال النحاة النداء هو الدعاء بأحرف مخصوصة4.
ويرد الشيخ صالح بن أحمد على من ادعى أن حياة الشهداء في قبورهم حياة حقيقية، فيقول:
(إن حياة الشهداء في قبورهم كما قال تعالى: {بَلْ أَحْيَاءٌ وَلَكِنْ لا تَشْعُرُونَ} 5 فنؤمن بأننا لا نشعر بحقيقة حياتهم التي أخبرنا بها سبحانه وتعالى، وهو المختص بحقيقة علمها، وأما الأستاذ6 فحمل قوله تعالى: {لا تَشْعُرُونَ} 7 على عدم شعوره بالسرور والنعيم الذي هم فيه، وهذا مبلغ علمه.
__________
1 "البيان المفيد"، ص 6.
2 سورة الزمر آية: 3.
3 خطاب ابن بليهد أثناء اجتماع علماء الحجاز ونجد، ص 17.
4 جريدة أم القرى، عدد 285.
5 سورة البقرة آية: 154.
6 يقصد محمد بن أحمد نور، وسبق نقل قوله.
7 سورة البقرة آية: 154.

(1/371)

وتقتضي دعواه عدم موتهم، تحريم تقسيم أموالهم، على الورثة، وعدم تزوج نسائهم؛ لأنهم أحياء على زعمه، والمسلمون متفقون الوهابية وخلافهم على تقسيم أموالهم، وتزويج نسائهم كسائر الأموات) 1. وأما دعوى المجوزين الاستغاثة بالأموات، بحجة أن الفاعل هو الله وحده والعبد لا فعل له، فيرد القصيمي تلك الحجة فيقول:
(قولك إن العبد ليس فاعلا، إما أن يكون دل عليه العقل، أو القرآن أو الحديث، أو الإجماع، أو المشاهدة، أو الضرورة، أو شيء غيرها، ولا شيء، أما العقل فإنه لا يفهم أن العبد ليس فاعلا وأنه كالريشة تقلبها الريح أنى شاءت، بل العقل يعلم أنه لا يحسن عقاب العبد، ولا ثوابه. ولا أمره، ولا نهيه، إلا إذا كان فاعلا قادرا على الفعل والترك، ولهذا لا يلوم الحجر الهاوي من أعلى إلى أسفل إذا ضر، ولا يشكره إذا نفع ...
وأما القرآن فمن أوله إلى آخره ينادي بهدم هذه المقالة، منها قوله تعالى: {مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ} 2 وأما الحديث: " اعملوا فكل ميسر لما خلق له "3 وأما الإجماع فالسلف قاطبة يرون العبد فاعلا حقيقة لا يشذ منهم واحد. وهذا مذكور في كتاب "خلق أفعال العباد" للبخاري، وغيره4.
وعقب إيراد ما سطره بعض أئمة الدعوة السلفية وأنصارها في مسألة دعاء الموتى، اتضح جليا عظم شأن الدعاء، وأنه من آكد العبادات وأهمها وأعلاها قدرا، وأن الدعاء عبادة يجب أن لا تصرف إلا لله وحده. فمن خالف ذلك، ودعا الأموات والغائبين فقد صرف هذه العبادة العظيمة إلى غير مستحقها، فوقع في الشرك الأكبر المخرج عن دين الإسلام، وإن كان يعتقد أثناء دعائه للموتى، أن الله هو الخالق المؤثر وبيده- سبحانه- النفع والضر، فإن هذا لن ينفعه كما لم ينفع مشركي العرب ممن قاتلهم الرسول صلى الله عليه وسلم لكن وهم يعترفون ويقرون بما يقر به طالبوا الحاجات من الموتى، من إقرار بتوحيد الربوبية. كما ظهر في ثنايا هذا الفصل الجواب والرد على دعواهم بعدم التفرقة بين
__________
1 "تدمير أباطيل محمد بن أحمد نور"، ص 74، بتصرف يسير.
2 سورة النساء آية: 79.
3 صحيح البخاري: كتاب تفسير القرآن (4949) , وصحيح مسلم: كتاب القدر (2647) , وسنن الترمذي: كتاب القدر (2136) , وسنن ابن ماجه: كتاب المقدمة (78) , ومسند أحمد (1/82 ,1/157 ,3/304 ,4/67 ,4/431) .
4 "البروق النجدية"، ص 82 باختصار.

(1/372)

الحي والميت، إما على حسب ظنهم، لأن الموتى لهم حياة حقيقية في قبورهم كالأحياء في دنياهم، أو عدم التفريق بينهما؛ لأن المؤثر والفاعل هو الله وحده، وليس للميت ولا للحي فعل أو تأثير.
كما تبين أيضا بطلان تلبيسهم في التفرقة بين الدعاء والنداء ولله الحمد والمنة.

(1/373)

خاتمة
وفي هذه الخاتمة أحمد الله تعالى وأشكره على إنجاز هذا البحث وإنهائه.
وقد بينت- أولا في المقدمة- أهمية هذا الموضوع، وأسباب اختياره ثم ذكرت خطة البحث، ومنهجي الذي سرت عليه في كتابة أبواب البحث، ثم تحدثت عن جمع المادة العلمية لهذا البحث.
وقد تحدثت في التمهيد عن دعوة الشيخ محمد بن عبد الوهاب، وبينت أن هذه الدعوة ما هي إلا دعوة إلى عقيدة أهل السنة والجماعة، وأن هذه الحركة الإصلاحية ما هي الا تجديد لمنهج السلف الصالح، وأشرت إلى بعض العلماء الذين تأثروا بدعوة الشيخ، ممن لم يذكرهم الكُتَّابُ الذين كتبوا في هذا المجال، كما أشرت إلى خطأ دعوى أن بعض الحركات الإصلاحية أو الشخصيات الإسلامية قد تأثرت بدعوة الشيخ محمد بن عبد الوهاب، مثل الحركة السنوسية، والحركة المهدوية، ومثل: محمد عبده، ومحمد إقبال.
ثم أوردت دراسة استقرائية مجملة لمؤلفات المناوئين مع موقف علماء الدعوة من هذه المؤلفات المناوئة، وقد اتضح أن خصوم هذه الدعوة على عدة أصناف، فمنهم من أبغض هذه الدعوة حسدا وبغيا كما وقع من سليمان بن سحيم مطوع الرياض، ومنهم من عادى هذه الدعوة وأهلها انتصارا لطريقته الصوفية كما هو ظاهر في كتابات علوي الحداد، وداود بن جرجيس النقشبندي، ومحمد الطاهر يوسف، ومالك بن داود، وغيرهم.
ومنهم من ناهض هذه الدعوة انتصارا لمسلكه الرافضي كما هو واضح في كتابات محمد بن عبد الوهاب بن داود الهمداني، وعلى اللكنهوري، وجعفر النجفي، ومحسن الأمين العاملي، وغيرهم ممن سبق ذكر أقوالهم.
وقد بينت بكثير من الأمثلة، الكم الهائل من المؤلفات التي صنفت ضد هذه الدعوة السلفية، وبمختلف اللغات، ثم وضحت بكثير من الأمثلة أيضا، ما سطره بعض

(1/374)

أئمة الدعوة السلفية وأنصارها في الرد على تلك المؤلفات، ومناقشة الشبهات، وتفنيد الاعتراضات.
ثم أوجزت أهم الأسباب التي أدت إلى كثرة تلك المؤلفات المناوئة وتعددها.
ثم انتقلت إلى الباب الأول، ويتضمن الحديث عن مفتريات ألصقت بدعوة الشيخ مع الرد عليها.
وقد، عرضت في الفصل الأول منه لافتراء الخصوم بأن الشيخ ادعى النبوة، وانتقص الرسول صلى الله عليه وسلم وابتدأت أولا بالحديث عن معتقد الشيخ الإمام وأتباعه في مسألة ختم النبوة بمحمد صلى الله عليه وسلم ثم أوردت الفرية كما جاءت مدونة في كتب الخصوم، ثم أتبعتها بالرد والدحض من خلال ما كتبه أئمة الدعوة السلفية.
وكذلك كان الأسلوب في فرية انتقاص الرسول صلى الله عليه وسلم فقبل إيراد الافتراء، كان هناك تمهيد يتضمن بيان مقام نبينا محمد صلى الله عليه وسلم عند الوهابيين، ثم بيان الافتراء كما جاء مسطورا في كتب المناوئين، وعقب ذلك يأتي الرد والدحض لهذا الافتراء، وفي آخر الفصل كشفت عن ضلال أولئك الخصوم من خلال كتبهم، وجهلهم بحقه عليه الصلاة والسلام، وزيغهم عن معرفة مقام المصطفى صلى الله عليه وسلم.
وكتبت الفصلين: الثاني، والثالث بنفس أسلوب الفصل الأول، وكان الفصل الثاني حول الزعم بأن الشيخ مشبه مجسم، وقد ظهر بكثير من الأدلة والبراهين أن الشيخ وأتباعه في باب أسماء الله عزوجل وصفاته على منهج أهل السنة والجماعة، من وصف الله بما وصف به نفسه، ووصفه به رسوله صلى الله عليه وسلم من غير تمثيل ولا تكييف، ولا تعطيل، ولا تحريف، فلا يتجاوزون القرآن والحديث.
كما ظهر ضلال أولئك الخصوم في هذا الباب، ووقوعهم في التعطيل والتحريف، كما بيناه بأمثلة من كتبهم.
أما الفصل الثالث وهو حول فرية إنكار الشيخ لكرامات الأولياء، فقد اتضح بطلان هذه الفرية، وأن الشيخ الإمام وأتباعه يقرون بكرامات الأولياء، كما ظهر جليا تلبيس الخصوم وتضليلهم حين اتخذوا من لفظ كرامات الأولياء قناعا أخفوا تحته الكثير من الشركيات والبدعيات.
وتحدثت في الباب الثاني عن الشبهات المثارة حول دعوة الشيخ مع بيان الحق في ذلك.
وكان موضوع الفصل الأول عن شبهة التكفير والقتال، وقد أطنبت- نوعا ما-

(1/375)

في الحديث عن هذه الشبهة، وذكرت أسباب ذلك.
وقد ذكرت في المبحث الأول من هذا الفصل مفتريات الخصوم وأكاذيبهم على الشيخ محمد ابن عبد الوهاب في مسألة التكفير، ثم أتبعتها بالرد والدحض.
ثم تحدثت في المبحث الثاني عن فرية أن الوهابيين خوارج، وأن موطنهم قرن الشيطان، وقد ثبت كذب هذه الفرية، واتضح الفرق الشاسع بين الوهابيين والخوارج، ثم ذكرت بعض أقوال العلماء قديما وحديثا في بيان معنى حديث نجد قرن الشيطان، مع توضيح بطلان استدلال الخصوم بهذا الحديث في نصر فريتهم.
وفي المبحث الثالث كشفت من خلال ما نقلته عن أئمة الدعوة وأنصارها عن زيف شبهة الخصوم حين ادعوا أن الوهابيين أدخلوا في نواقض الإسلام ما ليس منها، وبينت سلامة موقفهم في هذه المسألة، وأنه هو الصواب الذي سار عليه السلف الصالح.
وفي المبحث الرابع بينت موافقة الشيخ الإمام لابن تيمية وابن القيم في مسألة التكفير، وأنه لم يخالفهم في ذلك كما ادعى الخصوم، وأوردت الأمثلة على ذلك.
وفي المبحث الخامس وضحت أن الشرك واقع في هذه الأمة، كما شهدت بذلك النصوص، فلا صحة لشبهة الخصوم من عدم طروء الشرك على هذه الأمة.
وعرضت في المبحث السادس لشبهة الخصوم بأن الشيخ يجعل الآيات التي نزلت في المشركين منطبقة على المسلمين، وأوردت الردود عليها.
وختمت مباحث ذلك الفصل بشبهة خروج الشيخ على دولة الخلافة العثمانية، وبينت ابتداء، وبنقول متعددة أن نجدا- موطن هذه الدعوة- لم تكن تحت سيطرة دولة الخلافة، ثم بينت بطلان هذه الشبهة.
وفي الفصل الثاني تحدثت عن شبهة تحريم التوسل، وعرضت أولا لشبهة الخصوم في هذه المسألة، ثم أعقبتها بالرد والبيان، وبينت ما في لفظ التوسل من الإجمال والإطلاق، وأشرت إلى التوسل المشروع، ثم التوسل البدعي المحظور، وعرضت لأدلة الخصوم واستدلالاتهم بالرد والجواب، وبشيء من التفصيل.
وتحدثت في الفصل الثالث عن شبهة منع الاستشفاع بمحمد صلى الله عليه وسلم وعرضت لمقالة الخصوم في تجويز طلب الشفاعة من المصطفى صلى الله عليه وسلم بعد وفاته، وأن ذلك ليس عبادة للرسول أو للولي، وذكرت حججهم في ذلك، ثم عطفت عليها بالرد والبيان،

(1/376)

وبينت شرطي قبول الشفاعة، والفرق بين قول الداعي: اللهم شفع محمدا فينا، وبين قول: يا محمد اشفع لي، وذكرت خلط الخصوم وعدم تفريقهم بين كلا القولين.
ثم انتقلت إلى الباب الثالث، ويتضمن الحديث عما اعترض على الشيخ من قضايا الدعوة مع المناقشة لها.
فبينت في الفصل الأول اعتراض الخصوم على الشيخ وأنصار دعوته فيما فعلوه من هدم الأبنية على القبور، والنهي عن شد الرحال لزيارة الأضرحة، وقد ظهر بالأدلة والبراهين صواب فعل الشيخ وأتباعه، وأن ما اعتقدوه وفعلوه في هذه المسألة هو الحق الذي تعضده النصوص الشرعية، كما ظهر في نفس الوقت ضلال الخصوم وانحرافهم في تلك المسألة.
وأظهرت في الفصل الثاني، ومن خلال كتابات أنصار الدعوة الوهابية، صحة تقسيم التوحيد إلى توحيدين: توحيد الربوبية، وتوحيد الألوهية، وأنه تقسيم تقره الأدلة، وتثبته نصوص الوحيين، وأقوال السلف الصالح، وبينت بطلان اعتراض الخصوم على ذلك التقسيم، كما اتضح أيضا زيغ الخصوم حين اقتصروا على تقرير توحيد الربوبية، واكتفوا به.
وفي الفصل الثالث تحدثت عن اعتراض المناوئين على هذه الدعوة في إنكارهم دعاء الموتى، وظهر جليا- عبر أقوال أئمة الدعوة- صحة ما ذهب إليه الشيخ ومن تبعه في إنكار دعاء الموتى، وأبطلت على ضوء تلك النقول حجج الخصوم واستدلالاتهم في هذا الاعتراض.
وفي نهاية هذه الخاتمة أحب أن أقترح بعضا من الحلول والأساليب لمن يهمه نشر مذهب السلف الصالح عموما، وبصورة صادقة، والتي يمكن أن تحقق في نفس الوقت تصورا صحيحا لدعوة الشيخ محمد بن عبد الوهاب، فمن هذه الحلول:
(1) الاهتمام بنشر تراث السلف الصالح، وفي سائر بلاد المسلمين، وعلى مختلف المستويات الثقافية، واختيار الرسائل والمؤلفات التي توضح عقيدة أهل السنة والجماعة، وتتصف بالوضوح والإيجاز وملائمة العصر، وأن يتضح ويظهر لعامة المسلمين- من خلال تلك الرسائل- "عالمية" معتقد أهل السنة والجماعة، فتنشر رسائل موجزة لبعض علماء السلف الصالح ومن مختلف المذاهب الأربعة، وتنشر رسائل موجزة أخرى لبعض علماء السلف الصالح من مختلف أقطار المسلمين، ومختلف الأزمان.

(1/377)

فتطبع- على سبيل المثال- رسالة "كشف الشبهات" للشيخ محمد بن عبد الوهاب النجدي، ومعها رسالة "تطهير الاعتقاد" للصنعاني، أو رسالة شرح الصدور في تحريم رفع القبور" للشوكاني، أو رسالة "قطف الثمر في بيان عقيدة أهل الأثر" لمحمد صديق خان.
(2) نشر مؤلفات الشيخ الإمام التي توضح معتقده مثل "كتاب التوحيد" و"الأصول الثلاثة" وغيرهما، وكذلك نشر الرسائل الجامعة لأئمة الدعوة في نجد، والتي توضح معتقدهم ومنهجهم، كما فعل الشيخ سليمان بن سحمان- رحمه الله- حين جمع بعض الرسائل الهامة في كتاب سماه "الهدية السنية"، وهو خمس رسائل لكبار أئمة نجد وعلمائها. وترجمة هذا التراث النفيس إلى أشهر اللغات العالمية.
(3) إبراز الجوانب الدعوية عند الشيخ الإمام، وكذا أئمة الدعوة من بعده، وبيان ما كان عليه الشيخ وأتباعه من فقه للدعوة، وإدراك لأساليبها المناسبة.
(4) التحذير من كتب الخصوم، وتتبعها بالرد والمناقشة، وتصحيح الأخطاء الواقعة في بعض المراجع العامة، مثل "دوائر المعارف" عموما، و"حاشية الصاوي على الجلالين"، و"حاشية ابن عابدين"، وبعض المصادر التاريخية.
(5) الاهتمام بتدريس كتب ورسائل الشيخ في التعليم الجامعي، وحسن عرض ترجمة الشيخ الإمام في المناهج الدراسية، وإبراز آثاره العلمية والعملية على هذه البلاد، وكذلك إظهار فضله وعظيم نفعه على بلاد المسلمين عموما، والعناية أيضا بحسن عرض أبواب "كتاب التوحيد"- في المناهج الدراسية للمرحلة المتوسطة-، وإعادة صياغة ذلك المنهج بأسلوب جذاب يفهمه الناشئة ويدركونه، مع مراعاة ربط مادة الكتاب بالواقع الذي يعيشه الطالب.
(6) فتح باب الحوار والمناقشة مع المتعلمين من الوافدين لهذه البلاد، ودعوتهم إلى التجرد والإنصاف، واتباع الحق أينما دار، وتحرير أفكارهم من تبعية حملات التشويه والتضليل.
وهذه الاقتراحات الموجزة ما هي إلا غيض من فيض، وأسأل الله عزوجل أن يمدنا بالعون لتحقيقها، وأن يجعلنا هداة مهتدين غير ضالين ولا مضلين، وصلى الله على نبينا محمد وعلى آله وصحبه أجمعين.

(1/378)


مصادر ومراجع - دعاوي المناوئين

دعاوي المناوئين لدعوة الشيخ محمد بن عبد الوهاب

مصادر ومراجع
...
قائمة بمصادر البحث
أولا: المخطوطات:
(1) أحمد بن علي البصري الشهير بالقباني: "فصل الخطاب في رد ضلالات ابن عبد الوهاب".
(2) إسماعيل التميمي التونسي: "المنح الإلهية في طمس الضلالة الوهابية".
(3) خليل بن أحمد الرجبي الشافعي: "هذا تاريخ في شأن الوزير محمد علي باشا".
(4) سليمان بن سحمان: "الحجج الواضحة الإسلامية"، مكتبة الشيخ عبد الرحمن بن سحمان بالرياض.
(5) سليمان بن عبد الوهاب: "حجة فصل الخطاب من كتاب رب الأرباب وحديث رسول الملك الوهاب وكلام أولي الألباب في إبطال مذهب محمد بن عبد الوهاب".
(6) ابن السويدي: "المشكات المضيئة ردا على الوهابية".
(7) صالح بن محمد الشثري: "تأييد الملك المنان في نقض ضلالات دحلان"، المكتبة السعودية بالرياض، رقم 197/86.
(8) عبد الرؤوف بن محمد بن عبد الله النيسابوري: "فصل الخطاب في نقض مقالة ابن عبد الوهاب".
(9) عبد العزيز بن إبراهيم السويح: "قصيدة في الرد على يوسف النبهاني"، دارة الملك عبد العزيز، رقم 245.

(1/379)

(10) عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ: "البراهين الإسلامية في رد الشبه الفارسية"، المكتبة السعودية بالرياض، رقم 359/86.
(11) عبد الله بن حسين بلفقيه العلوي: "كتاب في الرد على الخوارج ومن نحا نحوهم".
(12) عبد الله بن حسين بلفقيه العلوي: "كتاب في الرد على الوهابية".
(13) عثمان بن عبد العزيز المنصور: "منهج المعارج لأخبار الخوارج".
(14) عثمان بن عبد العزيز المنصور: "الرد الدامغ على الزعم أن شيخ الإسلام ابن تيمية زائغ"، مكتبة جامعة الإمام، رقم 2147.
(15) مجهول (لم يعرف مؤلفه) : "منظومة تعرضت لسب الشيخ محمد بن عبد الوهاب".
(16) مجهول: "شرح أبيات في الرد على الوهابية".
(17) محمد بن سليمان الكردي الشافعي: "مسائل وأجوبة وردود على الخوارج".
(18) محمد بن عبد الرحمن بن عفالق الإحسائي: "رسالة ابن عفالق إلى عثمان بن معمر".
(19) محمد بن عبد الرحمن بن عفالق الإحسائي: "جواب ابن عفالق على ردّ ابن معمر".
(20) محمد بن عبد الرحمن بن عفالق الإحسائي: "تهكم المقلدين في مدعي تجديد الدين".
(21) محمد بن عبد الوهاب بن داود الهمذاني: "إزهاق الباطل في رد شبه الفرقة الوهابية".
(22) محمد بن عثمان الشاوي: "القول الأسد في الرد على الخصم الألد"، مكتبة جامعة الملك سعود، رقم 3421.

(1/380)

(23) محمد بن محمد القادري: "رسالة في الرد على الوهابية".
(24) محمد بن ناصر الحازمي: "رسالة في إثبات الصفات"، الخزانة العامة بالرباط (المكتبة الكتانية) رقم 151 - 30 ك/1 1.
(25) محمد بن ناصر الحازمي: " رسالة في مشاجرة بين أهل مكة وأهل نجد"، الخزانة العامة بالرباط (المكتبة الكتانية) رقم 151 - 30 ك/ 1 2.
(26) محمد بن ناصر الحازمي: " إيقاظ الوسنان لبيان الخلل الذي في صلح الإخوان"، مكتبة جامعة الملك سعود، رقم 554.
ثانيا: المطبوعات:
(1) إبراهيم السمنودي: "سعادة الدارين في الرد على الفرقتين الوهابية ومقلدة الظاهرية"، جزءان، المطبعة العامرية الشرقية، مصر، 1326 هـ.
(2) أحمد بن إبراهيم بن عيسى: "الرد على شبهات المستعينين بغير الله"، دار مصر للطباعة.
(3) أحمد بن إبراهيم بن عيسى: "تنبيه النبيه والغبي في الرد على المدراسي والحلبي" (طبع ضمن مجموعة كتب) ، مطبعة كردستان، مصر 1329 هـ.
(4) أحمد بن حجر آل بوطامي: "الشيخ محمد بن عبد الوهاب"، قدم له سماحة الشيخ عبد العزيز بن عبد الله بن باز، مطبعة الحكومة، مكة، 1395 هـ.
(5) أحمد بن حجر آل بوطامي: "تنزيه السنة والقرآن عن أن يكونا من أصول الضلال والكفران"، مطابع مؤسسة العلوم، الدوحة.
(6) أحمد بن زيني دحلان: "خلاصة الكلام في بيان أمراء البلد الحرام"، مكتبة الكليات الأزهرية، القاهرة، 1397 هـ.
(7) أحمد بن زيني دحلان: " الفتوحات الإسلامية بعد مضي الفتوحات النبوية"، مكتبة الحلبي، القاهرة، 1387 هـ.
(8) أحمد بن زيني دحلان: "الدرر السنية في الرد على الوهابية"، ط 4، مكتبة الحلبي، القاهرة، 1400 هـ.
__________
1 وقد ختمنا كلا الرسالتين بتذييل كتبه حسن الشطي متهجما على دعوة الشيخ محمد بن عبد الوهاب - كما سبق ذكره-.
2 وقد ختمنا كلا الرسالتين بتذييل كتبه حسن الشطي متهجما على دعوة الشيخ محمد بن عبد الوهاب - كما سبق ذكره-.

(1/381)

(9) أحمد بن علي بن شرف: "ديوان ابن مشرف"، ط 4، مكتبة الفلاح، الهفوف، 1403 هـ 1.
(10) أحمد بن محمد الصاوي: "حاشية العلامة الصاوى على تفسير الجلالين "، دار إحياء التراث العربي، بيروت.
(11) أحمد بن محمد الكتلاني: "الصيب الهطال في كشف شبه ابن كمال"، قام بطبعه وتصحيحه الشيخ عبد الله الخليفي، مطابع مؤسسة الطباعة، جدة.
(12) إدوارد جوان: "مصر في القرن التاسع عشر"، تعريب محمد مسعود، ط1، القاهرة، 1340 هـ.
(13) إسحاق بن عبد الرحمن بن حسن آل الشيخ: (رسائل متفرقة موجودة ضمن الدرر السنية في الأجوبة النجدية) .
(14) أمين سعيد: " تاريخ الدولة السعودية من محمد بن سعود إلى عبد الرحمن الفيصل وعهد الملك عبد العزيز"، من مطبوعات دارة الملك عبد العزيز.
(15) أمين سعيد: "سيرة الإمام محمد بن عبد الوهاب"، ط1، شركة التوزيع العربية، بيروت.
(16) أيوب صبري باشا: "مرآة الجزيرة العربية"، جزءان، ترجمة: أحمد متولي والصفصافي مرسي، ط 1، دار الرياض للنشر، 1403 هـ.
(17) جاسم الفهيد الدوسري: (النهج السديد في تخريج أحاديث تيسير العزيز الحميد"، ط1، دار الخلفاء، الكويت، 1404 هـ.
(18) جعفر النجفي: "منهج الرشاد لمن أراد السداد"، مطبعة الحيدرية، النجف، 1342هـ.
(19) جميل صدقي الزهاوي: "الفجر الصادق في الرد على منكري التوسل والكرامات والخوارق) ، مكتبة المليجي، مصر، 1323 هـ.
(20) حسن خزبك: "المقالات الوفيّة في الردّ على الوهابية" (ضمن مجموعة كتب) ، ط 2، مكتبة التهذيب، القاهرة.
(21) حسن صدر الدين الكاظمي: "الرد على فتاوى الوهابيين"، ط 2، مطبعة الفرات، بغداد، 1345 هـ.
(22) حسن بن عمر الشطي: "النقول الشرعية في الرد على الوهابية" (ضمن
__________
1 وأحيانا أرجع إلى: ط أم القرى، 1355 هـ.

(1/382)

مجموعة كتب) ، ط 2، مكتبة التهذيب، القاهرة.
(23) حسين بن أبي بكر بن غنام: "تاريخ نجد المسمى روضة الأفكار والأفهام لمرتاد حال الإمام، وتعداد غزوات الإسلام، ط 3، مطابع شركة الصفحات الذهبية، الرياض 1.
(24) حسين حلمي ايشيق (تعليق) : "الإيمان والإسلام" لخالد البغدادي، مكتبة الحقيقة، استنبول، 1985 م.
(25) حسين بن مهدى النعمي: "معارج الألباب في مناهج الحق والصواب"، تحقيق: محمد حامد الفقي، ط 2، مطابع الرياض، 1393هـ.
(26) حكيم محمد أشرف سندهو: "أكمل البيان في شرح حديث نجد قرن الشيطان"، تحقيق: عبد القادر السندي، ط 1، نشر حديث أكاديمي، باكستان، 1402هـ.
(27) حمد بن ناصر بن معمر: (رسائل متعددة، ضمن مجموعة الرسائل والمسائل النجدية، والدرر السنية) .
(28) حمود بن عبد الله التويجري: "إيضاح المحجة في الرد على صاحب طنجة"، ط 1، مؤسسة النور للطباعة، الرياض.
(29) خليل مردم بك: "أعيان القرن الثالث عشر"، ط2، مؤسسة الرسالة، بيروت، 1977م.
(30) خير الدين زركلي: " الأعلام"، ط6، دار العلم للملايين، بيروت، 1984م.
(31) داود بن سليمان بن جرجيس: "المنحة الإلهية في رد الوهابية" ويليه "أشد الجهاد في إبطال دعوى الاجتهاد"، مكتبة الحقيقة، استنبول، 1403 هـ.
(32) سليمان بن سحمان: "الأسنة الحداد في رد شبهات علوي الحداد"، ط 2، مطابع الرياض، 1376 هـ.
(33) سليمان بن سحمان: "الصواعق المرسلة الشهابية على الشبه الداحضة الشامية" (ضمن مجموعة كتب) ، مطابع الرياض، 1376هـ.
(34) سليمان بن سحمان: "كشف غياهب الظلام عن أوهام جلاء الأوهام"، ط 2، مطابع الرياض، 1376 هـ.
(35) سليمان بن سحمان: "تأييد مذهب السلف وكشف شبهات من حاد وانحرف ودعي باليماني شرف"، المطبعة المصطفوية، بمبي، 1323 هـ.
__________
1 وأحيانا أرجع إلى ط1، المكتبة الأهلية، الرياض، 1368 هـ.

(1/383)

(36) سليمان بن سحمان: "عقود الجواهر المنضدة الحسان من أشعار سليمان بن سحمان" (ديوان ابن سحمان) ، ط الأولى، المطبعة المصطفوية، بمبي، 1337هـ1.
(37) سليمان بن سحمان: "الضياق الشاوق في رد شبهات الماذق المارق"، ط1، مطبعة المنار، مصر، 1344هـ.
(38) سليمان بن سحمان: "تنبيه ذوي الألباب السليمة عن الوقوع في الألفاظ المبتدعة الوخيمة"، ويليه كتاب "تبرئة الشيخين الإمامين من تزوير أهل الكذب والمين"، ط 1، مطبعة المنار، مصر، سنة 1343 هـ.
(39) سليمان بن سحمان: "البيان المبدي لشناعة القول المجدي"، مطبعة القرآن والسنّة، أمر تسر، الهند.
(40) سليمان بن سحمان: "الهدية السنية والتحفة الوهابية النجدية"، ط 2، مطبعة المنار، مصر، 1344 هـ.
(41) سليمان بن عبد الله آل الشيخ: " تيسير العزيز الحميد في شرح كتاب التوحيد"، ط 3، المكتب الإسلامي، بيروت، 1397 هـ.
(42) سليمان بن عبد الوهاب: "الصواعق الإلهية في الرد على الوهابية"، ط 2، مكتبة التهذيب، القاهرة.
(43) سيف الله المسلول شاه فضل بديواني: "سيف الجبار المسلول على الأعداء"، مكتبة الحقيقة، استنبول.
(44) صالح بن أحمد: "تدمير أباطيل محمد بن أحمد نور بالقرآن والحديث"، المطبعة السلفية، القاهرة.
(45) عباس العزاوي: "ذكرى أبي الثناء الآلوسي"، شركة التجارة والطباعة، بغداد، 1377 هـ.
(46) عبد الرحمن بن حسن آل الشيخ: "فتح المجيد شرح كتاب التوحيد"، تحقيق: محمد حامد الفقي، ط 8، مطابع القصيم، الرياض، 1386 هـ.
(47) عبد الرحمن بن حسن آل الشيخ: "القول الفصل النفيس في الرد على المفتري داود بن جرجيس"، ط 2، دار الهداية، الرياض، 1305 هـ 2.
(48) عبد الرحمن بن حسن آل الشيخ: (رسائل وأجوبة متعددة، ومتنوعة، ضمن
__________
1 وأحيانا أرجع إلى الطبعة التي تليها، تعليق عبد الرحمن الرويشد.
2 وأحيانا أرجع إلى ط1، مطبعة أنصار السنة المحمدية.

(1/384)

مجموعة الرسائل والمسائل النجدية، والدرر السنية) .
(49) عبد الرحمن بن عبد اللطيف بن عبد الله آل الشيخ: "مشاهير علماء نجد وغيرهم"، ط 2، دار اليمامة للبحث، الرياض، 1394 هـ.
(50) عبد الرحمن بن عبد اللطيف بن عبد الله آل الشيخ (تحقيق وتعليق) : "لمع الشهاب في سيرة محمد بن عبد الوهاب"، مطبوعات دارة الملك عبد العزيز.
(51) عبد الرحمن بن محمد بن قاسم (جمع) : "الدرر السنية في الأجوبة النجدية"، اثنا عشر جزءا، رجعت إلى كل من:
(أ) الجزء الأول/ كتاب العقائد/ ط 2، المكتب الإسلامي، بيروت، 1385هـ.
(ب) الجزء الثاني/ كتاب التوحيد/ ط 2، المكتب الإسلامي، بيروت، 1385هـ.
(جـ) الجزء الثالث/ كتاب الأسماء والصفات/ ط2، المكتب الإسلامي، بيروت، 1385 هـ.
(د) الجزء الثامن/ كتاب حكم المرتد/ ط2، المكتب الإسلامي، بيروت، 1385هـ.
(هـ) الجزء التاسع/ كتاب مختصرات الردود/ ط2، مطابع شركة المدينة، جدة، 1388 هـ.
(52) عبد الرحمن بن ناصر السعدي: "القول السديد في مقاصد التوحيد"، مكتبة المعارف، الرياض.
(53) عبد الظاهر أبو السمح: " الرسالة المكية في الرد على الرسالة الرملية"، ط1، مطبعة المنار، مصر، 1349 هـ.
(54) عبد العزيز بن حمد (سبط الشيخ الإمام) : "المسائل الشرعية إلى علماء الدرعية" (ضمن مجموعة الرسائل والمسائل النجدية، مطبعة المنار، مصر، 4/564 - 584) .
(55) عبد العزيز بن محمد بن سعود: "رسالة الإمام عبد العزيز الأول"، ط 3، مؤسسة النور، الرياض.
(56) عبد الكريم بن فخر الدين الهندي: "الحق المبين في الرد على الوهابية المبتدعين"، (ضمن مجموعة كتب) ، المطبعة الأنصارية، دلهي.
(57) عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ: "دلائل الرسوخ في الرد على

(1/385)

المنفوخ، مطبوعات الرئاسة العامة لهيئات الأمر بالمعروف، الرياض، 1402هـ.
(58) عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ: "مصباح الظلام في الرد على من كذب على الشيخ الإمام"، ط 2، دار الهداية، الرياض 1.
(59) عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ: "منهاج التأسيس والتقديس في كشف شبهات داود بن جرجيس،، مطبعة ديرسات، بمبي، 1309هـ.
(60) عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ: "مجموعة الرسائل والمسائل النجدية" (الجزء الثالث) ، جمع الشيخ سليمان بن سحمان، مطبعة المنار، مصر.
(61) عبد الله بن سليمان بن بليهد: "خطاب ابن بليهد أثناء اجتماع علماء مكة ونجد"، ط 2، مطابع دار الثقافة، مكة المكرمة، 1398 هـ.
(62) عبد الله بن صالح العثيمين: "الشيخ محمد بن عبد الوهاب، حياته وفكره"، دار العلوم، الرياض.
(63) عبد الله بن صالح العثيمين: "تاريخ المملكة العربية السعودية"، ط 1، 1404 هـ.
(64) عبد الله بن صالح العثيمين: "بحوث وتعليقات في تاريخ المملكة العربية السعودية"، ط1، مطابع دار الهلال، الرياض، 1404 هـ.
(65) عبد الله بن عبد الرحمن أبو بطين: "تأسيس التقديس في كشف تلبيس داود ابن جرجيس"، مطبعة دار إحياء الكتب، مصر، 1344هـ.
(66) عبد الله بن عبد الرحمن أبو بطين: "الانتصار لحزب الله الموحدين والرد على المجادل عن المشركين"، ط 3، مكتبة الصحابة الإسلامية، الكويت.
(67) عبد الله بن عبد الرحمن أبو بطين: (رسائل متعددة ضمن مجموعة الرسائل والمسائل النجدية، والدرر السنية) .
(68) عبد الله بن عبد الرحمن البسام: "علماء نجد خص ستة قرون،، ثلاثة أجزاء، ط1، مكتبة النهضة الحديثة، 1398هـ.
(69) عبد الله بن علي القصيمي: " الصراع بين الإسلام والوثنية"، جزءان، ط 2، القاهرة، 1402 هـ.
(70) عبد الله بن علي القصيمي: " البروق النجدية قي اكتساح الظلمات الدجوية"،
__________
1 وأحيانا أرجع إلى الطبعة الأولى، مطبعة أنصار السنة المحمدية، مصر، 1365 هـ.

(1/386)

مطبعة المنار، مصر، 1350 هـ.
(71) عبد الله بن علي القصيمي: "الثورة الوهابية"، ط1، مطبعة الرحمانية، مصر، 1354 هـ.
(72) عبد الله بن علي القصيمي: " الفصل الحاسم بين الوهابيين ومخالفيهم"، ط1، مطبعة التضامن الأخوي، مصر، 1934م.
(73) عبد الله بن محمد بن عبد الوهاب: (رسائل وأجوبة متعددة ضمن مجموعة الرسائل والمسائل النجدية، والدرر السنية) .
(74) عثمان بن عبد الله بن بشر: "عنوان المجد في تاريخ نجد"، تحقيق: عبد الرحمن بن عبد اللطيف آل الشيخ، ط 4، مطبوعات دارة الملك عبد العزيز، 1403 هـ.
(75) عثمان بن عبد الله العلوي: "فصل الخطاب في بيان الصواب".
(76) علوي بن أحمد الحداد: "مصباح الآنام وجلاء الظلام في رد شبه البدعي النجدي التي أضل بها العوام"، المطبعة العامرة الشرقية، مصر، 1325هـ.
(77) علي باشا مبارك (تهذيب وترجمة) : "خلاصة تاريخ العرب" لسيديو، ط1، مطبعة محمد أفندي، مصر، 1309هـ.
(78) علي نقي إبراهيم اللكنهوري: "كشف النقاب عن عقائد ابن عبد الوهاب"، المطبعة الحيدرية، النجف، 1345 هـ.
(79) عمر رضا كحالة: "معجم المؤلفين"، مكتبة المثنى، بيروت.
(80) عمر قاسم المحجوب: "رسالة في الرد على الوهابية"، ط 1، المطبعة التونسية، تونس، 1327 هـ.
(81) فضل الرسول القادري البركاتي: "المعتقد المنتقد"، مكتبة الحقيقة، استنابول، 1983م.
(82) فورستر سادلير: "رحلة عبر الجزيرة العربية"، ترجمة أنس الرفاعي، ط 2، الناشر سعود العجمي، الكويت، 1403 هـ.
(83) فوزان السابق: "البيان والإشهار لكشف زيغ الملحد الحاج مختار"، ط 1، مطبعة السنة المحمدية، القاهرة، 1372هـ.
(84) مالك بن داود: "الحقائق الإسلامية في الرد على المزاعم الوهابية"، ط 1، مكتبة الحقيقة، استنبول، 1403 هـ.
(85) محسن الأمين العاملي: "كشف الارتياب عن أتباع محمد بن عبد الوهاب"،

(1/387)

ط 1، مطبعة ابن زيدون، دمشق، 1346 هـ.
(86) محسن غيّاض عجيل: " الصحفي المؤرخ سليمان بن صالح الدخيل"، منشورات مركز دراسات الخليج العربي بجامعة البصرة، 1982م.
(87) محمد أبو زهرة: "تاريخ المذاهب الإسلامية في السياسة والعقائد"، دار الفكر العربي، مصر.
(88) محمد أديب غالب: "من أخبار الحجاز ونجد في تاريخ الجبرتي"، دار اليمامة للنشر، الرياض، 1395 هـ.
(89) محمد بشير السهسواني: "صيانة الإنسان عن وسوسة الشيخ دحلان"، ط 5، مطابع نجد، الرياض، 1395 هـ.
(90) محمد البهي: "الفكر الإسلامي في تطوره"، ط1، دار الفكر، مصر، 1971م.
(91) محمد توفيق ين نجيب سوقية: "تبيين الحق والصواب بالرد على أتباع ابن عبد الوهاب،، مطبعة الفيحاء، الشام.
(92) محمد جواد مغنية: "هذه هي الوهابية،، 1964م.
(93) محمد حسن الموسوي الطباطبائي: "البراهين الجلية في رفع تشكيكات الوهابية"، (ضمن مجموعة كتب) ، طهران، إيران.
(94) محمد حسنين مخلوف: "حكم التوسل بالأنبياء والأولياء"، (ضمن مجموعة كتب) ، ط2، مكتبة التهذيب، القاهرة.
(95) محمد حسين: "رسالة نقض فتاوى الوهابية ورد كلية مذهبهم"، المطبعة العلوية، النجف، 1345 هـ.
(96) محمد خليل هراس: "الحركة الوهابية رد على مقال للدكتور محمد البهي في نقد الوهابية"، مطبوعات الجامعة الإسلامية، المدينة، 1396 هـ.
(97) محمد رشيد رضا: "السنّة والشيعة أو الوهابية والرافضة"، مطبعة المنار، مصر، 1347 هـ.
(98) محمد سليمان الكردي: (قرة العين فتاوى علماء الحرمين"، ط 1، المكتبة التجارية، مصر، 1357 هـ.
(99) محمد شفيق غربال: "الموسوعة العربية الميسرة"، دار نهضة لبنان، بيروت، 1401هـ.
(100) محمد صديق حسن خان: "أبجد العلوم"، ثلاثة أجزاء، دار الباز، مكة.

(1/388)

(101) محمد الطاهر يوسف: "رسالة قوة الدفاع والهجوم"، مطبعة التمدن المحدودة، السودان.
(102) محمد عاشق القادري: "عذاب الله المجدي لمنكر التوسل النجدي"، مكتبة الحقيقة، استانبول، 1402 هـ.
(103) محمد بن عبد المجيد بن كيران الفاسي: "الرد على بعض المبتدعة من الطائفة الوهابية"، ط 1، مطبعة التقدم العلمية، مصر، 1327هـ.
(104) محمد عبد الله ماضي: " النهضات الحديثة في جزيرة العرب"، ط 2، دار إحياء الكتب العربية، مصر، 1372هـ.
(105) محمد بن عبد الوهاب: "مؤلفات الشيخ الإمام محمد بن عبد الوهاب"، اثنا عشر مجلدا، صنفها وأعدها للتصحيح: عبد العزيز الرومي وآخرون، مطابع الرياض، ورجعت إلى كل من:
(أ) القسم الأول: العقيدة والآداب الإسلامية.
(ب) القسم الثالث: مختصر سيرة الرسول صلى الله عليه وسلم والفتاوى.
(ب) القسم الرابع: التفسير ومختصر زاد المعاد.
(د) القسم الخامس: الرسائل الشخصية.
(106) محمد بن عثمان القاضي: "روضة الناظرين عن مآثر علماء نجد"، جزءان، ط 1، مطبعة الحلبي، 1400هـ.
(107) محمد عطا الكسم: "الأقوال المرضية في الرد على الوهابية"، ط 1، المطبعة العمومية، مصر، 1901 م.
(108) محمد علوي المالكي: "مفاهيم يجب أن تصحح".
(109) محمد بن علي الشوكاني: "البدر الطالع بمحاسن من بعد القرن السابع"، دار المعرفة، بيروت.
(110) محمد علي العزوي الأوربادى: "رسالة في الرد على الوهابية"، المطبعة العلوية، النجف، 1345 هـ.
(111) محمد علي بن غريب (وآخرون) : "التوضيح عن توحيد الخلاق في جواب أهل العراق وتذكرة أولي الألباب بطريقة الشيخ محمد بن عبد الوهاب"، ط 2، دار طيبة، الرياض، 1404 هـ.
(112) محمد أمين بن عمر الشهير بابن عابدين: "حاشية رد المحتار على الدر المختار"، ط 2، مكتبة الحلبي، مصر، 1386 هـ.

(1/389)

(113) محمد فريد بك: "تاريخ الدولة العلية العثمانية"، تحقيق: إحسان حقي، ط 2، دار النفائس، بيروت، 1401 هـ.
(114) محمد فريد وجدي: "دائرة معارف القرن العشرين"، ط 3، دار المعرفة، بيروت، 1971 م.
(115) محمد كمال جمعة: "انتشار دعوة الشيخ محمد بن عبد الوهاب خارج الجزيرة العربية"، ط 2، مطبوعات دارة الملك عبد العزيز.
(116) محمد لبيب البتنوني: "الرحلة الحجازية"، ط 3، مكتبة المعارف، الطائف.
(117) محمد بن محمد الغزي: "النعت الأكمل لأصحاب الإمام أحمد بن حنبل"، تحقيق: محمد مطيع الحافظ ونزار أباظة، دار الفكر، دمشق، 1402هـ.
(118) محمد بن محمد بن يحيى بن زبارة: "نيل الوطر من تراجم رجال اليمن في القرن الثالث عشر"، جزءان، المطبعة السلفية، القاهرة، 1350 هـ.
(119) محمد بن مصطفى الحسني: "إظهار العقوق في الرد على من منع التوسل إلى الله تعالى بالنبي والولي الصدوق"، ط 1، مطبعة التقدم العلمية، مصر، 1327هـ.
(120) محمد بن منظور نعماني: "دعايات مكثفة ضد الشيخ محمد بن عبد الوهاب"، تعريب: نور عالم الأمين الندوي، مكتبة الفرقان، لكهنوء، الهند.
(121) محمود شويل: " القول السديد في قمع الحرازي العنيد"، مطبعة السنة المحمدية، القاهرة، 1372 هـ.
(122) محمود شكري الآلوسي: "غاية الأماني في الرد على النبهاني"، جزءان، مطابع نجد، الرياض.
(123) محمود شكري الآلوسي: "المسك الأزفر في نشر مزايا القرن الثاني عشر والثالث عشر"، عبد الله الجبوري، دار العلوم، الرياض، 1402 هـ.
(124) محمود شكري الآلوسي: "تاريخ نجد"، تحقيق: محمد بهجة الأثري، المطبعة السلفية، القاهرة، 1343 هـ.
(125) محمود شكري الآلوسي: "فتح المنان تتمة منهاج التأسيس"، مطبعة السنة المحمدية، 1366هـ.
(126) محمود مهدي الاستانبولي: "الشيخ محمد بن عبد الوهاب في مرآة علماء الشرق والغرب" 1400 هـ.
(127) مختار بن أحمد باشا المؤيد العظمي: "جلاء الأوهام عن مذاهب الأئمة

(1/390)

العظماء ط 1، مطبعة الفيحاء، دمشق، 1330هـ.
(128) مركز البحوث بجامعة الإمام محمد بن سعود (اختيار) : بحوث أسبوع الشيخ محمد بن عبد الوهاب، جزءان، مطابع جامعة الإمام، 1403هـ.
(129) مسعود الندوى: "محمد بن عبد الوهاب مصلح مظلوم ومفترى عليه"، تعريب: عبد العليم الستوى، مطبوعات إدارة الثقافة والنشر بجامعة الإمام محمد بن سعود، 1404هـ.
(130) مصطفى الكريمي إبراهيم السيامي: "رسالة السنين في الرد على المبتدعين الوهابيين"، مطبعة المعاهد، مصر.
(131) ناصر الدين الحجازي: "النفخة على النفحة والمنحة"، مطبعة الترقي، دمشق، 1340هـ.
(132) يوسف بن إسماعيل النبهاني: "شواهد الحق في الاستغاثة بسيد الخلق"، مطبعة الحلبي، مصر.
(133) يوسف بن إسماعيل النبهاني: "الرائية الصغرى في ذم البدعة ومدح السنة الغراء"، ط4.
ثالثا: البحوث والرسائل الجامعية:
(1) صالح بن عبد الله العبود: "عقيدة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي"، رسالة دكتوراه، مطبوعة على الآلة الكاتبة، الجامعة الإسلامية، المدينة المنورة، 1402 هـ - 1403 هـ.
(2) عبد البارى عبد الباقي: " الوهابيون الأوائل بعض الجوانب من التقييم المعاصر لها"، تعريب: سيد رضوان علي، ضمن بحوث أسبوع الشيخ محمد بن عبد الوهاب، مطبوع على الآلة الكاتبة.
(3) محمد بن عبد الله السكاكر: "الإمام محمد بن عبد الوهاب ومنهجه في الدعوة"، رسالة ماجستير، مطبوعة على الآلة الكاتبة، جامعة الإمام محمد بن سعود، الرياض، 1398 - 1399 هـ.
(4) محمد محمد حسين: "دعوة الإمام محمد بن عبد الوهاب بين التأييد والمعارضة"، ضمن بحوث أسبوع الشيخ محمد بن عبد الوهاب، مطبوع على الآلة الكاتبة.
(5) محمد نسيب الرفاعي: "الشبهات التي أثيرت حول دعوة الشيخ محمد بن

(1/391)

عبد الوهاب، مطبوع على الآلة الكاتبة.
رابعا: الدوريات:
(1) أحمد بن حافظ الحكمي: " آثار الشيخ عبد الرحمن بن حسن"، مجلة الدارة، س5، ع 4، ص 76 - 96.
(2) حمد الجاسر: "السحب الوابلة على ضرائح الحنابلة"، مجلة العرب، س 12، ج 9، 10، ص641- 736.
(3) صالح بن دخيل الجار الله: "رد على مقالة القس زويمر ضد الوهابية"، مجلة المقتطف، م 7، ص 893، 394.
(4) عبد العزيز بن عبد الله بن باز: "جواب عن سؤال هل الوهابية ينكرون شفاعة الرسول صلى الله عليه وسلم"، مجلة البحوث الإسلامية، ع 9، ص 323.
(5) عبد الله بن سليمان البليهد: "حول هدم القبور"، جريدة أم القرى، س3، ع104.
(6) عبد الله بن محمد الحبشي: "لفحات الوجد من فعلات أهل نجد"، مجلة العرب، س 17، ج 9، 10.
(7) عجيل النشمي: سلسلة مقالات بعنوان: "إعادة ترتيب أوراق سقوط الخلافة"، مجلة المجتمع، رجعت إلى كل من: العدد 506، 509 510.
(8) مجهول (لم يعرف كاتبه) : "ولا تدعوا مع الله أحدا" فتوى لأحد العلماء الأعلام، جريدة أم القرى، ع 285.
(9) محب الدين الخطيب: "الوهابية"، مجلة الزهراء، م 3، ج 2، ص 81 - 99.
(10) محمد بهجت البيطار: "كتب الإلحاد والتحريف"، جريدة أم القرى، س3، ع103.
(11) محمد بهجت البيطار: "دروس التوحيد والتاريخ"، جريدة أم القرى، س293.
(12) محمد رشيد رضا: بأسئلة عن القطب والإبدال.."، مجلة المنار، م 11، ص 50 - 59.
(13) محمد رشيد رضا: "أعداء الإصلاح: النبهاني "، مجلة المنار، م 13، ج 10، ص 796- 797.
(14) محمد رشيد رضا: "الزهاوي ومهاجمته لشريعة الإسلام "، مجلة المنار، م 13، ج 11، ص 841- 846.

(1/392)

(15) محمد رشيد رضا: "رسائل الطعن في الوهابية"، مجلة المنار، م 24، ح 4، ص 318- 320.
(16) محمد رشيد رضا: "حقيقة الوهابية ومنشأ الطعن فيها"، مجلة المنار، م 24، ح 8، ص 584 - 592.
(17) محمد رشيد رضا: " منشورات الأشراف ضد الوهابية"، مجلة المنار، م 21، ح 5، ص 241 - 248.
(18) محمد رشيد رضا (تعليق) : "الرد على جريدة القبلة" لأحد علماء نجد، مجلة المنار، م21، ح 9، ص 496، 497.
(19) محمد بن سعد الشريعر: "لا علاقة بين الوهابية الرستمية وبين دعوة الشيخ محمد بن عبد الوهاب السلفية"، مجلة الاعتصام، س 47، ع 8، 9.
(20) يوسف الدجوى: "حكم التوسل بالنبي"، مجلة نور الإسلام، م1، ص 588-591.
(21) يوسف الدجوي: "التوسل وجهلة الوهابيين"، مجلة نور الإسلام، م 2، ص 29 - 37، ص 114 - 131.
(22) يوسف الدجوي: "توحيد الألوهية والربوبية"، مجلة نور الإسلام، م 4، ص 255 - 260، ص 319 - 330.
(23) يوسف الدجوى: "تنزيه الله عن المكان والجهة"، مجلة نور الإسلام، م5، ص 282 - 289، ص 631 - 638.
(24) يوسف الدجوي: "كلمات للوهابية وردها"، مجلة نور الإسلام، م 5، ص 698 - 705.
خامسا: مصادر أخرى:
(1) إسماعيل بن عتيق: دراسة عن "حياة حسين حلمي ايشيق وشيء من أفكاره" غير منشور.
(2) عبد العزيز بن عبد الله بن باز (وآخرون) : ندوة "تجديد الفكر الإسلامي"، في جامعة الملك سعود، 1402هـ، مسجلة على أشرطة كاسيت.
(3) محمد علي هزاع: تعريب بعض النقول من كتب ضد الوهابية كتبت باللغة الأوردية.

(1/393)


مقدمة - دعايات مكثفة

دعايات مكثفة ضد الشيخ محمد بن عبد الوهاب

مقدمة
...
الحمد لله رب العالمين، والصلاة والسلام على سيد المرسلين، سيدنا ومولانا محمد، الذي جاء بالدين الوسط المبين، وعلى آله وصحبه الطيبين الطاهرين، وعلى من تبعهم بإحسان إلى يوم الدين.
أما بعد، فان قصة هذا الكتاب ترجع إلى مآسي مؤلمة ومهازل مخزية ومبكية سيجد القراء الكرام تفاصيلها في طي الكتاب، إنها كشف لمؤامرة دقيقة نسجت في غاية من اللباقة والمهارة على يد أعداء الدين، أعداء الله ورسوله، ودعايات خبيثة كاذبة نالت كل نصيبها من الذيوع والانتشار، على يد أعداء العقول والأفهام، من سذج من يدعون أنفسهم مسلمين، وأثرت تأثيرها المطلوب في قلوب المخلصين أيضاً فضلا عن غير المخلصين، ضد حركة عملاقة برزت في جزء من أجزاء أرض الدعوة الإسلامية الأولى: نجد، على يد مؤسسها وقائدها

(1/3)

العظيم الشيخ محمد بن عبد الوهاب النجدي، تهدف إلى الدعوة إلى التوحيد الخالص التقي، والتمسك بما ثبت بالكتاب والسنة، وإفراد الله بالعبودية والعبادة، والعقيدة الابراهيمية الصافية البيضاء، ورفض السلطان الكاذب الذي خلعه الجهال والسفهاء ممن ينتمون إلى الإسلام على الأولياء والصالحين، والحرب على الخرافات والأوهام، والبدع والأباطيل التي ما أنزل الله بها من سلطان، ولا دعا إليها رسوله العظيم، وليس لها قيمة حبة خردل في الميزان، من عبادة القبور، والعكوف على الأضرحة، والتبرك والاستعانة بها، واللجوء إليها، والنذر والذبح لها، وتقديم القرابين إليها، والطواف حولها، والتأدب معها، وما إلى ذلك.. وأول من تولوا كبر هذه الدعايات السوداء هم المستعمرون، وعلى رأسهم الإنجليز، وجعلوا الخرافيين في كل مكان أبواقاً لهم وطبولا، وقد اعتاد الإنجليز أن يطلقوا على كل حركة إصلاحية تسند إلى الكتاب والسنة، وتنبع من أصل التوحيد الخالص، كلمة " الوهابية " وأن يصفوا القائمين عليها بالوهابيين، والمؤسف جداً أن الكلمة قد اكتنفتها بفعل الدعايات الهائلة أوضاع خاصة ومفاهيم مدلسة _ بفتح اللام_ مما جعله " سباباً " أو كلمة عار يعير بها أولو العقيدة الصحيحة..

(1/4)

وقد تأثر بهذه الدعاية الكاذبة، قطاع عريض من المخلصين المؤمنين، والعلماء الصاحين، الذين لا ترتقي إلهيم شبهة، فقالوا في كتبهم ومولفاتهم – في ضوء معلوماتهم التي ظنوها حقيقة بفعل كثرة التناقل والترداد، ولا يكلف الله نفساً إلا وسعها – في شأن الشيخ النجدي، ودعوته حركته واتباعه مالا يتفق والواقع، ولكن معظمهم تراجعوا عن رأيهم لما علموا أن الصدق والحق في خلاف ما بلغهم، ولكن بعضهم لم تتوفر لهم فرصة الاطلاع على الحقيقة، كما أن الذين تغيروا عن آرائهم الأولى لا تزال تحمل بعض كتاباتهم بعض ما يحتاج إلى البيان والكشف، مما استغله في يومنا هذا بعض الناس في تقليل شأنهم والحط من مكانهم – وبالتالي من الذين ينتمون إليهم في العلم والفكر والمنهج العلمي ولا سيما في شبه القارة الهندية – وفي أعين أتباع الشيخ النجدي في العالم العربي، لإرضاء مطامع وأغراض تافهة، أو تضخيم شخصيتهم، أو رفع قيمة العمل الذي يقومون به في مجال من مجالات الدعوة الاسلامية، فرأوا أن قيمته سوف لا تتأكد في أذهان الناس مالم تترسخ في قلوبهم تفاهة أولئك المخلصين وضآلتهم وخرافيتهم ... وما إلى ذلك من الأغراض الخسيسة التي لا يقبل عليها المؤمن المخلص الذي يخاف مقام ربه وينهى نفسه عن الهوى.

(1/5)

فمست الحاجة إلى إجلاء الغبار عن الحقيقة، ووضع الأمور في نصابها، ليحق الحق وبيطل الباطل، إن الباطل كان زهوقاً ... وسيرى القراء الكرام من خلال دراستهم لهذا البحث القيم، كيف أن الدعاية الكاذبة اللبقة، والمؤامراة الماكرة المبيتة تفعلان فعليهما، وتقلبان الميزان، وتبدلان المقياس، في قلوب الناس، على اختلاف طبقاتهم ومسالكهم ومناهجهم في العمل والعقيدة والحياء ... وقد جربنا ذلك في زمن جمال عبد الناصر، كما رأيناه بالأمس في أيام " بوتو" الرئيس الباكستاني، فأتاه الله من حيث لم يحتسب، إنه لا يفلح الظالمون ...
وقد قام بهذا الواجب العظيم – الذي كان أمانة في أعناق رجال العلم والقلم، ولا سيما في شبه القارة الهندية – فضيلة الشيخ محمد منظور النعماني منشئ مجلة "الفرقان " الشهرية الصادرة من لكنؤ، وأحد علماء الهند الأفذاذ الذين يعتبرون – بحق – من أعلام الفكر الإسلامي الصحيح، فجزاه الله خير ما يجزي عباده الصالحين، وأمتع الإسلام والمسلمين بطول حياته، ودوام صحته.. فجاء بما يقنع العقول، ويشرح الصدور، ويكشف الغمم، ويقضي على الشبهات ... والحمد لله الذي بعونه تتم الصالحات.
7/ 2/ 1400هـ نور عالم الأمبنى الندوي
27/ 12/ 1979م دار العلوم ندوة العلماء لكنؤ الهند

(1/6)

ترجمة المؤلف في سطور
فضيلة الشيخ محمد منظور النعماني في طليعة العلماء البارزين، والدعاة المخلصين، والكتاب النابغين الاسلاميين، يحتل مكانة مرموقة بين الشخصيات الاسلامية الممتازة في شبه القارة الهندية، ويسجل اسمه في قائمة العاملين لوجه الله في حقل الدعوة الاسلامية على الصعيد العالمي.
ولد فضيلته عام 1323هـ بسنبهل (قرية جامعة في مديرية مرادآباد، في ولاية أتربراديش بالهند) في أسرة دينية عريقة، ونشأ على حب الاطلاع والعكوف على العلم، وكانت بوادر الذكاء تلوح على جبينه منذ نعومة أظفاره، تلقى العلوم الابتدائية في مدرسة عبد الرب بدلهي، ودار العلوم بمؤ، في مديرية أعظم جراه، في ولاية أترا براديش، ثم ارتحل إلى " ديوبند " والتحق بجامعتها العظيمة، وارتوى من منهلها العلمي العذب، واستفاد من الأساتذة النابغين، ومن بينهم الشيخ العلامة محمد أنور شاء الكشميري إمام عصره في الحديث (1) وتخرج فيها عام
__________
(1) هو العلامة المحدث أنور شاه بن معظم شاه الحنفي الكشميري، أحد كبار =

(1/7)

. . . . . . . . . . . . . . .
__________
= فقهاء الحنفية وعظام المحدثين، ولد في " كشمير " في 1292هـ، وقرأ المبادئ على والده وعلى آخرين، في كشمير وفي غيرها، ثم التحق مجامعة ديوبند، وتخرج منها بامتياز.
كان من علماء ديوبند الذين يعتبرون – بحق – مفخرة، والذين لو لم تنجب دار العلوم ديوبند غيرهم لكفاها فخراً، ولكفانا تسجيلا، وأحد نادرة العصر في قوة الحفظ، وسعة الاطلاع على كتب المتقدمين، والتضلع من الفقه والأصول، والتعمق في العلوم العربية الدينية، وعلوم الحكمة، لم تخنه ذاكرته فيما قرأه في ريعان شبابه، كان يسوق العبارات والنصوص كما هي، شغوفاً بالعلم، نهماً بالدراسة والمطالعة، تواقاً إلى الاطلاع على كل جديد مفيد، دقيق النظر في طبقات الفقهاء والمحدثين، ومراتب كتبهم، عادلا في الحكم لهم أو عليهم، كان يصف شيخ الإسلام ابن تيمية بالبحر الزاخر الذي لا ساحل له، مع انتقاده له في تفرداته، وكذلك كان صنيعه مع الآخرين ...
وكان سمح النفس، شديد الغيرة على الإسلام، وعقيدة أهل السنة، شديد العداء للقاديانية، كثير الرد عليهم، (

(1/8)

1345هـ بتفوق وامتياز، وفاق الأقران.
بدأ حياته العلمية بممارسة مهنة التدريس في مدرسة دينية بأمروهه في " مرآداباد " بالهند، غير أن قريحته الوقادة، وعاطفته الدينية الجياشة، وحماسته الدعوية والدينية البالغة، وطبيعته
__________
(رقيق القلب، سريع الدمعة، كثير البكاء ... من مؤلفاته: تعليقات على فتح القدير لابن الهمام، إلى كتاب الحج، وتعليقات على الأشباه والنظائر، وتعليقات على صحيح مسلم، و " عقيدة الإسلام في حياة عيسى عليه السلام " و " إكفار الملحدين في ضروريات الدين " و "نيل الفرقدين في مسألة رفع اليدين " و " مشكلات القرآن ".
وقد جمع بعض تلاميذه إفاداته في درس سنن الترمذي، وسماه " العرف الشذي " في مجلد، كما جمع الشيخ بدر عالم الميرتهي - أحد كبار تلاميذه – تحقيقاه وإفاداته في درس الجامع الصحيح للبخاري باسم " فيض الباري ".
شغل منصب رئاسة مشيخة الحديث في دار العلوم ديوبند، ودرس صحيح البخاري وسنن الترمذي فيها، كما درس في جامعة " دابهيل " بكجرات، ومن قبلهما في المدرسة الأمينية بدهلي.
توفي رحمه الله 1352هـ

(1/9)

المضطربة المتألمة لأوضاع المسلمين جذبته إلى مجال الدعوة والإصلاح، وكانت التقاليد الخرافية، والأعمال الشركية، والرواسب الفاسدة تنخر المجتمع الإسلامي الهندي، وتقوض الكيان الديني من غير أن يشعر به المسلمون، فكانت القبور والأضرحة عامرة، تقام عليها الأعياد والمهرجانات، فقام فضيلته بالدافع الإيماني القوى بدحض البدع والخرافات شأن الدعاة والمصلحين، وبدأ يؤلف كتباً ومقالات بلغة سهلة، ويحضر المناظرات الشعبية، وبدأ حرباً شعواء ضد المبتدعين والقبوريين. فحقق في هذا المجال نجاحاً باهراُ، وحظى بانتصارات رائعة، وأعد نحو خمسين مؤلفاً بين صغير وكبير، من أهمها "بوارق الغيب لمن يدعى لغير الله علم الغيب " و " معركة القلم " و "السيف اليماني " وانتقل إلى المدينة " بريلي " وأنشأ هناك مجلة دينية باسم " الفرقان " لنشر العقيدة الصحيحة الصافية ودحض البدع والخرافات.
وقد نالت المجلة قبولا عظيماً في الأوساط العلمية والدينية، وإلى جانب ذلك كان له نشاط سياسي، فقد ساهم في الحرب ضد الإنجليز وحركة تحرير الهند مسلمة ملموسة من خلال " حركة الخلافة " المعرفة، وغيرها من الحركات، وذلك لاستعادة مجد المسلمين.

(1/10)

ولم تقتصر جهود فضيلة الشيخ محمد منظور النعماني على مقاومة المبتدعين الخرافيين، بل إنه قام بدور ملموس في مواجهة القاديانية إيضاً، وألف عديداً من الكتب والرسائل تفنيد مزاعم غلام أحمد وأنصاره، وكان لتلك المكتب تأثير بالغ، وخاصة في الطبقة المثقفة لأنها تخاطب الضمير وتقنع العقل بالدلائل الناصعة.
ومن بن الحركات التي كانت تستهدف العقيدة الإسلامية الصافية حركة "خاكسار" المعروفة، تمتاز هذه الحركة بكثرة أنصارها ومؤيديها وشدة نفوذها ونجاحها في إغواء المسلمين، وقد صمد الشيخ محمد منظور النعماني في وجه هذه الحركة الخطرة، وألف كتاباً يعتبر أحسن كتاب حول هذا الموضوع، ويمتاز بغزارة مادته وقوة إقناعة.
بعد هذه التجارب العظيمة والجهود المخلصة في حقل الدعوة الاسلامية غير فضيلة اتجاهه حينما أحس يحاجة ماسة إلى العمل الإيجابي الجاد ونظر إلى الزحف الفكري الأوربي فعكف على التأليف والتصنيف لشرح المبادئ الإسلامية بلغة سهلة بسيطة وأسلوب جميل تمده روعة أدبية وتأثير عجيب في النفوس، وهو لا يزال يركز العمل، ويخلص السعي لترسيخ الإيمان، وتوطيد صلة المسلمين بدينهم وتدعيم ثقتهم بعقيدتهم.

(1/11)

وقد نالت مؤلفاته قبولا وإعجاباً في سائر الأوساط العلمية والدينية، ونقلت إلى لغات عديدة، عالمية ومحلية ونفع الله بها كثيراً، ولعديد من كتبه ظهرت طبعات عديدة.
ولأسلوبه روعة وجمال، في سهولة عجيبة لا تعرف لغيره من الكتاب الإسلاميين المعاصرين ولاسيما في شبه القارة الهندية.
ويحلولي بالمناسبة الإشارة إلى بعض أهم مؤلفاته:
1- ما هو الإسلام؟
2- الإسلام عقيدة وحياة.
3- القرآن يتحدث إليكم (1) .
4- معارف الحديث في 7 أجزاء.
5- الصلاة وروحها.
6- كلمة التوحيد وحقيقتها.
7- بركات شهر رمضان المبارك.
8- التعريف بطريقة الحج.
__________
(1) وقد نقله إلى اللغة العربية الأستاذ سعيد الأعظمي الندوي، أستاذ الأدب العربي في دار العلوم ندوة العلماء، ورئيس تحرير مجلة "البعث الإسلامي" العربية.

(1/12)

1- الشيخ أحمد السرهندي، حياته ومآثرة الصلاحية.
2- السيد إسماعيل الشهيد والدعاية المكثفة ضده.
3- من أقوال الشيخ محمد إلياس رحمه الله.
4- لماذا نكفر القاديانيين؟
5- القول الصحيح في نزول النبي المسيح.
6- الطريقة السليمة لدراسة القاديانية والحكم عليها.
7- حدود الكفر والاسلام.. والقادنية.
8- ألفية الحديث (مجموعة ألف حديث في الفضائل والمسائل) اختارها من مجاميع الحديث الشريف.
9- بوارق الغيب لمن يدعى لغير الله علم الغيب.
10- مناقشة حاسمة مع المبتدعين.
11- السيف اليماني على فرقة "رضاخاني".
12- حركة "خاكسار" في ضوء الكتاب والسنة.
وللشيخ مساهمة فعالة في النشاطات الاجتماعية والاصلاحية والعلمية في داخل البلاد وخارجها، فهو عضو للمجلس التأسيسي لرابطة العالم الإسلامي، والمجلس الاستشاري لدار العلوم ديوبند، والمجلس الأعلى لدار العلوم التابعة لندوة العلماء، والمجمع الإسلامي العلمي بندة العلماء، ومجلس الأحوال الشخصية لعموم الهند،

(1/13)

وهيئة التعليم الديني، إضافة على نشاطاته مع "حركة الدعوة والتبليغ" التي هو من كبار أنصارها والعاملين فيها منذ زمن مؤسسها الشيخ محمد إلياس رحمه الله.
وقد بلغ من عمره 75 عاماً مع ذلك يتمتع بحيوية فائقة ونشاط دائب، نسأل الله سبحانه أن يبارك في جهوده وينفع المسلمين بعلمه وإخلاصه ويمتعهم بطول بقائه.

(1/14)


تمهيد - دعايات مكثفة

دعايات مكثفة ضد الشيخ محمد بن عبد الوهاب

تمهيد
...
بين يدي الكتاب
الحمد لله وسلام على عباده الذين اصطفى!
أسطورة عجيبة عن الوهابيين: أما بعد فإن كاتب هذه السطور قد ولد أواخر 1323هـ- 1905م، ومنذ أن جعلت أعي وأعقل، لاحظت في البيئة التي كنت أعيش فيها – ولا سيما في خؤولتي – أن الناس يذكرون "الوهابيين" بأسوء ما يكون من الكلمات، ويتناولونهم بأبشع الصفات، فكنت أفهم من كلامهم أن "الوهابيين" أقبح خلق الله سيرة وسلوكاً، ولا يحبون النبي (ولا عباد الله الصالحين وأولياءه المتقين، بل يسيئون معهم الأدب، ولا يتحرجون من ممارسة الوقاحة وسوء الاحترام وانتقاص شأنهم.
وقد سمعت وقتئذ أكذوبة عجيبة: أن رجلا يحمل اسم "عبد الوهاب" النجدي – كان يتزعم الطائفة الوهابية – كان قد بلغ من عداوته للنبي (إلى أن ورد المدينة المنورة يتظاهر بالصلاح والتقوى، ويتنكر بالنساك والزاهدين في الدنيا، والراغبين عنها إلى العبادة، وسكن بيتاً على الكراء من أجل أن

(1/15)

يتخذ في داخل الأرض سرباً من بيته إلى روضة النبي الكريم (حتى يتمكن من العبث بالجثة المطهرة - نعوذ بالله من ذلك - إلا أنه لم يستطع تحقيق أمنيته حيث تراءى النبي (في المنام للملك الذي كان يحكم الحجاز حينذاك وقال له – في المنام -: إن رجلا من نجد خبيثاً رقيعاً يتخذ النفق في الأرض من أجل الغرض الخبيث، فبحث الملك عن الرجل- عبد الوهاب النجدي – (1) وقبض عليه فعلا، فضرب عنقه.
ولا أزال أذكر أن الناس كانوا يتناقلون هذه الأكذوبة كحقيقة تاريخية معلومة مقررة، ولذلك فلم أشك فيها قط ... لأني لم أجد أحداً يرفضها أو يشك فيها.
البيئة التي عشت فيها: على كل فهذا ما كنت أعرفه حينذاك عن "الوهابيين" وعن "وعبد الوهاب النجدي" بالذات، وكان مصدر هذه المعرفة هو بيئتي التي كنت أتنفس فيها، والمجتمع الذي كنت أعيش فيه، واذكر أني كنت – من أجل ذلك كله – مسئ الظن بـ"الوهابيين" وكنت عندئذ في السابعة أو الثامنة من عمري.
__________
(1) ويلاحظ هنا أن عامة الناس ما كانوا يفرقون بين الشيخ عبد الوهاب وبين ابنه محمد المعروف بالشيخ محمد عبد الوهاب

(1/16)

وتخرجت في الكتاب، ودخلت في مدرسة إسلامية في مدينتي، كان مدرسوها من خريجي دار العلوم ديوبند، وكان الناس يدعونهم "وهابيين"..غير أني ما رأيت في هؤلاء المدرسين شيئاً من الأوصاف الخسيسة أو التهم الشنيعة التي كان القوم يوجهها إليهم، بل رأيتهم يؤكدون على طاعة الله ورسوله، وعلى امتثال الشريعة الاسلامية وتطبيقها على الحياة والمجتمع، وبجانب ذلك كانوا يرفضون- بكل شدة – عبادة القبور والأولياء، واتخاذ الأضرحة، والأعياد والمهرجانات التي يقيمها المبتدعة على القبور والأضرحة، وما إلى ذلك من البدع والخرافات، وإني أحمد الله على أن عشرتي فيهم وجلوسي إليهم، ودراستي لحياتهم، واطلاعي على أحوالهم، كل ذلك أكد لي أن ما اشتهر في الناس عنهم من صفات السوء والنذالة، شئ لاي قوم على أساس، لكني لا أذكر أني سمع من أساتذتي هؤلاء شيئاً ما عن عبد الوهاب النجدي أو محمد بن عبد الوهاب النجدي.
ثم أرسلت – خارج مدينتي – إلى "دار العلوم" بمئو، بمديرية أعظم جراه، حيث سعدت بالتلمذة على سيدي الأستاذ الشيخ المربي، مولانا كريم بخش (1) السنبلي رحمه الله،
__________
(1) أستاذنا العلامة الشيخ كريم بخش السنبهلي من تلامذة (

(1/17)

ولازمته فترة طويلة من الزمان، وكان الرجل من كبار العلماء الراسخين في العلم والحاذقين في التدريس وقوة التفهيم والاقناع، من تلامذة العلامة الشيخ محمود حسن الديوبندي المعروف بـ"شيخ الهند" (1) وكان شديد الغيرة فيما يتصل بالشرك والتوحيد، والسنة
__________
(الشيخ الامام محمود حسن الملقب بـ"شيخ الهند" كان يعد من المدرسين البارعين في عصره، تلمذ عليه الشيخ المحدث المرحوم فخر الدين أحمد رئيس هيئة التدريس بدار العلوم ديوبند سابقاً والشيخ العلامة حبيب الرحمن الأعظمي حفظه الله الذي تلذت عليه حينما كنت أتعلم في دار العلوم بمئو، توفي رحمه الله عام 1362هـ.
(راجع تاريخ دارالعلوم ديوبند ج 2، 85، 86)
(1) الشيخ محمود حسن الديوبندي الملقب بـ"شيخ الهند" كان إلى جانب زهده وورعه، ومكانته العلمية، بطلا مكافحاً يضطرم غيظاً على الانجليز وهو صاحب الخطة المعروفة بخطة الرسائل الحريرية، ظل مدة طويلة على منصب رئاسة التدريس في دار العلوم ديوبند، أسر لنشاطه السياسي، وظل نحو أربعة أعوام في جزيرة مالطة، يذوق مرائر الحبس والاعتقال، له مؤلفات عديدة، من أهمها "إيضاح الأدلة" وترجمة معاني القرآن (

(1/18)

والبدعة كالعلامة الشيخ محمد إسماعيل بن عبد الغني (1) الدهلوي
__________
(الكريم، و "جهد المقل" توفي عام 1339هـ.
(نزهة الخواطر ج 8 ص 465 – 469)
(1) هو الشيخ العالم الكبير المجاهد والشهيد في سبيل الله، إسماعيل بن عبد الغني بن شيخ الإسلام وحكيمه ولي الله ابن عبد الرحيم العمري الدهلوي، كان (كما يصفه العلامة عبد الحي الحسني رحمه الله في كتابه "نزهة الخواطر" في الجزء السابع) أحد أفراد الدنيا في الذكاء والفطنة، والشهامة، وقوة النفس، والصلابة في الدين، ولد في 12/ من ربيع الثاني 1193هـ بدهلي، أخذ العلوم عن أعمامه: الشيخ عبد القادر، والشيخ رفيع الدين، والشيخ عبد العزيز، أبناء حكيم الاسلام أحمد بن عبد الرحيم المعروف بولي الله الدهلوي، فصار بحراً زاخراً في المعقول والمقول، ثم لازم الامام أحمد بن عرفان الشهيد البريلوي وتخرج عليه في الاحسان والتربية، وسافر معه للحج والزيارة، وذلك عام 1237هـ، ثم سافر معه إلى الحدود عام 1241هـ فجاهد معه في سبيل الله، وكان الوزير للامام، حتى استشهد في سبيل الله، وكان كالوزير للإمام، حتى استشهد في وادي "بالاكوت" في 1246هـ، من مصنفاته "منصب الامامة" بالفارسية في تحقيق منصب النبوة والامامة وهو

(1/19)

الشهيد في سبيل الله (1246هـ) والشيخ الكبير العلامة المحدث رشيد أحمد الكنكوهي (1) .
__________
= كتاب لا يزال فريداً في موضوعه في المكتبة الإسلامية وكتاب "تقوية الإيمان" بالأردية، والذي نقله إلى العربية سماحة الشيخ أبي الحسن على الحسني الندوي باسم "رسالة التوحيد" في 1394هـ. وقد نفدت منه طبعتان، والكتاب في رد الشرك، وتنقيح العقيدة الإسلامية.
(1) العلامة الفقيه رشيد أحمد الكنكوهي أحد أعلام الأمة وأئمتها في الفقه والتصوف، واسع الإطلاع في كافة العلوم الاسلامية، كان فقيها بارعاً ومحدثاً نابغاً وعالماً ربانياً، شديد الرفض للبدع والتقاليد الخرافية، كان زميل الإمام محمد قاسم النانوتوي في الدرس، شهد معه معركة "شاملي" ضد الانجليز ولم يزل مشتغلا بالدرس والإفادة، توفي إلى رحمة الله عام 1323هـ، كان يشرف على جامعة، "ديوبند" منذ أن توفي الإمام محمد قاسم النانوتوي، جمع الشيخ محمد يحيى الكانهلوي أماليه في الدرس وطبع منها "لامع الدراري" و "الكواكب الدري" بتعليق وتحقيق الشيخ المحدث محمد زكريا الكاندهلوي (

(1/20)

أول شخص ينوه بجهود الشيخ النجدي وكتابه: وهو أول رجل – فيما أذكر – وجدته يبدى آراء تنم عن الإعجاب بالشيخ محمد بن عبد الوهاب النجدي وبكتابه "كتاب التوحيد" ولعله هو الذي دلني على أن الشخص الذي قام بالدور الفعال المثالي في الدعوة إلى التوحيد وإنقاذ الشعب المسلم من البدع والخرافات، والذي جاهد جهاداً كبيراً ضد عبادة القبور وغيرها مما يمت بصلة ما إلى الشرك، هو "محمد بن عبد الوهاب" (1) .
__________
(نزيل المدينة المنورة وله مؤلفات أخرى عديدة، من أهمها مجموعة فناواه في مجلدات.
راجع نزهة الخواطر ج8 ص 148 – 152
وتذكرة الرشيد
(1) محمد بن عبد الوهاب بن سليمان التميمي النجدي زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب، ولد ونشأ في عيينة، كان أبوه قاضياً في حريملا، قام بالدعوة إلى التوحيد الخالص. وانتهج منهج السلف الصالح ودعا إلى نبذ البدع والتقاليد الخرافية، قبل دعوته محمد بن سعود، وآزره من بعده ابنه عبد العزيز ثم سعود بن عبد العبد العزيز، كان دعوته الشعاعة الأولى لليقظة الحديثة، كانت وفاته في الدرعية عام 1206هـ، من مؤلفاته "كتاب التوحيد" و "كشف الشبهات" و"فضل الإسلام" =

(1/21)

وليس "عبد الوهاب" كما يظنه الناس عندنا من سوء الفهم ومن الجهل.
وكان ينوه بكتاب التوحيد ويثني عليه كثيراً، وبأسلوب كان يدل على أنه باشر قراءته.. وما سمعت أحداً غيره من أساتذتي شيئاً عن الكتاب مما يجعلني أعتقد أنهم لم يطالعوه، ولا غرو، فإنه ربما يمكن أن يكون هؤلاء العلماء قد تأثروا بتلك الدعاية الشنيعة التي قام بها أولئك الذين كانوا يعاندون الشيخ محمد بن عبد الوهاب النجدي رحمه الله فكرياً وسياسياً، عبر العالم الإسلامي.. لكن ما سمعته من أستاذي الشيخ كريم بخش من الثناء العاطر على الشيخ محمد بن عبد الوهاب وكتابه "كتاب التوحيد"
__________
= و "كتاب الكبائر" وألف في سيرته أحمد عبد الغفور العطار، (راجع لترجمته تاريخ نجد الحديث ص 21، وآداب اللغة ج3 ص 321، والاعلام ج7 ص 137- 138) .
وأما أبوه عبد الوهاب بن سليمان بن علي بن مشرف التميمي النجدي فهو فقيه حنبلي من أهل عينة بنجد، ولي قضائها، وانتقل منها إلى حريملاء، له كتابات في بعض المسائل الفقهية، توفي عام 1153هـ.
راجع عنوان المجد ص 6-8 والاعلام ج4/323.

(1/22)

جعلني أحسن به الظن واعتبره داعية إلى التوحيد والسنة ومجاهداً في سبيل هذه الدعوة كمثل الشيخ إسماعيل الشهيد الذي مضى ذكره آنفاً..
صلتي بهذا الموضوع: ثم بقيت فترة طويلة على ما كنت أعرفه عن الشيخ محمد، ولم يحصل لي من المعلومات الجديدة عنه شئ مذكور، حتى ظهر كتاب في الموضوع في اللغة الأردية منذ نحو 32-33 عاماً في سنة 1946م باسم "محمدبن عبد الوهاب: المصلح المفترى عليه" لمؤلفه الأستاذ مسعود عالم الندوي المرحوم (1) ... والكتاب يتحدث عن حياة الشيخ ومآثره،
__________
(1) مسعود عالم الندوي من الكتاب الإسلاميين البارعين، كان أدبياً نابغاً، يجيد الكتابة باللغة العربية والأردية، له مؤلفات عديدة منها "تاريخ الدعوة الإسلامية في الهند" وهو أول من قام بتأليف كتاب في ترجمة حياة الشيخ محمد بن عبد الوهاب النجدي، كان من أنصار الجماعة الإسلامية المتحمسين، ولعله أول من قام بتعريفها إلى العالم العربي، أصدر من دار العلوم ندوة العلماء مجلة عربية باسم "الضياء" تشهد بطول باعه وسعة ذراعه في اللغة العربية، توفي في10رجب 1373هـ - 16-مارس 1954م عن 44سنة.

(1/23)

وضعه المؤلف بمراجعة عدد ضخم من مؤلفات الشيخ، والكتب التي وضعت في ترجمته، أو في تأييد فكرته ودعوته أو في الرد عليها ومعارضتها في مختلف اللغات، وبذلك فكتاب الأستاذ مسعود عالم الندوى رحمه الله حصيلة دراسية لمئآت من الكتب، ومهما أمكن القراء أن يختلفوا مع المؤلف في بعض آرائه، فإنه لا يسعهم إلا أن يعترفوا بالجهود المكثفة التي بذلها في سبيل البحث والتحقيق والدراسة التاريخية الموضوعية.
ثم أتيح لي من حين لآخر أن أقرأ كتباً كثيرة صغيرة وكبيرة للشيخ ولبعض رجال أسرته ولتلاميذه وأتباعه وأنصاره، تتحدث عن شخصيته ودعوته في وضوح وتفصيل، كما قرأت في ترجمته مؤلفات لبعض المتحمسين والمناصرين له ولبعض شديدي المناوئين له وتوصلت من هذه الدراسة الموسعة إلى أنه ينحو – في فكرته ومسلكه – منحى شيخ الإسلام ابن تيمية وتلاميذه كالحافظ ابن القيم وغيره، إلى حد كبير، وأنه يقف من الرد على الشرك ومحاربته والدعوة إلى التوحيد الخالص – بفرق يسير – نفس الموقف الذي يقفه الشيخ إسماعيل بن عبد الغني الشهيد في كتابه "تقوية الإيمان".
وأكدت لي دراستي هذه أن الشيخ محمد بن عبد الوهاب

(1/24)

النجدي رحمه الله قد واجه نفس الموقف – من الافتراء واختلاق أنواع الأكاذيب والأراجيف – الذي واجه الشيخ إسماعيل الشهيد من المبتدعين والخرافيين والقبوريين ومقدسي الأضرحة (التي يتخذونها من القصب ومن الأوراق في ذكرى سيدنا الحسين بن علي بن أبي طالب رضي الله عنهما) .
وبما أن دعوته إلى التوحيد وجهوده الإصلاحية كانت تشتمل على الجهاد بالسيف وكان أنصاره وحماته يلقون النجاح تلو النجاح ويفتحون المناطق إثر المناطق – حتى تغلبوا على الحجاز المقدس والحرمين الشريفين بالإضافة إلى جميع مناطق نجد – فجعل رجال الحكم والسلطان وأصحاب الدول والحكومات المجاورة يستشعرون منهم الخطر، ويخافون على أنفسهم الدائرة، مما دفعهم إلى أن يشاركوا الذين يختلفون مع الشيخ عقيدة وتفكيراً من المبتدعين والخرافيين والساجدين للقبور، في دعايتهم الكاذبة، وفيما يثيرون حول شخصيته ودعوته من غبار كثيف من المكر والدهاء، ومن أنه يستهين بشخص الرسول (وينتقصه، ويحم الضغينة والحقد والعداء ضد الصالحين والأولياء، ويستحل دماء جميع أفراد الأمة الإسلامية ممن سواه.

(1/25)

مراكز الدعاية ضد الحركة الوهابية: وصارت أرض الحجاز مركز دعاية ضد الشيخ محمد بن عبد الوهاب النجدي وجماعته – بعد ما أقصت "الوهابيين" قوات محمد علي باشا (1) حاكم مصر آنذاك على إيعاز من الحكومة العثمانية في تركيا في سنة 1227هـ وبعد ما قضت على حكومة آل سعود في "الدرعية"- وأضحت تشتهر من الحجاز فيما يتصل بالشيخ أمور مستهجنة إن سمعها مسلم فإنه لا يكره شخصه فحسب، بل يعتبره أكفر الكافرين في العالم كله.
وبما أن الحرمين الشريفين هما مركز المسلمين الروحي والديني، ومهد الدعوة الإسلامية، ومهبط الوحي والرسالة، ومنتجع الحجج من المسلمين في العالم كله، يختلف إليها المسلمون، ولا سيما في مناسبة الموسم، فساعد كل ذلك على
__________
(1) محمد علي باشا المعروف بمحمد علي الكبير مؤسس أخر دولة ملكية بمصر، كان ألباني الأصل، وكان أميا تعلم القراءة في الخامسة والأربعين من عمره، ولي مصر 1220هـ.
له وقائع معروفة مع السعوديين بإيعاز من الدورة العثمانية، كثرة في أيامه المعامل والمدارس في مصر.
(راجع محمد علي الكبير لشفيق غربان، والاعلام لخير الدين الزركلي ج7 ص191- 192) .

(1/26)

انتشار كل ما يحاك فيها ضد الوهابيين والنجديين أو يدور حولهم في المحاقل والنوادي أو يقال ويكتب في المؤلفات، ساعد على انتشاره في طول العالم وعرضه ... ثم الخرافيون في كل مكان كانوا يزورون كل ما يتلقون من غيرهم، ويجعلون من الحبة قبة، وأعتقد أن ما أسلفته من أسطورة اتخاذ عبد الوهاب للنفق في داخل الأرض إلى روضة النبي (، هو الآخر من افتراء الخرافيين والقبوريين في بلادنا نحن، لأني لم أدر بعد أن الأسطورة سمعت في بلد آخر.
نماذج من الإفتراءات والتهم الشنيعة: ومن شاء فليقرأ كتاب "خلاصة الكلام في بيان أمراء البلد الحرام" و "الدرر السنية في الرد على الوهابية" لمؤلفهما الشيخ أحمد زيني دحلان (1) مفتي الشافعية وأحد كبار رجال العلم في مكة المكرمة المتوفى 1304هـ، ليتبين مدى الشائعات المكذوبة التي كانت قد أخذت نصيبها من الامتداد والشيوع في الحرمين الشريفين – وبالتالي في العالم كله –
__________
(1) أحمد زبنى دحلان (1232هـ - 1304) فقيه مكي مؤرخ ولد بمكة وتولى فيها الإفتاء والتدريس ومات في المدينة، من تصانيفه "الفتوحات الإسلامية" و"الجداول المرضية" و"خلاصة الكلام" (الأعلام ج1 ص125)

(1/27)

عن الشيخ محمد عبد الوهاب ودعوته وجماعته وأنصاره، وإلى القارئ قطعة صغيرة من كتاب "خلاصة الكلام في بيان أمراء البلد الحرام" وليس ذلك إلا غيضاً من فيض:
"وإذا أراد أحد أن يدخل في دينه يقوله له بعد الإتيان بالشهادتين: اشهد على نفسك أنك كنت كافراً، وأشهد على والديك أنهما ماتا كافرين، واشهد على فلان وفلان – ويسمي له جماعة من أكابر العلماء الماضين – أنهم كانوا كفاراً، فإن شهدوا قبلهم، وإلا أمر بقتلهم، وكان يصرح بتكفير الأمة منذ ست مأة سنة، وكان يكفر كل من لا يتبعه وإن كان من أتقى المتقين، فيسميهم مشركين، ويستحل دماءهم وأموالهم، ويثبت الإيمان لمن اتبعه وإن كان من أفسق الفاسقين".
"وكان ينتقص النبي (كثيراً بعبارات مختلفة، حتى إن أتباعه كانوا يفعلون ذلك أيضاً.. حتى إن بعض أتباعه كان يقول: عصاي هذه خير من محمد (() لأنها ينتفع بها في قتل الحية ونحوها، ومحمد قد مات ولم يبق نفع أصلا وإنما هو طارش ومضى".
"ومن ذلك أنه كان يكره الصلاة على النبي (ويتأذى بسمعها.. " (1) .
__________
(1) "خلاصة الكلام" ج 2 ص 230.

(1/28)

ومما قاله الشيخ دحلان في شأن الشيخ رحمه الله:
"وكان في أول أمره مولعا بمطالعة أخبار من أدعى النبوة كاذباً، كمسيلمة الكذاب (1) ، وسجاح (2) ، والأسود العنسي
__________
(1) مسيلمة بن ثمامة الوائلي، يقال في الأمثال: أكذب من مسيلمة، ادعى النبوة وكان يضع أسجاعاً يضاهي بها القرآن، وانتدب أبو بكر الصديق لمحاربته خالد بن الوليد على رأس جيش، وانتهت المعركة بظفر خالد ومقتل مسيلمة في سنة 12هـ.
(راجع سيرة ابن هشام ج3 ص74 والروض الأنف ج2 ص340 وفتوح البلدان ص 94-100 والأعلام ج8 ص125-126) .
(2) سجاح بنت الحارث بن سويد التميمية من بني يربوع متنبئة مشهورة كانت شاعرة أدبية عارفة بالأخبار، ادعت النبوة بعد وفاة النبي (وخرجت من الجزيرة تريد غزو أبي بكر فبلغ خبرها مسيلمة الكذاب فأقبل عليها في جماعة وتزوج بها ولما بلغها مقتل مسيلمة فأسلمت وهاجرت إلى البصرة وتوفيت فها في حوالي 55هـ.
(راجع الطبري ج3 ص236 وشرح المقامات للشريسي ج2ص222 وتاريخ الخميس ج2 ص 159 والأعلام للزركلي ج3 ص123) .

(1/29)

وطليحة الأسدي (1) وأحزابهم، فكان يضمر في نفسه دعوى النبوة، ولو أمكنه إظهار هذه الدعوى لأظهرها". (2)
والذي وجه الشيخ أحمد زيني دحلان إلى الشيخ محمد بن عبد الوهاب في هذه العبارة وغيرها من التهم الشنيعة، لم يحله على كتاب للشيخ أو لأحد من أتباعه.
وإن كاتب هذه السطور يؤكد - في ضوء دراسته – أنه لا يصح شيء من هذه التهم "وقد جاء تفنيدها صريحاً في مؤلفات وكتابات الشيخ، والمؤلفين الآخرين من أتباعه وسوف يمر كل ذلك بالقراء الكرام في الصفات الآتية.
__________
(1) طليحة بن خويلد الأسدي من أسد خزيمة متنبي، سجاع، يقال له طليحة الكذاب كان م أشجاع العرب قدم على النبي (في وفد بني أسد عام 9هـ ثم ارتد وادعى النبوة، غزاه أبو بكر وسير إليه خالد بن وليد فانهزم وفر إلى الشام، ثم أسلم ووفد على عمر فبايعه واستشهد بنهاوند عام 21هـ.
(راجع ابن عساكر ج7 ص 90. وتاريخ الخميس ج2 ص160، وتهذيب الأسماء واللغات ج1 ص 254، والأعلام ج3 ص 332-333) .
(2) "خلاصة الكلام" ج2 ص229.

(1/30)

ويبدو أن الشيخ دحلان لم يطلع على كتاب من الكتب التي ألفها أتباع الشيخ محمد بن عبد الوهاب النجدي في شرح دعوتهم وفكرتهم، كما أنه لم يشعر بضرورة البحث والتنقيب قبل أن يرميهم بهذه التهم الاذعة.
وكل ذلك لا يعني إلى أن أمثال هذه الأراجف والأباطيل ضد الشيخ محمد وجماعته قد نالت كل نصيبها من الشيوع في الحرمين الشريفين بفضل المحاولات الموسعة، التي بذلها المعارضون لهم سياسيا وعقيديا على نشرها وترويجها، حتى أصبحت تأخذ سمة التواتر على الصعيد الشعبي، مما أغنى الكتاب والمؤلفين والناس أجمعين، وعن أي بحث وفحص لمدى صدقها وواقعيتها لدى التسجيل في الكتابات أو الترداد في المحافل والنوادي ...
وذلك لأن عاماً كبيراً كالشيخ دحلان لا يجوز الشك بسهولة في أنه أبو عذرة هذه المفتريات أو وجهها إليهم عن عمد، فإن مؤمناًبالآخرة لايتجرأ على مثل هذا الصنيع، والله أعلم بالصواب.
وقد نقل الشيخ زيني في كتابه "خلاصة الكلام" ما يأتي رواية عن عالم آخر من العلماء المعاصرين له، وهو الشيخ المفتي عبد الرحمن الأهدل (1) مفتي زبيد:
__________
(1) عبد الرحمن بن سليمان الأهدل الحسيني، مؤرخ من =

(1/31)

"وكان محمد بن عبد الوهاب يأمر أيضاً بحلق رؤوس النساء اللائي يتبعنه" (1) .
كانت هذه التهمة - بجانب كونها كذبا صريحاً لا رصيد له من الواقع- مما لا يقبله العقل والمنطق أيضاً، لكن الدعاية المكثفة والمؤامرة المخططة ضد الشيخ محمد – كما أسلفت – خدرتا العقول وضللتا الرأي العام. حتى أصبح عالم مثل الشيخ دحلان يسيغها ولا يرفضها بل يسجلها في كتابه للاجيال!
قلت آنفاً إن المسلمين من كل مكان في العالم يؤمرون الحرمين الشريفين بمناسبة الحج، فكانوا يسمعون ويتلقون ما كان يجري على الألسنة من الخرافات والأراجيف ضد الشيخ محمد وجماعته، فكانوا هم ومثل كتاب "خلاصة الكلام" سبباً قوياً ووسيلة
__________
= علماء الشافعية من أهل زبيد اليمن، مولده ووفاته فيها، من مؤلفاته "السيف اليماني" " فوائد الفوائد" "العروض الوريف في أقدام الشريف" "تحفة النساخ في شرب التمباك" توفي عام 1250.
(أبجد العلوم ص865، نيل الوطر ج 2 ص 30 إيضاح المكنون ج 1 ص370، الأعلام 79) .
(1) خلاصة الكلام، ج 2 ص 235.

(1/32)

ناجحة في ذيوعه في العالم الإسلامي من أقصاه إلى أقصاه، وطبيعي أنه كان لذلك أسوأ الأثر في قلوب المسلمين على اختلاف أجناسهم وكبقاتهم حتى صارت كلمة "الوهابية" أخيراً ترادف السباب والشتم في الأوساط الدينية.
مدى تأثير المؤامرة الخبيثة ضد الوهابين: ومما يؤسف له إن قطاعاً عريضاً من أولئك العلماء الذين يتميزون بصحة العقيدة وأصالة الفكر، والذين طلوا يمثلون منهج حكيم الإسلام أحمد (1) ابن عبد الرحيم المعروف يولى الله الدهلوي وحفيده العلامة إسماعيل بن عبد الغني الشهيد، في الدعوة إلى التوحيد والتمسك بأهداب الكتاب والسنة، ومحاربة عبادة القبور والأولياء،
__________
(1) أحمد بن عبد الرحيم الفاروقي الدهلوي المعروف بشاه ولي الله الفقيه الحنفي من المحدثين وشيخ الإسلام وحكيمه وفيلسوفه العظيم عبر التاريخ الإسلامي، أحيا الله به وبأولاده وتلاميذه علم الحديث والسنة بالهند، من أهم مؤلفاته "الفوز الكبير" و "حجة الله البالغة" و "البدور البازغة" و "إزالة الخفاء" و"الإنصاف" و"عقد الجيد" توفي عام 1176هـ (راجع لترجمته أبجد العلوم ص 912 وفهرس الفهارس ج1 ص125 واليانع الجني ص79 والأعلام للزركلي 144-145) .

(1/33)

وقد لعبوا دوراً قيادياً طليعياً – ولا يزالون – في مكافحة البدع والخرافات والأوهام على كثرتها واختلاف أنواعها، أنهم هم الآخرون تأثروا بالمؤامرة العالمية المضللة ضد الشيخ ودعوته وأتباعه وأنصاره، مما يبعث على الاستغراب أن السيد صديق حسن خان (1) – مؤلف كبير – الذي كان بدوره من أشد
__________
(1) العلامة النواب صديق حسن خان البخاري القنوجي إمام طائفة أهل الحديث، صاحب التصانيف الكثيرة الشهيرة، في التفسير والحديث، والفقه والأصول، والتاريخ والأدب، كان سريع الكتابة، جيد الخط، كثير الحياء، كريم الأخلاق، سريع الخاطر، شغوفاً بالعلم، شديد الاعتناء والحب لأهله، مولعاً بنشر العلم والثقافة، قد بلغ عدد مؤلفاه 220، وإذا ضممت إليها الرسائل الصغيرة تبلغ 300، وكان له سوء ظن بأئمة الفقه والتصوف، ولا سيما الإمام أبا حنيفة، على الرغم من أنه كان يصلى على طريقة الأحناف، توفي رحمه الله 1307هـ وله من العمر أكثر من 59 عاماً.
ولد ونشأ في "قنوج" بالهند 1248هـ، يقول في ترجمته نفسه:
ألقى عصا الترحال في محروسة يهوبال، فأقام بها وتوطن، =

(1/34)

وألد أعداء القبوريين والخرافيين، وكان في طليعة الدعاة إلى التوحيد والسنة ومسلك أهل الحديث.. قد سرد في عدد من مؤلفاته هذه التهم المفتراة التي كان يثيرها معاندو الشيخ محمد ضده، وبلغ من كراهيته له إلى أن شعر بحاجة ملحة إلى أن يبرئ نفسه وجماعة أهل الحديث بأسرها، من الشيخ ومن جماعته، ووضع لهذا الغرض وحده كتاباً بإسم "ترجمان الوهابية" في أواخر القرن الثالث عشر الهجري.
وكذلك أحد كبار علماء ديوبند، أعنى الشيخ خليل أحمد السهارنبوري (1) صاحب "بذلك المجهود في حل أبي داؤد" قد
__________
= وتمول واستوزر، وناب وألف وصنف، من مؤلفاته العربية، أبجد العلوم، وفتح المنان، ولف القماط، وعون الباري، والبلغة في أصول اللغة، وغصن البان.
(راجع لترجمة جلاء العينين ص30، وأبجد العلوم 939، والأعلام ج7 ص 36-37) .
(1) العلامة خليل أحمد بن مجيد علي من كبار مشيخة ديوبند، يدل على بارعته ونبوغه في علم الحديث كتابه البارع "بذلك المجهود في حل سنن أبي داود" في نحو عشرين مجلداً، كان يجمع بين العلم والعمل، هاجر إلى المدينة =

(1/35)

اعتبر الشيخ وأتباعه خارجين من أهل السنة والجماعة (1) مستنداً إلى بعض عبارات صاحب "رد المختار" العلامة ابن عابدين الشامي (2) المتوفى عام 1253هـ - الذي اعتبر هذه الجماعة الوهابية النجدية من قبيل الخوارج ومن لف لفهم، وذلك في عام 1325هـ رداً على السؤال الذي وجههه إليه أحد علماء المدينة المنورة، وكان السؤال منطوياً على ما كان يثيره حول الشيخ محمد
__________
= المنورة وتوفي بها عام 1346هـ ودفن بالبقيع.
(راجع لترجمته نزهة الخواطر ج8 ص133 – 136، والكتب الأخرى المؤلفة في ترجمته) .
(1) على حين كان شيخه ومربيه العلامة رشيد أحمد الكنكوهي قد أبدى في فتاويه مشاعر طبية وانطباعات حسنة، بخصوص الشيخ محمد بن عبد الوهاب النجدي وجماعته، ودافع عنه، وسوف تمر هذه الفتاوى بالقراء الكرام في ثنايا هذا الكتاب.
(2) محمد أمين بن عابدين الشامي إمام الحنفية في عصره مولده ووفاته في دمشق، له رد المختار على الدر المختار، والمعقود الآلي، والرحيق المختوم، توفي عام 1252.
(راجع لترجمته الأعلام ج6 ص267- 268، وفهرس المؤلفين ص 229 وعقود اللآلي ص 232) .

(1/36)

وحركته أولئك الذين تألبوا على مخالفته ومعارضته (راجع "التصديقات" الشيخ خليل أحمد السهارنبوري) وكذلك هناك شخصية أخرى مؤقرة من أفذاذ علماء ديوبند – أعني الشيخ المجاهد حسين أحمد (1) المدني رحمه الله- قال في رسالته: "الشهاب الثاقب" الذي ظهرت منذ زهاء 70 عاماً، نحو ما قاله الشيخ زيني دحلان في كتابه "خلاصة الكلام" ولكن شيئاً من ذلك لا يعول على دليل.
__________
(1) العالم الكبير المجاهد الشيخ حسين أحمد المدني، كان في طليعة العلماء المخلصين العاملين لوجه الله، له دور رائع في مطاردة الإنجليز من الهند.
ظل نحو ثمانية عشر عاماً يدرس في الحرم النبوي وقضى مدة طويلة في خدمة العلم والدين بعد ما عاد إلى الهند وهو الذي شغل منصب رئيس هيئة التدريس بعد الإمام العلامة أنور شاه الكشميري في دار العلوم ديوبند.
قل نظيره في روح التطوع، وإنكار الذات وهضم النفس، والعمل لوجه الله، توفي عام 1377هـ، من مؤلفاته ترجمة حياته، ومجموعة رسائلة، والشهاب الثاقب، وغيرها من الكتب الأخرى البديعة، (راجع نزهة الخواطر ج8 ص115-118) .

(1/37)

وأصل القصة يرجع إلى أن الشيخ حسين أحمد المدني أقام في المدينة المنورة – على منورها ألف ألف تحية وسلام – نحو 17 أو 18 عاماً منذ 1316 إلى 1333هـ، وهذه الإقامة الطويلة في المدينة المنورة، جعلته يرى في الشيخ محمد بن عبد الوهاب نفس الرأي الذي كان يراه أهل المدينة المنورة.. وإذاً فإن الآراء التي أبداها الشيخ المدني في "الشهاب الثاقب" ليست هي آراءه بل هي الانطباعات التي كانت تحمله العامة والخاصة في المدينة المنورة، نحو الشيخ وجماعته، وكانت تدور في المحافل وتجري على الألسنة وتكتب في الكتب والمؤلفات، وقد عرضت نموذجاً من ذلك في السطور الماضية.
على كل فإن الآراء التي أبداها كبار العلماء والمؤلفين في الهند – أمثال السيد صديق حسن خان، والشيخ العلامة خليل أحمد السهارنفوري، والشيخ حسين أحمد المدني – بشأن الشيخ محمد بن عبد الوهاب وأتباعه مما لا ينفق مع الواقع التاريخي، إنها في الواقع إن دلت على شيء فإنما تدل على مدى وقع المؤامرة الخبيثة الماكرة التي نسجها أولئك الذين كانوا يعارضون الشيخ على الصعيدين السياسي والديني.

(1/38)

وتدل دراسة "البدر الطالع" للعلامة القاضي الشوكاني (1) أن الحقيقة قد صارت ملتوية لديه أيضاً بفعل هذه الدعاية، على حين أنه كان أقرب – بالنسبة إلى المساحة المكانية أيضاً – إلى موطن الشيخ محمد بن عبد الوهاب ومركز دعوته وحركته "نجد" من علماء الهند، ولذلك فعدم اطلاعه على مؤلفات الشيخ وأفراد أسرته وتلاميذه وأتباعه، شيء يبعث على الاستغراب.. وسوف يطلع القراء على مقتطفات من كتاب القاضي الشوكاني في الصفحات الآتية من الكتاب.
سبب تأليف هذا الكتاب: وبعد فقد وجه إلى – كاتب هذه السطور – أحد الطلاب بكلية الدعوة وأصول الدين بالجامعة الإسلامية بالمدينة المنورة، أسئلة فيما يتصل بكتابات الشيخ خليل أحمد السهارنفوري والشيخ حسين أحمد المدني التي تتعرض
__________
(1) محمد بن علي الشوكاني من كبار علماء اليمن الميمون من أهل صنعاء، ولد ونشأ باليمن وولي قضاءها 1229هـ ومات حاكماً بها عام 1250هـ وكان يرى تحريم التقليد، من مؤلفاته "نيل الأوطار" و"البدر الطالع" و"إتحاف الأكابر" و"فتح القدير"، (راجع البدر الطالع ج2 ص214-225 ونيل الوطر ج1 ص3، والأعلام ج7 ص 190-191) .

(1/39)

الشيخ محمد بن عبد الوهاب وحركته، والتي لا يمدها رصيد من الواقع.. فأحببت أن يكون الرد مني على الأسئلة في نوع من التفصيل والبسط، وشيء من إقناع، وقد تعرضت خلال هذه الإجابة الضافية لخلفيات هذه الكتابات والعبارات، وأشرت إلى أن كلا العالمين الشيخ خليل أحمد والشيخ المدني قد علما قبل وفاتيهما أن التهم التي رميت بها الجماعة الوهابية النجدية من قبل أعدائها ومعارضيها – والتي من أجلها وعلى أساسها أبديا آراء سلبية ضد هذه الجماعة – ليست من الصحة في شيء.
وبعد ما أدركا أعلنا رجوعهما عن آرائهما السابقة، عن طرق كتاباتهما وتصريحاتهما وسوف يرى القراء تفاصيل ذلك في الصفحات الآتية من الكتاب.
وقد نشرت هذه الإجابة المفصلة في مجلة "الفرقان" الشهرية الأردية الصادرة من لكناؤ في أعدادها الأربعة تباعاً.
ثم تقرر الرأي أخيراً على أن يطبع هذا المقال المنطوي على الاستفتاء والإجابة في صورة كتاب مستقل، وهذه السطور كتبتها كمقدمة للكتاب.
والله يقول الحق وهو يهدي السبيل.
وأخيراً فيشكر المؤلف لكل الإخوة الذين كان لهم يد في

(1/40)

ظهور هذا الكتاب باللغة العربية، ولا سيما الأخ الفاضل الأستاذ نور عالم الأميني الندوي أستاذ كلية اللغة العربية وآدابها في دار العلوم ندوة العلماء، لكنهؤ (الهند) الذي قام بنقله إلى اللغة العربية.. والأخ الأستاذ بدر الحسن القاسمي رئيس تحرير جريدة "الداعي" الصادرة من ديوبند الذي كانت له مساهمة في نقله إلى اللغة العربية.
كما أشكر لزميلنا الفاضل الأستاذ سعيد الأعظمي الندوي رئيس تحرير مجلة "البعث الإسلامي" وأستاذ كلية اللغة العربية وآدابها، والمعهد العالي للدعوة والفكر الإسلامي بدار العلوم ندوة العلماء، لكهنؤ- الهند، الذي كانت له عناية باللغة بإخراج هذا الكتاب في اللغة العربية.
والله أسأل أن يرينا الحق حقاً فيرزقنا اتباعه، ويرينا الباطل باطلا فيرزقنا اجتنابه.
محمد منظور النعماني
25/رجب 1398هـ - 2/ يوليو 1978م

(1/41)


الشيخ محمد بن عبد الوهاب، وأكابر علماء ديوبند - دعايات مكثفة

دعايات مكثفة ضد الشيخ محمد بن عبد الوهاب

الشيخ محمد بن عبد الوهاب، وأكابر علماء ديوبند
رسالة طالب في الجامعة الإسلامية بالمدينة المنورة إلى كاتب السطور
" صاحب الفضيلة موضع حبنا وتقديرنا، مولانا محمد منظور النعماني، حفظه الله ورعاه، السلام عليكم ورحمة الله وبركاته، أرجو أن تكونوا بخير وعافية، وبعج، فإنه يساورني منذ مدة تساؤل هام فيما يتعلق بالشيخ محمد بن عبد الوهاب النجدي رحمه الله، فإني – في ضوء دراستي ومعلوماتي – أعتبره خادماً للدين والعقيدة، ومصلحاً إسلامياً، وحامل راية عقيدة التوحيد والسنة، وأتذكر أني علمته على هذه الأوصاف من خلال متابعتي لمجلتكم "الفرقان" أيضاً، بل قرأت في عددها الخاص عن شيخ الإسلام أحمد بن عبد الحليم المعروف بولي الله الدهلوي، مقالا يؤكد أنه كان من المجددين، ومن ثم لما وجدت أحداً يضلله – خطابة أو كتابة – تأكدت من أنه ليس من أهل الحق، ومن أولى عقيدة التوحيد الصحيحة، بل إنه ينتمي إلى الطبقة الواقعة فريسة للبدع والخرافات.

(1/42)

لكنه أخيراً دلني أحد أصدقائي على أن الشيخ خليل أحمد السهارنبوري اعتبره خارجاً عن "أهل السنة" في كتابه "التصديقات" وقد نقل في هذا الصدد عبارة للعلامة ابن عابدين الشامي محالا على كتاب "رد المحتار" مما يدل على أن ابن عابدين هو الآخر كان يرى في الشيخ محمد بن عبد الوهاب نفس الرأي، وقال لي صديقي: إن ما قاله الشيخ حسين أحمد المدني في كتابة "الشهاب الثاقب" عن الشيخ وجماعته، هو ألذع من هذا، وفعلاً قد أتأنى صاحبي بالكتابين، فإذا بي أرى الواقع يطابق إخباره.
وما ثار في نفسي من تساؤل ملح – بعد ما اطلعت على هذه الآراء لأكابر العلماء في الشيخ محمد بن عبد الوهاب- كان طبيعياً، فرأيت أن أرجع إليكم، لأن إجابتكم عليه ستكون مقنعة مشبعة، وأرى أن تأتي الإجابة منشورة عبر صفحات مجلتكم "الفرقان" تعميماً للفائدة، وحفاظاً عليها من الضياع، وأريد الإجابة بصورة خاصة على التقاط الآتية.
1- ما هو رأيكم في الشيخ محمد بن عبد الوهاب ودعوته؟
2- وإذا كانت عندكم من أهل الحق فما هو رأيكم في كتابات هؤلاء الأفاضل ضد الشيخ؟ وعلام تتأسس؟ ‍‍‍‍‍ ‍ ...
وجزاكم الله خير الجزاء. والسلام عليكم ورحمة وبركاته.

(1/43)

(الجواب)
الأساس الذي يقوم عليه الرأي الحسن أو الرأي السيء في شخص ما:
وأول شيء يجب أن نضعه في الاعتبار في هذا الصدد، أن مرد رأي حسن أو رأي سيء فيما يتعلق بشخص هو المعلومات التي يحصل عليها المرء عما يتصل به، وقد تخلف معلومات أناس مختلفين عن شخص ما فتختلف آراؤهم فيه، ويقع مثل هذا الاختلاف بين الأب وابنه، والأستاذ وتلميذه، وقد اختلف الإمام أبو حنيفة وصاحباه: الإمامان أبو يوسف ومحمد في جواز النكاح مع الصابئة وعدم جوازه، فقال الإمام بجوازه، وقال صاحباه: لا يجوز ... وقد سجلت دواوين الفقه الحنفي هذا الاختلاف.
وهذا الاختلاف الذي يدور بين الإمام الإعظم وصاحبيه يرجع إلى أن أبا حنيفة كان يرى في ضوء معلوماته واطلاعاته أن الصابئين من أمة نبي مبعوث من الله، ومن أهل الكتاب كاليهود والنصارى سواء، وقد سمح القرآن بالنكاح مع نساء أهل

(1/44)

الكتاب.. بينما كان صاحباه يريانهم في ضوء اطلاعهما أنهم مشركون كالمجوس وغيرهم، لأنهم يعبدون النجوم والكواكب، ولا يجوز نكاح المسلم مع المشركة.
وكذلك ما نراه من الاختلاف الشديد، بل التضارب الواضح في آراء أئمة الجرح والتعديل فيما يتصل برواة الحديث فراو واحد يصفه أحدهم بأنه ثقة عدل، على حين يصفه الآخر بأنه كذاب دجال – فإن منشأه هو اختلاف المعلومات، ليس إلا.
وربما اتفق أن عالماً جليلا وإماماً كبيراً قد أبدى في رجل ما عن رأيه الحسن المؤسس على الاعجاب والتقدير، اللذين استوجبتهما المعلومات التي بلغته عنه، ثم غير رأيه بغير ما كان يراه من ذي قبل، لأنه علم أو شاهد خلاف ما كان علمه من قبل.. وهاك ما سرده الإمام مسلم في مقدمة صحيحه من قول الإمام عبد الله بن المبارك في عبد الله بن محرر: "لو خيرت بين أن أدخل الجنة وبين أن ألقى عبد الله بن محرر لأخترت أن ألقاه ثم أدخل الجنة، فلما رأيته كانت بعرة أحب إلي منه" (1) .
على كل، فإن رأياً حسناً أو سيئاً في رجل ما يكون منشؤه
__________
(1) مقدمة صحيح مسلم ص20، طبعة الكتبة الرشيدية، بدهلي – الهند.

(1/45)

هو المعلومات التي يتلقاها صاحب الرأي عنه.. وجه أحد من الناس استفتاء إلى رئيس جماعة علماء ديوبند وشيخ شيوخهم: العلامة رشيد أحمد الكنوهي، يشتمل على أسئلة عديدة من بينهما سؤال كان يتعلق بالشيخ محمد بن عبد الوهاب، فكان رد الشيخ الكنكوهي على هذا السؤال بما يلي:
"إنه لا علم لي بما يتصل بعقائد محمد بن عبد الوهاب" (1) وكان رده على سؤال آخر، وجهه رجل بمناسبة أخرى، بشأن الشيخ محمد بن عبد الوهاب نفسه، وجماعته، وعقيدته، ودينه، من هم "الوهابيون" وما هو الفرق فيما بين عقائدهم وعقائد الأحناف من أهل السنة، كان رده كما يلي:
"الوهابيون هم أتباع محمد بن عبد الوهاب، وكانت عقيدته صحيحة، وكان حنبلي المذهب، قد كان يتصف بشيء من الشدة، لكنه هو وأتباعه صحيحوا العقيدة، إلا الذين تجاوزوا الحد ودخلهم الفساد، وليس هناك فرق بينهم وبين الأحناف في العقائد، إنما الفرق هو في العمل والتطبيق، وهو الفرق الذي يوجد فيما بين الأحناف والشوافع والمالكية والحنابلة" (2) .
__________
(1) "الفتاوى الرشيدية" ج 1، ص62.
(2) نفس المصدر، ص 7.

(1/46)

وهاتان الإجابتان المخلتفان على سؤال واحد بشأن رجل واحد، مغفلتان عن التاريخ، لكن القياس يحكم بأن الإجابة الأولى ناشئة عن عدم الإطلاع على عقائد الشيخ محمد بن عبد الوهاب وأحواله وأخباره، والإجابة الثانية صادرة عن معلومات حصل عليها الشيخ الكنكوهي عن طريق مصادر موثوق بها..
حقيقة يجب أن تكون ملحوظة في شأن الشيخ محمد بن عبد الوهاب:
والحقيقة التي يجب أن تكون ملحوظة فيما يتصل بالشيخ محمد بن عبد الوهاب رحمه الله أن دعوته وحركته لم تكن مقتصرة على الوعظ والنصح، والتوجيه والإرشاد، والتصنيف التأليف، والجولات الدعوية، والتنقلات والرحلات التبليغية، وبل كانت شاملة للجهاد بالسيف أيضاً.. وكان يرى الساجدين للقبور، والسائلين منها، والمتضرعين إليها، والطائفين حولها، والناذرين لها، والذين يأتون بأفعال الشرك، مشركين، كالوثنين وعباد الأصنام تماماً، وكان يرى هذه الأفعال كلها شركا كالسجود للأصنام وعبادة الأوثان كلياً، كما كان يرى التاركين للصلاة – طبق مذهب الإمام أحمد بن حنبل – خارجين من الإسلام وكافرين بالله، وكان رأيه في هذا النوع من الناس بل في جميع أولئك الذين يدعون أنهم

(1/47)

مسلمون ولكنهم يقثرفون نوعاً من الشرك: أن توضع لديهم أوامر الله ورسوله في ضوء القرآن والحديث، وأن تبذل كل المحاولة في تقريب أصل الإسلام إلى قلوبهم وأذهانهم عن طريق الحكمة والنصح، والحب والود، حتى تتم الحجة عليهم، فإن فاؤا إلى الله ورسوله وحدهما فيها ونعمت، وإلا يجب الجهاد ضدهم إذا كان ذلك في المستطاع، وقد نصت على ذلك كتبه ومؤلفاته.
وانطلاقاً من وجهة نظره هذه كان يرى الحاجة ماسة إلى الحصول على السلطة السياسية والحكومة من أجل العمل علىإزالة هذا النوع من الشرك والكفر الذي وقع فريسته " المسلمون " حتى يمكن الرجوع بهم إلى الإسلام الصحيح الأصيل.. وقد حملت حكومة آل سعود بالدرعية_ إحدى مناطق نجد_ التي استجابت لدعوة الشيخ محمد بن عبد الوهاب. عبء تحقيق هذه المهمة السياسية والحربية على عاتقها، ولكن القيادة والتوجيه الفكري في هذا الشأن ظلت بيد الشيخ، وخلفه من بعده أبناؤه في هذه المهمة.
وقد خاض _ في هذا السبيل _ معارك مع معظم الإمارات المجاورة، وكان الانتصار حليفه والنجاح قرينه في أكثر المعارك حينما كانت حركته تقطع مراحلها الأولى، مما وسع حدود حكومة

(1/48)

آل سعود بالدرعية، وترامت أطرافها، ثم وفق أن يكسب السيطرة على الحرمين الشريفين، واستطاع أن يطبق إجراءات إصلاحية حسب وجهة نظره الدينية عن طريق قوة الحكومة، فحطم القباب على الضرائح، واتخذ إجراءات وخطوات حاسمة أخرى عديدة (1) .
وقد واجهه في هذا الشأن معارضة شديدة من علماء مختلف البلاد والأقطار، الذين كانوا يختلفون معه في الموهب والرأي ووجهة النظر، واصدروا ضده فتاوى صارخة، حاولوا من خلالها أن يفندوا كل ما يعول الشيخ من دليل وبرهان.. وقد سلك كثير من العلماء في معارضة الشيخ نفس الطريق الذي سلكه العلماء المعارضون في الهند ضد العلامة الشهيد الشيخ إسماعيل ابن عبد الغني بن ولي الله الدهلوي وضد جهوده ومحاولاته في محاربة البدع والخرافات، وكتابه " تقوية الإيمان " الذي يضرب
__________
(1) وليراجع للاطلاع على تفاصيل أمثال هذه الإجراءات والإصلاحات كتاب " خلاصة الكلام في بيان أمراء البلد الحرام " ص 277، 279، 292،_ الجزء الثاني، لمؤلفه الشيخ أحمد زينى دحلان المكي ألد أعداء الشيخ ودعوته وحركته وجماعته.

(1/49)

على جذور كل البدع والخرافات، وينقى عقيدة التوحيد، ويعرضها بيضاء صافية، ولا تزال هذه المعارضة – التي تمدها النفس والهوى – قائمة، وقد مضى على استشهاده في سبيل الله نحو قرن ونصف قرن من الزمان.
وكذلك فالحكومات التي كانت بينها وبين حكومة آل سعود – التي كان وقودها الحقيقي هو حركة الشيخ محمد بن عبد الوهاب ودعوته – حروب واصطدامات، وجميع الحكومات التي رأت في هذه الحركة خطراً مدلهماً أسود على نفسها قامت – من أجل تعويق سيرها، وعرقلة تقدمها إلى الأمام، ولإساءة سمعتها في العالم الإسلامي، وإثارة حفيظة الشعوب الإسلامية في أرجاء الأرض – بتوسيع الدعايات الدينية المكثفة ضده عن طريق الأجهزة الرسمية والوسائل الإدارية، وقد أحرزت بهذا التدبير نجاحاً كبيراً في تحقيق غرضها.
المفعول المدهش للدعايات السياسية:
وقد جربنا مدى دهاء وشطارة ومكر رجال الدعاية السياسية والحكومية، وتجرئهم على الله ورسوله، ولياقتهم في تقريب الأراجيف والأباطيل، وأنواع المختلقات، إلى قلوب الجماهير، قد جربنا كل ذلك واكتوينا بناره خلال حرب

(1/50)

الاستقلال في الهند.. إن الذين يعرفون الشيخ المجاهد حسين أحمد المدني (المتوفى 1377هـ) وزملاءه المنتمين إلى "جمعية العلماء" بالهند – وكاتب هذه السطور أحد أولئك السعداء الذين يعرفونهم عن كثب – يعلمون علماً يسوغ لهم أن يقولوا حالفين بالله: إن هؤلاء الإعلام المخلصين كانوا يرون – عن إخلاص إي إخلاص – أن حرب التحرير ضد حكومة الاستعمار الانجليزي "جهاد في سبيل الله" ومن هنا قرروا، بعد الحرب العالمية الأولى (14- 1918م) ومنذ بداية "حركة الخلافة" مناصرة المؤتمر الهندي الوطني (Indian national congress) ، بل أصبحوا يعملون فعلا كأعضاء فيه، وقد تحملوا في هذه السبيل كل أنواع المشاق من الاعتقال والتشريد والنفي.. لكن أناساً من المسلمين أنفسهم قاموا بدعايات قوية ضدهم – ضاربين حساب يوم الدين، وتقوى الله عرض الحائط – وقد فعلت الدعايات فعلها في قلوب بعض المسلمين المثقفين المخلصين من أهل الورع والتقوى، فصاروا يعتقدون أن هؤلاء العلماء المنتمين إلى "جمعية العلماء" يتقاضون رواتب من الهنادك الأثرياء، ومن هنا يقفون صفاً واحداً بجانب المؤتمر الهندي.. أعاذنا الله من رجال الدعاية السياسية!
وعلى ذلك فإن الدعايات التي قام بها معارضو الشيخ محمد

(1/51)

ابن عبد الوهاب على صعيد المذهب أو السياسة، ضد دعوته وجماعته، نجحت نجاحاً كبيراً، ويعرف مدى نجاحها كل من له إلمام بتاريخ القرن الماضي وأحوال المسلمين فيه، ويستطيع العقلاء أن يدركوا مدى تأثيرها في الحياء والمجتمع وعقول الناس من أن كلمة "الوهابي" صارت كلمة عار وشنار في الأوساط الدينية. قصص تبعث على الاعتبار
وتثير الاستغراب:
إن هناك قصصاً مقروءة ومسموعة تدهش الألباب وتستخرج الاستعجاب، ولا نستطيع أن نأتي عليها جميعاً، ولكن سأسرد هنا قصتين مررت بهما شخصياً، وإنهما تبعثان الأسف والضحك في وقت واحد:
الأولى تتصل بتلك الأكذوبة العملاقة التي سردتها في المقدمة، والتي كان يتناقلها الناس كحقيقة لا يختلف فيها اثنان، وقد تسامعت بها وأنا في 7 أو 8 من عمري، خلاصتها أن رجلا اسمه "عبد الوهاب" النجدي، قد كان في منتهى عدائه للنبي (حتى اتخذ نفقاً في داخل الأرض لكي يصل إلى روضة النبي (، حتى يستخرج منها جثته المطهرة ويتلاعب بها، نعوذ بالله من ذلك، فرأى الملك النبي صلى الله عليه وسلم في المنام أنه ينبهه

(1/52)

على هذه الخطة الخبيثة، فبحث الملك عن الأمر فوجده مطابقاً لما رآه في المنام، وقبض على الرجل، فضرب عنقه (1) .
__________
(1) ولا يعزبن عن البال أن الجماهير الجهلة والدهماء البسطاء، كانوا يعتقدون أن "عبد الوهاب النجدي" هو مؤسس "الوهابية" وهو الذي تولى كبرها، فكانوا يشفون غليل حنقهم وغيظهم بتوجيه الملام والشتائم إليه، وكانوا لا يعرفون أصلا أن الذي هذم القباب على الضرائح، وحمل اللواء ضد سجدة القبور، والنذر والذبح لها، والتضرع إليها، والسؤال إياها، وما إليه من الشرك، هو في الواقع ابن الشيخ عبد الوهاب النجدي، محمد، الذي يعرف في التاريخ بالشيخ محمد بن عبد الوهاب.
وكان الشيخ عبد الوهاب الحنبلي من كبار علماء وفقهاء عصره، وقاضي "عيينة" و"حريملا"، ولكنه ظل يعيش (في الواقع العملي) في عزلة – من أجل ما فطر عليه من حب الهدوء والسكون – من الحركة التي قام بها ابنه محمد ومن نشاطاته وجده واجتهاده، ولكي يعيش في عزلة تامة من كل ذلك هاجر مسقط رأسه "عيينة" إلى "حريملا" لأن "عيينة" صارت مركز دعوة الشيخ محمد وجهوده.. يعف ذلك لك من له اطلاع على تاريخ هذه الأسرة الكريمة، وقد قال الشيخ أحمد زيني دحلان – وهو=

(1/53)

والقصة الثانية التي هي أكثر من الأولى استغراباً: هي أن شيخاً طاعناً في السن من أهل مكة ولم يكن رجلا عادياً بل كان من أهل العلم، قد حكى إن كاتب هذه السطور مباشرة: أن هذا "الوهابي النجدي" كان يقول في شأن الكلمة الطيبة: "إيش محمد رسول الله، كل لا إله إلا الله".
ومن الواضح أن هذه الأكذوبة سوف لا يشك أحد أنها افتراء مبين، لا رصيد لها من الواقع، أما اليوم فقد علم كل إنسان، بل شاهد بعيني رأسه – ولا سيما إذا كان من أهل الحجاز – أن رأية هؤلاء "الوهابيين النجديين" مكتوب فيها الكلمة بشطريها "لا إله إلا الله محمد رسول الله" وأن الكلمة شعارهم ودثارهم، وأساس حركتهم ودعتهم، وتشهد بهذه الحقيقة كتاباتهم ومؤلفاتهم.
وأرى لزاماً على أن أؤكد أن الشيخ المكي المسن الذي تحدث إلى بهذا القول، أعتقد أنه لم يختلق اختلاقاً من عنده، ولكنه يكون قد سمع عبر حياته – قبل الحكومة السعودية الحالية
__________
= أشد معارضي الشيخ محمد وحركته – في كتابه "خلاصة الكلام": إن الشيخ عبد الوهاب كان شديد الخلاف لحركة ابنه ودعوته (ص 229) .

(1/54)

في الحجاز – مثل هذه الأكاذيب، فصارت عنده حقيقة، لأن المعارضين للنجديين فكرياً وسياسياً كانوا يشيعون ضدهم كل نوع من أمثال هذه الأراجيف والزخرف من القول ... والله أعلم بالصواب.
وجملة القول أن هذين النموذجين من الشائعات يدلان في وضوح على مدى ما كان يقوم به مناوئو الشيخ محمد وحركته من الدعايات المضللة المخدرة، وعلى عمق تأثيرها على العوام والخواص في العالم الإسلامي.
العلامة خليل أحمد وكتابه "التصديقات":
وبعد هذه التوطئة الموجزة أريد أن آتي على أصل الموضوع: الحقيق أن "التصديقات" ليس كتاباً قد قصد العلامة خليل أحمد تأليفه قصداً مستقلا مباشراً، وقصته أن بعض علماء المدينة المنورة قد وجهوا فيما قبل 70-72 عاماً في 1325هـ أسئلة مكتوبة إلى الشيخ خليل أحمد عن علماء "ديوبند" وعقائدهم ونظرياتهم واتجاهاتهم الفكرية والدينية، وذلك من أجل حادث مؤلم (1) لا يغنينا تفصيله بهذه المناسبة، ومجموعة الردود على هذه الأسئلة
__________
(1) إشارة إلى الفتنة التي أثارها رئيس الخرافيين والمبتدعين في الهند، الأستاذ أحمد رضاخان، التي سيطلع القراء الكرام على بعض تفاصيلها في الصفحات الأخيرة من هذا الكتاب.

(1/55)

التي أملاها الشيخ، ووقع عليها ووافق كبار علماء ديوبند الآخرين، هي التي طبعت فيما بعد باسم "التصديقات في دفع التلبيسات".. ونسرد فيما يلي السؤال الثاني عشر وإجابة الشيخ عليه، لأن ذلك وحده يتعلق بالموضوع:
س: "قد كان محمد بن عبد الوهاب النجدي يستحل دماء المسلمين وأموالهم وأعراضهم، وكان ينسب الناس كلهم إلى الشرك، ويسب السلف، فكيف ترون ذلك؟ .. وهل تجوزون تكفير السلف والمسلمين، وأهل القبلة أم كيف مذهبكم؟ "
ج: "الحكم عندنا فيهم كما قال صاحب "در المختار": وخوارج وهم قوم لهم منعة خرجوا عليه (الإمام) بتأويل يرون أنه على باطل كفر أو معصية توجب قتاله. بتأويلهم يستحلون دماءنا وأموالنا، ويسبون نساءنا، إلى أن قال: "وحكمهم حكم البغاة" ثم قال: "وإنما لم نكفرهم لكونه عن تأويل وإن كان باطلا".
"وقال الشامي في حاشيته: "كما وقع في زماننا في أتباع عبد الوهاب (1) الذين خرجوا من نجد. وتغلبوا على الحرمين،
__________
(1) قد جاء في عبارة العلامة ابن عابدين الشامي رحمه الله أيضاً اسم "عبد الوهاب" مكان "محمد بن عبد الوهاب" =

(1/56)

وكانوا ينتحلون مذهب الحنابلة، لكنهم اعتقدوا أنهم هم المسلمون، وأن من خالف اعتقادهم مشركون، واستباحوا بذلك قتل أهل السنة، وقتل علمائهم، حتى كسر الله شوكتهم (1) ".
"وأما تكفير السلف، فحاشا أن نكفر أحداً منهم، بل هو عندنا رفض وابتدع في الدين (2) ".
وهذه الإجابة لا تدل في قليل أو كثير على رأي شخصي للعلامة خليل أحمد في الشيخ محمد بن عبد الوهاب، ومعتقداته، ولا على أن الشيخ خليل أحمد قد اتخذ رأياً مستقلا في ضوء دراسته لكتاب من كتب الشيخ محمد أو أحد من أتباعه.. بل يدل على أنه قد اعتمد في إجابته على بيان السائل الذي كان من علماء المدينة
__________
= وجاء كذلك في "التصديقات" أيضاً، نقلا عن "رد المختار" مما يدل على أن الشامي رحمه الله هو الآخر قد وقع فريسة الخطأ الذي تورط فيه قطاع عريض من الناس، أي أنهم يفهمون أن مؤسس "الحركة الوهابية" هو الشيخ "عبد الوهاب" لا "محمد بن عبد الوهاب".
(1) در المختار ص 427، 428.
(2) راجع " التصديقات" ص 13، 14، 15.

(1/57)

المنورة، ثم وجد في رأي العلامة ابن عابدين الشامي (1) رصيداً كبيراً من التأييد.. والواقع أنه لو كان أحد على ما نسبه السائل إلى الشيخ محمد من الآراء والأقوال، والمواقف والأعمال، لكان الحكم الشرعي فيه كما قاله العلامة خليل أحمد في الإجابة.
وقع الدعايات السياسية والدينية ضد حركة الشيخ محمد بن عبد الوهاب في الحرمين الشريفين والبلاد الإسلامية الأخرى:
ولا يغيبن عن البال أن الخصال المذمومة والمواقف السلبية المشار إليها المعزوة إلى الشيخ محمد وبالتالي إلى أهل نجد ودعوتهم كانت حديث المحافل والنوادي في الحرمين الشريفين بل في جميع البلاد والأقطار الإسلامية، بفعل الدعايات السياسية، والدينية ضدهم، التي تكررت الإشارة إليها في الصفحات الماضية، وما قاله
__________
(1) العلامة ابن عابدين الشامي من معاصري أبناء الشيخ وأحفاده وتلاميذه، الذين خلفوه في القيام بدعوته وحركته، وعبارته المسرودة أعلاه المنقولة من "رد المحتار" تشف عن أن تغلب حكومة آل سعود على الحرمين الشريفين وانحسارها عنهما كما في حين حياة العلامة الشامي، وقد صرح الشيخ أحمد زيني دحلان أن سيطرة الحكومة النجدية على الحرمين الشريفين تراوحت في الفترة ما بين 1220هـ و 1227هـ (خلاصة الكلام / 238) .

(1/58)

الشيخ أحمد زيني دحلان المكي (المتوفى 1304هـ) – الذي كان من أكابر علماء الشوافع في عصره – في كتابه "خلاصة الكلام في أمراء البلد الحرام" – الذي تم تأليفه في أواخر القرن الثالث عشر وأوائل القرن الرابع عشر الهجري – فيما يتصل بالشيخ محمد ابن عبد الوهاب وأتباعه، كفيل بإثارة حفيظة المسلمين – إذا اعتقدوا صحته – وبعث سخطهم وغضبهم الحنق، وكل ذلك جعل أهالي الحرمين الشريفين يرون أهل نجد كاليهود والنصارى المشركين بل شراً منهم.
يقول الشيخ حسين أحمد المدني رحمه الله – الذي أقام بالمدينة المنورة منذ 1316هـ إلى 1333 هـ - في كتابه "الشهاب الثاقب" عن موقف العرب ولاسيما أهل الحرمين الشريفين، وهو يتحدث عن الشيخ محمد وعن جماعته.
"إن العرب (وخاصة أهل مكة والمدينة) يبغضون الشيخ محمد بن عبد الوهاب النجدي وأتباعه أكثر مما يبغضون اليهود والنصارى والمجوس والهنادك" (1) .
وربما يمكن أن يكون الشيخ خليل أحمد قد تأثر بهذا الجو المكهرب المستعر سخطاً وحنقاً، وشائعات وأكاذيب، إذا أنه قد قام
__________
(1) "الشهاب الثاقب" ص 47.

(1/59)

بثلاث رحلات (1) إلى الحجاز من أجل الزيارة والحج، فيما قبل 1335هـ، وأتيح له في هذه الرحلات المتكررة أن يجالس علماء مكة والمدينة وأعيانهما في العلم والدين، وأن يحادثهم، ويلابسهم.. ولا نجد دليلا على أنه قد تسنى للشيخ خليل أحمد اطلاع على كتاب من كتب الشيخ محمد أو أي واحد ممن ينتمي إليه ويتشرب دعوته، أو تمكن من الاجتماع والتحدث إلى علماء جماعته ورجال العلم والرأي من أتباعه، واتخذ الرأي الذي أبداه في الرد على سؤال بعض علماء المدينة المنورة صادراً عن كل ذلك.
تحول في موقف العلامة خليل أحمد السهارنفوري من الشيخ محمد النجدي وأتباعه وحركته:
ثم ارتحل الشيخ السهارنفوري بعد ما مضى على كتابة ما جاء في "التصديقات" من الآراء نحو عشرين عاماً، إلى الحجاز المقدس، واستوطن المدينة المنورة، وذلك في 1344هـ، حينما كان قد تم استيلاء السلطان عبد العزيز بن سعود – وبالتالي استيلاء الشيخ محمد وجماعته – على الحرمين الشريفين، وكان
__________
(1) كانت حجته الأولى في 1293هـ، والثانية في 1297هـ، والثالثة في 1323هـ.

(1/60)

هناك في المدينة المنورة عالم كبير ولته المملكة السعودية منصب رئيس القضاة، وهو الشيخ عبد الله بن بليهد (1) ، الذي كان بيته يجاور منزل الشيخ السهارنفوري في المدينة المنورة، وحصلت بينهما لقاءات واجتماعات ومحادثات، واستطاع السهارنفور أن يطلع على عمق القضية، وعلى الموقف الصحيح، فأبدى في أتباع الشيخ النجدي وجماعته ذلك الرأي الذي كتبه إلى الأستاذ المرحوم ظفر علخان (2) ، فنشره في صحيفته اليومية الشهيرة "زميندار" يقول الشيخ السهارنفوري في كتابه الذي وجهه إلى صاحب "زميندا":
__________
(1) عبد الله بن سليمان بن بليهد، فقيه حنبلي نجدي، اشتهر بموالاته لحركة الإصلاح والتجديد في نجد، كان واسع العلم بالأدب الجغرافي في شبه الجزيرة، وبالأماكن الوارد ذكرها في شعر المتقدمين، ولي رئاسة القضاء بمكة، وتوفي بها 1359هـ، له رسالة في مناسك الحج، (الأعلام للزركلي) .
(2) الصحفي البارز والشاعر المطبوع والأديب الأردي ظفر عليخان، رئيس تحرير صحيفة "زميندار" كان يمتاز بذكاء حاد، وقدرة عجيبة على قرض الشعر في سرعة مدهشة، ولشعره روعة وجمال، لعب دوراً بارزاً في الحركة ضد الاستعمار البريطاني، وذاق ألوان التعذيب الذي =

(1/61)

"إنه تكثر اللقاءات والمحادثات، وتبادل الآراء والأفكار فيما يتصل بالمسائل الدينة، بيني وبين الشيخ عبد الله بن بليهد رئيس القضاء الذي يجاور بيته بيتي، والرجل عالم ديني كبير، علي مذهب أهل السنة والجماعة، يعمل بظاهر الحديث، ذاهباً مذهب الإمام أحمد بن حنبل رحمه الله، مشغوف بمؤلفات شيخ الإسلام ابن تيمية وابن القيم، كثير الرجوع إليها – وكلا الإمامين من أجلة العلماء عند علمائنا أيضاً – شديد الكراهية للبدع
__________
= ذاقة أبطال التحرير الآخرين، من الاعتقال والتشريد والنفي، وله فضل كبير في إعادة الثقة إلى الجيل الإسلامي الهندي، وإثارة روح النخوة والإباء فيه، بشعره ونثره، وخطابته ومقالاته، ونشاطاته السياسية، له مؤلفات عديدة، وديوان مطبوع، بالإضافة إلى تراجم بعض الكتب إلى الأردية، مثل ترجمة كتاب "الصراع بين الدين والعلم " (confict between religion & science) للعالم الأمريكي المعروف "درابر" (drapper john William) وكان الرجل من أولئك السعداء المعدودين الذين تثقفوا بالثقافة العصرية الغربية ولكنهم حافظوا على إسلاميتهم وشرقيتهم، بل ثاروا عليها، ونددوا بها، ووضعوا الأصبع على مواضع الضعف فيها.

(1/62)

المحدثات، قد جعل عقيدة التوحيد والنبوة أساس إيمانه وأصل عقيدته، وبالجملة فإني لم ألمس – إلى حد تتبعي – أي شذوذ عن عقائد أهل السنة، ومعظم أهل نجد يعرفون تلاوة القرآن، ويكثر فيهم عدد حفاظ القرآن الكريم، يحافظون على الصلاة بالجماعة، وهذه الأيام أيام برد قارس في المدينة المنورة، ولكنهم يواظبون على الحضور حتى في صلاة الفجر مع الجماعة ... وعلى لك فإن وضعهم الديني جيد جداً فيما رأيت وعلمت" ...
رسالة أخرى للشيخ السهارنفوري:
وهناك رسالة أخرى للشيخ السهارنفوري في نفس الموضوع وجهها إلى الشيخ محمد يعقوب سبط العلامة رشيد أحمد الكنكوهي في نفس الأيام التي وجه فيها رسالته الأولى إلى الأستاذ المرحوم ظفر علي خان رئيس تحرير صحيفة "زميندار" وقد نشرتها مجلة "النور" الشهرية في عددها الصادر في رجب 1345هـ، وذلك حينما كثفت الجبهة المتحدة للشيعة وأهل البدع في الهند دعايات قوية ضد المملكة السعودية وأتباع محمد بن عبد الوهاب النجدي، وكانوا يمنعون المسلمين من رحلة الحج والزيارة، وسيطلع القراء الكرام على تفاصيل ذلك في طي هذا الكتاب في الصفحات الآتية إن شاء الله.

(1/63)

على كل فهذه الظروف القاسية المستعرة دفعت الشيخ محمد يعقوب الكنكوهي أن يوجه سؤالا إلى الشيخ السهارنفوري في المدينة المنورة عن موقف الحكومة السعودية، فكان الرد على السؤال من السهارنفوري في رسالة إلى الشيخ يعقوب، سأسرد منها فيما يلي ما يتعلق بالموضوع:
"أعتقد أن هذه الحكومة (الحكومة السعودية) ميالة إلى الدين بالنسبة إلى هذا الزمان، وأنها مخلصة في منجزاتها وأعمالها، وما تم من المنجزات الكبيرة ليس فيه ما لا يمت - فيما أرى- إلى الدين بصلة ما، وما صدر منها من بعض الزلات الصغيرة، فإن ذلك – فيما لمست – يرجع إلى أن الحكومة ينقصها رجال صالحون من أولى الكفاءات الإدارية، مما يسبب تقصيراً في بعض الجوانب الإدارية والتنفيذية، أما السلطان ابن سعود فإنه في ذاته رجل متدين يتصف بغاية من الحكمة والحلم، ولكن الرجل الوحيد لا يستطيع أن يصنع شيئاً ما لم تكن عنده أيد عاملة ورجال وأعوان، وقد بلغ الأمن إلى أن راحلة أو راحلتين تختلف وحدها فيما بين مكة والمدينة المنورة والينبوع وجدة، ولا يشكو أحداً خوفاً أو غائلة، أما الشكوى التي تدور فيما بين الجماهير فإن مثارها هو تحطيم القباب على القبور والضرائح التي جعلها الجهال بالإضافة

(1/64)

إلى الروافض أساس دينهم وعقيدتهم، ولكني أرى أن هدمها كان واجباً، ولم تقم الحكومة بهذه الخطوة الجريئة إلا بعد الاستفتاء من علماء المدينة المنورة، وإفتائهم بجواز هذه العملية..... " (خليل أحمد، المدينة المنورة، تحريراً في 12/ ربيع الثاني 1345هـ) .
إن نظرة على هاتين الرسالتين للشيخ السهارنفوري تدل دلا واضحة على أن ما قاله السهارنفوري في 1325هـ رداً على سؤال من بعض علماء المدينة المنورة لم يكن أساسه على معلوماته المباشرة وإطلاعه الشخصي على الوضع الصحيح، وإنما كان عمادة تصريحات السائل وما شاع فيما بين الناس، و –إلى حد كبير- ما قاله العلامة الشامي، لكنه لما تمكن من الاطلاع المباشر، ودراسة الأوضاع والأحوال على ما هي عليه، ومقابلة علماء هذه الجماعة والمسئولين عنها، وأتباعها من الخواص والعوام، توصل إلى الرأي الذي أبداه في الرسالتين المسرودتين أعلاه.
أساس موقف الشيخ حسين أحمد المدني:
ويرى كاتب هذه السطور أنه كذلك كان شأن الشيخ حسين أحمد المدني في موقفه الذي وقفه من الشيخ محمد وحركته، فقد أسلفت أنه مكث بالمدينة المنورة منذ 1316هـ - إلى - =

(1/65)

1333هـ، فسجل في كتاباته انطباعاته عنه وعن أتباعه – التي توصل إليها في ضوء تجاربه، ودراسته لأوضاع المدينة المنورة المستمرة بالدعايات ضد الشيخ واتباعه_ في كتابه " الشهاب الثاقب "فقد صرح الشيخ المدني أن العرب وسيما أهل مكة والمدينة كانوا شديدي الكراهية للشيخ محمد واتباعه، كثيري البراءة منهم، أكثر من اليهود والنصارى والمجوس والهنود.. ثم إن كتابات الشيخ أحمد زيني دحلان المسمومة (أمثال كتاب " خلاصة الكلام " وكتاب " الدرر السنية ") ضد الشيخ وجماعته _ التي قد رأى القراء الكرام أمثلة منها في مقدمة هذه السطور _ وكتابات رجال العلم والقلم العرب الآخرين، قد ظهرت، ووقعت بيد كل مثقف وملم بالقراءة تقريباً.. وأعتقد أن الشيخ أحمد المدني كانت معلوماته عن النجديين مستفادة من هذه المصادر وحدها، مما أورث في قلبه الكراهية ضدهم كما وقع لكثير من رجال العلم والفضل والإخلاص.. وقد تطرق ذهني _ وأنا أكتب هذه السطور _ إلى قصة موسى وهارون عليهما السلام التي حكاها كتاب رب العالمين، إن سيدنا هارون عليه السلام لم يكن مخطئاً في الواقع، ولكن سيدنا موسى أخذ بلحيته وبرأسه وجره إليه كأنه كان في الواقع مقصراً في أداء المسئولية التي نيطت

(1/66)

به، واستأثر به الغيظ حتى لم يتمكن من دراسة الواقع واستعراض الحقيقة والبحث عن أعماق القضية وأغوارها، ولكنه استغفر ربه واستمطر رحمته حينما اطلع على الحقيقة ودقه الظروف التي كانت تلابس الفضية، فقال: " رب اغفر لي ولأخي وأدخلنا في رحمتك وأنت أرحم الراحمين " (1) .
الرأي الحق والقول العدل في القضية هو ما قاله الشيخ الكنكوهي:
قد أتيح لكاتب هذه السطور دراسة مؤلفات وكتابات
__________
(1) وما أسلفت في هذه السطور من رأي الشيخ حسين أحمد المدني رحمه الله في الشيخ النجدي وأتباعه، كنت اعتمدت فيه على كتابه" الشهاب الثاقب " وعلمت فيما بعد أنه قد أعلن رجوعه عما كتبه في " الشهاب الثاقب " عن الشيخ وحركته _ وذلك في بيان نشرته الصحف والمجلات آنذاك _ واعترف بأن آراءه التي أودعها في " الشهاب الثاقب " عن النجدي تعتمد على ما كان شائعاً عنه وعن جماعته في الأوساط المدنية والمكية، وفي العالم الإسلامي، وعلى ما كتب ضده معارضوه في مؤلفاتهم، وسوف يمر هذا البيان الصحفي بالقراء الكرام في الصفحات الآتية من هذا الكتاب.

(1/67)

الشيخ محمد بن عبد الوهاب وعدد من علماء جماعته، وقد وفق لقراءة بعض المواد فيما يتعلق بترجمته، كما تمكن من دراسة ما كتبه ضده ألد معارضيه، فتوصل بعد هذه الدراسة الموسعة إلى أن ما قاله الشيخ رشيد أحمد الكنكوهي في الشيخ محمد وأتباعه رداً على استفتاء وجه إليه، يقوم على دراسة واعية لوضعية القضية، وقد سبق أن سردته في السطور الماضية، وأرجو القراء الكرام إعادة القراءة للمرة الثانية:
" الوهابيون هم: أتباع محمد بن عبد الوهاب، وكانت عقيدته صحيحة، وكان حنبلي المذهب، قد كان يتصف بشيء من الشدة، لكنه هو واتباعه صحيحو العقيدة، إلا الذين تجاوزوا الحد، ودخلهم الفساد، وليس هناك فرق بينهم وبين الأحناف في العقائد، إنما الفرق هم في العمل والتطبيق، وهو الفرق الذي يوجد فيما بين الأحناف والشوافع والمالكية والحنابلة (1) .
حصيلة دراستي لما يتعلق بحركة ودعوة الشيخ محمد بن عبد الوهاب رحمه الله:
حينما صح عزمي على كتابة هذه السطور استأنفت قراءة
__________
(1) مجموع الفتاوى الرشيدية ح 1، ص 62.

(1/68)

المؤلفات وللكتابات التي تتعلق بالموضوع أمثال " كتاب التوحيد " للشيخ محمد عبد الوهاب - وهو أهم مؤلفاته في موضوع دعوته إلى التوحيد وإخلاص العبودية لله، واتباع السنة - ورسالته " كشف الشبهات " وكذلك الكتب الأخرى التي وضعت في ترجمته، وشرح دعوته وحركته، فتأكدت - في ضوء دراسة هذه المواد الغنية - أنه ليس هناك أحد ممن تشرب وتفهم روح الدعوة في القرآن وسنة الرسول (إلى التوحيد الخالص النقي، وخالط حبه شغاف قلبه وكره الشرك والبدع بجميع أشكالهما وأنواعهما كل الكراهية ككل مؤمن مخلص، لا يتفق- مبدئياً – مع دعوة الشيخ محمد كل الاتفاق، وإن كان قد يختلف معه في بعض الفروع والجزئيات اختلافاً سيوجد فيما بين أهل الحق أيضاً، وإن كان فد يشعر ببعض الشدة في بعض القضايا الجزئية وفي بعض الآراء الفرعية التي رآها الشيخ. قد كان الشيخ محمد في أسلوب تفكيره الديني يلتقي -مبدئياً - مع شيخ الإسلام ابن تيمية وتلاميذه كالحافظ ابن القيم ومن إليه، وقد كان أكابر أسلافنا يعدونه من كبار أعلام الفكر والدين في الأمة الإسلامية (على الرغم من اختلافهم معه في بعض الآراء والنظريات والقضايا) وكانوا لا يذكرونه إلا بكل صفات

(1/69)

الإكرام والإجلال، وقد سردنا في الصفحات الماضية رسالة الشيخ خليل أحمد السهارنفوري إلى رئيس تحرير صحيفة "زمندار" التي قال فيها عن شيخ الإسلام ابن تيمية وتلميذه النابغة ابن القيم: "وكلا الإمامين من أجله العلماء عند علمائنا أيضاً".
وإنهما – كما هو معلوم لدى كل من له إلمام بالعلم والدراسة – حنبليان في الفقه، ولكنهما يتبعان الحديث الصحيح إذا ما وجدا المسألة التي رآها الإمام أحمد لا تتفق معه، ونفس هذا المذهب ذهبه الشيخ محمد بن عبد الوهاب، وقد صرح بذلك مراراً وتكراراً في مؤلفاته وكتاباته، وهذا الأسلوب من التفكير الفقهي يلتقي – مبدئياً – مع أسلوب التفكير الفقهي لدى شيخ الإسلام وحكيمه أحمد بن عبد الرحيم ولى الله الدهلوي – الذي كان أعلام علماء الأحناف، ومعاصراً للشيخ محمد بن عبد الوهاب – رحمه الله – (1) - ويعرف ذلك كل من درس كتب الإمام
__________
(1) ولد الإمام ولى الله الدهلوي 1111هـ، وتوفي 1176هـ، وولد الشيخ محمد بن عبد الوهاب 1115هـ وتوفي 1206هـ، وكلاهما يشتركان في الإفادة من كثير من علماء المدينة المنورة، فقد استفادا من الشيخ محمد حياة السندهي، وغيره.

(1/70)

ولي الله الدهلوي، أمثال "حجة الله البالغة " و "المسوي" و "المصفى" و "عقد الجيد" و" الإنصاف" وما إليها.
الهجمات الدعائية ضد حركة ودعوة الشيخ محمد بن عبد الوهاب ومواجهته لها، وتفنيده للتهم المفتراة الوجهة إليه:
قد ابتدأت هذه الدعايات المكثفة والقيام بالأراجيف واختلاق الأكاذيب ضد الشيخ محمد ودعوته، في حين حياته، وقد قام بالرد عليها، وتفنيدها، والدفاع عن دعوته – ككل مؤمن مخلص داعية- تدل على ذلك رسائلة تلك التي سردها مترجموه، فقد كتب – قبل وفاته بعامين – الأمير غالب بن ساعد (شريف مكة) في 1204هـ إلى حاكم حكومة "الدرعية" السعودية عبد العزيز بن سعود أن يرسل إلى مكة أحداً من علماء جماعته يوضح دعوته ويعرض فكرته عرضاً مفهوماً، ويجري النقاش في الموضوع مع علماء مكة المكرمة، فأوفد الشيخ تلميذه الشيخ عبد العزيز الحصين بكتابة إلى علماء مكة المكرمة، وهاكم بعض مقتطفات من الكتاب: "سلام عليكم ورحمة الله وبركاته، أما بعد فقد جرى من الفتنة ما بلغكم وبلغ غيركم، وسببه هدم بنيان في أرضنا على قبور الصالحين، ومع هذا فنهيناهم عن دعوة الصالحين وأمرنا هم باخلاص الدعاء لله، فلما أظهرنا هذه

(1/71)

المسألة مع ماذكرنا من هدم البناء على القبور، كبر على العامة، وعاضدهم بعض من يدعى العلم لأسباب لا تخفي على أمثالكم ... فأشاعوا عنا أنا نسب الصالحين، وأنا على غير جادة العلماء، ورفعوا الأمر إلى الشرق والغرب، وذكروا عنا أشياء يستحي العاقل من ذكرها، وأنا أخبركم بما نحن فيه..... فنحن ولله الحمد متبعون لا مبتدعون على مذهب الإمام أحمد بن حنبل..... وأنا أشهد لله وملائكته وأشهدكم أني على دين الله ورسوله، وأني متبع لأهل العلم (1) ".
وكذلك هناك رسالة أخرى للشيخ إلى معاصره العلامة عبد الرحمن السويدي العراقي، رداً على رسالة وجهها العراقي إليه، وإلى القراء بعض أجزائها:
"إني ولله الحمد متبع ولست بمبتدع، عقيدتي وديني الذي أدين به هو مذهب أهل السنة والجماعة الذي عليه أئمة المسلمين مثل الأئمة الأربعة وأتباعه ... ".
ويضيف قائلا:
" ومنها ما ذكرتم أني أكفر جميع الناس إلا من اتبعني،
__________
(1) "محمد بن عبد الوهاب " لمؤلفه أحمد عبد الغفور عطار، طبع بيروت، ص 174- 175.

(1/72)

وأزعم أن أنكحتهم غير صحيحة، ويا عجباً‍‍‍! كيف يدخل هذا في عقل عاقل، هل يقول هذا مسلم؟ ... وكذلك قولهم: إنه يقول: لو أقدر على هدم قبة النبي (لهدمتها ... " ويقول في ختام الرسالة:
" والحاصل أن ما ذكر عنا من الأسباب غير دعوة الناس إلى التوحيد والنهي عن الشرك، فكله من البهتان (1) ".
رسالة موسعة للشيخ محمد بن عبد الوهاب تسلط ضوءاً كاشفاً قوياً على دعوته وفكرته:
وهناك رسالة أخرى للشيخ إلى أهل القصيم توضح دعوته وتبين حقيقتها، وترد ما ألصق بها من التهم، رأيت من المناسب أن أثبتها بكاملها في هذه المناسبة:
" أشهد الله ومن حضرني من الملائكة وأشهدكم أني أعتقد ما اعتقدته الفرقة الناجية أهل السنة والجماعة من الإيمان بالله وملائكته وكتبه ورسله والبعث بعد الموت، والإيمان بالقدر خيره وشره، ومن الإيمان بالله، الإيمان بما وصف به نفسه في كتابه على لسان رسوله (من غير تحريف ولا تعطيل، بل اعتقد أن الله سبحانه وتعالى ليس كمثله شيء وهو السميع البصير
__________
(1) نفس المصدر، 144، 145.

(1/73)

فلا أنفى عنه ما وصف به نفسه ولا أحرف الكلم عن مواضعه، ولا ألحد في أسمائه وآياته، ولا أكيف، ولا أمثل صفاته تعالى بصفات خلقه لأنه تعالى لا سمي له ولا كفو له، ولا ند له، ولا يقاس بخلقه، فإنه سبحانه أعلم بنفسه وبغيره وأصدق قيلا، وأحسن حديثاً، فنزه نفسه عما وصفه به المخالفون من أهل التكييف والتمثيل: وعما نفاه عنه النافون من أهل التحريف والتعطيل، فقال: (سبحان ربك رب العزة عما يصفون وسلام على المرسلين والحمد لله رب العالمين!) (1) والفرقة الناجية وسط في باب أفعاله تعالى بين القدرية والجبرية، وهم في باب الإيمان والدين بين الحرورية والمعتزلة، وبين المرجئة والجهمية، وهم وسط في أصحاب النبي (بين الروافض والخوارج.
وأعتقد أن القرآن كلام الله منزل غير مخلوق، منه بدأ وإليه يعود، وأنه تكلم به حقيقة، وأنزله على عبده ورسوله وأمينه على وحيه وسفيره بينه وبين عباده نبينا محمد (، وأومن بأن الله فعال لما يريد، ولا يكون شيء إلا بإرادته، ولا يخرج شيء عن مشيئة وليس شيء في العالم يخرج عن تقديره ولا يصدر
__________
(1) الصافات الآيات: 181، 182.

(1/74)

إلا عن تدبيره ولا محيد لأحد عن القدر المحدود ولا يتجاوز ما خط له في اللوح المسطور.
وأعتقد الإيمان بكل ما أخبر به النبي (مما يكون بعد الموت، وأومن بفتنة القبر ونعيمه، وبإعادة الأرواح إلى الأجساد، فيقوم الناس لرب العالمين حفاة عراة غرلا، تدنو منهم الشمس، وتنصب الموازين وتوزن بها أعمال العباد فمن ثقلت موازينه فأولئك هم المفحلون، ومن خفت موازينه فأولئك الذين خسروا أنفسهم في جهنم خالدون، وتنشر الدواوين فآخذ كتابه بيمينه وآخذ كتابه بشماله.
وأومن بحوض نبينا محمد (بعرصة القيامة، ماؤه أشد بياضاً من اللبن، وأحلى من العسل، آنيته عدد نجوم السماء، من شرب منه شربة لم يظمأ بعدها أبداً، وأومن بأن الصراط منصوب على شفير جهنم يمر به الناس على قدر أعمالهم.
وأومن بشفاعة النبي (وأنه أول شافع، وأول مشفع، ولا ينكر شفاعة النبي (إلا أهل البدع والضلال، ولكنها لا تكون إلى من بعد الإذن والرضى كما قال تعالى: {ولا يشفعون إلا لمن ارتضى} (1) وقال تعالى: {من ذا الذي يشفع عنده إلى بإذنه} (2)
__________
(1) الأنبياء: 28.
(2) البقرة: 255.

(1/75)

وقال تعالى: {وكم من ملك في السماوات لا تغني شفاعتهم شيئاً إلا من بعد أن يأذن الله لمن يشاء ويرضى} (1) وهو لا يرضى إلا التوحيد، ولا يأذن إلا لأهله، وأما المشركون فليس لهم من الشفاعة نصيب، كما قال تعالى: {فما تنفعهم شفاعة الشافعين} (2) .
وأومن بأن الجنة والنار مخلوقتان، وأنهما اليوم موجودتان، وأنهما لا تفنيان، وأن المؤمنين يرون ربهم بأبصارهم يوم القيامة كما يرون القمر ليلة البدر لا يضامون في رؤيته.
وأومن بأن نبينا محمداً (خاتم النبيين والمرسلين ولا يصح إيمان عبد حتى يؤمن يرسالته ويشهد بنبوته، وأن أفضل أمته أبو بكر الصديق، ثم عمر الفاروق، ثم عثمان ذو النورين، ثم علي المرتضى، ثم بقية العشرة، ثم أهل بدر، ثم أهل الشجرة أهل بيعة الرضوان، ثم سائر الصحابة رضوان الله عليهم أجمعين، وأتولى أصحاب رسول الله (وأذكر محاسنهم وأترضى عنهم وأستغفرلهم وأكف عن مساويهم وأسكت عما شجر بينهم، وأعتقد فضلهم عملا بقوله تعالى: {والذين جاءوا من بعدهم يقولون ربنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان ولا تجعل في قلوبنا غلا للذين آمنوا ربنا إنك رؤوف رحيم} (3) .
__________
(1) النجم: 26.
(2) المدثر: 48.
(3) الحشر: 10.

(1/76)

وأترضى عن أمهات المؤمنين المطهرات من كل سوء وأقر بكرامات الأولياء وما لهم من المكاشفات إلا أنهم لايستحقون من حق الله تعالى شيئاً ولا يطلب منهم ما لايقدر عليه إلا الله، ولا أشهد لأحد من المسلمين بجنة ولا نار إلا من شهد له رسول الله (، ولكني أرجو للمحسن وأخاف على المسيء، ولا أكفر أحداً من المسلمين بذنب، ولا أخرجه من دائرة الإسلام، وأرى الجهاد ماضياً مع كل إمام براً كان أو فاجراً وصلاة الجماعة خلفهم جائزة، والجهاد ماض منذ بعث الله محمداً (إلى أن يقاتل آخر هذه الأمة الدجال، لا يبطله جور جائر ولا عدل عادل، وأرى وجوب السمع والطاعة لأئمة المسلمين برهم وفاجرهم ما لم يأمروا بمعصية الله، ومن ولي الخلافة واجتمع عليه الناس ورضوا به وغلبهم بسيفه حتى صار خليفة وجبت طاعته، وحرم الخروج عليه، وأرى هجر أهل البدع ومباينتهم حتى يتوبوا، وأحكم عليهم بالظاهر، وأكل سرائرهم إلى الله، وأعتقد أن كل محدثة في الدين بدعة.
وأعتقد أن الإيمان قول باللسان وعمل بالأركان، واعتقاد بالجنان، يزيد بالطاعة وينقص بالمعصية، وهو بضع وسبعون شعبة أعلاها شهادة أن لا إله إلا الله، وأدناها إماطة الأذى عن

(1/77)

الطريق، وأرى وجوب الأمر بالمعروف والنهي عن المنكر على ما توجبه الشريعة المحمدية الطاهرة.
فهذه عقيدة وجيزة حررتها وأنا مشتغل البال، لتطلعوا على ما عندي والله على ما نقول وكيل.
ثم لا يخفى عليكم أنه بلغني أن رسالة سليمان بن سحيم قد وصلت إليكم وأنه قبلها وصدقها بعض المنتمين للعلم في جهتكم، والله يعلم أن الرجل افترى علي أموراً لم أقلها ولم يأت أكثرها على بالي (فمنها) قوله: إني مبطل كتب المذاهب الأربعة، وإني أقول إن الناس من ستمائة سنة ليسوا على شيء، وإني أدعي الإجتهاد، وإني خارج عن التقليد، وإني أقول إن اختلاف العلماء نقمة، وإني أكفر من توسل بالصالحين، وإني أكفر البوصيري لقوله يا أكرم الخلق، وإني أقول له أقدر على هدم قبة رسول الله (لهدمتها، ولو أقدر على الكعبة لأخذت ميزابها، وجعلت لها ميزاباً من خشب، وأحرم زيارة قبر النبي (، وإني أنكر زيارة قبر الوالدين وغيرهما، وإني أكفر من حلف بغير الله، وإني أكفر ابن الفارض وابن عربي، وإني أحرق دلائل الخيرات وروض الرياحين وأسميه روض الشياطين، جوابي عن هذه المسائل أن أقول: سبحانك هذا بهتان عظيم، وقبله

(1/78)

من بهت محمداً (أنه يسب عيسى بن مريم ويسب الصالحين، فتشابهت قلوبهم بافتراء الكذب وقول الزور، قال تعالى: {إنما يفترى الكذب الذين لا يؤمنون بآيات الله} الآية (1) بهتوه (بأنه يقول إن الملائكة وعيسى وعزيراً في النار، فأنزل الله في ذلك: {إن الذين سبقت لهم منا الحسنى أولئك عنها معبدون} (2) .
وأما المسائل الأخر وهي أني أقول: لا يتم إسلام الإنسان حتى يعرف معنى لا إله إلا الله وإني أعرف من يأتيني بمعناها، وأني أكفر الناذر إذا أراد بنذره التقرب لغير الله وأخذ النذر لأجل ذلك، وإن الذبح لغير الله كفر والذبيحة حرام، فهذه المسائل حق وأنا قائل بها، ولي علها دلائل من كلام الله وكلام رسوله، ومن أقوال العلماء المتبعين كالأئمة الأربعة، وإذا سهل الله تعالى بسطت الجواب عليها في رسالة مستقلة إن شاء الله تعالى.
ثم اعلموا وتدبروا قوله تعالى: {يا أيها الذين آمنوا إن جاءكم فاسق بنبأ فتبينوا أن تصيبوا قوماً بجهالة} الآية (3) (4)
__________
(1) النحل: 105.
(2) الأنبياء: 101.
(3) الحجرات: 6.
(4) مؤلفات الشيخ محمد بن عبد الوهاب، القسم الخامس: الرسائل الشخصية ملتزم الطبع والنشر جامعة الإمام محمد بن سعود الإسلامية، ص: 8 إلى 13.

(1/79)

وأمثال هذه المعاني تشتمل عليها كثير من رسائله التي ساقها مترجموه.
رسالة مستقلة للشيخ عبد الله بن محمد في إيضاح الدعوة، والرد على الافتراءات والدعايات:
وهناك رسالة مستقلة شاملة وضعها عبد الله بن محمد بن عبد الوهاب – رحمه الله – في 1218هـ، حينما تمت السيطرة للحكومة السعودية لأول مرة على مكة المكرمة، تلقي الضوء الساطع على دعوة وحركة الشيخ محمد، وتفند الإفتراءات والأراجيف ضدها على أساس متين من البراهين اللامعة، سنقدم فيما يلي بعض مقتطفاتها الهامة:
"فأخبرناهم بأن الذي نعتقد وندين الله به هو مذهب أهل السنة والجماعة وسلف الأمة في أصول الدين، وأما في الفروع، فنحن على مذهب الإمام أحمد بن حنبل، ولا ننكر م قلد الأئمة الأربعة، ولا تستحق مرتبة الاجتهاد، ولا أحد منا يدعيه، إلا أن في بعض المسائل إذا صح، لنا نص جلي من كتاب الله أو السنة غير منسوخ ولا مخصوص، ولا معارض بأقوى منه، وقال به أحد الأئمة الأربعة أخذنا به، وتركنا المذهب، وقد سبق من أئمة المذاهب الأربعة اختيارات لهم في بعض المسائل

(1/80)

مخالفة لمذهب الملتزمين تقليد صاحبه" (1) .
"وأما ما يكذب علينا ستراً للحق وتلبيساً على الخلق: أنا نضع من رتبة محمد (بقولنا: النبي رمة في القبر، وعصا أحدنا أنفع له منه، وليس له شفاعة، وأن زيارته غير مندوبة، وأنا لا نعتمد على أقوال العلماء، فنتلف مؤلفات أهل المذاهب لكونه فيها الحق والباطل ... وأنا مجسمة ... وأنا نكفر الناس على الإطلاق أهل زماننا ومن الستمائة سنة إلا من هو على ما نحن عليه.. ومن فروعه أن لا نقبل بيعة أحد إلا بعد التقرر عليه بأن كان مشركاً وأن أبويه ماتا على الشرك بالله.. وأننا ننهى عن الصلاة على النبي (.. ونحرم زيارة القبور المشروعة مطلقاً.. إلى غير ذلك.. فجميع هذه الخرافات وأشباهها لم استفهمنا عنها من ذكر أولا كان جوابنا في كل مسألة من ذلك "سبحانك هذا بهتان عظيم " (2) .
ويقول بعد سطور:
" والذي نعتقده أن رتبة نبينا محمد (أعلى مراتب المخلوقين على الإطلاق، وأنه حي في قبره حياة برزخية أبلغ
__________
(1) الهدية السنية، ص 38، 39.
(2) الهدية السنية، ص 40-41.

(1/81)

من حياة الشهداء، للنصوص عليها في التنزيل، إذ هو أفضل منهم بلا ريب، وإنه يسمع سلام المسلم عليه، وتسن زيارته، إلا أنه لا يشد الرحل إلى لزيارة المسجد والصلاة والسلام، الواردة عنه، وإذا قصد مع ذلك الزيارة فلا بأس، ومن أنفق نفيس أوقاته بالصلاة عليه، عليه الصلاة والسلام الواردة عنه، فقد فاز بسعادة الدارين، وكفى همه وعمه، كما جاء في الحديث عنه" (1) .
"ولا ننكر كرامات الأولياء، ونعترف لهم بالحق، وأنهم على هدى من ربهم، مهما ساروا على الطريقة الشرعية، إلا أنهم لا يستحقون شيئاً من أنواع العبادات، لا حال الحياة ولا بعد الممات، بل يطلب من أحدهم الدعاء، بل ومن كل مسلم" (2) ويقول بعد سطور:
" ونثبت الشفاعة لنبينا محمد (يوم القيامة حسبما ورد، وكنا نثبتها لسائر الأنبياء والملائكة والأولياء والأطفال حسبما ورد أيضاً، ونسألهها أيضاً من المالك لها، والإذن فيها لمن يشاء من الموحدين الذين هم أسعد الناس بها، كما ورد بأن يقول أحدنا متضرعاً إلى الله تعالى: "أللهم شفع فينا محمداً (يوم القيامة" أو "اللهم شفع فينا عبادك الصالحين أو ملائكتك"
__________
(1) نفس المصدر، ص 41.
(2) المصدر نفسه، ص 41.

(1/82)

أو نحو ذلك مما يطلب من الله، لا منهم، فلا يقال: "يا رسول الله أو ولي الله أسألك الشفاعة ... أو أغثني، أو اشفع لي، وانصرني على عدوى، ونحو ذلك مما لا يقدر عليه إلا الله لأن جميع ذلك من أقسام الشرك" (1) .
وبهذه المناسبة قد أثار المؤلف سؤالا عما إذا كان طلب الشفاعة من رسول الله (نوعاً من الشرك (2) ، بقوله:
"فإن قال قائل: يلزم من تقريركم وقطعكم في قطعكم في أن من قال: يا رسول الله (أسألك الشفاعة أنه مشرك مهدر الدم – أن يقال بكفر غالب الأمة، ولا سيما المتأخرين، لتصريح علمائهم المعتبرين أن ذلك مندوب".
ثم أجاب المؤلف على هذا السؤال بقوله:
"قلت: لا يلزم ذلك لأن لازم المذهب ليس بمذهب، كما هو مقرر، ومثل ذلك لا يلزم أن نكون مجسمة وإن قلنا بجهة العلو، كما ورد الحديث بذلك".
__________
(1) المصدر نفسه، ص 42.
(2) وسيطلع القراء الكرام على مذهب علمائنا فيما يتصل بطلب الشفاعة من رسول الله (فيما يأتي من هذا المقال إن شاء الله.

(1/83)

"ونحن نقول فيمن مات: تلك أمة قد خلت، ولا نكفر إلا من بلغته دعوتنا للحق، ووضحت له الحجة، وأصر مستكبراً معانداً كغالب من نقاتلهم اليوم يصرون على ذلك الإشراك"
" ونعتذر عن من مضى بأنهم مخطئون معذورون لعدم عصمتهم من الخطأ، والإجماع في ذلك ممنوع قطعياً".
"فإن قلت هذا فيمن ذهل فلما نبه انتبه فما القول فيمن حور الأدلة واطلع على كلام الأئمة القدوة، واستمر مصراً على ذلك حتى مات.
"قلت: ولا مانع أن نعتذر لمن ذكر، ولا نقول: إنه كافر، ولا لما تقدم أنه مخطئ وإن استمر على خطئه بعدم من يناضله في هذه المسألة في وقته بلسانه وسيفه وسنانه، فلم تقم عليه الحجة، ولا وضحت له المحجة".
"هذا وقد رأى معاوية وأصحابه منابذة أمير المؤمنين علي ابن أي طالب رضي الله عنه بل وقتاله ومناجزة الحرب، وهم في ذلك مخطئون بالإجماع، واستمروا في ذلك الخطأ، ولم يشتهر عن أحد من السلف تكفير أحد منهم إجماعاً بل ولا تفسيقه، بل أثبتوا له أجر الاجتهاد وإن كانوا مخطئين، كما ذلك مشهور عن أهل السنة.

(1/84)

وأضاف المؤلف قائلا:
"ونحن كذلك لا نقول بكفر من صحت ديانته، وشهر صلاحه وعلمه وورعه وزهده، وحسنت سيرته، وبلغ من نصحه الأمة ببذل نفسه لتدريس العلوم النافعة والتأليف فيها، وإن كان مخطئاً في هذه أو غيرها، كابن حجر الهيثمي (المتوفى 974هـ) فإنا نعرف كلامه في "الدر المنظم" ولا ننكر سعة علمه، لهذا نعتني بكتبه كـ"شرح الأربعين" و "الزاجر" وغيرهما، ونعتمد على نقله إذا نقل، لأنه من جملة العلماء المسلمين" (1) .
ويقول في ختام هذه الرسالة، وهو يتحدث عن مذهبه ومنهجه وموقفه من الشيخين، ابن تيمية وابن القيم:
"عندنا أن الإمام ابن القيم وشيخه إماما حق من أهل السنة، وكتبهم عندنا من أعز الكتب، إلا أننا غير مقلدين لهم في كل مسألة، فإن كل أحد يؤخذ من قوله ويترك، إلا نبينا محمد (، ومعلوم مخالفتنا لهما في عدة مسائل: منها طلاق الثلاث بلفظ واحد، في وقت واحد، فإننا نقول به تبعاً للأئمة الأربعة" (2) .
__________
(1) المصدر نفسه، ص 44، 45، 46، بحذف واختصار.
(2) المصدر نفسه، ص 49.

(1/85)

وينهي رسالته بقوله:
" ولا ننكر الطريقة الصوفية، وتنزيه الباطن من رذائل المعاصي المتعلقة بالقلب والجوارح، مهما استقام صاحبها على القانون الشرعي، والمنهج القويم المرعي، إلا أننا لا نتكلف له تأويلا في كلامه، ولا في أفعاله، ولا نعول ونستعين ونستنصر ونتوكل في جميع أمورنا إلا على الله تعالى، وهو حسبنا ونعم الوكيل، ونعم المولى ونعم النصير، وصلى الله على سيدنا محمد وآله وصحبه وسلم" (1) .
إصابة رأي الشيخ رشيد أحمد الكنكوهي في الشيخ محمد ودعوته وأتباعه:
هذه المقتطفات الموسعة التي قدمتها إلى القراء الكرام في الصفحات الماضية من رسائل الشيخ محمد ورسالة ابنه عبد الله،
__________
(1) الهدية السنية ص 0050 ورسالة الشيخ عبد الله بن الشيخ محمد بن عبد الوهاب النجدي – التي قدمنا منها مقتطفات موسعة – مندرجة في مجموع الرسائل التي تشرح دعوة الشيخ محمد ومبادئها، المسمى بالهدية السنية، وأمامنا طبعته الثانية التي نشرها العلامة المرحوم رشيد رضا صاحب "المنار" مع تعليقاته من مطبعة المنار بمصر، في 1344هـ.

(1/86)

في تسليط الضوء على دعوتهما ومذهبهما (وقد تم تأليف هذه الرسالة منذ نحو قرنين إلى الربع في 1218هـ من أجل إيضاح الدعوة وإزالة الغبار عن لجينها الصافي أمام علماء المذاهب الأربعة وأتباعها من المسلمين في بلد الله الحرام) تؤكد رأي الشيخ رشيد أحمد الكنكوهي في الشيخ محمد وأتباعه الذي أبداه من خلال رده على الاستفتاء الذي وجهه إليه أحد الأخوة بقوله "كانت عقيدته صحيحة وكان حنبلي المذهب" كما تقرر في كل وضوح وجلاء أن مذهبه ومنهجه الفكري هو ما تسير عليه من أهل السنة الجماعة تلك الطبقة التي يمثلها شيخ الإسلام ابن تيمية الحراني الدمشقي وتلميذه العلامة ابن القيم، وإن إمام علمائنا حكيم الإسلام أحمد بن عبد الرحيم المعروف بولي الله الدهلوي كان يشابهه إلى حد بعيد في المنهج الفكري، ويعترف بجلالة قدره وعظمته ومكانته العلمية والدينية.
التجانس فيما بين دعوة وحركة الشيخ محمد بن عبد الوهاب ودعوة الشيخ العلامة محمد إسماعيل بن عبد الغني الشهيد:
وكذلك تدل هذه المقتطفات ودراسة مؤلفات هؤلاء العلماء النجديين الأخرى، مثل "كتاب التوحيد" وغيره، تدل دلالة صارخة على أن موقفهم من إخلاص التوحيد لله، وإفراد العبودية

(1/87)

له، والإصرار الأكيد على متطلباته، والجهاد بكل طريقة ممكنة ضد عبادة القبور والأضرحة والسجدة لسدنة القبور والأولياء والأرواح، والنذر والذبح، وتقديم القرابين، وما إليه من أنواع الشرك وأشكاله التي تفوق الحصر (والتي عمت في المسلمين بجهود من شياطين الإنس والجن) هو نفس الموقف الذي – أو قد يكون موقفهم أشد وأعنف – يقفه أحد أئمة جماعتنا وعلمائنا العلامة محمد إسماعيل بن عبد الغني بن ولي الله الدهلوي (الشهيد في سبيل الله في 1246هـ) في كتابه "تقوية الإيمان (1) "..
بين "تقوية الإيمان" وكتاب التوحيد ":
ومن أجل هذا التجانس الكبير دعوة الشيخ محمد ودعوة العلامة إسماعيل، ادعى كذباً وافتراء، أعداء الشيخ محمد إسماعيل – الذين كانوا في الواقع أعداء دعوته إلى التوحيد والتمسك بالسنة – وفي طليعتهم فضل رسول البدايوني (2) ، أحد أئمة المبتدعين في
__________
(1) وقد ظهرت ترجمته بقلم زميلنا الفاضل الشيخ أبي الحسن على الحسني الندوي باسم"رسالة التوحيد".
(2) فضل رسول بن عين الحق شاه عبد المجيد العثماني، ولد في 121هـ، كان عالماً جدلياً. شديد التعصب في المذهب =

(1/88)

الهند، أن كتاب "تقوية الإيمان" هو ترجمة أردية لكتاب التوحيد للشيخ محمد بن عبد الوهاب، وقال بعضهم: إن الأول شرح للثاني، وتحدثوا بذلك طويلا، وأشاعوا به كثيراً، يقول فضل رسول البدايوني في كتابه "سيف الجبار":
وقع بيد محمد إسماعيل في مدينة "مرآد آباد" (1) نسخة من "كتاب التوحيد" لمحمد بن عبد الوهاب النجدي، فأعجب به، فوضع كتابه "تقوية الإيمان" وكأنه شرح لكتاب التوحيد" (2) .
وقد أسلفت أن الكتابين "كتاب التوحيد" و "تقوية الإيمان" يدوران حول موضوع واحد، وهو الدعوة إلى
__________
= دائم الصراع مع العلماء المخلصين، أبعد خلق الله عن السنة، شديد الانتصار للبدعة، كان يكفر الشيخ إسماعيل الشهيد، ويطعن في الإمام ولي الله الدهلوي، والذي أبرز شأنه وأعلى مكانه بين المبتدعين الهنود، أنه كان ألد أعداء الشيخ محمد بن عبد الوهاب وحركته، وكتابه "البوارق المحمدية" أفرده للنيل من الشيخ النجدي وأتباعه وتكفيرهم، مات عام 1289هـ.
(1) مدينة تجارية كبيرة في ولاية أترابراديش – الهند –
(2) "سيف الجبار" لفضل رسول البدايوني، ص 95 طبع 1278م، في الأردية.

(1/89)

التوحيد، ومحاربة الشرك، ولكن القول بأن الثاني شرح للأول يدل دلالة واضحة على جهل القائل وغباوته، وعلى أنه تسامع باسم كتاب التوحيد فحسب، ولم يوافق أن يقرأه، والواقع أن الكتابين – على الرغم من اتحاد الموضوع والغاية من وراء تأليفهما – يختلفان كثيراً في منهج التأليف.
فكتاب "تقوية الإيمان" ألف من أجل إصلاح الجماهير من الشعب المسلم الهندي التي وقعت فريسة أعمال الشرك والبدع، فهو سهل الأسلوب، قريب المأخذ، يسير الإساغة والفهم، يشتمل على ترجمة أردية لبعض الآيات القرآنية والأحاديث النبوية من كتاب "مشكاة المصابيح" مع إيضاح لمفاهيمها وأغراضها في لغة بسيطة مفهومة لكل طبقات الناس، فلا يتناول المسائل الدقيقة والاستنتاج العلمي العميق، ولا يحيل على شروح الأحاديث، وتفاسير القرآن ... على العكس من "كتاب التوحيد" الذي كان الغرض من وراء تأليفه، إقناع العلماء من أهل نجد والحجاز والشام والعراق وغيرها من البلاد العربية، ممن لم تكن قلوبهم تشعر بالفرق الحاسم الفاصل بين التوحيد والشرك، بل كانوا يقفون من وراء تقاليد وأعمال الشرك بدلائل علمية كانوا يتصيدونها من هنا وهناك على غير الحق والصواب – شأن

(1/90)

العلماء المبتدعين عندنا في الهند – من هنالك جاء " كتاب التوحيد" علمياً يتحدث من المستوى العلمي الرفيع، ويفسر الآيات القرآنية ويوضح الأحاديث النبوية على الطريقة العلمية التي لا يسيغها إلا العلماء، مما يدل على أن الؤلف قد أفاد في تأليفه من دواوين التفسير، ومجاميع الأحاديث، والثروة الغنية من كتب السير والتاريخ، وكتابات , مؤلفات الأئمة المتقدمين.
وبالجملة فإن دراسة "كتاب التوحيد" وكتاب " تقوية الإيمان " تؤكد في وضوح أن الذي زعم أن الثاني شرح الأول، قد ركب متن الشطط، ويستحق أن يوفي حقه من الإعجاب والثناء على هذا التجرء على الإفتراء المبين، والواقع أن شرح "كتاب التوحيد" في مثل أسلوب كتاب "تقوية الإيمان" لا يتم إلا في عشرة مجلدات في سعة كتاب "تقوية الإيمان".
وقد زعم إمام المبتدعين في الهند أحمد رضا خان البريلوي (1) في كتابه "الكوكبة الشهابية" أن كتاب " تقوية الإيمان"
__________
(1) هو إمام الطائفة المبتدعة في شبه القارة الهندية، ولد في مدينة "بريلي" في ولاية أترا براديش، في الهند، واشتغل بالعلم والتحصيل، وبرع في كثير من الفنون، ولا سيما في الفقه والأصول، حج مراراً، وأسند

(1/91)

ترجمة لكتاب التوحيد، مما يدل على أنه هو الآخر لم يقرأ كتاب التوحيد، وإنما تسامع باسمه " إنما يفترى الكذب الذين لا يؤمنون بآيات الله وأولئك هم الكاذبون".
لكن هناك – كما أسلفنا – تجانساً كبيراً بين الشيخ محمد بن عبد الوهاب، وبين الشيخ محمد إسماعيل في الجهاد ضد البدع
__________
= الحديث من الشيخ زيني دحلان، كان واسع الإطلاع، غزير المعلومات، حاد الذكاء، بارعاً في الإنشاء والتأليف والتحرير، مسارعاً في التفكير، متسرعاً متطرفاً في التفكير، شديد المعارضة دائم التعقب لكل حركة إصلاحية تستند إلى صميم السنة النبوية أو طريقة أهل السنة والجماعة من أولي العقيدة الصحيحة النقية.
حارب مدة ندوة العلماء، ثم توجه إلى علماء "ديوبند" فكفرهم، ورماهم بأنهم "وهابيون" لدحضهم التقاليد الخرافية، ألف مئآت من الكتب، كلها أو جلها في الجدل والمناظرة، وحصل على توقيعات علماء الحرمين الشريفين على الرسائل التي ألفها لتكفير "الوهابيين" مات عام 1340هو ترك وراءه أمة مبتدعة تتعصب له، وتدندن بآرائه وأفكاره، وتحارب كل من يخالفهم قيد شعرة، وهي دائمة الصراع مع أهل الحق في شبه القارة الهندية، وأصبحت اليوم توسع نطاقها في خارج الهند.

(1/92)

والخرافات والشرك، والدعوة إلى التوحيد، والتمسك بأهداب السنة.
الاختلاف الجزئي بين علمائنا وبين الشيخ محمد بن عبد الوهاب في بعض القضايا الفرعية والمسائل الجزئية:
لكن هناك اختلافاً – على الرغم من هذا التوافق والانسجام بين علمائنا وعلماء نجد – في بعض المواقف والقضايا الفرعية بين الشيخ محمد وعلماء جماعته وبين علمائنا: العلامة محمد إسماعيل وعلماء ديوبند، فمثلا: إن علماء نجد – رغم أنهم يرون زيارة قبر النبي (من أفضل الأعمال، كما صرح بذلك الشيخ محمد في كتاب التوحيد ص 268- لا يجوزون القيام بالرحلة إلى المدينة المنورة من أجل زيارة قبر النبي (وحدها، مستندين إلى الحديث الشهير "لا تشد الرحال إلا إلى ثلاثة مساجد" كما ذهب إليه شيخ الإسلام ابن تيمية وتلميذه ابن القيم، نعم يجوز عندهم أن يشد المرء الرحل إلى المدينة المنورة ناوياً التشرف بأداء الصلاة في المسجد النبوي فليسعد بزيارة قبر النبي والصلاة والسلام عليه بعد الوصول إلى المدينة المنورة، أو ينوي الزيارة من خلال نية الصلاة في المسجد النبوي على صاحبه الصلاة والسلام.
أما علمائنا فيرون الرحلة إلى المدينة المنورة بنية الزيارة لقبر

(1/93)

النبي عليه الصلاة والسلام رأساً من وسائل التقرب إلى الله، والسعدة بالأجر والثواب، فيرون أن الأحسن أن ينوي المسافر إلى المدينة المنورة زيارة قبر النبي (والصلاة في المسجد النبوي نية مستقلة لكل منهما، ويقولون إن حديث "لاتشد الرحال إلا إلى ثلاثة مساجد" إنما يتعلق بالنهي عن الرحلة لزيارة مسجد آخر سوى هذه المساجد الثلاثة (ومن أراد التفصيل فعليه بكتب شروح الحديث) .
وكذلك فإن الشيخ محمد وأتباعه لا يجوزون التوسل بالنبي (ولا بالصالحين، أما علماؤنا فيرونه مباحاً (1) ، لأن ذلك في الواقع هو التوسل بأعمالهم الصالحة، والتوسل بالأعمال الصالحة جائز بالاتفاق.
نعم: إذا اعتقد جاهل غبي أو غوي أن الدعاء بوسيلة النبي (
__________
(1) وقد صرح بجوازه الإمام الشهيد محمد إسماعيل فقد قال في الفصل الرابع من كتابه "تقوية الإيمان" "إن قول الجهال: يا شيخ عبد القادر الجيلاني! شيئاً لله، لا يجوز، أما إذا قال أحد: اللهم شيئاً للشيخ عبد القادر الجيلاني، جاز".

(1/94)

أو بوسيلة عبد من عباد الله الصالحين يكون ضغطاً على الله – نعوذ بالله من ذلك – وأنه يجيبه ألبتة، أو اعتقد أن الدعاء غير المقرون بهذه الوسيلة من الوسائل مردود عند الله ولا قيمة له عند الله، فإن ذلك ضلال مبين، وعمل حرام لا يقره أحد من المسلمين.
وعلى ذلك فإن الدخول على الروضة المطهرة، والصلاة والسلام على رسول الله مع طلب الشفاعة منه يحرمه الشيخ محمد وسادة علماء نجد وأتباعهم، بل يرون ذلك نوعاً من أنواع الشرك – كما قد سلف نقلا عن رسالة الشيخ عبد الله بن محمد (ولهم في ذلك وجهة نظر خاصة يمكن الإطلاع عليها بمراجعة كتبهم) ولكن علماءنا – وإن كانوا يتفقون معهم في أن الأنبياء والأولياء أو الملائكة لا يستطيعون الشفاعة عند الله يوم يقوم الناس لرب العالمين إلى بإذن منه – يقولون بجواز طلب الشفاعة من رسول (يوم القيامة بالحضور على روضته مع الصلاة والسلام عليه، ولا يرون في ذلك بأساً، وذلك أن طلب الشفاعة منه (لا يعني أبداً الاعتقاد بأنه (مختار في أمر الشفاعة، ومستبد بها، يستعملها كيف يشاء وعلى ما يشاء، إن هذا الاعتقاد ضلال صريح لا شك فيه {قل لله الشفاعة جميعاً} {من ذا الذي يشفع

(1/95)

عنده إلا بإذنه} (1) .
وهناك إختلاف من هذا النوع بين علمائنا وعلماء نجد فيما يتصل بخطاب الشعراء لرسول الله (في صورة الاستغاثة والاستعانة..فيقول علماؤنا أن المرأ إذا خاطب رسول الله (أو طلب الإغاثة والإعانة منه (معتقداً أنه حاضر وموجود، وعالم بالغيب يرى ويسمع كل ما يقع، أو له سلطة التصرف في أمور الكون، فان ذلك شرك لا يختلف فيه اثنان، ولا ينتطح فيه عنزان، أما إذا كان المرأ صحيح العقيدة، ولا يؤمن بأن الرسول (عالم الغيب، متصرف في الأكوان، وموجود في كل مكان، لكنه يخاطبه في أبياته بصفته حاضراً في الذهن، موجوداً في الخاطر- كما هو مطرد في الشعر، ومتبع لدى الشعراء- أو يعتقد أن الله سيبلغه (هذا النداء والخطاب، فيدعو- عليه الصلاة والسلام- له ويتضرع إلى الرب ليستغفر ذنوبه، ويقضي حاجته، فان ذلك ليس من الشرك في شئ، وعلى ذلك يؤولون ما جاء في أبيات وقصائد البوصيري (2) ،
__________
(1) ونرجو مراجعة كتاب " تقوية الايمان " الفصل الثالث، للاطلاع على وجهة نظر علمائنا فيما يتعلق بالشفاعة.
(2) أبو عبد الله شرف الدين محمد بن سعيد البوصيري المصري، =

(1/96)

والجامي (1) ، ومن إليهما، وهو تأويل في محله وليس تأويلا بارداً، فان مثل هذا الخطاب والنداء للغائب في الشعر مطرد مقبول، ولا سيما في شعر الحب والهيام.. ولكن علماءنا قد ركزوا على التحاشي عن أمثال هذه التعبيرات والخطابات، حفاظاً على عقيدة الجماهير السذج، لأن في ذلك على كل حال " إيهاماً بالشرك ". وقد نص على ذلك شيخ مشيختنا العلامة رشيد أحمد الكنكوهي في الفتاواه (2) .. لكن الشيخ محمد بن
__________
= شاعر حسن الديباجة، مليح المعاني، له ديوان شعر، واشتهرت قصيدته البردة وسارت بها الركبان، تلك التي قالها في مدح سيدنا النبي الأعظم محمد (، ومطلعها: "أمن تذكير جيران بذي سلم" توفي عام 696هـ.
(1) عبد الرحمن بن أحمد بن محمد الجامي، ولد في "جام" من بلاد ما وراء النهر، كان من كبار العلماء الربانيين، له تفسير القرآن الكريم، وشرح فصوص الحكم، وشرح الكافية لابن حاجب، والدرر الفاخرة ونفحات الأنس، يعرف بحبه للنبي (، وله في هذا الشأن أبيات رقيقة رائقة مرققة، تفيض بالحب والحنان، وتغذى الروح وتبعث الإيمان، توفي عام 898هـ.
(2) راجع للتفصيل مجموع الفتاوى الرشيدية، ص 84، لشيخنا الإمام رشيد أحمد الكنكوهي.

(1/97)

عبد الوهاب وأتباعه لا يفرقون في هذه القضية هذا التفريق، بل يرون الخطاب لرسول الله (ولأي إنسان آخر قد مات شركاً في كل حال ...
وربما كان هذا الموقف من علماء نجد في أمثال هذه القضايا هو الذي عبر عنه العلامة رشيد أحمد الكنكوهي في فتاواه بشدة الطبيعة.
وكذلك وقع الخلاف بين علمائنا وعلماء نجد فيما يتصل بتكفير تارك الصلاة وعدم تكفيره، فإن علماء نجد يعدونه كافراً صريحاً، ولكن علماءنا – رغم أنهم يرونه فاسقاً، مرتكباً لجريمة كبرى، مستحقاً لعقاب شديد – لا يرونه كافراً، مارقاً من الدين، وقد أسلفنا هذه المسألة في الصفحات الماضية، وأسلفنا أن الإمام أحمد بن حنبل من بين الأئمة الأربعة، وبعض الأئمة الآخرين أيضاً ذهبوا إلى أن تارك الصلاة كافر مارق من الإسلام.
على كل فإن قضية من هذه القضايا المختلف فيها فيما بين علماء نجد وعلمائنا ليس مما يفسق به فريق من الفريقين، أو يعتبر مارقاً من الدين، أو خارجاً عن دائرة أهل السنة والجماعة.
وإنما سردت بعض هذه المسائل الفرعية التي يختلف فيها علماؤنا

(1/98)

مع الشيخ محمد بن عبد الوهاب النجدي وأتباعه، لكي يتبين القارئ نوعية ودرجة الخلاف بين الشيخ محمد وبين علمائنا. وحتى يدرك رجال العلم خاصة أن أيا من الفريقين لا يمكنه أن يكفر الآخر أو يفسقه أو يضلله – إذا كان في القلب إسلام وإيمان – من أجل أي مسألة من هذه المسائل.
أما الدلائل والبحث العلمي، والتحقيق والتنقيح، فقد وضع العلماء الكبار والمحققون العظام من العرب والعجم – من أمثال شيخ الإسلام ابن تيمية وتلاميذه النجباء، ومعارضه المعاصر العالم الجليل الشيخ تقي الدين السبكي الشافعي، والعلماء الذين يشاركونه في الرأي والمذهب ... إلى الشيخ بشير أحمد السهسواني الهندي، والشيخ نواب صديق حسن خان القنوجي والعلامة الكبير عبد الحي الفرنكي محلي اللكهنوي (1) ، والشيخ
__________
(1) هو العلامة الفقيه الحنفي الكبير عبد الحي بن أمين الله ابن محمد أكبر بن أبي الرحم بن محمد بن يعقوب بن عبد العزيز بن محمد سعيد بن الشيخ الشهيد قطب الدين الأنصاري السهالوي اللكهنؤي الفرنكي محلي، ولد في 1264هـ، وتخرج في العلوم والفنون وهو في 17 سنة من عمره.. كان متبحراً في العلوم، مطلعاً على دقائق =

(1/99)

محمد بن عبد الوهاب وعلماء مذهبه، وكثير من العلماء الآخرين إلى يومنا هذا- عبر مسافة تمتد على نحو سبعة قرون – وضعوا من الكتب والمؤلفات ما إذا أخذنا منه نسخة نسخة فستتكون بها مكتبة ضخمة ومن هنا فلا يرى كاتب هذه السطور أن يجعل أحد – بعد ذلك كله- أمثال هذه المسائل موضوع البحث العلمي والجدال والنقاش، فقد اختلف فيها آراء ومذاهب علماء الطبقات المختلفة من أهل السنة والجماعة، وإني على إيمان كامل بأن فريقاً من هؤلاء سوف لا يستحق العقاب عند الله من أجل هذا الخلاف، والله عليم حكيم.
علماء نجد وعلماء ديوبند جميعاً يحملون لواء الدعوة إلى التوحيد والسنة، والجهاد ضد الشرك والبدع بأشكالها وصورها:
إن الحديث عن الاختلاف الجزئي بين علماء نجد وعلماء ديوبند في بعض القضايا والمسائل الفرعية، كان كجملة معترضة
__________
= الشرع، خطيباً، مؤلفاً كبيراً، ذا ذكاء عجيب، وذاكرة قوية، له اليد الطولى في الفقه والأصول، والبراعة في التدريس والتعليم، ألف وصنف في كل من المعقول والمنقول، والفقه والحديث والأصول، مجموع فتاواه في ثلاثة مجلدات، توفي 1304هـ وهو في 39سنة من عمره (راجع نزهة الخواطر ج8) .

(1/100)

فيما بين الجمل المقصودة، فلنأت على أصل الموضوع:
إن دراسة مؤلفات الشيخ محمد بن عبد الوهاب وعلماء جماعته تجلي الحقيقة ولا تدع مجالا للشك في أن دعوة الشيخ محمد كانت تهدف – أصلا إلى إخلاص التوحيد، والعض على السنة بالنواجذ، والجهاد بكل طريق ممكن ضد الشرك والبدع، بأنواعهما، وعرض الإسلام في صورته الأصلية نقياً خالصاً صافياً.. وبالجملة كانت رسالته مبدئياً هي نفس الرسالة التي تقدم بها الشيخ محمد إسماعيل إلى الطبقة المنحرفة من المسلمين الهنود من خلال كتابه "تقوية الإيمان" وقد حمل لواءها من بعده علماء ديوبند من أمثال الشيخ الإمام محمد قاسم مؤسس الجامعة الإسلامية دار العلوم ديوبند، وزميله العظيم العلامة الإمام رشيد أحمد الكنكوهي، وتلاميذهما ومن خلفهما في الدعوة والمهمة من ألوف العلماء والأفاضل.
ومن هنالك رماهم علماء "بدايون" و" بريلي" (1) من الدعاة المتحسين إلى البدع، والخرافات والواقفين من ورائها بكل
__________
(1) مدينتان كبيرتان في ولاية "أبرابراديش" الهند، من مراكز البدع والخرافات، أنجبتا عدداً هائلا من العلماء الذين احتضنوا الدعوة إلى الخرافات التي ما أنزل الله لها من سلطان.

(1/101)

وسائل وإمكانيات "بالوهابية" ودعاهم "وهابيين" (1) لكي يثيروا سخط الجماهير الجهلاء ضدهم ويكسبوا ودهم وولاءهم، وذلك أن دولا عديدة – كانت تستشعر من "الحركة الوهابية" والوهابيين" (الشيخ محمد بن عبد الوهاب وأتباعه) خطراً كبيراً على كيانها، إذ أنها رأت أنهم في ازدياد مستمر، قوة نفوذ، وروح جهاد، وثقلا سياسياً – وبجانبها طوابير أنصار البدع والخرافات وعباد القبور والأضرحة وأشياعهم من علماء السوء، قد ركزت كل إمكانياتها ووسائلها المتاحة على القيام بالدعايات الكثيفة ضد "الوهابيين" والحركة الوهابية (على حد تعبيرهم) في العالم الإسلامي كله من شرقه إلى غربه، حتى صار المسلمون في كل مكان – بل وبعض الخواص من العلماء المخلصين أيضاً الذين لم يكن لهم اطلاع على الموقف – يرون "الوهابيين" أسوأ من اليهود والنصارى والمجوس والهنود.
وكل ذلك جعل المخلصين من المسلمين من أولي العقيدة الصحيحة
__________
(1) وإن كان هذا الانتماء الكريم لا غضاضة فيه، لكني إنما ذكرت دلالة على أن الخرافيين اتخذوا كلمة "الوهابي" و" الوهابية" كلمة سبة وعار يرمون بها من يعارضونهم ويخالفونهم في الرأي والعقيدة.

(1/102)

أيضاً يقعون فريسة سوء الفهم ويتبرأون من الشيخ محمد وأتباعه بل ويبدون الكراهية والتقزز منهم، ظناً منهم أن ذلك من متطلبات الإيمان والإسلام والحب لله ولرسوله عليه الصلاة والسلام.
الدعايات ضد الشيخ محمد ووقعها في قلوب بعض المخلصين:
ولا أدل على دقة الموقف من أن الشيخ نواب صدقي حسن خان القنوجي – وهو في طليعة الدعاة المتحمسين إلى مذهب أهل الحديث في الهند، وله دور بارز في بث هذا المذهب وتثبيته في الهند – رأى من الواجب أن يبرئ جماعة أهل الحديث من الشيخ محمد ودعوته وحركته ومنهجه، بل أن يقدح فيه ويعتبره من المفسدين في الأرض، وقد ألف لهذا الغرض وحده كتابه "ترجمان الوهابية" وإليك مقتطفات من الكتاب.
يقول في الفصل الثالث تأكيداً على أن طائفة أهل الحديث لا تمت بأي صلة إلى الشيخ محمد وجماعته:
"كان إمام (الوهابيين) ابن عبد الوهاب حنبلي المذهب، أما أهل الحديث فهم لا يقلدون أي مذهب من مذاهب المقلدين،

(1/103)

وبين الوهابيين وأهل الحديث بون السماء والأرض ... إن أهل الحديث (المتبعين للحديث) يتواجدون منذ 1300هـ عاماً، وما حمل أحد منهم لواء هذا الجهاد الاصطلاحي (الذي حمله محمد بن عبد الوهاب وأتباعه) ... إن أهل الحديث لا يعترفون الفتنة والفساد والغدر والقتل وإراقة الدماء ... فلا تقرأ عنهم في أي كتاب أنهم قاموا بالفساد والغدر، على العكس من ابن عبد الوهاب فإن كتب العلماء المسيحيين في تاريخ مصر وغيرها المطبوعة في بيروت وغيرها حافلة بأحوال إفساده، وقد نقلت شيئاً كثيراً من هذه الكتب في كتابي، حتى يطلع الناس على ذلك، ويتحرزوا عن طريق الحرب والقتال والإفساد" (1) .
وتحدث في الفصل الخامس من هذا الكتاب نقلا عن كتابه "التاج المكلل" – وهو يتحدث عن تاريخ "الحركة الوهابية" – عن استيلاء سعود بن عبد العزيز بن محمد بن سعود على المدينة المنورة في 1204هـ في أسلوب مسعور يثير الحفيظة، وكان سعود بن عبد العزيز هذا من الذين تخرجوا على الشيخ محمد بن عبد الوهاب رحمه الله، يقول الشيخ النواب صديق حسن خان:
"ثم ذهب إلى المدينة المنورة، وفرض الجزية على أهلها،
__________
(1) ترجمان الوهابية (بالأردية) ص 30.

(1/104)

وجود الضريح النبوي المقدس، ونهب الخزائن والأموال وسحبها إلى "الدرعية".. وكذلك صنع مع قبري الشيخين أبي بكر وعمر رضي الله عنهما.. وعزم على هدم قبة الضريح النبوي على صاحبه الصلاة والسلام، لكنه لم يصنع ذلك، وأمر أن لا يحجن بيت الله إلا "الوهابيون" (1) .
إن هذه المقتطفات من كتاب النواب صديق حسن خان القنوجي "ترجمان الوهابية" تدل دلالة صارخة على مدى تأثير الدعايات الكاذبة ضد الشيخ محمد ودعوته وأتباعه التي قام بها أعداؤه ومعارضوه على أوسع نطاق، وبكل أسلوب، وعن كل طريق، حتى فعلت فعلها في قلب عالم كبير حامل لواء الدعوة إلى التوحيد والسنة المحضة مثل الشيخ صديق حسن خان، فاعتمد على ما دسه المسيحيون في كتبهم ومؤلفاتهم ضده من سموم، واتهم الشيخ محمد وعلماء نجد بكل الخرافات التي بثها هؤلاء الكتاب المسيحيون في كتاباتهم..
دور الانجليز في مهمة الدعاية ضد الشيخ محمد:
ولا بد أن أسجل بهذه المناسبة أن الانجليز كان لهم دور بارز في هذه الدعاية، وقد استغلوا الوضع المعاكس في الهند
__________
(1) ترجمان الوهابية، ص 53.

(1/105)

للشيخ محمد، ورموا كل من عارضهم ووقف في طريقة ورأوه خطراً على كيانهم بالوهابية ودعوهم "وهابيين" فقد أشهروا المحاكمة التي أجروها منذ أكثر من قرن و 10 أعوام ضد علماء "صادق بور" الذين كانوا ينتمون إلى جماعة الإمام أحمد بن عرفان الشهيد (1) ، والشيخ إسماعيل الشهيد، بمحاكمة "الوهابيين"
__________
(1) هو الإمام النابغ قامع الكفرة والمبتدعين، أنموذج الخلفاء الراشدين، الشهيد أحمد بن عرفان الحسني البريلوي، صاحب الحركة الإسلامية المعروفة، وكفاحه وجهاده معروف لاستعادة مجد الأمة، قاد حركة إسلامية عملاقة في شبه القارة الهندية، لم يعرف لها نظير في الشمول والعمق والدقة، ومشابهة الدعوة الإسلامية الأولى – كما يقول سماحة الشيخ الندوي – لا في قرنه الثالث عشر الهجري، بل ولا في عدة قرون من تاريخ الإسلام والمسلمين، استشهد في سبيل الله في معركة بالاكوت التي كان يقودها هو ضد السبخ والكفار والاستعمار، عام 1246هـ، راجع لترجمته "إذا هبت ريح الإيمان" و "الإمام الذي لم يوف حقه من الانصاف والاعتراف" و" سيرة سيد أحمد شهيد" لسماحة الشيخ أبي الحسن على الندوي، "وسيد أحمد الشهيد" الكتاب الموسع في ترجمة الإمام بقلم الصحفي الكبير والمؤرخ السلفي الشهير =

(1/106)

وقد درج الكتاب الانجليز على ذكر هذه الموافعة بهذا العنوان، وكذلك دعا الانجليز علماءنا علماء ديوبند بالوهابيين من أجل معارضتهم السافرة للانجليز وتضييقهم الخناق عليهم ...
وبالجملة فإن الدعاية الشيطانية العالمية التي قام بها أعداء الشيخ محمد بن عبد الوهاب في مجال السياسة والدين والعقيدة والفكر والرأي، قد أثرت تأثيرها المطلوب على القطاعات الدينية والأوساط الإسلامية التي احتضنت دعوة الشيخ إسماعيل الشهيد – من خلال كتابه "تقوية الإيمان" – إلى التوحيد الخالص النقي، واتباع السنة المحضة.
تراجع الشيخ حسين أحمد المدني عن رأيه:
حينما بدأت أكتب هذه السطور، قد تذكرت أنني كنت قد قرأت في إحدى الصحف في أيام التحصيل منذ 54-55 عاماً تصريحاً للشيخ حسين أحمد المدني، كان خلاصته:
إن الرأي الذي أبديته في كتابي "الشهاب الثاقب" عن النجديين (الشيخ محمد بن عبد الوهاب وأتباعه) كان أساسه
__________
=الأستاذ المرحوم غلام رسول مهر، و" سيد أحمد الشهيد" بالانجليزية للأستاذ محي الدين عضو المجمع الإسلامي العلمي، لكهنئو – الهند.

(1/107)

ما كان شائعاً فيما بين الناس، وما كان مؤسساً على دراستي لكتاباتهم ومؤلفاتهم، ومن هنالك فإن رأيي هذا ضعيف لا يصح الاعتماد عليه.
غير أنه لم يكن عندي لذلك دليل أستند إليه، وكنت أتمنى أن لو تمكنت من الحصول على وثيقة في هذا الشأن، وقد أعانني الله الحكيم الكريم من حيث لم أحتسب، فقد أخبرني أخبرني أحد خواص تلاميذ الشيخ حسين أحمد المدني الأستاذ صبغة الله البختياري أن شيخنا العلامة حسين أحمد المدني كان قد أعلن رجوعه عن رأيه الذي أبداه في شأن النجديين في كتابه "الشهاب الثاقب" وذلك من خلال بيانه الصحفي الذي أدلى به إلى إحدى الصحف التي نشرت في 1925م، وهي صحيفة "زميندار" لصاحبها الأستاذ المرحوم ظفر علي خان، وقد نقل عن صحيفة "زميندار" الأستاذ عزيز الدين المراد آبادي هذا البيان في كتابه بعنوان "أكمل البيان".
وهنالك رحت أبحث عن "أكمل البيان" والحمد لله قد فزت به، فوجدت فيه البيان الذي أدلى به الشيخ المدني إلى صحيفة "زميندار" في 1925م الذي سيقرؤه القراء الكرام عما قريب.

(1/108)

خلفية تأليف كتاب "الشهاب الثاقب":
وقبل أن يقرأ القراء التصريح الصحفي للشيخ حسين أحمد المدني، أرى جديراً أن يطلعوا على خلفية تأليف "الشهاب الثاقب" حتى يكونوا على بينة من الأمر، ذلك الكتاب الذي أبدى فيه الشيخ المدني في شأن الشيخ محمد وأتباعه رأياً لا يتفق والواقع.
قد تحدثت أكثر من مرة، وفي تفصيل عن إقامة الشيخ المدني في المدينة المنورة منذ 1316هـ إلى 1333هـ، وعن الوضع المكهرب ضد الشيخ محمد في مكة والمدينة حرسهما الله، من أجل تكثيف الدعاية من جانب معارضي الشيخ النجدي على صعيد الدين والرأي والفكر أو السياسة، حتى صار المسلمون يرون النجديين أسوأ حالا من اليهود والنصارى والمجوس والهنود مما أثر على الشيخ المدني، فأبدى رأيه الذي قرأتموه.
ثم وقع هناك حادث مؤلم مضحك ومبك معاً زاد الطين بلة، وهو أن إمام الطائفة المبتدعة الخرافية القبورية في الهند أحمد رضا خان البريلوي قد بيت مؤامرة خبيثة في كل لباقة لتكفير أجلة العلماء وكبار المحدثين والفقهاء في الهند من الحاملين للواء التوحيد والسنة (من علماء ديوبند وغيرهم) أمثال العلامة

(1/109)

الكبير الإمام محمد قاسم النانوتوي، والمحدث الكبير العلامة رشيد أحمد الكنكوهي، والعلامة المحدث خليل أحمد السهارنفوري صاحب "بذل المجهود في حل أبي داؤد" والعلامة الشيخ الكبير أشرف على التهانوي المعروف بـ"حكيم الأمة" (1) .
__________
(1) الشيخ الكبير العالم الرباني المعروف بحكيم الأمة أشرف على التهانوي أحد كبار مشيخة ديوبند، وأعظم مؤلف في المواضيع الدينية والإسلامية في هذا العصر، يبلغ عدد مؤلفاته حوالي ألف كتاب ما بين صغير وكبير.
وكان على مكانة عظيمة في العلم والإخلاص، وروح التطوع وإنكار الذات، له قدم راسخة في علوم الكتاب والسنة، وإحاطة بالأصول والفروع، وأما في الإصلاح وتزكية النفس، ومراعاة الحكمة والدقة في ذلك، فكان منقطع النظير، أجمع على الثناء عليه والخضوع لجلالته وفضله، ودقة علمه ونظره، معظم الشعب الإسلامي الهندي، لم تنتفع الأمة الإسلامية في شبه القارة الهندية بأحد أكثر مما انتفعت به في هذا العصر، قام بدور بارز في إصلاح المجتمع الإسلامي ودحض التقاليد الوثنة والخرافية التي تسربت إلى المسلمين، وأنشأ جيلا مؤمناً واعياً، وتخرج عليه في الإحسان والتزكية خلق كثيرون، وعلماء كبار أمثال الشيخ المفتي محمد =

(1/110)

وقد "أعد" الرجل لذلك "فتوى" باللغة العربية، يوعزا إلى هؤلاء العلماء عقائد كافرة باطلة، بتحريف في بعض عباراتهم باللغة الأردية، وتحميلها ما شاء من المعاني والمفاهيم باللغة العربية الحياء وتقوى الله، والمروءة والشهامة، زعم في استفتائه – على أساس المعاني التي حملها عباراتهم الأردية بالعربية حسب ما شاء من تحقيق غرضه وشفاء غيظه، والانتصار لنفسه وبالتالي للشيطان – أن هؤلاء كافرون، وكل من يشك في كفرهم وارتدادهم فهو كافر ومرتد كذلك.
قد أعد هذه "الفتوى" بالعربية، ولرفع قيمتها لدى الشعب المسلم الهندي أراد أن يحصل عليها التوقيع م علماء الحرمين الشريفين – زادهما الله تشريفاً – وقد كان متأكداً أن هؤلاء العلماء سيوقعون عليها ويصدقونها، لأنهم لا يعرفون اللغة الأردية وليس لهم علم بالموقف.
__________
= شفيع المفتي الأكبر بباكستان سابقاً، والعلامة السيد سليمان الندوي، والمحدث ظفر أحمد التهانوي، والشيخ محمد إدريس الكاتدهلوي، والشيخ عبد الباري الندوي، والكاتب الإسلامي الكبير والمفسر الشهير المرحوم عبد الماجد الدريابادي، توفي رحمه الله عام 1362هـ.

(1/111)

وتحقيقاً لهذا الغرض الخبيث قام في 1323هـ برحلة إلى الحرمين الشريفين، وكان يعرف مدى كراهية علماء الحرمين "للوهابيين" فأكد لهم – ضرباً على وترهم الحساس، بالإضافة إلى الحيل الماكرة الأخرى الكثيرة التي قام بها – أن هؤلاء العلماء الديوبنديين الذين أصدرنا الفتوى بكفرهم، هم من أتباع الشيخ محمد ابن عبد الوهاب، وأنهم يحملون لواء "الوهابية" في شبه القارة الهندية.
ولا شك أن حيلة أحمد رضا خان البريلوي (بل في التعبير القرآني الإلهي البليغ الدقيق "كيده" و"مكره") قد نجحت كل النجاح، حيث إن علماء مكة المكرمة والمدينة المنورة قد وافقوا ووقعوا على فتوى التكفير هذه في كل حماس، وأشادوا بجهوده في سبيل هذا "الجهاد التكفيري" ضد "الوهابيين الهنود".
وتلك هي الفتوى التي طبعها المبتدعون في الهند في اللغة الأردية باسم "حسام الحرمين" ووزعوها في أرجاء الهند، وصرخوا وهتفوا بأن علماء الحرمين الشريفين أيضاً قد كفروا علماء ديوبند (العلامة محمد قاسم النانوتوي، والعلامة رشيد أحمد الكنكوهي، والعلامة خليل أحمد السهارنفوري، والشيخ أشرف على التهانوي) واعتبروهم مرتدين، ومن لم يكفرهم، أو يشك في كفرهم فهو أيضاً كافر يستحق النار.

(1/112)

إ، هذه المؤامرة الخبيثة، والدعاية الشيطانية قد أوقعت الشعب المسلم الهندي – الذي لم يكن يعرف الحقيقة – في فتنة عمياء، مما حتم على علماء ديوبند أن يفندوا التهم التي وجهها إليهم أحمد رضا خان البريلوي، ,أن يجلوا موقفهم، ويكشفوا الغبار عن مذهبهم حفاظاً على عقيدة الشعب، وتفادياً به من التورط في الضلال وسوء العاقبة والمآل، فقاموا بهذا العمل المقدس، وألفوا في ذلك مؤلفات، وأصدروا نشرات وكتابات (1) تكشف اللثام عن التلبيس والتزوير، والتدليس والتدجيل، الذي هو لحمة "حسام الحرمين" وسداه، فاتضحت الحقيقة، وتعرى الواقع، وأشرق الشمس وفرت خفافيش الظلام "وجاء الحق وزهق الباطل، إن الباطل كان زهوقاً".
وكذلك ألف في الرد على "حسام الحرمين" الشيخ حسين أحمد المدني – الذي كان نزيلا حينذاك بالمدينة المنورة، وكان
__________
(1) من بين هذه الكتب "سبط البنان " للشيخ أشرف علي التهانوي، "والتصديقات لدفع التلبيسات" للشيخ خليل أحمد السهارنفوري، و"قطع الوتين" و "الختم على لسان الخصم" و"والسحاب المدرار" للشيخ مرتضى حسين " و"معركة القلم" لكاتب هذه السطور.

(1/113)

يدرس الحديث الشريف في المسجد النبوي على صاحبه الصلاة والسلام – كتاباً أسماه "الشهاب الثاقب" وقد قام فيه بالرد القاطع على تهم أحمد رضا خان وافتراءاته في بسط وتفصيل، وألقى الضوء الكاشف على عقائد ومذهب علماء ديوبند. ومن خلال ذلك أكد أن علماء ديوبند ليسوا "بوهابيين" ولا يتبعون الشيخ محمد بن عبد الوهاب النجدي رحمه الله، وأكد أن علماء ديوبند لا يمتون إليه بصلة ما، بل إنهم يختلفون معهم اختلافاً كبيراً، وقد استخدم في كل تلك المعلومات التي حصل عليها عن الشيخ محمد من خلال ما كان يتردد على الألسنة في مكة المكرمة والمدينة المنورة –شرفهما الله – من الشائعات والأراجيف التي بثتها الدعاية المكثفة ضد علماء نجد، والتي أثبتها الشيخ أحمد زيني دحلان وغيره من العلماء في كتبه.. فمثلا: إن الشيخ محمد ابن عبد الوهاب يعتقد أن جميع المسلمين سوى أتباعه كافرون، وأنه يستبيح دماء المسلمين، ويسيئ الأدب إلى النبي (، يقول: إن عصاي أنفع من محمد (إذ أستطيع أن أدفع بها الكلاب، وأنه ينكر الشفاعة، ويمنع الناس من الصلاة على النبي (، إلى غير ذلك مما أسلفناه في بداية هذا البحث، نقلا عن كتاب الشيخ أحمد زيني دحلان، الذي كان مفتي الشافعية حين ذاك في مكة المكرمة.

(1/114)

وقد قلت مراراً إن ذلك كله قد صار في الأوساط المكية والمدنية كحقيقة ثابتة لا تقبل جدالاً ولا نقاشاً وكان الناس يتناقلون على أنها شيء متواتر مستفيض، لا يحتاج إلى البحث والتنقيب، فسجله الشيخ المدني في كتابه الشهاب الثاقب ظناً منه أ، ذلك حقيقة مقررة، فقد رأى العالم الجليل مثل الشيخ أحمد زيني دحلان المكي، والعلامة المحقق الأمير صديق حسن خان القنوجي بشأن كل هذه "الحقائق" في كتاباتهما، بل إن الشيخ المدني قد أحال في كتابه الشهاب الثاقب على كتابات الأمير صديق حسن خان (1) .
وأعتقد أن ما أسلفت حتى الآن تجلت منه تأليف خلفية كتاب "الشهاب الثاقب" كما قد اتضح أساس ما عزاه الشيخ المدني إلى الشيخ محمد وأتباعه.
وإلى القارئ الآن خلفية التصريح الصحفي الذي أدلى به الشيخ المدني في 1925م إلى الصحف.
إن الشيخ المدني قد ألف كتابه "الشهاب الثاقب" في 1328هـ - 1910م، وحدث في 1342هـ (1924م) أن استولى الملك عبد العزيز بن سعود على الحرمين الشريفين بقوته العسكرية
__________
(1) انظر الشهاب الثاقب ص 48.

(1/115)

وطرد منهما الشريف حسين (1) .
والشريف حسين هذا كان يحكم الحجاز نيابة عن الدولة العثمانية التركية، - التي كان حاكمها كخليفة المسلمين – ثم استبد بالحكم خلال الحرب العالمية الأولى 1914- 1918م بإيعاز من الانجليز، وخرج على الدولة العثمانية، وشق عصا خليفة المسلمين، وأوقع صدعاً هائلا في صرح التضامن الإسلامي، وذلك كله في ساعة عصبية، ووقت دقيق حساس ... وبإيعاز من الانجليز، ألقى الشريف حسين القبض على شيخ الإسلام والمسلمين في الهند العلامة محمود حسن، المعروف بشيخ الهند – الذي كان نزيلا حينذاك بالحجاز المقدس من أجل الاتصال
__________
(1) الشريف حسين بن علي بن محمد عبد المعين من أحفاد أبي نمى بن بركات الحسني الهاشمي، آخر من حكم مكة من الأشراف الهاشميين، ولد – "آستانه" وكان أبوه بها، وانتقل معه إلى مكة وعمره ثلاث سنوات، وفي أيام الحرب العالمية الأولى نهض نهضته المعروفة بإيعاز من الاستعمار البريطاني، وأمده الانجليز بالمال والسلام ضد عساكر الترك، وبانتهاء الحرب العالمية في 1918م ثم استيلاء الحسين على الحجاز كله، توفي في عمان ودفن في القدس 1350هـ.

(1/116)

بالحكومة التركية لشن حرب منظمة مخططة على الاستعمار الانجليزي في الهند (1) - وعلى تلميذه البار ورفيقه العظيم حسين أحمد
__________
(1) كان الشيخ الكبير العلامة محمود حسن الديوبندي يرى الجهاد – حسب الإمكانيات والوسائل – ضد الحكومة الانجليزية البريطانية في الهند، من فرائض المسلمين الدينية، وكنا يرى ذلك بالنسبة إلى نفسه من أعظم القربات إلى الله، وكان يخطط لذلك ويستعد سراً منذ مدة طويلة، فلما اشتعلت الحرب العالمية الأولى في 1914م في أوربا، وخاضتها الحكومة التركية ضد الانجليز حليفة لألمانيا، انتهز الشيخ محمود حسن هذه الفرصة، وارتحل في موسم الحج والزيارة إلى الحجاز المقدسة 1333هـ (1915م) حتى يتصل بالحكومة التركية تحقيقاً للغرض، وقياماً بالخطوة العملية فيما يتعلق بشن الحرب ضد الانجليز في الهند، وقد تمكن من إجراء المقابلة السرية في المدينة المنورة مع وزير الحرب التركي أنور باشا، ومسئول آخر عن الحكومة التركية جمال باشا، وقد تم التخطيط للخطوة العملية، وفي نفس الوقت شق الشريف حسين عصا الطاعة وخرج على الحكومة التركية بإيعاز من الانجليز، فألقى القبض على الشيخ محمود حسن ورفيقه الشيخ حسين أحمد المدني وغيره =

(1/117)

المدني، وأسلمهما إلى الإنجليز ومعهما عدداً من الرفقاء فحبسوهما لمدة نحو أربع سنوات بجزيرة مالطة..
استيلاء ابن سعود على الحرمين الشريفين وقيامه بالإجراءات الإصلاحية:
ولما تم استيلاء ابن سعود على الحرمين الشريفين في 1924م، بدأ ينفذ خططه الإصلاحية حسب عقيدته، فهدم القباب على الضرائح،
__________
= من الرفقة وأسلمهم إلى الإنجليز، الذين قد اطلعوا عن طريق مخابراتهم على الخطة التي اتخذها الشيخ محمود حسن ضدهم، فحبسوهم على "جريمة الغدر والخيانة" في جزيرة مالطة، ولم يطلق سراحهم إلا بعد أربع سنوات (بعد انتهاء الحرب الكونية الأولى في عام 1918م) حينما تأكدت بريطانيا أنه لم يعد هناك مجال لتنفيذ أي خطة الحرب ضدها.
ومما يوسف له أن الشريف حسين قد ارتكب مثل هذه الجريمة النكراء بخدعة من الإنجليز، ولم يستطع أن يحتفظ بإمارة الحجاز التي حصل عليها عوضاً عن هذه "الطاعة" وقد سمعت عن بعض من اعتمد عليهم أن الشريف حسين كان يأسف كثيراً ويتفجر بكاء في آخر أيام حياته – ولا سيما في مرض وفاته – على هذا الخطأ الفادح، سامحه الله وعفا عنه.

(1/118)

وعاقب الذين كانوا يعكفون على القبور ويتجرون بها، وعمل على القضاء على جميع البدع والمنكرات بقوة الساعد والبنان، ووحد المسلمين على الصلاة بالجماعة خلف إمام واحد بدلا عن الأئمة الأربعة في المسجد الحرام، فاتحد القبوريون الخرافيون وجميع طبقات المبتدعين في الهند، وأشعلوا من جديد نار الحرب "بين الوهابيين" و"المبتدعين" التي قد انطفأت بضربات عواصف حركة الخلافة الإسلامية الجبارة، التي برزت كأكبر حركة إسلامية في الهند والتي وحدت المسلمين في الهند وجعلتهم على رصيف واحد على اختلاف الطبقات والمذاهب والمدارس، فلم يكن يهمهم إلا مطاردة الإنجليز من الهند، والجهاد ضدهم بكل طريق ممكن، فتكاءف علماء "بدايون" (1) - وهم معروفون بميلهم إلى البدعة وإيمانهم بالخرافية – وعلماء "فرنكي محل" (2) ،
__________
(1) إحدى مديريات ولاية أترابراديش في الهند.
(2) "فرانكي محل" هو قصر عظيم ضخم واسع في مدينة لكهنؤ، وهبه عالمكير بن شاهجهان سلطان الهند المغولي الصالح لأبناء الشيخ قطب الدين الأنصاري، والكلمة معناها "القصر الأفرنجي" وإنما عرف بذلك لأنه كان من أبنية تاجر أفرنجي.. وقد نبغ في أبناء الشيخ قطب الدين الأنصاري ابنه العظيم العلامة نظام الدين اللكهنوي، (المتوفى =

(1/119)

وأتباع الشيخ أحمد رضا خان إمام الطائفة المبتدعة في الهند، مع أبي الكلم آزاد (1) ،وزير المعارف الهندي الأسبق، وعلماء
__________
= 1161هـ) الذي انتهت إليه رئاسة العلم في الديار الهندية في العهد الأخير، ولا تزال المدارس الإسلامية في شبه القارة الهندية تعض بالنواجذ على المنهج الدراسي الذي أعده الشيخ نظام الدين ... وعلماء كثيرون كالشيخ العلامة الفقيه عبد الحي الفرنكي محلي المتوفى (1304هـ) وقد أصبح فرنكي محلي رمزاً للعلم والعلماء، والفطنة والذكاء، والتعمق في علوم الكتاب والسنة، وكان علماء هذا البيت يعرفون بعلماء فرنكي محل، ولكن لله شئوناً في خلقه، فلم يعد لفرنكي محل في عصرنا الأخير شأن ولا مكان، وتشتت هذه الأسرة الكريمة، ولم يعد فيهم عالم جليل يشار إليه بالبنان، وظهر فيهم بعض مظاهر البدع التي لا يستحسنها عامة علماء الهند المتضلعين من من علوم الكتاب والسنة.
(1) أحمد محي الدين المعروف بأبي الكلام آزاد الدهلوي، أحد دهاة الناس، ونوادر العصر، كان خطليباً مصقعاً، وكاتباً بليغاً، من أفذاذ الرجال في الذكاء والفطنة، وتوقد القريحة، والثقة بالنفس، كان في طليعة المكافحين ضد الانجليز والاستعمار البريطاني، أصدر مجلتي "البلاغ" =

(1/120)

"ديوبند" (1) وندوة العلماء، وطائفة أهل الحديث، وضربوا خلافاتهم عرض الحائط، وتلاشت الصراعات القائمة بين "الوهابيين" والمبتدعين وبين الأحناف وطائفة أهل الحديث، فكلهم أصبحوا صفاً واحداً ضد الانجليز، يذوقون مرارة الحبس والتشريد والاعتقال من الحكومة الإنجليزية على السواء، وعاشوا في جو من الود والوئام نحو أربع سنوات.
لكن اشتعلت الحرب في الهند بين "الوهابيين" والمبتدعين" بعد ما اتخذت الحكومة النجدية إجراءات إصلاحية في الحجاز على
__________
= و"الهلال" الأسبوعيتين، وألف "ترجمان القرآن" في تفسير القرآن الكريم، وبعض الكتب الأدبية والسياسية، وشغل منصب وزير المعارف في الحكومة الهندية بعد الاستقلال، توفي عام 1377هـ، ودفن بدهلي أمام المسجد الجامع الكبير.
(1) قرية جامعة في مديرية سهارنفور، في أترابرديش، وفيها تقوم الجامعة الإسلامية الكبرى في شبه القارة الهندية دار العلوم ديوبند، وبما أن علماءها حملوا لواء الكتاب والسنة والتوحيد، ودفعوا عن العقيدة النقية الخالصة، وجاهدوا ضد البدع والخرافات: فأصبحت "ديوبند" رمزاً لكل ذلك.

(1/121)

عقيدتها، واتحدت فئات المبتدعين المنتشرة في أرجاء الهند، وضربوا خلافاتهم عرض الحائط، وكونوا جبهة موحدة ضد "الوهابيين" وتكاتف معهم الشيعة.
وهذه الجبهة الموحدة كانت تقوم ضد الوهابيين بنشر الكتابات والنشرات والإعلانات المثيرة للعواطف، وتنشر في الصحف والمجلات مقلات حماسية مثيرة، وتقوم بعقد الحفلات والندوات في كل قرية ومدينة في أرجاء الهند، وكانت تصور الإجراءات التي اتخذتها الحكومة السعودية النجدية تصويراً مشوهاً مفزعاً مؤلماً، فتقول: إن الحكومة السعودية الوهابية قد هدمت ضرائح أهل بيت النبي (، وأساءت الأدب مع قبور الصحابة رضي الله عنهم، وكانوا يلقون خطابات مسعورة مسمومة في الموضوع، مما جعل الهند تقوم وتقعد، وكانت صحيفة "السياسة" الصادرة من "لاهور" لسان حال هذه الجبهة الموحدة، كما كانت صحيفة "زميندار" الصادرة من "لاهور" لصاحبها الأستاذ ظفر علي خان، لسان حال "الوهابيين" ...
هتاف الجبهة الموحدة بألا يرحلن أحد للحج:
وهنالك قامت الجبهة الموحدة بحركة شنيعة في طول الهند وعرضها حيث جعلت تمنع المسلمين من رحلة الحج إلى الحجاز،

(1/122)

معللة بأن مكة المكرمة والمدينة المنورة تحكمهما "الحكومة النجدية الوهابية" والوهابيون أسوأ من جميع الكفار على أرض الله، لأنهم أعداء رسول الله (، وأهل بيته وعباد الله الصالحين، وأوليائه المتقين، فما دامت هذه الحكومة تستولي على الحرمين الشريفين يجب أن لا يسافرن مسلم إليهما للحج والزيارة (1) .
وكانت هذه الجبهة الموحدة تستغل في هذا الصدد آراء الشيخ المدني في الشهاب الثاقب، وعلى ذلك فكانوا يستخدمونها في منع الناس عن الحج، وهنالك تساقطت الأسئلة إلى الشيخ في هذه
__________
(1) كان لي عم اسمه محمد أيوب، كان عالماً طبيعاً، يتمتع بالذكاء العجيب وحضور البديهة وخفة الروح، فكان يتندر بهذه الجبهة الموحدة لأهل البدع والشيعة، ويقول: كان هناك رجل قد طبخ اللبن وهيأه لكي يتسحر به، ففوجئ بأنه قد ارتشفته قطة، فاستشاط الرجل غضباً، ولم يصم نهاره، وقال يخاطب الله سبحانه: قل للقطة التي سقيتها لبني أن تصوم أما أنا فلا أصوم ... فكأن هذه الجبهة الموحدة تحتج ضد الله، وتنتقم منه، نعوذ بالله، وتقول بلسان حالها مر الوهابيين الذين أورثتهم حكومة الحرمين الشريفين، فليحجوا هم وحدهم!!.

(1/123)

القضية، فرأى من الواجب أن يدرس الموقف من جديد، فتوصل إلى الرأي الذي سيقرؤه القراء من خلال تصريحه الصحفي.
وهذا التصريح قد نشرته صحيفة "زميندار" في عددها الصادر 17/ مايو 1925م، ونقله عنها الأستاذ عزيز الدين المراد آبادي في كتابه "أكمل البيان" الذي ألفه في الرد على كتاب "أطيب البيان في رد تقوية الإيمان" لصاحبه الأستاذ نعيم الدين المراد آبادي (1) أحد العلماء المبتدعين.
__________
(1) هو نعيم الدين بن محمد معين الدين، ولد في 1300هـ، وتوفي 1367هـ، كان من علماء الطائفة المبتدعة المحمسين لفكرتهم وعقيدتهم، ألف كتاباً مستقلا في الرد على كتاب "تقوية الإيمان" أثبت في كتابه للأنبياء والأولياء والصالحين علم الغيب، والحضور في كل مكان، والتجلي في جميع موطن، وقرر أن معجزات الأنبياء من صنع أنفسهم تظهر على أيديهم بإرادة منهم، وعلق على ترجمة الأستاذ أحمد رضا خان للقرآن الكريم، ومن مزايا هذا التعليق أنه لا يتعرض للآيات التي تثبت لله الحاكمية المطلقة، والسلطة العليا، ومالكية الملك دون شريك، والتفرد بالخلق =

(1/124)

البيان الصحفي للشيخ حسين أحمد المدني:
"أريد أن أعلن صريحاً دون تلعثم أن الرأي الذي كنت قد أبديته ضد أهل نجد في "رجوم المدنيين" وفي "الشهاب الثاقب" لم يكن يستند إلى كتاباتهم ومؤلفاتهم، بل إنما كان يستند إلى الشائعات وإلى أقوال مخالفيهم، لكن مؤلفاتهم الموثوق بها – وقد تناولتها بالدراسة – تدل دلالة صارخة على أنهم لا يختلفون مع أهل السنة والجماعة ذلك الاختلاف الكبير الذي يتحدث به الناس، بل الاختلاف يقتصر فيما يتعلق ببعض القضايا الفرعية، مما لا يجوز أبداً تكفيرهم، أو تضليلهم، أو تفسيقهم، والله أعلم" (أكمل البيان ص 9، نقلا عن صحيفة "زميندار" اليومية الصادرة من "لاهور" 17/ مايو1925م) .
__________
= والأمر والتكوين، وقارئ هذا التعليق يشعر كأن المعلق لا تعجبه حاكمية الله المطلقة ومالكيته للكون وحده، وقال بمناسبة الكلام على "إياك نعبد وإياك نستعين": إن الله لم ينه عن الاستعانة بالأولياء وعباده الصالحين، ولكن "الوهابيين" يمنعون عن ذلك..
إلى هذا الحد كان الرجل بليهاً، قليل العقل والفهم.

(1/125)

في الشهاب الثاقب دلائل التأييد بهذا البيان:
إن في الشهاب الثاقب دلائل تشهد بأن الآراء التي أودعها الشيخ المدني إياه لا يستند إلى بحثه ودراسته لكتابات النجديين واطلاعهم المباشر على مواقفهم، فقال المدني في موضوع:
"ظهر محمد بن عبد الوهاب النجدي في بداية القرن الثالث عشر الهجري في نجد العرب" (1) .
على حين أن الشيخ محمد بن عبد الوهاب النجدي كان من مواليد 1115هـ، وبدأ الجهاد اللساني ضد عبادة القبور في وطنه "عيينة" وما جاورها وهو في عشرين من عمره، وظل يواصل العمل للقضاء على البدع والخرافات، ويحرز الانتصار والنجاح المتواصل في جهوده وجهاده، وظل يزداد مع الأيام عدد أولئك الذين ساهموه في عمليته بالنفس والنفيس والغالي والرخيص، حتى آمن بدعوته عام 1158هـ أمير "الدرعية" محمد بن سعود، وبايعه في دعوته، واتبع كإمام ديني، ونذر جميع وسائله وإمكانياته الحكومية لتصعيد دعوته الدينية وحركته الإصلاحية، ومع انتهاء القرن الثاني عشر الهجري صارت مناطق نجد كلها وما جاورها من البلاد مجال دعوته ونشاطاته وتحركاته،
__________
(1) الشهاب الثاقب ص 46.

(1/126)

وتوسع نطاق حكومة آل سعود بالدرعية حتى صارت دولة قوية مرهوبة الجانب مسموعة الكلمة، بعد أن كانت إمارة صغيرة، وفي بداية القرن الثالث عشر الهجري وتوفي الشيخ محمد بن عبد الوهاب رحمه الله عام 1206هـ عن تسعين من عمره.. وكل ذلك يدل دلالة واضحة على أن ما قاله الشيخ حسين أحمد المدني عام 1328هـ في كتابه "الشهاب الثاقب": "ظهر محمد بن عبد الوهاب النجدي في بداية القرن الثالث عشر الهجري في نجد العرب" لم يقله على أساس معلوماته المباشرة ودراسته الشخصية ...
موقف العلامة الشامي رحمه الله:
وكذلك ما نقله العلامة خليل أحمد السهارنفوري من رأى العلامة ابن عابدين الشامي نقلا عن "رد المحتار" فإنه هو الآخر لا يستند على معلومات الشامي المباشرة، لأن عبارته نفسها تدل على أن رأيه في الشيخ محمد يعتمد على ما كان يتناقله الناس ويتحدثون به، إقرأ قول الشامي للمرة الثانية:
"كما وقع في زماننا في أتباع عبد الوهاب الذين خرجوا من نجد، وتغلبوا على الحرمين، وكانوا ينتحلون مذهب الحنابلة، لكنهم اعتقدوا أنهم هم المسلمون".
إن هذه العبارة تدل على أن العلامة الشامي لم يكن يعرف

(1/127)

بالصحة من هو مؤسس الحركة، فإنه يعد "عبد الوهاب" هو الإمام والداعي، وكان ذلك هو المشهور المستفيض فيما بين الجماهير الساذجة، بل إن القبوريين والخرافيين عندنا في الهند لا يعرفون حتى الآن إلى هذا، وإنما يعتقدون أن "عبد الوهاب" هو الذي قام "الحركة الوهابية" فكل الملام إليه يوجهون، وبتوجيه السباب إليه يشفون صدورهم.. وبالجملة فإن وصف العلامة الشامي "الوهابيين" بأتباع عبد الوهاب، دليل صريح على أن قوله في الشيخ محمد بن عبد الوهاب والنجديين لا يستند إلى اطلاعه المباشر وبحثه ودراسته هو، وإنما وقع فريسة سوء الفهم والخطأ كالكتاب الآخرين الكثيرين..
وإني أعتقد أن العلامة الشامي لو تمكن من الاطلاع على الموقف الصحيح فيما يتعلق بالنجديين، لأعلن رجوعه عن رأيه كما أعلن الشيخ حسين أحمد المدني..
دلائل ناطقة بإخلاص الشيخ محمد، وصحة دعوته وجهوده وجهاده:
وكل ما أسلفته حتى الآن فيما يتعلق بالشيخ محمد بن عبد الوهاب النجدي رحمه الله ودعوته وموقفه الديني ومذهبه الفقهي ومنهجه الفكري، كان كل ذلك هو ما فهمته وتوصلت

(1/128)

إليه من دراسة كتابات ومؤلفات أبنائه وتلاميذه وأتباعه أو الكتب التي وضعت في ترجمة حياته وتاريخ مآثره ومكارهه لكن الذي شرح صدر كاتب هذه السطور وجعله يؤمن بإخلاص دعوته، ونقاء ديباجة جهوده وجهاده، هم أولئك العلماء المنتمون إليه الذين رأيتهم عن كثب لا عن كتب، وجالستهم، ودرست أحوالهم مباشرة، والذين أستطيع أن أصفهم "كتباً ناطقة للشيخ محمد" ولا سيما العالمين الجليلين: الشيخ عبد العزيز بن عبد الله ابن باز، والشيخ عبد الله بن حميد.
ومن عجيب قدرة الله العزيز الحكيم أن كلا الشيخين ضريران، أما الأول فكان من ذي قبل رئيس الجامعة الإسلامية بالمدينة المنورة، والآن هو رئيس إدارات الإفتاء والدعوة والإرشاد والبحوث العلمية بالمملكة العربية السعودية، وهو أعظم شخصية دينية عبر المملكة السعودية إليه ترجع المملكة في مهام القضايا الدينية، وأما العالم الثاني فكان المشرف الأعلى للشئون الدينية في مكة المكرمة، وأما الآن فقد عهدت إليه المملكة مسئوليات علمية ودينية ضخمة، يقيم بعاصمة المملكة بالرياض.
ومن نعم الله الغالية – التي لا تعد ولا تحصى – على كاتب هذه السطور أنه انتخب في 1965م عضواً في المجلس التأسيسي

(1/129)

لرابطة العالم الإسلامي بمكة المكرمة – وما كان يخطر منه على بال أنه سيستعد بهذا الشرف العظيم – ومنذ ذلك الوقت أتيح له أن يحضر دورات المجلس، وهذان العالمان الجليلان أيضاً عضوان فيه، وأما الشيخ بن باز فهو الرئيس الدائم لدوراته وتستمر دورات الرابطة إلى أسبوعين وقد تستمر إلى ثلاثة أسابيع، فيحصل الاحتكاك بهؤلاء الشيوخ الأجلة – بارك الله في حياتهم – كثيراً، ثم تحصل اللقاءات معهم في مناسبات كثيرة بحكم كونهم شخصيات دينية وعلمية مرموقة.. أما الزميل الكبير الشيخ أبو الحسن على الحسني الندوي فله معهم علاقات وصلات وطيدة قلما حظى بها أي عالم من بلاد العجم.
فيرى الزميل الكريم ويرى كاتب هذه السطور أن الشيخين الجليلين عبد العزيز وعبد الله كليهما – رغم أنهما ضريران – يتمتعان بالتعمق والتبحر في علوم الكتاب والسنة، وبجانب ذلك يتمتعون بحظ موفور من الورع والتقوى، والزهد في الدنيا، والرغبة في الآخرة، والاطراح على عتبة عبودية الرب تبارك وتعالى، والرجوع إليه في كل حال.. والله أعلم بأحوال عباده.. وقد رأيناهما في شأن إخلاص التوحيد، والشغف الزائد بالدعوة إليه، والكراهية الشديدة للشرك والبدع وجميع

(1/130)

مظاهرهما وأشكالهما، والحرص على اتباع السلف مع الحرص الشديد على الاعتصام بالكتاب والسنة، رأيناهما في الموقف الذي يجعلنا أن نصفهما كتابين ناطقين للشيخ محمد بن عبد الوهاب رحمه الله رحمة واسعة.
وبالجملة فإني وجدتهما ومن إليهما نموذجاً لمذهب الشيخ محمد بن عبد الوهاب النجدي، وقد اقتنعت كل الاقتناع بأن دعوة الشيخ وحركته وروحه إنما كانت تلك التي رأيتها في كتاباته ومؤلفاته وتراجمه، وأن ما قاله الشيخ أحمد زيني دحلان وغيره في كتبه ومؤلفاته شيء لا أساس له أصلا، وإنما هو نفاية وخواء..
حكومة آل سعود وانفعالها بدعوة الشيخ محمد:
إن إمارة آل سعود بالدرعية التي احتضنت دعوة الشيخ محمد منذ نحو قرنين ونصف قرن، واعتبرته إمامها الديني، قد انصبغت أجهزتها كلها بدعوة الشيخ، وصارت مطابقة للشريعة بفضل جهوده، ويمكن الاطلاع على تفاصيل ذلك بالرجوع إلى تاريخ آل سعود وتراجمهم، وقد نقل المؤرخ المصري المعاصر عبد الرحمن بن الحسن الجبرتي في كتابه "عجائب الآثار في التراجم والأخبار" من التصريح بلسان ضابط للقوات المصرية المواجهة

(1/131)

لحكومة آل سعود آنذاك، ما يدل على مدى روح اتباع حكومة آل سعود للسنة والشريعة:
ومن شاء التفصيل فعليه بمراجعة الكتاب.
المملكة السعودية الحالية:
والمملكة السعودية الحالية خليفة حكومة آل سعود بالدرعية التي تحدثت عنها، إنها أيضاً تعتبر الشيخ محمد بن عبد الوهاب إمامها الديني، كأبناء هذه الحكومة والسابقين، ولما قامت هذه المملكة منذ نحو 55 عاماً كان عاهلها السلطان عبد العزيز بن سعود رحمه الله، وقد اطلع القراء الكرام بعض الشيء على تدينه ومحافظة شعب مملكته على الأحكام الدينية من خلال رسالة الشيخ خليل أحمد السهارنفوري التي أثبتها فيها مضى من هذا الكتاب، وقد كتب الشيخ خليل أحمد في رسالته ما رآه بالعيان بل لمسه بالبنان.
وإن كان فيضان الثراء، والذهب الأسود والأصفر، وسموم الجراثيم والميكروبات الفتاكة للإيمان، المؤثرة على روح الإخلاص – التي حملها الشباب المثقف الذي تعلم في أوربا – وإن كان كل ذلك قد أحدث فتنة كبيرة في هذا المجتمع الإسلامي، وأصبح الشذوذ ومظاهر اللادينة والتحرر تعم في الشباب بسرعة هائلة كما تعم وتموج في دنيا البشر كلها، ولا شك أن

(1/132)

تأثير كل ذلك يتعدى إلى أجهزة المملكة وأنظمتها الإدارية أيضاً، وإن كاتب هذه السطور يعرف جيداً أن علماء المملكة المخلصين وشعبها المتدين يبكون على هذا الوضع المزري المؤسف.
لكن على الرغم من ذلك كله – فيما أعلم – لا أعرف على أرض الله دولة تتمسك بالشريعة الإسلامية كقانون رسمي إلى هذا الحد، وتعتبر القرآن الكريم دستورها الأساسين وتقطع يد السارق كما يأمر به القرآن وتجلد الزاني أو ترجمه، وكل يعرف أن عاهل هذه المملكة يحافظ على الصلاة والصيام وما إليها من الفرائض الدينية، ويحاول أن يأخذ الشعب بذلك أيضاً.. ولا شك أن الفضل في ذلك كله يرجع إلى جهود الشيخ محمد بن عبد الوهاب رحمه الله.
اتصال خدمة الدين والعلم في أسرة الشيخ محمد:
ومما يجدر بالذكر أن أسرة الشيخ محمد لا تزال تتوارث العلم والتدين، وخدمة العلم والدين، وقلما توجد مثل هذه الأسرة في العالم الإسلامي، فمنذ قرنين ونصف القرن، لا تزال تنجب العلماء الكبار والصلحاء والأتقياء العظام، تدل على ذلك كله مؤلفاتهم وتراجمهم، ولا شك أن ذلك من فضل الله، {والله يختص برحمته من يشاء والله ذو الفضل العظيم} .

(1/133)

قد تم بفضل الله كل ما كنت أردت أن أقوله إجابة على سؤال طالب الجامعة الإسلامية بالمدينة المنورة.
وأخيراً أريد أؤكد أن ماقاله الشيخ رشيد أحمد الكنكوهي – أحد علمائنا الكبار- في فتواه في شأن الشيخ النجدي وأتباعه يتسم بالاعتدال والتوازن، والدقة والتحري، وقال الشيخ الكنكوهي في آخر جزء من فتواه "إلا الذين تجاوزوا الحد ودخلهم الفساد، ولا أريد أن أطيل للمرة الثانية، فقد سبق أن سردت رسالة الشيخ عبد الله بن محمد بن عبد الوهاب النجدي التي اعترف فيها بأن بعض المتطرفين من غلاة عسكره قد أحرقوا بعض كتب العلماء المتقدمين، وقد عوتبوا على ذلك، واعتذر الشيخ أن تصرفهم هذا يرجع إلى جهلهم (1) .
وقد اعترف بعض من ترجم للشيخ محمد بن عبد الوهاب بذلك في عبارة صريحة، وقالوا إنه كان بعض أتباعه متطرفين لا يحتفظون بالاعتدال، وليراجع في ذلك كتاب "محمد بن عبد الوهاب" لصاحبه أحمد عبد الغفور عطار (2) .
حتى قال القاضي الشوكاني – وهو ممن يتفقون مع الشيخ
__________
(1) راجع الهدية السنية ص 40.
(2) ص 123، 165، 175.

(1/134)

محمد بن عبد الوهاب في العقائد، والمنهج الفكري، ويكثرون من الثناء عليه:
"إن جماعة منهم خاطبوه هو ومن معه في حجاج اليمن أنهم كفار" (1) .
ولعل هذه الشرذمة القليلة من الغلاء في جماعته هي التي سببت إساءة الظن بالشيخ محمد وأتباعه، ودعوته، وسببت الدعاية الكاذبة ضد علماء نجد، وإن كان كل ذلك لا يتفق والواقع، فقد فنده الشيخ وأتباعه وعلماء جماعته في كثير من الكتب والمؤلفات، حيث لم يتركوا مجالا للشك والارتياب.
والله الهادي إلى سبيل الرشاد وهو الموفق للصواب،
بين الإمام الشيخ محمد أنور شاه الكشميري. والشيخ محمد بن عبد الوهاب النجدي:
وهناك عبارة في "فيض الباري" (مجموعة محاضرات الشيخ العلامة محمد أنور شاه الكشميري في درس "صحيح البخاري") تنمى إلى العلامة الكشميري، وفيها وصف للشيخ محمد بن عبد الوهاب بما لا يتفق والواقع، كما لا يتفق مع شأن أستاذنا الإمام الكشميري ومكانه، ومع رزانته العلمية، وأسلوبه
__________
(1) البدر الطالع، ج 2، ص 5.

(1/135)

الممتاز بالجدية والوقار، في البحث والتحقيق، والتعرض للأشخاص والأفراد.
ثم إن هذه العبارة تتضمن رأياً في كتاب "تقوية الإيمان" للشيخ إسماعيل الشهيد لا يصح عند كاتب هذه السطور في حال من الأحوال، ولا يسعني أن أتأكد من أن العبارة هي نص ما قاله أستاذنا الكشميري في درس صحيح البخاري.
وأريد أن أتعرض في السطور الآتية لما إذا كان لهذه العبارة نسبة من الصحة ورصيد من الواقع، والمسئول من الله تبارك وتعالى هو التوفيق للصواب والسداد.
نوعية تأليف "فيض الباري":
ولا بد في هذا الصدد أن نضع في الاعتبار أولا، أن كتاب "فيض الباري" ليس من تأليف أستاذنا العلام الإمام الكشميري رأساً بل إنه مجموع ما أفاده الشيخ الكشميري لدى تدريس صحيح البخاري، جمعه تلميذه النجيب البار الشيخ بدر عالم الميرتهي ثم المدني الذي لازم الحضور والاستماع إلى محاضرات الكشميري في صحيح البخاري أعواماً طوالا، وكان ينوي أنه سينشر هذه الأمالي التي جمعها بعد مراجعة الشيخ الكشميري، لكنه لم يتمكن من ذلك حيث توفى الكشميري في

(1/136)

أوائل 1352هـ.
ثم قام الشيخ بدر عالم بنقل هذه الأمالي إلى اللغة العربية وجاءت الترجمة في أربعة مجلدات، وظهرت طبعتها الأولى في مصر عام 1357هـ.
ولا شك أن للشيخ بدر عالم – رحمه الله رحمة واسعة- منة عظيمة في رقابنا نحن طلاب العلم إذ حفظ لنا بجهده الجبار هذا التراث العلمي الغالي، ووفر لنا فرصة الاستفادة من إفادات أستاذنا الإمام الكشميري. وإلى ضاع هذا التراث العلمي فيما ضاع من التراث الهائل عبر التاريخ الإسلامي، ولكنه على كل حال ليس من تأليف الكشميري نفسه.
وقد صرح بهذه الحقيقة مقدمة العظيم فقيد العلم العلامة المحدث محمد يوسف البنوري (1) عليه رحمة الله، في تقديمه، في
__________
(1) العلامة المحدث الفقيه الحنفي محمد يوسف بن سيد محمد زكريا بن مزمل شاه البنوري الحسيني، ولد في 1326هـ الموافق 1908م، في قرية من قرى "بشاور" ينتهي نسبه عن طريق جده التاسع إلى العالم الرباني الكبير السيد آدم بن إسماعيل الحسيني الغزنوي المدني إلى سيدنا حسين بن علي رضى الله عنهما =

(1/137)

. . . . . . . . . . . . . . . .
__________
= قرأ مبادئ النحو والصرف في "كابل" عاصمة أفغانستان على الشيخ عبد الله البشاوري الشهيد في 1340هـ وقرأ المتوسطات في كابل وغيرها، ثم قرأ كتب العلوم والفنون ولا سيما الحديث والأصول في دار العلوم ديوبند في الفترة ما بين 1345هـ و 1347هـ، وتخرج في الحديث من جامعة "دابهبل" بكجرات، على أستاذيه الكبيرين الإمام محمد أنور شاه الكشميري الديوبندي، والعلامة المفسر الشيخ شبير أحمد العثماني الديوبندي، صاحب "فتح الملهم في شرح صحيح مسلم" وقد كان له اختصاص بالإمام الكشميري أفاد منه كثيراً وتشبع بروحه العلمية، وارتوى من منهله العلمي الفياض ما شاء الله أن يرتوي ... ، وقد استفاد من العلامة الكبير الشيخ محمد زاهد الكوثري، والعالم الكبير الشيخ خليل الخالدي المقدسي، والمحدث الجليل الشيخ عمر ابن حمدان المحرسي المالكي المغربي وغيره من العلماء العظام في عصره.
وقد كان يجمع بين كثير من العلوم والفنون، ولكنه كان عظيماً في الحديث، والتفسير، والفقه، وله اليد الطولى في العربية، وقلم سيال في الكتابة باللغة =

(1/138)

. . . . . . . . . . . . . . . .
__________
= العربية، وذوق في الشعر العربي وسليقة في قرضه. انتهت إليه الرئاسة في فن الحديث في شبه القارة الهندية في هذا العهد الأخير، والاعتراف بفضله وتعمقه وتبحره كلمة إجماع من أفاضل العرب والعجم وقد عمل أعمالا جليلة في مختلف المجالات، السياسية، والاجتماعية، والدينية، وإليه يرجع الفضل في اعتبار القاديانية أقلية غير إسلامية بباكستان، وقد أسس مدرسة عربية بنيوتاون كراتشي، بباكستان، باسم المدرسة العربية، فأورقت وأثمرت، وصارت دوحة خضراء ذات أغصان مترامية الأطراف في حياته، وأفادت باكستان وخدم عن طريقها خدمة جليلة للعلم والدين.
من مؤلفاته "بغية الأريب في أحكام القبلة والمحاريب طبع في القاهرة منذ 1357هـ، ونفحة العنبر في حياة إمام العصر الشيخ محمد أنور" و "يتيمة البيان مقدمة كتاب "مشكلات القرآن" للإمام الكشميري، "ومعارف السنن" شرح جامع الترمذي إلى المناسك في ستة مجلدات كبار، توفي رحمه الله في 1397هـ- 1977م.

(1/139)

ص 31، إذ قال – بعد ما أشاد بجهوده المضنية المشكورة التي بذلها في سبيل هذا الكتاب -: "ولا يمكن أن يدعي أنه عصم عن الخطأ جمعه.. ولا أن يدعي إصابته في تنقيح جميع ما وصل إليه من الشيخ، وتفصيله وتحريره، ولا أن يدعى إصابة المرمى في فهم جميع ما سمعه ووعاه".
وكاتب هذه السطور يعرف شخصياً أن الشيخ بدر عالم كان يشعر شعوراً قوياً ببعض السقطات في الكتاب وكان قد بدأ فعلا في مراجعته وتنقيحه وتصحيحه خلال إقامته بالمدينة المنورة، ولم يمهله الأجل فلم يتمكن إلا من البدء في العمل، ورحمه الله رحمة واسعة وجزاه جزاء عباده الصالحين المخلصين.
التعرض لذكر الشيخ محمد بن عبد الوهاب النجدي، والشيخ الشهيد إسماعيل بن عبد الغني في "فيض الباري":
جاء ذكر الشيخ النجدي عرضاً واستطراداً في سطرين قليلين في "فيض الباري" من خلال الحديث عن "تقوية الإيمان" وصاحبه محمد إسماعيل الشهيد، لعل الحديث عن الشيخ الشهيد إنما تطرق إلى الشيخ النجدي لأن لكيهما كان حاملي لواء الحرب ضد تقاليد الشرك والبدع والخرافات والعكوف على الأضرحة وعبادة القبور، وجاهدوا في عهدهما ومناطقهما جهاداً كبيراً في

(1/140)

سبيل تنقية العقيدة، وإجلاء الغبار عن عقيدة التوحيد الحنيفية، وقد لعب معارضوهما دوراً متجانساً في القيام بالدعايات الكاذبة المخدرة للعقول، والمصيدة للسذج من الناس. تلك التي فصلناها في الصفحات الماضية.
وأرى جديراً أن أتحدث في شيء من التفصيل عن المناسبة التي تنطوي على الحديث عن الشيخ محمد النجدي، والشيخ محمد إسماعيل الشهيد الدهلوي،
قد عقد الإمام البخاري في "كتاب العلم" من جامعه الصحيح باباً بعنوان "باب من جعل لأهل العلم أياماً معلومة، وساق تحته ملازمة عبد الله بن مسعود لالقاء الوعظ في أيام الخميس.. وما ساقه الشيخ بدر عالم في هذه المناسبة من إفادات الإمام الكشميري خلاصته: أن الإمام البخاري يريد أن يقرر تخصيص أيام أو أوقات لالقاء الدرس أو الوعظ ليس من "البدعة" في شيء. ثم أفاض الشيخ بدر عالم في إبانة حقيقة البدعة وحدودها.
ثم أفرد عنواناً باسم "الفائدة" على حدة من محاضرات الكشميري وأشاد – فيما كتب تحت هذا العنوان – بكتاب "إيضاح الحق الصريح، في أحكام الميت والضريح" للشيخ محمد إسماعيل الشهيد،

(1/141)

ونوه بفنائه في الدر على البدع والخرافات، والتشنيع عليها وصرح فيما بين هذه السطور بأن كتاب "إيضاح الحق الصريح" أعظم شأنا وأرفع قيمة من كتابه "تقوية الإيمان" وقال: "وكتابه تقوية الإيمان فيه شدة فقل نفعه".
ويقول كاتب هذه السطور: إن "تقوية الإيمان" في الواقع يتميز بشدته في بعض المواضع، ولكنها شدة في مواضعها كشدة القرآن الكريم فيما يتصل بالشرك وأحلافه، وأرى أن المجتمع الإسلامي الهندي كان يحتاج آنذاك إلى مثل هذه الضربة القوية المؤذية على جذور أنواع الشرك والبدع التي نالت كل نصيبها من الرواج والقبول، تلك الضربة التي ضربها كتاب الشهيد محمد إسماعيل "تقوية الإيمان" والفضل يرجع إلى هذا الكتاب ومؤلفه المخلص المؤمن فيما قام من الحرب الشعواء – في العهد الأخير – على عبادة القبور والعكوف على الضرائح، والاستعانة بالأولياء، والنذر والذبح لهم، وما إلى ذلك من تقاليد الشرك والخرافات الجاهلية الممتدة جذورها في أعماق المجتمع.
وكل من له إلمام بتاريخ الشعب المسلم الهندي لقرن ونصف قرن مضى، يدرك جيداً ما كان لـ"تقوية الإيمان" من التأثير =

(1/142)

بعيد المدى في صلاح عقيدة مآت آلاف من عباد الله، وتمسكهم بأصل الكتاب والسنة وعودتهم إلى الإسلام الخالص من كل شائبة من الخرافات التي ما أنزل بها من سلطان.
على كل فالرأي الذي نجده في "فائدة" الشيخ بدر عالم فيما يتعلق بكتاب "تقوية الإيمان" لا رصيد له من الواقع، على أنه يتعارض مع الآراء المحمودة ذات التحبيذ الحار التي أبداها الأستاذ العلامة الكشميري: الشيخ الكبير المحدث محمود حسن الديوبندي المعروف بـ"شيخ الهند" والعلامة رشيد أحمد الكنكوهي، والعلامة الكبير المحقق الشيخ أشرف على التهانوي، ومن هنا فإن كاتب هذه السطور يرى أن العبارة التي جاءت تحت "الفائدة" ليست من محاضرات الأستاذ.. كما أن هناك رسالة للشيخ الكشميري باسم "سهم الغيب في كيد أهل الريب" في اللغة الأردية – في الرد على رسالة "إزالة الخفاء" لأحد المبتدعين في الهند، التي أثبت فيها صاحبها لرسول الله (علم الغيب كلياً – قد نوه فيها الإمام الكشميري بكتاب "تقوية الإيمان" تنويهاً لا يدع مجالا للشك في أن ما جاء في "فيض الباري" من الحط من شأن الكتاب ليس من رأي الأستاذ..

(1/143)

"فيض الباري" والشيخ محمد ابن عبد الوهاب النجدي:
وقد جاء التعرض – بعد الرأي المشار إليه في كتاب "تقوية الإيمان" – لذكر الشيخ محمد بن عبد الوهاب رحمه الله، بألفاظ نابية غير مناسبة جداً، وهاك تلك:
"إنه كان رجلاً بليداً قليل العلم، فكان يتسارع إلى الحكم بالكفر".
وقد قلت فيما يتصل بـ"تقوية الإيمان" إن الكلام الذي جاء تحت "الفائدة" في "فيض الباري" لا يمت إلى محاضرات العلامة الكشميري الدرسية بصلة ما، وهذه الكلمات التي تطعن في الشيخ محمد بن عبد الوهاب جاءت في "الفائدة" أيضاً وما تنطوي عليه الكلمات من المواصفات لا سند له من الحقيقة البتة، على أنها لا تتفق مع مكانة الكشميري العلمية الوقورة الجادة، وأسلوبه النزيه العفيف في التعرض لأحد بالنقد، والمؤاخذة عليه، وهذه الدلائل كلها تجعل كاتب هذه السطور يتأكد من أن مثل هذه العبارة والفكرة التي تنطوي عليها، هي من عند الشيخ بدر عالم رحمه الله، ليس إلا، ولا غرر إذا كان الشيخ بدر عالم قد تأثر بتلك الدعايات المكثفة.

(1/144)

المعتمة التي فصلنا القول فيها في الصفحات الماضية، والتي فعلت فعلها في قلوب عظام المخلصين من العلماء الأفذاذ الذين لا ترتقي إليهم شبهة، أمثال العلامة المحدث خليل أحمد السهارنبوري والشيخ العالم العامل المجاهد حسين أحمد المدني- والله أعلم بالصواب.
وأما الجزء الثاني من هذا الرأي (أي التسارع إلى الحكم بالكفر) فإنه – على الرغم من أني قدرت أن العبارة ليست هي نص ما قاله أستاذنا الكشميري – ربما يمكن أن يكون الكشميري قد رأى هذا الرأي، لأن هذا الرأي قد أبداه في الشيخ النجدي بعض أولئك الذين لم يكونوا يعاندونه فقد كان العلامة القاضي الشوكاني اليمني معترفاً اعترافاً بالغاً بجهود الشيخ النجدي المخلصة المؤمنة المضنية في سبيل الدعوة إلى التوحيد وإخلاص العبادة لله، وإفراد الله بالعبودية، والتمسك بالكتاب والسنة، وما أثمر غراس دعوته وحركته من نتائج ومكاسب محمودة مباركة، لكنه على الرغم من ذلك يقول في موضع من كتابه:
"ولكنهم يرون أن من لم يكن داخلا تحت دولة صاحب نجد، ممتثلا لأوامره، خارج عن الإسلام" ويقول بعد سطور:
"ومن جملة ما يبلغنا عن صاحب نجد أنه يستحل سفك دم من لم يحضر الصلاة في الجماعة، وهذا – إن صح – غير مناسب لقانون الشرع.

(1/145)

ثم يقول بعد إلقاء الضوء على هذه المسألة:
"وتبلغ أمور غير هذه، الله أعلم بصحتها، وبعض الناس يزعم أنه يعتقد اعتقاد الخوارج، وما أظن أن ذلك صحيح" (1) .
على كل فإن القاضي الشوكاني قد رأى مثل هذا الرأي في الشيخ النجدي مع الاعتراف بقيمة جهوده وجهاده في سبيل تصحيح تنقيح العقيدة الإسلامية، والعودة بالناس إلى التوحيد الخالص، والعقيدة الاسلامية، وذلك في ضوء ما بلغه عن الشيخ النجدي.
وتعلمون أن الإنسان إنما يؤسس رأيه وفكرته، وموقفه على معلوماته واطلاعه، إن صحيحاً فصحيح وإن خطأ فخطأ.
وكذلك قد يمكن أن يكون العلامة الكشميري قد أبدى هذا الرأي في الشيخ النجدي في ضوء معلوماته عنه، وربما يمكن أن يكون أساس رأيه هو كتاب "البدر الطالع" للعلامة الشوكاني فقد كانت مؤلفات الشوكاني مما درسه وطالعه.
وقد صرح الشيخ الأمير صديق حسن خان رحمه الله في كتابه "إتحاف النبلاء" – بمناسبة الحديث عن الشيخ النجدي – أن
__________
(1) البدر الطالع، ج 2، ص 5-6.

(1/146)

عالماً في القرن الثالث عشر الهجري، وهو السيد داؤد بن سليمان البغدادي، قد ألف كتاباً في الرد على الشيخ النجدي باسم "صلح الإخوان" وقد تناول المؤلف فيها العلامتين الجليلين:
ابن تيمية وابن القيم الجوزية، بالنقد والطعن.
كما وضع تلميذ من تلاميذ العلامة الشوكاني الأفاضل، وهو الشيخ محمد بن ناصر الحازمي النجدي المتوفى 1283هـ رسالة باسم "فتح المنان في ترجيح الراجح وتزييف الزائف من صلح الإخوان" ترجم فيه أولا للشيخ النجدي، تحدث في اعتراف وإعجاب عن أحواله وحياته وجهوده ومحاولاته، ثم صرح بأن الرأي الذي أبداه مؤلف "صلح الإخوان" فيما يتصل بتسارعه إلى القتال والتكفير، صحيح ومؤسس على الانصاف، أما ما قاله الشيخين: ابن تيمية وابن القيم ففنده الشيخ الحازمي في قوة وصراحة، وآخر ما قاله في هذا الشأن:
"هما عالمان عاملان، نقيان ثقتان منصفان، تعبئا لأنفسهما وأديا ما عليهما".
على كل فإن الشيخ الحازمي الذي لم يكن من معارضي الشيخ النجدي، بل كان من أنصاره إلى حد ما، ولم يكن جاهلا بكتابات الشيخ النجدي ومؤلفاته – كما تدل عليه رسالته "فتح المنان" -

(1/147)

كان يرى موقف الشيخ النجدي من التكفير قابلا للجدال والنقاش بل للاستنكار، فربما يمكن أن يكون الشيخ الكشميري رأى في الشيخ النجدي مثل هذا الرأي.
وقد نقل الشيخ المرحوم نواب صديق حسن خان مقتطفات موسعة في كتابه "إتحاف النبلاء" من رسالة الشيخ الحازمي المشار إليها، بل عول عليها في ترجمة الشيخ النجدي.
وقد وقف هذا الموقف نفسه أكابر علماء "أهل الحديث" عندنا في الديار الهندية من موقف الشيخ النجدي من القتال والتكفير، ودائماً أعربوا عن اختلافهم مع الشيخ النجدي وأتباعه وجماعته في هذه القضية.
وقد قلت في مقدمة هذا الكتاب: إن الشيخ مسعود عالم الندوي السلفي رحمه الله هو أول من أفرد كتاباً في ترجمة الشيخ النجدي، ووضع فيه جهده، وسهر في جمع المواد والمعلومات عنه، وقد ظهر الكتاب منذ نحو 35 عاماً، وقد كان الشيخ مسعود عالم يرى الشيخ النجدي من رجال العزيمة والتجديد في الأمة الإسلامية، ولكنه سجل في كتابه (ص 175) اختلاف جماعة أهل الحديث في الهند مع الشيخ النجدي وأتباعه فيما يتصل بالتكفير والقتال.

(1/148)

ويرى كاتب هذه السطور – في ضوء دراسته لكتابات أتباع الشيخ النجدي وأبنائه – أن بعض أتباع الشيخ النجدي حقاً كانوا غير متحفظين في التكفير إن لم أقل "متسرعين" وقد قال القاضي الشوكاني في كتابه "البدر الطالع".
"ولقد أخبرني أمير حجاج اليمن السيد محمد بن حسين المراجل الكبسي، أن جماعة منهم خاطبوه هو، ومن معه من حجاج اليمن بأنهم كفار، وأنهم غير معذورين عن الوصول إلى صاحب نجد، لينظر في إسلامهم، فما تخلصوا منه إلا بجهد جهيد" (1) .
ونعتقد أن أمثال هؤلاء الناس من أتباع الشيخ النجدي هم الذين كانوا سبباً قوياً في إساءة سمعة جماعته وحركته المخلصة.
{ربنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان ولا تجعل في قلوبنا غلا للذين آمنوا، ربنا إنك رؤوف رحيم} .
__________
(1) البدر الطالع، ج2، ص5.

(1/149)


مقدمة - دعوة الإمام سلفية لا وهابية

دعوة الإمام محمد بن عبد الوهاب سلفية لا وهابية

بسم الله الرحمن الرحيم
مقدمة
إن الحمد لله نحمده ونستعينه ونستهديه ونستغفره، ونعوذ بالله تعالى من شرور أنفسنا وسيئات أعمالنا، من يهد الله فلا مضل له ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله، فصلى الله عليه وعلى آله وصحبه أجميعن.
تمر علينا أيام حالكة الظلام، ظلام يحجب عن معظم الناس الرؤية الواضحة في التصور: فليس هناك فرق لدى العامة بين ما يقوله الله تعالى، وبين ما يقوله الجهلاء من بني البشر، وظلام في التلقي فهذا يتلقى عن داعية القومية، وذاك ينادي بالوطنية، وثالث يرفع عقيرته منادياً بالعدالة الاجتماعية، ورابع يعبد الرأسمالية والديمقراطية.
وكثير ممن يزعمون أنهم من علماء الدين -وقد أضلهم الله على علم، نراهم يرقصون ويترنحون ما بين قبر البدوي ومقام الحسين، وغيره مما عرف بالعتبات المقدسة، وإذا ما أراد أحدهم أن يؤلف كتاباً عن إمام من أئمة الابتداع والتخريف ذهب إلى قبره يستشيره في تأليف هذا الكتاب.
وآخر نراه يتحدث في كل مناسبة بأن تلامذه يصافحون رسول الله صلى الله عليه وسلم حقيقة وليس في المنام، وإذا ما زار أحدهم المدينة النبوية دعاه رسول الله إلى حفل غذاء أو عشاء، يحضره كبار الصحابة والتابعين وأولياء الله.

(1/7)

أما حديث التلاميذ عن شيخهم المعمم ففيه العجب العجاب، فإن الواحد منهم يقول: إنه إذا هم بمعصية يرى صورة شيخه أمامه، محذراً متوعداً له، فيخشاه ويتراجع عن معصيته خوفاً من شيخه، وليس خشية من الله، وهذا ليس افتراء منا على الشيخ، فهو يتحدث في دروسه العامة بهذا وبأكثر منه.
وإذا كان هذا شأن المنسوبين إلى العلم، فماذا ننتظر من دهماء الناس؟ إن عبادة الآلة من دون الله ما زالت قائمة وإن تغيرت الأسماء وتباينت الألفاظ، "فالقومية" بدلاً من "اللات"، و"الوطنية" بدلاً من "هبل"، و"الديموقراطية" بدلاً من "العزى".
والعواصم العربية مزدحمة بالأصنام، فهذه الأهرامات، وهذا صنم الزعيم فلان، وهذا تمثال للعامل، وذاك وثن للجندي المجهول ... هي أصنام أشد خبثاً وشركاً من أصنام الجاهلية، إذ إن أصنام الجاهلية، بدائية ساذجة، أما هذه الأصنام فالواحد منها يكلف مليوناً أو أكثر من ذلك، لأنه قد صنع من معدن "البرونز" الثمين، ورحم الله حافظ إبراهيم الذي صاغ هذا الواقع المرير بأبيات رقاق من الشعر فقال:
أحياؤنا لا يرزقون بدرهم ... وبألف ألف يرزق الأموات
ويقال: هذا القطب باب المصطفى ... ووسيلة تقضى به الحاجات

(1/8)

وأنا أعذب في الحياة وليس لي ... يا أم دفر مابه أقتات
في هذا الليل الذي أرخى سدوله، وزادت ظلمته، وتباعد فجره –نفتقد أمثال شيخ الإسلام "محمد بن عبد الوهاب" رحمه الله، لقد نهض داعية الجزيرة الإمام المجدد محمد بن عبد الوهاب في بيئة تشبه ما نحن عليه الآن، فالناس في "نجد" قد عادوا إلى الجاهلية الأولى، عادوا إلى حياة العزو والنهب والسلب، التي وصفها شاعر الجاهلية فقال:
وأحيانا على بكر أخينا ... إذا لم نجد إلا أخانا
عادوا إلى الشرك، وعبادة الأحجار والأشجار، لتقربهم إلى الله زلفى، فناس يهيمون ويشدون الرحال إلى قبر زيد بن الخطاب، وآخرون يتوجهون إلى الشجرة المقدسة يسألونها أموراً هي من حقوق الله وحده، وناس يذبحون لغير الله.
والعلماء جمود على الخرافة والتقليد، قد ألفوا هذا الواقع المرير، وانصرفوا إلى الدنيا ومتاعها وزينتها، وقعدوا عن إنكار المنكر، وعن الأمر بالمعروف. وما عاد أحد ينتظر منهم أي تغيير أو تجديد. في هذا الجو الخانق صدع الإمام محمد بن عبد الوهاب بدعوته، وراح يجوب الأمصار والمدن والقرى، ويقطع الصحاري والقفار، يطلب العلم ويعلمه، وينذر الناس، ويذكر العلماء بواجبهم، ويطالبهم بأن يأدوا دورهم، فأوذي في

(1/9)

سبيل الله وهدد بالقتل، واعتدى عليه سفهاء الناس، وتنكر له علية القوم، فخرج إلى "الدرعية"، خرج وحيداً طريداً، ولأن الله يعلم منه إخلاص القصد فقد أكرمه بالنصرة والمنعة، ويسر له من يذود عن دعوته بماله وسلاحه، وبعد سنوات قلائل كانت الجزيرة العربية بأسرها قد توحدت تحت راية التوحيد الذي أنزله الله على رسوله صلى الله عليه وسلم.
وأدرك أعداء الإسلام خطورة الدعوة الجديدة، بعد أن انطلقت جحافل الموحدين تقرع أبواب العراق والخليج وبلاد الشام، فسخرت فرنسا الصليبية صنيعتها محمد علي باشا، وأمدته بأحدث أنواع الأسلحة والمعدات، واستعان بضعاف النفوس وأصحاب المطامح من وجهاء الجزيرة وأشرافها، الذين فقدوا زعامتهم التي ما كان لها أن تنمو لولا الخرافة والفرقة والجاهلية، واستطاع أعداء الإسلام أن يوقفوا زحف الدعوة الإصلاحية وأن يضعوا العراقيل في مسيرتها المظفرة، فخسر العالم الإسلامي خسارة كبيرة عندما توقف زحف الدعوة.
وأعداء الله منذ القديم يعملون على تشويه الإسلام وإيقاف مده، وإقامة مساجد الضرار التي تتظاهر بالإسلام وتبطن الخبث والإلحاد.
ثم عادت الدعوة بعد حين إلى ربوع الجزيرة، وانبثق عنها نظام حكم، وإذا كان امتدادها السياسي قد توقف في حدود شبه الجزيرة العربية، فامتدادها الفكري قد شمل العالم الإسلامي بأسره، وها نحن نجد أنصاراً لهذه الدعوة في الهند وباكستان، وبلاد الشام ومصر والسودان، وأثرهم يزداد يوماً بعد آخر، والحمد لله.

(1/10)

ولا يزال للدعوة أعداء في كل رقعة من العالم الإسلامي، ولا يجدون أسلوباً لمهاجمة هذه الدعوة غير الإفتراء والبهتان، فمثلاً: يقولون بأن أنصار "محمد بن عبد الوهاب" يكرهون الرسول صلى الله عليه وسلم، وإذا ذكر اسمه لا يصلون عليه، وأنهم اخترعوا مذهباً خامساً...... إلى آخر ما في جعبهم من أباطيل وترهات، وزيادة في تنفير العامة يسمونها "الوهابية" بدلاً من "السلفية"، وحاشاه مما افتروا عليه، فكل الذي قام به الشيخ هو إصلاح للعقيدة في نفوس من حادوا عنها، بإزالة ما علق بها من أضاليل الصوفية، وأباطيل الدهريين، لتعود كما كانت ناصعة بيضاء، كما فهمها لنا رسول الله صلى الله عليه وسلم وصحابته الغر الميامين رضوان الله عليهم، فقد دعا محمد بن عبد الوهاب إلى عبادة الله وحده لا شريك له، والتوجه بالتوحيد إليه سبحانه وتعالى، دون وسيلة ولا واسطة من بشر أو حجر أو شجر، ثم دعا إلى إعادة تحكيم الشريعة الإسلامية، وإقامة الحدود، وستبقى هذه الدعوة العظيمة ناصعة مشرقة، وسيبقى ذكر صاحب هذه الدعوة عطراً طيباً. فهو -بإذن الله- ليس ملكاً لبلد، ولا وقفاً على قبيلة، ولكنه أنموذجاً إصلاحياً للعالم الإسلامي بأسره، وعشريته هم الموحدون المؤمنون في كل بقعة من عالمنا الإسلامي الكبير، وشعوراً منا بفضل هذا الرجل، وحاجة المسلمين إلى أمثاله اليوم، قمنا بتأليف كتابنا هذا رداً على أعداء الدعوة والحاقدين عليها، وكشف زيفهم وافترائهم على هذه الدعوة المباركة، وكلنا أمل في الله عز وجل، ثم في هذا المد الزاحف من الدعاة الصالحين المصلحين، الذين يعلمون المسلمين ويرشدونهم إلى التوحيد الخالص والإسلام الصحيح، ويعيدون صورة المسلمين الأولين إلى أذهانهم، وإلى قلوبهم،

(1/11)

ويذكرونهم بسير أبطال الإسلام وشيوخه وأخلاقهم، ويحثونهم على الالتزام بتعاليم الله ورسوله، فعلى كل مسلم أن يراجع ماضيه، ويصحح نيته، ويبحث عن الخطأ، ويحاول معالجته بنفسه، وليكن على نور من ربه وسنة نبيه، ويجدد العهد لإعادة مجد الإسلام الذي لا يمكن أن يظهر وينتشر إلا بعود المسلمين إلى سابق عهدهم –أقوياء في معنوياتهم ومادياتهم وسلاحهم، وهكذا حتى يتم الله نوره بنصره.
وقبل أن نختم المقدمة نقول لكم: تذكروا كيف صنع الإخلاص لدعوة التوحيد في العصور الأخيرة، وأفاد الله الدولة السعودية الأولى والثانية والثالثة عندما أخلص الإمام والأمير والمأمور (أو: الرعية) لله العلي الكبير.
{إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَنْ كَانَ لَهُ قَلْبٌ أَوْ أَلْقَى السَّمْعَ وَهُوَ شَهِيدٌ}
وآخر دعوانا أن الحمد لله رب العالمين، وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه، والتابعين لهم بإحسان إلى يوم الدين.
أبو عبد الله
أحمد بن عبد العزيز الحصين

(1/12)


تمهيد - دعوة الإمام سلفية لا وهابية

دعوة الإمام محمد بن عبد الوهاب سلفية لا وهابية

تمهيد
...
بسم الله الرحمن الرحيم
تقديم الكتاب
صاحب الفضيلة
الشيخ عبد العزيز بن محمد بن إبراهيم آل الشيخ1
المتشار في الديوان الملكي السعودي
الحمد لله رب العالمين، والعاقبة للمتقين، ولا عدوان إلا على الظالمين كالمبتدعة والمشركين، وصلى الله وسلم على خاتم الأنبياء والمرسلين وآله الطيبين الطاهرين، وخلفائه الراشدين وصحابته أجمعين.
وبعد فقد تلقيت رسالة من فضيلة الشيخ أبي عبد الله أحمد بن عبد العزيز
__________
1 هو صاحب معالي الفضيلة الشيخ عبد العزيز بن محمد بن إبراهيم بن عبد اللطيف بن عبد الرحمن بن حسن ابن شيخ الإسلام ومجدد الإسلام محمد بن عبد الوهاب رحمهم الله تعالى وجزاهم الله عن الإسلام خير الجزاء، فهو من بيت سلالة وشرف وعلم وفقه وقد توارثوه أباً عن جد، فوالده المفتي العام للسعودي سماحة الشيخ محمد بن إبراهيم (ت1389هـ) .
تولى الشيخ عبد العزيز بن محمد مناصب كثيرة منها:
1- وبعد صدور الأمر السامي بتحويل المعاهد والكليات إلى مسمى جامعة الإمام محمد بن سعود الإسلامية صدر أمر ملكي بتعيينه مديراً للجامعة.
2- الرئيس العام لهيئات الأمر بالمعروف والنهي عن المنكر.
واليوم يشغل مستشاراً في الديوان الملكي السعودي وله نشاطات أدبية وعلمية فبارك الله فيه وفي أولاده النجباء (المؤلف) .

(1/1)

الحصين يطلب مني الاطلاع على مؤلفه (دعوة الإمام محمد بن عبد الوهاب –سلفية لا وهابية) وقد طلب مني كتابة مقدمة لهذا الكتاب وبالاطلاع على الكتاب ودراسته ألفيته من المؤلفات القيمة القائمة على العلم بمقاصد الشريعة، ودعوة الإمام الشيخ محمد بن عبد الوهاب رحمه الله وهذا الكتاب جيد في أسلوبه ومضمونه وفهمه لدعوة الشيخ وأهدافها السلفية.
ومن المعلوم لكل عالم بصير بالأدلة الشرعية، وما درج عليه خلفاء رسول الله صلى الله عليه وسلم وسائر الصحابة في سبيل الدعوة وصدق المتابعة لرسول الهدى محمد بن عبد الله صلى الله عليه وسلم وآله وسلم، متجرد من الهوى والعصبيات والنعرات المضللة، وفهم حقيقة المذاهب الهدامة وبخاصة المبتدعة من سائر الطوائف الصوفية المنحرفة وأهل الطرق وأشباههم من الغلاة والذين لا فقه لهم في نصوص الكتاب والسنة ولا علم بما درج عليه سلف الأمة من الصحابة فمن بعدهم من التابعين وتابعيهم بإحسان.
والشيخ الإمام محمد بن عبد الوهاب عليه رحمة الله حين جرد نفسه للدعوة اهتم بتوحيد العبادة وإثبات التوحيد لله سبحانه وتعالى، وبخاصة توحيد العبادة (الألوهية) ، فقد انتشرت في العالم الإسلامي بدعة البناء على القبور حتى آل الأمر بكثير من سواد المسلمين إلى عبادة غير الله من الأنبياء والأولياء والصالحين والملائكة والشجر والحجر، فكانت دعوته دعوة سلفية هي مذهب أهل الحق منذ عهد النبوة حتى عصره.
وقد كان شيخه وقدوته وإمامه في هذا رسول الهدى محمد صلى الله عليه وسلم وخلفاؤه الراشدون أبو بكر وعمر وعثمان وعلي وسائر الصحابة رضي الله عنهم أجمعين.

(1/2)

وكان من العلماء المحققين الذين فتح الله عليهم أبواب العلم النافع المستمد من الكتاب والسنة الإمام الحجة شيخ الإسلام العلامة أبي العباس أحمد بن عبد الحليم بن عبد السلام بن تيمية الحراني رضي الله عنه وأرضاه.
وتلميذه العلامة المحقق ابن قيم الجوزية تلميذ شيخ الإسلام ابن تيمية.
ولكي تعرف أيها القارئ الكريم عقيدة السلف الصالح التي درج عليها أئمتنا الأعلام منذ عهد النبوة فإني أنقل لك صدراً من الرسالة التدمرية لشيخ الإسلام ابن تيمية:
قال رحمه الله:
الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله صلى الله عليه وعلى آله وصحبه وسلم
أما بعد: فقد سألني من تعينت إجابتهم أن أكتب لهم مضمون ما سمعوه مني في بعض المجالس: من الكلام في (التوحيد) (والصفات) وفي (الشرع) (والقدر) لمسيس الحاجة إلى تحقيق هذين الأصلين، وكثرة الاضطراب فيهما.
فإنهما مع حاجة كل أحد إليهما، ومع أن أهل النظر والعلم والإرادة والعباد، لا بد أن يخطر لهم في ذلك من الخواطر والأقوال ما يحتاجون معه إلى بيان الهدى من الضلال لا سيما مع كثرة من خاض في ذلك بالحق تارة،

(1/3)

وبالباطل تارات، وما يعتري القلوب في ذلك من الشبه التي توقعها في أنواع الضلالات.
فالكلام في باب التوحيد والصفات هو من باب الخبر الدائر بين النفي والإثبات.
والكلام في الشرع والقدر هو من باب الطلب والإرادة الدائر بين الإرادة والمحبة وبين الكراهة والبغض نفيا وإثباتاً.
والإنسان يجد في نفسه الفرق بين النفي والإثبات والتصديق والتكذيب، وبين الحب والبغض والحض والمنع. حتى إن الفرق بين هذا النوع وبين النوع الآخر معروف عند العامة والخاصة، ومعروف عند أصناف المتكلمين في العلم، كما ذكر ذلك الفقهاء في كتاب الإيمان، وكما ذكره المقسمون للكلام من أهل النظر والنحو والبيان فذكروا أن الكلام نوعان: خبر وإنشاء، والخبر دائر بين النفي والإثبات، والإنشاء أمر أو نهي، أو إباحة.
وإذا كان كذلك فلا بد للعبد أن يثبت ما يجب إثباته له من صفات الكمال، وينفي عنه ما يجب نفيه عنه مما يضاد هذه الحال، ولا بد له في أحكامه من أن يثبت خلقه وأمره فيؤمن بخلقه المتضمن كمال قدرته وعموم مشيئته ويثبت أمره المتضمن بيان ما يحبه ويرضاه من القول والعمل، ويؤمن بشرعه وقدره إيمانا خاليا من الزلل.
وهذا يتضمن (التوحيد في عبادته) وحده لا شريك له وهو التوحيد في القصد والإرادة والعمل، والأول يتضمن (التوحيد في العلم والقول) كما دل

(1/4)

على ذلك سورة: {قُلْ هُوَ اللَّهُ أَحَدٌ} ، ودل على الآخر سورة: {قُلْ يَا أَيُّهَا الْكَافِرُونَ} وهما سورتا الإخلاص، وبهما كان النبي صلى الله عليه وسلم يقرأ بعد الفاتحة في ركعتي الفجر وركعتي الطواف وغير ذلك.
فأما الأول وهو (التوحيد في الصفات) فالأصل في هذا الباب أن يوصف الله بما وصف به نفسه وبما وصفته به رسله نفيا وإثباتا فيثبت لله ما أثبته لنفسه وينفى عنه ما نفاه عن نفسه.
وقد علم أن طريقة سلف الأمة وأئمتها إثبات ما أثبته من الصفات من غير تكييف ولا تمثيل ومن غير تحريف ولا تعطيل.
وكذلك ينفون عنه ما نفاه عن نفسه مع إثبات ما أثبته من الصفات من غير إلحاد لا في أسمائه ولا في آياته، فإن الله تعالى ذمّ الذين يلحدون في أسمائه وآياته كما قال تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ} ، وقال تعالى: {إِنَّ الَّذِينَ يُلْحِدُونَ فِي آيَاتِنَا لا يَخْفَوْنَ عَلَيْنَا أَفَمَنْ يُلْقَى فِي النَّارِ خَيْرٌ أَمَّنْ يَأْتِي آمِناً يَوْمَ الْقِيَامَةِ؟ اعْمَلُوا مَا شِئْتُم} الآية.
فطريقتهم تتضمن إثبات الأسماء والصفات مع نفي مماثلة المخلوقات إثباتا بلا تشبيه وتنزيها بلا تعطيل، كما قال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} .
ففي قوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ} رد للتشبيه والتمثيل، وقوله: {وَهُوَ السَّمِيعُ الْبَصِيرُ} : رد للإلحاد والتعطيل.

(1/5)

والله سبحانه بعث رسله بإثبات مفصل ونفي مجمل فأثبتوا لله الصفات على وجه التفصيل ونفوا عنه ما لا يصلح له من التشبيه والتمثيل كما قال تعالى: {فَاعْبُدْهُ وَاصْطَبِرْ لِعِبَادَتِهِ هَلْ تَعْلَمُ لَهُ سَمِيّاً} قال أهل اللغة هل تعلم له سميا أي نظيرا يستحق مثل اسمه، ويقال مساميا يساميه وهذا معنى ما يروى عن ابن عباس رضي الله عنهما (هل تعلم له سمياً) مثيلا أو شبيهاً.
وقال تعالى: {لَمْ يَلِدْ وَلَمْ يُولَدْ. وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} ، وقال تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} ، وقال تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّه} ، وقال تعالى: {وَجَعَلُوا لِلَّهِ شُرَكَاءَ الْجِنَّ وَخَلَقَهُمْ وَخَرَقُوا لَهُ بَنِينَ وَبَنَاتٍ بِغَيْرِ عِلْمٍ سُبْحَانَهُ وَتَعَالَى عَمَّا يَصِفُونَ. بَدِيعُ السَّمَاوَاتِ وَالْأَرْضِ أَنَّى يَكُونُ لَهُ وَلَدٌ وَلَمْ تَكُنْ لَهُ صَاحِبَةٌ وَخَلَقَ كُلَّ شَيْءٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ؟} .
وقال تعالى: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً. الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَلَمْ يَتَّخِذْ وَلَداً وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ} . وقال تعالى: {فَاسْتَفْتِهِمْ أَلِرَبِّكَ الْبَنَاتُ وَلَهُمُ الْبَنُونَ. أَمْ خَلَقْنَا الْمَلائِكَةَ إِنَاثاً وَهُمْ شَاهِدُونَ؟ أَلا إِنَّهُمْ مِنْ إِفْكِهِمْ لَيَقُولُونَ. وَلَدَ اللَّهُ وَإِنَّهُمْ لَكَاذِبُونَ. أَصْطَفَى الْبَنَاتِ عَلَى الْبَنِينَ؟ مَا لَكُمْ كَيْفَ تَحْكُمُونَ. أَفَلا تَذَكَّرُونَ. أَمْ لَكُمْ سُلْطَانٌ مُبِينٌ. فَأْتُوا بِكِتَابِكُمْ إِنْ كُنْتُمْ صَادِقِينَ. وَجَعَلُوا بَيْنَهُ وَبَيْنَ الْجِنَّةِ نَسَباً وَلَقَدْ عَلِمَتِ الْجِنَّةُ إِنَّهُمْ لَمُحْضَرُونَ. سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ. وَسَلامٌ عَلَى الْمُرْسَلِينَ. وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} .
فسبح نفسه عما يصفه المفترون والمشركون وسلم على المرسلين لسلامة ما قالوه من الإفك والشرك وحمد نفسه إذ هو سبحانه المتسحق

(1/6)

للحمد بما له من الأسماء والصفات وبديع المخلوقات.
وأما (الإثبات المفصل) : فإنه ذكر من أسمائه وصفاته، ما أنزله في محكم آياته كقوله: {اللَّهُ لا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ} الآية بكمالها. وقوله: {قُلْ هُوَ اللَّهُ أَحَدٌ. اللَّهُ الصَّمَدُ} السورة، وقوله: {وَهُوَ الْعَلِيمُ الْحَكِيمُ} ، {وَهُوَ الْعَلِيمُ الْقَدِيرُ} ، {وَهُوَ السَّمِيعُ الْبَصِيرُ} ، {وَهُوَ الْعَزِيزُ الْحَكِيمُ} ، {وَهُوَ الْغَفُورُ الرَّحِيمُ} ، {وَهُوَ الْغَفُورُ الْوَدُودُ. ذُو الْعَرْشِ الْمَجِيدُ. فَعَّالٌ لِمَا يُرِيدُ} ، {هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ. هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} .
وقوله: {ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ} ، وقوله: {فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِين} الآية. وقوله: {رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ لِمَنْ خَشِيَ رَبَّهُ} ، وقوله: {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ} ، وقوله: {إِنَّ الَّذِينَ كَفَرُوا يُنَادَوْنَ لَمَقْتُ اللَّهِ أَكْبَرُ مِنْ مَقْتِكُمْ أَنْفُسَكُمْ إِذْ تُدْعَوْنَ إِلَى الْأِيمَانِ فَتَكْفُرُونَ} ، وقوله: {هَلْ يَنْظُرُونَ إِلَّا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ وَالْمَلائِكَة} ، وقوله: {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ فَقَالَ لَهَا وَلِلْأَرْضِ ائْتِيَا طَوْعاً أَوْ كَرْهاً قَالَتَا أَتَيْنَا طَائِعِينَ} .
وقوله: {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيماً} ، وقوله: {وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الْأَيْمَنِ وَقَرَّبْنَاهُ نَجِيّاً} ، وقوله: {وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ

(1/7)

تَزْعُمُونَ} . وقوله: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} ، وقوله: {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ. هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ. هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الْأَسْمَاءُ الْحُسْنَى يُسَبِّحُ لَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} .
إلى أمثال هذه الآيات والأحاديث الثابتة عن النبي صلى الله عليه وسلم في أسماء الرب تعالى وصفاته، فإن في ذلك إثبات ذاته وصفاته على وجه التفصيل وإثبات وحدانيته بنفي التمثيل ما هدى الله به عباده إلى سواء السبيل فهذه طريقة الرسل صلوات الله وسلامه عليهم أجمعين.
وأما من زاغ وحاد عن سبيلهم من الكفار والمشركين والذين أوتوا الكتاب ومن دخل في هؤلاء من الصابئة والمتفلسفة والجهمية والقرامطة والباطنية ونحوهم فإنهم على ضد ذلك يصفونه بالصفات السلبية على وجه التفصيل ولا يثبتون إلا وجودا مطلقا لا حقيقة له عند التحصيل وإنما يرجع إلى وجود في الأذهان يمتنع تحققه في الأعيان.
فقولهم يستلزم غاية التعطيل وغاية التمثيل فإنهم يمثلونه بالممتنعات والمعدومات والجمادات ويعطلون الأسماء والصفات تعطيلا يستلزم نفي الذات.
فغلاتهم يسلبون عنه النقيضين فيقولون: لا موجود ولا معدوم، ولا حي ولا ميت، ولا عالم ولا جاهل، لأنهم يزعمون أنهم إذا وصفوه بالإثبات شبهوه بالموجودات، وإذا وصفوه بالنفي شبهوه بالمعدومات فسلبوا النقيضين، وهذا ممتنع في بداهة العقول؛ وحرفوا ما أنزل الله من الكتاب، وما جاء به

(1/8)

الرسول فوقعوا في شر مما فروا منه فإنهم شبهوه بالممتنعات إذ سلب النقيضين كجمع النقيضين كلاهما من الممتنعات.
وقد علم بالاضطرار أن الوجود لا بد له من موجد واجب بذاته غني عما سواه قديم أزلي لا يجوز عليه الحدوث ولا العدم، فوصفوه بما يمتنع وجوده فضلا عن الوجوب أو الوجود أو القدم.
وقاربهم طائفة من الفلاسفة وأتباعهم فوصفوه بالسلوب والإضافات دون صفات الإثبات وجعلوه هو الوجود المطلق بشرط الإطلاق، وقد علم بصريح العقل أن هذا لا يكون إلا في الذهن لا فيما خرج عنه من الموجودات وجعلوا الصفة هي الموصوف، فجعلوا العلم عين العالم، مكابرة للقضايا البديهات، وجعلوا هذه الصفة هي الأخرى، فلم يميزوا بين العلم والقدرة والمشيئة جحدا للعلوم الضروريات.
وقاربهم طائفة ثالثة من أهل الكلام من المعتزلة ومن اتبعهم فأثبتوا لله الأسماء دون ما تتضمنه من الصفات، فمنهم من جعل العليم والقدير والسميع والبصير كالأعلام المحضة المترادفات، ومنهم من قال عليم بلا علم قدير بلا قدرة سميع بصير بلا سمع ولا بصر فأثبتوا الاسم دون ما تضمنه من الصفات.
والكلام على فساد مقالة هؤلاء وبيان تناقضها بصريح المعقول المطابق لصحيح المنقول مذكور في غير هذه الكلمات.
وهؤلاء جميعهم يفرون من شيء فيقعون في نظيره، وفي شر منه، مع ما

(1/9)

يلزمهم من التحريف والتعطيل ولو أمعنوا النظر لسووا بين المتماثلات وفرقوا بين المختلفات وكما تقتضيه المعقولات ولكانوا من الذين أوتوا العلم الذين يرون أنما أنزل إلى الرسول هو الحق من ربه ويهدي إلى صراط العزيز الحميد.
ولكنهم من أهل المجهولات المشبهة بالمعقولات يسفسطون في العقليات ويقرمطون في السمعيات.
وذلك أنه قد علم بضرورة العقل أنه لا بد من وجود قديم غني عما سواه إذ نحن نشاهد حدوث المحدثات كالحيوان والمعدن والنبات، والحادث ممكن ليس بواجب ولا ممتنع وقد علم بالاضطرار أن المحدث لا بد له من محدث والممكن لا بد له من موجد كما قال تعالى: {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ} ، فإذا لم يكونوا خلقوا من غير خالق ولا هم الخالقون لأنفسهم، تعين أن لهم خالقا خلقهم.
وإذا كان من المعلوم بالضرورة أن في الوجود ما هو قديم واجب بنفسه وما هو محدث ممكن يقبل الوجود والعدم: فمعلوم أن هذا موجود وهذا موجود ولا يلزم من اتفاقهما في مسمى الوجود أن يكون وجود هذا مثل وجود هذا بل وجود هذا يخصه ووجود هذا يخصه واتفاقهما في اسم عام لا يقتضي تماثلهما في مسمى ذلك الاسم عند الإضافة والتخصيص والتقييد ولا في غيره.
فلا يقول عاقل إذا قيل إن العرش شيء موجود، وأن البعوض شيء موجود: إن هذا مثل هذا؛ لاتفاقهما في مسمى الشيء والوجود، لأنه ليس في

(1/10)

الخارج شيء موجود غيرهما يشتركان فيه بل الذهن يأخذ معنى مشتركا كليا وهو مسمى الاسم المطلق وإذا قيل هذا موجود وهذا موجود فوجود كل منهما يخصه لا يشركه فيه غيره مع أن الاسم حقيقة في كل منهما.
ولهذا سمى الله نفسه بأسماء وسمى صفاته بأسماء، وكانت تلك الأسماء مختصة به إذا أضيفت إليه لا يشركه فيها غيره وسمى بعض مخلوقاته بأسماء مختصة بهم مضافة إليهم توافق تلك الأسماء إذا قطعت عن الإضافة والتخصيص ولم يلزم من اتفاق الاسمين وتماثل مسماهما واتحاده عند الإطلاق والتجريد عن الإضافة والتخصيص واتفاقهما ولا نماثل المسمى عند الإضافة والتخصيص فضلا عن أن يتحد مسماهما عند الإضافة والتخصيص.
فقد سمى الله نفسه حيا فقال: {اللَّهُ لا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ} ، وسمى بعض عباده حيا؛ فقال: {يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَي} ، وليس هذا الحي مثل هذا الحي لأنه قوله الحي اسم لله مختص به وقوله: {يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ} اسم للحي المخلوق مختص به، وإنما يتفقان إذا أطلقا وجردا عن التخصيص، ولكن ليس للمطلق مسمى موجود في الخارج ولكن العقل يفهم من المطلق قدرا مشتركا بين المسميين، وعند الاختصاص يقيد ذلك بما يتميز به الخالق عن المخلوق والمخلوق عن الخالق.
ولا بد من هذا في جميع أسماء الله وصفاته يفهم ما دل عليه الاسم بالمواطأة والاتفاق وما دل عليه بالإضافة والاختصاص المانعة من مشاركة المخلوق للخالق في شيء من خصائصه -سبحانه وتعالى.
وكذلك سمى الله نفسه عليما حليما وسمى بعض عباده عليما فقال:

(1/11)

{وَبَشَّرُوهُ بِغُلامٍ عَلِيمٍ} يعني إسحاق، وسمى آخر حليما فقال: {فَبَشَّرْنَاهُ بِغُلامٍ حَلِيمٍ} " يعني إسماعيل، وليس العليم كالعليم، ولا الحليم كالحليم.
وسمى نفسه سميعا بصيرا فقال: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ إِنَّ اللَّهَ كَانَ سَمِيعاً بَصِيراً} . وسمى بعض عباده سميعا بصيرا فقال: {إِنَّا خَلَقْنَا الْأِنْسَانَ مِنْ نُطْفَةٍ أَمْشَاجٍ نَبْتَلِيهِ فَجَعَلْنَاهُ سَمِيعاً بَصِيراً} ، وليس السميع كالسميع ولا البصير كالبصير.
وسمى نفسه بالرؤوف الرحيم فقال: {إِنَّ اللَّهَ بِالنَّاسِ لَرَؤُوفٌ رَحِيمٌ} " وسمى بعض عباده بالرؤوف الرحيم فقال: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ} ، وليس الرؤوف كالرؤوف ولا الرحيم كالرحيم.
وسمى نفسه بالملك فقال: {الْمَلِكُ الْقُدُّوسُ} ، وسمى بعض عباده بالملك فقال: {وَكَانَ وَرَاءَهُمْ مَلِكٌ يَأْخُذُ كُلَّ سَفِينَةٍ غَصْباً} ، {وَقَالَ الْمَلِكُ ائْتُونِي بِه} ، وليس الملك كالملك.
وسمى نفسه بالمؤمن المهيمن، وسمى بعض عباده بالمؤمن فقال: {أَفَمَنْ كَانَ مُؤْمِناً كَمَنْ كَانَ فَاسِقاً لا يَسْتَوُونَ} ، وليس المؤمن كالمؤمن.
وسمى نفسه بالعزيز فقال: {الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ} وسمى بعض عباده بالعزيز فقال {وقالت امرأة العزيز} وليس العزيز كالعزيز.
وسمى نفسه الجبار المتكبر وسمى بعض خلقه الجبار المتكبر فقال:

(1/12)

{كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى كُلِّ قَلْبِ مُتَكَبِّرٍ جَبَّارٍ} وليس الجبار كالجبار ولا المتكبر كالمتكبر ونظائر هذا متعددة.
وكذلك سمى صفاته بأسماء وسمى صفات عباده بنظير ذلك فقال: {وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ} ، {أَنْزَلَهُ بِعِلْمِهِ} ، وقال: {إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} ، وقال: {أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَهُمْ هُوَ أَشَدُّ مِنْهُمْ قُوَّةً} . وسمى صفة المخلوق علما وقوة، فقال: {وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلَّا قَلِيلاً} ، وقال: {وَفَوْقَ كُلِّ ذِي عِلْمٍ عَلِيمٌ} ، وقال: {فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْم} ، وقال: {اللَّهُ الَّذِي خَلَقَكُمْ مِنْ ضَعْفٍ ثُمَّ جَعَلَ مِنْ بَعْدِ ضَعْفٍ قُوَّةً ثُمَّ جَعَلَ مِنْ بَعْدِ قُوَّةٍ ضَعْفاً وَشَيْبَةً} ، وقال: {وَيَزِدْكُمْ قُوَّةً إِلَى قُوَّتِكُمْ} ، وقال: {وَالسَّمَاءَ بَنَيْنَاهَا بِأَيْدٍ} أي بقوة، وقال: {وَاذْكُرْ عَبْدَنَا دَاوُدَ ذَا الْأَيْدِ} أي ذا القوة، وليس العلم كالعلم، ولا القوة كالقوة.
ووصف نفسه بالمشيئة ووصف عبده بالمشيئة، فقال: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ. وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} ، وقال: {إِنَّ هَذِهِ تَذْكِرَةٌ فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ سَبِيلاً. وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيماً حَكِيماً} .
وكذلك وصف نفسه بالإرادة وعبده بالإرادة فقال: {تُرِيدُونَ عَرَضَ الدُّنْيَا وَاللَّهُ يُرِيدُ الْآخِرَةَ وَاللَّهُ عَزِيزٌ حَكِيمٌ} .
ووصف نفسه بالمحبة ووصف عبده بالمحبة فقال: {فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ} ، وقال: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} .

(1/13)

ووصف نفسه بالرضا ووصف عبده بالرضا، فقال: {رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ} ، ومعلوم أن مشيئة الله ليست مثل مشيئة العبد ولا إرادته مثل إرادته، ولا محبته مثل محبته، ولا رضاه مثل رضاه.
وكذلك وصف نفسه بأنه يمقت الكفار، ووصفهم بالمقت، فقال: {إِنَّ الَّذِينَ كَفَرُوا يُنَادَوْنَ لَمَقْتُ اللَّهِ أَكْبَرُ مِنْ مَقْتِكُمْ أَنْفُسَكُمْ إِذْ تُدْعَوْنَ إِلَى الْأِيمَانِ فَتَكْفُرُونَ} ، وليس المقت مثل المقت.
وهكذا وصف نفسه بالمكر والكيد، كما وصف عبده بذلك فقال: {وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ} ، وقال: {إِنَّهُمْ يَكِيدُونَ كَيْداً. وَأَكِيدُ كَيْداً} ، وليس المكر كالمكر، ولا الكيد كالكيد.
ووصف نفسه بالعمل فقال: {أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَاماً فَهُمْ لَهَا مَالِكُونَ؟} ووصف عبده بالعمل فقال: {جَزَاءً بِمَا كَانُوا يَعْمَلُونَ} وليس العمل كالعمل.
ووصف نفسه بالمناداة والمناجاة، فقال: {وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الْأَيْمَنِ وَقَرَّبْنَاهُ نَجِيّاً} ، وقال: {وَيَوْمَ يُنَادِيهِمْ} ، وقال: {وَنَادَاهُمَا رَبُّهُمَا} ، ووصف عباده بالمناداة والمناجاة، فقال: {إِنَّ الَّذِينَ يُنَادُونَكَ مِنْ وَرَاءِ الْحُجُرَاتِ أَكْثَرُهُمْ لا يَعْقِلُونَ} ، وقال: {إِذَا نَاجَيْتُمُ الرَّسُولَ} ، وقال: {إِذَا تَنَاجَيْتُمْ فَلا تَتَنَاجَوْا بِالْأِثْمِ وَالْعُدْوَان} ، وليس المناداة والمناجاة كمالناجاة والمناداة.
ووصف نفسه بالتكليم في قوله: {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيماً} ، وقوله:

(1/14)

{وَلَمَّا جَاءَ مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ} ، وقوله: {تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ مِنْهُمْ مَنْ كَلَّمَ اللَّهُ} ، ووصف عبده بالتكليم في قوله: {وَقَالَ الْمَلِكُ ائْتُونِي بِهِ أَسْتَخْلِصْهُ لِنَفْسِي فَلَمَّا كَلَّمَهُ قَالَ إِنَّكَ الْيَوْمَ لَدَيْنَا مَكِينٌ أَمِينٌ} ، وليس التكليم كالتكليم. ووصف نفسه بالتنبئة، ووصف بعض الخلق بالتنبئة فقال: {وَإِذْ أَسَرَّ النَّبِيُّ إِلَى بَعْضِ أَزْوَاجِهِ حَدِيثاً فَلَمَّا نَبَّأَتْ بِهِ وَأَظْهَرَهُ اللَّهُ عَلَيْهِ عَرَّفَ بَعْضَهُ وَأَعْرَضَ عَنْ بَعْضٍ فَلَمَّا نَبَّأَهَا بِهِ قَالَتْ مَنْ أَنْبَأَكَ هَذَا قَالَ نَبَّأَنِيَ الْعَلِيمُ الْخَبِيرُ} وليس الإنباء كالإنباء.
ووصف نفسه بالتعليم، ووصف عبده بالتعليم، فقال: {الرَّحْمَنُ. عَلَّمَ الْقُرْآنَ. خَلَقَ الْأِنْسَانَ. عَلَّمَهُ الْبَيَانَ} ، قال: {تُعَلِّمُونَهُنَّ مِمَّا عَلَّمَكُمُ اللَّه} ، وقال: {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ} ، وليس التعليم كالتعليم.
وهكذا وصف نفسه بالغضب فقال: {وَغَضِبَ اللَّهُ عَلَيْهِمْ} ووصف عبده بالغضب في قوله: {وَلَمَّا رَجَعَ مُوسَى إِلَى قَوْمِهِ غَضْبَانَ أَسِفاً} . وليس الغضب كالغضب.
ووصف نفسه بأنه استوى على عرشه، فذكر ذلك في سبع مواضع من كتابه، أنه استوى على العرش، ووصف بعض خلقه بالاستواء على غيره في مثل قوله: {لِتَسْتَوُوا عَلَى ظُهُورِهِ} ، وقوله: {فَإِذَا اسْتَوَيْتَ أَنْتَ وَمَنْ مَعَكَ عَلَى الْفُلْكِ} ، وقوله: {وَاسْتَوَتْ عَلَى الْجُودِيّ} وليس الاستواء كالاستواء.
ووصف نفسه ببسط اليدين فقال: {وَقَالَتِ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ وَلُعِنُوا بِمَا قَالُوا بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يَشَاءُ} .

(1/15)

ووصف بعض خلقه ببسط اليد في قوله: {وَلا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلا تَبْسُطْهَا كُلَّ الْبَسْطِ} وليس اليد كاليد، ولا البسط كالبسط، وإذا كان المراد بالبسط الإعطاء والجود: فليس إعطاء الله كإعطاء خلقه، ولا جوده كجودهم، نظائر هذا كثيرة.
فلا بد من إثبات ما أثبته الله لنفسه، ونفي مماثلته بخلقه.
فمن قال: ليس لله علم، ولا قوة، ولا رحمة ولا كلام، ولا يحب ولا يرضى ولا نادى، ولا ناجى، ولا استوى: كان معطلاً جاحداً، ممثلاً لله بالمعدومات والجمادات.
ومن قال له علم كعلمي أو قوة كقوتي، أو حب كحبي، أو رضاء كرضائي، أو يدان كيداي، أو استواء كاستوائي كان مشبهاً ممثلاً لله بالحيوانات؛ بل لا بد من إثبات بلا تمثيل، وتنزيه بلا تعطيل.
ويتبين هذا (بأصلين) شريفين.
(ومثلين) مضروبين –ولله المثل الأعلى.
و (بخاتمة جامعة) .
والشيخ الإمام محمد بن عبد الوهاب مع تعظيمه لشيخ الإسلام ابن تيمية ربما خالفه في بعض الفتاوى تجرداً عن التعصب، وميلاً إلى ما يعتقد بأنه أقرب إلى الصواب.
والشيخ رحمه الله أكرمه الله بحماية دعوته من المعارضين والمعاندين من المبتدعة، والذين يتعلقون بالقبور ويتوسلون بالمقبور ويتحمسون للذود عنها، والدفاع عنها إغراقاً في الجهالة وإمعاناً في سبل الضلالة.

(1/16)

فبعد أن وجد من المعارضة والمتعلقين بالأضرحة والقبور أمثال ابن عرير حاكم الأحساء، الذي كان في وقته له هيمنة ونفوذ رأي على بعض حكام نجد، والذي حرض حكام العيينة على إبعاد الشيخ محمد بن عبد الوهاب ومعارضته فيما يدعو إليه بعد كل هذا نزح من العيينه قاصداً الدرعية، فوصلها ونزل ضيفاً على محمد بن سعود، حاكم الدرعية وشرح له دعوته ومعارضة المعارضين فما كان من محمد بن سعود عليه رحمة الله إلا أن رحب به وعاهده على نصرة دين الله، والذب عنه، ونصرة التوحيد، وقد فوص الشيخ محمد بن عبد الوهاب في اتخاذ الطرق الإسلامية في نشر الدعوة والدعوة إليه، فانطلقت الدعوة من بلد آمنة بعد أن اطمأن الشيخ على أن الدعوة ستنطلق بقوة وثبات، مؤيده من رجال صدقوا ما عاهدوا الله عليه، فانطلقت الدعوة مؤيدة من إمارة الدرعية بزعامة الإمام محمد بن سعود فواكبها النصر تلو النصر، واتسعت الدائرة بفضل من الله وتوفيقه، حتى جاوزت نجداً ومدنها، وقراها إلى الحجاز وعسير، ومن ثم إلى بلاد العالم الإسلامي حتى أصبحت بحمد الله مثار الإعجاب والقناعة التامة في كثير من البلاد الإسلامية والعربية.
ويحسن أن أنقل لك أيها القارئ الكريم شيئاً من رسائل الإمام المجدد محمد بن عبد الوهاب تتعلق بتوحيد العبادة كتبها إلى أهل المغرب توضح حقيقة الدعوة وأدلتها الشرعية، والرد على من عارضها، قال قدر الله روحه ونور ضريحه:
الحمد لله نحمده ونستعينه ونستغفره، ونتوب إليه ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له

(1/17)

(وأشهد) أن لا إله إلا اله وحده لا شريك له (وأشهد) أن محمداً صلى الله عليه وسلم عبده ورسوله، من يطع الله ورسوله فقد رشد، ومن يعص الله ورسوله فقد غوى، ولن يضر إلا نفسه، ولن يضر الله شيئاً، وصلى الله على محمد وآله وصحبه وسلم تسليماً كثيراً (أما بعد) فقد قال تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} وقال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} ، وقال تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} ، وقال تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْأِسْلامَ دِيناً} فأخبر سبحانه أنه أكمل الدين وأتمه على لسان رسوله صلى الله عليه وسلم، وأمرنا بلزوم ما أنزل إلينا من ربنا وترك البدع، والتفرق والاختلاف فقال تعالى: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ} ، وقال تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} . والرسول قد أخر بأنه "أمته تأخذ مأخذ القرون قبلها شبراً بشبر، وذراعاً بذراع"، وثبت في الصحيحين وغيرهما عنه (صلى الله عليه وسلم) أنه قال: "للتبعن سنن من كان قبلكم حذو القذة بالقذة، حتى لو دخلوا جحر ضب لدخلتموه" قالوا يا رسول الله اليهود والنصارى، قال: "فمن"، وأخبر في الحديث الآخر أن أمته ستفترق على ثلاث وسبعين فرقة، كلها في النار إلا واحدة، قالوا من هي يا رسول الله، قال: "من كان على مثل ما أنا عليه اليوم وأصحابي".
إذا عرف هذا فمعلوم ما قد عمت به البلوى من حوادث الأمور التي أعظمها الإشراك بالله والتوجه إلى الموتى وسؤالهم النصر على الأعداء وقضاء الحاجات

(1/18)

وتفريج الكربات التي لا يقدر عليها إلا رب الأرض والسموات، وكذلك التقرب إليهم بالنذور وذبح القربان، والاستغاثة بهم في كشف الشدائد وجلب الفوائد إلى غير ذلك من أنواع العبادة التي لا تصلح إلا لله. وصرف شيء من أنواع العبادة لغير الله كصرف جميعها، لأنه سبحانه أغنى الشركاء عن الشرك ولا يقبل من العلم إلا ما كان خالصاً كمال قال تعالى: {فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ. أَلا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} فأخبر سبحانه أنه لا يرضى من الدين إلا ما كان خالصاً لوجهه، وأخبر أن المشركين يدعون الملائكة والأنبياء والصالحين ليقربوهم إلى الله زلفى ويشفعوا لهم عنده، وأخبر أنه لا يهدي من هو كاذب كفار فكذبهم في هذه الدعوى وكفرهم فقال: {إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} ، وقال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} فأخبر أن من جعل بينه وبين الله وسائط يسألهم الشفاعة فقد عبدهم وأشرك بهم، وذلك أن الشفاعة كلها لله، كما قال تعالى: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} .
فلا يشفع عنده أحد إلا بإذنه كما قال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} ، وقال تعالى: {يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلاً} ، وهو سبحانه لا يرضى إلا التوحيد كما قال تعالى: {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} ، وقال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ. وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَه} ، فالشفاعة حق ولا تطلب في دار الدنيا إلا من الله تعالى كما قال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} ، وقال: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ

(1/19)

فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} ، فإذا كان الرسول صلى الله عليه وسلم وهو سيد الشفعاء، وصاحب المقام المحمود، وآدم فمن دونه تحت لوائه لا يشفع إلا بإذن الله لا يشفع ابتداء بل "يأتي فيخر ساجداً فيحمده بمحاد يعلمه إياها، ثم يقال ارفع رأسك، وقل يسمع، وسل تعط، واشفع تشفع، ثم يحد له حداً فيدخلهم الجنة". فكيف بغيره من الأنبياء والأولياء.
وهذا الذي ذكرناه لا يخالف فيه أحد من علماء المسلمين، بل قد أجمع عليه السلف الصالح من الصحابة والتابعين والأئمة الأربعة وغيرهم ممن سلك سبيلهم ودرج على منهجهم.
وأما ما صدر من سؤال الأنبياء والأولياء الشفاعة بعد موتهم وتعظيم قبورهم ببناء القباب عليها والسرج والصلاة عندها واتخاذها أعياداً وجعل السدنة والنذور لها، فكل ذلك من حوادث الأمور التي أخبر بوقوعها النبي صلى الله عليه وسلم وحذر منها، كما في الحديث عنه صلى الله عليه وسلم أنه قال: "لا تقوم الساعة حتى يلحق حي من أمتي بالمشركين، وحتى تعبد فئام من أمتي الأوثان"، وهو صلى الله عليه وسلم حمى جنات التوحيد أعظم حماية، وسد كل طريق يوصل إلى الشرك، فنهى أن يجصص القبر وأن يبنى عليه، كما ثبت في صحيح مسلم من حديث جابر، وثبت فيه أيضاً أنه بعث علي بن أبي طالب رضي الله عنه وأمره أن لا يدع قبراً مشرفاً إلا سواه، ولا تمثالاً إلا طمسه، ولهذا قال غير واحد من العلماء: يجب هدم القبب المبنية على القبور لأنها أسست على معصية الرسول صلى الله عليه وسلم.
فهذا هو الذي أوجب الاختلاف بيننا وبين الناس، حتى آل بهم الأمر إلى أن كفرونا وقاتلونا واستحلوا دماءنا وأموالنا، حتى نصرنا الله عليهم وظفرنا بهم، وهو الذي ندعو الناس إليه ونقاتلهم عليه بعدما نقيم عليهم الحجة من كتاب

(1/20)

الله وسنة رسوله وإجماع السلف الصالح من الأئمة ممتثلين لقوله سبحانه وتعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّه} ، فمن لم يجب الدعوة بالحجة والبيان، قاتلناه بالسيف والسنان، كما قال تعالى: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَنْ يَنْصُرُهُ وَرُسُلَهُ بِالْغَيْبِ إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ} وندعو الناس إلى إقام الصلاة في الجماعات على الوجه المشروع، إيتاء الزكاة وصيام شهر رمضان، وحج بيت الله الحرام، ونأمر بالمعروف وننهى عن المنكر كما قال تعالى: {الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ} .
فهذا هو الذي نعتقد وندين الله به، فمن عمل بذلك فهو أخونا المسلم له مالنا وعليه ما علينا.
ونعتقد أيضاً أن أمة محمد صلى الله عليه وسلم المتبعين لسنته لا تجتمع على ضلالة، وأنه لا تزال طائفة من أمته على الحق منصورة لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله وهم على ذلك، وصلى الله على محمد.
وقد اطلع الشريف غالب حاكم مكة المكرمة وعلماؤها على ما كتبه الشيخ إلى الشريف وعلماء مكة المكرمة في بيان ما دعى إليه من توحيد الله وعبادته، وإنكار ما عليه الكثير من سواد المسلمين من تعلق بالقبور والمقبورين فأيدوا دعوة الشيخ محمد بن عبد الوهاب رحمه الله وكتبوا ما يلي:
الحمد لله رب العالمين، نشهد -ونحن علماء مكة الواضعون خطوطنا واختامنا في هذا الرقيم- إن هذا الدين الذي قام به الشيخ محمد بن عبد الوهاب

(1/21)

رحمه الله تعالى ودعا إليه أمام المسلمين سعود بن عبد العزيز من توحيد الله ونفي الشرك الذي ذكره في هذا الكتاب أنه هو الحق الذي لا شك فيه ولا ريب، وأن ما وقع في مكة والمدينة سابقاً ومصر والشام وغيرهما من البلاد إلى الآن من أنواع الشرك المذكورة في هذا الكتاب أنه الكفر المبيح للدم والمال والموجب للخلود في النار، ومن لم يدخل في هذا الدين ويعمل به ويوالي أهله، ويعادي أعداءه فهو عندنا كافر بالله واليوم الآخر، وواجب على إمام المسلمين والمسلمين جهاده وقتاله حتى يتوب إلى الله مما هو عليه ويعمل بهذا الدين.
أشهد بذلك وكتبه الفقير إلى الله تعالى: "عبد الملك بن عبد المنعم القلعي الحنفي مفتي مكة المكرمة" عفى عنه وغفر له، أشهد بذلك وأنا الفقير إلى الله سبحانه "محمد صالح بن إبراهيم مفتي الشافعية بمكة" تاب الله عليه، أشهد بذلك وأنا الفقير إلى الله تعالى "محمد بن محمد عربي البناني" مفتي المالكية بمكة المشرفة عفا الله عنه وأصلح شأنه، أشهد بذلك وأنا الفقير إلى الله "محمد بن أحمد المالكي" عفا الله عنه، أشهد بذلك وأنا الفقير إلى الله تعالى "محمد بن يحيى مفتي الحنابلة بمكة المكرمة" عفى الله عنه آمين، أشهد بذلك وأنا الفقير إليه تعالى "عبد الحفيظ بن درويش العجيمي" عفا الله عنه، شهد بذلك "زين العابدين بن جمل الليل" شهد بذلك "علي بن محمد البيتي"، أشهد بذلك وأنا الفقير إلى الله تعالى "عبد الرحمن جمال" عفا الله عنه، شهد بذلك الفقير إلى الله تعالى "بشر بن هاشم الشافعي" عفا الله عنه.
الحمد لله رب العالمين أشهد أن هذا الدين الذي قام به الشيخ محمد بن عبد الوهاب ودعانا إليه إمام المسلمين سعود بن عبد العزيز من توحيد الله عز

(1/22)

وجل ونفي الشرك به، هو الدين الحق الذي جاء به النبي صلى الله عليه وسلم وإن ما وقع في مكة والمدينة سابقاً والشام ومصر وغيرها من البلدان من أنواع الشرك المذكورة في هذا الكتاب، أنه الكفر المبيح للدم والمال، وكل من لم يدخل في هذا الدين ويعمل بمقتضاه كما ذكر في هذا الكتاب فهو كافر بالله وباليوم الآخر، وكتبه "الشريف غالب بن مساعد" غفر الله له آمين "الشريف غالب".
ما حرر في هذا الجواب، من بديع النطق وفصل الخطاب، وما فيه من الأدلة الصحيحة الصريحة المستنبطة من الكتاب المبين وسنة سيد المرسلين، نشهد بذلك ونعتقده ونحن علماء المدينة المنورة، وندين الله به، ونسأله تعالى الموت عليه، ونقول الحمد لله رب العالمين نشهد بأن هذا الذي قام به الشيخ محمد بن عبد الوهاب رحمه الله ودعانا إليه إمام المسلمين سعود بن عبد العزيز من توحيد الله عز وجل ونفي الشرك هو الدين الحق الذي لا شك فيه، ولا ريب وإنما وقع في مكة والمدينة سابقاً والشام ومصر وغيرها من البلدان إلى الآن من أنواع الشرك المذكورة في هذا الكتاب أنها الكفر المبيح للدم والمال، وكل من لم يدخل في هذا الدين ويعمل به ويعتقده كما ذكر الإمام في هذا الكتاب فهو كافر بالله واليوم الآخر، والواجب على إمام المسلمين، وكافة المسلمين القيام بفرض الجهاد وقتال أهل الشرك والعناد.
وكل من خالف ما في هذا الكتاب من أهل مصر والشام والعراق، وكل من كان على دينهم الذي هم عليه الآن، فهو كافر مشرك من موقعه ويمكنه في ذلك إزالة ما عليه من الشرك والبدع وأن يجعل رايته بالنصر خافقة إنه سميع مجيب، وصلى الله على محمد وآله وصحبه.

(1/23)

أشهد بذلك، وأنا الفقير بن حسين بالروضة الشريفة.
وكتبه الفقير إليه عز شأنه "محمد صالح رضوان" شهد بذلك وكتبه "محمد بن إسماعيل" كتبه الفقير إلى الله عز شأنه حسن وعليه ختمهم.
وقد وجدت هذا الكتاب القيم (دعوة الإمام محمد بن عبد الوهاب –سلفية لا وهابية) مؤلفاً ينبغي الاهتمام به والمشاركة في نشره وتعميم الفائدة منه، كما وجدته حافلاً بالبطولات والمواقف الإسلامية لأئمة الإسلام والمجاهدين، أولئك الأعلام الذين سجل التاريخ عقيدتهم الإسلامية التي تلقوها من كتاب الله العزيز، وسنة رسوله المصطفى محمد صلى الله عليه وسلم.
وبالجملة فإن من أفضل القرب والجهاد في سبيل نصرة الإسلام طبع هذا الكتاب الجليل ومد يد العون لمؤلفه -جزاه الله أفضل الجزاء- وجعله من الدعاة المصلحين وصلى الله وبارك على نبينا محمد وآله الطيبين الطاهرين وصحابته أجمعين.
عبد العزيز بن محمد بن إبراهيم آل الشيخ
المستشار في الديوان الملكي
المملكة العربية السعودية -الرياض

(1/24)


الباب الأول: المد والجزر في حياة المسلمين - دعوة الإمام سلفية لا وهابية

دعوة الإمام محمد بن عبد الوهاب سلفية لا وهابية

الباب الأول: المد والجزر في حياة المسلمين
...
المد والجزر في حياة المسلمين
إن ديننا الإسلامي الذي أعلن عن كماله رسول الله صلى الله عليه وسلم، حيث قرأ على الناس يوم عرفة قول الله تبارك وتعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْأِسْلامَ دِيناً} (المائدة: 3) .
هذا الدين يجمع بين الحيوية التي لا نهاية لها، والنشاط الذي لا يدرك آخره، وقد استطاع أن يبني الإنسان الذي يترقى في الاستقامة والصلاح، ويقوى على مقاومة الانحراف والزيغ، ولما كان هذا الدين الإلهي العالمي خاتم، وكانت أمته هي آخر الأمم التي اختيرت لتبليغه للناس كافة، كان طبيعياً أن تمر في سيرها الطويل بمراحل عصيبة، وتواجه صراعات لم تواجهها أمة من الأمم، كل هذا لتمتحن في ذكائها وثباتها، وصلاحيتها للحياة، وبالفعل فقد ثبت نقلاً وعقلاً -والناس يشهدون- كيف استطاعت أمة الإسلام أن تخرج من جميع المعارك ظافرة منتصرة، وتغلب أبناؤها على جميع المشاكل والمؤثرات، والتقلبات التي لا تكاد تنتهي، ولا عجب في ذلك لأن الله -تبارك وتعالى- جعل في كتابه الكريم وسنة نبيه العظيم صلى الله عليه وسلم رجالاً ينقلون تعالميه إلى الحياة، ويعيدون للمسلمين الشباب والنشاط، ويثيرون فيهم كوامن القوة للقضاء على الأوضاع الفاسدة الطارئة، وهؤلاء الرجال لا يخلو منهم عصر من عصور الإسلام، ولا يوجد مثلهم في أمة من الأمم، وهذا من حفظ الله تعالى لدينه الذي قدر له أن يواكب الدنيا حتى نهايتها، وهو القائل: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} (الحجر:9) .

(1/15)

ولو استعرضنا تاريخ الإسلام بشكل سريع من أول عهده حتى اليوم لوجدناه هدفاً لهجمات عنيفة، ومؤامرات خبيثة، لا تعرف الرفق، ولا ترضى إلا هدم بنيانه، ونسف أركانه، منها على سبيل المثال، الباطنية ومذاهبها، وهجوم التتار والصليبيين مروراً بتحرف الغالين، وتأويل الجاهلين، وانتحال المبطلين، وظهور البدع، وتسرب الأعمال الشركية، وتفشي أعمال الجاهلية، وفتن الإلحاد والزندقة، ولكن الإسلام طوى هذه المحن وأهلها تحت جناحيه، فكانت كأمس الذاهب، وسحق إلى المعالي، وقام رجاله الأقناء بفضح المحرفين والمنحرفين، والمتآمرين، ونفضوا الغبار والخرافات بالدعوة، وصدعوا بالحق الذي أنزل على محمد صلى الله عليه وسلم فشق الإسلام طريقه من جديد إلى أسماع القلوب، وفتح عقولاً في ميادين العلم والحكمة والحياة.
وقد ملك رجال الإسلام النوابغ الإيمان بالقوي، والسمو الروحي، والنزاهة عن الأغراض، والتفاني في خدمة الدعوة إلى الخير، فكانوا بهذه الصفات أشبال هذه الليوث التي قام الإسلام في عهده الأول على أكتافهم، والدارس لتاريخ المسلمين عامة، يرى أن حياتهم بين المد والجزر، فإذا أهملوا واجبهم الشرعي ضعف الإيمان في قلوبهم، ودب الوهن في أوصالهم، فتفرقاً طرائق قدداً، وذهبت ريحهم، ولم يستطيعوا مقاومة الفتنة، وأصبحوا كغثاء السيل، فإذا قيض الله تعالى لدينه مجدداً يدعو العباد إلى الخير، ويوقظهم من غفلتهم ويوجههم إلى الدين والعلم، وضح لهم الطريق، واستنار السبيل، وقامت الحجة، وراجت سوق الجنة، كل ذلك بتأثير العاملين المخلصين، وصدقهم وحسن تمثيلهم للإسلام،

(1/16)

ومعرفتهم بالأخطار الجارفة المحيطة بالأمة، وغيرتهم على إنقاذها من الأدواء الخلقية والاجتماعية ... ويعلم الله عز وجل أن الأمة الإسلامية رأت أياماً حالكة السواد، ورياحاً هوجاً ربما لم ترها أمة من قبل ولا من بعد.، ولكن الله سلم.
لقد ظهرت المحن في حياة المسلمين، واختفت بفضل الله عز وجل، ثم بجهد الدعاة المصلحين، وقد تحطمت جميع الحركات الهدامة، والموجات العارمة من الشرور والمفاسد، ثم بقي الإسلام هو الإسلام كما أنزله الله عز وجل، ولقد رد أبناء الإسلام على مؤامرات الخوارج والمعتزلة والباطنية، وتصدوا لموجات الشر يوم أن "رمانا الشرق بدواهيه، وساق إلينا جيوش التتر تحط على بلدان الإسلام العامرة، كما تحط الجرد على الحقل الزاهر، فلا تدع من مظاهر العمران إلا ما يدع الجراد من البوار والخراب".
أبادت الممالك، وهدمت العروش، حتى بلغ هولاكو عرش الخليفة في بغداد، فذبح الخليفة وهدم العرش، وترك بغداد العظيمة حاضرة الدنيا خرائب وأطلالاً، ثم ساح في الأرض لا يرده شيء، وحسب الضعفاء أنها نهاية الإسلام، فإذا الإسلام يطوي أعداءه.. ويدخلهم في رحابه ويظللهم برايته، ويجعلهم جنداً له وأعوانا، وتنسى المصيبة حتى لا يدري اليوم أكثر الناس ما خبر التتار؟
ويوم القرامطة الذين هزموا جيوش بغداد، وعدوا على الحجاج فذبحوهم ذبح النعاج، واستلو الحجر الأسود، فمن يعرف اليوم ما قصة القرامطة؟ ومن يذكر القتلة الحشاشين من الباطنية، والوحوش السود من

(1/17)

أتباع صاحب الزنج؟ والمئات من أعداء الإسلام الكبار الذين كانوا أشد قوة وأعظم نكالاً، فلم يعد يدري خبرهم أحد؟ 1.
ولقد واجه عالمنا الإسلامي هجمات كثيرة، ما أن يشعر المسلمون بواحدة منها حتى يلجأوا إلى كتاب ربهم وسنة نبيهم صلى الله عليه وسلم فيستمدوا من روح الإسلام قوة تقاوم هذا الزحف، وتجرفه إلى سلة المهملات في زاوية التاريخ، ولا ننسى أوربا يوم رمتنا بجيوشها الصليبية، فتصدى لها المسلمون، وانتهت الحروب الصليبية بهزيمة منكرة للكافرين، ونصر ساحق للمسلمين الذين انتزعوا معاقل الصليبيين، وقامت بعد ذلك قوة إسلامية ممثلة في الخلافة العثمانية2 التي ذبت عن حياض الإسلام قروناً كثيرة، وتوالت خطواتها من نصر إلى نصر حتى في قلب أوربا، كل ذلك بسبب اتباع دين الحق بإيمان وصدق، ثم دب في النفوس حب الدنيا وكراهية الموت، وأخلد الناس إلى الترف والدعة3، وتناسى أكثرهم واجبهم الديني، عندما جمع أعداء الإسلام فلولهم لتحقيق رغبتهم في تمزيق عالم الإسلام، واحتوائه، واستخدموا لهذا الغرض جميع الدسائس والمؤامرات، وعملوا بين صفوف المسلمين بالوقيعة، وإثارة
__________
1 هتاف المجد –الشيخ علي الطنطاوي- الطبعة الأولى 1379هـ، صفحة ص 145، الناشر دار الدعوة –دمشق.
2 ظهرت دولة بني عثمان عام 699 هـ، 1300م، أشبة ما تكون بالدولة الأموية في جهادها وفتوحها وذلك في أول عهدها.
3 لقد دب في الأتراك داء الأمم من قبلهم: الحسد والبغضاء واستبداد الملوك وجورهم، وخيانة الأمراء وغشهم للأمة، وأصيبوا كذلك بداء الجمود في العلم والصناعة وتنظيم الجيوش.

(1/18)

الاختلافات من خلال الجمعيات والإرساليات، وأذكوا القوميات، وزرعوا الأحقاد بين العناصر في الدولة الإسلامية الواحدة، كل ذلك للوصول إلى هدفهم في ضرب معاقل الإسلام، وتمزيق أمته، وبدأ العد التنازلي لدولة الخلافة بعد أن وصلت إلى ذروة مجدها، ودب الضعف في أوصالها، وتنفس الشيطان من جديد في ربوع العالم الإسلامي بغياب العلم النافع والوعي السياسي، فتفشى الاستبداد لدى الوزراء، ورؤساء الجيش الإنكشاري الذين لا يعرفون عن السياسة شيئاً، وفوق ذلك فقد انشغل السلاطين بالملذات، وأهملوا شؤون العامة، واهتموا بأمورهم الشخصية، وأساء ولات الأمور في أقاليم الخلافة الواسعة إداراتهم، ولم يهتموا بواجبهم تجاه الشعوب الإسلامية.
ومما زاد الحال سوءاً التدهور العسكري، وتألب الدول الأوربية على دولة الخلافة الإسلامية، والتخطيط للاستيلاء على بلاد المسلمين، وتيقن الصليبيون أن عوامل الضعف دبت في صفوف المسلمين في الداخل وعلى الحدود، ومن هنا فقد عم الانحراف السياسي والاقتصادي والاجتماعي بسبب الانحراف، عن تعاليم الدين الحق، والعقيدة الصحيحة يقول العالم الأمريكي "لوثروب ستودارد" عن الحالة التي وصل إليها الدين عند أهل ذلك الزمان:
"وأما الدين فقد غشيته غاشية سوداء، فألبست الوحدانية التي علمها صاحب الرسالة "صلى الله عليه وسلم" الناس أستاراً من الخرافات وقشور الصوفية، وخلت (أكثر) المساجد من أرباب الصلوات، وكثر عدد الأدعاء

(1/19)

الجهلاء ... يوهمون الناس بالباطل والشبهات ويرغبونهم في الحج إلى قبور الأولياء، ويزينون للناس التماس الشفاعة من أصحاب القبور1".
وبما أن (نجد) بقعة من العالم الإسلامي فقد أصابها ما أصابه، وجرفها تيار الانحراف عن الدين الإسلامي الصحيح، من شرك وبدع وخرافات.
وبالرغم من هذا التدهور، فإن الشعوب الإسلامية لا تعدم من توجد عنده الرغبة الصادقة في إصلاح هذا الفساد، تحقيقاً لقول رسولنا الكريم صلى الله عليه وسلم: "إن الله يبعث لهذه الأمة على رأس كل مائة سنة من يجدد لها دينها" 2، عند ذلك طلعت شمس الهدى والرشد من واد غير ذي زرع، ورمال الأرض العربية التي كانت قد اشتهرت بطيب العرار والخزامي قد فاح فيها طيب التوحيد من جديد، وعلت كلمة الحق حتى عطرت العالم بأسره، تنادي بالعودة إلى الإسلام ويسره، والاستمداد من نبعه الصافي، فتدلى الثمر وطاب بدعوة الإمام المجدد محمد بن عبد الوهاب رحمه الله تعالى ابن نجد من جزيرة العرب، هذه البقعة الواسعة التي تغنى بها الشعراء وذكرها المحدثون، لما لها من مكانة خلدتها في نفوس البشر الأدباء والمؤرخين أحداث وأحداث ... ولم يذكر الشعراء موضعاً
__________
1 رشيد رضا ودعوة الشيخ محمد بن عبد الوهاب –تأليف محمد بن عبد الله السلمان ص 31. مطابع دار طيبة –الرياض.
وانظر أيضاً: حاضر العالم الإسلامي (ترجمة عجاج نويهض) 4-ص34.
2 حديث صحيح رواه أبو داود والحاكم.

(1/20)

أكثر مما ذكروا نجداً1 وتشرقوا إليها، وقالوا فيها أعذب وأمتع المعاني التي تزكى الأحاسيس وتطرب النفس.
وإليك ما قاله أحد الأعراب:
أكرر طرفي نحو نجد وإنني ... إليها وإن لم يدرك الطرف أنظر
حنيناً إلى أرض كان ترابها ... إذا أمطرت عود ومسك وعنبر
بلاد كأن الأقحوان بروضه ... ونور الأقاحيس وشيء برد محبر
أحن إلى أرض الحجاز وحاجتي ... خيام بنجد دونها الطرف يقصر
وما نظري من نحو نجد بنافع ... أجل ولكني إلى ذاك أنظر
__________
1 ليس من السهل فهم جغرافية العرب وخاصة نجد، لأنه لا يوجد هناك تقسيم قبل هذا العصر للولايات والإمارات، وبالإجمال فإن نجد منقسمة إلى ثلاث نواح كبيرة:
1- الناحية الشمالية الغربية وتسمى شجرون، مدنها الشهيرة: حائل-والقصر.
2- الناحية الشمالية الشرقية وتسمى القصيم، ومن مدنها الشهيرة: عنيزة –بردية.
3- الناحية الجنوبية وتسمى العارض، ومن أشهر بلادها الرياض، وتسمى ناحية العارض (بجبل اليمامة) أيضاً، وهذا في الأصل اسم للجبل والناحية التي تقع حولها تسمى (وادي حنيفة) أو "اليمامة" وتقع مدينة العينية مسقط رأس الشيخ محمد، والدرعية مركز دعوته في هذا الوادي، وهي كالقلب في نجد: للمزيد من التفاصيل راجع دائرة المعارف الإسلامية ج3 ص893-96..

(1/21)

أفي كل يوم نظرة ثم عبرة ... لعينيك مجرى مائها يتحدر
متى يستريح القلب إما مجاور ... بحرب وإما نازح يتذكر1
وقال أعرابي آخر:
رأيت بروقاً داعيات إلى الهوى ... فبشرت نفسي أن نجداً أشيمها
ألا حبذا نجد ومجرى جنوبه ... إذا طاب من برد العشي نسيمها
وقال أعرابي آخر:
ألا يا أيها البرق الذي بات يرتقي ... ويجلو ذرى الظلماء ذكرتني نجدا
ألم تر أن الليل يقصر طوله ... بنجد وتزداد الرياح به بردا
وقال نوح بن جرير بن الخطفي:
ألا قد أرى أن المنايا تصيبني ... فمالي عنهن انصراف ولا بد
__________
1 معجم البلدان –ياقوت الحموي ج5 ص262.

(1/22)

فذا العرش لا تجعل ببغداد منيتي ... ولكن بنجد حبذا بلداً نجد
بلاد نأت عنها البراغيت والتقى ... بها العين والآرام والعفر والربد
وقدم بعض أهل هجر إلى بغداد فاستوبأها وقال:
أرى الريف يدنو كل يوم وليلة ... وازداد من نجد وصاحبه بعدا
ألا أن بغداد بلاد بغيضة ... إلي وإن كانت معيشتها رغد
بلاد تهب الريح فيها مريضة ... وتزداد خبثاً حين تمطر أو تندى1
وقال آخر:
فيا حبذا نجد وطيب ترابه ... إذا هضبته بالعشي هواضبه
وريح صبا نجد إذا تنسمت ... ضحى أو سرت جنح الظلام جنائبه
__________
1 جريدة أم القرى العدد (8) 5/7/1343هـ الموافق 30/1/1924م.

(1/23)

وأشهد لا أنساه ما عشت ساعة ... وما إنجاب ليل عن نهار يعاقبه
ولا زال هذا القلب مسكن لوعة ... يذكراه حتى يترك الماء شاربه1
__________
1 حلم في نجد.. علي الطنطاوي ص 24.

(1/24)


الباب الثاني: الإسلام يتحدث عن ذاته بأبطاله في التاريخ - دعوة الإمام سلفية لا وهابية

دعوة الإمام محمد بن عبد الوهاب سلفية لا وهابية

الباب الثاني: الإسلام يتحدث عن ذاته بأبطاله في التاريخ
...
الإسلام يتحدث عن ذاته بأبطاله في التاريخ
إن الإسلام العظيم قدم لأمته المنهاج الذي رسمه الله تعالى، ولخص تكاليفها التي نيطت بها، وقرر مكانتها، وبين الوسائل التي تمكنها من الثبات والنصر في الماضي والحاضر والمستقبل متى نهضت بها، واستقامت على الدين الذي أراده الله تعالى لها، حيث خاطبها بقوله:
{يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا وَاعْبُدُوا رَبَّكُمْ وَافْعَلُوا الْخَيْرَ لَعَلَّكُمْ تُفْلِحُونَ. وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ مِلَّةَ أَبِيكُمْ إِبْرَاهِيمَ هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ وَفِي هَذَا لِيَكُونَ الرَّسُولُ شَهِيداً عَلَيْكُمْ وَتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ فَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ} (الحج) .
بهذه العدة تسد الأمة، وتملك النهوض بتكاليف الوصاية على البشرية التي اجتباها لها الله تعالى، ولما كان القرآن الكريم هو أساس الإسلام ودستوره، فقد حدثنا أن الصدق مع الله تعالى والإخلاص له يصنعان المعجزات، والأخيار من عباد الله موصوفون بالصدق، قال تعالى: {أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ} (البقرة) ، فما أجمل الصدق بداية وغاية لأنه صنع الإيمان، وأعاد بناء الإنسان، فكان محمد صلى الله عليه وسلم وصحبه خير قدوة تحتذى.
وإننا اليوم أشد احتياجاً إلى أن نصدق في نياتنا وأعمالنا، لعلنا ندرك الصفة التي وصف بها رب العزة والجلال صفوة خلقه فقال: {مِنَ الْمُؤْمِنِينَ رِجَالٌ صَدَقُوا مَا

(1/27)

عَاهَدُوا اللَّهَ عَلَيْهِ فَمِنْهُمْ مَنْ قَضَى نَحْبَهُ وَمِنْهُمْ مَنْ يَنْتَظِرُ وَمَا بَدَّلُوا تَبْدِيلاً} (الأحزاب) .
هؤلاء الرجال حثهم القرآن الكريم على البذل والعطاء في سبيل الله تعالى، ووعد بقبول الفداء الصادق المستقيم الخاص، وضمن لأصحابه عاجل الثواب وآجله، وزاد المعنى وضوحاً فوجه إلى مضاعفة الجهود فقال: {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ} (العنكبوت) ، وأرشدهم إلى أن طريق الجهاد ليس مفروشاً بالورود والرياحين، وإنما هو طريق شاق له متاعبه وتبعاته، ولكنه طريق المجد والشرف، وبه تنال سلعة الله تبارك وتعالى في النهاية، قال تعالى: {وَلا تَهِنُوا فِي ابْتِغَاءِ الْقَوْمِ إِنْ تَكُونُوا تَأْلَمُونَ فَإِنَّهُمْ يَأْلَمُونَ كَمَا تَأْلَمُونَ وَتَرْجُونَ مِنَ اللَّهِ مَا لا يَرْجُونَ وَكَانَ اللَّهُ عَلِيماً حَكِيماً} (النساء) .
وأكد لهم القرآن الكريم أن صدقهم وإقدامهم وتضحيتهم في سبيل الله تعالى ما هو إلى صفة مباركة يعقدها الله سبحانه مع عباده الصادقين فقال: {إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ} (التوبة) .
ثم يعود القرآن فيرسم للمؤمنين طريق هذه الصفقة، ويصورها بصورة أخرى رائعة، ويوضح لهم فيها الثمن، ويبين ثمارها القريبة والبعيدة، فيقول:
{يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ. تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ. يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ. وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ} (الصف) .

(1/28)

ويجزم القرآن بتأكيد الوعيد الإلهي الصادق المحقق للعالمين الصادقين والمجاهدين الباذلين فيقول: {وَالَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ فَلَنْ يُضِلَّ أَعْمَالَهُمْ. سَيَهْدِيهِمْ وَيُصْلِحُ بَالَهُمْ. وَيُدْخِلُهُمُ الْجَنَّةَ عَرَّفَهَا لَهُمْ} (محمد) .
وأعطاهم نماذج باهرة للذين سبقوا في تاريخ الإسلام قبل رسول الله صلى الله عليه وسلم فعرض عليهم من هذه النماذج ما قام به إبراهيم الخليل عليه السلام حين وقف بمفرده في وجه الطغيان الاعتقادي والسفه الوثني، فكان الله تعالى معه لأنه آثر أن يكون مع الله جل وعلا: {قُلْنَا يَا نَارُ كُونِي بَرْداً وَسَلاماً عَلَى إِبْرَاهِيمَ. وَأَرَادُوا بِهِ كَيْداً فَجَعَلْنَاهُمُ الْأَخْسَرِينَ} (الأنبياء) .
ولم يكن هو النموذج الوحيد، وإنما النماذج كثيرة جداً، فهناك الأنبياء عليهم السلام مع أممهم، وهناك السحرة الذين آمنوا بموسى عليه السلام، وأصحاب الأخدود، ومؤمن آل فرعون، ولن تقف مسيرة الصادقين من عباد الله على طريقة الإسلام والمسلمين حتى يبلغ الكتاب أجله ويقضي الله أمراً كان مفعولاً، والله غالب على أمره، ولكن أكثر الناس لا يعلمون.

(1/29)


الباب الثالث: مفهوم البطولة في الإسلام - دعوة الإمام سلفية لا وهابية

دعوة الإمام محمد بن عبد الوهاب سلفية لا وهابية

الباب الثالث: مفهوم البطولة في الإسلام
...
مفهوم البطولة في الإسلام
إن تاريخ الإسلام زاخر بأحداث البطولة التي امتدت عبر مراحله المتصلة دون توقف، وهي في صورها القريبة لا تنفصل في مفهومها عن صورتها الأولى، وكلها تستمد وجودها من مفهوم أساسي واضح، هو القيام بدور يدفع الأمة الإسلامية نحو تحقيق أهداف الإسلام الكبرى.
وتتسم البطولة في الإسلام بطابع علمي إيجابي، ومن هنا كان البطل في الإسلام دائماً خادماً لمجتمعه وفكرته وأمته، يؤمن حق الإيمان بأن عمله مقدور في ميزان العمل الصالح عند الله تعالى ثم عند المؤمنين، على تعاقب الأجيال. ومن هنا فهو لا يتطلع إلى الجزاء المادي أو المغنم أو الشهوة.
فتحقيق العبودية الصادقة جعل من القلة المؤمنة في غزوة بدر قوة رهيبة قهرت عظائم الأحداث، وأصبحت قانوناً خالداً ينظم حياة المسلمين على أصول الرسالة الخاتمة، ويضيء أرواح وعقول الرجال المسلمين على مر العصور بالعبر المنهجية، فالصدق والإخلاص في العمل لله وحده لا شريك له يفتح بصيرة المجاهدين حتى يروا ما أعد الله تعالى للشهداء في سبيله، وهم بعد أحياء يمشون على الأرض.
وجاءت غزوة أحد، فكانت إصابات المسلمين في أنفسهم، وفي جراحات النبي صلى الله عليه وسلم أعظم درس تربوي ممحص للمسلمين، ليعرفوا وخيم عاقبة مخالفة

(1/33)

الرسول صلى الله عليه وسلم ومخالفة أمره عموماً، وخاصة إذا علموا أنهم مختارون ليكونوا حملة الإسلام إلى الناس في أقطار الأرض، لذلك بين لهم خطورة الاختلاف وحب الدنيا وإرادتها، وأن ذلك هو السبب فيما حل ويحل بالمسلمين، والله تعالى يقول: {وَلَقَدْ صَدَقَكُمُ اللَّهُ وَعْدَهُ إِذْ تَحُسُّونَهُمْ بِإِذْنِهِ حَتَّى إِذَا فَشِلْتُمْ وَتَنَازَعْتُمْ فِي الْأَمْرِ وَعَصَيْتُمْ مِنْ بَعْدِ مَا أَرَاكُمْ مَا تُحِبُّونَ مِنْكُمْ مَنْ يُرِيدُ الدُّنْيَا وَمِنْكُمْ مَنْ يُرِيدُ الْآخِرَةَ ثُمَّ صَرَفَكُمْ عَنْهُمْ لِيَبْتَلِيَكُمْ وَلَقَدْ عَفَا عَنْكُمْ وَاللَّهُ ذُو فَضْلٍ عَلَى الْمُؤْمِنِينَ} (آل عمران) .
نعم، لقد نصرهم الله تبارك وتعالى على عدوهم إلى أن كان منهم الفشل والتنازع وعصيان بعضهم لأمر القائد صلى الله عليه وسلم، عند ذلك تبدل النصر إلى هزيمة، لأن الله تعالى إنما وعد المؤمنين النصر بشرط التقوى والصبر على الطاعة، وفي هذا إيماء إلى سنة من سنن الله عز وجل في أخلاق البشر وأعمالهم على المستوى الفردي أو الجماعي، وهي أن المصائب التي تعرض للمسلمين في خاصة أنفسهم أو في شؤونهم العامة إنما هي آثار طبيعية لبعض أعمالهم، ولكن الله تعالى قد يعفو عن بعض الأعمال التي لا أثر لها في النفس، وليست ملكة ولا عادة لها، بل صدرت هفوة غير متكررة، وهي التي عناها سبحانه وتعالى بقوله: {وَيَعْفُو عَنْ كَثِيرٍ} (المائدة: 15) .
فينبغي أن نأخذ من أحداث غزوة أحد وابتلاءاتها عبراً تنفعنا إلى آخر الدهر، خاصة إذا استعرضنا التجربة التي مر بها أصحاب الرسول صلى الله عليه وسلم، ورأيناهم يخرجون من محنة أحد بإيمان قوي، وعقيدة راسخة وشجاعة فذة، وعزيمة حازمة، وثقة بالله لا يوازنها شيء، وكانت سراجاً أضاء الطريق أمامهم في سيرهم برسالتهم، وجعلتهم يضربون المثل الطيب والأسوة الحسنة في مواقفهم الكثيرة، وحرصهم

(1/34)

على طاعة نبيهم صلى الله عليه وسلم والتزامهم أمره صلى الله عليه وسلم حتى آخر رمق في حياتهم ابتغاء مرضاة الله تعالى والشوق إلى جنته.
وقد خلد لنا الإسلام سلاسل مضيئة من أعلام رجالنا الكرام، كان لهم النصيب الأوفى من البطولة والفداء والصدق والوفاء، ونزداد إعجاباً بأولئك السابقين من أصحاب نبينا عليه الصلاة والسلام، حيث نجد أحدهم يذوب خشية وعبادة لربه سبحانه في محرابه كأنه لا شغل له سوى التعبد والتهجد، فإذا نادى المنادي: حي على الجهاد، نقل محرابه إلى الميدان وجاهد في سبيل ربه خير جهاد، ثم بذل جهوده هنا وهناك في مسالك الحياة وشعابها صالحاً مصلحاً، راغباً في أن يكون عند الله من المقبولين، قال تعالى: {وَالسَّابِقُونَ السَّابِقُونَ. أُولَئِكَ الْمُقَرَّبُونَ. فِي جَنَّاتِ النَّعِيمِ} (الواقعة) .
وقد عرف تاريخ الإسلام أبطالاً قاموا بأدوار على قدر عظيم من الأهمية دون أن يكشفوا عن شخصياتهم، أو يبوحوا بأسمائهم، وقد سجل التاريخ هذه المواقف تحت أسماء مجهولة، ومن هؤلاء صاحب النقب، هذا البطل الذي استطاع أن يفتح ثغرة في سور دمشق بعد أن حاصرها المسلمون طويلاً وحاولوا مرات، غير أن هذا البطل الذي لم يعرف التاريخ اسمه، ولم يكشف هو عن شخصيته، اندفع على رأس فرسه وسهام العدو تنوشه من كل مكان دون أن يتوقف أو يرتد، حتى بلغ الجدار فأحدث فيه ثقباً، ثم اخترقه إلى داخل السور وكبر، فكبر المسلمون وعبروا إليه، فلما انتهت الموقعة ظن قائد الجيش محمد بن مسلمة أن صاحب النقب سوف يتقدم إلية دون جدوى، هنالك نادى في الجيش أن يتقدم، فلم يتقدم أحد، ووعد ثم هدد، وبينما هو جالس في خيمته تقدم منه رجل فقال له: أيها القائد، هل تريد

(1/35)

أن تعرف صاحب النقب. قال: نعم، قال: أنا أدلك عليه إذا أعطيتني العهد على أن لا تسألني عن اسمي، فقال القائد محمد بن مسلمة: لك عهد الله على أن لا أسألك عن اسمك، قال: أنا هو، وانطلق خارجاً من خيمة القائد ينتظر حسن الثواب من الله تعالى يوم يقوم الحساب، ولم يتطلع إلى الحظ العاجل وإذاعة أخباره واسمه، وهذا الصنف الكريم يجلي لنا العبر، ويعطينا الموعظة الحسنة، لنعتبر بأن الله تعالى وحده هو الذي يجزي على العمل، وقد وضح لنا هذا المعنى عندما أقبل وباء المرتدين المجرمين بقيادة مسيلمة الكذاب، وخرج جيش الإسلام ليرد ذلك الطوفان، وكان فيه البراء بن مالك الأنصاري1 رضي الله عنه ولم تكن المعركة يومها سهلة ولا ميسرة، واشتد القتال بين المؤمنين والباغين، وهناك رفع البراء بن مالك صوته ينادي في المجاهدين: "يا أهل المدينة، لا مدينة لكم بعد اليوم، إنما هو الله والجنة"، أي لا تذكروا في هذا الموطن أنفسكم ولا أهليكم ولا بلدكم، بل اجعلوا كل همكم أن تنصروا الله ربكم جل جلاله، وأن تأخذوا الطريق إلى جنته عن طريق الجهاد في سبيل دينه ودعوته. فالبطولة الإسلامية لم تكن الإعلان والشهرة، وإنما هي التماس رضا الله عز وجل، وتحرير العمل لوجه الله تعالى وإخلاصه للحق وحده.
يذكر لنا التاريخ هذه البطولة التي صنعها الإسلام إخلاصاً لله عز وجل وهي: أن رومانوس أمبراطور الدولة البيزنطية، أقبل بجيش يضم مائتي ألف مقاتل، وقيل ستمائة ألف مقاتل، يقوده بنفسه، ومعه البطارقة، يريد أن يقضي على
__________
1 هو البراء بن مالك بن النضر بن ضمضم بن زيد بن حرام بن جندب بن عامر الأنصاري النجاري المدني، البطل الكرار صاحب رسول الله صلى الله عليه وسلم، وأخو خادم النبي صلى الله عليه وسلم أنس بن مالك رضي الله عنه.

(1/36)

المسلمين -بزعمه- ويزيل ملكهم وينفي جمعهم ويدوس رايتهم، وسرعان ما علم "ألب أرسلان" قائد المسلمين آنذاك بالخطر الزاحف على المسلمين، وأدرك أن لا مفر من الجهاد، فجمع أهل مشورته وقال لهم: تعلمون من أنباء زحف رومانوس وجيشه اللجب، ولقد حاولت أن أثنيه عن عزمه بكل المغريات من مال وممتلكات، أحب أن أضعها بين يدي رومانوس على أن لا يظفر بنا فيهلك جمعنا على القتال، وسأخرج لتوي بكفني وحنوطي، فمن رغب عن الجهاد فدونه المسالك فليسلك أيها أقرب إلى نجاته، ومن رغب في لقاء الله عز وجل، فليتحنط وليلبس كفنه وليلحق بي لملاقاة رومانوس1.
وما هي إلا ساعة حتى كان ألب أرسلان يمتطي جواده ووراءه خمسة عشر ألف جندي، قد تكفنوا جميعاً بقماش أبيض، وقد فاحت منهم رائحة الحنوط، ينتظرون وصول جيش رومانوس أرض المعركة2، وتمر سويعات ثقيلة متباطئه لم يلبث أن يتطاير عن بعد غبار ينبئ بوصول رومانوس، فتتعالى أصوات المسلمين الله أكبر الله أكبر الله أكبر، لا إله إلا الله صدق وعده ونصره عبده وهزم الأحزاب وحده، ويفاجأ رومانوس وقادة جيشه بالذي رأوه وسمعوه، ويلقي الله الرعب في قلوبهم، إذ لا يرون أمامهم إلا كتلة واحدة بيضاء، يتعالى تكبيرها إلى عنان السماء.
وتحتدم المعركة بين الجيش المكفن المؤمن، وبين الجيش اليبزنطي اللجب
__________
1 يقول ابن كثير رحمه الله عند ذكر الواقعة: أقبل ملك الروم رمانوس في جحافل أمثال الجبال من الروم والكرخ والفرنج وعدد عظيم وعدد، ومعه خمسة وثلاثون ألفاً من البطارقة، مع كل بطريق مائتا ألف من فارس. (راجع بتوسع، البداية والنهاية/ 100-1-10-106-107) .
2 كان ذلك سنة 465هـ الموافق 1072م.

(1/37)

الجرار، ويتدافع المسلمون بأكفانهم يطرقون أبواب الجنة بجماجم الكفارين من جنود بيزنطة، وسالت الدماء أنهاراً، وتطايرت الرؤوس بلا حساب، وشرعت أبواب الجنة تستقبل المؤمنين، وشرعت أبواب جهنم تستقبل الكافرين، وتطلب المزيد ... وما كاد النهار أن يستكمل دورته حتى هدأ ضجيج المعركة، وارتفع في الأجواء صوت المنادي ينادي:
أبشروا يا جند الإسلام لقد أسر رومانوس.
فتعالت إذ ذاك أصوات المسلمين الله أكبر الله أكبر، وإذ فرغ ألب أرسلان وجنده من أداء ركعات شكر لله عز وجل، على نصره وتأييده، التفت إلى بعض جنده، وقال لهم: إلي برومانوس، وجيء برومانوس مشدود الوثاق مكبلاً بالأصفاد، فقال له ألب أرسلان:
يا رومانوس، ألم أعرض عليك المال والأرض والممتلكات لتكف عن أذى الإسلام وحرمات المسلمين ... ؟
قال رومانوس: بلى.
قال القائد المؤمن: فلم لم تقبل؟
قال رومانوس: ظننت أني سأقضي على جيشك، وأسحق دولتك.
قال القائد المؤمن: أما وقد أخزاك الله يا رومانوس، ما تظن أني فاعل بك ... ؟
قال رومانوس: إن شئت فاقتلني، وإن شئت جرني بالسلاسل، وإن شئت تقبل فديتي وتعفو عني.

(1/38)

وأطرق القائد المسلم قليلاً ثم قال: يا رومانوس، أتعاهدني إن عفوت عنك ألا تقاتل بعد اليوم مسلماً أبداً. قال رومانوس وقد دمعت عيناه بعد أن أدرك أنه نجا من موت محقق: لك عهدي يا قائد المسلمين.
وقام ألب أرسلان ففك قيود أسيره بيديه، وقال له: ستوصلك جنودي إلى مأمنك يا رومانوس، ولقد أمرت لك بخمسة عشر ألف دينار تستعين بها على وصولك، وحقق الله عز شأنه للمجاهدين المخلصين ما وعدهم بقوله: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئاً وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} (التوبة) .
وهكذا نرى البطولة والانتصار يخدمان قضية الإسلام وهدف الدعوة إليه، ولا يقل عمل المصلحين الذين يصححون المفاهيم المنحرفة عن المجاهدين الذين يردون كيد الأعداء، ويحمون بيضة الدين، ويتساوى في الإسلام مداد العلماء ودم الشهداء، ولقد كان تاريخ الإسلام قائماً دائماً على القدرة المتجددة في أن يبعث البطل الذي يقود المعركة، ويواجه الأزمة، وكلما تجمعت التحديات في وجه المسلمين برز القائد العالم المجاهد الذي يحمل اللواء، ويقود الجماعة في معركة مقاومة، سلاحها المصحف والسيف، وكانت الأحداث والأزمات دائماً قادرة على أن تدفع المسلمين إلى الوحدة والتجمع تحت راية لا إله إلا الله محمد رسول الله حتى يحقق الله عز شأنه لهم النصر.
ولقد عرف التاريخ الإسلامي عدداً من النكسات، ولكنها كانت كلها مقدمات لنصر كبير ظافر، وقد كانت جماعة الموحدين المخلصين دائماً

(1/39)

قادرة على مواجهة الخطر مهما بلغ من الشراسة والعنف بالاعتصام بحبل الله عز وجل والتضحية.
ولقد رسم القرآن الكريم صورة البطولة وجعلها في مواجهة المسلمين، لتكون العبرة قريبة منهم.
وكل الأبطال الذين عرضهم القرآن أبطال مقاومة لا يستسلمون ولا يحنون الرؤوس للظلم والانحراف والطغيان، ومن هنا عجزت قوى الكفر عن أن تقتلعهم أو تنتصر عليهم، وكانت المقاومة عند هؤلاء المسلمين إيماناً في أعماق القلب، وسلاحاً في اليد، يعملان معاً في يقين راسخ بأنهم أصحاب أمانة إلهية ودعوة ربانية، ولقد كان نبينا محمد صلى الله عليه وسلم هو المثل الكامل للبطل الإسلامي، وكانت حياته صلى الله عليه وسلم موضع القدوة لكل الأجيال الإسلامية المتلاحقة، والرجال الذين تربوا على يديه كتبوا صفحات بارعة من المجد التليد، وظلوا رضي الله عنهم موضع إعجاب الأجيال الإسلامية المتوالية، وكانوا قدوة حسنة تقتدي بها الأجيال اللاحقة، ومن ثم اتصلت في تاريخ الإسلام روح البطولة والتضحية والموت من أجل الحياة الإيمانية، وكانت مقاومة الظلم والانحراف هي أبرز صفحات الجهاد في مواجهة كل باغ وظالم ومعتد على الإسلام وأهله، ولقد استمد المجاهدون الأبطال من الرسول صلى الله عليه وسلم أبرز مفاهيم البطولة حيث جمعوا بين بطولة الفكر، وبطولة الجهاد، فقد كان العلماء العاملون كلهم قادة معارك يحملون السلاح في مواقف الجهاد، ولو لم يعيشوا في عهد النبي صلى الله عليه وسلم، ولا في عصر خلفائه الراشدين، ولا في عصر الصحابة الكرام رضوان الله عليهم أجمعين، ولم يكن عجيباً أن نرى في تاريخ أمتنا الإسلامية أناساً تجردوا لله عز وجل فتألق نجمهم في مجتمعهم بعد

(1/40)

عصر النبوة بنحو مائة وخمسين عاماً، وكان موضع تألقه بعيداً عن منزل الوحي ومهبط الرسالة، كان هناك في شمال أفريقيا، ومع ذلك بقي الإسلام يمده بالإيمان المشرق، ويرشده إلى منهاج رسول الله صلى الله عليه وسلم، ولم يصده تأخر الزمان ولا بعد المكان عن الإسهام الرائع في بناء مجتمعه على أساس الدين والعلم، والإعداد والربط بين الدرس وجهاد النفس، ذلكم هو الإمام العالم أسد بن الفرات1 الذي جمع الله تعالى له الإمارة والقضاء، وكان يقال له من أجل ذلك: القاضي الأمير، الذي جمع بين العلم والعمل، وبين الفقه والجهاد، وسعى في الدنيا ليربح الآخرة.
ولقد أكرم الله تعالى أمتنا الإسلامية بعلماء كثيرين جاهدوا بلسانهما وسنانهم وإيمانهم وقلمهم، منهم الإمام ابن تيمية الحراني رحمه الله الذي ولد في حران2، وهي مدينة مشهورة على طريق الموصل والشام والروم، من أسرة ذات علم ودين، فأبوه وجده كانا من كبار علماء الإسلام، وقد ارتحل به والده في طفولته إلى دمشق بسبب غارات التتار المخربة على بلاد الإسلام، وهناك نشأ نشأته الإسلامية العلمية القرآنية الحديثية الفقهية العربية، القائمة على أسس من طهارة الأنساب وتقوى الآباء وصفاء البيئة الشامية والاستعداد الطيب لخدمة الإسلام
__________
1 الإمام العلامة القاضي الأمير مقدم المجاهدين أبو عبد الله الحراني ثم المغربي، مولده بحران سنة أربع وأربعين ومائة، ودخل القيروان مع أبيه في الجهاد، وكان أبوه فرات بن سنان من أعيان الجند. وكان أسد رحمه الله مع توسعه في العلم فارساً بطلاً شجاعاً مقداماً ... سير أعلام النبلاء الجزء العاشر 2251 بتصرف شديد.
2 هي اليوم من مدن تركيا، فتحت في عهد أمير المؤمنين عمر بن الخطاب على يد عياض بن غنم رضي الله عنه وإليها ينسب جماعة كثيرة من أهل العلم.

(1/41)

وعلومه، وكان ذكياً حاضر الذهن قوي الذاكرة بصورة باهرة، وكان يجادل ويحاور وهو صغير، وبدأ الإفتاء قبل أن يبلغ العشرين من عمره، وكان خبيراً بعلوم الحديث والتفسير والفقه واللغة1، والغوص في دقائق المعاني، وأتقن دراسة المذاهب الفقهية، يقول عنه ابن فضل الله العمري: "كان أمة وحده، وفرداً حتى نزل لحده"، وقد ازداد ابن تيمية رحمه الله تعالى على مر الأيام صلابة في دينه، وقوة في يقينه، ولا عجب فهو أشهر الأتباع للإمام المجاهد المحتسب الجليل أحمد بن حنبل رحمه الله الذي احتمل ما لا يحتمله سواه من الأذى في سبيل الاستمساك بعقيدته في كلام الله العزيز وقرآنه المجيد، وكان ابن تيمية رحمه الله متيقظاً شهماً شجاعاً لا يفتر عن الأعداء ليلاً ولا نهاراً، بل هو مناجز لأعداء الإسلام وأهله، ولم شعثه واجتماع شمله، أقامه الله في هذا الوقت المتأخر عوناً ونصراً للإسلام وأهله، وشوكة في حلوق المارقين من الفرنج والتتار والمشركين، فأبطل الخمور، ونفى الفساق من البلاد، وكان لا يرى شيئاً من الفساد والمفاسد إلا سعى في إزالته بجهده وطاقته، وتصدى لمقاومة الفتن، وخاطب عقول الجماهير، وتبنى مهمة الرد على الفرق والملل غير الإسلامية، وقاوم عقائدها وتقاليدها وتأثيرها، وبعث الفكر الإسلامي الصحيح، وجدد العلوم الشرعية المستمدة من الكتاب والسنة، وما صح عن أصحاب النبي صلى الله عليه وسلم، ونقد بشدة الفلسفة والمنطق وعلم الكلام، وفضح البدع والمنكرات وعبادة القبور السافرة المؤيدة من بعض المشايخ، والاستخفاف بشعائر الله عز وجل، وتصدى لأصحاب المشاهد ووقاحة جرأتهم وشركهم، ورفع رحمه الله تعالى لواء تجديد التوحيد، ومنع الاستغاثة
__________
1 البداية والنهاية 14/137.

(1/42)

بغير الله عز وجل، وشرح عقيدة الإسلام الصحيحة، وقام بمسؤولية ورثة الأنبياء عليهم السلام في عصره، وعمل بمصداق قوله جل وعلا {فَاصْدَعْ بِمَا تُؤْمَرُ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ} (الحجر) . فكان عمله رحمه الله وجهاده دليلاً على ما خصه الله به من مكانة عالية في مجال الإصلاح والتربية والدعوة والتجديد، وقد وجد بتأثير كتاباته ومؤلفاته رجالاً من أهل الدعوة والتربية بين حين وآخر ممن رفعوا راية الجهاد ضد تقاليد الوثنية الجاهلية بكل صدع وإعلان، وارتفع صوت القرآن مدوياً عالياً:
{أَلا لِلَّهِ الدِّينُ الْخَالِصُ} (الزمر: 3)
فارتجع العالم الإسلامي وتجاوبه السهل والجبل، وعاش هذا الإمام أكثر سنوات حياته متاعب في سبيل الله عز وجل، وترك لأجيال المسلمين دائرة معارف أو مكتبة تضمنتها مجموعة فتاويه التي تحتوي على (37) مجلداً، نشرتها المملكة العربية السعودية، فترى في كتبه حقائق علمية وبحوثاً نقدية، ومباحث أصولية، تشق طريقاً جديداً لفهم الكتاب والسنة، وتفتح باباً فريداً إلى إدراك مقاصد الشريعة الربانية.
وكانت في الإمام ابن تيمية رحمه الله صفة بارزة رفعت من شأنه وأعزت من مكانته، وهي صفة الثبات على العقيدة الاستمساك بما يثق فيه، والجهر بكلمة الحق، والرائع في موقفه أنه حينما أغلقوا عليه باب السجن، قال مستشهداً من القرآن الكريم: {فَضُرِبَ بَيْنَهُمْ بِسُورٍ لَهُ بَابٌ بَاطِنُهُ فِيهِ الرَّحْمَةُ وَظَاهِرُهُ مِنْ قِبَلِهِ الْعَذَابُ} (الحديد: 13) .
وكان يقول رحمه الله: ما يصنع أعدائي بي؟ أنا جنتي وبستاني صدري، أينما

(1/43)

رحت فهي معي لا تفارقني، إن حبسي خلوة، وقتلي شهادة، وإخراجي من بلدي سياحة1.
إن السجن في نظر ابن تيمية رحمه الله تعالى فرصة يخلو فيها إلى العبادة والذكر والمطالعة والبحث والمعرفة والعلم، بعيداً عن الشهوات والملذات.
ويعتبر القتل شهادة في سبيل الله تعالى لأنه يسير على منهج رسول الله صلى الله عليه وسلم الذي بلغ الرسالة، وأدى الأمانة ونصح الأمة، وجاهد في الله حق جهاده، وابن تيمية رحمه الله تعالى واحد من محبيه ومتبعيه، فليمض إلى ربه مجاهداً لينال أجر المجاهدين الصابرين.
ويؤمن بأن إخراجه من بلده رحلة هجرة في سبيل الله تعالى، أليس هو القائل: {وَمَنْ يُهَاجِرْ فِي سَبِيلِ اللَّهِ يَجِدْ فِي الْأَرْضِ مُرَاغَماً كَثِيراً وَسَعَةً وَمَنْ يَخْرُجْ مِنْ بَيْتِهِ مُهَاجِراً إِلَى اللَّهِ وَرَسُولِهِ ثُمَّ يُدْرِكْهُ الْمَوْتُ فَقَدْ وَقَعَ أَجْرُهُ عَلَى اللَّهِ وَكَانَ اللَّهُ غَفُوراً رَحِيماً} (النساء) . إذن فلا بد من السياحة وكسب الخير والتعرف على الناس، وبث الدعوة، وهكذا امتلأت قلوب المؤمنين بالإسلام شجاعة واندفاعاً، وعلموا أن إنكار الذات في سبيل الله تعالى تصنع البطولات، وفق القيم الأخلاقية لهذا الدين العظيم، لأن المنتصر فيه لا يموت، وهذا نموذج بسيط موجز عن الأبطال العلماء العالمين، أما أمراء العادلين الذين أسهموا بكل إيمان وقوة وهمة وحيوية في بناء دولة الإسلام، وتطبيق أحكام الله تعالى، وصنعوا حياة مليئة بالعمل الصالح والعلم النافع، والبناء الرائع في كل المجالات، فالحديث عنهم يطول ويخرجنا عن
__________
1 الوابل الصيب، لابن القيم ص 66-67.

(1/44)

مقصدنا الذي نبتغيه، ويكفينا أن نعلم أن بطولات المسلمين من العلماء العاملين والأمراء المخلصين، كانت تسير جنباً إلى جنب في بناء الحياة الإسلامية ببذل الجهود في تحصين المسلمين، وتأمين الحدود، مع إثارة روح العمل الصالح والتنافس في مجالات العلم والعمل والجهاد، وقد ظل الإسلام حافلاً بالمسلمين وقادتهم من العلماء والأمراء الذين يحملون اللواء، ويحمون معاقل هذا الدين، وهكذا يتوالى ظهروهم فترة بعد فترة، ويخرجون من قبل مجتمعهم ليصدوا عنه فنتة جديدة، ويظهروا الإسلام في صورته البيضاء الجامعة الحقيقية، ويعدوا العدة لصون العقيدة الإسلامية والمفاهيم الإيمانية، ولولا الله جل شأنه ثم هؤلاء الرجال الأوفياء الذي أعدهم الله تعالى لخدمة دينه، ووفقهم للقيام في وجه المنكر بأي لو كان، لما عاش المسلمون مبيضي الوجوه، ولما ورثوا الدين نقياً طاهراً من رواسب الجاهليات والأنانيات، ولذلك فإن كل مسلم موحد مدين لهم في إيمانه وعقيدته، وفي صفاء أفكاره، وإن لهم علينا منة كبيرة فيما نعيش فيه من طاعة وسعادة، وما نتمتع به من تاريخ زاهر للمآثر والبطولات والجهاد.
ومن ثم فإن لهؤلاء الأئمة الأعلام وشيوخ الإسلام حقاً كبيراً على كل مسلم معاصر، وعلى الأجيال المتلاحقة التي حظيت بنعمة الدين الخالص والعقيدة الصافية، وإن أداء هذا الحق والوفاء بواجب الشكر لا يتم إلا بالمحافظة على الإسلام الذي جاهدوا من أجله بإحياء سنة نبينا محمد صلى الله عليه وسلم، والتركيز على بناء أنفسنا وأجيالنا على هدي من الكتاب والسنة، لنقدم للعالم نموذجاً حياً للمسلم الذي يتمثل فيه الإسلام كاملاً، وعندها تعود أمتنا كما أراد الله تعالى.
{كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ} (آل عمران: 110) .

(1/45)


الباب الرابع: الإمام محمد بن عبد الوهاب والدعوة المباركة - دعوة الإمام سلفية لا وهابية

دعوة الإمام محمد بن عبد الوهاب سلفية لا وهابية

الباب الرابع: الإمام محمد بن عبد الوهاب والدعوة المباركة
الفصل الأول: حياة الإمام محمد بن عبد الوهاب ونشأته
...
الإمام محمد بن عبد الوهاب والدعوة المباركة
حياة الشيخ محمد بن عبد الوهاب "رحمه الله"
اسمه ونسبه:
هو الشيخ محمد بن عبد الوهاب1 بن سليمان بن علي2 بن محمد بن أحمد بن راشد بن بريد بن محمد بن بريد بن مشرف، التميمي3.
وقد ذكر ابن بشر نسبه فقال:
"هو الشيخ محمد بن عبد الوهاب بن سليمان بن علي بن حمد بن أحمد بن بريد بن مشرف بن عمر بن معضاد بن ريس بن زاخر بن محمد بن علوي بن وهيب"4.
__________
1 كان عبد الوهاب والد الشيخ، من أعلم أهل زمانه، وكان شيخاً وقوراً جليلاً متواضعاً، ولي القضاء في العيينية في إمارة عبد الله بن محمد بن معمر، وألف في الفقه والتفسير، وألقى فيهما وفي الحديث دروساً، وحدث في منزله وفي المسجد، وكان الناس يقبلون عليه إقبالاً شديداً. وقد رزق بوليدن، وهما محمد الذي هو مجدد الإسلام في القرن الثاني عشر، والثاني سليمان، وكان عالماً فقيهاً، تولى القضاء في حريملاء، وكل رجال هذه الأسرة تولى القضاء أو رياسته حتى زماننا هذا، لأنهم أشد الناس صيانة لهذا الدين في عصرنا.
2 سليمان، جد الشيخ محمد، من أكبر علماء نجد، كان محبوباً وبحراً في العلوم، تولى منصب الفتيا، وأخذ على يديه كثير من العلماء: التفسير والحديث والفقه والتوحيد. وله رسائل علمية وتصانيف عامة. قال الشيخ عبد اللطيف بن عبد الرحمن بن حسن رحمه الله في ترجمته للإمام محمد بن عبد الوهاب: ووالده هو مفتي تلك البلاد، وجده مفتي البلاد.
وآثاره وتصانيفه وفتاواه تدل على علمه وفقهه، وكان جده إليه المرجع في الفقه والفتوى.
وكان معاصراً للشيخ منصور البهوتي الحنبلي خادم المذاهب، اجتمع به في مكة.
3 تاريخ نجد المسمى روضة الأفكار والأفهام لمرتاد حال الإمام وتعداد غزوات الإسلام: تأليف حسين بن غنام 1/75.
4 عنوان المجد في تاريخ نجد لابن بشر ج (1) ص 89.

(1/50)

يقول الدكتور العثيمين:
وكانت أسرة آل مشرف ذات شهرة ومكانة في العلم، أنجبت عدة علماء، كان لهم اليد العليا في العلم والتحقيق والديانة منذ القرن الهجري، منهم القاضي عبد القادر بن بريد بن مشرف، وأحمد بن محمد بن مشرف، وسليمان بن علي مرجع علماء نجد بالكثير من المسائل، وكذلك ابنه عبد الوهاب، وإبراهيم وأحمد، والقصير1.
ولادته ونشأته:
ولد الشيخ محمد في بلدة العيينة2 عام 1115هـ، الموافق 1703م في بيت كالواحة الخضراء في صحراء الجهل، وهجير الفتن، حيث يعيش العالم الإسلامي ومنه الجزيرة العربية حالة من التخلف والفوضى والانحطاط، والبعد عن روح الإسلام.
نشأ الشيخ وترعرع، يفيض عليه حب والده وحنان والدته غدقاً من العطف الأبوي، وبتعهده وتربيته بما يغرس فيه روح الإيمان، ويغمر نفسه الغضة بالطمأنينة والرضى، وتهيئته لطلب العلم بقلب متفتح وعقل متقبل.
وكلما شب تألف على محياه الذكاء اللماح، وشعت في أساريره المخائل النجيبة، يميزه عن أترابه فوق تلك السمات النبيلة، والخلق الجاد، والعزيمة المصممة، والنضوج المبكر، والنبوغ المرتقب، يصرف جل وقته في تلك السن
__________
1 الشيخ محمد بن عبد الوهاب: للدكتور ابن عثيمين.
2 العيينة: بتصغير العين تقع في وادي حنيفة، وتسمى الآن "آبار الشيخ"، وتقع شمال غرب الرياض، وتبعد عن الرياض (40) كليو متراً تقريباً.

(1/51)

للمطالعة العميقة في كتب التفسير والحديث، وقبل بلوغه العاشرة أتقن كثيراً من العلوم والمعارف، فكبر عقله وازداد توقد ذهنه، وتأمل قومه فوجدهم جهلاء زائفين عن طريق الحق والصواب، فآلمه ذلك حتى قال فيه أحدهم:
بلغت لعشر مضت من سنيك ... ما يبلغ السيد الأشيب
فهمك فيها جسام الأمور ... وهم لداتك أن يلعبوا
ولما بلغ الثانية عشرة من عمره، وقد بلغ الحلم، وأدرك ما يدرك الرجال، قدمه أبوه في إمامة الصلاة، وكان والده شديد التعجب من قوة حافظته وسرعة حفظه، لكل ما يطالعه ولو لمرة واحدة، ويعترف علنا بالاستفادة منه في بعض الأحكام، حتى قال: استفدت من ولدي محمد فوائد من الأحكام قبل بلوغه.
وفي رسالة لأحد أصدقائه قال عنه: إن له فهماً جيداً، ولو يلازم الدرس سنة على الولاية لظهر في الحفظ والإتقان آية.
"وقد تحققت أنه بلغ الاحتلام قبل إكمال اثنتي عشرة سنة على الإتمام. ورأيته أهلاً للصلاة بالجماعة والإتمام، فقدمته لمعرفته بالأحكام، وزوجته بعد البلوع في ذلك العام. ثم طلب مني الحج إلى بيت الله الحرام، فأجبته بالإسعاف لذلك المرام، فحج وقضى ركن الإسلام".
ولا عجب في ذلك فبعد مشيئة الله سبحانه وتعالى قد تضافرت في الفتى مقومات التفوق ومؤهلات النجاح أسباب ومسببات –هيأها الله عز وجل للفتى

(1/52)

وراثية وفطرية وبيئية، تجمعت في شخصيته الفذة من الذكاء المتقد، والشغف العلمي الملتهب، والطموح الخلقي الملحق لاستيعاب أكبر قدر من المعارف الدينية والعلوم الإسلامية، في أقصر وقت.
ومع كل ذلك فالفتى عملي الطبع، ديني الخلق والعلم، لديه معلومات، يستوعب في سرعة، وتركيز، وفهم مدارك عظام، ثم تتحول إلى عمل يطبق في التوحيد والعبادة والأخلاق والمعاملات والتوجيه، وإرشاد وتعليم إسلامي يسير على ضوء العقيدة الصحيحة والنهج القويم المستمد من الكتاب والسنة، في تلك السن المبكرة من عمره الغض جلي في دروسه وتفوق في معلوماته.
أبناء الإمام
تزوج الإمام محمد بن عبد الوهاب "جوهرة بنت عبد الله بن معمر" وهو صغير لم يتجاوز الثانية عشرة من عمره. ونقل عن أبيه عبد الرحمن قوله: "رأيته أهلاً للصلاة بالجماعة وزوجته في ذاك العام"1. وقد رزقه الله تبارك وتعالى بأولاد بارك فيهم وجعلهم علماء يقتدى بهم، ويؤخذ العلم عنهم، ومنهم:
أولاً: حسين بن محمد بن عبد الوهاب2:
آلت إليه القيادة بعد والده، وكان ضريراً لا يرى، إلا أنه على جانب كبير من العلم والفضل.
__________
1 الشيخ محمد بن عبد الوهاب: أحمد بن حجر بن محمد آل طامي ط4 ص 17.
2 هو أكبر أولاد الشيخ، وكان قاضياً في الدرعية، وإماماً في جامعها، توفي سنة 1224هـ، وله عدة أولاد نبغوا في العلم والعمل، وهم: علي –حسن –حمد –عبد الرحمن –عبد الملك. انظر: عنوان المجد ج1 ص 2/143.

(1/53)

ثانياً: عبد الله1 بن محمد بن عبد الوهاب:
ولد في الدرعية سنة 1165، فنشر العلم واضطلع بالدعوة إلى جانب عمله في القضاء، وشارك في قتال إبراهيم باشا وجنده حين طوق الدرعية، وبعد أن سقطت في يد الباشا نقل الشيخ عبد الله إلى مصر سنة 1233هـ، وظل بها كالمعتقل حتى وافته المنية سنة 1242هـ، رحمه الله.
قال ابن بشر:
واجتمع عليه أهل البحيرة ونهضوا على الترك من كل جانب كأنهم الأسود، وقاتلوا قتالاً يشيب لهوله المولود، فأظلمت البحيرة كأنها الليل، وصريخ السيوف في الرؤس كأنه صهيل الخيل، فأخرجوهم منها صاغرين، وقتلوا من الترك عدة مئات حتى قال لي بعض من حضر ذلك: لو حلفت بالطلاق أني من الموضع الفلاني إلى الموضع الفلاني لم أطأ إلا على رجل مقتول لم أحنث، فدخل الترك بعد هذا الفشل، وصار في قلوبهم منهم وجل، ثم أرسلوا إلى الباشا وطلبوا الصلح، فأجابهم إليه بعد ما كان أبياً، ولان لهم بعدما كان قاسياً.
وحين سلمت الدرعية سنة 1233هـ نقل الإمام عبد الله وابنه عبد الرحمن إلى مصر ومعه بعض آل الشيخ، وأما ابنه سليمان فقتله هذا الطاغية في الدرعية. وأما عبد الرحمن فتوفي بمصر سنة 1273 مع أخيه علي، رحمهما الله رحمة واسعة2.
__________
1 هو عبد الله بن محمد بن عبد الوهاب، ولد في الدرعية سنة 1165هـ، ونشأ في بيت والده، وتلقى العلم من والده أيضاً، ولما توفي والده خلفه في أعماله، فصارت له الزعامة الدينية، واستمر في منصبه إلى أن سقطت الدرعية سنة 1233هـ/1818م على يد إبراهيم باشا، الذي حمل معه الشيخ عبد الله إلى مصر، فبقي السيخ عبد الله في مصر إلى أن توفي سنة 1244هـ -1829م.
2 عنوان المجد في تاريخ نجد. عثمان بن بشر.

(1/54)

مؤلفات الشيخ عبد الله بن محمد بن عبد الوهاب
1- جواب أهل السنة النبوية في نقض كلام الشيعة والزيدية
2- منسك في الحج.
3- الكلمات النافعة في المكفرات الواقعة.
4- التوضيح عن توحيد الخلاق.
5- مختصر سيرة ابن هشام.
6- وله فتاوى ورسائل ضم بعضها لمجموعة الرسائل النجدية.
وقد دافع دفاعاً مريراً ضد الطاغية إبراهيم باشا حين هاجم الدرعية سنة 1222هـ، وحين رأى قتل الأبرياء وتدمير الدرعية من قبل الجيش المصري شهر سيفه ضد هؤلاء الطواغيت عند باب البحيرة بالدرعية.
ثالثاً: علي بن محمد بن عبد الوهاب:
كان عالماً نابغاً يضرب به المثل في الزهد والورع، وكان ذا ملكة عظيمة في الفقه.
رابعاً: إبراهيم بن محمد بن عبد الوهاب
ولد بالدرعية. وقرأ على والده المجدد محمد بن عبد الوهاب، وقرأ على علماء الدرعية، ومنهم الشيخ العالم الجليل عبد الرحمن بن حسن بن محمد بن عبد الوهاب. نفي رحمه الله إلى مصر سنة 1233هـ عند الاستيلاء على الدرعية من قبل الطاغية إبراهيم باشا، وفي سنة 1241هـ رجع إلى نجد بعد استقرار الأمور، وله حلقة علم.

(1/55)

قال ابن بشر:
"وأما إبراهيم بن شيخ الإسلام، فرأيت عنده حلقة في التدريس، وله معرفة في العلم، ولكنه لم يتول القضاء، قرأت عليه في صغري كتاب التوحيد سنة أربع وعشرين ومائتين وألف". قال الشيخ هم من ذرية هؤلاء الأربعة1.
خامساً: حسن بن محمد بن عبد الوهاب:
مات شاباً ولم يكن ممن اشتغل بالعلم، بل بالتجارة والأعمال الأخرى2.
يقول ابن بشر: "لقد رأيت لهؤلاء العلماء الأجلاء مجالس ومحافل في التدريس في الدرعية، عندهم من طلبة العلم من أهل الدرعية والغرباء المقيمين فيها ما يفضي لمن حكاه إلى التكذيب، ولهؤلاء الأربعة المذكورين من المعرفة ما فاقوا به أقرانهم، وكل واحد منهم جعل بيته مدرسة فيها طلبة العلم من الغرباء ونفقتهم من بيت المال. ويأخذون منهم العلم في كل وقت"3.
وآل الشيخ إلى يومنا هذا هم القائمون في جزيرة العرب بالوظائف الدينية والدفاع عن حوزة الدين، ونصرة شريعة سيد المرسلين، فجزى الله العاملين أحسن الجزاء ووفقنا وإياهم لما يحبه ويرضاه.
__________
1 عنوان المجد في تاريخ نجد. عثمان بن بشر.
2 نفس المصدر.
3 نفس المصدر.

(1/56)

طلبه للعلم
لقد كانت البيئة التي نشأ فيها الفتى محمد بن عبد الوهاب بيئة علمية دينية صالحة، وقد تلقى علمه في البداية على يد والده عبد الوهاب حيث درس عليه كتب الفقه الحنبلي.
قال الشيخ عبد الرحمن بن عبد الله بن حسن:
"وأخذ محمد بن عبد الوهاب الفقه عن أبيه عن جده مفتي الديار النجدية في وقته، وسنده المتصل بأئمة المذهب إلى الإمام أحمد معروف مقرر عندهم"1.
ثم أخذ يزيد في معلوماته بالقراءة الخاصة، حيث أخذ يقرأ في كتاب التفسير والحديث والأصول، وقد ساعده حبه للقراءة وشغفه بها على الاطلاع على كل ما يقع في يده من كتب الدين، وخاصة كتب شيخ الإسلام ابن تيمية، وتلميذه ابن القيم، فاهتم الشيخ بقراءة كتبهما بعناية خاصة، واعتد بأقوالهما، وتأثر بأفكارهما، واستنار بآرائهما، فكان لذلك أثر كبير في تصحيح عقيدته وتوجيه حياته، ومنهج دعوته.
ولقد وهب الله ابن عبد الوهاب قلباً واعياً، وأذناً سمعية، وعقلاً نيراً، وكان رحمه الله تعالى مرهف الحس، شديد التأثر، يتألم جداً لما يرى حوله من الحالة السيئة للقرى والمدن في نجد على وجه الخصوص، وكان أكثر العلماء في عالم الإسلام في حالة لا ترضى، فضلاً عن العوام.
لقد أخذ الشيخ عن والده كل ما كان يستطيع، وبعد ذلك عزم على الارتحال
__________
1 مجموعة الرسائل النجدية ج 2 ص 379 مطبعة المنار –مصر.

(1/57)

إلى البلدان المجاورة طلباً للعلم والزيادة فيه، كعادة السلف الصالح، فبدأ بحج بيت الله الحرام للمرة الثانية، ثم توجه من مكة إلى المدينة -على ساكنها أفضل الصلاة والسلام- وأقام فيها حيناً آخذ فيها العلم عن الشيخ عبد الله بن إبراهيم بن سيف النجدي1، أحد العلماء المشهورين من "المجمعة"، ولازمه في "المدينة" تعرف على الشيخ محمد حياة السندي2، وكان من أساتذة الحديث المعتمدين في مدينة رسول الله صلى الله عليه وسلم، فأخذ عنه الحديث وعلومه.
وكان الشيخ محمد بن عبد الوهاب وافقاً عند حجرة النبي صلى الله عليه وسلم ينظر إلى أناس يدعون ويستغيثون عند قبره صلى الله عليه وسلم، إذ مر به الشيخ السندي، فسأله عن رأيه فيهم، فقال: إن هؤلاء متبر ما هم فيه وباطل ما كانوا يعملون3.
وقد ذكر ابن بشر: أن الشيخ محمد بن عبد الوهاب [قال] : كنت عنده يوماً فقال لي: أتريد أن أريك سلاحاً أعددته للمجمعة؟ قلت: نعم، فأدخلني منزلاً فيه كتب كثيرة، فقال: هذا الذي أعددنا لها4.
__________
1 هو الشيخ عبد الله بن إبراهيم بن سيف بن عبد الله الشمري نسبة إلى قبيلة شمر، انتقل مع والده من بلدة المجمعة المعروفة بناحية سدير بنجد، إلى المدينة المنورة، وقرأ على علمائها، ثم جلس في المدينة لطلاب العلم، فأخذ عنه العلم في المدينة خلق كثير من ضمنهم الشيخ محمد بن عبد الوهاب، وبقي الشيخ عبد الله في المدينة حتى توفي بها. وقد ولد له في المدينة ابنه الفردي الشهير إبراهيم بن عبد الله بن إبراهيم بن سيف مؤلف كتاب "العذب الفائض في علم الفرائض". (انظر: عثمان بن بشر –ج1 ص35) .
2 هو الشيخ العلامة المحدث محمد حياة بن إبراهيم السندي، الحنفي، محدث فقهي، أصولي، مفسر ولد بالسند، ونشأ بها، وتوفي بالمدينة سنة 1163هـ/1750م. من تصانيفه: شرح الترغيب والترهيب للمنذري في مجلدين، شرح الأربعين النووية، مختصر الزواجر لابن حجر المكي، تحفة الأنام في العمل بحديث النبي صلى الله عليه وسلم، إرشاد النقاد إلى تيسيير الاجتهاد. (انظر: الأعلام خير الدين الزركلي/ ج6 ص111، ومعجم المؤلفين لرضا كحالة –ج9 ص275 –دار إحياء التراث العربي.
3 انظر: ابن بشر ج1 ص 35.
4 انظر: نفس المصدر.

(1/58)

ومنها توجه الشيخ محمد بن عبد الوهاب إلى "البصرة"، وهناك درس على الشيخ محمد المجموعي الفقه والحديث واللغة، ولازم صحبته، وبعد ذلك قفل راجعاً بعد أن فتحت هذه الرحلات تفكيره، ووسعت مداركه وعلومه، وزادته اطلاعاً على الفساد السياسي والديني الذي يعيشه العالم الإسلامي، حينذاك عاد إلى بلاده وكله عزيمة وأمل بأن يميط هذا الفساد بقدر ما يسعه جهده، عملاً بقول الرسول صلى الله عليه وسلم: "من رأى منكم منكرا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان" 1.
وآب الشيخ من رحلته الطويلة وراء العلم والتحصيل متوجهاً إلى "حريملاء" التي انتقل إليها والده عبد الوهاب رحمه الله تعالى من العيينة في سنة 1139هـ، الموافقة 1736م. بعد عزله عن قضاء العيينة.
قال ابن بشر:
"فلما وصلها جلس يقرأ فيها عند عالم جليل من أهل "المجموعة"2 في مدرسة فيها، ذكر لي أن اسمه: "محمد المجموعي" فأقام مدة يقرأ عليه وينكر أشياء من الشركيات والبدع، وأعلن بالإنكار واستحسن شيخه قوله، وقرر له التوحيد، وانتفع به3.
فلما أنكر الشيخ لهذه الشركيات والعادات السيئة: آذاه أهل "البصرة" هو وشيخه "المجموعي" وأخرجوه من البصرة.
__________
1 رواه البخاري ومسلم وأبو داود والنسائي والدارمي ومالك.
2 المجموعة قرية من قرى البصرة التابعة للعراق.
3 عنوان المجد في تاريخ نجد ج1 ص16.

(1/59)

وقرر الشيخ السفر إلى الشام، إلا أن ضياع نفقته في الطريق قد حالت بينه وبين السفر إلى الشام، فانثنى عزمه عنها، وعاد إلى نجد1.
ولما جاء من "البصرة" وهو في طريقه مر على "الإحساء"، فنزل فيها عند الشيخ "عبد الله بن محمد بن عبد اللطيف"2 فأخذ عنه العلم، وناقش بعض علمائها في التوحيد والعقيدة، ثم رحل منها إلى "حريملاء"3.
تلاميذ الإمام
منذ أن وصل الإمام محمد بن عبد الوهاب إلى الدرعية والناس يلتهمون العلم من الإمام، وخاصة في العقيدة.
ويقول ابن بشر، رحمه الله:
إن الناس يطلبون العلم على الشيخ محمد وتلاميذه في أطراف النهار والليل، ويحترفون في النهار لكسب قوتهم والاستعانة على مطالب الحياة4.
ويقول أيضاً: وكان سعود بن عبد العزيز قدوة في ذلك، فقد زلام الشيخ أكثر من سنتين ملازمة تامة، فبرع في كثير من العلوم، واستفاد فائدة كبيرة.
__________
1 حسين بن غنام ج1 ص77. تاريخ نجد –حسين بن أبي بن غنام.
2 هو عبد الله بن محمد بن عبد اللطيف، أحد علماء الأحساء، "ينتسب إلى مذهب الإمام مالك"، وقد وقف أمام دعوة الشيخ محمد بن عبد الوهاب بعد ظهورها موقف العداء، فأرسل إليه الشيخ رسالة يبين له فيها حقيقة دعوته، ويلومه لموقفه المعادي له، ويطلب منه ألا يحكم عليه إلا بعد أن يقف على حقيقة دعوته.
(انظر: محمد بن عبد الوهاب –الرسائل الشخصية ص 267-350.
3 انظر تاريخ نجد المسمى روضة الأفكار والأفهام 1/77 حسين بن أبي بكر بن غنام وعنوان المجد في تاريخ نجد لابن بشر 1/37.
4 عنوان المجد في تاريخ نجد: 1/37.

(1/60)

ويقول الدكتور عبد الله بن صالح العثيمين:
ومن ناحية أخرى فإن الشيخ ما أن استقر في بلده الجديد حتى بدأ أنصاره في البلدان الأخرى يفدون إليه، ومنهم من يستقر عنده، وقد ترك بعض هؤلاء بلدانهم لما كانوا يحسونه من ضغوط على أيدي زعمائهم الذين لم يكونوا نتيجة لذلك متعاطفين مع دعوة الشيخ آنذاك، أو لخوفهم من حدوث ضغوط عليهم، وربما كان السبب في مجيء البعض الآخر إلى الدرعية رغبة منهم في أن يكونوا قرب الشيخ ليستفيدوا من علمه، ويساعدوه في أموره، ومن الملاحظ أن هؤلاء المنتقلين إلى الدرعية من طبقات مختلفة، فبعض هؤلاء كانوا من أسر حاكمة1.
ويقول الشيخ عبد الله بن بسام:
فالدرعية بعد أن صارت مقر الدعوة وقاعدة الحكم الجديد، وفد عليها العلماء من كل حدب وصوب، وعمرت حلقات الدرس على الشيخ محمد وعلى أبنائه وكبار تلاميذه رحمهم الله تعالى، ووفد إليهم طلاب العلم والمعرفة من الجزيرة العربية وخارجها، وصاروا يجدون فيها العلم وكفاية المؤمنة كما يجد العلماء منهم المناصب الرفيعة، والرتب العالية في النواحي التابعة للعاصمة الفتية.
فراجت فيها سوق العلم، ونشطوا في تحصليه، وتنافسوا في نيله، حتى كان من ذلك حركة علمية كبيرة ربما لم تعرفها البلاد العربية من قبل2.
ومن أشهر تلاميذ الشيخ وأنبههم، وقد صاروا قضاة ومفتين، وأوسعهم إدراكاً وفهما هؤلاء:
__________
1 الشيخ محمد بن عبد الوهاب حياته وفكره –دار العلوم –الرياض.
2 انظر مقدمة الكتاب: علماء نجد خلال ستة قرون.

(1/61)

1- الشيخ العالم الجليل، حمد بن ناصر بن عثمان بن معمر، والد الشيخ عبد العزيز مؤلف منحة القريب.
2- الشيخ الزاهد الورع، عبد العزيز بن عبد الله الحصين1 الناصري، تولى القضاء إذ ذاك في ناحية الدشم.
3- الشيخ الفاضل العالم العامل، سعيد بن حجي، قاضي حوطة بني تميم.
4- العالم الجليل الشيخ عبد الرحمن بن ناجي تولى القضاء ببلدة "العيينة" و"الإحساء".
5- الشيخ الجليل حمد بن راشد العريني، قاضي في ناحية سدير.
6- محمد بن سلطان العوسجي.
7- عبد الرحمن بن خميس.
8- حسن بن عبد الله بن عيدان، وكان قاضياً في بلاد حريملاء.
9- عبد العزيز بن سويلم، وكان قاضياً في بلد القصيم.
10- عبد الرحمن بن عبد المحسن أبا حسين.
11- عبد الرحمن بن ناجي2.
__________
1 لم يعقب من الأولاد شيئاً.
2 انظر: كتاب الشيخ محمد بن عبد الوهاب، عقيدته السلفية ودعوته الاصلاحية: أحمد بن حجر آل بوطامي ص 38.

(1/62)

الفصل الثاني: وفاة الإمام محمد بن عبد الوهاب رحمه الله
...
وفاة الإمام محمد بن عبد الوهاب"رحمه الله"
توفي الإمام يوم الإثنين من شهر شوال عام 1206هـ-1791م عن عمر يناهز الواحد والتسعين عاماً1.
ويروي ابن بشر في تاريخه أنه توفي آخر ذي القعدة من السنة المذكورة 1206هـ2.
وقال حسين خلف الشيخ خزعل3:
وفي أول شهر شوال 1206هـ 15 آذار 1792م، أصيب الشيخ محمد بن عبد الوهب بالمرض، الذي لم يمهله طويلاً حتى انتقل إلى رحمة ربه في يوم الجمعة، آخر شهر ذي القعدة، من هذه السنة 22 حزيران سنة 17924.
__________
1 الحلقة المفقودة في تاريخ العرب –محمد جميل ص 87 ط (1) ، مطبعة مصطفى الحلبي 1369هـ.
2 عنوان المجد، نشرة وزراة المعارف- ط (1) ص 89 الرياض.
3 هو ابن أمير المحمرة التي سقطت فضمها رضا شاه إلى إيران، فلجأ خزعل إلى صديقه أمير الكويت مبارك الصباح، فجعل الكويت مسكناً له ولأسرته وهم شيعة، ولكن حسين بن خزعل أثنى على الشيخ في كتابه (حياة الشيخ محمد بن عبد الوهاب) .
يقول خالد السعدون: المحمرة إمارة عربية تقع على الضفة اليسرى لشط العرب، وتحتل المساحة من جنوب البصرة إلى رأس الخليج العربي. ضمتها إيران إليها قبل أكثر من نصف قرن بتواطئ السلطات البريطانبية التي كانت ترتبط بعلاقات تعاهدية مع تلك الإمارة. انظر: العلاقات بين نجد والكويت.
4 تاريخ الجزيرة العربية في عصر الشيخ محمد بن عبد الوهاب، تأليف حسين خلف الشيخ خزعل ط بدون، دار الكتب –بيروت، بدون تاريخ.

(1/65)

انتقل الشيخ إلى ربه بعد كفاح طويل، حافل بجلائل الأعمال، مملوء بكل فخر ومجد، تاركاً تراثاً فكرياً ضخماً.
وقد رثي بمراث كثيرة، منها مرثية حسين بن غنام1 الذي قال فيها:
إلى الله في كشف الشدائد نفزع ... وليس إلى غير المهيمن مفزع
لقد كسفت شمس المعارف والهدى ... فسالت دماء في الخدود وأدمع
إمام أصيب الناس طرأ بفقده ... وطاف بهم خطب من البين موجع
وأظلم أرجاء البلاد لموته ... وجل بهم كرب من الحزن مفظع
شهاب هوى من أفقه وسمائه ... ونجم ثوى واراه في التراب واراه بلقع
وكوكب سعد مستنير سناؤه ... وبدر له في منزل اليمن مطلع
__________
1 حسين بن أبي بكر بن غنام، ولد في المبرز بالإحساء، وانتقل إلى الدرعية ودرس بها، وله مؤلفات –منها العقد الثمين وتاريخ نجد ... وله قصائد شعرية في الدفاع عن الدعوة السلفية، توفي سنة 1225هـ في الدرعية انظر مشاهير علماء نجد ص 185.

(1/66)

وصبح تبدى للأنام ضياؤه ... فداجى الدياجي بعده متقشع
لقد غاص بحر العلم والفهم والندى ... وقد كان فيه للبدية مرتع
فقوم جلا عنهم صدا الدين فاهتدوا ... فأسماعهم للحق تصغى وتسمع
وقوم ذوو فقر وجهد وفاقة ... حووا واقتنوا ما فيه للعيش مطمع
لقد رفع المولى به رتبة الهدى ... بوقت به يعلى الضلال ويدفع
أبان له من لمعة الحق لمعة ... أزبل بها عنه حجاب وبرقع
سقاه غير الفهم مولاه فارتوى ... وعام بتيار المعارف يقطع
فأحيا به التوحيد بعد اندراسه ... وأقوى به من مظلم الشرك مهيع
فأنوار صبح الحق باد سناؤه ... ومصباحه عال ورياه صنيع

(1/67)

سما ذروة المجد التي ما ارتقى لها ... سواه ولا حاذى قناها سميدع
وشمر في منهاج سنة أحمد ... يشيد ويحيي ما تعفى ويرفع
وينفي الأعادي عن حماه وسوحه ... ويدمغ أرباب الضلال ويدفع
يناظر بالآيات والسنة التي ... أمرنا إليها في التنازع نرجع
فأضحت به السماء يبسم ثغرها ... وأمسى محياها يضيء ويلمع
وعاد به نهج الغواية طامساً ... وقد كان مسلوكاً به الناس تربع
وجرت به نجد ذيول افتاخرها ... وحق لها بالألمعي ترفع
فآثاره فيها سواح سوافر ... وأنواء فيها إذ تضيء وتسطح
لقد وجد الإسلام يوم فراقه ... مصاباً خشناه بعده يتصدع

(1/68)

وطاشت ألو الأحلام والفضل والنهى ... وكادت له الأرواح تترى وتتبع
وطارت قلوب المسلمين بيومه ... وظنوا به أن القيامة تقرع
فضجوا جميعاً بالبكاء تأسفاً
... وكادت قلوب بعده تتفجع
وفاضت عيون واستهلت مدامع ... يخالطها مزج من الدم بهجع
بكته ذوو الحاجات يوم فراقه ... وأهل الهدى والحق والدين أجمع1
إلى أن قال، رحمه الله:
لئن كان في القبر موضعاً ... فيوم الجزا يرجى له الخلد موضع
سقى قبره من هاطل العفو ديمة ... وباكره سحب من البر همع
__________
1 روضة الأفكار 2/155-156.

(1/69)

وأسكنه بحبوبة الفوز والرضا ... ولا زال بالرضوان فيها يمتع1
ويقول الإمام الشوكاني2 رحمه الله:
مصاب دهى قلبي فأذكى غلائلي ... وأحمى بسهم الافتجاع مقاتلي
وخطب به أعشار أحشاي صدعت ... فأمست بفرط الوجد أي ثواكلي
ورزء تقاضى صفاء معيشتي ... وأنهلن قسراً أمر المناهل
غدوت به رهن التياع ولاعج ... حليف أسى للقلب غير مزائل
أسير جوى أفنى فؤادي رسيه ... وقلب من الحزن المبرح ذاهل
__________
1 انظر المصدر السابق.
2 محمد بن علي الشوكاني (1713-1252) أفتى في العشرين من عمره، وولي القضاء بصنعاء باليمن، حيث الأئمة الحكام شيعة والشعب قسمان، فسكان المرتفعات شيعة، وسكان تهامة شافعية. وانضافت إليه الوزارة بعد سنوات فتحرس بمسؤولية الحكم، وخلع ربقة التقليد، فلم يحصر نفسه في دائرة المذهب الزيدي، بل بلغ مرتبة الاجتهاد المطلق، وانتشر علمه في الهند والباكستان وسائر ديار المسلمين، ومن كبار تلاميذه محمد صديق خان.

(1/70)

مصاب به قامت على قيامة ... ومن كرب ما لاقيت أعظم هائل
مصاب به ذابت حشاشة مهجتي ... وعن حمله قد كل متني وكاهلي
مصاب به قد أظلم الكون كله ... وكان على حال من الحزن هائل
رميت به عن قوس أبرح لوعة ... بها نجم روحي كان أسرع آفل
به هد ركن الدين وانبنب حبله ... وشد بناء الغي مع كل باطل
وقام على الإسلام جهراً وأهله ... نعيق غراب بالمذلة هائل
وسيم منار الاتباع لأحمد ... هوان انهدام جاء من كل جاهل
وهبت لنار الابتداع سمائم ... بسم لنفس الدين صرد وقاتل
فيا مهجتي ذوبي أسى وتأسفاً ... ويا كبدي انقشى بحزن مواصل

(1/71)

ويا لوعتي دومي وزيدي ولازمي ... ويافجعتي للقلب ما عشت نازلي
ويا مقلتي غنى الكرى عنك جانباً ... وجودي بدمع دائم السكب هاطل
ويا جزعي لاغبت كن متجدداً ... ويا سلوتي ولى وللقلب زائلي
فقد مات طود العلم قطب رحى العلا ... ومركز أدوار الفحول الأفاضل
وماتت علوم الدين طراً بموته ... وغيب وجه الحق تحت الجنادل
إمام الهدى، ماحي الردى، قامع العدى ... ومروى العدى من فيض علم ونائل
وجمال الورى، رحب الذرى شامخ الذرى ... وجم القرى صدر الصدور الأوائل
عظيم الوفا كنز الشفا معدن الصفا ... جلى الخفا عن مشكلات المسائل
بهى السنا عذب طيب الثنا ... منيل المنى من سيبه كل آمل

(1/72)

إمام الورى علامة العصر قدوتي ... وشيخ الشيوخ الحبر فرد الفضائل
محمد ذو المجد الذي عز دركه ... وحل مقاماً من لحوق المطاول
إلى عابد الوهاب يعزى وإنه ... سلالة أنجاب زكي الخصائل
عليه من الرحمن أعظم رحمة ... تبل قراه بالضمى والأحائل
لقد أشرقت نجد بنور ضيائه ... وقام مقامات الهدى بالدلائل
إمام له شأن كبير ورتبة ... من الفضل تثنى عزة المتطاول
فريد كمال في العلوج، فهل ترى ... له في تقادير لها من مماثل
وقلب سليم للمهيمن خاشع ... ضبيب وعن مولاه ليس بغافل
وجنب تجافيه المضاجع في الدجى ... وجفن بهتان المدامع هامل

(1/73)

وعن ذكر رب العرش في السر دائحاً ... وفي الجهر طول الدهر ليس بغافل
عفو عن الجاني، صفوح حلمه ... إلى الشيخ يعزي ليس يهفو لعاجل
يقابل من يلقى ببشر ومبسم ... ضحوك ووجه للبشاشة باذل
ويأمر بالمعروف في كل حالة ... وعن منكر ينهى وليس بقابل
ولم يأل جهداً في نصيحة مسلم ... برأي وتدبير وحسن تعامل
يجازي بإحسان إساءة غيره ... وبالجاه من مستوجه غير باخل
تقمص بالتقوى وبالخشية ارتدى ... ولم يمض منه العمر في غير طائل
ومن شأنه قمع الضلال ونصره ... لمن كان مظلوماً وليس بخاذل
وكم كان في الدين الحنيفي مجاهداً ... بماضى سنان دافع للأباطل

(1/74)

وكم ذب عن سامي حماه وذاد من ... مضل وبدعى ومغو وفائل
ففيم استباح أهل الضلال لعرضه ... وما نكست أعلامه بالأراذل
وليس له شيء عن الله شاغل ... ولا عن وصال الاعتبار بغافل
فلولاه لم تحرز رحى الدين مركزا ... ولا اشتد للإسلام ركن المعاقل
ولا كان للتوحيد واضح لاحب ... يقيم اعوجاج السير من كل عادل
فما هو إلا قائم في زمانه ... مقام نبي في إماتة باطل
ستبكيه أجفاني حياتي وإن أمت ... سيبكيه عنى جفن طل ووابل
وتبكيه أقلامي أسى ومحابري ... ويبكيه طرسى، دائماً وأناملي
عجبت لقبر ضمه كيف لم يكن ... يميد ببر فائض العلم سائل

(1/75)

ومن نعش كان حامل جسمه ... هنيئاً له إذ كان أشرف حامل
ولا غرو أن يبكي الزمان لفقده ... فقد كان غيث الجود كهف الأرامل
فآها على ذاك المحيا وحسنه ... وآها على تلك العلوم الجلائل
وآها على تحقيقه في دروسه ... وتوضيحه للمعضلات المشاكل
فمن للبخاري بعده ولمسلم ... يبين المخبأ منهما للمحاول
ومن ذا لتفسير الكتاب ومن ترى ... لأحكام فقه الدين من للرسائل
ومن لمسانيد سمت ومعاجم ... وكشف لثام الحكم عند النوازل
ألم تر أن الدهر نصف كآبة ... عليه، وذو جسم من الحسن ناحل
ومن للمعاني والبيان ومنطق ... وردع أخى الجهل الغوي المجادل

(1/76)

ومن لك بالأصلين واللغة التي ... بها أنزل القرآن أشرف نازل
ومن بعده للصدع بالحق قائم ... يجد ولا يخشى ملامة عازل
أفق يا معيب الشيخ من ذا تعيبه ... لقد عبت حقاً وارتحلت بباطل
نعم ذنبه التقليد قد جذ حبله ... وثل التعصب بالسيوف الصياقل
ولما دعا الله في الخلق صارخاً ... صرختم له بالقذف مثل الزواجل
دعا لكتاب الله والسنة التي ... أتانا بها طه النبي خير قائل
فوا أسفى والهف قلبي وحسرتي ... عليه ويا حزني لأكرم راحل
ويا ندمي لو كان يجدى من القضا ... ولكن قضاء الله أغلب حائل

(1/77)

ولو كان من ريب المنية مخلص ... لكنت له بالجهد أي محاول1
وقال رحمه الله وهو يعزي آل سعود بهذا الجلل المصاب:
وأضعافها للمقرنين وكلهم ... هداة الورى من محتدى فرع وائل
هم الناس أهل الباس يعرف فضلهم ... جميع بنى الدنيا فنحن للمجادل
لقد جاهدوا في الله حق جهاده ... إلى أن أقاموا بالظبا كل مائل
فناديهم في كل ناد مبجل ... فحقهم التبجيل بين القبائل
سعود مضى والسعد حالف نجله ... كما حالف الآباء ليس براحل
لقد نصروا دين الإله وحزبه ... كما دفعوا داعى الهوى بالقنابل
__________
1 الدرر السنية، عبد الرحمن قاسم النجدي رحمه الله ص 18.

(1/78)

عليهم سلام الله ماذر شارق ... وما اهتزت الأزهار في صبح عاطل
وأزكى صلاة الله ثم سلامه ... على المصطفى الهادي كريم الشمائل
محمد المختار من فرع هاشم ... وآل وأصحاب كرام أفاضل1
وقال رحمه الله وهو يعزي آل الشيخ بفقيد الأمة الإسلامية:
فما جزع يوماً بنافع جازع ... وما حزن رد القضاء بفاعل
ومثلكم لا يعتريه تزلزل ... ولا وهن في فادحات النوازل
فإن كان للجنات والدكم مضى ... فقد كان فينا معقباً كل كامل
وأنتم بحمد الله عنه خلائف ... بعلم وفضل شامخ القدر شامل
__________
1 نفس المصدر ص 19.

(1/79)

وإنا لنرجو أن تكونوا أئمة ... بكم يقتدي في دينه كل فاضل
وللخير والإحسان من كل جهة ... تحث إليكم مضمرات الرواحل
ونسأل رب العرش يعظم أجوركم ... ويحميكم من طارقات الغوائل
ويجبر صدع القلب والكسر منكم ... ويعقبكم طرا جمال المحافل
ولا زلتم غيظ القلوب لكل من ... يعاديكم من كل حاف وناعل
ولا فجعت في الدهر ساحة سوحكم ... برزء لموصول المسرة فاضل
عليكم سلام الله ما هب نائم ... وجمل زاكى ذكركم كل عاطل
وأوفى الثنا منى عليكم مكرراً ... وأزكى تحيات سواح كوامل

(1/80)

فيا سائر الأولاد للشيخ إنني ... أعزيكم مع ذي انتساب لوائل
وأوصيكم بالصير طرا وبالرضا ... بجارى القضا في عاجل ثم آجل
بتسليم أمر الله ثم احتساب ما ... لديه تعالى من أجور جزائل1
__________
1 الدرر السنة في الأجوبة النجدية -جمع عبد الرحمن بن محمد بن قاسم- ص 20-21.

(1/81)

الفصل الثالث: عقيدة الإمام وفكره
...
عقيدة الإمام وفكره
عقيدة الشيخ هي عقيدة السابقين الأولين من المهاجرين والأنصار، عقيدة الرسول صلى الله عليه وسلم وأصحابه والتابعين لهم بإحسان، عقيدة أئمة الهدى، أبي حنيفة، والشافعي ومالك وأحمد وسفيان الثوري وابن عيينة وابن المبارك والبخاري ومسلم وأبي داود، وسائر أهل السنن وأهل الفقه والأثر كالأشعري وابن خزيمة وابن تيمية وابن القيم والذهبي وابن كثير رحمهم الله تعالى يقول رحمه الله:
ولست ولله الحمد أدعو إلى مذهب صوفي أو فقيه أو متكلم، أو إمام من الأئمة الذين أعظمهم مثل ابن القيم والذهبي وابن كثير وغيرهم، بل أدعو إلى الله وحده لا شريك له، وأدعو إلى سنة رسول الله صلى الله عليه وسلم التي أوصى بها أول أمته وآخرهم، وأرجو أني لا أرد الحق إذا أتاني، بل أشهد الله وملائكته وجميع خلقه إن أتانا منكم كلمة من الحق لأقبلها على الرأس والعين، ولأضربن الجدار بكل ما خلافها من أقوال أئمتي، حاشا رسول الله صلى الله عليه وسلم، فإنه لا يقول إلا الحق1.
ولقد أسس فكر الشيخ محمد بن عبد الوهاب على تصحيح العقيدة الإسلامية وتطهيرها مما علق بها، بهدف تنظيم العلاقة بين الله تبارك وتعالى وبين الإنسان، بحيث يعترف هذا الإنسان الضعيف الفاني بسلطان الله عز وجل في جميع الأمور، فلا يلتفت إلا إليه، ولا يتعلق إلا به، ولا يرجو سواه تبارك وتعالى، وبهذا يعود بالإسلام إلى ما كان عليه أيام النبي صلى الله عليه وسلم وأصحابه الكرام رضوان الله تعالى عليهم، وذلك من طريق تركيز النشاط الإنساني للقيام بتطبيق أحكام الإسلام
__________
1 محمد بن عبد الوهاب –القسم الخامس في الرسائل الشخصية: الرسالة الخامسة والثلاثون ص 252، جامعة الإمام محمد بن سعود الإسلامية، أسبوع الشيخ محمد بن عبد الوهاب –الرياض- بدون تاريخ.

(1/84)

وحدوده وشعائره الظاهرة والباطنة، وإقامة مجتمع متكامل يؤمن بالإسلام الحق عقيدة وعبادة ومنهج حياة، ويعتمد في كل ما يأتي أو يدع على القرآن الكريم الذي هو كلام الله عز وجل والسنة النبوية التي فيها أحوال الرسول صلى الله عليه وسلم وأقواله وأفعاله، ثم الآثار الصحيحة للصحابة والتابعين، رضي الله عنهم أجمعين.
يقول، رحمه الله:
"إذا بانت لنا سنة صحيحة من رسول الله صلى الله عليه وسلم عملنا بها، ولا نقدم عليها قول أحد كائنا من كان، بل نتلقاها بالقبول والتسليم، لأن رسول الله صلى الله عليه وسلم في صدرونا أجل وأعظم من أن نقدم عليه قول أحد، فهذا الذي نعتقد وندين الله به"1.
"وقد عمل رحمه الله تعالى جاهداً طوال حياته أن تصرف جميع أنواع العبادات لله وحده لا شريك له، وإثبات الكمال المطلق لله عز وجل، وإفراده بالعبادة، ونفي التشبيه والمثال عنه جل وعلا ومنع التوسل2 والاستغاثة3 بغيره، سبحانه وتعالى".
ومجمل القول، فقد اتسم فكر الشيخ محمد بن عبد الوهاب بالشمول والعمق
__________
1 المصدر السابق ص 252.
2 التوسل المقر لدى أهل السنة والجماعة هو مراعاة سبيل الله بالعلم والعبادة وتحري مكارم الشريعة، وأما التوسل بالنبي صلى الله عليه وسلم فهو الاستسقاء به حال حياته وثبت بغيره من الصالحين الأحياء.
3 يجوز الاستغاثة بالمخلوق في الأمور الداخلية في عدد الأعمال البشرية التي يطيقها الإنسان، والذي يسمع نداءك إذا دعوته لحاجتك.
وللشيخ عبد اللطيف بن عبد الرحمن رحمه الله بحث حول منع طلب الشفاعة من محمد صلى الله عليه وسلم بعد موته في الدرر السنية الجزء التاسع ص 301.

(1/85)

في مجال التطبيق العملي، والممارسة السلوكية في شؤون الحياة والاجتماع، بالإضافة إلى كشف كل زيغ وانحراف، ونفض الغبار الذي علق على المفاهيم الصحيحة لتعاليم الإسلام، ولقد كان رحمه الله تعالى إلى جانب شخصيته الوعظية المضيئة يتلهف لإقامة دولة إسلامية قادرة على تحمل مسؤوليات الوازع والراد، فكان للشيخ محمد رحمه الله تعالى فضل الإنجاز والإخراج والريادة للدولة الإسلامية المباركة في جزيرة العرب.
ولقد جمع الله تبارك وتعالى لعبده محمد بن عبد الوهاب موهبة القيادة وصفات الزعامة الدينية لدعوة جددت حياة المسلمين، وتجازوت حدودها إلى آفاق وأبعاد واسعة، تم ذلك بفضل الله تعالى، ثم جهاد الشيخ رحمه الله تعالى، ومن معه من المخلصين ضد الشرك بجميع أشكاله وألوانه، وضد البدع والخرافات والانحطاط، ثم أقام وفي فترة وجيزة كياناً إسلامياً استوعب نظريات الدولة الحديثة، وأجمع فيها النشاذ وأرسى فيها القواعد الثابتة، لتكون أقدر على المواجهة وتحمل العبء الثقيل والأمانة الكبرى لما يستقبل من الأيام.
ولقد غيرت حركة الشيخ وفق المنهج الإلهي وجه الجزيرة العربية تغييراً أساسياً مذهلاً. وكان الشيخ رحمه الله تعالى رائدها الأمين وواضع خطط الإصلاح العملي الذي تمثل في جلسات وندوات للحديث حول العقيدة وأحوال المجتمع، يصحب ذلك أمر بالمعروف ونهي عن المنكر ودعوة إلى الله تبارك وتعالى بالحسنى والموعظة الحسنة بأسلوب وقور، وأخلاق رفيعة، وكلمات وادعة تنبض بالحياة والحياء والوضوح والأصالة، ولاعتماده رحمه الله تعالى على أساسين كبيرين هما: التوحيد الخالص، والدعوة إلى الاجتهاد المشروع، وبهذين

(1/86)

الأساسيين أسبغ على أتباعه من بعده روحاً متألفة جديدة، ورأياً سديداً فرض احترامه على الموالين والمجافين.
يقول محمد جميل:
"دعا محمد بن عبد الوهاب معتمداً على القرآن، إلى شريعة بيضاء نقية، كما تركها محمد صلى الله عليه وسلم، ونهى عن الغلو في تقديس الأنبياء والأولياء"1.
ويكفيك أخي القارئ أن تفتح على سبيل المثال "كتاب التوحيد الذي هو حق الله على العبيد"، لترى كيف أن هذا الكتاب الصغير في حجمه اشتمل على أمهات المسائل، وتفوق على أكبر الموسوعات التي جمعت فيها كل النصوص، وقد نسج الشيخ رحمه الله تعالى في جميع رسائله على هذا المنوال، وكلها تنادي المسلمين بالعودة إلى يسر الإسلام ونبعه الصافي، كما تدعوهم إلى تطهير شامل للفكر الإسلامي العام الذي أدخل عليه ما ليس منه إحقاقاً للحق وإزهاقاً للباطل -والله غالب على أمره ولكن أكثر الناس لا يعلمون- فقد حرر الشيخ محمد بن عبد الوهاب رحمه الله تعالى العقل الإسلام من قيوده الثقيلة، وأطلقه من معتقلاته الموروثة عن الجاهلية، وانتشله من أعمال الهوان الوثني والجمود والتقليد، وأيقظ "رحمه الله" أحساسيس ومشاعر المسلمين من سباتهم الثقيل، وكان "وجوده رحمه الله" لا يقدر بثمن على جميع المسلمين في العالم حيث بعثت هذه الدعوة المباركة في كثير من المسلمين روح التحرر من لوثات الوثنية وضرورة إقامة المعركة بين الإيمان والشيطان، وألهمت هذه الدعوة عدداً لا يستهان به في أنحاء المعمورة من المفكرين المسلمين مواقف إيجابية كان لها أطيب الأثر في إيقاظ
__________
1 الحلقة المفقودة في تاريخ العرب، تحت عنوان "آل سعود في حكم آل عثمان".

(1/87)

الهمم، حتى انبعثت صيحات الحق من هنا وهناك تهتف: شعارنا الوحيد إلى الإسلام من جديد، وهكذا كانت أفكار الشيخ رحمه الله تعالى، والتي تأسست على التقوى من أول يوم قائمة على التوحيد والدين الخالص، وهذا أقوى عوامل المقاومة الجهادية التي أرغمت النفوذ المنحرف والدعوات الهدامة والتقليد الأعمى.
وهذه رسالة موجهة إلى أهل القصيم1 يشرح فيها عقيدته السلفية المباركة قال رحمه الله:
بسم الله الرحمن الرحيم
أشهد الله ومن حضرني من الملائكة وأشهدكم أني أعتقد ما اعتقده أهل السنة والجماعة من الإيمان بالله وملائكته وكتبه ورسله والبعث والموت، والإيمان بالقدر خيره وشره، ومن الإيمان بالله الإيمان بما وصف به نفسه في كتابه وعلى لسان رسوله من غير تحريف ولا تعطيل، بل أعتقد أن الله: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} (الشورى) ، فلا أنفي عنه ما وصف به نفسه ولا أصرف الكلم عن مواضعه، ولا ألحد في أسمائه وآياته، ولا أكيف، ولا أمثل صفاته بصفات خلقه لأنه تعالى لا سمي له ولا كيف، ولا ند له، ولا يقاس بخلقه فإنه سبحانه وتعالى أعلم بنفسه وبغيره وأصدق من أهل التحريف والتعطيل فقال تعالى: {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ. وَسَلامٌ عَلَى الْمُرْسَلِينَ. وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} (الصافات) ، فالفرقة الناجية وسط في باب أفعاله تعالى بين
__________
1 تاريخ نجد المسمى روضة الأفكار والأفهام لمرتاد حال الإمام وتعدد غزوات ذوي الإسلام، ط 3-شركة الصفحات الذهبية –الرياض 1403هـ- تحقيق ناصر الدين الأمد، ص170-178.

(1/88)

القدرية والجبرية، وهم وسط في باب وعيد الله بين المرجئة والوعيدية؛ وهم وسط في باب الإيمان والدين بين الحرورية والمعتزلة، وبين المرجئة والجهمية، وهم وسط في باب أصحاب رسول الله صلى الله عليه وسلم بين الروافض والخوارج. وأعتقد أن القرآن كلام الله منزل غير مخلوق منه بدأ وإليه يعود: وأنه تكلم به حقيقة وأنزله على صفيه ورسوله وأمينه على وحيه وسفيره بينه وبين عبده نبينا محمد صلى الله عليه وسلم؛ وأومن بأن الله فعال لما يريد، ولا يكون شيء إلا بإرادته، ولا يخرج عن مشيئته، وليس شيء في العالم يخرج عن تقديره ولا يصدر إلا عن تدبيره ولا تحيد لأحد عن القدر المحدود ولا يتجاوز ما خط له في اللوح المسطور، واعتقد لكل ما أخبر به صلى الله عليه وسلم ما يكون بعد الموت، وأؤمن بفتنة القبر ونعيمه، وبإعادة الأرواح إلى الأجساد، فيقوم الناس لرب العالمين حفاة عراة غرلا تدنو منهم الشمس، وتنصب الموازين وتوزن بها أعمال العباد {فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ. وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ} (المؤمنون) ، وتنشر الدواوين فآخذ كتابه بيمينه وآخذ كتابه بشماله، وأؤمن بحوض نبينا محمد صلى الله عليه وسلم وأنه أول شافع وأول مشفع، ولا ينكر شفاعة النبي صلى الله عليه وسلم إلا أهل البدع والضلال، ولكنها لا تكون إلا من بعد الإذن والرضا كما قال الله تعالى:
{وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} (الانبياء) ، وقال: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِه} (البقرة) .
وهو لا يرضى إلا التوحيد ولا يأذن إلا لأهله. وأما المشركون فليس لهم في الشفاعة نصيب، كما قال تعالى: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} (المدثر) .
وأؤمن بأن الجنة والنار مخلوقتان، وأنهما اليوم موجودتان، وأنهما لا يفنيان؛ وأن المؤمنين يرون ربهم بأبصارهم يوم القيامة كما يرون القمر ليلة البدر لا يضامون في رؤيته، وأؤمن بأن نبينا محمداً صلى الله عليه وسلم خاتم النبيين والمرسلين، ولا يصح إيمان عبد

(1/89)

حتى يؤمن برسالته ويشهد بنبوته وأفضل أمته أبو بكر الصديق، ثم عمر الفاروق، ثم عثمان ذو النورين، ثم علي المرتضي، ثم بقية العشرة المشهود لهم بالجنة، ثم أهل بدر، ثم أهل الشجرة أهل بيعة الرضوان، ثم سائر الصحابة رضوان الله عليهم. وأتولى أصحاب رسول الله صلى الله عليه وسلم وأذكر محاسنهم وأستغفر لهم وأكف عن مساويهم وأسكت عما شجر بينهم، وأعتقد فضلهم عملا بقوله تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْأِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلّاً لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ} (الحشر) .
وأن أترض عن أمهات المؤمنين المطهرات من كل سوء وأقر بكرامات الأولياء إلا أنهم لا يستحقون من حق الله شيئاً، ولا أشهد لأحد من المسلمين بجنة ولا نار إلا من شهد له الرسول صلى الله عليه وسلم، ولكني أرجو للمحسن وأخاف على المسيء، ولا أكفر أحداً من المسلمين بذنبه، ولا أخرجه من دائرة الإسلام، وأرى الجهاد مع كل إمام براً كان أو فاجراً وصلاة الجماعة خلفهم جائزة، والجهاد ماض منذ بعث محمداً صلى الله عليه وسلم إلى أن يقاتل آخر هذه الأمة الدجال لا يبطله جور جائر ولا عدل عادل، وأرى وجوب السمع والطاعة لأئمة المسلمين برهم وفاجرهم ما لم يأمروا بمعصية الله، ومن ولي الخلافة وجبت طاعته؛ وحرم الخروج عليه، وأرى هجر أهل البدع ومباينتهم حتى يتولوا، وأحكم عليهم بالظاهر وأكل أسرارهم إلى الله، وأعتقد أن كل محدثة في الدين بدعة، وأعتقد أن الإيمان قول باللسان وعمل بالأركان واعتقاد بالجنان ويزيد بالطاعة وينقص بالعصيان هو بضع وسبعون شعبة أعلاها شهادة أن لا إله إلا الله وأدناها إماطة الأذى عن طريق، وأرى وجوب الأمر بالمعروف والنهي عن المنكر على ما توجبه الشريعة المحمدية الظاهرة، فهذه عقيدة وجيزة حررتها لتطلعوا على ما عندي والله على ما أقول شهيد.

(1/90)

وسئل رحمه الله عن معنى "لا إله إلا الله"، فأجاب يقول:
(اعلم رحمك الله أن هذه الكلمة هي الفارقة بين الكفر والإسلام، وهي كلمة التقوى، وهي العروة الوثقى، وهي التي جعلها إبراهيم باقية في عقبه لعلهم يرجعون، وليس المراد بقولها باللسان مع الجهل بمعناها، فإن المنافقين يقولونها وهم تحت الكفار في الدرك الأسفل من النار، مع كونهم يصلون ويتصدقون، ولكن المراد بقولها مع معرفتها بالقلب ومحبتها ومحبة أهلها، وبغض ما خالفها ومعاداته، كما قال النبي صلى الله عليه وسلم: "من قال لا إله إلا الله مخلصاً ... " وفي رواية: "صادقاً من قلبه" وفي حديث آخر: "من قال لا إله إلا الله وكفر بما يعبد من دون الله" ... إلى غير ذلك من الأحاديث الدالة على جهالة أكثر الناس بهذه الشهادة. فاعلم أن هذه الكلمة نفي وإثبات، نفي الألوهية عما سوى الله تعالى من المخلوقات حتى محمد صلى الله عليه وسلم حتى جبريل، فضلاً عن غيرهما من الأولياء الصالحين، إذا فهمت ذلك فتأمل هذه الألوهية التي أثبتها الله ونفيتها عن محمد صلى الله عليه وسلم وجبريل وغيرهما أن يكون لهم منها مثقال حبة خردل، فاعلم أن هذه الألوهية هي التي يسميها العامة في زماننا السر والولاية، والإله معناه الولي الذي فيه السر وهو الذي يسمونه الفقراء الشيخ، ويسميه العامة السيد، وأشباه هذا، وذلك أنهم يظنون أن الله جعل لخواص الخلق منزلة يرضى أن الإنسان يلتجئ إليهم ويرجوهم ويستغيث بهم، ويجعلهم واسطة بينه وبين الله، فالذي يزعمه أهل الشرك في زماننا أنهم وسائطهم الذين يسمونهم الأولون الإله، والواسطة هو الإله، فقول الرجل: لا إله إلا الله، إبطال للوسائط، وإذا أردت أن تعرف هذا معرفة تامة فذلك بأمرين:
الأول: أن تعرف أن الذين قاتلهم رسول الله صلى الله عليه وسلم وقتلهم وغنم أموالهم

(1/91)

واستحل نساءهم، كانوا يقرون لله سبحانه بتوحيد الربوبية، وهو أنه لا يخلق ولا يرزق ولا يحيي ولا يميت ولا يدبر الأمر إلا الله، كما قال تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} وهذه مسأله عظيمة مهمة، وهي أن تعرف أن الكفار شاهدون بهذا كله ومقرون به، ومع هذا لم يدخلهم ذلك في الإسلام، ولم يحرم دماءهم وأموالهم، وكانوا يتصدقون ويحجون ويعتمرون، ويتعبدون ويتركون أشياء من المحرمات.
ولكن الأمر الثاني: هو الذي كفرهم وأحل دماءهم وأموالهم، وهو أنهم لم يشهدوا لله بتوحيد الألوهية، وهو أنه لا يدعى ولا يرجى إلا الله وحده لا شريك له، ولا يستغاث بغيره، ولا يذبح لغيره، ولا ينذر لغيره، لا ملك مقرب ولا نبي مرسل، فمن استعان بغيره فقد كفر، ومن نذر لغيره فقد كفر، وأشباه ذلك، وتمام هذا أن تعرف أن المشركين الذين قاتلهم رسول الله صلى الله عليه وسلم يدعون الصالحين مثل الملائكة وعيسى وعزير وغيرهم من الأولياء، وكفروا بهذا مع إقرارهم بأن الله هو الخالق الرازق المدبر.
إذا عرفت هذا عرفت معنى لا إله إلا الله، وعرفت أن من ناجى نبياً أو ملكاً أو ندبه أو استغاث به فقد خرج من الإسلام، وهذا هو الكفر الذي قاتلهم عليه رسول الله صلى الله عليه وسلم، فإن قال قائل من المشركين نحن نعرف أن الله هو الخالق الرازق المدبر لكن هؤلاء الصالحين مقربون ونحن ندعوهم وننذر لهم، وندخل عليهم ونستغيث بهم بتلك الوجاهة والشفاعة، وإلا فنحن نفهم أن الله هو المدبر، فكل كلامك هذا مذهب أبي جهل وأمثاله، فإنهم يدعون عيسى وعزيراً والملائكة والأولياء يريدون ذلك، كما قال تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ

(1/92)

زُلْفَى} (الزمر: 3) ، وقال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} (يونس:18) . فإذا تأملت هذا تأملاً جيداً عرفت أن الكفار يشهدون بتوحيد الربوبية، وهو التفرد بالخلق والرزق والتدبير، فهم يناجون عيسى والملائكة والأولياء، يقصدون أنهم يقربونهم إلى الله.
ويشفعون لهم عند الله، وعرفت أن الكفار خصوصاً النصارى من يعبد الله الليل والنهار، ويزهد في الدنيا ويتصدق بما دخل عليه منها معتزلاً في صومعة عن الناس، ومع هذا هو كافر عدو الله مخلد في النار بسبب اعتقاده في عيسى أو غيره من الأولياء، يدعوه ويذبح له وينذر له، فقد تبين لك صفة الإسلام الذي دعا إليه نبيك صلى الله عليه وسلم: "بدأ الإسلام غريباً وسيعود كما بدأ"، فالله الله يا إخواني، تمسكوا بأصل دينكم وأوله وآخره، ورأسه وشهادة أن لا إله إلا الله واعرفوا معناها وأحبوها وأحبوا أهلها، واجعلوهم إخوانكم ولو كانوا بعيدين، واكفروا بالطواغيت، وعادوهم وأبغضوهم وأبغضوا من أحبهم وجادل عنهم ومن لم يكفرهم، وقال ما على منهم أو قال ما كلفني بهم فقد كذب على الله وافترى، فقد كلفه الله بهم وفرض عليه الكفر بهم والبراءة منهم ولو كانوا إخوانهم وأولادهم، فالله الله، تمسكوا بذلك لعلكم تلقون ربكم ولا تشركون به شيئاً، اللهم توفنا مسلمين وألحقنا بالصالحين.. ولنختتم كلامنا بآية ذكرها الله في كتابه تبين أن كفر المشركين من أهل زماننا أعظم كفراً من الذين قاتلهم الرسول صلى الله عليه وسلم، قال تعالى: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الْأِنْسَانُ كَفُوراً} (الإسراء) .
فقد سمعتم أن الله سبحانه ذكر عن الكفار أنهم إذا مسهم الضر تركوا السادة

(1/93)

والمشائخ فلم يدعوا أحداً منهم، ولم يستغيثوا به بل أخلصوا لله وحده لا شريك له، واستعانوا به وحده، فإذا جاء الرخاء أشركوا، وأنت ترى المشركين من أهل زماننا، ولعل بعضهم يدعي أنه من أهل العلم وفيه زهد واجتهاد وعبادة إذا مسه الشر قام يستغيث بغير الله، مثل معروف أو عبد القادر الجيلاني، وأجل من هؤلاء زيد بن الخطاب والزبير، وأجل من هؤلاء مثل رسول الله صلى الله عليه وسلم، فالله المستعان، وأعظم من ذلك وأطم أنهم يستغيثون بالطواغيت والكفرة والمردة مثل شمسان وإدريس ويوسف وأمثالهم. والله سبحانه وتعالى أعلم.
وهذه رسالة أخرى إلى أهل المغرب يقول فيها:
بسم الله الرحمن الرحيم
الحمد لله نحمده ونستعينه ونستغفره ونتوب إليه ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا من يهده الله فلا مضل له ومن يضلل فلا هادي له وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمداً عبده ورسوله من يطع الله ورسوله فقد رشد ومن يعص الله ورسوله فقد غوى، ولن يضر إلا نفسه ولن يضر الله شيئاً وصلى الله على محمد وآله وصحبه وسلم تسليماً كثيراً.
أما بعد فقد قال الله تعالى:
فقد قال الله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} (يوسف:108) .
وقال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} (آل عمران: 31) .

(1/94)

وقال تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} (الحشر: 7) .
وقال تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْأِسْلامَ دِيناً} (المائدة: 3) .
فأخبر سبحانه وتعالى أنه أكمل الدين وأتمه على لسان رسوله صلى الله عليه وسلم وأمرنا بلزوم ما أنزل إلينا من ربنا، وترك البدع والتفرق والاختلاف فقال تعالى: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ} (الأعراف:3) ، وقال تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} (الأنعام:153) .
والرسول صلى الله عليه وسلم قد أخبر بأن أمته تأخذ ما أخذت الأمم قبلها شبراً بشبر وذراعاً بذراع وثبت في الصحيحين وغيرهما أنه صلى الله عليه وسلم قال: "لتتبعن سنن من كان قبلكم حذو القذة بالقذة حتى لو دخلوا جحر ضب لدخلتموه"، قالوا يا رسول الله اليهود والنصارى؟ قال: "فمن؟ " وأخبر في الحديث الآخر أنه ستفترق أمته على ثلاث وسبعين فرقة كلها في النار إلا واحدة قالوا: من هي يا رسول الله؟ قال: من كان مثل ما أنا عليه اليوم وأصحابي".
وإذا عرف هذا فمعلوم ما جئتم به من حوادث الأمور التي أعظمت الإشراك بالله والتوجه إلى الموتى وسؤالهم النصر على الأعداء وقضاء الحاجات وتفريج الكربات التي لا يقدر عليها إلا رب الأرض والسموات وكذلك التقرب إليهم بالزيارة وذبح القربات، والاستغانة بهم في كشف الشدائد وجلب الفوائد إلى غير ذلك من أنواع العبادات التي لا تصح إلا لله. وصرف شيء من أنواع العبادات لغير الله كصرف جميعها لأنه سبحانه وتعالى أغنى الأغنياء عن الشرك ولا يقبل

(1/95)

من العمل إلا ما كان خالصاً لوجهه. وأخبر أن المشركين يدعون الملائكة والأنبياء والصالحين {لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} (الزمر: 3) ، ويشفعوا لهم عنده، وأخبر أنه: {لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} (الزمر: 3) . وقال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} (يونس:18) .
وأخيراً أن من جعل بينه وبين الله وسائط برسم الشفاعة فقد عبدهم وأشرك به وإذا كانت الشفاعة كلها لله كما قال تعالى: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} .
فلا يشفع عنده إلا بإذنه، من ذا الذي يشفع عنده إلا بأذنه، وقال تعالى: {يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلاً} (طه:109) ، وهو سبحانه لا يرضى إلا التوحيد كما قال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} (الجن:18) .
وقال تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} (يونس:106) .
فإذا كان رسول الله صلى الله عليه وسلم وهو سيد الشفعاء، وصاحب المقام المحمود، وآدم فمن دونه تحت لوائه لا يشفع إلا بإذنه ولا يشفع إبتداء بل يأتي فيخر لله ساجداً فيحمد إنعامه بمحامد نعمه إياماً، فيقول له: ارفع رأسك، وسل تعط، واشفع تشفع ثم يحد له حدائد يدخلهم الجنة، فكيف بغيره من الأنبياء والأولياء.
وهذا الذي ذكرناه لا يخالف فيه أحد من المسلمين، قد أجمع عليه السلف الصالح من الصحابة والتابعين والأئمة الأربعة وغيرهم ممن سلك سبيلهم ودرج على منهجهم.

(1/96)

وما صدر من سؤال الأنبياء والأولياء من الشفاعة بعد موتهم وتعظيم قبورهم ببناء القباب عليها وإسراجها والصلاة عندها واتخاذها أعياداً وجعل الصدقة والنذر لها فكل ذلك من حوادث الأمور التي أخبر بوقوعها صلى الله عليه وسلم وحذر أمته منها وفي الحديث عنه صلى الله عليه وسلم أنه قال: "لا تقوم الساعة حتى يلحق حي من أمتي بالمشركين وحتى تعبد أقوام من أمتي الأوثان"، وهو صلى الله عليه وسلم حمى حماية الدين وحمى جانب التوحيد أعظم حماية ووسم كل طريق موصل إلى الشرك فنهى أن يجصص القبر، ويبنى عليه كما ثبت في صحيح مسلم من طريق جابر، وثبت فيه لفظاً أنه بعث علياً بن أبي طالب رضي الله عنه وأمره أن لا يدع قبراً مشرفاً إلا سواه ولا عالياً إلا طمسه ولذا قال غير واحد من العلماء يجب هدم القباب المبنية على القبور لأنها أسست على معصية الرسول صلى الله عليه وسلم.
فهذا الذي أوجب الاختلاف بيننا وبين الناس حتى آل الأمر إلى أن قاتلونا وكفرونا واستحلوا دماءنا وأموالنا حتى نصرنا الله عليهم وظفرنا بهم، وهو الذي ندعو الناس إليه ونقاتلهم عليه بعد ما نقيم عليهم الحجة من كتاب الله وسنة رسوله صلى الله عليه وسلم وإجماع السلف الصالح من الأئمة ممتثلين قوله تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} (الأنفال: 39) ، فمن لم يجب الدعوة بالحجة والبيان دعوناه بالسيف والسنان كما قال تعالى: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ} (الحديد:25) ، إلى إقام الصلاة وإيتاء الزكاة وصوم شهر رمضان وحج بيت الله الحرام ونأمر بالمعروف وننهى عن المنكر كما قال تعالى: {الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ} (الحج:41) .

(1/97)

فهذا الذي نعتقد وندين لله به، فمن عمل ذلك فهو أخونا المسلم له مالنا وعليه ما علينا.
ونعتقد أيضاً أن أمة محمد صلى الله عليه وسلم المتبعين للسنة لا تجتمع على ضلالة وأنه لا تزال طائفة من أمته على الحق منصورة لا يضرهم من خذلهم حتى يأتي أمر الله وهو على ذلك، وصلى الله على محمد.
ويقول عن حقيقة دعوته في رسالة "لعبد الرحمن بن عبد الله السويدي"، أحد علماء العراق:
أخبرك أني ولله الحمد متبع، ولست بمبتدع، عقيدتي وديني الذي أدين الله به مذهب أهل السنة والجماعة الذي عليه أئمة المسلمين، مثل الأئمة الأربعة وأتباعهم إلى يوم القيامة، لكني بينت للناس إخلاص الدين لله، ونهيتهم عن دعوة الأحياء والأموات من الصالحين وغيرهم، وعن إشراكهم فيما يعبد الله به، من الذبح والنذر والتوكل والسجود وغير ذلك مما هو حق لله الذي لا يشركه فيه ملك مقرب ولا نبي مرسل، وهو الذي دعت إليه الرسل من أولهم إلى آخرهم، وهو الذي عليه أهل السنة والجماعة1.
ويقول الشيخ عبد اللطيف بن عبد الرحمن بن حسن بن محمد بن عبد الوهاب رحمه الله: إن شيخ الإسلام محمد بن عبد الوهاب رحمه الله إنما دعا الناس إلى أن يعبدوا الله لا شريك له، ولا يشركوا به شيئاً، وهذا لا يرتاب فيه مسلم أنه دين الله الذي أرسل به رسله، وأنزل به كتبه2.
__________
1 مجموعة مؤلفات الشيخ "الرسائل الشخصية" ج5 ص 36.
2 انظر مجموعة رسائل المسائل النجدية ج1 ص 1344 مصر، ج3 ص367.

(1/98)

ويقول الشيخ محمد بن عبد اللطيف بن عبد الرحمن بن حسن1 [282هـ-1367] في رسالة أرسلها إلى أهل الحجاز وعسير واليمن يبين ما قام به الإمام محمد بن عبد الوهاب وأتباعه:
"اعلموا أن الذي نعتقده، وندين الله به، وندعو الناس إليه، ونجاهدهم عليهم هو دين الإسلام الذي أوجبه الله تعالى على عباده، وهو حقه عليهم الذي خلقهم لأجله، فإن الله خلقهم ليعبدوه ولا يشركوا به في عبادته أحداً من المخلوقين، لا ملك مقرب ولا نبي مرسل، فضلاً عن غيرهم ... ونأمر بهدم القباب ونهدم ما بني على القبور، ولا يزاد القبر على شبر من التراب وغيره، ونأمر بإقام الصلاة جماعة في المساجد، ونؤدب من تخلف أو تكاسل عن حضورها وترك الحضور في المسجد، ونلزم ببقية شرائع الإسلام كالزكاة والصوم والحج للقادر، والأمر بالمعروف والنهي عن المنكر، وننهى عن الربا والزنا وشرب الخمر، وعن لبس الحرير للرجال، وننهي عن عقوق الوالدين، وعن قطيعة الأرحام. وبالجملة فإنا نأمر بما أمر الله به في كتابه، وأمر به رسوله صلى الله عليه وسلم، وننهى عما نهى الله [عنه] ونهى عنه رسوله، ولا نحرم إلا ما حرم الله، ولا نحل إلا ما أحل الله، فهذا الذي ندعوا إليه، ومن كان قصده الحق ومراده الخير والدخول فيه، التزم ما ذكرنا وعمل بما قررنا، فيكون له ما لنا وعليه ما علينا2.
__________
1 ولد في الرياض سنة 1282هـ تولى القضاء، ورحل إلى عسير داعياً إلى الله، توفي 1367 هـ، من مشاهير علماء نجد ص 146.
2 انظر الدرر السنية في الأجوبة النجدية. ط (2) المكتب الهلالي –لبنان- 1385هـ ص290.

(1/99)

وهذه رسالة موجهة إلى كافة المسلمين، يشرح فيها عقيدته:
من محمد بن عبد الوهاب إلى من تصل إليه من المسلمين. سلام عليكم ورحمة الله وبركاته:
وبعد، أخبركم أني -ولله الحمد- عقيدتي وديني الذي أدين الله به مذهب أهل السنة والجماعة الذي عليه أئمة المسلمين، مثل الأئمة الأربعة وأتباعهم إلى يوم القيامة، لكني بينت للناس إخلاص الدين ونهيتهم عن دعوة الأنبياء والأموات من الصالحين وغيرهم، وعن إشراكهم فيما يعبد الله به من الذبح والنذر والتوكل والسجود وغير ذلك مما هو حق الله الذي يشركه فيه ملك مقرب ولا نبي مرسل، وهو الذي دعت إليه الرسل من أولهم إلى آخرهم، وهو الذي عليه أهل السنة والجماعة، وأنا صاحب منصب في قريتي مسموع الكلمة، فأنكر هذا بعض الرؤساء لكونه خلاف عادة نشأوا عليها.
وأيضاً ألزمت نفسي ومن تحت يدي بإقام الصلاة وإيتاء الزكاة، وغير ذلك من فرائض الله. ونهيتهم عن الربا وشرب المسكر وأنواع من المنكرات، فلم يمكن الرؤساء القدح في هذا وعيبه لكونه مستحسناً عند العوام، فجعلوا قدحهم وعداوتهم فيما آمر به من التوحيد، وما نهيتهم عنه من الشرك، ولبسوا على العوام أن هذا خلاف ما عليه الناس، وكبرت الفتنة جداً، وأجلبوا علينا بخيل الشيطان ورجله، فنقول:
التوحيد نوعان: توحيد الربوبية، وهو أن الله سبحانه متفرد بالخلق والتدبير عن الملائكة والأنبياء وغيرهم، وهذا حق لا بد منه، لكن لا يدخل الرجل في الإسلام، بل أكثر الناس مقرون به، قال الله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ

(1/100)

وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} ، وأن الذي يدخل الرجل في الإسلام هو توحيد الألوهية، وهو أن لا يعبد إلا الله لا ملكاً مقرباً ولا نبيا مرسلاً، وذلك أن النبي صلى الله عليه وسلم بعث والجاهلية يعبدون أشياء مع الله، فمنهم من يعبد الأصنام، ومنهم من يدعو عيسى، ومنهم من يدعو الملائكة، فنهاهم عن هذا وأخبرهم أن الله أرسله ليوحد ولا يدعي أحد لا الملائكة ولا الأنبياء، فمن اتبعه ووحد الله فهو الذي شهد أن لا إله إلا الله، ومن عصاه ودعا عيسى أو الملائكة واستنصرهم والتجأ إليهم فهو الذي جحد لا إله إلا الله مع إقراره أنه لا يخلق ولا يرزق إلا هو.
وهذه جملة لها بسط طويل، ولكن الحاصل أن هذا مجمع عليه بين العلماء، فلما جرى في هذه الأمة ما أخبر به نبيها صلى الله عليه وسلم حيث قال: "لتتبعن سنن من كان قبلكم حذو القذة بالقذة، حتى لو دخلوا جحر ضب لدخلتموه"، وكان من قبلهم كما ذكر الله عنهم: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} ، وصار ناس من الضالين يدعون أناساً من الصالحين في الشدة والرخاء، مثل عبد القادر الجيلاني وأحمد البدوي، وعدي بن مسافر، وأمثالهم من أهل العبادة والصلاح، صاح عليهم أهل العلم من جميع الطوائف، أعني على الداعين.
وأما الصالحون الذين يكرهون ذلك فحاشاهم، وبين أهل العلم في أمثال هذا أنه هو الشرك الأكبر وعبادة الأصنام، فإن الله سبحانه إنما أرسل الرسل وأنزل الكتب ليعبد وحده ولا يدعى معه إله آخر.
والذين يدعون مع الله آلهة أخرى مثل الشمس والقمر والصالحين والتماثيل المصورة على صورهم لم يكونوا يعتقدون أنها تنزل المطر أو تنبت النبات، وإنما كانوا

(1/101)

يعبدون الملائكة والصالحين، ويقولون هؤلاء شفعاؤنا عند الله، فبعث الله الرسل وأنزل الكتب تنهى عن أن يدعى أحد من دونه، لا دعاء عبادة ولا دعاء استغاثة.
واعلم أن المشركين في زماننا قد زادوا على الكفار في زمن النبي صلى الله عليه وسلم بأنهم يدعون الملائكة والأولياء والصالحين، ويريدون شفاعتهم والتقرب إليهم، وإلا فهم مقرون بأن الأمر لله، فهم لا يدعونهم إلا في الرخاء، فإذا جاءت الشدائد أخلصوا لله. قال الله تعالى: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ} الآية.
واعلم أن التوحيد هو إفراد الله سبحانه بالعبادة، وهو دين الرسل الذين أرسلهم الله به إلى عباده، فأولهم نوح عليه السلام أرسله الله إلى قومه لما غلوا في الصالحين وداً وسواع ويغوث ويعوق ونسراً. وآخرهم محمد صلى الله عليه وسلم وهو الذي كسر صور هؤلاء الصالحين، أرسله الله إلى أناس يتعبدون ويحجون ويتصدقون ويذكرون الله كثيراً، ولكنهم يجعلون بعض المخلوقات وسائط بينهم وبين الله تعالى، يقولون: نريد منهم التقرب إلى الله، ونريد شفاعتهم عنده، مثل الملائكة وعيسى ومريم وأناس غيرهم من الصالحين، فبعث الله محمداً صلى الله عليه وسلم يجدد لهم دين أبيهم إبراهيم، ويخبرهم أن هذا التقرب والاعتقاد محض حق الله تعالى لا يصلح منه شيء لا لملك مقرب ولا لنبي مرسل، فضلاً عن غيرهما، وإلا فهؤلاء المشركون يشهدون أن الله هو الخالق وحده لا شريك له، وأنه لا يخلق ولا يرزق إلا هو، ولا يحيي ولا يميت إلا هو، وأن جميع السموات السبع ومن فيهن، والأراضين السبع ومن فيهن كلهم عبيده وتحت تصرفه وقهره.
فإذا أردت الدليل على أن هؤلاء المشركين الذين قاتلهم رسول الله صلى الله عليه وسلم

(1/102)

يشهدون بهذا فاقرأ قوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} ، وقوله تعالى: {قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ. سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ. قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ. سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ. قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ. سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} وغير ذلك من الآيات الدالات على تحقق أنهم يقرون بهذا كله، وأنه لم يدخلهم في التوحيد الذي دعاهم إليه رسول الله صلى الله عليه وسلم، وعرفت أن التوحيد الذي جحدوه وهو توحيد العبادة الذي يسميه المشركون في زماننا الاعتقاد، كما كانوا يدعون الله سبحانه وتعالى ليلاً ونهاراً خوفاً وطمعاً، ثم منهم من يدعون الملائكة والأنبياء والصالحين لأجل صلاحهم وقربهم من الله عز وجل ليشفعوا لهم، ويدعوا رجلاً صالحاً مثل اللات، أو نبيا مثل عيسى -وعرفت أن رسول الله صلى الله عليه وسلم قاتلهم على ذلك ودعاهم إلى إخلاص العبادة لله، كما قال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} وقال تعالى: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ} ، الآية. وعرفت أن رسول الله صلى الله عليه وسلم قاتلهم ليكون الدين كله لله، والدعاء كله لله، والذبح كله لله، والنذر كله لله، والاستغاثة كلها بالله، وجميع أنواع العبادات كلها لله- وعرفت أن إقرارهم بتوحيد الربوبية لم يدخلهم في الإسلام، وأن قصدهم الملائكة والأنبياء والأولياء يريدون شفاعتهم والتقرب لله بذلك هو الذي أحل دماءهم وأموالهم -عرفت حينئذ التوحيد الذي دعت إليه الرسل وأبى عن الإقرار به المشركون.
وهذا التوحيد هو معنى قولك: لا إله إلا الله، فإن الإله عندهم هو الذي يقصد

(1/103)

لأجل هذه الأمور سواء كان ملكاً أو نبيا، أو ولياً أو شجرة، أو قبراً أو جنياً، لم يريدوا أن الإله هو الخالق الرازق المدبر، فإنهم يقرون أن ذلك لله وحده، كما قدمت لك، وإنما يعنون بالإله ما يعني المشركون في زماننا بلفظ السيد، فأتاهم النبي صلى الله عليه وسلم يدعوهم إلى كلمة التوحيد وهي لا إله إلا الله. والمراد من هذه الكلمة معناها لا مجرد لفظها، والكفار الجهال يعلمون أن مراد النبي صلى الله عليه وسلم بهذه الكلمة هو إفراد الله بالتعلق والكفر بما يعبد من دونه والبراءة منه، فإنه لما قال لهم قولوا: لا إله إلا الله، قالوا: {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} .
فإذا عرفت أن جهال الكفار يعرفون ذلك، فالعجب ممن يدعي الإسلام وهو لا يعرف من معنى هذه الكلمة ما عرفه جهال الكفار، بل يظن أن ذلك هو التلفظ بحروفها من غير اعتقاد القلب بشيء من المعاني، والحاذق منهم يظن أن معناها لا يخلق ولا يرزق، ولا يحيي ولا يميت، ولا يدبر الأمر إلا الله، فلا خير في رجل جهال الكفار أعلم منه بمعنى لا إله إلا الله.
فإذا عرفت ما قلت لك معرفة قلب، وعرفت الشرك بالله الذي قال فيه: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} الآية، وعرفت دين الله الذي بعث به الرسل من أولهم إلى آخرهم، الذي لا يقبل الله من أحد ديناً سواه، وعرفت ما أصبح غالب الناس اليوم فيه من الجهل بهذا، أفادك فائدتين: الأولى الفرح بفضل الله ورحمته، قال الله تعالى: {قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ} وأفادك أيضاً الخوف العظيم، فإنك إذا عرفت أن الإنسان يكفر بكلمة يخرجها من لسانه وقد يقولها وهو جاهل، فلا يعذر بالجهل، وقد يقولها وهو يظن أنها تقربه إلى الله، كما ظن المشركون خصوصاً إن ألهمك الله ما قص

(1/104)

عن قوم موسى مع صلاحهم وعلمهم أنهم طلبوا منه قائلين: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَة} ، فحينئذ يعظم خوفط وحرصك على ما يخلصك من هذا وأمثاله.
واعلم أن الله سبحانه من حكمته لم يبعث نبياً بهذا التوحيد إلا جعل له أعداء، كما قال تعالى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ الْأِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً} ، وقد يكون لأعداء التوحيد علوم كثيرة، وكتب وحجج، كما قال تعالى: {فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ} .
فإذا عرفت ذلك، وعرفت أن الطريق إلى الله لا بد له من أعداء قاعدين عليه، أهل فصاحة وعلم وحجج، كما قال تعالى: {وَلا تَقْعُدُوا بِكُلِّ صِرَاطٍ تُوعِدُونَ وَتَصُدُّونَ عَنْ سَبِيلِ اللَّهِ} الآية، فالواجب عليك أن تعلم من دين الله ما يصير لك سلاحاً تقاتل به هؤلاء الشياطين الذين قال إمامهم ومقدمهم لربك عز وجل: {لَأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ. ثُمَّ لَآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ} ، ولكن إن أقبلت على الله وأصغيت إلى حجج الله وبيناته، فلا تخف ولا تحزن: {إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفاً} ، والعامي من الموحدين يغلب الألف من علماء المشركين، كما قال تعالى: {وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} ، فجنده هم الغالبون بالحجة واللسان، كما أنهم الغالبون بالسيف والسنان. وإنما الخوف على الموحد الذي يسلك الطريق وليس معه سلاح، وقد من الله علينا بكتابه الذي جعله تبياناً لكل شيء وهدى ورحمة وبشرى للمسلمين. فلا يأتي صاحب باطل بحجة إلا وفي القرآن ما ينقضها ويبين بطلانها، كما قال تعالى: {وَلا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ

(1/105)

تَفْسِيراً} ، قال بعض المفسرين: هذه الآية عامة في كل حجة يأتي بها أهل الباطل إلى يوم القيامة.
والحاصل أن كل ما ذكر عنا من الأسباب غير دعوة الناس إلى التوحيد والنهي عن الشرك فكله من البهتان، وما أعجب ما جرى من الرؤساء المخالفين، فإني لم بينت لهم كلام الله وما ذكر أهل التفسير في قوله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} الآية، وقوله: {وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّه} ، وقوله: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} وما ذكر الله من إقرار الكفار في قوله: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ} الآية، وغير ذلك قالوا: لا يجوز العمل لنا ولا لمثلنا بكلام الله ولا بكلام الرسول ولا بكلام المتكلمين، ولا نطيع إلا ما ذكره المتأخرون.
ولما قلت لهم: أنا أخاصم الحنفي بكلام المتأخرين من الحنفية، والمالكي والشافعي والحنبلي كل أخاصمه بكتب المتأخرين من علمائهم الذين يعتمدون عليهم، فلما أبو ذلك نقلت كلام العلماء من كل مذهب لأهله. وذكر كل ما قالوا بعدم تصريح الدعوة عند القبور والنذر لها، فعرفوا ذلك وتحققوه، فلم يزدهم إلا نفوراً.
أما التكفير: فإني أكفر من عرف دين الرسول ثم بعد ما عرفه سبه ونهى الناس عنه وعادى من فعله، فهذا هو الذي أكفره، وأكثر الأئمة ولله الحمد ليسوا كذلك، وأما القتال فلم نقاتل أحداً إلى اليوم إلا دون النفس والحرمة، وهم الذين أتونا في ديارنا ولا أبقوا ممكناً، ولكن قد نقاتل بعضهم على سبيل المقابلة وجزاء سيئة سيئة مثلها، وكذلك من جاهر بسب دين الرسول بعد ما عرفه.

(1/106)

فإن تبين لكم أن هذا هو الحق الذي لا ريب فيه، وأن الواجب إشاعته في الناس وتعليمه النساء والرجال، فرحم الله من أدى الواجب عليه، وتاب إلى الله، وأقر على نفسه، فإن التائب من الذنب كمن لا ذنب له، ونسأل الله أن يهدينا وإياكم لما يحب ويرضى، والله اعلم1.
__________
1 مجموعة الرسائل والمسائل النجدية لبعض علماء نجد، ط5، مكتبة الإمام الشافعي –الرياض 1408هـ ص2-8.

(1/107)


الباب الخامس: نماذج من منهجه في الدعوة إلى العقيدة السلفية - دعوة الإمام سلفية لا وهابية

دعوة الإمام محمد بن عبد الوهاب سلفية لا وهابية

الباب الخامس: نماذج من منهجه في الدعوة إلى العقيدة السلفية
الفصل الأول: الأنموذج الأول حق الله على العباد وحق العباد على الله
...
نماذج من منهجه في الدعوة إلى العقيدة السلفية
الأنموذج الأول باب (حق الله على العباد وحق العباد على الله)
وقول الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} (الذريات:56) ، وقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} الآية (النحل: 36) ، وقوله: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً} الآية (الإسراء: 23) ، وقوله: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} الآية (النساء: 36) . وقوله: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئاً} الآيات (الأنعام: 151-153) .
قال ابن مسعود رضي الله عنه: من أراد أن ينظر إلى وصية محمد صلى الله عليه وسلم التي عليها خاتمه، فليقرأ قوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ} إلى قوله: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيما ... } الآية (الأنعام: 151-153) .
وعن معاذ بن جبل رضي الله عنه قال: كنت رديف النبي صلى الله عليه وسلم على حمار فقال لي: "يا معاذ‍! أتدري ما حق الله على العباد، وما حق العباد على الله؟ " فقلت: الله ورسوله أعلم. قال: "فإن حق الله على العباد أن يعبدوه ولا يشركوا به شيئاً، وحق العباد على الله أن لا يعذب من لا يشرك به شيئاً"، فقلت: يا رسول الله أفلا أبشر الناس؟ قال: "لا تبشرهم فيتكلوا" أخرجاه في "الصحيحين".
فيه مسائل:
الأولى: الحكمة في خلق الجن والإنس.

(1/110)

الثانية: أن العبادة هي التوحيد؛ لأن الخصومة فيه.
الثالثة: أن من لم يأت به لم يعبد الله، ففيه معنى قوله: {وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ} (الكافرون:3 و5) .
الرابعة: الحكمة في إرسال الرسل.
الخامسة: أن الرسالة عمَّت كل أمة.
السادسة: أن دين الأنبياء واحد.
السابعة: المسألة الكبيرة أن عبادة الله لا تحصل إلا بالكفر بالطاغوت؛ ففيه معنى قوله: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ000} الآية (البقرة 256) .
الثامنة: أن الطاغوت عام في كل ما عُبِد من دون الله.
التاسعة: عظم شأن ثلاث الآيات المحكمات في [الأنعام 151-153] عند السلف. وفيها عشر مسائل، أولها النهي عن الشرك.
العاشرة: الآيات المحكمات في سورة الإسراء، وفيها ثماني عشرة مسألة، بدأها الله بقوله: {لَا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَقْعُدَ مَذْمُوماً مَخْذُولاً} (الإسراء:22) . وختمها بقوله: {وَلا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُوماً مَدْحُوراً} (الإسراء: 39) ، ونبهنا الله سبحانه على عظم شأن هذه المسائل بقوله: {ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ} (الإسراء: 39) .
الحادية عشرة: آية سورة النساء التي تسمى آية الحقوق العشرة، بدأها الله تعالى بقوله: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} (النساء: 36) .

(1/111)

الثانية عشرة: التنبيه على وصية رسول الله صلى الله عليه وسلم عند موته.
الثالثة عشرة: معرفة حق الله تعالى علينا.
الرابعة عشرة: معرفة حق العباد عليه إذا أدوا حقه.
الخامسة عشرة: أن هذه المسألة لا يعرفها أكثر الصحابة.
السادسة عشرة: جواز كتمان العلم للمصلحة.
السابعة عشرة: استحباب بشارة المسلم بما يسره.
الثامنة عشرة: الخوف من الاتكال على سعة رحمة الله.
التاسعة عشرة: قول المسؤول عما لا يعلم: الله ورسوله أعلم.
العشرون: جواز تخصيص بعض الناس بالعلم دون بعض.
الحادية والعشرون: تواضعه صلى الله عليه وسلم لركوب الحمار مع الإرداف عليه.
الثانية والعشرون: جواز الإرداف على الدابة.
الثالثة والعشرون: فضيلة معاذ بن جبل.
الرابعة والعشرون: عظم شأن هذه المسألة.

(1/112)

الفصل الثاني: الأنموذج الثاني فصل التوحيد ومايكفر الذنوب
...
الأنموذج الثاني باب فضل التوحيد وما يكفر من الذنوب
وقول الله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ} الآية (الأنعام: 82) .
عن عبادة بن الصامت رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من شهد أن لا إله إلا الله وحده لا شريك له، وأن محمداً عبده ورسوله، وأن عيسى عبد الله ورسوله وكلمته ألقاها إلى مريم وروح منه، والجنة حق، والنار حق أدخله الله الجنة على ما كان من العمل". أخرجاه.
ولهما في حديث عتبان: "فإن الله حرم على النار من قال: لا إله إلا الله يبتغي بذلك وجه الله".
وعن أبي سعيد الخدري رضي الله عنه عن رسول الله صلى الله عليه وسلم قال: "قال موسى: يا رب، علمني شيئاً أذكرك وأدعوك به. قال: قل يا موسى: لا إله إلا الله. قال: يا رب كل عبادك يقولون هذا. قال: يا موسى، لو أن السموات السبع وعامرهن غيري، والأرضين السبع في كفة، ولا إله الله في كفة، مالت بهن لا إله الله"، رواه ابن حبان، والحاكم وصححه.
وللترمذي وحسنه عن أنس رضي الله عنه: سمعت رسول الله صلى الله عليه وسلم يقول: "قال الله تعالى: يا ابن آدم؛ لو أتيتني بقراب الأرض خطايا، ثم لقيتني لا تشرك بي شيئاً لأتيتك بقرابها مغفرة".

(1/113)

فيه مسائل:
الأولى: سعة فضل الله.
الثانية: كثرة ثواب التوحيد عند الله.
الثالثة: تكفيره مع ذلك للذنوب.
الرابعة: تفسير الآية "82" التي في سورة الأنعام.
الخامسة: تأمل الخمس اللواتي في حديث عبادة.
السادسة: أنك إذا جمعت بينه وبين حديث عتبان وما بعده تبين لك معنى قول: "لا إله إلا الله" وتبين لك خطأ المغرورين.
السابعة: التنبيه للشرط الذي في حديث عتبان.
الثامنة: كون الأنبياء يحتاجون للتنبيه على فضل لا إله إلا الله.
التاسعة: التنبيه لرجحانها بجميع المخلوقات، مع أن كثيراً ممن يقولها يخف ميزانه.
العاشرة: النص على أن الأرضين سبع كالسموات.
الحادية عشرة: أن لهم أعماراً.
الثانية عشرة: إثبات الصفات، خلافاً للأشعرية.
الثالثة عشرة: أنك إذا عرفت حديث أنس، عرفت أن قوله في حديث عتبان: "فإن الله حرم على النار من قال لا إله إلا الله، يبتغي بذلك وجه الله" أنه ترك الشرك، ليس قولها باللسان.

(1/114)

الرابعة عشرة: تأمل الجمع بين كون عيسى ومحمد عبدي الله ورسوليه.
الخامسة عشرة: معرفة اختصاص عيسى بكونه كلمة الله.
السادسة عشرة: معرفة كونه روحاً منه.
السابعة عشرة: معرفة فضل الإيمان بالجنة والنار.
الثامنة عشرة: معرفة قوله: "على ما كان من العمل".
التاسعة عشرة: معرفة أن الميزان له كفتان.
العشرون: معرفة ذكر الوجه.

(1/115)

الفصل الثالث: الأنموذج الثالث من حقق التوحيد دخل الجنة بغير حساب
...
الأنموذج الثالث باب من حقق التوحيد دخل الجنة بغير حساب
وقول الله تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلَّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} (النحل:120) ، وقال: {وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ} (المؤمنون:59) .
عن حصين بن عبد الرحمن قال: كنت عند سعيد بن جبير فقال: أيكم رأى الكوكب الذي انقض البارحة؟ فقلت: أنا، ثم قلت: أما إني لم أكن في صلاة، ولكني لُدِغت، قال: فما صنعت؟ قلت: ارتقيت قال: فما حملك على ذلك؟ قلت: حديث حدثناه الشعبي، قال وما حدثكم؟ قلت: حدثنا عن بريدة بن الحصيب أنه قال: لا رقية إلا من عين أو حمة. قال: قد أحسن من انتهى إلى ما سمع. ولكن حدثنا ابن عباس عن النبي صلى الله عليه وسلم أنه قال: "عرضت علي الأمم، فرأيت النبي ومعه الرهط، والنبي ومعه الرجل والرجلان، والنبي وليس معه أحد، إذ رفع لي سواد عظيم، فظننت أنهم أمتي، فقيل لي: هذا موسى وقومه، ولكن انظر إلى الأفق، فقيل لي: هذه أمتك ومعهم سبعون ألفاً يدخلون الجنة بغير حساب ولا عذاب". ثم نهض فدخل منزله. فخاض الناس في أولئك، فقال بعضهم: فلعلهم الذين صحبوا رسول الله صلى الله عليه وسلم. وقال بعضهم: فلعلهم الذين ولدوا في الإسلام فلم يشركوا بالله شيئاً، وذكروا أشياء، فخرج عليهم رسول الله صلى الله عليه. فقال: "ما الذي تخوضون فيه؟ " فأخبروه، فقال: "هم الذين لا يسترقون ولا يكتوون ولا يتطيرون وعلى ربهم يتوكلون" فقام عكاشة بن محصن فقال: ادع الله أن يجعلني منهم. قال: "أنت منهم"، ثم قام رجل آخر فقال: ادع الله أن يجعلني منهم. فقال: "سبقك بها عكاشة".

(1/116)

فيه مسائل:
الأولى: معرفة مراتب الناس في التوحيد.
الثانية: ما معنى تحقيقه.
الثالثة: ثناؤه سبحانه على إبراهيم بكونه لم يك من المشركين.
الرابعة: ثناؤه على سادات الأولياء بسلامتهم من الشرك.
الخامسة: كون ترك الرقية والكي من تحقيق التوحيد.
السادسة: كون الجامع لتلك الخصال هو التوكل.
السابعة: عمق علم الصحابة لمعرفتهم أنهم لم ينالوا ذلك إلا بعمل.
الثامنة: حرصهم على الخير.
التاسعة: فضيلة هذه الأمة بالكمية والكيفية.
العاشرة: فضيلة أصحاب موسى.
الحادية عشرة: عرض الأمم عليه، عليه الصلاة والسلام.
الثانية عشرة: أن كل أمة تحشر وحدها مع نبيها.
الثالثة عشرة: قلة من استجاب للأنبياء.
الرابعة عشرة: أن من لم يجبه أحد يأتي وحده.
الخامسة عشرة: ثمرة هذا العلم، وهو عدم الاغترار بالكثرة، وعدم الزهد في القلة.

(1/117)

السادسة عشرة: الرخصة في الرقية من العين والحمة.
السابعة عشرة: عمق علم السلف لقوله: قد أحسن من انتهى إلى ما سمع، ولكن كذا وكذا. فعلم أن الحديث الأول لا يخالف الثاني.
الثامنة عشرة: بعد السلف عن مدح الإنسان بما ليس فيه.
التاسعة عشرة: قوله: "أنت منهم" علم من أعلام النبوة.
العشرون: فضيلة عكاشة ... .
الحادية والعشرون: استعمال المعاريض.
الثانية والعشرون: حسن خلقه صلى الله عليه وسلم.

(1/118)

الفصل الرابع: الأنموذج الرابع الخوف من الشرك
...
الأنموذج الرابع باب الخوف من الشرك
وقول الله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاء} (النساء: 48 و 116) . وقال الخليل عليه السلام: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ} (إبراهيم: 35) .
وفي الحديث: "أخوف ما أخاف عليكم الشرك الأصغر"، فسئل عنه؟ فقال: "الرياء".
وعن ابن مسعود رضي الله عنه أن الرسول صلى الله عليه وسلم قال: "من مات وهو يدعو من دون الله نداً دخل النار"، رواه البخاري.
ولمسلم عن جابر رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "من لقي الله لا يشرك به شيئاً دخل الجنة، ومن لقيه يشرك به شيئاً دخل النار".
فيه مسائل:
الأولى: الخوف من الشرك.
الثانية: أن الرياء من الشرك.
الثالثة: أنه من الشرك الأصغر.
الرابعة: أنه أخوف ما يخاف منه على الصالحين.
الخامسة: قرب الجنة والنار.

(1/119)

السادسة: الجمع بين قربهما في حديث واحد.
السابعة: أنه من لقيه لا يشرك به شيئاً دخل الجنة. ومن لقيه يشرك به شيئاً دخل النار ولو كان من أعبد الناس.
الثامنة: المسألة العظيمة: سؤال الخليل له ولبنيه وقاية عبادة الأصنام.
التاسعة: اعتباره بحال الأكثر، لقوله: {رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ} (ابراهيم: 36) .
العاشرة: فيه تفسير "لا إله إلا الله" كما ذكره البخاري.
الحادية عشرة: فضيلة من سلم من الشرك.

(1/120)

الفصل الخامس: الأنموذج الخامس الدعاء إلى شهادة أن لا إله إلا الله
...
الأنموذج الخامس باب الدعاء إلى شهادة أن لا إله الله
وقوله الله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} (يوسف:108) .
عن ابن عباس رضي الله عنهما، أن رسول الله صلى الله عليه وسلم، لما بعث معاذاً إلى اليمن قال له: "إنك تأتي قوماً من أهل الكتاب فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله -وفي رواية: إلى أن يوحدوا الله- فإن هم أطاعوك لذلك، فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة، فإن هم أطاعوك لذلك: فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم، فإن هم أطاعوك لذلك فإياك وكرائم أموالهم، واتق دعوة المظلوم، فإنه ليس بينها وبين الله حجاب" أخرجاه.
و"لهما" عن سهل بن سعد رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال يوم خيبر: "لأعطين الراية غداً رجلاً يحب الله ورسوله، ويحبه الله ورسوله، يفتح الله على يديه". فبات الناس يدوكون ليلتهم أيهم يعطاها. فلما أصبحوا غدوا على رسول الله صلى الله عليه وسلم كلهم يرجو أن يعطاها. فقال: "أين علي بن أبي طالب؟ " فقيل: هو يشتكي عينيه، فأرسلوا إليه، فأتي به فبصق في عينيه، ودعا له، فبرأ كأن لم يكن به وجع، فأعطاه الراية فقال: "انفذ على رسلك حتى تنزل بساحتهم، ثم ادعهم إلى الإسلام وأخبرهم بما يجب عليهم من حق الله تعالى فيه، فوالله لأن يهدي الله بك رجلاً واحداً، خير لك من حمر النعم".

(1/121)

يدوكون: أي يخوضون.
فيه مسائل:
الأولى: أن الدعوة إلى الله طريق من اتبعه صلى الله عليه وسلم.
الثانية: التنبيه على الإخلاص، لأن كثيراً لو دعا إلى الحق فهو يدعو إلى نفسه.
الثالثة: أن البصيرة من الفرائض.
الرابعة: من دلائل حسن التوحيد: كونه تنزيهاً لله تعالى عن المسبة.
الخامسة: أن من قبح الشرك كونه مسبة لله.
السادسة: وهي من أهمها – إبعاد المسلم عن المشركين لئلا يصير منهم ولو لم يشرك.
السابعة: كون التوحيد أول واجب.
الثامنة: أن يبدأ به قبل كل شيء، حتى الصلاة.
التاسعة: أن معنى: "أن يوحدوا الله"، معنى شهادة: أن لا إله إلا الله.
العاشرة: أن الإنسان قد يكون من أهل الكتاب، وهو لا يعرفها، أو يعرفها ولا يعمل بها.
الحادية عشرة: التنبيه على التعليم بالتدريج.
الثانية عشرة: البداءة بالأهم فالأهم.
الثالثة عشرة: مصرف الزكاة.

(1/122)

الرابعة عشرة: كشف العالم الشبهة عن المتعلم.
الخامسة عشرة: النهي عن كرائم الأموال.
السادسة عشرة: اتقاء دعوة المظلوم.
السابعة عشرة: الإخبار بأنها لا تحجب.
الثامنة عشرة: من أدلة التوحيد ما جرى على سيد المرسلين وسادات الأولياء من المشقة والجوع والوباء.
التاسعة عشرة: قوله: "لأعطين الراية" إلخ. علم من أعلام النبوة.
العشرون: تفله في عينيه علم من أعلامها أيضاً.
الحادية والعشرون: فضيلة علي رضي الله عنه.
الثانية والعشرون: فضل الصحابة في دوكهم وشغلهم تلك الليلة عن بشارة الفتح.
الثالثة والعشرون: الإيمان بالقدر، لحصولها لمن لم يسع لها ومنعها عمن سعى.
الرابعة والعشرون: الأدب في قوله: "على رسلك".
الخامسة والعشرون: الدعوة إلى الإسلام قبل القتال.
السادسة والعشرون: أنه مشروع لمن دعوا قبل ذلك وقوتلوا.
السابعة والعشرون: الدعوة بالحكمة، لقوله: "أخبرهم بما يجب عليهم".
الثامنة والعشرون: المعرفة بحق الله تعالى في الإسلام.
التاسعة والعشرون: ثواب من اهتدى على يده رجل واحد.
الثلاثون: الحلف على الفتيا.

(1/123)

الفصل السادس: الأنموذج السادس تفسير التوحيد وشهادة أن لا إله إلا الله
...
الأنموذج السادس باب تفسير التوحيد وشهادة أن لا إله إلا الله
وقول الله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَب} الآية (الإسراء: 57) .
وقوله: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ. إِلَّا الَّذِي فَطَرَنِي} الآية (الزخرف: 26-27) .
وقوله: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّه} الآية (التوبة: 31) .
وقوله: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} الآية (البقرة: 165) ، وفي "الصحيح" عن النبي صلى الله عليه وسلم قال: "من قال: لا إله إلا الله وكفر بما يعبد من دون الله، حرم ماله ودمه، وحسابه على الله عز وجل"، وشرح هذا الترجمة: ما بعدها من الأبواب.
فيه أكبر المسائل وأهمها: وهي تفسير التوحيد، وتفسير الشهادة، وبيَّنَها بأمور واضحة.
منها: آية الإسراء، بيَّن فيها الرد على المشركين الذين يدعون الصالحين، ففيها بيان أن هذا هو الشرك الأكبر.
ومنها: آية براءة، بيَّن فيها أن أهل الكتاب اتخذوا أحبارهم ورهبانهم أرباباً من دون الله، وبين أنهم لم يؤمروا إلا بأن يعبدوا إلهاً واحداً، مع أن تفسيرها الذي لا إشكال فيه: طاعة العلماء والعباد في المعصية، لا دعائهم إياهم.

(1/124)

ومنها قول الخليل عليه السلام للكفار: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ. إِلَّا الَّذِي فَطَرَنِي} (الزخرف: 26-27) . فاستثنى من المعبودين ربه، وذكر سبحانه أن هذه البراءة وهذه الموالاة: هي تفسير شهادة أن لا إله إلا الله. فقال: {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} (الزخرف:28) .
ومنها: آية البقرة في الكفار الذين قال الله فيهم: {وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} (البقرة: 167) ، ذكر أنهم يحبون أندادهم كحب الله، فدل على أنهم يحبون الله حباً عظيماً، ولم يدخلهم في الإسلام، فكيف بمن أحب الند حباً أكثر من حب الله؟! فكيف بمن لم يحب إلا الند وحده، ولم يحب الله؟!.
ومنها قوله صلى الله عليه وسلم: "من قال: لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله ودمه، وحسابه على الله"، وهذا من أعظم ما يبيِّن معنى "لا إله إلا الله"، فإنه لم يجعل التلفظ بها عاصماً للدم والمال، بل ولا معرفة معناها مع لفظها، بل ولا الإقرار بذلك، بل ولا كونه لا يدعو إلا الله وحده لا شريك له، بل لا يحرم ماله ودمه حتى يضيف إلى ذلك الكفر بما يعبد من دون الله، فإن شك أو توقف لم يحرم ماله ودمه. فيالها من مسألة ما أعظمها وأجلها، وياله من بيان ما أوضحه، وحجة ما أقطعها للمنازع.

(1/125)


الباب السادس: فيما قاله أحفاد الإمام محمد بن عبد الوهاب في إعتماده على الكتاب والسنة - دعوة الإمام سلفية لا وهابية

دعوة الإمام محمد بن عبد الوهاب سلفية لا وهابية

الباب السادس: فيما قاله أحفاد الإمام محمد بن عبد الوهاب في إعتماده على الكتاب والسنة
...
فيما قاله أحفاد الإمام محمد بن عبد الوهاب
في اعتماده على الكتاب والسنة
ويقول الشيخ عبد اللطيف بن عبد الرحمن بن حسن رحمهم الله:
إن شيخنا رحمه الله (يقصد الإمام محمد بن عبد الوهاب) كان يدعو الناس إلى الصلوات الخمس، والمحافظة عليها، حيث ينادى لها، وهذا من سنن الهدى ومعالم الدين، كما دل على ذلك الكتاب والسنة، ويأمر بالزكاة والصيام والحج، ويأمر بالمعروف وينهى عن المنكر ويتركه، ويأمر الناس بتركه والنهي عنه، وقد تتبع العلماء مصنفاته رحمه الله من أهل زمانه وغيرهم فأعجزهم أن يجدوا فيها ما يغلب.
وأقواله في أصول الدين مما أجمع عليه أهل السنة والجماعة، وأما في الفروع والأحكام فهو حنبلي المذهب، لا يوجد له قول مخالف لما ذهب إليه الأئمة الأربعة1.
وقال الشيخ عبد اللطيف بن عبد الرحمن بن حسن بن محمد بن عبد الوهاب: إن شيخ الإسلام محمد بن عبد الوهاب رحمه الله إنما دعا الناس إلى أن يعبدوا الله وحده لا شريك له، ولا يشركوا به شيئاً، وهذا لا يرتاب فيه مسلم أنه دين الله الذي أرسل به رسله، وأنزل به كتبه2.
__________
1 مجموعة الرسائل النجدية ط (1) 3/367. مطبعة المنار مصر –1344هـ.
2 مجموعة الرسائل النجدية ط (1) 3/367. مطبعة المنار مصر –1344هـ.

(1/128)

وقال الشيخ محمد بن عبد اللطيف بن عبد الرحمن بن حسن:
اعلموا أن الذي نعتقده، وندين الله به، وندعو الناس إليه ونجاهدهم عليه هو دين الإسلام الذي أوجبه الله على عباده، وهو حقه عليهم الذي خلقهم لأجله، فإن الله خلقهم ليعبدوه ولا يشركوا به في عبادته أحداً من المخلوقين، لا ملك مقرب ولا نبي مرسل، فضلاً عن غيرهما، ونأمر بهدم القباب، ونهدم ما بني على القبور، ولا يزاد القبر على شبر من التراب وغيره، ونأمر بإقام الصلاة جماعة في المساجد، ونؤدب من تخلف أو تكاسل عن حضورها، وترك الحضور في المسجد، ونلزم ببقية شرائع الإسلام كالزكاة والصوم والحج للقادر، والأمر بالمعروف والنهي عن المنكر، وننهى عن الربا والزنا وشرب الخمر والتتنى، وعن لبس الحرير للرجال، وننهى عن عقوق الوالدين وعن قطيعة الأرحام.
وبالجملة، فإننا نأمر بما أمر الله به في كتابه، وأمر به رسوله صلى الله عليه وسلم، وننهى عما نهى الله عنه ونهى رسوله صلى الله عليه وسلم، ولا نحرم إلا ما حرم الله، ولا نحل إلا ما أحل الله، فهذا الذي ندعو إليه، ومن كان قصده الحق ومراده الخير والدخول فيه، التزم ما ذكرنا وعمل بما قررنا، فيكون له ما لنا وعليه ما علينا1.
ولا شك أن صدق الإمام ومن معه رحمهم الله تعالى، وعمق إيمانهم وصلابتهم، كلها عوامل أساسية في النتائج التي حققتها دعوة الإسلام على يد أبنائها في القرن الثاني عشر الهجري، فرحمة الله عليهم أجمعين.
__________
1 الدرر السنية في الأجوبة النجدية عبد الرحمن بن قاسم ط (2) ج1 ص290-291. 1385هـ-بيروت.

(1/129)


الباب السابع: مؤلفات الإمام رحمه الله - دعوة الإمام سلفية لا وهابية

دعوة الإمام محمد بن عبد الوهاب سلفية لا وهابية

الباب السابع: مؤلفات الإمام رحمه الله
...
من مؤلفات الإمام "رحمه الله"
لقد علمنا أن الشيخ الإمام محمد بن عبد الوهاب رحمه الله كان مجاهداً بلسانه وسنانه، يقضي وقته في الدعوة إلى الإسلام بالتدريس والإفتاء، والرد على شبهات المشبهين، وجل رسائله وكتبه وأقواله في بيان توحيد العبادة، وتفنيد ما وقع فيه أكثر الناس من خرافات ووثنيات وبدع، ما أنزل الله بها من سلطان، وكان آمراً بالمعروف ناهياً عن المنكر، وكان يجهز الجيوش، ويبعث السرايا، ويكاتب أهل البلدان في عالمنا الإسلامي، ويكاتبونه، كان كما قال الشيخ حسين بن غنام:
وجرت به نجد ذيول افتخارها ... وحق لها بالألمعي ترفع
وله رحمه الله مؤلفات، منها:
1-كتاب التوحيد
ويحتوي على (66) باباً، وهو مختصر على الأبواب التالية:
باب (1) فضل التوحيد، وما يكفر من الذنوب
باب (2) من حقق التوحيد دخل الجنة بغير حساب
باب (3) الخوف من الشرك.
باب (4) الدعاء إلى شهادة أن لا إله إلا الله.
باب (5) تفسير التوحيد، وشهادة أن لا إله إلا الله.

(1/133)

باب (6) من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه.
باب (7) ما جاء في الرقي والتمائم.
باب (8) من تبرك بشجر أو حجر ونحوهما.
باب (9) ما جاء في الذبح لغير الله.
باب (10) لا يذبح لله بمكان يذبح فيه لغير الله.
باب (11) من الشرك النذر لغير الله.
باب (12) من الشرك الاستعاذة بغير الله.
باب (13) من الشرك أن يستغيث بغير الله أو يدعو غيره.
باب (14) قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ} ؟.
باب (15) قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} .
باب (16) الشفاعة.
باب (17) قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} .
باب (18) ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين.
باب (19) ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده؟

(1/134)

باب (20) ما جاء أن الغلو في قبور الصالحين يصيرها أوثاناً تعبد من دون الله.
باب (21) ما جاء في حماية المصطفى صلى الله عليه وسلم جانب التوحيد، وسده كل طريق يوصل إلى الشرك.
باب (22) ما جاء أن بعض هذه الأمة تعبد الأوثان.
باب (23) ما جاء في السحر.
باب (24) بيان شيء من أنواع السحر.
باب (25) ما جاء في الكهان ونحوهم.
باب (26) ما جاء في النشرة.
باب (27) ما جاء في التطير.
باب (28) ما جاء في التنجيم.
يقول عبد المجيد الخطيب -وهو عالم من علماء الحجاز، شرح الله صدره لهذا التوحيد فساق أبياتاً للثناء على الكتاب– فقال رحمه الله:
ولقد أطال البحث في هذا وعدد ... مما له من وافر الثمرات
وأجاد حتى لم يدع لسواه أي ... زيادة في القول والحاجات

(1/135)

من قد دعا لله أعظم دعوة ... والناس في جهد وفي غفلات
فأتي وبين ما يضر وما يفيد ... وما جرى الناس من هلكات
ودعا لإخلاص العبادة للمهيمن ... عالم الحركات والسكنات
بكتابه "التوحيد" في حق الإله ... على العبيد وأفضل الطاعات
أعني به فخر الأئمة ناشر الدين ... الصحيح مقوض البدعات
من أيقظ الأفكار في نجد ... حفزهم لدعوة ساير النسمات
2- كشف الشبهات:
وهي رسالة طويلة وجهها الإمام إلى الناس كافة لمعرفة التوحيد.
قال رحمه الله:
"اعلم رحمك الله أن التوحيد هو إفراد الله بالعبادة، وهو دين الرسل الذين أرسلهم إلى عباده. فأولهم نوح عليه السلام، أرسله الله إلى قومه لما غلوا في

(1/136)

الصالحين ود وسواع ويغوث ويعوق ونسر وآخر الرسل: محمد صلى الله عليه وسلم، وهو الذي كسر صور الصالحين، أرسله الله إلى قوم يتعبدون ويحجون ويتصدقون وذكرون الله، ولكنهم يجعلون بعض المخلوقات وسائط بينهم وبين الله، ويقولون: نريد منهم التقرب إلى الله، ونريد شفاعتهم عنده، مثل: الملائكة، وعيسى وأمه مريم، وأناس غيرهم من الصالحين، فبعث الله محمداً صلى الله عليه وسلم يجدد لهم دين أبيهم إبراهيم، ويخبرهم أن هذا التقرب والاعتقاد هو محض حق الله، لا يصلح منه شيء لغيره. وعدد صفحات الكتاب 39 صفحة.
قال محمد الطيب الأنصاري:
هذا وكشف الشبهات ألفه ... إمام وقته صحيح المعرفة
محمد بن عابد الوهاب ... مجدد الدين بلا ارتياع1
وقال ضياء الدين رجب:
ما ابن عبد الوهاب إلا إمام ... حمل اليوم راية التجديد
قد أنار القلوب من شبهات ... كان في كشفها انتصار البنود2
__________
1 البراهين الموضحات –محمد طيب الأنصاري.
2 نفس المصدر السابق.

(1/138)

3- رسائل الثلاث الأصول وأدلتها
ويشير رحمه الله فيه إلى:
أولاً: العلم
أ- معرفة الله.
ب- معرفة نبيه
ج- معرفة دين الإسلام بالأدلة
الثانية: العمل به
الثالثة: الدعوة إليه
الرابعة: الصبر على الأذى فيه
4- القواعد الأربع:
ويشير الإمام رحمه الله بالقواعد الأربع تلك التي ذكرها الله في كتابه وهي:
القاعدة الأولى:
أن تعلم أن الكفار الذين قاتلهم رسول الله صلى الله عليه وسلم مقرون بأن الله تعالى هو الخالق الدبر، وأن ذلك لم يدخلهم في الإسلام.
القاعدة الثانية:
أنهم يقولون: ما دعوناهم وتوجهنا إليهم إلا لطلب القربة والشفاعة.

(1/139)

القاعدة الثالثة:
إن النبي صلى الله عليه وسلم ظهر على أناس متفرقين في عبادتهم، منهم من يعبد الملائكة، ومنهم من يعبد الأنبياء والصالحين، ومنهم من يعبد الأشجار والأحجار، ومنهم من يعبد الشمس والقمر، وقاتلهم رسول الله صلى الله عليه وسلم ولم يفرق بينهم.
والدليل قوله تعالى:
{وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} (سورة الأنفال: 39) .
القاعدة الرابعة:
أن مشركي زماننا أغلظ شركاً من الأولين، لأن الأولين يشركون في الرخاء ويخلصون في الشدة، ومشركو زماننا شركهم دائماً في الرخاء والشدة، والدليل قال تعالى:
{فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} (العنكبوت:65) .
5- فضل الإسلام:
ويشتمل على الأبواب التالية:
باب "فضل الإسلام".
باب "وجوب الإسلام".
باب "تفسير الإسلام".

(1/140)

باب قوله تعالى: {وَمَنْ يَبْتَغِ غَيْرَ الْأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْه} .
باب وجوب الاستغناء بمتابعته "يعني القرآن".
باب ما جاء في الخروج عن دعوى الإسلام.
باب وجوب الدخول في الإسلام كله وترك ما سواه.
باب ما جاء أن البدعة أشد من الكبائر.
باب أن الله احتجز التوبة على صاحب البدعة.
باب قول الله تعالى: {يَا أَهْلَ الْكِتَابِ لِمَ تُحَاجُّونَ فِي إِبْرَاهِيمَ} .
باب قول الله تعالى: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً} .
باب ما جاء في غربة الإسلام، وفضل الغرباء.
باب التحذير من البدع.
كتاب أصول الإيمان.
باب معرفة الله والإيمان به.
باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} .
باب الإيمان بالقدر.
باب ذكر الملائكة عليهم السلام والإيمان بهم.
باب الوصية بكتاب الله عز وجل.

(1/141)

باب حقوق النبي صلى الله عليه وسلم.
باب تحريضه صلى الله عليه وسلم على لزوم السنة والترغيب في ذلك، وترك البدع والتفرع والاختلاف، والتحذير من ذلك.
باب التحريض على طلب العلم، وكيفية الطلب.
باب قبض العلم.
باب التشديد في طلب العلم للمراء والجدال.
باب التجوز في القول وترك التكلف والتنطع.
6-كتاب الكبائر
ويشتمل على عدة أبواب، منها:
باب أكبر الكبائر
باب كبائر القلب
باب ذكر الكبر
باب ذكر العجب
باب ذكر الرياء والسمعة
باب الفرح
باب اليأس من روح الله
باب ذكر سوء الظن بالله

(1/143)

باب ذكر إرادة العلو والفساد
باب العداوة والبغضاء
باب الفحش
باب ذكر مودة أعداء الله
باب ذكر قسوة القلب
باب ذكر ضعف القلب
أبواب كبائر اللسان
باب التحذير من شر اللسان
باب ما جاء في كثرة الكلام
باب التشدق وتكلف الفصاحة
باب شدة الجدال
باب من هابه الناس خوفاً من لسانه
باب البذاء والفحش
باب ما جاء في الكذب
باب ما جاء في إخلاف الوعد
7- مجموعة رسائل في التوحيد والإيمان
وهي رسائل الأمور التي خالف فيها رسول الله صلى الله عليه وسلم ما عليه

(1/144)

أهل الجاهلية، الكتابيين والأميين، مما لا يخفى للمسلم معرفتها:
وهي تشتمل على ما يلي:
الرسالة الأولى "مسائل الجاهلية".
الرسالة الثانية "شرح ستة مواضيع السيرة".
الرسالة الثالثة "تفسير كلمة التوحيد".
الرسالة الرابعة "تلقين أصول العقيدة للعامة".
الرسالة الخامسة "ثلاث مسائل" ما هي مسمياتها؟
الرسالة السادسة "معنى الطاغوت، ورؤوس أنواعه".
الرسالة السابعة "الأصل الجامع لعبادة الله وحده".
الرسالة الثامنة "بعض فوائد سورة الفاتحة".
الرسالة التاسعة "نواقص الإسلام".
الرسالة العاشرة "مسائل مستنبطة من قول الله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} .
الرسالة الحادية عشرة "ثمان حالات استنبطها شيخ الإسلام محمد بن عبد الوهاب من قول الله تعالى: {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي شَكٍّ مِنْ دِينِي فَلا أَعْبُدُ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّه} الآية.
الرسالة الثانية عشرة "ستة أصول عظيمة".

(1/145)

الرسالة الثالثة عشرة "رسالة في توحيد العبادة".
8-كتاب الصلاة (أحكام الصلاة) .
وتشتمل الرسالة على شروط الصلاة، وهي ما يلي:
باب شروط الصلاة تسعة:
الإسلام، والعقل، والتمييز، والطهارة، وستر العورة، واجتناب النجاسة، والعلم بدخول الوقت، واستقبال القبلة، والنية بالقصد.
باب نواقض الوضوء ثمانية:
الخارج من السبيلين، والخارج الفاحش من البدن، وزوال العقل بنوم أو غيره، ولمس المرأة بشهوة، ومس الفرجين لآدمي، وغسل الميت، وأكل لحم الجزور، والردة عن الله، أعاذنا الله منها.
باب شروط الوضوء خمسة:
ماء طهور، وكون الرجل مسلماً مميزاً، وعدم المانع، ووصول الماء إلى البشرة، ودخول الوقت في دائم الحدث.
باب فراض الوضوء ستة أشياء:
غسل الوجه، وغسل اليدين إلى المرفقين، ومسح جميع الرأس، وغسل الرجلين إلى الكعبين، والترتيب، والموالاة.
باب أركان الصلاة أربعة عشر ركناً:
القيام مع القدرة، وتكبيرة الإحرام، وقراءة الفاتحة، والركوع والرفع منه،

(1/146)

والاعتدال، والسجود والرفع مه، والجلوس بين السجدتين، والطمأنينة في الجميع، والتشهد الأخير، والجلوس له، والتسليمة الأولى، وترتيب الأركان.
باب موجبات الصلاة ثمانية:
التكبيرات غير تكبيرة الإحرام. الثاني: قول: سمع الله لمن حمده، لإمام ومنفرد. الثالث: قول: ربنا ولك الحمد. الرابع: تسبيح الركوع. الخامس: تسبيح السجود. السادس: قول: رب اغفر لي، بين السجدتين، والواجب مرة. السابع: التشهد الأول، لأنه -عليه السلام- فعله وداوم على فعله وأمر به، وسجد للسهو حين نسيه. الثامن: الجلوس له.
باب مبطلات الصلاة ثمانية:
الكلام العمد، والضحك، والأكل، والشرب، وكشف العورة، والانحراف عن جهة القبلة، والعبث الكثير، وحدوث النجاسة.
9- كتاب مفيد المستفيد في تارك التوحيد
ويشتمل على الأبواب التالية:
باب يتغير الزمان حتى تعبد الأوثان.
باب في وجوب عداوة أعداء الله من الكفار والمرتدين والمنافقين.
10- مختصر سيرة الرسول صلى الله عليه وسلم.
وهو اختصار لسيرة الرسول صلى الله عليه وسلم من كتاب السيرة النبوية لأبي محمد عبد الملك بن هشام، وقد ضمنه بعض الاستنباطات المفيدة مع ما أضاف إلى تلك المقدمة

(1/147)

النافعة التي بين رحمه الله بها واقع أهل الجاهلية اعتقاداً وسلوكاً، واستعرض التاريخ الإسلامي حتى دخول دولة بني العباس وخلافة المأمون.
11- مختصر الهدي النبوي
وهو مختصر "زاد المعاد"، ويقع في 350 صفحة.
12- مختصر الإنصاف في معرفة الراجح من الخلاف
على مذهب الإمام "أحمد بن حنبل" ومؤلفه الفقيه "علاء الدين علي بن سليمان المرداوي الحنبلي" [817هـ-885هـ] وهو شرح لكتاب "المقنع" لموفق الدين عبد الله بن قدامة المقدسي [451هـ-620هـ] .
13- مختصر الشرح الكبير:
ومؤلفه شمس الدين أبو الفرج عبد الرحمن بن محمد بن أحمد بن قدامة المقدسي [597هـ-682] ، وهو شرح لكتاب "المقنع" لموفق الدين عبد الله بن قدامة الحنبلي (ت620) ومؤلف الشرح الكبير هو ابن مؤلف المقنع.
14- تفسير سورة الفاتحة
{الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ. الرَّحْمَنِ الرَّحِيمِ. مَالِكِ يَوْمِ الدِّينِ}
قال الشيخ رحمه الله تعالى: تضمنت الثلاث آيات ثلاث مسائل: الآية الأولى فيها المحبة، فإن الله منعم، والمنعم يحب على قدر إنعامه.
والمحبة تنقسم إلى أربعة أنواع:
محبة شركية، وهم الذين قال الله فيهم: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ

(1/148)

أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ وَلَوْ يَرَى الَّذِينَ ظَلَمُوا إِذْ يَرَوْنَ الْعَذَابَ أَنَّ الْقُوَّةَ لِلَّهِ جَمِيعاً وَأَنَّ اللَّهَ شَدِيدُ الْعَذَابِ. إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأَوُا الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ. وَقَالَ الَّذِينَ اتَّبَعُوا لَوْ أَنَّ لَنَا كَرَّةً فَنَتَبَرَّأَ مِنْهُمْ كَمَا تَبَرَّأُوا مِنَّا كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} (البقرة: 165-167) .
المحبة الثانية:
حب الباطل وأهله، وبغض الحق وأهله، وهذه صفة المنافقين.
المحبة الثالثة:
طبيعية، وهي محبة المال والولد، إذا لك تشغل عن طاعة الله ولا تعين على محارم الله، فهي مباحة.
والمحبة الرابعة:
حب أهل التوحيد، وبغض أهل الشرك، وهي أوثق عرى الإيمان، وأعظم ما يعبد به العبد ربه.
الآية الثانية: فيها الرجاء.
والآية الثالثة: فيها الخوف.
{إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} (الفاتحة:5) .
{إِيَّاكَ نَعْبُدُ} أي أعبدك يا رب بما مضى بهذه الثلاث: بمحبتك، ورجائك، وخوفك، فهذه أركان العبادة الثلاثة، وصرفها لغير الله شرك، وفي هذه

(1/149)

الثلاثة الرد على من تعلق بواحدة منهم، كمن تعلق بالمحبة وحدها، أو تعلق بالرجاء وحده، أو تعلق بالخوف وحده. فمن صرف واحدة منها لغير الله فقد أشرك. وفيها من الفوائد الرد على الطوائف الثلاث التي كل طائفة تتعلق بواحدة منها، كمن عبد الله بالمحبة وحدها. وكذلك من عبد الله بالرجاء وحده كالمرجئة، وكذلك من عبد الله بالخوف وحده، كالخوارج.
{إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} فيها توحيد الألوهية، وتوحيد الربوبية.
{إِيَّاكَ نَعْبُدُ} فيها توحيد الألوهية، و {وَإِيَّاكَ نَسْتَعِينُ} فيها توحيد الربوبية.
{اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} (الفاتحة:6) ، فيها الرد على المبتدعين.
وأما الآيتان الأخيرتان: ففيهما من الفوائد ذكر أحوال الناس، قسمهم الله ثلاثة أصناف: منعم عليهم، ومغضوب عليه، وضالون.
فـ {الْمَغْضُوبِ عَلَيْهِمْ} : أهل علم ليس معهم عمل. و {الضَّالِّينَ} : أهل عبادة ليس معهم علم، وإن كان سبب النزول في اليهود والنصارى، فهي لكل من اتصف بذلك.
الثالث: من اتصف بالعلم والعمل، وهو المنعم عليهم، وفيها من الفوائد التبري من الحول والقوة، لأنه منعم عليه. وكذلك فيها معرفة الله على التمام، ونفي النقائص عنه تبارك وتعالى، وفيها معرفة الإنسان ربه، ومعرفة نفسه، فإنه إذا كان رب، فلا بد من مربوب، وإذا كان هنا راحم، فلا بد من مرحوم، وإذا كان هنا

(1/151)

مالك، فلا بد من مملوك، وإذا كان هنا عبد فى بد من معبود، وإذا كان هنا هاد، فلا بد من مهدي، وإذا كان هنا منعم عليه فلا بد من منعم، وإذا كان هنا مغضوب عليه، فلا بد من غاضب.
فهذه السورة تضمنت الألوهية والربوبية، ونفي النقائص عن الله عز وجل، وتضمنت معرفة العبادة وأركانها، والله أعلم.
15- هدية طيبة:
سئل الشيخ رحمه الله تعالى عن معنى: لا إله إلا الله.
فأجاب بقوله: اعلم رحمك الله أن هذه الكلمة هي الفارقة بين الكفر والإسلام، وهي كلمة التقوى، وهي العروة الوثقى، وهي التي جعلها إبراهيم عليه السلام كلمة باقية في عقبه لعلهم يرجعون، وليس المراد بقولها باللسان مع الجهل بمعناها، فإن المنافقين يقولونها وهم تحت الكفار في الدرك الأسفل من النار، مع كونهم يصلون ويتصدقون، ولكن المراد بقولها مع معرفتها بالقلب، ومحبتها ومحبة أهلها، وبغض من خالفها، ومعاداته، كما قال النبي صلى الله عليه وسلم: "من قال: لا إله إلا الله مخلصاً"، وفي رواية: "خالصاً من قلبه"، وفي رواية: "صادقاً من قلبه".
16- الاستنباط
17- مختصر منهاج السنة:
وهو اختصار كتاب منهاج السنة للإمام المجدد شيخ الإسلام ابن تيمية رحمه الله.

(1/152)

18-رسالة في الرد على الرافضة:
وتتلخص في الرد على الرافضة الذين رفضوا سنة الرسول صلى الله عليه وسلم، واتبعوا خطوات الشيطان، فضلوا وأضلوا عن كثير من موجبات الإيمان بالله.
19- أحكام تمني الموت.
20- آداب المشي إلى الصلاة.
21- كتاب الطهارة.
22- مبحث الاجتهاد والخلاف.
وهو عبارة عن رسالة مبحث الاجتهاد والخلاف، منقولة باختصار من كتاب "أعلام الموقعين" لمحققه ابن القيم، رحمه الله.
23- مختصر فتح الباري.
وهو اختصار كتاب فتح الباري للإمام ابن حجر العسقلاني، رحمه الله.
24- مجموعة الحديث:
وهي مجموعة الحديث على أبواب الفقه، ويحتوي على (2486) صفحة، وتضمنته أجزاء أربعة:
25- كتاب فضل القرآن.
ولقد أورد ابن غنام في كتابه تاريخ نجد، تسعة من المؤلفات هي: كتاب التوحيد فيما يجب من حق الله على العبيد، وكتاب الكبائر، وكتاب كشف

(1/153)

الشبهات، والسيرة المطولة، ومختصر الهدى النبوي، ومجموع الحديث على أبواب الفقه، ومختصر الشرح الكبير، ومختصر الإنصاف1.
كما أورد ابن بشر في كتابه عنوان المجد في تاريخ نجد ثمانية من المؤلفات وهي: كتاب التوحيد، وكشف الشبهات، وكتاب الكبائر، والمسائل التي خالف فيها رسول الله صلى الله عليه وسلم أهل الجاهلية، ومختصر الشرح الكبير، والإنصاف، وآداب المشي إلى الصلاة، ومختصر الهدي النبوي لابن القيم2.
كما كتب كثيراً من الرسائل –سواء منها الموجز والمختصر، والمفصل التي تتناول مسألة العقيدة، وأنواع التوحيد، كما تناول في رسائله التوجيهات العامة للمسلمين –التي وجهها إلى العامة والخاصة، سواء في الداخل أو الخارج، وللأشخاص الذي يسألونه عن عقيدته.
وتدور حول خمسة موضوعات هي:
1- عقيدته، وبيان حقيقة دعوته.
2- بيان أنواع التوحيد.
3- بيان معنى لا إله إلا الله وما يناقضها من الشرك.
4- بيان الأشياء التي يكفر مرتكبها.
5- توجيهات عامة للمسلمين في الاعتقاد.
__________
1 انظر تاريخ نجد لابن غنام 1/84-85.
2 انظر عنوان المجد: لعثمان بن بشر 1/185.

(1/155)

وتعني هذه الكتب في مجموعها بتوضيح التوحيد، وإزاله الشبهات، والرجوع بالناس إلى الدين الصحيح، نقياً مما ألصقه به المخرفون والملبسون. ومن رسائله المفيدة جداً "رسالة نواقض الإسلام"،1 فهي على اختصارها جليلة المعنى غزيرة العلم.
وهي مثل لأسلوب المؤلف رحمه الله تعالى وطريقته في قرن المسألة بالدليل والبرهان على ما حباه الله عز وجل به من فهم عميق، وإدراك واستنباط.
__________
1 وقد قامت جامعة الإمام محمد بن سعود الإسلامية –جزي الله القائمين عليها خير الجزاء- بجمع مؤلفات شيخ الإسلام محمد بن عبد الوهاب، وطبعتها في اثنى عشر مجلداً، عدا الكشافات التي اشتملت على ثلاثة مجلدات.

(1/156)


الباب الثامن: طبيعة الدعوة - دعوة الإمام سلفية لا وهابية

دعوة الإمام محمد بن عبد الوهاب سلفية لا وهابية

الباب الثامن: طبيعة الدعوة
...
طبيعة الدعوة
ما من أحد يقلب صفحات التاريخ ويدرسها بعمق وروية إلا ويرى منذ اللحظة الأولى أنه لا يمكن الفصل بين العقيدة والحركة، والدليل على ذلك أن الرسول صلى الله عليه وسلم منذ أن تلقى آيات القرآن الأولى طولب بالحركة باتجاه دلالئلها، وتكوين نفسه الشريف على أساسها، واستمر عليه الصلاة والسلام ثلاثة عشر عاماً في مكة يبني الإنسان المسلم ويعده إعداداً يتناسب مع الدور الذي سيقوم به في هذه الحياة، فلما تم بناء القواعد الصلبة التي أخذت على عاتقها مهمة الدعوة الإسلامية إلى أوسع مساحة مقدرة. جاء الأمر الإلهي بالحركة في اتجاه تكوية دولة الإسلام على الأرض بعد أن كونتها معاني لا إله إلا الله محمد رسول الله في أعماق السابقين الأولين من المهاجرين والأنصار، واستمر التدفق الحركي والعطاء المتميز لدولة القرآن الكريم في مدينة الرسول صلى الله عليه وسلم، وكانت الفترة المدنية حركة دؤوبة من أجل ترسيخ دولة الحق والدفاع عن مقدراتها، وضرب قوى الباطل التي تشكل خطراً عليها، والسعي من أجل تنفيذ عالمية الإسلام، وإيقاف البغي عند حده، وإزالة الطواغيت من مراكز السلطة، وإلغاء التشريعات التي صممها ونفذها المتألهون في الأرض، تحقيقاً لقوله تعالى:
{حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ}
وقد رسم رسول الله صلى الله عليه وسلم لأصحابه عملياً مؤشرات الدعوة العالمية وتحرير الناس من كافة الضغوط والجاهلية.
وعبر الجهاد المضني الطويل، ومنذ الخطوات الأولى للإسلام كانت عقيدة التوحيد هي الدافع والمحرك والهدف، فهي تحرك صاحبها من الداخل بعطائها

(1/159)

السخي ومطالبها الخيرة، وتناديه من خارجه كي ينهض إلى الأهداف الكبيرة، ويرقى إلى القمم الساحقة، ليحظى بالتكريم من الرب الرحيم القائل: {وَلَقَدْ كَرَّمْنَا بَنِي آدَمَ وَحَمَلْنَاهُمْ فِي الْبَرِّ وَالْبَحْرِ وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ وَفَضَّلْنَاهُمْ عَلَى كَثِيرٍ مِمَّنْ خَلَقْنَا تَفْضِيلاً} (الإسراء:70) .
ولقد كان الإيمان الصحيح الذي أودعه الله تعالى في قلوب عباده وعقولهم بمثابة أساس مبدئي ودافع حضاري يشد القيم المبعثرة والإرادات المؤثرة والطاقات الفاعلة إلى هدف محدد وهو توحيد الواحد الأحد، وهذا التوحيد هو الذي دفع المسلمين إلى الخيرات والمكرمات والتقدم، وفتح لهم آفاق الغنى المادي والمعنوي عن طريق استغلال إمكانات المؤمنين وترغيبهم في تقديم مزيد من الأعمال الصالحة لإنقاذ الحياة والأحياء من مفاسد الشرك وشؤم الوثنية، وعبر مسيرة المسلمين الطويلة جابهوا تحديات سياسية وعسكرية ودولية انتصرت عليهم حيناً وهزموها أحياناً، وكان الدين الخالص والتوجه الصادق لله الواحد الأحد والعقيدة الراسخة هي التي ترد كيد الأعداء إلى نحورهم، وتوقف زحف القوى المضادة، ولا توجد أمة على وجه الأرض تعرضت لهجمات عنيفة متلاحقة مثل أمتنا الكريمة هذه، ويكمن سر قوتها في عقيدتها، فإذا تهاونت فيها ضعفت وطمع بها الأعداء، وما تاريخ هجمات الوثنية العربية ... والفارسية والبيزنطية والصليبيية والمغول والإسبان وقوى الاستعمار القديم عنا ببعيد، وكل هذه الهجمات اتدحرت وخرج عالم الإسلام منتصراً بسبب الإيمان الذي لمّ شتات المسلمين وحقق لهم انتصارات جديدة في جبهات جديدة كانت التعويضات فيها أكبر حجماً من الخسارة، وهذه سمة التوحيد الأصلية وفعله بأبنائه المخلصين. ونظرة واحدة إلى امتداد الإسلام في آسيا وأفريقيا وأوربا تكفي دليلاً على عظمة المسلم الصادق إذا

(1/160)

تحرك بإيمانه أما إذا تهاون في طاعة ربه وأخلد إلى الدعوة، وترك العلم النافع والعمل الصالح، فإن الله تعالى يبتليه بضغوط لا ترحم واحتلال يفترس كثيراً من أرضه، وركام الأحداث التاريخية عبر القرون يشهد على تسيب المسليمن والتزامهم، وما هذا التسيب والإهمال في حياة المسلمين إلا بقعاً سوداء محدودة في ثوبهم الأبيض الواسع الجميل.
والتاريخ يحدثنا عن الجهود الكبيرة التي بذلها مصلحون مسلمون، توفرت فيهم النية لمخلصة والإيمان الصادق والالتزام المسؤول والذكاء الواعي، أعادوا بناء الأمة على ضوء معطيات الإسلام كتاباً وسنة واجتهاداً ورصيداً تشريعياً، وذكروها بمصدر شرفها وكرامتها وقوتها، والتي لن تجد في أيّ بديل عنه إلا التمزق والتغرب والانقطاع. ومن هنا فقد كانت أمتنا تحمل في قلبها وعقلها ووجدانها الاستعداد للعودة إلى الله جل وعلا كلما ظهرت قيادة واعية مؤمنة تخرجها من عبادة العباد على عبادة الله وحده، ومن ضيق الدنيا إلى سعتها.

(1/161)


الباب التاسع: التمهيد للدعوة - دعوة الإمام سلفية لا وهابية

دعوة الإمام محمد بن عبد الوهاب سلفية لا وهابية

الباب التاسع: التمهيد للدعوة
...
التمهيد للدعوة
بدأت دعوة الشيخ الإمام هامسة تمشي على إشفاق بين ظلام البدع والمنكرات ووسط معاقل المشعوذين في نجد، فكانت أشبه بخيوط الفجر تندس في أحشاء الليل لتطارد بين يديها جحافل الظلام الكثيف من تصورات الأوهام التي لا يكاد يشعر بها أحد ممن لفهم الليل البهيم بردائه إلا قليل من أولئك الذين لمحوا على الأفق البعيد بشريات الصباح، فأزعجوا طائر النوم من عيونهم، وانتظموا في موكبها يستقبلون يوماً من أيام الله المباركة، وتكونت الخميرة الأولى للدعوة المباركة في المدينة المنورة يوم كان ابن عبد الوهاب رحمه الله طالباً فيها، حيث رفع بصره ورأى أعمال الجهالة عند قبر رسول الله صلى الله عليه وسلم، فاقلقته هذه البدع وأقضت مضجعه، ولما سافر إلى البصرة ازداد شعوره بأداء فريضة الأمر بالمعروف والنهي عن المنكر، وقد عانى أنواعاً من المحن حيث اضطر إلى مغادرة البصرة والعودة إلى حريملاء، وزاد تصميمه على منازعة الشرك ورفع راية التوحيد والتركيز على إخلاص العبادة لله وحده لا شريك له إعلاء لكلمة الله عز وجل، فنهض رحمه الله تعالى ينكر بشدة على الدجاجلة والرؤساء وغيرهم ما ألصقوا بدين الله تعالى من منكرات البدع والأهواء.
وأخذ الشيخ يجهر بدعوته قولاً وعملاً، ولكن والده منعه من ذلك خوفاً على ابنه من ثورة العوام، فاتجه الشيخ للبحث والتحصيل والتفكير في أنجح الوسائل، وأصح الأساليب لدعوة الناس، فألف كتاب التوحيد الذي يعتبر قاعدة الانطلاق، فلما مات أبوه عبد الوهاب رحمه الله أعلن دعوته وأعاد نشاطه، وعلى ضوء المستجدات يومها قرر الشيخ محمد أن "حريملاء" لا تصلح لنشر الدعوة بسبب

(1/164)

عدم استتباب الأمن فيها، وانقسام أهلها، وكذلك انقسام الحكم فيها، مما جعل الشيخ يتعرض لخطر عبيدها الذي ضاقوا ذرعاً بزجر الشيخ لهم وحده من تماديهم وفسقهم، حتى أنهم قرروا قتل الشيخ1، فعاد الشيخ رحمه الله إلى مسقط رأسه "العيينة"2، فهو يعرف أهلها ويعرفونه، والحكم فيها مستقر نوعا ما، وكان حاكم العيينة في ذلك الوقت "عثمان بن أحمد بن معمر"3، الذي تفهم دعوة الشيخ رحمه الله، وقبل عرضه الذي تلقاه بكل احترام وتقدير، ووعد بالمساعدة والنصرة بعد أن سمع من الشيخ قوله: "إني لأرجو إن أنت قمت بنصر لا إله إلا الله أن يظهرك الله تعالى وتملك نجداً وأعرابها"4.
وبدأ الشيخ الإمام يصدع بدعوته ويهتف بالشاردين عن الحق، ولا يكترث بأمر ليس له من دين الله تبارك وتعالى سند، وهو يعلم أنه في جرأته على أعراف الجاهلية وتقاليدها سوف يلاقي العنت، بيد أنه لا ينبغي أن يخشى في الله
__________
1 دعوة الشيخ محمد بن عبد الوهاب: تأليف محمد بن عبد الله سليمان السلمان ص 131.
2 العيينة: تقع شمال غرب الرياض على بعد خمسة وأربعين كيلو متراً، أنشأها آل معمر في منتصف القرن التاسع الهجري.
3 هو عثمان بن حمد بن عبد الله بن معمر، تولى إمارة بلدة العيينة بعد ما قتل أخوه محمد سنة 1142هـ، وقد ناصره الشيخ محمد بن عبد الوهاب عندما انتقل إليه بعد وفاة والده (1153هـ) ، ولكنه لم يستمر طويلاً، طرده في سنة 1157هـ تلبية لطلب حاكم الإحساء، ولكنه ندم فيما بعد فلحق به في الدرعية، وطلب منه العودة معه، فلم يجبه الشيخ إلى طلبه فعاد إلى العيينة، ثم رأى أنه لا بد له من مناصرة الشيخ والأمير محمد بن سعود، فأيدهما وناصرهما في مواطن =عدة، وقاتل معهما أعداءها، إلا أن بعض رجاله من أنصار الشيخ ذكروا أنهم تحققوا منه نقض العهد سراً، وموالاة الأعداء، فقتلوه في مسجد العيينة بعد انتهائه من الجمعة سنة 1163هـ، 1750م. انظر الإعلام: خير الدين الزركلي 4/204-205.
4 عنوان المجد ج4 ص 9.

(1/165)

عز وجل لومة لائم، وعليه أن يمضي إلى غايته لا تثنيه قوة النقد ولا جراحات الألسنة.
والباطل الذي يروج حيناً ثم يثور المصلحون عليه فيسقطون مكانته ويزهقونه لا يبقى على كثرة الأشياع أمداً طويلاً، ورب مخاصم اليوم من أجل باطل انخدع به أمسى نصيراً لمن خاصمهم مستريحاً إلى ما علم منهم مؤيداً لهم بعد شقاق، ولهذا كان الشيخ شاعراً بقوة اليقين في شخصه وروعة الإيمان في نفسه بأنه على حق، وواجبه الشرعي أن يثبت كالطود الأشم لم تجفه التيارات السائدة ولا تؤثر في مواقفه الآراء الفاسدة، وماذا يفعل الناس مع امرئ اعتز بإسلامه، واستشعر القوة والشجاعة لصلته بربه واستقامته على منهجه، إنه واثق من أنهم لو تألبوا عليه جميعاً ما نالوا منه قليلاً ولا كثيراً، فهو الآمن لا يخاف، والقوي لا يضعف، والمنتصر لا يهزم، فقد علمه الإسلام أن البقاء للأصلح مهما علا الزبد وربى، قال تعالى: {وَلَقَدْ كَتَبْنَا فِي الزَّبُورِ مِنْ بَعْدِ الذِّكْرِ أَنَّ الْأَرْضَ يَرِثُهَا عِبَادِيَ الصَّالِحُونَ. إِنَّ فِي هَذَا لَبَلاغاً لِقَوْمٍ عَابِدِينَ} (الأنبياء:105-106) .
وأن انحرافات الجاهلية وتصوراتها لا قيمة لها، وللشيخ رحمه الله تعالى قدوة وأسوة في إبراهيم الخليل عليه السلام بعد اهتدائه إلى ربه عز وجل، واطمئنانه إلى ما وجده في قلبه منه، وحاجة قومه، قال: {أَتُحَاجُّونِّي فِي اللَّهِ وَقَدْ هَدَانِ وَلا أَخَافُ مَا تُشْرِكُونَ بِهِ إِلَّا أَنْ يَشَاءَ رَبِّي شَيْئاً وَسِعَ رَبِّي كُلَّ شَيْءٍ عِلْماً أَفَلا تَتَذَكَّرُونَ. وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ وَلا تَخَافُونَ أَنَّكُمْ أَشْرَكْتُمْ بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ عَلَيْكُمْ سُلْطَاناً فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالْأَمْنِ إِنْ كُنْتُمْ تَعْلَمُونَ. الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ} (الأنعام) .

(1/166)

إن أحداث التاريخ تتشابه، وقد رأى الشيخ المجدد رحمه الله من الانحرافات والضلال مثلما رأى إبراهيم عليه السلام من عبادة الأصنام والكواكب والنجوم، ومثلما كانت عليه قريش قبل بعثة رسول الله صلى الله عليه وسلم، فقد رأى الشيخ محمد بن عبد الوهاب رحمه الله تعالى ألواناً من الشرك والمظالم، فالسواد الأعظم في نجد لا يفهم الإسلام، وهناك الهمجية، وقتل النفس التي حرمها الله عز وجل وذبح الخراف على الأشجار والأحجار، اعتقاداً من العامة أنها تنفع وتضر، وأصبحت أكثر عادات الناس وتقاليدهم لا تختلف كثيراً عن عادات أهل مكة قبل الإسلام.
فالنجدي تراه يتفاءل ويتشاءم بالسوانح والبوارح، ويذهب إلى العرافين والكهان والمشعوذين، وقد ارتدت الخرافات والأباطيل مسوح العبادة وشملت أكثر الحواضر والبوادي "فعدلوا عن عبادة الله وحده إلى عبادة الصالحين والأولياء، وجدوا في الاستغاثة بهم في النوازل والخطوب، وأقبلوا عليهم يطلبون قضاء الحاجات والمطالب، واستغلق طبعهم وفقدوا إدراكهم وتمييزهم حتى اعتقدوا في الأحجار والأشجار أنها تضر وتنفع، ووهبوها أعمالاً يعجز أن يقوم بها الآدميون بل يعجز الأنبياء والمرسلون، كما اعتقدوا فيها التصرف التام والقداسة، فكانوا يأتونها في كل حين يتبركون بها ويتمسحون ويطلبون منها حاجياتهم.
وكان في بليدة الفداء1 ذكر النخل المعروف بالفحال، يأتي إليه الرجال
__________
1 راجع بتوسع الحياة في نجد من كتاب محمد بن عبد الوهاب، تأليف أحمد عبد الغفور عطار، الطبعة الثالثة، الناشر مكتبة العرفان –بيروت 1392هـ-1972م، ص 25.

(1/167)

والنساء زرافات ووحدانا ويفعلون عنده من الأفعال المنكرة ما لا يقبله الإنسان ذو الضمير الحي والذوق السليم، يرتكبون عنده المنكرات ويصلون له ويتبركون به، وتأتيه المرأة التي لا يتقدم إليها الخطاب فتعانقه وتقول في بكاء ولوعة واحتراق: يا فحل الفحوا ارزقني زوجاً قبل الحول، ثم تأخذ في إغواء بعض الشبان حتى إذا اصطادت واحداً منهم وتزوجت به خيل إليه أن ذلك من عمل فحل الفحول.
وهناك قبر "ضرار بن مالك" الذي يزعمون أنه شعيب غبيراء1، وكذلك قدسوا شجرة الطرفية تقديساً كبيراً، فإذا ولدت المرأة ذكراً علقت عليها حبلاً أو قطعة من قماش طلباً من الطرفية أن تطيل عمره، فكان الرائي إذا أبصرها لا يكاد بيصر الأغصان والأوراق والساق لكثرة الحبال، وقطع الأقمشة، بل يظن الرائي أول وهلة أن ما يرى ليس إلا كومة من الحبال، وقطع الأقمشة لكثرتها.
وفي الدرعية2 جبل بسفحة غار كبير، يزعم الجهلاء أنه لفتاة حسناء تدعى بنت الأمير، يحجون إليها، ويستغيثون بها، اعتقاداً منهم أن الفتاة من أولياء الله الصالحين، وسبب هذا الاعتقاد الزائغ –كما يقول ابن غنام- أن بنت الأمير أراد بعض الفسقة أن يظلمها فصاحت ودعت الله فانفلق لها الغار بإذن العلي الكبير،
__________
1 هو ضرار بن مالك "الأزور" ابن أوس بن خزيمة الأسدي، أحد الأبطال في الجاهلية، والإسلام، قاتل يوم اليمامة أشد قتال حتى قطعت ساقاه، فجعل يحبو على ركبتيه ويقاتل والخيل تطأه، ومات بعد أيام في اليمامة سنة 11هـ 633م.
2 الدرعية: مدينة بناها في وادي حنيفة "مانع المريدي" الجد الأعلى لآل سعود حوالي سنة 850هـ، 1446م، وظلت عاصمة حكمهم حتى دمرها إبراهيم باشا بن محمد بن علي سنة 1233هـ -1818م. وما زالت أطلالها قائمة حتى الآن قرب الرياض. انظر: العلاقات بين نجد والكويت ص 22.

(1/168)

فأنقذها من ذلك السوء، فكانوا يرسلون إلى ذلك الغار اللحم والخبز، ويبعثون بصنوف الهدايا، ونسوا قوله تعالى: {قَالَ أَتَعْبُدُونَ مَا تَنْحِتُونَ. وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} (الصافات:95-96) .
ويزعم المبطلون أن رجلاً بالخرج أعمى كان يقطع البراري سيراً على الأقدام من بلده الدرعية.
يقول ابن غنام:
وكان عندهم رجل من الأولياء اسمه (تاج) ، سلكوا فيه سبيل الطواغيت، فصرفوا إليه النذور، وتوجهوا إليه بالدعاء، واعتقدوا فيه النفع والضر، وكانوا يأتونه لقضاء شؤونهم أفواجاً، وكان هو يأتي إليهم من بلده الخرج إلى الدرعية لتحصيل ما تجمع من النذور والخراج، وكان أهل البلاد المجاورة جميعهم يعتقدون فيه اعتقاداً عظيماً، فخافه الحكام وهاب الناس أعوانه وحاشيته، فلا يتعرضون لهم بما يكرهون، ويدعون فيهم دعاوي فظيعة، وينسبون إليهم حكايات قبيحة، وكانوا لكثرة ما تناقلوه وأذاعوها يصدقون ما فيها من كذب وزور، فزعموا أنه أعمى، وأنه يأتي من بلده الخرج من غير قائد يقوده، وغير ذلك من الحكايات والاعتقادات التي ضلوا بسببها عن الصراط المستقيم1.
يقول الشيخ عبد اللطيف بن عبد الله في كتاب منهاج التأسيس: فصار هذا الأمر طبق ما أخبر به هذه الأمة نبيها، وظهر وجه الشبه بينهم وبينها، وانتهى الحال إلى أن
__________
1 روضة الأفكار والأفهام 7/ ج7 ط2.

(1/169)

قيل بالاتحاد والحلول، وكثرت في ذلك إشارات القوم والتقول، وصار هو مذهب الخاصة عند الأكثرين، ومن أنكره فهو عندهم ليس على شيء من العلم والدين، وعبدت الكواكب والنجوم، وصنف في ذلك مثل أبي معشر وصاحب السر المكتوم، وعظمت القبور، وبنيت عليها المساجد، وعبدت تلك الأضرحة والمشاهد، وجعلت لها الأعياد الزمانية والمكانية، وصرفت لها العبادات المالية والبدنية، ونحرت لها النحائر والقرابين، وطاف بها الفوج بعد الفوج من الزائرين والسائلين، وحلقت لأربابها رؤس الوافدين، واستبيح فيها ما اتفقت على تحريمه جميع الشرائع والنبوات، وكثر المكاء والتصدية بتلك الفجاج والعرصات، وبارزوا بتلك القبائح العظام رب الأرض والسموات، وصنف في استحبابه بعض شيوخهم، كابن المفيد، وظنه الأكثر من دين الإسلام والتوحيد1.
وأصبح الناس في كل البلاد الإسلامية فضلاً عن نجد أمكنه خاصة يقدسونها ويحجون إليها، ويطلبون منها ويستغيثون بها ويذبحون لها، ويعكفون عليها، كما في مصر والشام والعراق، ودول المغرب العربي، وآسيا وأفريقيا، وقد أدرك الشيخ المجاهد والإمام المجدد أن إيمانه يفرض عليه أن لا يستكين، وقد أنس من قلبه قوة الاستجابة لدواعي الهدى، ودين الحق، وعليه أن يحيا بالإسلام وللإسلام، ويعري تجار الأباطيل والدجل والاستغلال، وليخط لنفسه نهجاً يلتمس به مثوبة الله عز وجل، ولئن كانت الأوهام والخرافات تغري البعض، فإن الإيمان الصادق بالله عز وجل يجعل أهله راسخين أقوياء، قال تعالى: {وَإِذَا رَأَوْكَ إِنْ يَتَّخِذُونَكَ إِلَّا
__________
1 منهاج التأسيس عبد اللطيف عبد الله، نقلاً من غاية الأماني في الرد على النبهاني –الألوسي.

(1/170)

هُزُواً أَهَذَا الَّذِي بَعَثَ اللَّهُ رَسُولاً. إِنْ كَادَ لَيُضِلُّنَا عَنْ آلِهَتِنَا لَوْلا أَنْ صَبَرْنَا عَلَيْهَا وَسَوْفَ يَعْلَمُونَ حِينَ يَرَوْنَ الْعَذَابَ مَنْ أَضَلُّ سَبِيلاً} (الفرقان:41-42) .
فلا بد إذن من البراءة الحاسمة الجازمة من جميع المعبودات الباطلة، ففي تجربة إبراهيم الخليل مع قومه درس كبير وأسوة حسنة لكل مسلم إلى يوم الدين، قال تعالى: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} (الممتحنة:4) .
وقام الشيخ رحمه الله تعالى يدعوا إلى الله وحده، ودخلت الدعوة المباركة مرحلة جديدة بمساعدة أمير العيينة عثمان بن حمد بن معمر، ونجح الشيخ في القضاء على بعض مراكز البدع، "تمثل ذلك في أمور ثلاثة":
1- هدم القباب المقامة على القبور، مثل قبر "زيد بن الخطاب"1، وفي الجبيلة2، وقد بدأ الشيخ بنفسه في هدم القبة، ثم تبعه أصحابه فهدموها.
2- قطع الأشجار التي يتبرك بها العامة، مثل شجرة "الذيب" في العيينة، قطعها الشيخ بنفسه، وشجرة "قريوه" في الدرعية.
__________
1 هو زيد بن الخطاب بن نفيل بن عبد العزى القرشي العدوي، صحابي جليل من شجعان العرب في الجاهلية والإسلام، أسلم في مكة قبل الهجرة، وشهد المشاهد كلها، ثم كانت راية المسلمين في يده يوم اليمامة فثبت إلى أن استشهد، وكان ذلك سنة 12هـ 633م. انظر: الأعلام للزركلي 3/58.
2 قرية دارت في المعركة الكبرى بين المسلمين والمرتدين من أهل اليمامة، وذلك سنة 13هـ، =واستشهد فيها عدد من الصحابة ودفنوا في ثراها، وقيل بنيت قبة على قبر زيد بن الخطاب رضي الله عنه فكان العامة يتبركون بها ويطوفون حولها حتى هدمها الشيخ محمد بن عبد الوهاب.

(1/171)

3- رجم الزانية التي جاءت إلى الشيخ وأقرت بالزنا، وطلبت إقامة حد الله عليها، وأقرت عند الشيخ أربع مرات في أربعة أيام، فلما تيقن الشيخ من توفر شروط إقامة الحد عليها أمر بها، فرجمت لأنها محصنة، وكان "عثمان بن معمر" أول من بدأ برجمها.
لقد بهرت الأعمال كلها الناس، لأنها أشياء جديدة لم يعتادوها، مما جعلهم أما ذلك قسمين:
قسم آمن بذلك وأقر به.
وقسم أنكره وحاربه.
وكان من ضمن هؤلاء -المنكرين- حاكم الإحساء من بني خالد، وهو سليمان بن محمد بن غرير، الذي كان له ما يشبه النفوذ السياسي على حاكم العيينة، لذلك أرسل "ابن غرير" إلى معمر حاكم العيينة برسالة يتوعده ويتهدد بقطع راتبه السنوي إن لم يخرج الشيخ من بلده، ولما لم تكن دعوة الشيخ قوية في تلك الفترة، بحيث يعرض ابن معمر بهذه القوة ما يفقده من كسب مادي1 من حاكم
__________
1 لا يخفى على العاقل البصير أن القوة المادية لها أهمية عظيمة في نشر الدعوات والأفكار مع القوة المعنوية والحجج والبراهين. فإن أي دعوة إذ لم يكن لديها من القوة ما يحميها ويذود عنها سرعان ما تتكالب عليها قوى الشر والطغيان حتى تستأصل خضراءها، وتظهر هذه الأهمية من قوله تعالى: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَنْ يَنْصُرُهُ وَرُسُلَهُ بِالْغَيْبِ إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ} سورة الحديد، وكذلك قوله: {وَقُلْ رَبِّ أَدْخِلْنِي مُدْخَلَ صِدْقٍ وَأَخْرِجْنِي مُخْرَجَ صِدْقٍ وَاجْعَلْ لِي مِنْ لَدُنْكَ سُلْطَاناً نَصِيراً} الإسراء:81. قال قتادة: فيها أن نبي الله صلى الله عليه وسلم لا طاقة له بهذا الأمر إلا بسلطان، فسأل سلطاناً نصيراً لكتاب الله ولحدود الله ولفرائض الله، ولإقامة دين الله، فإن السلطان رحمة من الله جعله بين أظهر عباده، ولولا ذلك لأغار بعضهم على بعض فأكل شديدهم ضعيفهم. قال ابن كثير: وهو الأرجح: لأنه لا بد من الحق من قهر ممن عاداه، وناوأه ... وفي الحديث: "إن الله ليذع بالسلطان ما لا يذع بالقرآن"، تفسير ابن كثير 3/64.

(1/172)

الإحساء، فقد أذعن ابن معمر لتهديده، وأمر الشيخ بالخروج1 إلى أي بلد يشاء، فاختار الدرعية لقربها من ناحية، ولما يعرفه من سيرة حسنة لحاكمها إضافة إلى استقلال صاحبها وعدم خضوعه لسيطرة خارجية ولقد أحسن الشيخ الاختيار، فكان انتقاله موفقاً2، ولا ننسى أن الابتلاء على طريق الدعوة سنة الله عز وجل في صنع الدعاة إلى دينه ونهجه، قال تعالى:
{وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ} (العنكبوت:3) .
ولا يعرف المسلم قيمة دعوته، ولا يذوق حلاوة توحيده إلا بعد أن تتعرض نفسه ومشاعره وجوارحه وأحاسيسه وغرائزه للامتحان والابتلاء، فيثبت أو ينهزم، ينجح أو يرسب.
إن هذا الدين صلب في مقاومة الباطل وأهله، ومواجهة زيفهم ومبادئهم بالهدى الناصع، والحجة البينة، ولذا احتاج هذا الدين إلى نوع من الناس يستطيع
__________
1 الهجرة سنة الرسل عليهم السلام وسبيل الدعوات، وقد ذكر الأستاذ: مسعود الندوي في كتابه "محمد بن عبد الوهاب" ص 49 ما نصه: فوقع عثمان في حيرة وغلب وطمع الدنيا على حماية دعوة التوحيد، ولعل الدعوة لم تكن قد رسخت في قلبه بعد، ولعله ما كان يعرف تلك النعم التي تنزل على من يقوم بنصرة الحق.
2 دعوة الشيخ محمد بن عبد الوهاب، وأثرها في العالم الإسلامي، تأليف محمد بن عبد الله بن سلمان السلمان الطبعة الأولى 1407هـ-الناشر مكتبة دار البخاري بريدة ص31-32.

(1/173)

أن يحمل ذلك الهدى الناصع، ويدلي بالحجة البينة، فيأخذ هذا الكتاب الإلهي بقوة بعد أن تتشربه نفسه وتعيشه جوارحه فيتحرك به وينطلق به طمعاً بالصفقة الرابحة التي ضمنها الله عز وجل، ولوح لطالبها بمغفرة الذنوب والرحمة في الحساب، فقال:
{وَمَنْ يُهَاجِرْ فِي سَبِيلِ اللَّهِ يَجِدْ فِي الْأَرْضِ مُرَاغَماً كَثِيراً وَسَعَةً وَمَنْ يَخْرُجْ مِنْ بَيْتِهِ مُهَاجِراً إِلَى اللَّهِ وَرَسُولِهِ ثُمَّ يُدْرِكْهُ الْمَوْتُ فَقَدْ وَقَعَ أَجْرُهُ عَلَى اللَّهِ وَكَانَ اللَّهُ غَفُوراً رَحِيماً} (النساء:100) .
فمن يتحول من أرض إلى أرض في سبيل الله عز وجل يكرمه الله عز وجل، ويفسح له في صدره، ويوسع عليه رزقه، ويمكن له في الأرض، ويذكر له في السماء، والرسول صلى الله عليه وسلم يقول: " ... فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله"، فتحول الداعية إلى مكان يطمئن فيه على دعوته، وصبره وثباته أمام الفتن هو الذي يجعل الدين عزيزاً في نفسه، وبقدر عزته يكون تمسكه به، وهذا الدين من يطلبه يطلب الجنة، وينجو بنفسه من عذاب الله.. فهل لهذا المطلب أثمان يقدر بها في هذه الدنيا؟!
فالداعية الصادق يتخطى المصالح والرغائب الفانية، وإن جهده وبذله وعطاءه وبلاءه لله عز وجل، لا ينتظر من ورائه مغنماً عاجلاً، أو مصلحة وقتية، وإنما أجره مدخر مؤجل عند الله تعالى وهو الجنة، فإن عجل الله تعالى له المغنم مادة أو رياسة أو سيادة فإنما ذلك بتفضل من الله تعالى، وليس داخلاً في بيعته عز وجل.

(1/174)

ومن هنا فقد أخلص الشيخ نيته ووطن نفسه على طريق الابتلاء دون تمني ذلك، وقد وضع نصب عينيه قول نبي الإسلام محمد صلى الله عليه وسلم: "عجباً لأمر المؤمن إن أمره كله له خير، وليس ذاك لأحد إلا للمؤمن إن أصابته سراء شكر فكان خيراً له، وإن أصابته ضراء صبر فكان خيراً له" 1.
__________
1 روضة الأفكار والأفهام ج 7، ظ2.

(1/175)


الباب العاشر: نور التوحيد وبأس الحديد يصنعان الأبطال - دعوة الإمام سلفية لا وهابية

دعوة الإمام محمد بن عبد الوهاب سلفية لا وهابية

الباب العاشر: نور التوحيد وبأس الحديد يصنعان الأبطال
...
نور التوحيد وبأس الحديد يصنعان الأبطال
ليس للجهاد الإسلامي هدف سوى إزالة العقبات من طريق الإسلام كي يتاح تبليغه للناس في جو خال من الضغط والفتنة، فكان لا بد من أجل مصلحة الإسلام، بل مصلحة شعوب الأرض، أن يزاح هؤلاء الذين يعترضون على دعوة الله عز وجل الهادي بحد السيف حين لا يكون بد من ذلك. لأن المسلمين ما كانوا ليستطيعوا بحسب تعاليم دينهم التضحية بمصلحة الحياة والأحياء من أجل حفنة من المنحرفين والدجالين والطواغيت. وليس من المعقول أن توصف الحرب في الإسلام بدفاع أو هجوم كما نسمع من بعض الكتاب الإسلاميين اليوم، فهذا الوصف غير وارد، ويتضح لنا ذلك من خلال الظروف التي واجهها الرسول صلى الله عليه وسلم في مكة والمدينة، والمعاهدات التي عقدها الرسول صلى الله عليه وسلم مع اليهود، وكيف أنه صلى الله عليه وسلم ترك لنا منهاجاً كاملاً نواجه به أية عقبة تبدو في طريق الإسلام العزيز، مواجهة مكافئة لطبائع الأمور، وحسب مصلحة الإسلام وحده، فلا داعي إذن لتسمية الحرب في الإسلام دفاعاً أو هجوماً، إنما هي مصلحة الدين، أو مصلحة الدنيا بأسرها.
وجميع الغزوات التي قادها رسول الله صلى الله عليه وسلم والسرايا التي أرسلها تكمن وراءها مصلحة الدعوة الإسلامية، والتمكين لها، وتهيئة الأسباب الموضوعية لتسهيل وصولها إلى الناس كي يعتنقوها ويحققوا باعتناقها مصلحة الدنيا والآخرة، وبما أن أمة الإسلام هي أمة عقيدة ودعوة، وأن دعوتها هي سبب صلتها بشعوب الأرض، هذه الصلة القائمة على عقيدة التوحيد اتخذت شكل منهج متكامل متكاملاً يواجه

(1/178)

مختلف الاحتمالات بما يناسبها، وأن الجهاد عنصر أصيل1 في هذا المنهج الذي تخطى بسموه وشموله وتوازنه كل الحدود والحواجز التي تنتهي إليه أو تتهاوى عنده المبادئ الأخرى، سواء كانت هذه الحدود لغوية أو سياسية أو عرقية أو جغرافية أو نحوها، وهو بذلك يفتح أبواب رحمة الله عز وجل لأهل الأرض أجمعين، فلا يعقل بعد هذا الفيض الغامر من الخير أن نسمي الجهاد فيه بأنه حرب دفاعية أو هجومية، وإنما الصحيح أن الجهاد في الإسلام عنصر من عناصر المنهج الذي يواجه مختلف الاحتمالات والظروف، وما هو إلا إزالة للحوائل والعقبات التي تعترض مسار دعوة الله الواحد القهار، وأن التحرك لبدء الآخرين بالدعوة إلى الإسلام هو من خصائص هذا الدين، لأنه من السذاجة بمكان أن يتصور الإنسان بقوة عازمة على إخراج البرية من الظلمات إلى النور، ثم يقف أما عقبات الأعداء ليجاهد باللسان والبيان فحسب، وهذا لم يقل به أحد من سلف هذه الأمة الكريمة على ربها سبحانه وتعالى، لأن الآيات القرآنية والأحاديث النبوية توجب على المسلمين الجهاد كعنصر من عناصر منهج المواجهة لإخراج الناس من ضيق الدنيا إلى سعتها، ومن عبادة العباد إلى عبادة الله تعالى، وإبلاغ الناس مصلحتهم الحقيقية في العاجلة والآجلة، وشعار المسلمين في ذلك قول الله عز وجل:
__________
1 لقد تجنب الإسلام لفظة الحرب لأنها كانت ولا تزال تطلق على القتال الذي يشب لهيبه وتستعر ناره بين الراجل والأحزاب والشعوب لمآرب شخصية وأغراض ذاتية، والغايات التي ترمي إليها لا تعدو أن تكون كذلك، وبما أن القتال المشروع في الإسلام ليس من قبل هذه الحروب، لم يكن بد من ترك هذه اللفظة (الحرب) البتة، واستعمال لفظة "الجهاد" لأداء مهمته وتبين تفاصيل دعوته، لأنها أبلغ منها تأثيراً وأكثر منها -يعني لفظة الحرب- إحاطة بالمعنى المقصود، والجهاد المستطاع للوصل إلى الغاية العظمي، وهي أن تكون الأرض ومن عليها لله وحده لا شريك له، والكلمة العليا فيها لله عز وجل، والدين كله فيها لقيوم السموات والأرض، سبحانه وتعالى.

(1/179)

{يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} (الحجرات:13) .
ولا بد من الجهاد لإماطة العقبات عن الطريق، وهذه سنة الله تعالى، قال تعالى: {وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ يُذْكَرُ فِيهَا اسْمُ اللَّهِ كَثِيراً وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ} (الحج:40) .
ولن تتم مصلحة الناس قاطبة إلا عندما يهيمن الإسلام على سلوكهم ومعاملاتهم، ويلتقون على العقيدة الصحيحة والدعوة الربانية، ولما كانت جزيرة العرب هذه الجزيرة التي انبعث منها أعظم رسالة عرفتها البشرية، وأخلد أمانة تقوم عليها خلافة الإنسان في الأرض، وتعتصم بها الإنسانية كلما دهمها طوفات الفتن، وزلزلت كيانها أحداث الحياة، هذه الجزيرة مهد العرب ومنجم الفضائل البشرية التي أمد العالم بأكرم عناصر الحرية والكرامة والحق والعدل والإصلاح ... هذه الجزيرة كانت ولا تزال تدخر تلك العناصر التي تتوثب بين الفينة والفينة لتؤدي رسالتها الخالدة وتستأنف دورها التاريخي المتجدد على مر العصور، ولقد جعل الله عز وجل أول بيت وضع للناس بمكة المكرمة تهوي إليه القلوب وتشخص الأبصار، وتتمثل فيه وحدة العبادة، وتتجمع حوله وحدة المشاعر والغايات، وتتفاعل على أرضه الطيبة حياة الملايين بالأخذ والعطاء، تأخذ من هذه الأرض الملهمة ما تفيض به من معاني القوة والتحرر، وتعطي بعض ما في أعناقهم من دين هيهات أن تبلغ منه أدنى مراتب الوفاء.
جعل الله تعالى هذا البلد قبلة ومثابة للناس ليظل المسلمون في مشارق الأرض ومغاربها على صلة موصولة بمنابع الهداية والنور، والقوة والحرية التي تفيض

(1/180)

بها هذه الجزيرة المباركة، وتظل أرض القبلة بما تعطي وما تأخذ موطن المعجزات التي تجدد على مر العصور.
هذه الجزيرة التي تربطها بالعالم الإسلامي وشائج الأبوة والعقيدة الممتدة إلى أعماق التاريخ، وروابط الجهاد المشترك في سبيل دعم وتأمين مستقبل المسلمين، واستئناف الرسالة الخالدة لخير الإنسانية جمعاء. هكذا تحرك الشيخ وانطلقت الحياة على أرض المعجزات بقيادة المحمدين: "محمد بن عبد الوهاب ومحمد بن سعود"، اللذين انتفضا لله عز وجل فحققا بدعوتها المباركة أروع وأسرع إنجاز خير فتحت له القلوب واستنارت به العقول، وقامت به دولة بعد جهاد بذل فيه كل الجهد.
وقد كان الإمام محمد بن عبد الوهاب وهو ينهض بالدعوة إلى الله عز وجل ليعلم أن الأساس هو أهم وأشق مراحل الطريق، فبقدر ضحامة البناء وارتفاعه بقدر ما تحتاج قاعدته إلى وقت وجهد كبير، وكلما كان الأساس صلياً ومتيناً ظل في صمود وقوة دون أن تنال منه معاول الباطل، وكان أدعى إلى استقرار البناء عليه مهما علا وارتفع، ولذلك أقام الشيخ رحمه الله حلقات العلم في الدرعية، "وبدأ يعلم القادمين إليه الكتاب والسنة من الصباح إلى المساء، وكان يجعل جل اهتمامه الأمور اللازمة المهمة في دعوته -دعوة التوحيد وإخلاص العبادة لله- ويرسخها في قرارة النفوس، وقد أظهر شخصه الجذاب ودعوته الصادقة أثرها العاجل، وكان من فوائد مجالس الوعظ والتذكير أن تقشعت سحائب ما ألفوا عليه آباءهم، وصار الناس ينظرون إلى خرافات التقاليد والعادات بمنظار الكتاب والسنة فقط، وإن جاذبية هذه المجالس بدأت العطاش إلى العلم من البلدان النائية إلى

(1/181)

الدرعية،1 واجتمع للرجل الإمام محمد بن عبد الوهاب رحمه الله تعالى في اتصاله بحياة المسلمين في كثير من الأقطار، وفي فقهه لأسرار الشريعة ما ملأ قلبه غيرة على حال المسلمين، وحسرة على ما وصلوا إليه من جهالة وضعف وانحلال، وحفزه ذلك إلى الجهاد في سبيل الله لتجديد إيمان هذه الأمة، وتسديد عزائمها إلى مواطن العزة والقوة والاتحاد، وتضافرت الجهود المشتركة بين مؤسس الدعوة وبين حامليها والمشاركين في تأسيسها على إقامة كيان إسلامي يستوعب نظريات الدولة الإسلامية، ويحمي أنظمتها، ويؤجج نشاطها، لتكون أقدر على المواجهة وتحمل العبء بما اعتبر بحق البند الأول في بدء تاريخ الجزيرة العربية، وفق المنهج الإسلامي، بل تاريخ الشرق الأوسط بعد انقراض حكم الخلفاء الراشدين، ذلك بأن تلك الحركة قد غيرت وجه الأحداث في الجزيرة العربية تغييراً أساسياً مذهلاً، لذل يقول: "فيليب حتى" في كتابه تاريخ العرب: إن تاريخ الجزيرة العربية، الحديث يبدأ منذ منتصف القرن الثاني عشر الهجري حين ظهور حركة الموحدين في الجزيرة العربية، وحين شاركت قوة الدين سلطة الحكم2، وهكذا ارتبطت دعوة الشيخ بالدرعية وأميرها وجندها، وأمست دعوة ابن عبد الوهاب ودولة ابن سعود وحدة لا تقبل التجزئة، وأصحبت الدعوة للدين الحق الدولة وسبب وجودها تموت إذا لم تعمل به، وتحيا وتقوى قدر ما تعمل له، وغدت الحروب ضرورة للدفاع، ومن الهجوم وسائل دفاع تحقيقاً لمصلحة الإسلام، ومن هنا كان الأمير محمد بن سعود رحمه الله تعالى كفؤاً للشيخ
__________
1 محمد بن عبد الوهاب مصلح مظلوم ومفترى عليه –مسعود الندوي الطبعة الأولى ص 55.
2 الوهابية حركة الفكر والدولة الإسلامية، عبد الرحمن سليمان الرويشد ص 7.

(1/182)

محمد بن عبد الوهاب رحمه الله وإذا اجتمع نور التوحيد وبأس الحديد تكافأ الشريكان وبلغت الدعوة غرضها، وارتفعت راية لا إله إلا الله محمد رسول الله.
وهبت ريح الإيمان وراجت سوق الجنة، وقامت الجماعة التي تعبد الله تعالى على بصيرة تجاهد في سبيل الله تعالى، وهي تعلم أن مواقع المعارك كمجالس الدروس، كلها طرق توصل إلى رحمة الله تبارك وتعالى.

(1/183)


الباب الحادي عشر: الدرعية والتلاحم العظيم بين الإمام محمد بن عبد الوهاب والأمير محمد بن سعود - دعوة الإمام سلفية لا وهابية

دعوة الإمام محمد بن عبد الوهاب سلفية لا وهابية

الباب الحادي عشر: الدرعية والتلاحم العظيم بين الإمام محمد بن عبد الوهاب والأمير محمد بن سعود
...
الدرعية 1 والتلاحم العظيم بين
الإمام محمد بن عبد الوهاب
والأمير محمد بن سعود
وسار رجل التوحيد محمد بن عبد الوهاب رحمه الله من العيينة إلى الدرعية تطوعاً لدعوته التي لا يجد طمأنينة حيالها، ولا راحة إلا حيث تستقر وتلقى الرحب والسعة.
ومن عجائب نقائض الحياة واختلاف الناس أن العيينة قالت للشيخ على لسان أميرها المأمور: إن سليمان أمرنا بقتلك، ولا نقدر على غضبه، ولا مخالفة أمره، لأنه لا طاقة لنا بحربه، وليس من الشيم والمروءة أن نقتلك في بلادنا، فشأنك ونفسك، وعلى العكس من العيينة التي شهرت سلاحها لقتل الشيخ استقبلته الدرعية وهي جذلانة طروب يتنافس رجالها على إكرامه، ووصل هناك وقت العصر.
يقول ابن بشر:
"إن الشيخ محمد بن عبد الوهاب بعد قدومه إلى "الدرعية" نزل عند عبد الله بن عبد الرحمن بن سويلم، وابن عمه حمد بن سويلم، فلما دخل على ابن سويلم ضاقت عليه داره خوفاً على نفسه من محمد بن سعود، فوعظه الشيخ وسكن جأشه، وقال: "سيجعل الله لنا ولكم فرجاً ومخرجاً، فعلم به الخاصة من أهل
__________
1 الدرعية تقع شمال الرياض على بعد (10) كم.

(1/186)

الدرعية فزاروه خفية، فقرر لهم التوحيد، فراودوه أن يخبروا محمد بن سعود1 ويشيروا عليه بنزوله عنده ونصرته فهابوه، وأتوا إلى زوجته وأخيه ثنيان الضرير، وكانت المرأة ذات عقل ودين ومعرفة، فأخبروهما بمكان الشيخ وصفة ما يأمر به وينهى عنه، فوقر في قلبيهما معرفة التوحيد، وقذف الله في قلبيهما محبة الشيخ، فلما دخل محمد بن سعود على زوجته أخبرته بمكان الشيخ، وقالت له: إن هذا الرجل ساقه الله إليك، وهو غنيمة فاغتنم ما خصك الله به، فقبل قولها، ثم دخل عليه أخوه ثنيان وأخوه مشاري وأشارا عليه مساعدته ونصرته، فقذف الله في قلب محمد محبة الشيخ ومحبة ما دعا إليه، فأراد أن يرسل إليه، فقالوا لو: لو تسير إليه برجلك وتظهر تعظيمه وتوقيره ليسلم من أذى الناس ويعلموا أنه عندك مكرم. فسار إليه محمد بن سعود ودخل عليه في بيت ابن سويلم فرحب به وقال: أبشر ببلاد خير من بلادك وبالعز والمنعة، فقال له الشيخ: وأنا أبشرك بالعز والتمكين والنصر المبين، وهذه كلمة التوحيد التي دعت إليها الرسل كلهم فمن تمسك بها وعمل بها ونصرها ملك بها البلاد والعباد، وأنت ترى نجداً كلها وأقطارها أطبقت على الشرك والجهل والفرقة والاختلاف والقتال لبعضهم البعض، فأرجو أن تكون إماماً يجتمع عليه المسلمون، وذريتك من بعدك2.3
__________
1 آل سعود: من عشيرة عنزة من قبائل ربيعة، من حفدة بكر بن وائل، ولربيعة فروعها في نجد والعراق والشام، وكان جدهم مانع بن السب المريدي يقطن بلدة القطيف، وتربطه لحمة نسب بابن درع صاحب حجر اليمامة.
2 انظر ابن بشر ج1 ص41-50.
3 يذكر الدكتور عبد الله العثيمين أن الدكتور منير العجلاني قد ضعف من هذه الرواية، ورجح أن يكون انتقال الشيخ إلى الدرعية بدعوة من الأمير محمد بن سعود، مؤيداً كلامه بما نقله عن المؤرخ الفرنسي مانجان من أن الأمير محمد بن سعود قد دعا الشيخ إلى الدرعية، ويذكر ابن عثيمين أنه قد عثر على أوراق بخط المؤرخ النجدي ابن لعيون ذكر فيها أن الشيخ محمد قد انتقل إلى الدرعية بدعوة من الأمير محمد بن سعود.. انظر تاريخ المملكة العربية السعودية ج1 ص83-84.

(1/187)

فلما شرح الله صدر محمد بن سعود لذلك وتقرر عنده، طلب من الشيخ المبايعة على ذلك، فبايع الشيخ على ذلك، وأن الدم بالدم والهدم بالهدم، وعلى أن الشيخ لا يرغب عنه إن أظهره الله، إلا أن محمد بن سعود شرط مبايعته للشيخ ألا يتعرض له فيما يأخذه من أهل الدرعية مثل الذي كان يأخذه أمراء البلدان على رعاياهم، فأجابه الشيخ على ذلك، رجاء أن يخلف الله عليه من الغنيمة أكثر من ذلك فيتركه رغبة فيما عند الله سبحانه، فكان الأمر كذلك، ووسع الله عليهم بأسرع ما يكون1.
وكان الإمام محمد بن عبد الوهاب هو المرجع في مدينة الدرعية.
يقول ابن بشر:
"إن الشيخ كان له الرأي الأول في الدولة الفتية، فلم يكن الأمير محمد بن سعود ولا ابنه عبد العزيز يصدران أمراً دون موافقته.
وكان يرجع إليه في كل أمور الدين التي تنظم كافة جوانب الحياة في الدولة2.
ويقول أيضاً:
"كانت الأخماس والزكاة وما يجبى إلى الدرعية من دقيق الأشياء وجليلها كلها تدفع إليه يضعها حيث يشاء، ولا يأخذ عبد العزيز ولا غيره من ذلك شيئاً إلا عن أمره، فبيده الحل والقصد والأخذ والإعطاء والتقديم والتأخير، ولا يركب جيش ولا يصدر رأي من محمد بن عبد العزيز إلا عن قوله ورأيه".
__________
1 انظر ابن بشر ج1 ص42-43.
2 انظر ابن بشر ج1 ص46.

(1/188)

وهكذا تمت البيعة1 بين الإمام والأمير رحمهما الله تعالى، وأينع الصبر وبدأ الجهد يثمر، واستغلظ زرع الدعوة، وأخذ يستوي على سوقه ليعطي الغلال الطيبة، ويبنشئ مداً إسلامياً زاخراً عظيماً ينتشر في العالم، وتتساقط أمامه معاقل البدع، وتتهاوى بين يديه الأنصاب والأزلام، وتذوب من حوله القيم الزائفة المصطنعة. جاءت هذه الثمار من خارج العيينة، وهذا في الواقع من الدلائل التي تكشف للمتأمل أن يد العناية الإلهية تحوط حياة الدعوة وظروفها من كل جانب، كي لا توجد في أي جانب منها ثغرة لمطعن يقوم به مشكك أو محترف غزو فكري، لأن الدعوة إلى الإسلام جزء لا يتجزأ من حقيقة الإسلام نفسه، وقد أخذ الشيخ محمد بن عبد الوهاب نفسه بهدى النبي صلى الله عليه وسلم وصنع ما صنعه الرسول صلى الله عليه وسلم وأنصاره في بيعة العقبة، واستعمل الصيغة النبوية نفسها، وهذا يدل على شدة العناية بسنة النبي صلى الله عليه وسلم.
وهكذا كانت البيعة بين الإمام والأمير نقطة تحول هامة في تاريخ الدعوة، وفي حياة نجد الدينية والسياسية والاقتصادية والاجتماعية، بل وفي تاريخ الصحوة الإسلامية الحديثة.
وبقي الشيخ رحمه الله في الدرعية سنتين يدعو الناس بالحكمة والموعظة الحسنة، فكان يرسل برسائله ومناظراته إلى أهل البلدان المجاورة ورؤسائهم
__________
1 يذكرنا القول ببيعة العقبة الكبرى كما جاء في الصحيح عن ابن إسحاق وابن هشام وأحمد وابن جرير وفيه: "أن أبو هيثم بن الثنيان قال: يا رسول الله، إن بيننا وبين الرجال -يعني اليهود في المدينة- حبالاً وإنا قاطعوها فهل عسيت إن فعلنا ذلك، ثم أظهرك الله أن ترجع إلى قومك وتدعنا. قال: فتبسم رسول الله صلى الله عليه وسلم ثم قال: " بل الدم الدم، والهدم الهدم، أنا منكم، وأنتم مني، أحارب من حاربتم، وأسالم من سالمتم".

(1/189)

وعلمائهم، فمنهم من قبل واتبع الحق، ومنهم من أبى وعارض، ولكن لم يستمر الحال على ذلك طويلاً، فقد قام أولئك المعارضون على الشيخ ودعوته بالعدوان، وأعلنوا تكفير الشيخ وأتباعه، وإباحة دمائهم، فأمر الشيخ حينئذ أتباعه بالجهاد دفاعاً عن النفس أمام أولئك المعارضين من ناحية، وكسر الطوق وإزاحة الحجر العثرة أمام نشر هذه الدعوة من ناحية أخرى، فانتقلت الدعوة بذلك إلى مرحلة جديدة ثالثة، هي (مرحلة الجهاد لحمل الناس على الحق) ، وتهيئة الجو الصالح لنشر الدعوة والعودة بالمسلمين إلى منهج الله وشرعه، واتباعه عقيدة ومنهج حياة1 لأن الله تبارك وتعالى قرر في كتابه العزيز أن المبادئ لا تعيش بغير قوة تساندها، والإسلام ذلك الوحي الإلهي جاء ليكون هو النظام القائم على الأرض كلها، فلا بد من قوة ينطلق بها في آفاق الأرض لتحرير الإنسان من عبوديته لغير الله عز وجل.
فكرامة هذا الإنسان مقصورة على الإيمان بالله وحده لا شريك له. ومن هنا جاء قول الله عز وجل: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ وَآخَرِينَ مِنْ دُونِهِمْ لا تَعْلَمُونَهُمُ اللَّهُ يَعْلَمُهُمْ وَمَا تُنْفِقُوا مِنْ شَيْءٍ فِي سَبِيلِ اللَّهِ يُوَفَّ إِلَيْكُمْ وَأَنْتُمْ لا تُظْلَمُونَ} (الأنفال:60) .
فوظيفة القوة تأمين الذين اختاروا الإسلام على دمائهم وأموالهم حتى لا يفتنوا في دينهم، ثم حماية طريق الدعوة وسبيلها حتى لا يتوقف المد الإسلامي، وكذلك تأديب الجبارين الذين يتخذون لأنفسهم صفة الإلوهية فيذلون البشر بما يزرعونه فيهم من ضغائن وأحقاد.
__________
1 دعوة الشيخ محمد بن عبد الوهاب وأثرها على العالم الإسلامي، تأليف محمد بن عبد الله بن سليمان بن السيحان ص 32.

(1/190)


الباب الثاني عشر: تأسيس الدولة السعودية الأولى - دعوة الإمام سلفية لا وهابية

دعوة الإمام محمد بن عبد الوهاب سلفية لا وهابية

الباب الثاني عشر: تأسيس الدولة السعودية الأولى
...
تأسيس الدولة السعودية الأولى (97سنة من 1744-1843)
مكث الشيخ محمد بن عبد الوهاب رحمه الله تعالى سنتين في مرحلة الدعوة السلمية، ثم انتقل إلى مرحلة الجهاد دفاعاً عن الدعوة وأتباعها من أعدائها المتربصين بها من ناحية، ولحمل الناس على الحق وتهيئة الجو الصالح لنشر الدعوة وتطبيقها من ناحية أخرى، ولذلك كانت رسائل الشيخ رحمه الله تعالى التي تبين حقيقة دعوته تسبق جيشه، خاصة بعد أن بسط الأمير محمد بن سعود يده، وبايع الشيخ على دين الله ورسوله، والجهاد في سبيل الله وإقامة شرائع الإسلام والأمر بالمعروف والنهي عن المنكر، وتم التحالف على نصرة الحق ومحاربة الشرك والمشركين عام 1158هـ 1745م بين الأمير والشيخ، وأصبح هذا الاتفاق بمثابة النواة الأولى في بناء صرح الدولة السعودية الأولى، وتحولت الدرعية منذ ذلك اليوم إلى عاصمة دينية وسياسية وحربية، وهاجر إليها أنصار الشيخ من العيينة وغيرها من بلدان نجد، فازدحمت بهم الدرعية، ورأى الشيخ في البداية تأسياً بما فعله النبي صلى الله عليه وسلم حين هاجر من مكة إلى المدينة حلاً لمشاكل المهاجرين أن يؤاخي بينهم وبين أهل الدرعية1.
وما كان يستتب أمر الدعوة حتى أرسل الإمام رسائله إلى علماء نجد وشيوخها يدعوهم إلى الدخول فيها، فرد عليه بعض الشيوخ مثيراً خلافات، فرد مبيناً وجه
__________
1 حياة الشيخ محمد بن عبد الوهاب: تأليف حسين بن خلف الشيخ مزعل بتصرف ص 164.

(1/193)

الصواب، ويعدد ابن غنام أسماء عشرة رسل. وكان من بين الذين استنكروا الدعوة "دهام بن دواس" الذي كان رئيساً على الرياض، وما كاد دهام يعلم سنة 1159هـ،1746م بتلبية المنفوحة لدعوة الشيخ محمد بن عبد الوهاب ودخولها في طاعة آل سعود حتى هجم عليها يريد إجبارها على إعلان العصيان، ولكنه فشل أمامها، وظل دهام1 بن دواس يمثل الخصم العنيد العدو القوي للدولة السعودية، الذي يعمل على عدم تمكينها من نشر الدعوة.
وهكذا وجب الجهاد على أصحاب الدعوة بعد أن كانوا قد سلكوا مع أولئك سبل التبصير والنصح2، وامتزج حسن العهد بصدق الوعد والفكر الرشيد بالعزم الأكيد، والتقى المصحف والسيف لقاء دعوة وبيعة، فكان العمل والإخلاص والتفاني، ثم بدأ الجهاد، وانتقل مجتمع الدرعية الذي كان بالأمس القريب خاملاً مستكيناً إلى جماعة مجاهدة متطورة يقودها هدى الإسلام بإرشادات الشيخ وعزم الأمير، ولا ننسى -أيها الأخ- مدى التأثير الفاعل للدعوة الإسلامية، إذ قيض الله -تبارك وتعالى- لها علماء صالحين وأمراء عادلين مقسطين، فإنها تؤتي ثمرتها وتعيد البناء بنفس السرعة التي بنت فيها دولتها الأولى.
__________
1 دهام بن دواس بن عبد الله بن شعلان، من قبيلة مطير، وكان والده رئيساً لمنفوحة، عندما توفي تولى بعده ابنه محمد، ثم ثار عليه ابن عمه زامل وعاونه بعض أهل منفوحة فقتلوه، وأخلوا إخوانه عنها، فاستوطن دهام الرياض، وتمكن من الوصول إلى الرياسة بعد أن هرب رئيسها سنة 1151هـ، واستمر في رياسته إلى أن سقطت الرياض في حوزة الدرعية سنة 1189هـ، فهرب دهام إلى الدلم، وتوفي بها.
انظر: ابن بشر 1-80-81. وانظر أيضاً: روضة الأفكار لحسين بن غنام، وفيه: أن دهام كان عبداً لأمير الرياض، وتسلط بحيلة على الحكم.
2 انتشار دعوة الشيخ محمد بن عبد الوهاب خارج الجزيرة العربية –محمد كمال جمعة- ص 45-46 من مطبوعات دار المعرفة ط1401هـ.

(1/196)

ولم يمض إلا وقت قصير حتى تنبه الأعداء لخطورة الدعوة فناصبوها العداء، وقاوموها بكل ما يملكون من قوة، وقد دامت الحروب بين الرياض والدرعية –فقط سبع وعشرين سنة، ولم تمر سنة إلا وتقع فيها غزوة بين البلدين وكانت الحروب سجالاً، واستشهد كثير من المسلمين في تلك المعارك، منهم ولدا الأمير محمد بن سعود1، وهما فيصل وسعود اللذان قتلا في الغارة التي قام بها ابن دواس على أطراف الدرعية سنة 1160هـ، وظل دهام يناوئ الحق والشيخ والأمير يوجهان إليه الحشود تلو الحشود، وتقوم بينه وبين الحق الوقائع –كوقعة الشباب، ووقعة العبيد "أبو غيبة"، ووقعة "دلقة"، والجنوبية2، وغيرها إلى أن فتح الله عز وجل عليهم الرياض، وتخلصوا من شر دهام ونفاقه ومعاداته لأهل الحق، وبسقوط الرياض في أيدي آل سعود انفتح للدعوة الطريق، ولم يبق أمام أساطين الأعداء إلا الاستسلام والانقياد للدرعية. وبعد وفاة الأمير محمد ابن سعود الذي احتضن الدعوة الصافية وعمل على التمكين لها في الأرض، ونجح في نقلها من مرحلة الفكر إلى مرحلة التحقيق مدافعاً عنها بكل ما ملكت يداه، واهباً نفسه في سبيلها، وثبت على أساسها حكماً صالحاً، وانتصر تحت رايتها، ثم أفضى إلى ما قدم،
__________
1 هو محمد بن سعود بن محمد بن مقرن بن فرحان، وهو مؤسس الدولة السعودية في دورها الأول، ولد في الدرعية سنة 1100هـ/1689م. وتولى إمارة الدرعية 1139هـ-1726- وهو الذي تبنى دعوة الشيخ محمد بن عبد الوهاب، وآمن به، واحتضن صاحبها، وحماه. وفي عهده امتد نفوذ الدعوة حتى وصل إلى كل من سدير والوشم والمحمل والشعيب والحاير، إضافة إلى بلدان العارض، وقد ظل وفياً للدعوة مخلصاً لها، ويجاهد في سبيل نشرها حتى توفي بالدرعية سنة 1178هـ-1765م.
انظر: الدرعية العاصمة الأولى –تأليف عبد الله بن حمد بن خميس ص 161-174، ط 1، مطابع الفرزدق –الرياض.
2 تاريخ نجد.

(1/197)

وتولى ابنه عبد العزيز1، وقد زاد المعارضون للدعوة من نشاطهم ضدها، والتحريض على قتالها، ودارت المعارك بين أنصار الشيخ محمد بن عبد الوهاب وبين أهل الباطل، وتابع الأمير عبد العزيز أعماله الجهادية على رأس جيش الدعوة الإسلامية، إما بنفسه أو بقايدة ابنه سعود، وتعاقبت أيام المجد على ربى نجد، وتقدم الجيش سنة 1188 لغزو الدلم، ونازل قبائل وادي بني حنيفة قريباً من الخرج في قتال مرير، وانتقل من ضرمي إلى سدير والخرج والمجمعة، حتى إذا كانت سنة 1195 دخل قرية اليمامة، وفي سنة 1196 دخل القصيم، وفي سنة 1198 غزا جيش الدعوة إقليم الإحساء، وفي سنة 1199 عاد يغزو الخرج، ثم انطلق في سنة 1202 إلى إقليم قطر في مقابل البحرين2، وهكذا سيطرت جيوش التوحيد على نواح كثيرة من نجد، وكذلك عزا عبد العزيز جنوبي العراق، ودخل كربلاء (مدينة مقدسة عند الشيعة في البداية) وهدم قبر الحسين، وأخذ الكنور التي كانت عند الضريح، وهذا ما دعا إلى قدوم أحد المتعصبين من الشيعة3 إلى الدرعية، وطعن عبد العزيز وهو يؤدي صلاة العصر عام 1218هـ، مما أدى إلى موته في مسجد الطريف في الدرعية وهو ساجد، وهذه وثيقة باللغة التركية عن مؤامرة والي بغداد بقتل الإمام عبد العزيز بن محمد بن سعود.
__________
1 هو عبد العزيز بن محمد بن سعود بن محمد بن مقرن، ولد بالدرعية سنة 1132هـ/1720م، وتولى بعد وفاة والده سنة1179هـ، وفي عهده اتسع نطاق دولته، وامتد ملكه من شواطئ الفرات ووداي السرحان إلى رأس الخيمة وعمان، ومن الخليج العربي إلى أطراف الحجاز وعسير، اغتيل في جامع الدرعية على يد أحد الشيعة القادمين من العراق سنة 1218هـ-1803م. انظر الأعلام للزركلي 4/27.
2 راجع بتوسع محاضرات في تاريخ الدولة السعودية الأولى ص 16-25.
3 شبة جزيرة العرب –محمود شاكر ط (3) 1401هـ ص 201-202.

(1/198)

قبل أن يقتل الإمام عبد العزيز بن محمد بن سعود وحين بلغ سبعين عاماً ثقل جسمه وآثر الراحة فأخذ البيعة بولاية العهد لابنه سعود1 وسلمه مهام الدولة الناشئة عام 1788م، فواصل الامتداد بنور الله عز وجل، واحتضن الدعوة ورنا إلى المستقبل، وكانت غزواته على نوعين، بعضها يستهدف ضم الأراضي تحت سلطته لتحصيل الضرائب ونشر العقيدة، كما حصل في نجد والإحساء وسواحل البحر الأحمر والحجاز، وبعضها الآخر كانت غارات لتأديب الخصوم فقط، كغزوات العراق والشام، ونريد أن نقف وقفة قصيرة في بلاد الحجاز، ونسأل لماذا تم الاستيلاء على الحجاز؟.
إن الاستيلاء على الحجاز من قبل جنود التوحيد لم يأت إلا بعد مباحثات ومناظرات، بل عملوا علاقات الود بين الأشراف ولكنهم لم يلمسوا عطفاً، بل شوهوا دعوة الإمام.
فكانوا يرسلون ضعاف العقول فيندسون بين الحجاج وبيكون وينوحون ويشقون الجيوب ويلطمون الخدود على الأضرحة والقباب التي هدمتها دعوة المجدد محمد بن عبد الوهاب، فهذه أكبر دعاية لتشويه هذه الدعوة المباركة.
قال ابن غنام2:
أرسل أبناء سعود بعض علمائهم إلى مكة مراراً لإقناع علمائهم بالدعوة السلفية التي أرسى أصولها شيخ الإسلام محمد بن عبد الوهاب، ولكن رغم اقتناع علماء
__________
1 تولى سعود الإمامة بعد وفاة والده ودامت ولايته أحد عشر عاماً، حتى وفاته 1814- آل سعود ص 62.
2 حسين بن غنام، تلميذ الإمام ابن عبد الوهاب، وقد كلفه الشيخ بكتابه، توفي عام 1223هـ (تاريخ نجد 2/131-145) .

(1/200)

مكة بدعوة علماء نجد، إلا أن موقف الأشراف ظل صلباً ومعادياً واستفزازياً، فقد اصطنعوا الحجج على أهل نجد، تحدياً من الأشراف، بل اعتقلوا العلماء الدين أرسلهم الإمام وتركوهم في السجن، فبعضهم مات وبعضهم هرب.
فالأشراف وأتباعهم من العثمانيين رفضوا الدعوة السلفية المباركة، ولكن دخلها الأمير سعود وهو محرم ملب دون قتال أو إراقة دم.
قال أمين الريحاني في كتابه "تاريخ نجد":
بعث سعود رسالة إلى السلطان سليم الثالث في الآستانة:
أما بعد:
دخلت مكة في اليوم الرابع من محرم 1218هـ، وأمنت أهلها على أرواحهم وأحوالهم بعد ما هدمت ما هناك من أشياء وثنية، وألغيت الضرائب إلا ما كان منها حقاً، وثبت القاضي الذي وليته أنت طبقاً للشرع، فعليك أن تمنع والي دمشق ووالي القاهرة من المجيء بالمحلمل والطبول والزمور إلى البلد المقدس، فإن ذلك ليس من الدين في شيء، والسلام عليك ورحمة الله وبركاته.
التوقيع
الواثق بالله المعبود
سعود بن عبد العزيز

(1/202)

فانتشر الأمن والأمان في الحجاز.
قال ابن بشر1:
"وفشا الأمر بالمعروف والنهي عن المنكر في مكة، فلا يشرب التنباك في أسواقها، وأمر سعود أن يجعل في أسواقها من يأمرهم بالصلاة إذا دخل الوقت، فكان إذا أذن، دار الرجال في الأسواق: الصلاة ... الصلاة2.
ونظفت الحجاز من الخرافات والبدع، وهدمت القباب والأضرحة، ونشر التوحيد، وجعل إمام واحد للصلاة عكس السائد في عهد الأشراف الذي جعلوا أربعة أئمة يصلون بالناس، وكل واحد على مذهبه كالحنفي والمالكي والشافعي والحنبلي.
فقام الإمام سعود بن عبد العزير بواجب الدعوة فواصل جهاده حتى امتدت الفتوحات من عمان ووادي حضر موت ونجران وعسير إلى شواطئ الفرات والبادية السورية، ومن الخليج إلى البحر الأحمر، وهكذا شهد الإمام محمد بن عبد الوهاب ثمار الدعوة المباركة نتيجة جهاد متواصل حمل لواءه الآباء والأبناء، وتوحدت نجد، وأسست فيها دولة جديدة قائمة على شريعة الله عز وجل، وأصبحت مصدر إشعاع لا ينفذ زيته، واستقرت الدعوة وتأمنت سبلها، عند ذلك اعتزل الشيخ الحكم تاركاً إدارة الدولة للأمير، وأخذ في تأليف الكتب الدينة وإذاعتها في بلده، ثم في البلدان النجدية، ثم في جزيرة العرب عن طريق طلبته
__________
1 عنوان المجد تاريخ نجد ص 142.
2 وهذا موجود إلى يومنا الحاضر، وهو الأمر بالصلاة وإغلاق المحلات للصلاة.

(1/204)

البررة، وطفق يلقي محاضرات في علوم التشريع والديانة وأصولها، ويلقن الناس حقيقة الإسلام، واجتمع في حلقات دروسه آلاف الناس من كثير من الأقطار يأخذون منه العلم1.
وأخذت الدولة تستقر، والدعوة تنتشر، والأمير سعود يتابع الحج عاماً بعد عام، وعمت الدعوة جزيرة العرب بما فيها الحجاز، وانقطعت الموبقات، وزالت البدع، وعم نقاء الاعتقاد وإخلاص الدين، وأرسل الأمير سعود سراياه إلى الأماكن البعيدة لكي يعلم الناس التوحيد، وبلغ جيشه النظامي خمسين ألفاً، مما كان لهذه القوة أثرها الكبير في التمكين للدعوة التي بذل أنصارها من التضحية بأنفسهم وأموالهم ما سجلها لهم التاريخ بأحرف من نور.
__________
1 محمد بن عبد الوهاب، أحمد عبد الغفور عطار ص 106.

(1/206)


الباب الثالث عشر: الحملة المصرية على نجد - دعوة الإمام سلفية لا وهابية

دعوة الإمام محمد بن عبد الوهاب سلفية لا وهابية

الباب الثالث عشر: الحملة المصرية على نجد
...
الحملة المصرية على نجد
وقد رأى الخصوم في هذه الدعوة خطراً على أغراضهم السياسية، (الأتراك- حكم محمد علي في مصر- الأشراف في مكة) .
وأخذ الوالي التركي في تأليب القبائل العراقية لمناجزة أهل نجد، وأصدر الوالي العثماني أمره إلى والي البصرة ليغزو الدرعية، لكن الدرعية ردت الهجوم بهجوم الأمير سعود على القبائل بوادي شمر وغيرها، فوصل إلى منطقة السماوة، وتتابعت هزائم والي العراق، وعجز والي الشام، فرأت الأمبراطورية العثمانية أن تستعمل والياً تركياً أشد طموحاً من والي الشام والعراق، وأكثر توقاً لمرضاة السلطان، فأوكلت مهمة قتال الدعوة وأهلها إلى محمد علي والي مصر يومها، فسير محمد علي باشا جيشاً قوامه أربعة عشر ألفاً من المقاتلين إلى الحجاز في سنة 1226هـ بقيادة ابنه أحمد طوسن1، وتلاقى بجيش النجديين وعدته ثمانية عشر ألفاً بقيادة عبد الله بن سعود الذي نصره الله على طوسن وجيشه الذي لا يعرف شيئاً عن غاية الحرب، كما نقل الجبرتي عن المنهزمين الذين كانوا يقولون: أين النصر وأكثر عساكرنا على غير ملة، ومنهم من لا يدين بدين ولا ينتحل مذهباً وصحبتنا صناديق المسكرات ولا يسمع في عرصتنا أذان ولا تقام فريضة الصلاة، ولا يخطر في بالهم شعائر الدين، والقوم إذا داخل الوقت أذن المؤذنون وانتظموا صفوفاً خلف إمام واحد بخشوع وخضوع، وإذا حان وقت الصلاة والحرب قائمة أذن المؤذنون
__________
(1 تولى طوسن محمد علي الحملة المصرية الأولى على المسلمين في الجزيرة العربية عام 1811م، وكان عمره يومها سبعة عشر عاماً ومعه ضباط أوربيون. اهـ. انظر: آل سعود ص 67.

(1/209)

وصلوا صلاة الخوف فتتقدم طائفة للحرب وتتأخر أخرى للصلاة، وعسكرنا يتعجبون من ذلك، لأنهم لم يسمعوا به فضلاً عن رؤيته.
وعاد طوسن بجيشه بعد الهزيمة إلى ينبع، وعسكر هناك انتظاراً للنجدة المصرية، وعندما وصلت النجدات المصرية عام 1814م-1229هـ التقى الفريقان من (القنقذة) وانهزم المصريون مرة أخرى1، وبينما المعارك تجتاز هذه المرحلة الحاسمة والمسلمون النجديون يعدون العدة لخوض معركة شاملة، إذ بالمنية تحضر الأمير سعود2 بن عبد العزيز بن محمد، فينتقل إلى جوار ربه في الدرعية. وخلف ابنه الإمام عبد الله بن سعود3 بن عبد العزيز، لكن عمه عبد الله بن محمد نازعه الحكم. وانقسم آل سعود على بعضهم مما سهل مهمة الجيش المصري الذي أخذ استعداده لاكتساح نجد. فأصدر محمد علي الألباني أمره إلى ولد أحمد طوسن بسرعة العودة إلى مصر، ثم جهزه مرة ثانية بحملة وسيره إلى الجزيرة العربية، فتمكن طوسن في هذه المرة من فتح المدينة المنورة والاستيلاء عليها، ثم قصد مكة المكرمة واستولى عليها أيضاً، وبذلك عاد الحرمان الشريفان إلى الدولة
__________
1 عنوان المجد 1/194.
2 توفي الإمام سعود ليلة الإثنين 11 جمادى الأولى سنة 1229هـ وهو في الثامنة والستين من عمره، وكانت ولايته إحدى عشرة سنة، وكان رحمه الله أميراً وحاكماً قلما يوجد له مثال، وبموته خلا الجو لمحمد علي ومعاركه. راجع بتوسع مناقبه وصفاته في كتاب: محمد بن عبد الوهاب مصلح مفترى عليه –مسعود الندوي ص129-132.
3 هو: عبد الله بن سعود بن عبد العزيز بن محمد بن سعود، تولى إمامة الدرعية بعد وفاة والده سنة 1229هـ، وحاربته جيوش العثمانيين القادمة من مصر بقيادة إبراهيم باشا، وسقطت الدرعية في عهده 1233هـ-1818م، وحمله إبراهيم باشا معه إلى مصر، ثم إلى الأستانة فقتل فيها سنة 1234هـ-1818م. (انظر: الإعلام جـ4 ص 89: للزركلي) .

(1/210)

العثمانية، وعادت بدع الحج، وأراد طوسن مطارة المسلمين النجديين، ولكن الله تعالى ألحق به هزيمة منكرة قرب مكة، وفي هذه الأثناء قدم الوالي المصري محمد علي الألباني إلى الحجاز، واستطاع أن يهزم الأمير عبد الله بن سعود، واحتل تربة ثم بيشة، واستولى على عسير. ثم عاد إلى مكة المكرمة ومنها إلى القاهرة.
وبقي أحمد طوسن في الحجاز بعد حملته على نجد1 ثم زحف على الرس في نجد فاستسلم أهلها، وجاء عبد الله بن سعود ليخرجه منها فلم يتمكن، وما لبث أن اتفق الفريقان على الصلح، فتعهد طوسن بالخروج من نجد وتعهد الأمير عبد الله بتأمين سبل الحج، ثم عاد أحمد طوسن إلى القاهرة حيث توفي هناك ... إلا أن أباه لم يوافق على هذا الصلح فجهز ابنه إبراهيم محمد علي الألباني بحملة جديدة على نجد مجهزة بمدافع ضخمة، وعسكر بالحناكية شرق المدينة، وبدأ بإغراء البدو، فوقفت القبائل بقوة إلى جانبه، وقد كانت قبل ذلك مع الإمام سعود –فسبحان مقلب القلوب- وسار إبراهيم باشا بجيشه من الحناكية إلى الرس فقاومه أهلها، ثم استسلموا، ثم احتل عنيزة ويريدة والمذنب، ودخل الوشم وشقرا، وقامه أهل ضرمى فأباحها لجنوده، وساروا إلى الدرعية فحاصروها2 خمسة أشهر، كانت النجدات خلال هذه المدة تتوالى على إبراهيم باشا من مصر والبصرة والمدينة والقصيم، إلا أن هذه المسيرة لم تكن نزهة سهلة، وإنما كلفته غالياً من العدة والعتاد، وبقيت الدرعية التي انبثقت منها رسالة التوحيد كالطود الأشم3،
__________
1 أمين الريحاني –تاريخ نجد الحديث ص 160.
2 راجع بتوسع: الكتاب القيم –الدرعية العاصمة الأولى تأليف عبد الله بن محمد بن خميس ص 349-459.
3 المرجع السابق.

(1/212)

إلا أن ضعاف النفوس أخبروا إبراهيم باشا بعورات المجاهدين مما كشف المدينة أمامه فحمل بجنوده ومدافعه. وبعد معارك طاحنة طارت فيها الرؤس وهدمت فيها القلاع والحصون واشتعلت الحرائق، وعلى الرغم من هول الموقف لم يفر رجال الدرعية رغم محاصرتهم، لعلمهم بقوله صلى الله عليه وسلم: "إن عظم الجزاء مع عظم البلاء، وأن الله إذا أحب قوماً ابتلاهم" 1.
وصدق جلاد الرجال الأوفياء وشاء الله تعالى، وعقد الصلح مع سقوط آخر موقع ضرب فيه الموحدون أروع الأمثلة في التضحية والفداء، واستسلمت الدرعية للقضاء المقدر.
قال ابن بشر: ثم أمر العساكر أن يهدموا دورها وقصورها، وأن يقطعوا نخيلها وأشجارها، ولا يرحموا صغيرها ولا كبيرها. فابتدر العساكر مسرعين وهدموها وبعض أهلها فيها مقيمون. وقطعوا الحدائق، وهدموا الدور والقصور، ونفذ فيها القدر المقدور، وأشعلوا في بيوتها النيران، وأخرجوا جميع من كان فيها من السكان، فتركوها خالية من المساكن كأن لم يكن بها من قديم ساكن، وتفرق أهلها في النواحي والبلدان، وذلك بتقدير الذي كل يوم هو في شأن2.
وصدق الشيخ عبد العزيز بن حمد بن ناصر3 وهو أحد تلاميذ شيخ الإسلام
__________
1 أخرجه الترمذي وابن ماجه، وسنده حسن.
2 عنوان المجد في تاريخ نجد ج1 ص213.
3 هو: العالم الجليل عبد العزيز بن حمد بن ناصر بن معمر، ولد في الدرعية 1203هـ -تتلمذ- على والده العالم حمد بن ناصر، وعلى شيخ الإسلام عبد الله بن عبد الوهاب، وعلى الشيخ أبي بن غنام.

(1/213)

عبد الله بن محمد بن عبد الوهاب برثاء الدرعية بقصيدة رائعة تسمى عند علماء الدرعية "الطنانة"، والتي أبكت الناس وهي تصور بطش إبراهيم باشا وجنوده:
يقول رحمه الله:
وكم قتلوا من عصبة الخير فتية ... هداة "وضاء" ساجدين وركعا؟
وكم دمروا من مربع كان آهلاً؟ ... فقد تركوا الدار الأنيسة بلقعا
فأصبحت الأموال فيهم نهائباً ... وأصبحت الأيتام غرثى وجوعا
وفرق الإخوان من كان قاطنا ... وفرق ألف كان مجتمعا معا1
ثم دعا الناس إلى الصبر على قضاء الله، ونبذ اليأس وانتظار الفرج، يقول:
ألا أيها الإخوان صبراً فإنني ... أرى الصبر للمقدور خيراً وأنفعا
ولا تيأسوا من كشف ما ناب أنه ... إذا شاء ربي كشف ذاك تمزعا
__________
1 عنوان المجد ج 2 ص 27.

(1/214)

عسى وعسى أن ينصر الله ديننا ... ويجبر منا اليوم ما قد تصدعا
ويعمر للسمحا ربوعاً تهدمت ... ويفتح سبلاً للهداية مهيعا1
وإبراهيم باشا الطاغية الذي لا يحترم كبيراً ولا صغيراً ولا عالماً، فقد أحضر في مجلسه العالم الجليل سليمان بن عبد الله ابن شيخ الإسلام محمد بن عبد الوهاب2، وأظهر بين يديه آلات اللهو والطرب، وقال له:
ما تقول بهذه؟ فقال رحمه الله: إنها حرام، ولا يجوز الاستماع إليها. فقام هذا الطاغية وأخرجه إلى المقبرة وأطلق عليه خمس رصاصات، فسقط شهيداً وقد مثل بجثته، فقطعت إرباً إرباً، ومزقت عضوا عضوا وصدق الله العظيم: {وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتاً بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ. فَرِحِينَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ وَيَسْتَبْشِرُونَ بِالَّذِينَ لَمْ يَلْحَقُوا بِهِمْ مِنْ خَلْفِهِمْ أَلَّا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} (آل عمران: 169-170) .
__________
1 عنوان المجد ج2 ص37-38.
2 هو سليمان بن عبد الله بن محمد بن عبد الوهاب ولد سنة (1200هـ) في بلدة الدرعية وكانت في أوج قوتها تعج بكثير من العلماء والأعلام، فنشأ بها وقرأ القرآن حتى حفظه، وقرأ على عدد من علمائها، وكان نادرة في العلم والحفظ، فكان فقيها ومتكلماً، ومفسرا ومحدثاً، من تصانيفه أوثق عرى الإيمان، والتوضيح عن توحيد الخلاف في جواب أهل العراق في مجلد واحد، وله تيسير العزيز الحميد في شرح التوحيد، وله تذكرة أولي الألباب في طريقة الشيخ محمد بن عبد الوهاب، وتوفي مجاهداً حيث استولى إبراهيم باشا على بلدة الردعية سنة (1233هـ) ، فغدر بالشيخ رغم العهود المبرمة بينه وبين الشيخ وأهل الدرعية، فأخرج الشيخ إلى المقبرة، ثم أمر جنده أن يطلقوا عليه النار، وفاضت روحه إلى بارئها وليس له عقبل. انظر مشاهير علماء نجد/ عبد الرحمن بن عبد اللطيف ص 29-31، وانظر معجم المؤلفين، عمر كحاله 4/268.

(1/215)

قال الشيخ إبراهيم محمد بن إبراهيم آل الشيخ في مقدمة كتاب الشيخ سليمان بن عبد الله بن عبد الوهاب "تيسير العزيز الحميد".
"وكان رحمه الله آمراً بالمعروف ناهياً عن المنكر، لا تأخذه في الله لومة لائم، فلا يتعاظم رئيساً في الأمر بالمعروف والنهي عن المنكر، ولا يتصاغر ضعيفاً أتى إليه بطلب فائدة، وقد أكرمه الله تعالى بالشهادة سنة 1233هـ، وذلك عندما وشى به بعض المنافقين إلى إبراهيم باشا بن محمد علي باشا بعد دخوله الدرعية، واستيلائه عليها، فأحضره إبراهيم باشا وأظهر بين يديه آلات اللهو والمنكر إغاظة له، ثم أخرجه إلى المقبرة، وأمر الجند أن يطلقوا عليه الرصاص جميعاً فخرقوا جسمه، وفاضت روحه إلى ربه، رحمه الله، وأجزل مثوبته، وأسكنه فسيح جناته".
يقول المؤرخون1:
إن إبراهيم لم يحترم شروط الاستسلام، رغم توقيعه عليها، ذلك أنه ذبح رؤساء العشائر التي وقفت إلى جانب الإمام في الدفاع عن عاصمة الدولة العربية السعودية الأولى، وتفنن في تعذيب الزعماء والعلماء على السواء، فطرح بعضهم مقيداً تحت سنابك الخيل، ووضع البعض الآخر أمام أفواه المدافع لتمزقهم القذائف شر ممزق.
كما أمر بتعذيب القاضي العلامة أحمد رشيد الحنبلي أمامه، وخلع أسنانه في مجلسه، وكان أفظع من ذلك كله أنه أمر بعد عدة أشهر من استسلام الدرعية بطرد
__________
1 معجزة فوق الرمال –أحمد عسه- بيروت 1969م.

(1/216)

أهلها منها، بما في ذلك النساء والأطفال والشيوخ، ليأمر بعدها بدك المدينة جميعها بالمدفعية، ويشعل النيران في كل أحيائها، ويقطع أشجار النخيل من البساتين المحيطة بها، متوهما أنه بفعلته هذه سيقضي على الفكرة العربية الإسلامية التي كانت تمثلها الدولة العربية السعودية إلى الأبد.
ثم أمر إبراهيم باشا الألباني بعد المصالحة أن يتجهز الإمام عبد الله ابن سعود للمسير إلى السلطان، فخرج من الدرعية إلى القاهرة، ومنها إلى الأستانة، حيث طوفوه في الأسواق، ثم أعدموه.
يقول الزركلي: عبد الله بن سعود من أمراء نجد، وليها بعد وفاة أبيه سنة 1229هـ ونازعه أخوه فيصل بن سعود فضعفت شوكته، وحاربته جيوش العثمانيين القادمة من مصر، وتغلب عليه قائدها إبراهيم باشا، طلب الصلح وأجابه إليه إبراهيم فتم الصلح، وأرسله إبراهيم إلى مصر فأكرمه واليها محمد علي باشا، ووعده بالتوسط له عند حكومة الأستانة. فقال عبد الله (المقدر يكون) ، وحمل إلى الأستانة هو من معه فطيف بهم في شوارعها ثلاثة أيام متتابعات، وأعدموا في ميدان مسجد أيا صوفيا، وقطعت رؤسهم، وظلت جثثهم معروضة بضعة أيام. وكان عبد الله شجاعاً تقياً، في رأيه ضعف1.
فرحم الله الإمام عبد الله بن سعود وجزاه عن جهاده خير الجزاء، فقد كان كما يقول ابن بشر: "مقيماً للشرائع، آمراً بالمعروف ناهياً عن المنكر، كثير الصمت، حسن السمت، باذل العطاء، موقراً للعلماء، وكان صالح التدبير في مغازيه. وفي
__________
1 شبه الجزيرة العربية في عهد عبد العزيز: خير الدين الزركلي.

(1/217)

الدرعية ومجالس الدروس، وفي قضاء حوائج الناس، وغير ذلك على سيرة أبيه سعود، وقد علمه الإسلام والتوحيد أن الحياة في خضوع العبيد ليست هي الحياة، وعلمته العقيدة أن الله بالغ أمره ومنفذ قدره، فتلك هي الخصوصية الأولى للمسلمين، ومن سار على آثارهم. وبوفاة الإمام عبد الله انتهت الدولة السعودية الأولى التي عمرها الرجال بفكر ابن تيمية وابن القيم وتلميذهما النجيب محمد بن عبد الوهاب، فرحمهم الله في الخالدين، بعد أن دامت ست وسبعين سنة".
قد قال الجبرتي في وصف القسوة البالغة التي لازمت عزوات جيوش محمد علي الألباني، والفظائع التي ارتكبها ابنه طوسن، وابن زوجته إبراهيم، وولاة الترك، في حوادث (1228-1229هـ-1230هـ-1234هـ-1236هـ) لا بد أن يتوقع العنف في ردود الأفعال عند اتباع دعوة الإمام ابن عبد الوهاب، فمن هذه الفظائع رمي جثث القتلى للوحوش والكلاب، وحمل الأسرى من أشراف القوم إلى مصر والأستانة في رقابهم الحديد، يطاف بهم في البلاد على هذه الحالة المهينة، ثم يقتلون، ومنها تخريب الدرعية مرتين، وقتل من طالته أيديهم من آل سعود وآل الشيخ، والتنكيل بالعلماء وقتلهم بعد تعذيبهم، فمنهم من كان يربط بأفواه المدافع ثم تطلق فتتناثر لحوم جثثهم في الفضاء، ومنهم من كانت تخلع جميع أسنانه قبل قتله، ومن هذه الفظائع التي تجاوزت حدود ما رواه الجبرتي في حوادث سنة 1227 من أعمال النهب والسلب وهتك الأعراض، وذلك كله مع ما عرفت به جيوش محمد علي الألباني من المجاهرة في ارتكاب المعاصي والاستخفاف بالدين وإشاعة الفاحشة جهاراً في رمضان ولياليه، مما وصفه الجبرتي عفى الله عنه في حوادث سنتي 1227و1229.

(1/218)


الباب الرابع عشر: تأسيس الدولة السعودية الثانية - دعوة الإمام سلفية لا وهابية

دعوة الإمام محمد بن عبد الوهاب سلفية لا وهابية

الباب الرابع عشر: تأسيس الدولة السعودية الثانية
...
تأسيس الدول السعودية الثانية (1238هـ - 1309هـ - 1819م – 1890م)
علمنا أن الإمام محمد بن عبد الوهاب رحمه الله تعالى نهض بدعوته الإسلامية التي قيض الله سبحانه وتعالى لها تلك الخامات العربية التي انطوت على عناصر الحرية والكرامة، واستوت على أقطار الحياة، فردها إلى الفطرة السمحة، وغذاها بوحي الكتاب والسنة، وانطلق بها مؤمنة صابرة تحمل أعباء الدعوة الهادية، وتنشر الهدي المحمدي، وتقر الأمن المضطرب، وتحمي البيت الذي يتخطف الناس فيه ومن حوله، ثم تمضي برسالتها إلى أبعد الآفاق.
ونجح هذا الإمام في المرحلة الأولى للدعوة مرحلة الانتصار على الأهواء، وقطع حبال الجاهلية، ثم سار بالدعوة جنباً إلى جنب مع مراحل تكوين الدولة التي تحمي هذه الدعوة التي زلزلت قلوب كثير من السلاطين، وعلماء السوء والفتنة، وأهل البدع والضلالات، الذين رأوا فيها خطراً مروعاً إن امتد يقضي على أوضاعهم الظالمة وعقائدهم الفاسدة.
وكان إحساس تركيا بخطر الدعوة الإسلامية الجديدة مزدوجاً، لأنها كانت تحس في الوقت نفسه بخطر محمد علي باشا الألباني في مصر، فأرادت أن تضرب الضربة لتصيب بها الاثنين معاً، وطلبت إلى محمد علي الألباني1 أن يغزو نجداً،
__________
1 ولد في مقدونيا في بلاد اليونان سنة 1182هـ واستغل في شبابه بعدة أعمال منها الجندية والتجارة، ثم تطوع في الحملة العثمانية التي أرسلت لإخراج نابليون من مصر سنة 1215هـ-1801م، واستطاع هناك بذكائه أن يستغل تناقضات القوى الثلاث الكبرى في مصر آنذاك وهي الأتراك والمماليك والإنجليز لصالحه، فاستقطب ولاء الشعب المصري حتى عين والياً على مصر سنة 1220هـ-1895م من قبل الدولة العثمانية بعد أن كانت الجماهير قد رفعته لذلك المنصب أثر هياج شعبي.
انظر: تاريخ الحركة القومية وتطور نظام الحكم في مصر –تأليف عبد الرحمن الرافعي- ط3 سنة النشر 1378- القاهرة ج2 ص355-357.

(1/221)

وأن يقضي على المسلمين الداعين إلى الله فيها. ورآها محمد علي فرصة يضرب بها ضربته باسم خليفة المسلمين ظل الله في أرضه، ثم كانت الغزوات والحروب التي يطول ذكرها، والتي ذهب وقودها مئات الألوف من أبناء مصر، وعشرات الأولوف من أبناء جزيرة الإسلام، وظنوا أنهم قضوا على الدولة التي أقامت حركة التوحيد من جديد بكبوة جوادها، وفاتهم أن حركة التوحيد قد توسع مداها، وأوقدت شعلة قوية في كل أعماق الدعوات الإصلاحية الحديثة، وألهمتها فهماً جديداً متكاملاً قائماً على أن الإسلام دين ونظام واجتماع في نظام موحد، ومن العسير جداً فصل هذه العناصر بعضها عن بعض في تفكير المسلم الواعي، والمعروف أن النفوذ الغربي قد قاوم هذه الدعوة لأنه لا يريد أن يسمع في هذه المنطقة صوت يقظة حتى يتم تمزيقها وسلخها عن الدولة العثمانية وإدخالها في مناطق نفوذه، وكانت منطقة الخليج والجزيرة في تلك الفترة هي أخطر هذه المناطق التي تطمع فيها بريطانيا، وقد كان الإمام محمد بن عبد الوهاب رحمه الله قد أكد دعوة التوحيد بضرورة التماس مفهوم الأساس من القرآن الكريم والسنة الصحيحة، وأن وسيلة الإصلاح والنهضة لن تتحقق إلا بحملة ضخمة قوامها القوة والإقناع معاً للقضاء على البدع1 والمفاسد التي دخلت الإسلام ظلماً، والعودة إلى نقاوته الأولى، وعدم الاعتراف بما تركه المفسدون مما يتعارض مع أصول
__________
1 مقدمات العلوم والمناهج 3/211.

(1/222)

الإسلام في بساطته وسماحته، وترك الطقوس وأنواع الاحتفالات والبدع الخاصة بتقديس الأولياء، وقصر العبادة على توحيد الله وحده، وفق ما دعا إليه محمد صلى الله عليه وسلم وأتباعه، ووفق تعاليم القرآن الكريم.
ولا شك أن صدق الإمام والأمير، وعمق أيمانهما وصلابتهما، كانت كلها عوامل أساسية في النتائج التي حققتها الدعوة، حيث تسلمت قيادة الحركة الإسلامية، وكان أبرز معطايتها أنها فتحت باب الاجتهاد في الفروع، والقيام بواجب الجهاد في سبيل الله، وإحياء هذه الفريضة التي أصابها الوهن، وكشف الظالمين، وهزت مراكزهم ونفوذهم، ولهذا اعتبرها الاستعمار الخطر الأول، ولكن هذه الدعوة المباركة سجلت أمراً خطيراً وبعيد الأثر في حركة اليقظة المعاصرة كلها، ذلك أنها أيقظت عالم الإسلام وأمة العرب قبل قدوم حملة نابليون بأكثر من ستين عاماً، وهدته إلى وسائل النهضة وأسبابها.
من أجل ذلك كان التركيز الشديد من قبل النفوذ الاستعماري على الدعوة الإسلامية في الجزيرة العربية، فقد أحس أنها تمثل مفهوم الإسلام في اليقظة والمقاومة والعودة إلى عوامل القوة، وكان أبناء الدعوة الإسلامية في الجزيرة قد وضعوا أمامهم خطاً أساسياً هو الدفاع عن حوزة الإسلام ضد الأخطار المحدقة به، بعد أن حسبوا مدى الوهن والتراخي الذي طرأ على الوحدة الإسلامية في استنبول، وإذا كانت الدولة الأولى التي أقامتها الدعوة الإسلامية قد انتهت بالقضاء على إمامها عبد الله بن سعود رحمه الله فإن الذين تربوا في مدرسة الإمام محمد بن عبد الوهاب رحمه الله من أهل نجد، لا يمكن أن يضعفوا أو يستكينوا لأنهم يعملون لنصر الله عز وجل وما داموا يعتقدون أن النصر بيد الله يؤتيه من يشاء، وأن الله

(1/223)

قد أكد لهم النصر بشرطه في كتابه العزيز فقال: {إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ} (القتال: 7) ، وقد علم المسلمون الأولون أنه لا جهاد ولا شهادة ولا جنة إلا حين يكون الجهاد في سبيل الله وحده، والموت في سبيله وحده، والنصر له وحده في ذات النفس وفي منهج الحياة. لا جهاد ولا شهادة ولا جنة إلا حين يكون الهدف هو أن تكون كلمة الله هي العليا، وأن تهيمن شريعته ومنهاجه في ضمائر الناس وأخلاقهم وسلوكهم1.
وعلى هذا الأساس حمل تلاميذ الشيخ محمد بن عبد الوهاب راية التوحيد، وبنوا بها دولة حققت للمسلمين السيادة والعزة، وبالرغم من سقوط الدولة السعودية الأولى من المفهوم السياسي، إلا أنها تركت في البلاد النجدية مقومات الدولة السعودية الثانية، ومداولة الأيام بين الناس سنة من سنن الله عز وجل في الأرض، قال تعالى: {وَتِلْكَ الْأَيَّامُ نُدَاوِلُهَا بَيْنَ النَّاسِ وَلِيَعْلَمَ اللَّهُ الَّذِينَ آمَنُوا وَيَتَّخِذَ مِنْكُمْ شُهَدَاءَ} (آل عمران: 140) .
فالشدة بعد الرخاء، والرخاء بعد الشدة يكشفان المعادن والدخائل، وفوق ذلك هو أجل مقدر لحكم أخرى يتحقق مع تحقق النصر.
وشاء الله تعالى أن يبتلي أهل نجد بفترة أخرى من الفتن والضياع يصفها ابن بشر، فيقول: ... فلما حل القضاء، وانتهى الأمد المكتوب، وانقضى، وانحل نظام الجماعة، والسمع والطاعة، وتطايرت شرار الفتن في تلك الأوطان، وتعذرت الأسفار بين البلدان، وعاثت فيها العساكر المصرية فساداً، فقتلوا صناديد الرجال،
__________
1 في ظلال القرآن 6/2288.

(1/224)

وصادروا أهلها، فأخذوا ما بأيديهم من الأموال، وقطعوا الحدائق الظليلات، وهدموا القصور العاليات، وصار أهل نجد بينهم أذل من العبيد، وتفرق علماؤهم وخيارهم ما بين طريد وشريد، وثارت في غالب البلدان الفتن والقتل والقتال والمحن، وظهر المنكر، وعدم الأمر بالمعروف والنهي حتى أن الرجل في جوف بيته وجل مخوف، وتذكروا ما بين أسلافهم من الضغائن الخبيثة القديمة، وتطالبوا بالدماء، فكل منهم يطلب أولاً ... أولاد غريمه، فتقاتلوا على سنن ما أنزل الله بها من سلطان، وهجر كثير منهم الصلاة، وأفطر في رمضان، وجرى الرباب والغناء في المجالس، وسبت الذراري على المجامع والمدارس، وعمرت المجالس بعد النداء للصلوات، واندرس السؤال عن أصول الإسلام وأنواع العبادات، وظهرت دعوى الجاهلية في كل البلاد، وتنادوا بها على رؤوس الأشهاد، وتتابعت هذه المحن في تلك الجزيرة نحو أربع سنوات، والشر فيها في زيادة، وظهور وتمكين، وبقيت الفتنة مستمرة حتى أنعش الله أهل نجد بشبل من أشبال ملوكها وسلاطينها، فبذل نفسه، وجرد سيفه لاجتماعها، وتمكين دينها1، فقضى على الفوضى، ووطد الأمن، وأعاد للإسلام مكانته.
__________
1 المجلة العربية –السنة الأولى- العدد الثاني- ص 98 السعودية.

(1/225)


الباب الخامس عشر: الإمام تركي بن عبد الله محرر نجد ومؤسس الدولة الثانية - دعوة الإمام سلفية لا وهابية

دعوة الإمام محمد بن عبد الوهاب سلفية لا وهابية

الباب الخامس عشر: الإمام تركي بن عبد الله محرر نجد ومؤسس الدولة الثانية
...
الإمام تركي بن عبد الله1 محرر نجد ومؤسس الدولة الثانية
لقد كان لعبد العزيز بن محمد بن سعود أخ اسمه عبد الله، أنجب ولداً اسمه تركي بن عبد الله بن محمد بن سعود، من أبناء عمومة أمير الدرعية، عبد الله بن سعود بن عبد العزيز، فر من وجه إبراهيم باشا الألباني، وظل متنقلاً في صحراء نجد ينشد السلامة في دينه ودنياه، وذكر هذا الفتى –تركي- ذلك العهد الذي قطعه جده محمد بن سعود للشيخ الإمام محمد بن عبد الوهاب من العمل على نشر الدعوة إلى الله، ومحاربة الشرك والبدع والخرافات، فأخذ من عام 1235هـ يؤلف القلوب ويجمع الكلمة، ويدعو إلى ما كان يدعو إليه آباؤه، على يقين من أن الدعوة إلى الله تبارك وتعالى شرف وتضحية، وأن طريقها ليس مفروشاً بالورود والرياحين، بل هو مملوء في أكثر الأحيان بالأشواك والعقبات والتضحيات، إلا أن التماس الأجر من الله تعالى يدفعه وهو مطمئن إلى وعد ربه تبارك وتعالى،
__________
1 هو تركي بن عبد الله بن محمد بن سعود، توارى عن الأنظار بعد احتلال إبراهيم باشا الدرعية في سنة 1233هـ-1878م، استولى على حكم نجد سنة 1236هـ-1820م لفترة قصيرة انتهت سريعاً، ولكنه استعاد الحكم مرة ثانية سنة 1240هـ-1824م، نوط حكمه الذي شمل نجد والإحساء إلى أن قتل على يد ابن أخته مشاري ابن عبد الرحمن 1249هـ-1834م. انظر: العلاقات بين نجد والكويت تأليف خالد بن محمد السعد ط 1 الناشر جامعة الملك عبد العزيز ص 37.

(1/228)

وقول نبيه صلى الله عليه وسلم: "من دعا إلى هدى فله من الأجر مثل أجور من تبعه، لا ينقض ذلك من أجورهم شيئاً" 1.
وقد كانت سير الرجال وتراجم الأبطال الذي صهرتهم المحن وصقلتهم الشدائد ماثلة أمام ناظريه، يستلهم منها ويقتدي بها، فأحس بالمسؤولية الثقيلة، والتمس التوفيق من الله عز وجل في استمرار العون، ووضع كلمة نبي الله شعيب عليه السلام نبراساً: {إِنْ أُرِيدُ إِلَّا الْأِصْلاحَ مَا اسْتَطَعْتُ وَمَا تَوْفِيقِي إِلَّا بِاللَّهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ} (هود: 88) ، ومهما كانت الشدائد فلا تزيده إلا إصراراً وعزماً، فإيمانه يهون عليه المصاعب والأهوال، كهؤلاء الذين وصفهم الله تعالى بقوله: {وَلَمَّا رَأى الْمُؤْمِنُونَ الْأَحْزَابَ قَالُوا هَذَا مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ وَصَدَقَ اللَّهُ وَرَسُولُهُ وَمَا زَادَهُمْ إِلَّا إِيمَاناً وَتَسْلِيماً} (الأحزاب:22) ، وعمل رحمه الله تعالى على استنهاض الهمم وتعميق اليقين بالله عز وجل، والثقة بنصره لاستعادة الدولة الإسلامية التي تكالب عليها الأعداء فأسقطوها، وشوق رجاله إلى التضحية بالنفس والمال، حتى أتت جهوده بأطيب الثمرات، وتمكن من غزو الإحساء والاستيلاء عليها، ومضى إلى الرياض 1236هـ فاسترداها من الأتراك، وطرد الحامية المصرية، وأسس فيها إمارته فكان الإمام الخامس.
وظل الإمام تركي بن عبد الله يعمل على نشر الدعوة، وبه انتقلت الإمارة من سلالة عبد العزيز بن محمد إلى سلالة أخيه عبد الله بن محمد، وما زالت فيها إلى هذا اليوم.
ولقد كبر على آل سعود الكبير أن تخرج الإمارة منهم إلى أبناء عمومتهم، فدبر
__________
1 رواه أحمد ومسلم وأصحاب السنن.

(1/229)

مشاري بن عبد الرحمن بن مشاري بن سعود، أخو محمد بن سعود الكبير، فكرة اغيال الإمام تركي، والاستئثار بالإمارة من دونه، فعهد إلى أحد الخدم بذلك، فجاء إليه وهو خارج من المسجد عقب صلاة الجمعة عام 1249هـ وهو منشغل بقراءة عريضة رفعت إليه من أحد الرعايا، فأرداه قتيلاً، ومن الحق أن نقول: "بأنه لولا صبر الإمام تركي وجهاده وجهوده المتواصلة في سبيل إصلاح التركة التي تسلمها مثقلة بالخراب والدمار لما قامت الدولة العربية الإسلامية في جزيرة الإسلام، ولم يكتف تركي رحمه الله بتحرير البلدان من سيطرة الألباني محمد علي، وإنما أنقذها أيضاً من سيطرة الزعماء الإقليميين، "المتنافسين والمتقاتلين"، وفي ذلك يقول ابن بشر: "كان تركي رحمه الله شجاعاً مقداماً، مجاهداً في سبيل الله، افتتح قرى نجد واستولى عليها بالحرب والصلح بعد أن كان بعضهم يضرب رقاب بعض، وكان أمير كل بلد شاهراً سيفه لمحاربة البلد التي تليه، فجاهد حق الجهاد حتى أطاعت له البلاد والعباد، وصاروا كلهم جماعة، وبايعوه على السمع والطاعة1. ثم انتهت حياة هذا الإمام على يد ابن عمه مشاري الذي تقدم ونادى بنفسه أميراً على البلدة فخضع الناس له، وكان فيصل بن الإمام تركي -القتيل- غائباً في أطراف القطيف على رأس جيش عظيم لإقرار السلام في تلك الجهات، فما أن بلغه الخبر حتى قفل راجعاً إلى الرياض فبلغها في الحادي عشر من شهر صفر سنة 1250هـ، ودخلها عنوة فاحتمى مشاري بقصره، فاقتحمه أحد رجال فيصل، ودخل عليه فقتله بعد حكم دام أربعين يوماً فقط2، وبعد قتله تربع
__________
1 المجلة العربية: العدد الثاني ص 99.
2 آل سعود –ماضيهم وحاضرهم: تأليف جبران شامية ص 70.

(1/230)

فيصل بن تركي على كرسي حكم البلاد، وكان فيصل من ضمن من نقل إلى مصر وتربى فيها، ثم رجع إلى أبيه وتولى قيادة جيشه ومعاونته على تدبير شؤون الإمارة، والبر بوالده إلى أن قتل، فأخذ بثأره ممن دبر قتله وتولى الحكم محله، وما أن قبض على أزمة الأمور وأصبح أميراً على نجد والإحساء والقطيف، وبعض قرى الحجاز حتى قام يعمل على نشر الدعوة التي أخذ آل سعود على أنفسهم حمايتها ونصرتها، لتكون كلمة الله هي العليا.
فلما سمع والي مصر محمد علي باشا الألباني بتجدد الدعوة الإسلامية في نجد على يد فيصل بن تركي أيقن أنه لا سبيل إلى القضاء على هذه الدعوة إلا عن طريق قادتها، فاختار من بين المبعدين في مصر من آل سعود شاباً استصفاه ورباه في قصره على النعيم والترف، وملأت قلبه مباهج الحضارة الغربية الزائفة، حتى نسى ما في البداوة من معان سامية، وشمائل عالية توحي إلى النفوس معنى العزة والكرامة، وتذيقها لذة الحرية والاستقلال، وتشعرها بفوائد الإيمان والثقة بالله عز وجل، ذلك هو الأمير خالد أصغر أبناء سعود الكبير، وأخو الإمام عبد الله الذي استسلم لإبراهيم باشا في الحملة المصرية الأولى، وأعدم في استانبول.
وكان لخالد أنصاره الذين لم يرضوا عن انتقال الإمامة من أولاد سعود الكبير إلى أولاد عبد الله بن محمد، وكان له –أيضاً- مؤيده الذي أعده ليتولى الحكم في الجزيرة نيابة عنه، وهو محمد علي باشا الألباني الذي وثق بأنه لن يدعو بدعوة آبائه، عند ذلك أرسله إلى نجد ومعه جيش بقيادة إسماعيل، ثم تبعهما بعد ذلك عام 1254هـ القائد العام خورشيد باشا، لانتزاع الحكم من يد فيضل بن تركي وتنصيبه بدلاً عنه. فسار الجيش –المذكور- حتى أشرف على الرياض، فلما سمع

(1/231)

به الإمام فيصل لم يشأ منازلته في الرياض، بل تنحى بجيشه إلى مكان يقال له "الدلم" في أنحاء الخرج، فتبعه هنالك الجيش المصري، وحصلت بينهما معركة لم يستطع معها الجيش المصري دحر قوة خصمه، لكنه ظل مرابطاً حوله والمناوشات دائرة بينهما عدة أيام حتى سئم الفريقان الحرب.
فما كان من الإمام فيصل إلا أن يعرض على القائد المصري استعداده للتسليم إليه على شرط إعطائه الأمان لكل من كان يحارب معه، فقبل القائد المصري ذلك، وبادر الإمام فيصل بتسليم نفسه إليه في اليوم الثالث والعشرين من شهر رمضان سنة 1255هـ- (1838م) ، فبعث به إلى مصر مع أخيه جلوي بن تركي وابنى أخيه عبد الله ومحمد، وأجلس خالدا على كرسي الحكم، وسلمه مقاليد الإمارة في نجد ليوجه الشعب إلى غير الاتجاه الذي كان عليه، ويسير به على النظم والتعاليم العصرية المتبعة في مصر، فقام خالد بما عهد إليه به، فنفر منه الناس، وأنكروا عليه أعماله، وقامت الثورات ضده، حتى توحدت القرى النجدية بزعامة عبد الله بن ثنيان بن إبراهيم بن ثنيان بن سعود1، تريد التحرر من حكم الأتراك والمصريين، وتبغي المحافظة على الدين الإسلامي الصحيح على طريقة الإمام المجدد محمد بن عبد الوهاب رحمه الله، وقررت خلع الأمير المذكور، فما وسعه إلا أن ينجو بنفسه، ففر إلى الإحساء فالقطيف ثم الكويت، ومنها إلى الحجاز حيث مات بها في عام 1257هـ (1861م) ، وخلا الجو لعبد الله بن ثنيان فاستبد بالحكم وعمل على وضع الضرائب الباهظة على الشعب ليستعين بذلك
__________
1 عبد الله بن ثنيان، هو من فرع ثالث من العائلة السعودية، ويعتبر الإمام التاسع، وقد دام حكمه سنتين (1843م) .

(1/232)

على توطيد إمارته، ولكن الإمام فيصل بن تركي لم يمهله كثيراً، ففر من مصر ثانية، أو ربما سهلت له مصر في عهد واليها عباس باشا الأول طريق الفرار لمناوأة خصمها الذي تزعم الثورة ضد عاملها الأمير خالد، لعجزها في هذه المرة عن مقاتلة نجد، وتوطيد حكمها فيها1.
وما أن جاء إلى نجد البشير بمقدم إمامها المحبوب فيصل حتى التفت حوله القبائل، فزحف بها إلى عنيزة، فاستولى عليها بعد أن أخلاها ابن ثنيان، ولجأ إلى الرياض، فتعقبه بها وحاصره بقصره فاستسلم له فعفا عنه، ولكنه مات بعد مرض ألزمه الفراش أياماً، وظل الإمام فيصل يعمل على استرجاع ما أخذ منه من البلاد حتى خضعت له الإحساء والقطيف، والعارض والقصيم وجبل شمر، ووادي الدواسر وعسير وجانب من أرض الحجاز، ودان له بالطاعة أمراء البحرين ومسقط وسواحل عمان وعنيزة، ولم يكن يهمه كل ذلك إلا أن يعمل على محاربة كل ما يؤيد إلى الشك والضلال مما يسبب غضب الله تعالى2، وقد أرك أن الزمن يتقدم بالإسلام وأمته إلى الأمام بين مد وجزر، يذهب الجزر كالزبد جفاء ويبقى من المد ما يمكث في الأرض وينفع الناس، فواجه الواقع بحكمة ماضية وعزم أبي مقدام حر، وهو يعلم أن الله لا يغير ما بقوم حتى يغيروا ما بأنفسهم، وأن أقدار الله تبارك وتعالى مرتبطة بنواصيه، فلا بد من عظيم العمل لتحقيق عظيم الأمل، وقد نفح الإسلام العظيم دعوته من خصائصه الفذة بمزايا البقاء والنماء والارقتاء، ولذا كانت فعاليتها مستمرة الزمان ممدودة المكان، وثمارها أكبر من أن يجحدها جاحد
__________
1 راجع تاريخ نجد الحديث –أمين الريحاني.
2 راجع كتاب الإمام العادل –تأليف عبد الحميد الخطيب ص 11-14.

(1/233)

أو يختقها ظاغوت، إن في ديننا العظيم من الجدارات والقدرات والطاقات ما ليس في سواه، وهو وحده قادر على أن يمد الرجال الصالحين بنظام يتطلع لإنقاذ البشر ويستر وجودهم في ذاتهم، ويقيمهم في المقام الذي شرعه الله تعالى لهم، والسعيد السعيد هو الذي يضع نفسه من ربه ودينه وأمته وبلده في الاتجاه السديد الرشيد بكل قناعة وطاعة، وعلم وعزم وثقة وإخلاص مهما كانت العواثر، ومهما كثرت المخاطر، وهكذا كان الأئمة المسلمون في مختلف العهود أعلام دين وسياسة.
اتخذوا من دعوة الحق منهاجاً صالحاً، وسبيلاً واضحاً، استمدوه من القرآن الكريم، والسنة النبوية، ومن روح التشريع الإسلامي، وقاموا بتنفيذه بحكمة وسداد وصبر وعزم حتى انتشرت الدعوة الإسلامية، واستظل برايتها خلق كثير.
والمسلم الحق هو الذي يعمل للدين والدنيا معاً، وهكذا كانت حياة الإمام فيصل رحمه الله الذي مات في شهر رجب سنة 1282هـ (1865م) ، وخلف من الأبناء أربعة:
الأول: وأكبرهم، عبد الله، الذي بويع بالإمامة بعد موت والده وأصبح الإمام الحادي عشر.
والثاني: محمد، أمير المنطقة الشمالية في نجد.
والثالث: سعود بن سعود، أمير الخرج والأفلاح، الذي اعترض على ولاية أخيه عبد الله، وادعاها لنفسه، ودب الخلاف بينهما من جديد فراح سعود يؤلب على أخيه القبائل، وقد نشأت عن ذلك الفتن والقلاقل، وظل الأخوان عبد الله وسعود أولاد فيصل يتقاتلان، والبلاد في حالة فوضى مستحكمة، والحرب الأهلية

(1/234)

تستعر في جميع الأنحاء، حتى تدخل في شؤونها الخاصة أمير حائل محمد بن الرشيد1، وشجع الفتنة للتخلص من نفوذ آل سعود، ومن الضريبة السنوية، كما شجعها الأتراك لاستعادة السيطرة على الإحساء، وتم استيلاء سعود على الإحساء، وساعده شيخ البحرين وسلطان مسقط، وقبائل بني خالد، والعجمان، وبني مرة، وبات الطريق مفتوحاً إلى الرياض، فدخلها سعود بن فيصل سنة 1288هـ (1871م) عندما أرسل عبد الله رسائل إلى مدحت باشا والي بغداد يطلب مساعدته، فكانت المناسبة المرجوة عند الأتراك لاستعادة الإحساء، فجهز مدحت باشا حملة من خمسة آلاف جندي، واستعان بناصر السعدون شيخ قبائل المنتفق، وبعبد الله الصباح شيخ الكويت، وأن سعوداً ثائر ضد الدولة العثمانية، وأنه يتعاون مع الإنكليز، وتطورت الأمور وزادت المحن، واتجهت الحملة من البصرة عام 1871م، وساعدتها الكويت بالمال والرجال فسارت بحراً إلى القصير، وبراً إلى القطيف، ثم احتل الإحساء وقطر فقطع مدحت باشا بذلك الصلة بين نجد وعمان، وأصدر مدحت باشا منشوراً على السلطان جاء فيه:
إن نجدا وملحقاتها جزءاً من الممتلكات العثمانية أسوة بالعراق واليمن ومصر وغيرها، وبما أن سعوداً أسقط سلطة عبد الله القائم مقام الذي عينه السلطان تابعاً لولاية العراق، فقد أرسلنا قوة لمساعدة عبد الله، وإخضاع القبائل لسلطته، وقد وعدنا سعوداً بالعفو إذا تقدم واعتذر عن تصرفه وإلا فسندمره مع القبائل التي تناصره2.
__________
1 الإمام العادل –عبد الحميد الخطيب ص 14.
2 آل سعود ماضيهم وحاضرهم –تأليف: جبران شامية ص 81.

(1/235)

واستمرت السيطرة العثمانية على المنطقة الشرقية إلى قبيل الحرب العالمية الأولى، وشهدت نجد خلال ولاية الإمام سعود كثيراً من المحن، فقد اجتاحتها مجاعة عامي 1871و 1872م، فمن لم يمت بالسيف مات جوعاً، وكان الناس يأكلون جيف الحمير، ويحرقون جلود الماعز ويدقونها، بل كانوا يدقون حتى العظام، ويأكلون مسحوقها، وانفصل في تلك الأثناء جبل شمر والقصيم والإحساء عن سلطة آل سعود، وتعقدت الأحداث، ومات خلال ذلك الإمام الثاني عشر، سعود بن فيصل في الرياض سنة 1875م، وكان أخوه ومنافسه عبد الله بن فيصل في الصحراء مع أخيه محمد، وبعض رؤساء القبائل، وكان في الرياض عبد الرحمن الابن الرابع لفيصل الذي أخذ الأمر بيده، وأعلن نفسه إماماً خلفاً لأخيه سعود، فأصبح الإمام الثالث عشر وآزره أولاد أخيه سعود ضد أخيه وعمهم عبد الله بن فيصل، ولم يطل الوقت حتى اختلف عبد الرحمن مع أولاد أخيه سعود، فترك الرياض وأصلح شأنه مع أخيه عبد الله بن فيصل، وأقر له بالإمامة فشكل الأخوة الثلاثة عبد الله ومحمد وعبد الرحمن أولاد الإمام فيصل جبهة موحدة ضد أولاد أخيهم سعود بن فيصل، وعاد عبد الله بن فيصل إماماً وهو الرابع عشر والأخير قبل سقوط الدولة السعودية الثانية1.
زخف الأخوة الثلاثة –عبد الله ومحمد وعبد الرحمن- على الرياض فتركها أولاد أخيهم سعود، واعتصموا بمنطقة الخرج، وبعد ثلاث سنوات زحفوا من الخرج على الرياض، وأسروا عمهم الإمام عبد الله، وكان هذا قد استنجد بمحمد بن رشيد شيخ شمر ضد أولاد أخيه، فهاجم ابن رشيد الرياض وداخل الدعوة
__________
1 تاريخ نجد الحديث –أمين الريحاني ص 99.

(1/236)

الإسلامية التي أسسها (الإمام والأمير) شيء من حب الانتصار للذات، أو تطلب الاحتفاظ في الحكم والسلطان مما هو خارج عن أساس الغاية التي كان يعمل لها الإمام محمد بن عبد الوهاب، والإمام محمد بن سعود الأول رحمهما الله تعالى، وبهجوم ابن رشيد على الرياض استطاع فك أسر الإمام عبد الله بن فيصل وأخذه معه إلى الحائل كضيف دائم سنة 1889م، وسارعت القبائل النجدية بتقديم الطاعة لمحمد بن رشيد مع أنه لم يكن من رجال الدعوة الإسلامية في الجزيرة العربية، وإنما كان حليفاً للدولة العثمانية، ويستمد منها المال والسلاح، والجدير بالملاحظة أن آل رشيد استولوا على نجد، وقضوا على حكم آل سعود من دون معركة1، وكان من أهم أسباب نجاحهم النزاعات الداخلية والحروب الدامية بين أفراد العائلة الواحدة الطامعين بالإمامة، مما أضعف ولاء السكان للدعوة ورجالها.
وهكذا انتهت الدولة السعودية الثانية بعد وفاة الإمام عبد الله الفيصل في حائل، وانتقلت جذوتها إلى أخيه عبد الرحمن بن فيصل الذي عرف بالتقوى، والصلاح، ورأى أنه ليس من الصواب أن تراق دماء المسلمين في غير طاعة، فآثر الانزواء والهجرة بدينه في سبيل الله، فأخذ أسرته وأقاربه من الرياض وأرسلهم إلى البحرين، وظل منتقلاً في بعض المدن والأمصار يبحث عن مكان يصلح لأن يعد فيه العدة للعمل لما يرضي الله تعالى، حتى وقع اختياره على مدينة الكويت، فرحب به الأمير محمد بن صباح حاكم الكويت في ذلك الوقت، وأذن له بالإقامة عنده، وعين له مرتباً من الأرزاق، وبذلك خمدت الدعوة الإسلامية في جزيرة العرب، والتي رسم سبيلها الإمام محمد بن عبد الوهاب، ولكنها لم تخمد في
__________
1 آل سعود ماضيهم وحاضرهم –جبران شامية ص 82.

(1/237)

نفس ابنها البار، وناصرهم الإمام عبد الرحمن، لأنها استولت على مشاعره، وأصبحت همه الوحيد في هذه الحياة، وأخذ يلقنها لابنه البار عبد العزيز1.
ويوصيه بالتمسك بها، والدأب عليها، وعدم التفريط فيها، فإنها سبيل السعادة ورأس النجاح والفلاح في الدنيا والآخرة.
وثابر على ذلك إلى أن بلغه الله عز وجل أمنيته، فجعل من ولده عبد العزيز بن عبد الرحمن خير نصير لتلك الدعوة الحبيبة، وأعظم مجاهد في سبيلها بالنفس والمال، ومات الإمام عبد الرحمن قرير العين ناعم البال في الرياض سنة 1346، وترك ولده عبد العزيز ليقوم بالدور الذهبي الثالث لدولة الدعوة الإسلامية في الجزيرة الإسلامية العربية.
__________
1 أمراء الدولة السعودية الثانية:
(1) مشاري بن سعود (1234-1236هـ) (1818-1820م) .
(2) الإمام تركي بن عبد الله بن سعود (1236-1249هـ) .
(3) الإمام فيصل بن تركي وقد حكم مرتين:
- المرة الأولى من 1250-1255هـ.
- المرة الثانية من 1258-1282هـ.

(1/238)


الباب السادس عشر: الدولة السعودية الثالثة الحالية - دعوة الإمام سلفية لا وهابية

دعوة الإمام محمد بن عبد الوهاب سلفية لا وهابية

الباب السادس عشر: الدولة السعودية الثالثة الحالية
...
الدولة السعودية الثالثة الحالية1
لقد أدرك المستعمر في مجيئه للمنطقة العربية متسلطاً وطامعاً دور العقيدة الإسلامية الصحيحة في التصدي لأعداء الإسلام، فكان من مهمته حجب كل دعوة إسلامية صحيحة، وكل حركة تجديد، تعيد المسلمين إلى منهج السلف الصالح، أو تعويقها ومشاغلتها حتى لا يتسع تأثيرها فتوقظ المسلمين وتردهم إلى صوابهم وأصالتهم، ويعيدوا بناء كيانهم على أساس الإسلام الخالص، وهذا في نظر الاستعمار كارثة رهيبة له، ولا يمكنه الحياة في العالم الإسلامي إلا في ظل التجزئة والضعف والتمزيق والتشتيت والفرقة وإثارة المشاكل وتقوية الاتجاهات الفرقة لوحدة المسلمين وتضامنهم، فالغرب الكافر والشرق الملحد ينظران إلى العالم الإسلامي على أنه عملاق نائم، ويعتبران يقظة المسلمين خطراً يهددهما، ولقد صرح البرومشادور في حديث عن المسلمين قائلاً: "إن المسلم الذكي الشجاع قد ترك لنا حيث حل آثار علمه وفنه، وآثار مجده وفخاره".
__________
1 حكام الدولة السعودية الثالثة:
1- الإمام عبد العزيز بن عبد الرحمن الفيصل مؤسس الدولة الثالثة، توفي 1952م رحمه الله.
2- سعود بن عبد العزيز تولى الحكم في 2 ربيع الأول 1373هـ 9 نوفنمبر 1953م حتى 27 جمادى الثانية عام 1384هـ -1نوفنمر 1964. توفي عام 1389هـ-1969م في أثينا عاصمة اليونان، وصلي عليه في مكة ثم نقل إلى الرياض، ودفن في مقبرة العود.
3- فيصل بن عبد العزيز –تولى الحكم من 27 جمادى الثانية عام 1384هـ -2 نوفمبر عام 1964م حتى مقتله 13 من ربيع الأول 1395هـ -25 مارس 1975م، ودفن في مقبرة العود.
4- خالد بن عبد العزيز: تولى الحكم 14 ربيع الأول 1395هـ -25مارس 1975م حتى وفاته في 21 شعبان 1402هـ-13يونيو 1982م، رحمهم الله.
5- فهد بن عبد العزيز- الحاكم الحالي (خادم الحرمين) .

(1/241)

إن هذا المسلم الذي نام نوماً عميقاً مئات السنين قد استيقظ وأخذ ينادي هأنذا لم أمت، أني أعود إلى الحياة لا لأكون أداة طيعة أو إمعة من البشر تسيرها العواصم الكبرى1 ثم يقول: "ومن يدري؟ قد يعود اليوم التي تصبح فيه بلاد الفرنج مهددة من المسلمين فيهبوطون من السماء لغزو العالم مرة ثانية في الوقت المناسب أو الزمن الموقوت لست أدعي النبوة، ولكن الأمارات الدالة على هذه الاحتمالات كثيرة لا تقوى الذرة، ولا الصواريخ على وقف تيارها2، ولهذا عندما قامت دعوة الإمام محمد بن عبد الوهاب التجديدية تصحح ما دخل على الدين والعقيدة من شوائب سببها الجهل والبعد عن الإسلام والتقليد، وتجديد ما اندرس من وضوح الإسلام وبساطته ونقاوته، وإعادة المسلمين إلى بساط الإسلام في علاقتهم مع الله عز وجل والالتزام بما جاء به رسوله الأمين صلى الله عليه وسلم، عندها أدرك الأعداء أن عودة المسلمين لمنهج السلف الصالح تتعارض مع بقائهم معششين في ديار الإسلام مستثمرين لخيراتها، فكان لمفكريهم دور واضح في التصدي لها، واستطاعوا بوسائلهم المعروفة أن يوقعوا الفتن بين أبناء الأمير الذي احتضن الدعوة وصاحبها بالتأييد والنصرة، وحصل الانقسام بين الأخوة أبناء الإمام فيصل بن تركي، وسلبت الإمارة منهم طبقاً لما أخبر الله عباده بقوله:
{وَلا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ} .
ثم صار الأمر في نجد لابن الرشيد بعد أن زالت دولة آل سعود لتنازعهم فيما
__________
1 انظر لما هذا الرعب كله من الإسلام: جمع سعيد جودة –الناشر: لجنة مسجد جامعة دمشق –بدون تاريخ النشر- ص 16.
2 المصدر السابق.

(1/242)

بينهم، وكان يقع بين الأخوة منهم من تنافس على الإمارة ما سالت فيه الدماء، ومع أفول نجم الدولة السعودية الثانية خبا وهج الدعوة الإسلامية، وضعف أثرها بضعف أهلها وتخاذلهم وإهمالهم لتعاليم الإسلام، وإذا أراد الله تعالى أمراً هيأ أسبابه، فقد رزق الإمام عبد الرحمن الفيصل بمولود فرح به كثيراً، أسماه عبد العزيز1، أملاً أن يقر الله تعالى به ويعلي كلمته، فلكل امرئ من اسمه نصيب2، وأخذ يمرنه من طفولته على الفروسية وقيادة الجند من الأطفال، ويعوده على التقشف وخشونة البادية، وتحمل آلام الجوع والعطش والصبر على المكاره، ويشجعه على ارتياد الصحراء لتعلم الفروسية والرماية، وتعرف أحوال القبائل، وما أن بلغ الخامسة من عمره حتى عهد به والده إلى فقيه من فقهاء الخرج اسمه عبد الله الخرجي فعلمه القرآن الكريم، ليحكم بذلك الصلة بينه وبين مولاه، فلم يمض على ذلك أربع سنوات حتى ختم القرآن الكريم. ثم عهد به إلى فضيلة الشيخ عبد الله بن عبد اللطيف من آل الشيخ محمد بن عبد الوهاب رحمه الله فعلمه علوم الدين، ليتفقه فيها، [من يرد الله به خيراً يفقهه في الدين] ، وفي هذه الأثناء كان والده يحرص على مرافقته له في مجالس الرجال، ويشركه معهم في الرأي، ليتعود على الصراحة في القول والجرأة على الكلام، بل ويصحبه معه في أكثر الغزوات، ويزجه معه للقتال في الساحات، وما أن اشتدت به الأيام واعتزل الإمام عبد الرحمن الحكم أرسله مع أسرته إلى البحرين فالإحساء فالكويت، وظل بها إلى أن التحق به فيها، ومن ذلك التاريخ أخذ الإمام عبد الرحمن يبث في نفس ابنه
__________
1 ولد عبد العزيز بن عبد الرحمن ليلة عيد الأضحى، 10 من ذي الحجة سنة 1299هـ، الموافق 21 أكتوبر سنة 1880م.
2 الإمام العادل –عبد الحميد الخطيب ص 18.

(1/243)

عبد العزيز الروح الدينية، ويغرس في قلبه حب التضحية والجهاد في سبيل إعلاء كلمة الله عز وجل، ويذكره بالعهد الذي تم بين جده محمد بن سعود والشيخ محمد بن عبد الوهاب من العمل على نشر الإسلام الصحيح وجذب الناس إلى توحيد الله عز وجل، ويقيم له الأدلة والبراهين على ثمرة التمسك بكتاب الله وسنة رسوله، وما يجنيه المرء من وراء ذلك من سعادة الدنيا والآخرة، حتى اشتعلت في قلب الفتى عبد العزيز نار الغيرة على دين الله عز وجل، وعاهد ربه على العمل لما يقربه إليه ويرفع من شأن دينه الحق، وهكذا يتضح لنا أن دعوة الإمام محمد بن عبد الوهاب رحمه الله تسير جنباً إلى جنب مع مراحل الدولة السعودية، وكان عبد العزيز بن عبد الرحمن الذي لم يشهد من تاريخ أسرته التي امتد سلطانها على الجزيرة العربية المسلمة إلا أطلالاً من الذكريات ينطوي عليها قلبه المفئود وهو يربض إلى جوار أبيه في منفاه بأرض الكويت.
وظلت ذكريات المجد الذاهب تلهب عاطفته وهو في منفاه حتى إذا استوى عوده فصار شاباً جلداً كانت فكرة الثأر قد استولت على جميع مشاعره، وأقسم ليستردن ملك آبائه وأجداده، وليعودن بأبيه وأهله إلى عاصمة ملكهم مظفراً منصوراً بعون الله عز وجل.
وأطلع أباه الشيخ على ما نوى من أمره فحذره العاقبة، وأشفق عليه من المصير ... ولكنه أصر على رأيه ولسان حاله يقول:
لأستسلهن الصعب أو أبلغ المنى ... فما انقادت الآمال إلا لصابر
وألح على على أبيه في أن يأذن له فأذن ... وانطلق تحت جنح الظلام في أربعين

(1/244)

رجلاً من أهله وأصحابه، يضرب بهم في مضارب الصحراء ويجتاز بهم دروباً موحشة غير مطروقة حتى لا يلقاه أحد من الرعاة أو السابلة فينكشف أمره وتحبط خطته، وما زال يدلج بالليل ويتخفي بالنهار حتى بلغ مشارف الرياض في مكان يقال له ضلع الشعب، وهناك أناخوا ركابهم وتركوا متاعهم، وسار في منتصف الليل أربعون رجلاً مشياً على الأقدام بقيادة زعيمهم الفتى عبد العزيز، وما أن بلغوا سور المدينة حتى ترك الفتى عبد العزيز1 من جماعته ثلاثين رجلاً تحت امرة أخيه محمد بن عبد الرحمن، ثم تقدم بالباقين فتسلق سور البلد وخف إلى دار مجاورة لقصر الأمير عجلان –عامل ابن رشيد- فطرق الباب. وأجابت امرأة من داخل الدار: من الطارق؟
قال: رجل من خدم الأمير عجلان يريد زوجك لغرض.
قالت: اذهب لا بارك الله فيك. ما جئت تبغي إلا النساء. وهل يطرق باب الناس في الليل إلا فاسد ...
قال: لا والله يا خاله، ما جئت لهذا، ولكن أخشى على زوجك من القتل غداً إذا لم يلب نداء الأمير حالاً، وكان زوجها قد استيقظ ففتح الباب ليرى جلية الأمر، وكان الفتى عبد العزيز يعرف الرجل وأهل بيته، فمنهن من كن في خدمة بيوت آل سعود، فما خرج الرجل حتى قبض عليه عبد العزيز وهدده بالقتل إن هو تكلم، ثم دخل البيت فلما رأته النسوة صحن: عمنا عبد العزيز! قال: اسكن ولا بأس عليكن، ثم أغلق عليهن الباب وتسلق الجدار ثم ذهب إلى القصر، وكان قد بعث
__________
1 الإمام العادل –عبد الحميد الخطيب ص 22.

(1/245)

إلى بقية رجاله فلحقوا به، ودخل إحدى الغرف فإذا بها زوجة الأمير، فصاحت به: أأنت عبد العزيز؟ قال: نعم، أنا هو....
قالت: من تبغي، وما مأربك هنا؟
قال: أريد عجلان لا سواه.
قالت: يا بني لا تغرر بنفسك، انج بنفسك في هذا الليل وإلا قتلوك.
قال: ما جئنا لنسمع منك النصيحة، ولكن لنعرف متى يخرج عجلان من القصر الداخلي ... ولم تستطع المرأة وقد رأت الموت يطل من عينيه ويهتز في يمينه إلا أن تقول: بعد شروق الشمس بساعة..
قال: هذا كل ما نريد. وإنكن إذا لزمتن السكوت والسكون فلا بأس عليكن، وإلا فالموت لا محالة.
ثم أغلق على المرأة وصواحبها بابا...... وظل ينتظر شروق الشمس ...
وانفتح باب القصر الداخلي مع الصباح، وعبد العزيز ورجاله قد كمنوا على مقربة منه يتربصون.. ثم أهل الأمير فباغتوه وهو يحاول الفرار، فعاجله عبد العزيز بطلقة لم تدرك منه مقتلاً فتتبعه يعدو وراءه حتى أدركه، ونشب بين الرجلين صراع عنيف اشترك فيه رجال الأمير فانطلق وراءه عبد الله بن جلوي ابن عم عبد العزيز فأرداه قتيلاً1 ... ونشبت معركة بين حرس الأمير ورجال عبد العزيز ولم تلبث أن انتهت باستسلام الحرس، وسقطت القلعة في يد عبد العزيز، ودانت له العاصمة.
__________
1 كان مقتل ابن عجلان في 3 شوال 1319هـ الموافق 15 يناير 1902م.

(1/246)

ثم عاد الشيخ وأهله من منفاه في أرض الكويت، واستقبله الفارس الشاب المظفر مترجلاً عن جواده خارج الرياض، وقد بر بقسمه: ليستردن ملك آبائه وأجداده، وليعودن بأبيه وأهله إلى عاصمة ملكهم مظفراً منصوراً، وأقبل أهل الرياض على القصر يهنئون الأمير عبد العزيز بفوزه ونصره ويقدمون الطاعة، ويعربون له عن خالص الحب وعظيم الولاء، وترامى الخبر في البادية فهرع شيوخها إلى الرياض يؤيدون آل سعود، ويؤكدون للأمير الإخلاص، ويعاهدونه على الانضمام تحت رايته ومحاربة أعدائه، فقام بإصلاح ما هو مهدم من سور المدينة والحصن، وكان أول عمل أتاه عبد العزيز هو إرسال ناصر بن سعود إلى الشيخ مبارك مبشراً وطالباً المدد1، كما أعلم حاكم البصرة بأنه سيحكم الرياض باسم السلطان العثماني2 ليحول دون مساعدة الدولة العثمانية لابن رشيد.
لبى الشيخ مبارك طلب المعونة، يقول عبد العزيز رشيد في ذلك الوقت: كان الشيخ مبارك ركن عبد العزيز الأعظم الذي يعتمد عليه فتراه يبعث إليه الإمدادات بسخاء وكرم، ويخرج إليه الحملات الواحدة تلو الأخرى، والقافلة إثر أختها، تحمل الأطعمة والذخيرة، والحقيقة أن مساعدات مبارك –حاكم الكويت- كانت حيوية لعبد العزيز في ذلك الوقت، لأن الكويت كان صلته الوحيدة بالعالم الخارجي3، على أن الأمر لم يستتب بعد للأمير عبد العزيز بعد دخوله الرياض، فما زال في صراع دائم، وجلاد مرير مدة عشرين عاماً تارة مع ابن الرشيد الذي لم
__________
1 البلاد العربية –فؤاد حمزة ص 24.
2 العلاقات بين نجد والكويت –خالد السعدون ص 75.
3 تاريخ الكويت –عبد العزيز رشيد ص 175.

(1/247)

يقف مكتوف اليدين أما الحليفين مبارك وعبد العزيز، وأخرى مع الأشراف والأتراك حتى انتصر عليهم، وطوراً مع "الإخوان" الثائرين حتى قضى على ثورتهم1، ثم دانت له الجزيرة العربية نجدها وحجازها.
يقول هـ. س. أرمسترونغ:
"كان توحيد شبه الجزيرة العربية على يدي الملك عبد العزيز آل سعود في فترة زمنية تقل عن عشرين عاماً نموذجاً رائعا لعملية بناء أمة".
بعد ذلك الصراع للإمام عبد العزيز بن عبد الرحمن الدامي والمرير، تمت وحدة البلاد باسم المملكة العربية السعودية في 22 سبتمبر 1932م، وأخذ يعمل لتحقيق الغاية الأساسية التي يسعى إليه هو وآباؤه، وهي نشر الدعوة الصحيحة في الرجوع إلى حقيقة الدين والعمل بكتاب الله وسنة رسوله صلى الله عليه وسلم، والاقتداء بسيرة السلف الصالح رضوان الله عليهم عن طريق العلماء الثقاة، والكتاب من أنصار الإمام محمد بن عبد الوهاب، فسيرهم إلى المدن والقرى في جميع الأمصار، فجذبوا القلوب وهيأوا الأفكار لتقبل الدعوة الإسلامية المجددة، حتى أصبح لها في جميع الأقطار أنصار وأعوان.
وهذه رسالة "انظر الوثيقة" من توقيع العلماء بتاريخ 1345 هـ يفتون الإمام
__________
1 لمزيد من التفاصيل يمكن مراجعة الكتب التالية:
-شبه الجزيرة في عهد عبد العزيز –خير الدين الزركلي.
-تاريخ نجد الحديث: أمين الريحاني.
-العلاقات بين نجد والكويت –خالد السعدون.
-الإمام العادل صاحب الجلالة –عبد العزيز بن عبد الرحمن الفيصل آل سعود- عبد الحميد الخطيب.

(1/248)

عبد العزيز بن عبد الرحمن آل سعود عن بعض الأمور العقدية التي سأل عنها قبل القدوم على فعله، "وهذه هي الشورى"، مثل هدم مسجد حمزة المزار، ودخول الحاج المصري بالسلاح، وغيرهم، وكان الموقعون من العلماء هم:
1- محمد بن عبد اللطيف
2- سعد بن حمد بن عتيق
3- سليمان بن سحمان
4- عبد العزيز بن عبد الله
5- عمر بن محمد بن سليم
6- صالح بن عبد العزيز
7- عبد الله بن حسن
8- عبد العزيز بن عبد اللطيف
9- عمر بن عبد اللطيف
10- محمد بن إبراهيم
11- محمد بن عبد الله
12- عبد الله بن زاحم
13- محمد بن عثمان الشاوي
14- عبد العزيز بن محمد الشتري

(1/250)


الباب السابع عشر: شخصية الملك عبد العزيز بن عبد الرحمن آل سعود وخصائصه - دعوة الإمام سلفية لا وهابية

دعوة الإمام محمد بن عبد الوهاب سلفية لا وهابية

الباب السابع عشر: شخصية الملك عبد العزيز بن عبد الرحمن آل سعود وخصائصه
...
شخصية الملك عبد العزيز بن عبد الرحمن وخصائصه
لا بد من حديث موجز عن الخصائص التي تتكون منها شخصية الملك عبد العزيز، والتي مكنته بتوفيق الله عز وجل من أن يحقق هذه البطولة على أرض الجزيرة العربية الإسلامية، إن هذا العبقري الذي سبق عصره بأجيال لم تكن مواهب عسكرية فحسب، تتمثل في مغامراته التي استرد بها عاصمة الإمارة، وحروبه التي أخضع بها القبائل ووحد بها الأقاليم، ولكنها كانت إلى جانب ذلك مواهب سياسية وإدارية واجتماعية جعلته طرازاً فريداً من قيادة شعب، وبناء دولة وتطوير مجتمع، وتحقيق معجزة في تاريخ الدول والشعوب1.
إن الانتصار في مغامرة أو وقائع عسكرية قد يلحق صاحبه بعباقرة الحرب وأبطال الفتوحات، ولكن هناك ما هو أعظم من ذلك في حياة الملك عبد العزيز. إنها العبقرية المتعددة الجوانب التي قاد بها البادية إلى طريق الحضارة، وحول المجتمعات القبلية إلى شعب، والأقاليم الممزقة إلى دولة، وأمسك بزمام العلاقات مع جيرانه ومع الدول الأجنبية، وصان للبلاد حريتها واستقلالها وثروتها المخبوءة في أعماق الرمال ... ولم تفتنه الانتصارات التي حققها في حروبه مع القبائل، ولم يترك الأحقاد وعوامل الثأر تغلي بها صدور أعدائه، ولكنه حرص على أن يمحو آثار الهزيمة في نفوسهم فحفظ لهم أقدارهم، وارتبط مع خصومه بالمصاهرة، فكان له منهم الأبناء والبنات، وكان لهم من
__________
1 في ظلال الحرمين ص 62.

(1/253)

جاه الملك نصيب، وبذلك تبدلت دماء الثأر بدماء النسب، ومشاعر الحقد بالمودة والولاء، فقد ضرب عبد العزيز حتى أوجع، وأعطى حتى أغنى، وعاهد وفجر موارد الثورة في بلاده وعاش ومات في قصر من الطين، يقول عبد الحميد الخطيب عن عبد العزيز: هو ذلك الرجل الطيب النفس، الكريم الخلق، الذي يكره الكبرياء ويمقت العظمة، ويتمثل دائما بقول القائل: يا ابن آدم: أصلك من نطفة قذرة وتحمل العذرة وستغدو جيفة نتنة، فكيف تبتغي العظمة؟ ويذكر قول الله سبحانه وتعالى في الحديث القدسي: "الكبريائي ردائي، والعظمة أزاري، فمن نازعني فيهما قصمته ولا أبالي" 1، لقد عرف ربه فاحتقر نفسه وتجرد من كل حول وطول، وأسلم لله جميع أموره، فلا يرتجي من غيره العون، ولا ينفك لسانه من قوله تعالى: {وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى} (الأنفال: 17) .
منحه الله من الخصال أحسنها، ومن الفضائل محاسنها وأوفاها، وأعطاه الله الملك، وخلق في مؤهلاته فزاده بسطة في العلم والجسم ... تواضع لله فرفعه الله، وجاهد في الله فتولاه الله، وخاف الله في سره فخاف منه أعداؤه، وراقب الله في عمله فمهدت سبيله، وأحب الله فأحبه الناس، وعامل الله فحسنت معاملته، وصفت أيامه، وأغدق عليه الخير الجزيل، واعتمد على الله فأناله الله ما يريد، ووثق بالله فلم يخيبه الله قط، وكان له نعم المعين، فأصبح مثلاً قائماً حياً ملموساً لرجال الله الصالحين المتقين2. حارب الخرافة والجهل، وقلم أظافر الجريمة، ونشر الأمن والعدل في البلاد، وسلك في تحضير البادية منهجاً فريداً حيث أنشأ نظام الهجرات ليستقر البدو
__________
1 أخرجه أحمد 2/248، 376، 414، 427، 442، وأبو داود وابن ماجه.
2 الإمام العادل: ص 16.

(1/254)

الرحل في مجتمعات زراعية مستقرة لكل قبيلة هجرة تقوم على بئر أو نبع ماء، وتقام بها البيوت بدلاً من الخيام، وبها مسجد ومدرسة يتولاها معلم من علماء الدين المطاوعة، وبهذا المنهج الفريد وضع الملك عبد العزيز الأساس السليم لتحضير البادية، لا عن طريق تفريغها1 من سكانها البدو، ولكن بتعميرها وتحضير أهلها وإيجاد مجتمعات متطورة تعمر الصحاري والوديان، وكان نظام الهجرة فريداً في تركيبه الاجتماعي وأهدافه، فهو فضلاً عن تحقيق نوع من الاستقرار وتطوير المجتمع البدوي وصرف سكان الهجرات عن الغزو والسلب في سبيل كسب العيش، أبقى على الروح العسكرية حيث قسمت كل هجرة إلى ثلاث فئات:
فئة تكون مستعدة دائماً للجهاد، ومع كل فرد من أفرادها سلاحه وذخيرته وناقته. وفئة تدعى عندما يعلن الإمام أن الجهاد "مثنى"، ويكون كل فرد فيها مكلفاً بإحضار مجاهد آخر يردفه على جمله.
وفئة تلبي دعوة الجهاد، وعندما يعلن الإمام النفير العام، ويشترك فيها كل الذكور البالغين ولا يبقى للزراعة والتجارة إلا المسنون الأولاد والنساء.
ويقول أمين الريحاني2: إن عبد العزيز كان يتحدث عن النظام العسكري في الهجرة وأثره في القتال: فيقول: يجيئوننا في السلم لنعطيهم ما يحتاجون إليه من كسوة ورزق ومال، ولكنهم في أيام الحرب لا يطلبون منا شيئاً. في أيام الحرب يتمنطق الواحد منهم ببيت من الخرطوش ويبادر إلى البندقية ثم يركب الذلول إلى الحرب ومعه شيء من
__________
1 كما فعل أصحاب الاشتراكية والثورية حيث فرغوا الريف من سكانه، وخلقوا أزمات في المدن، فأماتوا الزراعة، وعطلوا الأراضي، فتفشت البطالة، ودمر الاقتصاد بسبب الجهل والعشوائية.
2 سيرة عبد العزيز بن عبد الرحمن آل سعود.

(1/255)

المال والثمر.. القليل عندنا يقوم مقام الكثير عند غيرنا ... كنا نمشي ثلاثة أيام بلا طعام. يأخذ الواحد منا ثرة من حين إلى حين يرطب بها فمه. نعم كانت الحاضرة أثبت قدماً وأشد بأساً من البادية ... أما بعد الهجرة فالبادية المتحضرون من أهل الهجرة هم في القتال أثبت من الحاضرة وأسبق إلى الاستشهاد، وكان عدد الهجرات التي أنشأها عبد العزيز أكثر من 122 هجرة، تضم 76500 مجاهد من مختلف القبائل. وهؤلاء الإخوان المجاهدون كانوا نواة الجيش الذي اعتمد عليه فيما بعد لإقامة المملكة العربية السعودية.
وفي بناء الدولة من خلال رؤية ذكية، استعان الملك عبد العزيز بنخبة من طلائع الحركات التحررية في البلاد العربية، فأكرم وفادتهم وجعلهم وزراء ومستشارين إلى جانب النخبة من أهل نجد والحجاز.
جوانب كثيرة من عبقرية الملك عبد العزيز ... قلما تحتمع في فرد، قامت عليها دعائم هذه الدولة الإسلامية، وانطلقت جهودها في البناء وتوفير الحياة الحرة الكريمة لأبناء الإسلام في الجزيرة العربية، وتوثيق الصلات الأخوية بالشعوب الإسلامية، وتأكيد دور هذه الجزيرة المباركة في حمل رسالة الإسلام، كل ذلك تم بفضل الله عز وجل، ثم ببركة الدعوة الإسلامية التي أسسها الإمام محمد بن عبد الوهاب، وثبت دعائهما الإمام محمد بن سعود، وانطلق الأحفاد من بعدهم يدعون إلى الله على بصيرة ويتفهمون أمور الإسلام برؤية وعلم.
فرحم الله الشيخ محمد بن عبد الوهاب، لقد كان مخلصاً وصادقاً، ولذا كانت دعوته التي استقاها من منهج السلف الصالح المستمد من كتاب الله وسنة نبيه محمد صلى الله عليه وسلم تلقى قبولاً في النفوس السليمة، وترسخ مع الأيام، رغم أن أعداءها من المنحرفين

(1/256)

والضالين يقفون ضدها لكي يثبتوا الفرقة بين المسلمين، وتختلف كلمتهم ليسودوا ويستأثروا بالخيرات، ويطمئنوا إلى أن دولة الإسلام العالمية بعيدة الوقوع كلما ازداد الخلاف بين المسلمين، ولكن الله عز وجل ناصر عباده ما داموا مستمسكين بحبله معتصمين بكتابه وسنة نبيه صلى الله عليه وسلم، نسأل الله أن يجمع كلمة المسلمين حول الدعوة السليمة والعقيدة الصحيحة ليكونوا يداً واحدة على من سواهم، وهو القادر على ذلك سبحانه وتعالى.

(1/257)


الباب الثامن عشر: افتراءات وشبهات حول دعوة الإمام محمد بن عبد الوهاب "رحمه الله" - دعوة الإمام سلفية لا وهابية

دعوة الإمام محمد بن عبد الوهاب سلفية لا وهابية

الباب الثامن عشر: افتراءات وشبهات حول دعوة الإمام محمد بن عبد الوهاب "رحمه الله"
الفصل الأول: الفرية الأولى الإمام محمد بن عبد الوهاب ادعى النبوة
...
افتراءات وشبهات حول دعوة الإمام محمد بن عبد الوهاب "رحمه الله"
الفرية الأولى الإمام محمد بن عبد الوهاب ادعى النبوة
ادعى الحاقدون على هذه الدعوة السلفية أن الإمام محمد بن عبد الوهاب ادعى النبوة، كما ادعاها مسيلمة الكذاب وسجاح والعنسي وغيرهم.
وهذا ابن عفالق وهو يفتري على الإمام فرية ستكون عليه يوم القيامة في عنقه، حيث يقول هذا الأثيم:
والله، لقد ادعا النبوة بلسان حاله لا بلسان مقاله، بل زاد على دعوى النبوة، وأقمتموه مقام الرسول صلى الله عليه وسلم، وأخذتم بأموامره ونواهيه1.
ويقول علوي بن أحمد الحداد:
"وكان يضمر دعوى النبوة، ويظهر عليه قرائنها بلسان الحال، لا بلسان المقال، لئلا ينفر عنه الناس، ويشهد بذلك ما ذكره العلماء من أن (ابن) عبد الوهاب كان في أول أمره مولعاً بمطالعة أخبار من ادعى النبوة كاذباً كمسيلمة الكذاب وسجاح والأسود العنسي، وطليحة الأسدي وأضرابهم"2.
ويقول: "من ذلك أنه يدعي باطناً أنه أتى بدين جديد، كما يظهر من قرائن أحواله وأقواله، ولذلك لم يقبل من دين نبينا محمد صلى الله عليه وسلم إلا القرآن، فإنه قبله ظاهراً
__________
1 الدرر السنية في الأجوبة النجدية –عبد الرحمن بن قاسم 1/99.
2 مصباح الأنام: لعلوي الحداد ص 7.

(1/262)

فقط لئلا يعلم الناس حقيقة أمره، فينكشوا عنه، بدليل أنه هو وأتباعه إنما يؤولون بحسب ما يوافق هواهم، لا بحسب ما فسره النبي صلى الله عليه وسلم وأصحابه والسلف الصالح وأئمة التفسير، فإنه لا يقول بذلك، كما أنه لا يقول بما عدا القرآن من أحاديث النبي صلى الله عليه وسلم ... الخ"1.
ويقول: "وكان يقول أي محمد بن عبد الوهاب": إن الربابة في بيت الخاطئة أقل إثماً ممن يناجي ويذكر بالصلاة على النبي صلى الله عليه وسلم على المنابر"2.
يقول الشاعر الغاوي محمد جميل الزهاوي العراقي، الذي هاجم الإسلام بعامة، وهاجم دعوته الممثلة في حركة الشيخ محمد بن عبد الوهاب على وجه الخصوص، وألف لهذا الغرض كتاباً أسماه: "الفجر الصادق في الرد على منكر التوسل والكرامات والخوارق"، يقول فيه: وكان محمد هذا بادئ بدأته كما ذكره بعض المؤلفين، مولعاً بمطالعة أخبار من ادعى النبوة كاذباً كمسيلمة الكذاب، وسجاح، والأسود العنسي، وطليحة الأسدي، وأضرابهم، فكان يضمر في نفسه دعوى النبوة، إلا أنه لم يتمكن من إظهارها ... 3
ويقول أيضاً: "لقد كان الرجل -يعني محمد بن عبد الوهاب- في الحقيقة يريد أن يدعي النبوة إلا أنه تستر ... "4.
__________
1 الأسنة الحداد في رد شبهات علوي الحداد، تأليف سلمان بن سحمان ص 20.
2 فصل الخطاب ص 67 تأليف أحمد بن علي القباني.
3 الضياء الشارق ص 25.
4 نفس المصدر –وكذا زعم أحمد زيني دحلان في الدرر السنية ص 46.
ولد الزهاوي سنة 1279هـ في مدينة بغداد، توفي بها، تقلب في عدة مناصب، له عدة كتب ومقالات. انظر: الأعلام ج 2 ص 137.

(1/263)

ولا نعلم كيف عرف هذا المنافق أن الإمام محمد بن عبد الوهاب ادعى النبوة، إلا أن الإلحاد والزندقة والضلال زينوا له هذه الأقاويل، فكان يهرف بما لا يعرف، ويدور حول عبادة الأضرحة والأوثان البشرية، نلمح هذا في كتابه الذي نطلق عليه بدورنا "الفجر الكاذب"، وعاجله الشيخ سليمان بن سحمان بالرد عليه في كتابه" الضياء الشارق في رد شبهات الماذق المارق"، و"عقود الجواهر الحسان".
يقول الشيخ ابن سحمان رحمه الله وهو يفند قول الزهاوي:
"وأما قوله: وكان محمد هذا بادئ بدأته: فالجواب أن تقول: ما يكون لنا أن نتكلم بهذا سبحانك هذا بهتان عظيم، كبرت كلمة تخرج من أفواههم إن يقولون إلا كذباً، فإن هذا معلوم كذبه بالاضطرار، لا يعتري فهي من له أدنى معرفة بمقادير الأئمة الأخيار، ومن طالع كتب الشيخ ومصنفاته ورسائله، وتأمل حال شأنه ودعوته إلى الله، تبين له أن هذا من الكذب والافتراء، وأنه من صنع أعداء الله ورسوله صلى الله عليه وسلم الذي يصدون عن سبيل الله ويبغونها عوجاً، ويسعون في الأرض فسادا والله لا يحب الفساد، يريدون ليطفؤوا نور الله بأفواههم ويأبى الله إلا أن يتم نوره ولو كره الكافرون"1.
ويوسف النبهاني:
"الذي جعل أهل نجد بسبب اتباعهم للكتاب والسنة من أتباع سجاح، التي ادعت النبوة واعتبرها جدتهم، كما كان مسيلمة الكذاب جدهم.
يقول:
__________
1 انظر الضياء الشارق في الرد على شبهات الماذق المارق للشيخ سليمان بن سحمان رحمه الله ص 25.

(1/264)

أولئك وهابية ضل سعيهم ... فظنوا الردى خيراً وظنوا الهدى رشدا
ضعاف النهى أعراب نجد جدودهم ... وقد أورثوهم عنهم الزور والوزرا
مسيلمة الجد الكبير وعرسه ... سجاح لكل منهم الجدة الكبرى
فقد ورثوا الكذاب إذا كان يدعي ... بأن له شطراً وللمصطفى شطراً1
فرد عليه الشيخ سليمان بن سحمان رحمه الله بقصيدة طويلة سماها: "الداهية الكبرى"، وتحتوي على أربعمائة بيت.
قال رحمه الله:
وقد ورثوا مجداً أصيلاً مؤثلاً ... لأهل الهدى منهم فنالوا الفخرا
مسيلمة الكذاب ليس بجدهم ... وليس له نسل يغرر أو يدرى
ولا لسجاح ويل أمك فاتئد ... فما الفشر إلا ما هذوت به نشرا
__________
1 مصباح الأنام: للحداد ص 53.

(1/265)

وقد أسلمت والشام كان مقرها ... فلو كان لؤم لكنت به أحرى
وعلمك بالأنساب أعظم آية ... على جهلك المردي بما قلته جهرا
أتحسب أنا ويل أمك غفلاً ... كأنباط من بالشام ما حققوا الأمرا1
ويقول رحمه الله:
فمن أنت منسوب إليه حقيقة ... فنحن على شك ودعواك لا تجرى
ودعى بني نبهان يحتاج أن يرى ... بذلك ثبت ثابت عن بني الزهرا2
ومن المجافين للدعوة التي قامت على منهج السلف الصالح: أحمد ابن زين دحلان. الذي بسط نفوذه على أهل مكة، ووصل إلى الإفتاء فيها فنشر المقالات اللاذعة ضد الدعوة والقائمين عليها بين الناس، وخاصة في مواسم الحج إمعاناً في الخصومة واللدد بلا رقيب ولا حسيب، وألف رسالته التي أسماها "الدرر السنية في الرد على الوهابية"، وهذه الرسالة قد ملأها بالترهات والخزعبلات والأباطيل إرضاء للراوفض والباطنية، وصنائعهما المتصوفة الجهلة.
__________
1 ديوان ابن سحمان (عقود الجواهر الحسان) ط 1، المطبعة الهندية 1337هـ، ص23-24.
2 نفس المصدر.

(1/266)

يقول:
"والظاهر من حال محمد بن عبد الوهاب أنه يدعي النبوة إلا أنه ما قدر على إظهار التصريح بذلك"1.
كيف عرف دحلان أنه يدعي النبوة، أهو يعلم الغيب حتى يقول هذه الفرية الشيطانية!!
أم أنه تطاول على الله في الأمور الغيبية، والله يقول:
{عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَداً} (الجن:26)
إنه افترى وكذب علينا وصدق الشيخ المجاهد سليمان بن سحمان وهو يرد على دحلان:
فويحك كم هذا التجاوز والهذا ... وكم ذا التجرئ والتجاوز للحد
فجوزيت من مولاك شر جزائه ... وحل عليك الخزي في القرب والبعد
ألفقوا بلا علم أكاذيب مفتر ... أوضاع أفاك حسود وذي2 حقد
__________
1 انظر الدرر السنية ص 46.
2 انظر ديوان ابن سحمان. عقود الجواهر المنضدة الحسان: ط 1331هـ-الجند ص 24.

(1/267)

يقول الشيخ فوزان السابق:
"إن الشيخ محمد بن عبد الوهاب رحمه الله قد اشتهر مذهبه ودعوته التي يدعو الناس إليها في مصنفاته المطولة ورسائله المختصرة، فلم يترك لمعارضيه شبهة إلا كشفها، ولا طريقاً توصل إلى الله وإلى اتباع رسوله صلى الله عليه وسلم إلا بينها وأوضحها. فأي شيء يخفيه في نفسه بعد ذلك أيها الضالون؟ فلو كان لهذه الفرية أدنى قيمة لأوردت من كلام الشيخ رحمه الله ما يكفي ويشفي في ردها. ولكنها فرية تمثل الزور والفجور، فلا تستحق رداً أكثر من احتقار صاحبها، وكشف عورته1.
__________
1 انظر: البيان والإشهار في دحض فرية ادعاء النبوة: فوزان السابق للشيخ رحمه الله.

(1/268)

أقوال الإمام محمد بن عبد الوهاب رحمه الله
عن هذه الفرية الشيطانية
يقول الإمام:
"فرسول الله صلى الله عليه وسلم هو سيد الشفعاء، وصاحب المقام المحمود، وآدم ممن دونه تحت لوائه"1.
ويقول رحمه الله:
"فلا يتحقق شهادة أن محمداً رسول الله إلا بتمام الاتباع، وكمال الاقتداء، بهدي النبي صلى الله عليه وسلم"2.
ويقول عليه الرحمة:
الأمر بطاعته "سبحانه" وطاعة رسوله، وأن الهدى في طاعته، كما قال تعالى: {وَإِنْ تُطِيعُوهُ تَهْتَدُوا} .
ويقول عبد اللطيف بن عبد الرحمن بن حسن بن محمد بن عبد الوهاب3.
"وقد قرر (أي محمد بن عبد الوهاب) رحمه الله على شهادة أن محمداً
__________
1 مجموعة مؤلفات الشيخ ج1 ص 190.
2 المصدر السابق ج5 ص 113.
3 مجموعة مؤلفات الشيخ ج1 ص279.

(1/269)

رسول الله من بيان ما تستلزم هذه الشهادة وتستدعيه وتقتضيه من تجريد المتابعة، والقيام بالحقوق النبوية من الحب والتوقير والنصر والمتابعة، والطاعة وتقديم سنته صلى الله عليه وسلم على كل سنة وقول، والوقوف معها حيث ما وقفت، والانتهاء حيث انتهت في أصول الدين وفروعه باطنه وظاهره، كليه وجزئيه، ما يظهر به فضله وتأكد علمه ونبله"1.
ويقول الشيخ عبد الله بن محمد بن عبد الوهاب، رحمهم الله:
"وأما متابعة الرسول صلى الله عليه وسلم فواجب على أمته متابعته في الاعتقادات، والأقوال والأفعال، قال الله تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} الآية، وقال صلى الله عليه وسلم: "من أحدث في أمرنا هذا ما ليس منه فهو رد"، رواه البخاري ومسلم. وفي رواية لمسلم: "من عمل عملاً ليس عليه أمرنا فهو رد"، فتوزن الأقوال والأفعال بأقواله وأفعاله، فما وافق منها قبله، وما خالف رد على فاعله كائناً من كان"2.
ويقول الشيخ إسحاق بن عبد الرحمن بن حسن، رحمهم الله:
"فقد علمت كلام الصادق المصدوق، فلا يكون قول الغير في نفسك أعظم من كلام نبيك"3.
__________
1 انظر منهاج التأسيس ص 41، وانظر الدرر السنية ج 1 ص264.
2 انظر الدرر السنية ج1 ص 235-236.
3 المصدر السابق ج1 ص269.

(1/270)

الفصل الثاني: الفرية الثانية زعموا أن دعوة الإمام محمد بن عبد الوهاب من الخوارج
...
الفرية الثانية زعموا أن دعوة الإمام محمد بن عبد الوهاب من الخوارج1
زعم بعض علماء السوء والتضليل أن محمداً بن عبد الوهاب وجماعته من الخوارج، وأن سيماهم التحليق. وهذه عادة علماء السوء والتضليل الذين ابتلى الإسلام فيهم. ومن المعلوم أن الإمام محمد بن عبد الوهاب وأتباعه من الموحدين، ينأون عن الخوارج، بل هم على الكتاب والسنة النبوية:
يقول الشيخ المجاهد سليمان بن سحمان، رحمه الله:
نبرأ من دين الخوارج إذ غلوا ... بتكفيرهم بالذنب كل موحد
وظنوه ديناً من سفاهة رأيهم ... وتشديدهم في الدين أي تشديد
ومن كل دين خالف الحق والهدى ... وليس على نهج النبي محمد2
__________
1 انظر كتابنا ماذا تعرف عن (الخوارج) ، الجزء الأول.
2 انظر الهدية السنية ص 116.

(1/273)

يقول علوي الحداد:
"وأهم من ذلك كله ما ذكره النبي صلى الله عليه وسلم من الأحاديث الكثيرة المبينة لعلامات الخوارج، مما يبين أن ابن عبد الوهاب وأتباعه منهم، كونهم من نجد، وكونهم من المشرق، ومعلوم أن نجداً شرقي المدينة، وكون سيماهم التحليق، مع كونهم من المشرق"1.
ويقول محمد أبو زهرة:
"كانوا (يقصد اتباع محمد بن عبد والوهاب) يشبهون الخوارج الذين كانوا يكفرون مرتكب الذنب"2.
ويفسر الصاوي قوله تعالى: {أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَناً} .
يقول في تفسير هذه الآية:
"نزلت في الخوارج الذين يحرفون تأويل الكتاب والسنة، ويستحلون بذلك دماء المسلمين وأموالهم كما هو مشاهد في نظائرهم، وهم فرقة يقال لهم الوهابية"3.
يقصد بالوهابية جماعة الإمام محمد بن عبد الوهاب.
ويقول الشيعي الرافضي الخبيث الكنهوري:
"وإن لهم أسوة في سلف من الخوارج الحرورية، لعنهم الله، حيث كفروا أمير
__________
1 انظر الصواعق الإلهية في الرد على الوهابية ص 5.
2 انظر تاريخ المذاهب الإسلامية ج1 ص236، ومحمد أبو زهرة –هذا- وضع دعوة الإمام محمد بن عبد الوهاب من المذاهب الخارجة.
3 حاشية الصاوي على الجلالين ج3 ص307.

(1/274)

المؤمنين علي بن أبي طالب عليه السلام، وجميع المسلمين من أصحابه وأنصاره بتلفيقات تشبهها أقوال هؤلاء الوهابية، واستحلوا بذلك دماءهم وأموالهم".
"ولو تأملت بصائب النظر في تاريخهم لوجدت الوهابية ممن يحذو حذوهم في العقائد ... ثم إنك لو أمعنت النظر لوجدت شيوخ أولئك الخوارج من أهل نجد"1.
ويقول شاعر العراق محمد جميل الزهاوي، ذلك الشاعر المنافق:
"إن من أعلام نبوة محمد صلى الله عليه وسلم إخباره عن هؤلاء الخوارج (يقصد بالخوارج أتباع الإمام محمد بن عبد الوهاب رحمه الله) ، فهذا الرجل يهرف بما لا يعرف، ويدور حول عبادة الأضرحة والأوثان البشرية، نلمح هذا في كتابه الذي نطلق عليه بدورنا "الفجر الكاذب"، الذي حمل حملة شرسة على دعوة الإمام"2.
وقد عاجله الشيخ سليمان بن سحمان رحمه بالرد عليه في كتابه "الضياء الشارق في رد الشبهات الماذق المارق"، و"عقود الجواهر الحسان".
ألا بلغا عني جميلاً رسالة ... فقد جاءنا بالترهات اللواذب
وفاه بقول لا حقيقة تحته ... وليس مقال القدم يوماً بصائب
وجميل الزهاوي -هذا- لا يعرف إلا النفاق والتملق، عاش حياته نفاقا في نفاق مع
__________
1 انظر كشف النقاب عن عقائد ابن عبد الوهاب ص 78.
2 انظر الفخر الصادق ص 25.

(1/275)

الدولة العثمانية، فلما رأى الضعف ينخر بها في آخر أيامها اتجه إلى الإنجليز يمدحهم ويمجدهم ويصب النقد اللاذع واللعنات على الدولة العثمانية، وينشد في حب الإنجليز، ويحببهم إلى أبناء جلدته، فيقول:
تبصر أيها العربي واترك ... ولاء الترك من قوم لئام1
ووال الإنجليز رجال عدل ... وصدق في الفعال وفي الكلام
وقال في حبهم:
أحب الإنجليز وأصطفيهم ... لمرض الاخائ من الأنام2
جلوا في الملك ظلمة كل ظلم ... بعدل ضاء كالبدر الثمام
هذه نظرته إلى الإنجليز ذلك المستعمر الذي قتل وعبث في بلاد المسلمين3، وغير وبدل، ونكتفي بما وصفهم به صاحب كتاب "بريطانيا العظمى" وقد جاء فيه:
إن جنودنا لم يكونوا يبالون بأرواح الناس ولا بأموالهم ولا يقيمون وزناً للكرامة
__________
1 ديوان الزهاوي –طبع بيروت.
2 الزهاوي دراسات ونصوص –عبد الحميد رشود ص 310.
3 الزهاوي دراسات ونصوص –عبد الحميد رشود ص 310.

(1/276)

والشرف، وإن ما كانت تذكره البلاغات الرسمية عن قتل الثوار لم يكن في الواقع غير قتل الفلاحين المسلمين الذين كانوا يؤخذون من حقولهم وهم عزل فيقتلون..
"إن ما ارتكبه جنودنا من ظلم ووحشية وحرف وتقتيل لا نجد له مثالا في أي عصر أو مكان" اهـ1.
هذا هو الاستعمار الإنجليزي وأدواته من الماسونيين الذين كانوا جسوراً عبرت عليها خطط الإنجليز للقضاء على المسلمين، وكان منهم زهاوي الذي أخلص لهم وعلق على صدره وسام خدمتهم، فتصدى لدعوة الإسلام التي قام بتجديدها أبناء العروبة في الجزيرة، وشن عليها حرباً شعواء، مما يدل على أنه كان مبغضاً للإسلام وأهله، محباً للكفر وأهله، متستراً بثياب الوطنية الزائفة التي يتبجح بها المنافقون في العصور الأخيرة.
يقول محمد رشيد رضا:
سمعت من كثير من الذين عرفوا الزهاوي في الأستانة أنه ملحد لا يدين بدين، وقد تهجم الزهاوي على الشريعة الإسلامية وطعن فيها ...
ويقول الشيخ عبد الله ابن الإمام محمد بن عبد الوهاب رحمهم الله عن "التحليق":
"وأما البحث عن حلق شعر الرأس، وأن بعض البوادي الذي دخلوا في ديننا قاتلوا
__________
1 ومما يؤكد تحمس الإنجليز للقضاء على الدولة السعودية ودعوة التوحيد تلك الرسالة التي أرسلوها لتهنئة إبراهيم باشا من قبل الحكومة الإنجليزية بتدمير الدرعية. انظر: هو غارت: جولة في بلاد العرب ص 104-111.

(1/277)

من لم يحلق رأسه، وقتلوا بسبب الحلق خاصة، وإن من لم يحلق رأسه صار مرتداً، والردة لا تكون إلا بإنكار ما علم بالضرورة من دين الإسلام، وأنواع الكفر والردة من الأقوال والأفعال معلومة عند أهل العلم، وليس عدم الحلق منها، بل ولم نقل أن الحلق مسنون، فضلاً عن أن يكون واجباً، فضلاً عن أن يكون تركه ردة عن الإسلام.
ونحن لم نأمر أحداً من الأمراء بقتال من لم يحلق رأسه، بل نأمرهم بقتال من أشرك بالله وأبى عن توحيد الله1.
يقول الإمام عبد الرحمن بن حسن بن محمد بن عبد الوهاب رحمه الله:
"وأما أهل هذه الدعوة الإسلامية التي أظهرها الله بنجد، وانتشرت واعترف بصحتها كثير من العلماء والعقلاء، وأدحض الله حجة من نازعهم بالشهادة، فهم بحمد الله، يدعون إلى ما بعث الله به رسله من إخلاص العبادة لله وحده لا شريك له"2.
ويقول عبد الكريم بن فخر الدين الهندي رحمه الله وهو يرد على ابن دحلان:
"وأما ما ورد في الخوارج: سمياهم التحليق، فلا ينطبق على ما ادعاه، فإن ترك الشعر واللحية سنة عند محمد بن عبد الوهاب وأتباعه، فإن كان صحيحا يحمل أمره ذلك فيمن كان جديد الإسلام كما قال رسول الله صلى الله عليه وسلم: "ألق عنك شعر الكفر" 3.
ويقول عبد الله القصيمي:
"وهذا القول فاسد مردود، وبيان ذلك أن حجته في هذا القول، هي أن النجديين
__________
1 انظر الدرر السنية ج 8 ص 204.
2 المصدر السابق ج9 ص 195.
3 انظر الحق المبين في الرد على الوهابية المبتدعين ص 45.

(1/278)

فيهم من يحلقون رؤسهم، وفاتهم أن معنى سيمى القول، أي علامتهم التي بها يتميزون عن غيرهم، وما به يعرفون ويختصون، وإذا كان الأمر مشتركاً بين الناس مشاعاً بين أصنافهم، فليس سيمى الطائفه ولا علاقة، وكذلك التحليق لا يمكن أن يكون سيمى لأحد اليوم، لأن التحليق أمر تفعله أمم كثيرة في أقطار كثيرة من الأقطار الإسلامية، فلا يمكن أن يكون سميى النجديين يقيناً"1.
__________
1 انظر الصراع بين الإسلام والوثنية تأليف عبد الله بن علي الغصيمي ط (1) القاهرة 1402هـ ج1 ص443.

(1/279)

الفصل الثالث: الفرية الثالثة زعموا أن دعوة الإمام محمد بن عبد الوهاب تكفير الناس
...
الفرية الثالثة زعموا أن دعوة الإمام محمد بن عبد الوهاب تكفير الناس
ومن الافتراء على هذه الدعوة السلفية أن محمداً بن عبد الوهاب وجماعته يكفرون أهل القبلة. ويستبيحون دماءهم وحل أموالهم لأنهم مشركون، وهذا ليس غريباً على هؤلاء المضللين عباد القبور.
يقول عدو الدعوة السلفية ابن عفالق:
"بل والله وكذب الرسل، وحكم عليهم وعلى أممهم بالشرك"1.
ويقول: وهو يشير بأن الإمام محمد بن عبد الوهاب "حلف يميناً بالله فاجرة اليهود والمشركون أحسن حالاً من هذه الإمة"2.
وقال ابن عابدين الشامي في حاشيته:
"كما وقع في زماننا في أتباع عبد الوهاب الذين خرجوا من نجد، وتغلبوا على الحرمين، وكانوا ينتحلون مذهب الحنابلة، لكنهم اعتقدوا أنهم المسلمون، وأن من خالف اعتقادهم مشركين، استباحوا قتل أهل السنة وقتل علمائهم..الخ"3.
__________
1 جواب ابن عفالق في رسالة ابن معمر ص 58.
2 انظر جواب ابن عفالق على رسالة ابن معمر ق 65.
3 انظر رد المختار ج3 ص 309.

(1/282)

ويقول القباني: "كفر هذه الأمة بأسرها، وكفر كل من لم يقل بضلالتها وكفرها"1.
ويقول قبحه الله بما قال: "وجاء كل واحد من الأنبياء والمرسلين مع الألوف من أمته، وجاء النبي الكريم وليس معه من أمته إلا النفر اليسير من أهل العيينة2، وأما الباقون فكلهم مخلدون في النار مع الكفار، مع ما لهم من كثرة الطاعات وأنواع العبادات"3.
ويقول علوي الحداد:
"إذا أراد الرجل أن يدخل في دينه، يقول له: أشهد على نفسك أنك كنت كافراً، واشهد على والديك أنهما ماتا كافرين، واشهد على العالم الفلاني والفلاني أنهم كفار وهكذا، فإن شهد بذلك قبله، وإلا قتله4.
ويقول ابن دحلان في كتاب المشؤوم وفتنة الوهابية: "وسعى بتكفير للأمة خاصها وعامها، وقاتلها على ذلك جملة إلا من وافقه على قوله.
ويقول أيضاً: "وكانت شوكتهم وقوتهم في بلادهم أولا، ثم كثر شرهم وتزايد ضررهم واتسع ملكهم، وقتلوا من الخلائق ما لا يحصون واستباحوا أموالهم وسبوا نساءهم"5.
__________
1 انظر فصل الخطاب في رد ضلالات ابن عبد الوهاب.
2 العيينة التي ولد بها الإمام محمد بن عبد الوهاب رحمه الله، وحين كان فيها قبل أن يخرج منها.
3 انظر فصل الخطاب ص 104.
4 انظر مصباح الأنام ص 5.
5 انظر فتنة الوهابية ص 66.

(1/283)

ويقول الزهاوي العراقي:
"لو سأل سائل عما تمذهبت به الوهابية، ما هو وعن غايته ما هي، فقلنا في جواب كلا السؤالين هو تكفير كافة المسلمين، لكان جوابا على اختصاره تعريقاً كافياً لمذهبها"1.
وكثير من الأقوال الكاذبة على دعوة الإمام ابن عبد الوهاب في مسألة التكفير وغيرها، وحتى تكون الرؤية واضحة في مسألة التكفير وهي مسألة خطيرة، وخاصة أن أقوال هؤلاء المرتزقة الزنادقة مدونة منشورة، نسوق أقوال الإمام محمد بن عبد الوهاب وجماعة أهل التوحيد لتكون الصورة واضحة جلية، ويكشف زيغ هؤلاء وغيرهم من الذين ملأ قلوبهم الحق والحسد والكراهية لهذه الدعوة المباركة، وهذه الأدلة هي.
بعث الإمام محمد بن عبد الوهاب رسالة إلى حمد التويجري يقول فيها:
"وكذلك تمويه على الطغام بأن (ابن) عبد الوهاب يقول: الذي ما يدخل تحت طاعتي كافر، ونقول: سبحانك هذا بهتان عظيم، بل نشهد الله على ما يعلمه من قلوبنا بأن من عمل بالتوحيد وتبرأ من الشرك وأهله، فهذا المسلم في أي زمان وأي مكان، وإنما نكفر من أشرك بالله في ألوهيته بعدما تبين له الحجة على بطلان الشرك"2.
ويقول -أيضاً- في رسائله: "وأما الكذب والبهتان، فمثل قولهم: إنا نكفر
__________
1 انظر الفجر الصادق ص 19.
2 مجموعة مؤلفات الشيخ محمد بن عبد الوهاب ج5 ص 189.

(1/284)

بالعموم، ونوجب الهجرة إلينا على من قدر على إظهار دينه، وإنا نكفر من لم يكفر ومن لم يقاتل، ومثل هذا وأضعاف أضعافه، فكل هذا من الكذب والبهتان الذين يصدون به الناس عن دين الله ورسوله"1.
وهذه رسالة بعثها إلى إسماعيل الجراعي من اليمن يقول فيها رحمه الله:
"وأما القول بأننا نكفر بالعموم فذلك من بهتان الأعداء والذين يصدون به عن هذا الدين، ونقول: سبحانك هذا بهتان عظيم"2.
وهذه رسالة بعثها رحمه الله لأحد العلماء في المدينة النبوية على ساكنها أشرف الصلوات والسلام يقول الإمام:
"فإن قال قائلهم إنهم يكفرون بالعموم، فنقول: سبحانك هذا بهتان عظيم، نكفر الذي يشهد أن التوحيد دين الله ودين رسوله، وأن دعوة غير الله باطلة ثم بعد هذا يكفر أهل التوحيد"3.
ويقول رحمه الله:
"وإذا كنا لا نكفر من عبد الصنم على قبر عبد القادر، والصنم على قبر أحمد البدوي وأمثالهما لأجل جلهلهم وعدم من ينبههم، فكيف نكفر من لم يشرك بالله أو لم يهاجر إلينا ولم يكفر..؟
__________
1 انظر المصدر السابق ج 3 ص11.
2 مجموعة مؤلفات الشيخ محمد بن عبد الوهاب ج5 ص100.
3 المصدر السابق ج5 ص48.

(1/285)

{سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ..} 1
وهذا عالم من علماء العراق عبد الرحمن السويدي حين سمع من بعض أعداء الدعوة السلفية من سنة ورافضة الافتراء على الإمام بأنه يكفر الناس بعث رسالة يسأله عن تكفير الناس إلا من تبعه، فكان الجواب من الإمام هو صاعقة محرقة لأعداء الدعوة وأهل التكفير والزيغ والافتراء، فيقول رحمه الله:
"وأجلبوا علينا بخيل الشيطان ورجله، منها: إشاعة البهتان بما يستحى العاقل أن يحكيه، فضلاً عن أن يفتريه، ومنها ما ذكرتم أني أكفر جميع الناس إلا من تبعني، وأزعم أن أنكحتهم غير صحيحة، ويا عجبا كيف يدخل هذا في عقل عاقل، هل يقول: هذا مسلم أو كافر أو عارف أو مجنون"2.
ويوضح الشيخ عبد الله ابن الإمام محمد بن عبد الوهاب هذا البهتان والكذب، فيقول رحمه الله:
"وأما ما يكذب علينا ستراً للحق، وتلبيساً على الخلق، بأننا نكفر الناس على الإطلاق، أهل زماننا، ومن بعد الستمائة، إلا من هو على ما نحن فيه، ومن فروع ذلك أن لا نقبل بيعة أحد إلا بعد التقرير عليه بأنه كان مشركاً، وأن أبويه ماتا على الشرك بالله ... فلا وجه لذلك، فجميع هذه الخرافات وأشباهها لما استفهمنا عنها من ذكر أولاً، كان جوابنا في كل مسألة من ذلك: "سبحانك هذا بهتان عظيم"، فمن روى عنا شيئاًَ من ذلك أو نسبه إلينا، فقد كذب علينا وافترى، ومن شاهد حالنا، وحضر مجالسنا، وتحقق ما عندنا علم قطعياً أن جميع ذلك وضعه
__________
1 انظر روضة الأفكار حسين بن غنام.
2 انظر مجموعة مؤلفات الشيخ محمد بن عبد الوهاب ج5 ص36.

(1/286)

علينا وافتراه أعداء الدين وإخوان الشياطين، تنفيراً للناس من الإذعان بإخلاص التوحيد لله تعالى بالعبادة، وترك أنواع الشرك الذي نص عليه بأن الله لا يغفره، ويغفر ما دون ذلك لمن يشاء، فإنا نعتقد أن من فعل أنواعاً من الكبائر كقتل المسلم بغير حق، والزنا، والربا، وشرب الخمر، وتكرر منه ذلك، أنه لا يخرج بفعله ذلك من دائرة الإسلام ولا يخلد به في دار الانتقام، إذا مات موحداً بجميع أنواع العبادة"1.
ويقول رحمه الله: "إن صاحب البردة2 وغيره ممن يوجد الشرك في كلامه والغلو في الدين، وماتوا لا يحكم بكفرهم، وإنما الواجب إنكار هذا الكلام، وبيان من اعتقد هذا على الظاهر فهو مشرك كافر، وأما القائل فيرد أمره إلى الله سبحانه وتعالى، ولا ينبغي التعرض للأموات، لأنه لا يعلم هل تاب أم لا"3.
ويشير الشيخ عبد اللطيف بن عبد الرحمن بن حسن بن محمد بن عبد الوهاب وهو يرد على هذا الاتهام ويدافع عن جده الإمام محمد بن عبد الوهاب:
"والشيخ محمد رحمه الله من أعظم الناس توقفاً وإحجاماً عن إطلاق الكفر، حتى أنه لم يجزم بتكفير الجاهل الذي يدعو غير الله من أهل القبور، أو غيرهم إذا لم يتيسر له من ينصحه ويبلغه الحجة التي يكفر مرتكبها"4.
__________
1 انظر الهدية السنية والتحفة الوهابية النجدية –تأليف سليمان بن محمد بن سحمان ط (2) مطبع المنار- مصر 1344هـ ص40.
2 يقصد البوصيري صاحب القصيدة المشهورة البردة التي تحتوي على كثير من الشرك.
3 مجموعة الرسائل والمسائل النجدية ج1 ص47.
4 انظر منهاج التأسيس ص 65.

(1/287)

ويقول رحمه الله:
"فإنه لا يكفر إلا بما أجمع المسلمون على تكفير فاعله من الشرك الأكبر، والكفر بآيات الله ورسله، أو بشيء منها بعد قيام الحجة وبلوغها المعتبر كتكفير من عبد الصالحين ودعاهم مع الله، وجعلهم أنداداً فيما يستحقه على خلقه من العبادات الإلهية"1.
ويقول رحمه الله ويرد على داود بن جرجيس:
"وأما القول بأنا نكفر الناس عموماً ونوجب الهجرة إلينا على قدر على إظهار دينه، وإنا نكفر من لم يكفر ولم يقاتل، ومثل هذا أضعاف أضعافه، فكل هذا من الكذب والبهتان الذي يصدون به الناس عن دين الله ورسوله، سبحانك هذا بهتان عظيم"2.
الإمام رحمه الله كفر كل من اعتقد في مخلوق أو شجر أو حجر، وتجوه إليه بنوع العبادة، فهو كافر بلا شك.
يقول رحمه الله:
"إن الشيخ كان يكفر من أهل اليمامة هؤلاء الذين كانوا يعتقدون في النخلة القائمة عندهم أن لها قدرة عجيبة من قصدها من العرائس تزوجت لعامها.
ويكفر هؤلاء الذين كانوا يعتقدون في الغار القائم في الدرعية، ويحجون إليه للتبرك كما يحج المسلمون للكعبة المكرمة.
__________
1 انظر مجموعة الرسائل ج 3 ص5.
2 المصدر السابق ج3 ص 449.

(1/288)

ويكفر من أهل مصر هؤلاء الذين يعتقدون في شجرة الحنفي، ونعل الكلشني، وبوابة المتولي، ويكفر كل من اعتقد في شجر أو حجر، وتوجه إليه بنوع من أنواع العبادة.
وأمثال هؤلاء الذين كفرهم الشيخ كفرهم القرآن وأحاديث الرسول صلى الله عليه وسلم ونقول: من ينكر أن هؤلاء بالتجائهم لغير الله تعالى خرجوا عن الإسلام؟ وانسلخوا من الدين باتباعهم الجبت والطاغوت وسؤالهما النفع والضر..؟
ويقول الشيخ محمد بن عبد الوهاب:
"وهي كلمة التوحيد، وحق الله على العبيد، فمن أشرك مخلوقاً فيها من ملك مقرب، أو نبي مرسل أو ولي، أو صحابي وغيره أو صاحب قبر أو جني أو غيره، أو استغاث به أو استعان به فيما لا يطلب إلا من الله، أو نذر له أو ذبح له، أو توكل عليه، أو رجاه، أو دعاه دعاء استغاثة أو استعانة، أو جعله واسطة بينه وبين الله لقضاء حاجته، أو لجلب نفع أو كشف ضر -فقد كفر كفر عباد الأصنام القائلين: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} .
ومنهم من يقول: {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} .
كما ذكر الله عنهم في كتابه، وهم مخلدون في النار وإن صلوا وصاموا وعملوا بطاعة الله الليل والنهار، كما قال تعالى: {إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ} 1.
__________
1 الشبهات التي أثيرت حول دعوة الإمام محمد بن عبد الوهاب للدكتور عبد الرحمن عميرة، بحوث أسبوع، الشيخ محمد بن عبد الوهاب ج2 ص67-68.

(1/289)

الفصل الرابع: الفرية الرابعة الإمام محمد بن عبد الوهاب وانتقاض الرسول صلى الله عليه وسلم
...
الفرية الرابعة الإمام محمد بن عبد الوهاب وانتقاص الرسول صلى الله عليه وسلم أدعى عباد القبور وما أكثرهم بأن الإمام محمد بن عبد الوهاب رحمه الله وأتباعه كانوا ينتقصون مقام الرسول صلى الله عليه وسلم وأنه إذا ذكر الرسول صلى الله عليه وسلم لا يصلون عليه، وبذلك وضعوا خنجراً مسموماً على صدر الأمة الإسلامية ليوغروا قلوب المسلمين، ويكرهوا هذه الدعوة، ومن أبزر العلماء:
سليمان بن محمد بن سحيم1، قاضي "منفوحة"، كان أول من استجاب لهذه الدعوة الإسلامية المباركة، ولكن الحسد الشيطاني ساقة إلى عداوة الموحدين، فصار يكذب ويفتري على شيخ الإسلام محمد بن عبد الوهاب، مما اضطر الشيخ إلى أن يقول له: "أنت رجل جاهل مشرك، مبغض لدين الله"2، فاستشاط سليمان غضباً، وأخذ يؤلب على الشيخ وعلى دعوته، وراسل علماء أهل البصرة والإحساء يحذرهم من الشيخ ودعوته ويكيل التهم والافتراءات.
__________
1 هو سليمان بن أحمد بن سحيم العنزي، وهو خصم شديد للدعوة السلفية، وبذل وسائل عديدة في التشنيع بها وتحريض العلماء في الرد عليها، ولد سنة 1130هـ، توفي في الزبير سنة 1181هـ، انظر تحفة المستفيد ص 124.
2 روضة الأفهام ج1 ص138.

(1/292)

وكمثال على ذلك، فقد قال في إحدى رسائله: "إن الشيخ ينتقص الرسول صلى الله عليه وسلم".
وهذا نص الرسالة:
من الفقير إلى الله تعالى سليمان بن محمد بن سحيم، إلى من يصل إليه من علماء المسلمين، وخدام شريعة سيد ولد آدم من الأولين والآخيرن.
سلام عليكم ورحمة الله وبركاته..
أما بعد:
فالذي يحيط به علمكم أنه قد خرج في قطرنا رجل مبتدع جاهل، مضل ضال، من بضاعة العلم والتقوى عاطل، جرت من أمور فظيعة، وأحوال شنيعة، منها: شيء شاع وذاع، وملأ الأسماع، وشيء لم يتعد أماكننا بعد، فأحببنا نشر ذلك لعلماء المسلمين، وورثة سيد المرسلين، ليصيدوا هذا المبتدع صيد أحرار الصقور لصغار بغاث الطيور، ويردوا بدعه وضلالاته وجهله وهفواته.
والقصد من ذلك: القيام لله ورسوله، ونصرة الدين، جعلنا الله وإياكم من الذين يتعاونون على البر والتقوى.
فمن بدعه وضلالته أنه عمد إلى شهداء أصحاب رسول الله صلى الله عليه وسلم الكائنين في الجبيلة: زيد بن الخطاب وأصحابه، وهدم قبورهم وبعثرها لأجل أنهم في حجارة ولا يقدرون أن يحفروا لهم، فطووا على أضرحتهم قدر ذراع ليمنعوا الرائحة والسباع، والدافن لهم خالد، وأصحاب رسول الله صلى الله عليه وسلم.
وعمد -أيضاً- إلى المسجد في ذلك المكان وهدمه، وليس داع شرعي في

(1/293)

ذلك إلا اتباع الهوى. ومنها: أنه أحرق "دلائل الخيرات"1 لأجل قول صاحبها: سيدنا ومولانا، وحرق أيضاً "روض الرياحين"2، وقال: هذا روض الشياطين.
ومنها: أنه صح عنه أنه يقول: لو أقدر على حجرة الرسول صلى الله عليه وسلم هدمتها، ولو أقدر على البيت الشريف أخذت ميزابه، وجعلت بدله ميزاب خشب.
أما سمع قوله تعالى: {وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ} (الحج) .
ومنها: أنه ثبت أن يقول: "الناس من ستمائة سنة ليسوا على شيء، وتصديق ذلك أنه بعث إلي كتابا يقول فيه: "أقروا أنكم قبلي جهال ضلال".
ومن أعظمهما: أن من لم يوافقه في كل ما قال ويشهد أن ذلك حق يقطع بكفره، ومن وافقه وصدقه في كل ما قال، قال: أنت موحد، ولو كان فاسقاً محضاً أو مكاسا، وبهذا ظهر أنه يدعو إلى توحيد نفسه لا إلى توحيد الله.
ومنها: أنه بعث إلى بلداننا كتاباً مع بعض دعاته بخط يده، وحلف فيه بالله: أن علمه هذا لم يعرفه مشايخه الذين ينتسب إلى أخذ العلم منهم -في زعمه، وإلا فليس له مشايخ-، ولا عرفه أبوه، ولا أهل "العارض".
فيا عجبا إذا لم يتعلمه من المشائخ ولا عرفه أبوه، ولا أهل قطره، فمن أين علمه..؟
وعن من أخذه.؟
__________
1 دلائل الخيرات: كتاب ألفه محمد بن سليمان المغربي الشاذلي طريقة، ت (854) هـ.
2 روض الرياحين- كتاب ألفه عبد الله بن أسعد بن سليمان اليافعي، ت (768) هـ.

(1/294)

هل أوحي إليه..؟
أو رآه مناماً..؟ أو أعلمه به الشيطان..؟
وحلفه هذا أشرف عليه جميع أهل العارض.
ومنها: أنه يقطع بتكفير ابن الفارض وابن عربي.
ومنها: أنه قاطع بكفر سادة عندنا من آل الرسول، لأجل أنهم يأخذون النذور، ومن لم يشهد بكفرهم فهو كافر.
ومنها: أنه ثبت عنه لما قيل له: اختلاف الأئمة رحمة، قال: اختلافهم نقمة.
ومنها: أنه يقطع بفساد الوقف، ويكذب المروي عن رسول الله صلى الله عليه وسلم وأصحابه أنهم وقفوا.
ومنها: إبطال الحج.
ومنها: أنه قال: الصلاة على رسول الله صلى الله عليه وسلم يوم الجمعة وليلتها هي بدعة وضلالة، تهوي بصاحبها إلى النار.
ومنها: أنه يقول: "الذي يأخذه القضاء قديماً وحديثاً -إذا قضوا بالحق بين الخصمين، ولم يكن بيت مال لهم ولا نفقة –إن ذلك رشوة- هذا القول بخلاف النصوص عند جميع الأمة: أن الرشوة ما أخذ لإبطال حق أو لإحقاق باطل، وأن للقاضي أن يقول للخصمين: لا أقضي بينكم إلا بجعل. ومنها: أنه يقطع بكفر

(1/295)

الذي يذبح الذبيحة ويسمي عليها ويجعلها لله تعالى. ويدخل مع ذلك دفن شر الجن، ويقول: ذلك كفر. واللحم حرام، فالذي ذكره العلماء بذلك أنه منهي عنه فقط، وذكره في حاشية (المنتهى) 1.
ولو تأملنا هذه الرسالة لوجدناها ألمت بأكثر التشنيعات التي أثارها خصوم الدعوة الإسلامية في مراحلها اللاحقة ...
فلما علم الشيخ محمد بن عبد الوهاب بالرسالة التي بعث بها سليمان محرضاً على الدعوة وأهلها، رد عليه برسالة بعثها إليه يقول له فيها:
من محمد بن عبد الوهاب إلى عبد الله بن سحيم"، وبعد:
ألفينا مكتوبك وما ذكرت وما بلغك، ولا يخفاك أن المسائل التي ذكرت أنها بلغتكم في كتاب العارض جملتها أربعة وعشرون مسألة بعضها حق. وبعضها بهتان وكذب.
وقبل الكلام فيها. لا بد من تقديم أصل، وذلك أن أهل العلم إذا اختلفوا، والجهال إذا تنازعوا ومثلي ومثلكم إذا اختلفنا في مسألة -هي الواجب اتباع أمر الله ورسوله وأهل العلم؟ أو الواجب اتباع عادة الزمان التي أدركنا الناس عليها، ولو خالفت ما ذكره العلماء في جميع كتبهم..
وإنما ذكرت هذا -ولو كان واضحاً- لأن بعض المسائل التي ذكرت أنا قلتها لكن هي موافقة لما ذكره العلماء في كتبهم: الحنابلة وغيرهم.
ولكن هي مخالفة لعادة الناس التي نشأوا عليها، فأنكرها علي من أنكرها
__________
1 انظر روضة الأفكار ص 295.

(1/296)

لأجل مخالفة العادة، وإلا فقد رأوا تلك في كتبهم عياناً، وأقروا بها وشهدوا أن كلامي هو الحق لكن أصابهم ما أصاب الذين قال الله فيهم:
{فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ} (البقرة: 89) .
وهذا هو ما نحن فيه بعينه، فإن الذي راسلكم هو عدو الله ابن سحيم، وقد بينت ذلك له فأقر به، وعندنا كتب يده في رسائل متعددة أن هذا هو الحق، وأقام على ذلك سنين، لكن أنكر آخر الأمر لأسباب أعظمها البغي:
{أَنْ يُنَزِّلَ اللَّهُ مِنْ فَضْلِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ} (البقرة: 90) .
وذلك أن العامة قالوا له ولأمثاله: إذا كان هذا هو الحق، فلأي شيء لم تنهونا عن عبادة "شمسان" وأمثاله، فتعذروا: "أنكم ما سألتمونا..؟ "
قالوا: "وإن لم نسألكم كيف نشرك بالله عندكم ولا تنصحونا، وظنوا أن يأتيهم في هذا غضاضة، وأن شرفاً لغيره.
وأيضاً: لما أنكرنا عليهم أكل السحت والرشا إلى غير ذلك من الأمور، فقام يدخل عندكم وعند غيركم بالبهتان.
والله ناصر دينه ولو كره المشركون.
وأنت لا تستهون مخالفة العادة على العلماء فضلا عن العوام، وأنا أضرب لك مثلا بمسألة واحدة وهي مسئلة الاستجمار ثلاثاً فصاعدا من غير عظم ولا روث، وهو كاف مع وجود الماء عند الأئمة الأربعة وغيرهم، وهو إجماع الأمة ولا خلاف في ذلك -ومع هذا- لو يفعله أحد- لصار هذا عند الناس أمراً عظيماً ولنهوا عن الصلاة خلفه، ويدعوه مع إقرارهم بذلك ولكن لأجل العادة.

(1/297)

إذا تبين هذا فالمسائل التي شنع بها –منها ما هو من البهتان الظاهر وهي قوله: إني مبطل كتب المذاهب، وقوله: إني أقول: إن الناس من ستمائة سنة ليسوا على شيء.
وقوله: إني أدعى الاجتهاد.
وقوله: إني خارج عن التقليد.
وقوله إني أقول: إن اختلاف العلماء نقمة.
وقوله: إني أكفر من توسل بالصالحين.
وقوله: إني أكفر البوصيري، لقوله يا أكرم الخلق.
وقوله: إني أقول لو: أقدر على هدم حجرة الرسول لهدمتها، ولو أقدر على الكعبة لأخذت ميزابها وجعلت لها ميزاباً من خشب.
وقوله: إني أنكر زيارة قبر النبي صلى الله عليه وسلم.
وقوله: إني أنكر زيارة قبر الوالدين وغيرهم، وإني أكفر من يحلف بغير الله.
فهذه اثنتا عشرة مسألة جوابي فيها أن أقول:
{سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} (النور: 16) .
ولكن قبله من بهت النبي محمداً صلى الله عليه وسلم أنه يسب عيسى ابن مريم، ويسب الصالحين {تَشَابَهَتْ قُلُوبُهُمْ} (البقرة) .
وبهتوه بأنه يزعم أن الملائكة، وعيسى، وعزيراً في النار، فأنزل الله في ذلك:

(1/298)

{إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ} (الأنبياء:101) .
وأما المسائل الأخرى وهي أني أقول: لا يتم إسلام الإنسان حتى يعرف معنى "لا إله إلا الله".
ومنها: أني أعرف من يأتيني بمعناها.
ومنها: أني أقول: الإله هو الذي فيه السر.
ومنها: تكفير الناذر إذا أراد به التقرب لغير الله وأخذ النذر كذلك.
ومنها: أن الذبح للجن كفر، والذبيحة حرام ولو سمى الله عليها إذا ذبحها للجن.
فهذه خمس مسائل كلها حق وأنا قائلها.
ونبدأ بالكلام عليها لأنها أم المسائل، وقبل ذلك أذكر معنى "لا إله إلا الله" فنقول: التوحيد نوعان:
توحيد الربوبية: وهو أن الله سبحانه متفرد بالخلق والتدبير عن الملائكة والأنبياء وغيرهم، وهذا حق لابد منه، لكن لا يدخل الرجل في الإسلام لأن أكثر الناس مقرون به.
قال الله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ} إلى قوله {أَفَلا تَتَّقُونَ} (يونس:31) .
وأن الذي يدخل الرجل في الإسلام هو توحيد الألوهية، وهو: أن لا يعبد إلا الله لا ملكاً مقرباً ولا نبياً مرسلا، وذلك أن النبي صلى الله عليه وسلم بعث وأهل الجاهلية يعبدون

(1/299)

أشياء مع الله، فمنهم من يدعو الأصنام، ومنهم من يدعو عيسى، ومنهم من يدعو الملائكة فنهاهم عن هذا، وأخبرهم أن الله أرسله ليوحد ولا يدعى أحد من دونه لا الملائكة ولا الأنبياء، فمن تبعه ووحد الله فهو الذي شهد أن لا إله إلا الله، ومن عصاه ودعا عيسى والملائكة واستنصرهم، والتجأ إليهم فهو الذي جحد لا إله إلا الله مع إقراره أنه لا يخلق ولا يرزق إلا الله، وهذه جملة لها بسط طويل، ولكن الحاصل أن هذا مجمع عليه بين العلماء.
..وما جرى في هذه الأمة ما أخبر به نبيها صلى الله عليه وسلم حيث قال: "لتتبعن سنن من كان قبلكم حذو القذة بالقذة حتى لو دخلوا جحر ضب لدخلتموه".
وكان من قلبهم كما ذكر الله عنهم: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} (التوبة: 31) .
فصار ناس من الضالين يدعون أناساً من الصالحين في الشدة والرخاء، مثل: عبد القادر الجيلاني، وأحمد البدوي وعدي بن مسافر، وأمثالهم من أهل العبادة والصلاح، فأنكر عليهم أهل العلم غاية الإنكار، وزجروهم عن ذلك، وحذروهم غاية التحذير والإنذار- من جميع المذاهب في سائر الأقطار والأمصار فلم يحصل منهم انزجار؛ بل استمروا على ذلك غاية الاستمرار. وأما الصالحون الذين يكرهون ذلك فحاشاهم من ذلك.
وبين أهل العلم أن أمثال هذا هو الشرك الأكبر، وأنت ذكرت في كتابك تقول: يا أخي مالنا والله دليل إلا من كلام أهل العلم.
وأنا أقول: كلام أهل العلم رضي، وأنا أنقله لك، وأنبهك عليه، فتفكر

(1/300)

فيه وقم لله ساعة ناظراً ومناظراً مع نفسك ومع غيرك، فإن عرفت أن الصواب معي، وأن دين الإسلام اليوم من أغرب الأشياء -أعني دين الإسلام الصرف الذي لا يمزج بالشرك والبدع.
ثم يقول: قال الشيخ تقي الدين: وقد غلط في مسمى التوحيد طوائف من أهل النظر، ومن أهل العبادة حتى قلبوا حقيقته، فطائفة ظنت أن التوحيد هو نفي الصفات، وطائفة ظنوا أنه الإقرار بتوحيد الربوبية، ومنهم من أطال في تقرير هذا الموضع وظن أنه بذلك قرر الوحدانية، وأن الألوهية هي القدرة على الاختراع ونحو ذلك، ولم يعلم أن مشركي العرب كانوا مقرين بهذا التوحيد.
قال تعالى:
{قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ} (المؤمنون) .
وهذا حق لكن لا يخلص به عن الإشراك بالله الذي لا يغفره الله، بل لا بد أن يخلص الدين لله فلا يعبد إلا الله فيكون دينه لله والإله هو المألوه الذي تألهه القلوب، وأطال رحمه الله الكلام.
وقال -أيضاً- في الرسالة "السنية" التي أرسلها إلى طائفة من أهل العبادة ينتسبون إلى بعض الصالحين، ويغلون فيهم، فذكر حديث الخوارج ثم قال: فإذا كان في زمن النبي صلى الله عليه وسلم، وخلفائه الراشدين ممن ينتسب إلى الإسلام من مرق منه مع عبادته العظيمة -فليعلم أن المنتسب إلى الإسلام قد يمرق من الدين وذلك بأمور:
منها: الغلو الذي ذمه الله تعالى، مثل: الغلو في عدي بن مسافر أو غيره، بل: الغلو في علي بن أبي طالب، بل الغلو في المسيح ونحوه فكل من غلا في نبي أو

(1/301)

صحابي أو رجل صالح، وجعل فيه نوعاً من الألوهية مثل أن يقول يا سيدي فلان أغثني أو أنا في حسبك ونحو هذا فهذا كافر يستتاب، فإن تاب وإلاقتل فإن الله سبحانه إنما أرسل الرسل، وأنزل الكتب ليعبد، ولا يدعى معه إله آخر.
والذين يدعون مع الله آلهة أخرى مثل: الشمس والقمر والصالحين، والتماثيل المصورة على صورهم -لم يكونوا يعتقدون أنها تنزل المطر، أو تنبت النبات، وإنما كانوا يعبدون الملائكة والصالحين ويقولون: "هؤلاء شفعاؤنا عند الله".
فبعث الله الرسل، وأنزل الكتب تنهى أن يدعى أحد من دونه لا دعاء عبادة ولا دعاء استغاثة.
وقال –أيضاً- في أثناء الباب: ومن اعتقد أن لأحد طريقاً إلى الله غير متابعة محمد صلى الله عليه وسلم، أولا يجب عليه اتباعه، أو أن لغيره خروجاً عن اتباعه، أو قال:
"أنا محتاج إليه في علم الظاهر دون علم الباطن، أو في علم الشريعة دون علم الحقيقة أو قال: إن من العلماء من يسعه الخروج عن شريعته كما وسع الخضر الخروج عن شريعة موسى -كفر في هذا كله".
وقال –أيضاً- في الباب: ومن سب الصحابة، واقترن بسبه دعوى أن علياً إله أو نبي أو أن جبريل غلط -فلا شك في كفر من توقف في تكفيره. فتأمل إذا كان كلامه هذا في "علي". فكيف بمن ادعى أن "ابن عربي أو عبد القادر" إلهان؟
وتأمل كلام الشيخ في معنى الإله الذي تألهه القلوب، واعلم أن المشركين في زماننا قد زادوا على الكفار في زمن النبي صلى الله عليه وسلم بأنهم يدعون الأولياء والصالحين في الرخاء والشدة، ويطلبون منهم تفريج الكربات وقضاء الحاجات، (والكفار زمن النبي) مع كونهم يدعون الملائكة والصالحين، ويريدون شفاعتهم والتقرب بهم؛

(1/302)

وإلا فهم مقرون بأن الأمر لله فهم لا يدعونهم إلا في الرخاء فإذا جاءتهم الشدائد أخلصوا لله.
{وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ} (الإسراء: 67)
وقال أيضاً في "الإقناع": ويحرم تعلم السحر، وتعليمه وفعله، وهو عقد، ورقي، وكلام يتكلم به، أو يكتبه، أو يعمل شيئاً يؤثر في بدن المسحور أو قلبه أو عقله، ومنه ما يقتل، ومنه ما يمرض، ومنه ما يأخذ الرجل عن امرأته فيمنعه وطأها ومنه ما يبعض أحدهما للآخر ويحبب بين اثنين، ويكفر بتعلمه وفعله سواء اعتقد تحريمه أو إباحته.
وأما (الحنفية) فقال الشيخ قاسم في شرح "درر البحار": النذر الذي يقع من أكثر العوام، وهو أن يأتي إلى قبر بعض الصلحاء قائلا: يا سيدي فلان إن رد غائبي، أو عوفي مريضي، أو قضيت حاجتي فلك كذا وكذا باطل اجماعأً لوجوه:
منها: أن النذر للمخلوق لا يجوز.
ومنها: ظن أن الميت يتصرف في الأمر واعتقاد هذا كفر.. إلى أن قال: إذا عرف هذا فما يؤخذ من الدراهم والشمع والزيت ونحوها وينقل إلى ضرائح الأولياء -فحرام بإجماع المسلمين، وقد ابتلي الناس بهذا لا سيما في مولد أحمد البدوي.
فتأمل قول صاحب النهر مع أنه في مصر مقر العلماء كيف شاع بين أهل مصر ما لا قدرة للعلماء على دفعه!! فتأمل قوله (من أكثر العوام) ، أتظن أن الزمان صلح بعده..؟

(1/303)

وأما (المالكية) ، فقال الطرطوشي في كتاب "الحوادث والبدع": روى البخاري عن أبي واقد الليثي قال: "خرجنا مع رسول الله صلى الله عليه وسلم إلي حنين ونحن حديث عهد بالكفر، وللمشركين سدرة يعكفون حولها، وينوطون بها أسلحتهم، يقال لها "ذات أنواط" فمررنا بسدرة، فقلنا: يا رسول الله اجعل لنا "ذات أنواط" كما لهم "ذات أنواط" فقال: "الله أكبر ... لتركبن سنن من كان قبلكم".
فانظر -رحمكم الله- أينما وجدتم سدرة يقصدها الناس، وينوطون بها الخرق فهي ذات أنواط فاقطعوها.
وقال صلى الله عليه وسلم: "بدأ الإسلام غريباً، وسيعود غريباً كما بدأ".
ومعنى هذا أن الله لما جاء بالإسلام فكان الرجل ... إذا أسلم في قبيلته كان غريباً مستخفياً بإسلامه، قد جفته العشيرة فهو بينهم ذليل خائف، ثم يعود غريباً لكثرة الأهواء المضلة والمذاهب المختلفة حتى يبقى أهل الحق غرباء في الناس لقلتهم وخوفهم على أنفسهم.
وروى البخاري عن أم الدرداء عن أبي الدرداء قال: "والله ما أعرف من أمر محمد إلا أنهم يصلون جميعاً".
وذلك أنه أنكر أكثر أفعال أهل عصره.
انتهى كلام الطرطوشي.
فليتأمل اللبيب هذه الأحاديث، وفي أي زمان قيلت، وفي أي مكان، وهل أنكرها أحد من أهل العلم؟ والفوائد فيها كثيرة، ولكن مرادي منها ما وقع من الصحابة، وقول الصادق المصدوق، إنه مثل كلام الذين اختارهم الله على

(1/304)

العالمين لنبيهم: اجعل لنا إلهاً: يا عجباً إذا جرى هذا من أولئك السادة كيف ينكر علينا أن رجلا من المتأخرين غلط في قوله يا أكرم الخلق، كيف تعجبون من كلامي فيه وتظنونه خيراً وأعلم منهم.
ولكن هذه الأمور لا علم لكم بها، وتظنون أن من وصف شركاً أو كفراً أنه الكفر الأكبر المخرج عن الملة، ولكن أين كلامك هذا من كتابك الذي أرسلت إلي قبل أن يغريك الله بصاحب الشام، وتذكر وتشهد أن هذا هو الحق وتعتذر أنك لا تقدر على الإنكار..؟
ومرادي أن أبين لك كلام الطرطوشي وما وقع في زمانه من الشرك بالشجر، مع كونه في زمن القاضي "أبي يعلي" أتظن الزمان صلح بعده..؟..
وأما كلام (الشافعية) فقال الإمام محدث الشام أبو شامة في كتاب "الباعث على إنكار البدع والحوادث"، وقد وقع من جماعة من النابذين لشريعة الإسلام المنتمين إلى الفقر الذي حقيقته الافتقار من الإيمان، ومن اعتقادهم في مشايخ لهم ضالين مضلين فهم داخلون تحت قوله: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} (الشورى: 21) .
وبهذه الطرق وأمثالها كان بدادية ظهور الكفر من عبادة الأصنام وغيرها، ومن هذا القسم ما قد عم الابتلاء به من تزيين الشيطان للعامة تخليق الحيطان والعمد، وإسراج مواضع في كل بلد يحكي لهم حاك أنه رأى في منامه بها أحداً ممن شهر بالصلاح فيفعلون ذلك، ويظنون أنهم يتقربون إلى الله، ثم يجاوزون ذلك إلى أن يعظم وقع تلك الأماكن في قلوبهم، ويرجوا الشفاعة لمرضاهم وقضاء حوائجهم بالنذر لهم، وهي بين عيون وشجر وحائط وحجر، وفي "دمشق" -صانها الله-

(1/305)

من ذلك مواضع متعددة كعوينة الحمى، والشجرة الملعونة خارج باب النصر سهل الله قطعها فما أشبهها بذات أنواط، ... ثم ذكر كلاماً طويلا إلى أن قال:
"أسال الله الكريم معافاته من كل ما يخالف رضاه ولا يجعلنا ممن أضله فاتخذ إلهه هواه".
فتأمل ذكره في النوع أنه نبذ لشريعة الإسلام، وأنه خروج عن الإيمان، ثم ذكر أنه عم الابتلاء به في الشام.
فأنت قل لصاحبكم: هؤلاء العلماء من الأئمة الأربعة ذكروا أن الشرك عم الابتلاء به وغيره، وصاحوا بأهله من أقطار الأرض، وذكروا أن الدين عاد غريباً، فهو أمام اثنتين:
إما أن يقول: كل هؤلاء العلماء جاهلون ضالون مضلون خارجون.
وإما أن يدعي: أن زمانه وزمان مشايخه صلح بعد ذلك ...
إذا تقرر هذا فخمس المسائل التي قدمت جوابها في كلام العلماء، وأضيف إليها مسألة سادسة، وهى: إفتائي بكفر شمسان وأولاده ومن شابههم، وسميتهم طواغيت، وذلك أنهم يدعون الناس إلى عبادتهم من دون الله عبادة أعظم من عبادة اللات والعزى يعبدونها في الرخاء، ويخلصون لله في الشدة وعبادة هؤلاء أعظم من عبادتهم إياه في شدائد البر والبحر، فإن كان الله أوقع في قلبك معرفة الحق والانقياد له والكفر بالطاغوت والتبري ممن خالف هذه الأصول ولو كان أباك أو أخاك -فاكتب لي وبشرني لأن هذا ليس مثل الخطأ في الفروع، بل ليس الجهل

(1/306)

بهذا -فضلا عن إنكاره- مثل الزنا والسرقة، بل والله، ثم والله، إن الأمر أعظم.. وإن وقع في قلبك إشكال فاطلب إلى مقلب القلوب أن يهديك لدينه ودين نبيه.
وأما بقيه المسائل: فالجواب عنها ممكن إذا خلصنا من شهادة لا إله إلا الله وبيننا وبينكم كلام أهل العلم، لكن العجب من قولك: أنا هادم قبور الصحابة. وعبارة "الإقناع" في الجنائز: يجب هدم القباب التي على القبور لأنها أسست على معصية الرسول. والنبي صلى الله عليه وسلم صح عنه أنه بعث علياً لهدم القبور"1.
وهكذا أجاب الإمام وأقام الحجة على ما كان عليه السلف الصالح والأئمة المهتدون، ومن الهدى ودين الحق، مناراً يضيء طريق الحيارى العابثين، والمخالفين الناقصين، الذين انقلبت لديهم الحقائق والتبست عليهم المعارف بالشقاق والتشكيك: {وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيّاً مُرْشِداً} (الكهف: 17) .
ويقول علوي الحداد: "الأفاك: كان ينقص النبي صلى الله عليه وسلم كثيراً بعبارات مختلفة، منها قوله: "إنه طارش بمعنى أن غاية أمره أنه كالطارش الذي يرسل إلى أناس في أمر فيبلغهم ثم ينصرف، وكان بعضهم يقول عصايا خير من محمد، لأنها ينتفع بها بقتل الحية ونحوها، ومحمد قد مات، ولم يبق فيه نفع أصلاً، وإنما هو الطارش ومضى، وبهذا يكفر عند المذاهب الأربعة، ومن ذلك أنه كان يكره الصلاة على النبي صلى الله عليه وسلم، ويتأذى من سماعها، وينهى عن الجهر بها على المنابر، ويؤذي من
__________
1 انظر روضة الأفكار ص 210.

(1/307)

يفعله، ومنع من الإتيان بها على المنابر ليلة الجمعة، ولذلك أحرق دلائل الخيرات، وغيره من كتب الصلاة على النبي صلى الله عليه وسلم وتستر بدعوى أن ذلك بدعة".
ويقول ابن دحلان، الأفاك الأثيم، وهو يكذب على الإمام محمد بن عبد الوهاب رحمه الله: "وكانوا -أي محمد بن عبد الوهاب وأشياعه" يمنعون من الصلاة عليه صلى الله عليه وسلم على المنابر بعد الأذان، حتى أن رجلاً صالحاً كان أعمى وكان مؤذناً وصلى على النبي صلى الله عليه وسلم بعد الأذان بعد أن كان المنع، فأتوا به إلى ابن عبد الوهاب فأمر به أن يقتل، فقتل1.
أرأيتم يا معشر المسلمين هذا المجرم لا يكتفي بالكذب بل يفتري على الدعوة المباركة.
ونسوق الأدلة من أئمة الدعوة في حق الرسول صلى الله عليه وسلم التي تبين وتفضح هؤلاء الأفاكين الذين زوروا وكذبوا:
يقول الشيخ عبد الله بن الإمام محمد بن عبد الوهاب في الرد على ذلك:
"جوابنا في كل مسألة من ذلك"..... {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} .
فمن روى عنا شيئاً من ذلك أو نسبه إلينا فقد كذب علينا وافترى، ومن شاهد حالنا وحضر مجالسنا وتحقق ما عندنا، علم قطعياً أن جميع ذلك وضعه علينا وافتراه أعداء الدين وإخوان الشياطين، تنفيراً للناس عن الإذعان بإخلاص التوحيد لله تعالى بالعبادة وترك أنوع الشرك الذي نص عليه بأن الله لا يغفره، ويغفر ما دون ذلك لمن يشاء.
__________
1 انظر فتنة الوهابية.

(1/308)

ثم يقول:
"والذي نعتقده أن رتبة نبينا محمد صلى الله عليه وسلم أعلى مراتب المخلوقين على الإطلاق، وأنه حي في قبره حياة برزخية أبلغ من حياة الشهداء، للنصوص عليها في التنزيل، إذ هو أفضل منهم بلا ريب، وأنه يسمع سلام المسلم عليه وتسن زيارته، إلا أنه لا يشد الرحال إلا لزيارة المسجد والصلاة فيه، وإذا قصد مع ذلك الزيارة فلا بأس. ومن أنفق نفيس أوقاته بالاشتغال بالصلاة عليه الصلاة والسلام الواردة عنه، فقد فاز بسعادة الدارين، وكفى همه وغمه كما جاء في الحديث عنه"1.
ويقول الإمام محمد بن عبد الوهاب رحمه الله في حق الرسول صلى الله عليه وسلم:
"ومعنى شهادة أن محمدا رسول الله طاعته فيما أمر، وتصديقه فيما أخبر، واجتناب ما عنه نهى وزجر، وأن لا يعبد الله إلا بما شرع".
ويقول عليه الرحمة والسلوان:
"فرسول الله محمد صلى الله عليه وسلم هو سيد الشفعاء، وصاحب المقام المحمود، وآدم فمن دونه تحت لوائه"2.
ويقول رحمه الله:
"الأمر بطاعته "سبحانه" وطاعة رسوله، وأن الهدى في طاعته، كما قال تعالى: {وَإِنْ تُطِيعُوهُ تَهْتَدُوا} .
__________
1 انظر الهدية السنية والتحفة الوهابية النجدية ص 41.
2 مجموعة مؤلفات الشيخ محمد بن عبد الوهاب ج1 ص190، ج5 ص113.

(1/309)

ويقول الشيخ عبد اللطيف بن عبد الرحمن بن حسن، رحمهم الله:
"وقد قرر (محمد بن عبد الوهاب) رحمه الله على شهادة أن محمداً رسول الله من بيان ما تستلزمه هذه الشهادة وتستدعيه وتقتضيه من تجريد المتابعة، والقيام بالحقوق النبوية من الحب والتوقير والنصر والمتابعة والطاعة، وتقديم سنته صلى الله عليه وسلم على كل سنة وقول، والوقوف معها حيث ما وقفت، والانتهاء حيث انتهت في أصول الدين وفروعه، وباطنه وظاهره، كليه وجزئيه، ما ظهر به فضله وتأكد علمه ونبله"1.
ويقول الشيخ محمد بن عبد اللطيف بن عبد الرحمن بن حسن بن محمد بن عبد الوهاب (رحمهم الله) :
"وإذا بانت لنا سنة صحيحة عن رسول الله صلى الله عليه وسلم عملنا بها، ولا نقدم عليها قول أحد كائنا من كان، بل نتلقاها بالقبول والتسليم، لأن سنة رسول الله صلى الله عليه وسلم في صدورنا أجل وأعظم من أن نقدم عيلها قول أحد"2.
ويقول الشيخ عبد الله بن محمد بن عبد الوهاب، حيث دخل في سنة 1218هـ:
وأما ما يكذب علينا ستراً للحق، وتلبيساً علىالخلق بأنا نضع من رتبة نبينا محمد صلى الله عليه وسلم بقولنا: النبي رمة في قبرة، وعصا أحدنا أنفع له منه، وليس له شفاعة، وأن زيارته غير مندوبة، وأنه كان لا يعرف معنى لا إله إلا الله حتى أنزل عليه:
__________
1 منهاج التأسيس ص 41، وانظر الدرر السنية وفتاوى علماء نجد ج1 ص264.
2 انظر الدرر السنية ج1 ص289.

(1/310)

{فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلَّا اللَّهُ} ، مع كون الآية مدنية ... وأننا ننهى عن الصلاة على النبي صلى الله عليه وسلم، فلا وجه لذلك، فجميع هذه الخرافات وأشباهها لما استفهمنا عنها من ذكر أولا كان جوابنا في كل مسألة من ذلك" سبحانك هذا بهتان عظيك"، فمن روى عنا شيئاً من ذلك أو نسبه إلينا فقد كذب علينا وافترى.
ومن شاهد حالنا وحضر مجالسنا وتحقق معنا علم قطعاً أن جميع ذلك وضعه وافتراه علينا أعداء الدين وإخوان الشياطين، تنفيراً للناس عن الإذعان بإخلاص التوحيد لله تعالى بالعبادة، وترك أنواع الشرك.
والذي نعتقده أن مرتبة نبينا محمد صلى الله عليه وسلم أعلى مراتب المخلوقين على الإطلاق، وأنه حي في قبره حياة برزخية أبلغ من حياة الشهداء المنصوص عليها في التنزيل، إذ هو أفضل منهم بلا ريب، وأنه يسمع سلام المسلم علي وتسن زيارته.. فلا بأس، ومن أنفق أوقاته بالاستغال بالصلاة عليه عليه الصلاة والسلام الواردة عنه فقد فاز بسعادة الدارين، وكفر همه وغمه كما جاء الحديث عنه"1.
ويقول الشيخ سلمان بن سحمان رحمه الله: "وأما قوله: ولا يتحاشون من الطعن بالرسول عليه الصلاة والسلام بكل بذاءة".
فالجواب: أن نقول: "سبحانك هذا بهتان عظيم"، ومن افترى علينا هذا ونسبه إلينا، فعليه لعنة الله والملائكة والناس أجميعن، لا قبل الله منه صرفاً ولا عدلاً وفضحه على رؤس الأشهاد يوم لا ينفع الظالمين معذرتهم، ولهم اللعنة ولهم سوء الدار"2.
__________
1 انظر الدرر السنية ج1 ص127-128.
2 انظر كشف غياهب الظلام في مجموعة الرسائل والمسائل النجدية ج4 ص833.

(1/311)

ويقول الشيخ فوزان السابق رحمه الله وهو يرد على مختار بن الحاج المؤيد، الذي ألف رسالة فيها الإلحاد وسماها "جلاء الأوهام على مذاهب الأئمة العظام": " قال الملحد: واعلم يا أخي أن للوهابين وإخوانهم أعداء الله ورسوله مطاعن كثيرة بالرسول صلى الله عليه وسلم كلها من المكفرات، وإن كانت بحد ذاتها من المضحكات، تجل عقول الصبيان عن التمسك بها".
ويقول:
"أقول على زعم هذا المفتري بأننا أعداء لله ورسوله صلى الله عليه وسلم، سبحانك هذا بهتان عظيم ... فزعم أننا أعداء لله ولرسوله صلى الله عليه وسلم بغير برهان من الله تعالى، وما حمله على ما رمانا به من الافتراء علينا إلا أننا قد جردنا أتباعنا لكتاب الله وسنة رسوله صلى الله عليه وسلم، وحققنا ما جاء بهما قولاً وعملاً، مقتفين أثر السلف الصالح"1.
ومختار بن الحاج أحمد باشا المؤيد العظمى -هذا- الذي ألف كتاباً أسماه "جلاء الأوهام عن مذاهب الأئمة العظام، وهذه الرسالة فيها من الزيغ والتخبط الفكري الشيء الكثير، حيث يقول فيها: إن أحكام الدين لا يمكن أخذها من الكتاب والسنة، لأن فيها الناسخ والمنسوخ، والخاص والعام، والمطلق والمقيد ...
هذه العبارة التي كتبها لم يجرؤ أحد من المنصرين والمستشرقين واليهود وغيرهم من أعداء الإسلام إلى الآن على التصريح بها، ويقول مثل قوله: وزاد الطين بلة حينما قال أيضاً: وأن كتب الحديث لا يوجد فيها بيان ولا إشارة تهدى إلى
__________
1 انظر البيان والإشهار لكشف زيغ الملحد الحاج مختار تأليف فوزان السابق الفوزان ط 1 1372هـ ص292.

(1/312)

الصواب، وأن من رجح حكماً على حكم مستنداً فيه إلىكتب الحديث فإن ذلك لا يفيد اليقين، بل يعد الأخذ به زندقة لا إسلامية.."، وهذا يعني إلغاء السنة النبوية بأكملها، لأنها كما يزعم ليس فيها بيان يهدي إلى الرشد، هذا الشيخ الهمام نفسه يتطاول على أهل التوحيد. ونراه في مكان آخر يخفف من غلوائه ويريد أن يتلطف شيئاً ما، فيقول: نحن وأنتم متفقون بالشهادتين مقرون بالأركان لا نختلف بأصول الإيمان، ولا ننكر أركان الإسلام، غير أننا نقول بالمحكم ونرجع إليه، وأنتم بالمتشابه وتعولون عليه، نحن نحتاط بما لا نرتاب وأنتم لا تتحرجون مما يريب، نحن نعتمد الإجماع وأنتم تترخصون بالإنفراد والتأويل بالرأي ... وهكذا تبدو المراوغة والمخادعة التي يضحك بها على الكثيرين.
وتراه في موضع آخر من كتابه يقول: إني أراكم تدعون الناس لبدعة الاجتهاد في الدين وغيرها من البدع1.
وإذا أردت الاطلاع على المزيد من هذا الهراء فيمكنك مراجعة كتاب البيان والإشهار لكشف زيغ الملحد الحاج المختار2..
وصدق الشيخ سليمان بن سحمان في رده على هذا الملحد داحضاً افتراءاته الكاذبة:
فليس اتباع المصطفى يا ذوي الردى ... يكون معاداة وبغضاً لذي المجد
__________
1 جلاء الأوهام عن مذاهب الأئمة العظماء: تأليف مختار بن أحمد باشا المؤيد العظمى ط1، مطبعة الضيماء –دمشق سوريا- 1330هـ.
2 كتاب البيان والإشهار لكشف زيغ الملحد الحاج مختار: تأليف فوزان السابق، سنة الطبع 1372هـ.

(1/313)

ولكنه عين الكمال لأنه ... على وقف ما قد قال في كل ما يردي
وتعظيم أمر المصطفى باتباعه ... وترك الذي يأباه من كل ما يبدي
فيأتي الذي يرضاه من كل مطلب ... ويجتنب النهي الذي كان لا يجدي1
ولو ذهبنا نستقصي المجافين لهذه الدعوة المباركة وفحص اختلافاتهم2 وأكاذيبهم وافتراءاتهم، وما نسبوه إلى الإمام محمد بن عبد الوهاب رحمه الله ورجال الدعوة من زور وإشاعات باطلة لطال بنا المقام، علماً بأن أيادي المبشرين كانت تروج مثل هذه الأفكار بين المسلمين.
__________
1 ديوان ابن سحمان ص 53.
2 بسبب هذه الدعايات والإشاعات اتخذ بعض العلماء مواقف غير طيبة من الدعوة منهم: ابن عابدين الشامي (سنة 1258هـ/1842م) في حاشيته المشهورة (رد المختار 3: 309) ، يقول: اعتقدوا أنهم المسلمون وأن من خالف اعتقادهم مشركين، استباحوا قتل أهل السنة وقتل علمائهم".
ومنه الشيخ أنور شاه كشميري (م، 1352هـ/ 1933م) يقول في: فيض الباري 1 ص171 "أما محمد بن عبد الوهاب النجدي، فإنه كان رجلاً بليداً قليل العلم، فكان يتسارع إلى الحكم بالكفر". حسبنا الله ونعم والوكيل، وإلى الله المشتكى، فكم ظلموا الشيخ!!!

(1/314)

الفصل الخامس: الفرية الخامسة زعموا أن دعوة الإمام محمد بن عبد الوهاب منع الإستشفاع بالرسول صلى الله عليه وسلم
...
الفرية الخامسة زعموا أن دعوة الإمام محمد بن عبد الوهاب
منع الاستشفاع بالرسول صلى الله عليه وسلم
افترى أهل الباطل على الإمام محمد بن عبد الوهاب وأتباعه من الموحدين بأن الإمام ينكر شفاعة الرسول صلى الله عليه وسلم وهؤلاء القوم ينطبق عليهم القول المأثور
"إذا لم تستح فاصنع ما شئت".
فإنكار شفاعة الرسول صلى الله عليه وسلم هو الكفر والعياذ بالله، وحاشا لله أن ينكر هذا الإمام العظيم هذا الأمر. فهذه كتبه ورسائله وكتب أحفاده وتلاميذه إلى يومنا الحاضر لم ينكروا شفاعة الرسول صلى الله عليه وسلم.
يقول الطباطبائي:
"قالت الوهابية: إن الشفاعة والأولياء منقطعة في الدنيا، وإنما هي ثابتة لهم في الآخرة، فلو جعل العبد بينه وبين الله وسائط من عباده يسألهم الشفاعة، كان ذلك شرك وعبادة لغير الله، فاللازم أن يوجه العبد دعاءه إلى ربه، ويقول: "اللهم اجعلنا ممن تناله شفاعة محمد صلى الله عليه وسلم"، ولا يجوز له أن يقول: "يا محمد اشفع لي عند الله"1.
__________
1 انظر البراهين الجلية ص 7.

(1/317)

ويقول الرافضي العاملي المجرم الأثيم:
"أما قولهم فالشفاعة حق، ولا تطلب في دار الدنيا إلا من الله، فإذا كانت حقاً فما المانع من طلبها؟ أفيجعل الله طلب الحق باطلاً وشركاً؟ تعالى الله عن ذلك فطلب الحق لا يكون إلا حقاً وطلب الباطل لا يكون إلا باطلاً، والتقيد بقولهم في دار الدنيا دال على جواز طلبها في الآخرة، كما يدل عليه حديث تشفع الناس بالأنبياء، واعتذار كل منهم ثم تشفعهم بمحمد صلى الله عليه وسلم ...
وهل منع الناس من الشرك في الدنيا، وأبيح لهم الشرك في الآخرة"1.
ويقول القباني، بكل وقاحة وسوء أدب، وهو يخاطب الإمام محمد بن عبد الوهاب رحمه الله:
"أما أنهم كفروا بمجرد قولهم يا رسول الله اشفع لي، أو أغثني، وأنها مساواة لقول المشرك واعتقاده أن المسيح هو الله، ولعبادة تمثاله من السجود والذبح كما ادعيت ذلك، وجزت به، فما أقمت على ذلك الدليل والبرهان يا طويل الآذان"2.
ويقول ابن داوود وهو يرد على الإمام محمد بن عبد الوهاب ويسميه الزنديق الحجازي، وقول الزنديق الحجازي: "إن الله أعطاه الشفاعة، ونهاك عن طلبها منه كما قال: "وأن المساجد لله فلا تدعو مع الله أحداً" غلط، فإن الدعاء المنهي عنه هنا بمعنى العبادة، وطالب الشفاعة لا يعبد الشفيع بل يطلب منه أن يشفعه عند
__________
1 انظر كشف الارتياب للعاملي ص 260.
2 انظر فصل الخطاب ص 41.

(1/318)

الله، كما أن يوسف بدعائه لأحد صاحبي السجن لم يكن عابداً له ولا كافراً، وقوله [أي محمد بن عبد الوهاب] : فإن الشفاعة التي أعطاها غير النبي، فصح أن الملائكة يشفعون والأولياء يشفعون، أتقول: إن الله أعطاهم الشفاعة، فاطلبها منهم، فإن قلت هذا، فقد عبدتم، غلط أيضاً، لما قلنا من أن طلب الشفاعة ممن أعطيها سواء كان نبياً أو كان ولياً أو وصياً أو ملكاً، أو مؤمناً ليس عبادة له، فيصح لنا أن نطلب الشفاعة من الأوصياء ... والأولياء والملائكة، والصلحاء، وليس في ذلك شرك1.
__________
1 انظر إزهاق الباطل ص 35.

(1/319)

أقوال أئمة التوحيد
بالشفاعة، والرد على الخصوم
رد أئمة التوحيد على الخصوم الذين يقولون بأن الوهابية وعلى رأسهم الإمام محمد بن عبد الوهاب ينكرون الشفاعة، وأوردوا البراهين عليهم.
يقول الإمام محمد بن عبد الوهاب، رحمه الله:
"فإن قال: أتنكر شفاعة رسول الله صلى الله عليه وسلم وتبرأ منها؟ فقال: لا أنكرها ولا أتبرأ منها، بل هو صلى الله عليه وسلم الشافع المشفع، وأرجو شفاعته، ولكن الشفاعة كلها لله كما قال تعالى:
{قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} (الزمر: 44) ، ولا تكون إلا من بعد إذن الله كما قال عز وجل: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} (البقرة: 255) ، ولا يشفع في أحد إلا من بعد أن يأذن الله فيه، كما قال عز وجل: {وَمَنْ يَبْتَغِ غَيْرَ الْأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ} (آل عمران: 85) .
فإن كانت الشفاعة كلها لله، ولا تكون إلا من بعد إذنه، ولا يشفع النبي صلى الله عليه وسلم ولا غيره في أحد حتى يأذن الله فيها، ولا يأذن إلا لأهل التوحيد، تبين لك أن الشفاعة كلها فأطلبها منه.
وقل: "اللهم لا تحرمني شفاعته، اللهم شفعه في وأمثال هذا".
فإن النبي صلى الله عليه وسلم أعطى الشفاعة، وأنا أطلبه مما أعطاه الله.
الجواب: أن أعطاه الشفاعة، ونهاك عن هذا فقال: {فَلا تَدْعُو مَعَ اللَّهِ أَحَداً}

(1/320)

(الجن: 18) . فإن كنت تدعو الله أن يشفع نبيه فيك، فأطعه في قوله: {فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} ، وأيضاً فإن الشفاغعة أعطيها غير النبي صلى الله عليه وسلم فصح أن الملائكة يشفعون، والأولياء يشفعون، والصالحين يشفعون، أتقول أن الله أعطاهم الشفاعة فأطلبها منهم، فإن قلت هذا، رجعت إلى عبادة الصالحين التي ذكر الله في كتابه، وإن قلت: لا، بطل قولك: أعطاه الله الشفاعة، وأنا أطلبه مما أعطاه1.
ثم يرد على الخصوم الذين افتروا على الدعوة بإنكار شفاعة الرسول صلى الله عليه وسلم، فيقول:
يزعمون أننا ننكر شفاعة الرسول صلى الله عليه وسلم، فنقول سبحانك هذا بهتان عظيم، بل نشهد أن محمداً رسول الله صلى الله عليه وسلم الشافع المشفع، صاحب المقام المحمود، نسأل الله رب العرش العظيم أن يشفعه فينا، وأن يحشرنا تحت لوائه. هذا اعتقادنا وهذا الذي مشى عليه السلف الصالح، وهم أحب الناس لنبيهم، وأعظمهم في اتباع شرعه"2.
ويقول الشيخ عبد الله بن محمد بن عبد الوهاب:
"ونثبت الشفاعة لنبينا محمد يوم القيامة حسب ما ورد، وكذا نثبتها لسائر الأنبياء والملائكة، والأولياء والأطفال حسب ما ورد أيضاً، ونسألها من المالك لها، والإذن فيها لمن يشاء من الموحدين الذين هم أسعد الناس بها كما ورد، بأن يقول أحد متضرعاً إلى الله تعالى: "اللهم شفع نبينا محمداً صلى الله عليه وسلم فينا يوم القيامة، أو
__________
1 مجموع مؤلفات الشيخ محمد بن عبد الوهاب ج1 ص165-166.
2 نفس المرجع ج5 ص48.

(1/321)

اللهم شفع فينا عبادك الصالحين، أو ملائكتك، أو نحو ذلك مما يطلب من الله لا منهم، فلا يقال يا رسول الله، أو يا ولي الله، أسألك الشفاعة، أو غيرها، كأدركني، أو أغثني، أو انصرني على عدوي، ونحو ذلك مما لا يقدر عليه إلا الله تعالى"1.
ويقول "رحمه الله":
"وجملة القول أن طلب الشفاعة منه صلى الله عليه وسلم في حياته ثابت بلا شك، وكذلك طلب الشفاعة منه صلى الله عليه وسلم يوم القيامة، وهذا لا ينكره أحد"2.
وسؤل شيخنا ووالدنا سماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي الديار السعودية:
هل الوهابية ينكرون شفاعة الرسول صلى الله عليه وسلم؟
فأجاب:
لا يخفى على كل عاقل درس سيرة الإمام محمد بن عبد الوهاب وأتباعه أنهم برآء من هذا القول، لأن الإمام رحمه الله قد أثبت في مؤلفاته، ولا سيما في كتابه "التوحيد" و"كشف الشبهات" شفاعة الرسول صلى الله عليه وسلم لأمته يوم القيامة، ومن هنا يعلم أن الشيخ رحمه الله وأتباعه لا ينكرون شفاعته عليه الصلاة والسلام. وشفاعة غيره من الأنبياء والملائكة والمؤمنين، بل يثبتونها كما أثبتها الله ورسوله، ودرج على ذلك سلفنا الصالح عملاً بالأدلة من الكتاب، وبهذا يتضح أن ما نقل عن
__________
1 الهدية السنية ص 42.
2 صيانة الإنسان في وسوسة دحلان ص363.

(1/322)

الشيخ وأتباعه من إنكار شفاعة النبي صلى الله عليه وسلم من أبطل الباطل، ومن الصد عن سبيل الله، والكذب على الدعاة إليه، وإنما أنكر الشيخ رحمه الله وأتباعه طلبها من الأموات ونحوهم"1.
هذه عقيدة الشيخ الإمام محمد بن عبد الوهاب وأتباعه من الموحدين في الشفاعة، وأنها لا تطلب من الأموات والأولياء والمشعوذين والدجالين، فالشفاعة كلها لله وحده: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} .
وأن الأنبياء والصالحين لا يشفعون إلا بإذن الله.
قال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} .
أما أن يقول القائل:
"اللهم إني أسألك بجاه محمد أو بحقه، أو حرمته، فهذا القول بدعة محرمة لا يجوز".
__________
1 مجلة البحوث العلمية -العدد (9) ص 323- تصدر عن دار الإفتاء والدعوة والإرشاد –الرياض.

(1/323)

الفصل السادس: الفرية السادسة الإمام محمد بن عبد الوهاب هدم القباب على القبور ونهى عن شد الرحال لزيارتها
...
الفرية السادسة الإمام محمد بن عبد الوهاب
هدم القباب على القبور ونهى عن شد الرحال لزيارتها
اعترض أعداء الدعوة السلفية بأن الإمام محمد بن عبد الوهاب وأتباعه يهدمون الأبينة على القبور، ويمنعون شد الرحال لزيارة القبور وخاصة قبر الرسول عليه الصلاة والسلام.
يقول سليمان بن سحيم: فمن بدعه وضلالاته أنه عمد إلى شهداء أصحاب رسول الله صلى الله عليه وسلم الكائنين في الجبيلة، زيد بن الخطاب والصحابة، وهدم قبورهم وبعثرها، لأجل أنهم في حجارة، ولا يقدرون أن يحفروا لهم، فطووا على أضرحتهم قدر ذراع ليمنعوا الرائحة والسباع، والدافن لهم خالد بن الوليد وأصحاب رسول الله صلى الله عليه وسلم، وعمد -أيضاً- إلى مسجد فيه ذلك وهدمه1.
وهذا الكنهوري الشيعي الذي استفاد هو وأتباعه من هذه الخصومة فأخذ يشهر خنجره على الموحدين، يقول: إن الوهابين سنة 1223هـ هدموا القباب، فهدموا قبة سيدتنا خديجة رضي الله عنها ... وهدموا قبة مولد النبي صلى الله عليه وسلم، ومولد أبي بكر2.
__________
1 انظر روضة الأفكار لابن غنام ج1 ص112.
2 كشف النقاب ص 125.

(1/326)

يقول زين بن دحلان:
وأما قوله: "لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجدي هذا، والمسجد الأقصى".. فمعناه أن لا تشد الرحال إلى مسجد لأجل تعظيمه والصلاة فيه إلا إلى المساجد الثلاثة، فإنها تشد الرحال إليها لتعظيمها والصلاة فيها، وهذا التقدير لا بد منه، ولو لم يكن التقدير هكذا، لاقتضى منع شد الرحال للحج، والهجرة من دار الكفر، ولطلب العلم، وتجارة الدنيا، وغير ذلك، ولا يقول بذلك أحد1.
ثم ساق الأحاديث في وجوب زيارة قبر الرسول صلى الله عليه وسلم، فيقول:
1- "من حج البيت ولم يزرني فقد جفاني".
2- "من زار قبري وجبت له شفاعتي".
3- "من حج فزارني في مسجدي بعد وفاتي كان كمن زارني في حياتي".
4- "من زارني بعد موتي، فكأنما زارني في حياتي".
وبعد ما ذكر هذه الأحاديث المكذوبة المفتراة على رسول الله صلى الله عليه وسلم، يقول: فتلك الأحاديث كلها في تأكيد زيارته صلى الله عليه وسلم حياً وميتاً، والزيارة شاملة للسفر، لأنها تستدعي الانتقال من مكان الزائر إلى مكان المزور، وإذا كانت كل زيارة قربة، كان كل سفر إليها قربة2.
__________
1 انظر الدرر السنية ص 5.
2 انظر الدرر السنية ص 4.

(1/327)

ويقول رافضي آخر، وهو العاملي:
هدم الوهابية المسجد الذي عند قبر سيد الشهداء حمزة بن عبد المطلب رضي الله عنه بأحد، بعدما هدموا القبة التي على القبر، وأزالوا تلك الآثار الجليلة، ومحوا ذلك المسجد العظيم الواسع، فلا يرى الزائر لقبر حمزة اليوم إلا أثراً على تل من التراب1.
ويقول: ومنع الوهابية تعظيم القبور، وأصحابها والتبرك بها من لمس، وتقبيل لها، ولأعتاب مشاهدها، وتسمح بها، وطواف حولها، ونحو ذلك2.
ويقول أيضاً:
لما دخل الوهابيون إلى الطائف هدموا قبة ابن عباس كما فعلوا في المرة الأولى، ولما دخلوا مكة المكرمة هدموا قبة عبد المطلب جد النبي صلى الله عليه وسلم وأبي طالب عمه، وخديجة أم المؤمنين، وخربوا مولد النبي صلى الله عليه وسلم، ومولد فاطمة الزهراء، ولما دخلوا جدة هدموا قبة حواء، وخربوا قبرها، كما خربوا قبور من ذكر أيضاً، وهدموا جميع ما بمكة ونواحيها والطائف ونواحيها من القباب، والمزارات والأمكنة التي يتبرك بها3.
ويقول الطباطبائي الرافضي:
قالت الوهابية: لا يجوز بناء القبور وتشييدها4.
__________
1 الدرر السنية ص 4.
2 انظر كشف النقاب ص 414.
3 كشف النقاب ص 59.
4 البراهين الجلية ص 41.

(1/328)

ويقول علوي الحداد:
يهدمون القبب المبنية عليهم –أي على القبور1.
ويقول الشيعي الرافضي الكهنوري:
اعلم رحمك الله أن مذهبه "أي محمد بن عبد الوهاب" في القبور أنه يحرم عمارتها والبناء حولها، وتعاهدها، والدعاء والصلاة عندها، بل يجب هدمها وطمس آثارها2.
ويقول هذا الرافضي: إن تقبيل القبر بعد الموت كتقبيل اليد في الحياة، لوجود الملاك، وهو التعظيم فيهما على السواء3.
ويقول الرافضي العاملي:
هدم الوهابية المسجد الذي عند قبر سيد الشهداء حمزة بن عبد المطلب رضي الله عنه بأحد، بعدما هدموا القبة التي على القبر، وأزالوا تلك الآثار الجلية، ومحوا ذلك المسجد العظيم الواسع فلا يرى الزائر لقبر حمزة اليوم إلا أثر قبر على تل من التراب4.
ويقول هذا المجرم الرافضي:
ومنع الوهابية تعظيم القبور وأصحابها، والتبرك بها من لمس، وتقبيل لها، ولأعتاب مشاهدها، وتمسح بها وطواف حولها، ونحو ذلك5.
__________
1 مصباح الأنام لعلوي الحداد ص 42.
2 كشف النقاب ص 82.
3 المصدر السابق ص 118.
4 كشف الارتياب ص 414.
5 المصدر السابق ص 429.

(1/329)

والعجيب أن الرافضة وأتباعهم وجدوا ضالتهم بدعوة الإمام فأخذوا يغذونها مستغلين كتب الضالين أهل الخصوم وحقدهم الدفين على أهل السنة والجماعة، وخاصة شيخ الإسلام ابن تيمية رحمه الله.
وبهذا يقول العاملي الرافضي:
وقد منع الوهابية من شد الرحال إلى زيارة النبي صلى الله عليه وسلم وآله وسلم، فضلاً عن غيره، وقد عرفت أن ابن تيمية في مقام تشنيع على الإمامية قال: إنهم يحجون إلى المشاهد كما يحج الحاج إلى البيت العتيق، وما حجهم إلا قصدهم زيارتها، فسماه حجاً لزيادة التهويل والتشنيع1.
وقد تصدى للحملة المسعورة هؤلاء الضالين المضللين أصاحب البدع أئمة الدعوة من نجد وخارجها.
يقول الشيخ حسين بن غنام رحمه الله، وهو يرد على رسالة ابن سحيم:
فهذا الكلام ذكر فيه ما هو حق وصدق، وذكره فيه ما هو كذب وزور وبهتان، فالذي جرى من الشيخ رحمه الله وأتباعه أنه هدم البناء الذي على القبور والمسجد المجعول في المقبرة على القبر الذي يزعمون أنه قبر زيد بن الخطاب رضي الله عنه، وذلك كذب ظاهر، فإن قبر زيد رضي الله عنه ومن معه من الشهداء لا يعرف أين موضعه، بل المعروف أن الشهداء من أصحاب الرسول صلى الله عليه وسلم قتلوا في أيام مسيلمة في هذا الوادي، ولا يعرف أين موضع قبورهم من قبور غيرهم، ولا يعرفون قبر زيد من قبر غيره، وإنما كذب ذلك بعض الشاطين.
__________
1 المصدر السابق ص 429.

(1/330)

وقال الناس، هذا قبر زيد فافتتنوا به، وصاروا يأتون إليه من جميع البلاد بالزيارة، ويجتمع عنده جمع كثير ويسألونه قضاء الحاجات، وتفريج الكربات، فلأجل ذلك هدم الشيخ ذلك البناء الذي على قبره، وذلك المسجد المبني على المقبرة اتباعاً لما أمر الله به ورسوله من تسوية القبور، والنهي الغليظ الشديد في بناء المساجد عليها، كما يعرف ذلك من له أدنى ملكة من المعرفة والعلم.
وقوله (أي سليمان سحيم) وبعثرها لأجل أنهم في حجارة ولا يقدرون أن يحفروا لهم فطووا على أضرحتهم قدر ذراع، ليمنعوا الرائحة والسباع، فكل هذا كذب وزور وتشنيع على الشيخ عند الناس بالباطل والفجور، وكلامه تكذبه المشاهدة، فإن الموضع الذي فيه تلك القبور موضع سهل لين الحفر، وأهل العيينة والجبيلة وغيرهما من بلدان العارض يدفنون موتاهم في تلك المقبرة، وهي أرض سهلة لا حجارة فيها1.
وأشار ابن غنام بأن الإمام محمد بن عبد الوهاب حين كان في العيينة هدم القباب وأبنية القبور، يقول:
فخرج الشيخ محمد بن عبد الوهاب، ومعه عثمان بن معمر "أمير العيينة" وكثير من جماعتهم، إلى الأماكن التي فيها الأشجار التي يعظمها عامة الناس، والقباب وأبنية القبور، فقطعوا الأشجار، وهدموا المشاهد والقبور، وعدلوها على السنة، وكان الشيخ الذي هدم قبر زيد بن الخطاب بيده، وكذلك قطع شجرة الذيب مع أصحابه، وقطع شجرة قريوة، ثنيان بن سعود ومشاري بن سعود، وأحمد بن سويلم وجماعة سواهم2.
__________
1 انظر روضة الأفكار ج 1 ص123.
2 المصدر السابق ج1 ص 78.

(1/331)

ويوضح الشيخ عبد الله بن محمد بن عبد الوهاب ما فعلوه أثناء دخلوهم مكة المكرمة سنة 1218هـ، قال رحمه الله:
فبعد ذلك أزلنا جميع ما كان يعبد بالتعظيم والاعتقاد فيه، ورجاء النفع، ودفع الضر بسببه من جميع البناء على القبور وغيرها، حتى لم يبق في البقعة المطهرة طاغوت يعبد، فالحمد لله على ذلك1.
ويقول -أيضاً- رحمه الله وأسكنه فسيح جناته: وإنما هدمنا بيت السيدة خديجة، وقبة المولد، وبعض الزوايا المنسوبة لبعض الأولياء حسماً لذرائع الشرك، وتنفيراً من الإشراك بالله ما أمكن لعظم شأنه، فإنه لا يغفر2.
ويقول الشيخ المجاهد سليمان بن عبد الله بن محمد بن عبد الوهاب:
فإن عباد القبور لا يقتصرون على بعض ما يعتقدون فيه الضر والنفع، بل كل من ظنوا فيه ذلك بالغوا في مدحه، وأنزلوه منزلة الربوبية، وصرفوا له خالص العبودية، حتى أنهم إذا جاءهم رجل وادعى أنه رأى رؤيا مضمونها أنه دفن في المحل الفلاني رجل صالح، بادروا إلى المحل وبنوا عليه قبة وزخرفوها بأنواع الزخارف، وعبدوها بأنواع من العبادة، وأما القبور المعروفة أو المتوهمة بأفعالهم معها، وعندها لا يمكن حصره، فكثير منهم إذا رأوا القباب التي يقصدونها كشفوا الرؤوس، فنزلوا عن الأكوار، فإذا أتوها طافوا بها، واستلموا أركانها، وتمسحوا بها، وصلوا عندها ركعتين3.
__________
1 انظر روضة الأفكار ص 37.
2 المصدر السابق ص 43.
3 انظر الكتاب القيم: "تيسير العزيز الحميد: تأليف سليمان بن عبد الله بن محمد بن عبد الوهاب ص 221.

(1/332)

ويقول الشيخ عبد الرحمن بن حسن بن محمد بن عبد الوهاب رحمه الله عن شد الرحال إلى قبور الأنبياء والأولياء:
فالجواب: لا ريب أن هذا مما نهى عنه رسول الله صلى الله عليه وسلم بقوله: "لا تشد الرحال إلا إلى ثلاثة مساجد"، فإذا كان تبركاً للمحل المزور فهو من الشرك، لأنهم قصدوا بذلك تعظيم المزور كقصد النبي صلى الله عليه وسلم، أو الولي لتعود بركته بزعمهم، وهذه حال عباد الأصنام سواء كما فعله المشركون باللات والعزى ومناة، فإنهم يقصدونها لحصول البركة بزياتهم لها وإتيانهم إليها1.
ويقول العلامة حمد بن ناصر بن معمر رحمه الله في مناظرته لعلماء مكة سنة 1211هـ:
ومن جمع بين سنة رسول الله صلى الله عليه وسلم في القبور، وما أمر به وما نهى عنه، وما كان عليه أصحابه، وبين ما أنتم عليه من فعلكم مع قبر أبي طالب، والمحجوب وغيرهما، وجد أحدهما مضاداً للآخر مناقصاً له، بحيث لا يجتمعان أبداً، فنهى رسول الله صلى الله عليه وسلم عن البناء على القبور، وأنتم تبنون عليها القباب العظيمة، والذي رأيته في المعلاة أكثر من عشرين قبة، ونهى رسول الله صلى الله عليه وسلم أن يزاد عليها غير ترابها، وأنتم تزيدون عليها غير التراب، التابوت الذي عليه، ولبس الجوخ، ومن فوق ذلك القبة العظيمة المبنية بالأحجار والجص2.
__________
1 انظر مجموعة الرسائل والمسائل ج2 ص41.
2 الهدية السنية ص 85.

(1/333)

ويوضح الشيخ محمد بن عبد اللطيف بن عبد الرحمن بن حسن رحمهم الله معتقد دعوة الإمام محمد بن عبد الوهاب وأتباعه في مسألة البناء على القبور:
فنحن ننكر الغلو في أهل القبور والإطراء والتعظيم، ونهدم البنايات التي على قبور الأموات، لما فيها من الغلو والتعظيم الذي هو أعظم وسائل الشرك بالله1.
يقول الشيخ المجاهد "سليمان بن سحمان" رحمه الله في الرد على علوي الحداد:
وأما هدم القباب فنعم، فإن الشيخ فعل ذلك، وقد اتبع في ذلك أئمة الإسلام من سادات الحنابلة وغيرهم من العلماء، فبناء القبور إنما أحدثه الرافضة، فهم سلف الحداد وأشباهه من عباد القبور2.
ويقول رحمه الله وهو يرد على الطباطبائي الرافضي:
وأما ما ذكره من منع الوهابية لزيارة قبور الأئمة، فنعم، منعوا زيارة المشاهد التي تعبد من دون الله، وشرعوا فيها من الأمور التي لم يأذن بها الله، ولا كان عليه هدي رسول الله صلى الله عليه وسلم، ولا هدي أصحابه، ولا من بعدهم من الأئمة المهتدين3.
ويوضح ابن سحمان رحمه الله الحكم الشرعي في هذه المسألة، قائلاً:
نعم امتثلت الوهابية أمر رسول الله صلى الله عليه وسلم، لأن ذلك سنة رسول الله صلى الله عليه وسلم وسنة أصحابه، ومن بعدهم من الأئمة المهتدين، ولا يعيب على الوهابية بهدمهم القباب التي بنيت على ضرائح الأموات إلا من أعمى الله بصيرة قلبه4.
__________
1 المصدر السابق ص 105.
2 انظر الأسنة الحداد ص 204.
3 انظر الحجج الواضحة الإسلامية ق35.
4 المصدر السابق ص 44.

(1/334)

ويقول الشيخ فوزان السابق:
إنهم يتعلقون بالأسماء، ويغيرون الحقائق من نصوص الكتاب والسنة، ويحرفونها عن مواضعها، ويعارضونها بالأحاديث الضعيفة والموضوعة، محتجون بها على فتح أبواب شركهم وضلالهم، الذي أضلوا به كثيراً من جهلة هذه الأمة، مقتضون في ذلك أثر من حذرهم نبيهم صلى الله عليه وسلم عن سلوك سبيلهم، وذلك فيما جاء عنه صلى الله عليه وسلم من الأحاديث الصحيحة في لعن متخذي القبور مساجد، لأنه من الغلو الذي نهى الله تعالى عنه، وهو أصل عبادة الأصنام، ولذلك قالت عائشة رضي الله عنها: "ولولا ذلك لأبرز قبره، غير أنه خشي أن يتخذ مسجداً"1.
ونختتم هذا الفصل بأبيات الشيخ عبد اللطيف بن إبراهيم بن عبد اللطيف بن عبد الرحمن بن حسن [1315هـ-1386هـ] ، وهي أبيات يعتز بها كل موحد يسير على النهج الصحيح والعقيدة السليمة، يقول رحمه الله:
وقولنا إننا قد هدمنا مشاهداً ... نهدم قباب الشرك من كل جانب
ونكسر أوثاناً ونهدم ما بني ... على أثر أو بقعة للأطايب2
هذه هي عقيدتنا في مسألة القبور، وهي عقيدة الصحابة والتابعين ومن اتبعهم بإحسان إلى يوم الدين، فرضي الله عنهم أجمعين.
__________
1 انظر البيان والإشهار: تأليف فوزان السابق ص 321.
2 انظر القول الآسن ص 20.

(1/335)

والجدير ذكره أن الذي فعله الإمام محمد بن عبد الوهاب وأتباعه من الموحدين هو الصواب، وهو الذي أمر الله به ورسوله صلى الله عليه وسلم، فالإمام لم يصنع شيئاً من لدنه، فهو مجدد وليس نبياً يشرع.
وقد ثبت في الصحيحين والسنن عن رسول الله صلى الله عليه وسلم أنه نهى عن البناء على القبور وأمر بهدمه، كما رواه مسلم لنا في صحيحه عن أبي الهياج الأسدي، قال علي: ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم أن لا تدع تمثالاً إلا طمسته، ولا قبراً مشرفاً إلا سويته.
كما أخرج مسلم عن جابر رضي الله عنه قال: نهى رسول الله صلى الله عليه وسلم أن يجصص القبر، وأن يبنى عليه، وأن يكتب عليه.
فالإمام رحمه الله قام بهدم القباب وأبنية القبور لتحقيق وصيته صلى الله عليه وسلم.
وينبغي على كل مسلم غيور على دينه أن يسعى لهدم وإزالة القباب التي نصبت فوق الأضرحة، ومحاربة الشرك والبدع بشتى أنواعها حتى يكون من الموحدين المخلصين الذي يعمرون الأرض بتحقيق لا إله إلا الله محمد رسول الله.

(1/336)

الفصل السابع: الفرية السابعة زعموا أن دعوة الإمام محمد بن عبد الوهاب إنكار كرامات الأولياء
...
الفرية السابعة زعموا أن دعوة الإمام محمد بن عبد الوهاب
إنكار كرامات الأولياء
جاء علماء السوء بفرية اتهام الإمام محمد بن عبد الوهاب بأنه ينكر كرامات الأولياء:
وقد ألفت الكتب المشؤومة التي تسوق البلاء والشؤم، وقد نبذ هؤلاء العلماء دعوة التوحيد، وبذلك نبذوا عهد الله بدلاً من أن يكونوا من أنصارها، فراحوا يقذفونها بالكذب والبهتان.
يقول علوي الحداد وهو يرمي الإمام محمد بن عبد الوهاب:
ومن جملة هذيانه -أيضاً- إنكاره كرامات الأولياء وما خصهم الله به من الخصوصيات والأسرار1.
ويقول عثمان بن يحيى العلوي: وإنه أنكر كرامات الأولياء2.
ويقول: وكذا كفر -يقصد الإمام محمد بن عبد الوهاب- من اعتقد كرامات الأولياء3.
__________
1 مصباح الأنام ص 18.
2 فصل الخطاب في بيان الصواب ص 22.
3 المصدر السابق ص 42.

(1/339)

ويقول عمر المحجوب:
كما أنه يلوح من كتابك إنكار كرامات الأولياء وعدم نفع الدعاء، وكلها عقائد عن السنة زائفة، وعن الطريق المستقيم زائغة1.
ويقول سوقية:
ولما كانت الوهابية لا إمام لها في كل شيء تدين به سوى اختراع دين جديد حباً في الظهور، قالت بإنكار الكرامات2.
هذه مؤلفاتهم الشيطانية، وحتى تكون الصورة واضحة جلية فهذه الردود من أئمة الدعوة وأنصارها.
يقول الإمام محمد بن عبد الوهاب رداً على هذه الفرية:
وأقر بكرامات الأولياء، وما لهم من المكاشفات، إلا أنهم لا يستحقون من حق الله تعالى شيئاً، ولا يطلب منهم ما لا يقدر عليه إلا الله3.
ويقول رحمه الله:
الواجب عليهم حبهم واتباعهم والإقرار بكرامتهم، ولا يجحد كرامات الأولياء إلا أهل البدع والضلال، ودين الله وسط بين طرفين، وهدى بين ضلالين، وحق بين باطلين4.
__________
1 رسالة في الرد على الوهابية تأليف عمر المحجوب ج1 المطبعة التونسية ص 7.
2 فصل الخطاب في بيان الصواب ص 25.
3 مجموعة مؤلفات الشيخ ج5 ص 10.
4 نفس المصدر ج4 ص282.

(1/340)

ويقول الشيخ عبد الله ابن الإمام محمد بن عبد الوهاب:
ولا ننكر كرامات الأولياؤ، ونعترف لهم بالحق، وأنهم على هدى من ربهم، مهما ساروا على الطريقة الشرعية والقوانين المرعية، إلا انهم لا يستحقون شيئاً من أنواع العبادات لا حال الحياة، ولا بعد الممات، بل يطلب من أحدهم الدعاء في حال حياته، بل ومن كل مسلم1.
ويقول الإمام عبد الرحمن بن حسن بن محمد بن عبد الوهاب:
كرامات الأولياء حق عند أهل السنة والجماعة، والولي أعطي الكرامة ببركة اتباعة للنبي صلى الله عليه وسلم، فلا تظهر حقيقة الكرامة عليه، إلا إذا كان داعياً لاتباع النبي صلى الله عليه وسلم بريئاً من كل بدعة وانحراف عن شريعته صلى الله عليه وسلم، فببركة اتباعه يؤيده الله تعالى بملائكته وبروح منه2.
ويقول المجاهد الشيخ سليمان بن سحمان:
إن الشيخ "أي محمد بن عبد الوهاب" رحمه الله لا ينكر كرامات الأولياء بل يثبتها، ولا ينكر إلا خوارق الشياطين، فإن أولياء الرحمن لهم علامات يعرفون بها، فمن علامات أولياء الله محبة الله، ومحبة رسوله، والتزام ما أمر الله به ورسوله، وتقديم ما دل عليه الكتاب والسنة على ما يخطر ببال أحدهم أنه كرامة3.
أما خوارق السحرة والدجالين والمشعوذين التي تتخذ صورة كرامات
__________
1 مجموعة الرسائل والمسائل ج2 ص 83.
2 الأسنة الحداد في الرد على علوي حداد: تأليف سليمان بن سحمان ص 128.
3 الدرر السنية ج1 ص128.

(1/341)

الصالحين والأولياء فهذه خوارق شيطانية، نحاربها أشد المحاربة، وهي سورة شيطانية تسيء إلى الإسلام والمسلمين.
فالإمام محمد بن عبد الوهاب وأتباعه من الموحدين يحاربون أولياء الشياطين من الخرافيين والمشغوذين من الصوفية وغيرهم، الذي أدخلوا كثيراً من أقوال شيطانية باسم الكرامة والأولياء، وجعلوها لدجالين ومشعوذين، أمثال أحمد البدوي، والدسوقي، وابن سبعين، وابن الفارض، والشعراني.. الخ.
يقول عبد الظاهر، أبو السمح، إمام الحرم المكي، رحمه الله:
الكرامات لا يملكها أحد لنفسه بل الله يكرم من يشاء من عباده بالإيمان والتقوى، ومن يهن الله فما له من مكرم1.
وأخيراً نختتم هذه الفرية بعطر من صاحب الدعوة المباركة الإمام محمد بن عبد الوهاب، وهو يبين الفرقان بين أولياء الرحمن وأولياء الشيطان، قائلاً:
بيان الله سبحانه وتعالى وتفريقه بينهم وبين المتشبهين بهم من أعداء الله المنافقين والفجار، ويكفي في هذا آية في سورة آل عمران، وهي قوله تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} ، وآية في سورة المائدة، وهي قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ} الآية، وآية في سورة يونس، قال تعالى: {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ. الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} .
__________
1 الرسالة المكية ص 25.

(1/342)

ثم صار عند أكثر من يدعي العلم، وأنه من هداة الخلق وحفاظ الشرع إلى أن الأولياء لا بد فيهم من ترك اتباع الرسل، ومن تبعهم فليس منهم1.
وفي وقتنا هذا –وللأسف الشديد- عمت البلاد الإسلامية إلا من رحم، الخزعبلات والخرافات والشعوذة، حيث إن الكثيرين من السحرة والدجالين يتسترون تحت مسمى "الكرامة الربانية"، ويقومون بأعمالهم الشيطانية مستغلين في ذلك الناس البسطاء، ومما يزيد في الصدر المرارة أنهم يفعلون ذلك تحت سمع وبصر العلماء، ولكن القلة منهم الذين يتصدون لهم.
__________
1 مجموعة مؤلفات الشيخ محمد بن عبد الوهاب ج1 ص395.

(1/343)

الفصل الثامن: الفرية الثامنة زعمو أن حديث نجد قرن الشيطان
...
الفرية الثامنة زعموا أن حديث نجد قرن الشيطان
ادعى الخصوم أن نجداً المذكورة في الأحاديث النبوية الشريفة هي نجد موقع ظهور الإمام محمد بن عبد الوهاب وجماعته، موقع مسيلمة الكذاب، وهي موطن الزلازل والفتن، إلى آخره من الترهات والكذب والبهتان.
يقول ابن عفالق الحاقد على هذه الدعوة، وهو من الآوائل الذين افتروا على الموحدين بأنهم قرن الشيطان:
"وفي فضل أهل الشام واليمن والحرمين وفارس ما يعرفه من له أدنى معرفة بالأحاديث، وأما أنتم يا أهل اليمامة ففي الحديث الصحيح عندكم يطلع قرن الشيطان، وأنتم لا تزالون في شر إلى يوم القيامة، إن في ذلك لعبرة لأولي الأبصار"1.
ويقول علوي الحداد: "وقد استنبط العلماء من مفهوم قول النبي صلى الله عليه وسلم: "يطلع منها –أي نجد- قرن الشيطان" من معجزاته، لأنه أتى بالياء للاستقبال، لأن مسيلمة لعنه الله في حياته عليه السلام طلع، وادعى النبوة، وهناك في خلافة الصديق، ولم يطلع قرن الشيطان إلا بعد الألف والمائة والخمسين، وهو محمد بن عبد الوهاب، رأس هذه البدعة وأسها"2.
__________
1 انظر رسالة ابن عفالق لابن معمر ص 49 من هذه الرسالة.
2 الصواعق الإلهية في الرد على الوهابية ص 7.

(1/346)

ويقول عثمان بن منصور: أن نجد اليمامة هي قرن الشيطان:
"وقد امتنع الرسول صلى الله عليه وسلم عن الدعاء لها لما علم للشام واليمن والمدينة، لما علم بعلم الله ما يحدث فيها ومنها، وقال فيها: "أولئك منها الزلازل والفتن، ومنها ما يظهر قرن الشيطان"1.
وهذا القاضي الفلسطيني يوسف النبهاني الذي تصدى للتوحيد في كتابه "شواهد الحق في الاستغاثة بسيد الخلق".
ويدعي هذا الحاقد أن نجد اليمامة هي قرن الشيطان،2 وأنها من بلاد المشرق التي ذمها الرسول صلى الله عليه وسلم، يقول:
أشار رسول الله للشرق ذمة ... وهم أهله لا غرو أن يطلع الشرا
به يطلع الشيطان ينطح قرنه ... رؤوس الهدى والله يكسره كسرا
مؤية حزب الضلال وثيقة ... إلى درك النيران أعمالها تسرى
بها من صريح الإفك أخبث مورد ... وإن ظنها الجهال من خالص الثبر
__________
1 انظر مصباح الظلام في الرد على من كذب الشيخ الإمام ص 234.
2 الرائية الصغرى في ذم البدعة ومدح السنة الغراء –يوسف بن إسماعيل النبهاني ج1 ص27.

(1/347)

إلى أن قال:
أولئك وهابية ضل سعيهم ... فظنوا الردى خيراً وظنوا الهدى رشدا1
يقول أحمد بن محمد الغماري:
"ولما طلع قرن الشيطان بنجد في أواخر القرن الحادي عشر، وانتشرت فتنته، كانوا يحملون الأحادثي عليه وعلى أصحابه2، وقد حشد هؤلاء عقول العوام بتشويه دعوة الإمام محمد بن عبد الوهاب رحمه الله بالكذب والبهتان حتى يصدوا الناس عن الدعوة السلفية المباركة، ويكون لهم الصدارة في الخرافة والبدع، وأكل أموال الناس بالباطل".
وإليك يا أخي القارئ الكريم الأدلة على أن العراق هي المقصودة بهذه الأحاديث، وليس نجد كما زعم أعداء الدعوة السلفية.
__________
1 مصباح الأنام: للحداد ص 53.
2 انظر إيضاح الحجة في الرد على صاحب طنجة –حمود التويجري رحمه الله ص 132.

(1/348)

الفصل التاسع: الأدلة النبوية الصريحة على أن العراق مطلع الفتن وقرن الشيطان
...
الأدلة النبوية الصريحة على أن العراق مطلع الفتن وقرن الشيطان
عن ابن عباس، وابن عمر رضي الله عنهم قالا: دعا النبي صلى الله عليه وسلم فقال: "اللهم بارك لنا في صاعنا ومدنا، وبارك لنا في مكتنا ومدينتنا، وبارك لنا في شامنا ويمننا"، فقال رجل من القوم: يا نبي الله، وعراقنا، قال: "إن فيها قرن الشيطان، وتهيج الفتن، وأن الجفا بالمشرق" 1، وفي رواية أخرى لابن عمر:
قال رجل: فالعراق، فيها ميرتنا وفيها حاجتنا، فسكت، ثم قال: "مطلع قرن الشيطان، وهناك الزلازل والفتن" 2.
وعن ابن عمر أن النبي صلى الله عليه وسلم قال: "دخل إبليس العراق فقضى حاجته فيها، ثم دخل الشام فطردوه" 3.
وأخرج البخاري في صحيحه من حديث: "يخرج أناس من قبل المشرق ويقرأون القرآن لا يتجاوز تراقيهم" 4.
وأخرج الإمام مسلم في صحيحه أن سالم بن عبد الله بن عمر رضي الله عنهم
__________
1 أورده في كنز العمال 135/ 14، وعزاه إلى ابن عساكر.
2 المصدر السابق: 310/12 وقال أخرجه الطبراني، قلت: أورده الهيثمي في مجمع الزوائد، وقال: أخرجه الطبراني في الكبير والأوسط، ورجاله ثقات.
3 المصدر السابق.
4 أخرجه البخاري في صحيحه: كتاب التوحيد، انظر الفتح 535/ 13.

(1/351)

قال: يا أهل العراق ما أسألكم عن الصغيرة وأركبكم للكبيرة‍! سمعت أبي عبد الله بن عمر يقول: سمعت رسول الله صلى الله عليه وسلم يقول: "أن الفتنة تجيء من ههنا" –وأومأ بيده نحو المشرق- "من حيث يطلع قرن الشيطان" 1.
وعن ابن عمر رضي الله عنهما أنه سمع النبي صلى الله عليه وسلم وهو مستقبل المشرق يقول: "ألا إن الفتنة ها هنا، ألا إن الفتنة ها هنا، من حيث يطلع قرن الشيطان" 2.
وعن ابن عمر رضي الله عنهما قال سمعت النبي صلى الله عليه وسلم يقول: "بارك الله في شامنا ويمننا"، قالوا: وفي نجدنا يا رسول الله، قال في الثالثة: "هناك الزلازل والفتن، وبهما يطلع الشيطان" 3.
قال العلامة الكرماني في شرح الحديث:
"نجد يطلع منها قرن الشيطان، هو الأرض المرتفعة، من تهامة إلى العراق"، ثم قال أيضاً: "هي كل ما ارتفع من تهامة إلى العراق، فهو نجد"، وقال في موضع آخر: "ومن كان بالمدينة الطيبة "صلى الله على ساكنها وسلم"، كان نجده بادية العراق، وهي مشرق أهلها"4.
وبمثله قال العيني في شرحه لصحيح البخاري5، وقال الخطابي رحمه الله:
__________
1 أخرجه مسلم في كتاب الفتن، باب الفتنة من المشرق حديث (2905) .
2 أخرجه البخاري في صحيحه، كتاب الفتن: باب الفتنة من المشرق، ومسلم في صحيحه كتاب الفتن حديث 2905.
3 صحيح البخاري، كتاب الفتن: باب الفتنة من قبل المشرق.
4 شرح الكرماني لصحيح البخاري، الطبعة المصرية 168/24.
5 كتاب الفتن 353/11.

(1/352)

"نجد من جهة المشرق، ومن كان بالمدينة كان نجده بادية العراق ونواحيها، وهي مشرق أهلها"، إلى قوله: "وأما نجد فهي الناحية بين الحجاز والعراق"1.
ونقله الحافظان: ابن حجر والقسطلاني في شرحهما لصحيح البخاري. ونقلا عن الخطابي قوله في معنى "قرن الشيطان": "القرن الأمة من الناس، يحدثون بعد فناء آخرين، وقرن الحية أن يضرب المثل به فيما لا يحمد من الأمور"2.
وفي الصحيحين: وعن أبي هريرة رضي الله عنه عن رسول الله صلى الله عليه وسلم قال: "رأس الكفر نحو المشرق"، وهذا لفظ البخاري، ولفظ مسلم: "رأس الكفر قبل المشرق" 3.
وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "يوشك الفرات أن يحسر عن كنز من ذهب فمن حضره فلا يأخذ منه شيئاً" 4.
وفي رواية أخرى عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم بمثله إلا أنه قال: "يحسر عن جبل من ذهب" 5، وروى مسلم عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال:
__________
1 فتح الباري شرح صحيح البخاري لابن حجر 47/13.
2 المصدر السابق أيضاً.
3 البخاري بدء الخلق 350/6، ومسلم باب تفاضيل أهل الإيمان 30/2.
4 أخرجه البخاري، كتاب الفتن، باب أشراط الساعة 101/8، ومسلم في الفتن، باب لا تقوم الساعة حتى يحسر عن الفرات، حديث 2894.
5 المصدر السابق.

(1/353)

"لا تقوم الساعة حتى يحسر الفرات عن جبل من ذهب، يقتتل الناس عليه، فيقتل من كل مائة تسعة وتسعون، ويقول كل رجل منهم: لعلي أكون أنا الذي أنجو" 1.
وعن أبي بن كعب قال: إني سمعت رسول الله صلى الله عليه وسلم يقول: "يوشك الفرات أن يحسر عن جبل من ذهب، فإذا سمع به الناس ساروا إليه، فيقول من عنده: لئن تركنا الناس يأخذون منه ليذهبن به كله، قال: فيقتتلون عليه، فيقتل من كل مائة تسعة وتسعون" 2.
وعن أبي هريرة رضي الله عنه قال رسول الله صلى الله عليه وسلم: "منعت العراق درهمها وقفيزها، ومنعت الشام مدها ودينارها، ومنعت مصر أردبها ودينارها، وعدتم من حيث بدأتم"، قالها ثلاثاً3.
وعن ابن عمر رضي الله عنهما قال: رأيت رسول الله صلى الله عليه وسلم يشير بيده نحو العراق: "ههنا، أن الفتنة ههنا، أن الفتنة ههنا، ثلاثا" 4.
قال النووي رحمه الله في شرح هذا الحديث بعد أن ذكر أقوالا لمن سبقه من العلماء، قال: "وقوله " منعت العراق درهمها وقفيرها" قال: "قيل: لأنهم يرتدون آخر الزمان فيمنعون ما لزمهم من الزكاة وغيرها".
__________
1 مسلم في صحيحه، الفتن حديث 2894.
2 المصدر السابق الحديث رقم 2895.
3 المصدر السابق الحديث رقم 2896.
4 الإمام أحمد في مسنده 43/2 وسنده صحيح.

(1/354)

أخي المسلم:
لقد تبين لك مما ذكرنا من الأدلة النبوية أن العراق بلد الفتن والشرور، والشيطان، والفرقة والاختلاف، ومنشأ الكفر والنفاق والطغيان، مما ثبت عن النبي صلى الله عليه وسلم، الذي لا ينطق عن الهوى، إن هو إلا وحي يوحى، وإليك ما ورد في ذلك عن الصحابة والتابعين وأئمة الإسلام والمسليمن، ممن لهم علم ودراية فيما دونوا من علوم ورواية1.
ثم أتي ببيان أشهر الفتن التي نشأت من العراق فإذا عرفت أن العراق مطلع كل شر وخراب ودمار، فهيا إلى بيان الفتن التي ظهرت منه وفرقت الإسلام والمسلمين، بعد عصر النبوة.
الأولى: أكبرها وأشنعها وهي اغتيال فاروق الأمة، الخليفة الثاني لرسول الله صلى الله عليه وسلم عمر بن الخطاب رضي الله عنه وأرضاه، الذي أعز الله به الإسلام، ومناقبه لا تعد ولا تحصى، وليس هنا بيانها فانظرها في مصادرها.
فكما هو معلوم فإن قاتله هو أبو لؤلؤة المجوسي -عليه لعنة الله-، وقد أتى من الكوفة، وأصله أعجمي.
الثانية: فتنة ذي النورين الخليفة الثالث: عثمان بن عفان رضي الله عنه وأرضاه، وقد ابتدأت من البصرة والكوفة بالعراق، وانتشرت حتى وصلت مصر.
الثالثة: وقعات الجمل وصفين والنهروان، بين الخليفة الرابع علي بن أبي طالب رضي الله عنه وبين معاوية بن أبي سفيان رضي الله عنه، وكان منشأ الفتنة من العراق، وعلى أرض العراق.
__________
1 انظر: رسالة الدليل البراق على حوادث الكويث والعراق: تأليف عمر العمروي.

(1/355)

الرابعة: فتنة الخوارج وتآمرهم ضد الصحابة، وتكليفهم ابن ملجم: بقتل الخليفة الرابع: علي بن أبي طالب رضي الله عنه وأرضاه، وكان ذلك في أكبر مدنها، مطلع قرن الشيطان، (مدينة الكوفة) ، وقد قتله سنة 40هـ، الموافقة لـ 661م، وتكليفهم البرك: بقتل معاوية، وقد ضربه في خاصرته وسلم، ومثلهما: ابن بكر على عمرو في مصر.
الخامسة: ظهور الفرق الضالة المضلة، التي بددت الإسلام وأحدثت فيه الفرق والاختلاف، والاقتتال، وهي:
? طائفة الخوارج: الذين خرجوا على الخليفة، ومرقوا من الإسلام، وهم الذين يعتقدون أن علياً وأصحابه وجميع المسلمين سواهم قد ارتدوا عن الإسلام وكفروا بالله، وهم اشتهروا بـ"المفرطة المكفرة"، وهم عشرون فرقة.
? المعتزلة: القائلون بأن العباد خالقوا أفعالهم، وينفون الرؤية ويوجبون الثواب والعقاب، وهم عشرون فرق.
? الشيعة: المفرطون في محبة علي رضي الله عنه وهم اثنتان وعشرون فرقة.
? البخارية: الموافقة لأهل السنة في خلق الأفعال، والمعتزلة في نفي الصفات، وحدوث الكلام، وهم ثلاث فرق.
? الجبرية: القائلة بسلب الاخيار عن العباد، وهم فرقة واحدة.
? المشبهة: الذين يشبهون الحق بالخلق في الجسمية، تعالى الله عن ذلك علوا كبيراً {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} وهم خمس فرق.
? الحلولية: وهم فرق أخرى.

(1/356)

وقد ظهرت كلها وظهر أئمتها، من الكوفة منشأ كل فتنة، ومن البصرة وما جاورهما1.
السادسة: مقتل الحسن والحسين ابني علي بن أبي طالب رضي الله عنهم وأرضاهم.
والسابعة: ادعاء المختار النبوة الكاذبة.
الثامنة: سفك الحجاج الثقفي دماء المسلمين المعصومين، وقهره وامتحانه للعلماء، ومنهم: سيد التابعين سعيد بن جبير رضي الله عنه.
قال الحافظ ابن حجر رحمه الله تعالى: قال المهلب: إنما ترك الدعاء صلى الله عليه وسلم لأهل المشرق ليضعفوا عن الشر الذي هو موضوع في جهتهم لاستيلاء الشيطان بالفتن"، ثم قال الحافظ: "وقال غيره: إن الفتنة تكون من تلك الناحية، فكان كما أخبر صلى الله عليه وسلم، وأول الفتن كان من قبل المشرق، فكان ذلك سبباً للفرقة بين المسلمين، وذلك مما يحبه الشيطان ويفرح به، كذلك البدع نشأت في تلك الجهة"2.
وقال الإمام النووي رحمه الله تعالى: "المراد بذلك اختصاص المشرق بتسلط الشيطان ومن الكفر، كما قال في الحديث الآخر "رأس الكفر نحو المشرق" إلى قوله: "وهو فيما بين ذلك منشأ الفتن العظيمة، ومنشأ الكفرة"3.
__________
1 انظر المرقاة شرح المشكاة: الملا علي القاري 204/1، وفيها تفصيل كل هذه الفرق وبيانها، وانظر الملل والنحل وغيرهما من كتب الفرق.
2 انظر فتح الباري شرح صحيح البخاري 46/13.
3 انظر النووي شرح مسلم 34/2.

(1/357)

وقال العلامة سليمان الندوي رحمه الله:
"إن الفرق الضالة كلها، والفتن والمفاسد العظام، جميعها ظهرت من بلاد العراق، وهي المراد من طلوع قرن الشيطان من نجد"1.
وحاصل ما تقدم بيانه من أدلة نبوية، وأقوال للصحابة والتابعين، وأهل العلم أن العراق مطلع الأمور المحدثة، والفتن والبدع في الدين، ومنشأ الفرق الضالة المبتدعة التي كان من الكوفة منطلقها ومأواها، بها الداء العضال، ومنها كل داعية ضال، ولقد ثبت باتفاق أئمة الحديث، وعلماء الجغرافيا والتاريخ وشهادة الحوادث أن العراق مطلع الفتن والفساد وموضع كل رذيلة، وغمط كل فضيلة، ولقد جاءت الفتن كما أخبر عنها النبي صلى الله عليه وسلم من العراق تترا، كل فتنة أقل ما يتحقق منها الفرقة بين المسلمين.
تاسعاً: فتنة الدولة التركية والدولة الصفوية التي نتج عنها تقسيم العراق إلى ثلاثة أقسام:
1-العراق التركي.
2-العراق الصفوي.
3-العراق الفارسي.
وقد أبيد العلماء فيها، ومزقت أسرهم، وشتت عبر الأمصار.
العاشرة: فتنة بيع عربستان للفرس، وقتل علمائهم وأمرائهم.
الحادية عشرة: فتنة حرب صدام مع الخميني ثمانية أعوام، وهدر الطاقات البشرية من أبناء الرافدين، وإيران ومن ساعدهم من الدول العربية.
__________
1 الكامل الجامع –سيرة النبي صلى الله عليه وسلم 385/3.

(1/358)

الثانية عشرة: فتنة قتل المهيب الركن: للمسلمين الأكراد وضربهم بغاز الأعصاب والخردل حتى أبادهم وأباد ممتلكاتهم لردهم عن الإسلام.
الثالثة عشرة: فتنة غزو المهيب الركن صدام حسين للكويت، وهدمه لها ولشعبها ومقدراتها، وما أحدث فيها من أعمال لم يسبقه بها أحد من العالمين.
الرابعة عشرة: حشده قواته على حدود دولة الإسلام والمسلمين –المملكة العربية السعودية- وإعلان الجهاد المزيف للقضاء على الإسلام والمسلمين.
هذه الفتن الكبرى التي ظهرت من العراق قرن الشيطان، ومن أراد الزيادة والبيان، فعليه بكتب التاريخ الكبرى، ففيها بيان ذلك وغيره من الفتن التي ليس هنا مجال حصرها1.
ويعلق علامة الشام ناصر الدين الألباني على هذا الحديث بقوله: يستفاد من مجموع طرق الحديث أن المراد من "نجد" في رواية البخاري ليس هو الإقليم المعروف اليوم بهذا الاسم، وإنما هو العراق، وبذلك فسره الإمام الخطابي والحافظ ابن حجر العسقلاني، ونجد كلامهما في ذلك في "شرح كتاب الفتن الكبرى"، من صحيح البخاري للحافظ، وقد تحقق ما أنبأ به عليه السلام، فإن كثيراً من الفتن الكبرى كان مصدرها العراق. كقتال بين سيدنا علي ومعاوية، وبين علي والخوارج، وبين علي وعائشة، وغيرها مما هو مذكور في كتاب التاريخ، فالحديث من معجزاته صلى الله عليه وسلم وأعلام نبوته2.
__________
1 رسالة الدليل والبراق على حوادث الكويت والعراق. تأليف عمر غرامة العمروي.
2 انظر الشيخ محمد بن عبد الوهاب في مرآة علماء الشرق والغرب –محمد مهدي الاستانبولي ص 90 ط (1) 1400هـ 1980م.

(1/359)

الفصل العاشر: أقوال الصحابة على أن العراق مطلع قرن الشيطان
...
أقوال الصحابة على أن العراق مطلع قرن الشيطان قال سالم بن عبد الله بن عمر بن الخطاب رضي الله عنه: "يا أهل العراق أسة لكم عن الصغيرة، وأركبكم الكبيرة، سمعت أبي يقول: سمعت رسول الله صلى الله عليه وسلم يقول: "أتجيء من ههنا"، وأومأ بيده نحوه المشرق، "حيث يطلع قرن الشيطان، وأنتم يضرب بعضكم رقاب بعض"1.
وأخرج الترمذي في سننه عن عبد الرحمن بن أبي نعيم:
"أن رجلاً من أهل العراق سأل ابن عمر، دم البعوض يصيب الثوب؟ فقال ابن عمر رضي الله عنه: "انظروا إلى هذا يسأل عن دم البعوض، وقد قتلوا ابن بنت رسول الله صلى الله عليه وسلم"2.
وأخرج البخاري في صحيحه عن ابن عمر رضي الله عنهما قال: "أنه سأله رجل عن المحرم، قال شعبة: أحسن يقتل الذباب، قال: أهل العراق يسألوني عن الذباب وقد قتلوا ابن بنت رسول الله صلى الله عليه وسلم، ورسول الله صلى الله عليه وسلم، قال: "هما ريحانتاي من الدنيا" 3.
وعن عمر بن خطاب رضي الله عنه أنه قال حيث بعث رهطا من الأنصار إلى الكوفة:
__________
1 أخرجه مسلم، انظر شرح النووي 32/18.
2 أخرجه في المناقب، حديث 3773، وقال: هذا حديث صحيح.
3 البخاري في صحيحه –كتاب المناقب 22/7، والترمذي في المناقب حديث 3773.

(1/362)

"أنكم تأتون الكوفة فتأتون قوماً لهم أزيز بالقرآن، فيأتونكم فيقولون: قدم أصحاب محمد فيسألونكم عن الحديث، فأقلوا الرواية عن رسول الله صلى الله عليه وسلم"1.
وروي عن عمر بن الخطاب رضي الله عنه إنه أراد الخروج إلى العراق، فقال له كعب: "لا تخرج إليها يا أمير المؤمنين، فإن بها تسعة أعشار السحر، وبها فسقة الجن، وبها الداء العضال"2، وزاد في الكنز: "وبها باض إبليس وفرخ"3.
وروي أن الحسن بن علي رضي الله عنهما استخلف حين قتل علي رضي الله عنه فبينما هو يصلي إذ وثب عليه رجل فطعنه بخنجر، وحسن رضي الله عنه ساجد يصلي والطعنة وقعت في وركه، فمرض منها أشهراً، ثم برأ فقعد على المنبر فقال:
"يا أهل العراق، اتقوا الله فينا فإنا أمراءكم، وضيفانكم، ونحن أهل البيت الذي قال الله تعالى: {إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيراً} . قال: فما زال يقولها حتى ما بقي أحد من أهل المسجد إلا وهو يحن بكاء"4.
وروي أنه لما سقي الحسن رضي الله عنه سماً أوصى لأخيه الحسين وقد حضره الموت، فقال:
__________
1 انظر حجة الله البالغة 313/1.
2 سير النعمان 27/2، وهو العلامة الشبلي النعماني، وأخرجه مالك في الموطأ 691/1.
3 كنز العمال 183/14.
4 انظر تفسير ابن كثير 486/3، سورة الأحزاب آية 33.

(1/363)

"أن الحوادث والأحوال تشهد أن سفهاء الكوفة يخرجونك منها، ويذلونك، فعزمت عليك أن تغادرها وتخرج منها"1.
وروى الإمام أحمد عن أبي نصرة، قال: كنا عند جابر رضي الله عنه فقال: "يوشك أهل العراق أن لا يجيء إليهم دينار ولا مدى"2.
__________
1 انظر تاريخ الخلفاء للسيوطي 181.
2 النهاية في الفتن والملاحم لابن كثير 66/1.

(1/364)

الفصل الحادي عشر: أقوال التابعين على أن العراق مطلع قرن الشيطان
...
أقوال التابعين على أن العراق قرن الشيطان
روى أن هشام بن عروة رحمه الله كان يقول:
"إذا حدثك عراقي بألف حديث، فالق تسعمائة وتسعين، وكن من الباقي في شك"1.
وروى عن ربيعة بن عبد الرحمن رحمه الله أنه قال:
"ما رأيت عراقياً تام العقل"2.
وروي عن الزهري رحمه الله أنه قال:
"إذا سمعت بالحديث العراقي فاردد به، ثم اردد به، ثم قال: إن في حديث أهل الكوفة دغلا كثيراً"3.
وروي عن الإمام طاووس اليمني رحمه الله أنه قال:
"إذا حدثك العراقي مائة حديث فاطرح تسعاً وتسعين"4.
__________
1 انظر تدريب الراوي للسيوطي ص 38.
2 تذكرة الحفاظ للذهبي ترجمة مالك بن أنس 210/1.
3 المصدر السابق 210/1.
4 المصدر نفسه 210/1.

(1/367)

الفصل الثاني عشر: أقوال الأئمة والمحدثين على أن العراق قرن الشيطان
...
أقوال الأئمة والمحدثين على أن العراق قرن الشيطان
قال الإمام مالك رحمه الله:
"إذا خرج الحديث عن الحجاز إلى العراق، انقطع نخاعه"1.
وقال الإمام الشافعي رحمه الله: "كل حديث جاء من العراق فليس له أصل في الحجاز فلا تقبله"2.
وقال أيضاً: "إياكم والأخذ بالحديث الذي جاءكم من بلاد أهل الرأي إلا بعد التفتيش"3.
وقال الإمام أحمد رحمه الله: "ليس لحديث أهل الكوفة نور"4.
قلت: وهذا لا ينطبق على السواد الأعظم من شعب العراق5.
يقول الشيخ عبد اللطيف بن الإمام عبد الرحمن بن حسن رحمهم الله:
"إن المراد بالمشرق ونجد في هذا الحديث وأمثاله هو العراق، لأنه يحاذي المدينة من جهة الشرق، يوضحه أن في بعض طرق هذا الحديث: "أشار إلى العراق".
__________
1 تدريب الراوي للسيوطي ص 37، 38.
2 المصدر السابق.
3 انظر: ميزان الشعراني 49/1.
4 سنن أبي داود.
5 نفس المصدر.

(1/370)

قال الخطابي: "نجد من جهة المشرق، ومن كان بالمدينة كان نجده بادية الشام ونواحيها فهي مشرق أهل المدينة، وأصل نجد ما ارتفع من الأرض، وهو خلاف الغور فإنه ما انخفض منها، وقال الراوي: "إن نجداً من ناحية العراق، ذكر هذا الحافظ ابن حجر، ويشهد له ما في مسلم عن ابن عمر، قال: "يا أهل العراق، ما أسألكم عن الصغيرة وأركبكم الكبيرة، سمعت رسول الله صلى الله عليه وسلم يقول: "أن الفتنة تجيء من ههنا"، وأومأ بيده إلى المشرق، فظهر أن الحديث خاص لأهل العراق، لأن النبي صلى الله عليه وسلم فسر المراد بالإشارة الحسية، وقد جاء صريحاً في "المعجم الكبير" للطبراني النص على أنها العراق، ويقول ابن عمر وأهل اللغة وشهادة الحال كل هذا يعين المراد".
ويقول الإمام عبد الرحمن بن حسن رحمه الله:
"الذم إنما يقع في الحقيقة على الحال لا على المحل، والأحاديث التي وردت في ذم نجد كقوله صلى الله عليه وسلم: "اللهم بارك لنا في يمننا، واللهم بارك لنا في شامنا" الحديث، قيل إنه أراد نجد العراق، لأن في بعض ألفاظه: ذكر المشرق، والعراق شرقي المدينة، والواقع يشهد له، لا نجد الحجاز، ذكره العلماء في شرح هذا الحديث، فقد جرى على العراق من الملاحم والفتن، ما لم يجر في نجد الحجاز، يعرف ذلك من له اطلاع على السير والتاريخ، كخروج الخوارج بها، وكمقتل الحسين، وفتنة ابن الأشعث، وفتنة المختار –وقد ادعى النبوة- وما جرى في ولاية الحجاج بن يوسف من القتال، وسفك الدماء وغير ذلك مما يطول عده.
"وعلى كل حال فالذم إنما يكون في حال دون حال، ووقت دون وقت، بحسب حال الساكن؛ لأن الذم إنما يكون للحال دون المحل، وإن كانت الأماكن

(1/371)

تتفاضل وقد تقع المداولة فيها، فإن الله يداول بين خلقه، حتى في البقاع، فمحل المعصية في زمن قد يكون محل طاعة في زمن آخر، وبالعكس"1.
ثم قال رحمه الله رحمة واسعة:
"فلو ذم نجد بمسيلمة بعد زواله، وزوال من يصدقه، لذم اليمن بخروج الأسود العنسي ودعواه النبوة ... ، وما ضر المدينة سكنى اليهود بها، وقد صارت مهاجر رسول الله صلى الله عليه وسلم وأصحابه، ومعقل الإسلام، وما ذمت مكة بتكذيب أهلها لرسول الله صلى الله عليه وسلم وشدة عداوتهم له، بل هي أحب أرض الله إليه".
ويقول الشيخ عبد اللطيف بن عبد الرحمن عن فضل نجد كبني تميم:
فيقول رحمه الله:
"وقد جاء في فضل بعض أهل نجد كتميم، ما رواه البخاري عن أبي هريرة رضي الله عنه أنه قال: أحب تميماً لثلاث سمعتهن من رسول الله صلى الله عليه وسلم، قوله لما جاءت صدقاتهم: "هذه صدقات قومي"، وقوله في الجارية التميمية: "اعتقها فإنها من ولد إسماعيل"، وقوله: "هم أشد أمتي على الدجال" ... هذا في المناقب الخاصة، وأما العامة للعرب، فلا شك في عمومها لأهل نجد؛ لأنهم من صميم العرب، وما ورد في تفضيل القبائل، والشعوب أدل وأصرح في الفضيلة مما ورد في البقاع والأماكن في الدلالة على فضل الساكن والقاطن.
ومعلوم أن رؤساء عباد القبور الداعين إلى دعائهم وعبادتهم لهم حظ وافر مما
__________
1 انظر مجموعة الرسائل والمسائل ج4 ص264.

(1/372)

يأتي به الدجال، وقد تصدى رجال من تميم، وأهل نجد للرد على دجاجلة عباد القبور الدعاة إلى تعظيمها مع الله، وهذا من أعلام نبوته صلى الله عليه وسلم، إن قلنا أن "ال" في الدجال للجنس لا للعهد، وإن قلنا للعهد هو الظاهر، فالرد على جنس الدجال توطئة وتمهيد لجهاده، ورد باطله، فتأمله فإنه نفيس جداً"1.
ويقول الشيخ حكيم محمد أشرف:
"سند هو مقصود الأحاديث، أن البلاد الواقعة في جهة المشرق من المدينة المنورة، هي مبدأ الفتنة والفساد، ومركز الكفر والإلحاد، ومصدر الابتداع والضلال، فانظروا في خريطة العرب بنظر الإمعان، يظهر لكم أن الأرض الواقعة في شرق المدينة إنما هي أرض العراق –فقط- موضع الكوفة والبصرة وبغداد2.
يقول الشيخ سليمان بن سحمان رحمه الله:
"وقد كان بلد الشيخ اليمامة، ولم تكن اليمامة مشرق المدينة، بل مشرق المدينة العراق ونواحيه، فاليمامة ليست مشرق المدينة، ولا هي وسط المشرق بين المدينة والعراق، بل اليمامة شرق مكة المشرفة"3.
__________
1 انظر منهاج التأسيس والتقديس في الرد على ابن جرجيس ص 62.
2 انظر أكمل البيان في شرح نجد قرن الشيطان: تحقيق عبد القادر حبيب الله السندي ط1402 باكستان.
3 انظر الأسنة الحداد في الرد على علوي الحداد ص 87.

(1/373)

الفصل الثالث عشر: الفرية التاسعة تسميتهم بالوهابية
...
الفرية التاسعة تسميتهم بالوهابية
اطلقوا على دعوة الإمام اسم "الوهابية"، وأحاطوا بكل شر، وجعلوها علماً على الجمود والهمجية، واخترعوا لها الأكاذيب وألصقوا بها التهم، فلو قالوا للناس: إن دعوة الإمام محمد بن عبد الوهاب هي دعوة الإسلام الخالص، وأنه متبع للإمام أحمد بن حنبل في الفروع، ومتأسي بالإمام ابن تيمية وابن القيم والذهبي وابن كثير وغيرهم، لما استغرب الناس الدعوة ونفروا منها، ولكنهم أطلقوا عليها اسم "الوهابية"، وصوروها بأقبح الصور، حتى أصبح الكثير من المسلمين في البلاد الإسلامية ينفرون من كلمة الوهابية أو المذهب الوهابي.
وبلغ حقدهم الدفين على هذه الدعوة المباركة حتى وصل الإمر إلى قتل المؤرخ المصري عبد الرحمن الجبرتي –وهو ممن يتحمسون لهذه الدعوة- بإيعان من محمد علي –حاكم مصر- الذي حارب هو وأبناؤه الدعوة انتقاماً من أبيه لتعاطفه مع هؤلاء1.
وقد بلغ الأمر في بعض البلاد الإسلامية أن تصادر وتحرق الكتب التي للشيخ محمد بن عبد الوهاب وأنصاره، وبل وتطارد الأشخاص الذي يعتبرون "وهابيين"، ويسجنون، وتثور عليهم الجماهير، وقد يضربونهم، فأكثر الناس لا يعرفون من الوهابية إلا أنها مذهب آخر لا يقره الإسلام.
__________
1 الشبهات التي أثيرت حول دعوة الشيخ محمد بن عبد الوهاب ج2 للدكتور عبد الرحمن عميرة –أسبوع الشيخ محمد بن عبد الوهاب ص 6.

(1/376)

قال الشيخ حسن بن عبد الله آل الشيخ رحمه الله:
"إن لقب الوهابية لقب لم يختاره أتباع الدعوة لأنفسهم، ولم يقبلوا إطلاقه عليهم، لكنه أطلق من قبل خصومهم تنفيراً للناس منهم، وإيهاماً للسامع أنهم جاءوا بمذهب خاص يخالف المذاهب الإسلامية الأربعة الكبرى، واللقب الذي يرضونه ويتسمون به هو: (السلفيون) ، ودعوتهم: الدعوة السلفية"1.
وقال الأستاذ أحمد علي:
"إن تلقيبهم بالوهابية جناية على الواقع والحقيقة لهذه الدعوة، فهي جناية على التاريخ نفسه، فقد أوقع ذلك كثيراً من المؤرخين والمستشرقين في غلطة، وهي تسمية هذه الحركة الإصلاحية المباركة نسبة إلى والد الشيخ محمد بن عبد الوهاب وجعلوه مؤسساً لهذه الدعوة والحركة الإصلاحية"2.
وقال سماحة الشيخ عبد العزيز بن باز:
"نسبة للشيخ محمد بن عبد الوهاب، وهي نسبة على القياس العربي، فلقد كان الصحيح أن يقال المحمدية، أي أن صاحب هذه الدعوة والقائم بها هو الشيح محمد لا أبوه عبد الوهاب، ومن أعجب العجب أنك لا تجد لهذا اللقب أثراً بنجد، بل يستنكر النجديون هذا اللقب لمن يخاطبهم به أو ينسبهم إليه، وهذا يدلك على أن التسمية جاءت من الخارج من خصوم الدعوة، وأكبرهم إذ ذاك الأشراف والأتراك، وأكثر علمائها"3.
__________
1 انظر الوهابية وزعيمها محمد بن عبد الوهاب: بقلم حسن بن عبد الله آل الشيخ رحمه الله مجلة العربي العدد 147 فبراير 1971.
2 آل سعود ص 212.
3 الشيخ محمد بن عبد الوهاب عقيدته السلفية ودعوته الإصلاحية أحمد بن حجر.

(1/377)

وهذا الملك عبد العزيز يخطب بالحجيج سنة 1347هـ الموافق 11/5/1929، قائلاً:
"يسموننا بالوهابيين، ويسمون مذهبنا الوهابي، باعتبار أنه مذهب خاص، وهذا خطأ فاحش نشأ عن الدعايات الكاذبة التي كان يبثها أهل الأغراض.
نحن لسنا أصحاب مذهب جديد أو عقيدة جديدة، ولم يأت محمد بن عبد الوهاب بالجديد، فعقيدتنا هي عقيدة السلف الصالح التي جاءت في كتاب الله وسنة رسوله، وما كان عليه السلف الصالح.
نحن نحترم الأئمة الأربعة، ولا فرق عندنا بين مالك والشافعي وأحمد وأبي حنيفة، كلهم محترمون في نظرنا.
هذه هي العقيدة التي قام شيخ الإسلام محمد بن عبد الوهاب يدعو بها، وهذه هي عقيدتنا، وهي عقيدة مبنية على توحيد الله عز وجل، خالصة من كل شائبة، منزهة من كل بدعة، فعقيدة التوحيد هذه هي التي ندعو إليها، وهي التي تنجينا مما نحن فيه من محن وأوصاب.
أما (التجديد) الذي يحاول البعض إغراء الناس به بدعوة أنه ينجينا من آلامنا فلا يوصل إلى غاية، ولا يدنينا من السعادة الأخروية، إن المسلمين في خير ما داموا على كتاب الله وسنة رسوله، وما هم ببالغين سعادة الدارين إلا بكلمة التوحيد الخالصة.
إننا لا نبغي (التجديد) الذي يفقدنا ديننا وعقيدتنا.. إننا نبغي مرضاة الله عز وجل، ومن عمل ابتغاء مرضاة الله فهو حسبه، وهو ناصره، فالمسلمون لا

(1/378)

يعوزهم التجديد، وإنما تعوزهم العودة إلى ما كان عليه السلف الصالح، ولقد ابتعدوا عن العلم بما جاء في كتاب الله وسنة رسوله، فانغمسوا في حمأة الشرور والآثام فخذلهم الله جل شأنه، ووصلوا إلى ما هم عليه من ذل وهوان، ولو كانوا متمسكين بكتاب الله وسنة رسوله لما أصابهم من محن وآثام، ولما أضاعوا عزهم وفخارهم.
لقد كنت لا شيء ... وأصبحت اليوم وقد استوليت على بلاد شاسعة يحدها شمالاً العراق وبر الشام، وجنوباً اليمن، وغرباً البحر الأحمر، وشرقاً الخليج.. لقد فتحت هذه البلاد ولم يكن عندي من الأعتاد سوى قوة الإيمان وقوة التوحيد، ومن العدد غير التمسك بكتاب الله وسنة رسوله، فنصرني الله نصراً عزيزاً1.
إن تسميتهم بالوهابية مجرد ذكر التسمية لا حرج فيه، ولكن أن يجعلوها مذهباً خارجاً عن الإسلام ويغذوها بالتضليل والكذب والافتراء فهذا شيء نحاربه أشد المحاربة.
يقول عبد الرحمن بن سليمان الرويشد:
"لم يكن إطلاق كلمة "الوهابية" التي يراد بها التعريف بأصحاب الفكرة السلفية شائع الاستعمال في وسط السلفيين أنفسهم، بل كان أكثرهم يتهيب إطلاقه على الفكرة السلفية. وقد يتورع الكثيرون من نعت القائمين بها بذلك الوصف، باعتباره وصفاً عدوانياً كان يقصد به بلبلة الأفكار والتشويه، وإطلاق المزيد من الضباب لعرقلة مسيرة الدعوة، وحجب الرؤية عن حقائق أهدافها وبمرور الزمن،
__________
1 جريدة أم القرى –ذي الحجة 1347هـ- مايو 1929م.

(1/379)

وإصابة محاولات التضليل بالعجز عن أداء دورها الهدام، تحول هذا اللقب بصورة تدريجية إلى مجرد لقب لا يحمل أي طابع للإحساس باستقرار المشاعر، أو أي معنى من معاني الإساءة، وصار مجرد تعريف مميز لأصحاب الفكرة السلفية، ماهية الدعوة التي بشر بها الشيخ الإمام محمد بن عبد الوهاب، وأصبح هذا اللقب شائعاً ورائجاً بين الكتاب والمؤرخين الشرقيين والغربيين على حد سواء.
وبالتالي فليس هناك ما يبرر هجر استعمال تلك الكلمة كتعريف شائع أو تعبير يستخدم في إطاره الصحيح للرمز إلى المضمون الفكري المقصود: وهو التمسك بالكتاب والسنة ومحاربة مظاهر الشرك والبدع، وما زج به في العقيدة السلفية وأدخل عليها من انحراف، مع ضرورة العيش في قيادة إسلامية عادلة تحكم الشريعة، وتلتزم تطبيق منهجه عملاً وتحمل الرعية على امتثال ذلك بأسلوبي الترغيب والترهيب، وإن أصروا على هذه التسمية نقول لهم قد أجاب العلامة الشيخ "ملا عمران بن رضوان" رحمه الله صاحب مدينة لنجة بهذه الأبيات وهي فخر وشرف ووسام يفتخر بها كل نجدي وغير نجدي من الموحدين، وهو يرد على الخصوم قائلاً:
إن كان تابع أحمد متوهباً ... فأنا المقر بأنني وهابي
أنفي الشريك عن الإله فليس لي ... رب سوى المتفرد الوهاب
لا رقية ترجى ولا وثن ولا ... قبر له سبب من الأسباب

(1/380)

أيضاً ولست معلقاً لتميمة ... أو حلقة أو دعة أو ناب
لرجاء نفع أو لدفع بلية ... الله ينفعني وينفع ما بي1
ويقول الشيخ العلامة سليمان بن سحمان رحمه الله في الرد على بعض الخصوم الحاقدين على هذه الدعوة والذين لقبوها بهذا اللقب:
نعم نحن وهابية حنفية ... حنيفية نسقي لمن غاصنا السرا
بمحكم آيات وسنة أحمد ... نصول على الأعداء فنأظرهم أطرا
حنابلة كنا على نهج أحمد ... إمام الهدى من كان من كفركم يبرا
على السنة الغراء قد كان قدوة ... لنا في الهدى لم يغد ما قاله شبر2
يقول أبو الهدي الصعيدي المصري رحمه الله:
"إذا كانت الوهابية كما سمعنا وطالعنا، فنحن أيضاً وهابيون"3.
__________
1 الهدية السنية ص 42.
2 ديوان ابن سحمان ص 51-98.
3 بين الديانات والحضارات –طه المولي ص 142.

(1/381)

يقول الشيخ أحمد بن حجر آل أبو طامي:
"من معاملة الله لهم –أي خصوم الدعوة بنقيض قصدهم هو أنهم قصدوا بلقب الوهابية ذمهم، وأنهم مبتدعة، ولا يحبون الرسول كما زعموا، صار الآن لقباً لكل من يدعو إلى الكتاب والسنة، وإلى الأخذ بالدليل، وإلى الأمر بالمعروف والنهي عن المنكر، ومحاربة البدع والخرافات، والتمسك بمذهب السلف1.
ويقول مسعود النووي رحمه الله:
"وعلى كل حال، فنظراً إلى تلك المحاولات التي بذلت لإظهار الوهابية في صورة مذهب مستقل وطائفة ضالة، هذا الاسم منتقد أشد الانتقاد، ولكن بغض النظر عن هذه الأكذوبة والافتراء، فلا أرى حرجاً في هذه التسمية"2.
إن اجتماع المسلمين على الكتاب والسنة أشد على أعدائهم من السلاح والعتاد، وأفتك بهم من الموت، وتوالت العصور وكانت شعلة النور الإسلامي موقدة تنير العالم، ذلك عندما كان المسلمون على صدق مع الله ورسوله، مستمسكيم بعقيدة التوحيد، وتوالت الأيمام وتسللت الأفكار الخبيثة إلى صفوف المسلمين، وارتدت الجموع الفارسية واليهودية والجاهلية لتتأهب وتتاح لها فرصة العمر فتنقض بانحرافاتها داخل المعاقل الإسلامية تحاول الإجهاز على المسلمين ودينهم، ولم تساهم في هذه المعارك جيوش ضاربة، وإنما كانت عقائد باطلة تحاول طمس منهاج الله تعالى وتشويه حقائقه وإنهاء دولته وتقليص نفوذه،
__________
1 محمد بن عبد الوهاب ص 51.
2 محمد بن عبد الوهاب مصلح مظلوم ص 165.

(1/382)

فتسللت الفلسفات اليونانية والإغريقية والفارسية، وظهرت التكايا والزوايا تربي الناس على الخمول والكسل والانحراف عن دين الله عز وجل، ولكن ... هل انتهى الإسلام الذي جاء به محمد صلى الله عليه وسلم؟ ... هل انتهت أمة الإسلام؟ .. لا ... وألف لا ... فالإسلام يحفظه الله:
{إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} (الحجر:9) .
فبحفظ الكتاب والسنة لا تنتهي أمة الإسلام في الأرض، وبعلماء الإسلام العاملين وقادته المصلحين سيستمر العلم والتعليم لكشف الزيغ والحركات الضالة، وسوف تتربى الأجيال على الإسلام الصحيح وتتلقى القرآن فتفهم أحكامه وتحل حلاله وتحرم حرامه، وتفهم سياسته واقتصاده في شخوص رجال ونساء، إذا رأيتهم رأيت قرآناً يجري حركة حياة ونبضات قلوب تحتضن الوجود لتغمسه في بحر الإسلام ليغدو عطاء ورحمة، وهكذا كانت الدعوات الصحيحة والدعاة الصالحون في كل عصر وجدوا فيه، ولما قام الإمام محمد بن عبد الوهاب بدعوته الإسلامية كان يسلك مسلك السلف الصالح ويعيد الناس إلى الإسلام الذي كان عليه الرسول صلى الله عليه وسلم وأصحابه رضوان الله عليهم، ويزيل عن الناس كثيراً مما كان قد جلبه عليهم ابتعادهم عن الدين الخالص، وقد كانت هذه الدعوة الإسلامية منطلقاً صحيحاً للمسلمين في الإصلاح والتصحيح في العقيدة والعبادة والعمل والسلوك، لأن دين الإسلام هو طب البشرية كلها من كافة أدوائها، وأن التماس الهدى في غير ضلال وضياع، فكان الإمام محمد داعية إسلامياً ظهر في زمان سيطرت على المسلمين فيه أسباب الضعف السياسي، وأنواع الضلال الفكري، وصنوف الانحراف عن الصراط المستقيم، فكان رحمه الله تعالى رائداً في دعوته إلى منابع الإسلام الأولى، واتباع ما كان عليه السلف1 الصالح، ولذلك نسبت إلى
__________
1 السلف: بالفتح في اللغة: المتقدمون: والراحلون من الآباء الأولون السابقون، وبيع السلم، وفي الشرع: اسم لكل من يقلد مذهبه في الدين ويتبع أثره، كأبي حنيفة وأصحابه، فإنهم سلف لنا، والصحابة والتابعون فإنهم سلفهم، وقد يطلق السلف شاملاً للمجتهدين كلهم.
وقال بعضهم: السلف شرعاً: كل من يقلد ويقتفي أثره في الدين ... والصدر الأول يسمون: "السلف الصالح"، ومنه حديث مذجح: نحن عباب سلفها، انظر السلفية ودعوة الشيخ محمد بن عبد الوهاب، د. علي عبد الحليم محمود ص 9.

(1/383)

السلفية فالاتجاه السلفي في أساسه يعمل على نقاوة العقيدة الإسلامية وتخليضها من الشوائب التي تفسدها وتميعها، والرد على الانحرافات التي ظهرت في المجتمع الإسلامي، والصمود في وجه الفرق الضالة، وبهذا تكون الدعوة الإسلامية السلفية هي دعوة الكتاب والسنة والدين الصحيح، هي دعوة البر والبركة، ودعوة التوحيد الحق، والاتباع السليم، والتزكية والطهارة، أي أنها باختصار دعوة الإسلام الصحيح التي بعث بها النبي محمد صلى الله عليه وسلم، واتفق العلماء على أن السلف يراد بهم:
أولاً: الصحابة، رضوان الله عليهم.
ثانياً: التابعون لهم بإحسان، رحمهم الله تعالى.
ثالثاً: تابعو التابعين.
وهذا ما بينه الرسول صلى الله عليه وسلم بقول: "خير أمتي قرني، ثم الذين يلونهم، ثم الذين يلونهم". قال عمران: "فلا أدري أذكر بعد قرنه قرنين أو ثلاثة. "ثم إن بعدكم قوماً يشهدون ولا يستشهدون، ويخونون ولا يؤتمنون، وينذرون ولا يفون، ويظهر فيهم السمن" 1.
__________
1 رواه البخاري في فضائل الصحابة، ورواه مسلم وأبو داود.

(1/384)

ومذهب السلف هو –كما قلنا- ما كان عليه الصحابة رضوان الله عليهم، وما كان عليه أعيان التابعين لهم بإحسان، وما كان عليه أتباعهم وأئمة الدين ممن شهد له بالإمامة وعرف عظيم شأنه بالدين وتلقى الناس كلامهم خلفاً عن سلف، كالأئمة الأربعة والسفيانيين والليث بن سعد وابن المبارك والنخعي والبخاري ومسلم وسائر أصحاب السنن دون من رمي ببدعة أو اشتهر بلقب غير مرضي، مثل: الخوارج والروافض والمرجئة والجبرية والجهمية والمعتزلة وسائر الفرق الضالة، والسلفية إذن تتمثل في توحيد الله سبحانه وتعالى وإفراده بالربوبية والألوهية، وإخلاص القول والعمل، والاتجاه به إليه سبحانه وتعالى وفق ما جاءت به الحنفية السمحاء والتي لا يقبل الله تعالى من أحد من عباده ديناً سواها، وهي العبودية الخالصة والتعبد لله وحده لا شريك له وفق ما جاء به نبينا محمد رسول الله صلى الله عليه وسلم، وقد لازم الدعوة الإسلامية التي قام بها الإمام محمد بن عبد الوهاب رحمه الله ما يلازم الدعوات الكبرى من نشاط فكري وحركي على الجانبين الإيجابي والسلبي1، ومن المؤشرات التي توزن بها ضخامة الدعوات الجديدة عنف حركة التأييد والمعارضة على السواء. ذلك لأن الدعوات الكبرى تفاجئ الناس عادة بغير ما عهدوا من مألوف المعتقدات والعادات فيتهيبها الناس في أول الأمر، ويستعظمون ما جاءت به، فإذا تدبرها بعض العقلاء واكتشفوا ما تنطوي عليه من الحق والخير تعصبوا لها تعصباً شديداً، ثم تجيء ردود الأفعال عن الذين يأكل قلوبهم الحسد على المكانة التي يحظى بها صاحب الدعوة بين أنصاره ومؤيديه، والزعماء الذين يتمسكون بالأمر الواقع الذي سودهم ولا يرحبون
__________
1 من مقال للدكتور محمد محمد حسين أستاذ ورئيس قسم الأدب العربي بجامعة الإسكندرية رحمه الله تعالى.

(1/385)

بالجديد الذي لا يأمنون عواقبه، لأن أي خلخلة للاستقرار القائم ستجلب معها زعامات جديدة تلائم الواقع الجديد، وبين هاتين الطائفتين من المتعصبين للتأييد والمعارضة ينشأ التطرف الذي يسيء إلى الدعوة في تطبيقها وتفسيرها من ناحية، وفي سوء فهمها والادعاء عليها بما ليس فيها من ناحية أخرى، وسمة أخرى من سمات الدعوات الكبرى لازمت دعوة الإمام محمد بن عبد الوهاب وهي تتمثل في تعرضها على أيدي أعدائها ومعارضيها للمحن، وثبات صاحبها على المكاره، ذلك لأن اتساع نفوذ الدعوة على مر الأيام يدفع أعداءها إلى الشعور بالخطر على أنفسهم وعلى مصالحهم فيبذلون كل ما يسعهم من جهد للقضاء على الدعوة وعلى صاحبها، وقد يذهبون في ذلك إلى حد تدبير المكائد والتخلص من صاحب الدعوة نفسه بقتله، ثم إن هذا الأذى والاضطهاد هو الاختبار الأكبر الذي يمتحن به صدق الدعوة وإخلاص صاحبها فإذا ثبت على دعوته وصبر على ما يلقى من اضطهاد زاد صبره صلابة وثباتا على مر الأيام، لأنه يزكي ويمكن لإيمانه، ويقوي توكله على الله عز وجل، ولكي توزن دعوة الإمام محمد بن عبد الوهاب بميزان عادل يجب أن توضع في الاعتبار حالة المجتمع الذي نشأت فيه الدعوة قبل ظهورها لتقارن بحالتها بعد انتشارها، كما ينبغي أن توضع في الاعتبار ردود الأفعال التي لا بد أن تتسرب إليها وتشوبها في مقاومتها للوضع السائد الذي تعارضعه وتندد به، لأنها في دعوتها إلى نبذ الأوضاع القائمة والإنحرافات السائدة تشنع بها وتقدمها في أبغض الصور لكي تصرف الناس عنها وتبين لهم شناعة ما هم عليه من فساد الحال، ثم إن ذلك لا يزيد خصومها إلا لدداً في خصومتهم فيبالغون في التشنيع بها، ونشر قالة السوء عنها، وتصيد الأخطاء التي ربما وقعت من أتباعها، وحمل أفعالهم وتأويلها على أسوأ محمل، وربما فعلوا في ذلك أن يدعوا عليهم ما ليس

(1/386)

فيهم، وذلك كله مما يملأ قلوب أصحاب الدعوة وأتباعهم حنقاً فيكيلون لهم بمثل كيلهم، وهكذا فإن التفاعل لا بد أن يجر إلى شيء من هذه المبالغة التي يجب أن تكون موضع الاعتبار والتقدير عند الباحث، والذي يقرأ ما كتبه مؤرخو الدعوة عن عنف معارضيها1.
__________
1 الدرعية العاصمة الأولى: عبد الله خميس ط (1) 1402 –الرياض.

(1/387)

قصة عجيبة
كان أحد العلماء الفضلاء في الهند يستقبل أبناءه الطلاب ويلقي عليهم دروس التفسير والحديث، وكان هذا الشيخ يبدأ درسه بعد الحمد لله والصلاة والتسليم على رسوله بالدعاء على الشيخ محمد بن عبد الوهاب وجماعته، يطلب من الله أن يطهر الأرض من شرورهم وآثامهم.
وكان أحد أبناء نجد تلميذاً لهذا الشيخ، وكان من المستحيل عليه أن يرد الشيخ إلى الصواب، وسط هذه الأجواء من الادعاءات والافتراءات التي يشنها الأعداء وتحرص دولة كبرى كدولة الخلافة العثمانية، ومن ورائها الاستعمار وأذنابه، وكل أصحاب المذاهب والنحل الباطلة على النيل من هذه الجماعة وصاحبها.
وفي يوم من الأيام ... فكر الطالب في أمر يرد به الشيخ إلى جادة الصواب، ويعرفه بحقيقة الشيخ محمد بن عبد الوهاب ودعوته السلفية. فما أن كان منه إلا أن نزع غلاف كتاب "التوحيد" للشيخ وقدمه لأستاذه طالباً منه قراءته وإبداء حكمه عليه.
واستجاب الأستاذ لأمر الطالب وقرأ الكتاب فأثنى عليه ثناء منقطع النظير، بل وأضاف أنه من أحسن الكتب التي قرأها في هذا الباب، ومن أكثرها فائدة، وهنا كشف الطالب لأستاذه عن مؤلفه الذي يتقرب الشيخ إلى ربه بالنيل منه كل صباح.

(1/388)

فاستغفر الشيخ عما بدر منه في حق هذه الجماعة وصاحبها –وصار من أكثر المدافعين عنها الداعين لها"1.
فكشف الله تعالى لهؤلاء زيف المفترين وعرفوا صحة الدعوة وحقيقتها، وأصبحت تلك التسمية لا ذكر لها إلا عند بعض الجهلة والدجاجلة والحاقدين، ومضت الدعوة الإسلامية على نهج السلف الصالح، وقامت الصحوة الإسلامية، ونرى اليوم جل علماء الإسلام يتبنونها، والله غالب على أمره، ولكن أكثر الناس لا يعلمون.
__________
1 انظر: بحوث أسبوع الشيخ محمد بن عبد الوهاب، الجزء الأول، بحث الشبهات التي أثيرت حول دعوة الشيخ الإمام محمد بن عبد الوهاب. دكتور أبو عميرة ص 93-94.

(1/389)

الفصل الرابع عشر: الفرية العاشرة موقف الإمام محمد بن عبد الوهاب من دولة الخلافة العثمانية
...
الفرية العاشرة موقف الإمام محمد بن عبد الوهاب من دولة الخلافة العثمانية
افترى الأعداء على الإمام وجماعته من الموحدين بأنهم خرجوا عن دولة الخلافة العثمانية، وأنهم خالفوا بذلك الجماعة، وشقوا عصا السمع والطاعة.
وبهذا يقول دحلان: إن أتباع محمد بن عبد الوهاب "فارقوا الجماعة والسواد الأعظم"1.
ويقول ابن عفالق: "أما توحيدكم الذي مضمونه الخروج على المسلمين ... فهذا إلحاد لا توحيد"2.
ويقول الزهاوي العراقي: "إنهم عرفوا بالمروق عن طاعة أمير المؤمنين"3.
ويقول الرافضي محسن الأمين العاملي:
"الخوارج استحلوا قتال ملوك المسملين والخروج عليهم ... وكذلك الوهابيون4.
__________
1 انظر الدرر السنية في الرد على الوهابية لزين بن دحلان ص 32.
2 انظر جواب ابن عفالق على رسالة ابن معمر ص 57 من هذه الرسالة.
3 انظر الفجر الصادق ص 73.
4 انظر كشف الارتياب عن أتباع محمد بن عبد الوهاب ط (1) مطبعة ابن زيدون، دمشق.

(1/392)

وهذا قليل من كثير مما قاله الذين ادعوا على الإمام محمد وأتباعه بأنهم خرجوا عن الخلافة وألفوا من الكتب والرسائل لحرب هذه الدعوة السلفية وتشويهها أمام العالم الإسلامي، حتى يوقفوا مسيرة هذه الدعوة المباركة التي أثارت القلوب والعقول ضد الخرافات والشرك والبدع.
أما أن الإمام محمد بن عبد الوهاب رحمه الله وأتباعه خرجوا عن الخلافة فإليكم الأدلة الواضحة التي تهدم أقوال هؤلاء المبتدعة.
يقول الإمام محمد بن عبد الوهاب رحمه الله حين بعث رسالة1 لأهل القصيم: وأرى وجوب السمع والطاعة لأئمة المسلمين برهم وفاجرهم، ما لم يأمروا بمعصية الله، ومن ولي الخلافة واجتمع عليه الناس ورضوا به، وغلبهم بسيفه حتى صار خليفة وجبت طاعته، وحرم الخروج عليه"2.
ويقول رحمه الله:
"والأصل الثالث: أن من تمام الاجتماع السمع لمن تأمر علينا، ولو كان عبداً حبيشياً، فبين الله له هذا بياناً شائعاً كافياً بوجوه من أنواع البيان شرعاً وقدراً، ثم صار هذا الأصل لا يعرف عند كثير ممن يدعي العلم فكيف العمل به3.
ويقول الشيخ محمد بن عبد اللطيف بن عبد الرحمن بن حسن، عليهم الرحمة:
"ونرى وجوب السمع والطاعة لأئمة المسلمين برهم وفاجرهم ما لم يأمروا بمعصية"4.
__________
1 انظر الرسالة الكاملة في صفحة.
2 انظر مؤلفات الشيخ محمد بن عبد الوهاب ج5 ص11.
3 نفس المرجع السابق ج1 ص394.
4 انظر الهدية السنية في فتاوى علماء نجد ص 109.

(1/393)

يقول الدكتور عبد الله العثيمين:
"مهما يكن، فإن نجداً لم تشهد نفوذاً مباشراً للعثمانيين عليها قبل ظهور دعوة الشيخ محمد بن عبد الوهاب، كما أنها لم تشهد نفوذاً قوياً يفرض وجوده على سير الحوادث داخلها لأية جهة كانت، فلا نفوذ بني جبر، أو بني خالد في بعض جهاتها، ولا نفوذ الأشراف في بعض جهاتها الأخرى أحدث نوعاً من الاستقرار السياسي، فالحروب بين البلدان النجدية ظلت قائمة، والصراع بين قبائلها المختلفة استمر حاداً عنيفاً"1.
ويقول الدكتور عجيل النشمي:
"نستطيع القول باطمئنان بأن كتابات الشيخ محمد بن عبد الوهاب ليس فيها تصريح بموقف عدائي ضد الخلافة"2.
ويقول:
"لم نعثر على أي فتوى له تكفر الدولة العثمانية، بل حصر إفتاءاته في البوادي القريبة منه، التي كان على علم بأنها على شرك"3.
يقول الشيخ محمود مهدي الاستانبولي:
والغريب المضحك والمبكي معاً أن يتهم هذا الأستاذ (يقصد عبد القديم زلوم) ، يقول:
__________
1 انظر محمد بن عبد الوهاب، حياته وفكره ص 11.
2 مقالات الدكتور عجيل النشمي بمناسبة أسبوع الشيخ محمد بن عبد الوهاب والتي نشرتها مجلة المجتمع عدد (506) 17 محرم 1401هـ.
3 مقالات الدكتور عجيل النشمي بمناسبة أسبوع الشيخ محمد بن عبد الوهاب والتي نشرتها مجلة المجتمع عدد (506) 17 محرم 1401هـ.

(1/394)

وصف حركة الشيخ محمد بن عبد الوهاب بأنها من عوامل هدم الخلافة العثمانية، مع العلم بأن هذه الحركة قامت حوالي عام 1811م، والخلافة هدمت حوالي عام 1922م!! 1.
ولكن الخلافة العثمانية في استانبول لم يصلها عن هذه الدعوة المباركة إلا الافتراءات والكذب والبهتان.
يقول الدكتور عجيل النشمي:
"لقد كانت صورة حركة الشيخ محمد بن عبد الوهاب لدى دولة الخلافة على صورة قد بلغت من التشويه والتشويش مداه، فلم تطلع دولة الخلافة إلا على الوجه المعادي لحركة الشيخ محمد بن عبد الوهاب، سواء عن طريق التقارير التي يرسلها ولاتها في الحجاز، أو بغداد، أو غيرها ... أو عن طريق بعض الأفراد الذي يصلون إلى الأستانة يحملون الأخبار2.
ولا ننسى دور الإنجليز وفرنسا في تشويه هذه الحركة المباركة، كما شوهت الحركة السنوسية وحركة عثمان بن فودي.
مع العلم بأن التاريخ يذكر أن هؤلاء الإنجليز وقفوا ضد هذه الحركة منذا قيامها خشية يقظة العالم الإسلامي3.
__________
1 الشيخ محمد بن عبد الوهاب في مرآة علماء الشرق محمد الإستانبولي ط1400هـ.
2 انظر مجلة المجتمع الكويتية عدد (504) 3 محرم 1401هـ.
3 الشيخ محمد بن عبد الوهاب في مرآة الشرق والغرب ص 63.

(1/395)


الباب التاسع عشر: موقف سليمان بن عبد الوهاب من دعوة أخيه الإمام محمد بن عبد الوهاب - دعوة الإمام سلفية لا وهابية

دعوة الإمام محمد بن عبد الوهاب سلفية لا وهابية

الباب التاسع عشر: موقف سليمان بن عبد الوهاب من دعوة أخيه الإمام محمد بن عبد الوهاب
...
موقف سليمان بن عبد الوهاب1
من دعوة أخيه الإمام محمد بن عبد الوهاب
هو الأخ الأكبر للشيخ محمد، ويظهر أنه منذ عهد الصغر رأى سليمان ما يحظى به أخوه من إيثار ورعاية وعطف من والديه، لما يتسم به من الذكاء، والفطنة، والمكانة، فنفس على أخيه ذلك، وشب حب التنافس بينهما، وإن كان يلطفه عند محمد روح الدين الذي عرف به مبكراً ونزعة التسامي إلى معالي الأمور وصلة الرحم، ومع المدى وبروز محمد وتفوقه، تحول الأمر عند سليمان إلى حسد لاهب، مما جعل سليمان لا يتورع عن العمل ضد أخيه بكل الوسائل ومختلف الأساليب حتى غير المشرفة2.
الحسد هو الداء الذي أخرج آدم عليه السلام من قبل الشيطان، فسليمان بن عبد الوهاب حسد أخاه، بل تآمر عليه مع المتآمرين، ودبر مع العلماء المعارضين "ثورة حريملاء"، ومن ثم اتصل بأهل العيينة وأغراهم على الثورة ضد الإمام محمد بن عبد الوهاب ودعوته، والخروج عن السمع والطاعة.
يقول الأستاذ محمد بن أحمد العقيلي:
"لم يكتف بالتدابير والتحريضات حتى تفرد بكتابة رسالة مطولة إلى أهل
__________
1 ولد الشيخ سليمان في العيينة، وتولى قضاء حريملاء، وأقام في سدير، توفي بالدرعية [انظر علماء نجد ج1 ص302] .
2 حياة محمد بن عبد الوهاب وآثاره العلمية –محمد بن أحمد العقيلي ص 91 ط1404هـ من منشورات النادي الأدبي –الرياض.

(1/398)

العيينة، هاجم فيها العقيدة السلفية وناقض آراء آخيه، وفند أقواله وركز على تكفير المخالفين وقتال المرتدين، وبعث بالرسالة مع شخص يعرف "بالخويطر"1.
وألف رسالة سماها: [فصل الخطاب في الرد على محمد بن عبد الوهاب] 2، كان من آثارها نكوص أهل حريملاء محمد أتباع الدعوة، ولم يقف الأمر عند هذا الحد، بل تجاوزت آثار الكتاب إلى العيينة، فارتاب وشك بعض من يدعي العلم -في العيينة- من صدق هذه الدعوة وصحتها3.
قال الشيخ عبد الرحمن بن عبد اللطيف:
"كان سليمان في بادئ الأمر مناوئاً لأخيه الشيخ محمد، معارضاً لدعوة التوحيد –حسداً وظلماً- وقد ألف رسالة يعارض فيها دعوة التوحيد ويرد فيها على أخيه الشيخ محمد، وقد وضع أعداء التوحيد لهذه الرسالة عنواناً وسموها (الصواعق الإلهية في الرد على الوهابية) ، وطبعت بهذا العنوان سنة 1328هـ4.
ويقول ابن العثيمين:
"لم يقتصر نشاط سليمان على بلدته –حريملاء- وإنما بذل جهداً لإقناع أهل
__________
1 نفس المصدر.
2 هذا الكتاب له أسماء أخرى منها:
أ-حجة فصل الخطاب من كتاب رب الأرباب وحديث رسول الملك الوهاب وكلام أولي الألباب في إبطال مذهب ابن عبد الوهاب.
ب- الرد على من كفر المسلمين بسبب النذر لغير الله.
ج- فصل الخطاب في الرد على محمد بن عبد الوهاب.
3 مجموع الشيخ ج1 ص281، وابن غنام ج2 252.
4 عنوان المجد في تاريخ نجد –تحقيق عبد الرحمن بن عبد اللطيف ص 54.

(1/399)

العيينة بالخروج على الدعوة ودولتها، وكانت وسيلته في ذلك أن أرسل إليهم كتاباً ضمنه آراء تناقض آراء أخيه محمد في مسائل العقيدة"1.
وقد حمل أعداء الدعوة المباركة مخالفة سليمان بن عبد الوهاب فطبلوا وزمروا، وفتحوا كل الأبواب، ومهدوا السبل لدعوة سليمان، وأشعلوا النار بين الطرفين، وطبع كتابه (الصواعق الإلهية في الرد على الوهابية) مرات كثيرة.
وقد ألفت الكثير من الرسائل التي تناوئ الدعوة مثل، رسالة في حكم التوسل: لمحمد حسنين مخلوف، ورسالة (النقول الشرعية في الرد على الوهابية) لحسن الشطي، و (المشكاة المضيئة في الرد على الوهابية) لابن السويد، وزينوا هذا الكتاب بالكذب والافتراء.
__________
1 الشيخ محمد بن عبد الوهب ص 61.

(1/401)


الباب العشرون: هل رجع سليمان بن عبد الوهاب عن ضلالته - دعوة الإمام سلفية لا وهابية

دعوة الإمام محمد بن عبد الوهاب سلفية لا وهابية

الباب العشرون: هل رجع سليمان بن عبد الوهاب عن ضلالته
...
 No pages

(1/)


الباب الواحد والعشرون: أثر دعوة الإمام محمد بن عبد الوهاب في العالم الإسلامي - دعوة الإمام سلفية لا وهابية

دعوة الإمام محمد بن عبد الوهاب سلفية لا وهابية

الباب الواحد والعشرون: أثر دعوة الإمام محمد بن عبد الوهاب في العالم الإسلامي
تمهيد
...
أثر دعوة الإمام
محمد بن عبد الوهاب
في العالم الإسلامي
مضت سنة الله تبارك وتعالى منذ فجر البشرية البعيد في التفريق بين المصلحين والمفسدين، وبين المحقين والمبطلين، وأن أصحاب الباطل مهما تساندوا فيما بينهم ضد الحق، ومهما تألبوا عليه، ووالي بعضهم بعضاً ضده، فإنهم مهزومون، وأصحاب الحق هم المنصورون، لأن الحق أصيل في تصميم هذا الوجود، وما على المسلمين الموحدين إلا أن يمضوا بيقين جازم، وثقة قوية بوعد الله تعالى ونصره، لا يخامرهم شك، ولا يخالطهم قلق، ولا تتسرب إليهم ريبة، وحين يتيقن القلب المؤمن ويستوثق يعرف طريقه فلا يتلجلج ولا يتلعثم ولا يحيد، وعندئذ يبدو له الطريق واضحاً، والأفق منيراً، والغاية محددة، والنهج مستقيماً، ويردد في كل ما يأتي أو يدعو: وجهت وجي للذي فطر السموات والأرض حنيفاً مسلماً وما أنا من المشركين، إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين، لا شريك له، وبذلك أمرت وأنا أول المسلمين.
وصاحب الدعوة لا يمكن أن يستمد سلطانه إلا من الله عز وجل، ولا يمكن أن يهاب إلا سلطان الله تبارك وتعالى، فإذا أخلص لربه ولدعوته أيده الله سبحانه وتعالى، وجعل قلوب المخالفين والمعاندين تتوجه إليه بالمودة والرحمة والنصرة، وربما أصبحوا جنوداً للدعوة وخدماً، وبهذا يعلن الحق قوته وصدقه وثباته وحياته، فيندحر الباطل ويزهق ويتوارى، ومتى استقرت حقيقة الإسلام في دعاته وتمثلت في واقع حياتهم تجرداً لله ومنهجاً للحياة فلن يجعل الله للظالمين

(1/416)

على الصالحين سبيلاً، وهذه حقيقة لا يحفظ التاريخ الإسلامي كله واقعة واحدة تخالفها، ونحن نقرر في ثقة بوعد الله عز وجل لا يخالجها شك، أن الهزيمة لا تلحق بالمؤمنين، ولم تلحق بهم في تاريخهم كله إلا وهناك ثغرة في حقيقة الإيمان، إما في الشعور وإما في العمل، وبقدر هذه الثغرة تكون الهزيمة الوقتية ثم يعود النصر، ولو ذهبنا نتتبع كل مرة تخلف فيها النصر عن المسلمين في تاريخهم لوجدنا شيئاً من هذا، فلا بد أن يدافع الموحدون عن التوحيد، وأن يلقوا في سبيله العنت والألم والشدة والضر، وأن يتراوحوا بين النصر حيناً والهزيمة حيناً آخر، حتى إذا ثبتوا على الحق لم تزعزعهم شدة، ولم ترهبهم قوة، ولم يهنوا تحت مطارق الفتن، استحقوا نصر الله عز وجل، لأنهم يومئذ أمناء على دين الله عز وجل، صالحون لصيانة الهدى الحق والذود عنه.
إن النصر مدخر لمن يستحقونه، ولن يستحقه إلا الذين يصمدون للزلزلة، ولا يحنون رؤسهم إلا لله رب العالمين، فيهبهم قوة ويصفيهم، ويكسب دعوتهم عمقاً وحيوية وإشراقاً يتلألأ حتى في أعين أعدائها وخصومها، وعندئذ ينحازون إليها بعدما كانوا يحاربونها، ويناصرونها بعد مناوءة وعداء، وهذا حصل للدعوة الإسلامية التي قام بها الإمام محمد بن عبد الوهاب رحمه الله، فاستأسد عليها الثعالب، واستنسر عليها البغاتة، وتربص بها وبأصحابها المتربصون، ونكل بالمخلصين من أبنائها ونالهم كل مكروه باللسان واليد، والدعاة يعلمون أنها ليست أولى المحن التي مرت على المسلمين، وأنتم تعلمون أنه مرت على الجزيرة العربية أيام كانت منزوية، تمر مواكب الحياة من أمامها فلا تحس بها ولا تراها، لم يكن لها كلمة، ولم يخرج منها دعاة، ولا تملك جامعات، فانظروا مكانتها اليوم بحمد الله عز وجل، وتأملوا المسلمين اليوم في جزيرة العروبة، وموطن الإسلام الأول.

(1/417)

إن هذا من بركة دعوة الإمام المجدد والأمير المسدد، اللذين أخلصا لله عز وجل، وزهدا في الحياة، فصنع الله تعالى بهما ذلك كله، وبارك الله بتلك الجهود الخيرة، فظهر شباب ناشؤون في طاعة الله تعالى، مجاهدون في سبيله تركوا هواهم لطاعة ربهم، وشهواتهم لمرضاته، يؤمون المساجد ولا تردهم مشاغل الحياة عن طلب العلم ودعوة الناس إلى الخير، حتى انتشرت الدعوة الإسلامية الصحيحية في كل مكان، وصار لها دعاة موحدون مخلصون متحمسون، وإن النهار لهم، فلقد أذن مؤذن الصحوة الإسلامية متأثراً بدعوة الإمام، وامتد تأثيرها إلى جميع الأمصار، وقامت على أساس مبادئها حركات دينية إصلاحية لا حصر لها، ووجهوا ولاءهم الديني والسياسي شطر أمير الدرعية عبد العزيز بن محمد بن سعود، كما يقول عثمان بن بشر عن ولاء أهل الشام للدعوة الإسلامية: "ظهر مع عمال من حلب الشام قاصدين الدرعية، وهم ست نجائب محملات زكوات بوادي أهل الشام"1.
وزاد الله عز وجل الدعوة نفوذاً وقوة وانتشاراً حتى وصلت إلى "أندونيسيا" شرقاً، وقد نقلها الحجاج الذين تلقوا العلم في المسجد الحرام، وتأثروا تأثراً عميقاً بالدعوة الإسلامية الصحيحة، فلما عادوا إلى بلادهم أخذوا يعلمون الناس التعاليم الإسلامية الصحيحة من الكتاب والسنة، وتخليص الإسلام مما خالطه من الشوائب، وكان له أياد بيضاء في مكافحة الاستعمار، وظهور ثمارها في البلاد العربية والإسلامية منه.
__________
1 عنوان المجد في تاريخ نجد 8126.

(1/418)

الفصل الأول: الشام
...
أولاً: الشام
يقول ابن بشر عن ولاء أهل الشام للدعوة الإسلامية:
ظهر عمال من حلب الشام قاصدين الدرعية، وهم ست نجائب محملات زكوات بوادي أهل الشام،1 وقد قامت حركات إصلاحية سلفية تحارب البدع والخرافات أمثال:
الشيخ طاهر الجزائري رحمه الله الذي قام بدور عظيم، وكان تلميذ جمال الدين القاسمي رحمه الله إمام زمانه وعصره، وكان سلفي العقيدة، وله من المصنفات حوالي 72 مصنفاً، وكذلك الشيخ محمد بهجت البيطار، والشيخ عبد القادر المغربي، والشيخ المجاهد كامل القصاب.
وفي يومنا الحاضر الشيخ العلامة محمد ناصر الدين الألباني، والشيخ محمد مهدي استانبولي، الشيخ نسيب الرفاعي وغيرهم، الذين يجاهدون ضد الشركيات والخرافات والبدع.
وبرز الشيخ محمد رشيد رضا: (1282-1254هـ) (1865-1935م) ، الذي أخذ يحارب البدع والخرافات في مصر، وأنشأ مجلة المنار التي رفعت راية التوحيد، وهي أول مجلة سلفية لهذا الشيخ وهو التلميذ المخلص لشخيه الأستاذ "محمد عبده"، وأصدر منها حوالي 34 مجلداً. وله الكثير من المؤلفات التي يشرح فيها مبادئ الدعوة السلفية المباركة، ومن أبرز تلك المؤلفات: كتابه (الوهابيون والحجاز) ، وكتابه (الوهابية والرافضة) ، وكتاب (المنار والأزهر) .
__________
1 انظر عنوان المجد في تاريخ نجد ص 126.

(1/419)

الفصل الثاني: العراق
...
ثانياً: العراق
في العراق بلاد الفتن والقلاقل، ومواضع الرافضة في كربلاء والنجف، وأهل السنة في العراق الذين تأثروا بهؤلاء يشدون الرحال إلى قبور الصالحين وينشرون البدع والخرافات. ووسط هذا المستنقع الهائل من الشركيات والبدع والخزعبلات والشعوذة، ظهر بريق أمل يتمثل في بعض الصالحين المخلصين لرسالة الإسلام النقية البيضاء التي لا تشوبها شائبة، فوسط هذه الموجة الحمقاء، قامت أسرة عراقية كريمة مجيدة بتصحيح وتنقية الإسلام من الشركيات وعبدة الموتى والقبور والأعتاب، ومن أبرز هؤلاء الذي خاضوا غمار التصحيح:
أ-محمود شكري الألوسي1:
(1273-1324هـ) (1857م-1924م) .
صاحب تفسير عظيم جليل هو [روح المعاني] في تفسير القرآن العظيم والسبع المثاني. وله [فتح المنان في الرد على أهل البدع في الدين] 2.
ب-محمود الألوسي (ت1835م) .
وله تفسير للقرآن الكريم.
ح-نعمان الألوسي (ت1899م) .
__________
1 كان شريفاً مفتياً حنفياً للعراق، وكان يستنسخ تلاميذه كتب ابن تيمية ليتدارسوا مبادئه، ويؤلف الكتب في ذم الذين يستغيثون بغير الله والمعطلين والمشبهين من المتصوفة، وشرح عقيدة السلف وتحدث عن أمراء آل سعود وجهادهم، وخص الإمام محمد بن عبد الوهاب بذكر عاطر.
2 انظر الأعلام للزركلي ج8 ص49.

(1/420)

الفصل الثالث: اليمن
...
ثالثاً: اليمن
في اليمن السعيد المجاور ظهر عالمان لهما مكانتهما في ديار اليمن، وهما:
1-الإمام محمد بن علي الشوكاني (1172هـ - 1255هـ) ، (1759م-1834م) ، فتأثر هذا الإمام الجليل بدعوة الإمام محمد بن عبد الوهاب الإصلاحية، فقام رحمه الله بنبذ البدع والخرافات، ودعى إلى التوحيد الخالص. وألف كتابه الشهير [نيل الأوطار في منتقى الأخبار] لأبي البركات، مجدد الدين بن عبد السلام بن تيمية، جد شيخ الإسلام، ومجدد الدين أحمد بن عبد السلام بن تيمية (661هـ-728هـ) . كما ألف رسالة في الاجتهاد سماها: (القول المفيد في حكم التقليد) .
وحينما علم وفاة شيخ الإسلام محمد بن عبد الوهاب رثاه بقصيدة مطلعها:
مصاب دهى قلبي فأذكى غلائلي ... وأصمى بهم الافتجاع مقاتلي
2- والشيخ الأمير محمد بن إسماعيل الصنعاني (1099هـ-1182هـ) الذي تأثر بدعوة الإمام محمد بن عبد الوهاب، ودعا أهل اليمن إلى التوحيد وترك التوسل بقبور الصالحين، ونزع الخرافات والبدع.

(1/421)

وقد بعث الأمير الصنعاني بقصيدة1 رائعة إلى الإمام محمد بن عبد الوهاب يمدح فيها دعوته السلفية، يقول فيها:
سلامي على نجد ومن حل في نجد ... وإن كان تسليمي على البعد لا يجدي
ولكن أهل الخصوم يقولون بأن الأمير الصنعاني رجع عن تأييده لهذه الدعوة المباركة ونقض قصيدته بقصيدة أخرى شرحها حفيده يوسف بن إبراهيم الأمير، بعنوان (محو الحوبة في شرح أبيات التوبة) 2.
وقد قام المجاهد الشيخ سليمان بن سحمان وألف كتاباً سماه (تبرئة الشيخين الإمامين عن تزوير أهل الكذب والبهتان) ، دافع فيها عن الشيخين الجليلين محمد بن عبد الوهاب والصنعاني، وأكد الشيخ سليمان بن سحمان عدم صحة أدلة القصيدة التي نقض بها المدح: إنما هي موضوعة ومكذوبة على الصنعاني، لأنها تخالف ما كان عليه الصنعاني من اتباع السنة وذم البدع وأهلها، كما هو ظاهر في كتبه، وقد ورد صريحه لما قرره الصنعاني في كتبه مثل "تطهير الاعتقاد"، فمن ذلك أن القصيدة وشرحها قد تضمنتا الزعم بأن دعاء الموتى والاستغاثة بهم كفر عملي، والإمام الصنعاني قد عرف عنه أن الاستغاثة بالموتى ودعاءهم من الكفر الاعتقادي المخرج عن دين الإسلام3.
__________
1 هو محمد بن إسماعيل بن صلاح بن محمد الحسيني المعروف بالأمير، ولد سنة 1099هـ، توفي سنة 1182هـ، من كتبه: توضيح الأفكار شرح تنقيح الأنظار في مصطلح الحديث، وسبل السلام. انظر الأعلام 6/38.
2 انظر كشف النقاب ص 75.
3 انظر تبرئة الشيخين للشيخ سلمان بن سحمان ط (1) مطبعة المنار –مصر 1343هـ ص982-195.

(1/422)

الفصل الرابع: مصر
...
رابعاً: مصر
كثير من المصريين تأثروا بدعوة الإمام محمد بن عبد الوهاب وساهموا في نشر العقيدة السلفية بين المصريين، وتعتبر مدرسة الإمام محمد عبده (1323هـ) المدرسة السلفية التي تأثرت بدعوة الإمام محمد بن عبد الوهاب، وكان محمد عبده أكبر أمله أن يقدم في حياته للمسلمين عملاً صالحاً، فقاده اجتهاده وبحثه إلى هذين الأساسيين اللذين بنى عليهما الشيخ محمد بن عبد الوهاب تعاليمه وهما:
1- محاربة البدع، وما دخل على العقيدة الإسلامية من فساد بإشراك الأولياء والقبور والأضرحة مع الله تعالى.
2- وفتح باب الاجتهاد الذي أغلقه ضعاف العقول من المقلدين، وجرد نفسه لخدمة هذين الغرضين1.
محمد حامد الفقي: من أبرز أنصار هذه الدعوة في مصر، والذي أسس (جمعية أنصار السنة المحمدية) ، وهذه الجمعية إلى يومنا الحاضر تقوم بالذود عن التوحيد وتصدر مجلة أسبوعية تسمى: (التوحيد) . وقد ألف محمد حامد الدين رحمه الله الكثير من الكتب، منها كتاب (أثر الدعوة الوهابية في الإصلاح الديني والعمران في جزيرة العرب) ، وكذلك عبد الرحمن الوكيل: مؤلف كتاب هذه هي الصوفية، خليل الهراسي، عبد الرزاق عفيقي: عضو هيئة كبار العلماء بالرياض.
ويوجد اليوم ولله الحمد كثير من إخواننا المصريين السلفين الذي ينشرون العقيدة السلفية ويحاربون البدع والخرافات والوثنيات الصوفية.
__________
1 انظر زعماء الإصلاح في العصر الحديث –أحمد أمين ص 23.

(1/423)

الفصل الخامس: المغرب
...
خامساً: المغرب
أما في المغرب العربي، فقد استقبل أهله دعوة الشيخ محمد بن عبد الوهاب بقناعة، وتأثروا بها في العمل، بعد أن أدركوا منها انتهاج الدرب السليم الذي دعا إليه نبينا محمد بن عبد الله صلى الله عليه وسلم، وسار عليها أصحابه من بعده، ثم من بعدهم في عصور ازدهار دولة الإسلام، وأن الشيخ ما هو إلا مجدد لدرب اندرست معالمه ومقتف آثار السابقين الأولين من المهاجرين والأنصار بعد أن أدرك كما أدرك غيره من المجددين، أن سعادة الأمة لا تتم إلا في نبذ كل أمر محدث يتناقض مع المحجة البيضاء التي ترك الرسول صلى الله عليه وسلم أمته عليها.
ويتضح استقبال أهل المغرب لهذه الدعوة في أمور تاريخية ثابتة، هي من الحقائق التي تجعلها واضحة للبيان، ضمن مقال لأحد المستشرقين يقول فيه: "إن الإمام سعود بن عبد العزيز، والشيخ محمد ابن عبد الوهاب بعثا رسالة مطولة إلى أهل تونس، لشرح عقيدة التوحيد، وأصول الدين، وما تنطوي عليه دعوة الشيخ محمد بن عبد الوهاب، وتقع هذه الرسالة في ثلاث صفحات"1. وقد كان لهذه الرسالة صدى لدى حكام المغرب العلويين الذين قامت دولتهم لمحاربة النصارى، والنهوض بالمغرب من عام 1631م في المغرب الأقصى2 الإسلامي.
وكان من أقوى سلاطين الدولة العلوية سيدي محمد بن عبد الله العلوي:
__________
1 انظر صحيفة إسلاميكا الألمانية –العدد الأول- المجلد السابع- الصادر عام 1935.
2 راجع كتاب المغرب الكبير د. جلال يحيى 3/65-66.

(1/424)

(1757م-1790م) الذي اهتم بدعوة الشيخ محمد بن عبد الوهاب، بعد أن درسها وأدرك ما تدعو إليه من التجديد الصحيح للعقيدة، وتنقيتها من الخرافات والبدع، فتأثر بهذه الدعوة واستجاب لها بعد أن أدرك ما تنطوي عليه، ولذا قام بمحاربة البدع والانحراف، كما كان رحمه الله يحارب تشعب الطرق الصوفية التي تسيء إلى عقيدة المسلمين، ودعا إلى الاجتهاد والسنة1، وقد وصلت إليه معلومات كثيرة عن هذه الدعوة الإسلامية بواسطة الحجاج المغاربة الذين عرفوها أثناء زيارتهم للحجاز في مواسم الحج، ودرسها كثير من المؤرخين والباحثين الفرنسيين، فأثنوا على دروها في تنقية الإسلام من البدع والخرافات الداخلة عليه. وكان السلطان سيدي محمد بن عبد الله العلوي معاصراً للشيخ محمد بن عبد الوهاب، وقد كتب بدوره إلى العلماء يدعوهم إلى انتهاج منهج السلف الصالح، ومؤازرة دعوة الشيخ محمد التي انتشرت في الجزيرة العربية.
وقد وصفه المؤرخ الفرنسي شارلي جوليان بقوله: "كان سيدي محمد بن عبد الله العلوي، وهو التقي الورع على علم –بواسطة الحجاج- بانتشار الحركة الوهابية في الجزيرة العربية، وتأييد عائلة آل سعود لها، وقد أعجب بعبارتها، وكان يؤثر عنه قوله: "أنا مالكي المذهب، وهابي العقيدة، وقد ذهبت به حماسته الدينية إلى الإذن بإتلاف الكتب المتساهلة في الدين والمحللة لمذهب الأشعرية، وتهديم بعض الزوايا"2.
وقد تعرض خير الدين الزركلي لترجمة المولى سليمان، وذكر مصادر تلك
__________
1 انتشار دعوة الشيخ محمد بن عبد الوهاب –محمد كمال جمعة ص235.
2 تاريخ أفريقيا الشمالية –شارلي جوليان: تعريب محمد المزالي، والبشير بن سلامة ج2 ص311.

(1/425)

الترجمة التي أثبتت حياته واهتمامه الإسلامي، وحرصه على عقيدة السلف الصالح، وهي: الاستقصاء. والدرر الفاخرة، وفهرس الفهارس، وشجرة الدر1، وأكدت دائرة المعارف الإسلامية على تأثر المولى سليمان بحركة الشيخ محمد بن عبد الوهاب بعد عام 1810م، الموافق لعام 1225هـ، مما جعله يتخذ موقفاً صارماً ضد المربوطية، وهو اللقب الذي كان يطلق في المغرب2 على الصوفيين، وفي نفس الوقت الذي كانت فيه الطرق الحديثة النشأة تحظى بانتشار كبير في المغرب، وجاءت بعد ذلك الحركة السنوسية3 التي ابتدأها في الجزائر محمد بن علي السنوسي في أواسط القرن التاسع عشر الميلادي، وقد تأثر السنوسي بدعوة الشيخ محمد بن عبد الوهاب، عندما كان في مكة، حيث كان يطلب العلم، ولقد تزعم الدعوة إلى منهج السلف الصالح الشيخ أبو شعيب
__________
1 الأعلام –خير الدين الزركلي 3/197-198.
2 الشيخ محمد عبد الوهاب عقيدته السلفية –أحمد بن حجر بن محمد آل بو طابي ص 106-107.
3 من أولى الحركات التي انبعثت من دعوة التوحيد قد صيغت على نحو جامع محرر لمفهوم الإسلام المتكامل بين الزهد والفقه والعبادة بتشكيل تربوي على نمط الصوفية، متحرراً من أخطاء الصوفية وانحرافاتهم، واستطاعت أن تكون جيلاً قادراً على نشر الإسلام في أنحاء أفريقيا، وكان رد فعل ضخم للتحدي الذي واجه العالم الإسلامي باحتلال الفرنسيين للجزائر وعودة الحروب الصليبية، وإذا كان الإمام محمد بن عبد الوهاب قد انطلق من الدرعية فإن السنوسي رحمه الله انطلق من زاوية "البيضاء" بالجبل الأخضر، والتي كانت تضم مسجداً ومدرسة لتحفيظ القرآن، وتدريس العلوم الشرعية.
وكان الكتاب المستعمرون الأوروبيون يحذرون منها كما كانوا يحذرون من خطر الدعوة الإسلامية في نجد، حتى قال: "مسيو ردوفرير جن": إن السنوسية هي المسؤولة عن جميع أعمال المقاومة التي قامة ضد فرنسا في الجزائر، وإن السنوسية هي المدبرة لجميع نكبات فرنسا في الشمال الإفريقي والسنغال، وإنها أيدت ثورة محمد بن عبد الله في تلمسان، وصحراء الجزائر (1848-1861) ، وثورة الصادق في جبال الأوراس (1879) ، وثورات أولاد سيدي الشيخ (1879-8181) ، عالم الإسلام المعاصر 3/216.

(1/426)

الدكالي، أحد كبار المحدثين، والذي أقام في مكة مدة تزيد على عشر سنوات، قام خلالها بتدريس الحديث في الحرم المكي، ثم عاد إلى المغرب حيث أصبح زعيماً للحركة السلفية لمدة تزيد على ربع قرن، ونشر بالفكرة السلفية، وحارب البدع والضلالات1.
من هذه النقول الوثائقية، ندرك اهتمام المغاربة2 بدعوة الشيخ محمد بن عبد الوهاب، وحرصهم عليها، لأنهم وجدوا فيها نقاوة الإسلام واتباع هدى المصطفى صلى الله عليه وسلم ودعوتهم إلى الكتاب والسنة في كل أمر يعترض، سواء كان تعبدياً أو عقدياً، أو في شوون الحياة، وأن كثيراً من علماء المغرب قد تأثروا بعد دراسة وتمحيص، وبعد اكتشافهم للأكاذيب التي حبكها المخرفون، والجاهلون حول الشيخ ودعوته، فبعثوا العلماء للمناظرة، وللوقوف أمام الحقيقة التي ظهرت لهم، وهذا منهج العلماء في البحث والتدقيق والتمحيص والتحقيق، ونبذ الدعايات والمقالات التي لا تستند إلى علم موثق بفهم حقيقي لكتاب الله جل وعلا، وصحيح السنة النبوية.
من أجل ذلك صارت دعوة الإمام في كل مكان، واستقرت في كل قلب يرجو الله، والدار الآخرة، ويدعو إلى الله على بصيرة، ويتفهم تعاليم الدين بروية وعلم، وما زالت منذ انبلاج صبحها تلقى القبول في النفوس، وتزداد رسوخاً مع الأيام، وتتوسع بين الجماهير الظامئة، رغم محاولات الأعداء اليائسة التي تقف ضدها، وتبث الفرقة بين المسلمين بالأكاذيب والمفتريات.
__________
1 انتشار دعوة الشيخ محمد بن عبد الوهاب –محمد كمال جمعة ص 237-238.
2 برز من أصحاب المنهج السلفي في المغرب بالإضافة إلى أبي شعيب الدمالي: محمد بن العربي العلوي، وعبد العزيز الثعالبي، والطاهر بن عاشور.

(1/427)

الفصل السادس: الجزائر
...
سادساً: الجزائز
كان أول من حمل الدعوة إلى الجزائر المؤرخ الجزائري "أبو رواس الناصري"، الذي قدر له أن يجتمع بتلامذة الإمام محمد بن عبد الوهاب في موسم الحج، ويذاكرهم في أمور انتهى بعدها إلى الاقتناع باتجاه حركة الشيخ محمد بن عبد الوهاب.
وكان ذلك بحضور وفد الحجيج المغربي الذي كان يرأسه ولي عهد المغرب آنذاك، وقد أشاد المؤرخ "أبو رواس" بآراء ابن عبد الوهاب عندما دون تفاصيل رحلته للحج بعد عودته إلى الجزائر1.
والبطل المجاهد الشيخ محمد بن علي السنوسي الخطابي الذي ولد في الجزائر سنة (1202هـ1787م) ، والذي جدد الإسلام في ليبيا حين ترك الجزائر وقاوم الاستعمار الإيطالي في ليبيا.
وقد تأثر الإمام محمد بن علي السنوسي بدعوة الإمام محمد بن عبد الوهاب حين ذهب لأداء الحج. حيث بقي مدة يأخذ من أساتذتها السلفيين2، فدعوة الإمام محمد بن علي السنوسي في ليبيا تشابه دعوة الإمام محمد بن عبد الوهاب.
يقول العقاد:
"تشابهتا في حماسة الدعوات وفي نبذ البدع والخرافات والرجوع بالإسلام إلى الكتاب والسنة، ولكنهما تختلفان بعد ذلك في أمور كثيرة"3.
__________
1 أثر دعوة الإمام محمد بن عبد الوهاب في الجزائر/ عبد الحليم عويس ص 17 ط1405.
2 الإسلام بين النظرية والتطبيق، ص 106.
3 الإسلام في القرن العشرين: طبع مكتبة نهضة مصر ص 81.

(1/428)

والشيخ المجاهد محمد البشير الإبراهيمي: الذي كان له دور لا ينسى في محاربة الاستعمار الفرنسي وصد جيوش حلف الأطلسي، وكان رحمه الله مع أنه يحارب الاستعمار محارباً للبدع والخرافات.
والشيخ المجاهد: عبد الحميد بن باديس (1305هـ-1359هـ -1887م-1940م) فقد تأثر بدعوة الإمام محمد بن عبد الوهاب عندما أدى فريضة الحج إلى مكة المكرمة، واجتمع مع علماء الدعوة السلفية.
وأسس ابن باديس جمعية على أساس من المبادئ السلفية، فدعا إلى إصلاح عقيدة المسليمن في الجزائر من أنواع البدع والخرافات، كما دعا إلى الاجتهاد ومحاربة التقليد الأعمى والجمود الفكري، وذلك بالتعمق في دراسة القرآن الكريم والسنة النبوية، ولقد كان لجمعيته دور كبير في محاربة الاستعمار الفرنسي في الجزائر. حتى نال استقلاله عام (1382هـ - 1962م) .

(1/429)

الفصل السابع: ليبيا
...
سابعاً: ليبيا
تأثر الإمام محمد بن علي السنوسي الخطابي الذي ولد في الجزائر بوهران سنة (1202هـ-1276هـ/1787م-1859م) . والذي تنسب إليه الدعوة السنوسية1.
يقول الأمير شكيب أرسلان:
"من أعظم أبطال المسليمن، وهو خاتمة مجاهدي الإسلام، ولولاه لاحتلت إيطاليا قطرى طرابلس وبرقة من الشهر الأول من غارتها الغادرة عليهما2.
وقد حج، وفي الحج مكث في مكة يطلب العلم، وقد كانت مكة تحت حكم آل سعود سنة 1829م، فتأثر بالعقيدة السلفية، وبعد أن تتلمذ على علمائها، عاد إلى الجزائر يباشر دعوته. وقد حققت هذه الدعوة النتائج الآتية:
أولاً: النهضة الشاملة.
ثانياً: معاداة الاستعمار.
ثالثاً: نشر الإسلام ومقاومة التبشير.
رابعاً: تخريج العلماء والأدباء3.
__________
1 انظر: كتابنا" ماذا تعرف عن السنوسية، الجزء الثاني".
2 حاضر العالم الإسلامي، لشكيب أرسلان ج3 ص399.
3 انظر تأثر الدعوات الإصلاحية الإسلامية بدعوة الشيخ محمد بن عبد الوهاب: للدكتور وهبة الزحيلي ج2 ص328 نشر في أسبوع الشيخ محمد بن عبد الوهاب –مركز البحوث.

(1/430)

الفصل الثامن: تونس
...
ثامناً: تونس
في تونس الخضراء تأثر كثير من العلماء، ولكن لم يشتهروا كما اشتهر خير الدين باشا التونسي (1225-1307هـ) (1810م-1879م) ، الذي تأثر بالشيخ محمد بن عبد الوهاب في دراسته، وتكوينه الفكري، وإدراكه مشكلات المسلمين، وقضايا العالم الإسلامي، وهو شركسي الأصل، كان وزيراً للحربية سنة (1273هـ-1279هـ) ، في عهد باي تونس محمد باشا، كما عين في الأستانة في عهد السلطان عبد الحميد وزير دولة، ثم رئيساً للوزارة في شهر كانون الأول سنة (1878م/1295هـ) . ووضع كتاباً سماه (أقوم المسالك في معرفة أحوال الممالك) .
وأوضح خير الدين أن الأمم الإسلامية لا تصلح إلا بالنظام القائم على الشورى الذي يفيد الحاكم، وأن العدل والحرية هما ركنا الدولة، وأن أعداء الإصلاح الذين يرون أن الإصلاح بدعة من بدع آخر الزمان هم جهلة1.
__________
1 زعماء الإصلاح ص 146-158.

(1/431)

الفصل التاسع: السودان
...
تاسعاً: السودان
فقد تأثر محمد بن عبد الله المهدي1 بالدعوة الإسلامية الصحيحة التي قامت في الحجاز، وأسس على غرارها دولته المهدية عام (1881-1884) ، وامتدت حتى سقوط السودان عام (1898) ، وقد لاحظ المؤرخون وجود شبه بين الحركة المهدية والحركة الإصلاحية السلفية التي قام بها الإمام محمد بن عبد الوهاب، هذا التشابة واضح في تشديد المهدي في مبادئ التوحيد وجعل التعبد لله وحده، وتحريم التطلع للأولياء وزيارة قبورهم، والامتناع عن شرب "التنباك" ... ، والمهدي أراد أن يزيل الفروق المذهبية بجميع السوادن على دين واحد، ومذهب واحد، وطريقة واحدة، فألغى المذاهب الأربعة، وألغى الطرق الصوفية، وروض الناس على الزهد في الدنيا، ومحاسبة النفس2 ... ".
وفي غرب إفريقيا قام عثمان بن فودي3، الذي استطاع أن يكون دولة واسعة هناك على أنقاض إمارات الهوسا أو الحوصا، قائداً للجهاد، حارب فيه البدع التي وقع فيها المسلمون، كما حارب الوثنية المتفشية، وحاول نشر الإسلام مكانها"4.
__________
1 انظر كتابنا: "ماذا تعرف عن المهدية"، الجزء الثالث.
2 انتشار الدعوة السلفية: الشيخ محمد بن عبد الوهاب ص 223، نقلاً عن الدكتور حسن أحمد محمود.
3 راجع بتوسع انتشار دعوة الشيخ محمد بن عبد الوهاب –تأليف محمد جمال جمعة ص103.
4 راجع كتاب حاضر العالم الإسلامي 3/23، وموسوعة التاريخ الإسلامي والحضارة الإسلامية 6/225-229، والموسوعة العربية الميسرة ص1188، وكتاب الإمام الشيخ محمد بن عبد الوهاب في التاريخ 1/207.

(1/432)

يقول لوثروب ستودارد:
"أما في السودان فقد كان الداعية الوهابي هو الشيخ عثمان دانفوديو"، أحد أفراد قبيلة الفولاني، وهي من قبائل الرعاة السودانية، فإنه بعد التقائه بالوهابيين في موسم الحج، وبعد اعتناقه للمبادئ الوهابية، عاد إلى بلاده، وأخذ يحارب البدع الشائعة بين عشيرته وقومه، ويعمل للقضاء على بقايا الوثنية، وعبادة الأموات، التي كانت لا تزال مختلطة بالعقيدة الإسلامية في نفوس السودانيين، ثم أخذ ينشر تعاليم الدين الإسلامي الصحيحة، ويذيع مبادئ ابن عبد الوهاب، فاستطاع أولاً أن يجمع قبيلته في وحدة متماسكة"1، أما في الهند فقد كان لدعوة أحمد عرفان علاقة كبيرة ووثيقة بدعوة الشيخ محمد بن عبد الوهاب، حيث قام يدعو هناك إلى إحياء معالم الدين وتخليصه مما علق به من البدع والمحرمات، ورده إلى صفائه ونقائه، ودعوة المسلمين إلى عقيدة التوحيد، وإلى عزة الإيمان، وأخلاق الإسلام وآدابه، وألا يقبلوا الدنية في دينهم، وألا يرضوا بسلطان إلا سلطان الإسلام، وأن يكون الحكم اليوم صورة كاملة لما كان عليه الحكم في صدر الإسلام.
__________
1 المصدر السابق نفسه.

(1/433)

الفصل العاشر: دعوة الإمام محمد بن عبد الوهاب نبراس يقتدى بها
...
دعوة الإمام محمد بن عبد الوهاب
نبراس يقتدى بها
ومن خلال هذه الدعوة قامت حركات مقاومة عسكرية كثيرة في العالم الإسلامي، لمواجهة الاستعمار، وأبرز هذه الحركات حركة الأمير عبد القادر (1830-1846) ، وحركة أحمد عرابي (1882) ، وثورة الهند ضد الإنجليز (1852) ، وحركة الشيخ شامل في القوقاز، وحركة الشيخ عبد الكريم الخطابي في المغرب (1926) ، ودعوة أحمد خان1 في الهند، وجمعيات الإصلاح في أرجاء أندونيسيا والبنغال وباكستان كل هذه الحركات كانت ببركة دعوة الإمام محمد بن عبد الوهاب رحمه الله تعالى، والتي بارك الله تعالى فيها، فامتدت لتمثل الطليعة الأولى ليقظة المسلمين بعد سبات عميق، وظهرت في أنحاء العالم الإسلامي حركات تستمد مفهومها وتستقي تعاليمها من الدعوة الإصلاحية التوحيدية الخالصة التي قام بها الإمام محمد بن عبد الوهاب ومن آزره.
وهكذا على الرغم من وجود العوائق الكثيرة في وجه الدعوة الإسلامية المجددة، فقد قيض الله تعالى لها عوامل مهمة دفعت بها إلى سماء الانتشار في أقطار مختلفة ومتفرقة من العالم الإسلامي، وقد استطاع القائمون عليها بفضل الله تعالى ثم بفضل إخلاصهم العظيم، وعلمهم
__________
1 حج إلى مكة وتأثر بالدعوة الإسلامية الصحيحة، ثم عاد إلى البنجاب لينشرها بين الناس فكثر أتباعه، واستعمل القوة لمقاومة البدع، وقد جعله الله تعالى سبباً في نهضة المسلمين بالهند وباكستان.

(1/434)

الصحيح، وإيمانهم العميق، وثباتهم على الحق أن ينتصروا على جميع الخصوم والمناوئين، فيحملوا أكثر المجافين على الاعتراف بقوة الحق، وسيطرة النور على الظلمات، وعلى هذا فإن واجب علماء الدعوة وأنصارها أن يستمروا في إعلان الحقائق التي كان الجهل بها سبباً لتشويه سمعة المسلمين الموحدين عن طريق أعداء الإسلام والمسلمين، ولا بأس أن نذكر ما قاله رئيس الوفد الأوروبي في الندوة العلمية التي عقدت في المملكة العربية السعودية ابتداء من 22مارس 1972 الموافق 7 صفر 1392.
وكان الوفد الأوروبي مكوناً من وزير خارجية إيرلندا رئيس المجلس الأوروبي والرئيس السابق للجنة التشريعية الدولية، وعضوية أستاذ القانون بكلية بوايزانسون، ومدير المجلة الدولية لحقوق الإنسان، ومدير قسم حقوق الإنسان في المجلس الأوروبي، وأستاذ الدراسات المدنية الإسلامية المستشرق لادوست، ولفيف من رجال الفكر والقانون في أوربا.
وفي نهاية الندوة العلمية وبعد أن شاهدوا واقع المجتمع الإسلامي في جزيرة العرب، بفضل الله عز وجل، ودينه العظيم أعلن المستر ماك برايد رئيس الوفد تهنئته للدولة التي قامت على أساس الإسلام والتوحيد، وعلى ما حققته من مفاخر بفضل العقيدة الصحيحة ... إلى أن قال: "وإنني بصفتي مسيحياً أعلن هنا أن هذا البلد الإسلامي يعبد الله حقيقة.
نورد هذه العبارة لأولئك الذين ما زال الحقد والحسد يغشي أبصارهم عن رؤية الحق، ولم يسلكوا مسلك المسلمين الموحدين، ويقتدوا بهدى رسول العالمين صلى الله عليه وسلم، ولكن لله تعالى في خلقه شؤون.

(1/435)

وقديماً قال أبو الحسن التهامي:
ومن الرجال معالم ومجاهل ... ومن النجوم غوامض ودراري
والناس مشتبهون في إيرادهم ... وتباين الأقوام في الإصدار
عمري لقد أوطأتهم العلى ... فعما ولم يقضوا على آثاري
لو أبصروا بقلوبهم لتبصروا ... وعمى البصائر عن عمى الأبصار
ولا بد أن يأتي اليوم إن شاء الله الذي يرفع فيه جميع الحواجز التي وضعها المرجفون الجاهلون والكافرون الجاحدون لقمع انتشار الإسلام دين الهدى والحق، وسيعلم الناس أن شفاءهم من جميع أدوائهم لا يوجد إلا في الإسلام، وقيمه الأصيلة، وعقيدته الصافية، وشريعته العادلة. وما زالت الدنيا مفتوحة بقدر للعلماء العاملين، والدعاة المخلصين، والله غالب على أمره، ولكن أكثر الناس لا يعلمون

(1/436)


الباب الثاني والعشرون: وقفة مع أفكار المتصوفة - دعوة الإمام سلفية لا وهابية

دعوة الإمام محمد بن عبد الوهاب سلفية لا وهابية

الباب الثاني والعشرون: وقفة مع أفكار المتصوفة
...
وقفة مع أفكار المتصوفة1
لقد قامت الدعوة إلى الله عز وجل نقية صافية، متمحصة عن سلامة العقيدة، وصفاء الطوية، والاقتداء بالسلف الصالح من القرون الثلاثة المفضلة من الصحابة والتابعين وتابعي التابعين، ومن تبعهم بإحسان. إلا أن المتصوفة الجهال الذين قامت بدعهم على التذوق، لا على النصوص الصحيحة من كتاب الله وسنة نبيه صلى الله عليه وسلم، نراهم قد تعلقوا بأوهام ما أنزل الله بها من سلطان، وقد أبدى المسلمون الصالحون استياءهم، وتمرغت وجوهم من هؤلاء الجهلة، ومكابرتهم، وسوء معتقدهم، وخروجهم عن ربقة الإسلام بما ينشرون من شركيات وضلالات ومنكرات، فلما لاحظوا استغراب الناس لها منذ زمن بعيد، ودهشتهم منها، قالوا: "بأن علومهم علوم ذوقية، لا يكاد النظر يصل إليها إلا بذوق ووجدان، كالعلم بكيفية حلاوة السكر، لا يحصل بالوصف، فمن ذاقه عرفه2، ولذلك استعملوا طريقة الكشف، والأحلام والخواطر في تفسير القرآن الكريم، محتجين بحديث يسندونه إلى رسول الله صلى الله عليه وسلم جاء فيه: "أن القرآن ما من آية إلا ولها ظاهر وباطن، وحد ومطلع، ولكل مرتبة من هذه المراتب رجال، ولكل طائفة من هذه الطوائف قطب، وعلى ذلك القطب يدور فلك ذلك الكشف3، ولا نستغرب إذا علمنا أن المصادر التي يستقي منها المتصوفة الجهال
__________
1 انظر كتابنا: "ماذا تعرف عن الصوفية" الجزء الأول.
2 عوارف المعارف على هامش إحياء علوم الدين 1/246.
3 روي هذا الحديث الموضوع ابن عربي في الفتوحات المكية 1/242، وقال فيه: "وقد أجمع أصحابنا أهل الكشف على صحته" ... ‍‍!

(1/439)

هي علم الكلام1، والأفلاطونية2، والزهد الأعجمي3، والرهبنة النصرانية4 تبين لنا فساد عقائدهم، وهي التي أخذ عنها الحلاج عقيدة الحلول، حيث يقول:
وحلت روحك في روحي كما ... تمزج الخمرة بالماء الزلال
فإذا مسك شيء مسني ... فإذا أنت أنا في كل حال5
وقد سموا أوهامهم إلهاماً وعلماً إلهياً، وغالوا في الرسول صلى الله عليه وسلم، وظهرت منهم فيه عبارات خطيرة، وهو الذي حاطه الله عز وجل حياطة شديدة في سورة الإسراء6، حتى لا يدع مجالاً لمتخابث في حبه، أو مغال ذي نزعة فارسية، حاقدة على الإسلام الصافي –أن يعبث في مقامه صلى الله عليه وسلم ويربطه
__________
1 راجع كتاب اللمع للسراج، والتعرف للكلاباذي، والرسالة للقشيري.
2 صاحب فكرة الكشف والشهود –راجع كتاب- الإيضاح في الخبر المحض.
3 يظهر هذا من خلال طقوسهم، ورياضتهم، وأساليب مجاهداتهم، وضربهم للشيش.. الخ.
4 واعتقادها اللاهوتي والناسوتي، يقول الحلاج:
سبحان من أظهر ناسوته ... سر سنا لاهوته الثاقب
حتى بدا لخلقه في ... صورة الآكل والشارب
5 الطواسين ص 134.
6 أعني الآيات: 11-90-93 من السورة ذاتها.

(1/440)

بالدواوين الباطنية المزعومة1، التي كونت لها في عالمنا الإسلامي المغلوب على أمره جيوشاً من المجانين، والمجاذيب، والدراويش، الذي اصطنعوا لهم كرامات مزعومة، وأساطير خرافية استمع لها الزنادقة، وخطبوا بها على المنابر والمحافل تمجيداً لأهلها، ودون أفكارها، وشنعوا على المسلمين الموحدين، وحملوا على العلماء الصالحين حملة قاسية، وشبهوهم بالفراعنة، حتى قال قائلهم: "وما خلق الله أشق ولا أشد من علماء الرسول على أهل الله المختصين بخدمته العارفين به من طريق الوهب الإلهي، الذي منحهم أسراره في خلقه، وفهمهم معاني كتابه، وإشارات خطابه، فهم لهذه الطائفة مثل الفراعنة للرسل ... "2.
ويشكك أبو يزيد البسطامي في المصادر الشرعية لعلماء المسلمين فيقول: "أخذتم علمكم ميتاً عن ميت، وأخذنا علمنا عن الحي الذي لا يموت، يقول أمثالنا حدثني قلبي عن ربي، وأنتم تقولون حدثنا فلان، وأين هو؟ قالوا: مات عن فلان، قال: وأين هو؟ قالوا: مات"3.
وقد اعتمد المتصوفة الجهال طريق التأويل، ومصطلحات الشيعة مما يثبت الصلة الوثيقة بين المتصوفة والباطنية، ولقد سمعت "هادي المدرسي"4 يؤكد هذا ويقول: "إن جميع الطرق الصوفية على الإطلاق تنتسب إلى آل البيت؟
__________
1 انظر كتاب الإبريز 2/2.
2 راجع الفتوحات المكية 1/363-64-65.
3 لمحات عن التصوف ص 42.
4 هادي المدرسي: من علماء الشيعة، وهو لبناني الجنسية.

(1/441)

وتأويلاتهم واضحة في كتبهم، ومن هنا فلا غرابة إذا حمل علماء الشرع الشريف على المتصوفة، واتهموهم بالحمق والجنون، أو بالكفر والإلحاد، ولم يتقولوا عليهم أو يفتروا، وإنما أدانوهم من أقوالهم، كهذه التي يقول بها ابن عربي أنه هضم ما درس من الفلسفة اليونانية، ومن أصول الديانة اليهودية، والديانة النصرانية، والديانة الإسلامية، ثم أحال ذلك إلى مزاج من الفكر الفلسفي الدقيق يعز على من رامه ويطول"1 وعلى أثر ذلك كثر المرتزقة، والدجالون والمحتالون والمشعوذون، ونصبت فوق القبور القباب، وأقميت الأعياد، وكثر التكلم بالكرامات والأولياء.
ويقول عبد الوهاب الشعراني:
"إن سبب حضوري مولد أحمد البدوي كل سنة، أن شيخي العارف بالله تعالى محمد الشناوي رضي الله عنه أحد أعيان بيته رحمه الله قد كان أخذ علي العهد في القبة تجاه وجه سيدي أحمد رضي الله عنه وسلمني إليه بيده، فخرجت اليد الشريفة من الضريح (!!) وقبضت على يدي، وقال: يا سيدي، يكون خاطرك عليه، واجعله تحت نظرك، فسمعت سيدي أحمد رضي الله عنه من القبر. يقول: نعم.
وأضاف: "لما دخلت بزوجتي فاطمة، أم عبد الرحمن، وهي بكر مكثت خمسة شهور لم أقرب منها، فجاءني وأخذني وهي معي، وفرش لي فرشاً فوق ركن القبة التي على يسار الداخل، وطبخ لي حلوى، ودعا الأحياء والأموات (!!)
__________
1 التصوف الإسلامي في الأدب والأخلاق 1/201.

(1/442)

إليه، وقال: أزل بكارتها هنا، فكان الأمر تلك الليلة، وتخلفت عن ميعاد حضوري للمولد سنة ثمان وأربعين وتسعمائة، وكان هناك بعض الأولياء فأخبرني أن سيدي أحمد رضي الله عنه كان ذلك اليوم يكشف الستر عن الضريح ويقول: "أبطأ عبد الوهاب ما جاء"1، هكذا نحيت حقائق الإسلام وظهرت الخرافات، والبدع، وأخذت تتنامى في أرجاء العالم الإسلامي، وفي أطراف الجامع الأزهر باسم التصوف، وتحت حماية الطرق الصوفية التي لا أصل لها في الدين، ولا تدخل إلا في باب الشعوذة والعته آناً، واللهو واللعب والإباحية آناً آخر. وتحولت أنشطة الأزهر إلى رسوم شكلية جامدة باهتة في ذلك العصر، وغدت علومه مجرد محاكاة لسانيه، وصيغ وعبارات متوارثة لا علاقة لها بواضع الحياة التي رسمها الإسلام العظيم، وكانت الزوايا والتكايا الغاصة بالدراويش والمعتوهين مبعث اشمئزاز وكراهية المؤمنين الصالحين لتلك الأوضاع المخالفة لتعاليم الكتاب والسنة، وعقيدة التوحيد النقية التي راح يفهمها هؤلاء المتصوفة فهما بعيداً عن دين الله عز وجل، حتى قائل قائلهم في الرسالة القشيرية2: من أجاب عن التوحيد بالعبارة فهو ملحد، ومن أشار إليه فهوى ثنوي، ومن أومأ إليه فهو عابد وثن، ومن نطق به فهو غافل، ومن سكت عنه فهو جاهل3، ومن خلال دعوة الحب الإلهي،
__________
1 الطبقات الكبرى 1/161-162.
2 نقلاً التصوف بين الحق والخلق ص 54.
3 من المؤسف أن يصدر هؤلاء المبتدعة صحيفة شهرية، وهي أقرب إلى النشرة، وتحت اسم "الإسلام وطن"، تصدرها مشيخة ما يسمى بالطريقة العزمية، ويتصدر افتتاحيتها هذه العبارات: ابن عبد الوهاب مجدد فكر الخوارج للقرن الثاني عشر الهجري –ابن عبد الوهاب تشد إليه الرحال، ويقام له مولد سنوي، ويمنع ذلك بالنسبة لسيدنا رسول الله صلى الله عليه وسلم فإلى هذا الحد وصل الافتراء والله المستعان –العدد (31) السنة الثالث ربيع أول 1410هـ القاهرة.

(1/443)

بزعمهم راحوا يتغنون بالعشق ومغامراته، والخمرة وكؤوسها، وخرجوا على الناس بدعوى الحلول، ووحدة الوجود، وكان من أشهرهم في ذلك "الحلاج" الذي شرح عقيدته بقوله: "من هذب نفسه في الطاعة، وصبر على اللذات والشهوات ارتقى إلى مقام المقربين، ثم لا يزال يصفو ويرتقي في درجات المصافاه حتى يصفو عن البشرية، فإذا لم يعد فيه من البشرية حظ حل فيه روح الإله الذي حل في عيسى ابن مريم، ولم يرد حينئذ شيئاً إلا كان كما أراد، وكان جميع فعله فعل الله تعالى1، أما داعية مذهب وحدة الوجود "ابن الفارض" فقد كان ينشد وهو على فراش الموت
قوله:
إن كان منزلتي في الحب عندكم ... ما قد رأيت فقد ضيعت أيامي2
أمنية ظفرت روحي بها زمنا ... واليوم أحسبها أضغاث أحلام
فإنه كان يظن أنه هو الله، فلما حضرت ملائكة الله لقبض روحة تبين له بطلان ما كان يظنه3.... أما دعواهم عن الحقيقة المحمدية فقد جاءوا بها لتشكيك المسلمين في أصول دينهم، ودعائمه الأساسية، وهي نظرية
__________
1 دائرة معارف القرن العشرين –مجلد 1/354.
2 ديوان عمر بن الفارض ص105.
3 فتاوى ابن تيمية 11/247، 248.

(1/444)

مأخوذة عن النصرانية1 التي تقول: "لولا عيسى لامتنعت الصلة بين الله وبين الوجود، وها نحن نرى الغلو الذي يقضي بأنه لولا محمد ما ظهر شمس ولا قمر، ولا نجوم، ولا أنهار ولا بحار ولا شجر ولا مدر ولا جبال، نراه في شعر "ابن نباته المصري"، حيث يقول:
لولاه ما كان أرض ولا أفق ... ولا زمان ولا خلق ولا جيل
ولا مناسك فيها للهدى شهب ... ولا ديار بها للوحي تنزيل
ويقول البوصيري في البردة:
وكيف تدعو إلى الدنيا ضرورة من ... لولاه لم تخرج الدنيا من العدم
وقوله:
ولن يضيق رسول الله جاهك بي ... إذ الكريم تجلى باسم منتقم
فإن من وجودك الدنيا وضرتها ... ومن علومك علم اللوح والقلم
__________
1 التصوف الإسلامي في الأدب والأخلاق 1/201-279.

(1/445)

وقال غيره:
لولاه ما خلقت شمس ولا قمر ... ولا نجوم ولا لوح ولا قلم
وهكذا جعلوا محمداً صلى الله عليه وسلم أصل الوجود، وضربوا بكلام الله وسنة نبيه صلى الله عليه وسلم عرض الحائط.
ومما يؤسف له أن لهم ولعاً بإمدادات الشياطين، وحيل فقراء الهنود، والخوارق التي يسمونها كرامات، وقد شاهدنا منها الكثير المضحك، ونحن مع إيماننا بكرامات الأولياء الصالحين ننكر هذه الشعوذة1 والحيل، وقد قال الإمام الشافعي رحمه الله تعالى: "إذا رأيت أحداً سار على الماء أو طار في السماء فلا تغتر به، حتى تزن عمله بميزان الكتاب والسنة"2، هذا هو الميزان الذي يجب على كل مسلم أن يزن نفسه وقوله وعمله به، فإن رجح وإلا فلا، لأن مداخل الشيطان كثيرة ومزالقه خطيرة، وهو يحاول جاهداً زحزحة الإنسان عن الصراط المستقيم ليوقعه في الهلكة، وفي هذه المناسبة نسوق ما ذكره الإمام ابن تيمية رحمه الله حكاية عن الشيخ عبد القادر الجيلاني رحمه الله أنه قال: "كنت مرة في العبادة، فرأيت عرشاً عظيماً وعليه نور، فقال لي: يا عبد القادر أنا ربك، وقد حللت لك ما حرمت على غيرك، فقلت له: اخسأ يا عدو الله. فتمزق ذلك النور وصار ظلمة، وقال: يا عبد القادر نجوت مني بفقهك في دينك وعلمك ... لقد فتنت بهذه
__________
1 راجع الكرامة والخرافة في الفكر العربي –د. محمد سليم العواد.
2 التصوف بين الحق والخلق –محمد فهر الشفقة ص 105.

(1/446)

القضية سبعين رجلاً. فقيل للجيلاني: كيف علمت أنه الشطان؟ قال بقوله لي: حللت لك ما حرمت على غيرك، وقد علمت أن شريعة محمد صلى الله عليه وسلم لا تنسخ ولا تبدل1..".
وهذه الحقيقة لم يفهمها المتصوفة الجهال فراحوا يحملون المفاهيم الدخيلة المتمثلة كما قلنا في نظريات وحدة الوجود2 والحلول3 والاتحاد والفناء4 والتناسخ والإشراق5 لزلزلة مفهوم التوحيد الخالص عند المسلمين، وخلق جو من الشكوك والريب والاستسلام للجبرية، وبذلك يعزلون المسلمين عن إسلامهم خدمة لأعداء الإسلام من اليهود والنصارى واليونان والمجوس واليهود، وتحقيق رغبتهم في تحريف الإسلام وتدميره وإخراجه من حقيقته الأصلية انتصاراً للوثنيات التي هدمها القرآن الكريم، وكشف زيفها وأبرز فسادها، ولهذا كان المتصوفة الجهال يسيرون في ركاب أعداء الإسلام ويتعاونون معهم، ومن الأمور المشهورة عن احتلال فرنسا للقيروان في تونس أن رجلاً فرنسياً
__________
1 قاعدة جليلة في التوسل والوسيلة ص 28.
2 هو مذهب هندي برهمي، ويعني تأليه المخلوقات واعتبار الكون هو الله تعالى، تعالى الله عن ذلك علواً كبيراً، وهذا المذهب الفلسفي يتعارض مع الإسلام جملة وتفصيلاً، ويمثله في المتصوفة: محيي الدين ابن عربي، وتلميذه ابن سبعين، وعمر بن الفارض.
3 ويزعمون أن الله يحل في الإنسان، وهي عقيدة نصرانية مارقة، ويمثلها الحلاج.
4 وهي فكرة هندوسية، والتناسخ وهو فكرة فيثاغورثية انتقلت إلى الشيعة، ومنهم إلى المتصوفة، يقول الدباغ في "الإبريز":إن روح الولي تقدر على أن تتصور بصورة غير صورته ص 204.
5 الإشراق مذهب يوناني وثني ممزوج بالفلسفة الفارسية والمجوسية، وينسب إلى أفلاطون الذي يعبر عن الله بالنور، ويصف العالم بأنه أنوار مستمدة، وهو ما لم يقل به القرآن والرسول صلى الله عليه وسلم. انظر كتابنا "ماذا تعرف عن الاستشراق"، الجزء الأول.

(1/447)

دخل في الإسلام وسمى نفسه سيدي أحمد الهادي، واجتهد في تحصيل الشريعة حتى وصل إلى درجة عالية، وعين إماما لمسجد كبير في القيروان، فلما اقترب الجنود الفرنسيون من المدينة استعد أهلها للدفاع عنها، وجاءوا يسألونه أن يستشير لهم ضريح شيخ في المسجد يعتقدون فيه، فدخل سيدي أحمد الضريح ثم خرج مهولاً لهم بما سينالهم من المصائب، وقال لهم بأن الشيخ ينصحكم بالتسليم، لأن وقوع البلاد صار محتماً، فاتبع القوم البسطاء قوله، ولم يدافعوا عن مدينة القيروان أقل دفاع، بل دخلها الفرنسيون آمنين في 26 أكتوبر سنة 1881 ... "1، ولا شك أن المتصوفة الجهال يعارضون مفاهيم الإسلام الصحيحة وسماحتها الربانية إلى مفهوم الوثنيات والنحل والتعقيدات الباطنية، وذلك من نشأتهم إلى يومنا هذا، فتراهم يرقصون ويترنحون عند القبور، وفي الزوايا، وينسجون الأكاذيب من أخيلتهم الفاسدة، وفاتهم أن دين الله عز وجل لم يعرف الطلاسم والألغاز، ودولة الإسلام قامت على الوضوح والصراحة، والعجب أشد العجب أن الدول الظالمة كلما شنت حملات الإبادة على المسلمين الصالحين تقرب المتصوفين والجهال وتحتفل معهم بأنصابهم الوثنية، والتاريخ القريب خير شاهد، فلما ضرب المسلمون في مصر نشطت الطرق الصوفية كالرفاعية2 والقادية والنقشبندية والسعدية والبيومية والخلوتية والبراهامية والختمية والأحمدية والشعيبة والشاذلية
__________
1 التصوف في الإسلام د. عمر فروخ ص 109 نقلاً عن كتاب المسألة الشرقية –مصطفى كامل المصري.
2 الرفاعية: ينتسبون إلى أحمد الرفاعي المدفون في العراق، والرفاعيون كثير منهم من ينتسب إلى أحمد الرفاعي المدفون في مصر، ومنهم من ينتسب إلى أحمد الرفاعي المدفون في العراق في مقاطعة الرفاعية، وينسب إليها حفيده يوسف سيد هاشم الرفاعي، وله حلقات ذكر في مجلسه، وهو الذي رد على ابن منيع وابن باز.

(1/448)

والعنانية والميرغنية والسمانية والغنيمية والتسقيانية، وشكلت الدولة المصرية مجلساً أعلى للطرق الصوفية، وعينت له شيخ مشايخ1، وكان مقرباً لجمال عبد الناصر وخلفه السادات، أما في سوريا2 فقد صار على قارعة كل طريق زاوية صوفية وخمارة نصرانية، وشيدت القباب في كل من مصر والشام في هذا العصر بالذات، وعادت الجاهلية من جديد تحمل الأفكار السامة وتعمل بأسلوبين:
1- أسلوب المتصوفة الجهال، وتحريفهم لتشوية جمال الإسلام أمام العالم.
2- أسلوب الشيوعيين الذين يتخذون من سخافات المتصوفة ذريعة للتهجم على الإسلام وضرب القائمين عليه. وبخاصة وهم يشاهدون أفواج المعتوهين البلهاء يقفون بذل وخضوع أما المقبورين يطلبون منهم أشياء لا يقدر عليها إلا رب العالمين.
__________
1 تقول جريدة الأخبار المصرية في عددها 11259 بتاريخ 15/6/1988م مفوض الدولة: إلغاء قرار حظر نشاط الشيخ الفاسي بمصر –انتهى تقرير مفوض الدولة إلى إلغاء قرار حظر النشاط الصوفي للشيخ الفاسي في مصر، قال التقرير الذي قدمه للمحكمة المستشار محمد البهنساوي: أن القرار خالف القانون والعرف الصوفي، وكان المجلس الأعلى للطرق الصوفية بريئاسة الدكتور أبو الوفا التفتازاني قرر في 7 يناير من العام الماضي حظر نشاط الشيخ عبد الله الفاسي في مصر وعدم الاعتراف به شيخاً للطريقة الفاسية الشاذلية، جاء بتقرير المفوض أن المجلس الصوفي أقحم نفسه في مسألة لا ولاية له فيها، وهي الخلاف القائم بين الشيخ عبد الله الفاسي للطريقة الفاسية الشاذلية باعتباره أكبر أبناء والده الشيخ الحقيقي للطريقة.
2 نكتفي بما قاله إمام المنحرفين وشيخ المنافقين أحمد كفتارو، وهو يتحدث به في كل مناسبة: "أن تلاميذه يصافحون رسول الله صلى الله عليه وسلم حقيقة، وليس مناماً، وإذا ما زار أحدهم المدينة المنورة دعاه الرسول صلى الله عليه وسلم إلى حفل غداء أو عشاء يحضره كبار الصحابة والتابعين وأولياء الله. أما حديث التلاميذ عن شيخهم ففيه العجب العجاب ... ودروسه في مسجد الصالحية أكبر شاهد.

(1/449)

يقول الكاتب الأميريكي استودارد: stoddard:
أما الدين فقد غشيته غاشية سوداء، فألبسوا الوحدانية التي عملها صاحب الرسالة سخفاً من الخرافات، وقشوراً من الصوفية، وخلت المساجد من أرباب الصلوات، وكثر عدد الأدعياء الجهلاء، وطوائف الفقراء والمساكين، يخرجون من مكان إلى مكان يحملون في أعناقهم التمائم والتعاويذ والسبحات، ويوهمون الناس بالباطل ويرغبونهم في الحج إلى قبور الأولياء، ويزينون للناس التماس الشفاعة من دفناء القبور.
وغابت عن الناس فضائل القرآن، فصار يشرب الخمر والأفيون في كل مكان، وانتشرت الرذائل وهتك ستر المحرمات على غير خشية ولا استحياء، إلى أن قال: فلو عاد صاحب الرسالة إلى الأرض في ذلك العصر، ورأى من كان يدعي الإسلام لغضب، وأطلق اللعنة على من استحقها من المسلمين كما يلعن المرتدون عبدة الأوثان.
أما في اليمن: فهناك قبور ينسبونها إلى الأولياء، ويحجون إليها، مثل قبر الحاوي والبرعي، وابن علوان والأهدل وغيرهم.
وفي العراق: أمرّ وأدهى، حيث تجد الشرك عند القبور: الإمام أبي حنيفة، والكرخي وعتبات كربلاء (؟) والقبر المزعوم لعلي بن أبي طالب رضي الله عنه فتراهم يتوجهون إليهم بالعبادة والدعاء والذبح والاستغاثة، وطلب الحاجات ولطم الخدود وشق الجيوب.
تقول جريد السياسة الكويتية في عددها (6714) 19 شعبان 1407هـ بمناسية اليوم الخامس عشر من شعبان، الذي هو يوم النسخة، حيث يحتفل

(1/450)

بضريح مولاي عبد السلام بن مشيش، رأس الصوفية، وشيخ الإمام الشاذلي، الذي تنتشر طريقته من أقصى المغرب إلى أقصى المشرق، حيث تقام حفلات دينية تستمر ثلاثة أيام، يقصد المغاربة خلالها الضريخ من كافة البلاد، ويرتلون القرآن الكريم والصلاة المشيشية المشهورة، وبهذه المناسبة كلف الملك الحسن الثاني كعادته في كل سنة، وفداً مكوناً من مستشاره الأستاذ أحمد بن سودة وزير الدولة مولاي أحمد العلوي.
ولا يوجد بلد في عالمنا الإسلامي إلا وتشاهد فيه الأوثان السياسية والأصنام البشرية، والأنصاب الوثنية، والهياكل الجاهلية، وترى سدنتها من الزنادقة والمشعوذين يزينون للدهماء من الناس عبادتها ويبتزون عن طريقها أموالهم، حتى وصف الشاعر المصري حافظ إبراهيم الواقع المرير بأبيات من الشعر، قال فيها:
أحياؤنا لا يرزقون بدرهم ... وبألف ألف ترزق الأموات
من لي بحظ النائمين بحفرة ... قامت على أحجارها الصلوات
يسعى الأنام لها ويجري حولها ... بحر النذور وتقرأ الآيات
ويقال هذا القطب باب المصطفى ... ووسيلة تقضي بها الحاجات

(1/451)

ونراه يتوجه من الحالة التي وصل إليها الناس في البدع والشركيات، فيقول:
إمام الهدى إني أرى القوم أبدعوا ... لهم بدعاً عنها الشريعة تعزف
رأوا في قبور الميتين حياتهم ... فقاموا إلى تلك القبور وطوفوا
وباتوا عليها جاثمين كأنهم ... على صنم للجاهلية عكف1
__________
1 ديوان حافظ إبراهيم –دار العودة بيروت 1/318.

(1/452)

ولو أردنا أن نسرد حديث الأغاليط وترهات المتصوفة الجهال لأحوجنا ذلك إلى مجلدات، ولكننا نختم هذه النبذة بقصة أوردها الشيخ محمد جميل زينو1 يوم كان نقشبندياً في مدينة حلب، فيقول: "كنت شاباً صغيراً، وآتي شيخ الطريقة النقشبندية الصوفية في المسجد. فأمر أحد المشايخ الحاضرين أن يعطيني ورد الطريقة النقشبندية، فأعاطني بعض الأوراد في الصباح والمساء، وكنت أحضر مع خالي حلقة الذكر التي يسمونها "ختماً"، وكان قريبي يطلب مني قراءة عشر من القرآن الكريم في آخر الختم، لأنني أحفظ القرآن غيباً، وكان الذكر في الحلقة خفياً، وكان واحد من الجالسين يعيطه مدير الختم حصيات صغيره يقرأ بعددها تسبيحات أو شيئاً من القرآن الكريم، وكنت ألاحظ في الختم ما يلي:
1- كنت أسمع آخر الذكر رجلاً يقول: "الرابطة الشريفة، وسرعان ما تنطق الأصوات العالية من بعض الجالسين: هو. هو" وتهتز الأجسام، ويحصل البكاء، فسألت عن معنى كلمة "الرابطة الشريفة" فقالوا لي: أن تتصور صورة
__________
1 هو الشيخ الفاضل محمد جميل زينو، سوري المولد، مدرس في التوحيد في الحرم المكي، مدرسة التوحيد، وله مؤلفات منها:
1- توجيهات إسلامية لإصلاح الفرد والمجتمع.
2- أركان الإسلام والإيمان.
3- منهاج الفرقة الناجية والطائفة المنصورة.
4- العقيدة الإسلامية من الكتاب والسنة الصحيحة.
5- قطوف من الشمائل المحمدية، والأخلاق النبوية، والآداب الإسلامية.
6- حكم الإسلام في التدخين.
7- تنبيهات على مؤلفات محمد علي الصابوني.
وهو من دعائم الدعوة الصحيحة، يدافع عنها بلسانه وقلمه، أطال الله عمره "المؤلف".

(1/453)

الشيخ أمامك وقت الذكر، لذلك تجدهم لا يخشعون عند التسبيح وتلاوة القرآن بل يخشعون عند ذكر الشيخ، فيبدأ الصراخ والبكاء.
2- سألت قريبي مرة عن الوسائل التي تجلب للمصلي الخشوع وتطرد الوساوس، فقال لي: تصور الشيخ في صلاتك، فقلت له: كيف أتصور الشيخ في الصلاة؟ فهل أنا أصلي للشيخ؟ أم أصلي لله؟
3- ورد في الحديث الصحيح قوله صلى الله عليه وسلم: "الإحسان أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك"، روها مسلم. فهذه المرتبة الكبيرة أن تعبد الله كأنك تنظر إليه. ولما كان الله لا يمكن لأحد أن يراه في الدنيا، فقال صلى الله عليه وسلم: "اعبد الله وصل له وأنت تعتقد أنه يراك"، هذه مرتبة الإحسان التي هي مراقبة الله عز وجل أعطاها -المتصوفة الجهال- لمشايخهم، فبدلاً من أن يراقبوا الله الذي يراهم راحوا يراقبون شيخهم بدلاً من الله تعالى، وهذا هو الشرك والضلال.
4- تعرفت على شاب موحد كان متصوفاً فحكى لي سبب تركه للتصوف قائلاً: بعد أن أعطانا وكيل الشيخ أوراد الطريقة وانصرفنا وإذا به ينادينا جميعاً فيقول لنا: نسيت أن أقول لكم: عليكم أن تتصوروا الشيخ عند قراءتكم الورد في الذكر، فلما سمع الشاب هذا الكلام ترك الصوفية، وأصبح موحداً –على منهج السلف الصالح.
إن طريقة هذا الشاب ليست طريقتي التي اتخذتها على الشيخ الذي رآني في المسجد، ولكن طرق التصوف رغم كثرة عددها واختلافها فإنها متفقة على تصور الشيخ أثناء الذكر.
5- دعاني قريبي إلى حفل مولد في بيته، فلما دخلت الدار سمعت الحاضرين

(1/454)

ينشدون:
دلوني بالله دلوني ... على الشيخ النصر دلوني
يبري العليل ... ويشفي المجنون
وقفت على الباب وقلت لقريبي هل يستطيع شيخكم أن يشفي المريض والمجنون؟ فقال لي: نعم بإذن الله. فقلت له: ولماذا تقولون بإذن الله كما قال عيسى عليه السلام، وهي معجزة له ذكرها الله في القرآن، ولا يستطيع أحد أن يفعلها مثله؟ ثم رجعت ولم أدخل إلى البيت يعلن فيه الشرك جهاراً، لأن إبراهيم عليه السلام حكى عن عقيدته في القرآن، فقال على لسانه: {وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ} ، أكدت الجملة بالضمير المنفصل، فهو ليعلم المسلم أن الشافي هو الله وحده لا غير.
6- زرت قريبي في أيام العيد، فرأيت صورة شيخه معلقة فوق جدار القبلة، وقلت له: "نهى رسول الله صلى الله عليه وسلم عن الصور في البيت، ونهى الرجل أن يصنع ذلك"1، وكيف تجوز صلاتك وصورة شيخك أمامك؟ فهل تصلي لله؟ أم تصلي للشيخ؟ فلم يقتنع، وبعد جدال طويل طلبت منه أن يحول صورة شيخه من جدار القبلة إلى جدار آخر فرفض لاعتقاده أنه يستمد من صورة شيخه الذي أمامه الخشوع.
__________
1 رواه الترمذي وقال حسن صحيح.

(1/455)

7- ثم أتى عيد آخر: فترددت في زيارته وهو من الأرحام، فقلت أذهب إليه لنصحه حتى لا أكون آثماً عند الله بزيارته، فجلست أنظر إلى الصورة كي أنزعها من جدار القبلة، فقلت لولدي الشاب هل تستطيع رفعها من الجدار فلم يفعل، ثم أمسكتها بيدي وألقيتها خلف الطاولة، وقلت لولده: يا أحمد أنت شاب مثقف متخرج من كلية الشريعة خذ الصورة وأخفها ولا تعلقها امتثالاً لأمر رسول الله صلى الله عليه وسلم، فوعدني بذلك ولم يعلقها.
8- كان قريبي يستيقظ كل يوم قبل الفجر ليذكر الله عدة آلاف، وصورة الشيخ وشعره في جيبه يستمد منه المدد والخشوع.
9- لقد جالست المتصوفة –وحضرت أذكارهم، وتعرفت على طرقهم المختلفة فلم أر طريقة تسير وفق منهاج الإسلام الصحيح، فقصائدهم وأناشيدهم في الزوايا والمساجد لا تخلو من دعاء غير الله تعالى، وهو سبب بلاء الشعوب في الدنيا وخلودهم في العذاب يوم القيامة، فقد سمعت أحد الصوفية ينشد في حلقة ذكر في المسجد قائلاً:
"رجال الغيب، المدد ساعدونا، أنقذونا، انصرونا". فقلت بعد انتهاء الذكر لشيخهم. كيف تسموا هذا ذكراً وهذا المنشد لم يذكر الله جل وعلا ولم يدعه، بل سأل غيره من رجال الغيب، ومن هم رجال الغيب؟؟ أهؤلاء الذي يزعمون علم الغيب وقد ماتوا وانقرضوا، ثم يسألهم النصر على الأعداء؟ القرآن يقول لمثل هؤلاء: {إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ} (فاطر: 14) .
10- كنت أحضر دروس شيخ مسجد قريب لي، وكان هذا الشيخ عالماً بالتفسير واللغة العربية والبلاغة، واستفدت من دروسه، وكنت أشترك معه في

(1/456)

تأليف كتب صغيرة لطلاب المدارس، وأغلبها توزع مجاناً على نفقة أهل الخير، كنت أقرأ عليه حديث ابن عباس: "إذا سألت فاسأل الله، وإذا استعنت فاستعن بالله".
وشرح النووي له وتأكيده على دعاء الله وحده لا شريك له –في الشفاء والرزق والهداية، ولكن الشيخ لم يعجبه هذا التفسير، وذهبت أناقشه بأن هذا الحديث الصحيح صريح في طلب الاستعانة بالله، فقال لي: إن عمتي تقول الشيخ سعد ولي مدفون في مسجده على زعمهم، فأقول لها: يا عمتي هل ينفعك الشيخ سعد؟ فتقول له: يتدخل على الله فيستعين. فقلت له: عجباً لك أيها الشيخ، أنت رجل عالم تدرس الطلاب، وتقرأ الكتب الكبيرة، ثم تأخذ عقيدتك من عمتك الجاهلة الأمية!! فقال لي: أنت عندك أفكار وهابية، ثم تركني وتركته، وبدأت أقرأ كتب الموحدين مثل شيخ الإسلام ابن تيمية وغيره من الذين ينكرون دعاء غير الله عز وجل ويعتبرونه شركاً.
لقد بدأت أشعر بلذة التوحيد ومرارة الشرك، وأدعو غيري من المسلمين أن يكونوا على عقيدة التوحيد التي دعا إليه قرآننا العظيم ورسولنا الكريم صلى الله عليه وسلم.
وهكذا اطلعنا في هذه العجالة على جناية الزوايا، ونسأل الله أن يجعلنا من المسلمين الموحدين، أتباع سيد المرسلين، محمد صلى الله عليه وآله وسلم، وأن يهدي ضلال المسلمين، إنه سميع مجيب.

(1/457)


الباب الثالث والعشرون: الإمام محمد بن عبد الوهاب وثناء علماء ومفكري الشرق والغرب عليه - دعوة الإمام سلفية لا وهابية

دعوة الإمام محمد بن عبد الوهاب سلفية لا وهابية

الباب الثالث والعشرون: الإمام محمد بن عبد الوهاب وثناء علماء ومفكري الشرق والغرب عليه
الفصل الأول: ثناء علماء ومفكري الشرق
...
الإمام محمد بن عبد الوهاب وثناء علماء ومفكري الشرق والغرب عليه
الإمام محمد بن عبد الوهاب وثناء علماء ومفكري الشرق
1- قال الشيخ محمد رشيد رضا رحمه الله:
"لم يخل قرن من القرون التي كثرت فيها البدع من علماء ربانيين، يجددون لهذه الأمة أمر دينها بالدعوة والتعليم وحسن القدرة، وعدول ينفون عنه تحريف الغالين وانتحال المبطلين وتأويل الجاهلين. كما ورد في الأحاديث. ولقد كان الشيخ محمد بن عبد الوهاب "النجدي"، من هؤلاء العدول المجددين، قام يدعو إلى تجريد التوحيد وإخلاص العبادة لله وحده، بما شرعه في كتابه وعلى لسان رسوله خاتم النبيين صلى الله عليه وسلم، وترك البدع والمعاصي، وإقامة شعائر الإسلام المتروكة وتعظيم حرماته المنتهكة، فهبت لمناهضته واضطهاده القوى الثلاث: قوة الدولة والحكام، وقوة أنصارها من علماء النفاق، وقوة العوام الطغام. وكان أقوى أسلحتهم في الرد عليه، أنه خالف جمهور المسلمين.
من هؤلاء المسلمون الذين خالفهم الشيخ محمد بن عبد الوهاب في دعوته؟
هم أعراب في البوادي، شر من أهل الجاهلية، يعيشون بالسلب والنهب، ويستحلون قتل المسلم وغيره لأجل الكسب، ويتحاكمون إلى طواغيتهم في كل أمر، ويجحدون كثيراً من أمور الإسلام المجمع عليها، والتي لا يسع مسلماً جهلها1.
__________
1 انظر: التعريف بكتاب صيانة الإنسان من وسوسة دحلان.

(1/460)

2- محمد كرد علي:
وما ابن عبد الوهاب إلا داعية، هدى الناس من الضلال وساقهم إلى الدين السمح، وإذا بدت شدة من بعضهم، فهي ناشئة من نشأة البادية، وقلما رأينا شعباً من أهل الإسلام يغلب عليه التدين والصدق والإخلاص، مثل هؤلاء القوم، وقد اختبرنا عامتهم وخاصتهم، سنين طويلة، فلم نرهم حادوا عن الإسلام قيد أنملة، وما يتهمهم به أعداؤهم، فزور لا أصل له1.
3- عباس محمود العقاد:
وظاهر من سيرة محمد بن عبد الوهاب أنه لقى في رسالته عنتاً، فاشتد كما يشتد من يدعو غير سميع، ومن العنت إطباق الناس على الجهل والتوسل بما لا يضر ولا ينفع، والتماس المصالح بغير أسبابها، وإتيان المسالك من غير أبوابها، وقد عبر على البادية زمان يتكلمون فيه على التعاويذ والتمائم وأضاليل المشعوذين والمنجمين، ويدعون السعي من وجوهه توسلاً بأباطيل السحرة والدجالين حتى في الاستسقاء ودفع الوباء، فكان حقاً على الدعاة أن يصرفوهم عن هذه الجهالة، وكان من أثر الدعوة الوهابية صرفهم عن ألوان البدع والخرافات2.
4- أحمد بن عبد الغفور عطار، (رحمه الله) :
رأى ابن عبد الوهاب ما حل بالمسلمين، ورأى ما بنجد من الشرك والوثنية، ولم تكن نجد خالية من العلماء، بل كان فيها منهم عدد غير قليل في مدنها وقراها،
__________
1 انظر الكتاب: القديم والحديث.
2 انظر كتاب الإسلام في القرن العشرين: تأليف عباس محمود العقاد.

(1/461)

ولكنهم كانوا ضعفاء، ومنهم من لم يفضلوا العامة في معتقداتهم الخرافية، ومنهم من كان على بصيرة من أمرهم، ولكنهم لم يكونوا شجعاناً ودعاة، بل كانوا وعاظاً محدودي الأثر، ولكن ابن عبد الوهاب لم يكن مثلهم، فقد كان عالماً حقاً، وكان سلفياً صادقاً في عقيدته ومنهجه، وكان شجاعاً وداعية، ولكن العلماء ليسوا ورثة الأنبياء في العلم وحده، ولكن ميراث النبيين يتجلى في القيام بأعباء الدعوة والتبشير برسالاتهم، واستقبال الأذى بعناد وإصرار في سبيل هداية البشر1.
__________
1 انظر كتاب أثر الدعوة الوهابية في العالم الإسلامي: أحمد عبد الغفور عطار.

(1/462)

الفصل الثاني: ثناء علماء ومفكري الغرب
...
الإمام محمد بن عبد الوهاب وثناء علماء ومفكري الغرب
1- قال المستشرق جولد سيهر:
إذا أردنا البحث في علاقة الإسلام السني بالحركة الوهابية نجد أنه مما يسترعي انتباهنا خاصة من وجهة النظر الخاصة بالتاريخ الديني الحقيقة الآتية:
يجب على من ينصب نفسه للحكم على الحوادث الإسلامية أن يعتبر الوهابيين أنصاراً للديانة الإسلامية على الصورة التي وضعها النبي والصحابة، فغاية الوهابية هي إعادة الإسلام كما كان1.
2- قال المستشرق سيديو في سيرة الشيخ محمد بن عبد الوهاب:
فرأى الشيخ أنه إذا ما حمل المسلمين على مراعاة أحكام القرآن بأحكام رجعت إليهم تلك الحماسة التي تعود بها عظمة الماضي، ولم يكن للشيخ هدف من الإصلاح الذي بدأه سوى إعادة شريعة الرسول الخاصة إلى سابق عهدها ... ا. هـ.
3- ويسرد في كتابه "العربية السعودية في القرن التاسع عشر ما ملخصه":
نحن لا نعرف إن كانت الوهابية تستطيع مواجهة عصر الذرة والفضاء، ولكن أحد لا ينكر قيمتها، وأثرها في الفكر الإسلامي الحديث.
__________
1 انظر العقيدة والشريعة: تأليف المستشرق جولد سيهر.

(1/463)

إن الوهابية كانت في الحقيقة نعمة على المسلمين بمساهمتها الواسعة في تنبيه المسلمين إلى مظاهر الوثنية وتحذيرهم منها، ولا شك أنها حققت فكرة ابن خلدون القائل: "أن العرب البدو يستطيعون أن يؤلفوا قوة لها شأن متى انقادوا إلى الدين".
4- قالت دائرة المعارف البريطانية:
الحركة الوهابية اسم لحركة التطهير في الإسلام، والوهابيون يتبعون تعاليم الرسول وحده، ويهملون كل ما سواها، وأعداء الوهابية هم أعداء الإسلام الصحيح.
5- قال المستشرق لوتروب ستوداره في كتابه "العرب":
بلغ العالم الإسلامي في القرن الثاني عشر الهجري أعظم مبلغ من التضعضع الثقافي، ومن الانحطاط. فأربد جوه، وطبقت الظلمة كل صقع كم أصقاعه، وجاء من أرجائه، وانتشر فيه فساد الأخلاق والآداب، وساد الجهل، وانطفأت قبسات العلم الضئيلة، وانقلبت الحكومات الإسلامية إلى مطايا استبداد وفوضى واغتيال.
أما الدين فقد غشيته غاشية سوداء. فألبست الوحدانية التي حملها صاحب الرسالة صلى الله عليه وسلم سحيقاً من الخرافات، وقشوراً من الصوفية.
6- قال المستشرق الأسباني "أرمانو":
إن كل ما ألصق بالوهابية من سفاسف وأكاذيب لا صحة له على الإطلاق.
فالوهابيون قوم يريدون الرجوع بالإسلام إلى عصر صحابة محمد صلى الله عليه وسلم وإنما ينقصهم للوصول إلى أهدافهم المقدسة رجال متنورون مثقفون، وهم ويا للأسف قلائل في هذه الديار1.
__________
1 انظر كتاب بين الديانات والحضارات ص 142.

(1/464)


الباب الرابع والعشرون: الدعوة إلى الإسلام والحياة الطيبة في الدنيا ولأخرة - دعوة الإمام سلفية لا وهابية

دعوة الإمام محمد بن عبد الوهاب سلفية لا وهابية

الباب الرابع والعشرون: الدعوة إلى الإسلام والحياة الطيبة في الدنيا ولأخرة
...
الدعوة إلى الإسلام ولحياة
الطيبة في الدنيا والآخرة
إن الإسلام هو الدين الأزلي الجامع الذي تواترت رسالات الأنبياء على إظهاره، فكانوا دعاة دين واحد. وشرائع متعددة تعاقبت، فكان لكل قوم هاد، ولكن قوم شرعه ومنهاج حتى ختم الله تبارك وتعالى بالرسالة المحمدية المصدقة لدعوات الأنبياء الأولين، عليهم السلام. هذه الرسالة السمحة تخاطب الناس كافة، وهي صالحة لكل زمان ومكان، رسالة جمعت فأوعت، واتسعت فأرشدت كل جنبات الحياة، إن نشرها والدعوة إليها واجب على أبناء الإسلام، حتى يخرج الناس من الظلمات إلى النور وينعموا بمنهج الله تعالى الذي ينظم الحياة ويوجهها ويصونها ويأخذ الناس بحكم رب الناس ملك الناس إله الناس، كي يوفر لهم الحياة الطيبة المبنية على قاعدة الإيمان الخالص، والعمل الصالح، قال تعالى: {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ} (النحل:97) ، ولا يمكن أن يكون عمل صالح إلا بإيمان خالص، وبغير القاعدة التوحيدية الصحيحة، لا يمكن أن يقوم بناء إسلامي سليم، لذلك لا بد من حمل لواء الدعوة الإسلامية الصحيحة، وعلى جميع المسلمين أن يستشعروا عبوديتهم لله وحده لا شريك له، فينسوا أنفسهم في سبيله، ويتذكروا أخوتهم الإسلامية التي جمعت المهاجرين والأنصار، ووحدت قلوب المسلمين الأولين بعروة الله الوثقى، وهي: القرآن الكريم الذي عصمه الله من التحريف والتزييف، وجعله مصدقاً لما بين يديه من الكتب الإلهية ومهيمناً عليها، وخاتماً لها، هذا الكتاب الفاصل بين الحق والباطل، وبين المعروف والمنكر وبين الأثرة والأنانية.

(1/467)

جاء الوعد الحق بأن الباطل زهوق، وأن الأرض لله يورثها من يشاء من عباده الصالحين، وفيه تبيان الصراط المستقيم والشعائر الإلهية التي تدعو الفرد للفضيلة، وتوجهه نحو الحياة التي تقوم على العدالة والإخاء.
فالصلاة:
تجديد للصلة بالله عز وجل، وترسيخ لمعاني الالتزام بالحق، ونهي عن الفحشاء والمنكر.
والصوم: زيادة على ما فيه من أسرار، تحمل للصبر على الشدائد، والمشاق، وتطويع للرغبات والشهوات.
والزكاة:
عبادة مالية توظف الأموال الوثروات في سبيل التكافل الذي أمر به الإسلام، ومشاركة المعسري في ثروة الميسور، بجزء معلوم للسائل والمحروم.
والحج:
عبادة كبرى تجمع بين المادة والروح احتفاء بتوحيد الله عز وجل، ورمزاً لوحدة أمة الإسلام، والتقائهم حول رب واحد، ودين واحد وقبلة واحدة.
والإسلام الصحيح وحده هو القادر على رفع الإنسان إلى القمة الشاهقة بغرس التوحيد الخالص والإيمان الصادق في قلبه، ليتمكن من تأدية واجب الأمانة التي كلفه الله تعالى به بلا وساطة ولا وسيط.

(1/468)

ومن هنا كان لهداية الإسلام أسلوب قويم، وأن مفتاح الإصلاح في الإسلام هو التوحيد، فالدعوة الإسلامية تبدأ بغرس الإيمان في قلب الإنسان، وتجعل المؤمنين مراقبين لله عز وجل، في أقوالهم وأفعالهم وحركاتهم وسكناتهم، وهؤلاء الأفراد الذي تزودوا بصحوة التوحيد والعقيدة هم اللبنات التي تعمر الحياة، وتنظم المجتمع، فتجربة الإنسان عبر التاريخ الإسلامي للأهواء والبدع قد باءت بالفشل، سواء كانت صوفية أو عقلانية1، بعيدة عن الكتاب والسنة.
وما على أبناء الإسلام وخصوصاً بعد أن مرت الأمة بتجارب مريرة -إلا أن يكرسوا جهودهم من أجل العودة بالمسليمن إلى الإسلام الصحيح، والسير خلف العلماء الصالحين القادرين على قيادة الناس بالكتاب والسنة بما وهبهم الله تعالى من قوة روحية ومعنوية، هؤلاء العلماء الملتزمون قولاً وعملاً بمبادئ الإسلام- يعتبرون مسؤولين مسؤولية كاملة أمام الله عز وجل والأمة جميعاً، عن تبصير الناس بدين الحق، وتحت قيادتهم، يمكن للمسلمين في أنحاء الأرض أن يقيموا المجتمع الإسلامي المتحد القادر على تطيبق رسالة الله الشاملة، والقضاء على كل نظام لا تتفق أسسه مع مضمون "لا إله إلا الله محمد رسول الله"، وشريعتها الإسلامية التي يجب على كل دولة إسلامية تطبيق مبادئها، وجعلها مناراً يهتدي بنوره الحاكم والمحكوم على السواء، في المجال التربوي والاجتماعي والاقتصادي والسياسي، والعسكري، واتخاذ الخطوات العملية لتضامن المسلمين، وإزالة التناقضات بينهم، تحقيقاً لقوله تعالى:
__________
1 يقصد بها القوانين والأنظمة الغريبة عن الإسلام وأحكام الشريعة الغراء التي تم فرضها على الأمة في زمن الهزيمة والضعف مثل القانون الفرنسي والسويسري وما يسمى بالاشتراكية. راجع كتابنا "المسلمون بين الشريعة الإسلامية والقوانين الوضعية" للمؤلف.

(1/469)

{وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاتَّقُونِ} (المؤمنون:52) .
ولن يصلح آخر هذه الأمة إلا بما صلح به أولها، فأولها صلح بالاعتماد في شؤونهم كلها على الكتاب والسنة، وعلينا نحن إذا أردنا حياة العزة الإسلامية سابغة، أن نتعاون على البر والتقوى فيما بيننا، ونجتمع على تعاليم ربنا، وهدى نبينا صلى الله عليه وسلم، ونتحاب في الله عز وجل، ونرجع عند الاختلاف إلى الله والرسول، تنفيذاً لقوله عز وجل:
{فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} (النساء: 59) .
وحينئذ تمتد أمواج الحق لتبدد ظلام الباطل، فينبلج نور الفجر معلناً عن يوم جديد تشرق فيه أشعة الإسلام، لتكشف زيف جيوش الظلام، ويهتف هادي التوحيد "شعارنا الوحيد: إلى الإسلام من جديد"، فتجدد الآمال وتمتلئ المساجد بالركع السجود كباراً وصغاراً، رجالاً ونساء، مثلما كانت عليه أيام رسول الله صلى الله عليه وسلم وأصحابه رضوان الله عليهم، وتعج قاعات المحاضرات في الجامعات والمدارس والجمعيات بمن يستمع الذكر والحكمة بآذان صاغية، وقلوب واعية متيقناً بأن المستقبل للإسلام، وأن دولة الخلافة على منهاج النبوة لا بد آتية لا ريب فيها، وترتفع الهامات والرؤوس وتتطهر النفوس مستعلية بالإيمان على الدنيا، وأصحابها وعلى الباطل وأعوانه، وتنحني رؤوس الموحدين لله رب العالمين إيذاناً بأن جيلاً قرآنياً سلفياً صالحاً قد ولد من جديد بعاطفة إيمانية تأبى إلا أن تفرض نفسها، ً وتبرز وجودها، وتبرهن على حياتها وحيويتها، لأنها ليس من صنع البشر، ولكنها من صنع الله عز وجل، الذي ألف بها بين عباده الصالحين:

(1/470)

{لَوْ أَنْفَقْتَ مَا فِي الْأَرْضِ جَمِيعاً مَا أَلَّفْتَ بَيْنَ قُلُوبِهِمْ وَلَكِنَّ اللَّهَ أَلَّفَ بَيْنَهُمْ إِنَّهُ عَزِيزٌ حَكِيمٌ} (الأنفال: 69) .
وبهذه الوحدة الإيمانية لن تغلب هذه الأمة، ولم تقهر، ولن تهتز حتى ولو تألبت عليها الأمم، واجتمع عليها أهل الأرض جميعاً، وقد حقق الله تعالى لهذه الأمة في ماضيها المجيد، وسيحقق لها في مستقبلها السعيد شريطة أن يرفض كل مسلم كل مظاهر الجاهلية، وجميع أشكال العقائد الأرضية، والنظم البشرية في سائر مناحي الحياة، ويعتقد أنه لا خلاص إلا بالانخراط تحت لواء التوحيد، وتسليم الأمة وجهها لله عز وجل امتثالاً لأمره.
{ادْخُلُوا فِي السِّلْمِ كَافَّةً} (البقرة: 208) .
عند ذلك تقوم دولة الإسلام العالمية وتعلو كلمة الله عز وجل، فتغشى وجوه المنافقين والمشركين قترة سوداء، لأنهم ربطوا مصيرهم بغير الإسلام، وأعطوا ولاءهم لغير الله، وسلموا قيادهم لأعوان "ماركس، ولينين وسارتر وفرويد"، ومن دعاء الإلحاد والإباحية، ولدعاة المهاترات والسخافات، والقيل والقال من الشيوعيين واليساريين والقوميين والعلمانيين، وعند ذلك تكون الساحة للإسلام وأبنائه، تملؤها أفواج العابدين المخلصين، وجموع المزكين المجاهدين، وأحفاد "أبي بكر" و"عمر" و"عثمان" و "علي"، ولا يبقى للباطل وجود بيننا بارتفاع صوت الحق مدوياً:
{وَقُلْ جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقاً} (الإسراء:81) .
وتولي أذناب الصليبية والإباحية الأدبار من عمالنا الإسلامي: {كَأَنَّهُمْ حُمُرٌ مُسْتَنْفِرَةٌ. فَرَّتْ مِنْ قَسْوَرَةٍ} (المدثر:51) ، وتضيق بهم الأرض بما رحبت، وتلفظهم

(1/471)

البشرية جزاء عبثهم بها قروناً كثيرة، فلا يجديهم شرق ولا غرب، وتلعنهم الجن والإنس بما نقضوا من عهود الله تعالى ومواثيقه، عند ذلك تتفجر شرايين اليهود والنصارى والمشركين والمنافقين غيظاً على ما يعاينونه من عزة الإسلام وقوة أتباعه، وخذلان الباطل، وتنكيس أعلامه خاصة وهم يشاهدون راية التوحيد والإيمان ترفرف فوق "رومية" عاصمة أهل الصلبان، والتي هي اليوم مقراً لباب الفاتيكان، وتأمل معي هذا الأثر الصحيح: عن أبي قبيل: كنا عند عبد الله بن عمرو بن العاص وسئل أي المدينتين تفتح أولاً القسطنيطينية أو رومية؟ فدعا عبد الله بصندوق له حلق، قال: فأخرج منه كتاباً، قال: فقال عبد الله: بينما نحن حول رسول الله صلى الله عليه وسلم نكتب إذ سئل رسول الله صلى الله عليه وسلم أي المدينتين تفتح أولاً أقسطنطينية أم رومية؟ فقال رسول الله صلى الله عليه وسلم: مدينة هرقل تفتح أولاً يعني القسطنطينية1.
وستكون رايات الجهاد ضد المشركين والكفرة وأصحاب البدع ترفرف في أنحاء العالم الإسلامي.
وستكون دعوة الإمام محمد بن عبد الوهاب ناصعة مهما عبث العابثون والمضللون والخرافيون وأذنابهم، وقد خيب الله أمل كبير القساوسة المجرم "الزويمر" الذي يقول وهو يتبجح: "لقد انتهت هذه الحركة كاملة، ولقد ثبت الآن أن وجودها السياسي كان مجرد تمثيلية رائعة"2، ولكن الله غالب على أمره،
__________
1 أخرجه أحمد وصححه الحاكم ووثق الذهبي.
2 انظر: الجزيرة العربية مهد الإسلام –تأليف زويمر ص 191.
ويعلق سانت جون فلبي في كتابه الجزيرة العربية ص 160: والعجيب أن هذا التعليق ما زال باقياً –رغم أنه قيل بمناسبة تدمير الدرعية- في طبعة 1902 لكتاب زويمر مع أنها السنة التي استرد فيها الملك عبد العزيز بن عبد الرحمن الرياض.

(1/472)

فهذه المملكة العربية السعودية وترى السلفية قائمة دينياً وسياسياً وثقافياً واقتصادياً، ومشرفة على البيتين، ومحاربة الدخلاء والمنافقين، وستظل السعودية بإذن الله الدولة الإسلامية الرائدة مهما حقد عليها الأعداء.
وإن ترابط الأسرتين الكريمتين. (آل سعود وآل الشيخ) دليل على صلة وثيقة منذ مائتين وثلاثين عاماً1.
وصدق الشاعر ابن عثيمين:
وأبناء شيخ المسلمين محمد ... لهم فضل سبق طبق الأفق شائعة
هموا آزروكم حين لم يك ناصر ... سوى ربكم والمرهق الحد قاطعه
على جدث ضم الإمام محمد ... سحاب من الغفران ثج هوامعه
فإن رمت أن تأتي الهدى بدليله ... فطالع بعين القلب ما ضم جامعه
على من مضى منكم ومنهم تحية ... يجود بها جزل العطاء وواسعه
__________
1 انظر: الدولة السعودية الأولى والثانية والثالثة والملوك الذين حكموها منذ ظهور الإمام محمد بن عبد الوهاب إلى يومنا الحاضر.

(1/473)

فأنتم وهم من رحمة الله للورى ... فلا زلتمو ما صاحب النسر واقعه
دعوة الإمام محمد بن عبد الوهاب ليست ملكاً لبلد ولا وقفاً على أسرة أو قبيلة، بل للعالم الإسلامي بأسره، وعشيرته هم الموحدون المؤمنون في كل بقعة من عالمنا الإسلامي الكبير.
أما الحاسدون لهذه الدعوة وصاحبها وأتباعهم، فإننا نقول لهم كما قال الشاعر:
حسدوا الفتى إذ لم ينالوا سعيه ... فالقوم أعداء له وخصوم
وقال أبو تمام:
وإذا أراد الله نشر فضيلة ... طويت أتاح لها لسان حسود
لولا اشتعال النار فيما جاورت ... ما كان يعرف فضل طيب العود
وكما قال الشاعر:
كناطح صخرة يوماً ليوهنها ... فلم يضرها وأوهى قرنه الوعل

(1/474)

ويقول آخر:
إذا أراد الله حتفاً بنملة ... أتاها الله جناحين لها فأطارها
رحم الله سليمان بن سحمان إذا يقول:
ولو كل من يعوي يلقم صخرة ... لأصبح صخر الأرض أغلى من الدر
والمثل العربي يقول: نبح الكلاب لا يضر السحاب.
وقبل أن نختم هذا الفصل أضع أمام الأخوة الردود النافعة على المعارضين لدعوة التوحيد لتكون نبراساً لطلبة العلم، الذين يريدون الحق وكشف الحقائق.
1- تأسيس التقديس في كشف تلبيس داود ابن جرجيس عبد الله بن عبد الرحمن البابطين (ت1282هـ) .
2- النبذة الشريفة النفسية في الرد على القبوريين، وكتاب الفواكه العذاب في الرد على من لم يحكم السنة والكتاب، تأليف محمد ابن ناصر بن معمر.
3- الصيب الهطال في كشف شبه ابن كمال: تأليف أحمد بن محمد الكثلاني.
4- إيقاظ الوسنان على بيان الخلل الذي في صلح الإخوان: تأليف محمد بن ناصر الشريف التهامي اليمني (ت1283هـ) .
5- القول الفصل النفيس في الرد على داود جرجيس: للشيخ عبد الرحمن بن حسن بن محمد بن عبد الرحيم (1285هـ) .

(1/475)

6- تأييد الملك المنان في نقض ضلالات دحلان: تأليف صالح بن محمد الشهري.
7- صيانة الإنسان عن وسوسة دحلان: تأليف الشيخ محمد بن بشير السهسواني (ت1326هـ) .
8- غاية الأماني في الرد على النبهاني: تأليف علامة العراق محمود شكري الألوسي (ت1342هـ) .
9- الأسنة الحداد في الرد على علوي الحداد، وكشف غياهب الظلام عن جلاء الأوهام والرد على علي مختار أحمد المؤيد، والصواعق المرسلة الشهابية في الرد على الشبه الشامية، والرد على محمد عطا الكسم، والضياء الشارق في رد الشبهات المارد الحاذق، وتبرئة الشيخين الإمامين من تزوير أهل الكذب، والبيان المجدي لشناعة القول المجدي، وكل هذه الكتب من تأليف علامة نجد سليمان بن سحمان (ت1349هـ) .
10- البيان والإشهار لكشف زيغ الملحد الحاج المختار: تأليف فوزان بن سابق السابق (ت1373هـ) .
11- الصراع بين الإسلام والوثنية، وهو رد على محسن الأمين العاملي صاحب كشف الارتياب، وكتاب البروق النجدية في اكتساح الظلمات الدجوية، وكتاب الفصل الحاصم بين الوهابيين، ومخالفيهم، وكتاب الثورة الوهابية. كل هذه الكتب من تأليف عبد الله بن علي القصيمي.
12- الشيخ محمد بن عبد الوهاب، وكتاب نقض كلام المفترين على الحنابلة السلفيين، تأليف أحمد بن حجر آل علي آل بو طامي.

(1/476)

13- دعايات مكثفة ضد الشيخ محمد بن عبد الوهاب: تأليف محمد منظور النعماني وهو من علماء الهند.
14- الرسالة المكية في الرد على رسالة الرملية: تأليف الشيخ عبد الظاهر أبو السمح (ت1370هـ) .
15- محمد بن عبد الوهاب مصلح مظلوم ومفترى عليه: تأليف مسعود الندوي الهندي (ت1373هـ) .
كل هذه المؤلفات التي تدافع عن عقيدة السلف الصالح، وتكشف زيغ أعداء الدعوة المباركة، وتدمر الباطل: وصدق رب العزة والجلال إذ يقول:
{وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ. إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ. وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} .
أسأل رب العزة والجلال، رب العرش الكريم، أن يجعل هذا الكتاب خالصاً لوجهه الكريم، وأن يرحم الإمام المجدد محمد بن عبد الوهاب بما قام به من جهد عظيم في محاربة الشرك والبدع والخرافات التي لصقت بالدين، والدين منها براء، فجزاه الله عنا رحمة واسعة، وأن يدخله فسيح جنانه، إنه نعم المولى ونعم النصير، كما أسأله سبحانه وتعالى أن يعمنا برحمته ويشملنا بفضله وإحسانه، فيا أخي القارئ: إن هذا الكتاب قد أخذ مني من الجهد ما لا يخفى عليك، فأرجو من الله سبحانه وتعالى أن ينتفع به شعوب العالم الإسلامي شرقه وغربه، وأن يكون نبراساً يهتدي به كل ضال يبحث عن الهدى، وأن يكون نجماً يهتدي به كل باحث عن حقيقة التوحيد الخالص النقي، وصلى الله على سيدنا محمد وعلى آله وصحبه ومن اتبعه وصار على نهجه إلى يوم الدين.

(1/477)

أموت ويبقى كل ما قد كتبته ... فيا ليت من يقرأ كتابي دعا ليا
لعل الإله يمن بلطفه ... ويرحم تقصيري وسوء فعاليا
بقلم
أبي عبد الله
أحمد بن عبد العزيز بن عبد الله الحصين
القصيم –بريدة

(1/478)


تصدير - دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي

دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي

[تصدير]
دعوة الشيخ محمد عبد الوهاب
وأثرها في العالم الإسلامي
بسم الله الرحمن الرحيم
تصدير الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وأصحابه وأتباعه. . وبعد:
فإن دعوة الشيخ محمد بن عبد الوهاب الإصلاحية تعد - في تاريخنا الإسلامي الحديث - أبرز دعوة كان لها أعظم المعطيات والآثار في عالمنا الإسلامي حتى الوقت الحاضر. ومع كثرة الكتابات والبحوث والمؤلفات عن هذه الدعوة وصاحبها الشيخ محمد بن عبد الوهاب - رحمه الله - فإن البحث الجديد لا يزال يجد له مكانا بين أحضانها، وكثير من جوانبها الإصلاحية لا تزال بكرا يتطلع إلى أقلام الباحثين ودراساتهم وكلما تطورت تلك الدراسات ومفاهيمها، واتسمت بالعمق والبحث العلمي المنهجي، ظهرت لنا أسرار جديدة عن مكانة هذه الدعوة وأهميتها في تاريخنا الإسلامي ككل، ودورها الكبير في إنارة عقول الأمة الإسلامية لمدة أربت على القرنين من الزمان.
لقد ظهرت دراسات ومؤلفات كثيرة عن الشيخ محمد بن عبد الوهاب ودعوته إلا أن أغلبها تركز على الجانب التاريخي للدعوة بحيث إن القارئ لا يخرج بنتيجة نافعة عن هذه الدعوة حتى في جانبها التاريخي، فما بالك في جوانبها الأخرى القائمة على إيضاح مبادئها كما شرحها صاحب الدعوة الشيخ محمد بن عبد الوهاب وأتباعه من علماء الدعوة. وكذلك إيضاح أثرها وانتشارها في العالم الإسلامي، وإذا ما أوردوا هذين الجانبين من دراسة دعوة الشيخ جاء إشارة خاطفة أو إيجازا مخلا.
ولا يعني هذا أن أغمط بعض الدراسات والمؤلفات عن دعوة الشيخ حقها، فلقد أثبت بعضها جودته وأصالته وعمقه، ولكني رأيت أن أسهم بهذا الجهد المتواضع في هذا الكتاب عن " دعوة الشيخ محمد بن عبد الوهاب "، والذي أرجو

(1/3)

أن يكون وافيا - ولو بقدر - للصورة التي يجب أن يعرفها مجتمعنا الإسلامي المثقف - وغيره - عن هذه الدعوة المباركة.
وهذا الكتاب الذي أقدمه إلى القارئ الكريم يرجع في الحقيقة إلى محاضرات كنت قد ألقيتها عن تاريخ " دعوة الشيخ محمد بن عبد الوهاب " على طلاب مرحلة البكالوريوس بقسم التاريخ في كلية العلوم الاجتماعية بالرياض والقصيم بجامعة الإمام محمد بن سعود الإسلامية، فتجمعت لدي بعض المعالم العلمية عن تلك الدعوة، رأيت أن أفرغها في هذا الكتاب.
لقد قسمت الكتاب إلى ثلاثة فصول رئيسية:
فالفصل الأول: يبحث في تاريخ دعوة الشيخ محمد بن عبد الوهاب، شمل وصفا للحالتين السياسية والدينية للعالم الإسلامي في عصر الشيخ , ثم الحالة السياسية والدينية لنجد قبل دعوة الشيخ، أعقبتها بترجمة موجزة لحياة الشيخ محمد بن عبد الوهاب شملت نشأته ورحلاته العلمية ومراحل دعوته.
أما الفصل الثاني: فقد خصصته للحديث عن مبادئ دعوة الشيخ محمد بن عبد الوهاب بالتفصيل والمصادر الأصلية لهذه الدعوة، مع إيضاح هدف الدعوة وحقيقتها.
أما الفصل الثالث: فيبحث في انتشار الدعوة وأثرها في العالم الإسلامي حيث تحدثت عن عوامل انتشار الدعوة، ثم انتشارها في أرجاء العالم الإسلامي والحركات والدعوات التي تأثرت بها سواء في آسيا أو أفريقيا ثم تقويم عام لذلك الانتشار.
أما مصادر ومراجع الكتاب فقد حرصت أن تكون مصادر أصيلة خصوصا في مبحث مبادئ دعوة الشيخ، حيث اعتمدت على مؤلفات ورسائل الشيخ محمد بن عبد الوهاب وعلماء دعوته، بالإضافة إلى مصادر ومراجع أخرى في باقي المباحث، وقد أثبتها في آخر الكتاب.

(1/4)

ولا يفوتني هنا إلا أن أتقدم بالشكر لوزارة الشؤون الإسلامية والأوقاف والدعوة والإرشاد على نشرها هذا الكتاب في طبعته الثالثة منقحة، وأخص بالشكر معالي وزيرها الشيخ صالح بن عبد العزيز بن محمد بن إبراهيم آل الشيخ والمسؤولين في " إدارة الطباعة والنشر " بالوزارة، فجزى الله الجميع كل خير.
وأخيرا , فإن هدفي من هذا الكتاب أن يفي بالغرض في إكمال الصورة الواضحة عن هذه الدعوة , فإن وفقت فمن الله، وإلا فإني أرحب بكل نقد علمي في هذا الصدد، ضارعا إلى الله المولى العلي القدير أن يصلح النية، وأن يختم لنا والمسلمين بالخير والتوفيق والسداد والعصمة من الزلل، وأن يجعل هذا في موازين أعمالنا يوم نلقاه. . إنه سميع مجيب، وعلى الله قصد السبيل.
أ. د. محمد بن عبد الله السلمان
عنيزة في 10 / 5 / 1420 هـ

(1/5)


حال العالم الإسلامي في عصر الشيخ - دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي

دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي

[الفصل الأول تاريخ الدعوة]
[حال العالم الإسلامي في عصر الشيخ]
الفصل الأول
تاريخ الدعوة حال العالم الإسلامي في عصر الشيخ محمد بن عبد الوهاب إن الباعث الأول والأخير على قيام الشيخ محمد بن عبد الوهاب بدعوته السلفية الإصلاحية هو: ما وصل إليه حال العالم الإسلامي في عصره من تدهور وانحطاط على كافة المستويات الدينية والسياسية والاجتماعية والاقتصادية.
ومما لا شك فيه أن التدهور الديني والسياسي هما العاملان القويان لدفع الشيخ محمد بن عبد الوهاب لقيامه بدعوته الإصلاحية، ومن هنا فإننا سنقصر حديثنا عن حال العالم الإسلامي في عصر الشيخ على هذين العاملين، مع الإشارة إلى أهم العوامل الأخرى , كما أننا سنركز الحديث بعد ذلك على إقليم نجد وحالته الدينية والسياسية قبل دعوة الشيخ فيه، ذلك الإقليم الذي منه نبعت الدعوة وفيه نشأ صاحبها وعاش.

[الحالة السياسية]
(أ) الحالة السياسية: كانت تتزعم العالم الإسلامي في مشرقه أثناء القرن الثاني عشر الهجري (الثامن عشر الميلادي) ثلاث دول عامة هامة هي:
الدولة العثمانية: الدولة الصفوية في فارس، والدولة المغولية في الهند (1) .
أما الدولة العثمانية: فقد وصلت إلى ذروة مجدها في القرن العاشر الهجري (السادس عشر الميلادي) ، ونظر إليها المسلمون بإعجاب وتقدير حينما وسعت فتوحاتها إلى أوروبا لنشر الإسلام (2) ولكنها أخذت بعد ذلك تنخر فيها عوامل الضعف شيئا فشيئا حتى وصلت في القرن الثاني عشر الهجري (الثامن عشر
_________
(1) عبد المتعال الصعيدي: المجددون في الإسلام من القرن الأول إلى القرن الرابع عشر الهجري (ص 416 - 418) .

(2) شفيق غربال: مقدمة كتاب (الشرق الإسلامي في العصر الحديث) تأليف حسين مؤنس ص (د) .

(1/6)

الميلادي) إلى حالة سيئة من الضعف والركود السياسيين.
فقد كان سلاطينها - في ذلك الوقت - من الضعف بمكان بحيث لم يكن لهم من أمر الدولة شيء (1) بل كان الأمر استبداديا بيد وزرائهم ورؤساء الجيش الإنكشاري الذين لا يعرفون من أمور السياسة شيئا، وفوق ذلك فقد كان سلاطينها في ذلك الوقت مع زعماء الدولة الآخرين قد اشتغلوا بالملذات والشهوات، وأهملوا شؤون الدولة، واهتم الكل بأموره الخاصة، وكان بعض الوزراء من عناصر أجنبية لا تهمهم مصلحة الدولة وعزها بقدر مصلحة أنفسهم (2) .
أما الولاة على أقاليم الدولة فقد ساءت إدارتهم، فهمهم الأكبر جمع الأموال من ولاياتهم على حساب شعوبها، مقابل ما بذلوه من رشاوي في سبيل حصولهم على إدارة هذه البلاد أو الولايات، لذلك لم يهتموا بتطوير ولاياتهم تلك، وإقامة الأمن والعدل (3) فيها، كما أن الحاميات العسكرية التي توجد في هذه الولايات المختلفة كانت تحدث من الفوضى والنهب عند تأخر رواتبها الشيء الكثير، وهكذا تأخرت الزراعة والتجارة والحرف (4) .
ومما زاد حال الدولة سوءا التدهور العسكري الذي منيت به في ذلك العصر، فقد أخذت دول أوربا تتألب عليها من كل جانب، فقامت حروب بين الدولة العثمانية وبين دول (النمسا وروسيا وبولونية والبندقية) انتهت بمعاهدة " كارلوفتش " المشهورة في يناير عام 1110 هـ (1699 م) والتي حرمت الدولة من كثير من ممتلكاتها في أوربا (5) وقد زادت هذه المعاهدة من أطماع دول أوربا في
_________
(1) محمد محمود السروجي: موقف مصر إزاء بعض مشاكل شبه الجزيرة العربية، المجلة التاريخية المصرية المجلد السابع (سنة 1958 م) ص 72.
(2) محمد كمال جمعة: انتشار دعوة الشيخ محمد بن عبد الوهاب خارج الجزيرة العربية ص 11.
(3) لوثروب ستودارد: حاضر العالم الإسلامي، ترجمة عجاج نويهض، تعليق شكيب أرسلان، ج1، ص 259.
(4) محمد كمال جمعة: مرجع سابق ص 14.
(5) أحمد السعيد سليمان: محاضرات في تاريخ الدولة العثمانية العام الجامعي 97 - 98 هـ ص 4.

(1/7)

أقاليم الدولة العثمانية، وظهر ما يسمى عند المؤرخين بـ (المسألة الشرقية) أي تقسيم ممتلكات الدولة العثمانية بين الدول الأوربية الطامعة، وهي مسألة تقوم على أساس الاستيلاء على البلاد الإسلامية باسم الاستعمار السياسي، وإخفاء ما ينطوي تحته من محاولة القضاء على الدين الإسلامي، لأنه هو الذي يقف في وجه هذه المحاولات الاستعمارية (1) .
وكان من أهم مظاهر المسألة الشرقية في هذه المرحلة من الزمن الحملة الفرنسية على مصر والشام عام 1213 هـ (1798 م) (2) والتي نعتبرها - بحق - فاتحة الاستعمار في الشرق، كما أن الخطر البرتغالي الصليبي أخذ يتغلغل - قبل ذلك - في مناطق المحيط الهندي والجزء الجنوبي من البحر الأحمر (3) .
أما الدولة الصفوية في فارس: فهي التي أنشأها (إسماعيل بن صفي الدين) سنة 906 هـ (1500 م) واتخذ من مدينة (تبريز) عاصمة له، وقد اتسعت دولته فامتدت من الخليج العربي إلى بحر قزوين، وكانت هذه الدولة شيعية ذات عداء مع الدولة العثمانية السنية، وانتهت هذه الدولة سنة 1135 هـ (1722 م) فخلفها أمراء من الأفغان حتى قضى عليهم (نادر شاه) سنة 1142 هـ (1729 م) فنادى بنفسه ملكا، ثم أخذ يوسع أملاكه حتى امتدت دولته من الخليج العربي إلى بلاد الهند (4) .
وقد اهتم نادر شاه بقيادة جيشه وتنظيمه على النظم الحديثة، واستعان بالإنكليز على ذلك، ويقال إن نادر شاه حاول المؤاخاة بين أهل السنة والشيعة، وكان ذلك سبب مقتله بتدبير بعض أئمة المذهب الشيعي في بلاده سنة 1160 هـ (1747 م) وبمقتله اضطرب أمر بلاد فارس واستمر هذا الاضطراب حتى قيام الدولة
_________
(1) عبد المتعال الصعيدي: المجددون في الإسلام ص 416.
(2) جلال يحيى: العالم العربي الحديث المدخل ص 84.
(3) محمد محمود السروجي: موقف مصر ص73.
(4) عبد المتعال الصعيدي: المجددون في الإسلام ص 350، 417.

(1/8)

القاجارية سنة 1203 هـ (1788 م) (1) .
أما الدولة المغولية في الهند: فقد أنشأها (بابر شاه) من نسل تيمور لنك سنة 909 هـ (1505هـ) وخلفه ملوك أقوياء حتى جاء القرن الثاني عشر الهجري فاضطرب أمرها وطمع فيها أمراء الهندوس بدعم من شركة الهند الشرقية الإنكليزية , فأنجدها (نادر شاه) ملك فارس وعين (محمد شاه) ملكا على الهند تحت حمايته، وكان الأخير ضعيفا فاسقا، وخلفه ملوك أشد ضعفا، مما جعل البلاد مرتعا للحروب الداخلية، فانقسمت إلى ولايات مما سهل على شركة الهند الشرقية الإنكليزية الاستيلاء عليها ولاية بعد ولاية، ولم تلبث أن انتقلت سيادة هذه الولايات إلى الحكومة الإنكليزية سنة 1274 هـ (1856 م) (2) .
أما حال المسلمين على حدود العالم الإسلامي فلم تكن بأحسن من داخله , فقد تعرضت الإمارات الإسلامية على حدود روسيا القيصرية للضغط الحربي من جانب روسيا وخاصة إمارة التركستان الشرقية، حتى اضطر المسلمون هناك إلى قبول السيادة الروسية عليهم وذلك سنة 1144 هـ (1731 م) (3) .
. كما عانى المسلمون في الصين من اضطهاد أسرة (المانشو) الحاكمة هناك، فضيقت عليهم في دينهم، وحرمت عليهم ذبح البقر مما سبب انتقام المسلمين عدة مرات (4) .
أما المسلمون في (أندونيسيا) وما جاورها من جزر الهند الشرقية فقد كانوا على حالة من الضعف، فبالرغم من الانتشار الكبير للإسلام هناك عن طريق التجار المسلمين، إلا أن المسلمين هناك تفرقوا إلى إمارات صغيرة سهلت على الهولنديين والإنكليز غزوهم، وبالتالي استعمارهم في بلادهم (5) .
_________
(1) حسين مؤنس: المرجع السابق ص 21، ومحمد كمال جمعة: مرجع سابق ص 20.
(2) عبد المتعال الصعيدي: المجددون في الإسلام ص 350 و 418.
(3) Akdes Numet Kurat، The Cambridge History of Islam Volume، IP 507 Cambridge 1970.
(4) عباس محمود العقاد: الإسلام في القرن العشرين ص 90.
(5) المرجع السابق ص 85، وتوماس أرنولد: الدعوة إلى الإسلام ص 401 و 402 ترجمة حسن إبراهيم حسن وعبد المجيد عابدين، الطبعة الثالثة عام 1971 م.

(1/9)

تلك هي الحالة السياسية للعالم الإسلامي في مشرقه في عصر الشيخ محمد بن عبد الوهاب.
أما المغرب الإسلامي: ففي الحقيقة لم تكن حالته السياسية بأحسن حظا من مشرقه، فقد كان العثمانيون قد استولوا على تونس والجزائر ومحوا دولتي (بني حفص وبني زيان) سنة 964 هـ (1556 م) بعدما كادت تقع في أيدي الأسبان، كما سقطت في مراكش دولة (بني وطاس) وقامت على أنقاضها (دولة السعديين) سنة 956 هـ (1549 م) ، وإذا كنا قد رأينا شيئا من الضعف السياسي للدولة العثمانية في هذا القرن (الثاني عشر الهجري) فلا شك أن هذا الضعف سينعكس على كافة ولاياتها ومنها تونس والجزائر مما جعلها لا تقوى على مقاومة حملات البرتغاليين والأسبان الحربية عليها، ومما زاد الطين بلة ضعف دولة السعديين هناك، فهي لم تكن من القوة بحيث تقف أمام هذه الحملات (1) إضافة إلى وجود فتن داخلية بين العرب والبربر وبين الإمارات التي تسكنها (الهوسا) المسلمة مع بعضها، وأخيرا بين قبائل الهوسا وقبائل الفولان (2) . كل ذلك جعل هذه المنطقة من العالم الإسلامي ضعيفة لا تقوى حتى على الصمود في وجه الحملات الأوربية عليها.
هذه لمحة موجزة عن حالة العالم الإسلامي السياسية في مشرقه ومغربه؛ وبالجملة فهي حالة سيئة تدل على ما يعانيه العالم الإسلامي في تلك الفترة من فساد سياسي عام (3) وكان لهذا تأثير ملحوظ على الحالة الاقتصادية في العالم الإسلامي، فنتيجة لهذا التدهور انعدم الأمن والاستقرار فبارت التجارة بوارا شديدا، وأهملت الزراعة أيما إهمال (4) هذا في الوقت الذي كانت دول أوربا تتجه نحو تقوية نفوذها على
_________
(1) عبد المتعال الصعيدي: المجددون في الإسلام ص 350 و 418.
(2) محمد كمال جمعة: المرجع السابق ص 21-23.
(3) Nicholson، R. A.، Aliteiary History of the Arabs P466.
(4) ستودارد: المرجع السابق ج1 ص 259.

(1/10)

حساب العالم الإسلامي الضعيف، وتهتم بتقوية جيوشها وتطور علومها واختراعاتها , فوصلت إلى قوة الكهرباء والبخار (1) .
وبالرغم من هذا التدهور في العالم الإسلامي فإن الشعوب الإسلامية لا تخلو ممن توجد عنده الرغبة في إصلاح هذا الفساد (2) ولكن الرغبة وحدها لا تكفي فلا بد من العمل المتواصل الهادف البناء.

[الحالة الدينية]
(ب) الحالة الدينية: ونعني بالحالة الدينية حالة العقيدة الإسلامية في نفوس أتباعها، ومدى تمسكهم في أسسها الصحيحة، ولما كان الإسلام عقيدة ومنهج حياة، وكانت دعوة الشيخ محمد بن عبد الوهاب - تبعا للإسلام - دعوة دينية سياسية معا، لما كان الأمر كذلك، كان الأولى أن نتكلم عن الحالتين الدينية والسياسية معا دون فاصل ولكننا آثرنا الفصل حصرا للموضوع ولناحية تنظيمية بحتة.
والواقع أن انحطاط الحياة الدينية لدى المسلمين لم يكن وليد هذا العصر فحسب، وإنما يسبقه بعدة قرون حينما دخل بالإسلام في الظاهر عناصر من أصحاب الملل والحضارات السابقة التي قضى عليها المسلمون في عصورهم الزاهرة , وقد استهدفت هذه العناصر من دخولها في الإسلام الكيد له والدس عليه، فنشأت بذلك الفرق والمذاهب الدينية المختلفة، ووضعت الأحاديث المكذوبة لنصرة آرائها ومذاهبها، ثم كان لاحتكاك المسلمين بالصليبيين في القرن الخامس الهجري (الحادي عشر الميلادي) ثم المغول بعد ذلك - أثر في ظهور بعض الوثنيات تمثلت في تأليه الأولياء والصالحين وفي تقليد النصارى في بعض الطقوس الدينية، بالإضافة إلى انتشار الفوضى والجهل والاستهانة بالدين والحرمات (3) .
وعندما دخلت الدولة العثمانية دور الانحطاط في القرن الثاني عشر الهجري
_________
(1) عبد المتعال الصعيدي: المجددون في الإسلام ص 429.
(2) جمال الدين الشيال: محاضرات عن الحركات الإصلاحية ومراكز الثقافة في الشرق الإسلامي الحديث ج1، ص 55.
(3) عبد الله يوسف الشبل: محاضرات في تاريخ الدولة السعودية ص 26 و 27.

(1/11)

كما سبق ازدادت الحالة الدينية سوءا بين المسلمين، ومما زاد في ذلك جمود علماء المسلمين في تلك الفترة، وتمسكهم بالقديم أيا كان خاصة علماء الآستانة وعلماء الأزهر، وقد شجعهم على هذا كره أصحاب السلطة في تلك الفترة للإصلاح أيا كان نوعه، وكثيرا ما يعدون صاحبه كافرا، كما فعلت الدولة العثمانية مع دعوة الشيخ محمد بن عبد الوهاب حينما عدت دعوته وحركته الإصلاحية خارجة عن الدين (1) وبعكس ذلك أطلق أصحاب السلطة العنان لأهل البدع والمتصوفين والبلهاء حتى علا شأنهم عند العامة واعتقدوا فيهم الولاية.
يقول عبد المتعال الصعيدي: " كان الأبله محمد بن أبي بكر المغربي الطرابلسي المتوفى سنة 1201 هـ (1786 م) ممن يعتقد فيهم الولاية، وكان يحب مجالس الشراب , ويتهافت على مجلسه النساء، ومع ذلك كان أهل الفضل من العلماء وغيرهم يحترمونه , وينقلون عنه أخبارا حسنة، وكان الولاة لا يردون له شفاعة "، ثم أورد مثالا آخر في هذا الصدد فقال: " وكان الشيخ البكري المتوفى سنة 1207هـ (1792 م) في أول أمره أبله، يمشي في الشوارع مكشوف الرأس والسوأتين، فاعتقد أهل مصر فيه الولاية، كما هي عادتهم في كل أبله. . وصاروا ينسبون له الكرامات " (2) .
، ويورد المؤرخ عبد الرحمن الجبرتي في تاريخه قصة العنزة التي ادعى كبير خدام المشهد النفيسي بمصر أن السيدة نفيسة أوصت بها خيرا، فنسب الناس إليها الكرامات، وأرسلوا لها الهدايا الثمينة (3) .
وكان لأصحاب الطرق الصوفية منزلة عظيمة عند العامة وأصحاب السلطة فنشروا بذلك بدعهم بين الناس، كاتخاذهم مغنيين وطبول، وأعلام وسبح كبيرة ورفع الصوت بالذكر والغناء وتعظيم شيخ الطريقة وتقبيل أياديه والتبرك به وغير ذلك من أنواع البدع التي وقعت فيها الطرق الصوفية، وكان انتشار نفوذ
_________
(1) Nicholson، R. A.، Ibid P 467.
(2) عبد المتعال الصعيدي: المجددون في الإسلام ص 421.
(3) عبد الرحمن الجبرتي: عجائب الآثار في التراجم والأخبار - الجزء الأول، حوادث سنة 1172 هـ، طبع دار الفارس (بيروت) بدون تاريخ.

(1/12)

المتصوفين بدعم من السلطة المركزية، بل من فقهاء المسلمين أنفسهم , ووصل قوة نفوذ أصحاب الطرق الصوفية أن تولى عدد منهم مشيخة الأزهر فترة من الوقت (1) .
هذا إلى جانب ما كان منتشرا بين عامة الناس في كافة أرجاء الدولة العثمانية وفي غيرها من بقاع المسلمين من بدع أصابت عقيدة التوحيد في الصميم، فقد انتشرت في البلاد المختلفة قبور الأولياء والصالحين التي بنيت عليها القباب والتي يتجه إليها الناس بأشياء لا يجوز صرفها إلا لله تعالى؛ كالدعاء والاستغاثة والذبح والنذر والشفاعة ونحوها، وكثيرا ما كانت تقام عند هذه القبور المنكرات والمفاسد وقد انتشرت هذه القبور في أرجاء مختلفة من أقاليم الدولة العثمانية بدعم من السلطة المركزية نفسها.
* ففي الحجاز: يوجد في المدينة المنورة قبر حمزة وشهداء أحد، إضافة إلى ما يفعله الزائر لقبر النبي صلى الله عليه وسلم من الأمور الشركية من دعائه والسجود له، وفي جدة ومكة يوجد قبر خديجة - رضي الله عنها - وقبر أبي طالب، وفي الطائف يوجد قبر عبد الله بن عباس.
* أما في اليمن: فتوجد قبور يتبرك العوام بها في اللحية والحديدة ونجران، وفي حضرموت والشحر ويافع وعدن.
* وفي الشام: توجد قبور في دمشق وحلب وأقصى الشام.
* وفي العراق: يوجد قبر أبي حنيفة، ومعروف الكرخي، والشيخ عبد القادر، وكذلك ما يفعله الشيعة عند مشهد علي بن أبي طالب - رضي الله عنه - في النجف، ومشهد الحسين والكاظم في كربلاء.
* أما في مصر: فيوجد قبر أحمد البدوي المشهور، وكذلك القبر المنسوب إلى الحسين في القاهرة وغيره من القبور التي يأتيها الناس هناك فيستغيثون بها
_________
(1) عبد المتعال الصعيدي: المجددون في الإسلام ص 423.

(1/13)

ويسألونها قضاء حاجاتهم وتفريج كرباتهم (1) .
وعلى العموم انتشرت الأضرحة والقبور في كل مكان وفي كل مدينة في العالم الإسلامي، ولم يكتفوا بذلك بل عادوا إلى الجاهلية الأولى فقدسوا الجماد والنبات (2) بل وصلت الحال في عُبَّاد القبور إلى أن علماءهم أخذوا يضعون الكتب لهؤلاء العامة لبيان كيفية الحج إلى هذه القبور وإقامة البدع عندها وسموها بأسماء " مناسك حج المشاهد والاستغاثة بالنبي صلى الله عليه وسلم في اليقظة والمنام ونحو ذلك " (3) .
ومن البدع التي أساءت إلى الحياة الدينية عند المسلمين بدعة المحمل، فقد اعتاد الأتراك العثمانيون أن يرسلوا إلى مكة - عن طريق ولاتهم - محملا وهو جمل ينصب عليه هودج يحمل الكسوة للكعبة المشرفة، ويزين بأنواع الزينة ويأتي إلى مكة في موكب من الطبول والمزامير، ويقوم بعض الناس بالتمسح به، وتقبيله زيادة في تعظيمه , وجعلوا ذلك كله كالسنة المتبعة المفروضة، بل توهم بعض العامة أن المحمل جزء من فريضة الحج.
ومن البدع الأخرى بدعة الاحتفال بمولد النبي صلى الله عليه وسلم، وما يقع فيها من الأمور البدعية البعيدة عن جوهر الإسلام الصحيح (4) .
وبهذا كله نرى كيف ضاعت عناية الأتراك العثمانيين بدين الإسلام في هذه الأمور البدعية وما شابهها، دون الاهتمام بما هو أهم وأولى وذلك بالحرص على غرس الإسلام الصحيح في نفوس أتباعه، يقول محمد حامد الفقي: " كانت عنايتهم - أي الأتراك العثمانيين - بالدين منصرفة إلى زخرفة المساجد، وتزويق المصاحف، وتجديد كتابة الدلائل والبردة، ونحو ذلك " (5) .
_________
(1) حسين بن غنام: روضة الأفكار والأفهام لمرتاد حال الإمام وتعداد غزوات ذوي الإسلام ج1 ص 10.
(2) جمال الدين الشيال: المرجع السابق ص 57.
(3) حسين بن غنام: المرجع السابق ج1 ص 88، 92 (ط1، بابطين) .
(4) منير العجلاني: تاريخ البلاد العربية السعودية ج1: الدولة السعودية الأولى ص 291 - 295.
(5) محمد حامد الفقي: أثر الدعوة الوهابية في الإصلاح الديني والعمراني في جزيرة العرب ص 23.

(1/14)

والحقيقة أن انتشار هذه البدع في الدين لم يكن قاصرا على أقاليم الدولة العثمانية فحسب، بل شملت المناطق الإسلامية الأخرى، فبجانب بدعة إقامة القباب على قبور الأولياء والتبرك فيها تنتشر في تلك المناطق الإسلامية الطرق الصوفية ببدعها المختلفة، ففي المغرب الإسلامي وغرب أفريقيا تنتشر بين القبائل الإسلامية هناك الطريقة التيجانية (1) وفي مسلمي التركستان المجاورة لروسيا انتشرت بينهم الطريقة النقشبندية، أما مسلمو الهند وأندونيسيا فانتشرت فيهما طرق صوفية متعددة أهمها النقشبندية والششينية وغيرها (2) .
ونختم حديثنا في هذا الصدد بهذا التصوير عن حالة العالم الإسلامي الدينية في تلك الفترة للعالم الأمريكي (لوثروب ستودارد) حيث قال: " وأما الدين فقد غشيته غاشية سوداء، فألبست الوحدانية التي علمها صاحب الرسالة الناس سجفا من الخرافات وقشور الصوفية، وخلت المساجد من أرباب الصلوات وكثر عديد الأدعياء الجهلاء. . يوهمون الناس بالباطل والشبهات , ويرغبونهم في الحج إلى قبور الأولياء، ويزينون للناس التماس الشفاعة من دفناء القبور ". . إلى أن قال: " وعلى الجملة فقد بدل المسلمون غير المسلمين , وهبطوا مهبطا بعيد القرار، فلو عاد صاحب الرسالة إلى الأرض في ذلك العصر ورأى ما كان يدهي الإسلام لغضب وأطلق اللعنة على من استحقها من المسلمين، كما يلعن المرتدون وعبدة الأوثان " (3) .
_________
(1) عبد الفتاح عبد الصمد منصور: محاضرات في تاريخ العالم الإسلامي المعاصر ص 37، العام الجامعي 93 - 1394 هـ.

(2) محمد كمال جمعة: مرجع سابق 23-25.
(3) لوثروب ستودارد: المرجع السابق ج1 ص 259 و 260.

(1/15)


حال نجد قبل دعوة الشيخ محمد بن عبد الوهاب - دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي

دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي

[حال نجد قبل دعوة الشيخ محمد بن عبد الوهاب]
[الحالة السياسية]
حال نجد قبل دعوة الشيخ محمد بن عبد الوهاب (أ) الحالة السياسية: في القرن الثالث الهجري قامت في منطقة نجد دولة مستقلة عن دولة الخلافة العباسية يطلق عليها " الدولة الأخيضرية " التي أسسها (محمد الأخيضر) سنة 253 هـ (867 م) ، واستمرت حتى منتصف القرن الخامس الهجري حيث سقطت تلك الدولة (1) وبسقوطها أصبحت بلاد نجد مجزأة إلى إمارات صغيرة يرتبط بعضها بالدويلات التي قامت في منطقة الأحساء ومنها الدولة العيونية (من سنة 467 هـ -750 هـ تقريبا) ، ودولة بني عامر بن عقيل (من 750 هـ - 932 هـ) ، ثم دولة بني خالد التي قامت عام 1080 هـ (2) .
وكان الأتراك العثمانيون قد استولوا على منطقة الأحساء سنة 963 هـ وفي أثناء حكمهم للمنطقة لم يتعرضوا لإقليم نجد من قريب ولا من بعيد، ولذلك لم تشهد منطقة نجد خلال تلك الفترة ولاة عثمانيين، ولا حامية تركية تجوب خلال دياره (3) ذلك أن الدولة العثمانية لم تكن سياستها في ذلك الوقت تهتم بإخضاع نجد لحكمها، وكل ما يهمها هو الحجاز حيث الأماكن المقدسة الإسلامية، بالإضافة إلى السواحل الغربية والشرقية للجزيرة العربية خصوصا بعد أن تعرضت هذه السواحل لحملات البرتغاليين في أثناء القرن الخامس عشر الميلادي (4) .
وقد استمر العثمانيون يحكمون منطقة الأحساء حتى دخلت الدولة العثمانية فترة انحطاط في عهد السلطان (محمد خان الرابع) في العقد السابع من القرن الحادي عشر الهجري، فتمكن (بنو خالد) بزعامة (براك بن غرير آل حميد) من إجلاء الحامية
_________
(1) عبد الرحمن بن خلدون: العبر وديوان المبتدأ والخبر ج4 ص 98، منير العجلاني: مرجع سابق ص28.
(2) عبد الله يوسف الشبل: المرجع السابق ص 23 - 21.
(3) ساطع الحصري: الدولة العثمانية والبلاد العربية ص 9 و 238 و 239، ط بيروت 1960 م.
(4) محمد محمود السروجي: المرجع السابق (المجلة التاريخية المصرية) المجلد السابع عام 1958.

(1/16)

التركية والاستيلاء على الأحساء سنة 1080هـ (1669م) وفي أوج قوة بني خالد استطاعوا مد نفوذهم إلى الكويت وبعض بلاد نجد (1) .
والواقع أنه منذ القرن الخامس الهجري أصبحت بلاد نجد مقسمة إلى إمارات صغيرة متفرقة متنازعة، وإذا كان بعض هذه الإمارات خاضعا للدويلات التي قامت في منطقة الأحساء فإن من يطلع على تاريخ نجد في تلك الفترة - على اختصاره - " تواجهه حقيقة مرعبة، وهي أن القوم كانوا في عراك مستمر ومرابطة دائمة، وثأر لا ينقطع، يتربص بعضهم ببعض الدوائر، ويتحين أهل كل قرية الفرصة للإيقاع بأهل القرية الأخرى، وقد ذهب في هذه الحروب - على صغر حجمها ولكن مع كثرة تكرارها - أعداد كبيرة، وليس من غير المتكرر أن تجد أن الجد قد قُتل في عراك قُتل فيه ابنه بعد عشرين عاما , وحفيده بعد عشرين أخرى وهكذا. . وأن تجد عائلة تخرج من الحكم ثم تعود وتخرج مخرجها مع خسائر في الأنفس في كلا الحالتين، هذا رغم أن هذه العائلات المتعادية قد تلتقي في نسبها في جد ليس بالبعيد كثيرا " (2) .
لقد كانت هذه الإمارات والقرى لا تعرف السكينة والأمن والحرية إلا قليلا، ففي الحرب يقتل أبناؤها، ويدمر بناؤها، ويحرق نخيلها، ويتلف زرعها، وفي فترات السلم يحبس الناس في بلدانهم فلا يستطيعون الابتعاد عنها إلا بمغامرة، فبداوة تسلب وتنهب وتقتل وتفرض على المدن المتفرقة الإتاوة، وتهدد سلامتها، وتقطع طرقها , فكانت إمارات نجد في تلك الفترة تجسيدا لقصة ملوك الطوائف في الأندلس (3) .
ولتوضيح ذلك سنورد الآن ثلاثة نصوص كأنموذج لما تزخر به مصادر تلك الفترة في تاريخ نجد من الحوادث المفجعة، والأخبار المؤلمة، وهي من بعض مؤرخي تلك الفترة:
_________
(1) عبد الله الشبل: المرجع السابق ص 23، عبد الله العثيمين: الشيخ محمد بن عبد الوهاب: حياته وفكره ص 11-9.
(2) عبد العزيز الخويطر: مقدمة تاريخ أحمد بن منقور ص 22.
(3) منير العجلاني: مرجع سابق ص 36.

(1/17)

أولا: يقول الشيخ أحمد المنقور في تاريخه: " وفيها - أي سنة ثمان وتسعين وألف للهجرة - قتل أحمد بن علي راعي المجمعة، ثم آل دهيش في المجمعة بعده، ثم علي بن سليمان بعدهم، ثم علي بن محمد عندنا، وسطوة آل محدث على الزلفى، وقتل فوزان بن زامل في الزلفى " (1) .
ثانيا: يقول المؤرخ عثمان بن بشر في تاريخه: " وفي سنة عشرين ومائة وألف قُتل سلطان بن حمد القبس رئيس الدرعية وتولى بعده أخوه عبد الله ثم قتل، وفيها قتل حسين بن نفير صاحب التويم البلد المعروف في ناحية سدير قتله ابن عمه فايز بن محمد وتولى بعده في التويم، ثم إن أهل حرمة ساروا إلى التويم وقتلوا فايز المذكور وجعلوا في البلد فوزان. . ثم غدر ناصر بن حمد في فوزان فقتله، فتولى في التويم محمد بن فوزان فتمالأ عليه رجال فقتلوه منهم المفرع وغيره من رؤساء البلد وهم أربعة رجال، فلم تستقر ولاية لأحدهم، فقسموا البلد أرباعا كل واحد شاخ في ربعها فسموها المربوعة أكثر من سنة " (2) .
ثالثا: يقول صاحب كتاب (لمع الشهاب في سيرة محمد بن عبد الوهاب) ما نصه: " لا هناك رئيس قاهر يردع الظالم وينصر المظلوم، بل كان كل من الحكام حاكم بلده. . والبداوة إذا قبائل شتى. . فكان البدو يتحاكمون في قصصهم وحوادثهم إلى العرف لا إلى الشرع. . وأولئك الحكام طاغون لكونهم يصدون الناس عن اتباع حكم الشرع. . وكان أهل الحضر أهل المدن من نجد دائما بعضهم يحارب بعض " (3) .
إن أوضح معطيات النصوص السابقة أن بلاد نجد كانت دائما - في تلك الفترة - تعيش حياة ملؤها الخوف والذعر وعدم الاستقرار في أمور حياتها كلها، أنتجتها تلك الحروب والفتن التي تطحنه عسكريا وخلقيا ونفسيا وفكريا، وهي - بحق - تعطي فكرة واضحة عن مدى تفكك المجتمع الذي وجد في دعوة الشيخ محمد بن
_________
(1) أحمد بن محمد المنقور: تاريخ الشيخ ابن منقور ص 63.
(2) عثمان بن بشر: عنوان المجد في تاريخ نجد ج2 ص 228 و 229 (السوابق) .
(3) مؤلف مجهول: لمع الشهاب في سيرة محمد بن عبد الوهاب ص 29 و 30 ط دارة الملك عبد العزيز.

(1/18)

عبد الوهاب فيما بعد منقذا له من دوامة كان يجري في فلكها دون أن يعرف طريقا للخلاص منها (1) .

[الحالة الدينية]
(ب) الحالة الدينية: لعل من أهم المصادر التي تعطينا تصويرا شاملا عن الحياة الدينية في بلاد نجد قبل دعوة الشيخ محمد بن عبد الوهاب هي مؤلفات علماء ومؤرخي الدعوة السلفية وأتباعها (2) وعلى رأسهم عمدتا مؤرخي نجد الشيخ حسين بن غنام، وعثمان بن بشر.
وقد يجد الباحث في هذا الصدد بعض التناقضات في تصوير الحالة الدينية في نجد خاصة في كتب المؤرخين المحدثين، وبعض هؤلاء يبالغ في تصوير الحالة السيئة في بلاد نجد في تلك الفترة مبالغة كبيرة حتى إن الرحالة (بلجريف) قال عن أهل نجد في ذلك الزمن: " أهملوا القرآن وما عادوا يعرفون في أي جهة تقع القبلة وتناسوا الزكاة والصيام والحج " (3) والبعض الآخر يغالط الحقيقة فيصف بلاد نجد في تلك الفترة بأنها " أنقى بلدان العالم الإسلامي إسلاما وأطهر الأقطار دينا ". كما وصفها لوثروب ستودارد (4) .
وبالرجوع إلى المصادر الموثوقة التي عالجت تاريخ تلك الفترة من بلاد نجد نرى أن كلا من هذين الوصفين قد جانب الصواب، حقيقة أن بلاد نجد لم تكن أسعد حظا من باقي أقطار العالم الإسلامي، فقد جرفها تيار الانحراف عن الدين الإسلامي الصحيح من شرك وبدع وخرافات كالدعاء والنذر والذبح وصرف أنواع العبادات الأخرى لغير الله - لكنها لم تصل في انحرافها أن تناسى أهلها شعائر الإسلام من صلاة وزكاة وصيام وحج، وخاصة أهل الحاضرة.
_________
(1) عبد العزيز الخويطر: مرجع سابق ص 23.
(2) أحمد بن محمد الضبيب: آثار الشيخ محمد بن عبد الوهاب ص 5.
(3) Palgrave: W. Narraative of a years Journey through central and Eastren Arabia (1862-1863) London 1865. 2. P. 370
.
(4) لوثروب ستودارد: المرجع السابق ج1 ص 260.

(1/19)

وعندما قام الشيخ محمد بن عبد الوهاب بدعوته في بلاد نجد كان الخلاف بين الشيخ وبين مخالفيه على أساس التوحيد، أما بقية أعمال الإسلام فإنه لم يعارضه أحد بشأنها (1) وعند قيام الشيخ محمد بن عبد الوهاب بدعوته وقبله كان في نجد عدد من العلماء بعضهم تلقى العلم في مصر والشام وغيرها، وكان هؤلاء العلماء على المذهب الحنبلي حيث كان مذهب الإمام أحمد بن حنبل هو المتبع في تلك العهود، وكان انتشاره في نجد قبل بداية القرن العاشر الهجري، وهناك عدد قليل من العلماء على المذهب الشافعي والحنفي (2) .
وإذا كان الشيخ محمد بن عبد الوهاب قد لاقى معارضة من بعض هؤلاء العلماء في دعوته السلفية مع ما كان لبعضهم من إنتاج علمي، فإننا نجد بعض علماء نجد السابقين للشيخ والمعاصرين له قد آمنوا بنفس الفكرة التي آمن بها الشيخ محمد بن عبد الوهاب من انتشار البدع والشركيات المخالفة للعقيدة الإسلامية مثل صرف أنواع العبادة لأصحاب الأضرحة والقبور كالذبح عندها والنذر والاستغاثة ونحوها (3) وذلك لأن هؤلاء العلماء استقوا أفكارهم من نفس المصادر التي استقى منها الشيخ أفكاره، وهي بالإضافة إلى الكتاب والسنة كتب الشيخين، شيخ الإسلام ابن تيمية وتلميذه ابن القيم وغيرها من كتب السلف الصالح، ولكنهم لم يتمكنوا من نشر أفكارهم خوفا على أنفسهم أو خشية من مواجهة الأهالي.
ومن هنا فقد عم الانحراف عن أساس العقيدة الإسلامية الصحيحة معظم بلاد نجد من أقصاها إلى أقصاها من شرك وبدع وخرافات كالدعاء والذبح والنذر والاستغاثة وغيرها من أنواع العبادة التي لا يجوز صرفها إلا لله تعالى بالإضافة إلى
_________
(1) حمد الجاسر: (ملاحظات منير العجلاني: مرجع سابق) ص 451.
(2) منصور الرشيدي: قضاة نجد أثناء العهد السعودي - مجلة الدارة، العدد الثاني، السنة الرابعة - رجب 1398 هـ ص 27 و 28.
(3) حمد الجاسر: مرجع سابق ص 454 وعبد الله الصالح العثيمين: نجد منذ القرن العاشر الهجري حتى ظهور الشيخ محمد بن عبد الوهاب - مجلة الدارة، العدد الثالث، السنة الرابعة - شوال 1398 هـ، ص 40-43.

(1/20)

التوسل بالأولياء والصالحين، وتقديسهم والاعتقاد بالجمادات كالأشجار والأحجار في جلب النفع ودفع الضر، حتى أصبح كثير من المسلمين مسلمين بالاسم فقط لكنهم بعيدون كل البعد عن حقيقة الإسلام.
وقد فصل المؤرخ النجدي (حسين بن غنام) مظاهر الانحراف عن الإسلام الصحيح في نجد في تاريخه " روضة الأفكار والأفهام " (1) الذي فك سجعه وحرره الدكتور ناصر الدين الأسد باسم " تاريخ نجد "، وقد مثل حسين بن غنام لمظاهر هذه الانحرافات بتعظيم الناس في نجد للقبور، والأشجار , والأحجار، والأولياء.
(أ) أما القبور: فيذكر منها قبر (زيد بن الخطاب) رضي الله عنه في الجبيلة، وقبر (ضرار بن الأزور) في شعيب غبيراء، وقبر بعض الصحابة رضي الله عنهم في قريوه بالدرعية، وكل هذه القبور يتوجه إليها العامة يدعون أصحابها لتفريج الكرب وكشف النوب وقضاء الحاجات (2) .
(ب) أما الأشجار: فيذكر أن النساء والرجال يأتون بليدة الفدا حيث يكثر ذكر النخل المعروف بـ (الفحال) يتبركون به ويعتقدون فيه، فكانت تأتيه المرأة إذا تأخرت عن الزواج فتضمه بيديها ترجو أن يفرج كربها وتقول: يا فحل الفحول أريد زوجا قبل الحول، وكذلك شجرة الطرفية ينتابها طوائف من الناس فيتبركون بها، وتعلق المرأة فيها خرقا إذا ولدت ذكرا لعله يسلم من الموت.
(جـ) أما الأحجار: فيذكر منها غار بنت الأمير الذي يزعمون أن الله فلقه لها لتعتصم به من أحد الفسقة الذي أراد هتك عرضها، فكان الناس يرسلون إلى ذلك الغار اللحم والخبز ويبعثون بصنوف الهدايا.
(د) أما الأولياء: فيذكر منهم ولي عند العامة اسمه " تاج " وهو من أهل الخرج افتتن به الناس وسلكوا فيه سبيل الطواغيت فصرفوا إليه النذور، وتوجهوا إليه بالدعاء، واعتقدوا فيه النفع والضر، وكانوا يأتونه لقضاء شؤونهم أفواجا وكان
_________
(1) حسين بن غنام: روضة الأفكار والأفهام ج1 ص 7 و 8.
(2) حسين بن غنام: تاريخ نجد، تحقيق الدكتور ناصر الدين الأسد ص11.

(1/21)

أعمى، فزعموا أنه يأتي من الخرج إلى الدرعية بدون قائد، وذلك لتحصيل ما تجمع له من النذور والخراج، ويذكر ابن غنام أن الحكام في المنطقة خافوه وهاب الناس أعوانه وحاشيته (1) .
هذه هي حالة الحاضرة في بلاد نجد. أما البادية فلم تكن أسعد منها إن لم تكن أسوأ حالا، وذلك أن طبيعة الحياة الصحراوية بجفائها ورهبتها وتفرق سكانها، بالإضافة إلى انتشار الأمية بينهم، وعدم قيام دولة ذات سلطان تحمل الناس على الحق، كل هذه العوامل جعلت من البادية مرتعا خصبا لأنواع الشرك والبدع والخرافات (2) . وإذا كانت المصادر التاريخية التي بين أيدينا قد أهملت الحديث عن حالة البادية، فقد أشار ابن بشر في تاريخه إلى وجود أنواع شركية فيها، كالذبح لغير الله طلبا للشفاء من بعض الأمراض عند بعض القبائل (3) بالإضافة إلى عبادة الأشجار والأحجار التي أشار إليها الشاعر العامي (راشد الخلاوي) بقوله:
فإن سلت قومي يا منيع فلا تسل ... أحجار وأشجار يعبدون خايبه (4) .
ومهما يكن من شيء فإنه كلما مرت الأعوام والأيام ازدادت الحالة سوءا في الحاضرة والبادية، حتى أذن الله بانبلاج فجر جديد حين قام الشيخ محمد بن عبد الوهاب - رحمه الله - بدعوته المباركة على حين فترة من دعاء المصلحين فأشرقت الجزيرة العربية بنور هذه الدعوة وتبدلت فيها مظاهر الحياة كلها.
_________
(1) المصدر السابق ص 12.
(2) عبد الله يوسف الشبل: المرجع السابق ص 29.
(3) عثمان بن بشر: المرجع السابق ج1 ص 19 و 20.
(4) عبد الله بن خميس: راشد الخلاوي ص 237 و 238 نشر دار اليمامة بالرياض عام 1392 هـ 1972 م.

(1/22)


الشيخ محمد بن عبد الوهاب - دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي

دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي

[الشيخ محمد بن عبد الوهاب]
[نشأته العلمية]
الشيخ محمد بن عبد الوهاب حظيت حياة الشيخ محمد بن عبد الوهاب بدراسات كثيرة قام بها مؤلفون متعددون مسلمون وغير مسلمين، قدامى ومحدثون، وكلها تتحدث عنه بصفته رائدا في مجال الإصلاح والتجديد، وتجيء تلك الدراسات على شكل مؤلفات مستقلة عن شخصية الشيخ ودعوته , وبعضها تضمنتها كتب التاريخ العام أو تاريخ الشخصيات. ومن هنا فإننا سنوجز في حديثنا عن حياة الشيخ محمد بن عبد الوهاب اعتمادا على تلك الدراسات من ناحية، ودرءا للتكرار من ناحية أخرى، وإن كنا سنركز - بعض الشيء - على المواضع التي تلقي الضوء على حقيقة دعوته المباركة.
نشأته العلمية: هو الشيخ الإمام محمد بن عبد الوهاب بن سليمان بن علي من المشارفة , أحد فروع الوهبة من قبيلة تميم، ولد - رحمه الله - في بلدة العيينة شمال غربي الرياض سنة 1115 هـ (1703 م) ونشأ بها، ويصفه ابن غنام بأنه حاد الذهن، ذكي، نبيه، فطن، فصيح اللفظ، سريع الحفظ، حفظ القرآن ولما يبلغ العاشرة من عمره (1) .
وكانت بيئته التي نشأ فيها بيئة علمية دينية صالحة، فجده (سليمان بن علي) عالم من علماء نجد في عصره، انتهت إليه الفتيا في نجد، وألّف منسكا مشهورا، وأبوه (عبد الوهاب بن سليمان) من علماء بلده، تولى قضاء بلدتي العيينة ثم حريملاء , وعمه إبراهيم بن سليمان كان عالما قديرا (2) .
وقد تلقى الشيخ العلم في البداية على يد والده حيث درس عليه كتب الفقه الحنبلي , ثم أخذ يزيد في معلوماته بالقراءة الخاصة، حيث أخذ يقرأ كتب التفسير والحديث والأصول، وقد ساعده حبه للقراءة وشغفه بها أن يطلع على كل ما يقع في يده من كتب الدين، ولما كانت كتب الحنابلة متداولة بين علماء نجد نتيجة لانتشار هذا المذهب في نجد كما سبق، فقد اهتم الشيخ بقراءتها، وخاصة قراءة كتب شيخ الإسلام ابن تيمية
_________
(1) حسين بن غنام: تاريخ نجد، تحقيق ناصر الدين الأسد ص 75 وفي ط أبابطين ج1 ص 25.
(2) محمد بن عبد الله بن حميد: السحب الوابلة على ضرائح الحنابلة، مخطوطة، ورقة 8 و103.

(1/23)

وتلميذه ابن القيم، فاهتم الشيخ بقراءة كتبهما بعناية خاصة حتى إنه أخذ ينسخ الكثير منها (1) وتوجد في المتحف البريطاني بلندن حتى الآن كتب لشيخ الإسلام ابن تيمية بخط الشيخ محمد بن عبد الوهاب (2) والمطلع على مؤلفات الشيخ محمد بن عبد الوهاب يرى أثر ابن تيمية وابن القيم على كتاباته واضحا، فقد اعتد الشيخ بأقوالهما، وتأثر بأفكارهما، واستنار بآرائهما، فكان لذلك أثره الكبير في تصحيح عقيدته، وتوجيه حياته ومنهج دعوته (3) لذلك أكثر الشيخ من النقل عنهما في مؤلفاته بشكل ملحوظ.
يمكننا بعد ذلك أن نجمل العوامل التي أثرت في نشأة الشيخ نشأة دينية علمية في خمسة عوامل:
(1) استعداده الشخصي: وما اتصف به من الذكاء والفطنة وسرعة الحفظ وحبه للقراءة وكثرتها.
(2) أساتذته: سواء كان قد تلقى عنهم العلم مباشرة أو تأثر بمؤلفاتهم كابن تيمية وابن القيم.
(3) أسرته العلمية: حيث كان جده وأبوه وعمه من علماء بلده.
(4) ظروف مجتمعه وما كان يعيش فيه من انحراف عن مبادئ الإسلام الصحيح في كثير من أموره دفع بالشيخ إلى التعمق في دراسة العلوم الإسلامية ليعرف حقيقة الأمر.
(5) رحلاته العلمية وأثرها الواضح على اتجاهه العلمي الإصلاحي بعد ذلك.

[رحلاته العلمية]
رحلاته العلمية: لما أكمل الشيخ تعليمه في بلدة (العيينة) على أساتذته وبقراءاته الشخصية عزم على الارتحال إلى البلدان المجاورة طلبا للعلم والزيادة فيه كعادة السلف الصالح، فبدأ بحج بيت الله الحرام - للمرة الثانية - ثم اتجه من مكة إلى المدينة وأقام فيها حينا، أخذ
_________
(1) Nicholson: Ibid. pp 463-464.
(2) حسن عبد الله آل الشيخ: الوهابية وزعيمها الشيخ محمد بن عبد الوهاب، مجلة العربي، العدد 147، فبراير 1971 م.

(3) عبد الله يوسف الشبل: المرجع السابق ص 31.

(1/24)

فيها العلم على الشيخ (عبد الله بن سيف النجدي) الذي أجاز الشيخ من طريقين:
أولهما: طريق ابن مفلح عن شيخ الإسلام ابن تيمية وينتهي بالإمام أحمد.
ثانيهما: طريق عبد الرحمن بن رجب عن ابن القيم إلى الإمام أحمد (1) .
كما أخذ العلم في المدينة على الشيخ (محمد حياة السندي) ، ويروي ابن بشر أن الشيخ محمد وقف يوما عند الحجرة النبوية عند أناس يدعون ويستغيثون بقبر النبي صلى الله عليه وسلم فرآه الشيخ محمد حياة السندي فقال للشيخ: ما تقول؟ قال الشيخ: إن هؤلاء متبر ما هم فيه وباطل ما كانوا يعملون (2) ثم خرج الشيخ من المدينة مارا ببلاد نجد إلى (البصرة) فتلقى العلم فيها على عدد من العلماء منهم الشيخ (محمد المجموعي) ، درس عليه في النحو واللغة والحديث والفقه، وفي البصرة كان يدعو الناس إلى التوحيد، وإخلاص العبادة لله، ويقول لهم: " إن محبة الأولياء والصالحين باتباع هديهم وآثارهم وليس باتخاذهم آلهة من دون الله، وأن العبادة كلها لله يكفر من صرف منها شيئا إلى سواه "؛ مما جعل الشيخ يتعرض لمضايقات من عامة الناس فاضطره ذلك إلى الخروج من البصرة في العراق قاصدا بلاد الشام لولا أن نفقته ضاعت منه في الطريق، فقفل راجعا إلى نجد، ومر في طريقه بالأحساء ونزل على الشيخ (عبد الله بن محمد بن عبد اللطيف الشافعي الأحسائي) وأخذ عنه في التفسير والحديث , ثم اتجه من الأحساء إلى (حريملاء) ، وكان أبوه قد انتقل إليها من العيينة لخلاف مع حاكمها (3) هذه مجمل رحلات الشيخ عند عمدتي مؤرخي نجد (ابن غنام وابن بشر) .
وبهذا يظهر لنا:
1 - أن البلاد التي زارها الشيخ في هذه الرحلات هي: مكة، المدينة المنورة، البصرة , الأحساء.
2 - وأن المشايخ الذين أخذ عنهم هم: الشيخ عبد الله بن إبراهيم بن سيف، والشيخ
_________
(1) محمد حامد الفقي: المرجع السابق ص 41 و 42.
(2) عثمان بن بشر: المصدر السابق ج1 ص 20 و 21.
(3) حسين بن غنام: روضة الأفكار والأفهام ج1 ص 28 (ط أبابطين) وابن بشر: عنوان المجد ج1 ص 19-20.

(1/25)

محمد حياة السندي في المدينة المنورة، والشيخ محمد المجموعي في البصرة، والشيخ عبد الله بن عبد اللطيف الأحسائي في الأحساء.
3 - وأن العلوم التي تلقاها عن هؤلاء المشايخ هي: علوم الدين (من تفسير وحديث وفقه) ، وعلوم الآلة من (نحو وصرف وبلاغة) ، لكن صاحب كتاب (لمع الشهاب) في سيرة محمد بن عبد الوهاب (1) له رأي خاص في رحلات الشيخ محمد بن عبد الوهاب يختلف جذريا عن ما ذكره عمدتا مؤرخي نجد سواء في البلدان أو المشايخ أو العلوم.
1 - ففي (البلدان) يذكر أن الشيخ زار القصيم , والعراق (البصرة وبغداد) ، وبلاد فارس (كردستان، وهمذان، وأصفهان، والري، وقم، وقرية أبي لباس) ، وبلاد الشام (حلب ودمشق وبيت المقدس) ، ومصر (القاهرة) ثم عاد إلى بلاده مارا بمكة المكرمة.
2 - وأما (المشايخ) الذين درس عليهم في تلك البلاد فيذكر منهم: عبد الرحمن بن أحمد وحسان التميمي في القصيم، وعبد الكريم الكردي الشافعي في بغداد، وميرزجان الأصفهاني، ومحمد المغربي في أصفهان.
3 - وأما (العلوم) التي درسها على أولئك فيذكر التفسير والحديث، وعلوم الآلة، وعلم الهيئة والمنطق، والفلسفة، والهندسة، والتصوف، والرياضيات وغيرها، كما يذكر أن الشيخ كان يجيد اللغة التركية.
هذا مجمل ما ذكره صاحب (لمع الشهاب) عن رحلات الشيخ محمد بن عبد الوهاب وهو لا يتفق مع ما ذكره ابن غنام وابن بشر عن البلدان إلا في (البصرة) و (مكة) وعن العلوم إلا فيما ذكره عن علوم الدين وعلوم الآلة، أما المشايخ فالاختلاف بينهم جذري.
والواقع أن الباحث المتعمق يطمئن كثيرا إلى ما ذكره ابن غنام وابن بشر عن
_________
(1) مؤلف مجهول: لمع الشهاب في سيرة محمد بن عبد الوهاب ص 9-13 (ط دارة الملك عبد العزيز) وهو كتاب يبحث في سيرة الشيخ وبعض أحداث تاريخ الدولة السعودية الأولى ومؤلفه لا زال مجهولا. أما ناسخه فهو (حسن بن جمال بن أحمد الريكي) وفرغ من نسخه في محرم عام 1233 هـ، وقد طبع الكتاب مرتين في بيروت بتحقيق الدكتور أحمد مصطفى أبو حاكمة، والثانية في الرياض (دارة الملك عبد العزيز) بتحقيق الشيخ عبد الرحمن آل الشيخ.

(1/26)

رحلات الشيخ للأسباب الآتية:
1 - أن ابن غنام وابن بشر أدرى بتفاصيل حياة الشيخ من غيرهما (1) .
2 - أن مؤلف (لمع الشهاب) لا زال مجهولا , وهو يتحامل كثيرا على الشيخ محمد بن عبد الوهاب ودعوته، فيجب على الباحث أن يأخذ معلوماته عن الدعوة وصاحبها بحذر شديد.
3 - إننا لا نجد في كتابات الشيخ نفسه من رسائل وكتب أي أثر لما ذكره صاحب اللمع عن هذه الرحلات سواء في البلدان التي زارها أو عن مشايخه فيها أو عن العلوم التي درسها عليهم.
4 - أن العلوم التي ذكرها صاحب (لمع الشهاب) لا نجد لها أي أثر في كتابات الشيخ ومناظراته مع أن الحاجة قد تدعو إلى استخدام بعضها مثل الفلسفة والمنطق في الجدل والمناظرة (2) .
5 - أننا لا نجد لما ذكره صاحب اللمع أي أثر في كتابات علماء الدعوة ومؤرخيها ولو كان ما ذكره صحيحا، فليس من المعقول ألا نجد لها أي أثر في كتابات أولئك الذين حرصوا على تدوين حياة الشيخ ودعوته بالتفصيل خاصة ما يتصل بفضائله، ومعلوم أن السفر في طلب العلم فضيلة، ولو كان الشيخ قد سافر إلى بلدان أخرى غير التي ذكروا لما توانوا في تدوين ذلك وتفصيله (3) .
6 - أنه على الرغم مما ذكره الرحالة الأوربي (كارستن نيبور) المعاصر للشيخ محمد بن عبد الوهاب في رحلته إلى بعض أجزاء الجزيرة العربية عام 1178 هـ (1765 م) من أن الشيخ زار بغداد وبلاد فارس (4) .
إلا أنه لا يمكن قبول ما ذكره دون تحفظ خصوصا وأن في كلام (نيبور) عن الشيخ ودعوته أخطاء دينية وتاريخية واضحة (5) .
_________
(1) حمد الجاسر: مجلة العرب، السنة الرابعة ج10 (عام 1390 هـ) ص 944.
(2) عبد الله الشبل: الشيخ الإمام محمد بن عبد الوهاب حياته ودعوته ص 22.
(3) عبد الله العثيمين: الشيخ محمد بن عبد الوهاب حياته وفكره ص 43.
(4) Niebuhr) . C (Travels through Arabia. Vol. 2p 131- 134.
(5) انظر عبد الله العثيمين: نيبور ودعوة الشيخ محمد بن عبد الوهاب، مجلة كلية العلوم الاجتماعية، العدد الثاني (1398 هـ) ص 175-183.

(1/27)

7 - أن الكتاب المتأخرين الذين وافقوا لمع الشهاب في كلامهم عن رحلات الشيخ لا يحتج بهم، إذ لا شك أنهم قد تأثروا أو نقلوا عن لمع الشهاب كليا أو جزئيا في (1) هذا الصدد.
ومهما يكن من أمر فقد فتحت هذه الرحلات أمام الشيخ تفكيره، ووسعت مداركه وعلومه، فاطلع على الفساد الديني والسياسي الذي يعيشه العالم الإسلامي حينذاك (2) فعاد إلى بلده وكله عزيمة وأمل بأن يقوم بإصلاح هذا الفساد بقدر ما يسعه جهده عملا بقول رسول الله صلى الله عليه وسلم: «من رأى منكم منكرا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان» .

[مراحل الدعوة]
مراحل الدعوة: لقد أوجبت الظروف السياسية للدعوة أن تمر بعدة مراحل كان لها أكبر الأثر في تكوينها لحركة إصلاحية هامة، ليس في منطقة الجزيرة العربية فحسب بل في العالم الإسلامي بأسره، ويستطيع الباحث أن يستخلص هذه المراحل عند تتبعه لحياة الشيخ في حريملاء، ثم العيينة، ثم الدرعية، فعندما وصل الشيخ إلى حريملاء أخذ يجهر بدعوته وينكر ما يفعله الجهال من البدع والشرك في الأقوال والأفعال، ولكن والد الشيخ منعه من ذلك خوفا على ابنه من ثورة العامة، فاتجه الشيخ في هذه الفترة إلى البحث والتحصيل وألف كتاب (التوحيد) حتى إذا توفي والده سنة 1153 هـ (1740 م) أعلن دعوته من جديد لكنه لم يلبث أن قرر أن (حريملاء) لا تصلح لنشر الدعوة لعدم استتباب الأمن فيها نتيجة لانقسام أهلها وانقسام الحكم فيها مما جعل الشيخ يتعرض لخطر عبيدها، الذين ضاقوا ذرعا بزجر الشيخ لهم وحدّه من تماديهم وفسقهم حتى إنهم قرروا قتل الشيخ (3) مما جعل الشيخ يعزم على العودة إلى (العيينة)
_________
(1) انظر مثلا جمال الدين الشيال (الحركات الإصلاحية) ص 56، وأحمد أبو حاكمة (محاضرات في تاريخ شرقي الجزيرة) ص 156، وعبد العزيز سيد الأهل (داعية التوحيد) ، وحسن خزعل (حياة الشيخ محمد بن عبد الوهاب) في حديثهما عن رحلات الشيخ.

(2) Nicholson: Ibid p. 466.
(3) حسين بن غنام: المرجع السابق ج1 ص 30.

(1/28)

- مسقط رأسه - فأهلها يعرفهم وحكمها مستقر أكثر من حريملاء، وكان حاكم العيينة في ذلك الوقت (عثمان بن حمد بن معمر) الذي فتح صدره للدعوة، ووعد الشيخ بنصرته ونشر دعوته، فمهد ذلك لانتقال دعوته من مرحلة الدعوة إلى الله بالحكمة والموعظة الحسنة إلى المرحلة العملية في تطبيق مبادئ الدعوة، وتمثل ذلك في أمور ثلاثة:
1 - هدم القباب المقامة على القبور مثل قبر (زيد بن الخطاب) في الجبيلة، وقد بدأ الشيخ بنفسه في هدم القبة , ثم تبعه أصحابه فهدموها.
2 - قطع الأشجار التي يتبرك بها العامة مثل شجرة (الذيب) في العيينة قطعها الشيخ بنفسه وشجرة (قريوه) في الدرعية.
3 - رجم الزانية التي جاءت إلى الشيخ وأقرت بالزنا، وطلبت إقامة حد الله عليها، وأقرت عند الشيخ أربع مرات في أربعة أيام، فلما تيقن الشيخ من توفر شروط إقامة الحد عليها أمر بها فرجمت لأنها محصنة، وكان (عثمان بن معمر) أول من بدأ برجمها (1) .
لقد بهرت هذه الأعمال كلها الناس، لأنها أشياء جديدة لم يعتادوها مما جعلهم أمام ذلك قسمين: قسم آمن بذلك وأقر به، وقسم أنكره وحاربه وكان من ضمن هؤلاء حاكم الأحساء من بني خالد وهو (سليمان بن محمد بن غرير) من آل عريعر الذي كان له ما يشبه النفوذ السياسي على حاكم العيينة، لذلك أرسل (ابن غرير) إلى (ابن معمر) حاكم العيينة برسالة يتوعده ويتهدده بقطع راتبه السنوي إن لم يخرج الشيخ من بلده، ولما لم تكن دعوة الشيخ قوية في تلك الفترة بحيث يعوض ابن معمر بهذه القوة ما يفقده من كسب مادي من حاكم الأحساء , فقد أذعن ابن معمر لتهديده، وأمر الشيخ بالخروج إلى أي بلد يشاء , فاختار (الدرعية) لقربها من ناحية، ولما يعرفه من سيرة حسنة لحاكمها، إضافة إلى استقلال صاحبها وعدم خضوعه لسيطرة خارجية (2) .
_________
(1) عثمان بن بشر: المرجع السابق ج1 ص 22 و 23.
(2) عبد الله الشبل: محاضرات في تاريخ الدولة السعودية ص 36.

(1/29)

ولقد أحسن الشيخ الاختيار، فكان انتقاله إلى الدرعية موفقا، فقد أحسن حاكم الدرعية (محمد بن سعود) استقباله والترحيب به، ووعده بأن يمنعه مما يمنع منه نساءه وأولاده وقال له: " أبشر ببلاد خير من بلادك وبالعزة والمنعة، فرد عليه الشيخ قائلا: وأنا أبشرك بالعز والتمكين والنصر المبين، وهذه كلمة التوحيد التي دعت إليها الرسل كلهم فمن تمسك بها وعمل بها ونصرها ملك بها العباد والبلاد، وأنت ترى نجدا كلها وأقطارها أطبقت على الشرك والجهل والفرقة وقتال بعضهم بعضا، فأرجو أن تكون إماما يجتمع عليه المسلمون وذريتك من بعدك "، ثم أخذ الشيخ يشرح للأمير محمد بن سعود دعوته وما تدعو إليه حتى اقتنع بها، فتعاهدا معا على نشر مبادئ الدعوة المباركة (1) .
وهكذا تم ما يعرف تاريخيا بـ (اتفاق الدرعية) المشهور سنة 1157 هـ (1744 م) ، فكان - بحق - نقطة تحول هامة في تاريخ تلك الدعوة وفي حياة نجد الدينية والسياسية والاقتصادية والاجتماعية بل وفي تاريخ اليقظة العربية والإسلامية الحديثة (2) .
وقد بقي الشيخ -رحمه الله - في الدرعية سنتين يدعو الناس بالحكمة والموعظة الحسنة، فكان يرسل برسائله ومناظراته إلى أهل البلدان المجاورة ورؤسائهم وعلمائهم، فمنهم من قبل واتبع الحق، ومنهم من أبى وعارض، ولكن لم يستمر الحال على ذلك طويلا، فقد قام أولئك المعارضون على الشيخ ودعوته بالعدوان، وأعلنوا تكفير الشيخ وأتباعه وإباحة دمائهم، فأمر الشيخ حينئذ أتباعه بالجهاد (3) دفاعا عن النفس أمام أولئك المعارضين من ناحية، وكسر الطوق وإزاحة حجر العثرة أمام نشر هذه الدعوة من ناحية، فانتقلت الدعوة بذلك إلى مرحلة جديدة ثالثة هي (مرحلة الجهاد لحمل الناس على الحق) وتهيئة الجو الصالح لنشر الدعوة، والعودة بالمسلمين إلى منهج الله وشرعه واتباعه عقيدة ومنهج حياة.
_________
(1) عثمان بن بشر: المرجع السابق ج1 ص 24 و 25.
(2) محمد عزة دروزة: نشأة الحركة العربية الحديثة ج1 ص 75.
(3) حسين بن غنام: المصدر السابق ج1 ص 33.

(1/30)


مبادئ دعوة الشيخ محمد بن عبد الوهاب - دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي

دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي

[الفصل الثاني مبادئ دعوة الشيخ محمد بن عبد الوهاب]
[تمهيد]
الفصل الثاني
مبادئ دعوة الشيخ محمد بن عبد الوهاب تمهيد قبل الدخول في تفاصيل الدعوة وأفكارها نحب أن نشير إلى أمرين هامين:
أولهما: أن لقب " الوهابية " لقب لم يختاره أتباع الدعوة لأنفسهم، ولم يقبلوا إطلاقه عليهم، لكنه أطلق من قبل خصومهم - على اختلافهم - تنفيرا للناس منهم، وإيهاما للسامع أنهم جاءوا بمذهب خامس يخالف المذاهب الإسلامية الأربعة الكبرى واللقب الذي يرضونه ويتسمون به هو " السلفيون " (1) ودعوتهم " الدعوة السلفية ".
وإذا كان تلقيبهم بـ (الوهابية) جناية على الواقع والحقيقة لهذه الدعوة فهي جناية أيضا على التاريخ نفسه، فقد أوقع ذلك كثيرا من المؤرخين المستشرقين في غلطة وهي نسبة هذه الحركة الإصلاحية المباركة إلى والد الشيخ محمد وهو " عبد الوهاب " وجعلوه مؤسسا لهذه الدعوة والحركة الإصلاحية (2) .
وثانيهما: أن هذه الدعوة ليست ذات مذهب خاص بها، وإنما هي الدعوة إلى الإسلام بكل مبادئه وتعاليمه الخالصة من شوائب الشرك والوثنية والبدع، وإذا كان أتباع الدعوة قد واجهوا في دعوتهم ألوانا من المعارضة بالسيف والقلم واللسان، فما ذاك إلا لأن الإسلام الصحيح أصبح في ذلك الوقت غريبا في النفوس وبعيدا عنها، وصدق الدكتور طه حسين حين قال عن الدعوة: " قلت إن هذا المذهب جديد وقديم معا، والواقع أنه جديد بالنسبة إلى المعاصرين ولكنه قديم في حقيقة الأمر، لأنه ليس إلا الدعوة القويمة إلى الإسلام الخالص النقي المطهر من كل شوائب الشرك والوثنية، هو الدعوة إلى الإسلام كما جاء به النبي خالصا لله وحده ملغيا كل واسطة بين الله والناس " (3) .
_________
(1) حسن عبد الله آل الشيخ: الوهابية وزعيمها محمد بن عبد الوهاب، مجلة العربي، العدد 147، فبراير 1971 م، ص 26.

(2) أحمد علي: آل سعود ص 212 ط بيروت عام 1376 هـ (1957 م) .
(3) طه حسين: الحياة الأدبية في جزيرة العرب ص 13 وما بعدها.

(1/31)


أهداف الدعوة ومصادرها - دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي

دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي

[أهداف الدعوة ومصادرها]
[أولا القرآن الكريم]
أهداف الدعوة ومصادرها تهدف دعوة الشيخ محمد بن عبد الوهاب إلى تصحيح العقيدة الإسلامية وتطهيرها مما علق بها من أدران الشرك والبدع والخرافات (1) وذلك عن طريق تنظيم العلاقة بين الخالق والمخلوق بحيث يعترف المخلوق بسلطان الخالق عليه في جميع الأمور، لذلك لا يلتفت إلا إليه ولا يتعلق إلا به، كما تهدف الدعوة إلى العودة بالإسلام إلى ما كان عليه زمن النبي صلى الله عليه وسلم وذلك عن طريق تركيز النشاط الإنساني للقيام بتطبيق أحكام الإسلام وحدوده وشعائره الظاهرة والباطنة (2) وإقامة مجتمع إسلامي متكامل يؤمن بالإسلام عقيدة وعبادة وشريعة ومنهج حياة.
وتعتمد الدعوة على ثلاثة مصادر هامة:
أولا: القرآن الكريم: وهو المصدر الأول للتشريع الإسلامي، ويظهر اهتمام صاحب الدعوة الشيخ محمد بن عبد الوهاب بالقرآن الكريم أنه حفظه وهو لم يبلغ العاشرة من عمره، والمطّلع على مؤلفات الشيخ ورسائله يرى اهتمام الشيخ وتقديره الكبير لكتاب الله تعالى عن طريق سرده لآيات من القرآن الكريم تؤيد آراءه، حتى تكاد بعض مؤلفاته أن تصبح جمعا للنصوص سواء من القرآن أو السنة النبوية (3) وفي كتاب الشيخ محمد بن عبد الوهاب باسم " أصول الإيمان " يعقد فيه فصلا بعنوان " الوصية بكتاب الله "، ويبين الشيخ اعتقاده في القرآن الكريم في رسالته إلى أهل القصيم حيث يقول: " وأعتقد أن القرآن كلام الله منزل غير مخلوق ,منه بدأ وإليه يعود، وأنه تكلم به حقيقة، وأنزله على عبده ورسوله وأمينه على وحيه وسفيره بينه وبين عباده نبينا محمد صلى الله عليه وسلم (4) .
_________
(1) عبد الله يوسف الشبل: المرجع السابق ص 38.
(2) عبد الله الخياط: حركة الإصلاح الديني في القرن الثاني عشر، مجلة البحوث الإسلامية - العدد الأول - السنة الأولى، رجب وشعبان ورمضان سنة 1395 هـ ص 137 - 140.
(3) صلاح العقاد: دعوة الحركات، الإصلاح الديني السلفي، المجلة التاريخية المصرية، المجلد السابع، (1958 م) ص 90.
(4) محمد بن عبد الوهاب: رسالة إلى أهل القصيم ضمن: الدرر السنية في الأجوبة النجدية، جمع عبد الرحمن بن قاسم ج1 ص14-17.

(1/32)

وقد أنكر الشيخ على مخالفيه اهتمامهم بكتب أخرى أكثر من اهتمامهم بكتاب الله مثل كتابي (روض الرياحين) و (دلائل الخيرات) ، حتى جهلوا الاستدلال بالقرآن وآياته (1) لذلك أمر الشيخ أتباعه بألا يكون في قلوبهم أجلّ من كتاب الله تعالى، كما أن علماء الدعوة كثيرا ما يطلبون من مخالفيهم الإتيان بدليل من القرآن أو السنة تؤيد آراءهم التي ناوؤوا بها الدعوة (2) .

[ثانيا السنة النبوية]
ثانيا: السنة النبوية: هي المصدر الثاني للتشريع الإسلامي، وكما اهتم الشيخ محمد بن عبد الوهاب منذ صغره بدراسة القرآن الكريم وحفظه , فقد اهتم الشيخ أيضا بدراسة الحديث النبوي، وبخاصة على علماء البلدان التي زارها أثناء رحلاته المشهورة - كما مر - وفي مؤلفات الشيخ وأتباعه من علماء الدعوة لا يكادون يذكرون آيات القرآن الكريم إلا ويقرنونها بأشياء من أحاديث رسول الله صلى الله عليه وسلم، وفي كتاب (أصول الإيمان) يعقد الشيخ فصلا بعنوان " تحريضه صلى الله عليه وسلم على لزوم السنة " ويظهر اهتمام الشيخ بالسنة النبوية في دعوته بقيامه باختصار (فتح الباري في شرح صحيح البخاري) لابن حجر، و (سيرة الرسول صلى الله عليه وسلم لابن هشام) ليسهل على أتباعه الرجوع إليها (3) ويقرر علماء الدعوة ما قاله الإمام مالك بأن كل شيء يؤخذ قوله ويترك إلا النبي صلى الله عليه وسلم، وإذا بانت لهم سنة صحيحة عن رسول الله صلى الله عليه وسلم عملوا بها، ولم يقدموا عليها قول أحد كائنا من كان، ويؤمنون بأن محمدا صلى الله عليه وسلم أفضل الأنبياء والمرسلين، وأن أفضل أمته الخلفاء الراشدون ثم باقي الصحابة، كما يعتقدون بأنه صلى الله عليه وسلم أعلى مراتب المخلوقين " ومن أنفق نفيس أوقاته بالاشتغال بالصلاة عليه صلى الله عليه وسلم الواردة عنه فقد فاز بسعادة الدارين، وكُفي همه وغمه كما جاء في الحديث عنه " (4) .
_________
(1) حسين بن غنام: تاريخ نجد، تحقيق: ناصر الدين الأسد ص 257 و360.
(2) سليمان بن سحمان: الهدية السنية والتحفة الوهابية النجدية ص 87.
(3) كمال السيد درويش: محمد بن عبد الوهاب والدعوة الوهابية ص 166 حتى 169.
(4) سليمان بن سحمان: المصدر السابق ص 41 و 93 و 108 و 110 (مجموعة خطب ورسائل لعلماء الدعوة) .

(1/33)

[ثالثا آثار السلف الصالح]
[الإمام أحمد بن حنبل]
ثالثا: آثار السلف الصالح: يهتم الشيخ محمد بن عبد الوهاب وأتباعه من علماء الدعوة بالآثار الصحيحة التي وردت عن سلف الأمة الإسلامية المشهود لهم بالصلاح والعلم، وأهمهم طبقة الصحابة رضي الله عنهم، وطبقة التابعين وتابعيهم بإحسان، وخاصة الأئمة الأربعة المشهورون وهم (أبو حنيفة، ومالك، والشافعي، وأحمد بن حنبل) ، وكثيرا ما يجد الباحث في مؤلفات الشيخ وأتباعه من علماء الدعوة أقوالا لهؤلاء الأئمة وغيرهم مسرودة في مؤلفاتهم ورسائلهم لتأييد ما يوردونه من آراء (1) .
وقد تأثر الشيخ محمد بن عبد الوهاب بثلاثة من علماء السلف الصالح تأثرا كبيرا وهم: (أحمد بن حنبل، وأحمد بن تيمية، ومحمد بن القيم) .
* أما الإمام أحمد بن حنبل (164 هـ - 241 هـ)
فقد تأثر به الشيخ محمد بن عبد الوهاب في ورعه وتقواه وبعده عن المناصب، وفي كفاحه من أجل نصرة السنة ومحاربة البدع , وكان من الطبيعي تأثر الشيخ محمد بن عبد الوهاب بالإمام أحمد بن حنبل نظرا لانتشار مذهبه في نجد منذ القرن العاشر الهجري -كما سبق - وكان المذهب الحنبلي أشد المذاهب إنكارا للبدع في الدين، كما كان أسبق المذاهب إلى الاجتهاد والتحليق في سماء الكتاب والسنة، وعدم الوقوف عند حدود ما استنبطه الأئمة، وقد تأثر الشيخ محمد بن عبد الوهاب بهذا كله (2) ويصرح الشيخ وأتباعه من علماء الدعوة بأن مذهبهم في الفروع مذهب الإمام أحمد، ولا ينكرون من قلد غيره من الأئمة الأربعة , وإذا تبين لهم بدليل من الكتاب والسنة أن الحق بخلاف مذهب الإمام أحمد سارعوا إلى الأخذ به ولو خالف مذهب الحنابلة، أما في الأصول فمذهبهم مذهب أهل السنة والجماعة، وطريقتهم طريقة السلف ومنهم الإمام أحمد (3) وحينما يحاول معاصرو الشيخ استدراجه للكلام في أسماء الله وصفاته يأخذ بطريقة الإمام أحمد في ذلك ويتمثل بأبيات منها هذا البيت:
_________
(1) حسين بن غنام: المصدر السابق ص 304-307.
(2) محمد أبو زهرة: ابن حنبل، عصره وحياته ص 6 و 390.
(3) سليمان بن سحمان: المصدر السابق ص 38.

(1/34)

وبالنعمة العظمى اعتقاد ابن حنبل ... عليها اعتقادي يوم كشف السرائر (1)

[شيخ الإسلام أحمد بن تيمية]
* أما شيخ الإسلام أحمد بن تيمية (661-728 هـ) : فهو أهم أئمة السلف الذين تأثر بهم الشيخ محمد بن عبد الوهاب وأتباعه من علماء الدعوة، لذلك اهتم الشيخ محمد بمؤلفات شيخ الإسلام ابن تيمية حتى إنه نسخ بعضها بخط يده واستطاع أن يترجم آراء ابن تيمية إلى عمل (2) .
ولقد تأثر الشيخ محمد بن عبد الوهاب بآراء ابن تيمية تأثرا كبيرا، فكما كان ابن تيمية حنبليا معجبا بأحمد بن حنبل محاربا للتقليد وأنواع البدع والشركيات , فكذلك كان محمد بن عبد الوهاب، وكما هاجم ابن تيمية الصوفية والفلسفة اليونانية المنحرفتين وتقيد بالكتاب والسنة وأقوال السلف الصالح، فكذلك فعل محمد بن عبد الوهاب (3) وكما قام ابن تيمية بقطع صخرة وشجرة كان يتعبد بها كثير من العوام في بلاد الشام (4) فكذلك قام الشيخ محمد بن عبد الوهاب بقطع أشجار وهدم قباب للغرض نفسه - كما سبق - ومن هنا كانت كتب ومؤلفات شيخ الإسلام ابن تيمية وكذلك تلميذه ابن قيم الجوزية من أعز الكتب عند الشيخ وأتباعه من علماء الدعوة.

[الإمام محمد بن قيم الجوزية]
* أما محمد بن قيم الجوزية (691 - 751 هـ) : فهو من أشهر تلاميذ شيخ الإسلام ابن تيمية، وقد تأثر به الشيخ محمد بن عبد الوهاب في زهده وورعه (5) .
من ناحية، وفي محاربته لأنواع البدع والشركيات من ناحية أخرى، وتتضمن مؤلفات الشيخ محمد بن عبد الوهاب وأتباعه من علماء الدعوة نقولا عن مؤلفات ابن القيم ومجموعة من آرائه، يقول الشيخ عبد الله بن الشيخ محمد بن عبد الوهاب " وعندنا أن الإمام ابن القيم وشيخه (ابن تيمية) إماما حق من أهل السنة وكتبهم عندنا من أعز
_________
(1) عثمان بن بشر: المصدر السابق ج1 ص 116.
(2) محمد أبو زهرة: ابن تيمية، عصره وحياته ص 529 و 530.
(3) كمال السيد درويش: مرجع سابق ص 183 و 184.
(4) ابن كثير: البداية والنهاية ج 14 ص 34 حوادث سنة 704 هـ، ط بيروت 1977 م.
(5) L-aoust (H) : Ibid p 563. .

(1/35)

الكتب " (1) ويظهر اهتمام الشيخ محمد بن عبد الوهاب بكتب ابن القيم وتأثره بها أن قام باختصار كتابه " زاد المعاد في هدي خير العباد "، وقد تطرق ابن القيم في مقدمة كتابه هذا إلى مسألة تحقيق معنى لا إله إلا الله (2) وقد تأثر بذلك الشيخ محمد بن عبد الوهاب فركز على هذه المسألة في كثير من مؤلفاته ورسائله وخاصة في " كتاب التوحيد " (3) .
ومما تقدم كله ندرك اهتمام الشيخ محمد بن عبد الوهاب بآثار السلف الصالح وذلك كأحد الأسس النقلية التي اعتمدت وتعتمد عليها الدعوة في تقرير مبادئها بعد القرآن الكريم وسنة الرسول صلى الله عليه وسلم.
ولم تؤمن الدعوة بسلطان العقل المطلق، لأن العقل تجريب وكل تجريب فيه إمكان خطأ، أما النص ففيه اليقين المنزل، والعقل يجب أن يكون شاهدا على التصديق والإذعان لا ناقضا ولا رافضا لما اشتمل عليه القرآن والسنة الصحيحة (4) .


حقيقة الدعوة - دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي

دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي

[حقيقة الدعوة]
حقيقة الدعوة اختلفت آراء المؤرخين والباحثين في حقيقة دعوة الشيخ محمد بن عبد الوهاب، هل هي حركة دينية أم سياسية أم للأمرين معا؟ .
فمنهم من قال إنها حركة إصلاح ديني خالص، غايتها القضاء على ما أصاب الدين من شوائب الشرك والوثنية (5) .
وآخرون يرون أنها حركة سياسية اتخذت الإصلاح الديني وسيلة لتحقيق أهدافها والتي من أهمها إنشاء دولة مستقلة في الجزيرة العربية منفصلة عن الخلافة العثمانية (6) .
وفريق ثالث يرى أنها حركة دينية سياسية بدليل ما قامت به من إصلاح ديني وما
_________
(1) سليمان بن سحمان: مرجع سابق ص 49.
(2) انظر ابن القيم: زاد المعاد في هدي خير العباد ج1، وكمال السيد درويش: مرجع سابق ص 188.
(3) محمد بن عبد الوهاب: كتاب التوحيد الذي هو حق الله على العبيد ص 11، 12.
(4) مناف منصور: الوهابية أو الكفاح ضد الوثنية الجديدة، مجلة الخفجي، العدد الرابع، المجلد الخامس (يوليو 75م) ص 10.
(5) Qeyamuddin Ahmad: Ibid p22.
(6) توفيق الطويل: ضمن كتاب: الفكر العربي في مائة سنة، بحوث مؤتمر الدراسات العربية سنة 1969 - الجامعة الأمريكية ببيروت ص 277.

(1/36)

أسسته من حكومة مستقلة عن الخلافة العثمانية (1) .
وفي رأينا أن الفريق الثالث أقرب الآراء إلى تفهم حقيقة الدعوة بالرغم من تأثر تلك الآراء كلها بفكرة فصل الدين عن الدولة والحياة، والتي على أساسها يزن الغربيون وأتباعهم الأحداث التاريخية بها.
والحق أن أقرب وصف لدعوة الشيخ محمد بن عبد الوهاب أن نقول إنها حركة إصلاحية هدفها العودة بالمسلمين إلى ما كانوا عليه في عهد النبي صلى الله عليه وسلم وخلفائه الراشدين من تمسك بأهداب الإسلام وتعاليمه وتحكيمه في جميع شؤونهم الدينية والسياسية، إنها عودة إلى الإسلام الذي كان عليه المسلمون الأوائل والذي قادوا به العالم وسادوا.
ولما كان الإسلام بطبيعته دين ودولة كانت دعوة الشيخ محمد بن عبد الوهاب دعوة جامعة للأمور الدينية والسياسية معا.
وغني عن البيان الأثر الذي تركته الدعوة في مجال الإصلاح الديني حيث دعت منذ باكورة ظهورها إلى ابتعاد المسلمين عما لحق بإسلامهم من شوائب الشرك والبدع والخرافات والتي كادت أن تشوه معالم الإسلام وتفسد جماله وتذهب بروعته، فأبانت بدعوتها تلك حقيقة الإسلام الناصعة كما أنزله الله على رسوله محمد صلى الله عليه وسلم (2) .
أما الواجهة السياسية للدعوة فيكفي دليلا عليه ما قامت به الدعوة من إقامة مجتمع إسلامي متكامل في ظل دولة إسلامية تؤمن بالإسلام عقيدة وشريعة ومنهج حياة.
وفي اعتقادنا أنه من الخطأ اعتبار هدف الدعوة الأساسي إقامة دولة منفصلة عن دولة الخلافة العثمانية بقدر ما هو محاولة إصلاح تلك الدولة والمجتمع الإسلامي الذي يعيش في ظلها (3) وإذا كان الشيخ محمد بن عبد الوهاب قد أبطل الدعوة للسلطان
_________
(1) صلاح العقاد: المرجع السابق - المجلة التاريخية المصرية - المجلد السابع (1958 م) ص 93 - 96.
(2) محمد عبد الله السلمان: أثر الدعوة السلفية في العالم الإسلامي - مجلة كلية العلوم الاجتماعية، العدد الأول ص 484.
(3) انظر عجيل النشمي: دولة الخلافة والحركات الوهابية، مجلة المجتمع، العدد 510 في 30 صفر 1401 هـ، يناير 1981 م، ص 38 و 39 و 40.

(1/37)

العثماني في خطبة يوم الجمعة، فقد بين ابن غنام أن سبب ترك الشيخ ذلك لأنها بدعة محدثة في الدين وأنكرها جماعة من العلماء قبله (1) .
وإذا كانت الدولة العثمانية قد وقفت موقفا عدائيا من الدعوة وحركتها فذلك لأنها اعتقدت فيها نذيرا بتقويض سلطانها وخلافتها من بلاد العرب وقيام إمامة دينية جديدة، كما أن الدعوة قضت على نفوذ العثمانيين في الجزيرة العربية وبخاصة سلطتهم الدينية والسياسية في الحجاز وسلبتهم لقب حامي أو خادم الحرمين الشريفين، لذلك عهدت الدولة إلى واليها على مصر (محمد علي) بقمعها والقضاء عليها (2) .
وإذا كان بعض الباحثين (3) تمنى لو تعاونت حركة محمد علي السياسية في نجد بدعوة نجد الدينية في سبيل الإصلاح الإسلامي في ذلك الوقت فإننا نتمنى - من قلوبنا - لو تعاونت الخلافة العثمانية مع الدعوة السلفية في نجد، وفهمتها على حقيقتها الناصعة التي لو اعتنقتها لكان شفاء للرجل المريض الذي كان يطلق لقبا عليها (4) .
ولا نشك أبدا أن دعوة الشيخ محمد بن عبد الوهاب قد شوهت أمام السلاطين العثمانيين حتى تصوروها على غير حقيقتها، ويؤيد ذلك ما ذكره بعض الباحثين أن بعض أعداء الدعوة السياسيين كانوا كثيرا ما يكتبون إلى الأتراك العثمانيين أن حكام الدعوة السلفية في نجد من (آل سعود) اتخذوا راية شعارها (لا إله إلا الله محد رسول الله) بحذف " ميم " محمد الثانية - أي لا أحد رسول الله - وكل هذا تنفير للأتراك من الدعوة وأتباعها (5) .
_________
(1) حسين بن غنام: روضة الأفكار والأفهام ج1 ص 132، ومنير العجلاني: المرجع السابق ص 266.
(2) محمد عزة دروزة: نشأة الحركة العربية الحديثة ص 72.
(3) جلال يحيى: العالم العربي الحديث، المدخل ص 98، وحسين مؤنس: الشرق الإسلامي في العصر الحديث ص 193.
(4) عبد العزيز سيد الأهل: داعية التوحيد محمد بن عبد الوهاب ص 82، ومحمد حامد الفقي: المرجع السابق ص 24.

(5) حافظ وهبة: جزيرة العرب في القرن العشرين ص 344 و 345، ومحمد عبد الله ماضي: النهضات الحديثة في جزيرة العرب ج1 ص 60.

(1/38)

ولقد اشتركت جهات كثيرة في تشويه مبادئ الدعوة السلفية في نجد خاصة أولئك الذين اصطدموا بحركة الدعوة من أول ظهورها مثل (أشراف مكة) (1) كما أن (الإنجليز) كان لهم نصيب في ذلك، حتى إنهم كانوا يطلقون على أعدائهم في الهند لقب (الوهابيون) حتى ولو كانوا لا يمتون في سلوكهم ودعوتهم بأي صلة للدعوة السلفية في نجد (2) .
ونعود فنقول: إن دعوة الشيخ محمد بن عبد الوهاب قد تركت بجانب ذلك كله أثرا سياسيا آخر، فقد اشتملت مبادئها كثيرا من الآراء السياسية سواء في مؤلفات الشيخ أو أتباعه من علماء الدعوة، وعلى الرغم من أن هذه الآراء متأثرة إلى حد كبير بكتاب (السياسة الشرعية في إصلاح الراعي والرعية) لشيخ الإسلام ابن تيمية (3) إلا أنها تعكس - بحق - الواجهة السياسية للدعوة. ولعل من أهم المصادر للآراء السياسية للدعوة هو كتاب ألفه الشيخ (سليمان بن عبد الله بن محمد بن عبد الوهاب) - حفيد الشيخ - واسمه (توضيح توحيد الخلّاق في الرد على أهل العراق) (4) .
وبهذا ندرك أن الإصلاح الذي نادت به الدعوة لم يكن الغرض منه دينيا محضا - كما زعم بعض الباحثين (5) - حقيقة إن الدعوة اهتمت بالإصلاح الديني أكثر من اهتمامها بالإصلاح السياسي، ولكن ذلك يرجع إلى الانحراف الديني في العالم الإسلامي - في ذلك الوقت - يفوق تدهوره السياسي، وفوق هذا وذاك فإن إصلاح العقيدة الإسلامية في نفوس المجتمع الإسلامي أساس كل إصلاح، ومن هنا نستطيع أن نرد على أولئك الباحثين الآخرين الذين ينقدون ويعيبون على الدعوة السلفية في نجد عدم الاهتمام بالتقدم الحضاري الذي يشهده العالم وقت ظهورها (6) فمبادئ الدعوة - تبعا
_________
(1) مسعود الندوي: محمد بن عبد الوهاب مصلح مظلوم مفترى عليه ص 179.
(2) انظر: Qeyamuddin Ahmad: Ibid pp. 232-268.
(3) منير العجلاني: مرجع سابق ص 240.
(4) صلاح العقاد: مرجع سابق ص 90 و 95 وقد طبع كتاب (التوضيح) طبعة أولى سنة 1319 هـ.
(5) عبد المتعال الصعيدي: المرجع السابق ص 439.
(6) حسين مؤنس: المرجع السابق ص 194.

(1/39)

للإسلام الحق - لا تتنافى مع التقدم الحضاري النافع إذا سار بهدى القرآن والسنة النبوية وآثار السلف الصالحين. ولعل الظروف الصعبة التي أحاطت بالدعوة وأتباعها في تاريخها الطويل هو الذي صرفها عن الأخذ بتلك الحضارة.
أما أن ينسب إلى الحضارة وأدواتها أنها ربما قامت عوائق في طريق الدعوات الدينية الإصلاحية السليمة - ومن أجل ذلك تفاداها محمد بن عبد الوهاب فإنه غير صحيح، إذ ربما كانت هذه الحضارة أيسر تسخيرا في التوصل السريع والنشر العاجل (1) .
وحينما عارض بعض جماعة (الإخوان) المتزمتين في عهد الملك عبد العزيز دخول أساليب الحضارة كالسيارة والتلغراف ونحوها قام علماء الدعوة في ذلك الوقت بإبطال اعتراضهم وبيان الحق في ذلك (2) .
وأيا كان الأمر فإن مبادئ دعوة الشيخ محمد بن عبد الوهاب لم تقف في يوم من الأيام حائلا أمام الأخذ بما ينفع في التقدم الحضاري بشرط ألا يكون ذلك مخالفا لأحكام الإسلام وتعاليمه (3) ولعل ما تشهده المملكة العربية السعودية من تقدم حضاري - في هذا الوقت - في جميع مجالات الحياة خير شاهد على ما نقول.
_________
(1) عبد العزيز سيد الأهل: المرجع السابق ص 11.
(2) جمعت رسائلهم وفتاويهم تلك في كتيب صغير اسمه: مجموعة رسائل وفتاوى مهمة تمس إليها حاجة العصر لعلماء نجد الأعلام، طبع بأمر الملك عبد العزيز في مطبعة المنار بمصر سنة 1346 هـ.

(3) محمد خليل هراس: الحركة الوهابية ص 47 - 51.

(1/40)


مبادئ الدعوة - دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي

دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي

[مبادئ الدعوة]
[أولا التوحيد]
مبادئ الدعوة سنحاول الآن أن نلقي ضوءا شاملا على المبادئ الأساسية لدعوة الشيخ محمد بن عبد الوهاب والتي من أجلها وقع الاختلاف بينه وبين معاصريه من علماء الدين حينذاك، ويمكننا حصرها في سبع مسائل هي:
التوحيد، والشفاعة، وزيارة القبور والبناء عليها، والبدع، والأمر بالمعروف والنهي عن المنكر، والتكفير والقتال، والاجتهاد والتقليد، وسنحاول أن نتعرف على كل مسألة.
أولا: التوحيد: يمكن القول إن مسألة التوحيد هي أهم المسائل التي قامت من أجلها دعوة الشيخ محمد بن عبد الوهاب، وكل ما عداها من المسائل فهو منضو تحتها أو فرع منها.
ويعرف الشيخ محمد بن عبد الوهاب التوحيد بقوله: " هو إفراد الله سبحانه وتعالى بالعبادة، وهو دين الرسل الذي أرسلهم الله به إلى عباده " (1) ويقسم الشيخ عبد الرحمن بن حسن بن محمد بن عبد الوهاب التوحيد إلى ثلاثة أنواع هي (2) .
(أ) توحيد الربوبية: وهو توحيد الله بأفعاله مثل الخلق والرزق والإحياء والإماتة وتدبير الأمور، وإنزال الغيث , ونحو ذلك - وهذا النوع الذي أقر به الكفار على زمن الرسول صلى الله عليه وسلم ولم يدخلهم في الإسلام وقاتلهم الرسول صلى الله عليه وسلم واستحل دماءهم وأموالهم، والدليل عليه قوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ} [يونس: 31] والآيات في هذا كثيرة.
(ب) توحيد الألوهية: وهو توحيد الله بأفعال العباد التي تعبَّدهم بها وشرعها لهم مثل الدعاء والنذر والاستعانة والاستغاثة والتوكل وغير ذلك، وهذا النوع هو
_________
(1) محمد بن عبد الوهاب: كشف الشبهات ضمن مجموعة التوحيد النجدية ص 69.
(2) عبد الرحمن بن حسن آل الشيخ: ضمن مجموعة التوحيد النجدية ص 152 و 153، وعبد الرحمن بن قاسم: الدرر السنية في الأجوبة النجدية ج 2 ص 34 - 37.

(1/41)

الذي وقع فيه النزاع من قديم الدهر وحديثه، وهو الذي جحده الكفار وكانت الخصومة فيه بين الرسل وأممهم من لدن نوح عليه السلام إلى نبينا محمد صلى الله عليه وسلم، قال تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} [الزمر: 65]
(جـ) توحيد الأسماء والصفات: ويقوم على الإيمان بكل ما ورد في القرآن والسنة الصحيحة من أسماء الله وصفاته ووصفه بها على الحقيقة وعدم التعرض لها بشيء من التكييف أو التشبيه أو التأويل أو التحريف أو التعطيل واعتقاد أن الله ليس كمثله شيء وهو السميع البصير (1) . وهذه هي عقيدة علماء الدعوة في الأسماء والصفات، وهو مذهب أهل السنة والجماعة من السلف الصالح، وكان اتباع علماء الدعوة لمذهب السلف في هذه الناحية إيمانا منهم بأنه المذهب الحق , وابتعادا منهم عن الخصومة المذهبية، والتي كانت مثار الفرقة بين المذاهب الإسلامية المختلفة المتعادية.
لذلك ركز الشيخ محمد بن عبد الوهاب وأتباعه من علماء الدعوة دعوتهم على توحيدي (الربوبية والألوهية) (2) وقد أخذ الحديث عن (توحيد الألوهية) القسم الأكبر من مؤلفاتهم ورسائلهم، ولا غرو فقد كان هذا القسم هو مثار الجدال بينهم وبين أعدائهم المخالفين لهم.
ويرى الشيخ محمد بن عبد الوهاب أن التوحيد لا بد أن يكون بالقلب واللسان والعمل، فإن من عرف التوحيد ولم يعمل به فهو كافر معاند كفرعون وإبليس وأمثالهما (3) .
ونتيجة لاهتمام الشيخ بمسألة التوحيد منذ أن كان طالبا للعلم فقد ألف كتابا يبحث في هذا الصدد وسماه " كتاب التوحيد الذي هو حق الله على العبيد "، جمع فيه آيات وأحاديث في بيان التوحيد والترغيب فيه، وبيان الشرك والتحذير منه، ونبه على
_________
(1) سليمان بن سحمان: الهدية السنية والتحفة الوهابية النجدية ص 88 و 105.
(2) حسين بن غنام: تاريخ نجد ص 299، ومحمد بن عبد الوهاب: مجموعة التوحيد النجدية ص 114.
(3) محمد بن عبد الوهاب: كشف الشبهات ضمن مجموعة التوحيد النجدية ص 85.

(1/42)

المسائل التي يمكن الاستدلال بها من هذه الآيات والأحاديث النبوية، وقد بدأ الشيخ كتابه في هذا الحديث عن آية {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] ثم يتبعها بجملة من الآيات والأحاديث في الدعوة إلى عبادة الله، وفي معنى التوحيد، ومعنى شهادة أن لا إله إلا الله وأنها مكفرة للذنوب إذا قيلت بإخلاص وبراءة من الشرك وعمل بمقتضاها، ثم ينتقل الشيخ إلى الكلام عن أنواع كثيرة من البدع والمفاسد بعضها أمور شركية وبعضها وسيلة إلى الشرك مثل: لبس الخيط والحلقة لرفع البلاء ودفعه والرقى والتمائم، والتبرك بالشجر والحجر ونحوها، والذبح لغير الله , والاستعانة والاستغاثة بغيره، ودعوة غير الله، والغلو في الصالحين ونحو ذلك، وقد جاء حديث الشيخ عن هذه الأنواع في (كتاب التوحيد) مختصرا، ولا يستطيع الباحث أن يأخذ فكرة علمية دقيقة عن آراء الشيخ في هذه النواحي إلا بقراءة كتبه ورسائله (1) ورسائل أتباعه من علماء الدعوة وكتبهم.
وكما اهتم الشيخ محمد بن عبد الوهاب ببيان التوحيد، فكذلك اهتم ببيان ضده وهو (الشرك) وكل الأمور الموصلة إليه، حتى إنه ألّف رسالة مختصرة بعنوان " المسائل التي خالف فيها رسول الله صلى الله عليه وسلم أهل الجاهلية "، وافتتحها بقوله: " لا غنى للمسلم عن معرفتها، فالضد يظهر حسنه الضد، وبضدها تتميز الأشياء " وشملت مائة وعشرين مسألة يوردها الشيخ باختصار شديد (2) .
وإذا كان التوحيد هو إفراد الله بالعبادة، فإن الشرك إذا خالط العبادة أفسدها وأحبط عمل صاحبه، يقول تعالى: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48] ويعرّف الشيخ محمد بن عبد الوهاب العبادة والجامع لها
_________
(1) ظهر سجل بيلوجرافي بمؤلفات ورسائل الشيخ المنشورة تفيد الباحث في هذا الصدد وذلك في كتاب (آثار الشيخ محمد بن عبد الوهاب) للدكتور أحمد محمد الضبيب، طبع في مطابع الأوفست الأهلية بالرياض عام 1397 هـ (1977 م) ، كما قامت جامعة الإمام محمد بن سعود الإسلامية بالرياض بجمع مؤلفات الشيخ محمد بن عبد الوهاب ورسائله بمناسبة أسبوع الشيخ محمد بن عبد الوهاب الذي عقد بالرياض عام 1400 هـ (1980 م) .

(2) قام بشرح هذه الرسالة والتوسع فيها علامة العراق الشيخ (محمود شكري الألوسي) وطبعت ثلاث مرات في المطبعة السلفية بمصر.

(1/43)

وأنواعها بقوله: " العبادة اسم جامع لما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة، فإن قيل فما الجامع لعبادة الله وحده؟ قلت طاعته وامتثال أوامره واجتناب نواهيه، فإن قيل فما أنواع العبادة التي لا تصلح إلا لله؟ قلت: من أنواعها: الدعاء والاستغاثة وذبح القربان، والنذر، والخوف والرجاء، والتوكل، والإنابة والمحبة والخشية والرغبة والرهبة، والتأله والركوع والسجود والتذلل والتعظيم الذي هو من خصائص الألوهية "، ثم قال: " فمن صرف شيئا من هذه الأنواع لغير الله تعالى فقد أشرك بالله غيره " (1) .
والواقع أن كل هذه الأنواع إذا صرفت لغير الله تنافي (توحيد الألوهية) ، ولهذا كان هدف الدعوة هو القضاء على كل ما ينافي هذا التوحيد من مظاهر الشرك والوثنية (2) وكان للشيخ محمد بن عبد الوهاب قدوة هامة هو شيخ الإسلام ابن تيمية حيث قال في هذا الصدد: " وقد بين الله هذا التوحيد في كتابه وحسم مواد الإشراك حتى لا يخاف أحد غير الله، ولا يرجو سواه، ولا يتوكل إلا عليه " (3) .
ويفصل الشيخ محمد بن عبد الوهاب الحديث في بعض رسائله عن هذه الأمور المنافية لتوحيد الألوهية إذا صرفت لغير الله، فيقول مثلا في إحدى رسائله: " فمن عبد الله ليلا ونهارا ثم دعا نبيا أو وليا عند قبره فقد اتخذ إلهين اثنين ولم يشهد أن لا إله إلا الله لأن الإله هو المدعو. . ومن ذبح لله ألف أضحية ثم ذبح لنبي أو غيره فقد جعل إلهين اثنين كما قال تعالى: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} [الأنعام: 162] الآية [الأنعام: 162] . والنسك هو الذبح , وعلى هذا فقس. . اهـ " (4) .
ويرد الشيخ محمد علي من قال: (إن اتجاهنا بهذه الأمور لغير الله من الأنبياء والأولياء ونحوهم إنما طلبا لشفاعتهم وجاههم عند الله) يرد عليه بقوله: " إن هذا وقول الكفار سواء بسواء، واقرأ عليه قوله تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3]
_________
(1) محمد بن عبد الوهاب: مجموعة التوحيد النجدية ص 123.
(2) محمد خليل هراس: المرجع السابق ص 15.
(3) أحمد بن تيمية: الواسطة بين الخلق والحق ص 24 ط أولى عام 1397 هـ، المطبعة السلفية بمصر.
(4) حسين بن غنام: المصدر السابق ص 394.

(1/44)

وقوله تعالى: {وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس: 18] (1) [يونس: 18] .

[ثانيا الشفاعة]
ثانيا: الشفاعة: يقسّم الشيخ محمد بن عبد الوهاب الشفاعة إلى قسمين: مثبتة ومنفية، وينقل كلاما لشيخ الإسلام ابن تيمية في هذا المعنى (2) ويشرح الشيخ عبد الرحمن بن حسن بن محمد بن عبد الوهاب كلام جده بقوله: " الشفاعة نوعان: منفية في القرآن، وهي الشفاعة للكافر والمشرك، قال تعالى: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} [المدثر: 48] وشفاعة أثبتها القرآن وهي خالصة لأهل الإخلاص (التوحيد) وقيدها تعالى بأمرين: الأول: إذنه للشافع أن يشفع كما قال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} [البقرة: 255] والثاني: رضاه عمن أذن للشافع أن يشفع فيه كما قال تعالى: {وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} [الأنبياء: 28] وهو سبحانه لا يرضى إلا التوحيد " (3) .
ومن أنواع الشفاعة التي أثبتها الشيخ محمد بن عبد الوهاب وأتباعه من علماء الدعوة - اقتداء بالسلف الصالح - شفاعة الأنبياء والملائكة والأولياء والأطفال لورودها إما في القرآن أو في السنة الصحيحة، وكلها لا تكون إلا من بعد إذن الله تعالى ورضاه عمن شفع له، فلا يجوز أن تطلبها منهم وتدعوهم أن يشفعوا لك وإنما تطلبها من الله تعالى (4) .
ويقرر علماء الدعوة بأنه من الشرك أن تطلب من الأموات شفاعتهم - حتى ولو كان الميت هو النبي صلى الله عليه وسلم - بدعوى أن لهم جاها عند الله - كما قال تعالى حكاية عن المشركين: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] وقوله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس: 18] (5) [يونس: 18] .
_________
(1) محمد بن عبد الوهاب: كشف الشبهات، مصدر سابق ص 74.
(2) محمد بن عبد الوهاب: كتاب التوحيد ضمن مجموعة التوحيد النجدية ص 24.
(3) عبد الرحمن بن حسن آل الشيخ: قرة عيون الموحدين ضمن مجموعة التوحيد النجدية ص 376.
(4) سليمان بن سحمان: مصدر سابق، ص 42.
(5) محمد بن عبد الوهاب: كشف الشبهات ص73.

(1/45)

وتنطلق نظرة علماء الدعوة هذه من نظرة لهم عامة وهي: أنه لا يجوز طلب قضاء حاجة من الميت بل هو من الشرك , والأحسن الدعاء له والترحم عليه، فهو بحاجة إلى مثل هذا، أما الحي فيجوز الاستغاثة به فيما يقدر عليه؛ كأن تطلب من أحد الصالحين الأحياء الدعاء لك ونحو ذلك (1) .
وانطلاقا من إثبات علماء الدعوة الشفاعة للأنبياء والملائكة وللأولياء والأطفال فقد أثبتوا الشفاعة لنبينا محمد صلى الله عليه وسلم يوم القيامة لأنها ثابتة في السنة الصحيحة، وقسموا شفاعته صلى الله عليه وسلم إلى ستة أنواع، وكلها تكون يوم القيامة وهي: الشفاعة الكبرى، وشفاعته لأهل الجنة بدخولها، وشفاعته لقوم من العُصاة من أمته ألا يدخلوا النار، وشفاعته في إخراج العُصاة من أهل التوحيد من النار، وشفاعته لقوم من أهل الجنة في رفع درجاتهم، وأخيرا شفاعته في تخفيف العذاب عن عمه أبي طالب، وهي خاصة به دون غيره من الكفار " (2) .
ويقرر علماء الدعوة بأن سبب الحصول على شفاعته صلى الله عليه وسلم والطريق إليها هو اتباعه فيما جاء به قولا وعملا واعتقادا (3) ولا يجوز طلبها من الرسول صلى الله عليه وسلم نفسه، وإنما تطلبها من الله تعالى فتقول في دعائك: اللهم لا تحرمني شفاعته، اللهم شفعه فيَّ، وأمثال هذا الدعاء (4) .
من هذا العرض لنظرة دعوة الشيخ محمد بن عبد الوهاب للشفاعة ندرك حرص علماء الدعوة - وعلى رأسهم الشيخ محمد - على حماية جناب التوحيد والابتعاد عن كل ما هو وسيلة إلى الشرك والغلو في الصالحين.
_________
(1) المصدر نفسه ص 83 و 84.
(2) عبد الرحمن بن حسن: فتح المجيد شرح كتاب التوحيد ص 211.
(3) سليمان بن سحمان: المصدر السابق ص 16.
(4) محمد بن عبد الوهاب: كشف الشبهات ص 75.

(1/46)

[ثالثا زيارة القبور والبناء عليها]
ثالثا: زيارة القبور والبناء عليها: يمكن القول بأن هذه المسألة كانت من أهم المسائل التي كانت مثار الخلاف بين الشيخ وأعدائه , لا غرو فقد كانت أكثر مظاهر الوثنية انتشارا في العالم الإسلامي في عصر الشيخ تقديس العامة الجهلة لقبور الأولياء والصالحين وغيرهم، واتجاههم إليهم بالعبادة أو ما يقرب من العبادة (1) وقد سبق الكلام في ذلك عند حديثنا عن الحالة الدينية في العالم الإسلامي بعامة وفي بلاد نجد بخاصة.
وعندما قام الشيخ برحلاته إلى بعض بلدان العالم الإسلامي، ورأى انتشار هذه الوثنيات، صمم على إصلاح هذه الأمور ما وجد إلى ذلك سبيلا، ويرى الباحث في مؤلفات الشيخ وأتباعه من علماء الدعوة تركيزهم الشديد على هذه الناحية في أكثر مؤلفاتهم ورسائلهم.
وفي (كتاب التوحيد) يعقد الشيخ محمد بن عبد الوهاب فصلا كاملا يورد فيه أن سبب كفر بني آدم من أول الخليقة - وفي عهد نوح عليه السلام - هو الغلو في قبور الصالحين، ثم يعقد فصلا آخر عن الوعيد الشديد فيمن عَبَدَ الله عند قبر رجل صالح، فكيف إذ عبده، يعقبه فصل ثالث يتحدث فيه عن حماية الرسول صلى الله عليه وسلم لجناب التوحيد، حيث حذر من الغلو في قبره وقال: «لا تتخذوا قبري عيدا» (2) .
ويبين الشيخ في موضع آخر أن ما يفعله العامة عند قبور الصالحين والأولياء وغيرهم مناف لتوحيد الألوهية تمام المنافاة، حيث يصرفون لأصحاب هذه القبور أشياء لا تجوز إلا لله تعالى كالذبح والنذر والدعاء والاستغاثة ونحوها كما يفعل المشركون مع أصنامهم، والمشركون يؤمنون بأن الله هو الرازق والمحيي والمميت والمدبر؛ ولكنهم يتجهون إلى هذه الأصنام لتقربهم إلى الله زلفى، وهذا ما يظنه العامة في هؤلاء الصالحين والأولياء (3) وبذلك وقع هؤلاء العامة في شرك يماثل شرك المشركين في عهد النبي صلى الله عليه وسلم، بل يرى الشيخ أن مشركي زمانه أشد شركا من المشركين الأولين في أمرين:
_________
(1) منير العجلاني: المرجع السابق ص 269.
(2) محمد بن عبد الوهاب: كتاب التوحيد ص 26 - 30.
(3) محمد بن عبد الوهاب: كشف الشبهات ص 76.

(1/47)

أولهما: أن المشركين الأولين لا يدعون آلهتهم من الملائكة والأولياء والأصنام إلا في الرخاء، أما في حالات الشدة فيخلصون الدين لله، كما قال تعالى: {وَإِذَا غَشِيَهُمْ مَوْجٌ كَالظُّلَلِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [لقمان: 32] بينما مشركو زمانه يتجهون إلى أصحاب هذه القبور في الشدة والرخاء.
ثانيهما: إن الأولين يدعون من الله أناسا مقربين عند الله، إما أنبياء، وإما أولياء، وإما ملائكة، أو يدعون أشجارا وأحجارا مطيعة لله ليست عاصية، بينما بعض مشركي زمانه يدعون مع الله أناسا من أفسق الناس، وممن يحكون عنهم الفجور من الزنا والسرقة وترك الصلاة وغير ذلك (1) .
لذلك كله تمسك الشيخ محمد بن عبد الوهاب وأتباعه من علماء الدعوة بالقاعدة الأصولية " سد الذريعة " والتي تقول إن كل ما يفضي إلى محرم فهو محرم مثله، فنهى النبي صلى الله عليه وسلم عن اتخاذ المساجد على القبور لأن ذلك قد يكون ذريعة إلى تعظيمها ثم عبادتها، كما نهى صلى الله عليه وسلم عن الغلو فيه أو المبالغة في مدحه أو اتخاذ قبره عيدا؛ لما يفضي ذلك كله إلى تعظيمه ثم عبادته وهو الشرك بعينه، «وقال للرجل الذي قال له: ما شاء الله وشئت: " أجعلتني لله ندا؟ ما شاء الله وحده» . . وهكذا (2) .
ليس معنى ذلك أن علماء الدعوة يمنعون زيارة القبور مطلقا، ولكنهم يقسمون هذه الزيارة إلى ثلاثة أنواع: شرعية، وبدعية، وشركية.
أما الشرعية: فهي التي يقصد بها الزائر تذكر الآخرة والترحم على الميت والدعاء له بالمغفرة وقراءة الدعاء المأثور في ذلك الموطن، فهذا العمل مستحب شرعا.
أما البدعية: فهي التي يقصد بها الزائر دعاء الله وسؤاله عند قبر ذلك الميت، فهذا العمل بدعة منهي عنه.
أما الشركية: فهي ما يفعله الوثنيون عند القبور من الشرك البواح , وذلك بصرف أحد أنواع العبادة لصاحب القبر والتي لا تصلح إلا لله تعالى، كأن يدعو صاحب القبر كشف ضره وجلب الخير له، وشفاء الأمراض والأسقام، مع التقرب له بالذبح
_________
(1) المصدر السابق: ص 77 و 78.
(2) محمد خليل هراس: مرجع سابق ص 20 و 21.

(1/48)

والنذر له والطواف على قبره، ونحو ذلك، فهذا العمل شرك واضح (1) .
ولقد جاهد الشيخ محمد وعلماء الدعوة بكل قوتهم لصرف الناس عن الزيارة البدعية والشركية إلى الزيارة الشرعية التي شرعها الرسول صلى الله عليه وسلم عند زيارة القبور، ومن هنا قرر علماء الدعوة بأنه لا تشد الرحال إلا لزيارة المسجد النبوي والصلاة فيه , وإذا قصد مع ذلك زيارة قبر النبي صلى الله عليه وسلم فلا بأس (2) .
، وذلك لحديث «لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجدي هذا، والمسجد الأقصى» [رواه البخاري ومسلم] (3) .
وتمسكا بالقاعدة الأصولية السابقة " سد الذريعة " فقد شدد علماء الدعوة في تحريم البناء على القبور من قباب وغيرها , ورأوا وجوب هدمها لأنها وسيلة إلى الشرك، فهي تؤدي إلى تعظيم صاحب القبر ومن ثم عبادته (4) وقد استدل علماء الدعوة بما ورد في السنة الصحيحة من تحريم البناء على القبور ووجوب هدم ما بني عليها، ومن ذلك وصية الرسول صلى الله عليه وسلم لعلي بن أبي طالب - رضي الله عنه - بأن لا يدع قبرا مشرفا (أي مرتفعا) إلا سويته، رواه مسلم. وروي أيضا عن جابر رضي الله عنه «أن رسول الله صلى الله عليه وسلم نهى أن يجصص القبر وأن يبنى عليه وأن يكتب عليه» ، وغير ذلك من الأحاديث في هذا المعنى , ومن هنا ندرك أن علماء الدعوة في تحريمهم للبناء على القبور وهدمهم لها إنما هو تبعا لما ورد في السنة الصحيحة عن ذلك (5) .
لذلك قام الشيخ محمد بن عبد الوهاب بهدم قبة قبر (زيد بن الخطاب) حينما كان في العيينة - كما سبق - كما قامت جيوش الدعوة بهدم قبة قبر (الحسين بن علي) رضي الله عنه في كربلاء بقيادة الأمير سعود بن عبد العزيز في ذي القعدة عام 1216هـ (1801 م) ، كما هدموا القباب الموجودة على القبور عند دخولهم مكة في محرم سنة
_________
(1) عبد الرحمن بن عبد اللطيف آل الشيخ: هامش كتاب لمع الشهاب ص 203، دارة الملك عبد العزيز، وانظر مجموعة الرسائل والمسائل النجدية ج 4 ص 279 ط 1349 هـ، القاهرة.

(2) سليمان بن سحمان: المصدر السابق ص 41 و 53.
(3) السيوطي: الجامع الصغير 2 636.
(4) عبد الرحمن بن حسن: فتح المجيد شرح كتاب التوحيد ص 418.
(5) سليمان بن سحمان: الهدية السنية والتحفة الوهابية النجدية ص83 و84.

(1/49)

1218 - هـ (1803 م) (1) .
وليس معنى ذلك أن البناء على القبور في حد ذاته يصل إلى الشرك الأكبر - كما يعتقد بعض الناس - وإنما هي بدعة محرمة لأنها وسيلة إلى تعظيم صاحب القبر ثم عبادته فيجب إزالتها، وفي ذلك يقول الشيخ محمد بن عبد الوهاب في أحد أجوبته: " أما بناء القباب عليها (أي القبور) فيجب هدمها ولا علمت أنه يصل إلى الشرك الأكبر، وكذلك الصلاة عنده وقصده لأجل الدعاء لا أعلمه يصل إلى ذلك، ولكن هذه الأمور من أسباب حدوث الشرك فيشتد نكير العلماء لذلك " (2) .
ولهذا لم يرد عن الشيخ محمد بن عبد الوهاب شيئا عن القبة المقامة على قبر الرسول صلى الله عليه وسلم في المدينة المنورة، بل كذَّب في إحدى رسائله الذين قالوا إنه يستحسن هدمها ويأمر به (3) لذلك حينما دخل الإمام سعود بن عبد العزيز بجيشه المدينة سنة 1218 هـ (1803 م) هدم القباب الموجودة على قبور الصحابة وغيرهم، أما القبة المقامة على قبر الرسول صلى الله عليه وسلم فلم يتعرضوا لها واكتفوا بمنع الزائرين لقبره صلى الله عليه وسلم من الزيارات البدعية والشركية , ولعل السبب في عدم التعرض لها بالهدم - من بين القباب - أنهم رأوا في هدمها شرا مستطيرا على العالم الإسلامي يزيد في اختلافه ونزاعه وتفرق كلمته (4) ومع ذلك لم يسلم أتباع الدعوة من فرية هدم قبة قبر رسول الله صلى الله عليه وسلم خاصة من المؤرخين الأوربيين الذين أطلقوا لخيالاتهم العنان في هذا الشأن , فأخذوا يتلذذون بذكر هذه الأسطورة الباطلة (5) .
هذه نظرة عامة عن موقف دعوة الشيخ محمد بن عبد الوهاب من زيارة القبور والبناء عليها والتي تقوم على مكافحة تقديس أصحاب القبور وتعظيمها لما تؤدي إلى الشرك.
لقد خدمت فكرة الدعوة إلى التوحيد التي نادى بها الشيخ وحدة المسلمين
_________
(1) عثمان بن بشر: مصدر سابق ج1 ص 161 و 162.
(2) حسين بن غنام: تاريخ نجد، تحقيق الدكتور ناصر الدين الأسد ص 527.
(3) المصدر السابق: ص 540.
(4) رشيد رضا: الوهابيون والحجاز ص 56.
(5) مسعود الندوي: مرجع سابق ص 220، ورشيد رضا: الوهابيون والحجاز ص 56.

(1/50)

السياسية (1) ذلك أن أصحاب هذه القبور متفرقون، كل فرقة تعظم قبرا لا تعظمه الفرقة الأخرى، وبينما أهل التوحيد يعبدون الله وحده ويتجهون إليه بكل أمورهم، فإذا ما انضم المجتمع الإسلامي كله إلى صف أهل التوحيد قويت وحدته الدينية التي على أساسها تقوم كل وحدة.

[رابعا البدع]
[مفهوم البدع ووقت ظهورها وبيان حكمها]
رابعا: البدع: يذكر الشيخ محمد بن عبد الوهاب في بعض رسائله أن كل محدثة في الدين بدعة، ويسمي الشيخ وأتباعه من علماء الدعوة هذه المحدثات بالدين باسم " البدع " (2) مستدلين بحديث رسول الله صلى الله عليه وسلم في ذلك.
وليس صحيحا ما ذكره بعض الباحثين من أن علماء الدعوة وأتباعها توسعوا في معنى البدعة فجعلوا من البدع عادات لا صلة لها بالعبادات كبعض أمور الملبس والمأكل (3) وهذا هو الشيخ عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ يقول في هذا الصدد: " الكلام في العادات لا في العبادات، والمباحث الدينية نوع والعبادات نوع آخر، فما اقتضته العادة من أكل وشرب ومركب ولباس ونحو ذلك ليس الكلام فيه "، ثم يعرّف البدعة بقوله: " والبدعة ما ليس لها أصل في الكتاب والسنة، ولم يرد بها دليل شرعي من هديه وهدي أصحابه "، وهذا هو الشيخ سليمان بن سحمان - أحد علماء الدعوة - يقول: " إن لبس العمائم والأردية والأزر وغيرها من العادات التي هي من قسم المباحات التي لا يثاب فاعلها ولا يعاقب تاركها لا من قسم العبادات " (4) .
ويحدد الشيخ عبد الله بن الشيخ محمد بن عبد الوهاب زمن ظهور البدعة بأنها ما حدثت بعد القرون الثلاثة الهجرية، ويحصرها بالبدع المتخذة دينا وقربة، أما ما لا يتخذ دينا وقربة فليس ببدعة، ومعنى ذلك أن البدع عنده محصورة في العبادات فقط.
ومنذ قيام الشيخ محمد بن عبد الوهاب بدعوته وهو يجاهد في محاربة البدع بكل
_________
(1) منير العجلاني: مرجع سابق ص 271.
(2) عبد الرحمن بن محمد بن قاسم: كتاب الدرر السنية في الأجوبة النجدية ج1 ص 16 و 17 ط أولى.
(3) انظر مثلا: محمد أبو زهرة: ابن تيمية عمره وحياته ص 530 و 531.
(4) منير العجلاني: المرجع السابق ص 288.

(1/51)

أشكالها؛ ولذلك نهى تلاميذه عن قراءة كتابي (دلائل الخيرات وروض الرياحين) لاشتمالهما على أمور بدعية في الدين (1) .
ولقد أخذ الحديث عن البدع المحدثة في الدين حيزا كبيرا من مؤلفات ورسائل الشيخ محمد بن عبد الوهاب وأتباعه من علماء الدعوة، بل لا تكاد تجد شيئا من هذه المؤلفات والرسائل إلا وقد أشارت -تفصيلا أو إجمالا - إلى تلك البدع التي دخلت في دين الإسلام، وأبعدت المسلمين عن إسلامهم الصحيح النقي، وعلى سبيل المثال اشتملت الرسالة الصغيرة الوافية التي كتبها الشيخ عبد الله بن الشيخ محمد بن عبد الوهاب - رحمهما الله - عند دخول جيوش الدعوة مكة في محرم سنة 1218 هـ اشتملت على حديث واف عن أنواع متعددة من هذه البدع، فذكر بدعة رفع الصوت بالصلاة على النبي صلى الله عليه وسلم بعد الأذان، وبدعة الاحتفال بالمولد النبوي الشريف، وبدعة التوسل بجاه النبي أو الحلف به. . وغيرها (2) .
أما حكم هذه البدع في نظر علماء الدعوة، فهي مذمومة على كل حال، ويختلف الحكم عليها باختلاف نوعها والقصد الذي أراده فاعلها، فإذا كان بعض هذه الأنواع محرما، فإن بعضها قد يصل إلى درجة الشرك مثل الحلف بغير الله إذا قصد المقسم بحلفه التعظيم (3) .
ويمكن القول: إن هناك بدع يجد الباحث تركيز علماء الدعوة في الحديث عنها في كثير من المناسبات، وأهم هذه الأنواع:

[بدعة الاحتفال بالمولد النبوي]
(أ) بدعة الاحتفال بالمولد النبوي: فعلماء الدعوة وعلى رأسهم الشيخ محمد بن عبد الوهاب، يرون أن الاحتفال بالمولد النبوي بدعة محدثة في الدين لأنها لم ترد عن سلف هذه الأمة، وعلى رأسهم الصحابة رضي الله عنهم، ولا شك أنهم أكثر حبا لرسول الله صلى الله عليه وسلم منا، فلو كان الاحتفال بمولده خيرا
_________
(1) حسين بن غنام: مصدر سابق ص 360، وسليمان بن سحمان: مصدر سابق ص 40، ومؤلف (دلائل الخيرات) هو محمد بن سليمان الجزولي، ومؤلف (روض الرياحين) عبد الله بن أسعد اليافعي.

(2) سليمان بن سحمان: مصدر سابق ص 23 و 47 و 48.
(3) عبد الرحمن بن حسن: المصدر السابق ص 413.

(1/52)

لفعلوه، هذا إضافة إلى ما يشمله الاحتفال من المنكرات في الدين البعيدة عن مبادئ الإسلام وتعاليمه، لهذا أنكر الشيخ محمد بن عبد الوهاب على (سليمان بن سحيم) مطوع الرياض حضوره الاحتفال بالمولد وقال: " الناس يشهدون عليك أنك تروح للمولد وتقرؤه لهم وتحضرهم، وهم ينخون ويندبون مشايخهم، ويطلبون منهم العون والمدد، وتأكل اللقم من الطعام المعد لذلك، فإذا كنت تعرف أن هذا كفر فكيف تروح إليهم وتعاونهم عليه وتحضر كفرهم؟ " (1) ويذكر أن الشيخ عبد الله بن محمد بن عبد الوهاب في رسالته - التي أشرنا إليها سابقا - أن من البدع ما اعتيد في بعض البلدان من قراءة مولد النبي صلى الله عليه وسلم بقصائد وألحان وتخلط بالصلاة عليه والأذكار والقراء ة. . ويتوهم العامة أن ذلك من القرب والسنن المأثورة (2) .
ولم يكن علماء الدعوة أول من قام بإنكار هذه البدعة , فقد أنكرها قبلهم شيخ الإسلام ابن تيمية (3) الذي رأى فيها تشبها بالنصارى الذين يجعلون يوم مولد المسيح عليه السلام عيدا لهم، وفوق ذلك فهو عمل لم يفعله سلف هذه الأمة، ولو كان فيه خير لفعلوه.

[بدعة المحمل]
(ب) بدعة المحمل: كان الأتراك العثمانيون قد تعودوا أن يرسلوا إلى مكة عن طريق ولاتهم كل سنة محملا يحمل الكسوة للكعبة المشرفة (4) و (المحمل) جمل منصب عليه هودج، ويزين بأنواع الزينة يجعلونه في مقدمة ركب قافلة الحج، ويأتي في موكب من الطبول والزمور الذي لا يتفق مع قدسية المكان , بل جعلوا ذلك كالسنة المتبعة أو الفريضة الشرعية حتى توهم العامة أن المحمل جزء من فريضة الحج، وبالغوا في تعظيمه حتى كان الناس يتمسحون به ويقبلونه (5) .
_________
(1) حسين بن غنام: المصدر السابق ص 327-377.
(2) سليمان بن سحمان: المصدر السابق ص 48.
(3) منير العجلاني: مرجع سابق، وانظر ابن تيمية: التوسل والوسيلة ص 154 ط لاهور.
(4) محمد كمال جمعة: مرجع سابق ص 18 و 19.
(5) منير العجلاني: مرجع سابق ص 294، 295.

(1/53)

وقد عد علماء الدعوة هذا كله من البدع المستحدثة في الدين يجب محاربتها، ولذلك عندما دخل الإمام سعود بن عبد العزيز الحجاز سنة 1218 هـ منع المحمل من المجيء إلى أرض الحجاز، بل أرسل إلى السلطان العثماني رسالة يحذره فيها من إرسال المحمل لأنه بدعة لا يرضاها الشرع، وفي عهد الملك عبد العزيز وبعد استيلائه على الحجاز عام 1345 هـ (1926 م) حاول المصريون تجديد مراسم المحمل، فمنعهم الملك عبد العزيز من ذلك (1) .
وينبغي أن نلاحظ أن للمحمل أهدافا أخرى وهي حماية الحجيج، ولذا فهناك محمل سوري لا يحمل كسوة الكعبة، وأثناء الصراع بين السعوديين والعثمانيين حاول العثمانيون استغلاله لأهداف عسكرية.

[بدع الصوفية]
(ج) بدع الصوفية: يرى الشيخ محمد بن عبد الوهاب أن الصوفية منهج فاسد فيها كثير من البدع والطرائق المختلفة المخالفة لهدي الرسول صلى الله عليه وسلم وسنته وذلك في عباداتهم وخلواتهم وأذكارهم المخالفة للشرع الإسلامي (2) .
ومن هنا جاءت محاربة علماء الدعوة للصوفية والمتصوفين , وذلك بسبب ما دخل على الصوفية من بدع مختلفة لا تمت إلى الإسلام بصلة، فأصبحت الصوفية بعد ذلك من الفرق الفاسدة في المجتمع المسلم " (3) .
ويعلل المؤرخ حسين بن غنام إنكار الشيخ لترهات الصوفية وشطحاتهم بأنها مخالفة للقرآن الكريم والسنة النبوية، وما كان عليه سلف الأمة الصالح , ويمثل ابن غنام لهذه الشطحات من الصوفية بأمثلة عديدة منها قوله: " حكايات تنفر منها الأسماع مثل بيع الجنة وغرفها، وكون الولي يجر على مركب في الهواء من الذهب، ومثل قولهم: إن البر في يمينه والبحر في شماله، ومثل دعوى بعضهم العروج إلى السماء بالأرواح كل حين، وعلمهم بما سيقع من الغيب "، ويختم ابن غنام تلك الأمثلة بقوله: " ومثال
_________
(1) محب الدين الخطيب: الوهابية، مجلة الزهراء، المجلد الثالث، صفر 1345 هـ ص 97.
(2) سليمان بن سحمان: المصدر السابق ص 94.
(3) عبد المتعال الصعيدي: المجددون في الإسلام ص 79 وص 114 - 116.

(1/54)

هذه الحكايات والخرافات. . مما هو هتك للشريعة وسلوك للغي " (1) .
والواقع أن إنكار الشيخ محمد بن عبد الوهاب لبدع الصوفية قد ظهر منذ باكورة دعوته المباركة، فحينما كان الشيخ في البصرة أخذ يهاجم رجال الطرق الصوفية ومشايخ الشيعة الموجودين في البصرة وينكر عليهم بدعهم (2) فتعرض الشيخ لأذى منهم اضطره إلى الخروج من البصرة - كما سبق.
وفي نجد تعرض أيضا لهجوم وعداوة من يسميهم " أولاد شمسان وأولاد إدريس وكذلك فقراء الشياطين الذين ينتسبون إلى الشيخ عبد القادر وهو منهم بريء كبراءة علي بن أبي طالب من الرافضة "، ويصف الشيخ عملهم بقوله: " الذين يأكلون أموال الناس بالباطل يأمرون الناس أن ينذروا لهم وينخونهم ويندبونهم " (3) وهذا يدل على أن للصوفيين وجودا في بلاد نجد، فقد كانت بدعهم موجودة عند بعض علماء نجد سواء في عصر الشيخ محمد بن عبد الوهاب أو قبله (4) .
وليس معنى ذلك أن الشيخ محمد بن عبد الوهاب ودعوته تنكر كرامات الأولياء الصالحين، ولهذا يقول الشيخ في رسالته لأهل القصيم: " وأقر بكرامات الأولياء وما لهم من المكاشفات إلا أنهم لا يستحقون من حق الله تعالى شيئا، ولا يطلب منهم ما لا يقدر عليه إلا الله " (5) كما أنه ليس كل من ادعى الولاية فهو ولي - في نظر علماء الدعوة - ولهذا يصف الإمام عبد العزيز بن محمد بن سعود من تسمى بالولي في عصره - في رسالة عامة له - بقوله: صار الولي في هذا الزمان من أطال سبحته ووسع كمه وأسبل إزاره ومد يده للتقبيل، ولبس شكلا مخصوصا وجمع الطبول والبيارق، وأكل أموال عباد
_________
(1) حسين بن غنام: روضة الأفكار والأفهام ج1، ومنير العجلاني مرجع سابق ص 265 و 266.
(2) صلاح العقاد: دعوة حركات الإصلاح السلفي، المجلة التاريخية المصرية، المجلد السابع سنة 1958 م، ص 89.
(3) حسين بن غنام: تاريخ نجد، تحقيق د. ناصر الدين الأسد ص 540.
(4) عبد الله بن عبد الرحمن البسام: علماء نجد خلال ستة قرون، ج1 ص 19، عبد الله العثيمين: مرجع سابق ص 40 و 43 (مجلة الدارة: شوال 1398 هـ) .
(5) عبد الرحمن بن محمد بن قاسم: مصدر سابق ج1 ص 14-17 ط1 مكة المكرمة، أم القرى عام 1352 هـ.

(1/55)

الله ظلما وادعاء، ورغب عن سنة المصطفى وأحكام الشرع " (1) .

[خامسا الأمر بالمعروف والنهي عن المنكر]
خامسا: الأمر بالمعروف والنهي عن المنكر: إن أهم ما يميز الدعوة السلفية التي قام بها الشيخ محمد بن عبد الوهاب عدم وجود فجوة أصلا بين المجال النظري للدعوة وبين التطبيق العملي للمؤمنين بها، بل لا تعرف حركة إسلامية كانت أمينة على مبادئها وملتزمة بها في مجال التطبيق مثل حركة الدعوة السلفية (2) ولهذا كان من المبادئ الأساسية التي تبنتها الدعوة الحزم في تطبيق أوامر الدين الإسلامي على أتباعها واجتناب نواهيه، وجعلت كل مسلم في المجتمع الإسلامي مسؤولا عن هذا التطبيق حسب استطاعته، وهذا ما أطلقت عليه الدعوة اسم " الأمر بالمعروف والنهي عن المنكر ".
ولهذا يرى الشيخ محمد بن عبد الوهاب وجوب الأمر بالمعروف والنهي عن المنكر بالقدر الذي توجبه الشريعة الإسلامية ومبادئها (3) .
وفي الرسالة التي كتبها الشيخ عبد الله بن الشيخ محمد بن عبد الوهاب لأهل مكة بعد دخول جيوش الدعوة الحجاز عام 1218 هـ، يذكر أن الأمير سعود الكبير بيّن لعلماء مكة أن الاختلاف بينهم قائم على أمرين:
أحدهما: إخلاص التوحيد لله تعالى.
والثاني: الأمر بالمعروف والنهي عن المنكر الذي لم يبق عندهم إلا اسمه وانمحى أثره ورسمه، ويذكر الشيخ عبد الله أن علماء مكة وافقوا الأمير سعود على ذلك واستحسنوا رأيه دون مشقة (4) .
ويلخص الشيخ محمد بن عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ رأي الدعوة في نظام الأمر بالمعروف والنهي عن المنكر بقوله: " ونرى وجوب الأمر بالمعروف والنهي
_________
(1) سليمان بن سحمان: مصدر سابق ص 12.
(2) محمد خليل هراس: مصدر سابق ص 69.
(3) عبد الرحمن بن محمد بن قاسم: مصدر سابق ج1 ص 17.
(4) سليمان بن سحمان: مصدر سابق ص 49.

(1/56)

عن المنكر على كل قادر بحسب قدرته واستطاعته، إما بيده، فإن تعذر فبلسانه، فإن تعذر فبقلبه، كما في الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال: «من رأى منكم منكرا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان» (1) .
وفي الحقيقة أن نظام الأمر بالمعروف والنهي عن المنكر لم يكن شيئا ابتكره الشيخ محمد بن عبد الوهاب ودعوته وإنما هو مبدأ ونظام إسلامي أصيل، فقد كانت الدولة الإسلامية قديما يوجد فيها منصب يسمى " الحسبة " ويسمى صاحبه " المحتسب " وعمله تطبيق قاعدة الأمر بالمعروف والنهي عن المنكر، وكان مع المحتسب أعوان يراقبون أمور العباد والأخلاق العامة والتجارة وأرباب الحرف والأسعار والموازين إلى غير ذلك (2) وهو مماثل لنظام الأمر بالمعروف والنهي عن المنكر عند الدعوة السلفية إلى حد كبير، وإن كان النظام ينصب عند الدعوة على الاهتمام بأمور العبادات والأخلاق العامة، فيوجهوا الناس إلى حضور صلاة الجمعة والجماعة، ويمنعونهم من الإفطار في رمضان , وهكذا. . كما يحافظون على حماية المجتمع من المفاسد كشرب الخمور وأنواع اللهو والفساد، والجهر بالمعاصي بشكل عام.
ويذكر لنا صاحب كتاب " لمع الشهاب في سيرة محمد بن عبد الوهاب " أنه في عهد الدولة السعودية الأولى كان رجال الأمر بالمعروف والنهي عن المنكر يشرفون على أمور البيع والشراء لمنع هذه الأمور من المفاسد العامة كنقص المكيال والميزان والتعدي على الآخرين (3) .
وحينما يأمر الشيخ محمد بن عبد الوهاب أتباعه بالتمسك بنظام الأمر بالمعروف والنهي عن المنكر يوجههم الوجهة الإسلامية في هذا الصدد القائمة على الدعوة إلى الله بالحكمة والموعظة الحسنة لقوله تعالى: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ} [النحل: 125]
_________
(1) المصدر السابق نفسه.
(2) منير العجلاني: مرجع سابق ص 281 و 282.
(3) مؤلف مجهول، لمع الشهاب في سيرة محمد بن عبد الوهاب، تحقيق عبد الرحمن آل الشيخ ص 49 (دارة الملك عبد العزيز) .

(1/57)

ولهذا يقول الشيخ محمد بن عبد الوهاب في إحدى رسائله: ". . . أهل العلم يقولون: الذي يأمر بالمعروف وينهى عن المنكر يحتاج إلى ثلاث: أن يعرف ما يأمر به وينهى عنه، ويكون رفيقا فيما يأمر به وينهى عنه، صابرا على ما جاءه من الأذى " (1) .
ويحرص الشيخ محمد بن عبد الوهاب على توجيه أتباعه نحو آداب الأمر بالمعروف والنهي عن المنكر فيذكر أنه إذا صدر منكر من مسلم أمير أو غيره ينصح برفق خفية، فإن وافق وإلا أرسل إليه من ينصحه , فإن لم يفلح أنكر عليه ظاهرا إلا إذا كان صاحب المنكر أمير، فيرفع الأمر إلى ولي الأمر الأكبر خفية، وكان هذا التوجيه من الشيخ حرصا منه على إجماع الأمة وعدم الفرقة ولذلك يقول الشيخ: " يذكر العلماء أن إنكار المنكر إذا صار يحصل بسبب افتراق لم يجز إنكاره، فالله الله العمل بما ذكرت لكم، فإنكم إن لم تفعلوا صار إنكاركم مضرة على الدين، والمسلم ما يسعى إلا في إصلاح دينه ودنياه " (2) .
والحق: أن قاعدة الأمر بالمعروف والنهي عن المنكر والتي حرصت الدعوة السلفية على تطبيقها قد أثمرت الثمار المطلوبة على مدار التاريخ، وكان هذا بتوفيق الله ثم بفضل توجيهات الشيخ محمد بن عبد الوهاب نحو آدابها وتمسك أتباعه بها، ويصف لنا المؤرخ ابن بشر حال مكة بعد دخولها في ميدان الدعوة ودولتها (الدولة السعودية الأولى) بقوله: " وفشا الأمر بالمعروف والنهي عن المنكر في مكة، فلا يشرب التنباك في أسواقها , وأمر سعود أن يجعل في أسواقها من يأمرهم بالصلاة إذا دخل الوقت , فكان إذا أذن المؤذن دار (النواب) في الأسواق: الصلاة. . الصلاة " (3) وفي عصرنا الحاضر لا زال نظام الأمر بالمعروف والنهي عن المنكر قائما في المملكة العربية السعودية، وله إدارة مستقلة باسم " الرئاسة العامة لهيئات الأمر بالمعروف والنهي عن المنكر " لها نظام خاص وميزانية مالية خاصة بها.
_________
(1) حسين بن غنام: تاريخ نجد، تحقيق: ناصر الدين الأسد ص 411.
(2) المصدر نفسه: ص 411 و 412.
(3) عثمان بن بشر: عنوان المجد في تاريخ نجد، ج1 ص 191 ط وزارة المعارف السعودية - الطبعة الثانية، وكلمة (النواب) جمع نائب وهو اسم يطلق محليا على القائم بالأمر بالمعروف والنهي عن المنكر في بلاد نجد، كما يطلق عليه أحيانا اسم (مطوع) ، إلا أن كلمة مطوع أعم فهي تطلق على العابد والمتدين، وقد يسمى بها صغار طلبة العلم.

(1/58)

[سادسا التكفير والقتال]
سادسا: التكفير والقتال: قام الشيخ محمد بن عبد الوهاب بدعوته السلفية وهو مؤمن إيمانا تاما بأنه لا بد لهذه الدعوة لكي تنتشر أن تؤمَّن ضد أعدائها والمعارضين لها، لذلك أخذ يبحث عن مستند يستند إليه في ذلك الوقت فانتهى إلى (محمد بن سعود) أمير الدرعية الذي تعاهد مع الشيخ على الدفاع عن الدعوة ونشرها وليس معنى ذلك أن الدعوة انتشرت بحد السيف، ولكن العكس هو الصحيح - كما يظهر ذلك لكل باحث بعمق في تاريخ تلك الدعوة - فقد كانت الدعوة في معظم الأحوال تسبق الغزوات، فتكون مهمة الغزوات حماية أنصار الدعوة والراغبين في الدخول فيها.
لقد سلك الشيخ محمد بن عبد الوهاب في سبيل نشر دعوته عدة طرق ووسائل يأتي (الجهاد والقتال) في آخر قائمة تلك الوسائل، فقد سلك أسلوب (الوعظ والتدريس) وعقد في كل يوم عدة مجال لتدريس تلاميذه مبادئ الدعوة، وسلك أيضا أسلوب (الخطابة) لبيان مبادئ الدعوة كما سلك أسلوب (الرسائل) بينه وبين أهل البلدان المختلفة، كما سلك أسلوب (المناظرات) مع علماء تلك البلدان، وسلك أيضا أسلوب (تأليف الكتب) التي تبحث في حقيقة الدعوة.
ثم إذا لم تفد كل هذه الوسائل والطرق يأتي الأسلوب الأخير (الجهاد والقتال) لحماية الدعوة وأنصارها والراغبين في الانضواء تحت لوائها (1) ولإيجاد المناخ المناسب لانتشار الدعوة , ولإقامة دولة إسلامية تؤمن بالإسلام عقيدة وعبادة وشرعة ومنهاجا ذات سلطة تحمل الناس على الحق.
وهكذا نرى أن الدعوة قد سلكت الأسلوب السلمي في أغلب مراحل انتشارها ولم تلجأ إلى أسلوب القتال إلا بعد فشل أساليب السلم، ولكن أعداء الدعوة على اختلافهم أخذوا يشنعون على الدعوة قتالها للمسلمين، لأن مبادئها تقوم على تكفير المسلمين كما زعموا.
_________
(1) كمال السيد درويش: محمد بن عبد الوهاب والدعوة الوهابية ص 60 - 75، وصالح بن فوزان العبد الله تعقيب في مجلة كلية أصول الدين، العدد الأول ص 86 بالرياض.

(1/59)

وسنترك لصاحب هذه الدعوة الشيخ محمد بن عبد الوهاب وأتباعه مهمة الرد على تلك التهمة الباطلة التي أخذ يرددها -مع الأسف - كثير من الباحثين في تاريخ الدعوة كأحد منتقداتهم عليها (1) وذلك لأن هؤلاء الباحثين لم يستقوا مبادئ الدعوة من ينابيعها الأصلية وهي مؤلفات ورسائل الشيخ محمد صاحب الدعوة وأتباعه من علماء الدعوة، وإنما استقوها من مؤلفين لا ينتمون إلى الدعوة بصلة، بل كثيرا ما يكون هؤلاء المؤلفون من أعدائها المريدين تشويهها أمام الناس.
فالشيخ محمد بن عبد الوهاب يقول ما نصه: " وأما التكفير فأنا أكفّر من عرف دين الرسول صلى الله عليه وسلم ثم بعدما عرفه سبه ونهى الناس عنه وعادى من فعله، فهذا الذي أكفّره وأكثر الأمة ولله الحمد ليسوا كذلك " (2) ثم يقول: " وأما القتال فلم نقاتل أحدا إلى اليوم إلا دون النفس والحرمة، وهم الذين أتونا في ديارنا ولا أبقوا ممكنا، ولكن قد نقاتل بعضهم على سبيل المقابلة {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا} [الشورى: 40] وكذلك من جاهر بسبب دين الرسول صلى الله عليه وسلم بعدما عرفه " (3) .
الحق أن هذا النص - على اختصاره - يرد على أولئك المشنعين على الدعوة، وهو في الحقيقة يلخص رأي الدعوة عامة في مسألة (التكفير والقتال) .
وهناك نصوص في رسائل ومؤلفات للشيخ نفسه وعلماء الدعوة تناقش رأي الدعوة في هذه المسألة، وتورد الأدلة من القرآن والسنة وآثار السلف الصالح محاولة إقناع من وقفوا في طريقها.
فيذكر الشيخ في إحدى هذه الرسائل أن علماء المسلمين أجمعوا على أن من صدق الرسول صلى الله عليه وسلم في شيء وكذبه في شيء آخر فهو كافر حلال الدم والمال، وإخلاص
_________
(1) انظر مثلا: عبد المتعال الصعيدي: المجددون في الإسلام ص 439و440، ومحمد عزة دروزة: نشأة الحركة العربية الحديثة ص 71، وعبد الكريم الخطيب: الدعوة الوهابية ص 75 ط ثانية (دار الشروق) .
(2) مجموعة الرسائل والمسائل النجدية ج4 ص8 طبع على نفقة الإمام عبد العزيز آل سعود، مطبعة المنار بمصر ط أولى عام 1349 هـ.
(3) المصدر السابق ص 8، وحسين بن غنام: تاريخ نجد ص 361 و 362.

(1/60)

التوحيد لله تعالى أهم ما جاء به الرسول صلى الله عليه وسلم، فكيف نقاتل من ينكر الصلاة والزكاة ولا نقاتل من ينكر إخلاص التوحيد لله، بل ويعادي أهل التوحيد ويحاربهم؟ ثم بعد ذلك يقوم الشيخ بالرد على من قال: إن قول لا إله إلا الله تكفي في عدم تكفير قائلها وقتاله، ويفند كثيرا من شبههم التي أوردوها في ذلك في كتابه: " كشف الشبهات "، وينتهي في الأخير إلى تقرير أن التوحيد وإخلاصه لله تعالى لا بد أن يكون بالقلب واللسان والعمل، فإذا اختل شيء من هذا لم يكن الشخص مسلما (1) .
والحقيقة أن من يتأمل في أقوال الشيخ يتبين من خلالها قوة حجته في أن كلمة لا إله إلا الله لا تبرئ قائلها - الذي يجهل معناها ولا يعمل بمقتضاها كالذي كان يوجد عند بادية نجد - من الشرك ولا تحميه من الكفر.
وفي رسالة أخرى يحصر الشيخ محمد بن عبد الوهاب من يكفرهم في أربعة أنواع:
1 - من عرف التوحيد ووجوب إخلاصه لله وأن الاعتقاد بغيره شرك، ولكنه لم يلتفت إلى التوحيد ولا تعلمه ولا دخل فيه ولا ترك الشرك، فهو كافر نقاتله بكفره.
2 - من عرف ذلك كله ولكنه سب دين الرسول صلى الله عليه وسلم ومدح أهل الشرك فهذا كافر أشد من الأول.
3 - من عرف التوحيد واتبعه وعرف الشرك وتركه، ولكنه يكره من دخل في التوحيد ويحب من بقي على الشرك، فهذا أيضا كافر لقوله تعالى: {ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ} [محمد: 9]
4 - من سلم من ذلك ولكن أهل بلده معادون لأهل التوحيد ويتقاتلون معهم فيشترك معهم في قتال أهل التوحيد بماله ونفسه، فهذا أيضا كافر لإمكان هجرته عن بلده (2) .
ولم تسلك الدعوة مع هؤلاء كلهم سبيل الشدة من أول الأمر؛ بل سلكت معهم سبل الإقناع المختلفة من تدريس ووعظ، ومناظرة , ومراسلة، وتأليف - كما تقدم - ولذلك يقول الشيخ عبد الله بن محمد بن عبد الوهاب: " ولا نكفّر إلا من بلغته دعوتنا
_________
(1) محمد بن عبد الوهاب " كشف الشبهات " ضمن مجموعة التوحيد النجدية ص 79 - 85.
(2) حسين بن غنام: المصدر السابق ص 475 و 476.

(1/61)

للحق ووضحت له المحجة، وقامت عليه الحجة، وأصر مستكبرا معاندا كغالب من نقاتلهم اليوم يصرون على ذلك الإشراك، وغير الغالب نقاتله لمناصرته لمن هذه حاله ورضاه عنه " (1) .
ولعل أقرب دليل على أن الدعوة لم تسلك سبيل الشدة مع هؤلاء من أول أمرها الأدوار أو المراحل التي مرت بها الدعوة - كما سبق بيانها - وهي ثلاثة:
1 - الدعوة إلى الله بالحكمة والموعظة الحسنة والمجادلة بالتي هي أحسن في كل من (حريملاء والعيينة والدرعية) .
2 - مرحلة تطبيق مبادئ الدعوة في العيينة من هدم القباب، وقطع الأشجار، وإقامة الحدود.
3 - دور الجهاد بالسيف لحمل الناس بالقوة على الرجوع إلى دينهم الإسلامي الصحيح وذلك بعد سنتين من قدوم الشيخ إلى الدرعية، وقد قضى الشيخ السنتين في مراسلة ومناظرة مع مخالفيه في محاولة لإقناعهم بالرجوع إلى الدين الصحيح.
والواقع أن أي باحث في تاريخ الدعوة لا يستطيع أن يحصل على حادثة واحدة سلكت فيها الدعوة سبيل الشدة والقتال من أول الأمر - حتى مذبحة (كربلاء) عام 1216 هـ (1801 م) التي أوردها كثير من الباحثين كمثال على سلوك الدعوة سبيل الشدة - على أنه يجب أن نلفت النظر فيها إلى أمرين هامين:
أولهما: أن تلك الحادثة أبرزت في كثير من الكتب بصورة مبالغ فيها، هذا إضافة إلى أن كثيرا من أهل البادية التي اشتركت مع جيش الدعوة عملوا في تلك الواقعة من الأعمال التي لا تتفق مع تعليمات الرئيس الأعلى للدولة، ولا مع الآراء التي دعا إليها الشيخ محمد بن عبد الوهاب.
وثانيهما: أن التبعة في هذه الواقعة لا تقع على الإمام عبد العزيز بن محمد بن سعود وإنما تقع على والي العراق العثماني في ذلك العهد الذي ساعد أهل الأحساء في تمردهم ضد السعوديين وبعث جيشا بقيادة (ثويني) لمحاربة جيوش الدعوة، كما أنه عاهد
_________
(1) سليمان بن سحمان: الهدية السنية والتحفة الوهابية النجدية ص 45.

(1/62)

(عبد العزيز بن محمد بن سعود) ولم يف بالعهد، فقد قتل مجموعة موالية له -أناسا يدينون بالولاء للإمام عبد العزيز - تقدرهم بعض المصادر التركية بثلاثمائة شخص - فطلب عبد العزيز من الوالي في العراق التقيد بالاتفاق وتأديب المعتدين وتسليم ديات القتلى , لكن الوالي التركي لم يلتفت إلى ذلك كله، مما جعل عبد العزيز يرسل سرية بقيادة ابنه (سعود بن عبد العزيز) انضم إليها كثير من أهل البادية بعضها معادية لوالي العراق، وغير موالية للإمام عبد العزيز وللدعوة، فأحدثوا ما قلناه في الفقرة السابقة (1) .
أما أولئك الذين يشنعون على الدعوة ويزعمون أن أتباعها يكفّرون من هم على غير مذهبهم من المذاهب الإسلامية كالشافعية والحنفية والمالكية، فإن أقرب رد على هؤلاء أن أتباع الدعوة حينما كان لهم حكم الحرمين الشريفين من سنة 1217 - 1228 هـ (1813-1802 م) لم يمنعوا هؤلاء من الحج ولو كانوا يكفرونهم لمنعوهم من الحج , هذا من ناحية، ومن ناحية أخرى فإنهم يطالبون هؤلاء بالتمسك بأقوال أئمتهم في إخلاص التوحيد لله، ولو أن الإمام الشافعي مثلا - وجد اليوم ورأى ما يفعله الناس عند قبره لكان أشد من أتباع الدعوة السلفية ردعا لهؤلاء الناس، وغضبا لعقيدة التوحيد التي جاء الإسلام بها (2) .
ومما تقدم كله ندرك أن الشيخ محمد بن عبد الوهاب ودعوته لم تَقُل بتكفير المسلمين وقتالهم، بل وضعت للتكفير شروطا وضوابط متعددة.

[سابعا الاجتهاد والتقليد]
سابعا: الاجتهاد والتقليد: لقد كان من أهم المبادئ التي سعت إليها دعوة الشيخ محمد بن عبد الوهاب الدعوة إلى الاتباع للكتاب والسنة , ومحاربة التقليد الذي خيم على عقول المسلمين في ذلك الوقت، فانصرفوا عن النظر في القرآن الكريم والسنة النبوية وآثار السلف الصالح إلى تقليد أئمتهم المتأخرين تقليدا أعمى، وصاروا أمامهم كالميت بين يدي المغسّل (3) .
_________
(1) حمد الجاسر: ملاحظات مجلة العرب، السنة الرابعة، الجزء التاسع، ربيع أول عام 1390 هـ، والجزء العاشر، ربيع ثاني 1390 هـ، ص 764 و 937 و 938.

(2) محب الدين الخطيب: الوهابية، مجلة الزهراء، المجلد الثالث: صفر 1345 هـ ص 96، 97.
(3) حسين بن غنام: المصدر السابق ص 361، ومحمد حامد الفقي: مرجع سابق ص 44.

(1/63)

ومع أن علماء الدعوة يصرحون في أن مذهبهم في أصول الدين مذهب أهل السنة والجماعة وفي الفروع على مذهب أحمد بن حنبل، فإنهم يصرحون أيضا أن أصول الدين لا اجتهاد فيها (1) أما الفروع فإن الشيخ محمد بن عبد الوهاب نفسه صرح بأنه سيتقبل فيها كلمة الحق من أي إمام كان ويترك ما عداه حاشا رسول الله صلى الله عليه وسلم فإنه لا يفارقه الحق (2) .
والمذهب الحنبلي - الذي يتبعه الشيخ وأتباعه - يدعو تلاميذه إلى الاجتهاد، بل هو أسبق المذاهب الإسلامية إلى العودة نحو الاجتهاد , لذلك خرج منه علماء مجتهدون بارعون وعلى رأسهم شيخ الإسلام ابن تيمية (3) .
لذلك كان من الطبيعي محاربة الشيخ محمد بن عبد الوهاب للتقليد، ودعوته إلى النظر في القرآن وآثار السلف الصالح الذي لا يمكن أن يكون اجتهاد إلا بالنظر في هذا كله.
وقد أدرك الشيخ محمد بن عبد الوهاب أن سبب انحراف المسلمين عن إسلامهم الصحيح هو انشغالهم بكتب المتأخرين عن النظر في القرآن والسنة، وكان ذلك راجعا إلى اعتقاد الناس استحالة وصولهم إلى مرتبة الاجتهاد (4) .
ولقد آمن الشيخ محمد بن عبد الوهاب بأنه لا سبيل إلى الإصلاح إلا بتحطيم قيود التقليد والعودة إلى النظر في القرآن والسنة النبوية الصحيحة وليس القرآن بعصي المعنى , وليست السنة بمستعصية على طالبي فهمها (5) .
وفي كثير من المناسبات يذم الشيخ محمد بن عبد الوهاب التقليد حتى جعله من الأمور التي خالف فيها الرسول صلى الله عليه وسلم المشركين، ولذلك يقول في هذا الصدد: " دين المشركين مبني على أصول أعظمها التقليد، فهو القاعدة الكبرى لجميع الكفار أولهم وآخرهم " (6) .
_________
(1) سليمان بن سحمان: مصدر سابق ص 12 و 38.
(2) حسين بن غنام: المصدر السابق ص 423.
(3) محمد أبو زهرة: ابن حنبل، حياته وعصره ص 390.
(4) سليمان بن عبد الوهاب: الصواعق الإلهية في الرد على الوهابية ص 3 و 4.
(5) كمال السيد درويش: مرجع سابق ص129.
(6) محمد بن عبد الوهاب: المسائل التي خالف فيها الرسول أهل الجاهلية، ضمن مجموعة التوحيد ص 90.

(1/64)

وليس معنى محاربة الشيخ محمد بن عبد الوهاب للتقليد أنه يحاربه بكل أنواعه وظروفه، ولكن التقليد عند الشيخ قد يكون ممنوعا، وقد يكون مباحا مأذونا فيه: فالتقليد ممنوع على الشخص الذي يستطيع معرفة الأدلة التفصيلية واستنباطاتها إلا لضرورة ملحة، أما الذي لا يستطيع معرفة ذلك في جميع أموره فالتقليد له مباح مأذون فيه، ولذلك كذّب الشيخ محمد بن عبد الوهاب من اتهمه بإبطال التقليد كلية (1) .
والشيخ وأتباعه وإن كانوا يلتزمون مذهبا معينا في الفروع وهو مذهب أحمد بن حنبل إلا أنهم لا يتعصبون له، ولا يقدمونه على نص قاطع، ولذلك نجد أن الشيخ محمد بن عبد الوهاب وأتباعه من علماء الدعوة ينقلون في كثير من المناسبات أقوال الأئمة الأربعة في بعض المسائل , ليقرروا بعد ذلك الرأي المرجح عندهم، كما أنهم يعتمدون على كثير من كتب المذاهب الإسلامية المختلفة في كثير من مباحثهم، ولذلك يقول الشيخ محمد بن عبد الوهاب: " ثم إننا نستعين على فهم كتاب الله بالتفاسير المتداولة ومن أجلّها لدينا تفسير ابن جرير الطبري، ومختصره لابن كثير الشافعي وكذلك البغوي والبيضاوي والخازن والحداد والجلالين وغيرهم، وعلى فهم الحديث بشرح الأئمة المبرزين كالعسقلاني والقسطلاني على البخاري والنووي على مسلم والمناوي على الجامع الصغير، ونحرص على كتب الحديث خصوصا الأمهات الست وشروحها " إلى أن يقول: " ونعتني بسائر الكتب في سائر الفنون أصولا وفروعا وقواعد وسيرا ونحوا وصرفا وجميع علوم الأئمة " (2) .
إن هذا النص السابق يعطينا كثيرا من الدلائل والمعطيات وأهمها أن أتباع الدعوة لا يتعصبون لكتب الحنابلة وعلمائهم وإنما هم علماء متفتحون يهتمون بكل ما يوصلهم إلى الحق أيا كان مصدره، ولذلك فإنهم يقرون - في بعض رسائلهم - الاجتهاد وإن خالف المجتهد أقوال الأئمة الأربعة إذا تبين له الحق في غير أقوالهم (3) وكان من الاجتهاد.
_________
(1) حسين بن غنام: روضة الأفكار والأفهام ج1 ص 42 و 114.
(2) سليمان بن سحمان: المصدر السابق ص 39 و 40.
(3) أحمد بن ناصر بن معمر: رسالة الاجتهاد والتقليد ص 17 ضمن مجموعة الرسائل النجدية ج 3، ط المنار بمصر سنة 1349 هـ.

(1/65)

ولهذا يقول الشيخ محمد بن عبد الوهاب في رسالته إلى السويدي: " ولست أدعو إلى مذهب صوفي أو فقيه أو متكلم أو إمام من الأئمة الذين أعظمهم مثل ابن القيم والذهبي وابن كثير وغيرهم، بل أدعو إلى الله وحده لا شريك له، وأدعو إلى سنة رسول الله التي أوصى أول أمته وآخرهم " (1) .
ومما يجب ذكره هنا إعجاب الشيخ محمد بن عبد الوهاب وأتباعه من علماء الدعوة بآراء شيخ الإسلام ابن تيمية وتلميذه ابن القيم واتباعهما في كثير من الآراء، ولم يكن ذلك تقليدا من الشيخ وأتباعه لابن تيمية وابن القيم - كما يزعم بعض الباحثين - وإنما هو من موافقة الحق للحق.
إن معنى التقليد أن تؤخذ قضايا الأولين مسلمة من غير نظر في الأدلة المتبعة لها، وأما الإيمان بها عن دليل وإقناع فلا يسمى ذلك تقليدا (2) .
ولذلك يصرح علماء الدعوة أنهم غير مقلدين لابن تيمية وابن القيم إلا بالحق وإذا وجدوا الحق في غير أقوالهما اتبعوا الحق أيا كان مصدره، ولذلك يقول الشيخ عبد الله بن الشيخ محمد بن عبد الوهاب: " وعندنا أن الإمام ابن القيم وشيخه (ابن تيمية) إماما حق من أهل السنة، وكتبهم عندنا من أعز الكتب إلا أننا غير مقلدين لهم في كل مسألة، فإن كل أحد يؤخذ من قوله ويترك إلا نبينا محمد صلى الله عليه وسلم، ومعلوم مخالفتنا لهم في عدة مسائل منها: طلاق الثلاث بلفظ واحد في مجلس، فإننا نقول به تبعا للأئمة الأربعة (3) .
وإذا كان الشيخ وأتباعه على مذهب أحمد في الفروع -كما مر - فإنهم لا ينكرون من قلد أحد الأئمة الأربعة دون غيرهم لعدم ضبط المذاهب الأخرى كما يذكر ذلك الشيخ محمد بن عبد الوهاب في رسالته السابقة - ويذكر أيضا أنهم لا يستحقون مرتبة (الاجتهاد المطلق) ولا أحد منهم يدعيها، أما الاجتهاد في بعض المسائل دون البعض الآخر فلا مانع عندهم ولا مناقضة مع عدم الاجتهاد المطلق، ولذلك كان لبعض علماء الدعوة اجتهادات في بعض المسائل خالفوا فيها المذهب الحنبلي كإرث الجد
_________
(1) حسين بن غنام: المصدر السابق ج1 ص 152 - 154.
(2) محمد خليل هراس: الحركة الوهابية، رد على مقال الدكتور محمد البهي في نقد الوهابية ص 37 و 38.
(3) سليمان بن سحمان: المصدر السابق ص 49.

(1/66)

والإخوة فإنهم يقدمون الجد بالإرث وإن خالف ذلك مذهب الحنابلة (1) بل كان للشيخ محمد بن عبد الوهاب نفسه اجتهادات أخرى تجديدية، وهي وإن كانت قليلة جدا إلا أنها تدل على نظرة الدعوة السلفية للاجتهاد من بابه الواسع.
ولذلك يقرر كثير من الباحثين أن من أبرز معطيات دعوة الشيخ محمد بن عبد الوهاب العودة بعلماء المسلمين إلى الاجتهاد في الفروع بعد أن كان ذلك معدوما أو شبه معدوم (2) .
لكن، إذا كان الشيخ محمد بن عبد الوهاب يعد (عالما مجتهدا) فمن أي أنواع العلماء والمجتهدين يمكن أن نسميه؟ الواقع أن علماء أصول الفقه يقررون أن للاجتهاد عدة أنواع هي: المجتهد المطلق، ثم المجتهد المنتسب لمذهب معين، ثم المجتهد في مذهب من المذاهب، ثم المجتهد المرجح، ثم المجتهد العالم بأصول المذهب ومروياته ليميز بينهما ويختار أصحها وأقواها وأولاها بالفتوى (3) .
وإذا نظرنا الشيخ محمد بن عبد الوهاب فإننا لا يمكن أبدا أن نعده من أصحاب الاجتهاد المطلق، وإنما نعده من طبقة المجتهد المنتسب لمذهب معين، فهو منتسب للمذهب الحنبلي ومع ذلك فله اجتهادات تخرج به أحيانا عن أقوال هذا المذهب إلى غيره، كما يمكن أن نعده من طبقة المجتهدين في مذهب من المذاهب لأن له اجتهادات في داخل المذهب الحنبلي.
ويأخذ عبد المتعال الصعيدي على الشيخ محمد بن عبد الوهاب ودعوته في هذا الصدد أمرين هما:
(1) جمودها على تقليد مذهب الإمام أحمد بن حنبل.
(2) لا يذكر للشيخ محمد بن عبد الوهاب إلا اجتهادات قليلة كجعله دية المسلم
_________
(1) المصدر نفسه: ص 38 و 39.
(2) وهبه الزحيلي: الاجتهاد في الشريعة الإسلامية ص 9 من بحوث مؤتمر الفقه الإسلامي بالرياض المنعقد في ذي القعدة عام 1396 هـ، ونظمته جامعة الإمام محمد بن سعود الإسلامية.

(3) زكريا البري: أصول الفقه الإسلامي ص 325-323.

(1/67)

ثمانمائة ريال بدل مائة ناقة (1) .
ويمكننا أن نرد على اعتراض عبد المتعال الصعيدي بما يلي:
1 - أما ما ذكره في الفقرة الأولى فهو غير صحيح، ولو اطلع على مؤلفات ورسائل علماء الدعوة لتبين له عدم جمودها على مذهب الإمام أحمد، وإنما يأخذون منه ما وافق الحق، فإذا تبين لهم الحق في غيره أسرعوا إلى الأخذ به - كما سبق.
2 - وأما ما ذكره في الفقرة الثانية: فإن قلة اجتهادات الشيخ راجع إلى أنه - رحمه الله - صرف - هو وأتباعه من علماء الدعوة - جُلّ وقتهم في إقرار مسألة الدعوة الكبرى إقرار التوحيد الكامل لله تعالى وعدم صرف شيء من أنواع العبادة لغير الله، والقضاء على كل ما ينافي ذلك في المجتمع الإسلامي، فقضية (التوحيد) أخذت الجانب الأكبر من جهد أصحاب الدعوة ووقتهم، ولم يتفرغوا للمسائل الاجتهادية في فروع الدين، وناحية أخرى وهي أن المجتمع الذي ظهرت فيه الدعوة - المجتمع النجدي - لم يكن بحاجة ماسة إلى الخوض في المسائل الاجتهادية، وحينما وجدت تلك الحاجة في بعض الأمور ظهر للشيخ اجتهادات كما حصل في دية المسلم وتقديرها بثمانمائة ريال بدل مائة ناقة , كما ظهر للشيخ اجتهادات فقهية خالف فيها مذهب الحنابلة وذلك مثل مسألة جواز صلاة المنفرد خلف الصف، ومسألة إبطال وقف الجنف (أي الظلم) (2) وللشيخ أيضا رسالة خاصة في موضوع (الاجتهاد والخلاف) (3) .
مما تقدم ندرك إلى أي درجة نادت دعوة الشيخ محمد بن عبد الوهاب إلى الاجتهاد، وجاهدت في محاربة التقليد الأعمى بكل الوسائل الممكنة.
_________
(1) عبد المتعال الصعيدي: المجددون في الإسلام ص 441.
(2) انظر حسين بن غنام: روضة الأفكار والأفهام ج1 ص 124-129 طبعة (أبابطين) .
(3) هذه الرسالة مخطوطة من مخطوطات المتحف البريطاني بلندن وكتب في أولها: هذه الرسالة تأليف الشيخ محمد بن عبد الوهاب، وهي مبحث الاجتهاد والخلاف وهي في عدة صفحات غير مرقمة، وتوجد في ميكروفيلم مع رسائل أخرى مخطوطة للشيخ وبعض علماء الدعوة في مكتبة أرامكو بالظهران (Film. xxtv) .

(1/68)

وبعد. . فتلك هي نظرة عامة على المبادئ الأساسية التي حرص الشيخ محمد بن عبد الوهاب وأتباعه على إقرارها، وهي - كما رأينا - مبادئ الإسلام الصحيح بكل ما تحمله هذه الكلمة من معنى.
ونترك للمؤرخ (عبد الرحمن الجبرتي) تقرير هذه الناحية بحياده ونزاهته المعهودتين حينما نقل بعض رسائل علماء الدعوة المتضمنة بيان عقيدتهم، فقال ما نصه: " أقول إن كان كذلك فهذا ما ندين لله به أيضا، وهو خلاصته لباب التوحيد وما علينا من المارقين المتعصبين " (1) .
وقبل أن ننهي حديثنا عن مبادئ دعوة الشيخ محمد بن عبد الوهاب يحسن بنا أن نقول: إن دعوة الشيخ تتلخص في مبدأين رئيسيين هما (2) .
أولا: الدعوة إلى توحيد الله تعالى في عبادته والإخلاص لله تعالى قولا وعملا والبعد عن كل ما ينافي ذلك، ويندرج تحت الدعوة إلى هذا المبدأ جميع المبادئ الستة السابقة.
ثانيا: فتح باب الاجتهاد ومحاربة التقليد الأعمى باتباع الكتاب والسنة كما فصلناه سابقا.
_________
(1) عبد الرحمن الجبرتي: عجائب الآثار في التراجم والأخبار ج 2 ص 591، حوادث المحرم عام 1218 هـ، دار الفارس ببيروت (بدون تاريخ) .

(2) أحمد عبد الرحيم مصطفى: حركة التجديد الإسلامي في العالم العربي الحديث ص 32.

(1/69)


انتشار الدعوة - دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي

دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي

[الفصل الثالث أثر الدعوة في العالم الإسلامي]
[انتشار الدعوة]
الفصل الثالث
أثر الدعوة في العالم الإسلامي انتشار الدعوة اقتضت الرغبة في نشر مبادئ الدعوة والدفاع عنها أمام خصومها امتشاق الحسام - كما مر - فابتدأت سلسلة المعارك التي بدأت من عام 1159 هـ (1746 م) إلى أن توفي الشيخ محمد بن عبد الوهاب عام 1206 هـ (1791 م) وبقيت مستمرة بعده معارك متصلة لا تنتهي معركة حتى تبدأ أخرى، بذل فيها أصحاب الدعوة دماءهم وأموالهم.
وعلى الرغم من أن هذه المعارك عمت معظم أجزاء شبه الجزيرة العربية إلا أنها نقلتها من حال إلى حال، حولتها من الانقسام إلى الوحدة، ومن الانحراف والجهالة والعصيان إلى التوحيد والعلم والعبادة، وأصلحتها في أخلاقها ومعاملاتها، وكانت عاقبتها خيرا للإسلام والمسلمين في الدين والدنيا (1) فهي صراع بين الحق والباطل انتهت بانتصار دعوة الحق وأصحابها، وقامت دولة إسلامية عزيزة الجانب مرهوبة الأركان وحدت الإمارات المتناحرة تحت لوائها، وامتدت من البحر الأحمر غربا إلى الخليج العربي شرقا ومن الشام شمالا إلى اليمن جنوبا (2) توفرت لها كل مقومات الدولة في مفهوم ذلك العصر وعرفت باسم (الدولة السعودية الأولى) - تاريخيا - فقضت على نفوذ العثمانيين في الجزيرة العربية، وهددت أملاكهم في الشام والعراق مما دفع الأتراك إلى الاستماتة في القضاء عليها، فلجأوا أخيرا إلى واليهم على مصر (محمد علي باشا) ليقوم بهذه المهمة فأرسل الأخير عدة حملات بقيادة ابنه (طوسون) ثم بقيادته، وأخيرا بقيادة ابنه (إبراهيم باشا) عام 1231 هـ (1816 م) الذي تمكن من الوصول إلى الدرعية (قاعدة الدولة السعودية الأولى - في مطلع جمادى الأولى عام 1233 هـ - بعد مقاومة
_________
(1) علي الطنطاوي: محمد بن عبد الوهاب ص 34 - 40، وحسن خزعل: حياة الشيخ محمد بن عبد الوهاب ص 338.

(2) عبد الله الشبل: الشيخ الإمام محمد بن عبد الوهاب ص 62.

(1/70)

عنيفة لقيها في الطريق إليها من أنصار الدعوة فبدأ بحصارها، وانتهى الأمر بتسليم (عبد الله بن سعود) نفسه إلى (إبراهيم باشا) في ذي القعدة سنة 1233هـ (1818 م) (1) وبهذا تم للأتراك القضاء على الدولة السعودية الأولى.
إلا أنه بالرغم من سقوط الدولة السعودية الأولى من المفهوم السياسي إلا أنها تركت في البلاد النجدية مقومات الدولة السعودية الثانية، فقد ظلت أفكار الدعوة السلفية الإصلاحية ماثلة أمام الناس , وظل المجتمع النجدي يكِنّ ولاءه للأسرة السعودية التي تبنت الدفاع ضد حكم الترك ومحمد علي (2) وكان ظهور (تركي بن عبد الله بن محمد بن سعود) عام 1238 هـ (1823 م) بداية لقيام الدولة السعودية الثانية التي استمرت حتى تمكن آل رشيد من الاستئثار بحكم نجد عام 1309 هـ (1891 م) وخرج حكام آل سعود من نجد إلى الكويت، ولكن لم تستمر الحالة طويلا حتى ابتدأ الدور الثالث من حكم آل سعود حينما بدأ الملك (عبد العزيز آل سعود) في استعادة ملك آبائه وأجداده عام 1319 هـ (1902 م) بالاستيلاء على الرياض، فابتدأت بذلك الدولة السعودية الثالثة حتى وقتنا الحاضر.
وقد سرى روح الدفاع عن الدعوة السلفية التي قام بها الشيخ محمد بن عبد الوهاب في الدولتين السعوديتين الثانية والثالثة، كما سرى ذلك في الأولى , في حين زالت دولة (محمد علي) في مصر - التي حاولت القضاء على هذه الدعوة - وبادت من الوجود (3) .
لكن إذا كانت الدعوة السلفية قد وطدت أقدامها في مساحات واسعة من شبه الجزيرة العربية - دينيا وسياسيا في ظل الدولة السعودية بجميع أدوارها - فإنها تعدت في انتشارها إلى بلاد داخل شبه الجزيرة العربية وخارجها حتى أنارت عقول الأمة الإسلامية من سومطرة شرقا إلى نيجيريا غربا.
_________
(1) عثمان بن بشر: المصدر السابق ج1 ص 207 - 285.
(2) عبد الفتاح حسن أبو علية: الدولة السعودية الثانية ص 24.
(3) عبد العزيز سيد الأهل: داعية التوحيد محمد بن عبد الوهاب ص 137 و 138.

(1/71)


عوائق الانتشار - دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي

دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي

[عوائق الانتشار]
عوائق الانتشار وينبغي أن نشير هنا إلى أن الدعوة قد واجهت في باكورة حياتها بعض معوقات الانتشار، وكان ذلك راجعا إلى عاملين هامين:
أولهما: دور خصومها - على اختلافهم - في تشويه مبادئها أمام العالم الإسلامي حتى سموها " المذهب الوهابي " ليوهموا الناس على أنها مذهب جديد على الإسلام وأهله، وقد اشترك في هذا التشويه عدة جهات سياسية منها: (الأتراك العثمانيون - وحكم محمد علي في مصر - والأشراف في مكة- (1) وأخيرا الإنجليز) (2) وكل هؤلاء رأوا في الدعوة خطرا على أغراضهم السياسية، وهناك أشخاص لهم أغراض شخصية كالذين يرتزقون من تحت القباب التي هدمها أتباع الدعوة، وكذلك أصحاب الطرق الصوفية، وكل هؤلاء سوف تفقدهم الدعوة مراكزهم الدينية والاجتماعية بالإضافة إلى موارد أموالهم (3) .
وثانيهما: أسلوب بعض رجال الدعوة الذين كثيرا ما أساءوا إلى مبادئ الدعوة نفسها بتصرفاتهم التي لا تتفق البتة مع أهداف الدعوة ومبادئها، ومع أن هؤلاء قلة إلا أن أعداء الدعوة استغلوا تطرفهم على حساب الدعوة وأفكارها (4) .
_________
(1) مسعود الندوي: محمد بن عبد الوهاب مصلح مظلوم مفترى عليه ص 179 ترجمة عبد العليم البستوني.
(2) Qeyamuddin Ahmad: the Wahabi Movement in India pp232-258.
(3) محب الدين الخطيب: الوهابية، مجلة الزهراء، المجلد الثالث، صفر 1345 هـ ص 84 (الهامش) .
(4) حمد الجاسر: ملاحظات وتعليقات وردود، مجلة العرب، السنة الرابعة، الجزء التاسع والعاشر، سنة 1390 هـ ص 764 وص 937.

(1/72)


عوامل انتشار الدعوة - دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي

دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي

[عوامل انتشار الدعوة]
عوامل انتشار الدعوة عوامل الانتشار: ورغم هذه المعوقات فقد آتت الدعوة ثمارها بعد أن نظر إليها المسلمون بعقول واعية مستنيرة، فانتشرت مبادئها وأتباعها في أرجاء مختلفة من العالم الإسلامي الكبير , فكانت دعوة إصلاحية فريدة من نوعها عن الحركات الإصلاحية، هذه الميزة تدفعنا إلى البحث عن عوامل نجاحها، وأسباب انتشارها وخاصة في آسيا وإفريقية.
ويمكن تلخيص هذه العوامل بما يأتي:
1 - طبيعة مبادئ الدعوة: فهي مبادئ واضحة المعالم، تناسب الفطرة السليمة، سهلة الفهم، بعيدة عن التعقيدات والأمور الفلسفية، ولا غرو فهي الدعوة إلى الإسلام النقي الخالص من شوائب البدع والشركيات.
2 - صاحب الدعوة وقوة إيمانه: فقد بذل الشيخ محمد بن عبد الوهاب - رحمه الله - لدعوته جهوده وقواه، وخاطر بحياته ليدفع بدعوته إلى الحياة حتى جمع حولها الأتباع والأعوان، وبقوة إيمانه بدعوته , وبالغاية التي يسعى إليها استطاع أن يدفع بها إلى النجاح.
كان يؤمن بأن العالم الإسلامي في طريقه إلى الهاوية والانحراف الكامل عن أساس الدين إن لم يتداركه المصلحون عن طريق النصح والإرشاد أولا، فإن لم يجد ففي القوة الطريق الآخر، فشمر الشيخ عن ساعد الجد ودفع بقلمه وسيوف أنصاره في هذا الميدان , واستطاع أن يواجه العالم الإسلامي سافرا متحديا في غير لين أو مواربة (1) حتى تحققت له أمنيته وتم له ما أراد.
3 - القوة السياسية للدعوة: وهي التي تمثل أنصار الدعوة من آل سعود، وقد ظهرت هذه القوة منذ الاتفاق الديني بين الشيخ محمد بن عبد الوهاب والأمير محمد بن سعود في الدرعية (1157 هـ 1744 م) ، فقد كان لهذه القوة أثرها الكبير في التمكين
_________
(1) عبد الكريم الخطيب: محمد بن عبد الوهاب ص 146-147.

(1/73)

للدعوة وإبلاغ صوتها إلى مشارق الأرض ومغاربها، ولولا توفيق الله تعالى ثم هذه القوة لما استطاع الشيخ أن يثبت بدعوته طويلا، ولو ثبت لما بقي لدعوته صدى بعد وفاته (1) ومن هنا كانت دعوة الشيخ محمد بن عبد الوهاب دعوة جامعة للأمور السياسية والدينية معا، ولم تكن دعوة دينية خالصة - كما يزعم بعض المستشرقين (2) - لأن الإسلام وحده دين ودنيا معا (3) .
ولقد بذل أنصار الدعوة من (آل سعود) من التضحية بأنفسهم وأموالهم ما سجلها لهم التاريخ بأحرف من نور، فقد حملوا مشعل الدعوة في حياة الشيخ وبعد وفاته، فشدوا من أزره حيا وقاموا مقامه ميتا، فما ضنوا وما ضعفوا حتى ذهبت في سبيل ذلك دولتهم السعودية الأولى 1233 هـ (1818 م) على يد جيوش محمد علي، وقد انتقل روح الدفاع عن الدعوة وتبنيها إلى الدولة السعودية الثانية والثالثة كما كان ذلك في الأولى.
4 - بيئة الدعوة: فالبيئة التي ظهرت بها الدعوة (نجد) بيئة صحراوية هي أصلح تربة لهذا العمل، فأهلها بسطاء متقشفون، تنتشر فيهم صفات المروءة والشجاعة والنجدة، ويوجد فيهم الرجال الذين يصلحون لحمل الأعباء، ومن ناحية أخرى فقد كانت تلك المنطقة بعيدة عن عصا الدولة العثمانية وعن نفوذ رجال الدين والمتصوفين وفقهاء المذاهب المختلفة الذين يحتلون المناصب الرسمية في الدولة , وكان من الطبيعي على مثل هؤلاء الرجال أن يعارضوا الدعوة خوفا على مراكزهم ومناصبهم (4) .
لذا فإن هذه الأمور هي إحدى الأسباب التي جعلت الدعوة الإصلاحية بزعامة الشيخ محمد بن عبد الوهاب في نجد تبلغ من النجاح والانتشار أكثر مما بلغت دعوة
_________
(1) انظر عبد الله الشبل: الإمام الشيخ محمد بن عبد الوهاب ص 46 - 60.
(2) حاول بعض الباحثين الأوروبيين تشبيه حركة الدعوة الإصلاحية في نجد بحركة الإصلاح الديني الكاثوليكي في أوربا على أنها حركة دينية فقط حسب زعمهم، انظر: أحمد عبد الرحيم مصطفى (حركة التجديد الإسلامي) ، ص 36.

(3) منير العجلاني: (تاريخ البلاد العربية السعودية) ج1 (الدولة السعودية الأولى) ص 241.
(4) محمد عبد الله ماضي: (النهضات الحديثة في جزيرة العرب) ج1 ص 46.

(1/74)

شيخ الإسلام ابن تيمية في الشام (661 هـ - 728 هـ) رغم أن منبع مبادئ وأهداف الدعوتين واحدة (1) هذا أيضا إذا أضفنا عاملا آخر مهما وهو انعدام السند السياسي والقوة المادية في دعوة ابن تيمية وتوفرها في دعوة محمد بن عبد الوهاب (2) كما سبق.
5 - دور علماء الدعوة: وهو من العوامل التي ارتكزت عليها أسس نشر دعوة الشيخ محمد بن عبد الوهاب السلفية في العالم الإسلامي، فعن طريق هؤلاء العلماء وصلت أخبار الدعوة ومبادئها إلى كثير من المناطق والبلدان الإسلامية، إما عن طريق مؤلفات هؤلاء العلماء ورسائلهم أو عن طريق انتقالهم بأنفسهم من بلاد إلى أخرى بهدف نشر الدعوة.
وكان بعض هؤلاء العلماء مرسلين - على شكل دعاة - من قبل حكومة الدعوة في نجد سواء لداخل الجزيرة العربية أو لخارجها، بل كان إرسال هؤلاء الدعاة إلى مناطق شبه الجزيرة العربية سببا في خضوع بعض تلك البلدان والمناطق لحكومة الدعوة السلفية في نجد من الناحيتين الدينية والسياسية (3) .
6 - عصر الدعوة: فقد ظهرت الدعوة في وقت من أنسب الأوقات لحركات الإصلاح , وعصر من أخصب العصور لها، حيث بلغ الأمر فيه غايته من الانحراف الديني بانتشار البدع والخرافات بين المسلمين، إضافة إلى ما صاحب ذلك من ضعف سياسي، وتقهقر اجتماعي، وتخلف اقتصادي، كل ذلك جعل من الدعوة - بعد توفيق الله - المنقذ الوحيد للناس، خصوصا وأنها تدعو إلى الفطرة السليمة الواضحة، والتطبيق الكامل لكل مبادئ الإسلام في عصوره الأولى، وظهر للناس أن العودة إلى أصول الدين هي التي تساعد على إعادة العزة والمجد للعالم الإسلامي من جديد (4) فإذا ما قام مصلح يدعو بهذه الدعوة وجد نفوسا مهيأة لتقبلها، وآذانا مفتحة , كما
_________
(1) جمال الدين الشيال: (محاضرات عن الحركة الإصلاحية ومراكز الثقافة في الشرق الإسلامي الحديث) ج1 ص 60.

(2) المرجع السابق ص 61.
(3) عبد الرحيم عبد الرحمن: (الدولة السعودية الأولى) ص 63.
(4) جلال يحيى: المرجع السابق ص 93.

(1/75)

وجد في الناس من يسانده ويقف بجانبه.
7 - موسم ومكان الحج: يمكن القول بأن هذا العامل من أهم العوامل التي ساعدت على انتشار دعوة الشيخ محمد بن عبد الوهاب في أرجاء العالم الإسلامي.
ذلك أن دخول منطقة الحجاز تحت لواء الدولة السعودية الأولى في العقدين الثاني والثالث من القرن الثالث عشر الهجري (1217-1226 هـ) (1) أعطى الفرصة لسائر الحجاج من جميع الأقطار الإسلامية للتعرف على حقيقة الدعوة السلفية، والالتقاء بدعاتها ومناقشتهم فيما يدعون إليه حتى توفرت لهم القناعة بالدعوة، وبخاصة حينما رأوا حال الحجاز في عهد نفوذ الدعوة، وما امتاز به من أمن واستقرار وتطبيق لكل مبادئ الإسلام - فآمنوا بالدعوة ثم حملوها إلى بلادهم، ودعوا الناس إليها، وكان هدف دعاتها في كل مكان يحلون به هو محاربة الفساد والبدع وتصحيح العقيدة الإسلامية في تلك البلاد، ومحاولة إقامة حكومة إسلامية تحكم بالإسلام عقيدة ومنهج حياة (2) .
8 - العلاقة التجارية: وهو ما يطلق عليه (حركة التجارة الإسلامية) بين الدول الإسلامية , فقد كان لهذه العلاقات دورها أيضا في نشر الدعوة السلفية سواء كانت هذه العلاقات التجارية علاقات فردية يقوم بها الأفراد بعضهم مع بعض، أو علاقات دولية تقوم بها الدولة السعودية مع غيرها من الدول الإسلامية المجاورة لها أو غير المجاورة.
ومع أن المصادر التي بين أيدينا تغفل أثر هذا العامل في نشر دعوة الشيخ محمد بن عبد الوهاب السلفية، إلا أنه في الحقيقة عامل لا يمكن إنكاره أو تناسيه، فكما كان لحركة التجارة الإسلامية دورها الكبير في نشر الإسلام سلميا في بلاد لم تدخلها الجيوش الإسلامية مثل (أندونيسيا، ووسط أفريقيا , وجزر الهند الشرقية) (3) فإننا لا نستبعد أبدا أن يكون لحركة التجارة هذه دور في نشر الدعوة السلفية أيضا سواء في آسيا أو أفريقيا.
_________
(1) عثمان بن بشر: (عنوان المجد في تاريخ نجد) ج1 ص 114 وص 149.
(2) محمد عبد الله ماضي ج1، المرجع السابق ص 56.
(3) عبد الفتاح منصور: (محاضرات عن تاريخ العالم الإسلامي المعاصر) ص 10.

(1/76)

9 - خصوم الدعوة: وأخيرا يجب ألا ننسى دور خصوم الدعوة وبخاصة المفكرين منهم، فإنهم روّجوا للدعوة ولفتوا الأنظار إليها من حيث لا يريدون , ويقرر ابن غنام هذا العامل ويستشهد على ذلك بقول أبي تمام (1) .
وإذا أراد الله نشر فضيلة طويت ... أتاح لها لسان حسود
لولا اشتعال النار فيما جاورت ... ما كان يعرف فضل طيب العود


حقيقة تأثير الدعوة على العالم الإسلامي - دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي

دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي

[حقيقة تأثير الدعوة على العالم الإسلامي]
حقيقة تأثير الدعوة على العالم الإسلامي قبل أن ندخل في حديث تأثير دعوة الشيخ محمد بن عبد الوهاب على الحركات الإصلاحية الأخرى في العالم الإسلامي نحب أن نقف قليلا عند حقيقة تلك الآثار، ومدى هذا التأثير , لقد ذهب بعض الباحثين إلى " أن ظهور الدعوات الإصلاحية الأخرى من مقتضيات هذه الحياة، فكما ظهر الشيخ محمد بن عبد الوهاب في الجزيرة العربية ظهر مصلحون آخرون في بلاد إسلامية متعددة في مصر وليبيا والهند. . إلخ، ولا ضرورة للقول بتأثر هؤلاء بالدعوة السلفية " (2) .
والواقع أن تأثر هؤلاء المصلحين بدعوة الشيخ محمد بن عبد الوهاب السلفية يصبح أمرا مسلما به، إذا وضعنا أمامنا عدة أمور أهمها:
1 - أن دعوة الشيخ محمد بن عبد الوهاب السلفية إن لم تكن قد أثرت تأثيرا مباشرا على الحركات الإصلاحية التي ظهرت بعدها فلا أقل من أن تكون قد مهدت لها وقوّت عزائم القائمين بها، ذلك أن دعوة الشيخ محمد بن عبد الوهاب كانت - بحق - أجرأ دعوة قامت في ظلام كثيف، فهي من هذا الجانب كانت رائدا جريئا، وجد فيها المترددون والمتوجسون من المصلحين وأصحاب الدعوة قدوة يقتدون بها وأثرا صالحا يسيرون على هداه في جميع أدوار حركاتهم الإصلاحية.
_________
(1) حسين بن غنام: روضة الأفكار 1 / 34.
(2) عبد الكريم الخطيب ص 135، وانظر في هذا الصدد عبد المتعال الصعيدي (المجددون في الإسلام) ص 543.

(1/77)

2 - التقارب الزمني بين تلك الدعوات ودعوة الشيخ محمد بن عبد الوهاب السلفية دليل على أن هذه الدعوة هي التي تمخضت عن ميلاد هذه الدعوات والحركات الإصلاحية أو عجلت بميلادها، فإذا كانت بداية ظهور حركة الدعوة السلفية في الجزيرة العربية هو النصف الثاني من القرن الثاني عشر الهجري، ثم استمرت بعد ذلك فإن ظهور دعوة السنوسي في ليبيا كان في النصف الأول من القرن الثالث عشر، ومثلها حركة (أحمد الباريلي) في الهند، وحركة (عثمان دانفو ديو) في غرب أفريقيا، ثم جاءت بعد ذلك حركة (جمال الدين الأفغاني ومحمد عبده) في مصر. . وهكذا.
3 - تقارب الأحوال وتشابه الظروف: ذلك أن العالم الإسلامي كان وقت ظهور هذه الدعوات في ظروف متشابهة من حيث الانحطاط في النواحي الدينية والسياسية والاجتماعية , وقد أدى إلى وحدة الشعور بالحاجة إلى الإصلاح ومن ثم كان قيام دعوة الشيخ محمد بن عبد الوهاب حافزا شجع غيرها من الدعوات على السير في نفس المنهج من قريب أو بعيد.
4 - إن تأثر أي دعوة بالأخرى لا يعني اعتناقها لجميع مبادئها الأساسية والفرعية، بل يكفي أن تتأثر ببعض أو أهم هذه المبادئ , ونستطيع القول: إن جميع الدعوات الإصلاحية التي تأثرت بالدعوة كانت تدعو إلى أهم أسس دعوة الشيخ محمد بن عبد الوهاب وهما: (إخلاص التوحيد لله تعالى - وفتح باب الاجتهاد ومحاربة التقليد الأعمى باتباع الكتاب والسنة) ، أما المسائل الفرعية للدعوة فقد تخالفها.
ولقد أجمع أكثر الباحثين على أن للدعوة السلفية التي قام بها الشيخ المجدد محمد بن عبد الوهاب، أثرا واضحا على الحركات الإصلاحية التي جاءت بعدها، وفي هذا الصدد يقول الدكتور إبراهيم الشريقي في كتابه (أضواء على الخليج العربي ومسقط وعمان) : " والحق يقال إن دعوة الشيخ المصلح الكبير محمد بن عبد الوهاب قد أيقظت الشرق العربي والإسلامي، وظلت مصدرا لجميع الحركات الإصلاحية التي ظهرت في العالم الإسلامي خلال القرون الأخيرة - الثامن عشر والتاسع عشر والقرن العشرين " (1) .
_________
(1) إبراهيم الشريقي (أضواء على الخليج العربي ومسقط وعمان) ص 30، يوافق القرون 12، 13، 14 هجرية.

(1/78)


أثر الدعوة في قارة آسيا - دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي

دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي

[أثر الدعوة في قارة آسيا]
[أولا في اليمن وأطراف الجزيرة العربية]
أثر الدعوة في قارة آسيا إذا نحن حصرنا كلامنا عن أثر الدعوة في العالم الإسلامي فلا يعني هذا عدم وجود أي أثر للدعوة في خارج العالم الإسلامي، بل قد يوجد أفراد وجماعات متأثرين بدعوة الشيخ محمد بن عبد الوهاب ويدعون لها في خارج محيط العالم الإسلامي - كدول أوربا (1) مثلا - لكنهم مع قلتهم في تلك البلاد فهم متفرقون وذوو أثر ضعيف.
وحينما نتكلم عن أثر الدعوة في قارة آسيا فسنتكلم عن أهم هذه المناطق التي تأثرت بالدعوة - والتي أوردها بعض الباحثين في هذا الموضوع - وإذا ما وجدت مناطق غيرها فهي قليلة (2) وليست ذات بال في تاريخ هذه الدعوة.
ويجب أن نشير أيضا إلى أن كلامنا هنا لا يتعدى الحديث عن صلة تلك الدعوة بالدعوات والحركات الإصلاحية الأخرى في المناطق التي سنذكرها دون أن نسترسل في الحديث عن أثر هذه الدعوات في مناطقها تلك، فذلك موضوع طويل ليس هنا مجال البحث فيه، والآن نبدأ في الحديث عن أهم مناطق آثار الدعوة في قارة آسيا.
أولا: في اليمن وأطراف الجزيرة: إذا كانت دعوة الشيخ محمد بن عبد الوهاب السلفية في تأثيرها قد تخطت حدود الجزيرة العربية إلى مناطق متعددة من العالم الإسلامي، فمن باب أولى أن تكون باقي الجزيرة - عدا الدولة السعودية (3) - أول من فتحت للدعوة صدرها.
ففي اليمن: ظهر مجموعة علماء تأثروا بالدعوة، ودعوا الناس إلى مثل مبادئها، وصار لهم أتباع ووقعت بينهم وبين خصومهم من العلماء الآخرين مناقشات ومنازعات كلامية، ولكن لم تتعد حركتهم تلك الحرب الكلامية (4) ومن أشهر
_________
(1) أحمد عبد الغفور عطار (محمد بن عبد الوهاب) ص 208.
(2) مثل جزيرة (جاوة) بأندونسيا ومناطق في شبه جزيرة الملايو، انظر المرجع السابق ص 212.
(3) امتدت الدولة السعودية عموما في أقصى اتساعها من الشام شمالا إلى اليمن جنوبا، ومن الخليج العربي شرقا إلى البحر الأحمر غربا.

(4) أحمد أمين: (زعماء الإصلاح في العصر الحديث) ص 21 - 22.

(1/79)

هؤلاء العلماء الشيخ الأمير (محمد بن إسماعيل الصنعاني) 1099هـ (1182 م) (1) الذي دعا أهل اليمن إلى التوحيد وإخلاصه لله تعالى والبعد عن التوسل بقبور الصالحين المنتشرة في اليمن في ذلك الوقت. أما تأثره بالدعوة فيمكن أن نلمس ذلك من تلك القصيدة الشعرية التي بعث بها إلى الشيخ محمد بن عبد الوهاب في الدرعية يمدح فيها دعوته ويشيد بأهميتها، يقول في مطلعها:
سلامي على نجد ومن حل في نجد ... وإن كان تسليمي على البعد لا يجدي (2)
وكذلك الشيخ (محمد بن علي الشوكاني) 1172 هـ (1250 م) الذي دعا بما يشبه دعوة الشيخ محمد بن عبد الوهاب حيث دعا إلى التوحيد والاجتهاد ومحاربة البدع والتقليد الأعمى، وألف في ذلك رسالة أسماها (القول المفيد في حكم التقليد) ، وقد تأثر الشوكاني - مثل الشيخ محمد بن عبد الوهاب - بابن تيمية، حتى إنه ألف كتابه (نيل الأوطار) لشرح كتاب جد شيخ الإسلام ابن تيمية (مجد الدين) واسمه (منتقى الأخبار) (3) ويظهر تأثره بالدعوة السلفية من أنه حينما بلغت الشوكاني وفاة الشيخ محمد بن عبد الوهاب رثاه بقصيدة مطلعها:
مصاب دها قلبي فأذكى غلائلي ... وأصمى بسهم الافتجاع مقاتلي (4)
ولهذين العالمين (الصنعاني والشوكاني) منزلتهما العظيمة عند الشعب اليمني حتى الآن. فإذا أضفنا إلى جهود هذين العالِمَين وغيرهما في اليمن إرسال الدعاة والمرشدين للدعوة من الدرعية ثم توسع النفوذ السعودي من الناحية السياسية في شمال اليمن حتى وصلت الجيوش السعودية بنفوذها إلى (الحديدة) عام 1220 هـ - في عهد سعود الكبير (5) - عرفنا أثر هذه العوامل كلها في نشر الدعوة السلفية بأنحاء مختلفة من اليمن.
_________
(1) انظر ترجمته في ديوانه المسمى (ديوان الأمير الصنعاني) ط المدني 1384 هـ (المقدمة) .
(2) انظر مجلة العرب (رجب 1392 هـ 1972 م) مقال بعنوان (تاريخ الدعوة الوهابية من مخطوط يمني) بقلم عبد الله محمد حبش، وانظر (ديوان الأمير الصنعاني) المصدر السابق.
(3) أحمد أمين: ص 21 - 22، وعبد المتعال الصعيدي ص 474.
(4) محمد حامد الفقي: (أثر الدعوة الوهابية في الإصلاح الديني والعمراني في جزيرة العرب) ص 78.
(5) ابن بشر: ج1 ص 132.

(1/80)

أما غير اليمن من مناطق أطراف شبه الجزيرة فيتفاوت انتشار دعوة الشيخ محمد بن عبد الوهاب بمقدار توفر عاملين:
أولهما: درجة إرسال الدعاة والمرشدين من قبل حكومة الدرعية لنشر الدعوة في تلك المناطق.
وثانيهما: مدى توسع النفوذ السعودي السياسي في تلك المناطق.
وذلك مثل قطر , والبحرين، والمنطقة الشمالية الغربية من عُمان، والقبائل التابعة لبعض مشايخ الساحل العماني خاصة (القواسم) (1) وكذلك القبائل المنتشرة في بادية الشام التي وصلت الجيوش السعودية فيها إلى (حوران والكرك) (2) . أما العراق فقد كان لانتشار المذهب الشيعي فيها وعدائهم للدعوة السلفية - خصوصا بعد حادث (كربلاء) عام 1216 هـ - أثر كبير في قلة انتشار الدعوة هناك (3) وما مقتل الإمام (عبد العزيز بن محمد بن سعود) عام 1218 هـ على يد رجل شيعي من العراق (4) إلا صورة واضحة لهذا العداء.

[ثانيا في الهند]
ثانيا: في الهند: ففي الهند كان لدعوة الشيخ محمد بن عبد الوهاب انتشار كبير في كثير من مناطقها على يد زعيم هندي مسلم اسمه (أحمد بن عرفان الباريلي) أو البريلوي Brelwi (1201 - 1246 هـ 1831 -1786 م) ، وقد ولد الشيخ أحمد في مدينة (باريلي) في الهند - وإليها نسب - من أسرة إسلامية محافظة، ثم أخذ يتنقل بين (باريلي - ولكناو - ودلهي) طلبا للعلم وخاصة العلوم الإسلامية، وفي عام 1225 هـ - 1815 م دخل في السلك العسكري حيث عمل جنديا لمدة أربع سنوات في جيش حاكم (تونك) حتى إذا
_________
(1) عبد الرحيم عبد الرحمن عبد الرحيم، مصدر سابق ص 86-103، وصالح العابد، دور القواسم في الخليج العربي ص 157.

(2) ابن بشر: مصدر سابق، ج1 ص 143.
(3) على الرغم من ذلك يوجد أتباع للدعوة السلفية عند بعض أهل السنة في العراق، منهم الشيخ (محمود شكري الألوسي) (1273 هـ - 1342 هـ) وله مؤلفات كثيرة للدفاع عن الدعوة، انظر ترجمته في كتاب (مشاهير علماء نجد وغيرهم) عبد الرحمن عبد اللطيف آل الشيخ ص 468.

(4) ابن بشر: ج1 ص 114 و 119.

(1/81)

كان عام 1232 هـ ترك سلك الجندية وعاد إلى دلهي فدرس حال إخوانه المسلمين عن كثب، وشاهد ما يعانونه من ضعف وتأخر تحت نير الاستعمار الإنجليزي (1) وعرف أن هذا راجع إلى انحراف هؤلاء المسلمين عن مبدأ الإسلام الصحيح، وانتشار البدع والخرافات في دينهم وتقديس الأولياء والصالحين بينهم، نتيجة لما خالط عقيدتهم الإسلامية هناك من كثير من عقائد الهندوس الوثنيين وعوائدهم (2) .
وفي سنة 1236 هـ 1821 م خرج السيد أحمد إلى مكة لأداء فريضة الحج فلقي في مكة بعض علماء وأتباع الدعوة السلفية , فعرضوا عليه مبادئ الدعوة فاقتنع بها سريعا، حتى إذا عاد إلى بلاده بذل جهوده لنشر هذه الدعوة في إقليم البنجاب (3) . - شمال غرب الهند - وسعى لمحاربة البدع والخرافات التي ضربت أطنابها في قلوب المسلمين هناك، ويتضح من رسائله أنه كان من أهداف حركته وضع حد لحكم الإنجليز، ونفوذ جماعة (السيخ) الوثنيين هناك، واستعادة الحكم الإسلامي للهند من جديد، وسرعان ما ذاع صيته في كل مكان، واعتنق مبادئه آلاف من المسلمين، وأسّس دولة مستقلة في البنجاب وما حولها، واتسعت هذه الدولة حتى وصلت في نفوذها إلى منطقتي (السند وبلوخستان) وجزء من أفغانستان، ثم أعلن الجهاد على كل من خالف مذهبه (4) فهزم (السيخ) قرب (بيشاور) ، ولكنه تعرض لمقاومة عنيفة من الإنجليز والسيخ متعاونين حتى استشهد - رحمه الله - في اشتباك وقع بينه وبين السيخ بمعاونة الإنجليز لهم عام 1246 هـ (1831 م) فاضمحلت بذلك دولته، ولكن دعوته ظلت باقية في أتباعه الذين تابعوا دعوته الإصلاحية في الهند بإصرار، وأنتجوا أدبا دينيا ضخما واصطنعوا اللغة الأردية ليضمنوا إيصال تعاليمهم إلى كل الشعب، كما آثروا الاشتغال بالتجارة حتى يبتعدوا عن الخضوع للمستعمر الإنجليزي (5) .
_________
(1) جمال الدين الشيال: ص 67.
(2) محمود عبد الله ماضي ج1 ص 67.
(3) Qeyamuddin انظر: Ahmed Ibid. Pp232-268.
(4) عباس محمود العقاد: ص 81.
(5) جمال الدين الشيال: ص 68-69.

(1/82)

ولقد اعتبر المؤرخون حركة (الباريلي) تلك وحركة أتباعه من بعده عاملا من عوامل قيام (الثورة الهندية الاستقلالية) والتي نالت بها الهند الاستقلال عام 1947 م (1) .

[ثالثا في بلاد البنغال]
ثالثا: في بلاد البنغال: وهي ما يطلق عليها الآن اسم دولة (بنغلاديش) أو باكستان الشرقية - سابقا - وقد سعدت هي الأخرى بانتشار الدعوة السلفية في شعبها البنغالي المسلم.
ويمكن القول بأن انتشار الدعوة في البنغال متصل بانتشارها في الهند على يد (أحمد الباريلي) وأتباعه - كما سبق - نظرا لقرب المسافة النسبية بين المنطقتين، ولكونهما يمثلان بلدا واحدا هو (الهند) في ذلك الوقت، ولكننا آثرنا فصل أثر الدعوة هنا عن أثرها في الهند لأن انتشار الدعوة في بلاد البنغال اتخذ طابعا سلميا ولم تتطور إلى الطابع والأسلوب الحربي كما حدث في الهند.
وقد نشطت دعوة الشيخ محمد بن عبد الوهاب السلفية في البنغال في أثناء القرن التاسع عشر نتيجة لانتشار الكثير من دعاتها هناك، وعلى يد هؤلاء الدعاة دخل كثير من الناس في البنغال في الدين الإسلامي.
وكان هدف هؤلاء الدعاة هو تخليص المسلمين مما حل بهم ودخل عليهم من العقائد الهندوسية الوثنية، والسعي لتوسيع رقعة الإسلام في تلك البلاد (2) ولعل من أهم هؤلاء الدعاة الحاج شريعة الله (1178-1256 هـ 1840 م) وجماعته (الفرائضيين) الذي حج إلى مكة عام 1214 هـ واتصل بعلماء الدعوة هناك وتأثر بدعوتهم (3) .
ولقد وجد علماء ودعاة آخرون لهم نشاط كبير في نشر الدعوة السلفية في بلاد البنغال والهند معا , وكان بعضهم قد تلقى علوم الدين الإسلامي على يد علماء الدعوة السلفية في نجد والحجاز من آل الشيخ وغيرهم، مثل الشيخ محمد بن إبراهيم
_________
(1) انظر لوثروب ستودارد: حاضر العالم الإسلامي (مترجم) تعليق شكيب أرسلان ج1 ص 263.
(2) توماس أرنولد: الدعوة إلى الإسلام (مترجم) ص 315.
(3) محمد كمال جمعة: انتشار دعوة الشيخ محمد بن عبد الوهاب ص82، وانظر: محمد عبد الله ماضي: ج1 ص63و67، وعباس محمود العقاد ص 79 و 89 و 139 و 141، وعبد المتعال الصعيدي: ص 483-486.

(1/83)

آل الشيخ مفتي عام المملكة المتوفى عام 1389 هـ، وكذلك الشيخان (عبد الله وعمر ابني حسن) (1) وغيرهما.
ومهما يكن من أمر فقد عد الباحثون دعاة الدعوة السلفية في بلاد البنغال من أهم الأسباب التي أدت إلى انتشار الإسلام في تلك البلاد ورسوخه في أراضيها , ولا زال هؤلاء الدعاة يؤدون للإسلام هناك أجلّ الخدمات، ولكنهم فقراء يحتاجون عونا ماليا ليساعدهم على المضي في طريقهم بنجاح (2) .

[رابعا في إندونيسيا]
رابعا: في إندونيسيا: لم يكن انتشار دعوة الشيخ محمد بن عبد الوهاب السلفية شاملا لبلاد أندونيسيا كلها، ولكن ذلك اقتصر على أكبر جزرها وهي جزيرة (سومطرة) - جنوب الملايو - ولعل وجود المعوقات الطبيعية في الجزر الأندونيسية الباقية دورها الكبير في ذلك (3) .
وإذا كانت الدعوة السلفية قد انتشرت - كما يقول الباحثون - في هذه الجزيرة فقط فلا نستبعد أن البلاد والجزر المجاورة قد تأثرت - ولو قليلا - بنمو حركة الدعوة السلفية في (سومطرة) ومما يساعد على ذلك حركة التجارة الإسلامية مع تلك المناطق.
أما سومطرة نفسها فيرجع تاريخ دخول الدعوة السلفية فيها إلى أوائل القرن الثالث عشر الهجري التاسع عشر الميلادي، حينما عاد ثلاثة من أهل الجزيرة إلى جزيرتهم عام 1218 هـ 1803 م وقد أدوا فريضة الحج في مكة المكرمة للدولة السعودية حينذاك.
وكانت هذه فرصة لأن يشاهدوا عن كثب الآثار الإيجابية لدخول الدعوة السلفية - دينيا وسياسيا - في الحجاز، فاتصلوا بعلمائها واطلعوا على مبادئها حتى اقتنعوا بها ثم عادوا إلى جزيرتهم (سومطرة) وقد تأثروا تأثرا عميقا بالدعوة (4) .
_________
(1) عبد الله بن حسن كان رئيس القضاة في الحجاز وتوفي عام 1378 هـ، أما عمر بن حسن فكان الرئيس العام لهيئات الأمر بالمعروف في نجد والمنطقة الشرقية وخط التابلين بالمملكة العربية السعودية وتوفي عام 1395 هـ تقريبا، رحم الله الجميع.
(2) توماس أرنولد ص 315، وأحمد عبد الغفور عطار ص 210.
(3) يوجد أتباع قليلون للدعوة السلفية في بعض الجزر مثل (جاوة) المرجع السابق ص 212.
(4) توماس أرنولد: ص 410.

(1/84)

وما أن وصل هؤلاء الرجال إلى جزيرتهم حتى أخذوا بالدعوة هناك إلى التوحيد، وحاربوا البدع والخرافات في بلادهم، حتى صار لهم قوة كبيرة من الأتباع، اعتمدوا عليهم في محاربة خصومهم من غير المسلمين وهم (البتك) ، عند ذلك رأت حكومة الاستعمار الهولندي في إندونيسيا أن في هذه الحركة خطرا كبيرا عليها وعلى نفوذها السياسي والديني الصليبي في البلاد فبدأت في عام 1821 م بمناهضة هذه الدعوة بشدة، واستمرت المناوشات والحروب بين أتباع الدعوة وبين المستعمرين الهولنديين قرابة ستة عشر عاما، انتهت بالقضاء على نفوذ أتباع الدعوة السلفية في الجزيرة (1) .
وعلى الرغم من قضاء حكومة الاستعمار الهولندي على حركة الدعوة في (سومطرة) إلا أن أتباعها ظلوا متمسكين بها، واستطاعوا نشرها بالطرق السلمية ولاقوا في ذلك نجاحا كبيرا (2) .
ومما هو جدير بالذكر أن اتصال مسلمي تلك الجزيرة وما جاورها بأصحاب الدعوة السلفية في الجزيرة العربية لم ينقطع بعد ذلك، فعندما دخلت الحجاز في حكم الملك عبد العزيز آل سعود - رحمه الله - عام 1344 هـ وفد عدد كبير من طلاب العلم المسلمين من سومطرة وجاوة وجزائر الهند الشرقية إلى مكة والمدينة ودرسوا مبادئ الدعوة السلفية على شيوخ الدعوة، ثم عاد أكثرهم إلى بلادهم داعين للدعوة السلفية وناشرين لها، وكان لذلك دوره الكبير في تصحيح عقيدة المسلمين هناك من البدع والخرافات المنتشرة بينهم، وفي نشر دين الإسلام في تلك المناطق التي لم يصلها الإسلام بعد (3) .
ويجب ألا ننسى أثر انتشار مجلة (المنار) هناك التي أسسها الشيخ رشيد رضا في مصر على انتشار الدعوة السلفية في أندونيسيا بشكل أكبر من ذي قبل (4) .

[خامسا في التركستان]
خامسا: في التركستان: ففي سنة 1288 هـ (1871 م) ظهر داعية للدعوة اسمه (صوفي بادال الخوقندي)
_________
(1) محمد عبد الله ماضي: ج 6 ص 68.
(2) توماس أرنولد: ص 410.
(3) أحمد عبد الغفور عطار: ص 212.
(4) محمد بن عبد الله السلمان، رشيد رضا ودعوة الشيخ محمد بن عبد الوهاب (رسالة ماجستير) ص 363-365.

(1/85)

من (قوقند) بالتركستان الغربية الذي اتبع دعوة الشيخ محمد بن عبد الوهاب وتحمس لنشرها بين المسلمين هناك، وتزعم الثورة ضد روسيا القيصرية فهاجم حاميتها قرب (طشقند) إلا أن القوات الروسية تغلبت عليه وعلى أتباعه في نهاية الأمر فاقتصر نشاط أتباعه على الدعوة السلمية (1) .

[سادسا في الصين]
سادسا: في الصين: فقد ظهر في مقاطعة (فالصو) في الصين داعية إسلامي اسمه (الشيخ نوح ماكويوان) في عام 1311 هـ (1894 م) حيث اتبع دعوة الشيخ محمد بن عبد الوهاب بعد أدائه لفريضة الحج، فدعا إلى العودة إلى دين الإسلام الصحيح وحارب البدع والشركيات، فاجتمع حوله الأنصار والأتباع وتسموا بـ (الإخوان) وصار لهم نشاط إصلاحي كبير بعد ذلك استمر حتى قيام الثورة الشيوعية في الصين عام 1949 م (2) .


أثر الدعوة في قارة أفريقية - دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي

دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي

[أثر الدعوة في قارة أفريقية]
[أولا في مصر]
أثر الدعوة في قارة أفريقية نقول هنا ما سبق أن قلناه في أثر الدعوة في قارة آسيا، وهو أننا لن نحيط بكل صغيرة وكبيرة في هذا الصدد، ولكننا سنتعرض لأهم المناطق التي تأثرت بدعوة الشيخ محمد بن عبد الوهاب السلفية في القارة الأفريقية، والتي لعبت الدعوة وأتباعها في تاريخ تلك المناطق أعظم الأدوار وبالتالي سنغض الطرف عن المناطق التي تأثرت بالدعوة بشكل محدود جدا (3) .
كما أننا لن نتعمق في الكلام على الآثار التي تركتها تلك الحركات الإصلاحية في مناطقها لأن هذا يخرجنا عن نطاق بحثنا فالمهم عندنا أن نبرز هنا أثر دعوة الشيخ محمد بن عبد الوهاب على تلك الحركات الإصلاحية في أفريقيا على غرار ما سبق في آسيا.
_________
(1) كمال السيد درويش: محمد بن عبد الوهاب والدعوة الوهابية ص 250.
(2) فهمي هويدي: المسلمون في الصين وعصابة الأربعة، مجلة العربي، محرم 1401 هـ، ديسمبر 1980 م ص 87، العدد 265.

(3) وذلك مثل (زنجبار) في شرق إفريقية، يوجد بها مسلمون متأثرون بالدعوة السلفية ويدعون إلى ترك البدع والخرافات، وعدم التقرب إلى الأولياء، انظر: أحمد أمين ص 21.

(1/86)

ويمكن القول: إن أثر الدعوة على الحركات الإصلاحية الإسلامية في إفريقيا تشبه إلى حد كبير أثرها في آسيا، فلم توجد حركة تبنت كل مبادئ الدعوة السلفية، ولكنها تأثرت بأهم مبادئها خاصة (إخلاص التوحيد لله تعالى ومحاربة البدع والخرافات بالإضافة إلى الدعوة إلى الاجتهاد وعدم التقليد الأعمى) .
أما أهم مناطق أثر الدعوة في قارة إفريقية فهي:
أولا: في مصر: اعتبر الشيخ محمد رشيد رضا ومجلته (المنار) من أكبر أنصار دعوة الشيخ محمد بن عبد الوهاب السلفية في مصر، فبجانب المجلة ألّف الشيخ محمد رشيد رضا (1282 - 1354 هـ / 1865 - 1935م) عددا من الكتب لشرح مبادئ الدعوة السلفية وأهدافها منها كتاب " الوهابيون والحجاز "، وكتاب " السنة والشريعة أو الوهابية والرافضة "، وكتاب " المنار والأزهر " وغيرها، كما قامت مطبعة المنار في مصر بطبع عدد من مؤلفات علماء الدعوة السلفية.
كما ظهر في مصر عدد من الجمعيات الإسلامية التي تأثرت بالدعوة السلفية مثل: " جمعية أنصار السنة المحمدية "، وقد ألّف رئيسها " محمد حامد الفقي " كتابا عن الدعوة السلفية أسماه " أثر الدعوة الوهابية في الإصلاح الديني والعمراني في جزيرة العرب " وتصدر هذه الجمعية مجلة شهرية باسم " التوحيد ".

[ثانيا في ليبيا]
ثانيا: في ليبيا: في منتصف القرن التاسع عشر الميلادي ظهرت دعوة إصلاحية اتخذت ليبيا مركزا لها، وكانت هذه الدعوة بزعامة " محمد بن علي السنوسي " (1202-1276 هـ 1787 -1859 م) وإليه تنسب تلك الدعوة وسميت " السنوسية " نسبة إلى جده الرابع (1) .
وقد ولد " السنوسي " في " مستغانم " بالجزائر عام 1787 م، وتلقى علومه الإسلامية الأولى في " فاس " ببلاد المغرب، وقد بدأت مقدمات دعوته تلك حين إحساسه بضعف
_________
(1) عباس محمود العقاد: ص129-133.

(1/87)

المسلمين في عصره دينيا وسياسيا واقتصاديا بسبب انحرافهم عن طريق الإسلام السوي، وبذلك تسلطت الدول الأوربية عليهم وغزتهم في عقر دارهم.
وقد قام السنوسي بعدة رحلات في مدن الشمال الإفريقي (فاس، طرابلس، بني غازي، القاهرة) حتى إذا كان عام 1253 هـ 1837 م) جاء إلى الحجاز لأداء فريضة الحج (1) وهناك التقى ببعض علماء الدعوة السلفية وتأثر بآرائهم وبنى عليها أسس دعوته التي تدعو إلى إخلاص العبادة لله تعالى والبعد عن أنواع البدع والخرافات كالتوسل بالصالحين، كما دعا إلى الاجتهاد وحارب التقليد، فرغم أنه كان مالكي المذهب إلا أنه قد يخالفه إذا رأى الدليل بخلافه (2) وفي هذا الأمر شابهت دعوة (السنوسي) دعوة الإمام محمد بن عبد الوهاب السلفية , كما تشابهت مع الدعوة في البيئة التي ظهرت فيها (3) حيث جعل واحة (جغبوب) في الصحراء الليبية المصرية منطلقا رئيسيا لدعوته، كما كانت (نجد) منطلقا للدعوة السلفية ومركزا لها، وكان لـ (جغبوب) موقعها الهام، فهي بعيدة عن عصا السلطة السياسية في الشمال، وهي ممر هام للقوافل، وبذلك يسهل على السنوسية نشر الإسلام في الجنوب.
ولكن هناك أمور تختلف فيها السنوسية عن دعوة الشيخ محمد بن عبد الوهاب السلفية وأهمها:
1 - أن في الدعوة السنوسية بعض مبادئ التصوف، وهو ما تنكره الدعوة السلفية - كما سبق - ويظهر هذا التصوف في دعوتها المتشددة للزهد والعبادة، وبطلبها ممن يريدون الدخول في دعوتها قراءة الفاتحة، ثم يمر بثلاث درجات أولاها (المنتسبون) وثانيها درجة (الإخوان) وثالثها درجة (الخواص) ، كما يظهر ميلها إلى التصوف في إنشائها (الزوايا) وهي أماكن خاصة لأتباعها تستعمل للزهد والعبادة بجانب أعمال أخرى كالزراعة والتجارة وطلب العلم (4) .
_________
(1) أحمد عبد الرحيم مصطفى ص 38.
(2) جمال الدين الشيال: ج1 ص70، وعبد الفتاح منصور ص 38-39.
(3) أحمد عبد الغفور عطار ص 115، وعبد الرحمن الجطيلي (محمد بن عبد الوهاب) ص 54.
(4) جمال الدين الشيال: ج1 ص 69، أحمد عبد الرحيم مصطفى ص 41.

(1/88)

2 - أنها كانت دعوة سلمية اتخذت الطريق السلمي لنشر مبادئها وابتعدت كل البعد عن أسلوب القوة، بل إن (السنوسي) هادن القوى الموجودة في المجتمع ليتفرغ للعمل في إرساء قواعد حركته فخالف بذلك كلا من ابن تيمية ومحمد بن عبد الوهاب، ولذلك قام بتوزيع (الزوايا) على عدد من البلاد الإسلامية في الشمال الإفريقي والحجاز والسودان ومصر، واعتبرت زاوية (جغبوب) المركز الرئيسي لهذه الزوايا، وعن طريق هذه الزوايا المتعددة استطاع السنوسي أن ينشر دعوته حتى أصبح للسنوسية أتباع كثيرون في أكثر الأقطار الإسلامية (1) . ومع وجود هذا الأسلوب السلمي للسنوسي فإن الدولة العثمانية لم ترض عن السنوسي ولا عن دعوته، فقد كانت تخشى دائما هذه الدعوات الإصلاحية وما قد تؤدي إليه من حركات انفصالية، ولكن لم تلبث أن استفادت من أتباع هذه الحركة في نضالها ضد الإيطاليين في ليبيا والإنجليز في مصر (2) .
والحق أن هذا الأسلوب السلمي للدعوة والحركة السنوسية قد أعطى أتباعها بواعث قوية من الإيمان استطاعوا بها أن يصبروا على بلاء الاستعمار الإيطالي والفرنسي في شمال إفريقيا، وأن يقدموا أرواحهم في تلك المناطق دفاعا عن عقيدتهم وأوطانهم، وقد كان لهذه التضحيات أكبر الأثر في هزيمة الاستعمار وزواله نهائيا من تلك المنطقة، وكان الشهيد (عمر المختار) - وهو من أتباع السنوسي - ورفاقه المجاهدون خير شاهد على ما نقول (3) .

[ثالثا في الجزائر]
ثالثا: في الجزائر: فإن الوجه السلفي لها يتمثل في (جمعية العلماء المسلمين الجزائريين) بزعامة (عبد الحميد بن باديس 1305 -1359 هـ 1887 -1940 م) الذي اطلع على مبادئ الدعوة السلفية عندما أدى فريضة الحج إلى مكة المكرمة، كما اجتمع ببعض علماء
_________
(1) وقد بلغ عدد هذه الزوايا في العالم الإسلامي (146) زاوية في كل مدينة وقرية زاوية، انظر أسماء هذه الزوايا في لوثروب ستودارد: حاضر العالم الإسلامي ج1 ص 277-279.

(2) جمال الدين الشيال: ج1 ص 70 - 71.
(3) عبد الكريم الخطيب: ص 143، وانظر محمود شيت خطاب (قادة فتح المغرب العربي) ج2 ص 243.

(1/89)

الدعوة هناك، وقد أسس ابن باديس جمعيته على أساس من المبادئ السلفية، فدعا إلى إصلاح عقيدة المسلمين في الجزائر من أنواع البدع والخرافات، كما دعا إلى الاجتهاد ومحاربة التقليد الأعمى والجمود الفكري وذلك بالتعمق في دراسة القرآن الكريم والسنة النبوية، ولقد كان لجمعيته دور كبير في محاربة الاستعمار الفرنسي في الجزائر حتى نال استقلاله عام 1382 هـ (1962 م) (1) .

[رابعا في السودان]
رابعا: في السودان: وهو ما كان يسمى (السودان الشرقي) ويشغل دولة السودان المعروفة الآن، وقد ظهرت فيها حركة إصلاحية سميت بـ (المهدية) نسبة إلى زعيمها (محمد عبد الله أحمد) 1845 م - 1885 م والذي زعم أنه المهدي المنتظر، وقام بنشر دعوته هناك وتلقب بـ (المهدي) (2) .
وقد ظهرت دعوة المهدي تلك في أوقات اجتاحت العالم الإسلامي كثير من الدعوات والحركات الصحيحة والباطلة، ومنها دعوات المهديين الذين زعموا أنهم مبعوثون على موعد لتخليص الناس مما لحق بهم من ظلم وجور وفساد - فظهر منهم من ظهر في فارس والهند - وظهر غيرهم في وادي النيل.
وقد اختلفت آراء المؤرخين في حقيقة حركات المهديين من حيث الصحة والبطلان , وهل كانت حركات دينية بحتة أم سياسية خالصة أم للأمرين معا؟ ولكن أكثر المؤرخين يرون أن المهديين - بحركاتهم الإصلاحية - هم قوم مخادعون يتعمدون الكذب في دعوتهم، ويسرون غير ما يعلنون من طلب الإصلاح أو العناية بشؤون الدين (3) .
أما من ناحية مهدي السودان (محمد أحمد) فقد نشأ في بلاد السودان الشرقي (4)
_________
(1) الزركلي: الأعلام 4 60، وعبد الحليم عويس، أثر دعوة الشيخ محمد بن عبد الوهاب في الفكر الإسلامي الإصلاحي في الجزائر، مجلة كلية العلوم الاجتماعية بالرياض، العدد الخامس (1401 هـ) ص 225-256.
(2) عباس العقاد، المرجع السابق ص 161 - 164.
(3) المرجع السابق ص 153.
(4) لوثروب ستودارد: المرجع السابق ج1 ص 89 - 90 (تعليق شكيب أرسلان) .

(1/90)

نشأة صوفية فمال إلى التنسك والعبادة وحفظ القرآن الكريم ودرس الفقه والتصوف.
وكان قيامه بدعوته في وقت كانت فكرة ظهور (المهدي المنتظر) متوافرة في السودان ومنتشرة بين سكانها، ويرجع ذلك إلى معاناة أهل البلاد من الإدارة المصرية الخاضعة للنفوذ الإنجليزي الأجنبي.
فانحلت الحالة الدينية بانتشار الفساد والبدع، كما تدهورت الحالة الاقتصادية بين أبناء الشعب، فكان الناس متلهفين إلى حركة إصلاحية (1) وقد استغل " محمد أحمد " ذلك فأعلن في سنة 1881 م أنه المهدي المنتظر، وضمّن دعوته تلك كثيرا من مبادئ التصوف، وكان مما دعا إليه القضاء على الفساد والبدع والعودة بالإسلام إلى أصوله الأولى.
كما أعلن الجهاد لتحرير البلاد من الحكم الأجنبي ونفوذه الواسع، وكان انتصار " المهدي " هذا على جنود الحكومة في الحملة المعروفة بحملة " هكس " عام 1883م سببا لعلو أمره وانتشار دعوته في أرجاء مختلفة من السودان، كما كانت الهزيمة ذريعة لإكراه الإنجليز الحكومة المصرية على إخلاء السودان والانسحاب منها، وذلك تمهيدا لاستعمارهم السودان باسم جديد (2) .
وهو ما حصل فعلا في ختام القرن التاسع عشر الميلادي (1899 م) .
وأيا كان الأمر فإن حركة المهدي في السودان تعتبر حركة دينية وسياسية معا أو هي في الحقيقة حركة اتخذت من الدين قوة تشد أزرها وتجمع حولها الأنصار، هذا إضافة إلى أن دعوتها الدينية الظاهرة التي تدعو إليها الناس لم تكن واضحة المعالم (3) .
والسؤال الآن: هل كان لدعوة الشيخ محمد بن عبد الوهاب السلفية في الجزيرة العربية تأثير على هذه الحركة؟ .
. . والحقيقة أن تأثير الدعوة السلفية على هذه الدعوة أو الحركة في السودان كان تأثيرا طفيفا -إذا نسبنا ذلك إلى تأثيرها على الحركات الإصلاحية الأخرى في العالم
_________
(1) أحمد عبد الرحيم مصطفى ص 42 - 44.
(2) عباس محمود العقاد: المرجع السابق ص 162-163، ولوثروب ستودارد ج1 ص 9.
(3) عبد الكريم الخطيب: ص 139 - 140.

(1/91)

الإسلامي - ذلك أن مبادئ الدعوة السلفية تخالف أسس مبادئ المهدية بالسودان في الصميم، فالدعوة السلفية تحارب التصوف ولا تؤمن بهذا المهدي (1) لأن الأحاديث الواردة في ظهوره وصفاته وشروطه لا تنطبق عليه، وذلك حسب رأي علماء المسلمين من أهل السنة (2) ورغم ذلك فنستطيع أن نلمس تأثر الحركة المهدية في السودان بالدعوة السلفية في وجهين:
1 - كرر المهدي في رسائله أن الهدف من دعوته هو إنعاش العقيدة الإسلامية وإحياء سنة الرسول صلى الله عليه وسلم، كما تشدد المهدي في منع بعض البدع وحظر المفاسد وتحريمها وخاصة شرب الخمر (3) وذلك كله مما تنادي به الدعوة السلفية، كما سبق.
2 - أنها دعوة ظهرت بالمظهر السياسي والديني معا - وقد نهجت بذلك منهج الدعوة السلفية وتأثرت بها، ذلك أن " زعامة الشيخ محمد بن عبد الوهاب الدينية قد أعادت إلى النفوس صورا من هذه الزعامات التي أقامت دولا كدولة الفاطميين بمصر ودولة الموحدين بالمغرب فإن لم يكن المهدي قد نظر إلى الدعوة السلفية من جميع اتجاهاتها فلا أقل من أن ينظر إليها من هذا الاتجاه فانتفع به وأراد أن يقيم دولة في ظل زعامته الدينية (4) .
ونستطيع القول بعد ذلك كله: إن الحركة والدعوة المهدية في السودان من أقل الحركات الإصلاحية في العالم الإسلامي تأثرا بالدعوة السلفية.
ومهما يكن من أمر فإن أثر هذه الدعوة ظل محدودا ومحليا إلى حد كبير، فقد توفي
_________
(1) أرسل بعض علماء نجد الشيخ (علي بن وادي المتوفى عام 1361 هـ في عنيزة) إلى السودان للتحقق من صدق ذلك المهدي، فسافر ثم عاد بعد أن تبين له أنه غير ذلك. انظر: عبد الله البسام (علماء نجد) ج3 ص739.

(2) انظر الاختلاف في شخصية المهدي في كتاب حاضر العالم الإسلامي: المصدر السابق ج1 ص 88 وما بعدها (تعليق شكيب أرسلان) ط 1343 هـ المطبعة السلفية، وانظر كتاب (النهاية) لابن كثير ج1 ص 27 - 34، وكتاب (الخطوط العريضة لمذهب الشيعة الاثنا عشرية) لمحب الدين الخطيب ص 39-40، وكتاب (لوامع الأنوار البهية) لمحمد أحمد السفاريني ص 70 - 86.

(3) أحمد عبد الرحيم مصطفى: ص 44، وعبد الفتاح منصور: ص 28.
(4) عبد الكريم الخطيب: ص 140 - 141.

(1/92)

مؤسس هذه الحركة في الخرطوم عام 1885م دون (1) أن يسمع لدعوته صدى في خارج السودان، وإن بقيت جذور دعوته حية في السودان حتى الوقت الحاضر (2) .

[خامسا في غرب إفريقية]
خامسا: في غرب إفريقية: ونعني به ما كان يطلق عليه (السودان الأوسط والغربي) ، ويشمل الدول غير العربية الواقعة في غرب إفريقية، والتي استبشرت كثير من قبائلها بإشراقة شمس الدعوة السلفية في أراضيها، وقامت قبائل من هذه المنطقة - بعد اعتناقها للدعوة - بمهمة نشر الدعوة، خاصة قبيلة (الفلبي) , وكان ذلك في مطلع القرن الثالث عشر الهجري (التاسع عشر الميلادي) ، ولم يكن ذلك التاريخ أول عهد لهذه المناطق بنور الإسلام وانتشاره فيها، فالإسلام أخذ ينتشر في هذه المناطق منذ مطلع القرن السابع الهجري (الثالث عشر الميلادي) ، وكانت قبيلة (الفلبي) أول من اعتنق الإسلام في هذه المناطق أيضا (3) .
كانت تلك القبيلة العظيمة على جانب عظيم من النشاط الاقتصادي ووفرته فيها من رعي وزراعة وتجارة، كما وصف أفرادها بالكرم والشجاعة وكانوا مهرة في استخدام سلاحهم أثناء الحروب (4) .
ولم يكن انتشار الدعوة السلفية - على يد أفراد هذه القبيلة - انتشارا دينيا فحسب بل وسياسيا أيضا - وهي بذلك تشبه انتشار الدعوة في الهند على يد السيد (أحمد الباريلي) في مطلع القرن التاسع عشر الميلادي أيضا كما سبق.
أما بطل قصة انتشار الدعوة السلفية في أفريقيا فهو الشيخ الداعية المسلم (عثمان دانفوديو) من أفراد قبيلة الفلبي (الفولا) والذي ذهب إلى مكة لأداء فريضة الحج فتأثر بالدعوة السلفية - التي كانت قوتها آخذة في النمو في الوقت الذي زار فيه مكة -
_________
(1) عباس العقاد: ص 164.
(2) أحمد عبد الرحيم مصطفى: ص 45.
(3) انظر: مصطفى مسعد: أثر دعوة الشيخ محمد بن عبد الوهاب على حركة عثمان بن فوديو، مجلة كلية العلوم الاجتماعية، العدد الخامس 1401 هـ ص 212.

(4) أحمد عبد الغفور عطار: ص 215.

(1/93)

وأعجب بمبادئ الدعوة وعاد إلى بلاده وكله حماس وغيرة من أجل إصلاح عقيدة المسلمين هناك على أساس الإسلام الصحيح الخالص من كل شوائب الشرك والبدع والفساد والخرافات (1) فحارب تلك الأمور في عشيرته وقومه وعمل للقضاء على الوثنية وعبادة الأموات التي كانت لا تزال مختلطة بالعقيدة الإسلامية في نفوس السودانيين هناك، وعن طريق نشره لمبادئ الإسلام الصحيحة - وذلك بإذاعة ونشر مبادئ الدعوة السلفية - استطاع أن يجمع قبيلته حوله في وحدة متماسكة مرتبطة بوحدة الدين والعقيدة، بعد أن كانت منقسمة إلى عدة وحدات ضعيفة متخاذلة متنازعة (2) .
بعد ذلك ابتدأ مرحلة (الدعوة بالقوة) عام 1217 هـ (1802 م) ، وقام بحروب ضد قبائل (الحوصة) الوثنية، كما قضى على (مملكة جبير) التي تقع على امتداد مجرى نهر النيجر، ولم تأت سنة 1219 هـ (1804 م) - بعد سنتين من الجهاد - حتى تم له توحيد تلك المناطق باسم (مملكة سوكوتو) الإسلامية، والتي اتسعت رقعتها فامتدت إلى جميع الأقطار الواقعة بين مدينة (تمبكتو) - في الغرب على نهر النيجر - وبحيرة " تشاد " في الشرق، حتى قدرت مساحتها بأربعمائة ألف كيلو متر مربع، وقدر سكانها بعشرة ملايين من الأنفس (3) .
ولكن على الرغم من وفاة مؤسسها (عثمان دانفوديو) عام 1231 هـ (1816 م) إلا أن مملكته تلك بقيت في عقبه , وأخذت تتسع في مساحتها حتى تحولت إلى إمبراطورية امتدت من مدينة (أدماوا) في الشرق إلى مدينة (إلورن) في الجنوب الغربي، وكان لهذا الاتساع الكبير في (مملكة سوكوتو) دوره الكبير في نشر العقيدة الإسلامية في تلك المناطق من أفريقيا (4) .
وقد بقيت تلك الإمبراطورية مستقلة تحت نفوذ (الفلبي) قرابة قرن من الزمن أي طول القرن التاسع عشر الميلادي، حتى قضى المستعمر الأوروبي البريطاني على
_________
(1) توماس أرنولد: ص 360.
(2) محمد عبد الله ماضي: ج1 ص 66.
(3) المرجع السابق ص 66، ولوثروب ستودارد ج1 ص 302 ط 1343 هـ.
(4) مصطفى مسعد: المرجع السابق، العدد الخامس، مجلة كلية العلوم الاجتماعية ص 217 وما بعدها، وأحمد عبد الغفور عطار ص 217.

(1/94)

استقلالها، وذلك بقيام الإدارة البريطانية في نيجيريا عام (1318 هـ 1900 م) .
ومما هو جدير بالذكر أن قيام الاستعمار الأجنبي في تلك المنطقة لم يمنع انتشار الإسلام سلميا في المناطق الوثنية المجاورة، وذلك على يد مسلمي قبائل (الفلبي - الحوصة) وغيرهم رغم محاولة إرساليات التبشير النصراني عرقلة هذا الانتشار بقوتها المادية ونفوذها السياسي، بل وبقوة السلاح أيضا (1) .
ومن قريب خرج من قبيلة الفلبي الداعية الإسلامي المجاهد (أحمد وبللو) - رئيس وزراء نيجيريا الشمالية سابقا - وبذل جهودا كبيرة لنصرة عقيدته ووطنه ومكافحة المستعمرين (2) ولكن لم يلبث أن اغتيل - رحمه الله - على يد أعداء الإسلام في 24 رمضان عام 1385 هـ (يناير 1966 م) بعد أيام من عودته من مكة المكرمة معتمرا (3) .
ومع كل هذه العراقيل استمر الإسلام في انتشاره بسهولة بتلك المناطق وغيرها من قارة أفريقية، وبقيت الدعوة السلفية رمزا له هناك، وظل المسلمون هناك صامدين على إسلامهم أمام هذه القوى الصليبية وغيرها من القوى المعادية " ولا زالوا يتمسكون بمبادئه ويتحلون بفضائله " (4) وبقيت إفريقية هي " قارة الإسلام " المرتقبة عن قريب - بإذن الله.


هل حققت الدعوة أهدافها - دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي

دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي

[هل حققت الدعوة أهدافها]
هل حققت الدعوة أهدافها؟ رأينا في الصفحات السابقة مدى انتشار دعوة الشيخ محمد بن عبد الوهاب السلفية في أصقاع مختلفة من العالم الإسلامي , والسؤال الذي يطرح نفسه الآن. . ما هي النتائج الملموسة لهذا الانتشار؟ وما هو التقويم العام لهذا الجهد العظيم والطريق الطويل الذي تخطته تلك الدعوة؟ وبالتالي هل نجحت الدعوة في تحقيق أهدافها التي كانت هي أمل الشيخ المصلح (محمد بن عبد الوهاب) منذ باكورة حياة دعوته المباركة؟ . .
لقد قامت الدعوة في أول أمرها من لا شيء، فإذا هي بعد فترة - ليست بالطويلة - كل شيء، قامت أولا وهي لا تتعدى في تكوينها شخصية الشيخ محمد بن عبد الوهاب
_________
(1) توماس أرنولد: ص 361 - 362.
(2) انظر جهود (أحمد وبللو) للإسلام ووطنه في كتاب (نيجيريا) سلسلة الشعوب الإسلامية لمحمود شاكر ص 88.
(3) أحمد عبد الغفور عطار: ص 217.
(4) محمد عبد الله ماضي: ج1 ص 66 - 67.

(1/95)

- رحمه الله تعالى - وفي زمن قصير تقوم دولة بأكملها على أكتافها، وتستنير بتعاليمها، وتقوى بإخلاصها لها، فكانت أشبه بالقذيفة التي تنفجر في جوف ليل حالك الظلام، والناس فيه نيام سامدون، فإذا صوتها قوي أيقظ النائمين في المجتمع الإسلامي كله - وما أكثرهم - ففتح الناس أعينهم على هذه الدعوة، وكانوا حيالها فريقين:
* فريق: قبلها ورأى فيها الحق فاتبعها، ودافع عنها بكل قواه وساندها بالحجج والبراهين.
* والفريق الآخر: عاداها وهب لدفع خطرها عليه ما وسعه إلى ذلك سبيل.
وقامت حروب طاحنة من لم يشترك فيها بسيفه اشترك فيها برأيه.
واستمرت هذه الحروب بالسيف والقلم طويلا حتى التقى المجتمع الإسلامي أخيرا مع هذه الدعوة المباركة، عن طريق العلم الذي لا تقف أمامه الأباطيل والأكاذيب والمفتريات من ناحية، وعن طريق التعمق والبحث بأمور الدين ودراستها دراسة عميقة من ناحية أخرى.
وكانت نتيجة ذلك أن كتب الباحثون (1) - على اختلافهم وكثرتهم - كتابات ومؤلفات عن هذه الدعوة وصاحبها، كشف بعضهم فيها عن دورها العظيم في إحياء المجتمع الإسلامي وتحريره من أغلاله وضلالاته.
وكلما تطورت تلك المفاهيم واتسمت الدراسة بالعمق والبحث العلمي المنهجي كلما ظهرت لنا أسرار جديدة عن عبقرية هذا المصلح الكبير، وأثر دعوته في إنارة عقول الأمة الإسلامية لمدة أربت على القرنين من الزمان.
والحق أنه لا يستطيع منصف ينظر في حال المجتمع الإسلامي خلال القرنين الماضيين ويغفل دور هذه الدعوة المباركة في نشر الوعي الإسلامي والعقيدة الصحيحة بين المسلمين، وأثرها الكبير في تنمية الناحية الفكرية المبنية على الكتاب والسنة وتطورها في العالم الإسلامي.
_________
(1) انظر مجموعة من أقوال وآراء الباحثين - مسلمين وغيرهم - في دعوة الشيخ محمد بن عبد الوهاب في كتاب (تاريخ البلاد العربية السعودية) تأليف منير العجلاني ج1 ص 351 - 371، وفي كتاب (الإمام الشيخ محمد بن عبد الوهاب) تأليف عبد الله بن سعد الرويشد ج 2 ص 303 إلى آخر الكتاب.

(1/96)

فمنذ بزوغ شمس هذه الدعوة وهي تحاول بشتى الوسائل عودة المسلمين إلى أصول إسلامهم الصحيح؛ لأن هذا أساس هام لحياتهم حياة عزيزة كريمة، ومتى فقدوا هذا فقدوا معهم مكانتهم بين الأمم، وأصبحت الأمة الإسلامية إمعة بين الأمم تأخذ نظام هذا وتدع نظام ذاك.
ومن الملاحظ أن أحوال ظهور هذه الدعوة في أي بلد إسلامي كانت متشابهة إلى حد بعيد من حيث انتشار الخرافات والبدع واختلاطها مع أمور العقيدة الإسلامية ومن حيث التأخر والانحطاط في النواحي السياسية والاجتماعية والاقتصادية، وإن كانت درجة ذلك متفاوتة من بلد إلى آخر، ولكن ما إن تدخل الدعوة السلفية تلك المناطق حتى تقلب أوضاعها رأسا على عقب، وتقودها نحو حياة الإيمان والأمان، والتقدم والاستقرار.
وإذا كانت دعوة الشيخ محمد بن عبد الوهاب السلفية قد نجحت في كل هذه البلاد التي دخلتها، وبخاصة من ناحية تصحيح العقيدة الإسلامية، وإقامة مجتمع إسلامي متمسك بعقيدته، فإن دورها في هذه الناحية لا يزال إلى اليوم في طريقه إلى التمام، فلا زال في العالم الإسلامي بلاد تعيش في ظلام القرون الماضية، وبحاجة إلى توجيهها نحو مبادئ الدعوة السلفية وتعاليمها المباركة.
ويكفي فخرا لهذه الدعوة في هذا المجال أنها أبانت حقيقة الإسلام الناصعة كما أنزله الله تعالى على رسوله محمد صلى الله عليه وسلم مبرأ من شوائب الشرك والبدع، والتي كادت أن تشوه معالم الإسلام وتفسد جماله وتذهب بروعته.
وغني عن البيان الأثر الذي تركته الدعوة في المجال السياسي، إذ قامت في ظل هذه الدعوة دول إسلامية خدمت الإسلام والمسلمين في مناطقها، كما أن انتشار هذه الدعوة في أرجاء مختلفة من العالم الإسلامي دفع حركات التحرر من الاستعمار الأوربي الذي ضرب أطنابه في كثير من الأقطار العربية والإسلامية، فعن طريق هذه الدعوة والحركة الإصلاحية قامت حركات إصلاحية في بعض تلك البلدان وتأثرت بطريق مباشر أو غير مباشر بالدعوة السلفية، وكان لهذه الحركات دور كبير في طرد المستعمرين من بلادهم الإسلامية سجله التاريخ لهذه الحركات بكل فخر واعتزاز وعرفان.

(1/97)

ولو قدّر للدعوة والحركة السلفية ألا تتعرض لما تعرضت له من ضغوط حربية من جانب أعدائها، لتمكنت من توحيد كلمة العرب والمسلمين في وقت كانوا أحوج فيه إلى وحدة الكلمة واتحاد الهدف، يقول الدكتور طه حسين في هذا الصدد: ". . ولولا أن الترك والمصريين اجتمعوا على حرب هذا المذهب، وحاربوه في داره بقوى وأسلحة لا عهد لأهل البادية بها لكان من المرجو جدا أن يوحد هذا المذهب (1) كلمة العرب في القرن الثاني عشر والثالث عشر للهجرة، كما وحد ظهور الإسلام كلمتهم في القرن الأول " (2) .
كما لا يخفى أثر هذه الحركة والدعوة الإصلاحية على اليقظة الفكرية في العالم الإسلامي وذلك بالنشاط العلمي الذي برزت آثاره عن طريق ما يقع بين أنصار الدعوة وخصومها من محاجات ومناقشات، ومحاولة دعم كل فريق لأقواله بالدليل والبرهان , ولقد أحدث هذا نهضة علمية وثقافية عارمة بعد الجمود الفكري والتأخر العلمي الذي مني بهما العالم الإسلامي فترة من الزمن طويلة.
ومن جهة أخرى فإن دعوة الشيخ محمد بن عبد الوهاب السلفية حملت الناس على أن يقبلوا وجهات النظر، وأن يرجعوا إلى ما خلّف السلف من آراء وسنن، حتى انتهوا إلى الينابيع الأولى للإسلام يستقون منها جميعا، ونتج عن ذلك تلاقي وجهات النظر , على حين أخذت شقة الخلاف تضيق كما هو ملاحظ اليوم.
والحق، أنه إذا كان مقياس نجاح كل حركة مقدرا بالنتائج والثمار التي تجنى منها فنستطيع أن نقول - بكل أمانة وتجرد - إن حركة الدعوة السلفية قد نجحت كل النجاح، وآتت من الثمار أكثر مما ينتظر منها قبل ذلك، وحقق الله لأصحابها ما كانوا يأملون من عزة ومنعة ونصر وتمكين، وصدق الله العظيم إذ يقول: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا} [النور: 55]
_________
(1) وصف طه حسين لدعوة الشيخ محمد بن عبد الوهاب بأنها (مذهب) خطأ، والواقع أن الدعوة إحياء للإسلام كما كان عليه المسلمون الأوائل عن طريق التمسك بالقرآن والسنة وآثار سلفنا الصالحين، وخصوم الدعوة هم الذين وصفوها بـ (المذهب الوهابي) كما مر آنفا.

(2) طه حسين: الحياة الأدبية في جزيرة العرب ص 13 و 14.

(1/98)

لهذا كتب الله النصر كل النصر لصاحب هذه الدعوة وأعوانه - رحمهم الله - في دعوتهم المباركة وجهادهم العظيم، فبارك لهم في دعوتهم وكتب لها البقاء فتحررت بها العقول، وانفكت من إسارها نفوس لا تزال تزداد وتزداد على مر الأوقات، وتتابع الأيام. . . .
والله الموفق والمستعان.

(1/99)


المصادر والمراجع - دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي

دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي

[المصادر والمراجع]
المصادر والمراجع أولا: المصادر والمراجع العربية * أرنولد، توماس:
1 - الدعوة إلى الإسلام: ترجمة الدكتور حسن إبراهيم حسن والدكتور عبد المجيد عابدين وإسماعيل النحراوي، الطبعة الثالثة عام 1970 م.
* أمين، أحمد:
2 - زعماء الإصلاح في العصر الحديث: الطبعة الثالثة عام 1971 م.
* الأهل، عبد العزيز سيد:
3 - داعية التوحيد، محمد بن عبد الوهاب: دار العلم للملايين، بيروت، الطبعة الأولى 1394 هـ (1974 م) .
* البري، زكريا (دكتور) :
4 - أصول الفقه الإسلامي: طبعة جامعة القاهرة عام 1977 م.
* البسام، عبد الله بن عبد الرحمن:
5 - علماء نجد خلال ستة قرون، الطبعة الأولى عام 1398 هـ، بيروت.
* ابن بشر، عثمان:
6 - عنوان المجد في تاريخ نجد: الطبعة الثانية , طبع على نفقة وزارة المعارف السعودية، تعليق عبد الرحمن بن عبد اللطيف آل الشيخ، جزءان، عام 1391 هـ (1971 م) .
* ابن تيمية، أحمد (شيخ الإسلام) :
7 - الواسطة بين الخلق والحق: الطبعة الأولى، المطبعة السلفية بمصر عام 1397 هـ.
8 - قاعدة جليلة في التوسل والوسيلة , طبع لاهور بباكستان 1397 هـ.
* الجبرتي، عبد الرحمن:
9 - عجائب الآثار في التراجم والأخبار: دار الجبل ودار الفارس، بيروت (بدون تاريخ) .
* جمعة، محمد كمال:
10 - انتشار دعوة الشيخ محمد بن عبد الوهاب خارج الجزيرة العربية، مطبوعات دارة الملك عبد العزيز بالرياض عام 1397 هـ (1977 م) ، وط (1401 هـ) .
* ابن حسن، عبد الرحمن (آل الشيخ) :
11 - قرة عيون الموحدين، ضمن مجموعة التوحيد النجدية، مكة المكرمة، مطبعة الحكومة عام 1391 هـ.

(1/100)

12 - فتح المجيد شرح كتاب التوحيد: تحقيق محمد حامد الفقي، الطبعة السابعة، مطبعة السنة المحمدية عام 1377 هـ (1957 م) .
* حسين، طه (الدكتور) :
13 - الحياة الأدبية في جزيرة العرب: الطبعة الأولى , دمشق عام 1354 هـ (1935 م) .
* الحصري، ساطع:
14 - الدولة العثمانية والبلاد العربية: بيروت، دار العلم للملايين.
* ابن حميد , محمد عبد الله:
15 - السحب الوابلة على ضرائح الحنابلة: (مخطوط في معهد المخطوطات العربية) تحت رقم 1095 (تاريخ) .
* الخطيب، عبد الكريم:
16 - الدعوة الوهابية: تعليق الشيخ عبد العزيز بن محمد آل الشيخ، الطبعة الثانية، بيروت، دار الشروق، وكذلك الطبعة الأولى بالقاهرة باسم (محمد بن عبد الوهاب) .
* الخطيب , محب الدين:
17 - الخطوط العريضة للأسس التي قام عليها دين الشيعة الإمامية الاثنا عشرية، مطبعة الجامعة المهرية، لاهور، الطبعة السادسة (بدون تاريخ) .
* ابن خميس، عبد الله:
18 - راشد الخلاوي , حياته وشعره: نشر دار اليمامة بالرياض عام 1392 هـ (1972 م) .
* ابن خلدون، عبد الرحمن:
19 - العبر وديوان المبتدأ والخبر، بيروت.
* دحلان، أحمد الزيني:
20 - الدرر السنية في الرد على الوهابية: مطبعة مصطفى الحلبي بمصر عام 1386 هـ (1966 م) .
* درويش , كمال السيد:
21 - محمد بن عبد الوهاب والدعوة الوهابية: رسالة ماجستير (لم تنشر) كلية الآداب، جامعة الإسكندرية عام 1958 م.
* رضا، محمد رشيد:
22 - الوهابيون والحجاز: مطبعة المنار بمصر، الطبعة الأولى عام 1344 هـ.
23 - ذكرى المولد النبوي: الطبعة الأولى، مطبعة المنار عام 1339 م.
* الرويشد، عبد الله بن سعد:
24 - الإمام الشيخ محمد بن عبد الوهاب في التاريخ، جزءان , دار إحياء الكتب العربية، عام 1392 هـ.

(1/101)

25 - قادة الفكر الإسلامي عبر القرون، دار إحياء الكتب العربية (بدون تاريخ) .
* الزحيلي، وهبة (دكتور) :
26 - الاجتهاد في الشريعة الإسلامية: من بحوث مؤتمر الفقه الإسلامي المنعقد في الرياض عام 1396 هـ، جامعة الإمام محمد بن سعود الإسلامية بالرياض.
* الزركلي، خير الدين:
27 - الأعلام، قاموس تراجم: الطبعة الثالثة (بدون تاريخ) .
* أبو زهرة، محمد:
28 - ابن حنبل، حياته وعصره وآراؤه وفقهه: دار الفكر العربي (بدون تاريخ) .
29 - ابن تيمية، حياته وعصره وآراؤه وفقهه: دار الفكر العربي (بدون تاريخ) .
* ستودارد , لوثروب:
30 - حاضر العالم الإسلامي: ترجمة عجاج نويهض، تعليق شكيب أرسلان، دار الفكر العربي، الطبعة الرابعة عام 1394 هـ (1974 م) .
* ابن سحمان، سليمان:
31 - الهدية السنية والتحفة الوهابية النجدية: تعليق السيد رشيد رضا، الطبعة الثانية، مطبعة المنار بمصر 1344 هـ.
* ابن سعود، عبد العزيز بن محمد (الأمير) :
32 - رسالة عامة لجميع المسلمين: ضمن الهدية السنية لابن سحمان.
* سليمان، أحمد السعيد (دكتور) :
33 - محاضرات في تاريخ الدولة العثمانية، العام الجامعي 97 1398 هـ، كلية العلوم الاجتماعية بالرياض، مؤسسة الأنوار للطباعة بالرياض.
* الشبل، عبد الله يوسف (دكتور) :
34 - محاضرات في تاريخ الدعوة الإصلاحية والدولة السعودية، كلية العلوم الاجتماعية بالرياض مؤسسة الأنوار: العام الجامعي 97 1398 هـ.
35 - الشيخ الإمام محمد بن عبد الوهاب، حياته ودعوته، مطابع جامعة الإمام محمد بن سعود الإسلامية بالرياض، 1400 هـ (1980 م) ، الطبعة الأولى.
* الشيال، جمال الدين (دكتور) :
36 - محاضرات عن الحركة الإصلاحية ومراكز الثقافة في الشرق الإسلامي الحديث: الجزء الأول، المطبعة الكمالية , عابدين، القاهرة عام 1957 م.
* آل الشيخ، عبد الرحمن بن عبد اللطيف:

(1/102)

37 - مشاهير علماء نجد وغيرهم، الطبعة الثانية، نشر دار اليمامة عام 1394 هـ.
* الصعيدي، عبد المتعال:
38 - المجددون في الإسلام من القرن الأول إلى القرن الرابع عشر، دار الحمامي للطباعة، القاهرة (بدون تاريخ) .
* الضبيب، أحمد محمد (دكتور) :
39 - آثار الشيخ محمد بن عبد الوهاب، سجل بيلوجرافي لما نشر من مؤلفاته، مطابع الأوفست بالرياض عام 1397 هـ.
* الطويل , توفيق (دكتور) :
40 - الفكر الديني الإسلامي في العالم العربي إبان المائة العام الأخيرة، ضمن كتاب الفكر العربي في مائة سنة، بحوث مؤتمر هيئة الدراسات العربية عام 1966 م، الجامعة الأمريكية في بيروت، مطابع الدار الشرقية، بيروت عام 1967 م.
* الطنطاوي، علي:
41 - محمد بن عبد الوهاب: سلسلة أعلام التاريخ (7) ، دار الفكر بدمشق، الطبعة الأولى عام 1381 هـ (1961م) .
* العابد، صالح محمد:
42 - دور القواسم في الخليج العربي 1747-1840 م، ط بغداد 1976 م.
* عبد الرحيم، عبد الرحيم عبد الرحمن (دكتور) :
43 - الدولة السعودية الأولى، القاهرة، المطبعة العالمية عام 1969 م.
* ابن عبد الوهاب، عبد الله بن محمد (آل الشيخ) :
44 - رسالة عامة عند دخول جيوش الدعوة مكة: ضمن الهدية السنية، ابن سحمان.
* ابن عبد الوهاب، محمد (الشيخ) :
45 - رسالة إلى مطاوعة أهل سدير والوشم والقصيم: ضمن الدرر السنية ج2 ص 20-22 جمع عبد الرحمن قاسم، ط أولى، وضمن تاريخ نجد لابن غنام، تحقيق الدكتور ناصر الدين الأسد ص 255-258.
46 - رسالة إلى عبد الله بن سحيم، مطوع المجمعة: ضمن الدرر السنية جزء 2 ص 23-25، وج 3 ص 3-6.
47 - رسالة إلى محمد بن عياد مطوع ثرمدا: ضمن الدرر السنية ج1 ص 53-55 , وضمن تاريخ نجد لابن غنام ص 275 - 280.
48 - رسالة إلى محمد بن عيد من مطاوعة ثرمدا ضمن تاريخ نجد لابن غنام ص 283-289.

(1/103)

49 - رسالة إلى عبد الله بن سميح للرد على مفتريات سليمان بن سحيم مطوع الرياض: ضمن تاريخ نجد ص 297-312.
50 - رسالة إلى عبد الرحمن السويدي عالم من العراق: ضمن الدرر السنية ج1 ص 40، وضمن تاريخ نجد لابن غنام ص 359-362.
51 - رسالة إلى أحمد بن إبراهيم مطوع مرات: ضمن تاريخ نجد لابن غنام ص 387 - 392.
52 - رسالة إلى عبد الرحمن بن ربيعة مطوع أهل ثادق: ضمن تاريخ نجد لابن غنام ص 394.
53 - رسالة إلى بعض الإخوان من أهل سدير: ضمن تاريخ نجد لابن غنام ص 411 - 412.
54 - رسالة إلى عبد الوهاب بن عبد الله بن عيسى: ضمن تاريخ نجد لابن غنام ص 423 - 425.
55 - رسالة إلى أهل العيينة للرد على مفتريات سليمان بن عبد الوهاب، ضمن تاريخ نجد لابن غنام ص 429-464.
56 - رسالة إلى شريف مكة وأهلها: ضمن الدرر السنية ج1 ص 51 - 52.
57 - رسالة في الاجتهاد والتقليد: ضمن تاريخ نجد لابن غنام ص 495-498.
58 - رسالة في أقسام التوحيد: ضمن الدرر السنية ج2 ص 37، وتاريخ نجد لابن غنام ص 502.
59 - رسالة في عدة مسائل: ضمن تاريخ نجد ص 517-528.
60 - رسالة في إرث الجد: ضمن تاريخ نجد ص 529 - 530.
61 - رسالة ابن صباح: ضمن الدرر السنية ج1 ص 37 , وتاريخ نجد ص 540-543.
62 - كتاب التوحيد الذي هو حق الله على العبيد: مكة المكرمة، مطبعة الحكومة، ضمن مجموعة التوحيد النجدية عام 1391 هـ.
63 - كشف الشبهات: ضمن مجموعة التوحيد النجدية، مكة المكرمة، مطبعة الحكومة عام 1391 هـ.
64 - المسائل التي خالف فيها رسول الله صلى الله عليه وسلم أهل الجاهلية: تعليق محمود شكري الألوسي، المطبعة السلفية بمصر، الطبعة الثالثة عام 1394 هـ.
* ابن عبد الوهاب، محمد (الشيخ) و (آخرون) :
65 - مجموعة الرسائل والمسائل النجدية: مطبعة المنار بمصر عام 1349 هـ.
66 - مجموعة التوحيد النجدية: مكة المكرمة، مطبعة الحكومة عام 1391 هـ.
67 - مجموعة رسائل وفتاوى في مسائل مهمة تمس إليها حاجة العصر لعلماء نجد الأعلام، مطبعة المنار بمصر، الطبعة الأولى عام 1346 هـ.
68 - الدرر السنية في الأجوبة النجدية: جمع وترتيب عبد الرحمن بن قاسم، الطبعة الأولى عام 1352 هـ.

(1/104)

* ابن عبد الوهاب، سليمان:
69 - الصواعق الإلهية في الرد على الوهابية: طبع في استنبول (بدون تاريخ) .
* العجلاني، منير (دكتور) :
70 - تاريخ البلاد العربية السعودية، الجزء الأول: الدولة السعودية الأولى , دار الكتاب العربي، بيروت (بدون تاريخ) .
* عطار، أحمد عبد الغفور:
71 - محمد بن عبد الوهاب: الطبعة الثانية، بيروت عام 1392 هـ (1972 م) .
* العقاد، عباس محمود:
72 - الإسلام في القرن العشرين: دار الكتاب العربي، بيروت، الطبعة الثانية 1969 م.
* علي، أحمد:
73 - آل سعود: بيروت عام 1376 هـ (1957 م) .
* أبو علية، عبد الفتاح حسن (دكتور) :
74 - الدولة السعودية الثانية: الطبعة الأولى، مطبعة المدينة، الرياض 1394 هـ (1974 م) .
* عبده، محمد (الشيخ) :
75 - رسالة التوحيد: الطبعة السابعة عشر عام 1379 هـ (1960 م) ، تعليق وتصحيح السيد محمد رشيد رضا.
* العثيمين، عبد الله الصالح (دكتور) :
76 - الشيخ محمد بن عبد الوهاب، حياته وفكره، الطبعة الأولى عام 1399 هـ (1979 م) , نشر دار العلوم بالرياض.
* ابن غنام، حسين:
77 - روضة الأفكار والأفهام لمرتاد حال الإمام وتعداد غزوات ذوي الإسلام، طبع على نفقة عبد المحسن أبابطين بالرياض، مطبعة مصطفى البابي الحلبي بمصر عام 1368 هـ (1949 م) .
78 - تاريخ نجد: حرره وحققه الدكتور ناصر الدين الأسد، قابله على الأصل عبد العزيز بن محمد آل الشيخ، الطبعة الأولى، مطبعة المدني، القاهرة 1381 هـ (1961 م) .
* الفقي، محمد حامد:
79 - أثر الدعوة الوهابية في الإصلاح الديني والعمراني في جزيرة العرب، القاهرة عام 1354 هـ، الطبعة الأولى.

(1/105)

* ابن قاسم، عبد الرحمن بن محمد:
80 - الدرر السنية في الأجوبة النجدية: جمعها عبد الرحمن بن محمد بن قاسم، الجزء الأول، الطبعة الأولى، مكة المكرمة، مطبعة أم القرى، عام 1352 هـ.
* ابن قيم الجوزية، محمد:
81 - زاد المعاد في هدي خير العباد، الجزء الأول، القاهرة، من مطبوعات جامعة الإمام محمد بن سعود الإسلامية، عمادة شؤون المكتبات، في أربعة مجلدات.
* لاوست , هنري:
82 - نظريات شيخ الإسلام ابن تيمية في السياسة والاجتماع: (الكتاب الأول) ترجمة محمد عبد العظيم علي تقديم الدكتور مصطفى حلمي، الطبعة الأولى عام 1396 هـ (1976 م) ، دار الأنصار بالقاهرة.
* ماضي، محمد عبد الله:
83 - النهضات الحديثة في جزيرة العرب: الجزء الأول، المملكة العربية السعودية، دار إحياء الكتب العربية، الطبعة الثالثة عام 1372 هـ (1952 م) .
* مؤلف مجهول:
84 - لمع الشهاب في سيرة محمد بن عبد الوهاب: تعليق الشيخ عبد الرحمن بن عبد اللطيف آل الشيخ مطبوعات دارة الملك عبد العزيز، المطابع الأهلية للأوفست (بدون تاريخ) .
* مؤنس، حسين (دكتور) :
85 - الشرق الإسلامي في العصر الحديث: الطبعة الثانية , القاهرة عام 1938 م.
* مصطفى، أحمد عبد الرحيم (دكتور) :
86 - حركة التجديد الإسلامي في العالم العربي الحديث، مطبعة الجبلاوي , عام 1971 م.
* ابن معمر، أحمد بن ناصر:
87 - رسالة الاجتهاد والتقليد: ضمن مجموعة المسائل والرسائل النجدية، مطبعة المنار بمصر، عام 1349 هـ، الطبعة الأولى.
* منصور، عبد الفتاح عبد الصمد:
88 - محاضرات في تاريخ العالم الإسلامي: كلية اللغة العربية والعلوم الاجتماعية بالرياض، مؤسسة الأنوار: العام الجامعي 93 - 1394 هـ.
* المنقور , أحمد بن محمد:
89 - تاريخ الشيخ أحمد بن محمد المنقور: تحقيق ونشر الدكتور عبد العزيز الخويطر، الطبعة الأولى،

(1/106)

الرياض عام 1390 هـ (1970 م) .
* الندوي، مسعود:
90 - محمد بن عبد الوهاب مصلح مظلوم ومفترى عليه: ترجمة وتعليق عبد الحليم عبد العظيم البستوني، مراجعة الدكتور محمد تقي الدين الهلالي، الطبعة الأولى 1397 هـ (1977 م) .
* وهبة، حافظ:
91 - جزيرة العرب في القرن العشرين: الطبعة الخامسة، القاهرة 1387 هـ (1967 م) .
* مجموعة مؤلفين:
92 - مصورات انتشار دعوة الشيخ محمد بن عبد الوهاب في العالم الإسلامي، إعداد مجموعة من أساتذة جامعة الإمام محمد بن سعود الإسلامية بالرياض، بمناسبة أسبوع الشيخ محمد بن عبد الوهاب عام 1400 هـ (1980 م) .
* هراس، محمد خليل (دكتور) :
93 - الحركة الوهابية: رد على مقال للدكتور محمد البهي في نقد الوهابية، دار الكتاب العربي، بيروت.
* يحيى، جلال (دكتور) :
94 - العالم العربي، المدخل: دار المعارف بمصر عام 1966 م.
ثانيا: الدوريات * ابن باز , عبد العزيز:
95 - حكم الاحتفال بالمولد النبوي: جريدة الجزيرة السعودية، العدد 2064 بتاريخ 9 ربيع الأول عام 1398 هـ.
96 - فتوى شرعية تؤكد عدم جواز الاحتفال بالموالد: جريدة الرياض السعودية، العدد 4148 غرة ربيع الأول عام 1399 هـ.
* الجاسر، حمد:
97 - ملاحظات: مجلة العرب السنة الرابعة، الجزأين التاسع والعاشر سنة 1390 هـ (ربيع أول وربيع ثان) ، وهي مجلة شهرية تصدر عن دار اليمامة بالرياض، رئيس تحريرها الشيخ حمد الجاسر.
* حبشي، عبد الله محمد:
98 - تاريخ الدعوة الوهابية في مخطوط يمني: مجلة العرب، السنة السابعة (رجب 1394 هـ - 1974 م) .
* الخطيب، محب الدين:
99 - الوهابية: مجلة الزهراء، المجلد الثالث، صفر عام 1354 هـ، مجلة شهرية تصدر بالقاهرة ,

(1/107)

رئيس تحريرها محب الدين الخطيب.
* خياط , عبد الله:
100 - حركة الإصلاح الديني في القرن الثاني عشر: مجلة البحوث الإسلامية، العدد الأول، السنة الأولى، رجب - شعبان - رمضان عام 1395 هـ، وهي مجلة ربع سنوية تصدر عن الرئاسة العامة للإفتاء والدعوة والإرشاد بالرياض، رئيس تحريرها الشيخ عثمان الصالح.
* الرشيد، منصور:
101 - قضاة نجد أثناء العهد السعودي: مجلة الدارة، العدد الثاني، السنة الرابعة: رجب 1398 هـ، مجلة ربع سنوية تصدر عن دارة الملك عبد العزيز بالرياض، رئيس تحريرها محمد حسين زيدان.
* السروجي، محمد محمود (دكتور) :
102 - موقف مصر إزاء بعض مشاكل شبه الجزيرة العربية: المجلة التاريخية، المجلد السابع عام 1958 م.
* السلمان، محمد بن عبد الله (دكتور) :
103 - أثر الدعوة السلفية في العالم الإسلامي: مجلة كلية العلوم الاجتماعية بالرياض، العدد الأول 1397 هـ (1977م) ص 449 - 491.
104 - دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي: جريدة الشرق الأوسط بتاريخ 8 / 10 / 1986 م و12 / 10 / 1986 م، وما بعدها.
* الشطي، إسماعيل:
105 - شخصيات في الميزان: مجلة المجتمع الكويتية (إسلامية أسبوعية) العدد 218 (غرة رمضان 1394 هـ أغسطس 1974 م) .
* آل الشيخ، حسن عبد الله:
106 - الوهابية وزعيمها محمد بن عبد الوهاب: مجلة العربي , العدد 147 (فبراير عام 1971 م ذي الحجة 1390 هـ) ص 26.
* العبد الله، صالح فوزان:
107 - تعقيب على كتاب الدعوة الوهابية لعبد الكريم الخطيب: مجلة كلية أصول الدين بالرياض، العدد الأول عام 1397 هـ، ص 67.
* العثيمين، عبد الله الصالح (دكتور) :
108 - نجد منذ القرن العاشر الهجري حتى ظهور الشيخ محمد بن عبد الوهاب، مجلة دارة الملك عبد العزيز، العدد الثالث، السنة الرابعة، شوال 1398 هـ ص 40.
109 - نيبور ودعوة الشيخ محمد بن عبد الوهاب: مجلة كلية العلوم الاجتماعية بالرياض، العدد الثاني (1398 هـ) ص 175-183.

(1/108)

* العقاد، صلاح (دكتور) :
110 - دعوة حركات الإصلاح السلفي: المجلة التاريخية المصرية، المجلد السابع، عام 1958 م.
* عويس، عبد الحليم (دكتور) :
111 - أثر دعوة الشيخ محمد بن عبد الوهاب في الفكر الإسلامي الإصلاحي في الجزائر , مجلة كلية العلوم الاجتماعية بالرياض، العدد الخامس (1401 هـ) .
* مسعد، مصطفى (دكتور) :
112 - أثر دعوة الشيخ محمد بن عبد الوهاب على حركة عثمان دانفوديو، مجلة كلية العلوم الاجتماعية بالرياض، العدد الخامس، عام 1401 هـ (1981 م) .
* منصور، مناف (دكتور) :
113 - الوهابية أو الكفاح ضد الوثنية الجديدة، مجلة الخفجي , العدد الرابع، المجلد الخامس (يوليو 1975 م) .
* هويدي، فهمي:
114 - المسلمون في الصين وعصابة الأربعة: مجلة العربي، العدد 265 , محرم 1401 هـ (ديسمبر 1980 م) .
* النشمي، عجيل (دكتور) :
115 - دولة الخلافة والحركة الوهابية، مجلة المجتمع العدد 510 صفر 1401 هـ (يناير 1981 م) .

(1/109)

ثالثا: المراجع الأجنبية 1. Ahmad، Qeyamuddin
. The Wahabi Movement in India Calucutta 1966.
2 -. Akdes، Numet Kurat
The Campridge History volume I، Campridge 1970.
3 -. Kerr، Malcolm. H.
Islamic Reform-the Political and legal the ories of Mohammad Apduh and Rashid Rida-University of California-Press Barkely and Los Angleles 1966.
4 -. Loust، Henri
Sociales et Politiques de Taki-d-din Ahmad Ben Taimiya 1939.
5 -. Nicholson، R. A
. A. Lilerary History of the Arabs Campridge 1969.
6 -. Niebuhr. C. 50 Travels Through Arabia and other countries in the east، Edinburgh. 1792 vol. 2.
7 -. Palgrave ,W. G
Narrative of Ayear&apos;s Journey through central and eastern arabia (1862 - 1863) London 1865.

(1/110)


مقدمة - عقيدة محمد بن عبد الوهاب السلفية

عقيدة محمد بن عبد الوهاب السلفية وأثرها في العالم الإسلامي

المجلد الأول
مقدمة
...
عقيدة الشيخ محمد بن عبد الوهاب السلفية
تأليف: د. صالح بن عبد الله العبود
المقدمة
إن الحمد لله، نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله، وحده لا شريك له، وأشهد أن محمدا عبده ورسوله.
{يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلا وَأَنْتُمْ مُسْلِمُونَ} 1.
{يَاأَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَة وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تساءَلُونَ بِهِ وَالأرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقيبًا} 2.
{يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلا سَدِيدًا يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعْ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا} 3.
أما بعد:
فإن خير الحديث كتاب الله عز وجل، وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها، وكل بدعة ضلالة4.
__________
1 سورة آل عمران: 102.
2 سورة النساء: 1.
3 سورة الأحزاب: 70.
4 هذه تسمى خطبة الحاجة، كان رسول الله صلى الله عليه وسلم - يعلمها أصحابه، وهي مشروعة بين يدي الحاجة؛ كعقد النكاح، أو تقرير حق، ورد باطل، أو درس، أو مؤلف ... ونحو ذلك، وهي في: (مسند أحمد) (1/ 392، 432) ، و (سنن أبي داود) (2/ 591) ، و (الترمذي) (3/ 413) - وقال: "حسن" -، والنسائي (6/ 89) ، وابن ماجة (1/ 609) ، والدارمي (358) ؛ عن عبد الله بن مسعود رضي الله عنه -، وكلهم رووه في (كتاب النكاح، باب خطبة النكاح) ، وفي (صحيح مسلم) صدره عن ابن عباس (الجمعة، رقم 46) ، وآخره عن جابر (رقم 43 و 44، ج1/ 593) . وقال الألباني: "ورد عن ستة من الصحابة"، وذكرهم. وانظر: (رسالة خطبة الحاجة) . إلا أن السياق يزيد وينقص وما أثبته هنا سياق رواية ابن مسعود وما بين القوسين زيادة ثابتة في بعض الروايات كما يقول الشيخ الألباني.

(1/5)

ولا يدرك هذا الخير ويجتنب ذلك الشر إلا بتوفيق الله سبحانه وتعالى باتباع كتابه وهدي نبيه في العلم والعمل وهذا هو منهج أهل السنة والجماعة، و "يد الله على الجماعة"1.
ونعني بالجماعة: الذين اجتمعوا على كتاب الله الذي أنزله على رسوله محمد بن عبد الله صلى الله عليه وسلم مهيمنا على ما قبله، وسنة رسوله صلى الله عليه وسلم وهديه، لأنه صلى الله عليه وسلم خاتم النبيين الذي أرسل بكمال الدين وتمام النعمة والكتاب المهيمن والحكمة الجامعة، إلى قيام الساعة وإلى الناس كافة، وبايعوا أميرا منهم على ذلك، واجتمع أمرهم عليه؛ فإنه لا إسلام إلا بالجماعة، ولا
__________
1 انظره حديثا مرفوعا عن رسول الله صلى الله عليه وسلم، في كتاب السنة لابن أبي عاصم (ج 1 ص40) ، قال الألباني في تخريجه: "حديث صحيح".

(1/6)

جماعة إلا بإمارة، ولا إمارة إلا بسمع وطاعة.
ولقد بعث الله محمداً على حين فترة من الرسل، وعلى حين تفرق بين الناس - خصوصاً العرب - تفرقا شديدا، وكانوا في ضلال مبين، كما وصفهم الله عز وجل بقوله: {وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ} 1. قال ابن كثير: {وَإِنْ كَانُوا مِنْ قَبْلُ} ؛ أي: من قبل هذا الرسول. {لَفِي ضَلالٍ مُبِينٍ} ؛ أي: لفي غيٍّ وجهلٍ ظاهر جلي بيَّن لكل أحد"2.
وقال شيخ الإسلام ابن تيمية: "اعلم أن الله سبحانه تعالى أرسل محمدا صلى الله عليه وسلم إلى الخلق، وقد مقت أهل الأرض: عربهم وعجمهم، إلا بقايا من أهل الكتاب، ماتوا - أو أكثرهم - قبل مبعثه. والناس إذ ذاك أحد رجلين: إما كتابي معتصم بكتاب إما مبدل وإما منسوخ، أو بدين دارس، بعضه مجهول، وبعضه متروك، وإما أمي من عربي وعجمي، مقبل على عبادة ما استحسنه وظن أنه ينفعه: من نجم، أو وثن، أو قبر، أو تمثال، أو غير ذلك. والناس في جاهلية جهلاء، من مقالات يظنونها علما وهي جهل وأعمال يحسبونها صلاحا وهي فساد. وغاية البارع منهم علما وعملا: أن يحصل قليلا من العلم الموروث عن الأنبياء المتقدمين مشوبا بأهواء المبدلين والمبتدعين قد اشتبه عليهم حقه بباطله، أو يشتغل
__________
1 سورة آل عمران: 164، والجمعة: 2.
2 تفسير ابن كثير: 1/ 424.

(1/7)

ويتحصل من ذلك أن الولاية والإمارة تنعقد شرعا بإحدى ثلاث طرق هي:
1- إما بالشورى والاختيار؛ كما انعقدت لأبي بكر رضي الله عنه.
2- أو بالوصية؛ كما انعقدت لعمر رضي الله عنه بوصية من أبي بكر رضي الله عنه.
3- أو بالغلبة؛ كما انعقدت لمعاوية رضي الله عنه عام 40هـ - بعد تنازل الحسن، وهو عام الجماعة؛ كما سبق بيانه.
أما عثمان رضي الله عنه، فقد انعقدت له بالشورى والوصية معاً، وعلي رضي الله عنه انعقدت له بالاختيار والمغالبة، ومن بعده الحسن، لكنه تنازل لمعاوية؛ جمعا لكلمة المسلمين، وحقنا للدماء، وتركا للمغالبة وسفك الدماء.
وهذه الطرق الثلاث التي تنعقد بها الإمارة والولاية كما سبق بيانها هي السنة النبوية التي أمر النبي صلى الله عليه وسلم بالتمسك بها عند الاختلاف وحدوث التفرق، وأوصى بها صلى الله عليه وسلم، كما في حديث العرباض بن سارية "أوصيكم بتقوى الله والسمع والطاعة، وإن تأمر عليكم عبد، وإنه من يعش منكم؛ فسيرى اختلافا كثيرا؛ فعليكم بسنتي وسنة الخلفاء الراشدين المهديين؛ عضوا عليها بالنواجذ، وإياكم

(1/8)

ومحدثات الأمور؛ فإن كل بدعة ضلالة" 1.
وكان من سنتهم أن من أتاهم وأمرهم جميع يريد أن يفرق جمعهم وينازع الأمر أهله: أن يدفعوه، وإن لم يندفع إلا بالمقاتلة؛ قاتلوه وقتلوه كائنا من كان؛ جمعا للكلمة، ودرءاً للتفرق والفتن، وحفاظا على الجماعة، والتزاما للسمع والطاعة؛ فقد استقر لديهم أنه لا إسلام إلا بجماعة، ولا جماعة إلا بإمارة، ولا إمارة إلا بسمع وطاعة للأمير، وإن كان عبداً متأمراً.
غربة الإسلام:
ولكن مع كثرة المحدثات وغلبة الجهل يصبح الإسلام غريبا، ويتفرق أمر المسلمين، فيصيرون فرقا كثيرة بعد أن كانوا أمة واحدة؛ كما حصل ذلك في واقع المسلمين اليوم، وطريق العودة إلى وحدتهم هو إعزازهم أهل السنة والجماعة منهم، ولزم جماعتهم وإمامهم، ولا طريق غير ذلك.
وقد بدأت غربة الإسلام بعد مضي قرن الرسول صلى الله عليه وسلم، الذي هو خير القرون، ثم مضى القرن الذي يليه، ثم الذي يليه أيضاً، كما روى البخاري في صحيحه في فضائل أصحاب النبي صلى الله عليه وسلم عن عبد الله أن النبي صلى الله عليه وسلم قال:
__________
1 رواه أحمد في (المسند) (4/126- 127) ، وأبو داود في (السنن) (باب لزوم السنة، ح4443) ، والترمذي - وقال: "حديث حسن صحيح" - في (العلم، باب الأخذ بالسنة واجتناب البدعة، 7/438، ح2815) ، وابن ماجه في (المقدمة، باب اتباع سنة الخلفاء الراشدين المهديين، رقم 42) ..

(1/9)

"خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم يجيء قوم تسبق شهادة أحدهم يمينه، ويمينه شهادته" 1.
وكلما جاء زمان كان الذي بعده شراً منه، وكانت غربة الإسلام فيه أشد كما أخبر رسول الله صلى الله عليه وسلم، فيما روى مسلم في صحيحه عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "بدأ الإسلام غريباً وسيعود غريباً كما بدأ فطوبى للغرباء" 2.
هذا في غالب الأحوال. وقد جعل الله دين محمد صلى الله عليه وسلم باقياً إلى قيام الساعة، فلم تخل الأرض من قائم له بحجته أبداً، كما بدأ، كما روى مسلم في صحيحه: "لا يزال الدين قائماً حتى تقوم الساعة" 3.
وكما روى البخاري في صحيحه في المناقب عن معاوية رضي الله عنه يقول: سمعت النبي صلى الله عليه وسلم يقول: "لا تزال من أمتي أمة قائمة بأمر الله لا يضرهم من خذلهم ولا من خالفهم حتى يأتيهم أمر الله وهم على ذلك" 4.
وممن يقيم الله بهم الحجة الأئمة المجددون، فكلما جاء قرن من القرون التي تنطمس فيه أكثر معالم الدين، ويكاد ينتقض حبله، وتتعطل
__________
(ج 4 ص189) .
2 وكذلك رواه مسلم عن ابن عمر، انظر (ج 1 / 130) ، ورواه غير مسلم من طرق عديدة انظر تخريجه في كتاب غربة الإسلام، لابن رجب الحنبلي.
(ج 4 ص1453) .
(ج 4 ص 187) .

(1/10)

بعمل القليل منه مشروع وأكثر مبتدع لا يكاد يؤثر في صلاحه إلا القليل، أو أن يكدح بنظره كدح المتفلسفة، فتذوب مهجته في الأمور الطبيعية والرياضية وإصلاح الأخلاق حتى يصل إن وصل بعد الجهد الذي لا يوصف إلى نزر قليل مضطرب، لا يروي غليلا ولا يشفي عليلا، ولا يغني من العلم الإلهي شيئا، باطله أضعاف حقه - إن حصل وأنى له ذلك مع كثرة الاختلاف بين أهله، والاضطراب، وتعذر الأدلة عليه والأسباب"1.
فأنعم الله عليهم بأن بعث إليهم نبي الهدى ورسول الرحمة بالهدى ودين الحق ليظهره على الدين كله ولو كره المشركون، وأظهر الله دينه وجمع عليه المسلمين أمة واحدة، اجتمعت قلوبهم على الصراط المستقيم، وألف بينهم الإسلام على رسوله صلى الله عليه وسلم: ولو أنفق جميعاً ما في الأرض ما ألف بين قلوبهم ولكن الله ألف بينها بهذه النعمة العظمى، رسوله ودينه.
قال الله تعالى يخاطب رسوله صلى الله عليه وسلم: {وَإِنْ يُرِيدُوا أَنْ يَخْدَعُوكَ فَإِنَّ حَسْبَكَ اللَّهُ هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ وألف بين قلوبهم لو أنفقت ما في الأرض جميعا ما ألفت بين قلوبهم ولكن الله ألفَ بينهم إنه عزيز حكيم} 2.
ولما قبض الله رسوله إليه وتوفاه، لم تزل الأمة المسلمة مجتمعة على دينه الباقي واجتمعت على خليفته أبي بكر، حين بين لهم الحق، وأزاح
__________
1 اقتضاء الصراط المستقيم، مخالفة أصحاب الجحيم ص 2، 3.
2 الأنفال: 62، 63.

(1/11)

الإشكال عنهم في موته صلى الله عليه وسلم، وأكد لهم بقاء دينه إلى يوم القيامة، وكانوا يرجعون إلى بيانه في ما يشكل عليهم لأنه أعلم الأمة بميراث نبيها ولأنه صاحبه الأول وصديق الأمة، ولذلك اجتمع الناس عليه1.
ثم اجتمع الناس كذلك على الفاروق، عمر بن الخطاب، حيث أوصى به أبو بكر رضي الله عنهما فواصل بهم مسيرة الهدى والرشاد يبلغون دين الله مجتمعين أمة واحدة، حتى قصروا قيصر، وكسروا كسرى، وهكذا في بقية زمن الخلفاء الراشدين المهديين رضي الله عنهم، وبعد زمانهم، والمسلمون يلتفون حول أهل السنة والجماعة منهم، وهم سوادهم الأعظم ومركز ثقلهم، ومازالوا على مسيرتهم في إبلاغ دين الله ونشره للناس، حتى بلغوا به مشارق الأرض ومغاربها تماما كما زُوِيَ لرسول الله صلى الله عليه وسلم، وأخبر أن ملك أمته سيبلغ ما زُويَ له منها.
فقد روى مسلم وغيره عن ثوبان: قال: قال رسول الله صلى الله عليه وسلم: "إن الله زوى لي الأرض فرأيت مشارقها ومغاربها، وإن أمتي سيبلغ ملكها ما زوى لي منها" الحديث2.
ثم حدث ما أخبر به رسول الله صلى الله عليه وسلم من الفتن وظهورها في الأمة
كما روى مسلم في صحيحه عن حذيفة قال: كنا عند عمر فقال: أيكم
__________
1 انظر: تاريخ ابن جرير الطبري (ج 3 ص202، 203) ، وتاريخ ابن كثير وما أورد من روايات صحيحة (ج 5 ص241- 254) .
2 صحيح مسلم: (ج 4 ص2215، 2216) .

(1/12)

سمع النبي صلى الله عليه وسلم يذكر الفتن؟ فقال قوم: نحن سمعناه. فقال: لعلكم تعنون فتنة الرجل في أهله وجاره؟ قالوا: أجل. قال: تلك تكفرها الصلاة والصدقة - ولكن أيكم سمع النبي صلى الله عليه وسلم يذكر الفتن التي تموج موج البحر؟ قال حذيفة: فأسكت القوم. فقلت: أنا. قال: أنت، لله أبوك. قال حذيفة سمعت رسول الله صلى الله عليه وسلم يقول: "تعرض الفتن على القلوب كالحصير عوداً عوداً فأي قلب أشربها نكتَ فيه نكتة سوداء، وأي قلب أنكرها نكت فيه نكتة بيضاء حتى تصير على قلبين، على أبيض مثل الصفاء فلا تضره فتنة ما دامت السماوات والأرض، والآخر أسود مربادا كالكوز مجخيا، لا يعرف معروفاً ولا ينكر منكراً إلا ما أشرب هواه" 1.
وافترقت الأمة المسلمة بسبب تلك الفتن إلى فريقين عظيمين، حتى أصلح الله بينها بالحسن بن علي رضي الله عنهما؛ كما أخبر النبي صلى الله عليه وسلم بقوله: "إن ابني هذا سيد، وسيصلح الله به بين فئتين عظيمتين من المسلمين" 2، وذلك حين تنازل الحسن لمعاوية رضي الله عنهما، واجتمع الناس على معاوية أميراً للمؤمنين بعد ذلك عام 40هـ -، وسمي ذلك العام عام الجماعة، لاجتماع المسلمين بعد فرقتهم.
وهكذا استقرت سنة الرسول صلى الله عليه وسلم وسنة الخلفاء الراشدين المهديين من بعده في ثبوت الولاية وانعقادها
__________
1 صحيح مسلم: ج 1 ص 128.
2 أخرجه البخاري (2704 و3629 و3746 و7109) وغيره.

(1/13)

معظم أصوله ودعائمه من تلاعب الجهال به، وقبض العلم بموت العلماء، وارتفاع أهل الجهل وترأسهم، بعث الله عز وجل من يجدد لهم تدينهم ويردهم إلى ما كان عليه الرسول صلى الله عليه وسلم وأصحابه وأهل القرون الفاضلة بالدعوة والتعليم وحسن القدوة والجهاد، وذلك مصداق الحديث الشريف الذي رواه أبو داود عن أبي هريرة عن رسول الله صلى الله عليه وسلم قال: "إن الله يبعث لهذه الأمة على رأس كل مائة سنة من يجدد لها دينها" 1.
قال الشيخ عبد العزيز بن باز: "هذا الحديث إسناده جيد رجاله كلهم ثقات، وقد صححه الحاكم والحافظ العراقي والعلامة السخاوى وآخرون"2.
وقال الألباني: "حديث صحيح، والسند صحيح، رجاله ثقات رجال مسلم"3.
وقال عبد المتعال الصعيدي: "قال السيوطي: اتفق الحفاظ على صحته منهم الحاكم في المستدرك والبيهقي في المدخل، ونص الحافظ ابن حجر على صحته"4.
__________
1 سنن أبي داود، ج 2، كتاب الملاحم باب 1 ص 424.
2 هامش ص 10 من كتاب: الشيخ محمد بن عبد الوهاب.. تأليف أحمد بن حجر آل بوطامي.
3 انظر: تخريج الألباني لأحاديث كتاب إصلاح المساجد للقاسمي هامش ص 6، وسلسلة الأحاديث الصحيحة ج 2 ص150 ورقمه 599.
4 انظر: المجددون في الإسلام، تأليف عبد المتعال الصعيدي ص 8، 9.

(1/14)

وقال الإمام أحمد في خطبة كتابه: (الرد على الجهمية والزنادقة فيما شكوا فيه من متشابه القرآن وتأولوه على غير تأويله) 1: "الحمد لله الذي امتن على العباد بأن جعل في كل زمان فترة من الرسل بقايا من أهل العلم يدعون من ضل إلى الهدى، ويصبرون منهم على الأذى، يحيون بكتاب الله الموتى ويبصرون بنور الله أهل العمى، فكم من قتيل لإبليس قد أحيوه، وكم من ضال تائه قد هدوه، (بذلوا دماءهم وأموالهم دون هلكة العباد) 2، فما أحسن أثرهم على الناس وأقبح أثر الناس عليهم، ينفون عن كتاب الله تحريف الغالين، وانتحال المبطلين، وتأويل الجاهلين"3.
وليس من شرط المجدد أن يكون واحداً بعينه، أو صنفاً خاصاً من الناس بل الأمر كما ذكر الشيخ ابن باز أن الحافظ ابن كثير قال في النهاية - لما ذكر هذا الحديث - ما نصه: "وقد ادعى كل قوم في إمامهم أنه المراد بهذا الحديث والظاهر - والله أعلم - أنه يعم حملة العلم من كل طائفة وكل صنف من أصناف العلماء، من محدثين ومفسرين وفقهاء
__________
1 تصحيح الشيخ إسماعيل الأنصاري، نشر وتوزيع رئاسة البحوث العلمية.
2 ما بين القوسين زيادة من كتاب البدع والنهي عنها لابن وضاح وقد أسند هذه الخطبة إلى عمر بن الخطاب رضي الله عنه مع اختلاف في بعض ألفاظها، انظر ص 2، 3.
3 الرد على الجهمية ص 13، 14.

(1/15)

ونحاة ولغويين إلى غير ذلك من الأصناف، والله أعلم"1.
ويقول الشيخ عبد اللطيف بن عبد الرحمن بن حسن رحمهم الله تعالى: "وليس من شرطه أن يقبل منه ويستجاب، ولا أن يكون معصوماً في كل ما يقول، فإن هذا لم يثبت لأحد دون الرسول صلى الله عليه وسلم"2.
ويقول أيضا: "ولهذا المجدد علامة يعرفها المتوسمون وينكرها المبطلون، أوضحها وأجلاها وأصدقها وأولاها محبة الرعيل الأول من هذه الأمة، والعلم بما كانوا عليه من أصول الدين وقواعده المهمة، التي أصلها الأصيل وأسُّها الأكبر الجليل: معرفة الله بصفاته، بصفات كماله ونعوت جلاله وأن يوصف بما وصف به نفسه ووصفه به رسوله؛ من غير زيادة ولا تخريف ومن خير تكييف ولا تمثيل، وأن يعبدوه وحده لا شريك له ويكفر بما سواه من الأنداد والآلهة. هذا أصل دين الرسل كافة، وأول دعوتهم وآخرها، ولب شعائرهم وحقيقة ملتهم، وفي بسط هذه الجملة من العلم به وبشرعه ودينه وصرف الوجوه إليه ما لا يتسع له هذا الموضع، وكل الدين يدور على هذا الأصل ويتفرع عنه"3.
__________
1 من تعليق ابن باز على كتاب (الشيخ محمد ... لأحمد آل بوطامي، ص 10. وانظر: النهاية في الفتن والملاحم لابن كثير، ج1 ص 39.
2 مجموعة الرسائل والمسائل النجدية، ج 3 ص 153.
3 مجموعة الرسائل والمسائل النجدية، ج 3 ص 154.

(1/16)

ومن هؤلاء المجددين؛ الإمام الشيخ محمد بن عبد الوهاب، وقد شهد له بذلك الجم الغفير من أكابر أهل العلم والدين.
يذكر الشيخ عبد الرحمن بن قاسم أن أكابر أهل عصر الشيخ شهدوا له بالعلم والدين، وأنه من جملة المجددين لما جاء به رسول رب العالمين وكذلك أهل مصر والشام والعراق والحرمين والهند وغيرهم، وتواتر عن فضلائهم وأذكيائهم مدحه، والثناء عليه، والشهادة له أنه جدد هذا الدين1.
وقد ذكره الشيخ محمد رشيد رضا من المجددين2 وقال: "كان الشيخ محمد بن عبد الوهاب رحمه الله تعالى مجددا للإسلام في بلاد نجد، بإرجاع أهله عن الشرك والبدع التي فشت فيهم إلى التوحيد والسنة"3.
وقال أيضاً بعد أن ذكر المجددين: "ولقد كان الشيخ محمد بن عبد الوهاب النجدي من هؤلاء العدول المجددين، قام يدعو إلى تجريد التوحيد وإخلاص العبادة لله وحده بما شرعه في كتابه وعلى لسانه رسوله خاتم النبيين صلى الله عليه وسلم، وترك البدع والمعاصي، وإقامة شعائر الإسلام المتروكة، وتعظيم حرماته المنتهكة المنهوكة"4.
__________
1 الدرر السنية ج12 ص 9.
2 تاريخ الإمام محمد عبده، ج 1 ص (ح) في التصدير، ط/ 1350 هـ.
3 الوهابيون والحجاز: ص6.
4 مقدمة الشيخ رشيد رضا للطبعة الثانية لكتاب صيانة الإنسان عن وسوسة الشيخ دحلان، لمحمد بشير السهسواني (ص11) ط5 / 1395هـ.

(1/17)

وكذلك عبد المتعال الصعيدي عده من المجددين في كتابه (المجددون في الإسلام) وترجم له في ذلك الكتاب1.
ويقول الشيخ عبد العزيز بن باز - بعد ما أشار إلى أئمة الهدى الذين يمن الله بهم في الفترات - ما نصه: "وكان من جملة هؤلاء الأئمة المهتدين، والدعاء المصلحين الإمام العلامة والحبر الفهامة، مجدد ما اندرس من معالم الإسلام في القرن الثاني عشر والداعي إلى سنة خير البشر، الشيخ محمد بن عبد الوهاب بن سليمان بن علي التميمي الحنبلي، طيب الله ثراه، وأكرم في الجنة مثواه"2.
وقد شهد بذلك، للشيخ محمد بن عبد الوهاب كثيرون، من الثقات العدول غير من ذكرنا هنا، يطول المجال باستقصاء شهاداتهم، والمقصود: إقامة الشهادة بأن الشيخ محمد بن عبد الوهاب من المجددين، وقد قامت ولله الحمد قياما لايدع شكا في أنه من المجددين، فإنه عالم عامل، ومن أولئك الذين يوجدهم الله لإقامة حجته ووصل حبل الإسلام الممتد من لدن رسول الله صلى الله عليه وسلم إلى أن يأتي أمر الله، وكلما مات منهم علم أبدل الله به علما آخر، من أئمة الهدى وأعلام الهداية، ومنارات الإرشاد، وزعماء
__________
1 المجددين في الإسلام: (ص437 –441) .
2 مقدمة الطبعة الثانية لكتاب (الشيخ محمد بن عبد الوهاب، عقيدته السفلية ودعوته الإصلاحية، وثناء العلماء عليه، بقلم أحمد بن حجر آل بوطامي ص3 –4.

(1/18)

الإصلاح. ولقد تجرد الشيخ محمد بن عبد الوهاب للدعوة إلى الله على حين غربة من الإسلام في القرن الثاني عشر، وكان على بصيرة، حيث كان عارفا بما عليه الصدر الأول، من السلف الصالح، خبيرا بما انْحلَّ من عرى الإسلام لدى أهل عصره، وتحولوا عنه فقام مجاهدا، ليرد الناس إلى ما كان عليه سلفهم الصالح، في باب العلم النافع والعمل الصالح، والإيمان والإحسان، وترك التعلق على غير الله، من الأنبياء والصالحين وعباداتهم، والاعتقاد في الأحبار والأشجار، والعيون والغيران، وتجريد المتابعة لرسول الله صلى الله عليه وسلم، في الأقوال والأعمال، وهجر ما أحدثه الخلوف والأغيار. وقيض الله له من آل سعود الذين وازروه على نصرة دين الله ورسوله، فأقبلوا على معرفة ما عنده، من العلم والإرادة، حتى إذا عرفوا صدق مواقفه للحق، نفذوا ذلك بالسلطان والإدارة، والسيف والعزيمة، يريدون ما عند الله تعالى، فصنع له من عظيم صنعه، وأظهر لهم من الدولة ما ظهروا به على سائر العرب، وكلما كان الأمر على السنة الإسلامية كلما كان في مزيد عز ونصر وظهور، ونحن لا نزال، ولن نزال - إن شاء الله تعالى - ننعم بوارف ظلال عقيدة السلف الصالح التي نشرها هؤلاء، ونصرها هؤلاء، تحت دوحتي العلم والوفاء، دوحة علماء الدعوة - من ورثة الشيخ محمد بن عبد الوهاب، ودوحة أنصارها- من ورثة الأمير الراشد محمد بن سعود، جزاهم الله خير الجزاء.. والحمد لله، العزيز الرحيم.
وقد اخترت أن يكون موضع رسالتي للدكتوراه عام (1399هـ) :

(1/19)

(عقيدة الشيخ محمد بن عبد الوهاب السلفية، وأثرها في العالم الإسلامي) لأهميتها ولأنه من المجددين فعقيدته عقيدة سلفية، وعقيدة السلف الصالح عقيدة تجديد حية، تواكب الإصلاح والرقي المشروع في كل عصر ومصر، وتساير التقدم والنمو الخيري المشروع وتزيده زكاء وبرا وشرعية، ولا تعوقه أو تؤخره أبدا، إنها الاعتقاد الجازم بأنه لا يصلح ولا يقبل سوى اتباع سبيل المؤمنين السابقين من المهاجرين والأنصار والذين اتبعوهم بإحسان، في هذا الدين وفي تفسيره، فتفوقوا على الشرق والغرب، وسادوا العالم كله، وكانت كلمتهم هي النافذة. وقد {رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ} 1، وقال تعالى: {وَمَنْ يُشَاقِقْ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا} 2.
قال الإمام مالك: قال عمر بن عبد العزيز: "سن رسول الله صلى الله عليه وسلم وولاة الأمر من بعده سننا الأخذ بها تصديق بكتاب الله واستكمال لطاعة الله وقوة على دين الله، ليس لأحد تبديلها ولا تغييرها، ولا النظر فيما
__________
1 سورة التوبة: 100.
2 سورة النساء: 115.

(1/20)

خالفها، من اقتدى بها مهتد، ومن استنصر بها منصور، ومن تركها واتبع غير سبيل المؤمنين ولاه الله ما تولى وأصلاه جهنم وساءت مصيرا". قال مالك: "أعجبني عزم عمر في ذلك"1.
وقال وهب بن كيسان فيما رواه عنه الإمام مالك: "لن يصلح آخر هذه الأمة إلا ما صلح أولها"2.
ومن يتأمل الواقع الذي نعيشه يدرك أن ما نحن فيه من أمن يفوق ما فيه أهل عصرنا من الدول المجاورة وغير المجاورة، هو من أثر عقيدة الشيخ السلفية، التي دعا إليها وناصره آل سعود عليها، كما يجد المتأمل المنصف إضاءة التاريخ الإسلامي بذلك. وإن عقيدةً هذا شأنها لاريب أن البحث عنها والدراسة فيها، أهم موضوع لتحصيل العلم النافع والمعتقد الصحيح السليم، وآمن شيء هو العلم النافع والمعتقد الصحيح؛ لأن من استمسك بالعلم النافع والمعتقد الصحيح، عصم من ضلال الكفار وفسادهم الذي نغزى به من الشيوعيين وغيرهم، من الشرق والغرب، تحت شعارات زائفة ودعاوى باطلة لاينخدع بها إلا من فرغ قلبه وجوارحه، من عقيدة السلف الصالح وسلوكهم.
ومما قاله سماحة الشيخ عبد العزيز بن باز، في أهمية هذا الموضوع: "هذا الأصل الأصيل، والفقه الأكبر، هو أولى ما كتب فيه الكاتبون،
__________
1 كتاب الجامع في السنن والآداب والمغازي والتاريخ، للقيرواني ص 117.
2 التمهيد لابن عبد البر 23/ 10.

(1/21)

وعنى به دعاة الهدى، وأنصار الحق، وهو أحق العلوم أن يعض عليها بالنواجذ، وينشر بين جميع الطبقات، حتى يعلموا حقيقته، ويبتعدوا عما يخالفه".. إلى أن قال: في تعليل أهمية نشره "لعظم شأنه، وشدة الضرورة إليه، ولما وقع بسبب الجهل به في غالب البلدان الإسلامية من الغلو في تعظيم القبور، ولاسيما قبور من يسمونهم بالأولياء، واتخاذ المساجد عليها وصرف الكثير من العبادة لأهلها كالدعاء والاستغاثة والذبح والنذر، وغير ذلك، ولما وقع أيضا بسبب الجهل بهذا الأصل الأصيل، في غالب البلدان الإسلامية، من تحكيم القوانين الوضعية، والآراء البشرية، والإعراض عن حكم الله ورسوله، الذي هو أعدل الأحكام وأحسنها"1.
لذلك كان موضوع عقيدة الشيخ محمد موضوعا مختارا، وفيما يلي أركز أسباب اختياري له في ثلاثة أسباب فحسب:
1- إن عقيدة الشيخ محمد بن عبد الوهاب عقيدة تجديد سلفية، اعتقدناها واعتمدناها في ديننا ودنيانا، وهي أساس وحدتنا السعودية، اجتمعنا عليها بعد الفرقة، واهتدينا بها بعد الضلال، وكانت حال أهل نجد، وأهل الجزيرة العربية قبيل ظهور هذا الإمام المجدد بعقيدته السلفية - أسوأ الأحوال - فقد كانوا متفرقين ومختلفين، يبغي بعضهم على بعض،
__________
1 مجلة البحوث الإسلامية، المجلد الأول، العدد الثاني ص 450-455.

(1/22)

والإسلام بينهم غريب، والضلال ظاهر والمنكر أصبح معروفاً لديهم ومألوفاً. وسنبين ذلك في مبحث البيئة قبل ظهوره فيما سيأتي إن شاء الله تعالى. ثم إِن الله تعالى جمع أهل نجد بالتوحيد، كما دعا إليه الشيخ وبينه عن عقيدة سلفية سليمة، وأعزهم الله بعد ذلتهم، بالنصر المبين، وأغناهم بعد فقرهم بالخير العميم، واستنارت بينهم سنن رسول الله صلى الله عليه وسلم واختفت البدع، وزالت الفرقة، تحي راية التوحيد، التي يحملها أنصار الشيخ من آل سعود، وتطهر الحرمان الشريفان وما جاورهما، من البناء على القبور، ودعاء غير الله، والطيغان، والبدع والخرافات، ونودي في أرجائهما بالعدل والأمان، وبطلت سنن جاهلية، وقوانين ما أنزل الله بها من سلطان، وبطلت جوائز القبائل التي يأخذونها على الحجاج إذا مروا بهم، واختفى قطاع الطرق، وسراق الأعراب 0فأمنت السبل واطمأنت البلاد واستقام العباد بتلك العقيدة السلفية التي أظهرها الشيخ وآل سعود، حتى أصبح السعودي علَما يعرف بهذه العقيدة في الغالب، وهذا الظهور يدل على علم الشيخ وصدق أنصاره، ولقد كان علم الشيخ علما أصيلا بميراث رسول الله صلى الله عليه وسلم، وخلفه لنا في مؤلفاته ورسائله، وردوده وأجوبته جمعا وتأليفا، وبيانا واستنباطا، ميراثا نبويا، ورثه لمن بعده، كما ورثه هو عن من قبله، ويتوارثه العلماء إلى ما شاء الله تعالى، كما ورد "أن

(1/23)

العلماء ورثه الأنبياء ورثوا العلم من أخذه أخذ بحظ وافر"1.
وكان وفاء آل سعود وصدقهم موافقا لمراد الله ورسوله، فكانت الوحدة، ونعمة الأمن والهداية، والعيش والثروة - في هذا العهد السعودي الميمون.
كما قال الله تعالى {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُوْلَئِكَ لَهُمْ الأَمْنُ وَهُمْ مُهْتَدُونَ} 2.
وقد نشأ جيل جديد، وجد نفسه في نعمة هذه الوحدة، ولم يكن يعرف ضدها وأخشى أن يلهو ويغتر، وينسى سبب نعمته فلا يأخذ به فتنتقض عليه عرى أمنه وهدايته، وتحل عليه بديلاتها، مما يغزوه عبر الأقمار الصناعية وغيرها من عقائد الكفار وأفكارهم.. فلذا رغبت في مشاركة وارثي هذا الإمام المجدد عقيدته السلفية، وعلمه الأصيل، وولاءه لأنصار دين الله ورسوله، من آل سعود الكرام، ومن ذلك أن أخصص بحثي للدكتوراه فيها وفي أثرها، عسى الله أن يهب لي حظاً وافرا، من هذا العلم النافع، والمعتقد السلفي السليم الآمن، ونشره وإظهاره للناس، عن علم واتباع، لا عن تقليد وابتداع وأسأل الله أن لا يغير ما بنا من نعمة الأمن والهداية، والعيش والثروة والاجتماع والوحدة، والله ذو الفضل
__________
1 انظر: صحيح البخاري، كتاب العلم قبل القول والعمل، ج1 ص25.
2 سورة الأنعام: 82.

(1/24)

والجلال والإكرام.
2- الحاجة إلى كتابة عقيدة الشيخ، وعرضها، مجموعة ومرتبة ومنسقة، في رسالة جامعية، بأسلوب الدراسات العلمية المنهجية، لتيسيرها ونشرها، والدعوة إليها بهذا الأسلوب المألوف، سيما وقد تقاصرت الهمم، وضعفت النفوس عن الصبر، على مشقة البحث الطويل، لكثرة المشاغل، ونقص العلم.
وعقيدة الشيخ، مبعوثة في مؤلفاته ومراسلاته، وردوده وأجوبته، واستنباطاته ونبذه وسائر آثاره، في شتى الفنون والعلوم، ولما جمعت مؤلفاته العامة بلغت مجلدات كبيرة وكثيرة، والشيخ رحمه الله، إنما كان يؤلف بحسب ما تستدعيه حاجات الناس، وتقتضيه مصالحهم، ويلجئ إليه واقع حياتهم، وحالتهم الاعتقادية والواقع المؤلم للتصحيح والإصلاح بعقيدة السلف الصالح في الأصول والفروع، فهذا جعله يهتم بما هو الأولى والأهم، وما يناسب أهل زمانه ويلائمهم، ولقد خاطبهم بما يعقلون ويفهمون، بلهجتهم وأسلوبهم، على أتم وجه وأكمله، ونفع الله بعلمه وعمله.
وأردت أن أقوم بهذه الرسالة بكتابة عقيدة الشيخ وعرضها، عسى أن يكون ذلك من المناسب لأهل زماننا، فيستدعيهم قراءة وقبولا، وفي صحيح البخاري، في كتاب الأدب، باب قول النبي صلى الله عليه وسلم: "يسروا ولا

(1/25)

تعسروا"، وكان يحب التخفيف واليسر على الناس"1.
وفي صحيح مسلم في كتاب العلم، باب من سن سنة حسنة أو سيئة، ومن دعا إلى هدى أو ضلالة، عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال "من دعا إلى هدى كان له من الأجر مثل أجور من تبعه، لا ينقص من ذلك من أجورهم شيئا" 2.
وفي صحيح البخاري، في كتاب العلم، باب ما يذكر في المناولة، وكتابة أهل العلم بالعلم إلى البلدان، عن أنس بن مالك قال: "كتب النبي صلى الله عليه وسلم كتابا أو أراد أن يكتب: فقيل له: إنهم لا يقرأون كتاباً إلا مختوما، فاتخذ خاتما، من فضة نقشه (محمد رسول الله) كأنى أنظر إلى بياضه في يده"3.
وقد أورد الخطيب البغدادي، في كتابه "تقييد العلم" مجموعة طيبة من الأحاديث والأخبار والأقوال والشواهد، عن السلف ترخَص بكتابة العلم، وتبين فضلها في عرضه وحفظه ونشره، وتجميل كتبه وتحسينه. وقال: "قد أوردت من مشهور الآثار ومحفوظ الأحاديث والأخبار عن رسول رب العالمين وسلف الأمة الصالحين صلى الله عليه ورضى عنهم أجمعين، في جواز كَتْبِ العلم وتدوينه، وتجميل ذلك الفعل وتحسينه ما إذا
__________
1 صحيح البخاري ج 7 ص 101.
2 صحيح مسلم ج 4 ص 2060.
3 صحيح البخاري ج 1 ص 24.

(1/26)

صادف بمشيئة الله قويَ شك رفعه، أو عارض ريب قمعه ودفعه"1.
3- بيان أن عقيدة الشيخ محمد بن عبد الوهاب هي عقيدة السلف الصالح. على الرغم من أن عقيدة الشيخ محمد بن عبد الوهاب هي عقيدة السلف الصالح، ولم يبتدع في ذلك شيئاً، خلاف ما كان عليه الرسول صلى الله عليه وسلم وأصحابه وأتباعهم بإحسان، لكن طالما حكم عليه وعلى ما ظهر به من هذه العقيدة بالبدعة، بغير علم وطالما جُعلت عقيدته محل أخذ ورد كثير ليس في العالم البعيد عن دائرة الإسلام. ولكن في ذات الدائرة الإسلامية وفيما بين المسلمين أنفسهم.
فهل يا ترى ثم ثغرات مبتدعة في الإسلام فتحت على ابن عبد الوهاب وأتباعه في عقيدته؟ أم أنها محكمة البناء، صحيحة في الادعاء، أصيلة في الانتماء؟ لكن دخل عليها هؤلاء من باب مخالفتها لما كانوا عليه، وكان عليه آباؤهم وأجدادهم، من تقاليد عمياء وعادات جهلاء، في دينهم واعتقاداتهم، كانت معروفة ومألوفة لديهم، وقد درجوا عليها يعدونها ديناً يقربهم إلى الله ويحسبونها قربة مسنونة، فما فجأهم إلا والشيخ يطلع عليهم بما لا يعهدون وبما لا يعرفون، فاستنكروا ولقنهم الشيطان حجج أمثالهم السابقين مثل: "إنا وجدنا آباءنا على أمة، وإنا على
__________
1 القسم الثالث الفصل الرابع، ص 115، 116 ط 2، 1395هـ.

(1/27)

آثارهم مقتدون" فمن هنا حكموا على عقيدة الشيخ بالبدعة؟ أو من باب الحسد والبغي دخل عليه أقوام لديهم علم وجاه كما قيل:
حسدوا الفتى إذ لم ينالوا سعيه ... فالقوم أعداء له وخصوم
وهذا وذاك من الأبواب المفتوحة، والسنن الجارية في هذه الدنيا ليبلوا الله أهلها أيهم أحسن عملاً؟ وسنة الله في الذين خلوا من قبل على امتداد التاريخ، والله هو العزيز الغفور.
هذا أيضاً مما دفع بي إلى أن أستوعب مؤلفات الشيخ وآثاره، في هذا المبحث ثم أستخلص منها عقيدته مباشرة، ليعلم من يقصد الحق أنها عقيدة السلف الصالح، أهل السنة والجماعة، الفرقة الناجية الذين رضي الله عنهم، ورضوا عنه، وأعد لهم جناته التي تجري من تحتها الأنهار، وإن خالفت ما عليه أكثر من يدعي الإسلام، وهم ليسوا من الإسلام في شيء. أما من لا يريد الحق فتقوم عليه الحجة بيسر ووضوح "ليهلك من هلك عن بينة ويحيى من حي عن بينة".
نصيحة لله ولكتابه ولرسوله صلى الله عليه وسلم ولأئمة المسلمين وعامتهم. والدين النصيحة.
والله المستعان عليه نتوكل وإليه المصير، ولا حول ولا قوة إلا بالله العلي العظيم.
هذا ولقد كتب عن تاريخ الشيخ وحياته، وفكره، ودعوته،

(1/28)

ومؤلفاته، وآثاره وأقوال الناس فيه، الشيء الكثير الجيد، من قبل العلماء، والباحثين، والكتاب وقد استفدت من ذلك كثيراً.
لكني بالإضافة إلى الأسباب المتقدم ذكرها أردت بهذا البحث أن أدلي بدلوي مع الدلاء، وأن أتطفل على العلماء، وأسهم بسهم مع الفضلاء، تشبهاً بهم، وحباً لهم، ولمنهجهم وموضوع بحثهم، وإن لم أكن في مقامهم وسبقهم، فاللاحق يتبع السابق، كما يتبعه من بعده, وقال الله تعالى: {وَلِكُلٍّ وِجْهَةٌ هُوَ مُوَلِّيهَا فَاسْتَبِقُوا الْخَيْرَاتِ أَيْنَ مَا تَكُونُوا يَأْتِ بِكُمْ اللَّهُ جَمِيعًا إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} 1.
وأسأل الله تعالى أن يجزي عنا العلماء، وورثة الأنبياء خير الجزاء ... وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين.
الشكر:
أحمد الله وأشكره، ولا أحصي ثناء عليه سبحانه وتعالى، بل هو كما أثنى على نفسه عز وجل.
وأمدح رسول الله صلى الله عليه وسلم، وأثني عليه وأشكره، فقد بلغ رسالة ربه ونصح لنا خير النصح، وأتمه، وجاهد في ذلك جهاداً كبيراً، وحرص علينا حرصاً بالغاً وشملنا الله برأفته ورحمته، فهو الرحمة المهداة، والنعمة
__________
1 سورة البقرة: 148.

(1/29)

العظمى، فجزاه الله عنا خير ما جزى به نبياً عن أمته، وصلى عليه وسلم على الدوام، وعلى آله وأصحابه وأتباعه الرحمة والرضوان.
ثم أشكر المشرف عليّ في هذا البحث، فضيلة الشيخ عبد المحسن بن حمد العباد فقد قام بالإرشاد والتوجيه، وأفادني في ذلك فائدة كبيرة.
كما أشكر فضيلة الشيخ عبد الله الغنيمان، فإنه شجعني على المواصلة بفرع العقيدة في الجامعة الإسلامية بالمدينة المنورة.
وأشكر الدكتور عبد الله الصالح العثيمين، حيث كَرُمَ وأهداني نسخة من مؤلفه عن الشيخ محمد بن عبد الوهاب.
وكذلك الزملاء الكرام، سليمان السلومي، وسليمان العريني، وسليمان السعود، وعبد العزيز بن محمد العبد اللطيف، ومحمد الفلاح، وجارنا محمد الصافي، فقد أعاروني كتباً استفدت منها.
ولا أنسى وكيل إمارة حائل صديقنا الشيخ مقبل بن شيخنا الشيخ محمد الصالح المقبل فقد صور لي مخطوطاً بعنوان الرسائل المرقومة للشيخ محمد بن عبد الوهاب من مكتبة خاصة بحائل.
كما أشكر صهري، ناصر العتيق، وعمي إبراهيم العبود - على ما قاما به من جلب بعض المراجع من الرياض، وأشكر ولدي عبد الله فقد ساعدني بما قام به من تخفيف مشاغل البيت عني.
وعموماً أشكر كل من أفادني في ذلك، وأسأل الله أن يجزيهم عني خيراً وهو القريب المجيب.

(1/30)

وأشكر الجامعة الإسلامية فقد وجدت فيها محضنا من محاضن العلم والرعاية حين تشرفت بالانتماء إليها.
وأشكر رئاسة إدارة البحوث العلمية والإفتاء والدعوة والإرشاد على ما توزعه من مراجع هامة في الموضوع كان لي منها نصيب كبير.
كما أشكر جامعة الإمام محمد بن سعود الإسلامية فقد منحتني مؤلفات الشيخ في مجموعة طبعتها وكذلك مجموعة بحوث أخرى عن الشيخ وعقيدته.
وكل ذلك يسر الله لي به الاستفادة والبحث، ولله الحمد.
وأختم بشكر حكومتنا السعودية - فلقد نعمت بظلهم، وتعلمت بمدارسهم ونشأت في خيرهم، ومنذ نشأتي وأنا أتقلب في معاقلهم العلمية والتربوية، منذ الإبتدائية السعودية في المذنب عام 1367هـ، إلى الجامعة الإسلامية حالياً، وفي كل معقل نتلقى الميراث النبوي والحجة الرسالية، والعلم النافع في الدنيا والآخرة، بأمانة وقوة وأمن ورعاية.
والحمد الله رب العالمين والشكر له، والصلاة والسلام على رسول الله في البدء والختام، فإن الله تعالى هو الأول والآخر والظاهر والباطن، وهو بكل شيء عليم

(1/31)

خطّة البَحْثِ
هذا وقد جعلت موضوع البحث من مقدمة ومدخل وبابين وخاتمة.
فأما المقدمة: فتضمنت بياناً لأهمية الموضوع وأسباب إختياري له والشكر وخطة البحث.
وأما المدخل: فيشتمل على مبحثين.
الأول: في البيئة من حول الشيخ في العالم الإسلامي.
والثاني: مبحث في حياة الشيخ يتضمن ترجمته ونشأته ورحلاته وشيوخه وتلاميذه ومؤلفاته ووفاته ورثاءه.
وأما البابان:
فالباب الأول: هو في عقيدة الشيخ محمد بن عبد الوهاب السلفية، ويتضمن أربعة فصول:
الفصل الأول: في منهج الشيخ رحمه الله تعالى في عقيدته ودعوته.
الفصل الثاني: في مجمل عقيدة الشيخ.
الفصل الثالث: في عقيدة الشيخ في التوحيد من مقاميه: المقام الخبري - والمقام الطلبي.
الفصل الرابع: هو في التحذير من نقيض عقيدة السلف الصالح أو نقيض كمالها.
الباب الثاني: في أثر عقيدة الشيخ السلفية في العالم الإسلامي - ويتضمن خمسة فصول:

(1/32)

الفصل الأول: في ظهور دعوة الشيخ، وأسباب ومبادئ تأثيرها.
الفصل الثاني: في أثرها في الدور الأول من أدوار دولة أنصارها.
الفصل الثالث: في أثرها في الدور الثاني.
الفصل الرابع: في أثرها في الدور الثالث.
الفصل الخامس: في أثرها في خارج سلطانها من العالم الإسلامي.
وأما الخاتمة: فهي تتضمن خلاصة البحث ونتيجته.

(1/33)


البيئة من حول الشيخ في العالم الإسلامي - عقيدة محمد بن عبد الوهاب السلفية

عقيدة محمد بن عبد الوهاب السلفية وأثرها في العالم الإسلامي

المدخل
المبحث الأول: في البيئة من حول الشيخ في العالم الإسلامي.
...
المَدْخَلُ
ويشتمل على مبحثين:
1- المبحث الأول: في البيئة من حول الشيخ في العالم الإسلامي.
2- المبحث الثاني: في حياة الشيخ - ويتضمن ترجته ونشأته ورحلاته وشيوخه وتلاميذه ومؤلفاته ووفاته ورثاءه.

(1/35)

المبْحَث الأولُ: في الْبِيئَةِ مِنْ حَوْلِ الشّيْخِ فِي العَالَمِ الإسْلاَمِيَّ
لقد كانت البيئة من حول الشيخ محمد بن عبد الوهاب في البلدان الإسلامية قد تحولت عن صبغتها الإسلامية في غالب أحوالها سواء في العقيدة أو في السياسة، وقد حدث في أكثرها ما هو أشد من أحوال الجاهلية الأولى في العقيدة والسياسة، وما من شك أن المجتمع يفقد رشده وأمنه واستقراره إذا غلبت عليه عقيدة الجاهلية، وظهرت فيه البدع والشركيات.
وهكذا كانت البيئة بصفة عامة التي واجهها الشيخ محمد بن عبد الوهاب رحمه الله فزار بعض البلدان وشهد بيئتها وبعض البلدان الأخرى التي لم يزرها سمع عنها.
وفيما يلي شيء من تفصيل ذلك:
في الأحوال السياسية والدينية:
أما في الأحوال السياسة والدينية فيما سبق ظهور الدولة السلفية بدعوة الشيخ محمد بن عبد الوهاب وتجاوب الأمير الراشد محمد بن سعود - فكانت كما يلي:
نجد وأحوالها:
أما نجد فإنها منذ مدة طويلة قبل ظهور دعوة الشيخ محمد لم تشهد سلطاناً قوياً صالحاً يحكم وجوده على سير الحوادث داخلها، ويوحد

(1/37)

أجزاءها، ويحدث فيها استقراراً سياسياً وأمناً شاملاً، فقد كانت محكومة بغلبة الأخيضريين العلويين الذين أعلنوا استقلالهم عن الخلافة العباسية واستمر ملكهم على اليمامة حتى غلبهم القرامطة سنة 317 هـ1.
ويذكر حمد الجاسر في كتابه (مدينة الرياض عبر أطوار التاريخ) أن المؤرخين يكادون يجمعون على أنه في سنة 1253هـ تقريباً استولى الأخيضريون أسرة علوية على اليمامة، وكانوا سيئي السيرة فلم يقتصر ضررهم على إضعاف تلك المدينة وتشتيت أهلها عند غزوهم إياها. بل شمل غيرها من مدن نجد في ذلك العهد وانقشع أهلها من جورهم إلى أرض مصر، ولم ينتزع أحد منهم هذه الولاية إذ ليس بجوارهم سلطان أو ملك قاهر وهم ذوو شوكة ومن فرقة الزيدية، يقولون في الآذان: (محمد وعلي خير البشر وحي على خير العمل) .
ويقرر الجاسر أنه منذ أن حكم هؤلاء الأخيضريون اليمامة وما حولوها من نجد إلى قيام الدولة السعودية بنصرة الدعوة الإصلاحية الدينية بعد منتصف القرن الثاني عشر الهجري واليمامة وما حولها تعيش فترة من التاريخ مجهولة إلا نتفاً ضئيلة من بعض المؤرخين، لأن حكم الأخيضريين قضى على مدينة الحجر قصبة اليمامة وشرد أهلها وأضعف شأنها، ثم بزوال الأخيضريين لم تحكم اليمامة حكماً قوياً ولم تقم فيها أية دولة ذات
__________
1 تاريخ البلاد العربية السعودية للدكتور منير العجلاني ص 28، وتاريخ الجزيرة العربية في عصر الشيخ محمد ... تأليف حسن خلف الشيخ خزعل ص 36.

(1/38)

شأن ليهتم المؤرخون بأمرها، وبلاد نجد أصبحت كلها مجزأة إلى إمارات متفرقة وأصبحت خاضعة للدويلات الصغيرة التي حكمت البحرين والأحساء مثل القرامطة والعيونيين والجبريين الذين منهم أجود بن زامل الجبري. وكل هؤلاء اتخذوا الأحساء قاعدة لحكمهم الذي امتد إلى بلاد نجد1.
وكانت الحروب بين البلدان النجدية قائمة، والصراع بين قبائلها المختلفة مستمراً وحاداً وعنيفاً - ولذا كانت نجد متمزقة بين إمارات صغيرة متعادية ومتفككة، في كل قرية أمير وفي نفس الوقت يتهدده طامع في إمارته وربما يكون أقرب أقربائه2، فهو خائف ومخيف وسياسته انبثقت من هذه الحالة، وما كان بين أمراء القرى في الغالب وفاق، ولكن كل أمير يتربص بالآخر ويتحين فرص الوثوب عليه، وقد وصل الحال إلى أن القرية الواحدة تتمزق بن أميرين متعاديين أو ثلاثة أو أكثر كل منهم يدعي لنفسه الولاية كما هو شأن حُرِيملاءَ حيث كانت منقسمة بين قبيلتين كان أصلهما واحد ثم افترقوا إلى حزبين كل منهم يدعي القول له وليس للآخر على الثاني قول، والبلد لا يرأسه رئيس واحد، أو مجموعة
__________
1 انظر: مدينة الرياض عبر أطوار التاريخ، بقلم حمد الجاسر ص 69- 79.
2 انظر: ابن بشر عنوان المجد في تاريخ نجد ... سابقة سنة 1111هـ ج 1 / 122- 123 وسوابق ابن بشر عموماً تبين هذه الأحوال السياسية. انظر: الشيخ محمد بن عبد الوهاب.. للدكتور العثيمين.

(1/39)

متحدة في هدف واحد، فذلك يزع الجميع إن كان قوياً1.
وذكر ابن بشر في سابقة سنة 1120هـ أن ناصر بن حمد غدر بفوزان أمير التويم أو رئيسه فتولى في بلد التويم محمد بن فوزان ثم تمالأ عليه رجال فقتلوه منهم المفرع وغيره من رؤساء البلد وهم أربعة رجال فلم يستقم لأحدهم ولاية فقسموا البلد أرباعاً كل واحد شاخ في ربعها فسموا المربوعة أكثر من سنة، قال ابن بشر: (وإنما ذكرت هذه الحكاية ليعرف من وقف عليها على غيرها من السوابق نعمة الإسلام والجماعة والسمع والطاعة ولا نعرف الأشياء إلا بأضدادها فإن هذه قرية ضعيفة الرجال والمال وصار فيها أربعة رجال كل منهم يدعي الولاية على ما هو فيه) 2.
نجد لم تشهد نفوذاً عثمانياً:
ولم تشهد نجد على العموم نفوذاً للدولة العثمانية، فما امتد إليها سلطانها3 ولا أتى إليها ولاة عثمانيون، ولا جابت خلال ديارهم حامية تركية في الزمان الذي سبق ظهور دعوة الشيخ محمد بن عبد الوهاب رحمه الله، ومما يدل على هذه الحقيقة التاريخية استقراء تقسيمات الدولة العثمانية الإدارية فمن خلال رسالة تركية عنوانها قوانين آل عثمان در
__________
1 انظر: ابن بشر تاريخ نجد ... 1/ 9.
2 ابن بشر- عنوان المجد في تاريخ نجد ج 1/ 158.
3 تاريخ البلاد العربية السعودية للدكتور منير العجلاني.

(1/40)

مضامين دفتر ديوان) يعني (قوانين آل عثمان فيما يتضمنه دفتر الديوان) ألفها - يمين علي أفندي - الذي كان أميناً للدفتر الخاقاني سنة 1018هـ الموافق لسنة 1609م ونشرها ساطع الحصري ملحقاً من ملاحق كتابه (البلاد العربية والدول العثمانية) .
ومن خلال هذه الرسالة يتبين أنه منذ أوائل القرن الحادي عشر الهجري كانت دولة آل عثمان تنقسم إلى (32) إيالة منها (14) إيالة عربية وبلاد نجد ليست منها ما عدا الأحساء إن اعتبرناه من نجد1. ثم إن نفوذ العثمانيين ما لبث أن ضعف في جزيرة العرب نتيجة لمشاكلهم الداخلية والخارجية2، فاضطروا في نهاية الأمر إلى ترك اليمن بسبب ثورة أئمة صنعاء ضدهم، واضطروا إلى مغادرة الأحساء أيضاً أمام ثورة زعيم بني خالد براك بن غرير وأتباعه سنة 1080هـ3.
__________
1 انظر: البلاد العربية والدولة العثمانية، ساطع الحصري ص 230- 240 ز وانتشار دعوة الشيخ محمد بن عبد الوهاب خارج الجزيرة العربية، محمد كمال جمعة ص 13.
2 انظر: تاريخ البلاد العربية السعودية للدكتور العجلاني ص 47.
3 انظر: الشيخ محمد بن عبد الوهاب ... للدكتور العثيمين ص 10، 11. وعنوان المجد، سابقة (1080هـ) .

(1/41)

أشراف الحجاز:
وأما الحجاز فقد كان يحكمه الأشراف تحت سلطان الدولة العثمانية، وفي القرن الثاني عشر ابتداء من أوله كان هؤلاء الأشراف في منازعات بينهم وحروب كانت تقوم بين الأخ وأخيه والعم وابن أخيه وتهدر فيها الدماء وتستحل الحرمات. فكان معدل ولاية الأمير على مكة سنة أو سنتين، لكثرة الاغتيال والغدر والخلاف، وكان من هوانهم على السلطان العثماني أنه يوكل أمرهم أحياً إلى واليه على مصر وكان والي مصر يولي من يشاء ويعزل من يشاء باسم السلطان.
ولقد تعاقب على إمارة مكة خلال القرن الثاني عشر وحده بنحو ثلاثين شريفاً لم ينعم واحد منهم بالاستقرار وصارت السلطة مثار نزاع لا نهاية له، يفرض أقواهم على الآخرين ويتدخل السلطان التركي أحيانا في النزاع ليجلس على كرسي الحكم أحد الخصوم، ولا يتورع هؤلاء الأمراء المتنازعون عن أن يصلوا بمعاركهم إلى قلب الأماكن المقدسة مخالفين بذلك نصوص القرآن والسنة، وأهملت أمور الدين حتى لم يعد الشريف محل ثقة بأمور الإسلام في نظر المسلمين.
هذه حالة شرفاء مكة في أول ظهور الشيخ محمد بن عبد الوهاب وما كانوا قادرين على عدوانهم على أهل نجد كما كانوا من قبل منذ القرن العاشر الهجري أو على غير أهل نجد لضعفهم وتخاذلهم وخوف بعضهم من بعض ومع هذا فقد اتخذوا تدابير عدائية في مكة ضد دعوة

(1/42)

الشيخ محمد بن عبد الوهاب إلى عقيدة سلف الصالح - فقد اعتبروه وأنصاره وهابية مبتدعة فمنعوهم من الحج، بل أطلقوا عليهم الكفر1.
الدولة العثمانية في حكم الزوال:
ولقد كانت الدولة العثمانية بأجمعها وفيما امتدت إليه سلطتها منذ أوائل القرن الثاني عشر للهجرة النبوية في حكم الزوال قبيل ظهور دعوة الشيخ محمد بن عبد الوهاب رحمه الله فقد انهزم سلاطين آل عثمان أمام النمسا وروسيا والبندقية وغيرها من دول النصرانية بتوقيعهم ما يسمى (صلح كارلوفتسي) عام 1110هـ (1699م) وهو وثيقة انهزامهم عن حماية بلدانهم الإسلامية من هذه الدول النصرانية المعادية للإسلام والمسلمين، وبموجب تلك الهزيمة طمع الأروبيون بإزالة الدولة نهائياً وسموا سلطان آل عثمان (الرجل المريض) واتفقوا على اقتسام تركته لكن اختلفوا في نصيب كل منهم من هذه التركة التي هي البلاد العثمانية الإسلامية، فكان هذا الاختلاف هو الذي أخرهم عن إزالة شبح السلطان العثماني مدة من الزمان.
وفي الحقيقة أن السلطان العثماني أصبح منذ ذلك الوقت ليس له من الأمر في الدولة العثمانية شيء وإنما لبعض الوزراء الذي كان أصلهم من
__________
1 انظر: تاريخ مكة، دراسات في السياسة والعلم والإجتماع والعمران، أحمد السباعي ج 2 ص 80، 93، ص 94- 101. والبدر الطالع للشوكاني ج 2 ص 7. وانظر: تاريخ البلاد العربية للدكتور منير العجلاني ص 30- 32.

(1/43)

عناصر أجنبية أوربية ومن يهود الدونمة وماسون سالونيكا المتظاهرين بالإسلام، ومن المعجبين بكفر (النصارى) وإِلحاد القوميين والعلمانيين1. حتى انقلبت الدولة العثمانية إلى مطايا استبداد وفوضى واغتيال وقام كثير من الولاة والأمراء بالخروج عليها وتكوين حكومات مستبدة وضعيفة لا تستطيع إخضاع من في حكمها، فكثر السلب والنهب وفقد الأمن2.
ويقول محمد كمال جمعة: "وكانت قصور السلاطين والوزراء وكبار رجال الدولة مملؤة بالجواري والسبايا وكان بعض أولئك السبايا أجنبيات من بلاد أجنبية فكن عيوناً لدولهن على الدولة العثمانية"3.
وقال أيضاً: "وقد تعالى سلاطين هذه الدولة على الرعية فإذا خاطبوا الرعية كانوا لا يوجهون الخطاب إليها مباشرة بل يقولون لولاتهم بلغوا عبيد بابنا العالي"4.
__________
1 انظر: انتشار دعوة الشيخ محمد بن عبد الوهاب خارج الجزيرة العربية لمحمد كمال جمعة ص 11، 12. وانظر: فكرة القومية العربية على ضوء الإسلام لصالح بن عبد الله العبود. - رسالة ماجستير - ص 36- 56.
2 حاضر العالم الإسلامي - تأليف لوثروب الأمريكي - في تعليق شكيب آرسلان ج 1/ 259.
3 انتشار دعوة الشيخ ... ص 12.
4 المصدر السابق ... ص 13.

(1/44)

وكانت الدولة العثمانية تؤيد التصوف في مختلف طرائقه وبصورته التي بعدت عن الإسلام بعدا شاسعاً، وكانت قد دخلت من عادات بغضها نصرانية، كالرهبانية واللعب بذكر الله، وابتداع أساليب فيه، كالرقص والغناء والصياح، والأشعار والتصفيق والمدائح والموالد، وبعضها من الهندوسية أو الفارسية أو اليونانية كدعوى الحلول والاتحاد، ووحدة الوجود. والدولة العثمانية كانت ترى هذا اللون من صميم الدين الإسلامي، فكان السلاطين يخضعون لمدعي التصوف ويبالغون في تعظيمهم، بل يغلون فيهم حتى غلب اعتقاد العامة منهم على همم العلماء المصلحين. وهذا بالإضافة إلى القباب والقبور والمزارات التي يقصدها الناس بالذبح والنذر والقرب والدعاء وهي منتشرة وكثيرة في ظل الدولة العثمانية وحمايتها1.
وهي الدولة التي كانت تُعدُّ أكبر الدول الإسلامية في أيامها وكان سلاطينها يعدون خلفاء للمسلمين، وكانت تُعد دولة سنية ولا يوجد للمسلمين دولة أوسع منها في ذلك الزمان قبيل ظهور دعوة الشيخ محمد ابن عبد الوهاب.
__________
1 انظر: المصدر السابق ... ص 14- 19.

(1/45)

الدولة الصفوية الرافضية:
أما الدولة الصفوية المعاصرة للدولة العثمانية في ذلك الزمان وإن كانت تدعي الإسلام فهي دولة رافضية على مذهب الإمامية وكانت تغالي في الرفض حتى إنها تحارب الدولة العثمانية لأنها منسوبة إلى السنية أشد الحرب بتحريض نصارى الإنكليز، ثم انتهت بمقتل نادر شاه عام 1160هـ واضطرب أمر بلاد فارس، وكان الشيخ محمد بن عبد الوهاب في سن الخامسة والأربعين رحمه الله1.
الدولة المغولية في الهند:
وكان في ذلك الزمان يوجد في الهند الدولة المغولية2. لكنها كانت بقية ورثها أبناء ملك الهند المغولي الأكبر خان وقد قرّب الشاعر الشيعي المسمى الملا مبارك وولديه - أبا الفائز (وكان شاعراً متصوفاً) وأبا الفضل (وكان فيلسوفاً على طريقة الصوفية المنحرفة) - وجعل فتح الله الشيرازي من أكابر علماء الشيعة من فارس مستشاره الشرعي وهو شديد الوطأة على علماء أهل السنة، وألغى اللسان العربي من بلاطه وجعل الفارسي، مكانه وكان ميالاً إلى التصوف المنحرف ويراه أرقى طريقة إسلامية وهو على طريقة تصوف أهل وحدة الوجود، وله عقائد أخرى
__________
1 انظر: (انتشار دعوة الشيخ ... ) (ص 19 - 20) .
2 انظر: الموسوعة العربية الميسرة فيها كلمة عن (مغول) وأنهم ظهروا بزعامة جنكز خان ثم ادعوا الإسلام كما هو معروف تاريخياً.

(1/46)

منها تناسخ الأرواح - أخذه عن البراهمة1.
مما دعا أمثال الشاه ولي الله الدهلوي (ت 1176 هـ) في نهاية هذا العصر المغولي أن يقوم بجهود تكسر الجمود وتطلق العقول لتتمشى مع صلاحية الإسلام لكل زمان ومكان2. وعندما انتهت دولة المغول في الهند، وطمعت البرتغال الكافرة في مسلمي الهند بسبب فساد ملوك هذه الدولة المغولية، قامت حروب داخلية كثيرة وتغلب فيها الهندوس واستعمرت مسلمي الهند شركة الهند الشرقية الإنجليزية حوالي سنة 1175هـ3.
وهذا يبين لنا كيف كان حال المسلمين في الهند قبيل ظهور الشيخ محمد بن عبد الوهاب.
__________
1 انظر: حاضر العالم الإسلامي، تأليف لوثروب الأمريكي ج 4/ 30- 309. وموجز تاريخ تجديد الدين وإحيائه، للمودودي ص 69- 79. وحركة الإنطلاق الفكري وجهود الشاه ولي الله الدهلوي في التجديد لمحمد إسماعيل السلفي ص 56.
2 حركة الانطلاق الفكري ص6، ص 270، 271 - موجز تاريخ تجديد الدين وإحيائه للمودودي ص 79، 80.
3 انظر: المصدر السابق انتشار دعوة الشيخ ... ص 20، 21.

(1/47)

في المغرب الأقصى:
وكان في المغرب الأقصى دولة العلويين الذين بدأ حكمهم عام 1075هـ ومع أنها دولة مغربية اقتصرت على إقليم المغرب كانت غير سليمة بسبب الفتن بين العرب والبربر والصوفية المنحرفة المنتشرة خصوصاً الطريقة الشاذلية والبدع في الدين1.
في غرب أفريقيا:
وكان في غرب أفريقيا مجموعة إمارات الهوسا، التي كان أمراؤها قد انتسبوا إلى الإسلام ولكن أكثرهم لم يكن ملتزماً به، وكانت البدع والطرق الصوفية خصوصاً القادرية منتشرة بين قبائل الهوسا من المسلمين والكثير من رعايا إمارات الهوسا ما يزالون على الوثنية، ويسود الجميع روح العصبية للقبيلة إلى جانب الفساد والمظالم في إمارات الهوسا والحروب المستمرة بينها2.
في وسط آسيا:
وفي أوساط آسيا، كانت روسيا النصرانية في عهد بطرس الأكبر قد استولت على من ينتسب إلى الإسلام في تركستان الشرقية. وكان هؤلاء المنتسبون إلى الإسلام في وادي نهر سيحون يكونون إمارات متفرقة مما أدى إلى ضعفها أمام مطامع روسيا النصرانية، وكانت البدع والطرق
__________
1 انظر: المصدر السابق ... ص 21، 22.
2 انظر: المصدر السابق ... ص 22، 23.

(1/48)

الصوفية خصوصاً النقشبندية منتشرة هناك.
في الصين:
وفي الصين شقي من ينتسب إلى الإسلام بحكم أسرة المانشو التي عملت على إرضاء البوذيين بمضايقة المسلمين.
في أندونيسيا:
وفي أندونيسيا لم يؤلف المنتسبون إلى الإسلام دولة قوية تلم شملهم ولكن كوّنوا ممالك صغيرة سادتها الخلافات الداخلية وانتشرت فيها البدع ومخلفات جاهلية الهنود والصين والخرافات القديمة، وتغلبت على مقدراتهم الشركة الهولندية1.
وهكذا كان حال أهل البلدان الإسلامية في أول القرن الثاني عشر الهجري.
وبمقارنة شرك المشركين في زمان الشيخ بشرك مشركي أهل الجاهلية الأولى فإننا نجد أن مشركي الجاهلية الأولى يشركون في الرخاء ويخلصون الدعاء لله في الشدة - وأما مشركو هذا الزمان فإنهم يشركون في الرخاء والشدة على حد سواء.
قَال الشيخ محمد بن عبد الوهاب رحمه الله: "القاعدة الرابعة: أن مشركي زماننا أغلظ شركا من الأولين - لأن الأولين يشركون في
__________
1 المصدر السابق ص 23-25.

(1/49)

الرخاء ويخلصون في الشدة، ومشركو زماننا شركهم دائما في الرخاء والشدة والدليل قوله تعالى: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} [العنكبوت: 65] اهـ من القواعد الأربع.
وكان الواقع المشهود والذي سجله أهل التاريخ هو أن كثيراً ممن يعبد الأولياء وأضرحة المشائخ والسادة إنما يفزعون في حال الشدة وحلول المصائب بهم إلى الاستغاثة بمعبوداتهم من دون الله من جني وولي ومعتقد، فهو يهتف بدعاء غير الله إن قام وإن قعد، ترى الرافضي إن حمل شيئاً ثقيلاً هتف يستعين فيقول يا علي أو يا حسين، ومثله من يعبد ولياً أو غيره كمن يهتف ويستهل بالبدوي، وعبد القادر ورسول الله صلى الله عليه وسلم يدعوهم في حال الشدائد والكوارث راجياً منهم كشف ضره وشفاء مريضه.
هذا فضلاً عن حال السرور والرخاء - فإنه في تلك الحال يقترب إلى معبوداته بما لا يصلح إلا لله تعالى، يرجو مزيد رخائه، ودوام سروره، فهو على الشرك دائما في كل أحواله بخلاف المشركين الأولين الذين ذكر الله قصتهم في القرآن كما ذكرنا آنفاً.
ومن تَتَبع آثار الشيخ القولية يمكن استبيان صورة للحالة التي واجهها رحمه الله ورآها منحرفة عن الدين الحق الذي جاء به رسول الله محمد صلى الله عليه وسلم - وقدمنا قوله من القواعد الأربع في بيان الحد الذي وصل إليه شرك المشركين في زمانه وهو أمر واقع قد رصده أهل التاريخ ولا يزال باقياً في البلدان التي لم تستنر بالدعوة إلى توحيد الله بالعبادة كما دعا

(1/50)

رسول الله صلى الله عليه وسلم، كالذي يفعل عند البدوي بمصر وعند مشاهد الرافضة بإيران والعراق وغير ذلك.
قال الشيخ في معنى (لا إله إلا الله) : "إنها نفي الألوهية عما سوى الله تعالى من المخلوقات حتى محمد صلى الله عليه وسلم حتى جبريل فضلا عن غيرهما من الأولياء والصالحين، وأن هذه الألوهية هي التي تسميها العامة في زماننا السر والولاية، والإله معناه الولي الذي فيه السر وهو الذي يسميه الفقراء الشيخ ويسميه العامة السيد وأشباه هذا، وذلك أنهم يظنون أن الله جعل لخواص الخلق منزلة يرضى أن الإنسان يلتجئ إليهم ويرجوهم ويستغيث بهم ويجعلهم واسطةً بينه وبين الله، فالذي يزعمه أهل الشرك في زماننا أنهم وسائط هم الذين يسميهم الأولون الآلهة. والواسطة هو الإله فقول الرجل لا إله إلا الله إبطال للوسائط".
ثم إن الشيخ جعل يبين أن الذين قاتلهم رسول الله صلى الله عليه وسلم كانوا مقرين بتوحيد الربوبية- وهو أنه لا يخلق ولا يرزق ولا يحي ولا يميت ولا يدبر الأمر إلا الله كما قال تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنْ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنْ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنْ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ} [يونس:31] . قال ومع هذا الإقرار يتصدقون ويحجون ويعتمرون ويتعبدون ويتركون أشياء من المحرمات خوفا من الله عز وجل - ومع هذا لم يدخلهم في الإسلام ولم يحرم دماءهم وأموالهم لأنهم لم يشهدوا لله بتوحيد الألوهية وهو أنه لا يدعى إلا الله وحده لا شريك له ولا يستغاث

(1/51)

ولا يذبح لغيره، ولا ينذر لغيره لا ملك مقرب ولا نبي مرسل فمن استغاث بغيره فقد كفر ومن ذبح لغيره فقد كفر ومن نذر لغيره فقد كفر.
والشيخ يبين ذلك ليشخص مشابهة جاهلية أهل زمانه في اعتقادهم لأولئك الذين كانوا في زمان الرسول صلى الله عليه وسلم وزيادتهم عليهم فيقول: "فإن قال قائل من المشركين نحن نعرف أن الله هو الخالق الرازق المدبر لكن هؤلاء الصالحين مقربون ونحن ندعوهم وننذر لهم وندخل عليهم ونستغيث بهم نريد بذلك الوجاهة والشفاعة وإلا فنحن نفهم أن الله هو المدبر، فقل كلامك هذا مذهب أبي جهل وأمثاله فإنهم يدعون عيسى وعزيرا والملائكة والأولياء يريدون ذلك".
كما قال الله تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] .
وكما قال الله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس: 18] .
إلى أن قال الشيخ رحمه الله-إذا عرفت هذا وتأملته جيدا فقد تبين لك صفة الإسلام الذي دعا إليك نبيك صلى الله عليه وسلم وتبين لك أن كثيرا من الناس

(1/52)

عنه بمعزل وتبين لك معنى قوله صلى الله عليه وسلم (بدأ الإسلام غريبا وسيعود غريبا كما بدأ) .
ثم يحث رحمه الله على الكفر بالطواغيت ومعاداتهم وبغضهم وبغض من أحبهم وجادل عنهم ومن لم يكفرهم وقال ما عليَّ منهم أو قال - ما كلفني الله بهم فقد كذب هذا على الله وافترى، فقد كلفه الله بهم وفرض عليهم الكفر بهم والبراءة منهم ولو كانوا إخوانهم وأولادهم.
ثم قال الشيخ: "ولنختم الكلام بآية ذكرها الله في كتابه تبين لك أن كفر المشركين من أهل زماننا أعظم كفراً من الذين قاتلهم رسول الله صلى الله عليه وسلم - قال الله تعالى: {وَإِذَا مَسَّكُمْ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلا إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الإنْسَانُ كَفُورًا} [الإسراء: 67] .
فقد سمعتم أن الله سبحانه ذكر عن الكفار أنهم إذا مسهم الضر تركوا السادة والمشائخ فلم يدعوا أحداً منهم ولم يستغيثوا به بل أخلصوا لله وحده لا شريك له واستغاثوا به وحده فإذا جاء الرخاء أشركوا.
وأنت ترَى المشركين من أهل زماننا، ولعل بعضهم يدعي أنه من أهل العلم وفيه زهد واجتهاد وعبادة إذا مسه الضر قام يستغيث بغير الله مثل معروف أو عبد القادر الجيلاني وأجل من هؤلاء مثل زيد بن الخطاب والزبير وأجل من هؤلاء مثل رسول الله صلى الله عليه وسلم فالله المستعان.

(1/53)

وأعظم من ذلك وأطم أنهم يستغيثون بالطواغيت والكفرة والمردة مثل شمسان وإدريس ويقال له الأشقر ويوسف وأمثالهم". اهـ1.
ويقول الشيخ رحمه الله في رسالته إلى أهل الرياض ومنفوحة وهو إذ ذاك مقيم في العيينة بعد أن بين لهم معنى (لا إله إلا الله) كما سبق - "إذا عرفتهم ذلك فهؤلاء الطواغيت الذين يعتقد الناس فيهم من أهل الخرج وغيرهم مشهورون عند الخاص والعام بذلك وأنهم يترشحون له، ويأمرون به الناس - كلهم كفار مرتدون - عن الإسلام ومن جادل عنهم أو أنكر على من كفَّرهم، أو زعم أن فعلهم هذا لو كان باطلاً فلا يخرجهم إلى الكفر - فأقل أحوال هذا المجادل أنه فاسق لا يقبل خطه ولا شهادته ولا يصلي خلفه، بل لا يصح دين الإسلام إلا بالبراءة من هؤلاء وتكفيرهم".
ويقرر الشيخ رحمه الله تعالى وجود متصوفة إتحادية فيقول: "وكذلك أيضاً من أعظم الناس ضلالاً متصوفة في معكال وغيره، مثل: ولد موسى بن جوعان وسلامة بن مانع وغيرهما يتبعون مذهب ابن عربي
__________
1 انظر: نص هذا البيان في روضة ابن غنام جـ1 /175 –178، وتحرير الأسد لروضة ابن غنام ط1 1381 هـ مط المدني ص467 –471، ومجموعة التوحيد، ط السفلية بمصر ص 250- 253 والدرر السنية، ط 2 جـ 2 ص 58- 61. وزيد رضي الله عنه مدفون بنجد والزبير رضي الله عنه بالبصرة فكان أكثر المعاصرين للشيخ يستغيثون بهما، وبالجيلاني، بل في نجد يستغيثون بأُناسٍ يدعون إلى عبادة أنفسهم مثل شمسان وإدريس ويوسف كما ذكر الشيخ هنا وفي غيره.

(1/54)

وابن الفارض. وقد ذكر أهل العلم أن ابن عربي من أئمة أهل مذهب الاتحادية، وهم أغلظ كفراً من اليهود والنصارى، فكل من لم يدخل في دين محمد صلى الله عليه وسلم ويتبرأ من دين الاتحادية فهو كافر بريء من الإسلام، ولا تصح الصلاة خلفه ولا تقبل شهادته".
ويبين الشيخ رحمه الله حالة علماء السوء الذين يحاجون في الله من بعد ما استجيب له - إذا رأوا من يعلم الناس ما أمرهم به محمد صلى الله عليه وسلم من شهادة أن لا إله إلا الله - وما نهاهم عنه مثل الاعتقاد في المخلوقين الصالحين وغيرهم، قاموا يجادلون ويلبسون على الناس، ويقولون كيف تكفرون المسلمين؟ كيف تسبون الأموات آل فلان أهل ضيف، آل فلان أهل كذا وكذا؟ ومرادهم بهذا لئلا يتبين معنى لا إله إلا الله، ويتبين أن الاعتقاد في الصالحين النفع والضرر ودعائهم كفر ينقل عن الملة فيقول الناس لهم إنكم قبل ذلك جهال، لأي شيء لم تأمرونا بهذا؟
ويبين الشيخ أن من جهالتهم بمعنى لا إله إلا الله أنهم إذا رأوا من يعلم الشيوخ والصبيان أو البدو شهادة أن لا إله إلا الله قالوا: قولوا لهم يتركون الحرام.
قال الشيخ رحمه الله: "وهذا من عظيم جهلهم فإنهم لا يعرفون إلا ظلم الأموال، وأما ظلم الشرك فلا يعرفونه - وقد قال الله تعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} وأين الظلم الذي إذا تكلم الإنسان بكلمة منه، أو مدح الطواغيت أو جادل عنهم خرج من الإسلام ولو كان صائماً قائما؟ من

(1/55)

الظلم الذي لا يخرج من الإسلام بل إما أن يؤدي صاحبه بالقصاص وإما أن يغفره الله؟ " ا. هـ
"وقد سجل تحتها عبد الله بن عيسى فقال بعد أن حمد الله وصلى على رسوله (صلى الله عليه وسلم) - يقول العبد الفقير إلى الله تعالى عبد الله بن عيسى بن عبد الرحمن: "إن أول واجب على كل ذكر وأنثى معرفة شهادة أن لا إله إلا الله وحده لا شريك له"
ثم مضى ابن عيسى يقرر شأنها ويدلل عليها من كتاب الله تعالى ويحث على معرفتها ويبين حكم من أشرك فيها إلى أن قال: "فالله الله عباد الله لا تغتروا بمن لا يعرف شهادة أن لا إله إلا الله وتلطخ بالشرك وهو لا يشعر فقد مضى أكثر حياتي ولم أعرف من أنواعه ما أعرفه اليوم، فلله الحمد على ما عَلمنا من دينه ولا يهولنكم اليوم أن هذا الأمر غريب"1 إلى أن قال: "وأما الاتحادي ابن عربي صاحب الفصوص المخالف للنصوص وابن الفارض الذي لدين الله محارب وبالباطل للحق معارض فمن تمذهب بمذهبهما فقد اتخذ مع غير الرسول سبيلا وانتحل طريق المغضوب عليهم والضالين المخالفين لشريعة سيد المرسلين" إلى قوله
__________
1 انظر: الرسالة التي أرسلها الشيخ محمد بن عبد الوهاب إلى أهل الرياض ومنفوحة وهو إذا ذاك مقيم في بلد العيينية، وما سجله عليها الشيخ عبد الله بن عيسى قاضي الدرعية في روضة ابن غنام 1/ص145-150، وفي تحرير الأسد ص341-348. انظر: الدرر السنية جـ8 ص70-73.

(1/56)

"فإن لم يتب إلى الله من انتحل مذهبهما وجب هجره عن الولاية إن كان ذا ولاية من إمامة أو غيرها فإن صلاته غير صحيحة لا لنفسه ولا لغيره, فإن قال جاهل: أرى عبد الله توه يتكلم في هذا الأمر فيعلم أنه إنما تبين لي الآن وجوب الجهاد في ذلك علي وعلى غيري - لقوله تعالى: {وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ} إلى أن قال: {مِلَّةَ أَبِيكُمْ إِبْرَاهِيمَ} "اهـ1.
ويبين الشيخ محمد بن عبد الوهاب رحمه الله ما عليه أكثر البوادي عنزة وآل ظفير وأمثالهم من عدم إقرارهم بالبعث وعدم اتباعهم كتاب الله وأنهم يقولون: إن كتاب الله عند الحضر، وأنهم عايفينه ومتبعون ما أحدث أباؤهم مما يسمونه الحق، ويفضلونه على شريعة الله وفيهم من نواقض الإسلام أكثر من المائة ناقض كسَبِّ الشرع أو سَبِّ الأذان إذا سمعوه ومع ذلك صرح من يدعي العلم وأنه من العلماء أنه لا يوجد في الجزيرة رجل واحد كافر2.
وقد بين الشيخ غلط الكثير في ستة أصول عظيمة من أصول الدين بينها الله تعالى بياناً واضحاً للعوام فوق ما يظنه الظانون فقال ما خلاصته:
"أولاً: إخلاص الدين لله - قد أظهر الشيطان لهم أن الإخلاص
__________
1 المصدر السابق روضة ابن غنام ص150.
2 انظر: الرسالة التي أرسلها الشيخ إلى محمد بن عيد من مطاوعة ثرمداء في روضة ابن غنام 1/ 107 - وفي تحرير الأسد لروضة ابن غنام 283- 289.

(1/57)

تنقص للصالحين وتقصير في حقوقهم وأظهر لهم الشرك بالله في صورة محبة الصالحين واتباعهم.
ثانياً: أمر الله بالاجتماع في الدين ونهى عن التفرق.. ثم صار الأمر إلى أن الافتراق في أصول الدين وفروعه هو العلم والفقه في الدين، وأن الأمر بالاجتماع لا يقوله إلا زنديق أو مجنون.
ثالثاً: السمع والطاعة لمن تأمر علينا ولو كان عبداً حبشياً.. ثم صار هذا الأصل لا يعرف عند أكثر من يدعي العلم فكيف العمل به؟
رابعاً: بيان العلم والعلماء ومن تشبه بهم وليس منهم … ثم صار هذا أغرب الأشياء وصار العلم والفقه هو البدع والضلالات وخيار ما عندهم لبس الحق بالباطل، وأما العلم الذي فرضه الله على الخلق ومدحه لا يتفوه به إلا زنديق أو مجنون، وصار من أنكره وعاداه وجدَّ في التحذير عنه والنهي عنه هو الفقيه العالم.
خامساً: بيان الله للأولياء وتفريقه بينهم وبين المتشبهين بهم من أعدائه المنافقين والفجار … ثم صار الأمر عند أكثر من يدعي العلم وأنه من هداة الخلق وحفاظ الشرع إلى أن الأولياء لا بد فيهم من ترك اتباع الرسول صلى الله عليه وسلم ومن اتبعه فليس منهم، ولا بد من ترك الجهاد، فمن جاهد فليس منهم، ولا بد من ترك الإيمان والتقوى، فمن تقيد بالإيمان والتقوى فليس منهم.
سادساً: كشف شبهة الشيطان وهي أن القرآن والسنة لا يعرفهما إلا المجتهد المطلق الموصوف بكذا وكذا، أوصافاً لعلها لا توجد تامة في أبي

(1/58)

بكر وعمر، فإن لم يكن الإنسان كذلك فليعرض عنهما فرضاً حتما لا شك ولا إشكال فيه، ومن طلب الهدى منهما فهو إما زنديق وإما مجنون لأجل صعوبة فهمهما.
فسبحان الله وبحمده، كم يبين الله سبحانه شرعاً وقدرا، ً خلقاً وأمراً في رد هذه الشبهة الملعونة من وجوه شتى بلغت إلى حد الضروريات العامة, ولكن أكثر الناس لا يعلمون"1.
وكان بعض الناس في عهد الشيخ يتحايل بطريقة الوقف أو الهبة أو القسمة لحرمان النساء من حقهن تحايلاً وصفه الشيخ في إحدى رسائله بقوله: "إذا أراد الإنسان أن يقسم ماله على هواه، وفر من قسمة الله، مثل أن يريد أن امرأته لا ترث من هذا النخل ولا تأكل منه إلا حياة عينها، أو يريد تفضيل بعض أولاده على بعض، أو يريد أن يحرم نسل البنات" إلى أن قال: "ويفتي له بعض المفتين أن هذه البدعة الملعونة صدقة بر تقرب إلى الله ويوقف على هذا الوجه قاصداً وجه الله" ووصف الشيخ هذا (بالجنف والإثم) وشدد النكير على فاعله وأقام الأدلة الشرعية على بطلانه"2.
__________
1 انظر: الدرر السنية، جـ 1 ص 99- 101.
2 انظر: فتوى الشيخ في إبطال وقف الجنف والإثم في مؤلفات الشيخ - القسم الخامس، الشخصية رقم 12 ص 78- 85. وانظر: روضة ابن غنام 1/ 124- 129. وانظر: حمد الجاسر، المرأة في حياة إمام الدعوة الشيخ محمد بن عبد الوهاب ص 2.

(1/59)

وقدمت هذه النقول التي اخترتها مما كتبه الشيخ نفسه وصدق على بعضها ابن عيسى قاضي الدرعية أمثلة صادقة تبيِّن صورة واضحة لواقع البيئة من حول الشيخ وحال الناس في زمانه (رحمه الله) من دين الله الذي بعث به رسوله محمد بن عبد الله صلى الله عليه وسلم.
تابع (1) عقيدة الشيخ محمد بن عبد الوهاب السلفية
تابع للمبحث الأول:
تصوير ابن غنام للواقع الديني:
ويذكر المؤرخ حسين بن غنام حالة الناس قبيل قيام الشيخ محمد بن عبد الوهاب بالدعوة إلى الإسلام الذي أرسل الله به رسوله محمد بن عبد الله صلى الله عليه وسلم وأورد هنا خلاصة ذلك:
في مطلع القرن الثاني عشر الهجري كان أكثر الناس قد انهمكوا في الشرك وارتدوا إلى الجاهلية وانطمست بينهم أنوار الإسلام والسنة، لذهاب أهل العلم والبصيرة وغلبة أهل الجهل واستعلاء ذوي الأهواء والضلال- نبذوا كتاب الله وراء ظهورهم واتبعوا ما وجدوا عليه آباءهم من الضلال ظانين أنهم أدرى بالحق وأعلم بطريق الهدى.
عدلوا عن عبادة الله وحده إلى عبادة الأولياء والصالحين من الأموات والأحياء يستغيثون بهم في النوازل والكوارث، ويقبلون عليهم في الحاجات والرغبات، ويعتقدون النفع والضر في الجمادات كالأحجار والأشجار، ويعبدون أهل القبور ويصرفون لهم الدعاء والنذور في حالتي

(1/60)

الضراء والسراء سواء زائدين على مشركي الجاهلية الأولى حيث كانوا إذا مسهم الضر لا يدعون إلا الله مخلصين له الدين، أما إذا نجاهم الله فهم مشركون. لكن هؤلاء أحبوا أوثانهم من دون الله محبة أعظم من محبتهم لله؛ سرت في سويداء قلوبهم وبدت على صفحات وجوههم وألسنتهم وجوارحهم وبذلوا أعمارهم وحياتهم في دفع الحق ومن يبديه، وهذا ليس في قطر دون آخر ولكنه في غالب الأقطار، كما أنه ليس في أول زمن الشيخ فحسب، بل كان بدؤه من قديم حيث التغيير والابتداع والاختلاف بعد زمان رسول الله صلى الله عليه وسلم وزمان من بعده، من أهل القرون الفاضلة ثم تعاقبت العصور وتوالت السنون والغي يزداد والضلال ينتشر حتى جاء من اعتقد أن الدين هو ذلك الضلال والبدع لأنهم وجدوا آباءهم وأجدادهم وأسلافهم عليه فقالوا إنا على آثارهم مقتدون.
وقد نص على ذلك كثير من العلماء في كتبهم المصنفة فيما حدث من البدع والحوادث وما غير من منار الدين وشعائر الإسلام.
كان في بلدان نجد من ذلك أمر عظيم، يأتون عند قبر زيد بن الخطاب في الجبيلة فيدعونه لتفريج الكرب، وكشف النوب، وكان عندهم مشهوراً بذلك ومذكوراً بقضاء الحوائج.
وكانوا يزعمون أن في قريوة في الدرعية قبور بعض الصحابة فعكفوا على عبادتها وصار أهل تربتها أعظم في صدورهم من الله.
وفي شعيب غبيراء، يزعمون أن فيه قبر ضرار بن الأزور وهو

(1/61)

مكذوب يأتون من المنكر عنده ما لا يعهد مثله.
وكان الرجال والنساء يأتون بليدة الفدا لفحل النخل الذي فيها ويفعلون عنده أقبح الأفعال ويتبركون به ويعتقدون فيه، فكانت المرأة إذا تأخرت عن الزواج تأتيه فتضمه بيديها ترجو أن يفرج عنها كربها وتقول: يا فحل الفحول أريد زوجاً قبل الحول.
وكانت طوائف من الناس تنتاب شجرة الطرفية يتبركون بها ويعلقون الخرق عليها إذا ولدت المرأة ذكرا لعله يسلم من الموت.
وفي أسفل الدرعية غار كبير يزعمون أن امرأة تسمى بنت الأمير أراد بعض الفسقة أن يظلمها فصاحت فانفلق لها الغار وأجارها من ذلك السوء، فكانوا يرسلون إلى ذلك الغار اللحم والخبز ويبعثون بصنوف الهدايا إليه.
وكان عندهم رجل يزعمونه من الأولياء اسمه (تاج) سلكوا فيه سبيل الطواغيت، فصرفوا إليه النذر، وتوجهوا إليه بالدعاء، واعتقدوا فيه النفع والضر، وكانوا يأتونه لقضاء شؤونهم أفواجاً وكان هو يأتي إليهم من بلدة الخرج إلى الدرعية لتحصيل ما تجمع من النذور والخراج، وكان أهل البلاد المجاورة يعتقدون فيه اعتقاداً عظيماً حتى خافه الحكام وهابه أعوانه وحاشيته الناس فلا يتعرضون لهم بما يكرهون، ويدعون فيه دعاوى فظيعة، وينسبون إليه حكايات قبيحة، وكانوا لكثرة ما تناقلوها وأذاعوها - يصدقون ما فيها من مين وزور، زعموا أنه أعمى وأنه يأتي من بلده الخرج من غير قائد يقوده وغير ذلك من الحكايات والاعتقادات التي

(1/62)

ضلوا بسببها عن الصراط المستقيم، وأعرضوا عن إخلاص الدعاء لله وحده رب العالمين.
وأما ما يفعل في الحرم المكي الشريف - زاده الله رفعة وتشريفاً - فهو يزيد على غيره كثيراً، ففي تلك البقاع المطهرة تأتي جماعات الأعراب من الفسوق والضلال والعصيان ما يملأ القلب أسى وحزناً - فلقد انتهكت فيه المحرمات والحدود، وتظاهر بذلك جم غفير، ولم يكن لأهل العلم تغيير، بل صادموا الحق (وجادلوا بالباطل ليدحضوا به الحق) .
فمن ذلك ما يفعل عند قبة أبي طالب، وهم يعلمون أنه حاكم متعد غاصب كان يخرج إلى بلدان نجد ويضع عليهم خراجاً فإن أعطي ما أراد انصرف وإلا عاداهم وحاربهم، فصاروا يأتون قبره بالسماعات والعلامات يستغيثون به عند حلول المصائب ونزول الكوارث. وكذلك ما يفعل عند قبر المحجوب، يعظمون أمره ويحذرون سره ويطلبون عنده الشفاعة ومغفرة الذنوب.
وإن التجأ سارق أو متعد أو غاصب إلى أحد هذين القبرين لم يتعرض له أحد بما يكره، ولا يخشى معاقبة، أما إن تعلق جان مهما تكن جنايته صغيرة، بالكعبة فإنه يسحب منها سحباً لا يرعون للكعبة حرمة.
ومن ذلك أيضاً: ما يفعل عند قبر ميمونة بنت الحارث أم المؤمنين رضي الله عنها في سرف وعند قبر خديجة رضي الله عنها في المعلاة؛ من اختلاط النساء بالرجال وفعل الفواحش والمنكرات، وارتفاع الأصوات

(1/63)

عندهما بالدعاء والاستغاثة وتقديم الفدية، مما لا يسوغ لمسلم أن يبيحه فضلاً عن أن يراه قربة وعبادة، وكذلك ما يأتونه عند قبر عبد الله بن عباس رضي الله عنهما بالطائف من هذه الأمور التي تشمئز منها نفس الجاهل فكيف بالعالم؟
يقف عند قبره المكروب والخائف متضرعاً مستغيثاً في حالة عبوديته، وينادي أكثر الباعة في الأسواق: (اليوم على الله وعليك يا ابن عباس) ثم يسألونه ويسترزقونه.
وأما ما يفعل عند قبره عليه الصلاة والسلام من الأمور العظيمة المحرمة - كتعفير الخدود، والانحناء، والسجود خضوعاً وتذللاً، واتخاذ ذلك القبر عيداً - فهو أعم من أن يخفى، وأعظم من أن يذكر، لشهرته وشيوعه. وقد لعن الرسول صلى الله عليه وسلم فاعله وكفى بذلك زجراً ووعيداً ونهى عما يفعل عنده الآن غالب العلماء، وغلظوا في ذلك تغليظاً شديداً.
ويكل اللسان عن وصف ما يفعل عند قبر حمزة، وفي البقيع وقبا، ويعجز القلم عن بيانه مهما يكتفي بذكر القليل منه:
وليس يصح في الأذهان شيء ... إذا احتاج النهار إلى دليل
وأما يفعل في جدة فقد عمت به البلوى وبلغ من الضلال والفحش الغاية، فعندهم قبر طوله ستون ذراعاً عليه قبة، يزعمون أنه قبر حواء، وضعه بعض الشياطين من قديم وهيأه، فيجبي عنده السدنة من الأموال كل سنة ما يكاد أن لا يخطر بالبال ولا يدخل إنسان ليسلم على أمه إلا

(1/64)

عجل بتقديم الدراهم - وكيف لا … أيبخل أحد من اللئام فضلاً عن الكرام، ببذل بعض حطام الدنيا في سبيل الدخول على أمه والسلام عليها.
وعندهم معبد يسمى العلوي، فاقوا في تعظيمه جميع الخلائق: فلو دخل قبره سارق أو غاصب أو قاتل لم يعترضه مؤمن ولا فاسق بمكروه، ولم يجرؤ أحد أن يخرجه منه، فمن استجار بتربته أجير، ولم ينله أحد من الحكام بأذى.
وفي سنة 1210هـ عشر بعد المائتين والألف اشترى تاجر من أهل جدة أموالاً من تجار الهند والحسا القادمين تزيد على سبعين ألف ريال فانكسر بعد أيام وأفلس وتغيرت حاله ولم يبق عنده ما يقابل نصف الذي عليه، فهرب إلى ذلك المعبد مستجيراً، فلم يتقدم إليه من الناس شريف ولا وضيع ولا كبير ولا صغير، وترك بيته وما فيه من مال ومتاع، ولم يرزأ بقليل ولا كثير، حتى اجتمع التجار ورأوا أن ينظروه وييسروا عليه، وجعلوا المال عليه نجوماً في سنين وكان بعض أهل الدين من المشيرين بذلك.
وأما ما يجري في بلدان مصر وصعيدها من الأمور التي ينزه الإنسان عن ذكرها خصوصاً عند قبور الصلحاء والعباد، كما ذكرها الثقات في نقل الأخبار وروايتها فأكثر من أن يحصى.
فمنها: أنهم يأتون قبر أحمد البدوي وقبور غيره من العباد والزهاد

(1/65)

والمشهورين بالخير فيستغيثون ويندبون ويسألونهم المدد ويستحثونهم على كشف المصائب، ويتداولون بينهم حكايات، وينسبون إليهم كرامات، ويحكون في محافلهم خرافات من أفحش المنكرات فيقولون فلان استغاث بفلان. فسارع إلى إغاثته!. وفلان شكا لصاحب ذلك القبر حاله فأغاثه وكشف عنه ضره. وفلان شكا إليه حاجته فأزال عنه فقره. وأمثال هذا الهذيان المليء بالزور والبهتان.
ويصدر هذا الكلام في ذلك البلاد وهي مملؤة بالعلماء وذوي التحقيق والعرفان، ويبقى ذلك المنكر لا يزال بل ربما تنشرح له صدورهم.
وأما ما يفعل في بلدان اليمن من الشرك والفتن، فأكثر من أن يستقصى - فمن ذلك ما يفعله أهل شرقي صنعاء بقبر يسمى الهادي، كانوا يغدون عليه جميعاً ويروحون يدعونه ويستغيثون به، فتأتيه المرأة إذا تعسر حملها أو كانت عقيماً فتقول عنده كلمة عظيمة قبيحة - فسبحان من لا يعاجل بالمعاقبة على الذنوب.
وأما أهل برع فعندهم البرعي، وهو رجل يرحل إلى دعوته كل دان وقاص، ويؤتى إليه من مسيرة أيام وليال لطلب الإغاثة وشكاية الحال، ويقيمون عند قبره للزيارة ويتقربون إليه بالذبائح، كما حقق أخباره من شاهدها.
وأما أهل الهجرية: فعندهم قبر يسمى علوان وقد أقبل عليه العامة في نوائب الزمان واستغاث به منهم كل لهفان ويسميه غوغاؤهم منجي الغارقين، وأغلب أهل البر والبحر منهم يطربون عند سماع ذكره

(1/66)

ويستغيثون به وإن لم يصلوا إلى قبره وينذر له في البر والبحر وعند أهل بلده نذوراً تزيد عن الحصر ويفعلون عند قبره السماعات والموالد ويجتمع عنده أنواع من المعاصي والمفاسد وليس في أقطار اليمن مثله في الاشتهار، ولهم في حضرته أمور يفعلونها تديناً كطعنهم أنفسهم بالسكاكين والدبابيس ويقولون وهم يرقصون طربين وقد ملأ الوجد ألبابهم (يا سادتي قلبي بكم معنى) .
وأما حال حضرموت والشحر ويافع وعدن: فقد ثوى فيهم الغي والضلال عندهم العيدروس يفعل عند قبره من السفه والشرك ما يكفي ذكر مجمله.
يقول قائلهم: "شيء لله يا عيدروس! … شيء لله يا محيي النفوس!! ".
وأما بلدان الساحل فعندهم الكثير:
أهل المخا عندهم الشاذلي - أكثرهم يدعوه ويستغيث به، ولا تفتر ألسنتهم عن ذكره قعوداً وقياماً وينتابون تربته وحدانا وجمعاً.
وأهل الحديدة عنهم الشيخ صديق يعظمونه ويغلون فيه إلى أنه لا يمكن أحد أن يركب البحر أو ينزل منه إلى البر حتى يجيء إليه ويسلم عليه ويطلب منه الإعانة والمدد فيما أراد.
وأما أهل اللحية فعندهم الزيعلي واسمه عندهم الشمس لأن قبره ليس عليه قبة، يصرفون إليه جميع النذور ويعظمونه ويدعونه أشد ما

(1/67)

يكون ذلك عبادة وضراعة، ويحكي عنه أهل البادية منهم أنه كان رسولاً في حاجة فأراد أن يدخل بلده والشمس متدلية للغروب فقال لها قفي فوقفت وسمعت قوله وامتثلت فدخل بلده نهارا.
وعندهم قبر رابعة مشهور لا يحلفون يمينا صادقا إلا بها.
وفي أراضي نجران الطامة المعضلة وهو الرئيس المعروف بالسيد فقد أتى أهل نجران وما يليهم من الأعراب والقبائل من تعظيمه والغلو فيه والاعتقاد الشركي ما أفضى بهم إلى الضلال والإلحاد، صرفوا له من أنواع العبادة سهماً وجعلوا فيه للألوهية قسماً حتى كادوا يجعلونه لله نداً وكان عندهم بذلك الحال شهيراً - تعالى الله عما يقولون علواً كبيراً.
وأما في حلب ودمشق وأقصى الشام وأدناه فهو مما لا يوقف له على حد ولا يمكن ضبط قدره بحسب ما يحكيه من يشاهد ذلك أو يراه من العكوف على عبادة القبور وصرف القربان إليها والنذور والمجاهرة بالفسوق والفجور وأخذ المكوس وإحلال الدستور الوضعي محل الشريعة الربانية وتنظيم عمل البغايا ووضع الخراج عليهن من مهورهن الخبيثة.
وفي الموصل وبلدان الأكراد وما يليها من سائر البلاد وفي العراق عموماً وفي المشهد وبغداد خصوصاً ما لا يقدر على حصره وتعداده مما يفعل عند قبر الإمام أبي حنيفة ومعروف الكرخي والشيخ عبد القادر رضي الله تعالى عنهم من الدعاء والاستغاثة بهم والطلب منهم في سائر الأوقات والأزمان ويحصل من التعظيم والتذلل عندهم والخضوع أعظم

(1/68)

مما يصدر بين يدي الله في الصلاة، واشتهر عندهم أن كثيراً ممن يفعل ذلك وجرب وجد أنهم لقضاء الحوائج ترياق مجرب.
وأما مشهد علي رضي الله عنه فقد صيرته الرافضة (لعنها الله) وثناً يعبد، يدعونه بخالص الدعاء من دون الله تعالى ويصلونله في قبته ويركعون ويسجدون، وليس في قلوبهم من تعظيم الله معشار ما فيها لعلي رضي الله عنه يحلفون بالله الأيمان الكاذبة ولا يخافون، أما علي فلا يحلف به أحدهم كاذباً أبداً، ويجزمون أن عنده مفاتح الغيب. ولهذا يقولون إن زيارته أفضل من سبعين حجة، ولقد غلوا فيه وأتوا من الشرك أعظم مما فعل النصارى بالمسيح سوى دعوى الولدية، وزخرفوا على قبره قبة مذهبة.
ومثل ذلك الشرك يفعل عند مشهد الحسين والكاظم.
ولقد شب فيهم على ذلك الكفر الرعاع والأطفال وشابوا عليه، فلا يسمع بينهم ذكر الله وإنما ديدنهم ذكر علي والحسين وبقية الآل … وكفى بما ذكر حجة عليهم في خروجهم عن الإسلام.
وكذلك جميع قرى الشط والمجرة وما حول البصرة وما توسط فيها من تلك القبب والمشاهد كقبر الحسن البصري والزبير رضي الله عنهما يطلبون منهما الفرج ويصرفون لهما من العبادة الدعاء والإستغاثة عند الشدائد لا يجحد إلا مباهت مكابر.
وأما في القطيف والبحرين فالبدع الرفضية الشركية والمشاهد الوثنية التي لا تكاد تخفى على أحد من الناس.

(1/69)

وعلى العموم فإن من رأى أفعال الناس في بلاد المسلمين مما أشرنا إليه وهو عارف بالإيمان تبين له غربة الإسلام في ذلك الزمان وصيرورة الحظوظ الدنيوية والشهوات النفسية غايتهم ومقصدهم وسرهم في الخلق والإيجاد.
وهذا في الغالب الأكثر وليس عليه جميع المسلمين حيث إن الله تعالى لا يجمع الأمة على ضلالة ولا يعمها بالسفاهة والجهالة كما ثبت ذلك في صحيح الأخبار عن النبي صلى الله عليه وسلم، وكما أخبر أيضاً أن في أمته أناس لا يزالون بهديه يستمسكون إلى قيام الساعة كما أن أكثرهم في أزمنة الغربة مخطؤون وعن هدي الرسول صلى الله عليه وسلم ومنهاجه منحرفون ... وهذا مما زينه الشيطان واقتضته الطباع الناقصة والنفوس البشرية حتى إن ذلك يوجد من بعض العلماء المنتسبين إلى أحد المذاهب المعتصبين فلا يقبلون من الدين رأياً ولا رواية إلا ما كان لأصحابهم به عمل أودراية، فيرفض السنن النبوية واتباعه ولو عرف أن الحق ليس مع مذهبه وقد يحمله التعصب على الطعن في الأئمة وثلبهم، وكذلك من المتعبدة والمتصوفة من يرى طريقة العلم سفاهة وضلالاً، ويدعي أن العلماء لم يشربوا من صافي الشريعة ومعينها. كبرت فرية وكذبة من هؤلاء المتصوفة.
وقال ابن غنام عن الذبح للجن تقرباً إليهم وقصد الذابح أن يبرأ مريضه من شكواه: "ومن العجب أن ذلك يفعل في بلدان العارض وغيرها لا ينكره أحد من علمائهم على من فعله بل منهم من يفتي الجهال بذلك فيقول: اذبحوا على هذا الصبي أو هذا المريض ذبيحة سوداء للجن

(1/70)

ولا تسموا عليها، وقصده بذلك أن الجن يزيلون ذلك المرض إذا ذبحت لهم تلك الذبيحة.
فلما أظهر الله هذا الشيخ، ونهى عن ذلك، وبلغ الناس كلام الله وكلام رسوله وكلام أهل العلم؛ أن ذلك كفر وردة؛ ينكر ذلك عليه من يزعم أنه من العلماء فهل يشك أحد من العلماء أن ذلك كفر وشرك وعبادة للجن ... نعوذ بالله من الطبع على القلب"1.
انتهى ما أردت تلخيصه وتحريره من روضة ابن غنام في وصف البيئة التي كانت من حول الشيخ محمد بن عبد الوهاب رحمه الله زمانا ومكانا2.
وصف الشيخ عبد اللطيف غربة الدين:
ومثل ذلك ذكره الشيخ عبد اللطيف بن عبد الرحمن بن حسن في نبذته المفيدة عن حال جده الشيخ محمد بن عبد الوهاب حين أتى على وصف أهل عصره ومصره، وقرر أن غربة الإسلام قد اشتدت بينهم وغلب على الأكثرين ما كان عليه أهل الجاهلية من الجهل والتقليد والإعراض عن السنة والقرآن وقبول أحاديث الكهان والطواغيت، والآثار
__________
1 روضة.. . 1/ 137، 138.
2 انظر: تاريخ ابن غنام، روضة الأفكار، ج1 ص 5 - 25، 137، 138. وتحرير الأسد لروضة ابن غنام، ص 10- 19، وص20 -26.

(1/71)

الموضوعات والحكايات المختلقة والمنامات كما يفعل أهل الجاهلية، وكثير منهم يعتقد النفع والضر في الأولياء والصالحين والأوثان والأصنام والشياطين والأحجار والجمادات، فيستغيثون بهم ويتعلقون ويتبركون بآثارهم وقبورهم في جميع الأوقات حتى نسوا الله فأنساهم أنفسهم.
واستمر الشيخ عبد اللطيف في وصف البيئة على نحو ما وصف ابن غنام رحمهما الله تعالى1.
وقال الشيخ عبد اللطيف بن عبد الرحمن بن حسن في نصيحة للإمام فيصل بن تركي "ومن طاف البلاد وخبر أحوال الناس منذ أزمان متطاولة عرف انحرافهم عن هذا الأصل الأصيل (ويعني به معرفة الله بصفات كماله ونعوت جلاله ووصفه بما وصف به نفسه ووصفه به رسوله وعبادته وحده لا شريك له والكفر بما سواه من الآلهة والأنداد) وبعدهم عما جاءت به الرسل من التفريع والتأصيل وكل بلد وكل قطر وكل جهة فيما نعلم فيها من الآلهة التي عبدت مع الله بخالص العبادات وقصدت من دونه في الرغبات والرهبات ما هو معروف مشهور لا يمكن جحده ولا إنكاره، بل وصل إلى أن ادعى لمعبوده مشاركة في الربوبية بالعطاء والمنع والتدبيرات، ومن أنكر ذلك عندهم فهو خارجي ينكر الكرامات وكذلك في باب الأسماء والصفات رؤساؤهم وأحبارهم معطلة، وكذلك يدينون بالإلحاد والتحرفات وهم يظنون أنهم من أهل التنزيل
__________
1انظر: الرسائل والمسائل ج 3/381- 388.

(1/72)

والمعرفة باللغات، ثم إذا نظرت إليهم وسبرتهم في باب العبادات رأيتهم قد شرعوا لأنفسهم شريعة لم تأت بها النبوات وهذا وصف من يدعي الإسلام منهم في سائر الجهات"1.
كلام ابن بشر عن فشو الشرك:
وقال المؤرخ ابن بشر ما نصه: "وكان الشرك إذ ذاك قد فشا في نجد وغيرها وكثر الاعتقاد في الأشجار والأحجار والقبور والبناء عليها والتبرك بها والنذر لها والاستعاذة بالجن والذبح لهم ووضع الطعام لهم وجعله لهم في زوايا البيوت لشفاء مرضاهم ونفعهم وضرهم والحلف بغير الله وغير ذلك من الشرك الأكبر والأصغر.
والسبب الذي أحدث ذلك في نجد - والله أعلم - أن الأعراب إذا نزلوا في البلدان وقت الثمار وصار معهم رجال ونساء يتطببون ويداوون، فإذا كان في أحد من أهل البلد مرض أو في بعض أعضائه أتى أهله إلى متطببة ذلك القطين من البادية فيسألونهم عن دواء علته فيقولون لهم: اذبحوا له في الموضع الفلاني كذا وكذا إما خروفاً بهيماً أسود وإما تيساً أصمع وذلك ليحققوا معرفتهم عند هؤلاء الجهلة، ثم يقولون لهم: لا تسموا الله على ذبحه. وأعطوا المريض منه كذا وكذا وكلوا منه كذا وكذا واتركوا كذا وكذا فربما يشفي الله مريضهم فتنة لهم واستدراجاً. وربما
__________
1 الرسائل والمسائل ج3/157.

(1/73)

يوافق وقت الشفاء حتى كثر ذلك في الناس وطال عليهم الأمد فوقعوا بهذا السبب في عظائم - وليس للناس من ينهاهم عن ذلك فيصدع بالأمر بالمعروف والنهي عن المنكر ورؤساء البلدان وظلمتهم لا يعرفون إلا ظلم الرعايا والجور والقتال لبعضهم بعضاً"1.
قول الشيخ ابن باز - عن الحالة الدينية:
ويقول الشيخ عبد العزيز بن باز: "كان أهل نجد قبل دعوة الشيخ على حالة لا يرضاها مؤمن، كان الشرك الأكبر قد انتشر في نجد حتى عبدت القباب والأشجار وعبدت الغيران وعبد من يدعي بالولاية وهو من المعتوهين أو المجانين، واشتهر في نجد السحرة والكهنة وسؤالهم وتصديقهم وليس هناك منكر إلى من شاء الله وغلب على الناس الإقبال على الدنيا وشهواتها وقل القائم لله والناصر لدين الله. وهكذا في الحرمين الشرفين وفي اليمن اشتهر فيها ذلك الشرك وبناء القباب على القبور ودعاء الأولياء والإستغاثة بهم. وفي اليمن من ذلك ما لا يحصى ما بين قبر وما بين غار وبين شجرة وبين مجذوب ومجنون يدعى من دون الله ويستغاث به مع الله وكذلك مما عرف في نجد واشتهر دعاء الجن والاستغاثة بهم وذبح الذبائح لهم وجعلها في الزوايا من البيوت رجاء نجدتهم وخوف شرهم"2.
__________
1 ابن بشر عنوان المجد، 1/6، 7.
2 محمد بن عبد الوهاب، دعوته وسيرته، محاضرة للشيخ عبد العزيز بن باز، الدار السعودية للنشر، ص23-24.

(1/74)

كلام الشيخ ابن حميد - عن الإنحراف الواقع:
ويقول الشيخ عبد الله بن محمد بن حميد بعد أن تحدث عن أسباب رؤية الشيخ محمد بن عبد الوهاب للواقع من حوله: "كل ذلك قد أعطاه النظر الفاحص لما عليه قومه وبنو جلدته ومن جاورهم من البلدان من الانحراف عن طريق الإسلام الصحيح يصل في بعض الحالات إلى الشرك الأكبر المخرج من الملة. فقد رأى في تلك المناطق مرتعا للخرافات والعقائد الفاسدة التي تتنافا مع أصول الدين، فكان هناك قبور تنسب إلى بعض الصحابة يقصدها الناس ويطلبون منها حاجاتهم ويستغيثون بها لرفع كروبهم وقضاء حاجاتهم، ولقد وصل الحال في بعضهم أن اتجهت العوانس من النساء إلى فحل من فحول النخل يرددون بعبارة مسجوعة: (يافحل الفحول أريد زوجا قبل الحول) وكما انتشرت هذه الخرافات في نجد رأى مثلها في الحجاز وفي البصرة والزبير وسمع مثلها في العدن واليمن فوزن هذه الأفعال المنكرة بميزان الوحيين كتاب الله وسنة رسوله محمد صلى الله عليه وسلم وأصحابه المتقين فرآهم في بعد عن منهج الدين وروحه - حيث رأى أنهم لم يعرفوا لماذا بعث الله الرسل؟ ولماذا بعث الله محمداً للناس كافة؟ رآهم غيروا أصول الدين وفروعه إلا القليل ... هذه إشارة إلى

(1/75)

وضعهم الديني"1.
كلام الشيخ البسام:
أن بيئة العالم الإسلامي من حول الشيخ محمد (بيئة جاهلة جافية، متقاطعة متباعدة) 2.
وصف الأمير الصنعاني ظهور البدع وطغيان الضلال:
وإذا تجاوزنا علماء الدعوة من نجد والتمسنا ما يقوله العلماء من غيرهم - فإننا نجد الأمير محمد بن إسماعيل الصنعاني يصف ظهور المبتدعات وطغيان الضلال وغربة الدين في قصيدته البائية المشهورة فيقول:
طغى الماء من بحر ابتداع على الورى ... فلم تنج منه مركب وركاب
وطوفان نوح كان في الفلك أهله ... فنجاهم والغارقون تباب
فأنى لنا فُلْكٌ ينجي وليته ... يطير بنا عما نراه غراب
وأين إلى أين المطار وكل ما ... على ظهرها يأتيك منه عجاب
نسائل من دار الأراضي سياحة ... عسى بلدة فيها هدى وصواب
فيخبر كل عن قبائح ما رأى ... وليس لأهليها يكون متاب
__________
ـ1 الشيخ محمد بن عبد الوهاب وحقيقة دعوته، للشيخ عبد الله بن حميد مطبوعة ضمن هداية الناسك ومعه مجموعة
رسائل الطبعة السابعة 1398هـ، ص 91- 92.
2 علماء نجد، خلال ستة قرون 1/42.

(1/76)

لأنهم عدّوا قبائح فعلهم ... محاسن يرجى عندهن ثواب
كقوم عراة في ذرا مصر ما علا ... على عورة منهم هناك ثياب
يدورون فيها كاشفي عوراتهم ... تواتر هذا لا يقال كذاب
يعدون في مصر من فضلائهم ... دعاؤهم فيما يرون مجاب
وفيها وفيها كل مَا لا يعده ... لسان ولا يدنوا إليه خطاب
وفي كل مصر مثل مصر وإنما ... لكل مسمى والجميع ذئاب
ترى الدين مثل الشاة قد وثبت لها ... ذئاب وما عنه لهن ذهاب
لقد مزقته بعد كل ممزق ... فلم يبق منه جثة وإهاب
وليس اغتراب الدين إلا كما ترى ... فهل بعد هذا الإغتراب إياب
فيا غربة هل يرتجى منك أوبة ... فيجبر من هذا البعاد مصاب
فلم يبق للراجي سلامة دينه ... سوى عزلة فيها الجليس كتاب
ويعني بالكتاب القرآن الكريم إلى أن قَال يصف موقف أهل الأرض مما حواه القرآن الكريم:
ولكن سكان البسيطة أصبحوا ... كأنهم عما حواه غضاب
فلا يطلبون الحق منه وإنما ... يقولون من يتلوه فهو مثاب
فإن جاءهم فيه الدليل موافقاً ... لما كان للآباء إليه ذهاب
رضوه وإلا قيل هذا مؤول ... ويركب في التأويل فيه صعاب
تراه أسيراً كل حبر يقوده ... إلى مذهب قد قررته صحاب

(1/77)

هذا ما يصف به الأمير الصنعاني أهل زمانه من بعدهم عن كتاب الله وعدم رجوعهم إليه ولكن يسخرونه في تقرير مذاهبهم التي جعلوها هي الأصول التي يزنون بها دينهم أما كتاب الله وسنة رسوله صلى الله عليه وسلم ففي غربة شديدة في أراضي المسلمين وبلدانهم وأمصارهم وحل محلها في الظهور والإشتهار المبتدعات والعصبية للمذاهب المخالفة.
والشيخ الصنعاني معاصر للشيخ محمد بن عبد الوهاب رحمه الله وزمانه هو زمانه - ولقد أثنى على الشيخ محمد بن عبد الوهاب بقصيدة مطلعها:
سلام على نجد ومن حل في نجد ... وإن كان تسليمي على البعد لا يجدي
وفي هذه القصيدة أيضاً بيان صورة صحيحة للبيئة التي كانت في ذلك الزمان كقوله يتحدث عن الشيخ محمد بن عبد الوهاب ويصف ما لاقاه من ضلال الناس:
ويعمر أركان الشريعة هادماً ... مشاهد ضل الناس فيها عن الرشد
أعادوا بها معنى سواع ومثله ... يغوث وود بئس ذلك من ود
وقد هتفوا عند الشدائد باسمها ... كما يهتف المضطر بالصمد الفرد
وكم عقروا في سوحها من عقيرة ... أهلت لغير الله جهلاً على عمد
وكم طائف حول القبور مقبل ... ومستلم الأركان منهن باليد
إلى آخر ما أنشده رحمه الله من هذه القصيدة الجيدة، وقد ذكر إنكاره للغلو الذي اشتمل عليه دلائل الخيرات وقد نهى الرسول صلى الله عليه وسلم عن

(1/78)

الغلو ولكن الجهال صيروا دلائل الخيرات أعظم من القرآن، فأقبلوا على تلاوته هاجرين لكتاب الله القرآن العظيم.
ثم ذكر بدعة التعصب للمذاهب المخالفة للدليل حتى إن من خالفها لدليل من القرآن والسنة يناله من المتعصبين كل الأذى بأنياب الأفاعي والسباع وأسواط الذم والغيبة والجفاء والتنقيص بلا حق ولا ذنب سوى أنه يتابع رسول الله صلى الله عليه وسلم في الرد إلى وحي الله المنزل - هذا الذي عده الجهال ذنباً - فلا حول ولا قوة إلا بالله العلي العظيم. ثم ذكر بدعة التصوف وطريقة ابن عربي وضلالهم المنتشر إلى أن قَال رحمه الله تعالى:
ومن يطلب الإنصاف يدلي بحجة ... ويرجع أحيانا ويهدي ويستهدي
وهيهات كل في الديانة تابع ... أباه كأن الحق في الأب والجد
وقد قَال قبلهم كل مشرك ... فهل قدحوا هذي العقيدة من زند
كذا أصحاب الكتاب تتابعوا ... على ملة الآباء فرداً على فرد
وهذا اغتراب الدين فاصبر فإنني ... غريب وأصحابي كثيرٌ بلا عد
إذا ما رأوني عظموني وإن أغب ... فكم أكلوا لحمي وكم مزقوا جلدي1
هذه الشهادة من عالم أهل اليمن الأمير محمد بن إسماعيل الصنعاني الحسيني.
__________
1 ديوان الصنعاني ص 18- 22، ص128- 133.

(1/79)

شهادة الشيخ حسين بن مهدي النعمي:
ومن اليمن أيضاً نورد شهادة من أحد علمائها الموثوقين هو العالم المحقق الشيخ حسين بن مهدي النعمي المتوفى سنة 1187هـ يصف لنا البيئة وواقع الناس في زمانه فيقول: "إن ما فشا في العامة، ومن امتاز عنهم بالاسم فقط، هو كون هجير أهم عند الأموات ومصارع الرفات: دعاؤهم والاستغاثة بهم، والعكوف حول أجداثهم ورفع الأصوات بالخوار، وإظهار القافة والإضطرار، واللجأ في ظلمات البحر، والتطام أمواجه الكبار، والسفر نحوها بالأزواج والأطفال والله قد علم ما في طي ذلك كله من قبيح الخلائق والأفعال، وارتكاب ما نهى الله عنه وإضاعة حقوق ذي العزة والجلال، والالتجاء المحقق إلى سكان المقابر في فتح أرحام العقام، وتزويج الأرامل والأيامى من الأنام واستنزال السحائب والأمطار واستماحة المآرب والأوطار، ودفع المحاذير من المكاره والشدائد، والإناخة بأبوابها لنيل ما يرام من الحوائج والمقاصد وبالجملة: فأي مطلب أو مهرب.
ترى هنالك ربع المشهد مأهولاً، وقد قطعت إليه المهامة وعورا وسهولا والنداء لساكنه: أن يمنح أو يريح، والتأدب والخضوع والتوقير والرغبة، ومشاعر الرهبة. وينضاف إلى ذلك - خصوصاً في الزيارات في الأعياد والموالد - نحر الأنعام، وترك الصلاة وصنوف الملاهي، وأنواع المعاصي للمليك العلام، وكثيرون لا طمع في حصرهم، ولعلهم العموم،

(1/80)

إلا من شاء الله: إن لم تلد زوجة أحدهم أو طال مرض مريض منهم، أو صاب امرأة التوق إلى النكاح، أو قحطت الأرض، أو دهمهم نازل من عدو، أو جراد أو غيرهما أو راموا أمراً عناهم تحصيله. فالولي في كل ذلك نصب العين، وإذا جرى المقدور بنفع أو دفع ضر، أو حصول مكروه كان المركوز في عقيدتهم التي لا يتحولون عنها: أن ذلك ثمرة الاستغاثة به، والإنابة إليه في الأولين. ودليل ضعف الاعتقاد، أو اختلال شرط من المنيب أو نحوهما في الثالث. فصار مدار التصرف والحصول له خاصة، أو مع الله في شيء دون شيء.
وحاصل معتقدهم: أن للولي اليد الطولى في الملك والملكوت. كما سيأتي تحقيق هذا وشرح وقوعه في أفعال من علا هذه العقيدة، وذكر ألفاظهم مبينة مفسرة مصرحة بما حكيناه عنهم، وأنهم قد ذهبوا هذا المذهب المشروح آنفا في سكان التراب، وأنزلوهم هذه المنزلة المحكية من مساواة رب الأرباب وقد سردنا بعضها للبيان ولئلا يتمكن الخصم من جحود، أو يقدر على مدافعة، وليعرف كل سامع لما نمليه: أن القائل بأن العوام قد يقع منهم عبارات موهمة، وقصارى أمرهم: التوسل! إما غالط أو خالط، أو جاهل للدين. وإلا؛ فما بعد هذا! ".
ثم مضى يشرح أفراد وقائع هذا الشرك وذكر ألفاظهم الصريحة في مقارفة الشرك والاعتقاد في المقبورين إلى أن قَال: (وشواهد هذا ظاهرة في حالاتهم تلك. بحيث أن جماهير من العامة لا يحصون في أقاليم واسعة

(1/81)

وأقطار متباعدة، ونواحي متباينة لما كانوا قد نشؤوا لا يعرفون إلا ما وجدوا عليه من قبلهم من الآباء والشيوخ من هذه العقائد الوثنية والمفاسد. فتجدهم إذا شكا أحدهم على الآخر نازلة نزلت، فلعله لا يخطر له في بال، إلا: هل قد ذهبت إلى الولي؟ وقد يضرب له الأمثال بأن فلاناً كان أمره كذا، وفلاناً كان أمره كذا، حتى أنسوا بهذا الباب أكثر مما يصفه الواصف، وبقدر أنسهم به تناسوا ما رسمه لهم الرسول الحكيم الناصح الأمين وجهلوه بالمرة، وانطمست لديهم معالمه.
وبعضهم قد يعرف شيئاً من ذلك ولكنه يؤثر عليه ما ذكر: إما لعدم وثوقه بذلك وإما لغلبة انفعال نفسه لخاطر السوء، وإما لسلطان العادات والتقليد، وبعضهم - وهو أقلهم كفراً - يجعل البابين محلاً صالحاً مدخلاً للدفع والنفع، حتى إنا شاهدنا ما لا يحصى قدره الآن: إذا سقطت دابة أحدهم، أو عثر هو أو بغتته حادثة من هذا القبيل نادى ببديهة الحس: يا هادياه يا ابن علوان يا جيلاني.
ويقول: ومن عجيب ما أتته العامة من طرائف هذا الباب وغرائبه الفاحشة، التي زعم ذلك المخادع القائل (إنها مجرد توسل وعبارة موهمة) ما شاهدناه بالمعاينة مكتوباً على راية مشهد من المشاهد (هذه راية البحر التيار. فلان بن فلان، به أستغيث وأستجير، وبه أعوذ من النار) وإلى هذا اللفظ زيادة تركتها لأني لا استثبتها الآن. وهي من هذا النمط المستطرف.

(1/82)

ومن عجيب طرائفهم في هذا الباب قول بعضهم من قصيدة. وهي شيء يقشعر منه الجلد، وإنما حكيناه لما زعم شيوخهم المخادعون: إنها عبارة موهمة بنزلة لغو اليمين.
يا سيدي يا صفي الدين يا سندي ... يا عمدتي بل ويا ذخري ومفتخري
أنت الملاذ لما أخشى ضرورته ... وأنت لي ملجأ من حادث الدهر
امدد بمواد اللطف منك وكن ... لي الكفيل بكشف الضر والظفر
وامنن علي بتوفيق وعافية ... وخير خاتمة مهما انقضى عمري
وكف عنا أكف الظالمين إذا ... امتدت بسوء وأمر مؤلم نكر
فإني عُبَيدُك الراجي لودك ما ... آمله ياصفي السادة الغرر
وقد مددت يد الرجوى على ثقة ... مني لنيل الذي أملت من وطري
انتهى المراد نقله منها.
فلا ندري: أي معنى اختص به الخالق بعد هذه المنزلة من كيفية مطلب أو تحصيل مأرب؟ وماذا أبقى هذا المشرك الخبيث لخالقه من الأمر؟ فإن كان هذا، أوْ ما يعطى شيئاً منه (عبارة موهمة بمنزلة لغو اليمن) فعلى السفسطة السلام.
فإن المشركين أهل الأوثان ما يؤهلون كل ما عبدوه من دون الله لشيء من هذا ولا لما هو أقل منه، كما سنشرح لك حاله إن شاء الله

(1/83)

تعالى1.
ومن غرائب شرك العامة في هذا الباب: ما حدثنا به الثقات الأثبات عن حي من الأعراب، حضرت أحدهم الوفاة، فقيل له قل لا إله إلا الله. فقال: أين الله؟ قل يا عمراه. كذا حدث أولئك ذلك سيد الحي بمجمع من أهل المحل على وجه اليقين المشهور عندهم.
ومن ذلك أن حيا من أهل البوادي إذا أرسلوا أنعامهم للمرعى. قَالوا: في حفظك يا فلان، يعنون ساكن مشهدهم، وإنهم إذا أرادوا السفر إلى جهة استأذنوه والعمل في الجواب على سادن المشهد، حتى إنه إذا اشتد المرض برجل من العامة شد رحاله إلى قبر الولي يستجير به، أو عنده من الموت.
ومن ذلك أن امرأة كف بصرها ومات ولدها، فنادت وليها: أما الله فقد صنع ما ترى، ولم يبق إلا حسبك فيَّ.
ومن ذلك: وهو من أشهر عجائبهم المعلومة، في نواحي من البلدان - شراؤهم الأولاد - بزعمهم من الولي بشيء معين، فيبقى ثمنه رسما جاريا، يؤدى كل عام لصندوق الولي وإن كانت امرأة، فمهرها له، أو نصف مهرها إذْ هي مشتراة منه ولعله يفقد شيئٌ من هذا في بعض النواحي، فكم له من أخوات عند التصفح.
__________
1 انظر: معارج الألباب في مناهج الحق والصواب ص 185- 189 فقد شرح حالهم في ذلك الموضع.

(1/84)

ومن ذلك - وهو من طرائفهم الشهيرة أيضا - ترك أشجار ومراع حول المشهد لمكان قربها منه، مع الحاجة الشديدة إليها. فتبقى على ممر الأزمان سائبة.
ومن عجائبهم: ما حدث به جمع من أهل الدين أنه وقع في زيارة بعض المشاهد اجتماع خلق كثير من الرجال والنساء والأطفال. فكان هناك من القبائح ما منه السجود للمعتقد.
شاهد ذلك الجمع ما ذكرنا عيانا. فلعل هذا: (عبارة موهمة، بمنزلة اللغو في اليمين) ‍
ثم يقول: ولو كان المتكلم بهذا في غير مكة - شرفها الله تعالى - لجوزنا أنه لم يبلغه، ولم ير شيئا من هذه الضروب التي سردناها أو نظائرها.
ومن ذلك - وهو من غرائب الانحلال من الدين - أن جماعة من العامة خرجوا من مسجد بجوار مشهد، بعد أن صلوا فريضة من المكتوبات. فدخلوا المشهد. فرفعوا وضموا، وركعوا إلى جدار القفص.
ومن ذلك - وهو أيضا من طرائف ما يحكى - أن رجلا سأل من فيه مسكة من عقل فقال: كيف رأيت الجمع لزيارة الشيخ؟ فأجابه: لم أر أكثر منه إلا في جبال عرفات إلا أني لم أرهم سجدوا لله سجدة قط، ولا صلوا مدة الثلاثة الأيام فريضة.
فقال السائل: قد تحملها عنهم الشيخ!

(1/85)

قلت: وباب (قد تحمل عنهم الشيخ) مصراعاه ما بين بصرى وعدن، قد اتسع خرقه وتتابع فتقه، ونال رشاش زقومه الزائر والمعتقد، وساكن البلد والمشهد، وهو أمر شهير في العامة، ولعل هذا عند هذا المخادع الخائن لنفسه وللناس (عبارة موهمة) كما قَال!!
فقل لي: أي ملة - صان الله ملة الإسلام - لا يمانعها كل ذلك، ولا يدافعها؟ قلت: ولقد أذكرني هذا ما سمعت بعض الأفاضل يحدث به: أن رجلين قصدا الطائف من مكة المشرفة، وأحدهما يزعم: أنه من أهل العلم، فقال له رفيقه - ببديهة الفطرة-: أهل الطائف لايعرفون الله، إنما يعرفون ابن عباس.
فأجابه: بأن معرفتهم لابن عباس كافية. لأنه يعرف الله.
ويضاهيها: ما حكاه لنا بعض من جاور بالبلد الحرام: أن رجلا كان ببعض المشاهد بمكة، فقال لمن عنده: أريد الذهاب إلى الطواف. فقال له بعض كبرائها: مقامك هنا أكرم.
وما شئت بهذا الطغيان المجاوز!!
وبالله لو ذهبنا ننقب عما يحادون الله به من هذه الجهالات، وما يجترئ عليه السفهاء هنالك. لحصلنا على ما يفوت الطاقة ضبطه إلا تكلفا - إن كان - وفي الناس من يخالف الله، ويستحي من معارضة الكتاب والسنة بالسماجة والقحة، وفي الناس من يتحاشى عن الإفراط - وإذا لم تستح فاصنع ما شئت.

(1/86)

ويقول: ومن طريف أخبارهم: أن منهم من يمرض، فيلازم المشهد، يستجير به من ذلك المرض، ويتوصل إلى زوال ما به من الداء الَّذي أضناه، وخصوصا إذا كان من نوع المانيخوليا، أو أمراض العقل - قائلا بلسان الحال والمقال أيضا (وإذا مرضت فهو يشفين) .
يقول: ومنهم من يمكث في المشهد أياما محبوسا بلا صلاة قط، زاعما أنه في حبس الولي وقيده، ولا يطلقه إلا لحاجته، وما في عقله الَّذي تقوم به الحجة عليه اختلال وإنما فسدت فطرة الأغلف بطارئ العوائد، حتى كأنه لا يعقل ومن طريف أقوالهم في أوليائهم: أنه يضرب من تظلم منه، أو شكى به إليه - بصيغة المبني للفعول فيهما - ويعزل الوالي إذا لم يزره، ويهب الولد إذا جومعت المرأة عند مشهده، ويسلب السلاح ويقيد ويفك الأسرى والمحبسين، ويهدي الضالين ويجير القوم، ويترك بنادقهم قصباً، وعاقلهم خنثي، لا أنثى ولا ذكر، ويعاقب من أخذ من ضريحه ورقة للتبرك بها في الحال، حتى صار في بعض الجهات: أن المرأة لا تدخل عند زوجها، حتى تزور الولي، وأن رجلاً زعم أن ولياً نبه عليه في النوم: أن يبني عليه قبة - قَال: فبنيت خوفاً منه.
قلت: وباب تنبيه الأموات - أي بإضافة تنبيه إلى فاعله- كباب (تحمل الشيخ الصلاة وغيرها) في السعة والشيوع. والله يغلقها كلها بنصر دينه.
ومن عجيب أمرهم: أن امرأة جاءت قبراً، فجعلت تقول: يا سيدي

(1/87)

بعت ما لي ورحلت إليك من مسافة كذا، سألتك بالله أن تشفي ولدي فإني جارة الله وجارتك.
ويقول: إن القوم سحبت عليهم العادات والخيالات، وتعفى في قلوبهم رسوم الفطر والأديان، وجر الشيطان أذياله عليها. ما هم بالمحل الذي يزعمه لهم الخابطون.
ومن أذيال مصيبة المشاهد التي أصيب بها الإسلام وشعائرها ما ظهر وانتشر في العامة في جهات كثيرة. كما هو معلوم مشاهد: أن المساجد ربما لا تكون متروكة مهجورة وفيها من التراب والعيدان والأوساخ، وزبل الأنعام، وحراق التمباك وغير ذلك ما يجعلها مزابل ومشاهد الأموات: محترمة مكرمة، مجمرة بالظفر والعطور، مفروشة بالسجاد الفاخر وعلى القبور ستور الحرير الثمينة، وبها الشمعدانات الفضية ما جعلها مرعية مقامة متحاماة.
وسرد أشياء كثيرة إلى أن قَال: فهذه قطرة سردناها ليعلم الأغبياء ما صار عليه الحال مما لا يحصى كثرة، وجميع سكان البسيطة إلا من أنقذ الله قد مسهم هذا المرض المضني، وعمهم هذا الداء العضال، وإن تفاوتوا في الإيغال والإغراق في هذه الضلالة، فكل - إلا ما شاء الله - قد أخذ بحظه، وشارك في أصل المعنى، من تعليق أمرهم بسكان القبور في جملة أمرهم، وأما تفاصيلها: فغير مقدورة، فلقد أحيوا هذه المشاهد بالتردد والدعاء، والنداء والعكوف، والمثول والتأدب، والتوقير والخضوع مما لا يحصل بعضه في بيوت الله والصلاة المكتوبة، إلا مالا نسبة بينه وبين ما في

(1/88)

عرصات المشاهد، بحيث ينتابها ويهبط إليها ويحبها ويسمح بالبذل الكثير لها، ويضيع لأجلها ولده وأهله.
وكثير من الناس لا يقوم في حق الله تعالى برائحة من ذلك. ولا يعرف الصلاة ولا المساجد، وهو اللائق بمن سلك تلك السبيل، ثم يتكلمون بما يناسب حالاتهم هذه، من مثل: أكرمنا الشيخ، أوْ بيَّن لنا إشارة، أو حصل لنا ما نطلب، ونجانا مما نهرب، وشفى مريضنا، وأنزل الغيث لنا، إذا قصدناه وسألناه.
ويقول: هذا مذهب عامة المقابريين.
ويقول: "وأما الحاذقون بها فهل أتتك أنبائهم؟ إنهم يقولون: هؤلاء المقربون هم المخصوصون من الله بالإمداد والملقى إليهم مقاليد التصرف والتصريف في عالم الإيجاد، ومن حبي بهذه الحبوة بذلنا له محض التأليه والصبوة، وما سألناه ودعوناه إلا أمرا مُكن منه وصرف فيه وولي نظره وتدبيره بولاية عامة تمكينية فالسؤال والاستغاثة، وما هو من واديهما هو من ذي أهلية تامة قائمة صالحة لتأهيلنا إياها جميع ما أنكر منا من معاملتها، والواقف بنا على مجرد التوسل فقط- كما قيل أيضا على عامتنا - هو في القضية عامي، أو واهم وللحقيقة التي نحن بها غير محقق ولا فاهم". انتهى.
"فهذه الدسيسة هي - فيما علمنا - روح البحث، وسر المسألة عند حذاقهم السابقين في الصناعة. وقد شافهني بذلك أحد خواصهم

(1/89)

الموسومين بالفقه والفطنة في هذا الباب زعما منه أنه قد امتطى صهوة التحقيق، وارتقى ذروة التدقيق. أترى هذا من محاسن الكلام؟ ألا تقول: برأ الله عنه ملة الإسلام، وقدسها عن وضر هذا العار والملام؟ "
ثم يقول: "وإذا فقهت هذا: انتقلت منه - إن شاء الله تعالى - إلى فهم ما يؤثر عن قوم ممن يدعى المحبة والقرب والولاية، ودعاويهم الطويلة العريضة المشروحة في مؤلفاتهم ومنظومهم ومنثورهم.
وممن شرح عنهم بعضا مما أشرنا إليه ما نقله تقي الدين الفاسي في تاريخ مكة، والمحقق الأهدل في شرح دعاء أبي حربه، وقبله القاضي إسماعيل بن أبي بكر المقري الشاوري الشرحي الزبيدي الشافعي، وقصيدته الرائية مشهورة في هذا المعنى. وغير ما ذكرنا أيضا كثير يفوت حصرهم".
ويقول: "ولقد سمعنا في هذا المقام حكاية شنيعة، وهي: إن بعض كبراء الصوفية ركب البحر ومعه مريده، فهاجت ريح خيف منها. فجعل الأستاذ يقول: يا الله فطفق المريد يقول كذلك. فكاد يغرق. فأشار إليه الأستاذ أن يهتف باسمه ففعل فنجا. وهي مشهورة عند كثير من الناس، ولا أعرف الآن موضعها فأنقلها بصفتها"1.
__________
1 وقال محمد حامد الفقي: "نقلها الشعراني في الطبقات عن الحنفي الَّذي ضمه بمصر وأنه كان يذهب كل يوم بعد العصر، فيجتاز النيل من الشاطئ الشرقي إلى الغربي مشيا على الماء هو وتلاميذه. ويقول لهم: قولوا: يا حنفي. فقال واحد منهم يا الله: فغرق. فأخرجه الحنفي وأنبه على أن دعا الله (نفس المرجع ص184 هامش".

(1/90)

ويقول: "إن هذا شيء لا يختص به الواحد والاثنان، ولا البلدة ولا البلدتان ولا القطر ولا القطران، بل عم أمر المشاهد وعبادة الأموات البلاد من أقصاها إلى أقصاها، حتى آل الأمر إلى أن عاد غصن الشرك غضا طريا، ويبلغنا من ذلك الكثير، الَّذي لا تحويه السطور، سوى ما سمعناه وشاهدناه. ونحن ببلد أقل شيء فيها هذا القبيل بحمد الله، بل يكاد يلتحق بالمعدوم بالنظر إلى ما سواها، وإلا فمن سكن بفرس، والمخا، وصعده وغيرها من قطرنا هذا خاصة، - كيف سواه؟ - رأى العجب، إن كان قلبه حيا.
وبالجملة: فأمر العامة في هذا النحو غريب بالنسبة إلى الإسلام، فإن كل من عرف الحقيقة، ونظر إلى ما صاروا إليه من ذلك: وجد المضادة لله وتوحيده فاشية في كثير من أفعالهم وأقوالهم، وتقلبهم وتصرفاتهم. والطمع في حصره طمع في محال، كضبط الريح والبحر، وهو ظاهر شهير على رؤوس الخلائق.
وإنما جهل قدره ومنافاته، لما دعت إليه الرسل، لما تعفت رسوم شرعهم عند الأكثرين ولأنسهم بكثير من أضدادها، وبضدها تتبين الأشياء".
ويقول: "وما سقنا هذه الكلمات عن العامة إلا على سبيل المثال". ويذكر أن هذا واقع وكثير جداً في البلدان الإسلامية، وتركت شيئاً كثيراً

(1/91)

وهاماً من وصفه وأخباره خشية الإطالة وأحيل عليه1.
شهادة الإمام الشوكاني:
وهذه شهادة ثالثة من عالم آخر هو الإمام الشوكاني المشهور، من أهل اليمن، ومن أعلام أهل السنة الموثوقين نقتطفها من مؤلفاته كمؤلفه (كتاب الدر النضيد في إخلاص كلمة التوحيد) يقرر وجود المعتقدين في الولي والقبر والمشهد ممن ينسب إلى الإسلام ويزعم أنه من المسلمين، وأن هذا هو الشرك بالله لأن الشرك هو أن يفعل لغير الله شيئاً يختص به سبحانه سواء أطلق على ذلك الغير ما كان تطلقه الجاهلية أو أطلق عليه اسماً آخر2.
ويقول: "ولا فرق بن أن يكون هذا المدعو من دون الله أو معه حجراً أو شجراً أو ملكاً أو شيطاناً كما كان يفعل ذلك أهل الجاهلية. وبين أن يكون إنساناً من الأحياء أو الأموات كما يفعله الآن كثير من المسلمين، وكل عالم يعلم هذا ويقربه فإن العلة واحدة، وعبادة غير الله تعالى وتشريك غيره معه يكون للحيوان كما يكون للجماد وللحي كما يكون للميت".
إلى أن قَال: "وقد علم كل عالم أن عبادة الكفار للأصنام لم تكن
__________
1 انظر: معارج الألباب في مناهج الحق والصواب، تأليف العلامة المحقق حسين بن مهدي النعمي، ص169-185.
2 الدر النضيد في إخلاص كلمة التوحيد ص18.

(1/92)

إلا بتعظيمها واعتقاد أنها تضر وتنفع، فالاستغاثة بها عند الحاجة والتقرب لها في بعض الحالات بجزء من أموالهم، وهذا كله قد وقع من المعتقدين في القبور، فإنهم قد عظموها إلى حد لا يكون إلا لله سبحانه بل ربما يترك العاصي منهم فعل المعصية إذا كان في مشهد من يعتقده أو قريباً منه مخافة تعجيل العقوبة من ذلك الميت، وربما لا يتركها إذا كان في حرم الله أو في مسجد من المساجد أو قريبا من ذلك، وربما حلف بعض غلاتهم بالله كاذبا ولم يحلف بالميت الَّذي يعتقده.
وأما اعتقادهم أنها تضر وتنفع فلولا اشتمال ضمائرهم على هذا الاعتقاد لم يدع أحد منهم ميتا أو حيا عند استجلابه لنفع أو استدفاعه لضر قائلا يا فلان افعل لي كذا وكذا وعلى الله وعليك وأنا بالله وبك.
وأما التقرب للأموات فانظر ماذا يجعلونه من النذور لهم وعلى قبورهم في كثير من المحلات، ولو طلب الواحد منهم أن يسمح بجزء من ذلك لله تعالى لم يفعل، وهذا معلوم يعرفه من عرف أحوال هؤلاء.
(فإن قلت) إن هؤلاء القبوريين يعتقدون أن الله تعالى هو الضار النافع، والخير والشر بيده، وإن استغاثوا بالأموات قصدوا إنجاز ما يطلبونه من الله سبحانه (قلت) وهكذا كانت الجاهلية؛ فإنهم كانوا يعلمون أن الله هو الضار النافع وأن الخير والشر بيده، وإنما عبدوا أصنامهم لتقربهم إلى الله زلفى كما حكاه الله عنهم في كتابه العزيز، نعم إذا لم يحصل من المسلم إلا مجرد التوسل الَّذي قدمنا تحقيقه فهو كما ذكرناه

(1/93)

سابقا"1.
قلت: الشيخ الشوكاني هنا يخالف السلف الصالح فيجيز التوسل بذوات الصالحين، والصواب: عدم جوازه وقد يصل إلى البدعة - والله أعلم-.
ونعود إلى كلام الإمام الشوكاني فيقول: (ولكن؛ من زعم أنه لم يقع منه إلا مجرد التوسل وهو يعتقد من تعظيم ذلك الميت ما لا يجوز اعتقاده في أحد من المخلوقين وزاد على مجرد الاعتقاد فتقرب إلى الأموات بالذبائح والنذور، وناداهم مستغيثا بهم عند الحاجة فهذا كاذب في دعواه أنه متوسل فقط، فلو كان الأمر كما زعمه لم يقع منه شيء من ذلك، والمتوسل به لا يحتاج إلى رشوة بنذر أو ذبح ولا تعظيم ولا اعتقاد؛ لأن المدعو هو الله سبحانه وهو أيضاً المجيب ولا تأثير لمن وقع به التوسل قط بل هو بمنزلة التوسل بالعمل الصالح فأي جدوى في رشوة من قد صار تحت أطباق الثرى بشيء من ذلك وهل هذا إلا فعل من يعتقد التأثير اشتراكاً أو استقلالاً. ولا أعدل من شهادة أفعال جوارح الإنسان على بطلان ما ينطق به لسانه من الدعاوي الباطلة العاطلة، بل من زعم أنه لم يحصل منه إلا مجرد التوسل وهو يقول بلسانه يا فلان منادياً لمن يعتقده من الأموات فهو كاذب على نفسه، ومن أنكر حصول النداء للأموات والاستغاثة بهم استقلالاً فليخبرنا ما معنى ما نسمعه في الأقطار اليمنية من
__________
1 انظر: مؤلفات الشيخ، القسم الثالث الفتاوى رقم 14 ص 68- 69.

(1/94)

قولهم يا ابن العجيل يا زيلعي. يا ابن علوان. يا فلان وهل ينكر هذا منكر أو يشك فيه شاك؟ وما عدا ديار اليمن فالأمر فيها أطم وأعم، ففي كل قرية ميت يعتقده أهلها وينادونه، وفي كل مدينة جماعة منهم حتى إنهم في حرم الله ينادون يا ابن عباس. يا محجوب. فما ظنك بغير ذلك - فلقد تلطف إبليس وجنوده أخزاهم الله تعالى لغالب أهل الملة الإسلامية بلطفة تزلزل الأقدام عن الإسلام ... فإنا لله وإنا إليه راجعون".
وبعد أن يقرر الإمام الشوكاني أن ما يفعله القبوريون من الدعاء والاستغاثة والتقرب بأنواع القرب إلى غير الله تعالى من الأموات وغيرهم أنه هو الشرك. ولا يتفطن له أهل العلم لا لكونه خفياً في نفسه، بل لإطباق الجمهور على هذا الأمر، وكونه قد شاب عليه الكبير، وشب عليه الصغير، وهو يرى ذلك ويسمعه ولا يرى ولا يسمع من ينكره، بل ربما يسمع من يرغب فيه، ويندب الناس إليه، وينضم إلى ذلك ما يظهره الشيطان للناس، من قضاء حوائج من قصد بعض الأموات الذين لهم شهرة، وللعامة فيهم اعتقاد، وربما يقف جماعة من المحتالين على قبر ويجلبون الناس بأكاذيب يحكونها عن ذلك الميت ليستجلبوا منهم النذور، ويستدروا منهم الأرزاق، ويقتنصوا النحائر ويستخرجوا من عوام الناس ما يعود عليهم وعلى من يعولونه، ويجعلون ذلك مكسباً ومعاشاً وربما يهولون على الزائر لذلك الميت بتهويلات ويجعلون قبره بما يعظم في عين الواصلين، ويوقدون في المشهد الشموع ويوقدون فيه الأطياب، ويجعلون

(1/95)

لزيارته مواسم مخصوصة يجتمع فيها الجمع الجم، فيبهر الزائر ويرى ما يملأ عينه وسمعه من ضجيج الخلق وازدحامهم وتكالبهم على القرب من الميت، والتمسح بأحجار قبره وأعواده، والاستغاثة به، والإلتجاء إليه، وسؤاله قضاء الحاجات ونجاح الطلبات، مع خضوعهم واستكانتهم وتقريبهم إليه نفائس الأموال، ونحرهم أصناف النحائر، فبمجموع هذه الأمور مع تطاول الأزمنة وانقراض القرن بعد القرن يظن الإنسان في مبادئ عمره وأوائل أيامه أن ذلك من أعظم القربات وأفضل الطاعات، ثم لا ينفعه ما تعلمه من العلم بعد ذلك بل يذهل عن كل حجة شرعية تدل على أن هذا هو الشرك بعينه وإذا سمع من يقول ذلك أنكره ونبا عنه سمعه، وضاق به ذرعه، لأنه لا يبعد كل البعد أن ينقل ذهنه دفعة واحدة في وقت واحد عن شيء يعتقده من أعظم الطاعات إلى كونه من أقبح المقبحات وأكبر المحرمات، مع كونه قد درج عليه الأسلاف، ودب فيه الأخلاق، وتعاودته العصور، وتناوبته الدهور، وهكذا كل شيء يقلد الناس أسلافهم ويحكمون العادات والتقاليد المستمرة، وبهذه الذريعة الشيطانية والوسيلة الطاغوتية بقي المشرك من الجاهلية على شركه، واليهودي عن يهوديته، والنصراني على نصرانيته، والمبتدع على بدعته، وصار المعروف منكراً والمنكر معروفاً، وتبدلت الأمة بكثير المسائل الشرعية غيرها، وألفوا ذلك ومرنت عليه نفوسهم، وقبلته قلوبهم وأنسوا إليه حتى لو أراد من يتصدى للإرشاد أن يحملهم على المسائل الشرعية البيضاء النقية التي تبدلوا بها غيرها لنفروا عن ذلك، ولم تقبله طبائعهم،

(1/96)

ونالوا ذلك المرشد بكل المكروه، ومزقوا عرضه بكل لسان، وهكذا كثير موجود في كل فرقة من القرق لا ينكره إلا من هو منهم في غفلة"1.
كلام حافظ وهبة:
يقول: "كانت نجد - من الوجهة الدينية - كسائر الأمصار الأخرى: مرتعاً للخرافات والعقائد الفاسدة التي تتنافى مع أصول الدين الصحيحة. فقد كان كثير من القبور التي تنسب إلى الصحابة يحج الناس إليها. ويطلبون منها حاجاتهم، ويتوسلون بالمقبورين إلى دفع كروبهم. فكانوا في الجبيلة يؤمون قبر زيد بن الخطاب لتحسين حالهم وإجابة ملتمسهم، كما كان أهل الدرعية التي صارت فيما بعد معقل التوحيد ومقر حكم آل سعود - يضرعون إلى مثل هذه القبور لمثل هذه الأغراض. وأغرب من ذلك توسلهم بفحل النخل في بلدة (منفوحة) واعتقادهم أن من تؤمه من العوانس تتزوج لعامها. فكانت من تقصده تقول (يا فحل الفحول، أريد زوجاً قبل الحول) وكان في الدرعية غار يقدسونه ويزعمون أنه كان ملجأ لإحدى بنات الأمير التي فرت هاربة من تعذيب بعض الطغاة، واتخذت في أحد الجبال الصخرية مأوى لها فانشق لها الكهف بمعجزة لتأوي إليه.
فهذه الروايات تكشف عما كانت عليه نجد من العقيدة الدينية
__________
1 كتاب الدر النضيد في إخلاص كلمة التوحيد ص 18- 20، ص 26- 29.

(1/97)

الفاسدة.
ومن حيث السياسة:
فقد كانت ولايات العرب منقسمة إلى ولايات عديدة، يحكم كل واحدة منها أمير لا تربطه وجاره أية رابطة.
ومن أشهر هؤلاء الأمراء بنو خالد في الأحساء، وآل معمر في العيينة، والأشراف في الحجاز، وآل سعود في الدرعية، والسعدون فيما بين النهرين، وغيرهم.
وقد كان سكان بلاد العرب، - وهم الحضر - في حروب دائمة مع البدو سكان البادية، وكذلك الأمراء على قدم الاستعداد عندما تسنح الفرص للتعدي على جيرانهم إذا بدا من هؤلاء الجيران ضعف أو عدم استعداد.
أما من حيث الأحكام: فلم يكن هناك قانون أو شريعة إلا ما قضت به أهواء الأمراء وعمالهم1.
كلام الكاتب الأمريكي لوثورب ستودارد:
وإذا ما تجاوزنا أمثال هؤلاء من علماء المسلمين فإننا نجد ما يقوله المنصفون من غيرهم مطابقاً لهذه الأقوال الصادقة في وصف البيئة من حول الشيخ محمد بن عبد الوهاب، والتي أسلفنا أمثلتها، ونسوق فيما يلي مثالاً لأقوال المنصفين، هو ما يقوله لوثورب ستودارد الأمريكي، في
__________
1 جزيرة العرب في القرن العشرين، ص 319- 320.

(1/98)

كتابه، (حاضر العالم الإسلامي) بترجمة الأستاذ عجاج نويهض، وتعليقات شكيب أرسلان.
ففي الجزء الأول في الفصل الأول تحت عنوان: (اليقظة الإسلامية) ما نصه: "في القرن الثامن عشر الميلادي، كان العالم الإسلامي قد بلغ من التضعضع أعظم مبلغ، ومن التدني والانحطاط أعمق دركة، فأربد جوه وطبقت الظلمة كل صقع من أصقاعه ورجاً من أرجائه، وانتشر فيه فساد الأخلاق والآداب، وتلاشي ما كان باقياً من آثار التهذيب العربي، واستغرقت الأمم الإسلامية في اتباع الأهواء والشهوات، وماتت الفضيلة في الناس وساد الجهل، وانطفأت قبسات العلم الضئيلة، وانقلبت الحكومات الإسلامية إلى مطايا استبداد وفوضى واغتيال، فليس يرى في العالم الإسلامي ذلك العهد سوى المستبدين الغاشمين، كسلطان تركيا ... " إلخ.
إلى أن قَال: "وأما الدين فقد غشيته غاشية سوداء فألبست الوحدانية التي علمها صاحب الرسالة، سجفاً من الخرافات، وقشور الصوفية، وخلت المساجد من أرباب الصلوات، وكثر عدد من الأدعياء الجهلاء، وطوائف الفقراء والمساكين، يخرجون من مكان إلى مكان يحملون في أعناقهم التمائم والتعاويذ والسبحات، ويوهمون الناس بالباطل والشبهات، ويرغبون في الحج إلى قبور الأولياء ويزينون للناس التماس الشفاعة من دفناء القبور وغابت عن الناس فضائل القرآن، فصار يُشْرب

(1/99)

الخمر والأفيون في كل مكان، وانتشرت الرذائل وهُتِكَت ستر الحرمات على غير خشية ولا استحياء، ونال مكة المكرمة، والمدينة المنورة ما نال غيرهما من سائر مدن الإسلام، فصار الحج المقدس الذي فرضه النبي1 على من استطاعه ضرباً من المستهزءات، وعلى الجملة فقد بدل المسلمون غير المسلمين وهبطوا مهبطاً بعيد القرار، فلو عاد صاحب الرسالة إلى الأرض في ذلك العصر، ورأى ما كان يدهى الإسلام لغضب، وأطلق اللعنة على من استحقها من المسلمين، كما يلعن المرتدون وعبدة الأوثان" اهـ.
وعند ذلك علق الأمير شكيب أرسلان على وصفه هذا للعالم الإسلامي بقوله: "لو أن فيلسوفاً نقريساً من فلاسفة الإسلام أو مؤرخاً عبقرياً بصيراً بجميع أمراضه الاجتماعية، أراد تشخيص حالته في هذه القرون الأخيرة، ما أمكنه أن يصيب المحز، وأن يطبق المفصل تطبيق هذا الكاتب الأمريكي ستودارد"2.
إقرار خصوم الشيخ بالانحراف:
ثم إذا التفتنا إلى غير المنصفين نجد أن خصوم الشيخ محمد بن عبد الوهاب ممن يزعمون أنهم علماء لا ينكرون حالة الناس الدينية السيئة ولا السياسية، ولا ينكرون وجود القباب على القبور، ووجود تقديس أشجار
__________
1 هكذا قَال الكاتب الأمريكي والحقيقة: أن الحج فرضه الله تعالى ورسوله صلى الله عليه وسلم.
2 انظر: حاضر العالم الإسلامي، ط الحلبي، 1352هـ، ج1/259-260.

(1/100)

وأحجار وغيران ونحوها، ووجود أولياء مزعومين، ووجود من يدعو مثل ذلك من دون الله وينذر له ويذبح ويتقرب إليه بأنواع من العبادة لا ينكرون عموم البلوى بهذه المظاهر المنحرفة في نجد وفي غيرها بل يؤكدونها ويقررون أن السواد الأعظم عليها تبريراً لها، إنهم يحاولون التماس مشروعيتها وتسويغها وتخطئة الشيخ بل تضليله في إنكارها كقولهم: إن الصالحين لهم شفاعة تطلب منهم أمواتاً وأحياءً وكقولهم: إن الرسول صلى الله عليه وسلم هو الواسطة فيدعونه ليتوسط لهم عند الله ويشفع فيجيب دعاءهم ويقربهم، وكقولهم: إن الشرك لا يتصور وقوعه في بلاد المسلمين، وإن المسلم لا يرتد مهما عمل، فإذا قَال لا إله إلا الله فهو مسلم ولو دعا الأولياء واستغاث بهم في كشف الضر!، ومثل قولهم: المعين لا يكفر، ونحو هذا من تبريرات فاسدة وتلبيسات قبيحة ولو كانت غربة الدين غير واقعة وانحرافات الأكثر غير صحيحة لكان هؤلاء المعارضون أسرع الناس بياناً وتقريراً لشيوع الإسلام وتأريخاً له، كيف لا؟ وهم الحريصون على تفنيد أقوال الشيخ وتسفيه حركته، لكن الواقع بهتهم، والحال فضحهم، فراحوا يسوغون ويؤولون ويلتمسون المعاذير، ويحتجون بالآباء والأجداد، والتقاليد والعادات، وموضوعات الحديث وضعيفها، ومشتبهات القضايا والمقولات، تاركين محكم الأدلة، وواضح الآيات، لأغراض في نفوسهم، وشهوات في صدورهم، وأمراض في قلوبهم.
وكيف نذهب بعيدا، وقد أنكر علماء السنة العدول، ما شهدوا

(1/101)

عليه من حوادث حدثت في الدين، ووقعت بين المسلمين، وبين أيدينا مصنفاتهم منذ القديم من الزمان، يفندون هذا الواقع المؤلم، وينكرونه، ويعينونه بالإنكار والإبطال، مثل تعظيم القبور، وبناء القباب عليها والمشاهد، واتخاذها مساجد ومعابد، وعبادة أهلها من دون الله بأنواع من العبادة، كدعائها والذبح لها والتقرب إليها بأنواع القرابين والصدقات.
ومن هؤلاء الأئمة: محمد بن وضاح القرطبي (197-286هـ) في كتابه البدع والنهي عنها، ومحمد بن سحنون (202-256هـ) وأبو زكريا، يحيى بن عون، المتوفى سنة 298هـ في الرد على أهل البدع، وكذلك الأئمة الأربعة يردون على أهل البدع وأتباعهم كذلك، فهذا الإمام أحمد في (رده على الجهمية والزنادقة) ومن أتباعه ابن تيمية وابن القيم الحنبليان، وردودهم شهيرة، والشيخ قاسم بن قطلوبغا ولد سنة 802هـ وتوفى سنة 879 هـ ويعرف بقاسم الحنفي. كيف كان رده على أهل البدع بدعهم؟ خصوصا في شرحه كتاب درر البحار، للقونوي الحنفي في اختلاف المذاهب الأربعة1.
وهذا الإمام الطرطوشي المتوفى ما بين سنتي (520-525هـ) من المالكية في كتاب: (الحوادث والبدع) الَّذي نشر بتحقيق، محمد الطالبي، وطبعته دار الأصفهاني بجدة.
__________
1 انظر: الضوء اللامع، للسخاوي، ج د/ 184-190، والفوائد البهية في تراجم الحنفية، للكنوي، ص99.

(1/102)

وأبو شامة المتوفى سنة 665هـ من الشافعية، في كتابه: (الباعث في إنكار البدع والحوادث) والشاطبي في كتابه (الاعتصام) ومحي الدين البركوي الحنفي في رسالته التي ألفها: (في زيارة القبور) .... وغيرهم من العلماء، ألفوا رسائلهم، وأنكروا ما وقع من الحوادث، واشتد نكيرهم على غلاة القبور، حتى نسبوا أعمالهم إلى الشرك الأكبر والكفر. وماتوا قبل أن يخلق الشيخ محمد بن عبد الوهاب.
وقد ذكر غالب هؤلاء العلماء وأمثالهم أن الشرك عم الابتلاء به في زمانهم وصاحوا بأهله من أقطار الأرض وذكروا أن الدين عاد غريبا1.
ولننظر ما قرره الفقهاء من كل مذهب، من نواقض الإسلام في باب أحكام الردة مما يدل على أن هذه الناحية لها معنى واقعي، ليس من باب الخيال بعيدا عن الأحداث الواقعة لأن ذلك ليس من شأن فقهاء المسلمين، بل شأنهم مواجهة الأحداث بأحكام فقهية من الإسلام، وكل أولئك الفقهاء العلماء يعالجون ما حدث في زمانهم، ولاشك أن البلاء ازداد سوءاً، كلما مر الزمان من بعدهم خاصة في أول القرن الثاني عشر الهجري.
وقد أطلت النفس، في بيان صفة البيئة، قبيل ظهور الشيخ، لبيان أن الشيخ رحمه الله ظهر على بيئة عاد الإسلام فيها غريبا، ومن يمارس أعمال
__________
1 انظر: روضة ابن غنام ج1/ 74-95، ص115-121.

(1/103)

الشرك هم الأكثر الغالب خلافا لما يذهب إليه الدكتور العثيمين من أن ابن غنام متحمس للدعوة وابن بشر كذلك فكان هذا التحمس من الأمور التي دفعتهما إلى إصدار أحكام على الحالة التي كان عليها النجديون من حيث العقيدة تنقصها الدقة، وأنه من المقارنة بين المصادر المختلفة يبدو أن الحالة الدينية التي كانت سائدة في نجد آنذاك لم تكن بالصورة التي أظهرتها بها المصادر المؤيدة لدعوة الشيخ محمد بن عبد الوهاب1 - وقال بالحرف الواحد: (ربما كان تحمس ابن غنام لهذا الدعوة المباركة من الأمور التي دفعته إلى تعميم حكمه على أهل نجد قبل ظهورها ليوضح مقدار فضلها) 2.
وقال عن ابن بشر أيضا: "وابن بشر كما هو واضح من تأمل تأريخه كان أيضا من المتحمسين لدعوة الشيخ وأنصارها، وموقف كهذا قد يؤدي إلى إصدار أحكام تنقصها الدقة) 3.
وهذا غير صحيح فابن غنام وابن بشر لم يصدرا حكما عاما وهذا واضح للقارئ من تاريخهما كما بيناه في النقل عنهما آنفا، ولم ينفردا بما ذكراه عن حالة نجد وغيرها الدينية والسياسية قبيل ظهور الشيخ محمد بن عبد
__________
1 انظر: الشيخ محمد بن عبد الوهاب، حياته، وفكره، للدكتور العثيمين، تحت بحث الحالة الدينية في نجد، بـ: العقيدة وأركان الإسلام ص19، 20، 21.
2 مجلة الدارة ع 3، س 4 شوال 1398 هـ.
3 المصدر السابق.

(1/104)

الوهاب كما بيناه من كلام الصنعاني والبسام وغيرهما قبل قليل. ولم ينكر أحد من ابن غنام وابن بشر، أو غيرهما، وجود علماء في الفقه ووجود مسلمين، غير أن وجودهم لم يقض على اعتقاد أكثر الناس بالطواغيت أمثال تاج وشمسان وحسين وإدريس، وبالأشجار والأحجار والقبور والقبب وتقديس الصالحين والأولياء وعبادتهم كما قضى عليه وجود الشيخ محمد بن عبد الوهاب بمناصرة الأمير محمد بن سعود في نجد وما حولها. أما ما بعد فلا يزال؛ كما هو الشأن في مصر، وغيرها إلى يومنا هذا، فوجود العلماء فيها أهل الدراية والتحقيق لم يقطع المظاهر المنافية للإسلام من مجتمعهم.
وقد سبقني إلى هذه الملاحظة الأستاذ صالح محمد الحسن في تعقيبه حول مقال الدكتور العثيمين في (مجلة الدارة) فقد لاحظ أن الدكتور العثيمين حين بحث الناحية العقيدية ذلك الزمن في مقاله أنهى تحليله بأن هناك جهلة يمارسون أعمالا شركية لكن عدد هؤلاء كان فيما يظهر قليلا، وأن هذه النتيجة تشكيك في الدور الَّذي قام به الشيخ محمد بن عبد الوهاب من محاربة مظاهر الشرك والعودة بالأمة إلى الكتاب والسنة عقيدة وسلوكا ومنهاج حياة، وتظهر الشيخ محبا للزعامة لأن الناس كانوا على العقيدة السليمة إلا النزر اليسير منهم1.
__________
1 مجلة الدارة، ع 1، س 5 ربيع الثاني 1399هـ ص 352-358.

(1/105)


حياة الشيخ وخصوصا الناحية العلمية - عقيدة محمد بن عبد الوهاب السلفية

عقيدة محمد بن عبد الوهاب السلفية وأثرها في العالم الإسلامي

المبْحَث الثاني: حياة الشيخ وخصوصا الناحية العلمية
المترجمون للشيخ:
ترجم للشيخ محمد بن عبد الوهاب رحمه الله كثير من المؤرخين والأدباء والكتاب وأصحاب التراجم والعلماء كثرة لم تقع إلا للأعلام المجددين، بل لو استقرأنا عدد التراجم للعلماء والأعلام في جميع الميادين الإسلامية من بعد عصره لوجدنا أن ترجمة الشيخ تأخذ أعلى رقم من بين هذه التراجم، وقل أن تجد كتاب تاريخ أو تراجم لأهل عصره، أو ليقظة المسلمين الحديثة وحاضر العالم الإسلامى، أو لآل سعود على الخصوص إلا وتجد للشيخ ترجمة أوشيئا منها، وبين يدي ما يزيد عن خمسين كتابا وبحثا لم يخل واحد منها عن ذكر شىء من ذلك وسأذكر بعضها في هذا البحث بشىء من البيان وأختار منها ما أعتبره من المراجع الأساسية لترجمة الشيخ.
أ- مراجع أساسية:
أولها: (روضة الأفكار والأفهام لمرتاد حال الإمام، والغزوات البيانية والفتوحات الربانية) للشيخ حسين بن غنام المتوفى سنة 1225هـ.
قال حمد الجاسر عنه وعن تاريخه هذا: "وكان أول من قام بذلك- يعني تدوين تاريخ قيام الدعوة من نجد- عالم جليل من بلاد الأحساء قدم الدرعية قاعدة تلك الحركة لينهل من معين علم الداعية الأول الإمام

(1/107)

محمد، هو الشيخ حسين بن غنام، (توفي 1225هـ) فألف كتابه الذي يعتبر المصدر الأول لبيان حقيقة تلك الدعوة، بما نشره من رسائل الشيخ وآرائه، وكتبه، ولتصوير ما قام به حملتها من جهاد وكفاح"1. وتقع هذه الترجمة من تاريخ ابن غنام في الصفحات من ص 25 إلى ص 50، ط الأهلية عام 1368هـ، وفي تحرير الأسد لتاريخ ابن غنام ص 75-85.
والثاني هو: (عنوان المجد في تاريخ نجد) تأليف المؤرخ عثمان بن عبد الله بن بشر المولود سنة 1210 والمتوفي سنة 12902.
قال ابن بسام عن المؤلف: "صار اتجاهه إلى التاريخ لاسيما تاريخ نجد) 3، وقال عن تاريخه: "هذا التاريخ هو أنفس وأجمع وأوثق وأعدل ما صنف من تواريخ نجد"4 وتقع ترجمة الشيخ من هذا التاريخ في ج1 ص 6- 15، ص 89-96.
والثالث: هو مجموعة الرسائل والمسائل النجدية، الجزء الثالث، تأليف الشيخ عبد اللطيف بن عبد الرحمن بن حسن المولود عام 1225هـ والمتوفى سنة 1293هـ، والذي رتب هذه المسائل وبوبها هو تلميذه
__________
1 مقدمة تاريخ ابن عيسى، ط. دار اليمامة ص 5، 6.
2 المصدر السابق.
3 علماء نجد خلال ستة قرون، جـ 2 ص 701.
4 المصدر السابق.

(1/108)

سليمان بن سحمان المولود عام 1266هـ والمتوفى عام 1349هـ، وقد أخذ الشيخ عبد اللطيف عن أبيه وأبوه أخذ عن جده الشيخ محمد المترجم له، وكذلك أخذ عن الشيخ حسين بن غنام1.
ولا شك أن الشيخ عبد اللطيف مصدر معتمد لهذه الترجمة ولكل ما يتعلق بالشيخ المترجم له باعتبار موقعه من النسب والعلم.
وتقع ترجمة جده في ص 378-389 من رسائله هذه.
والرابع: الدرر السنية في الجزء الثاني عشرجمع عبد الرحمن بن محمد بن قاسم ومن مشائخه الشيخ سليمان بن سحمان وقد جمع واستوعب وهوثقة ضابط، وكان مولده عام 1319هـ وتوفي عام 1392 هـ2.
وتقع ترجمة الشيخ في مجموعه في جـ 12 ص 3- 25.
ب- مراجع فرعية:
والبقية من هذه المراجع سأترك ذكرها هنا وإن كنت قد استفدت منها لكن ليست هي الأساسية، وفي الغالب هي عيال على ما تقدم، وسأذكرها عند موضع الاستفادة منها إن شاء الله تعالى، وقال حمد الجاسر: "إن سيرة الإمام المجدد الشيخ محمد بن عبد الوهاب- رحمه الله- قد عنى تلاميذه وأبناؤه وأحفاده وتلاميذهم من علماء نجد بتدوينها تدوينا
__________
1 انظر تراجمهم في المصدر السابق جـ1.
2 عبد الله البسام علماء نجد خلال ستة قرون، ج 2 ص 414.

(1/109)

كاملا"1.
وقال أيضا: "وهم في الحقيقة أدرى من غيرهم بحياة هذا العالم الجليل كما قيل: أهل مكة أدرى بشعابها"2.
وعلى هذا الأساس بنيت اختياري للمراجع واعتباري للأساسي منها.
جـ- مراجع أعرضت عنها:
وأعرضت عن مثل كتاب (لمع الشهاب في سيرة محمد بن عبد الوهاب) لمؤلف مجهول طبع، بيروت 1387هـ نشر بتحقيق، أبي حاكمه، وتلقاه كثير من الناس - أعرضت عنه للأسباب، التالية:
أ- إنه لمؤلف مجهول، ويظهر منه روح معادية لعقيدة السلف الصالح، والروح المعادية للحق تحمل صاحبها على ترويج الأكاذيب واختلاق الأخبار، ألف سنة 1233هـ3. وهذا هو تاريخ حلول النكبة التي أصيب بها أهل الدرعية على يد طاغية مصر ومن ورائه الترك وأعداء المسلمين من أوربا والإنكليز، مما يدل على أن الكتاب ألف كجزء من حملة الباطل على الدرعية ولكن الله رد كيدهم وأبقى ميراث الشيخ محمد بن عبد الوهاب السلفي ولله الحمد كما قال تعالى: {يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ
__________
1 مجلة العرب، الجزء العاشر، السنة الرابعة ربيع الثاني 1390هـ ص941.
2 المرجع السابق، ص 944.
3 انظر: صورة آخر صفحة من مخطوط لمع الشهاب في ص (ي) من مطبوعته بتحقيق وتعليق ابن عبد اللطيف وص 218 من نفس المطبوع.

(1/110)

بِأَفْوَاهِهِمْ وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ} [الصف: 8] .
ب- وما فيه من صدق فهو قليل جدا وموجود في غيره من المصادر الموثوقة فنحن في غنى عنه، وما قصد بذكر المشتهر منه إلا لبس الحق بالباطل كما هى طريقة أهل الكتاب المنحرفين والكهان والعرافين يأتون بكلمة واحدة من الصدق مشهورة ويضيفون إليها مائة كلمة من الكذب مجهولة ليروجوا هذا الكذب ويوهموا الناس أنه كله صدق، وعلى كل فلا يعتمد على رواياته لكذبه الواضح وتزييفه وقائع تاريخية معلومة.
جـ- ومصداق ذلك أن دارة الملك عبد العزيز قامت بطبعه مرة أخرى لتمحيص الأخطاء والتنبيه إلى تزييفه الوقائع والحقائق التاريخية بقلم محققه عبد الرحمن بن عبد اللطيف وقد بسط الكلام حول هذا: عبد الواحد راغب، فى مقاله فى مجلة الدارة ع 2، س 2، ص 238-249.
د- وكان حمد الجاسر قد سئل عن رأيه فى هذا الكتاب فقال: (أرى أن كتاب (لمع الشهاب) ألف استجابة لرغبة المستر (ريس) أو أحد موظفي الإنكليز فى الخليج ذلك أن هذا الكتاب يحوي ثناء على الإنكليز ووصفا لأعدائهم من العرب فى الشارقة وغيرها بأوصاف كان موظفو الإنكليزفى ذلك العهد يطلقونها عليهم، وهي غير صحيحة.
وفي الكتاب كثير من التحريف والكذب في الأنساب وفي الوقائع التاريخية مما يدل على أن كاتبه كان قد استوحى كثيرا مما فيه من مخيلته وأضاف إلى ذلك وقائع وحوادث كانت معروفة ومشهورة فى ذلك الوقت،

(1/111)

وخلط بعضها بما لا يتفق مع الحقيقة، وأبرز الكتاب بصورة تجعله مقبولا عند القارىء فهو برغم ما فيه من المعلومات الباطلة عن أنساب أهل نجد وعن حياة الشيخ محمد بن عبد الوهاب، وعن نسب آل سعود وأخبارهم مع ما في كل ذلك من الأباطيل ففي الكتاب ثناء طيب يحمل القارىء على أن يحسن الظن بالمؤلف ويعتقد أنه يكتب بتجرد وإنصاف. لا أقول هذا متحيزا أو متأثرا بأية عاطفة ولكنني أقوله مقررا لحقيقة تاريخية هوأنه لا يصح التعويل على ما في هذا الكتاب ما لم توجد نصوص أخرى تؤيده، وكثير مما فيه يخالف النصوص التاريخية المعروفة"1.
والأمر هو كما قال الأستاذ المحقق حمد الجاسر، من أن هذا الكتاب ونحوه لا يصح التعويل على ما فيه.
نسبه:
هو: محمد بن عبد الوهاب بن سليمان بن علي بن محمد بن أحمد بن راشد بن بريد بن محمد بن بريد بن مشرف بن عمر بن معضاد بن ريس بن زاخر بن محمد بن علوي بن وهيب بن قاسم بن موسى بن مسعود بن عقبة بن سنيع بن نهشل بن شداد ابن زهير بن شهات بن ربيعة بن أبي سود بن مالك بن حنظلة بن مالك بن زيد مناة ابن تميم بن مر بن أدبن
__________
1 مجلة العرب، الجزء العاشر، السنة الرابعة ربيع الثاني 1390 هـ ص 941. وانظر: نقداً لكتاب لمع الشهاب بتحقيق الدكتور أحمد مصطفى أبو حاكمه في مجلة العرب الجزء التاسع، السنة الأولى، ربيع الأول سنة 1387 هـ ص 953-957.

(1/112)

طابحة بن إلياس بن مضر بن نزار بن معد بن عدنان. أما والدة الشيخ محمد- رحمه الله- فهى بنت محمد بن عزاز المشرفي الوهيبي التميمي فهي من عشيرته الأدنين1.
وهناك اختلاف طفيف فى نسب الشيخ إلى (مشرف) ففى سرد ابن بشر2، وعبد الرحمن المغيري3 لنسب الشيخ يصير (مشرف) الجد السابع للشيخ، قالا: (محمد بن عبد الوهاب بن سليمان بن علي بن محمد بن أحمد بن راشد بن بريد بن مشرف) فقد سقط اسمان من أسماء أجداده هما: (محمد) ثم (بريد) بين (بريد) الأول و (مشرف) ويبدو أن عبد الله بن يوسف الشبل قد تبع ابن بشر فى سرده لنسب الشيخ عندما ترجم له4.
أما عبد الرحمن بن عبد اللطيف آل الشيخ في كتابه: (مشاهير علماء نجد وغيرهم) 5 وفى كتابه: (علماء الدعوة) 6، وعبد الله بن عبد الرحمن
__________
1 علماء نجد خلال ستة قرون للشيخ عبد الله بن عبد الرحمن بن بسام جـ1/ ص 26.
2 عنوان المجد 1/89، ط. مكة.
3 الكتاب المنتخب في ذكر قبائل العرب، ص 163.
4 في كتابه: الشيخ الإمام محمد بن عبد الوهاب حياته ودعوته ص 16، مطابع جامعة الإمام محمد بن سعود الإسلامية.
5 ط1، ص16.
6 ص6.

(1/113)

البسام فى كتابه (علماء نجد خلال ستة قرون) 1 فقد زادا فى سردهما لنسب الشيخ عن سرد ابن بشر والمغيري الجد السابع (محمد) ونقص الجد الثامن (بريد) ، كما هو الثابت فى سرد المؤرخ الأقدم حسين بن غنام2. والشيخ عبد اللطيف بن عبد الرحمن بن حسن3، والشيخ راشد بن علي بن جريس الحنبلى4، والمؤرخ إبراهيم بن عيسى5، والفقيه إبراهيم بن ضويان6، والشيخ عبد الرحمن بن قاسم7 والشيخ حمد الجاسر8 - ففى سردهم جميعا لنسب الشيخ يصير (مشرف) الجد التاسع، فيقولون: "محمد بن عبد الوهاب بن سليمان بن علي بن محمد بن أحمد بن راشد بن بريد بن محمد بن بريد بن مشرف".
وعلى ما يبدو أن إبراهيم بن عبيد في تاريخه (تذكرة أولى النهى والعرفان) 9 ومحمد العقيلى فى بحثه10 الذي قدمه لمؤتمر أسبوع الشيخ
__________
1 1/25.
2 روضة الأفكار 1/ 25.
3 الرسائل والمسائل 3/ 379.
4 مثير الوجد في معرفة ملوك نجد ص 31،32.
5 تاريخ بعض الحوادث ص 125، 126.
6 رفع النقاب مخطوط، لوحة 74 عن مجلة الدارة ع 2، س 1398هـ ص 97.
7 الدرر السنية جـ 12 ص 3.
8 جمهرة أنساب الأسر المتحضرة في نجد 1/ 469.
9 جـ1/ 13.
10 ص13.

(1/114)

محمد بن عبد الوهاب، وغيرهما1 قد تبعوهم فى سردهم لنسب الشيخ، وكذلك الدكتور عبد الله العثيمين ذكر أن (مشرفاً) هو الجد التاسع للشيخ- ولكنه حين سرد نسب الشيخ أسقط اسم جده الثالث (محمد) ولعله أسقطه سهوا2، إلا أن يكون قد تبع الحيدري فى كتابه (عنوان المجد فى بيان أحوال بغداد والبصرة ونجد) فالحيدري قد أسقط اسم جده الثالث (محمد) واعتبر العد يبدأ من أب الشيخ لا من جده.
والذى أثبته الشيخ حسين بن غنام ومن أتى بعده ممن ذكرنا هو الراجح لأنهم أكثر عددا وفيهم من هو أتم ضبطا وأقدم تاريخا.
وأما من (مشرف) إلى (ريس) فإن ابن غنام لم يذكر ما بعد (مشرف) من نسب الشيخ وإنما وقف فى نسبه على (مشرف) 3، وكذلك الشيخ عبد اللطيف بن عبد الرحمن بن حسن4.
ولكن ابن بشر5، وإبراهيم بن صالح بن عيسى6، وعبد الرحمن بن
__________
1 انظر البحوث المقدمة لأسبوع الشيخ محمد بن عبد الوهاب المنعقد في الفترة من 21/ 4/ 1400 إلى نهاية 27/ 4/ 1400، مجلد (حياة الشيخ محمد بن عبد الوهاب وآثاره العلمية) بحث الشيخ إسماعيل الأنصاري وبحث الشيخ يوسف جاسم الحجي..
2 الشيخ محمد بن عبد الوهاب حياته وفكره ص 23.
3 روضة الأفكار: 1/ 25.
4 الرسائل والمسائل 3/ 379.
5 عنوان المجد، 1/ 89.
6 تاريخ بعض الحوادث ... ص 223، 1 21.

(1/115)

قاسم1، وحمد الجاسر2، وعبد الرحمن بن عبد اللطيف آل الشيخ3، وعبد الله بن عبد الرحمن البسام4 يتفقون على أنه هكذا: (مشرف بن عمر بن معضاد بن ريس) ويخالفهم عبد الرحمن المغيري5، وتركي آل ماضي6- فى اسم والد مشرف (عمر) ففى مؤلفيهما أنه (عمرو) والراجح (عمر) لا (عمرو) لأنه هكذا فى مؤلفات ابن بشر وابن عيسى وابن قاسم ومن معهم كما ذكرنا، وهم أضبط وأكثر.
كما يخالف كل من سبق ذكره إبراهيم بن ضويان7، وصاحب التوضيح عن توحيد الخلاق فى جواب أهل العراق8. فى اسم (ريس) ففى مؤلفيهما أنه (ادريس) والراجح أنه (ريس) لا (ادريس) لأن من ضبطه (ريس) أضبط وأكثر.
__________
1 الدرر السنية جـ 12 ص 3، 4.
2 جمهرة أنساب الأسر المتحضرة في نجد 1/469.
3 مشاهير علماء نجد ص 16.
4 علماء نجد خلال ستة قرون 1/25.
5 الكتاب المنتخب في ذكر قبائل العرب ص 163.
6 تاريخ آل ماضي ص 10.
7 رفع النقاب عن تراجم الأصحاب مخطوط لوحة 74، عن مجلة الدارة، ع 2 رجب 1398 هـ ص 97.
8 مطبعة العامرة الشرقية سنة 1319هـ ص 16.

(1/116)

وقال المؤرخ إبراهيم بن عيسى: (وأما المشارفة أولاد مشرف بن عمر ابن معضاد بن ريس بن زاخر، فمنهم آل الشيخ المعروفين فى الرياض) 1.
وأما من ريس إلى (عقبة) ومن عقبة إلى (مر) - فيقول ابن عيسى: (قال الشيخ محمد بن عبد الله بن مانع: وهذا النسب من ريس إلى عقبة، منقول من خط محمد بن أحمد بن محمد بن منيف بن بسام (بن) منيف القاضي، ومن خط علماء الوهبة المعروفين المعتبرين، مثل الشيخ أحمد بن محمد بن بسام، والشيخ أحمد بن محمد بن حسن القصير، والشيخ سليمان بن علي (جد الشيخ محمد بن عبد الوهاب) والشيخ أحمد بن محمد البجادي، والشيخ عبد المحسن بن علي بن شارخ المشرفي وغيرهم. ومن (عقبة) إلى (مر) منقول عن ابن الكلبي وياقوت الحموي، قال ابن الكلبي: وكان عقبة شريفا2 أي في قومه.
كما نقل ابن عيسى أن الشيخ محمد بن عبد الله بن مانع يقول: (ان ابن منصور ليس بمأمون في نقله عن علماء الوهبة من أن أحدهم إذا وصل فى نسبه إلى مسعود قال هو أخو غيلان ذي الرمة بن عقبة بن بهيش بن مسعود بن حارثة، الخ. وينكرذلك ويقول: (الذي وقفنا عليه ورأيناه
__________
1 تاريخ بعض الحوادث ... ص 223.
2 المصدر السابق، ص 212، وانظر: الكتاب المنتخب في ذكر قبائل العرب لعبد الرحمن المغيري، ص 164- وتاريخ آل ماضي ص 12،13، وعلماء نجد خلال ستة قرون للبسام 1/25.

(1/117)

بخطوطهم خلاف ما نقله عنهم ابن منصور، إنما هو: مسعود بن عقبة بن سنيع بن نهشل بن شداد) ... الخ1.
وهناك اختلافات أخرى شاذة مثل السقط والتصحيفات التي وقعت في كتاب إبراهيم الحيدري المسمى: (عنوان المجد في بيان، أحوال بغداد والبصرة ونجد) فقد أسقط اسم جده الثالث محمد، وصحف اسم جده (بريد) إلى (بريز) واسم جده (معضاد) إلى (بعضاد) واسم جده (زاخر) إلى (ذاخر) [لوحة 314-315] ومثل ما في معجم المؤلفين لعمر رضا كحالة فقد قال: "محمد بن عبد الوهاب بن سليمان بن أحمد بن راشد بن يزيد بن محمد بن يزيد ابن مشرف التميمي النجدى) 2 فقد أسقط اسم (علي) ثم (محمد) بين (سليمان) و (أحمد) ، وأبدل (بريدا) بـ (يزيد) في الموضعين، وهذا غير صحيح.
وبعض المترجمين أعرض عن تفصيل نسب الشيخ كالزركلي في كتابه (الأعلام ... ) واقتصر على قوله: "محمد بن عبد الوهاب بن سليمان التميمي النجدي) 3. وبالجملة التي لا خلاف عليها خلافا معتبرا أن الشيخ ينسب فيقال:
__________
1 تاريخ بعض الحوادث ... ص 217-219، وانظر: مثير الوجد في معرفة أنساب ملوك نجد، تأليف راشد بن علي الحنبلي، ص 30-32.
2 ج 10/ 269.
3 ج 7 /137 – 138.

(1/118)

(المشرفي) نسبة إلى جده (مشرف) وأسرته آل مشرف، ويقال: (الوهيبي) نسبة إلى جده (وهيب) جد الوهبة، والوهبة يجتمعون في محمد ابن علوي بن وهيب. وهم بطن كبير من حنظلة، وحنظلة بيت من بيوت بني تميم الأربعة الكبار كما قال غيلان ذو الرمة:
يعد الناسبون إلى تميم ... بيوت المجد أربعة كبارا
يعدون الرباب وآل سعد ... وعمْراً ثم حنظلة الخيارا
ويقال: (التميمي) نسبة إلى (تميم) أبي القبيلة الشهيرة1، والتي ورد فيها ما رواه البخاري في صحيحه في كتاب العتق2، في الباب الثالث عشر، وفي كتابه المغازي3 في الباب الثامن والستين، ومسلم في صحيحه في كتاب فضائل الصحابة4، في الباب السابع والأربعين ورقم الحديث 198 عن أبي هريرة واللفظ هنا لمسلم: عن أبي زرعة قال: قال أبوهريرة: لا أزال أحب بني تميم من ثلاث سمعتهن من رسول الله صلى الله عليه وسلم - سمعت رسول الله صلى الله عليه وسلم - يقول: "هم أشد أمتي
__________
1 انظر: البسام، علماء نجد خلال سنة قرون 1/ 25، 26 وعبد الرحمن المغيري، الكتاب المنتخب في ذكرقبائل العرب ص 161،163، 164، تركي بن ماضي، تاريخ آل ماضي ص 11..
2 جـ 3 ص 122.
3 جـ 5/ ص 115،116.
4 جـ 4 ص 1957..

(1/119)

على الدجال" قال: وجاءت صدقاتهم فقال النبي صلى الله عليه وسلم -: "هذه صدقات قومنا" قال: وكانت سبية منهم عند عائشة- فقال رسول الله صلى الله عليه وسلم -: "أعتقيها فإنها من ولد إسماعيل".
ويتضح من سرد نسب الشيخ المتقدم أنه يلتقي مع نسب الرسول صلى الله عليه وسلم - في إلياس ابن مضر.
أسرته العلمية:
إنه منذ القرن العاشر الهجري زمن أجود بن زامل ملك الأحساء ونواحيه تلمع أسماء علماء من آل مشرف كالقاضي عبد القادر بن بريد المشرفي، وكان أحمد بن محمد بن مشرف في أشيقر ممن أخذ عن أحمد بن يحيى بن عطوة وعن أبي النجاموسي الحجاوي مصنف الإقناع وزاد المستقنع وغيرهما1.
جده:
وفي القرن الحادي عشر الهجري نجد أن جد الشيخ محمد بن عبد الوهاب هو القاضي سليمان بن علي بن مشرف أكبر عالم في نجد ذلك الزمن، ويتحدث المؤرخ إبراهيم بن عيسى عن مكان ولادته ونشأته وأعماله وتنقلاته فيقول: (ولد في بلد أشيقر ونشأ بها وقرأ على علمائها ولازم منهم أجلهم الشيخ أحمد بن محمد بن مشرف، وبرع ودرس
__________
1 ابن بشر، عنوان المجد 1/ 22، 23، في سابقة (948) ، وابن بسام، علماء نجد، 1/ 310، والدكتور العثيمين، الشيخ محمد بن عبد الوهاب.. ص 24.

(1/120)

ومهرفي الفقه ثم طلبه أهل روضة سديرقاضيا لهم فأجابهم إلى ذلك، فانتقل من أشيقر وسكن عندهم فنشرالعلم في الروضة وحث الناس على التعلم ورغبهم فيه وانتفع به خلق كثير واتفق أنه حصل بينه وبين بعض رؤساء البلدكلام فغضب الشيخ من ذلك وانتقل إلى العيينة واستوطنها وتولى قضاءها وباشره بعفة وصيانة" اهـ1.
ويصف ابن بشر مكانته العلمية فيقول: "كان سليمان رحمه الله تعالى فقيه زمانه متبحرا في علوم المذهب وانتهت إليه الرئاسة في العلم، وكان علماء نجد في زمانه يرجعون إليه في كل مشكلة من الفقه وغيره رأيت له سؤ الات عديدة وجوابات كثيرة، وصنف كتابا في المناسك، وذكر لي أنه شرح الإقناع فلما علم أن منصوراً البهوتي شرحه أتلف سليمان شرحه) 2، وقال ابن بسام عن فتاوي الشيخ سليمان (بلغ المحفوظ منها الآن أكثرمن أربعمائة جواب مفرقة في بعض المطبوعات، وأكثرها لا يزال مخطوطا"3 ا- هـ
وقد رأيت في مجموعة الرسائل والمسائل النجدية أجوبة له على مسائل من الفقه بلغت إحدى وثلاثين مسألة4.
__________
1 نقلا عن ابن بسام، علماء نجد،1/310.
2 ابن بشر، عنوان المجد، 1/62.
3 علماء نجد،1/312.
4 انظرها في: جـ 1/ 510-520.

(1/121)

وقال البسام عن شرحه الإقناع: "وقد شرح الإقناع فلما حج سنة (1094هـ) تسع وأربعين وألف وجد الشيخ منصورالبهوتي حاجا فأطلعه على شرحه فتأمله الشيخ سليمان ثم قال: وجدته مطابقا لما عندي إلا في مواضع يسيرة وأتلف شرحه عليه"1.
ويزيد المؤرخ إبراهيم بن عيسى في وصف مكانته العلمية فيقول: "وكتب بخطه الحسن المضبوط النير كتبا كثيرة من كتب الفقه وغيرها وحصل كتبا كثيرة نفيسة في كل فن وعلى كل كتاب منها خطه بتهميش وتصحيح وإلحاق فوائد وتنبيهات مما يدل على أنه طالعها جميعها مطالعة تأمل وتفهم" ا. هـ2.
وقال الدكتور العثيمين: "يوجد خطه في مكتبة برلين (4/22) لكتاب جلاء الأفهام في فضل الصلاة على خير الأنام تأليف شمس الدين الزرعي وهو مكون من 220 ورقة"3.
توفي الشيخ سليمان بن علي في سنة تسع وسبعين وألف (1079هـ) 4، في بلد العيينة5.
__________
1 علماء نجد،1/311.
2 نقلا عن ابن البسام، علماء نجد، 1/310، 311.
3 الشيخ محمد بن عبد الوهاب ... ص 24.
4 ابن بشر، عنوان المجد، 1/62، وابن عيسى تاريخ.. ص 61، 62.
5 ابن بسام، علماء نجد 1/312.

(1/122)

وكان قد أخذ عنه العلم والفقه جماعة، وتتلمذ له خلق كثير تخرجوا على يديه وانتفعوا به منهم أبناءه عبد الوهاب وإبراهيم وغيرهما1.
وقال الشيخ عبد الله البسام: "المعروف أن الشيخ سليمان بن علي لم يبق له عقب الآن إلا من قبل الشيخ محمد بن عبد الوهاب"2.
ولنا أن نقول: وكذلك ميراث الشيخ سليمان بن علي العلمي بقي في الشيخ محمد بن عبد الوهاب وأتباعه من ذريته وغيرهم- ومنهم انتشركما هي سنة الله تعالى في عباده المحسنين، يجيبهم إذا نادوه ودعوه، وينجيهم من الكرب، ويجعل البقاء في ذريتهم.
قال تعالى: {وَلَقَدْ نَادَانَا نُوحٌ فَلَنِعْمَ الْمُجِيبُونَ وَنَجَّيْنَاهُ وَأَهْلَهُ مِنَ الْكَرْبِ الْعَظِيمِ وَجَعَلْنَا ذُرِّيَّتَهُ هُمُ الْبَاقِينَ وَتَرَكْنَا عَلَيْهِ فِي الآخِرِينَ سَلامٌ عَلَى نُوحٍ فِي الْعَالَمِينَ إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ} 3.
والده:
وعبد الوهاب بن الشيخ سليمان هو أبو الشيخ المجدد محمد بن عبد الوهاب؛ ولد في العيينه ونشأ بها على تربية أبيه بالعلم والفقه من صغره،
__________
1 ابن بشر، عنوان المجد، 1/62،63، والسحب الوابلة عن مجلة العرب ص 12ص 670.
2 علماء نجد خلال ستة قرون 1/111.
3 سورة الصافات: 75- 80.

(1/123)

وكما أخذ عن والده الشيخ سليمان، فقد أخذ عن غيره أيضا من علماء العيينة حتى أدرك في الفقه كأبيه وولي قضاء العيينة مكان أبيه1. وقد رأيت له جوابا في مجموعة الرسائل والمسائل النجدية على سؤال وجهه إليه عبد الله بن أحمد بن سحيم عن أحوال منكرة من أناس يسمون أنفسهم فقراء يدخلون في النار ويضربون أنفسهم بالحديد ويقفزون من السطوح ويلعبون بذكر الله حيث يفعلونه كنبح الكلاب ... فأجاب بأن هؤلاء فسقة شياطين منافقون وأفعالهم منكرة وبعضها كفر بلا ريب يتعوذ المسلمون بالله من أفعالهم وأن أهل حرمة وأضرابهم الذين اتبعوهم وجادلوا عنهم لا يصلى خلف أحدهم ولا تقبل شهادته ويحث على إنكار مثل ذلك باليد واللسان، واستدل بأدلة سديدة مما يدل على أصالة علمه وفقهه2.
وفي هذه الأسرة العلمية من آل مشرف ولد الشيخ محمد بن عبد الوهاب.
مولده ونشأته العلمية ومواهبه:
ولد الشيخ محمد بن عبد الوهاب سنة ألف ومائة وخمس عشرة (1115هـ) من هجرة المصطفى صلى الله عليه وسلم،3، على ما هو
__________
1 ابن بشر، عنوان المجد 1/235.
2 انظر: المسائل والرسائل النجدية 1/523- 5 52.
3 ابن غنام، روضة الأفكار 1/25 وابن بشر، عنوان المجد، سابقة (1115هـ) جـ1/ 138.

(1/124)

معروف1، في بلدة العيينة على الصحيح2، وكما ذكرنا في أسرة علمية، تعلم القرآن وحفظه عن ظهرقلب قبل بلوغه عشرسنين، وكان حاد الفهم وقاد الذهن ذكي القلب سريع الحفظ3، قرأ على أبيه في الفقه، وكان رحمه الله تعالى في صغره كثير المطالعة في كتب التفسير والحديث وكلام العلماء في أصل الإسلام فشرح الله صدره في معرفة التوحيد وتحقيقه ومعرفة نواقضه المضلة عن طريقه4، وجد في طلب العلم وأدرك وهو في سن مبكرة حظا وافرا من العلم حتى إن أباه كان يتعجب من فهمه ويقول: "لقد استفدت من ولدي محمد فوائد من الأحكام"5
وكتب أبوه إلى بعض إخوانه رسالة نوه فيها بشأنه وفهمه الجيد وأنه بلغ الاحتلام قبل إكمال اثنتي عشرة سنة من عمره ورآه أهلا للصلاة بالجماعة إماما لمعرفته بالأحكام، وزوجه بعد البلوغ مباشرة ثم طلب من أبيه الحج إلى بيت الله الحرام فأذن له فحج وقصد المدينة وأقام فيها شهرين
__________
1 الشيخ عبد العزيز بن باز، محاضرة عن الشيخ محمد بن عبد الوهاب ص 19 –0 2. وانظر: البيان الواضح لأسرة الشيخ- تأليف عبد الله بن إبراهبم بن عبد العزيز آل الشيخ ص 5.
2 الدكتور العثيمين، الشيخ محمد ... ص 25، ومسعود الندوي، محمد بن عبد الوهاب ... ص 36.
3 روضة ابن غنام جـ 1/25.
4 ابن بشر، عنوان المجد في تاريخ نجد 1/6.
5 روضة ابن غنام 1/ 25.

(1/125)

ثم رجع بعد ذلك إلى أبيه في العيينة وأخذ يدرس الفقه على مذهب الإمام أحمد على والده، ورزق مع قوة الحفظ سرعة الكتابة بحيث إنه يخط كراسا بخط واضح في الجلسة الواحدة بلا سأم ولا تعب مما يحير أصحابه1، ويقول عبد الرحمن بن عبد اللطيف آل الشيخ: "وقد كتب بخط يده كثيرا من مؤلفات شيخ الإسلام ابن تيمية لا يزال بعضها موجودا بالمتحف البريطاني بلندن"2.
وقال حفيده وتلميذه الشيخ عبد الرحمن بن حسن: "لما قدم جده سليمان بن علي من الروضة ونزل العيينة كان أفقه من نزل نجدا في وقته فتخرج عليه خلق كثير من أهل نجد منهم ابناه عبد الوهاب وإبراهيم، وكان المتولى للقضاء في العارض أبو عبد الوهاب، وكان عمه يسافر إلى ما حولهم من البلاد لحاجتهم إليه في الإفتاء وما يقع بينهم من بيع العقارات وكان عليه اعتمادهم فيما كتبه وأثبته، وأكثر إقامته مع أخيه عبد الوهاب فظهر شيخنا بين أبيه وعمه، فحفظ القرآن وهو صغير، وقرأ في فنون العلم، وصار له فهم قوي وهمة عالية في طلب العلم فصار يناظر أباه وعمه في بعض المسائل بالدليل على بعض الروايات عن الإمام أحمد والوجوه عن الأصحاب فتخرج عليهما في الفقه وناظرهما في مسائل قرأها
__________
1 روضة ابن غنام جـ1/ 25-26.
2 مشاهير علماء نجد وغيرهم ص 18، وانظر: عبد الحليم الجندي، (الإمام محمد بن عبد الوهاب أو انتصار المنهج السلفي) دار المعارف ص 91.

(1/126)

في الشرح الكبير والمغني، والإنصاف لما فيهما من مخالفة ما في متن المنتهى والإقناع"1.
وقال ابن بشر: "وكان رحمه الله تعالى في صغره كثير المطالعة في التفسير والحديث وكلام العلماء في أصل الإسلام فشرح الله صدره في معرفة التوحيد وتحقيقه ومعرفة نواقضه المضلة عن طريقه"2.
وقال الشيخ عبد الرحمن بن قاسم: "أمده الله بكثرة الكتب وسرعة الحفظ، وقوة الإدراك وعدم النسيان، سمع الحديث، وأكثر في طلبه، وكتب ونظر في الرجال والطبقات وحصل ما لم يحصل غيره، برع في تفسير القرآن، وغاص في دقائق معانيه، واستنبط منه أشياء لم يسبق إليها، وبرع في الحديث وحفظه، فقل من يحفظ مثله مع سرعة استحضاره له وقت إقامة الدليل، وفاق الناس في معرفة الفقه، واختلاف المذاهب وفتاوى الصحابة والتابعين بحيث إنه إذا أفتى لم يلتزم بمذهب بل بما يقوم دليله عنده، تمسك بأصول الكتاب والسنة، وتأيد بإجماع سلف الأمة"3.
وهكذا نشأ الشيخ محمد بن عبد الوهاب نشأة علمية، فأبوه القاضي كان يحثه على طلب العلم ويرشده إلى طريق المعرفة، ومكتبة جده العلامة القاضي سليمان بن علي بأيديهم، وعمه إبراهيم أكثر إقامته
__________
1 الدرر السنية 9/ 215.
2 ابن بشر عنوان المجد 1/ 6.
3 الدرر السنية 12/ 8.

(1/127)

مع أخيه عبد الوهاب، فيلتقي به ابن أخيه محمد بن عبد الوهاب ويأخذ عنه، وبعض أقارب الشيخ الآخرين من آل مشرف وغيرهم من طلاب العلم، وبيتهم في الغالب ملتقى طلاب العلم وخواص الفقهاء سيما الوافدين باعتباره بيت القاضى، ولابد أن يتخلل اجتماعاتهم ولقاءاتهم مناقشات ومباحث علمية يحضرها محمد بن عبد الوهاب والقضايا التي كان أبوه ينظر فيها، فإن قربه يمكنه من معرفة مجرياتها1، وهو قد أنعم الله عليه بالإدراك العميق والحفظ القوي والذكاء الممتاز والرغبة والطموح، والجد في اكتساب معالي الغايات وإن كانت بعيدة، فما له لا يدرك الحظ الوافر والبلغة العظيمة من العلم النافع والميراث النبوي الكريم؟ لقد أتم الله عليه نعمته ورزقه إدراك بعض الأرب من العلم، في بلده وأخذ ما عند علماء نجد ووصلوه بسندهم، ولكن همته العالية وطموحه الوثاب، كان يحفزه على البحث الدائب والدراسة المتواصلة، والتفكير النافع والمناقشة البناءة مع العلماء والطلبة وغيرهم، فلا يقنع بما اقتنع به سابقوه ويقتنع به معاصروه.
قال الشيخ عبد الرحمن بن حسن: "وقد أخبر شيخنا رحمه الله تعالى أنه كان في ابتداء طلبه العلم، وتحصيله في فن الفقه وغيره لم يتبين له الضلال الذي كان الناس عليه من عبادة غير الله، من جن أو غائب، أو طاغوت، أو شجر أو حجر أو غير ذلك ثم إن الله جعل له نهمة في مطالعة
__________
1 انظر: الدكتور العثيمين، الشيخ محمد عبد الوهاب ... ص 26، 27.

(1/128)

التفسير والحديث، وتبين له من معاني الآيات المحكمات والأحاديث الصحيحة أن هذا الذي وقع فيه الناس من الشرك أنه الشرك الذي بعث الله رسله، وأنزل كتبه بالنهي عنه، وأنه الشرك الذي لا يغفره الله لمن لم يتب منه فبحث في هذا الأمرمع أهله وغيرهم من طلبة العلم فاستنارقلبه بتوحيد الله الذي أرسل الله به رسله وأنزل به كتبه"1.
أثر البيئة في توجيه الشيخ علميا:
لقد أبصر الشيخ البيئة من حوله بواقعها والناس في حياتهم ودينهم على الغالب في تناقض وتصادم مع ما نشأ عليه من علم وما عرفه من الحق على يد أبيه ومن خلال مطالعته لكتب المحققين من علماء السلف الصالح، فما يتعلمه من أبيه ومن ميراث العلماء في واد والحياة الواقعة والعمل الجاري من الناس على العموم والغالب في واد آخر، بل في مصادمة ومناقضة مع حياته العلمية الخاصة التي ورثها من متصل إسناد العدول وحملة العلم النبوي من لدن رسول الله صلى الله عليه وسلم، إليه اتصالا متينا لا يتطرق إليه انقطاع ولا انفصام، ذلك أن البيئة في نجد على الخصوص كما هي في سائر البلاد الأخرى على العموم- بيئة جاهلية، بيئة خرافة وبدعة، امتزجت بالنفوس فأصبحت جزءا من عقيدتها إن لم تكن هي عقيدتها. وقد بينا ذلك في المبحث السابق بفضل الله تعالى2. ولا
__________
1 الدرر السنية 1/218. وانظر: ابن بشر، عنوان المجد 1/ 6.
2 انظر: ص 21-48 من هذا المبحث.

(1/129)

شك أن بيئةً هذه عقيدتها مناقضة لعقيدة السلف الصالح، مناقضة للإسلام، الذي يتربى عليه الشيخ في محضن خاص من المحاضن التي يحفظ الله بها دينه، ويقيم على الناس بها حجته استمرارا لرسالة خاتم أنبيائه ورسله محمد بن عبد الله صلى الله عليه وسلم -.
ولابد أن يخرج الشيخ إلى هذه البيئة ويعاملها بمقتضى سنة الله في خلقه، الذي خلق الموت والحياة ليبلو الناس أيهم أحسن عملا وهو العزيز الغفور، والشيخ بين أمرين إما أن يستسلم للبيئة ويصبح مثل الآخرين فتكون نفسه وقلبه وروحه ميدانا للمتناقضات وصراعها واختلاط البدعة والوهم بعقيدته السليمة ودينه القيم وحياته الطيبة، وتصبح الجاهلية سائدة في نفسه كالأكثر الغالب من الناس. وإما أن يصمم على محاربة الخرافة المنتثرة والبدعة الشائعة، والجاهلية الجاثمة الثقيلة، وما أثقلها من كابوس جاثم، إنها حياة أغلبية المجتمع من حوله، التي تضغط بقوة على من يحيا بالإسلام ونوره.. ولكن قد اختارالشيخ رحمه الله وجزاه خيرا أن يقوم لله قومة انصدعت لها جبال الجاهلية، وتقطعت بها غيوم الباطل وشبهاته، فعزم على تنحية البدع من الحياة التي حوله وإيقاظ النائمين، وتنبيه الغافلين، والعمل على نشر الإسلام والنور من الكتاب والسنة وسيرة الصالحين.

(1/130)

توجه الشيخ للرحلة في طلب العلم:
قال ابن بشر: "فلما تحقق الشيخ معرفة التوحيد ونواقضه، وما كان وقع فيه كثير من الناس من هذه البدع المضلة صار ينكر هذه الأشياء، واستحسن الناس ما يقول، لكن لم ينهوا عما فعل الجاهلون، ولم يزيلوا ما أحدث المبتدعون" ا. هـ1.
هنا توجه الشيخ للرحلة في طلب العلم للتسلح بسلاح ماض قاطع، فإن إنكار الشيخ لهذه الأمورالشائعة جعلته في مواجهة للمعارضة من علماء السوء وتلبيساتهم وشبهاتهم، وتأليب العامة عليه، وتهمتهم إياه بالانحراف والجهل. فكان كل ذلك يزيد تفكيره، وحرصه على تحصيل العلم وإِدراك الحق فلابد أن يرحل في طلب العلم وتحقيق ما شرح الله له صدره من حقيقة هذا الدين القيم على أيدي حملته العدول الذين لن تخلو منهم الأرض ولن ينقطع منهم زمان إلى قيام الساعة.. . فليرحل إلى مظانهم في أقطار البلاد الإسلامية حيث إنهم لا يحصرون في مكان دون آخر ولا زمان دون زمان. فإِن للعلماء بقايا، وفي الزوايا خبايا، وحجة الله قائمة وذكره محفوظ وميراث رسول الله صلى الله عليه وسلم مضبوط في الكتب والصدور يحمله من كل خَلَفٍ عدوله، ويتوارثه جيل بعد جيل،
__________
1 ابن بشر، عنوان المجد 1/6،7 وانظر الرسائل والمسائل النجدية للشيخ عبد اللطيف بن عبد الرحمن بن حسن بن الشيخ محمد بن عبد الوهاب 3/ 339، 340.

(1/131)

ورب مبلغ أوعى من سامع، ورب حامل فقه إلى من هو أفقه منه، ليرحل الشيخ في طلب العلم والتسلح بسلاحه فإن الطريق إلى الله لابد له من أعداء قاعدين عليه، أهل فصاحة وعلم وحجج، فالواجب على المسلم أن يتعلم من دين الله ما يصير له سلاحا يقاتل به هؤلاء الشياطين الذين يصدون عن سبيل الله ويقطعون الطريق إليه، كما يقول الشيخ1.
لذلك قرر الشيخ محمد بن عبد الوهاب أن يرتحل من بلده العيينة يطلب العلم والنصرة وإِعداد العدة من النور والحكمة، (ولعله يجد من يساعده على ما عرف من دين الإسلام) 2.
وقال الشيخ: "كنت عند الشيخ ابن سيف يوما فقال لي تريد أن أريك سلاحا أعددته للمجمعة؟ قلت: نعم. فأدخلني منزلا عنده فيه كتب كثيرة وقال: هذا الذي أعددنا لها"3.
رحلاته العلمية: (خط سيرها، والأماكن التي رحل إليها، وزمانها - وشيوخه - وتحصيله- ونتيجة ذلك)
قال المؤرخ ابن بشر عن الشيخ محمد بن عبد الوهاب رحمه الله: "فلما رأى أنه لا يغني القول، ولم يتلق الرؤساء الحق بالقبول تجهزمن بلد
__________
1 انظر: كشف الشبهات تقديم علي الصالحي ص 20.
2 الرساثل والمسائل النجدية، للشيخ عبد اللطيف بن عبد الرحمن بن حسن جـ 3/ 340.
3 ابن بشر، عنوان المجد 1/7.

(1/132)

(العيينة) إلى حج بيت الله الحرام- فلما قضى حجه سار إلى المدينة على ساكنها أفضل الصلاة والسلام"1.
يفيد كلام ابن بشر هذا أن الشيخ بدأ رحلاته العلمية من العيينة إلى الحجاز فحج بيت الله الحرام أولا، ثم سار إلى المدينة ثانيا.
وعلى ما يظهر من كلام ابن غنام وكلام الشيخ عبد اللطيف بن عبد الرحمن بن حسن أن الشيخ كان قد حج قبل هذه الحجة التي ذكرها ابن بشر بداية رحلة الشيخ في طلب العلم، قال ابن غنام ينسب عن والد الشيخ أنه يقول عنه: "وقد تحققت أنه بلغ الاحتلام قبل إكمال اثنتي عشرة سنة على الإتمام ... وزوجتُه بعد البلوغ في ذلك العام ثم طلب مني الحج إلى بيت الله الحرام، فأجبته بالإسعاف لذلك المرام، فحج وقضى ركن الإسلام، وأدى المناسك على التمام، ثم قصد مدينته عليه الصلاة والسلام وأقام فيها شهرين ثم رجع بعد ذلك فائزا بأجر الزيارة والمناسك"2.
ثم ذكر ابن غنام أن الشيخ بعد رجوعه من المدينة إلى العيينة أخذ في القراءة على والده في الفقه، على مذهب الإمام أحمد ثم بعد ذلك رحل يطلب العلم إلى ما يليه من الأقطار، وزاحم فيه العلماء الكبار، فوطىء
__________
1انظر الرسائل والمسائل النجدية للشبخ عبد اللطيف بن عبد الرحمن بن حسن بن الشيخ محمد بن عبد الوهاب ج 3/ 339، 340.
2 روضة ابن غنام 1/26.

(1/133)

الحجاز والبصرة لذلك مرارا، وأتى الأحساء لتلك الأوطار"1.
ويقول الشيخ عبد اللطيف أيضا: "وبعد بلوغ الشيخ سن الاحتلام قدمه والده في الصلاة ورآه أهلا للائتمام، ثم طلب الحج إلى بيت الله الحرام، فأجابه والده إلى ذلك المقصد والمرام، وبادر إلى قضاء فريضة الإسلام وأداء المناسك على التمام، ثم قصد المدينة المنورة على ساكنها أفضل الصلاة والسلام وأقام بها قريبا من شهرين، ثم رجع إلى وطنه قرير العين، واشتغل بالقراءة فى الفقه على مذهب الإمام أحمد رحمه الله ثم بعد ذلك رحل يطلب العلم"2.
فيتضح من كلام ابن غنام والشيخ عبد اللطيف أن حجته الأولى كان يدفعه إليها واجب أداء ركن الإسلام وفريضته لما توفرت شروطها ببلوغ الشيخ ألا وهي حج بيت الله الحرام، أما هذه الحجة التي ذكرها ابن بشر بداية رحلاته العلمية فواضح أنها كانت بعد أن قرر مغادرة العيينة لطلب العلم، وبنحو ما حررته، يقول مسعود الندوي ما نصه: "وكان قد تشرف بحج بيت الله الحرام وكانت مركزية الحجاز قد أثرت في نفسه وحينما فكر في طلب العلم قصد الحجاز" إلى أن قال: "حج بيت الله الحرام، وزار المسجد النبوي مرة ثانية، ثم حضر مجالس العلماء،
__________
1 المصدر السابق نفس الموضع.
2 الرسائل والمسائل النجدية 3/ 379، 0 38.

(1/134)

وانقطع لطلب العلم"1.
وقال الدكتور العثيمين: "الواضح مما ذكره كل من ابن غنام وابن بشر أن الحجاز كانت أولى الجهات التي سافر إليها محمد بن عبد الوهاب في سلسلة رحلاته العلمية"2.
وقال أيضا: "كانت ذكريات حجة الشيخ الأولى لا تزال عالقة في ذهنه، وكان ما شاهده في الحرمين كافيا لإقناعه بأن تكون خطوته الأولى في أسفاره العلمية إلى الحجاز، وقد بدأ هذه الخطوة بالسفر إلى مكة المكرمة، حيث حج مرة ثانية"3.
ولا مانع من أن يكون الشيخ قد تلقى عن بعض المشائخ في المدينة في حجته الأولى وإن لم يكن قد أطال الإقامة فيها كما فعل في المرة الثانية، بل إننا لنجد ذلك في كتابات الشيخ عبد اللطيف بن إبراهيم آل الشيخ في العدد الأول والثاني والثالث من مجلة راية الإسلام، ففيها أن الشيخ رحل إلى مكة وحج، ثم إلى المدينة وتلقى فيها على بعض المشائخ، ثم عاد إلى العيينة، ثم رحل إلى مكة وأقام بها، وتلقى فيها عن بعض
__________
1 محمد بن عبد الوهاب، مصلح مظلوم ومفترى عليه، تأليف مسعود الندوي، ص 38.
2 الشيخ محمد بن عبد الوهاب، حياته وفكره، للدكتور عبد الله الصالح العثيمين ص 30.
3 المصدر السابق، نفس الموضع.

(1/135)

المشائخ، ثم إلى المدينة وأطال المكث فيها، ورأى ما أفزعه من الأعمال المنافية للشرع عند حجرة النبي صلى الله عليه وسلم، ثم رحل إلى البصرة1.
والشيخ - على ما يَرْوي ابن بشر من رحلته العلمية - خرج من المدينة- بعد أن أقام فيها ماشاء الله يطلب العلم- إلى نجد، ومن نجد تجهز إلى البصرة يريد الشام فلما وصل البصرة جلس فيها يقرأ عند عالم من أهل المجموعة- قرية من قرى البصرة- في مدرسة فيها2.
ويذكر حفيد الشيخ وتلميذه الشيخ عبد الرحمن بن حسن في معرض رده على ابن منصور الذي يفتخر برحلته إلى البصرة والزبير ليقول: إن الشيخ محمد بن عبد الوهاب لم يتخرج على أشياخ في العلم؛ قال الشيخ عبد الرحمن: إن الشيخ أيضا سافر إلى البصرة غير مرة كل مرة يقيم بين من كان بها من العلماء، فما الذي يخص ابن منصور بأخذ العلم منها دونه إذا كان الكل قد سافر إليها3.
ويقول عبد الرحمن بن حسن: "ثم إن شيخنا رحمه الله تعالى بعد رحلته إلى البصرة، رحل إلى الأَحساء ثم رجع من الأحساء إلى البصرة"4.
__________
1 انظر: مجلة راية الإسلام، العدد الأول، ص 34.
2 عنوان المجد 1/ 7، 8.
3 الدرر السنية 9/ 215.
4 الدرر السنية 9/ 216.

(1/136)

ويذكر ابن بشر أن الشيخ تجمع عليه أناس في البصرة من رؤسائهم وغيرهم فآذوه أشد الأذى وأخرجوه منها وقت الهجيرة فلما خرج وتوسط في الدرب فيما بينها وبين بلد الزبير أدركه العطش وأشرف على الهلاك وكان ماشيا على رجليه وحده فوافاه صاحب حمار مكاري يقال له: أبو حميدان فسقاه وحمله على حماره حتى وصل الزبير) 1.
وقال عبد الرحمن بن حسن: "إن الشيخ خرج من البصرة إلى نجد قاصدا الحج فحج رحمه الله، فلما قضى الحج وقف في الملتزم وسأل الله أن يظهر هذا الدين بدعوته، وأن يرزقه القبول من الناس، فخرج قاصدا المدينة مع الحجاج يريد الشام فعرض له بعض سراق الحجيج فضربوه وسلبوه وأخذوا ما معه وشجوا رأسه وعاقه ذلك عن مسيره مع الحجاج فقدم المدينة بعد أن خرج الحاج منها ثم رجع إلى نجد فقام فيهم يدعوهم إلى التوحيد" ا. هـ باختصار2.
ويؤيد هذا الكلام كلام ابنه عبد اللطيف في الرسائل والمسائل3، وكلام الشيخ عبد الرحمن بن قاسم في الدرر السنية في ترجمته للشيخ) 4.
فكلام الشيخ عبد الرحمن بن حسن هذا واضح وصريح في أن
__________
1 ابن بشر، عنوان المجد 1/ 8.
2 الدرر السنية 9/ 215-216.
3 الرسائل والمسائل النجدية 3/ 340.
4 الدرر السنية، تراجم 12/ 5.

(1/137)

الشيخ خرج من البصرة إلى نجد قاصدا الحج فحج، ووقف في الملتزم وسأل الله أن يظهر هذا الدين بدعوته، وأن يرزقه القبول من الناس، ثم خرج من مكة قاصدا المدينة مع الحجاج ليسافر منها إلى الشام مع حاج الشام ولكن فاته ركب الشام بسبب ما تعرض له من لصوص البادية، سراق الحجيج، وحين قدم المدينة لم يدركهم، وسواء بقي في المدينة أو لم يبق بها فإنه رجع إلى نجد من المدينة وقام يدعو أهل نجد إلى التوحيد، فلم لا تكون هذه حجة ثالثة، حيث كانت الثانية هي بداية رحلاته العلمية على ما قدمنا من رواية ابن بشر ولم ينفها ابن غنام ولا ابن حسن فكذلك تكون هذه على ما يروْي ابن حسن، ولم ينفها ابن بشر الحجة الثالثة.
ويؤيد هذا أن ابن غنام يذكر أن الشيخ وطىء الحجاز والبصرة لطلب العلم مرارا1، والشيخ عبد اللطيف بن عبد الرحمن قال أيضا: (رحل إلى البصرة والحجاز مرارا) 2، فقولهما (مرارا) يدل على أكثر من مرتين.
كما يؤيد هذا أيضا أن بعض المصادر تذكر (أخذ الشيخ عن علي الداغستاني وإجازة الداغستاني له) 3.
__________
1روضة ابن غنام ا/ 26.
2 الرسائل والمسائل 3/ 380.
3 انظر: الشيخ محمد بن عبد الوهاب ... بقلم أحمد بن حجر آل بوطامي ص 17. وقبله ابن قاسم في الدرر السنية 12/ 4، وقبلهما صاحب التوضيح محمد بن علي بن غريب، في التوضيح عن توحيد الخلاق ... ص 16، 17.

(1/138)

وعلى ما يقرر مسعود الندوي أن الداغستاني ولد سنة 1125هـ واحتل مكانا عاليا في علماء دمشق ورحل إلى المدينة ليرْوي عن الشيخ محمد حياة السندى، ورجع إلى الشام سنة 1150هـ1 وأن الشيخ بدأ رحلته العلمية في العشرين من عمره2 أي في عام 1135 هـ تقريبا فليس من المعقول أن يكون الشيخ أخذ عن الداغستاني ابن عشر فقط ولكن من المعقول أن يكون أخذ عنه بعد أن أمضى بضع عشرة سنة في طلب العلم راحلا إلى نجد والبصرة وعائدا إلى الحجاز وقد تم للداغستاني عشرين سنة ونيفا وأمكنه أن يحتل مكانا عاليا في علماء دمشق وأن يأتيَ للمدينة ليروي عن شيخها السندي فيلتقي به الشيخ في هذه المرة ويأخذ عنه ويستجيزه ما معه من علم أهل الشام، فهذا دليل على أن الشيخ ختم رحلته العلمية بالحج والزيارة بالإضافة إلى كلام ابن حسن الصريح بذلك والمتقدم قبل قليل. والله أعلم.
وقال الشيخ عبد اللطيف بن عبد الرحمن بن حسن عن جده الشيخ محمد بن عبد الوهاب: "وكان قد عزم وهو بمكة أن يصل الشام مع الحاج فعاقه عنهم عائق، فقدم المدينة وأقام بها، ثم إن العليم الحكيم رده
__________
1 محمد بن عبد الوهاب ... ص 39 هامش 3.
2 محمد بن عبد الوهاب ... ص 38.

(1/139)

إلى نجد رحمة لمن أراد أن يرحمه بمن يؤويه وينصره، وقدم على أبيه وصنوه وأهله ببلد حريملاء، فناداهم بالدعوة إلى التوحيد"1.
وقال ابن بشر: "ثم إن الشيخ أراد أن يصل إلى الشام فضاعت نفقته التي معه فانثنى عزمه عن المسير إليه. لما أراد الله سبحانه الذي يعلم السر وأخفى أن يمضي أمره ويعليَ كلمته بجمع أهل نجد بعد تفرقهم، على إمام واحد، يزيل عنها شعائر الكفر والبدع"2.
وقال ابن قاسم: "ثم ارتحل يريد الشام فحصل له عائق لما اقتضته الحكمة الربانية من ظهور هذا الدين في البلاد النجدية فقصد نجدا ووجد والده قد ارتحل إلى بلدة حريملاء"3.
وكل هذه النصوص تصرح بأن الشيخ انثنى عزمه عن الشام وعاد إلى نجد لمَّا أراد الله سبحانه وتعالى أن يرحمهم به، وأما ما فهمه الدكتور العثيمين من قول ابن بشر عن الشيخ: "ثم إنه خرج من الأحساء وقصد بلد حريملاء"4 من أن الأحساء كانت آخر المواطن لرحلات الشيخ ولو للحج، وأنه لم يرحل بعد رحلته العلمية إلى الحرمين، وأن عودته النهائية إلى حريملاء لم تكن من المدينة؛ فإن هذا المفهوم مرجوح لما قدمناه
__________
1 الرسائل والمسائل النجدية جـ 3/ 340.
2 ابن بشر 1 / 8.
3 الدرر السنية 12/ 5.
4 عنوان المجد 1/ 8.

(1/140)

والله أعلم.
وخلاصة ما تقدم أن الشيخ رحمه الله رحل إلى خارج وطنه لطلب العلم إلى الحجاز، ثم إلى البصرة وإلى الأحساء ثم البصرة أيضا والزبير ثم إلى الحجاز ولم يتمكن من الرحلة إلى الشام وعاد إلى نجد يدعوهم إلى التوحيد. وهذا ما نطمئن إليه.
ويذكر الدكتور محمد عبد الله ماضي أن الشيخ سافر إلى بغداد1، وكذا يذكر الدكتور عبد الرحيم عبد الرحمن عبد الرحيم2، وعبد الحليم الجندي3، وإبراهيم فصيح صبغة الله الحيدري4، والله أعلم.
زمان رحلات الشيخ العلمية:
أما الزمن لهذه الرحلات العلمية، فليس فيه بيان دقيق وهو مجال اجتهاد.
فيرجح الدكتور العثيمين أن مغادرة الشيخ بلدته العيينة لطلب العلم تمت قبل بلوغه عشرين سنة من العمر5. كما قرر نحوه مسعود الندوي في كتابه: (محمد بن عبد الوهاب مصلح مظلوم ومفترى عليه) 6.
__________
1 النهضات الحديثة في جزيرة العرب، في المملكة العرببة السعودية ص 43.
2 الدولة السعودية الأولى ص 33.
3 الإمام محمد بن عبد الوهاب أو انتصار المنهج السلفي ص 92.
4 عنوان المجد في بيان أحوال بغداد والبصرة ونجد، خ، لوحه 327.
5 الشيخ محمد بن عبد الوهاب حياته وفكره للدكتور العثيمين ص 29.
6 ص 38.

(1/141)

وكذلك يرجح الدكتور العثيمين أن الشيخ كان في الأحساء في الزمن الذي بين عامي 1144،1148هـ لأن ابن غنام أورد رسالة بعثها الشيخ أثناء إقامته الأخيرة في العيينة يدعوا إلى الله إلى العالم عبد الله بن عبد اللطيف ومما جاء فيها أن الشيخ اجتمع به من نحو (عشر سنين) كما في المخطوطة لتاريخ ابن غنام بخط صالح المرشد1. ومن المعلوم أن الشيخ كان في العيينة بين سنتي 1154، 1158هـ، وكذلك يرجح الدكتور العثيمين عودة الشيخ النهائية من رحلته العلمية إلى حريملاء كان بين سنتي 1144 - 1149هـ، لأن ابن بشر ذكر أن الشيخ بقي مع أبيه في حريملاء مدة سنين ولعل صيغة الجمع هنا تُوحِي بأن ذلك كان أكثرمن ثلاث سنوات، وذكر ابن بشر أن أبا الشيخ توفي سنة 1153 هـ2. أَيْ: أن الشيخ قضى ما بين إحدى عشرة وست عشرة سنة في السفر والترحال لطلب العلم وتحقيق مسائل عقيدة السلف الصالح.
وقبل هذه الرحلة وأثناءها أخذ الشيخ عن مشائخ فضلاء، وعلماء أجلاء في نجد والمدينة والبصرة والأحساء، وحصل على إجازات منهم
__________
1 انظر مؤلفات الشيخ، القسم الخامس، الرسائل الشخصية ص 250 هامش رقم 2 وص 3، وانظر: الشيخ محمد بن عبد الوهاب ... للدكتور العثيمين ص 40، وتحرير الأسد لروضة ابن غنام ص 213 هامش 1.
2 الشيخ محمد بن عبد الوهاب ... للدكتور العثيمين ص 40.

(1/142)

وكتب كثيرا من كتب السنة وكتب ابن تيمية وابن القيم، وكان ينكر ما يراه مخالفا للإسلام إنكارا لفت الأنظار إليه وانفرد به انفرادا جعله مستهدفا بالأذى والإخراج؛ كما حصل له في البصرة. وفيما يلي تفصيل هذه الجملة:
شيوخه وما أخذه عنهم من فنون العلم:
1- في نجد:
سبق أن ذكرنا أن الشيخ تلقى العلم في نشأته العلمية في بلدة (العيينة) على والده الشيخ عبد الوهاب قاضي العيينة، وعلى عمه الشيخ إبراهيم، وهما أخذا عن أبيهما علامة الديار النجدية ومرجع علمائها الشيخ سليمان بن علي1، ولا يستبعد أخذه عن غير والده وعمه ولكننا نستطيع تسمية أبيه وعمه فحسب فنجعل والده أول شيخ له نترجمه هنا فنقول:
1- الشيخ عبد الوهاب بن الشيخ سليمان بن علي.
ولد في مدينة العيينة- قاعدة بلدان نجد إذ ذاك وكان والده الشيخ سليمان بن علي علامة نجد في زمنه هو قاضي العيينة فشب في بيت علم وفضل واشتغل بالعلم من صغره فأخذ عن والده وعن غيره من علماء العيينة ونجد كالشيخ محمد بن ناصر حتى أدرك لاسيما في الفقه، فانه
__________
1 انظر: ص 73-79 من هذا البحث.

(1/143)

فقيه كأبيه ودرس وأفتى وكتب عن بعض المسائل الفقهية كتابات حسنة ووليَ قضاء العيينة فمكث فيه مدة طويلة.
قال عبد الله بن بسام: (وقد رأيت له أحكاما عام 1120 هـ1 ثم ترك قضاء العيينة حين عزله خرفاش بن معمرعام 1139هـ وانتقل إلى حريملاء ونزلها وتولى القضاء فيها حتى توفي عام 1153هـ رحمه الله تعالى وقد ربى ابنه الشيخ محمد تربية علمية كما ذكرناه قريبا) 2.
2- والشيخ الثاني هو: الشيخ إبراهيم بن الشيخ سليمان بن علي.
ولد سنة 1070هـ سبعين وألف في بلدة العيينة وكان والده الشيخ سليمان بن علي قاضيها كما ذكرنا في ترجمة أخيه الشيخ عبد الوهاب قبله، وأخذ عن أبيه وعن غيره من العلماء حتى حصل خصوصا في الفقه وكتب من كتب الفقه شيئا كثيرا بيده وخطه حسن مضبوط وقد وَلِيَ القضاء في بلدة أشيقر.
وقال البسام (رأيت له حكما في بعض عقاراتها) 3.
وتوفي سنة 1141هـ وخلف ابنه عبد الرحمن المتوفى سنة 1206هـ وانقطع عقبه4.
__________
1 علماء نجد خلال ستة قرون جـ3/ 669.
2 انظر: المصدر السابق- 3/ 669- 670، وص (93) من هذا البحث.
3 علماء نجد خلال ستة قرون ج1 /110هـ.
4المصدر السابق، ص 111.

(1/144)

2- في الحجاز:
هل درس على علماء مكة؟
يذكر الشيخ عبد العزيز بن باز أنه أخذ عن بعض علماء الحرم الشريف1.
ويقول الدكتور العثيمين: "وتشير بعض المصادر إلى أنه درس على علماء الحرمين وهذا يعني أنه درس في كل من مكة والمدينة ولكن عدم ذكر المصادر لأي عالم درس محمد بن عبد الوهاب عليه في مكة يرجح أنه لم يدرس فيها مدة تستحق العناية والبحث"2.
ولكني وجدت في بعض المصادر أن الشيخ أخذ عن الشيخ عبد الله بن سالم البصري وهو مكي3.
وفيما يلي ترجمته وبيان أخذ الشيخ عنه:
3- الشيخ عبد الله بن سالم بن محمد بن سالم بن عيسى البصري أصلا المكي مولدا ومدفنا الشافعي، مسند الحجاز عمدة المحققين4.
ولد سنة 050 1هـ أو 1049هـ، أو 1048هـ وتوفي سنة
__________
1 محمد بن عبد الرهاب دعوته وسيرته، محاضرة الدار السعو ية للنشر ص 20.
2 الشيخ محمد بن عبد الوهاب ... ص 30.
3 المختصر من كتاب نشر النور والزهر فى تراجم أفاضل مكة من القرن العاشر إلى القرن الرابع عشر2/ 247. وفهرس الفهارس 1/ 136.
4فهرس الفهارس 1/136، والمختصر من كتاب نثر الروض والزهر 2/246/2.

(1/145)

1134هـ1، الإمام المحدث الحافظ2، تأهل للعلم في مكة ومات فيها، ترجم له العلامة الشيخ عابد السندي الحنفي فقال: وأما إمام الحديث والمقدم في عصره الشيخ عبد الله بن سالم البصري فهو إمام عصره- إلى أن قال: جمع في علم الحديث بين الرواية والدراية وبلغ من التحقيق أكمل غاية، وصنف التصانيف الفائقة، وقرأ في المسجد الحرام عدة كتب، من جملتها البخاري ومسلم والسنن الأربع، وقرأ البخاري أيضا بتمامه في جوف الكعبة الشريفة3 مرتين وقرأ مسند الإمام أحمد رحمه الله تعالى جميعه في الروضة الشريفة في ستة وخمسين مجلسا سنة ألف ومائة وإحدى وثلاثين4.
وقال الكتانى: "قد اتفقوا على أنه حافظ البلاد الحجازية5، وأخذ عن عدة مشائخ منهم العلامة محمد بن علاء الدين البابلى، وجل أخذه عنه6، ومن مناقبه تصحيحه للكتب الستة حتى صارت نسخه هي المرجع، وجمع مسند الإمام بعد أن فرقته الأيدي وصححه وبمصر في
__________
1 فهرس الفهارس1/ 136، والمختصر 2/ 246. ولعله يريد بجوف الكعبة حجر إسماعيل عليه السلام فهو من الكعبة. وهذا من الغلو الذى لا مدح فيه.
2 فهرس الفهارس1/ 136، والمختصر 2/ 246.
3 فهرس الفهارس1/ 136، والمختصر 2/ 246.
4 فهرس الفهارس 1/136هـ.
5 فهرس الفهارس 1/136هـ.
6 المختصر 2/ 247.

(1/146)

خزانة الشيخ محمد بن محمد الأمير المالكي نسخة من مسند الإمام أحمد بخطه مصححة، وجمع من تفسير الكتب ما لا يوجد عند غيره1، وتفرد بإقراء جميع الكتب الستة وهو صاحب الامداد بمعرفة علو الاسناد، اسم لفهرس جمع في أسانيده، في نحو ثلاث كراريس طبع بالهند، من جمع ولده الشيخ سالم متداول بين المشائخ2، وقد أخذ عنه من أهل الحرمين والشام والمشرق واليمن ما لا يحصى عددهم3.
حدث عنه شيوخ العصر وشيوخ المشائخ منهم المعمر محمد بن حياة السندي نزيل المدينة المنورة، ومنهم العلامة إسماعيل بن محمد العجلوني وغيرهما4.
وهذا الشيخ يعتبر الشيخ الثالث للشيخ محمد بن عبد الوهاب بعد شيخه الأول أبيه عبد الوهاب وشيخه الثاني عمه إبراهيم ابني الشيخ سليمان بن علي علامة نجد وتقدمت ترجمتهما وبيان عن أسرته العلمية5، والدليل على أن الشيخ محمد بن عبد الوهاب أخذ عن هذا
__________
1 المرجع السابق باختصار.
2 فهرس الفهارس 1/136 باختصار.
3 المختصر 2/ 247.
4 المختصر 2/ 248-249 باختصار. وفهرس الفهارس 1/139، 140 باختصار أيضا.
5 انظر: ص 73-89 من هذا البحث.

(1/147)

الشيخ المترجم هو ما جاء في فهرس الفهارس للكتاني عند ذكره ثبت (حصر الشارد من أسانيد محمد عابد السندي) المتوفي سنة 1257هـ بالمدينة، فقال الكتاني عن محمد عابد هذا: "وروى كتاب القرى لقاصد أم القرى عن عبد الله بن محمد بن عبد الوهاب النجدي عن أبيه إمام الطائفة الوهابية النجدية عن البصري"1.
فهذا يدل بوضوح على أن الشيخ محمد بن عبد الوهاب رحمه الله أخذ عن البصري وأما تعقيب الكتاني باستبعاده ذلك لأن ابن عبد الوهاب إنما عاصر البصري بنحو عشرين سنة وهو بنجد والبصري بمكة، ولأن المعروف لديه هو أن ابن عبد الوهاب إنما أخذ عن طبقة كبار تلاميذ البصري وتلاميذ تلاميذه كعلي الداغستاني الدمشقي وعبد اللطيف الأحسائي ومحمد العفالقى2، فلا يتم، لأن الكتاني لم يذكر أن الشيخ محمد بن عبد الوهاب حج وزار المدينة وأقام بها شهرين وهو في الثالثة عشرة من عمره أي: في سنة 1127هـ تقريبا. وهذه المدة كان الشيخ البصري فيها حيا يرزق يقوم بالتدريس، فقد كانت وفاته عام 1134هـ على ما يثبته الكتانى3، وهو الثابت في تراجم أفاضل مكة4
__________
1 فهرس الفهارس 1/136.
2 المصدر السابق.
3 فهرس الفهارس 1/ 271.
4 المختصر 2/ 246.

(1/148)

وسبق ذكره قبل قليل1، فإذا تذكرنا هذا علمنا إمكان لقاء الشيخ محمد بن عبد الوهاب، واتصاله بالشيخ البصرى، فلا محل لتعقُّب الكتاني باستبعاد ذلك فيما يرى فالحجة فيما روى. ويكون الشيخ محمد بن عبد الوهاب آخر تلاميذ البصري موتا، لأنه توفي سنة 1206هـ، وما يقوله الكتاني من أن آخرهم فيما يحفظ موتا الشمس محمد بن عبد الله المغربي غير صحيح لأن المغربي مات سنة 1201هـ. والله أعلم2.
في المدينة المنورة:
"كانت المدينة المنورة ملتقى العلماء وطلاب العلم من مختلف الأقطار الإسلامية، كان بعض هؤلاء يأتي إليها فيستقرفيها. وكان بعضهم يأتي إليها فيقيم فيها فترة ثم يغادرها إلى وطنه. وقد ضمت في تلك الفترة بالذات علماء درس عليهم وتأثر بهم عدد ممن أصبحت لهم أدوارمهمة في بلدانهم"3.
وكان المناخ التعليمي فيها كما هو في مكة مختلفا عما ألفه الشيخ محمد بن عبد الوهاب في مسقط رأسه العيينة. فبينما كان الاهتمام في
__________
1 انظر: ص 90 من هذا البحث.
2 انظر: فهرس الفهارس 1/ 271، وانظر للمقارنة بحث إسماعيل الأنصارى المقدم لمؤتمر أسبوع الشيخ محمد بن عبد الوهاب ص10-11.
3 انظر: الشيخ محمد بن عبد الوهاب، حياته وفكره للدكتور عبد الله العثيمين ص 30، 31.

(1/149)

بلده منصبا تقريبا على الفقه الحنبلي كان في مكة والمدينة شاملا لكثير من العلوم والفنون. وإذا كان العلماء في العيينة محصورين عددا ونوعية فإنهم في الحجازكانوا كثيرين في عددهم مختلفين في مشاربهم وأنواع علومهم. وكان ذلك الوضع الجديد فرصة عظيمة للوافد الحاج ليدرس ما يحب من فنون المعرفة، ويحضر دروس من يختاره من المشائخ1.
وفيما يلي تراجم من أخذ عنهم الشيخ محمد بن عبد الوهاب من علماء بالمدينة المنورة:
4- الشيخ العالم عبد الله بن إبراهيم بن سيف من آل سيف رؤساء بلد (المجمعة) والد إبراهيم مصنف العذب الفائض شرح ألفية الفرائض2.
قال ابن عيسى عن الشيخ عبد الله بن إبراهيم هذا: "انتقل أبوه إبراهيم بن سيف بن عبد الله الشمري من بلد المجمعة بعد أن قام على بيته وجعل بعضه مسجدا وهو المعروف اليوم بمسجد إبراهيم في بلد المجمعة، وبعضه حفر فيه بئراً لوضوء الناس، وبعضه بستانا للبئر المذكورة، وأوقف بعض عقاره على إمام المسجد المذكور، وسكن في المدينة المنورة"3.
وقال عبد الله بن بسام: "قرأ على الشيخ فوزان بن نصر الله
__________
1 انظر: المصدر السابق ص 30.
2 طبع الطبعة الأولى سنة 1372هـ قال فى مقدمته عن نفسه: (المشرقى أصلا، المدنى مولدا ودارا والحنبلى مذهبا، والسلفى معتقدا) ص 3.
3 ابن عيسى، تاريخ بعض الحوادث ... ص 33، 34.

(1/150)

النجدى"1.
وقال عنه صاحب السحب الوابلة على ضرائح الحنابلة: "من أفاضل الفقهاء قرأ على علماء المدينة المنورة ثم ارتحل إلى الشام فقرأ على علامتها وشيخ الحنابلة بها أبي المواهب، وسكن في المدينة إلى أن مات، وأخذ عنه جمع"2.
وقال عنه عبد الرحمن الأنصاري المتوفى سنة 1197هـ فى كتابه: (تحفة المحبين والأصحاب فى معرفة ما للمدنيين من الأنساب) له قصيدة فريدة في ذم الدخان وشربه3، ذكر ابن بسام أن مطلعها:
يا مولعا بدخان النار تشربه ... وتدعي الحل فيه هات برهانا
أورد عليه دليلا كي تحلله ... لا فلسفات وتغليطا وبهتانا4
وتوفي الشيخ عبد الله بن سيف في المدينة عام 1140هـ5 رحمه الله تعالى وهو رابع شيخ من مشايخ الشيخ محمد بن عبد الوهاب.
وقد وجدت في كتاب (الحطَّة) لصديق حسن خان: أن الشيخ
__________
1 علماء نجد خلال ستة قرون ج2/ 502.
2 نقلا عن مجلة العرب ج9 و10س 12 عام 1398هـ ص 655.
3 انظر بيت الفرضى من ذلك الكتاب ص 386-387 ط تونس 1390هـ. ابن بسام، علماء نجد خلال ستة قرون، ج2/504.
4 ابن بسام علماء نجد خلال ستة قرون 2/ 503.
5 ابن بسام، علماء نجد خلال ستة قرون 2/504.

(1/151)

محمد بن عبد الوهاب أخذ عن عبد الله بن إبراهيم النجدي تلميذ الشيخ أبي المواهب الحنبلي 1.
ولقد أخذ الشيخ محمد بن عبد الوهاب عن المترجم كثيرا من العلم وصارت بينهما محبة وكان بمحمد بن عبد الوهاب حفيا، وبذل جهدا كبيرا في تثقيفه وتعليمه. وكان من أكبر عوامل توثيق الروابط بينهما وتمكين المحبة توافق أفكاره ومبدءه مع تلميذه في عقيدة التوحيد والتألم مما عليه أهل نجد وغيرهم من عقائد باطلة وأعمال زائفة2.
وقال الشيخ محمد عن شيخه هذا: "كنت عنده يوما- فقال لي: تريد أن أريك سلاحا أعددته للمجمعة؟ قلت: نعم. فأدخلني منزلا عنده فيه كتب كثيرة، وقال هذا الذي أعددنا لها) 3. وقد ذكرنا ذلك قبل قليل"4.
وأول حديث سمعه منه، الحديث المشهور المسلسل بالأولية. نقل ابن غنام من خطه ما نصه: (حدثني الشيخ عبد الله بن إبراهيم بمنزله بظاهر المدينة المنورة على ساكنها أفضل الصلاة والسلام عن شيخ الإسلام ومفتي الشام أبى المواهب الحنبلي إجازة قال أخبرنا والدي تقي الدين عبد الباقي
__________
1 الحطة فى ذكر صحاح ستة، ط عام 1397هـ، لاهور، ص 166-168.
2 الشيخ محمد بن عبد الوهاب ... أحمد بن حجرآل بوطامى، ص 16.
3 ابن بشر، عنوان المجد فى تاريخ نجد 1/7.
4 انظر: ص 81 من هذا البحث.

(1/152)

الحنبلي وهو أول حديث سمعته منه، قال أخبرنا به المعمر الشيخ عبد الرحمن البهوتي الحنبلي، وهو أول حديث سمعته منه، قال أخبرنا به شيخنا جمال الدين يوسف الأنصاري الخزرجي، وهو أول حديث سمعته منه قال أخبرنا به والدي شيخ الإسلام زكريا الأنصاري، وهو أول حديث سمعته منه، قال أخبرنا به شيخ الإسلام أبو الفضل أحمد بن حجر العسقلانى، وهو أول حديث سمعته منه قال أخبرنا الصلاح محمد بن محمد الحكري الصوفي الخازن، وهو أول حديث سمعته منه قال أخبرنا الحافظ زين الدين عبد الرحيم العراقى، وهو أول حديث سمعته منه قال أخبرنا به الصدر أبو الفتح الميدومي وهو أول حديث سمعته منه قال أخبرنا به الحافظ أبو الفرج عبد اللطيف بن عبد المنعم الحراني وهو أول حديث سمعته منه، قال أخبرنا به الحافظ أبو الفرج عبد الرحمن بن على بن الجوزي وهو أول حديث سمعته منه قال أخبرنا به الحافظ إسماعيل بن صالح النيسابوري وهو أول حديث سمعته منه قال أخبرنا به والدي أبو حامد صالح المؤذن وهو أول حديث سمعته منه قال أخبرنا به أبو طاهر محمد بن محمد بن محمش الزيادى، وهو أول حديث سمعته منه قال أخبرنا أحمد بن محمد بن يحيي بن بلال البزاز وهو أول حديث سمعته منه قال أخبرنا عبد الرحمن بن بشر بن الحكم النيسابوري وهو أول حديث سمعته منه قال أخبرنا سفيان بن عيينة وهو أول حديث سمعته منه عن عمر بن دينار عن أبي قابوس مولى عبد الله بن عمرو بن العاص عن عبد الله بن عمرو بن العاص قال: قال

(1/153)

الحنبلي وهو أول حديث سمعته منه، قال أخبرنا به المعمر الشيخ عبد الرحمن البهوتي الحنبلي، وهو أول حديث سمعته منه، قال أخبرنا به شيخنا جمال الدين يوسف الأنصاري الخزرجي، وهو أول حديث سمعته منه قال أخبرنا به والدي شيخ الإسلام زكريا الأنصاري، وهو أول حديث سمعته منه، قال أخبرنا به شيخ الإسلام أبو الفضل أحمد بن حجر العسقلانى، وهو أول حديث سمعته منه قال أخبرنا الصلاح محمد بن محمد الحكري الصوفي الخازن، وهو أول حديث سمعته منه قال أخبرنا الحافظ زين الدين عبد الرحيم العراقى، وهو أول حديث سمعته منه قال أخبرنا به الصدر أبو الفتح الميدومي وهو أول حديث سمعته منه قال أخبرنا به الحافظ أبو الفرج عبد اللطيف بن عبد المنعم الحراني وهو أول حديث سمعته منه، قال أخبرنا به الحافظ أبو الفرج عبد الرحمن بن على بن الجوزي وهو أول حديث سمعته منه قال أخبرنا به الحافظ إسماعيل بن صالح النيسابوري وهو أول حديث سمعته منه قال أخبرنا به والدي أبو حامد صالح المؤذن وهو أول حديث سمعته منه قال أخبرنا به أبو طاهر محمد بن محمد بن محمش الزيادى، وهو أول حديث سمعته منه قال أخبرنا أحمد بن محمد بن يحيي بن بلال البزاز وهو أول حديث سمعته منه قال أخبرنا عبد الرحمن بن بشر بن الحكم النيسابوري وهو أول حديث سمعته منه قال أخبرنا سفيان بن عيينة وهو أول حديث سمعته منه عن عمر بن دينار عن أبي قابوس مولى عبد الله بن عمرو بن العاص عن عبد الله بن عمرو بن العاص قال: قال

(1/154)

(أبي) 1 عدى عن حميد عن أنس بن مالك رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم إذا أراد الله بعبده خيرا استعمله. قالوا كيف يستعمله؟ قال: يوفقه لعمل صالح قبل موته" هذا حديث عظيم قد وقع ثلاثيا للإمام أحمد رضي الله عنه2.
وقد أجاز الشيخ عبد الله بن إبراهيم بن سيف الشيخ محمد بن عبد الوهاب من طريقين3.
وقد أجازه أيضا الشيخ عبد الله بن إبراهيم بن سيف في كل ما حواه ثبت الشيخ عبد الباقي أبي المواهب الحنبلي قراءة وتعلما وتعليما من صحيح البخاري بسنده إلى مؤلفه وصحيح مسلم بسنده الى مؤلفه وشروح كل منهما وسنن الترمذي بسنده وسنن أبي داود بسنده وسنن ابن ماجه بسنده وسنن النسائي الكبرى بسنده وسنن الدرامي ومؤلفاته بالسند وسلسلة العربية بسندها عن أبي الأسود عن علي بن أبي طالب كرم الله وجهه وكتُبُ النووي كلها وألفية العراقي والترغيب والترهيب والخلاصة لابن مالك وسيرة ابن هشام، وسائر كتبه،
__________
1 الزيادة التى بين القوسين من شرح ثلاثيات مسند الامام أحمد للسفارينى ج1/ 799.
2 روضة ابن غنام 1/26، 27، وقد شرحه السفارينى فى كتابه نفثات صدر المكمد وقرة عين المسعد لشرح ثلاثيات مسند الإمام أحمد، ج 1/ 799، وانظر: الدرر السنية للشيخ عبد الرحمن بن قاسم 12/ 4، وبحث إسماعيل الأنصارى ص 7.
3 روضة ابن غنام 1/26، وانظر: الدرر السنية 12/ 4 للشيخ عبد الرحمن بن قاسم.

(1/155)

ومؤلفات ابن حجر العسقلاني وكتب القاضي عياض وكتب القراءات وكتاب الغنية لعبد القادر الجيلي وكتاب القاموس بالسند إلى مؤلفه ومسند الإمام الشافعي وموطأ مالك ومسند الإمام الأعظم ومسند الإمام أحمد ومسند أبي داود ومعاجم الطبراني وكتب السيوطي وفقه الحنابلة وسلسلتها وأصولهم1.
ثم ان الشيخ عبد الله بن إبراهيم بن سيف وصل حبل الشيخ محمد بن عبد الوهاب بحبل الشيخ المحدث محمد حياة السندي وعرفه به وبأهله فأقام الشيخ عنده وأخذ عنه2.
5- الشيخ الإمام العالم الكبير المحدث محمد حياة بن إبراهيم السندي المدني. أحد العلماء المشهورين الربانيين وعظماء المحدثين ولد في إقليم السند ونشأ وقرأ العلم على الشيخ محمد معين بن محمد أمين السندي من تلامذة الشاه ولي الله الدهلوي رحمه الله ثم هاجر إلى الحرمين الشريفين فحج ثم توطن المدينة المنورة ولازم الشيخ الكبير أبا
__________
1 التوضيح عن توحيد الخلاق.. ص 17، وانظر: مقال الشيخ عبد الله بن حميد ص 91، وانظر: الشيخ محمد بن عبد الوهاب ... بقلم أحمد آل أبوطامى ص 16، وقد خلط بين الرواية بالحديث المسلسل بالأولية وبين الإجازة من طريقين وهما أي الرواية والاجازة شيئان منفصلان.
2 الشيخ محمد بن عبد الوهاب ... أحمد بن حجرآل بوطامى ص 16.

(1/156)

الحسن محمد بن عبد الهادي السندي المدني صاحب الحواشي على دواوين السنة الستة وأخذ عنه وجلس مجلسه بعد وفاته أربعا وعشرين سنة1.
وفي كتاب (مشاهير علماء نجد وغيرهم) لعبد الرحمن بن عبد اللطيف آل الشيخ: أن محمد حياة السندي المدني هو صاحب الحاشية المشهورة على صحيح البخارى2 وكذلك في كتاب تحفة المستفيد بتاريخ الأحساء القديم والجديد، تأليف محمد بن عبد الله بن عبد المحسن آل عبد القادر الأحسائي الأنصارى3.
والصحيح أن صاحب الحاشية هو شيخ محمد حياة السندي لا هو كما قدمنا، وكما في حاشية السندي على البخاري المطبوع بكراجي من ترجمته4. وحصل الشيخ محمد حياة السندي على إجازة من الشيخ عبد الله بن سالم البصري المالكي صاحب الإمداد في علو الاسناد5.
__________
1 مقدمة تحفة الأنام في العمل بحديث النبي عليه السلام للشيخ السندي بقلم محمد عطاء الله حنيف ص79
2 مشاهير علماء نجد وغيرهم ص17.
3 القسم الأول، أشرف على طبعه وعلق عليه بعض الحواشي حمد الجاسر، ط1، 1379هـ المكتب الإسلامي ص125.
4 حاشية السندي على صحيح البخاري المطبوع بكراجي عام 1381هـ نشر نور محمد ص2.
5 ابن بشر، عنوان المجد، 1/26، سابقة 1165هـ، وانظر: مقدمة تحفتة الأنام.. . بقلم محمد عطاء الله حنيف ص79، وص90 من هذا البحث.

(1/157)

وأخذ عن الشيخ أبي الطاهر محمد بن إبراهيم الكردي والشيخ حسن بن علي العجيمي وغيرهم.
وأخذ عنه سوى الشيخ محمد بن عبد الوهاب الشيخ أبو الحسن بن محمد صادق السندي والشيخ أحمد بن عبد الرحمن السندي والشيخ محمد سعيد صقر والشيخ عليم الله بن عبد الرشيد اللاهوري المدفون بدمشق والشيخ خير الدين بن محمد زاهد السورتي والشيخ محمد فاخر بن محمد يحيي العباسي وغلام علي آزاد البلجرامي والشيخ علاء الدين السوري وغيرهم1.
قَال ابن بشر: "كان له اليد الطولى في معرفة الحديث وأهله ومحبته وصنف مصنفا سماه تحفة الأنام في العمل بحديث النبي عليه أفضل الصلاة والسلام، وله مصنفات غيرها، رأيت له مصنفا عجيباً، شرحاً على الأربعين النووية، سماه "تحفة المحبين في شرح الأربعين"2.
وله رسالة بعنوان: "الإيقاف على سبب الاختلاف" وقد طبعت ضمن مجموع يضم ثلاث رسائل رسالته هذه ورسالة أخرى هي تحفة الأنام التي أورد ذكرها ابن بشر ورسالة الاتباع للقاضي علي بن علي بن محمد بن أبي العز الحنفي تحت إشراف المكتبة السلفية بلاهور3.
__________
1 انظر: مقدمة تحفة الأنام. ص80. وانظر: ابن بشر، عنوان المجد 1/26.
2 ابن بشر "عنوان المجد" (1/ 25- 26) .
3 طبعة أولى عام 1401هـ.

(1/158)

ويضيف عبد الغفور عطار إلى مؤلفاته: مقدمة في العقائد1 ويذكر له صاحب سلك الدرر محمد خليل المرادي: شرح الترغيب والترهيب، و"مختصر الزواجر، وشرح الحكم العطائية، والحكم الحدادية، وشرح الأربعين حديثا من جمع الملا علي القاري، وتوفي رحمه الله يوم الأربعاء السادس والعشرين من صفر سنة ثلاث وستين ومات وألف ودفن بالبقيع"2 وقيل توفي سنة خمس وستين ومائة وألف ... والله أعلم3.
وكان الشيخ محمد حياة من المنكرين للبدع في الدين وللأعمال الشركية.
قال ابن بشر: "وحكي أن الشيخ محمد بن عبد الوهاب وقف يوما عند الحجرة النبوية عند أناس يدعون ويستغيثون عند حجرة النبي صلى الله عليه وسلم فرآه محمد حياة فأتى إليه فقال الشيخ ما تقول في هؤلاء؟ قال: {إِنَّ هَؤُلاءِ مُتَبَّرٌ مَا هُمْ فِيهِ وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} 4.
وكان أيضا من المعارضين للتعصب للمذاهب الفقهية وترك الحديث
__________
1 محمد بن عبد الوهاب هامش ص 37.
2 سلك الدرر للمرادي ج4/34، وفهرس الفهارس 1/264، 265، ومقدمة تحفة الأنام ص80.
3 ابن بشر عنوان المجد، سابقة 1165هـ. 1/ 25، 26، وانظر: مسعود الندوي محمد بن عبد الوهاب.. ص 39.
4 ابن بشر عنوان المجد..1/ 7.

(1/159)

الصحيح المحكم الذى لم ينسخ للالتزام بالمذهب، قال الشيخ صالح بن محمد العمري الفلاني: (1166هـ- 1218هـ) قال شيخ مشائخنا محمد حياة السندي: "اللازم على كل مسلم أن يجتهد فى معرفة معانى القرآن وتتبع الأحاديث وفهم معانيها وإخراج الأحكام منها فان لم يقدر فعليه أن يقلد العلماء من غير التزام مذهب لأنه يشبه اتخاذه نبيا وينبغى له أن يأخذ بالأحوط من كل مذهب ويجوزله الأخذ بالرخص عند الضرورة - وأما بدونها فالأحسن الترك- أما ما أحدثه أهل زماننا من التزام مذاهب مخصوصة لا يرى ولا يجوزكل منهم الانتقال من مذهب إلى مذهب فجهل وبدع وتعسف، وقد رأيناهم يتركون الأحاديث الصحاح غير المنسوخة ويتعلقون بمذاهبهم من غير سند ... إنا لله وإنا إليه راجعون" ا- هـ1.
هذا هو الشيخ محمد حياة السندى ومنهاجه السلفى، والذى صار الشيخ محمد بن عبد الوهاب من تلامذته الخواص ومكث عنده زمنا2، وأخذ عنه علما نبويا نافعا فى المدينة المنورة، على ساكنها أفضل الصلاة والسلام.
__________
1 إيقاظ همم أولى الأبصار للاقتداء بسيد المهاجرين والأنصار ص 70.
2 انظر: محمد بن عبد الوهاب ... لمسعود الندوي ص 39، وابن بشر عنوان المجد 1/7.

(1/160)

قال الشيخ عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ: "وكان له أكبر الأثر فى توجيهه إلى إخلاص توحيد عبادة الله، والتخلص من رق التقليد الأعمى، والاشتغال بالكتاب والسنة"1.
6- الشيخ إسماعيل بن محمد العجلوني الجراحي الشافعي.
ولد بعجلون سنة (1087) سبع وثمانين بعد الألف للهجرة، وأخذ العلم عن الشيخ أبى المواهب مفتى الحنابلة بدمشق وعن كثير من المشائخ الكبار، وأجازه الشيخ عبد الله بن سالم البصري المكي والشيخ أبو الحسن السندي ثم المدني وغيرهما وألف المؤلفات المفيدة منها "كشف الخفا ومزيل الالباس عما اشتهر من الأحاديث على ألسنة الناس". وله: "حلية أهل الفضل والكمال باتصال الأسانيد بكمل الرجال"2.
وكانت وفاته بدمشق فى شهر المحرم الحرام سنة اثنتين وستين ومائة وألف3 (1162هـ) رحمه الله، وقد ذكره من مشائخ الشيخ محمد بن عبد الوهاب الشيخ عبد القادر بن أحمد المعروف بابن بدران الدمشقى فى كتابه "المدخل إلى مذهب الإمام أحمد بن حنبل" فى (ص 230) والشيخ عبد الرحمن بن قاسم فى الدرر السنية (ج12/4)
__________
1 مصباح الظلام تصحبح محمد حامد الفقي ص 139.
2 فهرس الفهارس 1/ 269.
3 ملخص من سلك الدررللمرادي 1/ 259-272، وانظر: الجزء الأول من كتاب "كشف الخفاء ومزيل الالباس للعجلونى" ص 2-6.

(1/161)

ولعله التقى به فى مكة أو المدينة وقد ثبت أن العجلونى رحل إلى الحجاز وأخذ عن المشائخ بمكة كالبصرى، والقلعى مفتى مكة، وغيرهما- وعن المشائخ بالمدينة كالسندى أبى الحسن صاحب الحاشية على صحيح البخارى والبرزنجي وغيرهما- وأقرأ صحيح البخارى فى روضة المسجد النبوى وأعاد له الدرس المرادي من تلاميذه"1 والله أعلم.
7- وأخذ الشيخ محمد بن عبد الوهاب عن الشيخ على أفندى بن صادق بن محمد بن إبراهيم بن محب الله حسين بن محمد الحنفى الداغستانى2. ولد فى سنة 1125هـ.
قال صاحب التوضيح: "والشيخ الداغستاني هو شيخ مشائخ الشام بأجمعهم بعد الشيخ أبى المواهب والشيخ إسماعيل العجلوني" ا- هـ3- فقد ورثهما فى العلم والمكانة، وكان يحتل مكانا عاليا فى علماء دمشق- أخذ عن الشيخ محمود بن عبد الله الأنطاكى، وعن الشيخ عبد الكريم الأفندي والشيخ أيوب الداغستاني ثم رحل إلى الحجاز وجاور بالمدينة وروى عن الشيخ محمد حياة السندي وطلب العلم ومكث مدة واستفاد منه عشرات من الناس ثم رجع إلى الشام سنة 1150هـ.
__________
1 انظر: المصدر السابق.
2 التوضيح عن توحيد الخلاق ... ص 16، 17، وابن بدران فى المدخل ص 230، والكتانى فى فهرس الفهارس 1/ 271، وانظر: الدرر السنية 12/ 4، وانظر: بحث إسماعيل الأنصارى ص 9 المقدم لمؤتمر أسبوع الشيخ محمد بن عبد الوهاب.
3 التوضيح عن توحيد الخلاق ... ص 16،17.

(1/162)

وقد أخذ عنه الشيخ لما اجتمع به في المدينة المنورة، وأجازه بمثل ما أجازه الشيخ عبد الله بن إبراهيم بما في ثبت أبي المواهب1.
وتقدم ذكر إجازة الشيخ عبد الله له أصيب بالفالج سنة 1196هـ وانقطع في داره وتوفى سنة تسع وتسعين ومائة وألف2 (1199هـ) رحمه الله تعالى.
ولكن مسعود الندوي يستبعد تتلمذ الشيخ محمد أو استفادته منه، ويعلل ذلك بأنه كان صغيرا جدا أثناء إقامة الشيخ ابن عبد الوهاب في المدينة المنورة3.
غير أننا إذا تذكرنا أن الشيخ عبد الرحمن بن حسن قرر بأن جده وشيخه الشيخ محمد بن عبد الوهاب حج وزار المسجد النبوي بعد رحلته العلمية إلى البصرة والأحساء وكانت عودته النهائية من هذه الرحلة العلمية من المدينة المنورة.
وتذكرنا أن الدكتور العثيمين رجح أن عودة الشيخ إلى حريملاء
__________
1 التوضيح ... ص 16، 17. والشيخ محمد بن عبد الوهاب ... بقلم أحمد آل أبوطامي ص 17.
(4) سلك الدرر 3/ 215
3 محمد بن عبد الوهاب ... ص 39.

(1/163)

كانت قبل سنة (1149هـ) فمن الجائز أن الشيخ محمد بن عبد
الوهاب قد لقي الشيخ علي الداغستاني في ذلك الزمن حيث كان موجودا في المدينة قبل عام (1150هـ) ، وللشيخ الداغستاني من العمر ما يزيد على عشرين سنة، وهذا ليس سن صغير جدا بل سن من يمكن الأخذ عن صاحبه فيه وإن كان الآخذ أكبر منه بنحو عشر سنوات كالشيخ ابن عبد الوهاب في حرصه وتواضعه لطلب العلم، كما أن هذا الفارق في السن لا يمنع من تبادل المعرفة وأخذ أحدهم عن الآخر سيما وأن الداغستاني قد أتى من الشام ليأخذ عن شيخ المدينة محمد حياة السندي وفي الغالب أن طالب العلم مثله لا يرحل من بلده يطلب العلم حتى يستوفي ما عند علماء بلده، وقد ذكر بعلو مكانه بين علماء دمشق واستفادة عشرات الناس منه. والله أعلم.
8، 9، 10- وكذلك أخذ عن الشيخ عبد الكريم أفندي الداغستاني وهو ابن عم الشيخ علي أفندي المتقدم ذكره وكذلك أخذ عن الشيخ محمد البرهاني، وعن الشيخ عثمان الديار بكري نزيل المدينة المنورة، وحرر على أيديهم علم التوحيد وأمره عندهم فأقروه، وكذلك محمد السفاريني أرسل إليه وهو بالشام نسخة فأقرها.
ذكر ذلك صاحب التوضيح عن توحيد الخلاق في جواب أهل العراق1.
__________
1 ص 19.

(1/164)

وقال مسعود الندوي: وكذلك في بعض الكتب ذكر استفادة الشيخ محمد بن عبد الوهاب من المحدث الكبير محمد بن سليمان الكردي المدني المتوفى عام 1194هـ إلا أن السنين والأحوال تشهد بعكس هذا- بالإضافة إلى سكوت التواريخ المعتمدة المعاصرة حيث لم يذكر ابن غنام ولا ابن بشر تتلمذه عليه، وإنما تفرد بذكره أحمد زيني دحلان فقط (فى كتابه الذي سماه، الدرر السنية ص 35-42) . ولكن كتابه هذا، وكذلك كتابه خلاصة الكلام في أمراء البلد الحرام- ملىء بالأخطاء بل الافتراءات حتى إن القلب لا يرضى أن يقبل هذه الرواية التي لا تضر شيئا. ثم إن السنين تشهد بخلافه فمحمد بن سليمان الكردي توفي سنة 1194هـ عن عمر سبع وستين سنة كما في سلك الدرر (4/ 111، 12) وهكذا تكون ولادته في سنة 1127هـ تقريبا ويكون صغير السن أيام طلب الشيخ وتتلمذه عليه بعيد. ا. هـ. بتصرف قليل1.
والقول بصغر سنه مبني على أن الشيخ محمد بن عبد الوهاب بدأ رحلته العلمية عام 1135 تقريبا وهو في سن العشرين إلى الحجاز مكة والمدينة2. ثم لم يعد إليه بعد بضع عشرة سنة قضاها في رحلاته العلمية أي في حدود سنة 1149هـ تقريبا، ولكن كما قلنا بأن الشيخ عبد الرحمن بن حسن قرر بأن جده وشيخه محمد بن عبد الوهاب حج وزار
__________
1 محمد بن عبد الوهاب مصلح مظلوم ... ص 40 بالاضافة إلى هامشها رقم 1.
2 المرجع السابق ص 38.

(1/165)

المسجد النبوي، وكانت عودته من رحلته العلمية نهائيا من المدينة المنورة، وإذا علمنا أن الشيخ محمد بن عبد الوهاب عاد إلى حريملاء حيث كان فيها أبوه وبقى معه سنوات حتى توفي أبوه عام 1153هـ فمعنى ذلك أن عودته النهائية من المدينة المنورة كانت في حدود سنة، 1150هـ فيمكن أن يكون التقى بالشيخ المحدث الكبير محمد بن سليمان الكردي في هذا الزمن وعمر الشيخ الكردي ينيف على عشرين سنة، وهذا سن لا يمنع الاستفادة منه وإن يكن الشيخ محمد بن عبد الوهاب يزيد عليه في السن كما حررناه في شأن الشيخ علي أفندي الداغستاني قبل هذا.
وأما كون دحلان لا يطمئن القلب لخبره فنعم لأنه صاحب وسوسة وافتراءات وعداوة للإسلام، وليست لديه أمانة في نقله ودينه1.
وأما سكوت التواريخ المعتمدة المعاصرة كابن غنام وابن بشر عن ذكر أخذ الشيخ عن الكردي فليس دليلا على عدم أخذ الشيخ محمد بن عبد الوهاب عنه، ولعل سكوتهم عن ذكره بسبب ما نسبه أحمد زيني دحلان إليه: أنه من المعارضين لما يعتقده الشيخ محمد بن عبد الوهاب من عقيدة السلف الصالح2. فإن صدق دحلان وقد يصدق الكذوب خصوصا إن كان الصدق موافقا لهواه فإن الكردي ممن لا يختاره الشيخ
__________
1 صيانة الإنسان عن وسوسة الشيخ دحلان، تأليف محمد بشير السهسوانى ص12 - 14.
2 ما يسمى "الدرر السنية في الرد على الوهابية" تأليف أحمد بن زينى دحلان ص 35-39.

(1/166)

محمد بن عبد الوهاب للأخذ عنه؛ لأن في صحيح مسلم في المقدمة عن محمد بن سيرين، قال: "إن هذا العلم دين فانظروا عمن تأخذون دينكم" وفيه عن ابن المبارك بنحوه، وعن ابن سيرين أيضا قال: "لم يكونوا يسألون عن الإسناد، فلما وقعت الفتنة، قالوا: سموا لنا رجالكم" فينظر إلى أهل السنة فيؤخذ حديثهم وينظر إلى أهل البدع فلا يؤخذ حديثهم1.
وقد بوب النووي لهذه الآثار وغيرها في شرحه في صحيح مسلم "باب بيان أن الإسناد من الدين وأن الرواية لا تكون إلا عن الثقات، وأن جرح الرواة بما هو فيهم جائز بل واجب، وإنه ليس من الغيبة المحرمة بل من الذب عن الشريعة المكرمة". ولسنا نحكم على الكردي بمجرد خبر دحلان، ولكن نبين حكم افتراض أن دحلان صدق بخبره عنه على ضوء منهج الشيخ محمد بن عبد الوهاب السلفي في اختياره لمشائخه الذين يأخذ عنهم، ويجوز أن الكردي ترك ذكره لعدم اشتهار أخذ الشيخ عنه أو للاختصار أو لغير ذلك.. الله أعلم.
وذكر صاحب التوضيح أن الشيخ أخذ عن عبد اللطيف العفالقي الأحسائي وأن عبد اللطيف أجاز الشيخ في كل ما حواه ثبت عبد الباقي أبي المواهب الحنبلي قراءة وتعلما وتعليما من كتب السنة بأسانيدها إلى
__________
1 صحيح مسلم ج1ص 14، 15.

(1/167)

مؤلفيها، والعربية والقراءات وفقه الحنابلة والشروح والأصول بمثل ما أجازه كل من الشيخ عبد الله بن إبراهيم بن سيف، والشيخ علي أفندي الداغستاني1.
وتقدم ذكر ذلك مفصلا2، وكذلك ذكر الشيخ أحمد بن حجر آل أبو طامي ونص على هذا في كتابه "الشيخ محمد بن عبد الوهاب.. ."3.
وأيضا فقد ذكركل من صاحب التوضيح والكتاني وأحمد بن حجر آل أبو طامي أن الشيخ محمد بن عبد الوهاب أخذ عن محمد العفالقي الأحسائي، وقد عده أحمد بن حجر آل أبو طامي وسابقه عبد اللطيف العفالقي من شيوخ الشيخ في المدينة4 والله أعلم.
ولم أقف على ترجمة لعبد اللطيف العفالقى الأحسائي.
وكذلك محمد العفالقي الأحسائي إلا أن يكون هو محمد بن عبد الرحمن بن عفالق، فهذا له ترجمة في السحب الوابلة على ضرائح الحنابلة لمحمد بن عبد الله بن حميد نشرتها مجلة العرب ضمن ما نشرت من تراجمه5، وترجم له عبد الله البسام في كتابه علماء نجد خلال ستة
__________
1 التوضيح عن توحيد الخلاق.. ص 16،17 والكتاني في فهرس الفهارس 1/ 271.
2 انظرص 6-9 وص 101 من هذا البحث.
3 ص 17.
4 التوضيح ... ص16، 18، والكتاني في فهرس الفهارس 1/271، والشيخ محمد ... آل أبو طامي ص 17.
5 مجلة العرب الجزء التاسع والعاشر السنة الثانية عشرة الربيعان سنة 1398هـ ص 719-720.

(1/168)

قرون1.
وذكر ابن بسام أنه ولد سنة 1100هـ ورحل إلى المدينة وأخذ عن علمائها، ومنهم عبد الله بن إبراهيم بن سيف وتوفي بالأحساء عام 1163هـ وهو ممن عادى دعوة الشيخ محمد بن عبد الوهاب إلى عقيدة السلف الصالح وكتب له رسالة يتعنت فيها بأسئلة عن سورة العاديات، ماذا فيها من المجاز والاستعارة والكناية وغيرها؟ من التعنتات التي ليست مما يدخل في تحقيق ما يجب لله تعالى على عباده من توحيده بالعبادة وإخلاصها له. هذا المقام الذي لم يصل إليه ابن عفالق وأشياعه2.
3- في البصرة:
11- ذكر الشيخ عثمان بن بشر في عنوان المجد في تاريخ نجد أن الشيخ محمد بن عبد الوهاب "تجهز إلى البصرة يريد الشام، فلما وصلها جلس يقرأ فيها عند عالم جليل من أهل المجموعة قرية من قرى البصرة في مدرسة فيها؛ قال ابن بشر: "ذكر لي أن اسمه محمد المجموعي، فأقام مدة يقرأ عليه وينكر أشياء من الشركيات والبدع وأعلن بالإنكار واستحسن شيخه قوله، وقرر له التوحيد وانتفع به، وأخبرني شيخنا القاضي عثمان ابن منصور الناصري. قال: أخبرني رجل في مجموعة البصرة بأن أولاد
__________
1 ج3/818- 821.
2 انظر: المصدر السابق 3/820.

(1/169)

ذلك العالم الذي قرأ عليه الشيخ محمد هم أحسن أهل بلدهم بالصلاح ومعرفة التوحيد، وهذا والله أعلم ببركة اجتماع الشيخ بوالدهم"1.
وقد نقل ابن غنام أن الشيخ رحمه الله قد سمع الحديث والفقه من جماعة بالبصرة كثيرة وقرأ بها النحو وأتقنه وكتب الكثير من اللغة والحديث في إقامته تلك، وكان أكثر لبثه لأخذ العلم بالبصرة ومع ذلك فقد كان يدعو إلى توحيد الله بالعبادة ويزجر وينكرعلى من يدعو غير الله تعالى، ويبين أن دعاء الأولياء ليس من محبتهم الصالحة، وإنما محبتهم هي اتباع هديهم، وحصل بمجلسه أن رجلا يذكر مشروعية دعاء الصالحين والأولياء فأغلظ عليه الشيخ وزجره فتغير وجه ذلك الرجل وجال واستغرب، وقال إن كان ما يقوله هذا الإنسان حقا فالناس ليسوا على شيء من زمان. ونقل ابن غنام قول الشيخ: وكان ناس من مشركي البصرة يأتون إلي بشبهات يلقونها علي فأقول وهم قعود لدي: "لا تصلح العبادة كلها إلا لله فيبهت كل منهم فلا يتكلم"2.
وذكرحفيده الشيخ عبد الرحمن بن حسن: أنه "جالس علماء البصرة وتميز بالأخذ عمن لا يتهم في حقه بالكذب والزور، وصنف في البصرة كتاب التوحيد أخذه من الكتب التي في مدارس البصرة من كتب الحديث3.
__________
1 عنوان المجد ... 1/7، 8.
2 روضة ابن غنام،1/ 27، 28.
3 الدرر السنية 9/215.

(1/170)

4- لقاؤه شيوخ الأحساء:
ذكركل من الشيخ عبد الرحمن بن حسن والشيخ عثمان بن بشر أن الشيخ محمد ابن عبد الوهاب رحل إلى الأحساء فذكر ابن حسن أنه وجد في الأحساء فحول العلماء منهم: الشيخ عبد الله بن فيروز أبو محمد الكفيف ووجد عنده من كتب شيخ الإسلام ابن تيمية وابن القيم ما سر به، وأثنى على عبد الله هذا بمعرفته بعقيدة الإمام أحمد1.
ولد سنة (1105هـ) ومن مشائخه الشيخ- فوزان بن نصر الله وخاله الشيخ عبد الوهاب بن سليمان بن علي وهو ابن عمة الشيخ محمد ابن عبد الوهاب، وتوفى سنة (1175هـ) ، وكان سلفي العقيدة2، أما ابنه محمد الكفيف فهو من المعادين لعقيدة السلف الصالح التي دعا إليه شيخ الإسلام محمد بن عبد الوهاب3، رغم أن محمد ابن فيروز بينه وبين الشيخ محمد بن عبد الوهاب آصرة القرابة في النسب وآصرة القرابة في الصهر، ولكن فرقت بينهم العقيدة التي وفق للسلامة فيها الشيخ محمد بن عبد الوهاب دون الآخر4.
وذكر الشيخ عبد الرحمن بن حسن والشيخ عثمان بن بشر أن الشيخ محمد بن عبد الوهاب حضر مشائخ الأحساء ومن أعظمهم عبد
__________
1 الدرر السنية 9/ 216.
2 ابن بسام، علماء نجد خلال ستة قرون2/ 627، 628.
3 المصدر السابق 3/882.
4 انظر المصدر السابق 1/ 313.

(1/171)

الله بن محمد بن عبد اللطيف الشافعي الأحسائي القاضي فنزل عنده فطلب منه أن يحضر الأول من فتح الباري على البخاري، ويبين له ما غلط فيه الحافظ في مسألة الإيمان، وبين أن الأشاعرة خالفوا ما صدر به البخارى كتابه من الأحاديث والآثار، وبحث معهم في مسائل وناظر، وهذا مشهور يعرفه أهل الأحساء وغيرهم من أهل نجد1، وذلك قبل أن يعلن الشيخ محمد إنكاره الشرك في نجد وقبل أن تبرز معارضة أهل الأحساء للشيخ ومنهم عبد الله بن محمد بن عبد اللطيف المذكور وجرت بينه وبين الشيخ مكاتبات في ما بعد حول عقيدة السلف الصالح، لا شك أن الصواب كان مع الشيخ محمد بن عبد الوهاب2.
هل للشيخ مشائخ في بغداد والموصل؟
قال إبراهيم فصيح صبغة الله الحيدري: إن والده أخبره أن الشيخ محمد قدم بغداد وأخذ أيضا عن جد جده صبغة الله الحيدري ولذا لما رجع جده أسعد الحيدري من مكة على طريق الدرعية اجتمع بالشيخ وجلس عنده في الدرعية ثلاثة أشهر3.
__________
1 الدرر السنية 9/ 216، عنوان المجد ج 1/8، وانظر له ذكرا في كتاب تحفة المستفيد بتاريخ الأحساء القديم والجديد، تأليف محمد بن عبد الله آل عبد القادر قسم 1/125، 2/ 74.
2 انظر: روضة ابن غنام 1/ 50-60.
3 عنوان المجد في بيان أحوال بغداد والبصرة ونجد، لوحة 327. وانظر: الشيخ محمد ابن عبد الوهاب للدكتور العثيمين ص 38.

(1/172)

وفى بحث قدمه اللواء الركن محمود شيت خطاب لأسبوع الشيخ محمد بن عبد الوهاب بجامعة الإمام محمد بن سعود بعنوان "الإمام محمد ابن عبد الوهاب في مدينة الموصل" يحقق ما ذكره المؤرخ ياسين بن خير الله العمري الموصلي في كتابه "غرائب الأثر" أن الإمام محمد بن عبد الوهاب قدم الموصل وقرأ العلم على العلامة ملا حمد الجميلى وأخذ عنه الكثير1، ويقول: "لا يقلل من أهمية رحلة الإمام محمد بن عبد الوهاب العلمية إلى الموصل وأثرها في تكوينه العلمي واتجاهه الفكري إغفال المصادر والمراجع التي ترجمت وأرخت لدعوته، لهذه الرحلة العلمية إلى هذه المدينة العلمية، ولعل أهم أسباب إغفالها هو نشركتاب "غرائب الأثر" متأخرا في سنة 1359هـ لمؤرخ غير متهم في صدقه وأمانته، وكان نشر هذا الكتاب بعد صدوره مجهولاً بالنسبة للذين كتبوا بعد إخراجه للناس، والواقع أن كتاب: (غرائب الأثر) مجهول بالنسبة لأكثر الباحثين العراقيين فلا عتب على الباحثين من غير العراقيين عربا وأجانب"2.
ولكن الدكتور العثيمين وهولم يذكر هذا الكتاب من مراجعه فلعله ممن يجهله يقول: "وعلى أية حال فإن النتيجة التي يطمئن إليها الباحث من مقارنة جميع المصادر السابقة – أي التي ذكرها حول أسفار محمد بن عبد
__________
1 ص1، مجلد حياة الشيخ محمد بن عبد الوهاب وآثاره العلمية.
2 ص 3، نفس المصدر السابق.

(1/173)

الوهاب خارج نجد- هي الأخذ برواية المؤرخين المؤيدين له"1 وكان الدكتور العثيمين قد قال: إن "المصادر المقربة من محمد بن عبد الوهاب لا تذكر أن رحلاته العلمية خارج نجد تجاوزت ثلاثة أمكنة: الحجاز والأحساء والبصرة"2.
قال: "لسببين رئيسيين: أحدهما أنهم أدرى بتفاصيل حياته من غيرهم، كما قال الشيخ حمد الجاسر، والثاني أنهم حرصوا كل الحرص على تدوين جميع فضائله. ومن المعروف أن السفر في طلب العلم فضيلة. ولو كان الشيخ محمد قد سافر إلى بلدان غير التي ذكروا لما توانوا في تدوين ذلك وتفصيله"3 أ. هـ.
ولكن عدم ذكر المصادر المقربة على حد تعبير الدكتور العثيمين رحلة الشيخ إلى ما سوى الحجاز والأحساء والبصرة لا يعني عدمها فمن الجائز أن الشيخ وصل بغداد والموصل لا سيما وهما آنذاك أكبر مدن العراق ويستقطبان قسما من علماء المسلمين وطلاب العلم لأنهما من المراكز العلمية4.
وكون المؤرخين المؤيدين للشيخ أدرى بتفاصيل حياته من غيرهم، وأنهم حرصوا كل الحرص على تدوين جميع فضائله لا يحتم ذكرهم لجميع
__________
1 الشيخ محمد بن عبد الوهاب ... ص 39.
2 نفس المصدر السابق ص 36.
3 المصدر السابق ص 39.
4 انظر: بحث "الإمام محمد بن عبد الوهاب في مدينة الموصل لمحمود شيت خطاب ص5

(1/174)

أسفاره في طلب العلم وهم لم ينفوا سفره إلى ما سوى ذلك، ولم يحددوا سفره بما ذكروا، وإنما ذكروا ما يستحق الذكر؛ وهو المهم الذي حصل فيه الشيخ على بغيته من أسفاره، فاقتصروا على ذكره وذكر من وقع عليهم اختياره من الشيوخ الفحول في علم أهل السنة والجماعة، أما المشائخ الآخرون في الأماكن الأخرى كبغداد والموصل. فيجوز أنهم ليسوا ممن اختاره الشيخ للأخذ عنه والتلقي منه، ولذا أهمل المؤرخون المؤيدون ذكرهم وذكر بلدانهم، واختيار العلماء يتطلب بحثا طويلا وترحالا كثيرا وصبرا جميلا والله أعلم.
رحلات الشيخ لم تتجاوز الحجاز والعراق والأحساء:
أما ما تجاوز الحد من أنه سافر إلى الشام كما ذكره خير الدين الزركلي في الأعلام وإلى فارس وإيران وقم وأصفهان كما يذكره بعض المستشرقين ونحوهم في مؤلفاتهم المعروفة بالأخطاء ومجانبة الحقيقة كمرجليوث في دائرة المعارف الإسلامية وبرائجس، وهيوجز وزويمر، وبالغريف، وكتاب "لمع الشهاب في سيرة محمد بن عبد الوهاب"1 ومن تأثر به فهو أمر غير مقبؤل لأن حفيد الشيخ ابن حسن وابنه عبد اللطيف وابن بشر نصوا على أن الشيخ محمد بن عبد الوهاب لم يتمكن من السفر
__________
1 انظر: محمد بن عبد الوهاب مصلح مظلوم ومفترى عليه لمسعود الندوي ص 40، 41. وانظر: الشيخ محمد بن عبد الوهاب حياته وفكره للدكتور العثيمين ص 36-39. وانظر: الإمام محمد بن عبد الوهاب أو انتصار المنهج السلفي لعبد الحليم الجندي ص 92. وجزيرة العرب لحافظ وهبه ص 319.

(1/175)

إلى الشام كما قدمنا1. وأما زعم أن الشيخ رحل إلى فارس وإيران وقم وأصفهان فإِن عبد الحليم الجندي يذكر في كتابه: "الإمام محمد بن عبد الوهاب أو انتصار المنهج السلفي" أنه ناقش في هذه الواقعة الشيخ عبد العزيز بن باز في الرياض فأنكر ما أورده المؤلفون من رحلة الشيخ إلى كردستان وإيران وقرر أنه تلقى هذا عن أشياخه ومنهم حفدة الشيخ وبخاصة شيخه محمد بن إبراهيم2.
ويلاحظ أن كثيرا ممن ذكر هذه البواطل عن رحلات الشيخ اعتمد على كتاب "لمع الشهاب".
قال حمد الجاسر: "ولا تفوت الإشارة إلى أن كثيرا ممن كتبوا عن الشيخ محمد - رحمه الله- انخدعوا بما جاء في كتاب "لمع الشهاب" ومن أولئك الأستاذ أحمد أمين في كتابه (زعماء الإصلاح في العصر الحديث) 3 ومنهم الأستاذ حسين بن خلف بن الشيخ خزعل الذي سرد كتابه "حياة الشيخ محمد بن عبد الوهاب"4 كلما جاء في ذلك الكتاب من ذكر رحلات الشيخ إلى بلاد الأكراد وإيران والشام ومصر معولا
__________
1 انظر: ص 106 من هذا البحث.
2 الإمام محمد بن عبد الوهاب.. ص 92 هامش 1.
3 انظر: ص10 من كتاب: زعماء الإصلاح في العصر الحديث تأليف أحمد أمين.
4 انظر: ص 56، وص 138، 139 وص143-144، وص405 من كتاب تاريخ الجزيرة في عصر الشيخ محمد بن عبد الوهاب، حياة الشيخ محمد بن عبد الوهاب تأليف حسين خلف الشيخ خزعل.

(1/176)

على هذا الكتاب الذي لا يصلح التعويل عليه.
وبالإجمال فقد حرص مترجموا الشيخ محمد، على تدوين كل ما يتصل برحلاته وبأسماء العلماء الذين تلقى العلم عنهم، وبذكر البلاد التي زارها، ويكادون يتفقون على عدم صحة ما ورد في كتاب "لمع الشهاب" من ذلك1.
ويقول الدكتور منير العجلاني: "أخذت عن اللمع": دائرة المعارف الإسلامية، وطائفة كبيرة من المستشرقين، ثم نقل عن هؤلاء أحمد أمين والعقاد وغيرهم من الكتاب العرب2.
وقال في موضع آخر: "نقل عن هذا الكتاب أكثر المستشرقين، ثم أخذ عنهم كثير من كبار المؤلفين العرب، ومن المؤسف أنهم تعلقوا بروايته الكاذبة عن رحلة الشيخ محمد بن عبد الوهاب إلى العجم"3.
وقال في موضع ثالث: "أما ادعاء اللمع أن الشيخ سافر إلى مصر ودرس في الأزهر فخبر مختلق ولم يأخذ به أحد".
ومما يكشف كذب صاحب اللمع ويضعف قيمة رواياته: "حساب التواريخ.. فقد زعم أن الشيخ محمدا خرج من نجد وله من العمر سبع وثلاثون سنة، وأعاده إلى نجد بعد عشرين سنة أو أكثر، فكان عمره في
__________
1 العرب، الجزء العاشر، السنة الرابعة ربيع الثاني 1390هـ ص 943، 944.
2 تاريخ البلاد العربية السعودية ص 195.
3 المرجع السابق ص 46.

(1/177)

زعمه سبعا وخمسين سنة، ونحن نعرف أن الشيخ ولد عام 1115هـ فتكون سنة عودته إلى نجد، في رواية اللمع سنة (1172) ... أى بعد انقضاء خمس عشرة سنة على إقامته الثانية في الدرعية. وهذا وراء العقل1.
الشيخ لم يدرس اللغتين الفارسية والتركية:
وأما زعم أن الشيخ درس اللغتين الفارسية والتركية والحكمة الإشراقية والفلسفة والتصوف ولبس جبة خضراء في أصفهان فليس بثابت بل إنه أمر باطل، ويستبعد أن يتعلم الشيخ لغة أعجمية ليس مضطرا لها وقد استغنى بالعربية وهي لغة السلف الصالح من المسلمين والتي نزل بها القرآن ودونت بها السنة وفي اقتضاء الصراط المستقيم لابن تيمية آثار عن بعض السلف الصالح تقتضي كراهة ذلك من غير حاجة ولا مصلحة دينية2.
وليس في مؤلفات الشيخ وآثاره ما يدل على شيء من هذا بل إنها على المنهج السلفي بعيدة كل البعد عن مخالفة طريقة الرسول صلى الله عليه وسلم وأتباعه. ثم إن من ذكر ذلك عن الشيخ كان ممن انخدع بمثل كتاب (لمع
__________
1 المرجع السابق ص 201.
2 اقتضاء الصراط المستقيم ص 204- 207.

(1/178)

الشهاب) 1 ومؤلف لمع الشهاب وأمثاله "أرادوا من ذكر مثل هذه الأخبار الباطلة أن الشيخ جاء بما جاء به من أفكار فلسفية وبشرية لا تستند على الوحي المنزل من عند الله تعالى وقد بين هذه النقطة حمد الجاسرحيث قال "ولو ساغ التعليل لأمكن القول بأن مؤلف "لمع الشهاب" أراد من ذكر وصول الشيخ إلى أصفهان أمراً غير مطابق للواقع، وخاصة حينما يقول بأن الشيخ درس الحكمة الإِشراقية، ذلك أن هذا المذهب الفلسفي يقوم على أساس أن المعارف والعلوم تكتسب بطرق رياضية بحتة، ولا تنال بطريق التعليم والممارسة. ولكي يستخلص أن الشيخ تأثر بهذه الفلسفة فأتى بأشياء جديدة أراد أن يدخلها في مذهبه، والشيخ برىء من ذلك، فكل ما جاء به قد استقاه من منابعه العذبة الصافية كتاب الله وسنة رسوله صلى الله عليه وسلم وأقوال علماء السلف الصالح، وهو أبعد الناس عن الشطحات الصوفية والأفكار المادية الفلسفية التي لا تقوم على أساس من النقل الشرعي الصحيح، وأنا أقرر هذا كقضية تاريخية مجردة تقوم على أساس ما عرف عن الشيخ وآرائه التي لا يجهل كل مؤرخ أصولها، غير متأثر بأية عاطفة2.
ويذكر الدكتور منير العجلاني أن: "صلاح العقاد ينكر أقوال اللمع، فيما يتصل بإقامة الشيخ في بلاد العجم ودرسه فيها الفلسفة
__________
1 انظر: ص 67- 68 من هذا البحث.
2 مجلة العرب، الجزء العاشر، السنة الرابعة ربيع الثاني 1390هـ ص 944.

(1/179)

والتصوف" لسببين:
السبب الأول: جهل الشيخ التام باللغة الفارسية.
السبب الثاني: أننا لا نجد في كتابات الشيخ أثرا لهذه الدراسات المزعومة في الفلسفة والتصوف.
قال الدكتور العجلاني: "وهذا رأينا أيضا"1.
وقال الدكتور العجلاني أيضا: "أما القول بأن الشيخ كانت له (شخصية) ثانية.. اختفت تماما، كما يزعم صاحب اللمع، فنوع من الهذيان تورط فيه صاحب اللمع وورط فيه غيره"2.
نتيجة رحلاته العلمية وأخذه عن المشائخ:
لقد كانت رحلات الشيخ محمد بن عبد الوهاب العلمية وأخذه عن أهل العلم ومشائخه موفقة ومفيدة "وكانت على جانب كبير من الأهمية، وكان أثرها واضحا في زيادة معرفة الشيخ"3 وتسلحه بسلاح العلم الغالب أهله بإذن الله تعالى وتقوية يقينه وزيادة إيمانه وتوسيع مداركه وفهمه وثقافته العامة في الدين والدنيا وقد حصل علم التوحيد الذي هو حق الله على العبيد، وعلم ما يناقض كماله الواجب، أو يكون ذريعة إلى ذلك وحرره كتابا. وأمره عند شيوخ أفاضل وجهابذة أكابرمنهم المشائخ
__________
1 تاريخ البلاد العربية السعودية ص 200.
2 نفس المرجع السابق والموضع.
3 انظر: الشيخ محمد بن عبد الوهاب حياته وفكره للدكتور عبد الله الصالح العثيمين ص 29.

(1/180)

الشاميون الشيخ علي أفندي الداغستاني وابن عمه الشيخ عبد الكريم أفندي الداغستاني، والشيخ محمد البرهاني، والشيخ عثمان الديار بكري نزيل المدينة المنورة والشيخ محمد السفاريني نزيل نابلس أرسل إليه نسخة فأمرها وأقرها وهو من غير مشائخه الذين قد ذكروا، وكلهم أَدركوا كلامه لأقروه وحرروه وأجازوه، ولكن عذرهم عدم المساعدة من أمير أو غيره1.
وبالجملة فما إن أتم رحلاته إلا وقد فتح الله عليه بحصيلة من العلوم الشرعية كبيرة.
قال ابن بدران: "امتلأ وطابه من الآثار وعلم السنة وبرع في مذهب أحمد"2. وحين رجع إلى أبيه بعد رحلته العلمية كان في مستوى علمي. لا يقل عن مستوى أبيه إن لم يزد عليه وإن كانت بعض المصادر تذكر أنه أخذ يدرس على والده بعد استقراره في حريملاء3 فهذا من باب أدبه وتواضعه مع والده وشيخه الأول.
وعلى كل فإن الشيخ لم يعد من رحلاته إلا وقد اقتنع بأنه قد أخذ قدرا من العلم والبصيرة كافياً للدعوة بما علم إلى الله على بصيرة كما هي سنة رسول الله صلى الله عليه وسلم - التي لاشك في اتباعه لها.
__________
1 التوضيح عن توحيد الخلاق ص 19.
2 المدخل إلى مذهب الإمام أحمد بن حنبل ص 230.
3 انظر: الشيخ محمد بن عبد الوهاب ... الدكتور العثيمين ص 40، 41.

(1/181)

هذا وقد أطلت النفس في هذه المباحث عن تحصيل الشيخ العلمي ورحلاته وشيوخه واستطردت بتراجم بعضهم مما له صلة بمعلومات الشيخ - كل ذلك لبيان مكانته العلمية الأصيلة وتحصيله الكبير وهو أمر لائق في هذا المدخل.
عودة الشيخ من رحلاته العلمية إلى حريملاء:
بعد أن أتينا في المباحث المتقدمة على ذكر رحلات الشيخ العلمية وذكرنا خط سيرها والأماكن التي رحل إليها وزمانها وشيوخه وتحصيله- نذكر هنا عودته من هذه الرحلات العلمية المباركة، وكما تقرر في المباحث المتقدمة كانت عودته من المدينة المنورة إلى حريملاء1 حيث كان والده قد انتقل إليها من العيينة بسبب أن أمير العيينة الجديد الملقب خرفاش بن معمرلم يرق له بقاء الشيخ عبد الوهاب في القضاء، فعزله عنه فغادرها الشيخ عبد الوهاب إلى حريملاء، وتولى قضاءها وأقام بها فأقام الشيخ محمد بعد عودته من رحلته العلمية في حريملاء مع أبيه يدرس عليه ويدعو إلى التوحيد، ويبين بطلان دعوة غير الله، وكانت دعوة غير الله من أشجار وغيران وقبور وجن ونحو ذلك منتشرة كثيرا في نجد وفي البلدان الإسلامية عموما في ذلك الزمان كما بينا في المبحث عن هذه البيئة، المتقدم، وسبقت الإشارة إلى ذكر أنها من العوامل الأساسية في دفع الشيخ إلى استكمال عدته من العلم النافع والرحلات الطويلة في سبيل
__________
1 انظر: 1/141 من هذا البحث

(1/182)

تحصيله1.
ولما توفي والده عام 1153هـ، أعلن الدعوة إلى تصحيح العقائد السائدة بعقيدة السلف الصالح، لكن لم تكن حريملاء صالحة لأن تكون منطلقا لدعوته، فانتقل منها فيما يقارب عام 1155هـ إلى العيينة وقد ناصره أميرها عثمان بن معمر أول الأمر ثم خذله فانتقل الشيخ إلى الدرعية والتقى بأميرها الراشد محمد بن سعود فقام بنصرته ووفى بعهده، وأتم وعده، فأظهر الله عقيدة السلف الصالح، ونصر الله أهلها وتوفر الشيخ لنشرها، وتدريس العلوم النافعة، وتأليف الكتب المفيدة في أصول الإسلام وفروعه على طريقة السلف الصالح وانطلاقا من العقيدة السلفية السليمة، وقد أخذ عن الشيخ جموع كثيرة وخلف من تلاميذه العلماء الكبار الذين قاموا بأدوار مهمة عظيمة، وخلف أتباعا وأنصارا ودولة ملأ ذكرهم الأسماع في الخافقين، وعظم شأنهم بين العالمين.
وسيأتي لذلك مزيد بيان إن شاء الله في باب أثر عقيدة الشيخ السلفية في العالم الإسلامى
تلاميذ الشيخ ومن أخذ عنه من العلماء:
فى هذا المبحث لا نريد استقصاء كل من أخذ عن الشيخ واستفاد أي فائدة، إنما نقصد من أخذ عن الشيخ حتى تخرجوا على يديه
__________
1 انظر: 1/129 من هذا البحث

(1/183)

واستكملوا العلم النافع في مدرسته السلفية وصاروا قضاة وعلماء ودعاة ولم نذكر مثل الإمام محمد بن سعود وابنه عبد العزيز وحفيده سعود بن عبد العزيز، فهم وإن كانوا قد أخذوا عن الشيخ مباشرة، وحضروا مجالس دروسه وأحيوا ما بينه لهم من السنة وأقاموا ما أوضحه لهم من معالم الإسلام فلشهرتهم وارتفاع مقامهم حتى صاروا أئمة في هذا الشأن اكتفينا بما سبق من الإشارة، وما سيأتي إن شاء الله في باب أثر عقيدة الشيخ في العالم الإسلامى، فلم ننظمهم هنا مع تلاميذ الشيخ والمتربين على يديه، والمتخرجين في مدرسته. كذلك لم نذكر من استفاد من علم الشيخ عن طريق المراسلة وعن طريق كتبه وانتشار علمه ودعوته فهذا النوع لا يضبط كثرة ولا يندرج تحت هذا المبحث (ولكن ربما يناسب ذكره في بحث أثر عقيدة الشيخ في العالم الإسلامى) .
وفيما يلي بيان من وجدناه معدودا من تلاميذ الشيخ المباشرين وصاروا من العلماء والقضاة وشيوخ العقيدة السلفية من بنيه وبني بنيه وغيرهم من علماء النواحي والأقطار1، مع ما سيأتي إن شاء الله تعالى عنهم في بيان أثر عقيدة الشيخ السلفية باعتبارهم من المتأثرين بها والحاملين لها والناشرين لعقيدة السلف الصالح.
1- الشيخ حسين بن الشيخ محمد بن عبد الوهاب. أخذ عن أبيه واستكمل فنون العلم وفاق بالمعرفة أقرانه، توفى سنة 1224هـ2.
__________
1 انظر: ابن بشر، عنوان المجد ... 1/92.
2 الدرر السنية 12/ 46. ومشاهير علماء نجد وغيرهم ص 28.

(1/184)

2- الشيخ عبد الله بن الشيخ محمد بن عبد الوهاب. أخذ عن أبيه فكان آية في العلم ومعرفته ومعرفة فنونه1. ولد في الدرعية سنة 1165هـ وتوفي بمصر سنة 1242 هـ2.
3- ومن تلاميذ الشيخ ابنه الأكبر الشيخ علي فكان عالما جليلا ورعا دينا فقيها يضرب به المثل في بلد الدرعية.
يقول عبد الرحمن بن عبد اللطيف: "الغالب على الظن أن الشيخ علي توفى سنة 1245 هـ بمصر"3.
4- ومن تلاميذه الشيخ إبراهيم بن الشيخ محمد بن عبد الوهاب وهو الابن الرابع، يقول الشيخ عبد الرحمن بن قاسم "ولم أقف له على وفاة، ولكنه موجود سنة 1251 في مصر وتوفي فيها"4.
5- وممن أخذ عن الشيخ حمد بن ناصر بن عثمان بن معمَّر، فكان عالما صالحا، وتوفي في مكة المكرمة سنة 1225هـ5.
6- وممن أخذ عن الشيخ محمد بن عبد الوهاب العلم عبد العزيز بن عبد الله ابن إبراهيم الحصين الناصري التميمي. فقد أخذ عن الشيخ وعن
__________
1 عنوان المجد في تاريخ نجد 1/93.
2 الدرر السنية 21/45. ومشاهير علماء نجد ص 49. هامش ص 212-213 من عنوان المجد ج 1، ط المعارف 1387 هـ..
3 مشاهير علماء نجد وغيرهم ص 51. وانظر الدرر السنية 12/47.
4 الدرر السنية 12/ 46.
5 الدرر السنية 12/47. وابن بشرفى عنوان المجد 1/ 94.

(1/185)

أَبنائه وغيرهم في الدرعية بعد أن سبق له أخذ الفقه أولا عن الشيخ إبراهيم بن محمد بن إسماعيل في بلده شقراء. وتوفى رحمه الله في 12رجب سنة 12371.
7- ومن تلاميذه الشيخ سعيد بن حجي- رحل إلى الدرعية فقرأ على الشيخ كما أخذ عن ابني الشيخ حسين وعبد الله وقرأ على الشيخ حمد بن ناصر بن معمر وغيرهم من علماء الدرعية، توفى عام 1229هـ2.
8- ومن تلاميذ الشيخ محمد بن سويلم3. ولد في الدرعية ونشأ فيها. فأخذ يتلقى العلم عن الشيخ محمد بن عبد الوهاب، وعن ابنيه العالمين حسين وعبد الله وغيرهما.
قال ابن بسام: "ولم أقف على تاريخ وفاته رحمه الله"4.
9- ومن تلاميذ الشيخ، الشيخ عبد الرحمن بن خميس. الإمام في قصر آل سعود5.
10- وأخذ عن الشيخ محمد بن عبد الوهاب الشيخ عبد الرحمن بن نامي6. ولد في مدينة العيينة ونشأ بها ثم قرأ على علمائها، وكان ممن
__________
1 ابن بشر، عنوان المجد ... 1/232-234. والدرر السنية 12/50.
2 عنوان المجد.. لابن بشر 1/94. وعلماء نجد خلال ستة قرون لابن بسام 1/273.
3 ابن بشر، عنوان المجد ... 1/ 94.
4 علماء نجد خلال ستة قرون 3/799.
5 ابن بشر، عنوان المجد ... 1/ 94.
6 ابن بشر، عنوان المجد ... 1/ 94.

(1/186)

استجاب لدعوة الشيخ محمد إلى عقيدة السلف الصالح فهاجر إليه في الدرعية وقرأ عليه واستفاد منه كما قرأ على الشيخ عبد الله بن الشيخ محمد فأدرك إدراكا جيدا، وفي أول عام 1234هـ أرسل إبراهيم باشا إلى الأحساء أمراءه السابقين آل عريعر فقتلوا حتى أئمة المساجد، وقبضوا على الشيخ عبد الرحمن بن نامي فأخذوا ماله ثم قتلوه ضمن من قتلوا ظلما وعدوانا فانتقل إلى ربه شهيدا رحمه الله1.
11- وأخذ عن الشيخ محمد بن عبد الوهاب- محمد بن سلطان العوسجي2. ولد في بلدة ثادق ونشأ فيها ثم رحل إلى الدرعية، فشرع في القراءة على الشيخ محمد بن عبد الوهاب رحمه الله، ثم على ابنه الشيخ عبد الله، وعلى الشيخ الفقيه حمد بن ناصر بن معمر حتى حصل في التوحيد والتفسير، والحديث، والفقه، وأصول هذه العلوم. وتوفى في الأحساء عام (1223هـ) 3.
12- وأخذ عن الشيخ محمد بن عبد الوهاب أيضا الشيخ عبد الرحمن بن عبد المحسن أبا حسين4.
ومما يقول البسام: "ولد في بلدة أشيقر إحدى مدن الوشم ونشأ بها
__________
1 ابن بشر، عنوان المجد ... 1/212-213. وعلماء نجد خلال ستة قرون لابن بسام 2/ 432.
2 ابن بشر، عنوان المجد ... 1/ 94.
3 علماء نجد خلال ستة قرون 3/ 809.
4 ابن بشر، عنوان المجد ... 1/ 94.

(1/187)

ثم رحل إلى المجمعة في طلب العلم فأخذ الفقه عن قاضيها الشيخ أحمد بن محمد التويجري ثم رحل إلى الدرعية وكانت آهلة بالعلماء الذين على رأسهم الشيخ الإمام محمد بن عبد الوهاب وابنه العلامة الشيخ عبد الله، فتلقى العلم عنهما ولازم دروسهما حتى أدرك، ولم أقف على تاريخ وفاته"1.
13- وأخذ عن الشيخ محمد بن عبد الوهاب أيضا الشيخ حسن بن عبد الله بن عيدان2. قدم الدرعية في أوج عزها، فقرأ على الإمام محمد ابن عبد الوهاب وعلى غيره من علماء الدرعية كالشيخ عبد الله بن الشيخ، والشيخ حمد بن ناصر بن معمر وغيرهما. توفي عام 1202هـ3 رحمه الله تعالى.
14- وأخذ عن الشيخ محمد بن عبد الوهاب أيضاً الشيخ العالم عبد العزيز بن سويلم العريني4. ولد في الدرعية، فلما شب وأخذ مبادىء الكتابة والقراءة شرع في طلب العلم فتلقاه عن الإمام محمد بن عبد الوهاب، ومازال مجدا في تحصيله عليه وعلى ابنه الشيخ عبد الله حتى أدرك وتفقه. وتوفي في بريدة في ذي القعدة عام 1244هـ5.
__________
1 علماء نجد خلال ستة قرون 2/ 398.
2 ابن بشر، عنوان المجد ... 1/ 94.
3 علماء نجد خلال ستة قرون 1/ 214.
4 ابن بشر، عنوان المجد ... 1/ 94.
5 علماء نجد خلال ستة قرون.. 2/463. وروضة الناضرين عن مآثرعلماء نجد لمحمد القاضي 1/ 254- 255.

(1/188)

15- وأخذ عن الشيخ محمد بن عبد الوهاب أيضا الشيخ حمد بن راشد1. رحل إلى الدرعية لطلب العلم فأخذ عن الشيخ محمد بن عبد الوهاب وعن غيره من علماء الدرعية، فأدرك في الأصول والفقه. والظاهرأنه توفي في آخر ولاية الإمام سعود في سدير2.
16- وكذلك أخذ عن الشيخ ابن ابنه عبد الرحمن بن حسن بن الشيخ في صغره3. وكم يذكرالشيخ عبد الرحمن قراءته على جده ويعبر عنه بلفظ شيخنا4، وتتلمذ على الشيخ وأخذ عنه خلق كثير ممن لم نذكرهم.
قال ابن بشر: "وأخذ عن الشيخ من القضاة ممن لا يحضرني الآن عده- عدد كثير، وأخذ عنه ممن لم يل القضاء من الرؤساء والأعيان ومن دونهم الجم الغفير5. ويقول الشيخ إبراهيم بن ضويان في مخطوطته: "رفع النقاب عن تراجم الأصحاب": "وأخذ عنه خلق ممن لم ينصب للقضاء يبلغون مائتين، وأخذ عنهم أضعاف أضعافهم"6.
__________
1 ابن بشر، عنوان المجد ... 1/94.
2 علماء نجدخلال ستة قرون ... 1/223.
3 عنوان المجد في تاريخ نجد لابن بشر 1/93، 94.
4 سيأتي عن الشبخ عبد الرحمن بيان مفصل، في باب أَثر عقيدة الشيخ في الفصل الثالث باعتباره شيخ عقيدة السلف الصالح في الدور الثاني لدولة أنصارها. فاقتصرنا هنا على ما ذكر.
5 عنوان المجد في تاريخ نجد 1/94، 95.
6 اللوحة 74، 75، تصوير مجلة الدارة، ع 2/ رجب 1398هـ.

(1/189)

1- كتاب التوحيد فيما يجب من حق الله على العبيد.
2- كتاب كشف الشبهات.
3- كتاب أصول الإيمان.
4- كتاب فضائل الإسلام.
5- كتاب فضائل القرآن.
6- كتاب السيرة المختصرة.
7- كتاب السيرة المطولة.
8- كتاب مجموع الحديث على أبواب الفقه.
9- كتاب مختصر الإنصاف والشرح الكبير.
10- كتاب مختصر الصواعق.
11- كتاب مختصرفتح الباري.
12- كتاب مختصر الهدي.
13- كتاب مختصر العقل والنقل.
14- كتاب مختصر المنهاج.
15- كتاب مختصر الإيمان.
16- كتاب آداب المشي إلى الصلاة.

(1/190)

كتاب التوحيد:
أما كتاب التوحيد، فهو الموجود بين أيدينا بعنوان: (كتاب التوحيد الذي هو حق الله على العبيد) ، والمصادر التاريخية تدل على أنه من أول مؤلفات الشيخ1.
فيذكر ابن غنام: أن الشيخ صنف كتاب التوحيد في حريملاء أثناء إقامته الأولى فيها يدعو إلى التوحيد وينشر أعلامه2.
بينما يذكرالشيخ عبد الرحمن بن حسن: أن جده صنف "كتاب التوحيد" في البصرة أخذه من الكتب التي في مدارس البصرة من كتب الحديث3.
ويمكن الجمع بين ما ذكراه بأن ابن غنام: كان أول علمه بهذا الكتاب مصنفا، حين قرىء على مؤلفه الشيخ في حريملاء، ولم يعلمه مصنفا قبل ذلك، سيما وأن حريملاء هي أول ما نشر الشيخ منها أعلام التوحيد الذي صنف من أجله هذا الكتاب، وقرىء عليه فيها وانتشرت نسخه إلى سائر البلدان من حريملاء، وما نفى ابن غنام أن يكون الشيخ قد استفاد كتاب التوحيد من كتب الحديث في مدارس البصرة، ولا أن
__________
1 انظر: الشيخ محمد بن عبد الوهاب، حياته وفكره، للدكتورعبد الله بن صالح العثيمين، الفصل الرابع، ص 81-110.
2 روضة ابن غنام 1/30.
3 الدرر السنية: 9/ 225.

(1/191)

يكون الشيخ قد فكر في تأليفه قبل وجوده في حريملاء إلا أنه يجوز اعتبارحريملاء آخر مكان تم فيه تأليف هذا الكتاب الهام، والفراغ من تهذيبه حتى استوى على بنائه الذي بقي عليه إلى اليوم. وأما الشيخ عبد الرحمن بن حسن فقد قال بما علم من جمع الشيخ لمادته من كتب الحديث بمدارس البصرة، وتخطيطه لبنائه، ورسوم أبوابه لاسيما والشيخ عبد الرحمن حفيد المؤلف وتلميذ له، وقد قرأ في مؤلفه هذا عليه من أوله إلى أبواب السحر1. ويؤيد هذا أن صاحب "التوضيح عن توحيد الخلاق في جواب أهل العراق" يذكر أن كتاب التوحيد هذا قد حرر وأمر عند شيوخ الشاميين كالشيخ علي أفندي الداغستاني وابن عمه الشيخ عبد الكريم، والشيخ عثمان الديار بكري نزيل المدينة المنورة، والشيخ محمد السفاريني نزيل نابلس أرسلت إليه نسخة منه وغيرهم من شيوخ الشيخ ومن غير شيوخه2. وذلك أثناء رحلاته العلمية، فذلك يدل على أن كتاب التوحيد قد نشأ تأليفه لدى الشيخ منذ وقت مبكر، وما زال يتم وينمو حتى استتم في حريملاء.
وقد لقي الكتاب قبولا عظيما لدى العلماء والمتعلمين، واعتنوا به وخدموه، فأولهم المعاصرون لمؤلفه، تلقوه عنه بلهف وشوق، فقرأوا أبوابه عليه، وحفظوها، واستمعوا شرحه منه وتقريره عليه، مباشرة، واستمرت
__________
1 الدرر السنية: 12/18.
2 انظر: التوضيح عن توحيد الخلاق.. ص 19.

(1/192)

العناية به إلى يومنا هذا، استنسخه الناس وطبعوه مراراً عديدة، ولا تحصى كثرة نسخه المنتشرة في العالم. وقد أثنى عليه العلماء ثناء جميلا1، ومن ذلك ما يقول ابن بشر: "ما وضع المصنفون في فنه أحسن منه، فإنه أحسن فيه وأجاد، وبلغ الغاية والمراد"2. ووصفه الشيخ سليمان بن حمدان بقوله: "كتاب بديع الوضع عظيم النفع، لم أر من سبقه إلى مثاله أو نسج في تأليفة على منواله، فكل باب منه قاعدة من القواعد ينبني عليها كثير من الفوائد، وأكثر أهل زمانه قد وقعوا في الشرك الأكبر والأصغر، واعتقدوه دينا فلا يتاب منه ولا يستغفر، فألفه عن خبرة ومشاهدة للواقع، فكان لذاك الداء كالدواء النافع"3.
وكثرت الشروح والتعليقات عليه، فمنها تيسير العزيز الحميد للشيخ سليمان بن الشيخ عبد الله بن الشيخ محمد بن عبد الوهاب، إلا أنه لم يتم، فكان تمامه من تهذيب الشيخ عبد الرحمن بن حسن بدءا من قوله: "باب ما جاء في المصورين"4 إلى نهاية الكتاب، ومنها فتح المجيد شرح كتاب التوحيد "وهوتهذيب وتقريب وتكميل لتيسير العزيز الحميد"، مع زيادة بعض النقول المستحسنة، تتميما للفائدة، وضعه الشيخ عبد الرحمن
__________
1 انظر: الدرر السنية ج 9/ 215.
2 عنوان المجد ... ج1/ 92.
3 الدر النضيد على أبواب التوحيد، تأليف سليمان بن عبد الرحمن الحمدان، المقدمة ص5.
4 انظر: تيسر العزيز الحميد، ص 632 الهامش.

(1/193)

ابن حسن بن الشيخ. وغير ذلك من الشروح والتعليقات المستمرة إلى الآن.
ويوجد هذا الكتاب- كتاب التوحيد- مخطوطا بالمكتبة السعودية بالرياض تحت رقم 465/86، كما يوجد مخطوطا بمكتبة الشيخ عبد الله الإبراهيم التويجري الخاصة ببريدة، ضمن مجموعة بخط الشيخ عبد الله بن رشيد بن فرج. وبالمكتبة العلمية الصالحية بمسجد أم خمار بعنيزة، والناسخ: محمد بن منصور بتاريخ 27/ 4/1302هـ1.
كشف الشبهات:
وأما كشف الشبهات، فهو رسالة عامة صنفها الشيخ جوابا لكثير من شبه المعارضين، التي أدلوا بها على الناس، وصدوهم بها عن الإسلام بألسنتهم وفي مصنفاتهم المنشورة2.
أولها: "اعلم رحمك الله تعالى أن التوحيد: هو إفراد الله بالعبادة ... "
يوجد لها نسخة مخطوطة عاصركاتبها الشيخ المؤلف، وكان الفراغ من كتابتها وقت الظهرمن يوم الخميس غرة شهر جمادى الأولى سنة 1216هـ، أي: بعد وفاة المؤلف بعشر سنوات بخط أحمد بن عيسى بن
__________
1 انظر: مجلة البحث العلمي وإحياء التراث الإسلامي، ع 2 عام 1399 ص 341، 342، 351،352.
2 روضة ابن غنام، 1/61. وتحرير الأسد، ص 233. و"الشيخ محمد بن عبد الوهاب ... " للدكتور العثيمين ص 77.

(1/194)

بكري، وهي محفوظة في خزانة كتب دار المطبعة السلفية بالقاهرة برقم (5138) 1.
ويوجد لها مخطوطة أخرى بالمكتبة السعودية بالرياض برقم 269/ 82. ومخطوطات أخرى2، وهي مطبوعة متداولة.
كتاب فضائل الإسلام:
وهو كتاب فضل الإسلام الذي أوله: "باب فضل الإسلام" ويدور على بيان الإسلام وأنه سنة الرسل وليس بدعة.
يوجد مخطوطا من نسخ عديدة منها برقم 296/82 بالمكتبة السعودية بالرياض، ومنها بالمكتبة المركزية بالجامعة الإسلامية، قسم المخطوطات تحت رقم 29 ضمن مجموعة كتب أخرى، ونسخ أخرى كثيرة3. وهو مطبوع متداول.
وكتاب أصول الإيمان.
وقد زاد فيه بعض أولاده زيادة حسنة.
يوجد هذا الكتاب مخطوطا برقم 459/ 86 بالمكتبة السعودية بالرياض وفي غيرها4. وهو مطبوع متداول.
__________
1 انظر: طبعة السلفية لـ"مجموعة التوحيد" ص 18 2-234.
2 مجلة البحث العلمي، ع 2، س 1399 هـ ص ا 34، 352، 1 36، وع 3 س 1400هـ ص441، 446، 447.
3 مجلة البحث العلمي، ع 2 س 1399هـ ص 340، وع 3 س1400هـ
ص 441،443، 444،446، 447.
4 المصدرالسابق ع 2 س 1399هـ ص 341 وع 3 س1400هـ ص 443، 444.

(1/195)

وكتاب فضائل القرآن.
يوجد له مخطوطتان: إحداهما تحت رقم 460/86 والأخرى تحت رقم 516/ 86 في المكتبة السعودية بالرياض، وهو عبارة عن مقدمة، جعلت في أول ما جمعه ابن قاسم في تفسير القرآن من مجموعته الدرر السنية ج 10 ص 3 وما بعدها.
وفى مؤلفات الشيخ القسم الرابع، التفسير في أوله كمقدمة بلغت (40) ص.
مختصر سيرة الرسول صلى الله عليه وسلم
يوجد له مخطوطتان في المكتبة السعودية بالرياض إحداهما بخط الشيخ سليمان بن عبد الرحمن بن حمدان رحمه الله تحت رقم 518/86 والثانية لم يسم كاتبها تحت رقم 49/ 86 وهو مطبوع متداول.
ويلاحظ أن ابن قاسم ذكر من مؤلفات الشيخ كتاب السيرة المختصرة وكتاب السيرة المطولة تبعا لابن غنام حيث ذكر أن من مؤلفات الشيخ: كتاب السيرة المختصرة وكتاب السيرة المطولة نحو مجلد1.
فقول ابن غنام نحو مجلد كأنه يعني المختصرة والمطولة كلاهما نحو مجلد. سيما وأن الموجود بين أيدينا للشيخ هو بعنوان مختصر سيرة الرسول صلى الله عليه وسلم المطبوع بمطبعة السنة المحمدية وفي أوله مقدمة ذكرها الدكتور الضبيب بعنوان: "قصص الأولين والآخرين وما فيها من العبر والفوائد"2 وطبعت مفردة ضمن الدرر
__________
1 روضة ابن غنام، 1/ 50.
2 الضبيب، سجل ببليوجرافي ص 48.

(1/196)

السنية1.
ومختصرسيرة الرسول صلى الله عليه وسلم يوجد مخطوطا بعنوان: "مختصر سيرة ابن هشام والناسخ محمد بن سيف بن خالد، مفردا عن تلك المقدمة في المكتبة العلمية العامة ببريدة وفي المكتبة السعودية بالرياض، ويذكر الدكتور العثيمين أن هذه المقدمة موجودة في المتحف البريطاني2.
ولم نطلع على كتابين للشيخ في اختصار السيرة وإنما الموجود هو مختصر سيرة الرسول صلى الله عليه وسلم هذا المطبوع الذي أوله: "الحمد لله رب العالمين وصلى الله وسلم وبارك على محمد وعلى آله وصحبه أجمعين. اعلم رحمك الله ... ".
أما المختصر الأطول الموجود فهو من تأليف عبد الله بن الشيخ وليس من تأليف الشيخ والله أعلم.
كتاب: مجموع الحديث على أبواب الفقه:
أوله: "بسم الله الرحمن الرحيم. وبه نستعين- والحمد لله رب العالمين، وصلى الله على محمد وآله وصحبه وسلم.
1- عن أبي سعيد قال: قيل يا رسول الله أنتوضأ من بئر بضاعة وهي يلقى فيها الحيض ولحوم الكلاب والنتن؟ فقال رسول الله صلى الله عليه وسلم: "الماء طهور لا ينجسه شيء" حسنه الترمذي وصححه أحمد.
__________
1 ط 2 ج 8/ من ص 3-24.
2 انظر: الشيخ محمد ... للدكتور العثيمين- ص 86 - 88.

(1/197)

لقد ورد ذكر هذا الكتاب ضمن ما ذكره ابن غنام من مصنفات الشيخ1.
وطبع لأول مرة ضمن مؤلفات الشيخ التي طبعتها جامعة الإمام محمد بن سعود الإسلامية بمناسبة انعقاد مؤتمر أسبوع الشيخ محمد بن عبد الوهاب، في قسم الحديث، وشغل أربعة أجزاء كبار بتحقيق الدكتور خليل ملا خاطر، والدكتور محمود بن أحمد الطحان عن مخطوطة واحدة حسب معرفة الأمانة العامة للأسبوع2. ويوجد في المكتبة السعودية بالرياض مخطوطة له تحت رقم 186/863.
والكتاب كبير الحجم يقارب كتاب المنتقى لابن تيمية الجد، بلغت فيه الأحاديث المرفوعة والموقوفة حوالي ستة وأربعين ألف حديث عدا الآثار من أقوال التابعين وفتاوى الأئمة المجتهدين، والكتاب واسع في ذكر أحاديث الأحكام وفتاوى التابعين والأئمة والإجماع والتصحيح والتحسين والتضعيف وما قيل في الرواة المختلف في الاحتجاج بهم4.
أما كتاب مختصر الإنصاف والشرح الكبير فيوجد له مخطوطات كثيرة بمكتبات القصيم وحائل5، والرياض6، وقد طبع بالمطبعة السلفية
__________
1 انظر: روضة ابن غنام ج1ص 50.
2 انظر: مؤلفات الشيخ، قسم الحديث، جزء 1 ص5.
3 انظر: الشيخ محمد، لابن عثيمين، هامش ص 94 وفيه وصف للمخطوطة.
4 انظر: مؤلفات الشيخ، قسم الحديث 2/1-4.
5 مجلة البحث العلمي، عدد 2/ 332-343، عدد 3/ 447.
6 مؤلفات الشيخ، القسم الثاني، الفقه، المجلد الأول ص 5.

(1/198)

بالقاهرة في 512 ص ثم طبعته جامعة الإمام محمد بن سعود ضمن مؤلفات الشيخ في 792 ص طبعة أخرى.
كتاب مختصر الهدي:
هو مختصر زاد المعاد لابن قيم الجوزيه، حوى خلاصة أصله ووفى بمقصوده، ذكر الشيخ عبد الرحمن بن حسن أن شيخه وجده الشيخ محمد ابن عبد الوهاب نسخ أصله الهدي النبوي في المدينة بيده1.
يوجد له مخطوطات اثنتان بالمكتبة السعودية بالرياض تحت رقم 48/ 86 وتحت رقم 49/ 862، والثالثة بمكتبة مسجد أم خمار بعنيزة3، وأشار الدكتور عبد الله العثيمين إلى نسخة خطية هي الرابعة كتبها محمد بن سيف بن خميس سنة 1197هـ عنوانها مختصر الهدي النبوي، ولكن لم يذكر مكان وجودها4، ومخطوطتان إحداهما للشيخ عبد الرحمن بن محمد آل الشيخ، والثانية مخطوطة بمكتبة زهير الشاويش5. وقد طبعه المكتب الإسلامي في بيروت عام 1319في 12+ 408 ص، وطبعته جامعة الإمام محمد بن سعود ضمن مؤلفات الشيخ، القسم الرابع في 351 ص.
__________
1 الدرر السنية: 9/ 216.
2 مؤلفات الشيخ الإمام، القسم الرابع.
3 مجلة البحث العلمي، عدد 2 عام 1399 هـ ص 351.
4 الشيخ محمد ... للدكتور العثيمين هامش رقم 2 ص 89.
5 الطبعة الأولى من مختصر الهدي النبوي بمطبعة المكتب الإسلامي ص، د، ط، ى.

(1/199)

أما آداب المشي إلى الصلاة:
فيوجد له خمس نسخ خطية اثنتان منهما بالمكتبة المركزية بالجامعة الإسلامية تحت رقم 163/ 29 ورقم 141/ 27 والمكتبة السعودية تحت رقم 269 / 861، وبمكتبة الشيخ عبد الله الإبراهيم التويجري ببريدة2 وبمكتبة الشيخ عبد الرحمن الملق بحائل3.
وطبع بالمطبعة السورتية ببمبي، 1336هـ، وفي القاهرة بمطبعة المنار، 1340 وضمن مجموعة متون بمطبعة السلفية عام 1345هـ من ص 65-127، وطبع بإشراف محمد بن مانع بمكة المكرمة المطبعة الماجدية 1367هـ4، وتوالت طبعاته المدرسية حيث كان مقررا على تلاميذ المرحلة الابتدائية، وهو مأخوذ من شرح الإِقناع المسمى كشاف القناع عن متن الإقناع كما ذكره ابن بشر في تاريخه عند كلامه على مؤلفات الشيخ5.
__________
1 انظر: مؤلفات الشيخ، الفقه، غلاف آداب المشي إلى الصلاة.
2 مجلة البحث العلمي، عدد 2 سنة 1399هـ ص 1 34-342.
3 مجلة البحث العلمي، عدد 3 سنة 1400هـ ص 446-447.
4 انظر: الضبيب ببليوجرافي، ص 111، المواد 553-556.
5 عنوان المجد ... 1/ 92، ومجلة البحث العلمي عدد 3 عام 1400 ص 26. وانظر للمقارنة ص3 من كتاب آداب المشي.. ط جامعة الإمام ضمن مؤلفات الشيخ القسم الثاني الفقه. وص 378 من كتاب كشاف القناع وص 5 من آداب المشي وص 381 من الكشاف. وص 18 من الآداب. وص 481 من الكشاف.. الخ.

(1/200)

ويظهر هذا من المقارنة بين آداب المشي إلى الصلاة هذا وبين كشاف القناع عن متن الاقناع.
وآداب المشي إلى الصلاة، عنوان لا يدل على كل مضمون الكتاب:
لقد أفرد كتاب آداب المشي إلى الصلاة بهذا العنوان في نسخه المخطوطة والمطبوعة وهوعنوان أول أبواب الكتاب، حيث إنه يبدأ بباب آداب المشي إلى الصلاة، ويثني بباب صفة الصلاة، وهكذا حتى يتم عشرين بابا في الصلاة والزكاة والصيام فأصبح مضمون الكتاب لا يقتصرعلى مدلول العنوان، كما أن العنوان لا يدل على كل ما تضمنه الكتاب، فهل هذا من وضع الشيخ نفسه أم لا؟ والجواب هو: أن الذي يظهر عدم قصد الشيخ في اختصاره الكتاب أن يقتصرعلى مضمون هذا العنوان، ولكنه قصد أن يختصر جزءا في فقه الصلاة والزكاة والصيام على المنهج الدراسي المجزأ لتسهيل دراسته على طلاب العلم كما هوالشأن من قديم في تقسيم الفقه إلى عبادات ومعاملات وغير ذلك. فأخذ هذا الجزء طابع الكتاب، وأخذ عنوان أول أبوابه فيما تعارف عليه طلاب العلم بينهم، وصار من باب تسمية الشيء باسم جزئه، وذلك من مجازات التسمية، ويؤيد ما ذكرنا أن هذا الجزء يبدأ مباشرة بباب آداب المشي إلى الصلاة مما يبين أنه يبني على أبواب سابقة. وهي الأبواب التي احتوت عليهما رسالة شروط الصلاة وكتاب الطهارة

(1/201)

ولذا فقد علق الشيخ محمد بن مانع على هذا العنوان "باب آداب المشي إلى الصلاة" بقوله: "لم يذكر المصنف رحمه الله كتاب أحكام الوضوء وشروط الصلاة قبل باب آداب المشي إلى الصلاة اكتفاء برسالة شروط الصلاة المتضمنة لذلك كله. وقد جرت العادة بقراءتها قبل هذا الكتاب فكأنها جزء منه" ا. هـ1.
كتاب أحكام الطهارة:
قد تضمن أحكام الطهارة في المياه والآنية والاستنجاء والوضوء والمسح والغسل والتيمم، والحيض والنفاس وما إلى ذلك.
طبعته جامعة الإمام محمد بن سعود في (43 ص) لأول مرة، ضمن مؤلفات الشيخ بتصحيح الشيخ صالح الأطرم وزميله، ويقولان إنهما استندا في نسبته إلى الشيخ محمد إلى فهارس المكتبة السعودية المدون فيها باسمه مخطوطا تحت رقم 520/ 86.
ويقولان: "إن أسلوب المخطوطة يتطابق تماما مع أساليب كتابات الشيخ وتصانيفه ورسائله رحمه الله تعالى وخاصة كثرة الإشارة إلى اختيارات شيخ الإسلام ابن تيمية"2.
__________
1 انظر: ص 3 من الطبعة التي نثرها محمد سعيد كمال لهذا الكتاب كمقرر على السنة السادسة الابتدائية لتعليق محمد بن مانع مدير المعارف العام.
2 مؤلفات الشيخ، القسم الثانى، الفقه، المجلد الثانى، كتاب أحكاء الطهارة. ص 3.

(1/202)

رسالة شروط الصلاة وأركانها وواجباتها:
يوجد لها مخطوطة بالمكتبة السعودية بالرياض تحت رقم269/86. وهي مطبوعة متداولة، ومن المقررات المدرسية.
وقد أحسنت جامعة الإمام محمد بن سعود صنعا في ترتيبها هذه الأجزاء الثلاثة حيث طبعتها هكذا: كتاب الطهارة، ثم: شروط الصلاة، ثم: آداب المشي إلى الصلاة فكأن القائمين على إعدادها تنبهوا للمناسبة والتي أرادها الشيخ، لولا أنهم طبعوا ملخصا لشروط الصلاة بعد آداب المشي إلى الصلاة معنونا بعنوان أحكام الصلاة، وكان حقه أن يقدم قبل آداب المشي إلى الصلاة، لأنه خلاصة موجزة لشروط الصلاة المذكورة قبله، ولعل ملاحظة العناوين فقط تسبب عنه هذا الخطأ.
أما ما ذكره الشيخ ابن قاسم من مؤلفات الشيخ الأخرى وهي
مختصر الصواعق، ومختصر فتح الباري ومختضر العقل والنقل، ومختصر الإيمان، ومختصر المنهاج، فما وجدتها مخطوطة ولا مطبوعة إلا أن يكون مختصر المنهاج هو رسالة في الرد على الرافضة التي نشرتها جامعة الإمام محمد بن سعود لأول مرة بتحقيق الدكتور ناصر الرشيد، وإنه ليحتمل أن يكون هو المراد بمختصر المنهاج المنسوب للشيخ حيث إن مباحثه شبيهة بمباحث منهاج السنة لشيخ الإسلام ابن تيمية وجاء في أوله بعد المقدمة القصيرة: "فهذا مختصر مفيد للشيخ محمد بن عبد الوهاب".
لكن هذه الرسالة مستخلص قصير جدا، لا نسبة بينها وبين المنهاج.

(1/203)

وهذه الرسالة هي غير رد ابن الشيخ، الشيخ عبد الله على الرافضة والزيدية.
رسالة في الرد على الرافضة:
طبعتها جامعة الإمام محمد بن سعود ضمن مطبوعاتها لمؤلفات الشيخ، ملحق المصنفات، بتحقيق الدكتور ناصر بن سعد الرشيد ويذكر المحقق أنه لم يسبق لها أن طبعت1. وطبعت طبعة ثانية مفردة باشراف دار المأمون للتراث 1400هـ. وجاء في أولها بعد مقدمة قصيرة بحمد الله والصلاة على رسوله قول هذا نصه: "فهذا مختصر مفيد للشيخ محمد بن عبد الوهاب" فلعله هومختصر المنهاج الذي ذكره ابن قاسم2، وغيره من مؤلفات الشيخ، والمنهاج هو منهاج أهل السنة رد على الرافضة لابن تيمية، وهذا المختصر غير رد ابنه عبد الله على الرافضة والزيدية. وبلغ عدد صفحاته مطبوعا 56 صفحة ويشمل مطالب أو مباحث هي: الوصية بالخلافة، وإنكار خلافة الخلفاء، دعوى الرافضة ارتداد الصحابة، ونقص القرآن، والسب والتقية، وسبهم عائشة، وتكفير من حارب علياً واستهانتهم بأسماء الصحابة، وانحصار الخلافة في اثني عشر، والعصمة، وخلافهم في خروج غيرهم من النار، ومخالفتهم لأهل السنة، والرجعة، ومشابهتهم اليهود والنصارى والمجوس وغير ذلك.
__________
1 انظر مقدمته لمختصر سورة الأنفال، ملحق المصنفات، مؤلفات الشيخ ص 3.
2 انظر: الدرر السنية جزء12، تراجم، ترجمة الشيخ، ص؟؟

(1/204)

وقال عبد الرحمن بن قاسم: "وله (أي الشيخ) رسائل وأجوبة في التوحيد والنصائح وأجوبة في الفقه كثيرة ومفيدة تقدمت في هذا الكتاب (أي الدرر السنية) على حسب الترتيب وله من المسائل المستنبطات من كتاب الله ما يقصر عنه فهم الفحول الأفاضل، ولا يقدر على إبرازه ذوو التدقيق من الأماثل تكلم على غالب السور واستنبط منها من الفوائد ما لم يسبق له" ا-هـ1.
وقد قمت بتتبع أجزاء الدرر السنية لمعرفة ما هو للشيخ من متفرقات الأجوبة والرسائل والفوائد ثم قمت بتحديد مواضعها من هذا المجموع الكبير بأرقام الصفحات.
وفيما يلي بيان إحصائي بذلك مرتبا حسب ترتيب جامع الدرر السنية:
في الأجوبة النجدية- الطبعة الثانية عام 1385هـ، مطابع المكتب الإسلامي:
1- الجزء الأول:
وهو في العقيدة ويقصد التوحيد العلمي الخبري فيه للشيخ أربعة وثلاثون جوابا من ص 28-110. فيساوي عدد صفحات ما للشيخ في هذا الجزء 82 صفحة.
__________
1 الدرر السنية 12/ 18، 19.

(1/205)

2- الجزء الثاني:
وهو في التوحيد ويقصد بذلك توحيد القصد والطلب الذي هو توحيد العبادة - فيه للشيخ خمسة وأربعون جوابا من ص 3-73+ ص 176.
فيساوي عدد صفحات ما للشيخ في هذا الجزء71 صفحة.
3- الجزء الثالث:
وهو في الأسماء والصفات- فيه للشيخ جواب واحد من ص 81- 85. فيساوي عدد صفحات ما للشيخ في هذا الجزء4 صفحات.
4- الجزء الرابع:.
وهو:
أ- في الأصول الفقهية: فيه للشيخ أربعة أجوبة من ص 3-6.
ب- وفي العبادات: للشيخ أربعة وأربعون جوابا وموضوعا من ص 69-72، ص 78، وص 79-80، ص 82، ص 98، ص105، ص 109-110، ص114، ص131، 137، 139، 141، 143- 148، 149، 161-164، 165، 167، 168، 193، 228، 241، 242 250، 278-279، 294، 295، 298، 299، 307، 308، 309، 311، 313، 315، 324، 325-326، 328، 329-330، 339-340، 350، 385، 394، 410، 414.
ومن أهم ما فيها رسالة: شروط الصلاة وأركانها وواجباتها التي

(1/206)

نشرت في غير الدرر السنية كثيرا، وضمن مجموعات أخرى مختلفة1.
فيساوي عدد صفحات ما للشيخ في هذا الجزء61 صفحة تقريبا.
5- الجزء الخامس:
وهو في البيع والربا والسلم والقرض والضمان والحجر والشركة والمساقاة والإجارة والغصب والشفعة واللقطة والوقف والهبة أو العطية والفرائض.
فيه للشيخ خمسة وخمسون جوابا تقع في: ص 10، 12، 16، 18، 31، 32، 34، 38، 39، 41-42، 44، 45، 48، 58، 59، 61-63، 70، 73، 83، 89، 102، 104، 118، 120- 121، 136، 137، 145، 148، 151، 154، 156، 160، 161، 173، 177، 178، 179، 184، 185، 192، 202، 217، 218،224، 226، 227، 228، 307-308، 230، 231، 243، 256-265، 273، 279، 281، 285، 289، 300، 302، 303، 304.
ويساوي عدد صفحات ما كتبه الشيخ في هذا الجزء 67 صفحة تقريبا.
6- الجزء السادس:
وهو في النكاح، في: وليمة العرس، الطلاق، الظهار، العدد،
__________
1 انظر: الضبيب ببليوجرافى ص 112-114، المواد 265-580..

(1/207)

الرضاع، النفقات، الجنايات، الديات، الزكاة، القضاء، القسمة، الدعاوى والبينات، الشهادات. فيه للشيخ 28 جوابا.
في ص 347، 350، 360، 364،،376، 379،387،388، 389، 390، 412، 414، 416، 417، 422، 424، 428، 437، 445، 467، 468، 491-495، 496، 508، 509، 515، 519، 520.
ويساوي مجموع ما للشيخ من الصفحات 31 صفحة تقريبا في هذا الجزء.
7- الجزء السابع:
وهو كتاب الجهاد، فيه للشيخ اثنا عشر موضعا.
تقع في الصفحات: 3، 25، 26، 28، 29، 30، 50-56، 57، 239، 305، 306، 346، 347، 388.
ويساوي عدد مجموع صفحات ما للشيخ في هذا الجزء19 صفحة تقريبا.
8- الجزء الثامن:
وهو في حكم المرتد، فيه للشيخ تسعة وعشرون موضعا، أولها كتاب: "مفيد المستفيد في كفر تارك التوحيد" تقع في الصفحات: 3- 49- 51، 52- 61- 75، 76-85، 86، 87، 88، 89، 90-97، 98-107، 244، 245.

(1/208)

ويساوي عدد صفحات ما للشيخ في هذا الجزء96 صفحة تقريبا.
9- الجزء التاسع:
وهو في: "مختصرات الردود" وليس فيه للشيخ شيء.
10- الجزء العاشر:
وهو في تفسير القرآن، فيه للشيخ ثمانية وسبعون موضعا، تقع في الصفحات:
3-10، 26، 27-33، 34، 35، 39-40، 41، 42، 43، 44، 45-49، 50، 52، 53، 54-56، 57، 58، 59، 60-62، 63-70، 71، 72، 81-86،91 -102، 104-160، 162-178، 183-200.
ويساوي مجموع صفحات ما للشيخ في هذا الجزء (150 صفحة)
11- الجزء الحادي عشر:
في "النصائح" وليس فيه للشيخ شيء.
12- الجزء الثاني عشر:
في التراجم، وفيه ترجمة الشيخ بقلم مؤلف وجامع "الدرر" الشيخ عبد الرحمن بن قاسم.
ويصبح مجموع صفحات ما للشيخ في هذه الأجزاء كلها= 82+ 71+ 4+ 61+67+ 31+19+ 150=485 صفحة.
وهذه تساوي مجلدا كبيرا لو جمعت وضمت مع بعضها. وقد نبه

(1/209)

جامع الدرر السنية أنه لم يتعرض إلا للفتاوى والرسائل وما كان مختصرا نحو الكراستين فأقل، أما الردود والكتب الكبار المشهورة المتداولة، فهي مستقلة على حدتها، مستغنية عن إثباتها في هذا المجموع.
هذا ومن مؤلفات الشيخ ورسائله الجديرة بالتنويه أيضا ما يلي:
رسالة: ثلاتة الأصول وأدلتها:
ويظهرأن هذا العنوان هو أول ما عنونت به هذه الرسالة، فإذا لاحظنا طبعاتها الأولى؛ نجد أن عنوانها هكذا كما دون أعلاه، فمثلا طبعتها ضمن مجموعة نشرها عيسى بن رميح سنة (1338هـ) ، وطبعتها سنة (1340هـ) بمطبعة المنار، وطبعتها سنة (1345هـ) بالمطبعة السلفية بالقاهرة ضمن مجموعة متون1، كلها بهذا العنوان، وكذلك إذا لاحظنا تعبيرات بعض المؤرخين والعلماء عنها فإنهم يعبرون عنها بهذا العنوان2.
وقد عنونت هذه الرسالة بعناوين تختلف بترتيب ألفاظها، وبالألفاظ ذاتها وبالاختصار والطول، فمرة بعنوان: "ثلاثة الأصول"3 وأخرى: "ثلاثة الأصول وأدلتها"4 وثالثة: "الأصول الثلاثة وأدلتها"5 ورابعة:
__________
1 انظر: الضبيب، ببليوجرافيا، الأصول الثلاثة، ص 29.
2 انظر: تاريخ ابن بشر، ط مكة، ج1/ ص 14.
3 انظر: حاشية ثلاثة الأصول، الغلاف.
4 انظر: المجموعة السعودية تصحيح ابن حميد، ص 221.
5 انظر: الأصول الثلاثة، الغلاف.

(1/210)

جامع الدرر السنية أنه لم يتعرض إلا للفتاوى والرسائل وما كان مختصرا نحو الكراستين فأقل، أما الردود والكتب الكبار المشهورة المتداولة، فهي مستقلة على حدتها، مستغنية عن إثباتها في هذا المجموع.
هذا ومن مؤلفات الشيخ ورسائله الجديرة بالتنويه أيضا ما يلي:
رسالة: ثلاتة الأصول وأدلتها:
ويظهرأن هذا العنوان هو أول ما عنونت به هذه الرسالة، فإذا لاحظنا طبعاتها الأولى؛ نجد أن عنوانها هكذا كما دون أعلاه، فمثلا طبعتها ضمن مجموعة نشرها عيسى بن رميح سنة (1338هـ) ، وطبعتها سنة (1340هـ) بمطبعة المنار، وطبعتها سنة (1345هـ) بالمطبعة السلفية بالقاهرة ضمن مجموعة متون1، كلها بهذا العنوان، وكذلك إذا لاحظنا تعبيرات بعض المؤرخين والعلماء عنها فإنهم يعبرون عنها بهذا العنوان2.
وقد عنونت هذه الرسالة بعناوين تختلف بترتيب ألفاظها، وبالألفاظ ذاتها وبالاختصار والطول، فمرة بعنوان: "ثلاثة الأصول"3 وأخرى: "ثلاثة الأصول وأدلتها"4 وثالثة: "الأصول الثلاثة وأدلتها"5 ورابعة:
__________
1 انظر: الضبيب، ببليوجرافيا، الأصول الثلاثة، ص 29.
2 انظر: تاريخ ابن بشر، ط مكة، ج1/ ص 14.
3 انظر: حاشية ثلاثة الأصول، الغلاف.
4 انظر: المجموعة السعودية تصحيح ابن حميد، ص 221.
5 انظر: الأصول الثلاثة، الغلاف.

(1/211)

في مجموعة التوحيد وغيرها.
كتاب: مسائل الجاهلية:
التي خالف فيها رسول الله صلى الله عليه وسلم أهل الجاهلية، يوجد له مخطوطات بمكتبات خاصة1. وهو مطبوع متداول بتعداد مختلف لهذه المسائل اختلافا سهلا في الزيادة والنقص ولا يضر ذلك لأن الكتاب صحيح النسبة إلى الشيخ، والزيادة والنقص إنما هو في تعداد المسائل.
فبعض النساخ يجعل المسألتين والثلاث واحدة والبعض الآخر يجعل لكل مسألة عددآ خاصا كما يفعل الشيخ الألوسي في الرابعة والخمسين والخامسة والخمسين وهكذا.
كتاب: مفيد المستفيد في كفر تارك التوحيد:
يوجد مخطوطا بالمكتبات الخاصة2. وهو مطبوع متداول، وجعله جامع الدرر السنية في أول جزء حكم المرتد وما جعل له عنوانا.
وابن غنام ذكر أن الشيخ أرسل هذا الكتاب لأهل العيينة يبطل ما موه به سليمان بن عبد الوهاب في كتابه إليهم وما جعل له عنوانا.
__________
1 مجلة البحث العلمي ع 3 س1400هـ ص 443-444.
2 انظر: مؤلفات الشيخ، القسم الأول العقيدة، هامش ص286-294 ومجلة البحث العلمي عدد 2 س1399هـ ص 341، وع 3 س 1400هـ ص 441، وص 444.

(1/212)

كتاب الكبائر:
أوله: كتاب الكبائر، وقول الله تعالى: {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُم} الآية.
يوجد مخطوطا في ثلاث نسخ: مخطوطة مكتبة الشيخ محمد بن إبراهيم ومخطوطة محمد بن عبد اللطيف، ومخطوطة الحصين1، ونسخ أخرى2، وهو مطبوع متداول.
الخطب المنبرية له ولبعض أحفاده:
هذا الكتاب مطبوع طبعات مختلفة فطبعة أم القرى سنة (1345 هـ في 83 ص) وطبعة السلفية بلا تاريخ في 90+ 2 ص تحتوي على خمس وسبعين خطبة وعنوانها: خطب إمام الدعوة الإمام شيخ الإسلام محمد بن عبد الوهاب وأحفاده وبعض تلاميذه. وطبعة جامعة الإمام محمد بن سعود الإسلامية وتحتوي على ثمان وثلاثين خطبة بعنوان الخطب المنبرية للشيخ محمد بن عبد الوهاب في 66 ص. كتاب بعنوان: هذه أحاديث في الفتن والحوادث التي أخبر النبي صلى الله عليه وسلم أنها ستكون بعده جمعها الشيخ محمد بن عبد الوهاب.
__________
1 انظر: ص 3 من كتاب الكبائر، ط رئاسة إدارات الحوث العلمية وهامش ص 3 من مؤلفات الشيخ، القسم الأول، كتاب الكبائر.
2 مجلة البحث العلمي ع 3 س 1400 هـ ص 442-444.

(1/213)

يوجد له مخطوطة في المكتبة السعودية بالرياض تحت رقم 525/ 86 ذكر ناسخها أنه نقلها من خط المؤلف نفسه.
وطبعته جامعة الإمام محمد بن سعود لأول مرة ضمن مؤلفات الشيخ بتحقيق محمد محرز حسن سلامه وزميله في 291 صفحة، ويذكر المحققان أن أصله المخطوط ضم أحاديث في موضوعات عدة بدون تبويب لها أومراعاة لوحدة الموضوع ولم يكن في أوله خطبة الكتاب مما يغلب على الظن أنه كان مسودة في دور الإعداد لم ينل حظه من التبويب أو التنسيق وأنهما وضعا لها أبوابا تعين وحدة الموضوع أخرجاها إخراجا حسنا ييسر الانتفاع بها.. الخ1.
مختصر تفسير سورة الأنفال:
طبعته لأول مرة جامعة الإمام ضمن مؤلفات الشيخ ضمن ملحق المصنفات في 28 ص بتحقيق الدكتور ناصر بن سعد الرشيد من مخطوطة في مكتبة الأوقاف ببغداد صورها مركز البحث العلمي وإحياء التراث الإسلامي بكلية الشريعة بمكة يظهر أنه مختصر من مجموعة تفاسير كابن كثير والطبري وابن الجوزي وغيرهما من تفاسير السلف الصالح2.
كتاب بعنوان: (هذه مسائل)
لخصها الشيخ محمد بن عبد الوهاب من كلام شيخ الإسلام ابن تيمية:
__________
1 مؤلفات الشيخ، قسم الحديث، المجلد الثالث، ص 10.
2 انظر: الصفحات: 10، 11، 12 وما بعدها. ط جامعة الامام.

(1/214)

أوله: " (1) إِن قوله: "إنما الأعمال بالنيات" عام، خلافا لما عليه أكثر الشراح.." وهوشامل لمسائل عديدة في التوحيد بجميع أنواعه وفي الفقه وأصوله والتفسير وعلومه، وتبلغ هذه المسائل عدد مائة وخمس وثلاثين مسألة.
وهو أثر من آثار الشيخ يبين لنا مدى تحصيل الشيخ العلمي ودراسته الجادة لمؤلفات شيخ الإسلام ابن تيمية وانتمائه الأكيد إلى مدرسته السلفية الجامعة للمعقول والمنقول كما هي روح الإسلام، فهو وثيقة تدل على مصدر عظيم من مصادر الشيخ محمد بن عبد الوهاب العلمية.
ويوجد مخطوطا بالمكتبة السعودية بالرياض برقم (678/86) وصورة من هذه المخطوطة في مكتبة الشيخ محمد بن عبد اللطيف بن عبد الرحمن
آل الشيخ1.
وقد طبعته جامعة الإمام محمد بن سعود بمراجعة محمد بن عبد العزيز النمي وزميله في (199 صفحة) 2.
أربع قواعد تدور عليها الأحكام:
أولها: "قال الشيخ محمد رحمه الله: هذه أربع قواعد من قواعد الدين التي تدور الأحكام عليها ... ".
__________
1 مؤلفات الشيخ، ملحق المصنفات، طبعة جامعة الإمام ص 9.
2 المصدر السابق.

(1/215)

توجد مخطوطة ضمن مجموعة في المكتبة السعودية برقم (86/89) ، وقد طبعت ضمن "الدرر"، وضمن "مؤلفات الشيخ".
مبحث الاجتهاد والاختلاف:
مختصر من كتاب أعلام الموقعين لابن القيم، (الجزء 4، ص 119-162) .
يوجد مخطوطا بالمكتبة السعودية بالرياض تحت رقم (772-886) وقد طبع ضمن مؤلفات الشيخ.
رسالة في إبطال وقف الجنف والإثم:
أولها: "هذه كلمات جواب الشبهة التي احتج بها من أجاز وقف الجنف والإثم، ونحن نذكر قبل ذلك صورة المسألة، ثم نتكلم على الأدلة ... ".
طبعت بعنوان: "فتوى لشيخ الإسلام محمد بن عبد الوهاب، مع مذكرة في قضية المحرومين"، لأحمد محمد شاكر، طبعتها دار المعارف بالقاهرة، سنة (1372هـ) ، وطبعت ضمن "روضة ابن غنام" (جـ1/ ص 124-138) ، وضمن "مؤلفات الشيخ" وطبعات أخرى1.
وقد قام المسؤولون بجامعة الإمام محمد بن سعود الإسلامية بجمع
__________
1 انظر: الضبيب، آثار الشيخ محمد بن عبد الوهاب، سجل ببليوجرافي. ص 111-112.

(1/216)

وطبع مؤلفات الشيخ محمد بن عبد الوهاب وآثاره بمجموعة خاصة، انفردت بمؤلفات الشيخ فقط، وتميزت بذلك عن المجاميع الأخرى، وبسبقها إلى طبع ونشر مؤلفات للشيخ لم تطبع من قبل.
وعدد مجلدات هذه المجموعة التي سميت باسم: "مؤلفات الشيخ الإمام محمد بن عبد الوهاب" اثنا عشر مجلدا، فالأول في العقيدة والآداب الإسلامية مجلد واحد.
وخمس مجلدات في الحديث.
ومجلدان في الفقه.
ومجلد في التفسير ومختصر زاد المعاد.
ومجلد في مختصر سيرة الرسول صلى الله عليه وسلم.
والفتاوى.
ومجلد في الرسائل الشخصية.
ومجلد في ملحق المصنفات.
فأما مجلد العقيدة والآداب الإسلامية فهي القسم الأول، ويتضمن: كتاب التوحيد، وكشف الشبهات، وثلاثة الأصول، والقواعد الأربع، وفضل الإسلام، وأصول الإيمان، وكتاب مفيد المستفيد في كفر تارك التوحيد، ومجموعة رسائل في التوحيد والإيمان: هي مسائل الجاهلية وشرح ستة مواضع من السيرة وتفسير كلمة التوحيد، وتلقين أصول العقيدة للعامة، وثلاث مسائل، ومعنى الطاغوت، والأصل الجامع لعبادة

(1/217)

الله وحده، وبعض فوائد سورة الفاتحة، ونواقض الإسلام، ومسائل مستنبطة من قول الله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} وثمان حالات استنبطها الشيخ من قوله تعالى: {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي شَكٍّ مِنْ دِينِي} الآية، وستة أصول عظيمة مفيدة، ورسالة في توحيد العبادة وكتاب الكبائر.
وأما مجلدات الحديث فهي تتضمن:
مجموع الحديث في الأحكام على أبواب الفقه أربعة أجزاء، طبع لأول مرة في هذه المجموعة وهو جيد مفيد واسع في ذكر الأحكام والآثار.
ومجلدا في أحاديث الفتن والحوادث، وأشراط الساعة، وخروج الدجال، وما جاء في المهدي ونزول عيسى عليه السلام، وغير ذلك. والمجلدان في الفقه فهما القسم الثاني أحدهما مختصر الإنصاف والشرح الكبير.
والثاني يتضمن نبذا في الأصول الفقهية، وكتاب الطهارة، وشروط الصلاة وأركانها وواجباتها، وآداب المشي إلى الصلاة، وأحكام الصلاة، وأحكام تمني الموت، وأحوال الأرواح، والقبر والأهوال من السنة والأثر. وكان الأنسب أن يوضع في قسم الحديث لأنه مجموعة أحاديث.
ومجلد التفسير ومختصر زاد المعاد فهو القسم الرابع في فضائل القرآن وتفسير آيات من القرآن الكريم من سورة الفاتحة حتى سورة الناس، وهذا

(1/218)

التفسير أشبه باستنباط فوائد من الآيات التي وقع عليها الاختيار ويتضمن مختصر زاد المعاد في الهدي النبوي لابن القيم اختصره الشيخ.
ومجلد مختصر السيرة والفتاوى، فهو القسم الثالث يتضمن مختصر سيرة الرسول صلى الله عليه وسلم، وفتاوى ومسائل للشيخ متفرقة.
ومجلد الرسائل الشخصية فهي القسم الخامس، وتشتمل على رسائل الشيخ الشخصية في بيان عقيدته وحقيقة دعوته ورد ما ألصق به من التهم الباطلة، وبيان أنواع التوحيد، ومعنى لا إله إلا الله، وبيان ما يناقضها من الشرك في العبادة، وبيان الأشياء التي يكفر مرتكبها ويجب قتاله والفرق بين فهم الحجة وقيام الحجة وتوجيهات عامة للمسلمين في العقيدة والأمر بالمعروف والنهي عن المنكر.
وآخر هذه المجلدات الاثني عشر مجلد ملحق المصنفات يتضمن مسائل لخصها الشيخ من كلام شيخ الإسلام أحمد بن تيمية ومختصر تفسير سورة الأنفال، والرد على الرافضة، وبعض فوائد صلح الحديبية، والخطب المنبر ية.
هذا وقد قام بتصنيف هذه المؤلفات وإعدادها للتصحيح الشيخ عبد العزيز بن زيد الرومي والدكتور محمد بلتاجي، والدكتور سيد حجاب وطبعت طبعة خاصة باسم جامعة الإمام محمد بن سعود الإسلامية بعد أن صححت وحققت بواسطة لجان علمية مكونة من العلماء المتخصصين ذوي الصلة الوثيقة بنوع وطبيعة ما يراجعونه من مؤلفات الشيخ، ومن

(1/219)

ذوي الخبرات في البحوث العلمية قدر الاستطاعة1.
ولكن عند تفقدي لمؤلفات الشيخ في هذه المجموعة القيمة لم أجد قليلا من آثار الشيخ ضمنها، كمختصر تفسير سورة الإخلاص والمعوذتين، لابن القيم.
وهذا يوجد مخطوطا بمكتبة الآثار العامة ببغداد تحت (رقم 35179) 2.
وكنبذ ومسائل ورسائل للشيخ هي موجودة في (الدرر السنية) جمع ابن قاسم مثل تفسير الاستعاذة وهي في الدرر السنية (ج 10/ ص 35-36) وتفسير أول سورة البقرة: {ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ} الآيات وهي في الدرر السنية (جـ10 ص 39-42، جـ1ص 59-62، ص 78-80، ص 95-99، ص 107-، ص 102،105) .
ومسائل في التوحيد وهي في الدرر السنية (جـ 2 ص 38-39، ص 42-46، ص 50-52، ص 66، جـ 6 ص 495-496، وجـ 7 ص 346-347، وجـ 8 ص 87) وغير ذلك.
ورسالة شخصية موجهة من الشيخ محمد إلى الشيخ عبد الله بن عيسى أولها: "من محمد بن عبد الوهاب إلى عبد الله بن عيسى وما
__________
1 انظر: تقديم أمانة المؤتمر لأسبوع الشيخ محمد بن عبد الوهاب لمؤلفات الشيخ، القسم الأول، العقيدة والآداب الإسلامية، ص 5-6.
2 فهرس المصورات الميكروفيلمية، التابعة لمركز البحث العلمي وإحياء التراث الإسلامي بكلية الشريعة بجامعة أم القرى، رقم 123.

(1/220)

ذكرت أن الحمولة زعلين من تلك الكلمة.." وهي في الدرر السنية (جـ 7 ص 28-29) .
رسائل في معنى لا إله إلا الله:
عنوان الأولى: "هذه كلمات في بيان شهادة أن لا إله إلا الله وبيان التوحيد الذي هو حق الله على العبيد" وهي موجودة ضمن الدرر السنية (ج 2 ص 52 – 58) .
والثانية أولها: "هذه كلمات في معرفة شهادة أن لا إله إلا الله وأن محمداً رسول الله" وتوجد في "الدرر السنية" (ج 2 ص 44-48) .
والثالثة بعنوان: "فرض معرفة شهادة أن لا إله إلا الله قبل فرض الصلاة والصوم" وتوجد في "الدرر السنية" (ج 2 ص 61) .
والرابعة: أن معنى لا إله إلا الله نفي وإثبات تنفي أربعة أنواع وتثبت أربعة أنواع. وتوجد في "الدرر السنية" (ج 2 ص 62) .
والخامسة. في كلمة التوحيد- أولها: "اعلم أرشدك الله أن الله خلقك لعبادته" وتوجد في "الدرر السنية" (جـ 2 ص 62- 5 6) .
وجواب سؤال عن معنى أبيات أولها: أول واجب على الإنسان معرفة الإله باستيقان. وتوجد في "الدرر السنية" (ج1ص 69- 71) وغير ذلك قليل.
ورسالة في التقليد الممنوع والمأذون فيه والمباح، واتباع الدليل للشيخ محمد بن عبد الوهاب وهي موجودة في روضة ابن غنام،

(1/221)

(ج1 ص 42-46) .
وهي مخطوطة بالمكتبة العامة بتطوان بالمغرب الأقصى، ونقلت صورة عن صورتها من الشيخ حماد الأنصاري، وحصل في التصنيف قليل من الخطأ الفني كوضع كتاب أحكام تمني الموت "وهو عبارة عن مجموعة أحاديث في قسم الفقه، وكتكرار بعض آثار الشيخ كما وقع تكرار نبذة في اتباع النصوص طبعته في (القسم الثاني، الفقه، المجلد الثاني ص 3) ثم كررت في (القسم الثالث، الفتاوى ص97) ، وكما يوجد في (القسم الثاني، الفقه، المجلد الثاني ص 11-12) هو مكرر في (القسم الثالث الفتاوى في ص 27-40) ، وكما وقع في تفسير سورة طه من (ص 263-268 في القسم الرابع) ، هو بعينه الذي وقع في (القسم الثالث، الفتاوى ص 75-79) ، وفي تفسير سورة هود من ص 120-123 في القسم الرابع هو بعينه الذي وقع في (القسم الثالث، الفتاوى، ص5-8) وغير ذلك قليل.
ولم ينفرد شيء من المراجع الأخرى كتاريخ ابن غنام و"مجموعتي التوحيد والحديث" و"مجموعة الرسائل والمسائل النجدية" بأجزائها الأربعة في بذكر شيء من مؤلفات الشيخ ليس في مجموعتى "الدرر السنية"، و"مؤلفات الشيخ"، وهما أشمل ما ظهر حتى الآن من مجاميع لمؤلفاته.
تحقيق نسبة بعض الرسائل الشخصية من آثار الشيخ محمد بن عبد الوهاب:

(1/222)

يقول الدكتور عبد الله العثيمين: "إن بعض الرسائل المضافة إلى ما ورد في تاريخ ابن غنام ليس فيها ما يرجح كونها من رسائل الشيخ نفسه، ويمثل بالرسالة التي أرسلها الشيخ إلى عالم من أهل المدينة، والرسالة التي بعثها الشيخ إلى عبد الله الصنعاني، والرسالة التي بعثها الشيخ إلى أهل المغرب، ورسالة رابعة جواب من الشيخ عن كتاب لم يقف على اسم كاتبه.
فيقول عن الأولى التي أرسلها الشيخ إلى عالم من أهل المدينة بأنها لم ترد إلا في "الدرر السنية"، ولم يذكر اسم العالم الذي أرسلت إليه، ولم ينص فيها أنها من الشيخ كما هي عادته حيث يبدأ رسائله بعبارة: من محمد بن عبد الوهاب إلى فلان بن فلان. وقال عن الثانية التي بعثها الشيخ إلى عبد الله الصنعاني مثلما قال عن الأولى وزاد بأن فيها شبها كبيرا بأجزاء من الرسالة التي كتبها عبد الله بن الشيخ محمد عند دخوله مكة المكرمة مع سعود بن عبد العزيز من حيث الأسلوب والمضمون، فلعل في هذا ما يرجح أن الذي كتب الرسالة إلى الصنعاني هو الشيخ عبد الله بن محمد وليس أباه.
وقال عن الثالثة التي بعثها الشيخ إلى أهل المغرب إنه من الواضح عدم رجحان كونها له لانفراد صاحب "الدرر السنية" بإيرادها وعدم النص فيها على اسم مرسلها، ولأنه من غير المحتمل أن يكون اهتمام زعماء الدعوة بالمغرب قد بدأ قبل استيلائهم على الحجاز ملتقى الوافدين

(1/223)

إلى بيت الله الحرام، وأن هذه الرسالة قد شاعت في تونس زمن الباي حموده باشا. وقد ذكرت المصادر التونسية وصولها إلى ذلك القطر بعد أن تكلمت عن الأمور التي قام بها سعود بن عبد العزيز في الحجاز، وهذا يتلاءم مع القول بأن الاهتمام بالمغرب ناتج عن الوجود السعودي في الحجاز، وعلى هذا الأساس فإنه من المحتمل جدا أن تكون هذه الرسالة أيضا من كتابة الشيخ عبد الله بن محمد، وكان الدكتورالعثيمين قد قال عنها في كتابه عن الشيخ "والحقيقة أن هذه الرسالة كانت من الإمام سعود بن عبد العزيز إلى قادة المغرب بعد استيلائه على الحجاز، وقد لقيت رسالة سعود هذه نوعا من التأييد في المغرب الأقصى، لكنها لقيت معارضة في تونس" (الشيخ محمد بن عبد الوهاب حياته وفكره للدكتور عبد الله العثيمين ص 99) .
وقال عن الرابعة وهي جواب الشيخ عن كتاب لم يقف على اسم كاتبه إنه ورد فيها ما يثير انتباه الباحث ذلك أنه ورد فيها ما يشير إلى أنها قد كتبت وعبد الله المويس لا يزال حيا لكن ورد فيها ما نصه: "فكيف بمن له قريب من أربعين سنة يسب دين الله" قال: ولو فرض أن دعوة الشيخ قد بدأت في نجد حوالي سنة (1145هـ) فان الرسالة حسب العبارة السابقة تكون قد كتبت خطيا سنة (1185هـ) تقريبا، ومن المعروف أن المويس قد توفي قبل هذا التاريخ بعشر سنين.
انتهى ما لخصته من ملاحظات الدكتور العثيمين على صحة ما

(1/224)

ينسب للشيخ من بعض الرسائل الشخصية1.
والجواب عن هذه الملاحظات هو أن دعوى انفراد صاحب الدرر السنية - وهو الشيخ عبد الرحمن بن قاسم - بإيرادها دعوى لاتتم، لاسيما وأنه جمع مجموع "الدرر السنية" عن مجموعات مشائخه الشيخ محمد بن عبد اللطيف، والشيخ سليمان بن سحمان، والشيخ عبد الله بن عبد العزيز العنقري، وأَعانه على ذلك الجمع شيخه محمد بن إبراهيم تحريرا وتهذيبا وإعادة وإِبداء، وقرأ أكثره على شيخه محمد بن عبد اللطيف، وعلى شيخه سعد بن حمد بن عتيق2.
فهو في "الدرر السنية" لم ينفرد بشيء، وإنما أثبت فيها ما وافق عليه عدد من العلماء كما ذكرنا أسماءهم وقامت دار الإفتاء بطبع هذه "الدرر السنية" مرتين وتوزع على طلبة العلم من غير نكير بل تقابل بالاستحسان والقبول، ثم إن الدكتور العثيمين لم يبين لنا في الشيخ عبد الرحمن بن قاسم شيئا يجعلنا نتوقف فيما ينفرد به لوحصل ذلك الانفراد، والذي نعلمه عن ابن قاسم أنه موثوق لدى علماء الدعوة وغيرهم ممن عاصره ولقيه وعرفه، فتبين بذلك أن قول الدكتور العثيمين بأن صاحب
__________
1 انظر: بحثا بعنوان (الرسائل الشخصية للشيخ محمد بن عبد الوهاب) من إعداد الدكتور عبد الله بن صالح العثيمن ضمن بحوث أسبوع الشيخ محمد بن عبد الوهاب بجامعة الإمام محمد بن سعود لسنة1400هـ ص 1- هـ.
2 انظر: الدرر السنية 1/ 20- 21.

(1/225)

الدرر السنية انفرد فيما لم يذكر في غيرها غير صحيح وكذلك أَضعافه صحة نسبة ما ينفرد به لو كان ذلك فإن صاحب الدرر رجل موثوق.
وأما ما يفهم عن الدكتور العثيمين بأن الرسالة التي لم يذكر فيها اسم من أرسلت إليه ولم ينص فيها أنها من الشيخ كما هي عادته حيث يبدأ رسائله بعبارة: من محمد بن عبد الوهاب إلى فلان بن فلان أنه يتوقف في نسبتها إلى الشيخ فهذا لا يثير أدنى شك في نسبتها ما دامت تنسب إليه لأن عدم ذكر اسم من أرسلت إليه، وعدم النص فيها من محمد ابن عبد الوهاب لا يعني أن الشيخ لم يكتبها ويرسلها مفتوحة لينتفع بها العموم، ويجوز أن اسم المرسل والمرسل إليه حذفا لدفع مفسدة ونحو ذلك بعد أن انتهى الغرض من ذكرهما.
وأما حكاية الشبه بين ما يكتبه الشيخ عبد الله بن الشيخ محمد بن عبد الوهاب، وما ينسب للشيخ محمد بن عبد الوهاب من الرسالة إلى أهل المغرب. وأن هذا الشبه يشكك في النسبة فإن الأمر بالعكس وهو أن هذا الشبه يؤكد النسبة- فالشيخ عبد الله هو ابن الشيخ محمد وتلميذه والآخذ عنه فلم لا يشبه أباه؟ في كل أسلوبه ومضمونه؟ أما قطع الدكتور بعدم احتمال أن يهتم الشيخ بالمغرب وغيره من بلاد المسلمين قبل الحجاز فقد كانت بداية دعوة الشيخ في غير الحجاز، وكانت دعوته صالحة للجميع كيف ما اتفق من غير ترتيب بلد على بلد أو جماعة دون أخرى لأن الشأن هو قبولها، ولقد كان قبول دعوة الرسول صلى الله عليه وسلم في الضعفاء قبل الأشراف. ومن المدينة قبل مكة وهذا ما يجعل الشيخ غير

(1/226)

آبه بترتيب قطر على قطر، وإنما يهمه أن يقبل منه، وكون رسالة الشيخ إلى أهل المغرب شاعت في تونس زمن الباي حموده باشا وكون المصادر التونسية ذكرت وصولها إلى ذلك القطر بعد أن تكلمت عن الأمور التي قام بها سعود في الحجاز فهذا لا يدل على أن الشيخ لم يكن قد كتبها وأرسلها إلى أهل المغرب في زمنه وكونها لم تنتشر في تونس إلا متأخرة وبعد قيام الأمور السعودية في الحجاز لا يثير الاستغراب ولا يقدح في نسبتها للشيخ لأنه أمر طبيعى فالناس يشيع بينهم أثر من عظم شأنه ولو بعد وفاته بزمن طويل.
وقول الدكتور العثيمين والحقيقة أن هذه الرسالة كانت من الإمام سعود قول لم يحقق بأدلة كافية في الوصول إلى هذه الحقيقة ومخالفة الحقيقة المذكورة. وما ذكره الدكتور العثيمين عن إجابة الشيخ على كتاب لم يقف على اسم كاتبه بأنه ورد فيها ما يدل على أنها كتبت والمويس لا يزال حيا ثم ورد فيها ما يدل على أنها كتبت بعد وفاة المويس فهذا غير صحيح لأن ما ورد فيها من قوله: "فكيف بمن له قريب من أربعين سنة يسب دين الله" لا يدل على أن الرسالة كتبت بعد وفاة المويس حسب ما استنتجه العثيمين بناء على حسابه أن سباب المويس للدين إنما بدأ حين بدأت دعوة الشيخ حوالي سنة (1145هـ) ، والمويس مات سنة (1175هـ) قبل تمام الأربعين، فإن ما ورد من قول الشيخ في ذلك الجواب يعني المويس: "فكيف بمن له قريب من أربعين سنة يسب

(1/227)

دين الله" لا يعني أن حساب الأربعين سنة ابتدأ منذ بدء دعوة الشيخ بل ابتدأ قبل ذلك، ثم إن الشيخ كان قد ظهر له فساد ما عليه أكثر أهل عصره من علماء السوء وغيرهم منذ كان في العيينة أى قبل سنة (1135هـ) .
وبهذا يندفع ما أورده الدكتور العثيمين من ملاحظات اعتراضية حول صحة نسبة بعض الرسائل الشخصية للشيخ محمد بن عبد الوهاب ولا حول ولا قوة إلا بالله العلي العظيم.
تحقيق نسبة رسالة في مبحث الاجتهاد والتقليد للشيخ:
ويقول الدكتور عبد الله العثيمين كذلك: "وقد أظهر البحث أنها جزء من كتاب الإمام ابن قيم الجوزيه أعلام الموقعين" أي أنها نسبت إلى الشيخ وليست من عمله1. ولكن للشيخ أثره الواضح في اختصارها يتبين بأول مقارنة بينها وبين أصلها في الكتاب المذكور، ومن المعلوم أن اختصار المطول غرض من أغراض التأليف ونوع منه، فلا وجه للاعتراض على نسبتها مختصرة من آثار الشيخ محمد بن عبد الوهاب لعدم الفطنة إلى عمل الشيخ فيها.
تحقيق أن كتاب "أحكام تمني الموت" ليس من مؤلفات الشيخ:
هو مجموعة أحاديث تتناول أمورا تتعلق بالموت والقبر، وحالة الأرواح المقبوضة في البرزخ، ليست مبوبة بعناوين سوى الفهرس الذي هو من عمل المصحح، ويظهر أنه اختصار لكتاب (الروح) لابن قيم
__________
1 الشيخ محمد بن عبد الوهاب، حياته وفكره، للدكتور عبد الله العثيمين ص 99.

(1/228)

الجوزية، بل كتاب (شروح الصدور بشرح حال الموتى والقبور) للسيوطي.
أوله: "الحمد لله رب العالمين، اللهم صلى على محمد وآله وصحبه وسلم، عن أنس؛ قال: قال رسول الله صلى الله عليه وسلم: "لا يتمنين أحدكم الموت لضر نزل به، فإن كان لابد متمنيا؛ فليقل: اللهم أحيني ما كانت الحياة خيرا لي وتوفني إذا كانت الوفاة خيرا لي ... ".
قَال الشيخ صالح الفوزان "ويشتمل الكتاب على أشياء تتعارض مع ما نقل عن الشيخ محمد بن عبد الوهاب وتلاميذه؛ مثل الكلام في الروح، وتلقين الميت بعد الدفن، والقراءة على القبور، حيث إن الشيخ وتلاميذه يعتبرون هذه الأشياء من البدع المحرمة"1.
طبعته جامعة الإمام محمد بن سعود الإسلامية لأول مرة عن نسخة مصورة من مخطوطة بالمكتبة السعودية بالرياض برقم (771/ 96) بتصحيح ومقابلة الشيخ عبد الرحمن بن محمد السدحان وزميله، ضمن مؤلفات الشيخ بقسم الفقه في (78 صفحة) .
ويذكر الدكتور العثيمين أنه يوجد له مخطوط في مكتبة لايدن بهولندا تحت رقم (2479) 2.
وقد صنفه المصنفون في قسم الفقه وهو عبارة عن مجموعة أحاديث
__________
1 إبطال نسبة كتاب أحكام تمني الموت" (ص19، 20) .
2 الشيخ محمد بن عبد الوهاب، حياته وفكره، ص 93، 94.

(1/229)

في أمور تتعلق بالموت وما بعده إلى البرزخ.
وقد صدرت دراسة قيمة كتبها الشيخ صالح بن فوزان في رسالة صغيرة، طبعتها دار ابن خزيمة بالرياض للنشر والتوزيع عام (1412هـ) وقد أثبت فضيلته في هذه الدراسة عدم صحة نسبة هذا الكتاب إلى الشيخ محمد بن عبد الوهاب، وإنما التبس الأمر على من نسبها من جامعة الإمام بسبب ما ورد على ظهر المخطوطة بأنها كتبت بخط الشيخ محمد بن عبد الوهاب، وقد بادرت جامعة الإمام محمد بن سعود بإصدار هذه الدراسة بيانا لحقيقة الأمر، وأن كتاب (أحكام تمني الموت) ليس من مؤلفات الشيخ؛ فلا تسمح لأحد بالاحتجاج بما وقع من الخطأ1.
تحقيق أن كتاب نصيحة المسلمين بأحاديث خاتم المرسلين ليس من مؤلفات الشيخ:
أما هذا الكتاب، فقد نسبه الدكتور العثيمين للشيخ2، لأنه طبع منسوبا إلى الشيخ ضمن مجموعة الحديث النجدية طبعة المنار والسلفية وقطر، ويذكرمن مؤلفات الشيخ كما في السجل الببليوجرافي الذي عمله الدكتور أحمد محمد الضبيب وفي غيره كثير لكنه لم يطبع ضمن مجموعة جامعة الإمام محمد بن سعود لمؤلفات الشيخ، وقد حقق نسبته الشيخ
__________
1 انظر: (إبطال نسبة كتاب أحكام تمني الموت إلى شيخ الإسلام محمد بن عبد الوهاب) لفضيلة الشيخ صالح بن فوزان بن عبد الله الفوزان، عضو هيئة كبار العلماء.
2 المصدر السابق، ص 92.

(1/230)

إسماعيل الأنصارى فذكر أنه نص كتاب الأدب من مشكاة المصابيح للخطيب العمري التبريزي وأيد تحقيقه هذا سماحة الشيخ عبد العزيز بن باز بجوابه له، وأنقل منه ما يختص بذلك بنصه:
"نعيد إليكم تحقيقكم الجيد عن كتاب نصيحة المسلمين ونفيدكم أنه قد اتضح لنا من هذا التحقيق المرفق أن كتاب النصيحة في مجموعة الحديث النجدية ليس من مؤلفات الشيخ الإمام محمد بن عبد الوهاب رحمه الله بل هو قطعة من المشكاة كما ذكرتم وضعها بعض تلاميذه أو بعض طلاب العلم عن حسن قصد ضمن المجموعة (يعني كتاب مجموعة الحديث النجدية) لقصد الفائدة" ا. هـ.
ويمكن أن بعض أحفاد الشيخ وجده بخط الشيخ فظن أنه له.
وكذلك رسالة في أنواع التوحيد وأنواع الشرك والكفر التي أولها: "الحمد لله وكفى وسلام على عباده الذين اصطفى ... " نسبت للشيخ محمد بن عبد الوهاب في مجموعة التوحيد ط الهند ص 2-5 وط مكة ص 9-11 وط دمشق ص 3-9 وفي الدرر السنية ج 2/ 34-37 وفي مؤلف الرويشد جـ 2/ 30-35 وفي السجل الببليوجرافى لمؤلفات الشيخ وآثاره الذي أعده الدكتور أحمد الضبيب. ولكنها نسبت للشيخ عبد الرحمن بن حسن ابن الشيخ ضمن مجموعة التوحيد ط السلفية بمصر وهي طبعة محققة وقد قررت ضمن مقرر التوحيد للسنة الخامسة الابتدائية في معارف المملكة العربية السعودية بعنوان: "الرسالة المفيدة المهمة الجليلة

(1/231)

للشيخ عبد الرحمن بن حسن" قام بطبعها عمر عبد الجبار. ولم تذكر ضمن مؤلفات الشيخ التي قامت بجمعها وطبعها جامعة الإمام محمد بن سعود. ولذا فمن المحتمل أنها من مؤلفات حفيده الشيخ عبد الرحمن بن حسن.
وكذلك رسالة جوابية بعنوان: (أوثق عرى الإيمان)
أولها: "الحمد لله رب العالمين، اعلم أولا أيدك الله تعالى بتوفيقه أن أوثق عرى الإيمان الحب في الله والبغض في الله ... ".
توجد في مجموعة التوحيد، ط. دمشق، ص 158،17 منسوبةً للشيخ محمد بن عبد الوهاب.
وتوجد في مجموعة التوحيد، ط السلفية، ص 366-376 منسوبه لحفيده سليمان بن عبد الله بن الشيخ.-
والتحقيق أنها ليست للشيخ محمد بدليل ما ورد من استشهاد مؤلفها بما عزاه للشيخ محمد في نفس هذه الرسالة الجوابية في ص 169 من المجموعة المشتملة عليها، ط. دمشق وفي ص 371 من ط. السلفية، ونصه: (قال شيخ الإسلام محمد بن عبد الوهاب ... الخ".
وفاته:
وفى عام ست ومائتين وألف من هجرة المصطفى صلى الله عليه وسلم توفي الشيخ محمد بن عبد الوهاب رحمه الله.
قال ابن غنام كان ابتداء المرض به في شوال، ثم كانت وفاته في

(1/232)

يوم الاثنين من آخر الشهر1 وكذا قال عبد الرحمن بن قاسم2، أما ابن بشر فيقول كانت وفاته آخر ذي القعدة من السنة المذكورة3، وقول ابن غنام أرجح لتقدمه في الزمن على ابن بشر ومعاصرته للشيخ وشهوده زمن وفاته، وتدوينه لتاريخه وقد رثاه، وابن بشر ينقل عن ابن غنام فلعله نقل ذلك وسها في نقله، والأمر سهل.
ولقد كان للشيخ من العمر نحو اثنتين وتسعين سنة على اعتبار أن ولادته كانت في سنة خمس عشرة ومائة وألف من الهجرة، وتوفي ولم يخلف دينارا ولا درهما، فلم يوزع بين ورثته مال ولم يقسم4، وقد رثاه الشعراء وأثنى عليه العلماء، قال ابن قاسم عن يوم جنازته "وكان يوما مشهودا، وتزاحم الناس على سريره، وصلوا عليه في بلدة الدرعية، وخرج الناس مع جنازته الكبير والصغير"5. قال الإمام أحمد: "قولوا لأهل البدع: بيننا وبينكم الجنائز"6.
__________
1 روضة ابن غنام 2/ 154.
2 الدرر السنية 12/ 20.
3 عنوان المجد ... 1/95.
4 روضة ابن غنام 2/ 155.
5 الدرر السنية 12/ 20.
6 نقل ذلك الحافظ الذهبي في ترجمة الإمام أحمد في مؤلفه تاريخ الإسلام، التي أفردها منه أحمد محمد شاكر ونشرها في جزء خاص، ص 81. وقال ابن كثير: "وقد صدق الله قول أحمد في هذا" (البداية والنهاية ج10/ 342) يعني كثرة مشيعي جنازة أحمد وعدم احتفال أحد بموت عيون مخالفيه كابن أبى دؤاد وهو رئيس قضاة الدنيا والمريسى وغيرهما.

(1/233)

ثناء العلماء ورثاءهم:
قال الشيخ عبد الله البسام، وقد رثاه الشعراء وأثنى عليه العلماء، وتداول الرسائل فيه المسلمون1. وهذا صحيح، ولو ذهبنا نذكر ذلك لطال المبحث، ولكن نكتفي ببعضه.
ولعل مرثيه تلميذه ومؤرخه الشيخ حسين بن غنام خير ما يرسم لنا مشاعر الجمهور الكبير الذي شيع جنازته، ومشاعر المسلمين حوله لما أصيبوا بموته، ورحيله عن أتباعه وتلاميذه والآخذين عنه- فنوردها لذلك. قال ابن غنام يرثيه:
إلى الله في كشف الشدائد نفزع ... وليس إلى غير المهيمن مفزع
لقد كسفت شمس المعارف والهدى ... فسالت دماء في الخدود وأدمع
إمام أصيب الناس طرا بفقده ... وطاف بهم خطب من البين موجع
وأظلم أرجاء البلاد لموته ... وحل بهم كرب من الحزن مفظع
شهاب هوى من أفقه وسمائه ... ونجم ثوى في الترب واراه بلقع2
وكوكب سعد مستنير سناؤه ... وبدر له في منزل اليمن مطلع
وصبح تبدَّى للأنام ضياؤه ... فداجي الدياجي بعده متقشع
لقد غاض بحر العلم والفهم والندى ... وقد كان فيه للبرية مرتع
__________
ـ1 علماء نجد خلال ستة قرون 1/ 44.
2 البلقع: الأرض القفر التي لا شيء بها.

(1/234)

فقوم جلا عنهم صدا الرين فاهتدوا ... فأسماعهم للحق تصغى وتسمع
وقوم ذوو فقر وجهد وفاقة ... حووا واقتنوا ما فيه للعيش مطمع
لقد رفع المولى به رتبة الهدى ... بوقت به يعلى الضلال ويرفع
أبان له من لمعة الحق لمحة ... أزيل بها عنه حجاب وبرقع
سقاه نمير الفهم مولاه فارتوى ... وعام بتيار المعارف يقطع
فأحيى به التوحيد بعد اندراسه ... وأقوى به من مظلم الشرك مهيع1
فأنوار صبح الحق باد سناؤها ... ومصباحه عال ورياه ضيع2
سما ذروة المجد التي ما ارتقى لها ... سواه ولا حاذاه فيها سميدع3
وشمر في منهاج سنة أحمد ... يشيد ويحيى ما تعفى ويرقع
وينفي الأعادي من حماه وسوحه ... ويدمغ أرباب الضلال ويدفع
يناظر بالآيات والسنة التى ... أمرنا إليها في التنازع نرجع
فأضحت به السمحاء يبسم ثغرها ... وأمسى محياها يضيء ويلمع
وعاد به نهج الغواية طامسا ... وقد كان مسلوكا به الناس تربع4
وجرت به نجد ذيول افتخارها ... وحق لها بالألمعي ترفع
__________
1 أقوى: مبني للمجهول ومعناه أقفره وأخلاه. ومهيع: طريق بين- والمعنى أن الشيخ رحمه الله بسببه أقفر وأخلى طريق الشرك المظلم فلا يسلك.
2 ضيع: على وزن: صيب- من ضاع المسك أى تحرك فانتشرت رائحته.
3 السميدع بفتح السين السبد الموطأ للأكناف.
4 تربع أى تحل وتنزل.

(1/235)

فآثاره فيها سوام1 سوافر ... وأنواره فيها تضىء وتسطع
لقد وجد الإسلام يوم فراقه ... مصابا خشينا بعده يتصدع
وطاش ذوو الأحلام والفضل والنهى ... وكادت له الأرواح تترى وتتبع
وطارت قلوب المسلمين بيومه ... وظنوا به أن القيامة تقرع
فضجوا جميعا بالبكاء تأسفا ... وكادت قلوب بعده تتفجع
وفاضت عيون واستهلت مدامع ... يخالطها مزج من الدم يهمع
بكته ذوو الحاجات يوم فراقه ... وأهل الهدى والحق والدين أجمع
فما لي أرى الأبصار قلص دمعها ... وليست على فقده تهمى وتدمع
وما لي أرى الألباب تبدي قساوة ... وليست على ذكراه يوما توجع
لقد غدرت عين تضن بمائها ... عليه وكبد قد أبت لا تقطع
يحق لأرواح المحبين أن ترى ... مقوضة لما خلت منه أربع
وتتلو سريرا فوقه قمر الهدى ... وشمس المعالي والعلوم تشيع
فما بالها قرت بأشباح أهلها ... ولم تك في يوم الوداع تودع
فيالك من قبر حوى الزهد والتقى ... وحل به طود من العلم مترع2
لئن كان في الدنيا له القبر موضع ... فيوم الجزا يرجى له الخلد موضع
سقى قبره من هاطل العفو ديمة3 ... وباكره سحب من البر تهمع
__________
1 سوام: أى علامات يهتدى بها.
2 المعنى حل بالقبر طود مترع من العلم. والطود: الجبل العظيم والمترع الملآن.
3 الديمة: المطر الذي ليس فيه رعد ولا برق أقله ثلث النهار أو ثلث الليل وأكثره ما بلغ من العدة. مختار الصحاح.

(1/236)

وأسكنه بحبوحة الفوز والرضا ... ولا زال بالرضوان فيها يمتع1
وهناك مرثية لمحمد بن علي الشوكاني، قاضى صنعاء والعالم المشهور يرثي بها شيخ الإسلام محمد بن عبد الوهاب وهي مرثية بليغة مؤثرة تبلغ أكثر من مائة بيت، وتعتبر من أصدق ما يصور مشاعر علماء أهل السنة سيما الذين ليسوا داخل سلطان دولة الدعوة وأفصحوا عن مشاعرهم وآرائهم من مكان بعيد عن المجاملة والمداراة لا سيما بعد الموت والله أعلم.
ونورد من هذه المرثية بعضا نكتفي به عن طولها- قال رحمه الله:
مصاب دها قلبي فأذكى غلائلي ... وأصمى بسهم الافتجاع مقاتلي
إلى أن قال:
مصاب به ذابت حشاشة مهجتي ... وعن حمله قد كل متني وكاهلي
إلى أن قال:
مصاب به الدنيا قد اغبر وجهها ... وقد شمخت أعلام قوم أسافل
إلى أن قال:
به هد ركن الدين وانبت حبله ... وشيد بناء الغي مع كل باطل
وقام على الإسلام جهرا وأهله ... نعيق غراب بالمذلة هائل
وسيم منار الاتباع لأحمد ... هوان انهدام جاء من كل جاهل
__________
1 روضة ابن غنام 2/155، 156، وتاريخ ابن بشر 1/95، 96.

(1/237)

وهبت لنار الابتداع سمائم ... بسم لنفس الدين مرد وقاتل
إلى أن قال:
فقد مات طود العلم قطب رحى العلا ... ومركز أدوار الفحول الأفاضل
وماتت علوم الدين طرا بموته ... وغيب وجه الحق تحت الجنادل
إمام الهدى مَاحي الردى قامع العدا ... ومُروي الصدى مِنْ فيض علم ونائل
إلى أن قال:
إمام الورى علاَّمة العصر قدوتي ... وشيخ الشيوخ الحبر فرد الفضائل
محمد ذو المجد الذي عز دركه ... وجل مقاما عن لحوق المطاول
إلى عابد الوهاب يعزى وأَنه ... سلالة أنجاب زكي الخصائل
إلى أن قال:
لقد أشرقت نجد بنور ضيائه ... وقام مقامات الهدى بالدلائل
إلى أن قال:
ولم يأل جهدا في نصيحة مسلم ... برأي وتدبير وحسن تعامل
يجازي بإحسان إساءة غيره ... وبالجاه عن مستوجه غير باخل
تقمص بالتقوى وبالخشية ارتدى ... ولم يمض منه العمر في غير طائل
ومن شأنه قمع الضلال ونصره ... لمن كان مظلوما وليس بخاذل
إلى أن قال:
ففيم استباح أهل الضلال لعرضه
...
وما نكست أعلامه بالأراذل
وليس له شيء عن الله شاغل
...
ولا عن وصال الاعتبار بغافل

(1/238)

فلولاه لم تحرز رحى الدين مركزا ... ولا اشتد للإسلام ركن المعاقل
ولا كان للتوحيد واضح لاَ حِبٍ ... يقيم اعوجاج السير من كل عادل
فما هو إلا قائم في زمانه ... مقام نبي في إماتة باطل
إلى أن قال:
وآها على تحقيقه في دروسه ... وتوضيحه للمعضلات المشاكل
فمن للبخاري بعده ولمسلم ... يبين المخبا منهما للمحاول
ومن ذا لتفسير الكتاب ومن ترى ... لأحكام فقه الدين من للرسائل
ومن لمسانيد سمت ومعاجم ... وكشف لثام الحكم عند النوازل؟
ومن للمعاني والبيان ومنطق ... وردع أخي الجهل الغوي المجادل؟
ومن لك بالأصلين واللغة التي ... بها أنزل القرآن أشرف نازل؟
ومن بعده للصدع بالحق قائم ... بجد ولا يخشى ملامة عاذل
أفق يا معيب الشيخ ماذا تعيبه ... لقد عبت حقا وارتحلت بباطل
نعم ذنبه التقليد قد جذ حبله ... وفل التعصب بالسيوف الصواقل
ولما دعا لله في الخلق صارخا ... صرختم له بالقذف مثل الزواجل
أفيقوا أفيقوا إنه ليس داعيا ... إلى دين آباء به وقبائل
دعا لكتاب الله والسنة التي ... أتانا بها طه النبي خير قائل
إلى أن قال يخاطب أولاد الشيخ وآل سعود:
فيا سائر الأولاد للشيخ إنني
...
أعزِّيكموا مع ذي انتساب ابن وائل
وأوصيكم بالصبر طرا وبالرضا
...
بجاري القضاء في عاجل ثم آجل

(1/239)

إلى أن قال يخاطبهم:
وأنتم بحمد الله عنه خلائف ... بعلم وفضل شامخ القدر شامل
وإنا لنرجوا أن تكونوا أئمة بكم ... يقتدى في دينه كل فاضل
وللخير والإحسان من كل وجهة ... تحث إليكم مضمرات الرواحل
إلى أن قال:
عليكم سلام الله ما هب ناسم ... وجمَّلَ زاكي ذكركم كل عاطل
وأوفى الثنا مني عليكم مكررا ... وأزكى تحيات سوام كوامل
وأضعافها للمقرنين كلهم ... هداة الورى من محتدي فرع وائل
هم الناس أهل الباس يَعرف فضلهم ... جميع بني الدنيا فما للمجادل
لقد جاهدوا في الله حق جهاده ... إلى أن أقاموا بالضبا كل مائل
إلى أن ختمها بقوله:
وأزكى صلاة الله ثم سلامه ... على المصفى الهادي كريم الشمائل
محمد المختار من فرع هاشم ... وآل وأصحاب كرام أفاضل
وتبلغ أكثرمن مائة بيت1.
رحم الله الشيخ محمد بن عبد الوهاب وجزاه خيرا عن الإسلام والمسلمين. وإنه شيخ الإسلام وإمام المسلمين من بعده بحق.
__________
1 الدرر السنية 12/ 20-24، تذكرة أولي النهى والعرفان لإبراهيم بن عبيد 1/ 50-54، وانظر: أثر الدعوة الوهابية ... لمحمد حامد الفقي، ص 78-80، و: (الشعر يواكب الدعوة) لعبد الله بن خميس بحث قدمه إلى أسبوع الشيخ ص 2. والإمام الشوكاني مفسرا، رسالة دكتوراة، أعدها محمد حسين الغماري، بجامعة أم القرى، ص 32.

(1/240)


بيان منهج الشيخ رحمه الله تعالى في عقيدته ودعوته - عقيدة محمد بن عبد الوهاب السلفية

عقيدة محمد بن عبد الوهاب السلفية وأثرها في العالم الإسلامي

الباب الأول: خلاصة كتاب عقيدة محمد بن عبد الوهاب السلفية
الفصل الأول: في بيان منهج الشيخ رحمه الله تعالى في عقيدته ودعوته
...
الفصل الأول: في بيان منهج الشيخ رحمه الله تعالىفي عقيدته ودعوته
توطئة: بذكر خلاصة مذهب السلف الصالح رضي الله عنهم:
منهج السلف الصالح:
لعل من المناسب هنا أن أمهد بذكر نبذة من منهج السلف الصالح في اعتقادهم السليم وعلمهم النافع وعملهم الصالح، والأصول التي يعتمدون عليها في ذلك ويرجعون إليها عند الاختلاف حتى نرى على ضوئها منهج الشيخ رحمه الله تعالى، ونعلم أنه منهج السلف الصالح وأن الشيخ متبع غير مبتدع ناهج منهج العلماء المجددين المنصورين، ولم يأت بشيء من الدين ليس على منهج الأوائل المصلحين.
يذهب السلف الصالح رضي الله عنهم إلى أن أصل أصول العلم والهدى هو الوحي إلى النبي محمد بن عبد الله الذي هو خاتم الأنبياء والمرسلين فلا نبي بعده ولا رسول.
قال الله تعالى: {إنَّا أوْحَيْنَا إليْكَ كمَا أوْحَينَا إلى نُوح ٍوالنبيينَ مِنْ بَعَدِه} (النساء: 163) .
وقال رسول الله وخاتم النبيين محمد بن عبد الله صلى الله عليه وسلم: "ما من الأنبياء نبي إلا أعطيَ من الآيات ما مثله أومن (أو آمن) عليه البشر، وإنما كان الذي أوتيت وحيا أوحاه الله إلي فأرجو أني أكثرهم

(1/244)

تابعا يوم القيامة" 1.
والوحي يشمل القرآن الكريم والسنة الشريفة. قال الله تعالى: {وَمَا يَنطقُ عِنْ الهوَى إنْ هَو إلا وَحْي يُوحَى}
ولذا والله أعلم بدأ الإمام البخاري صحيحه بذكر الوحي وكيف كان بدؤه إلى رسول الله صلى الله عليه وسلم.
ونورد من هذا الوحي آيات وأحاديث تستمد منها أصول العقيدة الصحيحة:
قال الله تعالى: {وَيَرَى الَّذِينَ أُوتُوا الْعِلْمَ الَّذِي أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ هُوَ الْحَقَّ وَيَهْدِي إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ} (سبأ: 6) .
وقال تعالى: {أَفَمَنْ يَعْلَمُ أَنَّمَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى إِنَّمَا يَتَذَكَّرُ أُولُو الْأَلْبَابِ} (الرعد: 19) .
وقال تعالى: {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ
__________
1 رواه البخاري في صحيحه في كتاب الاعتصام بالكتاب والسنة، باب قول النبي صلي الله عليه وسلم: "بعثت بجوامع الكلم" (ج8/ ص 138) . وفي كتاب فضائل القرآن باب كيف نزل الوحي، (ج/ ص 97) . ورواه مسلم في صحيحه، كتاب الإيمان، باب وجوب الإيمان برسالة نبينا محمد صلى الله عليه وسلم إلى جميع الناس ونسخ الملل بملته. ورواه الإمام أحمد في مسنده عن أبي هريرة رضي الله عنه، (2/ 341، 451) ، واللفظ هنا للبخاري رحمهم الله تعالى.

(1/245)

إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ} (إبراهيم: 1) .
وقال تعالى: {هُوَ الَّذِي بَعَثَ فِي الْأُمِّيِّينَ رَسُولاً مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ} (الجمعة:2) .
وقال تعالى: {وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً فَلَوْلا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ} (التوبة: 122) .
وفي صحيح البخاري في كتاب التوحيد، باب ما جاء في دعاء النبي صلى الله عليه وسلم أمته إلى توحيد الله تبارك وتعالى1، ورواه في مواضع أخرى في صحيحه، وفي صحيح مسلم، كتاب الإيمان، باب الدعاء إلى الشهادتين وشرائع الإسلام2 "عن ابن عباس قال لما بعث النبي صلى الله عليه وسلم معاذا إلى نحو أهل اليمن قال له: إنك تقدم على قوم من أهل الكتاب فليكن أول ما تدعوهم إليه أن يوحدوا الله تعالى فإذا عرفوا ذلك فأخبرهم أن الله فرض عليهم خمس صلوات في يومهم وليلتهم، فإذا صلوا فأخبرهم أن الله افترض عليهم زكاة أموالهم تؤخذ من غنيهم فترد على فقيرهم فإذا أقروا بذلك فخذ منهم وتوق كرائم أموال الناس " واللفظ للبخاري.
وفي صحيح البخاري في كتاب العلم في باب فضل من علم وعَلَّمَ
__________
1 ج 8/164.
2 1/50.

(1/246)

عن أبي موسى عن النبي صلى الله عليه وسلم قال: "مثل ما بعثني الله به من الهدى والعلم كمثل الغيث الكثير أصاب أرضا فكان منها نقية قبلت الماء فأنبتت الكلأ والعشب الكثير، وكانت منها أجادب أمسكت الماء فنفع الله بها الناس فشربوا وسقوا وزرعوا، وأصاب منها طائفة أخرى إنما هي قيعان لا تمسك ماء ولا تنبت كلأ، فذلك مثل من فقه في دين الله ونفعه ما بعثني الله به، فعلم وعَلَّمَ ومثل من لم يرفع بذلك رأسا ولم يقبل هدى الله الذي أرسلت به" 1.
ورواه مسلم في صحيحه2، في كتاب الفضائل في باب بيان مثل ما بعث النبي صلى الله عليه وسلم من الهدى والعلم. ورواه الإمام أحمد في المسند3.
ما ينبني على ذلك من أصول العلم:
وينبنى على ذلك من أصول العلم ما يلى:
__________
1- أن الذين أوتوا العلم يرون أن الله تعالى بعث محمدا صلى الله عليه وسلم رسولا يدعو إليه بإذنه جميع الثقلين بأن يقولوا لا إله إلا الله، بعثه بشيرا ونذيرا وداعيا إلى الله بإذنه وسراجا منيرا، بعثه الله بالهدى ودين الحق الكامل الذي تمت به نعمة الله ورضيه دينا إلى قيام الساعة ليظهره
1 ج 1/28.
2 ج 4/1787.
3 ج 4/499.

(1/247)

على الدين كله ولوكره المشركون، وسراجا منيرا ليخرج الناس من الظلمات إلى النور، وأنزل معه الكتاب بالحق ليحكم بين الناس فيما اختلفوا فيه ويجب على الناس أن يردوا ما تنازعوا فيه من أمر دينهم وعقيدتهم إلى ما بعث الله به رسوله وأنزله عليه من الكتاب والحكمة والسنة بلا حرج ولا تردد ولا توقف، فمن تعارض عنده ما جاء به الرسول صلى الله عليه وسلم وآراء الرجال فقدمها عليه أو توقف فيه أو قدحت في كمال معرفته فهو أعمى عن الحق1، وليس ممن أوتوا العلم.
2- وينشأ من هذا أصل آخر هو أن البصير العاقل يعلم قطعا أن رسول الله صلى الله عليه وسلم قد بلغ رسالته هذه وبينها أصولها وفروعها، البلاغ المبين، والبيان البليغ، وأدى أمانته خير أداء، ونصح لأمته أخلص النصح، وجاهد في سبيل الله حق الجهاد وما قبضه الله إليه إلا وقد علم أمته جميع أبواب الاعتقاد والتعبد، وعلم أمته كتاب الله، ومثلَ كتاب الله معه من سنته المطهرة الشريفة، وعلَّم أمته كل شيء من دينهم حتى آداب قضاء الحاجة2.
__________
1 انظر: مختصر الصواعق المرسلة على الجهمية والمعطلة، ط السلفية بمكة سنة 1348 ص6.
2 إشارة إلى ما رواه مسلم وأبو داود والترمذي والنسائي وابن ماجة في كتاب الطهارة وأحمد في المسند 5/437 أن سلمان قيل له قد علمكم نبيكم صلى الله عليه وسلم كل شيء حتى الخراءة. فقال أجل ... الحديث.

(1/248)

وبالجملة فقد دلهم على الخير كله، وحذرهم عن الشر كله، حتى تركهم على المحجة البيضاء؛ ليلها كنهارها، لا يزيغ عنها بعده إلا هالك1، من بدء الخلق حتى يدخل أهل الجنة منازلهم، وأهل النار منازلهم، حفظ ذلك من حفظه ونسيه من نسيه2.
وأمره الله أن يقول فقال تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} (يوسف:108) .فقال رسول الله صلى الله عليه وسلم ذلك حق القول.
ووصى أمته بكتاب الله وسنته، وأخبرهم خبر الصَّدق ما إن تمسكوا بهما فلن يضلوا، فصلوات الله وسلامه عليه.
وكان قد حث أمته على أن يبلغ الشاهد منهم الغائب3 فرب مبلغ أوعى من سامع4، ودعا لمن سمع مقالته فوعاها وأداها كما سمعها أن
يلبسه الله النضرة ويوصله إلى نضرة الجنة5.
__________
1 انظر: كتاب السنة لابن أبي عاصم وتخريجات الألباني ج1ص 26- 27.
2 صحيح البخاري، ج4/ كتاب بدء الخلق / باب واحد / ص73، انظر: فتح الباري ج6ص290-291، وانظر: أول الحموية لابن تيمية.
3 انظر: السنة للمروزي، 9، 10.
4 انظر: البخاري: 1/ كتاب العلم، باب قول النبي صلى الله عليه وسلم رب مبلغ أوعى من سامع.
5 انظر: دراسة حديث "نضر الله امرءا سمع مقالتي ... " رواية ودراية بقلم عبد المحسن بن حمد العباد ص184.

(1/249)

3- ولأن رسول الله صلى الله عليه وسلم هو خاتم الأنبياء والرسل إلى كافة وتوفي بعد أن بلغ رسالته ورسالته باقية إلى قيام الساعة لجميع الثقلين، فإن العاقل البصير يعلم قطعا أن الذي ورث العلم عنه وخلفه في أمته هم صحابته الذين معه واختارهم الله لصحبته من السابقين الأولين من المهاجرين والأنصار، ثم الذين اتبعوهم بإحسان، ثم أئمة الهدى وأعلام الهداية الذين أجمع المسلمون على هدايتهم ودرايتهم، ثم من يرثهم ويخلف من بعدهم ويتبع سبيلهم بإحسان وإن تكن أزمانهم أزمان فترات وغربة فإن حجة الله لا تزال قائمة ورسالة محمد صلى الله عليه وسلم مستمرة يحملها من كل خلف عدوله1 إلى قيام الساعة كما ذكر الإمام البخاري في "كتاب الاعتصام بالكتاب والسنة من صحيحه: باب قول النبي صلى الله عليه وسلم لا تزال طائفة من أمتي ظاهرين على الحق يقاتلون وهم أهل العلم " ثم أورد حديث معاوية قال سمعت النبي صلى الله عليه وسلم يقول: "من يرد الله به خيرا يفقهه في الدين وإنما أنا قاسم ويعطي الله،
__________
1انظر: كتاب: "البدع والنهي عنها" تأليف محمد بن وضاح القرطبي ففيه أن رسول الله صلى الله عليه وسلم قال: "يحمل هذا العلم من كل خلف عدوله ينفون عنه انتحال المبطلين، وتأويل الجاهلين وتحريف الغالين" اهـ. وانظر تخريجه في الهامش ص 1، 2 تحقيق محمد أحمد دهمان، ط 2 دار البصائر دمشق سنة 1400 هـ.

(1/250)

ولن يزال أمر هذه الأمة مستقيما حتى تقوم الساعة أو حتى يأتي أمر الله" 1.
وإذا كان هذا معلوما فمن المعلوم امتناع أن يكون خير أمة رسول الله صلى الله عليه وسلم وأفضل قرونها ومن تبعهم بإحسان قد قصروا في هذا الواجب، أوكانوا غير عالمين وغير قائلين بالحق المبين، ومن المعلوم كذلك عدم جواز أن يكون المخالفون لهم أعلم بالحق منهم وهم السابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان من العلماء ورثة الأنبياء، الذين وهبهم الله من العلم بالكتاب والسنة وجودة الإسناد وصحته ما برزوا به على سائر أتباع الأنبياء فضلا عن سائر الأمم الذين لا كتاب لهم2.
معنى السلفية:
إن المراد من التعبير بالسلفية هو اتباع طريقة السلف الصالح من هذه الأمة المسلمة، الذين هم أهل السنة والجماعة ومعنى ذلك هو الإجماع المعتبر من الاجتماع على اتباع سنة رسول الله صلى الله عليه وسلم وآثاره باطنا وظاهرا، واتباع سبيل السابقين الأولين من المهاجرين والأنصار والذين اتبعوهم بإحسان، واتباع وصية رسول الله صلى الله عليه
__________
1 صحيح البخاري ج 8 كتاب الاعتصام بالكتاب والسنة 96 باب 10 ص 149.
2 انظر: الحموية لشيخ الإسلام ابن تيمية ص 2-7.

(1/251)

وسلم في ذلك حيث قال: "عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور فإن كل بدعة ضلالة" الذين يعتقدون بأن أصدق الكلام كلام الله وخير الهدي هدي محمد صلى الله عليه وسلم ويؤثرون كلام الله على غيره من كلام أصناف الناس، ويقدمون هدي محمد صلى الله عليه وسلم على هدي كل أحد في أي زمان وأي مكان.
قال شيخ الإسلام ابن تيمية: "ولهذا سموا أهل الكتاب والسنة أهل الجماعة لأن الجماعة هي الاجتماع وضدها الفرقة وإن كان لفظ الجماعة قد صار اسما لنفس القوم المجتمعين"1.
وقال أيضا في ختام العقيدة الواسطية: "لما أخبر النبي صلى الله عليه وسلم أن أمته ستفترق على ثلاث وسبعين فرقة كلها في النار إلا واحدة وهي الجماعة، وفي حديث عنه أنه قال "هم من كان على مثل ما أنا عليه اليوم وأصحابي" صار المتمسكون بالإسلام المحض الخالص عن الشوب هم أهل السنة والجماعة، وفيهم الصديقون والشهداء والصالحون ومنهم أعلام الهدى ومصابيح الدجى أولوا المناقب المأثورة، والفضائل المذكورة، وفيهم
__________
1 العقيدة الواسطية، ط السلفية بالقاهرة سنة 1347 هـ، ص 34 وحديث عليكم بسنتي رواه الترمذي: وقال هذا حديث حسن صحيح وأخرجه أحمد وأبو داود وابن ماجه وسكت عنه أبو داود ونقل المنذري تصحيح الترمذي وأقره (تحفة الأحوذي ج7 ص 442) .

(1/252)

الأبدال وفيهم أئمة الدين الذين أجمع المسلمون على هدايتهم، وهم الطائفة المنصورة الذين قال فيهم النبي صلى الله عليه وسلم: "لا تزال طائفة من أمتي على الحق ظاهرين لا يضرهم من خالفهم ولا من خذلهم حتى تقوم الساعة" اهـ.
وقال ابن كثير: "هم أهل السنة والجماعة المتمسكون بكتاب الله وسنة رسوله صلى الله عليه وسلم وبما كان عليه الصدر الأول من الصحابة والتابعين وأئمة المسلمين من قديم الدهر وحديثه كما رواه الحاكم في مستدركه أنه سئل رسول الله صلى الله عليه وسلم عن الفرقة الناجية من هم؟ قال: "من كان على ما أنا عليه اليوم وأصحابي" اهـ1.
وفي جامع الترمذي في كتاب الإيمان في باب افتراق هذه الأمة أورد الترمذي تفسير رسول الله صلى الله عليه وسلم للناجية عن عبد الله بن عمرو بقوله: "ما أنا عليه وأصحابي" وقال الترمذي هذا حديث حسن غريب مفسر، لا نعرفه مثل هذا إلا من هذا الوجه".
وقد أخرجه محمد بن نصر المروزي في كتابه (السنة) والأجري في كتابه الشريعة من طريقين لكن عن عبد الرحمن بن زياد.
وقال المباركفوري في سنده "عبد الرحمن بن زياد الأفريقي وهو ضعيف، فتحسين الترمذي له لاعتضاده بأحاديث الباب، وحديث عبد الله بن عمرو هذا أخرجه أيضا الحاكم وفيه " ما أنا عليه
__________
1 تفسير ابن كثير ج 4 ص 433.

(1/253)

وأصحابي" 1.
وقال الألباني: "هذه الرواية فيها ضعف، وحسنها الترمذي في الإيمان"2، وهوحسن كما قال الترمذي لتوجيه المباركفوري.
وقد أورد الشاطبي في كتابه الاعتصام أقوال الناس في معنى الجماعة المرادة بالنصوص وحصرها في خمسة أقوال، قال: "فهذه خمسة أقوال دائرة على اعتبار أهل السنة والاتباع وأنهم المرادون بالأحاديث، فلنأخذ ذلك أصلا ويبنى عليه معنى آخر"3.
وتلك الأقوال الخمسة نقلها عن السلف الصالح أمثال ابن مسعود وابن المبارك، وعمر بن عبد العزيز والشافعي والطبري وهي عند تأملها متفقة كما قال الشاطبي دائرة على اعتبار أهل السنة والاتباع أنهم هم الجماعة، الفرقة الناجية المرادون بالأحاديث الثابتة في كل زمان ومكان إلى أن يأتي أمر الله تعالى.
طريقة السلف الصالح في العلم والدين:
نجد في كتاب الله وسنة رسوله صلى الله عليه وسلم - وآثار أصحابه وتابعيهم نصوصا صحيحة صريحة تبين طريق الفرقة الناجية في
العلم والدين، وتحث على لزومه.
__________
1 تحفة الأحوذي ج 7 ص 400.
2 تصحيح الألباني على هامش شرح الطحاوية ص 432.
3 الاعتصام، ج 2 ص 260- 265.

(1/254)

قال الله تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} (الأنعام:153) .
قال محمد بن نصر المروزي في مؤلفه "السنة" يفسر هذه الآية: "أخبرنا الله أن طريقه واحد مستقيم وأن السبل كثيرة تصد من اتبعها عن طريقه المستقيم، ثم بين لنا النبي صلى الله عليه وسلم ذلك بسنته فحدثنا إسحاق- ثم ساق سنده إلى عبد الله بن مسعود قال خط لنا رسول الله صلى الله عليه وسلم خطا ثم قال: هذا سبيل الله ثم خط خطوطا عن يمينه وشماله وقال هذه سبل على كل سبيل منها شيطان يدعوإليه وقرأ: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ... } الآية.
ثم ذكر المروزي روايات أخرى بهذا المعنى، وفيها زدياة تفسير الصراط المستقيم بالإسلام وبكتاب الله، وعن أبي العالية، قال هو النبي صلى الله عليه وسلم وصاحباه أبو بكر وعمر وقال الحسن: "صدق أبو العالية ونصح" 1.
وقال ابن كثير في تفسيره: "قال علي بن طلحه عن ابن عباس في قوله: {وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} وفي قوله: {أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ} ونحو هذا في القرآن، قال: "أمر الله المؤمنين بالجماعة ونهاهم
__________
1 السنة، تأليف محمد بن نصر المروزي المتوفي 294 هـ، ص 5-8.

(1/255)

عن الاختلاف والتفرقة وأخبرهم أنه إنما هلك من كان قبلهم بالمراء والخصومات في دين الله" ونحو هذا "قاله مجاهد وغير واحد".
ثم أورد ابن كثير عن الإمام أحمد بسنده إلى ابن مسعود رضي الله عنه قال:"خط لنا رسول الله صلى الله عليه وسلم خطا بيده ثم قال: "هذا سبيل الله مستقيما، وخط عن يمينه وشماله ثم قال: هذه السبل ليس منها سبيل إلا عليه شيطان يدعو إليه" ثم قرأ: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ... } "1.
وأورد ابن كثير رواية الحاكم من طريقين عن ابن مسعود وتصحيح الحاكم إياه من الطريقين على شرط البخاري ومسلم، كما أورد ابن كثير رواية أبي جعفر الرازي وورقاء وعمرو بن أبي قيس ويزيد بن هارون ومسدد والنسائي وابن حبان وابن جرير لهذا الحديث عن ابن مسعود كذلك، وقول الحاكم: "وشاهد هذا الحديث حديث الشعبى عن
جابر من غير وجه معتمد" وأورده ابن كثير بتفصيل سنده إلى أن قال: "والعمدة على حديث ابن مسعود مع ما فيه من الاختلاف إن كان مؤثرا " ثم أورده موقوفا على ابن مسعود من روايتين لابن جرير وابن مردويه، ثم أورد نحوه من حديث النواس بن سمعان مرفوعا من رواية الإمام أحمد والترمذي والنسائي وقول الترمذي: "حسن
__________
1 انظره في المسند 1/465، وهو في سنن الدارمي ج 1/ ص 67، 68.

(1/256)

غريب " 1.وفي سنن ابن ماجة عن جابر2.
وفي سنن أبي داود في كتاب السنة، في باب لزوم السنة3، وفي جامع الترمذي في أبواب العلم عن رسول الله صلى الله عليه وسلم في باب الأخذ بالسنة واجتناب البدعة 4، وفي سنن ابن ماجة في المقدمة، باب اتباع سنة الخلفاء الراشدين المهديين5.
وفي سنن الدارمي في باب اتباع السنة6. وفي المسند للإمام أحمد7، وفي كتاب السنة لابن أبي عاصم، باب ما أمر به من اتباع السنة وسنة الخلفاء الراشدين8، عن العرباض بن سارية أن رسول الله صلى الله عليه وسلم قال: "اتقوا الله وعليكم بالسمع والطاعة وإن كان عبدا حبشيا وأنه من يعش منكم بعدي فسيرى اختلافا كثيرا فعليكم بسنتي وسنة الخلفاء من بعدي الراشدين المهديين، عضوا عليها بالنواجذ وإياكم
__________
1 تفسير ابن كثير، ج 2/ ص 190- 191.
2 ج 1/6.
3 ج 2/506.
4 تحفة الأحوذي ج 7/438- 442.
5 ج1/، ص 15، 16، 17.
6 ج 1 ص44، 45.
7 ج 4 ص 126.
8 ج 1ص29-30.

(1/257)

ومحدثات الأمور فإن كل بدعة ضلالة".
قال الترمذي: هذا حديث حسن صحيح1، وقال المباركفورى: "وسكت عنه أبو داود ونقل المنذري تصحيح الترمذي وأقره"2.
ونقل النووي تصحيح الترمذي مقرا له في "الأربعين النووية"، وكذلك شارح "الطحاوية" وقال الألباني في الهامش: "صحيح كما قال الترمذي" 3.
وعن عمر أن النبي صلى الله عليه وسلم قال: "عليكم بالجماعة، وإياكم والفرقة، فإن الشيطان مع الواحد، وهو من الاثنين أبعد ومن أراد بحبوحة الجنة فليلزم الجماعة".
وعن أسامة بن شريك عن النبي صلى الله عليه وسلم قال: "يد الله مع الجماعة" أخرجهما ابن أبي عاصم في كتاب السنة في باب ما ذكرعن النبي صلى الله عليه وسلم من أمره بلزوم الجماعة وإخباره أن يد الله على الجماعة وصححهما الألباني4.
وفي صحيح البخاري، في كتاب الاعتصام بالكتاب والسنة في باب
__________
1 تحفة الأحوذي ج 7ص442.
2 المصدر السابق.
3 شرح الطحاوية ط 4، 1392 هـ هامش ص 431، وقال الألباني عنه أيضا صحيح في كتاب السنة لابن أبي عاصم (رقم 31-34) ج 1 ص 19- 20 وفي إرواء الغليل ج 8 ص 107 ورقم الحديث (2455) وانظر من خرجه هناك.
4 ج 1/ 39-44.

(1/258)

الاقتداء بسنن رسول الله صلى الله عليه وسلم، حديث موقوف ونصه بعد سياق سنده إلى مرة الهمداني يقول: "قال عبد الله- وهو ابن مسعود1-: "إن أحسن الحديث كتاب الله وأحسن الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وإن ما توعدون لآت وما أنتم بمعجزين"2.
وقد ورد أوله في (كتاب الأدب في باب الهدي الصالح) من "صحيح البخاري" ... أيضا3، وفيه: "قال ابن عون ثلاث أحبهن لنفسي ولإخواني هذه السنة أن يتعلموها ويسألوا عنها والقرآن أن يتفهموه ويسألوا عنه، وَيَدَعُوا الناس إلا من خير" 4
وقد فسر الإمام البخاري قول الله تعالى: {وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَاماً} فقال: " أئمة، نقتدي بمن قبلنا ويقتدي بنا من بعدنا" 5.
وبالجملة نعلم أن طريقهم في العلم والدين هو الاتباع ومجانبة
__________
1 انظر: فتح الباري ج 13/ ص 253، وانظرص 1 من هذا البحث، فقد تقدم تخريجه في صحيح مسلم هناك.
2 ج8/ 139.
3 ج 7/ 95، 96.
4 صحيح البخاري، كتاب الاعتصام، باب الاقتداء بسنن رسول الله صلى الله عليه وسلم ج 8/ 139.
5 ج 8/ 139 من صحيح البخاري كتاب الاعتصام بالكتاب والسنة باب الاقتداء بسنن رسول الله صلى الله عليه وسلم.

(1/259)

الابتداع يخلصون قصدهم لله تعالى ويتعلمون العلم النافع وهوالعلم بالله وبرسوله وبدينه الذي ارتضاه ويقولون بما علموا ويكلون علم ما لم يعلموا إلى عالمه، ولا يقولون بغير علم يقفون من الأمور أحد ثلاثة مواقف حسب انقسام هذه الأمور بالنسبة إليهم إلى ثلاثة أقسام:
أمر تبين أنه حق ورشد وحلال فيأخذون به ويدعون إليه.
وأمر تبين أنه باطل وغي وحرام فيجتنبونه وينهون عنه، وهذا هو المحكم.
والأخير هو الأمر المشتبه فيتقونه ويقفون فيه كما في حديث النعمان بن بشير رضي الله عنه أن النبي صلى الله عليه وسلم يقول: "الحلال بين، والحرام بين، وبينهما مشتبهات لا يعلمها كثير من الناس، فمن اتقى الشبهات استبرأ لدينه وعرضه، ومن وقع في الشبهات كراع يرعى حول الحمى" 1.
وكما قال الله تعالى: {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا وَمَا يَذَّكَّرُ إِلَّا
__________
1 رواه البخاري في صحيحه، في كتاب الإيمان في باب فضل من استبرأ لدينه وتمامه " ... يوشك أن يواقعه ألا وإن لكل ملك حمى، ألا إن حمى الله محارمه ألا وإن في الجسد مضغة إذا صلحت صلح الجسد كله وإذا فسدت فسد الجسد كله ألا وهى القلب".

(1/260)

ُولُو الْأَلْبَابِ} (آل عمران: 7) .
وفي صحيح البخاري في التفسير باب (منه آيات محكمات) وقال مجاهد الحلال والحرام. (وأخرمتشابهات) : يصدق بعضه بعضا كقوله تعالى: {وَمَا يُضِلُّ بِهِ إِلَّا الْفَاسِقِينَ} وكقوله جل ذكره: {وَيَجْعَلُ الرِّجْسَ عَلَى الَّذِينَ لا يَعْقِلُونَ} وكقوله: {وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدىً} زيغ: شك، ابتغاء الفتنة: المشتبهات، والراسخون يعلمون: يقولون آمنا به.
ثم ساق بسنده عن عائشة رضي الله عنها قالت: تلا رسول الله صلى الله عليه وسلم هذه الآية {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ ... } الآية.
قالت: قال رسول الله صلى الله عليه وسلم: " فإذا رأيتم الذين يتبعون ما تشابه منه فأولئك الذين سمى الله فاحذروهم " 1.
وقال ابن كثير: "يخبر تعالى أن في القرآن آيات محكمات هن أم الكتاب أي بينات واضحات الدلالة لا التباس فيها على أحد، ومنه آيات أخر فيها اشتباه في الدلالة على كثير من الناس أو بعضهم، فمن رد ما
__________
1 ج 5/ ص 165، 166. رواه مسلم في كتاب العلم، باب النهي عن اتباع متشابه القرآن، والتحذير من متبعه، والنهي عن الاختلاف في القرآن ج 4 ص 2053. وأبو داود في سننه في كتاب السنة، باب النهي عن الجدال واتباع المتشابه من القرآن ج 2 ص 504.

(1/261)

أاشتبه إلى الواضح منه وحكم محكمه على متشابهه عنده فقد اهتدى ومن عكس انعكس، ولهذا قال تعالى: {هُنَّ أُمُّ الْكِتَابِ} أي أصله الذي يرجع إليه عند الاشتباه {وَأُخرُ مُتشَابهات} أي يحتمل دلالتها موافقة المحكم وقد تحتمل شيئا آخر من حيث اللفظ والتركيب لا من حيث المراد " إلى أن قال: " نص عليه محمد بن إسحق رحمه الله حيث قال منه آيات محكمات فهن حجة الرب وعصمة العباد ودفع الخصوم والباطل ليس لهن تصريف ولا تحريف عما وضعن عليه" 1.
وهذا هو الإحكام الخاص ببعض القرآن والتشابه الخاص ببعضه الآخر ويرد المتشابه إلى المحكم كما تقدم بيانه.
أما الإحكام العام والتشابه العام الذي وصف الله به كل القرآن كما قال تعالى: {كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ} (هود: 1) .
وكما قال تعالى: {اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَاباً مُتَشَابِهاً مَثَانِيَ} (الزمر:23) .
فمعنى الإحكام الإتقان، فالقرآن كله متقن يصدق بعضه بعضا ولا يتناقض.
ومعنى التشابه تماثله وتناسبه وتوافقه فإذا أمر بأمر في موضع ففي الموضع الآخر إنما يأمر به أو بنظيره أو بملزوماته، وكذلك النهي إذالم يكن هناك نسخ، وإذا أخبر بثبوت شيء لم يخبر بنقيضه، وإذا أخبر بنفي شيء
__________
1تفسير ابن كثير ج 1 ص344، 345.

(1/262)

لم يثبته.
وهذا كما يصدق على القرآن الكريم يصدق على السنة الشريفة وعلى إجماع المسلمين لقوله صلى الله عليه وسلم: " لا تجتمع أمتي على ضلالة " فإن شيئا من ذلك لا يناقض الآخركما لا يناقض بعضه بعضا، ولكن قد يشتبه منه شيء على كثير من الناس- فالموفق للصراط المستقيم يرده إلى المحكم البين، وهذا هو حكمه.
أما ما عدا الوحي ففيه القول المختلف الذي ينقض بعضه بعضا، يثبت الشيء تارة وينفيه أخرى، أو يأمر به وينهى عنه في وقت واحد، ويفرق بين المتماثلين فيمدح أحدهما ويذم الآخر1.
وجماع الأمركما قال شيخ الإسلام ابن تيمية: "أن الكتاب والسنة يحصل منهما الكمال والهدى والنور لمن تدبركتاب الله وسنة نبيه وقصد اتباع الحق وأعرض عن تحريف الكلم عن مواضعه والإلحاد في أسماء الله وآياته، ولا يحسب الحاسب أن شيئا من ذلك يناقض بعضه بعضا البتة"2.
وقال الشاطبى: "فإن الذي عليه كل موفق بالشريعة أنه لا تناقض فيها ولا اختلاف فمن توهم ذلك فيها فلم يمعن النظر ولا أعطى وحي الله حقه " ولذلك قال الله تعالى: {أفَلا يَتدبَرُونَ القُرآن} فحضهم على التدبر
__________
1 انظر: التدمرية، القاعدة الخامسة ص 38- 40 لابن تيمية.
2 الحموية ص 79 تصحيح محمد عبد الرزاق حمزة، ط المدني.

(1/263)

أولا ثم أعقبه {وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلافاً كَثِيراً} فبين أنه لا اختلاف فيه والتدبر يعين على تصديق ما أخبر به"1.
خلاصة أصول السلف الصالح:
إن أصول السلف الصالح التي يصدرون عنها ويرجعون إليها عند الاختلاف ويردون إليها عند التنازع، وينزلون على حكمها ويعتمدون عليها في العلم والدين تتلخص فيما يلى:
المصدر الأول: كتاب الله تعالى وهو كلامه أصدق الكلام، ولا أصدق منه.
المصدر الثانى: السنة الشريفة وهي هدي محمد صلى الله عليه وسلم خير الهدي، ولا هدي خير منه. وهى التي تفسر القرآن وتبينه، وهي مثل القرآن في الحجة ولا تناقضه.
المصدر الثالث: الإجماع (إجماع المسلمين) وهم الجماعة أهل السنة الذين لا يجتمعون على ضلالة. والإجماع الذي ينضبط هو ما كان عليه السلف الصالح من القرون الثلاثة الأولى، وأما بعدهم فكثر الاختلاف وانتشرت الأمة.
المصدر الرابع: القياس: ينبني القياس على الثلاثة المصادر المتقدمة.
فهذه الثلاثة هي موازين أهل السنة والجماعة يزنون بها كل شيء
__________
1 الاعتصام ج 2 ص 317.

(1/264)

ولا يزنونها بشيء، وهذا هو معنى القياس، فإنهم يزنون بهذه الثلاثة المتقدم ذكرها طردا وهو التسوية بين المتماثلات، وعكسا وهو التفرقة بين المختلفات، يزنون بذلك جميع ما عليه الناس من أعمال وأفعال وأقوال وأحوال باطنة وظاهرة مما له تعلق بالعلم والدين.
نصوص تبين أن الاختلاف واقع في الأمة:
ومما أخبر به رسول الله صلى الله عليه وسلم أن أمته تتفرق إلى فرق كثيرة:
قال الإمام الشاطبي في كتاب الاعتصام1: "صح من حديث أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: تفرقت اليهود على إحدى وسبعين فرقة، والنصارى مثل ذلك وتتفرق أمتي على ثلاث وسبعين فرقة" وخرجه الترمذي هكذا.
وفي رواية أبي داود قال: "افترق اليهود على إحدى أو اثنتين وسبعين فرقة، وتفرقت النصارى على إحدى أو اثنتين وسبعين فرقة، وتفترق أمتي على ثلاث وسبعين فرقة" 2.
نصوص تبين ماذا يختلفون فيه، وسبب الاختلاف، وذمه، وذم أهله، ومصيرهم:
__________
1 ج 2/ 189.
2 انظره في: سنن أبي داود، ط الحلبي، ج 2/ 503، وانظر تصحيح الألباني له في هامش شرح الطحاوية ص 578.

(1/265)

في صحيح البخاري في كتاب التوحيد حديث فيه قول النبي صلى الله عليه وسلم "إن ... قوما يقرؤون القرآن لا يجاوزحناجرهم يمرقون من الإسلام مروق السهم من الرمية يقتلون أهل الإسلام ويدعون أهل الأوثان لئن أدركتهم لأقتلنهم قتل عاد" 1. وهذا الحديث في مواضع كثيرة من صحيح البخاري وغيره.
وفي صحيح البخاري أيضاً في كتاب الفتن: "باب تغير الزمان حتى يعبدوا الأوثان" وفيه حديث أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "لا تقوم الساعة حتى تضطرب أليات نساء دوس على ذي الخلصة وذو الخلصة طاغية دوس التي كانوا يعبدون في الجاهلية" 2.
وفي كتاب السنة لابن أبي عاصم وصححه الألباني عن معاوية رضي الله عنه قال قام فينا رسول الله صلى الله عليه وسلم يوما فذكر: "أن أهل الكتاب قبلكم تفرقوا على اثنتين وسبعين فرقة في الأهواء، ألا وإن هذه الأمة ستفترق على ثلاث وسبعين فرقة في الأهواء، كلها في النار إلا واحدة وهي الجماعة، ألا وإِنه يخرج في أمتي قوم يهوونً هوى يتجارى بهم ذلك الهوى كما يتجارى الكلب بصاحبه لا يدع منه عرقا ولا مفصلا إلا دخله".
__________
1 ج 8/178.
2 ج 8/ 100 وانظره في كتاب السنة لابن أبي عاصم ج 1/38.

(1/266)

وأخرجه ابن أبي عاصم من طرق متعددة1، ومثل ذلك في سنن أبي داود كتاب السنة2.
وقال الإمام الشاطبى في قوله تعالى: {إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً لَسْتَ مِنْهُمْ فِي شَيْء} .
"وهي آية نزلت عند المفسرين في أهل البدع، ويوضحه من قرأ: (إن الذين فارقوا دينهم) والمفارقة للدين بحسب الظاهر إنما هي الخروج عنه، وقوله: {فَأَمَّا الَّذِينَ اسْوَدَّتْ وُجُوهُهُمْ أَكَفَرْتُمْ بَعْدَ إِيمَانِكُمْ ... } الآية وهي عند العلماء منزلة في أهل القبلة وهم أهل البدع وهذا كالنص إلى غير ذلك من الآيات" 3.
وأورد ابن أبي عاصم أحاديث كثيرة تؤكد هذا المعنى منها عن سنان بن أبي سنان أنه سمع أبا واقد الليثى يقول: خرجنا مع رسول الله صلى الله عليه وسلم إلى حنين، ونحن حديثوا عهد بكفر وكانوا أسلموا يوم الفتح- قال فمررنا بشجرة فقلنا يا رسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط فلما قلنا ذلك للنبي صلى الله عليه وسلم قال: "الله أكبر قلتم والذي نفسي بيده، كما قالت بنوا إسرائيل لموسى: اجعل لنا
__________
1 انظر: ج 1ص 7-9، ص 32-36.
2 انظر: ج 2 ص 503-546.
3 ج 2/ 195.

(1/267)

إلها كما لهم آلهة قال: إنكم قوم تجهلون، لتركبن سنن من قبلكم" ورواه ابن عينية ومالك أيضا.
قال الألباني إسناده حسن وصحح الحديث بشواهد أخرى (ج 1/ 36، 37) .
ومنها ما رواه مسلم في كتاب العلم باب اتباع سنن اليهود والنصارى1 عن أبي سعيد الخدري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لتتبعن سنن من كان قبلكم شبرا بشبر وذراعا بذراع حتى لو دخلوا جحر ضب لسلكتموه" قالوا يا رسول الله من اليهود والنصارى؟ قال: "فمن إذا" 2.
وقال ابن كثير عند قوله تعالى: {وَلا تَكُونُوا مِنَ الْمُشْرِكِينَ، مِنَ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} (الروم: 32) وهذه الأمة اختلفوا فيما بينهم على نحل كلها ضلالة إلا واحدة وهم أهل السنة والجماعة"3.
مما تقدم نعلم أن الاختلاف والتفرق في الدين فتنة، وهو أمر واقع في أصل الدين وفي توحيد الله بالعبادة، وفي معنى العبادة كما اختلف الذين من قبل في ذلك، وهو أصل محكم فيما أنزل الله على النبي وأرسله
__________
1 انظره: في ج 4/ 2056 ترتيب فؤاد عبد الباقي.
2 انظركتاب السنة لابن أبي عاصم ج 1/ 36 -37.
3 تفسير ابن كثير، ج 4/ 433.

(1/268)

به صلى الله عليه وسلم لا يتناقض ولا يختلف ولا يتضاد، ولكن الناس هم يختلفون.. وأقبح اختلاف ما كان بسبب الأهواء المخالفة لما جاء به رسول الله صلى الله عليه وسلم وهي أصل المحدثات في الدين والبدع المذمومة التي يتعبد بها أصحابها وكل واحدة من هذه المحدثات لها أتباع هم فرقة من الفرق الكثيرة التي أخبر الرسول صلى الله عليه وسلم أنها تبلغ في أمته ثلاثا وسبعين فرقة كلها في النار إلا الجماعة التي تمسكت بالكتاب والسنة في تعبدها لله تعالى، ولم تتعبد لربها بما ليس عليه أمر رسول الله صلى الله عليه وسلم في باطنها وظاهرها، فهي الجماعة الناجية والفرقة الفائزة.

(1/269)

منهج الشيخ
ومنهج الشيخ رحمه الله هو منهج السلف الصالح، ويوافق تماما ما ذكرناه في هذا التمهيد من منهجهم رضي الله عنهم.
الشيخ يرى أن الله سبحانه وتعالى نصب الأدلة وبين الآيات الدالة عليه، وأعطى الفطر، ثم العقول، ثم بعث الرسل وأنزل الكتب، كلها دالة عليه ومعرفة به سبحانه وتعالى، ومن آياته القرآن الكريم الذي تحدى الله بسورة من مثله فقال: {وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا فَأْتُوا بِسُورَةٍ مِّنْ مِثْلِهِ وَادْعُوا شُهَدَاءَكُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ، فَإِنْ لَمْ تَفْعَلُوا وَلَنْ تَفْعَلُوا فَاتَّقُوا النَّار ... } الآية (البقرة: 23، 24) .
وقد ضرب الله في هذا القرآن الأمثال الجلية وبين البيان الواضح، وحمد نفسه على هذا البيان، ومع وضوح الأدلة فالأكثر جهال قال تعالى: {وَلَقَدْ ضَرَبْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِنْ كُلِّ مَثَلٍ لَعَلَّهُمْ يَتَذَكَّرُونَ. قُرْآناً عَرَبِيّاً غَيْرَ ذِي عِوَجٍ لَعَلَّهُمْ يَتَّقُونَ. ضَرَبَ اللَّهُ مَثَلاً رَجُلاً فِيهِ شُرَكَاءُ مُتَشَاكِسُونَ وَرَجُلاً سَلَماً لِرَجُلٍ هَلْ يَسْتَوِيَانِ مَثَلاً الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ} 1 (الزمر: 27-29) .
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير، يوسف ص 145 والزمر ص 328، والأعراف ص 76 والعلق ص 371. وملحق المصنفات، ومسائل ملخصة عن ابن تيمية مسألة رقم 2 5- 54 ص 39، 40. ورقم 60 ص 43، والخطب المنبرية ص 13، 14 وص 22، 23، وص 51، 53، 58 60 ومؤلفات الشيخ، القسم الخامس، الشخصية رقم 2 ص 17، 18.

(1/270)

والله سبحانه قطع العذر وأقام الحجة بإنزال هذا الكتاب وإرسال الرسول صلى الله عليه وسلم، وإبقاء دينه، لا خير إلا دل عليه، ولا شر إلا حذر منه إلى قيام الساعة، والخير الذي دل عليه هو التوحيد وجميع ما يحبه الله ويرضاه، والشر الذي حذر منه هو الشرك وجميع ما يكرهه الله ويأباه، بعثه الله إلى الناس كافة، وافترض الله طاعته على جميع الثقلين. الجن والإنس1.
ويقول رحمه الله تعالى في جواب أفتى به حين سئل رحمه الله تعالى عن قوله تعالى {قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ بَصِيراً} 2 الآية. فأجاب رحمه الله: (إعلم رحمك الله أن الله سبحانه عالم بكل شيء، يعلم ما يقع على خلقه وما يقعون فيه، وما يرد عليه من الواردات إلى يوم القيامة. وأنزل هذا الكتاب المبارك الذي جعله تبيانا لكل شيء، وجعله هدى لأهل القرن الثاني عشر ومن بعدهم، كما جعله لأهل القرن الأول ومن بعدهم. ومن أعظم البيان الذي فيه بيان الحجج الصحيحة، والجواب عما يعارضها، وبيان بطلان الحجج الفاسدة ونفيها. فلا إله إلا الله ماذا حرمه المعرضون عن كتاب الله من الهدى والعلم، ولكن لا معطي لما منع الله، وهذه التي سألت عنها، فيها بيان بطلان شبهة يحتج بها بعض أهل النفاق
__________
1 مؤلفات الشيخ، القسم الخاص، الشخصية رقم 38 ص 271. والقسم الأول، العقيدة ثلائة الأصول، ص 194.
2 سورة طه: آية 125.

(1/271)

والريب في رماننا هذا في قضيتنا هذه.
وبيان ذلك: أن هذه في آخر قصة آدم وإبليس، وفيها من العبر والفوائد العظيمة لذريتهما ما يجل عن الوصف، فمن ذلك: أن الله أمر إبليس بالسجود لآدم، ولو فعل لكان فيه طاعة لربه وشرف له، ولكن سولت له نفسه أن ذلك نقص في حقه إذا خضع لواحد دونه في السن ودونه في الأصل على زعمه، فلم يطع الأمر، واحتج على فضله بحجة وهي: أن الله خلقه من أصل خير من أصل آدم، ولا ينبغي أن الشريف يخضع لمن دونه، بل العكس فعارض النص الصريح بفعل الله الذي هو الخلق، فكان في هذا عبرة عظيمة لمن رد شيئا من أمر الله ورسوله، واحتج بما لا يجدي. فلما فعل لم يعذره الله بهذا التأويل، بل طرده ورفع آدم، وأسكنه الجنة. فكان مع عدو الله من الذكاء والفطنة ودقة المعرفة ما يجل عن الوصف، فتحيل على آدم حتى ترك شيئا من أمر الله، وذلك بالأكل من الشجرة، واحتج لآدم بحجج. فلما أكل لم يعذره الله بتلك الحجج، بل أهبطه إلى الأرض، وأجلاه من وطنه، ثم قال: {قَالَ اهْبِطَا مِنْهَا جَمِيعاً بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً} 1 يقول تعالى: لأجلينكم عن وطنكم، فإن بعد هذا كلام وهو أني أرسل إليكم هدى من عندي لا أكلكم إلى رأيكم ولا رأي علمائكم، بل أنزل عليكم العلم الواضح الذي يبين الحق
__________
1 سورة طه: آية 123.

(1/272)

من الباطل والصحيح من الفاسد، والنافع من الضار {لِئَلا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} 1.
ومعلوم أن الهدى هو هذا القرآن. فمن زعم أن القرآن لا يقدرعلى الهدى منه إلا من بلغ رتبة الاجتهاد فقد كذب الله بخبره أنه هدى؛ فإنه على هذا القول الباطل لا يكون في حق الواحد من الآلاف المؤلفة، وأما أكثر الناس فليس هدى في حقهم، بل الهدى في حقهم أن كل فرقة تتبع ما وجدت عليه الآباء. فما أبطل هذا من قول. وكيف يصح لمن يدعي الإسلام أن يظن بالله وكتابه هذا الظن؟
ولما عرف سبحانه أن هذه الأمة سيجري عليها ما جرى على من قبلها من اختلافهم على الأكثر من سبعين فرقة، وأن الفرق كلها تترك هدى الله إلا فرقة واحدة، وأن كل الفرق يقرون أن كتاب الله هو الحق لكن يعتذرون بالعجز، وأنهم لو يتعلمون كتاب الله ويعملون به لم يفهموه لغموضه قال: {فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى} وهذا تكذيب هؤلاء الذين ظنوا في القرآن ظن السوء. قال ابن عباس: تكفل الله لمن قرأ القرآن وعمل بما فيه ألا يضل في الدنيا ولا يشقى في الآخرة. وبيان هذا أن هؤلاء الذين يزعمون أنهم لو تركوا طريقة الآباء، واقتصروا على الوحي
__________
1 سورة النساء: آية 165.

(1/273)

لم يهتدوا بسبب أنهم لا يفهمون، كما قالوا: {قُلُوبُنَا غُلْفٌ} ، فرد الله عليهم بقوله {بَلْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ} 1 فضمن لمن اتبع القرآن أنه لا يضل كما ضل من اتبع الرأي، فتجدهم في المسألة الواحدة يحكون سبعة أقوال أو ستة ليس منها قول صحيح، والذي ذكره الله في كتابه في تلك المسألة بعينها لا يعرفونه.
والحاصل أنهم يقولون: لا نترك القرآن إلا خوفا من الخطأ، ولم نقبل على ما نحن فيه إلا للعصمة فعكس الله كلامهم، وبين أن العصمة في اتباع القرآن إلى يوم القيامة.
وأما قوله: {وَلا يَشْقَى} فهم يزعمون أن الله يرضى بفعلهم ويثيبهم عليه في الآخرة، ولو تركوه واتبعوا القرآن لغلطوا وعوقبوا. فذكر الله أن من اتبع القرآن أمن من المحذور الذي هو الخطأ عن الطريق، وهو الضلال، وأمن من عاقبته وهو الشقاء في الآخرة ثم ذكر الفريق الآخر الذي أعرض عن القرآن فقال: {وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً} 2 وذكر الله هو القرآن الذي يبين الله لخلقه فيه ما يحب ويكره، قال الله تعالى: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَاناً فَهُوَ لَهُ قَرِينٌ} 3 الآيتين. فذكر الله لمن أعرض
__________
1 سورة البقرة: آية 88.
2 سورة طه: آية 124.
3 سورة الزخرف: آية 36

(1/274)

عن القرآن وأراد الفقه من غيره عقوبتين، إحداهما: المعيشة الضنك، وفسرها السلف بنوعين، أحدهما: ضنك الدنيا- وهو أنه- إن كان غنيا- سلط عليه خوف الفقر وتعب القلب والبدن في جميع الدنيا حتى يأتيه الموت، ولمَ يَتَهنَّ بعيش.
الثاني: الضنك في البرزخ وهو عذاب القبر. وفسر الضنك في الدنيا أيضا بالجهل، فإن الشك والحيرة لهما من القلق وضيق الصدر ما لهما، فصار في هذا مصداق لقوله في الحديث عن القرآن: "من ابتغى الهدى من غيره أضله الله" فبان لك أن الله عاقبهم بضد قصدهم، فإنهم قصدوا معرفة الفقه فجازاهم بأن أضلهم وكدر عليهم معيشتهم بعذاب قلوبهم لخوف الفقر وقلة غنى أنفسهم، وعذاب أبدانهم بأن سلط عليهم الظلم والفقر وأغرى بينهم العداوة والبغضاء. فإن أعظم الناس تعاديا هؤلاء الذين ينتسبون إلى المعرفة، ثم قال تعالى: {وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى} والعمى نوعان: عمى القلب وعمى البصر. فهذا المعرض عن القرآن لما عميت بصيرته في الدنيا عن القرآن، جازاه الله أن حشره يوم القيامة أعمى. قال بعض السلف: أعمى عنِ الحجة لا يقدر على المجادلة بالباطل كما كان يصنع في الدنيا {قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ بَصِيراً} فذكر الله أنه يقال له: هذا بسبب إِعراضك عن القرآن في الدنيا وطلبك العلم من غيره. قال ابن كثير في الآية {وَمَنْ أَعْرَضَ عَنْ ذِكْرِي} أي خالف أمري وما أنزلته على

(1/275)

رسولي. أعرض عنه وتناساه وأخذ من غيره هداه {فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً} أي: في الدنيا فلا طمأنينة له ولا انشراح ولا تنعم. وظاهره أن قوما أعرضوا عن الحق وكانوا في سعة من الدنيا فكانت معيشتهم ضنكا، وذلك أنهم كانوا يرون أن الله ليس مخالفا لهَم معاشهم من سوء ظنهم بالله. ثم ذكر كلاما طويلا، وذكر ما ذكرته من أنواع الضنك. والله سبحانه وتعالى أعلم" 1.
فبناء على هذا فالشيخ رحمه الله تعالى يرى كما يرى السلف رضي الله عنهم أن أصل أصول العلم والهدى هو ما جاء به رسول الله صلى الله عليه وسلم من العلم بالله، والعلم برسوله صلى الله عليه وسلم، والعلم بدين الإسلام بأدلته، لأن رسول الله صلى الله عليه وسلم لا ينطق عن الهوى، إن هو إلا وحي يوحى، قال تعالى: {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ} 2 (النساء: 163) .
وقال الله تعالى: {ذَلِكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ أَجْمَعُوا أَمْرَهُمْ وَهُمْ يَمْكُرُونَ} (يوسف: 102) .
__________
1 مؤلفات الشيخ، القسم الثالث، الفتاوى رقم 16 ص 75-79، والقسم الرابع، التفسير ص 263 - 268.
2 مؤلفات الشيخ، القسم الأول، العقيدة ثلاثة الأصول ص 185-195، ومسائل الجاهلية ص 333.

(1/276)

قال الشيخ: " فيه الرد على مخالفي الرسل في قولهم: {لَوْلا يُكَلِّمُنَا اللَّهُ} (البقرة: 118) ، أو نحو ذلك، لأن الرسل ما أتو الأمم إلا بالوحي1، وخاتم الرسل محمد بن عبد الله صلى الله عليه وسلم، أوحى الله إليه هذا القرآن وآتاه مثله معه من السنة، والله تعالى بين دلالة نبوة رسوله صلى الله عليه وسلم، بالتحدي بأقصر سورة من القرآن الكريم فقال تعالى: {وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا فَأْتُوا بِسُورَةٍ مِّنْ مِثْلِهِ وَادْعُوا شُهَدَاءَكُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ. فَإِنْ لَمْ تَفْعَلُوا وَلَنْ تَفْعَلُوا فَاتَّقُوا النّارَ ... } والآية2. (البقرة: 24) .
وبشهادة علماء أهل الكتاب كما في قوله: {أَوَلَمْ يَكُنْ لَهُمْ آيَةً أَنْ يَعْلَمَهُ عُلَمَاءُ بَنِي إِسْرائيلَ} (الشعراء: 198) ، وبكون أهل الكتاب يعرفونه كما في قوله تعالى: {وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا ... } الآية. وغير ذلك من الآيات التي تقطع الخصم وتدل على أن محمدا صلى الله عليه وسلم رسول الله يوحى إليه بالعلم والهدى كما أوحي إلى من قبله وخص بالقرآن الذي قال الله فيه: {ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدىً لِلْمُتَّقِينَ} .
قال الشيخ في تفسير ذلك ما حاصله: ذلك الكتاب الكامل الذي لا
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير، يوسف ص 177.
2 انظر: مؤلفات الشيخ، القسم الخامس، الشخصية رقم 2 ص 17.

(1/277)

شك فيه، وأن الهداية به للمتقين خاصة فمن لا يتبعه ليس هو من المتقين، وفيه الرد على قول الشياطين من شياطين الإنس ممن يدعي العلم أن القرآن لا يفسر1.
وأجاب الشيخ عن اختلافهم في الكتاب العزيز وهل يجب تعلمه واتباعه على المتأخرين لإمكانه؟ أو لا يجوز للمتأخرين لعديم إمكانه؟ بأن الكتاب العزيزحكم بينهم بالحكم الذي هو قول الله تعالى: {وَقَدْ آتَيْنَاكَ مِنْ لَدُنَّا ذِكْراً. مَنْ أَعْرَضَ عَنْهُ فَإِنَّهُ يَحْمِلُ يَوْمَ الْقِيَامَةِ وِزْراً} (طه: 100) .
وقوله تعالى: {وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى} لآيات. (طه: 124-127) .
وقوله تعالى: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَاناً فَهُوَ لَهُ قَرِينٌ} (الزخرف: 36) 2.
وكذلك أمر رسول الله صلى الله عليه وسلم هو مثل القرآن؛ كما قال الله تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} (الحشر: 7) .
وقال تعالى: {وَإِنْ تُطِيعُوهُ تَهْتَدُوا} (النور: 54) .
وقال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّه} (آل عمران:31) .
__________
1 انظر: الدرر السنية في الأجوبة النجدية ج 10 ص 39- 40.
2 الدرر السنية ج 4/ ص 6.

(1/278)

فمن أراد أن يهتدي ويكون محبوبا عند الله فليقبل ما آتاه الرسول صلى الله عليه وسلم، وينتهي عما نهاه عنه ويطيعه فيما أمر.
قال صلى الله عليه وسلم: "من أحدث في أمرنا هذا ما ليس منه فهو رد " رواه البخاري ومسلم، وفي رواية مسلم " من عمل عملا ليس عليه أمرنا فهو رد" 1.
يقول الشيخ: "وأما متابعة الرسول صلى الله عليه وسلم فواجب على أمته متابعته في الاعتقادات والأقوال والأفعال، فتوزن الأقوال والأفعال بأقواله وأفعاله فما وافق منها قُبل، وما خالف رُدَّ على فاعله كائنا من كان، فإن شهادة أن محمدا رسول الله تتضمن تصديقه فيما أخبر به وطاعته ومتابعته في كل ما أمربه.
وقد روى البخاري من حديث أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "كل أمتي يدخلون الجنة إلا من أبى قيل: ومن يأبى قال: من أطاعني دخل الجنة ومن عصاني فقد أبى" 2.
ويقول: "فتأمل رحمك الله ما كان عليه رسول الله صلى الله عليه وسلم وأصحابه بعده والتابعون لهم بإحسان إلى يوم الدين وما عليه الأئمة
__________
1 انظر: صحيح البخاري، ج 3 ك الصلح ب 5 ص 167، وصحيح مسلم ج 3 ك الأقضية ص 1343، 1344.
2 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 12 ص 84 ورقم 7 ص 48، ورقم 16 ص 106. وانظر: صحيح البخاري، ج 8 الاعتصام ب 2 ص 139.

(1/279)

المقتدى بهم من أهل الحديث والفقهاء كأبي حنيفة ومالك والشافعي وأحمد بن حنبل رضي الله عنهم أجمعين لكي نتبع آثارهم" 1.
ومن منهج الشيخ: أن طلب العلم فريضة على كل ذكر وأنثى، وأنه
شفاء للقلوب المريضة، كما قال تعالى: {فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى} 2 (طه: 123) ، وأن العلم قبل العمل ومقدم عليه، وهو إمامه وسائقه والحاكم عليه3.
ويريد بالعلم، العلم بما أمر الله به ونهى عنه أي العلم بالتوحيد والإيمان، أي: معرفة الله، ومعرفة نبيه محمد بن عبد الله صلى الله عليه وسلم، ومعرفة دين الإسلام بالأدلة، والعمل بتلك المعرفة4.
ومفتاح العلم في ذلك هو الدليل كما في قوله تعالى: {لَوْلا يَأْتُونَ عَلَيْهِمْ بِسُلْطَانٍ بَيِّنٍ} (الكهف: 15) وأول الآية: {هَؤُلاءِ قَوْمُنَا اتَّخَذُوا مِنْ دُونِهِ
__________
1 المصدر السابق رقم 16 ص 106-107 من الرسائل الشخصية.
2 الدرر السنية، ج 1ص 98، ج 4 ص 68 1. ومؤلفات الشيخ، القسم الرابع، التفسير، العلق ص 369.
3 مؤلفات الشيخ، القسم الرابع، مختصر زاد المعاد ص 36.
4 الدرر السنية، ج 2 ص 3-12. ومؤلفات الشيخ الإمام، القسم الأول، ثلاثة الأصول ص 85 1-186. والرسالة الخامسة ص 374-375. والقسم الرابع، التفسير، آل عمران ص 0 5، ويوسف ص 153، 163، 164. ومختصر زاد المعاد ص 77.

(1/280)

آلِهَةً لَوْلا يَأْتُونَ عَلَيْهِمْ بِسُلْطَانٍ بَيِّنٍ} قال الشيخ: فهذه المسألة مفتاح العلم وما أكبر فائدتها لمن فهمها1.
ويرى الشيخ أن اضطرار العباد فوق كل ضرورة إلى معرفة هدي الرسول صلى الله عليه وسلم وما جاء به، فإنه لا سبيل إلى الفلاح إلا على يديه، ولا إلى معرفة الطيب من الخبيث على التفصيل إلا من جهته، فأي حاجة فرضت وضرورة عرضت، فضرورة العبد إلى هدي الرسول صلى الله عليه وسلم فوقها بكثير ...
وإذا كانت السعادة معلقة بهديه صلى الله عليه وسلم فيجب على كل من أحب نجاة نفسه أن يعرف من هديه وسيرته وشأنه ما يخرج به عن خطة الجاهلين.
والناس في هذا بين مستقل ومستكثر ومحروم، والفضل بيد الله يؤتيه من يشاء، والله ذو الفضل العظيم2. فهو يريد علما غير نافع ولا علما مجردا عن العمل، ولا يقصد غير ما أمر الله به ونهى عنه.
يقول رحمه الله: "إذا أمر الله العبد بأمر، وجب فيه سبع مراتب: الأولى العلم، والثانية محبته، الثالثة العزم على الفعل، الرابعة العمل، الخامسة كونه يقع على المشروع خالصا صوابا، السادسة التحذير من فعل
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير ص 244. وانظر: ص 28-29، ص 40، 41، ص 53-4 5، وص 59-63، ص 323، ص 31 1، وص 371.
2 مؤلفات الشيخ، القسم الرابع، مختصر زاد المعاد ص 13.

(1/281)

ما يحبطه، السابعة الثبات عليه " 1.
وفي كتاب أصول الإيمان للشيخ عقد أبوابا في شأن العلم، هي: باب التحريض على طلب العلم وكيفية الطلب، وباب قبض العلم، وباب التشديد في طلب العلم للمراء والجدال وباب التجوز في القول وترك التكلف والتنطع. أورد تحتها أحاديث مناسبة عن رسول الله صلى الله عليه وسلم يتبين منها الحث على طلب علم ما أنزله الله على رسوله صلى الله عليه وسلم من الهدى والعلم، لوجه الله تعالى خالصا، وبيان كيفية طلب العلم، وما هو العلم وما ينبغي أن يقصد به2.
ويعتقد الشيخ أن هذا أهم ما على الإنسان معرفته والعمل به قبل كل معرفة وعمل، فإنه أصل العلم وقاعدته وأن هذا العلم والإيمان في مكانهما من ابتغاهما وجدهما إلى يوم القيامة3.
فلا يزال العلماء بذلك يوجدون، فإن الحق لا ينقطع كلية، ولن تخلو الأرض من قائم لله بحجته، إلى أن يقاتل آخر هذه الأمة الدجال، كما هي البشارة المحمدية بأن الحق لا يزول بالكلية، كما زال فيما مضى، بل لا تزال عليه طائفة وأنهم مع قلتهم لا يضرهم من خذلهم ولا من
__________
1 الدرر السنية ج 2 ص 38.
2 مؤلفات الشيخ، القسم الأول، العقيدة، أصول الإيمان، ص 266-276.
3 الدرر السنية ط 2، ج 1 ص 93، وص 97. ومؤلفات الشيخ، القسم الرابع، التفسير، العلق ص 370، والقصص ص 281.

(1/282)

خالفهم إلى قيام الساعة1.
ومن منهجه في إزالة الشبهة أن يتبع عادة السلف الصالح، فمن عادتهم أنهم يزيلون الشبهة بسؤال العلماء، وأن العلماء يجيبون السائل بما يزيل شبهته، وذلك أنهم ينسبون الكلام إلى رسول الله صلى الله عليه وسلم فقط2، لعمق علمهم3 ولا يخفي أن المقصود بالسلف الصالح وبالعلماء هنا أنهم الصحابة والتابعون، فإن هذه القاعدة التي اعتادها السلف الصالح، ويبينها الشيخ في مؤلفاته لينبه على أنها قاعدة منهجية يتبعها المسلمون في سير حياتهم، وهي مستنبطة من الآثار الواردة عن الصحابة وعن التابعين، ولما حدث في نفوس بعض الناس إشكال في القدر لبعدهم عن العلم النبوي، اتجهوا إلى صحابة النبي صلى الله عليه وسلم، كابن عمر، وعبادة بن الصامت، وأبي بن كعب، وعبد الله بن مسعود، وحذيفة بن اليمان، وزيد بن ثابت ونحوهم فهم العلماء4.
ومن عادة هؤلاء السلف الصالح، أنهم يبدأون بالأهم فالأهم والتنبيه
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد باب ما جاء أن بعض هذه الأمة تعبد الأوثان ص 68-70.
2 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد، باب ما جاء في منكرى القدر ص 137، وباب الدعاء إلى شهادة أن لا إله إلا الله ص 20-22.
3 مؤلفات الشيخ، القسم الأول، التوحيد، باب من حقق التوحيد ص 17.
4 انظر: المرجع السابق، ص 135-137.

(1/283)

على التعليم بالتدريج كما رسم ذلك رسول الله صلى الله عليه وسلم: حين بعث معاذا إلى اليمن فقال له "فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله " وفي رواية: "إلى أن يوحدوا الله، فإنْ هم أطاعوك لذلك، فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة فإنْ هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم.. " الحديث متفق عليه- ونحوه من حديث بعث علي إلى خيبر ليفتحها متفق عليه1.
ويقول رحمه الله: "إذا أردت البحث عن هدي الله الذي جاء من عنده، فإنك تبتدئ بالأسهل فالأسهل، وأسهل ما يكون وأهمه القصص التي قص الله علينا عن الأنبياء وأممهم، وأول ما تبتدئ به من القصص التي قص الله، قصة أبيك آدم وإبليس، وما ذكر الله عنهم وكون آدم لما اعترف بذنبه وتاب، تاب الله عليه، وأكثر الناس يظنون أن الاعتراف بالذنب مذلة، ويستهزؤون بمن أقر بذنبه واعترف وتاب منه، وكون إبليس لعنه الله لما احتج بالقدر ولم يعترف بذنبه أن الله طرده وآيسه من رحمته، وكون أكثر الناس يظن أن فعل إبليس هو الذي يرضاه الله، ويزدري على من فعل فعل آدم، نعوذ بالله من سوء الفهم".
ويقول أيضا: "ينبغي للمعلم أن يعلم الإنسان على قدر فهمه، فإن كان ممن يقرأ القرآن أو عرف أنه ذكي، فيعلم أصل الدين وأدلته،
__________
1 مؤلفات الشيخ، القسم الأول، كتاب التوحيد، ص 20-22.

(1/284)

والشرك وأدلته، ويقرأ عليه القرآن، ويجتهد أنه يفهم القرآن فهم قلب، وإن كان رجلا متوسطا ذكر له بعض هذا، وإن كان مثل غالب الناس، ضعيف الفهم، فيصرح له بحق الله على العبيد، مثل ما ذكر النبي صلى الله عليه وسلم لمعاذ، ويصف له حقوق الخلق، مثل حق المسلم على المسلم، وحق الأرحام، وحق الوالدين، وأعظم من ذلك حق النبي صلى الله عليه وسلم، وأفرضه شهادتك له أنه رسول الله، وأنه خاتم النبيين، وتعلم أنك لو ترفع واحدا من الصحابة في منزلة النبوة صرت كافراً، فإذا فهم ذلك فقل حق الله عليك أعظم وأعظم، فإذا سأل عن حق الله فاذكر له أنك تعبده، ولا تصير مثل البدوي، وأيضا تخلص له العبادة، لا تكون مثل من يدعوه ويدعو غيره، أو يذبح له ولغيره، أويتوكل عليه وعلى غيره، وكل العبادات كذلك، وتعرفه أن من أخل بهذا حرمت عليه الجنة، ومأواه النار، ولو ظن أنه ما يشرك، فإذا عرف التوحيد، ولا عمل به، ولا أحب وأبغض فيه؛ ما دخل الجنة، ولو ظن أنه ما أشرك لأن فائدة ترك الشرك تصحيح التوحيد، ومن أعظم ما تنبهه عليه التضرع عند الله، والنصيحة وإحضار القلب في دعاء الفاتحة إذا صلى" 1.
وينبغي للعالم إذا سأله العامي عما لا يحتاج إليه، أو سأله عما غيره أهم منه، أن يفتح له بابا إلى المهم. ولا يحقر عن التعليم من يظنه أبعد
__________
1 الدرر السنية ج 1 ص 98-99.

(1/285)

الناس عنه، ولا يستبعد فضل الله عليه، فإن الرجلين اللذين مع يوسف في السجن من خدام الملوك الكفرة، بخلاف من يقول: ليس هذا بأهل للعلم، وتعليمه إضاعة للعلم1.
فإن من يهتم بالعلم ويسأل عنه، هوالذي ينتفع به، فلا يعرض عنه، أما من لا يهتم به فهو الذي لا ينتفع2.
ويبين الشيخ أن من أساليب العلماء، أنهم يخرجون المسألة للمتعلم بالاستفهام عنها لقوله صلى الله عليه وسلم: " أتدرون ماذا قال ربكم؟ " في حديث زيد بن خالد قال: "صلى لنا رسول الله صلى الله عليه وسلم صلاة الصبح بالحديبية، على أثر سماء كانت من الليل، فلما انصرف أقبل على الناس، فقال: أتدرون ماذا قال ربكم؟ " 3 ومن أسلوبهم، أنهم يصنفون الكتب في بيان الحق، والدعوة إليه، وبيان ما هو من عند الله على الحقيقة، ولا يصنفون الكتب الباطلة، ولا ينسبون إلى الله الباطل، كما هو أسلوب الجاهلين4.
ومن منهج الشيخ رحمه الله، أنه يحدث الناس بما يعرفون، أخذا بقول علي رضي الله عنه: " حدثوا الناس بما يعرفون، أتريدون أن يكذب
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير، يوسف ص147- 148.
2 مؤلفات الشيخ، القسم الرابع، التفسير، ص 131.
3 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص 85-87.
4 مؤلفات الشيخ، القسم الأول، مسائل الجاهلية، ص 341.

(1/286)

الله ورسوله؟ " رواه البخاري، وقد أورده الشيخ في كتاب التوحيد1.
وقال الشيخ عبد الرحمن بن حسن في شرحه: "وقد كان شيخنا المصنف رحمه الله لا يحب أن يقرأ على الناس إلا ما ينفعهم، في أصل دينهم وعباداتهم ومعاملاتهم، الذي لا غنى لهم عن معرفته، وينهاهم عن القراءة في مثل كتب ابن الجوزى: كالمنعش، والمرعش، والتبصرة، لما في ذلك من الإعراض عما هو أوجب وأنفع، وفيها ما الله به أعلم مما لا ينبغى اعتقاده، والمعصوم من عصمه الله" 2.
ومما استنبطه الشيخ من قصة آدم وإبليس أن في القصة شاهدا لما ذكر في الحديث: "إِن من العلم جهلا" 3 أي من بعض العلم ما العلم به جهل، والجهل به هو العلم فإن اللعين من أعلم الخلق بأنواع الحيل التي لا يعرفها آدم، مع أن الله علمه الأسماء كلها، فكان ذلك العلم من إبليس هو الجهل، وفي الحديث: "إِن الفاجر خب لئيم وأن المؤمن غر كريم " 4 وأبلغ من ذلك وأعم منه قول الملائكة: {أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا} فقيل
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص 106.
2 فتح المجيد، شرح كتاب التوحيد ص 414.
3 مؤلفات الشيخ، القسم الرابع، التفسير ص 94 والحديث رواه أبو داود عن بريدة ويروى (إن من البيان سحرا وإن من العلم جهلا) .
4 رواه أبو داود (كتاب الأدب) والترمذي (كتاب البر) كما رواه أحمد في مسنده 3/294.

(1/287)

لهم ما قيل وعوتبوا، فكانت توبتهم أن قالوا: {سُبْحَانَكَ لا عِلْمَ لَنَا إِلَّا مَا عَلَّمْتَنَا} (البقرة: 32) فكان كما لهم ورجوعهم عن العتب، وكمال علمهم أن أقروا على أنفسهم بالجهل إلا ما علمهم سبحانه، ففي هذه القصة شاهد للقاعدة الكبرى في الشريعة المنبه عليها في مواضع منها قوله صلى الله عليه وسلم: "وسكت عن أشياء رحمة لكم غير نسيان فلا تبحثوا عنها"1.
والشيخ يبين أن أهم وأنفع شيء هو معرفة قواعد الدين على التفصيل، فان أكثر الناس يفهم القواعد ويقر بها على الإجمال، ويدعها عند التفصيل2.
مثل من يقول: التوحيد زين والدين حق، فإذا تبين له أن من التوحيد والدين تكفير المشرك وقتاله على ذلك، ترك هذا الأمر لأنه لا
__________
1 راجع في هذا المعنى: الترمذي (كتاب اللباس) وابن ماجه (كتاب الأطعمة) ، وصحيح البخاري (كتاب الاعتصام) وصحيح مسلم (كتاب الفضائل) . وراجع تفسير قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَسْأَلوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ} سورة المائدة: 101 في كتب التفسير الكبيرة، (مؤلفات الشيخ، القسم الرابع، التفسير ص 94) .
2 مؤلفات الشيخ، القسم الثاني، الفقه، المجلد الثاني ص10-15، ومجموعة رسائل مخطوطة بالمكتبة العامة بتطوان المغرب صورتها عند الشيخ حماد الأنصاري بعنوان مسألة في رجل تفقه لوحة 4. ومؤلفات الشيخ، القسم الثالث، الفتاوى ص 31.

(1/288)

يوافق هواه1.
ويبين الشيخ أن الكلام ينحصر في مسألتين من العلم:
الأولى: أن الله بعث محمدا صلى الله عليه وسلم لإخلاص الدين، لا يجعل معه أحد في العبادة، والتأله، لا ملك ولا نبي، ولا قبر، ولا حجر، ولا شجر، ولا غير ذلك.
الثانية: وجوب اتباع سنة رسول الله صلى الله عليه وسلم في الاعتقادات والأقوال والأفعال كما قال الله تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} (آل عمران: 131) .
وترك ابتداع ما ليس من سنته صلى الله عليه وسلم في عبادة الله تعالى، لقوله صلى الله عليه وسلم: "من أحدث في أمرنا هذا ما ليس منه فهو رد " رواه البخاري ومسلم، وفي رواية مسلم: "من عمل عملا ليس عليه أمرنا فهورد".
فتوزن أقوال الناس وأفعالهم الباطنة والظاهرة، في عبادة الله تعالى بأقوال الرسول صلى الله عليه وسلم وأفعاله، فما وافق منها أقوال الرسول صلى الله عليه وسلم وأفعاله قبل وما خالف رد على فاعله كائنا من كان2.
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 27 ص 183.
2 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 96، ص 106.

(1/289)

ويقول الشيخ بعد كلام له في تقرير طلب العلم بالسنة والعمل بها: "وقد تبين أن الواجب طلب علم ما أنزل الله على رسوله صلى الله عليه وسلم من الكتاب والحكمة ومعرفة ما أراد بذلك كما كان عليه الصحابة والتابعون ومن سلك سبيلهم، وكلما يحتاج إليه الناس فقد بينه الله ورسوله صلى الله عليه وسلم بيانا شافيا كافيا، فكيف أصول التوحيد والإيمان، ثم إذا عرف ما بينه صلى الله عليه وسلم نظر في أقوال الناس وما أرادوا بها فعرضت على الكتاب والسنة والعقل الصريح الذي هو موافق للرسول صلى الله عليه وسلم فإنه الميزان مع الكتاب فهذا سبيل الهدى، وأما سبيل الضلال والبدع والجهل فعكسه أن تبتدع بدعة بآراء رجال وتأويلاتهم، ثم تجعل ما جاء به الرسول صلى الله عليه وسلم تبعا لها وتحرف ألفاظه وتؤوّل على وفق ما أصلوه، وهؤلاء تجدهم في نفس الأمر لا يعتمدون على ما جاء به الرسول صلى الله عليه وسلم، ولا يتلقون منه الهدي، ولكن ما وافقهم منه قبلوه، وجعلوه حجة لا عمدة، وما خالفهم منه تأولوه كالذين يحرفون الكلم عن مواضعه، أو فوضوه كالذين لا يعلمون الكتاب إلا أماني" 1.
وليعلم طالب العلم أن العوام محتاجون إلى كلام أهل العلم من تحقيق هذه المسائل ونقل كلام العلماء.
وقد نوه صلى الله عليه وسلم، بأن دينه يصير بعده غريبا، فقال
__________
1 الدرر السنية، ط 2، ج 2، ص 8.

(1/290)

صلى الله عليه وسلم: " عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي، عضوا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإن كل محدثة بدعة وكل بدعة ضلالة".
وأن أمة محمد صلى الله عليه وسلم، تفترق على ثلاث وسبعين فرقة، كلها في النار إلا واحدة، ثم ذكر الشيخ أمثلة من ظهور البدع، التي إنما تحدث في حال غربة الإسلام1. ليحدد منهجه في مقاومة البدع وإبطالها.
كما يحدد الشيخ نوع من يكون معه الكلام في ذلك فيقول: "إنما كلامنا مع رجل يؤمن بالله واليوم الآخر، ويحب ما أحب الله ورسوله، ويبغض ما أبغض الله ورسوله، لكنه جاهل قد لبست عليه الشياطين دينه، ويظن أن الاعتقاد في الصالحين حق، ولو يدري أنه كفر يدخل صاحبه في النار ما فعله، ونحن نبين لهذا ما يوضح له الأمر، فنقول: الذي يجب على المسلم: أن يتبع أمر الله ورسوله ويسأل عنه، والله سبحانه أنزل القرآن، وذكر فيه ما يحبه ويبغضه، وبين لنا فيه ديننا وأكمل، وكذلك محمد صلى الله عليه وسلم أفضل الأنبياء، فليس على وجه الأرض أحد أحب إلى أصحابه منه وهم يحبونه أحب من أنفسهم وأولادهم ويعرفون قدره ويعرفون أيضا الشرك والإيمان، فإن كان أحد من المسلمين في زمن النبي
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 7 ص 46- 48.

(1/291)

صلى الله عليه وسلم قد دعاه أو نذر له أو ندبه، أو أحد من أصحابه، جاء عند قبره بعد موته، يسأله أو يندبه، أو يدخل عليه، للالتجاء له عند القبر، فاعرف أن هذا الأمر صحيح حسن، ولا تطعني، ولا غيري، وإن كان إذا سألت، إذا أنه تبرأ ممن اعتقد في الأنبياء والصالحين، وقتلهم وسباهم وأولادهم، وأخذ أموالهم، وحكم بكفرهم، فاعرف أن النبي صلى الله عليه وسلم لا يقول إلا الحق، والواجب على كل مؤمن اتباعه فيما جاء به.
أما من يصر على دعوة الصالحين، والاستغاثة بهم، والنذر لهم، وصيرورة الإنسان فقيرا لهم، ويقول إن هذا أمرحسن، ولو ذكر الله ورسوله صلى الله عليه وسلم أنه كفر، فهو مصر بتكذيب الله ورسوله، ولا خفاء في كفره، فليس لنا معه كلام1.
ومنهج الشيخ في الاستدلال على التوحيد وتفسيره: بالبراهين القاطعة، التي احتج الله بها على خلقه، واستدل بها رسل الله، ومن تبعهم على التوحيد. فيستدل الشيخ بربوبية الله العامة لجميع العالمين، وبآثار صفات الله في مخلوقاته، وبصفة الإله واختصاص الله بها، فلا إله غيره، وبسائر صفات الكمال لله تعالى، التي انفرد بها، والدالة على وحدانيته.
ويستدل بنبوة محمد صلى الله عليه وسلم، وبعثته لبيان التوحيد،
__________
1 الدرر السنية ج 1/52، مؤلفات الشيخ، الشخصية، رسالة رقم 8 ص52، 53 ورقم 7 ص 48، 49.

(1/292)

وبيانه البيان البليغ، وتمام رسالته، ونصرته وظهور دينه.
ويستدل بالوحي المنزل على رسول الله صلى الله عليه وسلم، المعجز منه وهو القرآن والصحيح من السنة قولا وفعلا وتقريرا.
ويستدل بمخلوقات الله تعالى، وعبوديتها له طوعا وكرها.
وفي ذلك يسلك الشيخ طريقة القرآن في البرهنة على التوحيد التي هي عقلية وشرعية، عقلية حيث أن العقل يشهد بصحتها، وشرعية حيث أن الشرع جاء بها، وما ترك الشيخ فيما علمت مسلكا من مسالك الاستدلال إلا وقد سلكه، فالشيخ أحيانا يذكر الوحدانية، ثم يذكر دليلها، وأحيانا: يذكر الدليل، ثم يذكر الوحدانية عقب ذكر الدليل، وأحيانا: لا يذكر الوحدانية، ولا دليلها، ولكن يذكر فقر المخلوقات، وحاجتها وعدمها، وما إلى ذلك من صفاتها، التي تشهد بعبوديتها، وعدم استحقاقها لشيء من العبادة، وأحيانا: يذكر غنى الله سبحانه، وقدرته، وحكمته، وعلمه، وسائر صفات الكمال، التي انفرد بها، وكلها تشهد باستحقاقه لكل العبادة بجميع أنواعها واختصاصه سبحانه بهذا الحق، وكل هذه المسالك يأخذها الشيخ من القرآن الكريم والسنة المطهرة، والشواهد التاريخية، وكلام العلماء وإجماع أهل العلم.
ومما يسترعي الانتباه: أن الشيخ في احتجاجه واستدلاله، يسلك الطريقة المثلى في ذلك، فيستدل بالمعلوم إلى المجهول، وبالمسلم به إلى المنازع فيه، وبما أقر به الخصم على ما جحده، وبالمجمع عليه على المختلف

(1/293)

فيه، فلننظر إليه في قوله تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ} (الزمر: 38) .
يقول الشيخ: فيها بيان أن عندهم من العلم ما تقوم به الحجة، وأن المجمع عليه يدل على المختلف فيه، ومجادلة المبطل بالحق الذي يسلمه، وأنه تسليم لا يجحدونه بل يقرون به للخصم، والتعجب من الإنكار مع هذا الإقرار، والإلزام الذي لا محيد عنه وأن هذا كاشف لشبهتهم1.
إلى غير ذلك ممَّا سيأتى تفصيله، في مبحث استدلال الشيخ على توحيد الألوهية إن شاء الله تعالى.
أما ما يسمى: قضية إثبات وجود الله تعالى- فإن الشيخ لم يشغل نفسه بذلك كما فعل من يتكلم في التوحيد، من أهل الكلام وغيرهم، لأن وجود الله ثابت مشهود لا شك فيه ولا ريب، والخلق مفطورون على الإقرار بذلك، بل يقرون بتوحيد الله في الربوبية، كما قال تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ} (الزمر: 39) .
وقال تعالى: {فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ اللَّه} (الروم:30) . وقال تعالى: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير ص 330، 331.

(1/294)

أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ. أَوْ تَقُولُوا إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ أَفَتُهْلِكُنَا بِمَا فَعَلَ الْمُبْطِلُونَ} (الأعراف: 172، 173) .
قال الشيخ: "ليس المراد معرفة الإله الإجمالية، يعني معرفة الإنسان أن له خالقا، فإنها ضرورية فطرية، بل المراد معرفة الإله، هل هذا الوصف مختص بالله؟ لا يشركه فيه ملك مقرب، ولا نبي مرسل، أم جعل لغيره قسطا منه؟
فأما المسلمون أتباع الأنبياء، فإجماعهم: على أنه مختص، كما قال الله تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ} (الأنبياء: 25) .
والكافرون يزعمون أنه هو الإله الأكبر، ولكن معه آلهة أخرى تشفع عنده، والمتكلمون ممن يدعي الإسلام، أضلهم الله عن معرفة الإله".
ثم ذكر الشيخ أنه يفسرون الإله: بأنه القادر، وأن الألوهية هي القدرة1، وعلى كل فالشيخ يعتبر الإقرار بقدرة الله، وبربوبيته أمرا فطريا ضروريا بدهيا، وهو الدليل القاطع كما قال تعالى: {أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ أَفَلا تَذَكَّرُونَ} 2 (النحل:17) .
__________
1 الدرر السنية، ج 1ص 75.
2 مؤلفات الشيخ، القسم الرابع، التفسير ص 204.

(1/295)

فهو الذي يستدل به على اختصاص الله تعالى بصفة الإله، فكيف يحتاج إلى دليل وهو الدليل؟! لا شك أن الدليل لا يحتاج إلى دليل.
ولئن كانت ربوبية الله الظاهرة المشهودة بالمحسوس والمنظور والفطرة، تحتاج إلى دليل فإنه لا يصح ثبوت شيء على الإطلاق.
كما قيل:
وليس يصح في الأذهان شيء ... إذا احتاج النهار إلى دليل
وأما ما يقوله الشيخ في افتتاحية رسالة له، تشتمل على قواعد أربع
يتميز بهن المسلم من المشرك، ونصه: "الحمد لله الذي يستدل على وجوب وجوده ببدائع ما له من الأفعال المنزه في ذاته وصفاته عن النظائر والأمثال، أنشأ الموجودات فلا يعزب عن علمه مثقال"1.
فالشيخ ينبه على دلائل وحدانية الله بالألوهية من صفاته وأفعاله وربوبيته المشهودة، لأن الشيخ لا يقصد مجرد إثبات وجوده وربوبيته، بمعنى أنه لا يخلق ولا يرزق ولا يدبر الأمور إلا الله، بل مقصوده كما ذكرنا الاستدلال بربوبيته على وحدانيته في الألوهية بدليل أن هذه الرسالة تشتمل على قواعد أربع يتميز بهن المسلم من المشرك وخلاصتهن:
ا- بيان أن الله أبدع خلقنا.
2- لنعبده.
3- أن الشرك يفسد العبادة.
__________
1 الدرر السنية، ط 2، ج 2، ص 3.

(1/296)

4- أن العبادة إنما تكون على السنة1.
إذا تقرر هذا فمن العبث الاشتغال بإثبات الثابت، وتحصيل الحاصل، ومن الخطأ أن نتفقد هذا العبث في منهج الشيخ، الجاد في دعوته وعقيدته، أو إذا لم نجده نحاول لَيَّ بعض الجوانب الأخرى لتكون مقصود الشيخ بهذا الذي افتقدناه.
إن الأنبياء عليهم الصلاة والسلام لم يجيئوا أقوامهم ليثبتوا ثابتا، ويعلموا معلوما ولم يأمروا أهل ملتهم أن يقولوا: "الله موجود" ولا أن يقولوا: "لا موجود إلا الله" فهذا يفضي إلى وحدة الوجود الباطلة، وصفة الوجود ليست أخص وصفه، كما هي ربوبيته للعالمين، فكونه رب العالمين هو من أخص وصفه سبحانه، لذا فإن الرسل أمروا قومهم بأن يقولوا: "لا إله إلا الله" وبينوا لهم أن هذا القول بصدق هو المطلوب، واستدلوا بربوبية الله للعالمين، التي هي معلومة من أخص وصفه سبحانه لديهم، واحتجوا على قومهم بذلك، كما قال الله تعالى: {قَالَتْ رُسُلُهُمْ أَفِي اللَّهِ شَكٌّ فَاطِرِ السَّمَاوَاتِ وَالأَرْضِ} (إبراهيم: 10) .
فكانت حجتهم عليهم لله بالغة، فالصلاة والسلام عليهم ولا سبيل لأهل السنة والجماعة والشيخ منهم أن يعدلوا عن منهاجهم.
ولذا فالشيخ يذكر توحيد الربوبية ليستدل به لأنه معلوم - على
__________
1 انظر المرجع السابق.

(1/297)

توحيد الله بالألوهية وكم كرر في هذا الأمر وقرر.
وأما ما ينقل عن الملاحدة والشيوعين، من أنهم لا يقرون بالربوبية، بل ينكرون وجود الله، فإن هذا الصنف من المخلوقات لا تنفع معهم أدلة، ولا تنجح فيهم حجة، ولا يصح ويثبت في أذهانهم أي علم، فمن العبث الاشتغال بأفكارهم والرد عليها، لأنهم مردوا على الجحود والكفر، فطبع الله على قلوبهم، وازدادوا كفرا بعد كفر، وظلمة فوق ظلمة وفسادا فوق فساد، فالمنهج تجاههم هو: الإعراض عنهم والإقبال على تقرير التوحيد على منهاج الرسل، وكما قرروه والمضي في هذا السبيل بكل قوة، ومن غير التفات إلى المعاندين المكابرين {وَإِنْ يَرَوْا كُلَّ آيَةٍ لا يُؤْمِنُوا بِهَا} (الأ نعام: 25) .
وتقرير توحيد الله تعالى وإثباته على منهاج الرسل، يفيد إثبات وجود الله مع مزيد التأييد والقوة، والوفاء بالمقصود، ولا أنفع علاجا ودواء لداء انحراف الفطرة وفسادها من تقرير التوحيد، كما قرره الرسول صلى الله عليه وسلم وصحابته ومن تبعهم بإحسان فقد تعاملوا مع خلق الله بما أمر الله وأرضوا الله فيمن أسخطه فيهم وفي غيرهم فأقاموا حدود الله وطبقوا شريعته على جميع الأحوال. فكانوا هم الغالبون بإذن الله. ويقول الشيخ: إن التأويل الفاسد في رد النصوص ليس عذرا لصاحبه، كما أنه سبحانه لم يعذر إبليس في شبهته التي أبداها كما يُعْذَرُ من خالف النصوص متأولا مخطئا، بل كان ذلك التأويل زيادة في كفره. ومثل هذا

(1/298)

التأويل ليس على أهل الحق أن يناظروا صاحبه ويبينوا له الحق كما يفعلون مع المخطىء المتأول، بل يبادر إلى عقوبته بالعقوبة التي يستحقهما بقدرذنبه، وإلا أعرض عنه إن لم يقدر عليه، كما كان السلف الصالح يفعلون هذا وهذا، فإنه سبحانه لما أبدى له إبليس شبهته فعل به ما فعل، ولما عتب على الملائكة في قيلهم أبدى لهم شيئا من حكمته وتابوا، وقد وقعت هذه الثلاث لرسول الله صلى الله عليه وسلم في غزوته التي فتح الله له فيها مكة، فإنه لما أعطي المؤلفة قلوبهم ووجدت عليه الأنصار عاتبهم واعتذروا وقبل عذرهم، وبين لهم شيئا من الحكمة، ولما قال له ذلك الرجل العابد (اعدل) قال له كلاما غليظا، واستأذن بعض الصحابة في قتله ولم ينكرعليه، لكن ترك قتله لعذر ذكره1.
ويزيد الشيخ ذلك إيضاحاً فيقول: " إن الشبهة إذا كانت واضحة البطلان لا عذر لصاحبها، فإن الخوض معه في إبطالها تضييع للزمان وإتعاب للحيوان، مع أن ذلك لا يردعه عن بدعته، وكان السلف لا يخوضون مع أهل الباطل في رد باطلهم كما عليه المتأخرون، بل يعاقبونهم إن قدروا وإلا أعرضوا عنهم.
وقال أحمد لمن أراد أن يرد على أحدهم: اتق الله ولا تنصب نفسك لهذا، فإن جاءك مسترشدا فأرشده2.
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير ص 92.
2 المصدر السابق ص 93.

(1/299)

ويقول الشيخ: إن في قول الله تعالى: {قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ. فَإِنْ آمَنُوا بِمِثْلِ مَا آمَنْتُمْ بِهِ فَقَدِ اهْتَدَوْا وَإِنْ تَوَلَّوْا فَإِنَّمَا هُمْ فِي شِقَاقٍ فَسَيَكْفِيكَهُمُ اللَّهُ وَهُوَ السّمِيعُ الْعَلِيمُ} (البقرة: 36 ا-137) . إن في هذا الكلام غاية إنصاف الخصم، وإن الذي لا ينقاد له ليس داؤه جهالة بل مشاقة، وإنك إذا أنصفته وأصر، فهو سبب لانتقام الله منه1.
ويستنبط الشيخ من قصة آدم وإبليس أنه لا ينبغي للمؤمن أن يغتر بالفجرة، بل يكون على حذر منهم، ولو قالوا ما قالوا، خصوصا أولياء الشيطان الذين تسبق شهادة أحدهم يمينه ويمينه شهادته، فإن اللعين حلف {إِنِّي لَكُمَا لَمِنَ النَّاصِحِينَ} .
ومنها أن زخرفة القول قد تخرج الباطل في صورة الحق كما في الحديث: "إن من البيان لسحرا" 2 فإن اللعين زخرف قوله بأنواع منها تسمية الشجرة شجرة الخلد، ومنها تأكيد قوله: {إِنِّي لَكُمَا لَمِنَ النَّاصِحِينَ} وغير ذلك مما ذكر في القصة، فينبغي للمؤمن أن يكون من زخرف القول على حذر، ولا يقنع بظاهره حتى يعجم العود3.
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير، ص 39-. 4.
2 رواه أحمد والبخاري وأبو داود والترمذي.
3 مؤلفات الشيخ، القسم الرابع، التفسير، ص 93، 94.

(1/300)

إعراض الشيخ عن مبحث الوجود:
وكما قدمنا أن منهج الشيخ هو منهج السلف الصالح، فإنه في إعراضه عن مبحث الوجود والاستدلال عليه، لأنه أمر مسلم به، ولأنه هو الدليل على توحيد العبادة المطلوب، والذي من أجله فقط أرسلت الرسل، فقد اتبع منهج كبار الأئمة في بيان التوحيد، وإقامة الأدلة عليه، مثل الإمام أبي حنيفة وغيره من أئمة المذاهب الأربعة الكبار.
قال ملا علي القاري في شرح الفقه الأكبر لأبي حنيفة: " وقد أعرض الإمام عن بحث الوجود اكتفاء بما هو ظاهر في مقام الشهود، ففي التنزيل: {قَالَتْ رُسُلُهُمْ أَفِي اللَّهِ شَكٌّ فَاطِرِ السَّمَاوَاتِ وَالأَرْضِ} {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ لَيَقُولُنَّ اللَّهُ} فوجود الحق ثابت في فطرة الخلق كما يشير إليه قوله سبحانه وتعالى: {فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا} ويومىء إليه حديث: "كل مولود يولد على الفطرة".
وإنما جاء الأنبياء عليهم الصلاة والسلام لبيان التوحيد، وتبيان التفريد، ولذا أطنفت كلمتهم وأجمعت حجتهم على كلمة: لا إله إلا الله، ولم يؤمروا بأن يأمروا أهل ملتهم بأن يقولوا: الله موجود، بل قصدوا إظهار أن غيره ليس بمعبود ردا لما توهموا وتخيلوا حيث قالوا: {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} و {مَا نَعْبُدُهُمْ إِلا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} .
على أن التوحيد يفيد الوجود مع مزيد التأييد. ثم العقائد يجب أن

(1/301)

تؤخذ من الشرع الذي هو الأصل1.
وقال ملا علي قاري: حكي عن أبي حنيفة رحمه الله أن قوما من أهل الكلام أرادوا البحث معه في تقرير توحيد الربوبية فقال لهم: أخبروني قبل أن نتكلم في هذه المسألة عن سفينة في دجلة تذهب فتمتلىء من الطعام والمتاع وغيره بنفسها، وتعود بنفسها فتترسى بنفسها، وتتفرغ بنفسها وترجع، كل ذلك من غير أن يديرها أحد؟ فقالوا: هذا محال لا يمكن أبدا، فقال لهم إذا كان هذا محالا في سفينة، فكيف في هذا العالم
كله علوه وسفله؟ انتهى2.
ولقد أحسن أبو العتاهية في قوله:
فوا عجبا كيف يعصى الإله ... أم كيف يجحده الجاحد
ولله في كل تحريكة ... وتسكينة أبدا شاهد
وفي كل شيء له آية ... تدل على أنه واحد3
وأما من بلي بشيء من وسوسة التسلسل في الفاعلين، فإن الشيخ يرشد إلى ما أرشد إليه رسول الله صلى الله عليه وسلم حيث أرشد من بُليَ بشيء من وسوسة التسلسل في الفاعلين إذا قيل له: هذا الله خلق الخلق، فمن خلق الله؟ أن يستعيذ بالله وينتهيَ ويقرأ {هُوَ الأَوَّلُ وَالْآخِرُ
__________
1 شرح ملا علي قاري للفقه الأكبر لأبي حنيفة ص 10.
2 شرح ملا علي قاري على الفقه الأكبر لأبي حنيفة ص 9.
3 نقلا من شرح ملا علي قاري على الفقه الأكبر لأبي حنيفة ص 9.

(1/302)

وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ} .
وكذلك قال ابن عباس لأبي زميل وقد سأله: ما شيء أجده في صدري؟ قال: ما هو؟ قال: قلت: والله لا أتكلم به، فقال: أشيء من شك؟ قلت: بلى، قال: ما نجا من ذلك أحد، فإذا وجدت في نفسك شيئا، فقل: {هُوَ الأَوَّلُ وَالآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ} .
فأرشدهم بالآية إلى بطلان التسلسل ببديهة العقل وأن سلسلة المخلوقات في ابتدائها تنتهي إلى أول ليس قبله شيء كما تنتهي في آخرها إلى آخر ليس بعده شيء، كما أن ظهوره: هو العلو الذي ليس فوقه شيء، وبطونه هو أنه ليس دونه واسطة، فليس دونه شيء سبحانه.
ولو كان قبله شيء يكون مؤثرا فيه لكان هو الرب الخلاق، فلا بد أن ينتهي الأمر إلى خالق غني عن غيره، وكل شيء فقير إليه، قائم بنفسه، وكل شيء قائم به، موجود بذاته، قديم لا أول له، وكل ما سواه فوجوده به بعد عدمه، باق بذاته، وبقاء كل شيء به1.
ثم يرشد الشيخ إلى أن ما يقع في القلب من خواطر الشيطان لا يضر، بل هو صريح الإيمان إذا كان مع الكراهة أخذا من قوله تعالى: {حَتَّى إِذَا اسْتَيْأَسَ الرُّسُلُ وَظَنُّوا أَنَّهُمْ قَدْ كُذِبُوا جَاءَهُمْ نَصْرُنَا} الآية2.
__________
1 مؤلفات الشيخ، القسم الرابع، مختصر زاد المعاد ص 152-153، وانظر: ملحق المصنفات، مسائل ملخصة رقم 40 ص 29، 30.
2 مؤلفات الشيخ، القسم الرابع، التفسير، يوسف ص 180.

(1/303)

فسبحان الله وبحمده، سبحان الله العظيم، هو الأول والآخر والظاهر والباطن وهو بكل شيء عليم، هو خالق كل شيء وما سواه مخلوق.
والشيخ حين يجعل أصله في علم التوحيد، هوالتمسك بالكتاب والسنة ومجانبة الهوى والبدعة ولزوم طريق أهل السنة والجماعة الذي كان عليه الصحابة والتابعون ومضى عليه السلف الصالحون يكون متبعا للعلماء السابقين غير مبتدع.
وإذا قسم التوحيد إلى نوعين، هما توحيد الربوبية- ويدخل فيه إثبات الأسماء الحسنى وصفات الكمال على ما جاء في الشرع، وهو القسم العلمي الخبري من قسمي التوحيد، وتوحيد الألوهية أوتوحيد العبودية- الذي هو القسم الطلبي الإرادي، وإذا بين أن توحيد الألوهية يتضمن توحيد الربوبية دون العكس في القضية ليس هذا القول من الشيخ لمتابعته ابن تيمية، أو علماء الحنابلة، أو علماء أهل السنة من المالكية والشافعية فحسب، بل لمتابعته أيضا علماء الحنفية فيما حققوه من السنة النبوية الشريفة.
هذا الإمام أبو حنيفة رحمه الله بدأ مؤلفه المسمى بـ" الفقه الأكبر" بقوله: " أصل التوحيد وما يصح الاعتقاد عليه يجب أن يقول: آمنت بالله، وملائكته، وكتبه، ورسله، والبعث بعد الموت، والقدر خيره وشره

(1/304)

من الله تعالى" 1.
ويقول الشيخ علي البزدوي من الحنفية في "أصول الفقه": " العلم نوعان: علم التوحيد والصفات، وعلم الفقه والشرائع والأحكام. والأصل في النوع الأول: هو التمسك بالكتاب والسنة، ومجانبة الهوى والبدعة، ولزم طريق أهل السنة والجماعة، الَّذي كان عليه الصحابة والتابعون ومضى عليه السلف الصالحون، وهو الَّذي عليه أدركنا مشايخنا، وكان على ذلك سلفنا؛ أعني: أبا حنيفة، وأبا يوسف، ومحمداً، وعامة أصحابهم رحمهم الله تعالى"2.
وهذا أبو جعفر أحمد الطحاوي المتوفى سنة (321هـ) قبل ابن تيمية يذكر بيان عقيدة أهل السنة والجماعة على مذهب أبي حنيفة النعمان بن ثابت الكوفي وأبي يوسف يعقوب بن إبراهيم الأنصاري وأبي عبد الله محمد بن الحسن الشيباني فيقول: " نقول في توحيد الله معتقدين بتوفيق الله: أن الله واحد لا شريك له، ولا شيء مثله، ولا شيء يعجزه، ولا إله غيره3.
__________
1 "الفقه الأكبر بأعلى صحائف شرح ملا علي قاري" (ص9-13) ، و"بأعلى صحائف شرح أحمد المغنيساوي" (ص 31، الطبعة الثانية، الهند 1367هـ) .
2 نقلا عن "شرح الفقه الأكبر" لأحمد المغنساوي ضمن مجموعة الرسائل السبع في العقائد (ص30، الطبعة الثانية بمطبعة جمعية دائرة المعارف حيدر آباد الدكن سنة 1367هـ) .
3 العقيدة الطحاوية، ط المكتب الاسلامي ص 17-18.

(1/305)

فقوله: "لا شيء مثله" في توحيد الصفات والأسماء "ولا شيء يعجزه" في توحيد الربوبية والقدرة، وكل ذلك في توحيد المعرفة والإثبات.
"ولا إله غيره" في توحيد الألوهية وذلك في توحيد الطلب والإرادة قال شارح الطحاوية ابن أبي العز الحنفي المتوفى سنة (746هـ) : "ثم التوحيد الذي دعت إليه رسل الله، ونزلت به كتبه نوعان: توحيد في الإثبات والمعرفة وتوحيد في الطلب والقصد"1.
بل إن من المتأخرين من الأحناف من يقررما قرره الشيخ محمد بن عبد الوهاب قبل أن يولد.
وهذا ملا علي بن سلطان القاري الحنفي المتوفى سنة (1014هـ) قبل ميلاد الشيخ محمد بن عبد الوهاب بمائة سنة يقرر ما قرره الشيخ من نوعي التوحيد، فقال في شرحه الفقه الأكبر لأبي حنيفة " أقول: فابتداء كلامه سبحانه وتعالى في الفاتحة بالحمد لله رب العالمين، يشير إلى تقرير توحيد الربوبية المترتب عليه توحيد الألوهية المقتضي من الخلق تحقيق العبودية" إلى أن قال: "والحاصل أنه يلزم من توحيد العبودية توحيد الربوبية دون العكس في القضية لقوله تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ لَيَقُولُنَّ اللَّهُ} ، وقوله سبحانه حكاية عنهم: {مَا نَعْبُدُهُمْ إِلا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} .
__________
1 شرح الطحاوية ص 88.

(1/306)

بل غالب سور القرآن متضمنة لنوعي التوحيد، بل القرآن من أوله إلى آخره في بيانهما وتحقيق شأنهما، فإن القرآن إما خبر عن الله وأسمائه وصفاته وأفعاله فهو التوحيد العلمي الخبري، وإما دعوة إلى عبادته وحده لا شريك له وخلع ما يعبد من دونه فهو التوحيد الإرادي الطلبي.
وإما أمر ونهي وإلزام بطاعته فذلك من حقوق التوحيد ومكملاته، وإما خبر عن إكرامه لأهل التوحيد وما فعل بهم في الدنيا وما يكرمهم به في العقبى فهو جزاء توحيده، وإما خبر عن أهل الشرك وما فعل بهم في الدنيا من النكال وما يحل بهم في العقبى من العذاب والسلاسل والأغلال فهو جزاء من خرج عن حكم التوحيد، فالقرآن كله في التوحيد وحقوق أهله وثوابهم، وفي شأن ذم الشرك وعقوق أهله وجزائهم، فـ {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} توحيد، {الرَّحْمَنِ الرَّحِيمِ} توحيد، {مَالِكِ يَوْمِ الدِّينِ} توحيد، {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} توحيد، {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} توحيد متضمن لسؤال الهداية إلى طريق أهل التوحيد، {صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ} (وهم أهل التوحيد) {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} الذين فارقوا التوحيد عنادا وجهلا وإفسادا.
وكذا السنة تأتي مبينة ومقررة لما دل عليه القرآن، فلم يحوجنا ربنا سبحانه وتعالى إلى رأي فلان وذوق فلان ووجد فلان في أصول ديننا- ولذا نجد من خالف الكتاب والسنة مختلفين مضطربين- بل قال الله تعالى:

(1/307)

{الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِيناً} .
فلا نحتاج في تكميله إلى أمر خارج عن الكتاب والسنة، كما قال الله تعالى: {هذا بلاغ للناس} 1.
وقال الله تعالى: {أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ} 2.
وقال الله تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} 3 4.
وأظنه نقل عن شارح الطحاوية ابن أبي العز الحنفي5.
وليس سبب الخلاف بين الشيخ وخصومه هو تقسيم التوحيد إلى نوعين وبيان الفرق بينهما كما يذهب إليه الدكتور العثيمين6، وإنما الخلاف بينه وبين خصومه، هو أنه يقول: "ما يدعى إلا الله وحده لا شريك له كما قال تعالى في كتابه: {فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} (الجن: 18) ، وقال في حق النبي صلى الله عليه وسلم: {قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا
__________
1 سورة إبراهيم الآية (52) .
2 سورة العنكبوت الآية (51) .
3 سورة الحشر الآية (7) .
4 شرح ملا علي بن سلطان محمد القاري الحنفي المتوفى 1014 على الفقه الأكبر لأبي حنيفة ص 9-10.
5 انظر: شرح الطحاوية ص 88-89.
6 الشيخ محمد بن عبد الوهاب حياته وفكره للدكتور عبد الله العثيمين ص 108- 110.

(1/308)

رَشَداً} (الجن: 21) .
ولما ذكر الشيخ لهم أن هذه المقامات التي في الشام والحرمين وغيرهما أنها على خلاف أمر الله ورسوله، وأن دعوة الصالحين والتعلق بهم هوالشرك بالله الذي قال فيه: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} (المائدة: 72) .
لما أظهرلهم هذا أنكروه وكبر عليهم، وقالوا: جعلنا مشركين. وقالوا: هذا ليس إِشراكا. هذا هو مرتكز الخلاف بين الشيخ وخصومه1، ولو أن خصوم الشيخ أقروا بتوحيد الله في هذا وتابوا مما كانوا عليه من دعاء غير الله ما كان الشيخ ليطالبهم بالتفريق بين نوعي التوحيد، كيف! والشيخ يرى أن لفظ الربوبية يأتي بمعنى الألوهية كما في قوله تعالى: {وَرَبَطْنَا عَلَى قُلُوبِهِمْ إِذْ قَامُوا فَقَالُوا رَبُّنَا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ لَنْ نَدْعُوَ مِنْ دُونِهِ إِلَهاً لَقَدْ قُلْنَا إِذاً شَطَطاً} (الكهف: 14) . قال الشيخ: "قولهم ربنا رب السموات والأرض " هذه الربوبية هي الألوهية 2.
والشيخ حين يفرق بين توحيد الربوبية والألوهية، إنما ليبين أن الربوبية عندما تفسر بأشهر معانيها الذي هو فعل الرب، وحين تؤتى بتوحيد الربوبية على هذا التفسير أي اعتقاد أن الله واحد في فعله فإنه لا
__________
1 انظر: مؤلفات الشيخ، القسم الخامس، الشخصية رقم 4 ص 33.
2 مؤلفات الشيخ، القسم الرابع، التفسير، الكهف ص 243.

(1/309)

يكفي عن الإتيان بتوحيد الألوهية، والذي منه إفراد الله بالدعاء لأن المشركين زمن الرسول صلى الله عليه وسلم كانوا يقرون بتوحيد الربوبية هذا ومع ذلك لم يدخلهم في الإسلام، لأنهم لم يأتوا بتوحيد الألوهية- على ما سيأتي بيانه بالتفصيل في المباحث الآتية إن شاء الله تعالى.
وقد بين الشيخ منهجه في الإحكام في نبذة كتبها بعنوان: "أربع قواعد تدور عليها الأحكام " وتتلخص في الآتي:
ا- تحريم القول على الله بلا علم.
2- أن كل شيء سكت عنه الشارع فهو عفو.
3- أن ترك الدليل الواضح والاستدلال بالمتشابه طريق أهل الزيغ كالرافضة والخوارج.
4- أن الحلال بين، والحرام بين، وبينهما أمور مشتبهات، فمن لم يفطن لهذه القاعدة ويريد أن يتكلم على كل مسألة بكلام فاصل فقد ضل وأضل1.
والشيخ يرى أن الصواب في المسائل المشكلة عدم الجزم بشيء بل يقول: (الله أعلم) مثل ما قال أهل الكهف: {قَالُوا رَبُّكُمْ أَعْلَمُ بِمَا لَبِثْتُمْ} (الكهف: 19) . وكما أمر الله بإسناد الأمرإلى علمه: {قُلْ رَبِّي أَعْلَمُ بِعِدَّتِهِمْ} فالسكوت عنها هو العلم والمتكلم بلا علم ينكر عليه2.
__________
1 مؤلفات الشيخ، القسم الثاني، الفقه، المجلد الثاني، ص 3- 10، والقسم الرابع، التفسير، الأعراف ص 77، 80.
2 مؤلفات الشيخ، القسم الرابع، التفسير، الكهف ص 245،247.

(1/310)

والله تبارك وتعالى نهى عن افتراء الكذب عليه والقول عليه بلا علم والمحاجة والمجادلة بغير علم وقول ما ليس للقائل به علم مطلقا- قال الله تعالى: {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ} (الإسراء: 36) .
والذي يجب العلم به أن كل ما قال الرسول صلى الله عليه وسلم حق يجب الإيمان به ولولم يعرف الإنسان معناه، وأنه لا تضاد ولا تناقض في كلام الله وكلام الرسول صلى الله عليه وسلم كما أنه ليس بين كلام الرسول صلى الله عليه وسلم وكلام الله أَيَّ مناقضة1.
والأدلة الصحيحة لا تتناقض، بل يصدق بعضها بعضا، لكن قد يكون أحدهما أخطأ في الدليل لأنه إما استدل بحديث لم يصح، وإما لأنه فهم من كلمة صحيحة مفهوما مخطئا.
وحاشا كلام الله وكلام رسوله صلى الله عليه وسلم من التضاد، بل كله حق يصدق بعضه بعضا والواجب على المؤمن في مثل هذا أن يحسن الظن بكلام الله وكلام رسوله ويقول كما أمر الله: {آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا} (آل عمران: 7) . فإذا تبين له الحق فليقل به وليعمل به، وإلا فليمسك وليقل الله ورسوله أعلم2.
__________
1 الدرر السنية، ط 2، ج 6 ص 495، 496، مؤلفات الشيخ، القسم الثالث، الفتاوى ص 34،35، وص 44،45.
2 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص 10، ومؤلفات الشيخ،
القسم الثالث، الفتاوى ص 34.

(1/311)

نعم قد يرد حديثان متضادان ولكن أحدهما ليس بصحيح، وقد يكون أحدهما ناسخا لكنه قليل جدا ومع ذلك لا يرد المنسوخ إلا قد يرد ما يبينه1.
وينبغي لطالب العلم أن يتفطن لصورة المسألة في الدليل الذي يدل عليها ويجيل نظره في ذلك فإن كثيرا من الأغاليط وقعت في مسألة واضحة جدا ويستدل الغالط على غلطه بشيء من القرآن والسنة، وهو لا يدل على ذلك كما فعل الرافضة والقدرية والجهمية وغيرهم.
قال الله تعالى: {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ} 2 الآية (آل عمران: 7) .
فينبغي رد المسألة المشكلة إلى المسألة البينة ليزول الإشكال، وللمفتي أن يستفصل اذا احتاج لذلك3.
فإن الله تعالى ابتلى الناس بالمتشابه كما ابتلاهم بالمحكم ليعلم من يقف حيث وقفه الله ومن يقول على الله بلا علم. ولو بلغ الإنسان من العلم ما بلغ لكان ما علمه قليلا بالنسبة إلى ما لم يعلمه. فقد قال تعالى: {وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلَّا قَلِيلاً} 4 (الإسراء: 85) .
__________
1 مؤلفات الشيخ، القسم الثالث، الفتاوى ص 34.
2 مؤلفات الشيخ، القسم الثالث، الفتاوى ص 40، 41.
3 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيدص 39.
4 مؤلفات الشيخ، القسم الثالث، الفتاوى ص 34، 35.

(1/312)

وقد توقف الشيخ في الإفتاء عن معنى قوله: "الشؤم في ثلاث" الخ وقال: "لم يتبين لي معناه، والله أعلم بمراد رسوله صلى الله عليه وسلم.
وفي جواب، هل المراد حفظ القرآن مع حفظ المعاني؟ في ما ورد من الفضل في حفظه؟ قال الشيخ: "لا يحضرني جواب يفصل المسألة".
وفي إغلاق الباب عند الجذاذ ووقت الحصاد قال: "فلا أجسر على الجزم بتحريمه" وفي موضع قال: "فلا أتجرأ على الجزم بتحريمه" وفي معنى عقد اللحية- قال: "لا أعلمه " وفي مقصود الحسن بتفسير الجبت برنة الشيطان- قال " لا أعرف مقصود الحسن " وفي الفرق بين الروح
والرحمة- قال: "لا أعرفه ".
وفي مسألة إذا لم يعرف هل هذا وقف على من يرث أم لا ولكن الإفاضة على أنه ممن يرث قال: "فأنا لا أدري عن هذه المسألة لكن أرى لك التوقف عنها ولا ينزع من يد من يأكله إلا ببينة، وغير ذلك1.
ويرى أنه لا غنى للمسلم عن معرفة أمور أهل الجاهلية الكتابيين والأميين التي خالفهم "فيها رسول الله صلى الله عليه وسلم فالضد يظهرحسنه الضد، وبضدها تتبين الأشياء، والحق لا يتبين إلا بالباطل2.
__________
1 مؤلفات الشيخ، القسم الثالث، الفتاوى ص 38، 39، 53، 54، 73، 90، 97، 105.
2 مؤلفات الشيخ، القسم الأول، العقيدة، مسائل الجاهلية ص 333، والقسم الرابع، التفسير، الفاتحة، ص 15، 16.

(1/313)

وأنه قد يكون لأهل الباطل والشرك علوم كثيرة وكتب وحجج، ويفرحون بما عندهم من العلم، ومن حكمة الله أن جعل منهم أعداء للرسل وأتباعهم وهم شياطين الجن والإنس1، يوحي بعضهم إلى بعض زخرف القول غرورا.
ومن أمورهم أن التقليد بالباطل هو القاعدة الكبرى لجميع أهل الجاهلية أولهم وآخرهم كما قال تعالى: {وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} (الزخرف: 23) .
وقال تعالى: {وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ الشَّيْطَانُ يَدْعُوهُمْ إِلَى عَذَابِ السَّعِيرِ} (لقمان: 21) .
فأتاهم رسول الله صلى الله عليه وسلم بقول الله تعالى: {قُلْ إِنَّمَا أَعِظُكُمْ بِوَاحِدَةٍ أَنْ تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى ثُمَّ تَتَفَكَّرُوا مَا بِصَاحِبِكُمْ مِنْ جِنَّةٍ} (سبأ: 46) .
وقول الله تعالى: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ} (الأعراف: 3) 2. لذا فالشيخ لا يرتضي مناهج الجاهلية ولا قياساتهم واستدلالاتهم الفاسدة ولا حججهم الباطلة مثل استدلالهم على بطلان الشيء بأنه لم يتبعه إلا الضعفاء كقوله تعالى حكاية عنهم: {قَالُوا أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الْأَرْذَلُونَ} (الشعراء: 111) .
__________
1 المصدر السابق، القسم الأول، العقيدة، كشف الشبهات، ص 159- 160. والقسم الخامس، الشخصية، رقم 22 ص 155-157.
2 مؤلفات الشيخ، القسم الأول، العقيدة، مسائل الجاهلية ص 336.

(1/314)

وقوله عنهم: {أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا} (الأنعام:53) - فرد الله استدلالهم بقوله: {أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ} (الأنعام: 53) .
ومثل اقتدائهم بفسقة العلماء والعباد أمثال من قال الله فيهم: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّ كَثِيراً مِنَ الْأَحْبَارِ وَالرُّهْبَانِ لَيَأْكُلُونَ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ} (التوبة: 34) . وقال تعالى: {لا تَغْلُوا فِي دِينِكُمْ غَيْرَ الْحَقِّ وَلا تَتَّبِعُوا أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوا مِنْ قَبْلُ وَأَضَلُّوا كَثِيراً وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ} (المائدة:77) .
ومثل استدلالهم على بطلان الدين بقلة أفهام أهله وعدم حفظهم.
ومثل استدلالهم بالقياس الفاسد، وإنكارهم القياس الصحيح واستدلالهم على الحق بقوم ضالين غير أنهم أعطوا قوى في الأفهام والأعمال، وفي الملك والجاه والمال، فرد الله ذلك بقوله: {وَلَقَدْ مَكَّنَّاهُمْ فِيمَا إِنْ مَكَّنَّاكُمْ فِيهِ وَجَعَلْنَا لَهُمْ سَمْعاً وَأَبْصَاراً وَأَفْئِدَةً فَمَا أَغْنَى عَنْهُمْ سَمْعُهُمْ وَلا أَبْصَارُهُمْ وَلا أَفْئِدَتُهُمْ مِنْ شَيْءٍ إِذْ كَانُوا يَجْحَدُونَ بِآياتِ اللَّهِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} (الأحقاف: 26) .
واعتقادهم في مخاريق السحرة وأمثالهم أنها من كرامات الصالحين واعتياضهم كتب السحر عن ما أتاهم من الله، كما ذكر الله ذلك في قوله: {نَبَذَ فَرِيقٌ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ كِتَابَ اللَّهِ وَرَاءَ ظُهُورِهِمْ كَأَنَّهُمْ لا يَعْلَمُونَ وَاتَّبَعُوا مَا تَتْلُوا الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ} (البقرة: 101-102) .
ونسبتهم الباطل إلى الأنبياء فرد الله عليهم بمثل قوله: {وما كفر

(1/315)

سليمان} وبمثل قوله: {مَا كَانَ إِبْرَاهِيمُ يَهُودِيّاً وَلا نَصْرَانِيّاً} (آل عمران: 67) . وقدحهم في الصالحين بفعل سيء من بعض المنتسبين إليهم كقدح اليهود في عيسى، وقدح اليهود والنصارى في محمد صلى الله عليه وسلم1.
وتحريفهم كتاب الله من بعد ما عقلوه وهم يعلمون، وتصنيفهم الكتب الباطلة ونسبتها إلى الله كما قال الله عنهم {فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِنْدِ اللَّهِ} (البقرة: 79) .
ولا يقبلون من الحق إلا الذي مع طائفتهم، ومع ذلك لا يعملون بما تقوله طائفتهم2. ولكن يثبتون أهواءهم وظنونهم ويعرضون عما جاءت به الرسل فيصبحون على خلاف ما جاءت به الرسل من النفي والاثبات يثبتون ما نفته الرسل وينفون ما أثبتته الرسل، ويعتذرون عن إعراضهم عن ما جاءت به الرسل بعدم الفهم كقولهم: {قُلُوبُنَا غُلْفٌ} {قَالُوا يَا شُعَيْبُ مَا نَفْقَهُ كَثِيراً مِمَّا تَقُولُ} 3.
ويلحدون في أسماء الله الحسنى وصفاته، ويعطلون الله من صفات الكمال والعظمة والجلال، وينسبون إليه النقائص سبحانه، وقد ينزهون
__________
1 انظر: مؤلفات الشيخ، القسم الأول، العقيدة، مسائل الجاهلية رقم 8-13، 16- 25.
2 مؤلفات الشيخ، القسم الأول، العقيدة، مسائل الجاهلية، رقم 26-29.
3 المرجع السابق رقم 1-15.

(1/316)

أنفسهم عنها، ويجحدون القدر أو يحتجون به على معارضة الشرع، ويسبون الدهر1، ويعملون الحيل الظاهرة والباطنة في دفع ما جاءت به الرسل، وقد يقرون بالحق ليتوصلوا بذلك إلى دفعه، ويلقبون أهل الهدى بالصباة والحشوية، وإذا غلبوا بالحجة فزعوا إلى الشكوى إلى الملوك وأهل النفوذ يرمون أصحاب الحجة الغالبة بالفساد في الأرض وانتقاص الملك وتبديل الدين2.
كما قال تعالى عن فرعون أنه قال: {إِنِّي أَخَافُ أَنْ يُبَدِّلَ دِينَكُمْ أَوْ أَنْ يُظْهِرَ فِي الْأَرْضِ الْفَسَادَ} (غافر: 26) - وقال عن قومه أنهم قالوا: {وَقَالَ الْمَلَأُ مِنْ قَوْمِ فِرْعَوْنَ أَتَذَرُ مُوسَى وَقَوْمَهُ لِيُفْسِدُوا فِي الْأَرْضِ وَيَذَرَكَ وَآلِهَتَكَ قَالَ سَنُقَتِّلُ أَبْنَاءَهُمْ وَنَسْتَحْيِي نِسَاءَهُمْ وَإِنَّا فَوْقَهُمْ قَاهِرُونَ} (الأعراف: 127) .
ودعواهم اتباع السلف مع التصريح بمخالفتهم كمن ينتسب إلى إبراهيم مع إظهارهم ترك اتباعه3.
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، مسائل الجاهلية، رقم 37-46.
2 انظر مؤلفات الشيخ، القسم الأول، العقيدة، مسائل الجاهلية رقم 53، 59، 62، 67.
3 انظر: المصدر ال\سابق رقم 120، 18.

(1/317)

الشيخ لم يشتغل بالكلام - يرفض منهج أهل الكلام
لقد كان الشيخ ينطلق من إسلامه وإيمانه ومن منهجه السلفي في كلامه على التوحيد فلم يشغل نفسه بما شغل به أهل البدع أنفسهم. كالمتكلمين المعرضين عن طريقة الرسل وأتباعهم من سلف الأمة وأئمتها فاشتغلوا ببدع من الكلام والاستدلال كالجوهر والعرض والتحيز والجهة ونحو ذلك من الألفاظ التي لم يرد نفيها ولا إثباتها بالوحي.
وينقل الشيخ عن شيخ الإسلام ابن تيمية: أن ابن سريج لما سئل عن التوحيد ذكر توحيد المسلمين، ثم قال: وأما توحيد أهل الباطل فهو الخوض في الجواهر والأعراض، وإنما بعث النبي صلى الله عليه وسلم بإنكار ذلك. وكلام السلف والأئمة في ذم الكلام وأهله مبسوط في مواضعه.
ومن ذلك ما ينقل من كلام أبي الوفاء بن عقيل قال: " أنا أقطع أن أبا بكر وعمر ماتا ما عرفا الجوهر والعرض فإن رأيت أن طريقة أبي علي الجبائى وأبي هاشم خير لك من طريقة أبي بكر وعمر فبئس ما رأيت" ا- هـ1.
ولذا فالشيخ يرى أن المتكلمين أهل شك وريب ولم ينتهوا من مباحثهم إلى طمأنينة وقضوا حياتهم وفارقوا الحياة وهم في حيرة واضطراب واختلاف وأمر مريج وقول مختلف، وقال: يقول شيخ الإسلام
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 20 ص 131، 132.

(1/318)

ابن تيمية "وتجد عامة هؤلاء الخارجين عن منهاج السلف من المتكلمة والمتصوفة يعترف بذلك، إما عند الموت وإما قبل الموت. والحكايات في هذا كثيرة معروفة.
هذا أبو الحسن الأشعري: نشأ في الاعتزال أربعين عاما يناظر عليه، ثم رجع عن ذلك وصرح بتضليل المعتزلة وبالغ في الرد عليهم.
وهذا أبو حامد الغزالي مع فرط ذكائه وتألهه ومعرفته بالكلام والفلسفة وسلوكه طريق الزهد والرياضة والتصوف ينتهى في هذه المسائل إلى الوقف والحيرة ويحيل في آخر أمره على طريقة أهل الكشف، وإن كان بعد ذلك رجع إلى طريقة أهل الحديث وصنف إلجام العوام عن علم الكلام.
وكذلك أبو عبد الله محمد بن عمر الرازي، قال في كتابه الذي صنفه في أقسام اللذات: "لقد تأملت الطرق الكلامية والمناهج الفلسفية، فما رأيتها تشفي عليلا، ولا تروي غليلا، ورأيت أقرب الطرق طريقة أهل القرآن أقرأ في الإثبات {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} ، {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ} .
وأقرأ في النفي: {لَيْسَ كَمِثْلِهِ شَيْءٌ} ، {وَلا يُحِيطُونَ بِهِ عِلْماً} ، {هَلْ تَعْلَمُ لَهُ سَمِيّاً} .
ثم قال: ومن جرب مثل تجربتي عرف مثل معرفتي وكان يتمثل كثيرا:

(1/319)

نهاية إقدام العقول عقال ... وأرواحنا في وحشة من جسومنا
ولم نستفد من بحثنا طول عمرنا ... وأكثر سعي العالمين ضلال
وحاصل دنيانا أذى ووبال ... سوى أن جمعنا فيه قيل وقالوا
وهذا إمام الحرمين ترك ما كان ينتحله ويقرره واختار مذهب السلف، وكان يقول "يا أصحابنا لا تشتغلوا بالكلام، فلو أني عرفت أن الكلام يبلغ بي إلى ما بلغ ما اشتغلت به " وقال عند موته لقد خضت البحر الخضم، وخليت أهل الإسلام وعلومهم ودخلت فيما نهوني عنه. والآن إن لم يتداركني ربي برحمته، فالويل لابن الجويني، وها أنا ذا أموت على عقيدة أمي- أو قال- عقيدة عجائز نيسابور.
وكذلك قال أبو عبد الله محمد بن عبد الكريم الشهرستانى: "إنه لم يجد عند الفلاسفة والمتكلمين إلا الحيرة والندم" وكان ينشد:
لعمري لقد طفت المعاهد كلها ... وسيرت طرفي بين تلك المعالم
فلم أر إلا واضعا كف حائر ... على ذقن أو قارعا سن نادم
وابن الفارض- من متأخري الاتحاديه- صاحب القصيدة التائية المعروفة بنظم السلوك، وقد نظم فيها الاتحاد نظما رائق اللفظ، فهو أخبث من لحم خنزير في صينية من ذهب وما أحسن تسميتها بنظم الشكوك، الله أعلم بها وبما اشتملت عليه، وقد نفقت كثيرا وبالغ أهل العصر في تحسينها والاعتداد بما فيها من الاتحاد- لما حضرته الوفاة أنشد:
إِن كان منزلتي في الحب عندكم ما قد لقيت فقد ضيعت أيامي

(1/320)

والخلاصة: "أن أهل الكلام يردون باطلا بباطل " 1.
ويقول الشيخ عن مناهج المخالفين من أهل الكلام للرسل، في معرض رسالته إلى ابن عبد اللطيف: "ومما يهون عليك مخالفة من خالف الحق، وإن كان من أعظم الناس وأذكاهم وأعظمهم جاها وأتبعه أكثر الناس تذكر ما وقع في هذه الأمة من افتراقهم في أصول الدين وصفات الله تعالى، وما وقع فيه من الجهل والمحذور غالب من يدعي المعرفة وما عليه المتكلمون من التناقض والحيرة وتسميتهم طريقة رسول الله صلى الله عليه وسلم، حشوا وتشبيها وتجسيما، مع أنك إذا طالعت في كتاب من كتب أهل الكلام مع كونه يزعم أن هذا واجب على كل أحد، وهو أصل الدين؛ تجد الكتاب من أوله إلى آخره لا يستدل على مسألة منه بآية من كتاب الله، ولا حديث عن رسول صلى الله عليه وسلم، اللهم إلا أن يذكره ليحرفه عن مواضعه، وهم معترفون أنهم لم يأخذوا أصولهم من الوحي، بل من عقولهم، ومعترفون أنهم مخالفون للسلف في ذلك؛ مثل ما ذكرفي فتح الباري في مسألة الإيمان على قول البخاري، وهو قول وعمل
__________
1 مؤلفات الشيخ ملحق المصنفات، مسائل ملخصة رقم 119 ص 127 -140، ونقض المنطق، تأليف شيخ الإسلام ابن تيمية ص 60-62، وانظر: شرح ملا علي بن سلطان محمد القاري الحنفي على الفقة الأكبر للإمام أبي حنيفة ص5- 8 (ط2، 1375 هـ) ، الحلبي.

(1/321)

ويزيد وينقص، فذكر إجماع السلف على ذلك، وذكر عن الشافعي أنه نقل الإجماع على ذلك، وكذلك ذكر أن البخاري نقله ثم بعد ذلك حكى كلام المتأخرين ولم يرده.
فإن نظرت في كتاب التوحيد في آخر الصحيح، فتأمل تلك التراجم، واقرأ في كتب أهل العلم من السلف ومن أتباعهم من الخلف ونقلهم الإجماع على وجوب الإيمان بصفات الله تعالى وتلقيها بالقبول، وأن من جحد شيئا منها أو تأول شيئا من النصوص فقد افترى على الله وخالف إجماع أهل العلم ونقلهم الإَجماع على أن علم الكلام بدعة وضلالة حتى قال أبو عمر بن عبد البر. "أجمع أهل العلم في جميع الأعصار والأمصار أن أهل الكلام أهل بدع وضلالات لا يعدون عند الجميع من طبقات العلماء".
قال الشيخ: "إنهم ابتدعوا كلاما من عند أنفسهم وكابروا به العقول أيضا".
ويقول الشيخ: "إن أهل الكلام وأتباعهم من أحذق الناس وأفطنهم ولهم من الذكاء والحفظ والفهم ما يحير اللبيب وهم وأتباعهم مقرون أنهم مخالفون للسلف مع هذا، وأيضا فهم عاجزون عن الرد على الفلاسفة إفكهم وباطلهم لكون مذهبهم فاسدا في نفسه ومخالفا للعقول مع مخالفته لدين الإسلام والكتاب والرسول وللسلف كلهم، حتى إن بعض أئمتهم المتكلمين لما ردوا على الفلاسفة في تأويلهم آيات الأمر والنهى مثل قولهم المراد بالصيام كتمان أسرارنا، والمراد بالحج زيارة مشايخنا، والمراد بجبريل

(1/322)

العقل الفعال وغير ذلك من إفكهم، رد عليهم الجواب بأن هذا التفسير خلاف المعروف بالضرورة من دين الإسلام فقال لهم الفلاسفة أنتم جحدتم علو الله على خلقه واستواءه على عرشه مع أنه مذكورفي الكتب على ألسنة الرسل، وقد أجمع عليه المسلمون كلهم وغيرهم من أهل الملل، فكيف يكون تأويلنا تحريفا وتأويلكم صحيحا؟ فلم يقدر أحد من المتكلمين أن يجيب عن هذا الإيراد".
ثم يخاطب الشيخ ابن عبد اللطيف فيقول: "وأنا أدعوك إلى التفكير في هذه المسألة وذلك أن السلف قد كثركلامهم وتصانيفهم في أصول الدين وإبطال كلام المتكلمين وتفكيرهم وممن ذكر هذا من متأخري الشافعية البيهقي والبغوي وإسماعيل التميمي، ومن بعدهم كالحافظ الذهبى، وأما متقدموهم كابن سريج والدارقطني وغيرهما، فكلهم على هذا الأمر، ففتش في كتب هؤلاء فإن أتيتنى بكلمة واحدة أن منهم رجلا واحدا لم ينكر على المتكلمين، فلا تقبل مني شيئا أبدا، ومع هذا كله وظهوره غاية الظهور راج عليكم حتى ادعيتم أن أهل السنة هم المتكلمون والله المستعان" 1.
وفي معرض رد الشيخ على بعض أهل الكلام تفسيرهم الإله أنه القادر على الاختراع، وأن الألوهية هي القدرة، فإذا أقروا بذلك فهو
__________
1 انظر: مؤلفات الشيخ، القسم الخامس، الرسائل الشخصية رقم 37 ص 262-265 بتلخيص وتوضيح قليل. وانظر: الدرر السنية ج 1 ص 69-71.

(1/323)

معنى لا إله إلا الله، ونفيهم الصفات بوهم أن التوحيد لا يتم إلا بنفيها، ومن أثبتها سموه مجسما- يقول الشيخ في سبب هذا الضلال: "وأصل هذا ما أشار إليه قوله تعالى: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَاناً فَهُوَ لَهُ قَرِينٌ} ". وذكر الرحمن هو القرآن فلما طلبوا الهداية من غيره أضلهم الله، وقيض لهم الشيطان فصدهم عن أصل الأصول، ومع هذا يحسبون أنهم مهتدون.
وبيان ذلك أنه ليس المراد معرفة الإله الإجمالية يعني معرفة الإنسان أن له خالقا فإنها ضرورية فطرية بل معرفة الإله هل هذا الوصف مختص بالله لا يشركه فيه ملك مقرب ولا نبي مرسل أو لغيره قسط منه، فأما المسلمون أتباع الأنبياء فإجماعهم على أنه مختص كما قال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} . (سورة الأنبياء:25)
والكافرون يزعمون أنه هو الإله الأكبر ولكن معه آلهة أخرى تشفع عنده، والمتكلمون ممن يدعي الإسلام أضلهم الله عن معرفة الإله ...
وذكر الشيخ: " أن العجب العجاب ظنهم أن الألوهية هي القدرة، وأن معنى قولك لا إله إلا الله أي لا يقدر على الخلق إلا الله، إذا فهمت هذا تبين لك عظم قدرة الله على إضلال من شاء مع الذكاء والفطنة، كأنهم لم يفهموا قصة إبليس ولا قصة قوم نوح وعاد وثمود وهلم جرا- كما قال شيخ الإسلام في آخر الحموية أوتوا ذكاء وما أوتوا زكاء
وأوتوا علوما وما أوتوا فهوما، وأوتوا سمعاً وأبصارا وأفئدة، {فَمَا أَغْنَى عَنْهُمْ سَمْعُهُمْ وَلا أَبْصَارُهُمْ وَلا أَفْئِدَتُهُمْ مِنْ شَيْءٍ إِذْ كَانُوا يَجْحَدُونَ بِآياتِ اللَّهِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ

(1/324)

يَسْتَهْزِئُونَ} 1.
ولذا لم يشغل الشيخ نفسه بمناهج أهل الكلام وابتعد عن بدعهم المذمومة واعتصم بمنهج السلف الصالح في اعتقاده وعلمه.
وهكذا يرفض الشيخ منهج أهل الكلام المبتدع في التوحيد والاعتقاد - ولا يعني ذلك أن الشيخ لا يعتبر العقل الصريح بل العكس فإن الشيخ رحمه الله كما قدمنا يعتبر القياس الصحيح ويثبته، ويرد على منكريه ويرفض منهجهم، فما دام القياس صحيحا فالشيخ يثبته سواء كان قياس طرد، وهو التسوية بين المتماثلات) وقياس عكسي، وهو التفرقة بين المختلفات فالشيخ يثبته مادام صحيحا. والشيخ يستدل بالقاعدة الكلية على المسائل الجزئية2.
ويعتبر القاعدة التي هي خاصية العقل هي ارتكاب أدنى الشرين لدفع أعلاهما وتفويت أدنى الخيرين لتحصيل أعلاهما من الأمور الشرعية3.
وقد تقدم إيرادنا قول الشيخ رحمه الله تعالى: " ثم إذا عرف ما بينه الرسول صلى الله عليه وسلم نظر في أقوال الناس وما أرادوا بها فعرضت على الكتاب والسنة والعقل الصريح الذي هو موافق للرسول صلى الله
__________
1 الدرر السنية، ط 2، ج 1 ص 69- ا 7.
2 مؤلفات الشيخ، القسم الرابع، التفسير، العلق ص 372.
3 مؤلفات الشيخ، التفسير، البقرة، ص 23.

(1/325)

عليه وسلم فإنه الميزان مع الكتاب فهذا سبيل الهدى" 1.
ويقول الشيخ: " وما جئنا بشيء يخالف النقل ولا ينكره العقل " 2.
ما أشاعه الأعداء عن منهج الشيخ
هذا وقد أشاع أعداء التوحيد عن الشيخ منهجا ليس من منهجه، وافتروا عليه مسلكا لم يسلكه وحيث إِن الشيخ بنفسه قد أجاب عن افتراءات أعدائه عليه وبين أنه لا أساس لها من الصحة كما شخص أسباب هذه الافتراءات فأذكرها هنا مكتفيا بأجوبة الشيخ حيث إِنها تعتبر جانبا من منهجه، ويجدر بنا أن ننبه إلى أن جميع المفتريات والإشاعات التي أثيرت تنبثق من تلك المفتريات التي أجاب عنها الشيخ، مما يجعلنا نعتبر جواب الشيخ صالحا لكل ما قيل عنه من بعده أيضا.
وفيما يلى تلخيص لأجوبة الشيخ عما نسب إليه أنه انتهجه:
فالشيخ يقول: "أشاعوا عنا أنا نسب الصالحين وأنا على غير جادة العلماء، ورفعوا الأمر إلى المشرق والمغرب وذكروا عنا أشياء يستحي العاقل من ذكرها"3. ويقول الشيخ: "إذا تبين هذا فالمسائل التي شنع بها منها ما هو من البهتان الظاهر وهي (قوله) إني مبطل كتب المذاهب،
__________
1 انظر: (ج 1/290) من هذا البحث، والدرر السنية ج 2 ص 8.
2 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 14 ص 98.
3 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 6 ص 40.

(1/326)

وقوله إني أقول إن الناس من ستمائة سنة ليسوا على شيء، (وقوله) إني أدعي الاجتهاد، (وقوله) إني خارج عن التقليد، (وقوله) إني أقول: إن اختلاف العلماء نقمة، (وقوله) إنى أكفر من توسل بالصالحين، (وقوله) إني أكفر البوصيري لقوله: يا أكرم الخلق، (وقوله) إني أقول لو أقدر على هدم حجرة الرسول صلى الله عليه وسلم لهدمتها، ولو أقدر على الكعبة لأخذت ميزابها وجعلت لها ميزابا من خشب، (وقوله) إني أنكر زيارة قبر النبي صلى الله عليه وسلم وأنكر زيارة قبر الوالدين وغيرهم، وإني أكفِّر من يحلف بغير الله، فهذه اثنتا عشرة مسألة جوابي فيها أن أقول:
(سبحانك هذا بهتان عظيم) ولكن قبله من بهت محمدا صلى الله عليه وسلم أنه يسب عيسى بن مريم، ويسب الصالحين (تشابهت قلوبهم) ، وبهتوه بأنه يزعم أن الملائكة وعيسى وعزيرا في النار، فأنزل الله تعالى في ذلك {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ} الآية ا- هـ1.
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 6 ص 40 ورقم 17 ص 144 ورقم 11 ص 64 ورقم 8 ص 52 ورقم 1 ص 2 1 ورقم 5 ص 37 ورقم 42 ص 288 ورقم 7 ص، ص 47، 49، وصيانة الإنسان عن وسوسة الشيخ دحلان ص 412- 115.

(1/327)

مسألة التكفير عند الشيخ:
وأما مسألة التكفير- فالشيخ يجيب بأنه لا يكفر بالعموم، ولا يكفر جميع الناس ممن لم يتبعه، ولا يزعم أن أنكحتهم غير صحيحة، ولا يقول إن الناس من ستمائة سنة ليسوا على شيء1. ولا يكفر بالظن، فمن أظهر الإسلام وما تيقنا أنه أتى بناقض لا يكفر لأن اليقين لا يرفع
بالظن2.
ولا يكفر الشيخ بالموالاة يعني أنه لا يقول من تبع دين الله ورسوله وهو ساكن في بلده أنه ما يكفيه حتى يجيء عندنا ويوالينا بل مراده اتباع دين الله ورسوله صلى الله عليه وسلم في أيِّ أرض كانت، ولا يقول إن الذي ما يدخل تحت طاعتي فهوكافر، بل يقول: نشهد الله على ما يعلمه من قلوبنا بأن من عمل بالتوحيد وتبرأ من الشرك، وأهله فهو المسلم في أيِّ زمان وأيِّ مكان3.
ولا يكفر الجاهل الذي لم تقم عليه الحجة4، ولا يكفر من يحلف بغير الله، ولا يكفر من توسل بالصالحين5، ولا يكفر ابن الفارض بعينه
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 5 ص 37 ورقم 7 ص 48 ورقم15ص 101، ورقم 1ص 12 ورقم 11 ص 64..
2 المرجع السابق رقم 3 ص 24، 25.
3 المرجع السابق رقم 10 ص 60 ورقم 9 ص 58 ورقم 3 ص 25، 27.
4 المرجع السابق رقم 3 ص 25.
5 المرجع السابق رقم 11 ص 64 ورقم 1ص 12.

(1/328)

ولا ابن عربي بعينه1، ولا يكفر البوصيري لقوله يا أكرم الخلق2.
ولقد بين الشيخ هذا أتم بيان حيث قال: "وأما الكذب والبهتان، فمثل قولهم إِنَّا نكفر بالعموم، ونوجب الهجرة إلينا على من قدر على إظهار دينه، وأنا نكفر من لم يكفر ومن لم يقاتل، ومثل هذا وأضعاف أضعافه- يعني زعمهم أَنه يكفرمن لم يقم عليه الحجة ونحوذلك- يقول الشيخ: فكل هذا من الكذب والبهتان الذي يصدون به الناس عن دين الله ورسوله. وإذا كنا لا نكفر من عبد الصنم الذي على عبد القادر والصنم الذي على قبر أحمد البدوي وأمثالهما لأجل جهلهم وعدم من ينبههم فكيف نكفر من لم يشرك بالله إذا لم يهاجر إلينا ولم يكفر ويقاتل3 {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} 4 (النور: 16) .
وأما القتال فيقول الشيخ فيه: "وأما القتال فلم نقاتل أحدا إلى اليوم إلا دون النفس والحرمة وهم الذين أتونا في ديارنا ولا أبقوا ممكنا، ولكن
__________
1 المرجع السابق رقم 1ص 12.
2 المرجع السابق رقم 11 ص 64 ورقم 1ص 12.
3 مؤلفات الشيخ، القسم الثالث، الفتاوى، ص11، وروضة ابن غنام 1/179 -181، والدرر السنية 1/66.
4 مؤلفات الشيخ، القسم الثالث، الفتاوى، ص11، وروضة ابن غنام 1/179 -181، والدرر السنية 1/66. وقوله: لا نكفر من لم يكفر ومن لم يقاتل، أي لا نكفر من لم يكفر من كفرناه لعدم توفر دليل كفره لديه مثل ترفره لدينا والله أعلم.

(1/329)

قد نقاتل بعضهم على سبيل المقابلة (وجزاء سيئة سيئة مثلها) وكذلك من جاهر بسب دين الرسول صلى الله عليه وسلم بعد ما عرفه1.
وقد أجاب الشيخ لما سأله الشريف عما يقاتلون عليه وعما يكفرون به الرجل؟ بجواب خلاصته: "أن أول الأركان الخمسة للإسلام الشهادتان، وقد أجمع العلماء على كفر تاركها ووجوب قتاله، أما الأربعة الباقية، فإذا أقر الإنسان بها وتركها تهاونا فالشيخ يقول: فنحن وإن قاتلناه على فعلها فلا نكفره بتركها، لأن العلماء اختلفوا في كفر التارك لها كسلا من غير جحود" 2.
والشيخ يكفرمن كفر بإجماع المسلمين وهو الذي قامت عليه الحجة، ولا يكفر من لم تقم عليه الحجة.
وفي بيان هذه النقطة من عقيدة الشيخ ننقل ما لخصه الشيخ وارتضاه عن ابن تيمية رحمه الله فيقول: "لما استحل طائفة من الصحابة والتابعين الخمركقدامة وأصحابه ظنوا أنها تباح لمن عمل صالحا على ما فهموا من آية المائدة، اتفق علماء الصحابة كعمر وعلي وغيرهما على أنهم يستتابون، فإن أصروا على الاستحلال كفروا وإن أقروا بالتحريم جلدوا، فلم يكفروهم بالاستحلال ابتداء لأجل الشبهة حتى يبين لهم الحق فإن
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية، رقم 5 ص 38.
2 مؤلفات الشيخ، القسم الثالث، الفتاوى رقم 2 ص 9، وروضة ابن غنام 1/179- 181 والدرر السنية 1/65-67.

(1/330)

أصروا كفروا، ولهذا كنت أقول للجهمية الذين نفوا أن يكون الله فوق العرش أنا لو وافقتكم كنت كافرا، وأنتم عندي لا تكفرون، لأنكم جهال، ونحن نعلم بالضرورة أن الرسول صلى الله عليه وسلم لم يشرع لأمته أن يدعوا أحدا من الأحياء ولا الأموات ولا الأنبياء ولا غيرهم، لا بلفظ الاستغاثة ولا بلفظ الاستعاذة ولا غيرهما كما أنه لم يشرع لهم السجود لميت، ولا إلى غير ميت ونحو ذلك بل نعلم أنه نهى عن ذلك كله، وأنه من الشرك الذي حرمه الله ورسوله، لكن لغلبة الجهل، وقلة العلم بآثار الرسالة في كثير من المتأخرين، لم يكن تكفيرهم بذلك حتى يبين لهم ماجاء به الرسول صلى الله عليه وسلم -، ولهذا ما بينت هذه المسألة قط لمن يعرف أصل دين الإسلام إلا تفطن له، وقال هذا أصل دين الإسلام، وكان بعض أكابر الشيوخ العارفين من أصحابنا يقول: هذه أعظم ما بينته لنا1.
وفي موضع آخريقول الشيخ في تلخيصه عن ابن تيمية رحمه الله: "كل من استفرغ وسعه استحق الثواب، وكذلك الكفار ممن بلغته دعوة النبي صلى الله عليه وسلم - فآمن به وبما أنزل عليه، واتقى الله ما استطاع، كما فعل النجاشي وغيره، ولم تمكنه الهجرة ولا التزام جميع الشرائع لكونه ممنوعا من الهجرة، ومن إظهار دينه، وليس عنده من يعلمه
__________
1 مؤلفات الشيخ، ملحق المصنفات، مسائل ملخصة رقم 105 ص 99، 100.

(1/331)

الشرائع فهذا مؤمن من أهل الجنة، كما كان مؤمن آل فرعون مع قومه، وكامرأة فرعون، بل وكما كان يوسف مع أهل مصر، فإنهم كفار ولم يمكنه أن يفعل معهم كل ما يعرفه من الإسلام فإنه دعاهم إلى التوحيد والإيمان، فلم يجيبوه- قال تعالى: {وَلَقَدْ جَاءَكُمْ يُوسُفُ مِنْ قَبْلُ بِالْبَيِّنَاتِ فَمَا زِلْتُمْ فِي شَكٍّ مِمَّا جَاءَكُمْ بِهِ} (غافر: 34) .
إلى أن قال الشيخ: وكثيرا ما يتولى الرجل بين المسلمين والتتار قاضيا بل وإماما وفي نفسه أمور من العدل يريد أن يعمل بها فلا يمكنه، ولا يكلف الله نفسا إلا وسعها، وعمر بن عبد العزيز عوديَ، وأوذي على بعض ما أقامه من العدل، وقيل إنه سم على ذلك، فالنجاشي وأمثاله سعداء في الجنة، وإن لم يلتزموا من شرائع الإسلام ما لا يقدرون عليه بل يحكمون بالأحكام التي يمكنهم الحكم بها.
إلى أن قال الشيخ بعد أن ذكر أحكام الفوائت من الصلاة وغيرها: إِن الحكم لا يثبت إلا مع التمكن من العلم، وأنه لا يقضي ما لم يعلم وجوبه، وهذا يطابق الأصل الذي عليه السلف وهو أن الله لا يكلف نفسا إلا وسعها، فالوجوب مشروط بالقدرة، والعقوبة لا تكون إلا على ترك مأمور وفعل محظور، وبعد قيام الحجة" 1.
وبذلك يتبين أن الشيخ لا يكفر أحداً بعينه إلا إذا قامت عليه الحجة
__________
1 مؤلفات الشيخ، ملحق المصنفات، مسائل ملخصة رقم 121 ص 142- 146.

(1/332)

غير أنه يبين من هم الذين لم تقم عليهم الحجة فيقول: "إن الذي لم تقم عليه الحجة، هو الذي حديث عهد بالإسلام، والذي نشأ ببادية بعيدة، أويكون ذلك في مسألة خفية مثل الصرف والعطف فلا يكفر حتى يعرف، وأما أصول الدين التي أوضحها الله وأحكمها في كتابه فان حجة الله هي القرآن فمن بلغه القرآن فقد بلغته الحجة".
ويفرق الشيخ بين قيام الحجة وفهمها في جوابه لبعض من أشكل عليهم هل قامت الحجة على من بلغه القرآن أولا؟ فيقول: "ولكن أصل الإشكال أنكم لم تفرقوا بين قيام الحجة وبين فهم الحجة، فان أكثر الكفار والمنافقين من المسلمين لم يفهموا حجة الله مع قيامها عليهم كما قال تعالى: {أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلاً} (الفرقان: 44) ، وقيام الحجة، وبلوغها نوع، وقد قامت عليهم، وفهمهم إياها نوع آخر، وكفرهم (هو) ببلوغها إياهم وإن لم يفهموها.
ويقول الشيخ: إن أشكل عليكم ذلك فانظروا قوله صلى الله عليه وسلم في الخوارج: "أينما لقيتموهم فاقتلوهم" وقوله: "شر قتلى تحت أديم السماء" 1.
__________
1 الدرر السنية، ج ص 90-91.
وانظر صحيح البخاري، ج8 ص 52 ك 88/ ب 6 وفيه: "يمرقون من الدين كما يمرق السهم من الرمية فأينما لقيتموهم فاقتلوهم فإِن في قتلهم أجراً لمن قتلهم يوم القيامة". وفي سنن ابن ماجة ج1 ص 62، المقدمة باب 12 ولفظه حدثنا سهل بن أبي سهل ثنا سفيان بن عيينة، عن أبي غالب، عن أبى أمامة يقول: "شر قتلى قتلوا تحت أديم السماء، وخير قتيل من قتلوا، كلاب أهل النار ... قلت: يا أبا أمامة! هذا شيء تقوله؟ قال: بل سمعته من رسول الله صلى الله عليه وسلم".
قال الهيثمي: رواه الطبرانى ورجاله ثقات بعد أن أورده مطولا عما في ابن ماجة، مجمع الزوائد ج 6 ص 233-234.
وفي مجمع الزوائد للهيثمي أيضا " ... فاقتلوهم هم شر البرية" قال: رواه أحمد ورجاله ثقات.
وفي صحيح البخاري ج8 ص 51 ك 88/ ب 6 قال البخاري: "وكان ابن عمر يراهم شرار خلق الله، وقال: إنهم انطلقوا إلى آيات نزلت في الكفار فجعلوها على المؤمنين".
قال الحافظ ابن حجر في الفتح، وصله الطبري في مسند عليّ من تهذيب الآثار، وقال سنده صحيح.
وقال أيضا وقد ثبت في الحديث الصحيح المرفوع عن مسلم من حديث أبي ذر في وصف الخوارج "هم شرار الخلق والخليقة".
وعند أحمد بسند جيد عن أنس مرفوعا مثله، وعند البزارمن طريق الشعبي عن مسروق عن عائشة قالت: ذكر رسول الله صلى الله عليه وسلم الخوارج فقال: هم شرار أمتي يقتلهم خيار أمتي. وسنده حسن. وعند الطبرانى من هذا الوجه مرفوعا هم شر الخلق والخليقة يقتلهم خير الخلق والخليقة وفي حديث أَبي سعيد عند أحمد "هم شر البرية".
وفي رواية عبد الله بن أبي رافع عن علي عند مسلم "من أبغض خلق الله إليه".
وفي حديث عبد الله بن خباب يعنى عن أبيه عند الطبراني "شر قتلى أظلتهم السماء وأقلتهم الأرض". وفي حديث أبي أمامة نحوه وعند أحمد وابن أبي شيبة من حديث أبي برزه مرفوعا في ذكر الخوارج "شر الخلق والخليقة يقر لها ثلاثاً".
وعند ابن أبي شيبة من طريق عمير بن إسحق عن أبي هريرة "هم شر الخلق".
قال الحافظ ابن حجر: "هم قوم مبتدعون سموا بذلك لخروجهم عن الدين وخروجهم على خيار المسلمين" انظر: فتح الباري ج12 باب قتل الخوارج والملحدين بعد إقامة الحجة عليهم ص 283-286.

(1/333)

قال الشيخ: مع كونهم في عصر الصحابة ويحقر الإنسان عمل الصحابة معهم ومع إجماع الناس أن الذي أخرجهم من الدين هو التشدد والغلو والاجتهاد وهم يظنون أنهم يطيعون الله وقد بلغتهم الحجة ولكن لم يفهموها، وكذلك قتل علي رضي الله عنه الذين يعتقدون فيه وتحريقهم بالنار مع كونهم تلاميذ أصحابه مع عبادتهم وصلاتهم وصيامهم وهم يظنون أنهم على حق، وكذلك إجماع السلف على تكفير غلاة القدرية1، وغيرهم مع شدة عبادتهم وكونهم يحسبون أنهم يحسنون صنعاً ولم يتوقف أحد من السلف في تكفيرهم لأجل كونهم لم يفهموا فإن هؤلاء كلهم لم
__________
1 غلاة القدرية: هم الذين ينكرون علم الله المتقدم وكتابته السابقة لمقادير الخلائق قبل أن يخلقهم. قال القرطبي: "ولا شك في تكفير من يذهب إلى ذلك فإنه جحد معلوم من الشرع بالضرورة، لذلك تبرأ منهم ابن عمر وابن عباس وغيرهما من الصحابة، وكان أول من ظهر ذلك عنه بالبصرة معبد الجهنى، فلما بلغ الصحابة قول هؤلاء تبرأوا منهم وأنكروا مقالتهم"، انظر: تيسير العزيز في شرح كتاب التوحيد ص 621، 623.

(1/335)

يفهموا1.
ويقصد الشيخ بفهم الحجة أي: عقلها وعلى هذا فالأنواع والأعيان ممن بلغه القرآن والسنة وقامت عليه بهما الحجة فلم يسلم يكفر ببلوغ كلام الله إليه وكلام رسول الله صلى الله عليه وسلم وخلوه من الموانع التي يعذربها أما كونه لم يعقل الحجة كعقل أبى بكر وعمر فلا يعذر بذلك.
يقول الشيخ رحمه الله تعالي: فإذا كان المعين، يكفر إذا قامت عليه الحجة فمن المعلوم أن قيامها ليس معناه أن يفهم كلام الله ورسوله صلى الله عليه وسلم مثل فهم أبي بكر رضي الله عنه بل إذا بلغه كلام الله ورسوله وخلا من شيء يعذر به فهوكافر كما كان الكفاركلهم تقوم عليهم الحجة بالقرآن مع قول الله: {وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ} (الأنعام: 25) وقوله: {إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الصُّمُّ الْبُكْمُ الَّذِينَ لا يَعْقِلُونَ} (الأنفال: 22) 2.
وقول الله تعالى: {أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلاً} (الفرقان: 44) ، وقال تعالى حكاية عن أهل جهنم: {لَوْ كُنَّا
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 36 ص 244-245 ورقم 34 ص 232-234، الدرر السنية ج8 ص 0 9- 91.
2مؤلفات الشيخ، القسم الخامس، الشخصية رقم 23 ص 220- 221 ورقم 36 ص 244-245، والدرر السنية ج8 ص 90، 91.

(1/336)

نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ} (تبارك: 10) .
وقال تعالى: {قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالاً الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً} (الكهف:103-104) .
وهكذا كل من بلغه الحكم الشرعي من المسلمين فقد قامت عليه الحجة ببلوغ الحكم الشرعي إليه وإِن لم يعقل حكمته وأسراره ومعناه فهو مسلم عليه أن يلتزم الحكم الشرعي، والمرجع في الأحكام الشرعية هو علم علماء الإسلام المشهود لهم بذلك من قرآن وسنة وإِجماع وقياس.
ومرجع الحكم على أعيان الناس بتركهم الحكم الشرعي كترك أحد المعينين الالتزام بالتوحيد ومع ذلك يكفر من التزم التوحيد ويصد الناس عن التوحيد بعد معرفته أنه دين الله ودين رسوله صلى الله عليه وسلم ولا يفرح به ولا يحبه ولا يحب أهله ولا يتبرأ من الشرك وأهله فهذا مرجعه إلى علم الخاص والعام ممن يقبل خبرهم وعلمهم1.
ولما احتج بعض الناس على الشيخ في تكفيره من قامت عليه الحجة الرسالية بفهم فهمه على غير وجهه من كلام شيخ الإسلام ابن تيمية نقل الشيخ كلام شيخ الإسلام ابن تيمية بعينه وبين أنه لا متعلق لأحد بشيء من كلام هذا الإمام فقال الشيخ رحمه الله: "وأنا أذكر لفظه الذي احتجوا به على زيفهم". قال رحمه الله تعالى: "أَنا من أعظم الناس نهيا
__________
1 انظر: مؤلفات الشيخ، القسم الخامس، الشخصية رقم 31 ص 204- 210.

(1/337)

عن أن ينسب معين إلى تكفير أو تبديع أو تفسيق أو معصية إلا إذا علم أنه قد قامت عليه الحجة الرسالية التي من خالفها كان كافرا تارة وفاسقا أخرى وعاصيا أخرى- انتهى كلامه- وهذه صفة كلامه في المسألة في كل موضع وقفنا عليه من كلامه لا يذكر عدم تكفير المعين إلا ويصله بما يزيل الإِشكال أن المراد بالتوقف عن تكفيره قبل أن تبلغه الحجة وإذا بلغته حكم عليه بما تقتضيه تلك المسألة من تكفير أوتفسيق أومعصية وصرح رضي الله عنه أيضا أن كلامه أيضا في غير المسائل الظاهرة فقال في الرد على المتكلمين لما ذكرأن بعض أئمتهم توجد منه الردة عن الإسلام كثيرا قال: وهذا إِن كان في المقالات الخفية فقد يقال إنه فيها مخطىء ضال لم تقم عليه الحجة التي يكفرتاركها لكن هذا يصدرعنهم في أموريعلم الخاصة والعامة من المسلمين أن رسول الله صلى الله عليه وسلم بعث بها وكفر من خالفها مثل أمره بعبادة الله وحده لا شريك له ونهيه عن عبادة أحد سواه من الملائكة والنبيين وغيرهم فإنَّ هذا أظهر شعائر الإسلام ومثل إيجاب الصلوات الخمس وتعظيم شأنها ومثل تحريم الفواحش والربى والخمر والميسر ثم تجد كثيرا من رؤوسهم وقعوا فيها فكانوا مرتدين وأبلغ من ذلك أن منهم من صنف في دين المشركين كما فعل أبو عبد الله الرازي (يعني الفخر الرازي) 1 قال وهذه ردة صريحة باتفاق المسلمين- انتهى كلامه. يعني ابن تيمية، ثم علق الشيخ على كلامه بقوله:
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، مفيد المستفيد في كفر تارك التوحيد ص 289- 290. وانظر: نقض المنطق، لشيخ الإسلام ابن تيمية ص 45-47.
وقال الذهبى عن الفخر الرازى: "رأس في الذكاء والعقليات، لكنه عري من الآثار، وله تشكيكات على مسائل من دعائم الدين تورث حيرة ... وله "كتاب السر المكتوم في مخاطبة النجوم، سحر صريح، فلعله تاب من تأليفه إن شاء الله تعالى" (ميزان الاعتدال ج3 ص 340 ولسانه ج 4 ص 426) .

(1/338)

فتأمل هذا وتأمل ما فيه من تفصيل الشبهة التي يذكرها أعداء الله لكن من يرد الله فتنته فلن تملك له من الله شيئا.
ومن أراد مزيد بيان وإيضاح في منهج الشيخ في التكفير فنحيله على كتاب " مصباح الظلام " في الرد على من كذب على الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام، تأليف الشيخ عبد اللطيف بن الشيخ عبد الرحمن بن حسن آل الشيخ، أمر بطبعه الأمير سعود بن عبد العزيز آنذاك، الملك فيما بعد، وصححه وعلق عليه محمد حامد الفقي- رئيس جماعة أنصار السنة المحمدية.
قال الشيخ عبد اللطيف في أوله: وقد رأيت لبعض المعاصرين كتابا يعارض به ما قرر شيخنا من أصول الملة والدين، ويجادل بمنع تضليل عباد الأولياء والصالحين، ويناضل عن غلاة الرافضة والمشركين، الذين أنزلوا العباد بمنزلة الله رب العالمين وأكثر التشبيه بأنهم من الأمة، وأنهم يقولون لا إله إلا الله، وأنهم يصلون ويصومون، ونسي في ذلك عهود الحمى، وما قرره كافة الراسخين من العلماء، وأجمع عليه الموافق والمخالف من

(1/339)

الجمهور والدهماء، ونص عليه الأكابر والخواص من اشتراط العلم والعمل في الإتيان بكلمة الإخلاص، والحكم بموجب الردة على فاعل ذلك من سائر العبيد والأشخاص، وسمى كتابه "جلاء الغمة عن تكفير هذه الأمة"1 ومراده بالأمة هنا من عبد آل البيت وغلا فيهم وعبد الصالحين ودعاهم واستغاث بهم، وجعلهم وسائط بينه وبين الله يدعوهم ويتوكل عليهم- هذا مراده- ولكنه أوقع عليهم لفظ الأمة ترويجا على الأغمار والجهال. ولبسا للحق بالباطل، وهويعلم ذلك وسيجزيه الله ما وعد به أمثاله من المفترين.
قال تعالى: {إِنَّ الَّذِينَ اتَّخَذُوا الْعِجْلَ سَيَنَالُهُمْ غَضَبٌ مِنْ رَبِّهِمْ وَبذِلَّةٌ فِي الْحَيَاةِ الدُّنْيَا وَكَذَلِكَ نَجْزِي الْمُفْتَرِينَ} فلكل مفتر نصيب منها بحسب جرمه وعلى قدر ذنبه. وقد رأيت على هذا الرجل من الذلة والمهانة مدة حياته ما هو ظاهر بين يعرفه من عرفه.
وقد بين الشيخ عبد اللطيف هذه المسألة في منهج الشيخ بيانا
__________
1 لم يصرح الشيخ عبد اللطبف باسم مؤلفه، لأن الكتاب وجد في تركة عثمان بن منصور وشهد عدلان أنه بخطه، ثم ظهر الكتاب، في بريدة، وزعم من وجد عنده أنه تصنيف عثمان بن منصور فأخذه الشيخ محمد بن عمر آل سليم معه إلى الرياض عام 1291هـ فرد عليه الشيخ عبد اللطيف بهذا الرد.
انظر: علماء نجد خلال ستة قرون، ج3 ص 698، 699.
وقوله: عهود الحمى.. يعنى حمى التوحيد كما حماها رسول الله صلى الله عليه وسلم -.

(1/340)

واسعا، ورد على من افترى عليه في هذه النقطة ردا كافيا واستغرق رده ثلثمائة وتسعاً وخمسين صفحة من القطع الوسط.
وقد تناول هذه النقطة الشيخ حسين بن غنام في تاريخه، وقال: إن الشيخ كان ملتزما بالمنهج السوي ولم يتسرع لسانه بتكفير أناس أشربت قلوبهم بالمعاصي وبما كانوا عليه من القبائح الشركية حتى نهضوا عليه وعلى جماعته وصاحوا بتكفير من يدعو إلى دين الله ورسوله، وقالوا إِن كان الذي نفعل من الدعوات والاعتقادات بأهل القبور من تلك الأزمان شرك وكفر فنحن كفار، وخافوا أن يظهر أمره فإذا ظهرخافوا أن يحكم عليهم بما تسرعوا هم به عليه فأشاعوا أن ابن عبد الوهاب يجعلكم كفارا ويكفركل الناس بقصد التنفير والتحذير1.
والحقيقة:- أن منهج الشيخ يتركزعلى أربع نقاط اشتهر بها:
1- بيان التوحيد، والدعوة إليه على حين غربته، في أناس وزمان لم يكن قد طرق آذان أكثرهم هذا البيان، وأظهر لهم الشيطان أن الإخلاص وإفراد الله بالعبادة تنقص للصالحين وتقصير في حقوقهم فصدق عليهم إبليس ظنه، فاتبعوه إلا فريقا من المؤمنين2.
2- بيان الشرك والبراءة منه والتحذير عنه ولو كان في كلام وعمل
__________
1 انظر: روضة ابن غنام ج1ص 33-36.
2 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 3 ص 24، 25 ورقم 5 ص 36، وانظر: القسم الأول، العقيدة، ص 393.

(1/341)

من ينتسب إلى العلم أو العبادة من دعوة غير الله أو قصده بشيء من العبادة ولو زعم الزاعمون أنهم يريدون بذلك القصد شفاعة هؤلاء المدعوين أو المقصودين بشيء من العبادة عند الله في زمان وأناس يظن أكثرهم أن هذا أفضل القربات وأجل الطاعات لأن الشيطان أظهرلهم هذا الشرك في صورة محبة الصالحين واتباعهم فأشربت قلوبهم هذا الشرك والعياذ بالله1.
3- تكفير من بان له التوحيد وأنه دين الله ورسوله صلى الله عليه وسلم ثم أبغضه ونفرالناس عنه وجاهد في صد الناس عن الدخول فيه. وكذا من عرف الشرك وأن رسول الله صلى الله عليه وسلم بعث بانكاره وأقر بذلك ثم مدحه وحسنه للناس وزعم أن أهله لا يخطئون لأنهم السواد الأعظم.
4- الأمر بقتال هؤلاء المشركين خاصة حتى لا تكون فتنة ويكون الدين كله لله كما قال تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ فَإِنِ انْتَهَوْا فَلا عُدْوَانَ إِلَّا عَلَى الظَّالِمِينَ} (البقرة: 193) .
وفي الأنفال قال الله تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ فَإِنِ انْتَهَوْا فَإِنَّ اللَّهَ بِمَا يَعْمَلُونَ بَصِيرٌ} 2 (الأنفال: 39) .
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 3 ص 24-25، ورقم 5 ص 36. وانظر: القسم الأول، العقيدة، ص 393.
2 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 15 ص 104 ورقم 16 ص104،
107 ورقم 5 ص 36 ورقم 14ص 95 ورقم 22 ص 150 ورقم 3 ص 24، 25.

(1/342)

وهذا بعد إقامة الحجة عليهم من كتاب الله، وسنة رسوله صلى الله عليه وسلم، وإجماع السلف الصالح من الأئمة كما قدمنا.
قال الشيخ: "فلما اشتهر عني هؤلاء الأربع صدقني من يدعي أنه من العلماء في جميع البلدان في التوحيد وفي نفي الشرك، وردوا علي التكفير والقتال" 1. ويقولون: التوحيد زين والدين حق، إلا التكفير والقتال. والشيخ يقول: "اعملوا بالتوحيد ودين الرسول صلى الله عليه وسلم -، ويرتفع حكم التكفير والقتال" 2.
ومع أن الشيخ يجل الإمام ابن تيمية وتلميذه ابن القيم وابن رجب والذهبي وابن كثير وغيرهم من أئمة السلف رضي الله عنهم، فليس الشيخ رحمه الله إمعة يقلد شيخ الإسلام أوغيره تقليدا أعمى ويتعصب له ولكن يلتزم طريق رسول الله صلى الله عليه وسلم ويعتقد أن رسول الله صلى الله عليه وسلم لا يقول إلا الحق، وكل قوله يعمل به ولا يطرح منه شيء وأما ما عداه فيؤخذ من قوله ويترك حتى شيخ الإسلام ابن تيمية يترك قوله إذا غلط فيه. يقول الشيخ محمد بن عبد الوهاب في ذلك: على أن الذي نعتقده وندين الله به ونرجوا أن يثبتنا عليه أَنه لو غلط هو أو أجل منه في هذه المسألة وهي مسألة المسلم إذا أشرك بالله بعد بلوغ الحجة أو
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 3 ص 24، 25.
2 المرجع السابق رقم 27 ص183.

(1/343)

المسلم الذي يفضل هذا على الموحدين أو يزعم أنه على حق أو غير ذلك من الكفر الصريح الظاهر الذي بينه الله ورسوله وبينه علماء الأمة أنا نؤمن بما جاءنا عن الله وعن رسوله من تكفيره ولو غلط من غلط فكيف والحمد لله ونحن لا نعلم عن واحد من العلماء خلافا في هذه المسألة. وإنما يلجأ من شاق فيها إلى حجة فرعون {قَالَ فَمَا بَالُ الْقُرُونِ الْأُولَى} أوحجة قريش {مَا سَمِعْنَا بِهَذَا فِي الْمِلَّةِ الْآخِرَةِ} 1.
وننقل عن الشيخ حسين بن مهدي النعمي الصنعاني شهادة بذلك فقال رحمه الله: "قالوا: إنَّ قائل تلك المقالة- وهي اتجاه وجوب تخريب المشاهد- قلد ابن تيمية في ذلك. ومن تدبر أصول القوم: وجدهم دلوا على أنهم من جملة العامة. ولا أدري من أين جاء لهم ذلك؟. نعم هو نتيجة من نتائج الحكم بتعذر الاجتهاد.
ومن حق الباحث: أن يدلي بما يوافق خصمه على صحته، أو بحجة قاهرة، تؤذن أن دفعها مكابرة، وأن التمسك بمعارضها قصور، أو ضلال.
وكون من ذكروه قلد ابن تيمية: بطلانه معلوم غير موهوم، لما أنه ينهى عن التقليد وينادي بمنعه2. ولأن عامة مباحثه مبنية على تحرير المقام بمبلغ نظره، وإن كان لا سبيل إلى رفع الخطأ جملة في كل بحث.
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، مفيد المستفيد، ص 290- 291.
2 يقصد التقليد الذى يحمل على ترك ما أنزل الله على رسوله من الكتاب والحكمة بعد معرفته لأن فلانا قال بخلافه أي تقليد شخص بلا حجة.

(1/344)

وذلك منه من دون تقليد لابن تيمية ولا غيره، ولا احتجاج بقول أحد قط، أو التدين به من دون استبانته منه حسبما علم. وليس معصوما كغيره أيضا. ولأنه في خصوص هذه المسألة أبرزحجته، وحرر من البرهان ما استطاع.
فأيُّ معنى لقولكم أنه قلد ابن تيمية؟ والحال أنكم لم تأتوا عن أنفسكم ولا فيما نقلتم شيء يقابل بعض ما أقامه في هذه المسألة من أدلة الكتاب والسنة، التى لا يردها إلا مشاق لله ولرسوله؟ ولأنه قد ناقض ابن تيمية في كثير من المسائل ذهب إليها، لظهور ضعف كلامه عنده. فلو كان واقفا على تقليده- كما وقفتم على رسوم شرح المنهاج1 وغيره- لما فعل. فما باله يسوغ لنفسه تقليد ابن تيمية في هذه المسألة دون غيرها؟ فلقد حكيتم عجبا. وقد قرأنا عليه وعرفنا مذهبه وأنتم لا تعرفونه، إنما يبلغكم عنه ما يبلغ، فتأخذون في مضادته بلا بصيرة، ولا وازع لكم عن الرجم بالظنون والأوهام، ولا علم يهدي إلى تمييز الصحيح من ذي السقام.
فالعتب عليكم: أترضون أن يكون من خطاب ما لا يفهم؟
وكفى دليلا على تنكبكم الصواب: ذكركم الأقوال من فروع المذهب في مقابلة مناهي صريحة صحيحة مشهورة في الصحاح وغيرها، ثم تعرضكم لشيخ من شيوخ الإسلام، وإمام من جلة الأئمة الأعلام-
__________
1 المنهاج: كتاب فقه معتمد عند الشافعية.

(1/345)

وهو ابن تيمية- بأنه ضال مضل، وما كان- رحمه الله تعالى- أهلا لهذا. والرجل أمره شهير، وأقواله ومذاهبه يتناقلها الجم الغفير. وما مثله يحتاج إلى كشف عن رفيع محله، وقد تعرض له ولتلميذه الإمام محمد بن أبي بكر ابن أيوب الزرعي- وهو ابن قيم الجوزيه- رحمه الله تعالى بعض القائلين. وهما إمامان جليلان لاحقان بأماثل السلف. كالشافعي، وأحمد، وإسحاق، وغيرهم، ومؤلفاتهما وتراجمهما ونقل أهل العلم لأقوالهما ومذاهبهما ونفائس تحقيقهما: كافية شافية مقنعة لمن عدل وأنصف1.
والشيخ يرفض الاختلاف والتنازع في أمور ترجع كلها إلى الصواب، وما يحصل النزاع فيها والاختلاف إلا لقلة العلم والجهل بتفاصيل المسائل وقواعد الأحكام الشرعية وهو الذي يسمى اختلاف التنوع.
وأورد الشيخ بعض القواعد لذلك مثل: إذا سن النبي صلى الله عليه وسلم أمرين وأراد أحد أن يأخذ بأحدهما ويترك الآخر أنه لا ينكر عليه كالقراءات الثابتة، ومثل الذين اختلفوا في آية فقال أحدهما أَلم يقل الله كذا؟ وقال الآخر: ألم يقل الله كذا؟ وأنكر النبي صلى الله عليه وسلم - عليهم، وقال كل منكما محسن، فأنكر الاختلاف وصوب الجميع في الآية2.
__________
1 معارج الألباب في مناهج الحق والصواب، تأليف الشيخ حسين بن مهدي النعمي ص 103 -104.
2 الدرر السنية، ط 2 ج 4/ 6.

(1/346)

ويبين الشيخ أن هذا المنهج الذي سارعليه ليس من عنده، أومن كتاب وجده ليس عليه عمل، أوعن أهل مذهبه، ولكنه أمر الله تعالى ورسوله صلى الله عليه وسلم وإِجماع العلماء في كل مذهب من المذاهب الأربعة.
ومن يؤمن بالله واليوم الآخر لا ينبغي له أن يعرض عن هذا لأجل أهل زمانه، أوأهل بلده، أو لأجل أن أكثر الناس في زمانه أعرضوا عنه1.
ويقول الشيخ في رسالته إلى الشيخ عبد الله بن محمد بن عبد اللطيف: "وأما ما ذكر لكم عني فإني لم آته بجهالة بل أقول ولله الحمد والمنة وبه القوة إنني هداني ربي إلى صراط مستقيم دينا قيما ملة إبراهيم حنيفا مسلما وما كان من المشركين، ولست ولله الحمد أدعو إلى مذهب صوفي أو فقيه أو متكلم أو إمام من الأئمة الذين أعظمهم مثل ابن القيم والذهبي وابن كثير وغيرهم، بل أدعو إلى الله وحده لا شريك له وأدعو إلى سنة رسول الله صلى الله عليه وسلم التي أوصى بها أول أمته وآخرهم وأرجو أني لا أَردُّ في الحق إذا أتاني، بل أشهد الله وملائكته وجميع خلقه إِن أتانا منكم كلمة من الحق لأقبلها على الرأس والعين ولأضربن الجدار بكل ما خالفها من أقوال أئمتي حاشا رسول الله صلى الله عليه وسلم فإنه لا يقول إلا الحق وصفة الأمر غير خاف عليكم ما درج عليه رسول
__________
1 مؤلقات الشيخ، القسم الخامس، الشخصية رقم 8 ص 53.

(1/347)

الله صلى الله عليه وسلم وأصحابه والتابعون وأتباعهم والأئمة كالشافعي وأحمد وأمثالهما ممن أجمع أهل الحق على هدايتهم وكذلك ما درج عليه من سبقت له من الله الحسني من أتباعهم، وغير خاف عليكم ما أحدث الناس في دينهم من الحوادث وما خالفوا فيه طريق سلفهم، ووجدت المتأخرين أكثرهم قد غير وبدل، وسادتهم وأئمتهم وأعلمهم وأعبدهم وأزهدهم مثل ابن القيم والحافظ الذهبي والحافظ العماد ابن كثير والحافظ ابن رجب قد اشتد نكيرهم على أهل عصرهم".
ثم يستطرد الشيخ رحمه الله قائلا: "فإذا استدل عليهم أهل زمانهم بكثرتهم وإطباق الناس على طريقتهم قالوا هذا من أكبر الأدلة على أَنه باطل لأن رسول الله صلى الله عليه وسلم - قد أخبر أن أمته تسلك مسالك اليهود والنصارى حذو القذة بالقذة حتى لو دخلوا جحر ضب لدخلتموه، وقد ذكر الله في كتابه أنهم فرقوا دينهم وكانوا شيعا وأنهم كتبوا الكتاب بأيديهم وقالوا هذا من عند الله وأنهم تركوا كتاب الله والعمل به وأقبلوا على ما أحدثه أسلافهم من الكتب وأخبر أنه وصاهم بالاجتماع، وأنهم لم يختلفوا لخفاء الدين بل اختلفوا من بعد ما جاءهم العلم بغيا بينهم {فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُراً كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} (المؤمنون: 53) ، والزبر الكتب، فإذا فهم المؤمن قول الصادق المصدوق: "لتتبعن سنن من كان قبلكم " وجعله قبلة قلبه تبين له أن هذه الآيات وأشباهها ليست على ما ظن الجاهلون أنها كانت في قوم كانوا فبانوا، بل يفهم ما

(1/348)

ورد عن عمر رضي الله عنه أنه قال في هذه الآيات مضى القوم وما يعني به غيركم، وقد فرض الله على عباده في كل صلاة أن يسألوه الهداية إلى صراطه المستقيم صراط الذين أنعم عليهم الذين هم غير المغضوب عليهم ولا الضآلين. فمن عرف دين الإسلام وما وقع الناس فيه من التغيير له عرف مقدار هذا الدعاء وحكمة الله فيه1. وفي مخاطبته لابن عبد اللطيف يقول: "وإِن أردت النظر في أعلام الموقعين، فعليك بمناظرة في أثنائه عقدها بين مقلد وصاحب حجة، وإن ألقى في ذهنك أنَّ ابن القيم مبتدع وأن الآيات التي إستدل بها ليس هذا معناها فاضرع إلى الله واسأله أن يهديك لما اختلفوا فيه من الحق وتجرد إلى الله ناظرا أو مناظرا، واطلب كلام أهل العلم في زمانه مثل الحافظ الذهبي وابن كثير وابن رجب وغيرهم ومما ينسب للذهبي رحمه الله:
العلم قال الله قال رسوله ... قال الصحابة ليس خلف فيه
ما العلم نصبك للخلاف سفاهة ... بين الرسول وبين رأي فقيه
فإن لم تتبع هؤلاء فانظركلام الأئمة قبلهم كالحافظ البيهقى في كتاب المدخل، والحافظ ابن عبد البر والخطابي وأمثالهم. ومن قبلهم كالشافعي وابن جرير وابن قتيبة وأبي عبيد فهؤلاء إليهم المرجع في كلام الله وكلام رسوله وكلام السلف ... وتأمل ما في كتاب (الاعتصام)
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 37 ص 252-253.
2 يعنى كتاب الاعتصام بالكتاب والسنة من صحيح البخارى ج8 ص 137.

(1/349)

للبخاري وما قال أهل العلم في شرحه، وهل يتصور شيء أصرح مما صح عنه صلى الله عليه وسلم - أن أمته ستفترق على أكثرمن سبعين فرقة أخبر أنهم كلهم في النار إلا واحدة، ثم وصف تلك الواحدة أنها التى على ما كان عليه الرسول صلى الله عليه وسلم - وأصحابه1.
ويقول الشيخ لمن خالفه: الكتب عندكم انظروا فيها ولا تأخذوا من كلامي شيئا لكن إذا عرفتم كلام رسول الله صلى الله عليه وسلم، الذي في كتبكم فاتبعوه ولو خالفه أكثر الناس.
ويذكر أيضا أنَّ هذا الذي أنكروا عليه وأبغضوه وعادوه من أجله إذا سألوا عنه كل عالم في الشام واليمن أوغيرهم يقول: هذا هو الحق وهو دين الله ورسوله، ولكن ما أقدر أن أظهره في مكاني لأجل أن الدولة ما يرضون، وابن عبد الوهاب أظهره لأن الحاكم في بلده ما أنكره بل لما عرف الحق اتبعه، هذا كلام العلماء2. وحاصل ما يقرره الشيخ أمران:
فالأمر الأول: هو قوله: لا تطيعوني ولا تطيعوا إلا أمر رسول الله صلى الله عليه وسلم الذي في كتبكم.
والأمر الثاني: أن كل عاقل مقر به لكن ما يقدر أن يظهره.
ويقول الشيخ: "فنحن ولله الحمد متبعون غير مبتدعين " 3 مقلدون
__________
1 المصدر السابق ص 358-359.
2 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 4 ص 32 ورقم 28 ص 189ورقم 8 ص 55.
3 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 5 ص 36 ورقم 6 ص 40، 41.

(1/350)

للكتاب والسنة وصالح سلف الأمة. على مذهب أهل السنة والجماعة، الذي هو على أمر الله ورسوله صلى الله عليه وسلم.
وعليه الرسول صلى الله عليه وسلم وصحابته والتابعون وأتباعهم، وإجماع علماء المسلمين وأئمة الدين ممن أجمع أهل الحق على هدايتهم ودرايتهم مثل الأئمة المقتدى بهم من أهل الحديث والفقه كالأئمة الأربعة، أبي حنيفة النعمان بن ثابت، ومالك بن أنس، ومحمد بن إدريس، وأحمد ابن حنبل رحمهم الله تعالى ورضي عنهم أجمعين، وكذلك ما درج عليه الأعلام من أتباع هؤلاء الأئمة فنحن على ذلك وإن خالفنا غالب الناس في ما أحدثوا في دينهم من الحوادث لأننا على ما كان عليه أهل السنة والجماعة الذين هم الفرقة الناجية وهم سلف الأمه وأئمتها من الصحابة والتابعين لهم بإحسان وإن صرنا غرباء، فطوبى للغرباء1.
ويخص الإمام أحمد بن حنبل بالذكر لأنه إمام أهل السنة فهو يعتقد
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 37 ص 252-259 ورقم 1ص 12ورقم 16 ص 106، 107ورقم 28 ص 189 ورقم 8 ص 53، 54، 55 ورقم 11ص 73،74 ورقم 14 ص 96،98 ورقم 17 ص 111ورقم 5 ص 36 ورقم 34 ص 235-237 ورقم 22 ص150 ورقم 38 ص 272-273 ورقم 4 ص 32 ورقم 39 ص 277 ورقم 7 ص 48 ورقم 47 ص308، 309، ومؤلفات الشيخ، القسم الثالث، الفتاوى ص 1 3، 35 ص 88، 89 والقسم الأول، العقيدة، مفيد المستفيد ص 285، وص 311- 314-324، مجموعة الرسائل النجدية ج1/ ص 32.

(1/351)

اعتقاده جملة وتفصيلا ويحمد الله على ذلك.
وكان كثيرا ما يتمثل بثلاثة أبيات هي:
بأي لسان أشكر الله إنه ... لذو نعمة قد أعجزت كل شاكر
حباني بالإسلام فضلا ونعمة ... عليَّ وبالقرآن نور البصائر
وبالنعمة العظمى اعتقاد ابن حنبل ... عليها اعتقادي يوم كشف السرائر1
ويقول الشيخ عبد الله بن الشيخ في رسالته التي كتبها لما دخلوا مكة سنة 1218هـ "مذهبنا في أصول الدين مذهب أهل السنة والجماعة وطريقتنا طريقة السلف التي هي الطريق الأسلم بل والأعلم والأحكم خلافا لمن قال طريق الخلف أعلم" 2.
وأما في الفروع فهو أيضا على مذهب الإمام أحمد بن حنبل يقول الشيخ: "أما مذهبنا فمذهب الإمام أحمد بن حنبل إمام أهل السنة، ولا ننكر على أهل المذاهب الأربعة إذا لم يخالف نص الكتاب والسنة وإجماع الأمة وقول جمهورها" 3
ويقول الشيخ عبد الله بن الشيخ في رسالته التي كتبها لما دخلوا مكة سنة 1218هـ منتصرين: ولا نستحق مرتبة الاجتهاد المطلق ولا أحد
__________
1 ابن بشر، عنوان المجد، ج1/ 91.
2 الدرر السنية، ط 2، ج1، ص 126.
3 مؤلفات الشيخ، القسم الحامس، الشخصية رقم 16 ص 107 ورقم 6 ص 40، 41.

(1/352)

لدينا يدعيها إلا أننا في بعض المسائل إذا صح لنا نص جلي من كتاب أو سنة غير منسوخ ولا مخصص ولا معارض بأقوى منه وقال به أحد الأئمة الأربعة أخذنا به وتركنا المذهب كإرث الجد والإخوة فإِنا نقدم الجد بالإرث وإن خالف مذهب الحنابلة1.
والشيخ يرى أن إطلاق القول: بأنه لا إنكار في مسائل الاجتهاد غير مسلم به ولكن يلزم قيده ببعض مسائل الخلاف التي لم يتبين فيها الصواب، أما بعضها الآخر الذي تبين فيه الصواب فلا يسوغ مخالفتها بل ينكر على المخالف كائنا من كان2.
ويستنبط الشيخ من تعاليم الرسول صلى الله عليه وسلم لأمير الجيش أو السرية الذي أمره إذا حاصر أهل حصن فأرادوه أن يترك لهم على حكم الله فلا يترك لهم، ولكن يترك لهم على حكمه فإنه لا يدري أيصيب فيهم حكم الله أم لا؟. رواه مسلم.
قال الشيخ فيه كون الصحابي يحكم عند الحاجة بحكم لا يدري: أيوافق حكم الله أم لا؟ 3.
ويقول الشيخ عبد الله بن الشيخ: "ولا مانع من الاجتهاد في بعض المسائل دون بعض فلا مناقضة لعدم دعوى الاجتهاد وقد سبق جمع من
__________
1 الدرر السنية، ط 2، ج1، ص 126.
2 الدرر السنية، ط 2، ج 4/ ص 4، 5،.
3 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص 143.

(1/353)

أئمة المذاهب الأربعة إلى اختيارات لهم في بعض المسائل مخالفين للمذاهب الملتزمين تقليد صاحبه1. وأما كتب المتأخرين رحمهم الله فإِن الشيخ يذكر أنها عنده وعند أصحابه ويعملون بما وافق النص منها وما لا يوافق النص لا يعملون به2.
وأما المذاهب الأخرى فإن الشيخ عبد الله بن الشيخ يقول أيضا: "إن مذاهب غير الأربعة ليست منضبطة كالرافضة والزيدية والإمامية ونحوهم ولا نقرهم ظاهرا على شيء من مذاهبهم الفاسدة" 3.
وهكذا فإِن الشيخ لا يتعصب للمذاهب من غير حجة ولا يقلد أحدا من غير دليل ولكنه ينشد الحق ويدور معه حيث دار ويتبع من اتبع الدليل من كتاب الله وسنة رسوله صلى الله عليه وسلم وإجماع الأمة وقول جمهورها ولا يعارض أمر الله ورسوله بالرأي4، وينصف خصمه فيقول "وأنا أشهد الله وملائكته وأشهدكم (يعني علماء البلد الحرام) على دين الله ورسوله أني متبع لأهل العلم وما غاب عني من الحق وأخطأت فيه فبينوا لي، وأنا أشهد الله أني أقبل على الرأس والعين والرجوع إلى الحق
__________
1 الدرر السنية، ط 2، ج1ص 127. وانظر: مؤلفات الشيخ، القسم الخامس، الشخصية رقم 6 ص 41.
2 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 15 ص 100.
3 الدرر السنية، ط 2، ج1، ص 126.
4 مؤلفات الشيخ، القسم الرابع، التفسير، الإعراف، قصة آدم وإِبليس ص 85، القسم الثالث، الفتاوى ص 36.

(1/354)

خير من التمادي في الباطل" 1.
ويقول في رسالته إلى عبد الوهاب بن عبد الله بن عيسى: "فأنا ولله الحمد لم آت الذي أتيت بجهالة، وأشهد الله وملائكته أنه أتاني منه (يعني والده عبد الله بن عيسى) أو ممن دونه في هذا الأمر كلمة من الحق لأقبلنها على الرأس والعين وأترك كل قول إمام اقتديت به حاشا رسول الله صلى الله عليه وسلم - فإنه لا يفارق الحق 2، ولا ينجي إلا اتباعه صلى الله عليه وسلم " 3.
ويرد الشيخ على من يرى أن من سلك هذا المسلك فقد نسب نفسه إلى الاجتهاد وترك الاقتداء بأهل العلم بأن هذا المسلك هو في الحقيقة الاقتداء بأهل العلم، فإِنهم قد وصوا الناس بذلك، ومن أشهرهم كلاماً في ذلك الإمام الشافعي وإذا خالف الشيخ من أجل الدليل عالما من
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 6 ص 42، رقم 7 ص 48 ورقم 15 ص100ورقم 19ص 126،127 ورقم 0 2 ص 130، 140- 141ورقم 11 ص 72-76 ورقم 24 ص 167 ورقم 22 ص 157، 158 ورقم 21 ص 144-145ورقم 28 ص 189 ورقم 32 ص 212ورقم، 45 ص 301.
2 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 39 ص 276-277. وانظر رقم 37 ص252.
3 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 4 ص 33 ورقم 1ص12 ورقم 6 ص 0 4.

(1/355)

علماء الشافعية أوغيرهم فإنه لم يخالفه وحده من غير إمام سابق قد خالفه من أجل الدليل بل قد اتبع من هو مثل ذلك العالم الذي قد خالف واتبع الدليل والنص من الوحي ويقول الشيخ: "لم أستدل بالقرآن والحديث وحدي حتى يتوجه على ما قيل (من أني نسبت نفسي إلى الاجتهاد) ولا خلاف في أن أهل العلم إذا أجمعوا: وجب اتباعهم، ولكن الشأن إذا اختلفوا هل يجب قبول الحق ممن جاء به ورد المسألة إلى الله والرسول صلى الله عليه وسلم مقتدين بأهل العلم؟ أو ننتحل قول بعضهم من غير حجة ونزعم أن الصواب في قوله؟
فالشيخ رحمه الله على المذهب الأول يدعو إليه ويناظر عليه، وهو الحق كما قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} 1 (النساء: 59) .
ويقول في رسالته إلى عبد الله بن محمد بن عبد اللطيف الشافعي مذهبا من علماء الأحساء: إنيّ إذا خالفت قول عالم فقد خالفت قوله لقول من هو أعلم منه أو مثله إذا كان معه الدليل ولم آت بشيء من عند نفسي فإِن سمعتم أني أفتيت بشيء خرجت فيه من إجماع أهل العلم توجه
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 11ص 62، 63 ورقم 37 ص 252-262 والقسم الثالث، الفتاوى ص 27 وص 31-33.

(1/356)

عليّ القول1.
وفي جواب من الشيخ حسين والشيخ عبد الله ابني الشيخ لما سئلا عن عقيدة الشيخ في العمل في العبادة قالا: (عقيدة الشيخ رحمه الله تعالى التي يدين الله بها. هي عقيدتنا وديننا الذي ندين الله به وهو عقيدة سلف الأمة وأئمتها من الصحابة والتابعين لهم بإِحسان وهو اتباع ما دل عليه الدليل من كتاب الله تعالى وسنة رسول الله صلى الله عليه وسلم - وعرض أقوال العلماء على ذلك، فما وافق كتاب الله وسنة رسوله قبلناه وأفتينا به، وما خالف ذلك رددناه على قائله وهذا هو الأصل الذي أوصانا الله به في كتابه حيث قال: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ} الآية- أجمع المفسرون على أن الرد إلى الله هوالرد إلى كتابه، وأن الرد إلى الرسول هو الرد إليه في حياته، وإلى سنته بعد وفاته والأدلة على هذا الأصل كثيرة في الكتاب والسنة ليس هذا موضع بسطها، وإذا تفقه الرجل في مذهب من المذاهب الأربعة ثم رأى حديثا يخالف مذهبه فاتبع الدليل وترك مذهبه كان هذا مستحبا بل واجب عليه إذا تبين له الدليل ولا يكون مخالفا لإمامه الذي اتبعه فإن الأئمة كلهم متفقون على هذا
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 37 ص 265 بتصرف قليل مع الحفاظ على المعنى.

(1/357)

الأصل أبو حنيفة ومالك والشافعي وأحمد رضي الله عنهم أجمعين.
قال الإمام مالك رحمه الله كل أحد يؤخذ من قوله ويترك إلا رسول الله صلى الله عليه وسلم.
وقال الشافعي رحمه الله لأصحابه إذا صح الحديث عندكم فاضربوا بقولي الحائط وفي لفظ إذا صح الحديث فهو مذهبي.
وقال الإمام أحمد بن حنبل رحمه الله عجبت لقوم عرفوا الإِسناد وصحته يذهبون إلى رأي سفيان والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} أتدري ما الفتنة- الفتنة الشرك لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك، وقال لبعض أصحابه لا تقلدوني ولا تقلدوا مالكا ولا الشافعي وتعلموا كما تعلمنا، وكلام الأئمة في هذا كثير جدا مبسوط في غير هذا الموضع. وأما إذا لم يكن عند الرجل دليل في المسألة يخالف القول الذي نص عليه العلماء أصحاب المذاهب فنرجو أنه يجوز العمل به لأن رأيهم لنا خير من رأينا لأنفسنا، وإنما أخذوا الأدلة من أقوال الصحابة فمن بعدهم ولكن لا ينبغي الجزم أن هذا شرع الله ورسوله صلى الله عليه وسلم حتى يتبين الدليل الذي لا معارض له في المسألة، وهذا عمل سلف الأمة وأئمتها قديماً وحديثاً والذي ننكر هو التعصب للمذهب وترك اتباع الدليل، إذا تبين فهذا الذي أنكرناه وأنكره العلماء في القديم والحديث1.
__________
1 الدرر السنية ط 2، ج 1ص 122، 123 ومؤلفات الشيخ، القسم الخاص، الشخصية رقم 11ص 62، 63 ورقم 37 ص 259-260.

(1/358)

ويرى الشيخ أنه ينبغي، للمؤمن أن يجعل همه ومقصده معرفة أمرالله ورسوله صلى الله عليه وسلم في مسائل الخلاف، والعمل بذلك، ويحترم أهل العلم ويوقرهم ولو أخطأوا، لكن لا يتخذهم أربابا من دون الله- هذا طريق المنعم عليهم. أما اطراح كلامهم وعدم توقيرهم فهو طريق المغضوب عليهم. وأما اتخاذهم أربابا من دون الله، إذا قيل قال الله قال رسوله قيل هم أعلم منا- فهذا هو طريق الضالين1.
ويقول: "بالجملة فمتى رأيت الاختلاف فرده إلى الله والرسول، فإذا تبين لك الحق فاتبعه، فإن لم يتبين واحتجت إلى العمل، فقلد من تثق بعلمه ودينه" 2.
وقد بين الشيخ رحمه الله تعالى في بعض رسائله التقليد الممنوع والمأذون فيه والمباح فقال: وأما القول في التقليد واتباع الدليل فإن الله سبحانه فرض علينا فرضين:
الأول: اتباع رسول الله صلى الله عليه وسلم وترك ما خالفه في كل شيء وأن الإنسان لا يؤمن حتى يحكمه فيما شجر بينه وبين غيره.
__________
1 مؤلفات الشيخ، القسم الئالث، الفتاوى ص 97 والقسم الثانى، الفقه، المجلد الثانى،
ص 10-13.
2 مؤلفات الشيخ، القسم الثالث، الفتاوى ص 33 والقسم الخامس، الشخصية رقم 11 ص 62-63.

(1/359)

والفرض الثاني: أن الله فرض علينا في كل مسألة تنازعنا فيها أن نردها إلى الله والرسول كما قال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} وخاطب بها جميع المؤمنين المجتهد وغيره، ولكن نقول الواجب عليك تقوى الله ما استطعت وذلك أن تطلب علم ما أنزل الله على رسوله من الكتاب والحكمة على قدر فهمك فما عرفت من ذلك فاعمل به وما لم تعرفه واحتجت فيه إلى تقليد أهل العلم قلدتهم، وما أجمعوا عليه فهو الحق، وما تنازعوا فيه ردّ إلى الله والرسول؟ وأما أخذ الإنسان ما اشتهت نفسه ووجد عليه آباءه وترك ما خالفه من كلام أهل العلم وغفلته عن كلام الله ورسوله، واستهزاؤه. بمن طلب ذلك، فهذا هوالضلال الذي أنكرنا والأدلة على هذا من كلام أهل العلم أكثرمن أن تحصرثم أخذ يسوق كلام ابن رجب في الطبقات في ترجمته ابن هبيرة وقوله: إذا ذكرت لأجدهم الدليل قال ليس هذا مذهبنا. وما قاله الشيخ تقي الدين ابن تيمية في جواب سؤال وجه إِليه عن المقلد لبعض الأئمة إذا رأى حديثا يخالف إمامه1.
وأجاب الشيخ عن اتباع بعض الناصر للمذهب أنه اتباع لبعض المتأخرين لا للأئمة ومثل بالحنابلة مع أنهم من أقل الناس بدعة قال: فأكثر الإِقناع والمنتهى مخالف لمذهب أحمد ونصه فضلا عن سنة رسول الله صلى الله عليه وسلم
__________
1 انظر: روضة ابن غنام ج1ص 42-46. وانظر: نص جواب شيخ الإسلام ابن تيمية في الفتاوى جمع بن قاسم ج.2 ص 210-216.

(1/360)

ونصها1.
ومع ذلك فالشيخ وأبناؤه وحملة الدعوة لا يفتشون على أحد في مذهبه، ولا يعترضون عليه إلا إذا خالف نصا جليا، وفي مسألة يحصل بها شعار ظاهر من شعائر الإسلام فإِنهم يأمرونه بالتزام النص.
يقول الشيخ عبد الله بن الشيخ: "ولا نفتش على أحد في مذهبه ولا نعترض عليه إلا إذا اطلعنا على نص جلي مخالف لمذهب أحد الأئمة وكانت المسألة مما يحصل بها شعار ظاهر كامام الصلاة فنأمر الحنفي والمالكي بالمحافظة على نحو الطمأنينة في الاعتدال والجلوس بين السجدتين لوضوح دليل ذلك، بخلاف جهر الإمام الشافعي بالبسملة فلا نأمره بالاسرار، وشتان بين المسألتين، فإذا قوى الدليل أرشدناهم بالنص، وإن خالف المذهب، وذلك يكون نادرا جدا2.
والشيخ يرى أن الموافقة أفضل ولوكان على المفضول من المذاهب، مثل: إذا أمّ رجل قوما، وهم يرون القنوت أويرون الجهر بالبسملة، وهو يرى غير ذلك والأفضل ما رأى، فموافقتهم أحسن، ويصير المفضول هو الفاضل3.
والشيخ وأتباعه إذا فسروا شيئا من القرآن، إنما يفسرونه بكلام
__________
1 الدرر السنية، ط 2، ج4/ ص 6.
2 الدرر السنية، ط 2، ج1ص 26 1، 27 1.
3 الدرر السنية، ج 4/ ص 6.

(1/361)

رسول الله صلى الله عليه وسلم، وكلام أصحابه ليس لهم إلا النقل1.
والشيخ وأصحابه وأتباعه يعتنون بكتب أهل العلم، ويحرصون على كتب أهل الحديث ويحترمون علوم الأمة الإسلامية، ولا يأمرون بإتلاف شيء منها أصلا إلا ما اشتمل على ما يوقع الناس في الشرك، أويحصل بسببه خلل في العقيدة الإسلامية، على أنهم لا يفحصون عن مثل ذلك، إلا إن تظاهر به صاحبه معاندا. أتلف عليه وما حصل مما اتفق لبعض البدو في إتلاف بعض كتب أهل الطائف إنما صدر منه لجهله، وقد زجر هو وأمثاله عن مثل ذلك2.
والشيخ وأتباعه يستعينون على فهم كتاب الله بالتفاسير المتداولة المعتبرة، ومن أجلها لديهم، تفسير ابن جرير الطبري، وتفسير ابن كثير الشافعي، وكذا البغوي، وغيرهم، وعلى فهم الحديث بشروح الأئمة المبرزين، كالعسقلاني والقسطلاني، على البخاري، والنووي على مسلم، والمناوي على الجامع الصغير، ويحرصون على كتب الحديث خصوصا الأمهات الست، وشروحها ويعتنون بسائر الكتب في سائر الفنون أصولا وفروعا، وقواعد وسيرا ونحوا وصرفا وجميع علوم الأمة3.
__________
1 مؤلفات الشيخ، القسم الثالث، الفتاوى ص 21.
2 الدرر السنية، ج1/ ص 127. ومؤلفات الشيخ، القسم الخامس، الشخصية رقم 1 ص 12، ورقم 5 ص 37.
3 الدرر السنية، ج1ص 127.

(1/362)

والشيخ نفسه يحذرمن تفاسير المحرفين للكلم عن مواضعه فانها القاطعة عن الله وعن دينه1.
وبالجملة فلا ينكر الشيخ وأتباعه إلا ما خالف أمر الله ورسوله صلى الله عليه وسلم، وطريقة الصحابة وأتباعهم2. ويرون أن الإجماع حجة لأدلة القرآن الكريم والسنة المطهرة3، لكن ينكر الشيخ على من يفسر الجماعة والسواد الأعظم، الذين لا يجوز مخالفتهم والشذوذ عنهم، بأنهم الكثرة على الباطل، كما يحدث في أزمان غربة الإسلام وفتراته، وكالذي حصل في زمان الشيخ، ويبين أن معنى الأحاديث التى فيها إجماع الأمة والسواد الأعظم، والتحذير من الشذوذ عنهم إنما هو بإِجماع أهل العلم كلهم: "الجماعة الذين كانوا على الحق في القرون الفاضلة، قبل أن يحدث الفساد فأولئك هم الجماعة فمن كان على مثل ما كانوا عليه فهو مع الجماعة وإن كان وحده، لأن الله أوضح بطلان الاحتجاج بالكثرة على القلة من أهل الحق في غير موضع من القرآن من ذلك قوله تعالى في سورة الأنعام {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ} (الآية: 116) . وقوله تعالى: {قَالَ لَقَدْ ظَلَمَكَ بِسُؤَالِ نَعْجَتِكَ إِلَى نِعَاجِهِ وَإِنَّ كَثِيراً مِنَ
__________
1 مؤلفات الشيخ، القسم الخامس، المصدر السابق ص 259.
2 مؤلفات الشيخ، القسم الثالث، الفتاوى ص 36.
3 مؤلفات الشيخ، القسم الرابع، التفسير ص 18.

(1/363)

الْخُلَطَاءِ لَيَبْغِي بَعْضُهُمْ عَلَى بَعْضٍ إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَقَلِيلٌ مَا هُمْ} 1 (ص:24) .
ولأن رسول الله صلى الله عليه وسلم أخبر أن الإسلام سيعود غريبا فكيف يأمرنا باتباع غالب الناس؟ وكذلك الأحاديث الكثيرة منها قوله صلى الله عليه وسلم: "ستفترق هذه الأمة على ثلاث وسبعين فرقة كلها في النارإلا واحدة" فهل بعد هذا البيان بيان؟ وينقل الشيخ من كلام أهل العلم ما يوضح به هذا المنهج السلفي السليم فيقول: قال ابن القيم رحمه الله في (إِعلام الموقعين) : واعلم أن الإجماع والحجة والسواد الأعظم هو العالم صاحب الحق، وإن كان وحده وإن خالفه أهل الأرض.
وقال عمرو بن ميمون سمعت ابن مسعود قال: "عليكم بالجماعة فإِن يد الله مع الجماعة" وسمعته يقول: "سيلي عليكم ولاة يؤخرون الصلاة عن وقتها فصل الصلاة وحدك" وهي الفريضة ثم صل معهم فإِنها لك نافلة". قلت: يا أصحاب محمد، ما أدري ما تحدثون قال: وما ذاك؟ قلت: تأمرني بالجماعة ثم تقول صل الصلاة وحدك. قال!: ياعمرو ابن ميمون، لقد كنت أظنك من أفقه أهل هذه القرية، أتدري ما الجماعة؟ قلت: لا، قال: جمهور الجماعة هم الذين فارقوا الجماعة! والجماعة ما وافق الحق وإن كنت وحدك.
وقال نعيم بن حماد: إذا فسدت الجماعة فعليك بما كان عليه الجماعة قبل أن تفسد الجماعة، وإن كنت وحدك فإنك أنت الجماعة
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، مسائل الجاهلية، ص 337.

(1/364)

حينئذ، وقال بعض الأئمة وقد ذكر له السواد الأعظم أتدري ما السواد الأعظم هو محمد بن أسلم الطوسي وأصحابه فمسخ المختلفون الذين جعلوا السواد الأعظم والحجة والجماعة: هم الجمهور، فجعلوهم عيارا على السنة، وجعلوا السنة بدعة، وجعلوا المعروف منكرا، لقلة أهله، وتفردهم في الأعصار والأمصار، وقالوا: "من شذ شذ في النار" وما عرف المختلفون أَن الشاذ: ما خالف الحق وإِن كان عليه الناس كلهم إلا واحداً، فهم الشاذون، وقد شذ الناس كلهم في زمن أحمد بن حنبل، إلا نفراً يسيراً فكانوا هم الجماعة، وكانت القضاة يومئذ والمفتون والخليفة وأتباعهم كلهم هم الشاذون، وكان الإمام أحمد وحده هو الجماعة، ولما لم يتحمل ذلك عقول الناس، قالوا للخليفة: يا أمير المؤمنين أتكون أنت وقضاتك وولاتك والفقهاء والمفتون على الباطل، وأحمد وحده على الحق، فلم يتسع علمه لذلك، فأخذه بالسياط والعقوبة بعد الحبس الطويل، فلا إله إلا الله، ما أشبه الليلة بالبارحة- انتهى كلام ابن القيم1.
قال الشيخ: "هذا كلام الصحابة في تفسير السواد الأعظم، وكلام التابعين، وكلام السلف، وكلام المتأخرين حتى ابن مسعود ذكر في زمانه أن أكثر الناس فارقوا الجماعة، وأبلغ من هذا الأحاديث المذكورة عن
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية ص 235-237 بتصرف قليل. وانظر موضع ما لخص ونقل منه الشيخ في أعلام الموقعين، ج3/409-410 وقد أَكملت ما يخل بالمعنى من سقط، وانظر: القسم الرابع التفسير ص 147.

(1/365)

رسول الله صلى الله عليه وسلم من غربة الإسلام وتفرق هذه الأمة أكثرمن سبعين فرقة كلها في النار إلا واحدة، فأي شيء يرد على رسول الله صلى الله عليه وسلم، والعلماء بسنته" 1.
وهكذا يرسم الشيخ رحمه الله منهجه في أصول الدين، والذي هو منهج السلف الصالح الموافق للمعقولِ والمنقول، وللإسلام والسنة والكتاب والرسول صلى الله عليه وسلم. ويبين منهج المخالفين ويرفضه ويحذر عنه لأنه بدعة وضلالة وفاسد في نفسه ومخالف للمعقول ولدين الإسلام والكتاب والرسول وللسلف كلهم.
وبعد هذا الاستعراض لمنهج الشيخ يمكن إيجاز منهجه بالنقاط التالية:
1- العلم بالله وبرسوله صلى الله عليه وسلم ودين الإسلام بأدلته كما هو الواجب على كل مسلم ومسلمة- والعمل بهذا العلم- والدعوة إلى ذلك- والصبر على الأذى في ذلك.
2- اعتبار أن مصدر العلم بالدين أصوله وفروعه، مسائله ودلائله، علومه وأعماله، هو الوحي إلى النبي صلى الله عليه وسلم من قرآن أو سنة، وكذلك إجماع سلف الأمة من أهل السنة والجماعة يعتبر حجة يجب الأخذ بها.
3- الإِقبال على ألقرآن والسنة وطلب الهدي منهما، واتباعهما وتقديمهما على جميع ما خالفهما مهما كان أمره، وعدم الإِعراض عنهما
__________
1 المصدر السابق.

(1/366)

بحجة أنه لا يفهمهما إلا المجتهد المطلق، والمجتهد هو الموصوف بكذا وكذا، أوصافا لعلها لا توجد تامة في أبي بكر وعمر، وليست الآراء المتفرقة والأهواء المختلفة، والعقول البشرية ومناهج أهل الكلام والفلسفة، والمعرضين عن الكتاب والسنة، مصدر علم وهداية، بل هي مصدر ضلال وغواية.
4- اتباع الرسول صلى الله عليه وسلم في سنته واتباع سنة الخلفاء الراشدين المهديين من بعده. واحترام علماء الأمة وأئمتها المشهود لهم بالسنة والاستقامة كالأئمة الأربعة أبي حنيفة ومالك والشافعي وأحمد وغيرهم، والاستفادة من فقههم وعلمهم.
5- ترك الابتداع ومجانبة البدع وإزالتها وهجر أهلها ورفض بدعهم وبيان مساوئها والتحذير منها.
6- بيان ما هو العلم؟ ومن هم العلماء؟ ومن هم الأولياء؟ وبيان من تشبه بهم وليس منهم كما بين الله في كتابه وسنة رسوله صلى الله عليه وسلم، نصيحة لله ولرسوله ولأئمة المسلمين وعامتهم، بعد أن صار العلم عند أكثر الناس هو البدع والضلالات ومن بين العلم الصحيح يتهم بالزندقة والجنون.
7- وزن جميع أقوال الناس وأعمالهم وإراداتهم وما يحدث من الحوادث بالقرآن والسنة وإجماع سلف الأمة من أهل السنة والجماعة فما لم يخالف ذلك قبل، وما خالف فهو البدعة المردودة، وهذا حسب منهج أهل السنة والجماعة، فإِن العقل الصريح لا يخالف النقل الصحيح، وهو

(1/367)

الميزان الذي أنزله الله مع الكتاب، وذلك صالح لكل زمان ومكان وحال.
والخلاصة: أن الشيخ محمد بن عبد الوهاب يذهب مذهب أهل السنة وينهج منهجهم ويسلك طريقتهم في علمه وعمله، وقد وافق في منهجه وطريقته المنهج السلفي علما وعملا والله أعلم، ومن بيان منهج الشيخ محمد بن عبد الوهاب في عقيدته وميادين تطبيقها ننتقل إلى الفصل الذي بعده في بيان مجمل عقيدة الشيخ محمد السلفية.

(1/368)


مجمل عقيدته - عقيدة محمد بن عبد الوهاب السلفية

عقيدة محمد بن عبد الوهاب السلفية وأثرها في العالم الإسلامي

الفصل الثاني: مجمل عقيدته
أصول الإيمان:
يقول الشيخ: "أصول الإيمان ستة أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشره" 1.
ويقول يخاطب جماعة كتب إليهم عما يعتقده: "أشهد الله، ومن حضرني من الملائكة وأشهدكم أني أَعتقد ما اعتقدته الفرقة الناجية، أهل السنة والجماعة، من الإيمان بالله وملائكته وكتبه ورسله، والبعث بعد الموت، والإيمان بالقدر خيره وشره" 2 إهـ.
ويقول الشيخ يدعوإلى الإيمان: "وإذا قيل لك ما الإيمان فقل هو أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدرخيره وشره كله من الله والدليل قوله تعالى: {آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ} ودليل القدرقوله تعالى: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} 3.
هذه العبارة التي عبر بها الشيخ بيانا واعتقادا ودعوة قد تضمنت
__________
1 الدرر السنية، ج1ص 91، ومؤلفات الشيخ، القسم الأول، العقيدة، تلقين أصول العقيدة للعامة، ص 372-373.
2 مؤلفات الشيخ، القسم الخامس، الرسائل الشخصية، ص 8.
3 الدررالسنية ط 2، ج1ص 88.

(1/369)

أصول الإيمان الستة المذكورة في حديث جبر يل1. وقد ألف الشيخ كتابا في أصول الإيمان، اشتمل على أبواب عديدة، يورد تحت كل باب ما يناسبه من النصوص وأكثرها من الحديث الشريف2.
ويقول الشيخ: "إن الإيمان بالأصول الستة هو الإيمان الشرعي"3.
الإيمان بالله تعالى:
إن الشيخ يؤمن بالله، يثبت وجوده، وأنه متصف بصفات الجلال والعظمة والكمال منزه من كل عيب ونقص، وأنه المستحق للعبادة كلها، لا إله غيره ولا رب سواه.
ويعتقد أن من الإيمان بالله الإيمان بما وصف الله به نفسه في كتابه وعلى لسان رسوله صلى الله عليه وسلم من غير تحريف ولا تعطيل ومن غير تشبيه ولا تمثيل- بل يعتقد أن الله سبحانه وتعالى كما قال عن نفسه {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} وقال تعالى: {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ وَسَلامٌ عَلَى الْمُرْسَلِينَ وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} .
__________
1 انظر: مؤلفات الشيخ، القسم الأول، العقيدة ص 192، ومؤلفات الشيخ، القسم الرابع، التفسير، ص 84، 100.
2 انظر: مؤلفات الشيخ، القسم الأول، العقيدة، ص 229.
3 الدرر السنية، ط 2، ج1ص 104، مؤلفات الشيخ، القسم الرابع، التفسير، العلق، ص 372.

(1/370)

يقول الشيخ فنزه نفسه عما وصفه به المخالفون من أهل التكييف والتمثيل، وعما نفاه عنه النافون من أهل التحريف والتعطيل "فلا أنفي عنه ما وصف به نفسه ولا أحرف الكلم عن مواضعه، ولا ألحد في أسمائه وآياته، ولا أكيف، ولا أمثل صفاته تعالى بصفات خلقه لأنه تعالى أعلم بنفسه وبغيره، وأصدق قيلا وأحسن حديثا، لا سمي له، ولا كفو له ولا ند له، ولايقاس بخلقه" ليس كمثله شيء وهوالسميع البصير1، والله أحد وهو الصمد لم يلد ولم يولد ولم يكن له كفوا أحد2.
ويقول الشيخ: "التوحيد نوعان: توحيد الربوبية، وتوحيد الألوهية".
أما توحيد الربوبية فهو: أن الله سبحانه متفرد بالخلق والتدبير عن الملائكة والأنبياء وغيرهم، والإِقرار بهذا حق، لابد منه، لكن لا يدخل الرجل في الإسلام، لأن أكثر الناس مقرون به.
قال الله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا
__________
1 انظر: مؤلفات الشيخ، القسم الخامس، الشخصية، 1 ص 8.
2 مؤلفات الشيخ، ملحق المصنفات، مسائل ملخصة رقم 10، ص 12، وانظر: الدرر السنية، ط 2، ج3 ص 07 2-262، جواب الشيخ حمد بن ناصر بن معمر وكان قد سئل عن اعتقاد الشيخ في بعض نصوص الصفات.

(1/371)

تَتَّقُونَ} (يونس: 31) .
ويقول الشيخ: "إن هذا التوحيد هو الذي أقر به الكفار، ويستدل بالآية المذ كورة".
ويقول الشيخ: "وأما توحيد الألوهية فهو: إِخلاص العبادة لله وحده عن جميع الخلق لأن الإله في كلام العرب هو الذي يقصد للعبادة، وكانوا يقولون: إن الله سبحانه هو إله الآلهة، لكن يجعلون معه آلهة أخرى، مثل الصالحين والملائكة وغيرهم، يقولون: إِن الله يرضى هذا ويشفعون لنا عنده. فإذا عرفت هذا معرفة جيدة تبين لك غربة الدين وقد استدل عليهم سبحانه باقرارهم بتوحيد الربوبية على بطلان مذهبهم، لأنه إِذا كان هو المدبر وحده، وجميع من سواه لا يملكون مثقال ذرة - فكيف يدعون معه غيره مع إِقرارهم بهذا؟ 1.
إِذاً فتوحيد الألوهية هو: أن لا يعبد العبد إلا الله وحد؟ ولا يشرك معه في العبادة أحدا لا ملكا مقربا ولا نبيا مرسلا، فضلا عن من دونهما. وهذا هو الذي يدخل الرجل في الإسلام2. وذلك أن من أتى به فقد أتى بتوحيد الربوبية لأنه متضمن له، وهو من نتائج توحيد الربوبية الواجبة3.
__________
1 مؤلفات الشيخ، القسم الثالث، الفتاوى مسألة رقم 7 ص 42.
2 مؤلفات الشيخ، القسم الخامس، الشخصية، رسالة 11 ص 64، 65 ورسالة 22 ص 150، 151.
3 المصدر السابق رقم 18 ص 120-122.

(1/372)

أما توحيد الأسماء والصفات: وهو الإِقرار بها كما وردت في الكتاب والسنة نفيا وإثباتا من غير تمثيل ولا تعطيل، ولا تحريف في اللفظ والمعنى عن ظاهره اللائق بالله تعالى ولا تكييف، فان الشيخ يجعله مع توحيد الربوبية بجامع أنهما نوع واحد هو: توحيد المعرفة والإِثبات.
ويقول الشيخ: وأما توحيد الصفات فلا يستقيم توحيد الربوبية، ولا توحيد الألوهية إلا بالإِقرار بالصفات، لكن الكفار أعقل ممن أنكر الصفات1. ذلك أن العلم بأسماء الله وصفاته هو أصل العلوم، وبمعرفتها يستدل على التوحيد2.
وأن التوحيد لا يكون إلا عن العلم بأنه لا إله إلا الله بيقين، والشهادة بذلك نطقاً باللسان مع تصديق القلب، وعمل الجوارح بمقتضاه، وهذا يعني المعرفة التامة بتفرد الله في ربوبيته وأسمائه وصفاته، كما عليه المسلمون من أهل السنة والجماعة، أتباع رسول الله صلى الله عليه وسلم، الذي هو أعلم الأمة برب العالمين ووحدانيته.
وقد بين السلف أن العبادة إذا كانت كلها لله فلا تكون إلا بإِثبات الصفات والأفعال فمن شهد أن لا إله إلا الله، لابد أن يثبت الصفاث، لأنه يشهد أن لا معبود بحق إلا الله وكون الله تعالى هوالمعبود وحده، يدل
__________
1 مؤلفات الشيخ، القسم الثالث، الفتاوى رقم 7 ص 42.
2 مؤلفات الشيخ، القسم الرابع، التفسير، العلق ص 372.

(1/373)

على علمه العظيم، وقدرته العظيمة، وهاتان الصفتان أصل جميع الصفات، ومن هنا يثبت جميع الصفات، بخلاف من ظن أن معنى لا إله إلا الله، أي لا يقدر على الخلق إلا الله، فإن الأمر يؤول به إلى انكار الصفات أيضا1. لأن منكر الألوهية هو منكر لحقيقة الربوبية والأسماء والصفات ولا يغلط في توحيد الألوهية إلا من لم يعط توحيد الربوبية حقه2. وأهل الجاهلية وإن أقروا بتوحيد الربوبية فإنهم لم يعطوه حقه وهو توحيد العبادة فلذلك كانوا مشركين ولم ينفعهم توحيد الربوبية حيث لم يعطوا حقه3.
أما منكرالصفات فإنه منكر لحقيقة الألوهية فإن من شهد أن لا إله إلا الله صدقا من قلبه لابد أن يثبت الصفات والأفعال، ولذا آل الأمر بمن ينكر الصفات إلى إنكار الرب4 تعالى.
ويقرر الشيخ أن الربوبية والألوهية يجتمعان في اللفظ فيفترقان في المعنى، ويفترقان في اللفظ فيجتمع المعنيان في لفظ كل واحد من اللفظين المفترقين، أي يفترقان إذا ذكرا معا كما في قوله تعالى: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ مَلِكِ النَّاسِ إِلَهِ النَّاسِ} وكما يقال رب العالمين وإله العالمين وإله المرسلين
__________
1 انظر: الدرر السنية، ج1، ص 69- 71 ومؤلفات الشيخ، القسم الثالث، الفتاوى، ص 42-43.
2 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 18 ص 120-122.
3 مؤلفات الشيخ، القسم الخامس، الشخصية، رسالة رقم 18 ص 120-122.
4 انظر: الدرر السنية، ط 2، ج1 ص 70- 71.

(1/374)

ويجتمعان عند الإفراد كما في قوله: {الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ بِغَيْرِ حَقٍّ إِلَّا أَنْ يَقُولُوا رَبُّنَا اللَّهُ} (الحج: 164) . وقوله: {قُلْ أَغَيْرَ اللَّهِ أَبْغِي رَبّاً} (الأنعام: 164) . وقوله: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا} (فصلت: 30، الأحقاف:13) . وكما في قولهم: {رَبُّنَا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ} (الكهف: 14) . وكما في قول القائل: من ربك؟ وقول الملكين في القبر من ربك؟ ومعناه من إلهك؟ لأن الربوبية التي أقربها المشركون ما يمتحن أحد بها.
فالربوبية في هذا ليست قسيمة لها كما تكون قسيمة لها عند الاقتران قال: فينبغي التفطن لهذه المسألة، مثاله الفقير والمسكين: نوعان في قوله: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ} (التوبة: 60) - ونوع واحد في قوله: "افترض الله عليهم صدقة تؤخذ من أغنيائهم فترد إلى فقرائهم" 1.
فعلى هذا يقرر الشيخ أن الربوبية إذا قرن ذكر لفظها مع الألوهية تكون قسيمة للألوهية وتفسر بأشهر معانيها وهو أنها تعني فعل الرب مثل الخلق والرزق والإِحياء والإِماتة وإنزال المطر وإنبات النبات وتدبير الأمور.
وكذا الألوهية تفسر بأشهر معانيها، وهو أنها تعني فعل العبد التعبدي مثل الدعاء والخوف والرجاء والتوكل والإنابة والرغبة والرهبة
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 2 ص 17 والقسم الرابع، التفسير، الكهف، مسألة 7 ص 243.

(1/375)

والنذر والاستغاثة وغير ذلك من أنواع العبادة1.
ويقول الشيخ في تلازم الربوبية والألوهية في جواب حين سئل رحمه الله: ما قول الشيخ في تسمية المعبودات أربابا: إذ الرب يطلق على المالك، والمعبود على الإله وكل اسم من أسمائه جل وعلا له معنى يخصه بالتخصيص دون التداخل بالتعميم.
الجواب: الرب والإله في صفة الله تبارك وتعالى متلازمة غير مترادفة، الرب من الملك والتربية بالنعم، والإله من التأله وهو القصد. لجلب النفع ودفع المضرة بالعبادة. ولذلك صارت العرب تطلق الرب على الإله، فسموا معبوداتهم أربابا من دون الله لأجل ذلك أي لكونهم يسمون الله ربا بمعنى إلها2.
والإله اسم صفة لكل معبود بحق أو باطل ثم غلب على المعبود بحق وهو الله تعالى، وهو الذي يخلق ويرزق ويدبر الأمور، والتأله التعبد3.
وقول الله تعالى: {إِلَهِ النَّاسِ} أي معبودهم الذي لا معبود لهم غيره فلا يدعى ولا يرجى ولا يخلق ولا يرزق إلا هو، فخلقهم وصورهم وأنعم عليهم وحماهم مما يضرهم بربوبيته، وقهرهم وأمرهم ونهاهم، وصرفهم
__________
1 مؤ لفات الشيخ، القسم الأول، العقيدة، الرسالة الرابعة، تلقين أصول العقيدة للعامة ص 371، والقسم الخامس، الشخصية رقم 7 ص 47.
2 مؤلفات الشيخ، القسم الثالث، الفتاوى رقم 8 ص 43.
3 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 16ص 106.

(1/376)

كما يشاء بملكه واستعبدهم بالإِلهية الجامعة لصفات الكمال كلها1.
ويقرر الشيخ أن النهي عن الشرك والأمر بلا إله إلا الله ليس أحدهما مكررا للآخر، بل هما أصلان كبيران، وإن كانا متلازمين.
والنهي عن الشرك يستلزم الكفر بالطاغوت ولا إله إلا الله تستلزم الإيمان بالله، وقد قرن الأنبياء بين النهي عن الشرك والأمربالتوحيد2.
والتوحيد مبني على أن الله واحد في ملكه وأفعاله لا شريك له، وهذا هو توحيد الربوبية وواحد في ذاته وصفاته لا نظير له، وهذا هو توحيد الأسماء والصفات، وواحد في إِلهيته وعبادته لا ند له، وهذا هو توحيد الألوهية، وهذه الأنواع على ترتيبها متلازمة، كل نوع منها لا ينفك عن الآخر، فمن أتى بنوع منها ولم يأت بالآخر فما ذاك إلا لأنه لم يأت به على وجه الكمال المطلوب، فهي وحدة مترابطة، وبهذا يتبين المراد بتنويع التوحيد وأنه ليس كل نوع يمكن أن يؤتى به منفصلا عن الآخر.
وإِن شئت قلت التوحيد نوعان: توحيد في المعرفة والاثبات وهوتوحيد الربوبية والأسماء والصفات، وتوحيد في الطلب والقصد، وهوتوحيد الإِلهية والعبادة، كما فعل الشيخ رحمه الله تعالى تبعا لشيخ الإسلام ابن تيمية3.
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير ص 387، 388.
2 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 23 ص 163.
3 انظر التدمرية أولها، وإِبطال التنديد للشيخ حمد بن عتيق ص 3، ومؤلفات الشيخ، القسم الخامس، الشخصية رقم 11 ص 64، 65 ورقم 18 ص 120-122: رقم 22 ص 150- 151.

(1/377)

ولا خلاف بين أهل السنة والجماعة أن التوحيد لابد أن يكون بالقلب واللسان والعمل فان اختل شيء من هذا لم يكن الرجل مسلما.
فإِن عرف التوحيد ولم يعمل به فهو كافر معاند كفرعون وإبليس وأمثالهما، وهذا يغلط فيه كثير من الناس.
وإن عمل بالتوحيد عملا ظاهرا، وهولا يعتقده بقلبه، فهو منافق خالص، وهو شر من الكافر {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ} (النساء: 154) - وهذا كثير أيضا1.
وهكذا يقرر الشيخ التلازم بين توحيد الربوبية والأسماء والصفات وتوحيد الألوهية ويقول: بأن الله تعالى يعرف عباده بتقرير ربوبيته، ليرتقوا بها إلى معرفة إلهيته، التي هي مجموع عبادته على مراده نفيا وإثباتا، علما وعملا، جملة وتفصيلا، ويقول: "فاعلم أن أهم ما فرض على العباد معرفة أن الله رب كل شيء ومليكه ومدبره بإِرادته، فاذا عرفت هذا فانظرما حق من هذه صفاته عليك، بالعبودية، بالمحبة والإِجلال والتعظيم
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، كشف الشبهات ص 179-180 والقسم الرابع، التفسير، الحجر ص 196 والقسم الخامس، الشخصية رقم 16 ص 96، والدرر السنية ج 2 ص 62، 63، جـ 8 ص 87.

(1/378)

والخوف والرجاء والتأله المتضمن للذل والخضوع لأمره ونهيه1، فإِن الله قد استعبد الناس بالإِلهية الجامعة لصفات الكمال كلها2.
ويقول الشيخ: في سورتي الاخلاص بيان العقيدة السلفية الصحيحة3، وهما الجامعتان لتوحيد العلم والعمل وتوحيد المعرفة والارادة وتوحيد- الاعتقاد والقصد4. وسميتا بسورتي الاخلاص لأن {قُلْ هُوَ اللَّهُ أَحَدٌ} خلصت قارءها من الشرك العلمي، كما خلصته {قُلْ يَا أَيُّهَا الْكَافِرُونَ} من الشرك العملي، ولما كان العلم قبل العمل وهو إمامه وسائقه والحاكم عليه، كانت {قُلْ هُوَ اللَّهُ أَحَدٌ} تعدل ثلث القرآن، و {قُلْ يَا أَيُّهَا الْكَافِرُونَ} تعدل ربع القرآن5.
وقد جعل السلف سورة {قُلْ هُوَ اللَّهُ أَحَدٌ} أصلا في الرد على المشبهة والمعطلة، وفي التمييز بين مثبتي الرب الخالق الأحد الصمد، ومن المعطلين، من قوله: {اللَّهُ أَحَدٌ اللَّهُ الصَّمَدُ} 6.
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 25 ص 174.
2 مؤلفات الشيخ، القسم الرابع، الناس ص 387، 388.
3 مؤلفات الشيخ، القسم الرابع، التفسير، ص 378.
4 مؤلفات الشيخ، القسم الرابع، مختصر زاد المعاد ص 35.
5 المصدر السابق ص 35، 36.
6 مؤلفات الشيخ، ملحق المصنفات، مسائل ملخصة، رقم 10 ص 12، ورقم 92 ص 80، 81.

(1/379)

فـ {قُلْ هُوَ اللَّهُ أَحَدٌ} السورة متضمنة لما يجب إِثباته له تعالى من الأحدية المنافية لمطلق الشركة بوجه من الوجوه.
ونفي الولد والوالد المقرر لكمال صمديته وغناه وأحديته.
ونفي الكفء المتضمن لنفي الشبيه والمثيل والنظير.
فتضمنت إثبات كل كمال، ونفي كل نقص، ونفي إثبات شبيه له أو مثيل في كماله، ونفي مطلق الشرك، وهذه الأصول هي مجامع التوحيد العلمي الذي يباين صاحبه جميع فرق الضلال والشرك1.
كما جعلوا سورة {قُلْ يَا أَيُّهَا الْكَافِرُونَ} أصلا في التمييز بين من يعبد الله وبين غيره وإن أقركل منهما بأن الله رب كل شيء ومليكه، والتمييز بين المخلصين وبين المشركين من قوله: {لا أَعْبُدُ مَا تَعْبُدُونَ وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ} 2. والتوحيد أعظم الفرائض، أعظم من فريضة الصلاة والزكاة والصوم، كما أن الشرك أعظم المحرمات، أعظم تحريما من الزنا والسرقة والكبائر.
والتوحيد رأس أعمال أهل الجنة، كما أن رأس أعمال أهل النار الشرك بالله تعالى 3.
__________
1 مؤ لفات الشيخ، القسم الرابع، مختصر زاد المعاد ص 35، 36.
2 المصدر السابق، مسألة رقم 82 ص 57 ورقم 92 ص 80، 81.
3 مؤلفات الشيخ، القسم الثالث، مختصر سيرة الرسول صلى الله عليه وسلم ص 30- مؤلفات الشيخ، القسم الأول، العقيدة، كَشْفُ الشبهات ص 172، وص 381، ومعنى الطاغوت ص 376 والقسم الخامس، الشخصية رقم 28 ص 189. ومؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد باب الدعاء إلى شهادة أن لا إله إلا الله ص 20-22، وشرح ستة مواضيع من السيرة ص 353- 355.

(1/380)

والشيخ يعتقد: أن الإسلام: هو الاستسلام لله بالتوحيد والانقياد له بالطاعة والبراءة من الشرك وأهل الشرك1.
فالتوحيد هو دين الفطرة، التي فطر الله الناس عليها: قال تعالى:
{فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} (الروم: 132) .
وهو الصراط2 المستقيم كما قال تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} (الأنعام:153) .
وهوشهادة الحق والعمل بمقتضاها، كما في الصحيح عن عمربن الخطاب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "الإسلام أن تشهد أن لا إله إلا الله، وأن محمدا رسول الله وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان وتحج البيت إِن استطعت إليه سبيلا".
وهو الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره
__________
1 مؤ لفات الشيخ، القسم الأول، ثلاثة الأصول ص 189.
2 مؤلفات الشيخ، القسم الأول، العقيدة، فضل الإسلام ص 203-222.

(1/381)

وشره.
وهو أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك1.
وهو الذي بدأ غريبا وسيعود غريبا كما بدأ.
قال تعالى: {فَلَوْلا كَانَ مِنَ الْقُرُونِ مِنْ قَبْلِكُمْ أُولُو بَقِيَّةٍ يَنْهَوْنَ عَنِ الْفَسَادِ فِي الْأَرْضِ إِلَّا قَلِيلاً مِمَّنْ أَنْجَيْنَا مِنْهُمْ} (هود: 116) .
وعن أبي هريرة رضي الله عنه مرفوعا: "بدأ الإسلام غريبا وسيعود غريبا كما بدأ فطوبى للغرباء" رواه مسلم ورواه أحمد من حديث ابن مسعود وفيه: وَمَنِ الغرباء؟ قال: "النُزَّاعُ من القبائل، وفي رواية الغرباء الذين يصلحون إِذا فسد الناس - وللترمذي من حديث كثير بن عبد الله عن أبيه عن جده: "طوبى للغرباء الذين يصلحون ما أفسد الناس من- سنتي" 2.
وفي حديث عمرو بن عبسة السلمي الذي في صحيح مسلم (المجلد الأول ص 569، باب إِسلام عمرو بن عبسة) أنه لما جاء إلى رسول الله صلى الله عليه وسلم - بمكة قال له: وما أنت؟ فقال رسول الله صلى الله عليه وسلم -: "أنا نبي- فقال له: وما نبي؟ فقال رسول الله صلى الله عليه وسلم أرسلني
__________
1 مؤلفات الشيخ، القسم الأول، ثلاثة الأصول ص 189- 191، فضل الإسلام ص 209.
2 المرجع السابق ص 223 وص 15-17 وأصول الإيمان ص 271-272، ومفيد المستفيد ص 284-285.

(1/382)

الله- فقال: بأي شيء أرسلك؟ قال: أرسلني بصلة الأرحام وكسر الأوثان، وأن يوحد الله لا يشرك به شيء- ققال له: ومن معك على هذا. قال: حر وعبد. قال الشيخ في هذا الحديث أن عمرو بن عبسة فهم المراد من التوحيد وأنه توحيد الله بعبادته وحده لا شريك له وكسر الأوثان ومعلوم أن كسرها لا يستقيم إلا بشدة العداوة وتجريد السيف، وأن هذا أمر كبير غريب، ولأجل هذا قال من معك على هذا؟ قال: "حر وعبد" فأجابه أن جميع العلماء والعباد والملوك والعامة مخالفون له، ولم يتبعه على ذلك إلا من ذكر، فهذا أوضح دليل على أن الحق قد يكون مع أقل القليل، وأن الباطل قد يملأ الأرض. ولله در الفضيل بن عياض رحمه الله- حيث يقول: لا تستوحش من الحق لقلة السالكين، ولا تغتر بالباطل لكثرة الهالكين، وأحسن منه قوله تعالى: {وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلَّا فَرِيقاً مِنَ الْمُؤْمِنِينَ} 1.
وهو ملة إبراهيم، الذي كان أمة قانتا لله حنيفا، ولم يك من المشركين، وهو الأسوة الحسنة التي أخبر بها الله في كتابه فقال تعالى: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، مفيد المستفيد، ص284- 285.

(1/383)

بِاللَّهِ وَحْدَهُ} (الممتحنة:4) .
وقد سفه نفسه من رغب عن هذه الملة، فلا خير إلا فيها، ولا شر إلا فيما خالفها، حنيفية في التوحيد سمحة في العمل إلى قيام الساعة، ووسعت جميع الناس، فأمروا باتباعها {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} .
وأمر رسول الله صلى الله عليه وسلم - باتباعها كما قال تعالى: {ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ} (النحل: 123) .
وعن ابن مسعود رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "إن لكل نبي ولاة من النبيين وان ولي أبي خليل ربي" ثم قرأ: {إِنَّ أَوْلَى النَّاسِ بِإِبْرَاهِيمَ لَلَّذِينَ اتَّبَعُوهُ وَهَذَا النَّبِيُّ وَالَّذِينَ آمَنُوا وَاللَّهُ وَلِيُّ الْمُؤْمِنِينَ} رواه الترمذي1 في التفسير والامام أحمد في المسند 2.
ويقول الشيخ: "وتأمل أن الإسلام لا يصح إلا بمعاداة أهل الشرك، وإن لم يعادهم فهو منهم وإِن لم يفعله" 3.
ويزيد الشيخ هذا المعنى إيضاحا فى ثمان حالات استنبطها من قوله تعالى: {قُلْ يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي شَكٍّ مِنْ دِينِي فَلا أَعْبُدُ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ وَلَكِنْ أَعْبُدُ
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، فضل الإسلام ص 219.
2 انظر: تحفة الأحوذي ص 344 ومسند أحمد: 1/ 401، 430.
3 مؤلفات التوحيد، القسم الأول، مفيد المستفيد ص 297.

(1/384)

اللَّهَ الَّذِي يَتَوَفَّاكُمْ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُؤْمِنِينَ وَأَنْ أَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً وَلا تَكُونَنَّ مِنَ الْمُشْرِكِينَ وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} (يونس: 104) .
قال رحمه الله: فيه ثمان حالات:
الأولى: ترك عبادة غير الله مطلقا ولو جادله أبوه وأمه بالطمع الجليل والإِخافة الثقيلة كما جرى لسعد رضي الله عنه مع أمه.
الحالة الثانية: أن كثيرا من الناس إذا عرف الشرك وأبغضه وتركه لا يفطن لما يريد الله من قلبه من إِجلاله ورهبته، فذكر هذه الحالة بقوله: {وَلَكِنْ أَعْبُدُ اللَّهَ الَّذِي يَتَوَفَّاكُمْ} .
الحالة الثالثة: إِنْ قدرنا أنه ظن وجود الترك والفعل فلابد من تصريحه بأنه من هذه الطائفة، ولولم يقض هذا الغرض إلا بالهرب عن بلد فيها كثير من الطواغيت الذين يبلغون الغاية فى العداوة، حتى يصرح أنه من هذه الطائفة المحاربة لهم.
الحالة الرابعة: إِن قدرنا أنه ظن وجود هذه الثلاث، فقد لا يبلغ الجد فى العمل بالدين، والجد والصدق هو إِقامة الوجه للدين.
الحالة الخامسة: إِن قدرنا أنه ظن وجود الحالات الأربع، فلا بد له من مذهب ينتسب إليه، فأمر أن يكون مذهبه الحنيفية، ويترك كل مذهب سواها، ولوكان صحيحا ففى الحنيفية عنه غنية.
الحالة السادسة: إنا إن قدرنا أنه ظن وجود الحالات الخمس فلابد أن يتبرأ من المشركين فلا يكثر سوادهم.

(1/385)

الحالة السابعة: إِنْ قدرنا أنه ظن وجود الحالات الست، فقد يدعو من غير قلبه نبياً أوغيره لشىء من مقاصده ولوكان ديناً يظن أنه إن نطق بذلك من غير قلبه لأجل كذا وكذا خصوصا عند الخوف أنه لا يدخل فى هذه الحال.
الحالة الثامنة: إِنْ ظن سلامته من ذلك كله، لكن غيره من إخوانه فعله - خوفا أو لغرض من الأغراض هل يصدق الله أن هذا ولوكان أصلح الناس قد صار من الظالمين، أو يقول كيف يكفر وهو يحب الدين ويبغض الشرك؟ وما أعز من يتخلص من هذا، بل ما أعز من يفهمه، وإِن لم يعمل به، بل ما أعز من لا يظنه جنونا1.
ومن ذلك يستنتج الشيخ أن أصل الدين وقاعدته أمران:
الأول: الأمر بعبادة الله وحده لا شريك له والتحر يض على ذلك والمولاة فيه وتكفير من تركه.
الثانى: الإِنذار عن الشرك فى عبادة الله والتغليظ في ذلك والمعاداة فيه وتكفير من فعله2.
وهذا هو الذي بعثت به الرسل إلى أممهم، كما قال تعالى: {وَلَقَدْ
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد باب "أيشركون ما لا يخلق شيئا" ص 47 والرسالة الحادية عشرة، ص 390-392 والقسم الرابع، التفسير، يونس ص 113-114، وتبت ص 381.
2 الدرر السنية، ط 2، ج 2 ص 12.

(1/386)

بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} 1 (النحل: 36) .
الإيمان بالملائكة:
والشيخ يؤمن بالملائكة ويصدق بوجودهم ويعتقد أنهم عباد لله مكرمون، لا يسبقون الله بالقول، وهم بأمره يعملون، والله يعلم ما بين أيديهم وما خلفهم ولا يشفعون إلا لمن ارتضى وهم من خشية الله مشفقون2.
وقال الشيخ فى كتاب أصول الإيمان باب ذكر الملائكة والإيمان بهم: ثم يستدل على الإيمان بهم بقول الله تعالى: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ} 3 (البقرة: 177) .
ويستدل الشيخ بقول الله تعالى: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} 4 (النجم: 26) .
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد، ص 7 وص 11.
2 القسم الرابع، التفسير، الأعراف ص 84، وتفسير آيات ص 377، والقسم الأول، مسائل الجاهلية، ص 350، وأُصول الإيمان، ص- ص 248-255. وانظر: تفسير ابن كثير ج3 ص 176.
3 مؤلفات الشيخ، القسم الأول، العقيدة، أُصول الإيمان ص 248.
4 مؤلفات الشيخ، القسم الأول، كتاب التوحيد ص 51.

(1/387)

ويؤمن الشيخ بكل ما ورد من وصفهم وذكرهم وأصنافهم وأعيانهم فى القرآن الكريم والسنة الشريفة. قال فى كتاب التوحيد باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} (سبأ: 23) .
ثم أورد الشيخ حديثا من صحيح البخاري 1، عن أبى هريرة رضي الله عنه عن النبى صلى الله عليه وسلم قال: "إذا قضى الله الأمر فى السماء، ضربت الملائكة بأجنحتها خضعانا لقوله، كأنه سلسلة على صفوان ينفذهم ذلك، حتى إذا فزع عن قلوبهم، قالوا: ماذا قال ربكم؟ قالوا: الحق، وهو العلي الكبير" الحديث.
قال الشيخ فيه تفسير الآية وسبب سؤالهم عن ذلك، وأن الغشي يعم أهل السموات كلهم2.
ويقول الشيخ فى كلامه عن الفوائد من قصة آدم وإبليس: "ومن فوائدها الدلالة على الملائكة وعلى بعض صفاتهم3، وذكر الشيخ من صفاتهم أنهم يتنزلون على الذين قالوا: ربنا الله ثم استقاموا بأن لا يخافوا ولا يحزنوا ويبشروا بالجنة التي كانوا يوعدون - قال تعالى: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا
__________
1 صحيح البخاري، ج 5 ص 221.
2 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص، ص 48- 50.
3 مؤلفات الشيخ، القسم الرابع، التفسير ص 84، 91.

(1/388)

اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ أَلَّا تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ} (فصلت: 30) . ومنهم مقربون ومع ذلك، هم عبيد الله تعالى لا يستنكفون من ذلك كما قال تعالى: {لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْداً لِلَّهِ وَلا الْمَلائِكَةُ الْمُقَرَّبُونَ} (النساء: 172) . وقال تعالى: {وَلَهُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ وَمَنْ عِنْدَهُ لا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَلا يَسْتَحْسِرُونَ يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لا يَفْتُرُونَ} (الأنبياء: 19، 20) . وجعلهم الله رسلا أولي أجنحة مثنى وثلاث ورباع قال تعالى: {جَاعِلِ الْمَلائِكَةِ رُسُلاً أُولِي أَجْنِحَةٍ مَثْنَى وَثُلاثَ وَرُبَاعَ} (فاطر: 1) .
ومنهم حملة العرش ومن حوله يسبحون بحمد ربهم ويؤمنون به ويستغفرون اللذين آمنوا كما قال تعالى: {الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا} (غافر: 7) .
وقد خلقوا من نور كما فى الحديث عن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: "خلقت الملائكة من النور، وخلق الجان من مارج من نار وخلق آدم مما وصف لكم" رواه مسلم وغيره1.
وهم كثيرون- قال الشيخ- لما ثبت فى بعض أحاديث المعراج أنه
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، أُصول الإيمان، باب ذكر الملائكة عليهم السلام والإيمان بهم، ص 248. وانظر: البداية والنهاية فى التاريخ لابن كثير ج1/ ص 58، ورواه مسلم فى الزهد ج 4 ص 2294.

(1/389)

صلى الله عليه وسلم رفع له البيت المعمور الذي هو فى السماء السابعة وقيل السادسة بمنزلة الكعبة فى الأرض وهو بحيال الكعبة حرمته فى السماء كحرمة الكعبة فى الأرض وإذا هو يدخله كل يوم سبعون ألف ملك ثم لا يعودون إليه آخر ما عليهم1.
وعن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: "ما فى السماء موضع قدم إلا عليه ملك ساجد، أوملك قائم"، فذلك قول الملائكة: {وَإِنَّا لَنَحْنُ الصَّافُّونَ وَإِنَّا لَنَحْنُ الْمُسَبِّحُونَ} (الصافات: 165، 166) .
قال الشيخ رواه محمد بن نصر وابن أبى حاتم وابن جرير وأبو الشيخ2.
وقد وصف بعضهم بعظمة خلقه، كما فى الحديث عن جابر رضي الله عنه - قال- قال رسول الله صلى الله عليه وسلم: "أذن لي أن أحدث عن ملك من ملائكة الله من حملة العرش ما بين شحمة أذنه إلى عاتقه مسيرة سبعمائة
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، ص 248 وص 249- وانظر: صحيح البخاري، ج 4، كتاب بدء الخلق، باب ذكر الملائكة، ص 77 –87، والبداية والنهاية لابن كثير ج1/ ص 44، 45 وتفسير ابن كثير ج 3 ص 2-24.
2 مؤلفات الشيخ، القسم الأول، العقيدة، أُصول الإيمان ص 249، وانظر: تفسير ابن جرير الطبري ج 23 ص 112- والبداية والنهاية لابن كثير، ج1ص 46، وقال البخاري: قال ابن عباس (لنحن الصافون) الملائكة، صحيح البخاري ج4 ص 77.

(1/390)

عام" رواه أبوداود، والبيهقي فى الأسماء والصفات والضياء فى المختارة1.
ومن سادتهم جبريل عليه السلام قد وصفه الله تعالى بالأمانة وحسن الخلق والقوة فقال تعالى: {عَلَّمَهُ شَدِيدُ الْقُوَى ذُو مِرَّةٍ فَاسْتَوَى} (النجم: 5، 6) . ومن شدة قوته رفع مدائن قوم لوط عليه السلام، وكن سبعا بمن فيهن من الأمم وكانوا قريبا من أربعمائة ألف وما معهم من الدواب والحيوانات، وما لتلك المدائن من الأراضي على طرف جناحه حتى بلغ بهن عنان السماء حتى سمعت الملائكة نباح كلابهم وصياح ديكتهم ثم قلبها فجعل عاليها سافلها فهذا هو شديد القوى وقوله ذومرة أى ذوخلق حسن وبهاء وسناء وقوة شديدة قال معناه ابن عباس رضي الله عنهما.
وقال غيره: ذو مرة أي ذو قوة.
وقال تعالى فى صفته: {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ مُطَاعٍ ثَمَّ
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، أُصول الإيمان، 249، وانظر: سنن أبى داود ج 2ص 534، وانظر: مختصر سنن أبى داود للمنذري ج 7 ص 117، رقم 4560، وفى عون المعبود حاشية سنن أبى داود قال: "والحديث إِسناده صحيح " ثم قال: "والحديث أخرجه أيضا، المقدسي فى المختارة والبيهقي فى كتاب الأسماء والصفات، وسكت عنه المنذري " (ج 4 ص 373) . وذكره ابن كثير فى البداية والنهاية، ج1ص 46، وص 13.
وقال الهيثمى فى مجمع الزوائد: "رواه الطبراني فى الأوسط ورجاله رجال الصحيح"، ج 1/ 80.

(1/391)

أَمِينٍ} (التكوير:19-. 2) .
أي له قوة وبأس شديد، وله مكانة ومنزلة عالية رفيعة عند ذي العرش المجيد، {مُطَاعٍ ثَمَّ} أى مطاع فى الملأ الأعلى {أَمِينٍ} أي ذي أمانة عظيمة.
ولهذا كان السفير بين الله وبين رسله.
وقد كان يأتي إلى رسول الله صلى الله عليه وسلم فى صفات متعددة، وقد رآه على
صفته التى خلقه الله عليها مرتين وله ستمائة جناح روى ذلك البخاري عن ابن مسعود رضي الله عنه.
وروى الإمام أحمد عن عبد الله رضي الله عنه قال: "رأى رسول الله صلى الله عليه وسلم جبريل عليه السلام فى صورته له ستمائة جناح، كل جناح منها قد سد الأفق، يسقط من جناحه من التهاويل والدر والياقوت ما الله به عليم". قال الشيخ إسناده قوي1. وللبخاري عن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم لجبرائيل "ألا تزورنا أكثر مما تزورنا" فنزلت: {وَمَا نَتَنَزَّلُ إِلَّا بِأَمْرِ رَبِّكَ لَهُ مَا بَيْنَ أَيْدِينَا وَمَا خَلْفَنَا} 2 (مريم:64) .
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، أُصول الإيمان، ص 250.
وانظر: تفسير ابن كثير، ج 4 ص 247-249، 479، 480.والبداية والنهاية له أيضا ج1 ص 47- وتفسير ابن جرير الطبري ج 27 ص 42،43، ج30 ص 80. وصحيح البخاري ج 4 كتاب بدء الخلق، باب ذكر الملائكة، ص80ـ 84.
2 مؤلفات الشيخ، القسم الأول، العقيدة، أُصول الإيمان ص 251، وانظره: فى صحيح البخاري، كتاب بدء الخلق، باب ذكرالملائكة ج 4 ص 80.

(1/392)

ومن ساداتهم ميكائيل عليه السلام وهو موكل بالقطر والنبات1.
ومن ساداتهم إسرافيل وهو صاحب الصور أي الذي ينفخ فى الصور.
وروى الترمذي وحسنه والحاكم عن أبى سعيد الخدرى رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "كيف أنعم وصاحب الصور قد التقم القرن وحنى جبهته، وأصغى سمعه ينتظرمتى يؤمر فينفخ قالوا: فما نقول يا رسول الله؟ قال: قولوا: حسبنا الله ونعم الوكيل، على الله توكلنا" 2.
وجبرائيل وميكائيل وإسرافيل من المختارين المصطفين من الملائكة كما قال النبى صلى الله عليه وسلم: "اللهم رب جبر يل وميكائيل وإسرافيل فاطر السموات والأرض، عالم الغيب والشهادة" 3 قال ومن ساداتهم ملك
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، أُصول الإيمان، ص 252، وانظر: البداية والنهاية لابن كثير، ج1 ص 49،50.
2 مؤلفات الشيخ، القسم الأول، العقيدة، أُصول الإيمان ص 252، وانظر: مسند أحمد 3/73، والترمذي فى أعلا صحائف تحفة الأحوذى ج 7 ص 117-118 وقال صاحب تحفة الأحوذى: وأخرجه الحاكم وصححه (نفس الجزء والصفحة) .
3 مؤلفات الشيخ، القسم الرابع، مختصر زاد المعاد، ص 8، وانظر: صحيح مسلم كتاب صلاة المسافرين وقصرها، ج1ص 534.

(1/393)

الموت ولم يجىء مصرحا باسمه فى القرآن ولا فى الأحاديث الصحيحة وقد جاء فى بعض الآثار تسميته بعزرائيل والله أعلم.
قال الحافظ ابن كثير: "وقال إنهم بالنسبة إلى ما هيأهم الله له أقسام، فمنهم حملة العرش ومنهم الكروبيون الذين هم حول العرش وهم مع حملة العرش أشرف الملائكة وهم المقربون كما قال تعالى: {لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْداً لِلَّهِ وَلا الْمَلائِكَةُ الْمُقَرَّبُونَ} (سورة النساء الآية: 172) .
ومنهم سكان السماوات السبع يعمرونها عبادة دائمة ليلا ونهارا- كما قال تعالى: {يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لا يَفْتُرُونَ} (سورة الأنبياء الآية: 20) .
ومنهم الذين يتعاقبون إلى البيت المعمور. قال الشيخ: "قلت: الظاهر أن الذين يتعاقبون إلى البيت المعمور سكان السموات، ومنهم موكلون بالجنان وإعداد الكرامات لأهلها وتهيئة الضيافة لساكنيها، من ملابس ومآكل ومشارب ومصاغ ومساكن وغير ذلك مما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر.
ومنهم الموكلون بالنار"أعاذنا الله منها" وهم الزبانية ومقدموهم تسعة عشر وخازنها مالك وهو مقدم على الخزنة وهم المذكورون فى قوله تعالى: {وَقَالَ الَّذِينَ فِي النَّارِ لِخَزَنَةِ جَهَنَّمَ ادْعُوا رَبَّكُمْ يُخَفِّفْ عَنَّا يَوْماً مِنَ الْعَذَابِ} (سورة المؤمن الأية: 49) .
وقال تعالى: {وَنَادَوْا يَا مَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ} (الزخرف: الآية 77) .

(1/394)

وقال تعالى: {عَلَيْهَا مَلائِكَةٌ غِلاظٌ شِدَادٌ لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} 1 (سورة التحريم الآية: 6) .
وقال تعالى: {عَلَيْهَا تِسْعَةَ عَشَرَ وَمَا جَعَلْنَا أَصْحَابَ النَّارِ إِلَّا مَلائِكَةً} - إلى قوله:- {وما يعلم جنود وَمَا يَعْلَمُ جُنُودَ رَبِّكَ إِلَّا هُوَ} (سورة المدثر الآية: 30- 31) .
ومنهم الموكلون بحفظ بنى آدم كما قال تعالى: {لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ} (سورة الرعد الأية: 11) .
قال ابن عباس ملائكة يحفظونه من بين يديه ومن خلفه فإذا جاء أمر الله خلوا عنه.
وقال مجاهد ما من عبد إلا وملك موكل يحفظه فى نومه ويقظته من الجن والإِنس والهوام فما منها شىء يأتيه يريده، إلا قال له: وراءك، إلا شيء يأذن الله تعالى فيه فيصيبه.
ومنهم الموكلون بحفظ أعمال العباد كما قال تعالى: {إِذْ يَتَلَقَّى الْمُتَلَقِّيَانِ عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ} (سورة ق الآية:17) .
وقال تعالى: {وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ كِرَاماً كَاتِبِينَ يَعْلَمُونَ مَا تَفْعَلُونَ} (سورة الانفطار الآية: 10-12) .
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، أصول الإيمان ص 253. وانظر: البداية والنهاية ج1 /ص 50.

(1/395)

قال الحافظ بن كثير ومعنى إِكرامهم أن يستحي منهم فلا يملي عليهم الأعمال القبيحة التي يكتبونها فإن الله خلقهم في خلقهم وأخلاقهم. ثم قال ما معناه إن من كرمهم أنهم لا يدخلون بيتا فيه كَلْبٌ ولا صورة ولا جنب ولا تمثال ولا يصحبون رفقة معهم كلب أوجرس1.
وروى مالك والبخاري ومسلم عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "يتعاقبون فيكم ملائكة بالليل وملائكة بالنهار ويجتمعون في صلاة الفجر وصلاة العصر ثم يعرج الذين باتوا فيكم فيسألهم وهوأعلم بهم: كيف تركتم عبادي؟ فيقولون تركناهم وهم يصلون وأتيناهم وهم يصلون" وفي رواية أن أبا هريرة قال: اقرأوا ان شئتم: {وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُوداً} (سورة الأسراء الآية: 78) .
وروى الإمام أحمد ومسلم حديث: " ما اجتمع قوم في بيت من بيوت الله يتلون كتاب الله ويتدارسونه بينهم إلا نزلت عليهم السكينة وغشيتهم الرحمة وحفتهم الملائكة وذكرهم الله فيمن عنده، ومن بطأ به عمله لم يسرع به نسبه".
وفي المسند والسنن حديث: "إن الملائكة لتضع أجنحتها لطالب العلم رضاء بما يصنع" والأحاديث في ذكرهم عليهم السلام كثيرة جدا2.
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، أُصول الإيمان ص 254، وانظر: البداية والنهاية فى التاريخ لابن كثير 1/54- 55
2 مؤلفات الشيخ، القسم الأول، العقيدة، أُصول الإيمان ص 255. وانظر: تاريخ ابن كثير البداية والنهاية ج 1 ص 53، 58 حيث اقتبس منه الشيخ كثيرا مما هنا وصحيح البخاري ج 4 ص 81 وصحيح مسلم ج 4 ص 2074.

(1/396)

الإيمان بكتب الله:
والشيخ يؤمن بكتب الله ويصدق بأنها كلام الله، وأنها حق ونور وهدى، وما سمى الله منها كالتوراة والانجيل والزبور يؤمن بها بأسمائها، كما يؤمن بأن لله كتباً أخرى لا يعلم أسماءها وعددها إلا الله سبحانه وتعالى كما قال تعالى: {قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ فَإِنْ آمَنُوا بِمِثْلِ مَا آمَنْتُمْ بِهِ فَقَدِ اهْتَدَوْا وَإِنْ تَوَلَّوْا فَإِنَّمَا هُمْ فِي شِقَاقٍ فَسَيَكْفِيكَهُمُ اللَّهُ وَهُوَ السَّمِيعُ الْعَلِيمُ} (البقرة: 136-137) .
قال الشيخ رحمه الله فيها أمر الله أن نقول ما ذكرفي الآية وليس هذا من إظهار العمل الذي إخفاؤه أفضل، والإيمان بجميع المنزل وعدم التفريق بين أحد منهم والتصريح بالإسلام وبإخلاص ذلك لله وليس هذا من الثناء على النفس، بل من بيان الدين الذي أنت عليه، ولهذا قال بعض السلف ينبغي لكل أحد أن يعلم هذه الآية أهل بيته وخدمه، وفيها التصريح بأن الإيمان هو العمل1.
__________
1 مؤلفات الشيخ، القسم الرابع، والتفسير ص 39، 40، والقسم الأول، العقيدة، مسائل الجاهلية ص 350.

(1/397)

ويعتقد الشيخ أن القرآن، هو الكتاب لا ريب فيه، كلام الله منزل غير مخلوق منه بدأ وإليه يعود، وأنه تكلم به حقيقة، وأنزله على عبده ورسوله وأمينه على وحيه، وسفيره بينه وبين عباده نبينا محمد صلى الله عليه وسلم 1.
وأنه الكتاب الكامل المهيمن على الكتب السابقة لا ريب فيه هدي للمتقين الذين يؤمنون بالغيب ويقيمون الصلاة، وينفقون مما رزقهم الله وقول الله تعالى: {وَالَّذِينَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ} .
قال الشيخ: "هذا من عطف الخاص على العام" 2.
وفي قوله تعالى: {كِتَابٌ أُنْزِلَ إِلَيْكَ فَلا يَكُنْ فِي صَدْرِكَ حَرَجٌ مِنْهُ لِتُنْذِرَ بِهِ وَذِكْرَى لِلْمُؤْمِنِينَ اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ} (الأعراف: 2، 3) .
يقول الشيخ: في ذلك وصف القرآن بأنه كتاب منزل إلى النبي صلى الله عليه وسلم والنهي عن الحرج بفاء التفريع: {كِتَابٌ أُنْزِلَ إِلَيْكَ فَلا يَكُنْ فِي صَدْرِكَ حَرَجٌ مِنْهُ} وذكر الحكمة في ذلك وهي الإنذار العام والذكر الخاص، والأمر باتباعه والتحريض على ذلك بأنه منزل إلينا من ربنا: اتبعوا ما أنزل إليكم من ربكم، والنهي عن اتباع ماسواه3.
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 1ص 9.
2 الدرر السنية، ج10 ص 39، 40.
3 مؤلفات الشيخ، القسم الرابع، التفسير، ص 96.

(1/398)

وقول الله تعالى: {الر تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ إِنَّا أَنْزَلْنَاهُ قُرْآناً عَرَبِيّاً لَعَلَّكُمْ تَعْقِلُونَ نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ وَإِنْ كُنْتَ مِنْ قَبْلِهِ لَمِنَ الْغَافِلِينَ} (يوسف: 1-3) .
يستنبط الشيخ من هذه الآيات أن القرآن كاف عما سواه من الكتب، وأنه المراد بأحسن القصص لا قصة يوسف وحدها، وأن قوله: {تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ} أي هذه آيات الكتاب المبين الواضح الذي يوضح الأشياء المبهمة- وقوله: {لَعَلَّكُمْ تَعْقِلُونَ} أي تفهمون معانيه والقصص مصدر قَصَّ الحديث يقصه قصصا أي بإيحائنا إليك هذا القرآن- وقوله: {لَمِنَ الْغَافِلِينَ} أي الجاهلين به. وهذا مما يبين جلالة القرآن، لأن فيه دلالة على أن علمه صلى الله عليه وسلم من القرآن، وفيه دلالة على جلالة الله وقدرته، ودلالة على عظيم نعمته على نبيه صلى الله عليه وسلم وفيه دلالة على كذب من ادعى أن غيره من الكتب أوضح منه1.
وفي قوله تعالى: {الر تِلْكَ آيَاتُ الْكِتَابِ وَقُرْآنٍ مُبِينٍ رُبَمَا يَوَدُّ الَّذِينَ كَفَرُوا لَوْ كَانُوا مُسْلِمِينَ} (الحجر: 1، 2) .
يقول الشيخ ما معناه بأن فيها الترغيب في القرآن بجمعه بين الوصفين:
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير ص 127-128.

(1/399)

الكتاب وقرآن مبين، فقوله الكتاب معرف بالألف واللام لاستغراقه معنى الكتاب وقرآن مبين1. والذكر هو القرآن، وقد حفظه الله عن شياطين الجن والإنس، حفظاً كافياً في تصديق الرسول وشييه عن إِنزال الملائكة كما يقترح المعاندون، قال تعالى: {وَقَالُوا يَا أَيُّهَا الَّذِي نُزِّلَ عَلَيْهِ الذِّكْرُ إِنَّكَ لَمَجْنُونٌ لَوْ مَا تَأْتِينَا بِالْمَلائِكَةِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ مَا نُنَزِّلُ الْمَلائِكَةَ إِلَّا بِالْحَقِّ وَمَا كَانُوا إِذاً مُنْظَرِينَ إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} 2 (الحجر: 96) .
وفي قوله تعالى: {وَلَقَدْ آتَيْنَاكَ سَبْعاً مِنَ الْمَثَانِي وَالْقُرْآنَ الْعَظِيمَ} (الحجر: 87) .
قال الشيخ: فيها: المنة بايتاء السبع المثاني والقرآن العظيم، وفيه التعزية عما أصابه وعما صرف عنه3. والقرآن الكريم تبيان لكل شيء كما قال الله تعالى: {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ} (النحل: 89) .
فمن ابتغى الهدى من غيره ضل كما قال تعالى: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَاناً فَهُوَ لَهُ قَرِينٌ وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ} 4 (الزخرف: 36-37) .
ويقول الشيخ: وقد من الله تعالى علينا بكتابه الذي جعله {تِبْيَاناً لِكُلِّ
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير ص 183.
2 مؤلفات الشيخ، القسم الرابع، التفسير 184- 185.
3 مؤلفات الشيخ، القسم الرابع، التفسير ص 195.
4 مؤلفات الشيخ، القسم الرابع، التفسير، فضائل القرآن ص 22.

(1/400)

شَيْءٍ وَهُدىً وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ} (النحل: 89) . فلا يأتي صاحب باطل
بحجة إلا وفي القرآن ما ينقضها ويبين بطلانها، كما قال تعالى: {وَلا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيراً} (الفرقان: 33) .
قال بعض المفسرين هذه الآية عامة في كل حجة يأتي بها أهل الباطل إلى يوم القيامة1.
ويبين الشيخ موقف المؤمن من متشابه القرآن فيقول: "إن الأمر العظيم والفائدة الكبيرة لمن عقلها قوله تعالى: {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ} (آل عمران:7) .
وقد صح عن رسول الله صلى الله عليه وسلم أنه قال: "إذا رأيتم الذين يتبعون ما تشابه منه فأولئك الذين سمى الله فاحذروهم" 2 وهو عن عائشة - رضي الله عنها- متفق عليه.
ففي هذا نعلم أن الله ذكر في كتابه أن الذين في قلوبهم زيغ يتركون المحكم ويتبعون المتشابه.
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، كشف الشبهات ص 160، 161.
2 مؤلفات الشيخ، القسم الأول، أُصول الإيمان ص 258، والقسم الرابع، التفسير، فضائل القرآن ص 27.

(1/401)

ونقطع أن كلام الله لا يتناقض، وأن كلام النبي صلى الله عليه وسلم لا يخالف كلام الله ...
فالشيخ يرد المتشابه إلى المحكم، ويؤمن بالجميع ويعلم أن المتشابه لا يناقض المحكم.
ويستدل الشيخ بما رواه ابن جريرعن سعد ابن أبي وقاص قال: أنزل الله على النبي صلى الله عليه وسلم القرآن فتلاه زمانا فقالوا يا رسول الله لو حدثتنا فنزل:
{اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَاباً مُتَشَابِهاً مَثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ} 1 (الزمر: 23) .
ويقول الشيخ: "ومما يدل على أن القرآن كاف عما سواه من الكتب أن عمر أتى النبي صلى الله عليه وسلم بكتاب فقرأه عليه فغضب فقال: "أمتهوكون فيها يا ابن الخطاب؟ والذي نفسي بيده لقد جئتكم بها بيضاء نقية، لاتسألوهم عن شيء فيخبروكم بحق فتكذبونه أو بباطل فتصدقونه، والذي نفسي بيده لو كان موسى حيا ما وسعه إلا اتباعي" رواه أحمد وفي لفظ أنه استكتب جوامع من التوراة وقال: "ألا أعرضها عليك"، وفيه:
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير، يوسف ص 127.
والحديث أخرجه ابن حبان كما فى موارد الظمآن ص 432 وابن جرير فى التفسير ج 12 ص 150 والحاكم في المستدرك ج2 ص 345 وقال فيه صحيح الإِسناد ووافقه الذهبي.

(1/402)

"لو أصبح فيكم موسى حيا ثم اتبعتموه وتركتموني لضللتم إنكم حظي من الأمم وأنا حظكم من النبيين"
قال الشيخ: وقد انتفع عمر بهذا فقال للذي نسخ كتاب دانيال امحه بالحميم والصوف الأبيض، وقرأ عليه أول هذه السورة، وقال: "لئن بلغني أنك قرأته أو أقرأته أحدا من الناس لأنهكنك عقوبة" 1.
وقال الشيخ في حديث نحو حديث قصة عمر هذه عن أبي هريرة رواه الإسماعيلي في معجمه وابن مردويه.
وقال الشيخ في حديث آخر تضمن قصة عمر بأسلوب آخر. عن عبد الله بن ثابت بن الحارث الأنصاري رواه عبد الرزاق وابن سعد والحاكم في الكنى2.
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير، يوسف ص 127-128.
2 مؤلفات الشيخ، القسم الأول، العقيدة أُصول الإيمان ص 258-259.
وانظر: تفسير ابن كثير، ج2 ص 466 - 468، فقد خرج الروايات هناك، ومسند أحمد ج3/387 عن جابر، وروى نحوه البيهقي والديلمي وأبو نصر السجزي فى الإبانة عن جابر أيضا ورواه أحمد وابن ماجه عن ابن عباس وروى نحوه ابن عساكر عن ابن مسعود وعن أنس (كنز العمال ج1ص 200-201) وقد ذكر الحافظ ابن حجر أن هذا الحديث أخرجه أحمد والبزار من حديث جابر بنحوه ولأحمد أيضا وأبي يعلى من وجه آخر عن جابر نحوه وأَخرجه الطبراني عن أبي الدرداء وأخرجه أحمد والطبراني من حديث عبد الله بن ثابت، وأخرج أبو يعلى من طريق خالد بن عرفطة قال كنت عند عمر فذكر قصة إِنكاره على من نسخ كتاب (دانيال وذكر الحديث) ثم قال الحافظ ابن حجر وهذه جميع طرق هذا الحديث وهي وإن لم يكن فيها ما يحتج به لكن مجموعها يقتضي أن لها أصلا (فتح البارى، ج 13 ص 525) .
ومع ذلك فالحافظ ابن حجر لم يذكر من هذه الطرق ما خرجه الشيخ من كتاب معجم الإسماعيلي ومن كتاب ابن مردويه عن أبي هريرة، وما خرجه الشيخ رحمه الله، من مصنف عبد الرزاق وطبقات ابن سعد والكنى للحاكم عن عبد الله بن ثابت كما ذكرنا.
ولم يذكر تخريج مؤلف كنز العمال عند البيهقي والديلمي وأَبو نصر السجزي فى الإبانة عن جابر، وتخريج مثله عند أحمد وابن ماجة عن ابن عباس، وتخريج نحوه عند ابن عساكر عن ابن مسعود وعن أَنس وتخريجات أخر (انظر: كنز العمال ج1ص 200- 201) .
والقصة بهذا لها أصل كما قال الحافظ بن حجر ذلك رحمه الله فيستدل بها على أن القرآن كاف عما سواه من الكتب السابقة السماوية، مع دلالة الواقع الواضحة، والأدلة الأخرى من القرآن والسنة وقدمنا ذكر بعضها قبل قليل، وسيأتي ذكر بعض آخر.

(1/403)

وفي كتاب أصول الإيمان عقد الشيخ باباً سماه باب الوصية بكتاب الله عزوجل وقوله تعالى: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ} (الأعراف: 3) .
وأورد في ذلك أحاديث عن النبي صلى الله عليه وسلم منها ما رواه مسلم عن زيد ابن أرقم رضي الله عنه أن رسول الله صلى الله عليه وسلم خطب فحمد الله وأثنى عليه ثم

(1/404)

قال: "أما بعد أيها الناس فإِنما أنا بشر يوشك أن يأتيني رسول ربي فأجيب وأنا تارك فيكم ثقلين أولهما كتاب الله فيه الهدى والنور فخذوا بكتاب الله وتمسكوا به فحث على كتاب الله ورغب فيه ثم قال وأهل بيتي" وفي لفظ "كتاب الله هو حبل الله المتين من اتبعه كان على الهدى ومن تركه كان على الضلالة" رواه مسلم1.
وله في حديث جابر، الطويل، أنه صلى الله عليه وسلم قال في خطبة يوم عرفه: "وقد تركت فيكم ما لن تضلوا إن اعتصمتم به- كتاب الله وأنتم تسألون عني فما أنتم قائلون؟ قالوا نشهد أنك قد بلغت وأديت ونصحت".
قال بأصبعه السبابة يرفعها إلى السماء وينكبها إلى الناس " اللهم اشهد" ثلاث مرات 2.
وقد ألف الشيخ في فضائل القرآن الكريم كتاباً طبع مقدمة لما جمع من تفسيره فذكرالشيخ فيه باب فضائل تلاوة القرآن وتعلمه وتعليمه، وباب ما جاء في تقديم أهل القرآن وإكرامهم وباب وجوب تعلم القرآن وتفهمه واستماعه، والتغيلظ على من ترك ذلك، وباب الخوف على من
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، أُصول الإيمان ص 256 والقسم الرابع، فضائل القرآن ص 22، 24. وانظر صحيح مسلم ج2 ص 890 وج4/1873، 1874.
2 المصدر السابق.

(1/405)

لم يفهم القرآن أن يكون من المنافقين، وباب قول الله تعالى: {وَمِنْهُمْ أُمِّيُّونَ لا يَعْلَمُونَ الْكِتَابَ إِلَّا أَمَانِيَّ} وباب إثم من فجر بالقرآن وباب إثم من تأكل بالقرآن وباب الجفاء عن القرآن وباب من ابتغى الهدى من غير القرآن، وباب الغلو في القرآن، وباب ما جاء في اتباع المتشابه، وباب وعيد من قال في القرآن برأيه وبما لا يعلم، وباب ما جاء في الجدال في القرآن، وباب ما جاء في الاختلاف في القرآن في لفظه أو معناه، وباب إذا اختلفتم فقوموا، وباب قوله تعالى: {وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآياتِ رَبِّهِ فَأَعْرَضَ عَنْهَا} ، وباب ما جاء في التغني بالقرآن1.
وقد ذكرنا في منهج الشيخ أنه يعتبر القرآن المرجع الأصلي الذي يجب الرجوع إليه ولا يجوز الاعراض عنه لقوله تعالى: {وَقَدْ آتَيْنَاكَ مِنْ لَدُنَّا ذِكْراً مَنْ أَعْرَضَ عَنْهُ فَإِنَّهُ يَحْمِلُ يَوْمَ الْقِيَامَةِ وِزْراً} (طه: 99-100) .
وقوله تعالى: {وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى} (طه: 124) .
وقوله تعالى: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَاناً فَهُوَ لَهُ قَرِينٌ وإنهم وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ} 2 (الزخرف: 36-37) .
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير، أوله ص1-40.
2 الدرر السنية ط 2 ج 4/ 6.

(1/406)

والحاصل أن الشيخ، يؤمن بكتب الله المنزلة ويصدق بأنها كلام الله حقيقة، ويصدق بأسماء ما سمي منها، ويخص القرآن الكريم بالتعبد بتلاوته وقراءته وتدبره، واتباع ما فيه وتنفيذ أوامره واجتناب نواهيه، وتحليل ما أحل وتحريم ما حرم، لأنه بيان لكل شيء وخاتم لكل كتاب، ومهيمن عليه، وصراط مستقيم وأحسن الحديث، وحبل الله المتين، فالاعتصام به عصمة، وهو كلام الله الذي لا نظير له من الكلام في دفع الشر، وأنه صالح لكل زمان ومكان1.
__________
1 انظر: مؤلفات الشيخ، ملحق المصنفات رقم 47 ص 34 وص 72، 73-75 والقسم الرابع، التفسير ص 337 وص 317 وص 4 32 وص 0 5 وص 49 وص 68 وص 181، 182 وص 240وص 228 وص 326، 327 وص 332 وص 200 وص 249 وص 281 وص 227 وص 291 وص 224 وص 263، 265، 266. والقسم الأول، العقيدة، ستة أُصول عظيمة ص 396-397 ومسائل الجاهلية ص 341، 344. والقسم الثالث، الفتاوى ص 75، 76 وص 24.

(1/407)

الإيمان بالرسل:
ويؤمن الشيخ بالرسل الذين أرسلهم الله والأنبياء الذين نبأهم الله. ومن الإيمان بهم، معرفة مراد الله في بعثتهم كما قال تعالى: {كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ} الآية.
وأما الحكمة الأخرى فذكرها أيضا في غير موضع، منها قوله تعالى: {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ} إلى قوله تعالى: {لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} .
فقوله: {مُبَشِّرِينَ وَمُنْذِرِينَ} وقوله: { {لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} هما حكمة الله في إيجاد الخليقة وإليهما ترجع كل حقيقة1.
ويعتقد أنهم صادقون فيما أخبر وا به، وأنهم بلغوا الرسالة وأدوا الأمانة، وأنه يجب احترامهم وعدم التفريق بينهم وأن من كذب واحدا منهم فقد كذب جميع الرسل، ويؤمن الشيخ بمن سمى الله منهم في كتابه باسمه كإبراهيم وإسماعيل وإسحاق ويعقوب والأسباط وموسى وعيسى ومن قبلهم نوح وخاتمهم محمد صلى الله عليه وعليهم وسلم تسليما كثيراً، وكل من صرح باسمه في القرآن الكريم والسنة يؤمن به باسمه وما لم يصرح باسمه فيؤمن به على الإطلاق كما ورد.
__________
1 الدرر السنية ط 2، ج1ص 104.

(1/408)

وأول الرسل نوح وآخرهم محمد عليهم الصلاة والسلام، والدليل على أن أولهم نوح عليه السلام قوله تعالى: {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ وَأَوْحَيْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَعِيسَى وَأَيُّوبَ وَيُونُسَ وَهَارُونَ وَسُلَيْمَانَ وَآتَيْنَا دَاوُدَ زَبُوراً وَرُسُلاً قَدْ قَصَصْنَاهُمْ عَلَيْكَ مِنْ قَبْلُ وَرُسُلاً لَمْ نَقْصُصْهُمْ عَلَيْكَ وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيماً رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ وَكَانَ اللَّهُ عَزِيزاً حَكِيماً لَكِنِ اللَّهُ يَشْهَدُ بِمَا أَنْزَلَ إِلَيْكَ أَنْزَلَهُ بِعِلْمِهِ وَالْمَلائِكَةُ يَشْهَدُونَ وَكَفَى بِاللَّهِ شَهِيداً} 1 (النساء: 162-166)
وأن إبراهيم عليه السلام خليل الرحمن وجعله الله للناس إماما في التوحيد وما كان من المشركين2.
وقد أعطى موسى عليه الصلاة والسلام قوة في جسمه أخذا من قصته في القرآن وبطشه بالعدو وقدرته على السقاية للمرأتين من ماء مدين. ومن خصوصياته التي اشتهر بها تكليم الله إياه، ولذلك يذكرها إبراهيم عليه السلام حين يحيل إذا طلبت منه الشفاعة وقد أرسل إلى فرعون وقومه بتسع آيات بينات، ولأصحابه فضيلة على من سواهم من
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، كشف الشبهات ص 155 وثلاثة الأُصول وأدلتها، ص193، 195- والدرر السنية ج1ص 82.
2 مؤلفات الشيخ، القسم الرابع، مختصر زاد المعاد ص 194 وص 234-235، وص 237.

(1/409)

قومه1.
وأن يوسف جميل الظاهر بالحسن وجميل الباطن بالعفة، وهوكريم عارف، صرف الله عنه السوء والفحشاء وكان من المخلصين2.
وأن عيسى عبد الله ورسوله وكلمته ألقاها إلى مريم وروح منه3.
وأن الأنبياء يتفاوتون في الفضل وأنهم أشد الناس بلاء4. وأن قصص الرسل ممدوح فيه عبرة لا يفهمها إلا أولوا الألباب5
ولا نبي إلا رعى الغنم، ورعي الغنم صفة كمال6.
وأن الرسل من البشر كلهم رجال، وليس في الجن ولا في النساء رسل، وأنهم من أهل القرى7.
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير ص 39-40 وص194، 195، ص 253، 286، 288 وص 297، 302 وص291، 292، والقسم الأول، العقيدة، مسائل الجاهلية ص 350- 351، وكتاب التوحيد ص 17. وانظر: تاريخ نجد للألوسي ص 44.
2 مؤلفات الشيخ، القسم الرابع، التفسير، ص 129-130 وص 143وص 137 وص 141وص 145 وص 151 وص 176-77 1.
3 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص 14.
4 مؤلفات الشيخ، القسم الرابع، التفسير ص 166وص 131 وص 162 وص 169 وص 171.
5 مؤلفات الشيخ، القسم الرابع، التفسير ص 181.
6 مؤلفات الشيخ، القسم الرابع، التفسير ص 290.
7 مؤلفات الشيخ، القسم الرابع، التفسير ص 179 وص 211-212 وص 253.

(1/410)

وأنه يجوز عليهم الخطأ والنسيان فيما لا تعلق له بتبليغ الرسالة، ولا تنكر إصابة الشيطان للأنبياء بما لا يقدح في النبوة، وأنهم على بشريتهم وإِن كانوا أنبياء، وهذا من أدلة التوحيد1 وهم يحتاجون إلى التنبيه على فضل لا إله إلا الله، كما في قصة موسى حين قال: يارب علمني شيئا أذكرك به20 الحديث.
وأن دينهم التوحيد، وأن الدعوة إلى توحيد الله سبيلهم وسبيل من اتبعهم3 وبذلك أرسلوا ورسالتهم حق4.
وخلاصة رسالتهم: هي أن يدعوا المخالفين إلى أن يوحدوا الله تعالى ويتركوا الشرك به كما قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} (النحل: 36) 5.
وأن رسالة الرسل عمت كل أمة من بني آدم، وكل أمة لها رسولها يخصها، وأن الله يثيب من أطاع الرسل بالجنة، ويعاقب من عصاهم
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير ص 253.
2 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص 13.
3 مؤلفات الشيخ، القسم الرابع، التفسير ص 144 والقسم الأول، العقيدة، كتاب التوحيد ص 9.
4 المصدرالسابق ص 117 وص 101-103وص 107 وص 84 وص 180.
5 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص 7، 9 وثلاثة الأُصول ص 195.

(1/411)

بالنار1.
وأرسل الله الرسل مبشرين ومنذرين والدليل قوله تعالى: {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} (النساء: 165) 2، وأنهم ما أتوا أممهم إلا بالوحي3.
ويرى أن الله سبحانه اختار الأنبياء من ولد آدم، واختار الرسل من الأنبياء، واختار من الرسل أولي العزم منهم، وهم الخمسة المذكورون في سورتي الأحزاب والشورى4.
والشيخ يشير بهذا إلى قوله تعالى: {وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ وَإِبْرَاهِيمَ وَمُوسَى وَعِيسَى ابْنِ مَرْيَمَ وَأَخَذْنَا مِنْهُمْ مِيثَاقاً غَلِيظاً} (الأحزاب: 8) .
وإلى قوله تعالى: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ اللَّهُ يَجْتَبِي إِلَيْهِ مَنْ يَشَاءُ وَيَهْدِي إِلَيْهِ مَنْ يُنِيبُ} (الشورى: 13) .
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير ص 209 وص 180 وص 185 وص 342، والقسم الأول، العقيدة، كتاب التوحيد ص 7، 9.
2 مؤلفات الشيخ، القسم الأول، العقيدة ثلاثة الأُصول ص 195.
3 مؤلفات الشيخ، القسم الرابع، التفسير ص 179.
4 مؤلفات الشيخ، القسم الرابع، مختصر زاد المعاد ص 8.

(1/412)

ويقول الشيخ: "واختارمن أولي العزم الخليلين: إبراهيم ومحمدا صلى الله عليهما وسلم وعليهم أجمعين"1.
وأن الله أخذ الميثاق الشديد على الرسل لئن بعث فيهم رسول الله محمد صلى الله عليه وسلم ليؤمنن به ولينصرنه، فأقروا بذلك- قال تعالى: {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ قَالَ أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي قَالُوا أَقْرَرْنَا قَالَ فَاشْهَدُوا وَأَنَا مَعَكُمْ مِنَ الشَّاهِدِينَ فَمَنْ تَوَلَّى بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} (آل عمران: 81-82) 2.
ويقول الشيخ في كلامه على قصة آدم وإبليس ومن فوائدها أنها من أدلة الرسل عامة، ومن أدلة نبوة محمد صلى الله عليه وسلم خاصة3. ويؤمن بأن نبينا محمدا صلى الله عليه وسلم خاتم النبيين والمرسلين وأنه لا يصح إيمان عبد حتى يؤمن برسالته ويشهد بنبوته. والدليل قوله تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ} 4 (التوبة: 128) .
ويقول الشيخ: "والدليل على أَنه رسول الله صلى الله عليه وسلم من العقل والنقل:
__________
1 مؤلفات الشيخ، القسم الرابع، مختصر زاد المعاد ص 8.
2 مؤلفات الشيخ، القسم الرابع، التفسير ص 46-47.
3 مؤلفات الشيخ، القسم الرابع، التفسير ص 84 والدرر السنية ج1 ص 97، 98.
4 الدرر السنية ط 2 ج1، ص 29 وص 95 ومؤلفات الشيخ، القسم الخامس، الشخصية رقم 1ص 10، والقسم الأول، العقيدة، ثلاثة الأُصول ص 190.

(1/413)

أما النقل فواضح، وأما العقل فنبه عليه القرآن، من ذلك ترك الله خلقه بلا أمر ولا نهي لا يناسب في حق الله ونبه عليه في قوله: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِذْ قَالُوا مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ قُلْ مَنْ أَنْزَلَ الْكِتَابَ الَّذِي جَاءَ بِهِ مُوسَى نُوراً وَهُدىً لِلنَّاسِ تَجْعَلُونَهُ قَرَاطِيسَ تُبْدُونَهَا وَتُخْفُونَ كَثِيراً وَعُلِّمْتُمْ مَا لَمْ تَعْلَمُوا أَنْتُمْ وَلا آبَاؤُكُمْ} 1 ومنها أن قول الرجل: إني رسول الله إما أن يكون خير الناس، وإما أن يكون شرهم وأكذبهم، والتمييز بين ذلك سهل يعرف بأمور كثيرة، ونبه على ذلك بقوله: {هَلْ أُنَبِّئُكُمْ عَلَى مَنْ تَنَزَّلُ الشَّيَاطِينُ تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ} الآيات2، ومنها شهادة الله بقوله: {قُلْ كَفَى بِاللَّهِ شَهِيداً بَيْنِي وَبَيْنَكُمْ وَمَنْ عِنْدَهُ عِلْمُ الْكِتَابِ} 3 ومنها شهادة أهل الكتاب بما في كتبهم كما في الآية، ومنها- وهي أعظم الآيات العقلية- هذا القرآن الذي تحداهم الله بسورة من مثله، ونحن إِن لم نعلم وجه ذلك من جهة العربية فنحن نعلمها من معرفتنا بشدة عداوة أهل الأرض له علمائهم وفصحائهم، وتكريره هذا واستعجازهم به، ولم يتعرضوا لذلك على شدة حرصهم على تكذيبه، وإِدخال الشبه على الناس، ومنها تمام ما ذكرنا وهو إِخباره سبحانه أنه لا يقدر أحد أن يأتي بسورة مثله إلى يوم القيامة، فكان كما ذكر مع كثرة
__________
1 1لأ نعام: 91.
2 الشعراء:222.
3 الأحقاف: 8.

(1/414)

أعدائه في كل عصر، وما أعطوا من الفصاحة والكمال والعلوم".
ثم استمر الشيخ يذكر الأدلة العقلية فيقول: "ومنها نصرة من اتبعه، ولوكانوا أضعف الناس، ومنها خذلان من عاداه وعقوبته في الدنيا، ولو كانوا أكثر الناس وأقواهم، ومنها أَنه رجل أمي لا يخط ولا يقرأ الخط ولا أخذ عن العلماء، ولا ادعى ذلك أحد من أعدائه مع كثرة كذبهم وبهتانهم، ومع هذا أتى بالعلم الذي في الكتب الأولى، كما قال تعالى: {وَمَا كُنْتَ تَتْلُو مِنْ قَبْلِهِ مِنْ كِتَابٍ وَلا تَخُطُّهُ بِيَمِينِكَ إِذاً لارْتَابَ الْمُبْطِلُونَ} 1 (العنكبوت: 48) .
ومن ذلك ما استدلت به خديجة من صفاته الكريمة حيث قالت: أبشر فو الله لا يخزيك الله أبدا. ثم استدلت بما فيه من الصفات على أن من كان كذلك، لم يخزه الله أبدا، فعلمت بفطرتها وكمال عقلها أن الأعمال الصالحة، والأخلاق الفاضلة تناسب كرامة الله وإحسانه، ولا تناسب الخزي2.
وقد عصم الله رسوله صلى الله عليه وسلم من الناس، فاجتهدت قريش في قتله
__________
1 الدرر السنية، ط 2، ج 2، ص 46، 48. وانظر مؤلفات الشيخ، القسم الأول، التوحيد ص، ص 17، 22، 34، 70- 71 والقسم الرابع، التفسير ص، ص 46، 124، 178، 180، 181، 331، 332، 243، 370، 372، 380، 381 والقسم الثالث، مختصر السيرة ص 101،218 والقسم الخامس، الشخصية رقم 2 ص 17، 18..
2 مؤلفات الشيخ، الفسم الرابع، مختصر زاد المعاد، ص 167.

(1/415)

وأخفاه الله عنهم وحفظه وصاحبه في الغار1.
وفي معرض إيراد الشيخ أدلة تحت باب ما جاء أن بعض هذه الأمة تعبد الأوثان أورد حديث ثوبان رضي الله عنه لمسلم أن رسول الله صلى الله عليه وسلم قال: "إِن الله زوى لي الأرض، فرأيت مشارقها ومغاربها. وإن أمتي سيبلغ ملكها ما زُوِيَ لي منها وأعطيت الكنزين: الأحمر والأبيض وإني سألت ربي لأمتي أن لا يهلكها بسنة عامة، وأن لا يسلط عليهم عدوا من سوى أنفسهم، فيستبيح بيضتهم. وإن ربي قال: يا محمد، إذا قضيت قضاء فإنه لا يرد. وإني أعطيتك لأمتك أن لا أهلكهم بسنة عامة. وأن لا أسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم، ولواجتمع عليهم من بأقطارها حتى يكون بعضهم يهلك بعضا ويسبي بعضهم بعضا" 2 رواه البرقاني في صحيحه3، وزاد: " وإنما أخاف على أمتي الأئمة المضلين. وإذا
__________
1 مؤلفات الشيخ، القسم الرابع، مختصر زاد المعاد ص 185-187.
2 صحيح مسلم، كتاب الفتن، باب هلاك هذه الأمة بعضهم ببعض، ج4 ص 2215، 2216.
3 قوله: البرقانى. قال الشيخ سليمان بن عبد الله فى شرحه تيسير العزيز الحميد: "هو الحافظ الكبير أبو بكر محمد بن أحمد بن غالب الخوارزمى الشافعى، ولد سنة ست وثلاثين وثلاثمائة، ومات سنة خمس وعشرين وأربعمائة. قال الخطيب: كان ثبتا ورعا، لم نر فى شيوخنا أثبت منه، عارفا بالفقه، كثير التصنيف، صنف مسندا ضمنه ما اشتمل عليه الصحيحان وجمع حديث الثورى، وحديث شعبة، وطائفة، وكان حريصا على العلم منصرف الهمة إليه" ثم قال الشيخ سليمان: "قلت وهذا المسند الذي ذكره الخطيب هو صحيحه الذي عَزَى إليه المصنف". انتهى. تيسير العزيز الحميد فى شرح كتاب التوحيد ص 325.

(1/416)

وقع عليهم السيف لم يرفع إلى يوم القيامة ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين وحتى تعبد فئام من أمتي الأوثان. وأنه سيكون في أمتي كذابون ثلاثون، كلهم يزعم أنه نبي، وأنا خاتم النبيين لا نبي بعدي. ولا تزال طائفة من أمتي على الحق منصورة، ولا يضرهم من خذلهم، ولا من خالفهم حتى يأتي أمر الله تبارك وتعالى".
قال الشيخ فيها من الآيات العظيمة: إخباره بأن الله زوى له المشارق والمغارب وأخبر بمعنى ذلك فوقع كما أخبر، بخلاف الجنوب والشمال، وإخباره بأنه أعطى الكنزين وإخباره بإجابة دعوته لأمته في الاثنتين، وإخباره بأنه منع الثالثة، وإخباره بوقوع السيف، وأنه لا يرفع إذا وقع، وإخباره بظهور المتنبئين في هذه الأمة، وإخباره ببقاء الطائفة المنصورة وكل هذا وقع كما أخبر، مع أن كل واحدة منها أبعد ما يكون في العقول1.
ويقول الشيخ رحمه الله في قوله تعالى في آخر سورة يوسف خطابا
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد، ص 70-71، ويقصد الشيخ أن هذه الأخبار غيبية لا تدركها العقول وإن كانت لا تحيلها لكنه بعد أن يأتي الشرع بالخبر عن مغيب فلابد من اعتقاد أن ذلك سيقع وفقاً لما أخبر به. وقد حصل من المؤمنين.

(1/417)

لرسول الله صلى الله عليه وسلم: {ذَلِكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ أَجْمَعُوا أَمْرَهُمْ وَهُمْ يَمْكُرُونَ} إلى قوله تعالى: {وَهُمْ لا يَشْعُرُونَ} .
فيه تنبيه الله على آية الرسالة بأن هذه القضية غيب لا يتوصل إليه الرسول صلى الله عليه وسلم إلا بالوحي لكونه لا يقرأ ولا يخط، ولا أخذ عن عالم، وتقريرهذه الحجة بقوله: {وَمَا كُنْتَ لَدَيْهِمْ} لأن هذا لا سبيل إلى العلم به إلا بالوحي أو بحضوره وأن مكرهم خفى حتى لو حضرهم أحد لخفي عليه.
ويقول الشيخ في قوله تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالاً نُوحِي إِلَيْهِمْ مِنْ أَهْلِ الْقُرَى أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ وَلَدَارُ الْآخِرَةِ خَيْرٌ لِلَّذِينَ اتَّقَوْا أَفَلا تَعْقِلُونَ} (يوسف: 109) .
يقول الشيخ فيها: رد شبهتهم في كونه بشرا وذلك واضح لأنهم إن كانوا ممن يقر بالرسالة في الجملة كأهل الكتاب والمشركين فواضح، وإن أنكروها كالمجوس فالنكال الذي أوقع الله بمن خالف الرسل الذي سمعوه وشاهدوه حجة عليهم، وفيها الرد عليهم في قولهم: {لَوْلا يُكَلِّمُنَا اللَّهُ} أو نحو ذلك، لأن الرسل ما أتوا الأمم إلا بالوحي، وفيها استجهال الله إياهم حيث لم يسيروا في الأرض فيعتبروا بمن قبلهم، فدل ذلك على أن فهم ذلك مقدور لهم1.
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير ص 177- 179.

(1/418)

ويذكر الشيخ ان رسول الله صلى الله عليه وسلم اقتصر من الأدلة على الوحي ففيه كفاية، وتبرأ من دعوى أن عنده خزائن الله أو أنه يعلم الغيب أوأنه ملك كما قال تعالى: {قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ قُلْ هَلْ يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ أَفَلا تَتَفَكَّرُونَ} (الأنعام: 50) . ويقول الشيخ: إن الذي يقتصر على الوحي هو البصير، وضده الأعمى1.
ومعنى شهادة أن محمدا رسول الله هي طاعته فيما أمر، وتصديقه فيما أخبر، واجتناب ما نهى عنه وزجرو أن لا يعبد الله إلا بما شرع، وأن محمدا عبد لا يعبد، ورسول لا يكذب، بل يطاع ويتبع، وهو خيرة الله من خلقه، وأمينه على وحيه، وسفيره بينه وبين عباده وكل ما قاله حق وكل ما أخبر عنه صدق.
وتتضمن هذه الشهادة الإيمان بأن خاتم الرسل هو محمد بن عبد الله بن عبد المطلب بن هاشم، وهاشم من قريش، وقريش من العرب من ذرية إسماعيل بن إبراهيم الخليل، عليه وعلى نبينا أفضل الصلاة والسلام، [انتقل إلى الرفيق الأعلى] وله من العمر ثلاث وستون سنة، أربعون منها قبل النبوة، وثلاث عشرون نبياً رسولاً، نُبئ بـ (إقرأ) ، وأرسل بـ (المدثر) وبلده مكة، وهاجر إلى المدينة، بعثه الله بالنذارة عن الشرك،
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير ص 56.

(1/419)

ويدعوا إلى التوحيد، فلما أخذ على هذا عشر سنين؛ عرج به إلى السماء، وفرضت عليه الصلوات الخمس، وصلى في مكة ثلاث سنين. وبعدها أمر بالهجرة إلى المدينة فلما استقر بالمدينة أمر ببقية شرائع الإسلام مثل الزكاة والصوم والجهاد والحج والأذان والأمر بالمعروف والنهي عن المنكر وغير ذلك من شرائع الإسلام أخذ على هذا عشر سنين أيضا وبعدها توفي صلوات الله وسلامه عليه، ودينه باق، لا خير إلا دل الأمة عليه، ولا شر إلا حذرها منه، والخير الذي دل عليه التوحيد وجميع ما يحبه الله ويرضاه، والشر الذي حذر منه الشرك وجميع ما يكرهه الله ويأباه. بعثه الله إلى الناس كافة، وكل ما قاله حق وافترض الله طاعته على جميع الثقلين: الجن والإنس ودعوته عامة لكل زمان ومكان إلى قيام الساعة، وهذه من فضيلته على الأنبياء والدليل قوله تعالى: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً} (الأعراف: 158) .
وأكمل الله به الدين. والدليل قوله تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْأِسْلامَ دِيناً} (المائدة: 3) .
والدليل على موته صلى الله عليه وسلم قوله تعالى: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ} (الزمر: 30، 31) .
وهو يوم القيامة صاحب الحوض المورود، والمقام المحمود، أول شافع، وأول مشفع، ولا ينكر شفاعته إلا أهل البدع فله الشفاعة الكبرى

(1/420)

وهي المقام المحمود، وأسعد الناس بها أهل التوحيد الخالص، ولا تكون لمن أشرك بالله1.
وطريق رسول الله صلى الله عليه وسلم هو صراط الذين أنعم الله عليهم، فالمنعم عليهم هم رسول الله صلى الله عليه وسلم وأصحابه، والمسلم في كل ركعة من صلاته يسأل الله أن يهديه طريقهم والمراد بذلك الدين الذي أنزله الله على رسوله صلى الله عليه وسلم وكل من خالفه من طريق أو علم أو عبادة، فليس بمستقيم2.
ويعتقد الشيخ أن الإيمان به صلى الله عليه وسلم حقيقة يقتضي نصرته وطاعته والهدى في ذلك، فإِن من حقوقه صلى الله عليه وسلم طاعته كما قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ} (النساء: 59) .
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، التوحيد ص 51-53 وص 67 وكشف الشبهات ص 166 وثلاثة الأُصول ص 190، 192-195 وتلقين أُصول العقيدة للعامة ص 373، 374، والقسم الثالث، مختصر السيرة ص 51 وص80- 81 وص 142، الفتاوى رقم 9 ص 44، والقسم الخامس، الشخصية رقم 29 ص 196 ورقم 22 ص 154 ورقم 17 ص 113، 114 ورقم 19 ص 124 ورقم1ص 9-10 ورقم 14 ص 94. والقسم الرابع، التفسير ص 223 وص 253-254 وص 196،197، ص 46-47 وص 353 وص 178. ومختصر زاد المعاد ص163-164، ص 177-179 وص 180-187 وص 299.
2 مؤلفات الشيخ، القسم الرابع، التفسير، ص 17، ص 47، ص 279.

(1/421)

وقال تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} (الحشر:7) .
وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله، ويؤمنوا بى وبما جئت به فإذا فعلوا ذلك عصموا منى دماءهم وأموالهم إلا بحقها وحسابهم على الله عزوجل" رواه مسلم1.
ولهما عن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ثلاث من كن فيه وجد بهن حلاوة الإيمان أن يكون الله ورسوله أحب إليه مما سواهما وأن يحب المرء لا يحبه إلا لله وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يقذف في النار" 2.
ولهما عن أنس مرفوعا: "لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالديه والناس أجمعين" 3.
وعن المقدام بن معدى كرب الكندي رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "يوشك الرجل متكئا على أريكته يحدث بحديث من حديثي فيقول بيننا وبينكم كتاب الله عز وجل فما وجدنا فيه من حلال استحللناه وما وجدنا فيه من حرام حرمناه ألا وإن ما حرم رسول الله صلى الله عليه وسلم
__________
1 ج1 كتاب الإيمان باب 8 ص 52 رقم 34 ترتيب فؤاد عبد الباقى.
2 صحيح البخاري، ج1 كتاب الإيمان باب 9 ص 9 وباب 14 ص 10 وصحيح مسلم كتاب الايمان باب 15 ص 66 رقم 67.
3 البخاري، الايمان باب 8 ص 9، ومسلم، الايمان باب 16 ص 67 رقم70.

(1/422)

مثل ما حرم الله" رواه الترمذي وابن ماجه1.
ورسول الله صلى الله عليه وسلم على خلق عظيم وعدل وتواضع يعرف ذلك حتى أعداؤه2. وكان صلى الله عليه وسلم أشرح الخلق صدرا وأطيبهم نفسا (لما جبل عليه صلى الله عليه وسلم من الكرم العظيم) بالإِضافة إلى ما خصه الله به من شرح صدره بالرسالة وخصائصها وتوابعها، وشرح صدره حسا، وإِخراج حظ الشيطان منه3. وله صلى الله عليه وسلم الفضائل العظيمة وقول الحق الذي لا يقدر غيره أن يقوله4.
وهو الرسول النبي الأمي حبيب الله وصفيه من خلقه صلى الله عليه وسلم 5.
وأقرب الخلائق منزلة عند الله تعالى6.
ويقول فى قول الله تعالى: {وَكَيْفَ تَكْفُرُونَ وَأَنْتُمْ تُتْلَى عَلَيْكُمْ آيَاتُ اللَّهِ وَفِيكُمْ رَسُولُهُ وَمَنْ يَعْتَصِمْ بِاللَّهِ فَقَدْ هُدِيَ إِلَى صِرَاطٍ مُسْتَقِيمٍ} (آل عمران:101)
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، أُصول الايمان، باب حقوق النبي صلى الله عليه وسلم ص 260- 261. وهو فى سنن ابن ماجة، المقدمة رقم 12 باب 2. وفى الترمذي كتاب العلم باب 10 رقم 2664.
2 مؤلفات الشيخ، القسم الرابع، التفسير ص 46 والقسم الأول، كتاب التوحيدص 17 وص 11.
3 المصدر السابق القسم الرابع، مختصر زاد المعاد ص 76 والقسم الثالث مختصر السيرة ص64- 68 وص143، 179، 180، 203، 213، 214.
4 مؤلفات الشيخ، القسم الرابع، التفسير ص381 وص250.
5 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 16 ص104، 107.
6 مؤلفات الشيخ، القسم الرابع، التفسير ص 339.

(1/423)

فيها: أن آيات الله لا نظير لها فى دفع الشر فى سائر الكلام، كما أن رسوله صلى الله عليه وسلم لا نظير له فى الأشخاص فى دفع ذلك1. وهو سيد المرسلين2، وسيد ولد آدم على الحقيقة من غير افتخار3.
وقد أكرمه الله بالخلة وهي أعلى من المحبة كما كان إبراهيم4.
ولابد من الأدب مع رسول الله صلى الله عليه وسلم وتعظيم حرمته، وعدم التقدم بين يديه وقد نزل تغليظ فى ذلك فى أول سورة الحجرات ووصف الله الذين ينادون رسول الله صلى الله عليه وسلم من وراء الحجرات، بأن أكثرهم لا يعقلون5
وكان صلى الله عليه وسلم فى حياته يسأله المسلمون الاستسقاء ويتوسلون بدعائه ويستشفعون6.
وهو صلى الله عليه وسلم في البرزخ تعرض عليه أعمال أمته من الصلاة والسلام عليه7.
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير ص 49.
2 مؤلفات الشيخ، القسم الرابع، التفسير ص235.
3 المرجع السابق، ص 170.
4 المرجع السابق، القسم الأول، التوحيد ص 63.
5 مؤلفات الشيخ، القسم الرابع، التفسير ص350، 351، والقسم الثالث، مختصر السيرة، ص238-241.
6 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص145.
7 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص 67.

(1/424)

وهو صلى الله عليه وسلم أفضل جميع الخلائق والأنام وسيد ولد آدم عليه وعلى آله وصحبه الصلاة والسلام 1
ويرى الشيخ فضيلة أمة محمد صلى الله عليه وسلم على غيرها من الأمم بالكمية والكيفية2، وأن الله سبحانه اختار ولد إسماعيل من أجناس بنى آدم، ثم اختار عنهم بنى كنانة من خزيمة، ثم اختار من ولد كنانة قريشا، ثم اختار من قريش بنى هاشم ثم اختار من بنى هاشم سيد ولد آدم محمد صلى الله عليه وسلم كما في المسند عن معاوية بن حيدة مرفوعا "أنتم توفون سبعين أمة، أنتم خيرها وأكرمها على الله" 3.
فهم أفضل الأمم واختار لهم أفضل القبل، كما اختار لهم أفضل الرسل، وأفضل الكتب وأخرجهم من خير القرون، وخصهم بأفضل الشرائع، ومنحهم خير الأَخلاق، وأسكنهم خير الأرض4.
ويؤمن بأن أفضل أمة محمد صلى الله عليه وسلم أبو بكر الصديق، وفي قول النبي صلى الله عليه وسلم: "ولو كنت متخذا من أمتى خليلا، لاتخذت أبا بكر خليلا".
يرى الشيخ في هذا التصريح بأن الصديق أفضل الصحابة وفيه الإِشارة إلى خلافته5.
__________
1 انظر: تاريخ نجد للألوسى، ص 43-44.
2 مؤلفات الشيخ، القسم الأول، كتاب التوحيد ص 17.
3 مؤلفات الشيخ، القسم الرابع، مختصر زاد المعاد ص 8، 9.
4 مؤلفات الشيخ، القسم الرابع، مختصر زاد المعاد ص، ص 194، 195.
5 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص 61، 63.

(1/425)

ويقول الشيخ في تلخيصه عن ابن تيمية رحمه الله: "ذكر غير واحد الإِجماع على أن الصديق أعلم الأمة، وهذا بين فإِنهم لم يختلفوا في مسألة في ولايته إلا فصلها بحجة من الكتاب والسنة، كما بين لهم موته صلى الله عليه وسلم، وموضع دفنه، وقتال مانعي الزكاة، وأن الخلافة في قريش، واستعمله صلى الله عليه وسلم على أول حجة حجت من مدينته، وعلم المناسك- أدق العبادات- ولولا سعة علمه بها لم يستعمله، ولم يستخلف غيره، لا في حج ولا في صلاة وكتاب الصدقة التي فرضها رسول الله صلى الله عليه وسلم أخذه أنس من أبي بكر وهو أصح ما رُويَ فيها، وفي الجملة لا يعرف مسألة غلط فيها، وعرف لغيره مسائل كثيرة، وتنازعوا بعده في مسائل الجد والإِخوة، والعمريتين والعول، وغير ذلك من مسائل الفرائض ومسألة الحرام والطلاق الثلاث بكلمة، والخلية، والبرية، والبته، وغير ذلك من مسائل الطلاق، وفي مسائل صارت نزاعا إلى اليوم لكنه في خلافة عمر نزاع محض وقوي النزاع في خلافة عثمان حتى حصل كلام غليظ من بعضهم لبعض، وفي خلافة علي صار النزاع بالسيف، ولم يعلم أنه استقر بينهم نزاع في خلافة أبي بكر في مسألة واحدة، وذلك لكمال علمه، ثم التي خولف فيها بعد موته قوله فيها أرجح1.
ويشرح الشيخ مثلا من ذلك وهو: "أنه لما مات رسول الله صلى الله عليه وسلم ارتد
__________
1 مؤلفات الشيخ، ملحق المصنفات، مسائل ملخصة رقم 76، ص 53-54.

(1/426)

غالب من أسلم وحصلت فتنة عظيمة ثبت الله فيها من أنعم عليهم بالثبات بسبب أبي بكر الصديق رضي الله عنه فإِنه قام فيها قياما لم يدانه فيه أحد من الصحابة، ذكَّرهم فيه ما نسوا وعلمهم ما جهلوا، وشجعهم لما جبنوا- فثبت الله به دين الإسلام".
قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلا يَخَافُونَ لَوْمَةَ لائِمٍ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ} (المائدة: 54) .
يقول الشيخ: "قال الحسن: هم والله أبو بكر وأصحابه1- ويقول: جعلنا الله من أتباعه وأتباع ما حمله وأصحابه" 2.
ثم عمر الفاروق رضي الله عنه فهو الثاني بعد أبي بكر رضي الله عنه
في الخلافة والفضل3 وهوالمحدث الملهم الذي أمرنا باتباع سنته وله الفضائل المشهورة، والسوابق المأثورة4.
ثم عثمان ذو النورين هو ثالث الخلفاء في الخلافة والفضل رضي الله
__________
1 قال ابن كثير: رواه ابن أبي حاتم، انظر: التفسير، ج 2 ص 70.
2 مؤلفات الشيخ، القسم الثالث، مختصر السيرة ص 36، 37 وص 56 2-59 2 وص 261-300.
3 مؤلفات الشيخ، القسم الثالث، مختصر السيرة ص 302-309.
4 المصدر السابق، الفتاوى ص 35.

(1/427)

عنه1.
كان من ذوي السابقة والشرف والعلم، هاجر الهجرتين، وصلى القبلتين. وزوجه رسول الله صلى الله عليه وسلم ابنتيه، لما توفيت الأولى معه، زوجه الأخرى. وكان رسول الله صلى الله عليه وسلم يقدمه ويستحي منه2.
ثم علي المرتضى هو رابع الخلفاء الراشدين في الخلافة والفضل- ومن فضائله قتل الخوارج رضي الله عنه3، ومن فضيلته رضي الله عنه ما ورد في الحديث المتفق عليه عن سهل بن سعد رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال يوم خيبر: "لأعطين الراية غدا رجلا يحب الله ورسوله ويحبه الله ورسوله يفتح الله على يديه، فبات الناس يدوكون ليلتهم أيهم يعطاها؟ فلما أصبحوا غدوا على رسول الله صلى الله عليه وسلم، كلهم يرجو أن يعطاها. فقال: أين علي بن أبي طالب؟ فقيل: هو يشتكي عينيه، فأرسلوا إليه فأتى به. فبصق في عينيه، ودعا له. فبرأ كأن لم يكن به وجع، فأعطاه الراية فقال انفذ على رسلك حتى تنزل بساحتهم، ثم ادعهم إلى الإسلام. وأخبرهم بما يجب عليهم من حق الله تعالى فيه، فوالله لأن يهدي الله بك
__________
1 مؤلفات الشيخ، القسم الثالث، مختصر السيرة ص 309-316.
2 مؤلفات الشيخ، القسم الثالث، مختصر السيرة ص 9.
3 مؤلفات الشيخ، القسم الثالث، مختصر السيرة ص 316-322، والقسم الأول، العقيدة، كتاب التوحيد ص 22. ومؤلفات الشيخ، القسم الخامس، الشخصية رقم (1) ص 10، وملحق المصنفات، الخطب المنبر ية، ص 36.

(1/428)

رجلا واحدا، خير لك من حمر النعم". قال الشيخ فيه فضيلة علي رضي الله عنه1.
ثم بقية العشرة المبشرين بالجنة وهم2: طلحة والزبير وسعد بن أبي وقاص وسعيد بن زيد بن عمرو بن نفيل وعبد الرحمن بن عوف وأبو عبيدة بن الجراح "وهو أمين الأمة" 3.
ثم أهل بدر رضي الله عنهم4.
ثم أهل الشجرة، أهل بيعة الرضوان5 رضي الله عنهم.
ثم سائرالصحابة رضي الله عنهم6.
ويترضى عن أمهات المؤمنين، زوجات النبي صلى الله عليه وسلم، المطهرات من كل سوء ويعتقد فضلهن على مراتبهن7.
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص 21-22.
2 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 1ص 10.
3 انظر: الطحاوية وشرحها لابن أبي العز الحنفي ص 549-553.
4 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 1ص10. والقسم الثالث، مختصر السيرة ص 197.
5 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 1ص 10.
6 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 1ص 10 والقسم الأول، العقيدة،
كتاب التوحيد ص 1 1 وص 17 والقسم الثالث، مختصرالسيرة ص 78،79، ص 260- 261 وص 322، 323.
7 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 1ص 10، والقسم الثالث، مختصر السيرة ص 64، ص 78، وص 167- 171 وص 322.

(1/429)

ويقول في تلخيصه عن ابن تيمية رحمه الله: "لآله صلى الله عليه وسلم على الأمة حق لا يشركهم فيه غيرهم، ويستحقون من زيادة المحبة والموالاة ما لا يستحق سائر قريش وقريش يستحقون ما لا يستحق غيرهم من القبائل، كما أن جنس العرب يستحقون من ذلك ما لا يستحقه سائرأجناس بنى آدم، على هذا دلت النصوص: وتفضيل الجملة على الجملة لا يقتضى تفضيل كل فرد كالقرن الأول على الثاني، والثاني على الثالث، وأما نفس ترتيب الثواب والعقاب على القرابة ومدح الله للمعين وكرامته عنده فهذا لا يؤثر فيه النسب، وهذا لا ينافي ما ذكرنا قبله، كما قال: (الناس معادن.. الخ) فالأرض إذا كان فيها معدن ذهب ومعدن فضة فالأول خير، لأنه مظنة وجود أفضل الأمرين فإن تعطل ولم يخرج ذهبا كان ما يخرج الفضة أفضل منه، ولهذا كان في بني هاشم النبي صلى الله عليه وسلم الذي لا يماثله أحد في قريش، وفي قريش الخلفاء وغيرهم ما لا نظير له في العرب وفي العرب من السابقين الأولين ما لا نظير له في سائر الأجناس.. فالأصل المعتبر هو الإيمان والتقوى، دون من ألغى فضيلة الأنساب مطلقا، ودون من ظن أن الله مفضل الإنسان بنسبه على من هو مثله في التقوى وكلا القولين خطأ وهما متقابلان، فالفضل بالنسب للمظنة والسبب، وبالتقوى لليقين.. والتحقيق والغاية فالأول سبب

(1/430)

وعلامة، والثانى يفضل به لأنه تحقيق وغاية، والثواب يقع على هذا لأن الحقيقة قد وجدت فلم يعلق الحكم بالمظنة، ولأن الله يعلم الأشياء على ما هي عليه، ولهذا كان رضى الله عن السابقين أفضل من الصلاة على آل محمد، لأن الأول إِخبار بما حصل والثانى سؤال ما لم يحصل، ومحمد أخبر الله تعالى أنه يصلي عليه وملائكته فالفضيلة بنوع لا يستلزم الأفضلية مطلقا، ولهذا كان في الأغنياء من هوأفضل من جمهور الفقراء1.
وعلى العموم فالشيخ يعتقد في الآل والأصحاب ومن تبعهم بإحسان، ما ورد به الكتاب والسنة والأصل المعتبر: هو الإيمان والتقوى، فيؤمن بفضائل الصحابة الواردة، وشمائلهم المروية وعمق علمهم، على مراتبهم، ويترضى عن كل واحد منهم لأنه صحابي من صحابة رسول الله صلى الله عليه وسلم، ويرفض مسلك الرافضة في الصحابة لما في قصة الحديبية فلقد ذكر الله رسوله وحزبه ومدحهم بأحسن المدح فقال تعالى: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعاً سُجَّداً يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الْأِنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُمْ مَغْفِرَةً وَأَجْراً عَظِيماً} (الفتح: 29) .
__________
1 مؤلفات الشيخ، ملحق المصنفات رقم 74 ص 51، 52.

(1/431)

قال الشيخ: "والرافضة تصفهم بضده" 1.
ويرفض مسلك الخوارج أيضا ويتبرأ منهم- ويقول رحمه الله في وقعة الجمل إِن مقصود الصحابة الإصلاح بين الناس واجتماع الكلمة، ولكن كان في العسكرين ناس من الخوارج فخافوا من تمالىء العسكرين عليهم، فتحيل الخوارج حتى أثاروا الحرب بينهما من غير رأي فكانت وقعة الجمل المشهورة.
وقال في الحكمين بين علي ومعاوية رضي الله عنهما، لم يتفق الحكمان على شيء.
وقال الشيخ في الحسن لما ترك الأمر لمعاوية مراعاة لمصلحة المسلمين، لقد جرى مصداق ما صح عن رسول الله صلى الله عليه وسلم أنه قال في الحسن: "إِن ابني هذا سيد ولعل الله أن يصلح به بين فئتين عظيمتين من المسلمين" 2.
ثم أورد الشيخ ما صح عن النبي صلى الله عليه وسلم أنه قال في الخوارج: "يخرجون على حين فرقة بين الناس، تقتلهم أقرب الطائفتين إلى الحق" 3.
__________
1 مؤلفات الشيخ، القسم الرابع، مختصر زاد المعاد ص 257 والتفسير ص 22 والقسم الأول، العقيدة، كتاب التوحيد ص 17 وص 22 وانظر تاريخ نجد للألوسى ص 44، 45.
2 هو في صحيح البخاري في ج 8 كتاب الفتن باب قول النبي صلى الله عليه وسلم للحسن بن علي إن ابني هذا لسيد ولعل الله أن يصلح به بين فئتين من المسلمين ص 98،99.
3 قال الحاكم: هذا حديث صحيح ولم يحرجاه بهذه السياقة ووافقه الذهبي- انظر: المستدرك مع التلخيص ج 2/ 154-155، وانظر: صحيح البخاري ج 7 ص 111 ك 78/ ب 5 9 وج 8 ص 51 -53 ك 88/ ب 6-7 ففيه صفة الخوارج وأنهم يخرجون على حين فرقة من الناس.

(1/432)

وأورد أنه صح عنه صلى الله عليه وسلم في أحاديث كثيرة: أنه نهى عن القتال في الفتنة وأخبر صلى الله عليه وسلم بوقوعها وحذر منها1.
قال الشيخ فحصل بمجموع ما ذكرنا: أن الصواب مع سعد بن أبي وقاص وابن عمر وأسامة بن زيد وأكثر الصحابة الذين قعدوا واعتزلوا الطائفتين، وأن علي بن أبي طالب وأصحابه أقرب إلى الحق من معاوية وأصحابه، وأن الفريقين كلهم لم يخرجوا من الإيمان، وأن الذين خرجوا من الإيمان: إنما هم أهل النهروان.
ثم قال الشيخ: "وأجمع أهل السنة على السكوت عما شجر بين الصحابة رضي الله عنهم ولا يقال فيهم إلا الحسنى- فمن تكلم في معاوية أو غيره من الصحابة فقد خرج عن الاجماع2.
- والخلاصة- أن الشيخ يتولى أصحاب رسول الله صلى الله عليه وسلم جميعا ويذكر محاسنهم، ويترضى عنهم ويستغفر لهم، ويكف عن مساويهم، ويسكت عما شجر بينهم ويعتقد فضلهم عملا بقوله تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ
__________
1 انظر: ما في صحيح البخاري مثلا، ج 8 كتاب الفتن، ص 86 ـ 99.
2 مؤلفات الشيخ، القسم الثالث، مختصر سيرة الرسول صلى الله عليه وسلم ص 316، 318، 321-322.

(1/433)

يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْأِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلّاً لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ} (الحشر:10) .
ويقول الشيخ في تلخيصه عن ابن تيمية رحمه الله: "إذا تكلم فيمن دون الصحابة كالملوك المختلفين وجب أن يكون الكلام بعلم وعدل، فإن العدل واجب لكل أحد على كل أحد في كل حال والظلم محرم مطلقا لا يباح بحال، قال الله تعالى: {وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلَّا تَعْدِلُوا} (المائدة: 8) وهذه الآية نزلت بسبب بغضهم للكفار وهو بغض مأمور به فاذا كان هذا قد نهي صاحبه أن يظلم من أبغضه، فكيف في بغض مسلم بتأويل أو شبهة أو هوى، والعدل مما اتفق أهل الأرض على مدحه، والظلم مما اتفقوا على ذمه، والله أرسل الرسل ليقوم الناس بالقسط، وأخبر أنه لا يكلف نفسا إلا وسعها، وأمر بتقواه بقدر الاستطاعة، ودعا المؤمنون بقوله: {رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا} (البقرة: 286) . فقال قد فعلت فدلت هذه النصوص على أنه لا يكلف نفساً إلا وسعها وأن المخطىء والناسي لا يؤاخذه وقال: {وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا} (الأحزاب: 58) . فمن آذى مؤمنا حيا أو ميتا بغير ذنب يوجب ذلك دخل في الآية ومن كان مجتهدا لا إثم عليه فآذاه مؤذ فقد آذاه بغير ما اكتسب، ومن أذنب وتاب أو غفرله بسبب آخر فآذاه مؤذ فقد آذاه بغير

(1/434)

ما اكتسب1.
ويقر الشيخ بكرامات الأولياء والصالحين، وما لهم من المكاشفات، وهم على صلاحهم رضي الله عنهم وهم كما قال الله فيهم: {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} (يونس: 62) ، إلا أنهم لا يستحقون من حق الله شيئا، ولا يطلب منهم ما لا يقدر عليه إلا الله، وهم بريئون ممن أشرك بالله كبراءة عيسى من النصارى وموسى من اليهود وعلي من الرافضة، وكذلك عبد القادر الجيلانى رحمه الله برىء من أتباع الشيطان الذين ينتسبون إليه، ويتسمون بالفقراء الجيلانية.
ثم يبين الشيخ أن هؤلاء الذين يزعمون حب الصالحين وهم يخالفونهم ويشركونهم مع الله في الدعاء والنذر والذبح وغير ذلك من العبادة التى لا تصلح إلا لله أن هؤلاء في الحقيقة أعداء الصالحين، أما من هداه الله فلم يدع إلا الله هو والله الذي يحبهم لأن من أحب قوما أطاعهم فمن أحب الصالحين حقيقة يطيعهم فلا يعتقد إلا في الله كما في طريقتهم2.
__________
1 مؤلفات الشيخ، ملحق المصنفات، مسائل ملخصة رقم 75، ص 52،53.
2 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 21 ص 147 ورقم 8 ص 52 وص 54- 55 ورقم 15 ص 101 ومؤلفات الشيخ، القسم الثالث، مختصر السيرة ص 296. ومؤلفات الشيخ، القسم الرابع، التفسير ص 282، 283. ومؤلفات الشيخ، القسم الأول، العقيدة، كشف الشبهات ص 169، وستة أصول عظيمة ص 395، 396.

(1/435)

ويقول الشيخ في استنباطاته من قصة آدم وإبليس في خوارق العادة، وما هو منها كرامة وغير كرامة: إِنه لا ينبغى للمؤمن أن يغتر بخوارق العادة إذا لم يكن مع صاحبها استقامة على أمر الله، فان اللعين أنظره الله تعالى، ولم يكن ذلك إلا إِهانة له وشقاء له، وحكمة بالغة يعلمها الحكيم الخبير، فينبغي للمؤمن أن يميز بين الكرامات وغيرها، ويعلم أن الكرامة هي لزوم الاستقامة ومن ذلك يعلم أن الأمور التى يحرص عليها أهل الدنيا قد تكون عقوبة ومحنة، والجاهل يظنها نعمة مثل المال والجاه وطول العمر، فإن الله أعطى اللعين من النظرة ما أعطاه.
وكذلك الفاجر قد يعطيه الله سبحانه مثلا من القوى والإِدراكات في العلوم والأعمال حتى في صحة الفراسة، كما ذكر عن اللعين حين تفرس فيهم أن يغويهم إلا المخلصين، فصدق الله فراسته في قوله: {وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلَّا فَرِيقاً مِنَ الْمُؤْمِنِينَ} (سبأ: 25) . فإِن قيل في الحديث: "اتقوا فراسة المؤمن فانه ينظر بنور الله" فلا يناقض ما ذكرناه، بل يدل على أن المؤمن أتم هذه الخصلة من غيره وأصدق، كما كان في العلم والإيمان والأعمال والحلم والصبر وغير ذلك، ولوكان للفجار شيء من ذلك1.
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير ص 95، 98 والحديث رواه الطبراني
والترمذي من حديث أبي أمامه وأخرجه الترمذي أيضا من حديث أبي سعيد وراجع تخريجه في كشف الخفاء ومزيل الإِلباس عما اشتهر من الأحاديث على ألسنة الناس للشيخ إِسماعيل العجلونى، ج1 ص 41-42.

(1/436)

ويذكرالقول الفصل في عطاء الدنيا بعد أن ذكرخطأ كثير من الناس في نظره إلى ذلك فقال: "بعضهم يظن أن هذا كله نقص أو مذموم، وأن التجرد من المال مطلقا هو الصواب، وبعض يظن أن عطاء الدنيا يدل على رضا الله، وكلاهما على غير الصواب. وذلك أن من أنعم الله عليه بولاية أومال فجعلها طريقا إلى طاعة الله فهو ممدوح، وهو أحد الرجلين الذين يغبطهما المؤمن، وإن كان غير هذا فلا"1 فإِن العطاء ما أغنى أصحاب الحجر: {وَكَانُوا يَنْحِتُونَ مِنَ الْجِبَالِ بُيُوتاً آمِنِينَ فَمَا أَغْنَى عَنْهُمْ مَا كَانُوا يَكْسِبُونَ} (الحجر: 82-84) . ما أغنى عنهم ذلك وقت البلاء كما أغنت الأعمال الصالحة عن أهلها برحمة الله تعالى2. ولا يشهد لأحد من المسلمين بجنة ولا نار إلا من شهد له رسول الله صلى الله عليه وسلم ولكنه يرجو للمحسن ويخاف على المسىء، ولا يكفر أحدا من المسلمين بذنب ولا يخرجه به من دائرة الإسلام3.
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير، يوسف ص 157، وقوله أحد الرجلين الذين يغبطهما المؤمن إِشارة إلى حديث (لا حسد إلا في اثنتين) . متفق عليه.
2 مؤلفات الشيخ، القسم الرابع، التفسير، الحجر، ص 191، 194.
3 الدرر السنية، ج1، ص30. وص 11 من مؤلفات الشيخ، القسم الخامس. ومؤلفات الشيخ، القسم الخامس، الشخصية رقم 8 ص 52 وص54، وص 55 ورقم 15 ص 101 ورقم 21 ص 147 والقسم الرابع، التفسير، البقرة ص 25 والأعراف ص 95-104.

(1/437)

ويرى أن الفرقة الناجية وسط في باب أفعال الله تعالى بين القدرية والجبرية.
وهم وسط في باب وعيد الله بين المرجئة والوعيدية. وهم وسط في باب الإيمان والدين بين الحرورية والمعتزلة، وبين المرجئة والجهمية، وهم وسط في باب أصحاب رسول الله صلى الله عليه وسلم بين الروافض والخوارج1.
ويرى الجهاد ماضيا مع كل إمام برا كان أو فاجرا، وصلاة الجماعة خلفهم جائزة، والجهاد ماضيا منذ بعث الله محمداً صلى الله عليه وسلم إلى أن يقاتل آخر هذه الأمة الدجال، لا يبطله جور جائر، ولا عدل عادل.
ويرى وجوب السمع والطاعة لأئمة المسلمين برهم وفاجرهم ما لم يأمروا بمعصية الله، ومن ولي الخلافة واجتمع عليه الناس ورضوا به، أو غلبهم بسيفه حتى صار خليفة وجبت طاعته، وحرم الخروج عليه2.
ويقول الشيخ في تلخيصه عن ابن تيمية: مذهب أهل السنة أن الأمراء الظلمة مشاركون فيما يحتاج إليهم فيه من طاعة الله فيصلي خلفهم، ويجاهد معهم، ويستعان بهم في الأمر بالمعروف والنهي عن
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 1 ص 8.
2 المصدر السابق، الدرر ج1ص 30، ومؤلفات الشيخ ص 11.

(1/438)

المنكر، ومن حكم منهم بعدل نفذ حكمه، وإن أمكن تولية بر، لم يجز تولية فاجر، فيجتهدون في الطاعة بحسب الإِمكان، كما قال الله: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (التغابن: 16) ويعلمون أن الله بعث محمدا صلى الله عليه وسلم بصلاح العباد فإِذا اجتمع صلاح وفساد رجحوا الراجح منهما وقل من خرج على سلطان إلا كان ما تولد عن فعله من الشر أعظم من الخير، فلا أقاموا دينا ولا أبقوا دنيا، وإِن كان فيهم خلق من أهل العلم والدين، وهذا مما يبين أن ما أمربه صلى الله عليه وسلم من الصبر على جور الأئمة هو الأصلح، فالشارع أمركلا بما هو أصلح له وللمسلمين، فأمر الولاة بالعدل والنصح لرعيتهم، وأمر بالصبر على استيثارهم وعدم منازعتهم الأمر، والفتن في كل زمان بحسب رجاله، والفتنة تمنع معرفة الحق وقصده والقدرة عليه ففيهما من الشبهات ما يلبس الحق بالباطل، حتى لا يتميز لكثير من الناس، ومن الشهوات ما يمنع قصد الحق، ومن قوة الشر ما يضعف القدرة على الخير، ولهذا يقال: "فتنة عميا صما" 1.
ويرى أن الإمام نائب عن المسلمين يتصرف في مصالحهم وقيام الدين، فإِن تعين للدفع عن الإسلام، والذب عن حوزته استجلاب أعداء الإسلام إليه ليأمن شرهم ساغ ذلك بل تعين ومبنى الشريعة باحتمال أدنى المفسدتين لدفع أعلاهما، وتحصيل أكمل المصلحتين بتفويت أدناهما، بل
__________
1 مؤلفات الشيخ، ملحق المصنفات، مسائل ملخصة رقم 73، ص 50-51.

(1/439)

بناء مصالح الدنيا والدين على هذين1.
ويرى هجر أهل البدع ومباينتهم حتى يتوبوا، ويحكم عليهم بالظاهر، ويكل سرائرهم إلى الله. ويعتقد أن كل محدثة في الدين بدعة، ويرى خلع جميع البدع 2. لأن الله سبحانه وتعالى أخبر بأنه أكمل الدين وأتمه على لسان رسول الله صلى الله عليه وسلم وأمرنا بلزوم ما أنزل إلينا من ربنا وترك البدع والتفرق والاختلاف فقال تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْأِسْلامَ دِيناً} (الما ئد ة: 3) .
وقال: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ} (الأعراف: 3) .
وقال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} (آل عمران: 31) .
وقال تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} (يوسف: 108) .
وقال تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ
__________
1 مؤلفات الشيخ، القسم الرابع، مختصر زاد المعاد ص 267-268، والتفسير، البقرة ص 23.
2 المصدر السابق، الدرر ج1ص 30، ومؤلفات الشيخ، القسم الخامس، الشخصية رقم 1 ص 11 ورقم 16 ص 107.

(1/440)

سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} (الأنعام:153) .
وقال تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} (الحشر:7) 1.
ويرى وجوب الأمر بالمعروف والنهي عن المنكر على ما توجبه الشريعة المحمدية الطاهرة2.
ويؤمن بكل ما أخبر به النبي صلى الله عليه وسلم من أخبار الفتن والحوادث، وأشراط الساعة وما جاء في المهدي، وخروج الدجال ونزول عيسى، وأنه لا يزال حيا، وسكنى المدينة وعمارتها وخروج الدابة ونحو ذلك وقد ألف الشيخ في ذلك كتابا بعنوان. هذه أحاديث في الفتن والحوادث التى أخبر النبي صلى الله عليه وسلم أنها ستكون بعده3.
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 17 ص110- 111.
2 الدرر السنية، ط 2، ج1ص 30، مؤلفات الشيخ، القسم الخامس، الثسخصية رقم 1 ص 11 ورقم 17 ص 114.
3 مؤلفات الشيخ، قسم الحديث، المجلد الثالث، من أوله إلى آخره في هذه الموضوعات.

(1/441)

الإيمان باليوم الآخر:
والشيخ يؤمن بالبعث بعد الموت وبإِعادة الأرواح إلى الأجساد وقيام الناس لرب العالمين حفاة عراة غرلا يوم تأتي الساعة- كما قال تعالى: {وَإِنَّ السَّاعَةَ لَآتِيَةٌ فَاصْفَحِ الصَّفْحَ الْجَمِيلَ إِنَّ رَبَّكَ هُوَ الْخَلَّاقُ الْعَلِيمُ} 1 (الحجر: 85-86) . وكما قال تعالى: {إِنَّ السَّاعَةَ آتِيَةٌ أَكَادُ أُخْفِيهَا لِتُجْزَى كُلُّ نَفْسٍ بِمَا تَسْعَى فَلا يَصُدَّنَّكَ عَنْهَا مَنْ لا يُؤْمِنُ بِهَا وَاتَّبَعَ هَوَاهُ فَتَرْدَى} (طه: 15-16) .
قال الشيخ ما مضمونه: "فيها ذكر الإيمان باليوم الآخر بعد ذكر الإيمان بالله تعالى مما يبين أنه علة للإيمان بالله فمن لم يؤمن باليوم الآخر لا يؤمن بالله تعالى ولا يؤمن بلقائه يوم القيامة2.
ويقول الشيخ في صدر سورة هود فيه من العلوم، علم الإيمان باليوم الآخر، وذكر أنه إلى الله المرجع كما قال تعالى: {وَلَئِنْ قُلْتَ إِنَّكُمْ مَبْعُوثُونَ مِنْ بَعْدِ الْمَوْتِ لَيَقُولَنَّ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلَّا سِحْرٌ مُبِينٌ} الآيات- يقول الشيخ فيها ذكر الجنة والنار وذكر العرض على الله وكلام الأشهاد وأن افتراء الكفار ضل عنهم، وكانوا هم الأخسرون في الآخرة3.
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير ص 195 وص 51 وص 295، 296، الدرر السنية ج1ص 97.
2 مؤلفات الشيخ، القسم الرابع، التفسير ص 295-296. والقسم الأول، العقيدة، مسائل الجاهلية ص 350.
3 مؤلفات الشيخ، القسم الرابع، التفسير ص 116.

(1/442)

وفي قول الله تعالى: {يَوْمَ تَأْتِي كُلُّ نَفْسٍ تُجَادِلُ عَنْ نَفْسِهَا وَتُوَفَّى كُلُّ نَفْسٍ مَا عَمِلَتْ وَهُمْ لا يُظْلَمُونَ} (النحل: 111) .
قال الشيخ فيها: "تعظيم ذلك اليوم، وذكر الأمر الهائل في كل نفس، ونفي الظلم ولو عن الأشرار"1.
وفي قوله تعالى: {إِنَّ إِلَى رَبِّكَ الرُّجْعَى} (العلق: 8) .
قال الشيخ فيها الإيمان باليوم الآخر، والوعظ بذلك عن الطغيان، وتسلية المطغى عليه بذلك، وكونه إلى رب محمد صلى الله عليه وسلم ففيه الجزاء على الأعمال2.
ويقول الشيخ: "والناس اذا ماتوا يبعثون" والدليل قوله تعالى: {مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى} (طه: 55) .
وقوله تعالى: {وَاللَّهُ أَنْبَتَكُمْ مِنَ الْأَرْضِ نَبَاتاً ثُمَّ يُعِيدُكُمْ فِيهَا وَيُخْرِجُكُمْ إِخْرَاجاً} (نوح: 17، 18) .
وبعد البعث محاسبون ومجزيون بأعمالهم - والدليل قوله تعالى: {لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى} (النجم: 31) .
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير ص 231.
2 مؤلفات الشيخ، القسم الرابع، التفسير ص 371 وص 249 وص 195 وص 337، القسم الخامس، الشخصية رقم 4 ص 33.

(1/443)

ومن كذب بالبعث كفر- والدليل قوله تعالى: {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ} (التغابن: 7) 1.
ويقول الشيخ في كلامه على قصة آدم وإبليس: "وفي القصة فوائد عظيمة، وعبر لمن اعتبر بها، منها أن خلق آدم من تراب من أبين الأدلة على المعاد، كما استدل عليه سبحانه في غير موضع وعلى قدرته سبحانه وعظمته ورحمته وعقوبته وإِنعامه وكرمه وغير ذلك من صفاته التى تدل على البعث2.
وفي قول الله تعالى: {وَكَذَلِكَ أَعْثَرْنَا عَلَيْهِمْ لِيَعْلَمُوا أَنَّ وَعْدَ اللَّهِ حَقٌّ وَأَنَّ السَّاعَةَ لا رَيْبَ فِيهَا} - الآية. (الكهف: 21) .
قال الشيخ فيها إن الإعثار عليهم لحكمة ومعرفة المؤمن إذا أعثر عليهم.
{أَنَّ وَعْدَ اللَّهِ حَقٌّ وَأَنَّ السَّاعَةَ لا رَيْبَ فِيهَا} كما رد الله موسى إلى أمه لتعلم أن وعد الله حق، فتأمل هذا العلم ما هو؟
وقوله: {وَأَنَّ السَّاعَةَ لا رَيْبَ فِيهَا} أى لما وقع بينهم النزاع، وذلك أن
بعض الناس زعم أن البعث للأرواح خاصة، فأعثر عليهم ليكون دليلا
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، ثلاثة الأصول ص 194، 195 وتلقين أصول العقيدة للعامة ص 373.
2 مؤلفات الشيخ، القسم الرابع، التفسير ص 84.

(1/444)

على بعث الأجساد1.
ومن قصة موسى والخضرعليهما السلام يستنبط مسائل في الأصول منها:
الدليل على اليوم الآخر، لأن من أعظم الأدلة إحياء الموتى في دار الدنيا2.
ومن دليل المعاد المبدأ كما قال تعالى: {كَمَا بَدَأَكُمْ تَعُودُونَ} (الأعراف: 29) .
قال الشيخ فيه ذكر المعاد والاستدلال عليه بالمبدأ3، أي لابد أن يخلقكم للبعث كما بدأ خلقكم من نطفة4.
ومن الإيمان باليوم يؤمن الشيخ بما أخبر به النبي صلى الله عليه وسلم مما يكون بعد الموت، فيؤمن بفتنة القبر، وبعذاب القبر ونعيمه. وبإِعادة الأرواح إلى الأجساد وحالتها في البرزخ وحالة الأموات ونحو ذلك.
فأما الفتنة: فالناس يفتنون في قبورهم فيقال للرجل: من ربك؟ وما دينك؟ ومن نبيك؟
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير ص 245، 246.
2 مؤلفات الشيخ، القسم الرابع، التفسير ص 253.
3 مؤلفات الشيخ، القسم الرابع، التفسير ص 78.
4 المصدر السابق ص 150.

(1/445)

يقول الشيخ: "فمن لم يعرف ربه، بمعنى معبوده، ودينه، ورسوله، الذي أرسله الله إليه بدلائله في الدنيا ولم يعمل به سئل عنه في القبر، فلم يعرفه، ومن لم يعرفه في القبر ضربته الملائكة بمرزبة من حديد لو اجتمع عليها الجن والإنس ما أَطاقوا حملها، ومن عرفه بدليله وعمل به في الدنيا ومات عليه سئل في القبر فيجيب بالحق، فإنه ذكر في الحديث "إِن العبد المؤمن أو الموقن إذا وضع في قبره سألته الملائكة عن ربه وعن دينه، وعن نبيه، فيقول ربي الله ودينى الإسلام ونبي محمد، جاءنا بالبينات والهدى فأجبنا وصدقنا واتبعنا، فيقال له نم صالحا قد علمنا أنك مؤمن، وأعظم البينات الذي جاء به الرسول كتاب الله كما قال تعالى: {وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا فَأْتُوا بِسُورَةٍ مِّنْ مِثْلِهِ وَادْعُوا شُهَدَاءَكُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ} وأما المنافق والمرتاب إذا سئل عن ذلك يقول هاه هاه لا أدري سمعت الناس يقولون شيئا فقلته فتعذبه الملائكة1.
ويؤمن الشيخ بالحساب، وأن الحساب متوقف على الرسالة، وأنه عام حتى المرسلين كما قال تعالى: {فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ فَلَنَقُصَّنَّ عَلَيْهِمْ بِعِلْمٍ وَمَا كُنَّا غَائِبِينَ} (الأعراف: 6،7) .
__________
1 الدرر السنية ج2 ص 42 وج1ص 97، ومؤلفات الشيخ، القسم الرابع، التفسير ص 183، القسم الثالث، الفتاوى، مسألة رقم 16 ص 78. وانظر: شرح الطحاوية ص 449.

(1/446)

قال الشيخ: "وفي ذلك أن الله يقص عليهم ما فعلوا بعلمه وأنه شهيد على الجزئيات".
كما يؤمن الشيخ: بالميزان وأنه الحق وأن له كفتين. وأن الفلاح بسبب ثقله، والخسارة بسبب خفته، وأن سبب الخفة الظلم بآيات الله تعالى- كما قال تعالى: {وَالْوَزْنُ يَوْمَئِذٍ الْحَقُّ فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ بِمَا كَانُوا بِآياتِنَا يَظْلِمُونَ} (الأعراف: 8، 9) .
ويؤمن بالحوض المورود1.
والناس يرون أعمالهم كلها يوم القيامة بدليل قوله تعالى: {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ} .
وقد أشار الشيخ إلى أن هذه الآية: "الآية الجامعة الفاذة" ويقرر الشيخ أن الجزاء من جنس العمل2.
وأن كل أمة تحشر وحدها مع نبيها3.
ومن مشاهد القيامة - في قوله تعالى: {وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ وَأَشْرَقَتِ الْأَرْضُ بِنُورِ رَبِّهَا
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير ص70- 71، وص 378. ومؤلفات الشيخ، القسم الأول، كتاب التوحيد ص14.
2 مؤلفات الشيخ، القسم الرابع، التفسير ص 97، وص 377.
3 مؤلفات الشيخ، القسم الأول، العقيدة، التوحيد ص 17.

(1/447)

وَوُضِعَ الْكِتَابُ وَجِيءَ بِالنَّبِيِّينَ وَالشُّهَدَاءِ وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَهُمْ لا يُظْلَمُونَ وَوُفِّيَتْ كُلُّ نَفْسٍ مَا عَمِلَتْ وَهُوَ أَعْلَمُ بِمَا يَفْعَلُونَ} (الزمر: 68-70) .
يقول الشيخ فيها: صعق أهل السموات والأرض إلا من استثنى الله وفيها النفخة الثانية فإذا هم قيام ينظرون، ويلاحظ إذا الفجائية وفيها إتيان الرب سبحانه وإِشراق الأرض بنوره وإِضافة الأرض إليه ووضع الكتاب والإِتيان بالنبيين والشهداء، والقضاء بينهم بالحق وتوفية كل نفس عملها وبيان أنه لايقع في الخصومات شىء مما يقع في الدنيا لكونه سبحانه وتعالى أعلم1.
وفي شأن الجنة والنار يؤمن الشيخ بهما، وأنهما موجودتان الآن وأن للإِيمان بهما فضلا عظيما.
وأن الدور ثلاث، فدار أخلصت للطيب، ودار أخصلت للخبيث، ودار امتزج فيها الخبيث بالطيب، وهي هذه الدار الدنيا، فإذا كان يوم المعاد ميز الله الخبيث من الطيب فجعل الطيب بحذافيره في الجنة، وجعل الخبيث بحذافيره في النار، فعاد الأمر إلى دارين فقط2.
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير ص 0 34، 341.
2 مؤلفات الشيخ، القسم الأول، العقيدة، التوحيد ص 14 وص 37، وص 18-19
وص 144. ومؤلفات الشيخ، القسم الخامس، الشخصة رقم 1ص10. والقسم الرابع، التفسير ص 189 وص 329 وص 376-377، 380 ومختصر زاد المعاد ص 11.

(1/448)

وفي قوله تعالى: {وَسِيقَ الَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ زُمَراً حَتَّى إِذَا جَاءُوهَا فُتِحَتْ أَبْوَابُهَا} لآيات (الزمر: 71- 5 7) .
قال الشيخ فيها: سياقه الكفار، وكونهم زمرا وفتح أبوابها وقت مجيئهم وتقريع الخزنة لهم وكون كل رسول يتلو الآيات وينذر بذلك اليوم، وكون الرسالة عمت واعترافهم، وأن الذي منعهم كون كلمة العذاب حقت على من كفر، وقول الخزنة ادخلوها خالدين، وبيان أن التكبر سبب الكفر، وفيها سوق أهل الجنة وكونهم زمرا، وفتح الأبواب لهم وتسليم الملائكة وقولهم طبتم فادخلوها خالدين، وقولهم الحمد لله. الخ، حمدوه على صدق الوعد وعلى أنه أورثهم الأرض يتبوؤن منها حيث شاءوا وإِثبات دخولها بالعمل وأنها أجر العاملين ورؤية الملائكة حافين من حول العرش، والقضاء بالحق وقول الخلائق كلهم: (الحمد لله رب العالمين) 1.
- وبالجملة- فان الشيخ: يؤمن بكل ما أخبر النبي صلى الله عليه وسلم به مما يكون بعد الموت، فيؤمن بفتنة القبر ونعيمه، وبإِعادة الأرواح إلى الأجساد فيقوم الناس لرب العالمين حفاة عراة غرلا تدنو منهم الشمس، وتنصب الموازين، وتوزن بها أعمال العباد فمن ثقلت موازينه فأولئك هم المفلحون، ومن
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير ص 1 24-243 وص 17 1 وص 19 1 وص 183 وص 190.

(1/449)

خفت موازينه فأولئك الذين خسروا أنفسهم في جهنم خالدون وتنشر الدواوين فآخذ كتابه بيمينه وآحذ كتابه بشماله. ويؤمن بحوض نبينا محمد صلى الله عليه وسلم بعرصة القيامة، ماؤه أشد بياضا من اللبن وأحلى من العسل من شرب منه شربة لم يظمأ بعدها أبداً.
ويؤمن بأن الصراط منصوب على شفير جهنم يمر به الناس على قدر أعمالهم.
ويؤمن بشفاعة النبي صلى الله عليه وسلم وأنه أول شافع وأول مشفع.
ويؤمن بأن الجنة والنار مخلوقتان، وأنهما اليوم موجودتان وأنهما لا يفنيان.
وأن المؤمنين يرون ربهم بأبصارهم يوم القيامة كما يرون القمر ليلة البدر لا يضامون في رؤيته1.
__________
1 الدرر السنية، ط 2، ج1، ص 29. مؤلفات الشيخ، القسم الخامس، الشخصية رقم1ص 9، 10. والقسم الثالث، الفتاوى ص 44. والقسم الرابع، التفسير، القصص 313. والقسم الأول العقيدة، مسائل الجاهلية ص 351.

(1/450)

الإيمان بالقدر:
يقول الشيخ: وأومن بأن الله فعال لما يريد، ولا يكون شىء إلا بإِرادته ولا يخرج شىء عن مشيئته، وليس شىء في العالم يخرج عن تقديره، ولايصدر إلاعن تدبيره، ولا محيد لأحد عن القدر المحدود، ولا يتجاوز ما خط له في اللوح المسطور1. والصبر على أقدار الله من الإيمان
بالله لقوله تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} .
قال علقمة: "هو الرجل تصيبه المصيبة فيعلم أنها من عند الله: فيرضى ويسلم" 2.
ويذكر الشيخ كيفية الإيمان بالقدر وهي أن تعلم أن ما أصابك لم يكن ليخطئك وما أخطأك لم يكن ليصيبك.
وأن الإيمان بذلك فرض، ولا يجد أحد طعم الإيمان ولن يبلغ حقيقة العلم بالله تبارك وتعالى حتى يؤمن بالقدر خيره وشره ومن لم يؤمن به أحرقه الله بالنار، ولوكان لأحدهم مثل أحد ذهبا، ثم أنفقه في سبيل الله ما قبل الله منه، حتى يؤمن بالقدر وبدليل قول النبي صلى الله عليه وسلم: "الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره". وأن رسول الله صلى الله عليه وسلم تبرأ ممن لم يؤمن به.
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية ص 9.
2 مؤلفات الشيخ، القسم الأول، كاب التوحيد ص 96-97، وقول علقمة في صحيح البخاري ج6 ص 67.

(1/451)

أخذاً من حديث عبادة بن الصامت أنه قال لابنه: "يابنى، إنك لن تجد طعم الإيمان حتى تعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، سمعت رسول الله صلى الله عليه وسلم يقول: "إن أول ما خلق الله القلم، فقال له: اكتب- فقال: رب وماذا أكتب؟ قال: اكتب مقاديركل شىء حتى تقوم الساعة - يابنى سمعت رسول الله صلى الله عليه وسلم يقول: من مات على غير هذا فليس مني" 1.
وفي كتاب أصول الإيمان للشيخ بعد أن ذكر باب الإيمان بالله ومعرفته أردفه مباشرة بباب الإيمان بالقدرقبل ذكر الملائكة والرسل والكتب مما يشير إلى أن القدرمن شأن الله تعالق ومن صفته، ولأن الإيمان بالقدر من حقيقة العلم بالله تبارك وتعالى2.
يذكر الشيخ في كتاب الإيمان أدلة القدرمن القرآن الكريم، مثل قول الله تعالى: {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ} (الأنبياء: 101) .
وقوله تعالى: {وَكَانَ أَمْرُ اللَّهِ قَدَراً مَقْدُوراً} (الأحزاب: 38) .
وقوله تعالى: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} (الصافات: 96) .
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد باب ما جاء في منكري القدرص 135-137. وأصول الإيمان، باب الإيمان بالقدر ص 247. والقسم الرابع، مختصر زاد المعاد ص 306. والقسم الخامس، الشخصية رقم 2 ص 19.
2 مؤلفات الشيخ، القسم الأول، العقيدة، أصول الإيمان ص 247.

(1/452)

وقوله تعالى: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} (القمر: 49) .
ويذكر أدلته أيضا من السنة المطهرة مثل قوله: في صحيح مسلم عن عبد الله بن عمرو بن العاص رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "إِن الله قدر مقادير الخلائق قبل أن يخلق السموات والأرض بخمسين ألف سنة وكان عرشه على الماء". وعن علي بن أبي طالب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ما منكم من أحد إلا وقد كتب مقعده من النار ومقعده من الجنة" قالوا: يارسول الله، أفلا نتكل على كتابنا وندع العمل، قال: اعملوا فكل ميسر لما خلق له- أما من كان من أهل السعادة فسييسر لعمل أهل السعادة، وأما من كان من أهل الشقاوة فسييسر لعمل أهل الشقاوة، ثم قرأ: {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْيُسْرَى} (الليل: 6) - متفق عليه1.
ومثل حديث ابن مسعود رضي الله عنه قال: حدثنا رسول الله صلى الله عليه وسلم وهوالصادق المصدوق: "إن أحدكم يجمع خلقه في بطن أمه أربعين يوما نطفة ثم يكون علقة مثل ذلك ثم يكون مضغة مثل ذلك ثم يبعث الله إليه ملكا بأربع كلمات فيكتب عمله وأجله ورزقه وشقي أو سعيد ثم ينفخ فيه الروح فو الذي لا إله غيره إن أحدكم ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل النار
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، أصول الإيمان ص 243.

(1/453)

فيدخلها وإِن أحدكم ليعمل بعمل أهل النار حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل الجنة فيدخلها" متفق عليه.
ومثل حديث ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "كل شىء بقدرحتى العجز والكيس" رواه مسلم1.
وعن قتادة في قوله تعالى: {تَنَزَّلُ الْمَلائِكَةُ وَالرُّوحُ فِيهَا بِإِذْنِ رَبِّهِمْ مِنْ كُلِّ أَمْرٍ} (القدر: 4) - قال: يقضى فيها ما يكون في السنة إلى مثلها، رواه عبد الرزاق وابن جرير وقد روى معنى ذلك عن ابن عباس والحسن وأبي عبد الرحمن السلمي وسعيد بن جبير ومقاتل2.
وفيما يروى عن ابن عباس في تفسير قوله تعالى: {كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ} قال: يخلق ويرزق ويحى ويميت ويعز ويذل ويفعل ما يشاء- رواه عبد الرزاق وابن المنذر والطبرانى والحاكم3.
ثم نقل الشيخ كلام ابن القيم لما ذكر هذه الأحاديث وما في معناها ومحصله: أن الأدلة دلت على تقدير يومي، وتقدير حولى، وتقدير عمرى عند تعلق الروح وعند أول تخليقه وتقدير سابق على وجوده لكن بعد خلق السموات والأرض، وتقدير سابق على خلق السموات والأرض
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، أصول الإيمان ص 244- 245.
2 مؤلفات الشيخ، القسم الأول، العقيدة أصول الإيمان ص 245.
3 مؤلفات الشيخ، القسم الأول، العقيدة، أصول الإيمان ص 246.

(1/454)

بخمسين ألف سنة وكل واحدة من هذه التقادير كالتفصيل من التقدير السابق.
وينقل الشيخ تفصيلا لقدر الله السابق فيقول ما حاصله: وتقدير الله السابق هو ثبوت الشىء في العلم والتقدير ليس هو ثبوت عينه في الخارج، بل العالم يعلم الشىء ويكتبه ويتكلم به وليس لذاته في الخارج وجود، وهذا العلم والكتاب هو الذي ينكره القدرية الذين كفرهم الأئمة، حين ناظروهم بالعلم فجحدوه أما من أقر به فقد خصم، وقد بينه الكتاب والسنة وأجاب النبي صلى الله عليه وسلم عن السؤال الوارد عليه وهو:
- أنترك العمل لأجله؟ فقال: اعملوا فكل ميسر لما خلق له1.
وسيأتى مزيد بيان لموضوع القدر من الله تعالى في فصل التوحيد الجانب العلمي إن شاء الله تعالى.
من مباحث الإيمان:
ويعتقد الشيخ أن حقيقة الإيمان هي التصديق وأنه قول باللسان وعمل بالأركان واعتقاد بالجنان كما قال الحسن البصرى: "ليس الإيمان بالتحلي ولا بالتمني، ولكن ما وقر في القلوب وصدقته الأعمال" 2 وأن
__________
1 مؤلفات الشيخ، ملحق المصنفات، مسائل ملخصة رقم 29 ص 25.
2 مؤلفات الشيخ، القسم الثالث، مختصر السيرة، ص 35. وانظر: اقتضاء العلم العمل للبغدادي ضمن رسائل أربع مجموعة بتحقيق الألباني ص 177، والفتاوى مسألة 11 ص 51 من القسم الثالث، من مؤلفات الشيخ.

(1/455)

الأعمال من الإيمان1. والإيمان بضع وسبعون شعبة أعلاها شهادة أن لا إله إلا الله، وأدناها إماطة الأذى عن الطريق2.
ويقول الشيخ إن الله سبحانه قد أمرنا أن نقول آمنا كما قال تعالى: {قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ} (البقرة: 136) .
قال الشيخ: وليس هذا من إِظهار العمل الذي إِخفاؤه أفضل، وفي ذلك الإيمان بجميع المنزل وعدم التفريق بين الرسل والتصريح بالإسلام والتصريح بإِخلاص ذلك لله، وليس هذا من الثناء على النفس بل من بيان الدين الذي أنت عليه، ولهذا قال بعض السلف ينبغى لكل أحد أن يعلم هذه الآية أهل بيته وخدمه3.
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير، النحل ص 226، والحجرات ص 353.
2 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 1ص 11 ورقم 14 ص 96-97 ورقم 18 ص 122 وملحق المصنفات ص 11، وص 70- 71 وص 139-140. ومؤلفات الشيخ، القسم الرابع، القصص ص 283 ومختصر زاد المعاد ص 256، القسم الثالث، الفتاوى مسألة 11 ص 51 والمسألة الخامسة عشرة ص 73، 74.
3 مؤلفات الشيخ، القسم الرابع، التفسير ص 39.

(1/456)

وأن قول الله تعالى: {فَإِنْ آمَنُوا بِمِثْلِ مَا آمَنْتُمْ بِهِ فَقَدِ اهْتَدَوْا} (البقرة: 137) . بعد قوله تعالى: {قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا} الآية (البقرة: 136) . فيه التصريح أن الإيمان هوالعمل1.
وأجاب الشيخ عن سؤال حول أبيات تضمنت خمس مسائل من مسائل العقيدة التى يسمونها أصول الدين هي: ما هو أول واجب؟ وهل يكتفي في مسائل الأصول بالتقليد أو غلبة الظن أو لابد من اليقين؟ وهل يشترط في الواجب النطق بالشهادتين أو يصير مسلما بالمعرفة؟ وهل الإيمان قول باللسان من غير عقيدة القلب؟ - وهل الأعمال من الإيمان يزيد وينقص بها؟ وفيما يلي السؤال والجواب:
سئل الشيخ عن معنى هذه الأبيات:
معرفة الإله باستيقان؟
أول واجب على الإنسان ... معرفة الإله باستيقان؟
فأجاب: تمام الكلام يعين على فهم معناه.
أول واجب على الإنسان ... معرفة الإله باستيقان؟
والنطق بالشهادتين اعتبرا ... لصحة الإيمان ممن قدرا
إِن صدق القلب وبالأعمال ... يكون ذا نقص وذا إكمال
فذكر في هذا الكلام خمس مسائل من مسائل العقائد التى يسمونها أصول الدين:
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير ص 39.

(1/457)

الأولى: اختلف في أول واجب فقيل النظر وقيل القصد إلى النظر وقيل المعرفة.
الثانية: هل يكتفي في مسائل الأصول بالتقليد أو غلبة الظن أو لابد من اليقين فذكر أن الواجب في معرفة الله هو اليقين.
الثالثة: هل يشترط في الواجب النطق بالشهادتين أو يصير مسلما بالمعرفة فذكر أنه لا يصير مسلما إلا بالنطق للقادر عليه والمخالف في ذلك جهم من تبعه وقد أفتى الإمام أحمد وغيره من السلف بكفر من قال إِنه يصير مسلما بالمعرفة. وتفرع على هذه مسائل (منها) من دُعيَ إلى الصلاة فأبي مع الإِقرار بوجوبها هل يقتل كفرا أوحدا.
الرابعة: إن ابن كرام وأتباعه يقولون إن الإيمان قول باللسان من غير عقيدة القلب مع أنهم يوافقون أهل السنة أَنه مخلد في النار فذكر أَنه لابد مع النطق بتصديق القلب.
الخامسة: المسألة المشهورة هل الأعمال من الإيمان ويزيد وينقص بها أم ليست من الإيمان والمخالف في ذلك أبوحنيفة ومن تبعه الذين يسمون مرجئة الفقهاء فرجح الناظم مذهب السلف أن الأعمال من الإيمان وأنه يزيد بالطاعة وينقص بالمعصية.
إذا ثبت هذا فكل هذه المسائل واضحة إلا المسألة الأولى المسئول عنها وهي معرفة الإله ما هي؟ فينبغى التفطن لهذه فانها أصل الدين وهي الفارقة بين المسلم- والكافر وبيان ذلك أنه ليس المراد معرفة الإله

(1/458)

الإجمالية يعني معرفة الإنسان أن له خالقا فإنها ضرورية فطرية بل معرفة الإله هل هذا مختص بالله لا يشركه فيه ملك مقرب ولا نبي مرسل؟ أولغيره قسط منه فأما المسلمون أتباع الأنبياء، فإجماعهم على أنه مختص كما قال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} (الأنبياء: 25) والكافرون يزعمون أنه هو الإله الأكبر ولكن معه آلهة. أخرى تشفع عنده وهذا باطل1.
وفي تفاوت الإيمان ومراتبه وعلو إيمان بعض المؤمنين على بعض- يقول الشيخ في جوابه عن سؤال استفتى به:
وأما قوله: {رَبِّ أَرِنِي كَيْفَ تُحْيِي الْمَوْتَى} فمن أعظم الأدلة على تفاوت الإيمان ومراتبه، حتى الأنبياء: فهذا طلب الطمأنينة مع كونه مؤمنا، فإِذا كان محتاجا إلى الأدلة التى توجب الطمأنينة فكيف بغيره؟ ولذلك قال رسول الله صلى الله عليه وسلم في الصحيح "نحن أحق بالشك من إبراهيم".
وأما قوله في كلام البقرة والذيب "آمنت به أنا وأبو بكر وعمر" وليسا في ذلك المكان، فكان هذا من الإيمان بالغيب المخالف للمشاهدة، وذلك أن الناس يشاهدون البهائم لا تتكلم فلما أخبر النبي صلى الله عليه وسلم أن هذا جرى فيما مضى تعجبوا من ذلك مع إيمانهم فقال: "آمنت به أنا وأبو بكر وعمر" فلما ذكرهما لهذا المقام العظيم الذي طلب إبراهيم في مثله العيان
__________
1 الدرر السنية، ج1ص 69، 70.

(1/459)

ليطئمن قلبه مع كونهما ليسا في المجلس دل ذلك، على أن إيمانهما أعلى من إيمان غيرهما خصوصا لما قرنهما بإيمانه صلى الله عليه وسلم 1.
ويعتقد الشيخ أن للإيمان حلاوة قد يجدها الإنسان وقد لا يجدها2، للحديث الذي رواه البخاري ومسلم عن أنس قال: قال رسول الله صلى الله عليه وسلم: "ثلاث من كن فيه وجد بهن حلاوة الإيمان- أن يكون الله ورسوله أحب إليه مما سواهما وأن يحب المرء لا يحبه إلا لله وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يقذف في النار".
وفي رواية: "لا يجد أحد حلاوة الإيمان حتى" إلى آخره. وعن ابن عباس رضي الله عنهما قال: "من أحب في الله، وأبغض في الله ووالى في الله، وعادى في الله، فإِنما تنال ولاية الله بذلك. ولن يجد عبد طعم الإيمان وإِن كثرت صلاته وصومه حتى يكون كذلك وقد صارت عامة مؤ اخاة الناس على أمر الدنيا وذلك لا يجدي على أهله شيئا" رواه ابن جرير- وقال ابن عباس في قوله تعالى: {وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ} (البقرة: 166) قال: المودة.
قال الشيخ فيه أعمال القلب الأربع التى لا تنال ولاية الله إلا بها ولا يجد أحد طعم الإيمان إلا بها3.
__________
1 مؤلفات الشيخ، القسم الثالث، الفتاوى رقم 15 ص 73، 74. (2) مؤلفات الشيخ، القسم الأول، كتاب التوحيد ص 89.
2 المصدر السابق ص 88، 89.
3 مؤلفات الشيخ، القسم الرابع، التفسير ص 158، ص 172.

(1/460)

ويفسر الإيمان والتقوى في قوله تعالى: {لِلَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} (يوسف: 57) . فيقول: الإيمان يدخل فيه الدين كله، وأيضا يدخل كله في التقوى، أما إذا فرق بينهما كما هنا فالإيمان الأمور الباطنة، والتقوى الأمور الظاهرة. وإذا قلت: الإيمان فعل الواجبات والتقوى ترك المحرمات فقد أصبت1، ثم يذكرأن تفسير التقوى جاء في قوله تعالى: {وَالَّذِي جَاءَ بِالصِّدْقِ وَصَدَّقَ بِهِ أُولَئِكَ هُمُ الْمُتَّقُونَ} (الزمر: 33) . وأن هذا أحسن ما فسرت به، فالمتقى يأتى بالصدق إن كان مخبرا، ويصدق بالصدق إن كان سامعا، وهذا هو الإحسان كما تبين بالآية بعده: {لَهُمْ مَا يَشَاءُونَ عِنْدَ رَبِّهِمْ ذَلِكَ جَزَاءُ الْمُحْسِنِينَ} (الزمر: 34) 2.
وفي قوله تعالى: {إِنَّهُ مَنْ يَتَّقِ وَيَصْبِرْ فَإِنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ} (يوسف: 90) الجمع بين التقوى والإيمان ومعرفة الفرق بينهما، وأن من جمع بينهما فهو من المحسنين لقوله تعالى: {إِنَّهُ مَنْ يَتَّقِ وَيَصْبِرْ فَإِنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ} 3 (يوسف:90) .
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير، ص 329.
2 مؤلفات الشيخ، القسم الرابع، التفسير، ص 158، وص 172.
3 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص 12 وص 213-214 وص 342، 351.

(1/461)

ويعتقد أن الإيمان بجميع شعبه حق، وما ناقضه باطل، فمن آمن الإيمان كله، ولم يلبس إيمانه بشرك كان من أهل الأمن في الآخرة والاهتداء في الدنيا لقوله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ} (الأ نعام:82) 1.
ويدخل الإسلام في الإيمان، فإذا أفرد كقوله في الجنة: {أُعِدَّتْ لِلَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ} (الحديد: 21) فيدخل فيه الإسلام، وإذا ذكر الإسلام والإيمان كقوله: {إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} (الأحزاب: 35) - فالإسلام الأعمال الظاهرة والأيمان في القلب.
والإيمان أعلى من الإسلام، فيخرج الإنسان من الإيمان إلى الإسلام، ولا يخرجه من الإسلام إلى الكفر فيخرج الإنسان من الإيمان إلى الإسلام الذي ينفعه وإِن كان ناقصا كما في آية الحجرات: {وَإِنْ تُطِيعُوا اللَّهَ وَرَسُولَهُ لا يَلِتْكُمْ مِنْ أَعْمَالِكُمْ شَيْئاً} (الحجرات: 14) .
وحقيقة الأمر أن الإيمان يستلزم الإسلام قطعا، وأما الإسلام فقد يستلزم الإيمان وقد لا يستلزمه2.
ويعتقد الشيخ أن الإيمان بجميع شعبه وأركانه مرتبة عالية من مراتب
__________
1 مؤلفات الشيخ، القسم الثالث، الفتاوى، المسألة رقم 13 ص 56، 57.
2 مؤلفات الشيخ، القسم الأول، العقيدة، ثلاثة الأصول ص 191.

(1/462)

دين الإسلام1.
ودين الإسلام وسط بين طرفين، وهدى بين ضلالتين، وحق بين باطلين2.
واذا لاح واتضح لم يضره كثرة المخالف ولاقلة الموافق3.
وأن الإيمان يزيد بالطاعة والأعمال الصالحة وينقص بالمعصية، وهو يتجزأ ولا يلزم إذا ذهب بعضه أن يذهب كله. ويخرج من النار من قال لا إله إلا الله وفي قلبه أدنى مثقال ذرة من إيمان.
قال الشيخ فيما لخصه عن شيخ الإسلام ابن تيمية: "تواترات الأحاديث بخروج من قال: لا إله إلا الله من النار إذا كان في قلبه من الخير ما يزن شعيرة أوخردلة أو ذرة، وكثير منهم أو أكثرهم يدخلها، وتواترت أنه يحرم على النار من قال لا إله إلا الله، لكن جاءت مقيدة بالإِخلاص، واليقين، ويموت عليها، فكلها مقيدة بهذه القيود الثقال، وأكثر من يقولها لا يعرف الإخلاص ولا اليقين، ومن لا يعرف ذلك يخشى عليه أن يفتن عنها عند الموت، وغالبهم إنما يقولها تقليدا أو عادة، وغالب ما يفتن عند الموت أو في القبر أمثال هؤلاء، كما في الحديث
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، ثلاثة الأصول ص 191.
2 مؤلفات الشيخ، القسم الأول، العقيدة، كشف الشبهات ص 169.
3 مؤلفات الشيخ، القسم الثالث، الفتاوى ص 88، 89.

(1/463)

سمعت الناس يقولون شيئا فقلته، وغالب أعمال هؤلاء إنما هو تقليد أواقتداء بأمثالهم، وهم أقرب الناس من قوله: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ} الآية (الزخرف: 22) - فلا منافاة بين الأحاديث، فإنه إذا قالها بإخلاص ويقين ومات عليها امتنع أن تَرْجَحَ سيئاته، فإن كان قالها على الكمال المانع من الشرك الأصغر والأكبر فهو غير مصر على ذنب، وإِن كان على وجه خلص به من الأكبر ولم يأت بعدها بما يناقض ذلك فهذه الحسنة لا يقاومها شىء من السيئات فترجح بها الحسنات كما في حديث البطاقة وهذا خلاف من رجحت سيئاته، لأنه معه الشرك الأصغر وأتى بعد ذلك بسيئات تنضم إلى ذلك الشرك فترجح سيئاته، فإن السيئات تضعف الإيمان واليقين، فيضعف قول لا إله إلا الله، فيمتنع الإخلاص في القلب، فيصير المتكلم بها كالهاذي، أوالنائم أو من يحسن صوته بآية من القرآن من غير ذوق طعم ولا حلاوة فالذي قالها بيقين وصدق تام إما ألا يكون مصرا على سيئة أو يكون توحيده المتضمن لصدقه ويقينه رجح حسناته، والذين دخلوا النار فاتهم أحد الشرطين1.
ويرى أن قلب الإنسان يجتمع فيه الضدان، المعرفة والإِنكار، والعلم والجهل، والإيمان والكفر، والحكم للغالب منهما2.
__________
1 مؤلفات الشيخ، ملحق المصنفات، مسائل ملخصة، ص 70- ا 7.
2 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص 108 والقسم الخامس، الشخصية رقم 18 ص 122 والقسم الرابع التفسير، البقرة ص 24.

(1/464)

فقد يكون في الرجل مادتان، فأيهما غلبت عليه كان من أهلها، فإِن أراد الله بعبده خيرا طهره قبل الموافاة فلا يحتاج إلى تطهيره بالنار. وحكمته تعالى تأبى أن يجاوره العبد في داره بخبائثه، فيدخل النار طهرة له وإِقامة هذا النوع فيها على حسب سرعة زوال الخبائث وبطئها ولما كان المشرك خبيث الذات لم تطهره النار، كالكلب إذا دخل البحر. ولما كان المؤمن الطيب بريئا من الخبائث، كانت النار حراما عليه إذ ليس فيه ما يقتضى تطهيره، فسبحان من بهرت حكمته العقول1.
ويفرق بين الكفر الأكبر المخرج من الملة والكفر الذي هو دونه ولا يخرج من الملة وكذلك الشرك ويقول: كيف تعجبون من كلامي في رجل من المتأخرين غلط في قوله يا أكرم الخلق، ولا تفطنون لمثل قول أنس بن مالك في أهل زمانه: ما أعرف فيهم شيئا مما أدركت إلا هذه الصلاة وهذه الصلاة قد ضيعت. هل تظنون هذا المتأخر خيرا وأعلم من أولئك؟ ولكن هذه الأمور لا علم لكم بها وتظنون أن من وصف شركا أو كفرا أنه الكفر الأكبر المخرج عن الملة2.
ويعتقد الشيخ أنه: لا بد من استدامة حال الإيمان حتى يموت عليه
__________
1 مؤلفات الشيخ، القسم الرابع، مختصر زاد المعاد ص 12.
2 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 11 ص 66 وص 71 والقسم الثالث الفتاوى، المسألة 13، ص 56، 57.

(1/465)

كما قال الله تعالى: {وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ} 1 (الحجر: آخرها) .
فإن الأعمال بالخواتيم2، والعبرة بكمال النهاية لا نقص البداية3 ونسأل الله حسن الختام.
هذا ومن خلال ما مر بنا في هذا الفصل عن مجمل عقيدة الشيخ السلفية تبين لنا أنها الإيمان بأركان الإيمان الستة، وهذا هو الإيمان الشرعى ونظرا لأهمية الإيمان بالله تعالى، بأنه الله الذي لا إله إلا هو وحده لا شريك له سنتاول ذلك بشىء من التفصيل لأن ذلك أصل الأصول، وقد آن لنا أن ننتقل إلى التعرف على عقيدة الشيخ في توحيد الله من مقاميه مقام الخبر، ومقام الطلب، وإلى ذلك في الفصل التالي.
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير، الأعراف ص 49 والحجر ص 197، والزمر ص 322.
2 المصدر السابق، القسم الأول، كتاب التوحيد ص 55.
3 المصدر السابق، القسم الرابع التفسير، العلق ص 370.

(1/466)


عقيدة الشيخ في التوحيد - عقيدة محمد بن عبد الوهاب السلفية

عقيدة محمد بن عبد الوهاب السلفية وأثرها في العالم الإسلامي

ِِِالفصل الثالث: عقيدة الشيخ في التوحيد
حيث إِن الكلام في التوحيد يكون من مقامين، مقام الخبر، وهو الذي يترتب عليه توحيد المعرفة والإثبات، أي التوحيد العلمي.
ومقام الطلب وهو الذي يترتب عليه توحيد القصد والإرادة، أي التوحيد العملي.
والعلم قبل العمل وهو إمامه وقائده، وبقدر نفع العلم يكون صلاح العمل كما قال تعالى: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَاللَّهُ يَعْلَمُ مُتَقَلَّبَكُمْ وَمَثْوَاكُمْ} (محمد: 19) .
وقال الشيخ: قال البخاري رحمه الله تعالى: باب العلم قبل القول والعمل واستدل بهذه الآية، ثم قال الشيخ: فبدأ بالعلم قبل القول والعمل1.
ولذا فقد بدأنا هذا الفصل بالجانب الخبري العلمي من جانبي التوحيد، وهذا الجانب العلمي هو توحيد المعرفة والإثبات، وهو من باب الخبر الدائر بين النفي والإثبات، والصدق والكذب، كما قرر ذلك شيخ الإسلام ابن تيمية2.
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، ثلاثة الأصول، ص 185. وانظر: صحيح البخاري ج1 ص 25. وانظر: 1/282 من هذا البحث.
2 انظر: أول التدمرية لشيخ الإسلام ابن تيمية.

(1/467)

توحيد المعرفة والإثبات:
يعتقد الشيخ في هذا الباب أن توحيد الله تعالى هو المبني على اعتقاد أن الله واحد في ملكه وأفعاله لا شريك له وهذا هو توحيد الربوبية وواحد في ذاته وأسمائه وصفاته لا نظير له 1 وهذا هو توحيد الأسماء والصفات.
وتوحيد الربوبية والأسماء والصفات كلاهما من باب واحد هو توحيد المعرفة والإثبات وهو التوحيد العلمي الخبري. وهذا التوحيد هو الأصل ولا يغلط في الإِلهية إلا من لم يعطه حقه" 2.
وهو الشهادة بأنه لا يخلق ولا يرزق ولا يحيي ولا يميت ولا يدبر الأمور إلا هو.
وهذا حق3، وهو الذي أقر به الكفار - كما قال تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} (يونس: 31) .
ولكنهم كفروا حيث لم يعبدوا الله وحده كما هو مقتضى شهادتهم بالربوبية كما قال تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ
__________
1 إبطال التنديد، للشيخ حمد بن عتيق ص 6.
2 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 18 ص 121.
3 المرجع السابق رقم 21ص 145.

(1/468)

زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ}
(الزمر: 3) .
وتوحيد الربوبية ثابت مشهور لا يحتاج إلى دليل بل هو الدليل على توحيد الطلب كما أَنزل الله في محكم كتابه يحتج به على من كفر من خلقه - وتقدم ذكر قوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ} الآية.
أما توحيد الأسماء والصفات فيقول الشيخ: وأما توحيد الصفات فلا يستقيم توحيد الربوبية ولا توحيد الألوهية إلا بالإقرار بالصفات، والكفار أعقل ممن أنكر الصفات 1. ذلك أن الكفار يزعمون أن الله هو الإله الأكبر، ولكن معه آلهة أخرى تشفع عنده فهم أثبتوا أن الله يتصف بأنه معبود لكن نازعوا في توحيد العبادة فقالوا {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} ولم يرضوا أن يقولوا هذه الكلمة لأنهم عرفوا أنها تعني توحيد العبادة، والمتكلمون أضلهم كلامهم عن معرفة الإله فقالوا إنه القادر على الاختراع وأن الألوهية هي القدرة فإذا أقررنا بذلك فهو معنى قوله لا إله إلا الله، ثم استحوذ عليهم الشيطان فظنوا أن التوحيد لا يتأتى إلا بنفي الصفات فنفوها وسموا من أثبتها مجسما ورد عليهم أهل السنة بأدلة كثيرة منها أن التوحيد لا يتم إلا بإثبات الصفات وأن معنى الإله هو المعبود فإذا كان هو سبحانه متفرداً به عن جميع المخلوقات وكان هذا وصفاً صحيحاً
__________
1 مؤلفات الشيخ، القسم الثالث، الفتاوى، رقم 7 ص 42.

(1/469)

لم يكذب الواصف به فهذا يدل على الصفات فيدل على العلم العظيم والقدرة العظيمة وهاتان الصفتان أصل جميع الصفات 1.
"فمن أنكر الصفات فهو معطل والمعطل شر من المشرك ولهذا كان السلف يسمون التصانيف في إثبات الصفات كتب التوحيد وختم البخاري صحيحه بذلك قال كتاب التوحيد ثم ذكر الصفات باباً باباً. فنكتة المسألة أن المتكلمين يقولون التوحيد لا يتم إلا بإنكار الصفات فقال أهل السنة لا يتم التوحيد إلا بإثبات الصفات وتوحيدكم هو التعطيل ولهذا آل القول ببعضهم إلى إنكار الرب تبارك وتعالى"2.
ومن المعلوم لدى المسلمين أن الله تعالى أعلم بنفسه من غيره فإذا سمى نفسه ووصفها فذلك هو الفيصل في المسألة، وكذلك رسول الله محمد بن عبد الله صلى الله عليه وسلم أعلم بالله الذي أرسله من غيره فيصار إلى ما بينه من أسماء الله وصفاته ولا يعدل عنه، هذا مع شهادة العقل الصريح لما ثبت بالنقل الصحيح عن الرسول صلى الله عليه وسلم، فإن العقل الصريح هو الموافق للرسول صلى الله عليه وسلم وهذا هو الميزان مع الكتاب 3.
وبناء على ما قدمنا فإن الشيخ يعتقد أن مما دل عليه القرآن الكريم من الأسماء الحسنى التي سمى الله بها نفسه في كتابه وتعرف بها إلى خلقه ما
__________
1 الدرر السنية ط2 ج1 ص 70.
2 الدرر السنية ط2 ج1 ص 70.
3 الدرر السنية ط2 ج2 ص 8.

(1/470)

يلي: هو الله الذي لا إله إلا هو الرحمن الرحيم، الملك القدوس السلام المؤمن المهيمن العزيز الجبار المتكبر الخالق البارئ المصور، إلى آخر ما ورد في القرآن منها وله الأسماء الحسنى سبحانه تعالى عما يشركون 1.
وأن الله أمرنا بأن ندعوه بها ونترك من عارض من الجاهلين الملحدين - كما قال تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ} (الأعراف: 180) .
والإلحاد فيها هو الإشراك حيث سموا اللات من الإله، والعزى من العزيز، وأدخلوا فيها ما ليس منها، كما ورد عن ابن عباس وعن الأعمش2.
ومن بيان الله سبحانه وتعالى في كتابه أن وصف نفسه فذكر من صفاته الألوهية والربوبية والملك في أول سورة في المصحف الفاتحة كما ذكرها في آخر سورة في المصحف {قُلْ أَعُوذُ بِرَبِّ النَّاسِ مَلِكِ النَّاسِ إِلَهِ النَّاسِ} فهذه ثلاثة أوصاف لربنا تبارك وتعالى ذكرها مجموعة في موضع واحد في أول القرآن، ثم ذكرها مجموعة في موضع واحد في آخر ما يطرق سمعك
__________
1 انظر: الدرر السنية ط2 ج3 ص220 - ومؤلفات الشيخ، ملحق المصنفات، الخطب المنبرية، مطالع الخطب يستفتحها بالأسماء الحسنى، ويختم بها.
2 المرجع السابق باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى} ص 124 والقسم الخامس، الشخصية رقم 33 ص ص 222، 223.

(1/471)

من القرآن، فينبغي لمن نصح نفسه أن يعتني بهذا الموضع ويبذل جهده في البحث عنه، ويعلم أن العليم الخبير لم يجمع بينهما في أول القرآن ثم في آخره إلا لما يعلم من شدة حاجة العباد إلى معرفة الله بها وأنه إلههم الذي لا إله إلا هو، وربهم الّذي لا رب سواه، وأنه ملكهم المتصرف فيهم وهم عبيده المدبر لهم كما يشاء، الذي له القدرة والسلطان يخفض ويرفع ويصل ويقطع ويعطي ويمنع لا شريك له ولا لهم ملك من دونه يهربون إليه إذا دهمهم أمره ولكن إليه المصير فهو {مَلِكِ النَّاسِ} 1.
وفي سورة الفاتحة معرفة الله على التمام ونفي النقائض عنه تبارك وتعالى. وفيها معرفة الإنسان ربه ومعرفة نفسه، فإنه إذا كان هنا رب فلابد من مربوب، وإذا كان هنا راحم فلا بد من مرحوم، وإذا كان هنا مالك فلابد من مملوك، وإذا كان عبد فلا بد من معبود، وإذا كان هنا هاد فلابد من مهدي، وإذا كان هنا منعم فلابد من منعم عليه، وإذا كان هنا مغضوب عليه فلابد من غاضب، وإذا كان هنا ضال فلابد من مضل - فهذه السورة تضمنت الأولوهية والربوبية ونفي النقائص عن الله عز وجل 2.
وفي مقارنة يعقدها الشيخ بين أوَّلِ سورتي اقرأ والمدثر فيقول:
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير، ص - ص 11- 15، ص 387، مختصر زاد المعاد ص 306 وملحق المصنفات الخطب المنبرية، ص 58- 60.
2 مؤلفات الشيخ، القسم الأول، العقيدة، الرسالة الثامنة ص 384.

(1/472)

في أول سورة اقرأ: معرفتك بنفسك وبربك - وأول المدثر: فيه العمل المختص والمتعدي.
وفي أول سورة اقرأ: الربوبية العامة - وأول سورة المدثر: الربوبية الخاصة.
وفي أول اقرأ: فضل الله عليك - وأول المدثر: حقه عليك.
وفي أول اقرأ: ذكر بدء الخلق - وأول المدثر: ذكر الحكمة فيه.
وفي أول اقرأ: فيه أصل الأسماء والصفات وهي العلم والقدرة - وأول المدثر: فيه أصل الأمر والنهي وهو الأمر بالتوحيد والنهي عن الشرك 1.
وفي سورة هود ذكر الله في صدرها من العلوم علم معرفة الله بأنه حكيم خبير وأنه قدير، ثم ذكر الله شيئاً من تفصيل العلم بأنه يعلم ما يسرون وما يعلنون أنه عليم بذات الصدور وإن ثنوا صدورهم ليستخفوا منه واستغشوا ثيابهم، وذكر شيئاً من تفصيل في القدرة في قوله {وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا كُلٌّ فِي كِتَابٍ مُبِينٍ} .
ومن معرفة الله ذكر خلق السموات والأرض في ستة أيام وكون عرشه على الماء. ومن بيان حكمته سبحانه قوله: {لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} 2.
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير، مقارنة ص 366، 367.
2 مؤلفات الشيخ، القسم الرابع، التفسير، ص 115، 116.

(1/473)

ومن ذلك قوله صلى الله عليه وسلم في حديث عن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لله أشد فرحاً بتوبة عبده حين يتوب إليه من أحدكم كان على راحلته بأرض فلاة فانفلتت منه وعليها طعامه وشرابه فأيس منها فأتى شجرة فاضطجع في ظلها قد أيس من راحلته فبينما هو كذلك إذ هو بها قائمة عنده فأخذه بخطامها فقال من شدة الفرح اللهم أنت عبدي وأنا ربك، أخطأ من شدة الفرح" أخرجاه (يعني البخاري وَمُسْلِماً) .
ومن ذلك أن رسول الله صلى الله عليه وسلم قال: "إن الله تبارك وتعالى قال من عادى لي ولياً فقد آذنته بالحرب، وما تقرب إلي عبدي بشيء أحب إلي من أداء ما افترضته عليه، وما يزال عبدي يتقرب إلي بالنوافل حتى أحبه فإذا أحببته كنت سمعه الذي يسمع به وبصره الذي يبصر به ويده التي يبطش بها ورجله التي يمشي بها، وإن سألني لأعطينه ولئن إستعاذ بي لأعيذنه وما ترددت عن شيء أنا فاعله ترددي عن قبض نفس عبدي المؤمن يكره الموت وأكره مساءته " رواه البخاري عن أبي هريرة رضي الله عنه.
وغير ذلك من نصوص صفات الله تبارك وتعالى التي وردت في السنة المطهرة وأورد الشيخ كثيراً منها في مؤلفه أصول الإيمان، ولم يضمنها بتفسير ولا استنتاج، بل أورد النصوص معزوة إلى مصادرها وبوب واختار وقسم، واكتفى بذلك لوضوحها فيمرها كما جاءت على ظهرها من غير تحريف ولا تكييف ومن غير تعطيل ولا تمثيل1.
__________
1 انظر: مؤلفات الشيخ، القسم الأول، العقيدة، أصول الإيمان ص 232- 242، والقسم الثالث، الفتاوى ص 44. والدرر السنية، ط2، ج 3 ص 207، 208، وص 185، 186، ومؤلفات الشيخ، القسم الخامس، الشخصية رقم 20 ص 130 - 135.

(1/474)

ويرى الشيخ أنه لا بد في معرفة الله وأسمائه وصفاته من الإثبات والنفي معاً كما جاء في القرآن وعن سيد المرسلين صلى الله عليه وسلم وعن المرسلين قبله عليهم الصلاة والسلام وهذا شَأْن أهل السنة والجماعة يثبتون ما أثبته الرسل وينفون ما نفته الرسل فلا يتبعون الهوى والظن ولا يعرضون عما جاءت به الرسل بل يأخذون به ويعملون به ويهدون ويعدلون 1.
ويرى الشيخ أن أسماء الله الحسنى دالة على صفاته وأنه يستدل بها على لازمها وهو عبادته كما قال تعالى: {وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ} (الحجرات: 1) .
ففي هذه الآية: أمر بتقوى الله وهي المسألة المطلوبة والقضية المستدعاة ثم استدل على هذه القضية بأن الله سميع عليم فهذا دليل من
أسماء الله يقتضي تقواه.
وكما قال تعالى: {وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ} (الحشر: 18) .
وكذا الاستدلال بالأسماء والصفات على الأفعال وتعليل الأفعال بها
__________
1 ومؤلفات الشيخ، القسم الرابع التفسير، الأنعام ص 106، الأعراف ص 77، 78، والنحل ص 209، وملحق المصنفات، مسائل ملخصة رقم 93 ص 82، والقسم الأول، العقيدة، مسائل الجاهلية ص 339.

(1/475)

كقوله: {لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ}
(الزمر: 53) .
وفي قوله: {حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} (البقرة: 109) .
والاستدلال بالقدرة على ما يستشكل وما لا يظن وقوعه أيضاً وتنزيه الله عن مضاد الحكمة في جميع أفعاله كما قال تعالى: {وَمَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ} 1 (الحجر: 85) .
وإذا نظرنا إلى مطالع خطب الشيخ يتضح استدلاله بالأسماء الحسنى والصفات العلية والأفعال الحكمية لله تبارك وتعالى على ما تدل عليه من المعاني الشريفة الكثيرة 2.
مثل قوله: "الحمد لله الكريم الذي أسبغ نعمه علينا باطنة وظاهرة، الرحيم الذي لم تزل ألطافه على عباده متوالية متظاهرة، العزيز الذي خضعت لعزته رقاب الجبابرة والقوي المتين الذي أباد من كذب رسله من الأمم الطاغية الكافرة"3.
وقوله: "الحمد لله اللطيف، الذي بلطفه تنكشف الشدائد، الرؤوف الذي برأفته تتواصل النعم والفوائد وبحسن الظن به تجري الظنون على
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير، الحجرات ص 350 والبقرة ص 27، والزمر ص 319، 336 والحجر ص 195.
2 مؤلفات الشيخ، ملحق المصنفات، الخطب المنبرية.
3 مؤلفات الشيخ، ملحق المصنفات، الخطب المنبرية ص 15.

(1/476)

أحسن العوائد، وبالتوكل عليه يندفع كيد كل كائد" 1.
وقوله: "الحمد لله الكريم المنان، العزيز ذي السلطان خلق الإنسان من تراب ثم قال له كن فكان يعطي ويمنع، ويخفض ويرفع، ويصل ويقطع ويشتت ويجمع. كل يوم هو في شأن. يجيب المضطر إذا دعاه. ويغفر للمسيء إذا تاب مما أتاه ويجبر المنكسر إذا لاذ بحماه، ينزل كل ليلة إلى سماء الدنيا حين يبقى ثلث الليل الآخر فينادي هل من سائل فيعطى سؤله، وهل من تائب فيتاب عليه، وهل من مستغفر فيغفر له ما جناه"2 وهكذا.
وليس استدلاله هذا مقصوراً على خطبة بل هو يستدل بأسماء الله وصفاته وأفعاله وأحكامه في عقيدته السلفية وعلومه النافعة وأعماله الإصلاحية كلها.
يقول الشيخ حمد بن ناصر بن معمر في جوابه لما سئل عن عقيدة الشيخ: "إن المعاني المفهومة من الكتاب والسنة لا ترد بالشبهات، فيكون ردها من باب تحريف الكلم عن مواضعه، فلا يقال: هي ألفاظ لا تعقل معانيها، ولا يعرف المراد منها فيكون ذلك مشابهة للذين لا يعلمون الكتاب إلا أماني بل هي آيات بينات، دالة على أشرف المعاني وأجلها، قائمة حقائقها في صدور الذين أوتوا العلم والإيمان إثباتاً بلا تشبيه،
__________
1 المرجع السابق ص 46.
2 المرجع السابق.

(1/477)

وتنزيها بلا تعطيل، كما قامت حقائق سائر صفات الكمال في قلوبهم كذلك فكان الباب عندهم باباً واحداً قد اطمأنت به قلوبهم وسكنت إليه نفوسهم"1.
فهو يثبت لله تعالى الأسماء الحسنى، وصفات الكمال المطلق، الذي لا يشاركه فيه مشارك، وينزهه عن النقص والعيب والسوء والمسبة، وينفي أن يكون له شبيه أو مثيل أو نظير، وينفي خصائصه عما سواه، كما ينفي عنه ما لا يجوز عليه، ولا يلحد في صفات الله ولا في أسمائه بل يثبت ما أثبت الله لنفسه، وأثبته له رسوله صلى الله عليه وسلم، وينفي ما نفاه الله عن نفسه ونفاه عنه رسوله صلى الله عليه وسلم كما ورد في القرآن والسنة، ويرى أن الاقتصار على الوحي هو البصيرة في الاعتقاد والعمل والنذارة 2.
__________
1 الدرر السنية، ط2 ج3 ص 208.
2 انظر: مؤلفات الشيخ، القسم الخامس، الشخصية رقم 1 ص 8 ورقم 20
ص 130-135 ورقم 33 ص 222- 223 والقسم الأول، العقيدة، كتاب التوحيد، باب فضل التوحيد ص 14، وباب قول الله تعالى {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ} ص 50، وباب الدعاء إلى شهادة أن لا إله إلا الله ص 20 وباب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى} ص 124 وباب لا يستشفع بالله على خلقه ص 145 ورسالة رقم 1 مسائل الجاهلية ص 339، 343 ورسالة رقم 8 ص 384 والقسم الرابع، التفسير، الأنعام ص 56، 57، الأعراف ص 77، 88 والحجر ص 195 والنحل ص 209 والقصص 291 والزمر ص 318 والحجرات ص 354 ومختصر زاد المعاد ص 35، 36 وملحق المصنفات، مسائل ملخصة رقم 93 ص 82 ورقم 102، 103 ص 95، 96 رقم 109 ص 104 ورقم 116 ص 119- 121.

(1/478)

ويرى أن كل ما ورد في القرآن والسنة من الأسماء والصفات كله حق، وفي غاية الحسن والكمال. وأن إثبات ذلك كله توحيد وإيمان، وأن جحد شيء منه هلاك كما ورد عن ابن عباس وَعَدَمٌ للإيمان، وأن احترام أسماء الله وصفاته وتغيير الاسم لأجل ذلك كما ورد عن أبي شريح وترك التحديث بما لا يفهم السامع حتى لا يفضي إلى تكذيب الله ورسوله صلى الله عليه وسلم كل ذلك من تحقيق التوحيد.
أما الاستهزاء بشيء منها فهو كفر ونفاق كما قال تعالى: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} (التوبة: 65) .
وكما ورد عن ابن عمر ومحمد بن كعب وزيد بن أسلم وقتادة أن سبب نزولها مقولة رجل في غزوة تبوك 1.
وأما الألفاظ التي لم يرد إثباتها ولا نفيها في الكتاب والسنة كلفظ
__________
1 انظر: مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد، باب من جحد شيئاً من الأسماء والصفات ص 106، 107 وباب التسمي بقاضي القضاة ونحوه ص 115 وباب احترام أسماء الله ص 116، وباب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول صلى الله عليه وسلم ص 117، 118، والقسم الرابع، التفسير، الحجرات ص 354، والدرر السنية ط2 ج3 ص 185، 186، وص 207، 208، وج 1 ص 126.

(1/479)

الجوهر والجسم والتحيز والجهة ونحو ذلك فهذه الألفاظ - يرى الشيخ - أنه لا يطلق إثباتها ولا نفيها وينقل الشيخ عن ابن تيمية قوله ولهذا لما سئل ابن سريج عن التوحيد فذكر توحيد المسلمين قال: وأما توحيد أهل الباطل فهو الخوض في الجواهر والأعراض وإنما بعث النبي صلى الله عليه وسلم بإنكار ذلك، وكلام السلف والأئمة في ذم الكلام وأهله مبسوط في غير هذا الموضع والمقصود أن الأئمة كأحمد وغيره لما ذكر لهم أهل البدع الألفاظ المجملة كلفظ الجسم والجوهر والحيز لم يوافقوهم لا على إطلاق الإثبات ولا على إطلاق النفي.
فالصواب أن عقيدة أهل السنة هي السكوت عما سكت الله وسكت رسوله صلى الله عليه وسلم عنه، من أثبتَ بدَّعوه ومن نفى بَدَّعُوه.
وينقل الشيخ كلام أبي الوفاء بن عقيل قال أنا أقطع أن أبا بكر وعمر ماتا ما عرفا الجوهر والعرض فإن رأيت أن طريقة أبي علي الجبائي وأبي هاشم خير لك من طريقة أبي بكر وعمر فبئس ما رأيت 1.
ويعتقد الشيخ - رحمه الله تعالى - في باب توحيد المعرفة والإثبات بأن الله هو الإله الذي لا إله إلا هو رب العالمين الرحمن الرحيم مالك يوم الدين، رب الناس ملك الناس إله الناس. الأحد الصمد، الذي لم يلد ولم يولد ولم يكن له كفواً أحد كما في سورة الإخلاص، قل هو الله أحد، وهو معبود الرسول محمد صلى الله عليه وسلم ومن تبعه، وليس معبود الكافرين المخالفين
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 20 ص 131، 132.

(1/480)

كما في سورة (قل يا أيها الكافرون) .
فـ"الله" علم على ربنا تبارك وتعالى، والإله المعبود بحق كما في قوله تعالى: {وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ} (الأنعام: 3) أي المعبود في السموات المعبود في الأرض مثل قوله: {وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الْأَرْضِ إِلَهٌ} والإلهية هي الجامعة لصفات الكمال كلها.
و"الرب" هو المعبود، الخالق الرازق، المالك المدبر للأمر والمتصرف فيه، يحيي ويميت وهو على كل شيء قدير.
و"العالمين" اسم لكل ما سوى الله، تبارك وتعالى، فكل ما سوى الله من ملك ونبي وإِنسي وجني وغير ذلك مربوب مقهور يتصرف فيه، فقير محتاج إليه.
"الرحمن الرحيم" اسمان لله تعالى مشتقان من الرحمة أحدهما أبلغ من الآخر مثل العَلاَّم والعليم، قال ابن عباس: هما اسمان رقيقان أحدهما أرق من الآخر أي أكثر من الآخر رحمة.
و"مالك يوم الدين" وفي قراءة أخرى "ملك يوم الدين"، خصص الملك بذلك اليوم مع أنه سبحانه مالك كل شيء ذلك اليوم وغيره لأن ذلك اليوم هو يوم الجزاء والحساب والدينونة {يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئاً وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} ، فالتخصيص لهذه المسألة الكبيرة، ففي الدنيا عمل بالتوحيد أو عمل

(1/481)

بضده وفي الآخرة لا عمل ولكن جزاء كل يجازيه مالك يوم الدين بعمله، ويدينه به إن خيراً فخير وإن شراً فشر 1.
"رب الناس" أي الذي خلقهم وصورهم وأنعم عليهم وحماهم مما يضرهم بربوبيته.
"ملك الناس" أي الذي قهرهم وأمرهم ونهاهم وصرفهم كما يشاء بملكوته.
"إله الناس" الذي استعبدهم بالإلهية الجامعة لصفات الكمال كلها2.
و"الأحد" الذي لا نظير له فقوله "أحد" نفي النظير والأمثال.
و"الصمد" الذي تصمد الخلائق كلها إليه في جميع الحاجات، وهو الكامل في السؤدد. فقوله: "الصمد" فيه إثبات صفات الكمال.
وفي قوله: {لَمْ يَلِدْ وَلَمْ يُولَدْ} نفي الصاحبة والعيال.
__________
1 مؤلفات الشيخ، القسم الثاني، الفقه، المجلد الثاني ص 7، 8 والقسم الرابع، التفسير، الفاتحة ص 11- 15 والناس ص 387، 388 والقسم الأول، العقيدة، ثلاثة الأصول ص 186- 187، 370، ومعنى الطاغوت ص 376 والقسم الثالث، الفتاوى، المسألة 13 ص 56 وملحق المصنفات. الخطب المنبرية ص 60، والقسم الخامس، الشخصية رقم 7 ص 44.
2 مؤلفات الشيخ، القسم الرابع، التفسير، الناس ص 387، 388.

(1/482)

وفي قوله: {وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} نفي الشركاء لذي الجلال1.
ومعنى أنه (معبود الرسول صلى الله عليه وسلم) وليس معبود المشركين كما قال تعالى: {قُلْ يَا أَيُّهَا الْكَافِرُونَ لا أَعْبُدُ مَا تَعْبُدُونَ وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ} فنفى عنهم عبادة معبوده، لأنهم إذا أشركوا لم يكونوا عابدين معبوده، وأيضاً لو عينوا الله بما ليس هو وقصدوا عبادة الله معتقدين أنه هو كأصحاب العجل، والذين عبدوا عيسى والدجال، والذين يعبدون أهواءهم، ومن عبد من هذه الأمة غير الله فهم عند أنفسهم إنما يعبدون الله، لكن هذا المعبود ليس هو الله، وإِن قصد العابد الله، وأيضاً إذا وصفوه بما هو بريء منه كالصاحبة والولد وعبدوه كذلك فهو بريء من هذا المعبود، فإنه ليس هو الله وتنصرف عبادتهم إلى غير الله كما ينصرف سب قريش عن الرسول صلى الله عليه وسلم: "ألا ترون كيف يصرف الله عني سب قريش يسبون مذمما؟ ورسول الله ليس مذمماً ولكن هو محمد صلى الله عليه وسلم.
كذلك عبادة أمثالهم واقعة على موصوفهم، أيضاً ومن لم يؤمن بما وصف به الرسول صلى الله عليه وسلم ربه فهو في الحقيقة لم يعبد ما عبده الرسول، وقس على هذا2.
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير، الإخلاص 383 ومختصر زاد المعاد ص 35، 36.
2 مؤلفات الشيخ، ملحق المصنفات، مسائل ملخصة عن ابن تيمية مسألة رقم 82 ص 57.

(1/483)

ويثبت الشيخ أن الله تعالى سميع بصير يسمع ضجيج الأصوات باختلاف اللغات على تفنن الحاجات، وقد أحاط سمعه بجميع المسموعات.
ويرى دبيب النملة السوداء على الصخرة الصماء في الليلة الظلماء، وقد أحاط بصره بجميع المبصرات1.
ويثبت الشيخ أن لله تعالى الوصف بأنه عالم الغيب والشهادة2، له غيب السموات والأرض3، وقد تفرد بعلم الغيب4، وسع علمه بكل شيء، وأحاط علمه بكل شيء5، أحاط علمه بالجزيئات والكليات6، وبالسر والجهر7، وبالحد والمحدود8، يعلم خفيات السرائر9، ويحصي
__________
1 تاريخ نجد للألوسي ص 42، ومؤلفات الشيخ، القسم الرابع التفسير، العلق ص 372.
2 مؤلفات الشيخ، ملحق المصنفات، الخطب المنبرية ص 21، 22.
3 مؤلفات الشيخ، القسم الرابع، التفسير، الكهف ص 248.
4 المصدر السابق، النحل ص 220.
5 مؤلفات الشيخ، ملحق المصنفات، الخطب المنبرية ص 53، 54 والقسم الرابع، التفسير، الزمر ص 325 والكهف ص 252 والبقرة ص 22.
6 المصدر السابق، القسم الرابع، التفسير، الأعراف ص 70، والدرر السنية ص 2ج 2 ص 3.
7 مؤلفات الشيخ، القسم الرابع، التفسير، النحل ص 204.
8 مؤلفات الشيخ، ملحق المصنفات، الخطب المنبرية ص 63- 64.
9 المرجع السابق ص 64- 66.

(1/484)

خطرات الفكر1، لا ينسى ولا يضل2، وهو معلم كل علم وواهبه3، فتح على عباده من حقائق المعارف ولطائف العلوم ما هداهم به إلى صراطه المستقيم4 وهو الأعلم سبحانه على الإطلاق5.
يعلم ما كان وما يكون وما لم يكن لو كان كيف يكون، وما تسقط من ورقة إلا يعلمها ولا حَبَّة في ظلمات الأرض ولا رطب ولا يابس ولا متحرك ولا ساكن إلا وهو يعلمه على حقيقته، يعلم السر
وأخفى، إنه حكيم عليم6.
والشيخ يعتقد أن العلم والقدرة هما أصل الأسماء والصفات لله تعالى7، ويثبت الشيخ لله تعالى القدرة التامة8 المطلقة العظيمة على كل
__________
1 المرجع السابق ص 30- 32.
2 مؤلفات الشيخ، القسم الرابع، التفسير، قصة موسى وفرعون ص 299.
3 مؤلفات الشيخ، ملحق المصنفات، مسائل ملخصة رقم 135 ص 196، 197 ورقم 133 ص 183، 184.
4 المصدر السابق، الخطب المنبرية ص 25- 27 ومسائل ملخصة رقم 79 ص 55، والقسم الأول، التوحيد ص 55 والقسم الرابع، التفسير، الزمر ص 327.
5 مؤلفات الشيخ، القسم الأول، العقيدة ص 151، 181، 196، 329، 352، 369، 381، 384، 389، 392.
6 تاريخ نجد للألوسي ص 42، ومؤلفات الشيخ، القسم الرابع، التفسير، الحجر ص 187.
7 مؤلفات الشيخ، القسم، التفسير ص 366، 367.
8 مؤلفات الشيخ، القسم الرابع التفسير، الزمر ص 325، والفاتحة ص18، والأنعام ص 58.

(1/485)

شيء، فلا يستبعد الإنسان معها شيئاً1، ويقول الشيخ: إن قوله تعالى: {أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} (آل عمران: 165) . فيه إِعلام بعموم قدرته سبحانه مع عدله2.
وفي كتاب التوحيد للشيخ - باب ما جاء في المصورين - أورد الشيخ عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: قال الله تعالى: "ومن أظلم ممن ذهب يخلق كخلقي، فليخلقوا ذرة أو ليخلقوا حبة أو ليخلقوا شعيرة" أخرجاه (يعني البخاري ومسلِماً) - قال الشيخ: فيه التنبيه على قدرته وعجزهم لقوله: (فليخلقوا ذرة أو حبة أو شعيرة) 3.
ويعتقد أن الله سبحانه هو القادر على تنفيذ ما قدره وأراده4، وأن الله فعال لما يريد ولا يكون شيء إلا بإرادته، ولا يخرج شيء عن مشيئته، وليس شيء في العالم يخرج عن تقديره، ولا يصدر إلا عن تدبيره، ولا محيد لأحد عن القدر المحدودة، ولا يتجاوز ما خط له في اللوح المسطور5، وأن أول ما خلق الله القلم، وأنه جرى بالمقادير في تلك
__________
1 المصدر السابق، النحل ص 220 والقصص 282.
2 المصدر السابق، مختصر زاد المعاد ص 243، 244.
3 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص 138، 139.
4 مؤلفات الشيخ، ملحق المصنفات، الخطب المنبرية ص 21، 22.
5 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 1 ص 9.

(1/486)

الساعة بما هو كائن إلى قيام الساعة1.
قال الشيخ: "وفي ذلك دليل على كمال علم الرب2 وقدرته وحكمته وزيادة تعريفه الملائكة وعباده المؤمنين بنفسه وأسمائه".
وقال الشيخ: قال ابن القيم: "فاتفقت هذه الأحاديث ونظائرها على أن القَدَر السابق3 لا يمنع العمل ولا يوجب الاتكال عليه بل يوجب الجد والاجتهاد ولهذا لما سمع بعض الصحابة ذلك قال ما كنت بأشد اجتهاد مني الآن وقال أبو عثمان النهدي لسلمان لأنا بأول الأمر أشد فرحاً مني بآخره، وذلك لأنه إذا كان قد سبق له من الله سابقة وهيأه ويسره للوصول إليها كان فرحه بالسابقة التي سبقت له من الله أعظم من فرحه بالأسباب التي تأتي بها"4.
ولا يجوز أن يظن بقدر الله ما لا يليق بالله ولا يليق بحكمته وحمده ووعده الصادق وعدله الكامل، فمن أنكر أن يكون قدره لحكمة بالغة
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، التوحيد، باب ما جاء من منكري القدر
ص 135- 136، وباب الدعاء إلى شهادة أن لا إله إلا الله ص 23 وأصول الإيمان باب الإيمان بالقدر ص 247. والقسم الرابع، التفسير، البقرة ص 22 والأعراف ص 73، 78،84، 85 والزمر ص325،327، والحجر ص185.
2 انظر: مؤلفات الشيخ، القسم الثالث الفتاوى المسألة السادسة عشر ص 75.
3 انظر: مؤلفات الشيخ، ملحق المصنفات،، مسائل ملخصة رقم 29ص 25.
4 مؤلفات الشيخ، القسم الأول، العقيدة، أصول الإيمان ص 246، 247.

(1/487)

يستحق عليها الحمد وزعم أن ذلك لمشيئة مجردة وأنه يضع الأشياء في غير مواضعها ويصيب بأقداره من لا يستحقها وليس لها بأهل فذلك ظن الذين كفروا.
قال الشيخ: "وأكثر الناس يظنون بالله ظن السوء فيما يختص بهم، وفيما يفعله بغيرهم، ولا يسلم من ذلك إلا من عرف الله وأسماءه وصفاته، وموجب حكمته وحمده وعرف نفسه فليعتن اللبيب الناصح لنفسه بهذا وليتب إلى الله، وليستغفره من ظنه بربه ظن السوء. ولو فتشت من فتشت لرأيت عنده تعنتاً على القدر وملامة له، وأنه كان ينبغي أن يكون كذا وكذا، فمستقل ومستكثر. وفتش نفسك هل أنت سالم؟ فإن تنج منها تنج من ذي عظيمة وإلا فإني لا أخالك ناجياً"1.
ولذا لا يجوز أن يعترض بلو على قدر الله، كما فعل الذين قال الله عنهم: {يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا} (آل عمران: 154) . قال الله تعالى: {الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا} (آل عمران: 168) .
ولأن رسول الله صلى الله عليه وسلم نهى عن ذلك نهياً صريحاً كما في الحديث الذي رواه مسلم بسنده عن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: "احرص على ما ينفعك واستعن بالله ولا تعجزن وإن أصابك شيء فلا تقل لو أني
__________
1 مؤلفات الشيخ، القسم الأول، التوحيد باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ} ص 133- 134. وملحق المصنفات، الخطب المنبرية ص 60، 61، 105.

(1/488)

فعلت كذا لكان كذا وكذا، ولكن قل: قدر وما شاء فعل، فإن لو تفتح عمل الشيطان " 1.
قال الشيخ: في كتاب التوحيد وكتاب مختصر زاد العاد: فيه النهي الصريح عن قوله "لو " إذا أصابك شيء لأن ذلك يفتح عمل الشيطان، وأرشده إلى ما هو أنفع منها، وهو أن يقول: "قدر الله وما شاء فعل " وذلك لأن قوله: لو فعلْتُ كذا لم يفتني ما فاتني أو لم أقع فيما وقعت فيه كلام لا يجدي عليه فائدة، فإنه غير مستقبل لما استدبر، وغير مستقيلٍ عثرته بلو، وفي ضمنها أن الأمر لو كان كما قدره في نفسه غير ما قضاه الله، ووقوع خلاف المقدر محال فقد تضمن كلامه كذباً وجهلاً ومحالاً وإن سلم ومن التكذيب بالقدر، لم يسلم من معارضته بلو. فإن قيل فتلك الأسباب التي تمناها من القدر أيضا؟ قيل هذا حق، ولكن هذا ينفع قبل وقوع القدر المكروه فإذا وقع، فلا سبيل إلى دفعه أو تخفيفه، بل وظيفته في هذه الحال أن يستقبل الفعل الذي يدفع به أو يخفف، ولا يتمنى ما لا مطمع في وقوعه، فإنه عجز محض والله يلوم على العجز، ويحب الكيس، وهو مباشرة الأسباب فهي تفتح عمل الخير، وأما العجز، فيفتح عمل الشيطان، فإنه إذا عجز عما ينفعه صار إلى الأماني الباطلة ولهذا
__________
1 مؤلفات الشيخ، القسم الأول العقيدة، كتاب التوحيد، باب ما جاء في اللو ص 130. وأصول الإيمان باب الإيمان بالقدر ص 247. وانظر: صحيح مسلم، القدر ج 4/ 2052.

(1/489)

استعاذ النبي صلى الله عليه وسلم من العجز والكسل، وهما مفتاح كل شر، ويصدر عنهما الهم والحزن، والجبن والبخل، وضلع الدين وغلبة الرجال، فمصدرها كلها عن العجز والكسل، وعنونها "لو " فإن المتمني من أَعجز الناس وأفلسهم وأصل المعاصي كلها العجز فإن العبد يعجز عن أسباب الطاعات وعن الأسباب التي تبعده عن المعاصي وتحول بينه وبينها، فجمع في هذا الحديث الشريف أصول الشر وفروعه، ومبادئه وعاداته، وموارده ومصادره، وهو مشتمل على ثمان خصال، كل خصلتين قرينتان، فقال: "أعوذ بك من الهم والحزن " وهما قرينتان، فإن المكروه الوارد على القلب إما أن يكون سببه أمراً ماضياً، فهو يحدث الحزن، وإما توقع مستقبل، فهو يورث الهم - وكلاهما من العجز، فإن ما مضى لا يدفع بالحزن بل بالرضى والحمد، والصبر والإيمان بالقدر وقول العبد: "قدر الله وما شاء فعل " وما يستقبل بل يدفع بالهم، بل إما أن يكون له حيلة في دفعه، فلا يعجز عنه، وإما أن لا يكون له حيلة، فلا يجزع منه، ويلبس له لباسه من التوحيد والتوكل والرضى بالله رباً فيما يحب ويكره، والهم والحزن يضعفان العزم، ويوهنان القلب، ويحولان بين العبد وبين الاجتهاد فيما ينفعه، فهما حمل ثقيل على ظهر السائر. انتهى بتصرف قليل1.
ويعتقد أن ما أصاب من مصيبة إلا بإذن الله، ومن يؤمن بالله يهد
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة كتاب التوحيد، باب ما جاء في اللو ص 130، 131، والقسم الرابع، مختصر زاد المعاد ص 124- 125.

(1/490)

قلبه، والله بكل شيء عليم.
ويقول: قال علقمة بن قيس النخعي في معنى: (ومن يؤمن بالله يهد قلبه) هو الرجل تصيبه المصيبة فيعلم أنها من عند الله فيرضى ويسلم1، وهذا الأثر قال عنه مؤلف تيسير العزيز الحميد بشرح كتاب التوحيد للشيخ: رواه ابن جرير وابن أبي حاتم عن علقمة وهو صحيح2.
ويعتقد أن رسول الله صلى الله عليه وسلم كما في صحيح مسلم عن أبي هريرة قال: "اثنتان في الناس هما بهم كفر الطعن في النسب والنياحة على الميت " وللبخاري ومسلم عن ابن مسعود مرفوعا "ليس منا من ضرب الخدود، وشق الجيوب، ودعا بدعوى الجاهلية"3.
ويعتقد أن الله تعالى إذا أراد بعبده الخير عجل له العقوبة في الدنيا وإذا أراد الله بعبده الشر أمسك عنه بذنبه حتى يوافي به يوم القيامة، وأن عظم الجزاء مع عظم البلاء وأن الله إذا أحب قوما ابتلاهم، فمن رضي فله الرضى ومن سخط فله السخط4.
ويفرق الشيخ بين إرادة الله القدرية وإرادته الشرعية والجعل القدري
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، التوحيد ص 96.
2 تيسير العزيز الحميد ص 453.
3 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص 96.
4 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص 96، 97 وانظر تيسير العزيز الحميد ص457، 460.

(1/491)

والجعل الشرعي فيقول: قوله تعالى: {وَنُرِيدُ أَنْ نَمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الْأَرْضِ وَنَجْعَلَهُمْ أَئِمَّةً وَنَجْعَلَهُمُ الْوَارِثِينَ وَنُمَكِّنَ لَهُمْ فِي الْأَرْضِ وَنُرِيَ فِرْعَوْنَ وَهَامَانَ وَجُنُودَهُمَا مِنْهُمْ مَا كَانُوا يَحْذَرُونَ} (القصص:5-6) .
هذه الإرادة القدرية.
وقوله: {وَجَعَلْنَاهُمْ أَئِمَّةً يَدْعُونَ إِلَى النَّارِ} (القصص: 39-40) هذا الجعل القدري أيضا.
أما الإرادة الشرعية فهي قوله تعالى: {إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ} (الأحزاب: 23) وأمثالها.
وقوله تعالى: {مَا جَعَلَ اللَّهُ مِنْ بَحِيرَةٍ} (المائدة: 103) وأمثالها - فهذا الجعل الشرعي1.
ويعتقد أن الاحتجاج بالقدر على إبطال الشرع وارتكاب المعاصي هو من هدي الكفار، قال تعالى: {وَقَالَ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ نَحْنُ وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ دُونِهِ مِنْ شَيْءٍ كَذَلِكَ فَعَلَ الَّذِينَ مِنْ قَبْلِهِمْ فَهَلْ عَلَى الرُّسُلِ إِلَّا الْبَلاغُ الْمُبِينُ} 2 (النحل:35) وهو من طريقة إبليس والعياذ بالله - حيث قال محتجا على ربه: {قَالَ فَبِمَا أَغْوَيْتَنِي لَأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ} وليس له في
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير، القصص 282، وص294.
2 مؤلفات الشيخ، القسم الرابع، التفسير، النحل ص 208.

(1/492)

ذلك حجة ولا لأتباعه وإنما الحق هو قول آدم: (ربنا ظلمنا أنفسنا) 1.
قال الله تعالى: {سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ شَيْءٍ كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ حَتَّى ذَاقُوا بَأْسَنَا قُلْ هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا إِنْ تَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ أَنْتُمْ إِلَّا تَخْرُصُونَ} (الأنعام: 148، 149) .
قال ابن كثير: قال الضحاك: "لا حجة لأحد عصى الله، ولكن لله الحجة البالغة على عباده "2.
وهؤلاء في هذه الآية يزعمون أن الله لما لم يحل - وهو القادر - بينهم وبين الكفر والشرك دل على أن هذا الكفر والشرك بإرادته الشرعية ورضاه، وهي حجة داحضة باطلة.
ومما استنبطه الشيخ من قصة آدم وإبليس في هذا المعنى قوله: "إنها تفيد المعنى العظيم المذكور في قوله تعالى: {وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ} وما في معناه من النصوص، وذلك مستفاد من صنع اللعين، فإنه مع علمه بجبروت الله وأليم عذابه، وأنه لا محيص له عنه، ويعرف
__________
1 المصدر السابق، الأعراف ص 37، وص 85، وانظر: مؤلفات الشيخ، ملحق المصنفات، مسائل ملخصة رقم 50 ص 34، 35.
2 تفسير ابن كثير، ط الاستقامة 1373هـ، ج 2 ص 186، 187.

(1/493)

من الأمور ما لا يعرفه كثير من أهل العلم، ومع ذلك لم يتب ولم يرجع، بل أصر وعاند، وطلب النظرة لأجل المعصية مع علمه بعقابه وعدم مصلحته من فعله، وهذا باب عظيم من معرفة الرب وقدرته، وتقليبه القلوب كيف يشاء، وتيسيره كل عبد لما خلق له فيفعله باختياره 1.
والله لا يرضى كفرهم وشركهم وإن كان سبحانه قادراً على الحيلولة بينهم وبينه، وقادراً على هدايتهم أجمعين، فليس لهم في قدرته سبحانه حجة. وإنما الحجة البالغة له على من عصى بسبب عصيانه، ومخالفته ما أراده الله منه شرعاً، وقد عصى وخالف بهواه ورضاه وعلمه بأن عاقبة عصيانه العذاب الأليم، كما أن عاقبة الطاعة المغفرة والرحمة والرضى.
ومع أنه سبحانه غني عن طاعة المطيع، فهو يرضاها لعبده ويسخط عليه معصيته وهي لا تضر إلا العاصي2.
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير ص 96.
2 مؤلفات الشيخ، القسم الرابع، التفسير، الزمر ص 320 - وانظر: ملحق المصنفات، مسائل ملخصة، مسألة رقم 5 ص 34- 39، والقسم الأول، العقيدة، التوحيد ص 65،118، 144.

(1/494)

والله غني بذاته لا تزيده طاعة مطيع، ولا ينقصه العطاء على سعة جوده ولا تضره المعاصي، يطعم ولا يطعم ولا تأخذه سنة ولا نوم، وهو القدوس السلام، المبرأ عن كل عيب وآفة ونقص1.
وهو العدل الحكيم لا يصلح عمل المفسدين، ولا يهدي كيد الخائنين، ولا يحب المسرفين، ولا يحب كل مختال فخور، ويحق الحق بكلماته ولو كره المجرمون، وهو لا يظلم ولا يريد الظلم بل يتنزه عن أن يظلم عبده أو يأخذه بلا سبب من العبد يوجب أخذه لأنه منزه عن الفقر والحاجة والجهل والخساسة لكونه الغني القوي الحكيم ويستجيب دعوة المظلوم، وليس بينه وبينها حجاب2.
ومعنى مكر الله بالعبد هو أن العبد إذا عصاه وأغضبه، أنعم عليه بأشياء يظن أنها من رضاه عليه3، وهذا عدل يحمل عباده على سعة النظر ومراقبة العواقب في إعطاء الله النعم من الدنيا كالمال والولد والبيت الرفيع وعدم الاغترار بالرتبة وغزارة العلم وصلاح العمل، والكرمات وإجابة
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير، الكهف ص 250 والزمر ص 325، وتاريخ نجد للألوسي ص 41، 42.
2 مؤلفات الشيخ، القسم الرابع، التفسير، الأعراف ص 79 ويوسف ص 154، وقصة موسى وفرعون ص 309، والكهف ص 250، وآل عمران ص 51، والقسم الأول، التوحيد ص 20، وملحق المصنفات، مسائل ملخصة ص 34.
3 مؤلفات الشيخ، القسم الثالث، الفتاوى، مسألة رقم 12 ص 52، 54.

(1/495)

الدعوات، فلا يأمن العارف مكر الله إِن هو اغتر بذلك كما فعل أبو لهب، والذي آتاه الله آياته فانسلخ منها1.
وأنه سبحانه لا يعجل لعجلة أحد حتى ولو كان رسولاً، فكيف يستعجله من يزعم أنه متبع، وهو سبحانه يمهل ولا يهمل، ولا يضيع أجر المحسنين2، وهو سبحانه جميل يحب الجمال، وطيب يحب الطيب ولا يقبل من العمل إلا الطيب3.
والله رحيم لا يقنط من رحمته إلا القوم الخاسرون ومن ذلك رحمته سبحانه بعبده فيما حجره عليه، وجعله العقوبات من رحمته بعباده، وقد يغفر للرجل بسبب يهيئه له وهو من أكره الأمور إليه، ذلك أن طبع الإنسان الطغيان إذا استغنى ولا يخرج عن طبعه إلا بفضل الله ورحمته4.
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير، تبت ص 382 والأعراف ص 86، 111، 112.
2 مؤلفات الشيخ، القسم الرابع، التفسير، يوسف ص 180 والبقرة ص 27، 30، يوسف ص 157، 158.
3 المرجع السابق، مختصر زاد المعاد ص 10 وملحق المصنفات، مسائل ملخصة ص 121، 160، 163.
4 مؤلفات الشيخ، القسم الرابع، التفسير، الأعراف ص 75، وملحق المصنفات، مسائل ملخصة رقم 118 ص 124، والتفسير، العلق ص 371، والقسم الأول، العقيدة، كتاب التوحيد ص95.

(1/496)

فإنه هو الأكرم الذي علم بالقلم، علم الإنسان ما لم يعلم1، وحبب الإيمان إلى المؤمنين وزينه في قلوبهم، وكره إليهم الكفر والفسوق والعصيان2، ووعد الذين اتقوا ربهم بأن لهم غرفاً من فوقها غرف مبنية، تجري من تحتها الأنهار، وعد الله، لا يخلف الميعاد فهذا وعد لا نظير له في القرآن 3، وهو الغفور الرحيم 4، رؤف بالعباد 5، إنما يدخلون الجنة برحمته 6، لطيف بهم 7، رفيق يحب الرفق 8، بلطفه تنكشف الشدائد وبرأفته تتواصل النعم والفوائد، وبحسن الظن به تجري الظنون على أحسن العوائد9.
ويثبت الله الحكمة التامة فهو الحكيم وجميع أفعاله وثوابه وعقابه على قانون العدل والإِحسان10 كما قال تعالى: {وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير، العلق ص369.
2 المرجع السابق، الحجرات ص353.
3 المرجع السابق، الزمر ص325.
4 المرجع السابق، الزمر ص 336.
5 المرجع السابق، الحجرات ص 351.
6 المرجع السابق، الزمر ص 322، 343.
7 المرجع السابق، آل عمران ص 49.
8 المرجع السابق، قصة موسى وفرعون ص 297.
9 المرجع السابق، ملحق المصنفات، الخطب المنبرية ص 46، 47.
10 مؤلفات الشيخ، ملحق المصنفات، مسائل ملخصة، رقم 51 ص 35 وص 37، 38.

(1/497)

وَمَا بَيْنَهُمَا بَاطِلاً ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا} 1 (ص: 27) .
وقال تعالى: {الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ} .
ومعنى أنه سبحانه حكيم أي لا يضع الأشياء إلا في مواضعها. فمن ذلك أنه ما جعل إبراهيم إماما إلا بعد ما أتم ما ابتلاه به.
قال الشيخ: "وسئل بعضهم أيما أفضل الابتلاء أو التمكين؟ فقال: الابتلاء ثم التمكين - وإذا كان يبتلى الأنبياء هل يفعلونه أولا؟ فكيف بغيرهم؟ 2.
وكان في تحويل القبلة حكم عظيمة ومحنة للمسلمين والمشركين واليهود والمنافقين، فأما المسلمون، فقالوا: "آمنا به كل من عند ربنا " وهم الذين هدى الله، ولم تكن كبيرة عليهم.
وأما المشركون، فقالوا: كما رجع إلى قبلتنا يوشك أن يرجع إلى ديننا.
وأما اليهود فقالوا: خالف قبلة الأنبياء قبله.
وأما المنافقون، فقالوا: ما يدرى أين يتوجه؟ إن كانت الأولى حقاً فقد تركها وإن كانت الثانية هي الحق، فقد كان على الباطل. وكثرت
__________
1 المصدر السابق، القسم الأول، مسائل الجاهلية ص 344.
2 مؤلفات الشيخ، القسم الرابع، التفسير، البقرة ص 30 والأعراف ص 112. وانظر: مختصر زاد المعاد ص 298.

(1/498)

أقاويل السفهاء من الناس، ولما كان شأن القبلة عظيماً وطأ قبلها سبحانه بأمر النسخ وقدرته عليه وأنه يأتي بخير من المنسوخ أو مثله، ثم عقبه بالتوبيخ لمن تعنت على الرسول صلى الله عليه وسلم ولم ينقد له ثم أخبر أن له المشرق والمغرب وهو الواسع العليم فلعظمته وسعته وإحاطته فأينما ولى عباده وجوههم فثم وجه الله وغير ذلك من الموطئات.
وبين سبحانه أن تحويل القبلة إلى البيت الذي بناه إمام الناس فكذلك البيت إمام لهم وهو أفضل القبل وهم أفضل الأمم كما اختار لهم أفضل الرسل وأفضل الكتب، وخصهم بأفضل الشرائع والله ذو الفضل العظيم، وأخبر سبحانه أنه فعل ذلك لئلا يكون للناس عليهم حجة وليتم نعمته عليهم وليهديهم، وليرى من يتبع الرسول صلى الله عليه وسلم ممن ينقلب على عقبيه1.
ومن حكمته سبحانه قي تزين ما على الأرض ليبْلوَ عباده أيهم أحسن عملاً 2. والمبتلي هو أحكم الحاكمين وأرحم الراحمين لم يبتل عبده ليهلكه، بل ليمتحن إيمانه وليسمع تضرعه، وليراه طريحاً ببابه وليمنع الأدواء المهلكة كالكبر والعجب والقسوة 3. ومن حكمة العزيز الحكيم في تسليطه الهم والحزن على القلوب المعرضة عنه ليردها عن كثير من
__________
1 انظر: مؤلفات الشيخ، القسم الرابع، مختصر زاد المعاد ص 193- 195 باختصار.
2 مؤلفات الشيخ، القسم الرابع، التفسير، الكهف ص 241، والأنعام ص 55، 58.
3 المرجع السابق، مختصر زاد المعاد ص 307.

(1/499)

معاصيها، ولا تزال هذه القلوب في هذا السجن حتى تخلص إلى فضاء التوحيد والإقبال على الله ولا سبيل إلى خلاص القلب إلا بذلك، ولا بلاغ إلا بالله وحده، فإنه لا يصل إليه إلا هو ولا يدل عليه إلا هو. وإذا قام العبد في أي مقام كان، فبحمده وحكمته أقامه فيه، ولم يمنع العبد حقاً هو له، بل منعه ليتوسل إليه بمحابه فيعطيه، وليرده إليه، وليعزه بالتذلل له وليغنيه بالافتقار إليه، ولجبره بالانكسار بين يديه وليوليه بعزله أشرف الولايات، وليشهد حكمته في قدرته، ورحمته في عزته، وأن منعه عطاء، وعقوبته تأديب، وتسليط أعدائه عليه سائق يسوق إليه والله يعلم حيث يجعل مواقع عطائه، وأعلم حيث يجعل رسالته، {وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ} (الأنعام: 53) فهو سبحانه أعلم بمحال التخصيص، فمن رده المنع إليه، انقلب عطاء، ومن شغله عطاؤه عنه، انقلب منعاً، وهو سبحانه وتعالى أراد منا الاستقامة واتخاذ السبيل إليه وأخبرنا أن هذا المراد لا يقع حتى يريد من نفسه إِعانتنا ومشيئتنا، كما قال تعالى {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} فإِن كان مع العبد روح أخرى نسبتها إلى روحه كنسبة روحه إلى جسده يستدعي بها إرادة الله من نفسه أن يفعل به ما يكون به العبد فاعلاً، وإلا فمحله غير قابل للعطاء وليس معه إناء يوضع فيه العطاء فمن جاء بغير إناء، رجع

(1/500)

بالحرمان، فلا يلومن إلا نفسه 1.
ومن حكمة الإِدالة على المسلمين - في غزوة أحد - تعريف الله للصحابة عاقبة المعصية والفشل والتنازع ليستيقظوا ويحذروا من أسباب الخذلان وأن حكمة الله جرت بأن الرسل يدالون مرةً وَيدَال عليهم أخرى، لكن يكون لهم العاقبة، فلو انتصروا دائماً، دخل معهم المؤمن وغيره ولم يتميزوا، ولو انتصر غيرهم دائماً لم يحصل المقصود.
قال الله تعالى: {مَا كَانَ اللَّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَا أَنْتُمْ عَلَيْهِ حَتَّى يَمِيزَ الْخَبِيثَ مِنَ الطَّيِّبِ} (آل عمران: 179) .
أي ما كان الله ليذركم على هذا من التباس المؤمنين بالمنافقين حتى يميزهم {وَمَا كَانَ اللَّهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ} الذي يميز له بينهم بل يريد سبحانه أن يميزهم تمييزاً مشهوداً. وقوله: {وَلَكِنَّ اللَّهَ يَجْتَبِي مِنْ رُسُلِهِ مَنْ يَشَاءُ} استدراك لما نفى من اطلاعهم على الغيب، أي: سوى الرسل، فإنه يطلعهم على ما يشاء كما في سورة الجن، فسعادتكم بالإيمان بالغيب الذي يطلع عليه رسله، فإن آمنتم به واتقيتم فلكم أعظم الأجر.
ومنها استخراج عبودية الأولياء في السراء والضراء، فإذا ثبتوا على الطاعة فيما أحبوا وكرهوا، فهم ليسوا كمن يعبده على حرف.
__________
1 مؤلفات الشيخ، القسم الرابع مختصر زاد المعاد ص 125، 126.

(1/501)

ومنها أنه لو بسط لهم النصر دائماً لكانوا كما يكونون لو بسط لهم الرزق، فهو المدبر لهم، كما يليق بحكمته، إنه بهم خبير بصير.
ومنها أنهم إذا انكسروا له استجيبوا النصر فإن خِلْعةَ النصر مع ولاية الذل كما قال تعالى: {وَلَقَدْ نَصَرَكُمُ اللَّهُ بِبَدْرٍ وَأَنْتُمْ أَذِلَّةٌ} (آل عمران: 123) . وفي مقابل ذلك قال: {وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ} (التوبة: 26) .
ومنها أنه هيأ لعباده منازل لا تبلغها أعمالهم، ولا يبلغونها إلا بالبلاء، فقيضه لهم، كما وفقهم للأعمال الصالحة.
ومنها أن العافيه الدائمة، والنصر والغنى يورث ركوناً إلى العاجلة ويثبط النفوس ويعوقها عن السير إلى الله، فإذا أراد الله كرامة عبد قيض له من البلاء ما يكون دواء لهذا.
ومنها أن الشهادة عنده من أعلى المراتب، وهو سبحانه يحب أن يتخذ من أوليائه شهداء.
ومنها أنه سبحانه إذا أراد هلاك أعدائه قيض أسباباً يستوجبون بها الهلاك مثل بغيهم ومبالغتهم في أذى أوليائه، فيمحص به أولياءه من ذنوبهم ويكون من أسباب محق أعداء الله، وذكر سبحانه ذلك بقوله: {وَلا تَهِنُوا وَلا تَحْزَنُوا} إلى قوله: {وَيَمْحَقَ الْكَافِرِينَ} (آل عمران: 139- 142) .
ومنها أن هذه الواقعة (أحد) مقدمة بين يدي موته صلى الله عليه وسلم وهذه عادته سبحانه شرعاً وقدراً أن يوطئ بين يدي الأمور العظام بمقدمات، والشاكرون هم الذين عرفوا قدر النعمة، فثبتوا عليها حين مات رسول

(1/502)

الله، فجعل لهم العاقبة ثم أخبر أنه جعل لكل نفس أجلاً، ثم أخبر أن كثيراً من الأنبياء قتلوا وقتل معهم أتباع لهم كثيرون، فما وَهَن من بقي منهم أو ما وهنوا عند القتل، والصحيح أنها تتناول الفريقين.
ثم أخبر سبحانه عما استنصر به الأنبياء وأممهم من اعترافهم وتوبتهم واستغفارهم، وسؤالهم التثبيت لأقدامهم والنصر على أعدائهم، فقال: {وَمَا كَانَ قَوْلَهُمْ إِلَّا أَنْ قَالُوا رَبَّنَا اغْفِرْ لَنَا ذُنُوبَنَا وَإِسْرَافَنَا فِي أَمْرِنَا وَثَبِّتْ أَقْدَامَنَا وَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ} (آل عمران: 147) .
علموا أنه سبحانه إن لم يثبت أقدامهم وينصرهم لم يقدروا، وعلموا أنه إنما يدال عليهم بذنوبهم، من تقصير في حق، أو تجاوز في حد، فوفوا المقامين حقهما المقام المقتضى وهو التوحيد والالتجاء إليه ومقام إزالة المانع من النصر وهو الذنوب والإسراف.
وأشار سبحانه وتعالى في سورة آل عمران إلى أمهات هذه الحكم من قوله: {وَإِذْ غَدَوْتَ مِنْ أَهْلِكَ} إلى تمام الستين آية من آية 121 إلى آية 180.
ففي هذه الآيات ذكرهم الله في هذه المحنة بما هو من أعظم نعمة عليهم، التي إن قابلوا بها كل محنة تلاشت، وهي إرسال رسول من أنفسهم، فكل بلية بعد هذا الخير العظيم أمر يسير جداً، فأعلمهم أن المصيبة من أنفسهم ليحذروا، وأنها بقدره ليوحدوا ويتكلوا، وأخبرهم بما له من الحكم لئلا يتهموه في قدره وليتعرف إليهم بأنواع أسمائه وصفاته،

(1/503)

وذكرهم بما هو أعظم من النصر والغنيمة، وعزاهم عن قتلاهم لينافسوهم، ولا يحزنوا عليهم، فله الحمد كما هو أهله، وكما ينبغي لكرم وجهه وعز جلاله 1.
وابن آدم يؤذي الله إذا سب الدهر لأن الدهر هو تقلب الليل والنهار بأمر الله تعالى فهو سبحانه بيده الأمر يقلب الليل والنهار يولج الليل في النهار ويولج النهار في الليل وسخر الشمس والقمر ويحيي ويميت وينفي قوماً ويأتي بآخرين بخلاف الضرر فقد أخبر سبحانه أن العباد لا يضرونه كما قال تعالى: {إِنَّهُمْ لَنْ يَضُرُّوا اللَّهَ شَيْئاً} .
قال الشيخ: والأذى في اللغة هو لما خف أمره وضعف أثره من الشر والمكروه ذكره الخطابي قال شيخ الإسلام وهو كما قال. اهـ. ويعني شيخ الإسلام ابن تيمية.
وقد عقد الشيخ في كتاب التوحيد باب من سب الدهر فقد آذى الله وساق قوله تعالى: {وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلَّا يَظُنُّونَ} (الجاثية: 24) .
وما في صحيح البخاري عن النبي صلى الله عليه وسلم قال: "قال الله تعالى: يؤذيني ابن آدم، يسب الدهر وأنا الدهر، أقلب الليل والنهار" وفي رواية لمسلم وغيره " لا تسبوا الدهر فإن الله هو الدهر ".
__________
1 مؤلفات الشيخ، القسم الرابع، مختصر زاد المعاد ص 234- 244 وص 256، 264 وص 266، 267.

(1/504)

قال الشيخ فيه مسائل:
الأولى: النهي عن سب الدهر.
والثانية: تسميته أذى لله.
والثالثة: التأمل في قوله "فإن الله هو الدهر ".
والرابعة: أنه قد يكون ساباً، ولو لم يقصده بقلبه 1.
وأنه ما أحد أصبر على أذى سمعه من الله، يدعون له الولد ثم يعافيهم ويرزقهم 2. ويثبت الشيخ المثل الأعلى لله سبحانه وهو العزيز الحكيم 3، فهو الذي ليس كمثله شيء لكثرة نعوته وأوصافه وأسمائه وأفعاله وثبوتها على وجه الكمال الذي لا يماثله فيه شيء، فالمثبت هو الذي يصفه بأنه ليس كمثله شيء وقد وصف نفسه بأن له المثل الأعلى المتضمن إثبات الكمال كله له وبهذا كان المثل الأعلى وهو أفعل تفضيل، ومثل السوء لعادم صفات الكمال ولهذا جعله مثل الجاحدين لتوحيده لأنهم فقدوا الصفات التي من اتصف بها كان كاملاً وهي الإيمان والعلم والمعرفة واليقين والإخلاص والتوكل والإنابة وغير ذلك التي من اتصف بها كان ممن آمن بالآخرة.
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص 114 وأصول الإيمان ص 242- وانظر: تيسير العزيز الحميد ص 542- 547.
2 مؤلفات الشيخ، القسم الأول، العقيدة، أصول الإيمان ص 236.
3 مؤلفات الشيخ، القسم الرابع، التفسير، النحل ص 215.

(1/505)

ومثل السوء هو العدم وما يستلزمه وضده المثل الأعلى وهو الكمال المطلق المتضمن للأمور الوجودية والمعاني الثبوتية، ولما كان الرب هو الأعلى ووجهه هو الأعلى وكلامه الأعلى وسمعه الأعلى وسائر صفاته هي العليا كان له المثل الأعلى وهو أحق به من كل ما سواه.
ويستحيل أن يشترك في المثل الأعلى اثنان لأنهما إن تكافآ لم يكن أحدهما أعلى من الآخر وإن لم يتكافآ فالموصوف بالأعلى أحدهما وحده فيستحيل أن يكون لمن له المثل الأعلى مثل أو نظير. وهذا برهان قاطع من إثبات المثل الأعلى على استحالة التمثيل.
والمثل الأعلى متضمن أربعة أمور:
1- ثبوت الصفة العليا لله سبحانه في نفس الأمر.
2- وجودها في العلم والتصور.
3- الخبر عنها وذكرها وتنزيهها عن النقائص.
4- محبة الموصوف بها وتوحيده والإخلاص له والتوكل عليه.
وكلما كان الإيمان بالصفات أكمل كان الحب والإخلاص أقوى. وعبارات السلف تدور حول هذه المعاني الأربعة لا تتجاوزها1.
ويعتقد الشيخ أن عظمة الله أجل من أن يحيط بها عقل2، كما قال
__________
1 ملخص من آخر مجلد لمصورة عن مخطوطة بعنوان: مبحث الاجتهاد والخلاف للشيخ محمد بن عبد الوهاب رقمها في المكتبة السعودية بالرياض 772/ 86.
2 مؤلفات الشيخ، القسم الرابع، التفسير، هود ص 125، والزمر 346.

(1/506)

تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} 1.
وكما بين صلى الله عليه وسلم في تصديقه للحبر الذي قال له: " يا محمد إنا نجد أن الله يجعل السموات على أصبع، والأرضين على أصبع والشجر على أصبع فيقول أنا الملك فضحك النبي صلى الله عليه وسلم حتى بدت نواجذه تصديقاً لقول الحبر. ثُمَّ قرأ: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} 2. وأن رسول الله صلى الله عليه وسلم قرأها على المنبر وقال: "إن الله يقبض يوم القيامة الأرضين وتكون السموات بيمينه " ثم ذكر تمجيد الرب تبارك وتعالى نفسه وأنه يقول أنا الجبار، أنا المتكبر، أنا الملك، أنا العزيز، أنا الكريم" - قال ابن عمر فرجف برسول الله صلى الله عليه وسلم حتى قلنا ليخرن به3.
وقد عقد الشيخ باباً في هذا الموضوع في كتاب التوحيد هو باب قول الله تعالى {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} وأورد تحته أحاديث وآثار عن السلف
__________
1 والقسم الأول العقيدة، كتاب التوحيد ص 148.
2 المصدر السابق ص 148 وانظر: صحيح البخاري كتاب التوحيد ص 174.
3 مؤلفات الشيخ، القسم الرابع، التفسير، الزمر ص 345، 346 والحديث في صحيح البخاري ج 8 / كتاب التوحيد ص 173. ومسلم كتاب صفة القيامة والجنة والنار ص 2147- 2149.

(1/507)

الصالح تناسبه وكذلك في كتاب أصول الإيمان إلا أنه زاد ونقص عما أورد في كتاب التوحيد وكلها دلائل مناسبة ونصوص دالة على عظمة الرب العظيم وكبريائه ومجده وجلاله وعلوه وخضوع المخلوقات بأسرها لعزه 1.
ويستنتج من عظمة مخلوقات الله أنها دلائل على عظمة الله، فالسماوات على سعتها في اليد اليمنى مطوية والأرضون جميعاً في اليد الأخرى وأنهما جميعاً في كف الرحمن كخردلة في كف أحدنا، وأن الكرسي عظيم بالنسبة إلى السماء، فالسموات في الكرسي كسبعة دراهم ألقيت في ترس {وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ} ، وكذلك العرش أَعظم بالنسبة للكرسي، فالكرسي في العرش كحلقة من حديد ألقيت بين ظهراني فلاة من الأرض وأن العرش غير الكرسي والماء، وأن بين السماء والأرض خمسمائة عام وكثف كل سماء خمسمائة سنة وأن البحر الذي فوق السموات أسفله وأعلاه خمسمائة سنة وبين كل سماء إلى سماء خمسمائة عام وكذلك بين السماء السابعة والكرسي وبين الكرسي والماء، وأن العرش فوق الماء، وأن الله فوق العرش.
وهذه خلاصة أحاديث أوردها الشيخ - رحمه الله - في آخر باب من أبواب كتابه - كتاب التوحيد - وهو باب ما جاء في قول الله
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص 148- 150 وأصول الإيمان ص 240- 242. انظر: القول السديد للشيخ ابن سعدي آخره.

(1/508)

تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} . أوردها الشيخ:
عن ابن عباس موقوفاً وعن ابن زيد عن أبيه مرفوعاً، وعن أبي ذر مرفوعاً، وعن ابن مسعود موقوفاً - قال الشيخ في حديث ابن مسعود: "أخرجه ابن مهدي عن حماد بن سلمة عن عاصم عن زر عن عبد الله ورواه بنحوه المسعودي عن عاصم عن أبي وائل عن عبد الله، قاله: الحافظ الذهبي - رحمه الله تعالى - قَال: "وله طرق، وهو عن العباس بن عبد المطلب". أخرجه أبو داود. قال الشيخ عبد الرحمن بن حسن: "وهذا الحديث له شواهد في الصحيحين وغيرهما، مع ما يدل عليه صريح القرآن، فلا عبرة بقول من ضعفه" 1.
واعتقاد الشيخ أن الله عز وجل أعظم من كل عظيم وأكبر، وهو رب العرش العظيم وفوقه بائن من خلقه، لا يخفى عليه شيء من أعمال عباده، ولا يحل بشيء من مخلوقاته ولا يحل في ذاته شيء منها، بل هو بائن عن خلقه بذاته، والخلق بائنون عنه، وأنه أعظم من كل شيء وأكبر من كل شيء، وفوق كل شيء، وعال على كل شيء البتة، ولا يعجزه شيء يريده، بل هو فعال لما يريد 2.
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص 148- 151، وانظر: قرة عيون الموحدين للشيخ عبد الرحمن بن حسن ص 314.
2 تاريخ نجد للألوسي ص 42.

(1/509)

الشاهد الذي لا يغيب، ولا يستخلف أحد على ملكه ولا يحتاج من يرفع إليه حوائج عباده أو يعاونه أو يستعطفه عليهم أو يسترحمه لهم فلا له وزير ولا مشير ولا ظهير، ولا شافع إلا من بعد إذنه، ولا ند ولا ضد، ولا شريك، بل الكل عبيده تحت تصرفه وتدبيره وهو العزيز الحكيم، العلي العظيم 1.
وقال الشيخ في واحدة من خطبه يعظم الرب بصفاته العظيمة: "الحمد لله فاطر الأرض والسموات، عالم الأسرار والخفيات، المطلع على الضمائر والنيات، أحاط بكل شيء علماً، ووسع كل شيء رحمة وحلماً، وقهر كل مخلوق عزة وحكماً، يعلم ما بين أيديهم وما خلفهم ولا يحيطون به علماً، لا تدركه الأبصار، ولا تغيره الدهور والأعصار ولا تتوهمه الظنون والأفكار، وكل شيء عنده بمقدار، أتقن ما صنعه وحكمه، وأحصى كل شيء وعلمه، وخلق الإنسان وعلَّمه.
ويقول في خطبة أخرى: "الحمد لله المتوحد في جلاله بكمال الجمال تعظيماً وتكبيراً، والمتفرد بتصريف الأحوال على التفصيل والإجمال تقديراً وتدبيراً، المتعالي بعظمته ومجده، الذي أنزل الفرقان على عبده ليكون للعالمين نذيراً، أطلع شمس الرسالة في حنادس الظلم سراجاً منيراً، ومنّ بها على أهل الأرض، فيالها نعمة لا يستطيعون لها شكوراً، فجر
__________
1 انظر: تاريخ نجد للألوسي ص 41، 42.

(1/510)

ينابيع الهداية في قلوب من سبقت لهم منه الحسنى تفجيراً 1.
ويقول الشيخ إِن ما ذكر الله تبارك وتعالى من عظمته وجلاله أنه يوم القيامة يفعله وهو قدر ما تحتمله العقول، وإلا فعظمة الله وجلاله أجل من أن يحيط بها عقل 2.
ويقول الشيخ فمن هذا بعض عظمته وجلاله، كيف يجعل في رتبة مخلوق 3، وبين الشيخ أنه من أجل عظمته لا يستشفع به على خلقه 4، وأنه يعاذ من استعاذ به فإنه هو المستعاذ به وحده.
فهو رب الفلق، ورب الناس، وملك الناس، وإله الناس، لا يستعاذ إلا به، وقد أَخبر الله عمن استعاذ بخلقه أن استعاذته زادته رهقاً، وهو الطغيان فقال: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً} ، وأما من عاذ به فقد عاذ بمعاذ 5.
ويعطي من سأل به6 لعظمته، وتعظم الرغبة فيما عنده7،
__________
1 مؤلفات الشيخ، ملحق المصنفات، الخطب المنبرية ص 14، 48.
2 مؤلفات الشيخ، القسم الرابع، التفسير، الزمر ص 346.
3 مؤلفات الشيخ، القسم الرابع، التفسير، الزمر ص 346، 347، 365.
4 والقسم الأول، العقيدة، التوحيد ص 145.
5 مؤلفات الشيخ، القسم الرابع، التفسير، الفلق، الناس ص 385، 387.
6 المصدر السابق ص 128.
7 المصدر السابق ص 126.

(1/511)

والخوف من عقابه والهيبة من عظمته 1.
وبالجملة يجب تعظيمه علماً وعملاً 2، فما عرفنا من عظمته لا يماثله فيها شيء كيف بما لم نعرف منها تعالى وجل؟ {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} .
والله تعالى يملك ما في السموات وما في الأرض 3، والعبد وما له ملك لله جعله الله عنده عادية 4، والمخلوق ليس له من الأمر شيء ولو كان نبياً مرسلاً، فهذا نوح عليه السلام لم يملك هداية ابنه، بل هو المتفرد بالهداية والإضلال 5.
وقد نفى الله أن يكون لغيره ملك أو قسط منه أو يكون عوناً
لله، ولم يبق إلا الشفاعة فبين الله أن الشفاعة جميعاً له، ولا تنفع إلا لمن أذن له الرب قال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ
__________
1 المصدر السابق ص 145 والقسم الرابع، التفسير، الأعراف ص 84، 96، وهود ص 124 ويوسف ص 137.
2 المصدر السابق، المدثر ص 365.
3 مؤلفات الشيخ، القسم الرابع، آل عمران ص 51.
4 المصدر السابق، مختصر زاد المعاد ص 306.
5 المصدر السابق، الأعراف ص 110، هود ص 124، والزمر ص 326، 330.
والقسم الأول، العقيدة، التوحيد، باب قول الله تعالى: {إنك لا تهدي من أحببت}
ص 54.

(1/512)

أَذِنَ لَهُ} 1 (سبأ: 22) .
وخزائن كل شيء عنده سبحانه ولا تنفد على كثرة الإنفاق 2، له مقاليد السموات والأرض فهو على كل شيء وكيل 3، ولكمال ملكه وكمال علمه وكمال قدرته فهو يحكم بين عباده يوم القيامة فيما كانوا فيه يختلفون 4، ويخلق ما يشاء ويختار، وهو المتفرد بذلك لا شريك له قال تعالى: {وَرَبُّكَ يَخْلُقُ مَا يَشَاءُ وَيَخْتَارُ مَا كَانَ لَهُمُ الْخِيَرَةُ سُبْحَانَ اللَّهِ وَتَعَالَى عَمَّا يُشْرِكُونَ} (القصص: 68) 5.
وهو الملك الحق، ملك الناس، مالك يوم الدين، مالك الملك، تفرد بالإِحياء والإماتة وتفرد بأنه الوارث، وتفرد بحشر الجميع 6، وتفرد
__________
1 المصدر السابق، القسم الأول، العقيدة، كتاب التوحيد، باب الشفاعة والذي قبله ص 48- 53، وكشف الشبهات ص 165، ومسائل الجاهلية ص 351، والقسم الخامس، الشخصية رقم 17 ص 112، 113، والقسم الرابع، التفسير، الكهف ص 248.
2 مؤلفات الشيخ، القسم الرابع، التفسير، الحجر ص 187، ملحق المصنفات، الخطب المنبرية ص 57.
3 مؤلفات الشيخ، القسم الرابع، التفسير، الزمر ص 339.
4 المصدر السابق، الزمر ص 334.
5 المصدر السابق، مختصر زاد المعاد ص 7، 8.
6 المصدر السابق، التفسير، الحجر ص 187.

(1/513)

بالنفع والضر 1، وتفرد بالعزة والمجد 2.
ويعتقد الشيخ أن من صفات الله الثابتة صفة الكلام 3 وليس كتكليمه سبحانه وتعالى تكليم أحد 4.
قال أبناء الشيخ وحمد بن ناصر بن معمر: "واعلم أن صفة الكلام لله تعالى قديمة أزلية لا ابتداء لها كسائر صفات الله تعالى من الحياة والعلم والقدرة والسمع والبصر وسائر الصفات لأنه تبارك وتعالى هو الأول فليس قبله شيء بجميع صفاته لم تتجدد بوصفه كما يقوله بعض أهل الأهواء والبدع من الكرامية ومن سلك سبيلهم، وأما أهل السنة والجماعة فمجمعون على ما ذكرنا من أن الله تعالى قديم بجميع صفاته الكلام وغيره.
قال الإمام أحمد - رحمه الله - في كتاب الرد على الزنادقة لم يزل الله تعالى متكلماً إذا شاء ومتى شاء، ولا نقول إِنه كان لا يتكلم حتى خلقه … إلخ.
وهذا الذي قال إمام السنة والجماعة هو الصواب الذي لا يجوز غيره، والقرآن تكلم به سبحانه بمشيئته وقدرته وذلك أن أهل السنة
__________
1 المصدر السابق، التفسير، النحل ص 200.
2 المصدر السابق، التفسير، الزمر ص 330.
3 مؤلفات الشيخ، القسم الرابع، التفسير، الزمر ص 325
4 الدرر السنية، ط2، ج 3 ص 209.

(1/514)

والجماعة يثبتون الأفعال الاختيارية من الكلام وغيره من الصفات، كما أنه سبحانه كلم موسى بمشيئته وقدرته ويكلم من شاء من خلقه بمشيئته وقدرته إذ شاء ومتَى شَاءَ بلا كيف1.
ويعتقد الشيخ: أن كلام الله يتفاضل، لقوله تعالى: {وَاتَّبِعُوا أَحْسَنَ مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ} 2 (الزمر: 55) .
وأن تكليم الله للعباد على ثلاثة أوجه:
1- من وراء حجاب كموسى.
2- وبإرسال رسول كما أرسل الملائكة إلى الأنبياء.
3- وبالإيحاء وهذا للأولياء فيه نصيب.
والمرتبتان الأوليتان للأنبياء خاصة 3.
والرؤيا قد تكون سبب لشرع بعض الأحكام 4.
وأن الله تعالى كلم موسى تكليماً، وناداه تعالى من شاطئ الواد الأيمن في البقعة المباركة من جانب الطور {أَنْ يَا مُوسَى إِنِّي أَنَا اللَّهُ رَبُّ الْعَالَمِينَ} الآيات (القصص: 30) وقربه نجيا فناداه وناجاه 5.
__________
1 الدرر السنية، ط2 ج 3/ ص 187.
2 مؤلفات الشيخ، القسم الرابع، التفسير، الزمر ص 337.
3 مؤلفات الشيخ، ملحق المصنفات، مسائل ملخصة، مسألة رقم 38 ص 29.
4 المصدر السابق، القسم الأول، العقيدة، كتاب التوحيد ص 113.
5 مؤلفات الشيخ، القسم الرابع، التفسير، القصص 291، والدرر السنية، ج 3
ص 209، ومؤلفات الشيخ، ملحق المصنفات، مسائل ملخصة رقم 89 ص 92- 95.

(1/515)

وفي قوله تعالى: {ذَلِكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ} الآية (يوسف: 102) ، الرد على مخالفي الرسل في قولهم: {لَوْلا يُكَلِّمُنَا اللَّهُ} أو نحو ذلك، لأن الرسل ما أتوا الأمم إلا بالوحي 1.
وإذا أراد الله تعالى أن يوحي بالأمر تكلم بالوحي أخذت السموات منه رجفة شديدة خوفاً من الله عز وجل. فإذا سمع ذلك أهل السموات صعقوا وخروا لله سجداً فيكون أول من يرفع رأسه جبريل، فيكلمه الله من وحيه بما أراد، ثم يمر جبريل على الملائكة، كلما مر بسماء سأله ملائكتها: ماذا قال ربنا يا جبريل؟ فيقول جبريل قال الحق، وهو العلي الكبير، فيقولون كلهم مثل ما قال جبريل فينتهي جبريل بالوحي إلى حيث أمرهُ الله عز وجل ".
وأن الملائكة تضرب بأجنحتها خضعاناً لقوله كأنه سلسلة على صفوان ينفذهم ذلك، حتى إذا فزع عن قلوبهم قالوا: ماذا قال ربكم؟ قالوا: الحق، وهو العلي الكبير. فيسمعها مسترق السمع، ومسترق السمع هكذا بعضه فوق بعض - وصفه سفيان بكفه فحرفها وبدد بين أصابعه - فيسمع الكلمة، فيلقيها إلى من تحته ثم يلقيها الآخر إلى من
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير يوسف ص 177 وص 179.

(1/516)

تحته، حتى يلقيها على لسان الساحر أو الكاهن فربما أدركه الشهاب قبل أن يلقيها، وربما ألقاها قبل أن يدركه ن فيكذب معها مائة ألف كذبة. فيقال: أليس قد قال لنا يوم كذا وكذا: كذا وكذا؟! فيصدق بتلك الكلمة التي سمعت من السماء وقال الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} 1 (سبأ: 23) .
ويثبت الشيخ لله تعالى صفة الوجه الكريم. وأنه لا يسأل بوجهه إلا غاية المطالب وأن حجابه النور لو كشفه لأحرقت سبحات وجهه ما انتهى إليه بصره من خلقه وأنه ما بين القوم وبين أن ينظروا إلى ربهم إلا رداء الكبرياء على وجهه في جنة عدن 2.
ويعتقد الشيخ أن المؤمنين يرون ربهم بأبصارهم يوم القيامة كما
يرون القمر ليلة البدر لا يضامون في رؤيته3، بلا كيف ولا إحاطة4.
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص 48- 50، أصول الإيمان ص 238- 239.
2 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد، باب لا يسأل بوجه الله إلا الجنة ص 129، وأصول الإيمان ص 232، 237 وملحق المصنفات، مسائل ملخصة ص 28.
3 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 1 ص 10 والقسم الأول، العقيدة، أصول الإيمان ص 236.
4 الدرر السنية، ط2، ج1، ص 126.

(1/517)

وأن الرؤية تكون عامة وخاصة:
أما العامة: فيراه عموم الخلق.
وأما الخاصة: التي يفهم منها الكرامة: فيراه المؤمنون خاصة 1.
وقال أبناء الشيخ وحمد بن ناصر:
وأما رؤية الله تعالى يوم القيامة فهي ثابتة عندنا وأجمع عليها أهل السنة والجماعة والدليل على ذلك الكتاب والسنة والإجماع، ومن ذلك قوله تعالى: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ} - وقال المفسرون: معنى أنها تنظر إلى الله عز وجل كرامة لهم من الله، وهي أعظم ما يتنعم به أهل الجنة يوم القيامة، كما ورد ذلك في الأحاديث عن رسول الله صلى الله عليه وسلم 2.
وأما قوله: {لا تُدْرِكُهُ الْأَبْصَارُ} أي لا تحيط به.
وأما قوله تبارك وتعالى لموسى: "لن تراني" الآية … فذكر العلماء أن المراد لن تراني في الدنيا، وأيضاً الآية دليل واضح على جوازها وإمكانها لأن موسى عليه السلام أعلم بالله من أن يسأله ما لا يجوز عليه أو يستحيل خصوصاً ما يقتضي الجهل ولذلك رد بقوله تعالى: "لن تراني" دون لن أُرَى ولنْ أُريَك وَلنْ تنظر إلي فبذلك تبين أنها دالة على مذهب أهل السنة والجماعة القائلين بإثبات رؤية الله يوم القيامة 3.
__________
1 مؤلفات الشيخ، ملحق المصنفات، مسائل ملخصة رقم 22 ص 20- 21.
2 الدرر السنية، ط2، ج3، ص 193، 194.
3 الدرر السنية، ط2، ج3، ص 139، 194.

(1/518)

كما يثبت أن الله يدين - كما ورد في القرآن والسنة على ما يليق بجلاله - كما قال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} فله يدان وليس كيديه يدَا مخلوقٍ، قال تعالى: {بَلْ يَدَاهُ مَبْسُوطَتَانِ} وقال تعالى: {مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ} فقوله: {خَلَقْتُ بِيَدَيَّ} يدل على إثبات اليدين لله تعالى كما يليق به، ولو كان المراد منه مجرد الفعل، لم يكن لذكر اليد بعد نسبة الفعل إلى الفاعل معنى، فكيف وقد دخلت الباء؟! فالفعل قد يضاف إلى يد ذي اليد، والمراد الإضافة إليه كقوله: {فَبِمَا كَسَبَتْ أَيْدِيكُمْ} وأما إذا أضيف إليه الفعل ثم عُدي الباب إلى يده مفردة أو مثناة ما باشرته يده.
ولو كانت اليد هي القدرة لم يكن لها إختصاص بذلك ولا كانت لآدم فضيلة بذلك على شيء مما خلق بالقدرة 1.
ولفظ اليد في القرآن جاء على ثلاثة أنواع مُفْرَدٌ كقوله: {يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ} وكقوله: {بِيَدِهِ الْمُلْكُ} وجاء مثنى كقوله: {بَلْ يَدَاهُ مَبْسُوطَتَانِ} وكقوله: {مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ} .
وجاء مجموعاً كقوله: {عَمِلَتْ أَيْدِينَا} فحيث ذكر اليد مثناة أضاف الفعل إلى نفسه بضمير الإفراد وعُدِّيَ الفعل بالباء فقال: {خَلَقْتُ بِيَدَيَّ} وحيث ذكرها مجموعة أضاف العمل إليها ولم يعدَّ الفعل بالباء فلا يحتمل
__________
1 الدرر السنية، ط2، ج3، ص 221، 222.

(1/519)

(ما خلقت بيدي) من المجاز ما يحتمل (عملت أيدينا) فإن كل أحد يفهم من قوله عملت أيدينا ما يفهمه من قوله علمنا وخلقنا كما يفهم من قوله: {فَبِمَا كَسَبَتْ أَيْدِيكُمْ} 1.
ولو كان قوله خلقت بيدي مثل قوله عملت أيدينا لكان آدم والأنعام سواء، وأهل الموقف لما يقولون له: "أنت أبو البشر خلقك الله بيده " يعلمون لآدم تخصيصاً وتفضيلاً بكونه مخلوقاً باليدين، وقد ثبت في الصحيح عن النبي صلى الله عليه وسلم "يقبض الله سماواته بيده اليمنى والأرض بيده الأخرى " ثم ذكر أحاديث كثيرة في إثبات اليدين لله تعالى. بالتثنية والإفراد وإثبات الأصابع بالجمع والتثنية والإفراد، وإثبات الكف، والقبض واليمين والشمال، والإمساك والبسط، وغير ذلك مما لا يحتمل تأوِيلاً عن ظاهرة الدال على إثبات يدي الله حقيقة كما يليق بجلاله ليس كمثل يدي أحد 2.
وفي جواب للشيخ حمد بن ناصر بن معمر لما سئل عن اعتقاد الشيخ في قوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} وغيره. نجد أن الشيخ رحمه الله
__________
1 الدرر السنية، ط2، ج3، ص 221، 222.
2 انظر: الدرر السنية، ط2، ج3، ص 207، 221- 222. ومؤلفات الشيخ،
ملحق المصنفات، مسائل ملخصة، مسألة رقم 36 ص 28، ومؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد، باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} الآية، ص 148، 149، 150. وأصول الإيمان ص 240، 241.

(1/520)

تعالى يعتقد: أن الله سبحانه فوق سماواته على عرشه 1 بائن من خلقه، والعرش وما سواه فقير إليه، وهو غني عن كل شيء لا يحتاج إلى العرش ولا إلى غيره 2.
قال الشيخ حمد بن ناصر: "وهذا كتاب الله من أوله إلى آخره، وهذه سنة رسول الله صلى الله عليه وسلم وهذا كلام الصحابة والتابعين وسائر الأئمة.
قد دل ذلك بما هو نص أو ظاهر في أن الله سبحانه فوق العرش مستو على عرشه ونحن نذكر من ذلك بعضه قال الله سبحانه وتعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} - وقال تعالى: {اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} وقد أخبر سبحانه باستوائه على عرشه في سبعة مواضع من كتابه، فذكر في سورة الأعراف ويونس والرعد وطه والفرقان وتنزيل السجدة والحديد إلى غير ذلك من الآيات الدالة على علو الله سبحانه وتعالى كقوله: {إِذْ قَالَ اللَّهُ يَا عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ} وقوله: {بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ} وإِخباره عن فرعون أنه قال: {يَا هَامَانُ ابْنِ لِي صَرْحاً لَعَلِّي أَبْلُغُ الْأَسْبَابَ أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ كَاذِباً} ففرعون كذب موسى في قوله: إن الله في السماء وقوله: {تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} إلى غير ذلك3.
__________
1 انظر: مؤلفات الشيخ، القسم الأول، العقيدة، التوحيد ص 149- 151.
2 الدرر السنية، ط2، ج3، ص 210.
3 الدرر السنية، ط2، ج3، ص 210.

(1/521)

قال الشيخ حمد الناصر: وقوله تعالى: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} يتضمن إبطال قول المعطلة الذين يقولون ليس على العرش سوى العدم وأن الله ليس مستوياً على العرش ولا ترفع إليه الأيدي حيث أخبر سبحانه أنه على عرشه وأنه يعلم ما يلج في الأرض وما يخرج منها وما ينزل من السماء وما يعرج فيها - ثم قال - {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} معناه أنه لا يخفى عليه خافية بعلمه، وليس معنى قوله تعالى: {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} أنه مختلط بالخلق فإن هذا لا توجبه اللغة، وهو خلاف ما أجمع عليه سلف الأمة وأئمتها وخلاف ما فطر الله عليه الخلق. وهو سبحانه فوق العرش، رقيب على خلقه، مهيمن عليهم، مطلع عليهم، إلى غير ذلك من معاني ربوبية. وأخبر أنه ذو المعارج، تعرج الملائكة والروح إليه، وأنه القاهر فوق عباده، وأن ملائكته يخافون ربهم من فوقهم، فكل هذا الكلام الذي ذكره الله من أنه فوق عباده على عرشه، وأنه معنا حق على حقيقته لا يحتاج إلى تحريف، ولكن يصان عن الظنون الكاذبة، وهو سبحانه قد أخبر أنه قريب من خلقه، كقوله تعالى: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ} الآية من سورة البقرة (رقم 186) وقوله: {وَلَقَدْ خَلَقْنَا الْأِنْسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ} ، سورة ق آية (16) وقال النبي صلى الله عليه وسلم "إن الذي تدعونه أقرب إلى أحدكم من عنق راحلته " 1.
__________
1 صحيح البخاري، التوحيد، 13/ 372.

(1/522)

وقوله تعالى: {مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلا أَدْنَى مِنْ ذَلِكَ وَلا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا} والمجادلة آية (7) . وكما في الكتاب والسنة من الأدلة الدالة على قربه ومعيته لا ينافي ما ذكر من علوه وفوقيته فإنه سبحانه عَليٌّ في دنوه، قريب في عُلُوِّه، وقد أجمع سلف الأمة على أن الله سبحانه وتعالى فوق سماواته على عرشه وهو مع خلقه بعلمه أينما كانوا، يعلم ما هم عاملون، وقال حنبل بن إسحاق: قيل لأبي عبد الله: ما معنى {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} ؟ قال علمه محيط بالكل وربنا على العرش بِلاَ حد ولا صفة.
قال الشيخ حمد الناصر: وأما الأحاديث الواردة عن رسول الله صلى الله عليه وسلم في هذا الباب، فكثيرة جداً منها ما رواه مسلم في صحيحه وأبو داود والنسائي وغيرهم، عن معاوية بن الحكم السلمي قال: لطمت جارية لي فأخبرت رسول صلى الله عليه وسلم، فعظم ذلك علي، فقلت يا رسول الله: أفلا أعتقها؟ قال: "بلى ائتني بها " فجئت بها إلى رسول الله صلى الله عليه وسلم، فقال لها أين الله؟ فقالت في السماء فقال: "فمن أنا؟ قالت أنت رسول الله صلى الله عليه وسلم، فقال: أعتقها فإنها مؤمنة " وفي الحديث مسألتان:
أحداهما: قول الرجل لغيره أين الله؟
والثانية: قول المسؤول: في السماء فمن أنكر هاتين المسألتين فإنما

(1/523)

ينكر على الرسول صلى الله عليه وسلم 1.
وفي الصحيحين عن أبي هريرة رضي الله عنه قال - قال رسول الله صلى الله عليه وسلم: "لما خلق الله الخلق كتب كتاباً فهو عنده فوق العرش إن رحمتي تغلب غضبي" وفي لفظ: "فهو مكتوب عنده فوق العرش " وهذه الألفاظ كلها في صحيح البخاري 2.
قال الشيخ حمد الناصر: وفي صحيح مسلم عن أبي موسى قال قام فينا رسول الله صلى الله عليه وسلم بخمس كلمات فقال: " إن الله لا ينام ولا ينبغي له أن ينام يخفض القسط ويرفعه، ويرفع إليه عمل الليل قبل عمل النهار وعمل النهار قبل عمل الليل، حجابه النور لو كشفه لأحرقت سبحات وجهه ما انتهى إليه بصره من خلقه " 3.
قال الشيخ حمد الناصر: "وفي الصحيحين في قصة المعراج وهي متواترة وتجاوز النبي صلى الله عليه وسلم السموات سماء سماء حتى انتهى إلى ربه تعالى
__________
1 الدرر السنية، ط2، ج3 ص 221، 222، وحديث الجارية رواه مسلم في المساجد، ج1/ ص 382.
2 انظر: مؤلفات الشيخ، القسم الأول، العقيدة، أصول الإيمان ص 234، وانظر: صحيح البخاري ج8/ 171، كتاب التوحيد، باب 15.
3 انظر: مؤلفات الشيخ، القسم الأول، العقيدة، أصول الإيمان ص 232 والحديث في صحيح مسلم، الإيمان ج1/ ص 161. وانظر: مؤلفات الشيخ، ملحق المصنفات، مسائل ملخصة، مسألة رقم 35 ص 28.

(1/524)

فقربه وأدناه وفرض عليه خمسين صلاة، فلم يزل يتردد بين موسى وبين ربه، ينزل من عند ربه إلى موسى، فيسأله كم فرض عليك؟ فيخبره فيقول: ارجع إلى ربك فسله التخفيف.
ثم ذكر الشيخ حمد بن ناصر بن معمر أحاديث كثيرة في استواء الله على عرشه وعلوه على مخلوقاته إلى أن قال: "والمقصود أن نصوص الكتاب والسنة قد نطقت، بل تواترت بإثبات علو الله على خلقه وأنه فوق سماواته مستو على عرشه استواء يليق بجلاله، لا يعلم كيفيته إلا هو، كما لا يعلم كيفية ذاته إلا هو وذاته المقدسة تبارك وتعالى حقيقة ثابتة في نفس الأمر مستوجبة لصفات الكمال، لا يماثلها شيء، وكذا استواؤه ونزوله وكلامه ثابت في نفس الأمر، لا يشابهه فيها استواء المخلوقين وكلامهم ونزولهم، فإنه ليس كمثله شيء، لا في ذاته ولا في صفاته ولا في أفعاله، فإذا كان له ذات حقيقة لا تماثل الذوات، فالذات متصفة بصفات حقيقية لا تماثل سائر الصفات، فإن الكلام في الصفات فرع على الكلام في الذات. إلى أن قال: وبالجملة فمن قال إن الله في السماء وأراد أنه في جوف السماء بحيث تحصره وتحيط به فقد أخطأ وضل ضلالاً بعيداً وإن أراد بذلك أن الله فوق سمواته، على عرشه بائن من خلقه، فقد أصاب، وهذا اعتقاد شيخ الإسلام (محمد بن عبد الوهاب رحمه الله تعالى) وهو الذي نطق به الكتاب والسنة، واتفق عليه

(1/525)

سلف الأمة وأئمتها، ومن لم يعتقد ذلك كان مكذباً الرسل، متبعاً غير سبيل المؤمنين 1.
ويثبت الشيخ إتيان الرب ومجيئه وإشراق الأرض بنوره يوم النفخ في الصور كما في القرآن الكريم 2، ويثبت النزول كما وردت بذلك السنة الصحيحة، ومن ذلك أن رسول الله صلى الله عليه وسلم قال: "ينزل ربنا تبارك وتعالى كل ليلة إلى سماء الدنيا حين يبقى ثلث الليل الآخر يقول: من يدعوني فأستجيب له، من يسألني فأعطيه، من يستغفرني فأغفر له " متفق عليه عن أبي هريرة رضي الله عنه 3.
والشيخ يثبت النزول كما يثبت غيره من الصفات الواردة في الكتاب والسنة على قاعدة الإمام مالك فيقول في النزول أيضاً: النزول معلوم والكيف مجهول والإيمان به واجب والسؤال عن الكيفية بدعة، ونحن لا نعلم كيفية نزوله ولكن نزوله ثابت في نفس الأمر لا يشابهه نزول المخلوقين {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} 4.
وهكذا يقر الشيخ جميع آيات الصفات وأحاديثها مع اعتقاد
__________
1 الدرر السنية، ط2، ج3، ص 214- 217 بتصرف قليل.
2 مؤلفات الشيخ، القسم الرابع، التفسير، الزمر ص 341.
3 مؤلفات الشيخ، القسم الأول، العقيدة، أصول الإيمان ص 233، 236- 237. الدرر السنية، ط2 ج3 ص 192، 198، وص 215.
4 الدرر السنية، ط2 ج 3 ص 185 وص 215، 216، 217.

(1/526)

حقائقها وإثبات العلم بها وما دلت عليه من صفات الرب تبارك وتعالى وأسمائه من غير تكييف ولا تعطيل ومن غير تمثيل ولا تحريف، بل كما قال ربيعة ومالك: " الكيف غير معقول والاستواء منه غير مجهول، والإيمان به واجب، والسؤال عنه بدعة " 1.
وعلى هذا اعتقاد الشيخ محمد بن عبد الوهاب في جميع الأسماء والصفات 2.
وقال أبناء الشيخ والشيخ حمد بن ناصر: بعد ذكرهم لكلام الإمام مالك: "وهذا الجواب من مالك في الاستواء شاف كاف في جميع
__________
1 قال الحافظ الذهبي في كتابه العلو: "هذا ثابت عن مالكٍ وتقدم نحوه عن ربيعة شيخ مالك، وهو قول أهل السنة قاطبة، أن كيفية الاستواء لا نعقلها، بل نجهلها وأَن استواءه معلوم كما أخبر في كتابه، وأنه كما يليق به، لا نتعمق ولا نتحذلق، ولا نخوض في لوازم ذلك نفياً ولا إثباتاً، بل نسكت ونقف كما وقف السلف، ونعلم أنه لو كان له تأويل لبادر إلى بيانه الصحابة والتابعون، ولما وسعهم إقراره وإمراره والسكوت عنه، ونعلم يقيناً مع ذلك أن الله جل جلاله لا مثل له في صفاته ولا في استوائه، ولا في نزوله، سبحانه وتعالى عما يقول الظالمون علواً كبيراً. انتهى كلام الحافظ الذهبي. مختصر العلو، للذهبي، إختصار الألباني ص 142، 143.
2 مؤلفات الشيخ، القسم الثالث، الفتاوى ص 44، والدرر السنية، ط2 ج 2 ص3، ج3 ص 207- 262، وص 191، 192. ومؤلفات الشيخ، ملحق المصنفات، الخطب المنبرية، ص 8- 11، 27، 28.

(1/527)

الصفات مثل النزول والمجيء واليد والوجه، وغيرها، فيقال في النزول: النزول معلوم والكيف مجهول والإيمان به واجب والسؤال عنه بدعة، وهذا يقال في سائر الصفات الواردة في الكتاب والسنة " 1.
وكتب بعض تلامذة الشيخ عبد الرحمن بن حسن إليه يهنيه بقدوم ابنه الشيخ عبد اللطيف من مصر وتوسل إلى الله في دعائه بصفاته الكاملة التي لا يعلمها إلا هو فكتب إليه وفيما كتب قال: "قلت: وأتوسل إليك بصفاتك الكاملة التي لا يعلمها إلا أنت فاعلم أن الذي لا يعلمها إلا هو كيفية الصفة، وأما الصفة فيعلمها أهل العلم بالله كما قال الإمام مالك: الاستواء معلوم والكيف مجهول، ففرق هذا الإمام بين ما يعلم منه معنى الصفة على ما يليق بالله فيقال استواء لا يشبه استواء المخلوق ومعناه ثابت لله كما وصف به نفسه، وأما الكيف فلا يعلمه إلا الله، فتنبه لهذا فالإمام مالك تكلم بلسان السلف" 2.
كان الشيخ حمد بن ناصر بن معمر قد سئل عن اعتقاد الشيخ فيما قد يتوهم بعض الناس التشبيه في ظاهرة من نصوص الوحي من الكتاب والسنة الواردة في صفات الرب تبارك وتعالى - مثل قوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} ومثل قوله: {يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ} - وقول النبي صلى الله عليه وسلم: "ينزل
__________
1 الدرر السنية، ط2، ج3 ص 198.
2 الدرر السنية، ط2، ج 3 ص 299. وانظر: عنوان المجد ج 2/ ص 22، 23، والذي كتب إليه هو ابن بشير.

(1/528)

ربنا كل ليلة إلى سماء الدنيا " - وقوله صلى الله عليه وسلم: "قلب المؤمن بين أصبعين من أصابع الرحمن " ... ونحو ذلك. وقال السائل أفيدونا عن اعتقاد الشيخ محمد بن عبد الوهاب - رحمه الله تعالى - في ذلك؟ وكيف مذهبه ومذهبكم من بعده؟ هل تمرون ما ورد من ذلك على ظاهره مع التنزيه، أم تؤولون وأبسطوا الكلام على ذلك وأجيبوا جواباً شافياً، تغنموا أجراً وافياً فأجاب بما نصه:
الحمد لله رب العالمين، قولنا في آيات الصفات والأحاديث الواردة في ذلك ما قاله الله ورسوله وما قاله سلف الأمة وأئمتها من الصحابة والتابعين، والأئمة الأربعة وغيرهم من علماء المسلمين فنصف الله تعالى بما وصف به نفسه في كتابه، وبما وصفه به رسوله محمد صلى الله عليه وسلم من غير تحريف ولا تعطيل ومن غير تكييف ولا تمثيل بل نؤمن بأن الله سبحانه {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} فلا ننفي عنه ما وصف به نفسه ولا نحرف الكلم عن مواضعه، ولا نلحد في أسماء الله وآياته، ولا نكيف ولا نمثل صفاته بصفات خلقه، لأنه سبحانه لا سَمِيَّ له، ولا كفو له، ولا ند له ولا يقاس بخلقه "سبحانه وتعالى عما يقول الظالمون علواً كبيراً " فهو سبحانه ليس كمثله شيء في ذاته ولا في صفاته، ولا في أفعاله، بل يوصف بما وصف به نفسه، وبما وصفه به رسوله صلى الله عليه وسلم من غير تكييف ولا تمثيل خلافاً للمشبهة، ومن غير تحريف ولا تعطيل خلافاً للمعطلة فمذهبنا مذهب السلف إثبات بلا تشبيه، وتنزيه بلا تعطيل، وهو مذهب أئمة الإسلام،

(1/529)

كمالك والشافعي والثوري، والأوزاعي، وابن مبارك، والإمام وأحمد وإسحاق بن راهويه، وهو اعتقاد المشائخ المقتدى بهم كالفضيل بن عياض، وأبي سليمان الداراني وسهل بن عبد الله التستري وغيرهم فإنه ليس بين هؤلاء الأئمة نزاع في أصول الدين، وكذلك أبو حنيفة رضي الله عنه فإن الاعتقاد الثابت عنه موافق لاعتقاد هؤلاء، وهو الذي نطق به الكتاب والسنة قال الإمام أحمد رحمه الله لا يوصف الله إلا بما وصف به نفسه، أو وصفه به رسوله صلى الله عليه وسلم لا يتجاوز القرآن والحديث وهكذا مذهب سائرهم كما سننقل عباراتهم بألفاظها إن شاء الله تعالى، ومذهب شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى - هو ما ذهب إليه هؤلاء الأئمة المذكورون فإنه يصف الله بما وصف به نفسه، وبما وصفه رسوله صلى الله عليه وسلم، ولا يتجاوز القرآن والحديث ويتبع في ذلك سبيل السلف الماضيين الذين هم أعلم هذه الأمة بهذا الشأن نَفْياً وإثباتاً وهم أشد تعظيماً لله وتنزيها له، عما لا يليق بجلاله. انتهى 1.
ثم إن الشيخ حمد بن ناصر رحمه الله أطال في هذا الموضوع إطالة وافية ونقل عبارات السلف بألفاظها وأفاض في نقل الأدلة وشرحها عن السلف الصالح، وفي كل ذلك يقول هذا اعتقاد شيخ الإسلام محمد بن عبد الوهاب 2، ويقع جوابه في خمس وخمسين صفحة من القطع الوسط
__________
1 الدرر السنية، ط2، ج3، ص 207، 208.
2 انظر: الدرر السنية، ط2، ج3، ص 208، 217، 235.

(1/530)

وبالحرف المعتاد 1. وهو جواب مفيد، وفي غاية الأهمية على طوله وبسطه - أسأل الله تعالى بأسمائه وصفاته أن ييسر إفراده بالطبع والنشر مع الدراسة والتخريج لينتفع به المسلمون عاجلاً غير آجل.
- والخلاصة - أن الشيخ رحمه الله يعتقد أن الله تعالى واحد في ذاته وأسمائه وصفاته، له الأسماء الحسنى وصفات الكمال، لا سمي له مثيل، الأحد الصمد، لم يلد ولم يولد ولم يكن له كفواً أحد، ليس كمثله شيء وهو السميع البصير. له الملك وله الحمد، وهو على كل شيء قدير فعال لما يريد وهو رب العالمين لا شريك له ولا معين، ولا ظهير ولا شفيع، لا يشفع عنده أحد إلا من أذن له وارتضى شفاعته.
وبهذا القدر يتم هذا الجانب من عقيدة الشيخ فيما يثبت لله تعالى من الأسماء والصفات وما ينزه الله عنه من العيوب والنقص ومماثلة المخلوقات، وهذا هو المقام الخبري العلمي، أحد مقامي الكلام على التوحيد، وهو البرهان والدليل والمستلزم للمقام الثاني، مقام الإنشاء العملي الطلبي والذي هو إفراد الله بالعبادة بجميع أنواعها.
وفيما يلي بيان ذلك من عقيدة الشيخ - رحمه الله تعالى - في التوحيد الذي هو حق الله على العبيد.
__________
1 يقع في: الدرر السنية، ط2، ج3، من ص 207 - 262.

(1/531)

توحيد الإلهية والعبادة:
الكلام في توحيد الإلهية من باب الطلب والإرادة الدائر بين المحبة والكراهة نفياً وإثباتاً 1.
وفي هذا الباب يعتقد الشيخ - رحمه الله - أن التوحيد ينبئ على أن الله واحد في ألوهيته لا إله حق إلا هو، وألوهية الله تعالى هي مجموع عبادته على مراده نفياً وإثباتاً علماً وعملاً، جملة وتفضيلاً 2.
وحاصل ما يقول الشيخ في تعريف هذا التوحيد: أن التوحيد اسم لفعل العبد المأمور به، فإن كانت أعماله التعبدية كلها لله وحده فهو موحد، وإن كان فيها شرك للمخلوق فهو مشرك 3.
فالتوحيد هو إفراد الله بجميع أنوا ع العبادة لا يشركه فيها أحد، ولا يستحق العبادة أحد إلا الله، فعبادة الله خالصة له، لا يستحق شيئاً منها ملك مقرب ولا نبي مرسل.
ويقول الشيخ في تلخيصه عن ابن تيمية - رحمه الله -:
إذا كان الكلام في سياق التوحيد، ونفي خصائص الرب عما سواه لم يجز أن يقال، هذا سوء عبارة في حق من دون الله من الأنبياء، والملائكة، فإن المقام أجل من ذلك، وكل ما سوى الله يتلاشى عند تجريد
__________
1 انظر: أول التدمرية، الصفحة الأولى.
2 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 25 ص 174.
3 الدرر السنية، ط2، ج1 ص 97، ج2، ص 42، 43.

(1/532)

توحيده، والنبي صلى الله عليه وسلم كان من أعظم الناس تقريراً لما يقال على هذا الوجه، وإن كان هو المسلوب، كما قالت عائشة لما أخبرها ببراءتها: والله لا أقوم إليه ولا أحمده، ولا أحمد إلا الله وفي لفظ بحمد الله لا بحمدك، فأقرها صلى الله عليه وسلم وأبوها على ذلك، لأن الله سبحانه الذي أنزل براءتها بغير فعل أحد، قال حيان قلت لابن المبارك: إني لأستعظم هذا القول قال: ولت الحمد أهله، وفي الحديث الذي رواه الإمام أحمد: قول الأسير اللهم إني أتوب إليك، ولا أتوب إلى محمد، قال عرف الحق لأهله، وكان يعلم أصحابه تجريد التوحيد، فقال: لا تقولوا ما شاء الله وشاء محمد، ولكن قولوا ما شاء الله ثم شاء محمد، وقال له رجل ما شاء الله وشئت فقال: اجعلتني لله نداً؟ بل ما شاء الله وحده، وما أحدثه الله بغير فعل منه إضافة إلى الله وحده، كما قال لكعب بن مالك: لما قاله له: أمن عندك أم من عند الله؟ قال بل من عند الله ومعلوم أنه لو كان من عند النبي صلى الله عليه وسلم لكان من عند الله بمعنى أنه خلقه فجميع الحادثات من عنده بهذا الاعتبار، ولكن المقصود أنه صلى الله عليه وسلم لم يصدر عنه فعل في هذه التوبة إلا أنه بلغ الرسالة 1.
ويعتقد الشيخ أن الله أمر جميع الناس بتوحيد الله في العبادة والإلهية بجميع أنواعها، ونهاهم عن ضد هذا التوحيد، والدليل قوله تعالى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} (النساء: 36) 2.
__________
1 مؤلفات الشيخ، ملحق المصنفات، مسائل ملخصة رقم 109 ص 104.
2 مؤلفات الشيخ، القسم الأول، كتاب التوحيد ص 7- 11، وثلاثة الأصول
ص 186- 187، ثلاث مسائل ص 374.

(1/533)

وقال تعالى: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً} (الإسراء: 23) . وهو أعظم ما أمر الله به وفرض وأوجب - كما أن أعظم ما حرم الله ونهى عنه هو ضده الشرك. قال تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئاً} الآية (الأنعام: 151) .
قال ابن مسعود: "من أراد أن ينظر إلى وصية محمد صلى الله عليه وسلم التي عليها خاتمه، فليقرأ قوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئاً} إلى قوله: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً} الآية. وهذا الأثر رواه الترمذي وحسنه ابن المنذر، وابن أبي حاتم والطبراني بنحوه.
قال الشيخ: فيه عظم شأن الآيات المحكمات في سورة الأنعام عند السلف 1. وكذلك الآيات المحكمات في سورة الإسراء، وفيها اثنتا عشر مسألة، بدأها الله بقوله: {لَا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَقْعُدَ مَذْمُوماً مَخْذُولاً} (الإسراء: 22) . وفيها قوله: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} (نفس السورة: 23) - وختمها بقوله: {وَلا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُوماً مَدْحُوراً} (نفس السورة: 39) . ونبهنا الله سبحانه على عظم شأن هذه المسائل بقوله: {ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ} (نفس السورة: 39) .
ولحديث معاذ كنت رديف النبي صلى الله عليه وسلم على حمار، فقال لي: "يما معاذ أتدري ما حق الله على العباد؟ وما حق العباد على الله؟ قلت: الله
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص 8، 9.

(1/534)

ورسوله أعلم - قال: حق الله على العباد: أن يعبدوه ولا يشركوا به شيئاً وحق العباد على الله: أن لا يعذب من لا يشرك به شيئاً. قلت يا رسول الله، أفلا أبشر الناس؟ قال: لا تبشرهم فيتكلوا". أخرجاه في الصحيحين.
قال الشيخ: وفي هذا أن العبادة هي التوحيد، وأن من لم يأت به لم يعبد الله ففيه معنى قوله: {وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ} (الكافرون: 3، 5) .
ويقرر الشيخ أن إفراد الله بالعبادة هو التوحيد الذي هو حق الله على العبيد، وهو أصل الدين، وهو الذي خلق الله الثقلين الجن والإنس من أجله، كما قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} (الذاريات: 56) . وهو الذي أرسل الله به الرسل، وأنزل من أجله الكتب، وفرض من أجله الجهاد، وشرع منه شريعة الإسلام، قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} 1 (النحل: 36) . ويقول - رحمه الله -: إعلم رحمك الله أن الله سبحانه إنما أرسل الرسل وأنزل الكتب لأجل التوحيد، فإذا لم يفعله الإنسان ويجتنب الشرك فهو كافر وكل أعماله
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص 7- 9، 14، 20- 22 ثلاثة الأصول ص 186 ومفيد المستفيد ص 292، وستة أصول ص 393، وكشف الشبهات ص 172 وص 381، ومعنى الطاغوت 376، 353- 355، والقسم الثالث، مختصر سيرة الرسول صلى الله عليه وسلم ص 30 والفتاوى رقم 12 ص 52، 53 والقسم الخامس، الشخصية رقم 28 ص 189.

(1/535)

حابطة، ولو كان من أعبد هذه الأمة يقوم الليل ويصوم النهار قال الله تعالى في الأنبياء: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} ، وتصير عبادته كلها كمن صلى ولم يغتسل من الجنابة أو كمن يصوم في شدة الحر وهو يزني في أيام الصوم1.
أما فضله: فهو فضلٌ عظيم، وثواب كثير، ويكفر الذنوب كما روى الترمذي وحسنه عن أنس: سمعت رسول الله صلى الله عليه وسلم يقول: "قال الله تعالى: يا ابن آدم، لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئاً لأتيتك بقرابها مغفرة" وكما في حديث عتبان: "فإن الله حرم على النار من قال: لا إله إلا الله يبتغي بذلك وجه الله " أخرجه البخاري ومسلم.
قال الشيخ: إذا عرفت حديث أنس، عرفت أن قوله في حديث عتبان: "فإن الله حرم على النار من قال: لا إله الله، يبتغي بذلك وجه الله" أنه ترك الشرك ليس قولها باللسان 2.
ويقول الشيخ في تلخيصه مسائل عن ابن تيمية رحمه الله -:
__________
1 الدرر السنية، ط2 ج 1 ص 69- 71 وص 92، 93 ومؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص 7، 9 وص 186 وص 370، وص 374، 375 والقسم الخامس الشخصية رقم 2 ص 16 ورقم 5 ص 36 ورقم 22 ص 150- 156.
2 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص 14.

(1/536)

تواترت الأحاديث بخروج من قال: لا إله إلا الله من النار إذا كان في قلبه من الخير ما يزن شعيرة أو خردلة أو ذرة، وكثير منهم أو أكثرهم يدخلها، وتواترت أنه يحرم على النار من قال لا إله إلا الله، لكن جاءت مقيدة بالإخلاص، واليقين، ويموت عليها، فكلها مقيدة بهذه القيود الثقال، وأكثر من يقولها لا يعرف الإخلاص ولا اليقين، ومن لا يعرف ذلك يخشى عليه أن يفتن عنها عند الموت، وغالبهم إنما يقولها تقليداً أو عادة، وغالب ما يفتن عند الموت أو في القبر أمثال هؤلاء، كما في الحديث سمعت الناس يقولون شيئاً فقلته، وغالب أعمال هؤلاء إنما هو تقليد أو إقتداء بأمثالهم، وهو أقرب الناس من قوله: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ} الآية (الزخرف: 22) فلا منافاة بن الأحاديث، فإنه إذا قالها بإخلاص ويقين ومات عليها امتنع أن ترجح سيئاته، فإن كان قالها على الكمال المانع من الشرك الأصغر والأكبر فهو غير مصر على ذنب، وإن كان على وجه خلص به من الأكبر ولم يأت بعدها بما يناقض ذلك فهذه الحسنة لا يقاومها شيء من السيئات فترجح بها الحسنات كما في حديث البطاقة، وهذا خلاف من رجحت سيئاته، لأن معه الشرك الأصغر وأتى بعد ذلك بسيئات تنضم إلى ذلك الشرك فترجح سيئاته، فإن السيئات تضعف الإيمان، واليقين فيضعف قول لا إله إلا الله، فيمتنع الإخلاص في القلب فيصير المتكلم بها كالهاذي، أو النائم، أو من يحسن صوته بآيةٍ من القرآن من غير ذوق طعم ولا حلاوة فالذي قالها بيقين وصدق تام إما ألا يكون

(1/537)

مصراً على سيئته، أو يكون توحيده المتضمن لصدقه ويقينه رجح حسناته، والذين دخلوا النار فاتهم أحد الشرطين 1.
وعلى هذا فمن حقق التوحيد دخل الجنة بغير حساب كما قال تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلَّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} (النحل: 120) .
وقال تعالى: {وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ} (المؤمنون: 59) .
وكما في حديث حصين بن عبد الرحمن عن سعيد بن جبير عن ابن عباس في عرض الأمم على النبي صلى الله عليه وسلم ومنهم أمته، وفي أمته سبعون ألفاً يدخلون الجنة بغير حساب ولا عذاب وهم الذين حققوا التوحيد بتركهم الاسترقاء والاكتواء والتطير متوكلين على الله تعالى. والحديث رواه البخاري مطولاً ومختصراً، ومسلم والنسائي والترمذي 2.
ولهذا يبين الشيخ أهمية هذا التوحيد، وأن معرفته أهم من معرفة العبادات كلها حتى الصلاة 3، وهو متضمن للتوحيد كله.
فمن أتى بهذا التوحيد، فوحد الله في ألوهيته وعبادته فقد وحد الله
__________
1 مؤلفات الشيخ، ملحق المصنفات، مسائل ملخصة رقم 87 ص 70- 71.
2 مؤلفات الشيخ، القسم الأول، كتاب التوحيد وباب فضل التوحيد، وباب من حقق التوحيد ص 7- 17 والأصل الجامع لعبادة الله وحده ص 378، والقسم الرابع، التفسير، آخر الكهف ص 260 والأنعام ص 58، ومختصر زاد المعاد ص 67، 77، وص 377 والقسم الثالث، الفتاوى ص 50.
3 الدرر السنية، ج 1 ص 93.

(1/538)

في ذاته وأسمائه وصفاته وأفعاله وربوبيته، لأن الله استعبد خلقه بالألوهية الجامعة لصفات الكمال فمن شهد أن لا إله إلا الله بصدق فقد وحد الله تعالى التوحيد كله، أما من أقر بوحدانية الله تعالى في ربوبيته وعبد الله وتألهه، لكن لم يوحد الله في التأله والعبادة، أي أنه يعبد الله وبعبد معه غيره. فهو لم يأت بتوحيد الألوهية، ولم يشهد أن لا إله إلا الله، فهو وإن ادعاها وتلفظ بها فهو كاذب، بدليل شركه في العبادة والألوهية.
يقول الشيخ في تفسير قول الله تعالى: {نَحْنُ نَقُصُّ عَلَيْكَ نَبَأَهُمْ بِالْحَقِّ إِنَّهُمْ فِتْيَةٌ آمَنُوا بِرَبِّهِمْ وَزِدْنَاهُمْ هُدىً وَرَبَطْنَا عَلَى قُلُوبِهِمْ إِذْ قَامُوا فَقَالُوا رَبُّنَا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ لَنْ نَدْعُوَ مِنْ دُونِهِ إِلَهاً لَقَدْ قُلْنَا إِذاً شَطَطاً هَؤُلاءِ قَوْمُنَا اتَّخَذُوا مِنْ دُونِهِ آلِهَةً لَوْلا يَأْتُونَ عَلَيْهِمْ بِسُلْطَانٍ بَيِّنٍ فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً وَإِذِ اعْتَزَلْتُمُوهُمْ وَمَا يَعْبُدُونَ إِلَّا اللَّهَ فَأْوُوا إِلَى الْكَهْفِ يَنْشُرْ لَكُمْ رَبُّكُمْ مِنْ رَحْمَتِهِ وَيُهَيِّئْ لَكُمْ مِنْ أَمْرِكُمْ مِرْفَقاً} (الكهف: 13- 16) . فيه مسائل: ثم ذكرها ومنها الثامنة والتاسعة قال: " الثامنة: المسألة الكبرى أن من ذبح لغير الله أو دعا غيره فقد كذب بقول لا إله إلا الله، وقد دعا إلهين اثنين واتخذ ربين. التاسعة: المسألة العظيمة المشكلة على أكثر
الناس أنه إذا وافقهم بلسانه مع كونه مؤمناً حقاً كارهاً لموافقتهم فقد كذب في قول لا إله إلا الله، واتخذ إلهين اثنين وما أكثر الجهل بهذه والتي

(1/539)

قبلها " 1.
وهذا هو معْنى شهادة أن لا إله إلا الله للحديث الذي رواه البخاري عن ابن مسعود رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "من مات وهو يدعو من دون الله نداً دخل النار " - قال الشيخ: فيه تفسير "لا إله إلا الله " كما ذكره البخاري 2.
فإن هذه الكلمة "لا إله إلا الله " نفي وإثبات: نفي الإِلهية عما سوى الله سبحانه وتعالى من المخلوقات، حتى من المرسلين البشر وخاتمهم محمد صلى الله عليه وسلم وحتى من الملائكة وجبريل "عليهم وعلى جميع المرسلين الصلاة والسلام " فضلاً عن غيرهم، من الأنبياء والصالحين وسائر المخلوقات، وإثباتها بجميع أنواعها كلها عز وجل وحده لا شريك
له3.
فإن "لا" في قولك "لا إله إلا الله" هي النافية للجنس تنفي جميع الآلهة.
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير، الكهف ص 243.
2 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص 18- 19، وص 22، والدرر السنية، ج2 ص 16، 17.
3 مؤلفات الشيخ، القسم الأول، العقيدة، تفسير كلمة التوحيد ص 363، 364، ومعنى الطاغوت ص 379، والدرر السنية، ط2، ج2، ص 45 وص 53، ومؤلفات الشيخ، القسم الخامس، الشخصية رقم 28 ص 187، ومؤلفات الشيخ، القسم الأول، العقيدة، تلقين لأصول العقيدة للعامة ص 371.

(1/540)

و"إلا " حرف إستثناء يفيد حصر جميع العبادة على الله عز وجل، كما أنه لا شريك له في ملكه.
و"الله " هو المعبود - هذا هو تفسير هذه اللفظة بإجماع أهل العلم - وهو المقصود المدعو المرجو المخوف.
ف "الإله " اسم صفة لكل معبود بحق أو باطل ثم غلب على المعبود بحق وهو الله تعالى الذي لا تصلح العبادة إلا له.
ومعنى "التأله ": التعبد. و"الإلهية ": العبودية.
وإلهية الله: هي مجموع عبادته على مراده نفياً وإثباتاً علماً وعملاً جملة وتفضيلاً 1.
وتوحيد الإلهية: هو إخلاص جميع العبادة لله من المحبة والخوف والرجاء والتوكل والدعاء وجميع العبادات، ظاهرها وباطنها لله تعالى وحده لا شريك له، وأن لا يجعل شيء من العبادات لغير الله لا ملك مقرب ولا نبي مرسل فضلاً عن غيرهما 2.
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 16 ص 105، 106 ورقم 19
ص 124، 125. والقسم الرابع، التفسير، ص 12، والقسم الخامس، الشخصية رقم 25 ص 174 ورقم 28 ص 187 ورقم 24 ص 167، ومؤلفات الشيخ، القسم الأول، العقيدة، كشف الشبهات، ص 157، وثلاثة الأصول ص 190، والدرر السنية، ط2، ج 2 ص 53.
2 انظر: إبطال التنديد، بإختصار شرح التوحيد تأليف الشيخ حمد بن عتيق، ط 3، ص 7.

(1/541)

قال الشيخ: "اعلم رحمك الله أن معنى لا إله إلا الله نفي وإثبات، لا إله نفي، إلا الله إثبات. تنفي أربعة أنواع وتثبت أربعة أنواع، المنفي: الآلهة والطواغيت، والأنداد، والأرباب - فالإله ما قصدته بشيء من جلب خير أو دفع ضر، وما قصدته كذلك فأنت متخذه إلها. والطواغيت من عبد وهو راض أو ترشح للعبادة. والأنداد ما جذبك عن دين الإسلام من أهل أو مسكن أو عشيرة أو مال، فهو ند لقوله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} - والأرباب من أفتاك بمخالفة الحق وأطعته، لقوله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} .
وتثبت أربعة أنواع: (القصد) كونك ما تقصد إلا الله، والتعظيم
والمحبة لقوله عز وجل: {وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ} والخوف والرجاء لقوله
تعالى: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ} ، والبراءة من الشرك وأهله كما فعل إبراهيم كسر الأصنام وتبرء من عبادها. قال الله تعالى: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ ... } الآية (الممتحنة: 4) .
هذا ما تنفيه وتثبته كلمة لا إله إلا الله 1.
__________
1 الدرر السنية، ط2 ج 2 ص62، ومؤلفات الشيخ، القسم الخامس، الشخصية
رقم 19 ص 124 ورقم 7 ص 44، 46، والقسم الأول، التوحيد ص 33.

(1/542)

فلا إله إلا الله تجمع الدين كله، والأعمال الصالحة الخالصة كلها من لا إله إلا الله 1. ولذا كانت: "لا إله إلا الله " كلمة التوحيد، وكلمة الفرقان، الفارقة بين الكفر والإيمان وكلمة التقوى، والعروة الوثقى، وشعار الحنيفية ملة إبراهيم، وهي الكلمة التي جعلها إبراهيم عليه السلام كلمة باقية في عقبه لعلهم يرجعون، والتي خلقت لأجلها المخلوقات وبها قامت الأرض والسموات، ولأجلها أرسلت الرسل وأنزلت الكتب.
فمن قالها لا بد أن يأتي بحقها، وهو العمل بمقتضاها، ومعاداة من خالفها وإن كانوا من القرابة، فإن أبا طالب لم يمتنع من قول "لا إله إلا الله " إلا من أجل ملة عبد المطلب، لأنه لو قالها، لكان معنى ذلك البراءة من آبائه. ولذا يقول الشيخ في المسائل من باب قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ ... } من كتاب التوحيد، فيه "المسألة الكبرى: وهي تفسير قوله: (قل لا إله إلا الله) بخلاف ما عليه من يدعي العلم " 2 يشير بذلك إلى أن يدعي العلم وهو ليس عالماً يرى أن قول لا إله إلا الله، ولاء
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 18 ص 122 ورقم 22 ص 154. والقسم الرابع، التفسير، الحجر ص 196.
2 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد، باب قول الله تعالى {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ} ص 55.

(1/543)

من غير براء وهذا خلاف مراد النبي صلى الله عليه وسلم منها وفهم أبي طالب لها.
ولذا كان أصل ديننا وأوله وآخره وأسه ورأسه هو "شهادة أن لا إله إلا الله " ومعرفة معناها ومحبة أهلها وجعلهم إخواننا ولو كانوا بعيدين، والكفر بالطواغيت (وهم الذين يناقضونها) ومعاداتهم وبغضهم، وبغض من أحبهم، أو جادل عنهم، أو لم يكفرهم، أو قال ما علي منهم، أو قال ما كلفني الله بهم، فقد كذب هذا على الله وافترى، لأن الله تعالى كلفه بهم، وافترض عليه الكفر بهم، والبراءة منهم، ولو كانوا إخوانهم وأولادهم 1.
نعم. فليس المراد من قوله: (لا إله إلا الله) قولها باللسان مع الجهل
بمعناها، فالمنافقون يقولنها، وهم تحت الكفار، في الدرك الأسفل من النار، مع كونهم يصلون ويتصدقون، ولكن المراد قولها مع معرفتها بالقلب، ومحبة أهلها وبغض من خالفها ومعاداته، كما قال النبي صلى الله عليه وسلم: "من قال لا إله إلا الله مخلصاً " 2 وفي رواية "خالصاً من قلبه " 3 وفي رواية
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، تفسير كلمة التوحيد ص 363، 368، والدرر السنية، ط 2 ج2 ص 52- 53، ومؤلفات الشيخ، القسم الخامس، الشخصية رقم 14 ص 96 ورقم 23ص 163، والقسم الأول، العقيدة، كشف الشبهات ص 157 ومسائل الجاهلية ص 342، 351.
2 رواية مخلصاً هي في مسند الإمام أحمد ج1/ 307، 518. وج 4/ 44 وج 5/ 236.
3 رواية خالصاً من قلبه أو نفسه هي صحيح البخاري، ج1 ك العلم باب 23، ص 33.

(1/544)

"صادقاً من قلبه " 1 وفي حديث آخر "من قال لا إله إلا الله وكفر بما يعبد من دون الله " 2.
إلى غير ذلك من الأحاديث الدالة على المراد منها رغم جهالة أكثر الناس بذلك 3.
والعجب أن الكفار الجهال على زمن رسول الله صلى الله عليه وسلم يعلمون أن مراد النبي صلى الله عليه وسلم بهذه الكلمة هو إفراد الله تعالى بالتعلق، والكفر بما يعبد من دون الله والبراءة منه واتباع رسول الله صلى الله عليه وسلم بذلك فإنه لما قال لهم قولوا لا إله إلا الله - قالوا: {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} (ص: 5) .
والإله عندهم هو الذي يقصد لأجل الدعاء أو النذر أو الذبح أو الاستغاثة، أو غير ذلك من أنواع العبادة يريدون بذلك شفاعة المقصود والتقرب إلى الله بهذا العمل التعبدي، فالإله عند هؤلاء العرب هو الَّذي
__________
1 رواية صادقاً من قلبه، هي في مسند أحمد، بلفظ ((صادقاً بها)) ج4/ 402، 411.
2 رواية من قال "لا إله إلا الله وكفر بما يعبد من دون الله" هي في صحيح مسلم كتاب الإيمان ج1/ ص 53.
3 مؤلفات الشيخ، القسم الأول، العقيدة، تفسير كلمة التوحيد ص 363. وانظر: كتاب التوحيد، باب فضل التوحيد وما يكفر من الذنوب ص 12- 14 وباب الدعاء إلى شهادة "أن لا إله إلا الله" ص 20- 23، باب تفسير التوحيد وشهادة "أن لا إله إلا الله" ص 24- 26، وباب ما جاء ص 98، وباب من الشرك إرادة الإنسان بعمله الدنيا ص 100، وباب من حقق التوحيد ص 15- 17، والقسم الخامس، الشخصية رقم 23 ص 162.

(1/545)

يقصد لأجل هذه الأمور سواء كان ملكا أو نبيا أو وليا أو شجرة أو قبرا أو جنيا، ولم يريدوا أن الإله هو الخالق الرازق المدبر فإنهم يعلمون أن ذلك لله وحده كما تقدم.
وأعجب العجب ممن يدعي الإسلام وهو لا يعرف من تفسير هذه الكلمة ما عرفه جهال الكفار، بل يظن أن ذلك هو التلفظ بحروفها من غير اعتقاد القلب لشيء من المعاني والحاذق منهم يظن أن معناها لايخلق ولا يرزق إلا الله ولا يدبر الأمر إلا الله فلا خير في رجل جهال الكفار أعلم منه بمعنى "لا إله إلا الله" 1 وتقدم قبل قليل إشارة إلى هذا.
يقول الشيخ بعد أن ذكر قصة موت أبي طالب على ملة عبد المطلب
وحضور أبي جهل ذلك: أن أبا جهل ومن معه يعرفون مراد النبي صلى الله عليه وسلم إذ قَال للرجل: " قل: لا إله إلا الله" فقبح الله من أبو جهل أعلم منه بأصل الإسلام2.
ويعقد الشيخ بابا كبيرا في كتاب التوحيد ترجمته:" باب تفسير التوحيد وشهادة أن لا إله إلا الله" أورد تحته نصوصا من الوحي يفسر بها ترجمة الباب ثم قَال وشرح هذه الترجمة ما بعدها من الأبواب، فجعل ما
__________
1مؤلفات الشيخ، القسم الأول، العقيدة، كشف الشبهات ص157، 158. والدرر السنية ط2، ج1 ص69-71.
2مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد، باب قول الله تعالى: {إنك لاتهدي من أحببت} ص55.

(1/546)

بعده من أبواب وتبلغ واحدا وستين بابا هي في بيان شيء من أَفْرادِ التوحيد، وبيان ضده، وشيء من أفراد ضده أو ضد كماله، وبراهين بطلان الشرك وإمكان وقوعه وأسبابه. شرحا لهذه الترجمة.
ومن النصوص المفسرة للتوحيد وشهادة أن لا إله إلا الله التي أوردها الشيخ تحت هذا الباب قول الله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً} (الاسراء: 57) .
وفي هذه الآية بين الله تعالى فيها الرد على المشركين الذين يدعون الصالحين بأن دعاءهم إياهم هذا هوالشرك الأكبر حيث قال سبحانه قبلها: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ} الآية. (الاسراء: 56، 57) .
وأورد الشيخ تحت ذلك الباب قوله تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} (الزخرف: 26-28) .
وقال الشيخ: قول الخليل للكفار: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي} فيه أنه استثنى من المعبودين الله ربه وذكر الله سبحانه أن هذه البراءة، وهذه الموالاة هي تفسير شهادة أن لا إله إلا الله فقال: {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} .

(1/547)

وأورد الشيخ تحت الباب أيضا قوله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ} (التوبة: 31) .
ثم يقول: في هذه الآية: "بين فيها أن أهل الكتاب اتخذوا أحبارهم ورهبانهم أربابا من دون الله، وبين أنهم لم يؤمروا إلا بأن يعبدوا إلها واحدا مع أن تفسيرها الذي لا اشكال فيه: طاعة العلماء والعباد في المعصية، لا دعاؤهم إياهم.
وكذلك أورد الشيخ في تفسير التوحيد وشهادة أن لا إله إلا الله قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ} (البقرة:165) .
قال الشيخ: إن هذه في الكفار الذين قال الله فيهم {وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} ذكر أنهم يحبون أندادهم كحب الله. فدل على أنهم يحبون الله حبا عظيما ولم يدخلهم في الإسلام، فكيف بمن أحب الند أكبر من حب الله؟ فكيف بمن لم يحب إلا الند وحده ولم يحب الله؟
وأورد الشيخ من نصوص تفسير التوحيد وشهادة أن لا إله إلا الله ما في صحيح مسلم عن النبي صلى الله عليه وسلم أنه قال: "من قال لا إله إلا الله وكفر بما يعبد من دون الله، حرم ماله ودمه. وحسابه على الله عز وجل " صحيح مسلم، كتاب الإيمان ج1، ص 53.
قال الشيخ قوله صلى الله عليه وسلم: "من قال: لا إله إلا الله وكفر بما يعبد من دون

(1/548)

الله، حرم ماله ودمه، وحسابه على الله " هذا من أعظم ما يبين معنى "لا إله إلا الله" فانه لم يجعل التلفظ بها عاصما للدم والمال، بل ولا معرفة معناها مع لفظها، بل ولا الإقرار بذلك، بل ولا كونه لا يدعو إلا الله وحده لا شريك له، بل لا يحرم ماله ودمه حتى يضيف إلى ذلك الكفر بما يعبد من دون الله. فإن شك أو توقف لم يحرم ماله ودمه، فيالها من مسألة ما أعظمها وأجلها، ويا له من بيان ما أوضحه وحجة ما أقطعها للمنازع" 1. انتهى.
وفي ثلاثة الأصول أصناف في تفسير "لا إله إلا الله " قوله تعالى: {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ} 2 (آل عمران: 64) .
ومن عبد شيئا غير الله فقد اتخذ إلها من دون الله.
فإنَّ بني إسرائيل، لما اعتقدوا في عيسى بن مريم وأمه - قال الله
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد، باب تفسير التوحيد وشهادة أن لا إله إلا الله ص 24-26، والقسم الخامس، الشخصية رقم 22 ص154. والدررالسنية، ط 2، ج 2، ص 44، (هذه كلمات في معرفة شهادة أن لا اله إلا الله وأن محمدا رسول الله،. ومؤلفات الشيخ، القسم الأول، العقيدة، ثلانة الأصول ص 190.
2 مؤلفات الشيخ، القسم الأول، العقيدة ص 19.

(1/549)

تعالى: {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ} ففي هذا دليل على أن من اعتقد في مخلوق لجلب منفعة أو دفع مضرة فقد اتخذه إلها، فاذا كان الاعتقاد في الأنبياء هذا حكمه فما دونهم أولى، وأيضا فان من تبرك بحجر أو شجرة أو مسح على قبر أو قبة يتبرك بأصحابها أو بالحجر والشجر، فقد اتخذها آلهة والدليل على ذلك أن الصحابة لما قالوا للنبي صلى الله عليه وسلم: اجعل لنا ذات أنواط كما لهم ذات أنواط يريدون بذلك التبرك قال: "الله أكبر إنها السنن قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ إِنَّ هَؤُلاءِ مُتَبَّرٌ مَا هُمْ فِيهِ وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ قَالَ أَغَيْرَ اللَّهِ أَبْغِيكُمْ إِلَهاً وَهُوَ فَضَّلَكُمْ عَلَى الْعَالَمِينَ} فمثل قول الصحابة في ذات أنواط بقول بني إسرائيل وسماه إلها، ففي هذا دليل على أن من فعل شيئا مما ذكرفقد اتخذه إلها، وجميع ذلك باطل إلا إله واحد وهو الله وحده تبارك وتعالى علوا كبيرا كما هو معنى لا إله إلا الله1.
وقال الشيخ: "إذا فهمت ذلك فتأمل الألوهية التي أثبتها الله لنفسه
__________
1 الدرر السنية، ط 2، ج2، ص 63-65 بتصرف قليل وتقديم وتأخير. ومؤلفات الشيخ، القسم الرابع، التفسير ص 12.

(1/550)

ونفاها عن محمد صلى الله عليه وسلم وجبريل وغيرهما أن يكون لهم منها مثقال ذرة من خردل فاعلم أن هذه الألوهية هي التي تسميها العامة في زماننا السر والولاية، والإله معناه الولي الذي فيه السر، وهو الذي يسمونه الفقير والشيخ تسميه العامة السيد وأشباه هذا. وذلك أنهم يظنون أن الله جعل لخواص الخلق عنده منزلة يرضى أن يلتجىء الإنسان إليهم ويرجوهم ويستغيث بهم ويجعلهم واسطة بينه وبين الله، فالذين يزعم أهل الشرك في زماننا أنهم وسائطهم هم الذين يسميهم الأولون الألهة والواسطة هو الإله، فقول الرجل: لا إله إلا الله، إبطال للوسائط.
إذا عرفت هذا عرفت معنى: "لا إله إلا الله " وعرفت أن من دعا نبيا أوملكا أو جنيا أو ندبه أو استغاث به أو نذر له أو ذبح فقد خرج من الإسلام، وهذا هو الكفر الذي قاتلهم عليه رسول الله صلى الله عليه وسلم " 1.
ويفسر الشيخ قوله: والإله معناه الولي الذي فيه السر، فيقول في جواب له عن سؤال وجه إليه رحمه الله تعالى: إن الإله الذي فيه السر فمعلوم أن اللغات تختلف فالمعبود عند العرب والإله الذي يسميه عوامنا السر لأن السر عندهم هو القدرة على النفع والضر، وكونه يصلح أن
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، تفسير كلمة التوحيد ص 364-366، والقسم الخامس، الشخصية رقم 19 ص 125 ورقم 7 ص 44، 46. والدرر السنية ط 2، ج2، ص 61، ((فرض معرفة الشهادة)) ص 63، 64، ((اعلم أرشدك الله)) .

(1/551)

يدعى ويرجى ويخاف ويتوكل عليه، فإذا قال رسول الله صلى الله عليه وسلم: "لا صلاة لمن لم يقرأ بفاتحة الكتاب " وسأل بعض العامة ما فاتحة الكتاب؟ ما فسرت له إلا بلغة بلده، فتارة تقول هي فاتحة الكتاب وتارة تقول هي أم القرآن، وتارة تقول هي الحمد، وأشباه هذه العبارات التي معناها واحد، ولكن إن كان السر في لغة عوامنا ليس هذا، وأن هذا ليس هو الإله في كلام أهل العلم فهذا وجه الإنكار فبينوا لنا1.
ويقول- رحمه الله-: "ومن أفرض عبادته عليك معرفة لا إله إلا الله علما وقولا وعملا والجامع لذلك قوله تعالى: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} وقوله: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ} - فاعلم أن وصية الله لعباده هي كلمة التوحيد الفارقة بين الكفر والإسلام، فعند ذلك افترق الناس سواء جهلا أو بغيا أو عنادا، والجامع لذلك اجتماع الأمة على وفق قول الله {أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ} وقوله: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} .
فالواجب على كل أحد إذا عرف التوحيد وأقر به أن يحبه بقلبه، وينصره بيده ولسانه وينصر من نصره ووالاه- وإذا عرف الشرك وأقر به أن يبغضه بقلبه، ويخذله بلسانه ويخذل من نصره ووالاه، باليد واللسان
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 11 ص 76.

(1/552)

والقلب، هذه حقيقة الأمرين، فعند ذلك يدخل في سلك من قال الله فيهم: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} . وفيما قدمنا يتبين أن المراد من قول (لا إله إلا الله) هو قولها باللسان وبالقلب وبالأركان تطبيقا لمعناها، وعملا بمقتضاها، وهذا ما يقرره الشيخ1.
ويقرر الشيخ أن الخلاف بين الرسل وأعدائهم ليس في أصل العبادة
ولكن في توحيد العبادة وذلك في مثل قولهم: {أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا} 2 ولذلك عادى المشركون رسول الله صلى الله عليه وسلم كما هي سنة الله تعالى الحكيمة.
قال الشيخ: "اعلم أن الله سبحانه من حكمته لم يبعث نبيا بهذا التوحيد إلا جعل له أعداء كما قال تعالى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ الْأِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً} (الأنعام: 112) . وقد يكون لأعداء التوحيد علوم كثيرة، وكتب. وحجج كما قال الله تعالى: {فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ} (غافر:83) .
__________
1 انظر: الدرر السنية، ط 2، ج 2، ص 62، 63، ومؤلفات الشيخ، القسم الرابع، التفسير، قصة موسى وفرعرن ص 295، والقسم الأول، مسائل الجاهلية
ص 341. والقسم الخامس، الشخصية رقم 19 ص 124 ورقم 20 ص، ص 36-139. والدرر السنية ج2، ص 44-45، وص 53.
2 مؤلفات الشيخ، القسم الرابع، التفسير، الأعراف ص 104.

(1/553)

إذا عرفت ذلك، وعرفت أن الطريق إلى الله لابد له من أعداء قاعدين عليه، أهل فصاحة وعلم وحجج. فالواجب عليك أن تتعلم من دين الله ما يصير سلاحا لك تقاتل به هؤلاء الشياطين الذين قال إمامهم ومقدمهم لربك عزوجل: {لَأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ ثُمَّ لَآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ} (الأعراف: 6 ا-17) .
ولكن إذا أقبلت على الله وأصغيت إلى حججه وبيناته فلا تخف ولا تحزن: {إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفاً} (النساء: 75) .
والعامي من الموحدين يغلب ألفاً من علماء هؤلاء المشركين. كما قال تعالى: {وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} (الصافات: 173) . فجند الله هم الغالبون بالحجة واللسان، كما أنهم الغالبون بالسيف والسنان.
وإنما الخوف على الموحد الذي يسلك الطريق وليس معه سلاح، وقد منَّ الله تعالى علينا بكتابه الذي جعله: {تِبْيَاناً لِكُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً وَبُشْرَى} (النحل: 89) . فلا يأتي صاحب باطل بحجة إلا وفي القرآن ما ينقضها ويبين بطلانها، كما قال تعالى: {وَلا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيراً} (الفرقان: 33) . قال بعض المفسرين هذه الآية عامة في كل حجة يأتي بها أهل الباطل إلى يوم القيامة1.
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، كشف الشبهات ص 159-. 16.

(1/554)

ويقرر الشيخ أن هذا التوحيد لا يدرك إلا بالتعلم والتفقه في الدين عن طريق الرسول محمد بن عبد الله صلى الله عليه وسلم المتصل بالتواتر أو بالرواية الصحيحة والحجة، فهو من العلم الذي لا يدرك إلا بالوحي من الله تعالى إلى رسوله صلى الله عليه وسلم، والبصيرة في ذلك من أعظم الفرائض، كما قال الله تعالى لرسوله صلى الله عليه وسلم: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} (يوسف: 108) 1.
ولا بد من التحرز العظيم من ضده لأن فائدة ذلك تصحيح التوحيد، ولذا فإن رسول الله صلى الله عليه وسلم كان يحقق التوحيد ويعلمه أمته، وجاء بحماية جناب التوحيد وسد كل طريق يوصل إلى الشرك بالأدب والعلم والتحفظ في الأقوال والأعمال والاعتقاد حتى أبعد أمته عن هذا الحمى غاية البعد، ونهاهم عن كل قول يفضي إلى الغلو كما في حديث عبد الله بن الشخير رضي الله عنه، قال: "إنطلقت في وفد بني عامر إلى رسول- الله صلى الله عليه وسلم، فقلنا: أنت سيدنا. فقال: السيد الله تبارك وتعالى. قلنا: وأفضلنا فضلا، وأعظمنا طولا، فقال: قولوا بقولكم، أو ببعض قولكم، ولا يستجرينكم الشيطان" رواه أبو داود بسند جيد.
وعن أنس رضي الله عنه: "أن ناسا قالوا: يا رسول الله، يا خيرنا، وابن خيرنا وسيدنا وابن سيدنا. فقال: يا أيها الناس، قولوا بقولكم، ولا
__________
1 انظر: مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص 20- 21.

(1/555)

يستهوينكم الشيطان، أنا محمد عبد الله ورسوله، ما أحب أن ترفعونى فوق منزلتي التي أنزلني الله عز وجل" رواه النسائي بسند جيد1.
ونهى صلى الله عليه وسلم أن يقول قائل: عبدي وأمتي- كما في الصحيح عن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: "لا يقل أحدكم: أطعم ربك، وضىء ربك. وليقل سيدي ومولاي، ولا يقل أحدكم عبدي وأمتي وليقل فتاي وفتاتي وغلامي" وهذا من تحقيق التوحيد حتى في الألفاظ2.
وقال صلى الله عليه وسلم لرجل قال له: ما شاء الله وشئت،: "أجعلتني لله ندا" بل ما شاء الله وحده. رواه النسائي.
وقد أمر النبي صلى الله عليه وسلم من أراد أن يحلف أن يقول ورب الكعبة بدلا من الحلف بها وأن يقول ما شاء الله ثم شئت بدلا من أن يقول: ما شاء الله وشئت - رواه النسائي وصححه.
ونهى عن الحلف بغير الله.
وقال: " من حلف بغير الله فقد كفر أو أشرك " رواه الترمذي
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، التوحيد باب الدعاء إلى شهادة أن لا إله إلا الله ص 21. وباب ماجاء في حماية النبي صلى الله عليه وسلم حمى التوحيد ص 146-147، ومفيد المستفيد ص 292-293.
2 المرجع السابق، باب لا يقول عبدي وأمتي ص 127، والقسم الرابع، مختصر زاد المعاد ص 22 ا-124 وص 156،157.

(1/556)

وحسنه، وصححه الحاكم1.
ونهى رسول الله صلى الله عليه وسلم عن الأعمال التي تفضي إلى الشرك مثل ما رواه أبو داود باسناد حسن- قال الشيخ: ورواته ثقات- عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تجعلوا بيوتكم قبورا، ولا تجعلوا قبري عيدا، وصلوا علي فإِن صلاتكم تبلغني حيث كنتم ".
وهذا من تحقيق التوحيد في الأعمال.
وقال صلى الله عليه وسلم في مرض موته: "لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد"، يحذر ما صنعوا، وقال: "اللهم لا تجعل قبري وثنا يعبد".
وقال الشيخ فيما ينقله عن ابن تيمية:"ولهذا اتفق العلماء على أنه من سلم على النبي صلى الله عليه وسلم عند قبره أنه لا يتمسح بحجرته ولا يقبلها لأنه إنما يكون ذلك لأركان بيت الله فلا يشبه بيت المخلوق ببيت الخالق، كل هذا لتحقيق التوحيد الذي هو أصل الدين ورأسه الذي لا يقبل الله عملا إلا به ويغفر لصاحبه ولا يغفر لمن تركه كما قال الله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} الآية. ولهذا كانت كلمة التوحيد أفضل الكلام وأعظمه، وأعظم آية في القرآن
__________
1 القسم الأول، العقيدة، باب قول ما شاء الله يشرك وشئت ص 112-113، وباب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً} ص 109، 110، ومفيد المستفيد ص 292.

(1/557)

آية الكرسي {اللَّهُ لا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ ... } وقال صلى الله عليه وسلم من كان آخركلامه من الدنيا لا إله إلا الله دخل الجنة- والإله هو الذي تألهه القلوب عبادة له واستغاثة به ورجاء له وخشية وإِجلالا 1.
ويقرر الشيخ أن من عرف أحوال المشركين القدامى2 والأمر الذي صاروا به مشركين وهو دعاؤهم غير الله طلبا للزلفى والشفاعة عند الله، وعرف حالة أكثر الناس تبين له صفة الإسلام الذي دعا إليه نبينا محمد صلى الله عليه وسلم وتبين له أن كثيرا من الناس عنه بمعزل، وتبين معنى قوله صلى الله عليه وسلم: "بدأ الإسلام غريبا وسيعود غريبا كما بدأ". لذلك كان تعلم هذه المسألة العظيمة، من أعظم واجبات الشريعة كيف لا؟ وهي حق الله على العبيد، أهم الأمور، والصحابة رضى الله عنهم لم يعرفوها إلا بعد التعلم، ومن الشرك أشياء ما عرفوها إلا بعد سنين.
بل إن الأنبياء لم يعرفوا هذا إلا بعد أن علمهم الله تعالى- قال الله تعالى لأعلم الخلق محمد صلى الله عليه وسلم {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ} - وقال تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ
__________
1 المرجع السابق، باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك ص 66،67، ومفيد المستفيد ص 292 وص 293. وانظر: مجموع فتاوى شيخ الإسلام أحمد بن تيمية جمع ابن قاسم ج 3/ 397- 400.
2 مؤلفات الشيخ، القسم الأول، العقيدة، تفسير كلمة التوحيد ص 367.

(1/558)

عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ} فإِذا كان هذا نبينا صلى الله عليه وسلم - فكيف بمن دونه؟ وما بال الخليل صاحب الملة الحنيفية، وما كان من المشركين يخاف على نفسه وعلى بنيه وهم أنبياء حيث قال: {رَبِّ اجْعَلْ هَذَا الْبَلَدَ آمِناً وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ} .
وها هو يوصي أولاده وهم أنبياء- قال الله تعالى: {وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ} 1.
وهذا موسى عليه السلام لما قال يارب علمنى شيئا أذكرك وأدعوك به قال: "قل ياموسى "لا إله إلا الله" قال: يارب كل عبادك يقولون هذا.- قال: يا موسى لو أن السموات السبع وعامرهن غيرى، والأرضين السبع في كفة- ولا إله إلا الله في كفة، مالت بهن لا إله إلا الله " رواه ابن حبان والحاكم وصححه.
قال الشيخ: فيه أن الأنبياء يحتاجون للتنبيه على فضل لا إله إلا الله والتنبيه لرجحانها بجميع المخلوقات مع أن كثيرا ممن يقولها يخف ميزانه"2. لأنه لم يعمل بمقتضاها، وعمل بنقيضها.
__________
1 الدرر السنية، ط 2، ج2 ص 56، ومؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد، ص 10، والقسم الرابع، التفسير ص 345.
2 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد، باب فضل التوحيد وما
يكفر من الذنوب، ص 12-14.

(1/559)

وهؤلاء أهل الكتاب يدعون أول ما يدعون إلى أن يوحدوا الله- وفي رواية إلى شهادة أن لا إله إلا الله- كما في الصحيحين عن ابن عباس وسهل بن سعد رضى الله عنهم- وهذا يدل على أنهم وهم. أهل الكتاب لا يعرفونها أو يعرفونها ولا يعملون بها1.
كل هذا يؤكد أهمية تعلم التوحيد لاسيما وأن التوحيد له أعداء من الشياطين يصدون عنه ويجادلون كما تقدم بيانه. وهذا كله يؤكد أهمية تعلم التوحيد وضده والعمل بالتوحيد وترك ضده، أهمية بالغة وبالنسبة لكل إنسان مهما كان، ويؤكد عدم الالتفات لقول من يقول التوحيد عرفناه وفهمناه وأمره سهل وليس للشرك وجود ولا خطر2.
بل إذا عرف الإنسان أن الله أمر بهذا التوحيد ونهى عن ضده..
__________
1 المرجع السابق، باب الدعاء إلى شهادة أن لا إله إلا الله ص 20-23 وباب قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ} ص 47، والقسم الرابع، التفسير، آيات من الزمر ص 345، والقسم الخامس، الشخصية رقم11 ص67، وملحق المصنفات، مسائل ملخصة، مسألة رقم92 ص79-82.
2 الدرر السنية ط 2 ج2 ص 56، ومؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد، باب الخوف من الشرك ص 18-19. وكشف الشبهات ص 158-160 والقسم الخامس، الشخصية رقم 22 ص 156-157. والقسم الرابع، التفسير، البقرة ص 28-29، وص 40-44، والأنعام ص 53-54 وص 59-63، وص 63-68.

(1/560)

وجب عليه أن يعلم المأمور به ويسأل إلى أن يعرفه، وأن يعلم المنهى عليه ويسأل إلى أن يعرفه وأن يحبه ويعزم ويعمل، ولو تغيرت دنياه أو عارضه أحد من المعظمين، وأن يخلص ذلك لله وأن يجعله صوابا علي سنة رسول الله صلى الله عليه وسلم وأن يخشى من محبطات عمله وأن يثبت عليه ويخاف من سوء الخاتمة1.
وبعد أن بينا تفسير التوحيد عند الشيخ والمراد من قوله "لا إله إلا الله" وفرضه ومكانته وأهميته وفضله نبين:
أن الشيخ رحمه الله يستدل على التوحيد وتفسيره. وعلى أن هذا التوحيد هو المطلوب الذي يرضاه الله ولا يرضى ضده بالبراهين العظيمة التى احتج الله بها على خلقه واستدل بها رسل الله ومن تبعهم على الأمم المخالفة، فاستدل بربوبية الله العامة للعالمين، وبآثار صفات الوحدانية لله تعالى بالقدرة والغنى والعلم على وجه الكمال فى مخلوقاته واستدل بنبوة محمد صلى الله عليه وسلم ورسالته وبالوحي المنزل عليه المعجز، وبسنته الصحيحة من أقواله وأفعاله وتقريره. واستدل بمخلوقات الله تعالى وعبوديتها له وفقرها وحاجتها إليه طوعا وكرها.
ويقرر الشيخ تقريب الله التوحيد بالعقل، والنقل، والأئمة، والأدلة
__________
1 الدرر السنية ط2 ج2 ص 38 - 39 بتصرف قليل. ومؤلفات الشيخ، القسم الخامس، الشخصية رقم 23 ص 162.

(1/561)

المصرفة يقول الشيخ: "فأما العقل فكون الإنسان الذي فى عقله: أنك تلجأ إلى الحى ولا تلجأ إلى الميت، وتطلب الحاضر ولا تطلب الغائب، وتطلب الغنى ولا تطلب الفقير.
وأما النقل ففي القرآن أكثر من أربعين مثلا.
وأما الأئمة فمثل ما يعرف أن الناس متعلقة قلوبهم بالعلماء، ويقال من أكبر الأئمة؟
ومعلوم أنه محمد وإبراهيم عليهما السلام.
فأما إبراهيم فكما قال تعالى: {إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَاماً} (البقرة: 124) .
ولما جعله الله إماما معلوم أنه فى التوحيد، وما جرى عليه من قومه أوقدوا له نارا إذا مر الطير من فوقها سقط فيها.
ومحمد صلى الله عليه وسلم، فأي شىء هو مرسل به دعوة الصالحين هو مرسل يهدمها أو يقيمها؟ أو ساكت عنها لا قال شينة ولا زينة؟ ومعلوم أنه ما تفارق هو وقومه إلا عندها.
وأما الأدلة المصرفة فبحر لا ساحل له كل ما رأيت فهو يدل على الوحدانية1.
وكم كان استدلال الشيخ بربوبية الله تعالى وصفاته على التوحيد، فلقد قرر وأكد الاستدلال بالآيات والبراهين الكثيرة فى مواضع شتى من
__________
1 الدرر السنية، ج2 ص 40.

(1/562)

آثاره ومؤلفاته- رحمه الله- ولا أدل على ذلك من المبحث المتقدم فى الربوبية والأسماء والصفات الذي هو توحيد المعرفة والاثبات فهو توحيد العلم وقدمناه لأنه برهان توحيد الطلب فليراجع.
ونزيد ذلك إيضاحا بما نذكره هنا من الإشارة إلى وجه الاستدلال فنقول: إن الشيخ رحمه الله يرى أن توحيد الربوبية هو الإقرار بربوبية الله والإقرار بصفاته صفات الكمال دليل عظيم وبرهان ساطع على توحيد
الإلهية.
فربوبية الله للعالمين من أخص صفاته سبحانه وتعالى، وهذا أمر مسلم به حتى من الكفار، فإن الكفار الذين كانوا على زمن رسول الله صلى الله عليه وسلم يقرون بتوحيد الربوبية.
قال الشيخ: "توحيد الربوبية هو الذي أقر به الكفاركما فى قوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} (يونس: 31) . هذا الإقرار بتوحيد الربوبية يلزم منه أن يقروا بتوحيد الإلهية وأن لا يعبدوا إلا الله تعالى ولكنهم لم يقروا باللازم بل نازعوا فيه وأعلنوا استنكارهم له فقالوا: {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} - يعنون رسول الله صلى الله عليه وسلم حين قال لهم قولوا: "لا إله إلا الله ".
لأن الإله فى كلام العرب هو الذي يقصد للعبادة، وكانوا يقولون: إن الله سبحانه هو إله الآلهة، لكن يجعلون معه آلهة أخرى، مثل الصالحين

(1/563)

والملائكة وغيرهم يقولون إن الله يرضى هذا ويشفعون لنا عنده، فكذبوا رسول الله صلى الله عليه وسلم بأن الله سبحانه يستدل عليهم باقرارهم بتوحيد الربوبية على بطلان مذهبهم هذا، لأنه إذا كان هو المدبر وحده وجميع من سواه لا يملكون مثقال ذرة فكيف يدعون معه غيره مع إقرارهم بهذا؟ 1.
وكذلك المنازعون للشيخ فى التوحيد هم يقرون بتوحيد الربوبية لكنهم قد أضافوا على اقتصارهم فى التوحيد على الربوبية دون الإلهية دعوى أنهم إذا قالوا لا يخلق ولا يرزق ولا يضر ولا ينفع إلا الله فقد قالوا بمقتضى لا إله إلا الله كما يقولونها بألسنتهم. ومن هنا صار الشيخ يبين التوحيد، والفرق بين توحيد الربوبية وتوحيد الألوهية وأنه لا نزاع فى توحيد الربوبية.
قال الشيخ مستدلا على منازعيه بما أقروا به: "فإذا قيل لا خالق إلا الله لا يشاركه فى ذلك ملك مقرب ولا نبى مرسل، وإذا قيل لا يرزق إلا الله فكذلك فاذا قيل لا إله إلا الله فكذلك"، ثم قال الشيخ يخاطب بعض من يراسلهم: " فتفكر رحمك الله فى هذا واسأل عن معنى الإله كما تسأل عن معنى الخالق والرازق، واعلم أن معنى الإله هو المعبود، وهذا هو تفسير
__________
1 مؤلفات الشيخ، القسم الثالث، الفتاوى رقم7 ص 42. ومؤلفات الشيخ، القسم الأول، العقيدة، القواعد الأربع ص 200-202.

(1/564)

هذه اللفظة باجماع أهل العلم فمن عبد شيئا فقد اتخذه إلها من دون الله، وجميع ذلك باطل إلا إله واحد، وهو الله تبارك وتعالى علوا كبيرا" 1.
ويقول الشيخ فى تفسير قول الله تعالى: {إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ} (البقرة: 131) فيه أن إبراهيم استجاب لله فيما أمره به وهو الإسلام، الذي هو سبب الكلام والخصومة، وأن إبراهيم وصف ربه سبحانه بما يوضح المسألة، وهو الربوبية للعالم كله، فانظر رحمك الله تعالى إلى هذا التقرير والثناء والتوضيح للإسلام" 2.
وقال الشيخ فى ذكر بعض ما فى قوله تعالى: {قُلْ أَتُحَاجُّونَنَا فِي اللَّهِ وَهُوَ رَبُّنَا وَرَبُّكُمْ} إلى قوله: {يَعْمَلُونَ} 3 من بيان الحق وإبطال الباطل.
الأولى: إذا كانت المحاجة فى الله سبحانه من أقرب ما يكون إليه من المختلفين فى مسألة التوحيد، فإذا كان الله رب الجميع وأنه عدل لا يظلم بإقرار الجميع ثم افترقنا فى كوننا قاصدينه مخلصين له الدين وأنتم قصدتم
__________
1 الدرر السنية ط 2 ج2 ص 53، 54.
2 مؤلفات الشيخ، القسم الرابع، التفسير ص 35.
3 قال تعالى: {قُلْ أَتُحَاجُّونَنَا فِي اللَّهِ وَهُوَ رَبُّنَا وَرَبُّكُمْ وَلَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ وَنَحْنُ لَهُ مُخْلِصُونَ أَمْ تَقُولُونَ إِنَّ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطَ كَانُوا هُوداً أَوْ نَصَارَى قُلْ أَأَنْتُمْ أَعْلَمُ أَمِ اللَّهُ وَمَنْ أَظْلَمُ مِمَّنْ كَتَمَ شَهَادَةً عِنْدَهُ مِنَ اللَّهِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ وَلا تُسْأَلونَ عَمَّا كَانُوا يَعْمَلُونَ} سورة البقرة: 139-141.

(1/565)

غيره فكيف يساوى بيننا وبينكم أو يخص بكرامته من أعرض عنه دون من قصده؟ هذا لا يدخل عقل عاقل.
وبيان ذلك بمعرفة الله تعالى فيما اجتمعنا وإياكم عليه، ومعرفة حالنا وحالكم فى المسألة، وذلك أنا مجمعون على استوائنا وإياكم فى العبودية، بخلاف ملوك الدنيا فان بعض الناس يكون أقرب إليهم من بعض بالقرابة وغيرها، ونحن مجمعون أيضا أنه لا يظلم أحدا من عبيده، بل كل نفس {لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ} (البقرة: 286) ، بخلاف ملوك الدنيا فانهم يأخذون مال هذا ويعطون هذا، فإذا كان الأمركذلك فكيف تدعون أنكم أولى بالله منا، ونحن له مخلصون وأنتم به مشركون؟ وكيف يظن به أنه يساوى بين من قصده وحده لا شريك له، ومن قصد غيره وأعرض عنه؟ وهل يظن عاقل أو سفيه برجل من بني آدم خصوصا إذا كان كريما، أن من قصده وضاف عنده يكرهه ولا يضيفه، ويخص بالرضا والكرامة والضيافة من أعرض عنه وضاف عند غيره مع استواء الجميع فى القرب منه والبعد؟ هذا لا يظن فى الآدمى فكيف يظن برب العالمين؟ فتبين بقضية العقل أن ما جاءت به الرسل من الإخلاص هو الموافق للعقل، وما فعل المشركون هو العجاب المخالف للعقل، فيالها من حجة ما أعظمها وأبينها، لكن لمن فهمها كما ينبغى1.
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير، ص 28-29، وانظر: ص 40، 41.

(1/566)

ويستدل الشيخ بمفهوم الإله عند العرب وعند أهل العلم وأنه المعبود وأن صفة الله بالإله صفة يختص بها لا يشركه فيها غيره ولذا كان قول: لا إله إلا الله والعمل بمقتضاها هو الدخول فى التوحيد المطلوب والتحقق به. لأن الله تعالى هو الإله الحق الذي لا إله حقيقة إلا هو، ومعنى أنه الإله أى المألوه، والمألوه هو أعلى الغايات عند المسلم والكافر، إلا أن الكافر يزعم أن الله هو الإله الأكبر لكن معه آلهة أخرى تشفع عنده، والمتكلم ممن يدعى الإسلام جنى عليه اعراضه عن الوحى وإقباله على معقولات البشر فضل عن معرفة معنى الإله فظن أن معنى الإله هو القدرة على الخلق. ثم قال التوحيد لا يتم إلا بنفى الصفات فنفاها فصار الكافر أعقل منه، أما المسلمون حقا فأجمعوا مع الأنبياء فى إجماعهم على أن الإله وصف يختص الله به وهو الجامع لصفات الكمال فانه يدل على العلم العظيم والقدرة العظيمة وهاتان الصفتان أصل جميع الصفات- كما قال الله تعالى: {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاَطَ بِكُلِّ شَيْءٍ عِلْماً} (الطلاق: آخرها) .
وقال الشيخ: "فمن أنكر الصفات فهو معطل والمعطل شر من المشرك ولهذا كان السلف يسمون التصانيف فى إثبات الصفات كتب التوحيد وختم البخارى صحيحه بذلك- قال: كتاب التوحيد ثم ذكر الصفات بابا بابا.

(1/567)

فبين السلف أن العبادة إذا كانت كلها لله عن جميع المخلوقات فلا تكون إلا بإثبات الصفات والأفعال فتبين أن منكر الصفات منكر لحقيقة الألوهية لكن لا يدرى وتبين لك أن من شهد أن لا إله إلا الله صدقا من قلبه لابد أن يثبت الصفات
والأفعال" 1.
فنكتة المسألة أن المتكلمين يقولون: التوحيد لا يتم إلا بإنكار الصفات- فقال أهل السنة لا يتم التوحيد إلا بإثبات الصفات وتوحيدكم هو التعطيل ولهذا آل هذا القول ببعضهم إلى إنكار الرب تبارك وتعالى، ثم يقرر الشيخ: أن أكابر أهل العلم قد يغلطون فى مفهوم الإله ومن ثم يغلطون فى مسمى التوحيد، وينقل عن الشيخ تقى الدين ابن تيمية قوله: قد غلط فى مسمى التوحيد طوائف من أهل النظر والكلام ومن أهل الإرادة والعبادة، حتى قلبوا حقيقته، فطائفة ظنت أنه نفى الصفات وسموا أنفسهم أهل التوحيد، وطائفة ظنت أنه ليس إلا الإقرار بتوحيد الربوبية، وأطالوا الكلام فى تقرير هذا الموضع، إما بدليل أن الاشتراك يوجب نقص القدرة، واستقلال كل من الفاعلين بالفعل محال، وإما بغير ذلك ولم يعلموا أن مشركي العرب مقرون بهذا التوحيد- قال الله تعالى: {قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ} (الآيات من سورة المؤمنين من آية 84 إلى آية
__________
1 الدرر السنية، ط 2 ج1ص 70- 71.

(1/568)

89) . وهذا من التوحيد الواجب لكن لا يخلص من الشرك بالله الذي لا يغفره الله، بل لابد أن يخلص لله الدين فيكون دينه لله، والإله هو المألوه وكونه يستحق ذلك مستلزما لصفات الكمال، فلا يستحق أن يكون معبودا ومحبوبا لذاته إلا هو، فكل عمل لا يراد به وجهه فهو باطل وعبادة غيره وحب غيره يوجب الفساد {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا} (الأنبياء: 22) وقد بينَّا أن الآية لم يقصد بها دليل التمانع فانه يمنع وجود المفعول لإفساده بعد وجوده1. ويستدل الشيخ- رحمه الله- على التوحيد بنبوة محمد صلى الله عليه وسلم أيضا فيقول:
"ولما أراد الله سبحانه إِظهار توحيده وإكمال دينه، وأن تكون كلمته هي العليا. وكلمة الذين كفروا هي السفلى، بعث محمدا صلى الله عليه وسلم خاتم النبيين وحبيب رب العالمين2 إلى الناس كافة فأتاهم النبى صلى الله عليه وسلم يدعوهم إلى كلمة التوحيد وهي "لا إله إلا الله ".
والمراد من هذه الكلمة معناها لا مجرد لفظها3- كما قال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} 4 (الأنبياء:
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 11 ص 67 وملحق المصنفات، مسائل ملخصة مسألة رقم 92 ص 79-82.
2 الدرر السنية، ط 2 ج2 ص 46.
3 مؤلفات الشيخ، القسم الأول، العقيدة، كشف الشبهات ص 157.
4 مؤلفات الشيخ، القسم الرابع، التفسير، الأنعام ص 64.

(1/569)

25) . ففي هذه الآية دليل على أن الله أوحى إلى رسله جميعا أنه مختص بالإلهية. وفى هذه الآية كما فى غيرها من الآيات الخبر عن أكبر المسائل على الإطلاق وهي تفرد الله بالإلهية وهذا هو التوحيد1، وفى الآية التعقيب المباشر بالأمر بلازم التوحيد، وهو إفراد الله بالعبادة، وذلك مثل قوله لموسى عليه وعلى محمد الصلاة والسلام {وَأَنَا اخْتَرْتُكَ فَاسْتَمِعْ لِمَا يُوحَى إِنَّنِي أَنَا اللَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدْنِي} (طه: 14) .
ذكر الشيخ أن فيه: أَمره بالاستماع لما يوحى وأن أول ذلك أكبر المسائل على الإطلاق وهو تفرده بالإلهية، وأمره بلازم التوحيد وهو إفراده بالعبادة2. ومثله قول الله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} (الكهف: آخرها) .
وينبه الشيخ إلى طريقة القرآن فى الاستدلال والبرهنة على التوحيد وهي الطريقة العقلية الشرعية فهي عقلية حيث أن العقل يشهد بصحتها وشرعية حيث أن الشرع جاء بها ومن ذلك ما قاله الشيخ فى قوله تعالى: {لَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ قَالَ الْمَلَأُ مِنْ قَوْمِهِ إِنَّا لَنَرَاكَ فِي ضَلالٍ مُبِينٍ قَالَ يَا قَوْمِ لَيْسَ بِي ضَلالةٌ وَلَكِنِّي رَسُولٌ مِنْ رَبِّ
__________
1 الدرر السنية ط 2 ج1 من كلام للشيخ محمد بن عبد الوهاب ص ص 69- 71.
2 مؤلفات الشيخ، القسم الرابع، التفسير، ص 295.

(1/570)

الْعَالَمِينَ أُبَلِّغُكُمْ رِسَالاتِ رَبِّي وَأَنْصَحُ لَكُمْ وَأَعْلَمُ مِنَ اللَّهِ مَا لا تَعْلَمُونَ أَوَعَجِبْتُمْ أَنْ جَاءَكُمْ ذِكْرٌ مِنْ رَبِّكُمْ عَلَى رَجُلٍ مِنْكُمْ لِيُنْذِرَكُمْ وَلِتَتَّقُوا وَلَعَلَّكُمْ تُرْحَمُونَ فَكَذَّبُوهُ فَأَنْجَيْنَاهُ وَالَّذِينَ مَعَهُ فِي الْفُلْكِ وَأَغْرَقْنَا الَّذِينَ كَذَّبُوا بِآياتِنَا إِنَّهُمْ كَانُوا قَوْماً عَمِينَ} (الأعراف: 59-64) .
قال الشيخ فيه: "تعريفهم أن هذا الذي استغربوا ونسبوا من قاله إلى الجهالة والجنون هو الواجب فى العقل وهو أيضا حظهم ونصيبهم من الله، لأنه سبب الرحمة ففى هذا الكلام من أوله إلى آخره من تحقيق الحق وذكر أدلته العقلية على تحقيقه وإبطال الباطل وذكر الأدلة العظيمة على بطلانه ما لا يخفى على من له بصيرة1. ومن ذلك ما نبه إليه الشيخ فى قوله تعالى فى سورة الأنعام عن محاجة إبراهيم لقومه.
قال الشيخ- رحمه الله- فى تفسيره ومن قوله تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ آزَرَ} - إلى قوله- {إِنْ هُوَ إلاَّ ذِكْرَى لِلْعَالَمِينَ} 2- فيه مسائل-:
__________
1 مؤلفات الشيخ، القسم الرابع، التفسبر، الأعراف ص 101، 102.
2 أورد كامل الأيات بنصها من المصحف الكريم لتتبين إشارات الشيخ في استنباطاته فهو رحمه الله يشير إشارات موجزة لا تفهم إلا بعد قراءة الآيات التي أشار إليها وذلك لأن المفروض هو استحضار الآيات عن ظهر قلب- قال تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ آزَرَ أَتَتَّخِذُ أَصْنَاماً آلِهَةً إِنِّي أَرَاكَ وَقَوْمَكَ فِي ضَلالٍ مُبِينٍ وَكَذَلِكَ نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالْأَرْضِ وَلِيَكُونَ مِنَ الْمُوقِنِينَ فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ رَأى كَوْكَباً قَالَ هَذَا رَبِّي فَلَمَّا أَفَلَ قَالَ لا أُحِبُّ الْآفِلِينَ فَلَمَّا رَأى الْقَمَرَ بَازِغاً قَالَ هَذَا رَبِّي فَلَمَّا أَفَلَ قَالَ لَئِنْ لَمْ يَهْدِنِي رَبِّي لَأَكُونَنَّ مِنَ الْقَوْمِ الضَّالِّينَ فَلَمَّا رَأى الشَّمْسَ بَازِغَةً قَالَ هَذَا رَبِّي هَذَا أَكْبَرُ فَلَمَّا أَفَلَتْ قَالَ يَا قَوْمِ إِنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ إِنِّي وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالْأَرْضَ حَنِيفاً وَمَا أَنَا مِنَ الْمُشْرِكِينَ وَحَاجَّهُ قَوْمُهُ قَالَ أَتُحَاجُّونِّي فِي اللَّهِ وَقَدْ هَدَانِ وَلا أَخَافُ مَا تُشْرِكُونَ بِهِ إِلاَّ أَنْ يَشَاءَ رَبِّي شَيْئاً وَسِعَ رَبِّي كُلَّ شَيْءٍ عِلْماً أَفَلا تَتَذَكَّرُونَ وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ وَلا تَخَافُونَ أَنَّكُمْ أَشْرَكْتُمْ بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ عَلَيْكُمْ سُلْطَاناً فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالْأَمْنِ إِنْ كُنْتُمْ تَعْلَمُونَ الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ عَلَى قَوْمِهِ نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ كُلّاً هَدَيْنَا وَنُوحاً هَدَيْنَا مِنْ قَبْلُ وَمِنْ ذُرِّيَّتِهِ دَاوُدَ وَسُلَيْمَانَ وَأَيُّوبَ وَيُوسُفَ وَمُوسَى وَهَارُونَ وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ وَزَكَرِيَّا وَيَحْيَى وَعِيسَى وَإِلْيَاسَ كُلٌّ مِنَ الصَّالِحِينَ وَإِسْمَاعِيلَ وَالْيَسَعَ وَيُونُسَ وَلُوطاً وَكُلّاً فَضَّلْنَا عَلَى الْعَالَمِينَ وَمِنْ آبَائِهِمْ وَذُرِّيَّاتِهِمْ وَإِخْوَانِهِمْ وَاجْتَبَيْنَاهُمْ وَهَدَيْنَاهُمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ أُولَئِكَ الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ فَإِنْ يَكْفُرْ بِهَا هَؤُلاءِ فَقَدْ وَكَّلْنَا بِهَا قَوْماً لَيْسُوا بِهَا بِكَافِرِينَ أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهْ قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْراً إِنْ هُوَ إِل اَّ ذِكْرَى لِلْعَالَمِينَ} (الأنعام:74-90) .

(1/571)

الأولى: قوله: {أَتَتَّخِذُ أَصْنَاماً آلِهَةً} السؤال عن معنى الآلهة فإنها جمع إله وهو أعلى الغايات عند المسلم والكافر فكيف يتخذ جمادا، وهذا أعجب وأبعد عن العقل من جعل الحمار قاضيا، لأن الحيوان أكمل من الجماد فإذا كان هذا من خشب أو حجر لم يعص الله، فكيف بمن اتخذ فاسقا إلها مثل نمرود وفرعون، فإن كان اتخذه بعد موته فأعجب وأعجب.

(1/572)

الثانية: القدح فى حجتهم لأن السواد الأعظم ليس لهم حجة إلا هي، فيدل على الرسوخ فى مخالفتهم بالأدلة اليقينية لقوله: {إِنِّي أَرَاكَ وَقَوْمَكَ فِي ضَلالٍ مُبِينٍ} .
الثالثة: قوله تعالى: {وَكَذَلِكَ نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالْأَرْضِ} فإن ذلك
من أعظم الأدلة على المسألة ببديهة العقل، لأن من رأى نخلاً كثيراً لا يخالجه شك أن المدبر له ليس نخلة واحدة منه. فكيف بملكوت السموات والأرض؟
الرابعة: أَن هذا النفي إنما نفي لأجل الاثبات.
الخامسة: {وَلِيَكُونَ مِنَ الْمُوقِنِينَ} فلم يكمل غيره حتى كمل.
السادسة: عظم مرتبة اليقين عند الله لجعله التعليم علة لإيصاله إليه.
السابعة: براءته من شركهم نفى أولا كونها: تستحق. ونفى ثانيا عن نفسه الالتفات إليها.
الثامنة: نفي النقائص عن ربه.
التاسعة: ذكر توجهه الذي هو العمل.
العاشرة: ذكر الدليل الذي دله على النفي والاثبات.
الحادية عشرة: تحقيقه ذلك بكونه حنيفا، وهذه المسألة التي قال الله فى ضدها {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} (يوسف: 106) .
الثانية عشرة: تصريحه لهم بما ذكرولم يدار مع كثرتهم ووحدته.

(1/573)

الثالثة عشرة: تصريحه بالبراءة منهم بقوله: {وَمَا أَنَا مِنَ الْمُشْرِكِينَ} .
الرابعة عشرة: {وَحَاجَّهُ قَوْمُهُ} ولم يذكرحجتهم، لأن كلامه كاف عن كل ما يقولون.
الخامسة عشرة: أنهم لما خصموا رجعوا إلى التخويف كفعل أمثالهم، فذكر أنه لا يخاف إلا الله، لتفرده بالضر والنفع بخلاف آلهتهم فذكر النفى والاثبات.
السادسة عشرة: سعة العلم وما قبله سعة القدرة، وهاتان هما اللتان خلق العالم العلوى والسفلى لأجل معرفتنا بهما.
السابعة عشرة: أن من ادعى معرفتهما وأشكل عليه التوحيد فعجب، ولذلك قال: {أَفَلا تَتَذَكَّرُونَ} .
الثامنة عشرة: قوله: {وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ} إلى آخره يدل على أنها حجة عقلية تعرفها عقولهم.
التاسعة عشرة: قوله: {إِنْ كُنْتُمْ تَعْلَمُونَ} يدل على أن من أشكلت عليه هذه الحجة فليس له علم.
العشرون: البشارة العظيمة والخوف الكثير فى فصل الله هذه الخصومة، إذا عرف ما جرى للصحابة، وما فسرها لهم به النبى صلى الله عليه وسلم.
الحادية والعشرون: تعظيمه سبحانه هذه الحجة باضافتها إلى نفسه، وأنه الذي أعطاها إبراهيم عليه السلام عليهم.

(1/574)

الثانية والعشرون: أن العلم بدلائل التوحيد وبطلان الشبه فيه يرفع الله به المؤ من درجات.
الثالثة والعشرون: معرفة أن الرب تبارك وتعالى حكيم يضع الأشياء فى مواضعها.
الرابعة والعشرون: كونه عليم بمن هو أهل لها كما قال تعالى: {وَكَانُوا أَحَقَّ بِهَا وَأَهْلَهَا} (الفتح: 26) .
الخامسة والعشرون: ذكر نعمته على إبراهيم بذريته التى أنعم عليهم بالهداية.
السادسة والعشرون: أن العلم والهداية أفضل النعم لقوله: {وَنُوحاً هَدَيْنَا مِنْ قَبْلُ} .
السابعة والعشرون: هداية المذكورين أصولهم وفروعهم ومن فى درجتهم.
الثامنة والعشرون: ذكره الذي هداهم الله إليه. وهو الصراط المستقيم، وهو المقصود من القصة.
التاسعة والعشرون: التنبيه على الإستقامة.
الثلاثون: القاعدة الكلية أن هذا الطريق هو هدى الله يهدي به من يشاء من عباده ليس للجنة طريق إلا هو.
الحادية والثلاثون: التنبيه على أن الهداية إليه بمشيئته ليظهر العجب وتشكر النعمة.

(1/575)

الثانية والثلاثون: العظيمة التى لم يعرفها أكثر من يدعي الدين، وهي مسألة تكفير من أشرك وحبوط عمله، ولو كان أعبد الناس وأزهدهم.
الثالثة والثلاثون: ذكره أنه أعطاهم ثلاثة أشياء: الكتاب، والحكم، والنبوة، فلا يرغب عن طريقهم إلا من سفه نفسه.
الرابعة والثلاثون: ما فى قوله {فَإِنْ يَكْفُرْ بِهَا هَؤُلاءِ} إلى آخره من العبر والتحريض على الحرص على طلب العلم من طريقهم وما فيه من النفور من الجهل وتقسيمه.
الخامسة والثلاثون: قوله: {فَبِهُدَاهُمُ اقْتَدِهْ} أن دينهم واحد وأن شرعهم شرع لنا.
السادسة والثلاثون: النهى عن البدع فان فى التحريض عليه نهى عن ضده.
السابعة والثلاثون: كون النذير البشير مع مقاساة الشدائد فى ذلك لم يطلب منا أجرا عليه.
الثامنة والثلاثون: كونه ذكرى، ففيه الرد على من يقرأ بلا تدبر.
التاسعة والثلاثون: قوله: {لِلْعَالَمِينَ} فيه تكذيب من قال: لا يعرفه إلا المجتهد.
الأربعون: الحصر فيما ذكر، والله سبحانه أعلم1.
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير، الأنعام ص 63-68.

(1/576)

ومن ذلك ما قرره من مسائل على آيات من سورة يوسف- قال تعالى: {قَالَ لا يَأْتِيكُمَا طَعَامٌ تُرْزَقَانِهِ إِلَّا نَبَّأْتُكُمَا بِتَأْوِيلِهِ قَبْلَ أَنْ يَأْتِيَكُمَا ذَلِكُمَا مِمَّا عَلَّمَنِي رَبِّي إِنِّي تَرَكْتُ مِلَّةَ قَوْمٍ لا يُؤْمِنُونَ بِاللَّهِ وَهُمْ بِالْآخِرَةِ هُمْ كَافِرُونَ وَاتَّبَعْتُ مِلَّةَ آبَائي إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ مَا كَانَ لَنَا أَنْ نُشْرِكَ بِاللَّهِ مِنْ شَيْءٍ ذَلِكَ مِنْ فَضْلِ اللَّهِ عَلَيْنَا وَعَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَشْكُرُونَ يَا صَاحِبَيِ السِّجْنِ أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ؟ مَا تَعْبُدُونَ مِنْ دُونِهِ إِلَّا أَسْمَاءً سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنِ الْحُكْمُ إِلَّا لِلَّهِ أَمَرَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} (الآيات: 37- 40) .
يقول عليه السلام إني عليم بتعبير الرؤيا هذه وغيرها {قَالَ لا يَأْتِيكُمَا طَعَامٌ تُرْزَقَانِهِ إِلَّا نَبَّأْتُكُمَا بِتَأْوِيلِهِ} قبل إِتيانه فكيف بغير ذلك؟ ففيه مسائل:
الأولى: ذكر العالم أنه من أهل العلم عند الحاجة ولا يكون من تزكية النفس.
الثانية: إِضافة هذه النعمة العظيمة إلى معطيها سبحانه لا إلى فهم الإنسان واجتهاده.
الثالثة: ذكر سبب اكرام الله له بهذا الفضل وهو الترك والفعل فترك الشرك الذي هو مسلك الجاهلين واتبع التوحيد الذي هو سبيل أهل العلم من الأنبياء وأتباعهم.
الرابعة: ذكره أنه من هؤلاء الأكرمين فانتسب إلى البيت التي هو

(1/577)

أشرف بيوت أهل الأرض، وهذا جائز على غير سبيل الافتخار خصوصاً عند الحاجة.
الخامسة: أنه صرح لهم بأنهم إبراهيم وإسحاق ويعقوب.
السادسة: أن الجد يسمى أباً كما ذكر ابن عباس واحتج بالآية على
زيد بن ثابت.
السابعة: قوله: {مَا كَانَ لَنَا أَنْ نُشْرِكَ بِاللَّهِ مِنْ شَيْءٍ} قيل معناه أن الله عصمنا، وهذه الفائدة من أكبر الفوائد وأنفعها لمن عقلها، والجهل بها أضر الأشيا وأخطرها.
الثامنة: قوله: "من شيء" عام كل ما سوى الله، وهذه المسألة هي التي غلط أذكياء العالم وعقلاء بني آدم، كما قَال تعالى: {كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ} (الشورى: 13) .
التاسعة: ذكر سبب معرفتهم بالمسألة وعلمهم بها وثباتهم عليها، وهو مجرد فضل الله فقط عليهم.
العاشرة: أن فضله سبحانه ليس مخصوصاً بنا بل عام للناس كلهم لكن منهم من قبله ومنهم من رده، وذلك أنه أعطى الفطرة ثم العقول، ثم بعث الرسل وأنزل الكتب.
الحادية عشرة: إزالة الشبهات عن المسألة التي هي أكبر الشبه، وذلك أن الله إذا تفضل بهذا كله خصوصا البيان فما بال الأكثر لم يفهم ولم يتبع فما أكثر الجاهلين بهذا وما أكثر الشاكين فيه، فقد ذكر تعالى

(1/578)

أن السبب أن جمهور الناس لم يشكر فأما من عرف النعمة فلم يلتفت إليها فلا إشكال فيه. وأما من لم يعرف فذلك لإعراضه ومن أعرض فلم يطلب معرفة دينه فلم يشكر.
الثانية عشرة: دعوته إياهما عليه السلام إلى التوحيد في تلك الحال فلم تشغله عن النصيحة والدعوة إلى الله فدعاهما أولا بالعقل، ثم بالنقل: وهي الثالثة عشرة.
الرابعة عشرة: قوله: {أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ} فهذه حجة عقلية شرحها في قوله تعالى: {ضَرَبَ اللَّهُ مَثَلاً رَجُلاً فِيهِ شُرَكَاءُ مُتَشَاكِسُونَ وَرَجُلاً سَلَماً لِرَجُلٍ هَلْ يَسْتَوِيَانِ مَثَلاً} الآية (الزمر: 29) .
الخامسة عشرة: أن الَّذي في الجانب الآخر هو الَّذي جبلت القلوب وأقرت الفطر أنه ليس كفو.
السادسة عشرة: أنه هو القهار مع كونه واحدا، وما سواه لايحصيهم إلا هو فهذا قوله، وهذا عجزهم فكيف يعدل به واحد منهم، أو عشرة أو مائة.
السابعة عشرة: بيان بطلان ما عبدوا من دونه بأنها أسماء لا حقيقة لها.
الثامنة عشرة: التنبيه على بطلانها بكونها بدعة ابتدعها من قبلكم فتبعتموهم.

(1/579)

التاسعة عشرة: بيان الواجب على العبد في الأديان السؤال عما أمر الله به ونهى عنه، وهو السلطان المنزل من السماء لايعبد بالظن وما تهوى الأنفس.
العشرون: القاعدة الكلية التي تفرع عنها تلك الجزئية وهي أن أحكام الدين والدنيا إلى الله لا إلى آراء الرجال - كما قَال تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} (الشورى:10) .
الحادية والعشرون: إذا ثبت أن الحكم له وحده دون الظن وما تهوى الأنفس فإنه سبحانه حكم بأن العبادة كلها محصورة عليه ليس لأحد من أهل السماء وأهل الأرض منها شيء.
الثانية والعشرون: أن هذه المسألة هي الدين القيم وكلما خالفها أو ليس منها فليس بقيم بل أعوج، فعلامة الحق أن العقول السليمة تعرف اعوجاج غيره بالفطرة، ومع هذا أنزل الله السلطان من السماء بتحقيق هذا والإلزام به، وتبطيل ذلك وتغليظ الوعيد عليه.
الثالثة والعشرون: المسألة الكبيرة العظيمة التي لو تجعلها نصب عينيك ليلا ونهارا لم يكن كثيرا، وأيضا تبين لك كثيرا من المسائل التي أشكلت على الناس وهي أن الله بين لنا بيانا واضحا أن الأكثر والجمهور الَّذي يضيقون الديار ويغلون الأسعار من أهل الكتاب والأميين لا يعلمون هذه المسألة: مع إيضاحها بالعقل والنقل والفطرة، والآيات النفسية

(1/580)

والأفقية 1.
وفي استنباطات الشيخ من سورة النحل الآيات (1-22) يشير إلى الأدلة والمدلول عليه قَال الله تعالى: {أَتَى أَمْرُ اللَّهِ فَلا تَسْتَعْجِلُوهُ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ. يُنَزِّلُ الْمَلائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ أَنْ أَنذِرُوا أَنَّهُ لا إِلَهَ إِلا أَنَا فَاتَّقُونِ. خَلَقَ السَّمَوَاتِ وَالأَرْضَ بِالْحَقِّ تَعَالَى عَمَّا يُشْرِكُونَ. خَلَقَ الإِنسَانَ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ. وَالأنْعَامَ خَلَقَهَا لَكُمْ فِيهَا دِفْءٌ وَمَنَافِعُ وَمِنْهَا تَأْكُلُونَ وَلَكُمْ فِيهَا جَمَالٌ حِينَ تُرِيحُونَ وَحِينَ تَسْرَحُونَ. وَتَحْمِلُ أَثْقَالَكُمْ إِلَى بَلَدٍ لَمْ تَكُونُوا بَالِغِيهِ إِلا بِشِقِّ الأَنفُسِ إِنَّ رَبَّكُمْ لَرَءُوفٌ رَحِيمٌ. وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ لِتَرْكَبُوهَا وَزِينَةً وَيَخْلُقُ مَا لا تَعْلَمُونَ. وَعَلَى اللَّهِ قَصْدُ السَّبِيلِ وَمِنْهَا جَائِرٌ وَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ. هُوَ الَّذِي أَنزَلَ مِنْ السَّمَاءِ مَاءً لَكُمْ مِنْهُ شَرَابٌ وَمِنْهُ شَجَرٌ فِيهِ تُسِيمُونَ. يُنْبِتُ لَكُمْ بِهِ الزَّرْعَ وَالزَّيْتُونَ وَالنَّخِيلَ وَالأَعْنَابَ وَمِنْ كُلِّ الثَّمَرَاتِ إِنَّ فِي ذَلِكَ لآيَةً لِقَوْمٍ يَتَفَكَّرُونَ. وَسَخَّرَ لَكُمْ اللَّيْلَ وَالنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومُ مُسَخَّرَاتٌ بِأَمْرِهِ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَعْقِلُونَ. وَمَا ذَرَأَ لَكُمْ فِي الأَرْضِ مُخْتَلِفًا أَلْوَانُهُ إِنَّ فِي ذَلِكَ لآيَةً لِقَوْمٍ يَذَّكَّرُونَ. وَهُوَ الَّذِي سَخَّرَ الْبَحْرَ لِتَأْكُلُوا مِنْهُ لَحْمًا طَرِيًّا وَتَسْتَخْرِجُوا مِنْهُ حِلْيَةً تَلْبَسُونَهَا وَتَرَى الْفُلْكَ مَوَاخِرَ فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ. وَأَلْقَى فِي الأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ وَأَنْهَارًا وَسُبُلا لَّعَلَّكُمْ تَهْتَدُونَ. وَعَلامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ. أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ أَفَلا تَذَكَّرُونَ. وَإِنْ تَعُدُّوا نِعْمَةَ
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير، ص 144-147.

(1/581)

اللَّهِ لا تُحْصُوهَا إِنَّ اللَّهَ لَغَفُورٌ رَحِيمٌ. وَاللَّهُ يَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ. وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لا يَخْلُقُونَ شَيْئًا وَهُمْ يُخْلَقُونَ. أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ. إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَالَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ قُلُوبُهُمْ مُنكِرَةٌ وَهُمْ مُسْتَكْبِرُونَ}
قال الشيخ: فيها ذكر الحكمة في إنزال الروح وهو إنذار الخلق عن الشرك، وفيها الاستدلال بخلق السموات والأرض وأنه بالحق، والاستدلال بخلق الإنسان، فذكر أولا: الخلق العام ثم الخاص وفيها الاستدلال بخلق الأنعام على اختلافها وأن ذلك لنا، وذكر الخيل والبغال والحمير في الاستدلال، والتنبيه على خلق ما لا نعلم، وفيها اللاستدلال بانزال المطر والاستدلال بخلق الليل والنهار والعلويات وتسخيرها لنا بأمره وأنها آيات مخصوصة بالذين يعقلون، وفيها الاستدلال بخلق ما في الأرض لنا على اختلافه وكثرته والآيات في ذلك وتخصيص المتفكرين بفهمها، وتسخير الله البحر وأنه الذي فعله لا غيره، والاستدلال بخلق الجبال وفي قوله تعالى: {أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ أَفَلا تَذَكَّرُونَ} الدليل القاطع البديهي الفطري الضروري، وأن الذين يدعون من دون الله ليس لهم قدرة ولا لهم علم فلا يخلقون شيئا ولا يدرون متى يبعثون، وأنهم أموات غير أحياء وذكر المدلول عليه وهو توحيد الإِلهية وأنه مع تكاثر هذه الأدلة ووضوحها أنكرته قلوب هؤلاء وسببه عدم الإيمان بالآخرة لاخفاء الأدلة وأن الشرك

(1/582)

وعدم الإيمان بالآخرة متلازمان1.
ومن ذلك أيضا ما ورد في سورة الزمر- قال الله تعالى: {تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ أَلا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ لَوْ أَرَادَ اللَّهُ أَنْ يَتَّخِذَ وَلَداً لاصْطَفَى مِمَّا يَخْلُقُ مَا يَشَاءُ سُبْحَانَهُ هُوَ اللَّهُ الْوَاحِدُ الْقَهَّارُ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ يُكَوِّرُ اللَّيْلَ عَلَى النَّهَارِ وَيُكَوِّرُ النَّهَارَ عَلَى اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لِأَجَلٍ مُسَمّىً أَلا هُوَ الْعَزِيزُ الْغَفَّارُ خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ ثُمَّ جَعَلَ مِنْهَا زَوْجَهَا وَأَنْزَلَ لَكُمْ مِنَ الْأَنْعَامِ ثَمَانِيَةَ أَزْوَاجٍ يَخْلُقُكُمْ فِي بُطُونِ أُمَّهَاتِكُمْ خَلْقاً مِنْ بَعْدِ خَلْقٍ فِي ظُلُمَاتٍ ثَلاثٍ ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ لا إِلَهَ إِلَّا هُوَ فَأَنَّى تُصْرَفُونَ إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ وَلا يَرْضَى لِعِبَادِهِ الْكُفْرَ وَإِنْ تَشْكُرُوا يَرْضَهُ لَكُمْ وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ثُمَّ إِلَى رَبِّكُمْ مَرْجِعُكُمْ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ وَإِذَا مَسَّ الْأِنْسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيباً إِلَيْهِ ثُمَّ إِذَا خَوَّلَهُ نِعْمَةً مِنْهُ نَسِيَ مَا كَانَ يَدْعُو إِلَيْهِ مِنْ قَبْلُ وَجَعَلَ لِلَّهِ أَنْدَاداً لِيُضِلَّ عَنْ سَبِيلِهِ قُلْ تَمَتَّعْ بِكُفْرِكَ قَلِيلاً إِنَّكَ مِنْ أَصْحَابِ النَّارِ} (الزمر: 1-8) .
قال الشيخ في مسائله المستنبطة من هذه السورة:
الآية الأولى: فيها منته بالكتاب.
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير، ص 199-205.

(1/583)

الثانية: إنزاله من السماء.
الثالثة: منه سبحانه.
الرابعة: ذكر عزته في هذا الموضع.
الخامسة: ذكر حكمته فيه.
والآية الثانية: فيها الأولى والثانية (يعنى منته بالكتاب، وإنزاله من السماء) .
الثالثة: إنزاله بالحق، فيفيد الرد على أكثر الناس في مسائل كثيرة.
الرابعة: تخصيصه الرسول صلى الله عليه وسلم بإنزاله فالنعقة عليه أكبر، وعليه من الشكر أكثر، وكذلك من خص بما يشابه ذلك.
الخامسة: نتيجة إِنزاله بالحق ونتيجة الإِنعام به وهي عبادة الله بالإِخلاص- وهذه الخامسة هي الدين كله، وجعلها بين الرابعة والسادسة وهي أن الدين الخالص لله، وغير الخالص ليس له وهما قاعدتان عظيمتان.
الآية الثالثة: فيها إِبطال اتخاذ الأولياء من دونه.
والثانية: إِبطال ما غرَّهم به الشيطان أن قصدهم وجه الله لا غير، وما أجلها من مسألة.
الثالثة: الوعيد الشديد على ذلك.
الرابعة: ذكره تكفير من فعل ذلك.
الخامسة: تكذيبه.
السادسة: ذكره أنه لا يهدي هذا، وهي من مسائل الصفات.
الآية الرابعة: فيها نفي اتخاذ الولد على سبيل الاصطفاء.

(1/584)

الثانية: ذكر خطئهم في القياس لأنه لو يفعله لم يكن مما قالوا.
الثالثة: أنه مسبة لله بقوله سبحانه.
الرابعة: ذكره الوحدانية في هذا.
الخامسة: ذكره القهر فيه.
السادسة: الاستدلال بالأسماء والصفات على النفي والاثبات، وهي
مسائل كبيرة عظيمة.
الآية الخامسة: فيها ذكر البراهين على ما تقدم من الدين الحق وضده وهذه البراهين هي:
الأولى: خلق السموات والأرض.
الثانية: أنه بالحق.
الثالثة: تكوير المكورين.
الرابعة: تسخير النير ين.
الخامسة: ذكر عزته في هذا.
السادسة: ذكر مغفرته.
الآية السادسة: في البراهين أيضا:
الأولى: خلقنا من نفس واحدة مع هذه الكثرة.
الثانية: خلقه منها زوجها.
الثالثة: إِنزاله لنا من الأنعام هذه النعم العظيمة.
الرابعة: خلقنا في البطون.

(1/585)

الخامسة: أنه خلق من بعد خلق.
السادسة: أنه في الظلمات الثلاث.
السابعة: كلمة الإِخلاص.
الثامنة: التعجب من الغلط في هذا مع كثرة هذه البراهين ووضوحها.
الآية السابعة: فيها سبع جمل كل واحدة مستقلة.
الآية الثامنة: فيها ذكر حال الإنسان مع ربه.
والثانية: هذه المسألة العجيبة من حاله.
الثالثة: برهان التوحيد.
الرابعة: حِلْمهُ سبحانه.
الخامسة: أن الكافر مقر بتوحيد الربوبية.
السادسة: أنه يخلص لله وينيب في الضر.
السابعة: أن الإِجابة في هذا لا تدل على المحبة.
الثامنة: تدل على أن الحق عليه أكبر.
التاسعة: ومعرفة قدر الدنيا.
العاشرة: شدة الوعيد على هذا.
الحادية عشرة: أن الحجة عليه أكبر.
الثانية عشرة: ما ابتدع قوم بدعة إلا نزع عنهم من السنة مثلها.
الثالثة عشرة: ما كفاه النسيان حتى جعل الشكرجعل الأنداد.

(1/586)

الرابعة عشرة: أمر المؤمن أن يعظ الفاعل1.
ويستدل الشيخ بعبودية ما سوى الله طوعا وكرها وفقر المخلوقات مهما كانت إلى الله تعالى ويبين أن كل ما سوى الله عبد مربوب مخلوق
محتاج للإله الحق وليس له في الألوهية حق.
كما قال تعالى: {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً لَقَدْ أَحْصَاهُمْ وَعَدَّهُمْ عَدّاً وَكُلُّهُمْ آتِيهِ يَوْمَ الْقِيَامَةِ فَرْداً} .
وقال تعالى: {يَوْمَ يَقُومُ الرُّوحُ وَالْمَلائِكَةُ صَفّاً لا يَتَكَلَّمُونَ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَقَالَ صَوَاباً} .
وقال تعالى: {يَوْمَ تَأْتِي كُلُّ نَفْسٍ تُجَادِلُ عَنْ نَفْسِهَا} 2 الآية (النحل: 111) .
وإذا كان الله قد أنكر عبادة من لا يملك لعابده نفعا ولا ضرا كما قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} (يونس:18) .
وقال تعالى: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ} .
فمعلوم أن هذا يستلزم علمه بحاجة العباد ناطقها وبهيمها، ويستلزم
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير، الزمر ص 317-321 وص 325-326.
2 الدرر السنية ط 2 ج2 ص 53.

(1/587)

القدرة على قضاء حوائجهم، ويستلزم الرحمة الكامنة واللطف الكامل وغير ذلك من صفات الكمال ونعوت الجلال1.
وهذا معنى الإله، والإله هو الجامع لصفات الكمال، فهو أعلى الغايات المعبود المحبوب المطلوب لهذه المخلوقات.
ويرى الشيخ أن مخلوقات الله من أظهر الآيات الدالة على التوحيد2- ويقول: إذا قيل لك: من ربك؟ - فقل ربى الله الذي رباني وربى جميع العالمين بنعمه وهو معبودي ليس لى معبود سواه والدليل قوله تعالى: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} وكل ما سوى الله عالم وأنا واحد من ذلك العالم. فإذا قيل لك: بم عرفت ربك؟ فقل بآياته ومخلوقاته3، ومن آياته أن خلق وصور وشق السمع والبصر ووهب جميع الحواس4. والخلق أظهر آياته سبحانه، خاصة خلقه للإنسان، {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ خَلَقَ الْأِنْسَانَ مِنْ عَلَقٍ} 5.
__________
1 انظر: الدرر السنية، ط 2، ج1ص 69-71. ومؤلفات الشيخ، القسم الأول، كتاب التوحيد ص 42.
2 مؤلفات الشيخ، القسم الرابع، التفسبر، العلق ص 369.
3 مؤلفات الشيخ، القسم الأول، العقيدة، ثلاثة الأصول ص 187.
4 مؤلفات الشيخ، ملحق المصنفات، الخطب المنبرية ص 58-60، 47،48.
5 مؤلفات الشيخ، القسم الرابع، التفسير، العلق ص 369، والنحل مسألة 15
ص 204 وقصة موسى وفرعون ص 299، 305 والزمر ص 339. والقسم الأول، العقيدة، كتاب التوحيد، باب 14ص 45.

(1/588)

ومن آياته المخلوقة التى خلقها وسخرها وهي دالة عليه الليل والنهار والشمس والقمر والسموات السبع والأرضون السبع وما فيهن وما بينهما1. والدليل قوله تعالى: {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لا تَسْجُدُوا لِلشَّمْسِ وَلا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} (فصلت: 37) .
وقوله تعالى: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثاً وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} 2 (الأعراف: 54) .
ويستدل الشيخ بمثل قوله تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} (البقرة: 21،22) .
قال ابن كثير- رحمه الله- الخالق لهذه الأشياء هو المستحق للعبادة3.
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير، الحجر ص186-189.
2 مؤلفات الشيخ، القسم الأول، العقيدة، ثلاثة الأصول ص186، 187وص 370.
3 مؤلفات الشيخ، القسم الأول، العقيدة، ثلاثة الأصول ص 187.

(1/589)

ويقول الله تعالى: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ} .
يقول الشيخ: بعد أن أورد هذه الآية- ثم ذكر الدليل فقال: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالْأَرْضِ لَآياتٍ لِقَوْمٍ يَعْقِلُونَ وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ وَلَوْ يَرَى الَّذِينَ ظَلَمُوا إِذْ يَرَوْنَ الْعَذَابَ أَنَّ الْقُوَّةَ لِلَّهِ جَمِيعاً وَأَنَّ اللَّهَ شَدِيدُ الْعَذَابِ} 1 (البقرة: 163-165) .
هذا وقد عقد الشيخ بابا في كتاب التوحيد ترجم له بقوله: باب قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ} أورد فيه من براهين التوحيد بيان عجز المخلوقات وكل ما سوى الله عن الخلق، وفقر العالمين جميعا إلى الله تعالى بالعقل والشرع- كما وردت في النصوص الموحى بها إلى رسول الله صلى الله عليه وسلم مثل قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ} (الأعراف: 191، 192) .
ومثل قوله تعالى: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} .
وفي الصحيح عن أنس، قال: "شج النبى صلى الله عليه وسلم يوم أحد، وكسرت رباعيته فقال: كيف يفلح قوم شجوا نبيهم؟ فنزلت: {ليس لك من الأمرشىء}
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 16 ص 106.

(1/590)

(آل عمران: 128) .
وفيه عن ابن عمر رضى الله عنهما: أنه سمع رسول الله صلى الله عليه وسلم يقول: إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر: "اللهم العن فلانا وفلانا، بعد ما يقول: سمع الله لمن حمده، ربنا ولك الحمد " فأنزل الله {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} الآية.
وفي رواية: "يدعو على صفوان بن أمية وسهيل بن عمرو والحارث بن هشام فنزلت {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} .
وفيه عن أبي هريرة رضى الله عنه قال: "قام رسول الله صلى الله عليه وسلم حين أنزل عليه {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} (الشعراء: 214) فقال: يا معشر قريش (أو كلمة نحوها) اشتروا أنفسكم، لا أغنى عنكم من الله شيئا، يا عباس بن عبد المطلب لا أغنى عنك من الله شيئا، يا صفية عمة رسول الله صلى الله عليه وسلم لا أغنى عنك من الله شيئا، يا فاطمة بنت محمد سليني من مالي ما شئت، لا أغني عنك من الله شيئا".
قال الشيخ في مسألة: قوله للأبعد والأقرب "لا أغني عنك من الله شيئا" فإذا صرح وهو سيد المرسلين بأنه لا يغني شيئا عن سيدة نساء العالمين، وآمن الإنسان أنه صلى الله عليه وسلم لا يقول إلا الحق ثم نظر فيما وقع في قلوب خواص الناس اليوم تبين له التوحيد وغربة الدين1.
__________
1 مؤلفات الشيخ، القسم الأول، كتاب التوحيد ص45-47.

(1/591)

قال الشيخ ابن سعدي- رحمه الله- في القول السديد الذي علق به على كتاب التوحيد تحت هذه الترجمة باب قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ} - هذا شروع في براهين التوحيد وأدلته فالتوحيد له من البراهين النقلية والعقلية ما ليس لغيره، فتقدم أن التوحيدين توحيد الربوبية وتوحيد الأسماء والصفات من أكبر براهينه وأضخمها، فالمتفرد بالخلق والتدبير، والمتوحد في الكمال المطلق من جميع الوجوه هو الذي لا يستحق العبادة سواه.
وكذلك من براهين التوحيد معرفة أوصاف المخلوقين ومن عبد مع الله فان جميع ما يعبد من دون الله من ملك وبشر ومن شجر وحجر وغيرها كلهم فقراء إلى الله عاجزون ليس بيدهم من النفع مثقال ذرة، ولا يخلقون شيئا وهم يخلقون ولا يملكون ضراً ولا نفعاً ولا موتا ولا حياة ولا نشورا، والله تعالى هو الخالق لكل مخلوق وهو الرازق لكل مرزوق المدبر للأمور كلها الضار النافع المعطى المانع الذي بيده ملكوت كل شىء وإليه يرجع كل شىء وله يقصد ويصمد ويخضع كل شىء. فأي برهان أعظم من هذا البرهان الذي أعاده الله وأبداه في مواضع كثيرة من كتابه وعلى لسان رسوله صلى الله عليه وسلم، فهو دليل عقلي فطري كما أنه دليل سمعي نقلي على وجوب توحيد الله وأنه الحق وعلى بطلان الشرك.
وإذا كان أشرف الخلق على الإِطلاق لا يملك نفع أقرب الخلق إليه وأمسهم به رحما فكيف بغيره؟ فتباً لمن أشرك بالله وساوى به أحدا من

(1/592)

المخلوقين، لقد سلب عقله بعد ما سلب دينه فنعوت البارى تعالى وصفات عظمته وتوحده في الكمال المطلق أكبر برهان على أنه لا يستحق العبادة إلا هو.
وكذلك صفات المخلوقات كلها، وما هي عليه من النقص والحاجة والفقر إلى ربها في كل شؤونها، وأنه ليس لها من الكمال إلا ما أعطاها ربها من أعظم البراهين على بطلان إلهية شىء منها. فمن عرف الله وعرف الخلق اضطرته هذه المعرفة إلى عبادة الله وحده وإِخلاص الدين له والثناء عليه، وحمده وشكره بلسانه وقلبه وأركانه، وانصرافه عن التعلق بالمخلوقين خوفا ورجاء وطمعا1. ا. هـ بتصرف قليل.
والشيخ رحمه الله كثيرا ما يورد النصوص من الوحي الدالة على التوحيد مثل قول الله تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ} (يونس: 106، 107) . وقوله تعالى: {إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ لَكُمْ رِزْقاً فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ} (العنكبوت: 17) .
وقوله: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ
__________
1 القول السديد بهامش كتاب التوحيد، ص 61-64.

(1/593)

دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} (الأحقاف: 5، 6) .
وقوله: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ} (النمل: 62) 1.
هذا ومن الأبواب التى عقدها الشيخ وتعد بيانا لبراهين التوحيد في كتاب التوحيد هي:
1- باب قوله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} 2 (سبأ: 23) .
2- باب الشفاعة3 وفي قوله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} (سبأ: 22، 23) .
قال الشيخ فيها الحجة على ابطال الشرك خصوصا ما تعلق على الصالحين وهي الآية التي قيل: إنها تقطع عروق الشرك من القلب.
3- باب: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}
__________
1 مؤلفات الشيخ، القسم الأول، كتاب التوحيد ص 42-44.
2 مؤلفات الشيخ، القسم الأول، كتاب التوحيد ص 48-50.
3 المصدر السابق، ص 51-53.

(1/594)

(القصص: 56) 1.
4- باب: (لا يستشفع بالله على خلقه) 2.
5- باب: في (حماية النبى صلى الله عليه وسلم حمى التوحيد) 3.
6- باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} 4.
7- باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} 5 وغير ذلك من الأبواب التى يطرقها الشيخ في مؤلفاته: للدلالة على التوحيد.
ومن أدلة الشيخ التاريخية على معنى التوحيد استعراضه لما جرى بين رسول الله صلى الله عليه وسلم وبين قومه- فمن ذلك يقول الشيخ: "وجرى بينه وبينهم ما يطول وصفه. وقص الله سبحانه بعضه في كتابه.
ومن أشهرذلك: قصة عمه أبى طالب لما حماه بنفسه وماله وعياله وعشيرته. وقاسى في ذلك الشدائد العظيمة. وصبر عليها، ومع ذلك كان مصدقا له، مادحا لدينه محبا لمن اتبعه، معاديا لمن عاداه، لكن لم يدخل فيه، ولم يتبرأ من دين آبائه واعتذر عن ذلك بأنه لا يرضى بمسبة آبائه.
__________
1 المصدر السابق، ص 54- 55.
2 المصدر السابق، ص 145.
3 المصدر السابق، ص 66-67، 146-147.
4 المصدر السابق، ص 124.
5 المصدر السابق، ص 148- 151.

(1/595)

ولولا ذلك لاتبعه. ولما مات- وأراد النبى صلى الله عليه وسلم الاستغفارله- أنزل الله عليه: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ} 1 (براءة:113) .
ويذكرالشيخ عن أبى محمد بن قدامة أن أبا طالب كان يقر بنبوة النبى صلى الله عليه وسلم وله في ذلك أشعار منها:
ألا أبلغا عنى على ذات بيننا ... لؤيا وخصا من لؤى بنى كعب
بأنا وجدنا في الكتاب محمداً ... نبياً كموسى خط في أول الكتب
وأن عليه في العباد محبة ... ولاخير2 ممن خصه الله بالحب
ومنها:
تعلم خيار الناس أن محمدا ... وزيرا لموسى والمسيح ابن مريم
فلا تجعلوا لله ندا وأسلموا ... فإن طريق الحق ليس بمظلم
ولكنه أبى أن يدين بذلك خشية العار. ولما حضرته الوفاة دخل عليه رسول الله صلى الله عليه وسلم وعنده أبو جهل، وعبد الله بن أبى أمية- فقال: "ياعم قل: لا إله إلا الله، كلمة: أحاج لك بها عند الله" فقالا له: أترغب عن ملة عبد المطلب؟ فلم يزل صلى الله عليه وسلم يرددها عليه، وهما يرددان عليه حتى كان آخركلمة قالها: "هو على ملة عبد المطلب" فقال رسول الله صلى الله عليه وسلم
__________
1 مؤلفات الشيخ، القسم الثالث، مختصر السيرة ص 30-31.
2 ولا خير: أي لا أخير.

(1/596)

"لأستغفرن لك ما لم أنه عنك" فأنزل الله تعالى: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ} (التوبة: 113) ، ونزل قوله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} (القصص: 56) .
وقصة وفاة أبى طالب أخرجها البخارى ومسلم عن سعيد بن المسيب عن أبيه، ورواها أحمد ومسلم والترمذى من حديث أبي هريرة1.
وقصة أبي طالب يتضمنها الحديث الثاني من عشرين حديثا من صحيح مسلم قام بدراسة أسانيدها وشرح متونها الشيخ عبد المحسن بن حمد العباد2.
ويعلق الشيخ على هذه القصة فيقول: فيالها من عبرة ما أبينها، ومن عظة ما أبلغها. ومن بيان ما أوضحه3.
__________
1 مؤلفات الشيخ، القسم الثالث، مختصر سيرة الرسول صلى الله عليه وسلم ص 61، 62، والقسم الأول، العقيدة، كتاب التوحيد، باب قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} ص 54- 55.
2 عشرون حديثا من صحيح مسلم، دراسة أسانيدها وشرح متونها ص 44-57.
3 مؤلفات الشيخ، القسم الثالث، مختصر السيرة ص 31، والقسم الأول، العقيدة، شرح ستة مواضيع من السيرة، الموضع الرابع ص 357-358.

(1/597)

ومن أدلة الشيخ على التوحيد أيضا ما وقع في التاريخ الإسلامى من ذلك قصة الردة المشهورة، وموقف أبى بكر منها، وقصة أناس من بنى حنيفة وموقف ابن مسعود منهم في الكوفة، وموقف علي بن أبي طالب رضي الله عنه ممن اعتقد فيه الإِلهية.
وقصة المختار بن أبي عبيد الثقفي لما زعم أنه يوحى إِليه، وموقف
عبد الله بن الزبير منه ومن امرأته لما لم تتبرأ منه. وقصة الجعد بن درهم وكان من أشهر الناس بالعلم والعبادة وموقف خالد بن عبد الله القسري منه حين قتله وإِجماع العلماء على استحسان قتله كما ذكر ابن القيم. وقصة بني عبيد القداح وقد كانوا مظهرين لشرائع الإسلام فلما أظهروا كفرهم، أجمع أهل العلم أنهم كفَّار وأن دارهم دار حرب مع إِظهارهم شعائر الإسلام وقصة التتارلما أسلموا ولم يعملوا بما يجب عليهم من شرائعه ومع هذا كفرهم العلماء وغزوهم حتى أزالهم الله عن بلدان المسلمين.
قال الشيخ: "وفيما ذكرناه كفاية لمن هداه الله، وأما من أراد الله فتنته: فلو تناطحت الجبال بين يديه لم ينفعه ذلك. ولو ذكرنا ما جرى من السلاطين والقضاة من قتل من أتى بأمور يكفر بها ولو كان يظهر شعائر الإسلام وقامت عليه البينة باستحقاقه للقتل، مع أن في هؤلاء المقتولين من كان أعلم الناس وأزهدهم وأعبدهم في الظاهر مثل الحلاج وأمثاله. ويكتفي الشيخ بذكر هذه الأمثلة ويقول: فلو ذكرنا قصص هؤلاء لاحتمل مجلدات ولا نعرف رجلا واحدا بلغ كفره كفر البدو

(1/598)

الذين يقول عنهم من يزعم إسلامهم- إِنه ليس معهم من الإسلام شعرة إلا قول: "لا إله إلا الله". أي باللسان فقط مع اظهارهم نقيضها فهم لم يقولوها في الحقيقة ولم يعتقدوا التوحيد الذي هو حق الله على العبيد، ولم يعملوا بمقتضاها بل أظهروا كما يقول الشيخ إنكارهم للإسلام واستهزأوا به على عمد، وأظهروا كفرهم بالقرآن ودين الرسول صلى الله عليه وسلم كله وكذبوا بالبعث وأنكروا الشرع الذي شرعه الله وزعموا أن شرعهم الباطل الذي أحدثه لهم آباؤهم هو حق الله.
ويتعجب الشيخ من بعض من يدعي العلم والكتب بأيديهم والتي يزعمون أنهم يعرفونها ويعملون بها وفيها مسائل الردة يفتون بمحاربة التوحيد الذي أقروا أنه دين الله ورسوله صلى الله عليه وسلم وبمناصرة الشرك وهم يقرون بأنه الشرك ولكن يقول إِنها من أكبر آيات الله1.
ولا يقتصر استدلال الشيخ- رحمه الله- على التوحيد بما ذكرنا، بل إِنه يستدل بكلام أهل العلم من جميع المذاهب الأربعة فيقول: "وها أنا أذكر مستندي في ذلك، من كلام أهل العلم من جميع الطوائف فرحم الله من تدبرها بعين البصيرة، ثم نصر الله ورسوله وكتابه ودينه، ولم تأخذه في ذلك لومة لائم.
فأما كلام الحنابلة فقال الشيخ تقي الدين- رحمه الله- لما ذكر
__________
1 مؤلفات الشيخ، القسم الثالث، مختصر سيرة الرسول صلى الله عليه وسلم ص 36-50.

(1/599)

حديث الخوارج: فإذا كان في زمن النبي صلى الله عليه وسلم وخلفائه ممن قد انتسب إلى الإسلام من مرق منه مع عبادته العظيمة، فيعلم أن المنتسب إلى الإسلام والسنة قد يمرق أيضا وذلك بأمور منها:
الغلو الذي ذمه الله تعالى كالغلو في بعض المشائخ كالشيخ عدي بل الغلو في علي بن أبي طالب بل الغلو في المسيح ونحوه، فكل من غلا في نبي أو رجل صالح، وجعل فيه نوعا من الإِلهية، مثل أن يدعوه من دون الله بأن يقول: ياسيدي فلان أغثني، أو أجرني، أو أنت حسبي، أو أنا في حسبك، فكل هذا شرك وضلال، يستتاب صاحبه فإن تاب وإلا قتل، فإِن الله أرسل الرسل ليعبد وحده، لا يجعل معه إله آخر، والذين يجعلون مع الله آلهة أخرى مثل الملائكة أو المسيح أو العزير أو الصالحين أو غيرهم، لم يكونوا يعتقدون أنها تخلق وترزق، وإنما كانوا يدعونهم، يقولون: "هؤلاء شفعاؤنا عند الله" فبعث الله الرسل تنهى أن يدعى أحد من دون الله، لا دعاء عبادة ولا دعاء استغاثة انتهى، وقال في الاقناع أول باب حكم المرتد: إن من جعل بينه وبين الله وسائط يدعوهم فهو كافر إِجماعاً.
وأما كلام الحنفية فقال الشيخ قاسم: في شرح (درر البحار) النذر الذي يقع من أكثر العوام بأن يأتي إلى قبر بعض الصلحاء قائلا: ياسيدي إِن رد غائبي أو عوفي مريضي، أو قضيت حاجتي فلك من الذهب أو الطعام أو الشمع كذا وكذا باطل إِجماعا بوجوه:
منها: أن النذر للمخلوق لا يجوز.

(1/600)

ومنها: أنه ظن الميت يتصرف في الأمر واعتقاد هذا كفر إلى أن قال: وقد ابتلي الناس بذلك ولاسيما في مولد الشيخ أحمد البدوي.
وقال الإمام البزازاي في (فتاويه) : إِذا رأى رقص صوفية زماننا هذا في المساجد مختلطا بهم جهال العوام، الذين لا يعرفون القرآن والحلال والحرام بل لا يعرفون الإسلام والإيمان، لهم نهيق يشبه نهيق الحمير، يقول: هؤلاء لا محالة اتخذوا دينهم لهوا ولعبا، فويل للقضاة والحكام حيث لا يغيرون هذا مع قدرتهم.
وأما كلام الشافعية: فقال الإمام محدث الشام أبو شامة (أبو محمد عبد الرحمن بن إسماعيل بن إبراهيم) : في كتاب (الباعث على إنكار البدع والحوادث) : لكن نبين من هذا ما وقع فيه جماعة من جهال العوام، النابذين لشريعة الإسلام، وهو ما يفعله الطوائف من المنتسبين إلى الفقر الذي حقيقته الافتقار من الإيمان من مؤاخات النساء والأجانب واعتقادهم في مشائخ لهم، وأطال- رحمه الله الكلام- إلى أن قال:- وبهذه الطرق وأمثالها كان مبادىء ظهور الكفر من عبادة الأصنام وغيرها، ومن هذا ما قد عم الابتلاء به من تزيين الشيطان للعامة تخليق الحيطان والعمد وسرج مواضع مخصوصة في كل بلد يحكي لهم حاك أنه رأى في منامه بها أحدا ممن شهر بالصلاح ثم يعظم وقع تلك الأماكن في قلوبهم، ويرجون الشفاء لمرضاهم وقضاء حوائجهم بالنذر لها وهي ما بين عيون وشجر وحائط، وفي مدينة دمشق صانها الله من ذلك مواضع متعددة ثم ذكر

(1/601)

رحمه الله الحديث الصحيح عن رسول الله صلى الله عليه وسلم لما قال له بعض من معه اجعل لنا ذات أنواط قال: "الله أكبر قلتم والذي نفس محمد بيده كما قال قوم موسى اجعل لنا إلها كما لهم آلهة" انتهى كلامه رحمه الله، ويعلق الشيخ بقوله:
وقال: أي شيخ الإسلام ابن تيمية في "اقتضاء الصراط المستقيم" إِذا كان هذا كلامه صلى الله عليه وسلم في مجرد قصد شجرة لتعليق الأسلحة والعكوف عندها فكيف بما هو أعظم منها الشرك بعينه بالقبور ونحوها؟
وأما كلام المالكية: فقال أبو بكر (الطرطوشي) في كتاب (الحوادث والبدع) لما ذكر حديث الشجرة ذات أنواط فانظروا رحمكم الله أين ما وجدتم سدرة أو شجرة، يقصدها الناس ويعظمون من شأنها، ويرجون البرء والشفاء لمرضاهم من قبلها، فهي ذات أنواط فاقطعوها، وذكر حديث العرباض بن سارية الصحيح، وفيه قوله صلى الله عليه وسلم: "إِنه من يعش منكم فسيرى اختلافا كثيرا فعليكم بسنتي وسنة الخلفاء الراشدين المهديين عضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإِن كل بدعة ضلالة" قال في البخاري: عن أبي الدرداء أنه قال: والله ما أعرف من أمر محمد شيئا إلا أنهم يصلون جميعا، وروى مالك في الموطأ عن بعض الصحابة أنه قال: ما أعرف شيئا مما أدركت عليه الناس إلا النداء بالصلاة، قال الزهري: دخلت على أنس بدمشق وهو يبكي.. فقال: ما أعرف شيئا مما أدركت إلا هذه الصلاة وهذه الصلاة قد ضيعت، قال الطرطوشي رحمه الله: فانظروا رحمكم الله إذا كان في ذلك الزمن طمس الحق، وظهر الباطل،

(1/602)

حتى ما يعرف من الأمر القديم إلا القبلة فما ظنك بزمانك هذا والله المستعان.
قال الشيخ: "وليعلم الواقف على هذا الكلام من أهل العلم أعزهم الله أن الكلام في مسألتين:
الأولى: أن الله سبحانه بعث محمدا صلى الله عليه وسلم لإِخلاص الدين لله لا يجعل معه أحد في العبادة والتأله، لا ملك ولا نبي ولا قبر ولا حجر ولا شجر ولا غير ذلك وأن من عظم الصالحين بالشرك بالله فهو يشبه النصارى، وعيسى عليه السلام بريء منهم.
الثانية: وجوب اتباع سنة رسول الله صلى الله عليه وسلم وترك البدع، وإِن اشتهرت بين أكثر العوام، وليعلم أن العوام محتاجون إلى كلام أهل العلم من تحقيق هذه المسائل، ونقل كلام العلماء، فرحم الله من نصر الله ورسوله ودينه ولم تأخذه في الله لومة لائم1.
وهكذا فالشيخ رحمه الله ينقل كلام العلماء من أهل المذاهب الأربعة مما يدل على أن الشيخ في كل أمره خصوصا مسألة التوحيد، لم يخرج عن إِجماعهم فضلا عن أن يخرج عن مذهب أي أحد منهم، وهي التي اعتبره الناس فيها مبتدعاً مذهباً خامساً فاعجب لذلك إِنْ تعجب والله
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 26 ص 177-180ورقم 11
ص 68-70 وانظر: رقم 28 ص 189-190.

(1/603)

المستعان.
والمقصود بيان أن الشيخ رحمه الله سلك مسالك متعددة في البرهنة على التوحيد والاستدلال عليه يمكن أن نجمل بعضها فيما يلي:
1- أنه يستدل بالدليل ويورده ثم يعقب على ذلك بذكر المدلول
عليه كالدليل الذي أورده من سورة النمل1: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ} (النمل: 62) .
وقوله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} 2 ونحو ذلك من الأدلة. ومن هذا الباب استدلال الشيخ بربوبية الله وأسمائه وصفاته على التوحيد فانظر مثلا تفسير سورة الفاتحة3، وانظر مبحث توحيد المعرفة والاثبات4.
2- أنه يذكر المدلول عليه ثم يعقب بذكر دليله كالدليل الذي أورده من سورة البقرة وهو قول الله تعالى: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَتَصْرِيفِ
__________
1 مؤلفات الشيخ، القسم الأول، التوحيد ص 42.
2 مؤلفات الشيخ، القسم الأول، كتاب التوحيد ص 7.
3 مؤلفات الشيخ، القسم الرابع، التفسير، الفاتحة ص11-13.
4 انظر: (1/468) من هذا المبحث.

(1/604)

الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالْأَرْضِ لَآياتٍ لِقَوْمٍ يَعْقِلُونَ} 1 (البقرة: 163-164) .
3- الاكتفاء بذكرعجز وفقر العالمين وهم كل ما سوى الله وأنه
ليس من صفاتهم شيء من الألوهية ولا لهم شيء من الملك ولا النفع ولا الضركالدليل الذي أورده الشيخ في باب قوله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ} (الأعراف: 191، 192) 2.
والحاصل أن الشيخ طرق المسالك الثلاثة التي وردت في القرآن للدلالة على التوحيد ولم يقتصر الشيخ على واحد منها.
وهكذا يقرر الشيخ التوحيد ويبين لازمه ويستدل عليه بما استدل به الله ورسله وأتباع رسله من البراهين اليقينية الظاهرة الجلية، بمثل ربوبية الله للعالمين، واختصاصه بها سبحانه، وبصفات الكمال، والتي تجمعها صفة الألوهية، وبمثل عبودية جميع من سوى الله من العالمين، وفقرها وحاجتها عبودية عامة وخاصة طوعا وكرها.
وبمثل نبوة رسول الله صلى الله عليه وسلم والوحي المنزل عليه الذي أعجز الله به من خاصم وفجر، إلى يوم القيامة.
بكل ذلك وبنحوه يستدل الشيخ على أن حق الله على العبيد أن
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 16 ص 106.
2 مؤلفات الشيخ، القسم الأول، كتاب التوحيد، ص 45.

(1/605)

يفردوه بجميع أنواع العبادة وأن يوحدوه بها فهي حقه الخاص لا شريك له على الإِطلاق ولو غلط في ذلك من غلط، وأعرض عن تعلمه من أعرض.
فتبين من هذه الأدلة والبراهين أن التوحيد هو إِفراد الله بالعبادة، وأن العبادة هي التوحيد فمن لم يأت بالتوحيد لم يعبد الله كما قال تعالى {وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ} .
العبادة وأنواعها:
والعبادة اسم جنس لها أنواع1، وهي ما أمر به شرعا من غير اطراد عرفي ولا اقتضاء عقلي2، ومعنى التوحيد أن تصرف جميع العبادات من الأقوال والأفعال لله وحده لا يجعل فيها شيء لا لملك مقرب ولا نبي مرسل3.
والعبادة لا تسمى عبادة لله إلا مع توحيده بجميع أنواع العبادة، كما أن الصلاة لا تسمى صلاة إلا مع الطهارة4، وصرف شيء من أنواع العبادة لغير الله كصرف جميعها لأنه سبحانه أغنى الشركاء عن
__________
1 مؤلفات الشيخ، القسم الخاص، الشخصية رقم 16 ص106.
2 المرجع السابق رقم 13 ص 90.
3 المرجع السابق رقم 13 ص 88.
4 مؤلفات الشيخ، القسم الأول، العقيدة، القواعد الأربع ص 199.

(1/606)

الشرك، ولا يقبل من العمل إلا ما كان خالصا كما قال تعالى: {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ أَلا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} (الزمر:2، 3) .
فأخبر سبحانه أنه لا يرضى من الدين إلا ما كان خالصا لوجهه وأخبر أن المشركين يدعون الملائكة والأنبياء والصالحين ليقربوهم إلى الله زلفي ويشفعوا لهم عنده، وأخبر أنه لا يهدي من هو كاذب كفَّار فكذبهم في هذه الدعوى وكفرهم فقال: {إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} 1.
وقال الله تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} .
يقول الشيخ: "فلم يؤمروا إلا بما تعرفه العقول، وبما ينبغي للعاقل أن يلتزمه ولا يبتغي به بديلا لحسنه وسهولته ومن حسنه أنه تنزيه لله على المسبة، كما أن من قبح ضده أنه مسبة لله تعالى2.
وما من شك أن معنى " لا إله إلا الله " هو إِخلاص القصد والنية
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 17 ص 111، 112، والقسم الرابع، التفسير، الزمر ص 318.
2 مؤلفات الشيخ، القسم الرابع، التفسير، ص 376، 381 والقسم الأول، العقيدة، كتاب التوحيد، باب الدعاء إليه ص 21.

(1/607)

والإِرادة في العبادة المشروعة لوجه الله تعالى، وأن المألوه هو المقصود المعتمد عليه1، ولذا كان الإِخلاص شرطا في صلاح التعبد وقبوله، وقد عقد الشيخ- رحمه الله- في كتاب التوحيد بابين هما: (باب ما جاء في الرياء) و (باب من الشرك إرادة الإنسان بعمله الدنيا) يوضح فيهما هذا الجانب الهام.
ووفي هذين البابين بما يناسبهما من أدلة الكتاب والسنة لأنه يعالج بهما القصد والنية والإِرادة لتستقيم على إِخلاصها لله تعالى وما من شك أن إِخلاص القصد والنية والإِرادة في العبادة المشروعة هو شرط صلاحها. وأورد تحت الباب الأول قول الله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} (الكهف: 110) .
وعن أبي هريرة مرفوعا: قال تعالى: "أنا أغنى الشركاء عن الشرك، من عمل عملا أشرك معي فيه غيري تركته وشركه" رواه مسلم.
وعن أبي سعيد مرفوعا: "ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال؟ قالوا: بلى يارسول الله. قال: الشرك الخفي، يقوم الرجل فيصلي فيزين صلاته لما يرى من نظر رجل" رواه أحمد.
قال الشيخ فيه مسائل:
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصبة رقم 19 ص 124.

(1/608)

الأولى: تفسير آية الكهف.
الثانية: الأمر العظيم في رد العمل الصالح إذا دخله شيء لغير الله.
الثالثة: ذكر السبب الموجب لذلك وهوكمال الغنى.
الرابعة: أن من الأسباب: أنه تعالى خير الشركاء1.
الخامسة: خوف النبي صلى الله عليه وسلم على أصحابه من الرياء.
السادسة: أنه فسر ذلك بأن يصلي المرء لله، لكن يزينها لما يرى من نظر رجل إليه2.
وأورد الشيخ تحت الباب الثاني: قول الله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} (هود: 15، 16) .
وما في الصحيح عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة، إن اعطي رضي، وإن لم يعط سخط، تعس وانتكس. وإذا شيك فلا انتقش، طوبى لعبد آخذ بعنان فرسه في سبيل الله، أشعث رأسه، مغبرة قدماه، إِن كان في الحراسة كان في الحراسة، وإِن كان في الساقة
__________
1 مؤلفات الشيخ، القسم الأول، كتاب التوحيد ص 98-99.
2 مؤلفات الشيخ، القسم الأول، كتاب التوحيد ص 98-99.

(1/609)

كان في الساقة، إن استأذن لم يؤذن له، وإن شفع لم يشفع" 1.
وقال الشيخ: فيه مسائل:
الأولى: إِرادة الإنسان الدنيا بعمل الآخرة.
الثانية: تفسير آية هود.
الثالثة: تسمية الإنسان المسلم عبد الدينار والدرهم والخميصة.
الرابعة: تفسير ذلك بأنه إِن أعطي رضي، وإِن لم يعط سخط.
الخامسة: قوله: "تعس وانتكس".
السادسة: قوله: "وإذا شيك فلا انتقش" 2.
السابعة: الثناء على المجاهد الموصوف بتلك الصفات3.
وقال الشيخ في قوله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} (هود: 15، 16) .
وقد ذكر عن السلف من أهل العلم فيها أنواع مما يفعل الناس اليوم
__________
1 رواه البخاري في الجهاد ج3/223 وفي الرقاق ج7/ 175.
2 قال الحافظ ابن حجر قوله: "تعس وانتكس واذا شيك فلا انتقش" في شرح الطيبي قال فيه الترقي في الدعاء عليه لأنه إذا تعس انكب على وجهه فإذا انتكس أنقلب على رأسه" فتح الباري ج11/ 254.
3 مؤلفات الشيخ، القسم الأول، التوحيد ص100-101- وانظر: الدرر السنية ج2 ص42-43.

(1/610)

ولا يعرفون معناه:
الأول: من ذلك العمل الصالح الذي يفعل كثير من الناس ابتغاء وجه الله من صدقة وصلاة واحسان إلى الناس ونحو ذلك، وكذلك ترك ظلم أو كلام في عرض ونحو ذلك مما يفعله الإنسان أو يتركه خالصا لله، لكنه لا يريد ثوابه في الآخرة إنما يريد أن يجازيه بحفظ ماله وتنميته، وحفظ أهله وعياله وادامة النعمة عليهم ونحو ذلك، ولا همة له في طلب الجنة ولا الهرب من النار فهذا يعطي ثواب عمله في الدنيا، وليس له في الآخرة نصيب، وهذا النوع ذكر عن ابن عباس في تفسير الآية.
وقد غلط بعض مشائخنا بسبب عبارة في شرح الإقناع في أول باب النية لما قسم الإِخلاص مراتب وذكر هذا منها ظن أنه يسميه إِخلاصا مدحا له وليس كذلك، وإنما أراد أنه لا يسمى رياء وإلا فهو عمل حابط في الآخرة.
والنوع الثاني: وهو أكبر من الأول وأخوف وهو الذي ذكر مجاهد أن الآية نزلت فيه وهو أن يعمل أعمالا صالحة ونيته رئاء الناس لا طلب ثواب الآخرة، وهو يظهر أنه أراد وجه الله وإنما صلى أو صام أو تصدق أو طلب العلم لأجل أن الناس يمدحونه ويجل في أعينهم، فإِن الجاه من أعظم أنواع الدنيا، ولما ذكر لمعاوية حديث أبي هريرة1 في الثلاثة الذين
__________
1 رواه مسلم (كتاب الإِمارة) والنسائي (كتاب الجهاد) وأحمد في مسنده ج2 /322.

(1/611)

هم أول من تسعر بهم النار وهو: الذي تعلم العلم ليقال له عالم حتى قيل، وتصدق ليقال جواد، وجاهد ليقال شجاع، بكى معاوية بكاء شديدا ثم
قرأ هذه الآية.
النوع الثالث: أن يعمل الأعمال الصالحة ومقصده بها مالا مثل أن يحج لمال يأخذه لا لله، أو يهاجر لدنيا يصيبها أو امرأة ينكحها، أو يجاهد لأجل المغنم فقد ذكر هذا النوع أيضا في تفسير هذه الآية كما في الصحيح عن النبي صلى الله عليه وسلم قال: "تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة"1 0 الخ. وكما يتعلم العلم لأجل مدارسة أهله أو مكسبهم أو رياستهم، أو يقرأ القرآن ويواظب على الصلاة لأجل وظيفة المسجد كما هو واقع كثيرا، وهؤلاء أعقل من الذين قبلهم لأنهم عملوا لمصلحة يحصلونها، والذين قبلهم عملوا لأجل المدح والجلالة في أعين الناس ولا يحصل لهم طائل، والنوع الأول أعقل من هؤلاء كلهم لأنهم عملوا لله وحده لا شريك له، لكن لم يطلبوا منه الخير العظيم وهو الجنة ولم يهربوا من الشر العظيم وهو العذاب في الآخرة.
النوع الرابع: أن يعمل الإنسان بطاعة الله مخلصا في ذلك لله وحده لا شريك له، لكنه على عمل يكفره كفرا يخرجه عن الإسلام مثل اليهود والنصارى إذا عبدوا الله وتصدقوا أو صاموا ابتغاء وجه الله والدار
__________
1 رواه البخاري وابن ماجة عن أبي هريرة مرفوعا.

(1/612)

الأخرة، ومثل كثير من هذه الأمة الذين فيهم شرك أكبر أو كفر أكبر يخرجهم عن الإسلام بالكلية إذا أطاعوا الله طاعة خالصة يريدون بها ثواب الله في الدار الآخرة، لكنهم على أعمال تخرجهم من الإسلام، وتمنع قبول أعمالهم، فهذا النوع أيضا قد ذكر في الآية عن أنس بن مالك وغيره، وكان السلف يخافون منه كما قال بعضهم: لو أعلم أن الله تقبل مني سجدة واحدة لتمنيت الموت لأن الله يقول: {إِنَّمَا يَتَقَبَّلُ اللَّهُ مِنَ الْمُتَّقِينَ} (المائدة: 27) - فهذا قصد وجه الله والدار الآخرة، لكن فيه من حب الدنيا والرياسة والمال ما حمله على ترك كثير من أمر الله ورسوله أو أكثره فصارت الدنيا أكبر قصده، فلذلك قيل قصد الدنيا وصار ذلك القليل كأنه لم يكن كقوله صلى الله عليه وسلم: "صل فإِنك لم تصل" 1.
والأول أطاع الله ابتغاء وجهه لكن أراد من الله الثواب في الدنيا، وخاف على الحظ والعيال مثل ما يقر- الفسقة فصح أن يقال: قصد الدنيا والثاني والثالث واضح.
لكن بقي أن يقال إذا عمل الرجل الصلوات الخمس والزكاة والصوم والحج ابتغاء وجه الله طالبا ثواب الآخرة، ثم بعد ذلك عمل
__________
1 الحديث رواه البخاري في كتب الايمان والأذان والاستئذان ومسلم في كتاب الصلاة وأبو داود في كتاب الصلاة والترمذي كتاب المواقيت والنسائي كتاب الافتتاح والدارمي كتاب الصلاة كما رواه أَحمد في مسنده ج2 ص 437.

(1/613)

ِِِ أعمالا كثيرة أو قليلة قاصدا بها الدنيا مثل أن يحج فرضه لله ثم يحج بعده لأجل الدنيا كما هو الواقع كثيرا فالجواب أن هذا عمل للدنيا والآخرة ولا ندري ما يفعل الله في خلقه، والظاهرأن الحسنات والسيئات تدافعا وهو لما غلب عليه منهما. وقد قال بعضهم: إن القرآن كثيرا ما يذكر أهل الجنة الخلص وأهل النار الخلص، ويسكت عن صاحب الشائبتين، وهو هذا وأمثاله، ولهذا خاف السلف من حبوط الأعمال1.
فلابد من الإِخلاص، إِخلاص القصد والإِرادة والنية لله تعالى وفق ما شرعه الله من شريعة رسوله محمد بن عبد الله صلى الله عليه وسلم بجميع القربات التي بينها رسول الله صلى الله عليه وسلم كلها ولم يترك منها قربة تقرب إلى الله وإلى ما عنده من الخير إلا ووضحها، كما لم يترك شيئا يبعد عن الله ويوقع في الشر إلا وبينها وحذر منها حتى تركنا على المحجة البيضاء التي لا يزيغ عنها إلا هالك. ولذا كانت المتابعة لرسول الله صلى الله عليه وسلم في العبادة وعدم عبادة الله بغير ما شرع رسوله صلى الله عليه وسلم شرط في قبول الأعمال- قال الشيخ- رحمه الله- إذا كان عملك صوابا ولم يكن خالصا لم يقبل، وإذا كان خالصا ولم يكن صوابا لم يقبل، فلابد أن يكون خالصا صوابا على شريعة محمد صلى الله عليه وسلم. ولذا قال سبحانه في علماء أهل الكتاب وعبادهم وقرائهم {قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ}
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير، هود ص20-123، والقسم الئالث، الفتاوى رقم 1ص 5-8.

(1/614)

أَعْمَالاً الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً} وقال تعالى: {وُجُوهٌ يَوْمَئِذٍ خَاشِعَةٌ عَامِلَةٌ نَاصِبَةٌ تَصْلَى نَاراً حَامِيَةً} وهذه الآيات ليست في أهل الكتاب خاصة بل كل من اجتهد في علم أو عمل أو قراءة وليس موافقا لشريعة محمد صلى الله عليه وسلم فهو من الاخسرين أعمالا الذين ذكرهم الله تعالى في محكم كتابه العزيز وإِن كان له ذكاء وفطنة، وفيه زهد وأخلاق فهذا العذر لا يوجب السعادة والنجاة من العذاب إلا باتباع الكتاب والسنة، وإنما قوة الذكاء بمنزلة قوة البدن وقوة الإِرادة فالذي يؤتى فضائل علمية وإِرادة قوية وليس موافقا للشريعة بمنزلة من يؤتى قوة في جسمه وبدنه. وفي صحيح البخاري عن أبي سعيد الخدري رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "يخرج فيكم قوم تحقرون صلاتكم مع صلاتهم وصيامكم مع صيامهم وعلمكم مع علمهم، يقرؤن القرآن لا يجاوز حناجرهم، يمرقون من الدين كما يمرق السهم من الرمية" الحديث.
وساق الشيخ أحاديث في شأن الخوارج وعبادتهم وجدالهم، وأحاديث في قيام طائفة على الحق- إلى أن قال: "وقد تبين أن الواجب طلب علم ما أنزل الله على رسوله صلى الله عليه وسلم من الكتاب والحكمة ومعرفة ما أراد بذلك كما كان عليه الصحابة والتابعون ومن سلك سبيلهم، فكلما يحتاج إليه الناس فقد بينه الله ورسوله بيانا شافيا كافيا فكيف أصول التوحيد والإيمان؟! ثم إذا عرف ما بينه الرسول نظر في أقوال الناس وما أرادوا بها فعرضت على الكتاب والسنة والعقل الصريح الذي هو موافق

(1/615)

للرسول صلى الله عليه وسلم فانه في الميزان مع الكتاب فهذا سبيل الهدى".
ثم بين الشيخ- سبيل الضلال والبدع والجهل والأدلة على أنها تكون في هذه الأمة كما كانت في الأمم السابقة، وأحاديث في التحذير من التشدد والتعمق ومجاوزة السنة واتباع المتشابه وأحاديث في الحث على التمسك بالسنة وترك الاختلاف وأحاديث في فضل الغرباء الذين يصلحون ما أفسد الناس من السنة إلى أن قال: "وإذا كانت سعادة الأولين والآخرين هي باتباع المرسلين فمن المعلوم أن أحق الناس بذلك أعلمهم بآثار المرسلين، وأتبعهم لذلك فالعالمون بأقوالهم وأفعالهم المتبعون لها هم أهل السعادة في كل زمان ومكان، وهم الطائفة الناجية من أهل كل ملة، وهم أهل السنة والحديث من هذه الأمة، والرسل عليهم البلاغ المبين، وقد بلغوا البلاغ المبين، وخاتم الرسل محمد صلى الله عليه وسلم أنزل الله عليه كتابه مصدقا لما بين يديه من الكتاب ومهيمنا عليه، فهو المهيمن على جميع الكتب، وقد بين أبين بلاغ وأتمه وأكمله، وكان أنصح الخلق لعباد الله، وكان بالمؤمنين رؤوفاً رحيما، بلغ الرسالة وأدى الأمانة وجاهد في الله حق جهاده وعبد الله حتى أتاه اليقين، فأسعد الخلق وأعظمهم نعيما وأعلاهم درجة أعظمهم اتباعا له، وموافقة علما وعملا"1.
__________
1 الدرر السنية، ط 2 ج2 ص 7-12، ومؤلفات الشيخ، القسم الخامس، الشخصية رقم 16ص 104-107. ورقم 26 ص 180.

(1/616)

يقول الشيخ: فان قيل فما الجامع لعبادة الله وحده؟! قلت: طاعته بامتثال أوامره واجتناب نواهيه1، مع كمال المحبة وكمال الخضوع والخوف والذل2 والجمع بين الخوف والرجاء في العبادة3.
وجميع العبادة بكل أنواعها مبناها على الأمر4 الشرعي الذي هو أمر رسول الله صلى الله عليه وسلم وسنته- قال تعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيراً} (الأحزاب: 21) . وقال تعالى: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ} (الشورى: 13) .
وللبخاري ومسلم عن أنس رضي الله عنه قال: "جاء ثلاثة رهط إلى أزواج النبي صلى الله عليه وسلم يسألون عن عبادة النبي صلى الله عليه وسلم فلما أخبروا كأنهم تقالوها فقالوا: أين نحن من النبي صلى الله عليه وسلم قد غفر له ما تقدم من ذنبه وما تأخر؟! فقال أحدهم: أما أنا فأصلي الليل أبداً، وقال الآخر أنا أصوم النهار أبداً ولا أفطر، وقال الآخر أنا أعتزل النساء فلا أتزوج أبداً، فجاء النبي صلى الله عليه وسلم
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، الأصل الجامع لعبادة الله وحده ص 379.
2 مؤلفات الشيخ، القسم الرابع، التفسير، الفاتحة ص 16.
3 المرجع السابق، الزمر ص 327.
4 مؤلفات الشيخ، القسم الأول، العقيدة، التوحيد، باب من تبرك بشجر أو حجر أو نحوهما ص 34، وكشف الشبهات ص 164.

(1/617)

إليهم فقال: أنتم الذين قلتم كذا وكذا؟! أما والله إني لأخشاكم لله وأتقاكم له لكني أصوم وأفطر وأصلي وأرقد وأتزوج النساء فمن رغب عن سنتي فليس مني" 1.
وفي حديث العرباض بن سارية قال صلى الله عليه وسلم: "فعليكم بسنتي وسنة الخلفاء الراشدين المهديين تمسكوا بها وعضوا عليها بالنواجذ وإياكم ومحدثات الأمور، فإن كل محدثة بدعة وكل بدعة ضلالة" رواه أبو داود والترمذي وصححه. وابن ماجه وفي رواية له "تركتكم على البيضاء ليلها كنهارها لا يزيغ عنها بعدي إلا هالك من يعش منكم فسيرى اختلافا كثيرا"، ثم ذكره بمعناه، ولمسلم عن جابر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "أما بعد: فخير الحديث كتاب الله، وخير الهدي هدي محمد وشر الأمور محدثاتها وكل محدثة بدعة وكل بدعة ضلالة".
وللبخاري عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "كل أمتي يدخلون الجنة إلا من أبى، قيل: ومن أبى؟ قال: من أطاعني دخل الجنة، ومن عصاني فقد أبى".
وعن عبد الله بن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به" رواه البغوي في شرح السنة وصححه النووي2.
__________
1 انظر: صحيح البخاري ج6/ كتاب النكاح، باب1ص 116.
2 مؤلفات الشيخ، القسم الأول، أصول الإيمان ص 262-264 وفضل الإسلام
ص 207، 226. وانظر: الدرر السنية، ط 2، ج2 ص 7-12.

(1/618)

وعن أبي ثعلبة الخشني رضي الله عنه مرفوعا: "أن الله فرض فرائض فلا تضيعوها وحد حدودا فلا تعتدوها وحرم أشياء فلا تنتهكوها، وسكت عن أشياء رحمة بكم غير نسيان فلا تبحثوا عنها" حديث حسن رواه الدارقطني وغيره.
وفي الصحيحين عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "ما نهيتكم عنه فاجتنبوا، وما أمرتكم به فأتوا منه ما استطعتم فانمإِ هلك من كان قبلكم بكثرة مسائلهم واختلافهم على أنبيائهم" 1.
وهذا ما توضحه سورة الفاتحة فإِنها قد اشتملت على أركان العبادة، والاخلاص فيها والمتابعة والرد على المبتدعين.
وأركان العبادة ثلاثة هي: المحبة والرجاء والخوف، فمن زعم أنه يعبد الله تعالى بالمحبة وحدها فهو لم يعبده كما هو شأن منحرفي الصوفية. ومن عبد الله بالرجاء وحده على زعمه فهو لم يعبد الله كما هو شأن المرجئة. ومن عبد الله بالخوف وحده على وهمه فهو لم يعبده كما هو شأن الخوارج.
وذلك في أولها: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ الرَّحْمَنِ الرَّحِيمِ مَالِكِ يَوْمِ الدِّينِ} هذه
__________
1 المرجع السابق، أصول الايمان ص 267،26، وانظر: الدرر السنية، ط 2 ج2 ص7-12.

(1/619)

الأركان الثلاثة:
فالآية الأولى: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} فيها المحبة لأن الله منعم، والمنعم يحب على قدر انعامه.
والآية الثانية: {الرَّحْمَنِ الرَّحِيمِ} فيها الرجاء لأن الله {الرَّحْمَنِ الرَّحِيمِ} .
والآية الثالثة: {مَالِكِ يَوْمِ الدِّينِ} فيها الخوف، لأن الله مالك يوم الدين، يوم الجزاء والحساب وحده لا شريك له، ولا شفيع، {يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئاً وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} .
وقول: {إِيَّاكَ نَعْبُدُ} أي أعبدك يارب بهذه الثلاثة بمحبتك ورجائك
وخوفك وهذا هو توحيد الألوهية، أو العبادة بأركانه.
ومعنى: {إِيَّاكَ نَعْبُدُ} أَنك تعاهد ربك أن لا تشرك به في عبادته أحدا، لا ملكا ولا نبيا ولا غيرهما.
{وَإِيَّاكَ نَسْتَعِينُ} ، فيها توحيد الربوبية وفيها توحيد طلب الإِعانة مع التوكل والتبري من الحول والقوة إلا بالله.
وقدم المفعول، وهو إياك وكرر، {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} للاهتمام والحصر أي لا نعبد إلا إياك، ولا نتوكل إلا عليك، وهذا هو كمال الطاعة، والدين كله يرجع إلى هذين المعنيين:
فالأول: التبرء من الشرك، والثاني: التبرء من الحول والقوة.

(1/620)

وقوله: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} هو الدعاء الصريح الذي هو حظ العبد من الله، وهو التضرع والإِلحاح عليه أن يرزقه هذا المطلب العظيم، الذي لم يعط أحد في الدنيا والآخرة أفضل منه، فليتأمل العبد ضرورته له والهداية المطلوبة هنا التوفيق والارشاد، وتتضمن العلم النافع والعمل الصالح على وجه الاستقامة والكمال والثبات على ذلك إلى أن يَلْقى الله تعالى.
والصراط: الطريق الواضح المستقيم: الذي لا عوج فيه والمراد بذلك الدين الذي أنزله الله على رسوله صلى الله عليه وسلم وهو صراط الذين أنعم الله عليهم وهم رسول الله صلى الله عليه وسلم وأصحابه وكل ما خالفه من طريق أو علم أو عبادة، فليس بمستقيم بل معوج. وفي ذلك الرد على المبتدعين. وهذه أول الواجبات من هذه الآية وهو إعتقاد ذلك بالقلب اجمالا وتفصيلا والحذر من خداع الشيطان، وهو اعتقاد ذلك مجملا، وتركه مفصلا، فإِن أكفر الناس من المرتدين يعتقدون أن رسول الله صلى الله عليه وسلم على الحق وأن ما خالفه باطل، لكن كذبوا وبغوا بما لا تهوى أنفسهم مما جاء به كما قال تعالى: {فَرِيقاً كَذَّبُوا وَفَرِيقاً يَقْتُلُونَ} (المائدة:70) .
وقوله: {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} المغضوب عليهم: العلماء الذين لم يعملوا بعلمهم، والضالون: العاملون بلا علم، فالأول: صفة اليهود.
والثاني: صفة النصارى. ومعنى هذا الدعاء هو الإقرار بفرضيته دائما في الصلاة حذرا من طريقي أهل هذه الصفات على الداعي.

(1/621)

وكل هذا مع استصحاب أركان العبادة والدين وهي: الحب
والرجاء والخوف1 في كل نوع من العبادة.
ويرى الشيخ أن المحبة لله مدار الولاء والبراء لأنها أعظم أعمال القلب، بل هي أصل أعمال القلب الأربع التي لا تنال ولاية الله إلا بها، ولا يجد أحد طعم الإيمان إلا بها. وقد عقد الشيخ لها بابا في كتاب التوحيد هو باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ} ، الآيات (البقرة: 165) . وأورد الشيخ تحت هذا الباب قول الله تعالى: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ} (التوبة: 24) .
وما رواه البخاري ومسلم عن أنس: أن رسول الله صلى الله عليه وسلم قال: "لا يؤمن أحدكم حتى أكون أحب اليه من ولده ووالده والناس أجمعين".
وللبخاري ومسلم عن أنس قال: قال رسول الله صلى الله عليه وسلم: "ثلاث من كن فيه وجد حلاوة الإيمان: أن يكون الله ورسوله أحب إليه مما سواهما وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد إذ أنقذه
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، الرسالة الثامنة، بعض فوائد سورة الفاتحة ص 382-384. والقسم الرابع، التفسير، سورة الفاتحة ص 7-19. والقسم الثاني، الفقه، المجلد الثاني ص 7-9.

(1/622)

الله منه كما يكره أن يقذف في النار ". وفي رواية " لا يجد أحد حلاوة
الإيمان حتى" إلى آخره.
وعن ابن عباس رضي الله عنهما قال: "من أحب في الله، وأبغض في الله ووالى في الله وعادى في الله، فإِنما تنال ولاية الله بذلك. ولن يجد عبد طعم الإيمان وإِن كثرت صلاته وصومه حتى يكون كذلك. وقد صارت عامة مؤاخاة الناس على أمر الدنيا، وذلك لا يجدي على أهله شيئا" رواه ابن جرير.
وقال ابن عباس في قوله تعالى: {وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ} قال: "المودة".
قال الشيخ: فيه مسائل:
الأولى: تفسير آية البقرة.
الثانية: تفسير آية براءة.
الثالثة: وجوب محبته صلى الله عليه وسلم وتقديمها على النفس والأهل والمال.
الرابعة: نفي الإيمان لا يدل على الخروج من الإسلام.
الخامسة: أن للإيمان حلاوة قد يجدها الإنسان وقد لا يجدها.
السادسة: أعمال القلب الأربع التي لا تنال ولاية الله إلا بها، ولا يجد أحد طعم الإيمان إلا بها.
السابعة: فهم الصحابي للواقع: أن عامة المؤاخاة على أمر الدنيا.
الثامنة: تفسير {وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ} .
التاسعة: أن من المشركين من يحب الله حبا شديدا.

(1/623)

العاشرة: الوعيد على من كان الثمانية أحب إليه من دينه.
الحادية عشرة: أن من اتخذ ندا يساوي محبته محبة الله فهو الشرك الأكبر1.
وهكذا يستدل الشيخ على أن المحبة من العبادة بقول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ} الآية (من سورة البقرة) 2.
ولأن المنعم يحب على قدر إِنعامه والله سبحانه وتعالى هو المنعم على الإِطلاق فيجب أن يحب على الإِطلاق ولا يعادل حبه شيء آخر.
كما في الآية الأولى من سورة الفاتحة {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} ، ففيها أن الله رب العالمين وفيها استغراق الحمد له لأنه رب العالمين3.
ومما يزرع حب الله في القلب مع معرفة صفاته معرفة نعمه على الإنسان ومن هذه النعم وهي أعظمها على الاطلاق ما جرى ذكره من قصة آدم وإبليس، وذلك من صنعه سبحانه بالإنسان وتشريفه، وتفضيله إياه على الملائكة وفعله بإبليس ما فعل لما أبى أن يسجد له، وخلقه إياه
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، التوحيد ص 88-90.
2 مؤلفات الشيخ، القسم الأول، العقيدة، الأصل الجامع ص 380-381.
3 مؤلفات الشيخ، القسم الأول، العقيدة، بعض فوائد سورة الفاتحة ص 82. وانظر: القسم الرابع، تفسير الفاتحة ص 10، 11.

(1/624)

بيده ونفخه فيه من روحه، وإِسكانه جنته وقد خاطب الله سبحانه بني إسرائيل الموجودين في زمن النبي صلى الله عليه وسلم بما فعل مع آبائهم وذكرهم بذلك واستدعاهم به وذكرهم أنه فعله لهم كقوله: {وَإِذْ فَرَقْنَا بِكُمُ الْبَحْرَ فَأَنْجَيْنَاكُمْ وَأَغْرَقْنَا آلَ فِرْعَوْنَ وَأَنْتُمْ تَنْظُرُونَ} (البقرة: 50) - وغير ذلك، وذكر النعم التي هي أصل الشكر الذي هو الدين، لأن شكرها مبني على معرفتها وذكرها فمعرفة النعم من الشكر بل هي أم الشكر كما في الحديث "من أسدي إليه معروف فذكره فقد شكره فان كتم فقد كفره "- هذا في الأشياء التي تصدر من بني آدم فكيف بنعم المنعم على الحقيقة والكمال؟
واجتمع الصحابة يوما في دار يتذاكرون ما من الله عليهم به من بعثة محمد صلى الله عليه وسلم.
وقوله في الحديث: (من أسدى إليه معروف ... الخ) روى بمعناه عن ابن عباس ورواه أحمد في مسنده بمعناه عن عائشة1.
ويرى الشيخ أن برهان محبة الله الصحيحة هي اتباع رسول الله صلى الله عليه وسلم وشرعه كما قال الله تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} 2 (آل عمران:31) . كما قدمنا قبل قليل3.
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير ص 91-92.
2 مؤلفات الشيخ، القسم الأول، العقيدة، مسائل الجاهلية ص 347.
3 انظر: (ص 622) وما بعدها من هذا البحث.

(1/625)

ويقسم الشيخ المحبة فيقول:
"والمحبة تنقسم إلى أربعة أنواع: محبة شركية وهم الذين قال الله فيهم:
{وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} إلى قوله: {وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} .
المحبة الثانية: حب الباطل وأهله وبغض الحق وأهله، وهذه صفة المنافقين.
المحبة الثالثة: محبة طبيعية وهي محبة المال والولد وإِذا لم تشغل عن طاعة الله ولم تعن على محارم الله فهي مباحة.
المحبة الرابعة: حب أهل التوحيد وبغض أهل الشرك وهي أوثق عرى الإيمان، وأعظم ما يعبد به العبد ربه1.
وأما ذكر الله تعالى فهو من أفضل العبادات والقرب، والمحب يديم ذكر محبوبه ولله عز وجل من المحبة أعلاها وهي حب العبادة الذي يصحبه ذل العابد وانقياده له وعدم نسيانه، وأن الذكر بالقلب واللسان أفضل من الذكر بالقلب وحده2.
وللذكر ودوامه تأثير عجيب في انشراح الصدر3.
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، بعض فوائد سورة الفاتحة ص 382.
2 مؤلفات الشيخ، القسم الرابع، التفسير ص 370.
3 مؤلفات الشيخ، القسم الرابع، مختصر زاد المعاد ص 77.

(1/626)

ولكن الشيخ يقتفي في ذلك هدْي رسول الله صلى الله عليه وسلم ويقول في ذلك: كان النبي صلى الله عليه وسلم أكمل الناس ذكرا لله عز وجل، بل كان كلامه كله في ذكر الله وما والاه، وكان أمره ونهيه وتشريعه ذكرا منه لله، وإِخباره عن أسماء الرب وصفاته، وأحكامه وأفعاله، ووعده ووعيده ذكرا منه له، وثناؤه عليه بآلائه وتمجيده وتسبيحه وتحميده ذكرا منه له، وسكوته ذكرا منه له بقلبه، فكان ذكره لله يجري مع أنفاسه قائما وقاعدا وعلى جنبه، وفي مشيه وركوبه، وسيره ونزوله، وظعنه واقامته1. ويحث الشيخ على الإعتبار بأيام الله مثل قصة الفيل2، وما في قصة موسى وفرعون في سورة القمر والمزمل لهذه الأمة من عبرة3 والاعتبار بأبي لهب، وأن المال والولد وشرف البيت والسيادة يعطاه من هو أكفر الناس وأن العامة
__________
1 مؤلفات الشيخ، القسم الرابع، مختصر زاد المعادص 128، 154، 155.
2 مؤلفات الشيخ، القسم الرابع، التفسير ص 380.
3 المرجع السابق ص 316. ويشير الشيخ إلى الآيات في سورتي القمر والمزمل قال الله تعالى في سورة القمر: {وَلَقَدْ جَاءَ آلَ فِرْعَوْنَ النُّذُرُ كَذَّبُوا بِآياتِنَا كُلِّهَا فَأَخَذْنَاهُمْ أَخْذَ عَزِيزٍ مُقْتَدِرٍ أكفاركم أَكُفَّارُكُمْ خَيْرٌ مِنْ أُولَئِكُمْ أَمْ لَكُمْ بَرَاءَةٌ فِي الزُّبُرِ أَمْ يَقُولُونَ نَحْنُ جَمِيعٌ مُنْتَصِرٌ سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ} الآيات. وقال تعالى: في سورة المزمل: {إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولاً شَاهِداً عَلَيْكُمْ كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولاً فَعَصَى فِرْعَوْنُ الرَّسُولَ فَأَخَذْنَاهُ أَخْذاً وَبِيلاً فَكَيْفَ تَتَّقُونَ إِنْ كَفَرْتُمْ يَوْماً يَجْعَلُ الْوِلْدَانَ شِيباً} الآيات.

(1/627)

أشربوا حب دينهم، وصبروا على المشقة فيه مع أنهم لا يعرفون جنة ولا نارا1. والاعتبار بالبيت الحرام وآيات الله فيه وكيف ابتدع أهل الأهواء مقامات تضاهيه، وكيف ترك أهل الكتاب تعظيمه، مع أن الذي بناه إبراهيم2.
هذا وأنواع العبادة التي أمر الله بها مثل الإسلام والإيمان والإحسان ومنه الدعاء والتوكل، والرغبة والرهبه، والخشوع والخشية، والإنابة والاستعانة، والاستعاذة والاستغاثة، والذبح والنذر3. ومن أنواع العبادة أيضا الاستعاذة والاستغاثة والخوف، والتأله والركوع والسجود، والهجرة من بلد الشرك إلى بلد الإسلام4 والجهاد في سبيل الله تعالى والتذلل والتعظيم الذي هو من خصائص الإلهية5. وغير ذلك من أنواع العبادة التي أمر الله بها وأمر رسوله صلى الله عليه وسلم بها كلها لله تعالى وحده لا شريك له، أما
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير، ص 379، وص 376.
2 المصدر السابق ص 31، 32، وانظر استدلال الشيخ على التوحيد 1/487 وما بعدها من هذا البحث.
3 مؤلفات الشيخ، القسم الأول، العقيدة، ثلاثة الأصول، ص 187-188.
4 مؤلفات الشيخ، القسم الأول، العقيدة، ثلاثة الأصول ص 187-189. والأصل الجامع لعبادة الله وحده ص 379-381.
5 مؤلفات الشيخ، القسم الأول، ثلاثة الأصول ص 194-196. والقسم الرابع، التفسير ص 95، ومختصر زاد المعاد ص 196-225.

(1/628)

الإسلام فهو شهادة أن لا إله إلا الله وأن محمدا رسول الله، وإِقام الصلاة وايتاء الزكاة، وصوم رمضان وحج بيت الله الحرام.
وهذه هي أركانه الخمسة.
ودليل الشهادة قوله تعالى: {شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلَّا هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ قَائِماً بِالْقِسْطِ لا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ} (آل عمران: 18) 1.
ودليل شهادة أن محمدا رسول الله قوله تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ} (التوبة: 128) 2.
ودليل الصلاة والزكاة قوله تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} (البينة: 5) . ودليل الصيام قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} (البقرة: 183) 3.
ودليل الحج قوله تعالى: {لِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} (آل عمران: 97) 4.
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، ثلاثة الأصول ص 189- 190.
2 المرجع السابق، ص 190.
3 المرجع السابق ص190.
4 المرجع السابق ص191.

(1/629)

وأما الإيمان فهو بضع وسبعون شعبة أعلاها قول لا إله إلا الله، وأدناها إماطة الأذى عن الطريق، والحياء شعبة من الإيمان. وهو أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر، وتؤمن بالقدرخيره وشره. وهذه هى أركانه الستة والدليل عليها قوله تعالى: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ} 1.
ودليل القدر- قوله تعالى: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} (القمر: 49) .
وأما الاحسان فهو أن تعبد الله كأنك تراه فان لم تكن تراه فانه يراك- والدليل قوله تعالى: {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ} (النحل: 128) . وقوله تعالى: {وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ الَّذِي يَرَاكَ حِينَ تَقُومُ وَتَقَلُّبَكَ فِي السَّاجِدِينَ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} (الشعراء: 217-. 22) . وقوله تعالى: {وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلا تَعْمَلُونَ مِنْ عَمَلٍ إِل اَّ كُنَّا عَلَيْكُمْ شُهُوداً إِذْ تُفِيضُونَ فِيهِ} (يونس: 61) .
والدليل من السنة حديث جبرائيل المشهورعن عمر رضى الله عنه قال: "بينما نحن جلوس عند رسول الله صلى الله عليه وسلم إذ طلع علينا رجل شديد بياض الثياب شديد سواد الشعر لا يرى عليه أثر السفر ولا يعرفه منا أحد حتى جلس إلى النبي صلى الله عليه وسلم فأسند ركبتيه إلى ركبتيه ووضع كفيه على فخذيه
__________
1 مؤلفات الشيخ، القسم الأول، ثلاثة الأصول ص 191.

(1/630)

وقال: يا محمد أخبرني عن الإسلام؟ قال: "أن تشهد أن لا إله إلا الله وأن محمدا رسول الله وتقيم الصلاة وتؤتى الزكاة وتصوم رمضان وتحج البيت إن استطعت إليه سبيلا" فقال: صدقت. فعجبنا له يسأله ويصدقه! قال: فأخبرني عن الإيمان؟ قال: "أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره" قال: صدقت. قال: فأخبرني عن الإحسان؟ قال: "أن تعبد الله كأنك تراه فان لم تكن تراه فانه يراك " قال: فأخبرني عن الساعة؟ قال: "ما المسئول عنها بأعلم من السائل" قال: فأخبرني عن أماراتها؟ قال: "أن تلد الأمة ربتها، وأن ترى الحفاة العراة رعاء الشاء يتطاولون في البنيان" قال: "فمضى فلبثنا مليا، فقال: ياعمر أتدرى من السائل؟ قلت الله ورسوله أعلم، قال: هذا جبرائيل أتاكم يعلمكم أمر دينكم" 1.
أما الدعاء فيعرفه الشيخ فيقول: "وهو الطلب بياء النداء لأنه ينادى به القريب والبعيد وقد يستعمل في الاستغاثة، أو يأخذ أخواتها من حروف النداء، فإن العبادة اسم جنس، فأمر الله تعالى عباده أن يدعوه، ولا يدعوا معه غيره فقال تعالى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} (غافر: 60) .
ومن أدوية الهم والغم والحزن، التوسل في الدعاء بأحب الأشياء إلى
__________
1 مؤلفات الشيخ، القسم االأول، العقيدة، ثلاثة الأصول ص 191-192.

(1/631)

الله، وهو أسماؤه وصفاته، ومن أجمعها لمعاني الأسماء والصفات (الحي القيوم) 1.
وقال تعالى في النهي عن دعاء غيره: {وأن المساجدَ لله فلا تَدعوا مَع الله أحْداً} (الجن: 18) .
ومن الأدلة أيضا قوله تعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ} (المؤمنون: 117) .
وقوله تعالى: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ} إلى قوله: {وَمَا دُعَاءُ الْكَافِرِينَ إِلَّا فِي ضَلالٍ} (الرعد: 14) .
وقال تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} (الأحقاف: 5، 6) .
وقال تعالى: {فَلا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَكُونَ مِنَ الْمُعَذَّبِينَ} (الشعراء: 213) .
وقال تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ} (يونس: 106-107) .
__________
1 مؤلفات الشيخ، القسم الرابع، مختصر زاد المعاد ص 310، والتفسير، البقرة
ص 32، 33، 34، والأعراف ص 100، 98، 78.

(1/632)

وعن النعمان بن بشير قال: قال رسول الله صلى الله عليه وسلم: "الدعاء هو العبادة" ثم قرأ: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} رواه أحمد وأبوداود والترمذي.
قال ابن كثير بعد أن ساق هذا الحديث عن الإمام أحمد: "وهكذا رواه أصحاب السنن الترمذي والنسائي وابن ماجة وابن أبي حاتم وابن جريركلهم من حديث الأعمش به وقال الترمذي حسن صحيح ورواه أبو داود والترمذي والنسائي وابن جرير أيضا من حديث شعبة عن منصور والأعمش كلاهما عن زر به وكذا رواه ابن يونس عن أسيد بن عاصم بن مهران حدثنا النعمان بن عبد السلام حدثنا سفيان الثوري عن منصورعن زر: [به] ، ورواه ابن حبان والحاكم في صحيحهما وقال الحاكم صحيح الإسناد1.
وقد روى الترمذي عن أنس أن النبي صلى الله عليه وسلم قال: "الدعاء مخ العبادة".
قال الشيخ- قال العلقمي في شرح الجامع الصغير2 حديث "الدعاء مخ العبادة" قال شيخنا: قال في النهاية مخ الشيء خالصه، وإنما
__________
1 تفسير القرآن العظيم لابن كثير، ج 4 ص 85.
2 العلقمي (897-969 هـ) هو محمد بن عبد الرحمن بن علي بن أبي بكر العلقمي القاهري الشافعي فقيه محدث تتلمذ لجلال الدين السيوطي ودرس بالأزهر ومن آثاره الكوكب المنير لشرح الجامع الصغير، المشار إليه في ثلاثة مجلدات طبع منها المجلد الأول- انظر: معجم المؤلفين ج1/ 144- كشف الظنون: 445، 560، الأعلام للزركلي 6/ 195، 196، شذرات الذهب 8/338 والكواكب السائرة 2/ 41وفهرس الفهارس 206.

(1/633)

كان مخها لأمرين: أحدهما: أنه امتثال أمر الله تعالى حيث يقول: {ادْعُونِي أَسْتَجِبْ لَكُمْ} فهو محض العبادة وهو خالصها.
الثاني: أنه إذا رأى نجاح الأمور من الله قطع أمله عما سواه ودعاه لحاجته وحده.
وهذا هو أصل العبادة ولأن الغرض من العبادة الثواب عليها وهو المطلوب بالدعاء1.
وقوله: الدعاء هو العبادة- قال شيخنا- قال: الطيبي- أتى بالخبر المعرف باللام ليدل على الحصر وأن العبادة ليست غير الدعاء- انتهى كلام العلقمي2.
قال الشيخ: "إذا تقرر هذا، فنحن نعلم بالضرورة، أن النبي صلى الله عليه وسلم لم يشرع لأمته أن يدعوا أحدا من الأموات، لا الأنبياء ولا الصالحين، ولا غيرهم بل نعلم أنه نهى عن هذه الأمور كلها وأن ذلك من الشرك الأكبر الذي حرمه الله ورسوله صلى الله عليه وسلم وأورد الشيخ بعض الأدلة المتقدمة من القرآن ثم قال: وهذا من معنى: "لا إله إلا الله"3. ومن ذلك طلب الشفاعة، فلا
__________
1 انظر: نص كلام ابن الأثير في النهاية في الجزء الرابع، باب الميم مع الخاء.
2 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 16 ص 104- 105.
3 انظر: مؤلفات الشيخ، القسم الأول، العقيدة، ثلاثة الأصول ص 188. والرسالة السابقة، الأصل الجامع لعبادة الله وحده ص 379. والقسم الخامس، الشخصية رقم 16 ص 104- 105.

(1/634)

تطلب الشفاعة من غير الله تعالى، لأن الشفاعة كلها له سبحانه- قال تعالى: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} (الزمر: 44) - ولا يشفع أحد في أحد إلا من بعد أن يأذن الله تعالى كما قال: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} (البقرة: 255) ، وكما قال: {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} (الأنبياء: 28) ، والله لا يرتضى غير التوحيد لله بالعبادة.
وحقيقة الشفاعة: أن الله سبحانه هو الذي يتفضل على أهل الإخلاص فيغفر لهم بواسطة دعاء من أذن له أن يشفع، ليكرمه وينال المقام المحمود1.
ودليل الاستعانة قوله تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} .
وفى الحديث: "إذا استعنت فاستعن بالله"2.
ومعنى الاستعانة في قوله: {وَإِيَّاكَ نَسْتَعِينُ} هو سؤال الإعانة من الله وهو التوكل والتبري من الحول والقوة فهي من نصف العبد، لأن الفاتحة
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد، باب الشفاعة ص 52،53.
2 مؤلفات الشيخ، القسم الأول، العقيدة، ثلاثة الأصول- ص 188-189. والأصل الجامع لعبادة الله وحده ص 380.

(1/635)

سبع آيات ثلاث ونصف لله، وثلاث ونصف للعبد، كما ورد في صحيح مسلم عن أبي هريرة قال سمعت رسول الله صلى الله عليه وسلم يقول: "يقول الله تعالى: قسمت الصلاة بيني وبين عبدي نصفين ولعبدي ما سأل فإذا قال العبد {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} قال الله: حمدني عبدي- فإذا قال: {الرَّحْمَنِ الرَّحِيمِ} قال الله: أثنى علي عبدي- فإذا قال: {مَالِكِ يَوْمِ الدِّينِ} قال الله: مجدني عبدني، فإذا قال: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} قال الله: هذا بيني وبين عبد ولعبدي ما سأل، فإذا قال: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} قال الله: هذا لعبدي ولعبدي ما سأل- انتهى الحديث1.
وفعل السبب مع الاستعانة بالله من أكبر الأسباب في حصول المقصود ففى البسملة إذا قلت بسم الله فمعناها أدخل في هذا الأمر من قراءة أو دعاء أو غير ذلك باسم الله لا بحويى ولا بقوتي بل أفعل هذا الأمر مستعينا بالله متبركا باسمه تبارك وتعالى، هذا في كل أمر تسمي في أوله من أمر الدين أو أمر الدنيا فإذا أحضرت في نفسك أن دخولك في القراءة بالله مستعينا به متبرءا من الحول والقوة كان هذا أكبر الأسباب في حضور القلب، وطرد الموانع من كل خير ولذا كان أول اقرأ فيه الاستعانة
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير، الفاتحة ص 16 ص 8، والقسم الأول، العقيدة، بعض فوائد سورة الفاتحة ص 384.

(1/636)

وأول المدثر فيه العبادة1. والاستعانة بالله من أدوية الكرب والهم والحزن2.
ودليل التوكل قوله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} (المائدة: 23)
وقال تعالى: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} (الطلاق: 3) .
وقوله تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} (الأنفال: 2) .
وقوله تعالى: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} (الأنفال: 64) .
وعن ابن عباس رضى الله عنهما قال: "حسبنا الله ونعم الوكيل، قالها إبراهيم صلى الله عليه وسلم حين ألقي في النار، وقالها محمد صلى الله عليه وسلم حين قالوا له: {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ} (آل عمران: 173) - رواه البخاري والنسائي.
وهذه الأدلة قد عقد لها الشيخ باباً في كتاب التوحيد- وقال فيه مسائل:
الأولى: أن التوكل من الفرائض.
الثانية: أنه من شروط الإيمان.
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير، ص 9 وص 366.
2 المصدر السابق، مختصر زاد المعاد ص 308- 311.

(1/637)

الثالثة: تفسير آية الأنفال.
الرابعة: تفسير الآية في آخرها.
الخامسة: تفسير آية الطلاق.
السادسة: عظم شأن هذه الكلمة أنها قول إبراهيم ومحمد صلى الله عليه وسلم في الشدائد1.
والله حقيق أن يتوكل عليه كل عاقل والتوكل لا يستقيم إلا خالصا2، والتوكل واليقين لا ينافي السبب وفعله، وقد غلط طائفتان في التوكل:
إِحداهما: زعمت أن التوكل سبب مستقل، فعطلت الأسباب التى اقتضتها حكمة الله تعالى.
والثانية: قامت بالأسباب وأعرضت عن التوكل3.
ودليل الاستعاذة قوله تعالى: {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} إلى آخر السورة
__________
1 مؤلفات الشيخ، القسم الأول، كتاب التوحيد ص 93، 94 وانظر: ص 380. وانظر: القسم الرابع، التفسير ص 309، ص 331 وص 367 وص 369، ومختصر زاد المعاد ص 308- 311.
2 مؤلفات الشيخ، القسم الرابع، التفسير، الزمر ص 331، وانظر: القسم الأول، العقيدة، مسائل الجاهلية ص 352.
3 مؤلفات الشيخ، القسم الرابع، التفسبر، يوسف ص 163 والقصص 283، مختصر زاد المعاد ص 127.

(1/638)

و {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} إلى آخر السورة.
وعن خولة بنت حكيم قالت: سمعت رسول الله صلى الله عليه وسلم يقول: (من نزل منزلا، فقال: أعوذ بكلمات الله التامات من شرما خلق. لم يضره شيء حتى يرحل من منزله ذلك) رواه مسلم.
قال الشيخ: "إِن العلماء يستدلون بالحديث على أن كلمات الله غير مخلوقة لأن الاستعاذة بالمخلوق شرك"1.
ودليل الاستغاثة- قوله تعالى: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ} (الأنفال: 9) 2.
وقوله تعالى: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ} (يونس: 107) . وقوله تعالى: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلاً مَا تَذَكَّرُونَ} (النمل: 62) .
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، ثلاثة الأصول ص 189 وص 380 وكتاب التوحيد باب من الشرك الاستعاذة بغير الله ص 41. ومؤلفات الشيخ، القسم الرابع، التفسير ص 9 وص 378، 379، 385.
2 مؤلفات الشيخ، القسم الأول، العقيدة، ثلاثة الأصول ص 189، والأصل الجامع لعبادة الله وحده ص 380.

(1/639)

يقول الشيخ: إن الدعاء عام والاستغاثة خاصة1- أي أن الاستغاثة دعاء لكن عند الاضطرار والشدة.
ويفعل السبب مع الاستغاثة بالله كما فعل موسى فيما ذكرالله عنه- فقال تعالى: {فَخَرَجَ مِنْهَا خَائِفاً يَتَرَقَّبُ قَالَ رَبِّ نَجِّنِي مِنَ الْقَوْمِ الظَّالِمِينَ} 2 (القصص:21) .
ودليل الذبح قوله تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} (الأنعام: 163) .
وقوله تعالى: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} .
ومن السنة: "لعن الله من ذبح لغير الله" 3.
ودليل النذر قوله تعالى: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً} (الإنسان: 7) 4.
وقوله تعالى: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ} (البقرة:270) .
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد باب من الشرك أن يستغيث بغير الله أو يدعو غيره ص 42-44.
2 مؤلفات الشيخ، القسم الرابع، التفسير، القصص ص 287.
3 مؤلفات الشيخ، القسم الأول، كتاب التوحيد، باب ما جاء في من ذبح لغير الله
ص 35،38،189 وص380. رواه مسلم 3/1567 والإمام أَحمد والنسائي.
4 مؤلفات الشيخ، القسم الأول، العقيدة، ثلاثة الأصول ص 189، والأصل الجامع لعبادة الله وحده ص 380.

(1/640)

وفى الصحيح عن عائشة رضى الله عنها: أن رسول الله صلى الله عليه وسلم قال: "من نذر أن يطيع الله فليطعه، ومن نذر أن يعصى الله فلا يعصه".
قال الشيخ: "فيه وجوب الوفاء بالنذر، وإذا ثبت كونه عبادة لله فصرفه إلى غيره شرك وقد ثبت أنه عبادة بمقتضى مشروعية الوفاء به- وقد بوب الشيخ لهذا بقوله: (باب من الشرك النذر لغير الله) 1.
ودليل الخوف قوله تعالى: {فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} 2 (آل عمران: 175) . فإِخلاص الخوف لله من الفرائض، ومن فعله له ثواب عظيم، ومن تركه له عقاب كبير- كما في حديث عائشة رضى الله عنها أن رسول الله صلى الله عليه وسلم قال: "من التمس رضى الله بسخط الناس رضى الله عنه وأرضى عنه الناس، ومن التمس رضى الناس بسخط الله سخط الله عليه وأَسخط عليه الناس" رواه ابن حبان في صحيحه.
ذكر الشيخ هذا الحديث تحت باب قوله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} 3 لكن هناك خوف غير مذموم
مثل ما حكاه الله عن موسى: {فَأَصْبَحَ فِي الْمَدِينَةِ خَائِفاً يَتَرَقَّبُ} .
__________
1 مؤلفات الشيخ، القسم الأول كتاب التوحيد، باب من الشرك النذر لغير الله
ص 40.
2 مؤلفات الشيخ، القسم الأول، ثلاثة الأصول 189، والأصل الجامع ص 380-381.
3 المصدر السابق، كتاب التوحيد ص91، 92.

(1/641)

وإن مما يخاف منه على المؤمن الاتكال على سعة رحمة الله من قوله صلى الله عليه وسلم لمعاذ: "لا تبشرهم فيتكلوا" متفق عليه1.
ولابد من لزوم الخوف من الله وعدم الأمن حتى البشرى عند الموت من الملائكة2. فإن إبراهيم وإسماعيل طلبا من الله أن يرزقهما الإسلام في قوله تعالى عنهما: {رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ} (البقرة: 128) ، والغفلة عن هذا من العجائب، وطلبا من الله أن يتوب عليهما وهما هما ففى ذلك خوفهما من الذنوب3.
ودليل الرجاء- قوله تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} (الكهف: 110) 4.
ومن أنواع العبادة الهجرة والتوبة5.
والدليل على أن الهجرة فريضة على هذه الأمة من بلد الشرك إلى
بلد الإسلام وأنها باقية إلى أن تقوم الساعة- قوله تعالى: {إِنَّ الَّذِينَ تَوَفَّاهُمُ
__________
1 المصدر السابق، القسم الأول ص 9، 10.
2 المصدر السابق، القسم الرابع، التفسير، ص 84، 85 وص 11 وص 286-287.
3 المصدر السابق، ص 32، 33.
4 مؤلفات الشيخ، القسم الأول، ثلاثة الأصول ص 189 والأصل الجامع ص 380-381 والقسم الرابع، التفسير ص 370.
5 مؤلفات الشيخ، القسم الرابع، مختصر زاد المعاد ص 308-310.

(1/642)

الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيراً إِلَّا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لا يَسْتَطِيعُونَ حِيلَةً وَلا يَهْتَدُونَ سَبِيلاً فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوّاً غَفُوراً} (النساء: 97-99) .
وقوله تعالى: {يَا عِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ} (العنكبوت:56) .
يقول الشيخ: قال البغوى- رحمه الله تعالى- سبب نزول هذه الآية في المسلمين الذين بمكة لم يهاجروا ناداهم الله باسم الإيمان.
والدليل على الهجرة من السنة قوله صلى الله عليه وسلم: " لا تنقطع الهجرة حتى تنقطع التوبة، ولا تنقطع التوبة حتى تطلع الشمس من مغربها" 1.
والجهاد في سبيل الله من أفضل العبادة، وذروة سنام الإسلام وفق منهج رسول الله صلى الله عليه وسلم قال الله تعالى: {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ أُولَئِكَ يَرْجُونَ رَحْمَتَ اللَّهِ وَاللَّهُ غَفُورٌ رَحِيمٌ} . (البقرة: 218) 2.
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، ثلاثة الأصول ص 193 وص 358، 359 والقسم الرابع، مختصر زاد المعاد ص 211، والقسم الثالث، مختصر سيرة الرسول صلى الله عليه وسلم ص 35.
2 مؤلفات الشيخ، القسم الأول، ثلاثة الأصول ص 196، التوحيد ص 101، 142
- 143، مفيد المستفيد ص 284، والقسم الرابع، مختصر زاد المعاد ص 158-284.

(1/643)

ومن أنواع العبادة زيارة قبر النبي صلى الله عليه وسلم - قال ما معناه: "وزيارة قبر النبي صلى الله عليه وسلم حسب المشروع من أفضل الأعمال" 1.
وعلى العموم فالشيخ يرى أن زيارة القبور مستحبة ويعني بها الزيارة المشروعة ومن غير شد رحل لذلك وهي: التى شرعها رسول الله صلى الله عليه وسلم وفعلها فكان رسول الله صلى الله عليه وسلم يزور قبور أصحابه للدعاء لهم والاستغفار لهم وهذه هى الزيارة التى سنها رسول الله صلى الله عليه وسلم وأمرهم إذا زاروها أن يقولوا: "السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم لاحقون، نسأل الله لنا ولكم العافية"، وكان يقول صلى الله عليه وسلم ويفعل عند زيارتها من جنس ما يقوله عند الصلاة على الميت وأمر بزيارة القبور من أجل تذكر الآخرة ودعاء للميت وهذا هدي رسول الله صلى الله عليه وسلم هدي توحيد وإيمان وإحسان إلى الميت، فأبى المشركون إلا دعاء الميت والإشراك به وسؤاله الحوائج والاستعانة به والتوجه إليه تحريا للإجابة عنده مما هو عكس هديه صلى الله عليه وسلم 2.
ودليل الإنابة قوله تعالى: {وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ} 3 (الزمر: 54) .
ودليل الرغبة والرهبة والخشوع قوله تعالى: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، التوحيد ص 67.
2 مؤلفات الشيخ، القسم الرابع، مختصر زاد المعاد ص 68.
3 مؤلفات الشيخ، القسم الأول، العقيدة، الأصل الجامع لعبادة الله وحده ص 380.

(1/644)

الْخَيْرَاتِ وَيَدْعُونَنَا رَغَباً وَرَهَباً وَكَانُوا لَنَا خَاشِعِينَ} (الأنبياء:90) . وقوله تعالى: {وَإِنَّ مِنْ أَهْلِ الْكِتَابِ لَمَنْ يُؤْمِنُ بِاللَّهِ وَمَا أُنْزِلَ إِلَيْكُمْ وَمَا أُنْزِلَ إِلَيْهِمْ خَاشِعِينَ لِلَّهِ لا يَشْتَرُونَ بِآيَاتِ اللَّهِ ثَمَناً قَلِيلاً} (آل عمران: 199) .
ودليل الخشية قوله تعالى: {فَلا تَخْشَوْهُمْ وَاخْشَوْنِي} (البقرة: 150) .
وقوله تعالى: {فَلا تَخْشَوُا النَّاسَ وَاخْشَوْنِ} (المائدة: 44) 1- وخشية الله جامعة للدين كله2.
ودليل التأله قوله تعالى: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ} (البقرة: 163) .
ودليل الركوع والسجود- قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا وَاعْبُدُوا رَبَّكُمْ وَافْعَلُوا الْخَيْرَ لَعَلَّكُمْ تُفْلِحُونَ} 3 (الحج: 77) .
وغير ذلك من أنواع العبادة التي شرع الله ورسوله صلى الله عليه وسلم. وهي كثيرة لكن يجمعها شرع الله لرسوله صلى الله عليه وسلم فشرع الله جامع مانع.
جامع: لكل أنواع العبادة الموصلة إلى رضوان الله تعالى.
__________
1 مؤلفات الشيخ، القسم الأول، الأصل الجامع ص 380- 381.
2 مؤلفات الشيخ، القسم الرابع، التفسير ص 377.
3 مؤلفات الشيخ، القسم الأول، العقيدة، الأصل الجامع، ص 380- 381 وثلاثة الأصول ص 189.

(1/645)

مانع: من دخول شيء خارج عن الشريعة مما يحبه الله ويرضاه فالعبادة كما قال شيخ الإسلام ابن تيمية اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة.
قال الشيخ عبد الله بن عبد الرحمن أبا بطين في تعريف العبادة في الشرع اختلفت عباراتهم والمعنى واحد، فعرفها طائفة- بقولهم: هي ما أمر به شرعا من غير اطراد عرفي ولا اقتضاء عقلي، وعرفها طائافة بأنها كمال الحب مع كمال الخضوع.
وقال أبو العباس- رحمه الله تعالى: "هي اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الباطنة والظاهرة، فالصلاة والزكاة والحج وصدق الحديث وأداء الأمانة وبر الوالدين وصلة الأرحام والوفاء بالعهد والأمر بالمعروف والنهى عن المنكر وجهاد الكفار والمنافقين والإِحسان إلى الجار واليتيم والمسكين والمملوك من الآدميين والبهائم والدعاء والذكر والقراءة وأمثال ذلك من العبادة، وكذلك حب الله ورسوله وخشية الله والإنابة إليه وإِخلاص الدين له والصبر لحكمه والشكر لنعمته والرضا بقضائه والتوكل عليه والرجاء لرحمته والخوف من عذابه وأمثال ذلك فالدين كله داخل في العبادة. انتهى1.
__________
1 الدرر السنية، ط 2، ج2 ص138-139.

(1/646)

الخلاصة
أن جميع أنواع العبادة وأَفرادها موضحة في كتاب الله وسنة رسول الله صلى الله عليه وسلم لا تحتاج إلى زيادة ولا نقصان، كما قال تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْأِسْلامَ دِيناً} .
فكل اعتقاد أو قول أو عمل ثبت أنه مأمور به من الشارع، أو مدحه الشارع أو أثنى علىمن قام به فهو عبادة وقربة، وكل أمر ثبت النهي عنه من الشارع، أو ذمه الشارع أو ذم من قام به فإِن الانتهاء عنه وتركه، والبعد عنه عبادة أيضا وقربة، وطاعة الله في جميع ذلك هي توحيد وإيمان وعبادة واخلاص، وصرفه أو صرف نوع منه أو فرد من أفراده لغير الله شرك وكفر1، فإِن الجامع لعبادة الله وحده طاعته بامتثال أوامره واجتناب مناهيه وهي اسم جامع لكل ما يحبه الله ويرضاه من الأعمال والأقوال الظاهرة والباطنة وهي حق الله تعالى على عباده يختص بها دون غيره ولا يجوز أن يشاركه فيها لا ملك مقرب ولا نبي مرسل فضلا عن غيرهما.
فمن صرف شيثا من أنواع العبادة لغير الله تعالى فقد اتخذه ربا وإلها وأشرك مع الله غيره، وصرف شيء من أنواع العبادة لغير الله كصرف
__________
1 انظر: قول الشيخ عبد الرحمن بن سعدي في حد الشرك في تعليقته على كتاب التوحيد المسمى القول السديد ص 52، 53.

(1/647)

جميعها، لأنه سبحانه أغنى الشركاء عن الشرك ولا يقبل من العبادة ما لم يكن خالصا له- كما قال تعالى: {فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ أَلا لِلَّهِ الدِّينُ الْخَالِصُ} .
وبذلك ينتهى هذا الفصل، الذي هو تفصيل للركن الأول، وهو الإيمان بالله تعالى، من أركان الإيمان الستة. وقد ذكرنا مجمل اعتقاد الشيخ في تلك الأركان في الفصل الذي قبله.
ويلاحظ أن كثرة ما كتبناه من عقيدة الشيخ هو في التوحيد لاسيما توحيد الألوهية حتى إِننا نرى في كل آثار الشيخ وإِن تطرقت إلى سائر فنون العلم ترابطا ينظمه توحيد الألوهية وتنبثق هذه الآثار من توحيد الألوهية، المبني على الكتاب والسنة ومنهج السلف الصالح.
وذلك أن الشيخ قد تفاعل مع حاجة أهل عصره، ولبى ما يقتضيه الواجب الإِلهي نحو مجتمعه، فهو عالم رباني، وطبيب داء الجهل الذي أصيب به الناس في زمانه فسارع بمهارة في تشخيص دائه وتركيب دوائه، وأجاد- رحمه الله في ذلك وحاز مقام الرباني- كما قال الإمام ابن قيم الجوزية:
فالوحي كاف للذي يعنى به ... شاف لداء جهالة الإنسان
وتفاوت العلماء في أفهامهم ... للوحي فوق تفاوت الأبدان
والجهل داء قاتل وشفاؤه ... أمران في التركيب متفقان

(1/648)

نص من القرآن أو من سنة ... وطبيب ذاك العالم الرباني1
ولذا فقد وجدنا تفصيلا من عقيدته في التوحيد خصوصا توحيد الألوهية، وهو داخل في الإِيمان بالله، الركن الأول من أركان الإيمان، أما بقية أركان الإيمان ومباحثه، فلم نجد للشيخ تفصيلا فيه كما وجدناه له في التوحيد، ولذلك نكتفي بما تقدم ذكره في مجمل عقيدته في ذلك.
وننتقل من عرض العقيدة إلى جانب الدفاع عنها والتحذير من نواقضها وهو ما يتضمنه الفصل التالي: في التحذير من نواقض عقيدة السلف الصالح أو نواقض كمالها فإلى ذلك وبالله التوفيق، ولا حول ولا قوة إلا به.
__________
1 القصيدة النونية للإمام ابن قيم الجوزية، فصل في بيان الاستغناء بالوحي المنزل من السماء عن تقليد الرجال والآراء ص 189.

(1/649)


التحذير من نقيض عقيدة السلف الصالح أو نقيض كمالها - عقيدة محمد بن عبد الوهاب السلفية

عقيدة محمد بن عبد الوهاب السلفية وأثرها في العالم الإسلامي

المجلد الثاني
تابع (الباب الأول) : خلاصة كتاب عقيدة الشيخ محمد بن عبد الوهاب السلفية
الفصل الرابع: في التحذير من نقيض عقيدة السلف الصالح أو نقيض كمالها
...
الفصل الرابع: في التحذير من نقيض عقيدة السلف الصالح أو نقيض كمالها
لما كانت الفصول المتقدمة، هي في عقيدة الشيخ، التي هي عقيدة السلف الصالح، ناسب أن نتبعها بفصل يتضمن التحذير من ما يناقض عقيدتهم، أو يناقض كمالها وينقصه، ببيان ذلك المناقض.
وهذا أمر عظيم يستحق الاهتمام، ولذا كان جانبا بنَّاءً من عقيدة الشيخ- رحمه الله تعالى- كيف لا؟. وهو بيان ما ينقض البنيان من أساسه للحذر منه والتحرز عنه قال الله تعالى: {وَلا تَكُونُوا كَالَّتِي نَقَضَتْ غَزْلَهَا مِنْ بَعْدِ قُوَّةٍ أَنْكَاثاً ... } الآية (النحل:92) .
وما من شك أن بيان النواقض للإيمان أو لكماله للحذر منها من الأمور البناءة لأنها حماية للبناء أن ينهدم، قال حذيفة بن اليمان رضي الله عنه: "كان الناس يسألون رسول الله صلى الله عليه وسلم عن الخير وكنت أسأله عن الشر مخافة أن يدركني"1.
ولذا فالشيخ يحذر من نواقض الإيمان ومبطلاته ويبينها ويبعدها عن
__________
1 صحيح البخاري، ج8 كتاب الفتن، باب كيف الأمر إذا لم تكن جماعة، ص 92، 93.

(2/663)

المسلمين ويبعد المسلمين عنها بكل ما استطاع.
ولقد اهتم بذلك أيما اهتمام، حتى كاد أن يستأثر هذا الجانب بكل همته، كما كاد أن يستأثر بالواقع، في بداية الإِصلاح، ولأن مشكلة العالم الإسلامي تكمن في هذه الناحية، وكيد الشيطان يتركز على هذا الجانب، حيث يكيد للمسلم، ويزين له ما يحبط عمله ويفسده، ثم بعد ذلك يصل الشيطان إلى غرضه، فلا يضيره كثرة عمل المسلم وضخامته مادام أنه على شيء يناقضه ويفسده، ولذا فالشيخ رحمه الله كرس جهودا عظيمة في بيان هذه النقطة التي هي مفرق الطريق، ومنها يتميزالمسلم المستقيم الثابت من الذي ينقض دينه، سواء علم أو لم يعلم.
ولئن كان أبو حيان قد أصاب في مدحه ابن تيمية بقوله:
لما أتانا تقيُّ الدينِ لاحَ لنَا ... داعٍ إلى اللهِ فَرْدٌ ما له وَزَرُ
عَلى محياه منْ سيما الأُلى صَحِبوا ... خيرَ البريَّةِ نُورٌ دونهُ القَمَرُ
حَبْر تَسربل مِنه دهْرهُ حِبر ... بحرٌ تقاذفُ منْ أَمواجهِ الدُّررُ
قامَ ابن تَيمية في نصْر شِرعتِنَا ... مقامَ سَيدِ تَيمٍ إذْ عصتْ مُضَرُ
وأَظهرَ الحقَّ إذ آثارهُ اندرَستْ ... وأخمدَ الشرَّ إذْ طارتْ لَهُ شَررُ1
فإن من يصف الشيخ محمد بن عبد الوهاب بهذا الوصف، يصيب أيما إصابة حيث إِنه رحمه الله قد أظهر الحق، اذ اندرست آثاره، وأخمد
__________
1 عن الدرر الكامنة، في أعيان المئة الثامنة، تأليف الحافظ أحمد بن حجر العسقلاني، ج1ص 152.

(2/664)

الشر بعد أن طار شرره، وقام مقام سيد تيم، أبي بكر رضي الله عنه لما ارتد غالب العرب، وعصوا من بعد ما سمعوا، ونقضوا غزلهم، وأفسدوا صلاحهم وأبطلوا أعمالهم، ففسدت قوتهم العلمية والعملية. كما سبق أن بينا ذلك في وصف البيئة التي ظهر عليها الشيخ رحمه الله1.
فكان الشيخ يركز دفاعه على الاحتراز من إِفساد هاتين القوتين، القوة العلمية والقوة العملية. يقول- رحمه الله- في استنباطه من قول الله تعالى: {وَكَأَيِّنْ مِنْ آيَةٍ فِي السَّمَاوَاتِ وَالْأَرْضِ يَمُرُّونَ عَلَيْهَا وَهُمْ عَنْهَا مُعْرِضُونَ وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} (يوسف: 105،106) يقول فيها: أن الذي أتاهم من الآيات ليست هذه وحدها (يعني قصة يوسف) بل كم وكم من آية من الآيات السماوية والأرضية يمرون عليها، ويعرضون عن الانتفاع بها، وليس هذا قصورا في البيان، فانه مشاهد، بل القلوب غير قابلة.
وفيها: المسألة العظيمة، وهي إِخباره تبارك وتعالى أن أكثر هذا الخلق، لو آمن أفسد إيمانه بالشرك، فهذه فساد القوة العملية، والتي قبلها فساد القوة العلمية. وفيها: التنبيه على الاحتراز من اجتماع الإيمان مع الشرك المفسد له خصوصا لما ذكر أن هذا حال الجمهور2.
هذا وقد بلغت آيات القرآن الكريم التي فيها لفظة الشرك وما
__________
1 انظر: (1/37) وما بعدها من هذا البحث.
2 مؤلفات الشيخ، القسم الرابع، التفسير، ص 177-178.

(2/665)

تصرف منها في الحكم على الشرك وأهله حسب استقرائي ما يقارب مائة وخمسا وستين آية ما عدا الآيات الأخرى التي فيها ذم له بغير لفظه، أما الأحاديث الصحيحة من سنة رسول الله صلى الله عليه وسلم فكثيرة جداً. إذاً فلا غرابة إذا كثرت ألفاظ الشرك في التحذير عنه وذمه وذم أهله، والبراءة منه ومن أهله في أعمال الشيخ ومؤلفاته1.
ذلك أن الشرك أعظم مفسد للعلم والعمل المبتغى بهما رضوان الله والسعادة وليس أضر على الإنسان من إِفساد عمله وعلمه، ولذا كان من أشد الناس خسرانا من اتصف بالناصية الكاذبة الخاطئة.
ويقول الشيخ: قوله تعالى: {نَاصِيَةٍ كَاذِبَةٍ خَاطِئَةٍ} فيه الجمع بين الكذب والخطأ في وصف هذه الناصية فدل على وصفه بفساد القول والعمل2.
فما من شك أن الاهتمام بهذا الجانب لاجتناب الفساد حق. فلنبدأ بنواقض الإسلام نبينها لتعرف فتجنب.
يقول الشيخ: اعلم أن نواقض الإسلام عشرة نواقض:
الأول: الشرك في عبادة الله تعالى، قال الله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ
__________
1 انظر: مؤلفات الشيخ، القسم الأول، العقيدة، ثلاثة الأصول، كشف الشبهات، ومفيد المستفيد، والقواعد الأربع، والأصل الجامع وغيرهما.
2 مؤلفات الشيخ، القسم الرابع، التفسير ص 372.

(2/666)

ِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} (النساء. رقم 48 ورقم 116) .
وقال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} (المائدة: 72) .
ومنه الذبح لغير الله كمن يذبح للجن أو للقبر.
وفي كتاب التوحيد عقد الشيخ بابا في ذلك: هو باب ما جاء في الذبح لغير الله تعالى وأورد تحته أدلة منها قوله تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} (الأنعام: 162-163) وقوله: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} (الكوثر: 2) .
وعن علي بن أبي طالب رضي الله عنه قال: "حدثني رسول الله صلى الله عليه وسلم بأربع كلمات: لعن الله من ذبح لغير الله، لعن الله من لعن والديه، لعن الله من آوى محدثا، لعن الله من غير منار الأرض" رواه مسلم من طرق بمعنى ما ذكره المصنف وفيه قصة، ورواه الإمام أحمد كذلك1.
وقال الشيخ فيه تفسير: {إِنَّ صَلاتِي وَنُسُكِي} وتفسير {فَصَلِّ لِرَبِّكَ وَانْحَرْ} والبداء بلعنة من ذبح لغير الله2.
__________
1 تيسير العزيز الحميد في شرح كتاب التوحيد ص 156، 157.وانظر: صحيح مسلم، ج3 ص 1567.
2 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد، ص 35، 36.

(2/667)

ويقول الشيخ سليمان في تيسير العزيز الحميد "قال النووي: المراد به أن يذبح باسم غير الله تعالى، كمن يذبح للصنم أو للصليب أو لموسى أو لعيسى صلى الله عليهما وسلم أو للكعبة ونحو ذلك، فكل هذا حرام، ولا تحل هذه الذبيحة سواء كان الذابح مسلما أو نصرانيا أو يهوديا، نص عليه الشافعي، واتفق عليه أصحابنا، فان قصد مع ذلك تعظيم المذبوح له غير الله تعالى والعبادة له، كان ذلك كفرا، فإن كان الذابح مسلما قبل ذلك صار بالذبح مرتدا. ذكره في "شرح مسلم"1 ونقله غير واحد من الشافعية وغيرهم2.
قال الشيخ: وقال أبو العباس رحمه الله في كتاب "اقتضاء الصراط المستقيم" في الكلام على قوله تعالى: {وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ} ظاهره: أنه ما ذبح لغير الله سواء لفظ به أو لم يلفظ وتحريم هذا أظهر من تحريم ما ذبحه النصراني للحم وقال فيه باسم المسيح ونحوه، كما أن ما ذبحناه نحن متقربين به إلى الله سبحانه كان أزكى مما ذبحناه للحم وقلنا عليه بسم الله فإن عبادة الله سبحانه بالصلاة له والنسك له أعظم من الاستعانة باسمه في فواتح الأمور. والعبادة لغير الله أعظم كفرا من الاستعانة بغير الله. فلو ذبح لغير الله متقربا به إليه لحرم، وإن قال فيه بسم الله كما قد يفعله
__________
1 صحيح مسلم بشرح النووي ج13 ص 141.
2 تيسير العزيز الحميد ص 157.

(2/668)

طائفة من منافقي هذه الأمة وإن كان هؤلاء مرتدين لا تباح ذبائحهم بحال، لكن يجتمع في الذبيحة مانعان، ومن هذا ما يفعل بمكة وغيرها من الذبح للجن1 انتهى.
قال الشيخ معلقا: فانظر أرشدك الله إلى تكفيره من ذبح لغير الله من هذه الأمة وتصريحه أن المنافق يصير مرتدا بذلك، وهذا في المعين، إذ لا يتصور أن تحرم إلا ذبيحة معين2.
ويذكر الشيخ في جوابه لمن سأله عن الذبح للجن، أن العلماء صرحوا أن الذبح للجن ردة تخرج من الملة، وقالوا: الذبيحة حرام ولو سمى عليها، قالوا: لأنها يجتمع فيها مانعان: الأول: أنها مما أهل به لغير الله. والثاني: أنها ذبيحة مرتد، والمرتد لا تحل ذبيحته وإن ذبحها للأكل وسمى الله عليها، وقول العلماء إنه منهي عنها أو حرام أو مكروهة أو لا تنبغي، ألفاظ عامة، تستعمل في المكفرات والمحرمات التي هي دون الكفر وفي المكروهات كراهة التنزيه التي هي دون الحرام، ومثال استعمالها في المكفرات- قوله: {وَمَا يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَداً} وقولهم: "لا تنبغي العبادة إلا لله وحده"، وقوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئاً} .
قال الشيخ: " وكلام العلماء لا ينحصر في قولهم: " يحرم كذا " لما
__________
1 انظر: اقتضاء الصراط المستقيم، ص 259.
2 مؤلفات الشيخ، القسم الأول، العقيدة، مفيد المستفيد ص 285، 286.

(2/669)

صرحوا في مواضع أخرى أنه كفر، وقولهم: "يكره " لما هو كفركقوله تعالى: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} (الإسراء 23) إلى قوله: {كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهاً} (الإسراء: 38) .
وأما كلام الإمام أحمد في قوله: "أكره كذا" فهو عند أصحابه على التحريم. والمقصود من هذا هو إزالة شبهة أو ردها السائل وهي أن قول العلماء: الذبح للجن منهي عنه أو محرم هل يفهم من قولهم هذا أنه دون الكفروالشرك الأكبر لأن هذا القول ليس صريحا بأنه شرك؟. وقد جادل بهذه الشبهة على أقوال العلماء تلك مجادلون رد عليهم الشيخ بمثل ما قدمت عنه وكشف الشبهة وبين حكم الذبح لغير الله وأنه شرك أكبر.
الثاني: من نواقض الإسلام:
من جعل بينه وبين الله وسائط يدعوهم ويسألهم الشفاعة ويتوكل عليهم كفر إجماعا.
وسئل الشيخ عن قوله في الإقناع باب حكم المرتد: "أو جعل بينه وبين الله وسائط يتوكل عليهم ويدعوهم ويسألهم كفر إجماعا"1.
فأجاب بقوله: وكذلك أي يكفر من جعل بينه وبين الله وسائط يدعوهم ويسألهم ويتوكل عليهم إجماعا، وذكروا أن هذا بعينه هو الذي يفعله أهل زمانهم عند القبور، فكيف بزماننا؟ يبينه لك قول الشارح، لما
__________
1 الإِقناع في فقه الإمام أحمد لأبي النجا موسى الحجاوي، ج4 ص 297.

(2/670)

ذكر هذا وذكر بعده أنواعا من الكفر المخرج عن الملة، قال: وقد عمت البلوى بهذه الفرق، وأفسدوا كثيرا من عقائد أهل التوحيد، نسأل الله العفو والعافية.. انتهى كلامه في شرح الإقناع1،2.
الثالث: من نواقض الإسلام:
من لم يكفر المشركين أو شك في كفرهم أو صحح مذهبهم كفر.
الرابع: من نواقض الإسلام:
من اعتقد أن غير هدي النبي صلى الله عليه وسلم أكمل من هديه، أو أن حكم غيره أحسن من حكمه، كالذي يفضل حكم الطواغيت على حكمه فهو كافر.
الخامس: من نواقض الإسلام:
من أبغض شيئا مما جاء به الرسول صلى الله عليه وسلم ولو عمل به كفر إجماعا والدليل- قوله تعالى: {ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ} .
وقد سئل الشيخ عن معنى قوله في باب حكم المرتد من كتاب الإقناع، في الفقه الحنبلي: "أو كان مبغضا لما جاء به الرسول اتفاقا"3.
__________
1 كشف القناع عن متن الإِقناع للبهوتي، ج 6 ص 170.
2 مؤلفات الشيخ، القسم الثالث، الفتاوى رقم 14 ص 62، 63.
3 انظر: الإِقناع في فقه الإمام أحمد، لأبي النجا موسى الحجاوي، ط، مصطفى محمد، ج4 ص 297.

(2/671)

فأجاب الشيخ: إن معناه إذا كان مبغضا لما جاء به الرسول صلى الله عليه وسلم وإن لم يشرك بالله، لكن أبغض السؤال عنه ودعوة الناس إليه، كما هوحال من يدعي العلم ويقرر أنه دين الله ورسوله صلى الله عليه وسلم، ويبغضونه أكثر من بغض دين اليهود والنصارى، بل يعادون من التفت إليه، ويحلون دمه وماله، ويرمونه عند الحكام.
وكذلك يقرون أن الرسول صلى الله عليه وسلم أتى بالإنذار عن الشرك، بل هو أول من أنذر عنه وأعظم ما أنذر عنه، ثم يقولون: "خلق الله ما يتيهون، وينصرون الشرك بالقلب واللسان واليد".
والتكفير بالاتفاق فيمن أبغض النهي عن الشرك وأبغض الأمر بمعاداة أهله، ولو لم يتكلم ولم ينصر، فكيف إذا فعل ما فعل1.
السادس: من نواقض الإسلام:
من استهزأ بشيء من دين الرسول صلى الله عليه وسلم، أو ثواب الله، أو عقابه، كفر - والدليل- قوله تعالى: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ} (التوبة: 66) .
وقال الشيخ في كتاب التوحيد، باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول صلى الله عليه وسلم. وقول الله تعالى: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ} (التوبة: 65) .
__________
1 مؤلفات الشيخ، القسم الثالث، الفتاوى رقم 14 ص 62.

(2/672)

وعن ابن عمر، ومحمد بن كعب، وزيد بن أسلم، وقتادة- دخل حديث بعضهم في بعض- أنه قال رجل في غزوة تبوك: "ما رأينا مثل قرائنا هؤلاء أرغب بطونا، ولا أكذب ألسنا، ولا أجبن عند اللقاء، يعني رسول الله صلى الله عليه وسلم وأصحابه القراء. فقال عوف بن مالك: كذبت، ولكنك منافق، لأخبرن رسول الله صلى الله عليه وسلم. فذهب عوف إلى رسول الله صلى الله عليه وسلم ليخبره، فوجد القرآن قد سبقه. فجاء ذلك الرجل إلى رسول الله صلى الله عليه وسلم، وقد ارتحل وركب ناقته، فقال يارسول الله، إنما كنا نخوض ونتحدث حديث الركب، نقطع به عنا الطريق. قال ابن عمر: كأني أنظر إليه، متعلقا بنسعة ناقة رسول الله صلى الله عليه وسلم، وإن الحجارة تنكب رجليه، وهو يقول: إنما كنا نخوض ونلعب فيقول له رسول الله صلى الله عليه وسلم: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} ما يلتفت إليه، وما يزيده عليه".
يقول الشيخ سليمان في تيسير العزيز الحميد في شرح كتاب التوحيد: "هذا الأثر ذكره المصنف مجموعا من رواية ابن عمر، ومحمد بن كعب، وزيد بن أسلم، وقتادة وقد ذكره قبله كذلك شيخ الإسلام. فأما أثر ابن عمر فرواه ابن جرير1، وابن أبي حاتم، وغيرهما بنحو مما ذكر المصنف. وأما أثر محمد بن كعب، وزيد بن أسلم وقتادة فهي معروفة
__________
1 ج 10 ص 172،173. من تفسير ابن جرير.

(2/673)

لكن بغير هذا اللفظ"1.
قال الشيخ: فيه مسائل:
الأولى: وهي العظيمة- أن من هزل بهذا: أَنه كافر.
الثانية: أن هذا هو تفسير الآية فيمن فعل ذلك كائنا من كان2.
وقد سئل الشيخ عن قول مؤلف الإقناع في الفقه الحنبلي في باب حكم المرتد "أو استهزأ بالله أو كتبه أو رسله أو أتى بقول أو فعل صريح في الاستهزاء بالدين.. كفر"3 ما وصف هذا الاستهزاء المكفر؟ فأجاب: بأن العلماء استدلوا عليها بقوله تعالى في حق بعض الناس في غزوة تبوك {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ} (التوبة: 65) .
قال الشيخ: فذكر السلف والخلف أن معناها عام إلى يوم القيامة فيمن استهزأ بالله أو القرآن أو الرسول صلى الله عليه وسلم.
وصفة كلامهم: أنهم قالوا: ما رأينا مثل قرائنا هؤلاء أرغب بطونا ولا أكذب ألسنا ولا أجبن عند اللقاء. يعنون بذلك رسول الله والعلماء من أصحابه، فلما نقل الكلام عوف بن مالك، أتى القائل يعتذر، أنه قاله على وجه اللعب كما يفعل المسافرون فنزل الوحي أن هذا كفر بعد الإيمان، ولو كان على وجه المزح. والذي يعتذر يظن أن الكفر إذا قاله
__________
1 تيسير العزيز الحميد، ص 555-556.
2 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد، ص 117-118.
3 الإِقناع في فقه الإمام أحمد لأبي النجا موسى الحجاوي، ج4 ص 297.

(2/674)

جادا لا لاعبا.
وهذا قول صريح في الاستهزاء بالدين. إذا فهمت أن هذا هو الاستهزاء فكثير من الناس يتكلم في الله عز وجل، بالكلام الفاحش عند وقوع المصائب، على وجه الجد وأنه لا يستحق هذا، وأنه ليس بأكبر الناس ذنبا.
وكذلك من يدعي العلم والفقه- إذ أستدللنا عليه بآيات الله- أظهر الإستهزاء1
وأما صفة الاستهزاء الفعلي فمثل مد الشفة واخراج اللسان أورمز العين، مما يفعله كثير من الناس، عندما يؤمر بالصلاة والزكاة، فكيف بالتوحيد2.
ويقول الشيخ في ملخصه عن ابن تيمية في الآية: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ} (التوبة: 65) :
"الآية تدل على أن الاستهزاء بالله كفر، وبآياته كفر، وبالرسول كفر، من جهة الاستهزاء بالله وحده كفر بالضرورة فلم يكن ذكر الآيات والرسول شرطا، فعلم أن الاستهزاء بالرسول كفر، وإلا لم يكن لذكره فائدة، وكذلك الآيات، وأيضا فالاستهزاء بهذه الأمور متلازم"3.
__________
1 مؤلفات الشيخ، القسم الثالث، الفتاوى ص 61، 62، 65.
2 المصدر السابق ص 65.
3 مؤلفات الشيخ، ملحق المصنفات، مسائل ملخصة رقم 110 ص 104-106.

(2/675)

السابع: من نواقض الإسلام:
السحر، ومنه الصرف والعطف، فمن فعله أو رضي به كفر. والدليل قوله تعالى: {وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولا إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ} (البقرة: 102) .
الثامن: من نواقض الإسلام:
مظاهرة المشركين ومعاونتهم على المسلمين- والدليل- قوله تعالى: {وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} (المائدة: 51) .
التاسع: من نواقض الإسلام:
من اعتقد أن بعض الناس يسعه الخروج عن شريعة محمد صلى الله عليه وسلم كما وسع الخضر الخروج عن شريعة موسى عليه السلام فهو كافر.
العاشر: من نواقض الإسلام:
الإعراض عن دين الله تعالى لا يتعلمه ولا يعمل به- والدليل- قوله تعالى: {وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآياتِ رَبِّهِ ثُمَّ أَعْرَضَ عَنْهَا إِنَّا مِنَ الْمُجْرِمِينَ مُنْتَقِمُونَ} (السجدة: 22) .
وهذه النواقض التي ذكرها الشيخ هي مسألة التكفير لخصها الشيخ من كلام العلماء، قال الشيخ: "وذكر (أي الشيخ أبو النجا مؤلف الإقناع) في الإقناع إجماع المذاهب كلها على ذلك"1.
__________
1 انظر: الإِقناع باب حكم المرتد، ج4 ص 297-308.

(2/676)

ثم قال: "فإن كان عند أحد كلمة تخالف ما ذكروه في مذهب من المذاهب فيذكرها وجزاه الله خيرا"1 والغالب أنه ليس عند أحد علم يخالف ما ذكروه وإنما العناد. فيقول الشيخ: "وإن كان يبغي يعاند كلام الله، وكلام رسوله صلى الله عليه وسلم، وكلام العلماء، ولا يصغي لهذا أبدا فاعرفوا أن هذا الرجل معاند ما هو بطالب حق، وقد قال الله تعالى: {وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} (آل عمران: 80) .
ثم يبين الشيخ أن هؤلاء الذين يعتذرون بالتكفير ليس لأنه مشكل عليهم تكفير أناس بأعيانهم قد اشتبه أمرهم بل إذا تأمل المتأمل أحوالهم يجد أن هؤلاء أعداء للموحدين، يبغضونهم ويستثقلونهم، والمشركين والمنافقين هم ربعهم الذين يستأنسون إليهم كما جرى من رجال في الدرعية وفي العيينة الذين ارتدوا وأبغضوا الدين2.
ثم يقول الشيخ بعد أن أورد النواقض العشرة:
"ولا فرق في جميع هذه النواقض بين الهازل والجاد والخائف، إلا المكره. وكلها من أعظم ما يكون خطرا، ومن أكثر ما يكون وقوعا. فينبغى للمسلم أن يحذرها ويخاف منها على نفسه"3.
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 32 ص 212.
2 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 32 ص 212.
3 مؤلفات الشيخ، القسم الأول، العقيدة، نواقض الإسلام، ص 385-387. والقسم
الخامس، الشخصية رقم 32 ص 212-214، والدرر السنية، ج 8 ص 89، 90

(2/677)

ويقرر الشيخ أنها تقع من المعينين وممكن أن يرتد المسلم ويكفر بعد إسلامه والعياذ بالله من ذلك، فقد عرف المرتد في باب حكم المرتد بأنه المسلم الذي يكفر بعد إسلامه1، فهذا يفيد الحذر والخوف والاستعاذة بالله.
وقد بين الشيخ لرجل من أهل الإحساء استشكل تكفير المعين لأنه يقول لا إله إلا الله وإن عبد الأوثان مع هذا عبادة أكبر من عبادة اللات والعزى وسب دين الرسول صلى الله عليه وسلم بعدما شهد به مثل سب أبي جهل. فالشيخ يبين له أحكام هذه المسألة من كلام أهل العلم المتقدمين والمتأخرين فيقول مخاطبا هذا المستشكل:
"فأول ما أنصحك به أنك تفكر هل هذا الشرك الذي عندكم هو الشرك الذي ظهر نبيك صلى الله عليه وسلم ينهى عنه أهل مكة، أو شرك أهل مكة نوع آخر أغلظ منه أم هذا أغلظ؟ فإذا أحكمت المسألة، وعرفت أن غالب من عندكم سمع الآيات، وسمع كلام أهل العلم، من المتقدمين والمتأخرين، وأقر به، وقال أشهد أن هذا هو الحق ونعرفه قبل ابن عبد الوهاب، ثم بعد ذلك يصرح بمسبة ما شهد أنه الحق، ويصرح بحسن الشرك واتباعه وعدم البراءة من أهله، فتفكر هل هذه المسألة إلا مسألة الردة الصريحة التي
__________
1 الإِقناع ج 4 ص 297.

(2/678)

ذكرها أهل العلم في الردة؟ ولكن العجب من دلائلك التي ذكرت كأنها أتت ممن لايسمع ولا يبصر.
أما استدلالك بترك النبي صلى الله عليه وسلم ومن بعده تكفير المنافقين وقتلهم فقد عرفه الخاص والعام ببديهة العقل أنهم لو يظهرون بكلمة واحدة أو فعلا واحدا من عبادة الأوثان أو مسبة التوحيد الذي جاء به الرسول صلى الله عليه وسلم أنهم يقتلون شر قتلة، فإن كنت تزعم أن الذين عندكم أظهروا اتباع الدين الذي تشهد أنه دين الرسول صلى الله عليه وسلم، وتبرؤا من الشرك بالقول والفعل، ولم يبق إلا أشياء خفية تظهر على صفحات الوجه أو فلتة لسان في السر، وقد تابوا من دينهم الأول، وقتلوا الطواغيت وهدموا البيوت المعبودة فقل لي، وإن كنت تزعم أن الشرك الذي خرج عليه الرسول صلى الله عليه وسلم أكبر من هذا فقل لي؟ وان كنت تزعم أن الإنسان إذا أظهر الإسلام لا يكفرإذا أظهرعبادة الأوثان، وزعم أنها الدين وأظهر سب دين الأنبياء وسماه دين أهل العارض وأفتى بقتل من أخلص لله الدين واحراقه وحل ماله فهذه مسألتك، وقد قررتها وذكرت أن من زمن النبي صلى الله عليه وسلم إلى يومنا هذا لم يقتلوا أحدا ولم يكفروه من أهل الملة، أما ذكرت قول الله تعالى: {لَئِنْ لَمْ يَنْتَهِ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ ... } إلى قوله: {مَلْعُونِينَ أَيْنَمَا ثُقِفُوا أُخِذُوا وَقُتِّلُوا تَقْتِيلاً} (الأحزاب: 60، 61) . وقوله: {سَتَجِدُونَ آخَرِينَ يُرِيدُونَ أَنْ يَأْمَنُوكُمْ وَيَأْمَنُوا قَوْمَهُمْ كُلَّ مَا رُدُّوا إِلَى الْفِتْنَةِ أُرْكِسُوا فِيهَا ... } الآية (النساء: 91) . واذكر قوله في

(2/679)

الاعتقاد في الأنبياء: {أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} (آل عمران: 80) .
واذكر ما صح عن رسول الله صلى الله عليه وسلم أنه أشخص رجلاً معه الراية إلى من تزوج امرأة أبيه ليقتله ويأخذ ماله فأي هذين أعظم؟
تزوج امرأة الأب أو سب دين الأنبياء بعد معرفته، واذكر أنه هم بغزو بني المصطلق لما قيل انهم منعوا الزكاة حتى كذب الله من نقل ذلك. واذكر قوله في أعبد هذه الأمة وأشدهم اجتهادا "لئن أدركتهم لأقتلنهم قتل عاد أينما لقيتموهم فاقتلوهم فإن في قتلهم أجراً لمن قتلهم يوم القيامة".
واذكر قتال الصديق وأصحابه مانعي الزكاة وسبي ذراريهم وغنيمة أموالهم. واذكر إِجماع الصحابة على قتل أهل مسجد الكوفة وكفرهم وردتهم لما قالوا كلمة في تقرير نبوة مسيلمة، ولكن الصحابة اختلفوا في قبول توبتهم لما تابوا والمسألة في صحيح البخاري وشرحه في الكفالة1.
واذكر إِجماع الصحابة لما استفتاهم عمر على أن من زعم أن الخمر تحل للخواص مستدلا بقوله تعالى: {لَيْسَ عَلَى الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُوا} (المائدة: 93) مع كونه من أهل بدر، وأجمع الصحابة على كفر من اعتقد في علي مثل اعتقاد هؤلاء في عبد القادر وردتههم وقتلهم، فأحرقهم علي بن أبي طالب رضي الله عنه وهم أحياء فخالفه ابن عباس
__________
1 صحيح البخاري، ج3 ك/ الكفالة، ب1ص 56. وانظر فتح الباري 4 / 470.

(2/680)

في الإِحراق وقال: يقتلون بالسيف، مع كونهم من أهل القرن الأول أخذوا العلم عن الصحابة.
واذكر إِجماع أهل العلم من التابعين وغيرهم على قتل الجعد بن درهم، قال ابن القيم:
شكر الضحية كل صاحب سنة
لله درك من أخي قربان
قال الشيخ: ولو ذهبنا نعدد من كفره العلماء مع ادعائه الإسلام وأفتوا بردته وقتله لطال الكلام، لكن من آخرما جرى قصة بني عبيد ملوك مصر، وطائفتهم وهم يدعون أنهم من أهل البيت، ويصلون الجمعة والجماعة ونصبوا القضاة والمفتين، أجمع العلماء على كفرهم وردتهم وقتالهم وأن بلادهم بلاد حرب يجب قتالهم.
واذكر كلامه في الإقناع وشرحه في الردة كيف ذكروا أنواعا كثيرة موجودة عندكم، ثم قال منصور: وقد عمت البلوى بهذه الفرق وأفسدوا كثيراً من عقائد أهل التوحيد نسأل الله العفو والعافية. هذا لفظه بحروفه، ثم ذكر قتل الواحد منهم وحكم ماله1.
هل قال واحد من هؤلاء الصحابه (أو أحد من العلماء) إلى زمن منصور إن هؤلاء يكفر أنواعهم لا أعيانهم؟.
__________
1 انظر: الإِقناع ج4 ص 297-308 وكشاف القناع عن متن الإِقناع لمنصور البهوتي فرغ من تأليفه سنة 1046 والمتوفى سنة 1051هـ ج6 ص 167-187.

(2/681)

ثم أخذ الشيخ يبين عبارة شيخ الإسلام ابن تيمية في تكفير المعين فيقول: "وأما عبارة الشيخ التي لبسوا بها عليك فهي أغلظ من هذا كله ولو نقول بها لكفرنا كثيرا من المشاهير بأعيانهم فإنه صرح فيها بأن المعين لا يكفر إلا إذا قامت عليه الحجة. ثم أخذ الشيخ يقرر معنى قيام الحجة وأن معناها أن المعين إن عرف الحق وخالف كفر بعينه، وإلا لم يكفر- ثم أخذ الشيخ يذكر له من كلام شيخ الاسلام ابن تيمية ما يصدق هذا من اقتضاء الصراط المستقيم وغيره1.
وكما بينا في منهج الشيخ أنه يعتبر قيام الحجة وبلوغها فمن لم تبلغه الحجة وتقوم عليه فإنه لا يكفره2.
وقد سئل الشيخ عن قوله في الإقناع: "أو نطق بكلمة كفر ولم يعلم معناها فلا يكفر بذلك" 3.
هل المعنى: نطق بها ولم يعرف شرحها أو نطق بها ولم يعلم أنها تكفره؟.
فأجاب الشيخ: بأنه إذا نطق بكلمة الكفر ولم يعلم معناها صريح واضح أنه يكون نطق بما لا يعرف معناه، أي فلا يكفر- وأما كونه لا
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 33 ص 216-224.
2 انظر: (1/328- 329) من هذا البحث.
3 انظر الإِقناع ج 4 ص 297.

(2/682)

يعرف أنها تكفره يعني إذا نطق بكلمة الكفر التي يعرف أنها كفر، لكن يظن أنه إذا نطق بالكفر، هازلا أو مازحا أو يريد مصلحة من المصالح الدنيوية أن هذا لا يكفره. قال الشيخ: فيكفي فيه قوله: {لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} ، فهم يعتذرون للنبي صلى الله عليه وسلم ظانين أنهم حين يقولونها على وجه اللعب أنها لا تكفرهم- ثم أورد الشيخ أدلة توضح هذه النقطة وهي قوله تعالى: {وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً} (الكهف: 104) . وقوله تعالى: {إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ} (الأعراف: 35) . وقوله تعالى: {وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ} (الزخرف: 37) 1.
وهؤلاء الذين ذكرهم الله في هذه الآيات الكريمة كفار مع أنهم يحسبون أنهم يحسنون صنعا ويحسبون أنهم مهتدون.
وكما ذكرنا في منهج الشيخ- أن الشيخ يفرق بين الكفر المخرج من الملة والكفر الذي لا يخرج من الملة. وقد سئل الشيخ عن قولهم: "ومن أطلق الشارع كفره كدعواهم لغير أبيهم إلى آخره، فللعلماء فيه أقوال أيها أقرب إلى الصواب؟ فأجاب: أن من أطلق الشارع كفره بالذنوب فالراجح فيها قولان:
أحدهما: ما عليه الجمهور أنه لا يخرج من الملة.
والثاني: الوقف كما قال الإمام أحمد: أمروها كما جاءت يعني لا
__________
1 مؤلفات الشيخ، القسم الثالث، الفتاوى ص 58 وص 65، 66.

(2/683)

يقال يخرج ولا ما يخرج وما سوى هذين القولين غير صحيح1.
وإذا تأملنا هذه النواقض نجد أَنها تدور على الشهادتين شهادة أن لا إله إلا الله وأن محمدا رسول الله وأن من ارتكب ناقضا منها فهو إما لأنه جنى على الألوهية فأشرك بالله تعالى وإما لأنه جنى على النبوة، وإما لأنه جنى عليهما معا غير أن المشكلة التي واجهها الشيخ محمد بن عبد الوهاب هي الجناية على الألوهية بالشرك، لذا فسيكون بيان الشرك أهم ما في هذا الفصل وأوسعه.
أما تعريف الشرك ما هو؟
فيعرفه الشيخ رحمه الله بقوله: "هو أن يدعو مع الله غيره، أو يقصده بغير ذلك من أنواع العبادة التي أمر الله بها".
فمن صرف شيئا من أنواع العبادة لغير الله تعالى أو قصد غير الله بشيء من أنواع العبادة فقد اتخذ هذا الغير رباً وإلها من دون الله تعالى وأشرك مع الله غيره الشرك الأكبر الذي نهى عنه وأنكره على المشركين وأخبر أنه لا يغفره فقال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} (النساء: 48، 116) . وقال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} (المائدة: 72) 2.
__________
1 مؤلفات الشيخ، القسم الثالث، الفتاوى ص 58، 66.
2 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد، ثلاثة الأصول ص 186 والأصل الجامع لعبادة الله وحده ص 381.

(2/684)

ويقول الشيخ عبد الرحمن بن حسن في قرة عيون الموحدين ما مضمونه: إن صرف القصد بالعبادة لغير الله شرك بالله لالتفاته في التعبد إلى غيره تعالى فيما يرغب فيه أو يرهب، وكل هذه الأبواب التي ذكرها المصنف رحمه الله تعالى تدل على أن من أشرك مع الله غيره بالقصد والطلب فقد خالف ما نفته (لا إله إلا الله) وعكس مدلولها فأثبت ما نفته ونفى ما أثبته من التوحيد1.
فصرف أي نوع من أنواع العبادة التي أمرالله بها عن طريق رسوله محمد صلى الله عليه وسلم يعتبر شركاً بالله تعالى.
وصرف شيء من العبادة لغير الله كصرف مجموعها لأن الله سبحانه أغنى الشركاء عن الشرك ولا يقبل من العمل إلا ما كان خالصا- كما قال تعالى: {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ أَلا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} (الزمر: 2، 3) .
أما صفة إِشراك المشركين فيقول عنها الشيخ2: واعلم أن
__________
1 قرة عيون الموحدين، باب من الشرك: النذر لغير الله، ص 67 ط السلفية بمصر، ضمن مجموعة التوحيد.
2 مؤلفات الشيخ، القسم الرابع، التفسير ص 318، والقسم الخامس، الشخصية رقم
17 ص 111، 112.

(2/685)

المشركين الذين قاتلهم رسول الله صلى الله عليه وسلم صفة إِشراكهم أنهم يدعون الله ويدعون معه الأصنام والصالحين، مثل عيسى وأمه والملائكة، يقولون هؤلاء شفعاؤنا عند الله وهم يقرون أن الله سبحانه هو النافع الضار المدبر، كما ذكر الله عنهم في قوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ} (يونس: 31) .
فإذا عرفت هذا- وعرفت أن دعوتهم الصالحين وتعلقهم عليهم أنهم يقولون ما نريد إلا الشفاعة.
وأن النبي صلى الله عليه وسلم قاتلهم ليخلصوا الدعوة لله ويكون الدين كله لله. وعرفت أن ذلك هو الشرك بالله الذي لا يغفر لمن فعله، وهو عند الله أعظم من الزنا وقتل النفس، مع أن صاحبه يريد به التقرب من الله، ثم مع هذا عرفت أمرا آخر وهو أن أكثر الناس ما عرف هذا، منهم الذين يسمونهم العلماء في سدير والوشم وغيرهم إذا قالوا نحن موحدون الله نعرف ما ينفع ولا يضر إلا الله، وأن الصالحين لا ينفعون ولا يضرون، وعرفت أنهم لا يعرفون إلا توحيد الكفار، توحيد الربوبية، عرفت كبر نعمة الله عليك، خصوصا إذا عرفت أن الذي يواجه الله وهو لا يعرف التوحيد أو عرفه ولم يعمل به أنه خالد في النار ولو كان من أعبد الناس-

(2/686)

كما قال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} 1 (المائدة: 72) .
وقال الشيخ في تلخيصه عن ابن تيمية: والمشركون يزعمون أن عبادتهم إما واجبة وإما مستحبة، ثم منهم من عبد غير الله فيتقرب به إلى الله، ومنهم من ابتدع دينا عبد به الله كما أحدثه النصارى من العبادات، وأصل الضلال في الأرض إنما نشأ من هذين إما اتخاذ دين لم يشرعه الله أو تحريم ما لم يحرمه، ولهذا كان الأصل الذي بنى عليه أحمد وغيره مذهبهم أن الأعمال عبادات وعادات فالأصل في العبادات أن لا يشرع منها إلا ما شرعه الله، والأصل في العادات أن لا يحظر منها إلا ما حظره الله، وهذه المواسم المحدثة إنما نهى عنها لما أحدث فيها من الدين الذي يتقرب به إلى الله2.
ويذكر الشيخ من مسائل الجاهلية: أنهم يتعبدون بإشراك الصالحين في دعاء الله وعبادته يريدون شفاعتهم عند الله لظنهم أن الله يحب ذلك وأن الصالحين يحبونه- كما قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} . وقال تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} وهذه أعظم مسألة خالفهم فيها رسول
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، الرسالة الثالثة عشرة ص 399.
2 مؤلفات الشيخ، ملحق المصنفات، مسائل ملخصة رقم 100 ص 93، 94.

(2/687)

الله صلى الله عليه وسلم 1.
ويقرر الشيخ في القواعد الأربع الأمر الذي صار به الكفار الذين قاتلهم رسول الله صلى الله عليه وسلم مشركين مع أنهم مقرون بأن الله تعالى هو الخالق المدبر، ولكن ذلك لم يدخلهم في الإسلام لجحدهم توحيد الله بالألوهية- ويستدل بقول الله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} (يونس: 31) .
وأن هؤلاء المشركين يقولون: ما دعوناهم وتوجهنا إليهم إلا لطلب القربة والشفاعة والدليل على قولهم هذا- قوله تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} (الزمر: 3) - هذا دليل القربة، أما دليل الشفاعة فقوله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} (يونس:18) .
ثم إن هؤلاء المشركين متفرقون في عبادتهم منهم من يعبد الملائكة، ومنهم من يعبد الأنبياء والصالحين، ومنهم من يعبد الأشجار والأحجار، ومنهم من يعبد الشمس والقمر. وقاتلهم رسول الله صلى الله عليه وسلم ولم يفرق بينهم والدليل قوله تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ} (البقرة:193) .
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، مسائل الجاهلية ص 334.

(2/688)

والدليل على عبادتهم الشمس والقمر قوله تعالى: {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لا تَسْجُدُوا لِلشَّمْسِ وَلا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} (فصلت: 37) .
والدليل على عبادتهم الملائكة قوله تعالى: {وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً} (آل عمران: 80) .
ودليل عبادتهم الأنبياء- قوله تعالى: {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ} (المائدة: 116) .
ودليل عبادتهم الصالحين- قوله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} (الإِسراء: 57) .
ودليل عبادتهم الأشجار والأحجار- قوله تعالى: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى} .
وحديث أبي واقد الليثي رضي الله عنه قال: "خرجنا مع النبي صلى الله عليه وسلم إلى حنين ونحن حدثاء عهد بكفر، وللمشركين سدرة يعكفون عندها وينوطون بها أسلحتهم يقال لها ذات أنواط، فمررنا بسدرة، فقلنا: يارسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط " الحديث، قال

(2/689)

الشيخ: رواه الترمذي وصححه وهو كما قال1.
ويقول الشيخ في تفسير كلمة التوحيد: "ولنختم الكلام بآية ذكرها الله تعالى في كتابه تبين لك أن كفر المشركين من أهل زماننا أعظم من كفر الذين قاتلهم رسول الله صلى الله عليه وسلم، قال الله تعالى: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الْأِنْسَانُ كَفُوراً} (الإِسراء: 67) .
فقد ذكر الله عن الكفار أنهم إذا مسهم الضر تركوا السادة والمشائخ فلم يدعوا أحدا منهم ولم يستغيثوا به، بل يخلصون لله وحده لا شريك له ويستغيثون به وحده فإذا جاء الرخاء أشركوا وأنت ترى المشركين من أهل زماننا- ولعل بعضهم- يدعي أنه من أهل العلم وفيه زهد واجتهاد وعبادة- إذا مسه الضر قام يستغيث بغير الله مثل معروف أوعبد القادر الجيلاني وأجل من هؤلاء مثل زيد بن الخطاب والزبير وأجل من هؤلاء مثل رسول الله صلى الله عليه وسلم فالله المستعان، وأعظم من ذلك وأطم أنهم يستغيثون بالطواغيت والكفرة والمردة2.
وبعد مقارنة أحوال مشركي زمان الشيخ بأحوال مشركي الجاهلية الأولى يقول الشيخ: "إن مشركي زماننا أغلظ شركا من الأولين، لأن الأولين يشركون في الرخاء ويخلصون في الشدة، ومشركو زماننا شركهم
__________
1 انظر: تصحيح الترمذي في أعلا صحائف تحفة الأحوذي ج6 ص 407-408.
2 مؤلفات الشيخ، القسم الأول، التفسير كلمة التوحيد ص 367-369.

(2/690)

دائم في الرخاء والشدة".
ويدلل أيضا على أن شرك الأولين أخف- بقوله تعالى: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} (العنكبوت: 65) أما المشركون في زمان الشيخ فشركهم يكون دائما في الرخاء والشدة ودليله الواقع المشهود1. والذين قاتلهم الرسول صلى الله عليه وسلم أصح عقولا وأخف شركا من هؤلاء2.
وخلاصة ما تقدم من تعريف للشرك هو:
أن يصرف شيء من أنواع العبادة لغير الله تعالى طلبا للزلفى عند الله. وهذه نظرة المشركين إلى شركهم أنه عبادة لله تعالى وقربة إليه، ولذا كان أشبه بهم أهل البدع الذين يتعبدون لله بالبدع، والشرك أكبر البدع في العبادة.
أما حكم الشرك فإنه أعظم ما نهى الله عنه في مثل قوله تعالى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} (النساء: 36) . وغير ذلك من الآيات الكثيرة.
والشرك أول المحرمات كما قال الله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئاً} الآيات (الأنعام: 151-153) 3.
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، القواعد الأربع، ص 199-202.
2 المصدر السابق، كشف الشبهات ص 171.
3 مؤلفات الشيخ، القسم الأول، العقيدة، التوحيد ص 8، 9.

(2/691)

والله سبحانه يقرن بين الشرك والكذب كما يقرن بين الصدق والاخلاص ولهذا في الصحيح عدلت شهادة الزور الاشراك بالله ثم قرأ قوله: {فَاجْتَنِبُوا الرِّجْسَ مِنَ الْأَوْثَانِ وَاجْتَنِبُوا قَوْلَ الزُّورِ حُنَفَاءَ لِلَّهِ غَيْرَ مُشْرِكِينَ بِهِ} (الحج:30- 31) .
وقال: {وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ تَزْعُمُونَ} (القصص: 74، 75) إلى قوله: {وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ} .
وقوله: {أَإِفْكاً آلِهَةً دُونَ اللَّهِ تُرِيدُونَ} (الصافات: 87) .
وقوله: {إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} (الزمر: 3) .
وقوله: {إِنَّ الَّذِينَ اتَّخَذُوا الْعِجْلَ} الآية (الاعراف: 152) .
قال أبو قلابه: هي لكل مبتدع من هذه الأمة إلى يوم القيامة، وكل من كان أقرب إلى الشرك كان أقرب إلى الكذب كالرافضة الذين هم أكذب طوائف أهل الأهواء وأعظمهم شركا1.
وينقسم الشرك إلى: أكبر وأصغر. فالأكبر مخرج من الملة- والأصغر لا يخرج من الملة2.
وقد مثل الشيخ للشرك الأصغر فقال: كيسير الرياء والحلف بغير الله
__________
1 مؤلفات الشيخ، ملحق المصنفات، مسائل ملخصة رقم 99 ص 91، 92.
2 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد، ص 28 وص 33 وص 86 وص 110 وص 113 وص 123 ومفيد المستفيد ص 295.

(2/692)

وقول هذا من الله ومنك وأنا بالله وبك وما لى إلا الله وأنت وأنا متوكل على الله وعليك ولولا أنت لم يكن كذا وكذا. قال الشيخ: وقد يكون هذا شركا أكبر بحسب حال قائله ومقصده1.
ويمثل الشيخ للشرك الأكبر بطلب الحوائج من الموتى ودعائهم لذلك، والنذر لهم ليشفعوا عند الله لداعيهم والناذرلهم.
ويقول الشيخ: عن هذا إنه الشرك الأكبر الذي بعث الله النبي محمدا صلى الله عليه وسلم بالنهي عنه فكفر من لم يتب منه وقاتله وعاداه ثم يشير إلى ما ذكر في الإقناع عن الشيخ تقي الدين أن من دعا علي بن أبي طالب فهو كافر، وأن من شك في كفره فهو كافر. ويقول الشيخ: "فإذا كان هذا حال من شك في كفره مع عداوته له ومقته له فكيف بمن يعتقد أنه مسلم ولم يعاده؟ فكيف بمن أحبه؟ فكيف بمن جادل عنه وعن طريقته وتعذر أنا لا نقدر على التجارة أوطلب الرزق إلا بذلك2.
ويقول الشيخ عبد الرحمن بن ناصر السعدي- رحمه الله تعالى- في كتابه "القول السديد على مقاصد التوحيد": "حد الشرك الأكبر وتفسيره الذي يجمع أنواعه وأفراده أن يصرف العبد نوعا أو فردا من أفراد العبادة
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، مفيد المستفيد ص 295.
2 مؤلفات الشيخ، القسم الأول، العقيدة، مفيد المستفيد ص 296-297. والدرر السنية ج 2 ص 4- 5.

(2/693)

لغير الله " فكل اعتقاد أو قول أو عمل ثبت أنه مأمور به من الشارع فصرفه لله وحده توحيد وإيمان وإخلاص وصرفه لغيره شرك وكفر، فعليك بهذا الضابط للشرك الأكبر الذي لا يشذ عنه شيء.
كما أن حد الشرك الأصغر هو: كل وسيلة وذريعة يتطرق منها إلى الشرك الأكبر من الإرادات والأقوال والأفعال التي لم تبلغ رتبة العبادة، فعليك بهذين الضابطين للشرك الأكبر والأصغر، فإنه مما يعينك على فهم الأبواب السابقة واللاحقة من هذا الكتاب10 "يعني كتاب التوحيد للشيخ محمد بن عبد الوهاب".
وفي كتاب التوحيد عقد الشيخ أبوابا كثيرة في بيان أشياء من أفراد الشرك بنوعيه الأكبر والأصغر مما ينافي التوحيد أو ينافي كماله وهي كما يلي:
باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه2.
وباب ما جاء في الرقى والتمائم3.
وباب من تبرك بشجرة أوحجر ونحوهما4.
وباب ما جاء في الذبح لغير الله 5.
__________
1 القول السديد في مقاصد التوحيد ص 52،53.
2 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص 27-28.
3 المصدر السابق ص 29-31.
4 المصدر السابق ص 32-34.
5 المصدر السابق ص 35-37.

(2/694)

وباب من الشرك: النذر لغير الله 1.
وباب من الشرك: الاستعاذة بغير الله 2.
وباب من الشرك أن يستغيث بغير الله أو يدعو غيره3.
وباب ما جاء في السحر4.
وباب بيان شيء من أنواع السحر5. ووجه إِدخالهما في ذلك أن كثيرا من أقسام السحر لا يتأتى إلا بالشرك والتوسل بالأرواح الشيطانية إلى مقاصد الساحر.
فالسحر يدخل في الشرك من جهتين: من جهة ما فيه من استخدام الشياطين ومن التعلق بهم وربما تقرب إليهم بما يحبون والشرك مما يحبون فيتقرب به إليهم ليقوموا بخدمته ومطلوبه، ومن جهة ما فيه من دعوى علم الغيب ودعوى مشاركة الله في علمه وسلوك الطرق المفضية إلى ذلك وهذا من شعب الشرك6.
__________
1 المصدر السابق ص 40.
2 المصدر السابق ص 41.
3 المصدر السابق ص 42-44.
4 المصد ر السابق ص 72-73.
5 المصدر السابق ص 74- 75.
6 القول السديد في مقاصد التوحيد للشيخ عبد الرحمن بن سعدي ص 93- 95.

(2/695)

وباب ما جاء في الكهان ونحوهم1.
وباب ما جاء في النشرة2. وهي حل السحر بسحرمثله.
وباب ما جاء في التطير3، وهو التشاؤم بالطيور والأسماء والألفاظ والبقاع وغيرها.
وباب ما جاء في التنجيم4، وهو زعم تأثير الأحوال الفلكية في الحوادث الكونية.
وباب ما جاء في الاستسقاء بالأنواء5. أي نسبة السقي ومجيء المطر إليها.
وباب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} (البقرة: 165) 6. فاتخاذ الأنداد التي تجذب بمحبتها عن محبة الله من الشرك.
وباب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص76-78.
2 مؤلفات الشيخ، القسم الأول العقيدة، كتاب التوحيد ص 79-80.
3 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص 81-83.
4 المصدر السابق ص 84.
5 المصدر السابق ص 85-87.
6 المصدر السابق ص 88-90.

(2/696)

كُنْتُمْ مُؤْمِنِينَ} (آل عمران: 175) 1. فخوف العبادة من غير الله تعالى من الشرك.
وباب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ} 2 (الاعرأف: 99) . وقوله: {قَالَ وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ} (الحجر: 56) . فالأمن من مكر الله أو القنوط من رحمة الله من شعب الشرك.
وباب ما جاء في الرياء3.
وباب من الشرك إرادة الإنسان بعمله الدنيا4.
وباب من أطاع العلماء والأمراء في تحريم ما أحل الله وتحليل ما حرم الله فقد اتخذهم أربابا من دون الله5.
وباب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ} الآية6. لأن الله تعالى له الحكم القدري، وله الحكم الشرعي، وكذلك الحكم الجزائي له وحده
__________
1 المصدر السابق ص 91-92.
2 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص 81-83.
3 المصدر السابق ص 98-99.
4 المصدرالسابق ص100- 101.
5 المصدر السابق ص 102-103.
6 المصدر السابق ص 104- 105.

(2/697)

لا شريك له، فاذا قدم العبد طاعة الأمراء والعلماء على طاعة الله ورسوله صلى الله عليه وسلم وتحاكم إلى الطاغوت وترك التحاكم إلى شريعة الله، فهذا من شعب الشرك1.
ومن أفراد الشرك أو من أفراد أبوابه ووسائله التي عقد الشيخ لها أبوابا في كتابه كتاب التوحيد، باب من جحد شيئا من الأسماء والصفات2. فذلك من شعب الكفر ونسبته إلى غير الله من الشرك كما قالوا: لا نعرف الرحمن إلا رحمن اليمامة3. وباب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ} 4 (النحل: 83) . فإِنكار نعمة الله بعد معرفتها هو بنسبتها إلى غيره وهذا من الشرك.
وباب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} 5 (البقرة: 22) . فجعل الأنداد من الشرك.
وباب ما جاء فيمن لم يقنع بالحلف بالله وذكر تحته النهي عن الحلف بغير الله كالحلف بالآباء ونحو ذلك6.
__________
1 انظر: القول السديد في مقاصد التوحيد ص 130-134.
2 مؤلفات الشيخ، القسم الأول، كتاب التوحيد ص 106-107.
3 انظر: تيسير العزيز الحميد في شرح كتاب التوحيد للشيخ سليمان 511،512.
4 مؤلفات الشيخ، القسم الأول، كتاب التوحيد ص 108.
5 المصدر السابق ص 109-110.
6 المصدرالسابق ص 111.

(2/698)

وباب قول ما شاء الله وشئت1.
وباب من سب الدهر فقد آذى الله2، لأن الله يقلب الليل والنهار.
وباب التسمي بقاضي القضاة ونحوه) 3.
وباب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول صلى الله عليه وسلم 4
وباب قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً} 5 أي فيمن يزعم أن ما أوتيه من النعم والرزق إنما هو بكده وحذقه وفطنته.
وباب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} 6 (الأعراف: 190) - أي يسمونه باسم معبد لغير الله تعالى.
وباب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي
__________
1 المصدر السابق ص 112-113.
2 المصدر السابق ص 114.
3 المصد ر السابق ص 115.
4 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص117-118.
5 المصدر السابق ص 119-121.
6 المصدر السابق ص 122-123.

(2/699)

أَسْمَائِهِ} (الأعراف: 180) . والمقصود الذين يلحدون في أسمائه أي يشركون1.
وباب لا يقال السلام على الله2 لأن الله هو السلام.
وباب قول: اللهم اغفر لي إن شئت3، لأن الله لا مكره له.
وباب لا يقول: عبدي وأمتي4. للبعد عن الألفاظ التي فيها إيهام التشريك.
وباب لا يرد من سأل بالله5.
وباب لا يسأل بوجه الله إلا الجنة6. فإن رد من سأل بالله والسؤال بوجه الله غير الجنة ترك لتعظيم الرب إلى تعظيم من سواه بغير إِذنه.
وباب ما جاء في اللو7،لأن لو تفتح عمل الشيطان.
__________
1 المصدر السابق ص 124.
2 المصدر السابق ص 124.
3 المصدر السابق ص126.
4 المصدر السابق ص 127.
5 المصدر السابق ص 128.
6 المصدر السابق ص 129.
7 المصد ر السابق ص 130-131.

(2/700)

وباب النهي عن سب الريح1، لأنها مأمورة فيستعاذ بالله من شر ما أمرت به.
وباب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الْأَمْرِ مِنْ شَيْءٍ} 2 الآية (آل عمران: 154) - لأنهم لم يوحدوا الله توحيد المعرفة والإِثبات في الأسماء والصفات.
وباب ما جاء في منكري القدر3.
وباب ما جاء في المصورين4، الذين يضاهئون بخلق الله.
وباب ما جاء في كثرة الحلف5، لأن كثرته من غير داع شرعي استخفاف بحق الله تعالى.
وباب ما جاء في: "ذمة الله وذمة نبيه صلى الله عليه وسلم " 6 لأن نقضها ترك لتعظيم الله من أجل غيره.
وباب ما جاء في الإِقسام على الله7.
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص 132.
2 المصد ر السابق ص 133-134.
3 المصدر السابق ص 135-137.
4 المصدر السابق ص 138-139.
5 المصد ر السابق ص 140-141.
6 المصد ر السابق ص 142-143.
7 المصد ر السابق ص 144.

(2/701)

وباب لا يستشفع بالله على خلقه1، لأن في الإقسام والتألي على الله أن لا يغفر لفلان وفي الاستشفاع بالله على خلقه سوء أدب. فالأول: من العجب بالنفس- والثاني: من تعظيم غير الله- وهذان من شعب الشرك.
وباب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} 2 ومن أشرك لم يقدر الله حق قدره.
ولهذا الشرك أسباب ووسائل يبينها الشيخ رحمه الله ويهتم ببيانها للحذر منها وقد عقد في ذلك أبوابا في كتاب التوحيد أيضا وهي:
باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين3.
وباب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله 4.
وباب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إِذا عبده؟ 5.
__________
1 المصد ر السابق ص 145.
2 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص 148-151.
3 مؤلفات الشيخ، القسم الأول، العقيدة ص 56-59.
4 المصدر السابق ص 64- 65.
5 المصدر السابق ص 60-63.

(2/702)

وباب من تبرك بشجر أو حجر ونحوهما1. (أي باب ما جاء فيمن تبرك) .
وباب لا يذبح لله بمكان يذبح فيه لغير الله2.
وباب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك3. ويقصد بهذا الباب حماية- التوحيد من جانب الأعمال.
وباب آخر يشبهه في العنوان وهو: باب ما جاء في حماية النبي صلى الله عليه وسلم التوحيد وسده طرق الشرك 4، ويقصد بهذا الباب حماية التوحيد من جانب الألفاظ والأقوال.
وعن أسباب الشرك أيضا فالشيخ يبينها في مثل استنباطه من قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} (الزمر: 67) .
قال الشيخ في هذه الآية: التنبيه على سبب الشرك وهو أن المشرك بان له شيء من جلالة الأنبياء والصالحين، ولم يعرف الله سبحانه وتعالى،
__________
1 المصدر السابق ص 32-34.
2 المصدر السابق ص 38-39.
3 المصدر السابق ص 66-67.
4 المصدر السابق ص 146-147.

(2/703)

وإلا لو عرفه لكفاه وشفاه عن المخلوق وهذا معنى قوله: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} الآية1.
ويقول الشيخ في بيانه سبب الشرك: "لأن الناس يعرفون الرجل الصالح وبركته ودعاءه فيعكفون على قبره ويقصدون ذلك فتارة يسألونه وتارة يسألون الله عنده. وتارة يصلون ويدعون الله عند قبره، ولما كان هذا بدء الشرك سد النبي صلى الله عليه وسلم هذا الباب. ففي الصحيحين أنه قَال في مرض موته " لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد" يحذر ما صنعوا2الخ.
وسيأتي هذا الحديث للاستدلال به وبغيره من الأدلة على أن الرسول صلى الله عليه وسلم قد سد أبواب الشرك. وقال الشيخ عبد الرحمن بن سعدي: "والغلو في الصالحين لا شك أنه هو الباب المفضي إلى الشرك قديما وحديثا.
فالغلو فيهم هو مجاوزة الحد بأن يجعل للصالحين من حقوق الله الخاصة به شيء، فإن حق الله الَّذي لايشاركه فيه مشارك، هو الكمال المطلق، والغنى المطلق، والتصرف المطلق، من جميع الوجوه، وأنه لا يستحق العبادة والتأله أحد سواه.
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير ص 345، 346.
2 الدرر السنية، ط 2، ج 2 ص 5.

(2/704)

فمن غلا بأحد من المخلوقين حتى جعل له نصيبا من هذه الأشياء فقد ساوى به رب العالمين، وذلك أعظم الشرك.
ومن رفع أحداً من الصالحين فوق منزلته التي أنزله الله بها فقد غلا فيه، وذلك وسيلة إلى الشرك وترك الدين.
والناس في معاملة الصالحين ثلاثة أقسام:
1-أهل الجفاء الَّذين يهضمونهم حقوقهم ولا يقومون بحقهم من الحب والموالاة لهم والتوقير والتبجيل.
2-وأهل الغلو الَّذين يرفعونهم فوق منزلتهم التي أنزلهم الله بها.
3-وأهل الحق الَّذين يحبونهم ويوالونهم ويقومون بحقوقهم الحقيقية ولكنهم يبرأون من الغلو فيهم وادعاء عصمتهم.
4- والصالحون أيضا يتبرأون من أن يدعو لأنفسهم حقا من حقوق ربهم الخاصة، كما قَال الله عن عيسى صلى الله عليه وسلم: {سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ} .
واعلم أن الحقوق ثلاثة:
حق خاص لله لا يشاركه فيه مشارك وهو التأله له وعبادته وحده لا شريك له، والرغبة والإِنابة إليه حبا وخوفا ورجاء.
وحق خاص للرسل وهو توقيرهم وتبجيلهم والقيام بحقوقهم الخاصة.
وحق مشترك وهو الإيمان بالله ورسله وطاعة الله ورسله، ومحبة الله

(2/705)

ومحبة رسله، ولكن هذه لله أصلا وللرسل تبعا لحق الله.
فأهل الرسل يعرفون الفرقان بين هذه الحقوق الثلاثة فيقومون بعبودية الله وإِخلاص الدين له ويقومون بحق رسله وأوليائه على اختلاف منازلهم ومراتبهم.. والله أعلم"1.
وأورد الشيخ تحت باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين، أدلة مناسبة من الكتاب والسنة، مثل قول الله تعالى: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ} (النساء: 171) . واختصر الشيخ ما في صحيح البخاري: عن ابن عباس رضي الله عنهما في قول الله تعالى: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً} (نوح: 23) . قال: "هذه أسماء رجال صالحين من قوم نوح فلما هلكوا أوحى الشيطان إلى قومهم: أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابا، وسموها بأسمائهم، ففعلوا، ولم تعبد، حتى اذا هلك أولئك ونُسي العلم عبدت".
ثم يقول الشيخ: وقال ابن القيم: قال غير واحد من السلف: "لما ماتوا عكفوا على قبورهم، ثم صوروا تماثيلهم، ثم طال عليهم الأمد فعبدوهم".
__________
1 القول السديد في مقاصد التوحيد للشيخ عبد الرحمن بن سعدي، المطبوع بهامش كتاب التوحيد ص 75-79.

(2/706)

ويسوق الشيخ حديثا عن عمر: أن رسول الله صلى الله عليه وسلم قال: "لا تطروني كما أطرت النصارى ابن مريم. إنما أنا عبد، فقولوا: عبد الله ورسوله" أخرجه البخاري في صحيحه1. ثم ذكر الشيخ رحمه الله تعالى حديثا عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "إياكم والغلو، فإنما أهلك من كان قبلكم الغلو". رواه أحمد في المسند (ج1 ص 215 وص 347) .
ولمسلم عن ابن مسعود: أن رسول الله صلى الله عليه وسلم قال: "هلك المتنطعون قالها ثلاثا".
يقول الشيخ فيه: أن من فهم هذا الباب وبابين بعده ويعني بهما باب ما جاء في التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده؟، وباب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله. قال الشيخ: من فهم هذه الأبواب الثلاثة تبين له غربة الإسلام، ورأى من قدرة الله، وتقليبه للقلوب العجب. وفيه معرفة أول شرك حدث في الأرض: أنه بشبهة الصالحين. وأول شيء غير به دين الأنبياء، وسبب ذلك مع معرفة أن الله أرسلهم.
وفيه قبول الناس البدع، مع كون الشرائع والفطر تردها. وأن سبب
__________
1 وهو الحديث الخامس عشر من عشرين حديثا من صحيح البخاري، قام بدراسة أسانيدها الشيخ عبد المحسن بن حمد العباد مع شرح متونها، (عشرون حديثا ... ص 169) .

(2/707)

ذلك كله مزج الحق بالباطل، فالأول: محبة الصالحين.
والثاني: فعل أناس من أهل العلم شيئا أرادوا به خيرا، فظن من بعدهم أنهم أرادوا به غيره.
وفيه تفسير الآية التي في سورة نوح وبيان جبلة الآدمي، في كون الحق ينقص في قلبه والباطل يزيد.
وفيه شاهد لما نقل عن السلف أن البدع سبب الكفر.
وفيه بيان سبب محبة الشيطان للبدعة لمعرفته بما تؤول إليه، ولوحسن قصد الفاعل.
وفيه معرفة القاعدة الكلية، وهي النهي عن الغلو ومعرفة ما يؤول إليه.
وفيه مضرة العكوف على القبر لأجل عمل صالح. ومعرفة النهي عن التماثيل والحكمة في إزالتها. ومعرفة شأن هذه القصة وشدة الحاجة إليها مع الغفلة عنها.
وفيه فائدة وهي أعجب وأعجب: قراءة بعض أهل الزمان هذه المسألة إياها في كتب التفسير والحديث، ومعرفتهم بمعنى الكلام، وكون الله حال بينهم وبين قلوبهم حتى اعتقدوا أن فعل قوم نوح أفضل العبادات، واعتقدوا أن نهي الله ورسوله هو الكفر المبيح للدم والمال.
وفيه التصريح بأن هؤلاء الذين دعوا صور الصالحين لم يريدوا إلا الشفاعة من الصالحين وظنهم أن الناس الذين صوروا الصور أرادوا ذلك.

(2/708)

وفيه: البيان العظيم في قوله: "لا تطروني كما أطرت النصارى ابن مريم" فصلوات الله وسلامه على من بلغ البلاغ المبين. ونصيحته إيانا بهلاك المتنطعين. والتصريح بأنها لم تعبد حتى نسي العلم، ففيها بيان معرفة قدر وجوده، ومضرة فقده. وأن سبب فقد العلم موت العلماء1.
وتحت باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله أورد الشيخ أن مالكاً روى في الموطأ: أن رسول الله صلى الله عليه وسلم قال: "اللهم لا تجعل قبري وثنا يعبد. اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد".
ولابن جرير بسنده عن سفيان عن منصورعن مجاهد: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى} (النجم: 19) - قال: كان يلت لهم السويق فمات فعكفوا على قبره".
وكذا قال أبو الجوزاء عن ابن عباس كان يلت السويق للحاج.
ويقول الشيخ في ملخصه عن ابن تيمية:
سبب عبادة اللات تعظيم قبر رجل صالح وهذه هي العلة في تغليظه صلى الله عليه وسلم في النهي عن اتخاذ قبور الصالحين مساجد، ونهيه عن الصلاة في المقبرة وقد نبه عليها بقوله: "اللهم لا تجعل قبري وثنا يعبد" وقد ذكرهذه العلة
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص 56-59، وانظر: تيسير العزيز الحميد في شرح التوحيد ص 270-272،275.

(2/709)

الشافعي، وأبو بكر الأثرم، وغيرهما من العلماء، وهي التي أوقعت كثيراً من الأمم إِما في الشرك الأكبر أو ما دونه، فإِن الشرك بقبر الذي يعتقد نبوته أو صلاحه أعظم من أن يشرك بخشبة أو حجر على تمثاله، ولهذا نجد قوما كثيراً يتضرعون عندها، ويتعبدون بقلوبهم عبادة لا يعبدونها في المسجد ولا في السحر، فهذه المفسدة هي التي حسم صلى الله عليه وسلم مادتها حتى نهى عن الصلاة في المقبرة مطلقا، وإِن لم يقصد بركة البقعة، كما يقصد بركة المساجد الثلاثة، كما نهى عن الصلاة وقت الطلوع والغروب والاستواء، لأنها الأوقات التي يقصد المشركون بركة الصلاة للشمس فيها فنهى المسلم عن الصلاة حينئذ، وإن لم يقصد ذلك الوقت سدا للذريعة فأما إذا قصد الصلاة عند قبور الصالحين متبركاً فهذا عين المحادة لله ورسوله، والمخالفة لدينه وابتداع دين لم يأذن الله به، فنهى صلى الله عليه وسلم من اتخاذها مساجد، وعن الصلاة عندها، وعن اتخاذها عيدا، ودعا الله أن لا يجعل قبره وثنا يعبد واتخاذ المكان عيدا هو اعتياد إِتيانه لعبادة أو غيرها، وتقدم النهى الخاص عن الصلاة عندها وإليها، وذكرنا ما في دعاء المرء لنفسه من الفرق بين قصدها لأجل الدعاء والدعاء ضمنا وتبعا1.
وينقل الشيخ عن شيخ الإسلام ابن تيمية قوله:" وكانت الطواغيت الكبار التي تشد إليها الرحال ثلاثة: اللات
__________
1 مؤلفات الشيخ، ملحق المصنفات، مسائل ملخصة رقم 98 ص 90، 91.

(2/710)

والعزى ومناة وكل واحد منها لمصر من أمصار العرب فكانت اللات لأهل الطائف ذكروا أنه كان في الأصل رجلاً صالحا يلت السويق للحجاج فلما مات عكفوا على قبره. وأما العزى فكانت لأهل مكة قريباً من عرفات وكانت هناك شجرة يذبحون عندها ويدعون. وأما مناة فكانت لأهل المدينة وكانت حذو قديد من ناحية الساحل.
ومن أراد أن يعلم كيف كانت أحوال المشركين في عبادتهم الأوثان ويعرفه حقيقة الشرك الذي ذمه الله وأنواعه حتى يتبين له تأويل القرآن فلينظر إلى سيرة النبي صلى الله عليه وسلم وأحوال العرب في زمانه وما ذكره الأزرقي في أخبار مكة وغيره من العلماء ولما كان للمشركين شجرة يعلقون عليها أسلحتهم ويسمونها ذات أنواط فقال بعض الناس يارسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط فقال: الله أكبر إِنها السنن لتركبن سنن من كان قبلكم فأنكر صلى الله عليه وسلم مجرد مشابهتهم للكفار في اتخاذ شجرة يعكفون عليها معلقين عليها أسلحتهم فكيف بما هو أطم من ذلك من الشرك بعينه إلى أن قال: "فمن ذلك عدة أمكنة بدمشق" مثل مسجد يقال له مسجد الكف. فيه تمثال كف يقال إنه كف علي بن أبي طالب حتى هدم الله ذلك الوثن وهذه الأمكنة كثيرة موجودة في البلاد وفي الحجاز منها مواضع ثم ذكر كلاما طويلاً في نهيه صلى الله عليه وسلم عن الصلاة عند القبور فقال: العلة لما يفضي إليه ذلك من الشرك ذكر ذلك الشافعي وغيره وكذلك الأئمة من أصحاب مالك وأحمد كأبي بكر الأثرم وعللوا بهذه العلة وقد

(2/711)

قال تعالى: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً} الآية.
ذكر ابن عباس وغيره من السلف أن هذه أسماء رجال صالحين من قوم نوح فلما ماتوا عكفوا على قبورهم ثم صوروا تماثيلهم ثم طال عليهم الأمد فعبدوهم. ذكر هذا البخاري في صحيحه وأهل التفسير كابن جرير وغيره مما يبين صحة هذه العلة أنه لعن من يتخذ قبور الأنبياء مساجد.
ومعلوم أن قبور الأنبياء لا يكون ترابها نجسا وقال عن نفسه: "اللهم لا تجعل قبري وثنا يعبد" فعلم أن نهيه عن ذلك كنهيه عن الصلاة عند طلوع الشمس وعند غروبها سدا للذريعة لئلا يصلي في هذه الساعة وإن كان المصلي لا يصلي إلا لله ولا يدعو إلا الله لئلا يفضي ذلك إلى دعائها والصلاة لها. وكلا الأمرين قد وقع. فإِن من الناس من يسجد للشمس وغيرها من الكواكب ويدعوها بأنواع الأدعية. وهذا من أعظم أسباب الشرك الذي ضل به كثير من الأولين والآخرين حتى شاع ذلك في كثير ممن ينتسب إلى الإسلام وصنف بعض المشهورين فيه كتاباً على مذهب المشركين مثل أبي معشر البلخي وثابت بن قرة وأمثالهما ممن دخل في الشرك وآمن بالطاغوت والجبت وهم ينتسبون إلى الكتاب كما قال تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} انتهى كلام الشيخ رحمه الله1.
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، مفيد المستفيد ص 286-288. وقد نقل الشيخ هذا الكلام من اقتضاء الصراط المستقيم لشيخ الإسلام ابن تيمية كما ذكر، وقد اختصره من مواضع من الكتاب. انظر: ص 313، 314، 316، 318، 404، 405.

(2/712)

ويختار الشيخ تحليلات جيدة للأمور التي ضل منها من ضل من المشركين وأشباههم من المتفلسفة حيث جعلوا ما يجري بين الخلق بعضهم مع بعض من الأسباب هو مثل ما بينهم وبين الخالق تعالى الله عن ذلك فيقول الشيخ في تلخيصه لهذه النقطة عن شيخ الإسلام ابن تيمية: إِن ما بين الخلق من الأسباب الكسبية التي بها يتساءلون ويشفع بعضهم إلى بعض هي من جنس المشاركة، والسبب الآخر الولادة، فالأسباب والصلات التي بينهم لا تخرج عن سبب خلقي وهو الولادة، أو كسبي من جنس المشاركة، والمعاوضة، ولهذا افتتح سورة النساء بقوله: {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ} الآية فذكر في السورة حكم الأسباب من هذا وهذا، فذكر ما يتعلق بالولادة من القرابة والرحم، وما يتعلق بذلك من المواراث والمناكح، وكذلك ما يحصل بينهم بالعقود من المناكح والمواريث والوصايا على اليتامى فالنسب من الأول، والصهر من الثاني، كما قال: {وَهُوَ الَّذِي خَلَقَ مِنَ الْمَاءِ بَشَراً فَجَعَلَهُ نَسَباً وَصِهْراً وَكَانَ رَبُّكَ قَدِيراً} (الفرقان: 54) فافتتحها بقوله: {خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ} ثم قال: {وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ}

(2/713)

أي تتعاهدون وتتعاقدون والأرحام فدخل في الأول ما بينهم من التساؤل والتعاقد الذي يجمع المعاوضة والمشاركة وفي الثاني الولادة وفروعها، وقد نزه الله نفسه المقدسة عنهما، فقال: {وَقُلِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَداً} الآية (الإِسراء: 111) وقال: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ} الآيتين (الفرقان: 1-2) وقال: {وَجَعَلُوا لِلَّهِ شُرَكَاءَ الْجِنَّ} الآيتين (الأنعام: 100) وقال: {قُلْ هُوَ اللَّهُ أَحَدٌ اللَّهُ الصَّمَدُ} إلى آخرها.
ومن هنا ضل من ضل من المشركين وأشباههم من المتفلسفة حيث جعلوا لله ما نسبو إليه نسب الولادة، أو جعلوه كالشريك ولهذا كانوا يتخذون هؤلاء شفعاء فإِنهم يعبدونهم ليقربوهم إلى الله زلفى، ويتخذونهم وسيطا ووسائل كما يتخذون ذلك عند المخلوقين، فهذا أصل مادة هؤلاء الجهلة الضلال ونحوهم، والقرآن قد حسم هذه المادة، وجرد التوحيد، وبين أنه لا نسبة بين المخلوق والخالق إلا نسبة العبودية المحضة، كما قال: {بَلْ عِبَادٌ مُكْرَمُونَ} (الأنبياء: 26) وقال: {لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْداً لِلَّهِ} (النساء: 172) وقال: {تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ} 1 (مريم: 90) وفي قياس الصابئة المشركين طريقتهم في اتخاذ النجوم وسائط معبودة على اتخاذ الحنفاء الرسل متبوعين ينقل الشيخ ما يفسد هذا القياس من كلام ابن
__________
1 مؤلفات الشيخ، ملحق المصنفات، مسائل ملخصة رقم 102 ص 95، 96.

(2/714)

تيمية أيضا فيقول: المشركون من الصابئة ونحوهم لما عبدوا الكواكب والملائكة، وجعلوها وسائط بين الله وبين خلقه، جادلوا الحنفاء الذين يتبعون الرسل ولا يعبدون إلا الله فقالوا: نحن نتخذ الروحانيين وسائط، وأنتم تتخذون البشر. فأخذ يعارضهم طائفة كالشهرستاني في الملل والنحل وغيره، ويذكرون أن توسط البشر أولى من توسط الروحانيين فبنوا معارضتهم على أصل فاسد، وهومقايسة وسائط أولئك بوسائط الحنفاء، وهذا جهل بدين الحنفاء، فإنه ليس بينهم وبين الله واسطة في العبادة، وإنما الرسل بلَّغتهم أمر الله فهم وسائط في التبليغ كدليل الحاج، وإمام الصلاة، وبعض من دخل دين الصابئة والمشركين ظنوا أن شفاعة الرسول لأمته لا تحتاج إلى دعاء منه، بل الرحمة التي تفيض على الرسول تفيض على المستشفع من غير شعور من الرسول ولا دعاء منه ومثلوا ذلك بانعكاس شعاع الشمس إذا وقع على جسم صقيل ثم انعكس على غيره، وكما أن انعكاس الشعاع يحتاج إلى المحاذاة فكذلك الفيض لابد فيه من توجه الإنسان إلى النفوس الفاضلة، وجعلوا الفائدة في زيارة قبورهم من هذا الوجه، وقالوا إن الأرواح المفارقة تجتمع هي والأرواح الزائرة فيقوى تأثيرها، وهذه المعاني ذكرها طائفة من الفلاسفة، ومن أخذ عنهم كابن سينا وأبي حامد وغيرهم، وهذه من أصول عباد الأصنام، وهي من المقاييس التي قال فيها بعض السلف: ما عبدت الشمس والقمر إلا

(2/715)

بالمقاييس1.
وينقل الشيخ أيضا عن ابن تيمية أن أصل كل شرك في العالم إنما حدث برأي أئمة هؤلاء المتكلمين أصحاب المقاييس المعارضة للوحي فيقول بعد أن ذكر بعض أحوالهم المخالفة: "كل شرك في العالم إنما حدث برأي جنسهم فهم الآمرون بالشرك والفاعلون له، ومن لم يأمر منهم بالشرك فلم ينه عنه بل يقر هؤلاء وهؤلاء، وإِن رجح الموحدين ترجيحا ما فقد يرجح في غيره المشركين، وقد يعرض عن الأمرين جميعا فتدبر هذا فإِنه نافع جدا. ولهذا كان رؤوسهم المتقدمون والمتأخرون يأمرون بالشرك. وكذلك الذين كانوا في ملة الإسلام لا ينهون عن الشرك. ويوجبون التوحيد بل يسوغون الشرك أو يأمرون به أو لا يوجبون التوحيد وقد رأيت من مصنفاتهم في عبادة الملائكة وعبادة الأنفس المفارقة. أنفس الأنبياء وغيرهم ما هو أصل الشرك، وهم إذا ادعوا التوحيد فإنما توحيدهم بالقول لا بالعبادة والعمل، والتوحيد الذي جاءت به الرسل لابد فيه من التوحيد بإِخلاص الدين لله وعبادته وحده لا شريك له وهذا شيء لا يعرفونه فلو كانوا موحدين بالقول والكلام لكان معهم التوحيد دون العمل وذلك لا يكفي في السعادة والنجاة بل لابد من أن يعبد الله وحده ويتخذه إلها دون ما سواه وهذا هو معنى "لا إله إلا الله". انتهى كلام الشيخ ابن تيمية.
__________
1 المصدر السابق رقم 103 ص 96، 97.

(2/716)

ويقول الشيخ محمد بن عبد الوهاب1:
فتأمل رحمك الله هذا الكلام فإِنه مثل ما قال الشيخ فهو نافع جدا ومن أكبر ما فيه من الفوائد يبين حال من أقر بهذا الدين وشهد أنه الحق وأن الشرك هو الباطل وقال بلسانه ما أريد منه ولكن لا يدين بذلك إما بغضا له أو عدم محبته كما هي حال المنافقين الذين بين أظهرنا. وإما إِيثاراً للدنيا مثل تجارة أو غيرها فيدخلون في الإسلام ثم يخرجون منه كما قال تعالى: {ذَلِكَ بِأَنَّهُمْ آمَنُوا ثُمَّ كَفَرُوا} الآية. وقال تعالى: {مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلَّا مَنْ أُكْرِهَ} إلى قوله: {ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّوا الْحَيَاةَ الدُّنْيَا عَلَى الْآخِرَةِ} فإذا قال هؤلاء بألسنتهم نشهد أن هذا دين الله ورسوله ونشهد أن المخالف له باطل وأنه الشرك بالله غرَّ هذا الكلام ضعيف البصيرة.
ويقول الشيخ سليمان في شرحه، ولما كان عباد القبور إنما دُهُوا من حيث ظنوا أنهم محسنون، فرأوا أن أعمالهم القبيحة حسنة، كما قال تعالى: {أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَناً} (فاطر: 8) نوع المصنف التحذير من الافتتان بالقبور وأخرجه في أبواب مختلفة ليكون أوقع في القلب وأحسن في التعليم، وأعظم في الترهيب2.
ويقول الشيخ في ملخصه عن ابن تيمية: ومما يتبين حكمة الشريعة
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، مفيد المستفيد ص 299-300.
2 تيسير العزيز الحميد، ص 277.

(2/717)

أنها كسفينة نوح أن الذين خرجوا عن المشروع خرجوا إلى الشرك، وطائفة منهم يصلون للميت ويدعو أحدهم الميت، فيقول اغفر لي وارحمني، ومنهم من يستقبل القبر ويصلى لله مستدبراً الكعبة، ويقول القبر قبلة الخاصة والكعبة قبلة العامة1، وهذا يقوله: من هو أكثر عبادة وزهدا، وهو شيخ متبوع، ولعله أمثل أصحاب شيخه، لقوله في شيخه وآخر من أعيان الشيوخ المتبوعين أصحاب الصدق والاجتهاد في العبادة والزهد يأمر المريد أول ما يتوب أن يذهب إلى قبر الشيخ فيعكف عليه عكوف أهل التماثيل عليها وجمهور هؤلاء المشركين بالقبور يجدون عند عبادة القبور من الرقة والخشوع وحضور القلب ما لا يجدونه في المساجد، وآخرون يحجون إلى القبور وطائفة صنفوا كتباً وسموها مناسك حج المشاهد، وآخرون يسافرون إلى قبور المشايخ وإِن لم يسموه منسكا وحجا، فالمعنى واحد وبعض الشيوخ المشهورين بالزهد والصلاح صنف كتاب الاستغاثة بالنبي صلى الله عليه وسلم ... وذكر في مناقب هذا الشيخ أنه حج مرة
__________
1 وقد سمعت عام 1398 هـ نحو هذه العبارة بل أشد من رجل يتكلم العربية وأظنه من الهنود اللاجئين إلى باكستان جاء زائرا إلى المسجد النبوي، وقد رأيته متجها نحو القبر يدعو رافعا يديه من مسافة بعيدة عن القبر منحرفا إليه عن القبلة، فلما نبهته إلى القبلة قال لي مثل هذه العبارة وزاد بتكفير من يخالفه وقال يخاطبني: "وهابي كافر"!
وهذه الظاهرة نذير خطر من أخطار الشرك وقد كثرت في هذه الأيام وأقل ما فيها انها بدعة منكرة نسأل الله السلامة والاستقامة والهداية إنه هو السميع العليم.

(2/718)

وكان قبر النبي صلى الله عليه وسلم منتهى قصده، ثم رجع ولم يذهب إلى الكعبة، وجعل هذا من مناقبه وبسبب الخروج عن الشريعة صار بعض الشيوخ ممن يقصده القضاة والعلماء قيل عنه إِنه كان يقول: البيوت المحجوجة ثلاثة، مكة وبيت المقدس، والذي بالهند الذي للمشركين. لأنه يعتقد أن دين اليهود والنصارى حق وجاءه بعض إِخواننا العارفين قبل أن يعرف حقيقته، فقال له أريد أن أسلك على يدك فقال له على دين اليهود، أو النصارى، أو المسلمين؟، فقال له: اليهود والنصارى أليسوا كفارا؟ قال لا تشدد عليهم ولكن الإِسلام أفضل، ومن الناس من يجعل مقبرة الشيخ كعرفات يسافرون إليها وقت الموسم، فيعرفون بها كما يفعل بالمغرب والمشرق، وهؤلاء وأمثالهم صلاتهم ونسكهم لغير الله فليسوا على ملة إبراهيم والاستغاثة بالنبي صلى الله عليه وسلم بعد موته موجود في كلام بعض الناس، مثل يحيى الصرصري ومحمد بن النعمان، وهؤلاء لهم صلاح لكن ليسوا من أهل العلم بل جروا على عادة كعادة من يستغيث بشيخه في الشدائد ويدعوه، وكان بعض الشيوخ الذين أعرفهم وله فضل وعلم وزهد إذا نزل به أمر خطا إلى جهة الشيخ عبد القادر خطوات واستغاث به وهذا يفعله كثير من الناس، وهؤلاء مستندهم مع العادة قول طائفة: قبر معروف أو غيره ترياق مجرب، ومعهم أن طائفة استغاثوا بحي أوميت فرأوه أتى في الهوى، وقضى بعض الحوائج، وهذا كثير واقع في المشركين الذين يدعون الملائكة أو الأنبياء أو الكواكب والأوثان فإِن الشيطان

(2/719)

يتمثل لهم، ولو ذكرت ما أعلم من الوقائع الموجودة في زماننا من هذا لطال المقال، وقد طاف هذا بجوابه يعني الذي ذكر فيه جواز الاستغاثة بالنبي على علماء مصر ليوافقه واحد منهم فما وافقوه، وطلب منهم أن يخالفوا الجواب الذي كتبته فما خالفوه مع أن قوما كان لهم غرض، وفيهم جهل بالشرع قاموا في ذلك قياما عظيما، واستعانوا بمن له غرض من ذوي السلطان مع فرط تعصبهم، وكثرة جمعهم، وقوة سلطانهم ومكائد شيطانهم1.
ويورد الشيخ آثاراً في سد ذرائع الشرك فيقول: "وعن ابن عباس رضي الله عنهما قال: "لعن رسول الله صلى الله عليه وسلم زائرات القبور، والمتخذين عليها المساجد والسرج". قال الشيخ رواه أهل السنن.
ويقول الشيخ: فيه تفسير الأوثان2، وتفسير العبادة وأنه صلى الله عليه وسلم لم يستعذ إلا مما يخاف وقوعه، وقرنه صلى الله عليه وسلم بدعائه أن لا يجعل الله قبره وثنا يعبد إِخباره بوعيد اتخاذ قبور الأنبياء مساجد "وذكر شدة الغضب من الله على ذلك وفيه ما هو من أهم هذه المسائل وهو صفة معرفة اللات التي هي من أكبر الأوثان ومعرفة أنه قبر رجل صالح، وأنه اسم صاحب القبر، وذكر معنى التسمية ولعنه زوارات القبور، ولعنه من أسرجها3.
__________
1 مؤلفات الشيخ، ملحق المصنفات، رقم 104 ص 97-99.
2 وقوله: تفسبر الأوثان. أي في الحديث بيان معنى الوثن.
3 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص 64- 65.

(2/720)

قال الشيخ سليمان في شرحه تيسير العزيز الحميد لكتاب التوحيد: أراد المصنف رحمه الله بهذه الترجمة أمورا:
الأول: التحذيرمن الغلو في قبور الصالحين.
الثاني: أن الغلو فيها يؤول إلى عبادتها.
الثالث: أنها إذا عبدت سميت أوثانا ولو كانت قبور الصالحين.
الرابع: التنبيه على العلة في المنع من البناء عليها واتخاذها مساجد1.
وتحت باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده؟
أورد الشيخ أحاديث فقال في الصحيح ويعني في الصحيحين2، عن عائشة: أن أم سلمة ذكرت لرسول الله صلى الله عليه وسلم كنيسة رَأَتْها بأرض الحبشة وما فيها من الصور، فقال: أولئك إذا مات فيهم الرجل الصالح، أو العبد الصالح، بنوا على قبره مسجدا، وصوروا فيه تلك الصور، أولئك شرار الخلق عند الله".
قال الشيخ: فهؤلاء جمعوا بين فتنتين: فتنة القبور، وفتنة التماثيل.
قال الشيخ ولهما أي للبخاري ومسلم عنها أي عن عائشة قالت: "لما نزل برسول الله صلى الله عليه وسلم، طفق يطرح خميصة له على وجهه، فإذا اغتم بها
__________
1 ص 293-294.
2 تيسير العزيز الحميد ص 277.

(2/721)

كشفها. فقال- وهو كذلك-: "لعنة الله على اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد، يحذر ما صنعوا، ولولا ذلك أبرز قبره، غير أنه خشي أن يتخذ مسجدا" أخرجاه أي البخاري ومسلم. ولمسلم عن جندب بن عبد الله قال سمعت النبي صلى الله عليه وسلم قبل أن يموت بخمس، وهو يقول: "إِني أبرأ إلى الله أن يكون لي منكم خليل، فان الله قد اتخذني خليلا، كما اتخذ إبراهيم خليلا، ولو كنت متخذا من أمتي خليلا، لاتخذت أبا بكر خليلا، ألا وإِن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد، ألا فلا تتخذوا القبور مساجد، فإِني أنهاكم عن ذلك".
قال الشيخ: فقد نهى عنه في آخرحياته.
ثم إِنه لعن- وهو في السياق- من فعله. والصلاة عندها من ذلك وإِن لم يبن مسجد، وهو معنى قولها: "خشي أن يتخذ مسجدا"، فإن الصحابة لم يكونوا ليبنوا حول قبره مسجدا، وكل موضع قصدت الصلاة فيه فقد اتخذ مسجدا، بل كل موضع يصلى فيه يسمى مسجدا، كما قال صلى الله عليه وسلم: "جعلت لي الأرض مسجدا وطهورا".
وقال الشيخ: ولأحمد بسند جيد عن ابن مسعود رضي الله عنه مرفوعا "إِن من شرار الناس من تدركهم الساعة وهم أحياء، والذين يتخذون القبور مساجد" ورواه أبو حاتم في صحيحه.
وقال الشيخ فيه: ما ذكر الرسول فيمن بنى مسجدا يعبد الله فيه عند قبر رجل صالح، ولو صحت نية الفاعل. وفيه: النهي عن التماثيل فاذا اجتمع الأمران غلظ الأمر.

(2/722)

وفيه: العبرة في مبالغته صلى الله عليه وسلم في ذلك. كيف بين لهم هذا أولا ثم قبل موته بخمس، قال: ما قال، ثم لما كان في السياق لم يكتف بما تقدم.
وفيه: نهيه عن فعله عند قبره قبل أن يوجد القبر. وبيانه أنه من سنن اليهود والنصارى في قبور أنبيائهم. ولعنه إياهم على ذلك. وأن مراده تحذيره إيانا عن قبره. وفيه: بيان العلة في عدم ابراز قبره. وبيان معنى اتخاذها مسجدا. وأنه قرن بين من اتخذها مساجد وبين من تقوم عليه الساعة فذكر الذريعة إلى الشرك قبل وقوعه مع خاتمته. وذكره في خطبته قبل موته بخمس: الرد على الطائفتين اللتين هما شرار أهل البدع، بل أخرجهم بعض أهل العلم من الثنتين والسبعين فرقة وهم الرافضة والجهمية. وبسبب الرافضة حدث الشرك وعبادة القبور، وهم أول من بنى عليها المساجد1.
ومن أسباب الشرك ووسائله التي يجب القضاء عليها ومنعها: لمس القبر والتمسح به وبناء القباب على القبور والصلاة عندها وقصدها لأجل الدعاء عندها معتقداً أن الدعاء هناك أفضل من الدعاء في غيره أو النذر لله في هذا المكان ونحو ذلك فهذا ليس من دين المسلمين بل هو مما أحدث من البدع القبيحة التي هي من شعب الشرك.
قال الشيخ: أما بناء القباب على القبور فيجب هدمها ولا علمت
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص 60-62.

(2/723)

أنه يصل إلى الشرك الأكبر، وكذلك الصلاة عنده أي القبر وقصده لأجل الدعاء فكذاك لا أعلمه يصل إلى ذلك، ولكن هذه الأمور من أسباب حدوث الشرك، فيشتد نكير العلماء لذلك، كما صح عنه صلى الله عليه وسلم أنه قال: "لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد" وذكر العلماء أنه يجب التغليظ على هذه الأمور لأنه يفتح باب الشرك، كما أنه أول ما حدث في الأرض بسبب ود وسواع ويعوق ونسر، لما عكفوا على قبورهم، ثم صوروا تماثيلهم يتذكرون بها الآخرة، ثم بعد ذلك بقرون عبدوا، فكذلك في هذه الأمة كما قال صلى الله عليه وسلم: "لتتبعن سنن من كان قبلكم حذو القذة بالقذة حتى لو دخلوا جحر ضب لدخلتموه" 1 فأول ما حدث الصلاة عند القبور والبناء عليها من غير شرك، ثم بعد ذلك بقرون وقع الشرك. وأول ما جرى من هذا أن بني أمية لما بنوا مسجد الرسول صلى الله عليه وسلم وسعوه واشتروا بيوتاً حوله، ولم يمكنهم إِدخال بيت النبي صلى الله عليه وسلم الذي فيه قبره وقبر صاحبيه، ولكن أدخلوا البيت في المسجد2 لأجل توسيع المسجد ولم يقصدوا تعظيم الحجرة بذلك، لكن قصدوا تعظيم المسجد، ومع هذا أنكره علماء المدينة حتى قتل خبيب بن عبد الله بن الزبير بسبب
__________
1 انظر: تخريجه في (1/ 268) من هذا البحث.
2 يعني ببيت النبي صلى الله عليه وسلم، الحجرة التي ضمت قبره وقبر صاحبيه فهذه قد أَحاطوها بثلاثة جدران على شكل مثلث قاعدته جنوبي الحجرة لأنه لا يمكنهم إِدخالها في المسجد، أما بقية بيوت أزواجه فأدخلوها.

(2/724)

إِنكاره ذلك، فانظر إلى سد العلماء الذرائع. وأما النذر له "أي للقبر" أو صاحبه ودعائه والخضوع له فهو من الشرك الأكبر، فتأمل ما ذكره البغوي في تفسير سورة نوح في قوله تعالى: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً} الآية (نوح: 23) .
وما ذكره أيضا في سورة النجم في قوله: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى} (النجم: 19) أن اللات قبر رجل صالح فتأمل الأصنام التي بعثت الرسل بتغييرها كيف تجد فيها قبور الصالحين1.
ويقول الشيخ عبد الرحمن بن ناصر السعدي:
الممنوع مما يفعل عند القبور: نوعان:
أحدهما: محرم ووسيلة للشرك كالتمسح بها والتوسل إلى الله بأهلها، والصلاة عندها وكإِسراجها والبناء عليها، والغلو فيها وفي أهلها إذا لم يبلغ رتبة العبادة.
والنوع الثاني: شرك أكبر كدعاء أهل القبور والاستغاثة بهم وطلب الحوائج الدنيوية والأخروية منهم، فهذا شرك أكبر، وهو عين ما يفعله عباد الأصنام مع أصنامهم.
__________
1 مؤلفات الشيخ، القسم الثالث، الفتاوى، ص 60وص 69- 71. وانظر: مؤلفات الشيخ، القسم الرابع، مختصر زاد المعاد، ص 67-68. والقسم الأول، مسائل الجاهلية ص 347 ص 348.

(2/725)

ولا فرق في هذا بين أن يعتقد الفاعل لذلك أنهم مستقلون في تحصيل مطالبه، أو متوسطون إلى الله، فإِن المشركين يقولون {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} و {وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} فمن زعم أنه لا يكفر من دعا أهل القبور حتى يعتقد أنهم مستقلون بالنفع ودفع الضرر، وأن من اعتقد أن الله هو الفاعل وأنهم وسائط بين الله وبين من دعاهم واستغاث بهم لا يكفر.
من زعم ذلك فقد كذب ما جاء به الكتاب والسنة، وأجمعت عليه الأمة من أن من دعا غير الله فهو مشرك كافر في الحالين المذكورين سواء اعتقدهم مستقلين أو متوسطين. وهذا معلوم بالضرورة من دين الإسلام. فعليك بهذا التفصيل الذي يحصل به الفرقان في هذا الباب المهم الذي حصل به من الاضطراب والفتنة ما حصل، ولم ينج من فتنته إلا من عرف الحق واتبعه1.
وتحت باب لا يذبح لله بمكان يذبح فيه لغير الله- يورد الشيخ قول الله تعالى: {لا تَقُمْ فِيهِ أَبَداً لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ} (التوبة: 158) .
وعن ثابت بن الضحاك رضي الله عنه قال: " نذر رجل أن ينحر إبلاً ببوانه، فسأل النبي صلى الله عليه وسلم، فقال: هل كان فيها وثن من أوثان الجاهلية
__________
1 القول السديد في مقاصد التوحيد، ص82- 84.

(2/726)

يعبد؟ قالوا: لا- قال: فهل كان فيها عيد من أعيادهم؟ قالوا: لا- فقال رسول الله صلى الله عليه وسلم: أوف بنذرك، فانه لا وفاء لنذر في معصية الله ولا فيما لا يملك ابن آدم " قال الشيخ: رواه أبو داود وإِسناده على شرطهما.
قال الشيخ فيه: تفسير قوله {لا تَقُمْ فِيهِ أَبَداً} والمنع من تخصيص البقعة بالنذر إذا كان فيها وثن من أوثان الجاهلية، ولو بعد زواله أو كان فيه عيد من أعيادهم ولو بعد زواله والحذر من مشابهة المشركين في أعيادهم ولو لم يقصده1.
ويذكر الشيخ أن الشيطان والعياذ بالله منه أظهر لهؤلاء الغلاة، الذين غلوا في الصالحين وفي قبورهم أن دعاءهم أو اتخاذ قبورهم مساجد يدعون عندها ويصلون في صورة المحبة لهؤلاء الصالحين أو القيام بحقوقهم والتعظيم لهم، أما من يخلص لله الدين ولا يغلو في الأولياء والصالحين فقد أظهر الشيطان عمله هذا لهؤلاء الغلاة في صورة تنقص الصالحين والتقصير في حقوقهم2.
وتحت باب من تبرك بشجر أو حجر ونحوهما يورد الشيخ قول الله تعالى: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى} (النجم: 19- 20) .
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، التوحيد ص 38-39.
2 انظر: مؤلفات الشيخ، القسم الأول، العقيدة، ستة أصول عظيمة مفيدة ص 393، وانظر: مفيد المستفيد ص 291.

(2/727)

وعن أبي واقد الليثي قال: "خرجنا مع رسول الله صلى الله عليه وسلم إلى حنين ونحن حدثاء عهد بكفر، وللمشركين سدرة يعكفون عندها وينوطون بها أسلحتهم، يقال لها ذات أنواط، فمررنا بسدرة: فقلنا: يارسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط فقال رسول الله صلى الله عليه وسلم: الله أكبر، إِنها السنن قلتم والذي نفسي بيده، كما قالت بنو إسرائيل لموسى {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} (الأعراف: 138) . لتركبن سنن من كان قبلكم".
قال الشيخ رواه الترمذي وصححه.
يقول الشيخ فيه: تفسير آية النجم ومعرفة صورة الأمر الذي طلبوا، وكونهم لم يفعلوا، وكونهم قصدوا التقرب إلى الله بذلك، لظنهم أنه يحبه، وأنهم إذا جهلوا هذا فغيرهم أولى بالجهل، وأن لهم من الحسنات والوعد بالمغفرة ما ليس لغيرهم، وأن النبي صلى الله عليه وسلم لم يعذرهم بل رد عليهم بقوله: "الله أكبر إِنها السنن لتتبعن سنن من كان قبلكم" فغلظ الأمر بهذه الثلاث، وفيه الأمر الكبير وهو المقصود أنه أخبر أن طلبهم كطلب بني إسرائيل لما قالوا لموسى: {اجْعَلْ لَنَا إِلَهاً} وأن نفي جعل ذات الأنواط للتبرك والعكوف عندها من معنى لا إله إلا الله مع دقته وخفائه على أولئك، ولذا حلف على الفتيا وهو لا يحلف إلا لمصلحة وفيه أن الشرك فيه أكبر وأصغر لأنهم لم يرتدوا بهذا. وقولهم: "ونحن حدثاء عهد بكفر" فيه أن غيرهم لا يجهل ذلك. وفيه سد الذرائع والنهي عن التشبه بالجاهلية وأن

(2/728)

العبادات مبناها على الأمر، وأن سنة أهل الكتاب مذمومة كسنة المشركين وما ذم الله به اليهود والنصارى في القرآن تحذير لنا أن نقع فيه وأن المنتقل من الباطل الذي اعتاده قلبه لا يؤمن أن يكون في قلبه بقية من تلك العادة، لقولهم: "ونحن حدثاء عهد بكفر" 1.
ويقول الشيخ: هذه القصة تفيد أن المسلم بل العالم قد يقع في أنواع من الشرك لا يدرى عنها- فتفيد التعلم والتحرز، ومعرفة أن قول الجاهل "التوحيد فهمناه" أن هذا من أكبر الجهل ومكائد الشيطان.
وتفيد أيضا أن المسلم المجتهد إذا تكلم بكلام كفر وهو لا يدري فنبه على ذلك فتاب من ساعته أنه لا يكفر كما فعل بنو إسرائيل، والذين سألوا النبي صلى الله عليه وسلم. وتفيد أيضا أنه لو لم يكفر فإِنه يغلظ عليه الكلام تغليظاً شديداً كما فعل رسول الله صلى الله عليه وسلم 2.
وفي بيان حرص الرسول صلى الله عليه وسلم على إِبطال أسباب الشرك العملي يورد الشيخ تحت باب: ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك:
قول الله تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ فَإِنْ تَوَلَّوْا فَقُلْ حَسْبِيَ اللَّهُ لا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، التوحيد ص 32-34.
2 مؤلفات الشيخ، القسم الأول، العقيدة، كشف الشبهات ص 175.

(2/729)

الْعَظِيمِ} (التوبة: 128، 129) .
وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تجعلوا بيوتكم قبورا، ولا تجعلوا قبري عيدا، وصلوا علي، فإن صلاتكم تبلغني حيث كنتم" قال الشيخ: رواه أبو داود باسناد حسن، رواته ثقات.
وعن علي بن الحسين: "أنه رأى رجلاً يجيء إلى فرجة كانت عند قبر النبي صلى الله عليه وسلم، فيدخل فيها فيدعو، فنهاه، وقال: ألا أحدثكم حديثا سمعته من أبي عن جدي عن رسول الله صلى الله عليه وسلم قال: "لا تتخذوا قبري عيدا، ولا بيوتكم قبورا، وصلوا علي، فإن تسليمكم يبلغني أين كنتم " رواه في المختارة1.
قَال الشيخ فيه: تفسير آية براءة وإِبعاده أمته عن هذا الحمى غاية البعد. وذكر حرصه علينا ورأفته ورحمته ونهيه عن زيارة قبره على وجه مخصوص، مع أن زيارته من أفضل الأعمال ونهيه عن الإِكثار من الزيارة. وحثه على النافلة في البيت. وأنه متقرر عندهم أنه لا يصلى في المقبرة. وتعليله ذلك بأن صلاة الرجل وسلامه عليه يبلغه وإِن بعد، فلا حاجة إلى ما يتوهمه من أراد القرب. وكونه صلى الله عليه وسلم صلى الله عليه وسلم في البرزخ تعرض أعمال أمته في الصلاة والسلام عليه2.
__________
1 المختارة: كتاب جمع فيه مؤلفه الأحاديث الجياد الزائدة على الصحيحين، ومؤلفه هو أبو عبد الله محمد بن عبد الواحد المقدسي الحافظ ضياء الدين الحنبلي أحد الأعلام، توفي سنة 643 هـ.
2 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص66، 67.

(2/730)

أما بيان حرص الرسول صلى الله عليه وسلم على إِبطال أسباب الشرك حتى في الأقوال فيورد الشيخ تحت الباب: ما جاء في حماية النبي صلى الله عليه وسلم - حمى التوحيد وسده طرق الشرك:
حديثا عن عبد الله بن الشخير رضي الله عته قَال: " انطلقت في وفد بني عامر إلى رسول الله صلى الله عليه وسلم، فقلنا أنت سيدنا. فقال: السيد الله تبارك وتعالى. قلنا: وأفضلنا فضلا، وأعظمنا طولا. فقال: "قولوا بقولكم، أو بعض قولكم، ولا يستجرينكم الشيطان" قَال الشيخ: رواه أبو داود بسند جيد.
وعن أنس رضي الله عته: "أن ناسا قالوا: يا رسول الله، يا خيرنا، وابن خيرنا، وسيدنا وابن سيدنا. فقال: "يا أيها الناس، قولوا بقولكم ولايستهوينكم الشيطان أنا محمد عبد الله ورسوله، ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله عز وجل" قَال الشيخ: رواه النسائي بسند جيد.
قَال الشيخ فيه: تحذير الناس من الغلو. وما ينبغي أن يقول: من قيل له: أنت سيدنا. وقوله: " لا يستجرينكم الشيطان " مع أنهم لم يقولوا إلا الحق. وقوله: " ما أحب أن ترفعوني فوق منزلتي " 1.
وعن خطورة الشرك وقبحه وضرره فالشيخ يبين ذلك بيانا بليغاً من
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص146-147.

(2/731)

القرآن والسنة وأن الحكمة في كون الله سبحانه يغفر الكبائر ولا يغفر الشرك هي لأنه أقبح المسبة لله تعالى، وهو الذي لا يبرأ من السوء والنقص والعيب سواه، ولا ينبغي الحمد والثناء مطلقاً إلا له سبحانه لكماله، فالشرك أعظم الظلم، ولا تسعه المغفرة التي هي صفة كمال له سبحانه وتعالى عما يشركون1.
ويقرر الشيخ أن الشرك إذا دخل في العبادة بطلت ولم تقبل وأن كل ذنب يرجى له العفو إلا الشرك، والدليل قوله تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} (الزمر: 65) .
وقال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلالاً بَعِيداً} (النساء: 115) .
وقال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} 2 (المائدة: 75) .
ويقول الشيخ في موضع آخر: إن العبادة لا تسمى عبادة إلا مع التوحيد، كما أَن الصلاة لا تسمى صلاة إلا مع الطهارة، فإذا دخل الشرك في العبادة فسدت، كالحدث إذا دخل في الطهارة، فإذا عرفت أن
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير ص 347، والقسم الأول، العقيدة، كتاب التوحيد ص 20،21.
2 الدرر السنية، ج2 ص 3، 4.

(2/732)

الشرك إذا خالط العبادة أفسدها وأحبط العمل وصار صاحبه من الخالدين في النار عرفت أن أهم ما عليك معرفة ذلك لعل الله أن يخلصك من هذه الشبكة وهي الشرك بالله تعالى1.
ويقرر الشيخ في موضع ثالث خطورة هذا الشرك ببيان أن الإنسان إذا لم يجتنب الشرك فهو كافر ولو كان من أعبد هذه الأمة يقوم الليل ويصوم النهار قال الله تعالى في الأنبياء: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} (الأنعام: 88) وتصير عبادته كلها كمن صلى ولم يغتسل من الجنابة أو كمن يصوم في شدة الحر وهو يزني في أيام الصوم.
ويبين الشيخ أهمية معرفة هذا الشرك قبل معرفة الزنا وغيره من المحرمات2.
ولما كان الشرك ناقضا للعبادة ومفسدا لها وظلما عظيما وأقبح مسبة لله تعالى كان أعظم ذنب عصي الله به، ولهذا رتب الله عليه من عقوبات الدنيا والآخرة ما لم يرتبه على ذنب سواء من إباحة دماء أهله وأموالهم وسبي نسائهم وأولادهم، وعدم مغفرته من بين الذنوب إلا بالتوبة منه. ولما كان الشرك خطيراً مخوفا من وقوعه عقد الشيخ باباً في مؤلفه كتاب التوحيد أورد فيه ما جاء من التخويف منه والتحذير وبيان
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، القواعد الأربع ص 199- 202.
2 الدررالسنية ج 1ص 93.

(2/733)

أنه يقع في الأمة ولذا يخاف منه المسلم فقال الشيخ باب الخوف من الشرك، ثم أورد تحت هذا الباب الأدلة من الكتاب والسنة مثل قول الله تعالى: {إِنَّ اللَّهَ لاَ يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} (النساء: 48، 116) . وقول الله تعالى عن الخليل أَنه قال يدعو ربه: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ} (إبراهيم: 35) .
وفي الحديث: " أخوف ما أخاف عليكم: الشرك الأصغر، فسئل عنه. فقال: الرياء" رواه أحمد والطبراني والبيهقي.
وعن ابن مسعود رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "من مات وهو يدعو من دون الله ندا دخل النار" رواه البخاري.
ولمسلم عن جابر رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: "من لقي الله لا يشرك به شيئا دخل الجنة، ومن لقيه يشرك به شيئا دخل النار".
قال الشيخ فيه: الخوف من الشرك وأن الرياء من الشرك الأصغر، وأنه أخوف ما يخاف على الصالحين وأن من لقي الله لا يشرك به شيئا دخل الجنة ومن لقيه يشرك به شيئا دخل النار ولو كان من أعبد الناس.
وفيه المسألة العظيمة: سؤ ال الخليل له ولبنيه وقاية عبادة الأصنام، واعتباره بحال الأكثر لقوله: {رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ} وفضيلة من سلم من الشرك1.
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص 18-19، وانظر:
ص21، وانظر: تيسير العزيز الحميد في شرح كتاب التوحيد ص 89، 90. والقول السديد في مقاصد التوحيد ص 29-31.

(2/734)

إذاً: فالشرك خطير، ينافي التوحيد ويوجب دخول النار والخلود فيها وحرمان الجنة إذا كان أكبر ولا تتحقق وتكمل السعادة إلا بالسلامة منه وكان حقا على العبد أن يخاف منه أعظم خوف وأن يسعى في الفرار منه ومن طرقه ووسائله وأسبابه ويسأل الله العفو والعافية منه كما فعل ذلك الأنبياء والأصفياء وخيار الخلق1.
ولأن عباد القبور، الذين يفعلون الشرك يقولون: إِنه لا يقع الشرك في هذه الأمة المحمدية وهم يقولون: لا إله إلا الله محمد رسول الله، ولو ظهر منهم دعاء الأموات والذبح لهم والطواف حول قبورهم والنذر لهم والاعتقاد فيهم فهذا ليس شركاً، والشرك لا يقع فقد أراد الشيخ الرد عليهم بالباب الذي عقده في كتاب التوحيد وترجمته باب ما جاء أن بعض هذه الأمة يعبد الأوثان وأورد تحته ما يناسب من أدلة من كتاب الله وسنة رسوله صلى الله عليه وسلم بين فيها ما يدل على تنوع الشرك في هذه الأمة ورجوع كثير منها إلى عبادة الأوثان، وإن كانت طائفة منها لا تزال على الحق لا يضرهم من خذلهم حتى يأتي أمر الله تبارك وتعالى2.
__________
1 انظر: القرل السديد في مقاصد التوحيد لابن سعدي ص 30، 31.
2 انظر: تيسير العزيز الحميد في شرح كتاب التوحيد ص 315.

(2/735)

وهذه الأدلة هي قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً} (النساء: 50) .
وقوله تعالى: {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ} (المائدة: 60) . وقوله تعالى: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً} (الكهف:21) .
عن أبي سعيد رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: "لتتبعن سنن من كان قبلكم حذو القذه بالقذه1 حتى لو دخلوا جحر ضب لدخلتموه. قالوا يارسول الله اليهود والنصارى؟ قال: فمن؟ " أخرجاه.
ولمسلم، عن ثوبان رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: "إن الله زوى لي الأرض، فرأيت مشارقها ومغاربها. وإِن أمتي سيبلغ ملكها ما زوي لي منها وأعطيت الكنزين: الأحمر والأبيض. وإِني سألت ربي لأمتي أن لا يهلكها بسنة عامة، وأن لا يسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم. وأن ربي قال: يا محمد، إذا قضيت قضاء فإنه لا يرد. وإِني أعطيتك لأمتك أن لا أهلكهم بسنة عامة وأن لا أسلط عليهم عدواً من سوى أنفسهم فيستبيح بيضتهم. ولو اجتمع عليهم من بأقطارها، حتى يكون بعضهم يهلك بعضا، ويسبي بعضهم بعضا" رواه البرقاني في صحيحه وزاد: "وإنما أخاف على أمتي الأئمة المضلين. وإذا وقع عليهم
__________
1 القذة- بضم القاف- واحدة القذذ وهو ريش السهم.

(2/736)

السيف لم يرفع إلى يوم القيامة. ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين، وحتى تعبد فئام من أمتي الأوثان. وأنه سيكون في أمتي كذابون ثلاثون، كلهم يزعم أنه نبي وأنا خاتم النبيين. لا نبي بعدي. ولا تزال طائفة من أمتي على الحق منصورة، لا يضرهم من خذلهم حتى يأتي أمر الله، تبارك وتعالى" 1.
قال الشيخ فيه: تفسير آية النساء. وتفسير آية المائدة. وتفسير آية الكهف.
وفيها:- وهي أهمها- ما معنى الإيمان بالجبت والطاغوت؟ هل هو اعتقاد قلب، أو هو موافقة أصحابها مع بغضها ومعرفة بطلانها؟.
يقصد الشيخ: أن الذين أوتوا نصيباً من الكتاب وافقوا المشركين في الظاهر أما في قلوبهم فيعتقدون بطلانها ويعرفونه ومع ذلك قالوا: إِن الكفار الذين يعرفون كفرهم أهدى سبيلا من المؤمنين فبمجرد هذه الموافقة للمشركين في الظاهر فقد آمنوا بالجبت والطاغوت2.
__________
1 تقدم إيراد هذا الحديث وتخريجه، وترجمة البرقاني أيضا (انظر: (1/ 416-417) من هذا البحث) .
2 انظر: سبب نزولها في تفسير ابن جرير الطبري قال ابن جريرحدثنا محمد بن المثنى ثنا ابن أبى عدي عن داود عن عكرمة عن ابن عباس قال لما قدم كعب بن الأشرف مكة قالت له قريش أنت خير أهل المدينة وسيدهم قال نعم قالوا ألا ترى إلى هذا الصنبور المنبتر من قومه يزعم أَنه خيرٌ منا ونحن أهل الحجيج وأهل السدانة وأهل السقاية؟ قال أنتم خير منه، قال: فأنزلت: {إِنَّ شَانِئَكَ هُوَ الْأَبْتَرُ} ، ونزلت: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} إلى قوله: {فَلَنْ تَجِدَ لَهُ نَصِيراً} ابن جرير، التفسير، ج5 ص 133. والحديث ذكره الحافظ ابن كثير في تفسيره من رواية الإِمام أحمد قال حدثنا محمد بن أَبي عدي به. وذكر قريباً منه من رواية ابن أبي حاتم ثم قال ابن كثير وقد روى هذا من غير وجه عن ابن عباس وجماعة من السلف. (ابن كثير، التفسير ج1ص 513) . وأخرجه ابن حبان في صحيحه كما في موارد الظمان في زوائد ابن حبان ص 428.

(2/737)

قال الشيخ وفيها مسألة: وهي المقصودة بالترجمة أن هذا لابد أن يوجد في هذه الأمة، كما تقرر في حديث أبي سعيد.
وفيها: التصريح بوقوعها، أعني عبادة الأوثان في هذه الأمة في جموع كثيرة.
وفيها: العجب العجاب: خروج من يدعي النبوة مثل المختار، مع تكلمه بالشهادتين، وتصريحه بأنه من هذه الأمة، وأن الرسول حق، وأن القرآن حق. وفيه: أن محمدا خاتم النبيين، ومع هذا يصدق في هذا كله مع التضاد الواضح، وقد خرج المختار في آخر عصر الصحابة، وتبعه فئام كثيرة، يعني فلا يستبعد. تصديق من يدعي أن الشرك الأكبر لا يكفر صاحبه إذا كان يقول "لا إله إلا الله" كما جرى من المختار.
وفيه. البشارة بأن الحق لا يزول بالكلية، كما زال فيما مضى، بل لا تزال عليه طائفة. والآية العظمى: أنهم مع قلتهم لا يضرهم من خذلهم

(2/738)

ولا من خالفهم. وأن ذلك الشرط إلى قيام الساعة.
وفيها: حصر الخوف على أمته من الأئمة المضلين. والتنبيه على معنى عبادة الأوثان1
ويعلق الشيخ عبد الرحمن بن سعدي في القول السديد على هذا الباب:
"باب ما جاء أن بعض هذه الأمة تعبد الأصنام" فيقول: "مقصود هذه الترجمة الحذر من الشرك والخوف منه، وأنه أمر واقع في هذه الأمة لا محالة، والرد على من زعم أن من قال "لا إله إلا الله" وتسمى بالإسلام أنه يبقى على إسلامه ولو فعل ما ينفيه من الاستغاثة بأهل القبور ودعائهم وسمى ذلك توسلا لا عبادة فان هذا باطل.
فإن الوثن اسم جامع لكل ما عبد من دون الله لا فرق بين الأشجار والأحجار والأبنية ولا بين الأنبياء والصالحين والطالحين في هذا الموضع وهو العبادة فانها حق الله وحده فمن دعا غير الله أو عبده فقد اتخذه وثنا وخرج بذلك عن الدين، ولم ينفعه انتسابه إلى الإسلام، فكم انتسب إلى الإسلام من مشرك وملحد وكافر ومنافق! والعبرة بروح الدين وحقيقته لا بمجرد الأسامي والألفاظ التي لا حقيقة لها2.
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص68-71، مفيد المستفيد في كفر تارك التوحيد ص 296-310 وص 311.
2 القول السديد في مقاصد التوحيد ص 89 -92.

(2/739)

وقد ذكر الشيخ معنى الطاغوت ورؤوس أنواعه وصفة الكفر به، فقال: الطاغوت عام فكل ما عبد من دون الله ورضي بالعبادة من معبود أو متبوع أو مطاع في غير طاعة الله ورسوله فهو طاغوت ورؤوسهم خمسة: الشيطان الداعي إلى عبادة غير الله تعالى، والحاكم الجائر المغير لأحكام الله تعالى، والذي يحكم بغير ما أنزل الله، والذي يدعي علم الغيب من دون الله، والذي يعبد من دون الله وهو راض بالعبادة. وأما صفة الكفر بالطاغوت فهو أن تعتقد بطلان عبادة غير الله وتتركها وتبغضها وتكفر أهلها وتعاديهم1.
وما ذكره الشيخ عن معنى الطاغوت هو ما ذكره ابن جرير الطبري في تفسيره - فقال ابن جرير الطبري: "الجبت والطاغوت اسمان لكل معظم بعبادة من دون الله أو طاعة أو خضوع له، كائنا ما كان ذلك المعظم، من حجر أو إنسان أو شيطان، وإذا كان كذلك وكانت الأصنام التي كانت الجاهلية تعبدها كانت معظمة بالعبادة من دون الله فقد كانت جبوتاً وطواغيت، وكذلك الشياطين التي كانت الكفار تطيعها في معصية الله، وكذلك الساحر والكاهن اللذان كان مقبولا منهما ما قالا في أهل الشرك بالله وكذلك حيي بن أخطب، وكعب بن الأشرف، لأنهما كانا مطاعين في أهل ملتهما من اليهود في معصية الله والكفر به وبرسوله صلى الله عليه وسلم،
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، معنى الطاغوت ص 376-378.

(2/740)

فكانا جبتين وطاغوتين1.
وكذلك ابن القيم ذكر معنى الطاغوت فقال: الطاغوت كل ما تجاوز به العبد حده من معبود أو متبوع أو مطاع، فطاغوت كل قوم من يتحاكمون إليه غير الله ورسوله، أو يعبدونه من دون الله، أو يتبعونه على غير بصيرة من الله، أو يطيعونه فيما لا يعلمون أنه طاعة لله.
فهذه طواغيت العالم إذا تأملتها وتأملت أحوال الناس رأيت أكثرهم عدلوا عن عبادة الله إلى عبادة الطاغوت، وعن التحاكم إلى الله وإلى الرسول إلى التحاكم إلى الطاغوت وعن طاعة الله ومتابعة رسوله إلى طاعة الطاغوت ومتابعته، وهؤلاء لم يسلكوا طريق الناجين الفائزين من هذه الأمة - وهم الصحابة ومن تبعهم- ولا قصدوا قصدهم، بل خالفوهم في الطريق والقصد معا2.
هذا وللمشركين شبه كثيرة وحجج ومعارضات يتوصلون بها إلى الشرك وإبطال التوحيد، ولو قامت شبههم لقامت الفتنة وأصبح الدين مفرقا ليس كله لله تعالى ولكن الشيخ كشف شبههم واحدة واحدة، ونقضها حتى أبطلها جميعا وحاصل هذه الشبة يمكن تصويره في سبع شبهات هي:
1- أن الشرك لا يكون فيمن يشهد أن الله هو النافع الضار المدبر
__________
1 تفسير ابن جرير الطبرى 5/133.
2 إعلام الموقعين عن رب العالمين، لابن قيم الجوزيه ج 1ص 50.

(2/741)

ولكنه يقصد أولياء الله والصالحين لأن لهم جاها وشفاعة عند الله تعالى وهو مذنب فيدعوهم ويستغيث بهم ويذبح لهم وينذر لهم ليشفعوا له عند الله تعالى لا غير.
2- والشرك إنما هو في من يعبد الأصنام. والأولياء والصالحون ليسوا مثل الأصنام فمن يدعوهم ليس مثل من يدعو الأصنام.
3- أن من يقصد الصالحين والأولياء بالدعاء والاستغاثة والذبح والنذر وغير ذلك ليس مشركاً وليست هذه الأمور شركاً لأنه وهو يفعل ذلك لا يريد منهم وإنما يطلب من الله شفاعتهم فهذا ليس عبادة لهم ولا شركاً بالله تعالى بل توسل بهم.
4- إنه وهو يقصدهم بهذا الفعل إنما يطلبهم مما أعطاهم الله تعالى وقد أعطاهم الشفاعة والجاه والقرب لديه ولا سيما رسول الله صلى الله عليه وسلم.
5- قالوا وقد ذكر النبي صلى الله عليه وسلم أن الناس يوم القيامة يستغيثون بآدم ثم بنوح، ثم بإبراهيم، ثم بموسى، ثم بعيسى، فكلهم يعتذرون حتى ينتهوا إلى رسول الله صلى الله عليه وسلم، وكذلك في قصة إبراهيم عليه السلام لما ألقي في النار أن جبريل عرض عليه الاغاثة. قالوا فهذا يدل على أن الاستغاثة بغير الله ليست شركاً.
6- ويقولون: إن المشركين هم الذين نزل فيهم القرآن أولا وهم لا يشهدون أن لا إله إلا الله ويكذبون الرسول صلى الله عليه وسلم وينكرون البعث ويكذبون القرآن ويجعلونه سحراً، ونحن نشهد أن لا إله إلا الله وأن محمدا

(2/742)

رسول الله صلى الله عليه وسلم ونصدق القرآن ونؤمن بالبعث ونصلي ونصوم فكيف تجعلوننا مثل أولئك المشركين لأننا قصدنا أولياء الله ليشفعوا لنا فحسب؟!
7- ويقولون: إن النبي صلى الله عليه وسلم أنكر على أسامة قتل من قال لا إله إلا الله.
وقال: "أمرت أن أقاتل الناس حتى يقولوا: لا إله إلا الله"، وأحاديث أخرى بهذا المعنى في الكف عمن قالها، فمن قالها لا يكفر ولا يقتل ولو فعل ما فعل.
هذا هو حاصل الشبه التي يشبه بها المشركون ممن يدعي الإسلام، ويريد قلب الحقائق فيجعل التوحيد إلحادا، والإلحاد توحيدا- وقد كشف الشيخ هذه الشبه ونقضها فبطلت بكتاب الله المحكم وسنة رسوله صلى الله عليه وسلم الحاكمة، والحق القائم الذي أحقه الله بكلماته الكونية كما أحقه بكلماته الشرعية.
ونورد كيف بين الشيخ كشفه لهذه الشبهات فقال ما معناه:
إن الشبهة الأولى وهي قولهم إِن الشرك لا يكون فيمن يشهد أن الله هو النافع الضار المدبر، ولو دعا غيره واستغاث به وذبح له ونذر له ليشفع له ويقربه عند الله أن هذه مقالة المشركين الأوائل سواء بسواء وهم الذين كفرهم الله ورسوله صلى الله عليه وسلم وقاتلهم رسول الله صلى الله عليه وسلم واستحل دماءهم وأموالهم وسبي نساءهم وذراريهم مع إِقرارهم بأن الله هو النافع الضار الخالق المدبر بدليل قول الله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ

(2/743)

السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} (يونس: 31) .
وغير هذه الآية من الآيات الكثيرة وأن هؤلاء المشركين يقولون ما دعوناهم وتوجهنا إليهم إلا لطلب القربى والشفاعة بدليل قوله تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} (الزمر: 3) .
وقوله تعالى: {وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} (يونس: 18) .
وكشف الشيخ الشبهة الثانية وهي قولهم إِن الشرك إنما هو فيمن يعبد الأصنام. والأولياء، والصالحون ليسوا مثل الأصنام فمن يدعوهم ليس مثل من يدعو الأصنام بما ذكر الله ورسوله صلى الله عليه وسلم في الكتاب والسنة من الحكم بكفر جميع من يدعو غير الله تعالى مهما كان هذا الغير، سواء كان نبيا أو ملكا أو من دونهما أو دعا طاغوتاً أو صنما فالحكم على من دعا غير الله واحد، ولم يفرق الله ولا رسوله صلى الله عليه وسلم بين من يعبد الأصنام وبين من يعبد الصالحين في الحكم بل الجميع يحكم عليهم بأنهم مشركون بالله.
ويقول الشيخ في قوله تعالى: {قُلْ أَفَغَيْرَ اللَّهِ تَأْمُرُونِّي أَعْبُدُ أَيُّهَا الْجَاهِلُونَ وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} إلى قوله تعالى: {سبحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} (الزمر: 67) . فيه مسائل: فيها أنواع من بطلان الشرك وتقبيحه:
الأولى: الجواب عن قول المشركين: هذا في الأصنام وأما الصالحون فلا.

(2/744)

قوله: {قُلْ أَفَغَيْرَ اللَّهِ} عام فيما سوى الله.
الثانية: أن المسلم إذا أطاع من أشار عليه في الظاهر كفر، ولو كان باطنه يعتقد الإيمان، فإِنهم لم يريدوا من النبي صلى الله عليه وسلم تغيير عقيدته، ففيه بيان لما يكثر وقوعه ممن ينتسب إلى الإسلام في إِظهار الموافقة للمشركين خوفا منهم، ويظن أنه لا يكفر إذا كان قلبه كارها له.
الثالثة: أن الجهل وسخافة العقل هو موافقتهم في الظاهر، وأن العقل والفهم والذكاء هو التصريح بمخالفتهم ولو ذهب مالك، خلافاً لما عليه أهل الجهل من اعتقاد أن بذل دينك لأجل مالك هو العقل، وذلك في آخر الآية: {أَيُّهَا الْجَاهِلُونَ} 1
ويقول الشيخ: فإِن قال قائل من المشركين: نحن نعرف أن الله هو الخالق الرازق المدبر، لكن هؤلاء الصالحين مقربون، ونحن ندعوهم وننذر لهم وندخل عليهم ونستغيث بهم ونريد بذلك الوجاهة والشفاعة وإلا فنحن نفهم أن الله هو الخالق الرازق المدبر. فقل: كلامك هذا مذهب أبي جهل وأمثاله، فإِنهم يدعون عيسى وعزيراً والملائكة والأولياء يريدون ذلك كما قال الله تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} (الزمر: 3) .
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير ص344.

(2/745)

وقال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} (يونس: 18) .
وكشف الشيخ الثالثة وهي قولهم أن من يقصد الصالحين بالدعاء والاستغاثة والذبح والنذر وغير ذلك ليس مشركاً وليست هذه الأمور شركاً بل هي توسل بهؤلاء الأولياء. فأجاب الشيخ: بأن الدعاء والاستغاثة والذبح والنذر ونحوها مما أمر الله أن يتقرب العبد به إليه فهو عبادة وكل أنواع العبادة لا يجوز صرف شيء منها لغير الله تعالى، والشرك إنما هو في العبادة وفي أنواعها، وصرف شيء من أنواعها كصرف مجموعها لأن الله أغنى الشركاء عن الشرك، فمن أشرك معه غيره تركه وشركه وقولهم إِن التوجه بالدعاء والاستغاثة والذبح والنذر ونحوها إلى غير الله لا يريد منه إنما يريد من الله بشفاعته ليس عبادة قد أبطله الله بأنه سماه عبادة كما تقدم من قوله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 1 (يونس:18) .
وقال الشيخ- رحمه الله- في كشف تسميتهم دعاء الأموات والأولياء بالتوسل ليتوصلوا إلى جوازه: "الدعاء الذي يفعل في هذا الزمان أنواع:
النوع الأول: دعاء الله وحده لا شريك له الذي بعث الله به رسوله صلى الله عليه وسلم.
__________
1 مؤلفات الشيخ، القسم الأول، كشف الشبهات، ص160 وما بعدها.

(2/746)

النوع الثاني: أن يدعو الله ويدعو معه نبيا أو وليا، ويقول أريد شفاعته وإلا فأنا أعلم ما ينفع ولا يضر إلا الله، لكن أنا مذنب، وأدعو هذا الصالح لعله يشفع لي فهذا الذي فعله المشركون وقاتلهم رسول الله صلى الله عليه وسلم حتى يتركوه ولا يدعو مع الله أحدا لا لطلب شفع ولا نفع.
النوع الثالث: أن يقول: اللهم إني أتوسل إليك بنبيك أو بالأنبياء أو الصالحين فهذا ليس شركا ولا نهينا الناس عنه (على أَنه شرك) ولكن المذكورعن أبي حنيفة وأبي يوسف وغيرهم أنهم كرهوه لكن ليس مما نختلف نحن وغيرنا فيه1.
وسئل الشيخ رحمه الله عن قول بعض الفقهاء في الاستسقاء: لا بأس بالتوسل بالشيوخ والعلماء المتقين، وقولهم: يجوز أن يستشفع إلى الله برجل صالح، وقيل يستحب، وقول أحمد: إنه يتوسل بالنبي صلى الله عليه وسلم في دعائه والفرق بين هذا القول وقول أحمد وغيره في قوله عليه الصلاة والسلام "أعوذ بكلمات الله التامات من شر ما خلق" الاستعاذة لا تكون بمخلوق، فما معنى هذا؟ وما العمل عليه منهما؟
فأجاب بقوله: قولهم في الاستسقاء لابأس بالتوسل بالصالحين. وقول أحمد: يتوسل بالنبي صلى الله عليه وسلم خاصة، مع قولهم إنه لا يستغاث بمخلوق فالفرق ظاهر جدا، وليس الكلام مما نحن فيه فكون بعض يرخص بالتوسل
__________
1 الدرر السنية، ط 2، ج2، ص 43.

(2/747)

بالصالحين وبعضهم يخصه بالنبي صلى الله عليه وسلم وأكثر العلماء ينهى عن ذلك ويكرهه، فهذه المسألة من مسائل الفقه، ولو كان الصواب عندنا قول الجمهور أَنه مكروه فلا ننكر على من فعله ولا إِنكار في مسائل الاجتهاد لكن إنكارنا على من دعا المخلوق أعظم مما يدعو الله تعالى، ويقصد القبر يتضرع عند ضريح الشيخ عبد القادر أو غيره يطلب فيه تفريج الكربات، وإِغاثة اللهفات، وإعطاء الرغبات، فأين هذا؟ ممن يدعو الله مخلصاً له الدين لا يدعو مع الله أحداً ولكن يقول في دعائه: أسألك بنبيك أو بالمرسلين أو بعبادك الصالحين، أو يقصد قبر معروف أو غيره يدعو عنده، ولكن لا يدعو إلا الله مخلصاً له الدين، فأين هذا مما نحن فيه؟! 1.
وهكذا يكشف الشيخ تلبيسهم حيث جعلوا دعاء غير الله توسلا ببيان ما هو التوسل الحقيقي في الدعاء والفرق بينه وبين دعاء غير الله تعالى وأن التوسل مسألة خارجة عن موضوع النزاع وهو دعاء غير الله تعالى.
وكشف الشيخ الرابعة وهي قولهم: إنهم يطلبون الأنبياء والأولياء مما أعطاهم الله تعالى وقد أعطاهم الشفاعة والجاه والقرب لديه ولا سيما رسول الله صلى الله عليه وسلم بأن الله تعالى وإن أعطاهم ما أعطاهم فقد نهى أن يطلب منهم الشفاعة والزلفى عند الله، وأمر بأن يطلب ذلك منه وحده لا
__________
1 مؤلفات الشيخ، القسم الثالث، الفتاوى ص 59، 60، 68، 69.

(2/748)

شريك له فيقول: "اللهم شفع في نبيك" مثلا، ذلك أن الشفاعة لله جميعا ولا يشفع عند الله أحد إلا من بعد إذنه، والله سبحانه لم يأذن بأن نطلب من الميت ذلك، وأما الحي فالذي يطلب منه دعاؤه وهذا عام في جميع الصالحين الأحياء القادرين على الدعاء.
والمقصود أن الدعاء والذبح والنذر والاستغاثة ونحوها مما أمر الله أن يعبد به، لابد من أن تؤدى لله خَالِصَةً لا يشركه فيها ملك مقرب ولا نبي مرسل كما قال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} وغير ذلك من الآيات والأحاديث الكثيرة التي بينها الشيخ للدلالة على الإِخلاص في جميع أنواع العبادة ومن أنواعها طلب الشفاعة من الله لديه فيتوجه بذلك الطلب والرغبة والقصد إلى الله مباشرة وبدون واسطة كما قال تعالى: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ} (البقرة: 186) .
فلا تطلب الشفاعة من غير الله تعالى لأن الشفاعة كلها له سبحانه، قال تعالى: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} (الزمر: 44) . ولا يشفع أحد في أحد إلا من بعد أن يأذن الله تعالى كما قال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} (البقرة: 255) . وكما قال تعالى: {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} (الأنبياء: 28) . والله لا يرتضي أن تطلب الشفاعة من أحد إلا بإذنه، وهو سبحانه لا يرضى إلا التوحيد. قال الله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} .

(2/749)

وقال تعالى: {قُلْ إِنَّمَا أَدْعُو رَبِّي وَلا أُشْرِكُ بِهِ أَحَداً قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَداً} . وقال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْماً عَظِيماً} (النساء: 47) . وقال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} (سبأ 22،23) .
قال الشيخ: قال أبو العباس: "نفى الله عما سواه كل ما يتعلق به المشركون فنفى أن يكون لغيره ملك أوقسط منه، أويكون عونا لله. ولم يبق إلا الشفاعة. فبين أنها لا تنفع إلا لمن أذن له الرب. كما قال: {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} فهذه الشفاعة التي يظنها المشركون هي منتفية يوم القيامة، كما نفاها القرآن وأخبر النبي صلى الله عليه وسلم "أنه يأتي فيسجد لربه ويحمده، لا يبدأ بالشفاعة أولا " ثم يقال له: ارفع رأسك، وقل يسمع، وسل تعط، واشفع تشفع وقال أبو هريرة "من أسعد الناس بشفاعتك؟ قال: من قال لا إله إلا الله خالصاً من قلبه " فتلك الشفاعة لأهل الإخلاص بإذن الله، ولا تكون لمن أشرك بالله.
وحقيقته: أن الله سبحانه هو الذي يتفضل على أهل الإِخلاص فيغفر لهم بواسطة دعاء من أذن له أن يشفع، ليكرمه وينال المقام المحمود.

(2/750)

فالشفاعة التي نفاها القرآن ما كان فيها من شرك ولهذا أثبت الشفاعة بإذنه في مواضع وقد بين النبي صلى الله عليه وسلم أنها لا تكون إلا لأهل التوحيد والإِخلاص " ا. هـ كلام ابن تيمية.
قال الشيخ: "فإذا كانت الشفاعة كلها لله، ولا تكون إلا من بعد إذنه، ولا يشفع النبي صلى الله عليه وسلم ولا غيره في أحد حتى يأذن الله فيه، ولا يأذن إلا لأهل التوحيد. تبين لك أن الشفاعة كلها لله فاطلبها منه وقل: اللهم لا تحرمني شفاعة نبيك محمد صلى الله عليه وسلم، اللهم شفعه فيَّ وأمثال هذا".
وأيضاً فإن الشفاغة أعطيها غير النبي صلى الله عليه وسلم، فصح أن الملائكة يشفعون، والأولياء يشفعون، والأَفراط يشفعون أتقول: إن الله أعطاهم الشفاعة فاطلبها منهم فإِن قلت هذا: رجعت إلى عبادة الصالحين التي ذكر الله في كتابه وإِن قلت: لا. بطل قولك: أعطاه الله الشفاعة وأنا أطلبه مما أعطاه الله1.
وقال الشيخ عبد الرحمن بن حسن في فتح المجيد: "وأما الاستشفاع بالرسول صلى الله عليه وسلم في حياته، فالمراد به استجلاب دعائه وليس خاصاً به صلى الله عليه وسلم بل كل حي صالح يُرجى أن يستجاب له، فلا بأس أن يطلب منه أن يدعو
__________
1 مؤلفات الشيخ، القسم الأول، كشف الشبهات ص 65 -166، وكتاب التوحيد باب الشفاعة ص 51-53، ومسائل الجاهلية ص 351، والقسم الخاص، الشخصية رقم 17، ص 112،113، ورقم 8، ص 52، 54.

(2/751)

للسائل بالمطالب الخاصة والعامة، كما قال النبي صلى الله عليه وسلم لعمر لما أراد أن يعتمر من المدينة: "لا تنسنا يا أخي من صالح دعائك" 1.
والحديث رواه الإمام أحمد في المسند عن عبد الله بن عمر "أن عمر استأذن النبي صلى الله عليه وسلم في العمرة فأذن له فقال: يا أخي أشركنا في صالح دعائك، ولا تنسنا " قال عبد الرزاق في حديثه. فقال عمر: "ما أحب أن لي بها ما طلعت عليه الشمس لقوله: يا أخي" 2
وكشف الشيخ الخامسة وهي قولهم: يستدلون على جواز الاستغاثة بالرسول صلى الله عليه وسلم بعد وفاته ودعائه كذلك: بأن النبي صلى الله عليه وسلم ذكر أن الناس يوم القيامة يستغيثون بآدم، ثم بنوح، ثم بإبراهيم، ثم بموسى، ثم بعيسى، فكلهم يعتذرون حتى ينتهوا إلى رسول الله صلى الله عليه وسلم.
ويستدلون كذلك بقصة إبراهيم عليه الصلاة والسلام لما ألقي في النار عرض جبريل الإِغاثة فلو كانت شركا لم يعرضها جبريل عليه السلام- فكشفها الشيخ ببيان أن المنكر هو استغاثة العبادة التي تفعل عند القبر وسائر القبور، أو تفعل في غيبة المستغاث به والتي يطلب بها ما لا يقدر عليه إلا الله وحده من غير الله تعالى.
أما استغاثة الناس يوم القيامة بالأنبياء ليدعوا لهم فهذا جائز بل يجوز في الدنيا والآخرة أن يطلب الشخص من حي صالح حاضر يسمع قوله
__________
1 فتح المجيد، شرح كتاب التوحيد ص 515 طبعة راجعها الشيخ عبد العزيز بن باز.
2 انظر: المسند ج1/ ص 29، ج 2/ ص 59.

(2/752)

ويقدر أن يدعو الله له. وكذلك استغاثة إبراهيم بجبريل لو وقعت فهي في أمر يقدر عليه جبريل عليه السلام فهو كما وصفه الله شديد القوى ففي مقدوره أن يغيث إبراهيم مثل قوي في مقدوره أن يغيث عاجزا بقوته كما فعل موسى بالقبطي إِغاثة للذي من شيعته.
وكشف الشيخ السادسة- وهي أنهم يقولون: إِن الذين نزل فيهم القرآن لا يشهدون أن: (لا إله إلا الله) ويكذبون الرسول صلى الله عليه وسلم وينكرون البعث، ويكذبون القرآن ويجعلونه سحراً، ونحن نشهد أن لا إله إلا الله وأن محمدا رسول الله ونصدق القرآن، ونؤمن بالبعث. ونصلّي، ونصوم. فكيف تجعلوننا مثل أولئك؟! فكشفها الشيخ ببيان نواقض الإسلام وبيان أحكام المرتد وأنه الذي يكفر بعد إسلامه، وبيان أن النواقض للإسلام لا يصح معها إسلام ولا عمل كما لا تصح الصلاة مع ناقض من نواقض الوضوء- فالشرك مثلا يفسد العبادة ويفسد قول "لا إله إلا الله" مهما كانت العبادة كثيرة ولو أمثال الجبال فالشرك يفسدها ويحبطها ويجعلها هباءاً منثوراً، لأن الإسلام والشرك لا يجتمعان فمن ادعى بقاء إسلامه مع ممارسته الشرك فهوكاذب. قال الله تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} (الزخرف: 65) .
قال الشيخ فيها: المسألة الكبرى وهي كشف شبهة علماء المشركين الذين يقولون: هذا شرك ولكن لا يكفرمن فعله لكونه يؤدي الأركان الخمسة فإذا كان الأنبياء لو يفعلونه كفروا فكيف بغيرهم؟! وأن الذي

(2/753)

يكفر به المسلم ليس هو عقيدة القلب خاصة، فإن هذا الذي ذكرهم الله لم يريدوا منه صلى الله عليه وسلم تغيير العقيدة، بل إذا أطاع المسلم من أشار عليه بموافقتهم لأجل ماله أوبلده أو أهله مع كونه يعرف كفرهم ويبغضهم فهذا كافر إلا من أكره1. وقال تعالى: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} (الأنعام: 88) .
ويقول الشيخ إِنه لا خلاف بين العلماء كلهم أن الرجل إذا صدق رسول الله صلى الله عليه وسلم في شيء وكذبه في شيء أنه كافر لم يدخل في الإسلام، وكذلك إذا آمن ببعض القرآن وجحد بعضه. كمن أقر بالتوحيد وجحد وجوب الصلاة، أو أقر بالتوحيد والصلاة وجحد وجوب الزكاة، أو أقر بهذا كله وجحد الصوم أو أقر بهذا كله وجحد الحج.
ولما لم ينقد أناس في زمن النبي صلى الله عليه وسلم للحج، أنزل الله في حقهم {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} (آل عمران: 97) .
ومن أقر بهذا كله وجحد البعث كفر بالإجماع، وحل دمه وماله كما قال تعالى: {إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلاً أُولَئِكَ هُمُ الْكَافِرُونَ حَقّاً وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَاباً مُهِيناً} (النساء: 150، 151) .
__________
1 مؤلفات الشيخ، القسم الرابع التفسير ص 345.

(2/754)

فإذا كان الله قد صرح في كتابه أن من آمن ببعض وكفر ببعض فهو الكافرحقاً وأنه يستحق ما ذكرت زالت الشبهة.
وهذه هي التي ذكرها بعض أهل الأحساء في كتابه الذي أرسله إلينا.
ويقال أيضاً إن كنت تقر أن من صدق الرسول صلى الله عليه وسلم في كل شيء وجحد وجوب الصلاة أَنه كافر حلال الدم والمال بالإجماع، وكذلك إذا أقر بكل شيء إلا البعث. وكذلك لو جحد وجوب صوم رمضان وصدق بذلك كله لا تختلف المذاهب فيه، وقد نطق به القرآن كما قدمنا.
فمعلوم أن التوحيد هو أعظم فريضة جاء بها النبي صلى الله عليه وسلم وهو أعظم من الصلاة والزكاة والصوم والحج، فكيف إذا جحد الإنسان شيئا من هذه الأموركفر ولو عمل بكل ما جاء به الرسول صلى الله عليه وسلم وإذا جحد التوحيد الذي هو دين الرسل كلهم لا يكفر؟ سبحان الله! ما أعجب هذا الجهل!
ويقال أيضا: هؤلاء أصحاب رسول الله صلى الله عليه وسلم قاتلوا بني حنيفة، وقد أسلموا مع النبي صلى الله عليه وسلم وهم يشهدون أن لا إله إلا الله وأن محمدا رسول الله، ويؤذنون ويصلون.
فإن قال إنهم يقولون: إن مسيلمة نبي، فقل هذا هو المطلوب، إذا كان من رفع رجلا إلى رتبة النبي صلى الله عليه وسلم كفر وحل ماله ودمه ولم تنفعه الشهادتان ولا الصلاة فكيف بمن رفع شمسان أو يوسف؟ أوصحابيا أونبيا

(2/755)

إلى مرتبة جبار السموات والأرض، سبحان الله! ما أعظم شأنه! {كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الَّذِينَ لا يَعْلَمُونَ} (الروم: 59) .
ويقال أيضا: الذين حرقهم علي بن أبي طالب رضي الله عنه بالناركلهم يدعون الإسلام، وهم من أصحاب علي، وتعلموا العلم من الصحابة ولكن اعتقدوا في علي مثل الاعتقاد في يوسف وشمسان وأمثالهما، فكيف أجمع الصحابة على قتلهم وكفرهم؟! أتظنون أن الصحابة يكفرون المسلمين؟! أم تظنون أن الاعتقاد في تاج وأمثاله لا يضر والاعتقاد في علي بن أبي طالب يكفر؟!
ويقال أيضا: بنو عبيد القداح الذين ملكوا المغرب ومصر في زمان بني العباس كلهم يشهدون أن "لا إله إلا الله وأن محمدا رسول الله " ويدعون الإسلام، ويصلون الجمعة والجماعة، فلما أظهروا مخالفة الشريعة في أشياء دون ما نحن فيه أجمع العلماء على كفرهم وقتالهم، وأن بلادهم بلاد حرب، وغزاهم المسلمون حتى استنقذوا ما بأيديهم من بلدان المسلمين.
ويقال أيضا: إذا كان الأولون لم يكفروا إلا أنهم جمعوا بين الشرك وتكذيب الرسول والقرآن وإنكار البعث وغير ذلك، فما معنى الباب الذي ذكر العلماء في كل مذهب: "باب حكم المرتد". وهو المسلم الذي يكفر بعد إسلامه.
ثم ذكروا أنواعا كثيرة لكل نوع منها يكفر ويحل دم الرجل وماله

(2/756)

حتى إِنهم ذكروا أشياء يسيرة عند من فعلها، مثل كلمة يذكرها بلسانه دون قلبه، أوكلمة يذكرها على وجه المزح واللعب.
ويقال أيضا: الذين قال الله فيهم: {يَحْلِفُونَ بِاللَّهِ مَا قَالُوا وَلَقَدْ قَالُوا كَلِمَةَ الْكُفْرِ وَكَفَرُوا بَعْدَ إِسْلامِهِمْ} (التوبة: 74) . أما سمعت الله كفرهم بكلمة مع كونهم في زمن رسول الله صلى الله عليه وسلم ويجاهدون معه ويصلون ويزكون ويحجون ويوحدون؟ وكذلك الذين قال الله فيهم: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} (التوبة: 65، 66) .
فهؤلاء الذين صرح الله فيهم أَنهم كفروا بعد إيمانهم وهم مع رسول الله صلى الله عليه وسلم في غزوة تبوك، قالوا كلمة ذكروا أنهم قالوها على وجه المزح فتأمل هذه الشبهة وهي قولهم: تكفرون من المسلمين أناساً يشهدون أن "لا إله إلا الله" ويصلون ويصومون، ثم تأمل جوابها فإنه من أنفع ما في هذه الأوراق.
ومن الدليل على ذلك أيضاً ما حكى الله عن بني إسرائيل مع إسلامهم وعلمهم وصلاحهم، أنهم قالوا لموسى: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ} (الأعراف: 138) .
وقول أناس من الصحابة "اجعل لنا ذات أنواط" فحلف النبي صلى الله عليه وسلم أن هذا نظير قول بني إسرائيل اجعل لنا إلها.
ولكن للمشركين شبهة يدلون بها عند هذه القصة: وهي أنهم

(2/757)

يقولون: إِن بني إسرائيل لم يكفروا بذلك. وكذلك الذين قالوا للنبي صلى الله عليه وسلم: اجعل لنا ذات أنواط لم يكفروا.
فالجواب أن تقول إِن بني إسرائيل لم يفعلوا ذلك وكذلك الذين سألوا النبي صلى الله عليه وسلم لم يفعلوا ذلك. ولا خلاف أن بني إسرائيل لو فعلوا ذلك لكفروا.
وكذلك لا خلاف في أن الذين نهاهم النبي صلى الله عليه وسلم لولم يطيعوه واتخذوا ذات أنواط بعد نهيه لكفروا، وهذا هو المطلوب، ولكن هذه القصة تفيد أن المسلم بل العالم قد يقع في أنواع من الشرك لا يدري عنها فتفيد التعلم والتحرز، ومعرفة أن قول الجاهل (التوحيد فهمناه) أن هذا من أكبر الجهل ومكائد الشيطان.
وتفيد أيضاً أن المسلم المجتهد إذا تكلم بكلام كفر وهو لا يدري، فنبه على ذلك، فتاب من ساعته أنه لا يكفر كما فعل بنو إسرائيل، والذين سألوا النبي صلى الله عليه وسلم. وتفيد أيضاً أنه لولم يكفر فإِنه يغلظ عليه الكلام تغليظا شديدا كما فعل رسول الله صلى الله عليه وسلم.. انتهى.
ويقول الشيخ إن هذه الشبهة هي من أعظم شبههم فأصغ سمعك لجوابها 1.
لذا نقلت جوابه بنصه، وأشير إلى أن الشيخ ألف رسالة أخرى في هذه المسألة وهي (مفيد المستفيد في كفر تارك التوحيد) 2.
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، كشف الشبهات ص 171- 175.
2 مؤلفات الشيخ، القسم الأول، العقيدة، مفيد المستفيد فى كفر تارك التوحيد ص 279-329.

(2/758)

وكشف الشيخ الشبهة السابعة وهي قولهم إِن النبي صلى الله عليه وسلم أنكر على أسامة قتل من قال: (لا إله إلا الله) ، وكذلك قوله: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله" وأحاديث أخر في الكف عمن قالها ومراد هؤلاء الجهلة أن من قالها لا يكفر ولا يقتل ولو فعل ما فعل، فكشف الشيخ هذه الشبهة ببيان أن من قالها وجب الكف عنه إلا إن تبيَّنَ منه ما يناقض ذلك كدعاء الأولياء وقصدهم فيما هومن حق الله تعالى، فأما حديث أسامة فإنه قتل رجلا ادعى الإسلام بسبب أنه ظن أنه ما ادعى الإسلام إلا خوفا على دمه وماله.
والرجل إذا أظهر الإسلام وجب الكف عنه حتى يتبين منه ما يخالف ذلك. وأنزل الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ فَتَبَيَّنُوا} (النساء: 94) . أي فتبينوا فالآية تدل على أنه يجب الكف عنه والتثبت فإذا تبين منه بعد ذلك ما يخالف الإسلام قتل لقوله تعالى: "فتبينوا" ولو كان لا يقتل إذا قالها لم يكن للتثبت معنى.
وكذلك الحديث الآخر وأمثاله. معناه ما ذكر أن من أظهر التوحيد والإسلام وجب الكف عنه إلى أن يتبين منه ما يناقض ذلك. والدليل على هذا أن رسول الله صلى الله عليه وسلم الذي قال: "أقتلته بعدما قال: (لا إله إلا الله) ؟! وقال: أمرت أن أقاتل الناس حتى يقولوا (لا إله إلا الله) هو الذي قال في

(2/759)

الخوارج: "أينما لقيتموهم فاقتلوهم لئن أدركتهم لأقتلنهم قتل عاد" مع كونهم من أكثر الناس عبادة وتهليلا وتسبيحا، حتى إِن الصحابة يحقرون صلاتهم عندهم وهم تعلموا العلم من الصحابة فلم تنفعهم (لا إله إلا الله) ولاكثرة العبادة، ولا ادعاء الإسلام لما ظهرمنهم مخالفة الشريعة. وكذلك ما ذكر في جوابه في السادسة وكشفها من قتال اليهود وهم يقولونها وقتال الصحابة بني حنيفة، وكذلك أراد النبي صلى الله عليه وسلم أن يغزو بني المصطلق لما أخبره رجل أنهم منعوا الزكاة، حتى أنزل الله {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا} (الحجرات: 6) - وكان الرجل كاذباً عليهم.
قال الشيخ: "وكل هذا يدل على أن مراد النبي صلى الله عليه وسلم في الأحاديث التي احتجوا بها وجوب الكف عمن قالها حتى يتبين منه مخالفتها"1.
وبهذا انتهى هذا الفصل وبنهايته ينتهى الباب الأول وهو ما يخص عقيدة الشيخ محمد بن عبد الوهاب السلفية وحيث قد أتينا على ذكر عقيدة الشيخ من جانبيها جانب عرضها من خلال بيان منهجه وجملة عقيدته في الإيمان وأركانه وفي التوحيد من مقاميه المقام الخبري والمقام الطلبي، وفي نواقض عقيدة السلف الصالح أو نواقض كمالها للتحذير من ذلك في هذا الباب الأول.
بقي علينا أن نتعرف على أثرها وذلك ما يتضمنه الباب الثاني وهو ما يلي.
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، كشف الشبهات ص 155- 181.

(2/760)


ظهور دعوة الشيخ إلى عقيدة السلف الصالح وأسباب ومبادئ تأثيرها - عقيدة محمد بن عبد الوهاب السلفية

عقيدة محمد بن عبد الوهاب السلفية وأثرها في العالم الإسلامي

الباب الثاني: أثر عقيدة محمد بن عبد الوهاب السلفية وأثرها في العالم الإسلامي
الفصل الأول: في ظهور دعوة الشيخ إلى عقيدة السلف الصالح وأسباب ومبادئ تأثيرها
...
الفصل الأول: في ظهور دعوة الشيخ إلى عقيدة السلف الصالح وأسباب ومبادئ تأثيرها
لقد اتضح لنا مما سبق بيانه عن الشيخ وعقيدته أنها عقيدة السلف الصالح؛ عقيدة سليمة، تعتمد على الكتاب والسنة غاية ووسيلة، وعلماً وعملا ومضمونا ومنهجا، ونزيد هنا شيئا من التوضيح فنقول: أما الغاية فإنها تتضح من مواقف الإيمان التي وقفها الشيخ بقوة، وكم نراه فيما قدمنا من سيرته وفيما سنذكر إن شاء الله من مواقفه الجهادية وجهوده المرضية في سبيل الله مثالا للرجل المؤمن بالغيب القوي في إيمانه بذلك، البعيد عن البدع والمحدثات في دين الله.
ولقد اعتقد الشيخ عقيدة السلف الصالح في حين غربتها وضعف تأثير أصحابها في المجتمع كما بينا ذلك في مبحث البيئة التي كانت سائدة في عصر الشيخ، ثم لما قام الشيخ بالدعوة إلى عقيدة السلف الصالح أصبح أثرها ينتشر شيئاً فشيئاً لا في الجزيرة العربية فحسب بل في العالم الإسلامي كله، ولا أحد ينكر صحوة نشطة في المسلمين تنشد سنة الرسول صلى الله عليه وسلم والعمل على نشرها ونشر ما كان عليه سلفهم الصالح.
وهذا المسلك السلفي الصالح قد اشتهر كأنه طابع خاص بالشيخ محمد بن عبد الوهاب وأتباعه – رحمهم الله تعالى – على الرغم من أنه لا يخص الشيخ وليس من عنده وإنما هو ميراث رسول الله صلى الله عليه وسلم.

(2/763)

حتى أن الشيخ مُلاَّ عمران بن رضوان صاحب لنجة لما تبين له حقيقة معتقد الشيخ محمد بن عبد الوهاب وأنه التمسك باتباع النبي محمد ابن عبد الله صلى الله عليه وسلم قام بتأييده فلقبوه بالوهابي يشنعون عليه ومقصدهم ليترك اتباع النبي صلى الله عليه وسلم ولا ذنب للوهابي عندهم إلا أنه لم تأخذه في اتباع رسول الله صلى الله عليه وسلم لومة لائم – فقال الشيخ مُلاَّ عمران في الرد على هؤلاء الشانئين منظومة منها:
إن كان تابعُ أحمدٍ متوهباً ... فأنَا المقرُ بأنني وهابي
أَنفي الشريك عن الإله فليس لي ... ربٌّ سِوى المتفرد الوهاب
لا قبة ترجى ولا وثنٌ ولا ... قبرٌ له سبب من الأسباب
كلا ولا شجرٌ ولا حجرٌ ولا ... عيٌن ولا نصب من الأنصاب
أيضاً ولستُ معلقاً لتميمة ... أو حلقةٍ أو وَدَعَةٍ أو ناب
لرجاء نفع أو لدفعِ بلية ... الله ينفعني ويدفعُ ما بي
والابتداع وكل أمرٍ محدثٍ ... في الدين ينكره أولوا الألباب1
وما من شك أن تأثير العقيدة واستمرارها يتم إذا توفر لها أسباب هي:
أولا: وقبل كل شيء: توفيق الله تعالى ومنته بالفضل والهداية.
ثانيا: صلاح النية وسمو الغاية وحسن القصد بالأعمال الصالحة،
__________
1 نقلا عن الهدية السنية جمع الشيخ سليمان بن سحمان ص 119- 120 ط المنار سنة 1344هـ والهدية السنية ط مكة عام 1393 هـ ص 148 - 149.

(2/764)

التي هي من لوازم العقيدة.
ثالثا: كون العقيدة حقا ثابتا في نفس الأمر والواقع لايأتيه الباطل من بين يديه ولا من خلفه.
رابعا: علم صاحب العقيدة وبصيرته.
خامساً: سلامة منهج صاحب العقيدة.
سادساً: الإمارة الراشدة والسلطان الوازع.
سابعا: استمرار وجودها بوجود حملتها من عالم وارث للميراث النبوي وسلطان مناصر قوي.
وفيما يلي توضيح لذلك:
أما توفيق الله تعالى ومنته بالفضل والهداية فهو أمر ظاهر من منته سبحانه على أهل هذه الجزيرة العربية خصوصاً وأهل الأرض عموماً بآخر الرسالات النبوية بالقرآن العظيم المبين والرسول العربي الخاتم، وبيت الله الحرام، وضمانته سبحانه لحفظ دينه ونصرته إلى قيام الساعة ودليله القرآن الَّذي هو كلام الله محفوظاً في الصدور ومتلوا بالألسن ومكتوباً بالمصاحف لا يوجد له نظير من الكلام في جلب الخير ودفع الشر، كما أن رسول الله محمد بن عبد الله صلى الله عليه وسلم بشخصه لانظير له في الأشخاص وسنته موجودة ودينه باق وهديه خير الهدي وهو مستمر إلى قيام الساعة ولا نظير له في الهدى وبيت الله الحرام فيه آيات بينات مقام إبراهيم ومن دخله كان آمنا ولا نظير له في بيوت الله في الأرض.

(2/765)

وكل هذه الخصوصيات التي امتن الله بها على أهل هذه الجزيرة، ووفق من شاء منهم للقيام بحقوقها، كل ذلك له دور كبير في التأثير، وما من شك أن من وفقه الله للقيام بحقوقها فقد حاز نفوذا وتأثيرا قويا لا نظير له، وللشيخ وأنصاره نصيب من هذا كبير، فبناء عقيدته السلفية إنما هو على كلام الله الَّذي هو خير الكلام وهدي رسول الله صلى الله عليه وسلم الَّذي هو خير الهدي، وعلى نهج سلف هذه الأمة الَّذين هم خير هذه الأمة.
وأما سمو الغاية من العقيدة، وكون العقيدة حق ومتانة علم صاحبها وقوة بصيرته وسلامة منهجه فقد بيناه فيما سبق من بيان عقيدته ومنهجه وشيء من سيرته ولا مانع من زيادة توضيح هنا لهذه الجوانب المؤثرة. وفيما يلي أنقل بعضاً من كلمات الشيخ تبين سمو الغاية، وتجردها من الحظوظ الدنيوية الزائلة.
يقول الشيخ في مخاطبته لعبد الوهاب بن عيسى:
"إن كنت تظن في خاطرك أنا نبغي أن نداهنك في دين الله، ولو كنت أجل عندنا مما كنت فأنت مخالف، فإن كنت تتهمني بشيء من أمور الدنيا فلك الشرهة" 1.
وفي مخاطبته لعبد الوهاب المذكورة ولأبيه مرة أخرى يقول:" أشوف2
__________
1 مؤلفات الشيخ القسم الخامس، الشخصية رقم 40 ص 280.
2 أشوف: أي "أرى" وفي مختار الصحاح: شاف الشيء جلاه وبابه قَال ودينار مشوف أي مجلو إلى أن قَال: وتشوف إلى الشيء تطلع ".

(2/766)

غايتكم قريبة وتحملون الأمر على غير محمله" 1.
ويقول الشيخ لبعض من توجس منهم غاية قريبة:
" إن الخطر عظيم فإن الخلود في النار جزاء الردة الصريحة ما تسوى بضيعة تربح تومانا أو نصف تومان2، ويحيل في هذه المسألة على الإيمان بالله ويستدل بقول الله تعالى: {وَكَأَيِّنْ مِنْ دَابَّةٍ لا تَحْمِلُ رِزْقَهَا اللَّهُ يَرْزُقُهَا وَإِيَّاكُمْ وَهُوَ السَّمِيعُ الْعَلِيمُ} (العنكبوت:60) .
ويقول الشيخ في مخاطبة بعض من أحس منه خمولاً عن الموافقة:
"إن كان جارياً مني شيء تنقده فتراني أحب أن تنبهني عليه، لا تترك بيان شيء في خاطرك من قبلي، وإن كنتم متجرفين على التغير، أو جتكم3 الفتنة وودكم ببرد الأرض4 فهذا شيء آخر" إلى أن قال يذكره بالإيمان والغاية: "فهذا لا ينبغي منك، ولا يطاع أحد في معصية الله، فإن وافقتمونا على الجهاد في سبيل الله وإعلاء كلمة الله فلكم الحظ الأوفر
__________
1 المصدر السابق رقم 49 ص 315.
2 التومان عملة نقدية. مؤلفات الشيخ، القسم الخامس، الشخصية رقم 34ص 224.
3 "جتكم الفتنة": أي "جاءتكم" وقد عبر الشيخ باللهجة التي يفهمونها ليكون أبلغ في نفوسهم.
4 "ودكم ببرد الأرض": أي "تودون التثاقل إلى الأرض والتخلي عن القيام بأعباء الدعوة والجهاد لنصرة دين الله ورسوله زهداً منكم بأجر ذلك في الآخرة وإيثاراً للحياة الدنيا.

(2/767)

وإلا لن تضروا الله شيئاً، وقد ذكر النبي صلى الله عليه وسلم: أن الطائفة المنصورة لا يضرهم من خذلهم ولا من خالفهم "وسيعلم الكفار لمن عقبى الدار" وقد ذم الله الذي لا يثبت على دينه إلا عندما يهواه فقال: {وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ} الآية (الحج: 11) – وينبغي لكم إذا عجزتم أو جبنتم أنكم ما تلوموننا، ونحمد الله الَّذي يسر لنا هذا، وجعلنا من أهله، وقد أخبر أنه عند وجود المرتدين، فلا بد من وجود المحبين، فقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ} الآية (المائدة: 45) – جعلنا الله وإياكم من الذين لا تأخذهم في هذا لومة لائم" 1.
ولقد كانت هذه الغاية ووسيلتها واضحة تمام الوضوح لدى الشيخ فقد ذكر في الإيمان بالله والإيمان بالرسل أَن هاهنا غاية ووسيلة، فأما الغاية فهي الإيمان بالله وأما الوسيلة فهي الإيمان بالرسل، وقال الشيخ: "الإيمان بالله مثل الماء والإيمان بالرسل مثل الدلو والرشاء"2.
ولقد صدق الشيخ ما يقول، وطبق ما كان ينادي به ويقرره ويدعو إليه لأنه عقيدته فلما بين أن من أطاع الرسول صلى الله عليه وسلم ووحد الله لا يجوز له موالاة من حاد الله ورسوله ولو كان أقرب قريب بدليل قوله تعالى: {لا
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 50 ص 319- 320.
2 الدرر السنية، ط2، جـ1 ص 107.

(2/768)

تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْأِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُولَئِكَ حِزْبُ اللَّهِ أَلا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ} 1 (المجادلة: 22) .
وابتلي الشيخ نفسه ولكنه صبر وثبت حتى جاوز الامتحان والابتلاء وما ذلك إلا تأييد الله له بروح منه وتقويته لإيمانه، وأمثلة ذلك في حياته كثيرة.
ولنأخذ مثلاً من أحوال الشيخ التي وقعت؛ ففي حالة إخراجه من العيينة طريداً منها قد افتقد كل حظ من حظوظه الدنيوية المباحة افتقد ثقة الأمير وثقة الناس من حوله به، وبما يدعوا إليه من عقيدة السلف الصالح، وافتقد المسكن، والمكانة والجاه والنفوذ، وجميع الحظوظ النفسية، والغايات الدنيوية، ومشى وحيداً أعزل من أي سلاح ليس بيده إلا مروحة من خوص النخل، ولا يأمن مثله على نفسه أن يقتل بأهون قتلة لمن أراد ذلك ولن يأبه له أحدٌ، فيما يظهر من طبائع الأمور المعتادة، لكن كان على ثقة من ربه والله قد قوى إيمانه حتى صغر في ميزانه أمر صاحب الأحساء، وخذلان ابن معمر له وفراق الوطن والمال والأهل والزوجة
__________
1 مؤلفات الشيخ، القسم الاول، العقيدة، ثلاثة الأصول ص 186.

(2/769)

والمسكن، وما بقي لديه سوى الإيمان القوي بصحة عقيدة السلف الصالح وحسن الظن بالله تعالى والثقة به سبحانه وأنه سيجعل له فرجاً ومخرجاً وأن الله سينصر دينه ويعلي كلمته. وكأني بالشيخ في حالته تلك قد ترك الناس وهو محتاج أحوج ما يكون من أجل الله ليس لديه منعة من أَتباع وجنود، ولا حمية من عشيرة أو حلف، ولا غيرهم من أَصدقاء وأصحاب ونحوهم، ومع هذا كله مضى ثابتاً على عقيدته وإيمانه بأن الله تعالى سوف يجعل له وللمؤمنين فرجاً ومخرجاً وإِن غاب عنه ذلك، ولم يفكر في استرضاء الأمير، والإبقاء على أي حظ من حظوظ النفس البشرية بالتنازل عن هذه العقيدة، أو المهادنة فيها طلباً للراحة والإبقاء على شيء من حظوظ النفس ورغباتها، ولو إلى أن تحين الفرصة كما يتحين المتربصون، بل مضى في سبيل الله عليه من الله الرحمة، والإيمان زاده، الإيمان القوي بعزيمة الواثق بموعود الله وحده في الغيب، وبصيرة من ميراث رسول الله صلى الله عليه وسلم، يتأسى برسول الله صلى الله عليه وسلم، وما جرى عليه من أذى قومه وطرد ثقيف له من الطائف وغير ذلك، لا يطلب غايته العظيمة وعوض ما فقده في سبيل الله إلا من الله تعالى وحده، وهو الله الأحد الصمد الَّذي لايخيب من رجاه لقد سار من العيينة إلى الدرعية يمشي راجلا ليس معه إلا مروحة من خوص النخل في غاية الحر في فصل الصيف، لايلتفت عن طريقه، ويَلْهجُ بقوله تعالى: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ} ، ويلهج بالتسبيح: سبحان الله والحمد لله، ولاإله

(2/770)

إلا الله والله أكبر، ولما وصل الدرعية قصد بيت ابن سويلم العريني فلما دخل عليه ضاقت عليه داره، وخاف على نفسه من محمد بن سعود فوعظه الشيخ وأسكن جأشه، وقال سيجعل الله لنا ولك فرجا ومخرجا" 1.
ما أقوى هذا الإيمان والاتكال على الله تعالى في قلب هذا الشيخ رحمه الله في تلك الأحوال والأهوال التي بلغت معها القلوب الحناجر وتواردت من أجلها الظنون الفواقر، وإيمان الشيخ ثابت في نفسه قادر على طمأنة الآخرين المتزلزلين وتثبيتهم أيضاً هذا هو الشيخ المؤمن القوي، القوي بالإيمان لا بالحديد والنار، والدولة والمال، فقد ذهب عن هذا كله، ولم يتبعه منها شيء، ولم يبق معه سوى مهفة من خوص النخل لارغبة لأحد بها، وأصبح غريبا، يستوحش منه فهذا أقرب تلامذته إليه في منفاه إلى الدرعية يضيق به وبنزوله عليه ذرعا، قد خشي عاقبة أداء الحق في ضيافة الشيخ، وهي أدنى الحقوق وما ذاك إلا لشدة غربة الشيخ وهَوَان دعوته على الناس، وطمعهم في الباطل، وإعجابهم بمنافاة الحق ما يكون، وتسلط الملوك والأمراء على دعاة الخير وأهله تسلطا ملأ الأفئدة رعباً وزلزل القلوب عن بصيرتها واستنارتها، ولكن الشيخ مازال قاعدة صلبة في ثباته على الحق وقوة إيمانه، ومضاء عزيمته على المسير فيما دعا إليه من دين الإسلام بالطريقة التي سار عليها رسول الله صلى الله عليه وسلم.
__________
1 ابن بشر عنوان المجد 1/11.

(2/771)

يقول الشيخ محمد بن أحمد الحفضي (1178-1237هـ) 1:
دعا إلى الله وبالتهليلة ... يصرخ بين أظهر القبيلة
مستضعفا وما له مناصر ... ولا له معاون موازر
في ذلة وقلة وفي يده ... مهفة تغنيه عن مهنده
كأنها ريح الصبا في الرعب ... والحق يعلو بجنود الرب
قد أذكرتني درة لعمر ... وضرب موسى بالعصا للحجر
ولم يزل يدعو إلى دين النبي ... ليس إلى نفس دعا أو مذهب
يعلم الناس معاني أشهد ... أن لا إله غير فرد يعبد
محمد نبيه وعبده ... رسوله إليكم وقصده
أن تعبدوه وحده لا تشركوا ... شيئا به والابتداع فاتركوا2
ما أعظمها من عقيدة وما أسمى غايتها، لقد تطهرت عقيدته بل وتجردت غايته حتى صارت خالصة لله وحده وبقي إيمانه قويا لم يهن، ثابتا لم يتزعزع، ماضيا لم يتراجع حتى كانت له العاقبة، وحتى لقي الله وهو على عقيدته لم يتغير بالنصر والظفر والغنيمة، وتلك سنة رسول الله
__________
1 الأعلام للزركلي، 6/ 17.
2 الهدية السنية للشيخ سليمان بن سحمان ص 124- وانظر الشيخ محمد بن عبد الوهاب.. لأحمد بن حجر آل بوطامي ص 82، 83، وتاريخ البلاد العربية السعودية للدكتور منير العجلاني ص 327، وتذكرة أولى العرفان لإبراهيم بن عبيد، ج 1/ 29.

(2/772)

صلى الله عليه وسلم في ثباته وصموده كما قَال الله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} (يوسف: 108) .
قَال الشيخ فيها: "إن الدعوة إلى الله طريق من اتبع رسول الله صلى الله عليه وسلم والتنبيه على الإخلاص، لأن كثيرا لو دعا إلى الحق، فهو يدعو إلى نفسه، وأن البصيرة من الفرائض، وأن من دلائل حسن التوحيد أنه تنزيه الله تعالى عن المسبة وأن من قبح الشرك كونه مسبة لله تعالى، وإبعاد المسلم عن المشركين لأن لا يصير منهم ولو لم يشرك وهي من أهم ما فيها" 1.
وقَال الشيخ عبد الرحمن بن قاسم عنه رحمه الله: " وفيه مشابهة لنبينا صلى الله عليه وسلم فيما ناله من الرؤساء والأحبار في ابتداء دعوته، فإنه رحمه الله لما أظهر الدعوة إلى توحيد الله وإفراده بالعبادة استصرخوا بأهل الحرمين، والنجرانيين وبني خالد وغيرهم عليه وألبت تلك الطوائف فثبته الله ومن آواه ونصره على قلة منهم وضعف، وصبروا على مخالفة الناس وتحملوا عداوة كل من عادى هذا الدين، بل أَشْبَهَ أمر الشيخ ما جرى لخاتم النبيين حتى في مهاجره وأنصاره وكثرة من عاداه وناوأه كما هو حال الحق، في المبادئ يرده الكثيرون وينكرونه ويقبله القليل وينصرونه، ثم تكون الغلبة له " 2 اهـ.
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص 21.
2 الدرر السنية 12/7.

(2/773)

ولا شك أن رسول الله صلى الله عليه وسلم هو القدوة المُثْلى والإمام الأعلى لجميع المسلمين وكل من كان في محبته واتباعه أتم كان في أحواله إليه أقرب صلى الله عليه وسلم.
وقد أفصح عن هذا الاتباع في هذه الحالة إلى علماء الإسلام، آنس الله بهم غربة الدين، وأحيا بهم سنة إمام المتقين، ورسول رب العالمين صلى الله عليه وسلم، ففي هذا المنشور شكا إلى علماء الإسلام ما جرى من الفتنة بسبب نهيه العوام عن عاداتهم الشركية التي نشؤوا عليها، وعظمت في نفوسهم أن تنقطع عاداتهم تلك، وساعدهم بعض أدعياء العلم وهم من أبعد الناس عنه إذ العالم من يخشى الله – فتوهموا أن النهي عن الشرك تنقص للأنبياء والصالحين وهذا بعينه هو الذي جرى على رسول الله صلى الله عليه وسلم لما ذكر أن عيسى عليه السلام عبد مربوب ليس له من الأمر شيء قالت النصارى: إنه سب المسيح وأمه، وهكذا قالت الرافضة لمن عرف حقوق أصحاب رسول الله صلى الله عليه وسلم وأحبهم ولم يغْلُ فيهم، رموه ببغض أهل بيت رسول الله صلى الله عليه وسلم، وهكذا هؤلاء، لما ذكر لهم ما ذكره الله ورسوله صلى الله عليه وسلم وما ذكره أهل العلم من جميع الطوائف من الأمر بإخلاص الدين لله والنهي من مشابهة أهل الكتاب من قبلنا في اتخاذ الأحبار والرهبان أرباباً من دون الله قَالوا له تنقصتم الأنبياء والصالحين والأولياء1، والله تعالى ناصر لدينه ولو كره
__________
1 ولقد أحسن الشيخ العلامة عبد الرحمن بن يحيى المعلمي في كتابه: "التنكيل بما في تأنيب الكوثري من الأباطيل" حيث قَال: " من أوسع أودية الباطل الغلو في الأفاضل، ومن أمضى أسلحته أن يرمي الغالي كل من يحاول رده إلى الحق ببعض أولئك الأفاضل ومعاداتهم، يرى بعض أهل العلم أن النصارى أول ما غلو في عيسى عليه السلام كان الغلاة يرمون كل من أنكر عليهم بأنه يبغض عيسى ويحقره ونحو ذلك" ج1/6.

(2/774)

المشركون " 1.
فكان هذا من أعظم ما ساعد على انتشار الغلو لأن بقايا أهل الحق كانوا يرون أنهم إذا أنكروا على الغلاة نسبوا إلى ما هم أشد الناس كراهية له من بغض عيسى وتحقيره ومقتهم الجمهور وأوذوا، فثبطهم هذا عن الإنكار، وخلا الجو للشيطان وقريب من هذا حال الغلاة الروافض، وحال القبوريين، وحال غلاة المقلدين2.
ويقول حافظ وهبه: " إن الشيخ محمد بن عبد الوهاب مصلح مجدد داع إلى الرجوع إلى الحق، فليس للشيخ محمد تعاليم خاصة، ولا آراء خاصة وكل ما يطبق في نجد من الفروع هو طبق مذهب الإمام أحمد ابن حنبل، وأما في العقائد فهم يتبعون السلف الصالح، ويخالفون من عداهم، وتكاد تكون عقائدهم وعباداتهم مطابقة تمام المطابقة لما كتبه ابن تيمية وتلاميذه في كتبهم وإن كانوا يخالفونهم في مسائل معدودة من فروع الدين. وهم يرون فوق ذلك أن ما عليه أكثر المسلمين من العقائد
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 26ص 176- 177.
2 التنكيل بما في تأنيب الكوثري من الأباطيل تأليف الشيخ عبد الرحمن بن يحيى المعلمي، ج1/ 6.

(2/775)

والعبادات لا ينطبق على أساس الدين الإسلامي الصحيح.
إلى أن قَال عن الشيخ وأتباعه: " وبالجملة: فهم يحرصون على العبادات الشرعية أن تكون على السنة التي وردت عن النبي صلى الله عليه وسلم بلا زيادة ولا نقص" 1.
هذا وقد شهد للشيخ محمد بن عبد الوهاب، بأنه متبع وغير مبتدع وأنه إمام مجدد وداع إلى الله على بصيرة كثيرون من الكتاب والعلماء لا يحصون كثرة من الشرق والغرب، من الموالين وغير الموالين من المسلمين وغير المسلمين.
وقد سبقنا إلى جمع هذه الآراء والشهادات جمع من العلماء والباحثين ونذكر منهم الشيخ أحمد بن حجر آل بوطامي في كتابه: "الشيخ محمد بن عبد الوهاب عقيدته السلفية ودعوته الإصلاحية وثناء العلماء عليه" فقد قَال إِن العلماء السلفيين والمؤرخين المحققين قد أكثروا من الثناء على الشيخ والتنويه بدعوته القائمة على دعائم الكتاب والسنة. ثم نقل عن اثنين وأربعين عالما وكاتباً وباحثا ومفكرا من المسلمين وغيرهم ومن الموالين وغير الموالين ومن مستشرقين وغيرهم، في أزمنة مختلفة وأمكنة متعددة ومن مصادر مختلفة. واستغرق ما نقله من ذلك إحدى وأربعين صفحة من ص80 –121.
__________
1 جزيرة العرب في القرن العشرين، تأليف حافظ وهبه ص322-323.

(2/776)

ومن هؤلاء المشايخ الَّذين سبقونا في جمع هذه الشهادات وتدوينها الشيخ عبد الله بن سعد الرويشد في كتابه الإمام الشيخ محمد بن عبد الوهاب في التاريخ فقد عقد في الجزء الثاني من كتابه فصلا هو الفصل العاشر في آراء العلماء والباحثين والمفكرين من الشرق والغرب وذكر من ذلك نقولا عن أربعة وأربعين شخصاً تزيد وتنقص عما أورده الشيخ أحمد بن حجر آل بوطامي، وهي آراء من أناس كثيرين مختلفي المشارب والمذاهب والأزمنة والأمكنة وكلها تجمع على أن الشيخ يعتقد عقيدة السلف الصالح ويذهب مذهبهم، وما خرج عنهم قيد شعرة واستغرق ما نقله من ص 277- 360.
وأورد أيضاً الدكتور عبد الله عبد الماجد إبراهيم كثيراً من هذه النقول في بحثه الَّذي قدمه لمؤتمر أسبوع الشيخ محمد ابن عبد الوهاب بجامعة الإمام محمد بن سعود الإسلامية تضمنت كثيراً من كلام العلماء والباحثين من مسلمين وغيرهم، واستغرق ما نقله وجمعه ص 139- 162.
وقد نقلوا شهادات كثيرة حتى من الأَعداء، تجعلنا نتمثل بقول القائل:
مناقبٌ شهدَ العدو بفضلِها ... والفضلُ ما شَهدتْ به الأعداءُ
والمقصود أن نشير إلى ما توصل إليه من سبقونا في جمع هذه الشهادات المختلفة زماناً ومكاناً وعقيدةً ألا وهو أن جميع هذه الشهادات

(2/777)

تتفق من غير تواطئ وتواعد بين أصحابها على حقيقة واقعية رأوها جميعاً على اختلاف رؤيتهم وهي أن عقيدة الشيخ ومنهجه هو ما يقتضيه الإسلام الخالص الذي أتي به رسول الله صلى الله عليه وسلم وإن أعداء عقيدة الشيخ ومنهجه هم أعداء الإسلام في الحقيقة.
وقد أوردنا فيما تقدم شيئاً من هذه الشهادات وسنورد إن شاء الله تعالى بعضاً من هذه الشهادات والآراء الصحيحة والأقوال السديدة التي تبين أثر عقيدة الشيخ الحسن وانتشارها الواسع سيما فيما خرج عن سلطان أنصارها1.
أما في هذا الفصل فمن أجل إستكشاف أسباب ومبادئ تأثير عقيدة الشيخ نستعرض جهود الشيخ وجهاده قبل مناصرة آل سعود له، وقبل ذلك أجيب عن سؤال ملح هو: كيف أثر الشيخ في البيئة من حوله دون سائر مشائخه، والمشائخ في عصره؟ وكيف اختص بذلك دون غيره منهم؟
والجواب هو: مع ما سبق أن بينا أن الشيخ محمد بن عبد الوهاب أخذ العلم عن أجل علماء نجد في بلده كما أخذ العلم عن أجل علماء الحرمين والبصرة والتقى بعلماء الأحساء وغيرهم من علماء الأقطار التي التي زارها وفيهم عدول زمانهم اتصل بهم سند الشيخ إلى من قبلهم ممن اتصل سنده بالسلف الصالح وجميع العلماء الَّذين أخذ عنهم قد أجازوه
__________
1 انظر: (2/1019) من هذا البحث.

(2/778)

وقرروا له التوحيد. واستحسنوا اتجاهه وأقروه على معرفته النيرة لحقيقة
الإسلام الَّذي بعث الله رسوله محمدا صلى الله عليه وسلم به وحرروا له المعتقد السليم، عقيدة السلف الصالح وشاركوه في مقت الأعمال المنكرة الشائعة في بلاد المسلمين وأن بعضها قد وصل إلى الشرك الأكبر الَّذي لا يغفره الله ولا يصح معه إسلام ولكن عذرهم عدم المساعد لهم في تحقيق ما تضمنه الكتاب والسنة من إقامة الدين وإخلاصه لرب العالمين، وإلا فهم يدينون لله بأنه لايستحق العبادة سواه في أنفسهم وأهليهم وما يقدرون عليه، أما إزالة هذه البدع ونهي الناس عما اعتقدوه وعملوه من منافاة الدين فيحتاج إلى سيف قائم وإمام عادل وكان ذلك متعذرا في وقتهم1.
أما علماء السوء الذين آثروا الحظ الأدنى على الحظ الأعلى، واشتروا الحياة الدنيا بالآخرة {فَمَا رَبِحَتْ تِجَارَتُهُمْ وَمَا كَانُوا مُهْتَدِينَ} فقد جانب الشيخ محمد بن عبد الوهاب طريقهم وتركهم وترك منهاجهم.
قَال ابن غنام عن الشيخ: إنه رحمه الله "رفض منهج الغلول والخيانة، وأدى من العلم الأمانة، وترك ما كان علماء السوء قبله له سالكون، وفي قعره العميق راكسون" 2.
ثم قيض الله للشيخ أميرا راشدا ينصر دعوته إلى عقيدة السلف
__________
1 انظر: التوضيح عن توحيد الخلاق، ص 19، وانظر: مقالة الشيخ ابن حميد
ص 90 المطبوعة ضمن تحفة الناسك ورسائل أخرى ط 7.
2 روضة ابن غنام ج1 /28.

(2/779)

الصالح وينشر دين الله ورسوله بسلطانه وسيفه فالشيخ يبين العلم والأمير يقوم بتنفيذه بل إن كلا من الشيخ والأمير قد توحدت جهودهما وتكاملت فحصل لكلام الشيخ بالحق نفاذ لم يحصل لمشائخه وغيرهم وهذا فضل من الله تعالى أكرمه به والله يؤتي فضله من يشاء، وتصديق لما أخبر الله به من نصرة من ينصر دين رسول الله صلى الله عليه وسلم، وكما هي القاعدة في كرامات الأولياء حسب ما حققه شيخ الإسلام أحمد بن تيمية من أن الكرامة الخارقة للعادة عند اشتداد الحاجة إلى إقامة الحجة وتكون على يد أَتباع رسول الله صلى الله عليه وسلم امتدادا لآيات نبوته صلى الله عليه وسلم ومعجزاته وهي في نفس الوقت كرامة من الله لهم على قدر أَتباعهم، والكرامة فعل الله تعالى وليست فعلا لمن وقعت له فلله الحمد والشكر1.. والله أعلم.
جهود الشيخ المؤثرة في نشر عقيدة السلف الصالح واستعداده:
عاد الشيخ من رحلاته العلمية المباركة إلى حريملاء، وكان أبوه قد انتقل إليها من العيينة، ولما استقر الشيخ في هذه البلدة مع أبيه وأسرته أخذ يدرس على أبيه وإن كان مستواه العلمي لا يقل عن مستوى أبيه إن لم يزد عليه، لكنه من باب أدبه وتواضعه مع والده وشيخه الأول وموجهه2، ومع ذلك أخذ ينكر ما يفعله الجهال من البدع والشرك في
__________
1 انظر: قاعدة في المعجزات والكرامات وأنواع خوارق العادات ... من قواعد شيخ الإسلام ابن تيمية ص2- 36، ط1، 1349 مطبعة المنار.
2 ابن بشر، عنوان المجد1/8، وانظر مبحث عودة الشيخ من رحلاته العلمية ص113
من هذا البحث، ومبحث نتيجة رحلاته العلمية 1/ 180 من هذا البحث أيضاً.

(2/780)

الأقوال والأفعال.
قَال ابن بشر: " وكثر منه الإنكار لذلك ولجميع المحظورات حتى وقع بينه وبين أبيه كلام وكذلك وقع بينه وبين أناس في البلد فأقام على ذلك مدة سنين حتى توفي أبوه عبد الوهاب في سنة ثلاث وخمسين ومائة وألف، ثم أعلن بالدعوة والإنكار والأمر بالمعروف والنهي عن المنكر وتبعه أناس من أهل البلد مالوا معه واشتهر بذلك " 1.
ويقول ابن غنام يصف دعوته وجهوده بعد عودته من رحلته إلى حريملاء ما معناه:
"وانتظم في سلكه رجال فحول، قرأوا عليه كتب الحديث والفقه والتفسير، وحقق لهم منهج الدعوة إلى الله أتم التحقيق وكان رحمه الله يعلن بالتوحيد ويدعو إليه وينادي بإِبطال دعاء غير الله وينكر على من يمارسه جهارا إذا لم يكف الإسرار، وينصح من عدل عن الحق بأسلوب سديد، ويزجر الناس عموما عن الشرك والفساد، وجد واجتهد في تعليم الواجب وبذل المناصحة للخاص والعام ونشر شرائع الإسلام وإقامة سنة محمد صلى الله عليه وسلم وكشف الشبه ودحض المفتريات وتحذير الناس – إن داموا على ما هم فيه – وقوع النقمة والعذاب، وكل ذلك قياما بأمانة العلم رغبة
__________
1 ابن بشر، عنوان المجد1/8، 9.

(2/781)

فيما عند الله وما أعده تعالى للقائمين بذلك وخشية من الوقوع في الوعيد الوارد في القرآن المجيد {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ} (البقرة:159) " 1.
يقول حافظ وهبه: "عندما رجع الشيخ محمد بن عبد الوهاب إلى وطنه جد به العزم أن ينقذ نجدا مما حل بها فبدأ يدعو الناس أن يعودوا إلى دين الله الصحيح ويتركوا ما جد من البدع وغيرها مما يتنافى مع نصوص الكتاب والسنة.
وفي الوقت نفسه طلب إلى الأمراء ذوي الشأن أن يطبقوا أحكام الشرع، وقد قام بدعوته مسالما لا يدعو إلى شدة أوعنف وراسل علماء عصره في البلاد الإسلامية الأخرى وأظهر ألمه لما أصاب المسلمين. وحضهم على أن يكونوا من زمرة المصلحين الدينيين فكان ذلك سببا طبيعياً لغضب خصومه، أولئك الذين خافوا على سلطانهم من دعوته" 2.
ويصف ابن غنام استعداد الشيخ في دعوته إلى عقيدة السلف الصالح فيقول: ما معناه "وكان الشيخ رحمه الله قد أعطاه الله استعدادا قوياً فلم يخف في الله لومة لائم، وصار له توكل على ربه واعتصام به فلم يبال بجحافل الأعداء وجهامة الباطل3 وكيد شياطين الجن والإنس ووحي
__________
1 روضة ابن غنام ج1/ 28، 29.
2 جزيرة العرب في القرن العشرين، تأليف حافظ وهبه، ص 320.
3 قال في مختار الصحاح: (الجهام) بالفتح السحاب الذي لا ماء فيه.

(2/782)

بعضهم إلى بعض بزخرف القول وغرروه وما رموه به من القوادح والمفتريات وما صوبوا له من سهام البغي والحسد والتكبر والتجبر، وأقام رحمه الله كما يذكر ابن غنام في بلد حريملاء على هذه الصفة سنين، ولم يحددها ابن غنام ولا ابن بشر بعدد لكنهما ذكراها بصيغة الجمع. وكان الشيخ على ما يصفه ابن غنام في تلك المدة يروع كل معاند ومعارض فاشتهر حاله في جميع بلدان العارض في حريملاء والعيينة والدرعية والرياض ومنفوحة وجعل الله لدعوته قبولاً في هذه البلدان وهو لايزال في حريملاء، فكان له في كل بلد من هذه البلدان أَتباع كما أَن له معارضين وأعداء حسب سنة الله تعالى فقد جعل لمن يقوم بالحق معارضين وأعداء حتى الأنبياء فكيف بأَتباعهم ولكن الله يجعل العاقبة للمتقين، ولقد قبل دعوة الشيخ أناس لهم مكانتهم في بلدانهم كالأمير عثمان بن معمر، وكان يفد إليه الناس من جميع ما حوله ممن سمع به وهو مقيم في حريملاء ويسمعون بيانه ودروسه حتى كثر محبوه وتابعوه وانضم لدعوته جم غفير، وكلما زاد شأن الدعوة كلما تباين الناس فيه حتى انقسموا إلى فريقين- فريق فرح بالشيخ وأحبه وأحب دعوته وعاهده على ذلك وبايعه على نشر الإسلام والقيام به وفريق أنكر عليه وأبغضه وكره دعوته وقام وقعد في الصد عن الإسلام وإِلقاء الشبه على القائمين بها ليصدوهم ويثنوا سيرهم الحميد وفي هؤلاء الفريق المعارض كثير من ذوي العلم والأَفهام ولكن انسلخوا من علمهم واتبعوا أهواءهم وركضوا مع الرؤساء الظلمة

(2/783)

والجهلة واستهوتهم الشياطين فقلدهم العوام والطغام وهم الأكثر فاشتدت المحنة ولكن أَتباع الشيخ على بصيرة من الأمر يعلمون أَن هذه سنة الله تعالى في الذين خلوا من قبل وهي جارية لا تبديل لها ولا تحويل فمن سنة الله تعالى أن الناس إذا جاءهم بيان الهدى فمنهم من يقبله وهو من سبقت لهم السعادة، ومنهم من يرفضه وهو من كتب عليه الشقاء قال الله تعالى: {وَمَا اخْتَلَفَ فِيهِ إِلَّا الَّذِينَ أُوتُوهُ مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَاتُ بَغْياً بَيْنَهُمْ فَهَدَى اللَّهُ الَّذِينَ آمَنُوا لِمَا اخْتَلَفُوا فِيهِ مِنَ الْحَقِّ بِإِذْنِهِ وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} (البقرة: 213) .
ولذا كان فريق الشيخ مع قلتهم مصممين على المضي معه في بيان الواجب حتى لا يخسروا دينهم مهما كانت النتائج فأثابهم الله تعالى لما علم صدق نيتهم بأن جعل شأنهم يرتفع وكفتهم ترجح وكل يوم يمر كان في زيادتهم ونقصان معارضيهم فكان شأن المعارضين بعد أَن بلغ نهايته في البغي ينخفض ويخف، أما أتباع الشيخ فهم يزيدون في قوتهم وعددهم وبصيرتهم وعلومهم ويقينهم بوضوح رشد طريقتهم وهدايتهم كما قال تعالى: {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ} (العنكبوت: 69) 1.
ولكن حريملاء كانت غير صالحة لأن تكون منطلقاً للدعوة إلى الله تعالى فقد كان رؤساؤها منقسمين إلى قبيلتين أصلهما قبيلة واحدة، وكل منهم يدعي أن القول له وليس للأخرى على الثانية قول وما كان لحريملاء
__________
1 انظر: روضة ابن غنام 1/28-30.

(2/784)

رئيس يزع الجميع ويجنبهم هذا الاختلاف وكان في البلد عبيد لإحدى القبيلتين كثير تعديهم وفسقهم فأراد الشيخ أن يمنعوا عن الفساد وينفذ فيهم الأمر بالمعروف والنهي عن المنكر، فلم يحصل ذلك لعدم وجود الرئيس الوازع بل إِن هؤلاء العبيد المفسدين في الأرض هموا أن يفتكوا بالشيخ ويقتلوه بالليل سرا، فلما تسوروا عليه الجدار علم بهم أناس فصاحوا بهم فهربوا فانتقل الشيخ بعدها من حريملاء إلى العيينة1.
والمصادر الأولى كما قال الدكتور العثيمين لا تشير إلى سنة انتقال الشيخ من حريملاء إلى العيينة2 ويميل الدكتور منير العجلاني إلى أَن المدة التي قضاها الشيخ في حريملاء لا تتجاوز أربعة أعوام سنتين قبل وفاة أبيه ثم سنتين بعد وفاته3، وإذا علمنا أَن والده توفي سنة 1153 هـ4 فيكون عام ارتحاله هوما يقارب 1155 هـ، والله أعلم.
تحليل أسباب انتقال الشيخ بدعوته من حريملاء إلى العيينة:
وبالرغم من القبول الذي جعله الله لدعوة الشيخ إلى الإسلام وهو لايزال في حريملاء إلا أن حريملاء كما ذكرنا ما كانت تنعم برئيس مطاع يزع جميع سكانها إلى الحق والدعوة إلى الإسلام وإِن كان الإسلام حقاً
__________
1 ابن بشر، عنوان المجد 1/9.
2 الشيخ محمد بن عبد الوهاب ... للدكتور العثيمين ص42.
3 تاريخ البلاد العربية السعودية ص 211.
4 انظر 1/ 182- 183 من هذا البحث.

(2/785)

فإنه لابد لها من أمير مطاع يزع الله به الناس جميعاً فيكون بمثابة المرجع للجميع يجد فيه المحق تأييدا وتشجيعاً وضمانا لحقه ورعاية لجهوده، كما يجد فيه المبطل رادعاً قوياً يمنعه من الفوضوية والتعدي وتخريب أمن مجتمعه وحياة مواطنيه. قال الله تعالى: {وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَفَسَدَتِ الْأَرْضُ وَلَكِنَّ اللَّهَ ذُو فَضْلٍ عَلَى الْعَالَمِينَ} (البقرة: 251) .
وقال تعالى: {وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ يُذْكَرُ فِيهَا اسْمُ اللَّهِ كَثِيراً وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ} (الحج: 40) .
ولذا يقول العالم الاجتماعي ابن خلدون في "مقدمته" تحت عنوان: (ضرورة العمران البشري إلى السلطان الوازع بعضهم عن بعض) :
" إِن الاجتماع الإنساني ضروري ... ثم إن هذا الاجتماع إذا حصل للبشر ... وتم عمران العالم بهم، فلابد من وازع يدفع بعضهم عن بعض لما في طباعهم الحيوانية من العدوان والظلم ... فيكون ذلك الوازع واحدا منهم يكون له عليهم الغلبة والسلطان واليد القاهرة حتى لا يصل أحد إلى غيره بعدوان وهذا هو معنى الملك، وقد تبين لك بهذا أَن للإنسان خاصة طبيعية، ولابد لهم منها، وقد يوجد في بعض الحيوانات العجم على ما ذكره الحكماء كما في الجراد والنحل لما استقرىء فيها من الحكم والانقياد والاتباع لرئيس من أشخاصها متميز عنهم في خلقه وجثمانه إلا أن ذلك موجود لغير الإنسان بمقتضى الفطرة والهداية، لا بمقتضى الفكرة

(2/786)

والسياسة {أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى} 1 (طه: 50) ".
لذلك بعد مواجهة الشيخ للوضع السياسي في حريملاء أدرك رحمه الله أَنه لابد للبناء والعمران الإسلامي من سلطان يحميه من هدم الآخرين وأن البناء لا يبلغ تمامه إذا كان يوجد بجانب من يبني أحد غيره يهدم، وأدرك رحمه الله أَن السلطان مختل في تلك البلدة وإذا كان مختلا فلا تصلح لأن تكون مقراً للدعوة لما في طباع البشر من العدوان عند فقد السياسة الشرعية أو السلطة الوازعة. عندئذ تعين لدى الشيخ أن السياسة الشرعية في بناء البيئة الإسلامية وهدم البيئة الجاهلية تقتضي البحث عن أمير قوي لا ينازع وليس مجرد أمير قوي لا ينازع فحسب بل مع ما أعطاه الله من السيادة وحسن السياسة وتدبير الملك والرعية وجودة الرأي والفكرة، مع هذا يكون بصيراً في الدين، يدين بالإسلام، ويقتنع بصحة الدعوة إليه والقيام بنصرته.
وحريملاء ليس فيها من هذه صفته، وكان عثمان بن معمر أمير العيينة ممن توفر فيهم صفة الأمير، وكان الشيخ قد أَبلغه الدعوة إلى الإسلام فقبل فكان المرشح من قبل الشيخ لسد الحاجة إلى أمير يحمي منجزات الدعوة بسيفه، وينشرها بقيادته وجهاده ونصرته فانتقل إلى العيينة، واختارها منطلقاً للدعوة.
__________
1 مقدمة ابن خلدون، ط مصطفى محمد المصرية، ص 41.

(2/787)

قال ابن غنام: "ثم بعد ذلك عزم على المسير عنها (يعني حريملاء) والارتحال والاقامة بالعيينة فجد في الرحيل والانتقال، وذلك بعد أن هدى الله تعالى عثمان بن معمر لقبول هذا الدين الذي أحياه ذو القلب المنور فدخل منه شيء في قلبه " 1. هذا هو حقيقة سبب انتقال الشيخ من حريملاء إلى العيينة الذي هو كما نرى سعي في مصلحة الدعوة إلى عقيدة السلف الصالح التي هي الإسلام، وليس شوقاً إلى مسقط رأسه ومرتع صباه العيينة ولكن هو ما ظهر له من أن العيينة أصلح بلد تنطلق منه الدعوة إلى الله تعالى على نهج السلف الصالح واعتقادهم السليم ولذلك لما جفاه أميرها وخذله على ما سنبينه بحول الله هاجر من العيينة وهجر مرتع صباه ومسكنه يبحث عن ضالته في غيرها.
أثر إقامة الشيخ في حريملاء:
لقد كان لإقامة الشيخ في حريملاء تلك المدة أثر كبير في ما يعود على دعوته إلى الله بالفائدة فكانت إِقامته وجهوده خصوصا بعد وفاة أبيه المرحلة الأولى التأسيسية وهي مرحلة البيان والنشر، فإِن الشيخ بعد أن توفي والده أصبح أكبر شخصية علمية في البلدة والتفتت الأنظار إليه وإلى ما يقول من بيان للتوحيد الذي هو حق الله على العبيد، مما لا عهد لأكثر الناس به حيث كانوا في غفلة عن تقرير التوحيد ونقد المجتمع والبيئة في
__________
1 روضة ابن غنام 1/ 30.

(2/788)

ُعْدِهم عنه والبراءة من الشرك وأهله حتى ولو كان أهل الشرك من الأقرباء والمعارف والأصحاب، وهذا زاد من انتشار سمعته في المناطق الأخرى، وجعل بعض الأفراد من بلدان العارض المختلفة يفدون إليه في حريملاء ليستمعوا ما يقول وما يدعو إليه، وبهذه الوسيلة التى هيأها الله له جعل يوضح حقيقة الإسلام الذي جاء به رسول الله صلى الله عليه وسلم من عند الله تعالى، ويبين ما يضاده وينقضه من أنواع الشرك والكفر ثم يقارنه بالواقع من هذه الأمور في البيئة من حوله فانتشرت عقيدة السلف الصالح وبدأ الناس ينتبهون لما كانوا في غفلة عنه وبدأ الإِحساس يقوى واليقظة تزيد، ولقيت دعوة الشيخ إلى عقيدة السلف الصالح قبولاً وأنصاراً في بعض المدن كالعيينة والدرعية وقدم عليه طائفة من أهل العارض إلى حريملاء وكان أعظم رجل كسبه إلى الدعوة إلى الله خلال هذه المرحلة هو أمير العيينة عثمان بن معمر، والذي كان على يديه بداية تطبيق الدعوة عمليا1.
أثر عقيدة الشيخ في العيينة:
انتقل الشيخ إلى العيينة، وكان أميرها هو عثمان بن حمد بن عبد الله بن معمر بعد أخيه محمد بن حمد الملقب "خرفاش "، وقد هداه الله
__________
1 انظر: تاريخ البلاد العربية السعودية للدكتور منير العجلاني، ص 211، والشيخ محمد بن عبد الوهاب ... للدكتور العثيمين، ص 41، 42.

(2/789)

تعالى فاقتنع بدعوة الشيخ، وأعلَنَ ذلك بين رجاله المقربين، وتلقى الشيخ بالقبول وأكرمه، وتزوج الشيخ عمته الجوهرة بنت عبد الله بن معمر، وكانت ذات مكانة عالية فقد ذكر المؤرخون أن محمد بن سعود ورفاقه لم ينزلوا من موضع تحصنهم عقب قتل محمد بن حمد بن عبد الله بن معمر الملقب خرفاش لزيد بن مرخان إلا بعد أن أعطتهم الأمان سنة 1139 هـ1 ولعل الشيخ يترسم بذلك الزواج منها خطى رسول الله صلى الله عليه وسلم من خديجة ذات المكانة العالية رضي الله عنها، وما من شك أن العلاقة بالمصاهرة تزداد متانة سيما وأَن الشيخ يرجو نصرة هذا الأمير، لأَنه رأى بعد ما وجده في حريملاء أن المتعين اتخاذ سياسة راشدة لحماية منجزات الدعوة ومكاسبها، والقيام بنصرتها لأنه لا دين إلا بجماعة ولا جماعة إلا بإمامة ولا إمامة إلا بالسمع والطاعة والسمع والطاعة إنما تكون للأمير الذي توفرت فيه ملكات الإِمارة مع صحة دينه وكان عثمان هذا من المرجوين لهذا المقام الجليل على حد قول الشاعر:
قد هيؤوك لأمر لو فطنت له ... فاربأ بنفسك أن ترعى مع الهمل
لذا فإن الشيخ جاء إلى العيينة وعرض على عثمان هذه الرغبة وبين خطورة هذا الشأن وأهميته وقيمته العظمى ورشحه لمقام الإمامة فيه فقال له بعد أن استعرض ما قام به ودعا إليه من التوحيد ورغب إليه في
__________
1 عنوان المجد، ابن بشر، سابقة سنة 1139 هـ ج 1/ 234، 235، وانظر: الدكتور العثيمين، في كتابه الشيخ محمد ... ص 43.

(2/790)

نصرة دين الله: "إني أرجو إِن أنت قمت بنصر لا إله إلا الله، أَنْ يظهرك الله تعالى وتملك نجدا وأَعرابها" 1.
ثم بعد ذلك الذي عرضه الشيخ على ابن معمر ورغبه فيه من أمل الخير لمن ينصر الإسلام في الدنيا ثم الآخرة قام عثمان وساعد الشيخ فأعلن بالأمر بالمعروف والنهي عن المنكر وتبعه أناس من أهل العيينة2.
قال المؤرخ ابن غنام: "قام معه عثمان وقعد وساعده على ذلك واجتهد وأمر الناس بالاتباع، وعدم المشاققة له والنزاع وأَلزَم الخاصة والعامة أَن يمتثلوا أمره وكلامه ويسلكوا سبل الاستقامة ويظهروا توقيره وإِكرامه فكان بعد ذلك الأمر والإِلزام، وصدور ذلك الاعتناء التام وشدة الرغبة والاهتمام وإِبداء التعظيم له والاحتشام تسمع أقواله وتطاع وتملأ الصدور والأَسماع فصار للزيغ ارتداع وقمع وإِقلاع وللحق والهدى أَتباع، ففشا الدين في بلدان العارض المعروفة، وأكثرهم قلوبهم عن ذلك النور مصروفة، وعلى ما كانوا عليه من الأمور المألوفة ملازمة محبوسة موقوفة.
ولكن لم يصبر على الإِقامة بذلك المكان مع مشاهدته فيه الأوثان فعند ذلك أمر الشيخ محمد، الأمير عثمان بهدم القبب والمساجد المبنية في الجبيلة على قبور الصحابة، وقطع الأشجار التي كانت الخلق لها في كل
__________
1 عنوان المجد ... لابن بشر 1/9.
2 عنوان المجد ... لابن بشر 1/9.

(2/791)

ساعة منتابة؛ فبادر عثمان لذلك وامتثل وخرج الشيخ معه وجماعتهم على عجل وخرجوا بالمعاول، والكل للأجر آمِل فهدموا تلك المساجد وأزالوا رفيع المشاهد، وأزالوا جميع المحظور عن جميع تلك القبور، وعدلت على السنن المشروع واندرس الأمر الممنوع وهدم رفيع ذلك البناء، وبطل ذلك التعظيم لها والاعتناء، وخر شامخ الأحجار وخر ما في العارض من معبدات الأشجار كشجرة قريوة وأبي دجانة والذيب فلم يكن أحد إلى التبرك بهما ينيب، ولم تسألها من لمْ تتزوج مثل العادات زوجا حبيب1، وليس في تلك الأزمان بغريب وليس وقوع أقبح منه بعجيب، وكان الشيخ رحمه الله تعالى هو الذي باشر قطع شجرة الذيب بيده مع بعض أصحابه فنال من ربه جزيل أجره وثوابه، وقطع شجرة قريوة ثنيان بن سعود ومشاري بن سعود وأحمد بن سويلم وجماعة سواهم فأدركوا من الفوز مناهم، فلم يبق وثن في البلدان التي كانت تحت يد عثمان، وشاع ذلك واستبان ونعم بذلك أهل الإيمان وصلحوا حالا من ذلك المكان وانتشر الحق من ذلك الأوان واشتهر الأمر وبان وسارت بذلك الركبان"2 انتهى.
وقد نقلته بنصه من تاريخ ابن غنام لأنه تضمن وصفاً واضحا لحماسة الأمير عثمان بن معمر في مناصرة الشيخ ودقيقاً في ذكره ما تم
__________
1 الصحيح (حبيبا) وإنما جرى على السجع.
2 روضة ابن غنام ج1/ 30- 31.

(2/792)

من تنفيذ أمور العقيدة السلفية وما كان لها من أثر في انتشار توحيد الله بالعبادة، وزوال الشرك وعقده من أعمال الناس وقلوبهم، فإِنهم إذا كانوا يعتقدون مثلا أَن قبر الولي يحميهم، وأَن الولي فيه سر النفع والضر ثم وجدوا هذا الولي غير قادر على حماية مقامه وعظمته في النفوس ولا حماية القبة المبنية على قبره والثأر ممن هدمها وأهانه عرفوا بأنهم كانوا على خطأٍ في الاعتقاد بقدرته على النفع والضر ومن ثم خشيته ورجائه وتقريب النذور والقرابين إليه وبذلك تكون الأعمال أَمضى في إِقناع الناس من الأقوال وأنفع من كلام لا نفاذ له فرحم الله الشيخ رحمة واسعة.
ونستخلص وصفاً للحالة النفسية والمقاومة العملية من خلال ما يذكره المؤرخ ابن بشر من قصة هدم القبة المبنية على قبر الصحابي زيد بن الخطاب رضي الله عنه التي عند الجبيلة: " قال الشيخ لعثمان دعنا نهدم هذه القبة التي وضعت على الباطل وضل بها الناس عن الهدى. فقال: دونكها فاهدمها، فقال الشيخ: أخاف من أهل الجبيلة أَن يوقعوا بنا، ولا أَستطيع هدمها إلا وأنت معي، فسار معه عثمان بنحو ستمائة رجل، فلما قربوا منها ظهر عليهم أهل الجبيلة يريدون أن يمنعوها، فلما رآهم عثمان علم ما هموا به. فتأهب لحربهم وأمر جموعه أن تتعزل للحرب فلما رأوا ذلك كفوا عن الحرب وخلوا بينهم وبينها، وقال ابن بشر ذكر لي أن عثمان لما أتاها قال للشيخ: نحن لا نتعرضها. فقال الشيخ أعطوني الفأس فهدمها الشيخ بيده حتى ساواها. ثم رجعوا فانتظر تلك الليلة جهال البدو

(2/793)

وسفهاؤهم ما يحدث على الشيخ بسبب هدمها فأصبح في أحسن حال" 1 انتهى.
لا شك أن هذه الأعمال التنفيذية لعقيدة السلف الصالح حين تأتي في مناسبتها من أعظم وسائل التطهير وإِقناع الناس بصحة ما يقوله الداعية من بيان لساني، وإيقاظ الضمائر المتبلدة، وإِحياء القلوب المريضة وتصحيح العقائد السقيمة.
ولا أدل على ذلك التيقظ والإِحساس بالحياة من قصة امرأة من أهل العيينة استيقظ قلبها بالشعور الغامر بفحش الزنا والرغبة في الطهارة منه على ضوء شرع الله الذي طهر به الشيخ محمد بن عبد الوهاب العيينة من مظاهر الوثنية بهدمها وإِهانتها وإقامة توحيد الله بالخشية والرغبة والمراقبة والتقوى، فما كان من هذه المرأة إِلا أَن تندفع بصدقها في التوبة وتأتي إلى الشيخ فتعترف عنده بالزنا والإِحصان ترغب في تطهير نفسها من هذه الفاحشة لتنال ثواب المطهرات عند الله فأعرض الشيخ عنها وتكرر منها الإِقرار، فأراد الشيخ تطبيق سنة الرسول صلى الله عليه وسلم وكذلك فعل فلقد التمس هل لها من عذر؟ وسأل عن عقلها فإذا هي صحيحة العقل وقال لعلك مغصوبة؟ وأمهلها الشيخ أياماً فلم تزل مستمرة على إقرارها بذلك فكانت أقرت أربع مرات في أيام متواليات بما يوجب إِقامة الحد
__________
1 ابن بشر، عنوان المجد 1/9، 10.

(2/794)

الشرعي الذي هو الرجم، فلم يكن للشيخ مندوحة عن الأمر برجمها لإِقامة حد من حدود الله تعالى.. "فخرج الوالي عثمان وجماعة من المسلمين فرجموها حتى ماتت، وكان أول من رجمها عثمان المذكور، فلما ماتت أمر الشيخ أن يغسلوها وأن تكفن ويصلى عليها1 كما جرى من سنة رسول الله صلى الله عليه وسلم في مثل هذه الواقعة.
وهكذا كان الشيخ- رحمه الله- يطبق عقيدة السلف الصالح في بلد العيينة يأمر بالمعروف وينهى عن المنكر، ويعلم الناس دينهم ويميت ما قدر عليه من البدع ويقيم الحدود ويأمر الوالي بإقامتها، ويراسل العلماء والزعماء من غير بلدة العيينة يدعوهم إلى إِقامة دين الله، ويرسل الدعاة إلى البلدان النائية لبيان الدين وإِرشاد الناس إليه ومن بين تلك البلدان الدرعية فقد راسل قاضيها عبد الله بن عيسى وابنه عبد الوهاب وراسل ثنيان بن سعود وعبد العزيز بن محمد بن سعود وأحمد بن سويلم وراسل أهل الرياض وابن عبد اللطيف من أهل الأحساء وغيرهم من أهل البلدان الأخرى.
نهاية معارضة علماء السوء أمام جهاد الشيخ:
إن جهود الشيخ ودعوته إلى عقيدة السلف الصالح قد لقيت معارضة حتى من العلماء! (علماء السوء) عارضوا دعوة الشيخ، وهي
__________
1 انظر: روضة ابن غنام 2/2 وابن بشر في عنوان المجد 1/ ص 10.

(2/795)

نشر لميراث رسول الله صلى الله عليه وسلم وإحياء لسنته واتباع لملته، ولكل قوم وارث فكما أن الشيخ رحمه الله وأتباعه يرثون سنة رسول الله صلى الله عليه وسلم فلابد أن يكون للشيخ أعداء من شياطين الإنس والجن، الذين يوحي بعضهم إلى بعض زخرف القول غرورا، وكلما كان الإتباع لرسول الله صلى الله عليه وسلم أتم كلما كانت المشابهة في تطور الأحوال أشد.
ولقد بدأ أعداء الله وأعداء رسوله صلى الله عليه وسلم من علماء السوء في مقاومة الشيخ والكيد له ولدعوته منذ كان في حريملاء؛ ففي إحدى الرسائل التي بعثها الشيخ من العيينة إلى عبد الوهاب بن عبد الله ذكر الشيخ أن عبد الوهاب هذا منذ خمس سنوات وهو يجاهد جهادا كبيراً في رد دين الإسلام فإذا جاءه مساعد أو ابن راجح أو صالح بن سليم وأشباه هؤلاء الذين يلقنهم الشيخ شهادة أن لا إله إلا الله وأن عبادة المخلوقات كفر وأَن الكفر بالطاغوت فرض قام عبد الوهاب يجاهد ويبالغ في نقض ذلك ويستهزىء به1.
وقال ابن غنام ما حاصله: "وأشر الناس والعلماء إنكارا ًعليه وأعظمهم تشنيعاً وسعياً بالشر إليه سليمان بن سحيم وأبوه محمد فقد أَتْهَمَ في ذلك وأَنجد، وجدَّ في التحريش عليه والتحريض، وأرسل بذلك إلى الأحساء والحرمين والبصرة وحشر علماء السوء ونادى وكذب عليه
__________
1 انظر: روضة ابن غنام 1/157، 158 وقارن بما في كتاب: الشيخ محمد بن عبد الوهاب ... للدكتور العثيمين ص 45.

(2/796)

وبهت وزور، وبعث الطروس مترعة بالباطل والمَيْنِ إلى علماء السوء من تلك الأقطار فقاموا معه فوراً بالإِنكار وأَفتوا للحكام والسلاطين والأشرار بأن القائم بدعوة التوحيد خارجي وأصحابه خوارج، وليس له تثبت في الحق، وجزم كثير من علماء الأمصار وهم علماء السوء بأن هذا المبين لآثار السلف الصالح من أقبح الضلال وأشر الخوارج وحسبوا أَنهم إذا حرشوا عليه الحكام يفوزون بقتله وطمس دعوته مع أَن بعضهم قد عرف أَن الذي جاء به الحق. ولكنهم لذلك كانوا يكتمون: {يُرِيدُونَ أَنْ يُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَيَأْبَى اللَّهُ إِلَّا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ} فصنفوا المصنفات في تبديعه وتضليله وزعمهم تغييره للشرع النبوي وتبديله وعدم معرفته بأسرار العلوم وتجهيله وسطروا فيها الجزم بكفره وبطلان حجته ودليله، وحكموا بأن الشيخ ساحر وكذاب ومفترى وكافر حلال الدم والمال وأوحى بعضهم إلى بعض زخرف القول غروراً فأطبق أهل الباطل والضلال على قبيح تلك الأقوال وأرهفوا أسنة المقال والكل خاض في الإِفك ونال، والذي تولى منهم هذا الأمر الكبير واقتحم لجج موجه الخطير وشمر فيه أعظم التشمير وتنادى عليه مع أعوانه لأَجل التغيير حسدا وبغياً بالإضافة إلى سليمان بن سحيم وأبيه محمد من مطاوعة أهل الرياض كما تقدم عبد الله بن عيسى المشهور بالمويس ولد في بلد حرمة من بلدان وادي سدير وعبد الله بن محمد بن عبد اللطيف، ومحمد بن عبد الرحمن بن عفالق من

(2/797)

الأحساء" 1.
ولقد عارض الشيخ غير هؤلاء ممن يدعي الرفعة والشأن والقدم الراسخة في العلم والعرفان مع أن أكثرهم يقر على نفسه ويعترف بأن ما أتى به محمد بن عبد الوهاب هو الحق والصواب وأَن هذا هو التوحيد المطلوب، ومَن لم يتحقق به لم يفرق بين الرب والمربوب لكن انفت قلوبهم واستنكفوا وخشوا أَن يكون اقرارهم وموافقتهم سببا في أن تسلب منهم رئاستهم ودنياهم وجاههم بين الناس فأنكروا بعد المعرفة وأصبحت ألسنتهم في ذلك مسرفة ووجوههم عن الحق منصرفة حتى أنكروا من الشرع الأمور المعروفة.
قال ابن غنام: "فذكر لنا عن تحقيق ويقين أَنهم أنكروا على عثمان ابن معمر أدبه من تخلف عن الصلاة في جماعة المسلمين وتأديبهم من لم يصل جملة وجبايته الزكاة وغير ذلك من أمور الدين. وكان كثير من علماء السوء في نجد يأتون إلى رؤساء البدو ويحذرونهم وقوع الصلاة في حيهم وسماع الأذان، ويحثونهم على التمسك بقبيح تلك الأديان، وما كانوا عليه من الفسق والعصيان2، وقد أنكروا على الشيخ أمره الوالي باقامة الحدود فزعموا أَن الشيخ لا صفة له تخوله الحكم والأمر برجم من استوجبه مثلا، وقد رد عليهم الشيخ وبين لهم أَن ما فعله هو حكم الله
__________
1 روضة ابن غنام 1/ 31-32 بتصرف واختصار.
2 روضة ابن غنام 1/37-38 بتصرف واختصار.

(2/798)

المؤيد بالسنة والجماعة ومما قاله الشيخ أن الأئمة من كل مذهب مجمعون على أن من تغلب على بلد أو بلدان له حكم الإمام في جميع الأشياء ولولا هذا ما استقامت الدنيا، لأن الناس من زمن طويل قبل الإمام أحمد إلى يومنا هذا، ما اجتمعوا على إمام واحد، ولا يعرف أَنّ أحدا من العلماء ذكر ان شيئا من الأحكام لا يصح إلا بالإمام الأعظم، إلى أن يقول: "ولكن أعداء الله يجعلون هذه الشبهة حجة في رد ما لا يقدرون على جحده، كما إني لما أمرت برجم الزانية، قالوا لابد من إذن الإمام".
قال الشيخ: "فإن صح كلامهم لم تصح ولايتهم القضاء، ولا الإمامة ولا غيرها" 1.
هذا وقد مر بنا في مبحث البيئة من حول الشيخ أن نجدا لم يدخلها السلطان العثماني تحت نفوذه قبيل ظهور الشيخ، وإنما كانت مجزأة بين أمراء متعددين، وكل أمير مستقل بما تحت يده2.
ومن أسباب مقاومة هؤلاء المخالفين أن الشيخ جاءهم بشيء استغربوه وخالف ما اعتادوه وألفوه وأشربوه في قلوبهم، ألا وهو إِعلان الشيخ رحمه الله تعالى وجوب التمسك والاعتصام بالكتاب والسنة والعمل بما جاء من هدي الأصحاب وبما اختاره الأئمة الأربعة الذين
__________
1 المصدر السابق: 1/207.
2 انظر: 1/ 40 - 41 من هذا البحث.

(2/799)

شاعت مذاهبهم في الأمة، فهو وإن كان يختار مذهب الحنابلة فإِنه لا يقدمه على النص القاطع ولا يتعصب له بل يختار من المذاهب الأخرى مذهب من هو أقرب إلى الدليل والصواب الموافق للشريعة، وقد أسفر كلام الشيخ عن هذا الاتجاه وظهر وشاع، فلذا طارت قلوب متعصبة المذاهب والمقلدة في العمى فرقاً من هذا النور، والذي مداره على اتباع ما أمر الله به من الرد في حال التنازع إلى كتاب الله وسنة رسوله صلى الله عليه وسلم 1.
مع أن الرد إلى الكتاب والسنة هو الصواب المتعين والحق المطلوب من دين الإسلام بالضرورة. وفيه من أسباب الأَلفة والاجتماع والتوحيد بين المسلمين، ودحر الشر والتفرق ما يغيض تجار الحروب، ومستغلي فرص التفريق والمنازعات ليسودوا ويثروا على أَنقاض الدمار والفساد وعبادة الأوثان والأنداد.
وكذلك قد اعتبروا الرد إلى الكتاب والسنة بدعة والحادا وخروجا عن الدين وقد زين لهم الشيطان شبهة أنهم لا يقدرون على فهم كلام الله ورسوله صلى الله عليه وسلم وكلام السلف الصالح وأن الأخذ بظاهر الكتاب والسنة من أصول الكفر2.
__________
1 روضة ابن غنام 1/38، 39، 0 4.
2 انظر: رسالة الشيخ إلى عبد اللطيف في روضة ابن غنام ج1/53-57، وانظر: تنزيه
السنة والقرآن عن أن يكونا من أصول الضلال والكفران بقلم أحمد بن حجر آل
بوطامي ص 11.

(2/800)

ويمكن أن نحصر نقطة الخلاف بين الشيخ وخصومه من علماء
السوء وغيرهم في أنه يقول:
كل ما يعبد الله به بجميع أنواعه يجب أن يكون خالصا لله وحده فلا يصرف منه شيء لغيره كالدعاء والذبح والنذر والتوكل والاستغاثة والاستعاذة والاستعانة وغير ذلك مما ورد به شرع رسول الله صلى الله عليه وسلم فبين للناس ذلك وأمرهم بإخلاصه لله وحده ونهاهم عن الشرك بذلك وبين لهم أن من الشرك ما هو واقع من أكثر الناس حين يدعون الأنبياء والأولياء والصالحين بل وغيرهم من الفسقة والطواغيت والمجانين من أهل القبور والمقامات والمشاهد وغيرهم من الأموات والأحياء يتعلقون بهم ويذبحون لهم وينذرون ويتقربون إليهم بأشياء إنما هي من حقوق الله التي شرعها تعالى لرسوله صلى الله عليه وسلم وأمته ليتعبد له بها، وبين الشيخ أَن أول من أَدخل الشرك في هذه الأمة هم الرافضة الملعونة الذين يدعون علياً وغيره ويطلبون منهم قضاء الحاجات وتفريج الكربات. لذلك لم يستطع العلماء المكابرون الصمود للشيخ في ميدان الحجة والبرهان، وغلبهم بيان الحق وأسكتهم برهانه عن الرد عليه ومناظرته ودحضت حججهم وكشفت شبهاتهم وهم قد أشربوا محبة ما اعتادوه ووجدوا عليه مجتمعهم وكبراءهم وأسلافهم من الآباء والأجداد من الشرك والفسوق وأكل الربا والسحت فلجأوا إلى الافتراء والكذب والمكر والحيل والاستعانة بتخويف الملوك والحكام وأصحاب المناصب من فوات حظهم بظهوره فكتبوا إلى رئيس

(2/801)

الأحساء وبني خالد "سليمان بن محمد" لأن هؤلاء الشياطين والعياذ بالله عرفوا كيف يدخلون على أمير العيينة من جهته فهو يدور فِي فلكه وله عهد خارج ومصالح، وينقاد إلى أمره. فقالوا لأمير الأحساء فيما قالوه من الأكاذيب: إن عثمان بن معمر قد آوى مطوعا1، يريد إخراجكم من ملككم، وإثارة الناس عليكم، وأقل ما يقوله للعامة أن المكوس والعشور التي يأخذها الأمراء باطلة لايقرها الدين، وها هو يرجم امرأة من أجل الزنا بغير أذن منكم ... إلى غير هذا من التحريش والبهتان. ولإثارة الملوك بما يثيرهم ويخوفهم مهما كان.
ويذكر ابن غنام أَنه لما جرت قضية إقامة حد الرجم في العيينة كثرة القيل والقال من أهل البدع والضلال وطارت قلوبهم خوفا وداخلهم من حصول تلك القضية مالم يعاينوا قبله مثله ولم يسمعوا به منذ زمن، وذلك لما ألفوه من الفواحش مقارنة لما كانوا عليه من الشرك، ثم لما أعياهم أن يردوا الحكم المشروع بالسنة والإجماع أمام الشيخ وأنصاره، لجأوا إلى ردها بالمكر والحيلة فشكوه إلى شيخهم الظالم سليمان آل محمد رئيس بني خالد والأَحساء وكان قبحه الله مغرما بالزنا مجاهراً به غير مختف بذلك، وحكايته في ذلك مشهورة وقصصه فيه غير محصورة، فأغروه به وصاحوا عنده وقالوا إن هذا يريد أن يخرجكم من ملككم،
__________
1 المطوع اصطلاح في نجد أنه الَّذي يصلي بالناس ويكون عنده شيء من المعرفة.

(2/802)

ويسعى في قطع ما أنتم عليه من الأمور والإِمكاس والعشور1، فلما خوفوه بزوال محبوبه وتفويت مطلوبه كتب إلى عثمان يأمره بقتله أو إجلائه عن وطنه وألزم عليه وشدد وهدد.
وكذلك ابن بشر في تاريخه يذكر أن قضية الرجم كانت من الأمور التي استغلها أعداء الشيخ في التحريش عليه، قَال ابن بشر:"فلما صدرت منه هذا أعني رجم المرأة اشتهر أمره في الآفاق. فبلغ خبره سليمان بن محمد غرير الحميدي قائد الأَحساء والقطيف وما حوله من العربان وقيل له أن في بلد العيينة عالما فعل كذا وكذا وقال كذا وكذا فأرسل سليمان إلى عثمان كِتَاباً وقال: إن هذا المطوع الَّذي عندك فعل وفعل. وتهدد عثمان وقال اقتله فإن لم تفعل قطعنا خراجك الَّذي عندنا في الأَحساء وخراجه عندهم كثير" 2.
أما ابن معمر فإنه انهزم أمام تهديد ابن غرير ولم يثبت على المبدأ والعهد، فخذل الشيخ واستجاب لداعي الشيطان.
__________
1 روضة ابن غنام 2/ 2، 3.
2 ابن بشر عنوان المجد 1/ 10 وانظر تاريخ البلاد العربية السعودية للدكتور منير العجلاني ص217، وتاريخ الجزيرة العربية في عصر الشيخ تأليف حسين خلف الشيخ خزعل ص 141.

(2/803)

مواصلة الشيخ جهوده رغم خذلان ابن معمر له:
قَال ابن غنام إن ابن معمر " آثر الدنيا على الدين وسلك منهج المبطلين وأمر الشيخ بالخروج ولم يكن إلى قتله سلم ولا عروج، وذلك لما اقتضته الحكمة الإلهية والعناية الصمدانية من إحياء دارس السنة المحمدية والآثار السلفية فخرج الشيخ إلى بلد الدرعية " 1.
ويفصل ابن بشر وصف حالة ابن معمر لما ورد عليه كتاب صاحب الأحساء بقوله " فلما ورد عليه كتابه، وما وسع مخالفته، واستعظم أمره في صدره، لأنه لم يعلم قدر التوحيد، ولا لمن نصره وقام به من العز والتمكين، في الدنيا ودخول الجنة في الآخرة فأرسل إلى الشيخ وقال له: إِنه أتانا خط من سليمان قائد الأَحساء وليس لنا طاقة بحربه ولا إغضابه. فقال له الشيخ: إن هذا الَّذي أنا قمت به ودعوت إليه كلمة لا إله إلا الله وأركان الإسلام والأمر بالمعروف والنهي عن المنكر فإن أنت تمسكت به ونصرته فإن الله سبحانه يظهرك على أعدائك فلا يزعجك سليمان ولا يفزعك فإني أرجو أن ترى من الظهور والتمكين والغلبة ما ستملك به بلاده وما وراءها وما دونها " فاستحيا عثمان وأعرض عنه ثم تعاظم في صدره أمر صاحب الأَحساء وباع بالآجل العاجل. وذلك لما علم الله سبحانه الَّذي يعلم السر وأخفى يعز من يشاء
__________
1 روضة ابن غنام 2/3.

(2/804)

ويذل من يشاء بيده الخير وهو على كل شيء قدير، أن نصر هذا الدين والظهور والغلبة والتمكين يكون لغيره، وعلى يد غيره، فأرسل إلى الشيخ ثانياً وقال: إن سليمان أمرنا بقتلك ولا نقدر على غضبه ولا مخالفة أمره لأنه لا طاقة لنا بحربه وليس من الشيم والمرؤة أن نقتلك في بلادنا فشأنك ونفسك وخل بلادنا" 1 اهـ.
مما نقلناه عن ابن غنام وابن بشر نتبين أن ابن معمر آثر الدنيا على الدين وباع العاجل بالآجل لما تعارض في صدره أمر صاحب الأحساء وأمر الله تعالى فأمر الشيخ بالخروج، وقد كان الشيخ يهيء ابن معمر لأمر عظيم، ويرجوه لمكان جليل، وملك عريض ولكن خاب الظن فيه، ولم ينفذ القتل الَّذي أمر فيه لأن الله تعالى أراد ظهور هذا الدين على يد غيره، وهو العليم الحكيم، يعلم من خلق وهو اللطيف الخبير. وقال تعالى: {وَمَا كَانَ لِنَفْسٍ أَنْ تَمُوتَ إِلَّا بِإِذْنِ اللَّهِ} (آل عمران: 145) . أما الشيخ فانه كان رغم ما جرى له من خذلان ابن معمرله على ثقة من ربه، وقد قوى الله إيمانه حتى صغر في نفسه وفي ميزان إيمانه بعقيدة السلف الصالح أمر صاحب الأَحساء وخذلان ابن معمر له، واخراجه من الوطن والمال والأهل والمسكن وبقي لديه إيمانه بصحة عقيدة السلف الصالح وأَن الله ناصر دينه، وبقي حسن الظن بالله تعالى والثقة به وحده لا شريك له.
__________
1 ابن بشر، عنوان المجد 1/ 10، 11.

(2/805)

قال الشيخ حسين بن غنام:
فقد جاءنا يدعو إلى الدين بعدما ... عفى رسمه والأرض من نوره قفر
فجادله الأحبار فيما أتى به ... من الحق والبرهان يكشفه السبر
ونوظر حتى الزم الخصم عجزه ... وصار إليه الفلج والورد والصدر
فعودي بغياً واهتظاما ونصرة ... لملة آباء عليها مضى العمر
وهموا بمالم يدركوا من وقيعة ... فما ناله مما أرادوا به ضر
نفته العدا لما جفته أقارب ... فآواه بل ساواه من خصه البر
فجاهد حتى أطلع الله بدره ... بآل سعود حين شد له ازر1
والآن إلى الفصل الثاني. وهو: "بحث أثر عقيدة الشيخ في الدور الأول من أدوار دولة أنصارها آل سعود".
__________
1 روضة ابن غنام ج 2/ ص 240، وانظر: عنوان المجد في تاريخ نجد لابن بشر،
ط المعارف ج1 ص 145،146.

(2/806)


أثرها في الدور الأول من أدوار دولة أنصارها آل سعود - عقيدة محمد بن عبد الوهاب السلفية

عقيدة محمد بن عبد الوهاب السلفية وأثرها في العالم الإسلامي

الفصل الثاني: أثرها في الدور الأول من أدوار دولة أنصارها آل سعود
الشيخ في الدرعية:
فيما يلي أسوق خلاصة خبر وصول الشيخ إليها وما جرى له: "لما وصل الشيخ بلد الدرعية دخلها من أعلاها وقت العصر فنزل على عبد الله بن سويلم تلك الليلة فأقام عنده ذلك اليوم ولعله هو الذي تبرم بوجود الشيخ عنده خوفاً على نفسه من محمد بن سعود1 ثم إِن الشيخ انتقل من عنده إلى بيت تلميذه الشيخ أحمد بن سويلم، فعلم به خصائص من أهل الدرعية فزاروه خفية ورأوه لا يزال على سبيل الرسول صلى الله عليه وسلم ثابتاً يدعو إلى الله على بصيرة ويقرر لهم التوحيد الذي هو أساس الدين والذي وقعت فيه الخصومة فاستقر التوحيد في قلوب هؤلاء الخصائص فأرادوا أن يخبروا محمد بن سعود ويشيروا عليه بنصرته فهابوه فأتوا إلى زوجته (موضي بنت أبي وهطان من آل كثير) 2 وأخيه ثنيان الضرير، وكانت المرأة ذات عقل ودين ومعرفة فأخبروهما بمكان الشيخ وصفة ما يأمر به وينهى عنه، فوقر في قلوبهما معرفة التوحيد، وقذف الله في قلوبهما محبة
__________
1 الشيخ محمد بن عبد الوهاب للدكتور العثيمين ص 54.
2 في الأصل من تاريخ ابن بشر بياض والزيادة من بحث حمد الجاسر: المرأة في حياة الشيخ محمد بن عبد الوهاب ص 3، 4.

(2/807)

الشيخ1.
اللقاء التاريخي بالأمير الراشد:
وهذه خلاصة أيضا أنقلها عن ابن بشر وابن غنام: دخل محمد بن سعود على زوجته فأخبرته بمكان الشيخ، وقالت له: إن هذا الرجل ساقه الله إليك، وهو غنيمة، فاغتنم ما خصك الله به فقبل قولها، ثم دخل عليه أخوه ثنيان وأخوه مشاري وأشاروا عليه بمساعدته ونصرته، وألقى الله سبحانه في قلبه للشيخ المحبة، فأراد أن يرسل إليه فقالوا سر إليه برجلك في مكانه وأظهر تعظيمه والاحتفال به لعل الناس أن يكرموه ويعظموه، فقام محمد بن سعود من فوره وسار إليه ومعه أخواه ثنيان ومشاري، فدخلوا عليه في بيت أحمد بن سويلم فسلم عليه ورحب به وأبدى غاية الإِكرام والتبجيل، وأخبره أنه يمنعه بما يمنع به نساءه وأولاده، وقال أبشر ببلاد خير من بلادك، وأبشر بالعز والمنعة، فقال الشيخ: وأنا أبشرك بالعز والتمكين، وهذه كلمة (لا إله إلا الله) من تمسك بها وعمل بها ونصرها ملك بها البلاد والعباد وهي كلمة التوحيد، وأول ما دعت إليه الرسل من أولهم إلى آخرهم وأنت ترى نجدا وأقطارها أطبقت على الشرك والجهل والفرقة وقتال بعضهم لبعض، فأرجو أن تكون إماما يجتمع عليه المسلمون وذريتك من بعدك.. 2 وهكذا تم اللقاء
__________
1 انظر: ابن بشر، عنوان المجد ج1/ 11،12 وط 3 ص 24 وروضة ابن غنام ج 1/3.
2 انظر: ابن بشر، عنوان المجد ج1/ 11، 12، وطبع وزارة المعارف ج1/ 24،
وروضة ابن غنام ج 1/3.

(2/808)

التاريخي، وحصلت البيعة المباركة على ذلك كما سيأتي إن شاء الله.
وأما ما يقال عن اختلاف ابن بشر عن ابن غنام في تفصيلات ما حدث للشيخ محمد منذ وصوله إلى الدرعية حتى اتفاقه مع أميرها محمد ابن سعود1. فهو ليس اختلافا ينقض بعضه بعضا ولكن غايته أن ابن بشر انفرد بذكر أمور فيها زيادة بيان مثل ذكره خوف ابن سويلم من نتائج حلول الشيخ في بيته، وزيارة بعض كبار أهل البلد له سرا، وإخبارهم زوجة الأمير بالقضية واشتراكها بإِقناع زوجها بأن يستقبله استقبالا حسنا وهذه الزيادات التي انفرد بها ابن بشر لا تتعارض مع ما اتفقا فيه مثل كون الأمير محمد بن سعود سار إلى الشيخ في بيت ابن سويلم ورحب به، ووعده النصر والحماية وكون الأمير محمد بن سعود اشترط على الشيخ مقابل تأييده له، عدم مغادرته بلدته، وأن الشيخ وافقه على ذلك، وكذلك ما انفرد بذكره ابن بشر وهو شرط آخر اشترطه محمد بن سعود على الشيخ وهو أن يقره على ما اعتاد أن يأخذه من أهل الدرعية، أقول إِن هذه الأمور التي زادها ابن بشر على ما ورد في تاريخ
__________
1 انظر: تاريخ البلاد العربية السعودية للدكتور منير العجلاني 90- 91 فقد جعل هذا الاختلاف سببا في تضعيف رواية ابن بشر وتبعه على ذلك الدكتور العثيمين (الشيخ محمد ... حياته وفكره) ص 54-55.

(2/809)

ابن غنام ليست معارضة مع ما اتفقنا على ذكره، فلا يسوغ تضعيفها بمجرد انفراد ابن بشر بها عن ابن غنام فإن ابن بشر موثوق، ولا محل لترجيح ما ذكره أحدهما لعدم التعارض بينهما.
وكون أمر الشيخ معروفا لدى خصائص من أهل الدرعية لا ينفي ما ذكره ابن بشر، ولايضعفه1.
ولا شك أن أمر الشيخ ودعوته إلى عقيدة السلف الصالح منذ ابتدأ به في حريملاء والعيينة من قبل ليس مجهولا في الدرعية، بل كان فيها من يعرفه معرفة جيدة وكان له فيها أَتباع وتلاميذ كانوا يترددون عليه في العيينة ويحضرون حلقات دروسه ويأخذون عنه ويكاتبونه ويجيبهم من هؤلاء الذين يعرفونه ثنيان ومشاري أخوا الأمير محمد بن سعود والشيخ أحمد بن سويلم وجماعة سواهم2 وعبد العزيز بن محمد بن سعود فقد كان يكاتب الشيخ وكتب له الشيخ تفسير سورة الفاتحة3 وبين له من خلال تفسيره الأمر العظيم الذي خلق الله لأجله الجن والإنس وهو عبادة الله وحده وعدم الإِشراك به في العبادة وفي ثنايا تفسيره كأن الشيخ يرمز
__________
1 انظر: تاريخ البلاد العربية السعودية للدكتور منير العجلاني 90- 91، والشيخ محمد بن عبد الوهاب حياته وفكره للدكتور العثيمين ص 54-55.
2 روضة ابن غنام 1/ 31، وانظر: تاريخ البلاد العربية السعودية للدكتور العجلاني ص 97.
3 روضة ابن غنام 1/222.

(2/810)

لعبد العزيز بمقام من يقوم بالتوحيد فيستشهد له ببيت الشعر المعروف والذي هو:
قد هيئوك لأمر لو فطنت له ... فاربأ بنفسك أن ترعى مع الهمل1
ولقد كان أتباع الشيخ في الدرعية يتتبعون أخباره ويتشوفون إلى نصرته.
البَيْعة المباركة:
بعد أن تم لقاء الأمير محمد بن سعود بالشيخ محمد بن عبد الوهاب كما أسلفت في بيت ابن سويلم وسلامه على الشيخ وذكر الشيخ ما كان عليه رسول الله صلى الله عليه وسلم وما دعا إليه وما عليه أصحابه وما أعزهم الله به من الجهاد في سبيله وأغناهم به وجعلهم إخوانا، ثم ذكر ما عليه أهل نجد في زمانهم من مخالفتهم بالشرك والبدع والاختلاف والجور والظلم، فتحقق محمد بن سعود معرفة التوحيد وفضله ورأى بعد الناس في الواقع عنه فقال للشيخ ياشيخ!: إن هذا دين الله ورسوله، الذي لا شك فيه وأبشر بالنصرة لك ولما أمرت به، والجهاد لمن خالف التوحيد، ولكن أريد أن أشترط عليك اثنتين:
الأولى: نحن إذا قمنا في نصرتك والجهاد في سبيل الله، وفتح الله لنا ولك البلدان أخاف أن ترحل عنا وتستبدل بنا غيرنا.
__________
1 المصدر السابق 1/ 223.

(2/811)

الثانية: إِن لي على أهل الدرعية قانوناً آخذه منهم في وقت الثمار، وأخاف أن تقول: "لا تأخذ منهم شيئا".
فقال الشيخ:
أما الأولى: فابسط يدك. الدم بالدم والهدم بالهدم.
وأما الثانية: فلعل الله أن يفتح لك الفتوحات فيعوضك الله من الغنائم ما هو خير منها1.
ويقول الدكتور العثيمين2 إن إجابة الشيخ عن الشرط الثاني غير حاسمة ولكن من الواضح أَن الشيخ قارن بين المصلحة العامة لدعوته وبين مسألة جزئية كان واثقاً من حلها مستقبلا بسهولة، وهو كما قال ثم إِن محمدا بسط يده وبايع الشيخ على دين الله ورسوله والجهاد في سبيل الله وإِقامة شرائع الإسلام والأمر بالمعروف والنهي عن المنكر.
فقام الشيخ ودخل معه البلد واستقر عنده. ووقع تحقيق ظن الشيخ فإنه أتى إليهم غنيمة، فقال الشيخ للأمير: هذا أكثرمما أنت أخذته على أهل بلدك فتركها بعد ذلك3.
ولا أدل على بركة الإسلام ولله الحمد مما أولاه الله من نعم على هذه البلاد من المال والأمن منذ العهد المبارك والبيعة الصادقة إلى يومنا
__________
1 ابن بشر، عنوان المجد 1/12.
2 الشيخ محمد بن عبد الوهاب ... ص 55.
3 ابن بشر، عنوان المجد 1/12.

(2/812)

هذا وما تخلف شيء من ذلك إلا بسبب المخالفة وكلما راجع القوم عهدهم عاد الله عليهم بعائدته ولله الحمد والمنة.
ومعنى قول الشيخ: الدم بالدم والهدم بالهدم أي أقبر حيث تقبرون ومنزلكم منزلي، وإِن طلب دمكم فقد طلب دمي وإن هدر دمكم فقد هدر دمي1 وهذا فيه إِشارة إلى ما ورد في سيرة ابن هشام أن أبا الهيثم ابن التيهان قال يارسول الله! إِن بيننا وبين الرجال حبالا وإنا قاطعوها- يعني اليهود- فهل عسيت إن نحن فعلنا ذلك، ثم أظهرك الله أَن ترجع إلى قومك وتدعنا؟ قال فتبسم رسول الله صلى الله عليه وسلم، ثم قال: "بل الدم بالدم، والهدم بالهدم أنا منكم وأنتم مني أحارب من حاربتم وأسالم من سالمتم". قال ابن هشام. ويقال: الهدم الهدم أي ذمتي ذمتكم وحرمتي حرمتكم2.
أثر العقيدة السلفية ينشط في الدرعية:
ولما استقر الشيخ في الدرعية ومنع ونصر وجهر بالدعوة إلى الله تعالى معززا، ينشر الإسلام وساعده على ذلك الأمير محمد بن سعود بكل ما لديه بلا فتور ولا ضجر وقام مع الأمير وزراؤه وأعوانه وأنصاره من أهل الدرعية وإخوانه ومن مشاهيرهم ثنيان بن سعود ومشاري بن سعود وفرحان بن سعود والشيخ أحمد بن سويلم والشيخ عيسى بن قاسم
__________
1 انظر: لسان العرب 185.
2 الروض الأنف 2/ 189، 214.

(2/813)

ومحمد الحزيمي وعبد الله بن دغيثر وسليمان الوشيقري وحمد بن حسين وأخوه محمد وغيرهم فجردوا للدعوة هممهم وعزائمهم وقاموا بها من غير كسل ولا تهاون وكانت بداية هذه القومة في سنة سبع وخمسين ومائة وألف من هجرة المصطفى صلى الله عليه وسلم 1.
وبقي الشيخ- رحمه الله- على مناصحة الناس وعرض الحق وبيانه وكشف الشبه عنه قريبا من سنتين، وخلال ذلك كان قد تسلل إليه أنصاره الذين في العيينة ومن ينتسب إلى الدين ومعهم أناس من رؤساء المعامرة منهم عبد الله بن محسن وأَخواه زيد وسلطان المعامرة معاكسين لعثمان بن معمر على ما يقول ابن بشر2 وعبد الله بن غنام وأخوه موسى وهاجر مع هؤلاء خلق كثير كما أخذ كثير من أنصار الشيخ وتلامذته في مختلف بلدان نجد يقدمون عليه ويهاجرون إليه3، حتى إِن عثمان بن معمر نفسه على ما يقول ابن بشر لما علم أن محمد بن سعود آوى الشيخ ونصره وأن أهل الدرعية فرحوا به والذين كانوا عنده في بلده هاجروا وتركوه وأَن أمر الشيخ قوي وصار إلى زيادة، ندم ابن معمر على ما فعل من إخراجه وعدم نصرته، وخاف منه أمور تفاقم عليه، فركب في عدة رجال من أهل العيينة ورؤسائها فقدم على الشيخ في الدرعية، وحاوله
__________
1 روضة ابن غنام 2/ 3- 4.
2 عنوان المجد 1/ 12 وروضة ابن غنام 2/ 4 والمقصود بالمعامرة- آل معمر.
3 المصدر السابق.

(2/814)

على الرجوع معه ووعده نصره ومنعه- فقال الشيخ: ليس هذا إلي إنما هو إلى محمد بن سعود، فإِن أراد أن أذهب معك ذهبت، وإِن أراد أن أقيم عنده أقمت ولا أستبدل برجل تلقاني بالقبول غيره، إلا أَن يأذن لي فأتى عثمان إلى محمد، فأبى عليه ولم يجد إلى ما أتى إليه سبيلا فرجع إلى بلده1
وكان أهل الدرعية في غاية الجهالة وقد وقعوا فيما وقعوا من الشرك الأكبر والأصغر، والتهاون بالصلاة والزكاة، ورفض شعائر الإسلام2 وهم يومئذ في غاية الضعف وضيق المؤونة3، فتخولهم الشيخ بتعليمهم وتلقينهم التوحيد، والأمر بالمعروف والنهي عن المنكر وأمر بتعلم معنى (لا إله إلا الله) وأَنها نفي وإثبات.
(فلا إله) تنفي جميع المعبودات- (وإلا الله) تثبت العبادة لله وحده لا شريك له. ثم أمرهم بتعلم ثلاثة الأصول: وهي معرفة الله تعالى بآياته ومخلوقاته الدالة على ربوبيته وإلهيته، كالشمس والقمر والنجوم والليل والنهار والسحاب المسخر بين السماء والأرض وما عليها من الآدلة من القرآن. ومعرفة الإسلام وأَنه تسليم الأمر لله وهو الانقياد لأمر الله والانزجار عن مناهيه. ومعرفة أركانه التي بني عليها وما عليها من الأدلة
__________
1 عنوان المجد 1/13. وروضة ابن غنام 2/ 4.
2 المصدر السابق 1/ 14.
3المصدر السابق1/ 13.

(2/815)

من القرآن ومعرفة النبي صلى الله عليه وسلم واسمه ونسبه ومبعثه وهجرته ومعرفة أول ما دعا إليه وهي (لا إله إلا الله) ثم معرفة البعث وأن من أنكره أوشك فيه فهو كافر. وما على ذلك من الأدلة من القرآن والسنة، ومعرفة دين محمد صلى الله عليه وسلم وأصحابه وهو التوحيد ودين أبي جهل وأتباعه وهو الشرك بالله تعالى.
فلما استقر في قلوبهم معرفة التوحيد بعد الجهالة أشرب في قلوبهم محبة الشيخ وأحبوا المهاجرين وآووهم1.
وكان المهاجرون في أضيق عيش وأشد حاجة وابتلوا بلاء شديدا، وكان الشيخ ينفق عليهم ما استطاع ويستدين لذلك وكانوا في الليل يأخذون الأجرة ويحترفون، وفي النهار يجلسون عند الشيخ في درس الحديث والمذاكرة2.
انطلاق الدعوة وبدء الجهاد:
ثم إن الشيخ كاتب أهل البلدان ورؤساءهم وقضاتهم ومدعي العلم منهم فمنهم من قبل واتبع الحق، ومنهم من اتخذه سخرياً واستهزؤا به ونسبوه إلى الجهل وعدم المعرفة ومنهم من نسبه إلى السحر، ومنهم من رماه بأشياء هو بريء منها3، واستمر الشيخ على المناصحة والدعوة والمكاتبة مدة سنتين حتى عام 1159 هـ من غير غزو ولا مقاتلة وممن
__________
1 المصدر السابق 1/ 14.
2 المصدر السابق 1/ 13.
3 المصدر السابق 1/ 14.

(2/816)

قام الشيخ والأمير محمد بن سعود بمناصحته دهام بن دواس رئيس بلد الرياض فاجتهدا في مناصحته غاية الاجتهاد ولكن دهاما لم يقبل الحق وأعرض عنه واشترى الحياة الدنيا بالآخرة، فحمله ذلك على البغي والحسد فأبطن عداوة أهل الدين رغم إقراره بأنه دين الحق وأَظهر موالاة المبطلين. وكان قد فشا الإسلام والسنة في بلده ودخل في ذلك كثير منهم فصار إذا رأى من جماعته من يحب هذا الدين ويفشيه أخذ يصادره ويتعرض له بصنوف الأذى، وإذا رأى عدوا قربه وآواه وجعل يتزايد في العداوة ويتظاهر بقمع الحق ويعلن القبائح الشنيعة وقد كانت أخلاقه القديمة وأفعاله السابقة غير محمودة ولما جاءه الحق زاد في طغيانه وشره، وحاكى بأفعاله الفاجرة نمرود وفرعون فأخاف أهل منفوحة لأنهم دخلوا في دعوة الشيخ وتبعوا الإمام محمد بن سعود فعدا عليهم صباحا ومعه بعض البوادي من آل ظفير على غرة وغفلة لأنهم ما كانوا يتوقعون ذلك منه وهو صديق لمحمد بن سعود فيما يتظاهر به لأن محمد بن سعود سبق أن أعانه على ثورة من أهل الرياض ضده ولكنه فجأهم واحتل قصر الإمارة وقهرهم ساعة ثم إن الله سبحانه أعقب أهل منفوحة بالنصر والفرج فكانت الدائرة على دهام وحزبه وقتل من أشرارهم ورؤسائهم أحد عشر رجلا تقريبا وجرح دهام نفسه وعقر حصانه فهرب هو ومن معه وقد باء بالفشل، ولكنه قد افتضح بإظهاره عداوة أهل الدين فزاده ذلك تمادياً وأعلن محاربة محمد بن سعود لأجل ذلك ونذر جزوراً لتاج بن

(2/817)

شمسان إن تغلب على ابن سعود1.
عند ذلك أمر الشيخ بالجهاد وحض عليه2، وكان هذا في سنة 1159 هـ بعد مضي سنتين من اتفاق الأمير محمد بن سعود مع الشيخ على القيام بالإسلام لأن وقت الجهاد قد حان وهو من واجبات الدين والخطر أصبح وشيكاً على النفس والحرمة والفتنة كائنة على أهل السنة وليس من ذنب ينقمه العدو إلا الإيمان بالله وإقامة سنة رسوله صلى الله عليه وسلم وقد قامت عليه الحجة.
والأمر كما قال أبو تمام:
وما هوَ إلا الوحي أوْ حَدّ مُرْهَفٍ ... تُمِيلُ ظُبَاهُ أَخْدَعَيْ كل مائل
فهذا دواء الداء من كلِ عاقل ... وَهذا دواءُ الداءِ من كلِ جاهل
هو الحق إن تستيقظوا فيه تغنَموا ... وإنْ تَغفلوا فالسيف ليس بغافل3
وكما قال شوقي يعني رسول الله صلى الله عليه وسلم:
قالوا غزوت ورسل الله ما بعثوا ... لقتل نفس ولاجاؤا لسفك دم
جهل وتضليل وأحلام وسفسطة ... فتحت بالسيف بعد الفتح بالقلم
لما أتى لك عفوا كل ذي حسب ... تكفل السيف بالجهال والعمم4
__________
1 روضة ابن غنام 2/ 6، 7.
2 ابن بشر، عنوان المجد 1/ 14.
3 العقد الثمين من شعر محمد بن عثيمين ص 84، وابن بشر، عنوان المجد من تعليق عبد الرحمن بن عبد اللطيف 1/ ص 26.
4 الشوقيات ج1/ 242.

(2/818)

وكما قال شاعر:
وما الدين إلا أن تقام شريعة ... وتأمن سبل بيننا وشعاب1
وأبلغ من ذلك قوله تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ فَإِنِ انْتَهَوْا فَلا عُدْوَانَ إِلَّا عَلَى الظَّالِمِينَ} (البقرة: 193) .
وقد قال الشيخ في رسالته إلى السويدي: "وأما القتال فلم نقاتل أحدا إلى اليوم إلا دون النفس والحرمة وهم الذين أتونا في ديارنا ولا أبقوا ممكنا2 ولكن قد نقاتل بعضهم على سبيل المقابلة (وجزاء سيئة سيئة مثلها) وكذلك من جاهر بسب دين الرسول صلى الله عليه وسلم بعدما عرفه والسلام"3.
ومنذ بلغ ابن سعود وإخوانه من المسلمين غدر دهام بن دواس واعتداؤه على أهل الدين حدثوا نفوسهم بالجهاد في سبيل الله تعالى وحين رآه الشيخ متعيناً لمثل غدرات ابن دواس وغيره بأصحاب السنة المحمدية، أمر به وحض عليه فتعاهدوا على أن تكون أول عدوة يعدونها مبتدئين بها جهاد أعداء الدين على دهام بن دواس في قصره، فكان ذلك ووفوا بعهدهم4.
__________
1 العقد الثمين من شعر محمد بن عثيمين ص 84.
2 المعنى: لم يبقوا شيئا ممكنا من أَذانا إلا فعلوه.
3 روضة ابن غنام1/ 154.
4 روضة ابن غنام 2/7، عنوان المجد ... لابن بشر 1/17،1.

(2/819)

فأقاموا علم الجهاد في سبيل الله، لأن الجهاد في سبيل الله من الواجبات الدينية وهو ذروة سنام أمر الدين1.
وما زالوا على ذلك يجاهدون في سبيل الله وينشرون دين الله تعالى ومحمد بن سعود إمامهم صابر على عداوة الأدنى والأقصى من أهل نجد ومن الملوك المجاورين من كل جهة، وقتل أولاده فيصل بن محمد، وسعود ابن محمد، فما زاده إلا قوة وصلابة في دينه على ضعف منه وقلة في العدد والعدة، وكثرة من عدوهم ووفاء بعهده والتزاما بوعده، واحتسابا لموعد ربه لمن نصر دينه، وفيما جرى منه شبه بما جرى من الأنصار في بيعة العقبة2.
وليس الأمر كما يزعمه بعض الباحثين في عصرنا هذا حتى ماثل بعض المستشرقين من غير قصد أَن الحروب الإسلامية كان يدفعها جوع المسلمين ومشكلات دنيوية فزعم هذا الباحث أن الشيخ محمد بن عبد الوهاب كان يخطط لدعوته مراحل، وأَنه أمر بالجهاد "لتنتقل دعوته إلى مرحلة جديدة ينال فيها بالقوة ما عجز عنه بطريقة الإِقناع والإِغراء" 3 وأن الأمير محمد بن سعود كان مستعدا للقتال من أجل الدعوة خاصة أَنها وسيلة من وسائل توسيع نفوذه، وإِمكان تحقيق كثير من النجاح
__________
1 انظر: آخر رسالة الأصول الثلاثة للشيخ.
2 انظر: الدرر السنية ج11/ ص 61، 62.
3 الشيخ محمد بن عبد الوهاب حياته وفكره للدكتور العثيمين ص 85.

(2/820)

العسكري في بداية الأمر دون تدخل خارجي، وأن إمكانيات الدرعية الاقتصادية محدودة وكان على قادتها أَن يجدوا حلا لمشكلة ازدياد الوافدين إليها من أنصارهم الفقراء، وأَن هؤلاء الوافدين مؤهلون لأن يلعبوا دوراًكبيراً في تأسيس جيش قوي1.
فكل هذه الالتواءات والتعليلات مكشوفة يراد منها أَن الشيخ وابن سعود وأَتباعهم إنما قاتلوا للظفر والنفوذ وحل المشكلة الاقتصادية. وهذا غير صحيح.
أما أن الشيخ رحمه الله أمر بالجهاد فنعم أمر به حين رأى أن وقت الجهاد قد حان تعبدا لله تعالى وجهادا في سبيله بكل أنواع الجهاد وأحواله التي تحدث لهم بحول الله وتدبيره والشيخ يرصد حاله وأحوال من معه وما يجري لها من تغيرات ويستلهم من شريعة الله أحكام تلك الأحوال المتغيرة فيقوم بتنفيذها تعبدا لله وقياما بالواجب الذي فقهه من دين الله تعالى، وكذلك من كان معه على شيء من فقه الإسلام.
والتحدث عن مقاصد الشيخ ومقاصد أمثاله وأعوانه على ضوء قياسها بمقاصد أهل السياسة الدنيوية والخطط الماكرة في سبيل الدنيا يعتبر ظلما وتعدياً عليه وقصوراً عن مستوى حسن الظن بالمسلم ولكن الواجب إذا تحدثنا عن مقاصد الشيخ ونواياه أن نتحدث عنها على ضوء
__________
1 المصدر السابق، نفس الموضع.

(2/821)

ما يظهره ويدعو إليه، أما السرائر وما لا نعلمه فنكله إلى الله تعالى مع وجوب حسن الظن فيمن يظهر منه الخير والرشد والصلاح، وكذلك محمد بن سعود لا نظن به أَنه قام بنصرة الإسلام لأنه وسيلة لتوسيع نفوذه أو استقلاله عن سيادة الأَتراك كما يقوله صاحب كتاب الفكر السامي1. فإنه إنما قام بنصرته لأنه دين الله ورسوله صلى الله عليه وسلم بالدرجة الأولى- كما قال ذلك عند لقائه بالشيخ رحمه الله، وما كانت ظروف الدرعية المشكلة من ناحية الاقتصاد هي الدافع للقتال فإِن أولئك القوم تركوا تنمية اقتصادهم مختارين ليقوموا بتنمية دينهم وعلمهم به فكيف ينحرفون لحل مشكلاتهم الاقتصادية بالقتال وسفك الدماء ليأخذوا أموال الناس ويستولوا على أملاك الغير، بطريقة جاهلية؟! أَلا يمكن حل مشكلتهم الاقتصادية بالتجارة ومزاولة أسباب المعيشة ولو في خارج البلدة لو كانوا إنما أرادوا حل المشكلة الاقتصادية؟! لكنهم بالجهاد أرادوا إِعلاء كلمة الله ونشر الإسلام وما جاءهم من الغنائم من غير أن يقصد، قبلوه وتعاملوا به على ما يرضي الله تعالى.
وليس صحيحا ما يزعمه مؤلف كتاب الفكر السامي في تاريخ الفقه الإسلامي محمد بن الحسن الحجوي الثعالبي الفاسي من أَن ابن سعود توصل بنشر دعوة الشيخ محمد بن عبد الوهاب لأمنيته وهي الاستقلال
__________
1 الفكر السامي في تاريخ الفقه الإسلامي ج 2 ص 374.

(2/822)

والتملص من سيادة الأتراك1. والواقع أن ابن سعود ونجدا كلها لم تكن تحت سيادة الأتراك كما أثبتناه فيما سبق2، وابن سعود كان مستقلا ليس لأحد عليه ولاية من الأمراء والسلاطين حتى إِن العداء كان قائما بينه وبين سليمان بن محمد زعيم بني خالد ورئيس الأحساء3.
محمد بن سعود مؤسس دولة آل سعود:
يتفق الدكتور العجلاني والدكتور العثيمين على استقرار إمارة الدرعية عشرين سنة في يد محمد بن سعود قبل مبايعته للشيخ مما يدل على حكمة الرجل وحسن سياسته وقضائه على دسائس المنافسين في الداخل والدفاع ضد الأعداء والطامعين من الخارج ويبدو أَنه على صلات حسنة مع أمير العيينة لأن ابنه عبد العزيز تزوج بنت عثمان بن معمر، وأما أمير الرياض دهام بن دواس فإنه كان مدينا لمحمد بن سعود ببقائه في الإِمارة لأنه أنجده بعدد من الجنود حينما ثار عليه أهل الرياض فاستقر له الحكم4.
__________
1 الفكر السامي ... 2/ 374.
2 انظر 1/40- 41 من هذا البحث.
3 الشيخ محمد بن عبد الوهاب ... للدكتور العثيمين ص 53.
4 روضة ابن غنام 2/ 5، 6، وانظر: تاريخ البلاد العربية السعودية للدكتور العجلاني ص 63، 64
- وانظر: الشيخ محمد بن عبد الوهاب للدكتور العثيمين ص 53.

(2/823)

وعلى أية حال فإذا كان ليس أحد يصلح للسياسة والحكم 1 فإن محمد بن سعود قد امتاز على غيره بما وهبه الله من ملكات الإِمارة والحكم وأنه كما يقول المؤرخ حسين بن غنام: "كان في جاهليته بحسن السيرة معروفا وبالوفاء وحسن المعاملة موصوفا، مشهوراً بذلك دون من هنالك وكان من وفائه أَن وفى بكفالته لزيد بن مرخان وفاء كلفه ثمنا باهظا أدى إلى قتل عمه مقرن بن محمد لما خفر الأخير ذمة ابن أخيه بقتله زيد بن مرخان غدرا2.
ثم إِن الأمير محمد بن سعود3 قد أدرك بصفاء بصيرته وسلامة تفكيره أَنه لا مطمع للشيخ في الإِمارة ولا في الرئاسة ولا في أي علو في الأرض ولا فساد من دعوته، بل إن دعوته إلى صلاح الدين والدنيا معاً، إلى عقيدة السلف الصالح وتيقن من خلال ما سمعه من الشيخ ورآه أَن نصيحته صادقة وعرضه صحيح، وأن القيام بنصر دين الله ورسوله صلى الله عليه وسلم سبب للنصر والعز والتمكين وحصول الملك، وزاد يقين الأمير رسوخا ما بينه الشيخ له من أَن الله سيمكن من يقوم بنصر (لا إله إلا الله) ويُعزه ويورثه الملك، وأَن الأمة بحاجة إلى إقامة الدين، وإِصلاح ما أفسد الناس،
__________
1 انظر: فكرة القومية العربية على ضوء الإسلام، رسالة ماجستير، أعدها صالح
العبود ص/ 125-126.
2 روضة ابن غنام 2/3.
3 انظر: عنوان المجد لابن بشر سابقة سنة 1139 ج1/ 234- 235.

(2/824)

وأن هذا واجب عليه.
فقبل محمد بن سعود وأصبح هو المؤسس لدولة آل سعود وهو الذي سن سنة حسنة لبنيه بمناصرة دين الله وإكرام علماء السنة وهذا ما
يحققه الدكتور العجلاني أيضاً حيث يقرر أَن مؤسس دولة آل سعود هو محمد بن سعود بمبايعته للشيخ محمد بن عبد الوهاب على إِخلاص العبادة لله وحده واتباع حكم الإسلام الصحيح في سياسة البلاد1 وإقامة علم الجهاد في سبيل الله تعالى.
وأقول إن مبايعته للشيخ على ذلك لدليل على عظيم عقله، وبعد همته وطموحه وتوفيق الله له.
قال الشيخ عبد الرحمن بن قاسم: "وكفى برهاناً على شجاعته وثبات جأشه وشهامته وإرادته الحديدية، وعزمه البات، وقوة إيمانه وسائر خصاله الحميدة إِيواؤه للشيخ، وقيامه بنصرته، وقد رأى وعلم ما وراء ذلك من الأخطار، وتأليب الملوك والأمراء، وعامة الناس عليه، ولولا أَنه هو الأوحد، فرد زمانه، لما نجح في توطيد دعائم ملكه ونشرسلطته على البلدان وتوحيد كلمة التوحيد تحت لوائه بين خطوب سود، ونظراء أقوياء، وتكالب من جميع أطراف جزيرة العرب، فلهو القائد الباسل، والأوحد الحلاحل، فما قام بنصرة هذا الشيخ والأخذ بساعده إلا عن
__________
1 تاريخ البلاد العربية السعودية ص 46، 47.

(2/825)

اعتقاد راسخ وإيمان قوي1.
ونستطيع أَن ندرك من خلال حديث اللقاء والبيعة بينه وبين الشيخ أنه مدرك لحقيقة الإسلام ومميز لما هو من دين الله ورسوله من غيره بما آتاه الله من صفاء الفطرة ونفوذ البصيرة وما بلغه من الحجة على يد الشيخ وغيره فكان من صدقه ووفائه استجابته وعدم استنكافه عن قبول الحق لما جاءه وإِن كان قد جاءه من مستضعف ثم أدرك شيئا بعيدا فاشترط على الشيخ إِن نصرهم الله أن لا يرتحل عنهم إلى غيرهم لأنه رحمه الله ذو فراسة وذكاء ومن أعظم العقلاء، وأَنه حين لقي الشيخ ورآه عرف الصدق في وجهه وبديهته وتحقق في قوله وحاله حلية أولياء الله وكل عاقل يرغب في أولياء الله وفي قربهم وفعلاً وقع ما كان يتوجسه محمد ابن سعود من مجيء ابن معمر نادما يطلب عودة الشيخ إليه2.
وحيث كان شأن العاقل أَن ينقاد لأولياء الله فقد انقاد الأمير محمد ابن سعود للشيخ محمد بن عبد الوهاب لأن الأمير من أعظم عقلاء زمانه والشيخ من أعظم أولياء زمانه.
قال أبو نعيم في حلية الأولياء: "واعلم أن لأولياء الله تعالى نعوتاً ظاهرة وأعلاما شاهرة، ينقاد لموالاتهم العقلاء والصالحون، وذكر من نعوت هؤلاء الأولياء ما رواه بسنده عن رسول الله صلى الله عليه وسلم: "رب أشعث ذي
__________
1 الدرر السنية 12/29.
2 انظر: 2/ 814 من هذا البحث.

(2/826)

طمرين تنبو عنه أعين الناس لو أقسم على الله عز وجل لأبره"1.
وكان الشيخ في تلك الآونة ضعيفا مستضعفا أشعث من السفر قد نَبَتتْ عنه أعين الناس، أهل الدنيا والبأس إلا أنه من أولياء الله ومن العلماء بشريعة محمد صلى الله عليه وسلم الأمناء، فلا ينقاد له ويوافقه إلا ذو عقل صريح كما هو الشأن من موافقة العقل الصريح للنقل الصحيح فكان بتوفيق الله ومعونته وفضله على أهل الجزيرة أَن وفق لأمير عظيم الفراسة كبير القلب راجح العقل حيث اغتنم أعظم فرصة وغنيمة سيقت إليه وكانت سبب ارتفاعه وارتفاع ذكره وذكر نسله من بعده وعزه في الدنيا والآخرة إن شاء الله تعالى فرحمة الله عليه وعلى خلفه من أسلاف صالحين وبارك في المعاصرين من خلفه وثبتهم على أسباب رضى رب العالمين، الذي هو عزهم وسبب نصرهم آمين. هذا ومازال الإمام محمد بن سعود وفياً بالعهود حتى لقي ربه.
وبعد وفاة الإمام محمد بن سعود سنة 1179 هـ بويع لابنه عبد العزيز بن محمد إماما للمسلمين، بايعه الخاص والعام، والشيخ محمد هو رأس ذلك النظام2.
وللإمام عبد العزيز مكانة خاصة من أثر عقيدة الشيخ محمد بن
__________
1 حلية الأولياء وطبقات الأصفياء للحافظ أبي نعيم 1/5-7.
2 روضة ابن غنام 2/ 74.

(2/827)

عبد الوهاب السلفية فمنذ أَن كان صغير السن كان له اهتمام بعلم الشيخ فلقد كتب للشيخ والشيخ إذ ذاك في العيينة عند ابن معمر يسأله أَن يكتب له تفسير الفاتحة، فكتب الشيخ ذلك، وقد ضمن تفسير سورة الفاتحة عقيدة السلف الصالح، وأرسلها إلى الأمير عبد العزيز وقد ناهز الاحتلام1، وما من شك أن تلقي العلم في هذه الفترة من العمر له كبير الأثر والرسوخ.
ولذا فقد اجتمع في الإمام عبد العزيز مؤهلات الإِمارة وملكاتها ومواهبها مع رسوخه في العلم وسلامة العقيدة منذ نعومة أَظفاره فهو ليس أميراً يناصر الحق بقوة السلطان فحسب بل مع ذلك عالم ينصر الحق بقوة الحجة والبرهان.
ولهذا الإمام رسالة جليلة القدر، لها أثر كبير وواسع في نشر عقيدة السلف الصالح افتتحها بالثناء على الله والصلاة والسلام على رسوله صلى الله عليه وسلم ثم قال: من عبد العزيز بن محمد بن سعود إلى من يراه من العلماء والقضاة في الحرمين والشام ومصر والعراق وسائر علماء المشرق والمغرب ثم أخذ يشرح عقيدة السلف الصالح بالبيان الواضح والأدلة القويمة والبراهين العظيمة فتكلم عن الحكمة من إيجاد الله الخلق، ومعنى كلمة التوحيد والشفاعة والوساطة وحق الله وحق رسوله صلى الله عليه وسلم وأوليائه،
__________
1 انظر: روضة ابن غنام، ج1ص 222.وما بعدها. وانظر: 2/ 810 من هذا البحث.

(2/828)

وعن خصوم أنصار العقيدة السلفية خصوصا أنصار الشيخ الإمام، وعن إِرادة الله القدرية الكونية وإرادته الشرعية، وأن المشروع للموتى وللنبي صلى الله عليه وسلم الدعاء لهم لا دعاؤهم، وبيان ما يفعل عند قبره صلى الله عليه وسلم والمأثور من نهيه عن اتخاذ قبره صلى الله عليه وسلم عيدا وحديث شد الرحال، والنهي عن اتخاذ القبور مساجد، وإنكار عبادة القبور بالدعاء وغيره وبيان كونها شركا، وأن حقيقة التوحيد تقتضي الإيمان بالله وعبادته وحده وعدم الشرك به ووصف دين المشركين وبيان الشرك الأصغر والأكبر وبيان التوسل الصحيح، والنهي عن الإِقسام على الله بمخلوق، ثم يبيّن ما هي الوسيلة؟ ويكمل وجوه الرد على المشبهين بالحديث لتجويز دعاء غير الله تعالى، ويبين أن العادة هي عداوة القبوريين لأهل التوحيد ورميهم إياهم بالعظائم والجرائم، ونسبة كل قبيح إليهم وتنفير الناس عن الموحدين بأنهم يتنقصون الصالحين، ثم ختام هذه الرسالة بالتوجيه إلى القرآن الكريم وإلى حديث الرسول صلى الله عليه وسلم والعمل بهما والاستغناء بالسنة النبوية عن البدع والشرك والتخرصات والشطحات التي هي وساوس الشيطان والنفوس المتبعة للهوى. وقد استغرقت هذه الرسالة ما يقارب من (34) صفحة كبيرة1.
وله رسالة إلى من يراه من أهل بلدان العجم والروم أرسلها مع رجل منهم اسمه محمد خلف النواب وفد عليهم وأَقام عندهم مدة طويلة
__________
1 الهدية السنية لابن سحمان، أولها.

(2/829)

وأشرف على ما هم عليه من الدين الحق وما يدعون إليه الناس ويقاتلونهم عليه ويأمرونهم به وينهونهم عنه ويقول في تلك الرسالة: " إِن حقائق ما عندنا يخبركم بها أَخونا محمد من الرأس" وذكر لهم جملة ما هم عليه من عقيدة السلف الصالح1.
وكتب أيضا إلى أهل المخلاف السليماني بناء على طلب واحد منهم اسمه الشريف أحمد قدم عليهم ورأى ما هم عليه وتحقق صحة ذلك لديه ثم التمس من الإمام عبد العزيز أَن يكتب له ما يزيل الاشتباه ليعرف أهل هذا المخلاف دين الإسلام وعقيدة السلف الصالح فضمنها ذلك رحمه الله ومما قال: " فلما من الله علينا بمعرفة ذلك وعرفنا أَنه دين الرسل اتبعناه، ودعونا الناس إليه، وإلا فنحن قبل ذلك على ما عليه غالب الناس من الشرك بالله من عبادة أهل القبور والاستغاثة بهم والتقرب إلى الله بالذبح لهم وطلب الحاجات منهم مع ما ينضم إلى ذلك من فعل الفواحش والمنكرات وارتكاب الأمور المحرمات وترك الصلوات وترك شعائر الإسلام حتى أظهر الله تعالى الحق بعد خفائه وأَحيى أثره بعد عفائه على يد شيخ الإسلام فهدى الله تعالى به من شاء من الأنام وهو الشيخ محمد ابن عبد الوهاب أَحسن الله له في آخرته المآب فأبرز لنا ما هو الحق والصواب من كتاب الله المجيد وسنة رسوله صلى الله عليه وسلم وكلام الأئمة الأعلام
__________
1 الدرر السنية ج1 ص 143، 146.

(2/830)

الذين أجمعت الأمة على درايتهم. ثم مضى يبين ما هم عليه من التزام عقيدة السلف الصالح.
وله رسائل أخرى ونصائح رحمه الله موزعة في الدرر السنية
وغيرها1.
وطلب الإمام عبد العزيز من الشيخ محمد، أن يكتب رسالة موجزة في أصول الإسلام ليتعلمها الناس، فكتب الشيخ ثلاثة الأصول، وهي معرفة العبد الرب المعبود، والرسول صلى الله عليه وسلم، ودين الإسلام بالأدلة، مبنية على مسائل القبر الثلاث من ربك؟ وما دينك؟ ومن نبيك؟ وأرسلها الإمام عبد العزيز إلى جميع النواحي وأمر الناس أن يتعلموها في المساجد على يد أئمتها وطلبة العلم، وأَن يعملوا بها جميعاً بدون استثناء، فصاروا يسألون الناس في المساجد كل يوم بعد صلاة الصبح وبين العشاءين عن معرفة ثلاثة الأصول2.
وقد كتب بصيغ مختلفة مطولة ومختصرة وباللغة الفصحى وبالعامية على حسب طبقات الناس، وعلى مستوى كل طبقة وما يناسبها وكان الشيخ يعلمها الناس في الدرعية ويأمرهم بتعلمها3، وأَلحق بها شروط الصلاة
__________
1 الدرر السنية ج 1 ص 146- 148 وانظر: ص 152، 153.
2 الدرر السنية ج 1 ص 87- 89.
3 عنوان المجد لابن بشر ج1/ ص 14، وص 90- 91.

(2/831)

وأركانها ونحو ذلك من أمور الدين التي لا يسع أحدا من المسلمين جهله.
وأرسل الإمام عبد العزيز برسائل للشيخ منها "كتاب التوحيد" إلى الوزير سليمان باشا في بغداد نصيحة له1، فأحالها الباشا إلى عبد الله أفندي الراوي البغدادي خطيب المسجد المنسوب للوزير سليمان باشا، فقام الراوي بالرد عليها برسالة مضمونها أنَّ التوحيد مختص بمعنى الربوبية فالإله اسم مختص بالخالق الرازق الضار النافع فحسب2، فرد عليه محمد ابن علي بن غريب بالكتاب المسمى: " التوضيح عن توحيد الخلاق في جواب أهل العراق" وفند شبهه، وكسر تحدياته وأرسل إليهم في العراق ووجد مخطوطا في بغداد عند رجل يقال له الملا دليم- ليس له عنوان، وليس عليه اسم مؤلفه. ثم طبع عام 1319 هـ بالمطبعة الشرقية بمصر وجعل اسمه: "التوضيح عن توحيد الخلاق في جواب أهل العراق" ونسب تأليفه للشيخ سليمان بن الشيخ عبد الله بن الشيخ محمد بن عبد الوهاب، وليس له، وإنما هو لشيخه محمد بن غريب المذكور، ذلك أن في الكتاب مسائل يبعد أن تصدر من الشيخ سليمان في علمه وتحقيقه، مثل قوله: " فالله تعالى كان ولا مكان، ثم خلق المكان، وهو تعالى كما كان
__________
1 الدولة السعودية الأولى، للدكتور عبد الرحيم عبد الرحمن ص 192.
2 انظر: التوضيح عن توحيد الخلاق في جواب أهل العراق ص 10، 17.

(2/832)

قبل أن يخلق المكان"1 ومثل هذه العبارة ليست على طريقة السلف في العقيدة فإن المعطلة يقصدون بها: نفي استواء الرب على عرشه استواء حقيقياً يليق بجلاله2 بالإِضافة إلى أن صاحب السحب الوابلة ذكر أن ابن غريب هو الذي رد على أهل العراق.
ويوجد لكتاب "التوضيح" هذا نسخة خطية في المكتبة السعودية بالرياض ناقصة من الآخر قليلا بخط حسن، وعليها تملك الشيخ عبد الله ابن عبد اللطيف آل الشيخ عام 1319هـ ثم انتقلت منه إلى أخيه الشيخ محمد بن عبد اللطيف3.
وبغض النظر عن الغلط الموجود في الكتاب كما ذكرنا فهو ذو أثر بالغ في نشر عقيدة السلف الصالح خصوصا في بيان معنى التوحيد.
ويقول ابن بشر: وكان عبد العزيز كثير الخوف من الله والذكر. آمراً بالمعروف ناهياً عن المنكر لا تأخذه في الله لومة لائم، ينفذ الحق ولو في أهل بيته وعشيرته لا يتعاظم عظيماً إذا ظلم فيقمعه عن الظلم، وينفذ الحق فيه، ولا يتصاغرحقيراً ظلم فيأخذ له الحق، ولوكان بعيد الوطن. وكان لا يكترث في لباسه ولا سلاحه، بحيث إِن بنيه وبنى بنيه محلاة
__________
1 انظر: التوضيح ... ص 43.
2 حاشية، بقلم محمد بن مانع على كتاب تحفة المستفيد، قسم 2 ص 104 حاشية
رقم (1) . وعلماء نجد خلال ستة قرون للبسام 3/915، 916.
3 علماء نجد خلال ستة قرون 3/915/ 916.

(2/833)

سيوفهم بالذهب والفضة ولم يكن في سيفه شيء من ذلك إلا قليلا. وكان لا يخرج من المسجد بعد صلاة الصبح حتى ترتفع الشمس، ويصلي فيه صلاة الضحى. وكان كثير الرأفة والرحمة بالرعية، وخصوصا أهل البلدان بإعطائهم الأموال وبث الصدقة لفقرائهم والدعاء لهم، والتفحص عن أحوالهم.
يقول ابن بشر: "وقد ذكر لي بعض من أثق به أَنه يكثر الدعاء لهم في ورده، قال وسمعته يقول: اللهم ابق فيهم كلمة لا إله إلا الله حتى يستقيموا عليها ولا يحيدوا عنها. وكانت الأقطار والرعية في زمنه آمنة مطمئنة في عيشة هنيئة. وهو حقيق بأن يلقب مهدي زمانه. لأن الشخص الواحد يسافر بالأموال العظيمة أي وقت شاء، شتاءً وصيفاً، يمناً وشاماً، شرقاً وغرباً في نجد والحجاز واليمن وتهامة وعمان وغير ذلك، لا يخشى أحدا إلا الله، لا سارقاً ولا مكابراً، وكانت جميع بلدان نجد من العارض والخرج والقصيم والوشم والجنوب وغير ذلك من النواحي، في أيام الربيع يسيبون جميع مواشيهم في البراري والمفالي1 من الإبل والخيل والجياد، والبقر والأغنام، ليس لها راعٍ ولا مراعٍ بل إذا عطشت وردت على البلدان ثم تصدر إلى مفاليها حتى ينقضي الربيع، أويحتاجون لها أهلها لسقي زروعهم ونخيلهم. وربما تلقح وتلد، ولا يدري أهلها إلا إذا جاءت
__________
1 عنوان المجد لابن بشر ج1/ 124، 125.
والمفالي: جمع مفلى أي مراعى بلغة اهل نجد العامية.

(2/834)

وولدها معها، إلا الخيل الجياد فإن لها من يتعاهدها في مفاليها لسقيها وحدها بالحديد.
وكانت إبل أهل سدير ونجائبهم وخيلهم مسيبات أيام الربيع في الحمادة وفي أراط والعبلة، ومعها رجل واحد يتعاهدها ويسقيها ويزور أهله ويرجع إليها وهي في مواضعها فيصلح أَربطها وقيودها ثم يغيب عنها. وكذلك خيل أهل الوشم ونجائبهم في الحمادة وفي روضة محرقة وغيرهما. وهكذا يفعلون بها. وكذلك خيل عبد العزيز وبنيه وعشيرته في النقعة، الموضع المعروف قرب بلد ضرمي، وفي الشعيب المعروف بقرى عبيد من وادي حنيفة، وليس عندها إلا من يتعاهدها لمثل ما ذكرنا، وكذلك جميع النواحي تفعل ذلك. وكان رحمه الله تعالى من رأفته بالرعية شديدا على من جني جناية من الأعراب أوقطع سبلاً أوس رق شيئا من مسافر أو غيره بحيث من فعل شيئا من ذلك أخذ ماله نكالا أو بعض ماله أوشيئا منه على حسب جنايته. وأدبه غير ذلك أدبا بليغاً".
.:ويذكر ابن بشر: أن السبل والطرق تأمنت كثيراً في عهد الإمام عبد العزيز فكان أهل الأسفار يسافرون ويرجعون إلى أوطانهم لا يخشون أحدا من جميع البوادي مما احتوت عليه هذه المملكة لا بحرب ولاسرق، وليس يؤخذ منهم شيء من الإِتاوات والقوانين والجوائز التي يأخذها الأعراب على الدروب يحيون بها سنن الجاهلية فبطلت جميعها ولله الحمد، وصار بعض العمال إذا جاءوا بالأَخماس والزكاة من أقاصي البلاد يجعلون

(2/835)

مزاود الدراهم أطنابا لخيمتهم وربطا لخيلهم بالليل لا يخشون سارقا ولا غيره ونمت المواشي والثمار وساد الأمن جميع البلاد وهذا من أثر عقيدة السلف الصالح التي أظهرها الشيخ. قال الله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ} .
وكان الإمام عبد العزيز يوصي عماله بتقوى الله وأخذ الزكاة على الوجه المشروع وإِعطاء الضعفاء والمساكين ويزجرهم عن الظلم وأخذ كرائم الأموال، ويكثر العطاء والصدقات للرعية من الوفود والأمراء والقضاة وأهل العلم وطلبته ومعلمة القرآن والمؤذنين وأئمة المساجد، حتى أئمة مساجد نخيل البلدان ومؤذنيهم.
وإذا أراد من الناس الغزو معه أو مع ابنه سعود، بعث رسله إلى رؤساء القبائل من العربان وواعد جميعهم يوما معلوما على ماء معلوم، فلا يتخلف أحد عن ذلك الموعد لا حقير ولا جليل، لا من بوادي الحجاز ولا العراق ولا الجنوب ولا غير ذلك فمن ذكر متخلفا ممن تعين عليه الأمر من راجل أو فارس، أدب أدبا بليغا وأخذ من ماله نكالا، والرجل الواحد أو الاثنان إذا أرسلهم عبد العزيز وابنه سعود إلى البوادي من جميع أقطار جزيرة نجد أخذوا منهم النكال من الأموال والخيل والإبل وغير ذلك، ويضربون الرجال ويعذبون المجرم بأنواع العذاب، ولا يتجاسر أحد أن يقول لهم شيئا، أو يشفع فيه، بل كلهم طائعون مذعنون.

(2/836)

قال ابن بشر: " وهذا الذي ذكرت من جهة الأمن وطاعة
الحاضر والباد وغير ذلك اتفق في زمنه وزمن ابنه سعود وصدر من ولاية عبد الله".
ثم مضى ابن بشر يذكر أمراء عبد العزيز وقضاته1، ومن هؤلاء القضاة:
الشيخ حسين بن الشيخ محمد بن عبد الوهاب الذي أخذ عن أبيه واستكمل فنون العلم وفاق بالمعرفة أقرانه حتى صار الخليفة بعد أبيه والقاضي في بلد الدرعية2، وكان له دور كبير في نشر عقيدة السلف الصالح وتأثره بها وتأثيره في الناس لحملها ونشرها وتطبيقها، وله عدة بنين طلبة علم وقضاة.
قال ابن بشر: "ومعرفتي منهم بعلي وحمد وحسن وعبد الرحمن وعبد الملك.
فأما علي فهو الشيخ الفاضل وحاوي الفضائل العلامة في الأصول والفروع الجامع بين المعقول والمشروع كشاف المشكلات، مفتاح خزائن أسرار الآيات، قاضي الدرعية بوجود أعمامه، وخليفتهم فيها إذا غابوا زمن سعود وابنه عبد الله، ثم ولي القضاء لتركي بن عبد الله رحمه الله
__________
1 عنوان المجد في تاريخ نجد ج1، ص 126 – 129، وفي طبعة وزارة المعارف سنة 1394 هـ ص 168 – 178.
2 الدرر السنية 12/46 ومشاهير علماء نجد وغيرهم ص 28.

(2/837)

تعالى في حوطة بني تميم، ثم كان قاضياً في بلد الرياض عند الإمام فيصل ابن تركي أسعده الله تعالى" اهـ1.
وذكر ابن بشر أن له اليد الطولى في معرفة الحديث ورجاله، وأَنه علق شرحا على كتاب التوحيد تأليف جده محمد بن عبد الوهاب2، لكن عبد الرحمن بن عبد اللطيف المعلق على عنوان المجد ينكر وجود هذا الشرح3، ولا وجه لإِنكاره فقد يكون في زمن مبكر، وله رسائل
وفتاوى نشرت مفرقة في الدرر السنية التي جمعها عبد الرحمن بن قاسم وفي الرسائل والمسائل النجدية طبع محمد رشيد رضا4.
ومن هؤلاء القضاة أيضا الشيخ الزاهد الورع عبد العزيز بن عبد الله بن إبراهيم الحصين- الذي طبق بركة علمه الآفاق، وشهد له بالفضل أهل الآفاق القاضي في ناحية الوشم زمن عبد العزيز وابنه سعود وابنه عبد الله5.
أخذ الفقه في صغره عن الشيخ إبراهيم بن محمد بن إسماعيل ثم
__________
1 ابن بشر، عنوان المجد 1/93.
2 المرجع السابق.
3 هامش ص 87 رقم (1) من جزء (1) من عنوان المجد، طبعة وزارة المعارف
سنة 1387 هـ.
4 الدرر السنية 12/ 45 ومشاهير علماء نجد ص 49.
5 ابن بشر، عنوان المجد ... 1/ 94، والدرر السنية 12/ 49، 50.

(2/838)

أخذ العلم عن الشيخ محمد بن عبد الوهاب وابنه الشيخ عبد الله، والشيخ حسين، والشيخ حمد بن ناصر بن معمر وخلق غيرهم، له مجالس في التدريس مشهورة، وأوقاته بالعبادة معمورة، وله رسالة في معنى التوحيد وفتاوى، ولي القضاء في الوشم في ولاية الإِمام عبد العزيز بن محمد وأول ولاية الإمام سعود وأخذ عنه عدة من العلماء منهم الشيخ عبد الله أبا بطين والشيخ إبراهيم بن سيف والشيخ غنيم بن مسفر والشيخ عبد الله ابن سيف والشيخ محمد بن عبد الله الحصين والشيخ عثمان بن منصور والشيخ علي بن يحيى بن مساعد والشيخ عبد الله بن سليمان بن عبيد والشيخ محمد بن سيف والشيخ إبراهيم بن حجي والشيخ عثمان بن عبد المحسن أبا حسين والشيخ محمد بن نشوان والشيخ عبد الله القضيبي ولم يل القضاء، والشيخ عبد الكريم بن معيقل وغيرهم ممن لم يل القضاء الجم الغفير1.
وكان للشيخ عبد العزيز الحصين جهود خاصة في نشر عقيدة السلف الصالح لدى شريف مكة وعلمائها حيث كان الذي وقع عليه الاختيار من قبل الشيخ والإمام عبد العزيز ليكون مفوضا عنهما في شرح المعتقد وبيان حقيقة الدعوة بناء على طلب شريف مكة.
يقول السباعي: " في سنة 1185 هـ طلب الشريف أحمد بن
__________
1 ابن بشر، عنوان المجد 1/ 232، 233، 234، والدرر السنية 12/ 50.

(2/839)

سعيد من الإمام عبد العزيز بن محمد ومن الشيخ محمد بن عبد الوهاب أن يرسلا إليه فقيها منهم، يبين له حقيقة الدعوة بمحضر من علماء مكة، فأرسلا الشيخ عبد العزيز الحصين، ووقعت المناظرة مع بعض علماء مكة منهم مفتي السلطان في مكة بحضور الشريف أحمد في ثلاث مسائل:
1- في التهمة المفتراة على الشيخ وهي: التكفير بالعموم.
2- هدم القباب التي على القبور.
3- طلب الشفاعة عند الله من الأموات1.
ويذكر ابن غنام أَن الإمام عبد العزيز والشيخ محمد كتبا مع الشيخ عبد العزيز الحصين رسالة إلى الشريف أحمد بن سعيد، يهيبان به أَن ينصر الشريعة المحمدية ومن تبعها وأَن يعادى من خرج عنها، كما هو الواجب على ولاة الأمور، ويذكران أَنهما تجاوبا مع طلبه أن يرسلا إليه طالب علم يشرح له ولعلماء مكة عقيدة السلف الصالح التي قاما بنصرتها، فأرسلا إليه الشيخ الحصين للحضور مع علماء الحرم في مجلس الشريف فإن اجتمعوا فالحمد لله، وإِن اختلفوا أَحضر الشريف كتبهم وكتب الحنابلة، مع قصد وجه الله ونصرة رسوله صلى الله عليه وسلم وقد أخذ الله الميثاق على الأنبياء إِن أدركوا محمدا صلى الله عليه وسلم أن يؤمنوا به وينصروه فكيف بأمته فلابد من الإيمان به ونصرته، لا يكفي أحدهما عن الآخر، وأحق الناس وأولاهم
__________
1 تاريخ مكة للسباعي ج2 ص 77، 124.

(2/840)

بذلك أهل البيت الذين بعثه الله منهم، وأحق أهل البيت بذلك، من كان من ذريته صلى الله عليه وسلم 1.
وقال ابن غنام: "فذكر لهم الشيخ عبد العزيز الحصين أَن نسبة التكفير بالعموم إلينا زور وبهتان علينا، وأما هدم القباب، فهو الحق والصواب كما هو مقرر بالأدلة في كتب كثيرة، وليس لدى العلماء فيه شك، وأما دعاء الصالحين وطلب الشفاعة منهم والاستغاثة بهم في النوازل فقد نص عليه الأئمة أَنه من الشرك الذي فعله الأولون ولا يجادل فيه إلا جاهل ظالم.
ثم أحضروا من كتب الحنابلة الإِقناع فرأوا عبارته في الوسائط وحكايته الإجماع فاقتنعوا وأقروا وتفوهوا بأن هذا دين الله، وانتشر فيما بينهم وشاع، وقالوا هذا مذهب الإمام أحمد، وانصرف عبد العزيز مبجلا ومكرما"2.
ويبدو أن الشريف قد اقتنع بصحة العقيدة وأنها عقيدة السلف الصالح، ولكن ثار آل مساعد على عمهم أحمد بن سعيد هذا، وانتزعوا من يده ولاية مكة بالقوة فأخرجوه منها، ووضعوا مكانه شريفا آخر هو ابن أخيه سرور بن مساعد سنة 1186هـ، فمنع أهل نجد من الحج إلا
__________
1 روضة ابن غنام، ج2 ص 80، 81.
2 روضة ابن غنام 2/ 81.

(2/841)

بضريبة ثم تولى أخوه غالب.
وفي سنة أربع ومائتين وألف للهجرة أرسل غالب الشريف إلى الإمام عبد العزيز كتابا، وذكر في أثنائه أَنه يريد إنسانا عارفا من أهل الدين حتى يعرف حقيقة الأمر، فأرسل إليه الشيخ عبد العزيز الحصين، وكتب معه الشيخ رسالة يبين فيها عقيدة السلف الصالح التي يدعو إليها ونصها: بعد البسملة من محمد بن عبد الوهاب إلى العلماء الأعلام في البلد الحرام نصر الله بهم سيد الأنام عليه أفضل الصلاة والسلام وتابعي الأئمة الأعلام، سلام عليكم ورحمة الله وبركاته، وبعد، جرى علينا من الفتنة ما بلغكم وبلغ غيركم، وسببه هدم بنيان في أرضنا على قبور الصالحين، ومع هذا نهيناهم عن دعوة الصالحين، وأمرناهم بإخلاص الدعاء لله، فلما أظهرنا هذه المسألة مع ما ذكرنا من هدم البناء الذي على القبور، كبر على العامة وعاضدهم بعض من يدعي العلم لأسباب ما تخفى على مثلكم، أعظمها اتباع الهوى مع أسباب أخر فأشاعوا عنا أنا نسب الصالحين، وأنا على غير جادة العلماء، ورفعوا الأمر إلى المشرق والمغرب وذكروا عنا أشياء، يستحي العاقل من ذكرها، وأنا أخبركم بما نحن عليه بسبب أن مثلكم ما يروج عليه الكذب على أناس متظاهرين بمذهبهم، عند الخاص والعام، فنحن ولله الحمد متبعون لا مبتدعون على مذهب الإمام أحمد بن حنبل.
وتعلمون أعزكم الله، أن المطاع في كثير من البلدان، لو

(2/842)

يتبين1 بالعمل بهاتين المسألتين أَنها تكبر على العامة، الذين درجوا هم وآباؤهم على ضد ذلك وأنتم تعلمون رحمكم الله أَن في ولاية الشريف أحمد بن سعيد، وصل إليكم الشيخ عبد العزيز بن عبد الله، وأشرفتم على ما عندنا، بعدما احضروا كتب الحنابلة التى عندنا عمدة كـ "التحفة" و"النهاية" عند الشافعية، فلما طلب منا الشريف غالب أعزه الله ونصره امتثلنا وهو إليكم واصل، فإِن كانت المسألة إجماعاً فلا كلام، وإِن كانت مسألة اجتهاد فمعلومكم أَنه لا إنكار في مسائل الاجتهاد، فمن عمل بمذهبه في محل ولايته لا ينكر عليه، وأنا أشهد الله وملائكته وأشهدكم أني على دين الله ورسوله وإني متبع لأهل العلم. والسلام عليكم ورحمة الله وبركاته.
ثم ذكر ابن غنام أَن غالبا أكرم عبد العزيز الحصين لما قدم عليه في مكة المشرفة بهذه الرسالة واجتمع معه مرات عديدة وعرض عليه رسالة الشيخ المفيدة فعرف ما بها من الحق والهدى وما نفته من الباطل والردى فأذعن بذلك وأقر ثم بعد مدة تنكر وتمسك بقديم سنته وطلب منه عبد العزيز الحصين أن يحضر العلماء معه فيقف على كلامهم ويسمعه ويناظرهم في أصول التوحيد، فأبوا عن الحضور وقالوا هؤلاء الجماعة ليس عندهم بضاعة إلا إزالة نهج آبائك وأجدادك ورفع يدك عن معتادك
__________
1 يتبين بالعمل- معناه: يظهر العمل.

(2/843)

وجوائز بلادك، فطار لبه وارتعش قلبه1. فصار يقاتل أهل التوحيد ثم لم يربح، بل خسر حيث عاند الحجة التي أقامها عليه الشيخ عبد العزيز الحصين2.
ومن هؤلاء القضاة في عهد الإمام عبد العزيز الشيخ العالم حمد بن ناصر بن عثمان بن معمر- ولد في الدرعية وأخذ عن الشيخ محمد بن عبد الوهاب، حتى كان فقيها محدثا زاهدا عابدا كثير الخير، له قدم راسخ في الفتوى وله رسائل وأجوبة تبلغ مجلدا فرقها الشيخ عبد الرحمن بن قاسم
في مواضع من الدرر السنية حسب ترتيبه لها3.
ومن هذه الرسائل رسالة جيدة ألفها الشيخ حمد بعنوان: النبذة الشريفة في الرد على القبوريين، جوابا لأسئلة أوردها بعض المجادلين على الشيخ محمد بن أحمد الحفظي اليمني في جمادى الثانية من شهور سنة سبع عشرة بعد المائتين والألف من الهجرة فطلب جوابها واستغرقت ستا وستين صفحة وله أيضا في مجموعة الرسائل والمسائل رسالة له في معرفة الدليل والتقليد واستغرقت ثلاثين صفحة، وعدة رسائل أخر في مسائل فقهية
__________
1 روضة ابن غنام ج 2 ص 144، 145.
2 انظر: تاريخ مكة للسباعي 2/77، 80، 92-94، 123، 124، وعنوان المجد ... لابن بشر 1/ 122، وروضة ابن غنام ج 2 ص 145- 150.
3 ابن بشر، عنوان المجد ... 1/ 94 والدرر السنية 12/47. وتوجد في مجموعة الرسائل والمسائل النجدية ج4 ص 591- 662.

(2/844)

واستغرقت اثنتين وستين صفحة1. وكان قاضياً في الدرعية، وغيرها. ثم أرسله الإمام سعود قاضياً ومعلما في مكة المكرمة وأقام فيها مدة وتوفي فيها سنة 1225 هـ2.
ويذكر الشيخ حسين بن غنام في حوادث سنة 1211هـ من تاريخه الجزء الثاني أَنه في هذه السنة أرسل غالب الشريف رسلا إلى عبد العزيز يطلب منه علماء من أهل الدين والتوحيد ويزعم أَنه يقصد بذلك تحقيق هذا الأمر، ولينجلي له في مناظرتهم ما كان خافياً عليه، وكان من حسن سيرة عبد العزيز وعظيم فضل الله عليه أَنه يدعو إلى الله تعالى بالتي هي أحسن وأحكم ويرشد العباد للتي هي أقوم، فرأى إجابة الشريف غالب إلى ما طلب، فعسى أن يكون له سببا للسعادة، وأرسل إليه جماعة من أهل الدين والعلم، المشهورين بحسن المحاضرة في المناظرة بالبراهين وكبيرهم حمد بن ناصربن معمر ورئيسهم وأميرهم، فلما وصلوا دخلوا مكة معتمرين ومعهم جزر مهداة من سعود تذبح في الحرم فنحروها في المروة من شعائر الله، فقابلهم الشريف بالإِكرام وأحضرهم لديه مع علمائهم ليال وعقدوا للمناظرة مجالس فكانت الغلبة بالحجة للشيخ حمد
__________
1 انظرها في مجموعة الرسائل والمسائل النجدية ج 2 تحت عنوان رسائل وفتاوى للشيخ حمد بن ناصر بن معمر.
2 الدرر السنية ... 12/ 47.

(2/845)

ابن معمر وأصحابه على علماء الشريف غالب، لكن علماء الشريف غالب أجمعوا على المغالطة في الألفاظ فأبرموا ذلك ولكنهم لم يعثروا في حجج الشيخ وما سرده من صحيح السنة القامعة على شيء فيه لبس لدى العلماء المنصفين سوى لفظة جرى اللسان فيها على اللحن في الأعراب فارتفع من بعضهم عند ذلك التخطئة في الجواب مبادرين ومعاجلين، رغم أَن الحجة فالجة وقاطعة وملزمة، لكنهم جحدوا وشوشوا! وصفة ما جرى أَنهم حضروا ببيت الشريف تجاه بيت الله الحرام وجرت المناظرة بينهم في مسألتين: مسألة قتال الموحدين الناس ما وجهها؟
فطلب من حمد بيان الحجة والدليل والبرهان فأتى لهم بالنصوص القاطعة، وأصل لهم الأصول الواضحة، وأسمعهم من نصوص الآيات والأحاديث الصحيحة الراجحة والأدلة الواضحة، وأوقفهم على المنصوص في الكتب المعتبرة عندهم، وكانوا من قبل ينكرون وجودها في الكتب أصلا، وتفوهوا بذلك بحضرة الشريف. فلما أوقفهم حمد عليها خجلوا وخافوا فأقروا وسلموا لتلك النصوص، ثم تفاوضوا بعد ذلك في مجالس عديدة في دعوة الأموات فأبدى لهم حمد من النصوص الصحيحة والآثار الراجحة والأقوال السديدة ما أدهش العقول مما لا يسع المنصف إنكاره، ولكنهم جحدوا أن يقع ذلك في الوجود وأنكروا وجوده في الأقطار رغم وجوده عندهم واقعاً مشهودا يشهده الخلق عيانا عندهم وجهارا.
ثم يقول ابن غنام: لا بدع فيما جرى منهم فقد قال كبيرهم أول ما قال وتأهب للمناظرة، وجر ذيول المفاخرة: أعلم أَني لا أناظرك بالدليل

(2/846)

من الكتاب والسنة، ولا أطالبك بما قاله علماء المذاهب سوى ما قال به إمامي أبو حنيفة لأني مقلدله فيما قال فلا أسلم لغير قوله، ولو قلت قال رسول الله صلى الله عليه وسلم أو قال الله تعالى، لأنه أعلم مني ومنك، والأخذ بغير قول الأئمة مهلك.
ويقول ابن غنام: فلما انقضت تلك الأيام والليالي وانتهت ساعات الجدال والمناظرة، طلبوا من حمد بن ناصر بن معمر تأصيل ما برهن به واحتج به وقرره، وكتابة ما سجله عليهم أثناء المناظرة، فانتدب لذلك، فحرر من الكتب التي عندهم ما أرادوه رسالة أوجز فيها ما فيه حجة ودلالة، تكفي المنصف العاقل للشهادة بفضل محررها وصحة وصدق مضمونها، ثم أورد الشيخ ابن غنام نصها وشغلت ما يقارب
ثلاثين صفحة، من الجزء الثاني من تاريخ ابن غنام1 وهي في الهدية السنية التي جمعها الشيخ سليمان بن سحمان وشغلت خمساً وثلاثين صفحة2. واستغرقت في الدرر السنية ثمانياً وعشرين صفحة3.
وقد أشار إلى هذه المناظرة الشيخ محمد بن علي الشوكاني حيث قال في ترجمة الشريف غالب: "وبلغنا أَنه وصل إلى مكة، بعض علماء
__________
1 روضة ابن غنام ج2/ ص 203-232.
2 الهدية السنية، ط. المنار، ص 51-87.
3 الدرر السنية ج2 ص 176- 204.

(2/847)

نجد، لقصد المناظرة فناظر علماء مكة بحضرة الشريف في مسائل تدل على ثبات قدمه وقدم صاحبه في الدين" 1. وطبعت في رسالة مستقلة بمؤسسة النور بالرياض ويذكر ناشرها أَنه سمى أجوبة الشيخ حمد المذكورة "الفواكه العذاب في الرد على من لم يحكم السنة والكتاب" 2.
ومن هؤلاء القضاة في زمن الإمام عبد العزيز، الشيخ سعيد بن حجي، رحل إلى الدرعية فقرأ على الشيخ وأخذ عن ابني الشيخ حسين وعبد الله وقرأ على الشيخ حمد بن ناصر بن معمر وعلى غير هؤلاء من علماء الدرعية وكان قاضياً في حوطة بني تميم زمن عبد العزيز وابنه سعود، وله رسائل في كلمة الإِخلاص، وفي أجوبة فقهية محررة سديدة نشرت في
مجموعة الرسائل والمسائل النجدية3.
ومن هؤلاء القضاة: الشيخ حمد بن راشد العريني القاضي في ناحية سدير زمن عبد العزيز4.
ومنهم الشيخ: عبد الرحمن بن خميس الذي صار عالما وإماما في
__________
1 البدر الطالع ج2 ص 7.
2 المقدمة ص 2-3.
3 مجموعة الرسائل والمسائل النجدية ج4 ص840ـ 876 وج1 ص 601-725. وانظر: عنوان المجد في تاريخ نجد لابن بشر 1/94، وعلماء نجد خلال ستة قرون1/273.
4 عنوان المجد في تاريخ نجد لابن بشر 1/94، وعلماء نجد خلال ستة قرون 1/223.

(2/848)

قصر آل سعود وقاضياً في الدرعية زمن عبد العزيز وابنه سعود1.
ومنهم: الشيخ حسين بن عبد الله بن عيدان الذي صار قاضياً في بلد حريملاء زمن عبد العزيز ودرس وأفتى في مقر عمله2.
ومنهم: الشيخ محمد بن سويلم الذي صار بسبب الأخذ عن الشيخ محمد عالما وقاضياً في بلد الدلم وناحية الخرج زمن عبد العزيز3.
ومنهم الشيخ عبد العزيز بن سويلم العريني الذي صار عالما قاضياً في ناحية القصيم زمن عبد العزيز وابنه سعود وابنه عبد الله، وكان مقره مدينة بريدة وما حولها فاستمر في القضاء مدة طويلة ودرس وأفتى فانتفع بعلمه جماعة منهم الشيخ عبد الله بن صقيه، وبقي بعد خراب الدرعية
وهو لايزال القاضي والمدرس في القصيم حتى توفي فتولى القضاء بعده تلميذه عبد الله بن صقيه4.
وغير هؤلاء من القضاة عدد كبير.
وكان القضاة لا يعينون إلا بمشورة من الشيخ محمد لأن منصب القضاء منصب مهم له تأثير كبير، فبالإِضافة إلى القضاء يتولون الإمامة والخطابة والتدريس والفتوى والإِرشاد ويكونون أصحاب الكلمة الفاصلة
__________
1 عنوان المجد في تاريخ نجد لابن بشر 1/94، 129، 169، 175.
2 عنوان المجد ... لابن بشر 1/94، وعلماء نجد 1/ 214.
3 ابن بشر، عنوان المجد 1/ 94.
4 ابن بشر: عنوان المجد.. 1/ 94، وعلماء نجد 2/ 463، 559.

(2/849)

في البلد الذي يتولون القضاء فيه، ولا يخفى ما يكون لهم من أثر كبير وعظيم في نشر عقيدة السلف الصالح رحمهم الله تعالى.
وقد كان لخلق كثير، وجم غفير أثر في عقيدة السلف الصالح التى تلقوها عن الشيخ محمد زمن الإمام عبد العزيز وبعد زمنه ممن ولي القضاء وممن لَمْ يله من العلماء والأعيان ومن دونهم1.
ومن هؤلاء ابن الشيخ: الشيخ علي.
قال ابن بشر: "كان عالما جليلا ورعاً كثير الخوف من الله وكان يضرب به المثل في بلد الدرعية بالورع والديانة وله معرفة في الفقه والتفسير وغير ذلك، وراودوه على القضاء فأبى عنه، وأبناؤه صغار ماتوا
قبل التحصيل إلا محمدا فإنه طالب علم وله معرفة" اهـ 2.
ومنهم أيضا ابن الشيخ: الشيخ إبراهيم.
قال ابن بشر: "رأيت عنده حلقة في التدريس وله معرفة في العلم ولكنه لم يل القضاء قرأت عليه في صغري في كتاب التوحيد سنة أربع وعشرين ومائتين وألف3") .
وأبناء الشيخ على العموم ممن حمل ميراث أبيهم ونشره بصفة
__________
1 ابن بشر، عنوان المجد ... 1/ 94، 95 ومجلة الدارة ع 2/ رجب/ 1398 هـ صورة اللوحة من كتاب رفع النقاب رقم 74، 75 ص 97.
2 عنوان المجد 1/ 93.
3 عنوان المجد 1/ 93.

(2/850)

خاصة كيف لا وهو عقيدة السلف الصالح وميراث العلماء الصالحين رحمهم الله ورضي عنهم؟!
قال ابن بشر عنهم: "ولقد رأيت لهؤلاء الأربعة العلماء حسين وعبد الله وعلي وإبراهيم مجالس ومحافل في التدريس في الدرعية عندهم من طلبة العلم من أهل الدرعية وأهل الآفاق الغرباء ما يفضي لمن حكاه إلى التكذيب، ولهؤلاء الأربعة المذكورين من المعرفة ما فاقوا به أقرانهم، وكل واحد منهم قرب بيته مدرسة فيها طلبة العلم الغرباء ونفقتهم من بيت المال، ويأخذون عنهم العلم في كل وقت" 1.
قال محمد الحفظي بعد ثنائه على الشيخ محمد بن عبد الوهاب في أولاد الشيخ:
أولاده مشائخ التحقيق
وسدرة في منتهى الطريق2
ومن هؤلاء غير أبناء الشيخ: الشيخ أحمد بن مانع الوهيبي التميمي. انتقل من أَشيقر إلى الدرعية في أول عهد الدعوة السلفية فقرأ على الشيخ محمد بن عبد الوهاب وأَدرك حظه من العلوم الشرعية، وكان من الموالين لدعوة الشيخ محمد بن عبد الوهاب المدافعين عنها قال ابن بسام: "وقد اطلعت له على رسالة يرد بها على عبد الله المويس أحد علماء نجد المعادين
__________
1 عنوان المجد 1/ 93.
2 هو محمد بن أحمد بن عبد القادر الحفظي (1178-1237 هـ) من أهل عسير.
الدرر السنية 1/2 47

(2/851)

لدعوة الشيخ محمد" في ترخيصه للناس في التخلف عن صلاة الجماعة وتهوين أمرها بحجة ان الإمام من أتباع ابن عبد الوهاب فبين أَن ابن عبد الوهاب إنما يدعو الناس إلى التوحيد والتبرّي من الشرك وأهله وهذا دين النبي صلى الله عليه وسلم فلا يسع المسلم غيره وبين الأدلة الشرعية على وجوب صلاة الجماعة على الأعيان، وقد توفي في الدرعية في شهر رمضان عام 1186 هـ1.
وقد كان لبعض المشائخ الكبار الذين ليسوا من تلاميذ الشيخ المتخرجين على يديه جهود طيبة في نشر عقيدة السلف الصالح متأثرين بعقيدة الشيخ محمد بن عبد الوهاب، ومنهم:
الشيخ المؤرخ حسين بن غنام- قد التقى بالشيخ محمد بن عبد الوهاب واستفاد منه، ودون كثيرا من علم الشيخ ورسائله، وأرخ للشيخ وأنصاره وللإمام من آل سعود تاريخا مباشرا من أشمل التواريخ، ودون كثيرا من أخبارهم فتاريخه من أوثق التواريخ التي كتبت في هذا الشأن، وسبق أن طلب العلم على علماء بلده (الأحساء) ولذا لما وصل الدرعية كان أهلا لأن يجلس للتدريس.
قال عبد الرحمن بن عبد اللطيف آل الشيخ: "نزح من الأحساء إلى مدينة الدرعية فقدمها على الإمام عبد العزيز بن محمد بن سعود والشيخ
__________
1 علماء نجد خلال ستة قرون1/183.

(2/852)

محمد بن عبد الوهاب فأكرماه وأنزلاه المنزلة الرفيعة. فاستقر في الدرعية وجلس فيها لطلبة العلم يقرأون عليه في علم النحو والعروض فقط، فأخذ عنه جملة من علماء الدرعية وذكرمن فضلائهم سليمان بن عبد الله بن الشيخ، وعبد العزيز بن حمد بن معمر، وعبد الرحمن بن حسن بن الشيخ" 1.
ويعتبر الشيخ حسين بن غنام ممن شهد بالحق لدعوة الشيخ محمد بن عبد الوهاب ومن الذين ناصروها بالقلم وبيان الحق والعلم فمن ذلك ست قصائد قالها وهي:
1- قصيدة في رثاء الشيخ وذكر محاسنه وسبق أن ذكرناها2.
2- قصيدة بمناسبة جلاء دهام بن دواس ومطلعها:
كشف الحق ظلمة الأغلاس ... ومحا الدين جملة الأرجاس3
3- وموعظة لبعض من تزعزع عن لزوم الحق ومطلعها:
نفوس الورى إِلا القليل ركونها ... وإلى الغي لا يلفى لدين حنينها4
__________
1 مشاهير علماء نجد وغيرهم ص 147.
2 انظر: 1/ 234- 237 من هذا البحث.
3 روضة ابن غنام ج 2/ ص 68-88.
4 روضة ابن غنام ج2/ ص 71-72.

(2/853)

4- والرابعة رد على قصيدة محمد بن عبد الله بن فيروز ومطلعها:
على وجهها الموسوم بالشؤم قد خطا ... عروس هوى ممقوتة زارت الشطا1
5- والخامسة بمناسبة قتل ثويني وتهنئة الأمير سعود ووالده الإمام عبد العزيز بن محمد حين فتح الأحساء ومطلعها:
تلألأ نور الحق وانصدع الفجر ... وديجور ليل الشرك مزقه الظهر2
6- والسادسة بمناسبة تهنئة سعود بن عبد العزيز بالحج وذكر في أولها مدح الشيخ محمد ومطلعها:
غياهب ليل الشرك مزقه الفجر ... فأصبح دين الحق طالعه الغفر3
وله تقريرات حسنة، وكشف شبهات يبين بها عن الحق الذي دعا إليه الشيخ محمد ويشهد له، وقد ألف كتابا سماه: "العقد الثمين في شرح أصول الدين" بإشارة من الإمام عبد العزيز كما يقول4 بعد وفاة الشيخ محمد بن عبد الوهاب ولا يزال الكتاب مخطوطا، وهوكتاب مفيد ولكن في مسألة القرآن سلك فيها مسلك الأشعرية، وقد نبه على ذلك تلميذه
__________
1 المصدر السابق، ص 190-192.
2 المصدر السابق، ص 237-242، وعنوان المجد في تاريخ نجد لابن بشر، ط وزارة المعارف، ج1ص 145 ومابعدها.
3 انظر: عنوان المجد في تاريخ نجد ط وزارة المعارف ج1ص 123- 125.
4 انظر: كتاب العقد الثمين في شرح أُصول الدين مخطوطة في المكتبة السعودية بالرياض تحت رقم 86/ 57، الغلاف ولوحة رقم 13.

(2/854)

الشيخ سليمان بن عبد الله آل الشيخ1، وكذلك الشيخ محمد بن مانع2.
ومن آثار عقيدة الشيخ في عهد الإمام عبد العزيز أَن بعض معارضيه كأخيه الشيخ سليمان بن عبد الوهاب بعد أَن كان معارضا يؤلف كتبا ضدها اتضح له الحق وتاب إلى الله، ووفد على أخيه الشيخ محمد في الدرعية واستقر بها إلى أن توفي، ذكر ذلك الشيخ عبد العزيز بن باز في تعليقه على كتاب: "الشيخ محمد بن عبد الوهاب ... للشيخ أحمد بن حجرآل بوطامي3، ونص هذا الخبر في عنوان المجد في تاريخ نجد لابن بشر في حوادث 1190هـ 4، وفي روضة ابن غنام كذلك وقال ابن غنام: "وكان من الشيخ إلى أخيه سليمان أعظم تحنن واهتشاشة فدثر حاله حينئذ وأَراشه، ووسع عليه قوته ومعاشه، فكان ذلك سببا لإنقاذ سليمان وصدقه مع أهل الإيمان وتحققه بهذا الشأن، فقام في هذا الدين بتحقيق وجزم ويقين، وأقر على نفسه واعترف، بما قدمه قبل وأسف، ووفى بما عاهد عليه وما أَخلف ومات ولله الحمد على حالة رضى، بعد ما جرى منه ومضى، فلم يوافه القضا إلا بعد ما رفض ما كان عليه
__________
1 الدرر السنية في الأجوبة النجدية ج1ص 157 ط 2.
2 انظر: حاشية مخطوطة كتاب العقد الثمين في شرح أصول الدين، المحفوظة بالمكتبة السعودية بالرياض تحت رقم 86/57، لوحة رقم 28.
3 هامش ص 74.
4 عنوان المجد ص 65.

(2/855)

وانقضى" 1 وتوفي سنة 1208 هـ 2.
وفي مصباح الظلام للشيخ عبد اللطيف بن عبد الرحمن بن حسن نص رسالة من سليمان بن عبد الوهاب فيها رجوعه3، وكذلك في كتاب الضياء الشارق، تأليف سليمان بن سحمان4، وفي كتاب صيانة الإنسان عن وسوسة الشيخ دحلان5. وفي هذا رد على الشيخ عبد الله ابن بسام في قوله: إن سليمان بقي مصراً على مباينة الدعوة السلفية وأصحابها إلا أنه رضخ لسلطتها وقوتها ... ".
وقال: "إِن الرسالة المذكورة يرجح أَنها نسبت إليه لغرض حسن
الظن به، وإبعاد المسبة عن أبنائه العلماء الصالحين، أو لغرض الرد على أعداء الدعوة الذين نفروا عنها بحجة أَن أقرب الناس إلى صاحبها باينه فيها أو لغير ذلك من المقاصد".
وأمور الترجيح هذا لدى البسام هي باختصار: لأنه قام وقعد بمحاربة الدعوة السلفية مع علماء وقته- وقال: ولم نر أحدا من هؤلاء رجع،
__________
1 روضة ابن غنام ج2 ص 96.
2 علماء نجد خلال ستة قرون 1/304.
3 مصباح الظلام، تأليف الشيخ عبد اللطيف بن عبد الرحمن بن حسن ص 96،103.
4 الضياء الشارق، تأليف الشيخ سليمان بن سحمان ص 22-25، ط 1، المنار 1344.
5 صيانة الانسان عن وسوسة الشيخ دحلان ص 468-473.

(2/856)

وكل أتباعها هم تلاميذ الشيخ محمد، ولذكر ابن لعبون في تاريخه المخطوط انه لم ينزل الدرعية إلا كرها، ولأن ابن بسام لم ير له نشاطا في الدعوة غير هذه الرسالة، ولأن ابن بسام اطلع على جواب تلك الرسالة وفيها الترحم على الشيخ محمد مما يدل على أَنها كتبت بعد وفاة الشيخ محمد فلو كانت حقيقة لكان جواباً في عهد الشيخ محمد لا بعده1. انتهى ملخصا.
ولا يخفى أن الشيخ البسام عارض رواية الشيخ عبد اللطيف بن عبد الرحمن بن حسن والشيخ سليمان بن سحمان –ودليلهما وهو الرسالة المذكورة من سليمان– ولم يذكر البسام رواية ابن بشر وابن غنام، وكان الشيخ عبد العزيز بن باز قد ذكر رجوعه بناء على ما ذكره ابن بشر والبسام عارض هذا كله بظنون، والظن لا يبني عليه شيء؛ فكيف يعارض به روايات الثقات، ويرجع هذا الظن عليها بأمور لا تقوم ولا تتم؟!.
فأما الأمر الأول فما يدريه عن رجوع من رجع وتاب ثم إنه يجوز ويمكن أَن من قام وقعد في محاربة الحق أَن يتضح له الحق ويرجع ويتوب، يجوز ذلك في العقل والواقع والشرع، وكونه لم ير له نشاطا، فالنشاط ليس بلازم، وربما كان له نشاط غير ظاهر، مع أَن ابن غنام حكى ذلك
__________
1 علماء نجد خلال ستة قرون ج1ص 304-306.

(2/857)

عنه، وكون ابن لعبون ذكر في مخطوطته التي عند البسام أن سليمان قدم كرها فهذا معارض برواية ابن بشر وابن غنام.
الثانية: ثم لو كان الأمر صحيحاً فلا مانع من كون العاقبة رجوعه إلى الحق، أنسي أن من أهل الجنة من يقاد إليها بالسلاسل؟!
وكون ابن بسام اطلع على رسالة يذكر كاتبها أَنها من هؤلاء الثلاثة الذين كتب لهم سليمان تلك الرسالة المذكورة وأَنها جواب له وأن تاريخها متأخر بعد موت الشيخ محمد لا بعد موت الشيخ سليمان بل هي في حياته فتأخر تاريخها هذا إِن صح ليس فيه ما يبرر أنها مزيفة أيضا، مادام أن هذه الرسالة حصلت في حياة الشيخ سليمان والتي استمرت سنتين بعد وفاة أخيه الشيخ محمد واستنتاج البسام من هذه الرسالة أَن سليمان كان ساكتا في حياة أخيه على معتقده الأول ثم بعد وفاة أخيه يعلن رجوعه وموافقته لأخيه وأَن هذا الأمر من البعيد جدا، فلو صح الاستنتاج لكان من القريب جدا أَن سليمان كان في حياة أخيه يجد في نفسه، ثم لما مات زال ذلك الوجد المانع من قبول الحق فأعلنه وكم أسلم من أسلم، بعد وفاة من كان يدعوه إلى الإسلام ويأبى في حياته، وقد قال الإمام أحمد: "قولوا لأهل البدع: بيننا وبينكم الجنائز" 1. وزعمه أَن كل أَتباع عقيدة الشيخ هم تلاميذه يرده الواقع السلفي.
__________
1 انظر: تخريج هذه الرواية في 1/ 233 –234 من هذا البحث.

(2/858)

وعلى كل فعقيدة الشيخ محمد السلفية رحمه الله مؤثرة بعد مماته، كما كانت في حياته وربما أكثر لأنها تكشفت عنها الشبهات، وتجردت من كل ما يخالف عقيدة السلف الصالح، وأثمرت اتحاد الكلمة، واجتماع الشمل، وائتلاف القلوب والأمن والهدى سيما في عهد الإمام عبد العزيز، فلعمر الله قد أصبحت سلفية خالصة لا يشوبها شائبة، فما للقلوب النافرة عنها أدنى عذر ولا حجة.. والله أعلم.
وأذكر ما يقول ابن بشر معقبا على ما وصف في عهد الإمام عبد العزيز من اتساع دولة أنصار العقيدة وقوتها وما أنعم الله به عليها من الأمن وطاعة الرعية وانتظام ولايتهم فيقول: "وهذا الأمر في هذه المملكة شيء وضعه الله تعالى في قلوب العباد من البادي والحاضر في كل ما احتوت عليه هذه المملكة مع الرعب العظيم في قلوب من عادى أهلها وذلك والله أعلم من سببين:
أحدهما: أَن الراعي إذا عف عفت رعيته، فإذا عمل الإمام بطاعة الله وبذل العدل في الرعية، وصار القريب والبعيد، والغني والفقير والجليل والحقير في الحق سواء، وكان متواضعاً يحب العلماء وطلبة العلم وحملة القرآن، ويعظمهم ويحب الفقراء والمساكين ويعطيهم حقهم ويضع في المسلمين فيئهم جعل الله له الهيبة في القلوب وتداعى له كل مطلوب.
والسبب الثاني: أَن الله جعل لكل شيء ضدا مخالفا له منافيا أو معاديا، فجعل الشرك ضد التوحيد والعلم ضد الجهل إلى غير ذلك من

(2/859)

الأضداد المنافية بعضها لبعض، وأما الأضداد المعادية بعضها لبعض كعداوة الحية لبني آدم وعداوة إبليس لهم، وعداوة السباع لأضدادها وعداوة البادي لأهل القرى عداوات قديمة طبيعية فلا يصلح هذه العداوة بين أهل القرى وبينهم بذل المال، فإِنه إذا بذل لهم أصلح عداوتهم الظاهرة نحو أسبوع أوشهر، وأما عداوتهم الباطنة كالسرق ونحوه (كالخيانة) فإِنه لا يصلحها ويصلح الظاهرة معها إلا السيف، ولما عرف عبد العزيز رحمه الله هذا الداء عرف الدواء فاستعمل لمن عاداه منهم السيف ولمن والاه منهم قوة الجانب والغلظة والشدة فكان يأخذ منهم الأموال الكثيرة على السرقة وقطع السبل، ويجعل رؤساءهم في السجن وأَغلال الحديد حتى إنه جعل الحميدي بن هذال رئيس بوادي عنزه ورجلا هتيميا في حديد واحد، وربط وطبان الدويش وابن هذال في حديد واحد ويأخذ النكال الكثير من أموالهم على من تخلف منهم عن المغزى مع المسلمين من فرس أو ذلول معروفة أو رجل معروف حتى ذكر لي أَنه لم يوجد عند مطير إلا فرس أوفرسان وذلك لأن بوادي هذه الجزيرة لم يحتاجوا لها لأنهم لم يخافوا من أحد ولا يخاف منهم أحد ولا يطمعون في أحد، قد حجز عبد العزيز جميع القبائل ويأخذ منهم هذه الأموال مع زكواتهم ويفرقها على أهل النواحي والبلدان " ...
إلى أن قال ابن بشر: "فصار البلد الواحد من قرايا نجد بهذا السبب يركب من هذا الغزو معه ومع ابنه سعود سبعون أو ستون مطية أوأقل أوأكثر، وإذا أرسل عماله لقبض الزكاة من الأعراب أمرهم أن لا يأخذوا

(2/860)

من الزكاة عقالا حتى يأخذوا لصاحب الدين حقه ولمن سرق له شيء قيمة ما له والنكال، فقويت البلدان واشتدت وطأتهم على عدوهم، فصار الأعرابي يرفع يده ولا يخفضها على شيء من مال أهل القرى ولا من مال البوادي، بعضهم من بعض في مفازة خالية فضلا عن غيرها، وصارهذا مطردا سائغا في زمنه وزمن ابنه سعود، وصدرمن ولاية عبد الله"1.
ولما توفي الإمام عبد العزيز بن محمد شهيدا سنة 1128هـ، تولى بعده ابنه سعود فصار هو الإمام، وكان الشيخ محمد بن عبد الوهاب قد أمر أهل بلدان نجد وغيرهم أن يبايعوه وأن يكون ولي العهد بعد أبيه، وذلك في السنة الثانية بعد المائتين والألف (1202 هـ) بناء على أمر الإمام عبد العزيز، فبايعه جميعهم2. وهوصاحب السيرة الحسنة في السلم والحرب يتتبع سيرة السلف الصالح في كل ذلك ويطبق مقتضى عقيدتهم السليمة وكان كثيرا ما يذكر رعيته خصوصا جيوش المسلمين بما أنعم الله عليهم من الاجتماع على كلمة الإسلام، وأَن سببه العمل بطاعة الله والصبر في مواطن اللقاء وأَن النصر لا ينال إلا بالصبر.
يقول ابن بشر: " وكان متيقظا بعيد الهمة، يسر الله له من الهيبة عند
__________
1 عنوان المجد في تاريخ نجد لابن بشر، طبعة وزارة المعارف سنة 1394 هـ، ج1/ ص 170-171.
2 عنوان المجد في تاريخ نجد لابن بشر ج1 ص 83.

(2/861)

الأعداء والحشمة في قلوب الرعايا ما لم يره أحد، وكانت له المعرفة التامة في تفسير القرآن، أخذ العلم عن الشيخ محمد بن عبد الوهاب أقام مدة سنين يقرأ عليه ثم كان يلازم على مجالس الدرس عنده وله معرفة في الحديث والفقه وغير ذلك، بحيث إِنه إذا كتب نصيحة لجميع رعاياه من المسلمين أتى فيها بالعجب العجاب وبهرت عقول أولي الأَلباب، وكان أول ما يصدر النصيحة بالوصية بتقوى الله تعالى ومعرفة نعمة الإسلام ومعرفة التوحيد والاجتماع بعد الفرقة، ثم الحض على الجهاد في سبيل الله، ثم الزجر عن جميع المحظورات من الزنى والغيبة والنميمة وقول الزور والمعاملات الربوية وغير ذلك، وكل نوع من ذلك يأتي عليه بالأدلة من الكتاب والسنة وكلام العلماء، فمن وقف على شيء من مراسلاته ونصائحه عرف بلاغته ووفور علمه، وإذا تكلم في المحافل بنصيحة أو مذاكرة بهر عقل من لم يكن قد سمعه، وخال في نفسه أَنه لم يسمع مثل قوله وحسن منطقه، وعليه الهيبة العظيمة التي ما سمعنا بها في الملوك السالفة، بحيث إِن ملوك الأقطار لا تتجاسر على مراجعته الكلام، ولا ترمقه بأبصارها إعظاما له وهو مع ذلك في الغاية من التواضع للمساكين وذوي الحاجة وكثير المداعبة والانبساط لخواصه وأصحابه ... " إلخ ما وصفه به من صفات كريمة، هي من أثر التمسك بعقيدة السلف الصالح1.
__________
1 عنوان المجد في تاريخ نجد ج1/165-176.

(2/862)

وقال الشيخ راشد بن علي الحنبلي في كتابه مثير الوجد في معرفة أنساب ملوك نجد عن الإمام سعود بن عبد العزيز "تولى ملك نجد وجند منها جنودا تزيد على أربعمائة ألف ما بين فارس وراجل، وأَخضع جزيرة العرب، وحاول مناهضة ملوك الدنيا وانتزاع الممالك. وكان مدة حياته لم تهزم له راية، وكان عالما ذكيا يحسن الخط والقراءة، وعليه من الأبهة والهيبة والجلال ما يبهر العقول، وكان فصيحا، إذا تكلم أنصت له كل سامع"1.
وعلى الجملة فهو شجاع فارس صادق في الحديث وعالم راسخ في العلم، وتقي دين، سلم لأولياء الله حرب على أعدائه، اجتمعت فيه ملكات الحكم والإِمارة ومواهب العلم والإمامة رحمه الله تعالى وقد تم على يديه دخول الحجاز في ولاية الدولة السعودية الأولى. وكان انتشار عقيدة السلف الصالح في عهده انتشارا مستمرا وواسعاً حتى شمل الحرمين وساد في أَرجاء الجزيرة وما حولها.
وقد قام الإمام سعود بن عبد العزيز بتقديم كتاب كان موجها إلى سليمان باشا يشرح فيه عقيدة السلف الصالح والتي قام بها الشيخ محمد ابن عبد الوهاب والإمام محمد بن سعود ومن خلفه من أبنائه وفند مطاعن الأعداء وكشف شبهاتهم وأَن كل ما قالوه ضد عقيدة الشيخ وأنصاره
__________
1 مثير الوجد ص 42.

(2/863)

باطل وليس لهم حجة إلا من جنس ما يحتج به أعداء الرسل على الرسل وعلى أَتباعهم إلى يوم القيامة فاطلع عليه أهل مكة وعلماؤهم، ووقع عليه علماء مكة وقضاتها وأرباب الفتوى فيها من جميع المذاهب الأربعة ووقع الشريف غالب بن مساعد على ذلك وكذلك علماء المدينة المنورة، وكلهم يقولون نشهد أن هذا الدين الذي قام به الشيخ محمد بن عبد الوهاب رحمه الله ودعانا إليه إمام المسلمين سعود بن عبد العزيز من توحيد الله عز وجل ونفي الشرك الذي ذكره أَنه هو الحق الذي لا شك فيه ولا ريب، الذي جاء به النبي محمد صلى الله عليه وسلم وأن ما وقع في مكة والمدينة سابقا ومصر والشام وغيرها، من البلاد إلى الآن، من أنواع الشرك المذكورة في هذا الكتاب أَنه الكفر المبيح للدم والمال والموجب للخلود في النار، ومن لم يدخل في هذا الدين ويعمل به، ويوالي أهله، ويعادي أعداءه فهو عندنا كافر بالله واليوم الآخر، وواجب على إمام المسلمين والمسلمين جهاده وقتاله حتى يتوب إلى الله مما هو عليه ويعمل بهذا الدين.
ومن هؤلاء المشائخ: الشيخ عبد الملك بن عبد المنعم القلعي الحنفي
مفتي مكة المكرمة، والشيخ محمد صالح بن إبراهيم مفتي الشافعية بمكة، والشيخ محمد بن محمد عربي البناني مفتي المالكية بمكة المشرفة، والشيخ محمد بن أحمد المالكي، والشيخ محمد بن يحيى مفتي الحنابلة بمكة المكرمة وغيرهم1.
__________
1 انظر: الدرر السنية، ج1ص 318-.32.

(2/864)

وبهذا كسر الطاغوت وأرغم الشيطان ولله الحمد، نصر من الله وفتح قريب، وهذا النصر العزيز والفتح المبين هو من آثار عقيدة الشيخ محمد بن عبد الوهاب، وفوقه مدخل إلى الجنة كريم إن شاء الله تعالى.
ومن أشهرالعلماء العاملين في زمن الإمام سعود: ابن الشيخ، الشيخ عبد الله العالم الجليل.
قال ابن بشر: "هو الخليفة بعد أخيه حسين والقاضي في بلد الدرعية زمن سعود فكان آية في العلم ومعرفته ومعرفة فنونه" 1.
وحصَّل علماً كثيرا حيث أوقف حياته على تحصيل العلم وتعليمه ونشره وأخذ عنه خلق كثير من فطاحل العلماء، وصار مرجع القضاة وله مؤلفات عديدة وفتاوى كثيرة منها رد على بعض علماء الزيدية فيما اعترض به على دعوة التوحيد السلفية، ومختصرة السيرة النبوية، والكلمات النافعة، ورسالة طويلة كتبها حال دخوله مكة المكرمة مع الإمام سعود فاتحاً سنة 1218 هـ اشتملت على بيان عقيدة شيوخ
الدعوة وما هم عليه ورد مفتريات أعداء الإسلام.
جاء في هذه الرسالة: "بسم الله الرحمن الرحيم، الحمد لله رب العالمين والصلاة والسلام على نبينا محمد الأمين وعلى آله وصحبه أجمعين والتابعين، وبعد فإِنا معاشر الموحدين لما من الله علينا وله الحمد بدخول
__________
1 عنوان المجد 1/ 93.

(2/865)

مكة المشرفة نصف النهار يوم السبت في ثامن شهر المحرم الحرام سنة 1218 بعد أن طلب أشراف مكة وعلماؤها وكافة العامة من أمير الغزو سعود الأمان، وقد كانوا تواطؤا مع أمراء الحجيج وأمير مكة على قتاله أو الإقامة في الحرم ليصدوه عن البيت فلما زحفت أجناد الموحدين ألقى الله الرعب في قلوبهم، فتفرقوا شذر مذركل واحد يعد الإياب غنيمة وبذل الأمير حينئذ الأمان لمن بالحرم الشريف ودخلنا وشعارنا التلبية آمنين محلقين رؤوسنا ومقصرين غير خائفين من أحد من المخلوقين بل من مالك يوم الدين، ومن حين دخل الجند الحرم وهم على كثرتهم مضبوطون متأدبون لم يعضدوا به شجرا، ولم ينفروا صيدا ولم يريقوا دما إلا دم الهدي أو ما أحل الله من بهيمة الأنعام على الوجه المشروع ولما تمت عمرتنا جمعنا الناس ضحو الأحد وعرض الأمير رحمه الله على العلماء ما نطلب من الناس ونقاتلهم عليه وهو إخلاص التوحيد لله تعالى وعرفهم أَنه لم يكن بيننا وبينهم خلاف له وقع إلا في أمرين: أحدهما إخلاص التوحيد لله تعالى، ومعرفة أنواع العبادة وأَن الدعاء من جملتها، وتحقيق معنى الشرك الذي قاتل الناس عليه نبينا محمد صلى الله عليه وسلم، واستمر دعاؤه برهة من الزمان بعد النبوة إلى ذلك التوحيد، وترك الإِشراك قبل أن تفرض عليه أركان الإسلام الأربعة.
والثاني: الأمر بالمعروف والنهي عن المنكر الذي لم يبق عندهم إلا اسمه وانمحى أثره ورسمه.

(2/866)

فوافقونا على استحسان ما نحن عليه جملة وتفصيلا وبايعوا الأمير على الكتاب والسنة وقبل منهم وعفى عنهم كافة فلم يحصل على أحد منهم أدنى مشقة ولم يزل يرفق بهم غاية الرفق لا سيما العلماء، ونقرر لهم حال اجتماعهم وحال انفرادهم لدينا أدلة ما نحن عليه، ونطلب منهم المناصحة والمذاكرة وعرفناهم بأن صرح لهم الأمير حال اجتماعهم بأنا قابلون ما وضحوا برهانه من كتاب أو سنة أو أثر عن السلف الصالح كالخلفاء الراشدين المأمورين باتباعهم بقوله صلى الله عليه وسلم "عليكم بسنتي وسنة الخلفاء الراشدين من بعدي " أوعن الأئمة الأربعة المجتهدين ومن تلقى العلم عنهم إلى آخر القرن الثالث لقوله صلى الله عليه وسلم "خيركم قرني ثم الذين يلونهم ثم الذين يلونهم" وعرفناهم أَنا دائرون مع الحق أينما دار وتابعون للدليل الجلي الواضح ولا نبالي حينئذ بمخالفة ما سلف عليه من قبلنا، فلم ينقموا علينا أمرا.
فألحينا عليهم في مسألة طلب الحاجات من الأموات إِن بقي لديهم شبهة. فذكر بعضهم شبهة، أو شبهتين فرددناها بالدلايل القاطعة من الكتاب والسنة حتى أذعنوا ولم يبق عند أحد منهم شك ولا ارتياب فيما قاتلنا الناس عليه أَنه الحق الجلي الذي لا غبار عليه، وحلفوا لنا الأيمان المغلظة من دون استحلاف لهم على انشراح صدورهم وجزم ضمائرهم أَنه لم يبق لديهم شك في أَن من قال: يا رسول الله صلى الله عليه وسلم، أو يا ابن عباس، أو يا عبد القادر أو غيرهم من المخلوقين طالبا بذلك دفع شر أو جلب

(2/867)

خير من كل ما لا يقدر عليه إلا الله تعالى من شفاء المريض والنصر على العدو والحفظ من المكروه ونحو ذلك إِنه مشرك شركا أكبر يهدر دمه ويبيح ماله وإِن كان يعتقد أن الفاعل المؤثر في تصريف الكون هوالله تعالى وحده لكنه قصد المخلوقين بالدعاء متشفعاً بهم ومتقربا بهم لتقضى حاجته من الله بسرهم وشفاعتهم له فيها أيام البرزخ، وأَن ما وضع من البناء على قبور الصالحين صارت في هذه الأزمان أصناما تقصد لطلب الحاجات ويتضرع عندها ويهتف بأهلها في الشدائد كما كانت تفعله الجاهلية الأولى، وكان من جملتهم مفتي الحنفية الشيخ عبد الملك القلعي وحسين المغربي مفتي المالكية، وعقيل بن يحيى العلوي فبعد ذلك أزلنا جميع ما كان يعبد بالتعظيم والاعتقاد فيه ويرجى النفع والضر بسببه من جميع البناء على القبور وغيرها حتى لم يبق في تلك البقعة المطهرة طاغوت يعبد فالحمد لله على ذلك ثم رفعت المكوس والرسوم، وكسرت آلات التنباك، ونودي بتحريمه وأحرقت أماكن الحشاشين والمشهورين بالفجور ونودي بالمواظبة على الصلوات في الجماعات، وعدم التفرق في ذلك بأَن يجتمعوا في كل صلاة على إمام واحد، ويكون ذلك الإمام من أحد المقلدين للأربعة رضوان الله عليهم، واجتمعت الكلمة حينئذ، وعبد الله وحده، وحصلت الألفة وسقطت الكلفة، وأمر عليهم، واستتب الأمر من دون سفك دم ولا هتك عرض ولا مشقة على أحد والحمد لله رب العالمين.
ثم دفعت لهم الرسائل المؤلفة للشيخ محمد في التوحيد المتضمنة للبراهين وتقرير الأدلة على ذلك بالآيات المحكمات والأحاديث المتواترة

(2/868)

مما يثلج الصدر واختصر من ذلك رسالة مختصرة للعوام تنشر في مجالسهم وتدرس في محافلهم ويبين لهم العلماء معانيها ليعرفوا التوحيد فيتمسكوا بعروته الوثيقة فيتضح لهم الشرك فينفروا عنه وهم على بصيرة آمنين.
وكان فيمن حضر مع علماء مكة وشاهد غالب ما صار حسين بن محمد بن الحسين الإبريقي الحضرمي ثم الحياني ولم يزل يتردد علينا ويجتمع بسعود وخاصته من أهل المعرفة، ويسأل عن مسألة الشفاعة التي جرد السيف بسببها من دون حياء ولا خجل لعدم سابقة جرم له؛ فأخبرناه بأن مذهبنا في أصول الدين مذهب أهل السنة والجماعة وطريقتنا طريقة السلف التي هي الطريق الأسلم بل والأعلم والأحكم خلافا لمن قال طريق الخلف أعلم".
ومضى الشيخ يبين عقيدتهم السلفية في الأصول والفروع في رسالته هذه وهي طويلة ونقلت منها ما نقلت لتضمنه وصفا لأثر عقيدة الشيخ في نشر دين الله ورسوله صلى الله عليه وسلم، وقد أثنى عليها العلماء وصدقوها وزكوها وما علمت أن أحدا نفى ما جاء فيها من وصف ما جرى وما هو واقع.
يقول محمد كرد علي الدمشقي في كتابه "القديم والحديث " عن هذه الرسالة: "ورسالة عبد الله بن عبد الوهاب التي كتبها حين فتح الحرمين الشريفين شاهد عدل أَنه بريء من تلك الافتراءات التي افتروها على عقائده وعقائد أبيه، وبنوا عليها تلك الزلازل والقلاقل وأن مذهبه

(2/869)

عين مذهب الأئمة المحدثين والسلف الصالحين" 1.
والحق أن الشيخ أنصف ولم يترك لأحد مقالا، وأحال إلى الواقع الذي لا يقدر أحد أن ينكره يقول في رسالته تلك: "ومن شاهد حالنا وحضر مجالسنا، وتحقق ما عندنا علم قطعاً أن جميع ذلك وضعه وافتراه علينا أعداء الدين وإخوان الشياطين تنفيرا للناس عن الإِذعان بإخلاص التوحيد لله تعالى بالعبادة وترك أنواع الشرك الذي نص الله عليه بأن الله لا يغفره ويغفر ما دونه لمن يشاء".
ويشير إلى ما كذب عليهم من أنهم مخالفون لعقيدة أهل السنة والجماعة في أي مسألة من مسائل العقيدة2.
ومن هؤلاء القضاة في زمن الإمام سعود:
الشيخ عبد الرحمن بن نامي الذي صار قاضيا في بلد العيينة، ثم صار قاضيا في الأحساء زمن سعود وابنه عبد الله3.
والشيخ محمد بن سلطان العوسجي قاضي المحمل صار قاضيا في الأحساء زمن سعود 4 وقد حصل في التوحيد والتفسير والحديث والفقه
وأصول هذه العلوم، وقام بنشر عقيدة السلف الصالح في الاحساء5.
__________
1 نقلا عن هامش عنوان المجد في تاريخ نجد لابن بشر تهميش عبد الرحمن بن عبد اللطيف آل الشيخ ص 164 ط المعارف 1394 هـ.
2 انظر: نص رسالة الشيخ عبد الله كاملا في الدرر السنية ج1ص 123- 134.
3 عنوان المجد في تاريخ نجد 1/94.
4 عنوان المجد في تاريخ نجد 1/94.
5 علماء نجد خلال ستة قرون 3/809.

(2/870)

والشيخ عبد الرحمن بن عبد المحسن أبا حسين الذي صار قاضيا في حريملاء وبلَدِ الزلفي وغيرهما زمن سعود وابنه عبد الله1.
وعن الأثر العمراني والحضاري لهذه العقيدة السلفية التي لا ينسى صاحبها نصيبه من الدنيا ويحسن كما أحسن الله إليه- يحدثنا المؤرخ ابن بشر عن مثال رآه وشاهده فيقول:"ولقد رأيت في الدرعية بعد ذلك في زمن سعود رحمه الله تعالى وما فيه أهلها من الأَموال وكثرة الرجال والسلاح المحلى بالذهب والفضة الذي لا يوجد مثله، والخيل الجياد والنجايب العمانيات والملابس الفاخرة وغير ذلك من الرفاهيات ما يعجز عن عده اللسان ويكل عن حصره الجنان والبنان ولقد نظرت إلى موسمها يوما في مكان مرتفع، وهو في الموضع المعروف بالباطن، بين منازلها الغربية التي فيها آل سعود، والمعروفة بالطريف، ومنازلها الشرقية المعروفة بالبجيري، التي فيها أبناء الشيخ، ورأيت موسم الرجال في جانب وموسم النساء في جانب وموسم اللحم في جانب وما بين ذلك من الذهب والفضة والسلاح والإبل والأغنام والبيع والشراء، والأخذ والعطاء وغير ذلك، وهو مد البصر، لا تسمع فيه إلا كدوي النحل من النجناج، وقول: بعت وشريت، والدكَاكِين على جانبيه الشرقي والغربي وفيها من الهدم والسلاح والقماش مالا يعرف ولا يوصف2.
__________
1 عنوان المجد في تاريخ نجد 1/94.
2 تاريخ نجد 1/13، 14.

(2/871)

"وكان قوة هذه البلد وعظم مبانيها، وقوة أهلها وكثرة رجالها وأموالها لا يقدر الواصف صفتها، ولا يحيط العارف بمعرفتها، فلو ذهبتُ أعد رجالها وإقبالهم فيها وإدبارهم في كتائب الخيل والنجائب العمانيات وما يدخل على أهلها من أحمال الأموال من سائر الأجناس التي لهم مع المسافرين من أهلها، ومن أهل الأقطارلم يسعه كتاب ولرأيت العجب العجاب، وكأن الداخل في موسمها لا يفقد أحدا من أهل الآفاق من اليمن وتهامه والحجاز، وعمان والبحرين وبادية الشام، ومصر وأناس من حاضرتهم، إلى غير ذلك من أهل الآفاق ممن يطول عدهم، هذا داخل فيها وهذا خارج منها، وهذا مستوطن فيها. وكانت الدور لا تباع فيها إلا نادرا، وأثمانها سبعة آلاف ريال وخمسة الآف ريال والداني بألف ريال وأقل وأكثر وكل شيء بقدره، على هذا التقدير، وكروة الدكان الواحد في الشهر خمسة وأربعون ريالا وسائر الدكاكين الواحد بريال في اليوم، وشيء نصف ريال، وذكر لي أن القافلة من الهدم إذا أتت إليها، بلغت كروة الدكان في اليوم الواحد أربعة أريل، وأراد رجل منهم أن يوسع بيته ويعمره، فاشترى نخيلات تحت هذا البيت، يريد قطعها وتعمير موضعها، كل نخلة بأربعين ريالا وخمسين ريالا، فقطع النخل وعمر البيت، ولكنه وقع عليه الهدم1 قبل تمامه.
__________
1 يعني هدم الدرعية على يد إبراهيم باشا.

(2/872)

وذكر لي من أثق به أن رجلا من أهل الدرعية قال له: إني أردت ميزابا في بيتي، فاشتريت خشبة طولها ثلاثة أذرع بثلاثة أريل، وأجرة نجره وبناه ريال. وكان غلا الحطب فيها والخشب إلى حد الغاية حتى قيل إن حمل الحطب بلغ خمسة أريل وستة، والذراع من الخشبة الغليظة بريال وكل بيوتها مقاصير وقصور. كأن ساكنيها لم يكونوا من أبناء ساكني القبور. فإذا وقفت في مكان مرتفع ونظرت موسمها وكثرة ما فيها من الخلائق وتزايلهم فيه وإقبالهم وإدبارهم ثم سمعت رنتهم ونجناجهم فيه فكأنه دوي السيل القوي إذا صب من عالي جبل"1 اهـ.
لا شك أن هذا الوصف يصور تطورا عمرانيا وحضاريا متفوقا على جميع الأقطار من حولهم حيث كان الداخل في موسمها لا يفقد أحدا من أهل الآفاق من اليمن وتهامة والحجاز، وعمان والبحرين، وبادية الشام ومصر وأناس من حاضرتهم ... ، إلى غير ذلك من أهل الافاق ممن يطول عدهم الخ كلام ابن بشر الذي رأى ذلك زمن الإمام سعود.
وأما الإمام عبد الله بن سعود؛ فيقول الشيخ راشد بن علي بن جريس في كتابه " مثير الوجد في معرفة أنساب ملوك نجد" بعد أن ذكر وفاة الإمام سعود بن عبد العزيز سنة 1229 هـ؛ قال:
" لما توفي الإِمام سعود تولى الإمامة بعده ابنه عبد الله بن سعود
__________
1 عنوان المجد في تاريخ نجد لابن بشر 1 ص 214.

(2/873)

فسار سيرة والده إلاَّ أَنَّ إخوته لا يوافقونه على إرادته وكان لا يخالفهم ونازعه أخوه فيصل بن سعود فكان يأمر وفيصل يأمر، فتفرقت شوكتهم ونفرمنهم فئام من العرب، واتسع الخرق في قوتهم، فحاربتهم الدولة المصرية، وانحاز إلى المصريين أكثر العرب من نجد والحجاز واليمن والعراق والشام وكان عبد الله شجاعاً ديناً عفيفاً كريماً سخياً، إلا أنه ليس له من الرأي والألمعية كما لوالده، فلذلك أضاع من سياسة الرعية شيئا عظيما فوافاه القدر المحتوم فتوفي في مدينة قسطنطينية سنة 1233هـ"1.
وقال ابن بشر: "وهذا الذي ذكرت من جهة الأمن وطاعة الحاضر والباد وغير ذلك اتفق في زمن عبد العزيز وزمن ابنه سعود وصدر من ولاية عبد الله" 2.
حاصل أثر عقيدة الشيخ في هذا الدور:
يمكننا تحصيل أبرز آثار عقيدة الشيخ في هذا الدور من أدوار دولة أنصارها في نقاط هي: إشراق نور الحق من نجد، وإمامة الأئمة والملوك من آل سعود، وتحقيق أَن منهج السلف يأتي بالخلافة في الأرض، وتحقيق أَن عقيدة الشيخ محمد بن عبد الوهاب السلفية قامت عليها دولة عظيمة فاقت أهل زمانها، وهي صالحة لأن تقوم عليها دولة عصرية تفوق أهل هذا الزمان بحول الله وقوته.
__________
1 ص 42.
2 عنوان المجد 1/ 128.

(2/874)

وهذه النقاط يمكن استعراضها بشكل موجز فيما يلي:
إشراق نور الحق من نجد:
لقد أشرق نُورُ الحق وأضاء نور هدي رسول الله صلى الله عليه وسلم بعد ما أثار طواغيت العالم حوله القتام من نجد هذه المرة كما قال حسين بن غنام:
تلألأ نور الحق وانصدع الفجر ... وديجور ليل الشرك مزقه الظهر
وشمس الأماني أشرقت في سعودها ... ولاح بأفق السعد أنجمه الزهر
وجلا ظلام الخطب بيض صنائع ... كأن سناها في غياهبه بدر
وأسفر وجه الوقت بعد تعبس ... وحالت بصنع الله أَحواله الكدر
إلى أن قال:
تشعشع من خمسين عاما ضياؤه ... ولم تبق أرض ليس فيها له ذكر1
ومن عادة المؤرخين أنهم لا يهتمون في تاريخهم بتدوين الحوادث في الأزمنة والأمكنة ما لم تكن لها دولة ذات شأن، ولذا فإن الباحث في أية ناحية من نواحي التاريخ المتعلقة ببلاد نجد وما جاورها في القرون التي تلت القرن الثالث الهجري حتى زمن ظهور دعوة الشيخ محمد بن عبد الوهاب رحمه الله تعوزه المصادر ولا يرى اهتماما من المؤرخين بحوادثها، وكل من كتب من المؤرخين المحدثين يبني تاريخه على الشهرة القديمة في صدر الإسلام ويعول على ما ذكره متقدمو المؤرخين عنها 2، أما بعد أن
__________
1 روضة الأفكار، ج 2 ص 237، وص 340.
2 انظر: حمد الجاسر في كتابه: مدينة الرياض عبر أطوار التاريخ ص 45- 79، 80- 100، ومقدمته لتاريخ بعض الحوادث لابن عيسى ص 5- 6.

(2/875)

أنعم الله على هذه البلاد بظهور دعوة الشيخ إلى عقيدة السلف الصالح وإصلاح ما فسد وانحرف من عقائد الناس على أيدي الغر الميامين آل سعود فقد عمت بركتها وشمل يمنها الجزيرة وما جاورها وبلغت أقصى أقطار المعمورة وكان ذلك موضع اهتمام المؤرخين والعلماء فكان همهم الأكبر فهم حقيقة تلك النهضة التي هي حقيقة الإسلام خالصا من كل شائبة.
وكان أول من قام بتدوين تاريخ قيام هذه النهضة المباركة وتصوير كفاح أولئك الأبطال الذين حموا حوزتها، ودافعوا عنها بالنفس والنفيس عالم جليل من بلاد الأحساء هوالشيخ حسين بن غنام (ت 1225هـ) فسجل حوادث ما يزيد على نصف قرن من الزمان، وجاء بعده عالم جليل آخر هو عثمان بن بشر (1210-1290هـ) فسجل أهم حوادث أكثر من قرن كامل من الزمان بطريق التسلسل، (من سنة 1158 إلى سنة 1268هـ) 1.
ويلاحظ أن ابن بشر قد خصص كتابه لتاريخ تلك النهضة المباركة
__________
1 إبراهيم بن صالح بن عيسى، عقد الدرر فيما وقع في نجد من الحوادث والعبر في آخر القرن الثالث عشر والرابع عشرعام 1372 باشراف عبد الله الحاتم ص 101. وانظر: حمد الجاسر: مقدمته لتاريخ بعض الحوادث.. لابن عيسى ص 5-7، وعلماء نجد ... 3/ 700، 703.

(2/876)

والدولة الميمونة وما دونه من نتف قبلها اعتبرها سوابق سبقت تلك العصور الزاهرة وقال: "إنما دونتها ليعرف من وقف عليها نعمة الإسلام والجماعة والسمع والطاعة ولا تعرف الأشياء إلا بأضدادها" 1.
ويرى الدكتور منير العجلاني أن مبدأ تاريخ نجد الحديث والجزيرة العربية والشرق الأدنى هو من السنة التي هاجر فيها الشيخ محمد ابن عبد الوهاب إلى الدرعية قال: "ففيها بدأت نجد تكتشف نفسها، وتعي رسالتها، وتصنع وحدتها، وتبني نهضتها، وقبل ذلك وحتى القرن الثاني عشر، كانت (نجد) تعبيرا تاريخيا أو (جغرافيا) في الكتب القديمة، وأما في الواقع فما كان شيء يذكر بوحدتها أو وجودها ... وإنما كانت هناك مجموعة كبيرة من الإمارات والمشيخات تنفرد كل واحدة منها بسلطانها، وتعتز باسمها ولا ترى شيئا فوقه، وقد تتحالف أحيانا لقتال الآخرين واستباحة ديارهم وأموالهم، ولكنها متى فرغت من قتال عدوها عادت تتقاتل فيما بينها، ولما يجف مداد عهدها ودم جندها".
إلى أن قال: "فلما تأسست دولة الإسلام في الدرعية، أخذت الصفوف تتجمع والبلدان تتوحد، فنشأت وحدة في العارض، ثم وحدة في نجد، ثم توسع مدلول نجد نفسه، فنشأت دولة نجد الكبرى إن صح هذا التعبير " 2.
__________
1 ابن بشر 1/ 157، 158.
2 تاريخ البلاد العربية السعودية ص 35، 36، 40، 41، 42.

(2/877)

ولقد أيد الدكتور العجلاني هذا الرأي بنقول عن صحيفة "الخليج الفارسي " وعن الدكتور فيليب حتى في كتابه "تاريخ العرب"، وعن "دائرة المعارف الإسلامية النسخة الإنكليزية، الطبعة الجديدة" 1.
وإذا اعتبرنا- وهو اعتبار صحيح يؤيده الواقع التاريخي- أن وجود العلماء والمؤرخين إنما يكون بقيام الدول الإسلامية لأن من شأنها الاستقرار والعدل والقضاء على الظلم والجهل فإننا نستطيع القول بأن التاريخ أشرق مرة أخرى بقيام دولة آل سعود بنصرعقيدة السلف الصالح منذ عقد الإمامان المحمدان العهد بينهما على نصرة دين الله ورسوله صلى الله عليه وسلم عام 1158هـ.
إمامة الأئمة والملوك من آل سعود وتاريخهم:
قال الله تعالى: {قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَنْ تَشَاءُ وَتَنْزِعُ الْمُلْكَ مِمَّنْ تَشَاءُ وَتُعِزُّ مَنْ تَشَاءُ وَتُذِلُّ مَنْ تَشَاءُ بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} .
فمن آتاه الله الملك وسار فيه على النهج السوي كانت له هيبة مأثورة ومكانة مرهوبة وأنساب محفوظة، وتاريخ مجيد، وآل سعود منذ آووا شيخ الإسلام محمد بن عبد الوهاب ونصروه في دعوته إلى عقيدة أهل السنة والجماعة، قد جعل الله لهم ملكا قائما وتاريخا مجيدا بالفضائل مشرقا، ودونت أنسابهم وسلسلت أَعلامهم في مشجرات الأنساب،
__________
1 انظر: ص 42- 45 من المرجع السابق.

(2/878)

وحفظت في تواريخ ومؤلفات ومن هذه المؤلفات كتاب: "مثير الوجد في معرفة أنساب ملوك نجد"، تأليف شيخ من أفاضل السلفيين هو راشد بن علي الحنبلي من آل جريس من قرية نعام ومن أهل القرن الثالث عشر كان معاصرا لصديق حسن خان وله ترجمة في "التاج المكلل" لصديق حسن خان1.
ولعل الدكتور منير العجلاني لم يطلع على هذا الكتاب فإِنه في بحثه نسب آل سعود، قصر سلسلة نسبهم على مانع الجد السابع لمحمد بن سعود، وقال: "هذه هي سلسلة النسب التي نجدها في كل كتاب يبحث في تاريخ الدولة السعودية لأنها قريبة العهد، وأما ما فوق مانع من الآباء، فبعض المؤلفين يهمله وبعضهم ينقص منه، وبعض يغلط فيه، ولكن المؤلفين يجمعون على أن مانعاً يتحدر من ربيعة بن نزار بن معد بن عدنان" 2.
ثم عدد الدكتور العجلاني المراجع التي اطلع عليها وناقش ماورد
فيها من معلومات ومشجرات لهذا النسب ولم يذكر "مثير الوجد في معرفة أنساب ملوك نجد" هذا، وهو لعالم من علماء النسب في نجد
__________
1 انظر: مقدمة محب الدين الخطيب، لكتاب مثير الوجد، ط السلفية بالقاهرة 1379هـ ص 3- 8. وانظر: التاج المكلل ص 517. ط. الهند عام 1382 هـ.
2 تاريخ البلاد العربية السعودية ص 67.

(2/879)

الأثبات كما يبدو من ترجمته1، وقد ذكرفيه مشجر ربيعة وتميم الذي تضمن ذكر من فوق مانع حتى ربيعة2، وفي ظني أنه مشجر صحيح.
وعلى كل حال فإن ذلك الغموض في تاريخ من فوق محمد بن سعود يؤكد بأن هذه الأسرة الكريمة لم يظهر صيتها، ولم يهتم بها المؤرخون حتى آتى الله آل سعود الملك ببركة إتفاق جدهم محمد بن سعود مع محمد ابن عبد الوهاب على نصرة الإسلام.
يقول الدكتور العثيمين: " إن تاريخ الأسرة السعودية في بلدة الدرعية يعود إلى منتصف القرن التاسع الهجري وكان جد هذه الأسرة مانع المريدي، مقيماً في مكان يقال له الدرعية ناحية القطيف، وكان ابن عمه، ابن درع، مستقراً في حجر اليمامة، ونتيجة لمراسلات بينهما انتقل مانع إلى منطقة نفوذ ابن عمه سنة 850" اهـ3.
ويقول أيضاً: "والمتأمل في تاريخ هذه الأسرة خلال أكثرمن قرنين ونصف القرن يجد أنه لا يختلف عن تاريخ كثير من الأسر التي كانت في نجد آنذاك على العموم: كانت هذه الأسرة في بدايتها ضعيفة،
__________
1 المصدر السابق ص 67- 79، وعلماء نجد خلال ستة قرون للشيخ البسام 1/257-260، وروضة الناظرين عن مآثر علماء نجد لمحمد القاضي1/104-105. والتاج المكلل.. لصديق حسن ص 517.
2 مثير الوجد في معرفة أنساب ملوك نجد ص 30-39.
3 الشيخ محمد بن عبد الوهاب ص 51.

(2/880)

ثم قويت وتوسعت على حساب جيرانها آل يزيد- وكغيرها من الأسر قام بين أفرادها صراع حول السلطة والنفوذ حتى ضعف مركزها، وانتقلت رئاسة بلدة الدرعية إلى رجل من خارج هذه الأسرة يسمى سلطان بن محمد القبس سنة 1107 هـ، وعلى أية حال؛ فإن رئاسة البلدة عادت بالقوة إلى أصحابها السابقين بعد ثلاثة عشر عاما وأصبح موسى بن ربيعة أميرا لكنه ما لبث أن أبعد عن الإِمارة وحل محله سعود بن محمد بن مقرن، وحين توفي سعود سنة 1137 هـ لم يتول ابنه محمد الإِمارة بعده وإنما تولاها زيد بن مرخان على أن محمداً كان له تأثير قوي على سير الحوادث في الإِمارة، وكان قد حل بالعيينة وباءٌ سنة 1138 هـ مات فيه أميرها عبد الله بن معمر وعدد كبير من رجالها واستغلالا لذلك أخذ زيد بن مرخان يعد العدة لمهاجمتها، لكن خطته فشلت حين استدرجه أمير العيينة الجديد محمد بن معمر وقتله غدرا في السنة التالية وحينما عاد بقية من كانوا معه إلى الدرعية بقيادة محمد بن سعود أصبح هذا الأخير أميراً لها" 1.
ويقول الدكتور العجلاني: "وبقي محمد بن سعود رئيسا للدرعية قبل هجرة الشيخ إليها نحو عشرين سنة أي منذ عام 1139 هـ إلى عام
1157 هـ ولسنا نعرف شيئا من أخبار هذه الفترة الطويلة، ولعله لم
__________
1 المصدر السابق ص 52، 53.

(2/881)

يكن فيها شيء يستحق الذكر" اهـ1.
هذا هو تاريخ الأسرة السعودية فقبل قيامها بدين الله على منهج السلف الصالح نجده تاريخا لا يختلف عن تاريخ أي أسرة من الأسر النجدية الأخرى التي كانت كل واحدة منها دولة وفي كل بلدة من بلدانها إمارة أو مشيخة.
تحقيق أن منهج السلف الصالح يأتي بالخلافة في الأرض:
لما قام آل سعود بدين الله على منهج السلف الصالح وفازوا على غيرهم بإِيواء حامل لوائه ونصرته ووفوا بما عاهدوا عليه الله آتاهم الله الملك، واستخلفهم في الأرض كما قال تعالى: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئاً} الآية (النور: 55) .
فكانت لهم مكانة مرهوبة وهيبة مأثورة وأنساب وتاريخ محفوظ ولا غرو في ذلك لأنهم نصروا منهج السلف الصالح وامتازوا بذلك على غيرهم، ومنهج السلف الصالح هو الأساس في بناء الأمة الإِسلامية وهو قطب رحاها فكما أن الأمة الإِسلامية وسط بين الأمم فكذلك منهج السلف الصالح وسط بين المناهج والفرق الإِسلامية، والدين الراشد هو الأمر الوحيد الذي ينقاد له العرب، وبالدين يأتيهم الملك كما قرر
__________
1 تاريخ البلاد العربية السعودية ص 63.

(2/882)

هذا عالم الاجتماع عبد الرحمن بن خلدون في "مقدمته"، فقال:
"إن العرب لا يحصل لهم الملك إلاَّ بصبغة دينية من نبوَةٍ أو ولاية أو أثر عظيم من الدين على الجملة، والسبب في ذلك أنهم لخلق التوحش الذي فيهم أصعب الأمم انقيادا بعضهم لبعض، للغلظة والأنفة وبعد الهمة والمنافسة في الرئاسة، فقلما تجتمع أهواؤهم، فإذا كان الدين بالنبوة أو الولاية كان الوازع لهم من أنفسهم وذهب خلق الكبر والمنافسة منهم فسهل انقيادهم واجتماعهم وذلك بما يشملهم من الدين المذهب للغلظة والأنفة، الوازع عن التحاسد والتنافس فإذا كان فيهم النبي أو الولي الذي يبعثهم على القيام بأمر الله يذهب منهم مذمومات الأخلاق ويأخذهم بمحمودها ويؤلف كلمتهم لإِظهار الحق تم إجتماعهم وحصل لهم الملك والتغلب" 1.
وقال أيضا: "إن الدولة العامة الاستيلاء، العظيمة الملك أصلها الدين إما من نبوة أودعوة حق، وذلك لأن الملك إنما يحصل بالتغلب، والتغلب إنما يكون بالعصبية واتفاق القلوب وتأليفها إنما يكون بمعونة من الله في إقامة دينه قال تعالى: {لَوْ أَنْفَقْتَ مَا فِي الْأَرْضِ جَمِيعاً مَا أَلَّفْتَ بَيْنَ قُلُوبِهِمْ وَلَكِنَّ اللَّهَ أَلَّفَ بَيْنَهُمْ} وسره أن القلوب إذا تداعت إلى أهواء الباطل والميل إلى الدنيا حصل التنافس وفشا الخلاف، وإذا انصرفت إلى الحق ورفضت الدنيا والباطل
__________
1 مقدمة ابن خلدون ص 151.

(2/883)

وأقبلت على الله اتحدت وجهتها فذهب التنافس وقلَّ الخلاف، وحسن التعاون والتعاضد واتسع نطاق الكلمة لذلك فعظمت الدولة" 1 اهـ.
وهكذا فإن دولة آل سعود التي عظمت إنما أصلها الدين، أصلها الدعوة إلى الإِسلام والسنة التي قام بها الشيخ محمد بن عبد الوهاب فقبلوها وأقاموها خالصة من أي شيء يخالف عقيدة السلف الصالح ونهجهم السليم.
إن الشيخ وابن سعود وأتباعهم قصدوا إقامة دين الله ونشر الإِسلام وإقرار السنة وإماتة البدعة فجعل الله سبحانه وتعالى لهم عاقبة حميدة ونصرهم في نهاية جهادهم وأوصلهم ما كانوا يأملون به رغم كثرة الخصوم وشراستهم، وعداوة الأمراء والملوك من حولهم لهم ولما قاموا به، بالإضافة إلى استمرار معارضة علماء السوء وما أكثرهم وابتلاء الأمة بأشخاص عرفوا بالعلم والديانة ثم انسلخوا من أداء الأمانة وقول الصدق وشهادة الحق في شأن الشيخ وأنصاره وما دعوا إليه من الدين وراحوا يشبهون ويفترون على الإِسلام والمسلمين، ولم تحل خشية الله بينهم وبين كتمان ما أنزل الله من البينات بل لم تحل بينهم وبين افتراء الكذب ولبس الحق بالباطل.
ومع ذلك فإن الله سبحانه وتعالى كتب لدعوة الشيخ النجاح ولمناصريه العز والتمكين ولخاذليه الذل والإِزالة فها هو عثمان بن معمر
__________
1 مقدمة ابن خلدون ص 157.

(2/884)

الذي طرد الشيخ مهابة من ملك الأَحساء، يجد نفسه وقد ذهبت عنه تلك المهابة وبطل عنه كل ما كان يجد من دون الله تعالى وما وجد غير أن يأتي إلى الدرعية نادما تائبا يرجو من الشيخ أن يعود معه، ثم لما رأى بالبصيرة أن اغتنام بقاء الشيخ قد فاته وظفر به ابن سعود1 لم يجد بدا من أن ينضوي تحت لواء ابن سعود يجاهد في سبيل الله، وهذا مقتضى العقل وعين الحق الذي لا مفر منه ثم نلمح الوفاء والكرم من الشيخ ومحمد بن سعود يكرمون هذا العزيز الذي ذل ويجعلونه أمير الغزو كله بمثابة القائد العام للجيوش التي هي عدد الأمة وعدتها يريدون بذلك إعادة اعتباره بين قومه، والإِبقاء على مكانته وإشباع طموحه في الزعامة والذي كان هو سبب ضعفه عن نصرة الإِسلام عسى أن يجد في الإِسلام ما فقده في غيره وعسى أن يغتبط بهذا الفضل وينسى ما يطمح إليه وقد قصر عن مستواه2، ولكنه ظل متأرجحاً بين الحق والباطل ثم أدركه حب الرياسة والاستقلال، وأعمته الأنفة عن طريقه الذي سلكه وهو الصواب، ولم يصبر على ما توهم أنه تبعية مذلة لابن سعود وابن عبد الوهاب فنزعت به نفسه إلى سلوك ما يريب منه ويشينه ويفتح عليه باب المؤاخذة والعقوبة فيقتله بعض جماعته من أهل العيينة بسبب ذلك3، والعيينة يحرسها الله
__________
1 روضة ابن غنام 2/ 4.
2 ابن بشر، عنوان المجد 1/ 21، وروضة ابن غنام 2/9، 10، 11، 12، 13، 14.
3 المرجع السابق ابن بشر 1/23، 24. وروضة ابن غنام 2/ 9، 10، 11، 13،14.

(2/885)

بولائها للشيخ وابن سعود من استشراء الفتن فيها وتمزيقها لها فما كان إلاَّ أن تداركها الله بسرعة مجيء الشيخ إليها وتعيين أمير يخلف الراحل وتستمر العيينة بأهلها في مسيرتها تحت لواء الدعوة استمرارا يسحق ما يقف في طريقها حتى ولو كان الواقف في طريقها أميرهم عثمان1 أو قصر آل معمر فيها2.
وفشلت كل معارضات علماء السوء النجديين، وخططهم وسعاياتهم، وانكشفت تشبيهاتهم وزهق باطلهم بانتشار دعوة الحق ودولتها حتى انهزم أمير الرياض وافتتحها عبد العزيز بن محمد بعد حروب استمرت حوالي ثمانية وعشرين عاماً تخللتها فترات صلح يلجأ إليها دهام ابن دواس حين يحس بضعف موقفه فيظهر الطاعة ثم ينكث وأخيرا هرب منها فأدخلوها تحت حكمهم الراشد، وغنموا ما فيها من عائدات الدولة3.
وخاضت دولة الدعوة معارك في زمان محمد بن سعود كثيرة مع أعداء كثيرين وشرسين من أعظمهم في زمان محمد بن سعود ثلاثة أمراء: أمير الرياض وأمير نجران وأمير الأحساء فكانا يشتركان بالهجوم على الدرعية، وينضم معهم كثير من بلدان نجد وبواديها يرمونهم عن قوس
__________
1 روضة ابن غنام 2/ 14.
2 روضة ابن غنام 2/57. وابن بشر في عنوان المجد 1/ 43.
3 روضة ابن غنام 2/83-88.

(2/886)

واحدة، وكانت نهاية النجراني ومن تبعه الخذلان عام 1188- 1189 هـ في ولاية عبد العزيز خذلانا عظيما ويرجع إلى بلاده مقهورا مدحورا هالكا1.
أما أمير الأحساء الذي كان يخشاه ابن معمرفقد هلك بعد أن أذله الله وقام خلفه عرعر بن دجين وجمع جموعاً من عشائر بني خالد وعددا كبيرا من بلدان نجد المناوئين من أهل سدير والوشم والرياض والخرج وغيرهم وبواديهم من عنزة والظفير وتحزبوا أحزابا هائلة اشرأب الباطل لها ونقضت عهود لأجلها ووقعت بينه وبين أهل الجبيلة والدرعية عدة وقائع وقتل من جنده عدة قتلى ولم يحصل على طائل فنكس على عقبيه قد فشل وفشل من نقض العهد لأجله2، ثم عاد مع النجراني وأتباعه ليحارب ابن سعود معه ولكن الله لم يوفق بينه وبين النجراني فلم يدرك شيئا مما أراده ورجع إلى الأحساء3.
ثم إن سعدون بن عريعر الذي تولى أمر الأحساء بعده جاء ليحارب ابن سعود مساعدة لأعدائه ومعه المدافع ولم يفز ورجع إلى بلاده وترك مدافعه في اليمامة فغنمها أهل الإِسلام وذلك في سنة خمس وتسعين ومائة وألف4.
__________
1 روضة ابن غنام 2/88-89، 1 9-93.
2 روضة ابن غنام 2/68-72.
3 روضة ابن غنام 2/66-68.
4 روضة ابن غنام 2/ 110.

(2/887)

ثم في سنة مائتين وألف دب الخلاف والفتن بين بني خالد بما كسبت أيديهم فصار ذلك لعز الإِسلام مقدمة واستولت دولة الدعوة على الأحساء وما حولها1، ثم تجمعت أحزاب ثويني من بغداد وعلماء السوء لديه فهاجموا الأَحساء فهزمهم الله على يد آل سعود تحت راية التوحيد.
وهكذا تم القضاء على بقية الأمراء الذين وقفوا في وجه الإِسلام وطما على بلدانهم ملك أنصاره؛ كما جرى للسابقين الأَولين، وكما قال الله تعالى: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئاً} الآية (النور: 55) ... والحمد لله رب العالمين.
قال الشيخ عبد الرحمن بن حسن في نصيحته للإمام عبد الله بن فيصل: "تفهم أن أول ما قام به جداك محمد وعبد الله وعمك عبد العزيز أنها خلافة نبوة يطلبون الحق ويعملون به ويقومون ويغضبون له ويرضون ويجاهدون، وكفاهم الله أعداءهم على قوتهم، إذا مشى العدوكسره الله قبل أن يصل لأنها خلافة نبوة ولا قاموا على الناس إلا بالقرآن والعمل به كما قال تعالى: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ} وأخذ عمك في الإسلام
__________
1 الدرر السنية 11/47. وانظر: عنوان المجد، لابن بشر ص 124، 128.

(2/888)

حتى جاوز الثمانين في العمر، والإسلام في عز وظهور وأهله يزيدون وحصل لهم مضمون قوله {لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ} وصار أهل الأمصار يخافونهم" 1.
وما من شك أن عقيدة الشيخ محمد بن عبد الوهاب السلفية هي التي قامت عليها هذه الدولة العظيمة، فإنه لم يتوف إلا ومنطقة الأحساء تكاد كلها تخضع لها2.
وقد استمرت هذه الدولة في تطور عظيم كلما قامت بنشر العقيدة السلفية وحمايتها ولقد يسر الله من يقوم بنشرها من العلماء والأمراء حتى بعد وفاة الشيخ محمد سنة 1206 هـ كما كانوا في حياته على ما قدمنا ذكره حتى تمكنت دولة العقيدة السليمة من ضم الأَحساء ومناطق كبيرة من الساحل الغربي للخليج العربي وعمان كما تمكنت من صد حملتين عسكريتين وجههما إليها باشا بغداد، واستطاعت أيضاً أن تستولي على الحجاز وما يقع إلى الجنوب منه حتى أواسط اليمن وتمكنوا من صد الحملة المصرية وهزيمتها، في حياة سعود وبتلك العقيدة في أقل من عشرين عاما من وفاة الشيخ أصبحت مساحة دولة الدرعية تمتد من الشام والعراق شمالا حتى أواسط اليمن جنوبا ومن البحر الأَحمر غربا حتى الخليج العربي
__________
1 الدرر السنية 11/47 وانظر: عنوان المجد، لابن بشر ص 124، 128.
2 عنوان المجد 1/128.

(2/889)

وأواسط عمان شرقا، وبذلك تعدى نفوذ سلطانها خارج جزيرة العرب وأصبحت تشن الغارات داخل الأراضي العراقية والشامية حتى بات كثير من القبائل الموجودة هناك تدفع إليها الزكاة1.
قال الشاعر:
وقد ملكوا نجدا وغوراً واتهموا ... وشاماً إلى البصرى بل الغربَ والشرْقَا
حنيفية في دينها سَلفية ... وكانوا أولي بأس فسلْ كل من تَلْقَى2
مجمل إصلاحات الشيخ السلفية:
والشيخ محمد بن عبد الوهاب رحمه الله هو الذي دعى إلى عقيدة السلف الصالح وقام معه أنصاره بهذا الدين على حين غربة فنشره الله في الآفاق وبارك الله في جهوده وجهاده فكل امرىء أخذ منه حظه وقسمه وبعثت العمال لقبض الزكاة بعد أن كانوا يسمون قبل ذلك عند الناس مكاسا وعشارا، ونشرت راية الجهاد بعد أن كانت فتنا وقتالا، وعرف الصغير والكبير التوحيد بعد أن كان لا يعرفه إلا الخواص، واجتمع الناس على الصلوات والدروس والسؤال عن أصل الإسلام وشروط الصلاة وأركانها وواجباتها ومعاني قراءتها وتعلمها الصغير والكبير والقارئ والأمي بعد أن كان لا يعرفها إلا الخصائص، وانتفع بعلمه أهل الآفاق لأنهم يسألون عما يأمر به وينهى عنه، فيقال لهم يأمر بالتوحيد وينهى عن
__________
1 انظر الشيخ محمد بن عبد الوهاب حياته وفكره للدكتور العثيمين ص 65.
2 الدرر السنية لابن قاسم 12/ 30.

(2/890)

المنكر، ويقال لهم إِن أهل نجد يمقتونكم بذلك، فانتهى أناس كثير من أهل الآفاق بسبب ما سمعوا من أوامره ونواهيه وهدم المسلمون جميع القباب والمشاهد التي بنيت على القبور وغيرها من جميع المواضع الشركية في أقاصي الأقطار من الحرمين واليمن وتهامة وعمان والأحساء ونجد وغير ذلك، حتى لا تجد فيمن شملته ولاية المسلمين الشرك الأصغر فضلا عن غيره إلا الرياء الذي قال فيه النبي صلى الله عليه وسلم: "إنه أخفى من دبيب النمل على صفاة سوداء في ظلمة الليل" وأمر جميع أهل البلدان من أهل النواحي يسألون الناس في المساجد كل يوم بعد صلاة الصبح وبين العشاءين عن معرفة ثلاثة الأصول: معرفة الله ومعرفة دين الإسلام ومعرفة أركانه وما ورد عليها من الأدلة من القرآن ومعرفة محمد صلى الله عليه وسلم ونسبه ومبعثه وهجرته وأول ما دعا إليه وهي: لا إله إلا الله، ومعرفة معناها، والبعث بعد الموت وشروط الصلاة وأركانها وواجباتها وفروض الوضوء ونواقضه وما يتبع ذلك من تحقيق التوحيد من أنواع العبادة التي لا تنبغي إلا لله كالدعاء والذبح والنذر والخوف والرجاء والخشية والرغبة والرهبة والتوكل والإنابة وغير ذلك كما سبق ذكره، وذلك يسأل عنه الناس ويلزمون بتعلمه كل على قدر مستواه.
وكان الشيخ هو المرجع في أمور الدين وما يتعلق به من الأمور الأخرى، فهو المرجع في شئون الإِفتاء، وكان هو الذي يختار القضاة ويعينهم، كما كان يرسل المرشدين إلى المناطق المختلفة ويبعث العلماء

(2/891)

لمناقشة من يود أن يعرف ما كان يدعو إليه كما طلب الشريف فأرسل إليه الشيخ عبد العزيز الحصين وغيره وقد شرح لعلماء مكة حقيقة الدعوة، وللشيخ دور كبير في تدريس وتخريج كثير ممن أصبحوا قادة في ميادين العلوم الدينية المختلفة وقاموا بأدوار إصلاحية هامة1.
وكان رحمه الله تعالى هو الذي يجهز الجيوش ويبعث السرايا ويكاتب أهل البلدان ويكاتبونه، والوفود إليه والضيوف عنده والداخل والخارج من عنده2.
ولم يزل الشيخ مجاهدا حتى أَذعن أهل نجد وتابعوا، وعمل فيها بالحق والأمر بالمعروف والنهي عن المنكر، وبايعوه، فعمرت نجد بعد خرابها وصلحت بعد فسادها ونال الفخر والملك من آواه، وصاروا ملوكا بعد الذل والتفرق والقتال وهكذا كل من نصر الشريعة من قديم الزمان وحديثه فإِن الله يظهره على أعدائه ويجعله مالكا لمن عاداه، وما مات إلا وقد قرت عينه بنصر الله لدين الإسلام فكان كثيرا ما يتمثل شاكرا لربه بثلاثة أبيات هي:
بأي لسان أشكر الله إنه ... لذو نعمة قد أعجزت كل شاكر
حباني بالإسلام فضلا ونعمة ... علي وبالقرآن نور البصائر
وبالنعمة العظمى اعتقاد ابن حنبل ... عليها اعتقادي يوم كشف السرائر3
__________
1 الشيخ محمد بن عبد الوهاب حياته وفكره للدكتور العثيمين ص 71 بتصرف.
2 ابن بشر، عنوان المجد 1/ 90. والدرر السنية 11/ 31.
3 ابن بشر، عنوان المجد 1/ 91.

(2/892)

ويلهج دائما بقوله تعالى: {رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحاً تَرْضَاهُ وَأَصْلِحْ لِي فِي ذُرِّيَّتِي إِنِّي تُبْتُ إِلَيْكَ وَإِنِّي مِنَ الْمُسْلِمِينَ} وكان قد ثقل في آخر عمره. فكان يخرج لصلاة الجماعة يتهادى بين رجلين حتى يقام في الصف. فكان لا يزال قدوة حتى وهو في هذه الحال، إلى أن توفي رحمه الله تعالى.
ويمكننا أن نتبين مجمل إصلاحات الشيخ السلفية حسبما ذكره الشيخ عبد اللطيف بن عبد الرحمن بن حسن عن ذلك، فقال رحمه الله:
"فأتاح الله بمنه في هذه البلاد النجدية والجهات العربية من أحبار الإسلام وعلمائه الأَعلام من يكشف الشبهة، ويجلو الغمة وينصح الأمة، ويدعو إلى محض الحق وصريح الدين، الذي لا يخالطه ولا يمازجه دين الجاهلية المشركين فنافح عن دين الله ودعا إلى ما دعا إليه رسول الله صلى الله عليه وسلم وصنف الكتب والرسائل وانتصب للرد على كل مبطل ومماحل، وعلم من لديه كيف يطلب العلم؟ وأين يطلب؟، وبأي شيء يقهر المشبه المجادل ويغلب؟ واجتمع له من عصابة الإسلام والإيمان طائفة يأخذون عنه وينتفعون بعلمه، وينصرون الله ورسوله حتى ظهر واستنار ما دعا إليه وأشرقت شموس ما عنده من العلم وما لديه، وعلت كلمة الله حتى أغشى إشراقها وضوؤها كلَ مبطل ومماحل، وذل لها كل منافق مجادل، وحقق الله وعده لأوليائه وجنده كما قال تعالى: {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ} وقوله: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي

(2/893)

الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ ... } الآية.
فزال بحمد الله ما كان بنجد وما يليها من القباب والمشاهد والمزارات والمغارات وقطع الأشجار التي يتبرك بها العامة، وبعث السعاة لمحو آثار البدع الجاهلية من الأوتار والتعاليق والشركيات، وألزم بإقام الصلاة وإيتاء الزكاة وصيام رمضان وحج البيت وبسائر الواجبات، وحث من لديه من القضاة والمفتين على تجريد المتابعة لما صح وثبت عن سيد المرسلين مع الاقتداء في ذلك بأئمة الدين والسلف الصالح المهديين ونهاهم عن ابتداع قول لم يسبقهم إليه إمام يقتدى به، أوعلم يهتدى به وأنكر ما كان الناس عليه في تلك البلاد وغيرها من تعظيم الموالد والأعياد الجاهلية التي لم ينزل في تعظيمها سلطان، ولم يرد به حجة شرعية ولا برهان، لأن ذلك فيه مشابهة للنصارى الضالين، في أعيادهم الزمانية والمكانية وما هو باطل مردود في شرع سيد المرسلين.
وكذلك أنكر ما أحدثه جهلة المتصوفة وضلال المبتدعة من التدين والتعبد باللهو واللعب والمكاء والتصدية، والأغاني التي صدهم بها الشيطان عن سماع آيات القرآن وصاروا بها من أشباه عباد الأوثان، الذين قال الله فيهم: {وَمَا كَانَ صَلاتُهُمْ عِنْدَ الْبَيْتِ إِلَّا مُكَاءً وَتَصْدِيَةً} وكل من عرف ماجاء به الرسول تبين له أن هؤلاء من أضل الفرق وأخبثهم نحلة وطريقة، والغالب على كثير منهم النفاق وكراهة سماع كلام الله.
وأنكر رحمه الله ما أحدثته العوام والطغام من اعتقاد البركة

(2/894)

والصلاح في أناس من الفجار والطواغيت الذين يترشحون لتأله العباد بهم وصرف قلوبهم إليهم باسم الولاية والصلاح وأَن لهم كرامات ومقامات ونحو هذا من الجهالات فإن هؤلاء من أضر الناس على أديان العامة.
وأنكر رحمه الله ما يعتقده العامة في البله والمجاذيب وأشباههم الذين أحسن أحوال أحدهم أن يرفع عنه القلم ويلحق بالمجانين.
وأرشد رحمه الله إلى ما دل عليه الكتاب وسنة رسول الله صلى الله عليه وسلم من الفرقان بين أولياء الرحمن وأولياء الشيطان، وساق الأدلة الشرعية التي يتميز بها كل فريق ويعتمدها أهل الإيمان والتحقيق، فإن الله جل ذكره وصف الأبرار ونعتهم بما يمتازون به ويعرفون، بحيث لا يخفى حالهم ولا يلتبس أمرهم وكذلك وصف تعالى أولياء الشيطان من الكفار والفجار ونعتهم بما لا يخفى معه حالهم ولا يلتبس أمرهم، على من له أدنى نظر في العلم وحظ من الإيمان.
وكذلك قام بالنكير على أجلاف البوادي وأمراء القرى والنواحي فيما يتجاسرون عليه ويفعلونه، من قطع السبيل وسفك الدماء ونهب الأموال المعصومة حتى ظهر العدل واستقر، وفشا الدين واستمر، والتزمه كل من كانت عليه الولاية من البلاد النجدية وغيرها، والحمد لله على ذلك1.
__________
1 مجموعة الرسائل والمسائل النجدية ج 4 ص 440- 441.

(2/895)

أسباب زوال الدولة وتسليط العدو:
ثم إنه حصلت ذنوب من الناس بعد ذلك وأمور من التقصير والاختلاف فكانت سببا في تسليط الأعداء على المسلمين، ابتلاء وامتحانا وتمحيصا واختبارا كما هي سنة الله تعالى العزيز الحكيم.
وقد تنبه إليها أبناء الشيخ وهم حسين وإبراهيم وعبد الله وعلي منذ حدوثها واستنكروها ونصحوا كافة المسلمين بمنشورهم إليهم، وحثوا على التوبة منها قبل أن تحل العقوبة وتنزل الكارثة فلا ينفع حينئذ ندم نادم.
ومن هذه الأمور المخالفة: ترك المحافظة على الصلوات الخمس، وهي عمود الإسلام من حفظها وحافظ عليها حفظ دينه، ومن ضيعها فهو لما سواها أضيع ومنها الغفلة عن التفقه في دين الإسلام، حتى إن من الناس من ينشأ وهو ما يعرف دين الإسلام ومنهم من يدخل فيه وهو ما يعرفه ولا يفعله ظنا منه أن الإسلام هوالعهد، ومعرفة الإسلام والعمل به واجب على كل أحد ولا ينفع فيه التقليد.
ومنها أن من الناس من يمنع الزكاة، والذي ما يقدر على المنع يحبسها، والزكاة ركن من أركان الإسلام.
ومنها ظهور عقوق الوالدين وقطيعة الرحم من كثير من الناس.
ومنها ما يجري من بعض الأمراء والعامة من الغلول من المغانم، ومن لم يستطع يتحيل على الغلول بالشراء ولا ينقد الثمن.

(2/896)

ومنها ظلم بعض الأمراء، يأخذون من أموال الناس بصورة الجهاد ولا يصرفه في الجهاد بل يأكله، وبعض الأمراء يأخذ جميع الزكاة ولا يعطي المساكين منها شيئا، وربما يجري من هؤلاء تحميل الناس ما لا يستطيعون.
ومنها اختلاط الجيد بالرديء، وصاحب الدين بالمنافق، ولا يميز هذا من هذا، ووقع بسببه ظهور الكلام الباطل والذي لو يظهر من أحد في أول أمر هذه العقيدة أدب أدبا بليغا وعرف أَن قائله منافق.
ومنها الظلم والوقوع فيما حرم الله من الدماء والأموال والأعراض، والغيبة والنميمة وقول الزور وبهت المسلم بما ليس فيه، وصار هذا ما يستنكر فإذا بان كذبه وتزويره ما سقط من العيون.
ومنها الجسرة على ذمة المسلم فإذا أعطى أحد من المسلمين أحدا من الكفار ذمته خفر في دمه أو ماله، والعجب أَن بعض الجهال يفعل هذا ديانة ويظن أنه معاداة للكفار، واستحلال المحرم أعظم من ارتكابه مع معرفة تحريمه.
ومنها أن بعض الناس يغضب إذا أنكر على رجاله أو من له علاقة إذا فعل المنكر وأنكر عليه، وهذا أمر ما يحل.
ومنها التعاطي بمعاملات من الربا، ويمحق الله الربا.
ومنها التثاقل عن الجهاد ومعصية الإمام في ذلك وغيره وقد فرض

(2/897)

الله الجهاد على المسلمين، وبهذا الجهاد أعزهم الله بعد الذلة، وقواهم بعد أن كانوا مقهورين.
ومنها ما يجري من تطليق على غير السنة، يطلق الرجل زوجته بطريقة مخالفة لكتاب الله وسنة رسوله صلى الله عليه وسلم، وغير ذلك من الأمور التي تجري من الناس قبيل نكبتهم على يد إبراهيم باشا.
والعلماء من آل الشيخ وغيرهم من حملة العقيدة السلفية ينبهون على ذلك وينصحون وينكرون وكذلك الإمام سعود وابنه عبد الله لهما في ذلك نصائح، وقد ذكر الشيخ عبد الرحمن بن قاسم هذه النصائح وأوردها بنصوصها وتفاصيلها1، وقد اختصرت منها ما ذكرته من تلك الأمورالتي كانت أسبابا في التغير قال الله تعالى: {ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّراً نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ} .
وأهم هذه الأمور والتي كأنها نتيجة لتلك الأمور المنكرة المتقدمة، وسراية لها ما يذكره الشيخ راشد بن علي الحنبلي في رسالته: "مثير الوجد في معرفة أنساب ملوك نجد" من تنازع على الإمارة والسلطة واختلاف بسبب ذلك بين القادة فقال ما نصه عن الإمام عبد الله بن سعود: (فسار سيرة والده إلا أن إخوته لا يوافقونه على إرادته، وكان لا يخالفهم، ونازعه أخوه فيصل بن سعود، فكان يأمروفيصل يأمرفتفرقت شوكتهم، ونفر منهم فئام من العرب واتسع الخرق في قوتهم، فحاربتهم الدولة
__________
1 انظر: الدرر السنية، ج 12، كتاب النصائح ص 3- 21.

(2/898)

المصرية وانحاز إلى المصريين أكثر العرب من نجد والحجاز واليمن والعراق والشام" 1.
ويجمل ابن بشر ذلك بقوله: "إِن الدولة المصرية سلطت على المسلمين بسبب الذنوب" 2.
والمقصود بيان أثر عقيدة الشيخ السلفية حين تقرر وتطبق أما إذا جرى أمور تخالفها فيكون الأثر عَكسياً ولا حول ولا قوة إلا بالله.
ولقد أثر العدوان على القائمين بها وخذلانُهم دمارا رهيبا يصوره لنا ابن بشر رحمه الله في تاريخه فيقول في سنة حلول النكبة المصرية: "وكانت هذه السنة قد كثر فيها الاضطراب والاختلاف ونهب الأموال وقتل الرجال وتقدم أناس وتأخر آخرين وذلك بحكمة الله سبحانه وقدرته وقد أرخها بعض الإخوان من أهل سدير وهو محمد بن عمر الفاخري فقال:
عامٌ به الناس جالوا حسبما جالوا ... قال الأَخلاء أرِّخْهُ فقلت لهم
ونال منا الأعادى فيه ما نالوا ... أَرخت قالوا بماذا قلت غِرْبَال3
والشاهد كلمة غربال فإنها بحسب حروف الجمل تساوي 1233،
__________
1 مثير الوجد في معرفة أنساب ملوك نجد، للشيخ راشد بن علي الحنبلي، ط السلفية
بالقاهرة 1379 هـ ص 42.
2 عنوان المجد 1/ 128.
3 عنوان المجد 1/ 210.

(2/899)

وهي السنة التي حصلت فيها النكبة.
ويقول ابن بشر: "انحلَّ نظام الجماعة والسمع والطاعة وعدم الأمر بالمعروف والنهي عن المنكر، حتى لا يستطيع أحد أن ينهى عن منكر أو يأمر بطاعة، وعمل بالمحرمات والمكروهات جهرا، وليس للطاعات ومن عمل بها قدر.
وجرى الرباب والغناء في المجالس، وسفت الذواري على المجامع والمدارس، وعمرت المجالس بعد الأذان في الصلاة واندرس معرفة ثلاثة الأصول وأنواع العبادات وسل سيف الفتنة بين الأنام، وصار الرجل في وسط بيته لا ينام، وتعذرت الأسفار بين البلدان، وتطاير شرر الفتن في الأوطان، وظهرت دعوى الجاهلية بين العباد وتنادوا بها على رؤوس الأشهاد، فلم تزل هذه المحن على الناس متتابعة وأجنحة ظلامها بينهم خاضعة" 1.
ويقول الشيخ عبد العزيز بن الشيخ حمد بن ناصر بن معمر من قصيدة نظمها في رثاء أهل الدرعية وذكر ما جرى لهم وعليهم وأولها قوله:
إليك إله العرش أشكو تضرعاً ... وأدعوك في الضراء ربي لتسمعاَ
إلى أن قال:
وكم قتلوا من عصبة الحق فتيةً ... هداةً وُضاة ساجدين وركعاً
__________
1 عنوان المجد في تاريخ نجد لابن بشر: ج1/ 210- 211.

(2/900)

وكم دمروا من مربع كان آهلا ... فقد تركوا الدار الأنيسة بلقعا
فأصبحت الأموال فيهم نهائبا ... وأصبحت الأيتام غرثى وجوعا
وَفَرَّ عن الأوطان من كان قاطنا ... وفرق ألف كان مجتمعاً معاً
إلى أن قال:
عسى وعسى أن ينصر الله ديننا ... ويجبر منا ما قد تصدعا
ويعمر للسمحا ربوعا تهدمت ... ويفتح سبلا للهداية مهيعا
ويظهر نور الحق يعلو ضياؤه ... فيضحى ظلام الشرك والشك مُقْشِعاَ
إلهي فحقق ذا الرجاء وكن بنا ... رؤرفا رحيما مستجيبا لنا الدعا
إلى أن قال:
ألا أيها الإِخوان صبرا فإنني ... أرى الصبر للمقدور خيرا وأنفعا
ولا تيأسوا من كشف ما ناب إِنه ... إذا شاء ربي كشف ذاك تمزعا
وماقلت ذا أشكو إلى الخلق نكبة ... ولا جزعا مما أصاب فأوجعا
فما كان هذا الأمر إلا بقدرة ... بها قهر الله الخلائق أجمعا
وذلك عن ذنب وعصيان خالق ... أخذنا به حينا فحينا لنرجعا
وقد آن أن نرجو رضاه وعفوه ... وأن نعرف التقصير منا فنقلعا
فيا محسنا قد كنت تحسن دائما ... ويا واسعا قدكان عفوك أوسعا
نعوذ بك الله من سوء صنعنا ... فإِن لنا في العفو منك لمطمعا
أغثنا أغثنا وادفع الشدة التي ... أَصابت وصابت واكشف الضر وارفعا

(2/901)

وتفضل بالذي أنت أهل ... من العفو والغفران ياغيث من دعا1
وبذلك نأتي إلى نهاية هذا الفصل، وقد تضمن ذكر أثر عقيدة الشيخ السلفية في الدور الأول من أدوار دولة أنصارها، التي بحول الله وقوته لا تنقطع أبدا فإلى الفصل التالي وهو الفصل الثالث من الباب الثاني، باب أثر عقيدة الشيخ السلفية ويتضمن أثرها في الدور الثاني من أدوار دولة أنصارها.
__________
1 عنوان المجد في تاريخ نجد لابن بشر، 2 / 34،35 وفي ط المعارف ص 43-45.

(2/902)


أثر عقيدة الشيخ السلفية في الدور الثاني - عقيدة محمد بن عبد الوهاب السلفية

عقيدة محمد بن عبد الوهاب السلفية وأثرها في العالم الإسلامي

الفصل الثالث: أثر عقيدة الشيخ السلفية في الدور الثاني
قال الشيخ أحمد بن علي بن مشرف في قصيدة له:
واقسم قوم أَنها دولة مضت ... وليس لما قد فات عود ولا رد
وقلنا لهم نصر الإله لحزبه ... به جاء في القرآن والسنة الوعد
فعادت كما كانت بفضل ورحمة ... من الله مولانا له الشكر والحمد
فهذا إمام المسلمين مؤيدا ... له النصر والإِقبال والحل والعقد1
إنه رغم حلول النكبة وإِصابة المصيبة فإن عقيدة الشيخ السلفية لم تمت ولم تنته ولم تزل ولله الحمد، لقد أَتاح الله لعقيدة السلف الصالح، عقيدة الشيخ محمد بن عبد الوهاب بعد ذلك الذي جرى نوراً ساطعا، وسيفاً لمن أثار الفتنة قاطعا، فكشف الله بسببه المحن، وشهره من غمده في رؤوس أهل الفتن، الإمام الوافي بالعقود والمتم للعهود تركي بن عبد الله بن محمد بن سعود. وذلك بعد سنوات من حلول النكبة تقارب خمس سنوات أو ستا.
قال ابن بشر عن الإمام تركي: "أطفأ الله به نار الفتنة بعد اشتعال ضرامها وهان على كثير من الناس دينها وإسلامها كأنهم لم يكونوا حدثا بإسلام، ولم يجتمعوا على إمام، وتهاون كثير منهم بالصلاة، وأَفطروا في
__________
1 ديوان ابن مشرف ص 47.

(2/903)

البلدان في شهر رمضان، وصار هذا الشهر العظيم عندهم كأنه جمادى أو شعبان وتعذرت بين البلدان الأسفار واتخذوا دعوى الجاهلية لهم شعارا، فحارب البلدان وقاتل العربان، ودعاهم إلى الجماعة والسمع والطاعة حتى ضرب الإسلام بجرانه وسكنت الأمة في أمنه وأمانه"1.
وكان من شأن الإمام تركي فيما يتعلق بنصره دين الله وعطفه على الرعية وحزمه مع أمرائه ما يذكره ابن بشر؛ قال: "لما خرج من الدهناء نزل على غدير يقال له وثيلان، فأمر على رؤساء النواحى أن يجتمعوا، فلما حضروا قام فيهم وذكرهم نعمة الله عَلَيْهِمْ بالاجتماع بعد الفرقة والأخوة بعد العداوة، والغنى بعد العَيْلَةِ، واعترف عند ذلك بنعمة الله عليه وضعفه وعجزه وتقصيره وحقر نفسه، ثم إِنه أَغلظ الكلام على الأمراء وتهددهم وتوعدهم عن ظلم الرعايا والأخذ منهم غير الحق، ثم قال وإنكم إذا ورد أمري عليكم بالمغزا؛ حملتموهم زيادة لكم، وإياكم وذلك فإنه ما منعني أن أجعل على أهل البلدان زيادة ركاب في غزوهم إلا الرفق بهم وإني ما حملتهم إلا بعض ما حملهم الذين من قبلي والله تعالى يقول: {كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ} وإنه إذا ورد عليكم أمري فرحتم بذلك لتأكلوا في ضمنه وصرتم كراصد النخل يفرح بشدة الريح ليكثر الساقطة عليه، واعلموا أني لا أبيحكم أن تأخذوا من الرعايا شيئا
__________
1 انظر: تاريخ ابن بشر، عنوان المجد، ج2/ ص 8.

(2/904)

ومن حدث منه منكم ظلم على رعيته، فليس أدبه عزله بل أجليه عن وطنه.
ثم قال للرعايا: أيما أمير ظلمكم؛ فأخبروني، فقام أمير بريدة عبد العزيز بن محمد بن عبد الله بن حسن، فقال: "يا إمام المسلمين خص بقولك ولا تعم به فإن كنت نقمت على أحد منا فأخبره بفعله، فقال: إنما القول فيك وفي أمثالك، تحسبون أَنكم ملكتم البلدان بسيوفكم وإنما أخذها لكم وذللها سيف الإِسلام والاجتماع على إمام" 1.
وكان من توفيق الله للإمام تركي أَن أتاح له شيخا من شيوخ العقيدة السلفية هو الشيخ عبد الرحمن بن حسن بن الشيخ قدم على الإمام تركي من مصر ففرح به الإمام وأكرمه، ووضعه بالمكان الرفيع وقربه إليه فأحيا الله به مدارس العلم بعد ما عطلت وتزينت بدروسه المساجد بعدما أقفرت وكان الشيخ من أعلام عقيدة السلف الصالح ومن علمائها العاملين، كان قد أخذ عن جده شيخ الإسلام محمد بن عبد الوهاب في صغره، وولي القضاء في الدرعية زمن سعود وابنه عبد الله2. ثم أخذ مع من أخذ إلى مصر، ولكن الله تعالى منَّ عليه بالعودة سنة إحدى وأربعين ومائتين بعد الألف مع ما من به عليه من ثبات على
__________
1 تاريخ ابن بشر، عنوان المجد، ج3 ص 44.
2 عنوان المجد في تاريخ نجد لابن بشر، ج1ص 94، ج2 ص 20.

(2/905)

العقيدة، وإِتاحة الناصر لها من آل محمد بن سعود وزاده الله في العلم النافع بسطة فاغتبط بطلعته المسلمون خاصهم وعامهم، وبذل وقته لطالبي العلم وانتفع بعلمه كثير من المستفيدين1.
قال ابن بشر عن الشيخ عبد الرحمن بن حسن: "فممن انتفع به وتفقه عليه حتى صار قاضياً يرجع في الفتوى إليه من ذريته وذرية جده محمد بن عبد الوهاب عدد كثير منهم العالم الفاضل ابنه الشيخ عبد اللطيف قدم من مصر سنة أربع وستين ومائتين وألف ومعه كتب كثيرة وانتفع الناس بعلمه وكان عنده حلقة في التدريس وكان أخذ العلم عن أبيه في مصر وأخذ أيضاً عن غير أبيه واستعمله الإمام فيصل قاضيا في الأحساء، ثم كان قاضياً مع أبيه في الرياض، وتفقه على الشيخ عبد الرحمن بن حسن أيضاً الشيخ العالم عبد الرحمن بن القاضي حسين بن الشيخ محمد بن عبد الوهاب، وكان قاضياً في ناحية الخرج، وتفقه عليه أيضاً الشيخ العالم الفقيه حسن بن حسين بن الشيخ محمد بن عبد الوهاب قاضي الإمام تركي في الرياض، ولم تطل مدته مات شاباً سنة خمس وأربعين ومائتين وألف، وتفقه عليه أيضاً الشيخ العالم عبد الملك بن حسين بن الشيخ محمد بن عبد الوهاب القاضي في حوطة بني تميم للإمام فيصل، وتفقه عليه أيضاً الشيخ حسين بن حمد بن حسين بن الشيخ محمد
__________
1 المصدر السابق ج2 ص 20.

(2/906)

ابن عبد الوهاب القاضي في الحريق للإمام فيصل، وتفقه عليه أيضاً الشيخ حسين بن علي بن حسين بن الشيخ محمد بن عبد الوهاب القاضي في الرياض للإمام فيصل، وتفقه عليه أيضاً الشيخ عبد الله بن حسن بن حسين بن الشيخ محمد بن عبد الوهاب وأخذ عنه ممن لم يل القضاء من ذرية الشيخ، وهو الآن في طلب العلم يترقى: حسن بن علي بن حسين، وأبناء الشيخ محمد بن علي بن الشيخ، وهم: عبد الله وعبد العزيز وعلي وعبد الرحمن وأبناء القاضي علي بن حسين وهما: عبد الله وحسن".
وقد أخذ عن الشيخ عبد الرحمن بن حسن من غير قرابته من علماء نجد عدد كثير وجم غفير ممن ولي القضاء وغيرهم، فمنهم العالم الشيخ عبد العزيز بن القاضي عثمان بن عبد الجبار بن شبانه قاضي بلدان منيخ1، والزلفي والغاط للإمام تركي ثم لابنه فيصل وأخذ عنه أيضاً العالم الشيخ عبد الله بن نصير القاضي في الرياض للإمام تركي ثم في ضرما، وأخذ عنه الشيخ ناصر بن عيد القاضي للإمام تركي في بلد الحلوة وأخذ عنه أيضاً الشيخ محمد بن سلطان قاضي بلد عرقه للإمام تركي ثم لابنه فيصل وأخذ عنه الشيخ عبد الرحمن بن حمد الثميري القاضي في سدير للإمام تركي ثم كان قاضياً في الزلفي للإمام فيصل وأخذ عنه الشيخ عبد
__________
1 منيخ اسم كان يطلق على المجمعة وما حولها من واديها (معجم اليمامة ج2/
ص 402) .

(2/907)

الله بن جبر القاضي في منفوحة وأخذ عنه الشيخ محمد بن إبراهيم بن سيف القاضي في جبل شمر عند ابن رشيد، وأخذ عنه العالم عبد العزيز بن حسن بن يحيى القاضي في حريملاء والمحمل للإمام فيصل، وأخذ عنه الشيخ محمد بن إبراهيم بن عجلان القاضي في الحريق وأخذ عنه الشيخ عبد الله ابن علي بن مرخان القاضي في ضرما للإمام فيصل، وأخذ عنه أيضاً الشيخ حمد بن عبد العزيز بن القاضي محمد بن عبد العزيز قاضي بلد ثادق للإمام فيصل وأخذ عنه الشيخ عبد الرحمن بن عدوان.
وأما من أخذ عنه ممن لم يل القضاء فعدد كثير ونفع الله الطلبة بعلمه بحيث إن الطالب لا يلبث إلا يسيراً عنده حتى يكون فائقا بفهمه فضربت إليه أَباط الإبل من أقطار نجد والأحساء وظهرت آثار بركات علمه وتعليمه" 1.
وللشيخ عبد الرحمن بن حسن المؤلفات والفتاوى والرسائل المشهورة، والتي عمرت بها المدارس من بعده مثل "فتح المجيد في شرح كتاب التوحيد"، وهو تهذيب واختصار لشرح التوحيد المسمى "تيسير العزيز الحميد" للشيخ سليمان بن عبد الله بن الشيخ، و"قرة عيون الموحدين"، وردود كثيرة على أهل الشبه وأعوان الباطل.
يقول ابن بشر: "وقد صنف الشيخ عبد الرحمن بن حسن مصنفات في الأصول والفروع أكثرها رد على أهل المقالات ومن غالط منهم في
__________
1 ابن بشر، عنوان المجد في تاريخ نجد 2/ 21، 22.

(2/908)

الصفات، وله مصنف فيما يحل ويحرم من الحرير، فمن طالعه دله على علمه الغزير".
ويقول ابن بشر: "كتبت له مرة، ودعوت له في آخرالكتاب، وقلت في ختام الدعاء: إنه على ما يشاء قدير. فكتب إلي وقال في أثناء جوابه إِن هذه الكلمة اشتهرت على الألسن من غير قصد، وهو قول الكثير إذا سأل الله تعالى؛ قال: وهو القادرعلى ما يشاء، وهذه الكلمة يقصدون بها أهل البدع شراً، وكل ما في القرآن: وهو على كل شيء قدير، وليس في القرآن والسنة ما يخالف ذلك أصلا لأن القدرة شاملة كاملة وهي والعلم صفتان شاملتان يتعلقان بالموجودات والمعدومات وإنما قصد أهل البدع بقولهم وهو القادر على ما يشاء، أي إِن القدرة لا تتعلق إلا بما تعلقت به المشيئة" انتهى.
وقال ابن بشر: " وكتبت إليه مرة أهنيه بقدوم ابنه الشيخ عبد اللطيف من مصر وتوسلت إلى الله في دعائي بصفاته الكاملة التي لا يعلمها إلا هو فكتب إلي فقال: وقد ذكرت وفقك الله في وسيلة دعوتك جزاك الله عني أحسن الجزاء عن تلك الدعوات قلت وأتوسل إليك بصفاتك الكاملة التي لا يعلمها إلا أنت. فاعلم أيها الأريب الأديب أَن الذي لا يعلمها إلا هو كيفية الصفة وأما الصفة فيعلمها أهل العلم بالله كما قال الإمام مالك: الاستواء معلوم والكيف مجهول، ففرق هذا الإمام بين ما يعلم من معنى الصفة على ما يليق بالله فيقال استواء لا يشبه استواء

(2/909)

المخلوق ومعناه ثابت لله كما وصف به نفسه وأما الكيف فلا يعلمه إلا الله فتنبه لمثل هذا فالإمام مالك تكلم بلسان السلف.
يقول ابن بشر: "فانظر إلى سعة علومه واطلاعاته، ومفهومه وما لديه من التحقيق والتدقيق، وكان كثيراً ما يتعاهد أهل بلدان نجد بالمراسلات والنصائح يعلمهم ما يجب عليهم من أمر دينهم ويذكرهم نعمة هذا الدين، واجتماع شمل أهل الإسلام عليه، وما منَّ الله به على أهل نجد في آخر هذا الزمان" 1.
ويقول ابن بشر عن رسالة للشيخ عبد الرحمن بن حسن: "وورد علينا منه رسالة بعثها إلى بلدان نجد وأحببت أن أذكرها في ترجمته لأنه ذكر فيها بَدْءَ أمر الشيخ جده محمد بن عبد الوهاب وأول ظهور هذا الدين على يديه في نجد، وأوردها كما أوردها ابن بشر للغرض نفسه ولتأكيد وراثة الشيخ عبد الرحمن بن حسن لجده الشيخ محمد في حمل عقيدة السلف الصالح ونشرها والتأثير على الناس في العودة إلى دين الله ورسوله صلى الله عليه وسلم كما فعل الشيخ محمد بن عبد الوهاب وكأنها بيان للخطة التي يسير عليها عالم الدولة في دورها الثاني.
قال الشيخ عبد الرحمن بن حسن: "بسم الله الرحمن الرحيم، الحمد لله رب العالمين، الرحمن الرحيم، مالك يوم الدين، إياك نعبد وإياك
__________
1 عنوان المجد في تاريخ نجد لابن بشر ج2 ص 22-23.

(2/910)

نستعين، وصلى الله على محمد سيد المرسلين وعلى آله وصحبه أجمعين، ومن تبعهم بإحسان إلى يوم الدين.
وبعد: فالذي أوجب هذا الكتاب ذكر ما أنعم الله به عليكم من نعمة الإسلام الذي عرفكم به وهداكم إليه وتسمون به فلا يعني باسم المسلمين إلا أنتم وما أعطاكم الله تعالى في هذا الدين من النعم أكثر من أن تحصر لكن منها نعم كل واحدة منها حصولها نعمة عظيمة لأن المعارض لها قوي جدا أولها كون الدعوة إلى دين الإسلام ما قام في بيانها والدعوة إليها إلا رجل واحد فلما شرح الله صدره واستنار قلبه بنور الكتاب والسنة وتدبر الآيات وطالع كتب التفسير وأقوال السلف في المعنى والأحاديث الصحيحة سافر إلى البصرة ثم إلى الأحساء والحرمين لعله أن يجد من يساعده على ما عرف من دين الإِسلام فلم يجد أحدا، كلهم قد استحسن العوائد وما كان عليه غالب الناس في هذه القرون المتأخرة إلى منتصف القرن الثاني عشر، ولا يعرف أن أحدا دعا فيها إلى توحيد الله وأنكر الشرك المنافي له، بل قد ظنوا جواز ذلك واستحبابه وذلك قد عمت به البلوى من عبادة الطواغيت والقبور والجن والأشجار والأحجار في جميع القرى والأمصار والبوادي وغيرهم فما زالوا كذلك إلى القرن الثاني عشر فرحم الله كثيراً من هذه الأمة بظهور شيخ الإسلام محمد بن عبد الوهاب رحمه الله وكان قد عزم وهو بمكة أن يصل الشام مع الحاج فعاقه عائق فقدم المدينة وأقام بها ثم إِن العليم الحكيم رده إلى

(2/911)

نجد رحمة لمن أراد أن يرحمه بمن يؤويه وينصره وقدم على أبيه وصنوه وأهله ببلد حريملاء فبادأهم بالدعوة إلى التوحيد ونفي الشرك والبراءة منه ومن أهله، وبين لهم الأدلة على ذلك من الكتاب والسنة وكلام السلف فقبل منه من قبل - وهم الأقلون - وأما الملأ والكبراء الظلمة الفسقة؛ فكرهوا دعوته فخافهم على نفسه وأتى العيينة وأظهرالدعوة بها وقبل منه كثير منهم حتى رئيسهم عثمان بن حمد بن معمر، ثم إن أهل الأحساء - وهم خاصة العلماء - أنكروا دعوته وكتبوا شبهات تبين جهلهم وضلالهم وأغروا به شيخ بني خالد فكتب لابن معمر أَن يقتل هذا الشيخ أو يطرده فما تحمل مخالفته فنفاه من بلده الدرعية فتلقاه محمد بن سعود بالقبول وبايعه على أن يمنعه مما يمنع منه أهله وولده وهذا أيضاً نعمة عظيمة وكون الله أتاح له من ينصره ويؤويه والذي أقوى من ابن سعود لم يحصل منه ذلك وصبر محمد على عداوة الأقصى والأدنى من أهل نجد والملوك من كل جهة وبادأهم دهام ابن دواس بالحرب فهجم على الدرعية على حين غفلة من أهلها وقتل أولاد محمد فيصل وسعودا فما زاد محمدا إلا قوة وصلابة في دينه على ضعف منه وقلة في العدد والعدة وكثرة من عدوهم وذلك من نعمة الله علينا وعليكم فرحم الله هذا الشيخ الذي أقامه الله مقام رسله وأنبيائه في الدعوة إلى دينه ورحم الله من آواه ونصره فلله الحمد على ذلك.
وفيما جرى من ابن سعود شبه مما جرى من الأنصارفي بيعة العقبة.

(2/912)

ثم إِن بني خالد وأهل نجد وأهل العراق والأشراف والبوادي وغيرهم تجردوا لعداوة هذا الشيخ ومن كان آواه ونصره وأَقبلوا على حربهم بجدهم وجنودهم فأَبطل الله كيد من عاداهم وكل من رام من هؤلاء الملوك وأعوانهم أن يطفيء هذا النورأطفأ الله ناره وجعلها رمادا وجعل كثيراً من أموالهم فيئا للمسلمين. وهذه عبرة عظيمة ونعمة جسيمة.
ثم إِن الله بفضله وإحسانه أظهر هذا الدين في نجد وأذل من عاداه فعمت النعمة أهل نجد ومن والاهم شرقا وغرباً وحفظ الله عليكم نعمة الإسلام التي رضيها سبحانه لعباده دينا فلم يقدر أحد أن يقدرها بقوته وقدرته فاشكروا ربكم وأَقبلوا على التوحيد تعلما وتعليما والأمر بما يحبه من طاعته والنهي عما نهى الله عنه من المعاصي.
فالواجب علينا وعليكم التواصي بهذه النعمة العظيمة والتنافس في هذا الدين الذي منَّ الله به عليكم وهو الذي بعث الله به رسوله وأنزل به كتبه وأكمله ورضيه لعباده كما قال تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ} الآية، وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ} الآيات. فاحذروا نسيان ربكم عما افترضه عليكم وأَقبلوا على توحيده وطاعته واطلبوا بذلك الجنة والنجاة من النار فكونوا أئمة في هذا الدين الذي هو معنى "لا إله إلا الله" وقد بين الله معناه في آيات كثيرة من كتابه فإنها دلت على نفي الشرك والبراءة منه وممن فعله وإِخلاص العبادة لله وحده وذلك في

(2/913)

آي كثير فمن ذلك قوله تعالى: {وَأَنْ أَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً وَلا تَكُونَنَّ مِنَ الْمُشْرِكِينَ} فقوله فأقم وجهك، فيه الإِخلاص وحنيفاً فيه نفي الشرك ولا تكونن من المشركين فيه البراءة منهم ومن دينهم- قال تعالى: {فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ أَلا لِلَّهِ الدِّينُ الْخَالِصُ} " والآيات في معنى لا إله إلا الله أكثرمن أن تحصر كقوله: {إِنِ الْحُكْمُ إِلَّا لِلَّهِ أَمَرَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} .
والمراد فتح الباب لكم في معنى التوحيد الذي فيه الفلاح والنجاة وصلاح الدنيا والآخرة فلا تنسوا ربكم بالإِعراض عن الهدى فينسيكم أنفسكم، ومن عقوبة الإعراض عمى البصر في الدنيا والآخرة ولا باق معكم إلا دينكم لمن من الله عليه بحفظه والإِقبال عليه والعمل به وإِلا تفهمون أن الدنيا ما للإنسان منها إلا ما كان لله، وغير ذلك زائل. هذا ما نوصيكم به وندلكم عليه عامة والعلماء والأمراء خاصة.
فيجب عليكم أن تكونوا صدراً في هذا الدين بالرغبة فيه والترغيب وأن تكونوا سندا وعونا لمن أمر بالمعروف ونهى عن المنكر ويتفقدون أهل بلدهم في صلاتهم وتعليمهم دينهم وكفهم عن السفاهة وما يحرم عليهم لأن الله سائلهم عنهم ومن أحب شيئا أكثرمن ذكره.. وبالله التوفيق وصلى الله على محمد وآله وصحبه أجمعين" 1.
وللشيخ عبد الرحمن بن حسن ردود ونصائح ورسائل وفتاوى
__________
1 عنوان المجد ج 2 ص 23-26.

(2/914)

كثيرة في مجموعة الرسائل والمسائل النجدية والدرر السنية في الأجوبة النجدية التي جمعها ابن قاسم وكلها في شرح عقيدة السلف الصالح وبيانها والرد على من عارضها وألصق فيها التهم وشبه عليها.
وقد بارك الله في عمر الشيخ عبد الرحمن بن حسن كما بارك في علمه.
قال عبد الرحمن بن عبد اللطيف في تعليقه على عنوان المجد: "عاصر الشيخ عبد الرحمن بن حسن ستة من ملوك آل سعود الذين تعاقبوا على الحكم وهم الإمام عبد العزيز بن محمد بن سعود وابنه سعود ابن عبد العزيز وابنه عبد الله بن سعود بن عبد العزيز ثم الإمام تركي بن عبد الله بن محمد بن سعود وابنه الإمام فيصل بن تركي وابنه عبد الله بن فيصل بن تركي ومات الشيخ عبد الرحمن في أول حكم عبد الله بن فيصل سنة (1285هـ) رحمه الله تعالى" 1.
وفي هذه المدة كلها كان الشيخ عبد الرحمن بن حسن وريث جده وشيخه في العلم والعمل، كما كان الإمام تركي وابنه فيصل وريثي جدهما محمد بن سعود وأبنائه الأئمة في مناصرة دين الله ورسوله صلى الله عليه وسلم بعد أن خرب أهل البغي مدينة الدرعية وحضارتها الإسلامية وبعد أن ظن الناس كل الظن أن لا رجوع لهم فالحمد لله الذي لا إله إلا هو، صدق
__________
1 هامش ص 266 من جزء (1) من عنوان المجد، ط المعارف 1387 هـ.

(2/915)

وعده، وجعل العاقبة للمتقين وصدق رسوله صلى الله عليه وسلم، فلا تزال طائفة من أمته ظاهرين على الحق لا يضرهم من خذلهم ولا من خالفهم حتى يقاتل آخرهم الدجال ويأتي أمر الله فتنتهي الدنيا وتقوم الساعة وتأتي الآخرة والله المستعان.
هذا؛ وقد ساعده على حمل راية العلم والسنة ابنه الشيخ عبد اللطيف فقد كتب رسائل كثيرة في بيان عقيدة السلف الصالح التي قام بها الشيخ محمد بن عبد الوهاب ورد ما ألصق فيها من تهم باطلة وخصص "جامع الرسائل والمسائل النجدية" الجزء الثالث من مجموعة الرسائل والمسائل لبعضها، فبلغت ستاً وسبعين رسالة في أربعمائة وثلاث وخمسين صفحة (453) وهي ليست كل رسائله ومؤلفاته وفتاويه فهي كثيرة موزعة في أجزاء مجموعة الرسائل والمسائل النجدية الأخرى وفي الهدية السنية جزء منها وفي الدرر السنية منها كثير.
وعلى سبيل المثال ألخص فصلا كتبه الشيخ عبد اللطيف في سيرة جده الشيخ محمد بن عبد الوهاب وعقيدته فقال: "قد عرف واشتهر واستفاض من تقارير الشيخ ومراسلاته ومصنفاته المسموعة والمقروءة عليه، وما ثبت بخطه، وعرف واشتهر من أمره ودعوته، وما عليه الفضلاء والنبلاء من أصحابه وتلامذته، أنه على ما كان عليه السلف الصالح وأئمة الدين وأهل الفقه والفتوى في باب معرفة الله وإثبات صفات كماله ونعوت جلاله التي نطق بها الكتاب العزيز وصحت بها الأخبار النبوية وتلقاها أصحاب رسول الله صلى الله عليه وسلم بالقبول والتسليم، يثبتونها ويؤمنون بها،

(2/916)

ويمرونها كما جاءت من غير تحريف ولا تعطيل، ومن غير تكييف ولا تمثيل وقد درج على هذا من بعدهم من التابعين وتابعيهم من أهل العلم والإيمان وسلف الأمة وأئمتها.
وفي توحيد العبادة والإلهية فلا خلاف بين أهل الإسلام فيما قاله الشيخ وثبت عنه من المعتقد الذي دعا إليه، فقد دعا إلى أصل الإسلام وقاعدته شهادة أن لا إله إلا الله، وهي أصل الإيمان وأفضل شعبه في العلم والعمل والإقرار بإجماع المسلمين.
ثم أخذ الشيخ عبد اللطيف يفصل هذه الجملة، ويستدل بالآيات الكريمة ويبين الأنواع التي تدخل في العبادة وضدها، وبين أن مجرد الإتيان بلفظ الشهادة من غير علم بمعناها ولا عمل بمقتضاها لا يكون به المكلف مسلما بل هوحجة على ابن آدم، وبيّن مسألة التكفير، وأن الشيخ فيها على ما كان عليه العلماء قاطبة كما هو مذكور في المختصرات من كتب المذاهب الأربعة، بل إن الشيخ لم يكفر أحدا إلا بما أجمع عليه العلماء وهو ترك التوحيد، وبين مسائل القدر والجبر والإرجاء والإمامة والتشيع ونحو ذلك من المقالات والنحل، وأن الشيخ فيها على ما كان عليه السلف الصالح وأئمة الهدى والدين، وبين عقيدة الشيخ في القرآن، وَرَفْض الشيخ للبدع الصوفية وغيرها، وبين تقرير الشيخ على شهادة أن محمدا رسول الله صلى الله عليه وسلم من بيان ما تستلزمه هذه الشهادة وتستدعيه وتقتضيه؛ من تجريد المتابعة، والقيام بحقوق النبي صلى الله عليه وسلم من الحب والتوقير

(2/917)

والنصرة والطاعة، وتقديم سنته على كل سنة وقول، والوقوف معها حيث وقفت في أصول الدين وفروعه باطنه وظاهره، ثم صار يبين مآثر الشيخ ومناقبه، ثم أورد الشيخ عبد اللطيف ما قاله أبو الحسن الأشعري من جملة ما عليه أصحاب الحديث وأهل السنة من المعتقد1.
وقد لخصت هذا عن الشيخ عبد اللطيف في هذا الموضع لبيان أثر عقيدة الشيخ محمد بن عبد الوهاب فيهم وأنهم حملوها بقوة في العلم والحجة والسلطان رحمهم الله تعالى.
وفي هذا المجال نذكر من قضاة الإمامين تركي وفيصل الشيخ العلامة عبد الله بن عبد الرحمن أبا بطين، فله مكان كبير من أثر عقيدة الشيخ ونشرها والدفاع عنها تجاه أباطيل المغرضين والأعداء وله رسائل وفتاوى في مجموعة الرسائل والمسائل النجدية، وقد أفرد بعضها مثل الرد على داود بن سليمان بن جرجيس طبع بمطبعة الحلبي سنة 1344هـ وقد توفى سنة 1282هـ رحمه الله تعالى، وسبق أن عينه الإمام سعود بن عبد العزيز قاضياً على الطائف وملحقاته عام 1220هـ2.
ولا ننسى عالماً من علماء عقيدة السلف الصالح ومن مشائخ الدعوة إليها وارثي الشيخ محمد بن عبد الوهاب عن طريق سنده المتصل إليه،
__________
1 انظر: الهدية السنية، ط المنار، الرسالة الرابعة ص 88-100. وانظر: مجموعة الرسائل والمسائل النجدبة ج3 ص 367-377.
2 علماء نجد خلال ستة قرون ج2/ 567-573.

(2/918)

ذلك العالم هوالشيخ الإمام العلامة الثقة في العقيدة والهمة والشجاعة حمد ابن علي بن محمد بن عتيق أخذ العلم عن الشيخ عبد الرحمن بن حسن وابنه الشيخ عبد اللطيف والشيخ علي بن حسين وغيرهم، وبرع في العلوم وكان له حظ من المعرفة، وإقدام وشهامة وعبادة وتهجد وطول صلاة ولهج بالذكر، شديد المحبة للعلم وكتابته ومطالعته وتصنيفه والحث عليه1 وهو الذي يعنيه الشاعر محمد بن عثيمين وهو يرثي ابنه الشيخ
سعد بن حمد بقوله:
بَنَى لكم حَمَدٌ ياللعتيق علا ... لم يبنها لكم مال ولا خطر
لكنه العلم يسمو من يسود به ... على الجهول ولو من جده مضر2
ويقول فيه الشيخ سليمان بن سحمان:
يعز علينا أن نرى اليوم مثله ... لحل عويص المشكلات البوادر
وللشبهات المعضلات وردها ... إذا ما تبدت من كفور مقامر
فلِلَّهِ من حبر تصعد للعلى ... فحل على هام النجوم الزواهر
إلى أن قال:
ويقفو لآثار النبي وصحبه ... يجدد من منهاجهم كل داثر
ويحيى علامات من العلم قد عفت ... ويعمر من بنيانه كل دامر
__________
1 الدرر السنية ... ج12/ ص 77-79.
2 العقد الثمين من شعر محمد بن عثيمين ص 480.

(2/919)

إمام تزيَّى بالعبادة فاستما ... بها وارتقى مجدا سَمِيَّ المظاهِر
إلى أن قال:
عليم بفقه الأقدمين محقق ... وقد كان ذا علم بفقه الأواخر
وقد حاز في علم الحديث محلة ... تسامى بها فوق النجوم الزواهر1
ولي مناصب القضاء في عهد حكم الإمام فيصل بن تركي في الخرج ثم في الحوطة ثم في الأفلاج. وأخذ عنه العلم ابنه الشيخ سعد وابنه الشيخ عبد العزيز وابنه الشيخ عبد اللطيف وأخذ عنه الشيخ الحبر عبد الله بن عبد اللطيف والشيخ محمد بن عبد اللطيف، والشيخ إبراهيم بن عبد اللطيف آل الشيخ، والشيخ سليمان بن سحمان وغيرهم خلق كثير2.
وله مؤلفات جيدة منها كتاب "إبطال التنديد باختصار شرح التوحيد" وهو حاشية على "كتاب التوحيد" للشيخ محمد بن عبد الوهاب، و"بيان النجاة والفكاك من موالاة المرتدين وأهل الإشراك" و"الرد على ابن دعيج"، و"الفرقان المبين بين مذهب السلف وابن سبعين" وله رسائل ونصائح ومكاتبات مع أعيان البلاد من حكام وعلماء من أجل الدعوة والإصلاح.
وتوفي على رأس القرن سنة 1301هـ 3 ورثاه تلميذه الشيخ
__________
1 ديوان بن سحمان ص 286-287.
2 الدرر السنية ج12 ص 78-79.
3 مقدمة الطبعة الثالثة لكتاب إبطال التنديد بقلم اسماعيل بن سعد آل عتيق ص 4.

(2/920)

سليمان بن سحمان بقصيدة مطلعها:
على الحبر بحر العلم بدر المنابر ... وشمس الهدى فليبك أهل البصائر
ومنها:
فما حمد في العلم إلا متوج ... حميد المساعي مشمعل المآثر1
ويحسن أن نذكر في هذا الدور شيخا من الأحساء وشاعراً مجيدا قد تأثر أثراً طيباً وإيجابياً بعقيدة الشيخ محمد بن عبد الوهاب السلفية، هو الشيخ الفقيه المحدث الأديب السلفي أحمد بن علي بن حسين بن مشرف الوهيبي، ولد بالأحساء في أوائل القرن الثالث عشر الهجرى، ولما بلغ من النمو أشده وتلقى العلم في ذلك العهد المبارك، عهد إشراق شمس التوحيد وعقيدة السلف الصالح بدعوة الشيخ محمد ونصرة آل سعود، أدرك في سائر العلوم إدراكاً طيباً ونظم مقدمة "رسالة ابن أبي زيد القيرواني"، وهي مقدمة مختصرة مفيدة في عقيدة السلف الصالح نظمها نظماً طريفاً ليسهل حفظها على طالبيها واختصر "صحيح الإمام مسلم" ثم توفي في بلدته الأحساء في سنة 1285هـ2.
وهو صاحب الديوان المسمى " ديوان ابن مشرف في العقائد والتوحيد والفقه والأدب"، وطبع بمطبعة السنة المحمدية، ونشره إبراهيم
__________
1 ديوان بن سحمان ص 287.
2انظر: ترجمته بقلم محمد حامد الفقي- في أول ديوان ابن مشرف ص- د- و.

(2/921)

المحمد الضبيعي ومحمد العبد الله الحواسي، عام 1370هـ، ونورد من ديوانه قطعة من قصيدة جيدة، وسببها أَنه في السنة التاسعة والستين بعد المائتين والألف حدث أَن استولى عايض بن مرعي العسيري على اليمن وأرسل بهدية للإمام فيصل بن تركي ومعها قصيدة لقاضيهم علي بن الحسين الحفظي ومن هذه القصيدة قوله يوصي المرسول:
وأشرف على وادي اليمامة قائلا ... ودمعك سفاحاً على الخد والثدى
سلام على عبد العزيز وشيخه ... وتابع رشد للإمام المُمَجَّدِ
دعا الناس دهراً للهدى فأجابه ... فئام فمنهم عالمون ومقتدى
وقفاهما حذوا سعود بسيفه ... مميّزٌ مجوَدِّ النقود من الردي
وعرِّجْ بها ذات اليمين وقد هوت ... على عرصات للرياض بمقصِدِ
وناد بأعلا الصوت بشرى لفيصل ... ومن نسل سادات الملوك مسدد
إلى آخر القصيدة فأجابه عن الإمام فيصل الشيخ أحمد بن علي بن مشرف بقصيدة كما ذكرت، ضمنها مدح آل سعود على إيوائهم الشيخ ونصرتهم للتوحيد، منها:
هموا نصروا التوحيد بالبيض والقنا ... فنال المنى بالنصر كل موحد
وآووا إماماً قام لله داعياً ... يسمى بشيخ المسلمين محمد
لقد أوضح الإسلام عند اغترابه ... وقد جد في اخفائه كل ملحد
وجدد منهاج الشريعة إذ عفت ... فأكرم به من عالم ومجدد
وأحيا بدرس العلم دارس رسمها ... كما قد أمات الشرك بالقول واليد
وكم شبهة للمشركين أزاحها ... بكل دليل كاشف للتردد

(2/922)

وألف في التوحيد أوجز نبذة1 ... بها قد هدى الرحمن للحق من هدى
نصوصاً من القرآن تشفى من العمى ... وكل حديث للأئمة مسند
فوازره عبد العزيز ورهطه ... على قلة منهم وعيش منكد
فما خاف في الرحمن لومة لائم ... ولم يثنه صولات باغ ومعتد
وقفى سعود إثره طول عمره ... إلى حين ووري في الصفيح الملحد
وقد جاهدوا في الله أعداء دينه ... فما وهنوا للحرب أو للتهدد
إلى أن قال:
وكم سنة أحيوا وكم بدعة نفوا ... وكم هدموا بنيان شرك مشيد
إلى أن قال:
وكم لهم من وقفة شاع صيتها ... بها أيد الرحمن سنة أحمد
وكم فتحوا من قرية ومدينة ... ودانت لهم بَدْوٌ وسكَّان أَبْلُدِ
وكم ملكوا ما بين ينبع بالقنا ... ومابين جعلان2 إلى جنب مربد
ومن عدن حتى تنيخ بأيلة ... قلوصك من مبدأ سهيل إلى الجدي
وقد طهروا تلك الديار وطردوا ... ذوى الشرك والإفساد كل مطرد
بأمر بمعروف ونهي عن الردى ... وبالصلوات الخمس للمتعبد
__________
1 يعني كتاب التوحيد الذي ألفه الشيخ.
2 جعلان: بلد في عمان في الجنوب منه، ومربد: يقصد مربد البصرة وعدن في اليمن والجنوب، وأيلة بالشام. والشيخ الشاعر يذكر حدود مملكة آل سعود من الغرب إلى الشرق ومن الجنوب إلى الشمال.

(2/923)

وقد هدموا الأوثان في كل قرية ... كما عمرت أيديهموا كل مسجد
إلى آخر القصيدة وهي طويلة جدّاً1
ومما قال رحمه الله في قبة عين نجم بالأحساء بعد أن هدمت بأمر الإمام فيصل رحمه الله سنة 1277هـ:
فغادروها كبنيان الذين بنوا ... على شفا جرف للشك والرين
بأمر وال طبيب في رعيته ... مبارك الأمر محمود الفِعَاليْن
إذ قام يحمي من التوحيد ... جانبه وما أصاخ لأهل الزور والمين
لكن أطاع هداة المسلمين بما ... أَفتوا وسل حساما ذا غرارَيْنِ
إلى قوله:
فقال كم قبة للشرك قد هدمت ... بسيفنا في عمان والعراقين
فكيف نرضى بها تبنى مشيدة ... فى أرضنا وهي ما بين الخميسين
جزاه ربي بنصر الدين نصرته ... ونال من رحمة الرحمن كفلين2
وقال في الإمام فيصل سنة 1263هـ قصيدة مطلعها:
إلى الله نشكو حادثات النوائب ... ودهراً دهانا صرفه بالعجائب
إلى أن قال:
وساءلت هل في دهرنا من مساعد ... على جبر مطلوب وإسعاف طالب
فلم أر إلا الألمعي أخا الندا ... إمام الهدى نسل الكرام الأطايب
__________
1 انظر: ديوان ابن مشرف، ص 56-59.
2 ديوان ابن مشرف، ص 28-29.

(2/924)

كريم المساعي فيصل من يراعه ... على طرسه يحكي هتون السحائب
فيممت من أرض هجر عشية ... وأَعملت عيسَ اليعملاتِ النجائبِ
إلى آخرها1، وقد مدح الإمام فيصل بما هو أهل له من الكرم وتجديد معالم الدين على ضوء ما فعله أسلافه الميامين2
وكان عثمان بن سند البصري قد أنشأ قصيدة أَقذع فيها بسَبِّ المسلمين وشمت بهم حين نزل إبراهيم باشا الدرعية وقال يخاطب إبراهيم باشا:
لقد فُتحت للدين أَعينه الرمد ... لدى لاح من بين السيوف له السعد
فأجابه الشيخ أحمد بن مشرف بقصيدة عصماء كبحهُ بها وذلك في عهد الإمام فيصل ومطلعها:
أليلٌ غَشَا الدنيا أم الأفق مسودُّ ... أم الفتنةُ الظلماءُ قد أَقبلتْ تعدُو
إلى أن قال:
وقد أقذعَ البصريُّ في ذمِّ شيخنا ... وأنصاره، تباً لما قالهُ الوغد
أيهجو إماما هادياً أرشد الورى ... إلى منهجِ التوحيد فاتضح الرشد
وبَصَّرهم نهجَ المحجة فاهتدوا ... وآبوا إلى الإسلام من بعد أن صدوا
إلى أن قال:
فلما مضت تلك العصابة لم يقم ... بَعَدْلِهُمُ مَنْ ضَمَّهُ الشام والسِّنْد
__________
ـ1 انظر: ديوان ابن مشرف ص 39-40.
2 انظر: الديوان، ص 39-42 وص 47-52 وص 59-69، وص 72.

(2/925)

ولكن فشا فيها الزنى وبدا الخنا ... فلم تنكر الفحشا ولم يقم الحد
فكم فتنة عمت وكم طَلَّ من دم ... حرام وكم ضلت عصائب وارتدوا
وكم قطع السبل البوادى وأَفسدوا ... فصاروا بها مثل الذئاب التي تعدوا
فإن كان هذا عنده الدين والهدى ... فقد فتحت للدين أعينه الرمد
... الخ 1.
أسباب نهاية الدور الثاني لدولة أنصار عقيدة الشيخ:
لقد حصل خلل في التمسك بعقيدة السلف الصالح من الأمر بالاجتماع ونبذ الفرقة والاختلاف بسبب ما جرى من فتنة بين المسلمين وخروج بعضهم على بعض قد جرت له بيعة وانعقدت له ولاية شرعية في الجملة وقد وصف لنا الشيخ عبد اللطيف بن عبد الرحمن بن حسن كيف كان أول هذه الفتنة في رسالته إلى الشيخ حمد بن عتيق2 وفى غيرها3 وصفاً دقيقا حكيماً صادقا لأنه رحمه الله عايش تلك الأمور واتفق أن وقعت الفتنة والشقاق في زمنه وهو العالم الخبير، وقد أدرك رحمه الله تعالى ببعد فراسته وصدقها أن من وراء تلك الفتنة أصابع الدولة العثمانية، لا بل أصابع أعداء الإسلام المتسترين بثياب الناصحين، وكثيراً ما يجري من الماكرين الاستحواذ على السلطات بالمخادعة والنفاق، وهم أعداء ألِدّاءَ
__________
1 انظر: الديوان، ص 45-47.
2 مجموعة الرسائل ... ج3 ص 273-276.
3 المصدر السابق، ص 162-172، وص 69-72.

(2/926)

لعقيدة أصحاب السلطة، فكان الشيخ عبد اللطيف رحمه الله في كثير من رسائله يقيم الحجج والبراهين على وجوب معاداة العساكر التي أرسلت باسم الدولة التركية لإِبطال التوحيد ومستشاريهم الذين غايتهم بث الشبه والشكوك في العقيدة، فكان رحمه الله يبين وجوب البراءة من هؤلاء الأعداء ومجاهدتهم وهجرهم ومقاطعتهم وتحريم موالاتهم ومساكنتهم ومساكنة أنصارهم والاجتماع بهم في كل ذلك يجاهد جهاد دفاع 1 وجهاد اتباع يجاهد الابتداع.
ويهمنا في هذه النقطة أن نبين أثر عقيدة الشيخ السلفية حين تستقر في النفوس وأثر مخالفتها، فيحسن أن نقتبس من قصيدة للشيخ عبد اللطيف بن عبد الرحمن بن حسن أبياتاً تصف لنا بدقة أثر مخالفة عقيدة السلف الصالح في تلك الفترة فقال:
ودارت على الإسلام أكبر فتنة ... وسلت سيوف البَغْي من كل غادر
وذلت رقاب من رجال أعزة ... وكانوا على الإسلام أهل تناصر
وأضحى بنو الإسلام في كل مأزق ... تزورهموا غرثى السباع الضوامر
وهتك ستر للحرائر جهرة ... بأيدى غواة من بواد وحاضر
وجاءوا من الفحشاء مالا يعده ... لبيب ولا يحصيه نظم لشاعر
إلى أن قال:
وقد جاءهم فيما مضى خير ناصح ... إمام هدى يبنى رفيع المفاخر
__________
1 المصدر السابق ص 179- 181، وص 256-262.

(2/927)

وينقذهم من قعر ظَلْمَا مُضِلَّةٍ ... لسالكها حر اللظى والمساعر
ويخبرهم أن السلامة في التي ... عليها خيار الصحب من كل شاكر
فلما أتاهم نصر ذي العرش واحتوى ... أكابرهم كنز اللهى والذخائر
سعواجهدهم في هدم ما قد بنى لهم ... مشائخهم واستنصروا كل داغر
وساروالأهل الشرك واستسلموالهم ... وجاءوا بهم من كل أفك1 وساحر
ومذ أرسلوها أرسلوها ذميمة ... تهدم من ربع الهدى كل عامر
وباؤوا من الخسران بالصفقة التي ... يبوء بها من دهره كل خاسر
وصار لأهل الرفض والشرك صولة ... وقام بهم سوق الردى والمناكر
وعاد لديهم للواط وللخنا ... معاهد يغدو نحوها كل فاجر
وشتت شمل الدين وانْبَتَّ حَبْلُه ... وصار مضاعاً بين شر العساكر
وأَذَّنَ بالناقوس والطبل أهلها ... ولم يرض بالتوحيد حزب المزامر
وأصبح أهل الحق بين معاقب ... وبين طريد في القبائل صائر2
... إلخ قصيدته رحمه الله.
وإنها تشخيص ممن شاهد الداء، ويصف الدواء بقوله:
"وكلما حصل لهذه الطائفة قوة وسلطان في جهة أو بلد حصل من الملك والعز والظهور لهم بقدر تمسكهم بما جاء به محمد صلى الله عليه وسلم، ولذلك صار لشيخنا شيخ الإسلام محمد بن عبد الوهاب ولطائفته وأنصاره من الملك
__________
1 أفك على وزن أشر أى كثير الإفك.
2 الدرر السنية، ج7 ص 89 1، 0 9 1.

(2/928)

والظهور والنصر بحسب نصيبهم وحظهم من متابعة نبيهم صلى الله عليه وسلم والتمسك بدينه فقهروا جمهور العرب من الشام إلى عمان ومن الحيرة إلى اليمن، وكلما كان أتباعهم وأنصارهم أقوى تمسكاً كانوا أعز وأظهر وربما نال منهم العدو وحصل عليهم من المصائب ما تقتضيه الذنوب والمخالفة والخروج عن متابعة نبيهم صلى الله عليه وسلم وما يعفو الله عنه من ذلك أكثر وأعظم، والمقصود أن كل خير ونصر حصل وعز وسرور اتصل، فهو بسبب متابعة الرسول صلى الله عليه وسلم وتقديم أمره في الفروع والأصول1.
ومن المشائخ الذين لهم تأثير حسن رغم ضعف المناصر في شرح عقيدة السلف الصالح في الحجاز الشيخ أحمد بن إبراهيم بن عيسى المتوفى عام 1328هـ قاضى المجمعة في مطلع القرن الرابع عشر الهجري وصاحب المؤلفات التالية:
1- "الرد على المدراسى والسندي والحلبي" في "مجموعة الرد الوافر".
2- "شرح نونية ابن قيم الجوزيه".
3- "الرد على ما جاء في تاريخ خلاصة الكلام عن الشيخ محمد بن عبد الوهاب ودعوته لدحلان".
4- " الرد على شبهات المستعينين بغير الله تعالى ". ألفه عام
__________
1 مجموعة الرسائل والمسائل ج4 ص 443-444 وج 3 ص 198.

(2/929)

1294هـ بمكة نشر محمد نصيف طبع دار مصر للطباعة بدون تاريخ
(61 ص) .
قال عنه الشيخ محمد نصيف في ترجمته له في أول مؤلفه "الرد على شبهات المستعينين بغير الله تعالى" المذكور: كان رحمه الله يشتغل إلى جانب عمله في القضاء بالتجارة، وغالب تجارته في الأقمشة القطنية، جالس أمير مكة الشريف عون الرفيق بن محمد بن عون المتوفى عام 1323هـ فأَقنعه بهدم القباب المشيدة على قبور الصالحين في مكة وجدة والطائف إلا قبة القبر المزعوم أَنه قبر حواء، أم البشر في جدة، وقبة السيدة خديجة زوج النبي صلى الله عليه وسلم، وقبة قبر آمنة المزعوم أنه في مكة، وقبة قبر ابن عباس بالطائف، فإِنه لم يهدمها خوفاً من السلطان عبد الحميد العثماني أن يعزله من الإمارة، فالسلاطين والملوك يبنون القباب على قبور الصالحين وقبور أجدادهم، وقد رأيتها في استانبول وبورسة، والعلماء في كل عصر منهم الخائف من تهمة أنه وهابي، وأما المتصوفة فجاءت على أهوائهم، وفى كل عصر للتهم أنواع، والمسلمون والعرب مظلومون من الأقوياء، سلطهم الله بعضهم على بعض وجعل بأسهم بينهم شديدا.
وكان يتردد بين جدة ومكة لشراء الأقمشة من الشيخ عبد القادر ابن مصطفى التلمساني أحد تجار جدة، ومن ذوي الأملاك في القطر المصري، كان يدفع له أربعمائة جنيه ويشترى بألف، ويسدد الباقي على أقساط بضمانة الشيخ مبارك المساعد البسام من التجار ومن أهل عنيزة. وقد دام التعامل بينه وبين الشيخ التلمساني زمنا طويلا وكان لصدقه

(2/930)

وأمانته ووفائه بوعده أثر طيب في نفس الشيخ التلمسانى، حتى إِنه لم ير ضرورة للضامن وأخذ يبيعه ما يحتاج إليه بوثيقة تسدد فيما بعد على أقساط، وقال له: " إني عاملت الناس أكثر من أربعين عاما فما وجدت أحسن من التعامل معك ياوهابي، يظهر أَن ما يشاع عنكم يا أهل نجد مبالغ فيه من خصومكم السياسيين بسبب الحروب التي وقعت بينكم وبين أشراف مكة والمصريين والأتراك، فقد أشاعوا عنكم أقوالا منكرة " فسأله الشيخ أحمد أن يبينها له؟ فقال الشيخ التلمساني يقولون إنكم لا تصلون على النبي صلى الله عليه وسلم ولا تحبونه. فأجابه المؤلف "سبحانك! هذا بهتان عظيم! كيف ومن لم يصل عليه في التشهد في الصلاة فصلاته باطلة، ومن لا يحبه فكافر؟!، وإنما نحن أهل نجد ننكر الاستغاثة والاستعانة بالأموات ولا نستغيث إلا بالله وحده، ولا نستعين إلا به سبحانه، كما كان على ذلك سلف الأمة" وقد استمر النقاش بينه وبين الشيخ التلمساني ثلاثة أيام. وأخيراً هدى الله الشيخ التلمساني للحق، وصار موحدا ظاهراً وباطنا، ثم سأله الشيخ التلمساني أن يوضح له بعض أوجه الخلاف بينهم وبين خصومهم، فقال: إننا نعتقد أن الله فوق سماواته، مستو على عرشه، استواء يليق بجلاله، من غير تشبيه ولا تجسيم ولا تأويل، وهكذا في جميع آيات الصفات والأحاديث كما هي عقيدة السلف الصالح وكما جاء عن الإمام أبي الحسن الأشعري في كتابيه: "الإبانة في أصول الديانة" و"مقالات الإسلاميين واختلاف المصلين".

(2/931)

وقد دامت المناظرة بينهما خمسة عشر يوماً لأن الشيخ التلمساني كان أشعرياً درس في الجامع الأزهر كتب العقائد "السنوسية" و"أم البراهين" و"شرح الجوهرة" وغيرها، وقد انتهت هذه المناقشات الطويلة باقتناع الشيخ التلمساني بأن عقيدة السلف هي الأسلم والأحكم والأعلم، ثم صار الشيخ التلمساني داعياً من دعاة العقيدة السلفية، وطبع على نفقته كتباً كثيرة كان يوزعها بالمجان مثل: "الصارم المنكى في الرد على السبكي" لابن عبد الهادي و "القصيدة النونية المسماة الشافية" لابن قيم الجوزيه و "الاستعاذة من الشيطان الرجيم" لابن مفلح، و"المؤمل في الرجوع إلى الأمر الأول" لابن أبي شامة المؤرخ الدمشقي و"الفرقان بين أولياء الرحمن وأولياء الشيطان" لابن تيمية و "الرد الوافر" لابن ناصر الدين الدمشقي، مع رسائل أخرى ضمن "الرد الوافر" و "غاية الأماني في الرد على (شواهد النبهاني) " لمحمود شكري الألوسي البغدادي" وشاركتُه في نفقات الطبع واشترى نسخا من تفسير الطبري ووزعها على بعض الناس رحمهم الله أجمعين.
وإذا كان الله سبحانه وتعالى قد هدى الشيخ التلمساني على يد الشيخ أحمد بن عيسى، فقد هداني- أنا أيضاً على يده ... وكان له تلاميذ كثيرون، ومن أشهرهم: الشيخ عبد القادر التلمساني المغربي، والشيخ أبو بكر بن محمد عارف خوقير المكي الكتبي، وأما في نجد فكثيرون" 1 اهـ.
__________
1 مقدمة الناشر محمد نصيف، ص 3- 5.

(2/932)

وقال الشيخ أحمد بن إبراهيم بن عيسى في كتابه هذا بعد حمد الله والثناء عليه، والصلاة والسلام على رسول الله صلى الله عليه وسلم:
"أما بعد، فقد وقفت على كراسة لبعض العصريين من أهل العراق، سماها "أُنموذج الحقائق "، وضمنها كثيراً من الهذيان والشقاشق، مضمونها الانتصار للشرك بالله، المسمى بالتوسل وتجويز دعوة الأموات والغائبين من دون الله تعالى واستحبابه، والتشنيع على من يمنع من ذلك وسبابه، فأحببت أن أبين بطلان ما تضمنته كراسته من الشبهات الواهية، والترهات المتناهية وأن أزيح شبهاته ببراهين التوحيد الساطعة وأوضح ضلالاته بحجج الكتاب والسنة القاطعة، وكلام علماء الإسلام ومصابيح الاهتداء في الظلام.
والرسالة المذكورة شبه لا شيء، لكن ربما يخيل إلى بعض قاصري الأَفهام، أو لعله يحصل عليهم بها إِيهام، ونحن نكتب على بعضها ما تنتقض به شبهاته، وتبطل به خيالاته وترهاته ...
وقد تصدى للرد على رسائله التي مضمونها الدعوة إلى الشرك بالله ووسائله، وانتصب لقمع أباطيله، وإِيضاح تلبيسه وأضاليله، جمع من العلماء، وجل من الأئمة الفهماء منهم: شيخنا العلامة فقيه زمانه وقدوة عصره وأوانه، عبد الله بن عبد الرحمن أبا بطين، وشيخنا العلامة، واللوذعي الهمام، ناصر الموحدين، وقامع الملحدين عبد الرحمن بن حسن، ومنهم شيخنا العلامة عبد اللطيف بن عبد الرحمن، ومنهم العلامة

(2/933)

المحدث، فخر الديار اليمنية، الشريف محمد بن ناصر الحازمي، والشيخ العلامة المحقق نعمان بن محمود البغدادي". انتهى باختصار1.
ولقد كان لهؤلاء العلماء الصادقين مؤهلات عالية وأفكار صالحة في رأب الصدع وجمع الكلمة، واتحاد القوة، ودحض الفرقة ونبذ الخلاف.
فهذا الشيخ العلامة عبد الله بن عبد اللطيف الذي سنتحدث عنه وعن سطوع نجمه في عهد الملك عبد العزيز له رسالة إلى المشائخ وكافة الإِخوان من طلبة العلم نتبين منها قوة أثر عقيدة السلف الصالح في علمه وفكره، أولها بعد البسملة:
"من عبد الله بن عبد اللطيف إلى جناب الفضلاء والأعلام والمشائخ الكرام إبراهيم بن عبد الله وحمد بن حسين وزيد بن محمد وحمد بن عتيق وصالح الشثري ومحمد بن علي وعلي بن إبراهيم الشثري وإبراهيم بن عميقان وسعود بن مفلح وكافة الإخوان من طلبة العلم ... الخ.
وفيه بين الشيخ وجوب النصيحة لله ولكتابه وللأئمة والعامة من المسلمين بالأدلة من الكتاب والسنة، وحث على التفكير المتزن على ضوء الكتاب والسنة ومن أجل رضى الله وابتغاء ما عنده يوم القيامة، وأَنه لابد في التوحيد من العلم به والعمل والدعوة إليه كما هي طريقة الرسول صلى الله عليه وسلم وأَتباعه في كل زمان ومكان، وهذا واجب على كل إنسان بحسبه وليس
__________
1 الرد على شبهات المستعيين بغير الله، تأليف الشيخ أحمد بن إبراهيم بن عيسى، ص 6-7.

(2/934)

مقصوراً على العالم لعلمه أو على الفاضل لفضله، بل كل بحسبه ومقداره، يجب عليه العلم بالتوحيد والعمل والدعوة، ومع ذلك فالأُخوة الإسلامية باقية، لا يشوبها هوى ولا استكبار عن اتباع الحق مع من كان معه، فإن أشكل فالرد بينهم إلى كتاب الله وسنة نبيه صلى الله عليه وسلم عند موارد النزاع، والفتن كثيراً ما يلتبس فيها الحق بالباطل، ولكن يجب على المسلم معرفة الحق في ذلك بالبحث والمذاكرة وإظهار ما يعتقده ويدين به، فإن كان حقا سأل ربه الثبات والاستقامة وشكره على التوفيق والإِصابة، وإلا رده إلى من هو أعلم منه بحجة يجب المصير إليها ويقف المرشد عليها، والله عند لسان كل قائل وقصده، ومجازيه بعمله، فلابد من زلة قلم، وعثرة قدم، {وَفَوْقَ كُلِّ ذِي عِلْمٍ عَلِيمٌ} ، {وَلا يُحِيطُونَ بِهِ عِلْماً} .
ثم ذكرهم بنعم الله وأعظمها: بعثة رسول الله صلى الله عليه وسلم بالإسلام وظهوره. ثم شخص أسباب الكفر وبينها، وأهمها موانع في النفوس من هوى وإِرادات ورياسات لا يقوم ناموسها ولا يحصل مقصودها إلا بمخالفة الحق وترك الاستجابة له، وهذا هو المانع في كل زمان ومكان ولولا ذلك ما اختلف من الناس اثنان، ولا اختصم في الإيمان بالله وإِسلام الوجه له خصمان.
ثم تطرق إلى تذكيرهم باختصاص الله إياهم بنعمة التوحيد من بين سائر الأمم وأصناف الناس في هذه الأزمان، فأَتاح لهم من أحبار الأمة وعلمائها حبراً جليلا وعلما نبيلا فقيها عارفاً بما كان عليه الصدر الأول،

(2/935)

خبيراً بما انحل من عرى الإسلام، فتجرد للدعوة إلى الله ورد الناس إلى ما كان عليه سلفهم الصالح في باب العلم والإيمان وباب العمل الصالح والإحسان، وترك التعلق على غير الله من الأنبياء والصالحين وعبادتهم، والاعتقاد في الأحجار والأشجار، وتجريد المتابعة لرسول الله صلى الله عليه وسلم في الأقوال والأفعال، وهجر ما أحدثه الخلوف والأغيار.
وأثنى الشيخ ابن عبد اللطيف على من وازر الشيخ محمد بن عبد الوهاب في تلك الدعوة من أسلاف آل سعود الماضين وقال:
"إن الله أظهر لهم من الدولة والصولة ما ظهروا به على كافة العرب، وغدت لهم الرياسة والإمامة رتبة بمجرد السابقة والعادة لا تزحمهم فيها العرب العربا، ولا يتطاول إليها بنو ماء السماء، وصالحهم يرجو فوق ذلك مظهرا، وجاهلهم يرتع في ثياب مجد لا يعرف من حاكها ولا درى، فلم يزل الأمر في مزيد حتى توفى الله شيخ هذه الدعوة ووزيره العبد الصالح رحمهما الله رحمة واسعة، ثم حدث من فتنة الشهوات ما أفسد على الناس الأعمال والإِرادات، وجرى من الابتلاء والتطهير ما يعرفه الفطن الخبير، ثم أدرك سبحانه من رحمته وإِلطافه أهل هذه الدعوة ما رد لهم به الكرة ونصرهم ببركته المرة بعد المرة، وبعضكم أدرك هذا ورآه، ومن لم يدركه بلغه كيف كثر الابتلاء والامتحان لأهل هذه الدعوة ثم تكون لهم العاقبة، وذلك سنة الله السابقة، في أنبيائه ورسله، أشد الناس بلاء الأنبياء ثم الأمثل فالأمثل يبتلى الرجل على قدر دينه، وله في ذلك حكمة بالغة".

(2/936)

ثم أورد الشيخ ابن عبد اللطيف الأدلة على بعض أَفراد هذه الحكمة.
ثم يصف تلك المحنة ويقول: "إِنها فتنة عم شرها وطار شررها وتفرق الناس فيها أحزاباً وشيعاً ما بين ناكث لعهده، خالع لبيعة إمامه بغير حجة ولا برهان، بغضاً للجماعة ومحبة للفرقة والشناعة، وبين مجتهد لما رأى إِمامه صدر مكاتبة للدولة، وبين واقف عند حده يلوح بين عينيه، إلا أن تروا كفراً بواحاً عندكم فيه من الله برهان، والرابع ضعيف العنان خوار الجنان، مع هؤلاء تارة ومع الآخرين تارة يتبع طمعه، وكل فرقة من هذه الفرق تضلل الأخرى وتفسقها أو تكفرها بل وتنتسب إلى طالب علم تأتم به وتقلده وتحتج بقوله عياذا بالله، والمعصوم من عصمه الله، وحساب الجميع على الله، وهو أعلم بسرائرهم وسيحكم بينهم سبحانه بعلمه".
ويقول:"ثم أذهب الله ذلك بالعود إلى الجماعة وتجديد الأخوة الإسلامية، وذهاب الشحناء، وعاد الأمر إلى ما كان عليه من ثبوت الإمامة والدعوة إلى الجماعة وتجديد العهود والمواثيق على ذلك؛ فحمدنا الله تعالى وسألناه المزيد من فضله ورحمته، وكنا مغتبطين وأَذهب الله عنا هباء الشبهات وأطفأ نار تلك الضلالات".
ثم جعل الشيخ ابن عبد اللطيف يحذر هؤلاء العلماء خاصة وينصحهم من بوادر بدرت تريد المشاقة وفل جميع المسلمين - إلى أن قال

(2/937)

محذرا:
"فاستأنف النهار يا ابن جبير قبل أن تنفرج ذات البين بينكم معشر العلماء ويضلل بعضكم بعضاً أو يفسقه أو يكفره فتكونوا بذلك فتنة لجاهل مغرور، أو ضحكة لذي دهاء وفجور تستباح بذلك أعراضكم، ولا ينتفع بعلمكم، فاعقدوا لكم محضرا، ولو طال منا ومن بعضكم لأجله سفر، للنظر فيما يصلح الإسلام، وتقوم به الحجة، ولو لم يعمل به عامل، تسدوا بذلك عنكم باب الفرقة، نصحاً لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم، فأنا والله لا أخال الجرح يندمل، ولا الحية تموت، إلا أن يشاء ربي شيئا، وذلك لكثرة الطلاب لهذا الأمر، فقد وقع والله بكثرتهم البأس وأَعضل واحتاج العاقل للنظر فيما هو الأصلح لدينه، والأرْضى لربه، بالاجتماع على الأسَدِّ فالأسدّ، والأجدِّ فالأجدّ1، والأصلح فالأصلح، فإن الشيطان متكىء على شماله متحيل بيمينه فاتح حصنه لأهله، يدأب بين الأمة بالشحناء والعدواة عنادا لله ولرسوله ولدينه تأليباً وتأنيباً يوسوس بالفجور، ويدلي بالغرور، ويزين بالزور، ويمني أهل الفجور والشرور، يوحي إلى أوليائه بالباطل دأباً له منذ كان، وعادة له منذ أهانه الله في سالف الأزمان، لا ينجو منه إلا من أحب الآجل وغض الطرف عن العاجل، وقط هامة عدو الله وعدو الدين باتباع الحق والعمل
__________
1 انظر: الدرر السنية، ففيها نص هذه الرسالة كاملا ج7 ص 265-272. والأجد فالأجد يعني الأكثر جدا.

(2/938)

به، رضي ذلك من رضيه وسخطه من سخطه".
هذا هو الشيخ عبد الله ذو الرأي السديد، والعقيدة السليمة، والعلم الرشيد وقد كان الملك عبد العزيزكما سيأتى الحديث عنه في الدور الثالث كان موفقا غاية التوفيق حيث اختاره وقربه إليه، واعتبره المرجع في بيان منهج السلف الصالح وعقيدتهم، التي صمم العزم على نصرتها واستعادة مكاسبها، كما صمم أسلافه عزمهم وإِرادتهم التي تضعضعت أمامها الممالك والقوى من حولهم.
هذا وما زال مشائخ الدعوة في تلك الفترة بعد انتهاء الدور الثاني من أدوار دولة آل سعود مازال مشائخ الدعوة يحملون عقيدة السلف الصالح، ويبثون العلم بها بين الناس رغم ضعفهم وقلتهم وهوانهم على الناس وغيبة الناصر لها لأن الله سبحانه وتعالى تكفل بحفظ دينه، وكما أخبر رسول الله صلى الله عليه وسلم من أنه لا تزال طائفة على الحق لا يضرهم من خذلهم، ولا من خالفهم إلى قيام الساعة وقد أنعم الله سبحانه على هاتين الأسرتين الكريمتين. فمهما بقيت عداوة من يعاديهما من أجل عقيدة السلف الصالح والمحافظة عليها، فسوف يبقي الله هاتين الأسرتين ما يغيظ أعداءهم الذين ما نقموا منهم إلا أن يؤمنوا بالله العزيز الحميد، وهذا هو أثر عقيدة السلف الصالح الذي لا يتخلف أبدا حتى قيام الساعة كما قال تعالى: {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ} ولذا فقد قيض الله لأهل هذه العقيدة السلفية السليمة الإمام عبد العزيز بن عبد الرحمن

(2/939)

آل سعود.
وبقيام الملك عبد العزيز بن عبد الرحمن آل سعود يبدأ الدور الثالث من أدوار دولة أنصار عقيدة الشيخ محمد بن عبد الوهاب السلفية- فإلى ذلك في الفصل التالي.

(2/940)


أثر عقيدة الشيخ السلفية في الدور الثالث الحاضر - عقيدة محمد بن عبد الوهاب السلفية

عقيدة محمد بن عبد الوهاب السلفية وأثرها في العالم الإسلامي

الفصل الرابع: أثر عقيدة الشيخ السلفية في الدور الثالث الحاضر
إن الله سبحانه وتعالى عاد بعائدته، كما جرت به سنته للطائفة المنصورة فقيض الله لعقيدة الشيخ محمد بن عبد الوهاب السلفية إماما راشدا وسلطاناً نصيرا وملكا حاميا، ألا وهو أبو الملوك، الملك عبد العزيز ابن عبد الرحمن آل سعود رحمهم الله تعالى، الذي سار على سنة آبائه في نصرة عقيدة السلف الصالح وإِعزاز أهل الدين الحق واستعادة مكاسب آبائه من ذلك وتجديد مجدهم وإِحياء سنتهم الراشدة.
يقول الشاعر الأديب العالم محمد بن عثيمين رحمه الله يخاطبه:
أرضيتَ آباءك الغر الكرام بما ... جددت من مجدهم من بعد ما بانوا
نبهت ذكراً توارى منه حين علا ... للمارقين ضباب فيه دخان
فجئت بالسيفِ والقرآن معتزما ... تُمضي بسيفك ما أَمضاه قرآن
حتى انجلى الظلم والإظلام وارتفعت ... للدين في الأرض أعلام وأركان
دين ودنيا وبأس في الوغى وندى ... تفيض من كفه بالجود خُلْجَانُ1
__________
1 العقد الثمين، من شعر محمد بن عثيمين، جمعه ورتبه وشرح ألفاظه سعد بن عبد العزيز بن رويشد ص 82- 85.

(2/941)

ويقول فيه أيضا:
تلألأت بك للإسلام أنوار ... كما جرت بك للإسعاد أقدار
إن الذي قدَّر الأشيا بحكمته ... لما يريد من الخيرات يختار
والعبد إن صلحت لله نيته ... لابد يبدو لها في الكون آثار
إلى أن قال يخاطبه:
تألفتْ بك أهواءٌ مفرقةٌ ... تَأَجَّجت بينهم من قَبْلِك النار
فأصبحوا بعد توفيق الإله لهم ... بعد الشَّقَا والجفا في الدين أخيار
إلى أن قال:
كنا نمر على الأموات نغبطهم ... من قَبْله إذ تولَّى الأمر أشرارُ
فالآن طابت به الأيام إذ أخذت ... به لأهل الهدى والدين أوتارُ1
ويقول فيه أيضا:
إمام هدى للرشد يهدي ويهتدي ... مقيم سواء بالرعيةِ يرفق
إلى أن قال:
فيا معشر الإخوان دَعْوَة صارخ ... لكم ناصحٌ بالطبع لا مُتخلِّق
يود لكم ما يمتنيه لنفسه ... ويعلم أن الحب في الله أوثق
تحاموا على دين الهدى مع إمامكم ... وكونوا له بالسمع جندا توفقوا
وإياكم والافتراق فإنه ... هو المهلك في الدنيا وللدين يوبق
__________
ـ1 المصدر السابق ص 108، 109-110.

(2/942)

فو الله ثم الله لا رب غيره ... يمين امرىء لا مفتر يتملَّق
لما علمت نفسي على الأرض مثله ... إماما على الإسلام والخلق يشفق1
وصدق ابن عثيمين، فإن عبد العزيز، الإمام لما خرج من الكويت، خرج وهو يريد أن يسترد مكاسب العقيدة السلفية، التي اكتسبها آباؤه، حين تأثروا بعقيدة السلف الصالح، وطبقوها، وقد علم يقينا أن مفتاح استردادها هو العمل لنصرتها كما كان آباؤه وأجداده، ولن يصلح آخرهم إلا ما صلح أولهم ولا سبيل لبلوغ هذه الغاية إلا التمسك بالشريعة السمحاء وإقامة حدود الله والحكم بما أنزل الله وفي سبيل ذلك لابد من نشر العلم والمعرفة بعقيدة سلفنا الصالح، وتعليم فرائض الدين وأحكام الشريعة كما كان هذا هو منهجهم أيضا.
وما أن أظهره الله بالاستيلاء على الرياض إلا وكان أول همته تقريبه العلماء، وتكريمه لآل الشيخ من أجل الشيخ وعهده مع جده، ولأجل ما يتصفون به من علم راسخ وعمل ثابت.
وقد كان الملك يشارك العلماء في البيان والنصيحة وبيان منهج السلف الصالح في تطبيق العقيدة تطبيقا عملياً لرعيته حتى يجنبهم المخاطر ودروب الهلاك والفرقة مع كونه يجمعهم مع العلماء في مجالس يبينون لهم، ويكشفون عنهم الشبه، ومن ذلك مجلس عقده وفيه جمع من العلماء،
__________
1 المصدر السابق، ص 122-123.

(2/943)

وبعده وجه نداء عاما شرح فيه حقيقة ما هو عليه من العقيدة هذا نصه:
"بسم الله الرحمن الرحيم
من عبد العزيز بن عبد الرحمن بن فيصل آل سعود إلى الإِخوان وفقنا الله وإياهم إلى فعل الخيرات وترك المنكرات آمين.
السلام عليكم ورحمة الله وبركاته، وبعد ذلك: تفهمون أَن الله سبحانه وتعالى قد أنعم علينا بنعمة الإسلام ومن علينا بأن جعلنا من أهله، ولا يخفى عليكم ما مضى عليه أسلافكم من الأعراب من انحرافهم عن الدين والتقيد بشريعة سيد المرسلين، بما يأتونه من ارتكاب الأمور التي تغضب الله ورسوله، من استحلال الدماء ونهب الأموال وترك فرائض الإسلام، فأنتم اليوم لما أنَّ الله جل شأنه مَنَّ عليكم بهدايته لكم على دينه القويم وجب عليكم أن تقيدوا تلك النعمة بالشكر للمنعم تبارك وتعالى، وأعظم الشكر لله هو اتباع أمره واجتناب نهيه، على وفق ما جاء به نبيه الكريم عليه أفضل الصلاة والسلام، وأَن لا تحيدوا عنه ذات اليمين وذات الشمال، فتكونوا من الهالكين.
إني أريد أن أشرح لكم حقيقة ما نحن عليه من العقيدة في الدين، التي أشار إليها العلماء في جوابهم السابق في هذا المجلس، فاسمعوا واحفظوا عني ما أقوله لكم تنجوا من المهالك:
إن أصل الدين كتاب الله تعالى، وسنة نبيه محمد صلى الله عليه وسلم، وما كان عليه الصحابة والتابعون لهم بإحسان، فهم السلف الصالح ثم الأئمة الأربعة من بعدهم، أبو حنيفة ومالك والشافعي وأحمد بن حنبل رضى الله عنهم،

(2/944)

وعن سلف الأمة من الصحابة ومن تبعهم إلى يوم القيامة، فإن هؤلاء الأئمة المقتدى بهم عند جميع المسلمين من أهل الكتاب والسنة، فإنه لا خلاف بينهم في أصل الدين، من توحيد الله تعالى في ربوبيته وفي أُلوهيته وأسمائه وصفاته وهذا - والحمد لله - ثابت في كتبهم الموجودة بين أيديكم، وإن حصل بينهم اختلاف في الفروع، فما ذاك إلا من شدة حرصهم وتمسكهم بكتاب ربهم، وما صح عن نبيهم صلى الله عليه وسلم واستخراج معانيهما، كل منهم على قدر ما آتاه الله من العلم والفهم في دينه، وكلهم إن شاء الله تعالى على حق، ومن سلك طريقهم وحذا حذوهم إلى يوم القيامة.
فهذا الذي ندين لله به، وهو اعتقادنا نحن واعتقاد مشايخنا وأسلافنا وهو الصراط المستقيم، والميزان العدل، فمن استقام عليه فهو المتبع المهتدي ومن حاد عنه وهو جاهل فيجب عليه الرجوع والتوبة إلى الله تبارك وتعالى، ومن خالفه معتقدا بطلانه فهذا ليس على شيء من الدين، لا أصله ولا فرعه، نعوذ بالله من ذلك، ولا يقال عن هذا إِنه مكذب للمشايخ، بل مكذب لكتاب الله وسنة نبيه صلى الله عليه وسلم.
وإِن من حضر منكم هذا المجلس المبارك، وسمع كلام العلماء بغير واسطة، فقد قامت عليه الحجة، وليس هو بمعذور بما يأتيه من المخالفة وعلى الشاهد أن يبلغ الغائب، وإني أحذركم من التفرق في الدين وتتبع الخلافات فيه، فإن هذا من أعظم أسباب الهلاك.

(2/945)

وإنكم في زمن قد تشعبت فيه الأمة الإسلامية وكثرت فيها الفرق وفشت فيها البدع، ودنس وجه الدين بما ليس منه، وكثرت فيه شبه الضالين المضلين، غير أَنه بحمد الله لم يخل زمان من قائم لله في أمر دينه ينفي عنه غلو الغالين وانتحال المبطلين، أولئك هم علماء الدين، وهم ورثة الأنبياء وهم الحافظون لدين الله تعالى، حيث أقامهم لذلك: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} وكل يدعي أَنه القائم لله بحفظ دينه، ولكن ميزان العدل في ذلك هو اتباع هذا النبي الكريم: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} .
إني أرشدكم إلى أعظم قائم لله تعالى في نصر دينه، بعد الأئمة الأربعة رضي الله عنهم، وذلك بعد أن كثرت الملل والنحل، وتشعبت الأهواء، وتفرق الناس شيعا كل حزب بما لديهم فرحون، ذلك: هو شيخ الإسلام ابن تيمية، وتلميذه الإمام محمد بن قيم الجوزية - رحمهما الله تعالى-، ومن هو على طريقتهم في الدعوة والتحقيق إلى يوم القيامة، فقد قام هذان الشيخان بما أوجبه الله على العلماء من بيان الحق، وعدم كتمانه، ولم تأخذهما في الله لومة لائم، فقد توفي الشيخ ابن تيمية رحمه الله بينما كان محبوسا في قلعة دمشق، وما ذنبه إلا بيان الحق والدعوة إليه وإبطال ما خالفه من العقائد الزائفة، والطرائق الضالة الفاسدة، فهذه كتب هذين الشيخين بحمد الله بين أيديكم قد سهل الله نشرها بعد أن كانت مدفونة في زوايا الترك والإِهمال، فعليكم بمطالعتها، فإنها بأَدلة

(2/946)

الكتاب والسنة تجلو عن القلوب صداها، وبمآثر الصحابة وهديهم تميط عن الأبصار غشاها.
وهذا شيخنا ذلك الإمام1 الوحيد في زمانه، الجليل القدر رحمه الله تعالى، قد قام بما قام به هذان الشيخان من الدعوة إلى تحقيق التوحيد لله تعالى في أسمائه وصفاته وتوحيده في أُلوهيته، بإِفراده بالعبادة له، وحده لا شريك له بجميع أنواعها، وهذا التوحيد هو أصل بعثة الرسل من نوح إلى نبينا محمد صلى الله عليه وسلم، قال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} 2.
وهذا التوحيد هو أصل الأصول للدين، الذي لا يجوز التقليد فيها، فعليكم بالتفقه في دينكم واتباع نبيكم صلى الله عليه وسلم وسلفكم الصالح من الصحابة والتابعين لهم بإحسان إلى يوم القيامة.
وقد تقدم لكم البيان بأَننا في الأصل على القرآن، وفي الفروع على مذهب الإمام أحمد بن حنبل رضي الله عنه.
إن هذا المقام ليس مقام تفصيل وإِطالة، بل هو مقام نصيحة وتنبيه لكم فيما تأتونه من أمور دينكم بأن تكونوا فيه على بصيرة، قال تعالى:
__________
1 يعني الشيخ محمد بن عبد الوهاب رحمه الله تعالى.
2 سورة الأنبياء: 25.

(2/947)

{وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} 1 وقال تعالى: {فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} 2.
فمن كان منكم يؤمن بالله واليوم الآخر وقصده في هجره البداوة، وانتسابه إلى الخير طلب رضا الله تعالى والتماس ما عنده من الثواب لمن تاب إليه وأناب؛ فلا يتمسك أحدكم بأموردينه برأيه، وليس الدين بالاستحسان، فكل طريق إلى الحق غير طريق نبيه صلى الله عليه وسلم فإنه مسدود، وكل عمل على غير سنته فهو إلى صاحبه مردود فاتبعوا ولا تبتدعوا، وقاربوا فمن سار على الدرب وصل.
وهذا ما يجب لكم علينا من النصيحة، فمن خالف ما بيناه لكم بقول أو فعل فذمتنا وذمة المسلمين منه بريئة ولا يأمن البطش بنفسه وبحلاله ومن أنذر فقد أعذر.
نرجو الله أن يوفقنا وإياكم للخير، وأن ينصر دينه ويعلي كلمته وأن يجعلنا وإياكم من أنصار دينه وصلى الله على سيدنا محمد وعلى آله وصحبه أجمعين" 3.
وفي موضع آخر يقول الملك عبد العزيز: " على أَنه في آخر الأمر
__________
1 سورة الحشر: 7.
2 سورة الأنبياء: 7.
3 تاريخ المملكة العربية السعودية فى ماضيها وحاضرها، تأليف صلاح الدين المختار، ج2 ص 152- 155.

(2/948)

أظهر الله شيخ الإسلام ابن تيمية وابن القيم ثم بعدهما الشيخ محمد بن عبد الوهاب رحمهم الله ونفع بهم الإسلام والمسلمين، وخصوصا محمد بن عبد الوهاب، عندما اندرست أعلام الإسلام، وكثرت الشبهات والبدع، فلما رأى أسلافنا موافقة أقوالهم وأفعالهم لما جاء في كتاب الله وسنة رسوله صلى الله عليه وسلم قبلوا ذلك وقاموا بما أظهره الله على أيديهم، ونحن إن شاء الله على سبيلهم ومعتقدهم، نرجو أن يحيينا على ذلك، ويميتنا عليه، وقد عرفناكم بذلك لموجب ذكر المشائخ في الاعتقاد، والعمدة على ما ذكروه".
إلى أن قال: "ومن أَشكل عليه شيء من الأمور فليرده إلى طالب العلم المنصوب عندكم بأمر الولاية ورضى المشائخ" 1.
وله رسالة إلى من يراه من علماء المسلمين وإخوانهم المنتسبين في سنة 1339هـ يقرر فيها ما كتبه إليهم المشائخ: حسن بن حسين، وسعد ابن حمد بن عتيق، وسليمان بن سحمان، وصالح بن عبد العزيز، وعبد الرحمن بن عبد اللطيف، وعمر بن عبد اللطيف، وعبد الله بن حسن، ومحمد ابن إبراهيم بن عبد اللطيف، وكافة آل الشيخ؛ حيث كتبوا يذكرون بما أظهر الله على يد الشيخ محمد بن عبد الوهاب من دين الإسلام والعمل به، ثم ذريته من بعده سلكوا على منواله، وأيدهم الله
__________
1 نجد وملحقاته، وسيرة عبد العزيز بن عبد الرحمن آل فيصل آل سعود، ملك الحجاز ونجد وملحقاتهما تأليف أمين الريحاني ط 3 ص 435-436.

(2/949)

بولاة الأمر من آل سعود، وآخر من قام بهذا الأمر في زمانهم الشيخ عبد الله بن عبد اللطيف، ثم يبينون أَنه من المتعين على الجميع لزوم الاقتداء بهم، والسلوك على منهاجهم، وأَنه لا ينبغى لأحد من الناس العدول عن طريقة آل الشيخ، ومخالفة ما استمروا عليه من أصول الدين؛ فإِنه الصراط المستقيم، الذي من حاد عنه فقد سلك طريق أصحاب الجحيم، وكذلك في مسائل الأحكام والفتوى لا ينبغى العدول عما استقاموا عليه، واستمرت عليه الفتوى منهم، لأن الاختلاف بين الناس - خصوصا في جهة نجد - لابد أن يكون سبب شر وفساد وفتنة، وسد باب الشر والفتن والفساد أمر مطلوب في الشريعة، بل من أعظم مقاصدها؛ كما لا يخفى.
فقرر الملك على ذلك قائلا: "هذا كتاب إخوانكم المشائخ تشرفون عليه والعمل إن شاء الله على مافيه، ثم بعد ذلك ما هو بخافيكم أول منشأ هذا الأمر وتقويمه إنه من الله ثم أسباب الشيخ محمد بن عبد الوهاب رحمه الله تعالى، وأوائلنا رحمهم الله، وما جرى على المسلمين من اختلاف ولايتهم مرارا وكلما اختلف الأمر وشارف الناس لنقض دين الله وإِطفاء نوره؛ أَبَى الله وأخرج من ها الحمولتين من يقوم بذلك حتى إِن آخرهم والدنا وشيخنا الشيخ عبد الله بن عبد اللطيف".

(2/950)

إلى أن قال الملك: "والحمد لله ما حنا1 في شك من أمر ديننا، وتفهمون أَنه من حين أظهر الله الشيخ محمد بن عبد الوهاب في قرن أطيب من وقتنا ورجال أطيب من رجالنا وعلماء أطيب من علمائنا، فسدد الله به، وقام بهذه الكلمة وجدد الله أمر هذا الأصل، وأنقذ الله بأسبابه الناس من الظلمات إلى النور، فبان أمره لأولي الأبصار وخفي ذلك على كثير من الناس، وعاند من أزاغ الله قلبه وأعمى بصيرته، وقبل هذا الحق ورضيه آباؤنا وأجدادنا وعلماء المسلمين فيما أتى به من الأصل والفروع ويتعين علينا إن شاء الله أن نقتدى بما اقتدوا به".
إلى أن قال الملك: " فالآن يكون الأمر على ما ذكر المشائخ أعلاه فمن أفتى أو تكلم بكلام مخالف لما عليه الشيخ محمد بن عبد الوهاب وأولاده عبد الله وعبد الرحمن وعبد اللطيف وعبد الله بن عبد اللطيف فهو متعرض للخطر، لأننا نعرف أَنه ما يخالفهم إلا إنسان مراوز للشر والفتنة بين المسلمين".
إلى أن قال الملك مستثنيا: "إلا إِن كان هنا إنسان عنده في مخالفتهم دليل من الكتاب أو السنة" ... إلخ ما قاله رحمه الله2.
__________
1 الدرر السنية ج11 ص 131-134، ويلاحظ أن الملك يتكلم بلهجة عامة الرعية وذلك أبلغ فى أنفسهم، ومعنى: (ماحنا) : أي ما نحن، و (مراوز للشر) : هو من يريد موافقة الشر.
2 انظر: الحاشية السابقة.

(2/951)

ومن كلمات الملك عبد العزيز وخطبه قوله:
" إني مسافر إلى مكة لا للتسلط عليها بل لرفع المظالم والمغارم التي أرهقت كاهل عباد الله، إني مسافر إلى حرم الله لبسط أحكام الشريعة وتأييدها، فلن يكون بعد اليوم سلطان إلا للشرع.
ثم استطرد قائلا: " ... الذي أبغيه من هذه الديار أن تعمل بما في كتاب الله وسنة نبيه في الأمور الأصلية أما في الأمور الفرعية فاختلاف الأئمة رحمة " 1.
ومن خطبة له بمكة يقول:
"أَنا بذمتكم وأنتم بذمتى، إن الدين النصيحة، أنا منكم وأنتم مني، هذه عقيدتنا في الكتب، بين أيديكم؛ فإن كان فيها ما يخالف كتاب الله، فردونا عنه واسألونا عما يشكل عليكم فيها، والحكم بيننا كتاب الله وما جاء في كتب الحديث والسنة".
ويقول: "ما كنا عرباً إلا بعد ما كنا مسلمين، كنا عبيدا للعجم، ولكن الإسلام جعلنا سادة، ليس لنا فضيلة إلا بالله وطاعته واتباع محمد، ويجب أن نعرف حقيقة ديننا وعربيتنا، ولا ننساهما.
كل حرية باطلة، إلا حرية الإسلام، والإنسان لا ينفع إلا بالدين، ونحن لا نبغي محاربة أوربا، وإنما نطلب حقوقنا باتحادنا فنعتصم بالله،
__________
1 تاريخ المملكة العربية السعودية، للصف الثالث المتوسط، ط 1 عام 1394 هـ ص 210.

(2/952)

والإسلام أكبر وسيلة وأكبر حصن، هو أكبر مزايا الحسب والنسب، فيجب على المسلم محبة دينه وشعبه ووطنه".
ويقول في خطبة له بمكة أيضا: "يسموننا بالوهابيين، ويسمون مذهبنا بالوهابي. باعتبار أَنه مذهب خاص وهذا خطأ فاحش، نشأ عن الدعايات الكاذبة التي كان يبثها أهل الأغراض، "نحن لسنا أصحاب مذهب جديد، أوعقيدة جديدة، ولم يأت محمد ابن عبد الوهاب بالجديد، فعقيدتنا هي عقيدة السلف الصالح التي جاءت في كتاب الله وسنة رسوله وما كان عليه السلف الصالح، ونحن نحترم الأئمة الأربعة، ولا فرق بين الأئمة مالك والشافعى وأحمد وأبي حنيفة؛ كلهم محترمون في نظرنا" 1.
ومن خطبتين له في مكة إحداهما عام 1353هـ يقول:
" هذه عقيدتنا في الكتب التي بين أيديكم، فإن كان فيها ما يخالف كتاب الله فردونا عنه ... والحكم بيننا وبينكم كتاب الله وما جاء في كتب الحديث والسنة.
إننا لم نطع (ابن عبد الوهاب) وغيره إلا في ما أيدوه بقول من كتاب الله وسنة رسوله، وقد جعلنا الله، أنا وآبائي وأجدادي مبشرين ومعلمين بالكتاب والسنة وما كان عليه السلف الصالح، ومتى وجدنا الدليل القوي في أي مذهب من المذاهب الأربعة، رجعنا إليه وتمسكنا به،
__________
1 الوجيز في سيرة الملك عبد العزيز، تأليف خير الدين الزركلى ص 217.

(2/953)

وأما إذا لم نجد دليلا قويا؛ أخذنا بقول الإمام أحمد؛ فهذا كتاب
" الطحاوية " في العقيدة الذي نقرأه وشرحه للأحناف وهذا تفسير " ابن كثير" وصاحبه شافعي1.
ويقول ينبه بعض المستعمرين:
" قد فاتكم أن الراعي مسئول عن رعيته وقد فاتكم أن صاحب السيادة لا يستقيم أمره إلا بالعدل والإحسان، وقد فاتكم أن العرب لا ينامون على الضيم، ولا يبالون إذا خسروا كل ما لديهم وسلمت كرامتهم" 2.
ولما دخلت بلاد الحجاز في ولاية الملك عبد العزيز بن عبد الرحمن آل سعود حصل اتفاق بين علماء مكة ونجد وقد نشرته رئاسة إدارات البحوث العلمية والإِفتاء والدعوة والإِرشاد بالمملكة العربية السعودية بعنوان: " البيان المفيد فيما اتفق عليه علماء مكة ونجد عن عقائد التوحيد"، وقد اشتمل على بيان ما يجب على الأمة الإسلامية اعتقاده من توحيد الله تعالى وإفراده بالعبادة وتحذيرها من كل ما يخالف كتاب الله وسنة رسوله صلى الله عليه وسلم كدعاء غير الله والاستغاثة والاستعانة بالأموات وطلب الشفاعة منهم، والذبح والنذر لغير الله، وكالحلف بغير الله وتعظيم القبور
__________
1 تاريخ البلاد العربية السعودية، تأليف الدكتور منير العجلاني ص 229.
2 تاريخ المملكة العربية السعودية للصف الثالث المتوسط ط 1 عام 1394 هـ
ص 211.

(2/954)

بغير ما شرع الله من البناء عليها واتخاذها مساجد وشد الرحال إليها والطواف حولها والتبرك بها مما عمت به البلوى، وقد سبق نشرها في جريدة أم القرى في أجزاء متفرقة في سنة 1343 هـ ثم جمعت في رسالة تحت عنوان: " البيان المفيد فيما اتفق عليه علماء مكة ونجد من عقائد التوحيد " وطبعت عام 1344هـ ثم ضم إِليها مناظرة في نفس الموضوع جرت بين علماء مكة ونجد نشرتها " جريدة أم القرى " يوم الجمعة 15/5/ 1343هـ، وطبعت بمطابع دار الثقافة بمكة عام 1398هـ طبعتها الثانية، وأولها نداء عام من علماء بلد الله الحرام إِلى أمتنا الكريمة وإلى شعبنا النبيل، بينوا فيه ذلك المضمون الذي ذكرناه، ووقعه كل من الشيخ محمد المرزوقي قاضي مكة المكرمة والشيخ عبد الله بن إبراهيم حمدوه، والشيخ سعد وقاص، والشيخ حسين مكي الكتبي، والشيخ عيسى دهان، والشيخ عبد القادر أبو الخير مرداد، والشيخ محمد سعيد أَبو الخير، والشيخ أَبو بكر ابن محمد خوقير، والشيخ حسين عبد الغني، والشيخ محمد نور محمد الفطاني، والشيخ محمد عرابي سجيني، والشيخ عباس المالكي، والشيخ محمد أَمين فوده، والشيخ محمد جمال المالكي، والشيخ محمد عبد الهادي كتبي، والشيخ درويش عجيمي.
ثم أَعقبه خطاب رئيس القضاة الشيخ عبد الله بن بليهد الذي ألقاه في الاجتماع الذي عقد بين علماء نجد وعلماء مكة المكرمة، ثم ذكر المناظرة التي وقعت بين علماء مكة وعلماء نجد وما توصلوا إليه واتفقوا

(2/955)

عليه في بيان نذكر نصه كما يلي:
" بسم الله الرحمن الرحيم
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده:
من علماء حرم الله الشريف وأئمته الشيخ محمد حبيب الله الشنقيطي، والشيخ عمر باجنيد أَبي بكر، والشيخ درويش عجيمي، والشيخ محمد مرزوقي، والشيخ أحمد بن علي النجار، والشيخ جمال المالكي، والشيخ عباس المالكي، والشيخ حسين بن سعيد بن محمد بن سعيد عبد الغني، والشيخ حسين مفتي المالكية والشيخ عبد الله حمدوه، والشيخ عبد الستار، والشيخ سعد وقاص، والشيخ عمر بن صديق خان، والشيخ عبد الرحمن الزواوي إِلى من يراه من علماء الحكومات الإِسلامية وملوكهم وأمرائهم ...
أما بعد؛ فقد اجتمعنا نحن المذكورين مع مشايخ نجد حين قدومهم إِلى الحرم الشريف مع الإمام عبد العزيز حفظه الله، وهم: الشيخ عبد الرحمن بن عبد اللطيف، والشيخ عبد الله بن حسن، والشيخ عبد الله بن عبد الوهاب بن زاحم، والشيخ عبد الرحمن بن محمد بن داود، والشيخ محمد بن عثمان الشاوي، والشيخ مبارك بن عبد المحسن بن باز، والشيخ إبراهيم بن ناصر بن حسين، فجرى بيننا وبين المذكورين والمحترمين مباحثة فعرضوا علينا عقيدة أهل نجد وعرضنا عليهم عقيدتنا، فحصل الاجتماع بيننا وبينهم بعد البحث والمراجعة في مسائل أصولية:

(2/956)

منها: أن من أقر بالشهادتين وعمل بأركان الإِسلام الخمسة ثم أتى بمكفر ينقض إِسلامه قولي أو فعلي أو اعتقادي إنه يكون كافرا بذلك يستتاب ثلاثا، فإن تاب وإلا قتل.
ومنها: من جعل بينه وبين الله وسائط من خلقه؛ يدعوهم في جلب نفع أو دفع ضر، أو يقربونه إلى الله زلفى أنه كافر يحل دمه وماله، ومن طلب الشفاعة من غير الله لا يقدر عليه إلا الله؛ أن ذلك شرك، فإِن الشفاعة ملك لله ولا تطلب إلا منه، ولا يشفع أَحد إلا بإذنه، كما قال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} (البقرة: 255) . وهو لا يأذن إلا فيمن رضي قوله وعمله؛ كما قال تعالى: {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} (الأنبياء: 28) وهو لا يرضى إِلا بالتوحيد والإخلاص.
ومنها: تحريم البناء على القبور، وإسراجها وتحري الصلاة عندها أن ذلك بدعة محرمة في الشريعة.
ومنها: أن من سأل الله بجاه أحد من خلقه فهو مبتدع مرتكب حراما.
ومنها: أَنه لا يجوز الحلف بغير الله لا الكعبة ولا الأمانة ولا النبي ولا غير ذلك لقول النبي صلى الله عليه وسلم: "من حلف بغير الله فقد أشرك".
فهذه المسائل كلها لما وقعت المباحثة فيها حصل الاتفاق بيننا وبين المذكورين ولم يحصل خلاف في شيء، فاتفقت بذلك العقيدة بيننا معاشر

(2/957)

علماء الحرم الشريف وبين إخواننا علماء أهل نجد، نسأل الله أن يوفق الجميع لما يحبه ويرضاه آمين وصلى الله على نبينا محمد وآله وصحبه وسلم" انتهى.
وهكذا يحصل الاتفاق على الحق، ويحصل زهوق الباطل " إن الباطل كان زهوقا".
وكتب الملك عبد العزيز إلى الشيخ أبي اليسار الدمشقي، وناصر الدين الحجازي نزيل دمشق، كتب إِليهما في الشام كتابا يعتبر منشورا إعلاميا وبيانا لما عليه الملك عبد العزيز من عقيدة السلف الصالح، ونورد نصه لأنه وثيقة لا يقدر أحد أن ينكرها:
" بسم الله الرحمن الرحيم
من عبد العزيز بن عبد الرحمن آل فيصل إلى جناب الأخوين المكرمين الشيخ الفاضل أبو اليسار الدمشقي، وناصر الدين الحجازي، سلمهما الله تعالى، سلام عليكم ورحمة الله وبركاته.
" أما بعد فإِني أحمد إليكما الله الذي لا إِله إلا هو على نعمه التي من أجلِّها نعمة الإسلام، ونشكره سبحانه إذ جعلنا من أهلها وأَنصارها والذابين عنها، ونسأله أن يصلي على عبده ورسوله وحبيبه وخيرته من خلقه محمد وآله وصحبه وحزبه.
وغير ذلك ورد علينا ردكم على عبد القادر الإسكندراني فرأيناه ردا سديدا وجوابا صائبا مفيدا، وافيا بالمقصود، فحمدنا الله على ما من به عليكم من معرفة الحق والبصيرة فيه، وعرضناه على مشائخ المسلمين

(2/958)

فاستحسنوه وأجازوه.
فالحمد لله الذي جعل لأهل الحق بقية وعصابة تذب عن دين المرسلين وتحمي حماه عن زيغ الزائغين، وشبه المارقين والملحدين، فلربنا الحمد لا نحصي ثناء عليه، بل هو كما أَثنى على نفسه، وفوق ما يثنى به عليه خلقه.
وهذه منة عظيمة، ومنحة جليلة جسيمة، حيث جعلكم الله في هذه الأزمان التي غلب على أَكثر أهلها الجهل والهوى والإعراض عن النور والهدى، واستحسنوا عبادة الأَصنام والأَوثان، وصرفوا لها خالص حق الملك الديان، ورأوا أَن ذلك قربة ودينا يدينون به، ولم يوجد من أَزمان متطاولة من ينهى عن ذلك أو يغيره، فعند ذلك اشتدت غربة الإِسلام واستحكم الشر والبلاء، وطمست أَعلام الهدى، وصار من ينكر ذلك ويحذر عنه خارجيا قد أَتى بمذهب لا يعرف لأنهم لا يعرفون إِلا ما أَلفته طباعهم وسكنت إِليه قلوبهم، وما وجدوا عليه أَسلافهم وآباءهم من الكفر والشرك والبدع والمنكرات الفظيعة، فالعالم بالحق والعارف له والمنكر للباطل والمغير له يعد بينهم وحيدا غريبا.
فاغتنموا رحمكم الله الدعوة إِلى الله وإِلى دينه وشرعه، ودحض حجج من خالف ما جاءت به رسله ونزلت به كتبه من البينات والهدى، وأَن تكون الدعوة إِلى الله بالحكمة والموعظة الحسنة بالحجة والبيان، حتى يمن الله عليكم بمن يساعدكم على هذا، فإِن القيام في ذلك من أوجب

(2/959)

الواجبات، وأهم المهمات وأفضل الأَعمال الصالحات لا سيما في هذا الزمان الذي قلَّ خيره وكثر شره، قال صلى الله عليه وسلم: "من دعا إلى هدى، كان له من الأجر مثل أجور من اتبعه من غير أَن ينقص من أجورهم شيء"، وقال لعلي بن أَبي طالب رضي الله عنه: "فو الله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم" ونحن إن شاء الله من أنصاركم وأعوانكم.
ومن حسن توفيق الله لكم أن أقامكم في آخر هذا الزمان دعاة إلى الحق وحجة على الخلق فاشكروه على ذلك، واعلموا أن من أقامه الله هذا المقام لابد أن يتسلط عليه الأعداء بالأذى والامتحان، فليقتد بمن سلف من الأنبياء والمرسلين، ومن على طريقهم من الأئمة المهديين، ولا يثنيه ذلك عن الدعوة إلى الله، فإن الحق منصور وممتحن، والعاقبة للمتقين في كل زمان ومكان.
وهذه1 هدية نهديها إليكم من كلام علماء المسلمين وبيان ما نحن ومشائخنا عليه من الطريقة المحمدية والعقيدة السلفية ليتبين لكم حقيقة ما نحن عليه وما ندعو إليه، نحن وسلفنا الماضون نسأل الله لنا ولكم التوفيق، والهداية لأقوم منهج وطريق، والسلام"2.
__________
1 إشارة إلى كتاب الهدية السنية للشبخ سليمان بن سحمان المطبوعة بمصر سنة 1344 هـ.
2 الدرر السنية ج1ص 303-305.

(2/960)

والهدية السنية التي أشار إليها الملك عبد العزيز وقال إنها تبين حقيقة ما نحن عليه وما ندعو إليه، نحن وسلفنا الماضون هي مجموعة رسائل خمس لكبار أئمة نجد وعلمائها جمع وترتيب الشيخ سليمان بن سحمان طبعت بأمر ملك الحجاز وسلطان نجد عبد العزيز آل سعود، وقف على طبعها وعلق عليها بعض الفوائد والإِيضاحات محمد رشيد رضا، الطبعة الثانية في سنة 1344هـ، بمطبعة المنار بمصر وأعيد طبعها في مطابع دار الثقافة بمكة المكرمة، على نفقة فهد بن قاسم بن علي آل ثاني عام 1393هـ، وهي عبارة عن:
رسالة من الإمام عبد العزيز بن محمد بن سعود إلى من يراه من العلماء والقضاة في الحرمين والشام ومصر والعراق وسائر علماء المشرق والمغرب يشرح فيها حقيقة العبادة ويبين التوحيد والفرق بين حق الله وحق أنبيائه وأوليائه ويحذر من الشرك ويبينه ما هو ليجتنب، وسبق ذكرها في أثر عقيدة الشيخ في الدور الأول من أدوار دولة أنصارها1.
والثانية من الشيخ عبد الله بن الشيخ محمد، وسبق ذكرها في أثر عقيدة الشيخ في الدور الأول من أدوار دولة أنصارها2، وفيها شرح مذهب الشيخ وأنصاره وأتباعه، وأنه مذهب أهل السنة والجماعة، وهي
__________
1 انظر: الفصل الثاني من الباب الثاني من هذا البحث.
2 انظر: الفصل الثالث من الباب الثاني من هدا البحث.

(2/961)

عبارة عن محضر سجل ما وقع بالفعل ووثيقة تاريخية لا يقدر أحد أن ينكرها.
والرسالة الثالثة هي: "الفواكه العذاب في الرد على من لم يحكم السنة والكتاب" للشيخ حمد بن ناصر بن معمر، وهي كذلك وثيقة تاريخية سجلت مناظرة وقعت بين الشيخ حمد بن معمر وأصحابه وبين علماء مكة وأعيانها في دعاء غير الله وتمييز الشرك من التوحيد وفي حكم تارك الصلاة والزكاة وفي حكم البناء على القبور، وسبق ذكرها أيضا في أثر عقيدة الشيخ في الدور الأول من أدوار دولة أنصارها1.
والرسالة الرابعة للشيخ عبد اللطيف بن الشيخ عبد الرحمن بن حسن بن الشيخ في نبذة من سيرة جده الشيخ محمد بن عبد الوهاب ومجمل عقيدته وأَتباعه، وهي نبذة أصيلة من مؤتمن لا يشك في أمانته العلمية، فتعتبر أصدق مرجع في زمانها يؤخذ منه حقيقة ما عليه الشيخ محمد وأتباعه وأنصاره، وسبق ذكرها في الدور الثاني من أدوار دولة أنصارها2.
والرسالة الخامسة للشيخ محمد بن عبد اللطيف آل الشيخ تتضمن سجلا بما عمله الملك عبد العزيز بن عبد الرحمن من بعثه هذا الشيخ إلى اليمن وعسير وتهامة لينشر عقيدة السلف الصالح هناك ويبين التوحيد
__________
1 انظر: الفصل الثالث من الباب الثاني (2/ 924) من هدا البحث.
2 انظر: الفصل الثالث من الباب الثاني (2/921) من هدا البحث.

(2/962)

ليعمل به والشرك ليجتنب، وهي وثيقة تاريخية جليلة لا يقدر أحد أن ينكرها أو أن ينكر صلتها الحاضر بالماضي وبيانها أن الحاضرلم ينحرف عن الماضى، وإنما على سننه- كما قال الملك عبد العزيز: "هدية نهديها إليكم من كلام علماء المسلمين، وبيان ما نحن ومشائخنا عليه من الطريقة المحمدية، والعقيدة السلفية، ليتبين لكم حقيقة ما نحن عليه، وما ندعو إليه، نحن وسلفنا الماضون".
ثم ختامها بقصيدة دالية للشيخ سليمان بن سحمان في جملة عقيدة الشيخ السلفية وقصيدة من صاحب لنجه في بيان طريقة الشيخ، وأرجوزة للعلامة محمد بن الشيخ أحمد الحفظي الحجازي اليمني في بيان عقيدة الشيخ وذكر مآثر آل سعود لما استجابوا لداعي الحق حتى ظهر دين الله وبان منهاج الشريعة المحمدية1.
ولا شك أن الملك عبد العزيز كان كأسلافه عقيدته سلفية وكان نصيرا لعقيدة السلف ويستشير العلماء في أمور الدين وينفذ أحكامهم ويعمل بنصائحهم وفتاويهم مع أَنه ذو فكر سديد، وإدراك عميق، واعتقاد سليم، مبني على استقلال في الشخصية، وحرية في الاختيار، وقوة
__________
1 انظر: الهدية السنية، والتحفة الوهاببة النجدبة، لجميع إِخواننا الموحدين من أهل الملة الحنيفية، والطريقة المحمدية، جمع وترتيب الشيخ سليمان بن سحمان النجدى، طبعت بأمر جلالة ملك الحجاز وسلطان نجد عبد العزيزآل سعود، بمطبعة المنار، الطبعة الثانية سنة 1344 هـ.

(2/963)

في الإِرادة، ومضاء في العزيمة، وسعة في الأُفق، ويشاركهم في التوجيه والنصائح والإِرشاد والدعوة إلى عقيدة السلف الصالح كما ذكرنا1 مما يدل على علمه ورسوخ قدمه في عقيدة السلف الصالح وأَن عليها اعتقاده رحمه الله تعالى، لكنه مع ذلك يدرك أهمية العالم المتخصص، المعروف بالديانة والصدق ويضعه في مكانه، ويعلم أن ذلك هو منهج الصواب.
وكان من أبرز هؤلاء المشائخ الذين استعان بهم هو العلامة التقي الورع شيخ الإسلام الشيخ عبد الله بن الشيخ عبد اللطيف بن الشيخ عبد الرحمن بن حسن بن الشيخ محمد بن عبد الوهاب، ولد في الأَحساء سنة 1265هـ وقدم بلد الرياض سنة 1272هـ وأخذ العلم عن أبيه وجده والشيخ حمد بن عتيق وغيرهم وبرع في جميع الفنون، الأصول والفروع والتفسير والنحو وغيرها، وصار رفيع القدر جم الفضائل، انتهت إليه الرئاسة في العلم والرأي والكرم، له اليد الطولى في التدريس ومجالسه المحفوفة بفحول العلماء والمدرسين وأهل الرأي، وله صدور المجالس والمحافل، وإلى قوله المنتهى في الفصل بين العشائر والقبائل، له رسائل وفتاوى ونصائح كثيرة مفيدة ورأي راجح في الحوادث المدلهمة، وهيبة أَلبسها بين الأمة، وأخذ عنه العلم جم غفير ترعرعوا ونموا في مدرسته ونالوا من إِكرام الملك ونصرته ما تمم نموهم وإِدراكهم فكانوا خير عون
__________
1 وانظر أيضا: الدرر السنية ج11 ص 156-160، ص 171-174.

(2/964)

له، وعلى رأس هؤلاء التلاميذ للشيخ عبد الله علامة الديار النجدية ومفتى المملكة العربية السعودية الشيخ محمد بن إبراهيم رحمه الله.
وهذه قائمة بأسماء التلامذة الأوائل الذين ضمتهم مدرسة الشيخ عبد الله بن عبد اللطيف وأخذوا عنه مباشرة، وقربهم الملك عبد العزيز واستعان بهم:
1- الشيخ عبد الملك بن عبد الله.
2- الشيخ عبد اللطيف بن عبد الله.
3- الشيخ محمد بن عبد الله.
4- الشيخ صالح بن عبد الله.
5- الشيخ إسحق بن عبد الرحمن بن حسن.
6- الشيخ محمد بن عبد اللطيف.
7- الشيخ إبراهيم بن عبد اللطيف.
8- الشيخ عبد العزيز بن عبد اللطيف.
9- الشيخ عبد الرحمن بن عبد اللطيف.
10- الشيخ صالح بن عبد العزيز بن عبد الرحمن.
11- الشيخ محمد بن إبراهيم.
12- الشيخ عبد اللطيف بن إبراهيم.
13- الشيخ عبد الرحمن بن إسحق.
14- الشيخ عبد الرحمن بن محمد بن عبد اللطيف.

(2/965)

15- الشيخ عبد الملك بن إبراهيم بن عبد الملك.
16- الشيخ عبد الله بن حسن بن ابراهبم بن عبد الملك.
17- الشيخ على بن عبد العزيز.
18- الشيخ عمر بن حسن.
19- الشيخ صالح بن عبد العزيز بن محمد.
20- الشيخ عبد الرحمن بن عبد العزيز بن محمد.
21- الشيخ عبد الله بن عبد العزيز العنقري.
22- الشيخ عبد الله بن فيصل.
23- الشيخ عبد العزيز بن بشر.
24- الشيخ عبد الرحمن بن سالم.
25- الشيخ عبد الرحمن بن محمد بن داود.
26- الشيخ عبد العزيز بن حمد بن عتيق.
27- الشيخ عبد الله بن سليمان السياري.
28- الشيخ عبد الله بن حمد الدوسري.
29- الشيخ سالم الحناكي.
30- الشيخ محمد الحناكي.
31- الشيخ عمر بن سليم.
32- الشيخ عبد الرحمن بن عودان.
33- الشيخ محمد بن عثمان الشاوي.
34- الشيخ ناصر بن سعود بن عيسى.

(2/966)

35- الشيخ مبارك بن عبد المحسن.
36- الشيخ عبد الله بن زاحم.
37- الشيخ عبد الله بن بليهد.
38- الشيخ عبد العزيز بن عبد الله النمر.
39- الشيخ سعد بن سعود.
40- الشيخ فيصل بن عبد العزيز آل مبارك.
41- الشيخ إبراهيم بن سليمان بن راشد.
42- الشيخ عبد الله بن عتيق.
43- الشيخ عبد اللطيف بن عتيق.
44- الشيخ إبراهيم بن حسين.
45- الشيخ عبد الرحمن بن حسين.
46- الشيخ عبد الله بن رشيدان.
47- الشيخ سليمان بن حمدان.
48- الشيخ محمد بن علي البيز.
49- الشيخ فالح بن عثمان بن صغير.
50- الشيخ عبد العزيز الشثري.
51- الشيخ عبد العزيز بن مرشد.
52- الشيخ حمد بن محمد بن موسى.

(2/967)

وقال الشيخ عبد الرحمن بن قاسم وأخذ عن الشيخ عبد الله خلق لا يحصيهم إلا الله تعالى1.
وقد أخذ عن هؤلاء أضعاف مضاعفة ممن صاروا علماء وقضاة ودعاة إلى عقيدة السلف الصالح2.
وتوفي الشيخ عبد الله سنة 1339هـ رحمه الله تعالى- ورثاه العلماء والشعراء وممن رثاه: الشيخ محمد بن إبراهيم بقصيدة مطلعها:
على الشيخ عبد الله بدر المحافل ... نريق كصوب الغاديات الهواطل
ورثاه غيره3، ومن الشعراء: الشاعر محمد بن عثيمين والذي من مرثيته قوله:
شيخ مضى طاهرَ الأخلاق متبعا ... طريقة المصطفى بالله معتصما
بحر من العلم قد فاضت جداوله ... لكنه سائغ في ذوق من طعِما
تنشقُّ أصدافه في البحث عن درر ... تهدي إلى الحق مفهوما وملتزما
فكم قواعد فقه قد أبان وكم ... أشاد رسما من العليا قد انثلما
نعى إلينا العلا والبر مصرعه والعلم ... والفضل والإحسان والكرما
__________
1 الدرر السنية ج 12 ص 98 – 99.
2 انظر: تراجمهم في كتاب علماء نجد خلال ستة قرون لابن بسام ثلاثة اجزاء، ومشاهير علماء نجد وغيرهم للشيخ عبد الرحمن بن عبد اللطيف.
3 انظر: الدرر السنية ج12 ص 96-104، وروضة الناظرين عن مآثر علماء نجد، لمحمد بن عثمان القاضي ج1/ 362، 363

(2/968)

هذي الخصال التي كانت تفضله ... على الرجال فاضحى فيهم علما
فليت شعري من للمشكلات إِذا ... ما حل منها عويص يبهم الفهما
وللعلوم التي تخفى غوامضها ... على الفحول من الأحبار والعلما
إلى أن قال:
لهفي عليه ولهف المسلمين معي ... لو أَن لهفا شفى من لاهف سدما
ولهف مدرسة بالذكر يعمرها ... ومسجد كان فيه ينشر الحكما1
ولا ننسى في خضم هذا الأثر علما بارزا من تلاميذه هو الشيخ سليمان بن سحمان، العالم العلامة حَسَّان زمانه وشاعر عقيدة السلف الصالح في وقته، المجاهد بنثره ونظمه والمنافح بجهده وبيانه عن عقيدة الشيخ السلفية، أخذ العلم عن الشيخ عبد الرحمن بن حسن وابنه عبد اللطيف وابنه عبد الله، وكان له دور في التدريس ونشر العلم النافع، وهو من العلماء الذين استعان بهم الملك عبد العزيز في الدعوة إلى التمسك بالعقيدة السليمة، وطلب العلم النافع والالتزام بالعمل الصالح وتخريج العلماء وتنشئتهم، وقد تخرج على يديه الكثير من العلماء الذين نفع الله بهم، وله المؤلفات النافعة منها:
1- " الضياء الشارق، في رد شبهات الماذق المارق ".
__________
1 العقد الثمين من شعر محمد بن عثيمين ص 461- 465.

(2/969)

2- " الهدية السنية " جمعها ورتبها وفي آخرها " المنظومة
الدالية " له.
3- "تبرئة الشيخين الإمامين من تزوير أهل الكذب والمين ".
4، 5- "منهاج أهل الحق والاتباع "، و"إرشاد الطالب ". في مجلد واحد.
6- "الصواعق المرسلة ".
7- وديوان شعر، ومؤلفات غيرها.
وهو القائل:
نعم نحن وهابية حنفية ... حنيفية نَسْقِي لمن غاضنا المرا
ومن هاضنا أو غاضنا بمغيضة ... سنصعقه صعقا ونكسره كسرا
وكم من أخي جهل رمانا بجهله ... فعاد حسيرا خاسئا نائلا شرا
بمحكم آيات وسنة أحمد ... نصول على الأعدا فنأطرهم إِطرا
إلى أن قال:
وأَلفت كتبا نثرها ونظامها ... يؤيد أهل الحق أَرجو بها الأجرا1
وله جهود في جمع وتحقيق رسائل علماء الدعوة إلى عقيدة السلف الصالح كمجموعة الرسائل والمسائل النجدية أربعة أجزاء في مجلدات كبار، وقد طبعها الملك عبد العزيز ونشرها ضمن ما اتفق عليه وعلى
__________
1 ديوان ابن سحمان، ص 52 وص 59 طبعة هندية قديمة، وانظر: الدرر السنية
ج12 ص 92.

(2/970)

طبعه من كتب علماء العقيدة السلفية في جميع فنون العلم.
وقال في الانتصار لها الشاعر محمد بن عثيمين سنة 1346هـ:
شموس من التحقيق في طالع السعد ... تجلت فأجلت ظلمة الهزل والجد
قواطعُ من آي الكتاب كأنها ... بأَعناق أهل الزيغ مرهفة الحد
إلى أن قال:
كفاناهم من لم يزل متجردا ... لنصر الهدى والدين أكرم به مهدي
سليمانُ من سارت فضائلُ مجده ... مسير مهب الريح في الغور والنجد
إلى أن قال:
تمسك بما في محكم النص ظاهرا ... وبالسنة الغرا عن الصادق المهدي
وطالع تصانيف الإمام محمد ... وأبنائه أهل الدراية والنقد
فإن بها ما يُطْفِيُء الغلَّة التي ... بها من أُوار الجهل وَقْدُ على وقْدِ
هُمُ قدوة في ذا الزمان وحجة ... وميزان عدل لا يميمل عن القصد1
وكانت وفاة الشيخ سليمان سنة 1349هـ في الرياض رحمه الله تعالى2.
وقد رثاه حمد الجاسر، ورثى معه سعد بن عتيق- ومن ذلك قوله:
مضى عنها سُليمان محثا ... يَؤم إِمامه قد سارَ سعد
فأَضحى العلم بعدهما يتيماً ... يحاربه كثير وهو فَرد3
__________
1 العقد الثمين من شعر محمد بن عثيمين ص 437-442.
2 الدرر السنية ج12 ص 92.
3 المصدر السابق ص 93.

(2/971)

ومن هؤلاء العلماء الجهابذة الذين حملوا عقيدة الشيخ محمد بن عبد الوهاب السلفية، وقربهم الملك عبد العزيز وصدر عن علمهم، العالم الحافظ الشيخ سعد بن الشيخ حمد بن عتيق، أخذ العلم عن والده، ثم سافر لطلب العلم نحو تسع سنين فأخذ عن الشيخ نذير حسين الدهلوي، والشيخ شريف حسين، والشيخ محمد بشير السهسواني، والشيخ سلامة الله الهندي والشيخ أحمد بن إبراهيم بن عيسى النجدي، وكلهم أجازوه، وأخذ عن جماعة من علماء مكة منهم: الشيخ حسب الله الهندي، والشيخ عبد الله الزواوي، والشيخ أحمد أبو الخير، وجم غفير، ولما رجع من رحلته لطلب العلم من الهند ثم من مكة إلى بلده الأفلاج قال الشيخ سليمان بن سحمان فيه:
على بلد الأفلاج أشرق سعدُه ... فآبت لها الألطاف من كل جانب
هنيئا لكم أهل العَمَارِ1 بمن له ... مآثر تزهو كالنجوم الثواقب
هنيئا لكم هذا القدوم بعالم ... سلالة حبر فاضل ذي مناقب
ولما فتح الملك عبد العزيز الرياض عام 1319هـ، واستولى على الأفلاج، نقله منها إلى الرياض قاضيا في جميع قضايا البادية وجميع الدماء من القتل فما دونه من أنواع الجراحات، كما عينه الملك عبد العزيز إماما
__________
1 ديوان ابن سحمان ص 247،248، وانظر: الدرر السنية ج12/ ص 93-96. والعمار من قرى الأفلاج جنوب الرياض.

(2/972)

في جامع الرياض الكبير، وفي هذا المسجد الواسع عقد له حلقتين للتدريس إحداهما بعد طلوع الشمس حتى امتداد النهار، والثانية بعد صلاة الظهر، وكان حريصا على ما يلقيه من الدروس، شديد التثبت لمعنى ما يقرأ عليه، فلا يلقي درسه، ولا يسمعه من الطالب، حتى يراجع عليه شروحه وحواشيه، وما قاله العلماء عليه، وضبطه لغة ونحوا وصرفا حتى يحرر الدرس تحريرا بالغا، وقد أوقع الله محبته في القلوب، وأمده بسعة العلم، وكان كثير الدعاء والابتهال، متواضعا عند العامة، رفيع القدر عند الخاصة، مجالسه معمورة بالعلماء، مشحونة بالفقهاء والمحدثين، مشتغلا بنفسه، وبإلقاء الدروس المفيدة على أصحابها كما وصفنا، وأخذ العلم عنه الجم الغفير، منهم أبناؤه محمد وعبد العزيز وحمد، وأخذ عنه إخوته الشيخ عبد العزيز والشيخ عبد اللطيف والشيخ عبد الله، ومحمد بن أخيه عبد العزيز، والشيخ محمد بن عبد اللطيف آل الشيخ، والشيخ محمد، والشيخ عبد اللطيف، والشيخ عبد الملك أبناء الشيخ إبراهيم بن عبد اللطيف آل الشيخ، والشيخ عبد الله والشيخ عمر أبناء الشيخ حسن بن حسين والشيخ سعد بن سعود بن رشود، والشيخ عبد الرحمن وإبراهيم ابنا حسين، وعبد الرحمن بن الشيخ إسحاق، والشيخ عبد اللطيف بن محمد بن عبد الرحمن آل الشيخ، والشيخ محمد بن عثمان الشاوي، والشيخ سليمان بن حمدان، والشيخ عبد الله بن حمد الدوسري، والشيخ إبراهيم بن سليمان، والشيخ فيصل بن عبد العزيز آل مبارك، والشيخ عبد

(2/973)

العزيز بن مرشد، والشيخ عبد الله بن حسن بن إبراهيم بن عبد الملك، والشيخ عبد العزيز بن محمد الشثري، والشيخ عبد الله بن رشيدان، والشيخ عبد الرحمن بن عودان، والشيخ محمد بن رشيد، والأستاذ حمد الجاسر، وغيرهم خلق كثير1.
كما تصدى لنشر العلم بالكتابة والرسائل والنصائح، وحرر الفتاوى والأجوبة على الأسئلة فرقها الشيخ ابن قاسم في مجموعه المسمى: "الدرر السنية"، و"نظم مختصر المقنع" المسمى "زاد المستقنع" حتى كاد أن يتمه، وأتمه الشيخ عبد الرحمن بن عبد العزيز بن سحمان وطبع بعنوان: "نيل المراد بنظم متن الزاد " بمراجعة الشيخ إسماعيل بن سعد بن عتيق، وله رسالة سماها: "حجة التحريض في تحريم الذبح للمريض" في مكتبة جامعة الملك سعود برقم 215، ورسالة أخرى سماها: "عقيدة الطائفة النجدية في توحيد الألوهية" وقد طبعت، قال فيها بعد أن حمد الله وصلى وسلم على رسوله اللهم صل وسلم على رسولك:
"أما بعد؛ فقد سألني بعض الأحباب أن أكتب ما أَعتقده ويعتقده مشايخي من أهل بلدي فيمن يأتي إلى قبر النبي صلى الله عليه وسلم ويقول يا رسول الله أغثني أو اشفع لي أو غير ذلك من أنواع السؤال، وكذلك ما نعتقده في
__________
1 انظر: الدرر السنية ج12/ ص 93-95، وعلماء نجد خلال ستة قرون ج1/ 266-269. وروضة الناظرين عن مآثر علماء نجد لمحمد بن عثمان القاضي ج1/106- 111.

(2/974)

شد الرحل إلى قبر النبي صلى الله عليه وسلم، وما نعتقده في التوسل بالنبي صلى الله عليه وسلم ".
ثم أورد عقيدة السلف الصالح، أهل السنة والجماعة، الفرقة الناجية إلى أن قال:
" ونعوذ بالله من كل قول أو فعل يخالف ما شرعه الله ورسوله، ومن يعرف أحوالنا يعلم أنما ينسبه إلينا أكثر الناس لا أصل له، بل هو من البهتان، وسبب ذلك أن الرجل المشهور الذي أقام الله به هذه الملة الحنيفية ونفع بدعوته جمعا غفيرا من الأمة وهو شيخ الإسلام محمد بن عبد الوهاب، لما دعا إلى تجريد التوحيد وإِخلاص العبادة لله والتخلي من الرسوم العادية والوسائل الشركية شرق بذلك أكثر الناس واستعظموه قائلين ما قال إخوانهم الأولون: {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ وَانْطَلَقَ الْمَلَأُ مِنْهُمْ أَنِ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ إِنَّ هَذَا لَشَيْءٌ يُرَادُ مَا سَمِعْنَا بِهَذَا فِي الْمِلَّةِ الْآخِرَةِ إِنْ هَذَا إِلَّا اخْتِلاقٌ} 1 وجنوا عليه وعلى أتباعه بالسب والتكفير، واستحلوا دماءهم وأموالهم وسعوا لهم بالغوائل. كل ذلك عند قوله: {يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} 2 كما قال رحمه الله تعالى في تفسير الفاتحة: "ومن عرف البردة ومن فتن بها عرف غربة الإسلام، وعرف أن العداوة واستحلال
__________
1 سورة ص: 5- 7.
2 الأعراف: 59.

(2/975)

دمائنا وأبنائنا ونسائنا ليس عند التكفير والقتال، فإنهم الذين بدأونا بالقتال، بل عند قوله: {فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 1 وعند قوله: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ} 2 وعند قوله: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} 3 انتهى.
وجعل أهل العداوة والحسد خصوصا بعض علماء السوء، يرمونه بالعظائم ويلفقون من الأكاذيب ما الله به عليم، ومرادهم بذلك تنفير الناس عنه وعن ما دعا إليه، يريدون ليطفئوا نور الله بأفواههم والله متم نوره ولوكره الكافرون، والكلام في هذه المادة على وجه الكمال لا تحتمله هذه الأوراق.
ومما يجب أن يعلم أَن أكثر الناس في هذه الأزمان قد غرهم الشيطان ولبس عليهم حتى وقعوا في الشرك وغيروا اسمه وأسموه توسلا فتجدهم يدعون الأنبياء والصالحين من الأموات والغائبين ويسألونهم ما لا يقدر عليه إلا الله ويسمون ذلك توسلا فيخدعون الجهال بهذه التسمية ويلبسون على خفافيش البصائر بقولهم هذا الذي نفعل توسلا وليس بشرك، والله يعلم وملائكته وعباده المؤمنون أنه هو الشرك الذي قال الله
__________
1 الجن: 18.
2 الرعد: 14.
3 الإسراء: 57.

(2/976)

فيه: {مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} 1 2.
على العموم فكتاباته وفتاواه تدل على غزارة علمه وسعة اطلاعه وحسن تصوره، وهو في عداد كبار علماء نجد المقربين من الملك عبد العزيز ويعتمد عليه في مهام الأمور الدينية كما ذكرنا وهو معزز محترم عند علماء الدعوة إلى عقيدة السلف الصالح يجلونه ويقدرونه ويعرفون له حقه ومكانته العلمية ونشاطه في الدعوة إلى عقيدة السلف الصالح وموالاة أهلها، ومازال على أحواله الكريمة وسجاياه الحميدة، حتى توفي في الرياض في اليوم الثالث عشر من جمادى الأولى عام 1349هـ ودفن في مقبرة العود في الرياض وبكاه الناس ورثاه الشعراء3.
وممن رثاه الشاعر محمد بن عثيمين بالقصيدة التي مطلعها:
أهكذا البدرُ تُخفِي نوره الحفرُ ... ويفقدُ العلمُ لا عينٌ ولا أثرُ
إلى أن قال:
وابْكِ على العَلَمِ الفرد الذي حَسُنَتْ ... بذكر أفعاله الأخبار والسير
من لم يبال بحق الله لائمةً ... ولا يحابي امرءا في خده صعر
بَحْرٌ من العلم قد فاضت جداوله ... أضحى وقد ضمه في بطنه المدر
__________
1 المائدة: 72.
2 عقيدة الطائفة النجدية في توحيد الألوهية تأليف الشيخ سعد بن عتيق ص 5- 21.
3 انظر: علماء نجد خلال ستة قرون، للشيخ البسام 1/268-269.

(2/977)

فليت شعري من للمشكلات إِذا ... حارت بغامضها الأفهام والفكر
من للمدارس بالتعليم يعمرها ... ينتابها زمر من بعدها زمر
هذي رسوم علوم الدين تندبه ... ثكلى عليه ولكن عزها القدر
طوتك يا سعد أيام طوت أمما ... كانوا فبانوا وفي الماضين معتبر
إن كان شخصك قد واراه مَلْحَدُهُ ... فعلمك الجم في الآفاق منتشر
والأسوة المصطفى نفسي الفداء له ... بموته يتأسى البدو والحضر
بَنَى لكم حَمَدٌ ياللعقيق علاً ... لم يبنها لكم مال ولا خطر
لكنه العلم يسمو من يسود به ... على الجهول ولو من جده مضر1
ورثاه الشيخ عبد الملك بن إبراهيم بن عبد اللطيف بمرثية مطلعها:
مصاب دهى بالمعضلات النوازل ... وَرُزْءٌ عظيم قد أَهاج بلابل
إلى أن قال:
لدن جاءنا الناعى مساءا مخبرا ... بموت إمام العلم زاكي الشمائل
هو الشيخ سعد من غدا متفردا ... بكل فنون العلم بين القبائل
إمام لعمري ناسك متورع ... تقي نقي ما له من مماثل
إمام لعمري كان بالعلم عاملا ... يراقب ربا ليس عنه بغافل
إمام لعمري كان للعلم باذلا ... يقرر للتوحيد بين المحافل
__________
1 العقد الثمين من شعر محمد بن عثيمين ص 474-482.

(2/978)

إلى أن قال:
له مجلس بالعلم يزهر دائما ... تشد إليه مضمرات الرواحل
يؤمّونه الطلاب من كل وجهة ... تراهم عكوفا بين قار وسائل
فيلقون حبرا للغوامض كاشفا ... يحل عويص مشكلات المسائل1
رحمه الله رحمة واسعة ورحم جميع العلماء وسائر المسلمين.
ومن هؤلاء العلماء المحققين المجاهدين ذوي العقول الكبيرة صاحب السماحة ذو العقل الراجح، الطود الثابت والعالم الراسخ الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ مفتي المملكة العربية السعودية، ورئيس قضاتها ومرجع علمائها ورئيس رابطة العالم الإسلامى، والجامعة الإسلامية في زمانه، رحمه الله تعالى رحمة واسعة.
حفظ القرآن عن ظهر قلب ثم أخذ في تلقي العلم عن والده الشيخ إبراهيم بن عبد اللطيف الذي كان قاضيا لمدينة الرياض في مطلع القرن الرابع عشر الهجرى، وقد قرأ على والده في مختصرات الشيخ محمد بن عبد الوهاب ومبادىء النحو والفرائض، ثم أخذ العلم عن عمه الشيخ عبد الله بن عبد اللطيف وقد مر ذكره قبل قليل2، قرأ على عمه هذا، "كتاب التوحيد " تأليف جده شيخ الإسلام محمد بن عبد الوهاب
__________
1 الدرر السنية، ج 12/ 96.
2 انظر: 2/ 965.

(2/979)

وغيره من كتب عقيدة السلف الصالح كالواسطية والحموية وقرأ على عمه أيضا في أصول التفسير والحديث، وقرأ على الشيخ سعد بن الشيخ حمد بن عتيق في الفقه ومصطلح الحديث ولازمه ملازمة تامة، وقرأ على الشيخ حمد بن فارس في الألفية وغيرها من المؤلفات النحوية وفي الفقه، وقرأ على الشيخ عبد الله بن راشد بن جلعود في الفرائض. ولم يزل مجدا في طلب العلم إلى أن صار مرجع العلماء وأبرز الفقهاء ونادرة الأذكياء.
وكان عمه وشيخه الشيخ عبد الله بن عبد اللطيف كما ذكرنا من قبل ممن أعان الملك عبد العزيز بن عبد الرحمن آل فيصل بعلمه وعمله ومحض النصيحة والولاء والإخلاص، فلما مرض مرض موته أوصى الملك عبد العزيز به خيرا وأخبره بكفاءته العلمية والدينية وأنه بموجب ذلك يصلح أن يكون خليفة بعده وتوفي سنة 1339هـ، فعينه الملك عبد العزيز خلفا لعمه في الفتيا وإمامة المسجد والتدريس فباشر ذلك بكفاءة وإخلاص، وعزيمة ومضاء وفي سنة 1345هـ أرسله جلالة الملك عبد العزيز إلى أهل الغطغط لما شددوا تشديدا ينافي الشرع فمكث عندهم ستة شهور يبين لهم معاني الكتاب والسنة وعبارات رسائل علماء دعوة التوحيد السلفية، ويحذرهم من الغلو ومجاوزة الحدود ثم رجع إلى الرياض واستمر في نشر العلم وتعليمه.
ويقول مؤلف كتاب "مشاهير علماء نجد": "وكان رحمه الله لا يدع طالب العلم المبتدىء يقرأ عليه في الفقه والمطولات حتى يقرأ في مختصرات شيخ الإسلام محمد بن عبد الوهاب، وهي "شروط الصلاة

(2/980)

وأركانها" و"أربع القواعد"، و"ثلاثة الأصول"، و"كشف الشبهات"، و"آداب المشي إلى الصلاة"، و"كتاب التوحيد الذي هو حق الله على العبيد"، فإذا قرأ عليه هذه المختصرات عن ظهر قلب سمح له في القراءة عليه في مختصر المقنع وغيره من كتب الفقه، وفي القراءة في بلوغ المرام وغيره من كتب أحاديث الأحكام وشروحها، والروض المربع شرح زاد المستنقع وهذه قاعدته وقاعدة من تقدمه من علماء دعوة التوحيد السلفية- رحمهم الله1.
وما زال الشيخ مستمرا في إمامة مسجد عمه المعروف بمسجد الشيخ وتدريس الطلاب فيه من عام 1339هـ إلى قبيل وفاته رحمه الله.
وقد تخرج على يديه أفواج من العلماء كثيرون شغلوا مناصب القضاء والتدريس والدعوة إلى الله والإرشاد والبحث العلمي.
وأذكر اثنين هم أبرزهم:
1- الشيخ العلامة عبد العزيز بن عبد الله بن باز- رحمه الله - الذي كان نائبه في الجامعة الإسلامية بالمدينة المنورة، ثم أسندت إليه رئاسة الجامعة بعد وفاة شيخه ورئيسها ثم أسند إليه منصب رئيس إدارات البحوث العلمية والإفتاء والدعوة والإرشاد.
2- الشيخ عبد الله بن محمد بن حميد- رحمه الله - وكان آخر ما
__________
1 مشاهير علماء نجد وغيرهم ص 139.

(2/981)

أسند إليه منصب رئيس المجلس الأعلى للقضاء.
وقد قضى خمسين عاما من بعد وفاة عمه في الدعوة إلى عقيدة السلف الصالح والجهاد في سبيل الله، والذب عن الإسلام بجد وحزم وصبر.
هذا ومع أعماله الكثيرة التي قام بها وهي تشق على الجماعة من الرجال، قد خلف وراءه من الفتاوى ما يبلغ المجلدات الكثيرة وقد جمع بعضها الشيخ عبد الرحمن بن قاسم وأكثرها في ملفات دار الإفتاء ويجري طبعها حاليا، وطبع منها حتى الآن عدة مجلدات. وله نصائح توجيهية عامة وخاصة، ورسائل قيمة كبيرة الفائدة قد طبع كثير منها1.
وتوفي رحمه الله عام 1389هـ _ ورثي بمراثي كثيرة ما بين شعر ونثر ومنها قصيدة للشيخ عبد الله بن إدريس تبلغ أبياتها عشرين بيتا- ومطلعها:
ما عاش إلا للعلوم وشرعة الإنصاف ... وقضى الحياة مكرم الأَوصاف
ومنها قصيدة للدكتور كامل الفقي تبلغ اثنين وثلاثين بيتا ومطلعها:
دهى الجزيرة خطب ليس يحتمل ... فلتنفطر مهج ولتنهمر مقل2
وقد أصدرت صحيفة الدعوة التي تصدر بالرياض عددا خاصا عنه، وذلك عددها231 الصادر يوم الإثنين 13 شوال عام 1389هـ يشتمل
__________
1 عالم جهبذ وملك فذ، ص 12-13.
2 مشاهير علماء نجد وغيرهم ص 142، وعلماء نجد خلال ستة قرون ج1 ص 96.

(2/982)

على سبع وعشرين مقالة نثرا وشعرا1.
وقد عُني بترجمته وتدوينها أتم ما يعنى بتراجم علماء الأمة الإسلامية، الذين هم لأمتهم رواسى، ترسيهم أن يجهلوا أو يميدوا، كما هي الجبال، أوتاد ورواسى للأرض أن تميد أو تضطرب2، أولئك حملة عقيدة السلف الصالح والمتأثرون بها والدعاة إليها، وناشروها ومعلمو أممهم إياها- والذين وصفهم الشاعر المفلق محمد بن عثيمين بقوله:
الثابتين على الإيمان جَهْدَهُمُ ... والصادقين فما خانوا ولا ختروا
الصادعين بأمر الله لو سخطوا ... أهل البسيطة ما بالو ولو كثروا
والسالكين على نهج الرسول على ... ما قررت محكم الآيات والسور
والعادلين عن الدنيا وزهرتها ... والآمرين بخير بعدما ائتمروا
لم يجعلوا سلما للمال علمهم ... بل نزهوه فلم يعلق به وضر3
إلى أن قال:
هذى المكارم لا تزويق أبنية ... ولا الشفوف التي تكسى بها الجدر4
__________
1 عالم جهبذ وملك فذ، ص 18- 22.
2 انظر: علماء نجد خلال ستة قرون للبسام ج1/ ص88-97، ومشاهير علماء نجد وغيرهم ص 134-146، وروضة الناظرين عن مآثر علماء نجد ج2 ص 302 - 308، وعالم جهبذ وملك فذ ترجمتان موجزتان للشيخ محمد بن إبراهيم والملك فيصل رحمهما الله ص 7-17.
3 العقد الثمين من شعر محمد بن عثيمين ص 477.
4 المصدر السابق ص 478.

(2/983)

ولقد صدق الشاعر العثيمين في وصفهم فإنهم قد سلكوا منهج الرسول صلى الله عليه وسلم وصدعوا بأمر الله غير مبالين، ولا طامعين في الدنيا بديلا عن الآخرة.
وذلك الذي ذكرته عن العلماء ونشرهم العقيدة السلفية هو من آثار قيام الشيخ محمد بن عبد الوهاب بالدعوة إلى عقيدة السلف الصالح. وقد كانوا في عهد الملك عبد العزيز وعهد أبنائه من بعده.
وما ذكرناه من ذلك أمثلة يسيرة، ثم لا يعزب عن البال أَن الحاضرة من الناس تبع لهؤلاء العلماء ويصدرون عنهم في عقيدتهم وعبادة ربهم لاسيما تحت حزم الحكومة على ذلك.
أما ما يختص بالبادية الذين شملهم الله تعالى بنعمة الأمن والاستقرار تحت ولاية الملك عبد العزيز وقيادته وحزمه الموفق، فقد شمل إكرامه جميع عشائر البدو الرحل، وسعى في تحضيرهم ولم شملهم وتشجيعهم على الاستقرار يعاونهم على بناء المدن والقرى وهي ما يسمى بالهجر وسكناها لأن حياة البداوة والغزو والسلب والتفرق وسفك الدماء لا تقوم معها حياة دينية ولا دنيوية صحيحة مستقرة فأخذ يسكنهم هذه الهجر ويشجعهم على التعلم وتلقي علوم دينهم وأصول عقيدة السلف الصالح ومختصرات الشيخ محمد بن عبد الوهاب في ذلك على أيدي المشايخ وأئمة المساجد وطلبة العلم وصار يبعث إليهم من يعلمهم ويرشدهم ويبث فيهم عقيدة السلف الصالح بكل عناية وحزم. وذلك ابتداء من سنة

(2/984)

1330هـ تقريبا، حيث كانت هجرة الأرطاوية أول هجرة بنيت سنة 1330هـ1.
ويقول حافظ وهبه: إن من أعظم المشروعات الإصلاحية التي قام بها الملك عبد العزيز: مشروع تحضير البادية وإِقطاعهم الأراضي للسكنى والزراعة، وتعليم المبادىء الدينية ومكارم الأخلاق، ولا شك أَنه حصل نجاح عظيم لإصلاحات الملك عبد العزيز وإِقبال على دين الله خاصة من البدو الرحل فقد أَقبلوا على الهجر يبنونها بمساعدة الملك عبد العزيز، ويبني لهم المساجد، ويبعث إليهم المشايخ والأئمة وطلبة العلم يعلمونهم دين الله ورسوله صلى الله عليه وسلم، حتى تم تهجيرهم وأَقبل الناس على بناء حضارة إسلامية، وأغدق الله عليهم من نعمه الكثيرة في الدين والدنيا، والعلم والقراءة، والأمن والاستقرار، وما لا يحصى من النعم.
ويذكر حافظ وهبة: أنه في سنة 1347هـ في ثامن شهر جمادى الأولى أمر الملك بعقد المؤتمر النجدي أو الجمعية العمومية2، وكان مؤتمرا عاما، وفي هذا المؤتمر، قال الملك علنا وبصراحة تامة: "إني لم أطلب منكم أَن تجتمعوا اليوم في هذا المكان خشية منكم، فإني قد أسست هذه المملكة بقدرة الله وحده الذي عاضدني وساعدني والذي كتب لي الفوز وكتب
__________
1 حافظ وهبه، جزيرة العرب في القرن العشرين ص 289.
2 جزيرة العرب في القرن العشرين ص 298.

(2/985)

لي التوفيق، وإن خوفي من الله وحده هو الذي حدا بي لأن أجمع شملكم اليوم لنتباحث معا وقد فعلت ذلك حتى لا أقع في نقيصة الإعجاب بالنفس والكبرياء".
وقال الملك: "أيها الإِخوان! تعلمون عظم المنة التي من الله بها علينا بدين الإسلام إذ جمعنا به بعد الفرقة، وأعزنا به بعد الذلة، واذكروا قوله تعالى: {فَسَيَرَى اللَّهُ عَمَلَكُمْ ... } الآية، إِن شفقتي عليكم وعلى ما منَّ الله به علينا وخوفي من تحذيره سبحانه وتعالى بقوله: {إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ} كل هذا دعاني لأن أجمعكم في هذا المكان لتذكروا:
أولا: ما أنعم الله به علينا فنرى ما يجب عمله لشكران هذه النعمة.
وثانيا: لأمر بدا في نفسي وهو أنني خشيت أن يكون في صدر أحد شيء يشكوه مني أو من أحد نوابي وأمرائي بإساءة كانت عليه أو بمنعه حقا من حقوقه، فأردت أن أعرف ذلك منكم لأخرج أمام الله بمعذرة من ذلك وأكون قد أديت ما علي من واجب.
وثالثا: لأسألكم عما في خواطركم وما لديكم من الآراء وما ترونه يصلحكم في أمر دينكم ودنياكم".
وقال الملك: "إن القوة لله جميعا، وكلكم يذكر أنني خرجت عليكم وكنتم فرقا وأحزابا يقتل بعضكم بعضا، وينهب بعضكم بعضا، وجميع من ولاه الله أمركم من عربي أو أجنبي كانوا يدسون لكم الدسائس؛ لتفريق كلمتكم، وإضعاف قوتكم لذهاب أمركم، ويوم خرجت كنت

(2/986)

محل الضعف وليس لي من عضد وساعد إلا الله وحده ولا أملك من القوة إلا أربعين رجلا تعلمونهم، ولا أريد أن أقص عليكم ما من الله به علي من فتوح ولا بما فعلت من أعمال معكم كانت لخيركم، إن تاريخ ذلك منقوش في صدركل واحد منكم وأنتم تعلمونه جميعا وكما قيل: السيرة تبين السريرة.
إنني لم أجمعكم اليوم في هذا المكان خوفا أورهبا من أحد منكم، فقد كنت وحدي من قبل وليس لي مساعد إلا الله فما باليت الجموع والله هو الذي نصرني، وإنما جمعتكم كما قلت لكم خوفا من ربي ومخافة من نفسي أن يصيبها زهو أو استكبار، جمعتكم هنا في هذا المكان لأمر واحد ولا أجيز لأحد أن يتكلم في غيره، ذلك هو النظر في أمر شخصي وحدي فيجب أن تجتنبوا في هذا المجلس الشذوذ عن هذا الموضوع، أما الأشياء الخارجة عن هذا فسأعين لكم اجتماعات خاصة وعامة ننظر فيها.
أريد منكم أن تنظروا أولا فيمن يتولى أمركم غيري، وهؤلاء أفراد الأسرة أمامكم فاختاروا واحدا منهم ومن اتفقتم عليه فأنا أقره وأساعده وكونوا على يقين بأنني لم أقل هذا استخباراً. لأنني ولله الحمد لا أرى لأحد منكم منة علي في مقامي هذا بل المنة لله وحده، ولست في شيء من مواقف الضعف حتى أترك الأمر لمنازع بقوة، ولا يحملني على القول إلا أمران:

(2/987)

الأول: محبة راحتي في ديني ودنياي.
والثاني: إني أعوذ بالله من أن أتولى قوما وهم لي كارهون، فإن أَجبتموني إلى هذا فذلك مطلبي ولكم أمان الله، فإن من يتكلم في هذا فهو آمن ولا أعاتبه لا آجلا ولا عاجلا، فإن قبلتم طلبي هذا فالحمد لله، وإن لا تزالوا مصرين على ما كلمتموني به على إثر دعوتي لكم فإني أبرأ إلى الله أن أخالف أمر الشرع وفي اتباع ما تجمعون عليه مما يؤيد شرع الله".
ثم قال: "ابحثوا في شخصي وأعمالي، من كان له علي أنا عبد العزيز شكوى أو حق أو انتقاد في أمر دين أودنيا فليبينه، ولكل من أراد الكلام عهد الله وميثاقه وأمانه إنه حر في كل نقد يبينه ولا مسؤولية عليه، وإني لا أبيح لإنسان من العلماء ولا من غيرهم أن يكتم شيئا من النقد في صدره، وكل من كان عنده شيء فليبينه ولكم علي أن كل نقد تذكرونه أسمعه فما كان واقعاً أقررت به وبينت سببه وأَحْلت حكمه للشرع يحكم فيه، وما كان غير بين وهو عندكم من قبيل الظنون فلكم علي عهد الله وميثاقه أنني أبينه ولا أكتم عليكم منه شيئا، وأحكم في كل ما تقدم شرع الله فما أثبته أثبته وما نفاه نفيته.
أنتم أيها الإِخوان: ابدوا ما بدا لكم وتكلموا بما سمعتموه وبما يقوله الناس من نقد ولي أمركم أو من نقد موظفيه المسؤول عنهم.
وأنتم أيها العلماء! اذكروا أن الله سيوقفكم يوم العرض وستسألون عما سئلتم عنه اليوم، وعما أمنكم عليه المسلمون، فابدوا الحق في كل ما تسألون عنه، ولا تبالوا بكبير ولا صغير، وبينوا ما أوجب الله للرعية على

(2/988)

الراعي، وما أوجب للراعى على الرعية في أمر الدين والدنيا، وما تجب فيه طاعة ولي الأمر، وما تجب فيه معصيته، وإياكم وكتمان ما في صدوركم في أمر من الأمور التي تسألون عنها ولكل من تكلم الحق عهد الله وميثاقه أنني لا أعاتبه.
إني أكون مسرورا منه، وإني أنفذ قوله الذي يجمع عليه العلماء، والقول الذي يقع الخلاف بينكم فيه أيها العلماء، فإني أعمل فيه عمل السلف الصالح، إذ أقبل ما كان أقرب إلى الدليل من كتاب الله وسنة رسوله صلى الله عليه وسلم، أو قول أحد العلماء الأعلام، المعتمد عليهم، عند أهل السنة والجماعة، وإياكم أيها العلماء أن تكتموا شيئاً من الحق تبتغون بذلك مرضاة وجهي، فمن كتم أمرا يعتقد أَنه يخالف الشرع فعليه من الله اللعنة، أظهروا الحق وبينوه وتكلموا بما عندكم" 1.
وقد بين الملك لهم أنه فاوض البريطانيين حول المخافر التي بنيت على حدود السعودية من جهة العراق ولكنهم أصروا على ذلك وتمسكوا بمبانيهم بسبب ما افتاته الدويش عليه حيث غزاهم بحجة الجهاد من غير إذن الإمام فقتلوا عمال المخفر وبعض شرطته وأخذوا أموالهم واستباحوها غير مرة وبدون إذن الإمام فالدويش هو المسؤول عن فشل المفاوضات التي لولا ما فعله الدويش لنجحت، وعلى كل فالجهاد لابد فيه من إذن
__________
1 انظر: تذكرة اولى النهى والعرفان، للشيخ إبراهيم بن عبيد، ج3 ص 183-186.

(2/989)

الإمام فهو يرى ما فيه المصلحة وهو نائب عن المسلمين ورأيه لهم خير من رأيهم لأنفسهم.
ولنعد إلى خطبة الملك نتأمل ما ورد فيها على ضوء عقيدتنا السلفية كما هو موضوعنا:
فهذا الملك قد خرج من الكويت ممتشقا سيفه يقطع به رؤوس الفتن ويخضع به كل معاند مستكبر حتى ذلت له كل صعبة وانقاد له كل مستعص وأمسك بيده زمام الأمور حتى أصبح أعظم ملك في زمانه عندئذ قال كلمة العقيدة السلفية الخالصة قالها من مركز القوة، مركز من يقول ويفعل، لأنه لا ينفع تكلم بحق لا نفاذ له، وقالها من مركز التضحية والفداء، لأن بذل حظوظ النفس بسخاء هكذا، دليل صدق القائل بقوله.
أما مكاسب عقيدة السلف الصالح التي نصرها واستردها من غاصبيها فذلك أمر لا يتنازل عنه بحال، كيف؟ وقد كان يوم خروجه من الكويت يسترد مكاسب عقيدتهم السلفية على ما وصف من القلة والذلة ومع ذلك لم يبال بالجموع ولا من بأقطارها من الدول ثقة بالله وحده وطمعا في نصره سبحانه لهذه العقيدة المهضوم أهلها، والمستباح بيضتهم من أنفسهم.
ولكنه كان مستعدا لتنازله عن مكاسبه الشخصية وحظوظه النفسية، وهي وإن كان يستحقها لكنه يتنازل عنها في سبيل ظهور العقيدة السلفية وانتصارها وعدم المساس بشيء من مكاسبها التي

(2/990)

استردها، فحين يحيل في خطابه المؤتمرين إلى أحد أفراد الأسرة ليختاروا منها غيره هو دليل صدقه في تنازله عن حظوظه الشخصية مع عدم تفريطه بأي شيء من مكاسب عقيدة السلف الصالح.
والأسرة السعودية هي من مكاسب عقيدة السلف الصالح التي دعا إليها الشيخ، فلم تنعم الجزيرة كما هو المعروف من التاريخ بأنصار لعقيدة السلف مثل هذه الأسرة المباركة كما أن هذه الأسرة لم يكن لها شأن يميزها بالأفضلية قبل أن تنصر عقيدة السلف الصالح، وكأن الكلام الذي جرى بين الأمير محمد بن سعود والشيخ محمد ابن عبد الوهاب "الدم بالدم والهدم بالهدم" هو ترجمان هذا الالتحام المصيري ومنذ تبايعا وتعاهدا وتعاقدا على نصرة دين الله ورسوله كان قد تم ظهور عقيدة السلف الصالح بائتلاف علماء العقيدة السلفية مع أنصارها لأن هذا الائتلاف من ماهية هذه العقيدة ومن ذاتيتها لا يتخلف إلا إذا تخلفت قلوب الناس عنها.
ولذا فإن حملة العقيدة السلفية لا ينسون لهذه الأسرة تاريخها ولا يرتابون في صدق وفائها لعهودها وعقودها، ولا يمكن أن تطمئن نفوسهم من خلال تجاربهم التاريخية لغيرهم، وحملة عقيدة السلف الصالح هم أهل الحل والعقد، لأن هذه العقيدة هي مركز ثقل المسلمين وثقتهم وقد جَرَّبُوا غياب هذه الأسرة عن الحكم فرأوا في غيبتهم ضعف العقيدة والتفرق وعدم الأمن، وهذا ما يفهمه الملك عبد العزيز راسخا في نفوس المؤتمرين،

(2/991)

بل إِنه يذهب إلى أبعد من ذلك في سبيل تحقيق مكاسب عقيدة السلف الصالح، إنه لا يتأخر عن تقديم نفسه وأسرته ضحية في سبيل ذلك.
قال رحمه الله من خطبة له:
"أنا مبشر أدعو لدين الإسلام، ولنشره بين الأقوام.
أنا داعية لعقيدة السلف الصالح، وعقيدة السلف الصالح هي التمسك بكتاب الله وسنة رسوله وما جاء عن الخلفاء الراشدين، أما ما كان غير موجود فيها، فأرجع بشأنه إلى أقوال الأئمة الأربعة، فآخذ منها ما فيه صلاح المسلمين.
أنا مسلم، وأحب جمع كلمة الإسلام والمسلمين. وليس أحب عندي من أن تجتمع كلمة المسلمين ولو على يد عبد حبشي، وإنني لا أتأخر عن تقديم نفسي وأسرتي ضحية في سبيل ذلك" 1.
ويقول: "ليس لهذا الملك وعظمته عندي من قيمة وإنما الذي أحبه وأريده هو رضاء الله تعالى".
ويقول: "أرجو الله أن يوفقنا للخير، وافهموا أننا لا نُعِزُّ أحدا ولا نذل أحدا، وإنما المعز والمذل هو الله سبحانه وتعالى، ومن التجأ إليه نجا ومن اعتز بغيره هلك" 2.
وقد بين العلماء ونصحوا كما أمرهم الملك الإمام وقد كانوا من
__________
1 الوجيز في سيرة الملك عبد العزيز، تأليف خير الدين الزركلي، ط 2 ص 216.
2 تاريخ المملكة العربية السعودية، للصف الثالث المتوسط، ط1 عام 1394 هـ ص 210.

(2/992)

أول الأمر ينصحون للراعي والرعية، وما زالوا يسايرون الأحداث ويداوونها بعقيدة السلف الصالح رحمهم الله تعالى.
وكم كان للشيخ عبد الله بن عبد اللطيف من مواقف حاسمة وإرشادات صحيحة تُنْبِئُ عنها مراسلاته للإخوان في عهد الملك عبد العزيز يحذرهم الضلال والفرقة ويبين الهدى والجماعة، وهذه المراسلات موجودة في الدرر السنية في الجزء7 من ص 265 –278 ومن ذلك قوله في بعضها:
" قد بلغني عن بعض من غره الغرور من الطعن في العلماء ورميهم بالمداهنة وأشباه هذه الأقاويل التي صدت أكثر الخلق عن دين الله وزين لهم الشيطان بسبب ذلك الطعن في الولاية بأمور حقيقتها البهتان والطعن بالباطل" 1.
وقد كتب هو وعدد من العلماء للملك عبد العزيز رسالة سنة 1338هـ هذا أولها بعد البسملة:
" من عبد الله بن عبد اللطيف بن عبد الرحمن، وحسن بن حسين، وسعد بن حمد بن عتيق، ومحمد بن عبد اللطيف، إلى جناب عالي الجناب الإمام المفخم والرئيس المقدم عبد العزيز ابن الإمام عبد الرحمن آل فيصل".
__________
1 الدرر السنية ج 7 ص 376.

(2/993)

ثم ذكروا السبب لتحريره وأَنه محض النصيحة وبينوا له نعمة الإسلام، ومن ذلك أنه لا إسلام إلا بجماعة، ولا جماعة إلا بالسمع والطاعة، كما لا يخفى على الملك ولا على أحد له معرفة بالإسلام، ومن ذلك منة الله تعالى في آخر هذا الزمان الذي اشتدت فيه غربة الإسلام، بهداية غالب بادية أهل نجد خصوصا رؤساؤهم وما جعله الله من حظ وافر للملك عبد العزيز في إعانتهم ببناء مساجدهم ومدنهم، وفشو الإسلام في نجد جنوبا وشمالا، وعناية الله بعباده، وحكمته لا يعلمها إلا هو، ولكن الشيخ عبد الله بن عبد اللطيف ومن معه رأوا أمرا يوجب الخلل على أهل الإسلام ويدخل التفرق في دولتهم وهو الاستبداد من دون إمامهم بزعمهم أنه بنية الجهاد، ولم يعلموا أن حقيقة الجهاد ومصالحة العدو وبذل الذمة للعامة وإقامة الحدود أنها مختصة بالإمام ومتعلقة به، ولا لأحد من الرعية دخل في ذلك إلا بولايته، والذي يعقد له راية ويمضي في أمر من دون إذن الإمام ونيابته فلا هو من أهل الجهاد
في سبيل الله، إلى آخر ما دونوه في هذه الرسالة1.
وفي رسائل أخرى ومناسبات متعددة كان جميع المشايخ من علماء الدعوة يبينون عقيدة السلف الصالح للناس ويحثونهم على الجماعة والسمع والطاعة، ويبينون حقوق الراعي والرعية وما يجب لكل وما يجب عليه
__________
1 الدرر السنية ج 7 ص 277، 278.

(2/994)

ويحذرون من خطر القول على الله وعلى رسوله صلى الله عليه وسلم بلا علم، والتحذير من أمور الشيطان التي يدخلها على أهل الدين من المسارعة في التكفير والتهاجر والتقاطع واتهام علماء المسلمين بالمداهنة وإساءة الظن بهم وعدم الأخذ عنهم مما هو سبب للحرمان من العلم النافع وإساءة الظن بولي الأمر وعدم الطاعة له وعلى العموم فقد كانت للمشايخ فتاوى سديدة ومواقف حميدة، تجاه كل حادثة وفي كل مناسبة وما قصروا في بيان عقيدة السلف الصالح واستقصاء ذلك يطول، وحصره يصعب، ومن أراد الاطلاع على شيء من ذلك فنحيله على مجموعة الدرر السنية ج7 ص 277- 345.
وهكذا كان أثر عقيدة الشيخ محمد بن عبد الوهاب السلفية يخمد الفتن ويداوي الأمراض ويجمع الأمة تحت راية واحدة، ويُلم شعثها على إمام واحد، وينبذ الفرقة والخلاف ولا يقر الشذوذ والاعتساف، ويميت الهوى والبدعة، ويدعو إلى الائتلاف وإقامة السنة ولا غرو فعقيدة الشيخ هي مذهب أهل السنة والجماعة وعقيدة السلف الصالح رحمهم الله تعالى.
وما زال أثر عقيدة الشيخ يحمله العلماء والزعماء وكلما مضى علماء وزعماء ورثهم علماء وزعماء آخرون حتى وصل إلينا عن طريق علمائنا وزعمائنا المعاصرين وأذكر منهم بالثناء طبقة الشيخ محمد بن إبراهيم وتلاميذه الذين كانت لهم حلقات علم في المساجد وغيرها.
وكذلك من تخرج من الكليات الشرعية في جامعات المملكة وتلقى عقيدة السلف الصالح بالقبول والرضى والعمل.

(2/995)

وأخص بالذكر الرّئاسة العامة للكليات والمعاهد العلمية والتي تحولت إلى جامعة باسم جامعة الإمام محمد بن سعود الإسلامية وتعددت فروعها في أنحاء المملكة خصوصا معاهدها العلمية، فقد كان لها أثر طيب في نشر عقيدة السلف الصالح.
وأذكر بالثناء والولاء والعرفان الزعماء الذين عاصروا أولئك العلماء إلى يومنا هذا من آل سعود ومن وازرهم في نشر الإسلام، منذ الملك عبد العزيز رحمه الله.
كما ذكرنا جانبا من أثر عقيدة الشيخ السلفية على يديه ويدي من بعده إلى يومنا هذا، وأنه بعد أن توفي الملك عبد العزيز تولى بعده الملك سعود بن عبد العزيزرحمه الله والذي تم على يديه فتح الجامعة الإسلامية، وكان في المناسبات يشكر الله على ما حبا به الشعب السعودي من نعمة التمسك بكتاب الله وسنة رسوله صلى الله عليه وسلم في السمع والطاعة ولزوم طريق أهل السنة والجماعة.
ويذكر أن أول ما يهم الجميع هو الاعتصام بحبل الله المتين واتخاذ الوسائل التي تمكن روح التوحيد الخالص في قلوب أفراد الشعب كافة حتى يخلص الجميع العبادة لله وحده، والسير في ذلك بهدي الكتاب والسنة في الدعوة إلى الله بالحكمة والموعظة الحسنة في كل مجال وعلى الأخص في المدارس، ومراقبة ذلك وحث الناس على كل ما يأمر به الشرع الإسلامي ومنعهم من كل ما ينهى عنه، لأن في ذلك خيري الدنيا

(2/996)

والآخرة ولأنه ليس شيء من الخير، إلا أمر به الإسلام، وليس شيء من الشر إلا ينهى عنه الإسلام1.
ثم الملك فيصل بن عبد العزيز ذو الأفق الواسع والجهد الصادق في السير مع المسلمين والدول الإسلامية في ما يحقق للمسلمين جميعا تضامنهم عملا بقوله تعالى: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} 2 ومادام أن العالم الإسلامي يشكل كتلة واحدة تربط أجزاءه وشعوبه عقيدة واحدة، كما ورد ذلك في القرآن الكريم {إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاعْبُدُونِ} (الأنبياء: 92) ، ويتعرض العالم الإسلامي كله لهجمات سياسية وفكرية من أعدائهم فكل ذلك يحتم على المسلمين أن يتضامنوا لاسيما في مقابل تضامن أعدائهم عليهم من اليهود والصهيونية في كل أنحاء العالم، وأن جَمْعَ أكثر من ستمائة مليون مسلم على الشعور بالرابطة الإسلامية وتوحيدهم بذلك كفيل بالوقوف دون أعدائهم أن يستبيحوا بيضتهم وأن يتسلطوا عليهم، ويحتلوا ديارهم كفلسطين وغيرها.
ولهذا تبنى الملك فيصل رحمه الله الدعوة إلى مؤتمر القمة الإسلامي
__________
1 انظر: تاريخ الدولة السعودية، عهد سعود بن عبد العزيز، تأليف أمين سعيد، المجلد الثالث ص 17-18.
2 سورة آل عمران آية: 103.

(2/997)

بالرباط سنة 1389هـ، ثم تلته مؤتمرات إسلامية أخرى.
ومن خطاب له ألقاه في موسم الحج للدعوة إلى تضامن المسلمين:
" إخواني ... إننا اليوم في هذا العصر الذي يتعرض فيه الإسلام إلى امتحان واختبار، نتجه بأفئدتنا إلى العلي القدير ضارعين أن يثبتنا جميعا وأن يهدينا سواء السبيل، وأن ينير لنا طريقنا القويم.
أيها الإخوة ... إن الإسلام هو دين المحبة دين الأخوة دين السلام، دين القوة، دين العلم، دين البناء، دين التقدم، دين الفضيلة ... لم يبق فضيلة ولا مكرمة إلا دعا إليها، ولم يبق رذيلة إلا حذر منها، فحينما نقوم بالدعوة إلى الله سبحانه وتعالى وإلى اتباع ما جاء به في كتابه وسنة نبيه، فإنما تؤدون واجبا مفروضا عليكم تجاه ربكم ودينكم وتجاه أنفسكم، وإن واجب المسلمين أن يتكاتفوا وأن يثبتوا لما يصيبهم من مكاره وما يعترض سبيلهم من صعاب، وعليهم أن يسعوا إلى ما يؤلف قلوبهم ويقرب بينهم، ويبذر بذور المحبة والأخوة والتعاون فيما يصلح دينهم ودنياهم " 1.
وقال رحمه الله في خطبته التي ألقاها في موسم الحج عام 1388هـ، وهو يتحدث عن تحرير المسجد الأقصى:
" أيها الإخوة المسلمون! نريدها غضبة ونهضة إسلامية، لا تدخلها
__________
1 تاريخ المملكة العربية السعودية، للصف الثالث المتوسط ط 1 عام 1394 هـ
ص 291.

(2/998)

قومية ولا عنصرية ولا حزبية، إنما دعوة إسلامية دعوة إلى الجهاد في سبيل الله، في سبيل ديننا وعقيدتنا دفاعا عن مقدساتنا وحرماتنا، وأرجوا الله سبحانه وتعالى أنه إذا كتب لي الموت أن يكتب لي الموت شهيداً في سبيل الله" انتهى.
ونرجو أن يكون قد نال الشهادة التي تمناها1.
ومن كلمة له ارتجلها في الحفل الذي أقامته الجامعة الإسلامية بمناسبة زيارته لها قال:
" ليس غريباً أن أرى وأسمع وألمس في هذه الجامعة ما يثلج الصدور ويبهج الخاطر من انطلاقة إسلامية كبرى وأرجو لها النجاح وأرجو أن تؤتي ثمارها في أقطار العالم الإسلامي لخدمة هذه الدعوة المباركة والنهوض بها والسعي إلى نشرها بين أبناء الملة الإسلامية والدعوة إليها بين أبناء الملل الأخرى وإنني لأرجو لها نجاحا باهرا مادامت ترتكز على مثل هذه السواعد ومثل هذه الروح الوثابة المنطلقة بحول الله لنشر هذا الدين والدعوة إليه والجهاد في سبيله.
أيها الإخوة:
إن المسئولية الملقاة على عواتقكم وعواتق الجميع مسئولية كبرى فاسعوا إلى التفقه في دينكم ومعرفة كل ما يمكن معرفته لتكونوا مسلحين
__________
1 عالم جهبذ وملك فذ، بقلم عبد المحسن العباد ص 26، 27.

(2/999)

بسلاح العلم وسلاح الفقه وبسلاح المعرفة حتى تكونوا مستعدين لما يجابهكم من صعاب ومن دعوات مضلله ومن مجهودات يرغب ويأمل أصحابها أن يأخذوا من هذا الدين وأن يحطوا من قدره وأن يهاجموه بكل ما أوتوا من قوة، وإنني لأرجو الله مخلصا أن يهبكم الصبر والشجاعة والقوة لتكافحوا في سبيل هذا الدين ولتبصروا الناس بما يحتويه هذا الدين وما تحتويه هذه الدعوة والشريعة من مزايا ومن مكارم ومن أسس هي أصلح ما يكون للبناء الذي يهدف إلى صالح البشر وإلى خير الأمة ولا يهدف إلى التزوير وإلى البدع والمضللات وإلى هدم الكيانات البشرية وإلى هدم الأخلاق وكل ما هو كريم في بني الإنسان.
أيها الإخوة:
إن أمامكم طريقا شاقا وطريقا طويلا وصعابا جمة، وأرجو أن تتسلحوا لها بالعلم والعرفان والنفس المطمئنة الصابرة الحكيمة في الدعوة إلى الله - وقد قال سبحانه وتعالى: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} وجادل الكفرة وجادل المشركين وجادل المرتدين والملحدين والمعاندين حتى تلقمهم الحجة وتتغلب عليهم بالحكمة والعقل والصبر، فهذا هو السبيل إلى الدعوة وهذا هو السبيل إلى تنوير أذهان الناس وتبصيرهم فيما تحتويه هذه الدعوة وما يحتويه الشرع الإسلامي، والدين الإسلامي من مزايا وخصائص لا يمكن أن تخطر على قلب بشر ولا يمكن أن ينكرها أو يجحدها إلا جاحد أو مكذب ".

(2/1000)

إلى أن قال:
" إن ما نقوم به في سبيل نشر العلم والدعوة إلى الله ونشر الثقافة الإسلامية ما هو إلا قليل مما يجب علينا، ولكننا نسير حسب الإمكانيات وحسبما يتحمله أو يقتدر عليه مجهود البشر، ولكن ثقوا بحول الله، أننا سائرون بكل ما أوتينا من قوة لنصر ديننا ولخدمة الإسلام وللدفاع عنه ولتبصير الناس به، فمن أراد الحق ومن أراد الخير فسبيله واضح، ومن أراد غير ذلك استعنا عليه بالله سبحانه وتعالى، ثم بقوة العقيدة والإصرار على التمسك بها، فإن أخشى ما يخشى على المسلمين هو إدخال الشك في نفوسهم من عقيدتهم ومن دينهم، وهذا ما يخشى على المسلمين منه، وإنني أرجو الله مخلصا أن يجعلنا وإياكم من أنصار دينه وأن يحفظنا بالإسلام وأن يوفقنا لسبيل الحق والصواب " 1.
ومن كلمات الملك فيصل رحمه الله:
" إن غيرنا من الحكام مقلدون وليسوا مبتكرين ونحن لسنا في حاجة إلى استيراد تقاليدنا من الخارج، وقد كان لنا تأريخ مجيد وقدنا العالم، نحن لنا أجداد وأمجاد وتاريخ وتراث، فلماذا نتنصل من هذا ونلتفت يمينا وشمالا نتلمس الطريق ونتلمس المبادىء، تراثنا أشرف تراث وتاريخنا أشرف تاريخ وأمتنا خير أمة أخرجت للناس ونحن لا نقبل أبدا أن يقال
__________
1 المرجع السابق ص 32-38.

(2/1001)

عن ديننا وعن شريعتنا إنه دين التأخر والجمود نحن نريد لأمتنا أن تكون قائدة لا مقودة وأن تكون في المقدمة لا في المؤخرة وبإمكاننا أن نتقدم ونمسك الأمر إذا اتبعنا كتاب الله وسنة نبيه" 1.
ومن ضمن ما تدعو إليه مفاوضات الملك فيصل مع رؤساء الدول الإسلامية هو التمسك برسالة الإسلام الخالدة نصا وروحا.
وقام الملك فيصل برحلات إلى الأقطار الأفريقية والآسيوية وبعض الدول الأوربية لشرح وجهة نظر المملكة من منطلق إسلامي تجاه الخطر الصهيوني على العرب والمسلمين.
وكان فيصل رحمه الله قد تربى في بيت جده لأمه العلامة الحبر الشيخ عبد الله بن عبد اللطيف آل الشيخ والذي تقدم ذكر شيء عنه. وتعهده منذ نعومة أظفاره بتلقينه أصول الدين الحنيف ومبادىء العلوم، وحفظ في رحاب أبيه الملك عبد العزيز كثيرا من تجاربه، وقال: "إن والدي هو مدرستي الحقيقية" 2.
ثم الملك خالد وكان - رحمه الله - رجلا فاضلا متواضعا ذا سجايا حسنة وأخلاق فاضلة وزامل كبار تلاميذ الشيخ محمد بن إبراهيم في
__________
1 تاريخ المملكة العربية السعودية للصف الثالث المتوسط، ط 1 عام 1394 هـ،
ص289-290.
2 انظر: تاريخ المملكة العربية السعودية للصف الثالث المتوسط وفق المنهج الجديد،
ط 1 عام 1394هـ ص 221-291.

(2/1002)

الدراسة، كالشيخ عبد الله بن حميد- وقد حدثني بذلك الشيخ ابن حميد رحمه الله.
وكان مما أعلنه الملك خالد في أول جلسة لمجلس الوزراء بعد توليه الملك شعوره بعظم المسؤولية ومشقتها التي تحملها هو وأعضاء حكومته وبين أن الواجب هو الإستعانة بالله وحده والحرص على بذل المجهود والاهتمام بكل ما من شأنه إِسعاد هذه الأمة وحفظ دينها وإصلاح دنياها وبين أن البلاد السعودية ليست مثل بلاد العالم من الناحية الإسلامية لأن كل المسلمين يتطلعون إليها وأن أهل هذه البلاد مغبوطون بشريعة الله وسنة رسوله كما هم مغبوطون بثروتهم المادية.
وقد عاضده ولي عهده الملك فهد بن عبد العزيز وإخوانه في تحمل هذه المسؤولية وفي عهده عقد مؤتمر القمة الإسلامي في مكة والطائف وعن ذلك المؤتمر صدر بلاغ مكة للعالم الإسلامي.
ثم الملك فهد بن عبد العزيز أيده الله وأعز به الإسلام، وهو الرئيس الأعلى للجامعة الإسلامية، وكان في كل مناسبة يحث على التمسك بالعقيدة الإسلامية ويؤكد أن قوتنا مستمدة من العقيدة الإسلامية وتنفيذ العقيدة الإسلامية حرفياً ونفتخر بذلك.
ويقول: " هذه الجامعة عندما أسست قصد بها شيء معين في الواقع هو المساهمة في بث روح العقيدة الإسلامية الصحيحة الخالية من الشوائب".

(2/1003)

ويقول عن نشاط الجامعة في الخارج: "نؤكد أن الأساس هو كيف يمكن أن تعطى المملكة مجالا بواسطة الجامعة الإسلامية وأن تبرز العقيدة الإسلامية في إطارها الصحيح الخالي من الشوائب وأظن الإخوان يدركون تماما أنه فاتت مئات السنين وأدخلت على العقيدة الإسلامية أمور كثيرة والعقيدة الإسلامية براء منها، وقد أدخل هذه الأمور من أراد أن يبرز العقيدة الإسلامية بأنها عقيدة غير صالحة وغير مفيدة وأن دورها انتهى، والواقع أن دور العقيدة الإسلامية يتجدد دائما...... كذلك أبانت الطريق وأنارته لما فيه خير المجتمع سواء كان من ناحية العبادات أو من ناحية التشريع وبهذا يكون البشر سعيدا إذا التزم بمبادىء العقيدة الإسلامية. هذا الباب طُرِقَ من مستشرقين غير مسلمين وأبانوا بشكل أو بآخر التنظيمات والتشريعات التي أنزلها رب العزة والجلال على نبيه، على أنها صالحة في هذا العصر وفي هذا الوقت، لأن العالم جرب مبادىء وعقائد مادية مختلفة ووجد أنها غير كافية ولا تستطيع أن تسعد البشر ووجد في العقيدة الإسلامية الرأفة والرحمة والمحبة والقوة التي تبني على الحق، فلذلك نأمل أن نوفق ونؤدي واجبنا في هذا الإطار"
إلى أن قال: " الآن وهذا من فضل الله أصبحت البلاد الإسلامية وغير الإسلامية حرة تتمتع بالحرية التامة وقادة المسلمين فيها هم المسؤلون مسئولية مباشرة عن أن يجعلوا العقيدة الإسلامية هي الأساس في تكوينهم سواء في العبادات أو في أمورهم الخاصة والعقيدة الإسلامية والحمد لله صريحة وواضحة المعالم ومن سلك الطريق الإسلامي على الأسس

(2/1004)

الصحيحة، لابد أن يصل إلى فضيلتين: فضيلة ما ينعم به الله عليه في هذه الدنيا والرصيد الأكبر في الآخرة، ربنا أبان لنا الطريق ... إنما الدنيا كلها
زائلة ولا يبقى إلا ما قدم الإنسان من عمل صالح ".
ثم قال: " بقي شيء واحد وهو أن أوجه كلمة قصيرة لطلبة الجامعة الإسلامية هي أن يواصلوا هذا المجهود الخير، سواء في ذلك إخواننا الذين قدموا من جميع البلدان الإسلامية أو من السعوديين الموجودين فيها، أن يستبصروا العقيدة الإسلامية التبصر الصحيح ... العقيدة الإسلامية والحمد لله أبانت الأمور بشكل غير قابل للنقاش إلا من أراد أن يوهم بأشياء أخرى.. الدين الإسلامي وسط.. لا رهبنة في الإسلام.. لأنه يمكن الكثير يعتقد في ناحية التصوف أو النواحي الأخرى التي هي بعيدة عن منطق الإسلام. هذا هو الإسلام. بالعكس الإسلام فيه المرونة والمحبة والتقوى والعمل والجد والنشاط، لم تأمر العقيدة الإسلامية بالكسل أو التكاسل أو التصوف على غير معنى ... لأن هذا البلد والحمد لله بلد إسلامي وكل ما أرجوه أن يكونوا رسل البلاد الإسلامية الذين شرفوا المملكة العربية السعودية ورحبت بهم أن يعودوا إلى أوطانهم دعاة للإسلام في الإطار الصحيح كلنا نعرف ما أدخل على العقيدة الإسلامية والسبب من المسلمين أنفسهم.. ليس من العقيدة الإسلامية.. العقيدة الإسلامية إلى أن تقوم الساعة وهي القمة فلذلك أرجو أن ندرك معنى العقيدة الإسلامية،

(2/1005)

ولا نقع فيما وقع فيه الغير بواسطة من يريد أن يبعدنا عن مسار العقيدة الإسلامية الصحيح ".
إلى أن قال: " وسوف نسير في الخط المستقيم إن شاء الله، ونجعله
دائما الهدف الرئيسى ... نتمسك بعقيدتنا الإسلامية وربنا وعدنا بالحق: {إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ} (محمد:7) ."
وكل هذه الكلمات قد سمعناها من الملك فهد خلال لقائه مع منسوبي الجامعة الإسلامية وغيرهم بالمدينة المنورة يوم الثلاثاء16 محرم 1403هـ1.
وعلى العموم فولاة الأمر قد فهموا أَن من واجبهم واللازم عليهم أن يكونوا حماة لمهد الإسلام ومكاسب عقيدة السلف الصالح، والتي تحققت على أيديهم وأن يكونوا أمناء على خدمة الإسلام ونشره بالنفس والنفيس، وأن يكونوا قدوة في التمسك بعقيدة السلف الصالح والعمل بأحكام الشريعة الإسلامية.
يقول حافظ وهبة في أثر التمسك بعقيدة السلف الصالح:
__________
1 انظر: الكتيب الذي أصدرته وزارة الإعلام- الإعلام الداخلي، بعنوان الفهد فى رحاب الجامعة الإسلامية ص، ص 0 1، 16-17، 23-34، 31، 39، 40. وانظر الكتاب الذي أصدرته إدارة العلاقات العامة بالجامعة الإسلامية فى 30 صفر 1403 هـ. عن لقاء الملك فهد بن عبد العزيز مع أبنائه طلاب الجامعة الإسلامية، وبلغت صفحاته (239) صفحة.

(2/1006)

"إن العقيدة الراسخة عند النجديين- أمرائهم وعلمائهم- أن الله مكنهم في جزيرة العرب، وأن سلطانهم في تلك الجزيرة لإحياء معالم الشريعة، وإظهار دين الله وجعل سلطان التوحيد في الجزيرة هو السلطان الأول. وإزالة كل أثر من آثار الشرك".
ولقد قال الإمام سعود في خطبته بعد دخول مكة سنة 1218هـ:
"إنا كنا من أضعف العرب، ولما أراد الله ظهور هذا الدين دعونا إليه، وكل يهزأ بنا ويقاتلنا".
وكان الملك عبد العزيز رحمه الله في كل مناسبة يشير إلى هذا ذاكرا فضل الله عليه وعلى أجداده من قبل وأن ما وقع على آل سعود في أيامهم الأولى لم يكن إلا عقوبة لهم من الله تعالى لتهاونهم في أمر المحافظة على الدين والانصراف إلى أمور الدنيا.
ولذا فإن المشايخ من وقت لآخر مازالوا يقدِّمون النصيحة لإمامهم ويوصونه بالمحافظة على الدين والأخذ على أيدى المتهاونين به، إذا رأوا شيئا من التراخي والتهاون من ذوي النفوذ والسلطان " 1.
وكما قال حافظ وهبة: " لا يزال العلماء وذوو الحجى في كل عهد يقدمون النصيحة ولا يتوانون في لفت نظر ولي الأمر منهم إلى ما فيه مصلحة الإسلام والمسلمين ويذكرونه بعاقبة التفريط وأن الله لا يغير ما
__________
1 جزيرة العرب في القرن العشرين، تأليف حافظ وهبة ص 328.

(2/1007)

بقوم حتى يغيروا ما بأنفسهم " 1.
وقد ثبت الله بهؤلاء جميعا الأمة، ونفع بعلم العلماء منهم الناس وقمع بهم بوادر الفتن بسلطان العلم، وسلطان السيف كما قال الشاعر
في الملك عبد العزيز:
فجئت بالسيف والقرآن معتزم ... تمضي بسيفك ما أمضاه قرآن
وأبلغ من ذلك قول الله تعالى: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَنْ يَنْصُرُهُ وَرُسُلَهُ بِالْغَيْبِ إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ} (الحديد: 25) .
هذا ومن يتأمل عهد آل سعود وأثر عقيدة الشيخ السلفية فيه يجده متكامل البناء متصل الحلقات، وكم لهم من يد طولى في نشركتب السلف الصالح وطباعتها وبذل الأموال الطائلة على التعليم ونشر الإسلام في الآفاق وهم بذلك أسبق أمم أهل الأرض في هذا الزمان قاطبة وأسدهم منهجا، وأسلمهم طريقا، فمنذ عهد الملك عبد العزيز وكتب السلف تطبع وتنشر وتوزع مجانا، هذه مجموعة الرسائل والمسائل النجدية، والدرر السنية، ومجموعة فتاوى ابن تيمية، وكتب ابن القيم، وكتب الفقه، والتفسير، والحديث، في ذلك بين أيدينا شاهدة بآثارهم، وغيرها مما لا يحصيه إلا الله تعالى وقد تمت طباعة ذلك ونشره في هذا العهد المبارك، مما
__________
1 المصدر السابق.

(2/1008)

كان له أعظم سبب في نشر عقيدة السلف الصالح ولولا فضل الله تعالى بهذا العهد الميمون ما وصل إلينا من ذلك عين ولا أثر، ونخص رئاسة إدارات البحوث العلمية والإفتاء والدعوة والإرشاد بالذكر لما لها من اختصاص بهذه الناحية وأعمال جليلة ظاهرة من نشر لكتب السلف، ودعوة وإرشاد وإفتاء في عقيدة السلف الصالح رحمهم الله.
انتشار مؤلفات وآثار الشيخ محمد بن عبد الوهاب:
ويحسن هنا استعراض كيفية انتشار مؤلفات وآثارالشيخ محمد بن عبد الوهاب بصفة خاصة لما لها من أثر في نشر عقيدة السلف الصالح وإعادة الناس إليها غير أنه تمشيا مع ما تقتضيه طبيعة الدراسة الجامعية وهي الإِفادة من جهود السابقين إذا كانت جهودا علمية صادقة وعدم إهدارها أو إغفالها، لأن الدراسات العلمية متكاملة، وتهدف إلى الوصول إلى الحقيقة العلمية، فسأكتفي في هذه النقطة بالإحالة على مجهود سبقني قد أتى عليها وفرغ من بحثها صاحبه ألا وهو:
دليل ببليوجرافي:
أصدره الدكتور أحمد الضبيب وهو عميد شؤون المكتبات بجامعة الرياض في كتاب عنوانه: "آثار الشيخ محمد بن عبد الوهاب، سجل ببليوجرافي لما نشرمن مؤ لفاته" 1.
__________
1 طبع طبعة أولى في الرياض، بالمطابع الأهلية للأوفست في 199 ص عام
1397 هـ.

(2/1009)

ومقصود مؤلفه أن يجد الباحث بغيته ميسرة، توخى فيه مؤلفه أن يكون كتابا جامعا للمتفرق من أعمال الشيخ ولجميع ما سطره مما وصل إلى علمه مطبوعا، يدل على مظانها وتواريخ طبعها، وأماكن نشرها، وعدد هذه الطبعات وصورها المختلفة.
وجعلها في ثلاثة أبواب خصص أولها وأضخمها لما كتبه الشيخ في العقيدة ذلك أن معظم ما كتبه الشيخ يتعلق بالعقيدة، والثانى لما كتبه الشيخ في الفقه، والثالث لما كتبه الشيخ في التفسير والحديث والسيرة النبوية.
وقسم الباب الأول إلى فصول ثلاثة:
1- الكتب والرسائل والنبذ، ويشتمل على ما كتبه مستقلا في شكل كتاب، أو عالجه في رسائل قصيرة أو مطولة، أو سطره في هيئة نبذ قصيرة تتعلق بموضوعات معينة وقد طبع بعض ذلك مستقلا، وطبع بعضه ضمن مجموعات الدعوة السلفية.
2- المسائل والأجوبة، وأكثر هذه ردود على أسئلة موجهة للشيخ حول موضوعات معينة في العقيدة، أجاب عنها إجابات تختلف طولا وقصرا.
3- المكاتبات، وتشمل رسائله الخاصة التي بعثها إلى أشخاص

(2/1010)

بأعيانهم أو منشوراته العامة التي يوجهها إلى أهالي القرى والمدن ومن يراها من المسلمين.
والباب الثاني لما كتبه الشيخ في الفقه، وضمنه فصلين:-
الأول: الكتب والرسائل والنبذ.
الثاني: الفتاوى والأجوبة الفقهية.
والباب الثالث: لما كتبه الشيخ في تفسير القرآن الكريم والتعليق على بعض آياته، وما ألفه في الحديث والسيرة النبوية، واشتمل هذا الباب على
فصلين:
الأول: ما كتبه في تفسير القرآن الكريم والتعليق على بعض آياته واستمداد بعض المسائل من هذه الآيات.
والثاني: ما كتبه في الحديث والسيرة النبوية، وتعليقات الشيخ على بعض الأحاديث.
إلا أن الباحث في عقيدة الشيخ السلفية لا يستغني بهذا القسم الذي سماه الدكتور قسم العقيدة عن ما كتبه الشيخ رحمه الله في التفسير والحديث والسيرة وفروع الدين مما له صلة وثيقة بالعقيدة، فإن الشيخ رحمه الله بين الوحدة الموضوعية الجامعة لهذا الدين برسالته العظيمة الأصول الثلاثة، الرب، المعبود، والعبادة ودين الإسلام بمراتبه الثلاث وأدلته من الكتاب والسنة، والرسول بخصائصه وحقوقه صلى الله عليه وسلم.
ولذا لابد من الإلمام بجميع ما أثر عن الشيخ بقدر الطاقة.

(2/1011)

وقد ألحق الدكتور الضبيب بكتابه فصلا مستقلاً يشتمل على بعض ما كتب من شروح على بعض مؤلفات الشيخ، وضم إلى ذلك قائمة ببعض الكتب التي تناولت شخصية الشيخ بالترجمة.
وهذا السجل لا يستوفي جميع ما سطره الإمام المجدد ونشر من بعده وللمؤلف عذره في هذا، لكن فاته مما توخى أشياء:
فإنه مثلا أغفل ذكر مجموعة الرسائل والمسائل النجدية، الأجزاء1، 2، 3 وفي الأول منها آثارللشيخ ورسائل، بينما نجده ذكر الجزء الرابع من هذه المجموعة وذكر جميع أجزاء الدرر السنية حتى جزئي: 9، 11 رغم خلوهما من ما سطره الشيخ ولم يذكر نبذة كتبها الشيخ وهي موجودة في الجزء الثاني من الدرر السنية في صفحة 12، كما لم يذكر وجود النبذة التي أولها: " الواجب عليك أن تعرف إرسال الرسل في الدرر السنية ج 1ص 95.
ولم يحقق نسبة بعض ما نسب للشيخ من مؤلفات وآثار كما وقع له في كتاب "نصيحة المسلمين بأحاديث سيد المرسلين" ونسبه للشيخ1. وهو ليس له كما حققناه في الكلام عن مؤلفاته في المدخل.
وانظر. المواد 69-74، ص 32، 33، ومادة 889- 891،
ص 153-154 من كتابه المذكور.
__________
1 المقدمة ص 9.

(2/1012)

وجعل لرسالة قواعد الدين الأربع عنوانين للمطولة عنوان وللمختصرة عنوان آخر وموضوعهما واحد، إلا أن الأولى مطولة، والثانية مختصرة ووقع خطأ في ترقيم الصفحات المحال عليها في المادة 429 ص 87- وقد التزم أن يذكر طرفا من أول كل مادة1، في كتابه ولم يذكر أول المادة رقم 34-35 ص 27.
وكرر مادة واحدة من غير فائدة فانظر: مادة 297 هي مادة 311، ومادة 298 هي مادة 312.
وخلط في الإحالة على الصفحات مادة مع مادة، في المادة رقم 213 ص 52 "كلمة لا إله إلا الله.. " دمج معها رسالة أخرى أولها "اعلم أرشدك الله.." وكان قد ذكرها تحت المادة 211 ص 51 بعنوان: كلمة التوحيد، ولم يذكر وجودها في الدرر السنية، ج2 ص 62-65.
وحصل خطأ في كتابه تعليق على مادة"422" وهو إنما يصلح لمادة 416.
وعلى الرغم من ذلك فهو أول دليل يسجل معظم أعمال الشيخ محمد بن عبد الوهاب من مؤلفات وآثار حسب قواعد علم الببليوجرافيا الحديثة وهو نافع في ذلك، ففيه مادة لا يستغني عنها باحث جاد في آثار الشيخ، وقد استفدت منه ونسأل الله أن يجزيه خيرا ولله الحمد والمنة.
__________
1 المقدمة ص 9.

(2/1013)

سأكتفي بهذه الإحالة فيما يختص بهذه النقطة تفاديا للتكرار والإطالة بذلك.
غير أني أذكر ما جَدَّ في هذا الموضوع وهو ما قامت به جامعة الإمام محمد بن سعود فقد طبعت جل مؤلفات الشيخ محققة ومقابلة على مخطوطات، وطبعت مؤلفات للشيخ لأول مرة كما سبقت الإشارة إلى ذلك عند ذكر مؤلفات الشيخ في المدخل، ثم قامت بتوزيع هذه المؤلفات على كثير من الباحثين في البلدان الإسلامية، ووفرت لديهم ذلك، وهذا له قيمته الواضحة في تأثير عقيدة الشيخ أثرا صحيحا مباشرا من آثار الشيخ الصحيحة الموثوقة وفي تعريف طلاب العلم على حقيقة عقيدته والبحث الموضوعي العلمي في ذلك، وعلى أثر ذلك استكتبت الجامعة عددا كثيرا من العلماء والباحثين عن دعوة الشيخ وعقيدته ثم وصلتها بحوث في ذلك قامت بطبعها أيضا ولكن على الآلة الكاتبة وبلغت ما يقرب من ستة مجلدات ثم وزعتها على مجموعة كبيرة من طلبة العلم والكتاب والعلماء والمثقفين ومن ضمن ذلك مصورات جغرافية تبين أماكن انتشار أثر عقيدة الشيخ محمد بن عبد الوهاب في العالم الإسلامي بلغت أربعا وعشرين لوحة يمكن من أراد ذلك مراجعتها. وهذا عمل يبين مدى أثر عقيدة الشيخ محمد بن عبد الوهاب.
وما من شك أن هذا الاعتناء والنشر لمؤلفات الشيخ وآثاره، يوضح جانبا من أثر عقيدة الشيخ محمد بن عبد الوهاب رحمه الله تعالى، وما كان ليتم بهذا الشكل الجيد ولا يكون لعقيدة الشيخ هذا الأثر لولا ما

(2/1014)

أنعم الله به على أهل المملكة العربية السعودية رعاة ورعية وعلى الخصوص ورثة الشيخ في علمه وورثة أنصار الشيخ في قوتهم وسلطانهم.
هذا ومن أعظم ما قامت به حكومة المملكة العربية السعودية تجاه العالم الإسلامي لتعليم العلم النافع والدعوة إلى الخير هو إنشاء الجامعة الإسلامية بالمدينة المنورة في عام 1381هـ1، وهي مؤسسة علمية، ذات فائدة ومنفعة كبيرة في الدين والدنيا، عامة وخاصة.
فهي منذ تأسيسها تؤتي ثمارها ويتخرج منها أفواج من أبنائها، ينتشرون في أنحاء المعمورة محققين بذلك بحول الله وقوته ما تهدف إليه الحكومة من تأسيسها، فنرجوا الله سبحانه أن يفتح بها آذاناً صماً عن استماع الحق وقلوبا غلفا قد استحكم عليها غلافها حتى صارت بعيدة عن الحق، وأعينا عميا عن النظر في الأدلة والبراهين التي نصبها الله لتدل على وجوده وأنه المستحق للعبادة دون ما سواه.
وكذلك إنشاء رابطة العالم الإسلامي للقيام بمهمة الدعوة لدين الله الحق، والعمل في سبيل الله، والدفاع عن الإسلام وحث المسلمين على احترام الأخوة الإسلامية والدعوة إلى التضامن الإسلامي بالحكمة والموعظة الحسنة.
__________
1 الشيخ عبد المحسن العباد، عالم جهبذ وملك فذ ص 5..

(2/1015)

وأَنَّ ما ينعم فيه أهل البلاد السعودية من نعمة لا مثيل لها في العالم كله في هذا الزمان من أمن في الأوطان وصحة في الأبدان، واتحاد تحت راية التوحيد تحت ولاية آل سعود ما هذا إلا من أثر تلك العقيدة السلفية.
وإننا ولله الحمد كما يشهد الواقع نمتاز في هذه المملكة عن جميع من حولنا ومن في أقطار المعمورة كلها بهذه الميزة، وكلما كنا متمسكين بعقيدة السلف الصالح كلما كانت آثارها من الأمن والهداية أرسخ وأقوى كما قال الله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ} (الأنعام: 82) .
ومن يخالجه شك فليستقرىء الواقع في العالم الإسلامي بل وفي غيره وسيجده شاهدا بذلك، وهذا شأن عقيدة السلف الصالح لأنها قطب رحى المسلمين، ويوم يحققونها تكون لهم الإمامة والتمكين وعد الله لا يخلف الميعاد قال تعالى: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئاً وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} (النور: 55) .
ونزل الوحي في الجزيرة العربية، ومن الجزيرة أضاء، والمسلمون جميعا يستقبلون البيت الحرام ويأتمون بأهل الحرم وحماته وولاته فهم في وحدة مدارها على عقيدة السلف الصالح، عقيدة الشيخ محمد بن عبد

(2/1016)

الوهاب، وكذلك تنتصر عقيدة السلف الصالح ولله الحمد.
وعلى كل حال فالكلام عن أثر عقيدة الشيخ في داخل سلطانها مهما بلغ من استيعاب ودقة لا يفي بوصف الواقع كما أن وصف الواقع يعجز عنه جهد الباحث ويخرج بنا عن حدود ما رسم لهذا البحث من حجم وجهد ووقت، ولكن حسبنا أن نبين صلة هذا الأثر الحاضر بالماضى ليعلم مشاهد هذا البناء الضخم المتماسك في وحدة المملكة العربية السعودية أن سنده وأساسه وأصله هو عقيدة السلف الصالح التي اعتقدها الشيخ محمد بن عبد الوهاب ودعا إليها ونصرها الإمام محمد بن سعود رحمه الله تعالى، فأظهرها الله بذلك على ما سواها وتوارثها بعدهم بنوهم إلى يومنا هذا ونسأل الله بأنه الأحد الصمد الذي لا إله إلا هو أن يثبتهم على عقيدة السلف الصالح وأن يوفقهم لنشرها والقيام بحقوقها وهو المجيب القريب الجواد الكريم. وصلى الله وسلم على عبده ورسوله نبينا محمد وعلى آله وصحبه.
ولعل فيما قدمته من نقول وبيان كفاية في الدلالة على أثر عقيدة الشيخ محمد بن عبد الوهاب السلفية في داخل المملكة العربية السعودية. وحيث عرفنا أثر تلك العقيدة السلفية في بناء ذلك السلطان القوي، والذي هو أصل أثرها في خارج سلطانها ننتقل إلى تعرف أثرها في الخارج وهو ما يشتمل عليه الفصل التالي.

(2/1017)


أثرها في خارج سلطانها - عقيدة محمد بن عبد الوهاب السلفية

عقيدة محمد بن عبد الوهاب السلفية وأثرها في العالم الإسلامي

الفصل الخامس: أثرها في خارج سلطانها
تمهيد
من الثابت في الحقيقة أن الشيخ محمد بن عبد الوهاب رحمه الله لم يأت الناس بعقيدة جديدة، بل هو عالم عامل بين عقيدة السلف الصالح، وعمل على تطبيقها ووفق بأنصار أحرار ينصرون عقيدة السلف الصالح عن وعي وإدراك كما قال الإمام عبد العزيز بن عبد الرحمن الفيصل رحمه الله بعد أن ذكر الإمام ابن تيمية وتلميذه الإمام ابن القيم والشيخ محمد بن عبد الوهاب قال: "فلما رأى أسلافنا [يعني آل سعود] موافقة أقوالهم وأفعالهم [يعني هؤلاء الأئمة] لما جاء في كتاب الله وسنة رسوله صلى الله عليه وسلم قبلوا ذلك وقاموا بما أظهره الله على أيديهم، ونحن إن شاء الله على سبيلهم ومعتقدهم، نرجو الله أن يحيينا ويميتنا عليه" 1.
والدليل على ذلك أننا نسمع دائما لمز المتمسك بالسنة والمجانب للبدعة صوفية أوكلامية أو غيرها ليعمل بالسنة فهو وهابي وطريقته وهابية، ولو لم يكن قد أخذ عن الشيخ أولقيه أوعاصره أو أخذ عمن أخذ عنه، أو درس حتى كتبه. وهؤلاء الذين يحاولون لمز من يعمل على نشر سنة رسول الله صلى الله عليه وسلم بالوهابية على حد قولهم إنما يريدون محاربة انتشار
__________
1 نجد وملحقاته وسيرة عبد العزيز ... أمين الريحاني ص 436.

(2/1019)

السنة والطريقة التي كان عليها السلف الصالح بذلك فيلمزون كل من عمل بالسنة وجانب البدعة أنه ينشر الوهابية، ويقصد توسيع نفوذ سلطانها ومد رقعتها فيحاربونه بهذه الفرية ويصمونه بأنه عميل يعيش على أموال السعوديين لينشر ما يسمونه بالوهابية وبأمثال هذه التشنيعات يحاربون سنة رسول الله صلى الله عليه وسلم وطريقة السلف الصالح ومعلوم أن أصل مذهب السلف الصالح هو اتباع سنة رسول الله صلى الله عليه وسلم وسنة خلفائه الراشدين وسبيل المؤمنين ولم ينفرد به الشيخ محمد بن عبد الوهاب وحده، ولم ينحصر في دعوته واعتقاده، بل حمله عدول عن عدول. في كل زمان وفي أمكنة متباعدة ليس في زمان عن زمان ولا مكان عن مكان.
والشيخ محمد بن عبد الوهاب رحمه الله صار إماما كغيره من أئمة السنة وشرف ونبل بذلك وكذلك أتباعه وأنصاره شرفوا باتباعهم مذهب السلف الصالح، واتخاذ طريقهم في الوسيلة والغاية. لذلك فإني في هذا البحث لا أزعم أن كل أثر من آثار عقيدة السلف الصالح هو من أثر عقيدة الشيخ محمد بن عبد الوهاب السلفية، إلا إذا وجد ما يدل على ذلك، لأن السلفية كما ذكرنا ليست محصورة إلا من طريق الشيخ، فأتباع السلف الصالح لا يزالون في كل زمان ومكان يقومون لله بحجته على خلقه قياما يفيد العلم اليقيني إلى قيام الساعة ولله الحمد والمنة.
كما أنني لا أزعم أيضا أن الدعوات الاصلاحية أو الحركات السياسية في العالم الإسلامي قد تأثرت بدعوة الشيخ وحركته وحركة

(2/1020)

أنصاره من أجلها ما لم أجد دليلا يفيد ذلك سيما وأن أكثر هذه الحركات والدعوات مشوبة بما يخالف عقيدة الشيخ السلفية إما في الوسيلة أو في الغاية وإن كان ينتسب هؤلاء الدعاة المصلحون والمتحركون السياسيون إلى الإسلام والسنة، فليس اجتماع حركة الشيخ وأنصاره مع غيرها من الحركات في قدر مشترك في الذهن يسوغ لنا أن نحكم بأن تلك الحركات متأثرة بحركة الشيخ، لأن الشيخ وأنصاره إنما قاموا بنصرة دين الله ليس لهم غرض سوى ذلك، لا يبتغون زعامة ولا دنيا، إلا أنهم يريدون رضوان الله وما وعدهم الله به، فإن جاءهم فضل من الله لا منة لأحد فيه، أو مكسب لا يمس عقيدتهم، وليس على حساب تنازل منهم عن شىء من عقيدة السلف الصالح فهم يقبلونه شاكرين، وليس من عقيدتهم تصدير الحركات السياسية والثورات والاغتيالات في بلدان العالم، ولا من شأنهم التفريق وتشتيت الشمل والتحزبات والشيع، على العكس من ذلك، إنهم دعاة تأليف واجتماع واتحاد على الحق، دعاة إلى الله على طريق رسول الله صلى الله عليه وسلم ويسرهم أن يجيب المدعوون داعي الله وأن يقبلوا هدى رسول الله صلى الله عليه وسلم لينجي هؤلاء المدعوون أنفسهم من الهلاك ويهتدوا إلى الصراط المستقيم إلى سعادة من أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقا، والشيخ محمد بن عبد الوهاب رحمه الله يقول: "نشهد الله على ما يعلمه من قلوبنا بأن من عمل بالتوحيد وتبرأ من الشرك وأهله فهو المسلم في أي زمان وأي

(2/1021)

مكان"، ولا يقول: "إن من تبع دين الله ورسوله صلى الله عليه وسلم ما يكفيه حتى يجىء عندنا ويوالينا ولا يقول: "إن الذي ما يدخل تحت طاعتى فهو كافر" ولا يقول: "إنه مبطل مذاهب أهل السنة والجماعة، وإنه ليس لهم كتب إلا ما بيده، وليس لهم علماء إلا من شهد له بالعلم لا يقول الشيخ محمد بن عبد الوهاب هذا ولا غيره مما وصفه به أعداء الحق وليس من عقيدته ذلك بل مراده اتباع دين الله ورسوله صلى الله عليه وسلم وإظهاره في أي أرض وطائفة كانت1 ومن أي جهة.
وقد سئل أبناء الشيخ محمد بن عبد الوهاب رحمهم الله تعالى، من لم تشمله دائرة إمامتكم ويتسم بسمة دولتكم هل داره دار كفر وحرب على العموم؟. فأجابوا: الذي نعتقده وندين الله به أن من دان بالإسلام وأطاع ربه فيما أمر وانتهى عما نهى عنه وزجر فهو المسلم حرام المال والدم كما دل على ذلك الكتاب والسنة وإجماع الأمة ولم نكفر أحدا دان بدين الإسلام لكونه لم يدخل في دائرتنا ولم يتسم بسمة دولتنا بل لا نكفر إلا من كفر الله ورسوله، ومن زعم أنا نكفر الناس بالعموم أو نوجب الهجرة إلينا على من قدر على إظهار دينه ببلده فقد كذب وافترى2. وإذا كانت عقيدة الشيخ السلفية هكذا إنما هي تمسك بالكتاب
__________
1 انظر: مؤلفات الشيخ، القسم الخامس، الشخصبة رقم 10 ص 60 ورقم 9 ص 58 ورقم 1ص 12 ورقم 11 ص 64.
2 الدرر السنية، ج 7 ص 355.

(2/1022)

بالكتاب والسنة ودعوة إلى الله وحده بهذا التمسك الراشد.
فكذلك هي ليست مصدر تزمت وترك للدنيا ورفض للمصالح فيها. وإنما هي عقيدة الصلاح والأصلح في الدنيا والآخرة، كيف لا وهي مبنية على أن صريح العقل يوافق صحيح النقل؟!
وعلى ضوء هذا التمهيد وضوء ما قدمت في الفصل الأول من الباب الثاني عن أسباب تأثير عقيدة الشيخ السلفية سأبحث عن أثر عقيدة الشيخ السلفية في خارج سلطانها في هذا الفصل. فأقول إنه ما من شك أن تطهير البيت للطائفين والركع السجود وتطهير الحرمين عموما من عبادة القبور، وأنواع البدع والفجور والضرب على أيدي العابثين وتأمين الطرق إليهما من القطاع والسراق مع تعظيم حرمتهما، وخدمة حجاج بيت الله، والعمل على تيسير أدائهم فريضة الحج التي هي الركن الخامس من أركان الإسلام بكل وسائل الأمن والراحة والمعيشة أيضا. هو أثر من آثار عقيدة السلف الصالح رحمهم الله فهذا شأنهم في ولاية البيت، قال تعالى: {إِنْ أَوْلِيَاؤُهُ إِلَّا الْمُتَّقُونَ} (الأنفال: 34) . وبالتالي فله من الأثر العظيم في انتشار عقيدة الشيخ السلفية في العالم الإسلامي ما لا يستطيع أحد جحده وإنكاره، وكلما يدرك بالبداهة أثر ولاية أنصار العقيدة السلفية الطيب المشكور غير أن تتبع ذلك الأثر ليس في وسع الباحث، وحسبنا بهذا إشارة إليه.
ونشير إلى سبب آخر وهو الرسائل التي كان يرسلها أئمة وعلماء

(2/1023)

عقيدة السلف الصالح من ورثة الشيخ وورثة أنصاره إلى عموم المسلمين في الخارج فلها أثر بالغ أيضا.
فمنذ ظهور الشيخ محمد رحمه الله، وتلك الرسائل تتوالى فقد أرسل الشيخ نفسه إلى السويدي عالم من أهل العراق يجيبه على كتاب ورد إلى الشيخ منه فبين الشيخ في جوابه أنه متبع وليس بمبتدع وأن عقيدته ودينه الذي يدين الله به هو مذهب أهل السنة والجماعة الذي عليه أئمة المسلمين مثل الأئمة الأربعة وأتباعهم إلى يوم القيامة1.
ورسالة إلى فاضل آل مزيد رئيس بادية الشام، بناء على ما ذكر راشد بن عربان للشيخ من كلام حسن عن فاضل وأنه طالب منه المكاتبة بسبب ما يجيئه من الكلام فذكر له الشيخ صفة الأمر وأنه الدعوة إلى الإسلام2. ورسالته إلى البكيلى صاحب اليمن3، وإلى إسماعيل الجراعي 4، وإلى عبد الله بن عبد الله الصنعاني5، ورسالته إلى أهل المغرب6. وغير هذه الرسائل، من رسائل شخصية ورسائل عامة
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 5 ص 36-38.
2 مؤلفات الشيخ، القسم الخامس، الشخصية. رقم 4 ص 32-33.
3 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 14 ص 94-98.
4 المصدر السابق رقم 15 ص100- 101.
5 المصدر السابق رقم 16 ص 103-107.
6 المصدر السابق رقم 17 ص110- 115

(2/1024)

ومؤلفات شاملة تبعث في كل اتجاه حسب القدرة والطاقة كما فعل الإمام عبد العزيز بن محمد حين بعث كتاب التوحيد وغيره إلى والي بغداد1، كل ذلك لا شك أن له أثرا في انتشار عقيدة السلف الصالح وتأثيرها في تلك المواطن خارج سلطانها.
ومن بعد الشيخ محمد مازالت الرسائل ترسل فتلك الرسالة المهمة الجليلة رسالة الإمام عبد العزيز بن محمد بن سعود التي أرسلها إلى من يراه من العلماء والقضاة في الحرمين والشام ومصر والعراق وسائر علماء المشرق والمغرب يبين فيها حكمة خلق الله الخلق وأنها ليعبدوه فأمرهم بها وحذرهم مخالفته وأن الجزاء واقع لا محالة وأخذ يشرح ذلك ويدلل عليه من الكتاب والسنة وهي رسالة عظيمة التأثير.
والرسالة الأخرى التي أرسلها الإمام عبد العزيز بن محمد2 إلى من يراه من بلدان العجم والروم وشرح فيها عقيدة السلف الصالح بعثها مع محمد خلف النواب الذي قدم الدرعية مع الحاج وجلس مدة يتعلم العقيدة فلما فقه أرسل معه تلك الرسالة وأحالهم عليه ليبين لهم. ورسالته أيضا إلى من يراه من أهل المخلاف السليماني مع الشريف أحمد الذي قدم عليهم ورأى وحقق صحة ما هم عليه، والتمس أن يرسل الإمام معه إلى قومه
__________
1 انظر: 2/ 831 من هذا البحث.
2 الدرر السنية ج1ط 2 ص 143-46 1..

(2/1025)

رسالة فكتبها1. وسبق ذكر شىء من ذلك2.
ورسالة الشيخ عبد الله بن الشيخ محمد بن عبد الوهاب التي كتبها لما مكنهم الله مع الإمام سعود بن عبد العزيز بن محمد من ولاية الحرمين وقد شرح فيها دعوة الشيخ محمد وبين عقيدتهم وأنها عقيدة السلف الصالح وشرح مذهب أهل السنة والجماعة في الأصول والفروع ورد المفتريات عليهم بالقول والفعل وكل يشهد مصداق ذلك، وما من شك أنها تقدم للحجاج والعمار والوافدين من خارج الدولة فيكون لها تأثير بالغ عظيم وسبق ذكرها3.
ومن الإمام سعود بن عبد العزيز بن محمد إلى سليمان باشا جوابا على خطاب من سليمان مبني على خطاب سابق من الإمام سعود إلى يوسف باشا، يبين فيها الإمام أنهم متبعون ما أمر الله به رسوله وعباده المؤمنين، ويرد عليه افتراءاته وتلبيساته، ويبين له طريقة رسول الله صلى الله عليه وسلم وأصحابه وتابعيهم بإحسان4.
وللشيخ إسحاق بن الشيخ عبد الرحمن بن حسن رسالة جليلة في بيان معتقد الشيخ وكان قد سافر للهند بطلب العلم على أهل الحديث
__________
1 المصدر السابق ج1 ط 2 ص 146-148.
2 انظر: 2/ 831 من هذا البحث.
3 انظر: 2/ 869 من هذا البحث.
4 الدرر السنية ج1 ص305-318.

(2/1026)

وعلماء السنة هناك وينشر الحق باستطاعته ولعله كتبها لمواجهة بعض الإشاعات والترويجات على الشيخ في الهند وغيره فنشرها بين طلبة العلم وجاء فيها بعد الثناء على الله سبحانه وبحمده والصلاة والسلام على رسوله صلى الله عليه وسلم، أما بعد فإنه ابتلي من استحوذ عليه الشيطان بعداوة شيخ الإسلام الشيخ محمد بن عبد الوهاب رحمه الله ومسبته وتحذير الناس عنه وعن مصنفاته لأجل ما قام بقلوبهم من الغلو في أهل القبور وما نشؤوا عليه من البدع التي ملأت الصدور، فأردت أن أذكر طرفا من أخباره وأحواله ليعلم الناظر فيه حقيقة أمره فلا يروج عليه الباطل، ولا يغتر بحائد عن الحق مائل مستنده ما ينقله أعداؤه الذين اشتهرت عداوتهم له في وقته وبالغوا في مسبته، إلى أن قال:
والذي يقضي به العجب قلة إنصافهم وفرط جورهم واعتسافهم وذلك أنهم لا يجدون زلة من المنتسبين إليه، ولا عثرة إلا نسبوها إليه وجعلوا عارها راجعا عليه وهذا من تمام كرامته وعظم قدره وإمامته.
وقد عرف من جهالهم، واشتهر من أعمالهم أنه ما دعا إلى الله أحد، وأمر بمعروف ونهى عن منكر في أي قطر من الأقطار إلا سموه (وهابيا) وكتبوا فيه الرسائل إلى البلدان بكل قول هائل يحتوي على الزور والبهتان ومن أراد الإنصاف وخشي مولاه وخاف، نظر في مصنفات هذا الشيخ. أهـ
ثم ذكر الشيخ بعض ما وقف عليه من كلامه وما عرف واشتهر

(2/1027)

واستفاض من تقارير الشيخ ومراسلاته ومصنفاته المسموعة المقروءة عليه وما ثبت بخطه وعرف واشتهر من أمره ودعوته وما عليه الفضلاء النبلاء من أصحابه وتلامذته أنه على ما كان عليه السلف الصالح وأئمة الدين أهل الفقه والفتوى ثم سرد عقيدة الشيخ رحمه الله حسب ما ذكر1.
وهذا سنلاحظ أثره الواضح في تلك الديار التي سافر إليها في الهند وغيرها كما في صيانة الإنسان عن وسوسة الشيخ دحلان للشيخ محمد بشير السَّهواني الهندي، وغيره فيما يأتي من بحث أثر عقيدة الشيخ السلفية في الهند.
ثم في عهد الملك عبد العزيز بن عبد الرحمن، كانت رسائل مثل رسالة محمد بن عبد اللطيف بن عبد الرحمن بن حسن إلى من يراه من أهل القرى ورؤساء القبائل من أهل اليمن وعسير وتهامة وشهران وبني شهر وقحطان وغامد وزهران وكافة أهل الحجاز يقول فيها:
إنه لما كان في سنة تسع وثلاثين وثلثمائة وألف من الهجرة: (بعثنا الإمام المقدم، والرئيس المفضل المفخم، صاحب السعادة والسيادة عبد العزيز بن عبد الرحمن بن فيصل آل سعود، أعلا الله سعوده، وأدام للمسلمين وجوده، لأجل تعليمكم ما أوجبه الله عليكم وتعبدكم به من دين الإسلام، الذي معرفته والعمل به والبصيرة فيه سبب لدخول الجنة،
__________
1 الدرر السنية، ج1ص 256، 268.

(2/1028)

والجهل به والإعراض عنه وعدم قبوله والانقياد له سبب لدخول النار. فلما قدمنا بعض جهاتكم رأينا أهلها قد جال بهم الشيطان والهوى، وتمادوا في الغي والطغيان والإعراض عن النور والهدى، وفرقوا أمرهم وكانوا شيعا، وغلب عليهم الجهل وإيثار الشهوات، واستجابوا لداعي الشبهات، فوقعوا في وادى جهل خطير، فهم على شفا حفرة من السعير، وغلب على أكثرهم الاعتقاد في أهل القبور والأحجار والغيران، وتعظيم أهل الصلاح من المقبورين، وهذا هو دين أهل الجاهلية الأولين. ثم أخذ يشرح عقيدة السلف الصالح ويدعو إليها بالحجج والبراهين1.
ورسالة أخرى من الشيخ محمد بن عبد اللطيف إلى من ذكرنا في الرسالة التي قبلها من أهل تلك الجهات ومنها جهة اليمن، وفي هذه الرسالة يركز الشيخ محمد بن عبد اللطيف على أن عقيدتهم ودينهم هو دين الإسلام، وهو عقيدة أهل الحق، أهل السنة والجماعة، وهم السلف الصالح2.
وما من شك أن مثل تلك الجهود والرسائل كان لها أثر جيد في جهات اليمن مما خرج عن سلطان أنصارها، على ما سنبينه قريبا في مبحث أثرها في اليمن ويضاف إلى ما تقدم من الأسباب تشجيع ولاة
__________
1 الدرر السنية، ج1ص 283-290.
2 الدرر السنية، ج1ص 290-291.

(2/1029)

الأمور في المملكة للوافدين من أجل طلب العلم وتوفير المنح الدراسية لهم من جميع أنحاء العالم الإسلامي لاسيما في الجامعة الإسلامية بالمدينة المنورة أول عاصمة للخلافة الإسلامية.
ويشكل الطلاب الوافدون إليها من خارج المملكة من غير السعوديين، من أبناء العالم الإسلامي في شتى أقطار المعمورة وينتمون إلى (88) قطرا، يشكلون 85% من طلاب الجامعة الإسلامية البالغ عددهم (6665) طالبا حسب احصائيات شهرجمادى الآخرة عام 1403 هـ. وهؤلاء الطلاب الوافدون يتلقون العلم المستمد من الكتاب والسنة وفقا لما كان عليه سلف الأمة الإسلامية.
ولا ننسى ما تسهم به جامعة الإمام محمد بن سعود في هذا المجال لاسيما بالفروع التي تم فتحها في خارج المملكة وهي تابعة لها كمعهد تعليم اللغة العربية بأندونيسيا والمعهد العلمي برأس الخيمة، والمعهد العلمي في موريتانيا.
وكذلك رئاسة إدارات البحوث العلمية والإفتاء والدعوة والإرشاد في نشاطها خارج المملكة ومن ذلك مبتعثيها في سائر أنحاء العالم للدعوة والإرشاد. وهذا له أثر حسن في نشر عقيدة السلف الصالح، وكل ذلك من أثر عقيدة الشيخ السلفية.

(2/1030)

أثرها في اليمن:
يذكر محمد رشيد رضا أن علماء السنة في اليمن قد بلغهم كل ما قيل في الشيخ محمد بن عبد الوهاب فبحثوا وتثبتوا وتبينوا كما أمر الله تعالى فظهر لهم أن الطاعنين فيه مفترون لا أمانة لهم وأثنى عليه فحولهم في عصره وبعد عصره، وعدوه من الأئمة المصلحين المجددين للإسلام ومن فقهاء الحديث كما نراه في كتبهم1.
وإذا تذكرنا قصيدة الإمام الصنعاني التي يمدح فيها الشيخ محمد بن عبد الوهاب ويثني على طريقته ويؤيد عقيدته ومسلكه، بدا لنا كيف وصل تأثير عقيدة الشيخ إلى هناك، ودورها في نشر عقيدة السلف الصالح، يقول الأمير الصنعاني بين يدي قصيدته الدالية المشهورة التي مطلعها:
سلام على نجد ومن حل في نجد ... وإن كان تسليمي على البعد لا يجدي
قال: لما طارت الأخبار بظهور عالم في نجد يقال له محمد بن عبد الوهاب ووصل إلينا بعض تلاميذه وأخبرنا عن حقائق أحواله وتشميره في التقوى وفي الأمر بالمعروف والنهي عن المنكر اشتاقت النفس إلى مكاتبته بهذه الأبيات سنة 1163 هـ. وأرسلناها من طريق مكة المشرفة
__________
1 مقدمة محمد رشيد رضا، لكتاب صيانة الإنسان تأليف محمد بشير السهسواني
ص 14 ط 5.

(2/1031)

وهي: ثم أوردها في ديوانه ويقول فيها:
قفي وأسألي عن عالم سوحها ... به يهتدي من ضل عن منهج الرشد
محمد الهادي لسنة أحمد ... فيا حبذا الهادي ويا حبذا المهدي
لقد أنكرت كل الطوائف قوله ... بلا صدر في الحق منهم ولا ورد
وما كل قول بالقبول مقابل ... ولا كل قول واجب الرد والطرد
سوى ما أتى عن ربنا ورسوله ... فذلك قول جل قدرا عن الرد
وأما أقاويل الرجال فإنها ... تدور على قدر الأدلة في النقد
وقد جاءت الأخبار عنه بأنه ... يعيد لنا الشرع الشريف بما يبدي
وينشر جهرا ماطوى كل جاهل ... ومبتدع منه فوافق ما عند
ويعمر أركان الشريعة هادما ... مشاهد ضل الناس فيها عن الرشد
أعادوا بها معنى سواع ومثله ... يغوث وود بئس ذلك من ود
وقد هتفوا عند الشدائد باسمها ... كما يهتف المضطر بالصمد الفرد
وكم عقروا في سوحها من عقيرة ... أهلت لغير الله جهلا على عمد
وكم طائف حول القبور مقبل ... وملتمس الأركان منهن باليد
إلى أن قال يصف ما في دلائل الخيرات من غلو:
غلو نهى عنه الرسول وبدعة ... بلا مرية فاتركه إن كنت تستهدي
أحاديث لا تعزى إلى عالم فلا ... تساوى فليسا إن رجعت إلى النقد1
__________
1 انظر: مؤلفات الشيخ، القسم الأول، العقيدة، مفيد المستفيد ص 310.

(2/1032)

وصيرها الجهال للذكر ضرة ... يرى درسها أزكى لديهم من الحمد
لقد سرني ما جاء لي من طريقه ... وكنت أرى هذى الطريقة لي وحدي
إلى آخر قصيدته الطويلة المفيدة، والتي تدل على أن الأرض لا تخلو من قائم لله بحجته غير أن الشيخ رحمه الله رزق بأنصار يبتغون وجه الله وحده، وهذا فضل من الله تعالى، ويدل كلام الأمير الصنعاني في قصيدته هذه على أن أثر الشيخ في إِظهار مذهب أهل السنة والجماعة قد وصل إلى اليمن، وانظر الأمير يقول في قصيدته هذه التي قالها في الشيخ ومن أجله وإصلاحه:
سلام على أهل الحديث فإنني ... نشأت على حب الأحاديث من مهدي
هم بذلوا في حفظ سنة أحمد ... وتنقيحها من جهدهم غاية الجهد
إلى أن قال:
إليك طوت عرض الفيافي وطولها ... فكم جاوزت غورا ونجدا الى نجد
أناخت بنجد واستراح ركابها ... وعاد خليا عن رحيل وعن شد
فأحسن قراها بالقراءة ناظما ... جوابا فقد أضحت لديك من الوفد
وصل على المختار والآل أنها ... لحسن ختام النظم واسطة العقد1
__________
1 ديوان الأمير الصنعاني ص 128-132. وانظر: بعضها في عنوان المجد في تاريخ نجد لابن بشر، ج1ص 54. 55. وانظر: بيتا واحدا منها في مؤلفات الشيخ، القسم الأول، العقيدة، مفيد المستفيد ص 310. وانظر: تبرئة الشيخين الإمامين من تزوير أهل الكذب والمين للشيخ العلامة سليمان بن سحمان، طبع بأمر الإمام السلطان عبد العزيز آل سعود بمطبعة المنار سنة 1343 هـ. وانظر: روضة ابن غنام، ج1ص 46-49.

(2/1033)

وكانت ولادة الصنعاني سنة 1099 هـ. ووفاته سنة 1182 هـ1.
ونجد في اليمن عالما جليلا من علمائه الأعلام هو الشيخ حسين بن مهدي النعمي التهامي ثم الصنعاني، وفد من مدينة صبيا بتهامة إلى صنعاء لطلب العلم- فأخذ بها في العلوم النقلية والعقلية الفرعية والأصولية. فأقرأ في كتب السنة في صنعاء وكثر الآخذون عنه من الخاصة والعامة، وعملوا بالسنن من رفع اليدين عند الركوع والرفع، وقبضهما على الصدر، وتأمين الإمام والمأموم وغيرها من السنن في الصلاة وهو معاصر للأمير الصنعاني، واستمر على الإِقراء في كتب السنة، والعمل بها مجللا محترما وقد أذن له المهدى في الأمر بالمعروف والنهي عن المنكر، وإِن كان المخالف من خاصة المهدي. وتوفي في سنة 1187 هـ. وخلفه تلميذه يحيى بن حسن الكبسي، وطريقته طريقة شيخه المذكور، انتهى ملخصا مما نقله سليمان بن عبد الرحمن الصنيع من مخطوط كتاب (نشر العرف لنبلاء اليمن بعد الألف) 2.
__________
1 انظر: مقدمة الديوان، ص 5، 12.
2 انظر: ترجمته في أول كتاب: معارج الألباب في مناهج الحق والصواب ص13-15 ط 2 سنة 1393 هـ.

(2/1034)

وقد عرضت عليه أجوبة علماء الحرم الشريف من مختلف المذاهب والتي اتفقت أجوبتهم على إِبقاء القباب والأضرحة والأبنية على القبور، بناء على سؤال رفع إليهم بشأن هدم القباب وتسوية القبور، بسبب ظهور أمر الشيخ محمد بن عبد الوهاب بذلك وسعيه في هدم تلك الأضرحة ومحاربة ما ترتب على وجودها من وثنية وعبادة لغير الله من دونه فتصدى هذا الشيخ النعمي للرد عليها وجعله كتابا اسمه ((معارج الألباب في مناهج الحق والصواب)) ، وبإِمعان النظر فيه يتضح لنا ما وهبه الله من المقدرة وسعة الاطلاع وقوة اليقين مما حمله على إعلان الحق وعدم المبالاة بمخالفة الناس والمفتين وأرباب المناصب والجاه1. قال الشيخ النعمي في مقدمة كتابه هذا: وبعد: فلما كان في شهر ربيع الآخر من شهور سنة سبع وسبعين ومائة وألف من الهجرة النبوية. وقفت على صورة سؤال، وغير ما جواب في شأن ما يسر الله هدمه وافتقاده من المشاهد والقباب، وإزالة ما أزيل منها بالتدمير والخراب لما تفاحشت خطوب مفاسدها في هذا الزمان، وضاهت رسوم الجاهلية الجهلاء المنافية للتوحيد والإيمان. مع كون وضع القباب أمرا صادم المأثور الصحيح من النهي الصريح فهو بمجرده ممنوع شرعا كما قد شرحت ما جاء فيه ضمن
__________
1 انظر: كلمة الإفتتاح للطبعة الثانية لكتاب معارج الألباب في مناهج الحق والصواب، للشيخ عبد الله بن عبد الرحمن بن جبرين، ص 3،14.

(2/1035)

رسالة مستقلة وجيزة، أسفرت عن وجهه الصبيح واسمها: (مدارج العبور، على مفاسد القبور. وكان قبل هذا التاريخ بمدة يسيرة: ألقي إلي بعض أعيان الزمن بمدينة صنعاء اليمن ... كتابا ورد عليه من مكة المشرفة، ذكر فيه ما حاصله أنه وصل إلى هنالك سؤال في هذه المسألة وأنه أجاب فيه مفتوا الأربعة المذاهب. بما يتضمن التشنيع على من دل على هدم القباب والمشاهد، وأشار بتخريب تلك المعاقل والمعاهد1.
ثم ذكر أنه اطلع على الأجوبة وإذا هي أحموقات حرية بالإطراح، وأغاليط خليقة أن يتسلى عنها ويستراح، وأن لا يرفع لبيب إليها رأسا، ولا يتسنم للرد عليها قرطاسا، لأنها لم ترح رائحة التحقيق، ولا تمسك من تحرى السداد بحبله الوثيق2. ثم قال: (ولولا وجوب النصح والإرشاد، ورفع اللبس: لاتجه في السكوت عن فتاويهم إِلحاق اليوم بالأمس) 3.
وذكر أن المجيبين أضاعوا عهود العلم والهدى وأهملوها، وليس سبيل من هذا شأنه إلا التنبيه، وإِزاحة الضرر عمن لم يعلم ما في مقاله من التمويه، لأنه لم يسلك معك مسلك المحاورات بين أهل التحصيل، بل سد عليك طريق أخد الحكم من دليله، فما الذي تبتغيه عنده بعد؟! وأي سفاهة علمت أقبح مما صنع هؤلاء الجماعة؟! ويقول: (إن طفقنا نقول
__________
1 معارج الألباب في مناهج أهل الحق والصواب ص 21.
2 معارج الألباب في مناهج أهل الحق والصواب ص 22.
3 معارج الألباب في مناهج أهل الحق والصواب ص 20-22.

(2/1036)

لهم: هذا حرام لدلالة هذه الأحاديث الصحيحة على ذلك، أجابوا: بأنه صرح به في المنهاج وشرحه، وهو الذي فهمه ابن عبد الحق من عبارة الروضة بالجواز، قلنا ما هي الحجة على الآخر؟ قالوا: لا يحل لنا ولا لك. أن نقول: يحل كذا، يحرم كذا، لقول رسول الله صلى الله عليه وسلم كذا، ومحال في زماننا هذا شيء من ذلك، فلم يبق حجة إلا ما ذكر سنان أفندى في كتاب ((تبيين المحارم)) ، والشيخ زكريا في شرح المنهاج، وحواشيه لنور الدين الزيادي، وما ذكرته مطرح وأنت عاص بهذا الصنيع) إلى آخر ما ذكره عنهم من أصلهم الذي حرروه وهو امتناع أخذ الحكم من دليله، وتعذر ذلك في هذه الأعصار مع أنهم نقضوه بشيء كثير من كلامهم. فأورد أمثلة من قولهم قال رسول الله صلى الله عليه وسلم: كذا وكذا، مرارا كثيرة وهو من عجيب ما يستظرفه العقلاء، ودليل على بطلان أصلهم بديهة وطبعاً ووضعا إلى آخر ما قال1.
ثم حصر الكلام في ثلاثة أبواب: الأول في أبحاث متفرقة تتعلق بتلك الأجوبة2.
والباب الثاني في ذكر جملة شافية من الأحاديث الصحيحة، والأخبار الصريحة الشاهدة بأن وضع القباب والبناء على القبور من أصله
__________
1 انظر: معارج الألباب في مناهج أهل الحق والصواب، ص 22-28.
2 من ص 28 إلى ص 105.

(2/1037)

وتشريفها، والكتابة عليها وتجصيصها واتخاذها مساجد، وما يتصل بذلك: أمر تقرر في الشرع منعه، وسبق الحكم الجازم بالنهي عنه، والكف عن ارتكابه، وثبتت القضية في ذلك، ومضت كلمة الحق بسد ذريعته، تحذيرا لنا أن نسلك سنن من قبلنا، مع قطع النظر عن المفاسد المترتبة على ذلك1.
والباب الثالث في سوق ألفاظ من ذلك السؤال وتلك الأجوبة، مع الإِشارة إلى ما فيها من فساد2.
وهو كتاب عظيم النفع، سديد في جوابه وبيانه رحم الله مؤلفه وجزاه خيرا عن الإسلام والمسلمين. ومن بعد الأمير الصنعاني والشيخ حسين النعمي الإمام الشوكاني المولود سنة 1173 هـ. والمتوفي سنة 1250هـ3
وقد عايش الشوكاني أحداث باشا مصر وما حل من مصائبه، وكان لهذه الأحداث وما يصحبها من إِشاعات وبلبلة في الأخبار وتضارب أثر في ما يكتبه إلا أنه لا يشك في الإمام سعود ومعتقده فقد قال: "وبعض الناس يزعم أنه يعتقد اعتقاد الخوارج، وما أظن ذلك صحيحا، فإِن صاحب نجد وجميع أتباعه يعملون بما تعلموه من محمد بن
__________
1 من ص 105 إلى ص 137.
2 من ص 137 إلى ص 255.
3 انظر: البدر الطالع بمحاسن من بعد القرن السابع ج1ص 478، وج2 ص 214.

(2/1038)

عبد الوهاب وكان حنبليا ثم طلب الحديث بالمدينة المشرفة فعاد إلى نجد وصار يعمل باجتهادات جماعة من متأخري الحنابلة كابن تيمية وابن القيم وأضرابهما وهما من أشد الناس على معتقدي الأموات، وقد رأيت كتابا من صاحب نجد الذي هو الآن صاحب تلك الجهات أجاب به على بعض أهل العلم وقد كاتبه وسأله بيان ما يعتقده فرأيت جوابه مشتملا على اعتقاد حسن موافق للكتاب والسنة1. ويقول: وبلغنا أنه وصل إلى مكة بعض علماء نجد لقصد المناظرة فناظر علماء مكة بحضرة الشريف في مسائل تدل على ثبات قدمه وقدم صاحبه في الدين وفي سنة
(1215 هـ) وصل من صاحب نجد المذكور مجلدان لطيفان أرسل بهما إلى حضرة مولانا الإمام حفظه الله أحدهما يشتمل على رسائل لمحمد بن عبد الوهاب كلها في الإرشاد إلى إخلاص التوحيد والتنفير من الشرك الذي يفعله المعتقدون في القبور وهي رسائل جيدة مشحونة بأدلة الكتاب والسنة والمجلد الأخر يتضمن الرد على جماعة من المقصرين من فقهاء صنعاء وصعدة ذاكروه في مسائل متعلقة بأصول الدين وبجماعة من الصحابة فأجاب عليهم جوابات محررة مقررة محققة تدل على أن المجيب2
__________
1 البدر الطالع ج2 ص 6-7.
2 ويعنى به الشيخ عبد الله الشيخ محمد في جوابه لهم المسمى: جواب أهل السنة في نقض كلام الشيعة والزيدية. انظره في مجموعة الرسائل والمسائل النجدبة
ص 547-222.

(2/1039)

من العلماء المحققين العارفين بالكتاب والسنة وقد هدم عليهم جميع ما بنوه وأبطل جميع ما دونوه لأنهم مقصرون متعصبون فصار ما فعلوه خزياً عليهم وعلى أهل صنعاء وصعدة وهكذا من تصدر ولم يعرف مقدار نفسه وأرسل صاحب نجد مع الكتابين المذكورين بمكاتبة منه إلى سيدي المولى الإمام فدفع حفظه الله جميع ذلك إليّ فأجبت عن كتابه الذي كتب إلى مولانا الإمام حفظه الله على لسانه بما معناه أن الجماعة الذين أرسلوا إليه بالمذاكرة لا ندرى من هم وكلامهم يدل على أنهم جهال والأصل والجواب موجودان في مجموعي1.
ويقول الشوكاني عن الإمام سعود سمعنا أنه قد استولى على بلاد الأحساء والقطيف وبلاد الدواسر وغالب بلاد الحجاز. ومن دخل تحت حوزته أقام الصلاة والزكاة والصيام وسائر شعائر الإسلام ودخل في طاعته من عرب الشام الساكنين ما بين الحجاز وصعدة غالبهم إما رغبة وإما رهبة وصاروا مقيمين لفرائض الدين بعد أن كانوا لا يعرفون من الإسلام شيئا ولا يقومون بشيء من واجباته إلا مجرد التكلم بلفظ الشهادتين على ما في لفظهم بها من عوج. وبالجملة فكانوا جاهلية جهلاء كما تواترت بذلك الأخبار إلينا ثم صاروا الآن يصلون الصلوات لأوقاتها ويأتون بسائر الأركان الإسلامية على أبلغ صفاتها2.
__________
1 البدر الطالع، ج2 ص 7.
2 البدر الطالع بمحاسن من بعد القرن السابع ج2 ص5.

(2/1040)

وقد صارت جيوش صاحب نجد في بلاد يام وفي بلاد السراة المجاورين لبلاد أبي عريش ومن تبعه من هذه الأجناس اغتبط بمتابعته وقاتل من يجاوره من الخارجين عن طاعته فبهذا السبب صار معظم تلك البلاد راجعا إليه1.
ويقول: وفي سنة 1217 هـ. دخلت بلاد أبي عريش وأشرافها في طاعة صاحب نجد ثم تزلزلت الديار اليمنية بذلك واستولى أصحابه على بعض ديار تهامة وجرت أمور يطول شرحها وهي الآن في سريان وقد أفردت ما بلغنا من ذلك في مصنف مستقل لأن هذه الحادثة قد عمت وطمت وارتجفت لها أقطار الديار الشامية والمصرية والعراقية والرومية بل وسائر الديار لاسيما بعد دخول أصحاب النجدي مكة المشرفة وطرد أشرافها عنها ولله أمر هو بالغه. ثم في سنة (1222) وصل إلينا جماعة من صاحب نجد سعود بن عبد العزيز لبعضهم معرفة في العلم ومعهم مكاتيب من سعود إلى الإمام المنصور بالله رحمه الله تعالى وإليّ أيضا ثم وصل جماعة آخرون كذلك في سنة (1227) ثم وصل جماعة آخرون كذلك في سنة
(1228) ودار مع هؤلاء الواردين ومع غيرهم من المكاتبة ما لا يتسع المقام لبسطه2.
__________
1 البدر الطالع ج2 ص 6.
2 البدر الطالع بمحاسن من بعد القرن السابع ج2 ص 7- 8.

(2/1041)

ويقول في ترجمة الإمام سعود بن عبد العزيز "وكان جده محمد بن سعود شيخا لقريته التي هو فيها فوصل إليه الشيخ العلامة محمد بن عبد الوهاب الداعي إلى التوحيد المنكر على المعتقدين في الأموات". فأجابه وقام بنصره ومازال يجاهد من يخالفه وكانت تلك البلاد قد غلبت عليها أمور الجاهلية وصار الإسلام فيها غريبا ثم مات محمد بن سعود وقد دخل في الدين بعض البلاد النجدية وقام ولده عبد العزيز مقامه فافتتح جميع الديار النجدية والبلاد العارضية والحسا والقطيف وجاوزها إلى فتح كثير من البلاد الحجازية ثم استولى على الطائف ومكة والمدينة وغالب جزيرة العرب. وغالب هذه الفتوح على يد ولده سعود ثم قام بعده ولده سعود فتكاثرت جنوده واتسعت فتوحه ووصلت جنوده إلى اليمن فافتتحوا بلاد أبي عريش وما يتصل بها، ثم تابعهم الشريف حمود بن محمد شريف أبي عريش وقد تقدمت ترجمته وأمدوه بالجنود ففتح البلاد التهامية كاللحية والحديدة وبيت الفقيه وزبيد وما يتصل بهذه البلاد ومازال الوافدون من سعود يفدون إلينا إلى صنعاء إلى حضرة الإمام المنصور وإلى حضرة ولده الإمام المتوكل بمكاتيب إليهما بالدعوة إلى التوحيد وهدم القبور المشيدة والقباب المرتفعة ويكتب إلي أيضا مع ما يصل من الكتب إلى الإماميين. ثم وقع الهدم للقباب والقبور المشيدة في صنعاء وفي كثير من الأمكنة المجاورة. لها وفي جهة ذمار وما يتصل بها1.
__________
1 البدر الطالع بمحاسن من بعد القرن السابع ج1ص 262-263.
وانظر: الدرر السنية 12/ 20-24. وتذكرة أولى النهى والعرفان لإبراهيم بن عبيد
1/ 50-54. وأثر الدعوة الوهابية لمحمد حامد الفقى ص 78-80. والشعر يواكب الدعوة لابن خميس، بحث قدم إلى أسبوع الشيخ ص 2-3. والإمام الشوكاني مفسرا، رسالة دكتوراه إعداد محمد حسن بن أحمد الغامدي ص 32 في جامعة أم القرى.

(2/1042)

ولنذكر قصيدته الجيدة التي رثى بها الشيخ محمد بن عبد الوهاب لما توفي ومطلعها:
مصاب دهى قلبي فأذكى غلائلي ... وأصمى بسهم الافتجاع مقاتلي
إلى أن قال:
إمام الهدى ما حي الردى، قامع العدى ... ومروى الصدى من فيض علم ونائل
وقال عنه:
إمام الورى علامة العصر قدوتي ... وشيخ الشيوخ الحبر فرد الفضائل
محمد ذو المجد الذي عز دركه ... وجل مقاما عن لحوق المطاول
إلى عابد الوهاب يعزى أنه ... سلالة أنجاب زكي الفضائل
إلى أن قال:
لقد أشرقت نجد بنور ضيائه ... وقام مقامات الهدى بالدلائل
إلى آخر القصيدة وهي طويلة تنيف على المائة بيتا أوردت منها شطرا في ترجمة الشيخ فيمن رثاه رحمه الله، وما أوردته هناك يناسب

(2/1043)

ايراده هنا ولكن تفاديا للتكرار أحيل عليه.
وأما في العصر الحاضر ففي اليمن كثير من أهل السنة والجماعة وبعضهم كان سبب هدايته إلى مذهب السلف هو ما تلقاه في جامعات المملكة، وما سمعه من مشايخ الدعوة وما توصل إليه من بحثه في ميراث الشيخ محمد بن عبد الوهاب رحمه الله فاقتنع اقتناعا حرا بصحة عقيدة السلف الصالح، وصار من الدعاة إليها وإلى نشرها في بلاده.
أثرها في الشام:
وفي الشام كان لها أثر جيد وقد اطلعت على رسالتين صغيرتين إحدهما بعنوان: النفخة على النفحة لمؤلفها الشيخ ناصر الدين الحجازي الأثري وقد شغلت 56 صفحة من الوسط، والثانية بعنوان: نظرة في النفحة الزكية في الرد على الوهابية مؤلفها أبو اليسار الدمشقي الميداني في 34 صفحة من الوسط وكأنها ذيل للأولى وتعليق. عليها طبعتا في مجلد واحد سنة 1340 هـ. بمطبعة الترقي بدمشق.
والأولى عبارة عن رد بليغ صدر من عالم محقق يتقي الله، ويلتزم في رده الحكمة والموعظة الحسنة والإنصاف في المحاجة. جاء في أولها بعد البسملة والحمد لله، والثناء على الله والصلاة والسلام على رسول الله صلى الله عليه وسلم أنه بينما كان سائرا في إحدى طرق مدينة دمشق إذ بصر برجل عليه سيما العلم وبيده رسائل يوزعها فأهداه رسالة وهو يرتجف ويشير إلى أنه أبدع فيما كتب، فذهب ناصر الدين إلى أحد مساجد البلد ووجد أحد

(2/1044)

أهل العلم فيه فلما أبصره والرسالة بيده هز رأسه وقال ما هذه الرسالة؟ فأجابه بأنه رأى عنوانها وأن من حاكها أسماها (النفحة الزكية في الرد على شبه الفرقة الوهابية) ومؤلفها يزعم أنه من أكابر علماء دمشق يقال له الشيخ عبد القادر الإسكندراني المنتحل لنفسه لقب الكيلاني، فأجابه ذلك العالم الذي في المسجد بأن مُدعِي هذه الرسالة إنما أغار على كتاب الفجر الطالع لجميل صدقي الزهاوي وعلى ما لفقه الشيخ دحلان فأخذ ما اختاره منهما ولم يزد من عنده إلا أحرفا يسيرة فدهش ناصر الدين وأخذ الرسالة يتصفحها ثم رآها على غير قاعدة المحققين، وإنما هي تلفيقات فانتدب لنقضها بأسلوب العالم المتزن ومسلك المحقق الذي بينه كمنهج لرده. ويمكن تلخيصه، بنقاط هي:
1- أن المحققين ينزهون أنفسهم عن السباب والشتم لمن يردون عليه.
2- يجعلون نصب أعينهم قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْماً بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ} .
3- وإن من يرد على أحد في كلامه يأخذ جملة من كلامه فيبين الغلط فيها ثم جملة وجملة حتى يستوفي الكلام بلا تحامل ولا اعتساف.
4- وأن يتلو قوله تعالى: {ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ} .
ولكن صاحب الرسالة كما قال ناصر الدين لم يسلك في رده ذلك المسلك فأراد ناصر الدين خدمة الحقيقة فقال إن صاحب النفحة صدر

(2/1045)

رسالته بما لفقه الشيخ أحمد دحلان في آخرتاريخ أمراء البيت الحرام وسلك موطىء قدمه حذو النعل بالنعل بلا تأمل ولا تدبر، ولاشك أن الله تعالى يجمع الكل يوم القيامة ثم ينبئهم بما كانوا يعملون.
قال ناصر الدين: وقبيح بمؤلف يملأ كتابه بالإِفتراء والتعدي وفي قصة الإفك أعظم رادع لمن كان يؤمن بالله ورسوله، ويطلب النجاة لنفسه فيحاسبها خاليا، {وَفِي أَنْفُسِكُمْ أَفَلا تُبْصِرُونَ} . ومهما تملق المتملقون، واستتر المراؤون فإن الله لا تخفى عليه خافية، ولابد أن يشف الباطل عن الحق، فيظهر ناصعا واضحا، وإليك جملا من كلام صاحب الرسالة تدل على افترائه بما ادعاه.
إلى أن قال: "ومن طبعه الوقوع في أعراض الناس يرى لذلك لذة ولا يحلو في ذوقه إلا الغيبة والنميمة واتباع الهوى" ثم نقل عنه قوله عن محمد بن سعود. أمير الدرعية بلاد مسيلمة فقال ناصر الدين له: "هب أننا سلمنا أنها بلاد مسيلمة فما الذي تراه من ذمها؟! أليست مصر كانت بلاد فرعون وهامان وقارون؟. وما الإسكندرية إلا من بعض بلاد مصر؟! أليست بابل كانت بلاد نمرود؟! أليست مكة كانت موطن أبي جهل وأبي لهب وأضرابهما؟! أليست فلسطين كانت بلاد قوم لوط؟!
هل ضر هذه البلاد شيء من ذلك؟ أم هل تناقص قدرها؟! أَلم تعلم أن أول من أسس هذا القياس من أخبر الله عنه أنه قال: "أنا خير منه خلقتني من نار وخلقته من طين"؟ وما إِخالك يرعاك الله إلا أنك بعد هذا

(2/1046)

تتبع الحق وتحسن النظر في القضية.
وقال ناصر الدين عن صاحب الرسالة أنه قال عن الشيخ محمد بن عبد الوهاب: "وممن أخذ عنهم الشيخ محمد حياة السندي والشيخ محمد ابن سليمان الكردي وكانا يتفرسان فيه الالحاد ويحذران الناس دسائسه" فقال ناصر الدين: أقول "لو أنصف لعلم أنه يطعن في هذين العالمين وذلك أن كلا منهما أجاز ابن عبد الوهاب بإِجازة مطولة، وأجاز له أيضا الشيخ عبد الله بن إبراهيم نزيل المدينة والمشهور بها كما ذكره صاحب كتاب التوضيح عن توحيد الخلاق، وأخذ أيضا عن الشيخ إِسماعيل العجلوني محدث الديار الشامية والشيخ علي أفندي الداغستاني وكلهم أجاز له. فكيف يتفرسان فيه الإلحاد ويجيزانه ويمدحانه في إجازاتهما؟! وهل هذا إلا مكابرة؟! إلى غير ذلك ممَّا افتراه من غير دليل ولا ثبت، سوى سوء الظن بذلك الرجل فالله يلهمنا رشدنا ويهدينا سواء السبيل. وقال ناصر الدين: "ادعى ذلك الكاتب أنه يتعجب من شر ذمة تروج في دمشق العقيدة الفاسدة والآراء المضللة الخ".
فقال ناصر الدين يالله العجب! هل من يدعو إلى الله ورسوله صلى الله عليه وسلم وإلى عقيدة السلف يعد ضالا مضلا؟! والذي يدعو إلى الترهات يعد صالحا؟! على رسلك! تمهل! وانظر ما كان عليه السلف الصالح والأئمة المجتهدون من الاعتقاد، وتأمل مقالات أبي الحسن الأشعري في الإبانة وعقيدة الإمام الطحاوي، وما قاله الإمام البيهقي في كتاب الأسماء

(2/1047)

والصفات، وما قاله الإمام الذهبي وغيرهم من أساطين العلماء في التوحيد ثم ارجع إلى نفسك وقل ما شئت وتأمل أيضا ما قاله علماء المذاهب الأربعة الموثوق بهم فيما الناس عليه من البدع ثم احكم بما شئت (ألم يأتك والأنباء تنمي ما قاله الإمام الشاطبي وابن الحاج في المدخل وأبو شامة في كتابه الباعث وابن وضاح وغيرهم من الأئمة، فإِن كنت تعد أمثال هؤلاء وهابية فيا برد الذي قالت على كبدي.
وهكذا يمضي حتى أجهز على نفحته التي ليست بزكية بنفخة أطارتها. وكذلك الرسالة الثانية والتي عنوانها: نظرة في رسالة النفحة الزكية في الرد على شبه الفرقة الوهابية مؤلفها أبو اليسار الدمشقي الميداني.
قال إن صاحب هذه النفحة تناول في ذمه النجديين والشاميين، وآذى في سبه وشتمه الأحياء والأموات، وجعل في طليعة نفحته ترجمة للشيخ محمد بن عبد الوهاب رحمه الله تعالى ما أظن أن أحدا ممن رزق حظا من التحقيق والمعرفة بحال المترجم وجانبا من الإِنصاف يرضى عنها، لاسيما إذا خاف مقام ربه ونهى النفس عن الهوى. وقال: لا أحب أن أخوض معه فيما كتبه عن الوهابيين ومن يتهمه بالانتساب إليهم من الدمشقيين، فإن السب لا يعمد إليه إلا عاجز أو صاحب هوى.
ثم نقل عنه قوله: فوا خجلتاه كيف يروق للشرذمة المنتسبة إليهم الموجودة في دمشق المتصفة بالتمدن والحضارة أن تكون تابعة لسكان البوادي وتفتتن بعقائدهم البديهية البطلان، مع أن فيهم من ينتسب إلى

(2/1048)

العلم، ويدعي الفهم؟ إلى أن قال: كيف افتتنوا بتلك الترهات، وانخدعوا بالمموهات، ونهضوا يروجون تلك العقائد الزائفة، والأضاليل الباطلة، ويبثون في أفكار العوام هذا المذهب الذي أطبقت عقلاء الأمة على فساده؟!)) اهـ. قال أبو اليسار: أقول هذه جمل من عباراته العالية، وآدابه السامية، في وصف إخوانه الدمشقيين – دع النجديين وما وصفهم به- عرضناها على القارىء الكريم ليعرف بها مبلغه من الأدب، ودرجته من الحرص على جمع الكلمة والتأليف بين المسلمين في هذا اليوم الأيوم.
وقد نقل لنا غير واحد عن هذا الرجل أنه صار في درسه يذم بعض علماء دمشق وغيرهم من أموات وأحياء ويصرح بأسمائهم وأسماء بعض محلاتهم وأحيائهم وينفر ممن أخذ العلم عنهم، أو سمع شيئا منهم. إلى أن قال: ثم ليت شعري كيف يتهم الفئة الدمشقية بالانتساب إلى الشيخ محمد ابن عبد الوهاب وجماعته، ثم يقول بعد: وقد سألت رجلا منهم (يعني الدمشقيين) عن مذهبه يوما: أشافعي أو حنفي؟ فأجابني بأنه أثري يعني لا ينتسب إلى أحد من المجتهدين رضي الله عنهم. اهـ.
فإذا كنت تفسر قوله بأنه أثري بعدم الانتساب إلى أحد من الأئمة المجتهدين أنفسهم (رحمهم الله تعالى ورضي عنهم) فكيف تنسبه إلى رجل من أتباع أحمد بن حنبل وهو محمد بن عبد الوهاب (رحمه الله تعالى) ؟! وكيف يمكنك أن تطابق بين الدعوى والدليل؟!
ثم كيف جاز لك أن تملأ رسالتك من دعوى أن الوهابيين قاطبة

(2/1049)

يكفروننا ويزعمون أنا مشركون وها نحن أولاء نراهم في مساجدنا يصلون خلف أئمتنا مقتدين بهم، ولا تكاد تدخل مسجدا من المساجد وقت الصلاة إلا وتجد بعضهم يؤدي الصلاة فيه مؤتما بإمامه؟! فإذا كانوا يرموننا بالشرك كما زعمت فكيف يقتدون بنا ويصلون معنا؟! وهب أنه كان التطرف والرمي بالشرك والكفر من بعض جهالهم وغلاتهم فهل يصح أن يؤخذ الكل بذنب البعض، ألم يقل تعالى: {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} ؟! وهل يمكنك أن تبرىء جهالنا وغلاتنا من مثل هذا التطرف؟! ولم لا تنصح لعوامنا وتندد بهم وتزجرهم عن تكفير غيرهم كما فعلت بأولئك؟!
ثم ما معنى قوله: كيف يروق للشرذمة المنتسبة إليهم الموجودة في دمشق، المتصفة بالتمدن والحضارة أن تكون تابعة لسكان البوادي؟! أي مدخل للتمدن والحضارة فيما نحن فيه؟! أليس الكلام في التوحيد وما دخله من البدع؟! أليست العقائد والعبادات من الدين الذي أكمله الله تعالى على يد رسوله صلى الله عليه وسلم؟! أليس مبنى الدين على الاتباع المحض؟! هل يجوز فيه التغيير والتبديل والزيادة والنقصان؟! ما معنى التمدن والحضارة في هذا المقام؟!
ثم أي تمدن وحضارة تعني؟! إن كنت تعني مدنيتنا وحضارتنا في هذا الزمان فالجواب أَنّا لا نرى أثرا لهذه المدنية بيننا لا في اختراع ولا في صناعة ولا زراعة ولا تجارة! وإن كنت تريد مدنية أسلافنا فلا يحق لنا

(2/1050)

أن نفتخر بها ونحن قد أضعناها. ولقد تذكرت أن أحد الأوربيين كان يذكر لأحد أفاضل المسلمين ما انتهت إليه أوربا من البسطة في العلم، والسعة في الملك، والاختراع في الفن ويباهي بذلك، فقال له المسلم لنا الفخر لأن هذا الرقي قد أخذتموه عن أساتذتكم العرب وهم آباؤنا. فأجابه الأوربي: لا حق لكم بهذا الفخر ونحن أحق به منكم لأنا أخذنا علوم سلفكم ونشرناها فكنا بعلمهم عاملين، أما أنتم فقد أضعتموها وكنتم لهم عاقين.
قال أبو اليسار: "وإن كنت ترى المدنية في الافتتان باللباس والتفنن بالطعام والشراب والإستكثار من الوظائف والمرتبات من أجل ذلك، فهذا أقبح ما سرى إلى صنف العلماء من الأمور الذميمة، وصدهم عن تخريج الطلاب في العلوم والأدب وتصنيف الكتب وإحياء العلوم. إلى أن قال وإن عند كثير من علمائنا الأغنياء من العلوم والمال ما يستطيعون أن يخدموا به كثيرا من الطلاب، فلو كانت هممهم متوجهة لإِحياء العلوم الشرعية والعربية لقاموا بهذه الوظيفة المقدسة حق القيام، وإذا لازدهرت هاتيك العلوم في هذه الديار أيما ازدهار. وإنك لتجد بعض الشبان والكهول من المشتغلين المجدين الذين قضوا شطرا كبيرا من حياتهم في الجمع بين المعقول والمنقول، والتدقيق في الفروع والأصول، يفتشون عن وظيفة علمية تسند إليهم لينفعوا بعلمهم ويستزيدوا منه ويتمرنوا على العمل، وليستعينوا بالمرتب على أمر معيشتهم فلا يجدون إلى ذلك سبيلا،

(2/1051)

ولا من أحد من أهل العلم مساعدة، ولو بالتخلي عن وظيفة ومرتب زائدين عن حاجتهم، فيضطرون هناك إلى الاشتغال بما يقيهم ذل السؤال والأمر لله.
وقد كان الواجب يتقاضى من يزعم الغيرة على الدين وأهله، ويدعي أنه من حماته ودعاته، أن يساعدهم بكل ما يمكن رحمة بهم، وبمئات الطلاب التي كان يمكن أن تحصل عندهم وتخرج على أيديهم.
من ذا الذي يخدم الدين للدين، والعلم للعلم خدمة خالصة من كل شائبة لا يتقاضى عليها أجرا أو ليس له في مقابلها شيء؟! ألا ليت أصحاب الوظائف الموكول إليهم أمرها يقومون بها ويوفونها حقها كيلا يأكلوا أجورها من دون عمل وهي لم توقف أوتخصص إلا لمن عمل. ثم يقارن أبو اليسار بين الفريقين فيقول:
(حالنا وحال النجديين)
((إذا أردنا أن نقابل بيننا معشر أهل التمدن والحضارة وبين سكان البوادي النجديين الذين تزعم، وتوازن بين سخائنا على نشر العلم وسخائهم وغيرتنا على الدين وغيرتهم، وكانت حالنا ما قدمنا- ورأينا كثيرا من كتب العلم الديني قد طبعها تجارهم، وجعلوها وقفا لله تعالى، ووزعوا الألوف منها على المسلمين في عامة الأقطار، سواء في ذلك أهل البوادى وسكان المدن والأمصار، ولايزالون دائبين على طبع الكتب النفيسة، حريصين على نشرها مجانا يخرجون بها الناس من ظلمات الجهل

(2/1052)

إلى نور العلم والمعرفة ولم تكن تلك الكتب من تأليف أهل نجد فحسب، بل معها كتب أئمتنا وأَجلائنا الدمشقيين وغيرهم كابن تيمية وابن القيم وابن قدامة، وهم يطبعونها ويوزعونها على المسلمين لا يريدون منهم جزاء ولا شكورا، فأي المدنيتين قد عم خيرها، وظهر أثرها، وحق أن يفخر بها أهلها المدنية التي أفسدت علينا ديننا ومرؤتنا، وسلبتنا جل أوصافنا الحميدة، وأكسبتنا أخلاقا ذميمة كالبخل، والكذب، والكبر، والبذخ، والرياء، وتقديم المصلحة الخاصة على المصلحة العامة، أم تلك المدنية الفطرية التي لم تشبها شائبة الفساد؟! بربك انصف ثم احكم. وهكذا حتى انتهى منها فوقع الحق وبطل ما كانوا يأفكون. وقد نقلت ما نقلت من هاتين الرسالتين لأبين كيف يعاني أصحاب العقيدة السليمة عقيدة السلف الصالح وكيف يعاني من تأثر بالحق والتزمه حيث لا سلطان له، وكيف يتكلمون بالحق وليس معهم سيف ولكن الله يؤيدهم بلطفه ويُيَسِّر لهم من ينصرهم كما نصر الذين من قبلهم ويستخلفهم كما استخلف الذين من قبلهم.
وقد كتب الإمام الملك عبد العزيز كما ذكرنا في الفصل الرابع لهما كتابا يحمد الله فيه إليهما على ما من به عليهما من معرفة الحق والبصيرة فيه ومعه هدية هي مجموعة الهدية السنية التي جمعها الشيخ سليمان بن سحمان ويوصيهما بلزوم الحق والاستمرار والصبر عليه ويؤيدهما ويدعو

(2/1053)

لهما ويشكرهما على ذلك. وتقدم إيرادنا نص رسالته1.
وفي مقدمة هذه المجموعة التي كتبها الشيخ سليمان بن سحمان يقول بعد البسملة والثناء على الله والصلاة والسلام على رسول الله صلى الله عليه وسلم.
(أما بعد) فقد وقفت على ما كتبه العالمان الجليلان التقيان المنصفان الشيخ ناصر الدين الحجازي الأثري نزيل دمشق والشيخ أبو اليسار الدمشقي الميداني على ما افتراه ... الاسكندراني، مما لفقه من الأكاذيب الشنيعة، والمفتريات الواهية الوضيعة، أوتلقاه عن جميل أفندي البغدادي2. وقد اعتمد هذا وغيره في كل ما افتروه على ما لفقه إمام ضلالتهم أو بدعتهم أحمد بن زيني دحلان3. من الخرافات والخزعبلات، التي لا تصغي إليها إلا القلوب المقفلات {أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَناً فَإِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ فَلا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ إِنَّ اللَّهَ عَلِيمٌ بِمَا يَصْنَعُونَ} (فاطر: 8)
__________
1 انظر: ص 2/965 من هذا البحث.
2 قال محمد رشيد رضا هو جميل الزهاوي المتفلسف الذي طعن في الشريعة بأشد مما طعن في المستمسكين بعروتها من أهل نجد وقد نشر طعنه وإِنكاره لتعدد الزوجات وقسمة الميراث في الإسلام في جريدة المؤيد المصرية فكفره بها العلماء الكثيرون.
3 قال محمد رشيد: هو الذي كان مفتيا في مكة زمن ظهور الدعوة وكتب ما كلفه كتابته سادته وموظفوه من الأمراء والحكام، من غير تبين ولا تثبت فيما جاء به أولئك الفساق الطغام.

(2/1054)

وقوله تعالى: {وَلِتَصْغَى إِلَيْهِ أَفْئِدَةُ الَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ وَلِيَرْضَوْهُ وَلِيَقْتَرِفُوا مَا هُمْ مُقْتَرِفُونَ} (الأنعام: 113) .
فلما تصدر وانتصب هذا الرجل لعداوة أهل الإسلام أتباع الملة الحنيفية والطريقة المحمدية، وشرق بهذا الدين، الذي من الله به على إخواننا الدمشقيين لما تبين لهم حقيقة ما عليه أهل الإسلام الموحدين من أهل نجد المشهورين بالوهابية وأنهم كانوا على ما كان عليه سلف هذه الأمة وأئمتها من إِخلاص العبادة لله رب العالمين وترك عبادة ما سواه مما كان عليه أهل الكفر والشرك برب العالمين، وإنكار البدع المحدثة في الدين، وكتب رداً على الوهابية، المستمسكين بالطريقة المحمدية والملة الحنيفية، ورماهم بما هم برئيون منه من هذه الأكاذيب والأوضاع، التي تمجها الطباع وتستك عند سماعها الأسماع، وبئس ما انتحله من الأكاذيب والأوضاع الوبية، وقد تبع فيها أقوال قوم قد ضلوا من قبل وأضلوا كثيرا وضلوا عن سواء السبيل.
رد عليه هذان العالمان الجليلان، وغارا لله وللمسلمين من تلفيق أهل الكذب والبهتان، فأزالا بما كتباه من الرد عن القلوب صداها، وأماطا به عن العيون قذاها. فجزاهما الله عن الإسلام والمسلمين أفضل الجزاء، فلما قرأناها وتأملناها علمنا وتحققنا أن في الزوايا خبايا، وأَنه قد بقي من فحول الرجال بقايا فله الحمد وله الشكر والمنة.
ثم اعلموا أيها الإِخوان، أنا على ما كان عليه أئمتنا أهل الإسلام،

(2/1055)

والعلماء الأئمة الأعلام، الذين ينفون عن كتاب الله وسنة رسوله تحريف الغالين، وتأويل الجاهلين وانتحال المبطلين، كشيخ الإسلام وعلم الهداة الأعلام، تقي الدين أبي العباس أحمد بن عبد الحليم بن عبد السلام بن تيمية الحراني، وتلميذه شمس الدين محمد بن أبي بكر (ابن قيم الجوزية) والحافظ الذهبي الشافعي والعماد ابن كثير الشافعي، ومحمد بن جرير الطبري، والحافظ الإمام عبد الرحمن بن رجب الحنبلي1 وغيرهم من علماء أهل الإسلام الذين هم القدوة، وبهم الأسوة، وقد كان لهم قدم صدق في العالمين، فجزاهم الله عن الإسلام والمسلمين خيرا. وقد سلك شيخ الإسلام، وعلم الهداة الأعلام، الشيخ محمد بن عبد الوهاب رحمه الله على طريقهم وسار على منهاجهم وأثرهم في الدعوة إلى الله وإقامة حججه وبيناته، وساعده على ذلك أئمة أهل الإسلام من آل سعود رحمهم الله. فنصروه وآووه وجاهدوا في الله حق جهاده، حتى ظهر دين الله وانتشر في البلاد والعباد فله الحمد وله الشكر.
ثم إنا لما تحققنا ما أنتما عليه من الحق والتحقيق، وسلوك طريقة أهل الهداية والتوفيق، أحببنا أن نهدي إليكما ونخبركما بما كنا عليه من المعتقد وما ندين الله به وما كان عليه أئمتنا من مشايخ أهل الإسلام، وما قالوه وما قلناه في ذلك نظما ونثرا، والله المسئول المرجو الإجابة، أن يسلك بنا
__________
1 قال محمد رشيد: إنما خص هؤلاء بالذكر لما في كتبهم المتداولة من النصوص الواضحة.

(2/1056)

وبكما وإخواننا الموحدين طريق الإِصابة، وأن يجزل لنا ولكما الأجر والإثابة، إنه ولي ذلك والقادر عليه وإليكما وإلى جميع إخواننا المسلمين، ما نهديه ونرفعه ليعلم حقيقة ما كنا عليه بعد علم اليقين عين اليقين. انتهى1.
فما من شك ولا ريب أن هذا النشر والبيان لعقيدة الشيخ وأنصاره له أثركبير في نشر عقيدة السلف الصالح في الشام وتمكين الله أنصارها في الأرض، ونصرهم لما نصروا دين الله ورسوله صلى الله عليه وسلم.
ونجد من علماء الشام الشيخ محمد بهجة البيطار الذي عينه الملك عبد العزيز رحمه الله مديرا لدار التوحيد بالطائف أول ما أنشئت ومن مؤلفاته "حياة شيخ الإسلام ابن تيمية، محاضرات ومقالات ودراسات، ونشره المكتب الإسلامي بدمشق عام 1385 هـ".
ويرد في هذا الكتاب على (الفريد غيوم) في كتابه الإسلام، ترجمة محمد مصطفى هدارة، والدكتور شوقي اليماني السكري الطبعة الأولى سنة 1958 م بالقاهرة ومن رده عليه رده ما جاء في ص 100 من كتابه، وهو قوله: (في المملكة الوهابية) (حيث يسود المذهب الوهابي) قال محمد بهجة البيطار: الجواب: ليس للوهابية، ولا للإمام محمد بن عبد
__________
1 الهداية السنية والتحفة الوهابية النجدية لجميع إِخواننا الموحدين من أهل الملة الحنيفية والطريقة المحمدية جمع الشيخ سليمان بن سحمان ص 6-8.

(2/1057)

الوهاب مذهب خاص، ولكنه رحمه الله كان مجددا لدعوة الإسلام، ومتبعا لمذهب أحمد بن محمد بن حنبل1.
هذا وللمكتب الإسلامي في دمشق وبيروت نشاط ملموس في طبع ونشر مؤلفات الشيخ وسائر مؤلفات السلف الصالح.
ومن تعليق للأمير شكيب أرسلان من أهل الشام على الوهابية على حد تعبيره نقتطف من قوله ما نصه: (ولكن المقرر أنها حركة إنابة إلى العقيدة الحق وهدى السلف الصالح واقتفاء أثر رسول الله صلى الله عليه وسلم والصحابة، ونبذ الخرافات والبدع وحظر الإستغاثة بغير الله ومنع التمسح بالقبور والتعبد عند مقامات الأولياء، ولذلك يسمونها عقيدة السلف، ويلقب الوهابيون أنفسهم سلفيين، وأكثر اعتمادهم في الاجتهاد على الإمام أحمد ابن حنبل، والإمام ابن تيمية، وتلميذه ابن قيم الجوزية2.اهـ.
وشكيب أرسلان عضو من أعضاء المجمع العلمي العربي بدمشق، وكانت له صلة وثيقة بمحمد رشيد رضا، وقد قابل الملك عبد العزيز أثناء رحلته إلى الحجاز سنة 1354 هـ3. وقال: "لله در الملك ابن سعود يقول: ما أخشى على المسلمين إلا من المسلمين ما أخشى من الأجانب
__________
1 حياة شيخ الإسلام ابن تيمية، بقلم محمد بهجة البيطار ص 200.
2 هامش حاضر العالم الإسلامي ج1ص 264.
3 انظر: الأعلام للزركلي، ج3 ص173-175. وانظر كتابه: لماذ تأخر المسلمون ولماذا تقدم غيرهم، تأليف الأمير شكيب أرسلان مقدمة ص 25-27.

(2/1058)

كما أخشى من المسلمين، وهو كلام أصاب كبد الصواب، فإِنه ما من فتح فتحه الأجانب من بلاد المسلمين إلا كان نصفه أو قسم منه على أيدي أناس من المسلمين، منهم من تجسس للأجانب على قومه، ومنهم من بث لهم الدعاية بين قومه، ومنهم من سل لهم السيف في وجه قومه، وأسال في خدمتهم دم قومه.
وقال محمد رشيد رضا مضيفاً إلى ما نقله شكيب أرسلان عن الملك عبد العزيز من كلام صائب أَنه في حفل حافل بحجاج الأقطار- وقد طالب مصري أزهري الملك عبد العزيز بمحاربة الإِنكليز والفرنسيين المعتدين على المسلمين ذاكرا عداوتهم لهم فقال الملك عبد العزيز: الإِنكليز والفرنسيين معذورون إذا عادونا لأنه لا يجمعنا بهم جنس ولا دين ولا لغة ولا مصلحة، ولكن المصيبة التي لا عذر لأحد فيها أن المسلمين أصبحو أعداء أنفسهم، وأنا والله لا أخاف الأجانب وإنما أخاف من المسلمين، فلو حاربت الإِنكليز لما حاربوني إلا بجيش من المسلمين1.
وهذا محمد كرد علي من أهل الشام في كتابه (القديم والحديث) منتقيات من مقالاته، وهو عضو في المجمع العلمي العربي بدمشق يقول:
وما ابن عبد الوهاب إلا داعية، هداهم من الضلال، وساقهم إلى
__________
1 انظر: كتاب: لماذا تأخر المسلمون؟ ولماذا تقدم غيرهم، تأليف الأمير شكيب أرسلان ص 63.

(2/1059)

الدين السمح وإذا بدت شدة من بعضهم، فهي ناشئة من نشأة البادية، وقلما رأينا شعبا من أهل الإسلام يغلب عليه التدين والصدق والإِخلاص، مثل هؤلاء القوم.
وقد اختبرنا عامتهم وخاصتهم، سنين طويلة، فلم نرهم حادوا عن الإسلام قيد غلوة، وما يتهمهم به أعداؤهم، فزور لا أصل له1.
أثرها في بلدان الخليج العربي:
نجد في قطر أن حكامه آل ثاني كانوا يسهمون إسهاما كبيرا في طبع مؤلفات علماء السلف الصالح ولا تنكر صلتهم الوثيقة بأنصار عقيدة الشيخ من قديم وكان في قطر من العلماء الذين يحملون عقيدة سلفية سليمة، ولهم دور لا ينكر في ذلك الأثر الحميد، كالشيخ محمد بن عبد العزيز بن مانع الذي كان مديرا عاما للمعارف في المملكة العربية السعودية ثم طلبه أخيرا حكام قطر، ليستفيدوا من علمه، ويشير عليهم بما كانوا متقبلين له، من نصر لعقيدة السلف الصالح ونشر لكتبهم كمجموعة التوحيد النجدية وكتب فقه الحنابلة وغيرها.
وأخيرا يخرج إلينا كتاب للشيخ أحمد بن حجر بن محمد آل بوطامي قاضي المحكمة الشرعية بقطر، قدم له وصححه سماحة الشيخ عبد العزيز ابن عبد الله بن باز وأمر بطبعه الملك فيصل بن عبد العزيز، عام 1395 هـ.
__________
1 نقلا عن كتاب: الشيخ محمد بن عبد الوهاب للشيخ أحمد بن حجر آل بوطامى
ص 96. وانظر الاعلام للزركلى ج 6 ص 202-203.

(2/1060)

وهو عن الشيخ محمد بن عبد الوهاب وعقيدته السلفية ودعوته الإِصلاحية وثناء العلماء عليه، وهوكتاب علمي جيد، من أجود ما كتب في هذا الموضوع، قال في مقدمته: إن الشيخ محمد بن عبد الوهاب النجدي الداعي إلى توحيد الله تعالى من المجددين العدول والمصلحين المخلصين قام يدعو إلى تجريد التوحيد، وإِخلاص العبادة لله وحده بما شرعه الله في كتابه وعلى لسان رسوله خاتم النبيين صلى الله عليه وسلم، وقام بنبذ البدع والمعاصى وعبادة الأولياء والصلحاء والأشجار والغيران، ويأمر بإِقامة شرائع الإسلام المتروكة وتعظيم حرماته المنتهكة.
ومع ذلك فالناس لازالوا من عصره إلى اليوم بين مادح وقادح. ثم يبين أن السبب في القدح هو دعاية الأتراك وأشراف مكة في ما مضى ضد ما قام به الشيخ وأنصاره والتي نالت رواجا وانتشارا في الأقطار الإسلامية وتأثر بها الأكثرون، بالإِضافة إلى كتب ألفها بعض أدعياء العلم ينقدون عقيدة الشيخ وأنصاره بما لفق عليها من غير تثبت وراجت الدعاية لدى الجمهور وظنوا أنها صحيحة.
وقد جهل أولئك المؤلفون أو تجاهلوا: أن الواجب على الشخص ولاسيما من انتسب إلى العلم- أن لا يقبل كل ما يقال عن شخص أومذهب أو طائفة حتى يثبت لديه بأنه يسمع من ذلك المنسوب إليه ما أذيع عنه، أو يقرأ كتابه ويتأكد من صحة نسبة الكتاب إليه، وهكذا القول فيما سمعه عن مذهب أو طائفة.

(2/1061)

ثم يقول الشيخ أحمد بن حجر: أما في هذا العصر، فقد خفت وطأة تلك الدعاية السيئة، وعرف كثير من العقلاء في سائر الأقطار والبلدان، حقيقة دعوة الشيخ وصحتها، وذلك بفضل انتشار العلم والوعي في العالم، وبفضل ما اتصفت واشتهرت به الدولة السعودية من التوحيد، وتحكيم الشرع المبين، وإِقامة شعائر الإسلام، وإِقامة الحدود الشرعية، والأمر بالمعروف، والنهي عن المنكر، ونشر العدل والأمان، وتمسكها بالسنة الصحيحة والقرآن ومحاربة أهل البدع، والاهتمام بالعلم والتعليم، ونشر المدارس والمعاهد والكليات في سائر أرجاء المملكة العربية السعودية، وفتح الأبواب للطلاب الوافدين من مختلف البلدان، وإعانتهم بالوسائل النافعة الكافية، كما اشتهرت بالكرم والبذل، لجميع الوافدين إليها من غير فرق بين مذهب وبلد وعنصر.
ثم قال الشيخ أحمد: وبالرغم مما قلنا من انتشار الوعي واتصاف الدولة العربية السعودية بتلك الصفات الكريمة، لازال كثير من المنتسبين إلى العلم، فضلا عن العوام، يزعمون أن الشيخ محمد بن عبد الوهاب رحمه الله، لم يكن على الصواب، وأن الفئة الوهابية، تكفر المسلمين، ولا ترى للأنبياء مقاما ولا احتراما ولا شفاعة كما لا تحترم الأولياء والصالحين ولا ترى زيارة قبر الرسول صلى الله عليه وسلم ولا غيره. إلى غير ذلك من الأقاويل الزائفة التي لا تعتمد إلا على الوراثة والسماع عن الماضين الجاهلين، والاغترار ببعض كتب المخرفين.

(2/1062)

قال: فمن أجل ذلك رأيت أن أكتب في سيرة الشيخ المجدد لما اندرس من معالم الإيمان والإسلام، وعقيدته، ودعوته الإصلاحية مؤلفا وسطا، اعتمدت فيه على ما ذكر المؤرخون لنجد كابن غنام، وابن بشر، والألوسي، والريحاني وغيرهم ممن ذكر الشيخ ودعوته في ثنايا كتبهم كما اعتمدت على بعض رسائل إمام الدعوة وأبنائه وأحفاده، وسأختمه- إن شاء الله- بثناء العلماء الراسخين، وبعض المؤرخين المحققين من المسلمين والغربيين، على ذلك الإمام الجليل الذي شغل عصره، وبعده بعلومه وآرائه وإصلاحه. ودعوته المقيدة بالكتاب والسنة والذي دوى صوته بعلومه ودعوته في نجد وفي الخارج، وجادل وناضل بقوة جنانه وفصاحة لسانه، وواضح برهانه1.
وللشيخ محمد بن حسن المرزوقي القطري رد على النبهاني في تهجمه على شيخ الإسلام ابن تيمية ومحمد رشيد رضا، وشيخ الإسلام محمد بن عبد الوهاب2.
__________
1 الشيخ محمد بن عبد الوهاب ... بقلم أحمد بن حجر آل بوطامي ص10-13.
2 ترجمة الألوسي في أول كتابه غاية الأماني في الرد على النبهاني، بقلم الشيخ محمد ابن عبد الله السبيل ص 11

(2/1063)

أما عن أثرها في البحرين:
فننقل قصة طريفة جرت إبان نكبة الدرعية والتجاء بعض علماء الدعوة إلى البحرين وإلى عمان وغيرهما.
قال الشيخ محمد بن عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ في مقدمة الطبعة الثالثة لكتاب منحة القريب المجيب في الرد على عباد الصليب، تأليف الشيخ عبد العزيز بن حمد بن ناصر بن عثمان بن معمر في قصة تأليف الكتاب المذكور ما ملخصه (إن الإنكليز أرسلوا مندوبا إلى البحرين من القسس، ليعمل على بث الدعاية النصرانية وشكوكها، لفتنة الناس في البحرين عن دينهم، كما هي سياسة أعداء الإسلام من الصليبيين في الشرق الإسلامي كله، فقام ذلك القسيس بتأليف كتاب ضمنه شبهاتهم حول الإسلام، ودفعه إلى أمير البحرين عبد الله بن خليفه وطلب منه أن يعرضه على المشايخ ليقولوا رأيهم، فرد عليه الشيخ عبد العزيز بن حمد آل معمر بكتابه: (منحة القريب المجيب في الرد على عباد الصليب) ودفعه إلى أمير البحرين ففرح به الأمير أشد الفرح ودعا القنصل الإنكليزي القسيس وأعطاه الرد فاندهش جدا لأنه كان يظن عجز علماء البحرين، ثم قال: (هذا الرد لا يكون من هنا، وإنما هو من البحر النجدي)
__________
1 انظر: كتاب منحة القريب المجيب في الرد على عباد الصليب، ط 3 منشورات دار تثقيف بالطائف، ص 3-5.

(2/1064)

ولعل ما نقلناه فيما تقدم يبين لنا مدى أثر عقيدة الشيخ السلفية في نشر الحق والعمل به واتباع السلف الصالح في منهجهم الإصلاحي والحكم بعدل وإنصاف على عقيدة الشيخ السلفية في تلك الربوع الخليجية وغيرها.
أثرها في العراق:
وإذا جاوزنا الخليج إلى العراق فإننا نجد مدرسة أهل السنة والجماعة يتصدرها آل الألوسي أمثال العلامة نعمان خير الدين الألوسي، والعلامة محمود شكري الألوسي.
أما نعمان خير الدين الألوسي الشهير بابن الألوسي البغدادي ولد سنة 1252 هـ. وولي القضاء في أماكن متعددة في العراق ثم ترك المناصب، وزار مصر في طريقه إلى الحج ثم الإستانه ومكث سنين هناك ثم عاد يحمل لقب رئيس المدرسين فعكف على التدريس والتصنيف إلى أن توفي ببغداد سنة 1317 هـ.. وله مؤلفات كثيرة ويعنينا منها مؤلفه: شقائق النعمان في رد شقاشق ابن سليمان ويعني داود بن سليمان بن جرجيس وسيأتى طرف من خبره. وكذلك مؤلفه الآخر المشهور جلاء العينين في محاكمة الأحمدين أحمد بن عبد الحليم بن تيمية، وأحمد بن محمد ابن حجر الهيتمي وهو دفاع عن شيخ الإسلام ابن تيمية ما اتهمه به وتهجم به عليه أحمد بن حجر وقد أقزع ابن حجر في السباب والشتم والمهاترة تجاه شيخ الإسلام من غير دليل، ولا حجة ولكن عمي البغي

(2/1065)

وصمم الهوى، يدفعان صاحبهما إلى مجاوزة حدود أدنى العقول1.
أما صاحبنا نعمان الألوسي فكما قال فيه بهجت الأثري في كتاب أعلام العراق كان عقله أكبر من علمه، وعلمه أبلغ من إِنشائه وإِنشاؤه أمتن من نظمه، وكان جواداً، وفياً، زاهداً، حلو المفاكهة سمح الخلق2.
وقد انتهج في انتصاره لشيخ الإسلام ابن تيمية في عقيدة السلف الصالح أسلوب المناقشة في هدوء وإِقامة الدليل، وتوضيح الحجة، وسطوع البرهان بروح العالم الراسخ، والعاقل الثابت، وهذا منهج يرتضيه علماء السلف الصالح من أهل السنة والجماعة3.
وأما العلامة محمود شكري الألوسي أبو المعالي فهو ابن أخي نعمان خير الدين الذي تقدم ذكره ولد سنة ثلاث وسبعين ومائتين وألف من الهجرة أبوه عالم أديب وكاتب بارع اسمه عبد الله بهاء الدين، وأما جده فهو الإمام محمود شهاب الدين صاحب التصانيف المشهورة وأشهرها روح المعاني في التفسير وقد أخذ محمود شكري العلم عن أبيه وتأثر به في حسن السمت، وصفاء الطوية، وحب الأدب والعلم، ولما توفي أبوه عام 1291 هـ. كفله عمه العلامة نعمان خير الدين الألوسي الذي سبق
__________
1 انظر: جلاء العينين: ص 16-37، وص 119 وغيرها.
2 انظر الأعلام للزركلى، ط 4 ج 8 ص 42 ومعجم المؤلفين العراقيين، كوركيس عواد ج 3 ص 399.
3 انظر مقدمة جلاء العينين للمدني، ص 2-6.

(2/1066)

ذكره آنفا ثم أخذ العلم من مشايخ بغداد وجد واجتهد في مواصلة الدرس ومتابعة البحث، وكلّف بالتاريخ والسيرة واللغة، وزاول الكتابة، له الاطلاع الواسع، والمادة الغزيرة والتحقيق النادر، والرأى الصائب، وتصدر للتدريس في داره، وفي جامع عادل خاتون، وعين مدرسا رسميا في جامع الحيدرية، ثم في جامع السيد سلطان علي، ثم عين مدرسا في مدرسة مرجان، وجعل رئيس المدرسين، ونفع الله به وتخرج منها خلق كثير1.
وله نشاط في إحياء الكتب الدينية، ونشر مذهب السلف وله اليد الطولى في إِذاعتها ونشرها، وكان يرى أن مذهب السلف هو الواسطة الوحيدة لتحرير العقول من رق التعصب الذميم ولم يكن يحب الفخر والظهور، وإنما يرمي إلى حصول الغرض من أي طريق، مباشر أو غير مباشر، وكان يحمل على أهل البدع في درسه وفي داره وفي المسجد. ويرد عليهم برسائل فعاداه كثير من الناس، وسعوا به لدى والي بغداد عبد الوهاب باشا، فكتب عبد الوهاب إلى مرجعه السلطان عبد الحميد الثاني العثماني فصدر الأمربنفيه إلى بلاد الأنا ضول، فلما وصل إلى الموصل في سنة 1320 هـ. قام أعيانها فمنعوه من تجاوزها، وكتبوا للسلطان يحتجون، فسمح له بالعودة إلى بغداد فعاد إليها، وقد اتصل بالملك عبد
__________
1 ترجمة مؤلف كتاب غاية الأماني بقلم الشيخ محمد بن عبد الله السبيل، ص7-8.

(2/1067)

العزيز بن عبد الرحمن آل سعود في نجد عام (1333 هـ) ، وبحث مع الملك بعض الشؤون ثم عاد مكرما محترما. ولما كان في سنة 1342 هـ. توفي في العراق رحمه الله1.
ولأصالتهم في عقيدة السلف الصالح فإننا لنجد عقيدة الشيخ محمد بن عبد الوهاب السلفية لديهم يحكيها العلامة أبو المعالي. محمود شكري الألوسي في مؤلفه تاريخ نجد فقد قال رحمه الله: "اعلم أن أهل نجد كلهم مسلمون موحدون بل وجميع سكنة جزيرة العرب وقد دخلوا في الإسلام في العصر الأول عند ظهور أنوار الشريعة الغراء. وهم على عقائد السلف الصالح ثم ذكر اعتقادهم في الله تعالى وذكر اعتقادهم في الرسول صلى الله عليه وسلم واعتقادهم في الآل والأصحاب إلى أن قال: والحاصل أن مذهبهم في أصول الدين مذهب أهل السنة والجماعة وأن طريقتهم طريقة السلف التي هي الطريق الأسلم، بل الأحكم".
ثم ذكر: "وأنهم في الفروع على مذهب الإمام أحمد بن حنبل نضر الله وجهه ولا ينكرون على من قلد أحدا من الأئمة الأربعة دون غيرهم لعدم ضبط مذهب الغير كالشيعة والزيدية والكرامية ونحوهم. إلى آخر ما حكاه في هذا الموضوع إلى أن قال:
__________
1 انظر: ترجمته في كتاب غاية الأماني بقلم الشيخ محمد بن عبد الله السبيل
ص10- 11.

(2/1068)

وأما ما يكذب عليهم سترا للحق، وتلبيسا على الخلق، بأنهم يفسرون القرآن برأيهم، ويأخذون من الحديث ما وافق فهمهم من دون مراجعة شرح ولا معول على شيخ، وأنهم يضعون من رتبة النبي صلى الله عليه وسلم وأنه ليس له شفاعة وأن زيارته غير مندوبة، وأنهم لا يعتمدون أقوال العلماء وأنهم يتلفون مؤلفات أهل المذاهب لكون الحق والباطل فيها وأنهم مجسمة، وأنهم يكفرون الناس على الإِطلاق من بعد الستمائة إلى هذا الزمان إلا من كان على ما هم عليه، وأنهم لا يقبلون بيعة أحد إلا إذا أقر عليه أَنه كان مشركا وأن أبويه ماتا على الشرك بالله، وأنهم ينهون عن الصلاة على النبي صلى الله تعالى عليه وسلم، وأنهم يحرمون زيارة القبور المشروعة مطلقا، وأنهم لا يرون حقا لأهل البيت، وأنهم يجبرونهم على تزويج غير الكفء لهم، إلى غير ذلك من الإفتراءات، فكل ذلك زور عليهم وبهتان وكذب محض من خصومهم أهل البدع والضلال، بل أقوالهم وأفعالهم وكتبهم على خلاف ذلك كله. فمن روى عنهم شيئا من ذلك أو نسبه إليهم فقد كذب عليهم وافترى، ومن شاهد حالهم وحضر مجالسهم وتحقق ما عندهم علم قطعا أن جميع ذلك وضعه عليهم، وافتراه أعداء الدين، وإخوان الشياطين، تنفيرا للناس عن الإِذعان لإخلاص التوحيد لله تعالى بالعبادة، وترك أنواع الشرك الذي نص الله على أنه لا يغفره، وأنه يغفر ما دون ذلك لمن يشاء. فإنهم يعتقدون أن من فعل أنواعا من الكبائركالقتل للمسلم بغير حق، والزنى، والربا، وشرب الخمر،

(2/1069)

وتكرر منه ذلك لا يخرج بفعل ذلك عن دائرة الإسلام، ولا يخلد في دار الانتقام، إذا مات موحدا لله تعالى في جميع أنواع العبادة ... والذي اعتقدوه في رتبة النبي صلى الله عليه وسلم أن رتبته أعلى مراتب المخلوقين على الإِطلاق، وإِنه حي في قبره حياة مستقرة أبلغ من حياة الشهداء المنصوص عليها في التنزيل إذ هو صلى الله عليه وسلم أفضل منهم بلا ريب. وأنه يسمع سلام من يسلم عليه، وأنه تسن زيارته غير أن لا تشد الرحال إلا لزيارة المسجد والصلاة فيه، وإذا قصد مع ذلك الزيارة فلا بأس، ومن أنفق أنفس أوقاته بالصلاة عليه الواردة عنه فقد فاز بسعادة الدارين وكفي همه وغمه كما جاء في الحديث. وأنهم لا ينكرون كرامات الأولياء، ويعترفون لهم بالحق، وأنهم على هدى من ربهم مهما ساروا على الطريقة الشرعية، والقوانين المرعية، غير أنهم لا يستحقون شيئا من أنواع العبادة لا حال الحياة ولا بعد الممات. بل يطلبون من أحدهم الدعاء في حال الحياة، بل ومن كل مسلم، فقد جاء في الحديث ((دعاء المرء مستجاب لأخيه)) ويثبتون الشفاعة للنبي صلى الله عليه وسلم يوم القيامة حيثما ورد وكذا سائر الأنبياء والملائكة والأولياء والأطفال حيثما ورد أيضا. ويسألونها من الله تعالى المالك لها والإذن فيها لمن شاء من الموحدين الذين هم أسعد الناس بها كما ورد، فإنهم يقولون متضرعين إلى الله تعالى: اللهم شفع نبينا محمدا صلى الله عليه وسلم فينا يوم القيامة أوعبادك الصالحين أو ملائكتك ونحو ذلك. ولا يلزم أن يكونوا مجسمة وإن قالوا بالجهة كما ورد الحديث بها. ويقولون فيمن مات تلك أمة قد خلت لها ما كسبت ولكم ما كسبتم ولا تسألون عما كانوا

(2/1070)

يعملون. ولا يقولون بكفرمن صحت ديانته واشتهر صلاحه وعلمه وورعه وزهده، وحسنت سيرته، وبالغ في نصح الأمة وإن كان مخطئا في هذه المسألة أو غيرها (كابن حجر الهيتمي المكي) رحمه الله، فإِنهم يعلمون كلامه في (الدر المنظم) ولا ينكرون سعة علمه، ولهذا يعتبرون ما بقي من كتبه كشرح الأربعين، والزواجر وغيرها، ويعتمدون على نقله.
هذا ما هم عليه. وقد كتبوا في ذلك عدة رسائل خاطبوا بها من له عقل وعلم وهو متصف بالإِنصاف، خال من الميل إلى التعصب والاعتساف، ينظر إلى ما يقال، لا إلى من قال.
وأما من شأنه لزوم مألوفه وعادته سواء كان حقا أو غير حق مقلدا فهو ممن قال: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} عادته وجبلته أن يعرف الحق بالرجال، لا الرجال بالحق، فلا يخاطب هذا وأمثاله فجنود التوحيد بحمد الله منصورة، وراياتهم بالسعد والإقبال منشورة.
وما كتبناه في هذا الحاصل هو مضمون رسالة كتبها أحد فضلاء علماء نجد وهو الشيخ (عبد الله ابن العلامة الشيخ محمد بن عبد الوهاب) عليهم الرحمة، وقد قرئت عند دخول الأمير (سعود بن عبد العزيز في الحرمين الشريفين بمحضر علماء المذاهب الأربعة وبمسمع منهم. فمن الواجب على طالب معرفة الحق وإدراك الحقائق أن لا يبادر بالإنكار قبل التبصر، ولا يحكم على شيء قبل الوقوف على حقيقة الحال، فالخطأ في ذلك عظيم.

(2/1071)

فلا تحكم بأول ما تراه ... فأول طالع فجر كذوب
والقصد بما ذكرناه التنبيه على خطأ من نسب إلى القوم ما هم بريئون منه مما يخل بالديانة، حتى أساء الظن بقسم عظيم من الأمة العربية وانطوى على بغضهم الذي هو من أعظم أسباب النفاق.
وغالب من أشاع ذلك هم أهل البدع والأهواء الذين اتخذوا دينهم لهوا ولعبا، وكذبوا بأقوالهم وأفعالهم على الدين المبين الذي هو بعيد عنهم بمراحل. وهم الدجالون الجالبون على الإسلام كل عار، وإلا فأهل الإيمان هم الذين يستمعون القول فيتبعون أحسنه.
ثم (ذكرمناظرة جرت بين عراقي ونجدي تحريرا) فقال:
هذه مناظرة اتفقت بين عالم عراقي من سكنة بغداد، وبين فاضل كامل، وعالم عامل من علماء نجد: كتب بها العراقي إلى العالم النجدي، فأجاب عنها بما سيأتى:
ولكونها تزيد الحق وضوحا والواقع بيانا أدرجناها على سبيل التلخيص والاختصار ليتجلي بها الحق المستور، ويرد بها الباطل المشهور، رجاء الفوز بثواب ذلك إن شاء الله تعالى.
ثم ذكرها ويقصد بالعراقي داود بن سليمان بن جرجيس صاحب التلبيس والذي زار عنيزة واتصل بالشيخ عبد الله بن عبد الرحمن أبا بطين في أثناء عشر سنين ومائتين وألف وحصلت منه تشبيهات لينصر دعواه: أن وقوع الشرك في الأمة المحمدية مستحيل ويزعم أن دعاء غير الله طلبا

(2/1072)

للزلفى عند الله ليس شركا. ثم رد عليها الشيخ عبد الله المذكور بكتاب طبع سنة 1344 هـ. بمطبعة الحلبي بعنوان: كتاب تأسيس التقديس في كشف تلبيس داود بن سليمان بن جرجيس، استوفى مائة وعشرين صفحة، ثم طبع ملخصا بعنوان الانتصار لحزب الله الموحدين والرد على المجادل عن المشركين، عني بنشره الشيخ عبد الملك بن إبراهيم آل الشيخ وكان طبعه بالمطبعة السلفية بالقاهرة واستوفى تسعا وثلاثين صفحة: وقد رد عليه أيضا شيخ المسلمين ومفتي نجد الشيخ عبد الرحمن بن حسن بن الشيخ، وكذلك ابنه الشيخ عبد اللطيف رد على داود هذا بمؤلف اسمه (منهاج التأسيس والتقديس في كشف شبهات داود بن جرجيس) .
والألوسي يعني بالعالم النجدي الشيخ عبد اللطيف فإن من مؤلفاته تتمة لمنهاج التأسيس الذي ألفه الشيخ عبد اللطيف، وقد لخصها الشيخ الألوسي على شكل مناظرة فيقول:
قال السائل العراقي: ثم يورد قوله وبعد نهايته يقول: قال العالم النجدي: ثم يورد جوابه وبيانه حتى أتى على شبهات الخصوم أعداء التوحيد الذي هو حق الله على العبيد، ثم ذكر الألوسي طرفا من معتقد المغالين في القبور والصالحين، وحقيقة ما هم عليه من الدين المخالف لدين المرسلين ليعلم الواقف عليه أي الفريقين أحق بالأمن إن كان الواقف ممن اختصه الله بالفضل والمن؛ لئلا يلتبس الأمر بتسميتهم لكفرهم ومحالهم

(2/1073)

تشفعا وتوسلا واستظهارا مع ما في التسمية من الهلاك المتناهي عند من عقل الحقائق ثم أخذ يبين ذلك.
ولما انتهى من البيان، أخذ يقص شيئا من سيرة الشيخ محمد بن عبد الوهاب
ويذكر طرفا من أخباره، وأحواله ليعلم الناظر فيه حقيقة أمره، فلا يروج عليه تشنيع من استحوذ عليه الشيطان وأغواه، وبالغ في كفره واستهواه، ثم مضى في ذلك يقرر الحق ويبين الرشد ويقارن أقوال الشيخ بأقوال من سلف من علماء المسلمين وأئمتهم المهديين، ونقل عبارة أبي الحسن الأشعري في كتابه مقالات الإِسلاميين واختلاف المصلين في نقله جملة ما عليه أصحاب الحديث وأهل السنة، إلى نهايتها وهي قوله: ((فهذه جملة ما يأمرون به ويستعملونه ويرونه. وبكل ما ذكرنا من قولهم نقول وإليه نذهب وما توفيقنا إلا بالله وهو حسبنا ونعم الوكيل، وانتهى الألوسي من بحثه هذه المسألة عند ذلك1.
هذا وللألوسي رحمه الله مؤلف جيد في نقض شبه المخالفين للرسل والسالكين غير منهج السلف الصالح من المسلمين والمؤمنين هذا المؤلف هو ((غاية الأماني في الرد على النبهاني)) وكان قد ألفه ولم يصرح بذكر اسمه عليه، ولكنه كنى عنه: بأبي المعالى الحسيني وزاد عليها السلامي
__________
1 انظر: تاريخ نجد للألوسي ص 40-87.

(2/1074)

الشافعي لئلا يتضح اسمه خوفا على نفسه، ويقول محمد رشيد رضا في تقريظه: غاية الأماني في الرد على النبهاني، كتاب مؤلف من سفرين كبيرين، لأحد علماء العراق الأعلام، المكنى بأبي المعالي الحسيني السلامي الشافعي، رد فيها ما جاء به النبهاني في كتابه شواهد الحق من الجهالات والنقول الكاذبة، والآراء السخيفة، والدلائل المقلوبة، في جواز الاستغاثة بغير الله تعالى، وما تعدى به طوره في سب أئمة العلم وأنصار السنة، كشيخ الإسلام ابن تيمية، إلى أن قال: وفي هذا الكتاب ما لا أحصيه من الفوائد العلمية في التوحيد، والحديث، والتفسير، والفقه، والتاريخ، والأدب، وما انفرد به بعض المشاهير فأنكره العلماء عليه، كالإنكار على الغزالي وابن عربي الحاتمي وغيرهما.. فعلى هذا الكتاب نحيل الذين يكتبون إلينا في الشرق والغرب، يسألوننا أن نرد على النبهاني، وكذا من اغتروا بقوله ونقوله، وظنوا أن قولنا في الاعتذار عن عدم قراءة كتبه والرد عليها أنه لا يوثق بعمله ولا نقله هو من قبيل السب، وحاشا لله ما هو إلا ما نعتقده فيه وفي كتبه بعد النظر في بعضها، ورؤية ما فيها من الأحاديث الموضوعة والنقول المكذوبة، والاستنباطات الباطلة ممن جعل نفسه بالاستنباط مجتهدا وهو ينكر الاجتهاد، ويعترف بأنه ليس أهلا له. انتهى كلام صاحب المنار1. ولتأليفه هذا الكتاب دون أن يصرح باسمه عليه
__________
1 المنار 12 ص 785 نقلا عن ترجمة مؤلف كتاب غاية الأماني في الرد على النبهاني، بقلم الشيخ محمد بن عبد الله السبيل، في نفس الكتاب ج1ص 9، 10.

(2/1075)

قصة ذكرها الشيخ محمد السبيل في ترجمته للألوسي فقال: عندما عزمت على كتابة هذه الترجمة اتصلت بالعالم السلفي، الشيخ محمد نصيف بجدة، والذي كان له مساهمة فعالة في سبب تأليف الكتاب وطبعته الأولى، فأفاد بما ملخصه: أنه عندما ظهر كتاب النبهاني المسمى (شواهد الحق) وقرأه الشيخ محمد نصيف، ورأى ما فيه من التلفيق والتحريف الواهي، وتهجمه على المحققين من علماء السلف، وتجويزه دعاء الأموات والاستغاثة بهم، وغير ذلك ما يخالف صريح الكتاب وصحيح السنة، عندما قرأه كتب للعالم العلامة الشيخ محمود شكري الألوسي، يطلب منه أن يقوم بالرد على النبهاني، ويدحض أباطيله، وينتصر للحق وأهله، فلم يمض سنة إلا وقد جاء الرد المسمى (غاية الأماني في الرد على النبهاني) للشيخ محمود شكري الألوسي، واتفق الشيخ محمد نصيف والشيخ عبد القادر التلمساني، من تجار جدة المحسنين، والعلماء السلفيين، على أن يقوما بطبعه وتكاليف الطبع بينهما نصفين. وكان الشيخ التلمساني آنذاك في مصر، فاتفقا أن يقوم بطبعه فرج زكي الكردي بمطبعته في مصر فقام بطبعته الأولى وقد وضع المؤلف على طرة الكتاب: تأليف أبي المعالي الحسيني، إشارة إلى كنيته ونسبه الحسيني، وزاد عليها السلامي الشافعي لئلا يتضح اسمه خوفا على نفسه، وذلك أن العلماء السلفيين في ذلك

(2/1076)

العصر يخافون على أنفسهم من معارضة أهل البدع والخرافيين - كالنبهاني وغيره- والسبب في ذلك أن السلطان عبد الحميد سلطان الدولة العثمانية قد قرب المشايخ من أهل الطرق، من الصوفية أنصار البدع، فلذلك خاف السيد محمود شكري الألوسي من إِظهار اسمه على طرة الكتاب، وكذلك صاحب المطبعة فرج الله زكي خاف على نفسه، ولم يذكر اسمه إلا رمزا (ف، ج، ز) ولا اسم مطبعته، ولا البلد التي فيها المطبعة، وكذلك الشيخ عبد القادر التلمساني والشيخ نصيف خافا على أنفسهما من نفس العلة، لأن السلطان عبد الحميد في ذلك الوقت له النفوذ في بغداد ومصر والحجاز وهي البلدان التي فيها المؤلف والطابع والمطبعة، ولهذه المضايقات والخوف عندما تم طبع الكتاب لم يتمكنوا من توزيعه إلا عندما أخذت حكومة اسطنبول بالقوانين الوضعية الأوربية وأعلنت الدستور وكان الدستور يقضي بحرية العقائد والأديان، فعند ذلك أرسلت حصة الشيخ محمد نصيف من الكتاب إليه في الحجاز، ووزعها، ووضع على كل نسخة وزعها اسم المؤلف بخط يده، وكذلك الشيخ عبد القادر وزع نسخه في مصر وغيرها، ثم إن الشيخ محمد نصيف عندما لم يخف من جراء إظهار الكتاب أعلن في جرائد بيروت في ذلك الحين أن لديه كتابا في الرد على النبهاني للشيخ الألوسي اسمه (غاية الأماني في الرد على النبهاني) ، ثم انبرى بعض تلامذة النبهاني وأعلن عن الرد، وحاول أن يحط من قدر الكتاب ولكن كما قيل:

(2/1077)

وقل للعيون الرمد للشمس أعين ... سواك تراها في مغيب ومطلع1
وله مؤلفات كثيرة منها غير ما تقدم في خدمة السنة:
1- الآية الكبرى على ضلال النبهاني في رائيته الصغرى، ألفه ردا على النبهاني لما شن الغارة في سب شيخ الإسلام ابن تيمية، ورشيد رضا، وشيخ الإسلام محمد بن عبد الوهاب.
2- (فتح المنان) تتمة منهاج التأسيس للشيخ عبد اللطيف بن عبد الرجمن بن حسن آل الشيخ.
3- فصل الخطاب في شرح مسائل الجاهلية للشيخ محمد بن عبد الوهاب، طبع بعنوان مسائل الجاهلية2.
وهذا في بغداد أحمد بن سعيد البغدادي قال في كتابه (نديم الأديب) :
كما نقله الشيخ عبد العزيز بن عبد الله بن باز فقال: إليك أيها، القارى نص كلام أحمد سعيد منقولا بتمامه من كتاب (نديم الأديب) ص 11 (وأما) حقيقة هذه الطائفة فإنها حنبلية المذهب وجميع ما ذكر المؤرخون عنها من جهة الاعتقاد محرف، وفيه تناقض كلي لمن اطلع عليه
__________
1 ترجمة مؤلف كتاب غاية الأماني، في نفس الكتاب ج1ص 8- 9.
2 انظر: ترجمة مؤلف كتاب غاية الأماني في الرد على النبهاني، في أول الكتاب المذكور بقلم محمد بن عبد الله السبيل ص10- 11. ومعجم المؤلفين العراقيين تأليف كوكيس عواد ص 274- 275.

(2/1078)

بتأمل لأن غالب مؤرخي الشرقيين ينقلون عن الكتب الإفرنجية، فإن كان المؤرخ المنقول عنه صاحب دراية وصادق الرواية تجد أن من يترجم كتابه يجعل الترجمة على قدر اللفظ فيضيع مزية الأصل، وإِن كان المؤرخ غير صادق الرواية فمن باب أولى، ومنهم من يقول إن هذه الطائفة تنهى عن وصف النبي صلى الله عليه وسلم بأوصاف المدح والتعظيم، ويقول إِنها تؤمن بقدم القرآن1، وبهذا يظهر بداهية التناقض لأن من يؤمن بقدم القرآن يؤمن بما فيه، وفي القرآن الشريف مدح النبي عليه الصلاة والسلام قال تعالى: {وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ} 2 وقال تعالى: {إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً} 3 وآيات غير هذه كثيرة، أما ما نهى عنه محمد
__________
1 القرآن كلام الله، ونوع كلامه سبحانه قديم وآحاد كلامه محدثة وليس كل محدث مخلوقاً قال الله تعالى: {مَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنْ رَبِّهِمْ مُحْدَثٍ إِلَّا اسْتَمَعُوهُ وَهُمْ يَلْعَبُونَ}
(الأنبياء:2) وقال تعالى: {وَمَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنَ الرَّحْمَنِ مُحْدَثٍ إِلَّا كَانُوا عَنْهُ مُعْرِضِينَ} (الشعراء: 5) ويعني بالذكر القرآن، قال ابن كثير: أي جديد إنزاله كما قال ابن عباس: "ما لكم تسألون أهل الكتاب عما في أيديهم وقد حرفوه وبدلوه وزادوا فيه ونقصوا منه وكتابكم أحدث الكتب بالله تقرأونه محضا لم يشب" رواه البخارى، انظر: تفسير ابن كثير ج3 ص 174. وانظر: صحيح البخارى، كتاب الشهادات باب 29 ص 163، وكتاب الاعتصام باب 35 ص160، وكتاب التوحيد باب 43 ص 208.
2 سورة الأحزاب: (56) .
3 سورة القلم: (4) .

(2/1079)

ابن عبد الوهاب إنما هو الوصف بأوصاف الألوهية كالقدرة والإرادة وعلم الغيب كما وصف النصارى عيسى عليه وعلى نبينا أفضل الصلاة وأتم السلام فقد قال عليه الصلاة والسلام: "اللهم لا تجعل قبري وثنا يعبد" ومن أراد أن يعرف جليا اعتقاد هذه الطائفة فليطالع كتب مذهب الإمام أحمد بن حنبل رضي الله عنه فإِنه مذهبهم، وأما سبب حرب صاحب مصر لهذه الطائفة فقد ذكره المؤرخ الشهير الموسيو (سيديو) الفرنساوي، وكلامه هذا محذوف من ترجمة كتابه التي أمر بها المرحوم علي باشا مبارك وخلاصة معناه هي: أن انكلترا وفرنسا حين علمتا بقيام محمد بن عبد الوهاب وابن سعود وبانضمام جميع العرب إليهما لأن قيامهما كان لإحياء كلمة الدين، خافتا أن ينتبه المسلمون فينضمون إليهما، وتذهب عنهم غفلتهم ويعود الإسلام كما كان في أيام عمر رضي الله عنه فيترتب على ذلك حروب دينية وفتوحات إسلامية ترجع أوربا منها في خسران عظيم فحرضتا الدولة العلية على حربهم، وهي فوضت ذلك إلى محمد علي باشا، وحصل ما حصل (ولكل أجل كتاب) وهذه الطائفة بريئة مما ينسب إليها الجاهلون ومن سبها يأثم والله أعلم بغيبه وأحكم. انتهى ما كتبه المذكور في كتابه نديم الأديب بكماله1.
__________
1 انظر: حاشية كتاب: الشيخ محمد بن عبد الوهاب، بقلم أحمد بن حجر آل بوطامي رقم 1ص 97.

(2/1080)

أثرها في فارس والهند:
وإذا تجاوزنا العراق وعرجنا على فارس في طريقنا إلى الهند، فإننا نجد في ((لنجة)) بلد من البلدان الفارسية الشيخ ملا عمران بن علي بن رضوان يرد على بعض قصائد الملحدين المعادين للشيخ ويثني خلال ذلك على الشيخ بقصيدة، هذا مطلعها:
جاءت قصيدتهم تروح وتغتدي ... في سب دين الهاشمي محمد
إلى أن قال:
الشيخ شاهد بعض أهل جهالة ... يدعون أصحاب القبور الهمد
تاجا وشمسانا ومن ضاهاهما ... من قبة أو تربة أو مشهد
يرجون منهم قربة وشفاعة ... ويؤملون كذلك أخذا باليد
ورأى لعباد القبور تقربا ... بالنذر والذبح الشنيع المفسد
ما أنكر القراء والأَشياخ ما ... شهدوا من الفعل الذي لم يحمد
بل جوزوه وشاركوا في أكله ... من كان يذبح للقبور ويفتدي
فأتاهم الشيخ المشار إليه بالنصـ ... ـح المبين وبالكلام الجيد
يدعوهم لله أن لا يعبدوا ... إلا المهيمن ذا الجلال السرمد
لا يشركوا ملكا ولا من مرسل ... كلا ولا من صالح أو سيد
فتنافروا عنه وقالوا ليس ذا ... إِ عجيب عندنا لم يعهد
ما قاله آباؤنا أيضا ولا ... أجدادنا أهل الحجى والسؤدد
إِنا وجدنا جملة الآبا على ... هذا فنحن بما وجدنا نقتدي

(2/1081)

فالشيخ لما أن رأى ذا الشأن من ... أهل الزمان اشتد غير مقلد
إلى أن قال:
لو أنصفوا لرأوا له فضلا على ... إِظهار ما قد ضيعوه من اليد
ودعوا له بالخير بعد مماته ... ليكافئوه على وفاق المرشد
لكنهم قد عاندوا وتكبروا ... ومشوا على منهاج قوم حسد
ورموه بالبهتان والإِفك الذي ... هم يعملون به ومنهم يبتدي
كمقالهم هو للمتابع قاطع ... بدخول جنات وحور خرد
حاشا وكلا ليس هذا شأنه ... بل إِنه يرجو بها لموحد
إلى أن قال:
قالوا له ياكافرا يا فاجرا ... ما ضره قول العداة الحسد
قالت قريش قبلهم للمصطفى ... ذا ساحر ذا كاهن ذا معتدي
إلى أن قال:
هل قال إلا وحدوا رب السما ... وذروا عبادة ما سوى المتفرد
وتمسكوا بالسنة البيضا ولا ... تتنطعوا بزيادة وتردد
هذا الذي جعلوه غشا وهو قد ... بعثت به الرسل الكرام لمن هدي
من عهد آدم ثم نوح هكذا ... تترا إلى عهد النبي محمد
وكذلك الخلفاء بعد نبيهم ... والتابعون وكل حبر مهتدي
منهاجهم هذا عليه تمسكوا ... من كان مستناً بهم فليقتد

(2/1082)

إلى آخر القصيدة وهي طويلة مفيدة1.
وقد أوردت في أول هذا الباب للشيخ ملا عمران هذا أبياتا سبعة من قصيدة له أخرى مطلعها:
إن كان تابع أحمد متوهبا ... فأنا المقر بأنني وهابي2
ومن فارس إلى الهند فنجد علماء السنة في الهند قد بلغهم ما يقوله دحلان وأمثاله في الشيخ فبحثوا وتثبتوا وتبينوا كما أمر الله تعالى، وكما هو منهج أهل السنة والجماعة من سلفنا الصالح، فظهر لهم أن الطاعنين في الشيخ مفترون لا أمانة لهم فأثنى عليه فحولهم في عصره وبعد عصره وعدوه من أئمة المصلحين المجددين للإسلام ومن فقهاء الحديث كما نراه في كتبهم وكما قال محمد رشيد رضا3.
__________
1 انظر: ص 3/ 118.
2 انظر: كتاب كشف غياهب الظلام عن أوهام جلاء الأوهام نأليف الشيخ سليمان بن سحمان ص 138-143. وكتاب الأسنة الحداد في رد شبهات علوى الحداد تأليف الشيخ سليمان بن سحمان ص 58-62. وانظر: كتاب الامام الشيخ محمد بن عبد الوهاب في التاريخ، تأليف عبد الله بن سعد الرويشد ج2، ص 357-359، انظر كتاب: الشيخ محمد بن عبد الوهاب، بقلم أحمد بن حجر آل بوطامي ص118.
3 مقدمة محمد رشيد رضا، الطبعة الثانية من صيانة الإنسان ص 14 من الطبعة الخامسة عام (1395 هـ) .

(2/1083)

ومن هذه الكتب: كتاب صيانة الإنسان عن وسوسة الشيخ دحلان، تأليف العلامة الكبير، المحدث الفقيه النحرير، محمد بشير السهسواني الهندي، يقول عنه مؤلف كتاب: ((الياقوت والمرجان)) ، في ذكر علماء سهسوان ما ملخصه:
كان من المجددين وأحد المحققين المتأخرين، ولد في أواخر القرن الثالث عشر الهجري، وتعلم في لكنو، ثم ذهب إلى دهلي فأخذ عن سيد نذيرحسين كتب الصحاح والسنن الستة وغيرها سماعا وقراءة، واستجاز من الشيخ حسين بن محسن الأنصاري اليمني، والشيخ أحمد بن إبراهيم بن عيسى النجدى نزيل مكة والشيخ محمد السهارنبوي المهاجر بمكة.
وبعد فراغه من الطلب اشتغل بالتدريس وكان وحيد عصره في سعة المعلومات والاطلاع على مذاهب السلف، يصرف أكثر أوقاته في التدريس والتصنيف والوعظ والإِرشاد، وله من المؤلفات إِتمام الحجة على من أوجب الزيارة كالحجة، وكان الشيخ محمد بشير على جانب عظيم من الورع والتقوى والعبادة وقيام الليل، وكان يغلب عليه في وعظه رقة القلب والخشية حتى تدمع عيناه، وفي 5 المحرم سنة 1295 هـ. استدعاه النواب صديق حسن خان بهادير من آكره إلى بهوبال وفوض إليه رئاسة المدارس الدينية في إمارة بهوبال.
وقد أقر له أهل الهند كافة بقوة الاجتهاد والفضيلة العلمية واعترفوا له بها.

(2/1084)

تناظر الشيخ محمد بشير والشيخ أحمد دحلان مفتي مكة في مسألة التوحيد، فكتب الشيخ ردا عليه، كتابه المسمى (صيانة الإنسان، عن وسوسة الشيخ دحلان) . واشتهر الكتاب وطبعه علماء نجد ولم يرد عليه أحد من المخالفين.
وناظر مرزا غلام أحمد القادياني في دلهي بأمر بيكم بهوبال زوجة صديق حسن خان حتى انقطع القادياني عن المناظرة.
وتوفي رحمه الله سنة (1326 هـ) عن عمر بلغ أربعا وسبعين سنة1.
وفي مقدمة كتابه صيانة الإنسان عن وسوسة الشيخ دحلان قال الشيخ محمد بشير بعد البسملة والحمدَلة والثناء على الله والشهادتين والصلاة والسلام على رسول الله صلى الله عليه وسلم.
أما بعد فإني وقفت على الرسالة التي جمعها الشيخ أحمد بن زيني دحلان، أنقذه الله من دحلان الخذلان، وسماها (الدرر السنية، في الرد على الوهابية) ورأيت مؤلفها يدعي في ديباجة رسالته الباطلة الساقطة الدنية الردية، أنه جمع فيها ما تمسك به أهل السنة في زيارة النبي صلى الله عليه وسلم والتوسل به من الدلائل والحجج القوية، من الآيات والأحاديث النبوية.
__________
1 انظر: ترجمته في أول كتاب صيانة الإنسان عن وسوسة الشيخ دحلان
ص 18-23.

(2/1085)

فتعجبت منه التعجب الصراح، كيف وليس في الباب حديث واحد حسن فضلا عن الصحاح؟! فتأملت فيها تأمل الناقد البصير، لكي أعلم أنه هل صدق في تلك الدعوى أم كذب كذب المجادل الضرير، فوجدت دعواها عارية عن لباس الصدق والحق المبين، محلاة بحلية الزور والكذب الباطل المهين، فإِنه ليس فيها من الأحاديث إلا ما أورده التقي السبكي (في شفاء الأَسقام) وهي دائرة بين الاحتمالات الثلاثة السقام: إِما موضوعة عملتها أيدى الوضاع اللئام، أو ضعاف واهية رواها من وسم بمثل كثرة الغلط والأوهام. أو شيء يسير من الصحيح والحسن في زعمه، قاصر عن إِفادة المرام، كما بين ذلك كله الإمام أبو عبد الله محمد بن أحمد بن عبد الهادى في (الصارم المنكى) وليس فيها من الآيات والأحاديث الصحاح والحسان ما يدل على المطلوب المحكي.
وكان حقا على المؤلف تعاطي واحد مما يذكر، لئلا يعد كلامه مما يهجر وينكر:
أما إِيراده لأحاديث صحيحة أوحسنة دالة على المطلوب غير ما أورد في الشفاء أو الإِجابة عما تكلم به عليها صاحب الصارم وغيره من الأئمة الأذكياء. وإذ لم يفعل هذا ولا ذاك فليس لها فائدة ولا يؤول هذا الطول الى منفعة وعائدة.
ومن عجائب صنيعه أن المؤلف مع زعمه أنه من جملة المقلدين، يستدل بالأدلة الشرعية وهو منصب المجتهدين. فعن لي أن أنبه على ما وقع فيه من مساوىء المفاهيم وزخارف الأقوال، وأراجيف الاستدلال،

(2/1086)

لئلا يغتر بها من يقف عليها ممن لا خبرة له بحقائق علم السنة من المتون والرجال1.
ثم صار يورد جملة من كلامه وبعدها يَقُومُ بردها وبيان زيفها. ولقد انتصر للشيخ المظلوم، وذب عن عرضه، ونصرالتوحيد بحجته ومنطقه وآزر الحق بدلائل القرآن والسنة، وكل ذلك بأسلوب العالم المنصف، قال عنه محمد رشيد رضا: (ومن فضائل هذا الكتاب ومؤلفه علو أدبه في عباراته، وتحاميه المبالغة في ذم المذموم، ومدح الممدوح، فهو لا يطري الإمام المجدد الذي يدافع عنه، ولا يهجو المتجرم الذي يرد عليه هجوا شعريا يدخل في مفهوم السباب المذموم وإِن كان جزاءا وفاقا، ومقابلة للسيئة بمثلها، فتراه يقول في كل فرية من مفترياته على الشيخ نفسه، أو نقوله غير المسندة: هذا قول لم تصح به رواية فليأتنا بروايته وما قيل في تعديل رواتها لنجيب عنها.
وجملة ما يقال في هذا الكتاب إِنه ليس ردا على الشيخ دحلان وحده، ولا على من احتج بما نقله عنهم من الفقهاء مما لاحجة فيه كالشيخ تقي الدين السبكي والشيخ أحمد بن حجر الهيتمي المكي بل رد على جميع القبوريين والمبتدعين حتى الذين جاءوا بعده إلى زماننا هذا2.
__________
1 صيانة الإنسان عن وسوسة الشيخ دحلان، ص 25، 26.
2 مقدمة محمد رشيد رضا لكتاب: (صيانة الإنسان عن وسوسة الشيخ دحلان) ص16،17.

(2/1087)

وفيما يلي أسوق مثالا من كلامه الذي ينصر به الحق وهو قوله حين يرد على دحلان في افترائه على الشيخ أنه يكفر الأمة إلا من وافقه، قال الشيخ السهسَواني: وأما قوله (فسعى بالتكفير للأمة خاصها وعامها، وقاتلها على ذلك جملة إلا من وافقه على قوله) فهذه العبارة تدل على تهور في الكذب، ووقاحة تامة، وفي الحديث "إن مما أدرك الناس من كلام النبوة الأولى: إذا لم تستح فاصنع ما شئت". وصريح هذه العبارة أن الشيخ كفر جميع الأمة من المبعث النبوي1 إلى قيام الساعة، إلا من وافقه على قوله الذي اختص به، وهل يتصور هذا عاقل عرف حال الشيخ، وما جاء به ودعا إليه؟! بل أهل البدع كالقدرية والجهمية والرافضة والخوارج لا يكفرون جميع من خالفهم، بل لهم أقوال وتفاصيل يعرفها أهل العلم. والشيخ رحمه الله لا يعرف له قول انفرد به عن سائر الأمة، ولا عن أهل السنة والجماعة منهم، وجميع أقواله في هذا الباب- أعني ما دعا إليه من توحيد الأسماء والصفات، وتوحيد العمل والعبادات- مجمع عليه عند المسلمين، لا يخالف فيه إلا من خرج عن سبيلهم، وعدل عن مناهجهم،
__________
1 قال محمد رشيد رضا في تعليقه: وزعم غير هذا المعترض أنه كفر الأمة منذ مئات من السنين، لا من أَولها كما اقتضاه إِطلاقه، بل منذ فشا فيها تشييد القبور، وبناء المساجد عليها، والطواف بها، ودعاء الموتى، فإن هذا لم يكن في القرون الأولى ولكن الحق الواقع أن الشيخ لم يكفر الأمة كلها في زمنه، فضلا عما قبله، وإنما كفر من أشرك بالله بغير عذر الجهل. وهو كما قال.

(2/1088)

كالجهمية والمعتزلة، وغلاة عباد القبور، بل قوله مما اجتمعت عليه الرسل، واتفقت عليه الكتب، كما يعلم ذلك بالضرورة من عرف ما جاءوا به وتصوره، ولا يكفر إلا على هذا الأصل، بعد قيام الحجة المعتبرة، فهو في ذلك على صراط مستقيم متبع لامبتدع وهذا كتاب الله، وسنة رسوله، وكلام أصحاب رسول الله صلى الله عليه وسلم ومن بعدهم من أهل العلم والفتوى معروف مشهور، مقرر في محله، في حكم من عدل بالله وأشرك به وتقسيمهم الشرك إلى أكبر وأصغر، والحكم على المشرك الشرك الأكبر بالكفر مشهور عند الأمة، لا يكابر فيه إلا جاهل لا يدري ما الناس فيه من أمر دينهم وما جاءت به الرسل.
وقد أفرد هذه المسألة بالتصنيف غير واحد من أهل العلم، وحكى الإِجماع عليها، وأنها من ضروريات الإسلام، كما ذكره تقي الدين ابن تيمية وابن قيم الجوزية وابن عقيل، وصاحب الفتاوي البزازية، وصنع
الله الحلبي والمقريزي والشافعي، ومحمد بن حسين النعيمي الزبيدى،
ومحمد بن إسماعيل الصنعاني، ومحمد بن علي الشوكاني وغيرهم من أهل العلم1،2.
__________
1 قال محمد رشيد رضا يعني أن هؤلاء وأمثالهم صرحوا بأن ما عليه كثير من المسلمين الجاهلين من عبادة القبور ودعاء الموتى شرك جلي، وأما أصل المسألة فقد أجمع عليها الفقهاء قبلهم.
2 صيانة الإنسان عن وسوسة الشيخ دحلان ص 426-427.

(2/1089)

ويظهر من مطالعة كتاب صيانة الإنسان عن وسوسة الشيخ
دحلان، أن مؤلفه الشيخ محمد بشير السهسواني الهندي، قد وصلته رسائل كتبها الشيخ محمد بن عبد الوهاب واطلع على كثير من مؤلفاته ومؤلفات من بعده فهو ينقل عن الشيخ نفسه من كتبه ورسائله وينقل عن المؤرخ ابن غنام من تاريخه روضة الأفهام وينقل عن ابن الشيخ عبد الله وينقل عن حفيد ابنه الشيخ عبد اللطيف1.
ولا نغفل ذكر العلامة النواب أمير بهوبال صديق حسن خان، الذي أحيا بمصنفاته السنة، وانتشرت بسببه علومها المولود سنة 1248هـ.، ولما شب تلقى العلم عن شيوخ جهابذة كالشيخ أحمد بن عبد الرحيم المدعو بـ (شاه ولي الله المحدث الدهلوي، والشيخ حسين بن محسن السبعي الأَنصاري اليمني تلميذ الشريف محمد بن ناصر الحازمي تلميذ الإمام الشوكاني. والشيخ عبد الحق بن فضل الهندي تلميذ الإمام الشوكاني أيضا2، وهو الذي استدعى الشيخ بشير السهسواني صاحب كتاب صيانة الإنسان عن وسوسة الشيخ دحلان سنة 1295 هـ. من آكره إلى بهوبال وفوض إليه رئاسة المدارس الدينية في إمارة بهوبال3.
__________
1 انظر مثلا: صيانة الإِنسان عن وسوسة الشيخ دحلان ص 408-422 وص 423- 431، وص 464-487.
2 ترجمة صديق حسن خان في أول مؤلفه: الدين الخالص ج1ص ز- ح.
3 صيانة الإنسان ص 20 ط 5 عام 1395 هـ.

(2/1090)

وكان معجبا بالإمام الشوكاني، ومحصلا لمؤلفاته وله كتاب الدين الخالص في التوحيد والتحذير من ضده.
وجرت من بعض مشايخ الدعوة له مكاتبات كالشيخ حمد بن عتيق، فقد أرسل إليه الشيخ حمد رسالة أولها بعد البسملة: (من حمد بن عتيق إلى الإمام المعظم، والشريف المقدم محمد الملقب صديق زاده الله من التحقيق، ...
وذكر الشيخ حمد أنه وصله تفسيره، وأثني عليه وبين له أمورا لاحظها وهي بسيطة بجانب ما أحسن فيه من تفسيره1. ورحل إليه الشيخ سعد بن حمد بن عتيق وأخذ عنه في الهند وعن غيره2.
كما ارتحل الشيخ إسحق بن الشيخ عبد الرحمن بن حسن بن الشيخ إلى بهوبال وأخذ عن الشيخ محمد بشير السهسواني والشيخ حسين بن محسن الأنصاري شيخ صديق حسن خان 3 وغيرهما في مدرسة بهوبال السلفية تحت رعاية عالمها صديق حسن خان رحمه الله تعالى. وكذلك الشيخ سعد بن الشيخ حمد بن عتيق رحل إليهم لطلب العلم ولما سألوه عن معتقد مشايخه من أهل بلده أجابهم سنة 1352 هـ وكتب لهم في
__________
1 الدرر السنية ج10 ص 11.
2 الدرر السنية ج12 ص 93.
3 الدرر السنية ج12 ص 80.

(2/1091)

ذلك1.
وممن ألف في سيرة الشيخ محمد بن عبد الوهاب ودعوته من كلية ندوة العلماء بالهند الأستاذ مسعود عالم الندوي وهو من الأحناف في أول أمره، وتتلمذ على الدكتور محمد تقي الدين الهلالي من أول سنة 1349 هـ إلى سنة 1352 هـ. في الهند ثم في بغداد بعد ذلك التاريخ أقام عند الدكتور الهلالي مدة سنة وبصحبة الأستاذ عاصم الحداد، وكان أحد رؤساء الجماعة الإسلامية التي يرأسها الأستاذ المودودي فسجن معه في الباكستان وبقي سنين في السجن فلم يجد سبيلا إلى التأليف فعكف على نيل الأوطار للشوكاني فتبين له أن التعصب للمذهب الحنفي من غير حجة لا يرضاه الله ولا يرضاه السلف الصالح ومنهم الإمام أبو حنيفة نفسه فرجع عن التعصب والتزم اتباع الكتاب والسنة2.
وقد ألف هذا الأستاذ كتابا عن الشيخ محمد بن عبد الوهاب كما ذكرنا وعنوانه: محمد بن عبد الوهاب مصلح مظلوم ومفترى عليه باللغة الأردية، وترجمه منها إلى اللغة العربية الأستاذ عبد العليم بن عبد العظيم البستوي، وقدم له الدكتور محمد تقي الدين الهلالي فقال فيه: "وإذا كان الفضل في إِخراج هذه الدرة الثمينة يرجع إلى تلميذي مسعود عالم
__________
1 طبع تحت عنوان ((عقيدة الطائفة النجدية في توحيد الألوهية)) انظر المقدمة ص 3.
2 انظر: مقدمة الدكتور تقي الدين الهلالي على كتاب: محمد بن عبد الوهاب، لمسعود الندوي ص 7-8.

(2/1092)

الندوي، فإن الفضل في إِخراجها من عالم العجمية إلى عالم العربية إلى تلميذي عبد العليم بن عبد العظيم البستوي المتخرج في الجامعة الإِسلامية" 1.
ويقول المترجم وهو زميلنا عبد العليم عبد العظيم البستوي ما ملخصه: إن الشيخ محمد بن عبد الوهاب من المجددين المجاهدين، ولذا درست سيرته وتعرفت طريقته في كتب كثيرة ألفت في ذلك فرأيت كتاب الأستاذ مسعود عالم الندوي رحمه الله يمتاز بأنه ألف لنصرة الحق وأداء الواجب والتزم الإِنصاف في ما ناقشه من قضايا وبحوث مع الاطلاع على كثير من الكتب حول الشيخ من عربية وأعجمية، وسيجد القارىء في هذا الكتاب سيرة الشيخ محمد بن عبد الوهاب ودعوته وأنها سيرة إسلامية ودعوة إسلامية خالصة وأنها دعوة تحاول أن تعود بالمسلمين إلى الرقي والمجد والازدهار كما كانوا في القرون الأولى إِنها دعوة دعا إليها جميع الأنبياء والمرسلين، وإِن محمد بن عبد الوهاب لم يبتدع شيئا من عنده ولا خرج عن عقيدة المسلمين التي اتفق عليها أئمة الإسلام كلهم2.
وفي الهند جهود مخلصة في خدمة السنة المطهرة يتحدث عنها زميلنا عبد الرحمن عبد الجبار الفريوائي في كتابه بهذا العنوان الذي نشرته
__________
1 مقدمة الدكتور تقي الدين الهلالي على كتاب محمد بن عبد الوهاب، لمسعود الندوي ص 8.
2 انظر: كتاب محمد بن عبد الوهاب، لمسعود الندوي، كلمة المترجم، ص 11، 12.

(2/1093)

إِدارة البحوث الإِسلامية والدعوة والإِفتاء بالجامعة السلفية في بنارس بالهند.
وحركة الانطلاق الفكري بالهند وجهود الشاه ولي الله الدهلوي وفي غيرها من نشاطات إسلامية والجامعة السلفية في بنارس بالهند التي أنشئت في سنة 1383 هـ. تحت إِشراف جمعية أهل الحديث الهندية.
وهذه كلها وإِن لم تكن قد أخذت عن الشيخ محمد بن عبد الوهاب عقيدته السلفية مباشرة فهي تلتقي معه في عقيدة السلف الصالح على الأغلب، وهذا ما تحرص على أن تؤكده كتاباتهم ففي كتاب بعنوان حركة الانطلاق الفكري بالهند وجهود الشاه ولي الله الدهلوي تأليف محمد إسماعيل السلفي وتعريب مقتدي حسن الأعظمي: يقولون إِن تسمية ما هم عليه بالوهابية كذب محض وافتراء عظيم، فالمركز الرئيسي للوهابيين الحجاز ونجد. ويقولون: إنهم هم الذين أخذوا علم الحديث من الهند، أو استفادوا من العلامة حياة السندي والحافظ الشوكاني في الحديث، فكأن الوهابيين أيضا قد أخذوا السلفية من الهند أو اليمن والحجاز1.
وكانت تطبع بعض مؤلفات الشيخ بالهند وتاريخ ابن غنام، وينتشر هناك ما ينتشر من ذلك ولهذا أثر كبير في بث الوعي الإسلامي السليم والعقيدة السلفية بالهند.
__________
1 نقلا عن مجلة الجامعة السلفية (صوت الجامعة) السنة السادسة العدد الأول شعبان 1394 هـ. ص 77-78.

(2/1094)

أثرها في مصر:
ونعود من الهند إلى مصر، وما أدراك ما مصر؟! إذا تذكرنا الحملة المصرية وما أعقبها من ترحيل من قدروا عليه من آل سعود وآل الشيخ من الدرعية إلى مصر بحريمهم وذراريهم ومعهم علمهم وعقيدتهم السليمة، التي لا تزول وإن زالت الدولة والرواسي، فالعقيدة أمر ثابت يبقى ولا يزيله حتى الموت ومفارقة الروح الجسد سيما إذا كانت عقيدة صحيحة ولا حول ولا قوة إلا بالله، ومع هذه الحال لا بد وأن يظهر أثر العقيدة ونلتمس مما كتبه المؤرخ المصري الشيخ عبد الرحمن الجبرتي ما يبين أثر هذه العقيدة، فنجده ينتقد محمد علي باشا وجميع من شاركه في محاربته، وينتقد احتفالهم الهائل بوصول من قدروا على أسره من أنصار العقيدة السلفية وحملتها: ويقول عن احتفالهم: وكان ذلك من أغرب الأعمال التي لم يقع نظيرها بأرض مصر، وما يقرب من ذلك".
إلى أن قال: وقد ذهب في هاتين الملعبتين من الأموال ما لا يدخل تحت الحصر، وأهل الاستحقاق يتلظَّوْنَ من الفشل والتفليس مع ما هم فيه من غلاء الأسعار في كل شيء وانعدام الأدهان.
إلى أن قال: وأعصوان المحتسب مرصدون لمن يرد من الفلاحين والمسافرين بالسمن فيحجزونه لمطالب الدولة ومطايخهم ودورهم في هذه الولائم والجمعيات) 1.
__________
1 نقلا عن كتاب: من أخبار الحجاز ونجد في تاريخ الجبرتي تلخيص محمد أديب
غالب ص 194.

(2/1095)

وكان قد ذكر زينتهم ووصف إسرافهم وألمح إلى أن معظمها كان حيث مساكن الأفرنج والأرمن فإِنهم تفننوا في عمل التصاوير والتماثيل وأشكال السُّرُجِ وغيرها، وذكر أنها ملاهي وأغاني وتسماعات وقيان وجنك رقاصات1.
وتظهر العقيدة في مقابلة الباشا المزهو بغرور النصر المؤقت للإمام عبد الله المصاب الصابر ويحدثنا عن ذلك الجبرتي فيقول: "وصل عبد الله الوهابي فذهبوا به إلى بيت إسماعيل باشا ابن الباشا فأقام يومه وذهبوا به في صبحها عند الباشا بشبرا فلما دخل عليه قام له، وقابله بالبشاشة وأجلسه بجانبه، وحادثه وقال له (ما هذه المطاولة؟) فقال: "الحرب سجال" قال: "وكيف رأيت إبراهيم باشا؟ " قال: "ما قصر وبذل همته، ونحن كذلك.. حتى كان ما كان قدره المولى" فقال: "أنا إن شاء الله تعالى أترجى فيك عند مولانا السلطان" فقال: "المقدر يكون ...
" 2.
ثم لما قتل الإِمام عبد الله شهيدا ومن معه قال الجبرتي: "فذهبوا مع الشهداء" 3 وهذا يعني تأثره بعقيدة السلف الصالح.
__________
1 المصدر السابق ص 190.
2 المصدر السابق، ص 194- 195.
3 نقلا عن كتاب: من أخبار الحجاز ونجد في تاريخ الجبرتي، ص 197، 199.

(2/1096)

وذكر أَن ابن الإمام عبد الله هو وخواصه ومن معهم نحو أربعمائة نسمة أسكنوا بدور بالقشلة، ولم يكن على ابن الإمام هو وخواصه حرج يذهبون ويجيئون ويترددون على المشايخ وغيرهم ويمشون في الأسواق ويشترون البضائع والاحتياجات.
ونجد الجبرتي ينكر بيعهم بعض الأسرى ويقول "هم مسلمون أحرار" 1.
وهذا قديم في أمثالهم فقد باعوا يوسف عليه وعلى نبينا محمد أفضل الصلاة والسلام. ولعل هذا مما دس على الجبرتي، إذ الحوادث التي جرت أثناء تلك الحروب مشهورة، وهذا ليس منها في الشهرة.
وما من شك أن مثل هذه الأمور تبين همجية أعداء السلف الصالح وبعدهم عن الشريعة الإسلامية. وتبين صفاء العقيدة لدى أصحابها ونقاءها حتى في الحالات التي قد ذهب عنهم كل شيء وفسدت دنياهم عليهم هم لا يزالون مشاعل خير وعلامات رشد تدعو إلى عقيدة السلف الصالح إن لم يكن بلسان مقالهم وسلطانهم فبلسان حالهم.
وقد ذكرت قبل قليل كلام أحمد سعيد البغدادي في بحث أثر عقيدة الشيخ السلفية في العراق ومن كلامه ذلك كلامه عن سبب حرب
__________
1 نفس الهامش السابق: نقلا عن كتاب من أخبار الحجاز ونجد في تاريخ الجبرتي
ص 197، 199.

(2/1097)

صاحب مصر لهذه الطائفة، وأنه كما ذكره (سيديو) الفرنسي وخلاصته أن إِنكلترا وفرنسا حين علمتا بقيام محمد بن عبد الوهاب وابن سعود وبانضمام جميع العرب إليهما لأن قيامهما كان لإِحياء كلمة الدين، خافتا أن ينتبه المسلمون فينضمون إليهما وتذهب عنهم غفلتهم ويعود الإسلام كما كان في أيام عمر رضي الله عنه فيترتب على ذلك حروب دينية وفتوحات إسلامية ترجع أوروبا منها في خسران عظيم فحرضتا الدولة العلية على حربهم وهي فوضت ذلك إلى محمد علي باشا وحصل ما حصل (ولكل أجل كتاب) 1.
ويؤيد ما أفاد به أحمد سعيد الكاتب الأمريكي لوثروب ستودارد حيث يقول وبدافع من ولائه للصليبية عن محمد علي في حملته المشؤومة على المسلمين ما نصه: "وكان هذا المقدام الألباني سيد مصر وأميرها، واقفاً حق الوقوف على قدرة أوربة وشدة بأسها وتفوقها، فدعا إليه ضباطا من أهل الغرب فنظموا له جيشا قويا، ودَرَّبُوه تدريبا على الطراز الغربي، وجهز بمعدات الأسلحة الغربية، وكان غالب هذا الجيش مؤلفا من المقاتلة الألبانيين الأشداء، فسرعان ما أجاب محمد علي نداء السلطان فأيقن حينئذ أن الوهابيين على شدة غيرتهم الدينية وحماستهم لن يستطيعوا بعد الوقوف في وجه البنادق والمدافع الأوربية يطلق عيارها جنود مجربون"2.
__________
1 انظر: 2/ 1079 من هذا البحث.
2 حاضر العالم الإسلامي، ج 1/ 262. وأحب أن أوضح بأنه ليس سبب هزيمة
المسلمين، أَمام محمد علي هو قدرة أوربة الصليبية وشدة بأسها وتفوقها كما يقول الكاتب الأمريكي لوثروب وغيره ولكنه كما ذكرنا في نهاية البحث في أثر عقيدة الشيخ محمد بن عبد الوهاب السلفية في الدور الأول لدولة أنصارها، وخلاصته أنه التغير الذي حصل في نفوس المسلمين عن الاستمساك التام بعقيدة الشيخ محمد بن عبد الوهاب السلفية كما كان عليه الشيخ وأئمة آل سعود وعلماؤهم فإِنهم لما كانوا على حالة مستقيمة على عقيدة السلف الصالح نصرهم الله وأعزهم وجعل لهم الغلبة والتمكين كما كان في عهدهم الأول ثم لما حصل ما حصل من التغير تغيرت الأحوال والدولة، قال الله تعالى: {إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ} (الرعد: 12) وانظر: آية 54 من الأنفال. انظر: ص 926-931 من هذا البحث.

(2/1098)

ويذكر الأستاذ مسعود الندوي: أن الحكومة البريطانية هنأت إبراهيم باشا على تدميره الدرعية وقضائه على حضارتها1 وهذا تأكيد على أن عدو عقيدة الشيخ وأنصارها هم أعداء الإسلام والمسلمين.
وها هو الشيخ الجبرتي المؤرخ المصري المشهور يصف إبراهيم باشا بما هو متصف به من صفات يتصف بها كل أضداد السلف الصالح ذوي الإسلام الخالص. فيقول: "ورجع إبراهيم باشا من هذه الغيبة متعاظما في نفسه جدا وداخله من الغرور ما لا مزيد عليه حتى إن المشايخ لما ذهبوا
__________
1 انظر: محمد بن عبد الوهاب مصلح مظلوم مفترى عليه، تأليف الأستاذ مسعود الندوي ص 150-154.

(2/1099)

للسلام عليه والتهنئة بالقدوم عليهم فلما أقبلوا عليه- وهو جالس في ديوانه- لم يقم لهم ولم يرد عليهم السلام فجلسوا وجعلوا يهنئونه بالسلام فلم يجبهم ولا بالإِشارة بل جعل يحادث شخصا سخرية عنده. وقاموا على مثل ذلك منصرفين ومنكسرين1.
ولا شك أن مثل هذا يكون حافزا للمشايخ وغيرهم من أهل مصر أن يعيدوا النظر في عقيدة السلف الصالح التي يحملها من أوفدوا عليهم ويعلموا أن إبراهيم باشا المتسلط إنما احتقرهم لأنه إنما كان قد انتصرعلى أمثالهم فكيف يهنئونه على ذلك لولا هوانهم عند أنفسهم وقد احتقرهم لأنهم كذلك، وهذا دليل لهم صارخ على أن من حاربهم الباشا من أهل نجد ما حاربهم إلا لأنهم مسلمون من أتباع السلف الصالح من المسلمين وأن نظرته إلى جميع المنتسبين إلى الإسلام واحدة هي نظرة ازدراء واحتقار لهم ولما اتسموا به من الإسلام فهو قد انتصر عليهم بزعمه وعلى دينهم فلم يبق في نفسه لهم احترام وإِن كانوا من المشايخ العظام، وأصحاب العلوم والفهوم. وهذا بلا شك يعطي ردود فعل متعاطفة مع أبناء الشيخ العلماء وسائر حملة عقيدة السلف الصالح خصوصا الذين نقلهم الباشا إلى مصر، ويكون له دوركبير في التأثير، ومؤشره تأثر الشيخ عبد الرحمن الجبرتي رحمه الله تعالى والذي ألمحنا لطرف منه هنا. ونورد ما ذكره عبد
__________
1 انظر: كتاب (من أخبار الحجاز ونجد في تاريخ الجبرتى) تأليف محمد أديب غالب ص 200، بإِشراف دار اليمامة ط (1) عام 1395 هـ.

(2/1100)

الرحمن بن عبد اللطيف بن عبد الله آل الشيخ في تعليقه على عنوان المجد من أسماء آل الشيخ الذين نقلهم الباشا إلى مصر، فيقول ما خلاصته إن ابن بشر لم يذكر في تاريخه أسماءهم مع أنهم محدودو العدد ومشهورو الأسماء بل هم قادة الدعوة وزعماء الإِصلاح في ذلك الوقت ولمزيد الفائدة نذكر أسماءهم فهم: الشيخ عبد الله بن الشيخ وصحبته حرمه وابنه الشيخ عبد الرحمن بن عبد الله، والشيخ عبد الرحمن بن حسن بن الشيخ محمد وصحبته حرمه وابنه الشيخ عبد اللطيف، وكان عمر الشيخ عبد اللطيف ذلك الوقت لا يزيد عن ثمان سنوات. والشيخ علي بن الشيخ محمد، والشيخ إبراهيم بن الشيخ محمد. هؤلاء هم الذين نقلهم الباشا إلى مصر، فأما الشيخ عبد الرحمن بن حسن فمكث بمصر ثمان سنوات ثم رجع إلى الرياض بعد تولي الإمام تركي بن عبد الله الحكم بسنة أي سنة 1241 هـ. وأما ابنه الشيخ عبد اللطيف فبقي بمصر واحدا وثلاثين عاما ثم رجع إلى الرياض في ولاية الإمام فيصل بن تركي سنة 1264هـ1. وأما الشيخ عبد الله بن الشيخ فتوفي بمصر سنة 1242هـ2.
ويقول ابن بشر: "وكان لعبد الله المذكور ابن اسمه عبد الرحمن
__________
1 هامش عنوان المجد في تاريخ نجد، تأليف عثمان بن بشر، تحقيق وتعليق عبد الرحمن ابن عبد اللطيف آل الشيخ، طبعة وزارة المعارف سنة 4 139 هـ. ص 286.
2 الدرر السنية 12/45 ومشاهير علماء نجد ص 49.

(2/1101)

جلب معه إلى مصر وهو صغير وذكر لي أنه اليوم في رواق الحنابلة في الجامع الأزهر وعنده طلبة علم وله معرفة تامة ودراية عظيمة1. ولعل ذلك من عوامل نشر عقيدة السلف الصالح وإقامة الحجة بها وكذا الشيخ علي بن الشيخ فقد توفي بمصر في سنة 1245هـ. على أغلب الظن كما يقول عبد الرحمن بن عبد اللطيف2.
وكذلك الشيخ إبراهيم بن الشيخ فإنه توفي بمصر ولم يقف ابن قاسم على تاريخ وفاته لكنه كان موجودا سنة 1251هـ. في مصر3. ووجود مثل هؤلاء المشايخ إلى هذا الزمن في مصر، واحتكاكهم بطلبة العلم والمشايخ والعلماء سيكون له أثر في نشر عقيدة السلف الصالح وهم أبناء الشيخ المشهود لهم بالعلم والتحقيق كما قال الحفظي:
أولاده مشايخ التحقيق ... وسدرة في منتهى الطريق4
وعلى كل حال فالأثرلم يبد بارزا حتى أعاد الله الكرة لعقيدة السلف الصالح بالإمام الملك عبد العزيز بن عبد الرحمن الفيصل. عندئذ وجدنا مطبعة المنار بمصر، ومجلة المنار بمصر وصاحبها محمد رشيد رضا، يقبل الخير ويتجاوب مع الملك عبد العزيز في نشرمؤلفات وآثار علماء
__________
1 عنوان المجد في تاريخ نجد 1/93، وط المعارف سنة 1394 هـ. ص 118، 119.
2 مشاهير علماء نجد وغيرهم ص 51 وانظر الدرر السنية 12/47.
3 الدرر السنية 12 / 46.
4 الدرر السنية 12/ 47.

(2/1102)

الدعوة وعلى رأسهم الشيخ الإمام محمد بن عبد الوهاب.
فهذه مجموعة الرسائل والمسائل النجدية أربعة مجلدات كبار وغيرها وكثير من كتب السلف الصالح في الفقه والتفسير والحديث وغير ذلك بلغ المجلدات الكبار وبلغ قدرا كبيرا من ذلك كان له أثر كبير في بث الوعي بين المسلمين ونشر ضالتهم من الحق في تلك المؤلفات السلفية ومحمد رشيد رضا يخدمها بالتعليق والإِشراف على طبعها وكانت له مواقف حميدة وكتابات منصفة وبيانات للحق ناصعة في مجلته الكبيرة مجلة المنار التي بلغت ما يربو على عشرين مجلدا واستمر صدورها سنين عديدة وكان ينشر دفاعا مجيدا عن دعوة السلف الصالح، وما يدفعه إلى ذلك إلا تأثره بعقيدة السلف الصالح وتطلعه إلى نهضة المسلمين إذا استيقظوا من غفلتهم إلى دينهم بهذه العقيدة السليمة ومن كتاباته أجد بين يدي طائفة من المقالات نشرت في مجلة المنار، وجريدة الأهرام جمعت وأصدرت بعنوان: ((الوهابيون والحجاز)) وكانت طبعتها الأولى سنة 1344 هـ. وأصبحت كتابا بذلك العنوان ويضم من الأبحاث أضواءا على حقيقة العقيدة السلفية، مثل تسجيله: شهادة التاريخ للوهابيين، وبيان عجز الشريف الحسين عن القيام بعقيدة السلف الصالح وأنه وإلى الأجانب على العرب وجعل الحجاز دولة حربية ونفسه ملكا للعرب وعزم على إِخضاع نجد واليمن بالقوة مع عداوته لابن سعود وطعنه في عقيدته السلفية مما جعلها الله أسبابا لزحف ابن سعود على الحجاز وتمكينه من ولايته

(2/1103)

وتطهيره ثم شخص السبب لعداوة أشراف مكة المستولين عليها لأهل نجد عن مؤرخ مصري، وأنه ليس السبب في غير العقيدة، فأهل نجد يعتقدون عقيدة السلف الصالح، وأولئك على خلافها، ثم ذكر أشهر وقائع تعدى أهل الحجاز على النجديين ومنها منعهم من الحج ودسائس الشريف في نجد وإِغراؤه جيرانها بها وإِحباطه مؤتمر الكويت1 والوثائق الرسمية لنجد على أهل الحجاز ثم يتحدث عن صبر سلطان نجد وأنه صبر لم يعهد له نظير من قوى يعتدى عليه دينيا ودنيويا حتى علم هو وأمته بعد التروي واستفتاء العلماء أن إِنقاذ الحرمين من الحسين واجب شرعا ولو لم يكن لذلك موجب إلا منع أهل نجد من الحج لكفى. ويقول محمد رشيد رضا فكيف إذا أضيف إلى ذلك سائر ما أشرنا إليه فيما أجملناه في الأهرام وفصلناه في المنار من إلحاده بالظلم لأهل الحرمين والحجاج، وإِدخاله للنفوذ الأجنبي في البلاد وخطره على الأمة العربية وما بقي لها من البقعة الصغيرة المستقلة في جزيرتها وتكفيره للترك وللمصريين كالنجديين ثم تنحله منصب الخلافة. أما السلطان عبد العزيز ففي تصريحه نص قطعي باعترافه هو وعلماء بلاده بإسلام جميع الشعوب الإسلامية والرغبة في
__________
1 انظر: الملك عبد العزيز ومؤتمر الكويت، 1342 هـ 1923-1924 م، رسالة ماجستير من جامعة أم القرى بمكة المكرمة 1401هـ، إِعداد موضي بنت منصور بن عبد العزيز آل سعود، ط 1 عام 1402 هـ. نشر مؤسسة تهامة جدة.

(2/1104)

التعارف والتواد معها وبأن هؤلاء الأمراء الحجازيين ورثوا عن سلَفِهمْ تكفير النجديين والطعن فيهم والتنفير منهم.
وقال محمد رشيد: وقد استفتينا واستفتى غيرنا في شأن هذا البَاغِي الشريف حسين في سنة 1341 هـ. فأفتى بعض علماء الأزهر بأنه من البغاة المتغلبين الذين يجب قتالهم على إمام المسلمين وكتبنا فتوى مطولة نشرناها في المنار الذي صدر في ذى الحجة من تلك السنة ج8 م 24 ص 593-616 ونشرناها في جريدة الأهرام أيضا أجملنا فيها صفاته وجناياته، ولكننا استدركنا على من جعل حكمه حكم البغاة متسائلين أين إمام المسلمين الأعظم الذي يجب عليه قتاله؟ ثم بينا أن إِنقاذ الحرمين من بغيه وظلمه يجب على كل من يقدرعليه من جماعات المسلمين وأمرائهم وأن أقدرهم على ذلك سلطان نجد وإمام اليمن وذكرنا ما يقال في المانع المشترك لهما من ذلك وهو الخوف أن يفضي إلى تدخل الإِنكليز في الحجاز لأنه جعله تحت حمايتهم1.
وفي مقالة لمحمد رشيد رضا يبين نهضة الوهابيين كما يسميهم بالإِصلاح وما آلوا إليه وأن آل سعود أهل نهضة إصلاحية إِسلامية وخصوصا السلطان عبد العزيز، السلطان العامل الصامت بخلاف ملوك الدعاية القوالين ثم كتب ملخصا لسيرة السلطان ابن سعود وملخصا
__________
1 انظر: ص 40- 41 من الكتاب المذكور.

(2/1105)

لسيرة الشريف. ورد على الدعايات الكاذبة1. إلى آخر ما كتب وبين فكان لكتاباته أثر في تنبيه المصريين خصوصا والمسلمين عموما إلى رشد حملة عقيدة السلف من أهل نجد وصحة عقيدتهم، وأَنه لأثر كبير لاشك فيه، سيما والشيخ محمد رشيد رضا عالم محقق يأمر بالسنة وينهى عن البدعة خصوصا بدع القبورين في العبادة كما في مقالاته هذه ويقصد نهضة المسلمين جميعا ويهدف لمصلحتهم، ومحمد رشيد رضا حين يدعو للملك الإمام عبد العزيز وللعلماء الذين معه، يعلم أن عقيدتهم السلفية هي الأصلح للمسلمين عامة. ويقول الشيخ محمد رشيد رضا في رسالته التي بعنوان: (السنة والشيعة أو الوهابية والرافضة) :
"ولما رأيت ما رأيت من سوء أمر مؤتمر النجف لشيعة العراق، ومن أمارات نشر الإِلحاد في إِيران والأفغان، ومن تجديد الشيخ العاملي في تواليفه والشيخ عارف الزين في مجلته الطعن في السنة، وتنفير المسلمين من دولتها الوحيدة في إِقامتها ونصرها، ومن بث الرفض والخرافات بين المسلمين، رأيت من الواجب علي أن أظهر للمسلمين ما يخفى على جمهورهم من الحقائق التي لم يكن العاملي ولا الزين يعلمان بوقوفي عليها، لعلهما يفيئان إلى أمر الله، فكتبت الفصول الآتية بهذه النية".
وتشير الرسالة إلى أن العاملي المسمى محسن الأمين وهو الرافضي
__________
1 انظر: كتاب ((الوهابيون والحجاز)) ط 1344 هـ.

(2/1106)

المتعصب ألف كتابا استغرق خمسمائة صفحة، جعل عنوانه (الرد على الوهابية) . ودس فيه ما يبغي من الخرافات القبورية والرفضية، والطعن في حكم الملك عبد العزيز بن عبد الرحمن آل سعود وعلى ابن تيمية وابن القيم وابن عبد الهادي والشيخ محمد بن عبد الوهاب ويرد الشيخ محمد رشيد رضا بقوله: "أقول: أولا: إن الوهابية يدعون بحق أنهم موحدون وحامون لحمى التوحيد من تطرق الشرك، وكان يدعي هذه الدعوى بحقٍ قبلهم شيخ الإسلام. يعني ابن تيمية.
ثانياً: أن الوهابية لم يدعوا أنهم هم الموحدون وحدهم وأن غيرهم من جميع المسلمين، مشركون كما افترى عليهم هذا الرافضي المتعصب وغيره، بل لم يدعوا أنهم فرقة أو أهل مذهب مستقل ... وإنما يقولون كما يقول غيرهم من العلماء بتوحيد الله الذي دعت إليه جميع رسله" 1.
ويأتي من بعد المنار وصاحبه، جماعة أنصار السنة المحمدية ورئيسها محمد حامد الفقي ومطبعتهم، فقد كان لهم دور في بث العقيدة السلفية ونشر كتب عقيدة السلف الصالح وبيان الحق والرد على طوائف الصوفية المنحرفة عن السنة، وكان لرئيس جماعة أنصار السنة المحمدية الشيخ محمد حامد الفقي نشاط خاص في هذا المجال وله كتاب سماه أثر الدعوة الوهابية في الإِصلاح الديني والعمراني في جزيرة العرب وغيرها كتبه
__________
1 نقلا عن كتاب انتشار دعوة الشيخ ... تأليف محمد كمال جمعة ص 169.

(2/1107)

وتحدث به في نادي جماعة أنصار السنة المحمدية بمصر وهذا النادي يحضره كثير من المصريين وغيرهم وقد نفع الله به وطبع عام 1354 هـ. بمطبعة النهضة بشارع عبد العزيز بمصر، وقال الشيخ محمد حامد الفقي في مقدمته: أما بعد فهذ نبذة لطيفة في بيان حقيقة الدعوة الوهابية وإمامها وشيعتها وأنصارها وقصة إِزاحة الأوهام وإِبطال الأكاذيب التي نسجت حولها. وذلك لتخبط الكثير من الناس في شأنها1. وغيرهما، ويتعاون معهم في نشر عقيدة السلف الصالح بدافع من إيمانه وإيمان جماعته بسلامة منهجهم.
ونذكرمن أبرزهم شيخنا الدكتور محمد خليل هراس فقد كتب عن منهج الشيخ وأنصاره وسمى ما كتبه: الحركة الوهابية وهو رد على مقال للدكتور محمد البهي في نقده للوهابية وطبعته الجامعة الإِسلامية بالمدينة المنورة عام 1396 هـ. وقال في مقدمته ما ملخصه: لأستاذنا الدكتور محمد البهي كتيب نشرته (دار الفكر ببيروت) عالج فيه الفكر الإِسلامي في أدواره وعقد فيه فصلا عن الحركة الوهابية وملأه بمزاعم لا تتفق مع الحق، ولا سند لها من الواقع، ونقدها نقدا جانب فيه الإِنصاف ولم يراع فيه موازين البحث العلمي2.
__________
1 أثر الدعوة الوهابية، لمحمد حامد الفقى ص1-2.
2 الحركة الوهابية بقلم الدكتور محمد خليل هراس ص 7.

(2/1108)

ثم إن الدكتور الهراس نقض نقده ورد عليه ردا منصفا أجاد فيه وأفاد رحمه الله تعالى.
ولا ننسى محمد منير بن عبده آغا النقلي الدمشقي الأزهري: صاحب ((دار الطباعة المنيرية)) في القاهرة. تفقه في الأزهر سلفيا وأصبح من علمائه. وأنشأ دار الطباعة المنيرية (1337 هـ) ونشركثيرا من المصنفات القديمة والحديثة. وصنف كتاب: نموذج من الأعمال الخيرية في إدارة الطباعة المنيرية- مطبوع أنجزه في شعبان 1358 هـ. وله (إِرشاد الراغبين في الكشف عن آي القرآن المبين) مطبوع وتوفي بالقاهرة1، وله المجموعة المنيرية وهي مجموعة رسائل سلفية لشيخ الإسلام ابن تيمية والصنعاني والشوكاني والصابوني وَأَبي محمد الجويني وغيرهم. وسماها المجموعة المنيرية وله عليها تعليقات وقد خدم كثيرا من رسائل السلف خاصة ومؤلفاتهم، ومن ذلك مجموعة بعنوان: (الأصول الثلاثة وأدلتها ويليها شروط الصلاة وواجباتها وأركانها، والقواعد الأربع للشيخ محمد ابن عبد الوهاب علق عليها وصحح أصولها وكساها حواشي مفيدة محمد منير الدمشقي، طبعت في القاهرة، إدارة الطباعة المنيرية بلا تاريخ2
__________
1 الأعلام للزركلي، ط 4 ج7 ص 310.
2 آثار الشيخ محمد بن عبد الوهاب سجل ببليوجرافي مادة رقم 18 ص 25 ومادة رقم 52 ص 30.

(2/1109)

ومنها: كتاب التوحيد الذي هوحق الله على العبيد للشيخ محمد بن عبد الوهاب نشر المكتبة القيمة، بمباي والقاهرة، دار الطباعة المنيرية سنة 1344 هـ1. ومنها: كشف الشبهات للشيخ محمد بن عبد الوهاب علق عليه وصححه محمد منير الدمشقي، وفي ذيله نبذة في الحث على اتباع الكتاب والسنة والعمل بهما للمعلق طبع القاهرة في إدارة الطباعة المنيرية، سنة 1351 هـ2.
وفي مقدمة الأصول الثلاثة وأدلتها يقول الشيخ محمد منير عبده أغا الدمشقي الأزهري بعد الثناء على الله والصلاة والسلام على رسوله صلى الله عليه وسلم. أما بعد:
سألني كثير من أهل العلم والمعرفة أن أطبع رسالة الإمام المجدد شيخ الإسلام محمد بن عبد الوهاب في الأصول الثلاثة وأدلتها وشروط الصلاة وواجباتها وأركانها وأنشرها بين المسلمين لاسيما العوام منهم لينتفعوا بها ويعملوا بأحكامها، وهى سهلة موجزة صحيحة على مذاهب أهل السنة والجماعة فأجبتهم لذلك3.
كما نذكر المطبعة السلفية ومكتبتها وصاحبها محب الدين الخطيب،
__________
1 المرجع السابق مادة رقم 97 ص 36.
2 المرجع السابق مادة رقم 196 ص 49.
3 ص 2. ضمن مجموعة تضم الأصول الثلاثة وأدلتها وكتاب التوحيد والأربعين النووية وغيرها. مطابع الإشعاع- الرياض.

(2/1110)

وقد طبعت كثيرا من كتب السلف الصالح مع التحقيق والعناية من ذلك طبعهم لمجموعة التوحيد النجدية وعنايتهم بها، ولازالت حتى بعد وفاة مؤسسها تحت إِشراف ابنه قصي.
وكذلك مطبعة المدني المؤسسة السعودية في مصر وغيرها من المطابع التي تطبع آثار الشيخ ومؤلفاته وسائر مؤلفات السلف الصالح مما يكون له تأثير في نشر العقيدة السلفيلية.
وما يزال مدد تأثير عقيدة السلف الصالح في زيادة واستمرار خصوصا لما نهضت المملكة بالتعليم واستوفدت مدرسين من مصر لجامعة الإمام محمد بن سعود والجامعة الإِسلامية، وغيرهما من جامعات المملكة فإن هؤلاء الأساتذة يعودون بانطباعات ومشاعر يحملونها ويبثونها في مجتمعاتهم وهذا ليس خاصا بمصر غير أنه في مصر أكثر ظهورا، ونذكر على سبيل المثال أستاذا زائرا بجامعة الإمام محمد بن سعود الإِسلامية في العام الجامعي 1395-1396 هـ. وهو المستشار عبد الحليم الجندي، والرئيس السابق لإِدارة قضايا الحكومة في جمهورية مصر العربية ورئيس لجنة تجلية مبادىء الشريعة الإسلامية بالمجلس الأعلى للشئون الإسلامية، وعضو مجمع البحوث الإسلامية بالأزهر، وعضو لجنة الشريعة بالمجلس الأعلى لرعاية الفنون والآداب، جاءنا زائرا ثم عاد يخرج كتابا اسمه (الإمام محمد بن عبد الوهاب أو انتصار المنهج السلفي) يقول في مقدمته:
ومن أجل الاعتبار بما صنعه ابن عبد الوهاب وحاجة العصر الحالي

(2/1111)

إلى التأسي بكل كلمة قالها وكل صنيع صنعه وضع هذا الكتاب، ليذكر كل ذي بصر أن صفحات هذا التاريخ العظيم تتكرر ويعني تاريخ الإسلام إلى أن يقول: "بهذا أصبحت المملكة العربية السعودية دولة رائدة في المجتمع العالمي، معلمة للمجتمع الإسلامي، بانتصار الشريعة على الجريمة والرذيلة والتواكل والجهل والفشل بسيادة العدالة والطمأنينة وانتشار الجامعات وازدهار الأخلاق الرغيبة والائتمار بالمعروف والتناهي عن المنكر. وبهذا قامت جماعة إسلامية حقا هي آدىٍ للأمانة وآكد في التعامل، وأبعد من التبذل، وأصون للحرمات، تتواصل فيها الطبقات وتكدح، وتجد وتجتهد، وتثبت لعالم تتخاذل دوله، وتتسلل شعوبه أن العذاب يحل بالأمم من أنفسها، ولا يصيب الذين ظلموا خاصة، وأن الله صادق وعده ناصر جنده، وإن غبي عن ذلك عبدة القوة أو المادة، أو عمي الآخرون عن رؤية الواقع" 1.
__________
1 انظر تقديم كتاب: الإمام محمد بن عبد الوهاب أو انتصار المنهج السلفي ص 8 ـ 9.

(2/1112)

حول مايقال في تأثر بعض الحركات والدعوات
بعقيدة الشيخ السلفية
وما قيل من تأثر بعض الحركات والدعوات في خارج سلطان أنصار عقيدة الشيخ مثل حركة السنوسي في ليبيا وحركة أحمد بن عرفان في الهند، وحركة الفرائضيين في الهند، وحركة نزار علي في الهند أيضا، وحركات البدري الثلاث في أندونيسيا، وحركة الإِخوان المسلمين، وبعض دعاة في البلدان قيل إنهم تأثروا بدعوة الشيخ محمد بن عبد الوهاب مثل الشيخ محمد عبده، وجمال الدين الأفغاني، والجمعية الشرعية في مصر، وما قيل أيضا أن الثورات التي انطبعت بطابع ديني تأثرت بدعوة الشيخ كالثورة المهدية في السودان وثورة ايش محمد كول في التركستان، وما قيل من أن إِصلاح سلطان المغرب المولى سليمان بن محمد في المغرب، وعبد الحميد بن باديس في الجزائر، قد تأثروا بدعوة الشيخ1، كل ذلك
__________
1 انظر: دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الاسلامي رسالة دكتوراه على الآلة الكاتبة، ص 439- 491. وكتاب انتشار دعوة الشيخ محمد بن عبد الوهاب خارج الجزيرة العربية، تأليف محمد كمال جمعة، مطبوعات دارة الملك عبد العزيز وطبع على نفقة وزارة التعليم العالى ص 97- 105 وص 213- 220 وص 223-225. الفصول: الثالث والرابع، والخامس، والسادس، والسابع، والثامن. وكتابات الدكتور محمد عبد الله ماضي أستاذ التاريخ بكلية أصول الدين في حاضر العالم الإِسلامي، النهضات الحديثة في جزيرة العرب.
في المملكة العربية السعودية ص 62-70 ط 2 عام 1372 هـ الحلبي.
وانظر: بحث الدكتور محمد سلام مدكور من مصر ص 16- 21 وبحث الدكتور وهبه مصطفى الزحيلي من الشام ص 21- 41. وبحث عبد الفتاح مقلد الغنيمي، عن غرب أفريقيا ص 3-19 وبحث أنور الجندى عضو المجلس الأعلى للشؤن الإسلامية القاهرة ص 2، 4-9. وبحث الدكتورعبد الحليم عويس ص 14-19، 20- 31. وبحث الشيخ عطية محمد سالم ص 14-16، 21-22، 35-36. وبحث الدكتور مصطفى محمد سعد هرجس 8، 16-17، 18. وبحث الدكتور محمد السعيد جمال الدين بعنوان دعوة الشيخ محمد بن عبد الوهاب وأصداؤها في فكر محمد إِقبال وكل هذه البحوث قدمت لمؤتمر أسبوع الشيخ محمد بن عبد الوهاب فكتبت على الآلة وجمعت في مجلد سمي: (تأثر الدعوات الإِصلاحية بدعوة الشيخ محمد بن عبد الوهاب) ثم وزع على المشاركين في المؤتمر وبعض الحضور والمدعويين وهو المنعقد في جامعة الإمام محمد بن سعود الإسلامية في 21/4/ 1400هـ.

(2/1113)

يحتاج إلى دقة وتحقيق ودليل يثبت أن هذه الدعوات والحركات تأثرت بعقيدة الشيخ وحركته ودعوته وقيام أنصاره.
وأغلب ما تعتمد عليه هذه الأقاويل على مصادر غربية بعيدة معادية لا دقة لديها ولا تحقيق، ولكن تعتمد على الظنون وما تريده من تشويه للصورة الصحيحة حتى لا يفهم الناس الحقيقة.
والحقيقة أن هذه الدعوات والحركات والثورات نابعة من أهلها، وهم بأنفسهم لا يذكرون أَنهم من أتباع الشيخ ولا أنهم تتلمذوا عليه أو

(2/1114)

قرأوا كتبه ومؤلفاته وأرادوا تطبيقها ولا أحد يثبت ذلك فيذكره، بل إن هؤلاء لا يعترفون بهذه التبعية، ولا بالتأثر به. وربما أن أكثرهم لا يعرفه إلا عن طريق أعدائه ودعاياتهم الكاذبة وبصورة مشوهة غير حقيقية، أو يعرفه بعضهم ولكن لا يعترف بطريقته السلفية وإِن كان ينتسب إلى السلف، كما هو شأن الأشعرية والصوفية وأهل الكلام وأهل السياسة الدنيوية التي تريد العلو في الأرض والرئاسة أو تريد الدنيا ولا تريد الآخرة.
فكل هذه المذاهب وما كان على هذه الشاكلة لا تعترف بعقيدة السلف الصالح وهي العقيدة التي يعتقدها الشيخ. فأصحابها يخالفونها في كثير أو قليل والأمثلة على ذلك كثيرة فهذا السنوسي قد سئل عنه أبناء الشيخ محمد بن عبد الوهاب والشيخ حمد بن ناصر بن معمر رحمهم الله فقال السائل السنوسي المغربي مصنف السنوسية المعروفة بعلم الصفات فهل تنقمون عليه شيئا من ذلك؟ الخ. فكان جوابهم أن السنوسي ليس من أئمة السنة والجماعة فإن أهل السنة والجماعة هم الذين نعتهم النبي صلى الله عليه وسلم لما ذكرأن (بني إسرائيل افترقت على ثنتين وسبعين فرقة وستفترق أمتي على ثلاث وسبعين فرقة كلها في النار إلا واحدة) قالوا ما هي يارسول الله؟ قال: "من كان على مثل ما أنا عليه اليوم وأصحابي" 1 والسنوسي المذكور صنف كتابه أم البراهين على مذهب الأشاعرة وفيها أشياء كثيرة
__________
1 سبق تخريجه في 1/ 254 من هذا البحث.

(2/1115)

مخالفة ما عليه أهل السنة، فإن الأشاعرة خالفوا ما عليه السلف الصالح في مسائل، منها: مسألة العلو، ومسألة الصفات، ومسألة الحرف والصوت. الخ جوابهم1.
وبعضهم الآخر قي نصوص الصفات سلك مسلك من يفوض المعنى والكيف ولا يقول بأن، المعنى معلوم والكيف مجهول إذ لا فرق عنده بين المعنى والكيف، ثم صحح مذهب الخلف أهل التأويل المذموم وهو صرف اللفظ عن معناه الراجح من ظاهره إلى المعنى المرجوح بحجة فرارهم من التشبيه والتمثيل وهم قد وقعوا في شر مما توهموه وفروا عنه، ورجح مذهب أهل التفويض وجعلهم هم السلف2، ولم يذكر مذهب السلف الصحيح الذي عبر عنه الإمام مالك حيث قال: "الاستواء معلوم والكيف مجهول، ففرق بين المعنى والكيف وأن المعنى معلوم والكيف مجهول"، وكذلك الإمام الطحاوي قال العلم علمان علم موجود وعلم مفقود3، فالموجود علم المعنى والمفقود علم الكيف في باب صفات الله المقدسة.
وقد رد الشيخ عبد الرحمن بن حسن آل الشيخ قول من قال في وسيلة دعوته الله وأتوسل إليك بصفاتك الكاملة التي لا يعلمها إلا أنت فقال الشيخ عبد الرحمن: اعلم أن الذي لا يعلمها إلا هو كيفية الصفة،
__________
1 الدرر السنية ج 3 ص 191.
2 انظر: العقائد، للإمام الشيخ حسن البنا، ص 70 -78.
3 انظر: العقيدة الطحاوية، شرح وتعليق محمد ناصر الدين الألباني ص 34.

(2/1116)

وأما الصفة فيعلمها أهل العلم بالله كما قال الإمام مالك: "الاستواء معلوم والكيف مجهول" ففرق هذا الإمام بين ما يعلم منه معنى الصفة على ما يليق بالله فيقال استواء لا يشبه استواء المخلوق ومعناه ثابت لله كما وصف به نفسه، وأما الكيف فلا يعلمه إلا الله فتنبه لمثل هذا فالإمام مالك تكلم بلسان السلف1.
ويدعي هذا البعض من أولئك الدعاة أن في نصوص الصفات ما يوهم التمثيل والتشبيه2. بينما أنه ليس في نصوص الصفات ما يوهم ظاهره اللائق بالله تعالى تمثيلا أو تشبيها، ومن توهم شيئا من ذلك فهو لأنه لم يعط النص حقه من التأمل والتدبر وإمعان النظر، ولو فعل ذلك لم يجد في ظاهره اللائق بجلال الله تعالى ما يوهم تمثيلا أوتشبيها وحاشا أن يكون ظاهركلام الله وكلام رسوله يوهم ذلك، والسلف والأئمة لم يكونوا يتوهمون أن ظاهرها التمثيل ولا يرضون بذلك كما حققه شيخ الإسلام ابن تيمية3 وعلى ذلك الشيخ محمد بن عبد الوهاب وسائر السلف الصالح.
وفي تعاليمهم أن أركان بيعتهم عشرة أولها: الفهم ويريدون بالفهم
__________
1 الدرر السنية، ج3 ص 299.
2 انظر: العقائد، للإمام الشيخ حسن البنا، ص 74- 75.
3 انظر: التدمرية، القاعدة الثالثة ص 27 ضمن مجموعة نفائس.

(2/1117)

أن يفهم الإسلام في حدود ما يسمونه بالأصول العشرين وفي أكثرها نظر. ومن ذلك تأصيلهم أن الإسلام نظام شامل يتناول مظاهر الحياة جميعا فهو دولة ووطن أوحكومة وأمة وهو خلق وقوة أورحمة وعدالة وهو ثقافة وقانون أو علم وقضاء وهومادة وثروة أو كسب وغنى وهو جهاد ودعوة أو جيش وفكرة كما هو عقيدة صادقة وعبادة1.
وهذه كلمات مجملة غامضة يدخل فيها ما هو من الإسلام وما ليس منه، ولا يفهم منها تحديد للمقصود كما يفهم من تعريف السلف الصالح للاسلام وعلى رأسهم رسول الله صلى الله عليه وسلم فلما سأله جبريل عن الإسلام قال: "الإسلام أن تشهد أن لا إله إلا الله وأن محمدا رسول الله صلى الله عليه وسلم وتقيم الصلاة وتؤتى الزكاة وتصوم رمضان وتحج بيت الله الحرام إن استطعت إليه سبيلا" 2.
وقال صلى الله عليه وسلم بني الإسلام على خمس "شهادة أن لا إله إلا الله وأن محمداً رسول الله وإِقام الصلاة وإِيتاء الزكاة وصوم رمضان وحج بيت الله الحرام" 3.
__________
1 رسالة التعاليم، للإمام الشيخ حسن البنا ص 3.
2 انظر: صحيح البخارى، كتاب الإِيمان، باب 37، 34، وكتاب الشهادات باب 26 وتفسير سورة 31 ... وصحيح مسلم، الإِيمان 5، 7، 8 وغيرهما.
3 انظر: صحيح البخارى، كتاب الإِيمان باب 1، 2 تفسبر سورة 2، 30 وصحيح مسلم، الإِيمان 19- 22 وغيرهما.

(2/1118)

ولما كان أصل هذه المباني هو شهادة أن لا إله إلا الله كما بين الرسول صلى الله عليه وسلم ذلك حين بدأ بها وحين بعث معاذا إلى اليمن أمره أن يبدأهم بها وقد ذكر ذلك البخاري في أول كتاب التوحيد من صحيحه لذلك قال الشيخ محمد بن عبد الوهاب "الإسلام هو الاستسلام لله بالتوحيد والانقياد له بالطاعة والبراءة من الشرك وأهله وهو ثلاث مراتب الإسلام والإيمان والإحسان وكل مرتبة لها أركانٌ فأركان الإسلام خمسة ... " الخ1.
ويرون الاستعاذة بالمقبورين ونداءهم لذلك وطلب قضاء الحاجات منهم عن قرب أو بعد والنذر لهم. وما يلحق بذلك من المبتدعات كبائر2 بينما هي شرك ينقض الإسلام وليست مجرد كبائر ومبتدعات على المصطلح في مفهوم الكبائر والمبتدعات التي لا تخرج من الملة، وهكذا.
لا يركزون في دعوتهم على إِبعاد الناس عن الشرك مثل دعاء غير الله والنذر له طلبا للنفع ودفع الضر ليصححوا التوحيد وهو أول شيء ولكن يركزون على الحاكمية تركيزا جعل دعوتهم أشبه بدعوة سياسية تطلب الحكم بينما دعوة الشيخ محمد بن عبد الوهاب تتركز على أنه لا يدعى إلا الله ولا يذبح إلا له ولا يصرف شيء من أنواع العبادة المشروعة
__________
1 انظر: مؤلفات الشيخ، القسم الأول، العقيدة، ثلاثة الأصول ص 189 وما بعدها.
2 رسالة التعاليم للإِمام الشيخ حسن البنا ص 6.

(2/1119)

لغيره فهي دعوة توحيد الله بالعبادة التي شرعها الله لرسوله صلى الله عليه وسلم ولأتباعه. ثم طلب من الأمير الموهوب ملكات الإِمارة أن ينصر ذلك. وبين له أن الدولة والملك ثواب لمن نصر ذلك لا أن الإسلام هو الدولة كما توهمه تعاليمهم بأن الإسلام دولة ووطن أو حكومة وأمة.
وضياع الحكومة والملك من المسلمين إنما يكون عقوبة للتفريط منهم بدينهم فإذا عادوا إلى حفظ دينهم وصححوا توحيدهم عاد الله عليهم بالعز والتمكين، كما في حديث ابن عباس "احفظ الله يحفظك" فمشكلة المسلم ليست في نزع الملك من يده وإنما مشكلة المسلم هي عدم تصحيحه شهادة أن لا إله إلا الله فإذا صححها وعمل بمقتضاها وصبر على ذلك ملكه الله بها العرب ودانت له بها العجم والله أعلم.
وهذا الأستاذ الإمام الشيخ محمد عبده في رسالة التوحيد التي ألفها لا يذكر تعريف التوحيد الذي هوحق الله على العبيد حين أراد أن يعرف علم التوحيد ويبين معناه وقد استدرك عليه تلميذه محمد رشيد رضا فقال: (فات الأستاذ أن يصرح بتوحيد العبادة، وهو أن يعبد الله وحده ولا يعبد غيره بدعاء ولا بغير ذلك مما يتقرب به المشركون إلى ما عبدوا معه من الصالحين والأصنام المذكرة بهم، وغير ذلك كالنذور والقرابين التي تذبح بأسمائهم أو عند معابدهم، وهذا التوحيد هو الذي كان أول ما يدعو إليه كل رسول قومه، بقوله: "اعبدوا الله ما لكم من إله غيره" 1.
__________
1 رسالة التوحيد، تأليف محمد عبده، تعليق محمد رشيد رضا، الطبعة 12 عام
1366هـ. ص 4.

(2/1120)

وقال شيخنا محمد خليل هراس: "وقد غلط الشيخ عبده في اعتباره توحيد الربوبية والانفراد بالخلق هو الغاية العظمى من بعثة الرسل عليهم الصلاة والسلام فإن هذا النوع من التوحيد كانت تقر به الأمم التي بعثت إليها الرسل، ولم يقع فيه نزاع بينهم وبين الرسل، وإنما كان النزاع في توحيد الإِلهية والعبادة، ولهذا لم يجىء على لسان الرسل عليهم السلام الدعوة إلى اعتقاد أن الله وحده هوالخالق، وإنما كان مدار دعوتهم هو عبادة الله وحده لا شريك له، فكل منهم كان مفتتح دعوته لقومه "اعبدوا الله ما لكم من إله غيره".
إلى أن قال الشيخ الهراس: "ولعل فضيلة الشيخ عبده في هذا كان متأثرا بالأشعرية الذين جعلوا الانفراد بالخلق هو أخص خصائص الإِلهية، واهتموا في كتبهم بإقامة البراهين على هذا النوع من التوحيد دون أن يشيروا إلى توحيد الإِلهية الذي هو أقصى الغايات ونهاية النهايات" 1.
وغير ذلك من شطحاته في الملائكة والجن ونحو ذلك كما في تفسير المنار نقلا عنه.
وذلك المهدي في السودان رضي أن يطلق عليه المهدي، بل أعلن أنه
__________
1 دعوة التوحيد، أصولها، الأدوار التي مرت بها- مشاهير دعاتها، تأليف حمد خليل هراس ص 9،10.

(2/1121)

قد رأى رؤية للنبي صلى الله عليه وسلم يدعوه فيها إلى قيادة المؤمنين كمهدي مخلص أرشده الله. وتدافع عليه الآلاف يحلفون له على الطاعة1.
وهذا يدل على أنه اغتر بنفسه أنه المهدي بناء على إِعلانه أنه رأى رؤية للنبي صلى الله عليه وسلم، ثم إن هذه الرؤية لم يبين هل هي منام أو يقظة كما يدعيه جهلة الصوفية أنهم أو أحدهم يرى النبي صلى الله عليه وسلم في اليقظة ويحضر المولد أوما أشبه ذلك- وهذا أقبح الغلط وغاية التلبيس وأعظم الخطأ المخالف للكتاب والسنة وإِجماع أهل العلم لأن الموتى إنما يخرجون من قبورهم يوم القيامة لا في الدنيا ومن قال خلاف ذلك فهو كاذب كذبا بينا أوغالط ملبس عليه لم يعرف الحق الذي عرفه السلف الصالح ودرج عليه أصحاب الرسول صلى الله عليه وسلم وأتباعهم بإحسان.
ولو تبين أن هذه الرؤية رؤية منام فعلى كلا الاحتمالين هي ليست بصحيحة لأن رسول الله صلى الله عليه وسلم لا يدعو إلى خلاف الحق ولا يشير ولا يقول بخلاف الحق لا في حياته ولا بعد موته2 وقد تبين أن مهدي السودان ليس هو المهدي الذي يقود المؤمنين كمهدي مخلص أرشده الله، بل لم يخلص حتى أهل السودان من الخرافات ومخالفة التوحيد، ومن الاستعمار النصراني فقد استولى كتشز الإنكليزي على السودان وأمر بتدمير قبر
__________
1 انتشار دعوة الشيخ ... تأليف محمد كمال جمعة، ص 224.
2 انظر: التحذير من البدع للشيخ عبد العزيز بن باز- رحمه الله - ص 18-19.

(2/1122)

المهدي والتمثيل بجثته وعرض رأسه في القاهرة1 وكان أتباعه يعتقدون بمعجزة رجوعه2.
وقد سئل الشيخ محمد بن عبد الوهاب رحمه الله عن الرؤيا السارة في المنام فقال: "الرؤيا أرجو أنها من البشرى، ولكن الرؤيا تسر المؤمن ولا تغره" 3.
وكل تلك الدعوات والحركات لا تخلو واحدة من سمة تدل على عدم ارتباطها بعقيدة الشيخ دلالة واضحة فليس من عقيدة الشيخ شيء من هذه الطرق الصوفية ولا الأشعرية ولا القبورية ولا المذاهب السياسية التي تريد التسلط ولا النزعات الثورية كل ذلك ليس من عقيدة الشيخ السلفية كما هو ليس من عقيدة السلف الصالح جميعا في شيء، وما وافقوا فيه الإسلام من أمور فهذه الموافقة ليست دليلا على أنهم تأثروا بالشيخ كما قررنا وكون أحدهم حج مرة أومرتين وحتى لو قابل أحدا من حملة عقيدة السلف الصالح ليس هذا اللقاء مقتضيا لتأثره ما لم يثبت دليل من أدلة التأثر أوصيغة من صيغ التحمل والاقتناع. هذا بالإِضافة إلى أن هؤلاء لا يقولون بأنهم من أتباع الشيخ كما قررنا ولا الشيخ وأتباعه
__________
1 انظر: انتشار دعوة الشيخ ... تأليف محمد كمال جمعة، ص 224- 225.
2 المصدر السابق.
3 مؤلفات الشيخ، القسم الثالث، الفتاوى رقم 11 ص 51. وانظر: روضة ابن غنام ج1/ 198.

(2/1123)

وأنصاره يحتضنون شيئا من هذه الدعوات بقصد احتوائهم وجعلهم تبعا لهم. ولا يطمئنون لبعض طرقهم المخالفة كالنزعات الصوفية أو الكلامية، أو البدع الأخرى، حتى في تعريف العبادة فأكثر هؤلاء لا يعرف أن العبادة مبناها على الأمر الشرعي ولا يعرف أن التوحيد من مقامين مقام توحيد المعرفة والإِثبات، ومقام توحيد القصد والطلب ولا يعرف أن توحيد القصد والطلب الذي هو توحيد الألوهية والعبادة متضمن لتوحيد الربوبية ولا عكس لكن توحيد الربوبية يستلزم توحيد الألوهية وكثير منهم إذا عرف التوحيد إنما يعرفه بأنه هو توحيد الربوبية كما ذكرت عن الشيخ محمد عبده، وسائر من تأثر بالأشاعرة، الذين اشتهر عنهم هذا المنهج في تعريفهم التوحيد. ومعلوم أن الإِقرار بتوحيد الربوبية لا يكفي عن الإِتيان بلازمه وهو توحيد الألوهية، وكم من يقر بالربوبية وينكر توحيد الإِلهية؟!.
ولعل في ذلك كفاية في بيان عدم صحة الرأي القائل بأن مثل هذه الدعوات والحركات متأثرة بالشيخ ودعوته وحركته وحركة أنصاره من أجل نصرة دين الله ورسوله صلى الله عليه وسلم والله أعلم. وبهذا نأتي على ختام هذا الفصل وبختامه أختم الباب الثاني في أثر عقيدة الشيخ محمد بن عبد الوهاب السلفية في العالم الإسلامي ونأتي إلى خاتمة البحث كله سائلين الله حسن الخاتمة.

(2/1124)

الخاتمة: وتشتمل على خلاصة البحث ونتيجته
نحمد الله تبارك وتعالى ونشكره على ما يسر من هذا البحث وقد أتيت فيه على مقدمة بدأتها بالثناء على الله بما هو أهله وثنيت بالصلاة والسلام على رسوله صلى الله عليه وسلم، وأشرت إلى خير الحديث وخير الهدى، وحالة الناس حين أرسل الله خاتم الرسل صلى الله عليه وسلم، وظهور دين الله ورسوله صلى الله عليه وسلم على الدين كله. ثم حدوث ما أخبر به الرسول صلى الله عليه وسلم من الفتن في الأمة الإِسلامية، وبقاء طائفة منها على الحق لا يضرهم من خذلهم ولا من خالفهم إلى قيام الساعة لتقوم بهم الحجة الرسالية ومن هذه الطائفة المجددون في الإسلام، ومن هؤلاء المجددين الشيخ محمد بن عبد الوهاب ومن ناصره من آل سعود.
وإنني اخترت عقيدة الشيخ محمد بن عبد الوهاب السلفية وأثرها في العالم الإسلامي موضوعاً لرسالة الدكتوراه التي أدرس للحصول عليها إن شاء الله تعالى، لأهمية هذا الموضوع، ولأسباب ركزتها في ثلاثة خلاصتها أنها عقيدة نعتمدها في ديننا ودنيانا وهي أساس وحدة المملكة العربية السعودية، فأردت تذكير ناشئة الجيل الجديد بها على هذا المستوى الجامعي، ليكون اعتقادنا السليم عن علم واتباع لا عن تقليد وابتداع.
وفي ضمن ذلك أردت الرد بأسلوب علمي على أعدائها والمفترين عليها وذلك عن طريق عرضها عرضا أصيلا وصحيحا من مصادرها

(2/1125)

الكثيرة الأصلية وبينت فضائل من سبقني في ذلك وشكرت من أسدى إلي معروفا ودونت خطة البحث ومنهجه.
ثم أتيت إلى المدخل واشتمل على مبحثين أولهما في البيئة من حول الشيخ في العالم الإسلامي وثانيهما في حياة الشيخ خصوصا الناحية العلمية، وقد ذكرت في مبحث البيئة وصفا لها من الناحية السياسية والدينية وما يتبع ذلك من الناحية الاجتماعية والاقتصادية وغير ذلك من النواحي المتفرعة وتوصلت إلى أنها بيئة يغلب عليها أمر الجاهلية من عبادة غير الله تعالى كالذبح للمقبورين ودعائهم والإستغاثة بهم والنذر لهم من أجل أن يشفعوا لفاعل ذلك عند الله تعالى، ومن فوضى واضطراب وتفرق وعداوة ونهب وسلب وخيانة ومعاملات كانت كلها سببا في دمار الاقتصاد وخرابه وفساد في الأخلاق وخوف وقلاقل وفتن هذا في الغالب فبينت أن البيئة بما غلب عليها من غربة لهذا الدين شديدة كانت بحاجة إلى مصلح يعيد للدين ظهوره وانتشاره وعهده بعد غربته فقيض الله الشيخ محمد بن عبد الوهاب أبرز هؤلاء المصلحين.
وأما مبحث حياة الشيخ فقد تضمن ترجمته ونشأته ورحلاته العلمية وشيوخه وتلاميذه ومؤلفاته ووفاته ورثاءه، وذكرت مصادر ترجمته وما يعتمد عليه وما لا يعتمد عليه منها، ونسبه، وأسرته العلمية، ونشأته في هذه الأسرة نشأة علمية، ورحلاته من ناحية خط سيرها وزمانها والأمكنة التي رحل إليها، وشيوخه من أهل الحديث وغيرهم في الحرمين والبصرة والأَحساء وذكرت أن نتيجة هذه الرحلات زيادة معرفة الشيخ وتسلحه

(2/1126)

بسلاح العلم النافع، واليقين الراسخ وحرر علم التوحيد الذي هو حق الله على العبيد من الكتاب والسنة على علماء أهل السنة والجماعة في مهابط الوحي إلى رسول الله صلى الله عليه وسلم، وامتلأ وطابه من الآثار وعلم السنة وبرع في مذهب أحمد بن حنبل رضي الله عنه، ورجع من رحلاته وهو في مستوى علمي يفوق علماء زمانه. وفي ذكري لمؤلفاته بينت عدم صحة نسبة بعض المؤلفات إليه وحققت نسبة بعض منها إليه وهي التي حصل تشكيك من البعض في نسبتها إليه.
هذا مع ذكر شيء عن كل مؤلف وأثر من مؤلفات الشيخ من ذكر مكان وجوده وصفته وشيء من موضوعه بشكل موجز ومختصر.
ثم وصلت إلى الباب الأول وهو ما يختص بعقيدة الشيخ السلفية وقد تضمن أربعة فصول أما الفصل الأول فهو في منهج الشيخ في عقيدته ودعوته وتوصلت إلى أن منهجه هو منهج السلف الصالح في العلم والعمل، وأما الفصل الثاني فهو في مجمل عقيدة الشيخ السلفية وتوصلت إلى أنه يؤمن بالله وملائكته وكتبه ورسله واليوم الأخر وبالقدرخيره وشره جملة وتفصيلا كما يؤمن بذلك سلفنا الصالح رضوان الله عليهم، ويقول في الإيمان ما يقولونه واكتفيت بذكر أدلته من الكتاب والسنة على كل مسألة من مسائل عقيدته لبيان أصالة اعتقاده وصلته بمذهب السلف الصالح والتقائه معهم في المصير والمرجع كما التقى معهم في المنهج والوسيلة.

(2/1127)

وأما الفصل الثالث فهو في التوحيد من مقاميه المقام العلمي والعملي ويكمن فيه الأمر الذي واجه به الشيخ مجتمعه واستنكره عليه عامة الناس ثم أظهره الله به على من ناوأه وعاداه، وأما بقية أركان العقيدة فلم يحصل فيها من النزاع ما حصل في التوحيد، ولأنها في الحقيقة مبنية على التوحيد، فلذا لم أجد من تفاصيلها ما وجدته في التوحيد فاكتفيت بما ذكرته منها عن الشيخ في مجمل عقيدته.
وقد أتيت في هذا الفصل الثالث على ذكر عقيدة الشيخ في التوحيد من مقاميه المقام العلمي الخبري والمقام العملي الطلبي فالمقام الأول هو توحيد المعرفة والإِثبات ويدخل فيه توحيد الربوبية وتوحيد الأسماء والصفات والمقام الثاني توحيد الطلب والقصد ويدخل فيه توحيد الألوهية والعبادة.
وتوصلت إلى أن الشيخ يعتقد في كل ذلك عقيدة السلف الصالح وما خرج عنها في شيء من ذلك يين هذا من أدلته وبراهينه من الكتاب والسنة وإجماع سلف الأمة واتفاق أهل المذاهب الأربعة، مذهب أبي حنيفة ومذهب مالك ومذهب الشافعي ومذهب أحمد بن حنبل إمام كل حنبلي في أصول العقيدة السلفية وفي مسائلها الأصلية ودلالتها.
والفصل الرابع تضمن التحذير من نواقض عقيدة السلف الصالح أو نواقض كمالها وأتيت فيه على نواقض الإسلام وتفاصيل عن الشرك وأقسامه وأفراده وخطره وإمكان وقوعه وبيان وسائله وأسبابه وطرق مقاومته والحذر الشديد من ذلك وحماية جناب التوحيد وتصحيح

(2/1128)

الاعتقاد بترك الشرك كله وسد ذرائعه والرد على شبهات المشركين وكشفها ثم وصلت إلى الباب الثاني وهو ما يختص بأثر عقيدة الشيخ السلفية في العالم الإسلامي وقد تضمن خمسة فصول، فالفصل الأول ذكرت فيه أسباب ومبادىء تأثير عقيدة الشيخ وأول ظهورها في حريملاء لما رجع من رحلاته العلمية ثم أثرها في العيينة وما حصل عليه من آثار في البلدان الأخرى وأتباع في تلك المرحلة قبل قيام دولة العقيدة.
ثم في الفصل الثاني بينت كيف تم لقاء الشيخ بالأمير محمد بن سعود وكيف تأثر بما عرضه الشيخ محمد من عقيدة السلف الصالح وحصلت البيعة المباركة وبينت أن ذلك التأثر دليل على فضل الأمير وطيب معدنه وخيريته ورجحان عقله وشجاعته وبينت أنه المؤسس لمكاسب آل سعود من دولة إسلامية بسبب تلك العقيدة السلفية التي من شأنها أنها تأتي بالخلافة والملك الإسلامي، وأن من مكاسبهم صلاح دينهم ودنياهم وظهورهم على الملوك والأمراء ونصرهم على أعدائهم واتساع مملكتهم حتى شملت غالب جزيرة العرب وما حولها وارتفع ذكرهم في الخافقين، وبينت ظهور الدين وانتشاره، واندحار الشرك واختفاءه وحصول الأمن والأمان.
وفي الفصل الثالث وهو ما يخص الدور الثاني من أدوار دولة أنصارها، بينت ما تم من أثرها على يد الإمام تركي بن عبد الله بن محمد ابن سعود وابنه فيصل وما تم من آثارها العلمية على يد الشيخ عبد

(2/1129)

الرحمن بن حسن آل الشيخ وابنه عبد اللطيف وغيرهما من علماء الدعوة وأتباعها.
وفي الفصل الرابع بينت كيف عاد الله بعائدته على أهل هذه الجزيرة المرة بعد المرة وهيأ لها الإمام الملك عبد العزيز يستعيد مكاسب عقيدة السلف الصالح التي حققها أجداده وآباؤه، ويعمل على نشر هذه العقيدة والقيام بما تقتضيه وهو الدور الثالث الحاضر الذي لايزال متصل الحلقات، يرتبط حاضره بماضيه، ويعمل لمستقبله منطلقا من حاضره وبينت أبرز ما في هذا الدور من أثر العقيدة وهو استعادة مكاسبها وتوحيد البلاد تحت راية واحدة واسم واحد والتقيد بأحكام الشرع وتطبيقها ومحاربة البدع والمنكرات ومظاهر الشرك والقضاء على الأفكار الإِلحادية المنافية للعقيدة، ودعوة العالم الإسلامي للتضامن ونشر الدعوة إلى الإسلام وبذل الجهود في التعليم وبناء المساجد وتعميرها والاهتمام بخدمة الحرمين الشريفين، وذلك الأمن الوارف الذي لا يوجد في غير هذه المملكة العربية السعودية كل ذلك من أثر عقيدة الشيخ محمد بن عبد الوهاب.
وأما الفصل الخامس وهو الأخير فهو يختص بأثر عقيدة الشيخ في خارج سلطان أنصارها من بلدان العالم الإسلامي بينت فيه كيف وصل أثرها إلى خارج سلطانها وأثرها في اليمن ثم في الشام ثم في بلدان الخليج والعراق وفارس والهند ومصر وبينت عدم ثبوت صلتها بالحركات السياسية والدعوات وإِن كانت منتمية إلى الإسلام مثل حركة السنوسي في ليبيا، والفرائضيين في الهند، وأحمد بن عرفان الشهيد في الهند، والبدري

(2/1130)

في أندونيسيا، ومثل دعوة محمد عبده وجمال الدين الأفغاني والإِخوان المسلمين، والجمعية الشرعية وثورة المهدي في السودان وايش محمد كول في تركستان وإصلاح سلطان المغرب وابن باديس في الجزائركل ذلك لم يثبت شيء منه أنه تأثر بعقيدة الشيخ محمد بن عبد الوهاب ودعوته فبينت ذلك.
والنتيجة العامة التي توصلت إليها من بحثي هي: أن عقيدة السلف الصالح قطب رحى المسلمين، وأنها تعود على المتمسك بها بالنصر والتمكين في العاقبة ومن تخلى عن نصرتها فقد تخلى عن نصرة الإسلام الخالص وتكون عاقبته الهلاك والزوال، وكلما رجع المسلمون إلى دينهم وعادوا إلى عقيدتهم السليمة كلما عاد الله عليهم بعائدته ورد لهم الكرة بعد الكرة: {إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ} .
وأما النتيجة الخاصة فاني وجدت أن نور الحق والإسلام الخالص قد أشرق بدعوة الشيخ واستجابة آل سعود إلى نصرة عقيدة السلف الصالح، وبسبب ذلك صار ورثة الشيخ من أبنائه وغيرهم الذين ورثوا علمه فصاروا مشايخ الدعوة الإسلامية، وصار أنصارها من آل سعود هم الأئمة والملوك، وتحققت أن منهج الشيخ منهج السلف الصالح الذي يأتي بالخلافة والملك الإسلامي في الأرض، كما تحققت أن عقيدة الشيخ السلفية كما قامت عليها دولة سعودية فاقت أهل زمانها فهي صالحة لأن تقوم عليها دولة سعودية معاصرة تفوق أهل هذا الزمان في الدين والدنيا

(2/1131)

والعلم والعمران في جميع أقطار المعمورة بحول الله وقوته، كيف لا وهي تحقيق لا إله إلا الله، التي تميل كفتها بكل كفة؟! وإننا على الطريق إن شاء الله سائرون، قال الله تعالى: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئاً وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} (النور: 55) .
والحمد لله رب العالمين. وصلى الله وسلم على سيدنا محمد وآله وصحبه أجمعين.

(2/1132)


مصادر ومراجع - عقيدة محمد بن عبد الوهاب السلفية

عقيدة محمد بن عبد الوهاب السلفية وأثرها في العالم الإسلامي

مصادر ومراجع
...
أبو محمد عبد الله بن أبى زيد القيرواني، المتوفي سنة 386.
116- كتاب الجامع في السنن والآداب والمغازى والتاريخ. حققه وقدم له وعلق عليه: محمد أبو الأجفان وعثمان بطيخ. ط 1 عام 1402 هـ. نشر المكتبة العتيقة تونس ومؤسسة الرسالة بيروت.
عبد الله بن سعد الرويشد.
117- الإمام الشيخ محمد بن عبد الوهاب في التاريخ. نشر مكتبة عيسى
البابى الحلبي بمصرعام 1392 هـ.
الدكتور عبد الله الصالح العثيمين.
118- الشيخ حمد بن عبد الوهاب، حياته وفكره، ط مطبعة المتوسط، بدون تاريخ نشر، دار العلوم- الرياض.
119- مثال في مجلة الدارة ع 3 س 4، شوال 1398 هـ. بعنوان: (نجد من القرن العاشر الهجري حتى ظهور الشيخ محمد بن عبد الوهاب) ، الحالة الدينية ص 32- 46.
120- (الرسائل الشخصية للشيخ محمد بن عبد الوهاب) طبع على الآلة
ضمن مجلد حياة الشيخ محمد بن عبد الوهاب وآثاره العلمية وهو مجموعة بحوث في ذلك قدمت لمؤتمر أسبوع الشيخ محمد بن عبد الوهاب عام 1400هـ.
الشيخ عبد الله بن عبد الرحمن أبا بطين.
121/أ- تأسيس التقديس في كشف تلبيس داود بن سليمان بن

(2/155)

قائمة بالمراجع من الكتب
- القرآن الكريم.
- السنة الشريفة.
رتبت ما يلى من الكتب حسب حروف الهجاء من أسماء المؤلفين أو المحققين أو الجامعين.
((أ))
إبراهيم بن صالح بن عيسى.
1- تاريخ بعض الحوادث الواقعة فى نجد ووفيات بعض الأعيان وأنسابهم وبناء بعض البلدان (من 750 هـ إلى 1340 هـ) . أشرف على طبعه وقدم له وحققه ووضع له فهارس حديثة وعلق عليه الأستاذ حمد الجاسر. ط 1 عام 1386 هـ. منشورات د ار اليمامة- الرياض.
إبراهيم بن عبد الله بن إبراهيم الفرضي.
2- العذب الفائض شرح عمدة الفارض. المقدمة ط 1/ 1372 هـ. الحلبي، على نفقة الشيخ عبد الرحمن الطبيشي.
إبراهيم بن عبيد آل عبد المحسن.
3- تذكرة أولى النهى والعرفان- الجزء الأول، مطابع النور، الرياض- الطبعة الأولى.
إبراهيم فصيح بن صبغة الله الحيدري البغدادي (1235-1300 هـ) .

(2/1135)

4- عنوان المجد في بيان أحوال بغداد والبصرة ونجد، ألفه سنة 1286 هـ. وصورة مخطوطته بقسم المخطوطات فى المكتبة المركزية بالجامعة الاسلامية، بخط عبد الرزاق الملا محمد الحاج فليح البغدادي في 2 جمادى الأولى عام 1350 هـ.
الإمام أبو إسحاق: إبراهيم بن موسى بن محمد اللخمي الشاطبي ت 795 هـ.
5- الاعتصام وبه تعريف العلامة محمد رشيد رضا، مطبعة السعادة.
أحمد أمين.
6- زعماء الاصلاح في العصر الحديث. سنة 1965م، مكتبة النهضة المصرية.
أحمد بن حجر بن محمد آل بوطامي آل بن علي. قاضي المحكمة الشرعية بدولة قطر.
7- الشيخ محمد بن عبد الوهاب، عقيدته السلفية ودعوته الاصلاحية، وثناء العلماء عليه. تقديم وتصحيح الشيخ عبد العزيزبن عبد الله بن باز- مطبعة الحكومة بمكة المكرمة 1395 هـ.
8- تنزيه السنة والقرآن عن أن يكونا من أصول الضلال والكفران- طبع بمطابع مؤسسة دار العلوم، الدوحة- قطر.
الإمام أحمد بن حنبل (164-214 هـ) .
9- الرد على الجهمية والزنادقة، فيما شكوا فيه من متشابه القرآن

(2/1136)

وتأولوه على غير تأويله. ويليه: كتاب السنة. تصحيح إسماعيل الأنصاري- نشر رئاسة البحوث العلمية السعودية.
10- مسند الإمام أحمد بن حنبل. وبهامشه منتخب كنز العمال في سنن الأقوال والأفعال، تصوير المكتب الاسلامى ودار صادر للطباعة والنشر، بير وت. أحمد السباعى.
11- تاريخ مكة. دراسات في السياسة والعلم والاجتماع والعمران. ط 2، مطابع دار قريش بمكة 1382 هـ.
شيخ الاسلام، أحمد بن عبد الحليم بن عبد السلام بن تيمية الحراني (661-728 هـ) .
12- اقتضاء الصراط المستقيم مخالفة أصحاب الجحيم، تحقيق محمد حامد الفقي، ط 2 عام 1369 هـ. مطبعة السنة المحمدية.
13- التدمرية ضمن مجموعة نفائس بتحقيق محمد حامد الفقي- الطبعة الثالثة 1374 هـ. مطبعة السنة المحمدية،
14- رسالة الفتوى الحموية الكبرى وقف على تصحيحها بقدر الامكان وتعليق حواشيها محمد عبد الرزاق حمزة- الطبعة السادسة، مطبعة المدني.
15- نقض المنطق. حقق الأصل المخطوط وصححه الشيخ محمد ابن عبد الرزاق حمزة والشيخ سليمان بن عبد الرحمن الصنيع، وصححه

(2/1137)

ووضع عنوانه محمد حامد الفقي بمشورة الشيخ محمد بن إبراهيم آل الشيخ، وكتب مقدمته الشيخ عبد الرحمن الوكيل وعمل فهارسه رشاد سالم. الطبعة الأولى عام 1370 هـ. بمطبعة أنصار السنة المحمدية. وهو جواب سؤال عن مذهب السلف في الاعتقادذ ومذهب غيرهم من المتأخرين ما الصواب منهما؟..
16- العقيدة الواسطية. بشرح وتحقيق الشيخ محمد بن مانع. مطبعة الاقتصاد بالقاهرة، وط المطبعة السلفية بالقاهرة عام 1347 هـ.
17- قاعدة في المعجزات والكرامات وأنواع خوارق العادات ومنافعها ومضارها ضمن مجموعة الرسائل والمسائل للشيخ وهي القسم الثالث من أقسام المجموعة. ط مطبعة المنار بمصر. الطبعة الأولى عام 1349 هـ.
أحمد عبد الغفور عطار.
18- محمد بن عبد الوهاب- الطبعة السادسة عام 1397 هـ.
الحافظ أبو نعيم أحمد بن عبد الله الأصبهاني المتوفي (430 هـ) .
19- حلية الأولياء وطبقات الأصفياء، ط 3 عام 1400هـ.
أحمد بن عطية بن عبد الرحمن الزهراني.
20- دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الاسلامي. رسالة مقدمة لنيل درجة الدكتوراه في العقيدة من جامعة أم القرى بمكة المكرمة عام 1402هـ.

(2/1138)

الحافظ المؤرخ أبو بكر أحمد بن علي بن ثابت المعروف بالخطيب البغدادي (392-463 هـ) .
21- تقييد العلم- تحقيق يوسف العش- ط 2 سنة 1974م، نشرته دار إحياء السنة النبوية.
22- كتاب اقتضاء العلم العمل- تحقيق محمد ناصرالدين الألباني ضمن رسائل أربع من كنوز السنة، نشر وتوزيع دار الأرقم- الكويت.
الحافظ ابن حجر، أحمد بن علي بن محمد بن الكناني العسقلاني (773-2 85 هـ) .
23- فتح الباري بشرح صحيح الإمام أبى عبد الله محمد بن إسماعيل البخاري. تصحيح وتحقيق واشراف ومقابلة الشيخ عبد العزيز بن عبد الله بن باز.
نشر وتوزيع رئاسة إدارات البحوث العلمية والافتاء والدعوة والارشاد بالمملكة العربية السعودية. ط السلفية بمصر- بدون تاريخ الطبع ولا عدد الطبعة.
24- الدرر الكامنة في أعيان المائة الثامنة. ط 1 بمطبعة مجلس دائرة المعارف العثمانية في الهند سنة (1348) .
الشيخ أحمد بن علي بن مشرف الاحسائي تلميذ المؤرخ حسين بن غنام.
25/أ- ديوان بن مشرف- ط 3 عام 1375 هـ، مطبعة السنة

(2/1139)

المحمدية.
الحافظ أبو بكر أحمد بن عمرو بن أبى عاصم الضحاك بن مخلد الشيباني ت (287 هـ) .
25/ ب- كتاب السنة ومعه ظلال الجنة في تخريج السنة بقلم محمد ناصر الدين الألباني، ط 1، 1400 هـ. المكتب الاسلامي.
أحمد محمد شاكر.
26- تحقيق ترجمة الإمام أحمد من تاريخ الاسلام للحافظ الذهبي- ط دار المعارف للطباعة والنشرعام 1365 هـ.
الدكتور أحمد محمد الضبيب.
27- آثار الشيخ محمد بن عبد الوهاب سجل بيليوجرافي لما نشر من مؤلفاته ط 1 عام 1397 هـ.- الرياض المطابع الأهلية.
أبو المنتهى أحمد بن محمد المغنيساوي الحنفي.
28- كتاب شرح الفقه الأكبر- ضمن مجموعة بعنوان الرسائل السبعة (هكذا) في العقائد، الطبعة الثانية بمطبعة جمعية دائرة المعارف العثمانية، حيدرآباد الدكن عام 1367 هـ.
الحافظ ابن كثير، الإمام الحافظ أبو الفداء إسماعيل بن كثير القرشي الدمشقي (ت 774) .
29- تفسير القرآن العظيم (تفسير ابن كثير) ط 3، الاستقامة بالقاهرة 1376 هـ.

(2/1140)

30/أ- البداية والنهاية (تاريخ ابن كثير) ج 5-6 المجلد الثالث ط/1398 هـ. دار الفكر بيروت.
30/ب- البداية والنهاية (تاريخ ابن كثير) ج 1، 3 تحقيق ومراجعة وتعليق وتصحيح محمد عبد العزيز. النجار، طبعة جديدة منقحة كاملة، يطلب من مكتبة الفلاح بالرياض، مطبعة الفجالة الجديدة- مصر.
المحدث الشيخ إسماعيل بن محمد العجلوني.
31- كشف الخفاء ومزيل الإلباس عما أشتهر من الأحاديث على ألسنة الناس. ط 3 سنة 1351 هـ. تصوير دار إحياء التراث العربي- بيروت.
الشيخ إسماعيل الأنصارى.
32- بحث ضمن مجلد (حياة الشيخ محمد بن عبد الوهاب وآثاره العلمية) وهو عبارة عن بحوث مقدمة لمؤتمر أسبوع الشيخ محمد بن عبد الوهاب المنعقد في الفترة من 21/4/ 1400هـ إلى نهاية 27/4/ 1400هـ.
أمين الريحاني.
33- نجد وملحقاته وسيرة عبد العزيز ط 3، دار الريحاني للطباعة والنشر- بيروت 1964م.
أمين سعيد.
34- تاريخ الدولة السعودية، عهد سعود بن عبد العزيز، المجلد الثالث، ط 1 توزيع دار الكاتب العربي، بير وت 1385 هـ.

(2/1141)

((ت))
تركي بن محمد بن تركي بن ماضي أمير أبها سابقا توفي رحمه الله.
35- تاريخ آل ماضي، طبع سنة 1376 هـ. مطبعة الشبكشي بالأزهر.
((ح))
حافظ وهبه (1307-1387 هـ) .
36- جزيرة العرب في القرن العشرين، ط 5، القاهرة، مطبعة لجنة التأليف والترجمة والنشر، 1387 هـ.
الإمام حسن البنا.
37- العقائد، طبع ونشر دار الكتاب العربي بالقاهرة عام 1371هـ.
38- رسالة التعاليم، مطابع دار الثقافة للطباعة بمكة المكرمة.
حسين خلف الشيخ خزعل.
39- تاريخ الجزيرة العربية في عصر الشيخ محمد بن عبد الوهاب، حياة الشيخ محمد بن عبد الوهاب، طبعة أولى 1968، مطابع دار الكتب، نشر دار ومكتبة الهلال، بيروت- لبنان.
الشيخ حسين بن غنام.
40- تاريخ نجد، المسمى روضة الأفكار والافهام لمرتاد حال الإمام وتعداد غزوات ذوى الإسلام. جزءان. الطبعة الأولى عام 1368 هـ. على نفقة الشيخ عبد المحسن بن عثمان أبا بطين، صاحب المكتبة الأهلية

(2/1142)

بالرياض نجد، مطبعة الحلبي بمصر.
41- كتاب العقد الثمين في شرح أصول الدين- مخطوط.
حسين بن مهدى النعمى (ت سنة 1187هـ) .
42- معارج الألباب في مناهج الحق والصواب، حققه للمرة الأولى محمد حامد الفقي، ط 2 عام 1393 هـ. بمطابع الرياض.
الشيخ حمد الجاسر.
43- مدينة الرياض عبر أطوار التاريخ ط1 عام 1386 هـ. من منشورات دار اليمامة للبحث والترجمة والنشر.
44- المرأة في حياة إمام الدعوة الشيخ محمد بن عبد الوهاب. بحث قدمه إلى أمانة أسبوع الشيخ محمد بن عبد الوهاب.
45- جمهرة أنساب الأسر المتحضرة في نجد. جزءان- ط 1 عام 1401هـ. منشورات دار اليمامة للبحث والترجمة والنشر- الرياض.
46- مقدمة وتعليق على تاريخ بعض الحوادث الواقعة في نجد، لإبراهيم بن صالح بن عيسى، ط1 عام 1386 هـ. منشورات دار اليمامة- الرياض.
47- مجلة العرب، الجزء التاسع، السنة الأولى ربيع الأول سنة 1387 هـ. ص 953-957.
48- والجزء التاسع والعاشر الربيعان سنة 1398 هـ. ص 129.
49- مجلة العرب، الجزء العاشر، السنة الرابعة، ربيع الثاني

(2/1143)

1390هـ. ص 941.
50- مجلة العرب، الجزءان التاسع والعاشر، السنة الثانية عشرة (الربيعان سنة 1398 هـ) . و ((السحب الوابلة)) ومؤلفها، النجديون المترجمون في ((السحب الوابلة)) ص641- 736.
الشيخ حمد بن علي بن محمد بن عتيق. توفى سنة 1301هـ.
51- ابطال التنديد باختصار شرح التوحيد، الطبعة الثالثة عام 1388-1389 هـ.
52- مجموعة رسائل الشيخ حمد بن علي بن عتيق- تقديم محمود أحمد غضنفر السلفي، طبع عام 1396 هـ. بلاهور- باكستان.
حمد بن ناصر بن عثمان بن معمر ت 1225 بمكة المكرمة.
53- الفواكه العذاب، في الرد على من لم يحكم السنة والكتاب (تحرير أجوبته على ثلاث مسائل من علماء مكة المكرمة) طبعت مفردة في مؤسسة النور بالرياض.
((خ))
خير الدين الزركلي.
54- الاعلام، قاموس تراجم لأشهر الرجال والنساء من العرب والمستعربين والمستشرقين، ط 4 عام 1979م، دار العلم للملايين.
55- شبه الجزيرة في عهد الملك عبد العزيز، ط1 عام 1390 هـ، مطابع دار القلم، بيروت.

(2/1144)

56- الوجيز في سيرة الملك عبد العزيز، ط 2، على مطابع الشركة العامة للمطابع، بيروت سنة 1392 هـ.
((ر))
الشيخ العالم راشد بن علي بن جريس الحنبلى النجدى من قرية نعام ومن أفاضل القرن الثالث عشر الهجرى.
57- مثير الوجد في معرفة أنساب ملوك نجد- تقديم محب الدين الخطيب، ط بالمطبعة السلفية ومكتبتها بالقاهرة 1379 هـ.
((س))
ساطع الحصري.
58- البلاد العربية والدولة العثمانية- دار العلم للملايين- بيروت، ط2، 1960 م.
سعدبن حمد بن عتيق (ت 1349 هـ) .
59- عقيدة الطائفة النجدية في توحيد الألوهية، كتبها فى الهند سنة 1352 هـ. طبع بالمطابع الأهلية للأوفست- الرياض.
الحافظ أبو القاسم سليمان بن أحمد الطبراني (260-360 هـ) .
60- المعجم الكبير- حققه وخرج أحاديثه حمدى عبد المجيد السلفي. ط1 الدار العربية للطباعة- بغداد.
الإمام الحافظ أبو داود- سليمان بن الاشعث بن اسحاق الازدى

(2/1145)

السجستانى.
61- سنن أبى داود، تعليق أحمد سعد علي، ط1، سنة 1371 هـ. مطبعة الحلبي بمصر.
الشيخ العلامة سليمان بن سحمان (268 ا-1349 هـ) .
62- مجموعة الرسائل والمسائل النجدية 4 أجزاء، طبعة المنار في 1344هـ 1345هـ.
الهدية السنية والتحفة الوهابية النجدية مجموعة خمس رسائل لكبار أئمة نجد وعلمائها، ط2 المنار سنة 1344 هـ. وط مطابع دار الثقافة بمكة المكرمة عام 1393 هـ.
63- كتاب الضياء الشارق في رد شبهات الماذق المارق. الطبعة الأولى، مطبعة المنار سنة 1344 هـ.
64- الأسنة الحداد في رد شبهات علوي الحداد. ط 2 في سنة 1376 هـ. مطابع الرياض.
65- كتاب تبرئة الشيخين الإمامين من تزوير أهل الكذب والمين. ط بمطبعة المنار بمصر سنة 1343 هـ.
66- كشف غياهب الظلام عن أوهام جلاء الأوهام. ط 2 عام 1376هـ. مطابع الرياض.
67- ديوان بن سحمان. طبعة هندية قديمة.

(2/1146)

الشيخ سليمان بن عبد الرحمن الحمدان.
68- الدر النضيد على أبواب التوحيد، ط1 عام 1396هـ. بالمطبعة السلفية بالقاهرة.
الشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب (1200-1233هـ) .
69- تيسير العزيز الحميد في شرح كتاب التوحيد. نشر مكتبة الرياض الحديثة.
سليمان بن وائل التويجري.
70- حصر مخطوطات مكتبات القصيم ومكتبات منطقة حائل- بحث نشر في مجلة البحث العلمي والتراث الاسلامي، ع 2 عام 1399 هـ. وع 3 عام 1400هـ.
((ش))
الأمير شكيب أرسلان. عضو المجمع العلمي العربي بسورية.
71- فصول وتعليقات وحواش مستفيضة عن دقائق أحوال الأمم الاسلامية وتطورها الحديث على هامش كتاب: حاضر العالم الاسلامي، للمؤ لف الأمريكي لوثروب ستودارد ط 1352، نشر وطبع مكتبة ومطبعة الحلبي بمصر.
72- لماذا تأخر المسلمون، ولماذا تقدم غيرهم؟. منشورات دار مكتبة الحياة، بيروت عام 1965م.

(2/1147)

((ص))
صالح بن عبد الله العبود.
73- فكرة القومية العربية على ضوء الاسلام، رسالة ماجستير وطبعت بمطبعة المدني الطبعة الأولى، نشر: دار طيبة، الرياض، السعودية.
الأستاذ صالح محمد الحسن.
74- تعقيب حول مقال الدكتور العثيمين- في مجلة الدارة، ع1 س5 ربيع الثاني 1399 هـ. ص 352- 358.
الشيخ صالح بن محمد العمرى الشهير بالفلاني. رحمه الله (1166-1218) .
75- ايقاظ همم أولى الأبصار للاقتداء بسيد المهاجرين والأنصار، وتحذيرهم عن الابتداع الشائع فى القرى والأمصار من تقليد المذاهب مع الحمية والعصبية بين فقهاء الاعصار. دار نشر الكتب الاسلامية- باكستان ط أولى 1395 هـ.
صلاح الدين مختار.
76- تاريخ المملكة العربية السعودية فى ماضيها وحاضرها- منشورات دار مكتبة الحياة- بيروت.
المستشار عبد الحليم الجندي. في جهورية مصر العربية.
77- الإمام محمد بن عبد الوهاب أو انتصار المنهج السلفي، نشر: دار المعارف.

(2/1148)

((ع))
الشيخ عبد الحي بن عبد الكبير بن محمد الحسني الادريسي الكتاني الفاسي.
78- فهرس الفهارس والاثبات ومعجم المعاجم والمشيخات والمسلسلات. طبع بالمطبعة الجديدة، ج1/ 1346 هـ. ج2/ 1347هـ. (جعله مؤلفه قاموسا عاما لتراجم المؤلفين في السنة من القرن الثامن إلى أواسط القرن الرابع عشر الهجري) .
الشيخ أبو محمد عبد الرحمن بن إسماعيل بن ابراهيبم المعروف بأبى شامة الشافعي (596-665) .
79- الباعث- على انكار البدع والحوادث، 89 ص، وسط، مطابع دار الأصفهاني وشركاه بجدة- بدون تاريخ، وعدد للطبع.
الشيخ عبد الرحمن الأنصاري المدني. المولود سنة 1124 هـ. والمتوفي سنة 1197 هـ.
80- تحفة المحبين والأصحاب في معرفة ما للمدنيين من الانساب ط تونس 1390 هـ.
عبد الرحمن بن حمد بن زيد المغيرى.
81- الكتاب المنتخب في ذكر قبائل العرب، صححه وأشرف على طبعه الأستاذ إبراهيم محمد الأصيل، مطبعة المدني بمصر، 1382 هـ.

(2/1149)

أبو الفرج، الحافظ الإمام عبد الرحمن بن رجب الحنبلى (736-795) .
82- غربة الاسلام، ويسمى: (كشف الكربة في وصف حال أهل الغربة) . تحقيق وتعليق وشرح أحمد الشرباصي من علماء الأزهر، مطابع دار الكتاب العربي بمصر ط1 1373 هـ.
عبد الرحمن عبد الجبار الفريوائى.
83- جهود مخلصة في خدمة السنة المطهرة عنى بالطبع والنشر ادارة البحوث الاسلامية بالجامعة السلفية بنارس، الهند ط أولى عام 1400 هـ.
عبد الرحمن بن عبد اللطيف بن عبد الله آل الشيخ.
84- تحقيق وتعليق على عنوان المجد فى تاريخ نجد بأمرمن وزارة المعارف، وطبع على نفقة وزارة المعارف بالمملكة العربية السعودية سنة 1394 هـ. ط 3 بدون ذكرلاسم المطبعة ولا مكان الطبع.
85- تحقيق وتعليق على كتاب لمع الشهاب في سيرة محمد بن عبد الوهاب، مطبوعات دارة الملك عبد العزيز رقم 2، المطابع الأهلية للأوفست الرياض.
86- مشاهير علماء نجد وغيرهم. باشراف دار اليمامة للبحث والترجمة والنشر ط 1 عام 1392 هـ. بالمملكة العربية السعودية.
87- دعوة الشيخ ومناصروها، مطبعة المدني بمصر عام 1384 هـ.
88- علماء الدعوة، مطبعة المدني بمصر عام 1368هـ.

(2/1150)

الشيخ الإمام عبد الرحمن بن حسن آل الشيخ، (1193- 1285) .
89- فتح المجيد، شرح كتاب التوحيد. تحقيق محمد حامد الفقي، ط 9، مطابع الحكومة بمكة المكرمة 1387 هـ. وط5 عام 1391 هـ. نشرالمكتبة السلفية بالمدينة المنورة، ومخطوطة له بعنوان: (كتاب التهذيب والتجريد لشرح كتاب التوحيد) ناسخها عبد العزيز بن عبد الله العامر، فرغ من نسخها عام 1298هـ.
العلامة عبد الرحمن بن خلدون.
90- مقدمة ابن خلدون- المكتبة التجارية بالقاهرة لصاحبها مصطفى محمد.
الشيخ عبد الرحمن بن محمد بن قاسم (1319-1329هـ) .
حقق ورتب وجمع مجموعة الدرر السنية في الأجوبة النجدية ورسائلهم.
91- الجزء الأول: كتاب العقائد.
92- الجزء الثاني: كتاب التوحيد.
93- الجزء الثالث: كتاب الأسماء والصفات.
94- الجزء الرابع: كتاب العبادات.
95- الجزء الخامس: كتاب البيع.
96- الجزء السادس: كتاب النكاح.

(2/1151)

97- الجزء السابع: كتاب الجهاد.
98- الجزء الثامن: كتاب أحكام المرتد.
99- الجزء التاسع: كتاب مختصرات الردود.
105- الجزء العاشر: كتاب تفسير القرآن.
101- الجزء الحادي عشر: كتاب النصائح.
102- الجزء الثاني عشر: كتاب تراجم أصحاب تلك الرسائل والأجوبة مجموعها 12 جزءا.
من مطبوعات دار الافتاء بالمملكة العربية السعودية ط 2 عام 1385 هـ. ط 2 مطابع المكتب الاسلامي بيروت. ماعدا التاسع والحادي عشر فقد طبعا في مطابع شركة المدينة للطباعة والنشرط 2 عام 1388 هـ. باشراف وتصحيح الأستاذ عبد العزيز بن سليمان الهيشه.
والعاشر والثاني عشر فقد طبعا بمؤسسة النور للطباعة والتجليد- الرياض.
103- مجموعة فتاوي شيخ الاسلام ابن تيمية. جمع وترتيب. الطبعة الأولى 1381 هـ مطابع الرياض.

(2/1152)

عبد الرحمن بن ناصر بن سعدى. ت سنة 1376 هـ.
104- القول السديد في مقاصد التوحيد. مؤسسة مكة للطباعة والاعلام توزيع الجامعة الاسلامية بالمدينة المنورة.
العلامة الشيخ عبد الرحمن بن يحى المعلمي العتمي اليماني. رحمه الله (1313-1386 هـ) .
105- التنكيل بما في تأنيب الكوثري من الأباطيل. قام على طبعه وتحقيقه والتعليق عليه محمد ناصر الدين الألباني، طبع على نفقة الشيخ محمد نصيف وشركاه 1386 هـ.
الدكتور عبد الرحيم عبد الرحمن عبد الرحيم.
106- الدولة السعودية الأولى 1158هـ- 1233 هـ. الطبعة الثانية مزيدة ومنقحة 1975م. معهد البحوث والدراسات العربية في المنظمة العربية للتر بية والثقافة والعلوم.
الشيخ عبد العزيز بن عبد الله بن باز. رئيس إدارة البحوث العلمية والافتاء والدعوة والارشاد.
107- محاضرة بعنوان: (محمد بن عبد الوهاب، دعوته وسيرته) ، ط 2،
الدار السعودية 1389 هـ.
108- مقدمة الطبعة الثانية وتعليقات على كتاب: الشيخ محمد ... بقلم
أحمد بن حجر آل بوطامي.
109- مقال في مجلة البحوث الاسلامية مجلد (1) ع 2.

(2/1153)

110- التحذير من البدع، طبع في مؤسسة مكة للطباعة والاعلام، توزيع الجامعة الاسلامية عام 1396 هـ.
الحافظ أبو محمد المنذرى. عبد العظيم بن عبد القوى (581-656 هـ) .
111- مختصرسنن أبى داود- تحقيق أحمد محمد شاكر ومحمد حامد الفقي، مطبعة أنصار السنة المحمدية 1367 هـ.
الشيخ عبد اللطيف بن إبراهيم آل الشيخ ت 1386 هـ. رحمه الله.
112- مجلة راية الاسلام، العدد الأول.
الشيخ عبد اللطيف بن الشيخ عبد الرحمن بن حسن آل الشيخ (1225-1292هـ) .
113- مجموعة الرسائل والمسائل النجدية، الجزء الثالث- جمعها الشيخ سليمان بن سحمان، ط 1 سنة 1345 هـ. مطبعة المنار بمصر.
114- مصباح الظلام- في الرد على من كذب على الشيخ الإمام ونسبه إلى تكفير أهل الايمان والاسلام- تعليق محمد حامد الفقي، مطبعة أنصار السنة المحمدية- مصر.
الشيخ عبد الله بن إبراهيم بن عبد العزيز آل الشيخ.
115- البيان الواضح لأسرة شيخ الاسلام محمد بن عبد الوهاب حتى سنة 1393 هـ. طبع بدار بوسلام للنشر بتونس.

(2/1154)

جرجيس
- طبع بمطبعة دار إحياء الكتب العربية بمصر سنة 1344 هـ.
121/ب- الانتصار لحزب الله الموحدين والرد على المجادل عن المشركين. المطبعة السلفية القاهرة 1378 هـ.
الشيخ عبد الله بن عبد الرحمن بن صالح البسام.
122- علماء نجد خلال ستة قرون، مطبعة النهضة الحديثة، مكة المكرمة
ط 1 1398 هـ.
الإمام أبو محمد عبد الله بن عبد الرحمن بن الفضل بن بهرام الدارمي. المتوفي سنة 255هـ
123- سنن الدارمي. طبع بعناية محمد أحمد دهمان، وطبع بمطبعة الاعتدال بدمشق عام 1349 هـ.
الشيخ عبد الله بن محمد بن حميد.
124- مقال بعنوان: (الشيخ محمد بن عبد الوهاب وحقيقة دعوته) طبع
ضمن هداية الناسك ومعه مجموعة رسائل، الطبعة السابعة 1398 هـ.
125- المجموعة العلمية السعودية من درر علماء السلف الصالح. مطبعة
النهضة بمكة عام 1391هـ.
الشيخ عبد الله بن محمد بن خميس.
126- الشعر يواكب الدعوة بحث قدمه لمؤتمر أسبوع الشيخ محمد

(2/1156)

ابن عبد الوهاب، طبع على الآلة الكاتبة ضمن مجلد بعنوان: تأثر الدعوات الاصلاحية بدعوة الشيخ محمد بن عبد الوهاب عام 1400هـ.
عبد الله بن يوسف الشبل- الأمين العام لجامعة الأمام محمد بن سعود.
127- الشيخ الإمام محمد بن عبد الوهاب حياته ودعوته، مطابع جامعة الإمام محمد بن سعود الاسلامية.
الشيخ عبد القادر بن أحمد بن مصطفى المعروف بابن بدران (ت 1346 هـ) .
128- المدخل إلى مذهب الإمام أحمد بن حنبل، قام بتصحيحه ونشره جماعة من العلماء باشراف إدارة الطباعة المنيرية لصاحبها ومديرها محمد منير عبده أغا. الدمشقي.
عبد المتعال الصعيدي (1313-1377 هـ) .
129- المجددون في الإسلام من القرن الأول الهجري إلى الرابع عشر 100-1370 هـ. نشر مكتبة الآداب ومطبعتها بمصر دار الحمامي للطباعة.
الشيخ عبد المحسن بن حمد العباد..
130- دراسة حديث (نضر الله امرءا سمع مقالتى ... ) رواية ودراية ط عام 1401هـ.
131- عشرون حديثا من صحيح مسلم، دراسة أسانيدها وشرح

(2/1157)

متونها،
ط1 عام 1391هـ. المطبعة السلفية بالقاهرة.
132- عالم جهبذ وملك فذ، ترجمتان موجزتان للشيخ محمد بن إبراهيم
والملك فيصل رحمهما الله، ط في عام 1402هـ، مطابع الرشيد بالمدينة المنورة. الشيخ عثمان بن عبد الله بن بشر، المتوفي سنة 1288 هـ. أو1290 هـ. وكان قد أدرك عهد سعود بن عبد العزيز بن محمد (1218-1229هـ) .
133- عنوان المجد في تاريخ نجد. ويبتدىء هذا التاريخ من سنة 0 70-1267هـ. طبع بالمطبعة السلفية بمكة المكرمة 1349 هـ.
134- عنوان المجد في تاريخ نجد، حققه وعلق عليه عبد الرحمن بن عبد اللطيف بن عبد الله آل الشيخ بأمر من وزارة المعارف بالمملكة العربية السعودية سنة 1394 هـ. ط عام 1394 هـ الطبعة الثالثة، لم يذكر مكان الطبع ولا اسم المطبعة.
الحافظ نور الدين علي بن أبى بكر الهيثمي، المتوفي سنة 807 هـ.
135- مجمع الزوائد، ومنبع الفوائد بتحرير الحاقظين الجليلين، العراقي وابن حجر- الطبعة الثالثة 1402 هـ. منشورات دار الكتاب العربي بيروت.
136- موارد الظمآن إلى زوائد ابن حبان حققه ونشره محمد بن عبد الرزاق حمزة، تصوير دار الكتب العلمية بيروت.

(2/1158)

علي بن سلطان القارى الحنفى، المتوفي سنة 1014 هـ.
137- شرح ملا علي بن سلطان القارى الحنفي، على الفقه الأكبر للامام أبى حنيفة النعمان بن ثابت الكوفى (80-150 هـ) . الطبعة الثانية 1375 هـ- 1955م. مطبعة مصطفى البابى الحلبي وأولاده بمصر.
علي بن سليمان بن يوسف.
138- اربح البضاعة فى معتقد أهل السنة والجماعة، طبع على نفقة علي آل ثاني بمشورة محمد بن عبد العزيز بن مانع ط 2 عام 1379 هـ.
علي بن علي بن محمد بن أبى العز الحنفى (731-792 هـ) .
139- شرح العقيدة الطحاوية- حققها وراجعها جماعة من العلماء، وخرج أحاديثها محمد ناصر الدين الألباني. ط 4 عام 1391 هـ. المكتب الاسلامي بيروت.
العلامة علاء الدين علي المتقى بن حسام الدين الهندى البراهان فورى، المتوفى سنة 975 هـ.
140- كنز العمال في سنن الأقوال والأفعال. نشر وتوزيع دار اللواء - الرياض. ومكتبة التراث الاسلامي حلب.
((ك))
كوركيس عواد.
141- معجم المؤلفين العراقيين في القرنين التاسع عشر والعشرين

(2/1159)

ميلادى مطبعة الارشاد- بغداد 1969 م.
((ل))
لوثروب ستودارد الأمريكي.
142- حاضر العالم الاسلامى- نقله إلى العربية الأستاذ عجاج نويهض وفيه فصول وتعليقات وحواش مستفيضة عن دقائق أحوال الأمم الاسلامية وتطورها الحديث بقلم الأمير شكيب أرسلان (4 ب) ط 1352 هـ. نشر وطبع مكتبة ومطبعة الحلبي وشركاه بمصر.
الإمام مجد الدين أبو السعادات المبارك بن محمد الجزرى ابن الأثير 544-656 هـ.
143- النهاية في غريب الحديث والأثر تحقيق طاهر أحمد الزاوى ومحمود محمد الطناحى طبع الحلبي، الطبعة الأولى عام 1383 هـ.
الحافظ الذهبي، محمد بن أحمد بن عثمان بن قايماز (673 ط 74) .
144- التلخيص على المستدرك على الصحيحين للحاكم، وأقره على ما لا كلام فيه وتعقب ما فيه الكلام. مطبوع بذيل المستدرك للحاكم تصويردار الكتاب العربي- بيروت.
الإمام المعروف بابن قيم الجوزية، أبو عبد الله محمد بن أبى بكر بن أيوب.
145/أ- اعلام الموقعين عن رب العالمين، ط 1 عام 1374 هـ. مطبعة السعادة بمصر.

(2/1160)

145/ ب- القصيدة النونية، تصوير دار المعرفة بيروت ط 1، مطبعة التقدم العلمية بمصر سنة 1345 هـ
محمد بن أبى بكر بن عبد القادر الرازى ت بعد 660 هـ.
146- مختار الصحاح- طبعة 1361 هـ. مطبعة الحلبي.
محمد أديب غالب.
147- من أخبار الحجاز ونجد في تاريخ الجبرتي، باشراف دار اليمامة للبحث والترجمة والنشر الطبعة الأولى 1395 هـ.
أبو عبد الله محمد بن إسماعيل بن إبراهيم بن المغيرة بن بردزبه البخارى الجعفي (194-256هـ) .
148- صحيح البخاري- ط المكتبة الاسلامية باستانبول محمد أوزدمير محمد إسماعيل إبراهيم وزملاؤه.
149- تاريخ المملكة العربية السعودية للصف الثالث المتوسط، وفق المنهج الجديد طبعة أولى عام 1394 هـ.
الامام محمد بن إسماعيل الأمير الحسينى الصنعانى.
150- ديوان الأمير الصنعانى، طبع على نفقة الشيخ علي بن ثاني 1384 هـ. مطبعة المدني، ط 1.
العلامة محمد إسماعيل السلفى (1900-1968م) .
151- حركة الانطلاق الفكرى وجهود الشاه ولي الله في

(2/1161)

التجديد. تعريب الدكتور مقتدا حسن الأزهرى، مطبوعات الجامعة السلفية (1) ملتزم الطبع والنشر، إدارة البحوث الاسلامية والدعوة والافتاء بالجامعة السلفية بنارس.
العلامة المحدث، الشيخ محمد بشير السهسواني الهندي (1252-1326) .
152- صيانة الانسان عن وسوسة الشيخ دحلان، ط 5عام 1395 هـ. مطابع نجد التجارية الرياض.
الشيخ محمد بهجت البيطار.
153- حياة شيخ الاسلام ابن تيمية، منشورات المكتب الاسلامى للطباعة والنشر 1380 هـ.-
أبو جعفر محمد بن جرير الطبري (224- 315) .
154- جامع البيان عن تأويل آي القرآن (تفسير ابن جرير الطبري) ط 2 عام 1373 هـ. مطبعة الحلبي بمصر.
155- تاريخ الطبري، تاريخ الرسل والملوك تحقيق أبي الفضل إبراهيم، ط 1 دارالمعارف بمصر 1962م.
محمد حامد الفقي، رئيس جاعة أنصار السنة المحمدية بمصر، رحمه الله.
156- تقديم وتعليق على كتاب: (معارج الألياب في مناهج الحق والصواب تأليف حسين بن مهدى النعمي، لأول مرة ط 2 عام 1393 هـ. بمطابع الرياض.

(2/1162)

157- أثر الدعوة الوهابية في الاصلاح الديني والعمراني في جزيرة العرب وغيرها. ط مطبعة النهضة بشارع عبد العزيز بمصر عام 1354 هـ.
محمد بن الحسن الحجوى الثعالبي الفاسى (1291-1376هـ) .
158- الفكر السامي، في تاريخ الفقه الاسلامي، خرج أحاديثه وعلق عليه عبد العزيز بن عبد الفتاح القارى، ط1 أولى 1396 هـ. دار مصر للطباعة. الناشر: المكتبة العلمية بالمدينة المنورة.
محمد حسن الغماري.
159- الإمام الشوكاني مفسرا، رسالة دكتوراه بجامعة أم القرى عام 1400هـ.
العالم السلفي، الشيخ محمد بن حسين نصيف، من أعيان أهل الحجاز رحمه الله.
165- ترجمة للشيخ أحمد بن إبراهيم بن عيسى المتوفي عام 1328 هـ. فى أول كتاب الرد على شبهات المستعينين بغير الله للشيخ أحمد المذكور، ط دار مصر للطباعة.
الشيخ العلامة محمد حياة السندي، المتوفي (1163 هـ) .
161- تحفة الأنام في العمل بحديث النبي عليه السلام. والايقاف على سبب الاختلاف ضمن مجموعة تضم رسالة أخرى بعنوان الاتباع لابن أبى العز الحنفى. تحت اشراف المكتبة السلفية بلاهور باكستان طبعة أولى 1451 هـ.

(2/1163)

محمد خليل هراس (ت 1395 هـ) .
162- دعوة التوحيد، أصولها- الأدوار التى مرت بها مشاهير دعاتها. ط 2مطبعة عاطف بمصر.
163- الحركة الوهابية، رد على مقال للدكتور محمد البهي في نقد الوهابية. من مطبوعات الجامعة الاسلامية بالمدينة المنورة 1396 هـ 10) .
أبو الفضل محمد خليل المرادي.
164- سلك الدرر في أعيان القرن الثاني عشر، يطلب من مكتبة المثنى ببغداد.
محمد رشيد رضا (1282-1354 هـ) . منشىء مجلة المنار بمصر.
165- تاريخ الإمام محمد عبده، ط 1355 هـ. بمطبعة المنار.
166- الوهابيون، والحجاز، طائفة من مقالات نشرت في المنار والأهرام، ط 1 عام 1344 هـ.
167- مقدمة صيانة الانسان عن وسوسة الشيخ دحلان.
168- تفسير المنار، ط 4 عام 1373 هـ.
محمد زهرى النجار.
169- ترجمة مؤلف الدين الخالص، محمد صديق حسن فى مقدمته ص- ص ز- ل.
الدكتور محمد بن سعد الشويعر.
170- بحث: من تراثنا، ابن ضويان وآثاره 1275-1353. نشرفى مجلة الدارة، ع 2 س 4، رجب 1398 هـ. ص 82-99.

(2/1164)

محمد سعيد العامودى وأحمد علي.
171- الخصر من كتاب نشر النور والزهر فى تراجم أفاضل مكة من القرن العاشر إلى القرن الرابع عشر، تأليف الشيخ عبد الله مرداد أبو الخير. مطبوعات نادى الطائف الأدبى، الطبعة الأولى 1398 هـ. مؤسسة مكة للطباعة والاعلام.
العلامة الشيخ محمد السفارينى الحنبلى.
172- نفثات صدر المكمد، وقرة عين المسعد لشرح ثلاثيات مسند الإمام أحمد. الطبعة الأولى عام 1380 هـ. منشورات المكتب الاسلامى للطباعة والنشر بدمشق.
محمد شفيق غربال، باشرافه تم تأليف:
173- الموسوعة العربية الميسرة، صورة طبق الأصل من طبعة 1965م حقوق طبعها محفوظة لمؤسسة فرانكلين للطباعة وللنشر، دار الشعب بالقاهرة.
محمد حسن القنوجى صديق البخارى من علماء الهند (1248-1307 هـ) .
174- الدين الخالص- مطبعة المدني عام 1379 هـ. توزيع مكتبة دار العروبة القاهرة.
175- التاج المكلل من جواهر مآثر الطراز الآخر والأول-

(2/1165)

تصحيح وتعليق الدكتور عبد الحكيم شرف الدين، طبع على نفقة علي بن ثاني. المطبعة الهندية العربية 1382 هـ.
176- الحطة فى ذكر الصحاح الستة ألفه سنة 1282 هـ. ط1 عام 1397هـ. مطبعة المكتبة العلمية بلاهور.
شمس الدين محمد بن عبد الرحمن السخاوى (831هـ 902 هـ) .
177- الضوء اللامع لأهل القرن التاسع جـ6. منشورات دار مكتبة الحياة بيروت لبنان.
الحافظ محمد عبد الرحمن بن عبد الرحيم المباركفورى 1283-1353 هـ.
178- تحفة الأحوذى بشرح جامع الترمذى. أشرف على مراجعة أصله وتصحيحه عبد الوهاب عبد اللطيف، مطبعة المدني بالقاهرة ط 2 عام 1383 هـ.
محمد بن عبد الحي اللكنوى الهندى (1264-1304 هـ) .
179- الفوائد البهية فى تراجم الحنقية، مع التعليقات السنية على الفوائد البهية، عني بتصحيحه وتعليق بعض الزوائد عليه محمد بدر الدين أبو فراس النعماني. دار المعرفة للطباعة والنشر.
الشيخ محمد بن الشيخ عبد اللطيف بن الشيخ عبد الرحمن بن حسن آل الشيخ.
180- ترجمة للشيخ عبد العزيز بن حمد بن معمر فى أول منحة

(2/1166)

القريب المجيب في الرد على عباد الصليب- للشيخ عبد العزيز بن معمر، ط 3 عام 1400 هـ. منشورات دار ثقيف الطائف.
الشيخ محمد بن عبد الله السبيل.
181- ترجمة مؤلف غاية الأماني فى الرد على النبهاني، محمود شكرى الألوسى فى أول الكتاب المذكور ص 6-12، طبع بمطابع نجد التجارية، ط 2 عام 1391 هـ.
الشيخ محمد بن عبد الله بن عبد المحسن ال عبد القادر الاحسائي الأنصاري.
182- تحفة المستفيد بتاريخ الاحساء القديم والجديد، أشرف على طبع القسم الأول وعلق عليه بعض الحواشى حمد الجاسر، ط 1-1379 هـ. بدمشق المكتب الاسلامى. والقسم الثانى باشراف محمد زهير الشاويش ط 1-1382 هـ.
الدكتور محمد عبد الله ماضى.
183- حاضر العالم الاسلامى، النهضات الحديثة في جزيرة العرب، في المملكة العربية السعودية، الطبعة الثانية عام 1372 هـ. دار إحياء الكتب العربية، عيسى البابى الحلبي وشركاه.
الحاكم أبو عبد الله. محمد بن عبد الله بن محمد الحافظ النيسابورى المعروف بابن البيع والملقب بالححم 321-405 هـ.
184- المستدرك على الصحيحين وبذيله التلخيص للحافظ

(2/1167)

الذهبى، تصوير دار الكتاب العربي، بيروت.
محمد بن عبد الله بن عثيمين (1270-1363هـ) .
185- العقد الثمين من شعر محمد بن عثيمين، جمعه ورتبه وشرح ألفاظه سعد بن عبد العزيز بن رويشد، ط دار المعارف بمصر.
الشيخ الإمام محمد بن عبد الوهاب (1115-1206هـ) .
186- الرسالة الثالثة: تفسير كلمة التوحيد ضمن مجموعة التوحيد النجدية، ط السلفية بمصر 1375 هـ، عني تجصحيحها واخراجها محب الدين الخطيب.
187- كشف الشبهات. قام بتفصيله وكتابة الترجمة والمقدمة والتعليق: علي الحمد الصالحي. وذيله الشيخ عبد الرحمن المحمد الدوسرى، ط 3 فى 1/12/ 1388 هـ. مؤسسة النور للطباعة والتجليد بالرياض.
مؤلفات الشيخ الإمام:
188- القسم الأول، العقيدة، مجلد.
189- والقسم الثاني، الفقه، في مجلدين.
190- والقسم الثالث، مختصر سيرة الرسول صلى الله عليه وسلم والفتاوى، مجلد.
191- والقسم الرابع، التفسير ومختصر زاد المعاد، مجلد.
192- القسم الخامس، الرسائل الشخصية، مجلد.
193- وقسم الحديث، خمسة مجلدات. 194ـ وملحق المصنفات مجلد.

(2/1168)

هذه اثنا عشر مجلدا، جمعتها لجنة من جامعة الإمام محمد بن سعود الاسلامية وصنفها وأعدها للتصحيح تمهيدا لطبعها عبد العزيز بن زيد الرومي، والدكتور محمد بلتاجى، والدكتور سيد حجاب وطبعت بمطابع الرياض.
194- رسالة مخطوطة بعنوان (مسألة في رجل تفقه في مذهب من المذاهب الأربعة ... وهي حول المقلد القاصر إذا تبين له أحاديث تخالف مذهبه ويظهر أن الشيخ يخاطب عبد الله بن عيسى الملقب بالموشى في أول الأمر.
وهذه الرسالة مخطوطة ضمن مجموعة رسائل مخطوطة وفيها قليل من رسائل الشيخ غير هذه وقد طبعت. وهذه المجموعة المخطوطة بالمكتبة العامة بتطوان في المغرب، أخذ عنها الشيخ حماد الأنصارى صورة ومن صورته أخذت.
195- آداب المشى إلى الصلاة. مقرر الفقه للسنة السادسة، القسم الأول والثاني قرر دراسته وعلق عليه الشيخ محمد بن عبد العزيز بن مانع مدير المعارف العام. مطابع دار الكتاب العربي بمصر. ونشر مكتبة محمد سعيد كمال بالطائف.
196- مختصر تفسير المعوذتين لابن القيم، صورة نقلت عن مخطوطة بالمتحف العراقي وقف إبراهيم فصيح الحيدرى.
وانظر: تفصيل الكلام عن مؤلفات الشيخ في مبحث حياة الشيخ

(2/1169)

العلمية من المدخل ص 150- 185.
197- الرسائل المرقومة. مخطوطة، الناسخ محمد بن حبيب الحلبي الحنفى، ساكن الافلاج سنة 1317 هـ. صورة.
أبو الحسن نور الدين محمد بن عبد الهادى السندى، المتوفي 1138 هـ.
198- حاشية السندى، على صحيح البخارى، طبعة نور محمد، كراتشى، ط ثانية 1381 هـ.
الشيخ محمد عبده.
199- رسالة التوحيد- طبعها وصححها وعلق عليها: محمد رشيد رضا، ط 2 في سنة 1366 هـ. أصدرتها دار المنار.
محمد بن عثمان بن صالح بن عثمان القاضي.
200- روضة الناظرين عن ماثر علماء نجد وحوادث السنن، ط 1 عام 1400 هـ. مطبعة الحلبي.
محمد عطاء الله حنيف.
201- ترجمة للشيخ محمد حياة السندى فى أول رسالة تحفة الأنام فى العمل بحديث النبي عليه السلام للشيخ العلامة محمد حياة السندى، ضمن مجموعة رسائل له. الطبعة الأولى جمادى الأولى 1401 هـ. طبع بالمطبعة العربية باشراف المكتبة السلفية- لاهور، باكستان.

(2/1170)

محمد بن علي الشوكاني (ت 1250) .
202- البدر الطالع بمحاسن من بعد القرن السابع، ط 1 سنة 1348هـ. مطبعة السعادة محافظة مصر القاهرة، جزءان. تصوير: بنشر: دار المعرفة ببيروت.
203- الدر النضيد فى اخلاص كلمة التوحيد، عنى بنشره وطبعه محمد علي الكتبى، الطبعة الأولى سنة 1350 هـ. ونشرصورتها ضمن مجموعة باسم الرسائل السلفية للشوكاني، دار الكتب العلمية، بير وت.
محمد بن علي بن كريب ت 1209 هـ.
254- التوضيح عن توحيد الخلاق في جواب أهل العراق وتذكرة أولي الألباب في طريقة الشيخ محمد بن عبد الوهاب ونسبة تأليفه إلى سليمان بن عبد الله بن الشيخ خطأ (1) . الطبعة الأولى بالمطبعة العامرة الشرقية سنة 1319 هـ.
أبو عيسى محمد بن عيسى بن سورة بن موسى الترمذى الحافظ ت سنة 279 هـ.
255- جامع الترمذي فى أعلا صحائف تحفة الأحوذي، أشرف على مراجعة أصوله وتصحيحه عبد الوهاب عبد اللطيف، مطبعة المدني بالقاهرة ط 2 عام 1383 هـ.
__________
(1) انظر ص 516 عن هذا البحث.

(2/1171)

محمد كمال جمعة. الباحث بدارة الملك عبد العزيز، 1397 هـ.
206- انتشار دعوة الشيخ محمد بن عبد الوهاب خارج الجزيرة العربية. مطبوعات دارة الملك عبد العزيز. طبع على نفقة وزارة التعليم العالي بالمملكة العربية السعودية، مطابع نجد التجارية.
محمد منير عبده أغا الدمشقي الأزهري المتوفي سنة 1367 هـ.
207- مجموعة الرسائل المنيرية، عنيت بنشرها وتصحيحها والتعليق عليها للمرة الأولى سنة 1346 هـ. إدارة الطباعة المنيرية.
الشيخ محمد بن الموصلي.
208- مختصر الصواعق المرسلة على الجهمية والمعطلة، تأليف الإمام محمد بن أبى بكر عرف بابن قيم الجوزية، الجزء الأول بتصحيح محمد حامد الفقي، والجزء الثاني بتصحيح محمد عبد الرزاق حمزة. طبع بنفقة المطبعة السلفية بمكة المكرمة عام 1348هـ.
محمد ناصر الدين الألباني.
209- سلسلة الأحاديث الصحيحة وشيء من فقهها وفوائدها، منشورات المكتب الاسلامي.
210- تخريج أحاديث شرح الطحاوية.
211- تحقيق رسالة اقتضاء العلم العمل للبغدادي ضمن رسائل أربع.
212- ارواء الغليل في تخريج أحادبث منار السبيل، في مذهب الإمام أحمد. طبع المكتب الاسلامي، الطبعة الأولى عام 1399 هـ.

(2/1172)

213- ظلال الجنة في تخريج السنة لابن أبى عاصم، ط 1 عام 1400 هـ. المكتب الاسلامي.
214- مختصر العلو للعلى الغفار للذهبى، ط 1 عام 1401هـ. المكتب الإسلامي.
215- تخريج أحاديث كتاب اصلاح المساجد من البدع والعوائد لمحمد جمال الدين القاسمى. ط 2 سنة 1390، المكتب الاسلامي، بيروت.
216- التوسل، أنواعه وأحكامه، ط 3، المكتب الاسلامي 1401 هـ.
الإمام محمد بن نصر المروزي (202-294 هـ) .
217- السنة، ط مطابع دار الفكر بدمشق، بدون تاريخ للطبع. نشر دار الثقافة الاسلامية بالرياض.
محمد بن وضاح القرطبي (199-287 هـ) .
218- البدع والنهي عنها، تحقيق محمد أحمد دهمان، ط 2 عام 1400 هـ. دار البصائر بدمشق.
أبو بكر محمد بن الوليد الطرطوشي المتوفي بمصر سنة 520- 525.
219- كتاب الحوادث والبدع. تحقيق محمد الطالبي (231 ص، صغير) دار الأصفهاني وشركاه بجدة، بدون تاريخ، وعدد للطبع.
الحافظ أبو عبد الله محمد بن يزيد القزويني ابن ماجة.
220- سنن ابن ماجة. بعناية محمد فؤاد عبد الباقي، طبع بمطبعة

(2/1173)

الحلبي عام 1372 هـ.
أبو المعالي محمود شكري الألوسي (1273-1342 هـ) .
221- تاريخ نجد، عنى بتحقيقه محمد بهجة الاثرى، طبع السلفية بالقاهرة عام 1343 هـ.
222- غاية الأماني في الرد على النبهاني، طبع بمطابع نجد التجارية، ط 2 عام 1391 هـ.
اللواء الركن محمود شيت الخطاب.
223- بحث بعنوان الإمام محمد بن عبد الوهاب في مدينة الموصل، قدم لأسبوع الشيخ محمد بن عبد الوهاب عام 1400هـ. مطبوع على الألة ضمن مجلد حياة الشيخ محمد بن عبد الوهاب وآثاره العلمية.
مسعود عالم الندوي- رحمه الله.
224- محمد بن عبد الوهاب مصلح مظلوم ومفترى عليه. ترجمة وتعليق: عبد العليم عبد العظيم البستوي، مراجعة وتقديم الدكتور محمد تقي الدين الهلالي، مطبعة زمزم، الطبعة الأولى ربيع أول 1397 هـ.
الإمام أبو الحسين مسلم بن الحجاج القشيري النيسابوري (206- 261 هـ) .
225- صحيح مسلم خدمة محمد فؤاد عبد الباقي، طبع رئاسة البحوث العلمية السعودية سنة 1400هـ.

(2/1174)

الشيخ منصور بن يونس بن ادريس البهوتي 1000- 1051 هـ.
226- كشاف القناع عن متن الاقناع. مطبعة الحكومة بمكة عام 1394 هـ.
الدكتور منير العجلاني، عضو المجمع العلمي العربي بدمشق، أستاذ تاريخ الحقوق في الجامعة السورية سابقا.
227- تاريخ البلاد العربية السعودية. نشر: دار الكتاب العربي، مطابع دار الغد بيروت.
المودودي (أبو الأعلى) .
228- موجز تاريخ تجديد الدين واحيائه أو واقع المسلمين وسبيل النهوض بهم. ط 1، دار الفكر بدمشق.
أبو النجا شرف الدين موسى الحجاوي المقدسي، المتوفى سنة 968 هـ.
229- الاقناع- تصحيح عبد اللطيف محمد موسى السبكي- المطبعة المصرية بالأزهر سنة 1351 هـ.
((ن))
الدكتور ناصر الدين الأسد.
230- تحرير وتحقيق تاريخ نجد للشيخ الإمام حسين بن غنام. وقابله على الأصل الشيخ عبد العزيز بن محمد بن إبراهيم آل الشيخ. مطبعة المدني ط 1 عام 1381 هـ.

(2/1175)

الشيخ ناصر الدين الحجازي الاثرى.
231- النفخة على النفحة والمنحة. وتليها نظرة في النفحة ... لأبى اليسار الدمشقي الميداني- مطبعة الترقى سنة 1340 هـ.
((ى))
أبو عبد الله ياقوت بن عبد الله الحموي الرومي البغدادي ت (626 هـ) .
232- معجم البلدان. تصوير دار صادر بيروت.
أبو اليسار الدمشقي الميداني.
233- نظرة في النفحة ... في الرد على الوهابية. مطبعة الترقي سنة 1340 هـ. طبعت مع النفخة كما تقدم.

(2/1176)


مقدمة - محمد بن عبد الوهاب عقيدته السلفية

محمد بن عبد الوهاب عقيدته السلفية ودعوته الإصلاحية وثناء العلماء عليه

مقدمة الطبعة الثانية
بقلم الفقير إلى عفو ربه: عبد العزيز بن عبد الله بن باز، عفا الله عنه.
الحمد لله الذي مَنَّ على عباده في كل زمان فترة بإيجاد أئمة هدى؛ يدعون الناس إلى الصراط المستقيم، ويرشدونهم إلى الطريق القويم، ويبصّرون بكتاب الله أهل العمى، ويصبرون منهم على الأذى، ينفون عن كتاب الله وعن سنة رسوله عليه الصلاة والسلام انتحال المبطلين، وتأويل الجاهلين، وتحريف الغالين، ويشرحون لهم حقيقة الدين، ويكشفون لهم الشبه بواضحات البراهين.
وكان من جملة هؤلاء الأئمة المهتدين والدعاة المصلحين؛ الإمام العلامة، والحبر الفهامة، مجدد ما اندرس من معالم الإسلام في القرن الثاني عشر، والدعي إلى سنة خير البشر: الشيخ محمد بن عبد الوهاب بن سليمان بن علي التميمي الحنبلي، طيب الله ثراه، وأكرم في الجنة مثواه، فلقد شرح الله صدره لمعرفة حقيقة الإسلام وما دعا إليه سيد ولد عدنان عليه من ربه أفضل الصلاة والسلام؛ من الهدى ودين الحق، في عصر استحكمت فيه غربة الإسلام، وغلب على أهله الجهل والبدع والخرافات، وعبادة الأنبياء والصالحين والأشجار والأحجار، وقَلَّ فيه من يصدع بالحق، ويشرح للناس حقيقة التوحيد الذي بعث الله به الرسل، وأنزل به الكتب، ويحذرهم من أنواع الشرك المنافية لدين الإسلام، فقام هذا الإمام في النصف الثاني من القرن الثاني عشر الهجري بالدعوة إلى الله سبحانه بقلمه ولسانه، وأوضح للناس حقيقة ما بعث الله به نبيه عليه الصلاة والسلام، وما ألصقه به الجهال والضُّلاَّل وهو برئ منه من الشرك والبدع والخرافات، وأوذي في ذلك أذى كثيراً من الجهال وأدعياء العلم، ومن علماء السوء الذين آثروا الحظ الأدنى على الحظ الأعلى، واشتروا الحياة الدنيا بالآخرة، {فَمَا رَبِحَتْ تِجَارَتُهُمْ وَمَا كَانُوا مُهْتَدِينَ} ، ومن الأمراء الجهال الذين لا يهمهم إلا تثبيت مناصبهم، وتحصيل أغراضهم العاجلة.
فصبر رحمه الله على ذلك، واستمر في الدعوة

(1/3)

والبيان، وإيضاح الحق بأنواع الأدلة من الكتاب والسنة، وشرح حال سلف الأمة؛ حتى قَبِل الدعوة من سبقت له السعادة، وساهم في نصرها ونشرها بكل ما يستطيع من قوة.
وكان على رأس من نصر الدعوة، وأيدها بقلمه ولسانه وسيفه وسنانه وأولاده وعشيرته، وكل من دخل في طاعته: الإمام الهمام محمد بن سعود؛ جد الأسرة السعودية الحاكمة، تغمده الله برحمته، وأسكنه فسيح جنته، وسائر من ساهم في نصر الدعوة وتأييدها، والاستقامة عليها.
فقام في ذلك هذا الإمام أكمل قيام، وأعلن الجهاد على من وقف في طريق الدعوة، ولم ينشرح لها صدره فلم يتقبلها، بل حاربها وصد عنها، حتى أيده الله ونصره وأتباعه، وأظهر على يديه الدعوة الإسلامية نقية سليمة من شبهات المخرفين، وبدع المضلين.
واستمر الشيخ رحمه الله في الدعوة إلى الله عز وجل، وتدريس العلوم الشرعية للطالبين، وكشف الشبهات التي يروجها الكفار والملحدون من عبّاد القبور وغيرهم، ويشجع على الجهاد بأنواعه، ويشارك فيه بنفسه وأولاده، ويؤلِّف المؤلفات النافعة والرسائل المفيدة في بيان العقيدة الصحيحة، ورد ما يخالفها بأنواع الأدلة والبراهين؛ حتى ظهر دين الله، وانتصر حزب الرحمن، وذلَّ حزب الشيطان، وانتصرت العقيدة السلفية في الجزيرة العربية وما حولها، وكثر الدعاة إلى الحق، ونكست أعلام البدع والشرك والخرافات، وقام سوق الجهاد، وعمّرت المساجد بالصلوات والدروس الإسلامية النقية.
فلله الحمد على هذه النعمة العظيمة، والمنحة الجسيمة، التي تفضل الله بها سبحانه على عباده عند ظهور البدع وغلبة الجهل، واندراس معالم الإسلام، وظهور الشرك في غالب المعمورة.
فجزى الله الشيخ محمد بن عبد الوهاب والإمام محمد بن سعود وأتباعهما وأنصارهما أفضل الجزاء، وأعظم المثوبة، إنه ولي ذلك والقادر عليه.
وقد ألَّف في دعوة الشيخ وجهاده وجهاد آل سعود جَمٌّ غفير، منهم الشيخ العلامة المؤرخ: أبو بكر حسين بن غنام، ومنهم الشيخ العلامة: عثمان بن عبد الله بن بشر، ومنهم في عصرنا الشيخ العلامة: أحمد بن حجر بن محمد آل أبو طامي، القاضي حالياً بالمحكمة الشرعية بقطر، فقد ألَّف كتاباً موجزاً مفيداً، عنوانه: الشيخ محمد بن عبد الوهاب: عقيدته السلفية، ودعوته الإصلاحية، وثناء العلماء عليه، أجاد فيه وأفاد، وأوضح فيه دعوة الشيخ وعقيدته وجهاده؛ بأسلوب جيد مفيد، ونقل فيه عن معاصريه وغيرهم من العلماء والمفكرين من المسلمين وغيرهم ما كتبوه عن دعوته، وما أثنوا به عليه، ورغب إليَّ في قراءة كتابه، وتصحيح ما وقع فيه من أخطاء مطبعية، وتعليق

(1/4)

ما استحسن تعليقه، فأجبته إلى ذلك مساهمة في نشر الحق والدعوة إليه، وقرأت كتابه قراءة تدبّر وتفهّم واستفادة، وأصلحت ما وجدت من أخطاء مطبعية، وعلّقت بعض التعاليق القليلة التي أرى أن فيها مزيداً من الفائدة لقارئ هذا الكتاب.
وكان المؤلف أثابه الله قد وضع بعض الحواشي المفيدة على الطبعة المذكورة، فلهذا رأيت تمييز تعليقي بوضع اسمي في آخره، وما سواه فهو للمؤلف.
وقد رأى وفقه الله أن يضيف إلى النقول السابقة في الطبعة الأولى نقولاً أخرى مفيدة، تبتدئ من الثاني والثلاثين، وتنتهي بالثاني والأربعين من بنود هذا الكتاب، وقد قرأتها فألفيتها مفيدة تحسن إضافتها إلى الكتاب.
وأسأل الله أن ينفع بهذا الكتاب الجليل جميع من اطلع عليه ويضاعف لمؤلفه الأجر وأن يغفر للشيخ محمد بن عبد الوهاب أنصاره وأتباعه في الحق وسائر دعاة الهدى وأن يتغمدهم برضوانه ويعاملنا وإياهم وسائر المسلمين بلطفه وعفوه وأن يكثر في المسلمين دعاة الهدى وأنصار الحق وأن يجمع كلمتهم على الهدى ويصلح قادتهم أنه سميع قريب وصلى الله وسلم على نبينا محمد وآله وصحبه. حرر في 22/3/1393
رئيس الجامعة الإسلامية بالمدينة المنورة عبد العزيز بن عبد الله بن باز

(1/5)

مقدمة الطبعة الأولى
بقلم السيد: علي صبح المدني
بسم الله الرحمن الرحيم
الحمد لله الذي أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله، والصلاة والسلام الأتَمَّان الأَكملان على أَفضل الخلق وخاتم الرسل، سيد الخليقة على الإطلاق؛ محمد بن عبد الله، الذي ابتعثه الله على حين فترة من الرسل، فهدى به من الضلالة، وبصّر به من العمى، وفتح به أعيناً عمياً، وآذاناً صماً، وقلوباً غلفاً، فأدّى الأمانة، وبلّغ الرسالة، وجاهد في سبيل إعلاء كلمة الله، ورفع راية التوحيد، وجاهد في الله حق جهاده، ففتح الله على يديه الفتح المبين.
ولم ينتقل من هذه الدنيا إلا وقد دانت الجزيرة العربية بدين الحق، وتخطت دعوته إلى تخوم الأقطار الفارسية والرومية، فأتم صحابته الكرام فتح تلك الأصقاع المجاورة، فدخل الناس في دين الله أفواجاً.
ثم بعد انقراض رجال القرون الثلاثة المشهود لهم بالخيرية، دَبَّ في المسلمين داء التنافس على الرئاسة، وحب الدنيا، فتفرقت كلمتهم، وتبدد شملهم، فذلوا بعد عزة، وضعفوا بعد قوة، فأصبحوا مسودين بعد أن كانوا سائدين، ومحكومين بعد أن كانوا حاكمين، وفقدوا كل شيء حتى تعاليم دينهم الحنيف، ولا سيما توحيد رب العالمين، فاشرأبت أعناق الشرك، وزين لهم الشيطان سوء أعمالهم، فأحلّوا البدعة محل السنة، والشرك محل التوحيد.
وما زالوا كذلك غارقين في بحار الوثنية والشرك إلا من شاء الله، إلى أن قيّض الله لهذه الأمة من يجدد لها أمر دينها؛ ألا وهو شيخ الإسلام: محمد بن عبد الوهاب،

(1/7)

فاندفع إلى مبارزة أئمة الشرك والضلال، سلاحه كتاب الله وسنة رسوله عليه الصلاة والسلام، يكر على تلك الجحافل، فيبددها مع قلة عدد أنصاره وعدده، فكان النصر حليفه في كل وقائعه، ولا غرو فقد قال تعالى: {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ} وقال: {إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ} .
ولم يمت - رحمه الله ورضي عنه - إلا بعد أن دانت لدعوته الجزيرة العربية، فوحّد الله على يديه تلك القبائل والأمراء المتناثرة المتنافرة، فتحققت الوحدة العربية، ومات وهو قرير العين، مطمئن القلب، وقد خلفه أولاده ولا زالوا إلى الآن فكانوا خير خلف لخير سلف.
فجدير بالأجيال المتأخرة أن يدرسوا سير عظماء أسلافهم ليتأسّوا بهم، وينهجوا على منوالهم، فدراسة مناقب هؤلاء الأعلام تملأ الأجيال المتأخرة روحاً تقدمية، وأنفساً طموحة إلى العلا، شريطة أن تكون تلك الدراسة موزونة بميزان الكتاب والسنة، وكذلك كما قال عمر بن الخطاب: "كنا أذل أمة فأعزنا الله بالإسلام، ومهما ابتغينا العزة بغيره أذلنا الله".
لذلك نقدم هذه السيرة العطرة لنباتة البلاد العربية خصوصاً، ولكافة المسلمين عموماً، لتكون حافزاً لهم على التمسك بدينهم، خالصاً من شوائب الشرك والبدع.
ونهيب بسكان الجزيرة العربية ولا سيما الأقطار المقدسة أن يحرصوا على تربية أولادهم وتثقيفهم بالثقافة الإسلامية، ويبعدوهم عن بهرجة المدينة اللادينية الزائفة.
وختاماً فقد أجاد وأفاد مؤلف هذه الرسالة، فقد جمع إلى إيجاز العبارة، إستيفاء المراد.
فنسأل الله أن يجزل له الثواب جزاء ما بذل من هذا المجهود الطيب، وأن يوفقه إلى الاستزادة من المؤلفات النافعة التي تغرس الفضائل الإسلامية في الناشئة حتى ينبتوا نباتاً حسناً، وعلى الله التوفيق.
وصلى الله وسلم وبارك على خاتم رسله محمد وآله وصحبه أجمعين.

(1/8)

مقدمة المؤلف:
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والصلاة والسلام على سيدنا محمد وعلى آله وأصحابه أجمعين، وسائر أئمة الدين والهداة المخلصين والدعاة المصلحين.
أما بعد:
فلم يخف ما كانت عليه العرب قبل البعثة المحمدية من شقاء، وشرك، وكفر، وذل، وفقر، وانحطاط، وتفرق، وشتات.
لا شريعة سماوية إليها يرجعون، وعلى منهاجها يسيرون، ولا ملك يجمع كلمتهم ويعدل بينهم.
ولما أراد الله لهم السعادة، وإنقاذهم من مهاوي الذل والكفران؛ بعث الله نبينا محمداً صلى الله عليه وسلم، فدعاهم إلى توحيد الخالق العليم، وأرشدهم إلى سلوك الصراط المستقيم، فدخلوا في دين الله أفراداً وجماعات، واعتنقوا هذا الدين الحنيف بحب وإخلاص، ومشوا على منهاجه القويم.
فتوحدت كلمتهم، وقويت شوكتهم، وعز سلطانهم، وفتحوا الأقطار، وأناروا الطريق للبشر، وهدوهم إلى السبيل الأقوم، ودانت لهم الأمم، ودخلوا في دين الله أفواجاً أفواجاً، وخفقت رايتهم من حدود أوروبا إلى الصين، وقوي سلطانهم، فأذل الله لهم الملوك الكافرين.
وذلك كله ببركة اتباعهم لكتاب الله المجيد والسنة المطهرة، واتصافهم بالأخلاق العظيمة والصفات الكريمة.

(1/9)

وبعد انقضاء القرون المفضلة؛ كثرت البدع والخرافات، والرجوع إلى الوثنية الأولى، بتعظيم المشاهد والقبور، وصرف العبادة لها من دون الله، وتقديم الآراء على السنة المطهرة، والتقليد على الأخذ من الوحيين، وتعطيل الأسماء والصفات بالتأويل، ودانوا بالبدع، وحكموا بحسن أكثر أنواعها.
سرى ذلك في أكثر الأمة الإسلامية، من بعض الأمم الأعجمية الداخلة في الإسلام نفاقاً وكيداً من بعضهم، وحسن ظن من بعض، وعدم فهم كامل لأصول الدين.
وسكت الأكثرون، إما لجهل بالحقائق، وإما مداهنة مع الرؤساء والجماهير، فلهذه الأسباب عَمَّ طوفان البدع والوثنية، فأغرق الأكثرين، وعم أرجاء الأرض من سائر الأقطار.
ولكن والحمد لله لم يخل قرن من القرون التي كثرت فيها البدع والشرك القبيح؛ من علماء ربانيين، ودعاة مصلحين، يجددون لهذه الأمة أمر دينها، بالدعوة والتعليم، وحسن القدوة، وينفون عنه تحريف الغالين، وانتحال المبطلين، وتأويل الجاهلين، كما يقومون برد الشبه، وقمع الملحدين، وتأييد شريعة سيد المرسلين.
وذلك مصداق ما ورد في الحديث الذي رواه أبو داود: "إن الله يبعث على رأس كل مائة سنة من يجدد لههذ الأمة أمر دينها" 1.
ولقد كان الشيخ الكبير والمصلح الشهير، الداعي إلى توحيد الله العلي الكبير، الشيخ: محمد بن عبد الوهاب التميمي النجدي، رحمه الله، من أولئك العدول المجددين، والمصلحين والمخلصين.
1 هذا الحديث إسناده جيد، رجاله كلهم ثقات، وقد صححه الحاكم والحافظ العراقي والعلامة السخاوي وآخرون، قال الحافظ ابن كثير رحمه الله في "النهاية" لما ذكر هذا الحديث ما نصه: "وقد ادعى كل قوم في إمامهم أنه المراد بهذا الحديث، والظاهر ـ والله أعلم ـ أنه يعم حملة العلم من كل طائفة، وكل صنف من أصناف العلماء من مفسرين ومحدثين وفقهاء ونحاة ولغويين، إلى غير ذلك من الأصناف"انتهى، والله أعلم. عبد العزيز بن عبد الله بن باز.?

(1/10)

قام يدعو إلىتجريد التوحيد، وإخلاص العبادة لله وحده بمشرعه في كتاباته، وعلى لسان رسوله خاتم النبيين صلى الله عليه وسلم.
كما قام يدعو إلى نبذ البدع والمعاصي، وعبادة الأولياء والصلحاء والأشجار والغيران.
ويأمر بإقامة شرائع الإسلام المتروكة، وتعظيم حرماته المنتهكة المنهوكة.
ولا زال الناس من عصره إلى اليوم، من مادح وقادح، يعتقد أن الشيخ لم يكن على الصواب، وأن دعوته التي دعا إليها الناس مخالفة للسنة والكتاب ولمذاهب الأئمة الأربعة - رحمهم الله -.
والسبب في ذلك: أن دعاية الأتراك واشراف مكة في العصر الماضي بضد دعوة الشيخ والسعوديين لأغراضهم السياسية قد نالت رواجاً وانتشاراً في الأقطار الإسلامية1، وتأثر بها الأكثرون، كما أثّرت الكتب التي كتبها بعض أدعياء العلم في نقد الدعوة، والرد على الشيخ.
وما كان أولئك عالمين بحقيقة دعوته، لأنهم لم يطلعوا على كتبه، ولا على كتب أبنائه وأحفاده، من أجل أن وسائل نشر العلم والكتب لم تكن إذ ذاك ميسورة كاليوم، وإنما سمعوا من أفواه بعض الناس، وكتبوا بدون تثبت ومستند، وراجت الدعاية لدى الجمهور، وظنوا أنها صحيحة.
كما اعتقدوا صحة ما كانوا يسمعونه وما يقرءونه من بعض الكتب التي تنتقد الشيخ ودعوته.
وجهل أولئك المؤلفون أو تجاهلوا أن الواجب على الشخص ولا سيما من انتسب إلى العلم أن لا يقبل كل ما يقال عن شخص أو مذهب أو طائفة
1 سيجئ هذا البحث في أثناء الكتاب مفصلاً.

(1/11)

حتى يثبت لديه، بأن يسمع من ذلك المنسوب إليه ما أذيع عنه، أو يقرأ كتابه ويتأكد من صحة نسبة الكتاب إليه، وهكذا القول فيما سمعه عن مذهب أو طائفة.
قلنا: إن دعاية الأتراك والأشراف في العصر الماضي قد نالت رواجاً وانتشاراً.
أما في هذا العصر، فقد خفّت وطأة تلك الدعاية السيئة، وعرف كثير من العقلاء في سائر الأقطار والبلدان، حقيقة دعوة الشيخ وصحتها، وذلك بفضل انتشار العلم والوعي في العالم، وبفضل ما اتصفت واشتهرت به الدولة السعودية من التوحيد، وتحكيم الشرع المبين، وإقامة شعائر الإسلام، وإقامة الحدود الشرعية، والأمر بالمعروف، والنهي عن المنكر، ونشر العدل والأمان، وتمسكها بالسنة الصحيحة والقرآن، ومحاربة أهل البدع، والاهتمام بالعلم والتعليم، ونشر المدارس والمعاهد والكليات في سائر أرجاء المملكة العربية، وفتح الأبواب للطلاب الوافدين من مختلف البلدان، وإعانتهم بالوسائل النافعة الكافية.
كما اشتهرت بالكرم والبذل لجميع الوافدين إليها؛ من غير فرق بين مذهب وبلد وعنصر.
وبالرغم مما قلنا من انتشار الوعي، واتصاف الدولة العربية السعودية بتلك الصفات الكريمة؛ لا زال كثير من المنتسبين إلى العلم فضلاً عن العوام يزعمون أن الشيخ محمد بن عبد الوهاب رحمه الله لم يكن على الصواب، وأن الفئة الوهابية تكفّر المسلمين، ولا ترى للأنبياء مقاماً ولا احتراماً ولا شفاعة، كما لا تحترم الأولياء والصالحين، ولا ترى زيارة قبر الرسول ولا غيره.
إلى غير ذلك من الأقاويل الزائفة التي لا تعتمد إلا على الوراثة، والسماع عن الماضين الجاهلين، والاغترار ببعض كتب المخرفين.

(1/12)

السبب الباعث للتأليف:
فمن أجل ذلك؛ رأيت أن أكتب في سيرة الشيخ المجدد لما اندرس من معالم الإيمان والإسلام، وعقيدته، ودعوته الإصلاحية مؤلفاً وسطاً، اعتمدت فيه على ما ذكره المؤؤخون لـ"نجد" كابن غنام، وابن بشر، والألوسي، والريحاني وغيرهم ممن ذكر الشيخ ودعوته في ثنايا كتبهم.
كما اعتمدت على بعض رسائل إمام الدعوة وأبنائه وأحفاده.
وسأختمه إن شاء الله بثناء العلماء الراسخين، وبعض المؤرخين المحققين من المسلمين والغربيين، على ذلك الإمام الجليل، الذي شغل عصره وبعده، بعلومه وآرائه، وإصلاحه، ودعوته المقيدة بالكتاب والسنة، والذي دوى صوته بعلومه ودعوته في نجد وفي الخارج، وجادل وناضر بقوة جنانه، وفصاحته لسانه، وواضح برهانه.
وإن كنت لست أهلاً لذلك؛ لقصور باعي، وعدم سعة إطلاعي عما هنالك، ولكني بالله استعنت، وإليه تضرعت؛ أن يعينني على هذا المرام، راجياً أن يقف القارئ بعد الاطلاع على هذا الكتاب، وإمعان النظر فيه؛ على حقيقة دعوة الشيخ وعقيدته السلفية، وما اتصف به من العلم والورع والغيرة على الدين، والنصح لعباد الله، والجهاد في سبيله.
فلا ينتهي من قراءته، إلا وقد انكشفت تلك الحجب والأستار التي نسجها أولئك المغرضون حول دعوة الشيخ رحمه الله.
ويعلم أن ما كان يسمعه من أفواه بعض الجاهلين، أو أدعياء العلم ضد الشيخ ودعوته وأتباعه؛ لا نصيب له من الصحة.

(1/13)

وأن تلك الكتب التي ألَّفها بعض من انتسب إلى العلم، راداً بزعمه على الشيخ وأتباعه لا قيمة لها في ميزان العلم والنقد، إذ لم تستند على دليل نقلي صحيح، ولا برهان عقلي سليم.
وكل ما هناك افتراءات على الشيخ، واستنادات على حكايات ملفّقة، وأحاديث ضعيفة أو موضوعة. وهذا أوان الشروع في المقصود، بعون الله الملك المعبود.
فأقول وبالله التوفيق، وبيده أزمة التحقيق.
المؤلف:

(1/14)


محمد بن عبد الوهاب عقيدته السلفية ودعوته الإصلاحية وثناء العلماء عليه - محمد بن عبد الوهاب عقيدته السلفية

محمد بن عبد الوهاب عقيدته السلفية ودعوته الإصلاحية وثناء العلماء عليه

محمد بن عبد الوهاب عقيدته السلفية ودعوته الإصلاحية وثناء العلماء عليه
...
بسم الله الرحمن الرحيم
ولادته، ونشأته ورحلته لطلب العلم:
ولد الشيخ محمد بن عبد الوهاب بن سليمان بن علي بن محمد بن أحمد ابن راشد التميمي، سنة 1115 هجرية، الموافق سنة 1703م، في بلدة العيينة، الواقعة شمال الرياض.
ونشأ الشيخ في حجر أبيه عبد الوهاب، في تلك البلدة في زمن إمارة عبد الله بن محمد بن حمد بن معمر. وكان سباقاً في عقله وفي جسمه، حاد المزاج، فقد استظهر القرآن قبل بلوغه العشر، وبلغ الاحتلام قبل إتمام الاثنتي عشرة سنة.
قال أبوه: "رأيته أهلاً للصلاة بالجماعة، وزوجته في ذاك العام".
طلبه للعلم:
درس على والده الفقه الحنبلي والتفسير والحديث.
وكان في صغره، منكباً على كتب التفسير والحديث والعقائد.
وكان يعتني بكتب شيخ الإسلام ابن تيمية، وابن القيم رحمهما الله، ويكثر من مطالعة كتبهما.
رحلاته العلمية:
ثم غادر البلاد قاصداً حج بيت الله الحرام.
وبعد أدائه الفريضة أَمَّ المدينة المنورة، وقصد المسجد النبوي، وزار إمام المرسلين صلى الله عليه وسلم، وصحابته الأبرار المخلصين.

(1/15)

شيوخه بالمدينة المنورة:
وكان فيها إذ ذاك من العلماء العاملين، الشيخ: عبد الله بن إبراهيم بن سيف من آل سيف النجدي، كان رأساً في بلد المجمعة.
فأخذ عنه الشيخ: محمد بن عبد الوهاب كثيراً من العلم، وأحبه الشيخ عبد الله، وكان به حفياً، وبذل جهداً كبيراً في تثقيفه وتعليمه، وكان من أكبر عوامل توثيق الروابط بينهما وتمكين المحبة توافق أفكاره ومبدئه مع تلميذه في عقيدة التوحيد، والتألم مما عليه أهل نجد وغيرهم من عقائد باطلة، وأعمال زائفة.
واستفاد الشيخ من مصاحبته فوائد عظيمة، وأجازه الشيخ: عبد الله بالحديث المشهور والمسلسل بالأولية "الراحمون يرحمهم الرحمن" من طريقين:
أحدهما: من طريق ابن مفلح عن شيخ الإسلام أحمد بن تيمية، وينتهي إلى الإمام أحمد.
والثاني: من طريق عبد الرحمن بن رجب عن العلامة ابن القيم عن شيخ شيخ الإسلام، وينتهي أيضاً إلى الإمام أحمد.
كما أجازه الشيخ بكل مافي ثبت الشيخ عبد الباقي الحنبلي، شيخ مشايخ وقته؛ قراءة وعلماً وتعليماً، صحيح البخاري بسنده إلى مؤلفه، وصحيح مسلم وشروح الصحيحين، وسنن الترمذي والنسائي، وأبي داود، وابن ماجة ومؤلفات الدارمي، بسنده المتصل إلى المؤلف.
ومسند الإمام الشافعي، وموطأ الإمام مالك، ومسند الإمام أحمد، إلى غير ذلك مما ثبت في ثبت الشيخ عبد الباقي.
ثم وصل الشيخ عبد الله بن إبراهيم بن سيف حبل الشيخ محمد، بحبل المحدث الشيخ محمد حياة السندي، وعرفه به وبما هو عليه من عقيدة صافية، وبما تجيش به نفسه من مقت الأعمال الشائعة في كل مكان من البدع، والشرك الأكبر والأصغر، وأنه إنما خرج من نجد للرحلة في طلب العلم،

(1/16)

وسعياً إلى الاستزادة من السلاح الديني القوي، الذي يعينه على ما هو مصمم عليه من القيام بالدعوة والجهاد في سبيل الله.
وممن أخذ عنهم الشيخ وانتفع بمصاحبته الشيخ: علي أفندي الداغستاني، والشيخ: إسماعيل العجلوني، والشيخ: عبد اللطيف العفالقي الإحسائي، والشيخ: محمد العفالقي الإحسائي.
وقد أجاز الشيخان الداغستاني والإحسائي بمثل ما أجازه الشيخ عبد الله بن إبراهيم بما في ثبت أبي المواهب.
ثم توجه إلى نجد، ثم البصرة، قاصداً الشام، ليستزيد من العلوم النافعة.
شيوخه بالبصرة:
فأقام مدة بالبصرة، درس العلم فيها على جماعة من العلماء.
منهم الشيخ: محمد المجموعي، وقرأ الكثير من النحو واللغة والحديث، كما كتب كثيراً في تلك الإقامة من المباحث النافعة والكتب القيمة، ونشر علمه النافع وآراءه القيمة حول موضوع البدع والخرافات، وإنزال التضرع والحاجات بسكان القبور من عظام نخرة، وأوصال ممزقة، وعزز كلامه بالآيات الساطعات، والبراهين الواضحات.
فقابلوه بالتكذيب والأذى وأخرج من البلاد وقت الهجرة1 وأنزلوا بعض الأذى بشيخه المجموعي.
فقصد الزبير في وقت الصيف وشدة الرمضاء، وكان ماشياً على رجليه، وكاد يهلك من شدة الظمأ.
فساق الله إليه رجلا من بلد الزبير يسمى أبا حميدان، فرآه من أهل العلم والصلاح، فحمله على حماره، حتى أوصله إلى بلد الزبير.
وتوجه إلى الشام راجلاً لينهل من مناهل العلماء، ويتغذى من الثقافات الدينية، مستزيداً.
1 الهجيرة.

(1/17)

عودته إلى نجد:
غير أنه قلت نفقته، فقفل راجعاً، فأتى الأحساء، فنزل بها عند الشيخ: عبد الله بن عبد اللطيف الشافعي، وقرأ عنده ما شاء الله أن يقرأ.
ثم توجه إلى حريملاء، قرية من نجد، وذلك لأن والده الشيخ: عبد الوهاب قد انتقل إليها.
ولما آب الشيخ من رحلته الطويلة وراء العلم والتحصيل، لازم أباه، واشتغل عليه في علم التفسير والحديث وغيرهما.
وعكف على كتب الشيخين: شيخ الإسلام ابن تيمية، والعلامة ابن القيم رحمهما الله، فزادته تلك الكتب القيّمة علماً ونوراً وبصيرة، ونفخت فيه روح العزيمة.
ورأى الشيخ بثاقب نظره ما بنجد وما بالأقطار التي رحل إليها من العقائد الضالة، والعادات الفاسدة، فصمم على القيام بالدعوة.
حالة نجد قبل الدعوة من حيث الديانة والسياسة
سبق أن ذكرنا لك أيها القارئ الكريم: أن الشيخ رحمه الله زار الحجاز والأحساء والبصرة ولا زبير، وقيل: حتى فارس، حسبما نقل عن "لمع الشهاب"؛ ليروي ظمأه من مناهل العلوم الدينية، ويتفهم أصول الدين وشرائعه القويمة، ويقف على أحوال أولئك الأقوام وعقائدهم وعلومهم، بعدما شاهد في نجد وطنه ما شاهد من المنكرات الأثيمة، والشركيات القبيحة الذميمة، القائلة لمعنى الإنسانية.
وكان أيام تحصيله يقرر لسامعيه ومخالطيه ما فهمه من الدين والتوحيد، ويبين قبائح ما تأتيه العامة وأشباه العامة من أدعياء العلم.
وعندما كان في المدينة المنورة يسمع الاستغاثات برسول الله صلى الله عليه وسلم ودعائه من دون الله؛ فكاد مرجل غيظه ينفجر.

(1/18)

فقال للشيخ محمد حياة السندي: ما تقول يا شيخ في هؤلاء؟.
فأجابه على الفور: {إِنَّ هَؤُلاءِ مُتَبَّرٌ مَا هُمْ فِيهِ وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} .
درس أحوال نجد وأهل البلدان التي زارها، ورأى ماهم فيه من بُعْدٍ عن الدين، ولا سيما نجد.
ماذا رأى؟.
رأى نجداً كما يحدثنا المؤرخون السالفون لنجد، كابن بشر، وابن غنام، والألوسي، والمعاصرون ك "حافظ وهبة"، وغيره مرتعاً للخرافات والعقائد الفاسدة التي تتنافى مع أصول الدين الصحيحة، فقد كان فيها كثير من القبور تنسب إلى بعض الصحابة، يحج الناس إليها، ويطلبون منها حاجاتهم، ويستغيثون بها لدفع كروبهم، فقد كانوا في الجبيلة يؤمون قبر زيد بن الخطاب، يتضرعون لديه، ويسألونه حاجاتهم وكذلك في الدرعية، كان قبر لبعض الصحابة كما يزعمون..
وأغرب من ذلك: توسلهم في بلد المنفوحة بفحل النخل، واعتقادهم أن من تؤمه من العوانس تتزوج، فكانت من تقصده تقول: "يا فحل الفحول، أريد زوجاً قبل الحول".
وفي الدرعية، كان غار يقصدونه، بزعم أنه كان ملجأ لإحدى بنات الأمير التي فرّت هاربة من تعذيب بعض الطغاة.
وفي شعب غبيرا، قبر ضرار بن الأزور، كانوا يأتون لديه من الشركة والمنكر ما لعل مثله، لا يتصور.
ورأى في الحجاز من تقديس قبور الصحابة وأهل البيت والرسول صلى الله عليه وسلم؛ ما لا يسوغ إلا مع رب الأرباب.
كما رأى في البصرة والزبير، وسمع عن العراق والشام ومصر واليمن من الوثنية الجاهلية ما لا يستسيغه العقل، ولا يقره الشرع.

(1/19)

كما سمع عن العيدروس في "عدن"، والزيلعي في اليمن الشئ الكثير.
رأى ما رأى، وسمع ما سمع، وتحقق، ووازن تلك الأفعال المنكرة بميزان الوحيين: كتاب الله المبين، وسيرة الرسول الأمين صلى الله عليه وسلم، وأصحابه المتقين، فرآهم في بعد عن منهج الدين وروحه.
رآهم لم يعرفوا لماذا بعث الله الرسل؟، ولماذا بعث الله محمداً للناس كافة؟، ورأى أنهم لم يعرفوا حالة الجاهلية، وما كان فيها من الوثنية الممقوتة، رآهم غَيَّروا وبدلوا أصول الدين وفروعه، إلا القليل.
هذه حالتهم في دينهم وعبادتهم.
حالة نجد السياسية:
أما حالتهم السياسية: فكما جاء في كتاب "جزيرة العرب في القرن العشرين": رأى أنه ليس هناك قانون ولا شريعة إلا ما قضت به أهواء الأمراء وعمالهم، وكانت نجد متقسمة إلى ولايات عديدة، يحكم كل واحدة منها أمير، لا تربطه وجاره أية رابطة.
ومن أهم هؤلاء الأمراء: بنو خالد في الأحساء، وآل معمر في العيينة، والأشراف في الحجاز.
وعدا هؤلاء، أمراء لا يعبأ بذكرهم.
وقد كان أولئك الأقوام في حروب دائمة، لا سيما مع البادية.
وكان الأمير على قدم الاستعداد عندما تسنح الفرص ليعتدي على جيرانه إذا بدا من هؤلاء الجيران ضعف أو عدم استعداد. انتهى. هكذا كانت حالة بلاد العرب عند إياب الشيخ من رحلته العلمية.
بدء نهضة الشيخ في الإصلاح الديني:
وبعد أن ثبت لديه وتحقق حالتهم السيئة في دينهم ودنياهم، ورأى إقرار العلماء في الحجاز وفي نجد وسائر الأقطار على تلك المنكرات والمبتدعات،

(1/20)

إلا القليل منهم ممن كان لا يتجاسر أن يبوح بمقت ما فعلوا، وأيقن أنهم قد أدخلوا في أصول الإسلام العليا ما يأباه القرآن، وما تأباه السنة المحكمة.
وكان يقوي عقيدته بخطئهم، وركونهم إلى البدع ما يقرؤه من الروايات القائلة: بأن المسلمين لا بد أن يغيروا، وأن يسلكوا مسالك الذين من قبلهم، كالحديث الصحيح: "لتتبعن سنن من كان قبلكم"، وكحديث: " لا تقوم الساعة حتى يعبد فئام من أمتي الأوثان"، وحديث: "بدأ الإسلام غريباً وسيعود غريباً كما بدأ".
حينئذ صمّم الشيخ أن يعلن قومه بأنهم قد ضلوا الطريق السوي، وزاغوا عن منهج الصواب.
يقول بعض الكاتبين: "حقاً إن الموقف دقيق حرج، يحتاج إلى شجاعة ما ضية، وإلى إيمان لا يبالي بالأذى في سبيل إرضاء الله وإرضاء الحق الذي اقتنع به، وسبيل إنقاذ البشرية المعذّبة، كما يحتاج إلى عدة كافية من قوة اللسان، وإصابة البرهان، ليواجه ما يجابهه من شبهات واعتراضات لا بد منها. ثم إلى مؤازر قوي يحمي ظهره، ويدافع عن دعوته".
دعوته لقومه:
ابتدأ الشيخ رحمه الله، دعوته لقومه في بلدة "حريملاء"، وبَيّن لهم أن لا يُدعى إلا الله، ولا يُذبح ولا يُنذر إلا له، وأن عقيدتهم في تلك القبور والأحجار والأشجار من الاستغاثة بها، وصرف النذور إليها، واعتقاد النفع والضرر منها؛ ضلال وزور، وبأنهم في حالة لا ترضي، فلا بد من نبذ ذلك، وعزز كلامه بآي من كتاب الله المجيد، وأقوال الرسول وأفعاله، وسيرة أصحابه، فوقع بينه وبين الناس نزاع وجدال، حتى مع والده العالم الجليل، لأنه كان مغتراً بأقاويل المقلدين السالكين تلك الأفعال المنكرة في قوالب حب الصالحين.

(1/21)

فاستمر الشيخ يجاهد بلسانه وقلمه وإرشاده، وتبعه أناس من أهل تلك البلدة، حتى انتقل أبوه عبد الوهاب إلى جوار رب الأرباب سنة 1153هـ.
والظاهر أن والده اقتنع بأقوال ابنه ومبادئه، كما اقتنع أخوه سليمان بعدما وقع بينه وبينه نزاع وردود1.
وبعد وفاة والده جاهر قومه بالدعوة والإنكار على عقائدهم الضالة، ودعا إلى متابعة الرسول في الأقوال والأفعال.
وكان في تلك البلدة قبيلتان، وكل يدعي الزعامة، وليس هناك من يحكم الجميع، ويأخذ حق الضعيف، ويردع السفيه، وكان لإحدى القبيلتين عبيد يأتون بكل منكر وفساد، ولا يحجمون عن التعدي على العباد؛ فصمم الشيخ على منعهم وردعهم.
ولما أحس أولئك الأرقّاء بما صمّم عليه الشيخ، عزموا أن يفتكوا به خفية، فتسوروا عليه من وراء الجدار، فشعر بهم بعض الناس، فصاحوا بهم وهربوا.
عندها غادر الشيخ "حريملاء" إلى "العيينة" مسقط رأسه، وموطن آبائه، وحاكمها إذ ذاك عثمان بن حمد بن معمر، فتلقاه بكل إجلال وإكرام، وبين الشيخ له دعوته الإصلاحية المباركة، القائمة على دعائم الكتاب والسنة المطهرة، وشرح له معني التوحيد، وأن أعمال الناس اليوم وعقائدهم منافية للتوحيد، وتلا عليه الآيات والأحاديث النبوية، ورجا له من الله إن قام بنصر
__________
1 راجع "صيانة الإنسان عن وسوسة الشيخ دحلان" ص: 461، الطبعة الثالثة، رسالة الشيخ سليمان بن عبد الوهاب إلى أحمد بن محمد التويجري، وأحمد ومحمد ابني عثمان ابن شبانة، كيف نصحهم بأن يقوموا مع الحق أكثر من قيامهم مع الباطل، وصرح فيها بأن الشرك أعظم ما نهى الله عنه.
وانظر جواب أولئك الثلاثة للشيخ سليمان ابن عبد الوهاب، ص: 461 برجوعهم عما كانوا عليه.

(1/22)

بلا إله إلا الله أن ينصره الله ويعلي كلمته، وتكون له السيادة والزعامة على نجد وغيرها، وله السعادة الأبدية إن شاء الله.
فقبل عثمان، ورحّب بما قال الشيخ، فأعلن الشيخ بالدعوة إلى الله، وإفراد العبادة لله، والتمسك بسنة رسول الله، وأمر بالمعروف ونهى عن المنكر، وقطع الشيخ الأشجار المعظّمة هناك، وهدم قبة زيد بن الخطاب، بمساعدة عثمان الأمير، وأقام الحد على امرأة اعترفت بالزنا مراراً، بعدما تأكد من صحة عقلها وكمال حواسها. فاشتهر أمر الشيخ، وذاع صيته في البلدان.
فبلغ خبره "سليمان بن محمد بن عريعر" حاكم الأحساء وبني خالد، فبعث هذا الجاهل الظالم إلى عثمان بن معمر كتاباً جاء فيه:
"إن المطوّع الذي عندك، قد فعل ما فعل، وقال ما قال، فإذا وصلك كتابي فاقتله، فإن لم تقتله، قطعنا خراجك الذي عندنا في "الأحساء"".
فعظم على عثمان الأمر، وكبر عليه مخالفة ابن عريعر، وغاب عن ذهنه عظمة رب العالمين، وكانت النتيجة من جرّاء ذلك الكتاب وضعف إيمان ابن معمر أن أمر بإخراج الشيخ من بلده.
ولم يفد فيه وعظ الشيخ ونصحه، وأنه لا بد للداعي والمصلح من أن يناله الأذى، ولابد أن تكون العاقبة للمتقين.
فخرج الشيخ رحمه الله، يمشي على رجليه موكلاً به فارس يمشي من خلفه، وليس مع الشيخ إلا المروحة في أشد وقت الحر من الصيف.
فهمّ الفارس بقتل الشيخ، وكان بإيعاز من ابن معمر، فارتعدت يده وكفى الله شره.
وكان الشيخ في مشيه لا يفتر عن ذكر الله، ويردد قوله تعالى: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ} .

(1/23)

ونزل الشيخ بالدرعية وقت العصر سنة 1158هـ ضيفاً على عبد الرحمن ابن سويلم، وابن عمه أحمد بن سويلم.
وخاف ابن سويلم على نفسه من الأمير محمد بن سعود، لأنه كان يعلم حالة الناس، وأنهم لا يقبلون ما أتى به هذا العالم الجليل، ويقابلون ذلك بالأذى، ولا سيما من بيده الأمر.
ولكن الشيخ الممتلئ إيماناً وثقة بالله، سكن جاشه، وأفرغ عليه من العظات، وملأه رجاءاً، ووعده بأنه لا بد من أن يفرج الله وينصره نصراً مؤزراً. فعلم به الخواص من أهل الدرعية، فزاروه خفية، فشرح لهم معاني التوحيد وما يدعو إليه.
وكان للأمير أخوان: مشاري وثنيان، وزوجة كانت لبيبة عاقلة.
فبين الأخوان بعد ما نهلا من مناهل الشيخ لأخيهما الأمير، أن الشيخ محمداً نازل ضيفاً على ابن سويلم، وأن هذا الرجل غنيمة ساقه الله إليك، فاغتنم ما خصك الله به، ورغّبوه في زيارة الشيخ، فامتثل وزار الشيخ.
فدعاه الشيخ إلى التوحيد، وأن التوحيد هو ما بعثت من أجله الرسل، وتلا عليه آيات من الذكر الحكيم، فيها البيان ببطلان عبادة غير الله، ولفت نظره إلى ما عليه أهل نجد من الشرك، والجهل، والفرقة والاختلاف، وسفك الدماء، ونهب العباد.
وبالجملة: بَيَّن له ضعف دينهم ودنياهم، وجهلهم بشرائع الإسلام، ورجاه أن يكون إماماً يجتمع عليه المسلمون، ويكون له الملك والسيادة، ومن بعده في ذريته.
عند ذلك شرح الله صدر محمد بن سعود وأحبّه، واقتنع بما دعاه إليه الشيخ، وبشّر الأمير الشيخ بالنصرة، وبالوقوف معه على من خالفه.
وشرط الأمير على الشيخ شرطين:
الأول: أن لا يرجع الشيخ عنه إن نصرهم الله ومكّنهم.

(1/24)

والثاني: أن لا يمنع الأمير من الخراج الذي ضربه على أهل الدرعية وقت الثمار.
فقال الشيخ: "أما الأول: الدم بالدم، والهدم بالهدم. وأما الثاني: فلعل الله يفتح عليك الفتوحات، وتنال من الغنائم ما يغنيك عن الخراج".
فبايع الأمير الشيخ على الدعوة إلى الله، والجهاد في سبيل الله، والتمسك بسنة رسول الله، والأمر بالمعروف، والنهي عن المنكر، وإقامة الشعائر الدينية.
وبعد استقراره في الدرعية أتى إليه من كان ينتسب إليه، ومعتنقاً مبادئ دعوته، من رؤساء المعامرة وغيرهم، وأخذت الوفود تأتي من كل حدب لما علموا أن الشيخ في دار منعة.
عند ذلك، سمع عثمان بن معمر الذي أخرج الشيخ من بلده أن محمد بن سعود رحمه الله قد بايع الشيخ، وأنه ناصره وأهل الدرعية له مؤيدون، ومعه قائمون ومجاهدون.
فندم عثمان على ما سلف منه في حق الشيخ، فأتى إليه ومعه ثلة من الرجال من رؤساء البلاد وأعيانها، واعتذر، وطلب منه الرجوع. فعلّق الشيخ الأمر على رضاء الأمير محمد بن سعود، فرفض الأمير السماح، ورجع عثمان خائباً.
وشدت إلى الشيخ الرحال، وكثر الوافدون، ليرتووا من مناهله العذبة الصافية النقية من الخرافات والوثنية.
وكانت الحالة الاقتصادية للأمير والبلاد لا تقوي على القيام بمؤن أولئك الوافدين الطالبين؛ فكان بعضهم من شغفه وحبه للعلم يحترف بالليل بالأجرة، وفي النهار يحضر الدروس، إلى أن وسّع الله عليهم وأتى بالفرج واليسر بعد الشدة والعسر.

(1/25)

وثابر الشيخ باذلاً جهده ووسعه في إرشاد الناس وتعليمهم، وبيان معنى "لا إله إلا الله"، وأنها نفي وإثبات؛ ف "لا إله" تنفي جميعا المعبودات، و"إلا الله" تثبت العبادة لله.
وشرح لهم معنى الألوهية بأن الإله: هو الذي تأله القلوب محبة وخوفاً وإجلالاً ورجاءاً. وعلّمهم الأصول الثلاثة.
وبفضل تعاليمه الرشيدة، تنورت أذهانهم، وصفت قلوبهم، وصحت عقائدهم، وزادت محبة الشيخ في قلوب الوافدين إليه.
ثم أخذ يراسل رؤساء البلدان النجدية وقضاتهم، ويطلب منهم الطاعة والانقياد، ونبذ الشرك والعناد.
فمنهم من أطاعه، ومنهم من عصاه، واتخذه سخرياً، واستهزأ به، ونسبه إلى الجهل وعدم المعرفة.
ومنهم: من نسبه إلى السحر.
ومنهم: من رماه بأمور منكرة، هو منها بريء. قاتل الله الجهل والتقليد الأعمى.
ولو كان لأولئك عقل، لعقلوا أن الجاهل لا يستطيع إقامة الأدلة الصحيحة على مطالبه، الجاهل لا يستطيع أن يبارز العلماء الأجلاء ببراهين عقلية وحجج سمعية تقصر السامع على الخضوع، الساحر لا يأمر بخير، لا يأمر بمعروف، ولا ينهى عن منكر.
ولكن لا عجب، فقد قيل سابقاً للمرسلين ولجميع المصلحين، مثل هذا الكلام.
واصل الشيخ ليله ونهاره في نشر الدعوة والوعظ، وكتابة الرسائل العلمية مكتفياً بهذه الوسيلة السلمية،

(1/26)

والأمير "محمد بن سعود" يؤازره حسب مقدرته.
ولكن خصوم الدعوة كانوا يعملون على تأليف القلوب لمحاربة الدعوة بكل الوسائل، والاعتداء على الداخلين في الدعوة، فلم ير الشيخ محمد والأمير بُدّاً من الاستعانة بالسيف بجانب الدعوة الدينية، واستمرت الحروب الدينية سنين عديدة، وكان النصر حليف ابن سعود في أغلب المواقف، وكانت القرى تسقط واحدة تلو الأخرى بيده، ودخل البعض في الطاعة بالاختيار والرغبة، لما عرف حقيقة الأمر.
وإن أردت معرفة عناد القوم وبغيهم وجورهم واعتدائهم، ونقض بعضهم للعهد مرة بعد مرة، فاقرأ "عنوان المجد"، وأن زعماء الدعوة ما كانت خطتهم إلا الدفاع، ورفع العقبات عن سبيل الدعوة الخالصة.
وبعد فتح الرياض1 واتساع ملكهم، وانقياد كل صعب لهم، فوض الشيخ أمور الناس وأموال الغنائم إلى عبد العزيز بن محمد بن سعود الأمير، وتفرّغ الشيخ للعلم وللعبادة وإلقاء الدروس.
وكان محمد وابنه عبد العزيز لا يتصرفان في شيء إلا بعد أن يعلماه، ليعلمهما الحكم الشرعي، ولا ينفذان حكماً إلا عن أمره ورأيه.
__________
1 تم فتح الرياض سنة 1187، على يد الإمام عبد العزيز بن محمد بن سعود، بعد أن خرج دهام بن دواس هارباً من الرياض، وكان هروبه بعد أن اعتدى المرات العديدة على أئمة الدعوة، ونقض العهد أكثر من مرة، وكانت العاقبة للمتقين وجند الله الموحدين.
وفي سنة 1179 توفي الإمام محمد بن سعود، وبويع على الإمامة ابنه عبد العزيز.
وفي سنة 1215 غزا سعود بن عبد العزيز بأمر والده العراق، وأوقع خسائر هائلة بأهل كربلا،، وهدم قبة قبر الحسين.
وفي سنة 1218 في شهر رجب قتل الإمام عبد العزيز رجل شيعي جاء من العراق متنكراً كدرويش، وأظهر التنسك والطاعة، وتعلم شيئاً من القرآن، فأكرمه عبد العزيز وأعطاه، وأخذ يتعلم أمور الدين، ولكنه كان رافضياً خبيثاً، فوثب على الإمام من الصف الثالث والناس في السجود فطعنه بخنجر معه انتقاماً منه، وقضى الإمام نحبه من جرّاء ذلك، وبويع سعود بن عبد العزيز على الإمامة.

(1/27)

وما زال الشيخ على هذه الحالة الحسنة، والسيرة الطيبة الطاهرة؛ حتى انتقل إلى جوار ربه في ذي القعدة سنة 1206، رحمه الله وأسكنه فسيح الجنان.
علم الشيخ وصفاته:
كان الشيخ رحمه الله تعالى علماً من الأعلام، ناصراً للسنة، وقامعاً للبدعة، خبيراً مطلعاً، إماماً في التفسير والحديث والفقه وأصوله، وعلوم الآلة كالنحو والصرف والبيان، عارفاً بأصول عقائد الإسلام وفروعها، كشافاً للمشكلات، حلالاً للمعضلات، فصيح اللسان، قوي الحجة، مقتدراً على إبراز الأدلة، وواضح البراهين بأبلغ عبارة وأبينها، تلوح على محياه علامات الصلاح، وحسن السيرة، وصفاء السريرة، يحب العباد، ويغدق عليهم من كرمه، ويصلهم ببره وإحسانه، ويخلص لله في النصح والإرشاد، كثير الاشتغال بالذكر والعبادة، قلما يفتر لسانه من ذكر الله.
وكان يعطي عطاء الواثق بربه، ويتحمّل الدين الكثير لضيوفه، ومن يسأله، وكان عليه أُبَّهة العظمة، تنظره الناس بعين الإجلال والتعظيم؛ مع كونه متصفاً بالتواضع واللين، مع الغني والفقير، والشريف والوضيع.
وكان يخص طلبة العلم بالمحبة الشديدة، وينفق عليهم من ماله، ويرشدهم على حسب إستعدادهم.
وكان يجلس كل يوم عدة مجالس ليلقي دروسه في مختلف العلوم، من توحيد، وتفسير، وحديث، وفقه، وأصول وسائر العلوم العربية.
وكان عالماً بدقائق التفسير والحديث، وله الخبرة التامة في علله ورجاله، غير ملول ولا كسول من التقرير والتحرير، والتأليف والتدريس.
وكان صبوراً عاقلاً، حليماً، لا يستفزه الغضب إلا أن تنتهك حرمة الدين، أو تهان شعائر المسلمين، فحينئذ يناضل بسيفه ولسانه، معظِّماً للعلماء، منوهاً بما لهم من الفضائل، آمراً بالمعروف، ناهياً عن المنكر، غير صبور

(1/28)

على البدع، ينكر على فاعليها بلين ورفق، متجنباً الشدة والغضب والعنف، إلا أن تدعو إليه الحاجة.
ولا غرو إذا اتصف الشيخ بتلك السجايا الحميدة، والأخلاق الكريمة، فقد ورث تلك عن آبائه واسلافه الأبرار، لأنهم كانوا معروفين بالعلم والفضل والزهد.
فقد كان جده سليمان بن علي عالم نجد في زمانه له اليد الطولى في كثير من الفنون، فشدت إليه الرحال من أصقاع نجد لتحصيل العلوم.
قال ابن بشر: "صنّف مصنفات عديدة، ودرّس وأفتى،وأفاد طلاب العلوم من علمه الواسع".
وأبوه الشيخ عبد الوهاب قد كان عالماً كاملاً، ورعاً، زاهداً، له معرفة تامة في علوم الشريعة وآلاتها. تولّى القضاء في عدة أماكن من نجد، منها العيينة، وحريملا، وله مؤلفات ورسائل مستحسنة، فرحم الله الجميع رحمة واسعة.
مؤلفات الشيخ:
ألّف عدة كتب: منها: "كتاب التوحيد"، وهوغني بالشهرة عن التعريف به. "كشف الشبهات". "ثلاثة الأصول". "مختصر السيرة النبوية". "مختصر الإنصاف والشرح الكبير في الفقه". "نصيحة المسلمين بأحاديث خاتم المرسلين". "كتاب الكبائر". "آداب المشي إلى الصلاة". "أصول الإيمان". "مختصر زاد المعاد". "مختصر صحيح البخاري". "مسائل الجاهلية". "استنباط من القرآن" يقع في جزأين.

(1/29)

"أحاديث الفتن". وله رسائل عديدة، أكثرها في التوحيد.
أبناء الشيخ وتلامذته:
ذكر في "عنوان المجد": أن الشيخ رحمه الله قد أخذ عنه العلم عدة من العلماء الأجلاء، منهم: أبناؤه الأربعة العلماء، والقضاة الفضلاء، الذين درسوا العلوم الشرعية والفنون الأدبية، كما درسوا الفروع والأصول، وصارت لهم ملكة في المعقول والمنقول: حسين، وعبد الله، وعلي، وإبراهيم1.
وقد كان لكل واحد منهم قرب بيته مدرسة، وعنده من طلاب العلوم من أهل الدرعية والغرباء العدد الكثير، بحيث قد يعده السامع أنه قد بولغ في العدد.
ولا زال العلم في ذرية الشيخ وسيكون إن شاء الله باقياً إلى أن تقوم الساعة.
وآل الشيخ في هذا اليوم هم القائمون في المملكة العربية السعودية بالوظائف الدينية، من الإفتاء، والتدريس، والأمر بالمعروف والنهي عن المنكر، ورئاسة المعاهد والكليات، وحل المشاكل، والدفاع عن حوزة الدين، ونصر شريعة سيد المرسلين. فجزاهم الله أحسن الجزاء، ووفقنا وإياهم لما يحبه ويرضاه.
وأما التلامذة والطلاب الذين نهلوا من منهل الشيخ، وتخرجوا على يده، وصاروا قضاة ومفتين، فلا تحصيهم الأقلام.
ولا بأس أن نذكر عدداً قليلاً:
فمنهم الشيخ العالم الجليل: حمد بن ناصر بن عثمان بن معمر، والد مؤلف "منحة القريب"2.
__________
1 وأما ابنه الخامس وهو حسن، فالظاهر أنه لم يكن من طلبة العلم الأجلاء، وقد أخبرني بعض آل الشيخ أن حسن والد الشيخ عبد الرحمن بن حسن مات شاباً، ولم يكن ممن اشتغل كثيراً بالعلم، بل بالتجارة والأعمال الدنيوية.
2 "منحة القريب في الرد على عُبّاد الصليب"، ألّفه الشيخ العلامة عبد العزيز ابن الشيخ أحمد المذكور، وهو ذاك.

(1/30)

والشيخ الزاهد الورع: عبد العزيز بن عبد الله الحصين الناصري، تولى القضاء إذ ذاك في ناحية الوشم.
والشيخ الفاضل العالم العامل: سعيد بن حجي، قاضي حوطة بني تميم.
والعالم الجليل الشيخ: عبد الرحمن بن نامي، تولى القضاء ببلد "العيينة" والأحساء.
والشيخ المفضال: أحمد بن راشد العريني، القاضي في ناحية "سدير".
والشيخ: عبد العزيز أبو حسين.
والشيخ: حسن بن عيدان، وكان قاضياً في بلد حريملاء.
والشيخ: عبد العزيز بن سويلم، وكان قاضياً في بلد "القصيم".
ومن ذرية الشيخ حسن، وأشهر الموجودين من نسله في عصرنا الحاضر، الشيخ: محمد بن إبراهيم بن عبد اللطيف بن عبد الرحمن بن حسن، وهو الآن مفتي المملكة العربية السعودية، وإليه مرجع الهيئات الدينية.
وأخوه الشيخ: عبد اللطيف؛ رئيس المعاهد الدينية والكليات، والشيخ: عبد الملك رئيس هيئات الأمر بالمعروف بمكة المكرمة.
كما أن من أشهر الموجودين من نسل الشيخ حسين بن محمد، الشيخ: عمر بن حسن، رئيس هيئة الأمر بالمعروف ب "نجد" والمنطقة الشرقية.
عقيدة الشيخ محمد بن عبد الوهاب وجميع النجديين
عقيدته كعقيدة السلف الصالح، على ما كان عليه رسول الله صلى الله عليه وسلم وأصحابه، والتابعون، والأئمة المهتدون: كأبي حنيفة، ومالك، والشافعي، وأحمد، وسفيان الثوري، وابن عيينة، وابن المبارك، والبخاري، ومسلم، وأبي داود، وسائر أهل السنن ممن تبعهم من أهل الفقه والأثر؛ كالأشعري، وابن خزيمة، وتقي الدين بن تيمية، وابن القيم، والذهبي، رحمهم الله.

(1/31)

يعتقد أن الله واحد أحد، فرد صمد، لا شريك له ولا مثيل، ولا وزير له ولا مشير، لم يتخذ صاحبة ولا ولداً، عالم بكل شيء ما كان وما يكون، ومالم يكن، لو كان كيف يكون، قادر على كل شيء، لا يعجزه شيء، بل هو الفعّال لما يريد، ويثبت جميع صفات الله العليا، وأسماءه الحسنى كما نطق الكتاب، وجاءت به السنة الصحيحة من صفة: العلم، والسمع، والبصر، والقدرة، والإرادة، والكلام، والاستواء على العرش، والنزول كل ليلة إلى سماء الدنيا، وسائر الصفات الذاتية والفعلية والخبرية.
يؤمن بها، ويمرّها كما جاءت من غير تحريف ولا تعطيل، ومن غير تكييف ولا تمثيل.
توحيد العبادة والربوبية:
يعتقد: بأن الله هو الحي القادر الخالق، الرازق، المحيي، المميت.
يؤمن بأن يُفرد ربنا بالعبادة، ولا يُشرك به أحد، لا ملك مقرّب، ولا نبي مرسل.
ويبرأ من عبادة ما سواه كائناً ماكان، وهذا هو الحكمة1 التي خلق الله لأجلها الجن والإنس، وأُرسلت لها الرسل، وأُنزلت بها الكتب.
ويبرأ من عبادة الأحجار والأشجار والصالحين الأخيار.
ويبرأ من عابديها، ويقيم الحجج العقلية والنقلية على أنها شرك وضلال، وكفر بالله ذي الجلال، كقوله تعالى حكاية عن قول الرسل لأقوامهم: {يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} ، {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ} .
وكقوله: {إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} .
__________
1 قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إلاَّ لِيَعْبُدُونِ} ، فقد صرح القرآن أنه لم يخلق الخلق إلا لأجل عبادته، وما روي من حديث: ""لولاك لولاك لما خلقت الأفلاك" فباطل لا اصل له.

(1/32)

الإيمان بالرسل والأنبياء والملائكة والكتب واليوم الآخر:
يؤمن بجميع أنبياء الله ورسله، لا يفرّق بين أحد منهم، ويعتقد أن محمداً أفضلهم؛ أرسله الله بالآيات الباهرة، والمعجزات الظاهرة، وكرّمه بطهارة الأعراق، وحباه محاسن الأخلاق، فمن اتبعه صار من المفلحين، ومن عصاه صار من الأشقياء الخاسرين.
ويؤمن باليوم الآخر، وبالبعث بعد الموت، وحساب الله للعباد، وبالميزان والصراط، والجنة والنار، كما ستأتي عقيدته بنصها.
مسائل القدر والجبر والإرجاء والإمامة:
يؤمن بالقدر خيره وشره، ويبرأ مما قالته القدرية النفاة، والمجبرة، والمرجئة، ويوالي جميع أصحاب رسول الله صلى الله عليه وسلم وأهل بيته الطاهرين، ويكفّ عما شجر بينهم، ويعتقد بأفضلية أبي بكر، ثم عمر، ثم عثمان، ثم علي رضي الله عنهم.
عقيدته في العلماء:
يوالي كافة أهل الإسلام وعلمائهم، من أهل الحديث والفقه والتفسير، وأهل الزهد والعبادة، ولا سيما الأئمة الأربعة، ويرى فضلهم وإمامتهم، وأنهم من الفضل والفضائل في غاية ورتبة، يقصر عنها المتطاول، ولا يرى إيجاب ما قاله المجتهد إلا بدليل تقوم به الحجة من الكتاب والسنة، خلافاً لغلاة المقلدين. وعلى هذا القول أجمعت الأئمة الأربعة وغيرهم، كما حكاه ابن عبد البر رحمه الله.

(1/33)

نقول من رسائله وعقائده
وها أنا أنقل لك أيها القارئ الكريم بعض ما كتبه الشيخ من رسائله1 التي ذكر فيها عقيدته وما هو عليه.
فمن تلك الرسائل:
ما كتبه لأهل القصيم.
قال رحمه الله بعد البسملة:
"أشهد الله ومن حضرني من الملائكة، وأشهِدكم أني أعتقد ما أعتقده أهل السنة والجماعة، من الإيمان بالله وملائكته، وكتبه، ورسله، والبعث بعد الموت، والإيمان بالقدر، خيره وشره.
ومن الإيمان بالله: الإيمان بما وصف به نفسه في كتابه، وعلى لسان رسوله صلى الله عليه وسلم، من غير تحريف ولا تعطيل، بل أعتقد أن الله {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} ، فلا أنفي عنه، ما وصف به نفسه، ولا أحرّف الكلم عن مواضعه، ولا أُلْحِد في أسمائه وآياته، ولا أكيّف، ولا أمثّل صفاته بصفات خلقه، لأنه تعالى لا سَمِيّ له ولا كُفؤ، ولا ند له، ولا يقاس بخلقه، فإنه سبحانه وتعالى أعلم بنفسه وبغيره، وأصدق قيلاً، وأحسن حديثاً.
فنزّه نفسه عما وصفه به المخالفون من أهل التكييف والتمثيل، وعما نفاه عنه النافون، منأهل التحريف والتعطيل، فقال تعالى: {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ وَسَلامٌ عَلَى الْمُرْسَلِينَ وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} .
فالفرقة الناجية وسط في باب أفعاله تعالى بين القدرية والجبرية2.
__________
1 وإنما أنقل لك أيها القارئ من رسائله الآتية لتعرف عقيدة الشيخ في توحيد الألوهية وتوحيد الأسماء والصفات، وأنه على ما كان عليه السلف الصالح، وأن ما أشاعه أعداؤه مما يخالف ما جاء في رسائله وكتبه كذب لا أصل له، وسيأتيك زيادة بيان عند النقل.
2 القدرية: تسند الفعل إلى العبد، وتجعله خالقاً لفعل نفسه من خير أو شر.
وخالفتهم الجبرية، وقالت: العبد مجبور على الفعل من خير أو شر، فالعبد كالريشة في مهب الأرباح. من رسالة ابنه الشيخ عبد الله بعد دخول الإمام سعود مكة المكرمة سنة 1218.

(1/34)

وهم وسط في باب وعبد الله، بين المرجئة والوعيدية.
وهم وسط في باب الإيمان والدين، بين الحرورية والمعتزلة وبين المرجئة والجهمية.
وهم وسط في باب أصحاب رسول الله صلى الله عليه وسلم بين الروافض والخوارج1.
وأعتقد: أن القرآن كلام الله، منزّل غير مخلوق، منه بدأ، وإليه يعود، وأنه تكلم به حقيقة، وأنزله على عبده ورسوله وأمينه على وحيه، وسفيره بينه وبين عباده؛ نبينا محمد صلى الله عليه وسلم.
وأؤمن بأن الله فعّال لما يريد، ولا يكون شيء إلا بإرادته، ولا يخرج عن مشيئته، وليس شيء في العالم يخرج عن تقديره، ولا يصدر إلا عن تدبيره، ولا محيد لأحد عن القدر المحدود، ولا يتجاوز ما خط له في اللوح المسطور.
__________
1 الحرورية: هم الخوارج الذين خرجوا على عليّ عندما رضى بتحكيم الحكمين.
والمعتزلة: هم القدرية الذين أسندوا الفعل إلى العبد، ولم يؤمنوا بالقدر.
والمرجئة: هم الذين يقولون: لا يضر مع الإيمان معصية، كما لا ينفع مع الكفر طاعة.
والجهيمة: هم أتباع جهم بن صفوان، نفوا جميع صفات الله وأسمائه، ودانوا بالجبر المحض.
والروافض: هم الذين يقولون: إن عليَّ بن أبي طالب هو الخليفة بعد الرسول، وأن الرسول أوصى له بالخلافة، ويكفّرون أكثر أصحاب رسول الله.
والتوسط الذي أراده الشيخ، هو: أن أهل السنة يقولون ويعتقدون بعموم مشيئة الله وقدرته، ولا يقولون: إن العبد مجبور على فعل نفسه، بل هو مختار.
والتوسط بين المرجئة والوعيدية، الذين هم الحرورية والمعتزلة، هو: أن أهل السنة لا يقولون: لا يضر مع الإيمان معصية؛ لورود الآيات الناصّة على الوعيد.
ولا يقولون: إن مرتكب الكبيرة كافر، كما تقوله الخوارج، ولا أنه في المنزلة بين المنزلتين، كما تقوله المعتزلة، بل يرجون للمحسن، ويخافون على المسيء، وإن مات ولم يتب فأمره مفوّض لله، إن شاء عذبه، وإن شاء غفر له.
والتوسط بين الروافض والخوارج في الصحابة، هو: أن أهل السنة يعتقدون بفضل الصحابة كلهم، ولا يغلون في أهل البيت، بخلاف الروافض، فإنهم قد كفروا أكثر أصحاب رسول الله، وغلوا في أهل البيت. وبخلاف الخوارج، فإنهم كفّروا عثمان، وعلياً، وطلحة، والزبير، ومعاوية، وعمرو ابن العاص.

(1/35)

وأعتقد بكل ما أخبر به النبي صلى الله عليه وسلم مما يكون بعد الموت.
وأؤمن بفتنة القبر ونعيمه، وبإعادة الأرواح إلى الأجساد، فيقوم الناس لرب العالمين، حفاة، عراة، غرلاً، وتدنو منهم الشمس، وتنصب الموازين، وتوزن به أعمال العباد: {فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ} ، وتُنشر الدواوين، فآخذ كتابه بيمينه، وآخذ كتابه بشماله.
وأؤمن بحوض نبينا محمد صلى الله عليه وسلم بعرصة القيامة، ماؤه أشد بياضاً من اللبن، وأحلى من العسل، آنيته عدد نجوم السماء، من شرب منه شربة لم يظمأ بعدها أبداً.
وأؤمن بأن الصراط منصوب على شفير جهنم، يمر به الناس على قدر أعمالهم.
وأؤمن بشفاعة النبي صلى الله عليه وسلم، وأنه أول شافع، وأول مشفع، ولا ينكر شفاعة النبي إلا أهل البدع والضلال، ولكنها لا تكون إلا من بعد الإذن والرضا، كما قال الله تعالى: {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} ، وقال: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} وقال تعالى: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إلاَّ مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} .
وهو لا يرضى إلا التوحيد، ولا يأذن إلا لأهله.
وأما المشركون، فليس لهم في الشفاعة نصيب كما قال تعالى: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} .
وأؤمن بأن الجنة والنار مخلوقتان، وأنهما اليوم موجودتان وأنهما لا يفنيان.
وأن المؤمنين يرون ربهم بأبصارهم يوم القيامة، كما يرون القمر ليلة البدر، لا يضامون في رؤيته.
وأؤمن بأن نبينا محمداً صلى الله عليه وسلم خاتم النبيين والمرسلين، ولا يصبح إيمان عبد حتى يؤمن برسالته، ويشهد بنبوته.

(1/36)

وأفضل أمته أبو بكر الصديق، ثم عمر الفاروق، ثم عثمان ذو النورين، ثم علي المرتضي، ثم بقية العشرة، ثم أهل بدر، ثم أهل الشجرة أهل بيعة الرضوان ثم سائر الصحابة رضي الله عنهم.
وأتولى أصحاب رسول الله، وأذكر محاسنهم، وأستغفر لهم، وأكف عن مساوئهم، وأسكت عما شجر بينهم.
وأعتقد فضلهم، عملا بقوله تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْأِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلّاً لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ} .
وأترضى عن أمهات المؤمنين، المطهرات من كل سوء.
وأقر بكرامات الأولياء، إلا أنهم لا يستحقون من حق الله شيئاً، ولا أشهد لأحد من المسلمين بجنة ولا نار، غلا من شهد له الرسول صلى الله عليه وسلم، ولكني أرجو للمحسن، وأخاف على المسئ.
ولا أكفّر أحداً من المسلمين بذنبه، ولا أخرجه من دائرة الإسلام.
وأرى الجهاد ماضياً مع كل إمام، براً كان أو فاجراً، وصلاة الجاعة خلفهم جائزة.
والجهاد ماض، منذ بعث الله محمداً صلى الله عليه وسلم إلى أن يقاتل آخر هذه الأمة الدجال، لا يبطله جور جائر، ولا عدل عادل.
وأرى وجوب السمع والطاعة لأئمة المسلمين، برهم وفاجرهم ما لم يأمروا بمعصية الله.
ومن ولي الخلافة، واجتمع عليه الناس، ورضوا به، أو غلبهم بسيفه، حتى صار خليفة، وجبت طاعته، وحرم الخروج عليه.
وأرى هجر أهل البدع ومباينتهم، حتى يتوبوا، وأحكم عليهم بالظاهر، وأكل سرائرهم إلى الله.
وأعتقد أن كل محدثة في الدين بدعة.

(1/37)

وأعتقد أن الإيمان، قول باللسان، وعمل بالأركان، واعتقاد بالجنان، يزيد بالطاعة، وينقص بالمعصية، وهو بضع وسبعون شعبة أعلاها، شهادة أن لا إله إلا الله، وأدناها إماطة الأذى عن الطريق.
وأرى وجوب الأمر بالمعروف، والنهي عن المنكر، على ما توجبه الشريعة المحمدية الطاهرة.
فهذه عقيدة وجيزة، حررتها وأنا مشتغل البال، لتطلعوا على ما عندي، والله على ما نقول وكيل".
ومن رسالته إلى السويدي من علماء العراق، جواباً لما سأله عما يقول الناس فيه:
قال بعد البسملة:
"من محمد بن عبد الوهاب، إلى الأخ في الله: عبد الرحمن بن عبد الله.
سلام عليكم ورحمة الله وبركاته.
أما بعد:
فقد وصل إليّ كتابك، وسَرّ الخاطر، جعلك الله من أئمة المتقين، ومن الدعاة إلى دين سيد المرسلين.
وأخبرك أني ولله الحمد متّبع لست مبتدعاً.
عقيدتي وديني، الذي أدين الله به: هو مذهب أهل السنة والجماعة، الذي عليه أئمة المسلمين، مثل الأئمة الأربعة وأتباعهم إلى يوم القيامة.
ولكني بيّنت للناس إخلاص الدين لله، ونهيتهم عن دعوة الأحياء والأموات من الصالحين وغيرهم، وعن إشراكهم فيما يُعبد الله به، من: الذبح، والنذر، والتوكل، والسجود، وغير ذلك مما هو حق الله، الذي لا يشركه فيه أحد، لا ملَك مقرب، ولا نبي مرسل. وهو الذي دعت إليه الرسل من أولهم إلى آخرهم، وهو الذي عليه أهل السنة والجماعة.
وبيّنت لهم أن أول من أدخل الشرك في هذه الأمة هم الرافضة، الذين يدعون علياً وغيره، ويطلبون منهم قضاء الحاجات، وتفريج الكربات.

(1/38)

وأنا صاحب منصب، في قريتي مسموع الكلمة، فأنكر هذا بعض الرؤساء، لكونه خالف عادات نشأوا عليها، وألزمت من تحت يدي بإقام الصلاة، وإيتاء الزكاة، وغير ذلك من فرائض الله، ونهيتهم عن الربا، وشرب المسكر، وأنواع المسكرات؛ فلم يمكن الرؤساء، القدح في هذا وعيبه، لكونه مستحسناً عند العوام، فجعلوا قدحهم وعداوتهم فيما أمرت به من التوحيد، ونهيت عن الشرك، ولبّسوا على العوام أن هذا خلاف ما عليه أكثر الناس، ونسبوا إلينا أنواع المفتريات، فكبرت الفتنة، وأجلبوا علينا بخيل الشيطان ورجله.
فمنها: إشاعة البهت، كما ذكرتم أني أكفّر جميع الناس، إلا من اتبعني، وأزعم أن أنكحتهم غير صحيحة.
فيا عجباً، كيف يدخل هذا في عقل عاقل؟، وهل يقول هذا مسلم؟!، إني أبرأُ إلى الله من هذا القول الذي ما يصدر إلا عن مختل العقل.
والحاصل، أن ما ذكر عني غير دعوة الناس إلى التوحيد، والنهي عن الشرك فكله من البهتان" اهـ باختصار.
ومن رسالته إلى أهل المغرب:
بعد أن ساق آيات وأحاديث على وجوب اتباع السنة وترك البدع والمحدثات، وإخبار النبي صلى الله عليه وسلم أن أمته تأخذ مأخذ القرون قبلها "شبراً بشبر وذراعاً بذراع"، ولا بد أن تفترق كالأمم السالفة، وأن الناجية من كان على مثل ما كان عليه الرسول صلى الله عليه وسلم وأصحابه. قال:
"إذا عرف هذا، فمعلوم ما عمّت به البلوي من حوادث الأمور التي أعظمها: الإشراك بالله، والتوجّه إلى الموتى، وسؤالهم النصر على الأعداء، وقضاء الحاجات، وتفريج الكربات، التي لا يقدر عليها إلا رب السماوات، وكذلك التقرب إليهم بالنذور، وذبح القربان، والاستغاثة بهم في كشف الشدائد، وجلب الفوائد، إلى غير ذلك من أنواع العبادة، التي لا تصلح إلا لله.

(1/39)

وصرف شيء من أنواع العبادة لغير الله، كصرف جميعها، لأنه سبحانه أغنى الشركاء عن الشرك، ولا يقبل من العمل إلا ما كان خالصاً، كما قال الله: {فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ أَلا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} .
فأخبر الله سبحانه أنه لا يرضي من الدين إلا ما كان خالصاً لوجهه.
وأخبر أن المشركين يدعون الملائكة والأنبياء والصالحين ليقربوهم إلى الله زلفى، ويشفعوا لهم.
وأخبر أنه لا يهدي من هو كاذب كفّار، فكذبهم في هذه الدعوى، وكفرهم فقال: {إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} " اهـ.
ومن رسالته في الأسماء والصفات:
بعد البسملة والحمد لله:
"الذي نعتقد وندين الله به: هو مذهب سلف الأمة وأئمتها من الصحابة والتابعين، والتابعين لهم بإحسان من الأئمة الأربعة وأصحابهم رضي الله عنهم.
وهو: الإيمان بآيات الصفات وأحاديثها، والإقرار بها، وإمرارها كما جاءت؛ من غير تشبيه ولا تمثيل ولا تعطيل، قال الله تعالى: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً} .
وقدر الله لأصحاب نبيه ومن تبعهم بإحسان، الإيمان، فعلم قطعاً أنهم المرادون بالآية الكريمة.
وقال الله تعالى: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ} .

(1/40)

وقال الله تعالى {لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ} الآية.
فثبت بالكتاب أن من اتبع سبيلهم فهو علىالحق، ومن خالفهم فهو على الباطل.
فمن سبيلهم في الاعتقاد: الإيمان بصفات الله وأسمائه التي وصف بها نفسه، وسمى بها نفسه في كتابه وتنزيله، أو على لسان رسوله صلى الله عليه وسلم، من غير زيادة عليها ولا نقصان منها، ولا تجاوز لها، ولا تفسير، ولا تأويل لها، بما يخالف ظاهرها، ولا تشبه بصفات المخلوقين، بل أقروها كما جاءت. وردوا علمها إلى قائلها، ومعناها، إلى المتكلم بها1، وأخذ ذلك الآخر عن الأول، ووصّى بعضهم بعضاً بحسن الاتباع، وحذرونا من اتباع طريق أهل البدع والاختلاف، الذين قال الله فيهم: {إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً لَسْتَ مِنْهُمْ فِي شَيْءٍ إِنَّمَا أَمْرُهُمْ إِلَى اللَّهِ ثُمَّ يُنَبِّئُهُمْ بِمَا كَانُوا يَفْعَلُونَ} ، وقال: {وَلا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ وَأُولَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ} .
والدليل على أن مذهبهم ما ذكرنا: أنهم نقلوا إلينا القرآن العظيم، وأخبار رسول الله صلى الله عليه وسلم، نقل مصدقٍّ لها، مؤمن بها، قابل لها، غير مرتاب فيها، ولا شاك في صدق قائلها، ولم يؤولوا ما يتعلق بالصفات منها.
__________
1 المراد بذلك: علم الكيفية والكُنه، ومعناهما عند أهل السنة والجماعة، وليس المراد علمهما ومعناهما من حيث اللغة العربية، فإن ذلك معلوم لدى أهل السنة، فإنهم يعلمون أن السمع غير البصر، وأن الاستواء غير النزول، وأن الغضب غير الرضا، وهكذا بقية الصفات، ويؤمنون بأن الله سبحانه موصوف بهذه الصفات حقاً لا مجازاً، على الوجه الذي يليق بجلاله، من غير أن يشابه خلقه في شيء من صفاته، كما قال مالك وشيخه ربيعة رحمة الله عليهما: "الاستواء غير مجهول، والكيف غير معقول" إلخ، وقال مالك أيضاً: "الاستواء معلوم، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة" أي: عن الكيف، وقد تلقى عنه ذلك وعن شيخه ربيعة أئمة السنة، ووافقوه عليه. وهو الحق الذي لا ريب فيه، وهو الذي درج عليه أهل السنة جميعاً؛ عملاً بقوله سبحانه: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} ، وما جاء في معناها من الآيات. والله أعلم. عبد العزيز بن عبد الله بن باز

(1/41)

ولم يشبّهوه بصفات المخلوقين، إذ لو فعلوا شيئاً من ذلك لنقل عنهم، بل زجروا من سأل عن المتشابه، وبالغوا في كفه تارة بالقول العنيف، وتارة بالضرب.
ولما سئل مالك رحمه الله عن الاستواء: أجاب بمقالته المشهورة، وأمر بإخراج الرجل.
وهذا الجواب من مالك في الاستواء شاف كاف، في جميع الصفات، مثل: النزول والمجئ، واليد، والوجه، وغيرها.
فيقال في النزول: النزول معلوم، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة. وهكذا يقال في سائر الصفات، إذ هي بمثابة الاستواء، الوارد به الكتاب والسنة.
وثبت عن الربيع بن سليمان قالك سألت الشافعي رضي الله عنه عن صفات الله، فقال: "حرام على العقول أن تمثل الله، وعلى الأوهام أن تحده، وعلى الظنون أن تقطع، وعلى النفوس أن تفكر، وعلى الضمائر أن تتعمق، وعلى الخواطر أن تحيط، وعلى العقول أن تعقل، إلا ما وصف به نفسه على لسان نبيه صلى الله عليه وسلم".
وثبت عن إسماعيل بن عبد الرحمن الصابوني أنه قال: "إن أصحاب الحديث المتمسكين بالكتاب والسنة يصفون ربهم بصفاته التي نطق بها كتابه وتنزيله، وشهد له بها رسوله صلى الله عليه وسلم على ما وردت به الأخبار الصحاح، ونقلته العدول الثقات، ولا يعتقدون بها تشبيهاً بصفات خلقه، ولا يكيفونها تكييف المشبهة، ولا يحرفون الكَلِم عن مواضعه تحريف المعتزلة والجهمية.
وقد أعاذ الله أهل السنة من التحريف والتكييف، ومَنَّ عليهم بالتفهيم والتعريف، حتى سلكوا سبيل التوحيد والتنزيه، وتركوا القول بالتعطيل والتشبيه، واكتفوا في نفي النقائص بقوله عز وجل: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ

(1/42)

السَّمِيعُ الْبَصِيرُ} ، وبقوله: {لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} .
وثبت عن الحميدي شيخ البخاري وغيره، من أئمة الحديث أنه قال: "أصول السنة" فذكر أشياء وقال: "ما نطق به القرآن والحديث، مثل: {وَقَالَتِ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ} ، ومثل: {وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} ، وما أشبه هذا من القرآن والحديث، لا نرده، ولا نفسره، ونقف على ما وقف عليه القرآن والسنة، ونقول: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} ، ومن زعم غير هذا فهو جهمي".
فمذهب السلف رحمة الله عليهم: إثبات الصفات، وإجراؤها على ظاهرها، ونفي الكيفية عنها، لأن الكلام في الصفات فرع عن الكلام في الذات، كما أن إثبات الذات إثبات وجود، لا إثبات كيفية، ولا تشبيه، فكذلك الصفات، وعلى هذا مضى السلف كلهم.
ولو ذهبنا نذكر ما أطلعنا عليه من كلام السلف في ذلك لطال الكلام جداً، فمن كان قصده الحق، وإظهار الصواب، اكتفى بما قدمناه.
ومن كان قصد الجدال والقيل والقال، لم يزده التطويل إلا الخروج عن سواء السبيل، والله الموفق" اهـ.
المسائل التي دعا إليها الشيخ ووقع فيها الخلاف بينه وبين الأكثرين
1- توحيد العبودية:
ويقال له: توحيد الألوهية، وهو الذي بعث الله من أجله الرسل، من نوح إلى سيدنا محمد صلى الله عليه وسلم، كما قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} .
وحيث رأى الشيخ أهل نجد وغيرها، كما سبق، قد ألّهوا قبور الأنبياء والصالحين، وبعض الغيران والأشجار، وصرفوا بعض العبادات إليها، كالنذر والحلف والنحر والاستعانة والاستغاثة، إلى غير ذلك، مما لا ينبغي

(1/43)

صرف إلا الله1؛ أنكر عليهم، وبَيّن لهم أن العبادة هي طاعة الله، بامتثال ما أمر، وأنها اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال.
وأفراد العبادة كثيرة، منها: الصلاة، والصيام، والصدقة، والنذر، والذبح، والطواف، والاستعانة، والاستغاثة.
فمن صرف منها شيئاً لغير الله يكون مشركاً، قال الله تعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ} ، فاتبعه بعضهم واعتنق مبدأه رغبة واختياراً، وأبى الأكثرون متمسكين بتقليد الآباء والخضوع للعادات، وبفشو هذه الأعمال في سائر الأمصار والقرى، وسكوت الأكثرين من العلماء.
2- التوسل:
التوسل قسمان: قسم مطلوب ومرغوب فيه، وهو التوسل بالإيمان، وبأسماء الله الحسنى وبالأعمال الصالحة، كما توسل الثلاثة الذين انطبقت عليهم الصخرة بصالح أعمالهم، ففرج الله عنهم2.
والثاني: التوسل المبتدع، وهو: التوسل بالذوات الصالحة، مثل: أن يقول الشخص: "اللهم إني أسألك بجاه الرسول، أو بحرمة فلان الصالح، أو بحق الأنبياء والمرسلين، أو بحق الأولياء والصالحين".
فنهاهم الشيخ عن القسم الثاني، إذ لم يرد عن الرسول ولا أصحابه رضي الله عنهم، وهو دعاء، والدعاء عبادة، ومبناها على التوقيف، ويعبد الله بما شرع، لا بالأهواء والبدع.
__________
1 وأضف إلى ذلك ما اتصفوا به من التهاون بالصلاة، ومنع الزكاة، والتحاكم إلى الطواغيت، وترك الأمر بالمعروف والنهي عن المنكر. راجع ما سبق "حالة نجد قبل الدعوة".
2 حديث الثلاثة: أخرجه البخاري ومسلم وأبو داود، وملخص معناه: أن أحد الثلاثة توسل بعفته عن الزنا، والثاني ببره لوالديه، والثالث بتنميته أجرة أجير قليل، وتوفيره حتى صار مالاً جزيلاً طائلاً، وكل عمل من الأعمال الثلاثة لا ريب أنه من أجلّ الأعمال الصالحة.

(1/44)

وتمسّك المجوزون بآيات لا تمت إلى دعواهم بصلة، كقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} .
إذ التفسير الوارد عن السلف وأَجِلاّء المفسرين: أن ابتغاء الوسيلة يكون بالأعمال الصالحة.
كما تمسكوا ببعض أحاديث موضوعة، كحديث: توسل آدم بالنبي لَمَّا اقترف الخطيئة. وضعيفة كحديث الأعمى، وحديث فاطمة بنت أسد، ولا حجة في موضوع ولا ضعيف.
3- منعه شد الرحال:
منع من شد الرحال إلى غير المساجد الثلاثة، كما جاء في الحديث الصحيح: "لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجدي هذا، والمسجد الأقصى".
ولم يلتفت الشيخ إلى تأويل المؤولين والمخالفين.
كما أن شَدّ الرحال لطلب العلم، أو لزيارة الأرحام، أو للسعي وراء الكسب؛ خارج عن دائرة النزاع، لأن هذه الأشياء وردت بها أوامر شرعية.
وقد سبق الشيخ إلى منع شد الرحال: شيخ الإسلام، أحمد بن تيمية، وابن القيم، والجويني والد إمام الحرمين من الشافعية، والقاضي عياض من المالكية.
وليس للمجوزين أية حجة يصح الاعتماد عليها.
4- البناء على القبور وكسوتها وإسراجها، وما إلى ذلك:
حرّم الشيخ: البناء على القبور، وكسوتها، وتعليق الستور عليها، وإسراجها، والكتابة عليها، وإقامة السدنة حولها وزيارتتها الزيارة الشركية التي تنجم منها مفاسد عديدة، كالتمسح بالقبر، والطواف حوله، والصلاة إليه، ودعاء المقبور في جلب نفع أو دفع ضر.
واستند الشيخ في منعه وتحريمه إلى أدلة صحيحة من الأحاديث الصحيحة،

(1/45)

كحديث: "لعن الله زائرات القبور والمتخذين عليها المساجد والسرج" وحديث: "إن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد" إلخ.
وأمر الشيخ بهدم تلك القبب المشيدة اتباعاً للأحاديث الصحيحة، كحديث أبي الهياج الأسدي لَمَّا قال له علي بن أبي طالب رضي الله عنه: ألا أبعثك على ما بعثني عليه رسول الله؟، أن لا تدع تمثالاً إلى طمسته، ولا قبراً مشرفاً إلا سويته.
وفقهاء المذاهب الأربعة وغيرها قد سبقوا الشيخ بمنع هذه الأمور وتحريمها، وإن عَبّر بعضهم بالكراهة في بعض منها، فإنما القصد كراهة التحريم لا التنزيه، والكراهة في القرآن والسنة وعلى لسان السلف تُطلق على التحريم.
والكراهة بمعنى: "لا يثاب فاعلها ولا يعاقب تاركها" اصطلاح حادث لا عبرة به، كما لا عبرة بقول بعض الفقهاء بتحريم البناء على القبر إن كان في أرض مسبلة لئلا تضيق الأرض على الموتى، وإن كان في ملكه فلا، بل يكره.
وإنما قلنا: لا عبرة به، لأن الأحاديث المانعة من البناء، والآمرة بهدمه، عامة، وما أتى عن الرسول صلى الله عليه وسلم ما يخصصها.
وليست عِلَّة التحريم تضييق الأرض كما زعم أولئك، بل العلة أن البناء يفضي إلى تعظيم المقبور ودعائه من دون الله، وهذا أمر مشاهد ملموس، لا يقبل الجدل والنزاع.
5- توحيد الأسماء والصفات:
قد سبق ما جاء في رسائل الشيخ، أنه في المعتقد على ما كان عليه السلف الصالح، من الصحابة والتابعين وتابعيهم من الأئمة الأربعة وغيرهم، وهو إثبات الأسماء والصفات، من غير تمثيل ولا تكييف.
ولم يرق للمخالفين هذا الاعتقاد، حيث كانوا مؤولين ومقلدين للجهم

(1/46)

ابن صفوان، والجعد بن درهم، مستمسكين بشبه فلسفية، لا تتفق مع آي القرآن والأحاديث الصحيحة، ومعتقد الصحابة والتابعين، والأئمة المهتدين، رضوان الله عليهم أجمعين.
6- إنكاره للبدع:
أنكر الشيخ البدع والمحدثات في الفروع، كالاحتفال بالمولد، والتذكير قبل الأذان، والصلاة على الرسول بعد الأذان جهراً، والتلفظ بالنية، وقراءة حديث أبي هريرة، عند صعود الخطيب على المنبر.
كما أنكر طرائق الصوفية المبتدعة، وما إلى ذلك من المبتدعات التي لم يرد في استحبابها عن الرسول صلى الله عليه وسلم ولا عن أصحابه.
وقد ألَّف العلماء قبل الشيخ في إنكار البدع والمحدثات، كابن وضاح، والطرطوشي، والشاطبي.
افتراء أعداء الشيخ عليه بما هو برئ، وتلقيب أتباعه بالوهابية:
لَمَّا دعاهم الشيخ إلى التوحيد الخالص، ونبذ الشرك ووسائله، والبدع والخرافات والأوهام.
وكان الأكثرون من أهل نجد وسائر الأقطار قد انغمسوا في حمأة تلك الرذائل، وورثوها عن آبائهم السالفين، تربى عليها الصغير، وهرم عليها الكبير؛ رأوا بفاسد فكرهم أن فيما يدعو إليه الشيخ تهجيناً بهم، ونسبتهم إلى الجهل والإشراك، وإزراءاً بآبائهم، ولا سيما أدعياء العلم، رأوا أنهم إن اتبعوه انحط مقامهم، وصغر شأنهم عند العامة، حيث إن العوام سيقولون: إن هؤلاء كانوا يزعمون بأنهم علماء، هادون إلى الخير، وكانوا يتصدرون للفتوى وللتعليم، وقد أتى هذا الشيخ وأبان جهلهم وفساد عقائدهم، وأنهم ليسوا على شيء، إلى غير ذلك مما أملاه عليهم الشيطان، وقادهم إليها الهوى، وحب الرياسة، إلى أن يستكبروا عن قبول الحق، وتسلحوا بسلاح الجدل والمكابرة.

(1/47)

فأوحوا إلى العوام أن الشيخ عقيدته غير صحيحة، ومخالف لما عليه المسلمون، ويتنقّص مقام الصالحين، فلا ينبغي أن يُتّبع، بل ينبغي أن يُزجر ويُقمع، وجادلوا الشيخ بالباطل، وبالآراء السخيفة والشبه الواهية، ونصر الله الشيخ، فأقام عليهم الحجج القويمة، المدعمة بآي القرآن وصحاح الأحاديث، كما تراها في مؤلفاته، ومؤلفات أبنائه وأحفاده، وأئمة الدعوة، وفَنَّد شبههم، وأزهق باطلهم، واشتد نكيره عليهم.
وعند ما عجز فضلاؤهم في ميادين الحجج والبراهين، وآبوا بالفضل؛ لجأوا إلى وضع العقبات في سبيل الدعوة، وإلى الاعتداء؛ الأمر الذي ألجأ الشيخ وحزبه برئاسة الأمير محمد بن سعود أن يقاوموهم بالسنان، فجرت الحروب الشديدة بين حزب الشيخ وبين أولئك.
فكما فشلوا في ميادين الحجج العلمية، وخرجوا صفر اليدين، فشلوا أيضاً في ميادين المقارعة والحروب، وكان النصر في الأغلب حليف الشيخ وحزبه.
فلما لم يبق لديهم من سلاح يحاربون الدعوة؛ شرع بعض المدّعين للعلم والأمراء يزيدون في اختلافهم الأكاذيب والافتراءات، وينسبونها إلى الشيخ، وأخذوا في استعمال الدعايات الكاذبة، والإشاعات الباطلة، وطفق بعضهم يكتب إلى الأتراك، وإلى الأشراف في الحجاز: أن هذا الشيخ مبتدع، ومذهبه خامس المذاهب، ولا يحب الرسول صلى الله عليه وسلم، ولا الأولياء، ومنع من زيارة الرسول صلى الله عليه وسلم، وكفّر جميع الناس، إلا من كان من أتباعه، ولا يعتبر المذاهب الأربعة، بل أمر بإتلاف كتب المذاهب، وينهي عن الصلاة على الرسول صلى الله عليه وسلم، حتى أحرق دلائل الخيرات، وأن أولئك السعوديين يفسدون قلوب الناس، ويغيرون عقائدهم، ويريدون تحويلهم عن الطريق الموروثة، والسبيل التي وجدوا عليها الآباء والأجداد، ويحقرون شعائر الدين بهدم قباب المشايخ والأولياء الكبار، التي أطبقت الأجيال على تعظيمها والتبريك بها، وأن قعود الدولة عن رد هؤلاء المعتدين يذهب بهيبتها من

(1/48)

نفوس المسلمين، ويحقر من شأنها عندهم، فلا تبقى صاحبة الحق في دعوى الخلافة عليهم.
وما زالوا بالدولة العثمانية يستنصرون بقوتها وجيشها، ويستفزون ملوكها وقضاتها بأساليب الخداع، وأنواع الإغراء؛ بأنها حامية الحرمين الشريفين، وحامية الإسلام، وأوغروا صدر الدولة على دعوة الشيخ، وشوهوا وجهها الجميل مما كذبوا عليها وألصقوه بها من الفرى والبهتان، حتى بلغت بهم الوقاحة، وقِلَّة الحياء والإيمان إلى حد أن زعموا: أن السعوديين النجديين لا يقولون في الأذان: أشهد أن محمداً رسولالله، بل يقولون: محمد رسول الله.
قال في::جزيرة العرب في القرن العشرين" ما نصه
"سمعت في نجد: أن حكام نجد الشمالية أثناء خصومتهم مع آل سعود، كانوا يكتبون إلى الأتراك: أن آل سعود اتخذوا راية شعارها: لا إله إلا الله محمد رسول الله "بحذف ميم محمد" تنفيراً للأتراك من خصومهم، وأنهم يعلمون حق العلم أن هذا كذب"اهـ.
وما زالوا بالعثمانيين يتوسلون إليهم، وإلى شيوخ إسلامهم، وقواد جيشهم؛ حتى انخدعت الدولة بأولئك المفترين، وزاد الطين بلة ما رأت الدولة من قوة انتشار دعوة الشيخ، وتأسيس دولة آل سعود، ورأت أن الدولة السعودية قد بسطت نفوذها على نجد، وامتد إلى عمّان، وأخذت تغزو العراق وأطراف الشام، وخافت أن يزول استعمارها من البلدان العربية، لا سيما بعدما فتح آل سعود مكة المكرمة سنة 1218هـ.
قام العثمانيون عنئذ بدورهم السياسي، واستعملوا القلم والسنان ضد الشيخ وأتباعه النجديين.
أما القلم فأخذوا يوعزون إلى بعض العلماء ممن قَلَّ نصيبه من الدين والعقل والحياء، بأن يؤلِّفوا ضد الشيخ وأتباعه، وينشروا بين الناس تلك الأكاذيب.
وأما السنان فقد أمرت الدولة "محمد علي باشا" واليها بمصر، أن يجهز الجيوش الجرارة لحرب النجديين وإبادتهم.

(1/49)

فرّحب بالأمر، وجهّز الوالي جيشاً عرمرماً بقيادة ابنه "طوسون"، ثم ابنه إبراهيم سنة 1226 هجرية1، وحارب النجديين، وانكسر الجيش التركي عدة مرات، ولكنه أخيراً تم له النصر على السعوديين سنة 1233هـ.
وقامت أشراف الحجاز بدورهم السياسي قبل الترك، وحاربوا السعوديين والدعوة السلفية.
ولكنهم باءوا بالفشل الذريع واندحروا، وتَمَّ للسعوديين فتح مكة كما سبق، كما حاربوا السعوديين قبل استيلائهم على مكة المكرمة، وبعد خروجهم منها؛ بنشر الدعايات الكاذبة، والافتراءات الصريحة، وإيعازهم إلى بعض علمائهم بتأليف كتب ضد دعوة الشيخ وأتباعه.
فألّف مأجورو الترك والأشراف كتباً، شحنوها بالأكاذيب والترهات، وحشوها بالأحاديث الموضوعة والضعيفة، والحكايات السمجة ضد الدعوة السلفية، وزعموا أن الشيخ مبتدع خارجي.
حتى إن "زيني دحلان" نزّل الأحاديث الواردة في الخوارج على الشيخ وأتباعه، في كتابه "الدرر السنية"، وفي "الفتوحات الإسلامية".
فعلوا كل ذلك تنفيراً للناس، كيلا يتّبعوا الشيخ الجليل، ويعتنقوا مبدأه الصحيح.
ومن دعايات الأتراك والأشراف المنفّرة للناس: نبزهم لأتباع الشيخ بالوهابية2، وجعلهم هذا اللهب على هذه الفرقة السلفية كعنوان لخروج هذه الفرقة عن المذاهب، وعدم محبة النبي والصالحين، وكذبوا والله في ذلك.
__________
1 هذه رواية ابن بشر، وأما الريحاني فيقول: إن ابتداء تسيير جيش محمد على الزحف على نجد 1229. ورواية ابن بشر أولى، لأن رب البيت أدرى بما فيه.
2 نسبة للشيخ محمد بن عبد الوهاب، وهي نسبة على غير القياس العربي، فلقد كان الصحيح أن يقال: المحمدية، إذ إن اسم صاحب هذه الدعوة والقائم بها هو الشيخ محمد، لا أبوه عبد الوهاب.
ومن أعجب العجب أنك لا تجد لهذا اللقب أثراً بنجد، بل يستنكر النجديون هذا اللقب ممن يخاطبهم به، أو ينسبهم إليه، وهذا يدلك على أن هذه النسبة جاءت من الخارج من خصوم الدعوة، وأكبرهم إذ ذاك: الأشراف والأتراك، وأكثر علمائها.

(1/50)

والقصد الوحيد من تلك الدعايات والإشاعات الباطلة: صد الناس عن اعتناق الدعوة.
وأمرٌ آخر وهو: أن لا تقوى شوكة السعوديين، ويتسع نفوذهم، كي تبقى سيطرة الأتراك، وإمارة الأشراف.
ولكن الله ردّ كيدهم في نحرهم، وعاملهم بنقيض قصدهم؛ فانتشرت دعوة الشيخ في سائر الأقطار، وعرف كثير من الناس صحتها وحقيقتها، وأنها لا تخرج عن نطاق الكتاب والسنة، فاعتنقها كثيرون، وألّف جمع من المعتنقين لها كتباً في تأييدها والدفاع عنها1.
ولا زالت الدعوة تزداد نفوذاً وقوة وانتشاراً، ما كرّت الليالي والأيام، وأزال الله دولة الأتراك والأشراف، ومكّن الله الدولة السعودية مرّة أخرى بقيادة مليكها الراحل "عبد العزيز بن عبد الرحمن آل فيصل السعود" رحمه الله، وبسطت سيطرتها ونفوذها على نجد والحجاز وعسير، وعرف الجمهور كذب أولئك المفترين.
ومن معاملة الله لهم بنقيض قصدهم، هو: أنهم قصدوا بلقب الوهابية ذمهم، وأنهم مبتدعة، ولا يحبون الرسول كما زعموا، صار الآن لقباً لكل من يدعو إلى الكتاب والسنة، وإلى الأخذ بالدليل، وإلى الأمر بالمعروف الونهي عن المنكر، ومحاربة البدع والخرافات، والتمسك بمذهب السلف.
فترى كل من تنكر عليه أو ينكر غيرك عليه، بدعة أو منكراً صار يقابلك بقوله: "أنت وهابي"، فصار هذا اللقب والحمد لله مدحاً وعَلَماً على الفرقة التابعة للكتاب والسنة، وعلى كل من يعتنق مذهب السلف الصالح، وعلى كل من يدعو إلى توحيد الألوهية والعبادة، وكفاهم فخراً وشرفاً، وما أحسن قول الشيخ عمران رحمه الله:
__________
1 كمؤلف "صيانة الإنسان"، و "نيل الأماني".

(1/51)

إن كان تابع أحمد متوهباً
فأنا المقر بأنني وهابي
أنفي الشريك عن الإله فليس لي
رب سوى المتفرد الوهابي
لا قبة تُرجى ولا وثن ولا
قبر له سبب من الأسباب
أيضاً ولست معلقاً لتميمة أو
حلقة أو ودعة أو ناب
لرجاء نفع أو لدفع بلية
الله ينفعني ويدفع ما بي
كتب أدعياء العلم تلك الكتب التي مَرَّ وصفها، متظاهرين بمظاهر العلماء الراسخين، الغيورين على دين الإسلام، المخلصين في محبة الرسول صلى الله عليه وسلم والأولياء والصالحين، والذابين عنهم، ولكن في الحقيقة أخلصوا لمطامعهم وأهوائهم، وأحبوا الرئاسة والزعامة على العوام، والتقرب من ملوك الأتراك وأمراء الأشراف، ونيل الأصفر الرنّان، وخابوا وخسروا، وباءوا بالفشل والحرمان، وأصبحت تلك الكتب لا قيمة لها، وليس لها ذكر إلا عند بعض الجهلة من القبوريين، وانتشر العلم، وتنوّرت الأذهان، وعرف المعلمون في سائر الأقطار أن أولئك الكاتبين ضد الشيخ وأتباعه كانوا دجاجلة، لا نصيب لهم من العلم والتحقيق.
وإن أردت أيها القارئ أن تعرف وتتأكد من صحة قولي، فاقرأ "الدرر السنية" لزيني دحلان، وقارنها ب"صيانة الإنسان".
واقرأ "شواهد الحق" للنبهاني، و"غاية الأماني" في الرد عليه، للشيخ: محمود شكري الألوسي.
واقرأ الكتب التي أُلِّفت في تاريخ نجد من السالفين والمعاصرين؛ من المسلمين والغربيين الكافرين.
الأسباب التي أدت لنفرة الكثيرين عن الشيخ وأتباعه:
1- كانت العامة في سائر الأقطار الإسلامية تنظر إلى دولة الأتراك إذ ذاك أنها دولة الخلافة، وأنها هي القائمة بنصر الدين ومحاربة الكافرين، وحماية شريعة سيد المرسلين.

(1/52)

رأوها تحارب هذه الدعوة السلفية النجدية، حتى إنها أرسلت الجيوش لمحاربة آل سعود وقمعهم.
2- كانت تسمع من علمائهم ذم الدعوة والشيخ والعلماء الصغار، كانوا يقتدون بعلمائهم الكبار، الذين أخذوا على عاتقهم محاربة الدعوة، والدعاية بضدها.
3- سمع الحجاج الوافدون إلى مكة من أشراف الحجاز وبعض علماء مكة والمدينة التقديس التام من العوام، والانقياد الكامل لأقوالهم1 ضد الشيخ وأتباعه الشئ الكثير، من كون أتباع الشيخ لا يحترمون الأولياء والصالحين، ويهدمون قبابهم، ويمنعون من زيارة القبور، ويقولون: "عصا أحدنا خير من محمد"، ولا يحبون الرسول، ويمنعون من زيارته.
فلهذه الأسباب التي ذكرناها، أخذ جمهور الناس في سائر الأقطار فكرة سيئة عن الشيخ وأتباعه، واعتقدوا أنه وأتباعه على غير حق. وهذا بالنسبة لما سلف.
أما اليوم فقد هان الأمر، واستبان الحق، وانتشر الوعي، وعرف الكثيرون بطلان تلك الدعايات.
فلو كان عند خصوم الدعوة والمنخدعين بهم أدنى علم وعقل؛ لعلموا من سيرة الشيخ وأتباعه، ومن كتبهم؛ أنهم هم المحبون للرسول صلى الله عليه وسلم، المعظمون له.
والدليل على ذلك: أنهم حكموا القرآن وسنة الرسول في جميع الأمور، ولم يسمحوا لأحد أن يخرج عن منهج الرسول وأصحابه.
ومن ابتدع ولو بدعة صغيرة، نهوه عنها، ومنعوه من ارتكابها وقالوا: "من عمل عملاً ليس عليه أمر الرسول صلى الله عليه وسلم وأصحابه فهو مرودود عليه، كائناً من كان"، طبقاً لقوله صلى الله عليه وسلم: "من عمل عملاً ليس عليه أمرنا فهو رد".
__________
1 مفعول لسمع الحجاج، أي: سمع الحجاج ضد الشيخ، وقوله: "ولعلماء مكة ... إلخ" جملة معترضة بين الفعل ومفعوله.

(1/53)

فهل هؤلاء محبون للرسول حقاً وصدقاً؟، أم الذين يتظاهرون بحب الرسول بألسنتهم وبالقصائد في مدحه صلى الله عليه وسلم، وبلفظ: "اللهم صل على سيدنا محمد" عند ذكره؟.
والحال أنهم يأتون أفانين البدع وأنواع المحدثات، وينبذون السنة المطهرة خلف ظهورهم، ويحكّمون القوانين والآراء بدلاً عن القرآن والسنة.
فيا أيها القارئ؛ وازن بين الطرفين بميزان العدالة، واحكم بالعدل والإنصاف. والله يتولى الهداية والتوفيق.
من رسالة الشيخ: محمد بن عبد الوهاب أجزل الله له الأجر والثواب في بيان ماهم عليه، وكذب ما نسب إليه1
ننقل أيها القارئ من هذه الرسالة التي كتبها الشيخ عبد الله بعد دخول الإمام سعود رحمه الله مكة المكرمة سنة 1218هـ، جواباً لمن سأله عما يعتقدونه ويدينون الله به، فأجاب بما ستقف عليه:
قال رحمه الله بعد البسملة والحمدلة:
"أما بعد:
فإننا معاشر غزو الموحدين لَمَّا مَنَّ الله علينا وله الحمد بدخول مكة المشرّفة نصف النهار، يوم السبت، 9 شهر محرم الحرام، سنة 1218هـ، بعد أن طلب أشراف مكة وعلماؤها وكافة العامة من أمير الغزو سعود حماه الله؛ الأمان، وقد كانوا تواطأوا مع أمراء الحجيج وأمير مكة على قتاله، أو الإقامة في الحرم ليصدوه عن البيت، فلما زحفت أجناده الموحدين ألقى الله الرعب في قلوبهم، فتفرقوا شذر مذر، كل واحد يعد الإياب غنيمة، وبذل الأمير حينئذ الأمان لمن بالحرم الشريف، ودخلنا وشعارنا التلبية، آمنين، محلقين رؤوسنا ومقصّرين، غير خائفين من أحد من المخلوقين، بل من مالك يوم
__________
1 رسالة الشيخ عبد الله بن الشيخ محمد بن عبد الوهاب، التي نقلت عنها هي في "الهدية السنية والتحفة الوهابية النجدية"، التي تشتمل علىخمس رسائل لكبار أئمة نجد وعلمائها، جمع وترتيب: الشيخ سليمان بن سحمان، رحمه الله.

(1/54)

الدين، ومن حين دخل الجند الحرم، وهم على كثرتهم مضبوطون متأدبون، لم يعضدوا به شجراً، ولم ينفروا صيداً، ولم يريقوا دماً، إلا دم الهدي، أو ما أحل الله من بهيمة الأنعام على الوجه المشروع.
ولَمَّا تَمَّت عمرتنا، جمعنا الناس ضحوة الأحد، وعرض الأمير على العلماء ما نطلب من الناس، ونقاتلهم عليه، وهو إخلاص التوحيد لله وحده، وعرّفهم أنه لم يكن بيننا وبينهم خلاف له وقع، إلا في أمرين:
أحدهما: إخلاص التوحيد لله، ومعرفة أنواع العبادة، وأن الدعاء من جملتها، وتحقيق معنى الشرك الذي قاتل الناس عليه نبينا محمد صلى الله عليه وسلم، واستمر دعاؤه برهة من الزمان بعد النبوة إلى ذلك التوحيد وترك الإشراك، قبل أن تفرض عليه أركان الإسلام الأربعة.
والثاني: الأمر بالمعروف، والنهي عن المنكر، الذي لم يبق عندهم إلا اسمه، وانمحى أثره ورسمه، فوافقونا على استحسان ما نحن عليه جملة وتفصيلاً، وبايعوا الأمير على الكتاب والسنة، وقبل منهم، وعفا عنهم جميعاً، فلم يحصل على أحد منهم أدنى مشقة.
ولم يزل يرفق بهم غاية الرفق لا سيما العلماء، ويقرر لهم حال اجتماعهم، وحال انفرادهم لدينا، أدلة ما نحن عليه، ويطلب منهم المناصحة والمذاكرة، وبين الحق، وعرفناهم بأن صرح لهم الأمير حال اجتماعهم بأنا قابلون ما وضحوا برهانه من كتاب، أو سنة، أو أثر عن السلف الصالح، كالخلفاء الراشدين، المأمورين باتباعهم بقوله صلى الله عليه وسلم: "عليكم بسنتي وسنة الخلفاء الراشدين من بعدي"، وعن1 الأئمة الأربعة المجتهدين، ومن تلقى العلم عنهم إلى آخر القرن الثالث، لقوله صلى الله عليه وسلم: "خيركم قرني، ثم الذين يلونهم، ثم الذين يلونهم".
وعرّفناهم أنا دائرون مع الحق أينما دار، وتابعون للدليل الجلي الواضح، ولا نبالي حينئذ بمخالفة ما سلف عليه من قبلنا، فلم ينقم العلماء علينا أمراً".
__________
1 معطوف على قوله: "أو أثر عن السلف الصالح".

(1/55)

ثم ذكر الشيخ كلاماً طويلاً، إلى أن قال:
"ونحن أيضاً في الفروع على مذهب الإمام أحمد بن حنبل، ولا ننكر على من قلّد الأئمة الأربعة دون غيرهم، لعدم ضبط مذاهب الغير، كالرافضة والزيدية والإمامية ونحوهم، لا نقرّهم ظاهراً على شيء من مذاهبهم الفاسدة، بل نجبرهم على تقليد أحد الأئمة الأربعة، ولا نستحق مرتبة الاجتهاد، ولا أحد منا يدعيه إلا أنا؛ في بعض المسائل إذا صح لنا نص جلي من كتاب أو سنة غير منسوخ، ولا مخصص، ولا معارض بأقوى منه، وقال به أحد الأئمة الأربعة؛ أخذنا به، وتركنا المذهب1 كإمام الصلاة.
فنأمر الحنفي والمالكي2 مثلاً بالمحافظة على نحو الطمأنينة في الاعتدال، والجلوس بين السجدتين؛ لوضوح ذلك، بخلاف جهر الإمام الشافعي بالبسملة فلا نأمره بالإسرار، وشتان ما بين المسألتين.
فإذا قوي الدليل؛ أرشدناهم بالنص وإن خالف المذهب، وذلك يكون نادراً جداً.
ولا مانع من الاجتهاد، في بعض المسائل دون بعض. ولا مناقضة لعدم دعوى الاجتهاد المطلق.
وقد سبق جمع من أئمة المذاهب الأربعة إلى اختيارات لهم في بعض المسائل؛ مخالفة للمذهب الملتزمين تقليد صاحبه.
ثم إنا نستعين على فهم كتاب الله بالتفاسير المتداولة، ومن أجلها لدينا
__________
1 مثّل هنا بتقديم الجد على الأخوة، وبإمام الصلاة لغير هذه المسألة. المصحح.
2 أما الأحناف فإنهم لا يرون الطمأنينة في الصلاة ركناً.
وأما المالكية: فإنهم كالشافعية والحنابلة؛ يرون الطمأنيننة في الركوع، والاعتدال، والسجود، والجلوس بين السجدتين؛ ركناً، ولا تختلف المالكية عن المذهبين في فرائض الصلاة إلا شيئاً يسير.
وأما الأحناف: فإنهم لا يعتبرون فرائض الصلاة المحررة عند المذاهب إلا ستة منها، وهي: النية، وتكبيرة الإحرام، والقراءة، ولو غير الفاتحة، والركوع، والسجود، والتشهد الأخير.

(1/56)

تفسير ابن جرير، ومختصره لابن كثير الشافعي، وكذلك البغوي، والبيضاوي، والخازن، والحداد، والجلالين، وغيرهم.
وعلى فهم الحديث بشروح الأئمة المبرزين، كالعسقلاني، والقسطلاني على البخاري، والنووي على "مسلم"، والمناوي على "الجامع الصغير".
ونحرص على كتب الحديث، خصوصاً الأمهات الست وشروحها، ونعتني بسائر الكتب في سائر الفنون، أصولاً وفروعاً وقواعدَ وسيراً، ونحواً وصرفاً، وجميع علوم الأئمة، ولا نأمر بإتلاف شيء من المؤلفات أصلاً؛ إلا ما اشتمل على ما يوقع الناس في الشرك، كروض الرياحين، وما يحصل بسببه خلل في العقائد، كعلم المنطق، فإنه قد حرمه جمع من العلماء، على أنا لا نفحص عن مثل ذلك، وكالدلائل إلا أن تظهر به صاحبه معاندا؛ أتلف عليه.
وما اتفق لبعض البدو من إتلاف بعض كتب أهل الطائف، إنما صدر من بعض الجهلة، وقد زجروا غيرهم عن مثل ذلك.
ومما نحن عليه: أنا لا نرى سبي العرب، ولن نفعله، ولم نقاتل غيرهم، ولا نرى قتل النساء والصبيان.
وأما ما يكذب علينا ستراً للحق، وتلبيساً على الخلق، بأنا نفسر القرآن برأينا، ونأخذ من الحديث ما وافق أفهامنا، من دون مراجعة شرح، ولا معوّل على شيخ، وأنا نضع من رتبة نبينا محمد صلى الله عليه وسلم بقولنا: "النبي رمة في القبر، وعصا أحدنا أنفع له منه، وليس له شفاعة، وأن زيارته غير مندوبة، وأنه كان لا يعرف معنى: لا إله إلا الله، حتى نزل عليه: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إلاَّ اللَّهُ} "، مع كون الآية مدنية.
وأنا لا نعتمد على أقوال العلماء، فنتلف مؤلفات أهل المذاهب، لكون فيها الحق والباطل. وأنا مجسمة. وأنا نكفّر الناس على الإطلاق أهل زماننا ومن بعد الستمائة، إلا من هو على ما نحن عليه.
ومن فروع ذلك: أن لا نقبل بيعة أحد إلا بعد التقرير عليه بأنه كان مشركاً، وأن أبويه ماتا على الشرك بالله، وأنا ننهي عن الصلاة على النبي صلى الله عليه وسلم، ونحرّم زيارة القبور المشروعة مطلقاً.
وأن من دان بما نحن عليه،

(1/57)

سقطت عنه جميع التبعات حتى الديون. وأنا لا نرى حق أهل البيت رضوان الله عليهم.
وأنا لا نجبرهم على تزويج غير الكفء لهم. وأنا نجبر بعض الشيوخ على فراق زوجته الشابة لتنكح شاباً، إذا ترافعوا إلينا. فلا وجه لذلك.
فجميع هذه الخرافات وأشباهها، لما استفهمنا عنها من ذكر أولاً كان جوابنا في كل مسألة من ذلك: {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} .
فمن روى عنا شيئاً من ذلك أو نسبه إلينا، فقد كذب علينا وافترى.
ومن شاهد حالنا، وحضر مجالسنا، وتحقق ما عندنا؛ علم قطعاً أن جميع ذلك وضعه علينا وافتراه أعداء الدين، وإخوان الشياطين، تنفيراً للناس عن الإذعان بإخلاص التوحيد لله تعالى بالعبادة، وترك أنواع الشرك الذي نص عليه بأن الله لا يغفره {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} .
فإنا نعتقد: أن من فعل أنواعاً من الكبائر، كقتل المسلم بغير حق، والزنا، وشرب الخمر، وتكرر منه ذلك، أنه لا يخرج بفعله ذلك عن دائرة الإسلام، ولا يخلد به في دار الانتقام إذا مات موحداً، بجميع أنواع العبادة.
والذي نعتقده: أن رتبة نبينا محمد صلى الله عليه وسلم أعلى مراتب المخلوقين على الإطلاق، وأنه حَيٌّ في قبره حياة برزخية أبلغ من حياة الشهداء، المنصوص عليها في التنزيل، إذ هو أفضل منهم بلا ريب، وأنه يسمع سلام المسلم عليه، وتسن زيارته، إلا أنه لا يشد الرحل إلا لزيارة المسجد والصلاة فيه، وإذا قصد مع ذلك الزيارة فلا بأس.
ومن أنفق نفيس أوقاته بالاشتغال بالصلاة عليه عليه الصلاة والسلام الواردة عنه؛ فقد فاز بسعادة الدارين، وكفى همه وغمه، كما جاء في الحديث عنه.
ولا ننكر كرامات الأولياء، ونعترف لهم بالحق، وأنهم على هدي من ربهم، مهما ساروا على الطريقة الشرعية، إلا أنهم لا يستحقون شيئاً من أنواع

(1/58)

العبادات، لا حال الحياة، ولا بعد الممات، بل يطلب من أحدهم الدعاء، بل ومن كل مسلم، فقد جاء في الحديث: "دعاء المرء المسلم مستجاب لأخيه" الحديث. وأمر صلى الله عليه وسلم عمر وعلياً بسؤال الاستغفار من "أويس" ففعلا.
ونثبت الشفاعة لنبينا محمد صلى الله عليه وسلم يوم القيامة حسبما ورد، وكذا نثبتها لسائر الأنبياء والملائكة والأولياء والأطفال حسبما ورد أيضاً، ونسألها أيضاً من المالك لها، والإذن فيها لمن يشاء من الموحدين الذين هم أسعد الناس بها، كما ورد، بأن يقول أحدنا متضرعاً إلى الله تعالى: "اللهم شفّع نبينا محمداً صلى الله عليه وسلم فينا يوم القيامة" أو: "اللهم شفّع فينا عبادك الصالحين أو ملائكتك"، أو نحو ذلك مما يُطلب من الله، لا منهم.
فلا يقال: يا رسول الله، أو يا ولي الله؛ أسالك الشفاعة، أو غيرها، كأدركني، أو أغثني، أو اشفني، أو انصرني على عدوي، أو نحو ذلك، مما لا يقدر عليه إلا الله تعالى.
فإذا طلبت ذلك مما ذكر في أيام البرزخ، كان من أقسام الشرك؛ إذ لم يرد بذلك نص من كتاب أو سنة، ولا أثر من السلف الصالح على ذلك.
بل ورد الكتاب والسنة وإجماع السلف أن ذلك شرك أكبر، قاتل عليه رسول الله صلى الله عليه وسلم" اهـ ما أردنا نقله من تلك الرسالة.
وقد اتضح لك أيها القارئ أن الشيخ وأتباعه في الأصول على مذهب السلف الصالح، وفي الفروع على مذهب الإمام أحمد، وقد يخالفون المذهب للدليل، كما هو إجماع أهل العلم.
وأنه لم يبتدع ولم يقل إلا وحّدوا ربكم، وتمسكوا بسنة نبيكم، ودعوا المحدثات، ولا يغرّنكم كثرة السالكين المسلك المخالف لمسلك الرسول وأصحابه.
كما اتضح لك كذب ما نُسِبَ إليهم من تلك المفتريات التي ذكرناها فيما سلف، وذكر كثيراً منها الشيخ: عبد الله بن محمد بن عبد الوهاب.

(1/59)

فيقال للمخالفين وللمفترين: أرونا هذه المفتريات أو بعضها في شيء من مؤلفات الشيخ، أو من مؤلفات أبنائه، أو مؤلفات أئمة الدعوة؟.
ولا شك أنهم لا يستطيعون أن يثبتوا حرفاً واحداً في كتاب الشيخ وأتباعه.
وأما نحن، فنقول: هذه كتبهم، تُطبع وتُنشر، وقد بيّنا لكم معتقد الشيخ وما دعا إليه.
فإن كنتم في شك، فاقرأوا شيئاً من كتبه أو كتب أبنائه وأحفاده؛ لتطلعوا على الحقيقة، وتعرفوا كذب أولئك الأفّاكين، الذين اغتر بهم الأكثرون، وحسبوهم علماء محققين، ولا يقولون إلا الحق والصواب، والحال قد بان أنهم: {كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئاً وَوَجَدَ اللَّهَ عِنْدَهُ} الآية.
وأزيدك بياناً وإيضاحاً بأن أنقل لك من "تاريخ نجد" لمحمود شكري الألوسي رحمه الله مناظرة ذكرها في تاريخه، جرت بين عراقي وهو "داود بن جرجيس البغدادي" وعالم نجدي، وهو الشيخ: عبد اللطيف بن عبد الرحمن بن حسن، مؤلف "منهاج التأسيس والتقديس في كشف شبهات داود بن جرجيس".
وإنما أنقل بعضها لك، لما تضمنت هذه المناظرة من الفوائد النافعة، والمسائل القيمة، والجواب عن بعض ما اشتبه على بعض الناس، وكشف ما أشكل. وها أنا ألخص منها ما يمسّ بموضوعنا.
قال العراقي:
لِمَ تكفّرون يا أهل نجد المسلمين وعباد الله الصالحين، وتعتقدون ضلالهم، وتبيحون قتالهم، واستبحتم الحرمين الشريفين، وجعلتموهما دار حرب، واستحللتم دماء أهلهما وأموالهم، وجعلتم دار مسيلمة الكذاب هي دار الهجرة، ودار الإيمان، مع ما ورد فيها من الحديث أنها مواضع الزلازل

(1/60)

والفتن، لما طلب أهل نجد الدعاء لأرضهم.
والتكفير أمر خطير، حتى إن أهل العلم ذكروا أنه لو أفتى مائة عالم إلا واحداً بكلمة كفر صريحة مجمع عليها، وقال عالم واحد بخلاف أولئك؛ يُحكم بقول الواحد، ويُترك قول غيره، حقناً للدماء.
فلم لا تتبصرون في أمور دينكم، ولا تراقبون وقوفكم بين يدي بارئكم، وتركتم الناس سالمين من ألسنتكم وأيديكم؟.
قال العالم النجدي المجيب:
"أيها العراقي: ليس الأمر كما علمت أنت وأمثالك، بل أنتم في لبس مما نحن عليه، وعسى أن يزول ذلك عنكم إذا صادف ما أكتبه لكم قلوباً سالمة من داء الغباوة، فأقول:
أركان الإسلام خمسة: أولها الشهادتان، ثم الأركان الأربعة.
فالأربعة، إذا أقر بها أحد وتركها تهاوناً فنحن وإن قاتلناه على فعلها فلا نكفّره بتركها، والعلماء اختلفوا في كفر التارك لها كسلاً من غير جحود. ولا نقاتل إلا على ما أجمع عليه العلماء كلهم، وهو الشهادتان.
وأيضاً نكفّره بعد التعريف إذا عرف وأنكر، فنقول:
أعداؤنا معنا على أنواع:
النوع الأول: من عرف أن التوحيد دين الله ورسوله صلى الله عليه وسلم، أظهره للناس، وأقر أيضاً أن هذه الاعتقادات في الحجر والشجر الذي هو دين غالب الناس أنه الشرك بالله، الذي بعث الله رسوله صلى الله عليه وسلم ينهي عنه، ويقاتل أهله ليكون الدين كله لله، ومع ذلك لم يلتفت إلى التوحيد، ولا تعلمه، ولا دخل فيه، ولا ترك الشرك؛ فهذا كافر، نقاتله بكفره، لأنه عرف دين الرسول فلم يتبعه، وعرف دين الشرك فلم يتركه، مع أنه لا يبغض دين الرسول، ولا من دخل فيه، ولا يمدح الشرك، ولا يزينه للناس.

(1/61)

النوع الثاني: من عرف ذلك كله، ولكنه تبين في سب دين الرسول مع إدعائه أنه عامل به، وتبين في مدح من عبد غير الله وغالى في أوليائه، ففضلهم على من وحّد الله وترك الشرك؛ فهذا أعظم من الأول، وفيه قوله تعالى: {فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ} ، وهو ممن قال الله فيه: {وَإِنْ نَكَثُوا أَيْمَانَهُمْ مِنْ بَعْدِ عَهْدِهِمْ وَطَعَنُوا فِي دِينِكُمْ فَقَاتِلُوا أَئِمَّةَ الْكُفْرِ إِنَّهُمْ لا أَيْمَانَ لَهُمْ} .
النوع الثالث: من عرف التوحيد واتّبعه، وعرف الشرك وتركه، ولكن يكره من دخل في التوحيد، ويحب من بقي على الشرك، فهذا أيضاً كافر. وفيه قول الله: {ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ} .
النوع الرابع: من سلم من هذا كله، ولكن أهل بلده مصرحون بعداوة التوحيد واتباع أهل الشرك، وساعون في قتالهم، ويتعذر عليه ترك وطنه، ويشق عليه، فيقاتلهم أهل التوحيد، ويجاهدهم بماله ونفسه. فهذا أيضاً كافر، فإنهم لو يأمرونه بترك صوم رمضان، ولا يمكنه ترك الصيام إلا بفراقهم؛ فعل. ولو يأمرونه بتزوج امرأة أبيه، ولا يمكنه ترك ذلك، إلا بمخالفتهم؛ فعل. وموافقته على الجهاد معهم بنفسه زماله مع أنهم يريدون بذلك قطع دين الله ورسوله؛ أكبر من ذلك بكثير، فهذا أيضاً كافر، وهو ممن قال الله فيه: {سَتَجِدُونَ آخَرِينَ يُرِيدُونَ أَنْ يَأْمَنُوكُمْ وَيَأْمَنُوا قَوْمَهُمْ كُلَّ مَا رُدُّوا إِلَى الْفِتْنَةِ أُرْكِسُوا فِيهَا} . هؤلاء الذين نكفّرهم، لا غير.
وأما القول: بأنا نكفّر الناس عموماً، ونوجب الهجرة إلينا على من قدر على إظهار دينه، وأنا نكفّر من لم يكفر ولم يقاتل. ومثل هذا وأضعاف أضعافه؛ فكل هذا من الكذب والبهتان، الذي يصدون به الناس عن دين الله ورسوله.
وإذا كنا لا نكفّر من عبد القبور من العوام لأجل جهلهم، وعدم من

(1/62)

ينبههم1، فكيف نكفر من لم يشرك بالله، إذا لم يهاجر إلينا أو لم يكفر ويقاتل؟، {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} .
فقد ذكرنا لك - أيها السائل - ما يكشف عنك غطاءك، لو كان لك بصر ثاقب وفكر سديد، وفطنة كافية، تأخذ بيدك من أوهام الحيرة، وظلمات الوساوس، والله ولي التوفيق.
وأما ما ذكره السائل من استباحة الحرمين الشريفين: فاعلم أيها السائل الفاضل، أن هذا من الكذب والبهت البين، قال الله تعالى: {إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لا يُؤْمِنُونَ بِآياتِ اللَّهِ وَأُولَئِكَ هُمُ الْكَاذِبُونَ} ، لم يقع فيهما قتال بحمد الله، فضلاً عن الاستباحة.
وإنما دخلهما المسلمون في حالة أمن، وصلح، وانقياد من شريف مكة، ورؤساء المدينة.
وجلس المشايخ منا في الحرمين الشريفين للتعليم والتدريس، وكتبت الرسائل في بيان التوحيد والتنزيه والتقديس، حتى جاءت العساكر: {فَجَاسُوا خِلالَ الدِّيَارِ وَكَانَ وَعْداً مَفْعُولاً} .
وأما الأموال التي أخذت من الحجرة الشريفة، فلم تؤخذ ولم تصرف، إلا بفتاوى أهل العلم من سكان المدينة، ووضع خطوطهم بذلك.
وحاصل ما كتب: أن هذه الأموال وضعت توسعة لأهل المدينة، وصدقة على جيران رسول الله، وأُرصِدَت لحاجتهم، وأُعِدَّت لفاقتهم، ولا حاجة لرسول الله إليها، وإلى اكتنازها وادخارها في حال حياته، فضلاً عن حال مماته. وقد تقطعت أسباب أهل المدينة ومرتباتهم بمنع الحاج في تلك السنة، وأخرجت تلك الأموال لما وصفنا من الحال، باطلاع وكيل الحرم وغيره من أعيان المدينة وغيرها.
__________
1 يريد الشيخ رحمه الله: أنهم لا يكفّرون العوام الجهال الذين لم تبلغهم الحجة من كتاب الله وسنة نبيه، وأما من بلغته الحجة، وعاند، وأصرّ على شركه من دعاء الموتى، والاستغاثة بهم، وطلب النفع منهم، أو دفع الضر؛ فلا شك في شركه، بل وفي كفر من لم يكفره.

(1/63)

وما وقع من خيانة وغلول، لا تجوز نسبته إلى أهل العلم والدين، أو أنهم راضون، أو غير منكرين له.
ولا يجوز أن يسمي ما وقع، استباحة للحرمين، كما ذكرت أيها السائل.
وقد وقع من تعظيم الحرمين وكسوة الكعبة الشريفة، وتأمين السبل، والحج إلى بيت الله، وزيارة الحرم الشريف النبوي، مالا يخفى على منصف عرف الحال، ولم يقصد البهت والضلال.
وأما الاستدلال على صلاح أهلها بشرف تلك البقعة، فهو استدلال من عزبت عنه أدلة الشرع وقواعده، وغابت عنه عهود الكتاب العزيز ومواعده، وصار من جملة الغوغاء والعامة.
ولا حاجة لنا إلى تعداد من كفر بآيات الله، وصادم رسله، ورد حججه من أهل الحرمين، ولا إلى تعداد من في بلاد الحبشة والهند، وبلاد الفراعنة كمصر، وبلاد الصابئة كـ"حران"، وبلاد الفرس المجوسية من أهل العلم والفقه والأمامة والدين.
وفضل الحرمين لا يشك فيه من له أدنى إلمام بما جاءت به الرسل الكرام، ولكن ليس فيه حجة على تحسين حال أهلها مطلقاً، وقد قال سلمان الفارسي لأبي الدرداء لما دعاه إلى الأرض المقدسة، ورغبّه فيها: "إن الأرض لا تقدّس أحداً"، قال الله تعالى: {وَأَوْرَثْنَا الْقَوْمَ الَّذِينَ كَانُوا يُسْتَضْعَفُونَ مَشَارِقَ الْأَرْضِ وَمَغَارِبَهَا الَّتِي بَارَكْنَا فِيهَا} وهي: مصر والشام.
فإن كان في شرف البقاع حجة ودليل على صلاح أهلها، فليكن هنا، وبنو إسرائيل في الأرض المقدسة، وسكان (إيليا) والمسجد الأقصى، وقد جرى منهم من الكفر والتكذيب، وقتل الأنبياء ما لا يخفى على من آنس شيئاً من أنوار النبوة والرسالة.
ثم استدلال أهل اليمن على حسن حالهم مطلقاً، بحديث: "الإيمان يمان، والحكمة يمانية"، وحديث: "أتاكم أهل اليمن، أرق قلوباً، وألين أفئدة" أظهر

(1/64)

من الاستدلال بشرف البقاع على عدم ضلال أهلها، لأن حديث: "الإيمان يأرز إلى المدينة كما تأرز الحية إلى جحرها" يصدق ولو على البعض، والأول أدل1 على العموم، ولو احتج الأسود العنسي وأمثاله على حسن حالهم بما تقدم لكان جوابه جواباً لنا، فقد قال الله: {وَتِلْكَ الْأَيَّامُ نُدَاوِلُهَا بَيْنَ النَّاسِ} .
إيضاح المراد بمواضع الزلازل والفتن:
أيها السائل، إنك لمحت إلى أن المراد من مواضع الزلازل والفتن هي أرض نجد، وبلادها واتخذت ذلك سهماً رميت به من سكن هذه الخطة، ونحن نعذرك في ذلك، حيث لم تقف على معنى الحديث، وبعد بيانه، نرجو من لطف الله تعالى أن تذعن أنت وأضرابك للحق، إن كنت من أهل الفهم والإنصاف.
أما الحديث فهو قوله صلى الله عليه وسلم في الدعاء: "اللهم بارك لنا في شامنا وفي يمننا" قالوا: وفي نجدنا يا رسول الله؟، فكرر ثلاث مرات يدعو للشام واليمن، وهم يقولون: وفي نجدنا؟، فقال في الرابعة: "تلك مواضع الزلازل والفتن"، وقد استجيبت دعوته صلى الله عليه وسلم، وحصل من البركات بسبب هذه الدعوات في الشام واليمن، ما هو معروف ومشهور، وهل دوّنت الدواوين، ووضع العطاء، وجندت الجنود، وارتفعت الرايات والبنود، إلا بعد إسلام أهل اليمن وأهل الشام، وصرف أموالهما في سبيل الله.
ولكن لا يحتج به على صلاح دين أهلهما، إلا من غربت عنه الحقائق، وعدم الفهم لأصول الدين، فضلاً عن الفروع والدقائق.
وقد تقدم قوله تعالى: {وَأَوْرَثْنَا الْقَوْمَ الَّذِينَ كَانُوا يُسْتَضْعَفُونَ مَشَارِقَ الأَرْضِ وَمَغَارِبَهَا} ، وجمهور أهل نجد، كـ"تميم" و"أسد" و"طي" و"هوزان" و"غطفان" و"بني ذهل" و"بني شيبان"؛ صار لهم في الجهاد
__________
1 أي: حديث: "الإيمان يمان"، وحديث: "أتاكم أهل اليمن".

(1/65)

في سبيل الله، والمقام بالثغور، والمناقب والمآثر، لاسيما في جهاد الفرس والروم؛ ما لا يخفى على من له أدنى إلمام بشيء من العلوم، ولا ينكر فضائلهم، إلا من لم يعرف جهادهم وبلاءهم في تلك المواطن، ولا يشك عاقل أنهم أفضل من أهل الأمصار، قبل استيطان الصحابة، وأهل العلم والإيمان.
وأما بعد ذلك، فالفضل والتفضيل، باعتبار الساكن، يختلف وينتقل مع العلم والدين.
فأفضل البلاد والقرى في كل وقت وزمان: أكثرها علماً، وأعرفها بالسنن والآثار النبوية.
وشر البلاد: أقلها علماً، وأكثرها جهلاً وبدعة وشركاً، وأقلها تمسكاً بآثار النبوة، وما كان عليه السلف الصالح.
فالفضل والتفضيل، يعتبر بهذا في الأشخاص والسكان، وقد قال الله تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَذَا بَلَداً آمِناً وَارْزُقْ أَهْلَهُ مِنَ الثَّمَرَاتِ مَنْ آمَنَ مِنْهُمْ بِاللَّهِ وَالْيَوْمِ الآخِرِ قَالَ وَمَنْ كَفَرَ فَأُمَتِّعُهُ قَلِيلاً ثُمَّ أَضْطَرُّهُ إِلَى عَذَابِ النَّارِ وَبِئْسَ الْمَصِيرُ} ، وكما أن الحسنات تضاعف في البلد الحرام، فكذلك السيئات تضاعف، لعظم حرمته وفضيلته1.
وقد جاء في فضل بعض أهل نجد كـ"تميم" ما رواه البخاري عن أبي هريرة رضي الله عنه قال: أحب تميماً لثلاث سمعتهن من رسول الله صلى الله عليه وسلم: قوله لما جاءت صدقاتهم: "هذه صدقات قومي "، وقوله في الجارية التميمية: "أعتقيها فإنها من ولد إسماعيل"، وقوله: "هم أشد أمتي على الدجال". هذا في المناقب الخاصة. أما العامة للعرب، فلا شك في عمومها لأهل نجد، لأنهم من صميم العرب.
__________
1 ذهب بعض أهل العلم إلى أن المضاعفة في الكيفية لا في العدد، لقول الله سبحانه: {مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلا يُجْزَى إلاَّ مِثْلَهَا وَهُمْ لا يُظْلَمُونَ} ، وهذا نص صريح من كتاب الله سبحانه، لا تجوز مخالفته إلا بدليل صحيح يخص الحرم المكي من هذه الآية، ولا نعلم في ذلك ما يحسن الاعتماد عليه. عبد العزيز بن عبد الله بن باز.

(1/66)

وما ورد في تفضيل القبائل والشعوب أدل وأصرح في الفضيلة مما ورد في البقاع والأماكن للدلالة على فضل الساكن والقاطن.
ومعلوم أن رؤساء عباد القبور والداعين إلى دعائها وعبادتها لهم حظوا فيما يأتي به الدجال.
وقد تصدّى رجال من تميم وأهل نجد للرد على دجاجلة عباد القبور الدعاة إلى تعظيمها مع الله تعالى، وهذا من أعلام نبوته إن قلنا (أل) في الدجال للجنس لا لعهد، وإن قلنا: إنها للعهد كما هو الظاهر، فالرد على جنس الدجال توطئة وتمهيد لجهاده، ورد باطله. فتأمّله فإنه نفيس جداً.
وليت غيرك أيها السائل تكلم بهذا الكلام فإن بلادك أعني العراق معدن كل محنة وبلية، ولم يزل أهل الإسلام منها في رزية بعد رزية:
فأهل "حروراء" وما جرى منهم على أهل الإسلام، لا يخفى.
وفتنة "الجهمية" الذين أخرجهم كثير من السلف من الإسلام إنما خرجت ونبغت بالعراق.
و"المعتزلة" وما قالوه في الحسن البصري، وتواتر النقل به، واشتهر من أصولهم الخمسة، التي خالفوا بها أهل السنة.
ومبتدعة الصوفية الذين يرون الفناء في توحيد الربوبية، غاية يسقط بها الأمر والنهي، إنما نبغوا وظهروا بالبصرة1.
ثم "الرافضة" و"الشيعة" وما حصل منهم من الغلو في أهل البيت، والقول الشنيع في علي والأئمة، ومسبّة أكابر أصحاب الرسول صلى الله عليه وسلم، كل هذا معروف مستفيض عن أهل بلادك، أفلا يستحي أهل هذه العظائم من عيب أهل الإسلام ولمزهم بوجود مسيلمة في بلادهم.
__________
1 وكذلك وقعة الجمل، كما وقع بالعراق حرب صفين، وقتل علي، وقتل مسلم بن عقيل، والحسين بن علي وأبنائه، ودعوى المختار ابن أبي عبيد النبوة، إلى غير ذلك مما لا يحصر.
كذلك في عصرنا قد حصلت فتن بالعراق، ومنها أخيراً: فتنة عبد الكريم قاسم، وما جرى من القتل والسفك.

(1/67)

أما سمعت ما رواه الطبراني من حديث عبد الله بن عمر رضي الله عنه: أن النبي صلى الله عليه وسلم قال: "دخل إبليس العراق، فقضى فيها حاجته، ثم دخل الشام فطردوه، ثم دخل مصر فباض فيها وفرّخ وبسط عبقريته". والعراق قبل الإسلام، هي محل المجوس، وعباد النيران والبقر.
فإن قيل: طهرت بالفتح والإسلام.
قلنا: فما بال اليمامة لا تظهر بما أظهر الله فيها من الإسلام، وشعائره العظام، وجهاد أعداء الله ورسوله عليه الصلاة والسلام.
هذا كله أيها السائل لو سلّمنا أن المراد بنجد في الحديث هي القطعة الشهيرة، مع أن الأمر ليس كما فهمت أنت وأضرابك، بل المراد بنجد في هذا الحديث وأمثاله هو "العراق"، لأنه يحاذي المدينة جهة الشرق. يوضحه أن في بعض طرق هذا الحديث وأشار إلى "العراق".
قال الخطابي: " (نجد) من جهة الشرق ومن كان بالمدينة، كان نجده بادية العراق ونواحيها، فهي مشرق أهل المدينة. وأصل "نجد" ما ارتفع من الأرض، وهو خلاف الغور، فإنه ما انخفض منها".
وقال الداوودي: "إن نجداً من ناحية العراق، ذكر هذا الحافظ ابن حجر".
ويشهد له ما في مسلم عن ابن غزوان: سمعت سالم بن عبد الله، سمعت ابن عمر يقول: "يا أهل العراق، ما أسألكم عن الصغيرة وأركبكم للكبيرة!، سمعت رسول الله صلى الله عليه وسلم يقول: "إن الفتنة من ههنا" وأومأ بيده إلى المشرق".
فظهر أن هذا الحديث خاص لأهل العراق، لأن النبي صلى الله عليه وسلم فسّر المراد بالإشارة الحسية. وقد جاء صرياً في الكبير للطبراني، النص على أنها "العراق".

(1/68)

وقول ابن عمر وأهل اللغة، وشهادة الحال، كل هذا يعيّن المراد1.
وأما قولك أيها السائل: لو أفتى مائة عالم إلا واحداً بكلمة كفر صريحة مجمع عليها، وقال عالم بخلاف أولئك يحكم بقول الواحد ... إلخ.
فمما يستوجب الأسف عليك، حيث كنت بهذه المنزلة من معرفة دينك، أما علمت أن المحتج به في العقائد والأعمال إنما هو الكتاب والسنة والإجماع والقياس، فهذا الدليل من أي واحد من الأربعة.
ومن عرف ما في الدعوى من العموم والإجماع، على خرق الإجماع، حمد الله على السلامة من داء الجهل. ثم هذا العدد المخصوص أهو غاية وحد، لا يجوز أن يتجاوزه أحد؟، أو هو مبالغة وتهور لا يبالي به عند التحقيق والتصور. قوم2 هذا حاصل بحثهم ونهاية إقدامهم.
وأما قوله صلى الله عليه وسلم: "ادرأوا الحدود بالشبهات ما استطعتم" فهو ليس مما نحن فيه، فإن الخلاف ليس من الشبهة، ولا يلتفت إليه إذا خالف الكتاب والسنة والإجماع.
هذا باتفاق المسلمين، لا يشكل إلا على الأغبياء.
وإطلاق القول بأن الخلاف شبهة، يعود على الإسلام بالهد والهدم، والتسجيل على عامة العلماء بالعيب والذم، فقل حكم من الأحكام الاجتهادية، إلا وفيه خلاف.
ومن المعلوم أنه جاء الخبر النبوي: أن هذه الأمة تفترق على ثلاث وسبعين فرقة، وتختلف في دينها. والعلماء مجمعون على القول بهذا، وأنه لا يلتفت إلى
__________
1 ومن الأجوبة المسكتة: أن الشيخ محمد بن عبد الوهاب قد قرأ كتب شيخي الإسلام ابن تيمية وابن القيم، وأمعن النظر فيها، وهضم معانيها، فنفخت فيه روح الثورة على تلك الأوضاع الفاسدة، ومنحته سلاحاً قوياً من الحجج النقلية والبراهن العقلية ما استطاع بها أن يزهق باطل أولئك المردة والمشركين، وأن يزيّف شُبَه علمائهم ودعاة مذاهبهم.
ولا ريب أن الشيخين كانا شاميين، فإذا دعوة الشيخ شامية، والحديث يقول: "اللهم بارك لنا في شامنا وفي يمننا".
2 خبر لمبتدأ محذوف، التقدير: هؤلاء قوم.

(1/69)

كل خلاف، لا سيما ما خالف النصوص والإجماع، وأفتوا بهذا في مسائل لا تحصى في أصول الدين وفروعه.
فلو كان وجود الخلاف من الشبه، لحكما بضلالتهم في ذلك كله، وهم مجمعون على عكس ما قال السائل. ولو أفتى ألوف بما يخالف النصوص فهم في جانب النص والحجة، ولو مع واحد من الألوف.
قال الفضيل بن عياض: "لا تستوحش من الحق لقلة السالكين، ولا تغتر بالباطل لكثرة الهالكين".
وأحسن منه وأدلّ قوله تعالى: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ} ، فبطل الاحتجاج بالكثرة في الأصول والفروع، وما أحسن ما قيل:
وليس كل خلاف جاء معتبراً إلا خلاف له من حظ من النظر
قال السائل:
يا أهل نجد، ألم تعلموا أن من كفر المسلمين، هو في جملة المارقين؟، فما بالكم، اقتديتم بالخوارج، وسلكتم تلك المسالك والمناهج، ووافقتم مذهبهم الباطل، واعتقادهم العاطل، حيث قال أولئك: "لا حكم إلا لله"، وقلتم: "لا يعبد إلا الله"، وكل من الكلمتين معنى أريد بهما باطل، وتضليل الأمة المحمدية.
قال المجيب:
أيها السائل، لو عرفت حقيقة الحال؛ لما صدر منك هذا المقال، فأين أهل الإسلام والتوحيد الذين يكفّرون من عبد الأنبياء والأولياء والصالحين، ودعاهم مع الله، من الخوارج الذين يكفرون أهل القبلة والإيمان؟. وكأن عبدة القبور عندك هل سنة وجماعة!. ليس الأمر كما ظننت. {لا يَسْتَوِي أَصْحَابُ النَّارِ وَأَصْحَابُ الْجَنَّةِ} . ما أردنا نقله انتهى"
ثم ذكر الشيخ حقيقة مذهب الخوارج، ومبدأ أمرهم، وبيان ما عليه عباد القبور، وبيان حال الشيخ محمد رحمه الله ومذهبه ومعتقده، إلى آخر ما ذكره.

(1/70)

المشابهة بين عصر الرسول صلى الله عليه وسلم ودعوته وبين عصر الشيخ محمد ودعوته:
ليس القصد أن نجعل الشيخ محمد بن عبد الوهاب كالرسول صلى الله عليه وسلم، لأن الرسول قد فضّله الله على جميع الأنبياء والمرسلين، وجعله خاتمهم، وليست درجته كدرجة غيره.
وأما الشيخ محمد، فعالم مصلح، مجدد لما اندرس من دين الرسول صلى الله عليه وسلم.
وإلى القارئ وجه الشبه بين العصرين في بعض الأمور التي جرت للرسول الأكرم وللشيخ محمد بن عبد الوهاب رحمه الله:
1- عصر الرسول كان عصراً قد بلغ من فساد العقائد والعادات والأخلاق مبلغاً عظيماً.
فالأصنام كانت تُعبد من دون الله في المسجد الحرام عند الكعبة وغيرها.
وكانت العرب قد انحطّت إلى أسفل الدركات من الوثنية الممقوتة والعادات السافلة الرذيلة، من: شرب الخمور، والبغاء، ووأد البنات، وتحكم الأقوياء في الضعفاء.
وقصارى ما يقال في هذا العصر: أنه عصر انتحار الفضائل الإنسانية الكبرى، والمعاني السامية العليا.
وكان عصر الشيخ ابن عبد الوهاب شبيهاً بذلك العصر، بما كانوا فيه من جاهلية مطلقة، كما كانوا غارقين في أودية الجهالة والرذيلة والوثنية المسبوكة في قالب حب الصالحين.
وأوجز ما يقال فيه: أنه عصر انتحار الفضائل الإنسانية والمعاني الرفيعة، يضاف إليه محو الدين، والخضوع لسلطان الخرافات والبدع.
2- بعث الله محمداً صلى الله عليه وسلم بعد فترة من الرسل، وكانت الإنسانية بما أصابها في مقاتلها تنتظر وتتعطش إلى هذه البعثة الكريمة، لعلها تهتدي بعد الضلال البعيد، وتنتقل من فوضى الأخلاق والطباع إلى نظام وطمأنينة وراحة.

(1/71)

وجاء الشيخ في وقت كانت جزيرة العرب في أمسّ الحاجة إلى مصلح بعالجها من أمراضها القاتلة، ويرجع بها إلى تعاليم الرسول صلى الله عليه وسلم، وينقذها مما وقعت فيه، ويأخذ بيدها من تلك الهوة السحيقة التي ارتطمت فيها، لكي تسير في سبيل مستقيم، حيث تصفو العقائد، وتشفى العقول، حيث النور المنبثق من القرآن والسنة يملآن الرحاب والبقاع.
3- كما وفق نبينا في الدعوة إلى الله وتوحيده، ونبذ الشرك وتهجينه.
وفّق محمد بن عبد الوهاب في تجديد دعوة الرسول صلى الله عليه وسلم، والسير على منهاجه، ونشر ما أتى عنه، نقياً خالصاً من كل شائبة وباطل.
4- لم يطلب المقام للرسول صلى الله عليه وسلم بمكة التي ولد فيها بإيذاء قريش له، وتسلطهم عليه بالسوء والأذى، حتى أجمعوا أخيراً على قتله، فهاجر إلى المدينة مع صديقه، ووجد من الأنصار عوناً وحباً، ثم تبعه صحابته فانتقلوا إليها مستخفين، خشية من الأذى والفتك، وفراراً بالدين والعقيدة.
وكذلك الشيخ، قد تآمر عليه مماليك بلده الذي ولد فيه على قتله1، وتسوروا عليه الجدار، ولقي من أهله الأذى والتنكيل، مما جعل الإقامة به أمراً مستحيلاً، ففر بدينه وعقيدته إلى الدرعية، ولقي فيها محببين كانوا عوناً له.
هنالك استطاع أن يهنأ بالعبادة والدين، وانتقل مريدوه وأتباعه إليها هرباً بمعتقداتهم وأرواحهم.
5- كما حدث للرسول صلى الله عليه وسلم في طريقه للمدينة وهو مهاجر، أن تبعه سراقة بن مالك، طمعاً في جعل قريش.
__________
1 هذا خلاف المعروف، وإنما المعروف أن التآمر وقع في حريملاء، وبسببه انتقل الشيخ رحمه الله إلى العيينة، كما ذكر ذلك الشيخ ابن بشر في تاريخه. عبد العزيز بن عبد الله بن باز.

(1/72)

ولما أدرك النبي وأبا بكر، ساخت قوائم فرسه في الأرض، فإذا هو في وثاق، لا يستطيع منه فكاكاً، حتى يستنجد بالرسول فينطلق.
كذلك قد جرى للشيخ محمد بن عبد الوهاب، فقد وكل به أمير العيينة عثمان بن معمر عندما أمر بمغادرة الشيخ البلاد فارساً والشيخ كان راجلاً، كافي القدم، حاسر الرأس، إلا من مروحة يتقي بها لظى القفر. حتى إذا رام أن يقتله، واستل سيفه، إذا بيده القوية تتهالك، فيسقط منها.
6- وكان ابن عبد الوهاب يعرض نفسه على القبائل والبطون، فمن ناصرة ومجيرة، إلى خاذلة وصادفة عنه، إلى قبائل لا تتورع عن إيذائه والكيد له، كما كان يكيد له الكراء والزعماء، فلا تلين له قناة.
كما كان الرسول صلى الله عليه وسلم يعرض نفسه على القبائل، ويستقبلها في المواسم والأسواق، فينصره بعضها، ويخذله بعضها، ويهزأ به بعضها، ويناله بعضها بما يكره، ولكنه صابر يقول في ابتسامته الحلوة الرائعة: "اللهم اهدي قومي فإنهم لا يعلمون".
7- ومثل ما اعترض حياة الرسول الكريم الخطر والهلاك، اعترضت حياة تابعه المخلص، الويلات والكوارث.
فكان يستدبر كارثة ليستقبل أخرى بنفس مطمئنة، وقلب مفعم بالإيمان.
8- وكما كان الرسول يغزو بنفسه، ويزج بها في المعارك والميدان، وإذا احتدم القتال يقوي قلوب صحابته الكرام، ويعززهم ويذكرهم، ويدعو الله لهم.
كان التابع المتبوع الإمام محمد بن عبد الوهاب، يغزو بنفسه مع محمد بن سعود، ولا يبخل بالرأي السديد، وكان من أبرز رجال القيادة العليا، حتى إذا اختلف في الرأي بينه وبين غيره؛ قدم رأيه، لأنه يسير بهدي الله ونوره.

(1/73)

9- وكان محمد عليه الصلاة والسلام يرسل الرسل للملوك، يدعوهم إلى الهدى ودين التوحيد، ويرسل السرايا للغزو، إن أعلنوا الحرب على الدعوة.
وكان ابن عبد الوهاب يفعل ذلك أيضاً، متبعاً سنة رسولنا عليه الصلاة والسلام.
10- وكما ابتلى الرسول بأعداء أقوياء، لدد في الخصومة، ينفسون عليه، ويتهمونه بالسحر والكذب، حتى إن أقرب ذوي قرباه كانوا في حيرة من أمره، وحتى إن عمه أبا لهب كان لا يرضى عنه، وخاصمه وسفه حلمه، ولم يأل جهداً في تأليب الناس عليه.
ابتلى ابن عبد الوهاب أيضاً بخصوم أشداء، نصبوا له الحبائل، ورشقوه بالسهام، ولكنها كانت تطيش وكان ينجو، بفضل الله، حتى أخوه سليمان، ونقد آرائه ودعوته وطريقته نقداً لاذعاً1.
11- وكما انتصر الرسول على أعدائه، وخضعوا له، وأصبحوا من خيرة أنصاره، كعمر، وخالد، وعمرو بن العاص.
فكذلك انتصر تابعه المخلص الأواه على مناوئيه، وأتوا إليه معتذرين، فإذا به يعفو كرماً، ويرتاح إليهم، ويصفح عنهم. وإذا بهم يعودون إخوة وأنصاراً مخلصين2.
__________
1 ثم إن سليمان المذكور اتضح له الحق فتاب إلى الله، ووفد على اخيه الشيخ محمد رحمه الله في الدرعية، واستقر بها حتى توفاه الله، كما ذكر ذلك العلامة ابن بشر في حوادث سنة 1190 في كتابه "عنوان المجد".
عبد العزيز بن عبد الله بن باز
2 جله منقول من كتاب محمد بن عبد الوهاب، لأحمد عبد الغفور، لكن باختصار في بعض العبارات، وزيادة في البعض.

(1/74)

أثر الدعوة في البلاد النجدية:
1- قضت هذه الدعوة المباركة قضاءً تاماً على ما كان شائعاً في "نجد" من الخرافات، وما كان شائعاً من تعظيم القبور والنذر لها، والاعتقاد في بعض الأشجار، وأحيت معالم الشريعة بعد اندثارها.
2- إن أهل نجد قد رجعوا إلى التوحيد الخالص من شوائب الشرك والوثنية، كما رجعوا إلى الكتاب والسنة المطهرة، وحكموها في جليل الأمور وحقيرها.
3- كانوا متفرقين، لا تجمعهم رابطة، ولا يجمعهم حكم شرعي، ولا قانوني، بل كانوا مختلفين ومتفرقين، في المشارب والنهزعات.
فوحّدت هذه الدعوة كلمتهم، وجمعت شملهم، وجعلتهم تحت راية واحدة وأخضعتهم لسلطان واحد، يسوسهم بكتاب الله المجيد، وسنة رسوله.
4- كانوا في نهاية من الجهل والغباوة، إلى حد أن اعتقدوا في الأشجار والغيرام.
فنشرت الدعوة فيهم علوم الشريعة المطهرة، وآلاتها من: التفسير، والحديث، والتوحيد، والفقه، والسير، والتواريخ، والنحو، وما إلى ذلك من العلوم.
وأصبحت الدرعية كعبة العلوم والمعارف، يفد إليها طلاب العلوم من سائر النواحي من أرجاء نجد، واليمن، والحجاز، والخليج العربي، وانتشر العلم في جميع الطبقات، حتى قال المؤرخون: أصبح الراعي يرعى المواشي في الفيافي، ولوح التعليم في عنقه.
حتى من قوة انتشار العلم وسريانه ظهر العلماء الراسخون، وألّفوا الكتب القيمة في مختلف العلوم، بعد ذلك الجهل العظيم الذي خيّم على أرجاء نجد، وتركها تتخبط في دياجير الظلمات والأوهام.

(1/75)

5- انتشر الأمن في جميع أرجاء نجد، حتى كان الماشي والراكب يمشي المسافات الطويلة، ذات اليالي والأيام، لا يخاف إلا الله، ولو كان عنده من الأموال ما تنوء بحملها عصبة من الرجال.
6- لم تكن نجد معروفة لدى الأمم، وكانت حقيرة، وليس لها حساب، ولا ميزان، ولا قيمة، ولم يكن لها ملِك ولا حاكم معروف، ما عدا بعض الأمراء الصغار الذين كانوا يحكمون قرية أو قريتين؛ فأصبحت نجد ببركة هذه الدعوة مملكة موحّدة، طار صيتها في الآفاق، ووضعت في صف الأمم.
وكانت الدولة إذ ذاك الدولة العثمانية، حسبت لها ألف حساب وحساب، وخافت على سلطتها وسيطرتها من هذه الدولة السعودية المباركة، حتى جرت الجيوش الجرارة لمحاربتها وإماتتها.
7- إنه بقي من آثارها: هذه الدولة السعودية الحاضرة، الممتد سلطانها من الخليج العربي شرقاً إلى البحر الأحمر غرباً، دولة الكتاب والسنة والتوحيد النقي.
دولة الأمر بالمعروف والنهي عن المنكر، دولة نشرت العدل والأمن والسلام.
دولة عززت من مركز العلم، وقامت بنشره بين جميع أفراد الرعية، وكل من يفد إليها، فأسست المعاهد العلمية والكليات، والمدارس وأنفقت الأموال الطائلة للمدرسين والدارسين، سواء كانوا من الوطنيين، أو من غيرهم. دولة تمثل الصدر الأول والسلف الصالح في أحكامها، وهيمنتها على الأخلاق، وتحكيمها للكتاب والسنة.
دولة تسهر على مصالح الرعية، وتعمل لرفاهية الشعب، ومحاربة الفقر، ورفع مستوى المعيشة، كما تسهر على راحة الحجاج، وبذل جميع الوسائل لرفاهية الحجاج، وتذليل جميع العقبات أمامهم، وترغيبهم في العودة المرّة بعد المرة إلى حج بيت الله الحرام، وزيارة المسجد النبوي، على صاحبه أفضل الصلاة والسلام.

(1/76)

وبالجملة؛ فهي أحسن الدول العربية في تحكيم الشرع، ونشر الأمن والعدل والعلم، ومحاربة أهل البدع والضلال، والأخذ على أيدي السفهاء والعابثين بالأخلاق، والمنتهكين الحرمات.
أيدها الله، ووفقها للخير والنفع العام.
انتشارها في الخارج:
انتشرت دعوة الشيخ في خارج نجد من أجل استيلاء الدولة السعودية على مكة المكرمة سنة 1218هـ، وأصبح حجاج البلاد الإسلامية يفدون إلى مكة المكرمة، ويشاهدون علماء هذه الدعوة الحقة، ويستمعون خطبهم ومواعظهم، وإرشاداتهم السديدة، وتوجيهاتهم القيمة، كما شاهدوا سيرة الدولة السعودية إذ ذاك، وما هي عليه من الاعتصام بالكتاب والسنة، ونشر الأمن والعدل والإنصاف.
فتأثر بعض الحجاج بدعوة الشيخ، فأخذ ينشر في بلاده التوحيد، ويحارب الخرافات الشائعات في بلاده، كما قام بضد القبوريين والداعين إلى تقديس القبور وبناء القباب عليها.
فانتقلت هذه المبادئ الإصلاحية إلى السودان في إفريقيا، وسومطرة في آسيا والهند.
كما انتشرت في العراق والشام ومصر والجزائر وجاوة، وعمان، وفارس، وكان هدف رعاتها في كل مكان تحل به هو: محاربة الفساد، والقضاء على البدع والخرافات، وتصحيح العقيدة الدينية.
فقامت الثورات على يد دعاة الوهابيين ضد الوضاع السائدة في البلاد.
أما في السودان فقد كان الداعية هو الشيخ عثمان بن فودي، أحد أفراد قبيلة الفولا، وهي من قبائل رعاة السودانيين، فإنه بعد التقائه بعلماء الدعوة في موسم الحج، وبعد اعتناقه المبادئ التي دعا إليها الشيخ؛ عاد إلى بلاده، وأخذ يحارب البدع الشائعة بين عشيرته وقومه، ويعمل للقضاء على بقايا الوثنية وعبادة الأموات، التي كانت لا تزال مختلطة بالعقيدة الإسلامية في

(1/77)

نفوس السودانيين، وأخذ ينشر تعاليم الدين الإسلامي الصحيحة، ويذيع مبادئ الشيخ محمد بن عبد الوهاب، فاستطاع أن يجمع حوله قبيلته في وحدة متماسكة، مرتبطة برباط الدين المتين، بعد أن كانت منقسمة إلى عدة وحدات ضعيفة متخاذلة.
وبعد ذلك ابتدأ حروبه سنة 1802م ضد قبائل الهوسا الوثنية، وقضى على مملكة غبر، التي كانت تقع على مجرى نهر النيجر.
وما مضت سنتان، حتى أقام عثمان مملكة (سوكوتو) في السودان على أساس من الدعوة الدينية الوهابية، ومدت رواقها على جميع الأقطار الواقعة بين (تمبكتو) وبحيرة (تشاد) ، وبقيت محافظة على استقلالها ووحدتها نحو قرن، حتى استطاع الاستعمار الأوربي، أن يقضي على ما كان لها من استقلال ووحدة. وكما غزت الدعوة الوهابية السودان، كذلك غزت الدعوة بعض المقاطعات الهندية بواسطة أحد الحجاج الهنود، وهو السيد أحمد.
وقد كان هذا الرجل من أمراء الهند، وذهب إلى الحجاز لأداء فريضة الحج، بعد أن اعتنق الإسلام سنة 1816 م.
فلما التقى بالوهابيين في مكة اقتنع بصحة ما يدعون إليه، وأصبح من دعاة المذهب، الذين تملكهم الإيمان، وسيطرت عليهم العقيدة.
ولما عاد سنة 1820م إلى وطنه في الهند بجهة البنغال، وجد ميداناً صالحاً للدعوة بين سكان المنطقة من الهنود المسلمين، الذين اختلطت عقائدهم وتقاليدهم الدينية بالكثير من عقائد الهندوس وعوائدهم.
فابتدأ الدعوة في مدينة (بتين) ، ودعا إخوانه المسلمين ليؤمنوا بمبادئ الإسلام الصحيحة، ويتركوا البدع والعقائد الهندوسية، التي كانت شائعة بنيهم.
وبعد مرحلة من الجهاد استطاع هؤلاء المسلمون الوهابيون أن يقيموا الدولة الإسلامية على أساس من المبادئ الوهابية، بجهة البنجاب، تحت حكم الداعية السيد أحمد.

(1/78)

ولم تلبث هذه الدولة طويلاً، حتى قضى عليها الاستعمار الإنكليزي في العقد الرابع من القرن التاسع عشر. ولكن الدعوة الوهابية ظلت قائمة هناك على يد خلفاء السيد أحمد من بعده، ولم يستطع المستعمرون أن ينالوا منها.
ولا يزال الكثيرون من سكان هذه المناطق يدينون بالإسلام على المذهب الوهابي.
وفي سومطرة ابتدأت الدعوة الوهابية سنة 1803م على يد أحد الحجاج من أهل الجزيرة، وكان قد عاد من الحج في نفس السنة، بعد أن التقى بالوهابيين، واطلع على صحة ما يدعون إليه.
فلما عاد إلى وطنه ابتدأ دعوته، ثم تطورت الحركة إلى حروب طاحنة بين المسلمين والوهابيين، الذين أصبحوا قوة كبيرة في سومطرة، وبين غير المسلمين من سكانها الأصليين، حتى رأت حكومة الاستعمار الهولندية سنة 1821م أن تناهض هذه الحركة القوية، محافظة على كيانها ونفوذها هناك.
واستمرت المناوشات والحروب بين المستعمرين الهولنديين، وبين السومطرين الوهابيين، مالا يقل عن ستة شعر عاماً. ثم انتهت بتغلب قوى الاستعمار على القائمين بحركة الوهابية.
كذلك الحركة السنوسية، التي ابتدأت في الجزائر أواسط القرن التاسع عشر، ثم غزت طرابلس بعد ذلك، وانتشرت في شمال أفريقيا، ثم مدت رواقها نحو الجنوب، فتمكنت في السودان هذه الحركة السنوسية، التي ناهضت الاستعمار في كل مكان، والتي كانت ولا زالت مدرسة تربية وتهذيب للشعب السنوسي، قد تأثرت بالدعوة الوهابية في أساسها.
فالسيد محمد علي السنوسي، مؤسس الحركة السنوسية، كان في مكة يطلب العلم وقت استيلاء الوهابيين عليها، فعاشرهم، وتتلمذ على علمائهم، وتأثر بمذهبهم.

(1/79)

ثم عاد إلى الجزائر، وابتدأ حركته الإصلاحية على ضوء تعاليم الإصلاح الدينية الإسلامية، التي أضرم نارها في الجزيرة العربية: محمد بن عبد الوهاب.
انتهى بحذف واختصار1.
وكما انتشرت في الجزائر بواسطة الدعوة السنوسية، فقد انتشرت هذه الدعوة المباركة بحضرموت، وجاوة بواسطة السيد محمد رشيد رضا، وتأليفه جمعية الإرشاد الداعية هناك إلى الكتاب والسنة، ونبذ البدع والخرافات، بق مبادئ الشيخ محمد بن عبد الوهاب.
وقد تأثر فيها كثيرون بحضرموت، وعدن، وجاوة، كما هو معروف.
بالجملة؛ فقد كان لهذه الدعوة أثر عظيم خطير في العالم الإسلامي من نواح مختلفة، وكانت الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله تأثر بها زعماء الإسلاح في سائر الأقطار الإسلامية، وكل الحركات الإصلاحية مدينة للدعوة الوهابية.
ويمكن تحديد الصلة بينها وبين كل من هذه الحركات، إما عن طريق الاقتباس، أو المحاكاة، أو مجرد التأثر.
ثناء العلماء على الشيخ محمد بن عبد الوهاب من المسلمين والغربيين الكافرين:
أكثر العلماء السلفيون والمؤرخون المحققون من الثناء على الشيخ، والتنويه بدعوته القائمة على دعائم الكتاب والسنة.
من ذلك: قصيدة الشيخ: محمد بن إسماعيل الأمير الصنعاني، مؤلف "سبل السلام"، لما بلغه دعوة الشيخ وثورته على البدع والخرافات، وقيامه بالدين الصحيح، والسنة المطهرة، وإرشاد الناس إلى أن يتمسكوا بالوحيين. وإلى القارئ بعض القصيدة:
سلامي على نجد ومن حل في نجد
وإن كان تسليمي على البعد لا يجدي
وقد صدرت من سفح صنعا سقى الحيا
رباها وحياها بقهقهة الرعد
__________
1 من كتاب "النهضات الحديثة" لابن ماضي.

(1/80)

سرت أسير بنشد الريح أن سرت
ألا يا صبا نجد متىهجت من نجد
قفي واسألي عن عالم حل سوحها
به يهتدي من ضل عن منهج الرشد
محمد الهادي لسنة أحمد
فيا حبذا الهادي وياحبذا المهدي
لقد أنكرت كل الطوائف قوله
بلا صدر في الحق منهم ولا ورد
وما كل قول بالقبول مقابل
وما كل قول واجب الرد والطرد
سوى ما أتى عن ربنا ورسوله
فذلك قول جل، ياذا، عن الرد
وأما أقاويل الرجال إنها
تدور على قدر الأدلة في النقد
وقد جاءت الأخبار عنه بأنه
يعيد لنا لاشرع الشريف بما يبدي
وينشر جهراً ما طوى كل جاهل
ومبتدع منه، فوافق ما عندي
ويعمر أركان الشريعة هادماً
مشاهد ضل الناس فيها عن الرشد
أعادوا بها معنى سواع ومثله
يغوث وود، بئس ذلك من ود
وقد هتفوا عند الشدائد باسمها
كما يهتف المضطر بالصمد الفرد
وكم عقروا في سوحها من عقيرة
أهلت لغير الله جهراً على عمد
وكم طائف حول القبور مقبل
ومستلم الأركان منهن باليد
لقد سرني ماجاءني من طريقه
وكنت أرى هذي الطريقة لي وحدي
يصب عليه صوت
ذم وغيبة ويجفوه من قد كان يهواه عن بعد
ويعزي إليه كل مالاً يقوله
لتنقيصه عند التهامي والنجدي
فيرميه أهل الرفض بالنصب فرية
ويرميه أهل النصب بالرفض والجحد
وليس له ذنب سوى أنه أتى
بتحكيم قول الله في الحل والعقد
ويتبع أقوال النبي محمد
وهل غيره بالله في الشرع من يهدي
لئن عده الجهال ذنباً فحبذا
به حبذا يوم انقرادي في لحدي
سلامي على أهل الحديث فإنني
نشأت على حب الأحاديث من مهدي
هم بذلوا في حفظ سنة أحمد
وتنقيحها من جهدهم غاية الجهد

(1/81)

أأنتم أهدى من صحابة أحمد
وأهل الكساء هيهات ما الشوك كالورد
أولئك أهدى في الطريقة منكمو
فهم قدوتي حتى أوسد في لحدي
إلى آخر ما جاء في تلك القصيدة
ومنهم: الشيخ: محمد بن أحمد الحفظي، صاحب دوجال من قرى عسير، فقد نظم أرجوزة طويلة، ذكر دعوة الشيخ، وأثنى عليه ثناءً حسناً، افتتح الأرجوزة بقوله:
الحمد حقاً مستحقاً أبداً لله
رب العالمين سرمداً
إلى أن قال:
مصلياً على الرسول الشارع
وأهله وصحبه والتابع
في البدء والختم، وأما بعد:
فهذه منظومة تعد
حركني لنظمها الخير الذي
قد جاءنا في آخر العصر القذي
لما دعا الداعي من المشارق
بأمر رب العالمين الخالق
وبعث الله لنا مجدداً
من أرض نجد عالماً مجتهداً
شيخ الهدى محمد المحمدي
الحنبلي الأثري الأحمدي
فقام والشرك الصريح قد سرى
بين الورى وقد طغى واعتكرا
لا يعرفون الدين والتهليلا
وطرق الإسلام والسبيلا
إلا أساميها وباق الرسم
والأرض لا تخلو من أهل العلم
وكل حزب فلهم وليجة
يدعونه في الضيق للتفريجة
وملة الإسلام والأحكام
في غربة وأهلها أيتام
دعا إلى الله وبالتهليلة
يصرح بين أظهر القبيلة
مستضعفاً وماله من ناصر
ولا له مساعد موازر
في ذلة وقلة وفي يده
مهفة تغنيه عن مهنده
كأنها ريح الصبا في الرعب
والحق يعلو بجنود الرب
قد أذكرتني درة لعمر
وضرب موسى بالعصا للحجر

(1/82)

ولم يزل يدعو إلى دين النبي
ليس إلى نفس دعا أو مذهب
يعلم الناس معاني أشهد
أن لا إله غير فرد يعبد
محمداً نبيه وعبده
رسوله إليكمو وقصده
أن تعبدوه وحده لا تشركوا
شيئاً به والابتداع فاتركوا
ومن دعا دون الإله أحداً
أشرك بالله ولو محمداً
إن قلتمو نعبدهمو للقربة
أو للشفاعة فتلك الكذبة
وربنا يقول في كتابه
هذا هو الشرك بلا تشابه
هذا معاني دعوة الشيخ لمن
عاصره فاستكبروا عن السنن
رثاء الشيخ العلامة: محمد بن علي الشوكاني، مؤلف "نيل الأوطار"، للشيخ: محمد بن عبد الوهاب، ومثنياً عليه:
مصاب دها قلبي فأذكى غلائلي
وأصمي بسهم الافتجاع مقاتلي
وخطب به إعشار أحشاي صدعت
فأمست بفرط الوجد أي تواكلي
ورزء تقاضاني، صفاء معيشتي
وانهلني قسراً أمر المناهل
مصاب به ذابت حشاشة مهجتي
وعن حمله قد كل متني وكاهلي
مصاب به الدنيا قد اغبر وجهها
وقد شمخت أعلام قوم أسافل

(1/83)

به انهدر كن الدين وانبت حبله
وشيد بناء الغي مع كل باطل
وقام على الإسلام جهراً وأهله
نعيق غراب بالمذلة هائل
وسيم منار الأتباع لأحمد
هوان انهدام جاء من كل جاهل
لقد مات طود العلم قطب رحى العلا
ومركز أدوار الفحول الأفاضل
ماتت علوم الدين طراً بموته
وغيب وجه الحق تحت الجنادل
إمام الهدى ما حي الردى قامع العدا
ومروي الصدى من فيض علم ونائل
إمام الورى علامة العصر قدوتي
وشيخ الشيوخ الجد فرد الفضائل
(محمد) ذو المجد الذي عز دركه
وجل مقاماً عن لحوق المطاول
إلى عابد الوهاب يعزي وإنه
سلالة انجاب زكي الخصائل
عليه من الرحمن أعظم رحمة
تيل ثراه بالضحى والأصائل
لقد أشرقت نجد بنور ضيائة
وقام مقامات الهدى بالدلائل
ومن شأنه قمع الضلال ونصره
لمن كان مظلوما وليس بخاذل
وكم كان في الدين الحنيف مجاهدا
بماضي سنان دامغ للأباطل
وكم ذب عن سامي حماه وذاد من
مضل وبدعي ومعفو ونائل
ففيم استباح أهل الضلالة لعرضة
وكم نكست أعلامة والأرازل
فلولاه لم تحرز رحى الدين مركزا ولا اشتد للاسلام ركن المعاقل
ولا كان للتوحيد واضح لا حب يقيم أعوجاج السير من كل عاذل
فما هو إلا قائم في زمانه مقام النبي في إماته باطل
ستبكيه أجفاني حياتي وإن أمت ستبكية عني جفن حقا وأرتحلت بباطل
أفق يا معيب الشيخ ماذا تعيبة لقد عبت حقا وأرتحلت بباطل
نعم ذنبه التقليد قد جد حبله وبل التعصب بالسيوف الصياقل
ولما دعا الله في الخلق صارخاً صرختم له بالقذف مثل الزواجل
أفيقوا أفيقوا إنه ليس داعياً لإلي دين آباء له وقبائل
دعا لكتاب الله والسنة التي أتانا بها طه النبي، خير قائل

(1/84)

وقال الشيخ: حسين بن غنام الإحسائي، رحمه الله، مؤلف "روضة الأفكار والأفهام"؛ يرثي الشيخ: محمد بن عبد الوهاب، ويثني عليه بما هو أهله:
إلى الله في كشف الشدائد نفزع
وليس إلى غير المهيمن مفزع
لقد كسفت شمس المعارف والهدى
فسالت دماء في الخدود وأدمع
إمام أصيب الناس طراً بفقده
وطاف بهم خطب من البين موجع
وأظلم أرجاء البلاد بموته
وحل بهم كرب من الحزن مفظع
شهاب هوى من أفقه وسمائه
ونجم ثوى في الترب وأراه بلقع
وكوكب سعد مستنير سناؤه
وبدر له في منزل اليمن مطلع
وصبح تبدي للأنام ضياؤه
فداج الدياجي بعده متقشع
لقد غاض بحر العلم والفهم والندى
وقد كان فيه للبرية مرتع
فقوم جلاعنهم صدى الرين فاهتدوا
فأسماعهم للحق تصغى وستمع
وقوم ذووا فقر وجهد وفاقة
حووا واقتنوا مافيه للعيش مطمع
لقد رفع المولى به رتبة الهدى
بوقت به يعلى الضلال ويرفع
أبان له من لمعة الحق لمعة
أزيل بها عنه حجاب وبرقع
سقاه نمير الفهم مولاه فارتوى
وعام بتيار المعارف يقطع
فأحيا به التوحيد بعد اندراسه
وأقوى به من مظلم الشرك مهيع
فأنواعر صبح السحق باد سناؤها
ومصابحه عال ورياه طيع
سما ذروة المجد التي ما ارتقى لها
سواه ولا حاذى سناها سميدع
وشمر في منهاج سنة أحمد
يشيد ويحي ما تعفى ويرفع
وينفي الأعادي عن حماه وسوحه
ويدمغ أرباب الضلال ويدفع
يناظر بالآيات والسنة التي
أمرنا إليها في التنازع نرجع
فأضحت به السمحاء يبسم ثغرها
وأمسى محياها يضي ويلمع
وعاد به نهج الغواية طامساً
وقد كان مسلوكاً به الناس تربع
وجرت به نجد ذيول افتخارها
وحق بالألمعي ترفع

(1/85)

فآثار فيها سوام سوافر
وأنواره فيها تضئ وتسطع
لقد وجد الإسلام يوم فراقه
مصاباً خشيناص بعده يتصدع
وطاشت أولو الأحلام والفضل والنهي
وكادت له الأرواح تترى وتتبع
وطارت قلوب المسلمين بموته
فظنوا به أن القيامة تقرع
فضجوا جميعاً بالبكاء تاسفاً
وكادت قلوب بعده تتفجع
وفاضت عيون واستهلت مدامع
يخالطها مزج من الدم يهمع
بكته ذووا الحاجات يوم فراقه
وأهل الهدى والحق والدين أجمع
إلى أن قال:
لئن كان في الدنيا له القبر موضع
فيوم الجزاء يرجى له الخلد موضع
سقى قبره من هاطل العفو ديمة
وباكره سحب من البر همع
وأسكنه بحبوحة الفوز والرضا
ولا زال بالرضوان فيها يمتع
وقال الشيخ: عمران بن علي بن رضوان، من سكان لنجه، من البلدان الفارسية؛ رداً على بعض الملحدين، ومثنياً على الشيخ؛ قصيدة أجاد فيها وأفاد. أولها:
جاءت قصيدتهم تروح وتغتدي
في سب دين الهاشمي محمد
قد زخرفوها للطغام بقولهم
إن الكتاب هو الهدى فبه اقتد
لو أن ناظمها تمسك بالذي
قد قال فيها أولاً إذ يبتدي
لهدى ووفق ثم جاز سعادة
لا شك فيها عند كل موحد
لكنه قد زاع عما قاله
متأولاً فيه بتأويل ردي
فأتت كشهد فيه سم ناقع
من ذاق منه ففي الهلاك المبعد
الشيخ شاهد بعض أهل جهالة
يدعون أصحاب القبور الهمد
تاجاً وشمساناً ومن ضاهاهما
من قبة أو تربة أو مشهد
يرجون منهم قربة وشفاعة
ويؤملون كذلك أخذاً باليد
ورأى لعباد القبور تقرباً
بالنذر والذبح الشنيع المفسد

(1/86)

ما أنكر القراء والأشياخ ما
شهدوا من الفعل الذي لم يحمد
بل جوزوه وشاركوا في أكله
من كان يذبح للقبور ويفتدي
فأتاهم الشيخ المشار إليه
بالنسح المبين وبالكلام الجيد
يدعوهم لله أن لا يعبدوا
إلا المهيمن ذا الجلال السرمد
لا يشركوا ملكاً ولا من مرسل
كلا ولا من صالح أو سيد
فتنافروا عنه وقالوا ليس ذا
إلا عجيب عندنا لم يعهد
ما قاله آباؤنا أيضاً ولا
أجدادنا أهل الحجي والسؤدد
إنا وجدنا جملة الآبا على
هذا فنحن بما وجدنا نفتدي
فالشيخ لما أن رأى ذا الشأن من
أهل الزمان اشتد غير مقلد
ناداهم يا قوم كيف جعلتم
لله أنداداً بغير تعدد
لو أنصفوا لرأوا له فضلاً على
أظهرا ما قد ضيعوه من اليد
ودعوا له بالخير بعد مماته
ليكافئوه على وفاق المرشد
لكنهم قد عاندوا، وتكبروا
ومشوا على منهاج قوم حسد
ورموه بالبهتان والإفك الذي
هم يعملون به ومنهم يبتدي
كمقالهم هو للمتابع قاطع
بدخول جنات وحور خرد
حاشا وكلا ليس هذا شأنه
بل إنه يرجو بها لموحد
قالوا له يا كافراً يا فاجراً
ما ضره قول العداة الحسد
قالت قريش قبلهم للمصطفى
ذا ساحر، ذا كاهن، ذا معتدي
قالوا له غشاش أمة أحمد
وهو النصيح بكل وجه يبتدي
هل قال إلا وحدوا رب السما
وذروا عبادة ما سوى المتفرد
وتمسكوا بالسنة البيضا، ولا
تتنطعوا بزيادة وتردد
هذا الذي جعلوه غشا وهو قد
بعثت به الرسل الكرام لمن هدى
من عهد آدم ثم نوح هكذا
تترى إلى عهد النبي محمد
وكذلك الخلفاء بعد نبيهم
والتابعون وكل حبر مهتدي
من هاجهم هذا عليه تمسكوا
من كان مستناً بهم فليقتد

(1/87)

ومن قصيدة: للشيخ أحمد بن مشرف الأحسائي، وفي مدح فيصل بن تركي، وذكر فيها عن الشيخ:
وأووا إماماً قام لله داعياً
يسمى بشيخ المسلمين محمد
لقد أوضح الإسلام عند اغترابه
وقد جد في إخفائه كل ملحد
وجدد منهاج الشريعة إذ عفت
فأكرم به من عالم ومجدد
وأحيا بدرس العلم دارس رسمها
كما قد أمات الشرك بالقول واليد
فكم شبهة للمشركين أزاحها
بكل دليل كاشف للتردد
وألف في التوحيد أوجز نبذه
بها قد هدى الرحمن للحق من هدى
نصوصاً من القرآن تشفي من العمى
وكل حديث للأئمة مسند
فوازروه عبد العزيز ورهطه
على قلة منهم وعيش منكد
فما خاف في الرحمن لومة لائم
ولم يثنه صولات باغ ومعتدي
قال علامة العراق، السيد: محمود شكري الألوسي - رحمه الله - في آخر تاريخه لنجد:
"كان الشيخ محمد من بيت علم في نواحي نجد، وكان أبوه الشيخ: عبد الوهاب عالماً فقيهاً على مذهب الإمام أحمد، وكان قاضياً في بلد العيينة، ثم في حريملاء، وذلك في أوائل القرن الثاني عشر، وله معرفة تامة بالحديث والفقه، وله أسئلة وأجوبة.
وكان والد عبد الوهاب الشيخ: سليمان عالماً، فقيهاً، أعلم علماء نجد في عصره، له اليد الطولى في العلم، وانتهت إليه رياسة العلم في نجد صنف ودرس وأفتى. إلا أن الشيخ محمداً لم يكن على طريقة أبيه وجده، وكان شديد التعصب للسنة، كثير الإنكار على من خالف الحق من العلماء.
والحاصل: أنه كان من العلماء الآمرين بالمعروف، والناهين عن المنكر، وكان يعلم الناس الصلاة وأحكامها، وسائر أركان الدين، ويأمر بالجماعات.

(1/88)

وقد جَدَّ في تعليم الناس، وحثهم على الطاعة وأمرهم بتعلم أصول الإسلام، وشرائطه، وسائر أحكام الدين، وأمر جميع أهل البلاد بالمذاكرة في المساجد كل يوم بعد صلاة الصبح، وبين العشائين، بمعرفة الله، ومعرفة دين الإسلام، ومعرفة أركانه، ومعرفة النبي محمد صلى الله عليه وسلم ونسبه ومبعثه وهجرته.
وأول مادعا إليه كلمة التوحيد، وسائر العبادات التي لا تنبغي إلا لله، كالدعاء، والذبح، والنذر، والخوف، والرجاء، والخشية، والرغبة، والتوكل، والإنابة، وغير ذلك.
فلم يبق أحد من عوام أهل نجد، جاهلاً بأحكام دين الإسلام بل كلهم تعلموا ذلك، بعد أن كانوا جاهلين، إلاالخواص منهم. وانتفع الناس به من هذه الجهة الحميدة أي سيرته المرضية وإرشاده النافع" انتهى.
الأمير: شكيب أرسلان، في الجزء الرابع من حاضر العالم الإسلامي، تحت عنوان: "تاريخ نجد الحديث".
ذكر ولادة الشيخ محمد بن عبد الوهاب
، ثم قال: "طلب محمد بن عبد الوهاب العلم في دمشق1، ورحل إلى بغداد والبصرة، وتشرّب مبادئ الحافظ حجة الإسلام ابن تيمية، وتلميذه ابن القيم، وابن عروة الحنبلي، وغيرهم من فحول أئمة الحنابلة، وأخذ يفكر في إعادة الإسلام لنقاوته الأولى، فلذلك، الوهابية يسمون مذهبهم عقيدة السلف2.
__________
1 أراد الذهاب إلى الشام، فقلّت نفقته، فرجع من بغداد.
2 نعم، ولهم الحق، لأنهم لم يخالفوا السلف قيد أنملة، وكتبهم ناطقة بذلك.

(1/89)

ومن هناك أنرك الاعتقاد بالأولياء وزيارة القبور1 والاستغاثة بغير الله، وغير ذلك مما جعله من باب الشرك واستشهد على صحة آرائه بالآيات القرآنية والأحاديث المصطوفية، ولا أظنه أورد ثمة شياً عير ما أورده ابن تيمية"انتهى.
الشيخ: محمد حامد الفقي، رئيس جماعة أنصار السنة المحمدية، من علماء الأزهر الشريف، في كتابه: "أثر الدعوة الوهابية"
قال: "الوهابية: نسبة إلى الإمام المصلح شيخ الإسلام: محمد بن عبد الوهاب، مجدد القرن الثاني عشر، وهي نسبة على غير القياس العربي، والصحيح أن يقال: المحمدية، إذ إن اسم صاحب هذه الدعوة والقائم بها هو محمد، لا عبد الوهاب".
ثم قال بعد كلام:
"وإنهم لحنابلة متعصبون لمذهب الإمام أحمد في فروعه ككل أتباع المذاهب الأخرى، فهم لا يدّعون، لا بالقول، ولا بالكتابة أن الشيخ ابن عبد الوهاب أتى بمذهب جديد، ولا اخترع علماً غير ما كان عند السلف الصالح، وإنما كان عمله وجهاده لإحياء العمل بالدين الصحيح، وإرجاع الناس إلى ما قرره القرآن في توحيد الإلهية والعبادة لله وحده؛ ذلاً، وخضوعاً، ودعاءً، ونذراً وحلفاً، وتوكلاً، وطاعة لشرائعه. وفي توحيد الأسماء والصفات: فيؤمن بآياتها كما وردت، لا يحرف ولا يؤول، ولا يشبه، ولا يمثل، على ما ورد في لفظ القرآن العربي المبين، وما جاء عن الرسول صلى الله عليه وسلم، وما كان عليه الصحابة وتابعوهم والأئمة المهتدون، من السلف والخلف رضوان الله عليهم، في كل ذلك وأن تحقيق شهادة أن لا إله إلا الله وأن محمداً رسول الله لا يتم على وجه الصحيح، إلا بهذا". انتهى بتلخيص.
__________
1 لم ينكر الزيارة المطلوبة شرعاً، المقصود بها: تذكر الإنسان الموت والدار الآخرة، والدعاء للمقبور، وإنما أنكر الزيارة البدعية المشتملة على الاشراك، كالاستغاثة، أو وسائل الشرك كالصلاة لله عند القبور، والدعاء عندها.

(1/90)

كلام: عبد المتعال الصعيدي، في كتابه "المجددون في الإسلام"
قال عنه: "هو الشيخ محمد بن عبد الوهاب". ثم ذكر ولادته ونشأته، ورحلاته لتحصيل العلوم، ثم قال:
وقد رجع إلى بلده بعد هذه الرحلة العلمية الطويلة، وقد تهيأ له بها مالم يتهيأ لغيره من علماء نجد، فكان أوسع منهم علماً، وأعرف بالعلماء السابقين الذين كانت لهم جولة في الإصلاح، ولم يقع في ذلك الجمود ولاركود، الذي وقع فيه علماء عصره حتى ألفوا ما فيه من البدع وأخذوها على أنها من أصول الدين وأركانه. فلما عاد الشيخ إلى بلده، لم يرض بما رضي به علماء نجد، من السكوت على تلك البدع، وأراد أن يعيد في محاربتها عهد أسلافه من الحنابلة، ولا سيما الشيخ ابن تيمية رحمه الله. وكان قد درس كتبه ورسائله الإصلاحية، فيما درسه في نشأته.
وأخذ يدعو إلى مثل ما دعا إليه ابن تيمية قبله، من التوحيد بالعبادة لله وحده، وإنكار التوجه إلى أصحاب القباب والقبور، وغنكار التوسل بالأولياء والأنبياء إلى الله في قضاء الحاجات.
وقد بدأ الشيخ محمد بن عبد الوهاب دعوته في بلده يلين ورفق ثم أخذ يرسل بها إلى أمراء الحجاز وغيره من الأقطار. ولما رأى أهل بلده مثابرته على ذعوته، قاموا باضطهاده، فتركهم إلى بلدة الدرعية بنجد، وكان أميرها محمد بن سعود، فعرض عليه دعوته فقبلها، وقام بحمايتها ونشرها في بلاد العرب.
ولم يزل الشيخ يقوم بدعوته في حماية هذه الإمارة، إلى أن مات رحمه الله سنة 1206 هـ"انتهى ملخصاً.

(1/91)

السيد: محمد رشيد رضا
قال في التعريف بكتاب "صيانة الإنسان"، بعد أن ذكر فشو البدع بسبب ضعف العلم والعمل بالكتاب والسنة، ونصر الملوك والحكام لأهلها، وتأييد المعممين لها.
قال رحمه الله ما نصه:
"الشيخ محمد بن عبد الوهاب رحمه الله:
لم يخل قرن من القرون التي كثر فيها البدع من علماء ربانيين، يجددون لهذه الأمة أمر دينها بالدعوة والتعليم وحسن القدوة، وعدول ينفون عنه تحريف الغالين وانتحال المبطلين، وتأويل الجاهلين، كما ورد في الأحاديث. ولقد كان الشيخ محمد بن عبد الوهاب النجدي، من هؤلاء العدول المجددين قام يدعو إلى تجريد التوحيد، وإخلاص العبادة لله وحده، بما شرعه في كتابه وعلى لسان رسوله خاتم النبيين صلى الله عليه وسلم، وترك البدع والمعاصي وإقامة شعائر الإسلام المتروكة وتعظيم حرماته المنتهكة المنهوكة.
فنهدت لمناهضته واضطهاده، القوى الثلاث. قوة الدولة والحكام، ووقوة أنصارها من علماء النفاق، وقوة العوام الغام. وكان أقوى سلاحهم في الرد عليه، أنه خالف جمهور المسلمين.
من هؤلاء المسلمون الذين خالفهم الشيخ محمد بن عبد الوهاب في دعوته
هم أعراب في البوادي، شر من أهل الجاهلية، يعيشون بالسلب والنهب، ويستحلون قتل المسلم وغيره لأجل الكسب، ويتحاكمون إلى طواغيتهم في كل أمر، ويجحدون كثيراً من أمور الإسلام المجمع عليها، التي لا يسع مسلماً جهلها، إلى آخر ما قال، عليه رحمه الله ذي الجلال.

(1/92)

كلام: أحمد بن عبد الغفور الحجازي، في كتابه "محمد بن عبد الوهاب":
"كان محمد بن عبد الوهاب الشاب الناهض من أكبر أنصار الحرية الفكرية، المتمشي على نهج الإسلام، يدعوا إليها في إخلاص وحماس، واستطاع أن يتحرر من قيود البيئة، ويخرج على تقاليد قومه البالية. فثار ثورته المشهورة على الجمود والتأخر وحاربهما حرباً ضروساً قاسية، سائراً في كل شؤونه على الطريقة العلمية والنقد العليم النزيه"انتهى.
الدكتور طه حسين قال:
"إن الباحث عن الحياة العقلية والأدبية في جزيرة العرب، لا يستطيع أن يهمل حركة عنيفة نشأت فيها أثناء القرن الثامن عشر، فلفتت إليها العالم الحديث في الشرق والغرب، واضطرته أن يهتم بأمرها، وأحدثت فيها آثاراً خطيرة، هان شأنها بعض الشئ ولكنها عادت فاشتدت في هذه الأيام وأخذت تؤثر لا في الجزيرة وحدها، بل في علاقاتها بالأمم الأوربية. هذه الحركة هي: حركة الوهابيين، التي أحدثها محمد بن عبد الوهاب، شيخ من شيوخ نجد".
ثم ذكر نزراً يسيراً عن نشأة الشيخ، ورحلاته العلمية ودعوته إلى أن قال:
"قلت: إن هذا المذهب الجديد قديم معنى، والواقع أنه جديد بالنسبة إلى المعاصرين، ولكنه قديم في حقيقة الأمر، لأنه ليس إلا الدعوة القوية إلى الإسلام الخالص، النقي المطهر من شوائب الشرك والوثنية.
هو الدعوة إلى الإسلام، كما جاء به النبي صلى الله عليه وسلم خالصاً لله، ملغياً كل واسطة بين الله وبين الناس. هو إحياء للإسلام العربي وتطهير له، مما أصابه من نتائج الجهل، ومن نتائج الاختلاط بغير العرب

(1/93)

فقد أنكر محمد بن عبد الوهاب على أهل نجد، ما كانوا قد عادوا إليه من جاهلية في العقيدة والسيرة، إلى أن قال:
ولولا أن الترك والمصريين، اجتمعوا على حرب هذا المذهب وحاربوه في داره بقوى وأسلحة لا عهد لأهل البادية بها، لكان من المرجو جداً أن يوحد هذا المذهب كلمة العرب في القرن الثاني عشر، والثالث عشر الهجري، كما وحد ظهور الإسلام كلمتهم في القرن الأول.
ولكن الذي يعنينا من هذا المذهب أثره في الحياة العقلية والأدبية عند العرب، فقد كان هذا الأثر عظيماً خطيراً من نواحٍ مختلفة. فهو قد أيقظ النفس العربية، فوضع أمامها مثلاً أعلى أحيته، وجاهدت في سبيله بالسيف والقلم والسنان.
وهو لفت المسلمين جميعاً، وأهل العراق والشام ومصر بنوع خاص، إلى جزيرة العرب".
انتهى من كتاب "محمد بن عبد الوهاب"، لأحمد عبد الغفور.
حافظ وهبه، في كتابه: "جزيرة العرب"
بعد أن ذكر نبذة يسيرة من تاريخ الشيخ، قال: "لم يكن الشيخ محمد بن عبد الوهاب نبياً، كما ادعى نيبهر الدانمركي، ولكنه مصلح مجدد، داع إلى الرجوع إلى الدين الحق، فليس للشيخ محمد تعاليم خاصة، ولا آراء خاصة، وكل ما يطبق في نجد، هو طبق مذهب الإمام أحمد بن حنبل رحمه الله. وأما في العقائد فهم يتبعون السلف الصالح، ويخالفون من عداهم. وتكاد تكون تعاليمهم مطابقة تمام المطابقة لما كتبه ابن تيمية وتلاميذه في كتبهم، وإن كانوا يخالفونهم في مسائل معدودة في فروع الدين"انتهى.

(1/94)

محمد بن قاسم، في كتابه "تاريخ أوربا":
"كان الوهابيون في عقيدتهم ومذهبهم على طريق أهل السنة والجماعة، والأساس الأصلي لمذهبهم، هو توحيد الله" اهـ.
الأستاذ: منح هارون، في الرد على الكاتب الإنجليزي (كونت ويلز) ، قال ما يأتي:
"ولما اتسعت حركة السعوديين في ذلك الحين، وأخذت تهدد العراق والشام والحجاز واليمن، لم تر السلطة العثمانية أو السياسة الغاشمة بداً من أن تعمل لصرف قلوب العرب عن هذا الأمير، يعني: عبد العزيز بن محمد بن سعود، الطامح لاسترداد مجد العرب، فأوعزت إلى بعض عمالها من المشايخ، فأخذوا يدسون على الشيخ ابن عبد الوهاب أقوالاً، ما أنزل الله بها من سلطان، ويتخذون من المسائل الخلافية بين مذهب الإمام أحمد، وبين المذاهب الإسلامية الأخرى وسيلة للطعن على الوهابيين، الذين ألصقوا بهم هذا الاسم؛ تضليلاً للرأي العام الإسلامي، وإيهاماً بأنهم ذوو مذهب جديد، غير معترف به، مع أنهم لم يخرجوا في شيء من مذهب الإمام أحمد، الذي هو مذهب السلف الصالح، ولم يقولوا شيئاً مبتدعاً في الدين، وكل ما قاله الشيخ ابن عبد الوهاب قال به غيره ممن سبقه من الأئمة الأعلام، ومن الصحابة الكرام، ولم يخرج في شيء عما قاله الإمام أحمد، وابن تيمية، رحمهما الله".
عمر أبو النصر في كتاب: "ابن سعود"
قال عن الشيخ محمد بن عبد الوهاب ما يلي:
"والواقع أن دعوة ابن عبد الوهاب ليست غير دعاية صالحة موفّقة لنبذ

(1/95)

البدع والمفاسد، التي نهكت دين الإسلام، والتي عمل بعض المشايخ على الترويج لها وذيوعها وانتشارها بين الناس.
وإذا ذهبنا نبحث الدعوة في مصادرها، ونتولاها بالنقد والبحث والتحقيق وجدنا أنها لا تختلف عن مذهب الإمام أحمد ابن حنبل إلا في بعض التبسيط والتطويل:
وليس للوهابيين مذهب خاص بدعى باسمهم، كما يقول بعض الحاملين عليهم، وإنما مذهبهم الإمام أحمد، وليس فيما يطلبونه ويدعونه غليه ما ينافي السنة ولا يتفق مع القرآن الكريم.
وهم ينكرون هذا التضليل، الذي يحاوله بعض الشيوخ وغير الشيوخ، وهذا الإغراق في إقامة القباب حول الأضرحة والقبور والصلاة فيها، وإقامة المباخر وطلب الشفاعة من أصحابها. والإسلام ينهي عن هذا. وليس في الإسلام وسيط، وليس هناك من يشفع عنده إلا بإذنه: انتهى باختصار وحذف، من كتاب أحمد عبد الغفور".
محمد كرد على، في "القديم والحديث"
بعد أن ذكر فصلاً ممتعاً عن أصل الوهابية. قال:
"وما ابن عبد الوهاب إلا داعية، هداهم من الضلال، وساقهم إلى الدين السمح وإذا بدت شدة من بعضهم، فهي ناشئة من نشأة البادية، وقلما رأينا شعباً من أهل الإسلام يغلب عليه التدين والصدق والإخلاص، مثل هؤلاء القوم. وقد اختبرنا عامتهم وخاصتهم، سنين طويلة، فلم نرهم حادوا عن الإسلام قيد غلوة، وما يتهمهم به أعداؤهم، فزور لا أصل له".

(1/96)

أحمد بن سعيد البغدادي، في كتابه "نديم الأديب"
عن كتاب محمد بن عبد الوهاب، لأحمد عبد الغفور1.
"وجميع ما ذكره المؤرخون عنها من جهة الاعتقاد محرف".
عن كتاب محمد بن عبد الوهاب لأحمد عبد الغفور.
__________
1 إليك أيها القارئ نص كلام أحمد سعيد منقولاً بتمامه من كتاب "نديم الأديب" ص: 11: "وأما حقيقة هذه الطائفة: فإنها حنبلية المذهب، وجميع ما ذكر المؤرخون عنها من جهة الاعتقاد محرف، وفيه تناقض كلي لمن اطلع عليه بتأمّل، لأن غالب مؤرخي الشرقيين ينقلون عن الكتب الأفرنجية، فإن كان المؤرخ المنقول عنه صاحب دراية وصادق الرواية؛ تجد أن من يترجم كتابه يجعل الترجمة على قدر اللفظ، فيضيع مزية الأصل، وإن كان المؤرخ غير صادق الرواية فمن باب أولى. ومنهم من يقول: إن هذه الطائفة تنتهى عن وصف النبي صلى الله عليه وسلم بأوصاف المدح والتعظيم، ويقول: إنها تؤمن بقدم القرآن. وبهذا يظهر بداهية التناقض، لأن من يؤمن بقدم القرآن يؤمن بما فيه، وفي القرآن الشريف مدح النبي عليه الصلاة والسلام، قال تعالى: {وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ} ، وقال تعالى: {إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً} ، وآيات غير هذه كثيرة. أما ما نهى عنه محمد بن عبد الوهاب إنما هو الوصف بأوصاف الألوهية، كالقدرة، والإرادة، وعلم الغيب، كما وصف النصارى عيسى عليه وعلى نبينا أفضل الصلاة وأتم السلام، فقد قال عليه الصلاة والسلام: "اللهم لا تجعل قبري وثناً يُعبد". ومن أراد أن يعرف جلياً اعتقاد هذه الطائفة فليطالع صاحب مصر لهذه الطائفة، فقد ذكره المؤرخ الشهير الموسيو (سيديو) الفرنساوي، وكلامه هذا محذوف من ترجمة كتابه التي أمر بها المرحوم علي باشا مبارك، وخلاصة معناه هي: أن انكلترا وفرنسا حين علمتا بقيام محمد بن عبد الوهاب وابن سعود، وبانضمام جميع العرب إليهما، لأن قيامهما كان لإحياء كلمة الدين؛ خافتا أن ينتبه المسلمون فينضمون إليهما، وتذهب عنهم غفلتهم، ويعود الإسلام كما كان في أيام عمر رضي الله عنه فيترتب على ذلك حروب دينية، وفتوحات إسلامية، ترجع أوروبا منها في خسران عظيم، فحرضتا الدولة العلية على حربهم، وهي فوضت ذلك إلى محمد علي باشا، وحصل ما حصل، ولكل أجل كتاب، وهذه الطائفة بريئة مما ينسب إليها الجاهلون، ومن سبها يأثم. والله أعلم بغيبه وأحكم".
انتهى ما كتبه المذكور في كتابه "نديم الأديب" بكماله. عبد العزيز بن عبد الله بن باز

(1/97)

الزركلي في "الأعلام" (الجزء السابع)
قال: "محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.
ولد ونشأ في العيينة بنجد، ورحل مرتين إلى الحجاز، ثم ذهب إلى المدينة، ورحل إلى البصرة، وعاد إلى نجد، وسكن حريملا، ثم انتقل إلى العيينة، ناهجاً منهج السلف الصالح، وداعياً إلى التوحيد الخالص ونبذ البدع، وتحطيم ما علق بالإسلام من الأوهام.
وكانت دعوته، الشعلة الأولى لليقظة الحديثة في العالم افسلامي كله، تأثر بها رجال الإصلاح، في الهند، ومصر، والعراق، والشام، وغيرها.
فظهر الألوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكته.
وعرف من ولاه، وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) ، وسماهم خصومهم بالوهابية، نسبة إليه"انتهى بحذف واختصار.
الدكتور: محمد عبد الله ماضي، في كتابه "حاضر العالم الإسلامي"، تحت عنوان: النهضة العربية السعودية، بعد كلام سابق، قال ما نصه:
"كما بعث الرسول صلى الله عليه وسلم محمد بن عبد الله بين العرب، وهم في فوضى شاملة، وانحطاط عام، وتفكك وانحلال، ليس لهم وحدة تربطهم، ولا فكرة صالحة تجمعهم، فنشر مبادئ الإسلام، بينهم، وجمعهم على التوحيد، فوحّد بينهم في العقيدة، فأصبحوا يدينون بمبدأ واحد، ويعبدون الله وحده، فوحّد

(1/98)

بينهم في المظهر، وجعل منهم أمة واحدة عربية مسلمة، قوية عزيزة الجانب، وأقام لهم دولة على أساس من الدين الحنيف. فكذلك أخذ المصلح الديني، والزعيم الإسلامي: محمد بن عبد الوهاب في منتصف القرن الثاني عشر الهجري، يدعو إلى تصحيح العقيدة، والرجوع إلى مبادئ الإسلام الصحيحة، واعتناقها من جديد بين النجديين. وكانوا قد فسدت عقيدتهم، وضلت سيرتهم.
وأخذ الزعيم السياسي النجدي محمد بن سعود، يناصر ابن عبد الوهاب في دعوته الدينية الإصلاحية، ويعمل على نشرها واعتناق الناس لها"انتهى.
محمد ضياء الدين الريس، أستاذ التاريخ الإسلامي بجامعة فؤاد الأول
نشر في مجلة "الإرشاد" الكويتية التي كانت تصدر سابقاً، في العدد السادس من شهر رجب، سنة 1373 هجري بعنوان:" الحركة الوهابية"، قال بعد كلام:
"مؤسس الدعوة هو: محمد بن عبد الوهاب، ولد في بلدة العيينة بإقليم العارض بنجد، عام 1703م، فتلقى العلم في موطنه، ثم رحل في سبيل الدراسة والمعرفة إلى المدينة ومكة، والإحساء، والبصرة، وبغداد، ودمشق، وقيل فارس أيضاً. فاكتسب من سياحته العديدة علماً غزيراً، وخبرة واسعة، ووقف على أحوال العالم الإسلامي، ثم قارن بين ما آلت إليه حاله وما كونه في ذهنه من أفكار عن المثل الدينية الصحيحة.
فكانت نتيجة ذلك، هذا المذهب الجديد الذي عرف به، وحمل اسمه، وكان سبباً في خلق هذه الحركة الإصلاحية الخطيرة. والمذهب الوهابي، ليس مذهباً بالمعنى الصحيح، وهو لا يعدو أن يكون تفسيراً، أو وجهة نظر معينة، في فهم بعض نواحي الدين الإسلامي، وهو لا يخرج ـ في مجموعة ـ عن حدود المذاهب السنية المعترف بها.

(1/99)

والوهابيون يتبعون في فروع الأحكام حيث الفقه، مذهب الإمام أحمد بن حنبل، وفي العقائد مذهب أهل السنة، وبخاصة كما قرروها وفسرها الإمام السني، العلامة ابن تيمية.
وابن تيمية هو الأستاذ المباشر لابن عبد الوهاب، وإن فصل بينهما أربعة قرون. فقد قرأ كتبه وتأثر كل التأثر، بتعاليمه.
والمبادئ الأساسية للدعوة الوهابية، هي تنقية معنى التوحيد من شوائب الشرك، ظاهرة وخفية، وإخلاص الدين لله، وعدم الالتجاء إلى غير الله، وعدم الغلو في تمجيد الرسول بما يخرجه عن حدود الطبيعة البشرية، وتحديد معنى الرسالة التي كلف بإبلاغها،.
ومصادر العقيدة، هو الرجوع إلى مذهب السلف في فهم الدين، وتفسير آيات القرآن، وأحاديث الرسول صلى الله عليه وسلم. وتكره الوهابية التعقيدات التي أدخلها المكلمون والفلاسفة والصوفية، ولا مانع من الاجتهاد، كما يرون ضرورة القيام بواجب الجهاد.
وهذه الحركة كانت نهضة أخلاقية شاملة، ووثبة روحية جريئة ودعوة إلى دين الحق والإصلاح.
فقد أيقظت العقول الراقدة، وحركت المشاعر الخامدة، ودعت إلى إعادة النظر في الدين، لتصفية العقيدة، وتطهير العقول من الخرافات والأوهام.
فقد احتوت على مبدأين، كان لهما أكبر الأثر في تطور العالم الإسلامي وتقدمه، وهما: دعوة إلى الرجوع إلى مذهب السلف، مع الاعتماد على الكتاب والسنة وتقرير مبدأ الاجتهاد. فكان هذان المبدآن أساساً لنهضة فلسفية روحية.

(1/100)

والواقع: أن كل حركات الإصلاح التي ظهرت في الشرق، في القرن التاسع عشر، كانت مدنية للدعوة الوهابية، لتقرير هذه الأصول.
ويمكن تحديد الصلة بينهما وبين كل من هذه الحركات، إما عن طريق الاقتباس أو المحاكات، أو مجرد التأثر". انتهى ملخصاً.
عبد الكريم الخطيب، في كتابه "محمد بن عبد الوهاب.. العقل الحر" في الفصل الخامس:
"الكلمة الطيبة كلمة مباركة، أصلها ثابت وفرعها في السماء، لأنها كلمة الحق، والحق في ظل الله، يباركه وينتصر له. ودعوة محمد بن عبد الوهاب من الكلم الطيب، لأنها تستند إلى الحق، وتدعو له، وتعمل في سبيله، لهذا كانت دعوة مباركة، وفيرة الثمر، كثيرة الخير. لقد قام صاحبها يدعو إلى الله، لا يبغي بهذا جاهاً، ولا بطلب سلطاناً، وإنما يضيء للناس معالم الطريق، ويكشف لهم المعاثر والمزالق التي أقامها الشيطان وأعوان الشيطان".
إلى أن قال:
"والذي لا شك فيه أن الدعوة الوهابية، كانت أشبع بالقذيفة الصارخة، تنفجر في جوف الليل والناس نيام. كانت صوتاً راعاداً أيقظ المجتمع الإسلامي كله، وأزعج طائر النوم المحوم على أوطانهم منذ أمد بعيدا "هـ.
الشيخ: محمد بشير السهسواني الهندي، مؤلف "صيانة الإنسان عن وسوسة دحلان"
قال عن الشيخ محمد:
"إنه من المعلوم عند كل عاقل خَبَر الناس، وعرف أحوالهم، وسمع شيئاً من أخبارهم وتواريخهم؛ أن أهل نجد وغيرهم ممن تبع دعوة الشيخ واستجاب

(1/101)

لدعوته من سكان جزيرة العرب؛ كانوا على غاية من الجهالة والضلالة، والفقر، والعالة، لا يستريب في ذلك عاقل، ولا يجادل فيه عارف".
إلى أن قال:
"فمحا الله بدعوته شعار الشرك ومشاهده، وهدم به بيوت الكفر والشرك ومعابده، وكبت الطواغيت والملحدين، وألزم من ظهر عليه من البوادي وسكان القرى بما جاء به محمد صلى الله عليه وسلم من التوحيد والهدى، وكفر من أنكر البعث، واستراب فيه من أهل الجهالة والجفا.
وأمر بإقام الصلاة، وإيتاء الزكاة، وترك المنكرات والمسكرات، ونهى عن الابتداع في الدين، وأمر بمتابعة السلف الماضين في الأصول والفروع من مسائل الدين، حتى ظهر دين الله واستعلى واستبان بدعوته منهاج الشريعة والسنن، وقام قائم الأمر بالمعروف والنهي عن المنكر، وحدت الحدود الشرعية، وعزرت التعازير الدينية، وانتصب علم الجهاد، وقاتل لإعلاء كلمة الله أهل الشرك والفساد، حتى سارت دعوته، وثبت نصحه لله ولكتابه، ولرسوله ولعامة المسلمين وأئمتهم.
وجمع الله به القلوب بعد شتاتها، وتألّفت بعد عداوتها، وصاروا بنعمة الله إخواناً.
فأعطاهم الله بذلك من النصر والعز والظهور، ما لا يعرف مثله بسكان تلك الفيافي والصخور، وفتح عليهم الأحساء والقطيف، وقهروا سائر العرب من عمان إلى عقبة مصر، من اليمن إلى العراق والشام، دانت لهم عربها، فأصبحت نجد تضرب إليها أكباد الإبل في طلب الدين والدنيا، وتفتخر بما نالها من العز والنصر، والإقبال والسنا"اهـ.
قلت في منظومتي اللآلي السنية بعد الثناء على الشيخ ابن تيمية، وعلى الشيخ ابن القيم رحمهما الله:
وعلى الشيخ الجليل المعتبر
من بشرع الله كان أظهرا
ذلك الحبر الإمام المرتضى
أيد الحق الذي قد غمرا

(1/102)

صاحب الدعوة في نجدهم
مظهر الحق الذي قد أنكرا
عم ذا الشرك القبيح نجدهم
ضم الأمصار الكبار والقرى
جاءهم يدعو إلى الله العلي
أتركوا القبر وخلوا الشجرا
اعبدوا الله الذي يرزقكم
من لهذا الخلق أيضاً قد برى
جاهد الشرك بسيف قاطع
ولسان مظهر ما استترا
بث دين الله جهراً ما ونى
مزق الإلحاد فيما حررا
ولصرح السنة في نجد بنى
وقصور الشرك فيها دمرا
فاستنارت نجدهم وافتخرت
حق لنجدي أن يفتخرا
محمد جميل بيهم، في كتابه: "الحلقة المفقودة في تاريخ العرب" تحت عنوان: "آل سعود في حكم آل عثمان".
"الوهابية، وأمارة السعوديين الأولى:
أصاب تركيا أواخر القرن السابع عشر في أثناء حروبها مع روسيا وفارس خذلان إثر خذلان.
خدم العرب وغيرهم في جهادهم القومي، ثم تعاقب على عرش السلطنة منذ مفتتح القرن التالي، خمسة عواهل، كانوا غير أكفاء.
فاهتز البعث القومي خلال حكمهم وربل، وانفسح المجال في جملة ذلك إلى حركات كانت قومية في العاطفة، ودينية في الغاية.
حدثت في نجد وكادت تجمع شتات جزيرة العرب وتحررها، وتنهض بها نهضة الإسلام الأولى، وأعني بها "الوهابية". واضع هذا المذهب رجل تميمي، اسمه: محمد بن عبد الوهاب رحمه الله طلب العلم في بغداد والبصرة.

(1/103)

ولما عاد إلى نجد في منتصف القرن الثامن عشر، كبر عليه أن يرى وطنه وسائر الجزيرة يهيمان في جهالة لا حد لها. 8464086 - 19883211
فود النهوض بها، فدعا إلى الاعتماد على القرآن، وإلى شريعة بيضاء نقية، كما تركها محمد صلى الله عليه وسلم، ونهى عن الغلو في تقديس الأنبياء والأولياء.
وكان خلال ذلك ينكر على الترك تحكمهم، ويؤاخذهم على الأخلاق التي تعتبر في الشرع إفساداً.
وكانت قبائل نجد وغيرها لا تعرف من الدين إلا أنها مسلمة، فأقبلت على دعوته، واستمسكت بالآداب التي بشربها. وكان زعيم مريديه "محمد بن سعود" يجمع بين الشجاعة والحكمة، فعقد له محمد بن عبد الوهاب
راية القيادة، واستطاع بعقله الكبير أن يؤلف بين القبائل، وأن يوجهها إلى أطراف الجزيرة لتنشر الوهابية، وكان الأمراء البارزون في جزيرة العرب وقتئذ هم أشراف الحجاز، وبنو خالد في الأحساء، وآل معمر في العيينة، وآل السعدون في العراق، والإمام المتوكلي في صنعاء، والسادة في نجران؛ فأعلنت نجد عليهم حروباً دامية كان هدفها الإصلاح على أساس المذهب الوهابي.
ستودارد الأمريكي، مؤلف "حاضر العالم الإسلامي"، الذي علق عليه الأمير شكيب أرسلان
قال في الفصل الأول من الكتاب في اليقظة الإسلامية في القرن الثامن عشر.
"كان العالم الإسلامي قد بلغ من التضعضع أعظم مبلغ، ومن التدلي والانحطاط أعمق درك، فاربد جوه، وطبقت الظلمة كل صقع من أصقاعه، ورجاً من أرجائه، وانتشر فيه فساد الأخلاق والآداب".
إلى أن قال:
"وأما الدين فقد غشيته غاشية سوداء، فألبست الوحدانية التي علمها صاحب الرسالة الناس سخفاً من الخرافات، وقشور الصوفية، وخلت المساجد من

(1/104)

أرباب الصلوات، وكثر عديد الأدعياء الجهلاء وطوائف الفقراء والمساكين، يخرجون من مكان إلى مكان، يحملون في أعناقهم التمائم والتعاويذ والسبحات، ويوهمون الناس بالباطل والشبهات، ويرغبونهم في الحج إلى قبور الأولياء، ويزينون للناس التماس الشفاعة من دفناء القبور.
وغابت عن الناس فضائل القرآن، فصار يشرب الخمر والأفيون في كل مكان، وانتشرت الرذائل، وهتكت ستر الحرمات على غير خشية ولا استحياء ونال مكة المكرمة والمدينة المنورة ما نال غيرهما من سائر مدن الإسلام. وعلى الجملة؛ فقد بدل المسلمون غير المسلمين، وهبطوا مهبطاً بعيد القرار.
فلو عاد صاحب الرسالة إلى الأرض في ذلك العصر، ورأى ما كان يدعي الإسلام، لغضب وأطلق على من استحقها1 من المسلمين، كما يعلن المرتدون، وعبدة الأوثان.
وفيما العالم الإسلامي مستغرق في هجعته، ومدلج في ظلمته، إذا بصوت يدوي من قلب صحراء شبه الجزيرة مَهَّد الإسلام، يوقظ المؤمنين، ويدعوهم إلى الإصلاح، والرجوع إلى سواء السبيل والصراط المستقيم. فكان الصارخ هذا الصوت إنما هو المصلح المشهور الشيخ: محمد بن عبد الوهاب، الذي أشعل نار الوهابية، فاشتعلت واتقدت، واندلعت ألسنتها، إلى كل زاوية من زوايا العالم الإسلامي.
ثم أخذ هذا الداعي يحض المسلمين على إصلاح النفوس، واستعادة المجد الإسلامي القديم، والعز التليد. تبدت تباشير صبح الإصلاح، ثم بدأ ت اليقظة الكبرى في عالم الإسلام" انتهى.
__________
1 لو أن فيلسوفاً نقريثياً من فلاسفة الإسلام، أو مؤرخاً عبقرياً بصيراً بجميع أمراضه الاجتماعية؛ أراد تشخيص حالته في هذه القرون الأخيرة ما أمكنه أن يصيب المحز،، وأن يطبق المفصل تطبيق هذا الكاتب الأمريكي (شكيب) .

(1/105)

كلام بروكلمان في "تاريخ الشعوب الإسلامية"، ج/ 4، "الإسلام في القرن التاسع عشر" بترجمة الدكتور: نبيه أمين فارس، ومنير البعلبكي.
قال تحت عنوان "الحركة الوهابية في بلاد العرب":
"ولم يحالف التوفيق محمد علي في شبه الجزيرة العربية بقد ما حالفه في مصر وسوريا.
وتفصيل ذلك أنه ولد في نجد المرتفعة في قلب الجزيرة محمد بن عبد الوهاب، من قبيلة تميم ما بين أواخر القرن السابع عشر، وأوائل القرن الثامن عشر.
فنشأ محمد محباً للعلم، واقفاً نفسه على دراسة الفقه والشريعة، وقصد وفقاً ـ للعادة القديمة ـ إلى عواصم الشرق الإسلامي طلباً للعلم في مدارسها.
وفي بغداد درس محمد فقه أحمد بن حنبل، مؤسس آخر المذاهب السنية الأربعة.
ثم إنه درس مؤلفات أحمد بن تيمية، الذي كان قد أحيا - في القرآن الرابع عشر - تعاليم ابن حنبل.
والواقع أن دراسته لآراء هذين الإمامين انتهت به إلى الإيقان من أن الإسلام في شكله السائد في عصره، وبخاصة بين الأتراك، مشرب بالمساوي التي لا تمت إلى الدين الصحيح بنسب.
فلما آب إلى بلده الأول سعى أول ما سعى إلى أن يعيد إلى العقيدة والحياة الإسلاميتين صفائهما الأصلي في محيطه الضيق". ثم ذكر التجاءه إلى محمد بن سعود.
"وهناك لقي محمد حفاوة وترحيباً، حتى إذا انقضت فترة قصيرة، اكتسبت تعالميه أنصاراً ومريدين.
ولقد شجب تقديس الرسول والأولياء على اختلاف صوره، وكان ذاك قد شاع بين المسلمين منذ قرون؛ تقليداً للنصرانية، وبعض الطقوس الدينية الأكثر

(1/106)

بدائية، رامياً بالشرك أولئك الذين يشاركون في هذا التقديس، والذي يقضي القرآن بحربهم، حتى يرجعوا عن غيهم، أو يبادوا1.
وأخذ محمد أتباعه بأداء صلاة الجمعة في صرامة لا تعرف الرحمة، ونهى عن كل زينة في اللباس2، وعن لبس الحرير خاصة "قلت: أي: بالنسبة للرجال فقط".
وحرم أيما تزيين أو زخرفة للمساجد والأضرحة، ليس هذا فحسب، بل لقد توسّع في فهم التحريم الإسلامي لمختلف ضروب المسكر، فحرم تدخين التبع الذي أعلن جميع الفقهاء تقريباً من الحنابلة وغير الحنابلة معارضتهم له أول دخوله إلى بلاد الشرق.
__________
والواقع أن هذا المصلح، لم يكن يتمتع من خصب الأفكار، أو الابتكار بأثر مما يتمتع به الرسول) اهـ.
1 هذا فيه إجمال، والمراد: أنه منع صرف العبادة للرسول صلى الله عليه وسلم والأولياء، وطلبهم المدد، ونحو ذلك مما يسميه العامة تقديساً للرسول صلى الله عليه وسلم والأولياء، وإنما هو الشرك الأكبر والوثنية بأوضح معانيها، فتدبّر.
وليس هذا الشرك تقديساً للرسول صلى الله عليه وسلم والأولياء، وإنما هو تنقص في الحقيقة له وللأولياء، لأنه والأولياء لا يرضون بذلك، ومن ظن أنهم يرضون بذلك فقد تنقّصهم، وأساء بهم الظن، وإنما تقديس الرسول صلى الله عليه وسلم باتباعه وتعظيم شرعه، ومحبته المحبة الصادقة فوق محبة النفس والأهل والمال والناس أجمعين، من غير غلو فيه بصرف شيء من حق الله له. وهكذا تقديس الأولياء، يكون بمحبتهم واتباع سبيلهم القيم، والترحّم عليهم، لا بالغلو فيهم وعبادتهم مع الله سبحانه. والله ولي التوفيق.
عبد العزيز بن عبد الله بن باز
2 هذا فيه إجمال، وليس الأمر على إطلاقه، لأن الزينة المباحة لم ينه عنها الشيخ رحمه الله، ولا غيره من أهل العلم، بل هي مأمور بها، كما في قوله سبحانه: {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} ، ويمكن حمل الزينة المذكورة هنا على الزينة التي حرمها الله لكونها مشتملة على مشابهة الكفار والنساء، أو فيها إسبال. والله أعلم. عبد العزيز بن عبد الله بن باز

(1/107)

معنى قوله لم يكن يتمتع ... إلخ، أن الشيخ كان يمشي ويدعو الناس إلى اتباع سنة الرسول، غير مبيح لهم الزيادات المحدثة، التي أحدثها الخلوف، لأمور لا تخفي، كما فعلت الأمم السالفة.
ولم يكن مبتكراً ولا مبتدعاً للمبادئ التي دعا الناس إليها، بل كان تابعاً للرسول".
مصطفى الحفناوي وليمز، في كتابه "ابن سعود: سياسته، حروبه، مطامعه".
قال لما ذكر بعض ثورات الغربيين لإصلاح مجتمعهم الفاسد:
"كذلك لما شاع الفساد في بلاد المسلمين قام في جزيرة العرب محمد بن عبد الوهاب يحارب البدع، ويدعو إلى جمع الصفوف، لإعادة مجد الإسلام، وعبادة الله بقلب سليم.
ولكنه - كغيره من المصلحين - اضطهد، واتهم بالإلحاد والزندقة، وطورد حتى التجأ إلى محمد بن سعود. ثم ذكر ولادته، ورحلته لطلب العلم، وأنه لما عاد إلى بلاده صمّم على نشر الدين الصحيح.
وقال: "لما اتصل ببيت سعود، وتزوج محمد بن سعود بابنة الشيخ، عندئذ تشيع السعوديون للمذهب الجديد"1.
فغضب عليهم الأتراك، ولم يكن غضبهم صادراً عن عقيدة، وعن فكرة
__________
1 قوله عندئذ: "تشيّع السعوديون" يوهم كلامه هذا أن آل سعود تشيعوا لدعوة الشيخ محمد رحمه الله بسبب المصاهرة، وليس الأمر كذلك، وإنما قام الإمام محمد بن سعود رحمه الله وأولاده وأحفاده بمناصرة دعوة الشيخ من أجل أنها دعوة إلى الحق والدين الصحيح، لا من أجل المصاهرة إن ثبت وجودها ذلك الوقت.
عبد العزيز بن عبد الله بن باز

(1/108)

وصلوا إليها، بعد دراسة المذهب الجديد، الذي أكروه رجماص بالغيب، ظناً منهم أنه يقفعقبة في سبيل مطامعهم ببلاد العرب.
كان شريف مكة، قد احتكم إلى العلماء ليقولوا رأيهم في مذهب ابن عبد الوهاب، فقرروا صلاحية هذا المذهب.
كما أن "محمد علي باشا" جمع علماء مكة في سنة 1215هـ لنفس الغرض، فجاءت قراراتهم في صالح هذا المذهب.
ولكن الأتراك أصروا على العدوان، ولم يكن محمد بن عبد الوهاب إلا رسول سلام) اهـ. ص/ 21 - 22 بتلخيص واختصار.
ثم قال: في ص 74 - 75، ويكفي هذا الصدد أن نشير إلى بعض أوجه الخلاف بين مذهب الوهابيين، وبين غيرهم.
1- يرى الوهابيون، أن لا معبود إلا الله، وأن الرسول عليه الصلاة والسلام بشر، فوق مستوى البشر.
2- أعلن الوهابيون كراهيتهم لعبادة الأولياء، وهي متفشية بين المسلمين، حتى اضطر ابن سعود لتمير قباب الأولياء".
ثم ذكر الحفناوي قائلاً:
"وأنا من أنصار هذا الرأي.
فإنك لا تكاد تذهب إلى ضريح في مصر، إلا وترى الجهال يقبّلون الأعتاب، ويستغيثون بالأولياء، غير ذاكرين الله، ولا معتمدين إلا على العظام المدفونة في تلك القبور.
3- يحتفل المسلمون سبع حفلات دينية. ولكن الوهابيين، لا يحتفلون إلا بعيد الفطر، وعيد الأضحى".
ثم قال: "ومهما يكن الخلاف المذهبي بين الوهابيين وغيرهم من المسلمين؛
__________
(1) قوله فيحرمون على أنفسهم لبس الحرير والتحلي بالذهب لعل مراده أنهم يحرمون ذلك على الذكور خاصة أما النساء فإن الوهابيين وغيرهم لا يحرمون عليهن لبس الحرير والتحلي بالذهب لقول النبي صلى الله عليه وسلم " أحل الذهب والحرير لإناث أمتي وحرم على ذكورهم ".
عبد العزيز بن عبد الله بن باز

(1/109)

فإننا نجل الوهابيين، فإنهم يدققون في عبادتهم، فيحفظون القرآن والحديث، ويأتمرون بما جاء في الشريعة الغراء، وينهون عما نهى عنه النبي صلى الله عليه وسلم1، فيحرمون على أنفسهم لبس الحرير، والتحلي بالذهب، وشرب الخمر، وتدين التبغ، ويحاربون السحر والميسر، وغيرهما من الأرجاس"اهـ ملخصاً.
المستشرق سيديو، في: "تاريخ العرب العام"، الذي نقله إلى العربية عادل زعيتر
قال في أثناء كلامه على ثورات العرب لتحرر من سيطرة الترك وسيطرة البرتغال في عمان بعد كلام:
"ومن ثم نرى أن جزيرة العرب استردت استقلالها التام تقريباً، منذ أوائل القرن الثامن عشر بفضل جدها، وضعف أعدائها، ولم يبق لها إلا أن تؤيد نصرها بمركز يلتف حوله جميع النفوس.
وهذا ما حاولت صنعه قبيلة ظهرت في نجد حوالي سنة 1749م.
وهذا ما حوله الوهابيون النافذون حتى الآن، والذي سيكون لهم تأثير دائم في مصير جزيرة العرب لا ريب. واسم واضع هذه السيطرة هو: عبد الوهاب التميمي، الذي أكب على دراسة آداب العرب وعلومهم منذ صباه، والفقه أكثر ما عنى به.
واطلع على آراء رجال المذهب، وقصد بغداد، والبصرة، وفارس سائحاً، فنمت مداركه، فأنعم النظر في حال بني قومه وميولهم وغرائزهم، وطبيعة قواهم، فرأى أنه إذا ما حمل المسلمين على مراعاة أحكام القرآن، رجعت إليهم تلك الحماسة التي تعودتها عظمة الماضين.
__________
1 قوله: "فيحرّمون على أنفسهم لبس الحرير، والتحلي بالذهب" لعل مراده: أنهم يحرمون ذلك على الذكور خاصة، أما النساء فإن الوهابيين وغيرهم لا يحرّمون عليهن لبس الحرير والتحلي بالذهب، لقول النبي صلى الله عليه وسلم: "وأحل الذهب والحرير لأناث أمتي، وحرم على ذكورهم".
2 خطأ من المؤرخ بل هو الشيخ محمد بن عبد الوهاب
عبد العزيز عبد الله بن باز

(1/110)

ولم يكن للإصلاح الذي بدا زعيماً له هدف، سوى إعادة شريعة الرسول الخالصة إلى سابق عهدها.
وحارب ابن عبد الوهاب فعالات1 المسلمين في إحاطة محمد صلى الله عليه وسلم بتعظيم حرمه الله في كتير من كلامه. وحارب تقديس قبور الأولياء، فحمل أنصاره على هدمها.
وحارب ابن عبد الوهاب ما كان يعيبه على الترك من فساد الأخلاق. وحارب تعاطي المسكرات.
ومما ذكر الناس به، هو أن الشريعة تأمر المسلمين بأن يؤتوا الزكاة2، وتحرم عليهم الزينة3، وتلزم القضاة بالنزاهة التامة.
ومما عني به على الخصوص إبقاء روح الجهاد في قومه لما أدى إليه الجهاد من نصر عجيب منذ قرون.
ولا يمكن أن تنعت أقواله بالإلحاد على العموم لما بدع تكراراً لسور القرآن، وهو لموافقته تعاليم الإسلام الصحيحة كان بالغ الأثر لمبادئه، فصار صناديد قبائل نجد ينضمون إلى لوائه، أفراداً وأرسالاً، فيؤلفون جيشاً صغيراً بقيادة محمد بن سعود من عشيرة المساليخ، وكان محمد قد اعتنق المذهب الجديد في الدرعية، فأبصر ابن عبد الوهاب فيه من المواهب الحربية ما لم يجده في الغير، فزوجه بابنته، مفوضاً إليه أمر حكومة الوهابيين السياسية".
واستمر الكاتب في كتابته حتى قال:
__________
1 تأمّل كيف عرف هذا المؤرخ الأجنبي عن ديننا تعاليم هذا المصلح الكبير الصحيحة، وأنه قصد إرجاع الناس إلى الدين الصحيح، وتنقيته من شوائب البدع والوثنية، وكيف أنصف هذا الأجنبي، وعرف دين الرسول الصحيح، وما طرأ عليه مما لا يتفق وتعاليم الرسول، ولم يعرفه الكثيرون من المنتسبين إلى الإسلام.
2 أي: وسائر أركان الإسلام.
3 كلبس الحرير والذهب للرجال، لا مطلق الزينة.

(1/111)

"فخلع على دين محمد رونقاً جديداً، وبدد الخرافات التي1 زالت مع الزمن، فأظهر القرآن خالياً من جميع ما عزى إليه من الشوائب2.
وما لبثت النفوس التي أرهقتها شروح أئمة المسلمين المطولة الغامضة أن رجعت إلى بضعة مبادئ عامة بسيطة واضحة، فتقبلت خطط ابن عبد الوهاب الإصلاحية بقبول حسن.
ودعا الوهابيون إلى الفضيلة، خلافاً للقرامطة الذين تذرعوا بسيء المناخي، فلم يبالوا بغير قضاء المآرب"اهـ.
علي الطنطاوي، في كتابه: "محمد بن عبد الوهاب".
ذكر: فشو البدع قبل ولادة الشيخ "محمد" كما قال، واعتقد الناس النفع والضرر بالرسول والصالحين، وبالقبور والأشجار، والقباب والمزارات، فيطلبون منهم الحاجات، ويرجعون في الشدائد إليهم، وينذرون لهم، ويذبحون لهم، واشتد تعظيم الأموات. وكان حظ نجد في هذه الجاهلية الجديدة أكبر الحظوظ.
فقد اجتمع على أهله الجهل والبداوة، والفقر، والانقصام في كل ناحية من نواحي نجد، من الأمراء، بمقدار ما كان فيها من القرى، ففي كل قرية أمير، وفي كل ناحية جمعية أمم، وكان في كل إمارة قبر، عليه بناء، أو شجرة لها أسطورة، يقوم عليها سادن من شياطين الإنسن، يزين للناس الكفر، ويدعوهم إلى الاعتقاد بالقبر، والذبح له، والتبرك به، والدعاء عنده.
__________
1 تأمل كيف يصف زمان الشيخ بالخرافات، ويصف مقاومة الشيخ وإصلاحه مما لم يعرفه كثير من المسلمين، وعموا ـ بتعصبهم ـ عن محاسنه وخدماته، فرحمه الله.
وقد أحسن من أنصف وعرف الحق لأهله، ولو كان كافراً.
2 كأنه يريد من التفاسير الباطلة، والتأويلات المخالفة.

(1/112)

ثم ذكر شجرة تسمى شجرة الذئب، وقبر "زيد بن الخطاب" وذلك على سبيل المثال.
قال: "وكان العلماء قلة، والحكام عتاه ظلمة، والناس فوضى يغزو بعضهم بعضاً، ويعدو قويهم على ضعيفهم. في تلك البيئة نشأ محمد بن عبد الوهاب رحمه الله فرأى شمس الإسلام إلى أفول، ورأى ظلمة الكفر إلى امتداد وشمول.
وأراد الله له الخير، فقدر له أن يكون أحد الذين أخبر الرسول أنهم يبعثون ليجددوا لهذه الأمة دينها، بل لقد كان أحق بهذا الوصف من كل من وصف به في تاريخنا.
فقد حقق الله على يديه عودة نجد إلى التوحيد الصحيح، والدين الحق والألفة بعد الاختلاف، والوحدة بعد الانقسام.
ولا أقول: إن الرجل كامل، فالكمال لله، ولا أقول إنه معصوم فالعصمة للأنبياء، ولا أقول: إنه عار عن العيوب والأخطاء.
ولكن أقول: إن هذه اليقظة التي عمت نجداً، ثم امتدت حتى جاوزته إلى أطراف الجزيرة، ثم إلى ما حولها، ثم امتدت حتى وصلت إلى آخر بلاد الإسلام؛ ليست إلا حسنة من حسناته عند الله إن شاء الله"اهـ.
أبو السمح عبد الظاهر المصري، الذي كان إماماً بالمسجد الحرام رحمه الله، قال في "نونيته" التي تأسف فيها على الإسلام وأهله، مما عراهم: ابتدأها - رحمه الله - بقوله:
أسفي على الإسلام
ومضى فيها حتى ذكر الشيخ محمد بن عبد الوهاب قائلاً:
أسفي على الإسلام والإيمان
أسفي علي نور الهدى القرآن
أسفي علي الدين القديم وأهله
أسفا يذيب القلب بالأحزان

(1/113)

ومضى فيها حتى ذكر الشيخ محمد بن عبد الوهاب قائلاً:
أسفي على الشيخ الإمام محمد
حبر الأنام العالم الرباني
علم الهدى بحر الندى مفني العدا
من شن غارته علىالأوثان
من قام في نجد مقام نبوة
يدعو إلى الإسلام والإيمان
حتى غدت نجد كروض مزهر
يختال في ظلل من العرفان
أحيا لنا الدين الحنيف كما أتى
وأقامه بالسيف والبرهان
برهانه القرآن والسنن التي
تروي لنا عن سيد الأكوان
كم حارب الشرك الخبيث وأهله
وأذاقهم في الحرب كل هوان
وأبان توحيد العبادة بعدما
درست معالمه من الأذهان
كم أبطل البدع التي قد عكرت
صفو الشريعة مورد الظمآن
وأضاء نوراً لم يزل متألقاً
يهدي به الرحمن كل أوان
يارب دعوة مؤمن متضرع
أغدق عليه سحائب الرضوان
رأي عالم فرنسي:
1- قال برنادلوس في كتاب: "العرب في التاريخ" ما يلي:
"وباسم الإسلام الخالي من الشوائب الذي ساد في القرن الأول؛ نادى محمد بن عبد الوهاب بالابتعاد عن جميع ما أضيف للعقيدة والعبادات من زيادات، باعتبارها بدع خرافية غريبة عن الإسلام الصحيح".
رأي مستشرق نمساوي:
2- قال شيخ المستشرقين: جولد سيهر، في كتابه: "العقيدة والشريعة"، ما يلي:
"وإذا أردنا البحث في علاقة الإسلام السني بالحركة الوهابية نجد أنه مما يسترعي انتباهنا خاصة من وجهة النظر الخاصة بالتاريخ الديني الحقيقية

(1/114)

التالية: يجب على من ينصّب نفسه للحكم عن الحوادث الإسلامية أن يعتبر الوهابيين أنصاراً للديانة الإسلامية على الصورة التي وضعها النبي والصحابة، فغاية الوهابية هي إعادة الإسلام كما كان".
رأي المستشرق: "جب الإنجليزي".
3- قال في كتابه: "المحمدية":
"وفي جزيرة العرب قام حوالي 1744م 1157هـ محمد بن عبد الوهاب مع أمراء الدرعية آل سعود بتحقيق الدعوة إلى المدرسة "المذهب" الحنبلية، التي دعا إليها ابن تيمية في القرن الرابع عشر".
وقال أيضاً في كتابه: "الاتجاهات المدينة في الإسلام":
"أما مجال الفكر فإن الوهابية بما قامت به من الفتن ضد التدخلات العدوانية، وضد الأصول القائلة بوحدة الوجود، التي تريد تدنيس التوحيد في الإسلام؛ فقد كانت عاملاً مفيداً للخلاص الأبدي، وحركة تجديد أخذت تنجح في العالم الإسلامي شيئاً فشيئا".
دائرة المعارف البريطانية.
4- جاء في دائرة المعارف البريطانية، وهي تتكلم عن الوهابية ما يلي:
"الوهابية: اسم لحركة التطهير في الإسلام. والوهابيون: يتبعون تعاليم الرسول وحده، ويهملون كل ما سواها، وأعداء الوهابية هم أعداء الإسلام الصحيح".
رأي جماعة من المستشرقين:
5- قال الأستاذ: ويلفد، في كتاب "الإسلام في نظر الغرب"، ألّفه جماعة من المستشرقين:

(1/115)

"كان محمد بن عبد الوهاب يقول قبل كل شيء: يجب أن تعيشوا حسب الشرع الإسلامي. وهذا هو معنى أن تكونوا مسلمين، ولا ذاك الرغاء العاطفي، والتقي والحرارة التي يقدمها لكم الصوفيون، فأساس الإسلام هو الشرع، وإذا كنتم تريدون أن تكونوا مسلمين فيجب أن تعيشوا حسب أوامر الشرع ".
رأي مؤرخ ألماني:
6- قال الدكتور: داكبرت، المؤرخ الألماني في كتابه "عبد العزيز"، وقد صدر في ألمانيا سنة 1953م، ونقله إلى العربية الدكتور: أمين رويحة، عن الحركة والهابية:
"وكان لآل سعود إلى جانب سيفهم الذي يستخدمونه في الفتح سلاح معنوي آخر، يدينون له بأعظم قسط من نجاحهم، ذلك السلاح من صنع الشيخ محمد بن عبد الوهاب، أحد رجال الدين المطاردين في سبيل عقيدتهم.
والذي لجأ إلى الدرعية عاصمة آل سعود في ذلك الحين، فلقي لديهم الحماية والأمان، وكانت تملأ قلب محمد بن عبد الوهاب فكرة جديدة القوى العربية على أساس دين، ن ناسباً إلى ابتعادهم عن سيرة السلف الصالح وانقسامهم إلى شيع، وإلى ابتعادهم عن خلقهم العربي الأصيل؛ سبب تلاشيهم الذي جعلهم في متناول النفوذ الأجنبي".
إلى أن قال:
"ورأى الشيخ أن سبب الإنقاذ هو الرجوع إلى تعاليم الدين المشروعة، إلى تعاليم الرسول الصحيحة، فراح يبشر بوحي من ضميره وعقيدته بمحاربة البدع التي أدخلت على الإسلام عبر العصور الغابرة، والضال المضل من تقارير علماء الدين، غير مقيم وزناً إلا لما نص عليه القرآن صراحة، أو لما يمكن نسبته بصورة قاطعة للنبي محمد صلى الله عليه وسلم، وراح يحارب بكل قواه المستمدة من عقيدته الصلبة تقديس الأولياء، وجعلهم واسطة بين الله وبين الناس، وينادى بهدم الأضرحة، ومزارات الأولياء، وإزالة معالمها؛ اقتداء بالنبي الكريم، الذي حارب بدعة تقديس الهياكل، وعبادة الأصنام الموروثة من الجاهلية" انتهى ملخصاً.

(1/116)

رأي الأستاذ فيليب حتى:
7- قال الأستاذ فيليب، وهو مؤرخ لبناني، في كتابه "تاريخ العرب":
"ولقد تاثر محمد بن عبد الوهاب بفكرة هي: أن الإسلام كما يمارسه معاصروه قد انحرف كثيراً عملياً ونظرياً عن طريق السنة التي استنها القرآن، وقرر أن ينقيها هو بنفسه".
رأي الأستاذ أحمد حسين - مؤسس حزب مصر الفتاة -:
8- قال في كتابه "مشاهداتي في جزيرة العرب" بعد أن وصف ما كان في جزيرة العرب من جهالة قبل ظهور الدعوة ما يلي:
"وفي وسط هذا الجو ولد محمد بن عبد والهاب، وكان أبوه الشيخ عبد الوهاب قاضي بلدة العيينة، وكان شيخاً عالماً جليلاً، فقرأ على أبيه الفقه، وسرعان ما ظهرت عليه علائم النجابة، وبدأ يدرك على الفور ما تردت به البادية من همجية وردة عن دين الإسلام، وبدأت تجيش نفسه بما تجيش به نفس كل مصلح؛ من عزم على تغيير هذه الحال.
فلما بلغ من العمر عشرين ربيعاً، بدأ يستخدم فصاحته وعلمه في مناقشة أنداده وأضرابه، بل ومن هم أكبر منه سناً في فساد الحال، فلم يجد منهم أذناً صاغية".
وبعد أن ذكر سفر الشيخ إلى الحجاز والبصرة، ورجوعه ثانية إلى نجد، واستقرارة في الدرعية، واتفاقه مع محمد بن سعود، ختم هذا البحث بقوله:
"تلك هي قصة الشيخ محمد بن عبد الوهاب كما بدأت، والتي لم تكمل حتى الآن، فلا يزال أحفاد محمد بن سعود، وأحفاد الشيخ محمد يحملون لواء التوحيد، وينافحون عنه.
وإذا كان العالم الإسلامي كله اليوم تحت تأثير النور والعرفان، قد بدأ يدرك بفطرته هذا الذي دعا إليه محمد بن عبد الوهاب ويتعشقه، فسيظل التاريخ يسجل لآل سعود الذين كانوا أول من نصره واستجاب له"اهـ.

(1/117)

رأي الأستاذ الإمام: محمد عبده.
9- يقول الشيخ حافظ وهبه في كتابه "50 عاماً في جزيرة العرب"، وهو يتحدث عن طلبة العلم في الأزهر:
"أنه سمع الأستاذ الإمام محمد عبده مفتي مصر، يثني في دروسه بالأزهر على الشيخ: محمد بن عبد الوهاب، ويلقبّه بالمصلح العظيم، ويلقي تبعة وقف دعوته الإصلاحية على الأتراك، وعلى محمد علي الألباني، لجهلهم ومسايرتهم لعلماء عصرهم؛ ممن ساروا على سنة من سبقهم من مؤيدي البدع والخرافات، ومجافاة حقائق الإسلام".
رأي الأستاذ أحمد أمين، العالم المصري.
10- تناول الأستاذ أحمد أمين، العالم المصري الشهير في كتابه "زعماء الإصلاح الإسلامي" نهضة الإصلاح الديني في نجد، وهذا ما قاله عنها:
"ورأى الشيخ محمد بن عبد الوهاب في أثناء إقامته في الحجاز ورحلاته إلى كثير من بلاد العلام الإسلامي: أن هذا التوحيد الذي هو مزية الإسلام الكبرى، قد ضاع ودخله الكثير من الفساد.
فالتوحيد أساسه الاعتقاد بأن الله وحده، هو خالق هذا العالم، والمسيطر عليه، وواضع قوانينه التي يسير عليها، والشرع له، وليس في الخلق من يشاركه في خلقه، ولا في حكمه، ولا من يعينه على تصريف أموره، لأنه تعالى ليس في حاجة إلى عون أحد مهما كان من المقربين إليه، هو الذي بيده الحكم وحده، وهو الذي بيده النفع والضر وحده لا شريك له.
فمعنى: لا إله إلا الله: ليس في الوجود ذو سلطة حقيقية تسير العالم وفقاً لما وضع من قوانين إلا هو، وليس في الوجود من يستحق العبادة والتعظيم إلا هو.
وهذا هو محور القرآن: {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ

(1/118)

وَلا نُشْرِكَ بِهِ شَيْئاً وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ} .
إذن، فما بال العالم الإسلامي اليوم يعدل عن هذا التوحيد المطلق الخالص من كل شائبة، إلى أن يشرك مع الله كثيراً من خلقه؟.
فهذه الأولياء يحج إليها، وتقدم لها النذور، ويعتقد أنها قادرة على النفع والضر.
وهذه الأضرحة التي لا عداد لها تقاوم في جميع أقطاره، يشد الناس إليها رحالهم، ويتمسحون بها، ويتذللون لها، ويطلبون جلب الخير لهم ودفع الشر عنهم، ففي كل بلدة ولي أو أولياء، وفي كل بلدة ضريح أو أضرحة، تشترك مع الله تعالى في تصريف الأمور، ودفع الأذى وجلب الخير، وكأن الله سلطان من سلاطين الدنيا يتقرب إليه بذوي الجاه، وأهل الزلفى لديه، ويرجحون في تغيير القوانين وقضاء الحاجات.
أليس هذا كما كان يقول مشركو العرب: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} ؟، وقولهم: {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} ؟.
بل وا أسفاه، لم يكتف المسلمون بذلك، بل أشركوا مع الله حتى النبات والجماد، فهؤلاء أهل بلدة منفوحة باليمامة يعتقدون في نخلة هناك أن لها قدرة عجيبة، من قصدها من العرائس تزوجت لعامها.
وهذا الغار في الدرعية يحج إليه الناس للتبرك. وفي كل بلدة من البلاد الإسلامية مثل هذا، ففي مصر شجرة الحنفي، ونعل الكلشني، وبوابة المتولي1.
وفي كل قطر حجر وشجر، فكيف يخلص التوحيد من كل هذه العقائد؟.
إنها تصد الناس عن الله الواحد، وتشرك معه غيره، وتسيء إلى النفوس، وتجعلها ذليلة وضيعة مخرفة، وتجردها من فكرة التوحيد، وتفقدها التسامي.
__________
1 شجرة الحنفي: شجرة كانت في جامع الحنفي بالقاهرة يتبرك بها، ونعل الكلشني نعل قديمة في تكية الكلشني، يزعمون أن الماء إذا شرب منها ينفع للتداوي من العشق، وبوابة المتولي بالقاهرة أيضاً مملوءة بالمسامير، بها تعلق الشعور والخيوط لقضاء حاجة من علّقها. عبد العزيز بن عبد الله بن باز

(1/119)

هكذا شغلت ذهنه فكرة التوحيد في العقيدة مجردة من كل شريك، وفكرة التوحيد في التشريع، فلا مصدر له إلا الكتاب والسنة".
11- قال أمين سعيد، في كتابه "سيرة الإمام الشيخ محمد بن عبد الوهاب":
"سيرة الإمام الشيخ: محمد بن عبد الوهاب التميمي من أحفل السير بالعظات، وأغناها بالفضائل، وأحقها بالبحث والفصل، والتفسير والتعليل، وهي سيرة مصلح من كرام المصلحين، ومجاهد من كبار المجاهدين، وعالم من خيرة العلماء، أنار الله بصيرته، وهداه سبله، وألهمه التقوى، فدعا أمته للرجوع إلى الله، والعمل بكتابه وسنة رسوله، ونبذ الشرك وعبادة القبور. انقادت إليه، واقتدت به، واشتجايت به، فأخرجها به من الظلمات إلى النور، فنجت وفازت، وجنت أطيب الثمار، وسمت إلى مرتبة الأخيار".
ثم ذكر ولادة الشيخ، وما كانت حالة الضعف والانحطاط التي سرت في جسم الدولة العثمانية، وذكر أحوال الجزيرة العربية، وما فيها من ظلمات الجهل، ومزيد الفقر، وتفشي الفوضاء:
"وفي وسط ذلك الجو القائم المربد؛ جو الجهل والجمود، جو ضعف الوازع الديني، وتسلط الحكام، واستبداد الطغام؛ أشرقت من جانب نجد أنوار الدعوة الوهابية، التي حمل مشعلها الإمام الشيخ: محمد بن عبد الوهاب، فأنارت للأمة السبيل، وألهمتها رشدها، فشقت طريقها، واهتدت بهديها، وحققت الدعوة لنجد آمالها. وقد بدأت في محيطها، أو لما بدأت فأنشأت لها مجتمعاً إسلامياً سليماً، يؤمن بالتوحيد، ويعظم شأنه، ويسير على هداه، ولا يدعو مع الله أحداً.
ولا يزال هذا حاله، لم يتبدل ولم يتغير منذ عهد الشيخ حتى يومنا هذا، فهو يصدع بالحق ويؤمن به.
وانبثقت عن هذا المجتمع دولة عربية كريمة، نشأت في ظل الدعوة، وآمنت بها، فكانت أول دولة عربية كبرى يؤسسها العرب داخل جزيرتهم بعد دولة الخلفاء الراشدين، فاتبعت طريقهم، وترسمت خطاهم، فسادت وشادت، ووسعت حدودها، وانتشرت الدعوة في بلاد العرب، وبلاد الإسلام، وسرى نورها في أرجائها،

(1/120)

وأقل عليها الكثيرون، وأخذوا بها وتفاعلوا معها، واستجابوا لها، فكانت الأمة الكبرى لهذه النهضات التي تعم بلاد العرب وبلاد المسلمين، فأحيت ميت الهمم، وأيقظت خامد النفوس.
وضرب الشيخ الأمثال على تجرده ونزاهته، وعلى أنه لم يرد من دعوته سوى وجه الله وحده، وإصلاح حال أمته، وإنقاذها من ظلمات الجهالة التي كانت تغمرها.
ولقي في بدء الدعوة من الأذى والعدوان والمقاومة ما يلقاه الدعاة والمصلحون من قومهم، فما تردد وما توقف، بل صابر وثابر، لم يخفه تهديد، وما ثناه وعيد، ولا أثرت في نفسه مغريات.
فشرّقت الدعوة وغرّبت، وكثر عدد المؤمنين بها، وازداد أنصارها، واستقام أمرها، فأزعج ذلك خصومها، وأقلق أعداءها، فتألبوا عليها، وجاءوا صفوفاً صفوفاً لقتالها، وإطفاء أنوارها، فحملت السيف للدفاع عن نفسها، وحماية كيانا، والدفاع عن النفس حق مشروع، أقرته جميع الأديان، وجاءت به جميع الشرائع.
وهذه الحقيقة تنقض قول خصومها، وتلقف ما افتروا وما زيّفوا، فالدعوة لم تعتمد على السيف، ولم تشتهر في وجه الذين لم يدخلوا فيها، بل اعتمدت عليه في الدفاع عن نفسها، ومقاومة أعدائها الذين تجمعوا لقتالها، وتنادوا لمقاومتها، والإجهاز عليها.
فما أغنت عنهم جهودهم، فارتدوا منهزمين، وتواروا خاسرين، وانتصرت.
تغلبت لأنها نور وحق، وطبيعة النور أن يسري ويعم وينتشر مهما حاولوا ستره وإخفاءه، ومهما أقاموا من الحواجز في طريقه. ومن شأن الحق أن يعلو ولا يعلى عليه"انتهى. وهذا آخر ما تيسَّر جمعه.
والحمد لله الذي قد مَنَّ بإتمام ما أراد تسطيره وتحريره من ترجمة الشيخ محمد بن عبد الوهاب، رحمه الله، وأجزل لنا وله الثواب.
وصلى الله وسلم على سيدنا محمد، وعلى آله وجميع الأصحاب، والتابعين لهم بإحسان إلى يوم الدين.

(1/121)


محمد بن عبد الوهاب وأئمة الدعوة النجدية وموقفهم من آل البيت عليهم السلام

بسم الله الرحمن الرحيم
الإمام محمد بن عبد الوهاب
وأئمة الدعوة النجدية
وموقفهم من آل البيت عليهم السلام
بقلم
خالد بن أحمد الزهراني
راجعه وقدَّم له
علوي بن عبد القادر السقاف
تقديم
الحمد لله رب العالمين، والصلاة والسلام على خير خلق الله أجمعين، نبينا وحبيبنا وقرة أعيننا محمدٍ بن عبد الله القائل: «أذكركم الله في أهل بيتي، أذكركم الله في أهل بيتي، أذكركم الله في أهل بيتي» وعلى آله وصحبه أجمعين.
أما بعد:
فإن الله عز وجل فرض على المسلمين حب آل بيت نبيه صلى الله عليه وآله وسلم وموالاتهم وتقديرهم، وقد انقسم النَّاس في ذلك إلى غالٍ فيهم رفعهم عن مكانتهم وأخرجهم من صفات البشرية إلى صفات رب البرية، وادعى أن ذلك من محبتهم، وربما أدَّاه ذلك إلى بغض غيرهم من الصحابة رضي الله عنهم، وإلى جافٍ أبغضهم وانتقصهم وفرَّط في حقهم.
وهدى الله أهل السنة والجماعة إلى الأمر الوسط، فأحبوهم ووالوهم وحفظوا فيهم وصيَّة رسول الله صلى الله عليه وآله وسلم، فلم يُفْرِطوا ولم يُفَرِّطوا، ولم يغلوا ولم يجفوا، وجعلوا ذلك أصلًا من أصولهم وقرروه في عقيدتهم، ومن هؤلاء شيخ الإسلام ابن تيمية رحمه الله القائل في عقيدته المشهورة بالواسطية: «إنَّ من أصول أهل السنة والجماعة أنهم يحبون أهل بيت النبي ويتولونهم ويحفظون فيهم وصية رسول الله صلى الله عليه وسلم ».

وقد اتهم الذين غَلَوا في آل البيت كلَّ من لم يسلك مسلكهم ببغضهم وعدم محبتهم للنبي صلى الله عليه وآله وسلم ومن هؤلاء الذين كثرت التهم عليهم بالباطل الشيخ محمد بن عبد الوهاب وأتباعه، فقيض الله لهذه الفِرْيَة أخانا الشيخ: (خالد الزهراني) فَجَرَدَ كتبهم وأثبت لكل منصف أنهم بريئون من هذه التهمة براءة الذئب من دم يوسف عليه السلام، فقد جمع في هذا الكتاب أقوالهم التي تدل على محبتهم وموالاتهم لآل البيت وأنهم يعدون ذلك أصلًا من أصول عقيدتهم، وقد أحال ما نقله عنهم إلى كتبهم بالجزء والصفحة ولم يَدَعْ لشانىءٍ قول، فجزاه الله خيرًا وأثابه على ما فعل وقدَّم. وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.
كتبه:
علوي بن عبد القادر السَّقَّاف
 aasaggaf@hotmail.com
بسم الله الرحمن الرحيم
مقدمة
الحمد لله الذي أرسل رسوله محمدًا بالحق ليظهره على الدين كله ولو كره المشركون، وأيده بالكتاب الحقِّ المبين؛ وأصحابه ذوي الفضل العظيم؛ وآله الطيبين الطاهرين.
أحمده كما ينبغي لعظيم سلطانه وأصلي وأسلم على نبيه الرحمة المهداة، وعلى آله الهداة، وأصحابه الميامين، وأزواجه أمهات المؤمنين، وعلى من اتّبع هداهم واقتفى أثرهم إلى يوم الدين.
وأشهد أن لا إله إلا الله شهادة أرجو بها النجاة يوم لا ينفع مال ولا بنون إلا من أتى الله بقلب سليم. وأشهد أن محمدًا رسوله وخليله وصفيه شهادة أرجو بها من الله شفاعته يوم القيامة... أما بعد:
الباعث على كتابة هذه الرسالة:
فإن المتتبع لما يُكتب عن الأعلام المصلحين الذين بلغت شهرتهم الآفاق -وعَلِمَ حقيقة أمرهم البعض وجهلها آخرون- ليعلم أن من أبرز هؤلاء المصلحين المعاصرين الشيخ محمد بن عبد الوهاب رحمه الله وأتباعه الذين ساروا من بعده بدعوته على هدى من كتاب الله وسنة رسوله صلى الله عليه وسلم.

وقد كتب عن هذا المصلح كثيرون، منهم من أفرد له ومنهم من أشار، ومنهم من أصاب الحق في بيان دعوته ومنهجه، وطريقة أتباعه من أبنائه وأحفاده وغيرهم ممن دعا بدعوته، ومنهم من تعمد الكذب عليهم والإساءة إليهم بكيل التهم والافتراءات، وأقل أحوال هؤلاء أنهم يجهلون حالهم ودعوتهم، وينقلون عمن تعمد الكذب عليهم في مسائل كثيرة وأبحاث كبيرة.. منها: موقفهم رحمهم الله من أهل البيت عليهم السلام.
ومن هنا استخرت الله في كتابة رسالة تبين موقف هذا الشيخ المصلح وأبنائه وأحفاده وأتباعه من آل بيت النبي صلى الله عليه وسلم، ومزيد عنايتهم بهذا الجانب، موثقةً من أقوالهم في كتبهم ورسائلهم الخاصة؛ فإن كتب الرجل ومؤلفاته هي الشاهد الثقة على معتقده.
وقد ضمنتها مقتطفات من كلامه رحمه الله وكلام أبنائه وأحفاده وأتباعه، الذين ساروا على نهجه في محبة آل بيت رسول الله صلى الله عليه وسلم؛ ليتبين اشتهار هذه العقيدة بين أتباع هذه الدعوة المباركة، والتي قامت مستندة إلى كتاب الله سبحانه، وسنة رسوله صلى الله عليه وسلم، وفهم سلف هذه الأمة المباركة.
وقد آثرت الاختصار فيها وعدم الإطناب؛ لأن الأمر في الأصل بيِّن جلي؛ فالشيخ من أئمة أهل السنة والجماعة الذين يحبون آل بيت النبي صلى الله عليه وسلم ويعرفون لهم حقوقهم ومنزلتهم.
وأحيط القارئ الكريم علمًا أني عدلتُ عن نقل كثير من كلامهم؛ طلبًا للاختصار وعدم البسط، وسأكتفي هنا بذكر ثلاثة أمثلة فقط لهذا من كتب الشيخ الإمام محمد بن عبد الوهاب رحمه الله.
الأول: ذكر آل البيت عليهم السلام عند الصلاة والسلام على رسوله صلى الله عليه وسلم؛ وانظر على سبيل المثال: آخر رسالته: (كشف الشبهات: 1/181) و(كتاب التوحيد: 1/151) و(فضل الإسلام: 1/276) و(مفيد المستفيد: 1/325) و(الخطب) في مواضع كثيرة جدًا، منها على سبيل المثال لا الحصر: (ص: 5، 7، 10، 11، 13، 16، 18، 21، 29، 37...) وغيرها.

الثاني: مواضع تَرَضِّيه وتَرَحُّمِه رحمه الله على آل البيت كلما مرَّ ذكرهم أو ذكر أحدهم.
وانظر على سبيل المثال هذه الصفحات فقط من كتابه (التوحيد ص: 20، 22، 35، 56، 64، 74، 82، 88، 93، 95، 112، 149...) وهذا كله في كتيب صغير من كتبه رحمه الله؛ فكيف ببقية كتبه الكبار؟!
الثالث: مواضع كثيرة في كتبه رحمه الله ذكر فيها اختيارات فقهاء آل البيت وساداتهم من المجتهدين في فروع الشريعة والفقهيات.
ومن ذلك: في كتاب (مختصر الإنصاف): (كتاب الزكاة: 1/227) و(كتاب الصيام: 1/255) و(باب الإحرام: 1/279) و(باب الهدي والأضاحي: 1/352).
وانظر كذلك: كتاب المناسك قسم الحديث (مسألة:113) (3/47)، وباب حد المسكر والتعزير قسم الحديث (مسألة: 1756) (4/242)، وهكذا بقية كتبه وكتب أبنائه وأحفاده وأتباع دعوته.
ومن أراد الوقوف عليها فعليه بمطالعة كتبهم عامة؛ فإنه سيجد ما لا يستطيع تقييده من كلامهم رحمهم الله وأجزل لهم المثوبة.
وقد اعتمدت في النقل عنه على مجموع مؤلفات الشيخ الإمام محمد بن عبد الوهاب (طبع جامعة الإمام محمد بن سعود الإسلامية بالرياض). أما النقول الأخرى عن غيره من العلماء الأعلام فقد أثبتُّ بجوار كل نقل اسم المرجع ورقم الصفحة والجزء.
* وفي الختام أتقدم هنا بالشكر لفضيلة شيخنا السيد/ علوي بن عبد القادر السَّقَّاف، الذي أعطانا من وقته للنظر في هذا الكتاب وتصحيحه والتقديم له، فأسأل الله أن يجزيه خير الجزاء.
وصلى الله على نبينا محمد وعلى آله وصحبه.
كتبه/ خالد بن أحمد الزهراني
 kzahrany@hotmail.com
0505848988
من هو محمد بن عبد الوهاب؟

هو مصلح ظهر في قلب الجزيرة العربية وأهلها آنذاك في ظلام دامس وبُعدٍ عن كتاب الله وسنة رسوله صلى الله عليه وسلم؛ فقوم يدعون الأشجار وآخرون يرجون من الأحجار ما يرجون من الله الغفار! ظُلمٌ وقَتلٌ ونهبٌ بين القبائل، القوي يأكل الضعيف؛ والكبير يغلب الصغير؛ والغني يظلم الفقير.. نعم إنها غربة الدين.
ولد رحمه الله عام (1115هـ) على هذا الوضع السائد في الجزيرة وما جاورها، في بيت علم ودين؛ فنشأ نشأة صالحة.
طلب العلم، وسافر من نجد إلى مكة ثم المدينة النبوية ثم البصرة؛ فأقام بها مدة يستزيد من العلم على أيدي علمائها، وهناك تكونت شخصيته العلمية وقوي عوده، وقد أكسبته التجارب ورؤية أهل البلاد المختلفة قوة في حمل الحق والدفاع عنه.
فبدأ ينكر على العامة -في البصرة- أفعالهم الشركية، وينكر على العلماء سكوتهم، فاستحسن ذلك منه أحد أشياخه هناك وهو الشيخ (المجموعي). وقد قيل: إن الشيخ ألف كتابه (التوحيد) بالبصرة لنفع العامة والجهلة، وقيل: إنه ألفه في حريملاء بعد عودته من البصرة.
لكن لشدة غربة الدين آنذاك، وشدة بعد الناس عن منابع الدين الأصلية واجهه كثيرٌ من العامة والخاصة، وآذوه أشد الأذى، حتى إنهم أخرجوه من البصرة في الهاجرة ماشيًا وحده، فيَمَّمَ وجهه نحو الزبير، وأراد مواصلة المسير إلى الشام لتمام مقصده من العلم، ولكنَّ ضياع نفقته منه أثنى عزمه عن المسير إليها، فقصد الأحساء ونزل إلى علمائها والتقى بفحول العلماء هناك في ضيافة الشيخ عبد الله بن محمد بن عبد اللطيف الأحسائي الشافعي.

ثم بعد هذا السفر الشاق والبعد عن بلده ووالده عاد إلى نجد، فعاود القراءة في كتب التفسير والعقيدة والحديث، وقد وافق هذا الاطلاع من الشيخ ذهنًا حادًا وفكرًا نيرًا وفهمًا صحيحًا وتحرزًا من التقليد وبعدًا عن الجمود وطلبًا للحق مِنْ مراجعهِ الصحيحة ومنابعهِ الأولى؛ فقام بعد ذلك بواجب الدعوة إلى الله وتصحيح ما اندرس من معالم الدين الخالص والتوحيد النقي وأراد الرجوع بالناس إلى العقيدة الخالصة من الشركيات، القائمة على توحيد رب الأرض والسموات.. وقد وجد بسبب ذلك معارضة قوية وأذية كبيرة من مناوئيه، إلا أن ذلك لم يثنه عن عزمه ولم يصده عن مقصده، شأنه شأن الدعاة المصلحين السائرين على خطا سيد الأنبياء والمرسلين محمد بن عبد الله عليه أفضل الصلاة والتسليم.
وبعد هذه الحياة الحافلة بالعلم والدعوة وافاه أجل الله تعالى في عام (1206هـ) فرحمه الله رحمة واسعة وغفر له ولجميع المؤمنين.
وقفة تأمل وتحقيق
هذه سيرة هذا الشيخ كما ترجم له من هم أعرف الناس بحاله، ولكن لكل مصلح مناوئ وشانئ؛ ابتداء من الأنبياء عليهم صلوات الله وسلامه، وانتهاء بكل مصلح وداعية إلى الحق يأتي بخلاف الواقع الذي عليه قومه ومعاصروه، فهذا الشيخ المظلوم قد رماه أعداؤه عن قوس واحدة، لكن تكسرت الرماح دونه، فما أحقهم بقول القائل:
كناطح صخرة يومًا ليوهنها… فلم يضرها وأوهى قرنه الوعل
فأعلى الله شأنه؛ وكبت أعداءه ومبغضيه، فالتاريخ والعالم كله قد عرف محمد بن عبد الوهاب ولكن مَن يعرف ابن جرجيس أو ابن داود الزبيري أو القباني أو اللكنهوري أو النبهاني...؟ وغيرهم.

لقد بقي هذا الشيخ -رغم كل ما واجهه وافتري عليه- علمًا على الهداية ومجددًا أمر هذا الدين في هذا العصر، وصدق الله العظيم القائل: ((كَذَلِكَ يَضْرِبُ اللَّهُ الْحَقَّ وَالْبَاطِلَ فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاءً وَأَمَّا مَا يَنفَعُ النَّاسَ فَيَمْكُثُ فِي الأَرْضِ كَذَلِكَ يَضْرِبُ اللَّهُ الأَمْثَالَ)) [الرعد:17].
وعلى هذا.. فليعلم القارئ الكريم أن كل من كتبوا عن هذا الشيخ ودعوته وأتباعه، من أعدائهم دعاة الضلالة أصحاب المصالح الذاتية والمناصب الدنيوية اتفقوا في الكذب عليهم والبهتان، وإشاعة الدعايات المنفرة عنهم وعن دعوتهم، ثم تتابع مَنْ بعدهم على النقل عمن قبلهم بدون تمحيص أو رجوع على الأقل إلى كتاباتهم وكتبهم وأقوالهم ورسائلهم ليقفوا على الحق المبين الذي ينسف كل هذه الأكاذيب والدعايات التي ألصقت بهذا المصلح المفترى عليه ودعوته وأتباعه؛ فإن هذا هو المنهج العلمي الحق لمن أراد معرفة معتقد وأقوال الآخرين.
وقبل الشروع في نقل أقوالهم رحمهم الله في آل البيت عليهم السلام نذكر أمرًا ربما استشكله البعض، وهو: لماذا لم يكن للشيخ مصنفٌ مفردٌ في آل البيت وفضلهم ومكانتهم؟ وللجواب على هذا نقول وبالله التوفيق:
أولًا: الشيخ رحمه الله كان يغلب على عصره الأمور الشركية من دعاء غير الله واستغاثة بالأولياء والصالحين وعبادة للقبور، وذلك لفشو الجهل بكتاب الله تعالى وسنة رسوله صلى الله عليه وسلم وعدم فهمهما الفهم الصحيح. ولم يكن النصب ومعاداة أهل البيت السائد في زمنه رحمه الله فكتب وصنف فيما يعانيه أهل زمانه من بعدٍ عن حقيقة التوحيد وعدم معرفة بالشرك.

ثانيًا: الشيخ رحمه الله من أهل السنة والجماعة الذين يعرفون حقوق آل بيت النبي صلى الله عليه وسلم وينشرون فضائلهم في كتبهم، ففي الصحيحين فضائل آل البيت وفي بقية السنن والمسانيد كذلك، وفي كتب فضائل الصحابة كذلك؛ وهذه الكتب هي معتمد الشيخ رحمه الله في بيان اعتقاده فيما صح منها عن رسول الله صلى الله عليه وسلم.
ثالثًا: لا يلزم كل عالمٍ أنْ يؤلف في فضائل آل البيت عليهم السلام حتى يُعد موافقًا لأهل السنة والجماعة في ذلك! فهذا النووي وابن حجر رحمهما الله وغيرهما كثير لم يؤلف أحدٌ منهم مُؤلفًا مُستقلًا في آل البيت عليهم السلام؛ بل ولم يؤلف أحدٌ من الأئمة الأربعة -أبي حنيفة ومالك والشافعي وأحمد رحمهم الله- كتابًا مستقلًا عن آل البيت عليهم السلام.
وبعد هذا البيان لنشرع في المقصود، وهو نقل نصوصٍ من أقوال الشيخ وأبنائه وأحفاده وأتباعه رحمهم الله، فيها بيان محبتهم وتعظيمهم لأهل بيت رسول الله صلى الله عليه وسلم، وقد جعلتها تحت عناوين ليسهل على القارئ فهم النصوص وترتيب الأفكار.. فأقول:
الشيخ يُسمي أبناءه بأسماء آل البيت عليهم السلام
لاشك أن كل عاقل لا يسمي أبناءه إلا بأسماء من يحبهم، وأظهر من ذلك أنه لا يسميهم بمن يبغضهم(1).
__________
(1) ولا بأس هنا أن نبين حال أهل البيت رضي الله عنهم في تسمية أبنائهم ولو بالإشارة فقط: هذا علي رضي الله عنه يسمي من أبنائه ثلاثة بأسماء الخلفاء قبله (أبو بكر وعمر وعثمان) ولا عجب؛ فإنهم إخوة وأصهار ورحماء بينهم كما وصفهم الله تعالى. فأبو بكر صهر رسول الله وكذا عمر، وبعد وفاة أبي بكر تزوج عليٌ من أرملته (أسماء بنت عميس)، وزوَّج عليٌ ابنته (أم كلثوم) عمر رضي الله عنهم أجمعين، وعثمان زوجه النبي بابنتيه اللاتي هنَّ أخوات فاطمة الزهراء. ثم هذا الحسين رضي الله عنه سيد شباب أهل الجنة يُسمي ابنه (عمر) ولا غرابة! أليس هو زوج أخته؟!

ومن هنا فقد سمَّى الشيخ محمد بن عبد الوهاب ثلاثة من أبنائه (عليًا وحسنًا وحسينًا) وسمى ابنة له (فاطمة). وانظر في ذلك كتاب: (الدرر السنية الطبعة الأولى دار الإفتاء: 12/19) وكذلك كتاب: (علماء نجد للبسام: 1/155).. فَنِعْمَ الاسم والمسمى؛ فهم آل بيت النبي رضوان الله عليهم أجمعين.
كما أن كل عاقل لا يكنى إلا بما يحب، وكنية الإمام محمد ابن عبد الوهاب: (أبو حسين).
فعلى ماذا يدل هذا؟!!
إنه يدل دلالة واضحة على محبة الشيخ لآل البيت عليهم السلام.
فهل سيطل علينا بعد هذا من يقول: إن محمد بن عبد الوهاب يبغض آل البيت عليهم السلام؟!!
نقله أحاديث الوصية بكتاب الله وأهل بيت رسوله عليه الصلاة والسلام
والاستشهاد بها
قال رحمه الله في كتابه (فضل الإسلام: 1/256): «بابُ الوصيّة بكتابِ الله عز وجل».
وقوله تعالى: ((اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلًا مَا تَذَكَّرُونَ)) [الأعراف:3].
عن زيد بن أرقم رضي الله عنه أن رسول الله صلى الله عليه وسلم خطب فحمد الله وأثنى عليه ثم قال: (أَما بعد: أَلا أيها الناس فإنما أَنا بشر يوشك أن يأتيني رسول ربي فأجيب، وأنا تارك فيكم ثقلين: أَولهما: كتاب الله فيه الهدى والنور؛ فخذوا بكتاب الله وتمسكوا به. فحثَّ على كتاب الله ورغَّب فيه، ثم قال: وأهل بيتي) وفي لفظ: (كتاب الله هو حبل الله المتين، من اتبعه كان على الهدى ومن تركه كان على الضلالة) رواه مسلم» اهـ.
وقال كذلك في كتاب (فضائل القرآن: 1/22): «باب من ابتغى الهدى من غير القرآن».
وقوله عز وجل: ((وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَاناً فَهُوَ لَهُ قَرِينٌ)) [الزخرف:36].. الآيتين وقوله تعالى: ((وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ)) [النحل:89].

وعن زيد بن أرقم قال: قام فينا رسول الله صلى الله عليه وسلم خطيبًا بماء يدعى خمًا، فحمد الله وأثنى عليه ووعظ وذكَّر ثم قال: (أما بعد: أيها الناس إنما أنا بشر مثلكم يوشك أن يأتيني رسول من ربي فأجيب، وأنا تارك فيكم ثقلين: أولهما: كتاب الله فيه الهدى والنور؛ فخذوا بكتاب الله واستمسكوا به. فحثَّ على كتاب الله ورغَّب فيه ثم قال: وأهل بيتي، أذكركم الله في أهل بيتي)» اهـ.
وهكذا الشيخ رحمه الله يحفظ وصية رسول الله صلى الله عليه وسلم بالقرآن الكريم ويوردها مع وصيته صلى الله عليه وسلم بأهل بيته عليهم السلام، وما ذاك إلا لفهم الشيخ رحمه الله أن الاستمساك بهدي أهل البيت الأخيار الأطهار وما صح عنهم غير مخالف ولا مضاد للقرآن الكريم، بل هم رحمهم الله من أكمل الناس امتثالًا للقرآن الكريم.
من الغلو إسقاط حقوق آل البيت عليهم السلام
عاتب الشيخ رحمه الله بعض أتباعه لمَّا علم أنهم أنكروا على أحد الأشراف المنتسبين لآل البيت تقبيل الناس يده ولبسه اللون الأخضر في ذلك الزمان، فقال كما في (الرسائل الشخصية: 1/284): «فقد ذكر لي عنكم أن بعض الإخوان تكلم في عبد المحسن الشريف يقول: إن أهل الحسا يحبون على يدك وأنك لابس عمامة خضراء. والإنسان لا يجوز له الإنكار إلا بعد المعرفة، فأول درجات الإنكار معرفتك أن هذا مخالف لأمر الله، وأما تقبيل اليد فلا يجوز إنكار مثله، وهي مسألة فيها اختلاف بين أهل العلم، وقد قبَّل زيد بن ثابت يد ابن عباس وقال: (هكذا أمرنا أن نفعل بأهل بيت نبينا) وعلى كل حال فلا يجوز لهم إنكار كل مسألة لا يعرفون حكم الله فيها، وأما لبس الأخضر فإنها أحدثت قديمًا تمييزًا لأهل البيت؛ لئلا يظلمهم أحد أو يقصّر في حقهم من لا يعرفهم، وقد أوجب الله لأهل بيت رسول الله صلى الله عليه وسلم على الناس حقوقًا فلا يجوز لمسلم أن يسقط حقهم ويظن أنه من التوحيد، بل هو من الغلو...».
سبق أهل البيت بكل فضل لطيب معدنهم

وكون النبي عليه الصلاة والسلام منهم
يقول رحمه الله في (الرسائل الشخصية: 1/312) (الرسالة: 48): «والواجب على الكل منا ومنكم أنه يقصد بعلمه وجه الله ونصر رسوله كما قال تعالى: ((وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ)) [آل عمران:81] فإذا كان سبحانه قد أخذ الميثاق على الأنبياء إن أدركوا محمدًا صلى الله عليه وسلم على الإيمان به ونصرته فكيف بنا يا أمته؟ فلا بد من الإيمان به ولا بد من نصرته لا يكفي أحدهما عن الآخر، وأحق الناس بذلك وأولاهم به أهل البيت الذي بعثه الله منهم وشرَّفهم على أهل الأرض، وأحق أهل البيت بذلك من كان من ذريته صلى الله عليه وسلم. والسلام».
فهو هنا رحمه الله يبين أن الله بعث رسوله صلى الله عليه وسلم الذي هو أساس أهل البيت منهم، وأنه شرَّف أهل بيته على أهل الأرض أجمعين. وفيه أنه رحمه الله يُثبت وجود فئة من أهل بيت النبوة في عصره حيث يخاطبهم في هذه الرسالة، لا كما يزعم خصومه أنه يُنكر وجودهم، ويقول بانقطاع نسبه صلى الله عليه وسلم.
وجوب الصلاة على النبي عليه الصلاة والسلام
وعلى آل بيته في كل صلاة
جاء في رسالته (شروط الصلاة وأركانها وواجباتها: 1/11) وكذا في عامة رسائله رحمه الله عند ذكر صفة الصلاة الإبراهيمية ما يلي:
« (اللّهُمَّ صَلِّ على محمدٍ وعلى آل محمدٍ كما صلّيْتَ على إبراهيم إنّك حميدٌ مجيد) الصَّلاةُ من الله ثناؤهُ على عبده في الملإ الأعلى، كما حكى البخاريُّ في صحيحه عن أبي العالية قال: (صلاةُ الله ثناؤهُ على عبده في الملإ الأعلى)».

وجاء في رسالته (آداب المشي إلى الصلاة) (صفة الصلاة: 1/10) قوله رحمه الله: «فيقول: اللهم صل على محمد وعلى آل محمد كما صليت على آل إبراهيم إنك حميد مجيد، وبارك على محمد وعلى آل محمد كما باركت على آل إبراهيم إنك حميد مجيد، ويجوز أن يصلي على النبي صلى الله عليه وسلم مما ورد. وآل محمد أهل بيته».
وهذا الدعاء كما يعلم كل مسلم ركن من أركان الصلاة؛ لا تصح صلاة مسلم إلا به، وهذا هو مذهب الشيخ محمد بن عبد الوهاب رحمه الله، وهو الذي دلَّ عليه الدليل.
لآل النبي عليه الصلاة والسلام على الأمة حق لا يشركهم فيه غيرهم وهم يستحقون من زيادة المحبة والموالاة ما لا يستحق غيرهم
للشيخ محمد بن عبد الوهاب رحمه الله ملخص لطيف لكلام شيخ الإسلام ابن تيمية رحمه الله؛ انتقى منه جملًا وعبارات وجمعها في كتاب واحد طبع فيما بعد بعنوان: (مسائل لخصها الإمام محمد ابن عبد الوهاب من كلام شيخ الإسلام ابن تيمية) جاء فيها (ص:51): «لآله صلى الله عليه وسلم على الأمة حق لا يشركهم فيه غيرهم، ويستحقون من زيادة المحبة والموالاة ما لا يستحق سائر قريش، وقريش يستحقون ما لا يستحق غيرهم من القبائل، كما أن جنس العرب يستحقون من ذلك ما لا يستحقه سائر أجناس بني آدم...» إلى أن قال: «ولهذا كان في بني هاشم النبي صلى الله عليه وسلم الذي لا يماثله أحد في قريش، وفي قريش الخلفاء وغيرهم ما لا نظير له في العرب، وفي العرب من السابقين الأولين ما لا نظير له في سائر الأجناس».
فهذه عقيدة الشيخ في آل بيت النبي صلى الله عليه وسلم وأهله وقرابته يوافق فيها شيخ الإسلام ابن تيمية رحمه الله: أنَّ لهم على الأمة حقًا وواجبًا لا يشركهم فيه غيرهم من بقية الناس، وأنهم يستحقون رضي الله عنهم من زيادة المحبة والموالاة ما لا يستحقه غيرهم من الناس. وهذا فضل الله يُؤتيه من يشاء.

تلقيبه عليًا رضي الله عنه بالمرتضى واعتقاده أنه من أفضل صحابة رسول الله صلى الله عليه وآله وسلم
قال رحمه الله في (الرسائل الشخصية الرسالة الأولى: 1/10):
«وأومن بأن نبينا محمدًا صلى الله عليه وسلم خاتم النبيين والمرسلين، ولا يصح إيمان عبد حتى يؤمن برسالته ويشهد بنبوته؛ وأن أفضل أمته أبو بكر الصديق؛ ثم عمر الفاروق، ثم عثمان ذو النورين، ثم علي المرتضى، ثم بقية العشرة... إلخ».
فالشيخ محمد بن عبد الوهاب يعتبر الإمام عليًا رضي الله عنه رابع الخلفاء الراشدين المهديين ويلقبه بالمرتضى، ويعتقد أنه من أفضل صحابة النبي صلى الله عليه وسلم.
ما أصيب به الحسين رضي الله عنه من الشهادة في يوم عاشوراء إنما كان كرامة من الله عز وجل أكرمه بها ومزيد حظوة ورفع درجة عند ربه وإلحاقًا له بدرجات أهل بيته الطاهرين

ينقل رحمه الله في رسالة (الرد على الرافضة: 1/48) كلامًا جميلًا لشيخ الإسلام ابن تيمية وتلميذه ابن القيم رحمهما الله – موافقًا لهما - حول مُصاب الأمة في الحسين وقتلته الشنيعة؛ فيه حث على الصبر وعدم الجزع. فيقول رحمه الله: «قال الشيخ ابن تيمية الحنبلي الحراني رحمه الله: اعلم وفقني الله وإياك أن ما أصيب به الحسين رضي الله عنه من الشهادة في يوم عاشوراء إنما كان كرامة من الله عز وجل أكرمه بها ومزيد حظوة ورفع درجة عند ربه وإلحاقًا له بدرجات أهل بيته الطاهرين، وليهينن من ظلمه واعتدى عليه، وقد قال النبي صلى الله عليه وسلم لما سئل: أي الناس أشد بلاء؟ قال: (الأنبياء ثم الصالحون ثم الأمثل فالأمثل، يبتلى الرجل حسب دينه؛ فإن كان في دينه صلابة زِيْد في بلائه، وإن كان في دينه رقة خُفِّف عنه، ولا يزال البلاء بالمؤمن حتى يمشي على الأرض وليس عليه خطيئة) فالمؤمن إذا حضر يوم عاشوراء وذكر ما أصيب به الحسين يشتغل بالاسترجاع ليس إلا، كما أمره المولى عز وجل عند المصيبة ليحوزَ الأجر الموعود في قوله: ((أُوْلَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُوْلَئِكَ هُمْ الْمُهْتَدُونَ)) [البقرة:157] ويلاحظَ ثمرة البلوى وما أعده الله للصابرين، حيث قال: ((إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ)) [الزمر:10] ويشهدَ أن ذلك البلاء من المبلي فيغيب برؤية وجدان مرارة البلاء وصعوبته، قال تعالى: ((وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا)) [الطور:48] وقيل لبعض الشطار: متى يهون عليك الضرب والقطع؟ فقال: إذا كنا بعين من نهواه، فنعد البلاء رخاء والجفاء وفاء والمحنة منحة. فالعاقل يستحضر مثل هذا في ذلك الوقت ويستصغر ما يرد عليه من مصائب الدنيا وشدائدها وبلائها ويتسلى ويتعزى بما يصيبه من ذلك، ويشتغل يومه ذلك بما استطاع من الطاعات والأعمال الصالحات؛ لحثه صلى الله عليه وسلم على

صوم يوم عاشوراء، فبكل ذلك يصرف زمانه في أنواع القربات عسى أن يكتب من محبي أهل القربى. ولا يتخذه للندب والنياحة والحزن كفعل الجهلة؛ إذ ليس ذلك من أخلاق أهل البيت النبوي ولا من طريقهم، ولو كان ذلك من طرائقهم لاتخذت الأمة يوم وفاة نبيهم صلى الله عليه وسلم مأتمًا في كل عام؛ فما هذا إلا من تزيين الشيطان وإغوائه.
قال الشيخ(1) عقب ذكر ذلك: وهذا كما زين لقوم آخرين معارضة هؤلاء في فعلهم فاتخذوا هذا اليوم عيدًا وأخذوا في إظهار الفرح والسرور إما لكونهم من النواصب المتعصبين على الحسين رضي الله عنه وأهل بيته، وإما من الجهال المقابلين للفساد بالفساد والشر بالشر والبدعة بالبدعة، فأظهروا الزينة كالخضاب ولبس الجديد من الثياب والاكتحال وتوزيع النفقات وطبخ الأطعمة والحبوب الخارجة عن العادات، ويفعلون فيه ما يفعل في الأعياد ويزعمون أن ذلك من السنة، والمعتاد والسنة ترك ذلك كله؛ فإنه لم يرد في ذلك شيء يعتمد عليه ولا أثر صحيح يرجع إليه.. إلى أن قال: فصار هؤلاء لجهلهم يتخذون يوم عاشوراء موسمًا كموسم الأعياد والأفراح وأولئك يتخذون مأتمًا يقيمون فيه الأحزان والأتراح، وكلا الطائفتين مخطئة خارجة عن السنة متعرضة للجرم والجناح. انتهى.
وقال ابن القيم: وأما أحاديث الاكتحال والادهان والتطيب يوم عاشوراء فمن وضع الكذابين، وقابلهم الآخرون فاتخذوه يوم تألم وحزن، والطائفتان مبتدعتان خارجتان عن السنة» اهـ.
فهنا الشيخ رحمه الله ينقل ويقرر كلام أهل العلم قبله رحمهم الله في بيان الموقف الصحيح من مصاب أهل البيت رضي الله عنهم، معتمدًا على كتاب الله وصحيح سنة رسوله صلى الله عليه وسلم.
وأترك التعليق هنا لكل من يريد الحق في موقف هؤلاء الأئمة من آل البيت عليهم السلام، فقد افترى وكذب عليهم بعض الطوائف.. فنسبوا إليهم بغض آل البيت وسموهم نواصب!!
حديثٌ فيه فضيلة عظيمة لعلي رضي الله عنه وأرضاه
__________
(1) يعني ابن تيمية رحمه الله.

أورد رحمه الله في كتابه (التوحيد: 1/21) خبر فتح خيبر في العام السابع من الهجرة فقال:
«ولهما -البخاري ومسلم- عن سَهْل بن سَعْدٍ رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال يومَ خَيْبَر: (لأُعْطِيَنَّ الراية غدًا رجلًا يُحبُّ الله ورسولَه، ويُحبُّه اللهُ ورسولُه يَفْتَحُ الله على يديه، فباتَ الناسُ يَدُوكون ليلتهم: أَيُّهُمْ يُعطاها؟ فلما أصبحوا غَدَوْا عَلى رسول الله صلى الله عليه وسلم، كلهم يرجو أن يُعطاها. فقال: أين عليّ بن أبي طالب؟ فقيل: هو يشتكي عينيه، فأرسلوا إليه، فأُتيَ به، فَبَصَق في عينيه ودعا له، فبرَأَ كأن لم يكن به وجَع، فأعطاه الراية فقال: انْفُذْ عَلى رسْلِكَ، حتى تَنْزلَ بساحتهم، ثم ادْعُهُمْ إلى الإسلام، وأخبرهم بما يجب عليهم من حَقِّ الله تعالى فيه، فوالله لأنْ يَهْديَ الله بك رجلًا واحدًا، خيرٌ لك من حُمْر النّعَم» (يدوكون: أي: يخوضون).
ثم قال في فوائد هذا الحديث ومسائله: «الحادية والعشرون: فضيلة عليّ رضي الله عنه ».
وقال رحمه الله في (مسائل لخصها: 1/153): «وكذلك قوله: لأعطين الراية...إلخ. هو أصح حديث يروى في فضله» يعني: علي بن أبي طالب رضي الله عنه.
حديثٌ آخر فيه فضيلة عظيمة لعلي رضي الله عنه وأرضاه
قال رحمه الله في كتابه (مختصر زاد المعاد: 1/276) عند كلامه على أحداث غزوة تبوك: «واستخلف علي بن أبي طالب على أهله، فقال: تخلّفني مع النساء والصبيان؟ فقال: أما ترضى أن تكون مني بمنزلة هارون من موسى غير أنه لا نبي بعدي؟».
وبهذا الكلام لا يُتصوَّر أن يُقال عن الشيخ رحمه الله: إنه يبغض عليًا وآل بيته عليهم السلام، وهو يبرز فضائله في أكثر كتبه ورسائله.
فضيلة عظيمة لبضعة النبي عليه الصلاة والسلام فاطمة الزهراء رضي الله عنها
قال رحمه الله في كتابه (مختصر زاد المعاد: 1/296): «وقد كان صلى الله عليه وسلم يقوم لفاطمة رضي الله عنها سرورًا بها، وتقوم له كرامة».

فاطمة الزهراء رضي الله عنها سيدة نساء العالمين
قال رحمه الله في كتاب (التوحيد: 1/47): «الثالثة عشرة: قوله للأبعد والأقرب: (لا أُغني عنك من الله شيئًا) حتى قال: (يا فاطمة بنت محمد لا أغني عنكِ من الله شيئًا) فإذا صرح وهو سيد المرسلين بأنه لا يغني شيئًا عن سيدة نساء العالمين، وآمن الإنسان أنه صلى الله عليه وسلم لا يقول إلا الحق، ثم نظر فيما وقع في قلوب خواص الناس اليوم، تبين له التوحيد وغربة الدين».
هذه هي عقيدة الشيخ رحمه الله في بضعة النبي صلى الله عليه وسلم فاطمة الزهراء رضي الله عنها: أنها ذات المقام الرضي عند أبيها أفضل البشر عليه الصلاة والسلام، وأنها رضي الله عنها سيدة نساء العالمين.
ذم من أنكر نسب آل البيت من جهة الحسن رضي الله عنه ووصفُهُم بأنهم أعداء لآل البيت عليهم السلام
قال رحمه الله في رسالة (الرد على الرافضة: 1/29): «ومنها قولهم: إن الحسن بن علي لم يعقب وأن عقبه انقرض وأنه لم يبق من نسله الذكور أحد، وهذا القول شائع فيهم، وهم مجمعون عليه ولا يحتاج إلى إثباته كذا قيل، ومنهم من يدعي أن الجاج -هكذا- مثلهم كلهم وتوصلوا بذلك إلى أن يحصروا الإمامة في أولاد الحسين، ومنهم في اثني عشر وأن يبطلوا إمامة من قام بالدعوة من آل الحسن مع فضلهم وجلالتهم واتفاقهم بشروط الإمامة، ومبايعة الناس لهم وصحة نسبتهم ووفور علمهم بحيث أنهم كلهم بلغوا درجة الاجتهاد المطلق.. فقاتلهم الله أنى يؤفكون! انظر إلى هؤلاء الأعداء لآل البيت المؤذين رسول الله صلى الله عليه وسلم وفاطمة بإنكار نسب من يثبت نسبه قطعًا أنه من ذرية الحسن رضي الله عنه. وثبوت نسب ذريته متواتر لا يخفى على ذي بصيرة، وقد عدَّ صلى الله عليه وسلم الطعن في الأنساب من أفعال الجاهلية، وقد ورد ما يدل على أن المهدي من ذرية الحسن رضي الله عنه كما رواه أبو داود وغيره».

هكذا يعتقد رحمه الله خطأ من أنكر عقب الحسن رضي الله عنه ونفى الإمامة في ولده، وأن القائل بهذا القول يبطل إمامة من قام بالدعوة من آل الحسن رضي الله عنهم مع فضلهم وجلالتهم وتحليهم بشروط الإمامة ومبايعة الناس لهم وصحة نسبهم ووفور علمهم.. وهذا الإنكار لنسب أبناء الحسن رضي الله عنه فيه إيذاء لرسول الله صلى الله عليه وسلم وعلي وفاطمة رضي الله عنهما.
وصف الحسن بن علي رضي الله عنه بأنه سيد وأن الله سيصلح به بين فئتين عظيمتين من المسلمين
قال رحمه الله في كتابه (مختصر السيرة: 1/321) حوادث السنة الثامنة والثلاثين: «فبايع الناس ابنه الحسن، فبقي خليفة نحو سبعة أشهر، ثم سار إلى معاوية، فلما التقى الجمعان، علم الحسن: أن لن تَغْلِب إحدى الفئتين حتى يذهب أكثر الأخرى. فصالح معاوية، وترك الأمر له، وبايعه على أشياء اشترطها، فأعطاه معاوية إيّاها وأضعافها، وجرى مصداق ما صح عن رسول الله صلى الله عليه وسلم أنه قال في الحسن: (إن ابني هذا سيد، ولعل الله أن يصلح به بين فئتين عظيمتين من المسلمين)».
هكذا يعتقد رحمه الله أن بشارة النبي صلى الله عليه وسلم بالصلح بين المسلمين تحققت على يد سيدٍ من سادات آل البيت وهو الحسن رضي الله عنه؛ حيث صالح معاوية رضي الله عنه في هذه السنة وتنازل عن الخلافة له، وحقن الله به دماء المسلمين.
تنزيه أهل البيت رضي الله عنهم من القبائح حاشاهم

قال رحمه الله في رسالة (الرد على الرافضة: 1/15): «ومنها: إيجابهم سب الصحابة لا سيما الخلفاء الثلاثة نعوذ بالله: رووا في كتبهم المعتبرة عندهم عن رجل من أتباع هشام الأحول أنه قال: كنت يومًا عند أبي عبد الله جعفر بن محمد فجاءه رجل خياط من شيعته وبيده قميصان فقال: يا ابن رسول الله خِطت أحدهما وبكل غرزة إبرة وحّدتُ الله الأكبر، وخِطت الآخر وبكل غرزة إبرة [لعنتُ أبا] بكر وعمر... ثم نذرت لك ما أحببته لك منهما، فما تحبه خذه وما لا تحبه رده. فقال الصادق: أحب ما تم بلعن أبي بكر وعمر، وأرْدُدُ إليك الذي خِيط بذكر الله الأكبر.
فانظر إلى هؤلاء الكذبة الفسقة ماذا ينسبون إلى أهل البيت من القبائح حاشاهم!».
هكذا هو رحمه الله ينزه أهل بيت النبي صلى الله عليه وسلم من كذب الكاذبين ونسبة القبائح إليهم حاشاهم ورضي الله عنهم. كيف والإمام جعفر الصادق كان يقول عن جده أبي بكر الصديق رضي الله عنه: (ولدني أبو بكر مرتين)(1) أتعرف لماذا؟
لأن أمّه أمُّ فروة بنت القاسم بن محمد بن أبي بكر، وأمها هي أسماء بنت عبد الرحمن بن أبي بكر، فكان عليه السلام يقول: (ولدني أبو بكر مرتين)!
الإمام علي بن أبي طالب وأصحابه أقرب إلى الحق من معاوية وأصحابه رضي الله عنهم أجمعين
قال رحمه الله في كتابه (مختصر السيرة: 1/321) في حوادث السنة الثامنة والثلاثين: «وأن علي بن أبي طالب وأصحابه: أقرب إلى الحق من معاوية وأصحابه. وأن الفريقين كلهم لم يخرجوا من الإيمان».
هذه عقيدة الشيخ في أحداث الفتنة الدائرة بين الصحابة رضي الله عنهم وهي أن الأقرب إلى الحق والصواب في تلك الفتنة هو الإمام علي رضي الله عنه وأن كلا الفريقين لم يخرجوا من الإيمان.
__________
(1) تهذيب الكمال (5/75)، وسير أعلام النبلاء (6/255).

وهذا لفهمه الثاقب رحمه الله لآيات الكتاب الحكيم؛ فإن الله يقول في محكم كتابه: ((وَإِنْ طَائِفَتَانِ مِنْ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا)) [الحجرات:9]؛ فسماهم مؤمنين مع إثبات اقتتالهم. وكذلك علي رضي الله عنه قال لمن سأله عمن قاتله: (إخواننا بغوا علينا)(1) فسماهم إخوانًا له رضي الله عنه.
إشارته رحمه الله إلى حرص الصحابة على مصاهرة النبي عليه الصلاة والسلام
قال رحمه الله في كتابه (مختصر السيرة: 1/306) في حوادث السنة السابعة عشرة: «وفيها: تزوج عمر أم كلثوم بنت علي بن أبي طالب رضي الله عنهم؛ طلبًا لصهر رسول الله صلى الله عليه وسلم ».
يذكر رحمه الله هذا الزواج الميمون في كتابه مبينًا أن عمر رضي الله عنه إنما كان طالبًا القرب من نسب رسول الله صلى الله عليه وسلم الذي بقي في أبناء علي وفاطمة رضي الله عنهم؛ لشرف هذا النسب النبوي الكريم وعلو مكانته.
النواصب.. أهل شر وجهل وظلم
قال رحمه الله في (مسائل لخصها: 1/25) (مسألة: 27) في سياق نقل كلامٍ لابن تيمية رحمه الله رحمه الله حول تزيين الشيطان الضلالة لبعض الناس قال: «كما أعانوا المشركين من الترك على ما فعلوه ببغداد وغيرها بأهل البيت من ولد العباس وغيرهم فعارضهم قوم إما من النواصب المتعصبين على الحسين، وإما من الجهال الذين قابلوا الفاسد بالفاسد، فوضعوا آثارًا في توسيع النفقة على العيال وغير ذلك، وإن كان أولئك أشر قصدًا، وأعظم جهلًا وأظهر ظلمًا، لكن الله يأمر بالعدل والإحسان».
فأنت ترى هنا الشيخ وهو يُزري بكل من عادى أهل البيت رحمهم الله وآذاهم من النواصب الجهال الظلمة، وهذا الإزراء يبين بكل وضوح موقف الإمام محمد بن عبد الوهاب رحمه الله ممن نصب العداء لأهل بيت رسول الله صلى الله عليه وسلم.
موقف أئمة الدعوة السلفية من أهل البيت عليهم السلام
__________
(1) السنن الكبرى للبيهقي (8/173)، المصنف لابن أبي شيبة (7/535).

سوف نورد هنا بعض أقوال أبناء الشيخ وأتباعه ليظهر بوضوح منهج هذه الدعوة المباركة تجاه أهل بيت رسول الله صلى الله عليه وسلم.
المتمسك بكتاب الله وسنة رسوله صلى الله عليه وآله وسلم وما عليه أهل البيت الشريف لا يضل في الدنيا ولا يشقى في الآخرة
قال الإمام عبد العزيز بن سعود بن محمد رحمه الله: «من عبد العزيز ابن سعود: إلى جناب أحمد بن علي القاسمي، هداه الله لما يحبه ويرضاه. أما بعد: فقد وصل إلينا كتابك، وفهمنا ما تضمنه من خطابك، وما ذكرت من أنه قد بلغكم: أن جماعة من أصحابنا، صاروا ينقمون على من هو متمسك بكتاب الله، وسنة رسول الله صلى الله عليه وسلم ممن مذهبه مذهب أهل البيت الشريف. فليكن لديك معلومًا أن المتمسك بكتاب الله وسنة رسوله صلى الله عليه وسلم وما عليه أهل البيت الشريف فهو لا يضل في الدنيا ولا يشقى في الآخرة. ولكن الشأن: في تحقيق الدعوى بالعمل».
ثم قال رحمه الله: «...أصل دين رسول الله صلى الله عليه وسلم، وأهلبيته عليهم السلام، هو: توحيد الله بجميع أنواع العبادة، لا يدعى إلا هو، ولا ينذر إلا له، ولا يذبح إلا له، ولا يخاف خوف السر إلا منه، ولا يتوكل إلا عليه؛ كما دل على ذلك الكتاب العزيز. فقال تعالى: ((وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُوا مَعَ اللَّهِ أَحَداً)) [الجن:18] وقال تعالى: ((لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ)) [الرعد:14]، وقال تعالى: ((وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنْ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ)) [النحل:36] وقال تعالى: ((وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ)) [الأنبياء:25].

فهذا التوحيد، هو: أصل دين أهل البيت عليهم السلام، من لم يأت به فالنبي صلى الله عليه وسلم وأهل بيته براء منه، قال تعالى: ((وَأَذَانٌ مِنْ اللَّهِ وَرَسُولِهِ إِلَى النَّاسِ يَوْمَ الْحَجِّ الأَكْبَرِ أَنَّ اللَّهَ بَرِيءٌ مِنْ الْمُشْرِكِينَ وَرَسُولُهُ)) [التوبة:3].
ومن مذهب أهل البيت: إقامة الفرائض؛ كالصلاة، والزكاة، والصيام، والحج. ومن مذهب أهل البيت: الأمر بالمعروف، والنهي عن المنكر، وإزالة المحرمات. ومن مذهب أهل البيت: محبة السابقين الأولين، من المهاجرين والأنصار، والتابعين لهم بإحسان؛ وأفضل السابقين الأولين: الخلفاء الراشدون، كما ثبت ذلك عن علي من رواية ابنه محمد بن الحنفية، وغيره من الصحابة، أنه قال: (خير هذه الأمة بعد نبيها: أبو بكر، ثم عمر) والأدلة الدالة على فضيلة الخلفاء الراشدين أكثر من أن تحصر.
فإذا كان مذهب أهل البيت ما أشرنا إليه، وأنتم تدّعون أنكم متمسكون بما عليه أهل البيت، مع كونكم على خلاف ما هم عليه؛ بل أنتم مخالفون لأهل البيت، وأهل البيت براء مما أنتم عليه؛ فكيف يدّعي اتباع أهل البيت من يدعو الموتى، ويستغيث بهم في قضاء حاجاته، وتفريج كرباته، والشرك ظاهر في بلدهم، فيبنون القباب على الأموات، ويدعونهم مع الله، والشرك بالله هو أصل دينهم، مع ما يتبع ذلك من ترك الفرائض، وفعل المحرمات، التي نهى الله عنها في كتابه، وعلى لسان رسوله صلى الله عليه وسلم، وسب أفاضل الصحابة: أبو بكر، وعمر، وغيرهما من الصحابة؟!» (الدرر السنية: 1/269- 272).

ففي هذه الكلمات النيرة يبين هذا الإمام رحمه الله أن عقيدة أهل السنة والجماعة هي عقيدة أهل البيت الصحيحة المبنية على كتاب الله وسنة رسوله صلى الله عليه وسلم، مستفتحًا هذا البيان بكلمات ملؤها الحب والإجلال لآل بيت النبوة عليهم من الله أتم الرضوان، حيث قال رحمه الله: «فليكن لديك معلومًا أن المتمسك بكتاب الله وسنة رسوله صلى الله عليه وسلم وما عليه أهل البيت الشريف فهو لا يضل في الدنيا ولا يشقى في الآخرة».
أهل البيت رضوان الله عليهم لا شك في طلب حبهم ومودتهم لما ورد فيه من كتاب وسنة
يقول الشيخ عبد الله بن محمد بن عبد الوهاب رحمه الله: «وأما أهل البيت: فقد ورد سؤال على علماء الدرعية في مثل ذلك، وعن جواز نكاح الفاطمية غير الفاطمي، وكان الجواب عليه ما نصه: أهل البيت -رضوان الله عليهم- لا شك في طلب حبهم ومودتهم، لما ورد فيه من كتاب وسنة، فيجب حبهم ومودتهم، إلا أن الإسلام ساوى بين الخلق، فلا فضل لأحد إلا بالتقوى، ولهم مع ذلك التوقير والتكريم، والإجلال، ولسائر العلماء مثل ذلك، كالجلوس في صدور المجالس، والبداءة بهم في التكريم، والتقديم في الطريق إلى موضع التكريم، ونحو ذلك، إذا تقارب أحدهم مع غيره في السن والعلم» (الدرر السنية: 1/232-233).
ويقول أيضًا (الدرر: 1/246): «ونحن نعتقد أن علي بن أبي طالب رضي الله عنه أولى بالخلافة من معاوية فضلًا عن بني أمية، وبني العباس. والحسن والحسين سيدا شباب أهل الجنة، صح عن جدهما صلوات الله وسلامه عليه أنهما: (سيدا شباب أهل الجنة) وهم أولى من يزيد بالخلافة، وبني أمية، وبني العباس الذين تولوا الخلافة».

وقد جاء في رسالته الموسومة بـ(جواب أهل السنة النبوية في نقض كلام الشيعة والزيدية) كلمات كثيرة في الثناء على آل البيت عليهم السلام وأن مذهب أهل السنة والجماعة قاطبة - وعلماء نجد خاصة - توليهم وحبهم وتقديمهم ووضعهم في مكانهم اللائق بهم، وتبرئتهم مما افتراه عليهم أهل البدع.. ومن أقواله في ذلك على سبيل الإيجاز والاختصار ما يلي:
قال رحمه الله (ص:54) [من طبعة مجموعة الرسائل والمسائل النجدية المجلد الرابع. ط دار العاصمة – الرياض]: «إن أسعد الناس باتباعهم ومحبتهم [آل البيت] أهل السنة والجماعة القائلون بما دل عليه الكتاب والسنة».
وقال (ص:59): «... بل جميع أهل السنة يتولون عليًا وأهل البيت، ويقدمونه على معاوية، بل وعلى من هو أفضل من معاوية... إلخ».
وقال (ص:61-62): «وأما سائر أهل السنة والجماعة فكلهم يتولون عليًا وأهل البيت ويحبونهم، وينكرون على بني أمية الذين يسبون عليًا، وكتبهم مشحونة بالثناء عليه ومحبته وموالاته، وجميع كتب الحديث مذكور فيها فضل علي وأهل البيت... إلخ».
وقال (ص:62):
«وأما قوله [يعني المعترض]: ولذلك قال الشافعي لما رأى التبديع لأهل الحق:
إن كان رفضاً حب آل محمد……فليشهد الثقلان أني رافضي
فجميع أهل السنة وأكثر أهل البدع من المعتزلة والمرجئة وغيرهم يقولون كما قال الشافعي، ويقولون أيضًا كما قال بعض العلماء:
إن كان نصباً حب صحب محمد……فليشهد الثقلان أني ناصبي
فالبيت الأول: إرغام للخوارج وطائفة من بني أمية الذين يبغضون عليًا رضي الله عنه وأهل بيته، ومنهم من يكفره.
والبيت الثاني: إرغام للروافض والزيدية الذين يبغضون بعض أصحاب النبي صلى الله عليه وسلم... إلخ».
وقال رحمه الله (ص:65): «...أما لعن علي رضي الله عنه فإنما فعله طائفة قليلة من بني أمية، وهم عند أهل السنة ظلمة فسقة، وأهل السنة ينكرون عليهم ذلك بألسنتهم ويروون الأحاديث الصحيحة في فضائل علي.

وذلك أنهم أرادوا وضعه عند الناس، وحطّ رتبته ومحبته من قلوبهم فجازاهم الله بنقيض قصدهم، ورفعه الله، وأظهر أهل السنة والجماعة فضائله، وحدثوا بها الناس، فاشتهرت عند العامة فضلًا عن الخاصة، وجميع أهل السنة يحبونه ويوالونه رضي الله عنه... إلخ».
وقال (ص:69): «...كثير من أهل السنة يرون أن عليًا مصيب في قتاله لمعاوية ومن معه، وكلهم متفقون على أنه أقرب إلى الحق وأولى به من معاوية ومن معه... إلخ».
وقال في الصفحة نفسها: «... فإن أهل السنة والحديث أولى باتباع أهل البيت منهم، وهم شيعتهم على الحقيقة؛ لأنهم سلكوا طريقتهم واتبعوا هديهم... إلخ».
وقال رحمه الله (ص:73): «وما جرى للحسين رضي الله عنه وعلى أهل بيته مما يعظم الله به أجورهم ويرفع به درجاتهم رضي الله عنهم ».
وقال رحمه الله (ص:79) في رده قول المعترض أن أهل السنة والجماعة منحرفون عن آل البيت: «... إن هذا كذب على أهل السنة والجماعة لا يمتري فيه أحد عرف مذهبهم، وطالع كتبهم؛ فإنهم لم ينحرفوا عن أهل البيت، بل من أصول الدين عندهم محبة أهل البيت النبوي وموالاتهم والصلاة عليهم في الصلاة وغيرها، ولو ذهبنا نذكر نصوصهم في ذلك لطال الكلام جدًا».
وقال رحمه الله (ص:87): «... الذين ظلموا أهل البيت وقتلوهم أو واحدًا منهم، هم عند أهل السنة والجماعة أئمة جور وظلم لا يحبونهم ولا يوالونهم، بل يبغضونهم ويعادونهم، ويلعنون من ظلمهم. وهذه كتبهم محشوة بالثناء على أهل البيت والدعاء لهم، والترضي عنهم، وذمّ من ظلمهم... إلخ».
وقال رحمه الله (ص:91) بعد أن ذكر بعض الأحاديث في فضل أهل البيت: «... وإنما تدل على أن إجماع أهل البيت حجة، وأنهم لا يجمعون على باطل؛ لأن الله عصمهم من ذلك كما عصم الأمة أن تجتمع على ضلالة... إلخ».

وقال (ص:105): «... وأهل السنة كلهم يحبون آل محمد مع إثباتهم لصفات الله التي نطق بها القرآن... إلى أن قال: لأن أهل البيت لا يفارقون كتاب الله ولا يخالفونه كما ورد في الحديث أنه قال: (ولن يفترقا حتى يردا عليّ الحوض)...».
وقال (ص:206): «...وأما دعواه أن أهل السنة قد رضوا بسب علي رضي الله عنه فكذب عليهم لا يمتري فيه أحد، بل هم ينكرون سب علي رضي الله عنه أشد الإنكار في قديم الزمان وحديثه...».
وقال (ص:221): «...فقد تقرر وظهر ولله الحمد والمنة؛ أن أسعد الناس باتباع أهل البيت ومحبتهم هم أهل السنة والجماعة، القائلون بما دل عليه كتاب الله وسنة رسوله صلى الله عليه وسلم...».
وجاء في كلامٍ له رحمه الله حول مسألة الاستسقاء (مجموعة الرسائل والمسائل النجدية: 1/65): «...وقالوا [فقهاء أهل السنة] يستحب أن يستسقى بالصالحين، وإذا كانوا من أقارب رسول الله صلى الله عليه وسلم فهو أفضل».
وجاء كذلك في (الدرر السنية من الأجوبة النجدية: 1/249) وما بعدها:
«وسئل -الشيخ عبد الله بن محمد رحمه الله - أيضًا عن قوله تعالى: ((وَمَنْ يُشَاقِقْ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ)) [النساء:115] الآية، من هم المؤمنون الذين أمر الله باتباع سبيلهم؟ فإن قلتم: هم أصحاب رسول الله صلى الله عليه وسلم ومن سار سيرتهم، فنسألكم: هل كان علي بن أبي طالب، والحسن والحسين، والصادق، والباقر، والنفس الزكية، وحسن بن الحسن، وأمثالهم من ذرية علي وفاطمة رضي الله عنهم هم من المؤمنين الذين أنكر الله على من خالف سبيلهم أم لا؟

فأجاب: علي بن أبي طالب، والحسن، والحسين رضي الله عنهم، من ساداتهم، وكذلك طلحة، والزبير رضي الله عنهما، ومن معهما من أهل بدر، وكذلك معاوية بن أبي سفيان، ومن معه من أهل الشام، من أصحاب رسول الله صلى الله عليه وسلم ورضي الله عنهم أجمعين؛ فنتولى الجميع، ونكف عما شجر بينهم، وندعو لهم بالمغفرة، كما أمرنا الله بذلك بقوله: ((وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ)) [الحشر:10] ونقول كما قال بعض العلماء:
إن كان نصباً حب صحب محمد……فليشهد الثقلان أني ناصبي
ونقول لمن أمر بمعاداة أهل البيت، وبغضهم، والتبري منهم، ما قاله بعض العلماء:
إن كان رفضاً حب آل محمد……فليشهد الثقلان أني رافضي
وأما قولكم: إنا ننكر علم أهل البيت، وأقوالهم، ومذاهبهم، ومذهب الزيدي: زيد بن علي بن الحسين بن علي بن أبي طالب رضي الله عنهم، على علم جده رضي الله عنه، فهذا كذب وبهتان علينا بل زيد بن علي عندنا، من علماء هذه الأمة، فما وافق من أقواله الكتاب والسنة قبلناه، وما خالف ذلك رددناه، كما نفعل ذلك مع أقوال غيره من الأئمة، هذا إذا صح النقل عنه بذلك» انتهى.
فيا أيها القارئ الكريم رعاك الله:
بقلب ممتلئ بحب الحق.. وأذن تأبى سماع البهتان والزور.. وعين ترى بنور البرهان والدليل؛ انظر وتأمل:
- من يرى وجوب محبة آل البيت وموالاتهم هل من الممكن أن يبغضهم؟!
- هل من المعقول أن يعادي أهل البيت من يعتبر أن محبتهم وموالاتهم والصلاة عليهم من أصول الدين؟
- هل يمكن أن يخالف أهل البيت من يعتقد أن إجماعهم حجة وأنهم لا يجتمعون على ضلالة؟
حب علي رضي الله عنه علامة الإيمان وبغضه علامة النفاق

قال الشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب رحمه الله في كتابه (تيسير العزيز الحميد: 1/107): «"قوله: يحب الله ورسوله ويحبه الله ورسوله" فيه فضيلة عظيمة لعلي رضي الله عنه؛ لأن النبي صلى الله عليه وسلم شهد له بذلك... وفيه إشارة إلى أن عليًا تام الاتباع لرسول الله صلى الله عليه وسلم حتى أحبه الله؛ ولهذا كانت محبته علامة الإيمان وبغضه علامة النفاق. ذكره الحافظ بمعناه».
وقال رحمه الله أيضًا (1/157): «... وعلي بن أبي طالب هو الإمام أبو الحسن الهاشمي ابن عم النبي صلى الله عليه وسلم وزوج ابنته فاطمة الزهراء، واسم أبي طالب عبد مناف ابن عبد المطلب ابن هاشم القرشي، كان من السابقين الأولين إلى الإسلام ومن أهل بدر وبيعة الرضوان وأحد العشرة المشهود لهم بالجنة ورابع الخلفاء الراشدين، ومناقبه كثيرة رضي الله عنه، قتله ابن ملجم الخارجي في رمضان سنة أربعين للهجرة».
وجاء فيه أيضًا (1/309): «قوله: «عن علي بن الحسين» أي: ابن علي بن أبي طالب المعروف بزين العابدين رضي الله عنه، وهو أفضل التابعين من أهل بيته وأعلمهم. قال الزهري: ما رأيت قرشيًا أفضل منه. مات سنة ثلاث وتسعين على الصحيح. وأبوه الحسين سبط النبي صلى الله عليه وسلم وريحانته، حفظ عن النبي صلى الله عليه وسلم واستشهد يوم عاشوراء سنة إحدى وستين، وله ست وخمسون سنة».
هذه هي العقيدة التي ربى الإمام محمد بن عبد الوهاب أبناءه وأحفاده عليها، وهي حب آل بيت رسول الله صلى الله عليه وسلم ومعرفة حقهم، وإنزالهم منازلهم التي أنزلهم الله ورسوله إياها.
السنة.. مخرجها أهل المدينة وأهل البيت عليهم السلام

ينقل الشيخ عبد الرحمن بن حسن آل الشيخ رحمه الله في فتح المجيد [تحقيق: د. الوليد بن عبد الرحمن آل فريان ط. دار الصميعي (1/429)] عند شرحه لـ(باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك) كلامًا لشيخ الإسلام ابن تيمية مقرًا له فيقول: «قال شيخ الإسلام رحمه الله: فانظر هذه السنة كيف مخرجها من أهل المدينة وأهل البيت الذين لهم من رسول الله صلى الله عليه وسلم قرب النسب وقرب الدار؛ لأنهم إلى ذلك أحوج من غيرهم، فكانوا له أضبط.اهـ».
وقال في باب من جحد شيئًا من الأسماء والصفات (2/674): «علي: هو أمير المؤمنين أبو الحسن علي بن أبي طالب، وأحد الخلفاء الراشدين».
فهاهو أحد أحفاد الشيخ محمد بن عبد الوهاب، ينقل عن شيخ الإسلام مقرًا له أن أهل البيت بقربهم من النبي صلى الله عليه وسلم نسبًا ودارًا، هم مخرج السنة، وهم لها أضبط، ويرى أن علي بن أبي طالب؛ أحد الخلفاء الراشدين المهديين، ويرى أنه من أسبق السابقين، وما ذلك إلا لمعرفته بحق آل بيت رسول الله صلى الله عليه وسلم، وتعظيم قدرهم؛ واتباعه لما أمر الله به في كتابه، ورسوله صلى الله عليه وسلم في سنته.
صح في فضائل أهل البيت أحاديث كثيرة
قال أبناء الإمام محمد بن عبد الوهاب والشيخ حمد بن ناصر المعمر: «وأما السؤال عما ورد في فضائل أهل بيت النبي صلى الله عليه وسلم؟ فنقول: قد صح في فضائل أهل البيت أحاديث كثيرة؛ وأما كثير من الأحاديث التي يرويها من صنّف في فضائل أهل البيت، فأكثرها لا يصححه الحفاظ، وفيما صح في ذلك كفاية». (الدرر السنية: 1/208)
علي رضي الله عنه رابع الخلفاء الراشدين المهديين

سئل الشيخ سليمان بن سحمان(1) مسألة حول الهجرة فكان من جوابه: «...ومن عاب ذلك أو أنكره، فقد عاب على أصحاب رسول الله صلى الله عليه وسلم، خصوصًا أمير المؤمنين علي بن أبي طالب رضي الله عنه، وقد قال صلى الله عليه وسلم: (عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي، تمسكوا بها وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور؛ فإن كل محدثة بدعة، وكل بدعة ضلالة) وعلي رضي الله عنه رابع الخلفاء الراشدين المهديين، الذين أمرنا رسول الله صلى الله عليه وسلم أن نتمسك بسنتهم وهديهم، فمن أنكر ما ذكرناه وعابه، فقد أخطأ وأضاع نصيبه من العلم، وتكلَّف ما لا علم له به» (الدرر السنية: 1/59).
وجاء في كتابه الضياء الشارق [تحقيق: عبد السلام آل عبد الكريم ط: دار العاصمة 1412هـ] (ص:552) تحت حديث استسقاء عمر رضي الله عنه بدعاء العباس رضي الله عنه عم النبي صلى الله عليه وسلم قوله: «...ولما مات النبي صلى الله عليه وسلم توسلوا بدعاء العباس، واستسقوا به، ولهذا قال الفقهاء: يستحب الاستسقاء بأهل الخير والدين، والأفضل أن يكونوا من أهل بيت النبي صلى الله عليه وسلم ».
وجاء في كتابه الحجج الواضحة الإسلامية [تحقيق: محمد الفوزان ط: مكتبة الرشد 1420هـ] (ص:312) عند كلامه على حديث (أذكركم الله في أهل بيتي) الذي رواه مسلم (2408) قوله رحمه الله: «...فيه الحض على محبتهم [يعني أهل البيت] وموالاتهم، ومعرفة حقوقهم... إلخ».
__________
(1) هو العلامة الفهامة شاعر الدعوة، من بلاد عسير جنوب الجزيرة العربية، توفي عام (1349هـ).

ففي هذه النصوص المباركة يبين هذا العَلَم مدى حب أتباع هذه الدعوة المباركة -والتي هي امتداد لمنهج السلف الصالح أهل السنة والجماعة- لأهل البيت عليهم السلام، فهو يستنكر ويشنع على من ينكر سنة الخليفة الراشد المهدي علي بن أبي طالب، ويبين خطر هذا الصنيع بقوله: (فقد أخطأ وأضاع نصيبه من العلم، وتكلّف ما لا علم له)، كذلك ما تضمنه كلامه حول مسألة الاستسقاء من تعظيم لآل البيت عليهم السلام ومعرفة فضلهم..
محبة أهل البيت عليهم السلام واجبة من وجوه
قال الشيخ الفهامة علامة القصيم /عبد الرحمن بن ناصر ابن سعدي رحمه الله في كتابه التنبيهات اللطيفة فيما احتوت عليه العقيدة الواسطية من المباحث المنيفة (ص:121) عند شرحه لكلام شيخ الإسلام ابن تيمية في موقف أهل السنة والجماعة من آل بيت النبي صلى الله عليه وسلم، قال:
«...فمحبة أهل بيت النبي صلى الله عليه وسلم واجبة من وجوه، منها: لإسلامهم، وفضلهم، وسوابقهم. ومنها: لما تميزوا به من قرب النبي صلى الله عليه وسلم، واتصال نسبه. ومنها: لما حث عليه، ورغّب فيه، ولما في ذلك من علامة محبة الرسول صلى الله عليه وسلم ».
فانظر إلى كلام هذا العلامة المحقق، والذي بيّن فيه أن محبة أهل بيت النبي صلى الله عليه وسلم واجبة من وجوه، وليس من وجه واحد، وهذا يدل على عظم المحبة ورسوخها.
يجب أَن يُحب أهل البيت زيادة على غيرهم من المسلمين
قال الشيخ العلامة محمد بن إبراهيم رحمه الله في الجزء الأول من فتاواه (ص:254): « (فضل أَهل البيت، والاعتدال في محبتهم).
- فضيلة أَهل البيت معلومة، والأَدلة على ما لهم من الميزة على من سواهم من أَجل أَنهم من البيت وقرابة النبي معلومة، فيجب أَن يحبوا زيادة على غيرهم من المسلمين».
هذه هي عقيدة أحد أحفاد الشيخ محمد بن عبد الوهاب المعاصرين رحمهم الله أجمعين، وهي أنه: «يجب أَن يُحبوا زيادة على غيرهم من المسلمين».

تسمية من ينتسب إلى آل بيت النبوة بـ(السيد) أو (بالشريف):
يكثر وينتشر في كلام الإمام العلامة محمد بن إبراهيم آل الشيخ تسمية من ينتسب إلى آل بيت النبوة بـ(السيد) أو (الشريف) وقد نقلت بعضًا من هذه المواضع التي أطلق فيها هذين الوصفين من كتابه مجموع الفتاوى؛ وهي تبين عظيمَ إجلال هذا الإمام لأهل البيت عليهم السلام، ووافرَ محبته لهم:
قال رحمه الله: «الحمد لله والصلاة والسلام على من لا نبي بعده:
وبعد: فقد سألني الشريف ناصر بن صامل عن السماح بإقامة الجمعة في مسجدهم الواقع في محلتهم الحزم من قرايا رنية...». [مجموع فتاوى ورسائل الشيخ محمد بن إبراهيم (3/32)].
وقال أيضًا: «..والسيد فضيلة الشيخ عباس مالكي، وفضيلة الشيخ محمد الحركان رئيس المحكمة الكبرى بجدة، بمشاركة محمد بن لادن مدير الإنشاءات الحكومية، ومحمد صالح القزاز، والمعلم حسين عجاج، والمهندسين الفنيين طارق الشواف وطه قرملي، حول توسيع المطاف...».
[مجموع فتاوى ورسائل الشيخ محمد بن إبراهيم (5/13)]
وقال: «من محمد بن إبراهيم إلى حضرات أصحاب الفضيلة المشايخ الكرام: الشيخ عبدالله بن جاسر رئيس هيئة التمييز بمكة، الشيخ سليمان بن عبيد رئيس المحكمة الكبرى بمكة، الشيخ السيد علوي عباس مالكي المدرس بالمسجد الحرام، الشيخ عبدالعزيز بن فوزان عضو هيئة التمييز بمكة المكرمة.. المحترمين:
السلام عليكم ورحمة الله وبركاته.. وبعد:...».
[مجموع فتاوى ورسائل الشيخ محمد بن إبراهيم (5/172)]
وقال عليه رحمة الله: «من محمد بن إبراهيم إلى المكرم الشريف مكرم بن عبد الكريم الراجحي.. سلّمه الله:
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد جرى الاطلاع على استفتائك الموجه إلينا منك بخصوص ابنتك، وسؤالك عن زواجها من غير الأشراف..».
[مجموع فتاوى ورسائل الشيخ محمد بن إبراهيم (10/121)]
وقال: «من محمد بن إبراهيم إلى حضرة المكرم السيد علي البار المحترم:

السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد وصل إلينا كتابك الذي تستفتي به عن الرباط الموقوف على السادة العلوية بموجب شرط الواقف المرفقة صورته...».
[مجموع فتاوى ورسائل الشيخ محمد بن إبراهيم (9/74)]
وقال: «وبالاطلاع على صكي الوقفية الصادرين من المحكمة الكبرى بمكة برقم (31) في (20/1/1331) ورقم (128) في (19/12/1331 هـ) المتضمن أولهما أن السيد عبدالله الدباغ أنهى بأن أخاه محمد توفي وكان ناظرًا على أوقاف الرباط وقف الشريفة لبابه بنت السلطان إسماعيل الكائنة بمكة بمحلة جياد، وكامل الدار الكائنة بمحلة الشامية بخط سويقة، وكامل الدار الكائنة بشعب عامر، أوقفهما سلطان المغرب الحسن، وذكر مصرف الوقف وشروطه، إلى آخر ما ذكر...».
[مجموع فتاوى ورسائل الشيخ محمد بن إبراهيم (9/42)]
وقال: «من محمد بن إبراهيم إلى حضرة المكرم الأستاذ السيد علوي مالكي. المحترم:
السلام عليكم ورحمة الله وبركاته.. وبعد:
ثم إنه وصل إلي كتابكم الكريم المؤرخ في (29/75) وبرفقه النسخة من المجموع الذي ألفه فضيلتكم، وقد اطلعت عليه وقرأنا منه بحثكم المعنون بكلمة (التحذير من التبشير) في صحيفة (173و74و75) وقد وجدناه أحسن شيء جزاكم الله خيرًا ووفقكم، وسنعود إن شاء الله إلى قراءة المجموع كله، وسنجده إن شاء الله أنفع شيء للمجموع، وفقنا الله وإياكم لما فيه مرضاته، وجعلنا وإياكم هداة مهتدين، والسلام عليكم ورحمة الله.(ص/م 1411 في 1/2/1375هـ)».
[مجموع فتاوى ورسائل الشيخ محمد بن إبراهيم (13/120-121)].
فهل يستطيع منصف بعد هذا أن يقول: إن الشيخ محمد بن عبد الوهاب وأتباعه يبغضون آل البيت عليهم السلام.
فضيلة علي رضي الله عنه وزيادة منقبته

قال العلامة عبد الرحمن بن قاسم النجدي رحمه الله في حاشيته على (الروض المربع: 3/330) في مسألة تحريم الزكاة على بني هاشم.. في الحاشية رقم (4): «... وعلله صلى الله عليه وسلم بكونها "أوساخ الناس" فحرمت عليه صلى الله عليه وسلم، وآل بني هاشم، ومواليهم فقط لشرفهم».
وقال رحمه الله في (حاشيته على كتاب التوحيد ص:61) تحت حديث: (لأعطين الراية غدًا رجلًا يحب الله ورسوله، ويحبه الله ورسوله، يفتح الله على يديه. فبات الناس يدوكون ليلتهم أيهم يعطاها. فلما أصبحوا غدوا على رسول الله صلى الله عليه وسلم كلهم يرجو أن يعطاها. فقال: أين علي بن أبي طالب؟)
قال رحمه الله: «.. وفيه فضيلة علي رضي الله عنه، وزيادة منقبته؛ لشهادة رسول الله صلى الله عليه وسلم له بذلك بخصوصه... إلى أن قال: لكن هذا الحديث من أحسن ما يحتج به على النواصب، الذين لا يتولونه، أو يكفرونه، أو يفسقونه كالخوارج... إلخ».
هذه هي عقيدة الشيخ محمد بن عبد الوهاب وأتباعه من بعده والتي هي عقيدة أهل السنة والجماعة قاطبة، وهو أن كل من لم يتولّ عليًا رضي الله عنه فهو ناصبي مبتدع.
فاطمة عليها السلام ممن كَمُل من النساء وهي سيدة نساء أهل الجنة
جاء في (فتاوى اللجنة الدائمة: 3/235) تبشير الرسول صلى الله عليه وسلم فاطمة رضي الله عنها بأنها سيدة نساء أهل الجنة.

وفي (فتاوى ومقالات ابن باز: 7/402): «...الكامل من الرجال كثير، ولكن محمدًا صلى الله عليه وسلم هو أكملهم، وأفضلهم؛ لما ثبت عن النبي صلى الله عليه وسلم أنه قال: (كَمُل من الرجال كثير، ولم يكمل من النساء إلا مريم ابنة عمران وآسية ابنة مزاحم - يعني زوجة فرعون - وفضل عائشة على النساء كفضل الثريد على سائر الطعام) وثبت عنه صلى الله عليه وسلم ما يدل على أن خديجة بنت خويلد رضي الله عنها أم أولاده صلى الله عليه وسلم ممن كمل من النساء، وهكذا فاطمة ابنته صلى الله عليه وسلم ثبت عنه صلى الله عليه وسلم أنها سيدة نساء أهل الجنة، فهؤلاء الخمس هنَّ الكاملات من النساء رضي الله عنهنَّ جميعًا».
هذه هي العقيدة التي يدين بها أتباع الإمام محمد بن عبد الوهاب والتي يصرح بها أكابر علمائهم، وهي أن فاطمة الزهراء عليها السلام ممن كمُل من النساء، وأنها سيدة نساء العالمين في الجنة.
علي بن أبي طالب رضي الله عنه من أفضل المهديين
قال الشيخ حمود بن عبد الله التويجري النجدي رحمه الله في كتابه (الاحتجاج بالأثر على من أنكر المهدي المنتظر: ص:17): «...وأما الإجماع: فهو إجماع أهل السنة والجماعة على تسمية أبي بكر وعمر وعثمان وعلي رضي الله عنهم بالخلفاء الراشدين المهديين... إلخ».
وقال (ص:113): «وليعلم أن أفضل المهديين بعد رسول الله صلى الله عليه وسلم نبي الله عيسى ابن مريم، وأفضل المهديين بعده أبو بكر وعمر وعثمان وعلي رضي الله عنهم ».
وقال كذلك (ص:709): « فأهل السنة.. يتولون جميع المؤمنين، ويعرفون قدر الصحابة وفضلهم، ويرعون حقوقهم وحقوق أهل البيت، ولا يرضون بما فعله المختار بن أبي عبيد وغيره من الكذابين، ولا ما فعله الحجاج وغيره من الظالمين».
الشيخ محمد بن عبد الوهاب وأتباعه كلهم يحبون آل رسول الله صلى الله عليه وآله وسلم ويتقربون إلى الله بمحبتهم
سئل سماحة الإمام عبد العزيز ابن باز رحمه الله:

هل صحيح أن الوهابية تناصب آل البيت العداء، وأنها تنتقص من سيد الخلق؟ وما حقيقة الدعوة الوهابية؟ ولماذا تحارب بهذا الشكل؟
فكان مما قال: «الشيخ محمد رحمه الله وأتباعه الذين ناصروا دعوته، كلهم يحبون أهل بيت رسول الله صلى الله عليه وسلم الذين ساروا على نهجه عليه الصلاة والسلام، ويعرفون فضلهم، ويتقربون إلى الله سبحانه بمحبتهم والدعاء لهم بالمغفرة والرحمة والرضا، كالعباس بن عبد المطلب عم رسول الله صلى الله عليه وسلم وأبنائه، وكالخليفة الرابع الراشد علي بن أبي طالب رضي الله عنه، وأبنائه الحسن والحسين ومحمد رضي الله عنهم، ومن سار على نهجهم من أهل البيت في توحيد الله وطاعته، وتعظيم شريعته». [من أسئلة صحيفة المسلمون، بإملاء سماحة الإمام عبد العزيز بن باز في (12/3/1417هـ)].
وقال في رسالة له (مفهوم الأحاديث المتعلقة بالفتن: 7/363): «ومن هذا الباب ما جرى بين علي ومعاوية رضي الله عنهما، فإن المصيب عند أهل السنة هو علي وهو مجتهد وله أجران، ومعاوية ومن معه مخطئون وبغاة عليه لكنهم مجتهدون طالبون للحق، فلهم أجر واحد رضي الله عن الجميع».
وقال رحمه الله في رسالة له بعنوان: (الوصية بكتاب الله القرآن الكريم: 9/14):
«...وقال النبي صلى الله عليه وسلم للناس يوم عرفة في حجة الوداع: (إني تارك فيكم ما لن تضلوا إن اعتصمتم به: كتاب الله) ويقول صلى الله عليه وسلم أيضًا: (إني تارك فيكم ثقلين: أولهما كتاب الله فيه الهدى والنور فخذوا بكتاب الله واستمسكوا به. ثم قال: وأهل بيتي، أذكركم الله في أهل بيتي) يعني بهم زوجاته وقراباته من بني هاشم، يذكر الناس بالله في أهل بيته بأن يرفقوا بهم، وأن يحسنوا إليهم، ويكفوا الأذى عنهم، ويوصوهم بالحق، ويعطوهم حقوقهم ما داموا مستقيمين على دينه متبعين لشريعته عليه الصلاة والسلام».
وجاء في: (مجموع فتاوى ومقالات متنوعة: 9/290-291):

س: تكثر عندنا المناداة بكلمة «سيد فلان» وذلك لكونه يرجع في النسب إلى أسر معينة هل يصح هذا؟
ج: «إذا عرف بهذا فلا بأس؛ لأن كلمة (السيد) تطلق على رئيس القوم، وعلى الفقيه، والعالم، وعلى من كان من ذرية فاطمة من أولاد الحسن والحسين، كل هذا اصطلاح بين الناس معروف. وكانت العرب تسمي رؤساء القبائل والكبراء "سادة" "سيد بني فلان، فلان" ومثلما قال النبي صلى الله عليه وسلم لما سأل بعض العرب: من سيدكم يا بني فلان؟ من سيدكم يا بني فلان أي: من رئيسكم.
وقال صلى الله عليه وسلم في الحسن: (إن ابني هذا سيد، ولعل الله أن يصلح به بين فئتين عظيمتين من المسلمين)... إلخ».
هذه هي عقيدة الشيخ محمد بن عبد الوهاب التي اعتقدها ونشرها في كتبه، والتي استقاها من كتاب الله سبحانه، وسنة رسوله صلى الله عليه وسلم، وقد سار عليها جميع أتباعه ومحبيه من بعده، فها هو إمام هذا العصر يصرح بهذه العقيدة بكل وضوح وبيان قائلًا: «الشيخ محمد رحمه الله وأتباعه الذين ناصروا دعوته، كلهم يحبون أهل بيت رسول الله صلى الله عليه وسلم الذين ساروا على نهجه عليه الصلاة والسلام، ويعرفون فضلهم، ويتقربون إلى الله سبحانه بمحبتهم والدعاء لهم بالمغفرة والرحمة والرضا».
من أصول أهل السنة والجماعة أنهم يحبون آل بيت رسول الله
صلى الله عليه وآله وسلم
قال العلامة الشيخ محمد بن عثيمين رحمه الله [في المجلد الثالث من الفتاوى سؤال (469)]: «... فأما السيد في النسب فالظاهر أن المراد به من كان من نسل رسول الله صلى الله عليه وسلم، وهم أولاد فاطمة رضي الله عنها – أي: ذريتها من بنين وبنات - وكذلك الشريف، وربما يراد بالشريف من كان هاشميًا... ».

وقال رحمه الله (مجموع الفتاوى: 4/307): «آل بيت النبي صلى الله عليه وسلم: آل بيت النبي صلى الله عليه وسلم زوجاته وكل من تحرم عليه الزكاة من أقاربه المؤمنين كآل علي وجعفر والعباس ونحوهم، والواجب نحوهم المحبة والتوقير والاحترام؛ لإيمانهم بالله ولقرابتهم من النبي صلى الله عليه وسلم، ولتنفيذ الوصية التي عهد بها رسول الله صلى الله عليه وسلم حيث قال: (أذكركم الله في أهل بيتي) ولأن ذلك من كمال الإيمان؛ لقوله صلى الله عليه وسلم: (والله لا يؤمنون حتى يحبوكم لله ولقرابتي).
وقال كذلك في شرح لمعة الاعتقاد (مجموع الفتاوى: 5/78-79): «وهؤلاء الأربعة هم الخلفاء الراشدون المهديون الذين قال فيهم النبي صلى الله عليه وسلم: (عليكم بسنتي، وسنة الخلفاء الراشدين من بعدي، عضوا عليها بالنواجذ).
وقال فيها أيضًا (مجموع الفتاوى: 5/80-81): «وممن شهد له النبي صلى الله عليه وسلم بالجنة الحسن، والحسين، وثابت بن قيس.
قال النبي صلى الله عليه وسلم: (الحسن والحسين سيدا شباب أهل الجنة). رواه الترمذي، وقال: حسن صحيح.
وقال صلى الله عليه وسلم في ثابت بن قيس: (إنك لست من أهل النار، ولكنك من أهل الجنة). رواه البخاري.
فالحسن سبط رسول الله صلى الله عليه وسلم، وريحانته، وهو أمير المؤمنين ابن أمير المؤمنين علي بن أبي طالب، ولد في (15رمضان سنة 3 هـ) ومات في المدينة ودفن في البقيع في ربيع الأول سنة (50 هـ).
والحسين سبط رسول الله صلى الله عليه وسلم وريحانته، وهو ابن علي بن أبي طالب رضي الله عنه، ولد في شعبان سنة (4هـ) وقتل في كربلاء في (10 محرم سنة 61هـ)... ».

وقال في شرح الواسطية (ص:588) [ط: الأولى. دار الثريا]: «فنحن نشهد الله عز وجل على محبة هؤلاء الصحابة، ونثني عليهم بألسنتنا بما يستحقون، ونبرأ من طريقين ضالين: طريق الروافض الذين يسبون الصحابة ويغلون في آل البيت، ومن طريق النواصب الذين يبغضون آل البيت، ونرى أن لآل البيت إذا كانوا صحابة ثلاثة حقوق: حق الصحابة، وحق الإيمان، وحق القرابة من رسول الله صلى الله عليه وسلم ».
وقال فيها عند شرحه لقول المصنف: "ويحبون أهل بيت رسول الله صلى الله عليه وسلم …" (ص:608-610): «أي: ومن أصول أهل السنة والجماعة أنهم يحبون آل بيت رسول الله صلى الله عليه وسلم، يحبونهم لأمرين: للإيمان، وللقرابة من رسول الله صلى الله عليه وسلم، ولا يكرهونهم أبدًا.
وعلى هذا فلا يمكن أن نحب عليًا حتى نبغض أبا بكر وعمر، وكأن أبا بكر وعمر أعداء لعلي بن أبي طالب، مع أنه تواتر النقل عن علي رضي الله عنه أنه كان يثني عليهما على المنبر.
فنحن نقول: إننا نُشهد الله على محبة آل بيت رسول الله صلى الله عليه وسلم وقرابته، نحبهم لمحبة الله ورسوله...
"وقال أيضًا للعباس عمه وقد اشتكى إليه أن بعض قريش يجفو بني هاشم فقال: (والذي نفسي بيده لا يؤمنون حتى يحبوكم لله ولقرابتي)".
أقسم صلى الله عليه وسلم أنهم لا يؤمنون، أي: لا يتم إيمانهم، حتى يحبوكم لله، وهذه المحبة يشاركهم فيها غيرهم من المؤمنين؛ لأن الواجب على كل إنسان أن يحب كل مؤمن لله، لكن قال: "ولقرابتي": فهذا حب زائد على المحبة لله، ويختص به آل البيت قرابة النبي عليه الصلاة والسلام...
فعقيدة أهل السنة والجماعة بالنسبة لآل البيت: أنهم يحبونهم ويتولونهم، ويحفظون فيهم وصية الرسول صلى الله عليه وسلم في التذكير بهم، ولا ينزلونهم فوق منزلتهم، بل يتبرؤون ممن يغلو فيهم، حتى يوصلوهم إلى حد الألوهية...".

وقال في منهاج أهل السنة والجماعة (مجموع الفتاوى: 5/204): «...كذلك أيضًا أهل السنة والجماعة يقولون: إن بعض الصحابة له مزية ليست لغيرهم فيجب أن ننزلهم في منازلهم، فإذا كان الصحابي من آل بيت الرسول عليه الصلاة والسلام كعلي بن أبي طالب، وحمزة، والعباس، وابن عباس وغيرهم فإننا نحبه أكثر من غيره من حيث قربه من الرسول عليه الصلاة والسلام، لا على سبيل الإطلاق...
إلى أن قال: وأهل السنة والجماعة في آل البيت لا يغلون غلو الروافض، ولا ينصبون العداوة لهم نصب النواصب، ولكنهم وسط بين طرفين، يعرفون لهم حقهم بقرابتهم من الرسول عليه الصلاة والسلام، ولكنهم لا يتجاوزون بهم منزلتهم».
وقال رحمه الله في شرح السفارينية عند شرح البيت رقم (184): «...نحن نحب آل البيت المؤمنين منهم؛ لكونهم مؤمنين، ولكونهم من قرابة الرسول عليه الصلاة والسلام، ونفضلهم على غيرهم بهذا المعنى، لكن لا نعطيهم الفضل المطلق، بل ننزلهم منزلتهم، وهم- أعني آل البيت- يرضون بهذا غاية الرضا، وكان أمير المؤمنين علي بن أبي طالب رضي الله عنه وهو إمام أهل البيت كان رضي الله عنه يقول على منبر الكوفة يعلن: (خير هذه الأمة بعد نبيها أبو بكر ثم عمر)... ».
وقال كذلك فيها عند كلامه على الروافض والنواصب في شرح البيت (151): «...أما الذين ينصبون العداوة لآل البيت فمن يطيعهم؟!!
من يطيع من يسب علي بن أبي طالب رضي الله عنه؟!!
كل الناس ينفرون مما ذهبوا إليه... إلخ».
وقال رحمه الله أيضًا: «أناس بالعكس صاروا نواصب، نصبوا العداوة لآل البيت وعلى رأسهم علي بن أبي طالب رضي الله عنه، وجعلوا يسبونهم ويلعنونهم والعياذ بالله، هؤلاء أيضًا اعتدوا في حق آل البيت، فيا ويل الطرفين: هؤلاء وهؤلاء... إلخ».
وقال تحته كذلك: «وقد اشتهر علي بن أبي طالب رضي الله عنه بسعة علمه وذكائه».

وقال رحمه الله في شرح الأربعين النووية تحت حديث رقم (11): « (عن أبي محمد الحسن بن علي) سبط رسول الله صلى الله عليه وسلم رضي الله عنه وعن أبيه وأمه، وهو ابن بنت رسول الله صلى الله عليه وسلم، وهو أفضل الحسنين؛ فإن النبي صلى الله عليه وسلم أثنى عليه وقال: (إن ابني هذا سيد، وسيصلح الله به بين فئتين من المسلمين)، فأصلح الله بين الفئتين المتنازعتين، حين تنازل عن الخلافة لمعاوية بن أبي سفيان، فنال بذلك السيادة».
فانظر أيها القارئ الكريم إلى أقوال هذا الإمام رحمه الله وتأمل في قوله: «إننا نُشهد الله على محبة آل بيت رسول الله صلى الله عليه وسلم وقرابته» واسأل نفسك بصدق وتجرد: هل يُطلب بعد هذا دليل على محبة أهل السنة والجماعة -والذين منهم الشيخ محمد بن عبد الوهاب وأتباعه- لأهل البيت عليهم السلام؟!!
كتاب في فضل آل بيت النبي عليهم السلام وفقههم
للشيخ محمد بن العلامة عبد الرحمن بن قاسم النجدي رحمه الله كتاب مفرد في موقف أهل السنة والجماعة من آل بيت النبي صلى الله عليه وسلم، وقد وسمه رحمه الله بـ(آل رسول الله صلى الله عليه وسلم وأولياؤه) وذكر فيه عقائدهم، وفضائلهم، وفقههم، وفقهاءهم. وقد لخصه رحمه الله من كتاب (منهاج السنة النبوية لشيخ الإسلام ابن تيمية رحمه الله).
وهذا إنما يدل على عظيم المحبة والموالاة؛ وصادق الحب والتقدير لآل بيت رسول الله عليهم السلام.
أفضل أهل البيت علي وفاطمة والحسن والحسين عليهم السلام
قال الشيخ عبد العزيز السلمان رحمه الله في كتابه (الكواشف الجلية عن معاني الواسطية: ص:700): «وأهل بيت رسول الله صلى الله عليه وسلم الذين حرمت عليهم الصدقة، وهم آل علي وآل جعفر وآل العباس وبنو الحارث بن عبد المطلب، وكذلك أزواجه من أهل بيته كما دل عليه سياق آية الأحزاب، وأفضلهم علي رضي الله عنه وفاطمة والحسن والحسين الذين أدار عليهم الكساء وخصهم بالدعاء... إلى أن قال: قال القحطاني:

أكرم بفاطمة البتول وبعلها……وبمن هما لمحمد سبطان
غصنان أصلهما بروضة أحمد…لله در الأصل والغصنان
فأهل السنة يحبون أهل بيت رسول الله صلى الله عليه وسلم ويحترمونهم ويكرمونهم لقرابتهم من رسول الله صلى الله عليه وسلم ولإسلامهم وسبقهم وحسن بلائهم في نصرة دين الله، وغير ذلك من فضائلهم؛ فاحترامهم ومحبتهم والبر بهم من توقيره صلى الله عليه وسلم واحترامه... إلخ».
وهاهو أحد أتباع الشيخ محمد بن عبد الوهاب رحمه الله يرى وجوب محبة آل البيت واحترامهم وإكرامهم، وعلى رأسهم أفضل أهل البيت علي وفاطمة والحسنين عليهم السلام.
علي بن أبي طالب رضي الله عنه من أعقل الناس وأحزمهم وأعلم الصحابة وأحفظهم
قال الشيخ عبد الله بن جبرين كما في (فتاواه: ص:35-36) [ط. المكتبة التوفيقية]:
«..علي بن أبي طالب رضي الله عنه كان من أعقل الناس وأحزمهم، وقد اشتهر بالشجاعة والإقدام، أما أول أمره فقد كان في كفالة النبي صلى الله عليه وسلم في صغره، ولما نزل الوحي كان صغيرًا، فهو أول من أسلم من الصبيان، ثم لازم النبي صلى الله عليه وسلم قبل الهجرة، ولم يكن قادرًا على الدفاع عنه لصغره، ولكونه على دينه، وعند خروج النبي صلى الله عليه وسلم من مكة صحبة أبي بكر رضي الله عنه خلفه فنام على فراشه، ثم بعد الهجرة تزوج بفاطمة فولدت له الحسن والحسين ومحسنًا وأم كلثوم، وماتت بعد موت أبيها بنصف عام، وتزوج بعدها فولد له أولاد من غيرها، ولما قتل عثمان رضي الله عنه بايعه أهل المدينة بالخلافة، وخرج عليه أهل الشام مطالبين بقتلة عثمان، وكذا خرج عليه بعض الصحابة وتوجهوا نحو العراق للطلب بالثأر من قتلة عثمان، ولم تتم له الخلافة لكثرة الفتن.
أما أعماله فهو أنه ملازم للنبي صلى الله عليه وسلم في غزواته إلا أنه خلفه في غزوة تبوك على أهله، وبعثه في سنة تسع بعد أبي بكر، ليبلغ الأمان والتعليم للحجاج.

أما علمه وفقهه فهو من أعلم الصحابة وأحفظهم، ولو خلُص علمه لكان فيه الخير الكثير، وكان يأخذ بالنقل والدليل، فإن لم يجد نصًا اجتهد برأيه كما أفتى في قضية الزبية وغيرها».
وجاء في شرحه للمعة الاعتقاد(ص:171)[ط. دار الصحيحين] ما يلي: «ونشهد بالجنة لكل من شهد له رسول الله صلى الله عليه وسلم بالجنّة كالحسن والحسين».
وجاء في شرحه (للعقيدة الواسطية: 2/225) ما يلي: «...والحاصل أن أهل السنة يترضون عن أهل البيت ويحفظون فيهم وصية رسول الله صلى الله عليه وسلم في هذا الحديث: (أذكركم الله في أهل بيتي) [أخرجه مسلم (2408)]، كذلك أيضًا يحذرون من نقص العقيدة والإيمان الذي توعّد به النبي صلى الله عليه وسلم في هذا الحديث، لما أخبره العباس أن بعض قريش يجفو بني هاشم قال: (والذي نفسي بيده لا يؤمنوا حتى يحبوكم لله ولقرابتي) [أخرجه أحمد في المسند (1/207) وصححه أحمد شاكر] يعني لا يكون إيمانهم كاملًا ولا تكمل متابعتهم إلا إذا أحبوكم لله، يعني لكونكم مؤمنين بالله متبعين لسنة رسوله، وكذلك أيضًا يحبونكم لقرابة النبي صلى الله عليه وسلم ».
الذين يحبون عليًا رضي الله عنه هم أهل السنة والجماعة
قال الشيخ صالح الفوزان عند قول شيخ الإسلام في العقيدة الواسطية [(ص:195) ط. مكتبة المعارف]: «ويحبون أهل بيت رسول الله صلى الله عليه وسلم ويتولونهم ويحفظون فيهم وصية رسول الله صلى الله عليه وسلم حيث قال يوم غدير خم: (أذكركم الله في أهل بيتي)».
قال حفظه الله: «بيّن الشيخ رحمه الله في هذا مكانة أهل البيت عند أهل السنة والجماعة، وأنهم يحبون أهل بيت رسول الله صلى الله عليه وسلم.

«أهل البيت» هم آل النبي صلى الله عليه وسلم الذين حرمت عليهم الصدقة، وهم آل علي وآل جعفر وآل عقيل وآل العباس وبنو الحارث بن عبد المطلب، وأزواج النبي صلى الله عليه وسلم وبناته من أهل بيته كما قال تعالى: ((إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمْ الرِّجْسَ أَهْلَ الْبَيْتِ)) [الأحزاب:33].
فأهل السنة يحبونهم ويحترمونهم ويكرمونهم؛ لأن ذلك من احترام النبي صلى الله عليه وسلم وإكرامه، ولأن الله ورسوله قد أمرا بذلك، قال تعالى: ((قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْراً إِلاَّ الْمَوَدَّةَ فِي الْقُرْبَى)) [الشورى:23].
وجاءت نصوص من السنة بذلك - منها ما ذكره الشيخ - وذلك إذا كانوا متبعين للسنة مستقيمين على الملة كما كان عليه سلفهم كالعباس وبنيه وعلي وبنيه. أما من خالف السنة ولم يستقم على الدين فإنه لا تجوز محبته ولو كان من أهل البيت.
وقوله: «ويتولونهم» أي: يحبونهم، من الولاية بفتح الواو وهي المحبة، وقوله: «ويحفظون فيهم وصية رسول الله صلى الله عليه وسلم » أي: يعملون بها ويطبقونها «حيث قال يوم غدير خم» الغدير هنا مجمع السيل (وخم) قيل: اسم رجل نسب الغدير إليه، وقيل: هو الغيظة، أي: الشجر الملتف، نُسب الغدير إليها لأنه واقع فيها.
وهذا الغدير كان في طريق المدينة مر به النبي صلى الله عليه وسلم في عودته من حجة الوداع وخطب فيه، فكان من خطبته ما ذكره الشيخ (أذكركم الله في أهل بيتي) أي: أذكركم ما أمر الله به في حق أهل بيتي من احترامهم وإكرامهم والقيام بحقهم.
«وقال أيضًا للعباس عمه» هو العباس بن عبد المطلب بن هاشم بن عبد مناف «وقد اشتكى إليه» أي: أخبره بما يكره «أن بعض قريش يجفوه» الجفاء ترك البر والصلة «فقال» أي: النبي صلى الله عليه وسلم: (والذي نفسي بيده) هذا قسم منه صلى الله عليه وسلم (لا يؤمنون) أي: الإيمان الكامل الواجب (حتى يحبوكم لله ولقرابتي) أي: لأمرين:

الأول: التقرب إلى الله بذلك؛ لأنهم من أوليائه.
الثاني: لكونهم قرابة النبي صلى الله عليه وسلم، وفي ذلك إرضاء له وإكرام له. «وقال» النبي صلى الله عليه وسلم مبينًا فضل بني هاشم الذين هم قرابته: (إن الله اصطفى) أي: اختار، والصفوة الخيار (بني إسماعيل) ابن إبراهيم الخليل رضي الله عنه (واصطفى من بني إسماعيل كنانة) اسم قبيلة، أبوهم كنانة بن خزيمة (واصطفى من كنانة قريشًا) وهم أولاد مضر بن كنانة (واصطفى من قريش بني هاشم) وهم بنو هاشم بن عبد مناف (واصطفاني من بني هاشم) فهو محمد بن عبد الله بن عبد المطلب بن هاشم بن عبد مناف بن قصي بن كلاب بن مرة بن كعب بن لؤي بن غالب بن فهر بن مالك بن النضر بن كنانة بن خزيمة بن مدركة بن إلياس بن مضر بن نزار ابن معد بن عدنان.
والشاهد من الحديث: أن فيه دليلًا على فضل العرب، وأن قريشًا أفضل العرب، وأن بني هاشم أفضل قريش، وأن الرسول صلى الله عليه وسلم أفضل بني هاشم، فهو أفضل الخلق نفسًا، وأفضلهم نسبًا، وفيه فضل بني هاشم الذين هم قرابة الرسول صلى الله عليه وسلم ».
وقال حفظه الله في تقديمه لكتاب (شيخ الإسلام ابن تيمية لم يكن ناصبيًا) [(ص:5) ط: دار الوطن]: «...وأن الذين يحبون عليًا رضي الله عنه هم أهل السنة والجماعة، الذين يعتبرونه رابع الخلفاء الراشدين وأحد السابقين الأولين المهاجرين، وأحد العشرة المبشرين بالجنة... ».
وقال حفظه الله في (الفتاوى: 1/335) عند بيان المراد من قوله تعالى: ((قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْراً إِلاَّ الْمَوَدَّةَ فِي الْقُرْبَى)) [الشورى:23]:
«القول الثالث: أن المراد بالقربى أهل بيته صلى الله عليه وسلم، وأن معنى ذلك أن النبي صلى الله عليه وسلم طلب من الأمة أن يحبوا أهل بيته وأن يوقروهم، وهذا حق؛ فإن أهل بيت النبوة الصالحين منهم والمستقيمين على دين الله لهم حق تجب مراعاته بمودتهم واحترامهم وتوقيرهم بمقتضى الشريعة الإسلامية» .

وقال في (تعليقه المختصر على الطحاوية: ص:227) [ط. دار العاصمة]: «...فهذا موقف المسلمين من صحابة رسول الله صلى الله عليه وسلم، يستغفرون لهم، ويسألون الله أن لا يجعل في قلوبهم بغضًا للصحابة، وكذلك آل بيت الرسول، فلهم حق القرابة وحق الإيمان، ومذهب أهل السنة والجماعة: موالاة أهل بيت النبي عليه الصلاة والسلام.
وأما النواصب: فيوالون الصحابة، ويبغضون بيت النبي عليه الصلاة والسلام، ولذلك سموا بالنواصب؛ لنصبهم العداوة لأهل بيت النبي عليه الصلاة والسلام».
وقال فيها كذلك (ص:235): «وأول أهل البيت هم أزواج النبي صلى الله عليه وسلم؛ قال تعالى: ((إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمْ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيراً)) [الأحزاب:33]، هذا خطاب لهن.
فأول من يدخل في أهل البيت: زوجاته، ثم قرابته عليه الصلاة والسلام، وهم آل العباس وآل أبي طالب، وآل الحارث ابن عبد المطلب».
وقال حفظه الله في (شرحه للمعة الاعتقاد لابن قدامة رحمه الله ص:231) [ط: الأولى بإشراف عبد السلام السليمان]: «...المهاجرون أيضًا يتفاضلون، فأفضلهم على الإطلاق الخلفاء الراشدون: أبو بكر وعمر وعثمان وعلي؛ هؤلاء هم الخلفاء الراشدون، وهم أفضل صحابة رسول الله صلى الله عليه وسلم على الإطلاق».
وقال أيضًا (ص:234): «...علي بن أبي طالب، وهو الخليفة الرابع، وهو ابن عم النبي صلى الله عليه وسلم وزوج ابنته فاطمة وأبو الحسن والحسين سبطي النبي صلى الله عليه وسلم وسيدا شباب أهل الجنة؛ وجهاده وشجاعته معروفة رضي الله عنه، وعبادته وعلمه وزهده معروف... إلخ».
وقال (ص:239): «وشهد صلى الله عليه وسلم للحسن والحسين بأنهما من أهل الجنة، فقال صلى الله عليه وسلم: (الحسن والحسين سيدا شباب أهل الجنة) أخرجه أحمد في المسند (10999)».

وقال (ص:261) عند ذكر صلح الحسن بن علي مع معاوية بن أبي سفيان رضي الله عنهما: «...وهذا ذكره النبي صلى الله عليه وسلم في خبر من المعجزات، حين قال صلى الله عليه وسلم في الحسن رضي الله عنه: (إن ابني هذا سيد، وسيصلح الله به بين طائفتين عظيمتين من المسلمين) أخرجه البخاري (2704) فكان في تنازله رضي الله عنه لمعاوية مصالح عظيمة للمسلمين... إلخ».
وقال (ص:276-277): «... زيد بن علي من أئمة أهل البيت... [و] جعفر الصادق رحمه الله.. من علماء أهل السنة ومن علماء السلف... ».
ففي هذه النصوص المتكاثرة يبين الشيخ حفظه الله عقيدة أهل السنة والجماعة في آل البيت عليهم السلام أتم بيان وأوضحه، بل ويطلقها صريحة ومدوية فيقول: (وأن الذين يحبون عليًا رضي الله عنه هم أهل السنة والجماعة).
فهل يستمر -بعد كل هذا- أعداء هذه الدعوة المباركة برميها بأبشع التهم وأشنعها، وهي: بغض آل بيت النبوة عليهم السلام؟!
((وَقُلْ جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقاً)) [الإسراء:81]
الخاتمة نسأل الله حُسنها
إلى هنا وقف القلم، وأرجو أن يقف بهذا البيان كل كذب واتهام لهذا الشيخ وأتباعه الذين سخَّروا حياتهم كلها للذب عن دين الإسلام وحفظ جناب التوحيد وإخلاص العبادة لله تعالى ونبذ الشرك ومعاداة أصحابه، وتحقيق التوحيد ومحبة أهله.
وإني هنا أوجه ندائي إلى كل مسلم أن ينأى بعقله وفكره عن التبعية المذمومة، ويتحرر من التقليد الأعمى، وليس المطلوب منه أكثر من الوقوف بنفسه على مؤلفات ورسائل هذا العَلم وأتباعه الذين أساء إليهم الكثيرون وعرف قدرهم الكثيرون...
فإن كلماتهم رحمهم الله شاهدة لهم بحب آل البيت الكرام عليهم السلام واحترامهم ومعرفة حقوقهم والدفاع عنهم والتشرف بذكرهم وذكر فضائلهم ومناقبهم، وذم أعدائهم من النواصب وغيرهم.

أخي دونك كتب هذا الإمام: كتاب التوحيد، وكشف الشبهات، والأصول الثلاثة، والقواعد الأربعة، ونواقض الإسلام، وآداب المشي إلى الصلاة... إلى آخر كتبه ورسائله وفتاويه، ودونك كتب أئمة هذه الدعوة المباركة من بعده؛ اعرض ما تقرأه منها على كتاب الله تعالى وصحيح سنة نبيه عليه الصلاة والسلام، وانظر: هل ترى ما يخالف الكتاب والسنة؟
إن عقيدة الشيخ محمد بن عبد الوهاب وأبنائه وأتباعه في آل بيت رسول الله صلى الله عليه وسلم لا تخرج عما أوصى به النبي صلى الله عليه وسلم وما كان عليه السلف الصالح من محبة آل البيت ومودتهم ورعاية حقوقهم.
كل ذلك على المنهج الشرعي؛ بلا تقصير كما فعلت الخوارج الناصبة ومن وافقهم، ولا غلو كما فعل الغلاة ومن سلك سبيلهم، فليس من حق آل البيت الغلو فيهم، ولا اعتقاد قداستهم، ولا عصمتهم.
ورعاية حقوق آل بيت رسول الله صلى الله عليه وسلم مشروطة بشروطها، وهي استقامتهم على منهاج النبوة، أما من خرج عن الحق والسبيل فلا حق له.
وأخيرًا أقول لكل من ينتمي لأهل البيت: والله إنا نتقرب إلى الله بحبكم، ونسعد عندما نراكم متمسكين بسنة نبيكم وهديه صلى الله عليه وسلم، وأنتم -لا شك- أولى الناس من غيركم بحمل عقيدته وسنته ونشرها والدفاع عنها، ومكافحة كل بدعة دخيلة عليها. وأبشر الجميع بظهور جمع كريم من طلبة العلم السلفيين المنتمين نسبًا لأهل البيت، يتصدرون الناس في حمل الدعوة الصحيحة -زادهم الله توفيقًا- وأنصح بالرجوع إلى الرسالة القيمة: (العقيدة في أهل البيت بين الإفراط والتفريط) للدكتور سليمان السحيمي.
وصلى الله على محمد وآله وصحبه
والحمد لله رب العالمين
يا أهل بيت رسول الله حُبُّكُمُ
فرضٌ من الله في القرآنِ أنزله
يكفيكُمُ من عظيمِ الفخرِ أنَّكُمُ
من لم يصلِّ عليكم لا صلاةَ له
فهرس المحتويات
تقديم…2
مقدمة…3
الباعث على كتابة هذه الرسالة:…3
من هو محمد بن عبد الوهاب؟…6
وقفة تأمل وتحقيق…7

الشيخ يُسمي أبناءه بأسماء آل البيت عليهم السلام…9
نقله أحاديث الوصية بكتاب الله وأهل بيت رسوله عليه الصلاة والسلام…9
والاستشهاد بها…9
من الغلو إسقاط حقوق آل البيت عليهم السلام…10
سبق أهل البيت بكل فضل لطيب معدنهم…11
وكون النبي عليه الصلاة والسلام منهم…11
وجوب الصلاة على النبي عليه الصلاة والسلام…12
وعلى آل بيته في كل صلاة…12
لآل النبي عليه الصلاة والسلام على الأمة حق لا يشركهم فيه غيرهم وهم يستحقون من زيادة المحبة والموالاة ما لا يستحق غيرهم…12
تلقيبه عليًا رضي الله عنه بالمرتضى واعتقاده أنه من أفضل صحابة رسول الله صلى الله عليه وآله وسلم…13
ما أصيب به الحسين رضي الله عنه من الشهادة في يوم عاشوراء إنما كان كرامة من الله عز وجل أكرمه بها ومزيد حظوة ورفع درجة عند ربه وإلحاقًا له بدرجات أهل بيته الطاهرين…14
حديثٌ فيه فضيلة عظيمة لعلي رضي الله عنه وأرضاه…15
حديثٌ آخر فيه فضيلة عظيمة لعلي رضي الله عنه وأرضاه…16
فضيلة عظيمة لبضعة النبي عليه الصلاة والسلام فاطمة الزهراء رضي الله عنها…16
فاطمة الزهراء رضي الله عنها سيدة نساء العالمين…17
ذم من أنكر نسب آل البيت من جهة الحسن رضي الله عنه ووصفُهُم بأنهم أعداء لآل البيت عليهم السلام…17
وصف الحسن بن علي رضي الله عنه بأنه سيد وأن الله سيصلح به بين فئتين عظيمتين من المسلمين…18
تنزيه أهل البيت رضي الله عنهم من القبائح حاشاهم…18
الإمام علي بن أبي طالب وأصحابه أقرب إلى الحق من معاوية وأصحابه رضي الله عنهم أجمعين…19
إشارته رحمه الله إلى حرص الصحابة على مصاهرة النبي عليه الصلاة والسلام…20
النواصب.. أهل شر وجهل وظلم…20
موقف أئمة الدعوة السلفية من أهل البيت عليهم السلام…20
المتمسك بكتاب الله وسنة رسوله صلى الله عليه وآله وسلم وما عليه أهل البيت الشريف لا يضل في الدنيا ولا يشقى في الآخرة…21

أهل البيت رضوان الله عليهم لا شك في طلب حبهم ومودتهم لما ورد فيه من كتاب وسنة…22
حب علي رضي الله عنه علامة الإيمان وبغضه علامة النفاق…27
السنة.. مخرجها أهل المدينة وأهل البيت عليهم السلام…28
صح في فضائل أهل البيت أحاديث كثيرة…28
علي رضي الله عنه رابع الخلفاء الراشدين المهديين…29
وجاء في كتابه الحجج الواضحة الإسلامية [تحقيق: محمد الفوزان ط: مكتبة الرشد 1420هـ] (ص:312) عند كلامه على حديث (أذكركم الله في أهل بيتي) الذي رواه مسلم (2408) قوله رحمه الله: «...فيه الحض على محبتهم [يعني أهل البيت] وموالاتهم، ومعرفة حقوقهم... إلخ».…29
محبة أهل البيت عليهم السلام واجبة من وجوه…30
يجب أَن يُحب أهل البيت زيادة على غيرهم من المسلمين…30
فضيلة علي رضي الله عنه وزيادة منقبته…33
فاطمة عليها السلام ممن كَمُل من النساء وهي سيدة نساء أهل الجنة…33
علي بن أبي طالب رضي الله عنه من أفضل المهديين…34
الشيخ محمد بن عبد الوهاب وأتباعه كلهم يحبون آل رسول الله صلى الله عليه وآله وسلم ويتقربون إلى الله بمحبتهم…34
من أصول أهل السنة والجماعة أنهم يحبون آل بيت رسول الله…36
صلى الله عليه وآله وسلم…36
كتاب في فضل آل بيت النبي عليهم السلام وفقههم…40
أفضل أهل البيت علي وفاطمة والحسن والحسين عليهم السلام…40
علي بن أبي طالب رضي الله عنه من أعقل الناس وأحزمهم وأعلم الصحابة وأحفظهم…41
الذين يحبون عليًا رضي الله عنه هم أهل السنة والجماعة…42
الخاتمة نسأل الله حُسنها…46
فهرس المحتويات…49
تم الكتاب بحمد الله تعالى...


[تقديم] - من مشاهير المجددين

من مشاهير المجددين في الإسلام

[تقديم]
من مشاهير المجددين في الإسلام تقديم الحمد لله رب العالمين والعاقبة للمتقين والصلاة والسلام على عبده ورسوله وصفوته من خلقه وأمينه على وحيه نبينا وإمامنا محمد بن عبد الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين أما بعد:
فقد اطلعت على ما كتبه صاحب الفضيلة الدكتور صالح الفوزان المدرس بالمعهد العالي للقضاء بالرياض في ترجمة للإمامين العظيمين شيخ الإسلام ابن تيمية والشيخ محمد بن عبد الوهاب بن سليمان التميمي الحنبلي المجدد لما اندرس من معالم الإسلام في الجزيرة العربية في النصف الثاني من القرن الثاني عشر رحمهم الله جميعا رحمة واسعة وأسكنهما فسيح جناته وأجزاهما عن دعوتهما إلى الله وعن جهادهما في سبيله أحسن ما جزا به المحسنين فألفيتها ترجمة موجزة وافية بالمقصود من التعريف بحال الشيخين وما بذلاه من الجهود العظيمة في بيان حقيقة الإسلام والدعوة إليه والتعريف بالعقيدة الصحيحة التي سار عليها سلف الأمة من أصحاب النبي صلى الله عليه وسلم وعن أتباعهم بإحسان وفي بيان الرد على خصومهما وكشف الشبهات التي أوردوها وإيضاح ذلك بأوضح عبارة وألخص إشارة فجزاه الله خيرا وضاعف مثوبته وجعلنا وإياه وسائر إخواننا من دعاة الهدى وأنصار الحق إنه خير مسئول. ومن تأمل مؤلفات الشيخين ورسائلهما عرف حقيقة دعوتهما وسلامة عقيدتهما وأنهما قد سارا على الصراط المستقيم والمنهج القويم الذي سار عليه سلف الأمة وأئمتها وعلم نصحهما لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم وعلم أيضا شرحهما للعقيدة الصحيحة وبيانهما أقسام التوحيد الثلاثة التي جهلها الأكثرون وظنوا أنما كان عليه كفار العرب من قريش وغيرهم من الاعتراف بتوحيد الربوبية هو الدين الحق وهو حقيقة الإسلام جهلا منهم وتقليدا لعباد الأصنام أصحاب القبور والحق أن توحيد الربوبية وحده هو الاعتراف بأفعال الرب سبحانه من كونه الخالق والرازق والمدبر لأمور الخلق وغير ذلك من أفعاله سبحانه لا يدخل من اعترف به في الإسلام كما أن أهل الجاهلية لم يدخلوا في الإسلام بذلك وقد أخبر الله عنهم عز وجل أنهم قد اعترفوا بذلك كما في قوله سبحانه: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ} [الزخرف: 87] وقال سبحانه: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ} [لقمان: 25] وقال عز وجل: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} [يونس: 31] إلى غير ذلك من الآيات الدالة على اعتراف المشركين بتوحيد الربوبية وهو الإقرار بأفعال الرب سبحانه كما تقدم وإنما كان كفرهم لشركهم في العبادة وعدم توحيد الله بها واتخاذهم الوسائط والشفعاء في ذلك.
كما قال عز وجل في سورة الصافات: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ - وَيَقُولُونَ أَئِنَّا لَتَارِكُو آلِهَتِنَا} [الصافات: 35 - 36] وقال سبحانه في سورة ص: {وَعَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ وَقَالَ الْكَافِرُونَ هَذَا سَاحِرٌ كَذَّابٌ - أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} [ص: 4 - 5] بين سبحانه في هذه الآية إنكار المشركين لتوحيد العبادة واستكبارهم عن الالتزام به كما أخبر سبحانه في آيات أخرى لاتخاذهم الشفعاء والوسطاء بينهم وبين الله في طلب حوائجهم فقال عز وجل في سورة يونس: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس: 18] ثم رد عليهم بقوله عز وجل: {قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [يونس: 18] وقال عز وجل في سورة الزمر: {تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ - إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ - أَلَا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} [الزمر: 1 - 3] فأبان سبحانه في هذه الآيات أنه أنزل الكتاب من عنده سبحانه وهو القرآن الكريم وهو كلامه عز وجل وأنه أنزله بالحق وأمر نبيه أن يعبد الله مخلصا له الدين وهذا الأمر خرج مخرج الخصوص والمراد العموم له ولأمته صلى الله عليه وسلم ولهذا قال بعده: {أَلَا لِلَّهِ الدِّينُ الْخَالِصُ} [الزمر: 3]
ثم أنكر على المشركين اتخاذهم الأولياء من الرسل والأنبياء والصالحين وسائط يعبدونهم من دونه ويزعمون أنهم يقربونهم إلى الله بذلك زلفى ثم أكذبهم الله سبحانه في هذا الزعم بقوله عز وجل: {إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} [الزمر: 3] فأوضح عز وجل بهذا كذبهم فيما زعموا وكفرهم فيما فعلوا من اتخاذهم الأولياء آلهة مع الله يعبدونهم معه للدعاء والخوف والرجاء والذبح والنذر وغير ذلك والآيات في هذا المعنى كثيرة في كتاب الله عز وجل.
كما أن سنة النبي صلى الله عليه وسلم الصحيحة وسيرته المعلومة في دعوة أهل مكة وغيرهم إلى التوحيد وإنكاره عليهم ما هم عليه من الشرك وقتالهم على ذلك في غزوة بدر وأُحد وغيرهما كل ذلك يدل أن إقرارهم بتوحيد الربوبية لم يدخلهم في الإسلام ولم يعصم دماءهم وأموالهم وإنما يحصل الدخول في الإسلام بالاعتراف بتوحيد الألوهية وإخلاص العبادة لله عز وجل وحده مع الإيمان بتوحيد الربوبية ومع الإيمان به صلى الله عليه وسلم والإيمان بجميع ما جاء به والإيمان بأسماء الله سبحانه وصفاته كما جاءت في النصوص مع اعتقاد أنها حق وأنها ثابتة لله سبحانه على الوجه اللائق به عز وجل من غير تحريف ولا تعطيل ومن غير تكييف ولا تمثيل كما قال الله سبحانه: {قُلْ هُوَ اللَّهُ أَحَدٌ - اللَّهُ الصَّمَدُ - لَمْ يَلِدْ وَلَمْ يُولَدْ - وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} [الإخلاص: 1 - 4] وقال سبحانه في سورة الشورى {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11]
وقد عني الشيخان رحمة الله عليهما شيخ الإسلام ابن تيمية والشيخ محمد بن عبد الوهاب بهذه المطالب العظيمة في دعوتهما وفي مؤلفاتهما وأوضحا للناس حقيقة ما جاءت به الرسل عليهم الصلاة والسلام ولا سيما خاتمهم وإمامهم نبينا محمد صلى الله عليه وسلم في أقسام التوحيد وأنواع الشرك وأقاما على ذلك البراهين النقلية من الكتاب والسنة والبراهين العقلية الصريحة الصحيحة على صحة ما دعت إليه الرسل وعلى صحة ما جاء به نبينا محمد صلى الله عليه وسلم وما دعا إليه أمته وردا في مؤلفاتهما ومجالسهما العامة والخاصة على خصوم الإسلام وكشفا الشبه التي يروجها أعداء الله، وكل من راجع مؤلفاتهما وتأمل ما أوضحناه فيها - طالبا للحق متجردا من الهوى - علم صحة معتقدهما وسلامة سيرتهما وأنهما قد سارا على منهج السلف الصالح وعلم براءة شيخ الإسلام ابن تيمية مما افترى عليه أعداؤه من كونه على خلاف مذهب السلف بل يعلم المنصف إذا قرأ مؤلفاته أنه هو الذي نشر مذهب السلف ودعا إليه ونصره بقلمه ولسانه وسنانه، وقد انتفعت الأمة الإسلامية بكتبه انتفاعا عظيما وشهد له أئمة العلم في زمانه وبعده من ذوي الإنصاف والعدالة أنه على طريقة السلف الصالح وأنه قد نصر دين الله بعلمه ولسانه ورد على خصوم الإسلام وأبان باطلهم وكشف شبههم بأساليب واضحة وبراهين قاطعة وحجج نيرة وقد جعل الله له لسان صدق في العالمين وثناء عاطرا بين العلماء المهتدين والأخيار الصالحين رحمه الله رحمة واسعة ورفع درجته في المهديين وجزاه عن جهاده ودعوته وصبره أحسن ما جزى به عباده المخلصين وأولياءه الناصرين دينه الذابين عن سنة نبيه محمد صلى الله عليه وسلم، وهكذا من تدبر كتب الإمام محمد بن عبد الوهاب وسيرته ودعوته علم بذلك أنه قد سار سيرة هذا الإمام قبله على نهج السلف الصالح وأئمة الهدى في الدعوة إلى الله سبحانه وبيان حقيقة الإسلام ونشر تعاليمه وإيضاح العقيدة الصحيحة التي درج عليها سلف الأمة وبيان حقيقة التوحيد الذي دعت إليه الرسل عليهم الصلاة والسلام من نوح إلى محمد عليهما وعلى سائر النبيين الصلاة والسلام كما أبان حقيقة الشرك وحذر منه وأبان ما كان عليه أهل الجاهلية من دعوة الأصنام والأشجار والأحجار والأنبياء والصالحين وأصحاب القبور وجاهد في بيان ذلك والدعوة إليه ونصر من دعا إليه والرد على خصوم الإسلام بقلمه ولسانه وسنانه وعلم أيضا أنه ليس له مذهب خاص كما يزعم خصومه والجهال بدعوته بل هو يدعو إلى ما دعا إليه رسول الله صلى الله عليه وسلم وأصحابه الكرام رضي الله عنهم وإلى مذهب سلف الأمة ويحذر من أنواع الشرك والبدع والخرافات التي كثرت في عصره وانتشرت بين الناس في نجد وغيرها فأعانه الله على ما قام به من الدعوة وأيده الله بآل سعود رحمة الله عليهم وأصلح بقيتهم ووفقهم لكل خير وأعانه الله أيضا بالعلماء الناصحين الذين عرفوا صحة ما دعا إليه فوازروه وساعدوه في نجد وغيرها حتى ظهر الحق وانتصر دين الله وعلت راية الإسلام واختفت أنواع الشرك والبدع في نجد وملحقاتها ثم في الحجاز وانتفع بهذه الدعوة الجم الغفير من العلماء في مصر والشام والعراق وأفريقيا وإندونيسيا والهند وغيرها رحمه الله رحمة واسعة ورفع درجته في المهديين وبارك في ذريته وزادهم من العلم والإيمان ونصر بهم الحق وضاعف المثوبة لأنصاره من آل سعود وغيرهم وبارك في ذرياتهم ونصر بهم الحق كما نصر بأسلافهم ووفق جميع المسلمين للتفقه في الدين والثبات عليه والبصيرة فيه وأعانهم على ترك كل ما يخالف شرعه ووفق قادتهم وحكامهم لما فيه رضاه ولتحكيم شريعته وإلزام الشعوب بها وترك ما خالفها لأن ذلك هو طريق القوة والسعادة والنجاة في الدنيا والآخرة وآخر دعوانا أن الحمد لله رب العالمين وصلى الله وسلم على عبده ورسوله نبينا محمد وعلى آله وصحبه ومن سلك سبيله واستقام على سنته ودعا إلى ما جاء به إنه جواد كريم.
عبد العزيز بن عبد الله بن باز
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد


[مقدمة] - من مشاهير المجددين

من مشاهير المجددين في الإسلام

[مقدمة]
مقدمة الحمد لله الذي جعل في كل زمان فترة من الرسل بقايا من أهل العلم يدعون من ضل إلى الهدى، ويصبرون منهم على الأذى، يحيون بكتاب الله عز وجل الموتى، ويبصرون بنور الله أهل العمى، فكم من قتيل لإبليس قد أحيوه، وكم من ضال تائه قد هدوه. فما أحسن أثرهم على الناس وأقبح أثر الناس عليهم، ينفون عن كتاب الله تحريف الغالين، وانتحال المبطلين، وتأويل الجاهلين، الذين عقدوا ألوية البدعة، وأطلقوا عنان الفتنة، فهم مختلفون في الكتاب، مخالفون للكتاب، مجمعون على مفارقة الكتاب، يقولون على الله وفي الله وفي كتاب الله بغير علم، يتكلمون بالمتشابه من الكلام، ويخدعون جهال الناس بما يشبهون عليهم، فنعوذ بالله من فتن المضلين (1) . وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله صلى الله عليه وعلى آله وأصحابه وبعد:
فمن المعلوم أنه كلما تأخر الزمان وبعد الناس عن آثار الرسالة حدثت البدع والخرافات وفشا الجهل واشتدت غربة الدين وظن الناس أن ما وجدوا عليه آباءهم هو الدين وإن كان بعيدا عنه، ولكن الله سبحانه لا يخلي الأرض من قائم لله بحجة وقد أخبر الرسول صلى الله عليه وسلم بأن طائفة من المسلمين لا تزال على الحق لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله تعالى، كما أخبر صلى الله عليه وسلم في الحديث الذي رواه أبو داود وصححه الحاكم وغيره حيث قال: «إن الله يبعث لهذه الأمة على رأس كل مائة سنة من يجدد لها دينها» قال المناوي في فيض القدير (2 / 281 -282) أي يقيض لها «على رأس كل مائة سنة» ) من الهجرة أو غيرها والمراد الرأس تقريبا، (مَنْ) أي رجلا أو أكثر، «يجدد لها دينها» أي يبين السنة من البدعة ويكثر العلم وينصر أهله ويكسر أهل البدعة ويذلهم - قالوا: ولا يكون إلا عالما بالعلوم الدينية الظاهرة والباطنة، قال ابن كثير: قد ادعى كل قوم في إمامهم أنه المراد بهذا الحديث والظاهر أنه يعم جملة من العلماء من كل طائفة وكل صنف من مفسر ومحدث وفقيه ونحوي ولغوي وغيرهم، انتهى. وقد وقع مصداق ما أخبر به النبي صلى الله عليه وسلم في هذا الحديث فلا يزال - والحمد لله - فضل الله على هذه الأمة يتوالى بظهور المجددين عند اشتداد الحاجة إليهم، ومن هؤلاء المجددين: شيخ الإسلام ابن تيمية في آخر القرن السابع وأول الثامن، وشيخ الإسلام محمد بن عبد الوهاب في القرن الثاني عشر، وقد أحببت في هذه العجالة أن أقدِّم بعض المعلومات عن هذين الإمامين وما قاما به من تجديد هذا الدين مما لا تزال آثاره باقية في هذه الأمة ولله الحمد والمنة، والقصد من ذلك تعريف من يجهل مجهود هذين الإمامين، والتنبيه للانتفاع بآثارهما والاقتداء بهما، والله الهادي على سواء السبيل.
_________
(1) هذه خطبة الإمام أحمد في كتاب الرد على الجهمية رأينا مناسبتها للموضوع فقدمناه بها.


[أولا التعريف بشيخ الإسلام ابن تيمية] - من مشاهير المجددين

من مشاهير المجددين في الإسلام

[أولا التعريف بشيخ الإسلام ابن تيمية]
[نسبه]
أولا - التعريف بشيخ الإسلام ابن تيمية هو شيخ الإسلام الحافظ المجتهد تقي الدين أبو العباس أحمد بن عبد الحليم بن عبد السلام بن عبد الله بن أبي القاسم بن الخضر بن محمد بن تيمية الحراني الحنبلي.
ولد بحران يوم الاثنين عاشر ربيع الأول سنة إحدى وستين وستمائة، وقدم به والده وبأخويه عند استيلاء التتار على البلاد إلى دمشق سنة 667هـ.

[مشايخه وتحصيله]
مشايخه وتحصيله أخذ الفقه والأصول عن والده وسمع عن خلق كثير منهم الشيخ شمس الدين (1) والشيخ زين الدين بن المنجا والمجد بن عساكر، وقرأ العربية على ابن عبد القوي، ثم أخذ كتاب سيبويه فتأمله وفهمه، وعني بالحديث وسمع الكتب الستة والمسند مرات، وأقبل على تفسير القرآن الكريم فبرز فيه، وأحكم أصول الفقه والفرائض والحساب والجبر والمقابلة وغير ذلك من العلوم، ونظر في الكلام والفلسفة وبرز في ذلك ورد على أكابر المتكلمين والفلاسفة، وتأهل للفتوى والتدريس وله دون العشرين من السنين، وتضلع في علم الحديث وحفظه وكان سريع الحفظ قوي الإدراك آية في الذكاء رأسا في معرفة الكتاب والسنة والاختلاف بحرا في النقليات، وكان له باع طويل في معرفة مذاهب الصحابة والتابعين.
_________
(1) الأعلام العلية في مناقب شيخ الإسلام بن تيمية ص23، 25، 28 -30.

[اشتغاله في التدريس]
اشتغاله في التدريس كان والده من كبار أئمة الحنابلة فلما مات خلفه في وظائفه وكان عمره تسع عشرة سنة فاشتهر أمره وبعد صيته في العالم، وأخذ في تفسير القرآن الكريم أيام الجمع من حفظه - قال عنه الحافظ أبو حفص عمر بن علي البزار وكان من معاصريه (1) لقد كان إذا قرأ في مجلسه آيات من القرآن العظيم يشرع في تفسيرها فينقضي المجلس بجملته والدرس برمته وهو في تفسير بعض آية منها، وقد منحه الله تعالى معرفة اختلاف العلماء ونصوصهم وكثرة أقوالهم واجتهادهم في المسائل وما روي عن كل واحد منهم من راجح ومرجوح ومقبول ومردود، حتى كان إذا سئل عن شيء من ذلك كأن جميع المنقول عن الرسول صلى الله عليه وسلم وأصحابه العلماء فيه من الأولين والآخرين متصور مسطور بإزائه، وهذا قد اتفق عليه كل من رآه أو وقف على شيء من عمله ممن لم يغلط عقله الجهل والهوى، انتهى. وقال أيضا: وأما ذكر دروسه فقد كنت في حال إقامتي بدمشق لا أفوتها، وكان لا يهيئ شيئا من العلم ليلقيه ويورده بل يجلس بعد أن يصلي ركعتين فيحمد الله ويثني عليه ويصلي على رسوله صلى الله عليه وسلم على صفة مستحسنة مستعذبة لم أسمعها من غيره ثم يشرع فيفتح الله عليه إيراد علوم وغوامض ولطائف ودقائق وفنون ونقول واستدلالات بآيات وأحاديث وأقوال العلماء ونقد بعضها وتبيين صحته أو تزييف بعضها وإيضاح حجته واستشهاد بأشعار العرب وربما ذكر ناظمها، وهو مع ذلك يجري كما يجري السيل ويفيض كما يفيض البحر، من غير تعجرف ولا توقف ولا لحن بل فيض إلهي حتى يبهر كل سامع وناظر فلا يزال كذلك إلى أن يصمت، وكنت أراه حينئذ كأنه قد صار بحضرة من يشغله عن غيره ويقع عليه إذ ذاك من المهابة ما يرعد القلوب ويحير الأبصار والعقول، وكان لا يذكر رسول الله صلى الله عليه وسلم قط إلا ويصلي ويسلم عليه، ولا والله ما رأيت أحدا أشد تعظيما لرسول الله صلى الله عليه وسلم ولا أحرص على اتباعه ونصر ما جاء به منه، حتى إذا كان أورد شيئا من حديثه في مسألة ويرى أنه لم ينسخه شيء غيره من حديثه يعمل به ويقضي ويفتي بمقتضاه، ولا يلتفت إلى غيره من المخلوقين كائنا من كان، وقال: كل قائل إنما يحتج لقوله لا به إلا رسول الله صلى الله عليه وسلم وكان إذا فرغ من درسه يقبل على الناس بوجه طلق بشيش وخلق دمث، وربما اعتذر إلى بعضهم من التقصير في المقال مع ذلك الحال، ولقد كان درسه الذي يورده حينئذ قدر عدة كراريس، وهذا الذي ذكرته من أحوال درسه أمر مشهور يوافقني عليه حاضريه وهم بحمد الله خلق كثير لم يحصر عددهم علماء ورؤساء وفضلاء من القراء والمحدثين والفقهاء والأدباء وغيرهم من عوام المسلمين، انتهى كلام البزار في كتابه "الأعلام العلية".
_________
(1) الأعلام العلية في مناقب شيخ الإسلام ابن تيمية ص23، 25، 28 -30.

[مؤلفاته]
مؤلفاته لشيخ الإسلام ابن يتمية مؤلفات قيمة ضخمة ورسائل وفتاوى بلغ الموجود منها مجلدات ضخمة وعديدة، طبع منها حسب علمي خمسة وستون مجلدا وهي:
1 - "مجموع الفتاوى" خمسة وثلاثون مجلدا، وقد طبع عدة مرات ووزع في كثير من الأقطار الإسلامية وانتفع به المسلمون لما يحتويه من علم غزير في العقائد والفقه والتفسير والحديث والأصول.
2 - "موافقة صحيح المنقول لصريح المعقول" وقد طبع في عشرة مجلدات.
3 - "الجواب الصحيح لمن بدل دين المسيح" (رد على شبه النصارى) وقد طبع في أربعة مجلدات.
4 - "منهاج السنة النبوية في الرد على الشيعة والقدرية" وقد طبع في أربعة مجلدات محققة.
5 - "الفتاوى المصرية" وقد طبع في خمسة مجلدات.
6 - "الاختيارات الفقهية" وقد طبع في مجلد.
7 - "القواعد النورانية الفقهية" وقد طبع في مجلد.
8 - " نقض منهاج التأسيس" وقد طبع الموجود منه في مجلدين.
9 - "إقامة الدليل على إبطال التحليل" وقد طبع في مجلد.
10 - "شرح العقيدة الأصفهانية" وقد طبع في مجلد.
11 - "الصفدية" وقد طبع في مجلدين.
12 - "الاستقامة" وقد طبع في المجلد الأول منه والبقية في الطريق. . إن شاء الله.
13 - "كتاب الإيمان" وقد طبع في مجلد.
14 - "كتاب نقض المنطق" وقد طبع في مجلد.
15 - "كتاب النبوات" وقد طبع في مجلد.
16 - "اقتضاء الصراط المستقيم مخالفة أصحاب الجحيم" مجلد.
هذا ولا يزال الكثير من كتبه ورسائله وفتاويه مفقودا، ويعثر بين حين وآخر على شيء منه فيبادر من وجده إلى نشره للانتفاع به. وقد لمعت كتبه في هذا العصر وانتفع بها الخلق الكثير لما تحويه من العلم الغزير والتحقيق والتدقيق والأصالة، وقد شهد بذلك كل من اطلع عليها ممن لم تأخذه العصبية الجاهلية والتقليد الأعمى.

[ثناء العلماء عليه]
ثناء العلماء عليه قال الحافظ ابن كثير في البداية والنهاية (14 / 118 -119) : وقل أن سمع شيئا إلا حفظه ثم اشتغل بالعلوم وكان ذكيا كثير المحفوظ فصار إماما في التفسير وما يتعلق به عارفا بالفقه، فيقال إنه كان أعرف بفقه المذاهب من أهلها الذين كانوا في زمانه وغيره، وكان عالما باختلاف العلماء، عالما في الأصول والفروع والنحو واللغة وغير ذلك من العلوم النقلية والعقلية، وما قطع في مجلس ولا تكلم معه فاضل في فن من الفنون إلا ظن أن ذلك الفن فنه ورآه عارفا به متقنا له، وأما الحديث فكان حامل رايته حافظا له مميزا بين صحيحه وسقيمه عارفا برجاله متضلعا في ذلك، وله تصانيف كثيرة وتعاليق مفيدة في الأصول والفروع، انتهى. وقال الحافظ المزي في الثناء عليه (1) ما رأيت مثله ولا رأى هو مثل نفسه، وما رأيت أحدا أعلم بكتاب الله وسنة رسوله ولا أتبع لهما منه، وقال الحافظ ابن دقيق العيد: لما اجتمعت بابن تيمية رأيت رجلا كل العلوم بين عينيه يأخذ ما يريد ويدع ما يريد، وقال الشيخ إبراهيم الرقي: إن ابن تيمية يؤخذ عنه ويقلد في العلوم فإن طال عمره ملأ الأرض علما وهو على الحق ولا بد من أن يعاديه الناس لأنه وارث علم النبوة. وقال قاضي القضاة (2) ابن الحريري: إن لم يكن ابن تيمية شيخ الإسلام فمن هو؟ نقل هذه الأقوال عن هؤلاء الأئمة في الثناء على شيخ الإسلام ابن تيمية الشيخ مرعي بن يوسف الحنبلي في كتابه: (الكواكب الدرية) .
_________
(1) حياة شيخ الإسلام ابن تيمية ص 21. لمحمد بهجة البيطار.
(2) هذا على حد تعبيرهم وإن كان في إطلاق هذا اللفظ ما فيه من الكراهة.

[رد الشبهات التي وجهت في حق الشيخ]
رد الشبهات التي وجهت في حق الشيخ لقد ضاق خصومه قديما وحديثا به ذرعا ووجهوا ضده الاتهامات:
1 - من ذلك ما افتراه الرحالة ابن بطوطة حيث قال في رحلته في حق شيخ الإسلام ابن تيمية: (وكنت إذ ذاك بدمشق فحضرته يوم الجمعة وهو يعظ الناس على منبر الجامع ويذكرهم فكان من جملة كلامه أن قال: إن الله ينزل إلى سماء الدنيا كنزولي هذا ونزل درجة من درج المنبر) وقد رد على هذه الفرية الشيخ العلامة: محمد بهجة البيطار (1) بما يلي:
(1) أن ابن بطوطة لم يسمع من ابن تيمية ولم يجتمع به إذ كان وصوله إلى دمشق يوم الخميس التاسع عشر من شهر رمضان المبارك عام ستة وعشرين وسبعمائة (726هـ) وكان سجن شيخ الإسلام في قلعة دمشق أوائل شهر شعبان من ذلك العام ولبث فيه إلى أن توفاه الله تعالى ليلة الإثنين لعشرين من ذي القعدة عام ثمانية وعشرين وسبعمائة هجرية. فكيف رآه ابن بطوطة يعظ على منبر الجامع وهو إذ ذاك في السجن.
(2) لم يكن شيخ الإسلام ابن تيمية يعظ الناس على منبر الجامع وإنما كان يجلس على كرسي، قال الحافظ الذهبي: وقد اشتهر أمره وبعد صيته في العالم وأخذ في تفسير الكتاب العزيز أيام الجمع على كرسي من حفظه.
(3) إن هذا الذي ذكره ابن بطوطة يخالف ما ذكره الشيخ في جميع كتبه من أنه يجب إثبات أسماء الله وصفاته إثباتا بلا تشبيه وتنزيهها عن مشابهة صفات المخلوقين تنزيها بلا تعطيل، وهذا الذي ذكره ابن بطوطة تشبيه نهى عنه شيخ الإسلام ويحذر منه غاية التحذير.
(4) لشيخ الإسلام ابن تيمية في موضع النزول كتاب مستقل اسمه (شرح حديث النزول) وهو مطبوع ومتداول وليس فيه ما ذكره ابن بطوطة، بل فيه ما يرد عليه ويبطله من أصله والحمد لله رب العالمين.
2 - قالوا عنه إنه يخالف الإجماع، وقد أجاب عن هذه الشبهة الشيخ محمد بهجة البيطار (2) بقوله: اشتهر ابن تيمية بمسائل أثرت عنه وظن كثير من الناس أنه انفرد بها عن غيره. بل ظنوا أنه خالف في بعضها الإجماع وهي أمور اجتهادية يقع في مثلها الخلاف بين العلماء ومن المفروغ منه أن ابن تيمية قد بلغ رتبة الاجتهاد في الأحكام الشرعية.
وأنه كان يفتي الناس بما أدى إليه اجتهاده (3) وأنه موافق في فتاواه بعض الصحابة أو التابعين أو أحد الأئمة الأربعة أو غيرهم ممن عاصرهم أو جاء قبلهم أو بعدهم.
وقد قال العلامة برهان الدين بن الإمام محمد المعروف بابن قيم الجوزية: لا نعرف مسألة خرق فيها الإجماع، ومن ادعى ذلك فهو إما جاهل وإما كاذب، ولكن ما نسب إليه الانفراد به ينقسم إلى أربعة أقسام:
الأول: ما يستغرب جدا فينسب إليه أنه خالف فيه الإجماع لندور القائل به وخفائه على الناس لحكاية بعضهم الإجماع على خلافه.
الثاني: ما هو خارج عن مذاهب الأئمة الأربعة وقال به بعض الصحابة أو التابعين أو السلف والخلاف فيه محكي.
الثالث: ما اشتهرت نسبته إليه مما هو خارج عن مذهب الإمام لكن قد قال به غيره من الأئمة وأتباعهم.
الرابع: ما أفتى به واختاره مما هو خلاف المشهور في مذهب أحمد وإن كان محكيا عنه وعن بعض أصحابه، انتهى من كتاب حياة شيخ الإسلام ابن تيمية للشيخ محمد بهجة البيطار ص54-55.
قلت: وبهذا يعلم أن شيخ الإسلام ابن تيمية رحمه الله لم ينفرد بقول لم يقم عليه دليل من الكتاب والسنة ولم يقل به أحد من الأئمة من الصحابة والتابعين ومن بعدهم. ومن أراد الحق في هذا فلينظر في مجموع فتاواه الكبير الذي بلغ خمسة وثلاثين مجلدا وطبع عدة مرات ووزع على نطاق واسع في العالم الإسلامي ولا يصدق ما أشاعه عنه المغرضون فإن قول الخصم غير مقبول على خصمه، وإنما يرجع إلى كلام الشخص نفسه ويحكم عليه بموجبه، واليوم والحمد لله كتب شيخ الإسلام وفتاواه قد انتشرت واشتهرت وهي تدحض ما افتراه عليه خصومه من الأكاذيب، ومن رجع إلى هذه المؤلفات القيمة أدرك أنه مفترى عليه ووجد في هذه المؤلفات العلم الغزير الموروث عن النبي صلى الله عليه وسلم، ولا يسع المنصف الخالي من التعصب الأعمى إلا أن يقر له بالعلم والفضل.
3 - قالوا إنه أفتى بفتاوى تخالف فتاوى الأئمة أهل السنة والجماعة، وهذا من الكذب على شيخ الإسلام ابن تيمية فهو لم ينفرد بقول يخالف به الأئمة جميعا، سواء الأئمة الأربعة أو أئمة السلف الذين هم قبل الأربعة كما سبق بيانه فلم يقل قولا إلا وله سلف فيه من الأئمة، وأهل السنة والجماعة، اللهم إلا أن يريد هذا القائل بأهل السنة والجماعة جماعة الأشاعرة والماتريدية - فهذا اصطلاح خاطئ؛ لأن المراد بأهل السنة والجماعة حقا من كان على طريقة الرسول صلى الله عليه وسلم وأصحابه وهم الفرقة الناجية وهذا الوصف لا ينطبق إلا على الصحابة والتابعين ومن سار على نهجهم واتبع طريقهم، والأشاعرة والماتريدية خالفوا الصحابة والتابعين والأئمة الأربعة في كثير من المسائل الاعتقادية وأصول الدين فلم يستحقوا أن يلقبوا بأهل السنة والجماعة وهؤلاء لم يخالفهم شيخ الإسلام ابن تيمية وحده بل خالفهم عامة الأئمة والعلماء الذين ساروا على نهج السلف.
وهذه الفتاوى التي قالوا أن الشيخ خالف فيها فتاوى الأئمة أهل السنة والجماعة هي:
(أ) أنه يرى جلوس الله على العرش كجلوسه هو وأنه قال ذلك على المنبر في مسجد بني أمية مرارا في دمشق وفي مصر.
وقول هذا الكذب الواضح على شيخ الإسلام ابن تيمية، فشيخ الإسلام في هذه المسألة يثبت ما أثبته الله لنفسه من أنه استوى على العرش استواء يليق بجلاله سبحانه بلا تكييف ولا تمثيل ولا تشبيه كما قال الإمام مالك وغيره: "الاستواء معلوم والكيف مجهول والإيمان به واجب والسؤال عنه بدعة"، وإليك ما قال رحمه الله في هذه المسألة من إثبات استواء الله على عرشه مع نفي مشابهة المخلوقين في ذلك حيث قال رحمه الله: (ولله تعالى استواء على عرشه حقيقة وللعبد استواء على الفلك حقيقة وليس استواء الخالق كاستواء المخلوقين. فإن الله لا يفتقر إلى شيء ولا يحتاج إلى شيء بل هو الغني عن كل شيء) (4) فقال رحمه الله (لله استواء) ولم يقل جلوس، وفرق بين استواء الله واستواء الخلق.
(ب) قالوا: إنه يقول: (نزول الله إلى سماء الدنيا كل ليلة كنزوله هو من المنبر) وهذا من الكذب على شيخ الإسلام ومما افتراه عليه ابن بطوطة وقد بينا كذبه في ذلك ولله الحمد، ونحن نسوق عبارة الشيخ رحمه الله في هذه المسألة لما سئل عن حديث النزول وكان من جوابه: (لكن من فهم من هذا الحديث وأمثاله ما يجب تنزيه الله عنه كتمثيله بصفات المخلوقات ووصفه بالنقص المنافي لكماله الذي يستحقه فقد أخطأ في ذلك، وإن أظهر ذلك منع منه، وإن زعم أن هذا الحديث يدل على ذلك ويقتضيه فقد أخطأ أيضا في ذلك) (5) وقل أيضا: (من قال إنه ينزل فيتحرك وينتقل كما ينزل الإنسان من السطح إلى أسفل الدار كقول من يقول إنه يخلو منه العرش فيكون نزوله تفريغا لمكان وشغلا لآخر فهذا باطل يجب تنزيه الرب عنه) (6)
(ج) قالوا: إنه يحرم زيارة قبر النبي صلى الله عليه وسلم، ونقول: هذا أيضا من الكذب الواضح، فإن شيخ الإسلام ابن تيمية رحمه الله لم يحرم زيارة قبر النبي صلى الله عليه وسلم ولا زيارة غيره من القبور إذا وقعت هذه الزيارة وفق الأدلة الشرعية بأن يكون الزائر رجلا والقصد منها التذكير والاعتبار والدعاء للموتى من المسلمين بالرحمة والمغفرة، وكانت هذه الزيارة بدون سفر، فإن كانت زيارة القبور لقصد التبرك بها وطلب المدد وقضاء الحوائج وتفريج الكربات من الموتى، أو كانت هذه الزيارة تحتاج إلى سفر أو الزائر من النساء فشيخ الإسلام ليس وحده الذي يمنع من هذه الزيارة بل يمنع منها كل المحققين من علماء السلف والخلف، لأنها زيارة شركية أو بدعية، قد جاءت الأدلة من الكتاب والسنة بمنعها، وإليك ما قاله في هذه المسألة: قال رحمه الله: (فإن زيارة القبور على وجهين: وجه شرعي ووجه بدعي، فالزيارة الشرعية مقصودها السلام على الميت والدعاء له سواء كان نبيا أو غير نبي، ولهذا كان الصحابة إذا زاروا النبي صلى الله عليه وسلم يسلمون عليه ويدعون له ثم ينصرفون ولم يكن أحد منهم يقف عند قبره ليدعو لنفسه، ولهذا كره مالك وغيره ذلك وقالوا: إنه من البدع المحدثة.
ولهذا قال الفقهاء: إذا سلم المسلم عليه وأراد الدعاء لنفسه لا يستقبل القبر بل يستقبل القبلة وتنازعوا وقت السلام عليه هل يستقبل القبلة أو يستقبل القبر فقال أبو حنيفة: يستقبل القبلة، وقال مالك والشافعي وأحمد: يستقبل القبر، وهذا لقوله صلى الله عليه وسلم: «اللهم لا تجعل قبري وثنا يعبد» وقوله صلى الله عليه وسلم: «لا تتخذوا قبري عيدا» وقوله صلى الله عليه وسلم: «لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد يحذر ما فعلوا» وقوله صلى الله عليه وسلم: «إن من كان قبلكم كانوا يتخذون القبور مساجد. ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك» ولهذا اتفق السلف على أنه لا يستلم قبرا من قبور الأنبياء وغيرهم ولا يتمسح ولا يستحب الصلاة عنده ولا قصده للدعاء عنده أو به، لأن هذه الأمور كانت من أسباب الشرك وعبادة الأوثان كما قال تعالى: {وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا} [نوح: 23] قال طائفة من السلف: هؤلاء كانوا قوما صالحين في قوم نوح فلما ماتوا عكفوا على قبورهم ثم صوروا تماثيلهم فعبدوهم وهذه الأمور ونحوها هي من الزيارة البدعية وهي من جنس دين النصارى والمشركين وهو أن يكون قصد الزائر أن يستجاب دعاؤه عند القبر أو أن يدعو الميت ويستغيث به ويطلب منه أو يقسم به على الله في طلب حاجاته وتفريج كرباته، فهذه كلها من البدع (7)
(د) قالوا: إنه يقول إن التوسل في الدعاء كفر أو شرك، وهذا أيضا من الكذب الصريح على شيخ الإسلام ابن تيمية رحمه الله فإنه لم يحكم على التوسل بأنه كفر أو شرك وإنما كان يفصل في ذلك بين التوسل المشروع والتوسل الممنوع وإليك عبارته في ذلك، ويقول رحمه الله؛ (فلفظ التوسل يراد به ثلاثة معان:
أحدها: التوسل بطاعته (يعني النبي صلى الله عليه وسلم) فهذا فرض لا يتم الإيمان إلا به.
والثاني: التوسل بدعائه وشفاعته، وهذا كان في حياته ويكون يوم القيامة يتوسلون بشفاعته.
والثالث: التوسل به بمعنى الإقسام به على الله بذاته والسؤال بذاته - فهذا هو الذي لم يكن الصحابة يفعلونه في الاستسقاء ونحوه لا في حياته ولا بعد مماته، لا عند قبره ولا غير قبره، ولا يعرف هذا في شيء من الأدعية المشهورة بينهم، وإنما ينقل شيء من ذلك في أحاديث ضعيفة مرفوعة وموقوفة أو عن من ليس قوله حجة، وهذا هو الذي قال أبو حنيفة وأصحابه إنه لا يجوز، ونهوا عنه حيث قالوا: (لا يسأل بمخلوق ولا يقول أحد: أسألك بحق أنبيائك) (8) فبين الشيخ أن هذا النوع من التوسل لا يجوز وليس هو من فعل الصحابة ولم يقل إنه كفر أو شرك كما قال هذا الكاذب عليه.
(هـ) قالوا: إنه يكفر الناس الذين لا يتبعون آراءه مثل تكفيره الذين يزورون قبر الرسول وهذا من جنس ما قبله من الأكاذيب، فالشيخ تقي الدين لا يكفر إلا من كفره الله ورسوله بارتكابه ناقضا من نواقض الإسلام كدعاء غير الله من الموتى وغيرهم، ولم يكفر الذين يزورون قبر الرسول صلى الله عليه وسلم الزيارة الشرعية كما سبق بيانه.
(و) قالوا: إنه يحرم الطرق الصوفية وحيال هذا الموضوع أنقل عبارة الشيخ رحمه الله في هذا، قال رحمه الله: (الحمد لله: أما لفظ الصوفية فإنه لم يكن مشهورا في القرون الثلاثة وإنما اشتهر التكلم به بعد ذلك - إلى أن قال: ولأجل ما وقع في كثير منهم من الاجتهاد والتنازع فيه تنازع الناس في طريقهم، فطائفة ذمت الصوفية والتصوف وقالوا إنهم مبتدعون خارجون عن السنة، ونقل عن طائفة من الأئمة في ذلك من الكلام ما هو معروف وتبعهم على ذلك طوائف من أهل الفقه والكلام، وطائفة غلت فيهم وادعوا أنهم أفضل الخلق وأكملهم بعد الأنبياء، وكلا طرفي هذه الأمور ذميم، والصواب أنهم مجتهدون في طاعة الله كما اجتهد غيرهم من أهل الطاعة لله ففيهم السابق المقرب بحسب اجتهاده، وفيهم المقتصد الذي هو من أهل اليمين، وفي كل من الصنفين من قد يجتهد فيخطئ، وفيهم من يذنب فيتوب أو لا يتوب، ومن المنتسبين إليهم من هو ظالم لنفسه عاص لربه، وقد انتسب إليهم طوائف من أهل البدع والزندقة، ولكن عند المحققين من أهل التصوف ليسوا منهم كالحلاج مثلا (9) .
هذا كلامه رحمه الله في التصوف المعروف في وقته وقبله، أما اليوم فالطرق الصوفية تغيرت ودخلها من البدع والخرافات والشركيات الشيء الكثير، فيجب تركها والابتعاد عنها وملازمة السنة.
4 - قالوا: إنه أفتى بفتاوى تخالف الإجماع وهي كما يلي:
[أ] لا يعتبر الحلف بالطلاق طلاقا وإنما يعتبره يمينا مكفرة. والجواب عن هذا أن نقول أن دعوى الإجماع في هذه المسألة دعوى كاذبة، فإن الشيخ رحمه الله ذكر في هذه المسألة ثلاثة أقوال، وهذا نص كلامه حيث يقول: (إذا حلف بالطلاق أو العتاق يمينا تقتضي حضا أو منعا - كقوله الطلاق أو العتق يلزمه ليفعلن كذا أو لا يفعل كذا أو قوله إن فعلت كذا فامرأتي طالق أو فعبدي حر ونحو ذلك فللعلماء فيها ثلاثة أقوال:
أحدها: أنه إذا حنث وقع به الطلاق والعتاق، وهذا قول بعض التابعين وهو المشهور عند أكثر الفقهاء.
والثاني: لا يقع به شيء ولا كفارة عليه، وهذا مأثور عن بعض السلف وهو مذهب داود وابن حزم وغيرهما من المتأخرين، ولهذا كان سفيان بن عيينة شيخ الشافعي وأحمد لا يفتي بالوقوع.
والقول الثالث: أنه يجزئه كفارة يمين (10) .
[ب] قالوا: إنه يعتبر الطلاق الثلاث واحدة إذا قاله الزوج دفعة واحدة.
والجواب: أن هذا لم يخالف فيه الشيخ رحمه الله إجماعا ولم ينفرد به فقد سبقه إليه كثير من الأئمة قال رحمه الله: (وهذا القول منقول عن طائفة من السلف والخلف من أصحاب رسول الله صلى الله عليه وسلم. مثل الزبير بن العوام وعبد الرحمن بن عوف، ويروى عن علي وابن مسعود وابن عباس القولان وهو قول كثير من التابعين ومن بعدهم مثل طاوس وخلاس بن عمرو ومحمد بن إسحاق وهو قول داود وأكثر أصحابه) (11) قال القرطبي: وشدد طاوس وبعض أهل الظاهر إلى أن طلاق الثلاث في كلمة واحدة يقع واحدة ويروى هذا عن محمد بن إسحاق والحجاج بن أرطاة، وقيل عنهما لا يلزم منه شيء وهو قول مقاتل ويحكى عن داود أنه قال لا يقع والمشهور عن الحجاج بن أرطاة وجمهور السلف والأئمة أنه لازم واقع ثلاثا، (12) .
[ج] وقالوا: إنه لا يصحح طلاق الحائض والطلاق في الطهر الذي جامعها فيه، والجواب: أن هذا الطلاق طلاق بدعة وقد اختلف العلماء هل يقع أو لا، فإذا قال الشيخ بعدم وقوعه فإنه لم يخالف بذلك إجماعا كما يدعي هذا المفتري فالمسألة خلافية - قال القرطبي: وقال سعيد بن المسيب في آخرين لا يقع الطلاق في الحيض لأنه خلاف السنة، (13) .
[د] قالوا: إنه لا يرى قضاء الصلاة المتروكة عمدا، والجواب: أن الموجود من كلام الشيخ (14) في هذه المسألة ما نصه: (وأما من كان عالما بوجوبها وتركها بلا تأويل حتى خرج وقتها المؤقت فهذا يجب عليه القضاء عند الأئمة الأربعة، وذهب طائفة منهم ابن حزم وغيره إلى أن فعلها بعد الوقت لا يصح من هؤلاء، وكذلك قالوا فيمن ترك الصوم متعمدا - والله سبحانه وتعالى أعلم، انتهى. وقال الحافظ (15) على حديث «من نسي صلاة فليصل إذا ذكرها لا كفارة لها إلا ذلك» قال: وقد تمسك بدليل الخطاب منه القائل: إن العامد لا يقضي الصلاة، لأن انتفاء الشرط يستلزم انتفاء المشروط فيلزم منه أن من لم ينس لا يصلي. اهـ. فالشيخ إنما حكى الخلاف فقط والمسألة خلافية ليست محل إجماع، والله أعلم.
وقال الشيخ أيضا (16) واختلف الناس فيمن ترك الصلاة والصوم عامدا هل يقضيه؟ فقال الأكثرون يقضيه، وقال بعضهم: لا يقضيه ولا يصح فعله بعد وقته كالحج، انتهى. ولم يزد على حكاية الخلاف.
[هـ] وأنه قال: الذي ينكر الإجماع لا يعتبر كافرا أو فاسقا، وهذا كذب على الشيخ رحمه الله لأنه يحترم الإجماع ويحث على التمسك به وينهى عن مخالفته، قال (17) الحمد لله. . . معنى الإجماع: أن يجتمع علماء المسلمين على حكم من الأحكام، إذا ثبت إجماع الأمة على حكم من الأحكام لم يكن لأحد أن يخرج عن إجماعهم، فإن الأمة لا تجتمع على ضلالة، انتهى.
[و] قالوا: إنه يرى أن ذات الله عز وجل مركبة بعضها يحتاج إلى بعض، وأن الله له جسم وله جهات وينتقل من مكان إلى مكان آخر، وهذا من الكذب الشنيع على شيخ الإسلام ابن تيمية فإنه رحمه الله في كل كتاباته ومؤلفاته يقرر مذهب السلف الصالح من الصحابة والتابعين ومن تبعهم بإحسان في أسماء الله وصفاته وهو إثباتها كما جاءت من غير تحريف ولا تعطيل ومن غير تكييف ولا تمثيل على حد قوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] قال في مطلع الرسالة الحموية الكبرى لما سئل: ما قول السادة العلماء أئمة الدين في آيات الصفات وأحاديث الصفات، فأجاب: الحمد لله رب العالمين. . . قولنا فيها ما قاله الله ورسوله صلى الله عليه وسلم والسابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان وما قاله أئمة الهدى بعد هؤلاء الذين أجمع المسلمون على هدايتهم ودرايتهم، وهذا هو الواجب على جميع الخلق في هذا الباب وغيره، (18) .
وقال أيضا في موضوع الحركة والانتقال (19) والذي يجب القطع به أن الله ليس كمثله شيء في جميع ما يصف به نفسه، فمن وصفه بمثل صفات المخلوقين في شيء من الأشياء فهو مخطئ قطعا كمن قال إنه ينزل فيتحرك وينتقل كما ينزل الإنسان من السطح إلى أسفل الدار كقول من يقول إنه يخلو منه العرش فيكون نزوله تفريغا لمكان وشغلا لآخر فهذا باطل يجب تنزيه الرب عنه كما تقدم وهذا هو الذي تقوم على نفيه وتنزيه الرب عنه الأدلة الشرعية والعقلية، انتهى.
وقال في موضوع الجسم والتركيب (20) فمن قال إنه جسم وأراد أنه مركب من الأجزاء فهذا قول باطل، وكذلك إن أراد أنه يماثل غيره من المخلوقات فقد علم بالشرع والعقل أن الله ليس كمثله شيء في شيء من صفاته، فمن أثبت الله مثلا في شيء من صفاته فهو مبطل، ومن قال أنه جسم بهذا المعنى فهو مبطل. ومن قال إنه ليس بجسم بمعنى أنه لا يرى في الآخرة ولا يتكلم بالقرآن وغيره من الكلام ولا يقوم به العلم والقدرة وغيرهما من الصفات ولا ترفع الأيدي إليه والدعاء ولا عرج بالرسول صلى الله عليه وسلم إليه ولا يصعد إليه الكلم الطيب ولا تعرج الملائكة والروح إليه فهذا قول باطل، وكذلك كل من نفى ما أثبته الله ورسوله وقال إن هذا تجسيم فنفيه باطل وتسمية ذلك تجسيما تلبيس منه. إلى أن قال: بل لم ينطق كتاب ولا سنة ولا أثر من السلف بلفظ الجسم في حق الله تعالى لا نفيا ولا إثباتا فليس لأحد أن يبتدع اسما مجملا يحتمل معاني مختلفة لم ينطق به الشرع ويعلق به دين المسلمين. انتهى.
وقال أيضا: وهذه الألفاظ المجملة المحدثة النافية مثل لفظ: (المركب) و (المؤلف) و (المنقسم) ونحو ذلك قد صار كل من أراد نفي شيء مما أثبته الله لنفسه من الأسماء والصفات عبر بها عن مقصوده. فيتوهم من لا يعرف مراده أن المراد تنزيه الرب الذي ورد به القرآن وهو إثبات أحديته وصمديته، ويكون قد أدخل في تلك الألفاظ ما رآه هو منفيا وعبر عنه بتلك العبارة وصفا له واصطلاحا اصطلح عليه هو ومن وافقه على ذلك المذهب، وليس ذلك من لغة العرب التي نزل بها القرآن ولا من لغة أحد من الأمم ثم يجعل ذلك المعنى هو مسمى الأحد والصمد والواحد ونحو ذلك من الأسماء الموجودة في الكتاب والسنة، (21) وبهذه المنقولات من كلام الشيخ رحمه الله ظهر بطلان ما نسبه إليه أعداؤه الكذابون من هذه الأباطيل، والحمد لله.
[ز] قالوا: إنه يرى أن القرآن حديث ليس بقديم، والجواب: أن نسوق عبارة الشيخ رحمه الله في هذا الموضوع، قال (22) إن السلف قالوا: القرآن كلام الله منزل غير مخلوق، وقالوا: لم يزل متكلما إذا شاء، فبينوا أن كلام الله قديم أي جنسه قديم لم يزل، ولم يقل أحد منهم إن نفس الكلام المعين قديم، ولا قال أحد منهم القرآن قديم، بل قالوا إنه كلام الله منزل غير مخلوق، وإذا كان الله قد تكلم بالقرآن بمشيئته كان القرآن كلامه وكان منزلا غير مخلوق ولم يكن مع ذلك أزليا قديما لقدم الله وإن كان الله لم يزل متكلما إذا شاء فجنس كلامه قديم، فمن فهم قول السلف وفرق بين هذه الأقوال زالت عنه الشبهات في هذه المسائل المعضلة التي اضطرب فيها أهل الأرض انتهى.
فتبين بهذا أن نفي القدم عن القرآن ليس رأيه وحده كما يزعم المفترون، وإنما هو رأي سلف هذه الأمة قاطبة، وأن هناك فرقا بين جنس الكلام وأفراد الكلام والله أعلم.
[ح] قالوا: إنه يقول بقدم العالم، وهذا من الكذب الصريح على شيخ الإسلام ابن تيمية رحمه الله فإنه لا يقول بقدم العالم، وإليك عبارته رحمه الله في إبطال هذا القول ورده قال (23) فإن الرسل مطبقون على أن كل ما سوى الله محدث مخلوق كائن بعد أن لم يكن ليسمع شيء قديم بقدمه، وأنه خلق السماوات والأرض وما بينهما في ستة أيام، والعقول تعلم أن الحوادث لا بد لها من محدث، وفي الجزء الثاني من هذا المجموع المبارك في الصفحة (188) صرح بتكفير من قال بقدم العالم.
[ط] قالوا: إنه يقول إن الأنبياء غير معصومين، والجواب: أن هذا كذب صريح وبهتان واضح، فان شيخ الإسلام رحمه الله يقرر عصمة الأنبياء ويثبتها وهذا نص عبارته في هذا الموضوع حيث يقول: (إن الأنبياء صلوات الله عليهم معصومون فيما يخبرون به عن الله سبحانه وفي تبليغ رسالاته باتفاق الأمة، ولهذا وجب الإيمان بكل ما أوتوه. إلى أن قال: وأما العصمة في غير ما يتعلق بتبليغ الرسالة فللناس فيه نزاع، هل هو ثابت بالعقل أو بالسمع؟ ومتنازعون في العصمة من الكبائر والصغائر أو من بعضها، أم هل العصمة إنما هي في الإقرار عليها لا في فعلها، أم لا يجب القول بالعصمة إلا في التبليغ فقط، وهل تجب العصمة من الكفر والذنوب قبل المبعث، أو لا؟ والكلام في هذا مبسوط في غير هذا الموضع، والقول الذي عليه جمهور الناس وهو الموافق للآثار المنقولة عن السلف إثبات العصمة من الإقرار على الذنوب مطلقا (24) .
وهكذا والحمد لله وجدنا في كلام الشيخ ردا على كل ما افتراه عليه خصومه ونفيا لما نسبوه إليه.
وهذا مما يدل على غزارة علمه وإمامته، ونحن لا ندعي له العصمة فهو كغيره من الأئمة يخطئ ويصيب، قال الإمام ابن كثير في ترجمته له (25) وأثنى عليه وعلى علومه جماعة من علماء عصره مثل القاضي الخوبي وابن دقيق العيد وابن النحاس والقاضي الحنفي قاضي قضاة مصر ابن الحريري وابن الزملكاني وغيرهم ووجدت بخط ابن الزملكاني أنه قال: اجتمعت فيه شروط الاجتهاد على وجهتها، وأن له اليد الطولى في حسن التصنيف وجودة العبارة والترتيب والتقسيم والتدين. . . إلى أن قال ابن كثير: وبالجملة كان رحمه الله من كبار العلماء وممن يخطئ ويصيب ولكن خطأه بالنسبة إلى صوابه كنقطة في بحر لجي، وخطؤه أيضا مغفور له كما في صحيح البخاري: «إذا اجتهد الحاكم فأصاب فله أجران وإذا اجتهد فأخطأ فله أجر» فهو مأجور، وقال الإمام مالك بن أنس: كل يؤخذ من قوله ويترك إلا صاحب هذا القبر، انتهى (26) .
وكما قلنا قريبا إن مؤلفات هذا العالم موجودة ومبذولة لكل من أرادها فمن أراد أن يعرف الحقيقة بلا مكابرة فليطالعها ولا يستمع لما يقوله عنه خصومه وحساده والمغرضون المضللون فإن العدل والإنصاف أن تحكم على الشخص من واقع كلامه المذكور في كتبه، لا من كلام خصومه.
أعماله وجهاده: ظهر شيخ الإسلام في عصر قد اشتدت فيه غربة الإسلام وتفرقت كلمة المسلمين وظهرت الفرق المخالفة لما كان عليه السلف الصالح في العقائد والفروع وخيم الجمود الفكري والتقليد الأعمى فأثر في الجو العلمي، ظهرت فرق الشيعة والصوفية المنحرفة والقبورية ونفاة الصفات والقدرية وطغى علم الكلام والفلسفة حتى حلا محل الكتاب والسنة لدى الأكثرية من المتعلمين في الاستدلال هذا كله في داخل المجتمع الإسلامي في ذلك العصر، ومن خارج المجتمع تكالب أعداء الإسلام فغزوا المسلمين في عقر دارهم فجاءت جيوش التتار تداهم المسلمين وتفتك بهم، في هذا الجو المعتم عاش شيخ الإسلام ابن تيمية ضياء لامعا بعلمه الأصيل الغزير يدرس للطلاب ويؤلف الكتب والرسائل ويفتي في النوازل والمسائل، ويناظر المنحرفين وينازل الفرق والطوائف، فيرد على الشيعة والقدرية ويرد على علماء الكلام والفلاسفة، ويرد على المعطلة والمئولة في الصفات من الجهمية والمعتزلة والأشاعرة، ويرد على الصوفية المنحرفة وعلى القبوريين والمبتدعة، وينازل أهل الجمود الفقهي والخمول الفكري برد الفقه إلى أصوله الصحيحة وتزييف الزائف حتى أعاد للشريعة نقاءها وإلى العلوم الشرعية صفاءها. يظهر ذلك في مؤلفاته التي خلفها ثروة علمية هائلة، وإلى جانب مجهوده العلمي العظيم شارك في الجهاد في سبيل الله فحمل السلاح وخاض المعارك ضد التتار عدة مرات مما كان له أطيب الأثر في تقوية معنوية المجاهدين حتى انتصروا على عدوهم، وقد تخرج على يد هذا العالم الجليل أئمة من طلابه حملوا الراية من بعده منهم الإمام ابن القيم والإمام ابن كثير والحافظ الذهبي والحافظ ابن عبد الهادي وغيرهم ممن أخذوا عنه العلم ونشروه في الآفاق بما ألفوه من المؤلفات القيمة التي تزخر بها المكتبات الإسلامية اليوم، فجزى الله شيخ الإسلام ابن تيمية عن الإسلام والمسلمين خير الجزاء ونفعنا بعلومه، ولما قام بهذا الواجب العظيم غاظ خصومه فرمته كل طائفة من الطوائف المنحرفة بلقب سيئ تريد بذلك صد الناس عن دعوته وتشويه علمه، فنفاة الصفات قالوا إنه مجسم لأن إثبات الصفات عندهم تجسيم.
ومتعصبة الفقهاء والمبتدعة قالوا إنه خرق الإجماع، لأن أخذ القول الراجح بالدليل المخالف لما هم عليه ورد البدع خرق للإجماع عندهم، وغلاة الصوفية والقبوريون قالوا إنه يبغض الأولياء ويكفر المسلمين ويحرم زيارة القبور لأن الدين عندهم هو التقرب إلى الأولياء والصالحين وتعظيم مشايخ الطرق الصوفية واتخاذهم أربابا من دون الله والغلو في تعظيمهم بصرف العبادة إليهم، هذا موقف هذه الطوائف من دعوة شيخ الإسلام وهو موقف يتكرر مع كل مصلح ومجدد يدعو إلى دين الله الذي جاء به رسوله صلى الله عليه وسلم ونبذ ما خالفه من دين الآباء والأجداد وعادات الجاهلية، وليس هذا بغريب فقد قوبلت دعوة النبي صلى الله عليه وسلم من قبل بأعظم من هذا وقيل عنه إنه ساحر كذاب وإنه شاعر مجنون إلى غير ذلك من الألقاب السيئة التي يراد بها الصد عن دين الله والبقاء على دين الشرك الذي ورثوه عن آبائهم وأجدادهم، فلشيخ الإسلام وإخوانه من الدعاة إلى الله أسوة بنبيهم ولهؤلاء المنحرفين سلف من المشركين والمكذبين، ولكن العاقبة للمتقين.
فهذه كتب شيخ الإسلام تأخذ طريقها إلى أيدي كل من يريدون الحق ويتنافسون في الحصول عليها والتنقيب عن المفقود منها لإخراجه للناس، فعليك أيها المسلم الناصح لنفسه أن لا تلتفت إلى أقوال المرجفين في حق هذا العالم المجدد المجاهد وأن تنظر إلى أقواله هو لا إلى ما يقال عنه لتصل إلى الحقيقة: {وَلَا يَسْتَخِفَّنَّكَ الَّذِينَ لَا يُوقِنُونَ} [الروم: 60] هذا وقد وصلت كتب هذا العالم المجاهد إلى مجدد القرن الثاني عشر: الشيخ محمد بن عبد الوهاب حيث تخرج عليها وانتفع بها فإلى التعرف على تلك الشخصية في الصفحات التالية:
_________
(1) حياة شيخ الإسلام ابن تيمية ص47 -48.
(2) حياة شيخ الإسلام ابن تيمية ص 54 -55.
(3) أي أنه الراجح من الأقوال.
(4) انظر مجموع فتاوى الشيخ (5 / 199) .
(5) انظر مجموع الفتاوى (5 / 323) .
(6) المجموع (5 / 579) .
(7) انتهى من مجموع الفتاوى (27 / 31 - 32) .
(8) انتهى من مجموع الفتاوى (1 / 202) .
(9) انتهى من مجموع الفتاوى (11 / 5، 17 -18) .
(10) اهـ من مجموع الفتاوى (33 / 195 -196) .
(11) انظر مجموع الفتاوى (33 / 8) .
(12) انتهى. (3 / 129) . من تفسير القرطبي.
(13) انتهى. (17 / 151) من تفسير القرطبي.
(14) في مجموع الفتاوى (22 / 103) .
(15) في فتح الباري (1 / 71) .
(16) في مجموع الفتاوى (22 / 18 -19) :.
(17) في مجموع الفتاوى (20 / 10) :.
(18) انتهى من مجموع الفتاوى (5 / 5 -6) .
(19) في المجموع (5 / 578 -579) .
(20) في مجموع الفتاوى (17 / 317) .
(21) انتهى من مجموع الفتاوى (17 / 351 -352) .
(22) في مجموع الفتاوى (12 / 54) .
(23) في مجموع الفتاوى (9 / 281) .
(24) انتهى من مجموع الفتاوى (10 / 289، 292 -293) .
(25) في البداية والنهاية (14 / 119) .
(26) وقد رد على هذه الشبهات جماعة من العلماء منهم الحافظ ابن عبد الهادي في "الصارم المنكي في الرد على السبكي" ومنهم علامة العراق الشيخ نعمان خيري الألوسي في كتابه": "جلاء العينين" ومنهم علامة الشام الشيخ محمد بهجة البيطار في "حياة شيخ الإسلام ابن تيمية".


[ثانيا التعريف بشيخ الإسلام محمد بن عبد الوهاب رحمه الله] - من مشاهير المجددين

من مشاهير المجددين في الإسلام

[ثانيا التعريف بشيخ الإسلام محمد بن عبد الوهاب رحمه الله]
[نسبه ومولده ونشأته]
ثانيا: التعريف بشيخ الإسلام محمد بن عبد الوهاب رحمه الله هو الشيخ محمد بن عبد الوهاب بن سليمان بن علي بن محمد بن أحمد بن راشد بن بريد بن مشرف النجدي التميمي. ولد سنة 1115هـ ونشأ في بيت علم، فوالده من علماء البلاد وتولى القضاء في عدة جهات، وجده الشيخ سليمان كان عالما جليلا وإماما في الفقه وهو المفتي في البلاد في وقته وقد تخرج على يديه عدد كبير من العلماء وطلبة العلم، وعمه الشيخ إبراهيم بن سليمان كان من أجلة العلماء، فنشأ الشيخ محمد في هذا الجو العلمي وكان حاد الذهن متوقد الذكاء سريع الحفظ، حفظ القرآن الكريم قبل سن العاشرة ودرس على والده كتب الفقه الحنبلي وكان كثير المطالعة والقراءة للكتب إلى جانب قراءته على والده وقرأ في كتب التفسير والحديث والأصول، وعني عناية خاصة بكتب شيخ الإسلام ابن تيمية وكتب العلامة ابن القيم، وكان لكتب هذين الإمامين أكبر الأثر في تكوين شخصيته العلمية المتميزة والأخذ بيده إلى مصادر العلم الصحيحة فتكون لديه الاتجاه السليم منذ صغره وتركزت في قلبه العقيدة الصحيحة، وتخرج على كتب هذين الإمامين المحققين.

[رحلاته العلمية]
رحلاته العلمية ولما استوعب ما يدرس في بلدته من علوم الفقه والعربية والحديث والتفسير تطلع إلى الزيادة وعزم على الرحلة إلى علماء البلاد المجاورة للاستفادة من علومهم فرحل إلى البصرة وإلى الأحساء وإلى مكة والمدينة والتقى بعلماء تلك البلدان وأخذ عنهم واستحصل على الكتب والمراجع، ولنترك المجال لحفيده الشيخ عبد الرحمن بن حسن ليحدثنا عن تلك الرحلات المباركة، قال:
إنه نشأ في طلب العلم وتخرج على أهله في سن الصبا، ثم رحل لطلب العلم للبصرة مرارًا وللأحساء ثم إلى المدينة، ثم قال في تفصيل ذلك:
فظهر شيخنا بين أبيه وعمه فحفظ القرآن وهو صغير، وقرأ في فنون العلم وصار له فهم قوي وهمة عالية في طلب العلم فصار يناظر أباه وعمه في بعض المسائل بالدليل على بعض الروايات عن الإمام أحمد والوجوه عن الأصحاب، فتخرج عليهما في الفقه وناظرهما في مسائل قرأها في الشرح الكبير والمغني والإنصاف لما فيهما من مخالفة ما في متن المنتهى والإقناع، وعلت همته إلى طلب التفسير والحديث فسافر إلى البصرة غير مرة، كل مرة يقيم بين من كان بها من العلماء، فأظهر الله له أصول الدين ما خفي على غيره وكذلك ما كان عليه أهل السنة في توحيد الأسماء والصفات والإيمان. . . . إلى أن قال: فصنف في البصرة كتاب التوحيد الذي شهد له بفضله بتصنيفه القريب والبعيد، أخذه من الكتب التي في مدارس البصرة من كتب الحديث. . . . إلى أن قال: ثم إن شيخنا رحمه الله بعد رحلته إلى البصرة وتحصيل ما حصل بنجد وهناك رحل إلى الأحساء وفيها فحول العلماء منهم عبد الله بن فيروز أبو محمد الكفيف، ووجد عنده من كتب شيخ الإسلام ابن تيمية وابن القيم ما سر به، وأثنى على عبد الله هذا بمعرفته بعقيدة الإمام أحمد، وحضر مشايخ الأحساء ومن أعظمهم عبد الله بن عبد اللطيف القاضي فطلب منه أن يحضر الأول من فتح الباري على البخاري ويبين له ما غلط فيه الحافظ في مسألة الإيمان، وبين أن الأشاعرة خالفوا ما صدر به البخاري كتابه من الأحاديث والآثار، وبحث معهم في مسائل وناظر، وهذا أمر مشهور يعرفه أهل الأحساء وغيرهم من أهل نجد. . . . إلى أن قال:
ثم إن شيخنا رحمه الله رجع من الأحساء إلى البصرة وخرج منها إلى نجد قاصدًا الحج فحج رحمه الله، وقد تبين له بما فتح الله تعالى عليه ضلال من ضل باتخاذ الأنداد وعبادتها من دون الله في كل قطر وقرية إلا ما شاء الله، فلما قضى الحج وقف في الملتزم وسأل الله تعالى أن يظهر هذا الدين بدعوته وأن يرزقه القبول من الناس، فخرج قاصدًا المدينة مع الحاج يريد الشام فتعرض له بعض سراق الحجيج فضربوه وسلبوه وأخذوا ما معه وشجوا رأسه، وعاقه ذلك عن مسيرة مع الحجاج فقدم المدينة بعد أن خرج الحاج منها فأقام بها وحضر عند العلماء إذ ذاك منهم محمد حياة السندي وأخذ عنه كتب الحديث إجازة في جميعها وقراءة لبعضها ووجد فيها بعض الحنابلة (1) فكتب كتاب الهدي لابن القيم بيده وكتب متن البخاري وحضر في النحو وحفظ ألفية ابن مالك - حدثني بذلك حماد بن حمد عنه رحمهما الله ثم رجع إلى نجد وهم على الحالة التي لا يحبها الله، انتهى المقصود.
الدرر السنة (9 / 215 -216) .
فأنت ترى أيها القارئ من هذا السياق قوة الأسباب التي بذلها الشيخ لتحصيل العلم: كثرة الحفظ وكثرة القراءة والاطلاع وكثرة الرحلات في طلب العلم للتلقي عن العلماء مع شدة الذكاء والنية الصالحة، إن هذه الأسباب مع توفيق الله تعالى كفيلة بتوفر التحصيل وهذا ما حصل.
_________
(1) منهم الشيخ عبد الله بن إبراهيم بن سيف وابنه.

[حالة المسلمين عند ظهور دعوة الشيخ محمد بن عبد الوهاب]
حالة المسلمين عند ظهور دعوة الشيخ محمد بن عبد الوهاب لقد ذكر المؤرخون كابن غنام وابن بشر وغيرهما عن حالة أهل نجد خصوصا والعالم الإسلامي عموما الشيء الكثير من ظهور البدع والخرافات والشركيات والجهل بحقيقة الدين الصحيح، ففي نجد كانت القبور والأشجار والأحجار والمغارات تعبد من دون الله بأنواع من القربات، وفي الحجاز واليمن وغيرهما من البلاد من ذاك الشيء الكثير، يقول العلامة محمد بن إسماعيل الصنعاني في قصيدة له يصف المظاهر الشركية في البلاد الإسلامية وهو معاصر للشيخ محمد وقد وصف ما يفعل ويمارس حول القبور من الشرك الأكبر فيثني على دعوة الشيخ:
وقد جاءت الأخبار عنه بأنه ... عيد لنا الشرع الشريف بما يبدي
وينشر جهرا ما طوى كل جاهل ... ومبتدع منه فوافق ما عندي
ويعمر أركان الشريعة هادما ... مشاهد ضل الناس فيها عن الرشد
أعادوا بها معنى سواع ومثله ... يغوث وود بئس ذلك من ود
وقد هتفوا عند الشدائد باسمها ... كما يهتف المضطر بالصمد الفرد
وكم عقروا في سوحها من عقيرة ... أهلت لغير الله جهرا على عمد
وكم طائف حول القبور مقبل ... ومستلم الأركان منهن باليد
ويقول الإمام الشوكاني وهو من المعاصرين لدعوة الشيخ أيضا، يقول في وصف ما يفعل عند القبور من الشرك: وكم قد سرى عن تشييد أبنية القبور وتحسينها من مفاسد يبكي لها الإسلام، منها اعتقاد الجهلة لها كاعتقاد الكفار للأصنام، وعظم ذلك فظنوا أنها قادرة على جلب النفع ودفع الضرر، فجعلوها مقصدًا لطلب قضاء الحوائج وملجأ لنجاح المطالب، وسألوا منها ما يسأله العباد من ربهم وشدوا إليها الرحال وتمسحوا بها واستغاثوا.
وبالجملة إنهم لم يدعوا شيئا مما كانت الجاهلية تفعله بالأصنام إلا فعلوه، فإنا لله وإنا إليه راجعون، ومع هذا المنكر الشنيع والكفر الفظيع لا نجد من يغضب لله ويغار حمية للدين الحنيف لا عالمًا ولا متعلمًا ولا أميرًا ولا وزيرًا ولا ملكًا، وقد توارد إلينا من الأخبار ما لا يشك معه أن كثيرا من هؤلاء القبوريين أو أكثرهم إذا توجهت عليه يمين من جهة خصمه حلف بالله فاجرا، فإذا قيل له بعد ذلك: احلف بشيخك ومعتقدك الولي الفلاني تلعثم وتلكأ وأبى واعترف بالحق، وهذا من أبين الأدلة الدالة على أن شركهم قد بلغ فوق شرك من قال: إنه تعالى ثاني اثنين أو ثالث ثلاثة، فيا علماء الدين ويا ملوك المسلمين أي درء للإسلام أشد من الكفر، وأي بلاء لهذا الدين أضر عليه من عبادة غير الله، وأي مصيبة يصاب بها المسلمين تعدل هذه المصيبة، وأي منكر يجب إنكاره إن لم يكن إنكار هذا الشرك البين واجبا:
لقد أسمعت لو ناديت حيا ... ولكن لا حياة لمن تنادي
ولو نارًا نفخت بها أضاءت ... ولكن أنت تنفخ في رماد
انتهى من نيل الأوطار (4 / 90) .
وقد ألف كل من هذين الإمامين رسالة في التحذير من هذا الشرك الذي فشا في البلدان في عصرهما فألف الصنعاني رسالة اسمها "تطهير الاعتقاد عن أدران الإلحاد"، وألف الشوكاني رسالة اسمها "شفاء الصدور بتحريم البناء على القبور" وكلتا الرسالتين مطبوعة ومتداولة.
وإليك ما قاله فاضلان من أهل العلم معاصران للشيخ محمد ودعوته، قالا رحمهما الله:
(من محمد بن غيهب ومحمد بن عيدان إلى عبد الله المويس، الباعث للكتاب إخبارك عن ديننا قبل أن يجعل هذا الشيخ لهذا القرن (1) .
يدعوهم إلى الله وينصح لهم ويأمرهم وينهاهم حتى أطلع الله به شموس الوحي وأظهر به الدين وفرق به أهل الباطل من السادة والكهان والمرتشين فهو غريب في علماء هذا الزمان هو في شأن وهم في شأن آخر، رفع الله له علم الجهاد فشمر إليه فأمر ونهى ودعا إلى الله تعالى ونصح ووفى بالعهد لما نقضوه وشمر عن ساعد الجد لما تركوه وتمسك بالكتاب المنزل لما نبذوه فبدعوه وكفروه، فديننا قبل هذا الشيخ المجدد لم يبق منه إلا الدعوى والإسم فوقعنا في الشرك فقد ذبحنا للشياطين ودعونا الصالحين ونأتي الكهان ولا نفرق بين أولياء الرحمن وأولياء الشيطان ولا بين توحيد الربوبية الذي أقر به مشركو العرب وتوحيد الألوهية الذي دعت إليه الرسل، ولا نفرق بين السنة والبدعة فنجتمع لليلة النصف من شعبان لصلاتها الباطلة التي لم ينزل بها من سلطان ونضيع.
الفريضة، ونقدم قبل الصلاة الوسطى - صلاة العصر - من الهذيان ما يفوتها عن وقت الاختيار إلى وقت الضرورة، هذا وأضعافه من البدع لم ينهنا عنه علماؤنا بل أقرونا عليه وفعلوه معنا فلا يأمرون بمعروف ولا ينهون عن منكر ولا ينصحون جاهلًا ولا يهدون ضالًا والكلام من جهتهم طويل عصمنا الله وإياك من الاقتداء بهم واتباع طريقتهم فكن منهم على حذر إلا القليل منهم يكفيك عن التطويل أن الشرك بالله يخطب به على منابرهم ومن ذلك قول ابن الكهمري: اللهم صل على سيدنا وولينا ملجانا منجنانا معاذنا ملاذنا.
وكذلك تعطيل الصفات في الطيبي فيشهد أن الله لا جسم ولا عرض ولا قوة.
فقبل هذا الشيخ لا تؤدى أركان الإسلام كالصلاة والزكاة فلم يكن في بلدنا من يزكي الخارج من الأرض حتى جاء الحق وزهق الباطل إن الباطل كان زهوقا) (2) .
_________
(1) كذا في الأصل ولعل الصواب: "يجيء" "يجعل".
(2) من كتاب "علماء نجد خلال ستة قرون" للشيخ عبد الله البسام (2 / 605 -606) .

[عقيدة الشيخ محمد بن عبد الوهاب رحمه الله]
عقيدة الشيخ محمد بن عبد الوهاب رحمه الله قال رحمه الله جوابا لمن سأله عن عقيدته: انظر الدرر السنية (1 / 28 -30) .
أشهد الله ومن حضرني من الملائكة وأشهدكم أني اعتقد ما اعتقدته الفرقة الناجية أهل السنة والجماعة من الإيمان بالله وملائكته وكتبه ورسله والبعث بعد الموت والإيمان بالقدر خيره وشره، ومن الإيمان بالله الإيمان بما وصف به نفسه في كتابه على لسان رسوله صلى الله عليه وسلم من غير تحريف ولا تعطيل، بل أعتقد أن الله سبحانه وتعالى ليس كمثله شيء وهو السميع البصير، فلا أنفي عنه ما وصف به نفسه، ولا أحرف الكلم عن مواضعه ولا ألحد في أسمائه وآياته، ولا أكيف ولا أمثل صفاته تعالى بصفات خلقه؛ لأنه تعالى لا سمي له ولا كفؤ له ولا ند له ولا يقاس بخلقه، فإنه سبحانه أعلم بنفسه وبغيره وأصدق قيلًا واحسن حديثًا فنزه نفسه عما وصفه به المخالفون من أهل التكييف والتمثيل وعما نفاه عنه النافون من أهل التحريف والتعطيل فقال: {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ - وَسَلَامٌ عَلَى الْمُرْسَلِينَ - وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الصافات: 180 - 182]
والفرقة الناجية وسط في باب أفعاله تعالى بين القدرية والجبرية، وهم وسط في باب وعيد الله بين المرجئة والوعيدية، وهم وسط في باب الإيمان والدين بين الحرورية والمعتزلة، وبين المرجئة والجهمية، وهم وسط في باب أصحاب رسول الله بين الرافضة والخوارج، وأعتقد أن القرآن كلام الله منزل غير مخلوق منه بدأ وإليه يعود، وأنه تكلم به حقيقة وأنزله على عبده ورسوله وأمينه على وحية وسفيره بينه وبين عباده نبينا محمد صلى الله عليه وسلم، وأؤمن بأن الله فعال لما يريد ولا يكون في ملكة شيء إلا بإرادته ولا يخرج شيء عن مشيئته، وليس شيء في العالم يخرج عن تقديره، ولا يصدر إلا عن تدبيره، ولا محيد لأحد عن القدر المحدود، ولا يتجاوز ما خط له في اللوح المسطور، وأعتقد الإيمان بكل ما أخبر به النبي صلى الله عليه وسلم مما يكون بعد الموت فأؤمن بفتنة القبر ونعيمه وبإعادة الأرواح إلى الأجساد، فيقوم الناس لرب العالمين حفاة عراة غرلا، تدنو منهم الشمس وتنصب الموازين وتوزن بها أعمال العباد: {فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ - وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ} [المؤمنون: 102 - 103]
وتنشر الدواوين فآخذ كتابه بيمينه وآخذ كتابه بشماله، وأؤمن بحوض نبينا محمد صلى الله عليه وسلم بعرصة القيامة، ماؤه أشد بياضا من اللبن، وأحلى من العسل، آنيته عدد نجوم السماء، من شرب منه شربة لن يضمأ بعدها أبدًا، وأؤمن بأن الصراط منصوب على شفير جهنم يمر به الناس على قدر أعمالهم، وأؤمن بشفاعة النبي صلى الله عليه وسلم وأنه أول شافع وأول مشفع ولا ينكر شفاعة النبي صلى الله عليه وسلم إلا أهل البدع والضلال، ولكنها لا تكون إلا بعد الإذن والرضى، كما قال تعالى: {وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} [الأنبياء: 28]
وقال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} [البقرة: 255]
قال تعالى: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} [النجم: 26] هو لا يرضى إلا التوحيد، ولا يأذن إلا لأهله، وأما المشركون فليس لهم من الشفاعة نصيب كما قال تعالى: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} [المدثر: 48]
وأؤمن بأن الجنة والنار مخلوقتان، وأنهما اليوم موجودتان، وأنهما لا يفنيان، وأن المؤمنين يرون ربهم بأبصارهم يوم القيامة كما يرون القمر ليلة البدر لا يضامون في رؤيته، وأؤمن بأن نبينا محمد صلى الله عليه وسلم خاتم النبيين والمرسلين، ولا يصح إيمان عبد حتى يؤمن برسالته ويشهد بنبوته، وأن أفضل أمته أبو بكر الصديق ثم عمر الفاروق، ثم عثمان ذو النورين، ثم على المرتضى، ثم بقية العشرة، ثم أهل بدر، ثم أهل الشجرة أهل بيعة الرضوان، ثم سائر الصحابة} .
وأتولى أصحاب رسول الله صلى الله عليه وسلم وأذكر محاسنهم وأترضى عنهم وأستغفر لهم وأكف عن مساويهم وأسكت عما شجر بينهم وأعتقد فضلهم عملا بقوله تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ} [الحشر: 10] وأترضى عن أمهات المؤمنين المطهرات من كل سوء، وأقر بكرامات الأولياء وما لهم من المكاشفات إلا أنهم ما لا يستحقون من حق الله تعالى شيئا، ولا يطلب منهم ما لا يقدر عليه إلا الله، ولا أشهد لأحد من المسلمين بجنة ولا نار إلا من شهد له رسول الله صلى الله عليه وسلم، ولكني أرجو للمحسن وأخاف على المسيء، ولا أكفر أحدا من المسلمين بذنب ولا أخرجه من دائرة الإسلام، وأرى الجهاد ماضيًا مع كل إمام برًا كان أو فاجرًا، وصلاة الجماعة خلفهم جائزة.
والجهاد ماض منذ بعث الله محمدا صلى الله عليه وسلم إلى أن يقاتل آخر هذه الأمة الدجال لا يبطله جور جائر ولا عدل عادل، وأرى وجوب السمع والطاعة لأئمة المسلمين برهم وفاجرهم ما لم يأمروا بمعصية الله، ومن ولي الخلافة واجتمع عليه الناس ورضوا به وغلبهم بسيفه حتى صار خليفة وجبت طاعته وحرم الخروج عليه، وأرى هجر أهل البدع ومباينتهم حتى يتوبوا، أحكم عليهم بالظاهر وأكل سرائرهم إلى الله، وأعتقد أن كل محدثة في الدين بدعة، وأعتقد أن الإيمان قول باللسان وعمل بالأركان، واعتقاد بالجنان، يزيد بالطاعة وينقص بالمعصية، وهو بضع وسبعون شعبة. أعلاها شهادة أن لا إله إلا الله وأدناها إماطة الأذى عن الطريق، وأرى وجوب الأمر بالمعروف والنهي عن المنكر على ما توجبه الشريعة المحمدية الطاهرة، فهذه عقيدة وجيزة حررتها وأنا مشتغل البال لتطلعوا على ما عندي، والله على ما نقول وكيل. انتهى.

[بدء دعوة الشيخ محمد رحمه الله]
بدء دعوة الشيخ محمد رحمه الله وفي وسط هذا الجو المظلم الذي سبق وصفه سطعت دعوة الشيخ محمد بن عبد الوهاب ورفع صوته منكرًا هذا الشرك داعيا الناس إلى التوحيد الذي بعث الله به رسوله محمدًا صلى الله عليه وسلم فلقي من الناس ما يلقاه أمثاله من الدعاة إلى الله من الأذى وأطاعه من وفقه الله لقبول الحق، يقول حفيده الشيخ عبد الرحمن بن حسن رحمه الله: ثم رجع إلى نجدوهم على الحالة التي لا يحبها الله ولا يرضاها من الشرك بعبادة الأموات والأشجار والأحجار والجن، فقام فيهم يدعوهم إلى التوحيد وأن يخلصوا العبادة بجميع أنواعها لله، وأن يتركوا ما كانوا يبعدونه من قبر أو طاغوت أو شجر أو حجر، والناس يتبعه الواحد منهم والإثنان فصاح به الأكثرون وحذروا منه الملوك وأغروهم بعداوته. انتهى من الدرر السنية (9 / 216) .
وهذا لا يعني أنه لا يوجد علماء في هذا العصر، بل يوجد منهم الكثير، ولكنهم ما بين مستحسن لهذا الوضع السيئ، أو غير مستحسن لكنه لا يملك الشجاعة لمقاومته.

[أصول دعوة الشيخ رحمه الله]
أصول دعوة الشيخ رحمه الله لقد أوضح أصول دعوته في إحدى رسائله حيث قال: (1 / 62 -64) الدرر السنية:
1 - أما ما نحن عليه من الدين فعلى دين الإسلام الذي قال الله فيه: {وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ} [آل عمران: 85]
2 - وأما ما دعونا الناس إليه فندعوهم إلى التوحيد الذي قال الله فيه خطابًا لنبيه صلى الله عليه وسلم: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} [يوسف: 108]
وقوله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} [الجن: 18]
3 - وأما ما نهينا الناس عنه فنهيناهم عن الشرك الذي قال الله فيه: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} [المائدة: 72] وقوله تعالى لنبيه صلى الله عليه وسلم على سبيل التغليظ، وإلا فهو منزه هو وإخوانه عن الشرك: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ - بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ} [الزمر: 65 - 66] وغير ذلك من الآيات، ونقاتلهم عليه كما قال تعالى: {وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ} [الأنفال: 39] أي شرك، ثم ساق الأدلة على ذلك إلى أن قال:
4 - وأما ما ذكرتم من حقيقة الاجتهاد فنحن مقلدون الكتاب والسنة وصالح سلف الأمة وما عليه الاعتماد من أقوال الأئمة الأربعة أبي حنيفة النعمان بن ثابت ومالك بن أنس ومحمد بن إدريس الشافعي وأحمد بن حنبل رحمهم الله.
5 - وما جئنا بشيء يخالف النقل ولا ينكره العقل. . . . نقاتل عباد الأوثان (1) كما قاتلهم صلى الله عليه وسلم ونقاتلهم على ترك الصلاة وعلى منع الزكاة كما قاتل مانعها صديق هذه الأمة أبو بكر الصديق رضي الله عنه، انتهى.
وقال في رسالة أخرى من رسائله: (1 / 56) الدرر السنية:
6 - وأما التكفير فأنما أكفر من عرف دين الرسول ثم بعدما عرفه سبه ونهى الناس عنه وعادى من فعله فهذا الذي أكفره، وأكثر الأمة ولله الحمد ليسوا كذلك (2) .
7 - وأما القتال فلم نقاتل أحدا إلا دون النفس والحرمة، فإنما على سبيل المقابلة: {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا} [الشورى: 40] وكذلك من جاهر بسب دين الرسول بعد ما عرفه.
وقال أيضا (1 / 54) الدرر السنية:
8 - وأيضا ألزمت من تحت يدي بإقام الصلاة وإيتاء الزكاة وغير ذلك من فرائض الله، ونهيتهم عن الربا وشرب المسكر وأنواع المنكرات.
_________
(1) وقال في بعض أجوبته: نقاتلهم بعدما نقيم الحجة عليهم من كتاب الله وسنة رسوله وإجماع السلف الصالح من الأئمة ممتثلين قوله تعالى: وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ [الأنفال: 39] . انتهى الدرر السنية (1 / 58) .
(2) وقال: فإن قال قائلهم: إنهم يكفرون بالعموم فنقول سبحانك هذا بهتان عظيم، الذي تكفر الذي يشهد أن التوحيد دين الله ودين رسوله، وأن دعوة غير الله باطلة، ثم بعد هذا يكفر أهل التوحيد ويسميهم بالخوارج.

[المراحل التي مرت بها دعوة الشيخ محمد رحمه الله]
المراحل التي مرت بها دعوة الشيخ محمد رحمه الله بدأ الشيخ دعوته في بلدة حريملاء لوجود والده فيها، ولكن لما كانت الظروف غير مواتية ترك هذه البلدة بحثا عن غيرها فاتجه إلى العيينة واتصل بأميرها عثمان بن معمر فساعده في أول الأمر واجتمع حوله طلبة وبدأ بتنفيذ الأحكام الشرعية فهدم بعض القباب الشركية ورجم في الزنا، ثم إن ابن معمر تخلى عنه خوفا من تهديد بعض الرؤساء، فترك الشيخ العيينة وبحث عن غيرها فاتجه إلى الدرعية واتصل بأميرها محمد بن سعود وعرض عليه دعوته فقبلها وبايعه على مناصرته وصدق في ذلك، وهنا استقر الشيخ رحمه الله وانعقدت حوله حلق الدروس ووفد إليه الطلاب من مختلف الجهات وتكونت في هذه البلدة ولاية إسلامية أميرها الإمام محمد بن سعود وموجهها الشيخ محمد بن عبد الوهاب، وامتدت الدعوة إلى البلاد المجاورة ونشأ الجهاد في سبيل الله لإعلاء كلمة التوحيد وقمع الشرك، وماهي إلا فترة وجيزة حتى انتشرت الدعوة وتوحدت جميع البلدان النجدية تحت رايتها، وامتدت فيما بعد إلى الحجاز وعسير وشمال الجزيرة، وكان ذلك بفضل الله وحده ثم بمؤازرة آل سعود لهذه الدعوة المباركة، وصدق الله وعده: {إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ} [محمد: 7] {وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} [الصافات: 173] {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ} [الحج: 40]
المراجع التي يعتمد عليها علماء الدعوة والمنهج الذي يسيرون عليه في الفتوى وأخذ المسائل:
المراجع التي يعتمد عليها علماء الدعوة هي:
1 - القرآن الكريم وتفاسيره المعتمدة.
2 - السنة النبوية وشروحها.
3 - كتب شيخ الإسلام ابن تيمية وتلميذه ابن القيم وغيرها في سائر الفنون.
4 - كتب المذاهب الأربعة وبالأخص كتب المذهب الحنبلي وما ترجح بالدليل من غيره (1) .
يقول الشيخ عبد الله بن الشيخ محمد بن عبد الوهاب، الدرر السنية (1 / 127، 133) مذهبنا في أصول الدين مذهب أهل السنة والجماعة، وطريقتنا طريقة السلف وهي أنا نقر آيات الصفات وأحاديثها على ظاهرها.
ونحن أيضًا في الفروع على مذهب الإمام أحمد ابن حنبل ولا ننكر على من قلد أحد الأئمة الاربعة.
ولا نستحق مرتبة الاجتهاد المطلق ولا أحد لدينا يدعيها إلا أننا في بعض المسائل إذا صح لنا نص جلي من كتاب أو سنة غير منسوخ ولا مخصص ولا معارض بأقوى منه وقال به أحد الأئمة الأربعة أخذنا به وتركنا المذهب كإرث الجد والإخوة فإنا نقدم الجد بالإرث وإن خالف مذهب الحنابلة.
ولا مانع من الاجتهاد في بعض المسائل دون بعض، فلا مناقضة لعدم دعوى الاجتهاد، وقد سبق جمع من أئمة المذاهب الأربعة إلى اختيارات لهم في بعض المسائل مخالفين للمذهب الملتزمين تقليد صاحبه.
ثم إننا نستعين على فهم كتاب الله بالتفاسير المتداولة المعتبرة، ومن أجلها لدينا تفسير ابن جرير ومختصره لابن كثير الشافعي وكذا البغوي والبيضاوي والخازن والحداد والجلالين وغيرهم.
وعلى فهم الحديث بشروح الأئمة المبرزين كالعسقلاني والقسطلاني على البخاري والنووي على مسلم والمناوي على الجامع الصغير، ونحرص على كتب الحديث خصوصًا الأمهات الست وشروحها ونعتني بسائر الكتب في سائر الفنون أصولًا وفروعًا وقواعد وسيرًا ونحوًا وصرفًا وجميع علوم الأمة.
هذا وعندنا أن الإمام ابن القيم وشيخه إماما حق من أهل السنة وكتبهم عندنا من أعز الكتب إلا أنا غير مقلدين لهما في كل مسألة، فإن كل أحد يؤخذ من قوله ويترك إلا نبينا محمدًا صلى الله عليه وسلم ومعلوم مخالفتنا لهما في عدة مسائل منها طلاق الثلاث بلفظ واحد في مجلس، فإنا نقول به تبعًا للأئمة الأربعة.
_________
(1) قال الشيخ محمد رحمه الله: (وأما المتأخرون رحمهم الله فكتبهم عندنا فنعمل بما وافق النص منها ومالا يوافق النص لا نعمل به) انتهى. من الدرر السنية (1 / 65) .

[ثمرات دعوة الشيخ محمد بن عبد الوهاب رحمه الله وآثارها]
ثمرات دعوة الشيخ محمد بن عبد الوهاب رحمه الله وآثارها إن كل دعوة من الدعوات وكل عمل من الأعمال إنما تعرف قيمته من ثمراته المترتبة عليه ومن أثره الذي يتركه، وإن دعوة الشيخ ولله الحمد لما كانت دعوة خالصة لله مترسمة منهج رسول الله صلى الله عليه وسلم مستمدة علمها من الكتاب والسنة صار لها أطيب الأثر واستمر نفعها وبقي أثرها وأنتجت للأمة خيرات كثيرة منها:
1 - قيام دولة إسلامية هي دولة آل سعود الذين آزروا هذه الدعوة وجاهدوا في سبيلها، ولا تزال هذه الدولة ولله الحمد تحكم بشريعة الله وتخدم الحرمين الشريفين وتشد أزر المسلمين في كل مكان من بقاع العالم بعمارة المساجد والمراكز الإسلامية والتعليمية.
2 - تصحيح العقيدة الإسلامية مما علق بها من الشركيات والبدع والخرافات وإرجاعها إلى منبعها الصافي من كتاب الله وسنة رسوله، وقد طهر كل البلاد التي صار لهذه الدعوة المباركة فيها نفوذ وسلطة من جميع مظاهر الشرك والبدع والخرافات.
3 - امتداد أثر هذه الدعوة المباركة خارج بلادها حتى انتفع بها من هدفه الحق في مختلف بلدان العالم الإسلامي في الشام ومصر والمغرب العربي وأفريقيا والسودان واليمن والعراق والهند والباكستان وأندونيسيا وغيرها.
4 - وجود حركة علمية واعية متحررة من التقليد الأعمى، فانتشر التعليم في المساجد في مختلف مناطق البلاد حتى تخرج فيه علماء أفذاذ في حياة الشيخ وبعدها قاموا بنشر هذه الدعوة ورعايتها إلى يومنا هذا، ثم أسست لهذا التعليم جامعات إسلامية تخرج الأفواج تلو الأفواج من مختلف العالم الإسلامي مسلحين بالعقيدة الصحيحة والفكر السليم ينتشرون في العالم الإسلامي وغيره للدعوة إلى الله.
5 - نشاط حركة التأليف والنشر، فقد قدم علماء هذه الدعوة للأمة الإسلامية رصيدًا من الكتب النافعة في الأصول والفروع ومن ذلك:
1 -. مؤلفات الشيخ محمد بن عبد الوهاب إمام الدعوة ويتكون مجموعها من اثني عشر مجلدًا في الفقه والعقائد والتفسير والحديث والسيرة.
2 -. مجموع الفتاوى والرسائل لعلماء الدعوة ويتكون من أحد عشر مجلدًا.
3 -. كتب ألفها أئمة الدعوة في مختلف العصور للرد على خصوم الدعوة تبلغ العديد من المجلدات وهي مطبوعة ومتداولة.
4 -. نشر كتب السلف وتوزيعها على المسلمين في موسم الحج وغيره.
5 -. نشر كل مفيد من المؤلفات العصرية وتوزيعها مجانًا.

[الشبه التي أثيرت حول دعوة الشيخ]
الشبه التي أثيرت حول دعوة الشيخ تعرضت دعوة الشيخ كغيرها من دعوات المصلحين للنقد من قبل خصومها وأثيرت حولها شبهات ربما تروج على من لم يعرف حقيقتها، وقد أثير كثير من هذه الشبهات في حياة الشيخ ورد عليها بنفسه، وأثير البعض الآخر أو بالأصح أعيدت إثارة نفس تلك الشبه بعد وفاته فرد عليها تلامذته وغيرهم من محققي علماء المسلمين الذين لا يروج عليهم البهرج والكذب ولا تأخذهم في الله لومة لائم ومن هذه الشبه:
1 - أنه يبطل كتب المذاهب الأربعة وأن الناس من ستمائة سنة ليسوا على شيء.
2 - أنه يدعي الاجتهاد وأنه خارج عن التقليد وأنه يقول اختلاف العلماء نقمة.
3 - أنه يحرم زيارة قبر الرسول صلى الله عليه وسلم وزيارة قبر الوالدين وغيرهما.
4 - أنه يكفر من حلف بغير الله. وقد أجاب الشيخ عن هذه بقوله: جوابي عن هذه المسائل أني أقول: سبحانك هذا بهتان عظيم، وقبله من بهت النبي صلى الله عليه وسلم أنه يسب عيسى ابن مريم ويسب الصالحين فتشابهت قلوبهم بافتراء الكذب وقول الزور قال تعالى: {إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لَا يُؤْمِنُونَ بِآيَاتِ اللَّهِ} [النحل: 105] الآية بهتوه صلى الله عليه وسلم بأنه يقول إن الملائكة وعيسى وعزيرًا في النار فأنزل الله في ذلك: {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ} [الأنبياء: 101] انتهى، انظر الدرر السنية (1 / 30 -31) .
5 - قالوا إنه ينهى عن الصلاة على النبي صلى الله عليه وسلم وأنه يقول لو أن لي أمرًا هدمت قبة النبي صلى الله عليه وسلم وأنه يتكلم في الصالحين وينهى عن محبتهم. . . . وقد أجاب الشيخ عن ذلك بقوله: هذا كذب وبهتان افتراه عليَّ الشياطين الذين يريدون أن يأكلوا أموال الناس بالباطل، انظر الدرر (1 / 52) .
6 - قالوا: إنه يكفر جميع الناس إلا من اتبعه وأن أنكحتهم غير صحيحة. . . . وقد أجاب الشيخ عن ذلك بقوله: يا عجبًا كيف يدخل هذا في عقل عاقل وهل يقول هذا مسلم، إني أبرأ إلى الله من هذا القول الذي ما يصدر إلا من مختل العقل فاقد الإدراك، فقاتل الله أهل الأغراض الباطلة، انظر الدرر (1 / 55) .
7 - قالوا إنه يكفر بالعموم ويوجب الهجرة إليه على من قدر على إظهار دينه. . . . وقد أجاب الشيخ على ذلك بقوله: كل هذا من الكذب والبهتان الذي يصدون به الناس عن دين الله ورسوله، وإذا كنا لا نكفر من عبد الصنم الذي على عبد القادر والصنم الذي على قبر أحمد البدوي وأمثالها لأجل جهلهم وعدم من ينبههم فكيف نكفر من لم يشرك بالله ولم يهاجر إلينا أو لم يكفر ويقاتل (1) سبحانك هذا بهتان عظيم. انظر الدرر (1 / 66) .
8 - قالوا إنه ينكر الشفاعة، فرد الشيخ على ذلك بقوله: ثم بعد هذا يذكر لنا أن عدوان الإسلام الذين ينفرون الناس عنه يزعمون أننا ننكر شفاعة الرسول صلى الله عليه وسلم، فنقول: سبحانك هذا بهتان عظيم، بل نشهد أن رسول الله صلى الله عليه وسلم الشافع المشفع صاحب المقام المحمود نسأل الله الكريم رب العرش العظيم أن يشفعه فينا، وأن يحشرنا تحت لوائه، هذا اعتقادنا وهذا الذي مشى عليه السلف الصالح من المهاجرين والأنصار والتابعين وتابع التابعين والائمة الأربعة أجمعين وهم أحب الناس لنبيهم وأعظمهم في اتباعه وشرعه، فإن كانوا يأتون عند قبره يطلبونه الشفاعة فإن اجتماعهم حجة، والقائل إنه يطلب الشفاعة بعد موته يورد علينا الدليل من كتاب الله أو من سنة رسول الله أو من إجماع الأمة والحق أحق أن يتبع، انتهى من الدرر السنية (1 / 46) .
9 - وأما اتهام الشيخ أنه يكفر بالعموم ويقاتل المسلمين، فقد أجاب عنه الشيخ بقوله: وأما التكفير فأنا أكفر من عرف دين الرسول ثم بعد ما عرفه سبه ونهى عنه وعادى من فعله فهذا هو الذي أكفر، وأكثر الأمة ولله الحمد ليسوا كذلك، وأما القتال فلم نقاتل أحدًا إلى اليوم إلا دون النفس والحرمة وهم الذين أتونا في ديارنا ولا أبقوا ممكنا، ولكن قد نقاتل بعضهم على سبيل المقابلة: {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا} [الشورى: 40] وكذلك من جاهر بسب دين الرسول بعد ما عرف فإنا نبين لكم أن هذا هو الحق الذي لا ريب فيه وأن الواجب إشاعته في الناس وتعليمه الرجال والنساء، انتهى من الدرر السنية (1 / 51) .
وقال أيضًا لما بين بطلان الذي يفعله القبوريون: فهذا الذي أوجب الاختلاف بيننا وبين الناس حتى آل بهم الأمر إلى أن كفرونا وقاتلونا واستحلوا دماءنا وأموالنا حتى نصرنا الله عليهم وظفرنا بهم، وهو الذي ندعو الناس إلهي ونقاتلهم عليه بعد ما نقيم عليهم الحجة من كتاب الله وسنة رسوله وإجماع السلف الصالح من الأئمة ممتثلين لقوله سبحانه وتعالى: {وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} [الأنفال: 39] فمن لم يجب الدعوة بالحجة والبيان قاتلناه بالسيف والسنان، كما قال تعالى: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَنْ يَنْصُرُهُ وَرُسُلَهُ بِالْغَيْبِ إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ} [الحديد: 25] انتهى من الدرر السنية (1 / 58) .
وقال ابنه الشيخ عبد الله بن محمد مجملا هذه الشبه مع الرد عليها: وأما ما يكذب علينا سترًا للحق وتلبيسًا على الخلق بأنا نفسر القرآن برأينا ونأخذ من الحديث ما وافق فهمنا من دون مراجعة شرح ولا معول على شيخ وأنا نضع من رتبة نبينا محمد صلى الله عليه وسلم بقولنا: النبي رمة في قبره وعصا أحدنا أنفع له منه وليس له شفاعة، وأن زيارته غير مندوبة وأنه كان لا يعرف معنى لا إله إلا الله حتى أنزل الله عليه: {فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ} [محمد: 19] مع كون الآية مدنية وأنا لا نعتمد على أقوال العلماء ونتلف مؤلفات أهل المذاهب لكون فيها الحق والباطل، وأنا مجسمة، ومن فروع ذلك أننا لا نقبل بيعة أحد إلا بعد التقرير عليه بأنه كان مشركًا وأن أبويه ماتا على الإشراك بالله وأنا ننهى عن الصلاة على النبي صلى الله عليه وسلم، ونحرم زيارة القبور المشروعة مطلقًا، وأن من دان بما نحن عليه سقطت عنه جميع التبعات حتى الديون، وأنا لا نرى حقًا لأهل البيت وأنا نجبرهم على تزويج غير الكفء لهم، وأنا نجبر بعض الشيوخ على فراق زوجته الشابة لتنكح شابًا إذا ترافعوا إلينا، فلا وجه لذلك فجميع هذه الخرافات وأشباهها لما استَفْهَمنَا عنها من ذكر أولا (يعني علماء مكة) كان جوابنا في كل مسألة من ذلك: سبحانك هذا بهتان عظيم، فمن روى عنا شيئا من ذلك أو نسبه إلينا فقد كذب علينا ومن شاهد حالنا وحضر مجلسنا وتحقق ما عندنا علم قطعًا أن جميع ذلك وضعه وافتراه علينا أعداء الدين وإخوان الشياطين تنفيرًا للناس عن الإذعان بإخلاص التوحيد لله تعالى بالعبادة وترك أنواع الشرك الذي نص الله عليه بأن الله لا يغفره: {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 116] فإنا نعتقد أن من فعل أنواعا من الكبائر كقتل المسلم بغير حق والزنا وشرب الخمر وتكرر منه ذلك أنه لا يخرج بفعله ذلك عن دائرة الإسلام ولا يخلد به في دار الانتقام إذا مات موحدا بجميع أنواع العبادة، والذي نعتقده أن رتبة نبينا محمد صلى الله عليه وسلم أعلى مراتب المخلوقين على الإطلاق وأنه حي في قبره حياة برزخية أبلغ من حياة الشهداء المنصوص عليها في التنزيل، إذ هو أفضل منهم بلا ريب، وأنه يسمع سلام المسلم عليه وتسن زيارته إلا أنه لا يشد الرحل إلا لزيارة المسجد والصلاة فيه وإذا قصد مع ذلك الزيارة فلا بأس، ومن أنفق نفيس أوقاته بالاشتغال بالصلاة عليه الصلاة والسلام الواردة عنه فقد فاز بسعادة الدارين وكفى همه وغمه كما جاء في الحديث عنه، ولا ننكر كرامات الأولياء ونعترف لهم بالحق وأنهم على هدى من ربهم مهما ساروا على الطريقة الشرعية والقوانين المرعية، إلا أنهم لا يستحقون شيئا من أنواع العبادات لا حال الحياة ولا بعد الممات، بل يطلب من أحدهم الدعاء في حال حياته بل ومن كل مسلم فقد جاء في الحديث: (دعاء المسلم مستجاب لأخيه) الحديث، وأمر صلى الله عليه وسلم عمر وعليا بسؤال الاستغفار من اويس ففعلا.
ونثبت الشفاعة لنبينا محمد صلى الله عليه وسلم يوم القيامة حسب ما ورد، وكذلك نثبتها لسائر الأنبياء والملائكة والأولياء والأطفال حسب ما ورد أيضا، ونسألها من المالك لها والآذن فيها لمن يشاء من الموحدين الذين هم أسعد الناس بها كما ورد بأن يقول أحدنا متضرعا: (اللهم شفع نبينا محمدًا صلى الله عليه وسلم فينا يوم القيامة،،، اللهم شفع فينا عبادك الصالحين أو ملائكتك أو نحو ذلك مما يطلب من الله لا منهم، فلا يقال يا رسول الله أو يا ولي الله أسألك الشفاعة أو غيرها كأدركني أو أغثني أو اشفني أو انصرني على عدوي ونحو ذلك مما لا يقدر عليه إلا الله تعالى، فإذا طلب ذلك مما ذكر في أيام البرزخ كان من أقسام الشرك، إذ لم يرد بذلك نص من كتاب أو سنة ولا أثر من السلف الصالح في ذلك، بل ورد الكتاب والسنة وإجماع السلف أن ذلك شرك أكبر قاتل عليه رسول الله صلى الله عليه وسلم. انتهى من الدرر السنية (1 / 127 -129) .
هذا وقد انبرى كثير من العلماء بعد وفاة الشيخ رحمه الله للإجابة عن هذه الشبهات وألفوا في ذلك مؤلفات ضخمة من أشهرها:
1 - (مصباح الظلام في الرد على من كذب على الشيخ الإمام ونسب إليه تكفير أهل الإسلام) في مجلد وهو للشيخ عبد اللطيف بن عبد الرحمن بن حسن من آل الشيخ رحمهم الله.
2 - (معارج القبول) ، للشيخ الحسين بن مهدي النعمي من علماء اليمن في مجلد.
3 - (غاية الأماني في الرد على النبهاني) للشيخ محمود شكري الألوسي من علماء العراق وهو في مجلدين.
4 - (صيانة الإنسان عن وسوسة الشيخ دحلان) للشيخ محمد بشير السهسواني الهندي في مجلد، وغير ذلك من الكتب التي ألفت في الذب على دعوة الشيخ حتى من غير المسلمين.
وهكذا يقيض الله سبحانه للحق أنصارا في كل زمان تقوم بهم حجة الله على خلقه، فلله الحمد والمنة، وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين.
_________
(1) يعني لم يكفر المسلمين ويقاتلهم.


منهج شيخ الإسلام محمد بن عبد الوهاب في التأليف

منهج شيخ الإسلام محمد بن عبد الوهاب في التأليف
إعداد: عبد المحسن بن حمد العباد البدر
بسم الله الرحمن الرحيم
الحمد لله ربِّ العالَمين، وصلَّى الله وسلَّم وبارك على عبده ورسوله نبيِّنا محمد وعلى آله وأصحابه أجمعين.
أمَّا بعد، فإنَّ الكتابةَ والتأليف عن شيخ الإسلام محمد بن عبد الوهاب ـ رحمه الله ـ جوانبها كثيرة متعدِّدة، وهذه المحاضرة عن جانب منها، وهو منهجه ـ رحمه الله ـ في التأليف1، وقبل الدخول في الموضوع أذكر بين يديه لَمحات قصيرة عن الشيخ ـ رحمه الله ـ ودعوته.
الأولى: الشيخ الإمام هو محمد بن عبد الوهاب ابن سليمان بن علي التميمي، وُلد في (1115هـ) ،
__________
1 محاضرة ألقيت ليلة الجمعة 21 ـ 1 ـ 1425هـ في جامع إمام الدعوة بالرياض التابع لوقف السلام الخيري.

(1/3)

وتوفي سنة (1206) ، من قبيلة بني تميم الذين أخبر الرسول صلى الله عليه وسلم أنَّهم أشدُّ الناس على الدَّجَّال، أخرجه البخاري (2543) ، وهو دالٌّ على استمرار بقاء هذه القبيلة حتى زمن الدجَّال، وأنَّهم أشدُّ الناس عليه، وكما كانت هذه القبيلة في آخر الزمان أشدَّ الناس على الدجَّال الأعظم، فإنَّ شيخ الإسلام محمد بن عبد الوهاب وأبناءه وأحفاده وتلاميذه وتلاميذهم وتلاميذ تلاميذهم من أشدِّ الناس على الدجَّالين الذين ظهروا في أزمانهم من أهل الزيغ والضلال.
الثانية: أنَّ الشيخ محمد بن عبد الوهاب ـ رحمه الله ـ من الأئمَّة المجدِّدين الذين أظهر الله بهم الدِّين ونصر بهم الحقَّ في القرن الثاني عشر من الهجرة وما بعده، وهو نعمة من الله عزَّ وجلَّ، أنعم بها على الجزيرة العربية وغيرها، حيث قُضي في بلاد

(1/4)

اليمامة وما تبعها من البلاد على مظاهر الشرك والبدع، وظهر فيها التوحيد، وقد كانت تلك البلاد قبل زمن الشيخ ـ رحمه الله ـ لا تختلف عن البلاد الأخرى، التي لا تزال مفتونة بأصحاب القبور ودعائهم وطلب الحاجات منهم، فجزاه الله عن الإسلام والمسلمين في هذه البلاد وغيرها أحسن جزاءٍ، وأثابه أتمَّ مثوبة.
الثالثة: دعوة الشيخ محمد بن عبد الوهاب ـ رحمه الله ـ مبنيَّةٌ على اتِّباع الكتاب والسنَّة والسير على ما كان عليه سلف الأمَّة من أصحاب رسول الله صلى الله عليه وسلم ومن تبعهم بإحسان، ولَم يأت بشيء جديد يخالف ذلك، ولهذا فلا توصَف دعوته ومَن استفاد منها بالوهابية؛ لأنَّ النِّسَب إلى الأشخاص إنَّما تكون لِمَن أتى بشيء جديد، وهو لَم يأت بشيء جديد، وإنَّما يلمزهم بالوهابية

(1/5)

بعض الذين لَم يُوفَّقوا لسلوك المسلك القويم والصراط المستقيم؛ تنفيراً من الاستفادة بهذه الدعوة المباركة، المبنيَّة على الكتاب والسنة وما كان عليه سلف الأمَّة.
الرابعة: ومن أعظم الآثار الحميدة لدعوة الشيخ محمد بن عبد الوهاب ـ رحمه الله ـ المبنيَّة على الكتاب والسنة وما كان عليه سلف الأمَّة، قيام دولة على هذا الأساس، أول إمام فيها الإمام محمد بن سعود ـ رحمه الله ـ الذي ناصر الشيخ الإمام، وحكَّم شرعَ الله في ولايته، واستمرَّت الولاية في هذه الأسرة إلى عصرنا هذا، وقد مضى عليها ما يقرب من ثلاثة قرون، ومن المعلوم أنَّ استمرار هذا البقاء لهذه الدولة في تلك القرون سببُه القوي بتوفيق الله الاستفادة من هذه الدعوة المباركة المبنيَّة على تحكيم الشرع واتِّباع الكتاب

(1/6)

والسنَّة، وهو السبب الأقوى لاستمرارها في المستقبل، ثبَّتها الله على هذا الحقِّ، وأعانها على القيام به على الوجه الذي يرضيه سبحانه وتعالى.
ومن محاسن الدولة السعودية الحاضرة اهتمامها بالمشتغلين بالعلم من أحفاد الشيخ الإمام وإسناد ولايات الإفتاء والقضاء والدعوة والإرشاد إليهم.
وقد نشأت دعوات حديثة لم تقم على منهج صحيح وطريقة سليمة، اشتدَّ حرصُ أصحابها على الظفر بولاية ولم يفرحوا بها، بخلاف هذه الدولة التي مكَّنها الله في الأرض لِمَا قامت عليه من الحقِّ والهدى، {فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاءً وَأَمَّا مَا يَنْفَعُ النَّاسَ فَيَمْكُثُ فِي الأَرْضِ} ، وقد قال الله عزَّ وجلَّ: {الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ} .

(1/7)

الخامسة: أنَّ من الحاقدين على دعوة الشيخ محمد بن عبد الوهاب ـ رحمه الله ـ مَن يحمل بعض الأحاديث الواردة في الفتن التي فيها أنَّ نجداً فيها الزلازل والفتن، وأنَّ منها يطلع قرنُ الشيطان، من الحاقدين مَن يحملها على اليمامة، التي اشتهرت في الأزمان المتأخرة باسم نجد؛ لصدِّ الناس عن الاستفادة من هذه الدعوة المباركة، وما يزعمونه من ذلك الحمل باطل؛ لأنَّه قد جاء في بعض الأحاديث وفي كلام أهل العلم ما يبين أنَّ المراد بها العراق، وقد ذكر الشيخ محمد ناصر الدين الألباني ـ رحمه الله ـ في تخريجه أحاديث فضائل الشام ودمشق للرَّبَعي (ص:9 ـ 10) وفي السلسلة الصحيحة (2246) طرقاً لحديث عبد الله بن عمر رضي الله عنهما في ذلك، وفي بعضها ما يبيِّن المراد، وهو العراق، وقال في السلسلة الصحيحة:

(1/8)

"وإنَّما أفضتُ في تخريج هذا الحديث الصحيح وذكر طرُقه وبعض ألفاظه؛ لأنَّ بعض المبتدعة المحاربين للسنَّة والمنحرفين عن التوحيد يطعنون في الإمام محمد بن عبد الوهاب مجدد دعوة التوحيد في الجزيرة العربية، ويحملون الحديث عليه باعتباره من بلاد نجد المعروفة اليوم بهذا الاسم، وجهلوا أو تجاهلوا أنَّها ليست هي المقصودة بهذا الحديث، وإنَّما هي العراق كما دلَّ عليه أكثرُ طرق الحديث، وبذلك قال العلماء قديماً، كالإمام الخطابي وابن حجر العسقلاني وغيرهم، وجهلوا أيضاً أنَّ كون الرجل من بعض البلاد المذمومة لا يستلزم أنَّه هو مذموم أيضاً إذا كان صالحاً في نفسه، والعكس بالعكس، فكم في مكة والمدينة والشام من فاسق وفاجر، وفي العراق من عالِم وصالح، وما أحكمَ قول سلمان الفارسي لأبي الدرداء حينما دعاه أن

(1/9)

يُهاجر من العراق إلى الشام: (أما بعد، فإنَّ الأرض المقدَّسة لا تُقدِّس احداً، وإنَّما يُقدِّسُ الإنسانَ عملُه") .
وقال ابن حجر في الفتح (13/47) بعد أن نقل كلاماً للخطابي: "وقال غيرُه: كان أهل المشرق يومئذ أهل كفر، فأخبر النَّبيُّ صلى الله عليه وسلم أنَّ الفتنة تكون من تلك الناحية، فكان كما أخبر ... وأوَّل الفتن كان من قبل المشرق، فكان ذلك سبباً للفرقة بين المسلمين، وذلك مِمَّا يُحبُّه الشيطان ويفرح به، وكذلك البدع نشأت من تلك الجهة، وقال الخطابي: نجد من جهة المشرق، ومن كان بالمدينة كان نجْدُه باديةَ العراق ونواحيها، وهي مشرق أهل المدينة، وأصل النجد ما ارتفع من الأرض، وهو خلاف الغور، فإنَّه ما انخفض منها، وتهامة كلها من الغور، ومكة من تهامة".

(1/10)

وقال قبل ذلك في الفتح (6/352) عند شرح حديث: "رأس الكفر نحو المشرق": "وفي ذلك إشارة إلى شدَّة كفر المجوس؛ لأنَّ مملكة الفرس ومن أطاعهم من العرب كانت من جهة المشرق بالنسبة إلى المدينة، وكانوا في غاية القسوة والتجبر، حتى مزَّق مَلِكُهم كتاب النَّبيِّ صلى الله عليه وسلم كما سيأتي في موضعه، واستمرَّت الفتن من قِبَل المشرق كما سيأتي بيانه واضحاً في الفتن".
وقال النووي في شرح صحيح مسلم (2/34) : "والمراد بذلك اختصاص المشرق بمزيد من تسلط الشيطان ومن الكفر، كما قال في الحديث الآخر: (رأسُ الكفر نحو المشرق) ، وكان ذلك في عهده صلى الله عليه وسلم حين قال ذلك، ويكون حين يخرج الدجَّال من المشرق، وهو فيما بين ذلك منشأ الفتن العظيمة ومثار الكفرَة الترك الغاشمة العاتية الشديدة البأس".

(1/11)

وقد مرَّ في كلام ابن حجر قريباً أنَّ ظهور البدع كان من تلك الجهة، أي جهة المشرق، ومن أمثلة ذلك أنَّ الخوارج والشيعة والقدرية والجهمية كان خروجهم من تلك الجهة، ومجيء التتار للقضاء على الخلافة العباسية وسقوط بغداد كان من المشرق، وفي آخر الزمان خروج الدجال من تلك الجهة، فإنَّه كما جاء في صحيح مسلم (2137) يخرج من خلة بين الشام والعراق، وفي صحيحه أيضاً (2944) : "يتبع الدجال من يهود أصبهان سبعون ألفاً عليهم الطيالسة".
وكما أنَّ تلك الجهة منشأ كثير من البدع، ومنها ظهور كثير من الشرور، فإنَّ فيها كثيرين من أهل العلم الذين ردُّوا على المبتدعة، ومنها محدِّثون وفقهاء كبار، ومن هؤلاء أصحاب الكتب الستة: محمد بن إسماعيل البخاري، ومسلم بن الحجاج

(1/12)

النيسابوري، وأبو داود السجستاني، وأبو عيسى الترمذي، وأبو عبد الرحمن النسائي، وابن ماجه القزويني، وقد ألَّف الشيخ محمد أشرف سندهو المتوفى سنة (1373هـ) رسالة أوضح فيها ما يتعلق بهذا الموضوع، سمَّاها: "أكمل البيان في شرح حديث نجد قرن الشيطان".
الأولويات في التأليف عند الشيخ الإمام
دعوة الشيخ محمد بن عبد الوهاب ـ رحمه الله ـ مبنيَّةٌ على كتاب الله وسنَّة رسوله صلى الله عليه وسلم، وبيان العقيدة السليمة المستمدَّة من هذين الينبوعَين الصافيين، ولهذا كانت الأولويات في التأليف عنده في بيان العقيدة، والعناية بمعاني كلام الله عزَّ وجلَّ، ومعرفة أحاديث الرسول صلى الله عليه وسلم، وبيان الأحكام الفقهية المستندة إلى النصوص الشرعية، وكان أولى

(1/13)

اهتمامه وجلُّ عنايته في إيضاح توحيد العبادة الذي أُرسلَت الرسل وأُنزلت الكتبُ من أجله، كما قال الله عزَّ وجلَّ: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} ، وقال: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ} ، فألَّف في التوحيد كتباً عديدة، أهمها كتاب التوحيد الذي هو حقُّ الله على العبيد، وكتاب الأصول الثلاثة وأدلتها، وكتاب كشف الشبهات.
منهجه في تأليف كتاب التوحيد
كتاب التوحيد الذي هو حق الله على العبيد، هو أهمُّ وأوسع كتب الشيخ ـ رحمه الله ـ في العقيدة، وقد اشتمل على ستة وستين باباً، أوَّلها: باب فضل التوحيد وما يُكفِّرُ من الذنوب،

(1/14)

وآخرها: باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} الآية، وقبل الباب الأول ترجم بكتاب التوحيد، وأورد فيه خمس آيات وحديثاً وأثراً، وهذه الآيات هي قول الله عزَّ وجلَّ: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ} ، وقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} ، وقوله: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً} ، وقوله: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} ، وقوله: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُوا بِهِ شَيْئاً} الآيات، وعقَّب الآيات من سورة الأنعام بأثر ابن مسعود رضي الله عنه بشأنها، ثم أورد حديث معاذ بن جبل رضي الله عنه المتفق على صحته في بيان حق الله على العباد وحق العباد على الله، ومن منهجه في تأليفه:

(1/15)

1 ـ أنَّ الكتابَ من أوَّله إلى آخره يسوق فيه الشيخ الإمام آيات وأحاديث وآثاراً عن سلف هذه الأمَّة، من الصحابة ومن بعدهم مِمَّن سار على نهجهم وطريقتهم، وصنيعه هذا شبيه بصنيع الإمام البخاري ـ رحمه الله ـ في كتابه الجامع الصحيح، وعلى الأخصِّ كتاب التوحيد الذي هو آخر الكتب في صحيح البخاري، فإنَّ طريقةَ البخاري في ذلك أنَّه يورد آيات وأحاديث وآثاراً، وقد بلغت أبواب كتاب التوحيد من صحيح البخاري ثمانية وخمسين باباً، أوَّلها: باب ما جاء في دعاء النَّبيِّ صلى الله عليه وسلم أمَّته إلى توحيد الله تبارك وتعالى، وقد أورد فيه حديث معاذ بن جبل رضي الله عنه في بيان حقِّ الله على العباد وحق العباد على الله، وعدة أبواب كتاب التوحيد عند الإمام البخاري وأبواب التوحيد عند الإمام محمد بن عبد الوهاب متقاربة، وهي في

(1/16)

الصحيح ثمانية وخمسون، وعند الإمام محمد بن عبد الوهاب ستة وستون.
2 ـ أنَّه عند إيراده الآيات والأحاديث والآثار يقدِّم الآيات ثم الأحاديث ثم الآثار، إلاَّ إذا كان الأثر متعلِّقاً بآية أو بحديث، فإنَّه يقدِّمه من أجل ذلك التعلق.
3 ـ هذا الكتاب مشتمل على الآيات والأحاديث والآثار، وبذلك علا قدرُ الكتاب وارتفعت منزلته، وليس للشيخ ـ رحمه الله ـ فيه كلام إلاَّ ما يورده في آخر كلِّ باب من مسائل مستنبطة من الآيات والأحاديث والآثار، وهي تدلُّ على قوة فهم الشيخ ـ رحمه الله ـ ودقَّة استنباطه، وفيها شحذ أذهان طلاَّب العلم في معرفة المواضع التي استنبطت منها هذه المسائل.
4 ـ أنَّ أبواب هذا الكتاب متضمِّنةٌ تقرير

(1/17)

التوحيد، الذي هو إفراد الله بالعبادة، والتحذير مِمَّا يُنافي أصل التوحيد، وهو الشرك بالله، أو يُنافي كمالَه، وهو الشرك الأصغر والبدع، ومن أبواب كتاب التوحيد في تقرير التوحيد باب فضل التوحيد وما يُكفِّر من الذنوب، وباب من حقق التوحيد دخل الجنة بلا حساب ولا عذاب، وباب الدعاء إلى شهادة أن لا إله إلاَّ الله، وباب تفسير التوحيد وشهادة أن لا إله إلاَّ الله.
ومن الأبواب فيما يُنافي أصل التوحيد وهو الشرك، باب من الشرك أن يستغيث بغير الله أو يدعو غيره، وباب ما جاء في الذبح لغير الله، وباب من الشرك النذر لغير الله، وباب من الشرك الاستعاذة بغير الله، وباب قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ} الآية، وباب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} .

(1/18)

ومن الأبواب فيما يُنافي كمال التوحيد وهو البدع والشرك الأصغر: باب ما جاء أنَّ سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين، وباب ما جاء من التغليظ فيمَن عبَد اللهَ عند قبر رجل صالح، فكيف إذا عَبَدَه؟! وباب ما جاء أنَّ الغلوَّ في قبور الصالحين يصيِّرها أوثاناً تُعبد من دون الله، وباب ما جاء في حماية المصطفى صلى الله عليه وسلم جَناب التوحيد وسدّه كل طريق يوصل إلى الشرك، وباب قول: ما شاء الله وشئت.
منهجه في تأليف كتاب الأصول الثلاثة وأدلَّتها
الأصول الثلاثة التي هي موضوع هذا الكتاب هي معرفة العبد ربه ودينه ونبيّه محمداً صلى الله عليه وسلم، ولهذه الأصول الثلاثة أهميَّة كبرى؛ فإنَّها التي يُسأل عنها

(1/19)

الميت في قبره، فقد روى الإمام أحمد (18534) بإسناد حسن عن البراء بن عازب رضي الله عنه حديثاً طويلاً وفيه: "فيأتيه ـ أي المؤمن ـ ملَكان فيجلسانه، فيقولان له: مَن ربُّك؟ فيقول: ربي الله، فيقولان له: ما دينك؟ فيقول: ديني الإسلام، فيقولان له: ما هذا الرجل الذي بُعث فيكم؟ فيقول: هو رسول الله صلى الله عليه وسلم"، وفيه: "ويأتيه ـ أي الكافر ـ مَلَكان فيُجلسانه، فيقولان له: مَن ربُّك؟ فيقول: هاه هاه لا أدري! فيقولان له: مَا دينك؟ فيقول: هاه هاه لا أدري! فيقولان له: مَا هذا الرجل الذي بُعث فيكم؟ فيقول: هاه هاه لا أدري! ".
وأيضاً فقد ورد ذكرُ هذه الثلاثة مجتمعة في بعض الأحاديث، منها ما يدلُّ على أنَّها من كمال الإيمان، وهو حديث العباس بن عبد المطلب في صحيح مسلم (56) أنَّه سمع رسول الله صلى الله عليه وسلم

(1/20)

يقول: "ذاق طعم الإيمان مَن رضي بالله ربًّا، وبالإسلام ديناً، وبمحمد رسولاً"، وفي صحيح مسلم أيضاً (1884) عن أبي سعيد الخدري رضي الله عنه أنَّ رسول الله صلى الله عليه وسلم قال: "يا أبا سعيد! من رضي بالله ربًّا، وبالإسلام ديناً، وبمحمد نبيًّا، وجبت له الجنة" الحديث، وقد وردت أيضاً في أدعية الأذان في صحيح مسلم (386) عن سعد بن أبي وقاص رضي الله عنه عن رسول الله صلى الله عليه وسلم أنَّه قال: "من قال حين يسمع الأذان: أشهد أن لا إله إلاَّ الله وحده لا شريك له، وأنَّ محمداً عبده ورسوله، رضيتُ بالله ربًّا، وبمحمد رسولاً، وبالإسلام ديناً، غفر له ذنبه".
وهو كتاب نفيس، لا يستغني عنه الخاص والعام؛ لِمَا اشتمل عليه من بيان هذه الأصول الثلاثة وأدلتها، وقد قال فيه: "فإذا قيل لك: ما الأصول الثلاثة التي يجب على الإنسان معرفتها؟

(1/21)

فقل: معرفة العبد ربه ودينه ونبيَّه محمداً صلى الله عليه وسلم، فإذا قيل لك: مَن ربُّك؟ فقل: ربي الله الذي ربَّاني وربَّى جميع العالَمين بنعمه، وهو معبودي ليس لي معبود سواه، والدليل قوله تعالى: {الحمد لله رب العالمين} ، وكلُّ ما سوى الله عالَم، وأنا واحد من ذلك العالَم، فإذا قيل لك: بمَ عرفتَ ربَّك؟ فقل: بآياته ومخلوقاته، ومن آياته الليل والنهار والشمس والقمر، ومن مخلوقاته السموات السبع والأرضون السبع ومَن فيهنَّ وما بينهما"، واستدلَّ لذلك من القرآن، ثم قال: "والربُّ هو المعبود، والدليل قوله تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} ، قال ابن كثير رحمه الله تعالى:

(1/22)

"الخالقُ لهذه الأشياء هو المستحقُّ للعبادة"، ثم ذكر جملة من أنواع العبادة وأدلتها، ثم قال: "الأصل الثاني: معرفة دين الإسلام بالأدلة، وهو الاستسلام لله بالتوحيد والانقياد له بالطاعة والبراءة من الشرك وأهله، وهو ثلاث مراتب: الإسلام والإيمان والإحسان، وكلُّ مرتبة لها أركان"، ثم ذكر أركان الإسلام الخمسة، وأركان الإيمان الستة، والركن الواحد للإحسان، وذكر الأدلة على ذلك.
ثم قال: " الأصل الثالث: معرفة نبيِّكم محمد صلى الله عليه وسلم، وهو محمد بن عبد الله بن عبد المطلب بن هاشم، وهاشم من قريش، وقريش من العرب، والعرب من ذرية إسماعيل بن إبراهيم الخليل عليه وعلى نبيِّنا أفضل الصلاة والسلام، وله من العمر ثلاث وستون سنة، منها أربعون قبل النبوة، وثلاث وعشرون نبيًّا ورسولاً، نبِّئَ بـ { (اقْرَأْ} ، وأُرسل

(1/23)

بالمدثر، وبلده مكة، وهاجر إلى المدينة، بعثه الله بالنذارة عن الشرك ويدعو إلى التوحيد"، ثم ذكر جُملاً أخرى تتعلَّق بالرسول صلى الله عليه وسلم ورسالته واستدلَّ على ذلك، وقد ذكر ـ رحمه الله ـ نسبَه الشريف على سبيل الإجمال، ويدلُّ لشرف نسبه صلى الله عليه وسلم ما رواه مسلم في صحيحه (2276) عن واثلة بن الأسقع رضي الله عنه قال: سمعتُ رسول الله صلى الله عليه وسلم يقول: "إنَّ الله اصطفى كنانة من ولد إسماعيل، واصطفى قريشاً من كنانة، واصطفى من قريش بني هاشم، واصطفاني من بني هاشم"، وقريش هم أولاد فهر بن مالك، وهو الأب الحادي عشر للرسول صلى الله عليه وسلم، وآباؤه صلى الله عليه وسلم إلى عدنان واحد وعشرون، وهو المتفق عليه في نسبه، وما وراءه مختلف فيه، وهو محمد بن عبد الله بن عبد المطلب بن هاشم بن عبد مناف بن قصي بن كِلاب بن مرة بن كعب بن لؤي بن

(1/24)

غالب بن فهر بن مالك بن النضر بن كنانة بن خزيمة بن مُدرِكَة بن إلياس بن مُضَر بن نزار بن مَعَدّ بن عدنان، وهذا النسب أورده الإمام البخاري في صحيحه في مطلع باب مبعث النَّبيِّ صلى الله عليه وسلم في كتاب مناقب الأنصار، وأورد بعده الحديث (3851) عن ابن عباس رضي الله عنهما قال: "أُنزل على رسول الله صلى الله عليه وسلم وهو ابن أربعين، فمكث بمكة ثلاث عشرة سنة، ثم أُمر بالهجرة، فهاجر إلى المدينة، فمكث بها عشر سنين، ثم توفي صلى الله عليه وسلم"، وانظر هذا النسب في الطبقات الكبرى لابن سعد (1/55) ، ففيه نسبة قريش إلى فهر بن مالك الأب الحادي عشر للرسول صلى الله عليه وسلم، وانظر ما قيل في نسبه صلى الله عليه وسلم من عدنان إلى إسماعيل في فتح الباري (6/538 ـ 539) .
والحاصل أنَّ كتاب الأصول الثلاثة وضعه الشيخ محمد بن عبد الوهاب ـ رحمه الله ـ مختصراً

(1/25)

واضح العبارات، مستدلاًّ لما يذكره بالكتاب والسنة، وهو من أوَّل ما ينبغي أن يُلقَّنه الصبيان، ويُعلَّمه العوام، ويستفيد منه الخاص والعام.
منهجه في تأليف كتاب كشف الشبهات
اسم الكتاب مُطابقٌ لموضوعه، فالشيخ ـ رحمه الله ـ أورد فيه الشبهات التي ذكرها أهلُ البدع، ملبِّسين بها على الدعوة إلى الحقِّ والصراط المستقيم، ومخالفين فيها لِما كان عليه سلف هذه الأمَّة من الصحابة ومَن سار على نهجهم، وذلك بتعلُّقهم بالأولياء والصالحين، وجعلهم وسائط بينهم وبين الله، يَدعونهم ويَستغيثون بهم، فجمع الشيخ ـ رحمه الله ـ جُملاً كبيرة من هذه الشُّبَه، فيذكر الشبهة ثم يذكر الجواب عليها، مستدلاًّ على ذلك بنصوص الكتاب والسنَّة وما كان عليه سلف

(1/26)

الأمَّة، وكتابه هذا متمِّمٌ لكتبه الأخرى في العقيدة، التي أوضح فيها ما يجب اعتقاده وفقاً لنصوص الكتاب والسنَّة، فإنَّه بهذا الكتاب أجاب على ما يُورَد على العقيدة الصحيحة من شبهات، مبيِّناً بطلانها ومخالفتها للحقِّ والهدى الذي كان عليه سلف هذه الأمَّة.
منهجه في تفسير القرآن الكريم
ليس للشيخ محمد بن عبد الوهاب ـ رحمه الله ـ تفسير كامل للقرآن الكريم، وإنما وُجد له تفسير لبعض سُوَر القرآن، منها ما يكون تفسيراً لسورة كلِّها، مثل سورة الفاتحة وسورة الجن والفلق والناس، أو تفسيراً لبعض الآيات من السُّوَر، وهي إمَّا كثيرة مثل سورة يوسف، وإمَّا قليلة لا تتجاوز آية أو ثلاث آيات مثل سورة يونس وسورة المؤمنون.

(1/27)

ومنهجه في الغالب مبنيٌّ على الاستنباط من الآية أو الآيات وذِكْر المسائل المستنبطة متسلسلة، مثل أول آية فسَّرها من سورة البقرة، وهي قوله: {وَاتَّبَعُوا مَا تَتْلُوا الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ} ، فقد استنبط منها إحدى وخمسين مسألة، وهو دالٌّ على قوَّة فهم الشيخ ودقَّة استنباطه وعنايته بالفقه في الدِّين، فقد ثبت في الصحيحين من حديث معاوية رضي الله عنه قوله صلى الله عليه وسلم: "مَن يُرد الله به خيراً يفقِّهه في الدِّين".
ومن الآيات ما يذكر المسائل المستنبطة منها بغير سرد، بل يقول: فيها كذا وفيها كذا، كما في قوله تعالى: {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ} ، والآيات الثلاث التي بعدها، وأحياناً يأتي بتفسير الكلمات والجمل من السورة، كما في سورة الجن، وأحياناً يأتي بتفسير قصة من قصص الأنبياء

(1/28)

في سورة، ثم يأتي بالكلام على القصة في سور أخرى، كما فعل في أول تفسير سورة القصص، فإنَّه تكلَّم على قصة موسى وهارون في هذه السورة، ثم ذكر بعدها الكلام على قصتهما في سور القرآن الأخرى.
وهذا مثال من أمثلة تفسير الشيخ واستنباطه المسائل من الآيات، قال ـ رحمه الله ـ في تفسير الآيات الثلاث من سورة المؤمنون: "قوله عزَّ وجلَّ: {يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحاً} الآيتين، فيه مسائل:
الأولى: أنَّ الله أمر الرسلَ بهذا مع اختلاف أزمنتهم وأمكنتهم، فيدلُّ على أنَّه من عظيم الأمور.
الثانية: أنَّ الرسلَ إذا أُمروا بذلك، فغيرهم أولى بالحاجة إلى ذلك، فأفاد أنَّ هذا يحتاج إليه أعلم

(1/29)

الناس حاجة شديدة.
الثالثة: إذا فُرض هذا على الرسل مع اختلاف الأزمنة والأمكنة، فكيف بأمَّة واحدة، نبيُّها واحد، وكتابها واحد؟!
الرابعة: أنَّ الخطاب للرسل عام للأمم، بدليل قوله: {فَتَقَطَّعُوا أَمْرَهُمْ} .
الخامسة: الأمر بالأكل من الطيبات، ففيه ردٌّ على الغلاة الذين يمتنعون عنها، وفيه ردٌّ على الجفاة الذين لا يقتصرون عليها.
السادسة: الأمر بإصلاح العمل مع الأكل من الطيبات، ففيه ردٌّ على ثلاث طوائف:
أولهم: الآكلون الطيبات بلا شكر، والشكر هو العمل المرضي.
وثانيهم: من يعمل العمل غير الخالص، مثل المرائي وقاصد الدنيا.

(1/30)

وثالثهم: الذي يعمل مخلصاً لكنه على غير الأمر.
السابعة: المسألة العظيمة التي سيق الكلام لأجلها، وهي فرض الاجتماع في المذهب وتحريم الافتراق، فإذا فرضه على الأنبياء مع اختلاف الأزمنة والأمكنة فكيف بأمَّة واحدة، ونبيُّها واحد، وكتابها ودينها واحد؟!
الثامنة: ذكره سبحانه فعلهم الذي صدر عنهم بعد ما عرفوا الوصية العظيمة بالاجتماع والنهي عن الافتراق، وأنَّهم تقطَّعوا أمرهم بينهم زبراً، كلُّ حزب بما لديهم فرحون، فذكر أنَّهم قابلوا الوصيَّةَ بعدما سمعوها بما يُضادُّها غاية المضادة، وهو أنَّهم تركوا الاجتماع وتفرَّقوا، ثم بعد ذلك كلُّ فرقة صنَّفت لها كتباً غير كتب الآخرين، ثمَّ كلُّ فرقة فرحت بما تركت من الهدى، وفرحت بما ابتدعته من الضلال، كما قال الشاعر:

(1/31)

حلفَتْ لنا أن لا تخون عهودها ... فكأنَّها حلَفتْ لنا أن لا تفي
انتهى كلامه رحمه الله.
وهذا البيت جرى مجرى المثل، ومثله قول الشاعر:
مواعيد عرقوب كانت لها مثلاً ... وما مواعيده إلاَّ الأباطيل
وهذا المنهج الذي سلكه الشيخ ـ رحمه الله ـ غالباً في التفسير ـ وهو سرد المسائل المستنبطة من كلِّ آية أو آيات ـ هو المنهج الذي سلكه في كتاب التوحيد، حيث يورد في آخر كلِّ باب المسائل المستنبطة من الآيات والأحاديث والآثار الواردة فيه، كما مرَّت الإشارة إلى ذلك عند ذكر منهجه في ذلك الكتاب العظيم.

(1/32)

وقد طُبع تفسير الشيخ ـ رحمه الله ـ لسور وآيات من القرآن الكريم ضمن مؤلفات الشيخ محمد بن عبد الوهاب رحمه الله، التي جُمعت وطُبعت بعناية جامعة الإمام محمد بن سعود الإسلامية، وذلك في مجلد تبلغ صفحاته تسعاً وثمانين وثلاثمائة صفحة.
منهجه في التأليف في الحديث والأثر
وقد كانت عناية الشيخ محمد بن عبد الوهاب ـ رحمه الله ـ في الأحاديث والآثار عظيمة، واهتمامه كبيراً، فقد ألَّف فيه مؤلَّفات عديدة في موضوعات مختلفة، فله مجموع في الحديث يشتمل على ما يُقارب (4600) من الأحاديث والآثار، يورد فيه الأحاديث والآثار معزوة إلى مصادرها، وينقل غالباً كلام أهل العلم في الحكم عليها، بدأه بكتاب

(1/33)

الطهارة، وأول حديث فيه حديث بئر بُضَاعة، وهو يختلف في البدء عن المنتقى والمحرر والبلوغ؛ فإنَّها جميعاً بدأت بحديث ماء البحر، وآخر المجموع الدعاوى والبينات ثم الشهادات ثم الجامع ثم الطب.
وله كتاب أحاديث في الفتن والحوادث، يشتمل على مائتي حديث.
وله كتاب فضل الإسلام، يشتمل على اثني عشر باباً، فيها آيات وأحاديث وآثار، بلغ عدد الأحاديث والآثار ثمانية وأربعين معزوة إلى مصادرها، وبعض الآثار لا يعزوها إلى مصدر، وقد علَّق ـ رحمه الله ـ فيه على حديث الثلاثة الذين أرادوا التبتل والانقطاع للعبادة، وقال النَّبيُّ صلى الله عليه وسلم في آخره: "فمن رغب عن سنتي فليس منِّي"، بقوله (ص: 10) : "فتأمَّل! إذا كان بعض الصحابة أراد

(1/34)

التبتل للعبادة قيل فيه هذا الكلام الغليظ وسمي فعله رغوباً عن السنة، فما ظنُّك بغير هذا من البدع، وما ظنُّك بغير الصحابة؟! ".
وله كتاب أصول الإيمان، يشتمل على اثني عشر باباً، واثنين وأربعين ومائة حديث.
وله كتاب الكبائر، يشتمل على خمسة وعشرين ومائة باب، وثمانية وخمسين ومائتي حديث وأثر، وهو كلُّه آياتٌ وأحاديث وآثار.
وله كتاب فضل القرآن تعلمه وتعليمه، ويشتمل على آيات وأحاديث وآثار، بلغ عدد الأحاديث والآثار ثمانية وخمسين.
ومِمَّا لا شكَّ فيه أنَّ هذا الاهتمام والعناية بحديث رسول الله صلى الله عليه وسلم والآثار عن السلف الصالح من أعظم أسباب نجاح دعوة الشيخ محمد بن عبد الوهاب ـ رحمه الله ـ وانتشارها وبقائها وعموم

(1/35)

نفعها، وهكذا ينبغي أن تكون عناية الدعاة إلى الله بالكتاب والسنة وكلام السلف الصالح؛ لأنَّ استدلالهم لِمَا يقولون بالآيات والأحاديث والآثار من أعظم أسباب قبول الناس منهم والإصغاء إليهم والاستفادة من دعوتهم.
منهجه في التأليف في الفقه
جرت عادة كثير من العلماء في مختلف العصور أنَّهم يدرسون الفقه على مذهب من مذاهب أهل السنة مع العناية بمعرفة الدليل، ثم لا يزالون يترقَّون في العلم حتى يتمكَّنوا من معرفة الراجح والمرجوح والأخذ بما دلَّ عليه الدليل، وإن كان القول الراجح في غير المذهب الذي درسوه، ولهذا يُنسبُ بعض أهل العلم الذين برَّزوا فيه إلى المذاهب التي نشؤوا عليها واعتنوا بها وإن لم يكونوا

(1/36)

مقلِّدين فيها، كابن عبد البر من المالكية، والذهبي وابن كثير من الشافعية، وابن تيمية وابن القيم من الحنابلة، وعلى هذا المنوال كان شيخ الإسلام محمد بن عبد الوهاب رحمه الله، فقد نشأ على دراسة المذهب الحنبلي، ولكنه يأخذ بالقول الذي دلَّ الدليل عليه ولو كان في غير المذهب الحنبلي، كما هو شأن العلماء المحققين، وهذه هي الطريقة المثلى؛ لاشتمالها على توقير العلماء والاستفادة من علمهم والتوسط بين الجفاء والغلو فيهم، قال ابن القيم في كتاب الروح (ص:395 ـ 396) : "فمَن عرض أقوال العلماء على النصوص ووَزَنها بها وخالف منها ما خالف النصَّ لم يهدر أقوالَهم ولم يهضِم جانبَهم، بل اقتدى بهم، فإنَّهم كلَّهم أَمَروا بذلك، فمُتَّبعُهم حقًّا مَن امتثل ما أوصوا به لا مَن خالفهم؛ فخلافهم في القول الذي جاء النصُّ

(1/37)

بخلافه أسهل من مخالفتهم في القاعدة الكلية التي أَمَروا ودَعوا إليها من تقديم النصِّ على أقوالهم، من هنا يتبيَّن الفرقُ بين تقليد العالِم في كلِّ ما قال، وبين الاستعانة بفهمه والاستضاءة بنور علمه، فالأول يأخذ قوله من غير نظر فيه ولا طلب لدليله من الكتاب والسنة، بل يجعل ذلك كالحبل الذي يلقيه في عنقه ويقلده به، ولذلك سمِّي تقليداً، بخلاف مَن استعان بفهمه، واستضاء بنور علمه في الوصول إلى الرسول صلوات الله وسلامه عليه، فإنَّه يجعلهم بمنزلة الدليل إلى الدليل الأول، فإذا وصل إليه استغنى بدلالته عن الاستدلال بغيره، فمَن استدلَّ بالنجم على القبلة فإنَّه إذا شاهدها لَم يبق لاستدلاله بالنجم معنى، قال الشافعي: (أجمع الناسُ على أنَّ مَن استبانت له سنة رسول الله صلى الله عليه وسلم لم يكن له أن يدَعَها لقول أحد".

(1/38)

ومن أشهر ما ألَّفه الشيخ في الفقه كتاب آداب المشي إلى الصلاة، الذي يشتمل على فقه الصلاة والزكاة والصيام، وقد اشتهر بهذا الاسم الذي هو اسم أول باب فيه، وهو من تسمية الشيء ببعضه، ولم يُورد قبله ما يتعلَّق بأحكام الطهارة اكتفاءً برسالة شروط الصلاة وأركانها وواجباتها.
قال الشيخ محمد بن عبد العزيز بن مانع ـ رحمه الله ـ في أول تعليقه على كتاب آداب المشي إلى الصلاة: "لم يذكر المصنف ـ رحمه الله ـ كتاب أحكام الوضوء وشروط الصلاة قبل باب آداب المشي إلى الصلاة؛ اكتفاء برسالة شروط الصلاة المتضمِّنة لذلك كلِّه، وقد جرت العادة بقراءتها قبل هذا الكتاب، فكأنَّها جزء منه".
وبالمقارنة بين كتاب آداب المشي إلى الصلاة وكتاب كشاف القناع عن متن الإقناع في عدة

(1/39)

مواضع، تبيَّن أنَّ كثيراً مِمَّا في هذا الكتاب مطابقٌ لِمَا جاء فيه.
ومن منهجه في تأليف هذا الكتاب ما يلي:
1 ـ أنَّه يذكر المسائل الفقهية فيه بعبارات واضحة، مثل قوله في أوَّل باب الجنائز: "يجوز التداوي اتفاقاً، ولا يُنافي التوكل، ويُكره الكيُّ، وتُستحبُّ الحمية، ويحرم بمحرَّم أكلاً وشرباً، وصوت ملهاة؛ لقوله صلى الله عليه وسلم: (لا تداووا بحرام) ، وتحرم التميمة، وهي عَوذة أو خَرَزَة تعلَّق، ويُسنَّ الإكثار من ذكر الموت والاستعداد له وعيادة المريض، ولا بأس أن يُخبرَ المريضُ بما يجدُ من غير شكوى بعد أن يَحمدَ اللهَ، ويجب الصبر، والشكوى إلى الله لا تنافيه، بل هي مطلوبة، ويحسن الظن بالله وجوباً، ولا يتمنَّى الموت لضرٍّ نزل به، ويدعو العائد للمريض بالشفاء".

(1/40)

2 ـ أنَّه يذكر كثيراً الحكم مقروناً بدليله، مثل قوله في باب الجنائز: "ويُسارَع في قضاء دَيْنه وإبراء ذمَّته من نذر أو كفارة؛ لقوله صلى الله عليه وسلم: (نفس المؤمن معلَّقةٌ بدَيْنه حتى يُقضى عنه) ، حسنه الترمذي".
وأحياناً يذكر الحكمَ ويشير إلى الدليل، ولا يذكره اختصاراً، مثل قوله في الجنائز: "ولا يمشي بالنعل في المقبرة للحديث، قال أحمد: وإسناده جيد".
3 ـ أنَّه أحياناً يشير إلى الاختلاف في المسألة ويصير إلى ترجيح ما هو أحوط، مثل قوله في باب صلاة الجماعة: "وتجزئ تكبيرة الإحرام عن تكبيرة الركوع؛ لفعل زيد بن ثابت وابن عمر، ولا يُعرف لهما مخالفٌ من الصحابة، وإتيانه بهما أفضل خروجاً من خلاف من أوجبه".
4 ـ أنَّه يشرح بعض الكلمات في الأدعية، مثل: التحيات لله والصلوات والطيبات، ومثل: سبحانك

(1/41)

اللهمَّ وبحمدك وتبارك اسمك وتعالى جدك ولا إله غيرك".
5 ـ بعد أن أورد السلام على أصحاب القبور، استطرد بذكر جملة من آداب السلام والاستئذان والعطاس والتثاؤب.
وأمَّا كتاب أحكام تمنِّي الموت، فلا تصحُّ نسبته إلى الشيخ محمد بن عبد الوهاب رحمه الله، وهو مشتمل على أمور مخالفة لدعوة الشيخ المبنية على نصوص الكتاب والسنة وما كان عليه سلف الأمة، ولهذا فرح به بعضُ المخالفين لهذه الدعوة، وفيهم من عُني بطباعته وتوزيعه، وقد أوضح عدم صحَّة نسبة الكتاب إلى الشيخ ـ رحمه الله ـ الشيخ صالح الفوزان في رسالة بعنوان: "إبطال نسبة كتاب أحكام تمني الموت إلى شيخ الإسلام محمد بن عبد الوهاب".

(1/42)

اختصاره الكتب
عُني كثير من العلماء باختصار الكتب المطوَّلة، بغية تقريبها لطلبة العلم، ومنهم شيخ الإسلام محمد بن عبد الوهاب رحمه الله، فقد اختصر عدة كتب مطوَّلة، بقي الآن بعضها، مثل مختصر سيرة الرسول صلى الله عليه وسلم، ومختصر زاد المعاد، ومختصر الإنصاف والشرح الكبير، واختصاره هذا يدلُّ على قراءته تلك الكتب المطولة، ثم إبراز مختصراتها لتقريب الوصول إلى الفائدة منها، وإنَّما جمع بين مختصر الإنصاف والشرح الكبير في مؤلف واحد؛ لأنَّ كلاًّ منهما شرح لكتاب المقنع، والإنصاف شرح له في حدود مذهب الحنابلة دون مجاوزته إلى أقوال أخرى، بخلاف الشرح الكبير، فإنَّه شرح على طريقة المغني، يذكر فيه أقوال الصحابة والتابعين وأقوال الأئمَّة الآخرين.

(1/43)

وأقول في الختام: إنَّ بعضَ مؤلفات الشيخ محمد بن عبد الوهاب ـ رحمه الله ـ من جملة المقررات الدراسية في المملكة العربية السعودية من زمن طويل، وكنت مِمَّن درس "الأصول الثلاثة" و"كشف الشبهات" و"آداب المشي إلى الصلاة" في المرحلة الابتدائية فيما بين عام (1368 ـ 1371هـ) ، ثم كتاب التوحيد بعد المرحلة الابتدائية، وكان للتعليم قبل إنشاء وزارة المعارف مديرية عامة، مقرها مكة المكرمة، وكان مديرها العام الشيخ العلامة محمد بن عبد العزيز بن مانع رحمه الله، وهو من أهل العلم والفضل، وقد وُضعت مناهج التعليم في ذلك الوقت، ولَمَّا أُنشئت وزارة المعارف بعد وفاة الملك عبد العزيز ـ رحمه الله ـ في عهد الملك سعود رحمه الله، كان خادم الحرمين الشريفين الملك فهد بن عبد العزيز ـ حفظه الله ـ أول وزير للمعارف، فأقرَّ مناهج

(1/44)

التعليم، ثم تعاقب على الوزارة بعده أربعة وزراء والمناهج التعليمية على ما هي عليه لم يُوجَّه إليها تهمة في هذه العهود المتتابعة، وقبل سنتين تقريباً، وبمناسبة الحملة الحاقدة على هذه البلاد المباركة من أعداء الإسلام، اتَّهم بعضُ الذين يميلون إليهم مناهجَ التعليم بأنَّها سبب التطرُّف والتكفير، وما تبع ذلك من تدمير وتفجير، وهذه المناهج بريئة من هذه التهم، ومتَّهمها هو المتَّهم، ثم لماذا تأخَّر هذا الاتهام إلى هذا الوقت، ولَم تُتَّهم في عهد الملك عبد العزيز والعهود بعده؟! ومن المعلوم أنَّ الكثيرين من العلماء والأمراء والوزراء وغيرهم قد درسوا هذه المناهج ولم يحصل لهم منها إلاَّ الخير والسلامة.
هذا، وإن تنازلنا عن شيء من أصولنا تحقيقاً لرغبة أعدائنا من الكفار والمنافقين بتغيير المناهج وإخلائها من عقيدة الولاء والبراء يسخط ربَّنا ولا يُرضي أعداءَنا، كما قال الله عنهم: {وَدُّوا لَوْ

(1/45)

تَكْفُرُونَ كَمَا كَفَرُوا فَتَكُونُونَ سَوَاءً} ، وقال: {وَوَدُّوا لَوْ تَكْفُرُونَ} ، وقال: {وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَ الَّذِي جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلا نَصِيرٍ} ، وفي صحيح ابن حبان عن عائشة رضي الله عنها: أنَّ رسول الله صلى الله عليه وسلم قال: "مَن التمس رضا الله بسخط الناس رضيَ اللهُ عنه وأرضى عنه الناسَ، ومَن التمس رضا الناس بسخط الله سخط الله عليه وأسخط عليه الناسَ".
وأسأل الله عزَّ وجلَّ أن يحفظَ هذه البلاد وسائر بلاد المسلمين من شرِّ الأشرار وكيد الكفار، وأن يجزي شيخ الإسلام محمد بن عبد الوهاب خير الجزاء على ما قام به من الدعوة إلى الله ونصرة الدين الحنيف، وصلى الله وسلم وبارك على عبده ورسوله نبيِّنا محمد وعلى آله وصحبه.

(1/46)


مقدمة - منهج الشيخ في التفسير

منهج شيخ الإسلام محمد بن عبد الوهاب في التفسير

مقدمة
...
بسم الله الرحمن الرحيم
إن الحمد لله نحمده ونستعينه ونستهديه ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا من يهده الله فلا مضل له ومن يضلل فلا هادي له وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ} 1 {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً} 2 {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً} 3.
أما بعد4:
فإن أصدق الحديث كتاب الله، وخير الهدى هدي محمد رسول الله صلى الله عليه وسلم، وشر الأمور محدثاتها، وكل بدعة ضلالة، وكل ضلالة في النار.
وإن الله عز وجل إنما خلق الخلق لعبادته وحده لا شريك له، ونصب لهم دلائل معرفته وتوحيده فأعطى الفطر والعقول، ثم بعث الرسل وأنزل الكتب {لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} 5.
وما من الأنبياء نبي إلا وقد أعطي من الآيات ما مثله آمن عليه البشر6 حتى كان نبينا صلى الله عليه وسلم الذي اختاره ربه وأجتباه ليرسله إلى أمة جعلها خير أمة أخرجت للناس. فكان الذي آتاه الله وحياً يتلى، ليخرج الناس به من الظلمات إلى النور كما قال تعالى: {الر كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ} 7.
__________
1 سورة آله عمران: آية "102".
2 سورة النساء: آية "1".
3 سورة الأحزاب: آية "70، 71".
4 هذه خطبة الحاجة التي كان الرسول صلى الله عليه وسلم يعلمها أصحابه وقد بين طرقها وألفاظها الشيخ الألباني في رسالة خطبة الحاجة/ طبع المكتب / ط. الرابعة 1400هـ
5 سورة النساء: آية "165".
6 ورد بهذا حديث رواه البخاري في صحيحه في مواضع منها /كتاب الاعتصام/ باب قول النبي صلى الله عليه وسلم: "بعثت بجوامع الكلمة", / انظر الفتح "13: 361" ومسلم في صحيحه/ كتاب الإيمان/ باب وجوب الإيمان برسالة نبينا محمد صلى الله عليه وسلم "1: 134" ح "239".
7 سورة إبراهيم: آية "1".

(1/1)

فكان هذا الكتاب لهذه الأمة هو الحجة البالغة، والمعجزة الباهرة، والنعمة التامة فهو حبل الله المتين، والذكر الحكيم، والصراط المستقيم، وهو الذي لا تزيغ به الأهواء، ولا تلتبس به الألسنة، ولا يشبع منه العلماء، ولا يخلق عن كثرة الرد، ولا تنقضي عجائبه، وهو الذي لم تنته الجن إذ سمعته أن قالوا: {إِنَّا سَمِعْنَا قُرْآناً عَجَباً} 1. هو الذي من قال به صدق، ومن حكم به عدل، ومن عمل به أجر، ومن دعا إليه فقد هدى إلى صراط مستقيم.
ففتح الله به آذانا صما، وأعينا عميا، وقلوبا غلفا، وأمر بالاعتصام به، والاهتداء بهديه، وتدبر آياته، والعمل بما فيه، وتكفل لمن قرأ القرآن وعمل بما فيه ألا يضل فى الدنيا، ولا يشقى في الآخرة فقال: {فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى} 2 وأتم النعمة بأن تكفل بحفظه فقال: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} 3.
ولقد علم المسلمون أن هذا الكتاب العزيز هو مكمن قوتهم، ومصدر عزتهم، وسبب نجاتهم، وانبرى العلماء الأكفاء منهم لتفسير كتاب الله، وبيان ما يشتمل عليه من أنواع العلوم والهدى.
وكان الأسوة في ذلك البيان هو رسول الله صلى الله عليه وسلم حيث كان "خلقه القرآن" تحليلاً لما أحل، وتحريماً لما حرم، وهدياً ومنهجاً، فكان ذلك من قبيل بيانه للناس الذي أمره الله به بقوله: {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ} 4.
ثم تأسى به أصحابه الكرام، أعلام الهدى، ومصابيح الدجى، وغرر الزمان الذين لم تكتحل عين الزمان بمثلهم أصحاباً. فأخذوا بالقرآن، واعتصموا به، وأقبلوا عليه تعلماً وتعليماً واهتداءً، فزكت نفوسهم، وتهذبت أخلاقهم، واستقامت أمورهم، ثم تلاهم في ذلك التابعون وتابعوهم بإحسان فنهجوا نهجهم وسلكوا سبيلهم وعكفوا على كتاب ربهم وسخروا العلوم لخدمته
__________
1 سورة الجن: آية "1".
2 سورة طه: آية "123".
3 سورة الحجر: آية "9".
4 سورة النحل: آية "44".

(1/2)

وبذلوا جهدهم في تفسيره، وإيضاح دلالاته، واستنباط فوائده وأحكامه، وكلما ادلهمت عليهم الخطوب، وتكالبت الشرور، وجدوا في كتاب ربهم النجاة والمنعة، وصدق الله {بَلْ نَقْذِفُ بِالْحَقِّ عَلَى الْبَاطِلِ فَيَدْمَغُهُ فَإِذَا هُوَ زَاهِقٌ} 1.
وقد كان من العلماء الأعلام، أئمة الهدى الذين أعز الله بهم دينه، وأعلى بهم كلمته الإمام المجدد، شيخ الإسلام محمد بن عبد الوهاب رحمه الله الذي ألهمه الله رشده، ونور بصيرته، وعرفه بكتابه فعمل به، ودعا إليه وبينه، واستنبط كثيراً من أحكامه، ولفت الأنظار إليه، وذم من أعرض عنه، وابتغى الهدى من غيره.
حيث نشأ رحمه الله في زمن انتشرت فيه الجهالة في كثير من الأنحاء، وبعد الناس عن كتاب ربهم، وتمسكوا بأقوال متبوعيهم غير المعصومين في حين أعرضوا عن كتاب الله زاعمين أنهم لا يستطيعون فهمه مباشرة، فضيقوا على أنفسهم، وحجروا على غيرهم تفسير كتاب الله، فإذا فسر لهم آية رمقته عيونهم، ومقتته قلوبهم، واشمأزت منه نفوسهم.
فقام الشيخ بكتاب الله يدعو إليه، ويبين معانيه وأحكامه، وما تضمنه من عقيدة وأحكام وعبر، ويستنبط منه الفوائد، ويؤلف في ذلك، ويدعم رسائله وفتاواه بنصوص الوحي المطهر، حتى ظهر دين الله، وارتفعت رايته، وثاب المسلمون إلى رشدهم، وعادوا إلى كتاب ربهم، ونهلوا من معينه، وطبقوه في واقع حياتهم، فكان منهج الشيخ في التفسير والاستنباط- ذلك المنهج الذي كان من ثمراته تلك الدعوة الإصلاحية المباركة التي ما زالت تؤتي ثمارها- جديرا بالاهتمام والدراسة.
ولذ ارأيت أن يكون موضع رسالتي في مرحلة الماجستير بعنوان "منهج شيخ الإسلام الشيخ محمد بن عبد الوهاب في تفسيره مع تحقيق جزء من تفسيره"- وذلك لما أراه من أهمية هذا الموضوع، وفائدته، وحيويته.
__________
1 سورة الأنبياء: آية "18".

(1/3)

هذا وتتلخص أسباب اختيار الموضوع فيما يلي:
1- خدمة لكتاب الله عز وجل ببيان منهج من المناهج القويمة في فهم كتاب الله وتفسيره والاستنباط منه والاهتداء بهديه.
2- رغبة في إلقاء الضوء على جانب مهم من جوانب حياة الشيخ محمد بن عبد الوهاب العلمية، وهو الجانب التفسيري ذلكم الجانب الذي لم يلق العناية اللازمة من الباحثين مع أصالته وأهميته بالرغم من كثرة ما كتب فيما يتعلق ببيان جوانب مشرقة من حياة الشيخ.
3- قيمة تفسير الشيخ العلمية.
وإنما تظهر قيمه لما تميز به من ميزات قد ذكرتها في موضع آخر وألخصها هنا فيما يلي:
1- سلفية الشيخ ومنهجه القويم في الاعتقاد والتفسير، ومعلوم ذلكم التلازم الوثيق بين استقامة هذين الجانبين.
ولذا اصطبغ تفسيره بالصبغة السلفية فلا تحريف ولا تأويل، وإنما تمش مع النصوص وإجراء لها على ظواهرها مع الأيمان بمعانيها والاستفادة العلمية والعملية منها. فكان موضع ثقة وقبول من أهل الاعتقاد الصحيح.
2- اهتمامه في تفسيره واستنباطاته بالربط بين الواقع وبين المعاني المفهومة من الآيات فى سبيل إصلاح المجتمع وعلاجه من أدوائه، وربط الناس بكتاب الله ليأخذوا منه مباشرة ويهتدوا بهداه. وقد ظهر هذا الجانب في تفسيره ومنهجه نصاً واستقراء ومن ذلك قوله: اعلم أن الله سبحانه عالم بكل شيء يعلم ما يقع على خلقه، وأنزل هذا الكتاب المبارك الذي جعله تبياناً لكل شيء وتفصيلاً لكل شيء وجعله هدى لأهل القرن الثاني عشر ومن بعدهم، كما جعله هدى لأهل القرن الأول ومن بعدهم1.
__________
1 مؤلفات الشيخ/ القسم الرابع / التفسير ص "263".

(1/4)

3- الشمولية في استنباطاته بالتعرض لمعظم ما يذكر في الآية، وإن كان ذلك على وجه الاختصار أحياناً إذ الغرض هو التنبيه والإعلام، ولفت الأنظار إلى تلك المسائل المستنبطة والتي تتضمنها الآية.
كما أردت أن أحقق جزءاً من تفسير الشيخ واستنباطاته يشتمل على تفسير "سورة يوسف وسورة الحجر وسورة النحل" وذلك لتوالى هذه السور في المخطوطات التي بين يدي، ولتفسير الشيخ إياها كاملة. ليكون ذلك مثالاً قريباً لتفسيرات الشيخ واستنباطاته وليتبين من خلالها منهجه المتكامل.
لهذا كله أحببت أن أكتب في هذا الموضوع مستعيناً بالله ومتبرئاً من الحول والقوة ة إلا به.
وقد قسمت البحث إلى قسمين:
أولاً: قسم الدراسة.
ويشتمل على مقدمة وتمهيد وثلاثة أبواب:
أما المقدمة فهي هذه.
وأما التمهيد فقد بينت فيه ما يلي:
أولاً: البيئة من حول الشيخ.
ثانياً: اسم الشيخ ومولده وأسرته ونشأته.
ثالثاً: رحلاته العلمية.
رابعاً: نبذه عن دعوته الإصلاحية والمراحل التي مرت بها.
خامساً: علاقة دعوته بالقرآن وتفسيره.
سادساً: قيمة تفسيره العلمية.
سابعاً: مشائخه.
ثامناً: تلاميذه.
تاسعاً: مؤلفاته.
عاشراً: وفاته.
حادي عشر: ثناء العلماء عليه مفسراً.
وأما الأبواب فهي كما يلي:
الباب الأول: تفسير الشيخ القرآن بالمأثور.
ويشتمل على ثلاثة فصول:

(1/5)

الفصل الأول: تفسيره القرآن بالقرآن.
الفصل الثاني: تفسيره القرآن بالسنة.
الفصل الثالث: تفسيره القرآن بأقوال السلف من الصحابة والتابعين.
ويشتمل على ثلاثة مباحث:
المبحث الأول: تفسيره القرآن بأقوال الصحابة.
المبحث الثاني: تفسيره القرآن بأقوال التابعين.
المبحث الثالث: موقفه من اختلاف السلف في التفسير.
الباب الثاني: التفسير بالرأي أو بالمعقول.
ويشتمل على خمسة فصول:
الفصل الأول: نظرته إلى العقل ومكانته من الشرع.
الفصل الثاني: نظرته إلى التفسير بالرأي.
الفصل الثالث: توفر أدوات التفسير بالرأي المحمود لديه.
ويشتمل على ثلاثة مباحث:
المبحث الأول: معرفته باللغة ومدى اهتمامه بها في تفسيره.
المبحث الثاني: معرفته بالنحو والإعراب ومدى اهتمامه به في تفسيره.
المبحث الثالث: معرفته بالبلاغة ومدى اهتمامه بها في تفسيره.
الفصل الرابع: مظاهر التفسير بالرأي لدى الشيخ.
ويشتمل على ثلاثة مباحث.
المبحث الأول: التفسير الإفرادي.
المبحث الثاني: التفسير الإجمالي.
المبحث الثالث: الاستنباط المباشر من الآيات.
الفصل الخامس: السمات العامة لتفسيره بالرأي.
ويشتمل على مبحثين:
المبحث الأول: تمشيه مع روح الشريعة الإسلامية.
المبحث الثاني: تمشيه مع تفسيرات السلف وأقوالهم.

(1/6)

الباب الثالث: أهم الأغراض التي تناولها الشيخ أو حققها من خلال تفسيره:
ويشتمل على ستة فصول:
الفصل الأول: التركيز على العقيدة من خلال تفسيره.
ويشتمل على ثلاثة مباحث:
المبحث الأول: اهتمامه بالعقيدة من خلال تفسيره بصفة عامة.
المبحث الثاني: أهم المباحث العقدية التي بينها من خلال تفسيره.
المبحث الثالث: استنباطه جوانب حماية العقيدة من خلال تفسيره.
الفصل الثاني: اهتمامه في تفسيره بالردود على المخالفين.
الفصل الثالث: الاتجاه الإصلاحي في تفسيره.
الفصل الرابع: اهتمامه بالفقه والتأصيل في تفسيره.
ويشتمل على مبحثين:
المبحث الأول: اهتمامه بالفقه في تفسيره.
المبحث الثاني: اهتمامه بالتأصيل في تفسيره.
ويشتمل على مطلبين:
المطلب الأول: اهتمامه بالتأصيل العام في تفسيره.
المطلب الثاني: اهتمامه بأصول الفقه في تفسيره.
الفصل الخامس: القصص في تفسير الشيخ ومدى اهتمامه به.
ويشتمل على أربعة مباحث:
المبحث الأول: نظرته إلى القصص واهتمامه به.
المبحث الثاني: طريقته في دراسة القصص والاستنباط منها.
المبحث الثالث: المنهج الموضوعي في تفسير القصص عنده.
المبحث الرابع: موقفه من القصص الإسرائيلي.
الفصل السادس: ما ذكره من علوم القرآن في تفسيره.
واشتمل على ما يلي:
1- علم القراءات.
2- علم فضائل القرآن.
3- علم قصص القرآن.
4- علم أسباب النزول.
5- تعرضه للنسخ في القرآن الكريم.

(1/7)

وقد التزمت في بحث كل جزئيه من الجزئيات أن أدلل عليها من تفسيرات الشيخ نصاً أو استقراء.
ثانياً: قسم التحقيق.
فقد قدمت له بمقدمة بينت فيها ما يلي:
أولاً: اسم الكتاب المحقق جزؤه وتوثيق نسبته إلى مؤلفه.
ثانياً: وصف النسخ المخطوطة.
ثالثاً: منهجي في التحقيق.
ثم شرعت فى تحقيق النص ويشتمل على تحقيق السور الثلاث "يوسف والحجر والنحل".
ثم ختمت البحت بخاتمة بينت فيها أهم نتائج البحث.
وذيلت الرسالة بعمل فهارس عامة على النحو التالي:-
1- فهرس الآيات القرآنية. وقد اكتفيت فيه بفهرس الآيات المستشهد بها أو الواردة في غير موضعها. أما الواردة في موضعها من التحقيق فلم أفهرسها لتسلسلها مع معرفة سورها.
2- فهرس الأحاديث والآثار.
3- فهرس الأعلام.
4- فهرس المراجع العامة.
5- فهرس الموضوعات.
هذا وقد بذلت جهدي لإظهار هذه الرسالة بالمظهر اللائق على اعتراف مني بالتقصير وحسبي أني لفت الأنظار إلى جانب مهم من جوانب حياة الشيخ محمد بن عبد الوهاب "رحمه الله".
فإن أصبت ووفقت فذلك من فضل الله فله الحمد والمنة، وإن أخطأت فمن نفسي وأستغفر الله.
هذا وفي الختام أشكر الله عز وجل أولاً وآخراً على ما من به من التوفيق والسداد والنعم العظيمة التي لا تحصى وأسأله المزيد والقبول.
ثم أشكر الجامعة الإسلامية التي كان لنا شرف الانتماء إليها وتلقي العلم الشرعي المستمد من كتاب الله وسنة رسوله على منهج السلف الصالح في أحضانها.

(1/8)

وأسأل الله عز وجل لها مزيد التوفيق والثبات على منهجها السني.
كما أسأله أن يجزي كل من ساهم فى إنجاز هذه الرسالة أو كان له بها أي علاقة خير الجزاء.
وأسأله تعالى آن يلهمنا رشدنا ويقينا شرور أنفسنا ويختم بالصالحات أعمالنا.
وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.
وآخر دعوانا أن الحمد لله رب العالمين.
الطالب
مسعد بن مساعد الحسيني

(1/9)


التمهيد - منهج الشيخ في التفسير

منهج شيخ الإسلام محمد بن عبد الوهاب في التفسير

التمهيد
تناول كثير من الباحثين دراسة جوانب عديدة من حياة الشيخ الخاصة والعامة فدرسوا بيئته ونشأته ودعوته الإصلاحية دراسات مستفيضة جلت جوانب كثيرة منها1، ولم تحظ أي دعوة إصلاحية في العصر الحديث بمثل ما حظيت به هذه الدعوة من الدراسة والتحليل، ولا نكاد نجد دراسة لأحوال جزيرة العرب في القرن الثاني عشر الهجري إلا وتعرضت لذكر هذه الدعوة والقائم بها.
فلا حاجة بي إذاً إلى الإفاضة في ذكر تلك الجوانب التي استبانت إذ لست هنا بمقام المؤرخ، وإنما أحببت أن أعطي القارئ إلمامه بهذا العلم الهمام، ونشأته، وأصل دعوته، وما يتعلق بذلك لتتبين له المنزلة العلمية لمن أنا بصدد دراسة منهجه في التفسير. مع الإحالة إلى بعض المراجع الموسعة لمن أحب التوسع والاستزادة.
فأقول وبالله التوفيق:-
__________
"1" من أشهر من كتب في ذلك وأكثرت من النقل عنهم:
1- العلامة المؤرخ أبو بكر حسين بن غنام. في "روضة الأفكار والأفهام".
2- العلامة المؤرخ عثمان بن عبد الله بن بشر. في "تاريخ نجد".
3- الشيخ عبد اللطيف بن عبد الرحمن بن حسن في مجموعة الرسائل والمسائل النجدية "3: 379 وما بعدها".
4- الشيخ عبد الرحمن بن محمد بن قاسم في "الدرر السنية" "13: 3 وما بعدها".
5- الشيخ أحمد بن حجر آل بوطامي في "الشيخ محمد بن عبد الوهاب. عقيدته السلفية، ودعوته الإصلاحية، وثناء العلماء عليه".
6- الدكتور صالح العبود في "عقيدة الشيخ محمد بن عبد الوهاب السلفية، وأثرها في العالم الإسلامي".
7- الدكتور عبد الله الصالح العثيمين في "الشيخ محمد بن عبد الوهاب. حياته وفكره".

(1/2)

أولاً: البيئة من حول الشيخ1:
درس كثير من الباحثين البيئة التي قام فيها الشيخ بدعوته، واتفق أهل التحقيق منهم على أن العصر الذي نشأ فيه قد انتشرت فيه الضلالة، وعمت الجهالة، وطمست فيه أنوار الهداية، وذلك بطمس أسها وملاكها وهو توحيد العبادة وعدم تحققه في قلوب كثير من العباد، حيث ارتكس كثير من الناس في أوحال الشرك، وارتدوا إلى الجاهلية، لغلبة الجهل عليهم وقلة أو عدم المرشد لديهم، واستعلاء ذوي الأهواء والضلال عليهم. فنبذوا كتاب الله وسنة رسوله صلى الله عليه وسلم وراء ظهورهم معرضين عن تدبرهما والاهتداء بهما متبعين لأهوائهم وما كان عليه آباؤهم وأجدادهم ولسان حالهم يقول: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} 2.
فعدلوا عن عبادة رب العباد إلى عبادة العباد، إذ عدلوا إلى عبادة الأولياء والصالحين، وتقديسهم، والتبرك بهم، ودعائهم في تفريج الكربات وقضاء الحاجات، وتقديم القرابين والنذور لهم، وزين لهم الشيطان أعمالهم فصدهم عن السبيل ويحسبون أنهم مهتدون.
وكما عبد الأولياء والصالحون، فقد عبدت الأغوار والأشجار والأحجار في كثير من الأقطار.
ولم تكن غير نجد من البلدان بأحسن حالا منها، بل عمها طغيان الجهالة والضلالة، فنحو ما في نجد كان يوجد في سائر الأقطار والبلدان في جدة واليمن
__________
1 انظر وصف ابن غنام للبيئة من حول الشيخ في روضة الأفكار "1: 5- 14" فقد ذكر ما يندى له الجبين، وتقشعر منه الأبدان.
وقد أفاض شيخنا الدكتور/ صالح العبود في وصف البيئة من حول الشيخ في العالم الإسلامي، وضمنها نقولاً كثيرة فراجعها في كتابه "عقيدة الشيخ محمد بن عبد الوهاب السلفية، وأثرها في العالم الإسلامي "1: 21- 64".
2 سورة الزخرف: آية "23".

(1/3)

وحضرموت وما جاورها، ومصر وصعيدها، والشام ونواحيها والموصل وبلاد الأكراد. كما لم يسلم الحرمان الشريفان من ذلك الطغيان، بل أصابها ما أصاب غيرها، فكان طوائف من الوفود والأعراب يأتون فيها من الفسوق والضلال والعصيان ما يملأ القلب أسى وحزناً إذ عبدت المآثر والقبور وارتكبت المحارم وانتهكت الحدود، ولا حول ولا قوة إلا بالله.
وأما العلماء فإنهم ما بين مقتصر على درسه وحلقته لا يتجاوزها إلى مجتمعه لعلاجه، أو متأسف عاجز، أو مجامل للعامة والرؤساء مشفق على مركزه خائف زواله بالإنكار عليهم، أو صاحب مصلحة في الضلالة كما يزين له الشيطان – والعياذ بالله- أو جاهل بأصل الدين وحقيقته.
فكان الناس في أمس الحاجة إلى عناية إلهية تنقذهم مما هم فيه من ضلال وغي وتعيدهم إلى رشدهم ودينهم القويم.
فتجلت تلك العناية الإلهية في ذلك المرشد الموفق، والمصلح المسدد، الذي ألهمه الله رشده ونور بصيرته وهو الشيخ محمد بن عبد الوهاب الذي عرف حقيقة التوحيد وأصله وأنه أعظم ما دعا إليه القرآن وهو الغاية من خلق الناس وبعث الرسل كما يتبين ذلك من القرآن في غير موضع كما قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} 1. وقال: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} 2. وقال: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} 3، وعرف ما عليه كثير من الناس من أعمال مضادة للتوحيد ومناقضة أو قادحة فيه، فقام بدعوته إلى الله، وبين للناس ولفت أنظارهم إلى ما تضمنه كتاب الله وسنة رسوله صلى الله عليه وسلم، من دلائل التوحيد، ونصب أعلامه وجاهد في سبيل ذلك حتى عاد للعقيدة نقاؤها وصفاؤها.
__________
1 سورة الذاريات: آية "56".
2 سورة النحل: آية "36".
3 سورة الأنبياء: آية "25".

(1/4)

ثانياً:- نسب الشيخ ومولده وأسرته ونشأته.
نسبه:
هو الشيخ محمد بن عبد الوهاب بن سليمان بن علي بن محمد بن أحمد بن راشد بن بريد بن محمد بن بريد بن مشرف الوهيبي التميمي1.
وأما أمه فهي بنت محمد بن عزاز المشرفي الوهيبي التميمي. فهي من عشيرته الأدنين2.
مولده:
ولد الشيخ سنة "1115" خمس عشرة وألف ومائه من الهجرة النبوية في بلدة "العيينة" من بلدان نجد3.
أسرته ونشأته:
نشأ الشيخ في أسرة علمية دينية. وذلك أن "آل مشرف" الذين ينتمي إليهم الشيخ قد برز منهم علماء أفذاذ، وقضاة، كانت لهم المكانة العلمية الظاهرة.
والمتتبع للمصادر التاريخية يلحظ بوضوح أنه منذ القرن العاشر الهجري لمعت أسماء علماء من "آل مشرف" المذكورين، منهم القاضي: عبد القادر بن بريد المشرفي، وأحمد بن مشرف، تلميذ أبي النجا الحجاوي، مصنف الإقناع وزاد المستنقع وغيرهما4.
أما إذا انتقلنا إلى أسرته الأقربين فإنا نجد أن جده الشيخ سليمان بن علي قد تولى القضاء في روضة سدير، ثم في العيينة، وكان فقيهاً غزير المعرفة، علامة زمانه، ومرجع علماء نجد في زمنه. وقد ألف منسكا سماه "تحفة الناسك في أحكام المناسك" 5.
__________
1 انظر روضة الأفكار والأفهام لابن غنام "25:1".
2 انظر علماء نجد خلال ستة قرون للبسام "26:1".
3 روضة الأفكار والأفهام "1: 25".
4 انظر عنوان المجد "1: 22" "سابقه" وعلماء نجد "2: 492" وكتاب الشيخ محمد بن عبد الوهاب، حياته وفكره ص "26".
5 انظر عنوان المجد "62:1" وعلماء نجد "309:1-313".

(1/5)

وأما أبوه الشيخ عبد الوهاب:-
فقد ولد في "العيينة" في كنف والده، فتلقى العلم والفقه على يديه كما تلقى عن غير من العلماء حتى تضلع في الفقه، فولي قضاء "العيينة" بعد أبيه، ثم أنتقل منها إلى "حريملاء" ونشأ الشيخ في بيت أبيه الذي كان من الطبيعي أن يكون ملتقى طلاب العلم وخواص العلماء الذين لا تخلو مجالسهم من مسائل علمية ومناقشات بصفته منزل القاضي فكان يحضر تلك المجالس، إضافة إلى قربه مما يعرض لأبيه من قضايا شرعية، وما يحكم به على مرأى منه ومسمع فكان لهذا الأثر في حياة الشيخ وشغفه بالعلم وتزوده منه1.
وأما عمه الشيخ إبراهيم بن سليمان:-
فكان على قدر من العلم والفقه، وقد تلقى عن والده، وكان كثير الإقامة مع أخيه عبد الوهاب قال البسام: وقد ولي القضاء في بلدة "أشيقر" ورأيت له حكماً في بعض عقاراتها2.
وفى هذه الأسرة الدينية العريقة ولد الشيخ ونشأ فأنبته الله نباتاً حسناً إذ ترعرع في كنف والده، فحفظ القرآن قبل بلوغه العاشرة من عمره، وكان حاد الفهم، وقاد الذهن، ذكيًا، سريع الكتابة والحفظ.
فقرأ على أبيه الفقه فبرز فيه.
وجد في طلب العلم وأدرك وهو في سن مبكرة حظاً وافراً من العلم، حتى إن والده كان يتوسم فيه مخايل النجابة والذكاء، ويتعجب من فهمه وإدراكه ويذكر أنه استفاد منه بعض الفوائد. وقد كتب إلى بعض إخوانه رسالة نوة فيها بشأن ابنه، وأثنى عليه، وعلى حفظه وفهمه وإتقانه، وذكر فيها أن ابنه بلغ الاحتلام قبل أن يكمل اثنتي عشرة سنة من عمره، وأنه رآه حينئذٍ أهلاً للصلاة بالجماعة لمعرفته بالأحكام فقدمه ليؤم الناس، وزوجه وهو
__________
1 انظر: عنوان المجد "1: 90" وكتاب "الشيخ محمد بن عبد الوهاب/ حياته وفكره" ص "29".
2 انظر: عنوان المجد "1: 90" والدرر السنية "9: 215" وعلماء نجد "1: 110".

(1/6)

ابن اثنتي عشرة سنة بعد البلوغ.
ثم استأذن أباه في الحج فأذن له فحج ثم قصد مدينة الرسول "صلى الله عليه وسلم" وأقام فيها قرابة شهرين ثم عاد إلى نجد فلزم أباه، وأخذ في القراءة عليه في الفقه على مذهب الإمام أحمد1.
وكان "رحمه الله" في صغره كثير المطالعة في كتب التفسير والحديث وكلام العلماء في أصل الإسلام، فشرح الله صدره لمعرفة التوحيد وتحقيقه، ومعرفة نواقضه المضلة عن طريقه. وتبين له ما وقع فيه كثير من الناس من البدع والشركيات وتقديس الأشجار والأحجار والمشاهد وما إلى ذلك. فكان ينهى عن ذلك وينكره، ويستدل عليه بالآيات البينات، ويحث الناس على تدبرها وفهمها فاستحسنه منه كثير من الناس، إلا أنهم لم ينهوا عما فعل الجاهلون2.
فلما رأى أن القول لا يغني وحده صمم على مزيد من التزود بالعلم، الذي يكون معه سلاحاً في وجه قوى الشر والطغيان3، فلم تقف طموحه وآماله عند مجرد الأخذ عن أبيه في بلده بل رغب في الرحلة في طلب العلم.
__________
1 انظر فيما تقدم روضة الأفكار والأفهام"1: 25، 26" وتاريخ نجد "1: 6" والدرر السنية "9: 215" "12: 4".
2 تاريخ نجد "1: 6، 7"
3 المرجع السابق "7:1" بتصرف. وانظر: عقيدة الشيخ محمد بن عبد الوهاب للدكتور صالح العبود ص "80، 81".

(1/7)

ثالثاً- رحلاته العلمية:
بعد أن نهل الشيخ من منهل أبيه الذي يغلب عليه الجانب الفقهي تطلع إلى المزيد وذلك بالسير على منهج الأسلاف في الرحلة في طلب العلم الشرعي مهما كلف ذلك من مشقة وعناء.
فبدأ هذه الرحلات الميمونة بحج بيت الله الحرام، فلما قضى حجه سار إلى المدينة النبوية فقضى بها زمناً أخذ فيه العلم عن علمائها المشهورين في ذلك الزمان، ومنهم الشيخ عبد الله بن إبراهيم بن سيف النجدي ثم المدني، الذي أجازه من طريقين1، كما أجازه في كل ما حواه ثبت الشيخ عبد الباقي أبي المواهب الحنبلي قراءة وتعلماً وتعليماً من صحيح البخاري بسنده إلى مؤلفه، وكذا صحيح مسلم وشروح كل منهما، وسنن الترمذي وسنن أبى داود وسنن ابن ماجة وسنن النسائي الكبرى وسنن الدرامي وكتب القراءات واللغة ... إلى غير ذلك مما ثبت في ثبت الشيخ عبد الباقي2.
وكان أول ما سمع من الشيخ عبد الله بن إبراهيم النجدي من الحديث الحديث المسلسل بالأولية المروي عن عبد الله بن عمرو بن العاص قال: قال رسول الله صلى الله عليه وسلم: "الراحمون يرحمهم الرحمن، ارحموا من في الأرض يرحمكم من في السماء" 3.
كما سمع منه مسلسل الحنابلة المروي عن ابن عدي عن حميد عن أنس بن مالك رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إذا أراد الله بعبده خيراً استعمله".
قالوا: كيف يستعمله؟
__________
1 انظر روضة الأفكار"1: 26" والدرر السنية "12: 4".
2 التوضيح عن توحيد الخلاق ص "17" عقيدة الشيخ: للدكتور العبود ص "96".
3 روضة الأفكار "1: 26، 27" والدرر السنية "12: 4". والحديث رواه أحمد في مسنده "2:16" وأبو داود قي سننه/ كتاب الأدب/ باب في الرحمة "4: 285" ح "4941".
والترمذي في جامعه/ كتاب البر والصلة/ باب ما جاء في رحمة المسلمين "4: 323، 324"، ح "1924" وقال حسن صحيح. والحاكم في مستدركه "4: 159" وصححه ووافقه الذهبي. وغيرهم كما صححه من المعاصرين الشيخ ناصر الدين الألباني في سلسلة الأحاديث الصحيحة ح "925" وانظر المقاصد الحسنة للسخاوي ص"100"ح "88".

(1/8)

قال: "يوفقه لعمل صالح قبل موته" 1.
ثم وصل الشيخ عبد الله بن إبراهيم النجدي حبل الشيخ بحبل المحدث الشيخ محمد حياة السندي وعرفه به وبأهله، فأقام الشيخ عنده وأخذ عنه، وتأثر به كثيراً2.
قال ابن بشر3: وحكي أن الشيخ محمداً وقف يوماً عند الحجرة النبوية عند أناس يدعون ويستغيثون عند حجرة النبي صلى الله عليه وسلم، فرآه محمد حياة فأتى إليه فقال الشيخ: ما تقول في هؤلاء؟ قال: {إِنَّ هَؤُلاءِ مُتَبَّرٌ مَا هُمْ فِيهِ وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} 4.
فأقام الشيخ في المدينة ما شاء الله يأخذ عن علمائها، ثم خرج منها إلى نجد، فقصد بلدة العيينة، وأقام بها قرابة سنة ثم تجهز إلى البصرة5.
وفي البصرة:
سمع الحديث والفقه من جماعة كثيرين، وقرأ بها النحو وأتقنه، وكتب الكثير من الحديث واللغة6.
وكان من أشهر من أخذ عنه الشيخ من علماء البصرة عالم يدعى الشيخ: "محمد المجموعي" 7.
__________
1 انظر روضة الأفكار "1: 27" والدرر السنية "12: 4".
والحديث رواه أحمد في مسنده "224:5" والحاكم في مستدركه "1: 340".
وصححه ووافقه الذهبي. كما صححه الألباني من المعاصرين في سلسلة الأحاديث الصحيحة ح "1114".
2 مصباح الظلام ص "139" وكتاب محمد بن عبد الوهاب.. لأحمد بن حجر آل بوطامي ص19.
3 عنوان المجد "7:1".
4 سورة الأعراف: آية "139".
5 عنوان المجد "7:1" ومشاهير علماء نجد "17".
6 انظر روضة الأفكار "27:1" ومجموعة الرسائل والمسائل النجدية "3: 380".
7 عنوان المجد "1: 8".

(1/9)

وكان الشيخ في أثناء مقامه في البصرة ينكر ما يرى ويسمع من الشرك والبدع، ويحث على طريق الهدى والاستقامة، ويبين دلائل التوحيد، ويعلن للناس أن الدعوة كلها لله ولا يجوز صرف شيء منها لغير الله، ويبين لهم أن دعاء الصالحين ليس من محبتهم في شيء، وإنما محبتهم باتباعهم فيما كانوا عليه من الهدى والدين1.
وقد كان لدعوته قبول حسن لدى شيخه المجموعي، إذ قرر الشيخ له توحيد العبادة، ومعنى لا إله إلا الله، فانتفع شيخه بذلك حتى لقد قال ابن بشر:
أخبرني شيخنا القاضي عثمان بن منصور الناصري قال: أخبرني رجل في مجموعة البصرة بأن أولاد ذلك العالم الذي قرأ عليه الشيخ محمد هم أحسن أهل بلدهم بالصلاح، ومعرفة التوحيد، وهذا – والله أعلم- ببركة اجتماع بوالدهم2.
ثم رحل الشيخ إلى الأحساء:
قال الشيخ عبد الرحمن بن حسن: "ثم إن شيخنا "رحمه الله تعالى" بعد رحلته إلى البصرة رحل إلى الأحساء ثم رجع من الأحساء إلى البصرة" 3.
ومن العلماء الذين أخذ عنهم الشيخ في الأحساء الشيخ عبد الله بن محمد بن عبد اللطيف الشافعي الأحسائي، وأجازه بما في ثبت الشيخ عبد الباقي، كما لقي الشيخ عبد الله بن فيروز وغيرهم4.
__________
1 روضة الأفكار "1: 27، 28" والمحرر "1: 76".
2 عنوان المجد "1: 8".
3 الدرر السنية "9: 216".
4 انظر عنوان المجد "1: 8" والدرر السنية "9: 216" وتحفة المستفيد بتاريخ الأحساء القديم والجديد "1: 125" "2: 74" وكتاب الشيخ محمد بن عبد الوهاب.. لأحمد بن حجر آل بوطامي ص"19".
والأحسائي المذكور له ذكر في عنوان المجد "1: 8" والدرر السنية "9: 216" وتحفة المستفيد "1: 125" "2: 74" ويذكر من المناوئين للدعوة. انظر دعاوى المناوئين ص "42".
وابن فيروز هو: عبد الله بن محمد بن عبد الوهاب بن عبد الله بن محمد بن فيروز الوهيبي التميمي ولد سنة "1105" هـ وأخذ عن والده وخاله الشيخ عبد الوهاب ابن سليمان بن علي وغيرهما، مهر في الفقه وأصوله وأصول الدين وغيرها. وكان سلفي العقيدة. وتوفي سنة "1175"هـ.
قاله ابن بسام في "علماء نجد خلال ستة قرون" "2: 627، 628".

(1/10)

ثم إن الشيخ في البصرة استمر على ما كان عليه من النصح والإرشاد، وبيان التوحيد الخالص، والتحذير مما يشو به من بدع وشركيات، مما لم يرق لأهل المصالح من علماء السوء وأعداء التوحيد الذين وشوا به عند ملأ البصرة وأعيانها فآذوه أشد الأذى وأخرجوه في وقت الهاجرة1.
قال ابن بشر: فلما خرج وتوسط في الدرب فيما بينها وبين بلد "الزبير" أدركه العطش، وأشرف على الهلاك، وكان ماشياً على رجليه وحده، فوافاه صاحب حمار مكارى يقال له أبو حميدان فسقاه وحمله على حماره حتى وصل "الزبير" 2.
ويذكر الشيخ عبد الرحمن بن حسن أن الشيخ خرج من البصرة إلى نجد قاصداً الحج فحج "رحمه الله"، فلما قضى حجه وقف في الملتزم وسأل الله أن يظهر هذا الدين بدعوته وأن يرزقه القبول من الناس، فخرج قاصداً المدينة مع الحجاج يريد الشام فعرض له بعض سراق الحجيج فضربوه وسلبوه، وأخذوا ما معه، وشجوا رأسه وعاقه ذلك عن مسيره مع الحجاج، فقدم المدينة بعد أن خرج الحاج منها ثم رجع منها إلى نجد3.
وعندما تيمم نجدا قصد بلدة حريملاء إذ كان أبوه قد انتقل إليها، فاستقر معه فيها بما حمله من علم سني جم من جراء تنقله خلال رحلاته العلمية، بين كثير من مراكز العلم في زمنه كالمدينة والبصرة والأحساء وغيرها.
وقبل هذه المرحلة وأثناءها أخذ الشيخ عن مشائخ فضلاء وعلماء أجلاء في نجد والمدينة والبصرة والأحساء، وحصل على إجازات منهم، وكتب كثيراً من كتب السنة وكتب ابن تيمية وابن القيم، وكان ينكر ما يراه مخالفاً للإسلام إنكاراً لفت الأنظار إليه، وجعله مستهدفاً بالأذى والإخراج
__________
1 مشاهير علماء نجد "17، 18".
2 عنوان المجد: "1: 8" باختصار بسيط.
3 الدرر السنية "9: 215، 216" باختصار. وانظر "عقيدة الشيخ للدكتور العبود ص "84"".

(1/11)

كما حصل له في البصرة1.
وعندما استقر بالشيخ المقام في نجد لم تنقطع صلته بالعلم بل كان كما يذكر الشيخ عبد الرحمن بن عبد اللطيف يقرأ على والده، وبعد فراغه من القراءة يخلو بنفسه ويعكف على دراسة الكتاب والسنة وتفاسير علماء السلف الأجلاء وشروحهم بتدبر وإمعان، فبلغ رحمه الله الغاية القصوى، والطريقة المثلى في معرفة معاني الكتاب والسنة، واستنباط ما فيها من الأسرار الشرعية، والأحكام الدينية، وأكب معهما على مطالعة مؤلفات شيخ الإسلام ابن تيمية، وتلميذه ابن القيم، فأزداد بهما علماً وتحقيقاً وعرفاناً، وبصيرة في كتاب الله تعالى وإدراكاً لمعانيه وأسراره والاهتداء به في شئون الحياة2.
وفي هذه الفترة كان مستمراً على إنكار ما يفعله الجهال من البدعيات والشركيات في الأقوال والأفعال، حتى توفي والده سنة "1153" ثلاث وخمسين ومائه وألف من الهجرة النبوية. فحينئذ شمر عن ساعد الجد للقيام بدعوته الإصلاحية3.
__________
1 انظر: "عقيدة الشيخ محمد بن عبد الوهاب.." لشيخنا الدكتور العبود ص "88".
2 انظر: مشاهير علماء نجد ص "18". بتصرف وزيادات.
3 انظر: عنوان المجد "1: 8،9"

(1/12)

رابعاً: نبذة عن سير دعوته والمراحل التى مرت بها:-
كان الشيخ "رحمه الله" في كل مكان حل فيه يبين التوحيد ودلائله من الكتاب والسنة وأقوال السلف لمن حوله وينكر ما يرى من الشركيات والبدع، وذلك لما علمه من منافاتها لما عليه سلف الأمة، ولما فيها من قدح في العقيدة الصحيحة أو منافاة لها.
ولما توفي والده استمر الشيخ في الدعوة إلى الله والأمر بالمعروف والنهي عن المنكر وجهر بذلك، وأخذ يقرره للعام والخاص، ويزجر من يرتكب شيئاً من المنكرات فذاع ذكره في جميع بلدان العارض، في حريملاء والعيينة والدرعية والرياض ومنفوحه، وصار له أنصار ومعارضون كما هي سنة الله تعالى الجارية في الصراع بين الحق والباطل1.
وكان في "حريملاء" عبيد كثر تعديهم وفسقهم، فأراد الشيخ أن يمنعوا، فتآمروا على قتله، وتسوروا عليه الجدار، فرآهم بعض أهل البلد فصاحوا بهم فهربوا ثم لما لم يجد الشيخ مناصرة ومؤازرة قوية توجه إلى "العيينة" وأميرها يومئذ عثمان بن حمد بن معمر فتلقاه بالإجلال والاحترام، فعرض عليه الشيخ دعوته، وبين له التوحيد، ورغبه فيه، فاتبعه وناصره، وألزم الخاصة والعامة أن يمتثلوا أمره2.
وكان في "العيينة" وما حولها كثير من القباب والمساجد والمشاهد المبنية على قبور الصحابة، وكثير من الأشجار التي يقدسونها ويتبركون بها.
فأمر الشيخ بتغيير تلك المنكرات، فخرج هو والأمير فقطعوا الأشجار، وهدموا المشاهد وعدلوا القبور على السنة3.
وهكذا استمرت الأمور على أحسن حال، فعلت كلمة الحق، وأحببت سنة المصطفى صلى الله عليه وسلم، وأقيمت الحدود وعاد للعقيدة صفاؤها وأثرها.
__________
1 انظر تاريخ نجد "المحرر": "1: 77" وعنوان المجد "8:1، 9".
2 انظر تاريخ نجد "المحرر": "1: 78" وعنوان المجد "1: 9".
3 انظر المرجعين السابقين بصحائفهما.

(1/13)

وعاد الناس إلى كتاب الله وسنة رسوله صلى الله عليه وسلم وتدبرهما وتطبيقهما في واقع الحياة1.
فبم يرق ذلك لعلماء السوء وأرباب المصالح بل أنكرته قلوبهم، وما أنكرت إلا التوحيد وتطبيق القرآن، ولسان حالهم يقول: {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} 2. فتألبوا على الإنكار عليه ومخاصمته ومحاربته، وإثارة الشبهات حول دعوته: {يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ} 3. فكتبوا إلى علماء الأحساء والبصرة والحرمين يشوهون الحقائق، ويؤلبون على الشيخ ويغرون به العامة والخاصة، وخصوصاً الحكام، حتى وشوا به إلى حاكم الأحساء سليمان بن محمد بن غرير الحميدي4.
فكتب سليمان هذا إلى عثمان بن معمر يأمره بقتل الشيخ أو إجلائه عن بلده وشدد عليه، وهدده بقطع ما كان يبعث به إليه من خراج.
فلما ورد كتابه على عثمان عظم الأمر في عينه، وعز عليه مخالفة أمير الأحساء، فأمر الشيخ بالخروج من العيينة5.
فخرج الشيخ منها محفوفاً برعاية الله سنة سبع أو ثمان وخمسين ومائة وألف، وتوجه إلى الدرعية، حيث كان له أنصار وتلاميذ، فنزل أول ليلة على عبد الله بن سويلم ثم انتقل في اليوم التالي إلى دار تلميذه الشيخ: أحمد بن سويلم6.
__________
1 انظر تاريخ نجد "المحرر": "1: 78، 79" وعنوان المجد "1: 9، 10" بتصرف.
2 سورة "ص": آية "5".
3 سورة الصف: آية "8".
4 انظر ترجمته فيما يأتي من الدراسة ص "205".
5 انظر روضة الأفكار "1: 31، 33" "2: 2، 3" والمحرر باسم تاريخ نجد "1: 80". وعنوان المجد "1: 10، 11".
6 انظر روضة الأفكار "3:2".

(1/14)

فلما سمع أميرها الإمام محمد بن سعود بذلك، وشرح الله صدره لنصرة التوحيد قام مسرعاً فأتى الشيخ في بيت أحمد بن سويلم فسلم عليه ورحب به وقال: أبشر ببلاد خير من بلادك، وأبشر بالعز والمنعة.
فقال الشيخ:- وأنا أبشرك بالعز والتمكين، وهذه كلمة "لا إله إلا الله" من تمسك بها، وعمل بها ونصرها ملك بها البلاد والعباد، وهي كلمة التوحيد، وأول ما دعت إليه الرسل من أولهم إلى آخرهم.
وبين له ما كان عليه الرسول "صلى الله عليه وسلم"، وما دعا إليه، وما كان عليه صحابته "رضي الله عنهم أجمعين" من بعده، وما أمروا به، وما نهوا عنه، وأن كل بدعة ضلاله، وما أمرهم الله به من الجهاد في سبيله وأغناهم به وجعلهم إخوانا.
ثم أخبره بما عليه أهل نجد في زمنه من مخالفة لشرع الله بالشرك به تعالى والبدع والاختلاف، وإعراض عن القرآن وتفهمه والعمل به.
فتحقق الإمام معرفة التوحيد، وعاهد الشيخ على النصرة والتأييد، فهيأ الله لهذه الدعوة المباركة قوة السنان والسلطان، كما هيأ لها قوة الإيضاح والبيان1.
فقام الشيخ بالدعوة إلى الله بلسانه وبيانه معلماً، وواعظاً، ومدرساً، وبقلمه مؤلفاً، ومكاتباً، وبنفسه مجاهداً في سبيل الله، نصرة لدينه وإعلاء لكلمته، يؤازره هذا الإمام الراشد وأعوانه حتى آتت هذه الدعوة المباركة ثمارها، وعاد للعقيدة صفاؤها ودورها في الحياة فاستبان الناس الحق ووضح لهم الصواب وانكشفت عنهم غياهب الجهل والشك والارتياب.
وعادوا إلى كتاب ربهم وسنة نبيهم صلى الله عليه وسلم قراءةً وتفهماً وتدبراً وإستنباطاً واستدلالاً واهتداءً بهما.
وما تزال هذه الدعوة المباركة تؤتي ثمارها كل حين بإذن ربها منتشرة
__________
1 انظر روضة الأفكار "3:2" وعنوان المجد "1: 11، 12".

(1/15)

في الأفاق، ملاقية القبول عند كل من عرف حقيقتها، وتجرد عن الهوى إذ ليست هي إلا الدعوة إلى دين الله الخالص الخالي من كل البدع والشوائب فالحمد لله على فضله وإحسانه، وجزى الله الدعاة إليها ومناصريهم وأتباعهم بإحسان خير الجزاء.

(1/16)

خامساً:- علاقة دعوته بالقرآن الكريم وتفسيره 1:
إن علاقة دعوة الشيخ بالقرآن الكريم علاقة تلازم وارتباط، فلا يمكن أن تنفك عنه أبداً، وذلك أنها دعوة سلفية سنية، ومن المعلوم أنه من مقتضيات ذلك ولوازمه، بل من أساسياته ومما لا تكون الدعوة سلفية إلا به الاعتماد على كتاب الله تعالى، والإيمان به هدى وبياناً، ومنهجاً وبرهاناً، فهي دعوة نابعة من القرآن وداعية إليه. فلذا كتب لها البقاء والذيوع والانتشار لإيوائها إلى هذا الركن الشديد.
فيجد الناظر- بكل وضوح- أن حامل لواء هذه الدعوة ارحمه الله يحث دائماً على النظر في كتاب الله تعالى وتدبرّه، والاهتداء بهديه، والتزود منه والاعتماد عليه، وينزله المنزلة العظمى معتقداً ومنهجاً، جملة وتفصيلاً.
- ويرى أنه هدى يعتصم به من الضلالة، ورحمة يعتصم به من الهلكة، فلا يضل من اتبعه ولا يشقى، وأنه يفصل الأمور أي يبينها ويوضحها، وأنه كاف عما سواه من الكتب2، وقد ترجم في كتاب "فضل الإسلام" بـ "باب وجوب الاستغناء بمتابعته" يعني القرآن3.
فلذا كله- وغيره مما ذكر كثير من هذا القبيل- يحث على معرفة تفسيره وفهم معانيه وتدبره، وأن يكون أعظم ما عند المسلم في غير ما موضع. من تفسيره، وكتبه، وفتاواه، ورسائله يعرف ذلك من ألقى عليها نظرة ولو سطحية عابرة.
- فمن حثه على تأمل القرآن قوله: "فيجب على كل إنسان يخاف الله والنار أن يتأمل كلام ربه الذي خلقه، هل يحصل4 لأحد من الناس أن يدين الله بغير
__________
1 من المعلوم أن اعتماد الدعوة على القرآن اعتماد على السنة أيضاً لأنه يحيل إليها، ولكن الغرض هنا بيان هذا الجانب بالذات.
2 انظر عقيدة الشيخ في القرآن ضمن كتاب شيخنا الدكتور صالح العبود "عقيدة الشيخ محمد بن عبد الوهاب....". ص "250- 257".
3 مؤلفات الشيخ/ القسم الأول/ العقيدة والآداب الإسلامية/ كتاب فضل الإسلام ص "221".
4 أي هل يستقيم له ويصح منه.

(1/17)

دين النبي صلى الله عليه وسلم. لقوله تعالى: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى} الآية1، ودين النبي "صلى الله عليه وسلم" التوحيد، وهو معرفة "لا اله إلا الله محمد رسول الله" والعمل بمقتضاهما2.
- ومن ذلك أيضاً إشارته على من قبل نصيحته من إخوانه ألا يصير في قلبه أجل من كتاب الله، ويظن أن القراءة فيه أجل من قراءة القرآن3.
واعتماد الشيخ على القرآن في دعوته ظاهر جلي كما قلت تصريحاً واستقراء.
- ومن ذلك أنه يدعو من يخالفه إلى التحاكم لكتاب الله كقوله: وأنا أدعو من خالفني إلى أحد أربع: إما إلى كتاب الله، وإما إلى سنة رسول الله صلى الله عليه وسلم، وإما إلى إجماع أهل العلم، فإن عاند دعوته إلى المباهله ... 4.
- وقوله: والقائل إنه يطلب الشفاعة- أي من النبي صلى الله عليه وسلم مباشرة- بعد موته يورد علينا الدليل من كتاب الله أو من سنة رسول الله أو من إجماع الأمة والحق أحق أن يتبع5.
- ومن الأمثلة الظاهرة على ارتكاز الدعوة على القرآن، وفهم تفسيره ومعانيه، والتزود به، قول الشيخ في وصيته العامة إلى من يصل إليه من المسلمين: وقد يكون لأعداء التوحيد علوم كثيرة وكتب وحجج كما قال تعالى: {فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ} 6، فإذا عرفت ذلك، وعرفت أن الطريق إلى الله لابد له من أعداء قاعدين عليه أهل فصاحة وعلم وحجج كما قال تعالى: {وَلا تَقْعُدُوا بِكُلِّ صِرَاطٍ تُوعِدُونَ وَتَصُدُّونَ عَنْ سَبِيلِ اللَّهِ} الآية7
__________
1 سورة النساء: آية "115".
2 مؤلفات الشيخ/ القسم الخامس/ الرسائل الشخصية ص "182".
3 المرجع السابق ص "37".
4 المرجع السابق ص "266".
5 المرجع المسابق ص "49".
6 سورة غافر: آية "83"
7 سورة الأعراف: آية "86".

(1/18)

فالواجب عليك أن تعلم من دين الله ما يصير لك سلاحاً تقاتل به هؤلاء الشياطين الذين قال إمامهم ومقدمهم لربك عز وجل: {لَأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ ثُمَّ لَآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ} 1. ولكن إذا أقبلت على الله وأصغيت إلى حجج الله وبيناته فلا تخف ولا تحزن: {إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفاً} 2. والعامي من الموحدين يغلب ألفاً من علماء المشركين، كما قال تعالى: {وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} 3، فجند الله هم الغالبون بالحجة واللسان، كما أنهم الغالبون بالسيف والسنان، وإنما الخوف على الموحد الذي يسلك الطريق وليس معه سلاح، وقد من الله علينا بكتابه الذي جعله تبياناً لكل شيء وهدى ورحمة وبشرى للمسلمين، فلا يأتي صاحب باطل بحجة إلا وفي القرآن ما ينقضها ويبين بطلانها كما قال تعالى: {وَلا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيراً} 4، قال بعض المفسرين: هذه الآية عامة في كل حجة يأتي بها أهل الباطل إلى يوم القيامة.
ثم يقول: ومن أعجب ما جرى من الرؤساء المخالفين أني لما بينت لهم كلام الله وما ذكر أهل التفسير في قوله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} الآية5، وقوله: {وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّه} 6، وقوله: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 7، وما ذكر الله من إقرار الكفار في قوله: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ} الآية8 وغير ذلك. قالوا القرآن لا يجوز العمل به لنا ولأمثالنا ولا بكلام الرسول ولا بكلام المتقدمين ... إلى آخر ما ذكر "رحمه الله" 9.
__________
1 سورة الأعراف: الآيتان "16، 17".
2 سورة النساء: آية "76".
3 سورة الصافات: آية "173".
4 سورة الفرقان: آية "33".
5 سورة الإسراء: آية "57".
6 سورة يونس: آية "18".
7 سورة الزمر: آية "3".
8 سورة يونس: آية "31".
9 مؤلفات الشيخ/ القسم الخامس/ الرسائل الشخصية ص "156، 157".

(1/19)

- ومن حثه أيضاً على التمعن في كتاب الله، وفهم التوحيد منه قوله: "قيل: إن أول آية نزلت قوله سبحانه بعد إقرأ: {يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنْذِرْ} 1 قف عندها ثم قف ثم قف ترى العجب العجيب، ويتبين لك ما أضاع الناس من أصل الأصول، وكذلك قوله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً} الآية2، وكذلك قوله تعالى: {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ} الآية3، وكذلك قوله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} الآية4، وغير ذلك من النصوص الدالة على حقيقة التوحيد ... 5.
- وبمقابل ذلك نجد أن الشيخ "رحمه الله" يذم فن يتبع غير كتاب الله ويعرض عنه فيقول عند قول الله تعالى: {وَاتَّبَعُوا مَا تَتْلُوا الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ} الآية6:كون أناس من أهل الكتاب إذا وقعت المسألة وأرادوا إقامة الدليل عليها تركوا كتاب الله7.
ويقول ذاماً لكتب علم الكلام: ... مع أنك إذا طالعت في كتاب من كتب الكلام مع كونه يزعم أن هذا- أي الإيمان بتوحيد الأسماء والصفات وتنزيه الله تعالى- واجب على كل أحد، وهو أصل الدين تجد الكتاب من أوله إلى آخره لا يستدل على مسألة منه بآية من كتاب الله ولا حديث رسول الله صلى الله عليه وسلم اللهم إلا أن يذكره ليحرفه عن مواضعه8.
كما يذم ذماً بالغاً- في غير موضع- الذين يحجرون على أنفسهم ويعرضون عن القرآن بحجة أنه لا يفهمه إلا المجتهد، ولذا حرموا الهدى والعياذ بالله9.
وكل ما تقدم- وغيره كثير- إنما هو في بيان علاقة دعوته بالقرآن وتفسيره من خلال نصوصه وتصريحه، وأما إذا ما نظرت إلى كتبه ومؤلفاته
__________
1 سورة المدثر: الآيتان "1، 2".
2 سورة النحل: آية "36".
3 سورة الجاثية: آية "23".
4 سورة التوبة: آية "31".
5 مؤلفات الشيخ/ القسم الخامس/ الرسائل الشخصية ص "172، 173".
6 سورة البقرة: آية "102".
7 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "21".
8 مؤلفات الشيخ/ القسم الخامس/ الرسائل الشخصية ص "263".
9 انظر منهج الشيخ في تفسيره فيما يأتي ص "93-95".

(1/20)

واستقرأت موضوعاتها فإنك تجدها مليئة بالاستدلال بكتاب الله عز وجل وتفسيره.
فانظر مثلاً إلى أعظم مؤلفاته وهو "كتاب التوحيد" تجده مشحوناً بالاستدلال بالآيات القرآنية، بل بالترجمة بها أحياناً والاستنباط منها كما يظهر من المسائل في آخر كل باب وكذا الحال في بقية كتبه ورسائله كرسالة "كشف الشبهات" و "القواعد الأربع" إذ استدل على كل قاعدة منها بآية قرآنية وكذا الأصول الثلاثة وغيرها مما يتبين به حقيقة الأمر، وأن دعوته رحمه الله مرتكزة على كتاب الله ونابعة منه ومحيلة إليه وإلى تفسير السلف لمعانيه وبيان فوائده وأحكامه.
فلا غرو إذاً أن يهتم هو بتفسير بعض السور والآيات، ويركز جل اهتمامه على تفسير الآيات المتعلقة بالعقيدة مباشرة، وإن كان القرآن كله مقرراً للعقيدة ومبيناً لها.

(1/21)

سادساً:- قيمة تفسير الشيخ العلمية.
لتفسير الشيخ "رحمه الله" قيمه علمية لا يستهان بها، وتلك القيمة لما تميز به هذا التفسير من ميزات قد لا تتوفر في كثير من كتب التفاسير منها:
1- سلفية مؤلفه ومنهجه القويم في الاعتقاد وبالتالي الاتجاه والدعوة والأسلوب فقد درس تفاسير السلف وأقوالهم وكتبهم وتضلع من ذلك كما تشير إليه مصادر ترجمته، وكما تشعر به مؤلفاته ورسائله ودعوته كلها.
فلذا كان من الطبيعي أن يصطبغ تفسيره بتلك الصبغة السلفية، فلا تحريف ولا تأويل؛ ولذا يأنس إليه كل ذي التماس لهذا المنهج وانتماء إليه.
وكم يسر طالب العلم الحق عندما يجد من يثق فيه معتقداً وعلماً يفسر له آية من كتاب الله، إذ سيطمئن إلى تفسيره لهذه الآية على وجهها، ويأمن من أن يدس له السم في العسل- كما يقال- من حيث لا يشعر.
2- اهتمامه البالغ بالتعرض للآيات المتعلقة بالعقيدة مباشرة، تفسيراً واستنباطاً، إذ فاق اهتمامه بها اهتمام كثير من المفسرين ففسر تلك الآيات مستفيداً من أقوال المحققين من السلف، ومستنيراً بها، فاجتمع في تفسيره من الاستنباطات العقدية الكثير جداً، مما لم يبلغه كثير من التفاسير، ولم يهتم به كثير من المفسرين.
3- ما يلمح في تفسيره من اهتمام بالنواحي الإصلاحية للحياة، ومعالجة للمجتمع بآيات الكتاب العزيز، الذي جعله الله تبياناً لكل شيء، بربطه به، ولفت الأنظار إلى تدبر كتاب الله الذي يسره لكل مدكر، فلم يقف عند مجرد سرد أقوال المفسرين بل استفاد منها مع ما آتاه الله من الفهم، ومعرفة شأن القرآن، وأحوال المجتمع.
4- الشمولية في الاستنباط إذ لا يقصر النظر على جانب واحد في الآية بل يستنبط كل ما يظهر تعرض الآية له أوجله. ولا أريد أن استبق الأمور فكل هذه الميزات والجوانب سيأتي إيضاحها في موضعها من الدراسة إن شاء الله تعالى.

(1/22)

وأختم ما يحضرني من ميزات تفسير الشيخ بما ذكره الدكتور: فهد الرومي بقوله:
5- ذلكم التأثير العجيب الذي يشعر به قارئ مؤلفات الشيخ محمد بن عبد الوهاب "رحمه الله" إذا قرأها بتمعن وتأمل وتجرد فلا يكاد يقرأ فيها حتى يحس بتدفق تأثيرها في قلبه، ويشعر بسريانها في كوامنه، وما تزال تدب في مشاعره دبيب الوعي في النائم عند استيقاظه حتى يجد نفسه وقد أشرف على حقيقة كان يجهلها، أو على الأقل غابت عن ذهنه1.
وقد قال بنحو قوله من قبل الأستاذ مسعود الندوي، حيث قال عن مؤلفات الشيخ رحمه الله: "ولكن هناك جوهرة ثمينة أخرى في مكتوباته ونادراً ما نراها في التراث الإسلامي كله.. وإن سمحتم نعبر عنها "بالروح ".. فإن كل سطر من سطوره مملوء بالتأثير، ولعل سببه كامن في ذلك الشعور الديني الوقاد الذي كان يقض مضجعه طوال حياته.. 2.
وهذا هو ما استطعت بيانه مما يبين قيمة تفسيره مع هذه العجالة وقد يتبين لناظر في تفسيره غيري أكثر مما تبين لي.
__________
1 مقدمة تحقيق تفسير سورة الفاتحة للشيخ محمد بن عبد الوهاب تحقيق الدكتور فهد الرومي ص "11، 12".
2 "محمد بن عبد الوهاب، مصلح مظلوم، ومفترى عليه" للأستاذ مسعود الندوي ص "135".

(1/23)

سابعاً- مشائخه:
تلقى الشيخ "رحمه الله" العلم عن عدد من علماء عصره في وطنه والأقطار التي رحل إليها في طلب العلم ومنهم:
1- والده الشيخ عبد الوهاب بن سليمان.
وقد نشأ والده في بيت علم وفضل، وتلقى العلم على يد أبيه علامة نجد في زمنه وغيره من العلماء حتى أدرك في الفقه خاصة، وتولى قضاء العيينة زمناً ثم انتقل منها عام "1139هـ" تسع وثلاثين ومائة وألف إلى قضاء حريملاء إلى أن توفي سنة "1153هـ" ثلاث وخمسين ومائة وألف "رحمه الله" وقد ربى ابنه تربية علمية دينية كما بينته سابقاً. وقرأ ابنه عليه في الفقه والحديث والتفسير1.
2- عمه الشيخ إبراهيم بن سليمان.
وقد ولد سنة "1070" سبعين وألف من الهجرة في بلدة "العيينة"، وأخذ العلم عن أبيه وعن غيره من العلماء فنال منه حظاً وافراً وخصوصاً في الفقه وكتب منه شيئاً كثيراً وقد ولي قضاء بلدة "أشيقر" وتوفي سنة "1141" إحدى وأربعين ومائة وألف من الهجرة "رحمه الله" 2.
3- الشيخ عبد الله بن إبراهيم بن سيف من آل سيف رؤساء بلده "المجمعة" وهو من أفاضل الفقهاء قرأ على علماء المدينة ثم ارتحل إلى الشام فقرأ على شيخ الحنابلة هناك العلامة أبي المواهب ثم عاد إلى المدينة فسكن بها حتى توفي سنة "1140" أربعين ومائة وألف من الهجرة النبوية3 "رحمه الله" وقد قرأ عليه الشيخ فأجازه من طريقين، وروى عنه الحديث المسلسل بالأولية والحديث المسلسل بالحنابلة كما تقدم4.
__________
1 انظر "علماء نجد خلال ستة قرون" للبسام: "669:3، 670" وانظر ما تقدم "6".
2 انظر السحب الوابلة "25".
3 انظر "علماء نجد خلال ستة قرون": "2: 501- 504".
4 انظر ما تقدم ص "8".

(1/24)

4- العلامة الكبير والمحدث الشهير الشيخ محمد حياة بن إبراهيم السندي المدني. ولد بالسند ثم تنقل في طلب العلم حتى استقربه المقام في المدينة النبوية فلازم الشيخ أبا الحسن محمد بن عبد الهادي السندي "صاحب الحواشي على دواوين السنة الستة" وأجازه الشيخ عبد الله بن سالم البصري وغيره.
وكان عالماً جليلاً متحرراً للدليل. وله مصنفات كثيرة منها "شرح الترغيب والترهيب" و "تحفة المحبين في شرح الأربعين" وغيرهما1.
وقد كان له الأثر الحسن في حياة الشيخ محمد العلمية، يبين هذا قول الشيخ عبد الرحمن بن حسن "وكان له أكبر الأثر في توجيهه إلى إخلاص توحيد العبادة، والتخلص من رق التقليد الأعمى والاشتغال بالكتاب والسنة2.
وتوفي الشيخ "محمد حياة السندي" بالمدينة سنه "1163" ثلاث وستين ومائة وألف من الهجرة3، وقيل غير ذلك "رحمه الله".
وقد أخذ الشيخ عن غير هؤلاء العلماء ومنهم:
5- مسند الحجاز العلامة المحقق "عبد الله بن سالم البصري أصلاً المكي مولد الشافعي المتوفى سنه "1134" أربع وثلاثين ومائه وألف من الهجرة بمكة المكرمة "رحمه الله" 4.
6- الشيخ إسماعيل بن محمد العجلوني صاحب "كشف الخفا" المتوفى سنة "1162" اثنتين وستين ومائة وألف من الهجرة "رحمه الله" 5.
__________
1 انظر عنوان المجد "1: 25، 26" وسلك الدرر في أعيان القرن الثاني عشر "4: 34" وفهرس الفهارس "1: 356، 357".
2 مصباح الظلام ص "154".
3 انظر سلك الدرر "4: 34" وفهرس الفهارس "1: 356" وعنوان المجد "1: 25، 26".
4 انظر هدية العارفين "1: 480" وفهرس الفهارس "1: 193" وانظر بحث إسماعيل الأنصاري المقدم لمؤتمر أسبوع الشيخ محمد بن عبد الوهاب "1: 129- 130"، وكتاب عقيدة الشيخ محمد بن عبد الوهاب لشيخنا العبود "90- 92".
5 انظر ترجمته في سلك الدرر "1: 259- 272" وقد ذكره من مشائخ الشيخ محمد بن عبد الوهاب كل من ابن بدران في المدخل إلى مذهب الإمام أحمد" ص"447" وابن قاسم في الدرر السنية "12: 4" وانظر "عقيدة الشيخ محمد بن عبد الوهاب.. لشيخنا العبود "99- 100".

(1/25)

7- الشيخ علي أفندي بن صادق الداغستاني المتوفى سنة "1199" تسع وتسعين ومائه وألف من الهجرة. رحمه الله1.
وقد أخذ الشيخ عنه في المدينة وأجازه بمثل ما أجازه به الشيخ/ عبد الله بن إبراهيم النجدي بما في ثبت أبي المواهب الحنبلي2.
8- الشيخ عبد اللطيف العفالقي الأحسائي.
وقد ذكر صاحب "التوضيح عن توحيد الخلاق" وأحمد بن حجر آل بوطامي أنه أجاز الشيخ بمثل ما أجازه به الشيخ عبد الله بن إبراهيم النجدي بما في ثبت أبي المواهب الحنبلي أيضاً3.
9- الشيخ محمد المجموعي.
وقد أخذ الشيخ عنه بالبصرة كما تقدم ذكره4.
وقد أخذ الشيخ عن غير هؤلاء من العلماء.
ثامناً- تلاميذه.
إن من الطبيعي لدعوة سلفية إصلاحية كدعوة الشيخ كان لها أنصار كثير، أن يتوافد أنصارها- وخصوصاً من طلبة العلم- إلى هذا الإمام المجدد لينهلوا من علمه، ويكونوا بقربه.
__________
1 انظر ترجمته في سلك الدرر "3: 215"، وفهرس الفهارس "1: 365"، وقد ذكره من مشائخ الشيخ محمد الشيخ محمد بن علي بن غريب في التوضيح عن توحيد الخلاق ص "16، 17". وابن بدران في "المدخل" ص "447"، وابن قاسم في الدرر "12: 4" والشيخ إسماعيل الأنصاري في بحوث أسبوع الشيخ ص "129" وغيرهم.
2 انظر التوضيح عن توحيد الخلاق ص "16، 17" وكتاب الشيخ محمد بن عبد الوهاب.. لأحمد بن حجر آل بوطامي ص "19".
3 انظر التوضيح عن توحيد الخلاق ص "16، 17" وكتاب الشيخ محمد بن عبد الوهاب.. لأحمد بن حجر آل بوطامي ص "19".
4 انظر ما تقدم ص "9".

(1/26)

ولذا فقد كثر تلاميذ الشيخ جداً وصعب حصرهم، وسأكتفي هنا بذكر بعض المشهورين منهم وهم:-
1- ابنه الشيخ حسين..
أخذ عن أبيه حتى أدرك، وصار له معرفة تامة في أصول العلم وفروعه، وولي قضاء الدرعية زمناً فحمد قضاؤه، وعدله، وكان له دروس واستفاد بعلمه خلق كثير منهم ابناه علي وعبد الرحمن، وسعيد بن حجي وغيرهم.
وتوفي سنة "1224" أربع وعشرين ومائتين وألف من الهجرة في "الدرعية" رحمه الله1.
2- ابنه الشيخ عبد الله..
أخذ عن أبيه وغيره، وكان آية في العلم ومعرفته، ومعرفة فنونه، ولي القضاء بعد أبيه، وكان مرجعاً للعلماء والقضاة، وله دور بارز في نشر الدعوة بعد أبيه والرد على أعدائها كما ألف جملة من المصنفات المشهورة منها "جواب أهل السنة في نقض كلام الشيعة والزيدية" و"مختصر السيرة" و"الفصول النافعة في المكفرات الواقعة" وغيرها.
وأخذ عنه العلم خلق كثير منهم بنوه الشيخ سليمان وعلي وعبد الرحمن والشيخ عبد الرحمن بن حسن وغيرهم.
وتوفى سنه "1242" اثنتين وأربعين ومائتين وألف من الهجرة في "مصر" رحمه الله2.
3- ابنه الشيخ علي..
أخذ العلم عن أبيه وغيره. وقال فيه ابن بشر: "كان عالماً جليلاً ورعاً كثير الخوف من الله، وكان يضرب به المثل في بلد الدرعية بالورع والديانة، وله معرفة في الفقه والتفسير وغير ذلك، وراودوه على القضاء فأبى
__________
1 انظر الدرر السنية "46:12" ومشاهير علماء نجد وغيرهم ص "28".
2 انظر: الدرر السنية "12: 43-45" ومشاهير علماء نجد وغيرهم ص "32- 50" وعلماء نجد "48:1- 55".

(1/27)

عنه1" أ. هـ.
وقال الشيخ عبد الرحمن بن عبد اللطيف: "الغالب على الظن أن الشيخ علي توفي سنة "1245هـ" بمصر رحمه الله2.
4- ابنه الشيخ إبراهيم.
قال ابن بشر: "رأيت عنده حلقة في التدريس، وله معرفة في العلم، ولكنه لم يل القضاء3".
وقال الشيخ عبد الرحمن بن قاسم" ولم أقف له على وفاة ولكنه موجود سنة "1251هـ" في مصر وتوفي فيها4 رحمه الله.
5- الشيخ عبد الرحمن بن حسن بن محمد بن عبد الوهاب.
أخذ العلم عن جده الشيخ، وعن عمومته والشيخ حمد بن ناصر بن معمر وغيرهم في شتى الفنون. وكان فقيهاً، محدثاً بارعاً في الفنون كلها وله مؤلفات شهيرة منها "كتاب فتح المجيد شرح كتاب التوحيد" و "قرة عيون الموحدين وتأسيس التقديس في الرد على داود بن جرجيس" وغيرها.
وقد ولي القضاء في الدرعية وأخذ العلم عنه خلق كثير من القضاة والفقهاء منهم الشيخ عبد الرحمن بن ناصر بن بشر والشيخ حمد بن عتيق وغيرهما. وتوفي سنه "1285" خمس وثمانين ومائتين وألف من الهجرة في الرياض "رحمه الله" 5.
6- الشيح حمد بن ناصر بن عثمان بن معمر.
وكان عالماً جليلاً أخذ عن الشيخ وعن سليمان بن عبد الوهاب، وأخذ العربية عن الشيخ حسين بن غنام، وأخذ عنه ابنه عبد العزيز والشيخ عبد الرحمن بن حسن والشيخ عبد الله أبابطين وغيرهم.
__________
1 عنوان المجد "1: 93".
2 مشاهير علماء نجد وغيرهم:"51" وانظر الدرر السنية "12: 46، 47".
3 عنوان المجد "1: 93".
4 الدرر السنية "12: 46".
5 عنوان المجد "1: 93، 94" والدرر السنية "12: 60، 66".

(1/28)

وقد ولي قضاء الدرعية زمناً، ثم أرسله الإمام سعود بن عبد العزيز قاضياً ومعلماً في مكة المكرمة، فأقام فيها حتى توفي سنة "1225" خمس وعشرين ومائتين وألف من الهجرة "رحمه الله".
وله في الدرر السنية رسائل وأجوبه تدل على جلالة قدره وعلمه. وله رسالة قيمة اسمها "الفواكه العذاب في الرد على من لم يحكم السنة والكتاب" 1.
7- الشيخ عبد العزيز بن عبد الله بن إبراهيم الحصين الناصري التميمي.
وكان عالماً فقيهاً أخذ عن الشيخ وأبنائه والشيخ حمد بن معمر المتقدم ذكره وغيرهم، وعنه جمع من العلماء منهم الشيخ عبد الله أبابطين والشيخ إبراهيم بن سيف وغيرهما.
وقد ولي القضاء في ناحية "الوشم" زمناً.
وتوفي سنة "1237هـ" سبع وثلاثين ومائتين وألف من الهجرة. "رحمه الله" 2.
8- الشيخ سعيد بن حجي.
رحل إلى الدرعية، وأخذ عن الشيخ، وابنيه الشيخ عبد الله، والشيخ حسين، والشيخ حمد بن ناصر بن معمر وغيرهم. فلما تفقه عينه الإمام عبد العزيز بن محمد قاضياً في حوطة بني تميم وما حولها، فقام بالقضاء والإفتاء والتدريس فيها حتى توفي سنة "1229" تسع وعشرين ومائتين وألف من الهجرة "رحمه الله" 3.
هذا وللشيخ "رحمه الله" تلاميذ آخرون كثير أصبحوا علماء أجله وفقهاء وقضاة قال ابن بشر بعد أن ذكر جمعاً ممن أخذ عن الشيخ: أخذ عنه من القضاة ممن لا يحضرني الآن عده عدد كثير، وأخذ عنه ممن لم يل القضاء من الرؤساء والأعيان ومن دونهم الجم الغفير4"أ. هـ رحم الله الجميع رحمة واسعة.
__________
1 عنوان المجد "1: 94" والدرر السنية "13: 47" مشاهير علماء نجد وغيرهم ص "157-160".
2 عنوان المجد "1: 94" والدرر السنية "12: 49، 50".
3 عنوان المجد "1: 94" وعلماء نجد "273:1".
4 عنوان المجد "1: 94، 95".

(1/29)

تاسعاً: مؤلفاته:
كما نشر الشيخ فكراً سلفياً سنياً، نابعاً من كتاب الله وسنة رسوله "صلى الله عليه وسلم" وفهمهما، وتطبيقهما، وما يتعلق بهما، فقد ترك كذلك ثروة علمية قيمة في فنون شتى، لقيت قبولاً وانتشاراً بين أهل الاعتقاد الحسن، والمهتمين بدعوة الشيخ وعلمه، وهي دالة على ما كان لدى الشيخ من معرفة، وما جمع من علوم.
ومؤلفاته ما بين مؤلف مستقل، ومختصر من كتاب قيم أو منتخب منه.
وقد قام الباحث الدكتور: "أحمد محمد الضبيب" بعمل سجل بيبلوغرافي لما نشر من مؤلفات الشيخ، كما قامت جامعة الإمام محمد بن سعود الإسلامية بجمع ما أمكن من مؤلفاته في مجموعة واحدة، كما ذكر غير واحد من الباحثين والمؤلفين مؤلفات الشيخ ودرسوها.
ونظراً لطبع جل مؤلفاته، وتعدد طبعات الكثير منها، فسأقتصر فيما طبع على الإحالة إلى موضعه من المجموعة فقط. وسأتناول ذكر هذه الكتب حسب فنونها فأقول:
أولاً: مؤلفاته فيما يتعلق بالقرآن وعلومه.
1- فضائل القرآن.
ويقع ضمن مجموعة المؤلفات/القسم الرابع كمقدمة لاستنباط القرآن.
2- استنباط القرآن.
وقد شمل معظم تفسيره وهو ضمن مجموعة المؤلفات/القسم الرابع.
كما أنه يوجد له تفسير لآيات أخر لم يشملها هذا التفسير وأعظم مجموعة منها ما هو موجود في الدرر السنية لابن قاسم/المجلد الرابع/ الجزء العاشر/ كتاب تفسير القرآن. ولأذكر هنا ما شمله هذان السفران من آيات فسرها الشيخ أو استنبط منها، وهو جل ما اعتمدت عليه في دراسة المنهج.

(1/30)

1- كلام في الاستعاذة. "الدرر" ص "26".
2- تفسير سورة الفاتحة. الاستنباط "7-18" الدرر ص "27- 33".
3- استنباط من سورة الفاتحة. الاستنباط "18" الدرر ص "33".
4- استنباط من سورة الفاتحة. الدرر "33- 35".
- سورة البقرة:
الآيات "2-5" في الدرر ص "39، 40".
الآيات "102، 109، 110" الاستنباط "21- 29" الدرر "42- 44".
الآيات "124-141" الاستنباط ص "30-42" الدرر ص "45- 49".
كلام يتعلق بالآية "124" أيضاً الدرر ص "45".
الآيات "139-141" الاستنباط ص "28، 29" الدرر ص "44، 45".
الآيتان "140، 141" الاستنباط ص "42- 44" الدرر ص "49، 50".
ذكر ما اشتملت عليه سورة البقرة من تقرير أصول الدين. الدرر ص "54-56".
- سورة آل عمران:
الآية "18" الدرر ص "56".
الآيات "79- 83" الاستنباط ص "45- 47" الدرر ص "57، 58".
الآية "97" الدرر ص "58".
الآيات "100- 108" الاستنباط ص "48- 51" الدرر ص "59".
- سورة النساء:
الآيات "26- 28" الدرر ص "62".
الآيات "97-100" الدرر ص "62".
سورة الأنعام:
الآيات"40- 45" الاستنباط ص "53- 55" الدرر ص "63، 64".
الآيات "50- 55" الاستنباط ص "56- 58" الدرر ص "64، 65".
الآيات"71.- 73" الاستنباط ص "59- 61" الدرر ص "65، 66".
الآيات "71- 73" مرة أخرى الاستنباط ص "1 6- 63" الدرر ص "66، 67".

(1/31)

الآية "71" مرة أخرى أيضاً الدرر ص "67".
الآيات "74- 90" الاستنباط ص "63- 68" الدرر ص "67- 69".
استنباط يتعلق بالآية "136" الدرر ص "70".
استنباط يتعلق بالآية "145" الدرر ص "69، 70".
- سورة الأعراف:
الآيات "2- 33" ما عدا الآية "25" الاستنباط ص "69- 80" الدرر ص "71- 72" "79- 81".
- قصة آدم وإبليس:- الاستنباط "81- 98" الدرر ص "72-79" "129، 130". مسائل مستنبطة منها أيضاً- الدرر ص "79".
الآيات "28- 30" الاستنباط ص "99، 100" الدرر ص "80، 81".
كلام يتعلق بالآية "30" الدرر ص "79".
الآيات "59- 84" الاستنباط ص "101- 110" الدرر ص "83- 85".
الآيات "175- 177" الاستنباط ص "111، 112" الدرر ص "91، 92".
سورة يونس:
الآية "35" الدرر ص "94، 95".
الآيات "104- 106" الاستنباط ص "113، 114" الدرر ص "95، 96".
- سورة هود:
الآيات "1- 13" الاستنباط ص "115- 119" الدرر ص "97، 98".
الآيتان "15، 16" الاستنباط ص "120- 123" الدرر ص "98، 99".
الآيات "49، 31، 40، 46، 36، 27" حسب ورودها في المسائل المستنبطة.
الاستنباط "124- 126" الدرر "99، 100".
الآيات "110- 123" الدرر ص "100- 102".
- سورة يوسف:
جميعها. الاستنباط ص "127- 182" الدرر ص "104- 125".

(1/32)

- سورة إبراهيم:
الآية "24". الدرر ص "126".
- سورة الحجر:
جميعها. الاستنباط ص "183- 197" الدرر ص "126- 129".
- سورة النحل:
جميعها. الاستنباط ص "199- 236" الدرر ص "130- 138".
كلام في معنى السلطان المثبت في قوله تعالى: {إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ} الآية "100" النحل. والسلطان المنفي في قوله: {وَمَا كَانَ لِيَ عَلَيْكُمْ مِنْ سُلْطَانٍ إِلَّا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي..} الآية "22" إبراهيم- الدرر "138".
الآيات "120- 123" مرة أخرى الاستنباط ص "237" الدرر ص "138".
- سورة الكهف:
الآيات "1- 10" الاستنباط ص "239- 242" الدرر ص "139، 140".
الآيات "13- 16" الاستنباط ص "242- 244" الدرر ص "141".
الآيات "19- 29" الاستنباط ص "245- 250" الدرر ص "141- 143".
الآية "49". الاستنباط ص "250" الدرر ص "143".
- قصة موسى والخضر. وهي الواردة في الآيات "60- 82" 0 الاستنباط ص "251- 260" الدرر ص "143- 145".
الآية "110" الاستنباط ص "260، 261" الدرر ص "145، 146".
- سورة طه:
الآيات "124- 127" الاستنباط ص "263- 268" الدرر ص "146- 147".
- سورة المؤمنون:
الآيات "51- 53" الاستنباط ص "269، 270" الدرر ص "149، 150".
- سورة النور:
الآيات "1- 37" الاستنباط ص "271- 278" الدرر ص "150، 151".

(1/33)

الآيتان "39، 40" الاستنباط ص "278" الدرر ص "151".
الآيات "47- 54" الاستنباط ص "278، 279" الدرر ص "151".
- سورة القصص:
الآيات "1- 42" الاستنباط ص "381- 294" الدرر ص "152- 155".
- قصة "موسى وفرعون" في السور الأخرى، الاستنباط ص "295- 316" الدرر ص "155- 159" والسور هي:
طه: الآيات "9- 75" الأعراف الآيات "104، 105، 116، 118، 119". "123-
137" الشعراء: الآيات "18- 39" "44" "50- 68" النمل: الآيات "8- 14" يونس: الآيات "77- 92" هود: الآيات "96- 98" الإسراء: الآيات "101-104" الحج: الآيات "42- 44" الصافات: الآيتان "114، 115" غافر: الآيات "23- 46" الزخرف: الآيات "46- 56" الدخان: الآيات "17- 30" المؤمنون: الآيات "45- 48" الذاريات: الآيتان "38، 39" القمر: الآيات "41- 43". المزمل: الآيات "15- 17" النازعات: الآيات "15- 26".
- الآيات "58- 61" الدرر ص "159، 160".
- سورة الزمر:
جميعها الاستنباط ص "317- 343" الدرر ص "162- 169".
كلام يتعلق بقوله: {فَوَيْلٌ لِلْقَاسِيَةِ قُلُوبُهُمْ} في الآية "22" الدرر ص "169".
كلام يتعلق بقوله: {مَثَانِيَ} في الآية "23" الدرر ص "169".
الآيات "64- 67" مرة أخرى. الاستنباط ص "344 - 348" الدرر ص "169- 171".
استنباط من سورة "الفتح" وأغلبه من أحداث القصة ذاتها وهو أشبه بها يسمى "فقه السيرة" الدرر ص "172- 176".
- سورة الحجرات:-
الآيات "1- 8" وذكرت الآيتان "9، 10" ولم يذكر تفسيرهما. الاستنباط "349- 354" الدرر ص "176- 178".
- سورة الحديد:
الآيتان "23، 24" الدرر ص "183".

(1/34)

سورة المجادلة:
الآية "11" الدرر ص "182، 183".
استنباطات عامه من السور الثلاث "نوح، والجن، والمزمل" الدرر ص "185".
- سورة الجن:
جميعها الاستنباط ص "355- 363" الدرر ص "185- 188".
الآية "18" مرة أخرى. الاستنباط ص "362، 363" الدرر ص "188".
- سورة المدثر:
الآيات "1- 7" الاستنباط ص "365، 366" الدرر ص "190".
- مقارنات بين سورتي "اقرأ" "العلق" والمدثر الاستنباط ص "366، 367" الدرر ص "190، 191".
- سورة العلق:
جميعها الاستنباط ص "369- 373" الدرر ص "189، 190".
- استنباطات من سورة: اقرأ. "العلق" إلى آخر القرآن. الاستنباط ص "375- 380" الدرر ص "191، 192".
- ما في قصة سبب نزول "تبت" "المسد" إلى آخرها من المسائل الاستنباط ص "381، 382".
- ذكر ما في سورة "التكاثر" إلى آخر القرآن من المسائل الدرر ص "193".
- استنباطات من بعض قصار السور. الدرر ص "193".
- استنباطات من بعض قصار السور. الدرر ص "194".
- سورة الإخلاص:
جميعها، الاستنباط ص "383" الدرر ص "198، 199".
- سورة الفلق:
جميعها. الاستنباط ص "385، 386" الدرر ص "199، 200".
- سورة الناس:
جميعها الاستنباط ص "387- 389" الدرر ص "200".
وهذا عدا ما نقله عن شيخ الإسلام ابن تيمية في التفسير فلم أثبته هنا.

(1/35)

3- مختصر تفسير سورة الأنفال:
ويقع ضمن مجموعة المؤلفات/ ملحق المصنفات.
4- تفسير سورة الفلق:
وهو مختصر من تفسير الإمام ابن القيم لها.
وموجود بالمتحف العراقي ببغداد ومصورته بالجامعة الإسلامية بالمدينة المنورة رقم "2320". وقد حققه أخيراً الدكتور/ فهد بن عبد الرحمن الرومي.
كما تناسب للشيخ كتب في التفسير أخرى ومنها:
1- مختصر تفسير سورة الحجرات:
وهو مصور بجامعة الملك سعود بالرياض برقم "1639" ضمن مجموع يشتمل على عشرين كتابا لعلماء السلف كابن تيمية ومحمد بن عبد الوهاب وغيرهما. وهو بقدر سبع صفحات ونصف تقريبا بمعدل "25" سطراً في الصفحة الواحدة. وهو مختصر من تفسير الإمام ابن كثير وجار على منهج الشيخ في الاختصار بالمحافظة على اللفظ المختصر حتى كأنه منتخب منه انتخاباً.
2- قطعة من مختصر تفسير ابن كثير:
وهي موجودة لدى الشيخ: عبد الرحمن الفارس1 بالرياض.
وهو جزء من المختصر، مبتور من أوله ومن آخره، إذ يبدأ من أواخر ما يتعلق بتفسير الآية "الثالثة والستين" من سورة الأنبياء. وينتهي بعد سطرين مما يتعلق بتفسير آخر سورة الحجرات. وقد أفادني الشيخ الفارس أنه كان في أوله ورقة فيها نسبته إلى الشيخ محمد "رحمه الله" ويقع هذا التفسير في حوالي "280" ورقة تترواح عدد سطور صفحاتها من "23" إلى "33" سطرا، وأكثر صفحاتها إلى "33" سطراً أقرب.
__________
1 قاضي تمييز متقاعد بالرياض وهو من تلاميذ الشيخ محمد بن إبراهيم "رحمه الله" انظر مشاهير علماء نجد ص "137".

(1/36)

وهذا التفسير جارٍ على منهج الشيخ في الاختصار كما في سابقه.
وقد ذكر للشيخ مختصرا التفسير ابن كثير صاحب تحفة المستفيد بتاريخ الأحساء القديم والجديد "1: 127" للشيخ محمد بن عبد الله بن عبد المحسن آل عبد القادر الأحسائي. فالله أعلم.
2- تفسير سورة النصر.
وهي تالية لمختصر تفسير سورة الحجرات المتقدم ذكره وبقدر ثمان صفحات تقريبا معدل كل صفحة "26" سطرا.
وقد تبين لي بالمقارنة أنها للحافظ ابن رجب الحنبلي وقد نسبت في المخطوط للشيخ محمد بن عبد الوهاب خطأ.
ثانياً: مؤلفاته فيما يتعلق بالحديث.
1- كتاب مجموع الحديث على أبواب الفقه.
وهو ضمن مجموعة المؤلفات/ قسم الحديث "الأجزاء 1، 2، 3، 4".
2- كتاب بعنوان: هذه أحاديث في الفتن والحوادث التي أخبر النبي صلى الله عليه وسلم أنها ستكون بعده جمعها الشيخ/ محمد ابن عبد الوهاب.
3- مختصر فتح الباري:
ذكره ابن قاسم في الدرر السنية1،ولم أقف عليه.
__________
1 انظر "12: 19".

(1/37)

ثالثاً:- مؤلفاته فيما يتعلق بالعقيدة والآداب الإسلامية.
وسأبدأ بذكر ما جمع مجموعة المؤلفات/ القسم الأول/العقيدة والآداب الإسلامية وهو ما يلي:-
1- كتاب التوحيد الذي هو حق الله على العبيد. ص "7- 151".
2- كشف الشبهات. ص "153- 181".
3- ثلاثة الأصول. ص "183- 196".
4- القواعد الأربع. ص "197- 202".
5- فضل الإسلام. ص "203- 227".
6- أصول الإيمان. ص "229- 277".
7- كتاب مفيد المستفيد في كفر تارك التوحيد. ص "279- 329".
7- مجموعة رسائل في التوحيد والإيمان ومنها:-
- الرسالة الأولى: "مسائل الجاهلية" ص "332- 352".
- الرسالة الثانية: "شرح ستة مواضع من السيرة" ص "353- 362".
- الرسالة الثالثة: "تفسير كلمة التوحيد" ص "363- 369".
- الرسالة الرابعة: "تلقين أصول العقيدة للعامة" "370- 373".
- الرسالة الخامسة: "ثلاث مسائل". ص "374، 375".
- الرسالة السادسة: "معنى الطاغوت ورؤوس أنواعه" "376- 378".
- الرسالة السابعة: "الأصل الجامع لعبادة الله وحده" "379- 381".
- رسالة في "نواقض الإسلام" ص "385- 387".
- رسالة في "ستة أصول عظيمة مفيدة" في "393- 397".
- "رسالة في توحيد العبادة" ص "398 -399".
9- كتاب الكبائر.
وهو ضمن مجموعة المؤلفات/القسم الأول/ العقيدة والآداب الإسلامية.
1- رسالة في الرد على الرافضة..
وهو ضمن مجموعة المؤلفات/ ملحق المصنفات.

(1/38)

كما تذكر له بعض المختصرات في العقيدة. لم أقف على شيء منها وهي:
1- مختصر الإيمان.
2- مختصر العقل والنقل.
3- مختصر الصواعق.
4- مختصر المنهاج1.
رابعاً: مؤلفاته فيما يتعلق بالفقه والأحكام.
وهي ضمن مجموعة المؤلفات/ القسم الثاني / الفقه.
1- مختصر الإنصاف والشرح الكبير "ضمن المجلد الأول" وما بعده ضمن المجلد الثاني.
2- أربع قواعد تدور الأحكام عليها.
3- مبحث الاجتهاد والخلاف.
4- كتاب الطهارة.
5- شروط الصلاة وأركانها وواجباتها.
6- كتاب آداب المشي إلى الصلاة.
7- أحكام الصلاة.
خامساً: مؤلفاته في السيرة وفقهها.
1- مختصر سيرة الرسول "صلى الله عليه وسلم".
وهو ضمن مجموعة المؤلفات / القسم الثالث.
وقد ذكر له كل من ابن غنام وابن قاسم كتابا آخر في السيرة وهو "السيرة المطولة" ولم أقف عليه2.
__________
1 ذكر هذه المختصرات وغيرها ابن قاسم في الدرر السنية "12: 18،19".
2 انظر روضة الأفكار: "1: 50" والدرر السنية"12: 18"، وانظر تعليق شخنا الدكتور صالح العبود في كتابه "عقيدة الشيخ محمد بن عبد الوهاب.." ص "123" حول ما ذكر.

(1/39)

3- مختصر زاد المعاد.
وهو ضمن مجموعة المؤلفات/ القسم الرابع.
3 - بعض فوائد صلح الحديبية.
وهو ضمن مجموعة المؤلفات/ ملحق المصنفات.
4- شرح ستة مواضع من السميرة.
وهو ضمن مجموعة المؤلفات/ القسم الأول ص "353- 362"
وغير ذلك من الرسائل والمكاتبات والخطب التي جمع الكثير منها.

(1/40)

وفاته:
في سنة "1206" ست ومائتين وألف من الهجرة النبوية توفي الشيخ: الإمام محمد بن عبد الوهاب بمدينة الدرعية عن عمر يناهز الثانية والتسعين1.
ذكر ابن قاسم عن يوم جنازته "وكان يوماً مشهوداً، تزاحم الناس على سريره وصلوا عليه في بلدة الدرعية، وخرج مع جنازته الكبير والصغير2.
وقد رثاه الشعراء وأثنى عليه العلماء.
فرحمه الله رحمة واسعة، واسكنه فسيح جناته، وأتم له أجر من دعا إلى هدى، وحشرنا وإياه في زمرة الذين أنعم عليهم من النبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقاً.
ثناء العلماء عليه مفسراً:
إن العظماء في التاريخ كالشيخ محمد "رحمه الله" لتثني عليهم جهودهم العظيمة وآثارهم الحميدة وقد أثنى العلماء والمنصفون على الشيخ ثناءً عطراً، فلا تكاد تعثر على ترجمة له إلا وتجدها تفوح بالثناء العاطر على هذا الإمام الجليل والمصلح النبيل.
وسأقتصر هنا على إيراد بعض ثناء العلماء في ما يناسب المقام وذلك في جانب الثناء عليه مفسراً.
فقد تبين من خلال ترجمة الشيخ ورحلاته العلمية أنه قرأ التفسير وتأمل فيه وبرز وقد صرح بعض العلماء بذكر منزلته فيه فمن ذلك:-
تلميذه ومعاصره ابن غنام حيث يقول: "كان رحمه الله تعالى رحمة واسعة.. قد أعطى في القرآن فهماً وقاداً حديداً، ومقولاً باهراً مصيباً سديداً موفقاً مجيداً، فكان إذا تكلم على الآيات ونزلها على الواقع بهر
__________
1 روضة الأفكار لابن غنام "2: 154" وعنوان المجد "1: 95".
2 الدرر السنية "12: 20".

(1/41)

السامع كلامه" 1.
وقال في الثناء عليه في هذا الجانب أيضاً " ... المستنبط من كتاب الله تعالى ما يقصر عن بعضه الفهم.. المتفنن في فهم القرآن والاستنباط.." 2.
ولهذه الشهادة وزنها وقيمتها لصدورها ممن عاصر الشيخ وجالسه وأخذ عنه مع بروزه في علم اللغة والنحو3.
وممن أثنى عليه بالتفسير ومعرفته ابن بشر في "عنوان المجد" حيث قال عند ذكر مؤلفاته:
وكلامه على القرآن أكثر من مجلد. أتى فيه بالعجب العجاب من تقرير التوحيد ومعرفة الشرك، وكل آية وقصة يأتي عليها بعدة مسائل حتى أتى من قصه موسى والخضر في سورة الكهف بقريب مائة مسألة.
وممن أثنى عليه بهذا أيضاً العلامة الشوكاني في رثائه له بقصيدته الطويلة الشهيرة وفيها:
فمن للبخاري بعده ولمسلم ... يبين المخبا منهما للمحاول
ومن ذا لتفسير الكتاب ومن ترى ... لأحكام فقه الدين من للرسائل4
وممن أثنى عليه في هذا المجال أيضاً الشيخ ابن قاسم في "الدرر السنية" حيث قال: وله من المسائل المستنبطات من كتاب الله ما يقصر عنه فهم الفحول الأفاضل ولا يقدر على إبرازه ذوو التدقيق الأماثل. تكلم على غالب السور واستنبط منها من الفوائد ما لم يسبق إليه5.
وكل ناظر في تفسير الشيخ بفكر وتعمق وروية مع تجرد عن الهوى لا يملك إلا أن يذعن لهذا الإمام بالمعرفة بهذا الفن، وما أوتيه من دقة فهم واستنباط وغوص لمعان عميقة ونكت بديعة مما يدل على تمكنه فيه.
__________
1 روضة الأفكار "1: 222".
2 المرجع السابق "2: 154".
3 انظر الثناء على ابن غنام بمعرفة علوم العربية في تحفة المستفيد "2: 104" مع دلالة أسلوبه في "روضة الأفكار" على ذلك.
4 الدرر السنية "12: 23".
5 المرجع السابق "12: 19".

(1/42)


قسم الدراسة - تفسير الشيخ القرآن بالمأثور، تفسيره القرآن بالقرآن - منهج الشيخ في التفسير

منهج شيخ الإسلام محمد بن عبد الوهاب في التفسير

قسم الدراسة - الباب الأول: تفسير الشيخ القرآن بالمأثور
الفصل الأول: تفسيره القرآن بالقرآن
...
الباب الأول: تفسير الشيخ القرآن بالمأثور
ويشتمل على ثلاثة فصول:
الفصل الأول: تفسيره القرآن بالقرآن.
الفصل الثاني: تفسيره القرآن بالسنة.
الفصل الثالث: تفسيره القرآن بأقوال السلف من الصحابة والتابعين.
ويشتمل على ثلاثة مباحث:-
المبحث الأول: تفسيره القرآن بأقوال الصحابة.
المبحث الثاني: تفسيره القرآن بأقوال التابعين.
المبحث الثالث: موقفه من اختلاف السلف في التفسير.

(1/43)

الفصل الأول: تفسيره القرآن بالقرآن.
إن المنهج الصحيح الذي ارتضاه المحققون لتفسير كتاب الله عز وجل يبدأ من القرآن نفسه، وذلك أن كثيراً من الآيات يفسر بعضها بعضا، ويوضح المراد منه؛ فما أجمل في موضع من القرآن الكريم قد يبين في موضع آخر، وما أطلق في موضع قد يلحقه التقييد في موضع آخر، وما جاء عاماً قد يدخله التخصيص في موضع آخر، وهكذا.
قال شيخ الإسلام ابن تيمية رحمه الله تعالى: فإن قال قائل: فما أحسن طرق التفسير؟
فالجواب: إن أصح الطرق في ذلك أن يفسر القرآن بالقرآن. فما أجمل في مكان فإنه قد فسر في موضع آخر، وما اختصر في مكان فقط بسط في موضع آخر1. ا. هـ.
فلهذا كان لا بد لمن يتعرض لتفسير كلام الله عز وجل أن ينظر أولا في القرآن ليفسر بعضه ببعض فإن صاحب الكلام أعلم بكلامه ومراده منه.
وفي أثناء دراستي لتفسير الشيخ محمد بن عبد الوهاب رحمه الله اتضح لي أنه لم يغفل هذا المسلك الرشيد، بل كان يسلكه كلما أمكن ذلك، ووجد من الآيات ما يساعده على تحقيقه. وذلك في سبيل إيضاح المعنى وبيانه، وهو الغرض الذي يرمي إليه الشيخ من تفسيره. وأي إيضاح وبيان أعظم من بيان القرآن للقرآن؟ وذلك غاية البيان. ومما يلاحظ أن للشيخ أغراضا من إيراد الآيات التي يفسر بعضها بعضا أو يتعلق بعضها ببعض وأهمها ما يلي:
أولاً: تفسير الآية بالآية، وبيان مبهم فيها، أو نحو ذلك، وهذا هو الأصل في تفسير القرآن بالقرآن، وأمثله ذلك كثيرة في تفسيره أورد منها ما يلي:
__________
1 انظر: "مقدمة في أصول التفسير" لشيخ الإسلام ابن تيمية ص "93".
وقد أورد كل من الزركشي في "البرهان في علوم القرآن" وابن كثير في تفسيره هذا الكلام بنصه. فانظر البرهان "2: 175" وتفسير ابن كثير "1: 4".

(1/44)

1-قال في تفسير قوله تعالى: {مَالِكِ يَوْمِ الدِّينِ} من سورة الفاتحة ما نصه: وأما تفسير الملك فيأتي الكلام عليه، وذلك أن قوله: {مَالِكِ يَوْمِ الدِّينِ} وفي القراءة الأخرى: {مَالِكِ يَوْمِ الدِّينِ} ، فمعناه عند جميع المفسرين كلهم ما فسره الله به في قوله: {وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ ثُمَّ مَا أَدْرَاكَ مَا يَوْمُ الدِّينِ يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئاً وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} 1.
1- وقال عند تفسير قوله تعالى: {وَلَآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللَّهِ} 2 ما نصه:.. ومعنى ذلك أن الله فطر عباده على الفطرة، وهي الإسلام، كما قال تعالى: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا} 3 الآية.
2- وقال عند تفسير قوله تعالى: {أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ} 4 ما نصه: فهذه حجة عقلية شرحها في قوله تعالى: {ضَرَبَ اللَّهُ مَثَلاً رَجُلاً فِيهِ شُرَكَاءُ مُتَشَاكِسُونَ وَرَجُلاً سَلَماً لِرَجُلٍ هَلْ يَسْتَوِيَانِ مَثَلاً} 5 الآية.
3- وقال عند تفسير قوله تعالى: {الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ وَلَمْ يَجْعَلْ لَهُ عِوَجَا} 6 ما نصه:
أنه أنزله معتدلا لا عوج فيه، ففيه معنى قوله: {وَلَوِ اتَّبَعَ الْحَقُّ أَهْوَاءَهُمْ لَفَسَدَتِ السَّمَاوَاتُ وَالْأَرْضُ} 7.
4- وقال في أواخر تفسير سورة الناس ما نصه:
وقوله: {مِنَ الْجِنَّةِ وَالنَّاسِ} يعني: أن الوسواس نوعان: إنس وجن،
__________
1 سورة الانفطار آية "17-19" وانظر مؤلفات الشيخ / القسم الرابع / التفسير ص "13".
2 سورة النساء آية "119".
3 سورة الروم آية "30" وانظر مؤلفات الشيخ/ القسم الرابع/ التفسير ص "90".
4 سورة يوسف آية "39".
5 سورة الزمر آية "29" وانظر مؤلفات الشيخ / القسم الرابع / التفسير "146".
6 سورة الكهف آية "1".
7 سورة المؤمنون آية "71" وانظر مؤلفات الشيخ / القسم الرابع / التفسير ص "240".

(1/45)

فإن الوسوسة: الإلقاء الخفي. لكن إلقاء الإنس بواسطة الأذن، والجني لا يحتاج إليها، ونظير اشتراكهما في الوسوسة، اشتراكهما في الوحي الشيطاني في قوله: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ الْأِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ} 1.
ثانياً: بيان بعض المعاني المتعلقة بالآية، عن طريق ذكر الآية المقابلة لها، أو التي بينها وبينها مناسبة لإيضاح وجه العلاقة بين تلك الآيات. ويتضح ذلك بالأمثلة التالية من تفسيره:
1- قال عند تفسير قوله تعالى: {وَإِذْ جَعَلْنَا الْبَيْتَ مَثَابَةً لِلنَّاسِ وَأَمْناً وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلّىً وَعَهِدْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ أَنْ طَهِّرَا بَيْتِيَ لِلطَّائِفِينَ وَالْعَاكِفِينَ وَالرُّكَّعِ السُّجُودِ} 2.
ما نصه: ذكره أنه عهد إلى إبراهيم وإسماعيل أن يطهراه لهذه الطائفة، ولذلك أنزل الله: {إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا} 3.
2- وقال عند تفسير قوله تعالى: {وَلَقَدْ خَلَقْنَاكُمْ ثُمَّ صَوَّرْنَاكُمْ} 4 الآية.
ما نصه: ونظيره: {فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ} 5 والله سبحانه يخاطب الموجودين، والمراد آباؤهم، كقوله: {وَإِذْ قُلْتُمْ يَا مُوسَى لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً} 6. وقد يستطرد سبحانه من الشخص إلى النوع كقوله: {ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَكِينٍ} 7 إلى آخره.
__________
1 سورة الأنعام آية "112" وانظر مؤلفات الشيخ/ القسم الرابع/ التفسير ص "389".
2 سورة البقرة آية "125".
3 سورة التوبة آية "28" وانظر مؤلفات الشيخ/ القسم الرابع / التفسير ص "31".
4 سورة الأعراف آية "11".
5 سورة الحج آية "5".
6 سورة البقرة آية "55".
7 سورة المؤمنون آية "13".

(1/46)

فالمخلوق من سلالة آدم، ومن نطفة ذريته1.
3- وقال عند تفسير قوله تعالى إخباراً عن مقالة يوسف: {مَا كَانَ لَنَا أَنْ نُشْرِكَ بِاللَّهِ مِنْ شَيْءٍ} 2 ما نصه:
قوله: {مِنْ شَيْءٍ} عام كل ما سوى الله، وهذه المسألة هي التي غلط فيها أذكياء العالم، وعقلاء بني آدم، كما قال تعالى: {كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ} 3.
4- وقال عند تفسير قوله تعالى: {كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ فَأَتَاهُمُ الْعَذَابُ مِنْ حَيْثُ لا يَشْعُرُونَ} 4. ما نصه:
الإخبار بعذابهم من حيث لا يشعرون، بضد من يرزقه من حيث لا يحتسب5. أ. هـ فهو يريد أن يلفت الأنظار إلى نكتة عظيمة هنا وهي أنه كما أتى المكذبين عذاب من حيث لا يشعرون لتكذيبهم، أتى المتقين رزق من حيث لا يحتسبون لتقواهم. كما قال تعالى: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ} 6.
ومما يدل على تمشية مع هذا المنهج – أعني تفسير القرآن بالقرآن – ما أمكن – ما نراه من جمع للآيات التي يبين بعضها بعضا ويظهر من مجموعها بيان معنى معين في بعض أبواب كتاب التوحيد كما يأتي الإشارة إليه في موضعه إن شاء الله تعالى7.
مما به يتبين هذا الجانب في تفسيراته واستنباطاته.
__________
1 انظر: مؤلفات الشيخ/ القسم الرابع/ التفسير ص "82، 83".
2 سورة يوسف "38".
3 سورة الشورى آية "13" وانظر مؤلفات الشيخ/ القسم الرابع/ التفسير ص "145" وانظر قسم التحقيق ص "329".
4 سورة الزمر آية "25".
5 انظر مؤلفات الشيخ/ القسم الرابع/ التفسير ص "327".
6 سورة الطلاق آية "2، 3".
7 انظر فيما يأتي ص "128".

(1/47)


تفسيره القرآن بالسنة - منهج الشيخ في التفسير

منهج شيخ الإسلام محمد بن عبد الوهاب في التفسير

الفصل الثاني: تفسيره القرآن بالسنة
يذهب الشيخ محمد رحمه الله إلى أن النبي "صلى الله عليه وسلم" فسر للصحابة رضوان الله عليهم ألفاظ القرآن كما بلغها. وقد مال إلى هذا القول من قبل الإمام ابن جرير الطبري1، وقرره شيخ الإسلام ابن تيمية رحمهم الله2.
والذي يظهر أن مرادهم بذلك أن النبي صلى الله عليه وسلم بين ما يحتاج إلى بيان وإيضاح، كما تدل عليه عباراتهم، واستدلالاتهم، كما سيأتي، وأما ما سوى ذلك فمجرد إبلاغه بيان له، على ما سيأتي توضيحه.
فإن قول الشيخ محمد: "فسر" مشعر بذلك، حيث أن التفسير في اللغة: هو الكشف والبيان3. والذي يحتاج إلى كشف وبيان هو ما كان مستوراً غامضاً، وهو ما أمر النبي صلى الله عليه وسلم ببيانه في قول الله تعالى له: {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ} 4 فتولى النبي صلى الله عليه وسلم ذلك بالبيان على أوجه كثيرة: كبيان المجمل، وتوضيح المشكل، وتخصيص العام، وتقييد المطلق، وغير ذلك، والأدلة على بيانه صلى الله عليه وسلم كثيرة منها:
1- قوله تعالى: {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ} فالبيان في الآية يتناول بيان معاني القرآن، كما يتناول بيان ألفاظه بتبليغها.
2- قوله تعالى: {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ} 5 وقوله: {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ} 6 وقوله: {أَفَلَمْ يَدَّبَّرُوا الْقَوْلَ} 7، وتدبر الكلام بدون فهم معانيه لا يمكن.
__________
1 انظر ترجمته فيما يأتي ص "286" من قسم التحقيق.
2 انظر مؤلفات الشيخ/ التفسير ص"254"، وتفسير الطبري "1: 73 وما بعد ها" ومقدمة في أصول التفسير لشيخ الإسلام ابن تيمية ص "35".
3 انظر لسان العرب "5: 55". والمصباح المنير "472" مادة: فسر.
4 سورة النحل: آية "44".
5 سورة "ص": آية "29".
6 سورة النساء: آية "82".
7 سورة المؤمنون: آية "68".

(1/48)

وقوله: {إِنَّا أَنْزَلْنَاهُ قُرْآناً عَرَبِيّاً لَعَلَّكُمْ تَعْقِلُونَ} 1. وعقل الكلام متضمن لفهمه. ومن المعلوم أن كل كلام فالمقصود منه فهم معانيه لا مجرد ألفاظه. فالقرآن أولى بذلك.
ولهذا كان الصحابة رضوان الله عليهم يبقون مدة في حفظ السورة.
قال أنس كان الرجل إذا قرأ البقرة وآل عمران جد فينا2.
وأقام ابن عمر على حفظ البقرة عدة سنين. قيل: ثمان سنين. كما ذكره مالك "رحمه الله" 3، وقال أبو عبد الرحمن السلمي: حدثنا الذين كانوا يقرئوننا القرآن كعثمان بن عفان وعبد الله بن مسعود وغيرهما أنهم كانوا إذا تعلموا من "النبي صلى الله عليه وسلم" عشر آيات لم يجاوزوها حتى يتعلموا ما فيها من العلم والعمل، قالوا: فتعلمنا القرآن، والعلم والعمل جميعا4.
3- ما أخرجه أحمد وابن ماجة عن عمر أنه قال: من آخر ما نزل آية الربا وأن الرسول "صلى الله عليه وسلم" قبض قبل أن يفسرها5.
فقد دل فحوى الكلام أنه كان يفسر لهم كل ما نزل، وأنه إنما لم يفسر هذه الآية لسرعة موته بعد نزولها، وإلا لم يكن للتخصيص بها وجه6.
4- أن العادة تمنع أن يقرأ قوم كتاباً في فن من العلم كالطب والحساب ولا يستشرحوه، فكيف بكلام الله تعالى الذي هو عصمتهم وبه نجاتهم وسعادتهم وقيام دينهم ودنياهم7؟!
__________
1 سورة يوسف: آية "3"
2 رواه الإمام أحمد في مسنده "3: 120".
ومعنى قوله: جد فينا أي صار ذا حظوة وقدر عظيم بيننا.
3 أخرجه مالك في الموطأ/ كتاب القرآن/ باب ما جاء في القرآن "1: 205" اثر "11".
4 أخرجه الإمام أحمد في مسنده "5: 410" والطبري في تفسيره "1: 80" تحقيق: أحمد شاكر، وابن أبي شيبة في المصنف/ كتاب فضائل القرآن/ في تعليم القرآن كم آية "6: 117" أثر "29929".
5 أحمد في مسنده "36:1، 50" وابن ماجة/ كتاب التجارات/ باب التغليظ في الربا "2/764" حديث "2276" قال الساعاتي في الفتح الرباني "18: 54" وسنده ضعيف لانقطاعه لأن سعيد بن المسيب لم يدرك عمر لكن يعضده ما رواه البخاري عن ابن عباس قال: آخر ما نزل على رسول الله صلى الله عليه وسلم آية الربا.
6 الإتقان "205:2".
7 انظر مقدمة في أصول التفسير لابن تيمية "37".

(1/49)

بيد أن بعض العلماء: "ومنهم الخويي1" و "السيوطي2" قد ذهبوا إلى أن النبي "صلى الله عليه وسلم" لم يفسر من القرآن إلا آيات قلائل.
فيقول الخويي:- وأما القرآن فتفسيره على وجه القطع لا يعلم إلا بأن يسمع من الرسول "صلى الله عليه وسلم" وذلك متعذر إلا في آيات قلائل3.
__________
1 هو شمس الدين أحمد بن الخليل بن سعادة المهلبي الخويي- نسبة إلى خوي مدينة بأذربيجان- الشافعي أبو العباس ولد سنة "ثلاث وثمانين وخمسمائة" دخل خراسان وقرأ بها الكلام والأصول على الفخرالرازي "سمع من ابن الصلاح وقرأ الفقه على الرافعي.
قال الذهبي:- كان فقيهاً، إماماً، مناظراً، خبيراً بعلم الكلام، أستاذاً في الطب والحكمة ديناً كثير الصلاة والعبادة.
وقال التاج السبكي: حفظ القرآن على كبره. وله مصنفات كثيرة ونظم كثير.
توفي في شعبان سنة "سبع وثلاثين وستمائة".
انظر: سير أعلام النبلاء "33: 64، 65" وطبقات الشافعية للسبكي "8: 16، 17"" وشذرات الذهب "183:5".
2 هو الإمام الحافظ جلال الدين عبد الرحمن بن أبي بكر بن محمد الخضيري السيوطي.
ولد سنة "تسع وأربعين وثمانمائة" وحفظ القرآن وهو دون الثامنة، كما حفظ كثيراً من المتون.
وقال عن نفسه إنه رزق التبحر في سبعة علوم وهي: التفسير، والحديث والفقه، والنحو، والمعاني والبيان، والبديع.
وله مؤلفات جمه، منتشرة في الآفاق، وكثير منها حسن مفيد.
توفي سنة إحدى عشرة وتسعمائة.
انظر: الضوء اللامع "4: 65" وحسن المحاضرة "188:1" والكواكب السائرة "1: 226" وشذارت الذهب "8: 51".
3 نقله عنه السيوطي في الإتقان "174:2".

(1/50)

ويقول السيوطي: الذي صح من ذلك- أي من النقل عن "النبي صلى الله عليه وسلم" في التفسير- قليل جداً بل أصل المرفوع منه في غاية القلة1.
وقد استدلوا على ما ذهبوا إليه بأدلة منها:
1- ما أخرجه البزار والطبري عن عائشة "رضي الله عنها" قالت:- ما كان رسول الله "صلى الله عليه وسلم" يفسر من كتاب الله إلا أيا بعدد علمه إياهن جبريل2.
2- ما أخرجه أحمد وابن حبان والحاكم وصححه، وغيرهم أن النبي "صلى الله عليه وسلم" دعا لابن عباس بقوله: "اللهم فقهه في الدين وعلمه التأويل" 3.
فلو كان التأويل مسموعاً كالتنزيل لما كان لتخصيص ابن عباس بهذا الدعاء فائدة4.
3- إنه يتعذر أن يفسر النبي "صلى الله عليه وسلم" القرآن كله، ولا يمكن ذلك إلا في آيات قلائل، والعلم بالمراد من الآيات يستنبط بأمارات ودلائل، والحكمة فيه أن الله تعالى- أراد أن يتفكر عباده في كتابه، فلم يأمر نبيه بالتنصيص على المراد في جميع آياته5.
والرأي الذي ارتضيه بعد هذا هو ما ذهب إليه الشيخ محمد رحمه الله ومن سبقه إليه، وهو أن النبي "صلى الله عليه وسلم" قد امتثل أمر ربه وبين كل ما يحتاج إلى بيان من معاني القرآن الكريم ويظهر الحق جلياً إن شاء الله تعالى إذا علمت الأمور التالية:
1- أن بيان السنة للكتاب ليس مقتصراً على تفسير كلمة قرآنية بكلمة نبوية، بل هو أعم من ذلك، فيشمل ما كان بياناً بالقول، أو الفعل، أو التقرير، أو الوصف، وكل ذلك سنة، وبها يكون البيان.
__________
1 المرجع السابق "2: 179".
2 تفسير الطبري "1: 84" بتحقيق: أحمد شاكر.
3 انظر مسند الإمام أحمد في مواضع منها "226:1" والإحسان بترتيب صحيح ابن حبان "9/98" ح "7015". والمستدرك "3: 534".
4 الجامع لأحكام القرآن للقرطبي "33:1".
5 الإتقان "3: 174".

(1/51)

ولهذا قالت عائشة رضي الله عنها عندما سئلت عن خلق رسول الله "صلى الله عليه وسلم" "كان خلقه القرآن"1 فما تحلى به "صلى الله عليه وسلم" من كمال العبودية لله تعالى، وكريم الشمائل هو من قبيل تفسير القرآن بالسنة، فتحليله لما أحل القرآن، وتحريمه لما حرم، والتزامه بشرائعه وآدابه، في جميع شؤونه، كل ذلك هو ما قصدته عائشة "رضي الله عنها". فهو داخل ضمن التفسير.
2- أن تفسير القرآن الكريم على أربعة أوجه، كما ذكر ذلك ابن عباس بقوله "التفسير على أربعة أوجه: وجه تعرفه العرب من كلاهما، وتفسير لا يعذر أحد بجهالته، وتفسير تعرفه العلماء، وتفسير لا يعلمه إلا الله تعالى2.
فمعلوم أن القسم الأول مجرد تبليغ لفظه كاف عن تفسيره، وذلك لظهور معناه، وبخاصة لدى الصدر الأول، أهل العربية والفصاحة، فإن تفسير الواضح قد يعميه، فمثل هذا لا يحتاج إلى أن يبين الرسول صلى الله عليه وسلم معناه.
وكذا ما لا يعذر أحد بجهالته، لظهور معناه أيضاً.
ولهذا كان الشيخ الإمام رحمه الله يشنع على الذين يقولون بأن القرآن لا يفهم معناه، وأنهم لا يستطيعون أن يستفيدوا منه مباشرة بل يأخذون من أقوال متبوعيهم دون النظر إلى نصوص الكتاب3.
وأما ما استأثر الله بعلمه، كوقت قيام الساعة، وحقيقة الروح، ونحو ذلك، فهذا لم يطلع الله عليه نبيه "صلى الله عليه وسلم"، فمعلوم أنه غير مراد بالبيان، ولكن الغرض من ذكر ذلك في القرآن قد حصل وهو الابتلاء والامتحان،
__________
1 أخرجه أحمد في مسنده في مواضع منها "6/ 91" ومسلم في صحيحه في حديث طويل / كتاب صلاة المسافرين وقصرها/ باب جامع صلاة الليل "1/ 512" ح "129" وغيرهما.
2 أخرجه الطبري في تفسيره "1: 75" بتحقيق: أحمد شاكر.
3 انظر ما يأتي ص "93-95".

(1/52)

ليتميز من يؤمن ويسلم ويعمل، ممن يتبع المتشابه ويجادل.
فأما ما يحتاج إلى بيان وإيضاح من النبي "صلى الله عليه وسلم"، ولا يدرك علمه إلا ببيانه، من تفصيل المجمل، وتوضيح المشكل، وتخصيص العام، وتقييد المطلق، ونحو ذلك فقد بينه النبي صلى الله عليه وسلم أتم بيان.
وأما ما زاد بعد ذلك من تفاسير المفسرين فالأمرين:
الأمر الأول: لبعد الناس شيئاً فشيئاً عن اللغة العربية الصحيحة، والذوق السليم، والفهم الصافي، فاحتاجوا بقدر بعدهم إلى إيضاح ما كان واضحاً لمن قبلهم.
الأمر الثاني: ولعظمة كتاب الله تعالى وإعجازه في كل زمان ومكان، فيجد فيه كل ناظر حصيف حاجته وكفايته، فتستنبط المعاني، الكثيرة من الآية الواحدة في كافة العلوم من عقيدة، وفقه، ودعوة، ونحو ذلك.
وأما ما استدل به أصحاب القول الثاني فالذي يظهر لي أنه لا تنهض به حجة على المدعي. وتوضيح ذلك:
1- أن حديث عائشة متكلم فيه حيث روي من طريق جعفر بن محمد الزبيري. وقد قال فيه البخاري: لا يتابع في حديثه. وقال الأزدي: منكر الحديث1.
وعلى فرض صحته فهو محمول على بيان بعض مغيبات القرآن، وتفسير مجمله، ونحو ذلك مما لا سبيل إلى معرفة معناه إلا بتوقيف من الله تعالى، وذلك في أي ذوات عدد بلا شك2.
وقد أجاب الإمام ابن جرير الطبري على الاستدلال بهذا الحديث بكلام حسن يحسن إثباته حيث قال:
ولو كان تأويل الخبر عن رسول الله صلى الله عليه وسلم – أنه لا يفسر من القرآن شيئاً إلا آيا بعدد3 – وهو ما يسبق إليه أوهام أهل الغباء، من أنه لم
__________
1 انظر ميزان الاعتدال "1: 416" ولسان الميزان "2: 124".
2 انظر تفسير الطبري "1: 87" بتحقيق: أحمد شاكر.
3 سبق تخريجه ص "51".

(1/53)

يكن يفسر من القرآن إلا القليل من آية، واليسير من حروفه كان إنما أنزل إليه "صلى الله عليه وسلم" الذكر ليترك للناس بيان ما أنزل إليهم، لا ليبين لهم ما أنزل إليهم.
وفي أمر الله جل ثناؤه نبيه "صلى الله عليه وسلم" ببلاغ ما أنزل إليه، وإعلامه إياه أنه إنما نزل إليه ما أنزل ليبين للناس ما نزل إليهم، وقيام الحجة على أن النبي صلى الله عليه وسلم قد بلغ وأدى ما أمره الله ببلاغه وأدائه على ما أمر به، وصحة الخبر عن عبد الله بن مسعود بقيله: كان الرجل منا إذا تعلم عشر آيات لم يجاوزهن حتى يعلم معانيهن والعمل بهن1، ما ينبي عن جهل من ظن أو توهم أن معنى الخبر الذي ذكرنا عن عائشة عن رسول الله "صلى الله عليه وسلم": أنه لم يكن يفسر من القرآن شيئاً إلا آيا بعدد، هو أنه لم يكن يبين لأمته من تأويله إلا اليسير القليل منه.
هذا مع ما في الخبر الذي روي عن عائشة من العلة التي في إسناده، التي لا يجوز معها الاحتجاج به لأحد ممن علم صحيح سند الآثار وفاسدها في الدين، لأن راويه ممن لا يعرف في أهل الآثار وهو: جعفر بن محمد الزبيري2. أ. هـ.
قلت: وقد تقدم ذكر بعض كلام العلماء في جعفر هذا3.
2- وأما دعاؤه "صلى الله عليه وسلم" لابن عباس فلا يلزم منه عدم بيانه فمعاني القرآن واسعة، وأغراضه كثيرة.
وأيضاً فقد دعا له بالفقه في الدين، ولا يلزم منه عدم بيان "صلى الله عليه وسلم" الأحكام الشرعية، كما أن غير ابن عباس قد شاركه في الفقه والتأويل، كعلي وابن مسعود وغيرهما فلا يدل على تخصيصه بالفقه والتأويل.
3- وأما كون بيان النبي "صلى الله عليه وسلم" لكل معاني القرآن متعذر فلا وجه له. ولكن لعل أصحاب القول الثاني قد قصروا التفسير على معنى ضيق وهو بيان
__________
1 أخرجه الطبري في تفسيره "1: 80" بتحقيق أحمد شاكر وتقدم نحوه ص "49".
2 انظر تفسير الطبري "1: 39".
3 انظر ما سبق ص "53".

(1/54)

كلمة قرآنية بكلمة نبوية لفظاً فحسب والله أعلم.
فإذا ثبت ما تقدم من بيان النبي "صلى الله عليه وسلم" لأصحابه مع قوله: "ألا إني أوتيت الكتاب ومثله معه" 1 وقوله تعالى: {وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى} 2 علمت أهمية تفسير القرآن بالسنة.
فيجب على من أراد فهم كتاب الله عز وجل فهماً سليماً، وتفسيره تفسيراً صحيحاً، ألا يهمل هذا الجانب بل يهتدي بهداه، ويستنير بضياه.
وذلك هو ما سار عليه الشيخ من واقع سلفيته، فتجد في تفسيره ملامح كثيرة لهذا المسلك القويم، يتجلى فيها ما أسلفته من نظره شمولية لتفسير السنة للقرآن الكريم، سواء أكان تفسير كلمة بأخرى، أو ما هو أوسع من ذلك. وهذا هو الأكثر في تفسيره. ومن خلال استقرائي لمنهج الشيخ في هذا النوع من التفسير أتضح لي أن له طريقتين في تفسير القرآن بالسنة والاستفادة منها في بيان المعنى:-
الطريقة الأولى: إيراد نص الحديث أو بعضه مميزاً إياه عن أسلوبه بما يعرف به أنه حديث كقوله: قال النبي صلى الله عليه وسلم: كذا أو نحو ذلك ومثل هذا كثير ومنه:
- قوله عند قول الله تعالى في شأن إبليس لعنه الله: {..وَقَالَ لَأَتَّخِذَنَّ مِنْ عِبَادِكَ نَصِيباً مَفْرُوضاً وَلَأُضِلَّنَّهُمْ وَلَأُمَنِّيَنَّهُمْ وَلَآمُرَنَّهُمْ فَلَيُبَتِّكُنَّ آذَانَ الْأَنْعَامِ وَلَآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللَّهِ ... } الآية3 ما نصه:
.... ومعنى ذلك أن الله فطر عباده على الفطرة وهي الإسلام كما قال تعالى: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا} الآية4.
__________
1 جزء من حديث رواه أحمد في مسنده "4: 131" وأبو داود في سننه/ كتاب السنة/ باب في لزوم السنة "4: 200" ح "4604".
2 سورة النجم: الآيتان "3، 4".
3 سورة النساء: آية "118، 119".
4 سورة الروم: آية "30".

(1/55)

وفي الصحيح "ما من مولود إلا يولد على الفطرة فأبواه يهودانه" الحديث1 فجمع "صلى الله عليه وسلم" بين الأمرين: تغيير الفطرة بالتهويد وغيره، وتغيير الخلقة بالجدع، وهما اللذان أخبر إبليس أنه لا بد أن يغيرهما2. أ. هـ.
ويعني الشيخ بتغيير الخلقة بالجدع ما ورد في بعض ألفاظ الحديث في آخره ".... كما تنتجون البهيمة، هل تجدون فيها من جدعاء حتى تكونوا أنتم تجدعونها" 3.
- وقوله عند قول الله تعالى: {إِذْ قَالَ يُوسُفُ لَأَبِيهِ يَا أَبَتِ إِنِّي رَأَيْتُ أَحَدَ عَشَرَ كَوْكَباً وَالشَّمْسَ وَالْقَمَرَ رَأَيْتُهُمْ لِي سَاجِدِينَ قَالَ يَا بُنَيَّ لا تَقْصُصْ رُؤْياكَ عَلَى إِخْوَتِكَ فَيَكِيدُوا لَكَ كَيْداً إِنَّ الشَّيْطَانَ لِلْإِنْسَانِ عَدُوٌّ مُبِينٌ} 4 ما نصه:
"...... ولما كان تعبيرها- أي الرؤيا- خضوعهم له، خشي إن حدثهم أن يحسدوه فيبغون له الغوائل. وثبت أن رسول الله صلى الله عليه وسلم أمر من رأى ما يحب أن يحدث به، ولا يحدث إلا من يحب، وإذا رأى ما يكره فليتحول إلى جنبه الآخر ويتفل عن يساره ثلاثاً ويتعوذ بالله من شرها فإنها لا تضره5؟ " أ. هـ.
فهذا من بيان التأكيد كما يأتي إيضاحه في الفصل التالي، إذ أن شرع من قبلنا شرع لنا ما لم يرد في شرعنا ما يخالفه.
الطريقة الثانية: تضمين تفسيره معاني واردة في بعض الأحاديث، ولا يصرح بنص الحديث بل يمتزج أسلوبه مع نص الحديث أو يرويه بالمعنى
__________
1 رواه البخاري في صحيحه في مواضع منها/ كتاب الجنائز/ باب إذا أسلم الصبي فمات هل يصلى عليه/ انظر الفتح "3: 260" ح "1358، 1359" ومسلم في صحيحه/ كتاب القدر/ باب معنى: "كل مولود يولد على الفطرة" "2047:4- 2049" ح "2658".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص90.
3 رواه البخاري في صحيحه/ كتاب القدر/ باب: الله أعلم بما كانوا عاملين.
انظر الفتح "502:11" ح "6599" ومسلم في الموضع السابق في هامش رقم "1".
4 سورة يوسف: آية "4، 5".
5 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "129" وانظر تخريج هذه الأحاديث في موضعها من التحقيق ص "293".

(1/56)

وذلك لإيضاح بعض المعاني أو تقرير بعض المسائل.
ومن أمثلة ذلك:
- قوله ضمن المسائل المستنبطة من قوله تعالى: {وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ وَلا تَعْدُ عَيْنَاكَ عَنْهُمْ تُرِيدُ زِينَةَ الْحَيَاةِ الدُّنْيَا وَلا تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَنْ ذِكْرِنَا وَاتَّبَعَ هَوَاهُ وَكَانَ أَمْرُهُ فُرُطاً} 1 حيث يقول- أن صلاة البر دين بالإخلاص توصل إلى المراتب العالية2.
فهو بهذا قد ضمن تفسيره معنى الحديث الشريف "من صلى البردين دخل الجنة" 3، واستفاد منه في تأييد معان مستنبطة من هذه الآية بدون ذكره نص الحديث ومن هذه المعاني المرادة هنا والمستفادة من إيراد هذا الحديث:
أ- شمول الدعاء للصلاة أيضاً، وذلك أن الصلاة في اللغة: هي الدعاء4.
ب- تفسير الغداة والعشي بأنهما وقت البردين أي أول النهار وآخره وهما الفجر والعصر5.
جـ- فضل المحافظة على صلاة البردين.
- قوله ضمن المسائل المستنبطة من قوله تعالى: {فَلْيَدْعُ نَادِيَهُ سَنَدْعُ الزَّبَانِيَةَ} 6 ما نصه:
أنه لو دعا ناديه، أودنا من النبي "صلى الله عليه وسلم" لعوجل، ولكن دفع عنه ذلك لكونه ترك ما في نفسه7.
__________
1 سورة الكهف: آية "28".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "249".
3 رواه البخاري في صحيحه/ كتاب مواقيت الصلاة/ باب فضل صلاة الفجر انظر الفتح "63:2" ح "574". ومسلم في صحيحه/ كتاب المساجد/ باب فضل صلاتي الصبح والعصر والمحافظة عليهما "1: 440" ح "635".
4 انظر المصباح المنير "346" مادة: صلى.
5 انظر فتح الباري "2: 64" ومؤلفات الشيخ/ القسم الرابع/ التفسير ص "57".
6 سورة العلق: آية "17، 18".
7 مؤلفات الشيخ/ التفسير ص 373.

(1/57)

فقد ضمن الشيخ تفسيره هذا معنى مستفاداً من قوله "صلى الله عليه وسلم" في أبي جهل: "لو دنا منى لاختطفته الملائكة عضوا عضوا" 1.
فلم يورد نص الحديث بل اكتفى بالاستفادة من معناه، وإن كان في كلامه ما يشعر بأن هذا المعنى مبني على حديث، إذ أن هذا الاستنباط الذي ذكره لا مجال للعقل فيه، بل لا بد فيه من نص من الشرع.
- قوله فمن المسائل المستنبطة من قوله تعالى في سورة "المسد": {مَا أَغْنَى عَنْهُ مَالُهُ وَمَا كَسَبَ} 2 ما نصه:- إن الولد من الكسب، ففيه دليل على أن أطيب ما أكلتم من كسبكم، وأن أولادكم من كسبكم3.
فقد ضمن استنباطه هذا الحديث الشريف وهو قوله "صلى الله عليه وسلم" "إن أطيب ما أكلتم من كسبكم، وإن أولادكم من كسبكم" 4.
والغرض هنا هو التمثيل والاستدلال لبيان المنهج لا استقصاء جميع ما ورد.
وحيث أن سنن رسول الله "صلى الله عليه وسلم" مع كتاب الله وجهان5، فقد استفاد الشيخ من كلا الوجهين، وأوردهما في تفسيراته وهذان الوجهان هما:
الوجه الأول: نص من السنة موافق لنص الآية. فيعتبر نص السنة في هذه الحال من قبيل بيان التأكيد ومن أمثلة ذلك من تفسير الشيخ ما يلي:-
__________
1 أخرجه البخاري في صحيحه/ كتاب التفسير/ باب {كَلَّا لَئِنْ لَمْ يَنْتَهِ لَنَسْفَعاً بِالنَّاصِيَةِ} انظر الفتح "8/ 595" ح "4958". ومسلم في صحيحه كتاب صفات المنافقين وأحكامهم/ باب قوله: {كَلَّا إِنَّ الْأِنْسَانَ لَيَطْغَى أَنْ رَآهُ اسْتَغْنَى} "5/2154" ح "2797".
2 سورة المسد: آية "2".
3 مؤلفات الشيخ/ التفسير ص "382".
4 أخرجه الإمام أحمد في مسنده في مواضع منها "2: 179" وابن ماجة في سننه/ كتاب التجارات/ باب ما للرجل من مال ولده "2: 768" ح "2290" والترمذي في جامعه "كتاب الأحكام" باب ما جاء أن الوالد يأخذ من مال ولده "3: 630" ح "1358".
5 انظر الرسالة للشافعي ص "91".

(1/58)

1- قوله فهن المسائل المستنبطة من قوله تعالى: {كَلَّا لا تُطِعْهُ وَاسْجُدْ وَاقْتَرِبْ} 1 ما نصه2:- الأمر بالاقتراب. ففيه معنى "أقرب ما يكون العبد من ربه وهو ساجد" 3
فيلاحظ في هذا الحديث أنه لم يزد على ما في الآية شيئاً بل ولم يوضح مبهماً فيها وإنما أكد معنى ظاهراً في الآية ظهوره في الحديث.
2- قوله ضمن المسائل المستنبطة من قوله تعالى: {فَلَمَّا رَجَعُوا إِلَى أَبِيهِمْ قَالُوا يَا أَبَانَا مُنِعَ مِنَّا الْكَيْلُ فَأَرْسِلْ مَعَنَا أَخَانَا نَكْتَلْ وَإِنَّا لَهُ لَحَافِظُونَ قَالَ هَلْ آمَنُكُمْ عَلَيْهِ إِلَّا كَمَا أَمِنْتُكُمْ عَلَى أَخِيهِ مِنْ قَبْلُ فَاللَّهُ خَيْرٌ حَافِظاً وَهُوَ أَرْحَمُ الرَّاحِمِينَ} 4.
حيث يقول5: جوابه عليه السلام لهم فيدل على قوله: "لا يلدغ المؤمن من جحر مرتين" 6.
فالذي يظهر لي أن هذا أيضاً من قبيل بيان التأكيد وذلك أن يعقوب عليه السلام أراد من قوله هذا أنه لا يلدغ المؤمن من جحر مرتين، وهذا ما أكده حديث نبينا "صلى الله عليه وسلم".
الوجه الثاني:- نص من السنة مفسر أو مبين لمعاني مفردات أو معان متعلقة بالآية فمن أمثله ذلك:
1- ما أورده الشيخ رحمه الله في تفسيره لسورة الفاتحة حيث يقول7: ومن أحسن ما يفتح لك الباب في فهم الفاتحة حديث أبي هريرة الذي
__________
1 سورة العلق: آية "19".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير "373".
3 رواه مسلم في صحيحه/ كتاب الصلاة/ باب ما يقال في الركوع والسجود "1: 350" خ "482".
4 سورة يوسف: آية "63، 64".
5 مؤلفات الشيخ/ القسم الرابع/ التفسير "160".
6 رواه الشيخان ويأتي تخريجه في موضعه من التحقيق ص "361".
7 مؤلفات الشيخ/ القسم الرابع/ التفسير "8".

(1/59)

في صحيح مسلم قال: سمعت رسول الله "صلى الله عليه وسلم" يقول: "يقول الله تعالى: قسمت الصلاة بيني وبين عبدي نصفين ولعبدي ما سأل. فإذا قال العبد: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} قال الله: حمدني عبدي. فإذا قال: {الرَّحْمَنِ الرَّحِيمِ} قال الله: أثنى علي عبدي، فإذا قال: {مَالِكِ يَوْمِ الدِّينِ} قال الله: مجدني عبدي. فإذا قال: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} قال الله: هذا بيني وبين عبدي ولعبدي ما سأل. فإذا قال: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} قال الله: هذا لعبدي ولعبدي ما سأل" 1.
فبين في هذا الحديث القدسي معاني بعض المفردات، والجمل، وبعض متعلقاتها.
2- قوله عند تفسير قوله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} 2.
ما نصه3: ... في الصحيح: أن رسول الله صلى الله عليه وسلم قرأها على المنبر وقال: "إن الله يقبض يوم القيامة الأرضين وتكون السموات بيمينه" ثم ذكر تمجيد الرب تبارك وتعالى نفسه، وأنه يقول: "أنا الجبار، أنا المتكبر، أنا الملك، أنا العزيز، أنا الكريم"، قال ابن عمر: فرجف برسول الله "صلى الله عليه وسلم" حتى قلنا ليخرن به4.
فهناك نوع مناسبة وبيان بين التسبيح في آخر الآية، والإخبار عن الله أنه يمجد نفسه ويقول: "أنا الجبار، أنا المتكبر.. " الحديث.
والله أعلم.
__________
1 أخرجه مسلم في صحيحه/ كتاب الصلاة/ باب وجوب قراءة الفاتحة في كل ركعة "1: 369" ح "395".
2 سورة الزمر آية "67".
3 مؤلفات الشيخ/ القسم الرابع/ التفسير "345".
4 رواه من حديث "ابن عمر" أحصد في مسنده "73:3" ومسلم في صحيحه/ كتاب صفة القيامة والجنة والنار. "4: 2147" ح "2788" واللفظ لأحمد.

(1/60)

ومما ورد من السنة في بيان هذه الآية ما أورده الشيخ في كتاب التوحيد "باب {مَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} " الآية1 من الأحاديث المفسرة لمعناها حيث قال بعد سياق هذه الآية التي ترجم بها: عن ابن مسعود رضي الله عنه قال: جاء حبر من الأحبار إلى رسول الله صلى الله عليه وسلم فقال: يا محمد إنا نجد أن الله يجعل السماوات على أصبع، والأرضين على أصبع، والشجر على أصبع، والماء على أصبع، والثرى على أصبع وسائر الخلق على أصبع فيقول: أنا الملك, فضحك النبي صلى الله عليه وسلم حتى بدت نواجذه، تصديقاً لقول الحبر.
ثم قرأ: {وما قدروا الله حق قدره والأرض جميعا قبضته يوم القيامة} .
وفي رواية لمسلم: "والجبال والشجر على أصبع، ثم يهزهن، فيقول: أنا الملك أنا الله".
وفي رواية للبخاري "يجعل السموات على أصبع، والماء والثرى على أصبع، وسائر الخلق على أصبع" أخرجاه2.
ولمسلم عن ابن عمر مرفوعاً "يطوي الله السموات يوم القيامة ثم يأخذهن بيده اليمنى، ثم يقول: أنا الملك، أين الجبارون؟ أين المتكبرون؟ ثم يطوي الأرضين السبع، ثم يأخذهن بشماله، ثم يقول أنا الملك، أين الجبارون؟ أين المتكبرون؟ " 3.
ففي هذه الأحاديث زيادة تفسير وبيان لمعنى الآية.
3- ما أورده في كتاب التوحيد/ باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحديد ما حرم الله فقد اتخذهم أرباباً من دون الله4، من حديث عدي بن
__________
1 مؤلفات الشيخ/ القسم الأول/العقيدة/ كتاب التوحيد باب "66" ص "148، 149".
2 رواه البخاري في صحيحه في مواضع منها/ كتاب التفسير/ باب: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} انظر الفتح "8: 412، 413"" ح "4811" ومسلم في صحيحه/ كتاب صفة القيامة والجنة والنار "4: 2147، 2148" ح "2786".
3 رواه مسلم في صحيحه/ كتاب صفة القيامة والجنة والنار "4: 2148" ح "2788".
4 مؤلفات الشيخ/ القسم الأول/ العقيدة كتاب التوحيد/ باب "37" ص "102".

(1/61)

حاتم أنه سمع النبي صلى الله عليه وسلم يقرأ هذه الآية: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} 1 فقلت له: إنا لسنا نعبدهم. قال: "أليس يحرمون ما أحل الله، فتحرمونه، ويحلون ما حرم الله فتحلونه"، فقلت: بلى. قال: "فتلك عبادتهم" رواه أحمد والترمذي وحسنه2.
فقول النبي صلى الله عليه وسلم لعدي هنا بيان وإيضاح لمعنى العبادة المذكورة في الآية.
4- وقوله ضمن الفوائد المستنبطة من قصة آدم وإبليس3: ومنها أن في القصة معنى قوله "صلى الله عليه وسلم": "كل مولود يولد على الفطرة، فأبواه يهودانه، أو ينصرانه، أو يمجسانه" 4 إلى آخره.
ومن ذلك قوله حكاية عن إبليس: {وَلَآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللَّهِ} 5. فإنهم ذكروا في معناه: أي آمرهم بتغيير خلق الله، وهي فطرته التي فطر عباده عليها، وهي الإسلام لله وحده لا شريك له6.
فان قوله صلى الله عليه وسلم "فأبواه يهودانه.." الحديث هو كالتفسير للآية المذكورة.
وللشيخ "رحمه الله" غرض ثالث في إيراد نصوص السنة، وهو الاستشهاد بها على معان مستنبطة من الآيات فمن أمثلة ذلك:
__________
1 سورة التوبة: آية "31".
2 رواه الترمذي في جامعه/ كتاب تفسير القرآن/ باب ومن سورة التوبة "278:5" ح "3095" والطبري في تفسيره "10: 114" وغيرهما.
3 مؤلفات الشيخ، القسم الرابع، التفسير "96".
4 تقدم تخريجه ص "56".
5 سورة النساء: آية "119".
6 مؤلفات الشيخ، القسم الرابع، التفسير "96".

(1/62)

1- قوله ضمن المسائل المستنبطة من قوله تعالى: {وَقَالَ لِلَّذِي ظَنَّ أَنَّهُ نَاجٍ مِنْهُمَا اذْكُرْنِي عِنْدَ رَبِّكَ فَأَنْسَاهُ الشَّيْطَانُ ذِكْرَ رَبِّهِ فَلَبِثَ فِي السِّجْنِ بِضْعَ سِنِينَ} 1.
ما نصه2: إن من المقامات ما يحسن من شخص، ويلام في تركه، ويذم من شخص آخر، كما نهى رسول الله "صلى الله عليه وسلم" من أراد الإقتداء به في الوصال بقوله: "إني لست كهيئتكم" 3.
2- قوله ضمن المسائل المستنبطة من قوله تعالى: {قَالَ تَزْرَعُونَ سَبْعَ سِنِينَ دَأَباً فَمَا حَصَدْتُمْ فَذَرُوهُ فِي سُنْبُلِهِ إِلَّا قَلِيلاً مِمَّا تَأْكُلُونَ} 4 الآيات.
من نصه:- النصيحة ولو لغير المسلمين كما قال "صلى الله عليه وسلم": "في كل كبد رطبة أجر" 5. وأما المسلم فنصحه من الفرائض6.
3- قوله ضمن المسائل المستنبطة من قوله تعالى: {قَالَ إِنَّمَا أَشْكُو بَثِّي وَحُزْنِي إِلَى اللَّهِ وَأَعْلَمُ مِنَ اللَّهِ مَا لا تَعْلَمُونَ} 7- ما نصه8: إن هذا في مثل هذا المقام ليس من الفخر كما قال النبي "صلى الله عليه وسلم": "أنا سيد ولد آدم ولا فخر" 9.
4- قوله ضمن المسائل المستنبطة من قوله تعالى: {قَالَ إِنِّي أُرِيدُ أَنْ أُنْكِحَكَ إِحْدَى ابْنَتَيَّ هَاتَيْنِ عَلَى أَنْ تَأْجُرَنِي ثَمَانِيَ حِجَجٍ فَإِنْ أَتْمَمْتَ عَشْراً
__________
1 سورة يوسف: آية "42".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير "149".
3 سيأتي تخريجه في موضعه من التحقيق ص "337".
4 سورة يوسف: آية "47".
5 سيأتي تخريجه في موضعه من التحقيق ص "343".
6 مؤلفات الشيخ "القسم الرابع، التفسير "152".
7 سورة يوسف: آية "86".
8 مؤلفات الشيخ، القسم الرابع، التفسير "170".
9 سيأتي تخريجه في موضعه من التحقيق ص "381".

(1/63)

فَمِنْ عِنْدِكَ وَمَا أُرِيدُ أَنْ أَشُقَّ عَلَيْكَ سَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنَ الصَّالِحِينَ} 1.
ما نصه2:- إن هذه المهنة لا نقص فيها، كيف وقد قال رسول الله "صلى الله عليه وسلم": "ما بعث الله نبياً إلا رعى الغنم" 3.
ويتضح من كل ما تقدم نظرة الشيخ الشمولية لتفسير القرآن بالسنة، حتى إنه يوضح بعض المعاني المستنبطة من الكتاب بفعل النبي "صلى الله عليه وسلم"، "وهو من السنة" ومن ذلك قوله ضمن المسائل المستنبطة من قوله تعالى للوط عليه السلام: {فَأَسْرِ بِأَهْلِكَ بِقِطْعٍ مِنَ اللَّيْلِ وَاتَّبِعْ أَدْبَارَهُمْ وَلا يَلْتَفِتْ مِنْكُمْ أَحَدٌ وَامْضُوا حَيْثُ تُؤْمَرُونَ} 4.
ما نصه5: معرفة قدر كونه آخر الرفقة في السفر، كما كان النبي "صلى الله عليه وسلم" يتخلف في آخرهم6.
ويوضح المعاني أحياناً بتقرير النبي "صلى الله عليه وسلم" مما يؤكد النظرة الشمولية لمعنى السنة وتفسير القرآن بها ويتضح هذا من إيراده الحديث الآتي بعد قوله في كتاب التوحيد "باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} 7.
ولحديث الذي أورده بعد هذه الآية مبيناً لها هو ما ورد عن أبن مسعود، رضي الله عنه قال جاء حبر من الأحبار إلى رسول الله "صلى الله عليه وسلم" فقال: يا محمد، إنا نجد أن الله يجعل السموات على أصبع والأرضين على أصبع والشجر على أصبع، والماء على إصبع، والثرى على أصبع وسائر الخلق على أصبع
__________
1 سورة القصص: آية "27".
2 مؤلفات الشيخ، القسم الرابع، التفسير "290".
3 رواه البخاري في صحيحه/ كتاب الإجارة/ باب رعي الغنم على قراريط "انظر البخاري مع الفتح "4: 516" ح "2262" من حديث أبي هريرة ونحوه عند مسلم. كتاب الأشربة/باب فضيلة الأسود من الكباث "3: 1621" ح "2050" من حديث جابر وفيه: وهل من نبي إلا وقد رعاها.
4 سورة الحجر: آية "65"
5 مؤلفات الشيخ، القسم الرابع، التفسير "193".
6 سيأتي تخريجه في موضعه من التحقيق ص "415"
7 سورة الزمر: آية "67".

(1/64)

فيقول: أنا الملك. فضحك النبي "صلى الله عليه وسلم" حتى بدت نواجذه تصديقاً لقول الحبر، ثم قرأ: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} وقد تقدم الحديث برواياته1.
ومما يدل على أن الشيخ رحمه الله أورد هذا الحديث مورد التفسير للآية قوله ضمن المسائل المستنبطة من هذا الباب: الأولى: تفسير قوله تعالى: {وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} 2 والله أعلم.
__________
1 انظر ما تقدم ص "61".
2 مؤلفات الشيخ / القسم الأول/ التوحيد "150".

(1/65)


تفسيره القرآن بأقوال السلف من الصحابة والتابعين - منهج الشيخ في التفسير

منهج شيخ الإسلام محمد بن عبد الوهاب في التفسير

الفصل الثالث: تفسيره القرآن بأقوال السلف من الصحابة والتابعين
المبحث الأول: تفسيره القرآن بأقوال الصحابة
اهتم الشيخ "رحمه الله" بتفسير الصحابة، فكان كثيرا ًما يورد تفاسيرهم في الآية مكتفياً بها حيناً، ومستفيداً من فهمهم وتفسيراتهم حيناً آخر، وخصوصاً من اشتهر منهم بطول باعه، وتضلعه من علم التفسير كحبر الأمة ابن عباس وابن مسعود وغيرهما "رضي الله عنهم أجمعين".
وذلك أن تفسير الصحابة رضي الله عنهم له المنزلة السامية بين تفاسير السلف، فإذا لم نجد التفسير في كتاب الله، ولا في سنة رسول الله "صلى الله عليه وسلم" فإننا نرجع إلى تفسيراتهم، وأقوالهم، واستنباطاتهم من القرآن وذلك لما ورد من الآيات المتكاثرة، والأحاديث المتواترة الناصة على كمالهم، والمورثة العلم القطعي بفضلهم وسبقهم وعدالتهم1، كما قال تعالى: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعاً سُجَّداً يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الْأِنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُمْ مَغْفِرَةً وَأَجْراً عَظِيماً} 2 وغير ذلك.
ولكونهم أدرى بالتفسير من غيرهم لما شاهدوه من القرائن والأحوال التى اختصوا بها، ولما لهم من الفهم التام والعلم الصحيح.
وللشيخ "رحمه الله" طريقتان في إيراد أقوال الصحابة والاستفادة من تفسيراتهم:
الطريقة الأولى: أن يصرح بذكر اسم الصحابي المروي عنه، كأن يقول: قال ابن عباس. أو قاله ابن عباس مثلا. أو نحو ذلك.
ومن أمثلة ذلك:
- قوله في تفسير قول الله تعالى: {الرَّحْمَنِ الرَّحِيمِ} :
__________
1 انظر مؤلفات الشيخ/ ملحق المصنفات/ رسالة في الرد على الرافضة ص "16- 19".
2 سورة الفتح: آية "29".

(1/66)

اسمان مشتقان من الرحمة، أحدهما أبلغ من الآخر مثل العلام والعليم، قال ابن عباس: هما اسمان رقيقان أحدهما أرق من الآخر1. أي أكثر من الآخر رحمة2.
- وقوله في تفسير قول الله تعالى: {وَلَقَدْ خَلَقْنَاكُمْ ثُمَّ صَوَّرْنَاكُمْ} 3: قال ابن القيم:- قال ابن عباس: {وَلَقَدْ خَلَقْنَاكُمْ} يعني آدم, {ثُمَّ صَوَّرْنَاكُمْ} لذريته4.
- وقوله في تفسير قوله تعالى: {وَلَقَدْ خَلَقْنَا الْأِنْسَانَ مِنْ صَلْصَالٍ مِنْ حَمَأٍ مَسْنُونٍ} 5:
قال ابن عباس في رواية الوالبي6- الصلصال: الطين اليابس.
وفي رواية: الذي إذا نقر صوت.
- وقوله في تفسير قوله تعالى: {وَأَلَّوِ اسْتَقَامُوا عَلَى الطَّرِيقَةِ لَأَسْقَيْنَاهُمْ مَاءً غَدَقاً لِنَفْتِنَهُمْ فِيهِ وَمَنْ يُعْرِضْ عَنْ ذِكْرِ رَبِّهِ يَسْلُكْهُ عَذَاباً صَعَداً} 7.
__________
1 أخرجه البيهقي في الأسماء والصفات ص "71" من طريق السدي عن الكلبي عن أبي صالح عن ابن عباس. وهذه من أوهى الطرق عن ابن عباس.
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "10".
3 سورة الأعراف: آية "11".
4 أخرجه الطبري في تفسيره "126:8" وانظر مؤلفات الشيخ/ القسم الرابع/ التفسير ص "82".
5 سورة الحجر: آية "26".
6 لعل المراد بالوالبي هنا سعيد بن جبير، ويؤيده الرواية التي هي بنحو هذا عن سعيد بن جبير عن ابن عباس أخرجها الطبري في تفسيره "27:14" ونحوها عن سعيد عن قتاده. وسعيد هو: ابن جبير بن هشام، الإمام، الحافظ، المقرئ، المفسر، الشهيد أبو محمد ويقال: أبو عبد الله الأسدي، الوالبي، مولاهم، الكوفي، أحد أعلام التابعين، صحب ابن عباس فأكثر عنه وجود، وأخذ عن غيره من الصحابة. وقتله الحجاج سنة "95" خمس وتسعين من الهجرة، عن "57" سبعة وخمسين عاماً. انظر طبقات ابن سعد "6: 256" سير أعلام النبلاء "4: 321" تهذيب التهذيب "4: 11".
7 سورة الجن: آية "16، 17".

(1/67)

أخرج ابن جرير عن عمر: حيث كان الماء كان المال، وحيث ما كان المال كانت الفتنة1.
وقوله: {يَسْلُكْهُ عَذَاباً صَعَداً} "قال ابن عباس: شاقاً2.
الطريقة الثانية: أن لا يصرح بذكر اسم الصحابي المروي عنه، ولكن يذكر أن هذا قول لبعض الصحابة، أو يذكر أنه قول بعض السلف أو نحو ذلك، والمعني هو ذلك الصحابي القائل. ومن أمثلة ذلك:
- قوله عند الكلام على قول الله تعالى: {وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى} 3 بعد كلام له:
فذكر الله لمن أعرض عن القرآن وأراد الفقه من غيره عقوبتين:
أحداهما: المعيشة الضنك- وفسرها السلف بنوعين:
الأول: ضنك الدنيا. وهو أنه إن كان غنياً سلط الله عليه خوف الفقر، وتعب القلب والبدن في جمع الدنيا، حتى يأتيه الموت ولم يتهن بعيش.
الثاني: الضنك في البرزخ وعذاب القبر.
وفسر الضنك أيضاً بالجهل، فإن الشك والحيرة لها من القلق وضيق الصدر ما لها4، فصار في هذا مصداق قوله في الحديث "ومن ابتغى الهدى من غيره أضله الله" 5.
__________
1 أخرجه الطبري في تفسيره "29: 115" وانظر مؤلفات الشيخ/ القسم الرابع/ التفسير ص "359".
2 أخرجه الطبري في تفسيره "115:29" إلا أنه قال: مشقة من العذاب يصعد فيها. فلعل الشيخ رواه بالمعنى.
3 سور طه: آية "124".
4 مؤلفات الشيخ/القسم الرابع/ التفسير ص "267".
5 جزء من حديث مرفوع رواه الدارمي في سننه/ كتاب فضائل القرآن/ باب فضل من قرأ القرآن "435:2" والترمذي في جامعه/ كتاب فضائل القرآن/ باب ما جاء في فضل القرآن "172:5" ح "2906" ويصححه العلماء موقوفاً من كلام علي رضي الله عنه.
وانظر الكلام عليه في كتاب "فضائل القرآن" لابن كثير بذيل تفسيره "4: 582".

(1/68)

فالنوع الأول الذي ذكره الشيخ في تفسير المعيشة الضنك روي نحو معناه عن ابن عباس رضي الله عنهما؛ حيث روي عنه: {وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً} يقول: كل مال أعطيته عبداً من عبادي قل أو كثر، لا يتقيني فيه، لا خير فيه، وهو الضنك في المعيشة. ويقال: إن قوماً ضلالاً أعرضوا عن الحق وكانوا أولي سعة من الدنيا مكثرين، فكانت معيشتهم ضنكاً، وذلك أنهم كانوا يرون أن الله عز وجل ليس بمخلف لهم معايشهم من سوء ظنهم بالله، والتكذيب به، فإذا كان العبد يكذب بالله ويسيء الظن به، اشتدت عليه معيشته فذلك الضنك1.
والنوع الثاني: مروي عن بعض الصحابة كأبي سعيد الخدري، وأبي هريرة وابن مسعود رضي الله عنهم2.
__________
1 أخرجه البخاري في تفسيره عن ابن عباس "227:16" من طريق واهيه؛ إذ هو من طريق العوفي عنه.
2 أخرجه الطبري في تفسيره "16: 227، 228".

(1/69)

المبحث الثاني: تفسيره القرآن بأقوال التابعين.
حيث أن التابعين هم تلامذة الصحابة الكرام رضوان الله عليهم، وقد تلقوا عنهم علومهم ومعارفهم، ونهلوا من منهلهم الصافي. فقد برز منهم علماء أفذاذ في تلك الحقبة الفاضلة، كانوا غرة في جبين الأمة الإسلامية ومسيرتها.
وقد كان لعلومهم أثرها، ولقولهم وزنه، ومن هنا اهتم العلماء بإيراد أقوالهم ضمن إيرادهم للتفسير المأثور في كتبهم التي اهتمت بذلك كتفسير عبد الرزاق، والطبري، والبغوي، وغيرهم.
وكان الشيخ محمد رحمه الله من أولئك العلماء الذين اهتموا بالاستفادة من تفاسير التابعين، وإيراد أقوالهم، فأوردها مستعيناً بها على تفسير الآية وإيضاح معناها، ومستشهداً بها على ما يستنبطه من أحكام وفوائد، وإن لم يكن ذلك بالقدر الموجود عند من افردوا التفسير بتصنيف خاص لجميع القرآن، إلا أنه قد طبق منهج المفسرين في هذا الجانب، فلم يهمل تفسير التابعين، بلى إنه أنزله منزلة عالية حتى كأنه يميل إلى حجية تفسير التابعين، يتضح هذا من قوله ضمن كلام وارد في رسالة مبحث الاجتهاد والخلاف وهي مختصرة من "أعلام الموقعين" لابن القيم: ومن تأمل كتب السلف ومن بعدهم وجدها مشحونة بالاحتجاج بتفسير التابعي1.
ولم يعقب الشيخ على هذا الكلام بشيء، مما يوحي بميله إلى هذا القول. ومما يقوي القول بترجيحه لما اقتصر على ذكره أن ابن القيم ذكر في "إعلام الموقعين" قبل هذا الكلام مباشرة أن في الاحتجاج بتفسير التابعي عن الإمام أحمد روايتين2. فأعرض الشيخ عن هذا الكلام وأورد ما ذكرت ففي هذا ما يوحي باختياره لإحدى الروايتين عن الإمام أحمد في هذا الموضوع.
وإذا كان الأمر كذلك فقد رجع كثير من الأئمة في تفسير القرآن إلى أقوال التابعين،
__________
1 انظر مجموع المؤلفات "القسم الثاني- الفقه- المجلد الثاني- مبحث الاجتهاد والخلاف ص 35.
2 إعلام الموقعين لابن القيم 156:4.

(1/70)

إذا لم يجدوا التفسير في القرآن نفسه، أو السنة الصحيحة، أو أقوال الصحابة1، فلا يكاد يخلو كتاب من كتب التفسير من إيراد أقوال التابعين، كمجاهد، وقتادة، وسعيد بن جبير، وسعيد بن المسيب، والضحاك، والحسن البصري، وغيرهم.
وقد حكى الأئمة أقوالهم، لأن غالب تفسيراتهم متلقاة من قبل الصحابة، فقد تلقوا عنهم القرآن وتفسيره، وعايشوا الصحابة، ورأوا أحوالهم، وعرفوا عقيدتهم، ومنهجهم، وأقوالهم، فمجاهد مثلا يقول:- عرضت المصحف على ابن عباس ثلاث عرضات من فاتحته إلى خاتمته أوقفه عند كل آية منه، وأسأله عنها2.
وابن أبي مليكة يقول: رأيت مجاهداً يسأل ابن عباس عن تفسير القرآن، ومعه ألواحه، فيقول له ابن عباس اكتب حتى سأله عن التفسير كله3.
ولهذا كان سفيان الثوري يقول: إذا جاءك التفسير عن مجاهد فحسبك به4.
وقتادة يقول: ما في القرآن آية إلا وقد سمعت فيها شيئاً5.
قال شيخ الإسلام ابن تيمية في معرض كلامه في الحث على التفسير على منهج السلف والتحذير من الابتداع وفى الجملة: من عدل عن مذاهب الصحابة والتابعين وتفسيرهم إلى ما يخالف ذلك كان مخطئاً في ذلك، بل مبتدعاً، وإن كان مجتهداً مغفوراً له خطؤه.
فالمقصود بيان طرق العلم، وأدلته، وطرق الصواب، ونحن نعلم أن القرآن قرأه الصحابة، والتابعون، وتابعوهم، وأنهم كانوا أعلم بتفسيره ومعانيه، كما أنهم أعلم بالحق الذي بعث الله به رسوله "صلى الله عليه وسلم" فمن خالف قولهم، وفسر القرآن بخلاف تفسيرهم فقد أخطأ في الدليل والمدلول جميعاً، ومعلوم أن كل من خالف قولهم له شبهة يذكرها إما عقلية وإما سمعيه كما هو مبسوط في موضعه6.
__________
1 مقدمة في أصول التفسير ص "102".
2 أخرجه الطبراني في تفسيره "1: 40".
3 أخرجه الطبراني في تفسيره "1: 40".
4 أخرجه الطبراني في تفسيره "1: 40".
5 أخرجه الترمذي في جامعه/ كتاب التفسير/ باب ما جاء في الذي يفسر القرآن برأيه "5: 200".
6 مقدمة في أصول التفسير ص "91".

(1/71)

بينما ذهبت طائفة أخرى من العلماء إلى عدم الاحتجاج بتفسير التابعين، وهو رواية عن الإمام أحمد وحكي عن شعبة1.
قال الزركشي: ولعل اختلاف الرواية عن أحمد إنما هو فيما كان من أقوالهم وآرائهم2. قلت: ولا ريب عندي أن الأمر كذلك، إذ ما صرحوا بنقله عن غيرهم لا يكون من قولهم بل هم في هذه الحالة رواة.
أما شعبة فقد حكي عنه أنه قال: أقوال التابعين في الفروع ليست حجه فكيف تكون حجة في التفسير؟ قال شيخ الإسلام: يعني أنها لا تكون حجة على غيرهم ممن خالفهم3. ولعل عدم احتجاج هؤلاء العلماء بتفسير التابعي لأنهم ليس لهم سماع من النبي صلى الله عليه وسلم، كما أنهم لم يشاهدوا القرائن والأحوال التي نزل عليهم القرآن. ثم إن عدالة كل تابعي غير منصوص عليها كما نص على عدالة الصحابة. كما أنه لا دليل على حجية قولهم لذاته. والله أعلم.
والذي أختاره بعد هذا أن النفس تطمئن إلى التفسير المأثور عن التابعين أكثر ممن بعدهم لقربهم من عمر النبوة وخير القرون.
وأما الاحتجاج بأقوالهم لمجردها، فالأمر عندي كما قال شيخ الإسلام: إن أقوالهم لا تكون حجة على غيرهم ممن خالفهم، أما إذا اجتمعوا على الشيء فلا يرتات في
__________
1 المرجع السابق ص "105" وأعلام الموقعين "4: 156" والبرهان في علوم القرآن للزركشي "158:2" وشعبة هو ابن الحجاج بن الورد يكنى بأبي بسطام، العتكي، مولاهم، الواسطي ثم البصري، الإمام، الحافظ، أمير المؤمنين في الحديث.
كال الذهبي:- كان إماماً، ثبتاً، حجة، ناقداً، جهبذاً، صالحاً، زاهداً، قانعاً بالقوت، رأساً في العلم والعمل منقطع القرين.
وتوفي سنة "160" وله "77" سنة تقريباً.
انظر في ترجمته طبقات ابن سعد "7: 280، 281" سير أعلام النبلاء "7: 202-228" تهذيب التهذيب "338:4- 346".
2 البرهان في علوم القرآن "158:2".
3 مقدمة في أصول التفسير "105".

(1/72)

كونه حجة، فإن اختلفوا فلا يكون قول بعضهم حجة على بعض، ولا على من بعدهم، ويرجع في ذلك إلى لغة القرآن، أو السنة، أو عموم لغة العرب أو أقوال الصحابة في ذلك1.
هذا وبعد إيضاح علو منزلة تفسير التابعين عند الشيخ رحمه الله، والإشارة إلى مذاهب العلماء في حجة تفسيرهم، أعود فأقول إن مجمل روايات التابعين التي يوردها الشيخ تدور على أعلامهم المشهورين منهم بالتفسير كمجاهدين جبر المخزومي، وقتادة بن دعامة السدوس، والحسن البصري.
وله رحمه الله طريقتان مشهورتان في إيراد أقوال التابعين والاستفادة من تفسيراتهم:
الطريقة الأولى: أن يصرح باسم التابعي المفسر أو المستشهد بكلامه كمجاهد وقتادة وغيرهما.
ومن أمثلة ذلك ما يلي:
- ما أورده من نقول عن السلف في تفسير بعض الآيات المتعلقة بقصة آدم وإبليس ومنها قوله تعالى إخباراً عن مقالة إبليس: {ثُمَّ لَآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ} 2.
حيث قال في قوله: {وَعَنْ شَمَائِلِهِمْ} : الباطل أرغبهم فيه، قال الحسن: السيئات يحثهم عليها ويزينها في أعينهم3.
فقد فسر الشيخ رحمه الله قوله: {عَنْ شَمَائِلِهِمْ} بأن المراد منه ترغيبهم في الباطل. ثم أورد تفسير التابعي – الحسن البصري – مستشهداً به على ما ذهب إليه من تفسير الآية.
__________
1 مقدمة في أصول التفسير ص "105".
2 سورة الأعراف الآية "17".
3 مؤلفات الشيخ، القسم الرابع، التفسير ص "88" –وقول الحسن لم أجده عنه، وقد روي نحوه عن ابن عباس، كما ورد نحوه عن غير الحسن من التابعين كقتادة وإبراهيم وغيرهم.
انظر تفسير الطبري "8: 136، 137".

(1/73)

- وعند قوله: {مِنْ بَيْنِ أَيْدِيهِمْ} أورد تفسير مجاهد، وهو قوله: من حيث يبصرون: {وَمِنْ خَلْفِهِمْ} من حيث لا يبصرون1.
- كما قال عند قوله تعالى: {لَأَتَّخِذَنَّ مِنْ عِبَادِكَ نَصِيباً مَفْرُوضاً} 2 قال الضحاك مفروضا: معلوما3.
وعند قوله: {وَلَآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللَّهِ} 4 قال ابن عباس: دين الله. وقاله ابن المسيب والحسن وإبراهيم وغيرهم5.
فقد أورد تفسير الصحابي هنا ثم من وافقه من التابعين.
- وعند تفسير قوله تعالى- في قصة يوسف: {وَيُعَلِّمُكَ مِنْ تَأْوِيلِ الْأَحَادِيث} 6 قال: قال مجاهد وغيره، عبارة الرؤيا7.
وقد قال بهذا القول مع مجاهد قتادة والسدي8.
- وأورد خلال تفسير سورة الجن بعض تفسيرات التابعين حيث قال عند قوله تعالى: {وَأَنَّهُ كَانَ يَقُولُ سَفِيهُنَا عَلَى اللَّهِ شَطَطاً} 9 سفيههم إبليس. قاله مجاهد10.
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير ص89 وقول مجاهد في هذا أخرجه الطبري ص "8: 137".
2 سورة النساء الآية "118".
3 مؤلفات الشيخ، القسم الرابع، التفسير ص "90" وقول الضحاك أخرجه الطبري "5: 281".
4 سورة النساء: آية "119".
5 مؤلفات الشيخ،القسم الرابع، التفسير ص"90" وانظر تفسير الطبري "5: 283، 284".
6 سورة يوسف: آية "6".
7 مؤلفات الشيخ، القسم الرابع، التفسير ص"129" وقول مجاهد أخرجه الطبري "153:12".
8 ذكره ابن الجوزي عنهما في زاد المسير "4: 181".
9 سورة الجن آية "4".
10 أخرجه الطبري "29: 107".

(1/74)

- وعند قوله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 1 قال: قال قتادة: كان اليهود والنصارى إذا دخلوا بيعهم وكنائسهم أشركوا بالله فأمرنا أن نخلص لله الدعوة إذا دخلنا المساجد2.
وقيل المساجد أعضاء السجود.
- وقال عند تفسير قوله تعالى: {وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ كَادُوا يَكُونُونَ عَلَيْهِ لِبَداً} 3 ... وعن قتادة قال: لما قام عبد الله للدعوة تلبدت الإنس والجن وتظاهروا عليه ليبطلوا الحق الذي جاءهم به ويطفئوا نور الله: {وَيَأْبَى اللَّهُ} إلا أن يتم هذا الأمر وينصره على من ناوأه4.
- وقال عند تفسير قوله تعالى: {وَأَنَّا مِنَّا الصَّالِحُونَ وَمِنَّا دُونَ ذَلِكَ} 5.... قال الحسن: أمثالكم فمنهم قدرية ومرجئة ورافضة6.
الطريقة الثانية:- أن لا يصرح بذكر اسم التابعي، ولكن يميزه عن قوله بما يتميز به، نحو "قال بعض السلف" أو "قيل" ويريد به قول بعض التابعين.
ومن أمثله ذلك:
- قوله عند تفسير قوله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} وقيل: المساجد أعضاء السجود 7.أ. هـ.
وهذا القول مروي عن سعيد بن جبير 8.
- قوله عند تفسير قوله تعالى: {وَأَوْحَيْنَا إِلَيْهِ لَتُنَبِّئَنَّهُمْ بِأَمْرِهِمْ هَذَا وَهُمْ لا يَشْعُرُونَ} 9 وقيل- لا يشعرون بإيحائنا ذلك إليه10.أ. هـ.
وهذا القول مروي عن مجاهد11.
__________
1 سورة الجن: آية "18".
2 أخرجه الطبري "117:29".
3 سورة الجن: آية "19".
4 أخرجه الطبري عن قتادة "118:29" مع بعض الاختلاف ولعل الشيخ أورده بالمعنى.
5 سورة الجن: آية "11".
6 ذكره البغوي في تفسيره "403:4".
7 مؤلفات الشيخ، القسم الرابع، التفسير ص"360".
8 ذكره البغوي عن سعيد بن جبير "404:4".
9 سورة يوسف: آية "15".
10 مؤلفات الشيخ، القسم الرابع، التفسير ص "132".
11 سيأتي تخريجه عن مجاهد في موضعه من التحقيق ص "301".

(1/75)

- وقال عند قوله تعالى: {وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى} [طه:124] ، قال بعض السلف: أعمى عن الحجة لا يقدر على المجادلة بالباطل كما كان يصنع في الدنيا1.
وهذا القول مروي عن مجاهد وأبي صالح.
حيث قال مجاهد: {وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى} عن الحجة2.
وقال أبو صالح: {وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى} ليس له حجة3.
والشيخ رحمه الله لا يقتصر على إيراد ما هو من قبيل التفسير بل يورد أحياناً من أقوال التابعين ما يناسب المقام وله نوع تعلق بالآية وإن لم يكن من قبيل التفسير فيهدف من ذلك إلى الحث على أمر، أو التحذير منه، أو الاستدلال لصحة استنباط أو نحو ذلك.
فمن ذلك قوله ضمن الفوائد المستنبطة من قصة آدم وإبليس4: ومنها- أي من الفوائد- معرفة شدة عداوة عدو الله لنا وحرصه على إغوائنا بكل طريق فيعتد المؤمن لهذا الحرب عدته ويعلم قوة عدوه وضعفه عن محاربته إلا بمعونة الله كما قال قتادة: إن عدوا يرانا هو وقبيله من حيث لا نراهم أنه شديد المؤونة إلا من عصمه الله5.
وقد ذكر الله عداوته في القرآن في غير موضع وأمرنا باتخاذه عدوا.
فقد استنبط الشيخ من هذه القصة شدة عداوة إبليس لت وخطورته وكيفية النجاة منه ثم دعم ذلك بإيراد قول التابعي رحمه الله.
ثم أورد الشيخ قول قتادة أيضاً بعد تفسير قوله تعالى حكاية عن إبليس: {ثُمَّ لَآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ..} 6 الآية حيث يقول: أتاك الشيطان يا ابن آدم من كل وجه إلا أنه لم يأتك من فوقك ولم يستطع أن يحول بينك وبين رحمة ربك7.
ومن الاستشهاد بأقوال التابعين أيضاً قوله ضمن المسائل المستنبطة من قصة يوسف وإخوته وحال أبيه من الحزن: العبرة فيما ذكركما قال الحسن: لقد ابتلى بهذه المدة الطويلة وأنه لأكرم أهل الأرض على الله8.
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير ص "268".
2 أخرجه الطبري "16: 229".
3 المرجع السابق "16: 229".
4 مؤلفات الشيخ، القسم الرابع" التفسير "81".
5 عزا السيوطي أخراجه عن قتادة إلى عبد بن حميد وأبى الشيخ انظر الدر المنثور "3: 436".
6 س سورة الأعراف: آية "17".
7 أخرجه الطبري "136:8".
8 سورة مؤلفات الشيخ، القسم الرابع، التفسير ص 169والأثر سيأتي تخريجه في موضعه من التحقيق ص "379".

(1/76)

المبحث الثالث: موقف الشيخ من اختلاف السلف في التفسير
أورد الشيخ رحمه الله جملة صالحة من تفاسير السلف من الصحابة والتابعين وغيرهم كما سبقت الإشارة إلى ذلك في تفسير الصحابة والتابعين في المبحثين السابقين.
ومن المعلوم أن السلف كانوا يختلفون في التفسير أحياناً، فما موقف الشيخ وقد أورد شيئاً من ذلك الاختلاف؟.
لبيان هذا أقول: إن الاختلاف منه ما هو اختلاف تباين، ومنه ما هو من قبيل اختلاف التنوع والعبارة، فيذكر كل من المفسرين نوعاً مما هو مندرج تحت أصل عام، أو يعبر عن المعنى بخلاف ما يعبر عنه الآخر، والكل داخل تحت معنى الآية.
وقد بين الشيخ أن أكثر اختلاف السلف في التفسير من قبيل النوع الثاني وهو اختلاف التنوع والعبارة لا اختلاف التضاد والتباين حيث قال: عادة السلف يفسرون اللفظ العام ببعض أفراده، وقد يكون السامع يعتقد أن ذلك ليس من أفراده. وهذا كثير في كلامهم جداً، ينبغي التفطن له1.
ويقول عند قول الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ} 2 الآية.: اختلاف كلام المفسرين، والمعنى واحد، لكن كل رجل يصف نوعاً من التقدم3.أ. هـ.
وذلك أن المفسرين اختلفوا في تحديد معنى التقدم المنهي عنه في الآية-
فقال ابن عباس: لا تقولوا خلاف الكتاب والسنة.
وقال مجاهد: لا تفتاتوا على رسول الله صلى الله عليه وسلم بشيء حتى يقضي الله على لسانه.
وقال الضحاك: لا تقضوا أمراً دون الله ورسوله من شرائع دينكم.
وقال سفيان الثوري: {لا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ} بقول ولا فعل.
__________
1 مؤلفات الشيخ، القسم الثالث، الفتاوى ص "54".
2 سورة الحجرات: آية "1".
3 مؤلفات الشيخ، القسم الرابع، التفسير ص "349".

(1/77)

وقيل غير ذلك1.
فوضح الشيخ بعبارته السابقة أن المعنى واحد، وكلاً من المفسرين قد ذكر نوعاً من أنواع التقدم، والكل راجع إلى معنى واحد وهو ما عبر عنه ابن كثير بقوله- قبل إيراده الأقوال المذكورة وغيرها- أي: لا تسرعوا في الأشياء بين يديه- أي قبله- بل كونوا تبعاً له في جميع الأمور2.
وإنما نبه الشيخ إلى هذا لعظيم فائدته. فينبغي التفطن له، لئلا يظن من لا فهم عنده للمعاني، أومن يقصر نظره عن المعنى العام الجامع فيغفل عنه، ويقصر نظره على أنواعه أن ذلك اختلاف تضاد فيحكي في معنى الآية أقوالاً عديدة، ومآلها إلى معنى واحد، أو هي جميعاً مندرجة تحت أصل عام. وهذه فائدة نفيسة كما ترى. فكثير من الأقاويل عند التدقيق والتحقيق ترجع إلى معنى واحد. وكما نبه الشيخ إلى هذا فإنا نجد في تفسيره منهجاً تطبيقياً لموقف المفسر من هذا الاختلاف، إذ يجمع بعض أقوال السلف إلى بعض ويحسن الربط بينها، وإيضاح وجه كل منها، وبيانه بياناً شافياً، ولربما دعم ذلك البيان بالكتاب والسنة وضرب الأمثلة.
ويتضح ذلك من كلامه على قصة آدم وإبليس عندما ذكر تفاسير السلف لقوله تعالى: {ثُمَّ لَآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ} 3.
فقال: {مِنْ بَيْنِ أَيْدِيهِمْ} يعني الدنيا "أو" 4 الآخرة: {وَمِنْ خَلْفِهِمْ} يعني
__________
1 انظر هذه الأقوال وغيرها في تفسير الطبري "26: 116، 117" وتفسير ابن كثير "345:7".
2 تفسير ابن كثير "345:7".
3 سورة الأعراف: آية "11".
4 في النسخ المخطوطة والمطبوعة من التفسير بالواو، في هذا الموضع والذي بعده، والأظهر. ما أثبته كما هو في روضة. الأفكار والأفهام "1: 425" والمطبوع المحرر "2: 396".

(1/78)

الآخرة "أو" الدنيا1: {وَعَنْ أَيْمَانِهِمْ} قال ابن عباس: أشبه عليهم أمر دينهم2، وعنه أيضاً: من قبل الحسنات3.
وقوله: {وَعَنْ شَمَائِلِهِمْ} الباطل أرغبهم فيه.
قال الحسن: السيئات يحثهم عليها ويزينها في أعينهم4.
قال قتادة: أتاك الشيطان يا ابن آدم من كل وجه إلا أنه لم يأتك من فوقك، ولم يستطع أن يحول بينك وبين رحمة الله5.
ثم قال الشيخ وهو يوافق قول من "قال" 6: ذكر هذه الأوجه للمبالغة في التوكيد. أي أتصرف لهم في الإضلال من جميع جهاتهم.
ولا يناقض ما ذكر السلف. فإن ذلك على جهة التمثيل، فالسبل التي للإنسان أربعة فقط، فإنه تارة يأخذ على جهة شماله، وتارة على يمينه، وتارة أمامه، وتارة يرجع خلفه. فأي سبيل من هذه سلكها وجد الشيطان عليها راصداً له، فإن سلكها في طاعة ثبطه، وإن سلكها بالمعصية حداه. وأنا أمثل لك مثالاً واحداً لما ذكر السلف: وهو أن العدو الذي من بني آدم إذا أراد أن يمكر بك لم يستطع أن يمكر بك إلا في بعض الأشياء، وهي الأشياء الغامضة، والأشياء التى ليست بعالية، فلو أراد أن يمكر بك في أمر واضح بين مثل التردي من جبل أو بئر وأنت ترى ذلك لم يستطع، خصوصاً إذا عرفت أنه قد مكر بك مرات متعددة، ولو أراد ليمكر بك لتتزوج عجوزاً شوهاء وأنت تراها لم يستطع ذلك.
__________
1 أورده الطبري في تفسيره "8: 136" عن ابن عباس من طريق ابن أبي طلحة في قوله: {مِنْ بَيْنِ أَيْدِيهِمْ} يقول: أشككهم في آخرتهم: {وَمِنْ خَلْفِهِمْ} أرغبهم في دنياهم.
وعنه أيضاً من الطريق نفسه: {مِنْ بَيْنِ أَيْدِيهِمْ} يعنى من الدنيا: {وَمِنْ خَلْفِهِمْ} من الآخرة. فكأن الشيخ قد اعتبر كلا الروايتين لورودهما بإسناد واحد متكرر.
والله أعلم.
2 أخرجهما عنه الطبري في تفسيره "8: 136" بالإسناد المتكرر الذي أشرت إليه في الهامش السابق.
3 أخرجهما عنه الطبري في تفسيره "8: 136" بالإسناد المتكرر الذي أشرت إليه في الهامش السابق.
4 تقدم تخريجه ص "73".
5 تقدم تخريجه ص "76".
6 ليست في شيء من النسخ المطبوعة والمخطوطة "فيما اطلعت عليه" وإنما أتثبتها من روضة الأفكار والأفهام لابن غنام "1: 246" والمطبوع المحرر "397:2" وهذه المقالة ذكرها ابن الجوزي في زاد المسير "177:3".

(1/79)

وأنت ترى اللعين- أعاذنا الله منه- يأتي الآدمي في أشياء واضحة بينة أنها مما حرم الله ورسوله فيحمله عليها حتى "يفعلها"1، ويزينها في عينه حتى يفرح بها، ويزعم أن فيها مصلحة، ويذم من خالفه كما قال تعالى: {لا تَحْسَبَنَّ الَّذِينَ يَفْرَحُونَ بِمَا أَتَوْا} 2 الآية وقوله: {وَلا تَلْبِسُوا الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُوا الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ} 3، وقوله: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلاقٍ} 4.
وهذا معنى قول من قال: {مِنْ بَيْنِ أَيْدِيهِمْ} من قبل الدنيا، فإنهم يعرفونها وعيوبها، ومجمعون على ذمها، ثم مع هذا لأجلها قطعوا أرحامهم، وسفكوا دماءهم، وفعلوا ما فعلوا، وهذا معنى قول مجاهد: {مِنْ بَيْنِ أَيْدِيهِمْ} من حيث يبصرون5. فهو لم يقنع بإتيانه إياهم من الجهة التي يجهلون أنها معصية مثل ما فسر به مجاهد: {وَمِنْ خَلْفِهِمْ} قال: من حيث لا يبصرون6.
ولا من جهة الغيب كما قال فيها بعضهم: الآخرة أشككهم فيها، لم يقنع بذلك عدو الله حتى أتاهم في الأمور التي يعرفونها عياناً أنها النافعة وضدها الضار، وفي الأمور التي يعرفون أنها سيئات وضدها حسنات، ومع هذا أطاعوه في ذلك إلا من شاء الله منهم كما قال تعالى: {وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلَّا فَرِيقاً مِنَ الْمُؤْمِنِينَ} 7.
فقد أوضح الشيخ بهذا البيان والربط البديع بين المعاني- بعد جمعها- أن اختلافها ليس اختلافاً متضاداً، وإنما هو من قبيل التعبير عن الشيء
__________
1 في المطبوعة. "يفعله" والتصحيح من المخطوطات.
2 س سورة آل عمران: آية "188" وتكملتها: {وَيُحِبُّونَ أَنْ يُحْمَدُوا بِمَا لَمْ يَفْعَلُوا فَلا تَحْسَبَنَّهُمْ بِمَفَازَةٍ مِنَ الْعَذَابِ وَلَهُمْ عَذَابٌ أَلِيمٌ} .
3 سورة البقرة: آية "42".
4 سورة البقرة: آية "102".
5 تقدم تخريجهما ص "74".
6 تقدم تخريجهما ص "74".
7 سورة سبأ: آية "20" وانظر مؤلفات الشيخ، القسم الرابع، التفسير ص "87- 89".

(1/80)

الواحد بألفاظ متقاربة بل مآلها عند التحقيق واحد. فهي متحدة في الغاية والمصب كما اتحدت في المأخذ والمشرب. ولعل الطبري رحمه الله قد شعر بهذا إذ قال بعد أن أورد أقوال السلف في معنى الآية:- وأولى هذه الأقوال عندي بالصواب قول من قال:- معناه: ثم لآتينهم من جميع وجوه الحق والباطل، فأصدهم عن الحق وأحسن لهم الباطل، وذلك أن ذلك عقيب قوله: {لَأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ} 1 فأخبر أنه يقعد لبني آدم على الطريق الذي أمرهم الله أن يسلكوه، وهو ما وصفنا من دين الله الحق، فيأتيهم في ذلك من كل وجوهه، من الوجه الذي، أمرهم الله به، فيصدهم عنه، وذلك من بين أيديهم وعن أيمانهم، ومن الوجه الذي نهاهم الله عنه فيزينه لهم، ويدعوهم إليه، وذلك من خلفهم وعن شمائلهم. وقيل: ولم يقل من فوقهم لأن رحمة الله تنزل على عباده من فوقهم2.
وقد كان لجمع أقوال السلف فى تفسير هذه الآية أثر كبير في بيان المعنى وتحقيقه وقد نبه إلى أهمية هذا شيخ الإسلام ابن تيميه رحمه الله بقوله:- وجمع عبارات السلف في مثل هذا نافع جداً، فإن مجموع عباراتهم أدل على المقصود من عبارة أو عبارتين3.
ولأمثل بمثال آخر يتأكد به ما ذكرت من سير الشيخ على هذا المنهج، وحرصه على متابعة السلف في أقوالهم وتتبع آثارهم، وإنزالها في مواضعها، وغاية الاستفادة منها، إذ يقول عند قوله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا ... } الآيتين4.
ما نصه: وقد ذكر عن السلف من أهل العلم فيها أنواع مما يفعل الناس اليوم ولا يعرفون معناه.
__________
1 سورة الأعراف: آية "16".
2 ورد هذا عن ابن عباس كما رواه الطبري في تفسيره "137:8" وانظر ما تقدم ص: "76".
3 مقدمه في أصول التفسير ص "54" وقد ذكر كلاماً نفيساً في أوجه اختلاف السلف في التفسير فراجعه.
4 سورة هود وتكملتهما: {فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} "16".

(1/81)

الأول: من ذلك العمل الصالح الذي يفعل كثير من الناس ابتغاء وجه الله من صدقه وصلاة وإحسان إلى الناس ونحو ذلك، وكذلك شرك ظلم أو كلام في عرض ونحو ذلك مما يفعله الإنسان أو يتركه خالصاً لله لكنه لا يريد ثوابه في الآخرة، إنما يريدان يجازيه الله بحفظ ماله، وتنميته، وحفظ أهله وعياله، وإدامة النعمة عليهم، ونحو ذلك، ولا همة له في طلب الجنة ولا الهروب من النار فهذا يعطى ثواب عمله في الدنيا وليس له في الآخرة نصيب.
وهذا النوع ذكر عن ابن عباس في تفسير الآية1.
الثاني: وهو أكبر من الأول وأخوف وهو الذي ذكر مجاهد أن الآية نزلت فيه وهو أن يعمل أعمالاً صالحة ونيته رئاء الناس لا طلب ثواب الآخرة وهو يظهر أنه أراد وجه الله وإنما صلى أو صام أو تصدق أو طلب العلم لأجل أن الناس يمدحونه ويجل في أعينهم"فإن الجاه من أعظم أنواع الدنيا ولما ذكر معاوية حديث أبى هريرة في الثلاثة الذين هم أول من تسعر بهم النار وهم: الذي تعلم ليقال عالم حتى قيل، وتصدق ليقال جواد، وجاهد ليقال شجاع بكى معاوية بكاء شديداً ثم قرأ هذه الآية2.
الثالث: أن يعمل الأعمال الصالحة ومقصده بها مالاً، مثل أن يحج لمال يأخذه لا لله، أو يهاجر لدنيا يصيبها أو امرأة ينكحها، أو يجاهد لأجل المغنم، فقد ذكر هذا النوع أيضاً في تفسير هذه الآية كما في الصحيح أن النبي صلى الله عليه وسلم قال: "تعس عبد الدينار وتعس عبد الدرهم تعس عبد الخميصة" 3..إلخ.
__________
1 أخرجه عنه الطبري في تفسيره "12: 11" من طريق العوفي وهو إسناد ضعيف جداً انظر كلام الشيخ أحمد شاكر في هامش تفسير الطبري "1: 261، 262" بتحقيقه.
2 انظر الجامع الصحيح للترمذي/ كتاب الزهد/ باب ما جاء في الرياء والسمعة "4: 591" ح "2382" وتفسير الطبري "12: 13".
3 أخرجه البخاري في صحيحه في مواضع منها/ كتاب الجهاد/ باب الحراسة في الغزو في سبيل الله، انظر الفتح "6: 95" ح "2886، 2887".

(1/82)

وكما يتعلم العلم لأجل مدرسة أهله أو مكسبهم أو رياستهم أو يقرأ القرآن ويواظب على الصلاة لأجل وظيفة المسجد كما هو واقع كثيراً، وهؤلاء اعقل من الذين قبلهم لأنهم عملوا لمصلحة يحصلونها، والذين قبلهم عملوا لأجل المدح والجلالة في أعين الناس ولا يحصل لهم طائل، والنوع الأول اعقل من هؤلاء لأنهم عملوا لله وحده لا شريك له لكن لم يطلبوا منه الخير العظيم وهو الجنة ولم يهربوا من الشر العظيم وهو العذاب في الآخرة1.
النوع الرابع: أن يعمل الإنسان بطاعة الله مخلصاً في ذلك لله وحده لا شريك له لكنه على عمل يكفره كفراً يخرجه عن الإسلام مثل اليهود والنصارى إذا عبدوا الله وتصدقوا أو صاموا ابتغاء وجه الله والدار الآخرة ومثل كثير من هذه الأمة الذين فيهم شرك أكبر أو كفر أكبر يخرجهم عن الإسلام بالكلية إذا أطاعوا الله طاعة خالصة يريدون بها ثواب الله في الدار الآخرة لكنهم على أعمال تخرجهم من الإسلام، وتمنع قبول أعمالهم، فهذا النوع أيضاً قد ذكر في الآية عن أنس بن مالك وغيره2. وكان السلف يخافون منه كما قال بعضهم: لو أعلم أن الله تقبل مني سجدة واحدة لتمنيت الموت3، لأن الله يقول: {إِنَّمَا يَتَقَبَّلُ اللَّهُ مِنَ الْمُتَّقِينَ} 4 فهذا قصد وجه الله والدار الآخرة، لكن فيه من حب الدنيا والرياسة والمال ما حمله على ترك كثير من أمر الله ورسوله، أو أكثره، فصارت الدنيا أكبر قصده، فلذلك قيل قصد الدنيا. وصار ذلك القليل كأن لم يكن، كقوله صلى الله عليه وسلم: "صل فإنك لم تصل" 5 والأول أطاع الله ابتغاء وجهه، لكن أراد من الله
__________
1 انظر تفسير الطبري "12: 12، 13".
2 انظر تفسير الطبري "12:12".
3 ذكر نحو ذلك عن ابن عمر "رض الله عنهما" انظر الدر المنثور "3: 57".
4 سورة المائدة: آية "27".
5 هذا جزء من حديث المسيء صلاته، وقد أخرجه البخاري في صحيحه من مواضع "انظر البخاري مع الفتح/ كتاب الآذان باب وجوب القراءة للإمام والمأموم "2: 276" ح "757".
ومسلم في صحيحه كتاب الصلاة/ باب وجوب قراءة الفاتحة في كل ركعة "298:1" ح "397".

(1/83)

الثواب في الدنيا، وخاف على الحظ والعيال، مثل ما يقول الفسقة. فصح أن يقال: قصد الدنيا، والثاني والثالث واضح1.
فتبين من خلال هذا أن اختلاف السلف هنا من قبيل اختلاف التنوع فكل منهم يصف نوعاً تشمله الآية. ومثل هذا هو ما أشار إليه شيخ الإسلام ابن تيمية بقوله بعد أن ذكر اختلافاً للسلف من هذا القبيل: فكل قول فيه ذكر نوع دخل في الآية، ذكر لتعريف المستمع بتناول الآية له. وتنبيهه به على نظيره، فإن التعريف بالمثال قد يسهل أكثر من التعريف بالحد المطابق.
والعقل السليم يتفطن للنوع كما يتفطن إذا أشير له إلى رغيف فقيل له: هذا هو الخبر2.
فتبين بهذا هذا المنهج القويم وهذه النظرة الواعية لأقوال السلف وتفسيراتهم بفهمها والجمع بينها ما أمكن، والاستفادة من المعاني التي فسروا بها.
وبالله التوفيق.
__________
1 انظر مؤلفات الشيخ / القسم الرابع/ التفسير ص "120- 123".
2 س مقدمة في أصول التفسير ص "44".

(1/84)


التفسير بالرأي أو بالمعلول، نظرته إلى العقل ومكانته من الشرع - منهج الشيخ في التفسير

منهج شيخ الإسلام محمد بن عبد الوهاب في التفسير

الباب الثاني: التفسير بالرأي أو بالمعلول
الفصل الأول: نظرته إلى العقل ومكانته من الشرع
...
الباب الثاني: التفسير بالرأي أو بالمعلول
ويشتمل على خمسة فصول هي:
الفصل الأول: نظرته إلى العقل ومكانته من الشرع.
الفصل الثاني: نظرته إلى التفسير بالرأي.
الفصل الثالث: توفر أدوات التفسير بالرأي لدى الشيخ.
ويشتمل على ثلاثة مباحث:
المبحث الأول: معرفته باللغة ومدى اهتمامه بها في تفسيره.
المبحث الثاني: معرفته بالنحو والإعراب ومدى اهتمامه به في تفسيره.
المبحث الثالث: معرفته بالبلاغة ومدى اهتمامه بها في تفسيره.
الفصل الرابع: مظاهر التفسير بالرأي عند الشيخ.
ويشتمل على ثلاثة مباحث.
المبحث الأول: التفسير الافرادي.
المبحث الثاني: التفسير الإجمالي.
المبحث الثالث: الاستنباط المباشر من الآيات.
الفصل الخامس: السمات العامة لتفسيره بالرأي.
ويشتمل على مبحثين:
المبحث الأول: تمشيه مع روح الشريعة الإسلامية.
المبحث الثاني: تمشيه مع تفسيره بالسلف وأقوالهم.

(1/85)

الفصل الأول: نظرته إلى العقل ومكانته في الشرع
نص الشيخ مراراً على أهمية التفكر والتدبر امتثالاً لأمر الله عز وجل بذلك في كتابه في غير ما موضع، إذ من المعلوم أن الإسلام دين العقل والحكمة كما هو دين النقل، وقد حرر العقل من قيود كانت مضروبة عليه، ففك آساره وجعله مناط التكليف، وأنزله منزلته اللائقة به، فقرر به بعض دلائل التوحيد وجزئيات الشريعة، ووجهه الوجهة الصحيحة، قال تعالى: {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ} 1، وقال: {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا} 2، وقال في غير ما آية: {لَعَلَّكُمْ تَعْقِلُونَ} 3: {لِقَوْمٍ يَتَفَكَّرُونَ} 4: {لِقَوْمٍ يَفْقَهُونَ} 5 إلى غير ذلك مما به تتأكد أهمية استعمال العقل للنظر والتدبر والتأمل.
يقول الشيخ منبهاً على التفكر عند قول الله تعالى: {أَفَلا تَتَفَكَّرُونَ} 6 حثه سبحانه على التفكر الذي هو باب العلم كما حث عليه سبحانه في غير موضع 7.
ويقول مبيناً منزلة العقل، وتقرير الشرع به عند ذكر محاجة إبراهيم قومه كما أخبر الله عنه بذلك بقوله: {وَكَذَلِكَ نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالْأَرْضِ وَلِيَكُونَ مِنَ الْمُوقِنِينَ} الآيات 8: إن ذلك من أعظم الأدلة على المسألة – أي مسألة التوحيد- ببديهة العقل لأن من رأى نخلاً كثيراً لا يتخالجه شك أن المدبر له ليس نخلة واحدة منه فكيف بملكوت السماوات والأرض9؟!
__________
1 سورة ص آية "29".
2 سورة محمد آية"24".
3 سورة البقرة آية "242" يوسف آية "2" النور آية "61" الزخرف آية "3".
4 سورة يونس آية "24" الرعد آية "3" النحل الآيتان "11، 69" وغيرها.
5 سورة الأنعام آية "98".
6 سورة الأنعام آية "50".
7 مؤلفات الشيخ/ القسم الرابع، التفسير ص "57".
8 سورة الأنعام الآيات "75-79".
9 مؤلفات الشيخ/ القسم الرابع / التفسير ص "64".

(1/86)

ويقول أيضاً عند ذكر مقالة نوح لقومه: {أَوَعَجِبْتُمْ أَنْ جَاءَكُمْ ذِكْرٌ مِنْ رَبِّكُمْ عَلَى رَجُلٍ مِنْكُمْ لِيُنْذِرَكُمْ وَلِتَتَّقُوا وَلَعَلَّكُمْ تُرْحَمُونَ} 1 تعريفهم أن هذا الذي استغربوا، ونسبوا من قاله إلى الجهالة والجنون، هو الواجب في العقل، وهو أيضاً حظهم ونصيبهم من الله لأنه سبب الرحمة ففي هذا الكلام من أوله إلى آخره من تحقيق الحق، وذكر أدلته العقلية على تحقيقه، وإبطال الباطل، وذكر الأدلة العقلية على بطلانه، ما لا يخفى على من له بصيرة2.
وعند قوله تعالى: {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ} 3 يقول: ذكر الحكمة في إنزال القرآن على محمد وأنها لبيان المنزل ولتفكرهم 4.
وعند قوله تعالى: {أَرَأَيْتَ الَّذِي يَنْهَى- عَبْداً إِذَا صَلَّى} 5 الآيات يقول: تقرير الشرع بالعقل لقوله: {أَرَأَيْتَ} 6.
وبهذا تتبين منزلة العقل من الشرع، وأهميته، وإيمان الشيخ بذلك وتركيزه عليه، واستنباطه له.
وفي المقابل، وضح الشيخ تمشياً مع القرآن أيضاً التحذير من زلل العقل، وتقديمه على النقل، وتجرده عنه، إذ أن في ذلك مهاوي الردي ومعاطب الهلاك، فقد جعل الله لكل شيء قدرا.
وكثير من الضلالات نتجت من جراء تجاوز العقل حدوده، وخروجه عن مجاله، ودلالة أسمه، إذ الشأن أن يعقل صاحبه لا أن يحمله على أن يجمح ويتعدى.
__________
1 سورة الأعراف آية "63".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "102".
3 سورة النحل آية: "44".
4 مؤلفات الشيخ / القسم الرابع/ التفسير ص "212".
5 سورة العلق الآيات: "9-14".
6 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "371".

(1/87)

فقال الشيخ عند قوله تعالى: {قَالَ مَا مَنَعَكَ أَلَّا تَسْجُدَ إِذْ أَمَرْتُكَ قَالَ أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ} 1: تغليظ رد النص بالرأي2.أ. هـ وذلك أن إبليس- عليه لعنة الله- اجتهد فيما لا مجال للاجتهاد فيه، فالمقام مقام امتثال وطاعة لأمر الله لا مقام اجتهاد.
ويقول مستنبطاً من قصة آدم وإبليس ونكوص إبليس عن السجود: ومنها أي من الفوائد المستنبطة –التحذير من معارضة القدر بالرأي لقوله: {أَرَأَيْتَكَ هَذَا الَّذِي كَرَّمْتَ عَلَيَّ} 3 وهذه بلية عظيمة لا يتخلص منها إلا من عصمه الله لكل مقل ومكثر4.
ومنها- وهي من أعظمها- تأدب المؤمن من معارضة أمر الله ورسوله بالرأي، كما استدل بها السلف على هذا الأمر، ولا يتخلص من هذا إلا من سبقت له من الله الحسنى5.
ويقول عند قول الله تعالى: {وَاعْلَمُوا أَنَّ فِيكُمْ رَسُولَ اللَّهِ لَوْ يُطِيعُكُمْ فِي كَثِيرٍ مِنَ الْأَمْرِ لَعَنِتُّمْ} الآية6: إن نتيجة هذا الدلالة على التمسك بالوحي والتحذير من الرأي المخالف ولو من أعلم الناس7.
وغير ذلك من الاستنباطات في هذا المجال.
__________
1 سورة الأعراف: آية: "12".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "73".
3 سورة الإسراء آية: "62".
4 مؤلفات، لشيخ/ القسم الرابع/ التفسير ص"85".
5 المرجع السابق بصحيفته.
6 سورة الحجرات: آية "7".
7 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "353".

(1/88)


نظرته إلى التفسير بالرأي - منهج الشيخ في التفسير

منهج شيخ الإسلام محمد بن عبد الوهاب في التفسير

الفصل الثاني: نظرته إلى التفسير بالرأي
يرى الشيخ رحمه الله تحريم التفسير بالرأي 1.
كما يحث في الوقت نفسه على التفكر والتدبر في القرآن تبعاً لأمر الله بذلك كما تقدم2 ومعلوم أن التدبر والتفكر قدر زائد عن مجرد النقل عن السابقين. فما وجه ذلك وما حقيقة رأي الشيخ في التفسير بالرأي؟
وجهه – والله أعلم – أن النظر والتدبر والتأمل ليس حجراً محجوراً على طائفة من الناس، وإنما هو عام للناس كلهم فمن حق كل قارئ للقرآن أن يتدبره ويتأمل معانيه، بل إنه مأمور بذلك.
ومعلوم أن من تفسير كلام الله ما تعرفه العرب من لغتها، ومنه ما لا يعذر أحد بجهالته، كما ورد ذلك عن حبر الأمة رضي الله عنه3. ولهذا نجد أن عامة المسلمين يفهمون كثيراً من معانيه، وقد كان الرجل يدخل في الإسلام فيسمع آيات الله تتلى عليه فيتأثر بها، ويأتمر بأمرها، وينزجر عما تزجر عنه، والواقع شاهد بهذا حتى في زمننا الحاضر الذي عمت فيه العجمة وبعد فيه الناس عن اللغة العربية الفصحى.
ومن كلام الله ما لا يعلمه إلا العلماء، إذ يحتاج إلى علم ودراية لفهمه وشرحه واستنباط الأحكام منه.
ولعل مما يقرر هذا الأخير من كلام الشيخ، قوله ضمن المسائل التي لخصها من كلام شيخ الإسلام ابن تيمية رحمه الله: " ... وأما النظر في مسألة معينة لطلب حكمها والعبد لا يعرف ما يدله عليه فهذا النظر لا يفيد، بل قد يقع له تصديقات يحسبها حقاً، وهي من إلقاء الشيطان، وقد يقع له تصديقات من إلقاء الملك، وكذلك إذا كان النظر في دليل هادي وهو القرآن فقد يفهم مقصود الدليل فيهتدي، وقد لا يفهمه
__________
1 انظر مؤلفات الشيخ/ القسم الرابع/ التفسير ص "80"، وفضائل القرآن ص "28".
2 انظر الفصل السابق مباشرة.
3 انظر ما تقدم ص "52".

(1/89)

أو يحرفه عن مواضعه فيضل به، ويكون ذلك من إلقاء الشيطان، كما قال تعالى: {وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ وَلا يَزِيدُ الظَّالِمِينَ إِلَّا خَسَاراً} 1 وقال: {يُضِلُّ بِهِ كَثِيراً وَيَهْدِي بِهِ كَثِيراً} 2 وقال: {فَزَادَتْهُمْ رِجْساً إِلَى رِجْسِهِمْ} 3 وقال: {وَالَّذِينَ لا يُؤْمِنُونَ فِي آذَانِهِمْ وَقْرٌ وَهُوَ عَلَيْهِمْ عَمىً} 4 فالناظر في الدليل كالمترائي للهلال، قد يراه، وقد لا يراه لغشى في بصره. وكذلك عمى القلب ... " إلى آخر ما قال رحمه الله5.
فإذا لم يكن لدى المرء أهلية للتفسير بل تجرأ وفسر القرآن برأيه المجرد فقد وقع في المذموم.. وهو ما عناه الشيخ بالتحريم حيث ترحم في كتاب فضائل القرآن بـ "باب وعيد من قال في القرآن برأيه وبما لا يعلم"6 وقول الله تعالى: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ} إلى قوله: {وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} 7.
وعن ابن عباس أن رسول الله صلى الله عليه وسلم قال: "من قال في القرآن برأيه" وفي رواية: "من غير علم فليتبوأ مقعده من النار".. رواه الترمذي وحسنه8.
وعن جندب قال: قال رسول الله صلى الله عليه وسلم: "من قال في القرآن برأيه فأصاب فقد أخطأ" رواه أبو داود والترمذي وقال:
__________
1 سورة الإسراء: آية "82".
2 سورة البقرة: آية "26".
3 سورة التوبة: آية "125".
4 سورة فصلت: آية "44".
5 مؤلفات الشيخ/ ملحق المصنفات ص "196".
6 مؤلفات الشيخ/ القسم الرابع/ كتاب فضائل القرآن ص "28".
7 سورة الأنفال: آية "33".
8 رواه الترمذي في جامعه في كتاب التفسير/ باب ما جاء في الذي يفسر القرآن برأيه "5: 199" ح "2950، 2951".

(1/90)

غريب1.
كما ترجم في كتاب الكبائر بـ "باب ما جاء في القول على الله بلا علم"2 وقول الله تعالى: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ} الآية. قال أبو موسى: من علمه الله علماً فليعلمه الناس، وإياه أن يقول ما لا علم له به فيكون من المتكلفين، أو يمرق من الدين3.
وفي الصحيح عن ابن عمرو رضي الله تعالى، عنهما مرفوعاً: "إن الله لا يقبض العلم انتزاعاً ينتزعه من قلوب الرجال، ولكن يقبض العلم بموت العلماء حتى إذا لم يبق أتخذ الناس رؤساء جهالاً فسئلوا فأفتوا بغير علم فضلوا وأضلوا" 4.
وقال الشيخ عند قوله تعالى: {وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا وَاللَّهُ أَمَرَنَا بِهَا قُلْ إِنَّ اللَّهَ لا يَأْمُرُ بِالْفَحْشَاءِ أَتَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ} 5 إنكاره عليهم القول عليه بلا علم6.
وقال عند قوله تعالى: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْأِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} 7: تحريم القول بلا علم8.
__________
1 رواه أبو داود في سننه/ كتاب العلم/ باب الكلام في كتاب الله بغير علم "3: 320" ح "3652" والترمذي في جامعه في كتاب التفسير/ باب ما جاء في الذي يفسر القرآن برأيه "5: 199" ح "2950، 2951".
2 مؤلفات الشيخ/ القسم الأول/ كتاب الكبائر ص "28".
3 لم أجده فيما وقعت عليه.
4 رواه البخاري في صحيحه في مواضع منها/ كتاب العلم/ باب كيف يقبض العلم انظر الفتح "1: 234" ح "100" ومسلم في صحيحه/ كتاب العلم/ باب رفع العلم وقبضه، وظهور الجهل والفتن في آخر الزمان "4: 2058" ح "2673".
5 سورة الأعراف: آية "28".
6 مؤلفات الشيخ/ القسم الرابع/ التفسير/ ص "77".
7 سورة الأعراف: آية "33".
8 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "80".

(1/91)

ولاشك أن أعظم القول على الله القول في تفسير كلامه.
ورأي الشيخ هذا في تحريم هذا النوع من التفسير بالرأي صرح به جمع من العلماء وهو مجمع عليه وممن صرح به الإمام الطبري "رحمه الله" حيث قال بعد أن ساق جملة من الأحاديث في تحريم التفسير بالرأي: "وهذه الأخبار شاهدة لنا على صحة ما قلنا من أن ما كان من تأويل آي القرآن الذي لا يدرك علمه إلا بنص بيان رسول الله صلى الله عليه وسلم، أو بنصبه الدلالة عليه، فغير جائز لأحد القيل فيه برأيه، بل القائل في ذلك برأيه وإن أصاب الحق فيه فمخطئ فيما كان من فعله بقيله فيه برأيه، لان إصابته ليست إصابة موقن أنه محق، وإنما هو إصابة خارص وظان ولقائل في دين الله بالظن قائل على الله ما لم يعلم، وقد حرم الله جل ثناؤه ذلك في كتابه على عباده فقال: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْأِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} ، فالقائل في تأويل كتاب الله الذي لا يدرك علمه إلا ببيان رسول الله صلى الله عليه وسلم الذي جعل الله إليه بيانه قائل بما لا يعلم، وإن وافق قيله ذلك في تأويله ما أراد الله به من معناه، لأن القائل فيه بغير علم قائل على الله ما لا علم له به1".
وقد صرح بهذا أيضاً النووي وشيخ الإسلام ابن تيمية وغيرهما، قال النووي: "ويحرم تفسيره بغير علم، والكلام في معانيه لمن ليس من أهلها، والأحاديث في ذلك كثيرة، والإجماع منعقد عليه.
وأما تفسيره للعلماء فجائز حسن، والإجماع منعقد عليه" 2.
وإذا كان من التفسير ما يحتاج إلى علم ودراية لفهمه فإن العلماء قد اشترطوا شروطاً للمفسر تؤهله للتفسير، كأن يكون ذا معرفة بعلوم الشريعة، وإلمام بوسائلها كاللغة العربية، وعلومها، من نحو وبلاغة
__________
1 تفسير الطبري ص "1: 35".
2 انظر التبيان في آداب حملة القرآن ص "32" ومقدمة في أصول التفسير لشيخ الإسلام ابن تيمية ص "105".

(1/92)

ونحوها وذلك لفهم مناحي الكلام ومقاصده وقد توفر ذلك في الشيخ ولله الحمد حسبما دل عليه ما ظهر من خلال تفسيره كما سيأتي إن شاء الله تعالى.
إلا أن الشيخ رحمه الله قد نبه على أمر مهم وخطير، وهو أنه لا يشترط للنظر في كتاب الله والتدبر فيه وتفسيره بلوغ تلك الرتبة التي أسماها بعضهم "رتبة الاجتهاد" وشرطوا لبلوغها شروطا قد لا توجد في أجله العلماء، وزعموا أن من بلغها فله أن يجتهد وينظر في كتاب الله، ومن لم يبلغها فلا يسعه إلا التقليد.
وإنما يرى الشيخ أن على عموم المسلمين النظر والتأمل والدراسة لكتاب الله، ومن كان عنده من العلم ما يؤهله للتفسير والاستنباط فإن له ذلك وإن لم يبلغ تلك الرتبة.
وقد رد الشيخ مراراً على من يزعم أن التفسير وقف على المجتهدين من العلماء، كما ذهب إلى ذلك بعض الجهال من المتعصبين الجامدين الذين اعترفوا على أنفسهم بالقصور والجهل، وأرادوا أن يلزموا غيرهم بأن يسلك مسلكهم، حيث اشترطوا للتفسير شروطاً لعلها لا تتوفر في سادة المسلمين وأئمتهم كأبي بكر وعمر رضي الله عنهما وغيرها كما ألمحت قريباً.
فأبطل الشيخ هذه المقالة، وفند مزاعم أصحابها، وشبههم، بنصوص القرآن في كل مناسبة.
- ومن ذلك استنباطه من قوله تعالى: {وَكَيْفَ تَكْفُرُونَ وَأَنْتُمْ تُتْلَى عَلَيْكُمْ آيَاتُ اللَّهِ وَفِيكُمْ رَسُولُهُ} 1 الآية.: الرد على أعداء الله الذين زعموا أن القرآن لا يفهم معناه2.
ووجه ذلك أن الله احتج عليهم بكون آياته تتلى عليهم ولا يحتج
__________
1 سورة آل عمران: آية "101".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "49".

(1/93)

عليهم بما لا يفهمون.
وقوله عند قول الله تعالى: {قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْراً إِنْ هُوَ إِلَّا ذِكْرَى لِلْعَالَمِينَ} 1 قوله: {لِلْعَالَمِينَ} فيه تكذيب من قال لا يعرفه إلا المجتهد2.
ووجه ذلك: أن العالمين كل من سوى الله تعالى.
وقوله عند قول الله تعالى: {قَالَ اهْبِطَا مِنْهَا جَمِيعاً بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً} الآية3:.... ومعلوم أن الهدى هو هذا القرآن، فمن زعم أن القرآن لا يقدر على الهدى منه إلا من بلغ رتبة الاجتهاد فقد كذب الله في خبره أنه هدى، فإنه على هذا القول الباطل لا يكون هدى إلا في حق الواحد من الآلاف المؤلفة، وأما أكثر الناس فليس هدى في حقهم، بل الهدى في حقهم أن كل فرقة تتبع مما وجدت عليه الآباء، فما أبطل هذا من قول! وكيف يصح لمن يدعي الإسلام أن يظن في الله وكتابه هذا الظن4؟ ‍.
وقد بين الشيخ ستة أصول عظيمة مفيدة بينها الله تعالى بياناً واضحاً وجهلها الكثير من الناس، والأصل السادس رد به على أصحاب هذه المقالة فقال5: رد الشبهة التي وضعها الشيطان في ترك القرآن والسنة، وإتباع الآراء والأهواء المتفرقة المختلفة، وهى أن القرآن والسنة لا يعرفهما إلا المجتهد المطلق، والمجتهد هو الموصوف بكذا وكذا، أوصاف لعلها لا توجد تامة في أبى بكر وعمر، فإن لم يكن الإنسان كذلك فليعرض عنهما حتما لا شك ولا إشكال فيه، ومن طلب الهدى منهما فهو إما زنديق، وإما مجنون لأجل صعوبة فهمهما، فسبحان الله وبحمده كم بين الله سبحانه شرعاً وقدراً وخلقاً وأمراً في رد هذه الشبهة الملعونة من وجوه شتى بلغت إلى حد
__________
1 سورة الأنعام: آية "90".
2 مؤلفات الشيح/ القسم الرابع/ التفسير ص "68".
3 سورة "طه": آية "123".
4 مؤلفات الشيخ لم القسم الرابع/ التفسير ص "265".
5 مؤلفات الشيخ/ القسم الأول/ الرسالة الثانية عشرة "ستة أصول عظيمة" ص "396"، "397".

(1/94)

الضروريات العامة ولكن أكثر الناس لا يعلمون: {لَقَدْ حَقَّ الْقَوْلُ عَلَى أَكْثَرِهِمْ فَهُمْ لا يُؤْمِنُونَ إِنَّا جَعَلْنَا فِي أَعْنَاقِهِمْ أَغْلالاً فَهِيَ إِلَى الْأَذْقَانِ فَهُمْ مُقْمَحُونَ وَجَعَلْنَا مِنْ بَيْنِ أَيْدِيهِمْ سَدّاً وَمِنْ خَلْفِهِمْ سَدّاً فَأَغْشَيْنَاهُمْ فَهُمْ لا يُبْصِرُونَ وَسَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لا يُؤْمِنُونَ إِنَّمَا تُنْذِرُ مَنِ اتَّبَعَ الذِّكْرَ وَخَشِيَ الرَّحْمَنَ بِالْغَيْبِ فَبَشِّرْهُ بِمَغْفِرَةٍ وَأَجْرٍ كَرِيمٍ} 1.
__________
1 سورة "يس": الآيات "7- 11".

(1/95)


توفر أدوات التفسير بالرأي لدى الشيخ - منهج الشيخ في التفسير

منهج شيخ الإسلام محمد بن عبد الوهاب في التفسير

الفصل الثالث: توفر أدوات التفسير بالرأي لدى الشيخ
مدخل
...
الفصل الثالث: توفر أدوات التفسير بالرأي لدى الشيخ
تبين من خلال الفصل السابق انقسام التفسير إلى قسمين:
تفسير بالرأي المحمود، كالتفسير بالرأي المذموم.
وإذا نظرنا إلى تفسير الشيخ رحمه الله نجد أنه كثيراً ما يتعرض لتفسير كلام الله عز وجل بالرأي، ولكنه ليس بالرأي المجرد المذموم النابع أصلاً من التعصب والهوى والتجرؤ على كلام الله بغير علم.
وإنما هو حقيقة ما يفهم من كلام الله تعالى، ومتمش مع معاني الشريعة ومقاصدها، مع تحمل اللفظ لذلك المعنى، على ما سيأتي بيانه إن شاء الله تعالى1 وذلك أنه قد توفر في الشيخ الشروط اللازمة للتفسير إذ من المعلوم أن الشيخ رحمه الله قد تضلع من علوم الشريعة حيث طلب العلم وطالع كثيراً، ورحل من أجله، وأخذ عن أجله من العلماء في عصره، ودرس، وأفتى، وألف، في علوم شتى كالتفسير، والحديث والعقيدة، والفقه، والسيرة، والآداب الإسلامية.
فتدريسه التفسير، وتأليفه فيه- وكثير منه من قبيل التفسير بالرأي المحمود- دليل على أنه يعلم من نفسه أنه أهل لذلك، إذ لا يتصور أن يحث على طلب العلم، وينكر على من يقول بغير علم، تم بعد هذا يتكلم في أعظم شيء بلا علم.
ثم إن الدارس لتفسيره يلحظ اأنه قد ظهر من خلاله ما يدل على معرفته بعلوم أخرى اشترطوها للمفسر مع أنه لم يهدف إلى إظهار تلك العلوم لذاتها، وإنما لتحقيق غرض معين. ومنها: "معرفة اللغة والإعراب والبلاغة وغيرها فضلا عن أساس ذلك وملاكه وهو صحة المعتقد. وإليك بعض اللمحات الدالة على ذلك فيما يتعلق بعلوم العربية في مباحث وأما ما يتعلق بالتضلع في العقيدة ومعرفة الفقه وأصوله وعلم القصص فسأبرزها إن شاء الله في فصول خاصة من خلال تفسيره وسألمح أيضاً إلى علوم أخرى وردت في تفسيره وظهر اعتباره لها كورود بعض القراءات والإشارة للناسخ والمنسوخ وأسباب النزول في مواضعها إن شاء الله تعالى2.
__________
1 انظر المبحث الأول من الفصل الخامس ض هذا الباب ص "117".
2 انظر ما يأتي ص "256 وما بعدها".

(1/96)

المبحث الأول: معرفته باللغة ومدى اهتمامه بها في تفسيره.
لغة التأليف عند الشيخ لغة عربية فصيحة، ومن استعرض كتبه من تفسير وغيره مما أراد به التأليف تبين له ذلك، بل إنه ينص في تفسيره أحيانا على بعض المسائل أو المعاني اللغوية، إذا احتاج إليها، إذ ليس من منهجه الاهتمام بالتشقيقات اللغوية لذاتها، فليست هي الغرض من التفسير عنده، بل الغرض فهم كتاب الله، والاستنباط منه، والاهتداء بهديه، واللغة وسيلة لذلك، وتفسير الشيخ للقرآن، واستنباطه منه، وعمله بهداه دليل على فهمه ومعرفته، ولا يمكن ذلك إلا بمعرفة اللغة العربية الصحيحة، فأنى لمن لا يفهم العربية أن يفهم فضلا عن أن يستنبط! اللهم الآن ترجمت له المعاني.
ومن نص الشيخ على بعض المسائل اللغوية قوله عند قول الله تعالى: {وَلَمَّا بَلَغَ أَشُدَّهُ} الآية1: تقول العرب: بلغ أشده أي منتهى شبابه2.
وقوله عند قول الله تعالى: {وَلَمَّا جَهَّزَهُمْ بِجَهَازِهِمْ قَالَ ائْتُونِي بِأَخٍ لَكُمْ مِنْ أَبِيكُمْ} الآية3: يقال: "جهزت القوم" إذا هيأت لهم جهاز السفر.
والرحل: كل ما يعد للرحيل من وعاء للمتاع، ومركب للبعير، وحلس وغير ذلك4.
وقوله عند قوله تعالى: {قَالُوا يَا أَبَانَا مَا نَبْغِي} 5 الآية: قبل أي شيء نريد وقد ردت بضاعتنا: {وَنَمِيرُ أَهْلَنَا} أي نأتي لهم بالطعام، يقال: مار وأهله
__________
1 سورة سورة يوسف: آية "22".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "135" وانظر قسم التحقيق ص "306".
3 سورة يوسف: آية "59".
4 مؤلفات الشيخ / القسم الرابع/ التفسير ص "159" وانظر قسم التحقيق ص "358".
5 سورة يوسف: آية "65".

(1/97)

إذا أتاهم بطعام1.
قال: وقوله: {إِلَّا أَنْ يُحَاطَ بِكُمْ} 2 أي يأتيكم أمر يهلككم كلكم3.
ومن دلائل معرفته بلغة العرب تفسير المفردات على ما سيأتي بيانه في موضعه إن شاء الله تعالى4.
ومن دلائلها أيضاً أنه ينص على الفروق بين الكلمات المتقاربة في المعنى التي يظن ترادفها، ولا يميز بينها إلا المتأمل في اللغة الخبير بها، إلا أنه وسيرا على منهجه في الاختصار يكتفي بالنص على وجود فرق ولا يبينه غالباً، وإنما يترك على القارئ مهمة البحث عنه ومن أمثلة ذلك:
قوله- الفرق بين الأمان والطمأنينة5.
وقوله- الفرق بين العلم والحكم6.
وقوله- الفرق بين التكذيب والتولي7.
وقوله:- الفرق بين التكذيب والإباء8.
وقوله:- الفرق بين العذاب المخزي والعذاب المقيم9.
وقوله- الفرق بين المغفرة والرحمة10. وغير ذلك.
__________
1 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "164" وانظر قسم التحقيق ص "360".
2 سورة يوسف: آية "66".
3 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "164".
4 انظر ما يأتي ص "109".
5 مؤلفات الشيخ / القسم الرابع/ التفسير ص "231".
6 المرجع السابق ص "384".
7 المرجع السابق ص "298".
8 المرجع السابق ص "299".
9 المرجع السابق ص "332".
10 المرجع السابق ص "336".

(1/98)

المبحث الثاني: معرفته بالنحو والإعراب ومدى اهتمامه به في تفسيره
الحال في النحو والإعراب في تفسير الشيخ كالحال في اللغة، إذ يلتزم في كتاباته العلمية وتأليفه ومنها التفسير بقواعد النحو، ويتجنب اللحن كيف وقد حفظ: ألفية ابن مالك في النحو1.
وأما بيان جزئيات النحو والإعراب فلا يهتم بالنص عليها غالباً لأن ذلك ليس من أغراض تفسيره كما تقدمت الإشارة إلى نحوه، ومع هذا فلم يخل تفسيره واستنباطاته من بعض اللمحات النحوية إذا دعت الحاجة إليها لبيان معنى أو فائدة من جراء تركيب نحوي معين ومن ذلك:
قوله مستنبطاً من قصة آدم وإبليس:- ومنها- أي من الفوائد- المستنبطة- وهي من أعظمها- معرفه الطرق التى يأتينا منها عدو الله كما ذكر الله تعالى عنه في القصة أنه قال: {لَأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ ثُمَّ لَآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ} 2 وإنما تعرف عظمة هذه الفائدة بمعرفة شيء من معاني هذا الكلام.
قال جمهور المفسرين:- انتصب صراط بحذف على" التقدير: لأقعدن لهم على صراطك. قال ابن القيم: والظاهر أن الفعل "مضمن3" فإن القاعد على الشيء ملازم له، فكأنه قال: لألزمنه ولأرصدنه ونحو ذلك4.
فقد أورد هذا النقل المتعلق بالنحو لبيان حقيقة المعنى الذي به تتبين عظمة الفائدة كما أسلفت.
ومن ذلك أيضاً قوله عند تفسير قول الله تعالى: {قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنَ الْجِنِّ فَقَالُوا إِنَّا سَمِعْنَا قُرْآناً عَجَباً} الآية5 حيث قال:
وقوله: {عَجَباً} أي بليغاً في لفظه ومعناه "أنه استمع"- بالفتح- لأنه نائب فاعل "أوحي" و "إنا سمعنا"- بالكسر- أنه محكى بعد
__________
1 ذكر ذلك عنه حفيده الشيخ عبد الرحمن بن حسن كما في الدرر السنية "9: 216".
2 سورة الأعراف: آية "16".
3 في المطبوعة "مضمر" والصواب ما أثبته كما هو في روضة الأفكار "المخطوط" بجامعة الإمام برقم "ف "2074" ورقة "77/أ".
4 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "87".
5 سورة الجن: آية "1".

(1/99)

القول1.
ثم قال- والضمير في: {وَأَنَّهُمْ ظَنُّوا} للجن، والخطاب في: {ظَنَنْتُمْ} للإنس2.
فنص على مرجع الضمائر ليتبين بها المعنى.
وقال عند قوله تعالى: {قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَداً} 3 ومعنى الاستثناء قيل إنه من: {لَا أَمْلِكُ} أي: أملك إلا بلاغاً من الله،: {قُلْ إِنِّي لَنْ يُجِيرَنِي} جملة معترضة لتأكيد نفي الاستطاعة عن نفسه، على معنى أن الله إذا أراد به سوءا من مرض، أو موت، أو غيرهما، لم يصح آن يجيره منه أحد، أو يجد من دونه ملاذا يأوي إليه، والملتحد: الملتجأ.
وقيل: {بلاغاً} بدل من ملتحدا أي لن أجد من دون منجى إلا أن أبلغ ما أرسلني به4.
وهذا البيان وإن كان اعتمد فيه على نواحٍ بلاغية إلا أن له علاقة بالنحو، ويظهر ذلك جليا في القول الثاني.
__________
1 مؤلفات الشيخ/ القسم الرابع/ التفسير ص 355.
2 المرجع السابق ص "356".
3 سورة الجن: آية "22".
4 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "361".

(1/100)

المبحث الثالث: معرفته بالبلاغة ومدى اهتمامه بها في تفسيره
من أظهر ما في تفسير الشيخ من النواحي المتعلقة بالعربية وعلومها ما يتعلق بفن البلاغة وضروبها، فقد استفاد الشيخ منها أيما استفادة بل نص على كثير من فنونها وأغراضها، وذلك لأنها تخدم كثيراً منهج الشيخ في إيضاح المعنى والاستنباط، كما أنه يظهر من خلال النص عليه في بيان عظمة أسلوب القرآن، ودقة ألفاظه وتراكيبه وبلاغته وبذلك يظهر للقارئ روعة هذا الكتاب وعظمته. وهو عرض من أغراض التفسير لدى الشيخ.
والناظر في تفسيره واستنباطاته يجد أنه يمتلك دقة في النظر والتأمل وتذوقاً للبلاغة، ويهتم من خلال ذلك ببيان بعض المعاني والنكت وتقريرها أولفت أنظار إليهم أو التحذير من بعض المخالفات وهو يسير في بيان اللمحات والأساليب البلاغية على منهجه العام في الاختصار.
فانظر إلى فهمه ودقته في الاستنباط عند قول الله تعالى لإبليس: {مَا مَنَعَكَ أَلَّا تَسْجُدَ إِذْ أَمَرْتُكَ} 1.
حيث قال تعظيم الفعل بقوله: {إِذْ أَمَرْتُكَ} 2.
ووجه هذا التعظيم الذي أشار إليه أن المسألة أمرٌ وتكليف وليست إباحة أو ندباً، ثم إن الآمر هو الرب عز وجل، والمأمور به داخل في جمله العباد المأمورين، ففعله الذي هو النكوص عن السجود عظيم مع توفر هذه الدواعي للامتثال.
وقوله ضمن المسائل المستنبطة من قوله تعالى: {وَيَا آدَمُ اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ فَكُلا مِنْ حَيْثُ شِئْتُمَا وَلا تَقْرَبَا هَذِهِ الشَّجَرَةَ فَتَكُونَا مِنَ الظَّالِمِينَ} 3.
حيث قال تأكيد النهي4.
__________
1 سورة الأعراف: آية "12".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "72".
3 سورة الأعراف: آية "19".
4 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "74".

(1/101)

ووجه هذا التأكيد- والله أعلم- أن الله تعالى نهاهما عن قربان الشجرة مبالغة في النهي عن الآكل منها، وفي هذا معنى تأكيد النهي عن الأكل.
كما أن في قوله: {فَتَكُونَا مِنَ الظَّالِمِينَ} ما يقوي هذا النهي أيضاً إذ يترتب على مخالفته كون المخالف ظالماً في فعله هذا.
- وقوله مستنبطاً من قول الله تعالى إخباراً عن مقالة يوسف عليه السلام....: {وَقَدْ أَحْسَنَ بِي إِذْ أَخْرَجَنِي مِنَ السِّجْنِ وَجَاءَ بِكُمْ مِنَ الْبَدْوِ مِنْ بَعْدِ أَنْ نَزَغَ الشَّيْطَانُ بَيْنِي وَبَيْنَ إِخْوَتِي} الآية1 حيث يقول: كرمه عليه السلام في قوله: {أَخْرَجَنِي مِنَ السِّجْنِ} ولم يقل: من الجب. وكرمه في قوله: {نَزَغَ} ولم يقل من بعدما ظلمونى2.
وهذا تأمل عجيب، ودليل حس بلاغي، ونظر دقيق لدى الشيخ رحمه الله.
- وقوله عند قول الله تعالى: {نبِّئْ عِبَادِي أَنِّي أَنَا الْغَفُورُ الرَّحِيمُ. وَأَنَّ عَذَابِي هُوَ الْعَذَابُ الْأَلِيمُ} 3 حيث يقول: 4
إن المغفرة والرحمة وصف بها نفسه، وأما العذاب الأليم فوصف به عذابه. وقد اقتصر هاهنا على لفت الأنظار إلى هذه الدقيقة، ولم يعللها، ولعله أراد أن يتأمل الناظر ويبحث عن السبب، فإن ما يتوصل إليه بعد بحث وعناء تكون العناية به أشد.
وقد عُلِّل هذا الأسلوب في الآية بترجيح جانب الوعد على الوعيد، والرحمة على الغضب5.
- وقوله مستنبطاً من قول الله تعالى في شأن قوم فرعون وطغيانهم: {فَلَمَّا
__________
1 سورة يوسف: آية "100".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "176".
3 سورة الحجر: الآيتان "41، 50".
4 مؤلفات الشيخ/القسم الرابع/ التفسير ص "190" وانظر قسم التحقيق ص "413".
5 انظر البحر المحيط لأبي حيان "457:5".

(1/102)

كَشَفْنَا عَنْهُمُ الرِّجْزَ إِلَى أَجَلٍ هُمْ بَالِغُوهُ إِذَا هُمْ يَنْكُثُونَ} 1 {فَانْتَقَمْنَا مِنْهُمْ ... } الآية2. حيث قال: قوله: {فَانْتَقَمْنَا مِنْهُمْ} بالفاء.
ولم يذكر الغرض من ذلك ولعل ذلك لما سبق من إرادة تأمل القارئ وبحثه عن السبب، أو لظن عدم خفاء مثل ذلك على القارئ لشهرته.
والغرض من هذا- والله أعلم- أن الانتقام مترتب على طغيان قوم فرعون ومتسبب عن نكثهم، وذلك أن من أغراض العطف بالفاء السببية والتعقيب3.
فظهر بما تقدم الحس البلاغي والنظر المتأمل عند الشيخ.
وقد وظف الشيخ البلاغة بشكل واضح لترسيخ بعض المعاني أو شرحها واستنباطها أو التحذير مما يخالفها.
فانظر إلى قوله- منبهاً على أعظم الأمور في حياة المسلم وهو التوحيد بدلالة أسلوب بلاغي بديع وهو الحصر بطريق النفي والإثبات الذي يذكره كثيراً حيث يقول: إن كلمة التوحيد "لا إله إلا الله" تتضمن النفي والإثبات، نفي الإلهية عما سوى الله سبحانه وتعالى، وإثباتها لله عز وجل4.
ومما يستدل بها على هذا النفي والإثبات قوله تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ} 5 فهذا دليل النفي، ودليل الإثبات: {إِلَّا الَّذِي فَطَرَنِي} 6.
__________
1 سورة الأعراف: الآيتان "135، 136".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "304".
3 انظر مغني اللبيب لابن هشام "161:1- 163".
4 مؤلفات الشيخ/ القسم الخامس/ الرسائل الشخصية رقم "16" ص "105" "106"، ورقم "35" ص "174" والقسم الأول/ العقيدة/ الثلاثة الأصول ص "190" وتلقين أصول العقيدة للعامة ص "371".
5 سورة الزخرف: آية "36".
6 مؤلفات الشيخ/ القسم الأول/ العقيدة/ الثلاثة الأصول ص "190" وتلقين أصول العقيدة للعامة ص "371".

(1/103)

ويقول أيضاً مقررا هذا المعنى عند قوله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} 1: أنه لا بد مع الإثبات من النفي2 كما يوضح هذا المعنى جليا فيقول في شرح كلمة التوحيد:
... فإن "لا" في قولك "لا إله إلا الله" هي النافية للجنس، تنفى جميع الآلهة و "إلا" حرف استثناء يفيد حصر جميع العبادة على الله عز وجل3.
ويقول أيضاً مرسخا هذا المعنى من خلال هذا الأسلوب- أسلوب الحصر- ولكن بطريق تقديم ما حقه التأخير ما نصه: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} فيها توحيد الألوهية وتوحيد الربوبية: {إِيَّاكَ نَعْبُدُ} فيها توحيد الألوهية: {وَإِيَّاكَ نَسْتَعِينُ} فيها توحيد الربوبية4.
ويوضح هذا المعنى في موضع آخر بأبسط من هذا وبه يتبين جليا اعتباره لهذا المعنى البلاغي فيقول عند نفس الآية:
فالعبادة: كمال المحبة، وكمال الخضوع، والخوف والذل، قدم. المفعول وهواه {إِيَّاكَ} وكرر للاهتمام والحصر أي لا نعبد إلا إياك، ولا نتوكل إلا عليك، وهذا هو كمال الطاعة، والدين كله يرجع إلى هذين المعنيين، فالأول: التبرؤ من الشرك، والثاني: التبرؤ من الحول والقوة، فقوله: {إِيَّاكَ نَعْبُدُ} أي إياك نوحد، ومعناه أنك تعاهد ربك أن لا تشرك به في عبادته أحداً لا ملكاً ولا نبياً ولا غيرهما5.
ويقول مرسخا هذا المعنى أيضاً بهذا الأسلوب- أسلوب الحصر- ولكن بطريق تقديم المسند إليه حيث يقول مستنبطاً من قوله تعالى: {هُوَ الَّذِي
__________
1 سورة النحل: آية: "36".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "309" وقسم التحقيق ص "27".
3 مؤلفات الشيخ/ القسم الخامس/ الرسائل الشخصية رقم "16" ص "105، 106".
4 مؤلفات الشيخ/ القسم الأول/ العقيدة والآداب الإسلامية/ بعض فوائد سورة الفاتحة.: ص "383".
5 مؤلفات الشيخ/القسم الربع/ التفسير ص "16".

(1/104)

أَنْزَلَ مِنَ السَّمَاءِ مَاءً لَكُمْ مِنْهُ شَرَابٌ وَمِنْهُ شَجَرٌ فِيهِ تُسِيمُونَ} 1، فيها الاستدلال بإنزال المطر، وأن غيره لا يقدر عليه2.
ونحوه أيضاً قوله عند قول الله تعالى: {وَهُوَ الَّذِي سَخَّرَ الْبَحْرَ لِتَأْكُلُوا مِنْهُ لَحْماً طَرِيّاً} الآية3.
حيث يقول تسخير البحر، وأنه الذي فعله لا غيره 4.
فقوله: أن الذي فعله لا غيره، هو تقرير لربوبية الله وتفرده بالتعرف والإنعام لم ومما يدل على التفرد هنا الحصر في الآيتين.
وقد نص الشيخ على طرق أخرى من أساليب الحصر مستفيداً منها كالحصر "بإنما" في قوله تعالى: {إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لا يُؤْمِنُونَ بِآياتِ اللَّهِ وَأُولَئِكَ هُمُ الْكَاذِبُونَ} 5 حيث يقول: حصر الكذب فيمن لم يؤمن بآيات الله6.
والحصر المستفاد من توسط الضمير كما في قوله تعالى: {مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ} الآيات إلى قوله: {وَأُولَئِكَ هُمُ الْغَافِلُونَ لا جَرَمَ أَنَّهُمْ فِي الْآخِرَةِ هُمُ الْخَاسِرُونَ} 7 حيث يقول:- ذكر حصر الغفلة فيهم.
- حصر الخسران في الآخرة فيهم8.
ومن الأساليب التي نص الشيخ عليها مراراً مستفيداً من دلالتها الاستفهام بأنواعه من إنكار أو تقرير أو نحوه.
__________
1 سورة النحل: آية. "10".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "203".
3 سورة النحل: آية "10".
4 مؤلفات الشيخ/القسم الرابع/ التفسير ص"303".
5 سورة النحل: آية "105".
6 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "329".
7 سورة النحل: آية "106- 109".
8 مؤلفات الشيخ/ القسم الرابع/ التفسير ص"230".

(1/105)

ومن ذلك قوله: تقرير التوحيد بقوله: {أَفَأَنْتَ تُنْقِذُ مَنْ فِي النَّارِ} الآية1
وقوله: استفهاماً التقرير الدال على عظمه القصة في قوله تعالى: {وَهَلْ أَتَاكَ حَدِيثُ مُوسَى} 2.
وقوله: استفهام الإنكار في هذا الأمر الباهر في قوله: {أَفَبِالْبَاطِلِ يُؤْمِنُونَ وَبِنِعْمَتِ اللَّهِ هُمْ يَكْفُرُونَ} 3.
وقد يكتفي أحياناً بقوله: "استفهام التقرير" أو "استفهام الإنكار" مثلا4. ومن توظيف البلاغة أيضاً لترسيخ بعض المعاني العقدية قوله مستنبطا من قول الله تعالى إخباراً عن قول يوسف "عليه السلام": {مَا كَانَ لَنَا أَنْ نُشْرِكَ بِاللَّهِ مِنْ شَيْءٍ} 5.
حيث يقول: قوله: {مِنْ شَيْءٍ} عام كل ما سوى الله6.
ووجه ذلك أن "شيء" نكرة في سياق النفي فتعم، "ومن" لتأكيد النفي فنبه من خلال الاستفادة من هذا الأسلوب، إلي تقرير التوحيد والنهي عن إشراك آي شيء مع الله تعالى.
هذا ولا أريد أن استقصي جميع ما نص عليه الشيخ، أو استفاد منه من أوجه البلاغة، وإنما الغرض هو الإشارة إلى معرفة الشيخ بهذا الفن، بل واهتمامه به في حدود ما يبين المعنى ويوضحه، أو يلفت الأنظار إليه مع السير على منهجه في الاختصار.
__________
1 المرجع السابق ص "335" والآية في الزمر رقم "19".
2 المرجع السابق ص "395" والآية في طه رقم "9".
3 المرجع السابق ص "330" والآية في النحل رقم "73".
4 انظر مؤلفات الشيخ/ القسم الرابع/ التفسير ص "19،335،336،337،330" وغيرها.
5 سورة يوسف: آية. "38".
6 مؤلفات الشيخ/القسم الرابع/ التفسير ص "145" انظر قسم التحقيق ص "329".

(1/106)

وليس من غرض الشيخ بيان التشقيقات البلاغية وضروبها لذاتها، وللزهو بها، ولهذا لما ورده سؤال "ابن عفالق" 1 المتنطع عن أضرب.
البلاغة في "سورة العاديات"2 لم يتكلف الجواب عليه، ولم أعلم ألف رد عليه في رسالته هذه، إذ لا يجب الجواب على المتنطعين الذين يقصدون من أسئلتهم إظهار ملكتهم أو إحراج المسئول أو نحو ذلك، إذ ليس هو بمسترشد فيرشد أو مستفيد فيفاد.
"وبالله التوفيق".
__________
1 هو محمد بن عبد الرحمن بن عفالق الأحسائي، من فقهاء الحنابلة، وكان من المناوئين لدعوة الشيخ محمد بن عبد الوهاب رحمه الله، وقد ألفا رسالة وجهها إلى الشيخ محمد وكان عنوانها "تهكم المقلدين في مدعى تجديد الدين" وضمنها أسئلة تهكميه تعجيزيه تحمل طابع التحدي والغرور.
وتوفي ابن عفالق عام "1164هـ" في الأحساء.
انظر السحب الوابلة ص "382، 383" ترجمة "597" وعلماء، نجد "3: 818" ترجمة"288".
2 انظر - إن شئت- طرفاً من هذه الأسئلة في كتاب دعاوى المناوئين لدعوة الشيخ محمد بن عبد الوهاب عرض ونقض لعبد العزيز بن محمد العبد اللطيف ص"43" ذكرها نقلاً عن الرسالة الموسومة "بتهكم المقلدين".

(1/107)


مظاهر التفسير بالرأي عند الشيخ - منهج الشيخ في التفسير

منهج شيخ الإسلام محمد بن عبد الوهاب في التفسير

الفصل الرابع: مظاهر التفسير بالرأي عند الشيخ
مدخل
...
الفصل الرابع: مظاهر التفسير بالرأي عند الشيخ
لم يسر الشيخ رحمه الله في تفسيره على نمط واحد من حيث الطريقة "الشكل" وإنما تنوعت أساليبه في ذلك، ولعل ذلك لتفاوت الزمن الذي ألف فيه تفسيره، ولاختلاف الأغراض الداعية لتفسير جزئية عن أخرى، فقد يُساَّل عن آية أو آيات فيفسرها بطريقة يراها مناسبة للسائل، وقد يختار آية أو آيات فيستنبط منها المسائل، وقد يستعرض سورة كاملة فيفسرها تفسيراً شاملاً ونحو ذلك.
وقد استوعب تفسيره ثلاثة مناهج في العرض، سأذكرها إن شاء الله في مباحث:-

(1/108)

المبحث الأول: التفسير الإفرادي
وأعني به تفسير المفردات تفصيلاً ببيان كلمة أو كلمات قرآنية بما يرادفها أو يقاربها أو يراد منها. وهذا غالباً فيما يرى أنه يحتاج إلى بيان وإيضاح، وهي طريقة من طرق المفسرين سلفاً وخلفاً. وتكثر أمثلة ذلك في بعض السور، وتقل في البعض الآخر.
ومما كثر فيه هذا النوع من التفسير تفسير سورة يوسف، فإنه كثيراً ما يبدأ بشرح مفرداتها ثم يردف باستنباط المسائل منها، ومن ذلك: قوله عند قول الله تعالى: {لَقَدْ كَانَ فِي يُوسُفَ وَإِخْوَتِهِ آيَاتٌ لِلسَّائِلِينَ. إِذْ قَالُوا لَيُوسُفُ وَأَخُوهُ أَحَبُّ إِلَى أَبِينَا مِنَّا وَنَحْنُ عُصْبَةٌ إِنَّ أَبَانَا لَفِي ضَلالٍ مُبِينٍ} الآيات1.
{إِذْ قَالُوا لَيُوسُفُ وَأَخُوهُ} : شقيقه: {وَنَحْنُ عُصْبَةٌ} أي جماعة. وقوله: {لَفِي ضَلالٍ مُبِينٍ} آي في تقديمهما علينا. وقوله: {اطْرَحُوهُ أَرْضاً} أي ألقوه في أرض بعيدة....
وقوله: {فِي غَيَابَتِ الْجُبِّ} أي أسفله: {يَلْتَقِطْهُ بَعْضُ السَّيَّارَةِ} أي المارة من المسافرين: {إِنْ كُنْتُمْ فَاعِلِينَ} أي إن كنتم عازمين على ما تقولون2.
وعند قوله تعالى: {وَجَاءُوا أَبَاهُمْ عِشَاءً يَبْكُونَ} 3 الآيات. يقول: لما رجعوا إلى أبيهم باكين إظهاراً للحزن على يوسف، اعتذروا باستباقهم وهو الترامي، وقالوا: {إِنَّا ذَهَبْنَا نَسْتَبِقُ} .
وقوله: {عِنْدَ مَتَاعِنَا} أي ثيابنا وأمتعتنا.
وقوله: {وَمَا أَنْتَ بِمُؤْمِنٍ لَنَا} أي بمصدقنا: {وَلَوْ كُنَّا صَادِقِينَ} عندك، فكيف مع التهمة؟!
ثم قال: قوله: {سَوَّلَتْ} أي: زينت وسهلت، والصبر الجميل: الذي لا شكوى
__________
1 سورة يوسف: الآيات "7- 10".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص"130" وانظر قسم التحقيق ص "297".
3 سورة يوسف: الآيات "16- 18".

(1/109)

معه وقوله: {تَصِفُونَ} أي تذكرون1.
ثم يقول عند قوله تعالى: {وَجَاءَتْ سَيَّارَةٌ فَأَرْسَلُوا وَارِدَهُمْ} الآيات2:-
السيارة: الرفقة السائرون، والوارد: الذي يرد الماء ليستقي للقوم: {وَأَسَرُّوهُ بِضَاعَةً} : أي أظهروا أنهم أخذوه بضاعة من أهل الماء.
وقوله: {وَشَرَوْهُ بِثَمَنٍ بَخْسٍ} أي باعوه في مصر بثمن قليل3.
ويقول في مواضع آخر من السورة استعصم امتنع وأبى4.
والعجاف ضد السمان.
والملأ: كبار القوم ورؤساؤهم.
و {أَضْغَاثُ أَحْلامٍ} : أخلاط وأباطيل.
وادكر: تذكر شأن يوسف.
دأبا: متوالية
تحصنون: تخزنون5.
التحسس: البحث والطلب.
وروح الله: رحمة الله6.
{لا تَثْرِيبَ عَلَيْكُمُ} : لا تعيير عليكم7.
لولا أن تفندون: والفند ذهاب العقل8.
ويقول في سورة الحجرات عند قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا} الآية9: معنى التبين وهو التثبت10.
__________
1 مؤلفات الشيخ /القسم الرابع /التفسير ص"133" وانظر قسم التحقيق ص"303".
2 سورة يوسف: الآيتان "19، 20".
3 مؤلفات الشيخ/القسم الرابع/التفسير ص"133،34ا" وانظر قسم التحقيق ص"304".
4 المرجع السابق ص "141" وقسم التحقيق ص "320".
5 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "152" وقسم التحقيق ص "344".
6 المرجع السابق ص "171" وقسم التحقيق ص "381".
7 المرجع السابق ص "173" وقسم التحقيق ص "384".
8 المرجع السابق ص "174" وقسم التحقيق ص "387".
9 سورة الحجرات: آية "6".
10 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "352".

(1/110)

معنى العنت: الضيق1.
ويقول في مواضع من سورة الفلق:-
فمعنى أعوذ: أعتصم وألتجئ وأتحرز.
والفلق: هو بياض الصبح إذا انفلق من الليل.
والغاسق: الليل. {إِذَا وَقَبَ} أي أظلم ودخل في كل شيء2.
...... وهكذا.
__________
1 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "353".
2 المرجع السابق ص "385، 386"

(1/111)

المبحث الثاني: التفسير الإجمالي
وأعني به أن يبين معنى الآية ومقصدها إجمالا، دون آن ينص على معاني ألفاظها لفظة لفظة، وهذا منهج من مناهج التفسير، وقد كان أكثر ما يهتم به السلف من الصحابة وغيرهم أن يفهموا عن الله مراده، دون الاهتمام بالتشقيقات والتعريفات لكل كلمة، وأصلها، ومعناها الخاص، ولهذا وردعن أنس رضي الله عنه قال: قرأ عمر بن الخطاب رضي الله عنه: {عَبَسَ وَتَوَلَّى} فلما أتى على هذه الآية: {وَفَاكِهَةً وَأَبّاً} قال: قد عرفنا الفاكهة، فما الأب؟ قال: لعمرك يا ابن الخطاب إن هذا لهو التكلف1.
ولعله- والله أعلم- يعني بذلك أن المعنى العام وهو امتنان الله على عباده بالنعم هو المراد وقد حصل وكل واحد يعلم أن الأب نبات لقوله تعالى: {فَأَنْبَتْنَا فِيهَا حَبّاً. وَعِنَباً وَقَضْباً. وَزَيْتُوناً وَنَخْلاً. وَحَدَائِقَ غُلْباً. وَفَاكِهَةً وَأَبّاً. مَتَاعاً لَكُمْ وَلِأَنْعَامِكُمْ} 2.
ومثل هذه الطريقة ينهجها الشيخ- غالباً- عندما يرى وضوح معاني المفردات، أو عندما يركز على جانب الدعوة والإصلاح من خلال الآيات. ومن أمثلة هذه الطريقة:
قوله عند قول الله تعالى: {قُلْ أَتُحَاجُّونَنَا فِي اللَّهِ وَهُوَ رَبُّنَا وَرَبُّكُمْ وَلَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ وَنَحْنُ لَهُ مُخْلِصُونَ} 3: أمر الله لنا آن نحاجهم بهذه الحجة القاطعة:- فإذا كان الله رب الجميع، وأيضاً أنه بإقراركم أنه عدل لا يظلم بل كل عامل فعمله له، وافترقنا في كوننا قاصديه4 مخلصين له الدين، وأنتم قصدتم غيره، فكيف يساوى بيننا وبينكم أو يخص بكرامته من أعرض عنه دون من قصده؟ هذا لا يدخل عقل عاقل4.
__________
1 أخرجه الطبري في تفسيره "30: 59".
2 سورة عبس الآيات "27-32" وانظر كلام ابن كثير رحمه الله في توجيه قول عمر "رضي لله عنه" في تفسيره "348:8".
3 سورة البقرة: آية "139". في النسخ المخطوطة والمطبوعة "قاصدينه" وهو سهو.
4 مؤلفات الشيخ/ القسم الرابع/التفسير ص"40، 41" وقد فسرها بأبسط من هذا ص "28، 29".

(1/112)

- وقوله عند قول الله تعالى: {قَالَ اهْبِطَا مِنْهَا جَمِيعاً بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً} 1 يقول تعالى: لما أجليتكم عن وطنكم فإن بعد هذا الكلام، وهو أني مرسل إليكم هدى من عندي، لا أكلكم إلى رأيكم، ولا رأي علمائكم، بل أنزل عليكم العلم الواضح الذي يبين الحق من الباطل والصحيح من الفاسد، والنافع من الضار، لئلا يكون للناس على الله حجة بعد الرسل، ومعلو أن الهدى هو هذا القرآن2.
وقوله عند قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} 3 التنبيه على سبب الشرك وهو أن المشرك بان له شيء من جلالة الأنبياء والصالحين ولم يعرف الله سبحانه وتعالى، وإلا لو عرفه لكفاه وشفاه عن المخلوق، وهذا معنى قوله: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} الآية4.
وقوله عند قول الله تعالى: {وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ كَادُوا يَكُونُونَ عَلَيْهِ لِبَداً} 5.
معناه: قام عبد الله يعبده كادوا يزدحمون عليه متراكمين، تعجباً مما رأوا من عبادته، وإعجاباً بما تلا من القرآن لأنهم رأوا منه ما لم يروا مثله، وعبادة عبد الله ليس بأمر مستبعد عن العقل، ولا مستنكر، حتى يكونوا عليه لبدا6، ثم ذكر أقوالاً أخر في معنى الآية.
__________
1 سورة طه: آية "123".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "265".
3 سورة الزمر: آية "67".
4 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "346".
5 سورة الجن: آية "19".
6 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "360".

(1/113)

المبحث الثالث: الاستنباط المباشر من الآيات
كثيرا ما يعمد الشيخ رحمه الله إلى الاستنباط المباشر من الآيات دون التعرض لتفسيرها قبل ذلك تفصيلاً أو إجمالاً.
ولاشك أنه يتبين من خلال استنباطه فهمه الآيات، ووجهها عنده، إذ الاستنباط ناتج عن ذلك الفهم فلا يتصور أن يستنبط من الآيات الاستنباطات الصحيحة من لم يفهمها.
وفهم الشيخ هذا يعتمد في كثير من الأحيان على النظر المتأمل في الآيات دون الاعتماد على أثر في معناها فهو يندرج حينئذ تحت التفسير بالرأي. وينحى الشيخ هذا المنحى غالبا فيما يرى وضوح معناه عموما، وإنما يحتاج إلى النص على ما يقرره من مسائل، وما ينطوي عليه من فوائد. وأمثله هذه الطريقة كثيرة جداً، إذ ينهج هذه الطريقة في أغلب تفسيره من ذلك:-
- استنباط من سورة الفاتحة حيث يقول:
{إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} : فيها التوحيد.
{اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} فيها المتابعة1.
فهذه الاستنباطات المختصرة مبنية على فهم مسبق للآيات، ويتضح هذا الفهم من خلال تفسيره المبسوط لهذه الآيات فليراجع2.
- وقوله مستنبطاً من أول سورة النور:- 3
فيه مسائل:
الأولى: حد الزانية4.
الثانية: النهي عن الرأفة 5.
__________
1 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "18".
2 المرجع السابق ص "16،17".
3 المرجع السابق ص "273، 273".
4 في قوله تعالى: {الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ} .
5 في قوله تعالى: {وَلا تَأْخُذْكُمْ بِهِمَا رَأْفَةٌ فِي دِينِ اللَّهِ} .

(1/114)

الثالثة: قوله: {وَلْيَشْهَدْ عَذَابَهُمَا طَائِفَةٌ مِنَ الْمُؤْمِنِينَ} 1.
الرابعة: تحريم نكاح الزانية2.
الخامسة: ما ذكر الله في رمي المحصنات ما لم يأتوا بالبينة3.
السادسة: رد شهادتهم4.
السابعة. كون الله استثنى التوبة والإصلاح5.
الثامنة: ما ذكر الله في رمي الإنسان زوجته، وفيه من الأحكام أنها إذا لم تلاعن ترجم6.
... إلى غير ذلك من الاستنباطات المتمشية مع ظاهر النص القرآني ومنها يتبين فهم الشيخ للآيات وإجراؤه إياها على ظاهرها والاكتفاء بالنص على ما فيها من أحكام.
ومن ذلك أيضاً قوله مستنبطاً من قول الله تعالى: {وَمَا يَأْتِيهِمْ مِنْ رَسُولٍ إِلَّا
__________
1 سورة النور: آية "2".
2 في قوله تعالى: {الزَّانِي لا يَنْكِحُ إِلَّا زَانِيَةً أَوْ مُشْرِكَةً وَالزَّانِيَةُ لا يَنْكِحُهَا إِلَّا زَانٍ أَوْ مُشْرِكٌ وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ} سورة النور آية "3".
3 في قوله تعالى: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً} .
4 في قوله تعالى: {وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً وَأُولَئِكَ هُمُ الْفَاسِقُونَ} آية "4".
5 في قوله تعالى: {إِلَّا الَّذِينَ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} آية "5".
6 في قوله تعالى: {وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ وَلَمْ يَكُنْ لَهُمْ شُهَدَاءُ إِلَّا أَنْفُسُهُمْ فَشَهَادَةُ أَحَدِهِمْ أَرْبَعُ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الصَّادِقِينَ. وَالْخَامِسَةُ أَنَّ لَعْنَتَ اللَّهِ عَلَيْهِ إِنْ كَانَ مِنَ الْكَاذِبِينَ. وَيَدْرَأُ عَنْهَا الْعَذَابَ أَنْ تَشْهَدَ أَرْبَعَ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الْكَاذِبِينَ. وَالْخَامِسَةَ أَنَّ غَضَبَ اللَّهِ عَلَيْهَا إِنْ كَانَ مِنَ الصَّادِقِينَ} الآيات "6-9".

(1/115)

كَانُوا بِهِ يَسْتَهْزِئُونَ كَذَلِكَ نَسْلُكُهُ فِي قُلُوبِ الْمُجْرِمِينَ لا يُؤْمِنُونَ بِهِ وَقَدْ خَلَتْ سُنَّةُ الْأَوَّلِينَ} 1 الإيمان بالقدر2.
وهذا مبين لوجه المعنى عند الشيخ، وأنه يرى عود الضمير في قوله: {نَسْلُكُهُ} إلى الاستهزاء المذكور والكفر، كما ذهب إليه جمع من السلف على ما سيأتي بيانه في موضع آخر إن شاء الله تعال3.
والأمثلة على هذا القسم كثيرة والغرض هنا بيان هدا المنهج والاستشهاد له لا استقصاء كل ما يندرج تحته.
والله أعلم.
__________
1 سورة الحجر: الآيات "11- 13".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "185".
3 انظر ما يأتي ص "124" وقسم التحقيق ص "405".

(1/116)


السمات العامة لتفسيره بالرأي - منهج الشيخ في التفسير

منهج شيخ الإسلام محمد بن عبد الوهاب في التفسير

الفصل الخامس: السمات العامة لتفسيره بالرأي
المبحث الأول: تمشيه مع روح الشريعة الإسلامية
إن من أهم مميزات تفسير الشيخ بالرأي أنه يتمش مع روح الشريعة ومقاصدها، ويسير في إطار النصوص الشرعية، فهو إذا ليس تفسير اً مجرداً متحرراً، وإنما هو تفسير مقيد في معناه ومضمونه، ومحدود بحدود التمشي مع النصوص، قد أشرب معانيها، وقرر مقاصدها ومراميها. فقرر الشيخ في تفسيره كثيراً مما تقرر في الشرع من عقيدة، ومعاملات وآداب، ودروس، وعظات، وحذر مما حذر منه الشرع، من شر وفساد ورذيلة على وجه البسط تارة، والإيجاز تارة أخرى.
وما كان من هذا القبيل من التفسير هو ما يسميه الزركشي "بالتفسير بالمقتضى من معنى الكلام والمقتضب من قوة الشرع"1.
مع تمشيه مع دلالة اللفظ المفسر لغة على ما يقرره، من معان.
وشواهد ما ذكرته كثيرة ظاهرة، يتبين كثير منها من خلال ما سيأتي - إن شاء الله تعالى- من تركيزه على جانب العقيدة وترسيخها واهتمامه بما يتعلق بالاتجاه الإصلاحي وتحذيره من البدع كل ذلك من خلال التمشي مع النصوص2.
ولأمثل هنا ببعض أمثلة القريبة التي تتضح من خلالها جلياً هذه السمة في تفسيره.
فمن ذلك-
قوله:- وأما البسملة فمعناها: أدخل في هذا الأمر من قراءة، أو دعاء/ أو غير ذلك "بسم الله" لا بحولي ولا بقوتي، بل أفعل هذا الأمر مستعيناً بالله، متبركاً باسمه تبارك وتعال3 ...
فانظر إلى ما أشار إليه من خلال البسملة من الاستعانة بالله، والتبري من الحول والقوة، والتبرك باسم الله تعالى، مما هو من مسلمات العقيدة.
__________
1 البرهان في علوم القرآن للزركشي "2: 161".
2 انظر ما يأتي من ص "126" إلى ص "213".
3 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "9".

(1/117)

ومما يوضح هذه السمة أيضاً قوله ضمن المسائل المستنبطة من قوله تعالى: {وَاتَّبَعُوا مَا تَتْلُوا الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ ... } الآية1 حيث يقول:
- إن السحر نوعان.
- إن له تأثيرا، لقوله: {يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ} .
الإرشاد إلى التوكل، بكونه لا يضر أحداً إلا بإذن الله2.
فهذه المعاني التي استنبطها الشيخ كلها قد قررت في الشريعة، واعتقدها السلف.
حيث اعتقدوا أن السحر منه ما هو حقيقة، ومنه ما هو تخييل3.
وأن له تأثيرا ولكن لا يكون إلا بإذن الله سبحانه وقدره ع وليس خارجاً عن قدره في ملكه، فمن توكل على الله كفاه ووقاه، ولهذا قال تعالى: {وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ} .
فانظر إلى تمشي الشيخ مع النصوص، وتقريره لمعانيها، وتسليمه لدلالتها والسلامة في التسليم لنصوص الشرع. ولله الحمد.
ومن تمشيه مع روح الشريعة ومقرراتها قوله:-
{كَمَا بَدَأَكُمْ تَعُودُونَ} 4 أي لابد أن يخلقكم للبعث كما بدأ خلقكم من نطفة. ثم قال: {فَرِيقاً هَدَى وَفَرِيقاً حَقَّ عَلَيْهِمُ الضَّلالَةُ} 5 فهذا القدر يهدي من يشاء، ويضل من يشاء، فجمع في هذه الآية الإيمان بالله، والإيمان باليوم الآخر، والإيمان بالشرع، والإيمان بالقدر.
وذكر فيها تفصيل الشرع الذي أمر به، وذكر حال من عكس الأمر فجعل المنكر معروفا، والمعروف منكراً، ثم ختم الآية بهذه المسألة
__________
1 سورة البقرة: آية "102".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "23".
3 تيسير العزيز الحميد "383".
4 سورة الأعراف: آية "29".
5 سورة الأعراف: آية "30".

(1/118)

العظيمة، وهى: {إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ} 1 فلا أجهل ممن هرب عن طاعة الله واختار طاعة الشيطان ومع هذا يحسب أنه مهتد مع هذا الضلال الذي لا ضلال فوقه2.
ومن استضاءته بنور الشريعة أنه يذكر في الفروق الشرعية الدقيقة منبها عليها، ليميز بينها، فمن ذلك قوله عند قوله تعالى: {قُلْ يَا عِبَادِ الَّذِينَ آمَنُوا اتَّقُوا رَبَّكُمْ} 3 الآية.
إن إضافة العباد إليه إضافة الخاصة لا العامة4.
ويعني بالإضافة التي تكون معها الكفاية، كما ذكر في موضع آخر5 وهى إضافة تكريم وتشريف، بخلاف الإضافة العامة التي تشمل البر والفاجر كما في قوله تعالى: {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً} 6.
ومن ذلك أيضاً قوله عند قول الله تعالى: {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ. قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ} 7 إن الشفاعة كلها له ومعرفة هذه بمعرفة صفة الشفاعتين8. ويعني بالشفاعتين: الشفاعة المثبتة، وهي الشرعية، وتكون لمن أذن الله له ورضي عن المشفوع أن يشفع فيه.
والشفاعة المنفية، وهى خلاف ذلك وهي التي فيها شرك أولم تستوف شروطها9.
"والله أعلم"
__________
1 سورة الأعراف: آية "30".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "100".
3 سورة الزمر: آية "10".
4 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "323".
5 انظر المرجع السابق ص "330".
6 سورة مريم آية: "93" وانظر مؤلفات الشيخ/ القسم الرابع/التفسير ص "137" وقسم التحقيق ص "312".
7 سورة الزمر: آية "43، 44".
8 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "333".
9 انظر مؤلفات الشيخ/القسم الأول/ العقيدة/ كتاب التوحيد ص "52".

(1/119)

المبحث الثاني: تمشيه مع تفسيرات السلف وأقوالهم
يتمشى الشيخ- من واقع سلفيته- مع أقوال السلف وتفسير اتهم للآيات، ويسير على منهجهم. وقد أكثر "رحمه الله"- كما هو معلوم- من الإطلاع على كتبهم، وأقوالهم، حتى استقرت في ذهنه، وامتزجت بأسلوبه، فصار يقرر "رحمه الله" ما قرروه من معان، ناهجا نهجهم، وسالكاً سبيلهم فنجد في تفسيره أقوالا قد قالوها، أو فسروا بها أو بنحوها، أصبحت من معارفه ومسلماته، وجرى بها قلمه، وزخرت بها مؤلفاته.
فغالب اختياراته في التفسير تجد له فيها سلفاً إن لم يكن بنصها فبمعناها، وهو أثر من آثار إطلاعه على تفاسير السلف، وفهمه لمعاني القرآن من خلال النظر الصحيح، المستضيئ بما يثمر له إصابة المعنى، ومن أهمه معرفة أقوال السلف وآرائهم وتفسير اتهم التي اهتم بها، وحث على تعلمها، كما يظهر ذلك في غير موضع من كلامه.
فمما يدل على اطلاعه على أقوال المفسرين:-
- قوله في سورة الفاتحة: وذلك أن قوله: {مَالِكِ يَوْمِ الدِّينِ} وفى القراءة الأخرى "ملك يوم الدين" فمعناه عند جميع المفسرين كلهم ما فسره الله به في قوله: {وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ. ثُمَّ مَا أَدْرَاكَ مَا يَوْمُ الدِّينِ. يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئاً وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} 1.
- وقوله:.... وأنا أذكر لكم آية من كتاب الله أجمع أهل العلم على تفسيرها، وأنها في المسلمين، وأن من فعل ذلك- أي الشرك- فهو كافر في أي زمان كان، قال تعالى: {مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْأِيمَانِ} إلى آخر الآية وفيها: {ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّوا الْحَيَاةَ الدُّنْيَا عَلَى الْآخِرَةِ} 2.
__________
1 سورة الانفطار: الآيات "17- 19" وانظر مؤلفات الشيخ/ القسم الرابع/ التفسير ص "13".
2 سورة النحل: الآيتان "106، 107" وانظر مؤلفات الشيخ/ القسم الخامس/ الرسائل الشخصية ص "272".

(1/120)

وقوله منكراً طاعة الأئمة في مخالفة أمر الله تعالى بعد سياقه قول الله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} 1 الآية. فقد فسرها رسول الله صلى الله عليه وسلم والأئمة بعده بهذا الذي تسمونه "الفقه" وهو الذي سماه الله شركا واتخاذهم أرباباً، لا أعلم بين المفسرين في ذلك اختلافاً2.
ففي هذه الأقوال وغيرها دليل على ما ذكرت من اطلاعه على تفاسير السلف والمفسرين عموماً، وأنه لا يفسر القرآن بمعزل عن ذلك.
وكما أطلع على تفاسيرهم، وأستفاد منها، فقد حث على العناية بها، والاطلاع عليها، وفهمهما والاستفادة منها.
فأنظر إلى قوله بعد أن ذكر بعض العلماء وذكر منهم ابن جرير وابن قتيبة وأبا عبيد: فهؤلاء إليهم المرجع في كلام الله، وكلام رسوله، وكلام السلف، وإياك وتفاسير المحرفين للكلم عن مواضعه، وشروحهم، فإنها القاطعة عن الله وعن دينه3.
وقوله بعد أن ذكر بعض الآيات: واطلب تفاسير هذه الآيات من كتب أهل العلم، وأعرف من نزلت فيه، وأعرف الأقوال والأفعال التي كانت سببا لنزول هذه الآيات4.
وغير ذلك مما هو دال على ما ذكرت من عنايته بكلام السلف من المفسرين، ولا شك أنه قد ظهرت آثار هذه العناية في تفسيراته برأيه الذي استضاء فيه بهذه الآراء كما سيتضح ذلك في غير موضع من تفسيره.
ومن ذلك:
قوله ضمن المسائل المستنبطة من قوله تعالى: {وَالَّذِينَ اجْتَنَبُوا الطَّاغُوتَ أَنْ يَعْبُدُوهَا وَأَنَابُوا إِلَى اللَّهِ لَهُمُ الْبُشْرَى فَبَشِّرْ عِبَادِ الَّذِينَ يَسْتَمِعُونَ
__________
1 سورة التوبة: آية "31".
2 مؤلفات الشيخ/ القسم الخامس/ الرسائل الشخصية/ ص "277".
3 مؤلفات الشيخ/ القسم الخامس/ الرسائل الشخصية/ ص "259".
4 المرجع السابق ص "261".

(1/121)

الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ أُولَئِكَ الَّذِينَ هَدَاهُمُ اللَّهُ وَأُولَئِكَ هُمْ أُولُو الْأَلْبَابِ} 1
التحذير من فتنة جدال منافق بالقرآن2.
ووجه هذا الاستنباط أن الله أثنى على عباده الذين يستمعون القول فيتبعون أحسنه ولا يجادلون فيه فيضربون بعضه ببعض.
وقد ورد نحو هذا المعنى الذي ذكره الشيخ عن عمر رضي الله عنه حيث ورد عنه أنه قال: يهدم الإسلام زلة العالم، وجدال المنافق بالكتاب، وحكم اللائمة المضلي3.
ومن ذلك قوله عند قول الله تعالى: {قَالَ اجْعَلْنِي عَلَى خَزَائِنِ الْأَرْضِ إِنِّي حَفِيظٌ عَلِيمٌ} 4.
حيث قال: قوله: {إِنِّي حَفِيظٌ} أي أحفظ ما وليتني عليه: {عَلِيمٌ} بأمره وحسابه واستخراجه5.
فتفسيره هذا موافق لما ورد عن السلف، بل كأنه مستقرأ من تفاسيرهم؛ فقد روى الطبري عن قتادة: أنه قال: {إِنِّي حَفِيظٌ عَلِيمٌ} يقول: حفيظ لما وليت عليه، عليم بأمره6.
وروى عن ابن إسحاق أنه قال: {إِنِّي حَفِيظٌ عَلِيمٌ} ، أي حافظ لما استودعتني، عالم بما وليتني7 ... ، ثم أورد الطبري قولا آخر عن الأشجعي8 حيث قال: {إِنِّي
__________
1 سورة الزمر: الآيتان "17، 18".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "324".
3 رواه الدارمي في سننه/المقدمة/باب في كراهة أخذ الرأي "1: 71".
4 سوف يوسف: آية "55".
5 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "156".
6 انظر تخريج الأقوال في موضعه من التحقيق ص"354".
7 انظر تخريج الأقوال في موضعه من التحقيق ص"354".
8 هو الإمام الحافظ، الثبت، عبيد الله بن عبيد الرحمن الأشجعي، الكوفي، قدم بغداد فلم يزل بها حتى توفي سنة "اثنتين وثمانين ومائة".
قال ابن حجر في التقريب: ثقة، مأمون، أثبت الناس كتابا في الثوري.
انظر تاريخ بغداد "10: 311" وسير أعلام النبلاء "514:8" وتهذيب التهذيب "34:7" وتقريب التهذيب "373".

(1/122)

حَفِيظٌ عَلِيمٌ} حافظ للحساب، عليم بالألسن1.
ثم اختار القول الأول وهو قول قتادة وابن إسحاق.
بينما يظهر من كلام الشيخ استفادته من كلا القولين، وعدم قصره العلم على جانب دون جانب.
ومن ذلك أيضاً تعليله قول يعقوب عليه السلام: {يَا بَنِيَّ لا تَدْخُلُوا مِنْ بَابٍ وَاحِدٍ} الآية2: أنه خاف عليهم من العين3.
وهذا التعليل الذي ذكره وردعن ابن عباس ومجاهد وقتادة وجمهور المفسرين4 ومن سيره على منهج السلف، أنه يبنى استنباطاته أحياناً على تفسيراتهم وأقوالهم فمن ذلك قوله مستنبطاً من قول الله تعالى: {فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ. عَمَّا كَانُوا يَعْمَلُونَ} 5 معرفة أن لا إله إلا الله عمل6.
ووجه ذلك أنه قد ورد عن بعض السلف كأنس ومجاهد أن المراد بقوله: {عَمَّا كَانُوا يَعْمَلُونَ} أي عن لا إله إلا الله7.
فاستنبط الشيخ من ذلك أن لا اله إلا الله عمل، مشيراً بذلك إلى أن العقيدة كما هي اعتقاد وقول فهي عمل أيضاً.
ومن ذلك قوله ضمن المسائل المستنبطة من قوله تعالى: {كَذَلِكَ نَسْلُكُهُ فِي قُلُوبِ الْمُجْرِمِينَ. لا يُؤْمِنُونَ بِهِ وَقَدْ خَلَتْ سُنَّةُ الْأَوَّلِينَ} 8 الإيمان بالقدر9.
__________
1 انظر تفسير الطبري "13: 5".
2 سورة يوسف: آية "67".
3 مؤلفات الشيخ/القسم الرابع/ التفسير ص "163".
4 انظر تخريج الأقوال في موضعه من التحقيق ص "363".
5 سورة الحجر: الآيتان "92، 93".
6 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "196".
7 انظر تخريج الأقوال في موضعه من التحقيق ص "421".
8 سورة الحجر: آية. "12".
9 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "185".

(1/123)

ووجه ذلك أنه وردعن بعض السلف كابن جريح والحسن وابن زيد:- أن المراد كذلك نسلك الكفر والتكذيب في قلوب المجرمين1. وهذا هو القدر فنص الشيخ على هذا الركن من أركان الإيمان الذي دلت عليه الآية، وهو ما ذهب إليه من ذكر من السلف وغيرهم.
فتبين بما سقته من أمثله أن تفسير الشيخ واستنباطاته ليست بمعزل عن تفسيرات السلف واستنباطاتهم وإنما هو مقرر لها ومؤكد ودائر في إطارها. ولله الحمد والمنة.
__________
1 انظر تخريج الأقوال في موضعه من التحقيق ص "405".

(1/124)


أهم الأغراض التي تناولها الشيخ أو حققها من خلال تفسيره، التركيز على العقيدة من خلال تفسيره - منهج الشيخ في التفسير

منهج شيخ الإسلام محمد بن عبد الوهاب في التفسير

الباب الثالث: أهم الأغراض التي تناولها الشيخ أو حققها من خلال تفسيره
الفصل الأول: التركيز على العقيدة من خلال تفسيره
المبحث الأول: اهتمامه بالعقيدة من خلال تفسيره بصفة عامة
...
الباب الثالث: أهم الأغراض التي تناولها الشيخ أو حققها من خلال تفسيره
ويشتمل على ستة فصول:
الفصل الأول: التركيز على العقيدة من خلال تفسيره. ويشتمل على ثلاثة مباحث:-
المبحث الأول: اهتمامه بالعقيدة من خلال تفسيره بصفة عامة.
المبحث الثاني: أهم المباحث العقدية التي بينها من خلال تفسيره.
ويشتمل على مطلبين.
المطلب الأول: اهتمامه ببيان أنواع التوحيد من خلال تفسيره.
المطلب الثاني: اهتما عه بتقرير أركان الإيمان من خلال تفسيره.
المبحث الثالث: استنباطه جوانب حماية العقيدة من خلال تفسيره.
الفصل الثاني: اهتمام الشيخ في تفسيره بالردود على المخالفين.
الفصل الثالث: الاتجاه الإصلاحي في تفسيره.
الفصل الرابع: اهتمامه بالفقه والتأصيل في تفسيره.
ويشتمل على مبحثين:-
المبحث الأول:- اهتمامه بالفقه في تفسيره.
المبحث الثاني:- اهتمامه بالتأصيل في تفسيره.
ويشتمل على مطلبين:-
المطلب الأول:- اهتمامه بالتأصيل العام في تفسيره.
المطلب الثاني:-، اهتمامه بأصول الفقه في تفسيره.
الفصل الخامس: القصص في تفسير الشيخ ومدى اهتمامه به.
ويشتمل على أربعة مباحث:-
المبحث الأول: نظرته إلى القصص واهتمامه به.
المبحث الثاني: طريقته في دراسة القصص والاستنباط منها.
المبحث الثالث: المنهج الموضوعي في تفسير القصص عنده.
المبحث الرابع: موقفه من القصص الإسرائيلي.
الفصل السادس: ما ذكره الشيخ من علوم القرآن في تفسيره.
1- القراءات.
2- فضائل القرآن.
3- علم قصص القرآن.
4- علم أسباب النزول.
5- علم النسخ.

(1/125)

الفصل الأول: التركيز على العقيدة من خلال تفسيره.
المبحث الأول: اهتمامه بالعقيدة من خلال تفسيره بصفة عامة.
عقيدة الشيخ رحمه الله عقيدة سلفية، متمشية مع نصوص كتاب الله وسنة رسوله "صلى الله عليه وسلم".
وأهم الشروط لأي تفسير ليلاقي القبول، ويؤثر في القلوب التأثير المستقيم، المثمر للعمل الصالح، أن يكون مبنياً على أسس ثابتة قوية، يكون في مقدمتها النظرة العقدية الصحيحة لنصوص كتاب الله عز وجل، ووضعها في مواضعها، وإجراؤها في مجراها الصحيح.
وقد تميز تفسير الشيخ بهذه الميزة تميزاً واضحاً، على الرغم من منحى الاختصار الذي ينحاه الشيخ، ولذلك كان تفسيره من التفاسير الموثوق بها عند أهل الاعتقاد الصحيح، كبقية تفاسير السلف التي توافرت على السير على الأسس العقدية الصحيحة، المستمدة من كتاب الله وسنة رسوله "صلى الله عليه وسلم" وأسس قواعدها رسول الله "صلى الله عليه وسلم" على هدى وبصيرة من الله، كما قال تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} 1.
وقد ركز الشيخ "رحمه الله" على العقيدة تركيزاً بالغاً، لأهميتها ومنزلتها العظيمة في الدين، ولما رأى من أحوال كثير من الناس الشركية والبدعية فكان لزاماً عليه، وقد صمم على القيام بمهمة الدعوة إلى الله على بصيرة أن يركز على هذا الأساس العظيم، الذي جهله فئام كثيرة من الناس وتجاهله آخرون فلم يعبؤوا به، ولم يرفعوا به رأساً، ولم يهتموا به، استكبارًا أو إعراضاً أو استهانة، أو غير ذلك: {وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ} 2. ومن ألقى نظرة على مؤلفات الشيخ، أو فتاويه، أو رسائله ومكاتباته، يظهر له تركيز، على حذا الجانب جلياً واضحاً.
__________
1 سورة يوسف: آية "108".
2 سورة الرعد: آية "33" وسورة الزمر: آية. "23".

(1/126)

وحيث إن أهم الأغراض التي وردت في كتاب الله تعالى بيان وحدانية الله عز وجل وتفرده، بالربوبية والألوهية والكمال المطلق في ذاته وأسمائه وصفاته، ترسيخاً للعقيدة، وحماية لجنابها، وذباً عنها، فلا تكاد تخلو سورة من سور الكتاب العزيز من مبحث عقدي أو إشارة عقدية، فقد اهتم الشيخ بهذا الجانب، فكان يركز في تفسيره واستنباطاته عليه، ويسعى من خلال ذلك لإيضاح العقيدة، وترسيخها، والذب عن حياضها وحماية جنابها، والتحذير مما يناقضها أو يقدح فيها شارحاً للآيات، ومستدلاً بها، ومستنبطاً منها.
وفي الحقيقة أنه لا يمكن للمنصف فصل العقيدة عن التفسير، إذ أن أساس معرفة تفصيلات العقيدة هو كتاب الله، والتفسير إيضاح لمعاني كلام الله عز وجل.
ومن هنا نجد آن الشيخ ربط بين العقيدة والتفسير كما هو المنهج الصحيح، ويتضح تمام هذا الربط جليا في كتابه المشهور "كتاب التوحيد الذي هو حق الله على العبيد"، ويجد ربي وأنا بصدد دراسة منهج الشيخ في الاهتمام بالعقيدة من خلال تفسيره آن أدلل على هذا الاتصال والربط بإلقاء نظرة سريعة على هذا الكتاب القيم، فإن عنوان هذا الكتاب دال على مضمونه، وهو أنه كتاب يبحث في إيضاح التوحيد وتحقيقه وتجريده.
ومع هذا ففي الكتاب ملامح تفسيرية واضحة أذكر منها ما يلي:
1- ترجمته بالآية القرآنية أو الآيات وجعلها عنوانا لما يندرج تحتها، ودليلا لما يراد إثباته في هذا الباب، ومثل هذا لا يكون إلا بعد فهم الآية المترجم بها، فإن تراجم الأبواب لها أهمية كبيرة، ولهذا اهتم العلماء بمثل هذه التراجم ومراد المترجم منها في هذا الموضع، وبهذه الصياغة سواء في هذا الكتاب أم في غيره من الكتب، وأفردوها بالمصنفات.
وقد ترجم الشيخ لاثني عشر بابا بآيات قرآنية، عدا ما أورده من آيات هي جزء من الترجمة ومن أمثلة ذلك:

(1/127)

قوله1: باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} 2.
ويوضح الشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب وجه إيراد المصنف لهذه الآية في هذا الموضع، وغرضه من ذلك- ويتضح منه مدى فهم الشيخ محمد لها- فيقول: أراد المصنف رحمه الله بهذه الترجمة بيان حال الملائكة الذين هم أقوى وأعظم من عبد من دون الله، فإذا كان هذا حالهم مع الله تعالى، وهيبتهم منه، وخشيتهم له، فكيف يدعوهم أحد من دون الله؟ وإذا كانوا لا يدعون مع الله تعالى، لا استقلالا ولا وساطة بالشفاعة فغيرهم ممن لا يقدر على شيء من الأموات والأصنام أولى أن لا يدعى ولا يعبد. ففي الرد على جميع فرق المشركين الذين يدعون مع الله من لا يداني الملائكة ولا يساويهم في صفة من صفاتهم ... إلى آخر ما قال "رحمه الله" 3.
وفى هذا إيضاح تفسير لما يشاكل هذه الآية من الآيات المتعلقة بالدعاء. كم أن ما يورده الشيخ من آيات أخر، وأحاديث وغير ذلك في الباب دال على وجه فهمه لهذه الآية المترجم بها.
2- إيراده لأكثر من آية في الباب الواحد. وهذه الآيات يبين بعضها بعضاً ويوضح معناه ووجهه فهو من قبيل تفسير القرآن بالقرآن كما أن هذا الإيراد أيضاً يمكن أن يلحق بالتفسير الموضوعي وذلك أنها آيات من مواضع متعددة في القرآن وقد جمعت لاشتراكها في إيضاح موضوع واحد وإن كان ذلك غير شامل لجميع الآيات في الموضوع أحياناً.
ومن أمثلة ذلك:-
قوله- باب الشفاعة4. وقول الله عز وجل: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ
__________
1 مؤلفات الشيخ/القسم الأول/ العقيدة/ كتاب التوحيد باب "15" ص "48".
2 سورة سبأ: آية "23".
3 تيسير العزيز الحميد: ص "263، 364".
4 مؤلفات الشيخ/ القسم الأول/ العقيدة كتاب التوحيد ص "51".

(1/128)

أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ} 1.
وقوله: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} 2.
وقوله: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} 3.
وقوله: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} 4.
وقوله: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ} الآيتين5.
فهذه الآيات قد تضافرت في بيان موضوع واحد وهو موضع الشفاعة فيتحمل من مجموعها المذهب الصحيح في الشفاعة نفياً وإثباتاً.
وقد أوضح ابن تيمية ذلك بقوله الذي أورده الشيخ تعقيباً على هذه الآيات فقال: قال أبو العباس: نفى الله عما سواه كل ما يتعلق به المشركون فنفى أن يكون لغيره ملك أو قسط منه، أو يكون عوناً لله، ولم يبق إلا الشفاعة، فبين أنها لا تنفع إلا لمن أذن له الرب كما قال: {لا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} إلى آخره6.
3- إيراده الأحاديث المفسرة للآيات المتقدمة عليها، وهذا من قبيل تفسير القرآن بالسنة، وكثيرا ما يورد ما يكون سببا لنزول الآية، والعلم بالسبب يعين على فهم المسبب.
ومن أمثلة ذلك:
__________
1 سورة الأنعام: آية "51".
2 سورة الزمر: آية "44".
3 سورة البقرة: آية "255".
4 سورة النجم: آية "26".
5 سورة سبأ: آية "22، 23".
6 سورة الأنبياء: آية "28".

(1/129)

قوله: باب ما جاء في الاستسقاء بالأنواء1.
وقول الله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} 2.
وعن أبى مالك الأشعري "رضي الله عنه" أن رسول الله "صلى الله عليه وسلم" قال: "أربع في أمتي من أمر الجاهلية الفخر بالأحساب، والطعن في الأنساب والاستسقاء بالنجوم، والنياحة", وقال: "النائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران، ودرع من جرب" رواه مسلم3.
ولهما عن زيد بن خالد "رضي الله عنة" قال: صلى لنا رسول الله "صلى الله عليه وسلم" صلاة الصبح بالحديبية، على إثر سماء كانت من الليل، فلما انصرف أقبل على الناس فقال: "هل تدرون ماذا قال ربكم؟ ", قالوا: الله ورسوله أعلم. قال: قال: "أصبح من عبادي مؤمن بي، وكافر، فأما من قال: مطرنا بفضل الله ورحمته، فذلك مؤمن بي، وكافر بالكوكب، وأما من قال: مطرنا بنوء كذا وكذا فذلك كافر بي مؤمن بالكوكب" 4.
ولهما من حديث ابن عباس معناه وفيه: قال بعضهم: لقد مطرنا بنوء كذا وكذا فأنزل الله هذه الآية {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ} إلى قوله: {تُكَذِّبُونَ} 5.أ. هـ.
فقد أوردهنا قول الله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} والمعنى: وتجعلون
__________
1 مؤلفات الشيخ/ القسم الأول/ العقيدة/ كتاب التوحيد ص "85".
2 سورة الواقعة: آية "82".
3 رواه مسلم في صحيحه/كتاب الجنائز/باب التشديد في النياحة "2: 644"ح "934".
4 رواه البخاري في صحيحه/ في مواضع منها/ كتاب الاستسقاء، باب قول الله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} انظر الفتح "2: 606" ح "1038" ومسلم في صحيحه/ كتاب الإيمان/ باب بيان كفر من قال مطرنا بنوء كذا وكذا "83:1" ح "71".
5 رواه مسلم في صحيحه/ كتاب الإيمان/ باب بيان كفر من قال مطرنا بنوء كذا وكذا "1:84" ح "73" وأخرجه في صحيح البخاري.

(1/130)

شكركم أنكم تكذبون1. ثم أورد سبب نزول هذه الآية، وهو معين على فهم شيء من ذلك التكذيب المقصود في الآية، وهو قول بعضهم: مطرنا بنوء كذا وكذا في مقابل هذه النعمة، فأتضح معنى الآية بإيراد الأحاديث المتعلقة بها تحتها.
4- إيراده بعض أقوال السلف من الصحابة والتابعين وغيرهم، المبينة لمعنى في الآية، وهذا داخل ضمن التفسير بالمأثور.
فمن أمثله ذلك:
- أنه أورد في باب "قول الله تعالى": {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} 2.
قول ابن عباس في قوله: {وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ} 3 قال: المودة4.
- وأورد في باب "من الإيمان بالله الصبر على أقدار الله" 5 وقول الله تعالي: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ} 6.
ثم قال: قال علقمة: هو الرجل تصيبه المصيبة، فيعلم أنها من عند الله فيرضى ويسلم 7.
- وأورد في باب "قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا} الآية" 8.
__________
1 ورد هذا التفسير في حديث مرفوع أخرجه الإمام أحمد في مسنده "108:1" والطبري في تفسيره "208:27" والترمذي في جامعه/ كتاب التفسير / باب "ومن سورة الواقعة" "401:5" ح "3295"
2 سورة البقرة: آية "165" وانظر مؤلفات الشيخ/ القسم الأول/ العقيدة/ كتاب التوحيد ص "88".
3 سورة البقرة: آية "166".
4 أخرجه الطبري في تفسيره "71:2".
5 مؤلفات الشيخ/ القسم الأول/ العقيدة/ كتاب التوحيد ص "96".
6 سورة التغابن: آية "11".
7 أخرجه الطبري في تفسيره "123:38".
8 سورة النحل: الآية: "83" وانظر مؤلفات الشيخ/ القسم الأول/ العقيدة/ كتاب التوحيد ص "108".

(1/131)

قول مجاهد ما معناه: هو قول الرجل: هذا مالي ورثته عن آبائي1.
وقول عون بن عبد الله: لولا فلان لم يكن كذا2.
ثم أردف بقول غير هؤلاء فقال وقال ابن قتيبة: يقولون: هذا بشفاعة آلهتنا3.
وقال أبو العباس: بعد حديث زيد بن خالد الذي فيه وإن الله تعالى قال: "أصبح من عبادي مؤمن بي وكافر" الحديث- وقد تقدم4- وهذا كثير في الكتاب والسنة يذم سبحانه من يضيف إنعامه إلى غيره ويشرك به. وقال بعض السلف: هو كقولهم: كانت الريح طيبة، والملاح حاذقا، ونحو ذلك مما هو جار على ألسنة كثيرة.
فقد أورد هنا بعض النصوص المفسرة للآية. من أقوال السلف.
5- النص ضمن مسائل الباب الواحد على تفسير الآيات المذكورة. فإن كان تفسيرها قد أتضح فبها ونعمت، وإلا فيرجع إلى تفسيرها الصحيح لأنه معين على فهمها، واستنباط الشاهد للباب منها.
وأمثلته كثيرة فكل باب ترجم له بآية نص في المسائل المستنبطة على التفسير بقوله: فيه مسائل: الأولى: تفسير آية كذا وكذا أو نحو ذلك.
ومن أمثلته:
- قوله "باب من الشرك إرادة الإنسان عمله الدنيا" 5.
وقول الله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا} الآيتين6.
ثم أورد حديث أبي هريرة المرفوع: "تعس عبد الدينار، تعس عبد الدرهم" الحديث7.
__________
1 تفسير الطبري "14: 158".
2 تفسير الطبري "14: 158".
3 انظر غريب القرآن لابن قتيبة ص "248".
4 انظر ما تقدم ص "130".
5 مؤلفات الشيخ/ القسم الأول/ العقيدة/ كتاب التوحيد ص "100".
6 سورة هود: آية "15، 16".
7 تقدم تخريجه ص "82".

(1/132)

ثم قال: فيه مسائل: الأولى: إرادة الإنسان الدنيا بعمل الآخرة.
الثانية: تفسير آية هود.
6- الاستنباط من الآيات وهو داخل ضمن منهجه الاستنباطي من القرآن الكريم ومن أمثله ذلك قوله: "باب من الشرك آن يستغيث بغير الله أو يدعو غيره" 1 وقول الله: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ. وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ} الآية2.
وقوله: {فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ} الآية3.
وقوله: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ} الآيتين4.
وقوله: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ} 5.
وروى الطبراني بإسناده أنه كان في زمن النبي "صلى الله عليه وسلم" منافق يؤذى المؤمنين فقال بعضهم: قوموا بنا نستغيث برسول الله "صلى الله عليه وسلم" من هذا المنافق، فقال النبي "صلى الله عليه وسلم": "أنه لا يستغاث بي وإنما يستغاث بالله" 6.
فيه مسائل:
الأولى: أن عطف الدعاء على الاستقامة من عطف العام على الخاص.
الثانية: تفسير قوله: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ} .
الثالثة: أن هذا هو الشرك الأكبر.
الرابعة: أن أصلح الناس لو يفعله إرضاء لغيره صار من الظالمين.
الخامسة: تفسير الآية التي بعدها.
__________
1 مؤلفات الشيخ/ القسم الأول/ العقيدة/ كتاب التوحيد ص "42".
2 سورة يونس: آية "107،106".
3 سورة العنكبوت: آية "17".
4 سورة الأحقاف: آية "6،5".
5 سورة النمل: آية "62".
6 ذكره الهيثمي في مجمع الزوائد "159:10".

(1/133)

السادسة: كون ذلك لا ينفع في الدنيا مع كونه كفرا.
السابعة: تفسير الآية الثالثة.
الثامنة: أن طلب الرزق لا ينبغي إلا من الله، كما أن الجنة لا تطلب إلا منه.
التاسعة: تفسير الآية الرابعة.
العاشرة: أنه لا أضل ممن دعا غير الله.
الحادية عشرة: أنه غافل عن دعاء الداعي لا يدري عنه.
الثانية عشرة: أن تلك الدعوة سبب لبغض المدعو للداعي، وعداوته له.
الثالثة عشرة: تسمية تلك الدعوة عباده للمدعو.
الرابعة عشرة: كفر المدعو بتلك العبادة ... وهكذا.
وبهذا يتضح ما أردت إيضاحه من الملامح التفسيرية في هذا الكتاب العظيم. هذا وبعد إيضاح الملامح التفسيرية في كتاب التوحيد، والتي يتضح منها تمام ربط الشيخ بين العقيدة والتفسير أعود فأقول:
إن تركيز الشيخ على العقيدة في تفسيره يتجلى في اختياره السور والآيات ذات الملامح العقدية الهامة، حتى تكون أساسا لفهم ما يشاكلها في القرآن كله مما يتعلق بموضوع نفسه.
فمن السور التي قصرها "سورة الفاتحة" حيث توسع في تفسيرها أكثر من غيرها، وبرز فيها واضحاً تركيزه على العقيدة، وترسيخها، وحماية جنابها من خلال الفهم الصحيح، لآيات هذه السورة العظيمة، وهي سورة لا يخفى شأنها وأهميتها ويكفي أنها "أم الكتاب".
ومن تلك السور سورة "النحل" وهى مليئة بالمباحث العقدية.
فمنها ما يتعلق بالإشارة إلى اليوم الآخر وتنزيه الله عز وجل نفسه، وتعاليه عن الشرك: {أَتَى أَمْرُ اللَّهِ فَلا تَسْتَعْجِلُوهُ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} 1.
وفيها ذكر تنزيله تعالى الملائكة بالأمر بوحدانية الله تعالى وتقواه {يُنَزِّلُ
__________
1 سورة النحل: آية "1".

(1/134)

الْمَلائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ أَنْ أَنْذِرُوا أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاتَّقُونِ} 1.
كما أن السورة تعرضت لذكر ربوبية الله عز وجل، والآيات الدالة عليه، كخلقه السماوات والأرض، وخلقه الإنسان من نطفه فإذا هو خصيم مبين، وما خلقه عز وجل لعباده من النعم في البر والبحر {وَالْأَنْعَامَ خَلَقَهَا لَكُمْ فِيهَا دِفْءٌ وَمَنَافِعُ وَمِنْهَا تَأْكُلُونَ. وَلَكُمْ فِيهَا جَمَالٌ حِينَ تُرِيحُونَ وَحِينَ تَسْرَحُونَ. وَتَحْمِلُ أَثْقَالَكُمْ إِلَى بَلَدٍ لَمْ تَكُونُوا بَالِغِيهِ إِلَّا بِشِقِّ الْأَنْفُسِ إِنَّ رَبَّكُمْ لَرَؤُوفٌ رَحِيمٌ. وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ لِتَرْكَبُوهَا وَزِينَةً وَيَخْلُقُ مَا لا تَعْلَمُونَ} 2. كما تعرضت السورة لبعض مباحث الرسالة: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} 3. الآية.
إلى غير ذلك من المباحث التي نص الشيخ على كل جزئيه منها في استنباطاته ولست هنا بصدد ذكر تلك الاستنباطات، وإنما أكتفي بالإشارة إلى كثرة المباحث العقدية في هذه السورة المختارة.
ومن تلك السور المختارة سورة "الزمر" و"الجن" والمدثر" والإخلاص" والمعوذتين" وفي كل سورة من هذه السور تعلق وثيق بالعقيدة وشمول لمعظم المباحث العقدية. فلعله لهذا اختارها الشيخ للتفسير ليفسر ما يشاكلها من السور والآيات ذات الموضوع نفسه على ضوئها.
كما أن تركيز الشيخ على العقيدة في تفسيره كما يتجلى في اختيار السور المفسرة فكذلك الحال بالنسبة للآيات المفسرة، بل قد يكون ذلك أوضح.
فمن الآيات المختارة للتفسير قوله تعالى: {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَاداً لِي مِنْ دُونِ اللَّهِ} الآيتين4.
فقد أوضح الشيخ رحمه الله أهمية هذه الآيات، واتصالها المباشر بالعقيدة
__________
1 سورة النحل: آية "2".
2 سورة النحل: الآيات "5- 8".
3 سوره النحل: آية "36".
4 سورة آل عمران: آية "79، 80".

(1/135)

بما فيها من تقرير الإخلاص لله، والبراءة من الشرك، وما فيها من بيان حال الدعاة المصلحين، من الأنبياء وأتباعهم مع أقوامهم، فقال رحمه الله بعد ذكر الآيتين السابقتين:- إذا عرفت أن سبب نزولها قول أهل الكتاب "نحن مسلمون نعبد الله إلا إن كنت تريد أن نعبدك"1 عرفت أنها من أوضح ما في القرآن من تقرير الإخلاص والبراءة من الشرك، ومن أعظم ما يبين لك طريق الأئمة المهديين من الأئمة المضلين، وذلك أن الله وصف أئمة الهدى بالنفي والإثبات، فنفى عنهم أن يأمروا أتباعهم بالشرك بهم، أو بالشرك بالملائكة والأنبياء وهم أصلح المخلوقات، وأثبت أنهم يأمرون أتباعهم أن يصيروا ربانيين، فإذا كان من أنزله الله بهذه المنزلة لا يتصور أن يأمر أتباعه بالشرك به ولا بغيره من الأنبياء والملائكة فغيرهم أظهر وأظهر.
وإذا كان الذي يأمرهم به كونهم ربانيين، تبين طريقة الأنبياء وأتباعهم من طريقه أئمة الضلال وأتباعهم.
ومعرفة الإخلاص والشرك، ومعرفة أئمة الهدى وأئمة الضلال أضل ما حصل المؤمن2.
إلى آخر ما يتعلق بهذه الآية من استنباطات معظمها استنباطات عقدية هامة، نابعة من فهم صحيح للآيات المختارة.
ثم بعد الآيتين السابقتين تعرض لتفسير آيتين تاليتين لهما وهما قوله تعالى: {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ} الآيتين3.
وفيهما تقرير نبوة محمد "صلى الله عليه وسلم" والبشارة به في الكتب السابقة.
يوضح الشيخ هذا وغيره بقوله:- فيه- أي فيما ذكر من الآيتين- ما هو من أبين الآيات للخاص والعام، وكونه "صلى الله عليه وسلم" مذكوراً مبشرا ًبه
__________
1 سيأتي تخريجه في موضعه ص "263".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "45، 46".
3 سورة آل عمران: آية "81، 82".

(1/136)

في كتب الأنبياء، وفيه حجة على أن دعوته عامة في الظاهر والباطن، وفيه أن الإيمان به لا يكفي عن نصرته، بل لا بد من هذا وهذا، وفيه أخذه تعالى الميثاق على الأنبياء بذلك، دليل على شدته إلا على من يسره الله عليه، وفيه أن من آتاه الله الكتاب والحكمة أحق بالانقياد للحق إذا جاء به من بعده، بخلاف ما عرف من حال الأكثر من ظنهم أنه لو اتبعه غيرهم فهو نقص في حقهم وفيه مزيد التأكيد بقوله: {أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي} . وفيه إشهادهم مع شهادته سبحانه، وفيه أن من تولى بعد ذلك فجرمه أكبر، وفيه أن الآخر مصدق لما معهم لا مخالف له1.
ومن الآيات التي اختارها للتفسير قوله تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ آزَرَ أَتَتَّخِذُ أَصْنَاماً آلِهَةً إِنِّي أَرَاكَ وَقَوْمَكَ فِي ضَلالٍ مُبِينٍ} إلى قوله: {إِنْ هُوَ إِلَّا ذِكْرَى لِلْعَالَمِينَ} 2. وفيها يتجلى الولاء والبراء، والالتجاء إلى الله والاعتصام به من قبل إبراهيم: {وَحَاجَّهُ قَوْمُهُ قَالَ أَتُحَاجُّونِّي فِي اللَّهِ وَقَدْ هَدَانِ وَلا أَخَافُ مَا تُشْرِكُونَ بِهِ إِلَّا أَنْ يَشَاءَ رَبِّي شَيْئاً وَسِعَ رَبِّي كُلَّ شَيْءٍ عِلْماً أَفَلا تَتَذَكَّرُونَ} 3.
وما تفضل الله به على عبده الحنيف الموحد، ومن سار على نهجه في التوحيد،: {وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ عَلَى قَوْمِهِ نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ كُلّاً هَدَيْنَا ... } الآيات4.
فيستنبط الشيخ من هذه الآيات، التي قصت عليت ما جرى بين إبراهيم وقومه فيقول: القدح في حجتهم، لأن السواد الأعظم ليس لهم حجة إلا هي، فيدل على الرسوخ في مخالفتهم بالأدلة اليقينية، لقوله: {إِنِّي
__________
1 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "46، 47".
2 سورة الأنعام: الآيات "74- 90".
3 سورة الأنعام: الآية "80".
4 سورة الأنعام: آية "83". وما بعدها.

(1/137)

أَرَاكَ وَقَوْمَكَ فِي ضَلالٍ مُبِينٍ} 1.
وينبه الشيخ في ما أشارت إليه الآيات من البراء فيقول: براءته من شركهم، نفي أولا كونها "تستحق" 2، ونفى ثانيا عن نفسه الالتفات إليها.
- تصريحه بما ذكر، ولم يدار مع كثرتهم ووحدته.
- تصريحه بالبراءة منهم بقوله: {وَمَا أَنَا مِنَ الْمُشْرِكِينَ} 3.
ويقول الشيخ مستنبطاً من الآيات إنعام الله على عباده الموحدين:-
- أن العلم بدلائل التوحيد، وبطلان الشبه فيه، يرفع الله به المؤمن درجات.
- معرفة آن الرب تبارك وتعالى حكيم يضع الأشياء في مواضعها.
- كونه عليم بمن هو أهل لها كما قال تعالى: {وَكَانُوا أَحَقَّ بِهَا وَأَهْلَهَا} .
- ذكر نعمة على إبراهيم بذريته التي أنعم عليهم بالهداية.
- أن العلم والهداية أفضل النعم لقوله: {وَنُوحاً هَدَيْنَا مِنْ قَبْلُ} .
- هدايته لمذكورين أصولهم وفروعهم ومن في درجتهم.
- ذكر الذي هداهم الله إليه وهو الصراط المستقيم. وهو المقصود من القصة4.
ومن الآيات التي اختارها الشيخ للتفسير أيضاً قوله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ. أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} 5.
وفى هاتين الآيتين يتضح حال من لم يرد بعمله وجه الله تعالى، بل أراد عرضاً زائلاً، وأن ذلك سبب لحبوط عمله وخسرانه في الآخرة، والعياذ بالله. وقد ذكرنا ما ذكره الشيخ من أقوال السلف في ذكر الأقسام المندرجة تحت هذه الآية6.
__________
1 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "64".
2 في جميع النسخ المخطوطة والمطبوعة التي أطلعت عليها "لا تستحق" وهو خطأ.
3 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "65".
4 مؤلفات الشيخ/القسم الرابع/ التفسير ص "66،67".
5 سورة هود: آية "15،16".
6 انظر ما تقدم ص "84-81".

(1/138)

وللشيخ رحمة الله مقدرة فائقة في استنباط المسائل العقدية من الآيات، وكيف لا وهو حامل لواء تجديد العقيدة الإسلامية التي خالطت روحه وفكره وثقافته، فتراه حتى في الآيات المتعلقة بالقصص القرآني يركز على الجانب العقدي، وإيضاح ما يستفاد من دروس عقدية من القصة، فلا يقف عند مجرد سرد أحداث القصة القرآنية كما درج عليه كثير من المفسرين، وذلك أن العقيدة واحدة لم تتغير بتغير الأمم، ولاشك أن الهدف من القصص هو العظة والعبرة، لا مجرد سرد الأحداث وسيأتي- إن شاء الله- مزيد تفصيل لمنهج الشيخ في القصص القرآني. واكتفى هنا بذكر مثال واحد يتضح به ما ذكرت.
فقد قال الشيخ مستنبطاً من قصة آدم وإبليس1: وفي القصة فوائد عظيمة وعبر لمن اعتبر بها، منها: أن خلق آدم من تراب من أبين الأدلة على المعاد، كما استدل عليه سبحانه في غير موضع، وعلى قدرته سبحانه، وعظمته، ورحمته، وعقوبته، وإنعامه، وكرمه، وغير ذلك من صفاته.
ومنها: أنها من أدلة الرسل عامة، ومن أدلة نبوة محمد "صلى الله عليه وسلم" خاصة، ومنها: الدلالة على الملائكة وعلى بعض صفاتهم، ومنها: الدلالة على القدر خيره وشره، فقد اشتملت على أصول الإيمان الستة في حديث جبريل، ومنها: وهى أعظمها أنها تفيد الخوف العظيم الدائم في القلب، وأن المؤمن لا يأمن حتى تأتيه الملائكة عند الموت تبشره.
وذلك من قصة إبليس، وما كان فيه أولا من العبادة والطاعة، ففي ذلك شيء من تأويل قوله "صلى الله عليه وسلم": "إن أحدكم ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع" إلى آخره2.
والشيخ رحمه الله لم يكتف بالامتثال منه وكفى، بل دعا غيره إلى إتباع الحق والتمسك به ونبذ ما يخالفه من البدع والأهواء، وهذا وأضح تمام الوضوح في تفسيره. فقد كان يهتم كثيراً بإيضاح العقيدة، ويرى أنها روح الإسلام وجوهره، بل هي الدين كله.
فانظر إلى كلامه حيث يقول وأما قوله: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} فالعبادة كمال المحبة وكمال الخضوع. والخوف والذل، وقدم المفعول وهو إياك، وكرر للاهتمام والحصر أي لا نعبد إلا إياك ولا نتوكل إلا عليك، وهذا هو كمال الطاعة والدين كله يرجع إلى هذين المعنيين، فالأول التبرؤ من الشرك والثاني لتبرؤ من الحول
__________
1 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "84".
2 رواه البخاري في صحيحه في مواضع منها/ كتاب القدر/ باب "1" انظر الفتح "1 486:1" ح "6594" ومسلم في صحيحه/ كتاب القدر/ باب كيفية خلق الآدمي في بطن أمه ... "2036:4" ح "2643".

(1/139)

والقوة، فقوله: {إِيَّاكَ نَعْبُدُ} أي إياك نوحد، ومعناه أنك تعاهد ربك أن لا تشرك به في عبادته أحدا، لا ملكا، ولا نبياً ولا غيرهما كما قال للصحابة: {وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} 1. فتأمل هذه الآية.
واعرف ما ذكرت لك في الربوبية أنها التي نسبت إلى "تاج" و"معمد بن شمسان" 2 فإذا كان الصحابة لو يفعلونها مع الرسل كفروا بعد إسلامهم، فكيف بمن فعلها في تاج وأمثاله؟
وقوله: {وَإِيَّاكَ نَسْتَعِينُ} هذا فيه أمران: أحدهما: سؤال الإعانة من الله، وهو التوكل والتبريء من الحول والقوة، وأيضاً طلب الإعانة من الله كما مر أنها من نصف العبد3.أ. هـ.
فانظر إلى كلامه "رحمه الله" عند تفسير هذه الآية العظيمة التي تضمنت الدين كله كما قال، حيث إن العلاقة بين المخلوق والخالق عبادة من المخلوق للخالق، وتكرم بالعون من الخالق للمخلوق، فنصرف لله وحده ماله من العبادة: {إِيَّاكَ نَعْبُدُ} ، ونسأله التفضل علينا بالعون في جميع الأمور، ونتوكل عليه سبحانه، فلا حول ولا قوة لنا إلا بالله: {وَإِيَّاكَ نَسْتَعِينُ} ، ومن هنا كان الدين كله يرجع إلى هذين المعنيين كما قال الشيخ.
__________
1 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "16".
2 هما رجلان سلك الناس فيهما- في ذلك الزمن - سبيل الطواغيت، ورفعوهما إلى مقام الألوهية بل الربوبية.
أما محمد بن شمسان فقد كان له أولاد يأمرون الناس ويندبونهم لينذروا اله ويعتقدوا فيه الولاية.
أما "تاج" فكان بعض الناس يعتقدون فيه الولاية، وكانوا يأتونه لقضاء حاجاتهم، وكان هو يأتيهم من بلده الخرج إلى الدرعية لتحصيل ما تجمع من النذور، وكان أهل البلاد المجاورة يعتقدون فيه اعتقاداً عظيماً، فخافه الحكام، وهاب الناس أعوانه وحاشيته. وزعموا أنه أعمى وأنه يأتي من بلده من غير قائد. وغير ذلك من الحكايات والاعتقادات التي ضلوا بسببها عن الصراط والمستقيم.
انظر: روضه الأفكار "226،216،188،178،155،130:1" وتاريخ نجد "المحرر 1:12" والرسائل الشخصية ص "52، 75، 172، 240".
وتحقيق الدكتور/ فهد بن عبد الرحمن الرومي لسورة الفاتحة ص "45" الطبعة الخامسة.
3 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "16".

(1/140)

وقد أوضح الشيخ كلا المعنيين هنا بينما اختصر القول في موضع آخر في الاستنباط من هذه الآية واكتفى بقوله: فيها التوحيد. وهذا جري على منهجه الاستنباطي المعروف فاكتفى بهذه الكلمة الفذة الشاملة عن كلام كثير جداً لو سطره لوسع مجلدات كما فعل ابن القيم من قبل في كتابه "مدارج السالكين بين مراتب {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} ".
ولكن الشيخ "رحمه الله" كما هو معهود عنه من كتاباته ومؤلفاته يهدف إلى الاختصار، والنص على أصول المسائل المفيدة من أقصر طريق، وإن كان يرى أن الموضوع وأسع جدا، ومما يؤيد هذا أن الشيخ بعد أن استنبط من الفاتحة بعض المسائل المختصرة قال في آخرها: آيات الفاتحة كل آية منها لو يعلمها الإنسان صار فقيهاً، وكل آية قد أفرد معناها بالتصانيف1. وإضافة إلى بيان الشيخ للعقيدة وأسسها من خلال تفسيره، فإنه يبين أحياناً أهمية بعض المسائل بطريقة ما كأن ينص على أهميتها، أو يتعجب من عظمها، أو غفلة الناس عنها إن كانت حسنة أو انغماسهم فيها إن كانت خلاف ذلك.
ولاشك أن مثل هذا الأسلوب يحدو بالقارئ إلى آن يقف عند هذه المسألة وقفة ليتمعن فيها، ويتأثر بما تأثر به الشيخ منها. وأمثلة ذلك كثيرة جدا فمنها:
قوله عند تفسير قوله تعالى: {مَالِكِ يَوْمِ الدِّينِ} فمن عرف تفسير هذه الآية وعرف تخصيص الملك بذلك اليوم مع أنه سبحان مالك كل شيء ذلك اليوم وغيره عرف أن التخصيص لهذه المسألة الكبيرة العظيمة، التي بسبب معرفتها دخل الجنة من دخلها، ودخل النار من دخلها، فيالها من مسألة لو رحل الرجل فيها أكثر من عشرين سنة لم يوفها حقها! فأين هذا المعنى والإيمان بما صرح به القرآن مع قوله "صلى الله عليه وسلم": "يا فاطمة بنت محمد لا أغني عنك من الله شيئاً" 2. من قول صاحب البردة:
__________
1 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "19".
2 انظر تخريجه فيما يأتي في قسم التحقيق ص "338".

(1/141)

ولن يضيق رسول الله جاهك بي ... إذا الكريم تجلي باسم منتقم
فإن لي ذمة منه بتسميتي ... محمداً وهو أوفى الخلق بالذمم
إن لم تكن في معادي أخذاً بيدي ... فضلا وإلا فقل يازلة القدم
فليتأمل من نصح نفسه هذه الأبيات ومعناها، ومن فتن بها من العباد، ممن يدعي أنه من العلماء، واختاروا تلاوتها على تلاوة القرآن. هل يجتمع في قلب عبد التصديق بهذه الأبيات والتصديق بقوله: {يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئاً وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} 1 وقوله: "يا فاطمة بنت محمد لا أغنى عنك من الله شيئاً " 2؟! لا والله. لا والله. لا والله 3....
ومن ذلك قوله ضمن المسائل المستنبطة من قوله تعالى: {وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا: أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ} 4.
حيث يقول:- المسألة العظيمة الكبيرة وهى الاستدلال بصفات الله على ما أشكل عليك من القدرة، لأنه سبحانه رد عليهم ما وقع في أنفسهم من استبعاد كون الله حرمهم، وخص هؤلاء بالكرامة5.
ويقول: جلالة هذه المسألة، وهي مسألة علم الله، لأنه سبحانه رد بها على الملائكة لما قالوا: {أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ} 6 الآية ورد بها على الكفار والجهال في هذه الآية كما ترى" 7.
وقوله ضمن المسائل المستنبطة من قوله تعالى: {ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} 8 العظيمة التي لم يعرفها
__________
1 سورة الانفطار: آية "19".
2 انظر تخريجه في قسم التحقيق ص "338".
3 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "14،15".
4 سورة الأنعام: آية "53".
5 مؤلفات الشيخ/القسم الرابع/ التفسير ص "58".
6 سورة البقرة: آية "30".
7 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "58".
8 سورة الأنعام: آية "88".

(1/142)

أكثر من يدعي الدين وهي مسألة تكفير من أشرك، وحبوط عمله، ولو كان من أعبد الناس، وأزهدهم1.
وقوله ضمن المسائل المستنبطة من قوله تعالى: {مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} 2حيث يقول:
إبطال ما غرهم به الشيطان أن قصدهم وجه الله لا غير، وما أجلها من مسألة! 3
ومن نصه على أهمية بعض المسائل قوله في قصة يوسف: وأعظم ما فيها تقرير الشهادتين بالأدلة الواضحة4.
ومن كمال نصح الشيخ "رحمه الله" أن يهتم بإيضاح المسائل التي قد يشكل أمرها على بعض الناس من خلال التفسير، لئلا يتوهم متوهم وجود اختلاف أو تعارض أو إشكال في أمر من الأمور.
وقد وجد مناسبات كثيرة لهذه التنبيهات في قصة يوسف فمنها:-
ما استنبطه من قوله تعالى حكاية عن يوسف قال: {قَالَ اجْعَلْنِي عَلَى خَزَائِنِ الْأَرْضِ إِنِّي حَفِيظٌ عَلِيمٌ} 5 حيث قال الشيخ- قوله: {عَلَى خَزَائِنِ الْأَرْضِ} هذا فيه طلب الولاية كما قال عمر بن الخطاب لبعض الصحابة لما عرض عليه ولاية فأبى فقال: طلبها من هو خير منك، يعني يوسف "عليه السلام" ولا يخالف هذا ما ورد من النهي عن طلب الأمارة، لأن هذا في غير شدة الحاجة كما أن خالداً لما أخذ الراية يوم موته من غير إمرة مدح على ذلك6.
- وقوله: {إِنِّي حَفِيظٌ عَلِيمٌ} فليس هذا مما نهي عنه من تزكية النفس
__________
1 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "67".
2 سورة الزمر: آية "3".
3 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "318".
4 المرجع السابق ص "131".
5 سورة يوسف: آية "55".
6 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "156" وانظر هذه الأخبار في موضعها من قسم التحقيق فيما يأتي ص "353".

(1/143)

بل يذكر الإنسان ما فيه من الفضائل عند الحاجة إذا لم يقصد التزكية كما ورد عن جماعة من الصحابة1.
وكذا قوله عند قول، الله تعالى: {وَكَذَلِكَ مَكَّنَّا لِيُوسُفَ فِي الْأَرْضِ يَتَبَوَّأُ مِنْهَا حَيْثُ يَشَاءُ نُصِيبُ بِرَحْمَتِنَا مَنْ نَشَاءُ وَلا نُضِيعُ أَجْرَ الْمُحْسِنِينَ} 2 حيث قال:- تسمية الله سبحانه ذلك رحمة في قوله: {نُصِيبُ بِرَحْمَتِنَا مَنْ نَشَاءُ} وهذه من أشكل المسائل على أكثر الناس، بعضهم يظن أن هذا كله نقص أو مذموم، وأن التجرد من المال مطلقا هو الصواب، وبعض يظن أن عطاء الدنيا يدل على رضا الله، وكلاهما على غير الصواب. وذلك أن من أنعم الله عليه بولاية أو مال فجعلها طريقا إلى طاعة الله فهو ممدوح وهو أحد الرجلين اللذين يغبطهما المؤمن، وإن كان غير هذا فلا3.
كما استنبط من قوله تعالى حكاية عن يوسف: {أَلا تَرَوْنَ أَنِّي أُوفِي الْكَيْلَ وَأَنَا خَيْرُ الْمُنْزِلِينَ} 4.
إن هذا ليس من تزكية النفس المذموم.
وان هذا ليس من المن والأذى المذموم5.
واستنبط مما حكاه الله عن يعقوب من قوله: {يَا أَسَفَى عَلَى يُوسُفَ} 6 إن الكلام إذا لم يكن فيه جزع لم يناف الشكوى7.
وقال عند قوله تعالى حكاية عن يعقوب أيضاً: {إِنَّمَا أَشْكُو بَثِّي وَحُزْنِي إِلَى اللَّهِ وَأَعْلَمُ مِنَ اللَّهِ مَا لا تَعْلَمُونَ} 8.
__________
1 المرجع السابق بصحيفته.
2 سورة يوسف: آية "56".
3 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "157" وانظر قسم التحقيق ص "355".
4 سورة يوسف: آية "59".
5 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "159"، "160". وانظر قسم التحقيق ص "359".
6 سورة يوسف: آية "84".
7 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "169" وانظر قسم التحقيق ص "378".
8 سورة يوسف: آية "86".

(1/144)

جوابه لهم عليه السلام وهو يدل على أن الشكوى إلى الله لا تنافى الصبر بل هي ممدوحة كما ذكر عن أيوب.
- إخبار الرجل بنيته الصالحة إذا احتاج، أو انتفع السامع، ولا محذور في ذلك1 كما استنبط من قوله تعالى حكاية عن يوسف: {اذْهَبُوا بِقَمِيصِي هَذَا فَأَلْقُوهُ عَلَى وَجْهِ أَبِي يَأْتِ بَصِيراً وَأْتُونِي بِأَهْلِكُمْ أَجْمَعِينَ} 2 أن التبرك بذلك وإمساكه والتداوي به ليس من الشرك كما كانوا يفعلون بآثار رسول الله "صلى الله عليه وسلم" بل ذلك حسن مطلوب3.
ومن المعلوم أن الحق والباطل في صراع دائم، وعلى الصراط دعاة يصدون عنه من آمن ويبغونها عوجا. وفي كتاب الله عز وجل من الحجج ما يقذف به الباطل فيدمغه فإذا هو زاهق. ولحماية جناب العقيدة، والذب عن حياضها من خلال التفسير نجد آن الشيخ "رحمه الله" قد ركز على جانب الردود على أهل البدع كثيراً بنص الآيات أو بدلا لالتها وما يستنبط منها، كما سيأتي بيانه في مبحث خاص إن شاء الله تعالى4.
__________
1 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "170" وانظر قسم التحقيق ص "380".
2 سورة يوسف: آية "93".
3 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "174" وانظر قسم التحقيق ص "386".
4 انظر ذلك فيما سيأتي ص "186-193".

(1/145)


أهم المباحث العقدية التي بين لها الشيخ في تفسيره - منهج الشيخ في التفسير

منهج شيخ الإسلام محمد بن عبد الوهاب في التفسير

المبحث الثاني: أهم المباحث العقدية التي بين لها الشيخ في تفسيره
المطلب لأول: اهتمامه ببيان أقسام التوحيد من خلال تفسيره
...
المبحث الثاني: أهم المباحث العقدية التي بين لها الشيخ في تفسيره
كما أهتم الشيخ "رحمه الله" بالجانب العقدي في تفسيره وركز عليه في الجملة فقد نبه على كثير من المسائل عندما وجد لذكرها مجالا ومناسبة.
وقد آن لي أن أبين أهم النواحي العقدية التي تعرض لها في تفسيره، وسيكون إيضاحي لهذه النواحي من خلال الاستنباط- إن شاء الله- على وجه التنبيه والإعلام والاستدلال مع الاختصار في كل ذلك ما أمكن.
وأما تفصيل القول في تلك النواحي العقدية وغيرها، ومعتقد الشيخ فيها، وتقريره لها فأحيل الراغب في معرفتها إلى كتاب "عقيدة الشيخ محمد بن عبد الوهاب السلفية وأثرها في العالم الإسلامي" تأليف شيخنا الدكتور: صالح بن عبد الله العبود. فقد أفاد وأجاد وفصل القول في جوانب مهمة من العقيدة، فجزاه الله خيرا، وأجزل مثوبته.
وليكن أيضاً حي لأهم المباحث العقدية التي بينها الشيخ في تفسيره في مطلبين:-
المطلب لأول: اهتمامه ببيان أقسام التوحيد من خلال تفسيره
لقد أهتم الشيخ بهذا الجانب كثيراً وبينه وقرره واستنبط من الآيات ما يدل عليه حتى كان أظهر ما في تفسيره "رحمه الله" واليك بيانه:
أولاً: اهتمامه بتوحيد المعرفة والإثبات في تفسيره.
أهتم الشيخ في تفسيره بتوضيح توحيد المعرفة والإثبات وهو المشتمل على توحيد الربوبية والأسماء والصفات، وهو التوحيد العلمي الخبري، وذلك لأنه الأصل، فلا يغلط في الإلهية إلا من لم يعطه حقه.
وقد سار الشيخ في إيضاح هذا التوحيد مع كتاب الله عز وجل، حيث الإشارة إلى وحدانية الله، وكماله، وتفرده بتعريف ملكوت السماوات والأرض، وذكر الدلائل الشرعية والعقلية لتقرير هذا التوحيد.

(1/146)

ففي مجال إيضاح توحيد الربوبية:
يوضح الشيخ معنى الرب في تفسير سورة الفاتحة بأنه المالك المتصرف ثم يقول:- وأما العالمين" فهو اسم لكل ما سوى الله تبارك وتعالى، فكل ما سواه من ملك ونبي وانسي وجني وغير ذلك مر بوب مقهور يتصرف فيه، فقير، محتاج، كلهم صامدون إلى واحد لا شريك له في ذلك، وهو الغني الصمد1.
ويستدل على توحيد الربوبية ببديهة العقل، لأن توحيد الربوبية ثابت مشهود، فيقول في قوله تعالى: {وَكَذَلِكَ نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالْأَرْضِ وَلِيَكُونَ مِنَ الْمُوقِنِينَ} 2 الآيات:- فإن ذلك من أعظم الأدلة على المسألة- أي الربوبية- ببديهة العقل، أن من رأى نخلا لا يتخالجه شك أن المدبر له ليس نخلة واحدة منه، فكيف بملكوت السماوات والأرض3؟!
ويقول: والله من فضله أعطى الفطر ثم العقول ثم بعث الرسل وأنزل الكتب4، فمع ثبوت آيات الله الكونية الدالة عقلا على ربوبية الله تعالى إلا أن الله قد أقام الحجة على خلقه ببعث الرسل، وإنزال الكتب، لتنبيه الخلق على دلائل ربوبيته ووحدانيته وتقريرها.
وقد سار "رحمه الله" في إيضاح هذا التوحيد مع تلك الآيات القرآنية الدالة على ربوبية الله تعالى، وتفرده بخلق السماوات والأرض والملكوت كله، والتفرد بالضر والنفع والتصرف فيما شاء سبحانه.
فمن دلائل ربوبية الله تعالى خلق المخلوقات، والتصرف فيها، كما في قوله تعالى: {خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ يُكَوِّرُ اللَّيْلَ عَلَى النَّهَارِ وَيُكَوِّرُ النَّهَارَ عَلَى اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لِأَجَلٍ مُسَمّىً أَلا هُوَ الْعَزِيزُ الْغَفَّارُ} 5.
وقد ذكر الشيخ هذه الآية، ثم ذكر ما فيها من براهين دالة على الدين الحق وضده في مسائل مستنبطه وهي:
__________
1 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "11".
2 سورة الأنعام: آية "75" وما بعدها.
3 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "64".
4 المرجع السابق ص "145".
5 سورة الزمر: آية "5".

(1/147)

الأولى: خلق السماوات والأرض.
الثانية: أنه الحق.
الثالثة: تكوير المكورين.
الرابعة: تسخير النيرين.
الخامسة: ذكر عزته في هذا.
السادسة: ذكر مغفرته1.
ثم ذكر براهين أخرى في الآية التي تليها وهي قوله تعالى: {خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ ثُمَّ جَعَلَ مِنْهَا زَوْجَهَا وَأَنْزَلَ لَكُمْ مِنَ الْأَنْعَامِ ثَمَانِيَةَ أَزْوَاجٍ يَخْلُقُكُمْ فِي بُطُونِ أُمَّهَاتِكُمْ خَلْقاً مِنْ بَعْدِ خَلْقٍ فِي ظُلُمَاتٍ ثَلاثٍ ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ لا إِلَهَ إِلَّا هُوَ فَأَنَّى تُصْرَفُونَ} 2.
وقد ذكر هذه البراهين في مسائل تدعو إلى التفكر وهي:
الأولى: خلقنا من نفس واحدة مع هذه الكثرة.
الثانية: إنزاله لنا من الأنعام هذه النعم العظيمة.
الثالثة: خلقنا في البطون.
الرابعة: أنه خلق من بعد خلق.
السادسة: أنه في الظلمات الثلاث.
السابعة: كلمة الأخلاص.
الثامنة التعجب من الغلط في هذا مع كثرة هذه البراهين ووضوحها3.
ومن دلائل ربوبية الله تعالى إنعامه على عباده، بالنعم، وتربيتهم بها، كما قال: {وَلَقَدْ مَكَّنَّاكُمْ فِي الْأَرْضِ وَجَعَلْنَا لَكُمْ فِيهَا مَعَايِشَ قَلِيلاً مَا تَشْكُرُونَ. وَلَقَدْ خَلَقْنَاكُمْ ثُمَّ صَوَّرْنَاكُمْ ثُمَّ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ لَمْ يَكُنْ مِنَ السَّاجِدِينَ} 4 فيض الشيخ على ما ذكرت هاتان الآيتان فيقول:
__________
1 مؤلفات الشيخ/القسم الرابع/ التفسير "319".
2 سورة الزمر: آية "6".
3 مؤلفات الشيخ /القسم الرابع/ التفسير ص "320".
4 سورة الأعراف: آية "10، 11".

(1/148)

الآية الأولى: فيها ذكر نعمته بالتمكين في الأرض.
الثانية: ذكر نعمته بما فيها من المعايش.
الثالثة: ذكر قلة شكرهم.
وفى الآية الثانية: ذكر نعمة الخلق.
الثانية: ذكر نعمة التصوير.
الثالثة: ذكر نعمة أمر الملائكة بالسجود لأبينا آدم1.
ويذكر الشيخ أيضاً بعض دلائل ربوبية الله تعالى من خلال الآيات كما في قوله تعالى: {وَلَقَدْ جَعَلْنَا فِي السَّمَاءِ بُرُوجاً وَزَيَّنَّاهَا لِلنَّاظِرِينَ. وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ. إِلَّا مَنِ اسْتَرَقَ السَّمْعَ فَأَتْبَعَهُ شِهَابٌ مُبِينٌ. وَالْأَرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنْبَتْنَا فِيهَا مِنْ كُلِّ شَيْءٍ مَوْزُونٍ. وَجَعَلْنَا لَكُمْ فِيهَا مَعَايِشَ وَمَنْ لَسْتُمْ لَهُ بِرَازِقِينَ. وَإِنْ مِنْ شَيْءٍ إِلَّا عِنْدَنَا خَزَائِنُهُ وَمَا نُنَزِّلُهُ إِلَّا بِقَدَرٍ مَعْلُومٍ. وَأَرْسَلْنَا الرِّيَاحَ لَوَاقِحَ فَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً فَأَسْقَيْنَاكُمُوهُ وَمَا أَنْتُمْ لَهُ بِخَازِنِينَ. وَإِنَّا لَنَحْنُ نُحْيِي وَنُمِيتُ وَنَحْنُ الْوَارِثُونَ. وَلَقَدْ عَلِمْنَا الْمُسْتَقْدِمِينَ مِنْكُمْ وَلَقَدْ عَلِمْنَا الْمُسْتَأْخِرِينَ. وَإِنَّ رَبَّكَ هُوَ يَحْشُرُهُمْ إِنَّهُ حَكِيمٌ عَلِيمٌ} 2.
فيذكر ما في الآية من دلائل ربوبية الله عز وجل فيقول:
فيها ما جعل الله في البروج من الآيات سواء قيل: أنها النجوم، أو الكبار منها.
الثانية: تزيين السماء.
الثالثة: حفظها من الشياطين.
الرابعة: ذكر الاستراق.
الخامسة: ذكر عقوبته.
السادسة: مد الأرض.
السابعة: الرواسي.
الثامنة: إنبات البنات.
__________
1 مؤلفات الشيخ/القسم الرابع/التفسير ص "71".
2 سورة الحجر: الآيات "16- 25".

(1/149)

التاسعة: كثرته، وكونه من كل شيء.
العاشرة: كونه موزونا.
الحادية عشرة: ذكر المعا يش.
الثانية عشرة: ذكر الأنعام.
الثالثة عشرة: كوننا لا نرزقهم مع كونهم لنا.
واستنبط من قوله: {وَإِنْ مِنْ شَيْءٍ إِلَّا عِنْدَنَا خَزَائِنُهُ} مسألتين:
الأولى: فيها أن كل شيء خزائنه عنده.
الثانية: إنزاله بقدر معلوم.
كما استنبط من قوله: {وَأَرْسَلْنَا الرِّيَاحَ لَوَاقِحَ ... } إلى آخر الآيات ما يلي:
الأولى: فيها ذكر إنعامه بإرسال الرياح.
الثانية: أنها تلقح السحاب والشجر.
الثالثة: إنزال الماء من السماء.
الرابعة: تسهيل تناوله.
الخامسة: عجزهم عن خزانته.
السادسة: تفرده بالإحياء والإماتة.
السابعة: أنه الو ارث.
الثامنة: علمه بالمستقدم والمتأخر في الزمان وفي الطاعة.
التاسعة: تفرده بحشر الجميع.
العاشرة: ذكر حكمه وعلمه مع ذلك1.
ويوضح الشيخ أيضاً أن من دلائل ربوبية الله تعالى، تفرده سبحانه بالضر والنفع فيقول عند قوله تعالى: {وَحَاجَّهُ قَوْمُهُ قَالَ أَتُحَاجُّونِّي فِي اللَّهِ وَقَدْ هَدَانِ وَلا أَخَافُ مَا تُشْرِكُونَ بِهِ إِلَّا أَنْ يَشَاءَ رَبِّي شَيْئاً وَسِعَ رَبِّي كُلَّ شَيْءٍ عِلْماً أَفَلا تَتَذَكَّرُونَ} 2.
__________
1 مؤلفات الشيخ / القسم الرابع/ التفسير ص "186،187" وانظر قسم التحقيق ص "08-406".
2 سورة الأنعام: آية "80".

(1/150)

أنهم لما خصموا رجعوا إلى التخويف كفعل أمثالهم، فذكر أنه لا يخاف إلا الله المتفرد بالضر والنفع، بخلاف آلهتهم، فذكر النفي الإثبات1. ولله تعالى مقاليد السماوات والأرض ليس لأحد فيهما شرك بل الملك كله لله سبحانه.
يوضح الشيخ هذا مستنبطاً إياه من الآيات بقوله عند ذكر قصة نوح عليه السلام2:
- التحقيق بكون المخلوق ليس له من الأمر شيء ولو كان نبياً مرسلاً بسبب ما فيها من قمة ابن نوح.
- تبرؤ الرسل من دعوى أن عندهم خزائن الله وعلم الغيب مع أن الطواغيت في زماننا ادعوا ذلك وصدقوا وعبدوا أجل ذلك.
- معرفة شيء من حكمة الله في تأديبه الرسل كما قال لنوح: {إِنِّي أَعِظُكَ أَنْ تَكُونَ مِنَ الْجَاهِلِينَ} 3.
فالشيخ رحمه الله قد تمشى في إثبات ما تقدم من دلائل ربوبية الله "ووحدانيته مع كتاب الله عز وجل واكتفى بالله، والتنبيه على ما دلت عليه الآيات من الدلائل وذلك مدعاة ليجول الناظر بتفكيره في هذه الدلائل العظيمة ثم أن مجرد التنبيه على توحيد الربوبية والتذكير به كاف في إثباته لذوي العقول الإسلامية. كما أن هذا يوضح حقيقة هامة، وهي أن الشيخ يرى أن من كتاب الله ما لا يحتاج إلى شرح وتفسير بل هو واضح في نفسه، فلفظه دال دلالة ظاهرة على معناه، فالمرء بحاجة إلى لفت النظر، إلى نص كتاب الله تعالى فقط.
وفي مجال توحيد الربوبية أيضاً يوضح الشيخ أنه متقرر عند الكفار عبده الأوثان ربوبية الله عز وجل فهم يعرفون ذلك معرفة مجردة.
يقول الشيخ4: فالله تعالى مالك كل شيء، وهو المتصرف فيه، وهذا حق.
__________
1 مؤلفات الشيخ/القسم الرابع/ التفسير ص "65".
2 المرجح السابق ص "124، 125".
3 سورة هود: آية "46".
4 مؤلفات الشيخ/القسم الرابع/ التفسير ص "13،12".

(1/151)

ولكن أقربه عباد الأصنام الذين قاتلهم رسول الله "صلى الله عليه وسلم"، كما ذكر الله عنهم في القرآن في غير موضع كقوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} 1.
بل إن الكفار يعرفون بعض صفات الله عز وجل فقد استنبط الشيخ من قوله تعالى: {وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ} 2.
أنه متقرر عند الكفار، عبدة الأوثان، منكري البعث، أن الله سبحانه حكيم، يضع الأشياء في مواضعها "والاشاعرة يزعمون أنه لا يفعل شيئاً لشيء3 ".
ولكن الكفار لم يعبدوا الله وحده كما هو مقتضى شهادتهم بالربوبية كما قال: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} 4.
وذلك لأنهم لم يعطوا هذا التوحيد حقه، وإلا فكيف يشرك بالله من يعلم أنه هو النافع الضار؟! وكيف يؤثر على الله شيئاً من يعلم أن الملك كله لله وحده؟! وكيف يشرك بالله من يعلم أن الله يعلم السر وأخفى؟! نسأل الله السلامة. وقد أشار الشيخ إلى نحو من هذه المعاني عند قوله تعالى: {قُلْ أَنَدْعُو مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُنَا وَلا يَضُرُّنَا} الآيات5.
حيث ذكر بعض المسائل التي يجاوب بها من أشير عليه بشيء يصير به مرتداً ومنها:
- الجواب بقوله: {أَنَدْعُو مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُنَا وَلا يَضُرُّنَا} يعني كيف تدبر
__________
1 سورة يونس: آية "31".
2 سورة الأنعام: آية "52".
3 مؤلفات الشيخ/ القسم الرابع/ التفسير ص"58". وهو يشير هنا إلى أنهم ينفون الحكمة.
4 سورة الزمر: آية "3".
5 سورة الأنعام الآيات "71-73".

(1/152)

عن هذا وتقبل على هذا؟
أن الملك كله له يوم ينفخ في الصور، فكيف تؤثر عليه مالاً، أوحالاً أو جاهاً، أو غير ذلك؟!.
- أنه عالم السر وأخفى فكيف لي بفعل ما تأمرني به وهو لا يغفى عليه1؟! ولهذا يبين الشيخ أن من عرف الله معرفة حقة، وعرف عظمته لم يشرك به، فيقول عند قوله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} 2.
ففي الصحيح أن رسول الله "صلى الله عليه وسلم" قرأها على المنبر وقال: "إن الله يقبض يوم القيامة الأرضين وتكون السماوات بيمينه"، ثم ذكر تمجيد الرب تبارك وتعالى نفسه، وأنه يقول:- "أنا الجبار أنا المتكبر أنا الملك أنا العزيز أنا الكريم" قال ابن عمر فرجف برسول الله صلى الله عليه وسلم حتى قلنا ليخرن به3.
ويستنبط الشيخ من هذه الآية التنبيه على سبب الشرك، وهو أن المشرك بان له شيء من جلالة الأنبياء والصالحين، ولم يعرف الله سبحانه وتعالى، وإلا لو عرفه لكفاه وشفاه عن المخلوق، وهذا معنى قوله: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} الآية4.
__________
1 مؤلفات شيخ/ القسم الرابع/ التفسير ص "59، 60".
2 سورة الأنعام: آية "91".
3 سبق تخريجه ص "60".
4 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "345، 346".

(1/153)

وأما في مجال إيضاح توحيد الأسماء والصفات:
فقد اهتم به الشيخ في تفسيره، نظراً لكثرة وروده وتقريره وتأكيده في كتاب الله تعالى، فكان الشيخ تبعاً لذلك يبين هذا القسم من التوحيد، ويهتم به، ويرى أنه أصل العلوم1.
فلذا يجب تعلمه والقيام بحقوقه، لأنه لا يستقيم للمرء توحيد الربوبية، وتوحيد الألوهية إلا بالإقرار بالصفات.
وهو يسير في تفسير، لآيات الأسماء والصفات على منهج السلف الصالح، أهل السنة والجماعة.
فعند تفسير سورة الفاتحة يبين الشيخ شيئاً مما يتعلق بالأسماء والصفات، وهو أن الله تعرف إلى عباده بأسمائه وصفاته فيقول:
....فذكر الله في أول هذه السورة التي هي أول المصحف الألوهية والربوبية والملك في قوله: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} وقوله: {مَالِكِ يَوْمِ الدِّينِ} كما ذكره في آخر سورة في المصحف: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ. مَلِكِ النَّاسِ إِلَهِ النَّاسِ} فهذه ثلاثة أوصاف لربنا تبارك وتعالى ذكرها مجموعة في موضع واحد في أول القرآن ثم ذكرها مجموعة في موضع واحد في آخر ما يطرق سمعك من القرآن، فينبغي لمن نصح نفسه أن يعتني بهذا الموضع، ويبذل جهده في البحث عنه، ويعلم أن العليم الخبير لم يجمع بينهما في أول، القرآن ثم في آخره إلا لما يعلم من شدة حاجة العباد إلى معرفتها، ومعرفة الفرق بين هذه الصفات، فكل صفة لها معنى غير معنى الصفة الأخرى2.
ويقول عند الكلام في موضع آخر على سورة الفاتحة أيضاً منبهاً على ما فيها مما يتعلق بالأسماء والصفات:
وفي سورة الفاتحة معرفة الله على التمام، ونفى النقائص عنه تبارك وتعالى، وفيها معرفة الإنسان ربه، ومعرفة نفسه، فإنه إذا كان هنا رب فلا بد من مربوب، و، إذا كان هنا راحم فلا بد من مرحوم، وإذا كان هنا
__________
1 مؤلفات الشيخ/القسم الرابع/ التفسير ص "372".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص"11،12".

(1/154)

مالك فلا بد من مملوك، وإذا كان هنا عبد فلا بد من معبود، وإذا كان هنا هاد فلا بد من مهدى، وإذا كان هنا منعم فلا بدمن منعم عليه، وإذا كان هنا مغضوب عليه فلا بد من غاضب، و، إذا كان هنا ضال فلا بد من مضل.
فهذه السورة تضمنت الألوهية، والربوبية، ونفي النقائص عن الله عز وجل، وتضمنت معرفة العبادة وأركانها1.
فانظر- يرحمك الله- إلى هذا النظر المستنير إلى ما تضمنته هذه السورة من مباحث تتعلق بالأسماء والصفات وغيرها، إذ أن هذه الجمل الشرطية معتمدة على فهم آيات الفاتحة ومتمشية معها، فتأمل.
ومن اهتمامه باستنباط ما يتعلق بتوحيد الأسماء والصفات من الآيات أن ميزه عن غيره من العلوم وأفرده بالذكر وقدمه عند تصنيفه لصدر سورة هود، وذكر ما فيه من العلوم حيث قال:
ذكر ما في صدر سورة هود من العلوم:
الأول: علم معرفة الله:
الأولى2: ذكر أنه حكيم.
الثانية: أنه خبير.
الثالثة أنه قدير.
الرابعة: أنه ذكر شيئاً من تفصيل العلم في قوله: {أَلا إِنَّهُمْ يَثْنُونَ صُدُورَهُمْ لِيَسْتَخْفُوا مِنْهُ أَلا حِينَ يَسْتَغْشُونَ ثِيَابَهُمْ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} 3.
الخامسة: ذكر شيء من تفصيل القدرة، في قوله: {وَمَا مِنْ دَابَّةٍ
__________
1 مؤلفات الشيخ/ القسم الأول/ بعض فوائد سورة الفاتحة ص "384".
2 ليست في الأصل وزدتها للبيان.
3 سورة هود: آية "5".

(1/155)

فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا كُلٌّ فِي كِتَابٍ مُبِينٍ} 1
السادسة: خلق السماوات والأرض في ستة أيام.
السابعة: كون عرشه على الماء.
الثامنة: ذكر شيء من تفصيل الحكمة في قوله: {لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} 2.
التاسعة- كونه وكيلاً على كل شيء3.
والشيخ من واقع منهجه السلفي يوضح أحياناً معاني بعض الأسماء والصفات الواردة في القرآن الكريم، فإن معانيها معلومة لأنها بلسان عربي مبين، أما الكيفية فلا يعلمها إلا الله تبارك وتعالى.
يقول الشيخ:
"الرحمان الرحيم": اسمان مشتقان من الرحمة، أحدهما أبلغ من الآخر مثل العلام والعليم. قال ابن عباس: هما اسمان رقيقان أحدهما ارق من الآخر أي أكثر من الأخر رحمة.
ويقول: "وأما قوله: {لِلَّهِ رَبِّ الْعَالَمِينَ} فالله علم على ربنا تبارك وتعالى ومعناه: الإله أي المعبود لقوله: {وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ} أي المعبود في السماوات والمعبود في الأرض {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً} الآيتين4.
وأما الرب فمعناه المالك المتصرف 5.
ويقول: قوله: {إِنَّ رَبَّكَ عَلِيمٌ حَكِيمٌ} 6 أي "عليم" بمن يصلح للاجتباء "حكيم" يضع الأشياء في مواضعها7.
__________
1 سورة هود: آية "6".
2 سورة هود: آية "7".
3 مؤلفات الشيخ/ القسم الرابع/ ص "116".
4 سورة مريم: آية "93، 94".
5 مؤلفات الشيخ/القسم الرابع التفسير ص "11".
6 سورة يوسف: آية "6".
7 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "129".

(1/156)

ويقول: إنه الحكيم الخبير فلا يتصور أنه يشتبه عليه من يعصيه بمن يطيعه، ولا يتصور أنه يجعل من أطاعه كمن عصاه، لأنه الحكيم الخبير يضع الأشياء في مواضعها1.
ويقول في تفسير سورة "الإخلاص" وما تضمنته من الأسماء والصفات:
و"الأحد" الذي لا نظير له.
و"الصمد" الذي تصمد الخلائق كلها إليه في جميع الحاجات، وهو الكامل في صفات السؤدد، فقوله: "الصمد" إثبات صفات الكمال.
وفى قوله: {لَمْ يَلِدْ وَلَمْ يُولَدْ} نفي الصاحبة والعيال.
وفي قوله: {وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} نفي الشركاء لذي الجلال2.
وقد وضح الشيخ في تفسيره من خلال الآيات مرارا أن العلم والقدرة هما أصل الأسماء والصفات لله تعالى.
فقال عند قوله تعالى"إخباراً عن إبراهيم": {إِنِّي وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالْأَرْضَ حَنِيفاً وَمَا أَنَا مِنَ الْمُشْرِكِينَ. وَحَاجَّهُ قَوْمُهُ قَالَ أَتُحَاجُّونِّي فِي اللَّهِ وَقَدْ هَدَانِ وَلا أَخَافُ مَا تُشْرِكُونَ بِهِ إِلَّا أَنْ يَشَاءَ رَبِّي شَيْئاً وَسِعَ رَبِّي كُلَّ شَيْءٍ عِلْماً أَفَلا تَتَذَكَّرُونَ} 3 ما نصه:-
- سعة العلم وما قبله سعة القدرة، وهاتان هما اللتان خلق العالم العلوي والسفلي لأجل معرفتنا لهما.
- أن من ادعى معرفتهما وأشكل عليه التوحيد فعجب ولذلك قال: {أَفَلا تَتَذَكَّرُونَ} 4.
ويركز من خلال الآيات أيضاً على الاستفادة العملية التي يثمرها علم الأسماء والصفات، وهي من لوازم هذا التوحيد لمن عرف معرفة حقه، فإن فائدة العلم العمل.
__________
1 المرجع السابق ص "61" ونحوه ص "62".
2 المرجع السابق ص "387".
3 سورة الأنعام: الآيتان "79، 80".
4 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "65" وانظر ص "366،367".

(1/157)

فمن أوجه الاستفادة العملية:- ما تورثه هذه المعرفة من إجلال الله وتعظيمه ومحبته، فأسماء الله سبحانه دالة على صفاته، ومعرفة صفاته مستلزمة عبادته كما قال تعالى: {وَرَسُولِهِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ} 1.
فاستنبط الشيخ من هذه الآية: الأمر بالتقوى في هذا الموضع أي النهي عن التقدم بين يدي الله ورسوله:- والاستدلال بالأسماء الحسنى على المسألة2 وذلك أن من علم أن الله "سَمِيعٌ عَلِيمٌ" أثبت لله صفة "السمع والعلم"، فإذا آمن بهما حقا فذلك مستلزم لتقوى "السميع والعليم" ومراقبته لئلا يسمع منه ولا يعلم إلا خيرا.
ومن خلال، الفهم الصحيح للآيات، والاستنباط الدقيق منها، المهتدى بالمنهج السلفي في التفسير نجد أن الشيخ يرى أن الأسماء والصفات قواعد كليه يستدل بها على جزئيات كثيرة، وأنه يستدل بها على ما أشكل على الإنسان من القدرة ونحوها، والاستدلال بصفات الله على أفعاله.
فيقول مستنبطاً من قوله تعالى: {وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّاراً حَسَداً مِنْ عِنْدِ أَنْفُسِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ فَاعْفُوا وَاصْفَحُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} 3.
وقوله: {إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} فيه:-
الاستدلال بالصفات على الأفعال.
والاستدلال بالقدرة على ما لا يظن وقوعه.
والاستدلال بها على جعل العفو سببا لعز العافي وذل المعفو عنه.
ولكن أحسن ما فيها تنبيه أعلم الناس على أشكل المسائل بقوله: {إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} 4.
__________
1 سورة الحجرات: آية "1".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "350".
3 سورة البقرة: آية "109".
4 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "27".

(1/158)

ويقول عند قوله تعالى: {وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ} 1 ما نصه:-
- المسألة العظيمة الكبيرة، وهي الاستدلال بصفات الله على ما أشكل عليك من القدرة، لأنه سبحانه رد عليهم ما وقع في أنفسهم من استبعاد كون الله حرمهم، وخص هؤلاء بالكرامة.
- جلالة هذه المسألة، وهى مسألة علم الله، لأنه سبحانه رد بها على الملائكة لما قالوا: {أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ} الآية2 ورد بها على الكفار الجهال في هذه الآية كما ترى3.
ومن خلال الآيات أيضاً يركز الشيخ على جانب آخر من الاستفادة العملية من معرفة الأسماء والصفات وهو دعاء الله عز وجل بها، والتوسل إليه بأسمائه وصفاته، كما أمر الله عز وجل بقوله: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} 4 ولهذا ترجم الشيخ بهذه الآية في "كتاب التوحيد" فقال باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ} الآية5.
وكان أنبياء الله وأولياؤه يتوسلون إلى الله بأسمائه وصفاته كما أخبر عنهم فقال: {وَإِذْ يَرْفَعُ إِبْرَاهِيمُ الْقَوَاعِدَ مِنَ الْبَيْتِ وَإِسْمَاعِيلُ رَبَّنَا تَقَبَّلْ مِنَّا إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ. رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ وَمِنْ ذُرِّيَّتِنَا أُمَّةً مُسْلِمَةً لَكَ وَأَرِنَا مَنَاسِكَنَا وَتُبْ عَلَيْنَا إِنَّكَ أَنْتَ التَّوَّابُ الرَّحِيمُ. رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولاً مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِكَ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُزَكِّيهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ} 6.
__________
1 سورة الأنعام: آية "53".
2 سورة البقرة: آية "30".
3 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "58".
4 سورة الأعراف: آية "180".
5 مؤلفات الشيخ/ القسم الأول/ العقيدة/ كتاب التوحيد ص "124".
6 سورة البقرة: الآيات "127-129".

(1/159)

وقد نبه الشيخ على هذا أيضاً عند قول الله تعالى إخباراً عن يوسف: {قَالَ رَبِّ السِّجْنُ أَحَبُّ إِلَيَّ مِمَّا يَدْعُونَنِي إِلَيْهِ وَإِلَّا تَصْرِفْ عَنِّي كَيْدَهُنَّ أَصْبُ إِلَيْهِنَّ وَأَكُنْ مِنَ الْجَاهِلِينَ. فَاسْتَجَابَ لَهُ رَبُّهُ فَصَرَفَ عَنْهُ كَيْدَهُنَّ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} 1.
فقال- استفتاحه الدعاء بربه وقوله: {فَاسْتَجَابَ لَهُ رَبُّهُ} 2.
فأشار بهذا إلى توسله إلى الله عز وجل بهذا الوصف وهو الربوبية "رب" ففيه معنى التربية والعناية، ومن كان بهذه الصفة فهو الذي يجأر إليه في الشدائد، ويدعى في الملمات، فكان من لطف هذا الرب المربي بالنعم التفضل على عبده بالإجابة، وصرف الكيد عنه وهذا من كمال عناية الرب تعالى بمربوبه. "والله أعلم ".
وهكذا يسير الشيخ في بيان آيات الصفات ومعانيها وما يستنبط منها على المنهج الصحيح فيقررها، ويبين معانيها، وأهميتها، وثمرتها، ولا يحرف معانيها أو يتاولها على غير تأويلها. "ولله الحمد والمنة".
__________
1 سورة يوسف: آية "33، 34".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "142".

(1/160)

ثانيا: اهتمامه بتوحيد القصد والطلب وهو توحيد الإلهية والعبادة.
وقد ركز عليه في تفسيره كثيرا مستنبطاً إياه من الآيات ومقررا له.
فعند قول الله تعالى: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} يوضح الشيخ معنى الإله وأنه المعبود فيقول: إذا عرفت أن معنى الله هو الإله، وعرفت أن الإله هو المعبود، ثم دعوت الله أو ذبحت له أو نذرت له فقد زعمت أنه هو الله، فمن عرف أنه قد جعل "شمسان" أو "تاجا" 1. برهة من عمره هو الله عرف ما عرفت بنو إسرائيل لما عبدوا العجل، فلما تبين لهم ارتاعوا، وقالوا ما ذكر الله عنهم: {وَلَمَّا سُقِطَ فِي أَيْدِيهِمْ وَرَأَوْا أَنَّهُمْ قَدْ ضَلُّوا قَالُوا لَئِنْ لَمْ يَرْحَمْنَا رَبُّنَا وَيَغْفِرْ لَنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ} 2.
فقد بين هنا معنى الإله وشيئاً من كيفية تحقيق العبودية لله تعالى. كما بين ضروبا من الشرك في العبودية تحذيرا منها وحماية لجناب، التوحيد. وعند قوله تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} يوضح أن العبودية كمال المحبة، وكمال الخضوع والخوف والذل، فيقول: وأما قوله: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} .
فالعبادة كمال المحبة، وكمال الخضوع، والخوف والذل، وقدم المفعول وهو إياك وكرر للاهتمام والحصر، أي لا نعبد إلا إياك، ولا نتوكل إلا عليك وهذا هو كمال الطاعة، والدين كله يرجع، إلى هذين المعنيين، فالأول: التبرؤ من الشرك والثاني: التبرؤ من الحول والقوة فقوله: {إِيَّاكَ نَعْبُدُ} أي، إياك نوحد ومعناه أنك تعاهد ربك أن لا تشرك به في عبادته أحدا ل املكا مقربا ولا نبيا ولا غيرهما كما قال للصحابة، {وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} 3 فتأمل هذه الآية واعرف ما ذكرت لك في الربوبية أنها التي نسبت إلى "تاج ومحمد بن شمسان". فإذا كان الصحابة لو يفعلونها مع الرسل كفروا
__________
1 انظر ما تقدم ص "140" هامش "2".
2 سورة الأعراف: آية "149" وانظر مؤلفات الشيخ/ القسم الرابع/ التفسير ص"12".
3 سورة آل عمران: آية "80".

(1/161)

بعد إسلامهم، فكيف بمن فعلها في تاج وأمثاله1؟.
وقوله: {وَإِيَّاكَ نَسْتَعِينُ} هذا فيه أمران أحدهما: سؤال الإعانة من الله وهو التوكل، "والثاني" التبريء من الحول والقوه، وأيضاً: طلب الإعانة من الله كما مرأنها من نصف العبد 2.
فقد بين هنا العبادة، وأهميتها، وان الدين كله دائر بين معاني: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} ووضح معنى كل منهما.
ويوضح الشيخ عند قول الله تعالى إخبارا عن قول إبراهيم لأبيه: {أَتَتَّخِذُ أَصْنَاماً آلِهَةً} 3 أن أعظم شيء عند المسلم آلهة ومعبودة فيقول: قوله: {أَتَتَّخِذُ أَصْنَاماً آلِهَةً} السؤال عن معنى الآلهه؟ فإنها جمع إله، وهو أعلى الغايات عند المسلم والكافر، فكيف يتغذ جمادا؟! وهذا أعجب وأبعد عن العقل من جعل الحمار قاضيا، لأن الحيوان أكمل من الجماد فإذا كان هذا من خشب أو حجر لم يعص الله فكيف بمن اتخذ فاسقا إلها مثل نمرود وفرعون؟! فإن كان اتخذه بعد موته فأعجب وأعجب4.
ويوضح الشيخ في بداية تفسيره عند الكلام على الاستعاذة والبسملة بعض أنواع العبادة والإخلاص فيها فيقول: فمعنى "أعوذ بالله من الشيطان الرجيم" ألوذ بالله واعتصم بالله وأستجير بجنابه من شر هذا العدو أن يضرني في ديني أو دنياي، أو يصدني عن فعل ما أمرت به، أو يحثني على فعل ما نهيت عنه، لأنه أحرص ما يكون على العبد إذا أراد عمل الخير من صلاة أو قراءة وغير ذلك. وذلك أنه لا حيلة لك في دفعة إلا بالاستعاذة بالله لقوله تعالى: {إِنَّهُ يَرَاكُمْ هُوَ وَقَبِيلُهُ مِنْ حَيْثُ لا تَرَوْنَهُمْ} 5 فإذا طلبت
__________
1 مؤلفات الشيخ/القسم الرابع/ التفسير ص "16".
2 المرجع السابق ص "8، 16".
3 سورة الأنعام: آية "74".
4 مؤلفات الشيخ/القسم الرابع/ التفسير ص "64".
5 سورة الأعراف: آية "27".

(1/162)

من الله أن يعيذك منه، واعتصمت به، كان هذا سببا في حضور القلب، فاعرف معنى هذه الكلمة، ولا تقلها باللسان فقط كما عليه أكثر الناس.
وأما البسملة: فمعناها أدخل في هذا الأمر من قراءة أو دعاء، أو غير ذلك: "بِسْمِ اللَّهِ" لا بحولي ولا بقوتي، بل أفعل هذا الأمر مستعينا بالله متبركا باسمه تبارك وتعالى، هذا في كل أمر تسمى في أوله من أمر الدين أو أمر الدنيا فإذا أحضرت في نفسك أن دخولك في القراءة بالله مستعينا به، متبرئا من الحول والقوة، كان هذا أكبر الأسباب في حضور القلب وطرد الموانع من كل خير1.
فقد قرر رحمه الله خلال شرح معنى الاستعاذة والبسملة معنى الاستعاذة والاستعانة والالتجاء إلى الله عز وجل والإخلاص في ذلك وبين ما يترتب عليه من عون الله وتوفيقه وحمايته لعبده.
وعند قول الله تعالى: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} يتعرض الشيخ لإيضاح أنواع الحمد المستغرق في الآية فيقول:- اعلم أن الحمد هو الثناء باللسان على الجميل الاختياري فأخرج بقوله: "الثناء باللسان" الثناء بالفعل الذي يسمى لسان الحال فذلك من نوع الشكر، وقوله: "على الجميل الاختياري" أي الذي يفعله الإنسان با رادته، وأما الجميل الذي لا صنع له فيه مثل الجمال ونحوه فالثناء به يسمى مدحا لا حمدا، والفرق بين الحمد والشكر: أن الحمد يتضمن المدح والثناء على المحمود بذكر محاسنه سواء كان إحسانا إلى الحامد أو لم يكن، والشكر لا يكون إلا على إحسان المشكور، فمن هذا الوجه الحمد أعم من الشكر، لأنه يكون على المحاسن والإحسان، فإن الله يحمد على ماله من الأسماء الحسنى، وما خلقه في الآخرة والأولي، ولهذا قال: {الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَداً} 2 الآية، وقال: {الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ} 3 إلى غير ذلك من الآيات.
__________
1 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "9".
2 سورة الإسراء: آية "111".
3 سورة الأنعام: آية "1".

(1/163)

وأما الشكر فإنه لا يكون إلا على الإنعام، فهو أخص من الحمد من هذا الوجه، لكنه يكون بالقلب واليد واللسان، ولهذا قال تعالى: {اعْمَلُوا آلَ دَاوُدَ شُكْراً} 1 والحمد إنما يكون بالقلب واللسان، فمن هذا الوجه الشكر أعم من جهة أنواعه، والحمد أعم من جهة أسبابه.
والألف واللام في قوله "الحمد" للاستغراق، آي جميع أنواع الحمد لله لا لغيره، فأما الذي لا صنع للخلق فيه مثل خلق الإنسان، وخلق السمع والبصر والسماء والأرض والأرزاق وغير ذلك فواضح، وأما ما يحمد عليه المخلوق مثل ما يثني به على الصالحين، والأنبياء، والمرسلين، وعلى من فعل معروفا، خصوصا إن أسداه إليك، فهذا كله لله أيضاً بمعنى أنه خلق ذلك الفاعل، وأعطاه ما فعل به ذلك، وحببه إليه، وقواه عليه، وغير ذلك من إفضال الله الذي لو يختل بعضها لم يحمد ذلك المحمود فصار الحمد لله كله بهذا الاعتبار2.
فقد أوضح الشيخ أولا معنى كل من الحمد والشكر والعلاقة بينهما وفصل القول في ذلك تفصيلا وافيا بالغرض وذكر أنواع الحامد ودخولها في {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} . ثم بين أنها لله وحده، ووجه ذلك.
وخلال تفسير الشيخ لسورة الفاتحة يذكر بضرورة حضور الذهن عند قراءتها وذلك لما تثمره في قلب صاحبها من كمال العبودية لله تعالى، إذا قرأها بتدبر لمعانيها، وما تتضمنه من الدعاء فإنه لا يستجاب الدعاء من قلب غافل.
يقول الشيخ: فإذا علم العبد أنها- أي الفاتحة- نصفان: نصف لله، وهو أولها، إلى قوله: {إِيَّاكَ نَعْبُدُ} ونصف للعبد، دعاء يدعو به لنفسه وتأمل أن الذي علمه هذا هو الله تعالى، وأمره أن يدعو به، ويكرره في كل ركعة، وأنه سبحانه من فضله وكرمه ضمن إجابة هذا الدعاء إذا دعاه
__________
1 سورة سبأ: آية "13".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "10،11".

(1/164)

بإخلاص وحضور قلب تبين له ما أضاع أكثر الناس1.
ومن خلال القرآن ومحاجة المعاندين به يبين الشيخ أن تلك الآيات فيها ترسيخ توحيد الألوهية والتحذير من الشرك فيه فيقول عند قوله تعالى: {أَمْ تَقُولُونَ إِنَّ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطَ كَانُوا هُوداً أَوْ نَصَارَى قُلْ أَأَنْتُمْ أَعْلَمُ أَمِ اللَّهُ وَمَنْ أَظْلَمُ مِمَّنْ كَتَمَ شَهَادَةً عِنْدَهُ مِنَ اللَّهِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ} 2.
إذا كان رسول الله "صلى الله عليه وسلم" وأصحابه والأئمة بعدهم قد أجمعنا أنهم ومن اتبعهم على الحق، ومن خالفهم فهو على الباطل، فنقول: هذه المسألة التي اختلفنا وإياكم فيها هل رسول الله "صلى الله عليه وسلم" وأصحابه على قولنا أو على قولكم؟ فإذا أقروا أن دعاء أهل القبور، والبناء عليها وجعل الأوقاف والسدنة عليها من دين الجاهلية، فلما بعث الله محمدا "صلى الله عليه وسلم" ونهى عن ذلك كله، وهدم البناء الذي جعلته الجاهلية على القبور، ونهي عن دعاء الصالحين، وعن التعلق بهم، وأمر بإخلاص الدعوة لله، وآمر بإخلاص الإستعانة لله، وبلغنا عن الله أنه يقول: {فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 3 ومضى رسول الله "صلى الله عليه وسلم" وأصحابه والتابعون وأتباعهم والأئمة، وأصحابهم، على ذلك ولم يحدث هذا إلا بعد ذلك "أعني دعاء غير الله والبناء على القبور، وما يتبع ذلك من المنكرات، فكيف تقرون أن رسول الله "صلى الله عليه وسلم" وأصحابه والأئمة بعدهم على ما نحن عليه، ثم تنكرونه أعظم من إنكار دين اليهود والنصارى مع إقرار كم أنه الدين الذي عليه رسول الله صلى الله عليه وسلم وأصحابه والأئمة؟ أم كيف تنصرون الشرك وما يتبعه، وتبذلون في نصره النفس والمال مع إقراركم أنه دين الجاهلية المشركين؟!
__________
1 مؤلفات الشيخ/القسم الرابع/ التفسير ص "8".
2 سورة البقرة- آية "140".
3 سورة الجن: آية "18".

(1/165)

هذا هو الشيء العجاب لأجعل الآلهة إلهاً واحداً1.
فقد بين في هذه المحاجة للمبطلين أن النبي "صلى الله عليه وسلم" قد بعث بالحنيفية السمحة داعياً إلى التوحيد ومحذراً من الشرك وبين ذلك واستدل له ليهلك من هلك عن بينة ويحيى من حي عن بينة.
__________
1 مؤلفات الشيخ / القسم الرابع/ التفسير ص "42، 43".

(1/166)

المطلب الثاني: اهتمامه بتقرير أركان الإيمان من خلال تفسيره
إن الناظر في استنباطات الشيخ "رحمه الله" من الآيات القرآنية يرى أنه يهتم بالنص على ما تتضمنه تلك الآيات من ركائز الإيمان وأركانه، بل يجعل ذلك من أوليات ما ينظر إليه كي يثمر العلم العمل، فإن الأعمال داخلة في مسمي الإيمان كما ذكر الشيخ عند قوله تعالى: {وَاعْلَمُوا أَنَّ فِيكُمْ رَسُولَ اللَّهِ لَوْ يُطِيعُكُمْ فِي كَثِيرٍ مِنَ الْأَمْرِ لَعَنِتُّمْ وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الْأِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ أُولَئِكَ هُمُ الرَّاشِدُونَ} 1.
وقد ذكر الشيخ عند استنباطه من قصة آدم وإبليس أن هذه القصة قد اشتملت على أصول الإيمان الستة في حديث جبريل وذكر هذه الأصول في موضع واحد فقال 2:
وفي القصة فوائد عظيمة وعبر لمن اعتبر بها، منها أن خلق آدم من تراب من أبين الأدلة على المعاد كما استدل به سبحانه في غير موضع "وهذه دلالة القصة على الإيمان باليوم الآخر".
ومنها أنها من أبين الأدلة على قدرته سبحانه وعظمته ورحمته وعقوبته و، إنعامه وكرمه وغير ذلك من صفاته "وهذه بعض دلالتها على الإيمان بالله".
ومنها: أنها من أدلة الرسل عامة، ومن أدلة نبوة محمد "صلى الله عليه وسلم" خاصة "وهذه دلالتها على الإيمان بالرسل".
ومنها: الدلالة على الملائكة وعلى بعض صفاتهم "وهذه دلالتها على الإيمان بالملائكة".
ومنها: الدلالة على القدر خيره، وشره "وهذه دلالتها على الإيمان بالقدر". أما دلالتها على الإيمان بالكتب فلعل ذلك لكون هذه القصة، إنما أتت عن طريق الكتب، ولم يأت بها البشر من عند أنفسهم ولم يشهدها أحد منهم فدل ذلك على أن الكتاب منزل من لدن حكيم خبير كما قال تعالى: {بَلْ هُوَ
__________
1 سورة الحجرات: آية "7". وانظر مؤلفات الشيخ/ القسم الرابع/ التفسير ص"353".
2 مؤلفات الشيخ/القسم الرابع/ التفسير ص "84".

(1/167)

قُرْآنٌ مَجِيدٌ. فِي لَوْحٍ مَحْفُوظٍ} 1.
هذا وقد استنبط الشيخ في مواضع اخرى ما يتعلق بهذه الأركان الستة نصا عليها وتوضيحا لها. فأشير، إلى اهتمامه بترسيخ هذه الأركان من خلال القرآن وتفسيره.
أولا: الإيمان بالله:
أعظم ما نص عليه الشيخ في تفسيره، ونبه إليه، ووضحه الإيمان بالله تعالى "وقد أوضحت شيئاً من اهتمام الشيخ بهذا الجانب عند الكلام عن اهتمامه بتوحيد المعرفة والإثبات وتوحيد القصد والطلب من خلال تفسيره ففي ذلك الكفاية فليراجع 2.
ثانيا: الإيمان بالملائكة:
من خلال الاستنباطات ينص الشيخ على ما يتعلق بالملائكة، وصفاتهم، ليرسخ الإيمان بهم في القلوب، وقد سبق أن ذكرت أنه ذكر في قصة آدم وإبليس الدلالة على الملائكة وعلى بعض صفاتهم3، فهم عباد مكرمون، لا يعصون الله ما أمرهم، ويفعلون ما يؤمرون.
ومن خلال القرآن يوضح شيئاً من تلك الصفات التي أجملها هنا. فمن ذلك طاعتهم لله عز وجل وسجودهم لآدم، وتواضعهم طاعة لرب العالمين، كما قال: {إِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ إِنِّي خَالِقٌ بَشَراً مِنْ طِينٍ. فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي فَقَعُوا لَهُ سَاجِدِينَ. فَسَجَدَ الْمَلائِكَةُ كُلُّهُمْ أَجْمَعُونَ} 4.
وينص الشيخ على بعض صفاتهم فيقول: إن الملائكة لما أخبرهم الله تعالى بأنه جاعل في الأرض خليفة قالوا: {أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ} 5 فقيل لهم ما قيل وعوتبوا بقوله تعالى: {إِنِّي أَعْلَمُ مَا لا تَعْلَمُونَ} 6
__________
1 سورة البروج آية "21،22".
2 انظر ما تقدم ص "146" وما بعدها.
3 انظر ما تقدم ص "139".
4 سورة "ص" الآيات "71- 73" وانظر مؤلفات الشيخ/القسم الرابع/التفسير ص"83،91،188".
5 سورة البقرة آية "30".
6 سورة البقرة آية "30".

(1/168)

فكانت توبتهم أن قالوا: {قَالُوا سُبْحَانَكَ لا عِلْمَ لَنَا إِلَّا مَا عَلَّمْتَنَا} 1 فكان كما لهم، ورجوعهم عن العتب، وكمال علمهم أن أقروا على أنفسهم بالجهل إلا ما علمهم سبحانه فقالوا: {قَالُوا سُبْحَانَكَ لا عِلْمَ لَنَا إِلَّا مَا عَلَّمْتَنَا إِنَّكَ أَنْتَ الْعَلِيمُ الْحَكِيمُ} 2.
وعند قوله تعالى: {وَلِلَّهِ يَسْجُدُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مِنْ دَابَّةٍ وَالْمَلائِكَةُ وَهُمْ لا يَسْتَكْبِرُونَ. يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} 3 مما فيه تفسير لقوله تعالى: {لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} 4 يستنبط ما دلت عليه هاتان الآيتان، من صفاتهم فيقول: سجود الملائكة، وعدم استكبارهم مع شرفهم، وخوفهم منه مع ذلك، وأنهم مع ذلك الخوف كاملوا الانقياد فيما أمروا 5.
ويستنبط من قوله تعالى: {الَّذِينَ تَتَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ} 6.
الآية: أن ملك الموت له أعوان يتوفون7.
ويستنبط من قوله تعالى: {قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقِّ} 8 أن روح القدس هو جبرائيل9.
ووجه هذا الاستنباط أنه من المعلوم أن الذي ينزل بالقرآن على النبي صلى الله عليه وسلم هو جبرائيل فلما ذكر سبحانه في هذه الآية أن الذي نزله هو روح القدس علم أن روح القدس هو جبرائيل.
__________
1 سورة البقرة: آية "32".
2 مؤلفات الشيخ/القسم الرابع/ التفسير ص "94".
3 سورة النحل آية "50،49".
4 سورة التحريم: آية "6".
5 مؤلفات الشيخ/ القسم الرابع/التفسير ص "213".
6 سورة النحل: آية "28".
7 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "207".
8 سورة النحل آية "102".
9 مؤلفات الشيخ/القسم الرابع/ التفسير ص "228".

(1/169)

ويستنبط من قوله تعالى: {يُنَزِّلُ الْمَلائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ أَنْ أَنْذِرُوا أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاتَّقُونِ} 1 أن تنزيل الملائكة بالروح بمشيئة الله لا باقتراح الخلق2.
ثالثا: الإيمان بالكتب.
يستنبط الشيخ من قوله تعالى: {قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ} 3. وجوب الإيمان بجميع المنزل على هؤلاء الأنبياء، وعدم التفريق بينهم4.
وينبه عند قوله تعالى: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ} 5 على ما نصت عليه الآية من الأمر بأتباع المنزل إلينا، والتحريض على ذلك بأنه منزل إلينا من ربنا، والنهي عن اتباع ما سواه6.
وعند قوله تعالى: {قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقِّ لِيُثَبِّتَ الَّذِينَ آمَنُوا وَهُدىً وَبُشْرَى لِلْمُسْلِمِينَ} 7 ينبه إلى ما دلت عليه الآيات من أن الحكمة من إنزال القرآن هي تثبيت المؤمنين، وهدايتهم، وتبشيرهم8.
ثم يوضح عند قوله تعالى: {إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لا يُؤْمِنُونَ بِآياتِ
__________
1 سورة النحل: آية "2".
2 مؤلفات الشيخ/القسم الرابع/ التفسير ص "200".
3 سورة البقرة: آية "136".
4 مؤلفات الشيخ/القسم الرابع/ التفسير ص "39".
5 سورة الأعراف: آية "3".
6 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "69".
7 سورة النحل: آية "102".
8 مؤلفات الشيخ/القسم الرابع/ التفسير ص "228".

(1/170)

اللَّهِ وَأُولَئِكَ هُمُ الْكَاذِبُونَ} 1 أن الإيمان بآيات الله يستلزم العمل ومنه ترك الكذب2.
وفي هذا إيضاح الغرض من إنزال الكتب وهو الإيمان بالله المتضمن العمل الصالح. ويوضح عند قوله تعالى: {وَاتَّبَعُوا مَا تَتْلُوا الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ} 3 الآية: ضرورة التسليم لكتب الله، وعدم معارضتها بغيرها، ومع هذا ففي من يدعى العلم من اختار كتب السحر على كتاب الله، ويعارضون بها كتاب الله. واتباع غير كتاب الله ضلال4.
ولبيان ما تقدم يقول الشيخ: إن الذي يقتصر على الوحي هو البصير، وضده الأعمى5 وذلك من خلال النظر في قوله تعالى: {قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ قُلْ هَلْ يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ أَفَلا تَتَفَكَّرُونَ} 6.
رابعا: الإيمان بالرسل.
من خلال الفهم الصحيح لآيات كتاب الله تعالى يوضح الشيخ وجوب الإيمان برسل الله، والغرض من إرسالهم، ودلائل رسا لاتهم، وأحوالهم والواجب تجاههم، وغير ذلك مما تنص عليه الآيات فعند قوله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} الآية7 ينبه الشيخ على ما نصت عليه هذه الآية من عموم الرسالة لكل أمه، وأن كل أمة لها رسول يخصها، وأن بعثه الكل لأجل هاتين الكلمتين، وأنه لا بد مع الإثبات من النفي8.
__________
1 سورة النحل: آية "105".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "229".
3 سورة البقرة: آية "102".
4 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "23، 24".
5 المرجح السابق ص "56".
6 سورة الأنعام: آية "50".
7 سورة النحل: آية "36".
8 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "209" وانظر قسم التحقيق ص "437،436".

(1/171)

ويبين الشيخ من خلال قوله تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالاً نُوحِي إِلَيْهِمْ فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ. بِالْبَيِّنَاتِ وَالزُّبُرِ وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ} 1 أن كل الرسل رجال لاجني فيهم ولا أنثي، وأن كل رسول لا يرسل إلا ببينات2.
ويتضح اهتمام الشيخ بالتنبيه على ما يتعلق بأحوال الأنبياء من خلال إفراده الكلام عن الرسالات بالذكر عند تصنيفه لمواضيع بعض السور أو الآيات. فعند تصنيفه لما اشتمل عليه صدر سورة هود من العلوم ذكر العلم الثالث وهو "تقرير الرسالة" 3 فذكر ما اشتمل عليه صدر هذه السورة مما يتعلق بهذا الموضوع من مسائل وهي:-
الأولى: المسألة الكبرى: {أَلَّا تَعْبُدُوا إِلَّا اللَّهَ} 4.
الثانية: أنه نذير من الله وبشير لنا.
الثالثة: تقرير صحة رسالته باعتراضهم بقولهم إنها سحر مبين مع موافقتها للعقل.
الرابعة: تقريرها بقولهم: {لَوْلا أُنْزِلَ عَلَيْهِ كَنْزٌ} 5.
الخامسة: تقريرها بمعرفة العلماء بها.
السادسة: تقريرها بالتحدي.
السابعة: تقريرها بأنها الحق من الله.
والسادسة مستنبطة من قوله: {أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُوا بِعَشْرِ سُوَرٍ مِثْلِهِ مُفْتَرَيَاتٍ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ} 6.
__________
1 سورة النحل: آية "44،43".
2 مؤلفات الشيخ/القسم الرابع/ التفسير ص "212".
3 المرجع السابق ص "117".
4 سورة هود: آية "2".
5 سورة هود: آية "12".
6 سورة هود: آية "13".

(1/172)

والخامسة والسابعة مستنبطتان من قوله تعالى: {أَفَمَنْ كَانَ عَلَى بَيِّنَةٍ مِنْ رَبِّهِ وَيَتْلُوهُ شَاهِدٌ مِنْهُ وَمِنْ قَبْلِهِ كِتَابُ مُوسَى إِمَاماً وَرَحْمَةً أُولَئِكَ يُؤْمِنُونَ بِهِ وَمَنْ يَكْفُرْ بِهِ مِنَ الْأَحْزَابِ فَالنَّارُ مَوْعِدُهُ فَلا تَكُ فِي مِرْيَةٍ مِنْهُ إِنَّهُ الْحَقُّ مِنْ رَبِّكَ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يُؤْمِنُونَ} 1.
وعند تصنيفه لما اشتملت عليه قصة "موسى والخضر" من العلوم ذكر العلم الثاني: ما يتعلق بأحوال الأنبياء. وفيه مسائل2: "وهي مستنبطة من الكتاب والسنة على أساس أن السنة تبين القرآن".
الأولى: أن النبي يجوز عليه الخطأ "كما وقع من موسى عليه السلام حين نفى أن يكون في الأرض من هو أعلم منه"3.
الثانية: أنه يجوز عليه النسيان وذلك كما نسي فتاه الحوت، ونسي هو شرط الخضر ثم اعتذر بالنسيان فقال: {لا تُؤَاخِذْنِي بِمَا نَسِيت} 4.
الثالثة: فضيلة نبينا "صلى الله عليه وسلم" بعموم الرسالة لقوله: موسى بني إسرائيل.
الرابعة: ما جبل عليه موسى عليه السلام من الشدة في أمر الله "لقول الله تعالى: {وَإِذْ قَالَ مُوسَى لِفَتَاهُ لا أَبْرَحُ حَتَّى أَبْلُغَ مَجْمَعَ الْبَحْرَيْنِ أَوْ أَمْضِيَ حُقُباً} 5.
الخامسة: أنه لا ينكر إصابة الشيطان للأنبياء بما لا يقدح في النبوة لقوله: {نَسِيَا حُوتَهُمَا} 6 مع قوله: {وَمَا أَنْسَانِيهُ إِلَّا الشَّيْطَانُ} 7.
__________
1 سورة هود: آية "17".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "252،253".
3 أنظر الكلام على هذه القصة وتخريج لم أخبارها في الفصل الخاص بدراسة القصص ص"239".
4 سورة الكهف: آية "73".
5 سورة الكهف: آية "60".
6 سورة الكهف: آية "61".
7 سورة الكهف: آية "63".

(1/173)

السادسة:- ما عليه الإنسان من البشرية، ولو كان نبيا، وذلك من أدلة التوحيد وذلك من وجوه منها: {اسْتَطْعَمَا أَهْلَهَا} 1.
ويوضح الشيخ من خلال الآيات بعض دلائل النبوة فيقول عند قول الله تعالى لما ذكر قصة نوح {تِلْكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهَا إِلَيْكَ} 2 الآية فيها: معرفة آيات رسول الله "صلى الله عليه وسلم" حيث وافق ما قصه مع كونه لم يعلم، ولم يأخذ عمن يعلم ما عند أهل الكتاب، فلم يستطيعوا أن يردوا عليه مع شدة العداوة3.
وعند قوله: {قُلْ يَا قَوْمِ اعْمَلُوا عَلَى مَكَانَتِكُمْ إِنِّي عَامِلٌ فَسَوْفَ تَعْلَمُونَ مَنْ يَأْتِيهِ عَذَابٌ يُخْزِيهِ وَيَحِلُّ عَلَيْهِ عَذَابٌ مُقِيمٌ} 4 يقول آية النبوة وهى إخبارهم، حينئذ بهذا ثم وقع5.
ويذكر الشيخ أن سورة "المسد" قد اشتملت على بعض دلائل النبوة6.
ولعل من ذلك الإخبار بمصير أبي لهب وهو حي، فلم يهتد، ومات على كفره والعياذ بالله.
ويستنبط من قول الله تعالى: {وَلَقَدْ كَذَّبَ أَصْحَابُ الْحِجْرِ الْمُرْسَلِينَ} 7 أن من كذب رسولا فقد كذب الرسل8.
وهو يوافق ما ذكره ابن كثير في تفسيره حيث يقول: أصحاب الحجر هم ثمود الذين كذبوا صالحا نبيهم عليه السلام، ومن كذب برسول فقد كذب بجميع المرسلين، ولهذا أطلق عليهم تكذيب المرسلين9.
ويوضح الشيخ من خلال الآيات مناقب الأنبياء، وفضائلهم، فمن ذلك قوله عند
__________
1 سورة الكهف: آية "77".
2 سورة هود: آية "49".
3 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "124".
4 سورة الزمر: آية "39، 40".
5 مؤلفات الشيخ/القسم الرابع/ التفسير ص "332".
6 المرجع السابق ص "381".
7 سورة الحجر: آية "80".
8 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "194".
9 تفسير ابن كثير "462:4" وانظر قسم التحقيق فيما يأتي ص "418".

(1/174)

قول الله تعالى: {وَإِذِ ابْتَلَى إِبْرَاهِيمَ رَبُّهُ بِكَلِمَاتٍ} 1 الآية: الثناء على إبراهيم بأنه أتم الكلمات التي ابتلاه بها. قيل: إن الله لم يبتل أحداً بهذا الدين فأتمه إلا إبراهيم ولهذا قال: {وَإِبْرَاهِيمَ الَّذِي وَفَّى} 2 وأنه جازاه على ذلك بأمور منها أنه جعله إماماً، وهي مرتبة عظيمة في الدين3.
وعند قول الله تعالى في شأن موسى: {فَلَمَّا قَضَى مُوسَى الْأَجَلَ وَسَارَ بِأَهْلِهِ آنَسَ مِنْ جَانِبِ الطُّورِ نَاراً قَالَ لِأَهْلِهِ امْكُثُوا إِنِّي آنَسْتُ نَاراً لَعَلِّي آتِيكُمْ مِنْهَا بِخَبَرٍ أَوْ جَذْوَةٍ مِنَ النَّارِ لَعَلَّكُمْ تَصْطَلُونَ فَلَمَّا أَتَاهَا نُودِيَ مِنْ شَاطِئِ الْوَادِ الْأَيْمَنِ} الآية4.
يقول الشيخ: فيها اختصاص موسى بهذه المرتبة – وهي تكليم الله إياه- ولذلك ذكرها إبراهيم عليه السلام إذا طلبت منه الشفاعة5.
وعند قول الله تعالى: {لَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ} 6 الآية ينبه الشيخ على ما اختص به خاتم النبيين "صلى الله عليه وسلم" من عموم الرسالة فيقول: فيها معنى قوله "وكان النبي يبعث إلى قومه خاصة وبعثت إلى الناس عامة" 7.
__________
1 سورة البقرة: آية "124".
2 سورة النجم: آية "37" وهذا القول أخرجه الطبري عن ابن عباس "27: 73".
3 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "30".
4 سورة القصص: آية "29" وما بعدها.
5 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "292" وحديث الشفاعة.
أخرجه البخاري في صحيحه في مواضع منها/ كتاب التوحيد/ باب كلام الرب عز وجل يوم القيامة مع الأنبياء وغيرهم انظر الفتح "13: 481، 482" ح "7510" ومسلم في صحيحه/ كتاب الإيمان/ باب أدنى أهل الجنة منزلة "1: 180-184" ح "193".
6 سورة الأعراف: آية "59".
7 أخرجه البخاري في صحيحه في مواضع منها/ كتاب التيمم/ باب "1" انظر الفتح "1: 519" ح "335".

(1/175)

خامساً: الإيمان باليوم الآخر.
اليوم الآخر هو يوم الدين، وهو يوم الجزاء، والحساب، يقول الشيخ عند قوله تعالى: {مَالِكِ يَوْمِ الدِّينِ} معناه عند جميع المفسرين كلهم ما فسره الله به في قوله: {وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ ثُمَّ مَا أَدْرَاكَ مَا يَوْمُ الدِّينِ يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئاً وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} 1 ومن قوله تعالى: {وَمَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ وَإِنَّ السَّاعَةَ لَآتِيَةٌ فَاصْفَحِ الصَّفْحَ الْجَمِيلَ} 2.
يستنبط الشيخ وجوب الإيمان بإتيان الساعة، وأن العلم بإتيانها فيه تعزية للمظلوم3.
ويستدل الشيخ بالآيات وما تشير إليه من أحداث على اليوم الآخر فيقول في قصة آدم وإبليس كما تقدم: إن خلق آدم من تراب من أبين الأدلة على المعاد4. وذلك أن القادر على البدء قادر على الإعادة.
وعند قصة أصحاب الكهف يقول: وأما دلالتها على اليوم الآخر فمن طول لبثهم لم يتغيروا، كما قال تعالى: {وَكَذَلِكَ أَعْثَرْنَا عَلَيْهِمْ لِيَعْلَمُوا أَنَّ وَعْدَ اللَّهِ حَقٌّ وَأَنَّ السَّاعَةَ لا رَيْبَ فِيهَا} 5.
ويقول أيضاً: إن الساعة لا ريب فيها لما وقع بينهم النزاع، وذلك أن بعض الناس زعم أن البعث للأرواح خاصة، فأعثر عليهم ليكون دليلاً على بعث الأجساد6.
ويستدل الشيخ بقوله تعالى: {رُبَمَا يَوَدُّ الَّذِينَ كَفَرُوا لَوْ كَانُوا مُسْلِمِينَ} 7. وبقوله في شأن آل فرعون: {النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوّاً وَعَشِيّاً وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ} 8 على عذاب القبر كما ذهب إلى ذلك جمع من
__________
1 سورة الانفطار الآيات "17-19" وانظر مؤلفات الشيخ/ القسم الرابع/ التفسير ص"12".
2 سورة الحجر: آية "85".
3 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "195".
4 انظر ما تقدم "139".
5 سورة الكهف: آية "21" وانظر مؤلفات الشيخ/ القسم الرابع/ التفسير ص 241، 242.
6 مؤلفات الشيخ / القسم الرابع / التفسير ص "246".
7 سورة الحجر: آية "1".
8 سورة غافر: آية "46".

(1/176)

العلماء1.
ومن قوله تعالى: {إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَالَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ قُلُوبُهُمْ مُنْكِرَةٌ وَهُمْ مُسْتَكْبِرُونَ} 2 يستنبط الشيخ أن الشرك وعدم الإيمان بالآخرة متلازمان.
فإنه مع تكاثر أدلة الإلهية، ووضوحها أنكرته قلوب المشركين، فسبب ذلك عدم الإيمان بالآخرة، لاخفاء الأدلة3.
__________
1 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "183،313" وانظر قسم التحقيق ص "403".
2 سورة النحل: آية "22".
3 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "205".

(1/177)

سادساً: الإيمان بالقدر.
يوضح الشيخ هذا الركن من خلال الآيات فيقول عند قوله تعالى: {فَرِيقاً هَدَى وَفَرِيقاً حَقَّ عَلَيْهِمُ الضَّلالَةُ} 1 فهذا القدر، يهدي من يشاء ويضل من يشاء 2.
وينص الشيخ على هذا الركن في آيات كثيرة ولا يخوض فيه بل يشير، إلى بعض ما يظهر من الآيات المتعلقة بالقضاء والقدر.
فيقول في قصة آدم وإبليس كما تقدم: فيها الدلالة على القدر خيره وشره والقصة تفيد المعني العظيم المذكور في قوله: {وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِه} 3 حيث أنظره الله فلم ينزع إلى التوبة، بل ازداد معصية، فهذا من عجائب القدر، كيف صدر هذا منه مع علمه وعبادته4.!
ومن خلال هذه القصة يحذر الشيخ من معارضة القدر بالرأي لقوله: {أَرَأَيْتَكَ هَذَا الَّذِي كَرَّمْتَ عَلَيَّ} 5 وهذه بلية عظيمة لا يتخلص منها إلا من عصمه الله، لكل مقل ومكثر6.
كما يذكر الشيخ عند قول الله تعالى إخبارا عن قول إبليس: {قَالَ فَبِمَا أَغْوَيْتَنِي لَأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ} 7: أن الاحتجاج بالقدر على المعاصي من طريقة إبليس8. فيجب أن يقول المرء كقول أبويه: {رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ} 9. وقد احتج به المشركون والعياذ بالله متبعين لمنهج إبليس هذا كما أخبر الله عنهم بقوله: {وَقَالَ الَّذِينَ أَشْرَكُوا
__________
1 سورة الأعراف آية "30".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "78، 100".
3 سورة الأنفال: آية "24".
4 انظر مؤلفات الشيخ/ القسم الرابع/ التفسير ص "73، 96".
5 سورة الإسراء: آية "62".
6 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "85".
7 سورة الأعراف: آية "16".
8 مؤلفات الشيخ/القسم الرابع/ التفسير ص "73".
9 سورة الأعراف: آية "23" وانظر مؤلفات الشيخ/ القسم الرابع/التفسير ص"85".

(1/178)

لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ نَحْنُ وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ دُونِهِ مِنْ شَيْءٍ كَذَلِكَ فَعَلَ الَّذِينَ مِنْ قَبْلِهِمْ فَهَلْ عَلَى الرُّسُلِ إِلَّا الْبَلاغُ الْمُبِينُ} 1 ومن خلال الآيات يوضح الشيخ أن السبب يكون من العبد، ولكن الله هو الذي ينفع بمشيئته كما قال تعالى: {ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ} الآية2.
وقال: {وَلَوْ شِئْنَا لَرَفَعْنَاهُ بِهَا وَلَكِنَّهُ أَخْلَدَ إِلَى الْأَرْضِ وَاتَّبَعَ هَوَاهُ} الآية3 ففي الآية ذكر مشيئة الله. وذكر السبب من العبد4.
__________
1 سورة النحل: آية "35" وانظر مؤلفات الشيخ/ القسم الرابع التفسير ص "208".
2 سورة الزمر: آية "23" وانظر مؤلفات الشيخ/ القسم الرابع/ التفسير ص "326".
3 سورة الأعراف: آية "176".
4 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "112".

(1/179)


استنباطه جوانب حماية العقيدة من الآيات - منهج الشيخ في التفسير

منهج شيخ الإسلام محمد بن عبد الوهاب في التفسير

المبحث الثالث: استنباطه جوانب حماية العقيدة من الآيات.
يسير الشيخ وراء كتاب الله تعالى في الاهتمام بالعقيدة، وترسيخها، وحماية جنابها بإيضاح ما يناقضها من الشرك أو غيره أو يؤثر فيها. ومن هنا جاءت اهتمامات الشيخ في تفسير الآيات مركزة على ما نص عليه القرآن بل إنه في بعض الأحيان يرى أن النص القرآني لا يحتاج إلى بيان فيكتفي به كقوله مثلًا في بعض المسائل قوله: {مَا لَهُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ} 1 وكونه: {وَلا يُشْرِكُ فِي حُكْمِهِ أَحَداً} 2.
ومن اهتمامه بحماية جناب التوحيد، من خلال الآيات القرآنية الاهتمام ببيان الشرق، والتحذير منه، وتقبيحه، ولذلك يقول عند قول الله تعالى: {قُلْ أَفَغَيْرَ اللَّهِ تَأْمُرُونِّي أَعْبُدُ أَيُّهَا الْجَاهِلُونَ وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} 3.
في الآيات أنواع من بطلان الشرك وتقبيحه:
الأول: استفهام، لإنكار "أي أن في قوله: {أَفَغَيْرَ اللَّهِ} دلالة على إنكار هذا الأمر".
الثاني: كيف يؤمر بهذا لغير الله. "أي بالعبادة".
الثالث: التسجيل عليهم بالجهل "أي بقوله: {أَيُّهَا الْجَاهِلُونَ} .
__________
1 سورة الكهف: آية "36"
2 سورة الكهف: آية "36" وانظر مؤلفات الشيخ/ القسم الرابع التفسير ص "248"
3 سورة الزمر: آية "65".

(1/180)

الرابع: ما جاء من السمعيات أنه أوحى إليك بهذا الأمر العظيم.
الخامس: أنه أوحاه إلى من قبلك.
السادس: أن أقرب الخلائق منزلة لو يفعله لم يسامح.
السابع: أن الحسنات وإن كثرت- إذا وجد- أي الشرك- لم يبق منها شيء.
الثامن: كون ذلك المقرب لو يفعله لم يكف بطلان عمله بل صار من أولئك1.
ولتبيين خطر الشرك يقول عند قول الله تعالى: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ أُولَئِكَ الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ فَإِنْ يَكْفُرْ بِهَا هَؤُلاءِ فَقَدْ وَكَّلْنَا بِهَا قَوْماً لَيْسُوا بِهَا بِكَافِرِينَ} 2.
المسألة التي لم يعرفها أكثر من يدعي العلم، وهي مسألة تكفير من أشرك، وحبوط عمله، ولو كان أعبد الناس وأزهدهم3.
ويقول عند قول الله تعالى: {وَكَأَيِّنْ مِنْ آيَةٍ فِي السَّمَاوَاتِ وَالْأَرْضِ يَمُرُّونَ عَلَيْهَا وَهُمْ عَنْهَا مُعْرِضُونَ وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ أَفَأَمِنُوا أَنْ تَأْتِيَهُمْ غَاشِيَةٌ مِنْ عَذَابِ اللَّهِ أَوْ تَأْتِيَهُمُ السَّاعَةُ بَغْتَةً وَهُمْ لا يَشْعُرُونَ} 4.
المسألة العظيمة: وهي إخبار، تبارك وتعالى أن أكثر هذا الخلق لو آمن أفسد إيمانه بالشرك، فهذه أي هذه المسألة- فساد القوة العملية5. كما ينبه أيضاً على أن في هذه الآية التنبيه على الاحتراز من اجتماع الإيمان مع الشرك المفسد، خصوصا لما ذكر أن هذا حال الجمهور6.
__________
1 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "339".
2 سورة الأنعام: آية "88، 89".
3 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "67".
4 سورة يوسف: الآيات "105- 107".
5 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "178" وانظر قسم التحقيق ص "392".
6 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "178" وانظر قسم التحقيق ص "392".

(1/181)

ثم يستنبط من هذه الآيات أيضاً:- احتقارهم هذا العصيان العظيم كيف أمنوا عقوبة الدنيا. وهو يدل على جهالة من أمن ذلك. وكيف آمنوا أن تأتيهم الساعة بغته وهم لا يشعرون1.
وعند قوله تعالى: {الَّذِينَ يَجْعَلُونَ مَعَ اللَّهِ إِلَهاً آخَرَ فَسَوْفَ يَعْلَمُونَ} 2 يقول:- وصفهم بالشرك، وذكر أنهم يجعلون مع الله إلهاً آخر فلم يتركوا، وتقبيح ذلك في جعلهم معه ذلك كائناً من كان3.
وينبه على الوعيد في قوله: {فَسَوْفَ يَعْلَمُونَ} وأنه لا يناقضه الإمهال4.
وبما تقدم يتضح أن الشيخ رحمه الله يهتم كثيراً بالتنبيه على ما تضمنته الآيات مع الاختصار، مكتفياً بالبيان القرآني الوافي نصه بإيضاح عظم الموضوع وأهميته، فيكتفي الشيخ في الغالب بلفت النظر إلى ما دلت عليه الآيات من عظم الشرك، أو غيره، وذلك واضح في القرآن فمن عرف فليلزم، ومن لم يعرف فليعرف.
وكما يوضح الشيخ مستنبطاً من الآيات عظم الشرك ينص على بعض أنواعه وأضربه وأسبابه، فيوضح أن من أعظم أسباب الشرك الغلو في الصالحين والجهل بعظمة الله عند قوله تعالى: {وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِي آتَيْنَاهُ آيَاتِنَا فَانْسَلَخَ مِنْهَا} 5 حيث يقول معرفة أن لا إله إلا الله كما في قصة آدم وإبليس ويعرف ذلك من عرف أسباب الشرك وهو الغلو في الصالحين، والجهل بعظمة الله6.
وعند قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} 7.
__________
1 مؤلفات الشيخ/القسم الرابع/ التفسير ص "178" وانظر قسم التحقيق ص "392".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "111".
3 سورة الحجر: آية "96".
4 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "197".
5 المرجع السابق بصحيفته.
6 سورة الأعراف: آية "175" وما بعدها.
7 سورة الزمر: آية "67".

(1/182)

يقول: فيها التنبيه على سبب الشرك، وهو أن المشرك بان له شيء من جلالة الأنبياء والصالحين، ولم يعرف الله سبحانه وتعالى، وإلا لو عرفه لكفاه وشفاه عن المخلوق، وهذا معنى قوله: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} الآية1.
وعند قوله تعالى: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً} 2 يقول: إن الذين غلبوا على أمرهم قالوا: لنتخذن عليهم مسجدا فإذا تأملت ما قالوا، وأن الذي حملهم عليه محبة الصالحين، ثم ذكرت قوله "صلى الله عليه وسلم" "أولئك إذا مات فيهم الرجل الصالح أو العبد الصالح بنوا على قبره مسجداً، وصوروا فيه تلك الصور، أولئك شرار الخلق عند الله يوم القيامة" 3 عرفت الأمر4.
فيلاحظ أن الشيخ هنا قد اختصر العبارة في إيضاح سبب الشرك، واقتصر على تفسير القرآن بالسنة، لإيضاح أن تعظيم الصالحين، والبناء على قبورهم، يؤدي إلى عبادتهم من دون الله.
ولاهتمام الشيخ بالتحذير من الغلو في الصالحين ترجم لثلاثة أبواب من "كتاب التوحيد" بما يحذر من الغلو في الصالحين وهي:- باب: ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين5.
وقول الله تعالى: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ} الآية6.
وأورد حديث ابن عباس في قوله تعالى: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً} 7.
__________
1 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "346".
2 سورة الكهف: آية "21".
3 رواه البخاري في صحيحه في مواضع منها/ كتاب الصلاة/ باب هل تنبش قبور مشركي الجاهلية ويتخذ مكانها مساجد؟ انظر الفتح "1: 624" ح "427" ومسلم في صحيحه ض مواضع منها/ كتاب المساجد/ باب النهي عن بناءا لمساجد على القبور واتخاذ الصور فيها والنهي عن اتخاذ القبور مساجد "1: 375، 376" ح "528".
4 مؤلفات الشيخ/ القسم الرابع/ تفسير ص "246"
5 مؤلفات الشيخ/ القسم الأول/ العقيدة/ كتاب التوحيد ص "56".
6 سورة النساء: آية "171".
7 سورة نوح: آية "23".

(1/183)

قال: هذه أسماء رجال صالحين من قوم نوح، فلما هلكوا أوحى الشيطان إلى قومهم أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصاباً، وسموها بأسمائهم، ففعلوا، ولم تعبد، حتى إذا هلك أولئك، ونسي العلم عبدت1.
وباب ما جاء في التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده2؟!
وباب ما جاء أن الغلو في قبور الصالحين يصيرها أوثاناً تعبد من دون الله3. ومما أورد فيه ما رواه ابن جرير بسنده عن سفيان عن منصور عن مجاهد: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى} 4 قال: كان يلت لهم السويق فعكفوا على قبره5.
وكذا قال أبو الجوزاء عن ابن عباس: "كان يلت السويق للحاج"6.
ويوضح الشيخ أيضاً عند قول الله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} 7 أن من شروط الإيمان بالله، واليوم الآخر أن لا يشرك بعبادة ربه أحداً، ففيه التصريح بأن الشرك في العبادة، ليس في الربوبية.
وفيه الرد على من قال: أولئك يستشفعون بالأصنام ونحن نستشفع بالصالحين، لأنه قال: {وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} ، فليس بعد هذا بيان.
وافتتح الآية بذكر براءة النبي صلى الله عليه وسلم الذي هو أقرب الخلق إلى الله وسيله، وختمها بقوله: {أَحَداً} 8.
__________
1 أخرجه البخاري في صحيحه/كتاب التفسير/سورة نوح "1" باب "ودا ولا سواعا ولا يغوث ويعوق" انظر الفتح "8: 535" ح "4920".
2 مؤلفات الشيخ/ القسم الأول/ العقيدة/ كتاب التوحيد ص "60".
3 المرجع السابق ص "64".
4 سورة النجم: آية "19".
5 تفسير الطبري "58:27".
6 المرجع السابق "27: 59".
7 سورة الكهف: آية "110".
8 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "260، 261".

(1/184)

ثم يوجه الشيخ النظر المتأمل إلى هذه الآية، ويبين أن معرفة بعض الفوارق بين مسائل العقيدة أساس لفهمها، فيقول واعلم رحمك الله أنه لا يعرف هذه الآية المعرفة التي تنفعه إلا من يميز بين توحيد الربوبية، وتوحيد الألوهية تمييزاً تاماً، وأيضاً يعرف ما عليه غالب الناس، إما طواغيت ينازعون الله في توحيد الربوبية الذي لم يصل شرك المشركين إليه، وإما مصدق لهم، تابع لهم، وإما رجل شاك، لا يدري ما أنزل الله على رسوله "صلى الله عليه وسلم" ولا يميز بين دين الرسول ودين النصارى". والله أعلم1.
__________
1 المرجع السابق ص "261".

(1/185)


اهتمام الشيخ في تفسيره بالردود على المخالفين - منهج الشيخ في التفسير

منهج شيخ الإسلام محمد بن عبد الوهاب في التفسير

الفصل الثاني: اهتمام الشيخ في تفسيره بالردود على المخالفين
حيث أنه من أهم أغراض التفسير ومقاصده التي تعرض لها الشيخ في تفسيره الاهتمام ببيان العقيدة من خلال الآيات القرآنية، فإنه من المعلوم أن الحق والباطل في صراع دائم وأصحاب الباطل لا يفتؤون يلبسون الأمور، ويثيرون الشبهات، في محاولة لإطفاء نور الله ويأبى الله إلا أن يتم نوره ولوكره الكافرون، ولذا فإنه من باب حماية المفهوم الصحيح للآيات الكريمة الرد على تلك الشبه كما يظهر التركيز على هذا الجانب في القرآن الكريم في غير موضع.
ومن خلال استنباطات الشيخ يظهر اهتمامه بهذا الجانب، وإيضاح ما تتضمنه الآيات من الردود على بعض المبتدعين في التأويل والمخالفين عموماً، وقد لا تصل تلك المخالفة إلى حد الابتداع في الدين، ولكن غرض الشيخ "رحمه الله" إيضاح وجه الحق كما تفيده الآيات وتعرية ضده، وبيان عوره وزيفه، سواء أكان بدعة أم خطأ في اجتهاد.
ولا تكاد تمر آية لها مساس بالتحذير من البدع إلا وينص الشيخ على ذلك الجانب منها محذراً من البدعة أياً كانت، ومقبحاً لها، حرصاً منه رحمه الله على المحافظة على الحق، ولزوم الاستقامة عليه. وقد نص على أن من القواعد الكلية أن أحكام الدين إلى الله لا إلى آراء الرجال كما قال تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} 1.
ومن أمثلة استنباطه التحذير من البدع استنباطه من قول الله تعالى: {أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهْ} 2 النهي عن البدع، فإن في التحريض عليه- أي الاقتداء بهديهم- نهي عن ضده3.
__________
1 سورة الشورى: آية "10" وانظر مؤلفات الشيخ/ القسم الرابع/ التفسير ص "147".
2 سورة الأنعام: آية "90".
3 مؤلفات الشيخ/القسم الرابع/ التفسير ص "67".

(1/186)

واستنباطه من قول الله تعالى: {مَا تَعْبُدُونَ مِنْ دُونِهِ إِلَّا أَسْمَاءً سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنِ الْحُكْمُ إِلَّا لِلَّهِ أَمَرَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} 1 التنبيه على بطلانها- أي المعبودات من دونه- بكونها بدعة ابتدعها من قبلكم فتبعتموهم2.
ولاهتمام الشيخ بالتحذير من البدع فإنه ينص على القواعد الكلية أو شواهدها من الآيات.
فمن ذلك:
أ- قوله في قصة آدم وإبليس: أن فيها معرفة القاعدة من أحدث في أمرنا هذا ما ليس منه فهو رد. وهي من قوله: {وَلَآمُرَنَّهُمْ فَلَيُبَتِّكُنَّ آذَانَ الْأَنْعَامِ} 3، فإنهم ذكروا أن معناه قطع آذان البحيرة تقرباًً إلى الله على عادات الجاهلية4.
ب- وقوله ضمن الفوائد المستنبطة من قصة آدم وإبليس أيضاً بعد أن ذكر القاعدة المعروفة وهي أن كل عمل لا يقصد به وجه الله فهو باطل.
ما نصه:- ومنها- أي من الفوائد- الشهادة للقاعدة الثانية وهي:
أن كل عمل على غير اتباع الرسول "صلى الله عليه وسلم" غير مقبول، لقوله في القصة: {اهْبِطُوا مِنْهَا جَمِيعاً فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً} الآية5.
فقسم الناس إلى قسمين: إلى أهل الجنة وهم الذين اتبعوا الهدى المنزل من الله. وأهل الشقاق والضلال وهم من أعرض عنه6.
__________
1 سورة يوسف: آية "40".
2 مؤلفات الشيخ/ القسم الرابع/التفسير ص "146".
3 سورة النساء: آية "119".
4 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "96".
5 سورة البقرة: آية "38" وانظر المرجع السابق ص "98".
6 المرجع السابق بصحيفته.

(1/187)

ويوضح الشيخ من خلال الآيات أنه ليس كل الشبه والبدع يجب أن يرد عليها فيقول مستنبطاً من قصة آدم وإبليس: إن الشبهة إذا كانت واضحة البطلان، لا عذر لصاحبها، فإن الخوض معه في إبطالها تضييع للزمان، وإتعاب للحيوان، مع أن ذلك لا يردعه عن بدعته، وكان السلف لا يخرجون مع أهل الباطل في رد باطلهم كما عليه المتأخرون، بل يعاقبونهم إن قدروا وإلا أعرضوا عنهم. وقال أحمد لمن أراد أن يرد عليهم: اتق الله ولا تنصب نفسك لهذا فإن جاءك مسترشداً فأرشده.
وهو سبحانه لما قال اللعين: {أَنَا خَيْرٌ مِنْهُ} 1 قال: {فَاخْرُجْ مِنْهَا فَإِنَّكَ رَجِيمٌ} ولما قالت الملائكة ما قالت: {قَالَ إِنِّي أَعْلَمُ مَا لا تَعْلَمُونَ} 2 ثم بين لهم ما بين حتى أذعنوا3.
وبعض استنباطات الشيخ يفهم منها أنها تتضمن الرد على أقوال مخالفة، وإن كان النص على المسائل العقدية في الوقت نفسه قد يكون تنبيهاً على خطأ المخالف في هذه المسألة، إلا أن الرد المفهوم يتجلى في بعض المسائل أكثر من غيرها فمن ذلك:
أ- استنباطه من قوله تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالاً نُوحِي إِلَيْهِمْ فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} 4 أن كل الرسل رجال، لا جني فيهم ولا أنثي5.
فقد نص هنا على هذه المسألة، ويفهم من نصه هذا الرد على من يزعم خلاف ذلك وهو أن في الجن رسلاً أو في النساء.
وقد صرح في موضع آخر مشابه أن في تلك الآية رداً فقال عند قوله
__________
1 سورة ص: آية "76".
2 سورة البقرة: آية "30".
3 مؤلفات الشيخ/القسم الرابع/ التفسير ص "93".
4 سورة النحل: آية "43".
5 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "212".

(1/188)

تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالاً نُوحِي إِلَيْهِمْ مِنْ أَهْلِ الْقُرَى} الآية1.
إنهم – أي الرسل- كلهم رجال، ففيه الرد على من يزعم أن في الجن رسلاً أو في النساء2.
ب- واستنباطه من قوله تعالى: {فَلَنَقُصَّنَّ عَلَيْهِمْ بِعِلْمٍ وَمَا كُنَّا غَائِبِينَ} 3 أنه تعالى شهيد على الجزئيات4.
وهذا رد على من يزعم أن الله تعالى لا يطلع على الجزئيات، ويزعم أنه بهذا ينزه الله عن الإحاطة بالأشياء الحقيرة، مع أن كمال التنزيه في إثبات تمام العلم وشموله، وقد دل عليه آيات من الذكر الحكيم، الذي أنزله الله تعالى ليبين للناس ما اختلفوا فيه فقال تعالى: {وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُوداً إِذْ تُفِيضُونَ فِيهِ وَمَا يَعْزُبُ عَنْ رَبِّكَ مِنْ مِثْقَالِ ذَرَّةٍ فِي الْأَرْضِ وَلا فِي السَّمَاءِ وَلا أَصْغَرَ مِنْ ذَلِكَ وَلا أَكْبَرَ إِلَّا فِي كِتَابٍ مُبِينٍ} 5.
والرد على المخالفين في الآيات القرآنية إما أن يكون صريحا بأن تكون الآية في محاجة القوم في عقائدهم وادعاءاتهم، وإما أن يكون مستنبطاً من الآية.
أما القسم الأول: فاكتفى فيه الشيخ غالباً بالتنبيه على هذا الرد المنصوص عليه بالآية وإيضاح معناه إن احتيج إلى ذلك فمن ذلك قوله عند قول الله تعالى: {قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ
__________
1 سورة يوسف: آية "109"
2 مؤلفات الشيخ/القسم الرابع/ التفسير ص "179" وانظر قسم التحقيق ص "394".
3 سورة الأعراف: آية "7".
4 مؤلفات الشيخ/القسم الرابع/ التفسير ص "70".
5 سورة يونس: آية "61".

(1/189)

إِنْ شَاءَ وَتَنْسَوْنَ مَا تُشْرِكُونَ} 1: أمره سبحانه وتعالى بمحاجتهم بهذه الحجة الواضحة للجاهل والبليد، لكن بشرط التفكر والتأمل، فيا سبحان الله ما أقطعها من حجة، وكيف يخالف من أقر بها2؟!
ومن تلك الآيات قوله تعالى: {أَمْ تَقُولُونَ إِنَّ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطَ كَانُوا هُوداً أَوْ نَصَارَى قُلْ أَأَنْتُمْ أَعْلَمُ أَمِ اللَّهُ وَمَنْ أَظْلَمُ مِمَّنْ كَتَمَ شَهَادَةً عِنْدَهُ مِنَ اللَّهِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ} 3.
فإن الرد على المخالفين واضح بنص هذه الآية، وقد تعرض الشيخ لتوضيحه كما مر ص "165".
وأما القسم الثاني: وهو الردود المستنبطة من الآيات فهذا كثير في تفسير لشيخ، وقد اهتم به لأن القسم الأول واضح، وأما هذا فيحتاج إلى فهم مذهب الخصم، ثم فهم الآية، ثم القدرة على استنباط الرد منها. ولإيراد الشيخ لهذه الردود أحوال:
1- فأحياناً يستنبط من الآية الرد على الطائفة المخالفة، أو القول المخالف مع ذكر القول المردود عليه ووجه الرد عليه من الآية.
ومن أمثلة ذلك:-
- قوله عند قول الله تعالى: {يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحاً إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ} 4.
الأمر بالأكل من الطيبات، ففيه رد على الغلاة الذين يمتنعون عنها، وفيه رد على الجفاة الذين لا يقتصرون عليها5.
وقوله أيضاً مستنبطاً من الآية نفسها: الأمر بإصلاح العمل مع الأكل من
__________
1 سورة الأنعام: آية "41".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "53".
3 سورة البقرة: آية "140".
4 سورة المؤمنون: آية "51".
5 مؤلفات الشيخ/القسم الرابع/ التفسير ص "270".

(1/190)

الطيبات، ففيه رد على ثلاث طوائف:
أولهم: الآكلون الطيبات بلا شكر، والشكر هو العمل المرضي.
وثانيهم: من يعمل العمل غير الخالص مثل المرائي وقاصد الدنيا.
وثالثهم: الذي يعمل مخلصاً لكنه على غير الأمر1.
- واستنباطه من قصة موسى والخضر الرد على منكري الأسباب، لأنه سبحانه قادر على إنجاء السفينة، وتثبيت أبوي الغلام، وإخراج أهل الكنز له بدون ما جرى2.
2- وأحياناً يذكر أن في الآية رداً على من قال: "كذا وكذا" مما به يتبين الأمر المردود عليهم فيه، ولا يعين اسم تلك الفرقة لمعرفتها، وليشمل كل من قال بتلك المقالة كما لا يبين وجه الرد من الآية لظهوره فيها.
ومن أمثلة ذلك:
- استنباطه من قوله تعالى: {أَمَّنْ هُوَ قَانِتٌ آنَاءَ اللَّيْلِ سَاجِداً وَقَائِماً يَحْذَرُ الْآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُولُو الْأَلْبَابِ} 3: الرد على من قال: ما عبدتك خوفاً وطمعاً4.
وهذه مقالة الصوفية الغلاة النافين لما يحب الله من خوفه والطمع في رحمته.
ففي هذه الآية رد عليهم لأن الله تعالى وصف عباده في مقام الثناء عليهم بعبادتهم ربهم بالخوف والرجاء، كما قال في آية أخرى: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَباً وَرَهَباً وَكَانُوا لَنَا خَاشِعِينَ} 5.
- واستنباطه من قوله تعالى: {وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا
__________
1 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "270".
2 المرجع السابق ص "259".
3 سورة الزمر: آية "9".
4 مؤلفات الشيخ/القسم الرابع/التفسير ص "322".
5 سورة الأنبياء: آية "90".

(1/191)

آبَاءَنَا وَاللَّهُ أَمَرَنَا بِهَا قُلْ إِنَّ اللَّهَ لا يَأْمُرُ بِالْفَحْشَاءِ أَتَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ} 1.
الرد على من أنكر التحسين والتقبيح العقلي2.
وإنكار التحسين والتقبيح العقلي من أصله هو مذهب الأشاعرة ومن وافقهم، وهو مع منافاته للنصوص مكابرة للعقول وإلغاء لها في هذا3.
ووجه الرد عليهم هنا: أن الفحشاء هي القبيح من قول أو فعل، والمراد بها هنا ما كانوا يفعلونه في الجاهلية من الطوائف بالبيت عراة، فأنكر الله هذا ووصفه بأنه فاحشة، وفحشها ظاهر بالعقل4.
3- وأحياناً يذكر أن في الآية رداً على طائفة معينة، ولا يذكر المعتقد المردود عليهم فيه ولا وجه الرد بل يترك ذلك للقارئ لما يرى من ظهوره وشهرته..
ومن أمثلة ذلك:
- قوله عند قول الله تعالى: {رُبَمَا يَوَدُّ الَّذِينَ كَفَرُوا لَوْ كَانُوا مُسْلِمِينَ} 5.
فيها الرد على الخوارج، والرد على المعتزلة6.
ولم يوضح هنا معتقدهما الذي تضمنت الآية الرد عليهما فيه، وبالتالي لم
__________
1 سورة الأعراف: آية "28".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "77".
3 انظر الكلام على مذهب الأشاعرة وبيان مذهب أهل السنة فيما ذكر في مجموع الفتاوى لابن تيميه "432:8- 436".
4 انظر تفسير الطبري "8: 153، 154" ومؤلفات الشيخ/ القسم الرابع/ التفسير ص "99".
5 سورة الحجر: آية "2".
6 مؤلفات الشيخ/القسم الرابع/ التفسير ص "183".
وانظر الكلام على هاتين الفرقتين ووجه الرد عليهما في موضعه من قسم التحقيق ص "401، 402".

(1/192)

يوضح وجه الرد عليهما، إلا أن استنباطه هذا دال على إطلاعه على تفسير الآية وهو ما ورد أن هذا التمني من الكفار عندما يرون أهل الكبائر من الموحدين يخرجون من النار1.
والخوارج والمعتزلة يزعمون أن مرتكب الكبيرة في الآخرة خالد مخلد في النار، ففي هذه الآية رد عليهم في معتقدهم هذا كما يتضح من تفسيرها. - وقوله عند قول الله تعالى: {وَلَوْ شَاءَ اللَّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلَكِنْ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ وَلَتُسْأَلُنَّ عَمَّا كُنْتُمْ تَعْمَلُونَ} 2.
فيها الرد على القدرية، والرد على الجبرية3.
وهذا استنباط دال على النظر المتأمل في كلام الله عز وجل والاستفادة من كل كلمة منه، فوجه الرد على القدرية هنا:- أن الله تعالى أثبت في الآية أنه يضل من يشاء ويهدي من يشاء بمقتضى عدله وحكمته.
والقدرية يزعمون أن العبد يخلق أفعال نفسه، فإن شاء ضل، وإن شاء اهتدى استقلالا، كما سيأتي بيان مذهبهم في موضعه.
ووجه الرد على الجبرية- أن الله تعالى أثبت لعباده عملا هم مسئولون عنه فقال: {وَلَتُسْأَلُنَّ عَمَّا كُنْتُمْ تَعْمَلُونَ} .
والجبرية لا يثبتون للعبد فعلا على الحقيقة بل يزعمون أنه مقهور مجبور على أفعاله فهو كالريشة في مهب الريح.
وهكذا يظهر من هذه الأمثلة وغيرها اهتمام الشيخ في تفسيره باستنباط الردود على المخالفين من خلال الفهم الصحيح لآيات الكتاب العزيز، والنظر المتأمل الدقيق، مع سابق اطلاع على تفسير الآية وما قاله العلماء فيها. ومن ذلك أيضاً تطهر الشمولية لدى الشيخ في التفسير والاستنباط وعدم قصره ذلك على مجرد معاني الآيات أو الألفاظ القرآنية. والله أعلم.
__________
1 انظر تخريج هذا الأثر في موضعه من قسم التحقيق ص "401، 402".
2 سورة النحل: آية "93".
3 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "225،226"- وانظر الكلام على هاتين الفرقتين، ووجه الرد عليهما في موضعه من قسم التحقيق ص "455، 456".

(1/193)


الاتجاه الإصلاحي في تفسير الشيخ - منهج الشيخ في التفسير

منهج شيخ الإسلام محمد بن عبد الوهاب في التفسير

الفصل الثالث: الاتجاه الإصلاحي في تفسير الشيخ
إن أظهر السمات البارزة في تفسير الشيخ رحمه الله هي الدعوة إلى الإصلاح الشامل في جميع شئون الحياة التي تكدرت بما شابها من زيف وانحراف في الأصول والفروع.
ولذلك نرى أنه يسعى للربط بين الواقع وبين المعاني المفهومة من كتاب الله العزيز، نصحاً وإيضاحاً لما يشكل، وتفنيداً وتزييفاً لما يبطل، كما هو واضح من استنباطاته واهتماماته المتميزة بالنص على الفائدة.
يقول رحمه الله:- اعلم رحمك الله أن الله سبحانه عالم بكل شيء، يعلم ما يقع على خلقه، وأنزل هذا الكتاب المبارك، الذي جعله تبياناً لكلى شيء، وتفصيلًا لكل شيء، وجعله هدى لأهل القرن الثاني عشر، ومن بعدهم كما جعله هدى لأهل القرن الأول ومن بعدهم.
ومن أعظم البيان الذي فيه بيان الحجج الصحيحة، والجواب عما يعارضها، وبيان الحجج الفاسدة ونفيها، فلا إله إلا الله، ماذا حرمه المعرضون عن كتاب الله من الهدى والعلم!، ولكن لا معطي لما منع الله1. أ. هـ.
وفي سبيل تحقيق الإصلاح الشامل يركز على ناحيتين عظيمتين لا تجدي إحداهما بدون الأخرى.
الناحية الأولى: التركيز على القوة العلمية.
وقد نال استنباط ما يتعلق بالاهتمام بالعلم الصحيح والتحذير من ضده عناية كبيرة من قبل الشيخ، ولا غرو في ذلك إذ أن استنباطاته من كتاب الله الذي وضحت فيه العناية البالغة بهذا الجانب.
فقد لاحظ الشيخ هذا الجانب فاستفاد منه ودعا إليه. وقد نص في مقدمة رسالة الأصول الثلاثة على أنه يجب علينا تعلم أربع مسائل2:- أولاهن: العلم ثم أورد قول البخاري رحمه الله "باب العلم قبل القول والعمل" والدليل عيه قوله تعالى: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ} 3 فبدأ بالعلم
__________
1 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "263".
2 مؤلفات الشيخ القسم الأول/ رسالة ثلاثة الأصول ص "185".
3 سورة محمد: آية "19".

(1/194)

قبل القول والعمل1.
ويتضح اهتمام الشيخ بما يتعلق بالقوة العلمية من خلال الآيات من خلال إفراده الكلام عن آداب العالم والمتعلم2 بالذكر عند تصنيفه لأمهات المسائل المستنبطة من قصة موسى والخضر.
ومن المسائل التي استنبطها من القصة في هذا المجال:
1- أن خدمة العالم مما يرفع الله بها كما رفع يوشع.
2- تعلم العالم ممن دونه.
3- اتخاذ ذلك نعمة يبادر إليها لا نقمة يبغضها.
4- التعلم بعد الرياسة.
5- لرحلة في طلب العلم.
6- رحلة الفاضل إلى المفضول.
7- ركوب البحر لطلب العلم.
8- أدب المتعلم لقوله: {هَلْ أَتَّبِعُكَ} إلى آخره.
9- احتمال المشاق في طلب العلم لقوله: {لَقَدْ لَقِينَا مِنْ سَفَرِنَا هَذَا نَصَباً} .
وإنما أهتم الشيخ بالعلم أنه هو أصل العمل، فلذا ورد التنويه بشأن العلم والعلماء في غير ما آية من كتاب الله تعالى، إذ أن العلم الصحيح بفضل الله عصمة من الزلل لمن قام بحقه.
ويقرر الشيخ هذا المفهوم ضمن المسائل المستنبطة من قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لا تَشْعُرُونَ} 3 بقوله:
- وجوب طلب العلم بسبب أن هذا "أي هذا الفعل" مع كونه سبباً للإحباط لا يفطن له فكيف بما هو أغلظ منه بكثير؟
__________
1 انظر صحيح البخاري مع الفتح/كتاب العلم/ باب العلم قبل القول والعمل "1: 192".
2 مؤلفات الشيخ/القسم الرابع/تفسير ص "255، 256"..
3 سورة الحجرات: آية "2".

(1/195)

وقوله: {وَأَنْتُمْ لا تَشْعُرُونَ} أي لا تدرون. فإذا كان هذا فيمن لا يدري دل على وجوب التعلم والتحرز، وأن الإنسان لا يعذر بالجهل في كثير من الأمور1.
والعلم الذي يرى الشيخ وجوبه على كل مسلم هو معرفة الله، ومعرفة نبيه، ومعرفة دين الإسلام بالأدلة2.
وهذا شامل لعلم الدين كله.
وتركيز الشيخ على هذه العلوم والمعارف من أظهر ما في تفسيره فمن ذلك قوله عند قول الله تعالى: {وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِي آتَيْنَاهُ آيَاتِنَا فَانْسَلَخَ مِنْهَا فَأَتْبَعَهُ الشَّيْطَانُ فَكَانَ مِنَ الْغَاوِينَ} 3 فيه مسائل- وذكر منها- الأولى: معرفة أن لا إله إلا الله كما في قصة آدم وإبليس، ويعرف ذلك من عرف أسباب الشرك، وهو الغلو في الصالحين، والجهل بعظمة الله.
الثانية:- معرفة أن محمداً رسول الله، يعرفه من عرف عداوة علماء أهل الكتاب له.
الثالثة:- معرفة الدين الصحيح والدين الباطل، لأنها نزلت في إبطال دينهم الذي نصروا، وتأييد دينه الذي أنكروا4.
ويبين الشيخ أن أهم مصادر العلم الصحيح هو كتاب الله تعالى فيقول مستنبطاً من قول الله تعالى: {لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لِأُولِي الْأَلْبَابِ مَا كَانَ حَدِيثاً يُفْتَرَى وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ كُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ} 5.
إن من أكبر آياته- أي القرآن- تصديقه لما بين يديه من العلوم التي جاءت بها الرسل، التي هي العلم النافع في الحقيقة.
__________
1 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "350".
2 مؤلفات الشيخ/ القسم الأول/ ثلاثة الأصول ص "187".
3 سورة الأعراف.: آية "175".
4 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "111".
5 سورة يوسف: آية "111".

(1/196)

- أن هذا فيه تفصيل كل شيء يحتاج إليه، ففيه العلم النافع، وفيه الإحاطة بالعلوم الكثيرة، ومع هذا يفصلها، أي يبينها.
- وإنه هدى يعتصم به من الضلالة، ورحمة يعتصم به من الهلكة، فلا يضل من اتبعه ولا يشقى1.
ويقول أيضاً عند قوله تعالى: {نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ وَإِنْ كُنْتَ مِنْ قَبْلِهِ لَمِنَ الْغَافِلِينَ} 2. ومما يدل على أن القرآن كاف عما سواه من الكتب أن عمر أتى النبي "صلى الله عليه وسلم" بكتاب فقرأ عليه، فغضب، فقال: "أمتهوكون فيها يا ابن الخطاب، والذي نفسي بيده لقد جئتكم بها بيضاء نقيه لا تسألوهم عن شيء، فيخبروكم بحق فتكذبونه، أو بباطل فتصدقونه، والذي نفسي بيده، لو كان موسى حياً ما وسعه إلا اتباعي" 3.
ثم يقول: والمراد بأحسن القصص القرآن لا قصة يوسف وحدها. وقوله: {تِلْكَ} أي هذه: {تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ} الواضح الذي يوضح الأشياء المبهمة.
وقوله: {لَعَلَّكُمْ تَعْقِلُونَ} أي تفهمون معانيه.
ثم يقول عند قوله تعالى: {وَإِنْ كُنْتَ مِنْ قَبْلِهِ لَمِنَ الْغَافِلِينَ} أي الجاهلين وهذا مما يبين جلالة القرآن، لأن فيه دلالة على أن علمه صلى الله عليه وسلم من القرآن4.
ويستنبط الشيخ من كتاب الله تعالى ما يتعلق بحماية القوة العلمية، وذلك بالتحذير من كتب الضلالة، فيقول عند قول الله تعالى: {لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لِأُولِي
__________
1 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "181".
2 سورة يوسف: آية "3".
3 سيأتي تخريجه في التحقيق ص "289"
4 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "128".

(1/197)

الْأَلْبَابِ مَا كَانَ حَدِيثاً يُفْتَرَى وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ كُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ} 1
تعريفه سبحانه بالأحاديث المفتراة وإقبال الأكثر عليها واشتراء الكتب المصنفة بغالي الأثمان وتكبر من اشغل بها وظنه أنه أفضل ممن لم يشتغل بها وزعمه أنها من العلوم الجليلة ومع هذا معرض عن قصص الأنبياء مستحقر له زاعم أنه علم العوام الجهال2.
ويقول مستنبطا من قول الله تعالى: {وَاتَّبَعُوا مَا تَتْلُوا الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ} 3 الآية كون أناس من أهل الكتاب إذا وقعت المسألة وأرادوا إقامة الدليل عليها تركوا كتاب الله كأنهم لا يعلمون واحتجوا بما في الكتب الباطلة4.
ويهدف الشيخ من استنباطه هذا إضافة إلى إيضاح حال القوم – إلى التحذير من فعلهم بالاحتجاج بالكتب الباطلة وترك كتاب الله كما يظهر ذلك من خلال السياق القرآني لأن الله تعالى وصفهم يهذا الوصف في معرض الذم لهم ففيه تحذير من سلوك سبيلهم.
ويقول عند هذه الآية أيضا:
إن في من يدعي العلم من اختار كتب السحر على كتاب الله.
وأنهم يعارضون به كتاب الله وإن اتباع غير كتاب الله ضلال5.
ثم يقول: لا تأمن الكتب ولا من ينتسب إلى العلم على دينك6.
وهو يعني كتب الضلالة كتلك التي اتبعها اليهود ونبذوا كتاب الله وراء ظهورهم.
__________
1 سورة يوسف: الآية: "111".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "181".
3 سورة البقرة: الآية: "102".
4 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "21".
5 المرجع السابق ص "23, 24".
6 المرجع السابق بصحيفته.

(1/198)

ويعني بمن ينتسب إلى العلم من يدعي أنه عالم وليس بعالم على الحقيقة، وإنما ينتسب انتساباً ويتشبه بالعلماء تشبهاً على وجه التلبيس والتمويه.
ومن قبيل الاتجاه الإصلاحي في مجال الاهتمام بالقوة العلمية توجيه العلماء والدعاة وذلك أن النصيحة واجبة ولو لغير المسلمين لقوله صلى الله عليه وسلم. "في كل كبد رطبة أجر" 1، كما ذكر الشيخ هذا عند قول الله تعالى: {قَالَ تَزْرَعُونَ سَبْعَ سِنِينَ دَأَباً فَمَا حَصَدْتُمْ فَذَرُوهُ فِي سُنْبُلِهِ إِلَّا قَلِيلاً مِمَّا تَأْكُلُون} 2 وقال وأما المسلم فنصحه من الفرائض3.
وذلك أن العلماء والدعاة من أهل القوة العلمية.
يقول الشيخ عند قوله تعالى: {وَلِرَبِّكَ فَاصْبِرْ} 4: أمره بالطريق إلى القوة على ما تقدم5 فهو الصبر خالصاً. ففيها آداب الداعي، لأن الخلل يدخل على رؤساء الدين من ترك هذه الوصايا أو بعضها، ففيها الحرص على الدنيا، فنهى عنه بقوله: {وَلا تَمْنُنْ تَسْتَكْثِرُ} ومنها عدم الجد فنبه عليه بقوله: {يَا أَيُّهَا الْمُدَّثِّرُ} 6.
ومنها رؤية الناس فيه العيوب المنفرة لهم عن الدين كما هو الواقع.
ومنها التقصير في تعظيم العلم الذي هو من التقصير في تعظيم الله.
ومنها عدم الصبر على مشاق الدعوة.
ومنها عدم الإخلاص.
ومنها عدم هجران الرجز والتقصير في ذلك، وهو من أضرها على الناس، وهو من تطهير الثياب، لكن أفرد بالذكر كنظائره7.
__________
1 يأتي تخريجه في موضعه من التحقيق ص "343".
2 سورة يوسف: آية "47".
3 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "152" وانظر قسم التحقيق ص "343".
4 سورة المدثر: آية "7".
5 المراد بما تقدم ما تقدم من التوجيهات في قوله تعالى: {قُمْ فَأَنْذِرْ وَرَبَّكَ فَكَبِّرْ وَثِيَابَكَ فَطَهِّرْ وَالرُّجْزَ فَاهْجُرْ وَلا تَمْنُنْ تَسْتَكْثِرُ} سورة المدثر "2-6".
6 سورة المدثر: آية "1".
7 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "265، 266".

(1/199)

فقد استنبط الشيخ من أوائل سورة المدثر نبراساً نيراً للدعاة، إذ هي توجيهات ربانية لإمام الدعاة "صلى الله عليه وسلم" تجب العناية بها والاهتمام.
كما يستنبط من إجابة يوسف "عليه السلام" للسائلين المسجونين معه دروساً نافعة للعلماء والدعاة منها:-
1- أنه ينبغي للعالم إذا سأله العامي عما لا يحتاج إليه أو سأله عما غيره أهم منه أن يفتح له باباً إلى المهم.
قلت وهذا مأخوذ من بيان يوسف "عليه السلام" وحدانية الله، وبطلان ما سواه قبل البدء في تفسير رؤياهما لأنهما في هذه الحال مصغيان إليه غاية الإصغاء مهتمان بما يقول لما قد يكون له من علاقة بالجواب.
2- أنك لا تحقر عن التعليم من تظنه أبعد الناس عنه، ولا تستبعد فضل الله، فإن الرجلين من خدام الملوك الكفرة، بخلاف من يقول: ليس هذا بأهل للعلم بل تعليمه إضاعة للعلم.
3- أنه أجاب السائل بأكثر مما سأله عنه خلافاً لمن جعل هذا من عدم الأدب1.
ويستنبط الشيخ من قوله في قصة يوسف: {إِنَّا نَرَاكَ مِنَ الْمُحْسِنِينَ} 2 أنه لا ينبغي للإنسان أن يسأل عن مسائل العلم إلا من رآه يحسن ذلك3.
فهذا توجيه للعوام والمستفتين بأن يسألوا أهل الذكر حقيقة كما أمر الله تعالى بقوله: {فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} 4.
__________
1 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "147، 148".
2 سورة يوسف: آية "36".
3 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "143".
4 سورة الأنبياء: آية "7".

(1/200)

الناحية الثانية: التركيز على القوة العملية.
يركز الشيخ من خلال استنباطاته على العمل كما ركز على العلم تركيزاً بالغاً، وذلك أنه ثمرة العلم، بل أنه يرى أن العلم الذي لا يثمر العمل لا يسمى علماً1. وإن سمى علماً، فأنه علم لا ينفع- والعياذ بالله- يقول الشيخ عند قول الله تعالى: {قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أو أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنْسَوْنَ مَا تُشْرِكُونَ} 2. معرفة العلم النافع والعلم الذي لا ينفع، فمع معرفتهم أن ما يكشفه إلا الله، ومع معرفتهم بعجز معبوداتهم، ونسيانهم إياها ذلك الوقت يعادون الله هذه المعاداة، ويوالون آلهتهم تلك الموالاة3 قال تعالى: {أَفَبِالْبَاطِلِ يُؤْمِنُونَ وَبِنِعْمَتِ اللَّهِ هُمْ يَكْفُرُونَ} 4.
ويقول عند قول الله تعالى: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} إلى قوله: {كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ} 5: "أن الفائدة في تعليم العلم تذكر المتعلم واهتداؤه6".
ويقول أيضاً مركزاً على ضرورة اقتران العلم بالعمل عند قول الله تعالى: {وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلَّا مَنْ سَفِهَ نَفْسَهُ وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَأنه فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ} 7.
بعد أن استنبط بعض المسائل قال:
المسألة الخامسة: "التي سيق لأجلها الكلام، أنك إذا عرفت ملته فالواجب الاتباع لا مجرد الإقرار مع الرغوب عنها8.
__________
1 لتفسير ص "163" وانظر قسم التحقيق ص "364".
2 سورة الأنعام: آية "40، 41".
3 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "54".
4 سورة النحل: آية "72".
5 سورة آل عمران آية: "103".
6 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "50".
7 سورة البقرة: آية "130".
8 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "35".

(1/201)

ويقول عند قوله تعالى: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} إن الهداية إلى ذلك تتضمن العلم النافع، والعمل الصالح، على وجه الاستقامة والكمال والثبات على ذلك إلى أن يلقى الله1.
ولاشك أن هذا التركيز على القوة العملية أمر ضروري، ومن السنن المألوفة من مصلح ومجدد يتخذ من كتاب الله وسنة رسوله "صلى الله عليه وسلم" مصدراً للإصلاح الشامل في جميع شئون الحياة إيماناً بقول الله تعالى {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ} 2 ويستنبط منهما ما به يكون الإصلاح. حيث يتضح في هذين الأصلين التركيز على الجانب العملي قال تعالى: {وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ} 3 الآية.
فلذا ركز الشيخ في استنباطاته على هذا الجانب وبيأنه وإصلاحه والتحذير من إفساده وأعظم ما اهتم الشيخ بإصلاحه في مجال القوة العملية إصلاح الجانب الاعتقادي.
إذ العقيدة هي المثمرة للعمل، ومن ثم يسهل إصلاح الحياة بجميع نواحيها الاجتماعية والسياسية وغيرها، للارتباط الوثيق بينها وبين العقيدة، وخصوصاً إذا نظرنا إلى العقيدة تلك النظرة الشمولية المستوعبة لجميع شئون الحياة.
فمن أهم ما ركز عليه في هذا المجال:
1- التوحيد:
وقد تقدم الكلام عن اهتمام الشيخ بجانب ترسيخ العقيدة وبيانها، واستنباطاته المتعلقة بهذا الموضوع في الفصل "الأول" بعنوان "التركيز على العقيدة من خلال تفسيره". إذ الغرض من ذلك البيان والإيضاح هو الإصلاح الاجتماعي كما هو معلوم فليرجع إلى ما سبق4.
__________
1 المرجع السابق ص "17".
2 سورة النحل: آية "89".
3 سورة التوبة: آية. "105".
4 انظر ما تقدم ص "126". وما بعدها.

(1/202)

2- التحذير من فساد هذه القوة العملية.
وحيث قد بين الشيخ القوة العملية فقد اهتم بحماية جنابها والتحذير مما يناقضها أو يؤثر فيها.
فمن ذلك بيأنه الكفر والمكفرات والشرك وأسبابه وقد تقدم شيء من ذلك1.
- يقول الشيخ منبهاً على النهي عن فساد القوة العملية عند قول الله تعالى بعد ذكر قصة يوسف وأخوته {وَكَأَيِّنْ مِنْ آيَةٍ فِي السَّمَاوَاتِ وَالْأَرْضِ يَمُرُّونَ عَلَيْهَا وَهُمْ عَنْهَا مُعْرِضُونَ وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} 2 قال بعد أن ذكر المسألة الثامنة: إن الذي أتاهم من الآيات ليست هذه وحدها، بل كم وكم من الآيات السماوية والأرضية يمرون عليها، ويعرضون عن الانتفاع بها، وليس هذا قصوراً في البيان، فأنه مشاهد، بل القلوب غير قابلة:
التاسعة: المسألة العظيمة، وهي إخباره تبارك وتعالى أن أكثر هذا الخلق لو آمن أفسد إيمأنه بالشرك، فهذه فساد القوة العملية، والتي قبلها فساد القوة العلمية3.
وذلك أن الشرك- والعياذ بالله- محبط للعمل من أساسه مهما كان ذلك العمل عظيماً كما قال تعالى: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً} 4.
وقال: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} 5. وسيأتي ما قاله الشيخ عند هذه الآية6.
ويبين الشيخ عظمة الشرك عند قول الله تعالى لما ذكر قصة نوح مع قومه {تِلْكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهَا إِلَيْكَ مَا كُنْتَ تَعْلَمُهَا أَنْتَ وَلا قَوْمُكَ مِنْ قَبْلِ هَذَا فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ} 7. فيقول عظمة الشرك عند الله ولو قصد صاحبه التقرب إلى
__________
1 انظر ما تقدم ص "180". وما بعدها.
2 سورة يوسف آية "105، 106".
3 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "178" وانظر قسم التحقيق ص "391، 392".
4 سورة الفرقان: آية "23".
5 سورة الزمر: آية "65".
6 ص "204، 206".
7 سورة هود: آية "49".

(1/203)

الله، وذلك مما فعل الله بأهل الأرض لما عبدوا ودا، وسواعا، ويغوث، ويعوق، ونسرا1. ويقول أيضاً عند قول الله تعالى: {ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} 2: العظيمة التي لم يعرفها أكثر من يدعى الدين وهي مسألة تكفير من أشرك، وحبوط عمله، ولو كان أعبد الناس وأزهدهم3.
كما يقول محذراً من الكفر ومظاهرة الكافرين، ومبيناً بعض ما يتعلق به عند قول الله تعالى: {قُلْ أَفَغَيْرَ اللَّهِ تَأْمُرُونِّي أَعْبُدُ أَيُّهَا الْجَاهِلُونَ وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} إلى قوله: {سبحانه وَتَعَالَى عَمَّا يُشْرِكُونَ} 4.
يقول: أن المسلم إذا أطاع من أشار عليه في الظاهر كفر، ولو كان باطنه يعتقد الإيمان، فإنهم لم يريدوا من النبي "صلى الله عليه وسلم" تغيير عقيدته. ففيه بيان لما يكثر وقوعه ممن ينتسب إلى الإسلام، في إظهار الموافقة للمشركين خوفاً منهم، ويظن أنه لا يكفر إذا كان قلبه كارهاً له.
- إن الجهل وسخافة العقل هو موافقتهم في الظاهر، وإن العقل والفهم والذكاء هو التصريح بمخالفتهم، ولو ذهب مالك، خلافاً لما عليه أهل الجهل من الاعتقاد أن بذل دينك لأجل مالك هو العقل، وذلك في آخر الآية {أَيُّهَا الْجَاهِلُونَ} .
أما الآية الثانية {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ} الآية ففيها مسائل أيضاً:
الأولى: شدة الحاجة إلى تعلم التوحيد فإذا كان الأنبياء يحتاجون إلى ذلك ويحرصون عليه فكيف بغيرهم؟ ففيه رد على الجهال الذين يعتقدون أنهم عرفوه فلا يحتاجون إلى تعلمه.
الثانية: المسألة الكبرى وهي كشف شبهة علماء المشركين الذين يقولون: هذا
__________
1 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "134".
2 سورة الأنعام: آية "88".
3 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "67".
4 سورة الزمر: الآيات "64- 67".

(1/204)

شرك ولكن لا يكفر من فعله لكونه يودي الأركان الخمسة، فإذا كان الأنبياء لو يفعلونه كفروا فكيف بغيرهم؟!
الثالثة: أن الذي يكفر به المسلم ليس هو عقيدة القلب خاصة، فإن هذا الذي ذكرهم الله لم يريدوا منه "صلى الله عليه وسلم" تغيير العقيدة كما تقدم، بل إذا إطاعة المسلم من أشار عليه بموافقتهم أجل ماله أو بلده أو أهله مع كونه يعرف كفرهم ويبغضهم فهذا كافر إلا من أكره1.
كما ينبه الشيخ على تقبيح الشرك عقلا في آخر هذه الآية فيقول:
إن آخر الآية وهو قوله: {سبحانه وَتَعَالَى عَمَّا يُشْرِكُونَ} ينبهك على الحكمة في كونه سبحانه يغفر الكبائر ولا يغفر الشرك، وتزرع بغض الشرك وأهله ومعاداتهم في قلبك. وذلك أن أكبر مسبة بعض الصحابة مثل أبى بكر وعمر لو يصل في منزلته بعض ملوك زماننا مثل سليمان2 ن أو غيره، مع كون الكل منهم آدمي، والكل ينتسب إلى دين محمد "صلى الله عليه وسلم"، والكل يأتي بالشهادتين والكل يصلي ويصوم رمضان.
فإذا كان من أقبح المسبة لأبى بكر أن يسوي بينه وبين بعض الملوك في زماننا، فكيف يجعل للمخلوق من الماء المهين –ولو كان نبياً- بعض حقوق من هذا بعض عظمته وجلاله من كونه يدعى كما يدعى، ويخاف كما يخافه ويعتمد عليه كما يعتمد عليه؟! هذا أعظم الظلم، وأقبح المسبة لرب العالمين وذلك معنى قوله في آخر الآية: {سبحانه وَتَعَالَى عَمَّا يُشْرِكُونَ} ولكن رحم الله من تنبه لسر الكلام، وهو المعنى الذي نزلت فيه هذه الآيات، من كون المسلم يوافقهم في شيء من دينهم الظاهر مع كون القلب بخلاف ذلك، فإن هذا هو الذي أرادوا من النبي "صلى الله عليه وسلم" فأفهمه فهماً حسناً لعلك
__________
1 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "344، 345".
2 لعله يعنى: سليمان بن محمد بن غرير الحميدي، وكان رئيس بني خالد، وقد ملك الأحساء وأمتد سلطانه على ما جاورها حتى بلغ نجدا.
وهو الذي هدد ابن معمر- أمير العينية- بقطع العطاء عنه إن لم يقتل الشيخ محمد بن عبد الوهاب أو يخرجه.
وتوفي سليمان هذا في الخرج من أرض نجد عام 1166هـ بعد أن غدر به قومه وأخرجوه من الأحساء.
انظر تاريخ نجد "1: 10، 27" وتحفة المستفيد "1: 124" وما تقدم ص "14".

(1/205)

تعرف شيئاً من دين إبراهيم "عليه السلام" الذي بادر أباه وقومه بالعداوة عنده1.
ويقول أيضاً مبيناً الكفر عند استنباطه المسائل من قول الله تعالى: {وَرَبَطْنَا عَلَى قُلُوبِهِمْ إِذْ قَامُوا فَقَالُوا رَبُّنَا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ لَنْ نَدْعُوَ مِنْ دُونِهِ إِلَهاً لَقَدْ قُلْنَا إِذاً شَطَطاً} 2.
- المسألة الكبرى أن من ذبح لغير الله أو دعا غيره فقد كذب بقول: "لا إله إلا الله". وقد دعا إلهين اثنين، واتخذ ربين.
- المسألة العظيمة المشكلة على أكثر الناس؛ أنه إذا وافقهم بلسانه مع كونه مؤمناً حقاً كارهاً لموافقتهم فقد كذب في قوله "لا إله إلا الله" واتخذ إلهين اثنين، وما أكثر الجهل بهذه والتي قبلها.
- أن ذلك لو يصدر منهم - أعني موافقة الحاكم فيما أراد من ظاهرهم مع كراهتهم لذلك- فهو قوله: {شَطَطاً} والشطط: الكفر3.
ومن جوانب الاتجاه الإصلاحي عند الشيخ: استنباط ما يتعلق بإيضاح المنهج الصحيح لاتباع الأئمة المهتدين من خلال الآيات، وذلك أن الحاجة ماسة لإيضاح ذلك، حيث أن الفترة التي قام فيها الشيخ بدعوته قد عم فيها الجمود في التقليد الأعمى، وتجاوز ذلك التقليد في الفقه إلى التقليد في العقيدة، بل في أي عقيدة، ومهما كان ذلك المقلد سواءً أكان ذا منزلة علمية وصلاح، أم لا فحاد كثير من الأتباع عن منهج الاتباع الصحيح، فمنهم من يزعم أنه يحب الصالحين، وأنهم سلفه، ولكنه في العمل مخالف لهم ولهديهم، ومنهم من يعتقد فيهم فوق مالهم.
فلذا لاحظ الشيخ هذا الأمر الخطير، وظهر في تفسيره التنبيه إليه، والتحذير من ضرره في غير موضع.
__________
1 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "347، 348".
2 سورة الكهف: آية "14".
3 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "243".

(1/206)

فأوضح الشيخ من خلال استنباطاته أنه لا بد قبل الاقتداء من النظر في أحوال الأئمة المقتدى بهم لمعرفتهم، وتمييز من يصلح للاقتداء من غيره، فيقول عند قول الله تعالى: {وَجَعَلْنَاهُمْ أَئِمَّةً يَدْعُونَ إِلَى النَّارِ} 1 إن معرفة هذا مما يوجب الحرص على النظر في الأئمة إذا كان منهم من جعله الله يدعو إلى النار ومنهم من قال فيه: {وَجَعَلْنَاهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا} 2.
وفي موضع آخر يستنبط وصف الأئمة المهتدين، وحالهم مع متبوعيهم فيقول عند قول الله تعالى: {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَاداً لِي مِنْ دُونِ اللَّهِ} 3 الآيتين: إذا عرفت أن سبب نزولها قول أهل الكتاب: نحن مسلمون نعبد الله إلا إن كنت تريد أن نعبدك4.
عرفت أنها من أوضح ما في القرآن من تقرير الإخلاص والبراءة من الشرك، ومن أعظم ما يبين لك طريق الأئمة المهديين من الأئمة المضلين، وذلك أن الله وصف أئمة الهدى بالنفي والإثبات، فنفى عنهم أن يأمروا أتباعهم بالشرك بهم أو بالشرك بالملائكة والأنبياء وهم أصلح المخلوقات، وأثبت أنهم في يأمرون أتباعهم أن يصيروا ربانيين، فإذا كان من أنزله الله بهذه المنزلة لا يتصور أن يأمر أتباعه بالشرك به ولا بغيره من الأنبياء والملائكة، فغيرهم أظهر وأظهر.
وإذا كان الأمر الذي يأمرهم به كونهم ربانيين، تبين طريقة الأنبياء وأتباعهم، من طريقة أئمة الضلال وأتباعهم. ومعرفة الإخلاص والشرك، ومعرفة أئمة الهدى وأئمة الضلال أفضل ما حصل المؤمن5.
ويستنبط في موضع آخر كيفية موالاة الصالحين، ويحذر من الزلل فيها فيقول عند قول الله تعالى: {أَمْ كُنْتُمْ شُهَدَاءَ إِذْ حَضَرَ يَعْقُوبَ الْمَوْتُ إِذْ قَالَ لِبَنِيهِ مَا تَعْبُدُونَ مِنْ بَعْدِي قَالُوا نَعْبُدُ إِلَهَكَ وَإِلَهَ آبَائِكَ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ إِلَهاً وَاحِداً وَنَحْنُ لَهُ مُسْلِمُونَ} 6 "ضمن استنباطات كثيرة متعلقة بالاتباع":
__________
1 سورة القصص: آية "41".
2 مؤلفات الشيخ بر القسم الأول/ التفسير ص "394".
3 سورة آل عمران: آية "79، 80".
4 انظر تخريج هذا في ص "263".
5 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "45، 46".
6 سورة البقرة: آية "133".

(1/207)

جوابهم- أي أبناء يعقوب- {نَعْبُدُ إِلَهَكَ} الآية، لأن في هذا معنى الحجة، وظهور الأمران من اتبع الصالحين يسلك طريقهم، وأما كونه يترك طريقهم بزعمه أنه اتباع لهم فهذا خلاف العقل.
ويقول أيضاً: إخبارهم له بلزوم الإسلام بعد موته. وذكرهم له أن ذلك الإسلام لله وحده لا شريك له، ليس لك ولا لآبائك منه شيء1. ويحاج بهذه الآيات أيضاً الذين لم ينهجوا المنهج الصحيح في الاتباع بل خالفوا من يزعمون أنهم يوالونهم من الصالحين فيقول:- إن ذلك من أوضح الحجج على ذريتهم مع إقرارهم بذلك. ومع هذا يزعمون أنهم على ملتهم مع تركها، وشدة العداوة لمن اتبعها2.
ويقول أيضاً عند قول الله تعالى: {أَمْ تَقُولُونَ إِنَّ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطَ كَانُوا هُوداً أَوْ نَصَارَى قُلْ أَأَنْتُمْ أَعْلَمُ أَمِ اللَّهُ وَمَنْ أَظْلَمُ مِمَّنْ كَتَمَ شَهَادَةً عِنْدَهُ مِنَ اللَّهِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ} 3. إن كانت الخصومة في الصالحين، ودعواهم أنهم على طريقهم، فهم لا يقدرون آن يدعوا أن رسول الله "صلى الله عليه وسلم" وأصحابه على طريقتهم، بل يصرحون أنهم على غيرها، ولكن يعتذرون أنهم لا يقدرون عليها، فكيف هذا التناقض؟! يدعون أنهم تابعوهم مع تحريمهم اتباعهم وزعمهم أن أحدا لا يقدر عليه4!
وحيث أن من أسباب الاتباع والتعظيم عند كثير من الناس ما يظهر على أيدي بعض الناس من كرامات، وخوارق للعادات، فيتبعون لذلك، فلم يغفل الشيخ هذا الجانب ومعالجته بالقرآن فقد قال مستنبطاً من قصة آدم وإبليس مبيناً حقيقة الكرامة، ومحذراً من الاغترار بخوارق العادات: ومنها- أي من الفوائد المستنبطة من هذه القصة- أنه لا ينبغي للمؤمن أن يغتر بخوارق العادة إذا لم يكن مع صاحبها استقامة على أمر الله، فإن اللعين أنظره الله تعالى، ولم يكن ذلك إلا إهانة له وشقاء عليه، وحكمة بالغة يعلمها الحكيم الخبير. فينبغي
__________
1 مؤلفات الشيخ/القسم الرابع/ التفسير ص "37".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "37".
3 سورة البقرة: آية "140"
4 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "41".

(1/208)

للمؤمن أن يميز بين الكرامات وغيرها، ويعلم أن الكرامة هي لزوم الاستقامة1 ويقول أيضاً مستنبطاً من إجابة الله طلب إبليس النظرة: إن إجابة دعاء الداعي في بعض الأحيان لا تدل على الكرامة2.
ويستنبط من هذه القصة أيضاً أن الفاجر قد يعطيه الله سبحانه كثيراً من القوى والإدراكات في العلوم والأعمال، حتى في صحة الفراسة، كما ذكر عن اللعين حين تفرس فيهم أن يغويهم إلا المخلصين، فصدق الله فراسته في قوله: {وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلَّا فَرِيقاً مِنَ الْمُؤْمِنِينَ} 3.
كما ينبه الشيخ من أعطي شيئاً من الكرامات أن لا يغتر بها فقد يكون ذلك من قبيل الاستدراج فيقول مستنبطاً من قول الله تعالى: {وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِي آتَيْنَاهُ آيَاتِنَا فَانْسَلَخَ مِنْهَا فَأَتْبَعَهُ الشَّيْطَانُ فَكَانَ مِنَ الْغَاوِينَ} 4.
عدم الاغترار بالكرامات وإجابة الدعاء5.
__________
1 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "95".
2 المرجع السابق ص "73".
3 سورة سبأ: آية "20" وانظر مؤلفات الشيخ/ القسم الرابع/ التفسير ص "97".
4 سورة الأعراف: آية "175".
5 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "111".

(1/209)

ومن جوانب الاتجاه الإصلاح عند الشيخ والمتعلقة بما سبق:
الإرشاد إلى النظر في حقيقة الأمور بمنظار الشرع، وعدم الاغترار بكثرة من يعمل بها زمنا بعد زمن وما عليه السواد الأعظم من الناس، وليس ضرر ذلك بأقل من ضرر الجمود في التقليد، بل أنه يربو عليه ويكفي في الدلالة على ذلك أن من أعظم ما وقف في وجه دعوات الأنبياء هو هذا، وهو ما أخبر الله به من قول كثير من الأمم لأنبيائهم {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} 1.
فكان الشيخ يستنبط من الآيات ما فيه الدلالة على أن اتباع الحق هوا الحق لا اتباع الناس وإن كثروا {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ} 2، {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ} 3.
فيقول عند قول الله تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالاً نُوحِي إِلَيْهِمْ مِنْ أَهْلِ الْقُرَى أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ وَلَدَارُ الْآخِرَةِ خَيْرٌ لِلَّذِينَ اتَّقَوْا أَفَلا تَعْقِلُونَ} 4.
إن الذي حملهم على إنكاره كونه غريباً مخالفاً لما عليه السواد الأعظم، وذلك لا يوجب رده، لأن اتباع الحق إذا ظهر هو الحق. وإذا ظهر الباطل لم يزينه فعل الأكثر له، مثل الرياء والكذب والخيانة5.
ويقول أيضاً عند قول الله تعالى: {وَلَمَّا جَاءَهُمْ رَسُولٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ نَبَذَ فَرِيقٌ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ كِتَابَ اللَّهِ وَرَاءَ ظُهُورِهِمْ كَأَنَّهُمْ لا يَعْلَمُونَ وَاتَّبَعُوا مَا تَتْلُوا الشَّيَاطِينُ} الآية6، إنهم لمحبتهم ما هم عليه من الجاهلية، وغرامهم به، نبذوا كتاب الله الذي عندهم وراء ظهورهم كأنهم لا يعرفونه، والذي حملهم على هذه العظائم أنه أتاهم أمر من الله موافق لدينهم لكن مخالف لعاداتهم الجاهلية7. ويقول عند قول الله تعالى مخبراً عن قول هود
__________
1 سورة الزخرف: آية "23".
2 سورة الأنعام: آية "116".
3 سورة يوسف: آية "103".
4 سورة يوسف: آية "109".
5 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "179" وانظر قسم التحقيق ص "393"
6 سورة البقرة: آية "101، 102".
7 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "25".

(1/210)

لقومه: {قَالَ قَدْ وَقَعَ عَلَيْكُمْ مِنْ رَبِّكُمْ رِجْسٌ وَغَضَبٌ أَتُجَادِلُونَنِي فِي أَسْمَاءٍ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا نَزَّلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ فَانْتَظِرُوا إِنِّي مَعَكُمْ مِنَ الْمُنْتَظِرِينَ} 1. كون الشيء معمولاً به قرنا بعد قرن من غير نكير لا يدل على صحته2.
ففي هذه الاستنباطات وما شابهها لفت الأنظار إلى هذه الحقيقة، وتوجيه لكل من قرأها بأن يكون متبعاً لشرع الله، وقافاً عند حدود الله، لينال السعادة في الدنيا والآخرة.
بل أنه في موضع آخر يسعى لتربية الأتباع، وتوجيههم إلى الاتباع الصحيح المبني على أسس عقدية صحيحة من كتاب الله عز وجل وسائر ما أوحى إلى رسوله فهو يوضح كون ذلك الوحي سياجاً واقياً، وسلاحاً للمؤمن يشهره في وجوه أعداء الحق ودعاة الضلالة، الذين يزينون الباطل ويدعون إليه، إضلالا منهم، ومعاندة لرب العالمين، وغشاً لعباده.
فيقول عند قول الله تعالى: {قُلْ أَنَدْعُو مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُنَا وَلا يَضُرُّنَا وَنُرَدُّ عَلَى أَعْقَابِنَا بَعْدَ إِذْ هَدَانَا اللَّهُ} الآيات إلى قوله: {وَهُوَ الْحَكِيمُ الْخَبِيرُ} 3 فيه أربعة عشر جواباً لمن أشار عليك بموافقة السواد الأعظم على الباطل لما فيه من مصالح الدنيا والهرب من مضارها، ولكن ينبغي أن تعرف أولاً أن الكلام مأمور به مؤمن فقيه.
فالأول: أن تجيبه بقوله: {قُلْ أَنَدْعُو مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُنَا وَلا يَضُرُّنَا} وهذا تصوره كاف في فساده.
الثاني: {وَنُرَدُّ عَلَى أَعْقَابِنَا بَعْدَ إِذْ هَدَانَا اللَّهُ} وهذا أيضاً كذلك.
الثالث: هذا المثل الذي هو أبلغ ما يرغبك في الثبات، ويبغض إليكم موافقته. "ويعني بالمثل المثل المذكور في الآية {كَالَّذِي اسْتَهْوَتْهُ الشَّيَاطِينُ فِي
__________
1 الأعراف: آية "71".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "105".
3 قال تعالى: {قُلْ أَنَدْعُو مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُنَا وَلا يَضُرُّنَا وَنُرَدُّ عَلَى أَعْقَابِنَا بَعْدَ إِذْ هَدَانَا اللَّهُ كَالَّذِي اسْتَهْوَتْهُ الشَّيَاطِينُ فِي الْأَرْضِ حَيْرَانَ لَهُ أَصْحَابٌ يَدْعُونَهُ إِلَى الْهُدَى ائْتِنَا قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَأُمِرْنَا لِنُسْلِمَ لِرَبِّ الْعَالَمِينَ وَأَنْ أَقِيمُوا الصَّلاةَ وَاتَّقُوهُ وَهُوَ الَّذِي إِلَيْهِ تُحْشَرُونَ وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ وَيَوْمَ يَقُولُ كُنْ فَيَكُونُ قَوْلُهُ الْحَقُّ وَلَهُ الْمُلْكُ يَوْمَ يُنْفَخُ فِي الصُّورِ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ وَهُوَ الْحَكِيمُ الْخَبِيرُ} سورة الأنعام.

(1/211)

الْأَرْضِ حَيْرَانَ} .
الرابع: قولك له إذا زعم أن الهدى في موافقة فلان وفلان بدليل الأكثر فتجيبه بقولك: {إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى} .
الخامس: أن تجيبه بقوله: {وَأُمِرْنَا لِنُسْلِمَ لِرَبِّ الْعَالَمِينَ} فإذا أمرتني بالإسلام لفلان، فالله أمرني بما لا أحسن منه.
السادس: أن تقول وأمرنا بإقامة الصلوات، وهذه خصلة مسلمة لا جدال فيها، ولا يقيمها إلا الذين أمرتني بتركهم، والذين أمرتني بموافقتهم لا يقيمونها.
السابع: أنا مأمورون بتقوى الله، وأنت تأمرني بتقوى الناس.
الثامن: أن هذا الذي أمرتني بترك أمره {وَهُوَ الَّذِي إِلَيْهِ تُحْشَرُونَ} . كما قالوا لفرعون لما دعاهم إلى ذلك {إِنَّا إِلَى رَبِّنَا مُنْقلِبُونَ} 1.
التاسع: أنه هو الذي خلق السموات والأرض بالحق، وهذا مقتضى ما نهيتني عنه. والذي أمرتني به يقتضي أنه خلقها باطلاً.
العاشر: أن الذي تأمرني بترك أمره حشر هذا الخلق العظيم ما دونه إلا قوله: {كُنْ فَيَكُونُ} .
الحادي عشر: أن هذا الذي أمرتني بترك أمره قوله الحق، وقد قال ما لا يخفى عليك ووعد عليه بالخلود في النعيم، ونهى عما أمرتني به، وتوعد عليه بالخلود في الجحيم، وهو لا يقول إلا الحق فكيف مع هذا أطيعك؟!
الثاني عشر: أن له الملك يوم ينفخ في الصور، فإذا أقررت بذلك اليوم، وأن عذابه ونعيمه دائمان، فما ترجوه من الشفاعات كلها باطلة ذلك اليوم، وقد بين تعالى معنى ملكة لذلك اليوم في آخر الانفطار "أي قوله تعالى: {يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئاً وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} 2.
__________
1 الأعراف: آية "125". وسورة الشعراء: آية "50".
2 سورة الانفطار: آية "19".

(1/212)

الثالث عشر: أنه عالم الغيب والشهادة، فلا يمكن التلبيس عليه، بخلاف المخلوق ولو أنه نبي.
الرابع عشر: أنه هو الحكيم الخبير، فلا يجعل من اتبع أمره ولو فارق الناس كمن ضيع أمره موافقة للناس، حاشاه من ذلك. ولهذا يقول الموحدون يوم القيامة: قد ذهب الناس فارقناهم في الدنيا أحوج ما كنا إليهم1. والله أعلم.
__________
1 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "61- 63". وما ذكره الشيخ من قول الموحدين هنا، رواه البخاري في صحيحه في مواضع منها كتاب التفسير / باب {إِنَّ اللَّهَ لا يَظْلِمُ مِثْقَالَ ذَرَّةٍ} انظر الفتح "98:8" ح "4581" ومسلم في صحيحه/كتاب الإيمان/باب معرفة طريق الرؤية "1: 167-171" ح "183" في حديث طويل.

(1/213)


اهتمامه بجانب الفقه والتأصيل في تفسيره - منهج الشيخ في التفسير

منهج شيخ الإسلام محمد بن عبد الوهاب في التفسير

الفصل الرابع: اهتمامه بجانب الفقه والتأصيل في تفسيره
المبحث الأول: اهتمامه بالفقه في تفسيره
إن من ضرورات المنهج الاستنباطي الشمولي الذي ينحاه الشيخ أن يتعرض لنواحٍ كثيرة مما تضمنه كتاب الله تعالى، وحيث أن هذا الكتاب العظيم تبيان لكل شيء، وتفصيل له من لدن حكيم خبير، كما قال تعالى: {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ} 1.
ففيه ما يتعلق بتوحيد الله- وهو ما سبق أن أوضحت منهج الشيخ في دراسته- وقصص السابقين وما يتعلق بأحكام المكلفين، وهو ما يتعلق بالفقه والأصول، وهو ما أنا بصدد الحديث عن اهتمام الشيخ به، ومنهجه في بيانه في مجال الفقه هنا.
فمعلوم أن القرآن العظيم هو أول أدلة الأحكام، وأعظم مصادرها، كما دل على هذا حديث معاذ عندما سأله النبي صلى الله عليه وسلم: "بم تحكم؟ ", قال: بكتاب الله,.. إلى آخر الحديث. وفيه قول النبي "صلى الله عليه وسلم" في آخره، "الحمد لله الذي وفق رسول رسول الله لما يرضي رسول الله" 2.
فقد قدم الكتاب على غيره من مصادر الأحكام، وأقره النبي "صلى الله عليه وسلم" على ذلك.
فلا يستغني المشتغل بمعرفة الأحكام الفقهية عنه، كما أن الناظر في كتاب الله لا يسعه أن يهمل النظر في الأحكام، وإلا كان نظره قاصراً محدوداً.
وحيث أن الشيخ رحمه الله سلفي المنهج والاتجاه، ودعوته كلها معتمدة على الكتاب والسنة، ومستمدة منهما، وقائمة عليهما، فإن ذلك يقتضي
__________
1 سورة النحل: آية: "89".
2 أخرجه الإمام أحمد في مسنده في مواضع منها "5: 330" وأبو داود في سننه/ كتاب الأقضية باب اجتهاد الرأي في القضاء "303:3" ح "3592" والترمذي في جامعة كتاب الأحكام/ باب ما جاء في القاضي كيف يقضي "607:3" ح "1327، 1328" وغيرهم.
وانظر الكلام على هذا الحديث في "إعلام الموقعين" لابن القيم "1: 202".

(1/214)

أن يركز على النظر في النصوص، للاستدلال الصحيح بها لما يذهب إليه، واستنباط الأحكام منها.
وهذا هو ما نهجه الشيخ كما تشهد به كتبه الفقهية، ومختصراته في الأحكام، فإنا نجدها مليئة بالاستدلال بالكتاب والسنة، واستنباط الأحكام منهما، طلباً للحق بدليله أسوة علماء السلف الذين يحذو حذوهم، ويسلك مسلكهم.
ولأمثل هنا بمثال واحد مشهور وهو استدلاله على إبطال وقف الجنف1 الذي كان منتشراً في زمنه، ويفتي بجوازه بعض المتفقهة آنذاك فأبطله الشيخ بنصوص الكتاب والسنة، قال رحمه الله: وأما وقف الإثم والجنف فمن رد، فقد عمد بالسنة، ورد البدعة، واتبع القرآن2.
وذلك أن الله عز وجل قد تولى قسم الميراث بنفسه فقال: {يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ} 3. وقال: {وَلَهُنَّ الرُّبُعُ مِمَّا تَرَكْتُمْ} 4 وغير ذلك.
فوقف الجنف على بعض الورثة مخالف لذلك، ولم يشرعه رسول الله صلى الله عليه وسلم، بل هو من الظلم المحرم وتعدي حدود الله فقد قال الله تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} 5. وقال: {وَإِنْ تُطِيعُوهُ تَهْتَدُوا} 6 وقال: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} 7 فمن قبل ما آتاه الرسول، وانتهى عما نهى عنه، وأطاعه ليهتدي، واتبعه ليكون محبوباً عند الله
__________
1 صورة هذا الوقف حسبما ذكر: أن كثيراً من الجهال والعامة- إذا أراد أن يغير فرائض الله ويحرم بعض أولاده من الإناث ما قسم الله له أو يحرم أولاد الإناث ويخصه بالذكور وأولادهم أو أراد أن امرأته لا ترث من هذا النخل، ولا تأكل منه إلا لاحياه عينها- وقف ماله وأشهد عليه انظر روضة الأفكار والأفهام "1: 124- 129" وتاريخ نجد "2: 112- 120 ومؤلفات الشيخ/ القسم الخامس/ الرسائل الشخصية ص "78- 85".
2 مؤلفات الشيخ/القسم الخامس/الرسائل الشخصية ص "82".
3 سورة النساء: آية "11".
4 سورة النساء: آية "12".
5 سورة الحشر: آية "7".
6 سورة النور: آية "54".
7 سورة آل عمران: آية "31".

(1/215)

فليوقف كما أوقف رسول الله صلى الله عليه وسلم، وكما وقف عمر رضي الله عنه، وكما وقفت حفصة1، وغيرهم من الصحابة وأهل العلم2.
يقول الشيح3: وأما الوقف المحدث الملعون المغير لحدود الله فهذا الذي قال الله فيه بعد ما حد المواريث والحقوق للأولاد والزوجات وغيرهم {تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَاراً خَالِداً فِيهَا وَلَهُ عَذَابٌ مُهِينٌ} 4.
وأما ظهور هذا الجانب- جانب استنباط الأحكام من الآيات- في تفسيره فهو ظاهر جداً حيث لم يهمله، بل كان يستنبط من الأحكام ما يجد له مجالاً ومناسبة وموضع استنباط.
ولعل مما يؤكد اعتبار الشيخ له نصه على ما في قصة "موسى والخضر عليهما السلام" من الفقه، حيث أفرده بالذكر عند تصنيفه الفوائد المستنبطة من هذه القصة تصنيفا موضوعياً.
فقد استنبط من هذه القصة، وما ورد من أحداثها، سواءً في الكتاب أو السنة مما هو معين على فهمها استنباطات تنم عن مقدرة فائقة في استخراج الأحكام والدقائق من مصادرها، وإن كانت تلك المصادر أحداث قصة ماضية، إذ أن شرع من قبلنا شرع لنا ما لم يرد في شرعنا ما يخالفه5.
__________
1 هي أم المؤمنين "رضى الله عنها".
2 مؤلفات الشيخ/ القسم الخامس/ الرسائل الشخصية ص "84".
3 المرجع السابق ص "84، 85".
4 سورة النساء: الآيتان "13، 14"..
5 انظر مؤلفات الشيخ/ القسم الرابع/التفسير ص "67"، وروضه الناظر لابن قدامة "1: 400- 403".

(1/216)

وهذا ما يبين النظرة الواعية فيما ينبغي على المسلم تجاه كتاب ربه من الاستفادة من كل ما جاء فيه، وأعمال النظر في ذلك، والاهتمام بموضع الفائدة المستنبطة من النص القرآني مباشرة سواءً أكانت اعتباراً بحال من مضى، أم استنباط مسائل فقهيه، أم استدلالاً لها أم نحو ذلك.
وسأذكر هنا- إن شاء الله- بعض ما استنبطه من هذه القصة من مسائل فقهيه، موضحاً موضع استنباطها ما أمكن، ليتبين ما ذكرت.
يقول الشيخ: ما فيها- أي في هذه القصة- من مسائل الفقه.
الأولى: عمل الإنسان في مال الغير بغير إذن إذا خاف عليه الهلاك1.
ووجه استنباطها: هو ما يبينه العلامة الشيخ: عبد الرحمن بن ناصر السعدي، في استنباطه الذي وافق فيه الشيخ، كما وافقه في كثير من استنباطاته من هذه القصة، وسار على منهج الشيخ فيها في إفرادها بالذكر، والاستنباط منها مع بيان وجه الاستنباط من الآيات2.
فيقول السعدي: ومنها- أي من الفوائد المستنبطة- القاعدة الكبيرة أيضاً وهي: أن عمل الإنسان في مال غيره إذا كان على وجه المصلحة وإزالة المفسدة أنه يجوز، ولو بلا إذن، حتى ولو ترتب على عمله إتلاف بعض مال الغير، كما خرق الخضر السفينة لتعيب، فتسلم من غصب الملك الظالم3.
قال الشيخ: الثانية: ليس من شروط الجواز خوف الهلاك، بل قد يجوز للإصلاح لقصة الجدار4.
__________
1 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "256".
2 انظر تفسير السعدي "63:5- 72".
3 تفسير السعدي "5: 71".
4 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "256".

(1/217)

وهذه المسألة مستنبطة من قصة الجدار كما ذكر. ووجه ذلك أن الخضر عمل في مال غيره بغير إذنه، وعرف من ذلك الإصلاح، مع أنه لا يلزم من عدم عمله ذلك ذهاب كنز الغلامين. والله أعلم.
الثالثة: أنه ليس من شروط المسكين في الزكاة أنه لا مال له1.
ووجه استنباطها أن أصحاب السفينة قد وصفوا بالمسكنة مع ملكهم إياها.
وقد سبق الشيخ إلى مثل هذا البغوي في تفسيره ووافقه السعدي في تفسيره كذلك2.
الرابعة: أنه استدل بها على أنه أحسن حالاً من الفقير3.
وممن استدل بها على ما ذكر الشافعي4، وذلك أن الفقير: من لا مال له، والمسكين: من له مال لا يبلغ كفايته كأصحاب السفينة.
ثم ذكر الشيخ بقية ما يستنبط من هذه القصة من مسائل فقهيه، ومنها ما هو من قبيل الفقه بمعناه الاصطلاحي، ومنها ما هو من قبيله بمعناه العام.
وللشيخ "رحمه الله" طريقتان واضحتان في إيراد المسائل الفقهية، وكلتاهما متمشيتان مع منهجه المقتضب غالباً، وإحداهما أضر من الأخرى:
فالطريقة الأولى: أن يلفت النظر إلى نص الآية وما تضمنه من حكم فقهي ومن ذلك قوله مستنبطاً من أول سورة النور:
- حد الزانية.
- تحريم نكاح الزانية.
__________
1 المرجع السابق ص "257".
2 انظر تفسير البغوي "3: 176" وتفسير السعدي "5: 71".
3 انظر مؤلفات الشيخ/ القسم الرابع/ التفسير ص "258".
وانظر الاستدلال بها على ما ذكر الشيخ في الجامع لأحكام القرآن للقرطبي "8: 169".
4 ذكره عن الشوكاني في فتح القدير "303:3" وذكر القرطبي في الجامع لأحكام القرآن "8: 169" أنه أحد قولي الشافعي وأكثر أصحابه.

(1/218)

- ما ذكر في رمي المحصنات ما لم يأتوا بالبينة.
- رد شهادتهم.
- كون الله سبحانه استثنى التوبة والإصلاح1.
إلى غير ذلك من الاستنباطات الفقهية الكثيرة جداً في أول هذه السورة والتي لا يظن خفاؤها على من قرأ الآيات لظهورها.
والطريقة الثانية: أن يستنبط المسألة الفقهية من الآية.
ومن ذلك ما تقدم من استنباطاته من قصة "موسى والخضر" 2.
وقوله مستنبطاً من سورة يوسف:
- قوله: {وَلِمَنْ جَاءَ بِهِ حِمْلُ بَعِيرٍ} 3 فيه جواز بذل الأجرة لمن جاء بالسرقة4.
- قوله: {وَأَنَا بِهِ زَعِيمٌ} 5 استدل به على صحة الضمان ولزومه6.
وقوله عند قول الله تعالى إخباراً عن قول يوسف: {قَالَ مَعَاذَ اللَّهِ أَنْ نَأْخُذَ إِلَّا مَنْ وَجَدْنَا مَتَاعَنَا عِنْدَهُ} 7: جواب يوسف يدل على أن السرقة تثبت بوجود المسروق عند الرجل8.
... وهكذا.
__________
1 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "272،273".
2 انظر ما تقدم ص "216- 218".
3 سورة يوسف: آية "73".
4 مؤلفات الشيخ/القسم الرابع/ التفسير ص "165" وانظر التحقيق ص "368".
5 سورة يوسف: آية "72".
6 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "165" وانظر التحقيق ص "368".
7 سورة يوسف: آية "79".
8 مؤلفات الشيخ/القسم الرابع/ التفسير ص "167" وانظر التحقيق ص "372، 375".

(1/219)

وتمشياً مع هذا المنهج المختصر غالباً نجد أن الشيخ لا يكاد يتعرض لأدلة المسائل المستنبطة- فيما أراد به التفسير والاستنباط- وإنما يكتفي باستنباطها من الآيات فتكون الآية ذاتها دليلاً على المسألة.
كما أنه لا يتعرض لذكر الأقوال في المسألة، ولكنه يشير أحياناً إلى ما في الآية من حكم ورد على المخالف في تلك المسألة مصرحاً بردها عليه أو ملمحا.
ومن أمثلة ذلك قوله مستنبطاً من قصة موسى والخضر عليهما السلام:-
- أنه يجوز أخذ الأجرة على العمل الذي لا يكلف خلاف ما توهمه بعضهم1.
وقوله مستنبطاً من قوله تعالى: {يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحاً إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ} 2:
الأمر بالأكل من الطيبات، ففيه رد على الغلاة الذين يمتنعون عنها، وفيه رد على الجفاة الذين لا يقتصرون عليها3.
وقوله مستنبطاً من قول الله تعالى إخباراً عن مقالة والد البنتين اللتين سقى لهما موسى "عليه السلام" {قَالَ إِنِّي أُرِيدُ أَنْ أُنْكِحَكَ إِحْدَى ابْنَتَيَّ هَاتَيْنِ عَلَى أَنْ تَأْجُرَنِي ثَمَانِيَ حِجَجٍ فَإِنْ أَتْمَمْتَ عَشْراً فَمِنْ عِنْدِكَ ... } الآية4.
حيث قال الشيخ- وقوله: {قَالَ إِنِّي أُرِيدُ} إلى آخره فيه أن هذه الإجارة صحيحة بخلاف قول كثير من الفقهاء، من منعهم الإجارة بالطعام والكسوة للجهالة5.
الثانية: أن المنفعة يصح جعلها مهراً للمرأة خلافاً لمن منع ذلك6.
__________
1 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "257".
2 سورة المؤمنون: آية "51".
3 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "270".
4 سورة القصص: آية "27".
5 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "289".
6 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "289".

(1/220)

المبحث الثاني: اهتمامه بالتأصيل في تفسيره
المطلب الأول: التأصيل العام في تفسيره
من سمات المنهج الاستنباطي المختصر عند الشيخ الاهتمام بالتأصيل وذكر القواعد العامة كثيراً، فيندرج تحت القاعدة أفرادها، ويغني ذلك عن كلام كثير، كما ينطلق من خلال تلك القواعد إلى تفسير ما يشابه من الآيات.
وللاهتمام بالتأصيل أهميته البالغة ولعل الشيخ استفاد من قول شيخ الإسلام ابن تيمية رحمه الله:
لا بد أن يكون مع الإنسان أصول كلية ترد إليها الجزئيات ليتكلم بعلم وعدل، ثم يعرف الجزئيات كيف وقعت؟ وإلا فيبقى في كذب وجهل في الجزئيات، وجهل وظلم في الكليات، فيتولد فساد عظيم1.
ولهذا نجد واضحاً تركيز الشيخ على هذه القواعد العامة، عقدية كانت أم فقهية، فيما يسميه غالباً "بالقاعدة الكلية"، وهي قواعد كلية عامة يستنبطها من الآية أو يكون في الآية دليل لها. ويندرج تحتها جزئياتها الكثيرة، وقد ينص على شيء من تفاصيلها، أورد الجزئيات إليها، كما سيتضح من خلال الأمثلة.
وأكثر ما يكون ذلك في خواتم الآيات، إذ كثيرا ما تختم الآيات بقواعد أو أوصاف ذات صلة وثيقة بما تقدم في الآية من وعد أو وعيد أو تكليف أو نحو ذلك، فالمناسبة وثيقة بين الآية وختامها.
وقد أولى الشيخ هذا الجانب اهتماماً كبيراً فركز عليه مراراً، وهو لفت للأنظار منه إلى هذا الجانب وإلى أهمية معرفته والتركيز عليه.
ومن ذكره لتلك القواعد الكلية قوله:
القاعدة الكلية {إِنَّهُ لا يُفْلِحُ الظَّالِمُونَ} 2.
__________
1 مجموع الفتاوى "19: 203".
2 سورة يوسف: آية "23"، وانظر مؤلفات الشيخ/القسم الرابع/ التفسير ص "135".

(1/221)

- وقوله عند قول الله تعالى: {....إِنَّا جَعَلْنَا الشَّيَاطِينَ أَوْلِيَاءَ لِلَّذِينَ لا يُؤْمِنُونَ} 1:
القاعدة الكلية: وهي من مسائل الصفات2
ويعني بهذه القاعدة ما ذكره الله تعالى من جريان سنته في جعله الشياطين أولياء للذين لا يؤمنون.
وقوله عند قول الله تعالى بعد أن ذكر تعالى جمعا من الأنبياء {ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ} 3 الآية- القاعدة الكلية: أن هذا الطريق هو هدى الله يهدي به من يشاء من عباده ليس للجنة طريق إلا هو4.
ومن أمثلة رده المسائل الجزئية إلى القواعد الكلية قوله عند قول الله تعالى إخباراً عن قول يعقوب لبنيه {قَالَ سَوْفَ أَسْتَغْفِرُ لَكُمْ رَبِّي إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ} 5.
رد المسألة الجزئية إلى القاعدة الكلية6.
فالمسألة الجزئية هنا استغفاره لهم راجياً أن يغفر الله لهم، والقاعدة الكلية إن ربه تبارك وتعالى غفور رحيم.
وكذا قوله عند قول الله تعالى إخباراً عن يوسف عليه السلام: {وَرَفَعَ أَبَوَيْهِ عَلَى الْعَرْشِ وَخَرُّوا لَهُ سُجَّداً ... } الآية إلى قوله: {إِنَّ رَبِّي لَطِيفٌ لِمَا يَشَاءُ إِنَّهُ هُوَ الْعَلِيمُ الْحَكِيمُ} 7.
رد هذه المسألة الجزئية إلى القاعدة الكلية وهي: إنه ربه تبارك وتعالى لطيف لما يشاء، فلذلك أجرى ما أجرى8.
__________
1 سورة الأعراف: آية "37".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "77".
3 سورة الأنعام: آية "88".
4 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "67".
5 سورة يوسف: آية "98".
6 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "175".
7 سورة يوسف: آية "100".
8 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "176".

(1/222)

فالمسألة الجزئية ما ذكر قبل من تصيير الله العاقبة إلى خير بعد أن جرى ما جرى بينه وبين أخوته، والكلية ما صرح بذكره.
ثم قال أيضاً- رد ذلك إلى القاعدة الكلية أيضاً وهي {إِنَّهُ هُوَ الْعَلِيمُ الْحَكِيمُ} 1 ومن ذلك أيضاً قوله عند قول الله تعالى إخباراً عن قول يوسف عليه السلام: {مَا تَعْبُدُونَ مِنْ دُونِهِ إِلَّا أَسْمَاءً سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنِ الْحُكْمُ إِلَّا لِلَّهِ أَمَرَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} 2.
- بيان الواجب على العبد في الأديان السؤال عما أمر الله به ونهى عنه، وهو السلطان المنزل من السماء لا يعبد بالظن وما تهوى الأنفس3.
ثم قال- القاعدة الكلية التي تفرع عنها تلك الجزئية، وهى أن أحكام الدين إلى الله لا إلى آراء الرجال كما قال تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} 4.
ثم يقول مستفيداً من تقرير هذه القاعدة الكلية ورد الجزئية إليها:
إذا ثبت أن الحكم له وحده دون الظن وما تهوى الأنفس فإنه سبحانه حكم بأن العبادة كلها محصورة عليه ليس لأحد من أهل السماء وأهل الأرض منها شيء5.
وبهذا يتبين اهتمام الشيخ بهذه القواعد الكلية- ومثلها كثير- ونصه عليها لما يترتب عليها من أحكام وما تثمره من فوا ئد، وما يندرج تحتها من جزئيات كثيرة.
__________
1 المرجع السابق بصحيفته.
2 سورة يوسف: آية "40".
3 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "146، 147".
4 سورة الشورى: آية "10" وانظر مؤلفات الشيخ/ القسم الرابع/ التفسير ص 147 وقسم التحقيق ص "332".
5 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "147".

(1/223)

المطلب الثاني: اهتمامه بأصول الفقه في تفسيره.
وأما أصول الفقه:
فإن الشيخ لم يخل تفسيره واستنباطاته منه بل كان ينص أو يشير أحياناً إلى ما تشتمل عليه الآيات أو تشهد له من قواعد أصولية فقهية.
ومن ذلك: قوله: {صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ} فيه حجه الإجماع1.
ووجه ذلك- والله أعلم- أن الله علم المؤمنين أن يدعوه بهذا الدعاء -دعاء الفاتحة- أن يهديهم الصراط المستقيم الذي بينه الله تعالى بأنه هو صراط الذين أنعم عليهم بمعرفة الحق، وإيثاره، وتقديمه على غيره. فمن كانت هذه حالهم من الأنعام عليهم فلا ريب أن ما اجتمعوا عليه حجة، وهو ما يدعو المؤمن ربه أن يوفقه إليه.
- ومن الاستنباطات الأصولية الفقهية أيضاً استنباطه ما يشهد للقول بالعموم والعمل به وذلك في مواضع منها:-
قوله: إن الاستدلال بالعموم صحيح2. وذلك في مواضع منها عندما أمر الله تعالى الملائكة بالسجود، وكان بينهم إبليس، فلم يسجد معهم فعاتبه الله بقوله: {مَا مَنَعَكَ أَلَّا تَسْجُدَ إِذْ أَمَرْتُكَ} 3 الآية بعد قوله تعالى: {وَلَقَدْ خَلَقْنَاكُمْ ثُمَّ صَوَّرْنَاكُمْ ثُمَّ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ لَمْ يَكُنْ مِنَ السَّاجِدِينَ} 4 فأيأسه الله عز وجل.
- ومن استنباطه المسائل الأصولية وشواهدها أيضاً: قوله عند قول الله تعالى إخباراً عن مقالة إخوة يوسف: {قَالُوا إِنْ يَسْرِقْ فَقَدْ سَرَقَ أَخٌ لَهُ مِنْ قَبْلُ} 5 إبطال قياس الشبه6.
وقوله أيضاً عند قوله تعالى: {فَقَالَ الْمَلَأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ مَا نَرَاكَ إِلَّا
__________
1 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "18".
2 انظر مؤلفات الشيخ/ القسم الرابع/ التفسير ص "72، 78، 335" وغيرها.
3 سورة الأعراف: آية "12" وانظر مؤلفات الشيخ/ القسم الرابع/ التفسير ص "72".
4 سورة الأعراف: آية "11".
5 سورة يوسف: آية "77".
6 مؤلفات الشيخ/ القسم الرابع/التفسير ص "166" وانظر قسم التحقيق ص "371، 372".

(1/224)

بَشَراً مِثْلَنَا} 1 بيان الله تعالى لتلك الحجج فقولهم {مَا نَرَاكَ إِلَّا بَشَراً مِثْلَنَا} فيه القياس الفاسد2.
وقوله عند قوله تعالى: {قَدْ قَالَهَا الَّذِينَ مِنْ قَبْلِهِمْ فَمَا أَغْنَى عَنْهُمْ مَا كَانُوا يَكْسِبُونَ فَأَصَابَهُمْ سَيِّئَاتُ مَا كَسَبُوا وَالَّذِينَ ظَلَمُوا مِنْ هَؤُلاءِ سَيُصِيبُهُمْ سَيِّئَاتُ مَا كَسَبُوا} الآية3.
التصريح بالقياس الجلي أن هؤلاء كمن قبلهم4.
وقوله أيضاً: قوله تعالى: {فَبِهُدَاهُمُ اقْتَدِهْ} 5 أن دينهم واحد وأن شرع من قبلنا شرع لنا6.
وهذا مقيد بما لم يكن في شرعنا ما يخالفه كما هو معلوم7.
وهكذا يستنبط الشيخ هذه المسائل الأصولية من الآيات ليكون ذلك جزءاً من منهجه الاستنباطي الشامل.
__________
1 سورة هود: آية "27".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "176".
3 سورة الزمر: آية "50، 51".
4 مؤلفات الشيخ/القسم الرابع/ التفسير ص "335".
5 سورة الأنعام: آية "90".
6 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "67".
7 انظر ما تقدم ص "216".

(1/225)


القصص في تفسير الشيخ ومدى اهتمامه به - منهج الشيخ في التفسير

منهج شيخ الإسلام محمد بن عبد الوهاب في التفسير

الفصل الخامس: القصص في تفسير الشيخ ومدى اهتمامه به
المبحث الأول: نظرته إلى القصص واهتمامه به
لقد نال القصص القرآني جانباً كبيراً من اهتمام الشيخ، فلم يمنعه اختياره لآيات أو سور معينة، والاستنباط منها بأسلوب مركز مقتضب غالباً من أن يتناول القصص بالدراسة والاستنباط، بل كان من الآيات المختارة أحياناً ما يحي قصة من قصص القرآن، واهتمامه ذلك نابع من نظرته إلى القصص النظرة الصحيحة، وهي أن القصة القرآنية لا تخرج في أهدافها وغاياتها عن بقية أقسام القرآن، من توحيد، وأحكام ووعد ووعيد، كما أن للقصة القرآنية تأثيرها البالغ في القلوب والمشاعر، إذ هي ليست مجرد أحداث مضت، لأمم خلت، في أزمنة سلفت، بل فيها من العظة والعبرة ما فيه مدكر لمدكر، ومزدجر لمزدجر، ومواعظ لمعتبر، فهي جديرة بالاهتمام والعناية.
وقد نقل الشيخ عن بعض السلف قوله "القصص جنود الله" قال الشيخ: يعني إن المعاند لا يقدر يردها1.
ولأهمية القصص القرآني ذكره الحكيم الخبير في كتابه العزيز مرات ومرات ولذا قال بعض العلماء: إن القرآن على ثلاثة أضرب وذكروا منها القصص2.
وقد اهتم الشيخ بالقصص القرآني اهتماماً فاق فيه كثيراً من المفسرين وسيأتي إن شاء الله إيضاح ملامح اهتمام الشيخ بالقصص وتميزه عن غيره.
والتنبيه على اهتمام الشيخ بالقصص ليس مجرد مسألة استقرائية – كما أن اهتمامه به لم يأت عفويا غير مقصود، بل نبه مراراً إلى الاهتمام بقصص القرآن.
__________
1 مؤلفات الشيخ/ القسم الثالث: مختصر سيرة الرسول صلى الله عليه وسلم ص "7".
2 انظر البرهان في علوم القرآن "1: 18" وتفسير القاسمي "17: 6301".

(1/226)

والاعتبار بما فيه من دروس وعظات، إيماناً بقول الله تعالى في شأن قصص الأولين {لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لِأُولِي الْأَلْبَابِ} 1 فيقول2: ومن أوضح ما يكون لذوي الفهم قصص الأولين والآخرين، قصص من أطاع الله وما فعل بهم وقصص من عصاه وما فعل بهم، فمن لم يفهم ذلك ولم ينتفع به فلا حيلة فيه، كما قال تعالى: {وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هُمْ أَشَدُّ مِنْهُمْ بَطْشاً فَنَقَّبُوا فِي الْبِلادِ هَلْ مِنْ مَحِيصٍ} 3.
فيوضح بعبارته هذه أهمية القصص للمتفكرين المتدبرين لكتاب الله، الناظرين في القصة وأحداثها نظرة واعية، منصبة على النظر في أحوال الناجين وسبب نجاتهم وأحوال الهالكين وأسباب هلاكهم، ففي هذه عبر عظيمة لا يحرمها إلا من أعمى الله بصيرته، حيث أنها واقع مادي ملموس، فكيف يكابر العقل وتنكر المحسوسات.
ويقول الشيخ أيضاً مبيناً أهمية القصص وأن هدف القصة القرآنية هو ترسيخ المعاني الإيمانية والتحذير من ضدها والنص على موضع العظة والعبرة، لا مجرد التسلية، أو سرد الأحداث والوقائع للتسجيل التاريخي فحسب، يقول4: ولما ذكر الله القصص في سورة الشعراء ختم كل قصة بقوله: {إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ} 5.أ. هـ. ومعنى آية: دلالة وحجة قاطعة وحكمة بالغة6.
ويقول الشيخ: فقص الله ما قص لأجلنا كما قال تعالى: {لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لِأُولِي الْأَلْبَابِ مَا كَانَ حَدِيثاً يُفْتَرَى} الآية.
__________
1 سورة يوسف آية "111".
2 مؤلفات الشيخ/ القسم الثالث/ مختصر سيرة الرسول صلى الله عليه وسلم ص "7".
3 سورة "ق" آية: "36".
4 مؤلفات الشيخ/ القسم الثالث / مختصر سيرة الرسول صلى الله عليه وسلم ص "10".
5 سورة الشعراء الآيات "8، 67، 103، 121، 139، 158، 174، 190".
6 تفسير ابن كثير "155:6".

(1/227)

ولما أنكر الله على أناس من هذه الأمة في زمن النبي "صلى الله عليه وسلم" أشياء فعلوها قال: {أَلَمْ يَأْتِهِمْ نَبَأُ الَّذِينَ مِنْ قَبْلِهِمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَقَوْمِ إِبْرَاهِيمَ وَأَصْحَابِ مَدْيَنَ} الآية1.
وكذلك كان رسول الله "صلى الله عليه وسلم" يقص على أصحابه قصص من قبلهم ليعتبروا2.
ومن تنبيه الشيخ على أهمية القصص قوله مستنبطاً من قول الله تعالى: {لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لِأُولِي الْأَلْبَابِ مَا كَانَ حَدِيثاً يُفْتَرَى وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ كُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ} .
- الثناء على قصص الرسل وأن فيه عبرة.
- أن ما يفهم هذه العبرة مع وضوحها إلا أولوا الألباب.
- تعريضه سبحانه بالأحاديث المفتراه، وإقبال الأكثر عليها، واشتراء الكتب المصنفة بغالي الأثمان، وتكبر من اشتغل بها، وظنه أنه أفضل ممن لم يشتغل بها، وزعمه أنها من العلوم الجليلة، ومع هذا معرض عن قصص الأنبياء، مستحقر لها، زاعم أنه علم العوام الجهال3.
فانظر إلى هذا الكلام، وما فيه من دلالة واضحة على اهتمام الشيخ بالقصص القرآني، وعلو منزلته عنده، وهو حرى بذلك.
ويقول أيضاً مؤكداً ما سبق من الحث على تعلم القصص القرآني ومعرفته:- فاحرص على معرف ما جرى لأبيك آدم وعدوك إبليس، وما جرى لنوح وقومه وهود وقومه، وإبراهيم وقومه، ولوط وقومه، وموسى وقومه، وعيسى وقومه، ومحمد "صلى الله عليه وسلم" وقومه.. لعلك تعرف الإسلام والكفر فإن الإسلام اليوم غريب، وأكثر الناس لا يميز بينه وبين الكفر، وذلك هو الهلاك الذي لا يرجى معه فلاح4.
__________
1 سورة التوبة: آية "70".
2 مؤلفات الشيخ/ القسم الثالث/ مختصر سيرة الرسول صلى الله عليه وسلم ص "11".
3 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "181" وانظر قسم التحقيق ص "398".
4 مؤلفات الشيخ/ القسم الثالث/ مختصر سيرة الرسول صلى الله عليه وسلم ص"8".

(1/228)

فانظر كيف يربط الشيخ هنا بين معرفة القصص وأحداثه، وبين معرفة الإسلام والكفر، إذ أن ما جرى من أحداث بين من ذكر ليست مجرد أحداث شخصية ذاتية، وإنما تبين الصراع بين الحق والباطل، والخير والشر، إذ في محاجة الأنبياء بأقوامهم بيان وحدانية الله، ذي الأسماء الحسنى والصفات العلى، وتفرده بالربوبية والألوهية، وتقرير ذلك، وأمرهم أقوامهم بتحقيقه والبعد عما ينافيه أو يؤثر فيه.
ومعلوم أن القصص القرآني يتفاوت في أهميته، وما يثمره من عظة وعبرة، وما يستخلص منه من دروس، فبينما نجد بعض القصص يرد مرة واحدة في كتاب الله، نجد بعضه قد كثر وتكرر في مواضع متعددة، وبأساليب متنوعة، فبينما تجمل القصة في موضع، يسهب في ذكرها وذكر بعض تفاصيلها في موضع آخر، وذلك لما تميزت به تلك القصة عن غيرها من أهميه، وقد تحكي حالا مشابهة لبعض الأحوال عند نزول القرآن فتعالجها، وفي كل موضع ترد فيه تلك القصة المتكررة من كتاب الله، تقضي غرضاً مهما وتركز على جانب معين من جوانبها، ثم إن تكرارها بصياغات مختلفة مدعاة لأن يفهمها ويتعظ بها كل من يسمعها.
والشيخ تبعاً لذلك قد ركز على أهم القصص، وتعرض لدراستها، وواستنباط الدروس والعبر والفوائد منها. فلنلق نظرة على أهم القصص التي تعرض الشيخ لها وأهميتها بما يتضح به الدواعي لاختيارها.
أولاً: قصة آدم وإبليس:
وهي قصة الإنسان الأولى والتي ما زالت ولن تزال أثارها باقية إلى ن يرث الله الأرض ومن عليها. ولذا ذكرها الله عز وجل في غير ما موضع من كتابه مذكراً عباده بها وممتناً عليهم بتكريمهم بخلقه أباهم آدم عليه السلام بيده، ونفخه فيه من روحه، وأمر ملائكته بالسجود له.
ومحذراً إياهم من عدوهم اللعين الذي تكبر ونكص على عقبيه، ونظر إلى

(1/229)

نفسه، وأعرض عن أمر مولاه، فلم يك من الساجدين، فلما لعنه الله وأبلسه، وسأل الله النظرة فأنظره إلى يوم الدين أقسم ليقعدن لعباد الله الصراط المستقيم ليصرفهم عنه بكل السبل فينقلبوا خاسرين، ويكونوا معه في سواء الجحيم إلا عباد الله المخلصين.
فلا غرابة إن تكررت هذه القصة العظيمة المستمرة. ولا غرابة أن يفردها الشيخ بالدراسة والاستنباط محذراً مما حذر الله منه من كيد إبليس وإغوائه وصده عن الطريق المستقيم.
ثانياً: قصة موسى وفرعون:
وهي امتداد للصراع بين الحق والباطل والخير والشر. الحق الذي يمثله موسى عليه السلام، بما يحمله من هداية وبيان ودعوة إلى الخير والشر الذي يمثله فرعون بتمرده وعتوه وطغيانه، وتجنيده نفسه وحاشيته لخدمة إبليس وطاعته بالصد عن سبيل الله، وإيذاء عباد الله، وتكذيب رسله، وبلوغ الغاية في العتو والتكبر بادعاء الألوهية. وهذا الصراع بين الحق والباطل لا يزال مستمراً.
فهذه القصة من أعظم قصص الأنبياء كما أن فيها منهجاً عظيماً للدعوة إلى الله والصبر عليها وحسن عاقبه الصابرين.
ثالثاً: قصة موسى والخضر:
وهي قصة عجيبة اشتملت على كثير من الفوائد والأحكام والقواعد، ففيها تعليم للإنسان بأن يسند العلم إلى الله تعالى، ويعلم أن ما أتاه الله من العلم بالنسبة لعلم الله كقطرة من بحر زاخر، فيطلب من الله المزيد، ويسعى في طلب العلم ويتحمل المشاق في تحصيله من أهله، وإن كان أعلى منهم رتبه.
وفيها آداب العالم والمتعلم، وما ينبغي لكل منهما. إلى غير ذلك من الفوائد الكثيرة التي نص الشيخ على بعضها.
فلأهمية هذه القصص مع كثرة ورود القصتين الأوليين في كتاب الله أفردهما الشيخ بالدراسة والاستنباط، ولم يقتصر على هذه القصص بل تناول غيرها بالذكر لها واستنباط المسائل والفوائد والعبر منها كقصة يوسف وإخوته وكثير من قصص الأنبياء ولكن عنايته بالقصص الثلاث السابقة قد فاقت غيرها فلذا أفردت بالذكر.

(1/230)

المبحث الثاني: طريقته في دراسة القصص والاستنباط منها
لم تجر دراسة الشيخ للقصص القرآني على نسق واحد من حيث الشكل، ولعل ذلك لتفاوت الزمن الذي ألف فيه تفسير كل قصة، والاستنباط منها شأنها في ذلك شأن بقية تفسيره، وإن كان بينها بعض السمات المشتركة المتحققة في تفسيراته كلها، وأهم هذه السمات هي المنهج الاستنباطي الذي يركز عليه الشيخ ويهتم به كثيراً، فقد حقق الشيخ هذا المنهج في جانب القصص، واستنبط منها المسائل والفوائد من خلال النظر في الآيات الدالة على أحداثها.
ولذلك فلا أستطيع أن أجد منهجاً شكلياً متحداً لدراسة القصص ولكن دراسته للقصص قد أتت على أنحاء مختلفة أهمها:
1- أنه تارة ينحى منحى الإسهاب والتفصيل إلى حد ما ويركز في ذلك على الفائدة أكثر من تركيزه على أحداث القصة ذاتها.
ويتضح ذلك في قصة آدم وإبليس حيث كثيراً ما يذكر الفائدة ويوضحها بأسلوب يفهمه المتعلم والعامي، ويوضح مأخذها من الآيات مستشهداً لدعم تلك الفائدة أو الاستنباط بآيات أخر أو بالسنة، أو أقوال السلف فمن ذلك قوله ضمن الفوائد المستنبطة من هذه القصة:
- ومنها- أي من الفوائد- معرفة العداوة التي بين آدم وذريته، وبين إبليس وذريته وأن هذا سببها لما طُرِد عدو الله، ولُعِن بسبب آدم لما لم يخضع، وهذه المعرفة مما يغرس في القلب محبة الرب جل جلاله، ويدعوه إلى طاعته، وإلى شدة مخالفة الشيطان، لأنه سبحانه ما طرد إبليس، ولعنه، وجعله بهذه المنزلة الوضيعة، بعد تلك المنزلة الرفيعة، إلا لأنه لم يخضع بالسجود لأبينا آدم، فليس من الإنصاف والعدل موالاته، وعصيان المنعم جل جلاله، كما ذكر هذه الفائدة بقوله: {أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ

(1/231)

دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلاً} 1.
فقد أوضح الفائدة هنا، وهي معرفة العداوة التي بين آدم وذريته، وإبليس وذريته ومأخذها مما دلت عليه الآيات من نكول إبليس عن السجود لآدم وطرده بسبب ذلك واستدل على هذه الفائدة بذكره سبحانه هذه العداوة في الآية المذكورة.
وقوله2: ومنها- وهي أعظمها- أنها تفيد الخوف العظيم الدائم في القلب، وأن المؤمن لا يأمن حتى تأتيه الملائكة عند الموت تبشره، وذلك من قصة إبليس وما كان فيه أولاً من العبادة والطاعة، ففي ذلك شيء من تأويل قوله "صلى الله عليه وسلم": "إن أحدكم ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع ... " إلى آخره3.
وقد دعم هذا الاستنباط بالسنة.
وقوله4:- ومنها معرفة شدة عداوة عدو الله لنا، وحرصه على إغوائنا بكل طريق فيعتد المؤمن لهذا الحرب عدته، ويعلم قوة عدوه وضعفه عن محاربته إلا بمعونة الله كما قال قتادة: إن عدوا يرآنا هو وقبيله من حيث لا نراهم أنه لشديد المؤنة إلا من عصمه الله، وقد ذكر الله عداوته في القرآن في غير موضع، وأمرنا باتخاذه عدوا5.
وقد دعم هذا الاستنباط بقول قتادة التابعي "رحمه الله".
وقد سار الشيخ على هذا النمط كثيراً في استنباطه الفوائد من قصة آدم وإبليس فمن ذلك قوله أيضاً:
__________
1 سورة الكهف: آية "50" وانظر مؤلفات الشيخ/ القسم الرابع/ التفسير ص "86، 87".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "84".
3 تقدم تخريجه ص "139".
4 مؤلفات الشيخ/ القسم الرابع/التفسير ص "87".
5 تقدم تخريجه ص "76".

(1/232)

ومنها معرفة قدر الإخلاص عند الله، وحمايته لأهله، لقول اللعين: {إِلَّا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ} 1 فعرف عدو الله أن لا سبيل له على أهل الإخلاص.
ومنها أن كشف العورة مستقر قبحه في الفطر والعقول لقوله: {فَوَسْوَسَ لَهُمَا الشَّيْطَانُ لِيُبْدِيَ لَهُمَا مَا وُورِيَ عَنْهُمَا مِنْ سَوْآتِهِمَا} 2. وقد سماه الله فاحشة. منها أنه لا ينبغي للمؤمن أن يغتر بالفجرة بل يكون على حذر منهم ولو قالوا ما قالوا، خصوصاً أولياء الشيطان، الذين تسبق شهادة أحدهم يمينه ويمينه شهادته، فإن اللعين حلف: {إِنِّي لَكُمَا لَمِنَ النَّاصِحِينَ} 3.
ومنها أن زخرفة القول قد تخرج الباطل في صوره الحق، كما في الحديث "إن من البيان لسحرا" 4. فإن اللعين زخرف قوله بأنواع منها: تسمية الشجرة "شجرة الخلد"، ومنها تأكيد قوله: {إِنِّي لَكُمَا لَمِنَ النَّاصِحِينَ} وغير ذلك مما ذكر في القصة، فينبغي للمؤمن أن يكون من زخرف القول على حذر، ولا يقنع بظاهرة حتى يعجم العود5.
وهكذا يتضح في معظم استنباطاته من قصة آدم وإبليس الفائدة ومأخذها، حتى لا يكون هناك مجال لردها، أو ادعاء المبالغة أو التخيل فيها فهي نابعة من صميم القصة وأحداثها.
وقد تكون الفائدة المستنبطة دعما واستدلالا لقاعدة معروفة أو أمر مقرر في الشرع فيقول مثلا:
-ومنها أن في القصة شاهداً لما ذكر في الحديث "إن من العلم جهلا" 6 أي من بعض العلم ما العلم به جهل، والجهل به هو العلم فإن اللعين من أعلم الخلق بأنواع
__________
1 سورة الحجر آية "40" وسورة "ص" آية: "83".
2 سورة الأعراف: آية "20".
3 سورة الأعراف: آية: "21".
4 رواه البخاري في صحيحه في مواضع منها/ كتاب الطب/ باب إن من البيان سحرا. انظر الفتح "10: 247" ح "5767" ومسلم في صحيحه كتاب الجمعة/ باب تخفيف الصلاة والخطبة "594:2" ح "869".
5 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "93، 94".
6 رواه أبو داود في سننه/ كتاب الأدب/ باب ما جاء في الشعر "303:4" ح "5012".
وضعفه الألباني في ضعيف الجامع "1: 193" ح "1989".

(1/233)

الحيل التي لا يعرفها آدم، مع أن الله علمه الأسماء كلها، فكان ذلك العلم من إبليس هو الجهل، وفى الحديث: "إن الفاجر خب لئيم وإن المؤمن غر كريم" 1 وأبلغ من ذلك وأعم منه قول الملائكة: {أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا} 2 فقيل لهم ما قيل وعوتبوا، فكانت توبتهم أن قالوا: {سُبْحَانَكَ لا عِلْمَ لَنَا إِلَّا مَا عَلَّمْتَنَا} 3 فكان كمالهم ورجوعهم عن العتب وكمال علمهم أن أقروا على أنفسهم بالجهل إلا ما علمهم سبحانه، ففي هذه القصة شاهد للقاعدة الكبرى في الشريعة المنبة عليها في مواضع منها قوله "صلى الله عليه وسلم": "وسكت عن أشياء رحمة لكم غير نسيان فلا تبحثوا عنها" 4.
وقوله5: ومنها أن فيها معنى القاعدة الكبرى في الشريعة المذكورة في مواضع منها قوله "صلى الله عليه وسلم": "من أحدث في أمرنا هذا ما ليس منه فهو رد" 6 وهي من قوله: {وَلَآمُرَنَّهُمْ فَلَيُبَتِّكُنَّ آذَانَ الْأَنْعَامِ} 7 فإنهم ذكروا أن معناه قطع آذان البحيرة تقربا إلى الله على عادات الجاهلية8.
__________
1 رواه الإمام أحمد في مسنده "2: 394" وأبو داود في سننه "كتاب الأدب/ باب في حسن العشرة "4: 251" ح "4790" والترمذي في جامعه/ كتاب البر والصلة باب ما جاء في البخيل "344:4" ح "1964" وقال: حديث غريب. وحسنه الألباني في صحيح سنن الترمذي "2: 187" ح"1599".
2 سورة البقرة آية: "30".
3 سورة البقرة آية: "32".
4 أخرجه الطبري في تفسيره "85:7" والحاكم في مستدركه "4: 115".
5 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "96".
6 رواه البخاري في صحيحه في مواضع منها كتاب الصلح/ باب إذا اصطلحوا على صلح جور فالصلح مردود انظر الفتح "5: 355" ح "2697" ومسلم في صحيحه كتاب الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور "1343:3" ح "1718".
7 سورة النساء: آية "119".
8 قاله الطبري ورواه عن قتادة والسدي وعكرمة. انظر تفسيره "5: 281، 282".

(1/234)

وقوله:1- ومنها أن فيها شهادة لما ذكر عن بعض السلف: أن من عقوبة السيئة السيئة بعدها.
وقوله: ومنها أنها تفيد القاعدة المعروفة: إن الجزاء من جنس العمل، وذلك أنه قصد الترفع، فقيل له: {فَاخْرُجْ إِنَّكَ مِنَ الصَّاغِرِينَ} 2 فقصد العز فأذله الله بأنواع من الذل3.
وهكذا يسعى الشيخ لتحقيق شمولية الاستفادة من القصة بكل ما فيها من عبرة وعظة أو استدلال وتقرير لقاعدة أو مسألة إذ القرآن الذي حكاها لنا من لدن حكيم خبير. وشرع من قبلنا شرع لنا ما لم يرد في شرعنا ما يخالفه.
2- وتارة ينحى منحى الإيجاز في الاستنباط من القصة والإشارة إلى رؤوس الفوائد والمسائل وعدم التفصيل فيها فهو يسير بهذا على منهجه الاستنباطي المقتضب غالباً في تفسيره، وذلك كاستنباطه من قصة موسى وفرعون، فمن ذلك قوله مستنبطاً من قول الله تعالى: {وَأَوْحَيْنَا إِلَى أُمِّ مُوسَى أَنْ أَرْضِعِيهِ} الآية4.
هذا وحي إلهام ففيه إثبات كرامات الأولياء.
الثانية: أنها أمرت بإلقائه في اليم وبشرت بأربع.
الثالثة: {فَالْتَقَطَهُ آلُ فِرْعَوْنَ} فيه حكمة هذا الالتقاط.
الرابعة: أن اللام لام العاقبة.
الخامسة: أن الإنسان قد يختار ما يكون هلاكه.
السادسة: أن ذلك القدر بسبب خطايا سابقه5.
وقوله: {وَقَالَتِ امْرَأَتُ فِرْعَوْنَ} الآية6.
فيه أن المرأة الصالحة قد يتزوجها رجل سوء.
الثانية: قولها: {قُرَّتُ عَيْنٍ لِي وَلَكَ} فيه محبة الفأل.
__________
1 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "97".
2 سورة الأعراف: آية "13".
3 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "97".
4 سورة القصص: آية "7".
5 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "282، 283".
6 سورة القصص: آية "9".

(1/235)

الثالثة: ذكر الترجي.
الرابعة: عدم الشعور1.
وقوله: {وَأَصْبَحَ فُؤَادُ أُمِّ مُوسَى فَارِغاً} 2 الآية فيه: ما ابتليت به.
الثانية: لولا منة الله عليها بالربط.
الثالثة: لتكون من المؤمنين.
الرابعة: أن الإيمان يزيد وينقص3.
وقوله: {وَقَالَتْ لِأُخْتِهِ قُصِّيهِ..} الآية4 فيه: أن التوكل واليقين لا ينافي السبب.
الثانية: تسبب الأخت أيضاً.
الثالثة: عدم شعورهم مع ذكائهم، وظهور العلامات5.
__________
1 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "383".
2 سورة القصص: آية: "10".
3 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "383".
4 سورة القصص: آية "11".
5 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "383".

(1/236)

المبحث الثالث: المنهج الموضوعي في تفسير القصص لدى الشيخ
ينحى الشيخ في دراسته للقصص في بعض الأحيان منحى الجمع الموضوعي لاحتواء أطراف القصة وأحداثها، ولتحقيق الوحدة الموضوعية وإن كان ذلك في نطاق محدود فيتسنى بذلك جمع الاستنباطات والفوائد المستنبطة من القصة، والمستوحاه منها، في موضع واحد ليسهل بذلك الاطلاع عليها، وتعم الفائدة المرجوه.
فمن ملامح هذا الجمع الموضوعي صنيعة في التعرض لتفسير قصة يوسف بأكملها دون اختيار أجزاء منها مما حدا به إلى تفسير السورة بأكملها حيث شغلت القصة منها حيزاً كبيراً.
وهذه القصة تتجلى فيها الوحدة الموضوعية في أبدع أشكالها، وأبهى حللها، إذ تسير القصة سيرا موضوعيا، منسجما، متكاملا كل جزئية منها متصلة بالجزئية الأخرى اتصالا وثيقا، منذ بداية القصة بالرؤيا: {إِذْ قَالَ يُوسُفُ لَأَبِيهِ يَا أَبَتِ إِنِّي رَأَيْتُ أَحَدَ عَشَرَ كَوْكَباً وَالشَّمْسَ وَالْقَمَرَ رَأَيْتُهُمْ لِي سَاجِدِينَ} 1 ومن ثم الأحداث المتتالية المنتهية بتأويل تلك الرؤيا بعد زمن طويل كان ظرفا لأحداث كثيرة: {فَلَمَّا دَخَلُوا عَلَى يُوسُفَ آوَى إِلَيْهِ أَبَوَيْهِ وَقَالَ ادْخُلُوا مِصْرَ إِنْ شَاءَ اللَّهُ آمِنِينَ وَرَفَعَ أَبَوَيْهِ عَلَى الْعَرْشِ وَخَرُّوا لَهُ سُجَّداً وَقَالَ يَا أَبَتِ هَذَا تَأْوِيلُ رُؤْيايَ مِنْ قَبْلُ قَدْ جَعَلَهَا رَبِّي حَقّاً} الآية2.
ولعل اختيار الشيخ لهذه القصة المتكاملة الأحداث في مكان واحد، واستنباط ما فيها من العبر والدروس اعتبار منه لهذه الوحدة الموضوعية، وإن كان لا يستغرب على من تصدى لتفسير كتاب الله أن يتعرض لتفسير سورة يوسف بما فيها قصة يوسف "عليه السلام".
إلا أن الشيخ كما هو معلوم لم يرد فيما يبدو أن يفسر القرآن كله، بل آيات مختارة منه، فكون سورة يوسف بما فيها من تلك القصة التي تحققت فيها
__________
1 سورة يوسف: آية "4".
2 سورة يوسف: الآيتان "99، 100"

(1/237)

الوحدة الموضوعية من تلك المختارات اعتبار منه لهذا الأمر. والله أعلم. وتتجلى ملامح هذا الجمع الموضوعي واضحة عند تعرفه للاستنباط من قصة "موسى وفرعون"، فقد أهتم في ذكرها بجمع الآيات ذات العلاقة في موضع واحد، حيث جمع أكثر الآيات التي تعرضت لذكر هذه القصة فبدأ بسورة القصص، واستنبط ما فيها من الفوائد حسبما ذكر من أحداثها في هذه السورة ثم انتقل لذكر ما ورد في سورة "طه" من الزيادة مستنبطاً ما فيها من الفوائد ثم ما ورد في سورة الأعراف ثم الشعراء وهكذا حتى أتى على استنباط الفوائد المتعلقة بهذه القصة من خلال ورودها في خمس عشرة سورة هي:- "الأعراف" و "يونس" و "هود" و "الإسراء" و "المؤمنون" و "الشعراء" و "النمل" و "القصص" و "المؤمن" و "غافر" و "الزخرف" و "الدخان" و "الذاريات" و "القمر" و "المزمل" و "النازعات".
ومن ملامح هذا الجمع الموضوعي أيضاً صنيعه في قصة "آدم وإبليس" فقد تكلم عن القصة والفوائد المستنبطة منها مستفيداً من ورود أحداثها في سور متعددة.
فمثلا قوله: ومنها أن فيها معنى القاعدة الكبرى في الشريعة، المذكورة في مواضع منها قول النبي "صلى الله عليه وسلم": "من أحدث في أمرنا هذا ما ليس منه فهو رد" 1 وهي من قوله: {وَلَآمُرَنَّهُمْ فَلَيُبَتِّكُنَّ آذَانَ الْأَنْعَامِ} فإنهم ذكروا أن معناه قطع آذان البحيرة تقرباً إلى الله على عادات الجاهلية.
مستفاد من آية النساء المذكورة رقم "119".
وقوله: "ومنها أن كشف العورة مستقر قبحة في الفطر والعقول لقوله: {فَوَسْوَسَ لَهُمَا الشَّيْطَانُ لِيُبْدِيَ لَهُمَا مَا وُورِيَ عَنْهُمَا مِنْ سَوْآتِهِمَا} وقد سماه الله فاحشة2". مستفاد من آية الأعراف المذكورة رقم "20".
__________
1 تقدم تخريجه ص "234".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "93".

(1/238)

وقوله: "ومنها أن زخرفة القول قد تخرج الباطل في صورة الحق كما في الحديث "إن من البيان لسحرا" 1 فإن اللعين زخرف قوله بأنواع منها: تسمية الشجرة "شجرة الخلد" ومنها تأكيد قوله: {إِنِّي لَكُمَا لَمِنَ النَّاصِحِينَ} وغير ذلك مما ذكر في القصة.." 2.
مثل له بما ذكر في آيتين الأولى في سورة "طة" وهي قوله تعالى: {فَوَسْوَسَ إِلَيْهِ الشَّيْطَانُ قَالَ يَا آدَمُ هَلْ أَدُلُّكَ عَلَى شَجَرَةِ الْخُلْدِ وَمُلْكٍ لا يَبْلَى} الآية".
والأخرى في سورة "الأعراف" وهي قوله تعالى: {وَقَاسَمَهُمَا إِنِّي لَكُمَا لَمِنَ النَّاصِحِينَ} .
وهكذا بقية الفوائد المستنبطة من القصة هي مستنبطه من سور عديدة، فتحقق بهذا الجمع الموضوعي لهذه القصة بشكل شامل مبسط.
ومما يجدر التنبيه إليه هنا صنيع الشيخ في تصنيف الفوائد المستنبطة من قصة "موسى والخضر" تصنيعاً موضوعيا بديعا مستوحى من هذه القصة وما ورد من بيانها في الكتاب والسنة.
حيث صنف الفوائد المستنبطة إلى أقسام يندرج تحت كل قسم ما يتعلق به من فوائد وعبر عن هذه الأقسام بمسائل وكل مسألة مشتملة على مسائل3.
فالأولى: ما يتعلق بجلال الله وعظمته وفيه مسائل:
الأولى: معرفة سعة العلم لقوله "ما نقص علمي وعلمك" 4 وهذا من أعظم ما سمعنا من عظمة الله.
__________
1 تخدم تخريجه ص "233".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "93، 94".
3 انظر هذه المسائل في المرجع السابق ص "251" وما بعدها.
4 هذه اللفظة جزء من الحديث المتفق عليه في قصة موسى والخضر عليهما السلام وفيه "فلما ركبا في السفينة جاء عصفور فوقع على حرف السفينة فنقر في البحر نقرة أو نقرتين قال له الخضر: يا موسى ما نقص علمي وعلمك من علم الله إلا مثل ما نقص هذا العصفور بمنقاره من البحر".
رواه البخاري في صحيحه في مواضع منها كتاب أحاديث الأنبياء/ باب حديث الخضر مع موسى عليهما السلام "الفتح 497:6- 499" ح "3400- 3402" ومسلم في صحيحه/ كتاب الفضائل/ باب من فضائل الخضر عليه السلام "1847:4" ح "2380".

(1/239)

الثانية: الأدب مع الله لقوله: "فعتب الله عليه". 1
الثالثة:- الأدب معه أيضاً في قوله: {فَأَرَدْتُ أَنْ أَعِيبَهَا} 2 وقوله: {فَأَرَادَ رَبُّكَ أَنْ يَبْلُغَا أَشُدَّهُمَا} 3.
ووجه ذلك- والله أعلم- أنه نسب العيب إلى نفسه. وإرادة الصلاح إلى الله تعالى وهكذا.
الثاني: ما يتعلق بأحوال الأنبياء وفيه مسائل:
الأولى: أن النبي يجوز عليه الخطأ.
قلت: وهي مأخوذة من قول موسى وقد سئل: "أي الناس أعلم؟ فقال: أنا, فعتب الله عليه إذ لم يرد العلم إليه. فقال: بلى لي عبد بمجمع البحرين هو أعلم منك" الحديث4.
الثانية: أنه يجوز عليه النسيان.
قلت: وهي مأخوذة من قوله تعالى إخباراً عن قول موسى: {قَالَ لا تُؤَاخِذْنِي بِمَا نَسِيتُ} 5.
وكذا قوله: {نَسِيَا حُوتَهُمَا} 6.
الثالثة: فضيلة نبينا "صلى الله عليه وسلم" بعموم الدعوة لقوله: "موسى بنى إسرائيل" 7. وهكذا.
الثالث: مسائل الأصول. وفيه مسائل:
أعظمها التوحيد، ولكن سبق آنفاً فنقول:
الأولى: الدليل على اليوم الآخر، لأن من أعظم الأدلة إحياء الموتى في دار الدنيا.
الثانية: إثبات كرامات الأولياء على القول بعدم نبوة الخضر.
الثالثة: أنه قد يكون عند غير لنبي من العلم ما ليس عند النبي.
.... وهكذا
__________
1 هذا جزء من الحديث السابق تخريجه ص "239".
2 سورة الكهف: آية "79".
3 سورة الكهف: آية "84".
4 جزء من الحديث السابق تخريجه ص "239".
5 سورة الكهف: آية "73".
6 سورة الكهف: آية "61".
7 جزء من الحديث السابق تخريجه ص "239".

(1/240)

الرابع: ما فيها من التفسير:
الأولى: أن المذكور هو الخضر لا كما قال الحر بن قيس1.
الثانية: أن موسى هو المشهور عليه السلام خلافاً لنوف2.
الثالثة: أن النبي صلى الله عليه وسلم فسر لهم ألفاظ القرآن كما بينها.
.... وهكذا.
الخامس: آداب العالم والمتعلم ففيه مسائل:
الأولى: تسمية التلميذ الخادم فتى.
الثانية: أن تلك الخدمة مما يرفع الله بها كما رفع يوشع3.
الثالثة: تعلم العالم عمن دونه.
..... وهكذا.
السادس: ما فيها من مسائل الفقه:
فالأولى: عمل الإنسان في مال الغير بغير إذنه إذا خاف عليه الهلاك.
الثانية: ليس من شروط الجواز خوف الهلاك بل قد يجوز للإصلاح لقصة الجدار.
الثالثة: أنه ليس من شروط المسكين في الزكاة أنه لا مال له.
..... وهكذا.
السابع: المنثور والجامع.
الأولى: القصة بجملتها من أعجب ما سمع، ولا يعرف في نوعها مثلها.
الثانية: عين الحياة ومالله من الأسرار في بعض المخلوقات.
__________
1 هو صاحب رسول الله "صلى الله عليه وسلم" الحر بن قيس بن حصن الفزاري ابن أخي عيينة بن حصن وهو أحد الوفد الذين قدموا على رسول الله "صلى الله علية وسلم" مرجعه من تبوك، وكان من النفر الذين يدنيهم عمر "رضي الله عنه". انظر ترجمته في أسد الغابة "393:1، 394" والإصابة "2: 5، 6".
2 هو نوف بن فضالة الحميري البكالي، إمام أهل دمشق في عصره، وكان راوياً للقصص وهو ابن زوجة كعب الأحبار. استشهد مع محمد بن مروان في الصائفه وذكره البخاري في فضل من مات ما بين التسعين إلى المائة. انظر في ترجمته حلية الأولياء "48:6" وتهذيب التهذيب "10: 490".
3 هو يوشع بن نون "فتى موسى" الذي خلفه في بني إسرائيل.
انظر تفسير الطبري "15: 271" وزاد المسير "5: 164".

(1/241)

الثالثة: ما أبتلى به موسى عليه السلام مما لا يحتمل مع وعده الصبر وتعليقه بالمشيئة.
...... وهكذا.

(1/242)

المبحث الرابع: موقف الشيخ من القصص الإسرائيلي
لم يهتم الشيخ بالإسرائيليات وذلك لاهتمامه في مجال القصص القرآني ودراسته بالنص على الفائدة، ومن المعلوم أن القصة القرآنية قد نصت على موضع العبرة والفائدة، وغالب التفصيلات الواردة في أخبار بني إسرائيل لا فائدة فيها، يقول الشيخ عند قول الله تعالى في أول سورة يوسف: {الر تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ إِنَّا أَنْزَلْنَاهُ قُرْآناً عَرَبِيّاً لَعَلَّكُمْ تَعْقِلُونَ نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ وَإِنْ كُنْتَ مِنْ قَبْلِهِ لَمِنَ الْغَافِلِينَ} 1 ومما يدل على أن القرآن كاف عما سواه من الكتب أن عمر أتى النبي "صلى الله عليه وسلم" بكتاب فقرأ عليه، فغضب فقال: "أمتهوكون فيها يا ابن الخطاب. والذي نفسي بيده لقد جئتكم بها بيضاء نقيه، لا تسألوهم عن شيء فيخبروكم بحق فتكذبونه، أو بباطل فتصدقونه، والذي نفسي بيده لو كان موسى حياً ما وسعه إلا اتباعي" رواه أحمد2. وفي لفظ أنه استكتب جوامع من التوراة وقال: ألا أعرضها عليك، وفيه: "لو أصبح فيكم موسى حياً ثم أتبعتموه وتركتموني لضللتم إنكم حظي من الأمم وأنا حظكم من النبيين" 3.
قال الشيخ موضحاً حزم عمر في هذا الموضع: وقد انتفع عمر بهذا، فقال للذي نسخ كتاب دانيال: امحه بالحميم والصوف الأبيض، وقرأ عليه أول هذه السورة، وقال: لئن بلغني أنك قرأته أو أقرأته أحداً من الناس لأنهكنك عقوبة"4.
قلت: وهذا موقف حازم من عمر "رض الله عنه".
وأما من أنا بصدد دراسة موقفه من الإسرائيليات وهو الشيخ محمد "رحمه الله"
__________
1 سورة يوسف: الآيات "1- 3".
2 سيأتي تخريجه في موضعه من التحقيق ص "288، 289".
3 سيأتي تخريجه في موضعه من التحقيق ص "288، 289".
4 انظر مؤلفات الشيخ/القسم الرابع/ التفسير ص "128". والأثر سيأتي تخريجه في موضعه من التحقيق ص "290".

(1/243)

فيقول: أنه لا يجوز تفسير القرآن بما يؤخذ من الإسرائيليات1.
فهل يا ترى يذهب الشيخ إلى أنه لا يجوز تفسير القرآن بما يؤخذ من الإسرائيليات مطلقاً؟ أو أنه يسير على ما سار عليه كثير من المفسرين في جواز الأخذ من أخبار بني إسرائيل في حدود المباح؟
الذي يظهر لي أنه ليس في كلام الشيخ ما يدل على أنه يذهب إلى المنع مطلقاً، وإن كان يشعر بالتشديد في شأن أخبار بني إسرائيل.
وأما قوله: إن القرآن كاف عما سواه من الكتب. فحق لا مرية عليه ولكن القضية في حكم الأخذ من الإسرائيليات هل يجوز أولا؟
لقد ساق الشيخ هذا الحديث المتضمن هذه القصة التي حدثت لعمر رضي الله عنه ثم قال:- وقد انتفع عمر بهذا.... فلم يستنبط الشيخ منه حكما عاما، وإنما ذكر هذا الموقف لعمر "رضي الله عنه".
ثم إن هذا الموقف لعمر "رضي الله عنه" اجتهاد منه في العمل بالأمر الأول وهو المنع لما رأى من المصلحة، والحال المقتضية لذلك، إما لأنه رأى أن الناسخ لكتاب دانيال لم يتمكن من علوم الشريعة الإسلامية، فليس لديه القدرة على التمييز بين الحق والباطل، فخشى عليه أن يزيغ فيكذب بحق أو يصدق بباطل، وإما لخوف التشويش على أهل تلك الديار التي منها هذا الناسخ ممن هم حديثو عهد بكفر، وهم في أول إسلامهم، فناسب أن يعاملوا بما يناسب حالهم من المنع، كما منع الرسول "صلى الله عليه وسلم" المسلمين أول مرة من الأخذ من أخبار أهل الكتاب.
قال الحافظ ابن حجر: وكأن النهي وقع قبل استقرار الأحكام الإسلامية والقواعد الدينية خشية الفتنة، ثم لما زال المحظور وقع الإذن في ذلك لما في سماع الأخبار التي كانت في زمانهم من الاعتبار2. أ. هـ.
__________
1 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "255".
2 انظر فتح الباري "575:6".

(1/244)

فموقف عمر "رضى الله عنه" هنا- وإن كان يدل على التشديد في شأن الأخذ من أخبار بنى إسرائيل والكراهة له- إلا أنه لا يدل على أنه يذهب إلى تحريم الأخذ من أخبارهم في حدود المباح، لمن كانت عنده القدرة على التمييز بين السليم والسقيم، ومثل هذا وأرد أيضاً عن بعض الصحابة كابن عباس "رضي الله عنه" فأنه قد ورد عنه النهي عن سؤال بنى إسرائيل ومع هذا فكان "رضي الله عنه" كثيراً ما يأخذ عن مسلمة أهل الكتاب من أخبارهم.
فدل هذا على أن التشديد من أولئك الصحابة هو في حق من لم يستطع التمييز بين الصحيح وغيره وما هو داخل ضمن المأذون في نقله من عدمه لعدم تضلعه من علوم الشريعة.
وأما من كان عنده القدرة على معرفة الحق من غيره، وكيفية الأخذ والاستفادة من أخبار بني إسرائيل، فإنه يجوز له أن يأخذ من أخبارهم، وإن كنا لسنا بحاجة إلى أخبارهم.
فإذا كان كلام الشيخ محمد بن عبد الوهاب المتقدم أنه لا يجوز تفسير القرآن بما يؤخذ من الإسرائيليات، لا يدل على أنه يرى النهي عن الأخذ من أخبار بني إسرائيل مطلقاً فما المراد به؟
وللإجابة على هذا السؤال أقول: إن كلام الشيخ هذا يحمل على أحد معان:
1- أنه صادر في حق من لم تكن لديه القدرة على التمييز بين الحق والباطل فهو من قبيل النهي المتقدم من الصحابة عن الأخذ من أخبار أهل الكتاب وسؤالهم وخصوصاً أن الجهل قد عم وطم في كثير من الأرجاء في الفترة التي قام فيها الشيخ بدعوته.
2- أنه لا يجوز تفسير كلام الله عز وجل وإيضاح معانيه بمجرد أخبار بني إسرائيل اعتماداً عليها، واعتقادا لها، حيث أن أخبارهم لا يقطع بصحة كونها من جملة أخبار كتبهم السماوية على الحقيقة. إذ أن الله عز وجل لم يتكفل بحفظ كتابهم، بل استحفظهم إياه كما قال: {إِنَّا أَنْزَلْنَا التَّوْرَاةَ فِيهَا هُدىً

(1/245)

وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا لِلَّذِينَ هَادُوا وَالرَّبَّانِيُّونَ وَالْأَحْبَارُ بِمَا اسْتُحْفِظُوا مِنْ كِتَابِ اللَّهِ وَكَانُوا عَلَيْهِ شُهَدَاءَ} , الآية1 فحفظ الأنبياء كتبهم، هم ومن سار على نهجهم من الربانيين والأحبار، حتى جاء من علمائهم وعبادهم من ضيعوا ما استحفظوا، وزادوا في كتبهم، ونقصوا وحرفوا لفظاً ومعنى، كما أخبر الله عنهم بقوله: {يُحَرِّفُونَ الْكَلِمَ مِنْ بَعْدِ مَوَاضِعِهِ} 2 وقوله: {يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِه} 3.
هذا مع فقد الإسناد لديهم. فلذا تذكر أحاديثهم وأخبارهم للاستشهاد لا للاعتقاد، فإنها وإن شهد لها ما عندنا من الكتاب المهيمن، والسنة الراشدة بالصحة، فالاعتقاد بما عندنا، وما عندهم إنما يستشهد به4.
3- أنه لا يجوز تفسير القرآن بما يؤخذ من الإسرائيليات مما يعلم بطلانه من أخبارهم لدلالة ما عندنا على بطلانه، فالشيخ يعني نوعاً معيناً من الإسرائيليات، وذلك أن أخبار بنى إسرائيل على ثلاثة أقسام5:
أحدها: ما علمنا صحته مما بأيدينا ما يشهد له بالصدق، كنبوة موسى وغيره من أنبيائهم، وغير ذلك فذاك صحيح.
الثاني: ما علمنا كذبه مما عندنا ما يخالفه، وذلك كرميهم لبعض الأنبياء بالتهم الباطلة المنافية لما نعلمه في ديننا من عصمة الأنبياء، فمثل هذا من أخبارهم كذب.
الثالث: ما هو مسكوت عنه، لا من هذا القبيل، ولا من هذا القبيل، فلا نؤمن به ولا نكذبه، وتجوز حكايته، وعليه يحمل قول النبي "صلى الله عليه وسلم": "لا تصدقوا بني إسرائيل ولا تكذبوهم" 6.
__________
1 سورة المائدة: آية "44".
2 سورة المائدة: آية "41".
3 سورة النساء: آية "46" وسورة المائدة: آية "13".
4 انظر مقدمة في أصول التفسير لابن تيمية ص "100".
5 انظر: مقدمة في أصول التفسير ص "100".
6 رواه البخاري في صحيحه في مواضع منها/ كتاب الاعتصام بالكتاب والسنة/ باب قول النبي صلى الله عليه وسلم: "لا تسألوا أهل الكتاب عن شيء" انظر الفتح "13: 345" ح "7363".

(1/246)

فالذي يعنيه الشيخ من هذه الأقسام هو القسم الثاني وهو ما علمنا كذبه لدلالة شرعنا على بطلانه، ولا يعنى الشيخ النوعين الآخرين، ويدل على هذا أمور منها:
1- أن الخبر الذي استنبط منه أنه لا يجوز تفسير القرآن بما يؤخذ من الإسرائيليات كان من قبيل ما يعلم كذبه بما عندنا مما يخالفه، وذلك الخبر هو ما ثبت أن سعيد بن جبير قال: قلت لابن عباس: إن نوفا البكالي يزعم أن موسى ليس بموسى بن إسرائيل، وإنما هو موسى آخر، فقال: كذب عدو الله، حدثنا أبي بن كعب عن النبي "صلى الله عليه وسلم" قال: "قام موسى النبي خطيباً في بني إسرائيل فسئل: أي الناس أعلم؟ فقال: أنا أعلم. فعتب الله عليه إذ لم يرد العلم إليه، فأوحى الله إليه أن عبدا من عبادي بمجمع البحرين هو أعلم منك ... ", الحديث1.
فسياق الكلام، ومنبع الاستنباط دال على أن المراد هو ما ذكر مما عندنا ما يخالفه، إذ أن قول نوف البكالي أنه ليس بموسى بنى إسرائيل من أخبار بنى إسرائيل الكاذبة، فالكلام هنا فيها لا غير.
2- أن الشيخ في بعض الأحيان ينقل بعض الأخبار التي هي في الحقيقة مأخوذة من بنى إسرائيل، مما هو داخل تحت الإباحة، فلا يتصور أن يرى الشيخ تحريم تفسير القرآن بالإسرائيليات مطلقاً ثم يأخذ هو منها.
وكل معنى من هذه المعاني صحيح2 في ذاته، وأقربها لمقصود الشيخ الثالث ثم الثاني، ولا يمتنع أن يجمع بينهما فيكون المعنى أنه لا يجوز تفسير القرآن بما يؤخذ من الإسرائيليات مما عندنا ما يكذبه، وإن ذكر ما ليس عندنا ما يكذبه، فإنما يذكر ذلك للاستشهاد لا للاعتقاد. وهذا هو رأى شيخ الإسلام ابن تيمية في هذا الموضوع3.
__________
1 تقدم تخريجه ص "239".
2 أي المعاني الثلاثة التي قلت: إن كلام الشيخ يحتملها.
3 انظر مقدمه في أصول التفسير ص "100".

(1/247)

وأما التوجيه الأول فيظهر لي أنه مع إمكانه فيه نظر وذلك أن الشيخ علق الحكم على التفسير لا على المفسر. والله أعلم.
إذا ثبت هذا فإن أخذ الشيخ من الأخبار الإسرائيلية هو في نطاق ضيق، وفى حدود ما أذن به، إذ أن الإسهاب في ذكر القصص الإسرائيلي لا يخدم منهج الشيخ، ولا يلائمة، لما علم من أن غرض الشيخ هو النص على الفائدة، ولما علم من ميزة كل من القصة القرآنية، والقصة الإسرائيلية.
فانظر إلى مقاله عند بداية الحديث عن قصة أصحاب الكهف عند قول الله تعالى: {أَمْ حَسِبْتَ أَنَّ أَصْحَابَ الْكَهْفِ وَالرَّقِيمِ كَانُوا مِنْ آيَاتِنَا عَجَباً} 1 حيث يقول2: يعنى أن قصتهم مع كونها عجيبة، فيها مسائل جليلة، أعظمها الدلالة على التوحيد، وبطلان الشرك، والدلالة على نبوته "صلى الله عليه وسلم" ومن قبله، والدلالة على اليوم الآخر، ففي الآيات المشاهدة من خلق السماوات والأرض، وغير ذلك مما هو أعجب، وأدل على المراد من قصتهم، مع إعراضهم عن ذلك، فأما دلالتها على التوحيد وبطلان الشرك فظاهر، وأما دلالتها على النبوات فكذلك كما جعلها أحبار يهود آية لنبوته، وأما دلالتها على اليوم الآخر فمن طول لبثهم لم يتغيروا كما قال تعالى: {وَكَذَلِكَ أَعْثَرْنَا عَلَيْهِمْ لِيَعْلَمُوا أَنَّ وَعْدَ اللَّهِ حَقٌّ وَأَنَّ السَّاعَةَ لا رَيْبَ فِيهَا} 3.
وهكذا عندما تعرض الشيخ للاستنباط مما ذكر من أحداث هذه القصة، حسبما ورد في كتاب الله تعالى ركز على الفوائد والعبر الواردة فيها، واستفاد من أحداثهما في النصح والتوجيه، دون التعرض لتفصيلات القصة وجزئياتها مما لم يذكر في شرعنا.
فمن ذلك قوله عند قول الله تعالى: {إِذْ أَوَى الْفِتْيَةُ إِلَى الْكَهْفِ} الآية4 فيه مسائل:
الأولى: كونهم فعلوا ذلك عند الفتنة وهذا هو الصواب عند وقوع الفتن الفرار منها.
__________
1 سورة الكهف: آية "9".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "241، 242".
3 سورة الكهف: آية "21".
4 سورة الكهف: آية "10".

(1/248)

الثانية: قولهم: {رَبَّنَا آتِنَا مِنْ لَدُنْكَ رَحْمَةً} لا نحصلها بأعمالنا ولا بحيلتنا.
الثالثة: قولهم: {وَهَيِّئْ لَنَا مِنْ أَمْرِنَا رَشَداً} طلبوا من الله أن يجعل لهم من ذلك العمل رشداً مع كونه عملاً صالحاً، فما أكثر ما يقصر الإنسان فيه، أو يرجع على عقبيه، أو يثمر له العجب والكبر، وفى الحديث "وما قضيت لنا من قضاء فأجعل عاقبته رشدا" 1.
وقوله تعالى: {نَحْنُ نَقُصُّ عَلَيْكَ نَبَأَهُمْ بِالْحَقِّ إِنَّهُمْ فِتْيَةٌ آمَنُوا بِرَبِّهِمْ وَزِدْنَاهُمْ هُدىً} إلى قوله: {مِنْ أَمْرِكُمْ مِرْفَقاً} 2 فيه مسائل:
الأولى: من آيات النبوة وإليه الإشارة بقوله "بالحق".
الثانية: {إِنَّهُمْ فِتْيَةٌ} وهم الشبان، وهم أقبل للحق من الشيوخ، عكس ما يظن الأكثر.
الثالثة: قوله: {آمَنُوا بِرَبِّهِمْ} فلم يسبقوا إلا بالإيمان بالله.
الرابعة: ما في الإضافة إلى ربهم من تقرير التوحيد.
الخامسة: في قوله: {وَزِدْنَاهُمْ هُدىً} إن من ثواب الحسنة الحسنة بعدها، ومن عمل بما يعلم أورثه الله تعالى علم ما لم يعلم.
السادسة: أن المؤمن أحوج شيء إلى أن يربط الله على قلبه، ولولا ذلك الربط افتتنوا.
السابعة: قولهم: {رَبُّنَا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ} هذه الربوبية هي الألوهية.
الثامنة: المسألة الكبرى: أن من ذبح لغير الله أو دعا غيره فقد كذب بقول "لا إله إلا الله" وقد دعا إلهين اثنين واتخذ ربين.
التاسعة: المسألة العظيمة المشكلة على أكثر الناس: أنه إذا وافقهم بلسانه مع كونه مؤمناً حقاً، كارهاً لموافقتهم فقد كذب في قوله: "لا إله إلا الله" واتخذ إلهين اثنين، وما أكثر الجهل بهذه والتي قبلها.
__________
1 هذا جزء من حديث طويل رواه الإمام أحمد في مسنده "6: 146، 147" والحاكم في مستدركه "1: 521، 522" وصححه، ووافقه الذهبي.
2 سورة الكهف: الآيات "13- 26".

(1/249)

العاشرة: أن ذلك لو يصدر منهم- أعني موافقة الحاكم فيما أراد من ظاهرهم مع كراهتهم لذلك فهو قوله: {شَطَطاً} والشطط: الكفر.
الحادية عشرة: قوله: {لَوْلا يَأْتُونَ عَلَيْهِمْ بِسُلْطَانٍ بَيِّنٍ} فهذه المسألة مفتاح العلم، وما أكبر فائدتها لمن فهمها.
الثانية عشرة: قوله: {فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً} ففيه أن مثل هذا من افتراء الكذب على الله، وأنه أعظم أنواع الظلم، ولو كان صاحبه لا يدري بل قصد رضا الله.
الثالثة عشره: قوله: {وَإِذِ اعْتَزَلْتُمُوهُمْ وَمَا يَعْبُدُونَ إِلَّا اللَّهَ} فيه اعتزال أهل الشرك، واعتزال معبوديهم، وأن ذلك لا يجرك إلى ترك ما معهم من الحق، كما قال تعالى: {وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلَّا تَعْدِلُوا} 1.
الرابعة عشره: قوله: {فَأْوُوا إِلَى الْكَهْفِ} فيه شدة صلابتهم في دينهم حيث عزموا على ترك الرياسة العظيمة، والنعمة العظيمة، واستبدلوا بها كهفاً في رأس جبل.
الخامسة عشرة: حسن ظنهم بالله، ومعرفتهم ثمرة الطاعة، ولو كان مباديها ذهاب الدنيا، حيث قالوا: {يَنْشُرْ لَكُمْ رَبُّكُمْ مِنْ رَحْمَتِهِ وَيُهَيِّئْ لَكُمْ مِنْ أَمْرِكُمْ مِرْفَقاً} .
السادسة عشرة: الدليل على الكلام المشهور أن التعب يثمر الراحة، والراحة تثمر التعب.
السابعة عشرة: عدم الاغترار بصورة العمل الصالح، فرب عمل صالح في الظاهر لا يثمر خيراً، أو عمل صالح يهيئ لصاحبه منه مرفقا2.
__________
1 سورة المائدة: آية "8".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "242- 244".

(1/250)

وهكذا لم يهتم الشيخ بذكر ما ذكره بعض المفسرين من القصص الإسرائيلي المتعلق بهذه القصة، وإنما ركز في النظر على الدروس المستفادة من أحداث هذه القصة، واستنبط منها كما استنبط من غيرها كقصة آدم وإبليس، وموسى وفرعون، استنباطات عجاب وفوائد عذاب.
وأما أحداث القصة ذاتها فإن ما جاء في القرآن من ذلك كاف عما سواه، إذ فيه الكفاية لفهم القصة وفائدتها، ولذا نجد أن الشيخ يركز أحياناً على استنباط أحداث القصة من خلال التأمل في النص القرآني ودلالته.
- ومن دلائل ذلك استنباطه من قوله تعالى: {وَلَمَّا فَتَحُوا مَتَاعَهُمْ وَجَدُوا بِضَاعَتَهُمْ رُدَّتْ إِلَيْهِمْ قَالُوا يَا أَبَانَا مَا نَبْغِي هَذِهِ بِضَاعَتُنَا رُدَّتْ إِلَيْنَا} 1 الآية. أنهم لم يعلموا أنها ردت إليهم حتى وصلوا إلى أهلهم وفتحوا المتاع2. وهذا الفهم من خلال التأمل في نص الآية فإن "لما" في هذا الموضع تقتضي جملتين؛ وجدت ثانيتهما عند وجود أولاهما3. ومفهوم ذلك ما ذكره الشيخ في استنباطه.
- ثم يقول مستنبط من هذه الآية والتي بعدها وهى قوله تعالى: {قَالَ لَنْ أُرْسِلَهُ مَعَكُمْ حَتَّى تُؤْتُونِ مَوْثِقاً مِنَ اللَّهِ لَتَأْتُنَّنِي بِهِ إِلَّا أَنْ يُحَاطَ بِكُمْ فَلَمَّا آتَوْهُ مَوْثِقَهُمْ قَالَ اللَّهُ عَلَى مَا نَقُولُ وَكِيلٌ} 4.
إن هذا يدل على أنهم في جوع وضراء عظيمة، وهم أكرم أهل الأرض على الله وابتلاهم بذلك لا لهوانهم عليه"5.
وهذا الاستنباط إنما هو من خلال التأمل في حالهم وما جرى بينهم وبين أبيهم من حوار وعهود ومواثيق، إذ لو كان بهم غناء عن جلب الميرة لم يحتج أبوهم إلى أن يخاطر بابنه الآخر بل يكتفي بما عندهم من الزاد.
__________
1 سورة يوسف: آية "65".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "161".
3 انظر مغني اللبيب لابن هشام "280:1".
4 سورة يوسف: آية "66".
5 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "162".

(1/251)

ومن دلائله أيضاً قوله عند قول الله تعالى: {فَلَمَّا دَخَلُوا عَلَى يُوسُفَ آوَى إِلَيْهِ أَبَوَيْهِ} الآية1.
انهم لما دخلوا على يوسف أوى إليه أبويه كما أوى إليه أخاه يدل على أنه لم يفعل ذلك بإخوته2.
وهذا الاستنباط من خلال تأمل قوله هنا: {آوَى إِلَيْهِ أَبَوَيْهِ} مع قوله: {وَلَمَّا دَخَلُوا عَلَى يُوسُفَ آوَى إِلَيْهِ أَخَاهُ} 3 فمعلوم أنه أول مره لم يؤو إليه بقية إخوته، إذ أن قوله لأخيه: {إِنِّي أَنَا أَخُوكَ فَلا تَبْتَئِسْ بِمَا كَانُوا يَعْمَلُونَ} 4 يدل على أنه كان بمعزل عنهم، فأسر إليه هذا الأمر دونهم.
فكذا قوله: {آوَى إِلَيْهِ أَبَوَيْهِ} كذلك يدل على ما ذكره الشيخ.
وهذا من أحسن الفهم والاستنباط، أعني الفهم الناتج من ضم الآيات بعضها إلى بعض والاستنباط من خلال ذلك.
ومن دلائله أيضاً استنباطه من قوله تعالى إخباراً عن مقالة إخوة يوسف {قَالُوا يَا أَيُّهَا الْعَزِيزُ إِنَّ لَهُ أَباً شَيْخاً كَبِيراً فَخُذْ أَحَدَنَا مَكَانَهُ} الآية5.
أن هذا يدل على أن أهل مصر لم يعرفوا يعقوب معرفة تامة6.
وهذا الفهم ناتج من خلال النظر في كلام الاخوة، ووصفهم أباهم بالأوصاف المذكورة في الآية، فلو كان يعقوب عليه السلام معروفاً عند أهل مصر معرفة تامة لم يحتاجوا إلى أن يصفوه بهذه الأوصاف، وإنما يكتفون بقولهم: أنه ابن نبي الله يعقوب عليه السلام. أو نحو ذلك.
__________
1 سورة يوسف: آية "99".
2 مؤلفات الشيخ/ القسم الرابع/التفسير ص "175".
3 سورة يوسف: آية "69".
4 سورة يوسف: آية "69".
5 سورة يوسف: آية "78".
6 مؤلفات الشيخ/ القسم الرابع/التفسير ص "168".

(1/252)

بل إن الشيخ قد يرد على بعض ما ورد في القصص الإسرائيلي من خلال النص القرآني ومن ذلك قوله عند قول الله تعالى إخباراً عن مقالة النسوة {حَاشَ لِلَّهِ مَا عَلِمْنَا عَلَيْهِ مِنْ سُوء} 1 فيه رد لبعض الأقوال التي قيلت في الهم2.
ووجه ذلك أن {سُوء} نكرة في سياق النفي فيدل على العموم مع تأكيد النفي بزيادة {مِنْ} فدل ذلك على نفي جميع أنواع السوء عن يوسف عليه السلام كما قال تعالى من قبل: {كَذَلِكَ لِنَصْرِفَ عَنْهُ السُّوءَ وَالْفَحْشَاءَ} 3.
إذ يقول الشيخ: عطف الفحشاء على السوء. قيل: إن السوء الذنوب كلها، وصرف الله عنه السوء والفحشاء، فيه رد على ما ذكر بعض المفسرين4.
فهذا الفهم لأحداث القصص من خلال النص القرآني أولى من الانهماك في نقل الأخبار الإسرائيلية، فإن في الأخذ عنهم مخاطرة عظيمة، يمكن تلافيها بالاستنباط من الآيات" والنظر الصحيح، الذي يكون صاحبه بين أجر وأجرين.
ثم أعود فأقول إن استنباطات الشيخ من القصص مع واقعيتها قد لا تخطر على بال الكثير. فكان تنبيهه إليها وإلى مواضع استنباطاتها من الآيات مما يثير الإكبار حقاً لهذا الفهم السليم، والمنهج القويم، حيث ينبه من خلاله إلى كثير من أهداف القصة ودروسها وعبرها، فتجد في هذه الاستنباطات ما يتعلق بترسيخ العقيدة، وما يتعلق بالاتجاه الإصلاحي للمجتمع، والاتعاظ والاعتبار والنصح والتوجيه بل والفقه والأحكام، وغير ذلك، وإن كانت القصة قد مضت وانتهت، إلا أن إخبار الله إيانا بها منطو على توجيهنا إلى الاتعاظ والاعتبار بما فيها كما قال: {لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لِأُولِي الْأَلْبَابِ} 5 وهذا هو ما نبه الشيخ إليه باستنباطاته امتثالاً أمر الله تعالى بالاعتبار بقصص القرآن.
__________
1 سورة يوسف آية "51".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "153".
3 سورة يوسف: آية "24".
4 مؤلفات الشيخ/ القسم الرابع/ التفسير "137" وانظر قسم التحقيق ص "313".
5 سورة يوسف: آية "111".

(1/253)

فما أجدر من تعرض لدراسة القصص القرآني بأن يسلك هذا المنهج، ويعالج بما يستنبط من أحداثه واقعاً أليماً، ومشكلة واقعة بدلاً من الإسراف في نقل الإسرائيليات، والإغراق في الخيال، وذلك حتى نستفيد من كتاب ربنا الذي قال فيه: {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ} 1.
فإذا كنا مؤمنين بأن من أعظم أهداف القصة القرآنية الاتعاظ والاعتبار، فلنتعظ ونعتبر بما نص الله عليه من أحداث حقيقية ذكرها لعظيم ما يستنبط منها من فوائد، بينما لم يذكر سبحانه بعض التفصيلات التي لا تهمنا في شيء، فالبحث عن تلك التفاصيل من الأخبار الإسرائيلية إهدار للجهد والوقت فجما لم يكلفنا الله البحث عنه.
ولذا لم يهتم الشيخ كما قلت بذكر القصص الإسرائيلي، وإذا ذكر شيئاً منه للاستشهاد، أو لبيان أمر ما فإنه يحتاط في ذلك فلا ينقل شيئاً مما في شرعنا ما يخالفه.
ومع هذا يحتاط أيضاً في رواية أخبارهم المأخوذة عنهم فيذكر ما يروى غالب بصيغة التمريض نحو "قيل" و "روي" و "ذكر" وذلك لأنه لا يوثق بنقلهم. فالجزم بشيء من أخبارهم أنه من كتاب الله، وحقيقته أنه ليس من كتاب الله، أو الجزم أنه ليس من كتاب الله، وحقيقته أنه من كتاب الله أمر خطر بلا شك. فلعل الأسلم في رواية أخبارهم هذه الصيغة.
فمن أمثلة ذلك قوله عند قول الله تعالى: {وَدَخَلَ مَعَهُ السِّجْنَ فَتَيَانِ} إلى قوله: {إِنَّا نَرَاكَ مِنَ الْمُحْسِنِينَ} 2. فيه مسائل، ونذكر قصة قبل ذلك:
قيل: إن الملك بلغه أن الخباز يريد أن يسمه، وأن صاحب شرابه مالأه لحى ذلك، فحبسهما جميعاً، وذلك قوله: {وَدَخَلَ مَعَهُ السِّجْنَ فَتَيَانِ} فقال الساقي: {إِنِّي أَرَانِي أَعْصِرُ خَمْراً} ، أي: أعصر عنباً خمراً، وقال صاحب الطعام: {إِنِّي أَرَانِي أَحْمِلُ فَوْقَ رَأْسِي خُبْزاً تَأْكُلُ الطَّيْرُ مِنْهُ نَبِّئْنَا بِتَأْوِيلِهِ} بتفسيره، {إِنَّا نَرَاكَ مِنَ الْمُحْسِنِينَ} تأتي الأفعال الجميلة، وقيل: ممن يحسن
__________
1 سورة النحل: آية "89".
2 سورة يوسف: آية "36".

(1/254)

تعبير الرؤيا. ثم ذكر المسائل المستنبطة من هذه القصة1.
ويقول مستنبطاً من قصة تعبير يوسف رؤيا الملك: أنه عبر البقر السمان بالسنين المخصبة، والبقر العجاف بالسنين المجدبة، وأكلها السمان كون غلة السنين المخصبة يأكلها الناس في السنين المجدبة، وكذلك السنابل الخضر واليابسات، قيل: إنه رأى سبع سنابل خضر قد انعقد حبها، وسبعاً أخر يابسات، قد استحصدت، فالتوت اليابسات على الخضر حتى غلبن عليهن2. ويقول عند قول الله تعالى: {وَجَاءَ إِخْوَةُ يُوسُفَ فَدَخَلُوا عَلَيْهِ فَعَرَفَهُمْ وَهُمْ لَهُ مُنْكِرُونَ} إلى قوله: {قَالُوا سَنُرَاوِدُ عَنْهُ أَبَاهُ وَإِنَّا لَفَاعِلُونَ} 3 قيل: لما أطمأن يوسف في ملكه ومضت السنون المخصبة، ودخلت السنون المجدبة، وأصاب الشام من القحط ما أصاب غيرهم، فأرسل يعقوب بنيه إلى مصر وأمسك بنيامين عنده، فلما دخلوا عليه عرفهم. قيل: كان بين دخولهم عليه وإلقائه في الجب "أربعون سنة" فلذلك لم يعرفوه فقال: أخبروني ما أمركم؟ فقالوا: نحن قوم من أرض كنعان، جئنا نمتار طعاماً. قال: كم أنتم؟ قالوا: عشرة قال: أخبروني خبركم. قالوا: إنا إخوة، بنو رجل صديق، وإنا كنا اثني عشر، فذهب أخ لنا معنا في البرية فهلك فيها، وكان أحب إلى أبينا منا، فقال: فإلى من يسكن أبوكم بعده؟ قالوا: أخ لنا أصغر منه فذلك قوله {وَلَمَّا جَهَّزَهُمْ بِجَهَازِهِمْ} ... إلى آخره4.
وهكذا يتبين ما أشرت إليه من منهجه في ذكر القصص القرآني.
"وبالله التوفيق"
__________
1 انظر مؤلفات الشيخ/ القسم الرابع/ التفسير ص "142، 143" وانظر قسم التحقيق ص "323" وما بعدها.
2 المرجع السابق ص "151" وقسم التحقيق ص "341".
3 سورة يوسف: الآيات "58- 61".
4 انظر مؤلفات الشيخ/ القسم الرابع/ التفسير ص "158، 159".
وتخريج هذه القصة في موضعه من قسم التحقيق ص "357".

(1/255)


ما ذكره الشيخ من علوم القرآن في تفسيره - منهج الشيخ في التفسير

منهج شيخ الإسلام محمد بن عبد الوهاب في التفسير

الفصل السادس: ما ذكره الشيخ من علوم القرآن في تفسيره.
اشتمل تفسير الشيخ واستنباطاته على ذكر بعض ما يندرج تحت علوم القرآن، وإن كان ذلك على وجه الندرة والاختصار في بعض ما ذكر منها. إلا أنه رغبة مني في التطرق لكل ما يتعلق بعلم التفسير لديه آثرت آن أنبه القارئ إلى تلك العلوم وبعض مواضعها في تفسيره ليتبين جلياً شمولية تفسيره.
1- القراءات:
من المعلوم أنه من الضروري لمن يطلع على كلام المفسرين أن يطلع على ما ذكروه من قراءات ولكن لا يشترط لمن يفسر القرآن، وخصوصاً على منهج الشيخ أن يذكر القراءات الواردة في الآيات. فلذا لم يكثر الشيخ من ذكر القراءات وإن كان الظن أنه قد اطلع على كثير منها بل أنه قد أجيز بما يشمله ثبت أبي المواهب وهو مشتمل على القراءات كما تقدم1. فمن المواضع التي أورد فيها القراءات في تفسيره:
- قوله في تفسير سورة الفاتحة عند قوله تعالى: {مَالِكِ يَوْمِ الدِّينِ} ، وفى قراءة "ملِكِ يَوْمِ الدِّينِ"2.
وقوله في سورة يوسف عند قوله تعالى إخباراً عن مقالة إخوة يوسف {أَرْسِلْهُ مَعَنَا غَداً يَرْتَعْ وَيَلْعَبْ} 3 وفى قراءة "نرتع ونلعب"4.
وعند قوله تعالى: {مَا لَهُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا يُشْرِكُ فِي حُكْمِهِ أَحَداً} 5.
__________
1 انظر ما تقدم ص"8".
2 مؤلفات الشيخ/القسم الرابع/ التفسير ص "13" وانظر حجة القراءات ص "77- 79" والكشف عن وجوه القراءات "1:25- 33".
3 سورة يوسف: آية "12".
4 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "131" وانظر قسم التحقيق ص"300".
5 سورة الكهف: آية "26".

(1/256)

قال: النهي عن إشراك مخلوق في حكم الله على قراءة الجزم1.
وفى هذا- وإن لم أجد له نظيراً في تفسيره- دليل على أنه يولي القراءات نظرا ويستفيد منها طالما أنها قراءة صحيحة، وإن لم يسر عليها في بقية تفسيره واستنباطاته.
ولبيان ما أراده الشيخ أقول: إن هذه هي قراءة ابن عامر "ولا تشركْ" بالتاء والجزم.
وقراءة الباقين "ولا يشركُ" بالياء والرفع.
ووُجِّهت قراءة ابن عامر بأن المعنى "لا تشرك أيها الإنسان في حكم ربك أحدا" نهي عن الشرك، وهو رجوع من غيبة إلى الخطاب2.
وهذا المعنى هو الذي عناه الشيخ في استنباطه.
ومما يدل على اهتمامه بالقراءات ومعانيها أنه اختصر بعض المسائل، والفوائد من كلام شيخ الإسلام ابن تيميه "رحمه الله" وكان مما أورده في اختصاره، بعض ما يتعلق بالقراءات ومعلوم أن المختصر إنما يقتصر على ما يرى أهميته وفائدته أكثر من غيره، كما أن الاختصار في ذاته غرض من أغراض التأليف. يقول الشيخ "رحمه الله" في هذا الاختصار:.... وقرئ {وَلِتَسْتَبِينَ سَبِيلُ الْمُجْرِمِينَ} 3 بالرفع والنصب، أي تستبين أنت سبيلهم، فالإنسان يستبين الأشياء وهم يقولون: بأن الشيء، وبينته، وتبين، وتبينته، واستبان ... واستبنته، كل هذا يستعمل لازماً ومتعدياً.
فقوله: {إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا} 4 هنا متعد.
وقوله: {فَاحِشَةٍ مُبَيِّنَةٍ} 5 فهنا لازم. فالبيان بمعنى تبيين الشيء، وبمعنى
__________
1 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "248".
2 انظر حجة القراءات ص "415" والكشف عن وجوه القراءات "58:2، 59".
3 سورة الأنعام: آية "55".
4 سورة الحجرات: آية "6".
5 سورة النساء: آية "19" وسورة الطلاق: آية "1".

(1/257)

بينت الشيء، أي أوضحته، وهذا هو الغالب1.
فمثل هذا النقل دال بلا شك على اهتمام الشيخ واعتباره لجانب القراءات واستفادته منها. وإن كان قد جرى في تفسيره على قراءة حفص عن عاصم.
وبالله التوفيق.
__________
1 انظر مؤلفات الشيخ: ملحق المصنفات/ مسائل لخصها الشيخ من كلام ابن تيمية ص "184" ومجموع الفتاوى لشيخ الإسلام "9: 64".
وانظر حجه القراءات "253" والكشف عن وجوه القراءات "433:1، 434".

(1/258)

2- فضائل القرآن:
بين الشيخ مراراً أهمية كتاب الله تعالى وعظمته ومنزلته، وأنه منبع الهداية، وطريق النجاة، وأن فيه الكفاية عما سواه من الكتب عند تعرضه لما يتعلق بهذا كما في أول سورة يوسف "عليه السلام"1، وفي كلامه في تفسير آيات من سورة "طه" وخصوصاً عند قوله تعالى في نهاية قصة آدم:
{فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى} 2.
وأورد هنالك قول ابن عباس رضى الله عنه: تكفل الله لمن قرأ القرآن وعمل بما فيه أن لا يضل في الدنيا ولا يشقى في الآخرة3..
وفي غير ذلك من المواضع.
ولاشك أن هذا من أعظم فضائل القرآن بل هو أعظمها، وجميع ما يذكر من فضائله يرجع إلى هذه المعاني العظيمة.
ومع هذا فقد ذكر في بعض المواضع بعض ما ورد من الأحاديث والآثار في بيان فضل القرآن.
فقد ذكر عند تفسير سورة الإخلاص الحديث المروي عن عبد الله بن خبيب قال: خرجنا في ليلة مطيرة، وظلمة شديدة، نطلب رسول الله صلى الله عليه وسلم يصلي لنا، قال: فأدركته، فقال: "قل". فلم أقل شيئاً ثم قال: "قل"، فلم أقل شيئاً قال: "قل", قلت: ما أقول؟ قال: " {قُلْ هُوَ اللَّهُ أَحَدٌ} والمعوذتين. حين تمسي وتصبح ثلاث مرات تكفيك من كل شيء" 4.
__________
1 انظر مؤلفات الشيخ/القسم الرابع/التفسير ص "1027" وقسم التحقيق ص "288".
2 سورة طه آية: "123". وانظر مؤلفات الشيخ/ القسم الرابع/ التفسير ص464-468.
3 أخرجه الطبري في تفسيره "225:16".
4 انظر مؤلفات الشيخ/ القسم الرابع/ التفسير ص "383".
والحديث أخرجه أبو داود في سننه/ كتاب الأدب/ جاب ما يقول إذا أصبح "322:4" ح "5082". والترمذي في جامعه/ كتاب الدعوات/باب 17 "567:5" ح "3575" والنسائي في سننه/كتاب الاستعاذة باب 1 "8: 250" ح "5428".

(1/259)

ومن أعظم ما يدل على اهتمام الشيخ بهذا الجانب- وإن لم يسهب فيه كثيراً في تفسيره مراعاة لمنهجه- أنه ألف كتاباً نفيساً في فضائل القرآن ذكر فيه من الآيات والأحاديث والآثار المعزوة إلى مخرجيها كثيرا مما يبين عظيم قدر القرآن، ومنزلته، وفضله. ووجوب تعلمه واحترامه، وعدم المراءاة به، أو الغلو فيه، أو اتباع متشابهه أو تفسيره بالرأي المجرد. وغير ذلك.
وقد اشتمل على "ثمانية عشر باباً" بدأها بـ "باب فضائل تلاوة القرآن وتعلمه وتعليمه". واختتمها بـ "باب ما جاء في التغني بالقرآن".
3- علم قصص القرآن:
وهو من أكثر ما تعرض له الشيخ في تفسيره من علوم القرآن وذلك لما فيها من عظة وعبرة، وقد ذكرت اهتمامه بالقصص في فصل خاص لاهتمامه ومنهجه الظاهرين في عرضه وبيانه، والنظرة إليه، والاستنباط منه فليرجح إليه1.
4- أسباب النزول:
من علوم القرآن التي أولاها الشيخ اهتماما كما يظهر ذلك من خلال تفسيره أسباب النزول. وذكره لها- مع ما يقتضيه منهجه الاستنباطي المختصر غالباً- دليل على اهتمامه به لفائدته إذ العلم بالسبب مما يعين على العلم بالمسبب. وله في ذكر أسباب النزول طريقتان:-
1- فأحياناً يذكر القصة التي هي سبب النزول على وجه البسط نوعاً ما كذكره لسبب نزول أول سورة يوسف2، وأول سورة الكهف3، وكذا في أول سورة الجن حيث قال: روى الشيخان عن ابن عباس رضي الله عنهما قال: انطلق
__________
1 انظر ص "226 وما بعدها" فيما سبق.
2 انظر مؤلفات الشيخ/القسم الرابع/ التفسير ص "137" وقسم التحقيق ص "286- 288".
3 انظر مؤلفات الشيخ/ القسم الرابع/ التفسير ص "239".

(1/260)

النبي صلى الله عليه وسلم في طائفة من أصحابه عامدين إلى سوق عكاظ، وقد حيل بين الشياطين وبين خبر السماء، وأرسلت عليهم الشهب، فرجعت الشياطين إلى قومهم، فقالوا: ما لكم؟ فقالوا: حيل بيننا وبين خبر السماء وأرسلت علينا الشهب، قالوا: ما حال بينكم وبين خبر السماء إلا شيء حدث فاضربوا مشارق الأرض ومغاربها فانظروا ما هذا الذي حال بينكم وبين خبر السماء؟ ‍‍
فانصرف أولئك الذين توجهوا نحو تهامة إلى النبي صلى الله عليه وسلم وهو بنخلة عامدين إلى سوق عكاظ، وهو يصلي بأصحابه صلاة الفجر، فلما سمعوا القرآن استمعوا إليه، فقالوا: هذا والله الذي حال بينكم وبين خبر السماء، فهناك حين رجعوا إلى قومهم {فَقَالُوا إِنَّا سَمِعْنَا قُرْآناً عَجَباً} الآية فانزل الله على نبيه صلى الله عليه وسلم: {قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنَ الْجِنِّ فَقَالُوا إِنَّا سَمِعْنَا قُرْآناً عَجَباً يَهْدِي إِلَى الرُّشْدِ فَآمَنَّا بِهِ وَلَنْ نُشْرِكَ بِرَبِّنَا أَحَداً} 1 يعني أنهم لما رجعوا إلى قومهم قالوا لهم هذا2.
وغير ذلك من المواضع.
2- وأحياناً يشير إلى السبب إشارة، ويستنبط منه استنباطات دالة على معرفته بذلك السبب دون أن يذكره وذلك في مواضع منها:
عند قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تُطِيعُوا فَرِيقاً مِنَ الَّذِينَ أُوتُوا الْكِتَابَ – إلى قوله- وَمَا اللَّهُ يُرِيدُ ظُلْماً لِلْعَالَمِينَ} 3.
__________
1 أخرجه البخاري في صحيحه في مواضع منها/ كتاب التفسير / باب سورة "قل أوحي" انظر الفتح "538:8" ح "4921".
ومسلم في صحيحه في كتاب الصلاة/ باب الجهر بالقراءة في الصبح والقراءة على الجن "1: 331" ح "449".
2 انظر مؤلفات الشيخ/ القسم الرابع/ التفسير ص "355".
3 سورة آل عمران الآيات "100- 108".

(1/261)

- معرفة سبب النزول يدل على شدة الحاجة لها فإذا احتاجوا فكيف بغيرهم1.
ولم يذكر سبب النزول، وإنما استفاد منه في فهم الآية.
وكذا قوله: قصة سبب نزول {تَبَّتْ} إلى آخرها فيها مسائل:
ثم ذكر المسائل وما فيها من استنباطات دالة على معرفته بالقصة مع عدم ذكره إياها2، كقوله:
__________
1 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "48".
وقد ذكر بعض المفسرين أن سبب نزولها ما حصل من تحريش اليهودي "شاس ابن قيس" بين الأوس والخزرج، لما رأى ما هم عليه من التآلف والتآخي وغاظه ذلك فأراد أن يوقع بينهم بالتحريش بتذكيرهم بما حصل بينهم في الجاهلية من حروب فاستثار أضغان الجاهلية حتى كاد أن يقع بينهم قتال لولا أن لطف الله فعلم الرسول "صلى الله عليه وسلم" بذلك فأتاهم فوعظهم وتلا عليهم الآيات فتابوا إلى رشدهم وعلموا أنها نزعة من الشيطان وكيد من العدو.
وانظر في ذلك تفسير الطبري "23:14- 25" وأسباب النزول للواحدي "ص 149" والدر المنثور للسيوطي "3: 278- 280".
2 وسبب نزول سورة تبت ما ثبت عن ابن عباس رضي الله عنه قال: لما نزلت {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} ورهطك منهم المخلصين" خرج رسول الله صلى الله عليه وسلم حتى صعد الصفا فهتف: "يا صباحاه". فقالوا: من هذا؟ فاجتمعوا إليه, فقال: "أرأيتم لو أخبرتكم أن خيلاً تخرج من سفح هذا الجبل أكنتم مصدقي؟ ", قالوا: ما جربنا عليك كذبا. قال: "فإني نذير لكم بين يدي عذاب شديد". قال أبو لهب: تباً لك. ما جمعتنا إلا لهذا؟ ثم قام فنزلت: {تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ} .
"وقد تب" هكذا قرأها الأعمش.
رواه البخاري في صحيحه في مواضع منها/ كتاب التفسير / باب سورة تبت يد أبي لهب وتب، انظر الفتح "8: 609" ح "4971" ومسلم في صحيحه/ كتاب الإيمان/ باب في قوله تعالى: {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} "193:1، 194" ح "208".

(1/262)

- إن هذا هو العقل والصواب- أعني صعود الجبل والصياح في هذه المسألة ولو عده أكثر الناس سفها بل جنونا.
وقوله: لعل الكلمة التي لا يلقي لها بالا يكتب الله له بها سخطه إلى يوم يلقاه، ولعلة يعتقدها نصيحة أو صلة رحم.
والشيخ في استفادته من أسباب النزول يوسع دائرة النظر والاستنباط، فلا يقصر الآية على سبب نزولها، ولا يفسرها بمعزل عن سبب نزولها.
بل يعتبر بسبب نزولها ويستفيد منه، إذ أن معرفة السبب تعين على فهم المسبب كما تقدم. ولا يقصرها على سبب نزولها إن العبرة بعموم اللفظ لا بخصوص السبب كما هو معلوم ولهذا يقول رحمه الله: ... فمازال العلماء من عصر الصحابة فمن بعدهم يستدلون بالآيات التي نزلت في اليهود وغيرهم على من يعمل بها1.
وهذا أمر متقرر ولهذا يقول شيخ الإسلام ابن تيمية ضمن كلام له....... والآية التي لها سبب معين إن كانت أمراً أو نهياً فهي متناولة لذلك الشخص ولغيره ممن كان بمنزلته، وان كانت خبراً بمدح أو ذم فهي متناولة ذلك الشخص ولمن كان بمنزلته2.
وهذه هي النظرة الصحيحة لأسباب النزول. ومما يشهد لتطبيقه هذا المنهج الذي سلكه:
قوله عند قول الله تعالى: {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَاداً لِي مِنْ دُونِ اللَّهِ} الآيتين3:
"إذا عرفت أن سبب نزولها قول أهل الكتاب: نحن مسلمون نعبد الله، إلا إن كنت تريد أن نعبدك4، عرفت أنها من أوضح ما في القرآن من تقرير الإخلاص
__________
1 انظر مؤلفات الشيخ/ القسم الثالث/ الفتاوى ص "23، 24" والقسم الخامس/ الرسائل الشخصية "241".
2 انظر مقدمة في أصول التفسير ص "47".
3 سورة آل عمران، آية "79- 81".
4 انظر هذا السبب في تفسير الطبري "325:3" وأسباب النزول للواحدي ص "146".

(1/263)

والبراءة من الشرك، ومن أعظم ما يبين لك طريق الأئمة المهديين من الأئمة المضلين، وذلك أن الله وصف أئمة الهدى بالنفي والإثبات فنفى عنهم أن يأمروا أتباعهم بالشرك بهم أو بالشرك بالملائكة والأنبياء وهم أصلح المخلوقات، وأثبت أنهم يأمرون أتباعهم أن يصيروا ربانيين. فإذا كان من أنزله الله بهذه المنزلة لا يتصور أن يأمر أتباعه بالشرك به ولا بغيره من الأنبياء والملائكة فغيرهم أظهر وأظهر1.
فانظر - يرحمك الله- إلى استفادة الشيخ من هذه الآيات مع اقترانهما بهذه القصة التي هي سبب نزولها والإفادة من عموم لفظها في ترسيخ ما تتضمنه من معان وما يستنبط منها من فوائد غير مقصورة على من نزلت فيه.
ومن ذلك أيضاً قوله عند قول الله تعالى في أول سورة الحجرات: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ} الآية2.
لما قدم وفد بني تميم قال أبو بكر: يا رسول الله أمر فلاناً وقال عمر: بل فلاناً، قال: ما أردت إلا خلافي، قال: ما أردته، فتجادلا حتى ارتفعت أصواتهما3.
ففيه مسائل:
الأولى: الأدب مع رسول الله "صلى الله عليه وسلم" وتعظيم حرمته.
الثانية: إذا كان هذا التغليظ في الشيخين فكيف بغيرهم.
فقد ذكر سبب النزول هنا لبيان معنى الآية، ثم استنبط منها هذين الاستنباطين العامين وغيرهما4 مما هو مقرر لما ذكرته من سيره على هذا المنهج في أسباب النزول.
__________
1 انظر مؤلفات الشيخ/ القسم الرابع/ التفسير ص "45".
2 سورة الحجرات: آية "1، 2".
3 أخرجه البخاري في مواضع منها/ كتاب التفسير / باب {لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ} انظر الفتح "8: 454" ح "4845".
4 انظر مؤلفات الشيخ/القسم الرابع/ التفسير ص "349، 350".

(1/264)

5- تعرضه للنسخ:
تعرض الشيخ في تفسيره في بعض المواضع لذكر النسخ على وجه الاختصار البالغ مستنبطاً ذلك مما تشير إليه الآيات.
فمن ذلك قوله عند قول الله تعالى: {وَإِذَا بَدَّلْنَا آيَةً مَكَانَ آيَةٍ وَاللَّهُ أَعْلَمُ بِمَا يُنَزِّلُ قَالُوا إِنَّمَا أَنْتَ مُفْتَرٍ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ} 1.
حيث قال: ذكر النسخ2.
والآية دالة على وقوع النسخ، ولهذا يستدل بها العلماء على جوازه شرعا3. وقوله،: عند قوله تعالى: {وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّاراً حَسَداً مِنْ عِنْدِ أَنْفُسِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ فَاعْفُوا وَاصْفَحُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} 4.
حيث يقول: الإشعار بالنسخ قبل وقوعه5.
ووجه ذلك عنده والله أعلم- أن الله تعالى أمر المؤمنين بالعفو والصفح عن أهل الكتاب بقوله: {فَاعْفُوا وَاصْفَحُوا} وجعل غاية ذلك إلى أن يأتي الله بأمره ففيه إشارة إلى نسخ حكم العفو قبل وقوعه، وهو ما تم بعد، إذ نسخ بقتال الكفار كافة، وقد قال بنسخ العفو والصفح عنهم ابن عباس وقتادة وغيرهما كما أخرجه عنهم الطبري6.
الموضع الثالث: قوله عند قول الله تعالى: {فَاصْدَعْ بِمَا تُؤْمَرُ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ} 7 إنها ناسخة. وهو يعني بذلك نسخها للحال الأولى وهى المرحلة السرية للدعوة المحمدية على صاحبها أفضل الصلاة وأتم التسليم8.
__________
1 سورة النحل: آية "101".
2 مؤلفات الشيخ/ القسم الرابع/التفسير ص "227".
3 انظر الإيضاح لناسخ القرآن ومنسوخه لمكي "61".
4 سورة البقرة: آية "109".
5 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "196".
6 انظر بسط القول في ذلك في تفسير الطبري "490:1" والإيضاح لناسخ القرآن ومنسوخة لمكي "125، 126" ونواسخ القرآن لابن الجوزي "136-138"
7 سورة الحجر: آية "94".
8 انظر التعليق على هذا القول في قسم التحقيق ص "422".

(1/265)

كما نص في اختصاره لتفسير سورة الأنفال على بعض الآيات المنسوخة منها ومن ذلك قوله1:
وقوله: {يَا أَيُّهَا النَّبِيُّ حَرِّضِ الْمُؤْمِنِينَ عَلَى الْقِتَالِ إِنْ يَكُنْ مِنْكُمْ عِشْرُونَ صَابِرُونَ يَغْلِبُوا مِائَتَيْنِ} إلى قوله: {وَاللَّهُ مَعَ الصَّابِرِينَ} 2 يأمر تعالى نبيه محمداً "صلى الله عليه وسلم" بتحريض المؤمنين على القتال، ويخبرهم أنه حسبهم أي كافيهم وناصرهم وإن كثر عددهم، ثم قال مبشراً وآمراً: {إِنْ يَكُنْ مِنْكُمْ عِشْرُونَ صَابِرُونَ يَغْلِبُوا مِائَتَيْنِ} الآية ثم نسخ الأمر.
قال ابن عباس: "لما نزلت شق على المسلمين حين فرض ألا يفر واحد من عشرة ثم جاء التخفيف فقال: {الْآنَ خَفَّفَ اللَّهُ عَنْكُمْ} الآية، ونقص من الصبر بقدر ما خفف3.
وغير ذلك من المواضع4.
وبهذا يتبين اهتمام الشيخ بالنسخ، وتجويزه إياه، تمشياً مع كتاب الله تعالى. ومعلوم أن الشيخ لم يفسر القرآن كاملا حتى تظهر إحاطته بناسخ القرآن ومنسوخه. والله أعلم.
__________
1 مؤلفات الشيخ/ ملحق المصنفات/ مختصر تفسير سورة الأنفال ص "؟ 3، 35"
2 سورة الأنفال: آية "65، 66".
3 رواه البخاري في صحيحه/ كتاب التفسير / تفسير سورة الأنفال انظر الفتح "8: 162" ح "4652، 4653" والطبري في تفسيره "38:10، 39" وانظر تفسير ابن كثير "4: 31".
4 انظر مؤلفات الشيخ/ ملحق المصنفات/ مختصر تفسير سورة الأنفال ص "24، 26".

(1/266)


قسم التحقيق - مقدمة - منهج الشيخ في التفسير

منهج شيخ الإسلام محمد بن عبد الوهاب في التفسير

قسم التحقيق - مقدمة
...
أولا: اسم الكتاب المحقق جزؤه وتوثيق نسبته
الجزء الذي قمت بتحقيقه هو جزء من تفسير الشيخ محمد بن عبد الوهاب المسمى "استنباط القرآن".
وقد ورد هذا الاسم في عنوان نسخة "ض" ونسب في جميع ما وجدته من مخطوطات للشيخ رحمه الله.
وهذا الاسم هو الذي اشتهر به بين الباحثين. فقد ذكره به الشيخ:
عبد الرحمن بن عبد اللطيف آل الشيخ1.
كما ذكره الشيخ أحمد بن حجر آل بوطامي بـ "استنباط من القرآن" 2.
وذكره الشيخ إسماعيل بن محمد الأنصاري باسم "الاستنباط" 3.
وقد ذكر بغير هذا:-
فذكر في عنوان نسخة "ب": "مسائل استنبطها الشيخ محمد بن عبد الوهاب من القرآن" وفي كتاب الأدب العربي وتاريخه: التفسير على بعض سور القرآن4.
وأما من عاصر الشيخ أو كان قريباً من عصره- في من اطلعت على كلامهم- فقد ذكروا أن الشيخ قد تكلم على جملة من السور والآيات واستنبط منها. فيقول ابن غنام: وكتب على كثير من السور مسائل كثيرة مثل تفسير سورة يوسف والحجر والزمر والنحل5.
ويقول ابن بشر: وكلامه على القرآن أكثر من مجلد6.
ولكنهما لم يذكرا تفسيره باسمه الذي اشتهر به "استنباط القرآن" فيتضح مما تقدم من أقوال العلماء والمؤرخين أن الشيخ قد تكلم على جملة من السور والآيات، تفسيرا، واستنباطا، يبلغ مجلدا وأكثر، ومن تلك السور الجزء
__________
1 انظر مشاهير علماء نجد وغيرهم ص "26".
2 انظر "الشيخ محمد بن عبد الوهاب. عقيدته السلفية.." ص "37".
3 انظر بحثه "حياة الشيخ محمد بن عبد الوهاب وآثاره العلمية" ضمن بحوت أسبوع الشيخ محمد بن عبد الوهاب "1: 144".
4 تاريخ الأدب العربي ملحق "2: 531".
5 روضة الأفكار "1: 222".
6 عنوان المجد "1: 92".

(1/268)

الذي قمت بتحقيقه وهو المشتمل على كلامه على سورة يوسف والحجر والنحل، ويظهر أن الشيخ لم يسم تفسيره، بما اشتهر به وهو "استنباط القرآن"، وإنما هو اسم وضع لتفسيره بعد جمعه في سفر واحد.
وإنما أستظهر هذا لعدم تسمية المتقدمين ممن أرخ للشيخ ما كتبه الشيخ بهذا الاسم.
ولما يظهر من أنها سور وآيات متفرقة، جمع تفسيرها والاستنباط منها في موضع وأحدـ إذ قد اشتمل هذا الاستنباط. على تفسيره لسورة الفاتحة وهو إنما كتبه مستقلا، جواباً لطلب الأمير عبد العزيز بن محمد بن سعود "رحمه الله" كما ذكر ابن غنام1.
كما أن في إيراد السور والآيات المفسرة ما يشعر بالجمع حيث يبدأ غالبهما في الاستنباط بقول الجامع: "قال الشيخ محمد بن عبد الوهاب رحمه الله......." أو "قال الشيخ رحمه الله: هذه مسائل مستنبطة من سورة كذا" أو "ذكر ما ذكر الشيخ على سورة كذا من المسائل" أو "سئل عن قوله تعالى "...." فأجاب" ونحو ذلك.
ثم في سياق كلام ابن غنام ما يشعر بذلك حيث قال: ونذكر في هذا الفصل كلامه على الآيات المتفرقة من كل سورة على ترتيب المصحف.
فأورد جل ما في الاستنباط، ولم يورد تفسير سورة يوسف والحجر والزمر والنحل مع ذكره لها من تفسير الشيخ. ولم يسمه بهذا الاسم.
ومع هذأ فالمراد من الاسم التعريف والتمييز عن الغير. وتسمية تفسير الشيخ باستنباط القرآن من حيث هي مناسبة جدا لمنهجه الاستنباطي الذي سلكه في تفسيره عموما.
__________
1 انظر روضة الأفكار "223:1".

(1/269)

ثانيا: وصف النسخ المخطوطة
توفر لدي لتحقيق ما حققته من تفسير الشيخ أربع نسخ مخطوطة بالإضافة إلى المطبوعة.
النسخة الأولى: "ض".
وهى بعنوان "استنباط القرآن" وهي من محتويات المكتبة السعودية التابعة لرئاسة البحوث العلمية والإفتاء والدعوة والإرشاد "بالرياض تحت رقم "516/86" وقد كتب على لوحة العنوان: "هذه النسخة الشريفة المسماة بـ "استنباط القرآن" تأليف الشيخ الإمام العالم العلامة: محمد بن عبد الوهاب عظم الله له الأجر والثواب. آمين. آمين. آمين، وصلى الله على أشرف المرسلين نبينا محمد وعلى آله وصحبه أجمعين".
وتحته "هذا الكتاب لو يباع بوزنه ذهباً لكان البائع هو المغبون".
وتحته في دائرة "اللهم اغفر لكاتبه، ولمؤلفه، ومالكه، وقاريه، ومستمعه، والناظر فيه، ولوالدي الجميع، ولجميع المسلمين، ولمن دعا لهم بالمغفرة يا رب العالمين".
وهذه النسخة تبدأ من أول تفسير سورة الفاتحة وأولها: بسم الله الرحمن الرحيم وبه نستعين قال شيخنا الشيخ محمد بن عبد الوهاب رحمه الله ورضي عنه بمنه وكرمه: اعلم أرشدك الله لطاعته وأحاطك بحياطته وتولاك في الدنيا والآخرة إن مقصود الصلاة وروحهما ولبها هو إقبال القلب على الله تعالى..إلخ وتنتهي بما ذكر، الشيخ من مقارنات بين سورتي اقرأ والمدثر، وآخرها قوله: العشرون: في السورتين شاهد لقوله: "العلم قبل القول والعمل".
وبعده كتب: "هذا آخر ما وجدته من هذه النسخة رحم الله مؤلفها وكاتبها وقاريها ومستمعها ومالكها ولجميع المسلمين. آمين".
وفى آخر ورقة كتب أيضاً: اللهم اغفر لكاتبه ومالكه وقاريه ومستمعه والناظر فيه ولمؤلفه. آمين.
وتحته كتابة يتبين بها تاريخ النسخ واسم الناسخ حيث جاء: تمت هذه النسخة

(1/270)

الشريفة في ضحى يوم السبت ثالث عشر من المحرم سنة "1286" ست وثمانين ومائتين وألف. بقلم "الفقير إلى الله أحمد بن محمد بن عبيد غفر الله له ولوالديه ولمشائخه. آمين. آمين.
وتحته: هذا الكتاب لو يباع بمثله ذهباً لكان البائع هو المغبون.
وتقع هذه النسخة في "96" صفحه بدون لوحة العنوان، يتراوح غالبها من "24 إلى 25" سطرا ويتراوح عددا لكلمات في غالب سطورها من "13" إلى "15" كلمة وهي نسخة مصححة.
وقد ألحق بهذه النسخة بقية لتفسير الشيخ تبدأ من الكلام على سورة الجن وتنتهي بنهاية الكلام على سورة الناس في "15" صفحة وهي بخط مغاير.
ويقع الجزء الذي حققته من نسخة استنباط القرآن في "2/1 31" صفحة. يبدأ بقوله ذكر ما ذكر الشيخ محمد "رحمه الله" على سورة يوسف من المسائل، الصفحة "40" وقد رمزت لها بحرف "ض".
النسخة الثانية:"س".
وهي موجودة لدى الشيخ عبد الرحمن بن عبد العزيز بن محمد بن سحمان القاضى بمحكمة التمييز بالرياض ضمن مجموع يضم عدة كتب منها الأدب المفرد للبخاري. ولم يعنون لتفسير الشيخ هنا بشيء.
وهي تبدأ من أول الكلام على سورة الفاتحة وأولها قوله: بسم الله الرحمن الرحيم وبه نستعين قال شيخ الإسلام محمد بن عبد الوهاب رحمه الله ورضي عنه بمنه وكرمه. آمين: "اعلم أرشدك الله لطا عته ... ".
وتنتهي بنهاية الكلام على سورة الناس. "فهي نسخة كاملة".
وقد جاء في آخرها بيان الناسخ وتاريخ النسخ حيث جاء ما نصه "آخر ما وجد من كلام الشيخ محمد بن عبد الوهاب رحمه الله ورضي عنه وكرمه. آمين.
وقع الفراغ من هذه النسخة المباركة في جمادى أول باق منه يوم سنه "1276هـ" بقلم علي بن سلمان كفر الله له ولوالديه وللمسلمين والمسلمات.. آمين. آمين." وهذه النسخة تقع في "206" صفحه. يتراوح غالبها من "20 إلى 23" سطراً.
معدل ما في السطر الواحد "9" كلمات تقريباً.
وهي نسخة مصححة وقد كتبت آياتها بالحمرة.

(1/271)

ويقع الجزء الذي حققته في "65" صفحه منها، من ص 66 وليس لها بداية مستقلة. وقد رمزت لها بالحرف "س".
النسخة الثالثة: "ب"
وهي ضمن محتويات مكتبة "برلين" بألمانيا الغربية. وتقع ضمن مجموع برقم "3968" يضم عدة كتب منها "كتاب الإيمان" لشيخ الإسلام ابن تيمية وعنون لتفسير الشيخ بعنوان:- مسائل استنبطها الشيخ محمد بن عبد الوهاب من القرآن وخطها جميل جدا.
وأولها: بسم الله الرحمن الرحيم. وبه نستعين. هذه مسائل استنبطها الشيخ محمد بن عبد الوهاب من سورة الفاتحة:-
الأولى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} فيها التوحيد.. وهكذا.
وتنتهي أثناء الكلام على سورة الحجرات بقوله: الرابعة عشر: التنبيه على لطفه تعالى بنا وأنه أرحم بنا من أنفسنا {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا} إلى {لَعَلَّكُمْ تُرْحَمُونَ} فيه. ا. هـ.
وتقع هذه النسخة في "192 صفحة في كل صفحة حوالي "15" سطرا، ومعدل ما في السطر الواحد حوالي "10" كلمات.
ويقع الجزء الذي حققته في "2/1 84" صفحة منها. من ص "42" وليس لها بداية مستقلة وقد رمزت لها بحرف "ب".
النسخة الرابعة: "ق".
وهي ضمن محتويات مكتبة "مزعل" العامة بالقويعية
ولم يعنون لها بشيء كما لم يذكر اسم ناسخها ولا تاريخ النسخ.
وبدايتها موافقة لبداية نسخة "س".
ونهايتها بعد تمام الكلام على سورة "المسد" وهو قوله: "وأما أدلة النبوة ففي مواضع".
وجاء في آخرها ما نصه: وهذا آخر ما تيسر جمعه من كلام الشيخ رحمه الله تعالى.
وهى تقع في "169" صفحه يتراوح غالبها من "20 إلى 24" سطرا. في كل سطر حوالي "10" كلمات ويقع الجزء الذي حققته في "55" صفحة منها

(1/272)

تبدأ من ص "65" على نقص فيه.
ويبدو أنها مقابله على أصلها. إلا أنني اعتبرتها نسخة مساعدة "ثانوية" ولم أقابل سائرها مع باقي النسخ وإنما استبعدتها من المقابلة لأمور:-
1- سقط بعض صفحاتها.
2- كثرة سقط الكلمات فيها إذ تزيد الكلمات الساقطة فيما حققته عن "100" موضع.
3- كثرة أخطائها وخصوصا فيما تنفرد به.
4- غالب ما تنفرد به عن نسختي "ض" و "ب" توافقها فيه "س" فتكفى عنها، وذلك للعلاقة بينهما إذ أن غالب ما يكون ساقطاً من "ق" يكون ملحقاً في هامش "س".
أما المطبوعة:
فاعني بها تلك التي طبعتها جامعة الإمام محمد بن سعود الإسلامية عام 1399هـ ضمن مجموعة مؤلفات الشيخ محمد بن عبد الوهاب، والتي يحتويها القسم الرابع منها. وهي الطبعة الوحيدة- فيما أعلم- لاستنباط القرآن بصورته هذه، وإن كان قد طبع أجزاء من تفسير الشيخ ضمن كتاب روضة الأفكار لابن غنام، والدرر السنية لابن قاسم.
وإنما قصت بتحقيق جزء منها خدمة للقارئ والكتاب، نظرا لحاجة الكتاب إلى ذلك الأمور منها:
1- كثرة الأخطاء والتصحيف فيها.
2- عدم الاهتمام بإيضاح الفروق بين النسخ الخطية إلا نادرا، مع أنه ذكر في مقدمتها اعتماد المحقق لها على نسختين خطيتين بالإضافة إلى بعض المخطوطات التي ورد فيها شيء من التفسير.
حيث لم يثبتوا في تحقيق تفسير سورة الحجر مثلاً سوى اختلافين من اختلافات النسخ، في حين أثبت أكثر من أربعين اختلافاً من الاختلافات بين النسخ التي اعتمدوها في التحقيق فضلاً عن غيرها من النسخ، مع أن هذه السورة هي أقصر السور التي حققت تفسيرها وأقلها اختلافاً بين النسخ في تفسيرها.

(1/273)

3- عدم العناية بإيضاح كثير مما يحتاج إلى إيضاح من استنباطات الشيخ مما قد يشكل على الكثير أو يصعب فهمه.
4- ما يظهر من عجلة في تحقيقها كما يظهر ذلك من الإحالات المجملة مثل "انظر تفسير هذه الآية في التفاسير المطولة" أو نحو ذلك.
ولهذا فتداركا للنقص، وتتميما للفائدة، وخدمة للقارئ والكتاب فيما حققته أدرجت هذه المطبوعة في المقابلة على المنهج الذي سأوضحه إن شاء الله تعالى.

(1/274)

ثالثا: منهجي في التحقيق والتعليق
1- تحقيق نص الكتاب
سلكت في تحقيق النص مسلك إثبات النص المختار، وذلك بالمقارنة بين النسخ وإثبات ما أراه أقرب لنص المؤلف من خلال معنى الكلام وسياقه وما إلى ذلك من الاعتبارات المرجحة للفظ على آخر مع إثبات النص المرجوح في الهامش.
وأما إن اختلفت النسخ ولم يترجح لي نص دون الآخر فإني أثبت ما تواطأت عليه أكثر النسخ مع إثبات الفروق في الهامش.
وأما المطبوعة فإني إنما سلكتها في المقابلة للتنبيه على أخطائها فلا ألتزم بذكر موافقتها الصواب إذ هو المفترض إلا إن انفردت به فإني أشير إليه.
وقد حرصت على ألا أتصرف في النص لا إذا رأيت اللفظ خطأ لا يحتمل الصواب فإني أثبت ما أراه صواباً مع ذكر ما ورد في النسخ في الهامش وهو قليل جدا.
وقد رأيت أن الحاجة ماسة لبعض الإضافات في المتن وقد نبهت عليها في مواضعها من التحقيق وهى قليلة جدا وأهمها ما يلي:-
ا- وقع خطأ متكرر حيث لم تثبت تاء عشره عند التركيب في النسخ المخطوطة مع تأنيث المعدود إلا نادراً ولذا أثبتها مع عدم الإشارة إلى ذلك لكثرته إلا في أول موضع ص "331".
2- قصت بترقيم الآيات على ما سيأتي بيانه.
2- كتابة الآيات.
التزمت في كتابة الآيات الرسم العثماني.
واعتمدت في إثبات الآيات المفسرة في المتن على النسخ التي تورد أكبر قدر من الآية فإذا وردت آية أو آيات رقمتها في المتن.

(1/275)

وإذا وردت بعض الآيات المفسرة أو أشير إلى الآيات بقوله: ومن قوله تعالى: "..... إلى قوله.... " فيه مسائل. فإني أذكر الآيات في الهامش مع رقمها والاستدلال بالتفسير على الآيات المرادة. إذ قد يكون عد المؤلف مخالفاً لرقم الآية في المصحف فالمراد لدى المؤلف في كثير من الأحيان عد المقطع في الآيات ككل وقد يحتوي على أكثر من آية.
كما قمت بعزو الآيات المستشهد بها في التفسير.
3- تخريج الأحاديث والآثار:
قمت بتخريج جميع الأحاديث والآثار الواردة بعزوها إلى مصادرها الأصيلة فإذا كان الحديث أو الأثر في الصحيحين اكتفيت بهما في الغالب.
وإذا كان في أحدهما فقد أكتفي به وقد أزيد عليه.
وأما إذا لم يكن في واحد منهما فإني أجتهد في تخريجه من كتب السنة مع عدم الإطالة. وطريقتي في التخريج أن أعزو الحديث إلى مرجعه الأصيل بذكر الكتاب والباب، مع ذكر الجزء والصفحة ورقم الحديث، تسهيلًا للقارئ، وليناسب جميع الطبعات.
4- التعليق على ما يحتاج إلى تعليق.
قمت بالتعليق على ما يحتاج إلى تعليق من المسائل والفوائد مع توثيق ذلك التعليق إذا دعت الحاجة إلى ذلك.
كما قمت في كثير من الأحيان بتوثيق كلام الشيخ من كتب التفسير واللغة وغيرها إذا دعت الحاجة.
كما قمت ببيان موضع الاستنباط من الآيات ووجهه عند خفائه....
5- التراجم:
ترجمت للأعلام الوارد ذكرهم إلا المشهورين منهم جدا فاكتفيت بشهرته. كما ترجمت للفرق الوارد ذكرها وبينت وجه الرد عليهم من الآيات.
تنبيهات:
1- حرصت في ذكر مراجع التخريج والتعليق والترجمة على مراعاة التسلسل الزمني للمؤلفين ما لم تدع الحاجة إلى غير ذلك.
2- حرصت على إظهار التحقيق بمظهر متكامل والإحالة على ما يذكر فيه من تخريج أو ترجمة أو نحو ذلك وإن تقدم عليه في قسم الدراسة.

(1/276)


ذكر ما ذكر الشيخ محمد رحمه الله على سورة يوسف من المسائل - منهج الشيخ في التفسير

منهج شيخ الإسلام محمد بن عبد الوهاب في التفسير

النص المحقق
ذكر ما ذكر الشيخ محمد رحمه الله على سورة يوسف من المسائل
...
"ذكر ما ذكر الشيخ محمد رحمه الله على سورة يوسف من المسائل" 1
بسم الله الرحمن الرحيم 2
{الر تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ إِنَّا أَنْزَلْنَاهُ قُرْآناً عَرَبِيّاً لَعَلَّكُمْ تَعْقِلُونَ نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ وَإِنْ كُنْتَ مِنْ قَبْلِهِ لَمِنَ الْغَافِلِينَ}
روى "ابن جرير" 3 عن سعد بن أبي وقاص4 قال:
__________
1 ما بين القوسين ساقط من "س" وهو في "ب": "ذكر ما ذكر الشيخ رحمه الله تعالى علي سورة يوسف من المسائل".
2 البسملة ساقطة من المطبوعة.
3 في "ض": "ابن جبير".
وابن جرير هو الإمام، العلم، المجتهد، الثقة، المقرئ، المفسر، الفقيه: أبو جعفر محمد بن جرير بن يزيد بن كثير بن غالب الآملي الطبري. صاحب التصانيف البديعة، منها تفسيره "جامع البيان عن تأويل آي القرآن" وتاريخ الأمم والملوك "وتهذيب الآثار" لم يتمه وغيرها.
توفي سنة "310" عشر وثلاثمائة.
قال الذهبي: كان ثقة، صادقاً، حافظاً، رأساً في التفسير، إماماً في الفقه والإجماع والاختلاف، علامة في التاريخ وأيام الناس، عارفاً بالقراءات وباللغة، وغير ذلك.
انظر: تاريخ بغداد "2: 162" سير أعلام النبلاء "14: 267" معرفة القراء الكبار "1: 264" طبقات المفسرين للداوودي "2: 110".
4 هو صاحب رسول الله صلى الله عليه وسلم: سعد بن أبي وقاص مالك بن أهيب بن عبد مناف بن زهرة الزهري القرشي: أبو إسحاق، أحد السابقين إلى الإسلام، أسلم وهو ابن سبع عشرة سنة، وهو أحد العشرة المبشرين بالجنة، وآخرهم موتا، شهد بدراً، وأحداً، والحديبية، والمشاهد كلها، وجمع له الرسول صلى الله عليه وسلم بين أبويه يوم أحد – فقال: "ارم فداك أبي وأمي".
وهو أحد الستة أهل الشورى، وقائد القادسية، تولى إمارة الكوفة زمناً، وكان مجاب الدعوة روى جملة من الأحاديث في الصحيحين وغيرهما واختلف في تاريخ وفاته. واختار الذهبي أنها كانت سنة خمس وخمسين من الهجرة.
انظر الطبقات الكبرى لابن سعد "3: 139" تاريخ بغداد "1: 144" أسد الغابة لابن الأثير "2: 390" سير أعلام النبلاء "1: 92" الإصابة لابن حجر "3: 83".

(1/286)

"أنزل" 1 على النبي صلى الله عليه وسلم القرآن فتلاه "زمانا" 2، فقالوا: يا رسول الله لو حدثتنا، فنزل: {اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ} 3 الآية، وله عن 4 عون بن عبد الله5 قال: مل الصحابة ملة، فقالوا: يا رسول الله "حدثنا" 6 فنزل:
__________
1 في "س" والمطبوعة "أنزل الله".
2 في "س": زماناً طويلاً.
3 رواه ابن جرير الطبري في تفسيره "12: 150" بلفظ: أنزل على النبي صلى الله عليه وسلم القرآن، قال: فتلاه عليهم زمانا، فقالوا: يا رسول الله: لو قصصت علينا، فأنزل الله: {الر تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ..} إلى قوله: {لَعَلَّكُمْ تَعْقِلُونَ..} الآية.
قال: ثم تلاه عليهم زمانا، فقالوا: يا رسول الله لو حدثتنا، فأنزل الله: {اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَاباً مُتَشَابِهاً..} إلى آخره.
ورواه البزار في مسنده "3/352" أثر "1152، 1153" وأبو يعلى في مسنده "2: 87" أثر رقم "740" وابن أبي حاتم في تفسيره "ص 15، 16" أثر "15" وابن حبان في صحيحه، انظر الإحسان "8: 31" والحاكم في مستدركه "2: 345" وقال صحيح الإسناد ولم يخرجاه، ووافقه الذهبي، والواحدي في أسباب النزول "311" وأورده السيوطي في الدر المنثور "4: 496" وزاد نسبته إلى إسحاق بن رواهويه، وابن المنذر، وأبي الشيخ.
4 أي لابن جرير.
5 هو الإمام القدوة، العابد: عون بن عبد الله بن عتبة بن مسعود أبو عبد الله الهذلي الكوفي.
وثقه أحمد وغيره.
وقال ابن سعد والبخاري: كان ثقة، كثير الإرسال.
توفي سنة بضع عشرة ومائة.
انظر طبقات ابن سعد "6: 313" والتاريخ الكبير للبخاري "7/13" وسير أعلام النبلاء "5: 103" وتهذيب التهذيب "8: 171".
6 في "س" و "ب": لو حدثتنا.

(1/287)

{اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ} ، ثم ملوا ملة فقالوا: "يا رسول الله" 1 "حدثنا2" ما فوق الحديث "ودون3" القرآن – يعنون القصص – فأنزل الله أول هذه السورة إلى قوله: {لَمِنَ الْغَافِلِينَ} 4.
ومما يدل على أن القرآن كاف عما سواه "من الكتب5" أن عمر أتى النبي صلى الله عليه وسلم بكتاب "فقرأه6" عليه، فغضب، فقال: "أمتهوكون "فيها 7 " يا ابن الخطاب؟ والذي نفسي بيده لقد جئتكم بها بيضاء "نقية 8 "، لا تسألوهم
__________
1 سقط من المطبوعة لفظ الجلالة. وهو خطأ مطبعي.
2 ساقطة من "س" و "ب" ومثبتة في هامش "ض".
3 في المطبوعة "دون" وهو خطأ مطبعي.
4 رواه الطبري في تفسيره "12: 150" بلفظ: مل أصحاب رسول الله صلى الله عليه وسلم ملة فقالوا: يا رسول الله حدثنا، فأنزل الله عز وجل: {اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ} ، ثم ملوا ملة أخرى فقالوا: يا رسول الله حدثنا فوق الحديث ودون القرآن – يعنون القصص – فأنزل الله: {الر تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ إِنَّا أَنْزَلْنَاهُ قُرْآناً عَرَبِيّاً لَعَلَّكُمْ تَعْقِلُونَ نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ وَإِنْ كُنْتَ مِنْ قَبْلِهِ لَمِنَ الْغَافِلِينَ} .
ورواه أبو عبيد في فضائل القرآن "ص7" ح "13". وذكره الواحدي في أسباب النزول "312" بدون إسناد.
5 ساقطة من "س" و "ب" ومثبتة في هامش "ض".
6 في "ض" و "ب": فقرأ عليه.
7 في "س" مثبتة في الهامش.
8 في "س" مثبتة في الهامش.

(1/288)

عن شيء "فيخبروكم 1 " بحق "فتكذبوا به" 1، أو بباطل "فتصدقوا به" 1 والذي نفسي بيده لو كان موسى حيا ما وسعه إلا إتباعي" رواه أحمد2.
وفي لفظ أنه استكتب "جوامع3" من التوراة وقال "ألا أعرضها4" عليك؟ ...
وفيه: "لو أصبح فيكم موسى 5 ثم اتبعتموه وتركتموني لضللتم، إنكم حظي من الأمم، وأنا حظكم من النبيين" 6.
وقد انتفع عمر بهذا، فقال للذي نسخ كتاب دانيا7: امحه بالحميم8 والصوف
__________
1 في "س" و "ض" و "ب": فيخبرونكم، وفي النسخ المخطوطة: أيضاً والمطبوعة "فتكذبونه، فتصدقونه" والتصويب في المسند.
2 رواه الإمام أحمد في المسند "387:3" من حديث جابر بن عبد الله أن عمر بن الخطاب أتى "النبي صلى الله عليه وسلم" بكتاب أصابه من بعض أهل الكتاب، فقرأه على النبي "صلى الله عليه وسلم"، فغضب فقال: "أمتهوكون فيها يا ابن الخطاب؟ والذي نفسي بيده لقد جئتكم بها بيضاء نقية. لا تسألوهم عن شيء فيخبروكم بحق فتكذبوا به، أو بباطل فتصدقوا به، والذي نفسي بيده لو أن موسى "صلى الله عليه وسلم" كان حياً ما وسعه إلا أن يتبعني". ورواه الدارمي في سننه "1: 115" وحسنه الألباني في تخريج المشكاة "1: 63" ح "177"
3 في "ب" جوامعا. وهو خطأ.
4 في "ب" لاعرضهاه.
5 في المطبوعة بزيادة "حيا" ولم أجدها في غيرها، وليست هي في هذه الرواية عند أحمد.
6 رواه الإمام أحمد في المسند "3: 471" من حديث عبد الله بن ثابت. وفيه جابر الجعفي، متكلم فيه. إلا أن الحديث السابق يشهد له. والله أعلم.
7 يقال: إنه أحد أنبياء بني إسرائيل، ممن وقع ض أسر بختنصر، فأتى به بابل، فتوفي في تلك الديار، فلما افتتح المسلمون مدينة السوس، بقيادة أبي موسى الأشعري "رضي الله عنه" في خلافة عمر "رضي الله عنه" وجدوا جثة دانيال وكتابه، فكتب إلى عمر يستشيره في شأنه. فأمره أن يغسله، ويكفنه، ويدفنه في مكان، ويخفي قبره، لئلا يفتتن به. والله أعلم- انظر مصنف ابن أبي شيبة "7: 4" أثر "33818، 33819" وفتوح البلدان للبلاذري "533" وتاريخ الأمم والملوك "3/187" ومجموع الفتاوى "15: 154" والبداية والنهاية "2: 37".
8 الحميم: الماء الحار. انظر مجمل اللغة لابن فارس "218:1": حم، ولسان العرب لأبن منظور "12: 153":حمم.

(1/289)

الأبيض. وقرأ عليه أول "هذه1" السورة. وقال: لئن بلغني أنك قرأته أو أقرأته أحداً من الناس لأنهكنك عقوبة2.
والمراد بأحسن القصص: القرآن، لا قصة يوسف وحدها3. وقوله: {تِلْكَ} أي: هذه4 {آيَاتُ الْكِتَابِ الْمُبِينِ} "أي5" الواضح الذي يوضح الأشياء المبهمة وقوله: {لَعَلَّكُمْ تَعْقِلُونَ} "أي6" "تفهمون7" معانيه.
__________
1 ساقطة من "ب".
2 رواه أبو يعلى الموصلي في مسنده انظر مجمع الزوائد للهيثمي "182:1" قال الهيثمي: وفيه عبد الرحمن بن إسحاق الواسطي ضعفه أحمد وجماعة. أ. هـ. ورواه ابن أبي حاتم في تفسيره ص "16، 17، 18" في مصنفه "6: 114" أثر "10166" وابن الضريس فضائل القرآن "102" أثر "88" نحوه مختصرا.
3 وبهذا قال الضحاك والزجاج حيث قال: تبين لك أحسن البيان.
واختاره شيخ الإسلام ابن تيمية واستدل له، فقال في قوله تعالى: {نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ} : المراد الكلام الذي هو أحسن القصص، وهو عام في كل ما قصه الله لم يخص به سورة يوسف ولهذا قال: {نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ} ولم يقل: بما أوحينا إليك هذه السورة، والآثار المأثورة عن السلف تدل كلها على ذلك. أ. هـ.
انظر معاني القرآن وإعرابه "3: 88" ومجموع الفتاوى لشيخ الإسلام "17: 39" والدر المنثور "4: 498".
4 {تِلْكَ} هي كما قال الشيخ بمعنى "هذه" إلا أن الإشارة فيه للبعيد، والبعد هنا بعد منزلة للتشريف.
انظر في ذلك شرح ابن عقيل لألفية ابن مالك "136:1" وبصائر ذوي التمييز إلى لطائف الكتاب العزيز للفيروز آبادي "26:3" والدرر السنية "10: 39".
5 سقطت من "ض" والمطبوعة.
6 سقطت من "س".
7 في "ب" تفقهون.

(1/290)

والقصص: مصدر قص الحديث يقصه "قصصا"1
{بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ} 2 "أي"3 بإيحائنا4 إليك هذا القرآن.
وقوله: {لَمِنَ الْغَافِلِينَ} أي "من"5 الجاهلين به هـ وهذا "مما"6 يبين جلالة القرآن، لأن فيه دلالة على أن "علمه"7 "صلى الله عليه وسلم" من القرآن.
وفيه دلالة على8 جلالة الله "سبحانه"9 وقدرته10، ودلالة على11 عظيم نعمته على نبيه "صلى الله عليه وسلم"12.
"وفيه دلالة"13 على كذب من أدعى أن غيره من الكتب أوضح منه14.
__________
1 في "ب" "قصا" وانظر البحر المحيط "5: 278"، ولسان العرب "7: 74": قصص.
2 ليست في شيء من النسخ التي بين يدي، وزدتها إذ يقتضيها السياق.
3 سقطت من "س".
4 قوله"بإيحائنا" تأويل لقوله تعالى: {بِمَا أَوْحَيْنَا} إشارة إلى أن "ما" وما دخلت عليه في تأويل مصدر.
انظر معاني القرآن للفراء "2: 32" وتفسير الطبري "12: 150" والبحر المحيط "5: 279".
5 سقطت من المطبوعة.
6 سقطت من "س".
7 في "ب" "علم النبي"
8 في "ب" بزيادة "أن" بعد "على".
9 زيادة من "ق".
10 من أوجه تلك الدلالة قوله تعالى: {نَحْنُ نَقُصُّ عَلَيْكَ} إذ عظم تعالى نفسه بقوله: {نَحْنُ} ، وقص عليه أحسن القصص من أخبار الأولين وغيرها مما لم يكن النبي صلى الله عليه وسلم يعلمه من قبل.
11 في "ب" بزيادة "أن" بعد "على".
12 مما يدل على ذلك قوله تعالى: {نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ وَإِنْ كُنْتَ مِنْ قَبْلِهِ لَمِنَ الْغَافِلِينَ} إذ خصه بالإنزال عليه من بين قومه، وعلمه ما لم يكن يعلم.
13 مثبتة في هامش "ض".
14 ولعل من أولئك بعض المقلدة الجامدين الذين يعدلون عن النظر في القرآن والاهتداء به إلى النظر في أقوال أئمتهم الاستنباط منها؛ زاعمين أنهم لا يستطيعون أن يأخذوا من القرآن مباشرة. وقد رد عليهم الشيخ المصنف وعرض بهم عند تفسيره لقوله تعالى: {قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ بَصِيراً} انظر مؤلفات الشيخ/القسم الرابع/ التفسير ص "263".

(1/291)

{إِذْ 1 قَالَ يُوسُفُ لَأَبِيهِ يَا أَبَتِ إِنِّي رَأَيْتُ أَحَدَ عَشَرَ كَوْكَباً وَالشَّمْسَ وَالْقَمَرَ رَأَيْتُهُمْ لِي سَاجِدِينَ قَالَ يَا بُنَيَّ لا تَقْصُصْ رُؤْياكَ عَلَى إِخْوَتِكَ فَيَكِيدُوا لَكَ كَيْداً إِنَّ الشَّيْطَانَ لِلْإِنْسَانِ عَدُوٌّ مُبِينٌ} 2.
أبوه: يعقوب بن إسحاق بن إبراهيم "عليه السلام"3، "والكواكب"4: عبارة عن أخوته، والشمس والقمر عبارة عن "أبيه وأمه"5، ووقع تفسيرها بعد أربعين "سنة"6.
وقيل: ثمانين7، حين رفع أبويه على العرش، وخروا له سجداً.
__________
1 في المطبوعة قوله عز وجل. وليس في شيء من النسخ التي أطلعت عليها.
2 في "س" من قوله تعالى: {يَا بُنَيَّ} إلى آخر الآية ملحق بالهامش.
3 وقد ورد هذا النسب الكريم في قول النبي صلى الله عليه وسلم "الكريم ابن الكريم ابن الكريم ابن الكريم يوسف بن يعقوب بن إسحاق بن إبراهيم"
رواه البخاري في صحيحه في مواضع منها: كتاب أحاديث الأنبياء/ باب قول الله تعالى: {لَقَدْ كَانَ فِي يُوسُفَ وَإِخْوَتِهِ آيَاتٌ لِلسَّائِلِينَ} انظر الفتح "482:6" ح "3390" والترمذي في جامعة: كتاب التفسير/ باب 13 ومن سورة يوسف "5: 293" ح "3116".
4 في "ب": "الكوكب".
5 في "س" "أمه وأبيه".
وقال بذلك في تأويل الكواكب والشمس والقمر قتادة وابن جريج والضحاك وابن زيد كما أخرجه عنهم الطبري في تفسيره "12: 151، 152".
وانظر تفسير البغوي "2: 409" وتفسير ابن كثير "485:2".
6 رواه الطبري في تفسيره "13: 69، 70" عن سلمان الفارسي وعبد الله بن شداد، وكذا رواه عن سلمان أيضاً الحاكم في مستدركه "396:4" بسند صححه ابن حجر. وقوى هذا القول الحافظ ابن حجر في فتح الباري "393:12" بعد أن ذكر غيره من الأقوال
7 رواه الطبري في تفسيره "13: 70، 71" عن الحسن والفضيل بن عياض.
وقيل غير ذلك. فانظر تفسير البغوي "2: 451" وتفسير ابن كثير "2: 485" والدر المنثور "4: 588، 589".

(1/292)

ولما كان تعبيرها خضوعهم له خشي إن حدثهم "أن يحسدوه"1 فيبغون له الغوائل وثبت أن رسول الله صلى الله عليه وسلم أمر من رأى "ما يحب"2 أن يحدث به، ولا يحدث "به"3 إلا من يحب، وإذا رأى ما يكره فليتحول إلى جنبه الآخر، ويتفل عن يساره ثلاثا، ويتعوذ بالله من شرها فإنها لا تضره4.
__________
1 في "ض" و "ب": أن يحسدونه. وهو خطأ من الناسخ.
2 في المطبوعة: ما يجب. وهو خطأ مطبعي.
3 مثبتة في "ب" دون بقية النسخ.
4 وردت هذه التوجيهات النبوية في أحاديث متفرقة "حسبما اطلعت عليه" فعن أبي سعيد الخدري أنه سمع النبي صلى الله عليه وسلم يقول: "إذا رأى أحدكم رؤيا يحبها فإنما هي من الله، فليحمد الله عليها، وليحدث بها، وإذا رأى غير ذلك مما يكره فإنما هي من الشيطان، فليستعذ من شرها، ولا يذكرها لأحد فإنها لا تضره".
رواه أحمد في المسند في مواضع منها "8:3" والبخاري في صحيحه: كتاب التعبير/ باب الرؤيا من الله. انظر الفتح "12: 385" ح "6985" والترمذي في جامعه كتاب الدعوات/ باب ما يقول إذا رأى رؤيا يكرهها "505:5" ح "3453".
وعن أبي قتادة: سمعت النبي صلى الله عليه وسلم يقول: "الرؤيا الحسنة من الله فإذا رأى أحدكم ما يحب فلا يحدث به إلا من يحب، وإذا رأى ما يكره فليتعوذ بالله من شرها، ومن شر الشيطان وليتفل ثلاثاً، ولا يحدث بها أحداً، فإنها لا تضره"، رواه البخاري في صحيحه/ كتاب التعبير/ باب إذا رأى ما يكره فلا يخبر بها ولا يذكرها. انظر الفتح "12: 449" ح "7044"
ومسلم في صحيحه: كتاب الرؤيا "4: 1771، 1772" ح "2261".
وعن جابر عن النبي "صلى الله عليه وسلم" أنه قال: "إذا رأى أحدكم الرؤيا يكرهها فليبصق عن يساره ثلاثا، وليستعذ بالله من الشيطان ثلاثاً، وليتحول عن جنبه الذي كان عليه".
أخرجه أحمد في مسنده "350:3"
ومسلم في صحيحه كتاب الرؤيا "4: 1772، 1773" ح "2262".
وأبو داود في سننه كتاب الأدب/ باب ما جاء في الرؤيا "305:4" ح "5022" وابن ماجة كتاب التعبير/ باب من رأى رؤيا يكرها "1286:2" ح "3908".

(1/293)

وفيها1: عدم الوثوق بنفسك وبغيرك. قيل للحسن: أيحسد المؤمن؟ قال: أنسيت إخوة يوسف2؟!
وفيها التنبيه على السبب وهو عداوة الشيطان للإنسان.
"وفيها: كتمان النعمة ما لم يؤمر بإظهارها" 3.
وفيها: كتمان السر.
{4 وَكَذَلِكَ يَجْتَبِيكَ رَبُّكَ وَيُعَلِّمُكَ مِنْ تَأْوِيلِ الْأَحَادِيثِ وَيُتِمُّ نِعْمَتَهُ عَلَيْكَ وَعَلَى آلِ يَعْقُوبَ كَمَا أَتَمَّهَا عَلَى أَبَوَيْكَ مِنْ قَبْلُ إِبْرَاهِيمَ وَإِسْحَاقَ إِنَّ رَبَّكَ عَلِيمٌ حَكِيم} .
أي كما اختارك لهذه الرؤيا {كَذَلِكَ} 5 يختارك لنبوته: {وَيُعَلِّمُكَ مِنْ تَأْوِيلِ الْأَحَادِيثِ} .
قال مجاهد6 وغيره: عبارة الرؤيا7 {وَيُتِمُّ نِعْمَتَهُ عَلَيْكَ} بإرسالك {كَمَا أَتَمَّهَا
__________
1 في "س" و "ب": وفيه.
2 ذكر ابن الجوزي نحوه فقال: قال حميد: قلت للحسن: أيحسد المؤمن المؤمن؟ قال: لا أبالك! ما نساك بني يعقوب؟!
انظر زاد المسير "4: 191"
3 ساقطة من "ب"
4 في المطبوعة: "قوله": وليست في شيء من النسخ التي اطلعت عليها.
5 في "ض" ملحقه بالهامش.
6 هو الإمام التابعي، الثقة، المقرئ، المفسر، الحافظ: مجاهد بن جبر المخزومي، مولاهم، المكي "أبو الحجاج".
كان إماماً في التفسير فقد ورد عنه أنه قال: عرضت القرآن على ابن عباس ثلاث عرضات أقف عند كل آية أسأله: فيم نزلت؟ وكيف كانت؟
ولذا قال الشافعي: إذا جاءك التفسير عن مجاهد فحسبك به.
قال فيه ابن سعد: ثقة، فقيه، عالم، كثير الحديث.
توفي سنة "ثلاث ومائه" وهو ابن "ثلاث وثمانين" سنه
انظر طبقات ابن سعد "466:5" حلية الأولياء "269:3" سير أعلام النبلاء "4: 449" معرفة القراء الكبار "1: 66" غاية النهاية ترجمه "2659" تهذيب التهذيب "10: 42".
7 قاله مجاهد والسدي وابن أبي نجيح كما أخرجه عنهم الطبري في تفسيره "12: 153، 176" وابن أبي حاتم في تفسيره "ص 31، 32" أثر "33".
وذكره ابن الجوزي عن ابن عباس بدون إسناد. انظر زاد المسير "4: 181".

(1/294)

عَلَى أَبَوَيْكَ مِنْ قَبْلُ} . وقوله: {إِنَّ رَبَّكَ عَلِيمٌ حَكِيمٌ} أي عليم بمن يصلح للاجتباء. {حَكِيمٌ} في الأشياء في مواضعها. وهذا من أنفع العلوم، يعني معرفة الله، تعالى، ولا يعتني به إلا من عرف قدره.
وفيها: "البشارة"1 بالخير، وأنه ليس من مدح الإنسان المنهي عنه2.
وفيها: تولية النعمة مسديها سبحانه "وتعالى"3.
وفيها "سؤال الله"4 "إتمام"5 النعمة. وأن علم التعبير علم صحيح "يمن"6 الله به على "يشاء"7 "من عباده"8.
__________
1 في "ب" بشارة.
2 وردفي النهي عن المدح أحاديث منها: ما ورد عن أبي بكرة أن رجلاً ذكر عند النبي "صلى الله عليه وسلم" فأثنى عليه رجل خيراً، فقال النبي صلى الله عليه وسلم: "ويحك قطعت عنق صاحبك" - يقوله مرارا- "إن كان أحدكم مادحاً لا محالة فليقل: أحسبه كذا وكذا- إن كان يرى أنه كذلك- وحسيبه الله ولا يزكي على الله أحداً".
رواه البخاري في صحيحه/ كتاب الأدب/ باب ما يكره من التمادح. انظر الفتح "10: 491" ح "6061" ومسلم في صحيحه/ كتاب الزهد والرقائق/ باب النهي عن المدح إذا كان فيه إفراط وخيف منه فتنة على الممدوح "4: 2296" ح"3000".
كما وردت أحاديث أخرى دالة على الإباحة منها: قول النبي صلى الله عليه وسلم لعمر: "والذي نفسي بيده ما لقيك الشيطان سالكاً فجاً قط إلا سلك فجاً غير فجك".
رواه البخاري في صحيحه/ كتاب فضائل الصحابة/ باب مناقب عمر رفي الله عنه/ انظر الفتح "7/50" ح "3683" ومسلم في صحيحه/ كتاب فضائل الصحابة/ باب من فضائل عمر رضي الله عنه "4/ 1863، 1864" ح "2396".
قال ابن حجر والضابط- أي في المدح الجائز- أن لا يكون في المدح مجازفة.، ويؤمن على الممدوح الإعجاب والفتنة. انظر فتح الباري "10: 494".
3 ساقطة من "س".
4 في المطبوعة: سؤال الله تعالى.
5 في "ض وب": تمام
6 في "س": من.
7 في "ض": شاء.
8 ساقطة من "ض" و "ب".

(1/295)

{1 لَقَدْ كَانَ فِي يُوسُفَ وَإِخْوَتِهِ آيَاتٌ لِلسَّائِلِينَ إِذْ قَالُوا لَيُوسُفُ وَأَخُوهُ أَحَبُّ إِلَى أَبِينَا مِنَّا وَنَحْنُ عُصْبَةٌ إِنَّ أَبَانَا لَفِي ضَلالٍ مُبِينٍ اقْتُلُوا يُوسُفَ أَوِ اطْرَحُوهُ أَرْضاً يَخْلُ لَكُمْ وَجْهُ أَبِيكُمْ وَتَكُونُوا مِنْ بَعْدِهِ قَوْماً صَالِحِينَ قَالَ قَائِلٌ مِنْهُمْ لا تَقْتُلُوا يُوسُفَ وَأَلْقُوهُ فِي غَيَابَتِ الْجُبِّ يَلْتَقِطْهُ بَعْضُ السَّيَّارَةِ إِنْ كُنْتُمْ فَاعِلِينَ} .
يعني أن في ذلك "عبراً"2 وفوائد "لمن سأل"3، فأنه خبر يستحق السؤال {إِذْ قَالُوا لَيُوسُفُ وَأَخُوهُ} شقيقه4 {وَنَحْنُ عُصْبَةٌ} "أي"5 جماعة، وقوله: {فِي ضَلالٍ مُبِينٍ} 6 أي "في"7 تقديمهما علينا8، وقوله: {أَوِ اطْرَحُوهُ أَرْضاً} 9 أي ألقوه في أرض بعيده {يَخْلُ لَكُمْ} وحدكم10 {وَجْهُ أَبِيكُمْ وَتَكُونُوا
__________
1 في المطبوعة: وقوله عز وجل. وليس في شيء من النسخ التي أطلعت عليها.
2 في "ض" و "ب": عبر. وهو خطأ.
3 في "س": لمن يسأل الله. وفي المطبوعة: لمن يسأل.
4 في المطبوعة بزيادة "أي" قبلها.
5 ساقطة من المطبوعة.
6 في "ض": "في ضلل" بدون قوله "مبين".
7 ساقطة من "ب" والمطبوعة.
8 وقال بذلك الطبري في تفسيره "12: 155" وأخرج بسنده عن السدي أنه قال: في ضلال من أمرنا. والبغوي في تفسيره "2: 411". وقال: وليس المراد من هذا الضلال الضلال عن الدين، ولو أرادوه لكفروا به بل المراد منه الخطأ في تدبير أمر الدنيا ... ، وابن كثير في تفسيره "487:4".
9 أو: ساقطة من المطبوعة.
10 س ساقطة من "ب".

(1/296)

مِنْ بَعْدِهِ قَوْماً صَالِحِينَ} 1 أي تتوبون2.
وقوله: {فِي غَيَابَتِ الْجُبِّ} أي أسفله {يَلْتَقِطْهُ بَعْضُ السَّيَّارَةِ} أي المارة من المسافرين {إِنْ كُنْتُمْ فَاعِلِينَ} "أي "إن"3 كنتم عازمين"4 على ما تقولون.
قال ابن إسحاق: لقد اجتمعوا على أمر عظيم يغفر الله لهم وهو أرحم الراحمين5.
وفيها مسائل:
منها ما نبه الله "تعالى"6 عليه أن هذه القصة فيها عبر. قال بعضهم: فيها أكثر من ألف مسألة7.
وفيها: أن الذي ينتفع بالعلم هو الذي يهتم به ويسأل عنه.
وأعظم ما فيها: تقرير الشهادتين بالأدلة الواضحة8.
__________
1 في "س" قال بعد قوله: {صَالِحِينَ} : الآية. ولا وجه لذلك.
2 في "ب" "يتوبون". وقال بهذا التفسير الطبري في تفسيره "12: 155" وأخرجه بسنده عن السدي.
والبغوي "2: 412" وابن كثير بمعناه "487:4" حيث قال: أضمروا التوبة قبل الذنب.
وذكر ابن الجوزي عن مقاتل وجهاً آخر حيث قال: يصلح حالكم عند أبيكم.
انظر زاد المسير "4: 184" والأظهر ما ذكره الشيخ لوجوه منها:
1- إن من أعظم ما يقف في وجه من يفكر في ارتكاب الجريمة الخوف من سوء العاقبة وتأنيب الضمير، فهو نوا على أنفسهم الخطب بتنبيت نية التوبة بعد الفعل.
3- إن صلاح حالهم عند أبيهم قد تضمنه قولهم: {يَخْلُ لَكُمْ وَجْهُ أَبِيكُمْ} فالقول بالتفسير الثاني- يقتضي التكرار، فيما يظهر، فاجتنابا لذلك يقال: إن المراد هو التوبة. لإصلاح حالهم عند أبيهم. والله أعلم.
3 "إن" ساقطة من "ض".
4 في "س" مثبتة في الهامش.
5 أخرجه عنه ابن أبي حاتم "ص 42" أثر "55" ضمن كلام طويل.
6 ساقطة من "س".
7 قاله العلامة ابن القيم "رحمه الله". وقال: لعلنا إن وفق الله أن نفردها في مؤلف مستقل. انظر الجواب الكافي "ص 251".
8 المراد بقوله "وأعظم ما فيها" أي القصة عموماً- فمن أدلة شهادة أن لا إله إلا الله، ما أخبر الله به من قول يوسف "عليه السلام": ... =

(1/297)

وفيها: أن الوالد يعدل بين الأولاد لئلا "يوقع"1 بينهم القطيعة، وأن ذلك ليس مختصاً بالمال2.
__________
= {يَا صَاحِبَيِ السِّجْنِ أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ مَا تَعْبُدُونَ مِنْ دُونِهِ إِلَّا أَسْمَاءً سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنِ الْحُكْمُ إِلَّا لِلَّهِ أَمَرَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} .
وأما شهادة "أن محمداً رسول الله" فمن إخباره صلى الله عليه وسلم بهذه القصة مطابقة للواقع والصحيح في الكتب السابقة مع أنه صلى الله عليه وسلم كما قال الله فيه: {وَمَا كُنْتَ تَتْلُو مِنْ قَبْلِهِ مِنْ كِتَابٍ وَلا تَخُطُّهُ بِيَمِينِكَ} فدل على أن ذلك من لدن حكيم خبير، وأنه رسوله ولهذا قال تعالى: {ذَلِكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ أَجْمَعُوا أَمْرَهُمْ وَهُمْ يَمْكُرُونَ} .
وقد استنبط الشيخ منها: تنبيه الله على آية الرسالة بأن هذه القضية غيب لا يتوصل إليه الرسول إلا بالوحي لكونه لا يقرأ ولا يخط ولا أخذ عن عالم.
انظر ما يأتي ص "391"
والمطبوعة ص "146، 147، 177".
1 في "س": يقع وفي المطبوعة: تقع.
2 المعنى الذي أشار إليه الشيخ صحيح من حيث هو، ولعل وجه استنباطه أن فعل الإخوة ناتج من توهمهم تفضيل أبيهم يوسف وأخاه عليهم، مع أنه لم يقع، فدل على أن وقوع التفضيل حقيقة مدعاة لحدوث القطيعة.
وليس في الآيات- فيما يظهر لي- ما يدل على أن يعقوب "عليه السلام" لم يعدل بين أولاده.
وأما محبة الأب لأصغر أبنائه، ومزيد العناية بهم، فأمر طبيعي، مركوز في الفطر وهم محتاجون لها.
وعلاوة على ذلك فإن مزيد محبة يعقوب ليوسف هي لما توقع له من النبوة، وخصوصاً بعد رؤياه، ولكن لم يكن ذلك على حساب إخوته أبداً، وإن توهموه.
والميل القلبي مما لا يؤخذ الله به إذا لم يكن له أثر في الخارج.
"والله أعلم"

(1/298)

وفيها: غلط العالم في الأمر الواضح1، وتغليطه من لا ينبغي تغليطه "لقولهم"2: {وَنَحْنُ عُصْبَةٌ} الآية3.
وفيها: أن الإنسان لا يغتر بالشيطان "إذا"4 زين له المعصية ومناه التوبة.
وفيها شاهد للمثل المعروف "بعض الشر أهون من بعض"5.
وفيها: شاهد لقوله: "أشد الناس بلاء الأنبياء، ثم الأمثل فالأمثل، يبتلى الرجل على قدر دينه" 6.
وسيأتي بعض ما فيها من المسائل "في مواضعه"7 إن شاء الله تعالى.
{قَالُوا يَا أَبَانَا مَا لَكَ لا تَأْمَنَّا عَلَى يُوسُفَ وَإِنَّا لَهُ لَنَاصِحُونَ أَرْسِلْهُ مَعَنَا غَداً يَرْتَعْ وَيَلْعَبْ وَإِنَّا لَهُ لَحَافِظُونَ} .
__________
1 المراد غلط إخوة يوسف بحسدهم ومكيدتهم إياه معتزين بكثرتهم حيث قالوا: {وَنَحْنُ عُصْبَةٌ} وغلطوا أباهم النبي بقولهم: {إِنَّ أَبَانَا لَفِي ضَلالٍ مُبِينٍ} .
2 في "س" و"ب": لقوله.
3 قوله: "الآية" ساقط من "ض".
4 في "ب": وإذا.
5 انظر المثل في مجمع الأمثال للميداني "1: 164".
وموضع استنباط هذا قوله تعالى: {قَالَ قَائِلٌ مِنْهُمْ لا تَقْتُلُوا يُوسُفَ وَأَلْقُوهُ فِي غَيَابَتِ الْجُبِّ..} الآية.
فالإلقاء شر وقطيعة.، ولكنه أهون من القتل.
6 رواه أحمد في مسنده في مواضع منها "174:1"
والترمذي في جامعه كتاب الزهد/ باب ما جاء في الصبر على البلاء "4: 601، 602" ح "2398" وقاله حسن صحيح. وابن ماجة في سننه كتاب الفتن/ باب الصبر على البلاء "3: 1334" ح "4023" والدارمي في سننه/كتاب الرقائق/ باب في أشد الناس بلاء "2: 320".
وابن حبان في صحيحه/ كتاب الجنائز وما يتعلق بها/ ذكر الأخبار عما يجب على المرء من توطن النفس على تحمل ما يستقبلها من المحن والمصائب. انظر الإحسان "4: 245" ح "2890" والحاكم في مستدركه "1: 40، 41" و "343:3" كلهم من رواية مصعب بن سعد عن أبيه. وعند الحاكم بلفظ: "أشد الناس بلاء الأنبياء ثم العلماء ثم الأمثل فالأمثل....".
7 في "ب" "في مواضعها".

(1/299)

قال ابن عباس وغيره: {يَرْتَعْ وَيَلْعَبْ} يسعى "وينشط"1، وفى قراءة "نرتع ونلعب"2 فيه الرخصة في بعض اللعب خصوصا للصغار.
وفيه التحفظ على الأولاد.
وعليه إرسالهم مع الأمناء الناصحين.
وفيه عدم الاغترار بحسن الكلام.
{قَالَ إِنِّي لَيَحْزُنُنِي أَنْ تَذْهَبُوا بِهِ وَأَخَافُ أَنْ يَأْكُلَهُ الذِّئْبُ وَأَنْتُمْ عَنْهُ غَافِلُونَ قَالُوا لَئِنْ أَكَلَهُ الذِّئْبُ وَنَحْنُ عُصْبَةٌ إِنَّا إِذاً لَخَاسِرُونَ} .
قال: أنه "ليشق علي"3 مفارقته وقت ذهابكم "به"4 لفرط محبته {وَأَخَافُ أَنْ يَأْكُلَهُ الذِّئْبُ وَأَنْتُمْ عَنْهُ غَافِلُونَ} 5 أي تشغلون عنه برميكم "ورتعكم"6 فأخذوها منه وجعلوها عذرهم، ومن الأمثال "البلاء موكل بالمنطق"7.
وفيه: أنه لم يتهمهم "بما أرادوا"8 ولكن خاف من التقصير في حفظه {قَالُوا لَئِنْ أَكَلَهُ الذِّئْبُ} أي: إن عدا عليه فأكله {وَنَحْنُ عُصْبَةٌ} أي"9 جماعة إنا إذا لعاجزون.
فيه "الذم"10 لمن ترك الحزم، وفيه آن العجز هلكة.
__________
1 في "ض" و"س" و"ب" والمطبوعة: وينبسط. والوارد عن ابن عباس ما أثبته.
وبه قال الضحاك، انظر تفسير الطبري "158:12، 159".
2 قرأ ابن كثير وأبو عمرو وابن عامر "نرتع ونلعب" بالنون. "أخبر الاخوة عن أنفسهم".
ثم قالوا: {إِنَّا ذَهَبْنَا نَسْتَبِقُ} .
وقرأ أهل المدينة والكوفة "يرتع ويلعب" بالياء إخباراً عن يوسف.
وأما العين:
فقرأ نافع وابن كثير: "نرتعِ" بكسرها "من الرعي".
وقرأ الباقون: "نرتعْ" بإسكانها.- انظر حجة القراءات لابن زنجلة "ص355، 356" والكشف عن وجوه القراءات السبع لمكي "2: 5، 6، 7" والنشر في القراءات العشر للجزري "2: 293".
3 في "ب" "يشق عليه".
4 ساقطة من "ب".
5 انظر تفسير ابن كثير "4: 301".
6 في "ض" و "ب" والمطبوعة: ورعيكم.
7 انظر مجمع الأمثال للميداني "1: 26".
8 في "ب" "بما أراد".
9 ساقطة من "ض" و "ب" والمطبوعة.
10 في "س" و"ب": ذم

(1/300)

{فَلَمَّا ذَهَبُوا بِهِ وَأَجْمَعُوا أَنْ يَجْعَلُوهُ فِي غَيَابَتِ الْجُبِّ وَأَوْحَيْنَا إِلَيْهِ لَتُنَبِّئَنَّهُمْ بِأَمْرِهِمْ هَذَا وَهُمْ لا يَشْعُرُونَ} .
"هذا"1 فيه تعظيم لما فعلوا أنهم أتفقوا على "إلقائه"2 في أسفل الجب، وقد "أخذوه"3 من أبيه بذلك الكلام.
وقوله: {وَأَوْحَيْنَا إِلَيْهِ} 4 قيل: كان قد أدرك5.
وقيل6: أوحي إليه كما أوحي إلى عيسى "ويحيى"7، وقوله: {وَهُمْ لا يَشْعُرُونَ} أي لا يشعرون بأنك8 يوسف، "كذا"9 روي عن ابن عباس10.
وقيل لا يشعرون بإيحائنا ذلك إليه11.
__________
1 في "ب": هذه.
2 في "س": إلقاءه.
3 في المطبوعة: أخذوا.
4 قال في "س" بعد قوله تعالى: {وَأَوْحَيْنَا إِلَيْهِ} الآية.
5 قال في لسان العرب: أدرك الغلام وأدرك الثمر أي بلغ: انظر اللسان "10: 420": درك.
والقول بأن يوسف حينئذ قد أدرك عزاه ابن الجوزي والخازن إلى أبن السائب والحسن حيث ذكرا عنهما أن سنه حينئذ كان سبع عشرة سنة. وقيل غير ذلك.
انظر تفسير الخازن "3/268" وزاد المسير "4/190".
6 ذكر ابن الجوزي والخازن عن الحسن والضحاك نحوه حيث ذكرا عن الحسن أن سنه حينئذ "اثنتا عشرة" سنه
وعن الضحاك قال ست سنين.
انظر زاد المسير "4: 190" وتفسير الخازن "3: 268" وانظر ما يأتي ص "306"
7 في "ب" بزيادة "إلى" قبلها.
8 في "ض" مثبتة في الهامش. وفى "ب" "لا يشعرون أنك".
9 في "ب": كذلك.
10 انظر تفسير الطبري "12: 162".
11 أخرجه الطبري في تفسيره "12: 161، 162" عن مجاهد وقتادة.
وأخرجه ابن أبي حاتم في تفسيره "ص 53، 54" أثر "77" عن ابن عباس.

(1/301)

"وفيه"1 جواز الذنوب على الصالحين.
وفيه "الرجاء"2 "لرحمة الله"3.
وفيه: أن "لله"4 سبحانه "في"5 وقت البلاء "نعما"6 عظيمة.
وفيه: أن الماكر يصير وبال مكره عليه، ولكن "لا يشعر"7، ولو شعر لما فعل.
{وَجَاءُوا أَبَاهُمْ عِشَاءً يَبْكُونَ قَالُوا يَا أَبَانَا إِنَّا ذَهَبْنَا نَسْتَبِقُ وَتَرَكْنَا يُوسُفَ عِنْدَ مَتَاعِنَا فَأَكَلَهُ الذِّئْبُ 8 وَمَا أَنْتَ بِمُؤْمِنٍ لَنَا وَلَوْ كُنَّا صَادِقِينَ وَجَاءُوا عَلَى قَمِيصِهِ بِدَمٍ كَذِبٍ قَالَ بَلْ سَوَّلَتْ لَكُمْ أَنْفُسُكُمْ أَمْراً فَصَبْرٌ جَمِيلٌ وَاللَّهُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ} 9.
لما رجعوا إليه باكين "إظهارا للحزن على يوسف "10 "اعتذروا"11 باستباقهم وهو
الترامي "وقالوا"12: {إِنَّا ذَهَبْنَا نَسْتَبِقُ} 13 وقوله:14 {عِنْدَ مَتَاعِنَا} أي "عند"15
__________
1 في "س" و "ب": فيه.
2 في "ب" والمطبوعة: رجاء.
3 في "ض" و "ب" والمطبوعة: رحمة الله
4 في "ض"و"س" و"ب" والمطبوعة: الله
5 ساقطة من "ض" و "ب".
6 في "س": "نعم".
7 في "س"مثبتة في الهامش وفي "ب" "لا يشعرون".
8 في هامش "س": {فَأَكَلَهُ الذِّئْبُ} إلى آخر الآية.
9 ساقطة من "ب".
10 في "ب": واعتذروا.
11 قاله البغوي "414:2" وابن كثير "488:2".
وعزاه ابن الجوزي إلى ابن عباس. وقاله ابن قتيبة حيت قال: والمعنى يسابق بعضنا بعضا في الرمي.
وذكر البغوي وابن الجوزي عن السدي أنه قال: نشتد على أقدامنا.
واللفظ محتمل للمعنيين، ولا نص أعلمه بتعيين أحدهما، والحاصل أنهم اعتذروا بانشغالهم عنه. والله أعلم.
انظر تفسير غريب القرآن لابن قتيبة ص "213" وزاد المسير "4: 191، 192"
12 في "ض": وقوله
13 ما بين القوسين ساقط من "ب"
14 في "س": وأما قوله. وفي "ب": قوله.
15 ساقطة من "ض" و"ب" "والمطبوعة".

(1/302)

ثيابنا "وأمتعتنا"1.
وقوله: {وَمَا أَنْتَ بِمُؤْمِنٍ لَنَا} أي لست بمصدقنا ولو كنا صادقين عندك فكيف مع التهمة؟
وقوله: {بِدَمٍ كَذِبٍ} نسوا أن يخرقوا القميص، فعرف كذبهم2. "وقوله"3: {سَوَّلَتْ}
أي4 زينت "أو سهلت"5. والصبر الجميل: الذي لا شكوى معه.
قوله: {تَصِفُونَ} آي تذكرون.
وفيه من الفوائد:
عدم الاغترار ببكاء الخصم، وعدم الاغترار بزخرف القول. وما يجعل الله على الباطل من العلامات.
وفيه الاستدلال بالقرائن6.
__________
1 في "س" مثبتة في الهامش.
2 أخرج الطبري في تفسير ة "12: 164" القول بنحو ما ذكر الشيخ عن ابن عباس والحسن والشعبي.
3 في "ض" و "ب": قوله.
4 ساقطة من "س".
5 في "س": وسهلت.
6 حيث استدل بعدم خرق القميص على كذبهم. ومثله ما سيأتي من شهادة يوسف حيث استعمل القرينة- وهى قد القميص- وحكم بها.
فالاستدلال بالقرائن أمر متقرر في الشرع.
وهذا ما لم تعارضها قرائن أخرى.
وانظر الكلام على هذا الباب مطولا في: تبصرة الحكام لابن فرحون "111- 130" والطرق الحكمية لابن القيم "3، 4" وغالب الكتاب.

(1/303)

وفيه ما ينبغي استعماله عند المصائب، وهو الصبر الجميل، والاستعانة بالله، وأن
التكلم بذلك حسن1.
{وَجَاءَتْ سَيَّارَةٌ فَأَرْسَلُوا وَارِدَهُمْ 2 فَأَدْلَى دَلْوَهُ قَالَ يَا بُشْرَى 3 هَذَا غُلامٌ وَأَسَرُّوهُ بِضَاعَةً وَاللَّهُ عَلِيمٌ بِمَا يَعْمَلُونَ وَشَرَوْهُ بِثَمَنٍ بَخْسٍ دَرَاهِمَ مَعْدُودَةٍ وَكَانُوا فِيهِ مِنَ الزَّاهِدِينَ} .
السيارة: الرفقة السائرون4. والوارد: الذي يرد الماء "ليستقي"5 للقوم6.
وقوله: {وَأَسَرُّوهُ بِضَاعَةً} أي أظهروا أنهم أخذوه بضاعة من أهل الماء.
وقوله: {وَشَرَوْهُ بِثَمَنٍ بَخْسٍ دَرَاهِمَ} أي باعوه7 في مصر بثمن قليل، لأنهم لم يعلموا حاله.
__________
1 قوله: بذلك. أي بالصبر والاستعانة وهو مستنبط من قوله تعالى: {فَصَبْرٌ جَمِيلٌ وَاللَّهُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ} ويؤيد هذا الاستنباط قوله تعالى إخباراً عن مقولة الأنبياء: {وَلَنَصْبِرَنَّ عَلَى مَا آذَيْتُمُونَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُتَوَكِّلُونَ} إبراهيم "12".
ومن السنة قول عائشة رضي الله عنها في قصة الإفك: إني والله لا أجد مثلا إلا أبا يوسف {فَصَبْرٌ جَمِيلٌ وَاللَّهُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ} .
أخرجه البخاري في عدة مواضع منها: كتاب التفسير /سورة يوسف/ باب {قَالَ بَلْ سَوَّلَتْ لَكُمْ أَنْفُسُكُمْ أَمْراً فَصَبْرٌ جَمِيلٌ وَاللَّهُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ} انظر الفتح "213:8" ح "4690". ومسلم كتاب التوبة/ باب في حديث الإفك وقبول توبة القاذف "4:2129" ح "2770".
2 قال في "ض" بعد قوله "وارد هم": إلى قوله: {مِنَ الزَّاهِدِينَ} .
3 في "ب": يا بشراي.
4 انظر في هذا المعنى تفسير الطبري "166:12" وتفسير البغوي "415:2".
5 في "ض" والمطبوعة: "يستسقي".
6 انظر في هذا المعنى تفسير الطبري "166:12" وتفسير البغوي "415:2" ومعاني القرآن وإعرابه للزجاج "97:3".
7 الشرى: من الأضداد يقال: شراه أو اشتراه بمعنى باعه أو ابتاعه.
ولكن الأكثر أن "شرى" بمعنى: باع، و "اشترى" بمعنى: ابتاع.
والمعني في الآية ما ذكره الشيخ.
انظر تفسير الطبري"170:2" ومجمل اللغة لابن فارس "527:2" وكتاب الأضداد لأبن الأنبا ري ص"72" والمفردات للراغب ص "260" ولسان العرب "427:14" مادة: شرى.

(1/304)

"وفيه من الفوائد"1:
أن الله يبتلي أحب الناس إليه بمثل هذا البلاء العظيم عليه وعلى أبيه، ومن ذلك البلاء أنه سلط عليه من يبيعه بيع العبد.
وفيه: أنه لا ينبغي للعاقل أن يستحقر أحدا، فقد يكون زاهدا فيه وهو لا يعلم.
{وَقَالَ الَّذِي اشْتَرَاهُ مِنْ مِصْرَ لِامْرَأَتِهِ أَكْرِمِي مَثْوَاهُ 2 عَسَى أَنْ يَنْفَعَنَا أَوْ نَتَّخِذَهُ وَلَداً وَكَذَلِكَ مَكَّنَّا لِيُوسُفَ فِي الْأَرْضِ وَلِنُعَلِّمَهُ مِنْ تَأْوِيلِ الْأَحَادِيثِ وَاللَّهُ غَالِبٌ عَلَى أَمْرِهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} .
قال ابن مسعود" أفرس الناس ثلاثة: العزيز "حين"3 تفرس في يوسف،والمرأة "حين"4 قالت يا أبت استأجره، وأبو بكر في عمر5.
وقوله: {وَكَذَلِكَ مَكَّنَّا لِيُوسُفَ} 6 أي: كما أنجيناه من كيد اخوته، ومن الجب، وجعلناه عند من يكرمه مكنا له: {وَلِنُعَلِّمَهُ مِنْ تَأْوِيلِ الْأَحَادِيث} 7 أي "إنما"8
__________
1 مكرره في "س".
2 قال في "س"بعد قوله: أكرمي مثواه: إلى أخره.
3 في المطبوعة: حيث.
4 في "س" و "ب" التي.
5 المراد بالمرأة هي المرأة التي قالت في موسى عليه السلام: {يَا أَبَتِ اسْتَأْجِرْهُ إِنَّ خَيْرَ مَنِ اسْتَأْجَرْتَ الْقَوِيُّ الْأَمِينُ} كما في سورة القصص آية رقم "26" وأبو بكر في عمر حين استخلفه بعده.
والأثر أخرجه ابن سعد في الطبقات الكبرى "273:3" وابن جرير في تفسيره "176:12" وابن أبي حاتم في تفسيره"ص0 8، 81" أثر "135".
والطبراني في المعجم الكبير "185:9" أثر "8830,8829"والحاكم في مستدركه "345:2" وصححه.
6 في هامش "س": ليوسف في الأرض.
7 ما بين القوسين ساقط من "س".
8 في "ب" "أنا".

(1/305)

فعلنا ذلك لحكمة وهى "إعطاؤنا"1 إياه العلم والعمل2.
وقوله3: {وَاللَّهُ غَالِبٌ عَلَى أَمْرِهِ} "أي"4: الذي يجري ما أراد لاما أراد العباد
"كما لم يعمل"5 كيدهم في يوسف.
وقوله: {وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} ما أعظمها من فائدة لمن "فهمها"6!
{وَلَمَّا بَلَغَ أَشُدَّهُ آتَيْنَاهُ حُكْماً وَعِلْماً وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ} .
تقول العرب: بلغ أشده أي منتهى شبابه7.
"قيل"8: الحلم9. وقيل: أكثر من ذلك10.
__________
1 في "ض" و"س": إعطائنا.
2 تقدم ذكر الشيخ عن مجاهد أن المراد بتأويل الأحاديث: عبارة الرؤيا، واقتصر عليه هنالك، بينما فسرها الشيخ هنا بإعطاء العلم والحكم فلعله يرى أن تأويل الأحاديث أعم من مجرد تفسير الرؤيا كما ورد نحو ذلك عن ابن زيد حيث قال: تأويل الكلام: العلم والحكم، وكان يوسف أعبر الناس وقرأ {وَلَمَّا بَلَغَ أَشُدَّهُ آتَيْنَاهُ حُكْماً وَعِلْماً} .
انظر تفسير الطبري "153,154:12" والبحر المحيط لأبي حيان "5: 281" وزاد المسير "181:4".
3 في "س": وقال.
4 ساقطة من "ب".
5 في "ب" "كالم يعلم".
6 في هذا إشارة إلى عدم الاغترار بما عليه السواد الأعظم. وهو ما ينبه إليه الشيخ كثيرا. انظر ما تقدم في قسم الدراسة ص "210" وما بعدها.
7 انظر في هذا المعنى مجاز القرآن لأبى عبيده "1: 305"تفسير الطبري "8: 85" "176:12" وكتاب الأضداد للأنباري "224" وتفسير البغوي "417:12".
8 في "س": وقيل.
9 قاله زيد بن أسلم والشعبي وربيعة ومالك أخرجه عنهم ابن أبي حاتم في تفسيره "ص85،86،87" أثر "148,147,146,145" وعزاه السيوطي إخراجه عن الشعبي لعبد بن حميد أيضا. انظر الدر المنثور "518:4".
10 حيث قال ابن عباس ومجاهد وقتادة: ثلاث وثلاثون سنة.
وقال الضحاك: عشرون سنة.
وقال الحسن أربعون سنة.
وقال عكرمة.: خمس وعشرون..........=

(1/306)

وقوله1: {آتَيْنَاهُ حُكْماً وَعِلْماً} العلم: معرفة الأشياء. والحكم. العمل به وإصابة "الحق"2.
وقوله3: {وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ} يعني أن هذا ليس مختصا "بيوسف"4 بل الله سبحانه يجازي "المحسنين بخير الدنيا والآخرة، ومن ذلك "أنه"5 "يجازي"6 "المحسن"7 بإعطائه العلم "والحكم"8.
{وَرَاوَدَتْهُ الَّتِي هُوَ فِي بَيْتِهَا عَنْ نَفْسِه 9ِ وَغَلَّقَتِ الْأَبْوَابَ وَقَالَتْ هَيْتَ لَكَ قَالَ مَعَاذَ اللَّهِ إِنَّهُ رَبِّي أَحْسَنَ مَثْوَايَ إِنَّهُ لا يُفْلِحُ الظَّالِمُونَ} فيه مسائل:
__________
= وقال السدي: ثلاثون سنة.
وقيل غير ذلك.
قال الحافظ: والحق أن المراد بالأشد بلوغ سن الحلم ففي يوسف عليه السلام ظاهر
ولهذا جاء بعده: {وَرَاوَدَتْهُ الَّتِي هُوَ فِي بَيْتِهَا} أ. هـ
يعني أنها إنما راودته لما بلغ مبلغ الرجال.
انظر تفسير الطبري "178,177:12" وابن أبي حاتم "ص 83، 4 8، 87، 88" أثر "140-144,149,150" وكتاب الأضداد للأنباري "224" وزاد المسير "4: 200" وفتح الباري "8: 209".
1 في "ض" و "ب": قوله.
2 في "ض"و "ب" المحز. والمراد به مفصل الأمور 0
3 في "ض"و "ب": قوله.
4 في "س" مثبتة في الهامش.
5 في "س": أن.
6 من قوله "المحسنين" إلى قوله "يجازي" الثانية ساقط من "ب".
7 في "ض": المحسنين.
8 "ض" و "ب": والحكمة.
9 في "س" بعد قوله: عن نفسه: الآية.

(1/307)

الأولى: قوله: {إِنَّهُ رَبِّي} إن هذا1 جائز في "شريعته"2 بخلاف شريعتنا3 لأنها لو كانت سمحة في العمل "فإنها"4 حنيفية في التوحيد.
الثانية: مراعاة حق المخلوق.
الثالثة: شكر نعمة المخلوق "لقوله: {أَحْسَنَ مَثْوَايَ} "5
الرابعة: القاعدة الكلية: {إِنَّهُ لا يُفْلِحُ الظَّالِمُونَ} .
الخامسة: التنبيه على "عدم مخالطة"6 الخدم "للنساء"7 خصوصاً إذا كان في الخادم داعية8.
__________
1 يرى الشيخ- كما يظهر من هذا الاستنباط والاستنباط الثالث والرابع والسابع هنا- أن الضمير يرجع إلى العزيز زوج المرأة.
وهذا هو قول الأكثر وبه قال مجاهد والسدي وابن إسحاق.
وقال شيخ الإسلام ابن تيمية رحمه الله:- وهو أصح القولين. أ. هـ
وقال بعض المفسرين: {إِنَّهُ رَبِّي} أي إن الله تعالى ربي. والأول أصح.
انظر تفسير الطبري "182:12" وتفسير ابن أبى حاتم "ص18،99" أثر "171، 173، 174" وتفسير البغوي "3: 418" وزاد المسير"4: 03 3" وتفسير ابن تيمية "التفسير الكبير" "5: 54".
2 في "س" والمطبوعة: شريعتهم.
3 فقد قال رسول الله صلى الله عليه وسلم: "لا يقولن أحدكم: عبدي، فكلكم عبيد الله ولكن ليقل: فتاي. ولا يقل العبد: ربي، ولكن ليقل سيدي" رواه أحمد في مسنده "496,444:2" ومسلم في صحيحه كتاب الألفاظ من الأدب وغيرها/ باب حكم إطلاق لفظ العبد والأمة والمولى والسيد "1464:4" واللفظ له.
4 في "ض"و"ب"والمطبوعة: فهي.
5 هذه المسألة في "ض" مثبتة في الهامش. وما بين القوسين ساقط من "ب".
6 في "س" مثبته في الهامش.
7 في "ب": النساء.
8 رحم الله الشيخ فما أدق تفطنه لهذه المسألة، وما أعظم خطر عدم مراعاتها، وخصوصا مع ضعف الإيمان وموت الغيرة. فلا حول ولا قوة إلا بالله.

(1/308)

السادسة:- معرفة كمال يوسف "عليه السلام"، فإن صبر لا يعرف له نظير.
السابعة: براءته "عليه السلام"1 من الحول والقوة "بقوله"2: {مَعَاذَ اللَّهِ} "أي: أعوذ بالله {إِنَّهُ رَبِّي} أي سيدي، {أَحْسَنَ مَثْوَايَ} أي أكرمني"3.
الثامنة: "ان"4 الاعتذار بحق المخلوق لا بأس به، ولو كان في القضية حق الله ومعنى "هيت لك": أقبل5.
{وَلَقَدْ هَمَّتْ بِهِ وَهَمَّ 6 بِهَا لَوْلا أَنْ رَأى بُرْهَانَ رَبِّهِ كَذَلِكَ لِنَصْرِفَ عَنْهُ السُّوءَ وَالْفَحْشَاءَ إِنَّهُ مِنْ عِبَادِنَا الْمُخْلَصِينَ} فيه مسائل7:
__________
1 في "ض": "صلى الله عليه وسلم".
2 في "ض" و "ب" والمطبوعة "لقوله" وما أثبته من "س" وكذا هو في "ق".
3 من قوله "أعوذ بالله" إلى قوله "أكرمني" ساقط من "ب" من هذا الموضع ومثبت بعد قوله "أقبل" وفي "ض" مثبت في الهامش.
وسقطت "أي" الأولى من "ض" والمطبوعة.
4 ساقطة من "س".
5 في "س" والمطبوعة: أي أقبل.
والقول بأن هيت لك" بمعنى "أقبل" قال به ابن عباس ومجاهد والسدي والحسن وغيرهم. أخرجه عنهم ابن جرير في تفسيره "180,179:12". كما أخرجه ابن أبي حاتم في تفسره "ص94,93,92" أثر "61 ا- 166" عن ابن عباس ومجاهد وانظر معاني القرآن وإعرابه للزجاج "99:3".
ولسان العرب "3: 105" مادة: هيت.
6 قال في "س" بعد" وهم": الآية.
7 في "س": فيها.

(1/309)

الأولى: أن الهم الذي لا يقترن به عمل ولا قول لا يعد ذنبا، كما في الحديث "إن الله تجاوز لهذه الأمة "عما حدثت" 1 به أنفسها ما لم تكلم أو تعمل" 2.
الثانية: أن الذي صرفه عن ذلك فضل تفضل الله عليه به تلك الساعة غير إيمانه الأول، "وهذه"3 من أعظم ما يعرف الإنسان "نفسه"4.
__________
1 في "س" و "ب": ما حدثت. ووردت به بعض الروايات.
2 في "ب": أو تعلم.
وقد رواه البخاري في صحيحه في مواضع منها كتاب العتق/ باب الخطأ والنسيان في العتاقة والطلاق ونحوه.. انظر الفتح "190:5" ح "2528".
ومسلم في صحيحه/ كتاب الإيمان/ باب تجاوز الله عن حديث النفس والخواطر بالقلب إذا لم تستقر "117,116:6" ح "202,201".
وأقول إضافة لكلام الشيخ: بل إن الهم بالذنب الذي لا يقترن به قول ولا عمل إذا تركه المرء لله أثيب عليه كما ثبت في الصحيحين من حديث أبي هريرة قال: قال رسول الله "صلى الله عليه وسلم": "يقول الله تعالى: إذا هم عبدي بحسنة فاكتبوها له حسنة. فإن عملها فاكتبوها بمثالها". رواه البخاري/ كتاب التوحيد / باب قول الله تعالى: {يُرِيدُونَ أَنْ يُبَدِّلُوا كَلامَ اللَّهِ} نظر الفتح "473:13" ح "7501" ومسلم كتاب الإيمان/ باب إذا هم العبد بحسنة. كتبت وإذا هم بسيئة لم تكتب "117:1"ح "128" واللفظ له.
وقد اختلفت عبارات المفسرين في هم يوسف عليه السلام، وخاص كثير منهم فيما لم يحط بعلمه، وغالبه اعتماد على الإسرائيليات، إذ لم يأت عن الله أو عن رسوله "صلى الله عليه وسلم" شيء مما ذكروا وقد أحسن شيخ الإسلام "رحمه الله" الكلام في هذا المقام فراجعه, وأورد العلامة الشنقيطي "رحمه الله" الأقوال وناقشها وخلص إلى أن الحقيقة لا تتعدى أحد أمرين:
1-إما أن يكون لم يقع منه هم أصلا بناء على تعليق همه على عدم رؤية البرهان وقدر أي البرهان.
2- وإما أن يكون همه الميل الطبيعي المزموم بالتقوى.
انظر التفسير الكبير لشيخ الإسلام "5: 77- 99" وأضواء البيان للشنقيطي "3: 68".
3 في "س": وهذا.
4 في "س": بنفسه.
وفي"ب" سقطت جمله "وهذه من أعظم ما يعرف الإنسان نفسه".

(1/310)

الثالثة: أن هذا الفضل سببه ما تقدم له من العمل الصالح، فمن ثواب العمل حفظ "الله"1 للعبد كما في قوله: "احفظ الله يحفظك" 2
الرابعة: معرفة قدر الإخلاص، حيث أثنى الله على يوسف أنه من أهله.
الخامسة: السابقة التي سبقت من الله كما قال أبو عثمان 3: لأنا بأول هذا اأمر أفرح مني بآخره4.
__________
1 لفظ الجلالة في "س" مثبت في الهامش.
2 جزء من حديث ابن عباس في وصية النبي "صلى الله عليه وسلم" رواه أحمد في مسنده "307,293:1" والترمذي في جامعه/ كتاب صفة القيامة باب 59 "667:4" ح "2516" وقال: حسن صحيح.
3 هو الإمام، الحجة، شيخ الوقت: عبد الرحمن بن مل "والميم مثلثة" وقيل"ابن مكي" بن عمرو بن عدي البصري يكنى بأبي عثمان النهدي، مخضرم، معمر، أدرك الجاهلية والإسلام، وأسلم على عهد النبي "صلى الله عليه وسلم"، ولم يره، ولكنه أدى إلى عماله الزكاة.
وغزا في خلافة عمر وبعدها غزوات.
وثقه ابن المديني وأبو زرعة وجماعة.
وقال ابن حجر في التقريب: ثقة، ثبت، عابد.
مات سنة "مائة" وقيل بعدها، وعاش "مائة وثلاثين" سنه وقيل أكثر انظر "طبقات ابن سعد "97:7" سير أعلام النبلاء "4: 175-178" تهذيب التهذيب "277:6" تقريب التهذيب"351".
4 هذا القول ذكره عن أبى عثمان ابن القيم في شفاء العليل ص"47" والمراد بهذا الأمر ما سبق من قضاء الله لعبده بالسعادة قال ابن القيم بعد أن ذكر قول أبي عثمان النهدى: ... وذلك لأنه إذ كان قد سبق له من الله سابقة، وهيأه ويسره، للوصول إليها، كان فرحه بالسابقة التي سبقت له من الله، أعظم من فرحه بالأسباب التي تأتي بها، فإنها سبقت له من الله قبل الوسيلة منه، وعلمها الله "وشاءها، وكتبها، وقدرها، وهيأله أسبابها لتوصله إليها، فالأمر كله من فضله وجوده السابق ... إلى آخر ما قال رحمه الله. ووجه هذه المسألة أن الله أثنى على يوسف أنه من المخلصين فسبق له من الله هذا القضاء. فلله الحمد والمنة.

(1/311)

السادسة: أن العباد "المضافين"1 إليه غير الذين قال فيهم: {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً} 2.
السابعة: صرف الله "عنه"3 السوء والفحشاء "ففيه"4 رد على ما ذكر بعض المفسرين5.
الثامنة: أن الصارف له آية من آيات الله أراه إياها.
__________
1 في "س" و "ب": المضافون. وهو خطأ
2 سورة مريم: آية رقم "93".
والمراد أن العبودية في قوله: {إِنَّهُ مِنْ عِبَادِنَا الْمُخْلَصِينَ} عبودية خاصة، الإضافة فيها للتشريف والتكريم ولا تكون إلا للمتقين بخلاف العبودية في قوله تعالى: {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً} . فهي عبودية عامة تشمل البر والفاجر، وهي من باب إضافة المملوك للمالك.
3 في "ض": عن.
4 في المطبوعة: فيه.
5 رد عليهم فيما ذكروه من همه بالفاحشة. كحل سراويله ونحوه.
ووجه الرد عليهم هنا: أن الله أخبر أنه صرف عنه جميع أنواع السوء والفحشاء.
والسوء: الذنوب كلها، كما قال تعالى في موضع آخر إخباراً عن قول النسوة {قُلْنَ حَاشَ لِلَّهِ مَا عَلِمْنَا عَلَيْهِ مِنْ سُوءٍ} والنكرة في سياق النفي تفيد العموم.
وانظر ما تقدم ص "253" وما سيأتي ص "313، 346".

(1/312)

التاسعة: عطف الفحشاء على السوء، قيل: إن السوء الذنوب كلها1.
{وَاسْتَبَقَا الْبَابَ وَقَدَّتْ قَمِيصَهُ مِنْ دُبُرٍ 2 وَأَلْفَيَا سَيِّدَهَا لَدَى الْبَابِ قَالَتْ مَا جَزَاءُ مَنْ أَرَادَ بِأَهْلِكَ سُوءاً إِلَّا أَنْ يُسْجَنَ أَوْ عَذَابٌ أَلِيمٌ} 3.
"تبادرا الباب"4، إن سبق يوسف خرج، وإن "سبقته"5 أغلقت الباب لئلا يخرج. وقوله: {مِنْ دُبُرٍ} أي من خلف،: {وَأَلْفَيَا} " أي وجدا. {سَيِّدَهَا} أي زوجها: {لَدَى الْبَابِ} "أي" عنده6.
"فيه"7 مسائل:-
الأولى: حرصه عليه السلام على البعد عن "الذنب"8 كما حرصت على الفعل.
الثانية: لطف الله تعالى في تيسيره شق القميص من دبر.
الثالثة: كشف "الله"9 ستر العاصي فيما يستبعد.
الرابعة: شدة مكر النساء، كيف قويت على هذا في هذا الموضع.
__________
1 قال الراغب: السوء كل ما يغم الإنسان من الأمور الدنيوية والأخروية ومن الأحوال النفسية البدنية والخارجة من فوات مال وجاه وفقد حميم.
انظر المفردات "253,252".
واختار الشوكاني أن السوء عام في كل ما يسوء.
انظر فتح القدير "18:3".
2 قال في"س": {مِنْ دُبُر ... } الآية.
3 في "س" و "ب" والمطبوعة تبادرا إلى الباب.
4 في "ب" سبقت.
5 في المطبوعة "ألفيا". بدون الواو. وفى "ب" {وَأَلْفَيَا سَيِّدَهَا} .
6 ساقطة من "س".
7 في "ض" و "ب" والمطبوعة فيها.
8 في "س" الذنوب.
9 لفظ الجلالة ساقط من "ب".

(1/313)

الخامسة:- التحرز من "تظلم"1 الشخص فربما أنه هو الظالم، والدواء التأني وعدم العجلة.
السادسة: تسمية الزوج سيداً في كتاب الله2.
السابعة: ما عليه الكفار من استعظام الفاحشة.
الثامنة: الغيرة على الأهل3.
{قَالَ هِيَ رَاوَدَتْنِي عَنْ نَفْسِي وَشَهِدَ شَاهِدٌ مِنْ أَهْلِهَا إِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ قُبُلٍ 4 فَصَدَقَتْ وَهُوَ مِنَ الْكَاذِبِينَ وَإِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ دُبُرٍ فَكَذَبَتْ وَهُوَ مِنَ الصَّادِقِينَ} .
قوله: {مِنْ أَهْلِهَا} أي من أقاربها "وكان مع زوجها"5.
"فيه"6 مسائل:
__________
1 في "س": متظلم. وفي "ب": تظليم.
2 كان في هذا إشارة إلى الاستدلال بهذه الآية على جواز إطلاق لفظ "سيد" مقيداً بالإضافة على غير الله مع أن "السيد" من أسماء الله تعالى.
انظر بدائع الفوائد لابن القيم "213:3" والآداب الشرعية لابن مفلح "456:3".
3 يشير الشيخ إلى هذه المسألة التي فطر عليها كل أبي وهي الغيرة على الأهل.
وقد أرادت المرأة أن تستثير غيرة زوجها عليها بمكرها إلا لم أنه كان قليل الغيرة أو عديمها. كما سيأتي في استنباط الشيخ ص "316".
4 في "س" بعد قوله "من قبل": إلى آخر الكلام.
5 في "ض" "وإن كان مع زوجها" وانظر - إنا شئت- أقوال المفسرين في الشاهد في تفسير الطبري "193:13- 196" وتفسير ابن أبي حاتم "125ص-119ص" أثر "208-220". وفتح الباري "6: 553".
6 في "س": وفيه.

(1/314)

الأولى: "أن"1 القيام بالقسط في الشهادة قد يكون من الكفار. والعجب أنه في مثل هذه الحادثة.
الثانية: أن الشاهد إذا كان من قرابات "المشهود عليه"2 فهو أبلغ3.
الثالثة: الحكم "بالدلالات"4 والقرائن5.
الرابعة: "ذكره تعالى"6 ذلك على سبيل التصويب، فيفيد قبول الحق ممن أتى به كائنا من كان.
الخامسة: أن مثل هذه القرينة "يصح"7 الحكم بها.
السادسة: "ألطافه"8 تبارك وتعالى في البلوى.
السابعة: أن ذكر الخصم مثل هذا عن صاحبه لا يذم بل يحمد.
{فَلَمَّا رَأى قَمِيصَهُ قُدَّ مِنْ دُبُرٍ قَالَ إِنَّهُ مِنْ كَيْدِكُنَّ إِنَّ كَيْدَكُنَّ عَظِيمٌ} 9 يُوسُفُ أَعْرِضْ عَنْ هَذَا وَاسْتَغْفِرِي لِذَنْبِكِ إِنَّكِ كُنْتِ مِنَ الْخَاطِئِينَ} .
فيه مسائل:
__________
1 ساقطة من "ض" والمطبوعة.
2 في المطبوعة: الشهود عليه. وهو خطأ مطبعي.
3 في "س": إذا كان الشاهد من قرابة المشهود عليه فهو أبلغ.
4 في "ب" "بالدلالة".
5 مستنبط من قوله تعالى: {إِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ قُبُلٍ فَصَدَقَتْ وَهُوَ مِنَ الْكَاذِبِينَ وَإِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ دُبُرٍ فَكَذَبَتْ وَهُوَ مِنَ الصَّادِقِينَ} فنبه إلى الاستدلال على الحق بموضع قد القميص. وانظر ما تقدم ص"303".
6 في المطبوعة: ذكر الله تعالى.
7 في "س": يصلح.
8 في المطبوعة: ألطافة. وهو خطأ مطبعي.
9 في "س": بعد {إِنَّ كَيْدَكُنَّ عَظِيمٌ} : الآية.

(1/315)

الأولى: كون زوجها قبل الحق، وصار مع يوسف عليها.
الثانية: قلة الغيرة على "أهله"1.
الثالثة: "أن قوله"2 هذه القضية الجزئية خارجة عن قضايا كليه3.
الرابعة: "عظمة كيد النساء"4، وذكره تعالى "ذلك"5 غير "منكر"6 له مع "قول النبي صلى الله عليه وسلم":7 "إنكن لأنتن 8 " صواحب يوسف" 9
__________
1 مصححة بهامش "ض" وفي "س": أهلها. وفي "ب" الأهل.
وقد أشار إلى ما ذكر الشيخ هنا وقرره شيخ الإسلام ابن تيمية، كما أشار إليه ابن كثير أيضا ومما يدل عليه أن زوجها لم يعاقبها بعد أن علم حقيقة الأمر, ولم يغرق بينها وبين يوسف، وهي قد بقيت على إصرارها, ومراودتها، كما يدل عليه قوله تعالى: {قَالَتْ فَذَلِكُنَّ الَّذِي لُمْتُنَّنِي فِيهِ وَلَقَدْ رَاوَدْتُهُ عَنْ نَفْسِهِ فَاسْتَعْصَمَ وَلَئِنْ لَمْ يَفْعَلْ مَا آمُرُهُ لَيُسْجَنَنَّ وَلِيَكُوناً مِنَ الصَّاغِرِينَ} . والله أعلم.
انظر التفسير الكبير لشيخ الإسلام "62,61:5" وتفسير ابن كثير "311:4".
2 في "ب": "قوله أن".
3 الذي يظهر أن المراد بالقضية الجزئية كيد هذه المرأة ذاتها. والمراد بالقضية الكلية إن كيد النساء عموما عظيم كما يدل على هذا ما يأتي في المسألة الرابعة أعلاه.
4 ما بين القوسين ساقط من "ب".
5 ساقطة من "س".
6 في "ض" منكرا. وهو خطأ.
7 في "س": مع قوله صلى الله عليه وسلم لأزواجه.
8 في "س": لم أنتن.
9 رواه البخاري في مواضع منها كتاب الأذان / باب أهل العلم والمفضل أحق بالإمامة. انظر الفتح "193,192:2" ح "679" ومسلم كتاب الصلاة / باب استخلاف الإمام إذا عرض له عذر "313:1- 316" خ "95,94".

(1/316)

الخامسة: أنه لم يحكم عليها إلا بعد ما رأى القد.
السادسة: أمره ليوسف بكتمان السر مع "ما أنزل"1 الله في ذلك من التغليظ إلا "بأربعة"2 شهداء3.
السابعة: "أمره لها بالاستغفار "من"4 الذنب مع عدم الإسلام.
الثامنة: حكمه عليها أنها صارت من هؤلاء المذمومين عندهم.
{وَقَالَ نِسْوَةٌ فِي الْمَدِينَةِ امْرَأَتُ الْعَزِيزِ تُرَاوِدُ فَتَاهَا عَنْ نَفْسِهِ قَدْ شَغَفَهَا حُبّاً إِنَّا لَنَرَاهَا فِي ضَلالٍ مُبِينٍ} .
قوله: {فَتَاهَا} أي عبدها. وقوله: {شَغَفَهَا} "الشغاف"5 داخل القلب6، "أي"7
__________
1 في المطبوعة: ما أنزله.
2 في المطبوعة: أربعه.
3 كما في قوله تعالى: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً وَأُولَئِكَ هُمُ الْفَاسِقُونَ} . النور آيه رقم "4" قال ابن كثير في تفسيره "6: اا" فإن كان المقذوف رجلا فكذلك يجلد قاذفه.
ولعل الشيخ يشير بذلك إلى قلة غيره الرجل وجهله بالشرع وعدم إنصافه حيث لم يقم عليها حد القذف مع ظهور كذبها.
4 في "س": مع.
5 في "س": الشغفان.
6 وقد قال بهذا القول الحسن. وفى قوله شغفها ثلاثة أقوال:
ا- قيل الشغاف غلاف القلب.
2- وقيل هو حبة القلب وسويد اؤه.
3- وقيل الشغف داء يكون ض الشراسف وهى مقاطع رؤوس الأضلاع. والمعنى
وصل حبه إلى شغاف قلبها فغلب عليه.
انظر في هذا المعنى مجاز القرآن "308:1" وتفسير الطبري "12، 198-200" وزاد المسير "315,314:4" المفردات "363" لسان العرب "9: 178، 179" مادة: شغف.
7 ساقطة من "س".

(1/317)

دخل "حبه"1 في داخل قلبها.
فيه مسائل:
الأولى: أن هذا قبيح في عرفهن "وإن"2 لم يكن مسلمات.
الثانية: حب امرأة حب عظيما من هو دون مرتبتها مما يعينه.
الثالثة: أنها لم تكتم3 بل سعت في طلب الفاحشة بالراودة.
الرابعة: أن "هذا"4 من مثلها ضدل "مبين" عندهن.
{فَلَمَّا سَمِعَتْ بِمَكْرِهِنَّ أَرْسَلَتْ إِلَيْهِنَّ وَأَعْتَدَتْ لَهُنَّ مُتَّكَأً وَآتَتْ كُلَّ وَاحِدَةٍ مِنْهُنَّ سِكِّيناً وَقَالَتِ اخْرُجْ عَلَيْهِنَّ فَلَمَّا رَأَيْنَهُ أَكْبَرْنَهُ وَقَطَّعْنَ أَيْدِيَهُنَّ 5 وَقُلْنَ حَاشَ لِلَّهِ مَا هَذَا بَشَراً إِنْ هَذَا إِلَّا مَلَكٌ كَرِيمٌ} 6
فيه مسائل:
الأولى: بيان كمال عقلها الذي "يقصر"7 عنه أكثر "عقول"8 الرجال9.
الثانية: "ما أعطي"10 يوسف عليه السلام من جمال الصورة التي تبهر الناظر11.
__________
1 في "ض" "حب".
2 في "ض" والمطبوعة: "ولو".
3 أي لم تكتم حبها إياه ورغبتها فيه، بل وإعلانها مراودتها إياه.
4 ساقطة من "س".
5 في "ض" "بين".
6 في "س" بعد قوله: {وَقَطَّعْنَ أَيْدِيَهُنَّ} ، الآية.
7 في المطبوعة: ينقص.
8 في "ض"و "ب": عقلاء.
9 وذلك لاحتيالها عليهن بإعطائهن السكاكين, وأمر يوسف بالخروج عليهن, ليرينه ويحدث منهن العجب والانبهار فيعذرنها. وهذا أقرب إلى المكر والكيد. فكمال عقلها كمال ذكاء, لاكمال زكاء. والله أعلم.
10 في المطبوعة: ما أعطي.
11 وقد ورد في حديث أنس: قال رسول الله صلى الله عليه وسلم: "أعطي يوسف عليه السلام شطر الحسن" رواه أحمد في مسنده في مواضع منها "286,148:3" ومسلم في صحيحه/ كتاب الإيمان باب الإسراء برسول الله صلى الله عليه وسلم "147,146,145:1" ح "259".

(1/318)

الثالثة: غيبة عقولهن، وعدم إحساسهن بقطع "أيديهن"1. وهذه من أعجب ما سمع.
الرابعة: معرفتهن بالملائكة.
الخامسة: جلالة الملائكة "عندهن"2 وأنهم أكمل من البشر.
السادسة: معنى: {حَاشَ لِلَّهِ} في هذا المقام3.
السابعة: وصفهن الملك بالكرامة.
{قَالَتْ فَذَلِكُنَّ الَّذِي لُمْتُنَّنِي فِيهِ وَلَقَدْ رَاوَدْتُهُ عَنْ نَفْسِهِ فَاسْتَعْصَمَ وَلَئِنْ لَمْ يَفْعَلْ مَا آمُرُهُ لَيُسْجَنَنَّ وَلِيَكُوناً مِنَ الصَّاغِرِين}
فيه مسائل:
الأولى: إظهار عذرها لما أصابهن ما ذكر.
الثانية: إقرارها أنها ستعود.
__________
1 في "س": "ايهن" وفيها سقط.
2 ساقطة من "ب" وفي "س" عند.
3 كلمة {حَاشَ لِلَّهِ} تستعمل في موضعين:
أحدهما: التنزيه.
والثاني: الاستثناء.
وهي هنا للتنزيه, كأنه قيل: معاذ الله. وهو قول مجاهد وغير واحد من السلف. قال الزجاج: وأما على مذهب المحققين من أهل اللغة
فحاشا مشتقة من قولك: كنت في حشا فلان أي في ناحية فلان, فالمعنى في {حَاشَ لِلَّهِ} برأه الله من هذا، من التنحي، المعنى: قد نحى الله هذا من هذا ... إلى آخره.
وهذا تشقيق لغوى مآله إلى ما ذكر المفسرون.
انظر في هذا تفسير الطبري "208:12" ومعاني القرآن وإعرابه للزجاج "107/3". ولسان العرب "14: 181": حشا.

(1/319)

"الثالثة"1: "لما"2 أرتهن جماله الظاهر بالحسن، أخبرتهن بجماله الباطن بالعفة3.
الرابعة: "إخبارهن"4 أنها لا صبر لها عنه، فإن لم يفعل سعت في سجنه ومهونته.
الخامسة: معنى: {فَاسْتَعْصَمَ} امتنع "وأبى5".
{قَالَ رَبِّ السِّجْنُ أَحَبُّ إِلَيَّ مِمَّا يَدْعُونَنِي إِلَيْهِ وَإِلَّا تَصْرِفْ عَنِّي كَيْدَهُنَّ أَصْبُ إِلَيْهِنَّ 6 وَأَكُنْ مِنَ الْجَاهِلِينَ*فَاسْتَجَابَ لَهُ رَبُّهُ فَصَرَفَ عَنْهُ كَيْدَهُنَّ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} .
فيه مسائل:
الأولى: فضيلة يوسف "عليه السلام" كيف اختار السجن على ما ذكر مع قوة
الدواعي وصرف الموانع "ولا يعرف"7 لأحد نظير "هذ"18.
الثانية: التصريح "بأن النسوة"9 دعونه من غير امرأة العزيز.
__________
1 ساقطة من "ض".
2 ساقطة من "س" وفي المطبوعة: كما.
3 انظر تفسير ابن كثير "213:4".
4 في "ب":إخبارها.
5 ساقطة من "ض".
وقد ورد هذا المعنى في قوله: {فَاسْتَعْصَمَ} : عن ابن عباس "رضي الله عنه" وقال به البغوي وابن كثير وغيرهما.
انظر تفسير الطبري "12: 210" وتفسير البغوي "2: 424" وتفسير ابن كثير "4: 213" ولسان العرب "12: 404": عصم.
6 قال في "س" بعد قوله "أصب إليهن": إلى قوله: {السَّمِيعُ الْعَلِيمُ} .
7 في "س": فلا يعرف.
8 في "س" مثبتة في الهامش
9 في "س": بالنسوة.

(1/320)

الثالثة: معرفته عليه السلام بنفسه "وبربه"1، وأن القوة التي فيه لا تنفع إلا إن "أمده"2 الله "تعالى"3 "بمدد منه"4.
الرابعة: أن هذا الكلام دعاء ولو كان بهذه الصيغة5.
الخامسة: آن الله سبعا نه "ذكر أنه"6 استجاب "دعاءه"7، "فدعاؤه"8 عليه السلام سبب لصرف ذلك عنه.
السادسة: ختمه سبحانه ما ذكر بوصف نفسه "بأنه"9 السميع العليم10.
__________
1 ساقطة من "ب".
2 في "س": مده.
3 ساقطة من "س" والمطبوعة.
4 في "س": بمد من عنده
5 ولهذا قال الله تعالى: {فَاسْتَجَابَ لَهُ رَبُّهُ} فرتبت الاستجابة على ما قبلها.
وقوله عليه السلام كقول الأبوين: {قَالا رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ} الأعراف: 33
وإخبار العبد بحاله وافتقاره إلى ربه من أسباب إجابة الدعاء.
انظر: الوابل الصيب لابن القيم "163،162".
6 في "س" مثبتة ض الهامش.
7 في "ض": دعاؤه. وهو خطأ.
8 في "س" فدعاء يوسف.
9 في "ب"أنه.
10 وجه ذلك: أن الله تعالى سميع لدعاء الداعين فسمع دعاء يوسف، عليم بأحوالهم، وإخلاصهم فعلم ما عليه يوسف من الإخلاص مع الكرب فاستجاب له.
وانظر تفسير الطبري "12: 212".

(1/321)

السابعة: استفتاحه الدعاء "بـ "رب "1" وقوله "تعالى":2 {فَاسْتَجَابَ لَهُ رَبُّهُ} 3.
الثامنة: إثبات المكر"أولاً"4 والكيد بعده لهن.
{ثُمَّ بَدَا لَهُمْ مِنْ بَعْدِ مَا رَأَوُا الْآياتِ لَيَسْجُنُنَّهُ حَتَّى حِينٍ} الآية.
قيل: "سبب5" ذلك أن الحديث شاع في الناس "فأرادوا سجنه إظهارا للناس أنه المذنب"6 {حَتَّى حِينَ} قيل: إلى أن تسكن القضية7.
فيه مسائل:
الأولى8: أنهم تمالوا على ذلك "ليس"9 رأيا لزوجها10 خامة.
الثانية: أن تلك الحيلة لم تنفع، بل أظهر الله "ما يكرهون"11 على الرغم منهم.
__________
1 في "ب" والمطبوعة: بربه.
2 ساقطة من "س".
3 انظر ما سبق من الكلام عن منهج الشيخ ص "160".
4 في "س": بالهامش.
5 في "س": أن سبب.
6 في المطبوعة: فأرادوا إظهار أنه المذنب.
7 ذكر البغوي في تفسيره "425:2" نحو هذا القول عن عطاء حيث قال: إلى أن تنقطع مقالة الناس.
8 في "س" مثبته في الهامش.
9 ساقطة من "ض".
10 لظاهر قوله تعالى.: {ثُمَّ بَدَا لَهُمْ} .
وانظر الجامع لأحكام القرآن للقرطبي "186:9".
11 في "س": ما يكرهونه.

(1/322)

الثالثة: ابتلاء الله أحب الخلق إليه وهم الأنبياء بالسجن.
الرابعة: أن السبب الذي أظهروا1 أكبر بلية "من"2 السجن عند أهل المروءات.
الخامسة: أن رؤية الآيات "والقطع على المسألة"3 "لا يستلزم"4 اتباع الحق وترك الباطل.
{وَدَخَلَ مَعَهُ السِّجْنَ فَتَيَانِ قَالَ أَحَدُهُمَا إِنِّي أَرَانِي أَعْصِرُ خَمْراً وَقَالَ الْآخَرُ إِنِّي أَرَانِي أَحْمِلُ فَوْقَ رَأْسِي خُبْزاً تَأْكُلُ الطَّيْرُ5 مِنْهُ نَبِّئْنَا بِتَأْوِيلِهِ إِنَّا نَرَاكَ مِنَ الْمُحْسِنِينَ} .
فيه مسائل، ونذكر "القصة"6 قبل ذلك:
قيل إن الملك بلغه أن الخباز يريد أن يسمه، وأن صاحب "شرابه"7 مالأه
على ذلك فحبسهما جميعا "فذلك"8 قوله: {وَدَخَلَ مَعَهُ السِّجْنَ فَتَيَانِ} 9.
__________
1 لعل المراد بالسبب الذي اظهروا دعوته إلى الفاحشة.
2 ساقطة من "س".
3 في "ب": القطع على الملة. وهو تحريف.
4 في "س": لا تستلزم. بالتاء.
5 في المطبوعة "تأكل منه الطير".
6 في المطبوعة: قصة.
7 في "س": الماء.
8 في "ض" و "ب" والمطبوعة: وذلك.
9 اخرج نحو هذه القصة ابن أبى حاتم في تفسيره عن ابن عباس والسدي "ص167,166" أثر "313- 317". وابن جرير الطبري في تفسيره عن قتادة والسدي وابن إسحاق "214:12".

(1/323)

فقال الساقي: {إِنِّي أَرَانِي أَعْصِرُ خَمْراً} "أي أعصر عنبا خمرا"1، وقال صاحب الطعام: {إنِي أَرَانِي أَعْصِرُ خَمْراً وَقَالَ الْآخَرُ إِنِّي أَرَانِي أَحْمِلُ فَوْقَ رَأْسِي خُبْزا ً2 تَأْكُلُ الطَّيْرُ مِنْهُ نَبِّئْنَا} "أخبرنا"3: {بِتَأْوِيلِهِ} بتفسيره: {إِنَّا نَرَاكَ مِنَ الْمُحْسِنِينَ} 4، تأتي "الأفعال"5 الجميلة6، وقيل: ممن يحسن تعبير الرؤيا7.
__________
1 في "س" مثبتة في الهامش.
وممن قال بهذا القول في قوله: {إِنِّي أَرَانِي أَعْصِرُ خَمْراً} البغوي حيث قال: {إِنِّي أَرَانِي أَعْصِرُ خَمْراً} أي عنبا سمى العنب خمرا باسم ما يؤول إليه كما يقال: فلان يطبخ الآجر، أي يطبخ اللبن للآجر.
وقيل: الخمر: العنب بلغة عمان. وعليه قراءة ابن مسعود: {إِنِّي أَرَانِي أَعْصِرُ عنبا} .
وبه قال الضحاك واختاره الطبري.
ولا معارضة بين القولين إذ مآلهما واحد. والله أعلم.
انظر تفسير الطبري "12: 215" وتفسير البغوي "2: 425".
2 في "س" بعد قوله: {خُبْزاً} : الآية.
3 ساقطة من "ب" والمطبوعة.
4 في "س" مثبته في الهامش.
5 في "ض" للأفعال.
6 قاله الضحاك وقتادة ورجحه الطبري وظاهر صنيع الشيخ يدل على اختياره لتقديمه واعتماده انظر تفسير الطبري "216,215:12".
7 وكذا حكاه الزجاج ولم يعزه وبه قال البغوي. ونحوه قول الفراء حيث قال: من العالمين، قد أحسنت العلم.
انظر معاني القرآن للفراء "45:2" ومعاني القرآن وإعرابه للزجاج "3/110" وتفسير البغوي "425:2".
والقول الأول، أولى لعمومه ويمكن أن يدخل تحته القول الثاني فيكون من إحسانه إليهم تأويله رؤياهم لما آتاه الله من العلم. والله أعلم.

(1/324)

فيه مسائل1:
الأولى: "أن"2 عبارة الرؤيا علم صحيح ذكره الله في القرآن "ولأجل ذلك"3 قيل لا يعبر الرؤيا إلا من هو من أهل العلم بتأويلها4 أنها من أقسام الوحي5.
الثانية: تعبير أكل الطير من الخبز الذي فوق رأس الرجل بما ذكر.
__________
1 ساقطة من "ب".
2 ساقطة من المطبوعة.
3 في "س": "لأجل ذلك" وفي "ب": "ولذلك".
4 ورد عند الإمام أحمد من حديث أبي رزين في الرؤيا وفيه: "ولا تحدثوا بها إلا عالما أو ناصحا أو لبيبا". المسند "4/ 10".
وعند الترمذي من حديث أبى هريرة عن النبي صلى الله عليه وسلم: "لا تقص الرؤيا إلا على عالم أو ناصح". الجامع الصحيح للترمذي- كتاب الرؤيا/ باب في تأويل الرؤيا ما يستجب منها وما يكره "537:4" ح "2280" قال الترمذي حديث حسن صحيح. وصححه الألباني في صحيح سنن الترمذي "260:2".
5 كما ورد من حديث أنس بن مالك "رضي الله عنه"، أن رسول الله "صلى الله عليه وسلم" قال: "الرؤيا الحسنة من الرجل الصالح جزء من ستة وأربعين جزءا من النبوة".
رواه البخاري في صحيحه/ كتاب التعبير/ باب رؤيا الصالحين. انظر الفتح "378:12" ح "6983"- ومسلم في صحيحه/ كتاب الرؤيا "4: 1774" ح "2264".
وعن أبى هريرة قال: سمعت رسول الله صلى الله عليه وسلم يقول: "لم يبق من النبوة إلا المبشرات" , قالوا: وما المبشرات؟ قال: "الرؤيا الصالحة".
رواه البخاري في صحيحه/ كتاب التعبير/ باب المبشرات"انظر الفتح "12: 391" ح "6990" وروى مسلم من حديث ابن عباس نحوه بلفظ: "إنه لم يبق من مبشرات النبوة إلا الرؤيا الصالحة يراها المسلم أو ترى له.. ", كتاب الصلاة/ باب النهي عن قراءة القرآن في الركوع والسجود "348:1" ح "479".

(1/325)

الثالثة: تعبير عصر الخمر بسلامة الذي رآه، ورجوعه إلى مرتبته.
الرابعة: فيه "دلالة"1 على قوله "صلى الله عليه وسلم": "إذا رأى أحدكم ما يكره فلا يذكرها" 2 وقوله: "الرؤيا على رجل طائر ما لم تعبر، فإذا عبرت وقعت" 3.
الخامسة: أن التأويل في كلام الله "ولغة"4 العرب غير التأويل في عرف المتأخرين.
ومعناه: ما يؤول الأمر إليه5.
السادسة: أنه لا ينبغي للإنسان أن يسأل عن مسائل العلم إلا من رآه يحسن ذلك.
__________
1 في "ب" "الدلالة".
2 انظر ما تقدم ص "293" هامش "4".
3 رواه أحمد في مسنده "4/10" وابن ماجة في سننه/ كتاب التعبير/ باب الرؤيا إذا عبرت وقعت فلا يقصها إلا على واد "1288:2" ح "3914" وأبو داود في سننه كتاب الأدب/ باب ما جاء في الرؤيا "305:4" ح "5020" كلهم من حديث أبي رزين رضي الله عنه.
4 في "س" مثبتة في الهامش.
5 في "ب" "ما يؤول إليه الأمر".
والتأويل في اللغة مأخوذ من الأول: وهو الرجوع يقال: آل الأمر إلى كذا أي رجع.- وأما في الاصطلاح فقال شيخ الإسلام ابن تيميه رحمه الله ما محصله: أن التأويل يطلق على ثلاثة معان: معنيان عند السلف ومعنى عند المتأخرين أما معنياه عند السلف فهما:
1"تفسير الكلام وبيان معناه، ومنه- والله أعلم- قول مجاهد: أن العلماء يعلمون تأويله، وقول ابن جرير الطبري: القول في تأويل قوله تعالى ".......".
2- نفس المراد بالكلام، فإن كان الكلام طلبا كان تأويله نفس الفعل المطلوب. وإن كان خبرا كان تأويله نفس الشيء المخبر به، ومن ذلك قول يوسف عليه السلام: {هَذَا تَأْوِيلُ رُؤْيايَ} وقوله: {إِلَّا نَبَّأْتُكُمَا بِتَأْوِيلِه} وهذا الوضع والعرف هو لغة القرآن التي نزل بهما...............=

(1/326)

{قَالَ لا يَأْتِيكُمَا طَعَامٌ تُرْزَقَانِهِ إِلَّا نَبَّأْتُكُمَا بِتَأْوِيلِهِ قَبْلَ أَنْ يَأْتِيَكُمَا ذَلِكُمَا مِمَّا عَلَّمَنِي رَبِّي إِنِّي تَرَكْتُ مِلَّةَ قَوْمٍ لا يُؤْمِنُونَ بِاللَّهِ وَهُمْ بِالْآخِرَةِ هُمْ كَافِرُونَ وَاتَّبَعْتُ مِلَّةَ آبَائي إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ مَا كَانَ لَنَا أَنْ نُشْرِكَ بِاللَّهِ مِنْ شَيْءٍ ذَلِكَ مِنْ فَضْلِ اللَّهِ عَلَيْنَا وَعَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَشْكُرُونَ يَا صَاحِبَيِ السِّجْنِ أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ مَا تَعْبُدُونَ مِنْ دُونِهِ إِلَّا أَسْمَاءً سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنِ الْحُكْمُ إِلَّا لِلَّهِ أَمَرَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} .
يقول عليه السلام: إني عليم بتعبير الرؤيا هذه وغيرها، فلا يأتيكما طعام "في المنام"1 إلا نبأتكما بتأويله قبل إتيانه فكيف بغير ذلك!
ففيه مسائل:
الأولى: ذكر العالم أنه من أهل العلم عند الحاجة، ولا يكون من تزكية النفس.
الثانية: إضافة هذه النعمة العظيمة إلى معطيها سبحانه وتعالى لا إلى فهم الإنسان واجتهاده.
__________
= وأما عند المتأخرين من المتفقهة والمتكلمة ونحوهم فهو صرف اللفظ عن المعنى الراجح إلى المعنى المرجوح لدليل يقترن به.
انظر: مجموع الفتاوى لابن تيمية "288:13- 294"
وانظر: الصواعق المرسلة لابن القيم "1: 170 وما بعدها" فقد أفاد وأجاد كعادته رحمه الله. وانظر لسان العرب "11: 32": أول.
1 في "ض"، والمطبوعة: "فلا يأتيكما طعام ترزقانه".
وفي "س":- "قال لا يأتيكما طعام في المنام" وكذا في "ق".
وفي "ب" ما لم أثبته. والأظهر أن الكلام مسوق مساق التفسير ولهذا قيد بالمنام كما عند الطبري في تفسيره "217:12".

(1/327)

الثالثة: ذكر سبب إكرام الله "له"1 بهذا الفضل، وهو الترك والفعل، فترك الشرك الذي هو مسلك الجاهلين، واتبع التوحيد الذي هو "سبيل"2 أهل العلم "من الأنبياء"3 وأتباعهم.
الرابعة: ذكره أنه من "ذرية"4 هؤلاء الأكرمين فانتسب إلى البيت الذي هو أشرف بيوت أهل الأرض، وهذا جائز على "غير سبيل"5 الافتخار خصوصا عند الحاجة.
الخامسة: أنه صرح لهم بأنهم إبراهيم وإسحاق ويعقوب6.
"السادسة"7: أن الجد يسمى أبا كما ذكر ابن عباس، واحتج بالآية8 على زيد بن ثابت9
__________
1 ساقطة من "ض".
2 في "س" هكذا "مسبيلك" ولعل الناسخ تردد في كتابتها بين "سبيل" و "مسلك".
3 ساقطة من "ض".
4 ساقطة عن "ض" و "ب" والمطبوعة.
5 في "س" مثبتة في الهامش.
6 انظر ما تقدم ص "292" هامش، "3".
7 في "ض" الخامسة. وهو خطأ.
8 أخرجه عبد الرزاق بسنده عن ابن عباس أنه كان يرى الجد أبا ويتلو هذه الآية: {مِلَّةَ آبَائي إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ} .
انظر المصنف/ باب فرض الجد "10: 264" أثر "19053" وكذا أخرجه سعيد بن منصور في سننه باب الجد"47,46:1" أثر "52,51,50,49,46" وانظر السنن الكبرى للبيهقي/ كتاب الفرائض/ باب من لم يورث الاخوة مع الجد "6/246" وانظر الكلام على هذه المسألة في أحكام القرآن للجصاص "100:1ومابعدها" والمغنى لابن قدامه "218:6" وفتح الباري "19:12".
9 هو صاحب رسول الله صلى الله عليه وسلم وكاتب الوحي، الإمام الكبير، شيخ المقرئين والفرضيين مفتى المدينة، زيد بن ثابت بن الضحاك الخزرجى النجاري الأنصاري.
من كبار حفاظ القرآن ومفسريه من الصحابة، وهو الذي تولى جمعه في زمن أبى
بكر وعثمان رضى الله عنهما.
وكان عمر يستخلفه إذا حج على المدينة وتوفى في زمن معاوية، واختلف في تحديد سنة وفاته، لكن قال ابن حجر: في "خمس وأربعين" قول الأكثر.
انظر ترجمة في الطبقات الكبرى لابن سعد "358:3- 362" وأسد الغابة "223,222:2" وسير أعلام النبلاء "2: 426-441" الإصابة لابن حجر "23,22:3".

(1/328)

السابعة: قوله: {مَا كَانَ لَنَا أَنْ نُشْرِكَ بِاللَّهِ مِنْ شَيْءٍ} قيل "معناه"1: إن الله عصمنا2. وهذه الفائدة3 من أكبر الفوائد وأنفعها لمن عقلها، والجهل بها "من"4 أضر الأشياء وأخطرها.
الثامنة: قوله: {مِنْ شَيْءٍ} عام "كل ما"5 سوى الله6، وهذه المسألة7 "هي"8 التي غلط فيها أذكياء العالم، عقلاء بني آدم، كما قال تعالى: {كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ} 9.
__________
1 في "س" مثبته في الهامش.
2 قاله البغوي في تفسيره "436:2".
وذكره ابن الجوزي عن ابن عباس بغير إسناد "انظر زاد المسير "4/225".
3 وهي عدم إشراك شيء مع الله في العبادة كائنا من كان.
4 ساقطة من المطبوعة تبعا لنسخة "ق"، وفي "س"! مثبته في الهامش.
5 في "ض": كلما.
6 وذلك أن "شيء" نكرة في سياق النفي فتفيد العموم، وزيادة "من" قبلها لتأكيد العموم.
انظر: روضة الناظر لابن قدامه "124:2" وتفسير البحر المحيط "5: 310" ومغني اللبيب لابن هشاه "322:1".
7 المراد بهذه المسألة: مسألة إفراد الله بالعبادة، وعدم إشراك أي شيء معه فيها, وهى التي غلط فيها كثير من أذكياء العالم، وعقلاء بني آدم فأشركوا معه بعض مخلوقاته ممن كبروا في أعينهم، ولهذا استغربوا دعوة التوحيد واستعظموها كما قال تعالى: {كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ} ، "الشورى 13" وأخبر عن مقالتهم: {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} "ص:5".
8 ساقطة من "س".
9 سورة الشورى آية: "13".

(1/329)

التاسعة: ذكر سبب معرفتهم بالمسألة وعلمهم بها "وثباتهم"1 عليها هو مجرد فضل الله فقط عليهم.
العاشرة: أن فضله سبحانه "هذا"2 ليس مخصوصا بنا، بل عام للناس "كلهم"3 لكن منهم من قبله، ومنهم من رده، وذلك أنه أعطى "الفطر"4 ثم العقول ثم بعث الرسل وأنزل الكتب.
الحادية عشرة: "إزالة"5 الشبهة عن المسألة التي "هي"6 "من"7 أكبر الشبه، وذلك "أن"8 الله. إذا تفضل بهذا "كله"9 خصوصا البيان، فما بال الأكثر لم يفهم، ولم يتبع، وما أكثر الجاهلين "بهذا"10، وما أكثر الشاكين فيه! "فقال"11 تعالى إن "السبب أن"12 جمهور الناس "لم يشكروا" 13، فأما من عرف "نعمة الله"14 فلم يلتفت إليها فلا إشكال فيه، وأما من لم يعرف فذلك لإعراضه، ومن أعرض فلم يطلب معرفة دينه فلم يشكر.
__________
1 في "ض": "واثباتهم".
2 ساقطة من "ض" والمطبوعة.
3 في "س" مثبتة في الهامش.
4 في "س": الفطرة.
5 في "س": إزالته.
6 في "س" مثبتة في الهامش.
7 ساقطة من "ض" و "ب".
8 في "ب": بأن
9 في "س" مثبتة في الهامش.
10 في "ب": بها.
11 في المطبوعة: فقد ذكر.
وهو بمعنى "أخبر تعالى" إذ هو تفسير لقوله تعالى: {وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَشْكُرُونَ} وهذا الأسلوب جارٍ عند المفسرين كابن جرير وغيره.
12 ساقطة من "ض".
13 في "س": لا يشكروا. وفى "ض" والمطبوعة: لم يشكر. وفي "ق": لا يشكر.
14 في "ض" و "ب" والمطبوعة: النعمة.

(1/330)

الثانية عشرة1: دعوته إياهما عليه السلام إلى التوحيد في تلك الحال، فلم تشغله عن النصيحة، والدعوة إلى الله، فدعاهما أولا بالعقل، ثم "بالنقل2". وهى الثالثة عشره3.
الرابعة عشرة4: قوله: {أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ} "فهذه حجة عقلية شرحها في قوله "تعالى5": {ضَرَبَ اللَّهُ مَثَلاً رَجُلاً فِيهِ شُرَكَاءُ مُتَشَاكِسُونَ وَرَجُلاً سَلَماً لِرَجُلٍ 6 هَلْ يَسْتَوِيَانِ مَثَلاً} الآية7.
الخامسة عشرة.: أن الذي في الجانب الآخر "هو الله الذي"8 "جبلت"9 القلوب وأقرت الفطر أنه ليس له "كفو"10.
السادسة عشرة: أنه هو القهار مع كونه "واحدا"11 وما سواه لا يحصيهم إلا هو، "فهذه قوته"12، وهذا عجزهم، فكيف "يعدل به واحد"13 منهم
__________
1 لم تثبت "تاء" عشرة في النسخ المخطوطة في هذا الموضع وأمثاله إلا نادرا والصواب إثباتها، فأثبتها مع عدم الإشارة إلى ذلك لكثرته.
2 في "ب": "ثم النقل"
3 وهي الدعوة بالعقل ثم بالنقل، وذلك لعدم إيمانهم بالنقل، وتقديمهم العقل عليه فخوطبوا به إذ أن العقل المريح لا يعارض النقل الصحيح.
4 ساقه من "ب".
5 ساقطة من "س".
6 في "س" بعد قوله: {لِرَجُلٍ} الآية.
7 سورة الزمر: آية "29".
8 في"ض" والمطبوعة: "هو الذي".
9 في "ب": جلت
10 في النسخ المخطوطة: {كُفُّوا} .
11 في النسخ المخطوطة "واحد" وهو خطأ.
12 في "ب": فهذه قوتهم وفى المطبوعة: "فهذه قوله" وهو تحريف.
13 في "ب": نعدل به واحدا.

(1/331)

أو عشرة "أو"1 مائه!
السابعة عشرة:- "بيان"2 بطلان ما عبدوا من دونه بأنها أسماء لا حقيقة لها.
الثامنة عشرة:- التنبيه على بطلانها بكونها بدعة ابتدعها من قبلكم فتبعتموهم.
التاسعة عشرة:- بيان أن الواجب على العبد في "الأديان"3 السؤال عما أمر الله به ونهى عنه، وهو السلطان المنزل من السماء، لا يعبد بالظن وما تهوى الأنفس.
العشرون:- القاعدة الكلية التي "تتفرع"4 "منها"5 تلك "المسائل"6 الجزئية وهي أن أحكام "الدين"7 إلى الله لا إلى آراء الرجال كما قال "تعالى"8: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ ذَلِكُمُ اللَّهُ} 9 الحادية والعشرون: إذا ثبت أن الحكم له وحده دون الظن وما تهوى الأنفس فإنه سبحانه حكم بأن العبادة كلها محصورة عليه "وحده"10، ليس لأحد من أهل السماء "وأهل"11 الأرض منها شيء.
__________
1 ساقطة من "ب".
2 في "ب": بيانه.
3 في "س" مصححه في الهامش.
4 في "ض"و "ب" تفرع.
5 في المطبوعة: عنها.
6 ساقطة من المطبوعة.
7 في "ض": الدنيا
8 في "س": عز وجل.
9 سورة الشورى: آية رقم "10".
10 مثبتة في هامش "س" وساقطة من "ض"و "ب" والمطبوعة.
11 في "س" مثبتة في الهامش.

(1/332)

"الثانية والعشرون"1: أن هذه المسألة هي الدين القيم، "وكل ما"2 خالفها أو ليس منها فليس بقيم بل "أعوج"3 فعلامة الحق أن العقول السليمة تعرف "استقامته"4 بالفطرة، "وعلامة الباطل أن العقول السليمة تعرف اعوجاجه بالفطرة"5، ومع هذا أنزل الله السلطان من السماء بتحقيق هذا والإلزام به، وتبطيل ذلك "و"6 تغليظ الوعيد عليه.
الثالثة والعشرون- المسألة "الكبيرة العظيمة"7 التي لو "تجعلها"8 نصب عينيك ليلا ونهارا لم يكن كثيرا، "وأيضا"9 تبين "لك كثيرا من المسائل التي أشكلت على الناس، وهي أن الله "بي"10 لنا بيانا واضحا أن الأكثر "الجمهور"11 الذين يضيقون الديار، ويغلون الأسعار من أهل الكتاب والأميين لا يعلمون هذه المسألة مع "إيضاحها"12 "بالعقل والنقل"13 والفطرة، والآيات النفسية والأفقية14.
__________
1 في "ب": الثالثة والعشرون.
2 في "ب" والمطبوعة: "وكلما".
3 في هامش"س": معوج.
4 في المطبوعة: اعوجاجه. وهو خطأ بين.
5 ما بين القوسين ساقط من المطبوعة.
6 ساقطة من "ب".
7 في "س" العظيمة الكبيرة.
8 في "ب": لو جعلتها.
9 في "س" مثبته في الهامش.
10 ما بين القوسين ساقط من "ض".
11 في المطبوعة: والجمهور.
12 في "ض": إضاحها.
13 في "س" بالنقل والعقل.
14 كما قال تعالى: {وَفِي الْأَرْضِ آيَاتٌ لِلْمُوقِنِينَ وَفِي أَنْفُسِكُمْ أَفَلا تُبْصِرُونَ} آية "21,20".

(1/333)

الرابعة والعشرون: أنه ينبغي للعالم إذا "سأله"1 العامي عما لا يحتاج إليه، أو سأله عما غيره أهم منه أن يفتح له بابا إلى المهم.
الخامسة والعشرون: أنك لا تحقر عن التعليم من تظنه "من"2 أبعد الناس عنه، ولا تستبعد فضل الله، فإن الرجلين من خدام الملوك الكفرة.
بخلاف من يقول: ليس هذا "بأهل"3 للعلم بل تعليمه
إضاعة للعلم.
{يَا صَاحِبَيِ 4 السِّجْنِ أَمَّا أَحَدُكُمَا فَيَسْقِي رَبَّهُ خَمْراً وَأَمَّا الْآخَرُ فَيُصْلَبُ فَتَأْكُلُ الطَّيْرُ مِنْ رَأْسِهِ قُضِيَ الْأَمْرُ الَّذِي فِيهِ تَسْتَفْتِيَانِ} .
سبق ما في هذا من المسائل5، لكن فيه ما لم "6يذكر":
منها: "أنه يجوز للمفتي"7 أو يستحب أن "يفتي"8 "السائل"9 بما لا يحتاج إليه.
ومنها "أنه"10 يجيب السائل بما يسؤوه "إذا كانت الحال تقتضيه"11.
__________
1 في "س": سأله.
2 ساقطة من "ض" و "ب" والمطبوعة.
3 في "ب": من أهل.
4 هنا في المطبوعة: وقال رحمه الله تعالى: قوله تعالى.
5 انظر ما تقدم ص "325" وما بعدها.
6 في "س": يذكره.
7 في "س": أن الإفتاء به يجوز له.
وفي المطبوعة: أن المفتي يجوز له.
8 في "ب" ينبيء.
9 في "س": المسائل.
10 في "س": أن.
11 ما بين القوسين ساقط من "ض".

(1/334)

"ومنها: تأكيد الفتيا بما يسوؤة"1 بما ذكر من قضاء الله "عليه"2 ذلك.
{وَقَالَ لِلَّذِي ظَنَّ أَنَّهُ نَاجٍ مِنْهُمَا اذْكُرْنِي عِنْدَ رَبِّكَ فَأَنْسَاهُ الشَّيْطَانُ ذِكْرَ رَبِّهِ فَلَبِثَ فِي السِّجْنِ بِضْعَ سِنِينَ} .
يعنى3: قال يوسف للساقي الذي ظن نجاته- "قيل إن الظن هنا هو اليقين"4 {اذْكُرْنِي} 5 {عِنْدَ رَبِّكَ} أي الملك، {فَأَنْسَاهُ الشَّيْطَانُ} "أي أنسى
__________
1 ما بين القوسين ساقط من"ض"وفي هامش"س"بعد قوله بما يسوؤه: إذا كانت الحال تقتضيه ومنها تأكيد الفتيا بما يسوء.
2 في "س" والمطبوعة: على.
3 ساقطة من "ض".
4 في "ض": "والظن هنا هو اليقين"
وفي "ب" "وقيل الظن هنا هو اليقين".
وفي المطبوعة: "قيل الظن هنا هو اليقين"- وضمير "هو" في "س"مثبت في الهامش والظن من الأضداد:-
فيستعمل في اليقين كما هنا وكقوله: {إِنِّي ظَنَنْتُ أَنِّي مُلاقٍ حِسَابِيَهْ} "20" الحاقة وتستعمل في الشك كقوله: {وَإِذَا قِيلَ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَالسَّاعَةُ لا رَيْبَ فِيهَا قُلْتُمْ مَا نَدْرِي مَا السَّاعَةُ إِنْ نَظُنُّ إِلَّا ظَنَّاً وَمَا نَحْنُ بِمُسْتَيْقِنِينَ} "32"الجاثية. والقول بأنها هنا بمعنى اليقين ذكره ابن الجوزي في تفسيره عن ابن عباس بدون إسناد، وبه قال الطبري والبغوي.
وروى الطبري عن قتادة أن الظن هنا خلاف اليقين.
انظر في ما تقدم تفسير الطبري "12: 221، 222" وتفسير البغوي "2/427" وزاد المسير "4: 227" ومعجم مقاييس اللغة "3: 462" والمغردات للراغب "317" وبصائر ذوي التمييز "545:3" ولسان العرب "272:13" ظنن
5 في "س" والمطبوعة وقوله: {اذْكُرْنِي} .
وكلمه "اذكرني" في "س" مثبتة في الهامش.

(1/335)

الشيطان"1 يوسف ذكر الله2.
والبضع ما بين الثلاث إلى التسع3.
فيه مسائل:
الأولى: أن الرب كما يطلق على "المالك"4 يطلق على المخدوم5.
__________
1 في "س": مثبتة في الهامش.
2 يرى الشيخ رحمه الله عود الضمير في قوله "فأنسمه" إلى يوسف "عليه السلام". وهذا القول هو اختيار الطبري وقد أخرجه عن مجاهد وقتادة وعكرمه والحسن وروى في مضمون ذلك حديثا مرفوعا، ونسبه البغوي إلى ابن عباس وقال: وعليه الأكثرون. بينما ذهب بعض العلماء ومنهم شيخ الإسلام ابن تيميه وابن كثير إلى عود الضمير إلى الفتى الناجي فهو الذي أنساه الشيطان ذكر ربه. وقد ضعف ابن كثير الحديث المروي في ذلك ثم قال: وقد روى عن الحسن وقتادة مرسلا عن كل منهما، وهذه المرسلات هاهنا لا تقبل لو قبل المرسل من حيث هو في غير هذا الموطن.
والقول الثاني أظهر, ومن أقوى ما ذكروا من أدلته أن قوله تعال: {وَادَّكَرَ بَعْدَ أُمَّةٍ} دليل على أنه كان قد نسي من قبل فاذكر، والكلام هنا في الساقي بلا شك. "والعلم عند الله".
انظر تفسير الطبري "12: 222- 224" وتفسير ابن أبى حاتم "192، 193"أشر "367، 368" وتفسير البغوي "2: 428" والتفسير الكبير لشيخ الإسلام "5: 55- 60" وتفسير ابن كثير "317,316:4".
3 هذا القول أخرجه الطبري في تفسيره "12: 224،225" عن مجاهد وقتادة. كما أخرجه عن مجاهد أيضاً ابن أبى حاتم في تفسيره ص"194" أشر "372"- وانظر لسان العرب "8: 15" مادة بضع. وهذا القول هو الأشهر والأظهر. والله أعلم.
4 في "ض"و "ب": الملك.
5 انظر في هذا تفسير الطبري "12: 221، 222" وإصلاح الوجوه والنظائر للدامغاني "189" مادة: ربب، وتفسير القرطبي "9: 195"، والكلام هنا في ورود اللفظ لغة.
أما جوازه شرعا فقد سبق أن أشار الشيخ ص"308" إلى عدم جوازه في شرعنا.

(1/336)

الثانية: أن "مثل"1 هذا2 مما يعاقب "به"3 الأنبياء مع كونه "جائزا"4 لغيرهم.
الثالثة: أن المقرب قد "يؤاخذ"5 بما لا يؤاخذ به من دونه.
الرابعة: أن الشيطان قد يتوصل إلى "الأنبياء"6 بمثل هذا.
الخامسة: أن ترك هذا القول والاستغناء بالله من التوكل7.
السادسة: أن من المقامات ما يحسن "من"8 "شخص"9، ويلام في تركه ويذم من شخص آخر كما نهى رسول الله صلى الله عليه وسلم من "أراد الإقتداء"10 به في الوصال وقال: "إني لست كهيئتكم" 11.
__________
1 في "ض" مثبتة في الهامش.
2 المراد بهذا قول يوسف: {اذْكُرْنِي عِنْدَ رَبِّكَ} .
3 في "س" مثبته في الهامش.
4 في "ض" و "ب" جائز" وهو خطأ.
5 في المطبوعة: يؤخذ
6 في "ب" "للأنبياء"، و"إلى" في "س"مثبته في الهامش.
7 ويؤيد هذا المعنى ما ورد في الحديث أن النبي صلى الله عليه وسلم بايع بعض أصحابه على أن لا يسألوا الناس شيئاً قال الراوي وهو عوف بن مالك. فلقد رأيت بعض أولئك النفر يسقط سوط أحدهم فما يسأل أحدا يناوله إياه.
أخرجه مسلم في صحيحه/ كتاب الزكاة/ باب كراهة المسألة للناس"2: 721" ح "43 0 1" وأبو داود في سننه/ كتاب الزكاة/ باب كراهة المسألة "2: 121" ح "1643،1642" وابن ماجة في سننه/ كتاب الجهاد/ باب البيعة "957:2" ح "2867".
وهذا غاية في تجريد التوحيد، وتحقيقه ص وتعلق القلب بالله وتوكله عليه وصرفه عما سواه.
8 في "س": مثبتة. في الهامش.
9 في "ب" "الشخص".
10 في "س": اقتدى.
11 أخرجه البخاري في صحيحه/ كتاب الصوم/ باب الوصال "انظر الفتح 238:4" ح "1964" من حديث عائشة. ومسلم في صحيحه/ كتاب الصيام/ باب النهي عن الوصال في الصوم "774:2- 776" ح "1102" من حديث ابن عمر.

(1/337)

السابعة: أن هذا من أبين أدلة التوحيد لمن عرف أيشاب الشرك بالمقربين، "وهو1" أبلغ من قوله "صلى الله عليه وسلم2": "يا فاطمة "بنت" 3 محمد لا أغني عنك من الله شيئا" 4 وتمامها بمعرفة الثامنة وهي:
أن الله عاقبه باللبث في السجن هذه المدة الطويلة، مع "أن"5 لبث الإنسان فيه سنة واحدة من العذاب الأليم "فكيف"6 "بشاب"7 ابن نعمه.
{وَقَالَ الْمَلِكُ إِنِّي أَرَى سَبْعَ بَقَرَاتٍ سِمَانٍ يَأْكُلُهُنَّ سَبْعٌ عِجَافٌ وَسَبْعَ سُنْبُلاتٍ خُضْرٍ وَأُخَرَ يَابِسَاتٍ يَا أَيُّهَا الْمَلَأُ أَفْتُونِي فِي رُؤْيايَ إِنْ كُنْتُمْ لِلرُّؤْيا تَعْبُرُونَ قَالُوا أَضْغَاثُ أَحْلامٍ وَمَا نَحْنُ بِتَأْوِيلِ الْأَحْلامِ بِعَالِمِينَ وَقَالَ الَّذِي نَجَا مِنْهُمَا وَادَّكَرَ بَعْدَ أُمَّةٍ أَنَا أُنَبِّئُكُمْ بِتَأْوِيلِهِ فَأَرْسِلُونِ} .
__________
1 في "ب" وهذا.
2 في "س": عليه السلام.
3 في "ب" ابنت.
4 أخرجه البخاري في صحيحه: كتاب الوصايا/ باب هل يدخل النساء والولد في الأقارب بلفظ: "يا فاطمة بنت محمد سليني ما شئت من ماي لا أغني عنك من الله شيئا".
انظر الفتح "449:5" ح "2753".
ومسلم في صحيحه كتاب الإيمان/ باب في قوله تعالى: {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} بلفظ: "يا فاطمة بنت محمد سليني بما شئت لا أغني عنك من الله شيئا" "193,192:1" ح "206" وورد بألفاظ أخر.
5 ساقطة من "س".
6 في "س" مثبتة في الهامش.
7 في "ض" و "ب": شاب.

(1/338)

{يُوسُفُ أَيُّهَا الصِّدِّيقُ أَفْتِنَا فِي سَبْعِ بَقَرَاتٍ سِمَانٍ يَأْكُلُهُنَّ سَبْعٌ عِجَافٌ وَسَبْعِ سُنْبُلاتٍ خُضْرٍ وَأُخَرَ يَابِسَاتٍ لَعَلِّي أَرْجِعُ إِلَى النَّاسِ لَعَلَّهُمْ يَعْلَمُونَ قَالَ تَزْرَعُونَ سَبْعَ سِنِينَ دَأَباً فَمَا حَصَدْتُمْ فَذَرُوهُ فِي سُنْبُلِهِ إِلَّا قَلِيلاً مِمَّا تَأْكُلُونَ ثُمَّ يَأْتِي مِنْ بَعْدِ ذَلِكَ سَبْعٌ شِدَادٌ يَأْكُلْنَ مَا قَدَّمْتُمْ لَهُنَّ إِلَّا قَلِيلاً مِمَّا تُحْصِنُونَ ثُمَّ يَأْتِي مِنْ بَعْدِ ذَلِكَ عَامٌ فِيهِ يُغَاثُ النَّاسُ وَفِيهِ يَعْصِرُونَ}
فيه مسائل1:
الأولى: تسمية الله ذلك الرجل بالملك2.
الثانية: أن الذي "سأل"3 عنه هو البقر والسنابل.
الثالثة4: أنه استفتى الملأ وهم الأشراف5، ولكن بشرط إن كان عندهم علم.
الرابعة: جوابهم بقولهم: {أَضْغَاثُ أَحْلامٍ} يدل على أن مما يراه النائم
فيه رؤيا حق، "وفيه"6 أضغاث أحلام "باطلة"7، "وقد صح بذلك
__________
1 في "س": الكلام فيه مسائل.
2 إشارة إلى جواز تسمية العباد بهذا وإن كان اسماً من أسماء الله تعالى الاشتراك هنا لفظي فملك الله عز وجل ملك تام يليق بجلاله وعظمته وغناه, وملك العبد ملك تمليك من الله مناسب لحال الإنسان وعجزه وقصوره وفقره. والله أعلم.
3 في "س":يسئل.
وفي "ب":سئل. ولعله أراد "سأل" حيث جرى كثيراً على كتابة الهمزة المفتوحة على نبرة. وفي المطبوعة: سأله.
4 في "ض": الثانية. وهو خطأ.
5 وقاله الطبري انظر تفسيره"225:12"وانظر بصائر ذوي التمييز "517:4" والمصباح المنير "2:580"مادة: ملل. ولسان العرب "1: 159" مادة: ملأ، وانظر ما يأتي ص. "344".
6 في "س" مثبته الهامش.
7 في "ب": باطل.

(1/339)

الحديث عن النبي صلى الله عليه وسلم"1.
الخامسة: إقرارهم بعدم العلم بالتعبير ولم يأنفوا مع أنهم الملأ.
السادسة: كلام الساقي وحذقه، كونه قطع أنها رؤيا وأن عند يوسف تعبيرها.
"السابعة"2: قوله: {وَادَّكَرَ بَعْدَ أُمَّةٍ} 3 أي "ذكر {بَعْدَ أُمَّةٍ} أي"4 دهر5، "فيه6 أن "الدهر"7 يسمى أمة.
__________
1 ما بين القوسين ساقط من "ب".
وفي "س": وقد صح بذلك الحديث عن رسول الله "صلى الله عليه وسلم" وقد ثبت عن النبي صلى الله عليه وسلم أنه قال. " ... والرؤيا ثلاثة: فرؤيا الصالحة بشرى من الله، ورؤيا تحزين من الشيطان، ورؤيا مما يحدث المرء نفسه " - رواه البخاري في صحيحه/ كتاب التعبير: باب القيد في المنام "انظر الفتح "422:12" ح "17 70" ومسلم في صحيحه/ كتاب الرؤيا "1773:4" ح "2263" من حديث أبى هريرة. واللفظ لمسلم.
كما ثبت عنه صلى الله عليه وسلم: " ... إن الرؤيا ثلاث: منها أهاويل من الشيطان ليحزن بها ابن آدم، ومنها ما يهم به الرجل في يقظته فيراه في منامه، ومنها جزء من ستة وأربعين جزءا من النبوة".
رواه ابن ماجة في سننه/كتاب تعبير الرؤيا/ باب الرؤيا ثلاث "1285:2" ح "3907" من حديث عوف بن مالك وصححه الألباني في صحيح سنن ابن ماجة "2: 340" ح"3155".
2 في "س": لسابعه.
3 في "ض": {وَادَّكَرَ بَعْدَ أُمَّة} . وفي "س": "ولدكر "
4 ساقطة من "ب" والمطبوعة.
5 انظر معنى "أمه" عند الطبري في تفسير"12: 227-229" ومعاني القرآن للفراء "3: 47" وإصلاح الوجوه والنظائر للدامغاني "42، 43، 44" مادة "أم ة" ولسان العرب "12: 27" مادة: أمم.
6 في "ض": وفيه.
7 في "س": لدهر.

(1/340)

الثامنة1: أنه لم يذهب مع تحققه ما طلب الملك إلا بعد الاستئذان.
التاسعة2: قوله: {يُوسُفُ أَيُّهَا الصِّدِّيقُ} يدل على أنه يعرف معنى الصديقية3، أنه عرف اتصاف يوسف بذلك.
العاشرة4: أنه ذكر ليوسف العلة، وهي علم الناس بما أشكل عليهم.
الحادية عشرة: أنه عبر البقر السمان بالسنين "المخصبة"5 والبقر العجاف بالسنين المجدبة، وأكلها "المسمان"6 كون "غله"7 السنين8 المخصبة يأكلها الناس في "السنين المجدبة، وكذلك السنابل الخفر، واليابسات. قيل: إنه رأى سبع سنابل خضر قد انعقد حبها "وسبعا"9 آخر "يابسات"10 قد "استحصدت"11، فالتوت اليابسات على الخضر حتى غلبن عليهن12.
__________
1 في "س": "لثامنه".
2 في "س": "لتاسعه".
3 ذكر المفسرون للصديق معاني تدور في مجملها حول معنى واحد وهو أنه الذي من دأبه الصدق في اعتقاداته وأقواله وأعماله، والتصديق بالصدق.
فقد قال الطبري في تفسيره "5: 162" في معناه: المصدق قوله بفعله وذكر أن الصيغة للمبالغة، وقال البغوي "2: 429" الصديق هو الكثير الصدق.
وذكر الراغب في مفردات القرآن "277" أقوالا في معنى الصديق ومنها الصديق: الذي صدق بقوله واعتقاده، وحقق صدقه بفعله قال تعالى: {وَاذْكُرْ فِي الْكِتَابِ مُوسَى إِنَّهُ كَانَ مُخْلَصاً وَكَانَ رَسُولاً نَبِيّاً} مريم:"41"، وقال: {صِدِّيقَةٌٍ} المائدة: 75.
4 في المطبوعة: العشرة.
5 في "س": الخصبة.
6 في "س" و"ب": للسمان.
7 في "س": علم. وهو خطأ.
8 في "س": لمسنين.
9 في "ض" و "ب" وهامش "س": وسبع
10 في "س" مثبتة في الهامش.
11 في "ب" استحصت. وهو تحريف.
12 ذكر هذا البغوي عن الكلبي انظر تفسير البغوي "428:2" والله أعلم.

(1/341)

الثانية عشرة: أنه أجاب السائل بأكثر مما سأله عنه، خلا فالمن جعل هذا من عدم الآداب1.
الثالثة عشرة: كرمه وطيب "أخلاقه2" "عليه السلام" 3 كما قال بعض "السلف"4 "لو كنت المسئول ما أجبتهم إلا بكذا وكذا"5.
الرابعة عشرة: معرفته عليه السلام بأمور الدنيا، وأن الحب إذا كان في سنبله لم تأته الآفة" ولو لبث سنين6.
الخامسة عشرة- أنه أمرهم بتدبير "المعيشة"7 لأجل "السنين"8 الجدب، ولا يأكلون إلا قليلا.
السادسة عشرة: أنه فهم من الرؤيا أن الخصب يأتي بعد سبع سنين.
السابعة عشرة: "ادخار الطعام للحاجة"9 "وأنه"10 لا يصير من الاحتكار المذموم.
__________
1 أنظر ما تقدم ص "334"..
2 في "ب": نفسه.
3 في "ض" و "ب": العلماء.
4 لم أجد من قال هذا. ولكن أخرج الطبري في تفسيره "235:12" من حديث عكرمة مرسلا قال: قال رسول الله صلى الله عليه وسلم " ... ولو كنت مكانه - يعنى يوسف- ما أخبرتهم بشيء حتى اشترط أن يخرجوني ... " الحديث.
5 وأخرج نحو هذا ابن أبى حاتم في تفسيره "ص204"، عن ابن زيد اشر "397".
6 في "ب": العيسه.
7 في "س" سنين
8 ما بين القوسين ساقط من "ب".
9 في "ب": أن هذا.
10 الاحتكار في الأصل: الجمع والإمساك، ويسمى أيضا "حكرة" وصاحبه "محتكر" وهو في الاصطلاح: جمع الطعام وحبسه, يتربص به وقت الغلاء.
انظر الصحاح للجوهري "2: 635" مادة: حكر، والتعريفات للجرجاني "11" ولسان العرب "208:4". حكر
وقد ورد في النهى عن الاحتكار أحاديث أصحها: ما روي معمر بن عبد الله العدوى أن النبي صلى الله عليه وسلم قال: "لا يحكر إلا خاطئ".
أخرجه مسلم في صحيحه /كتاب المساقاة/ باب تحريم الاحتكار في الأقوات"1227:3،1228" ح "1605" وأبو داود في سننه/ كتاب البيوع/ باب في النهى عن الحكرة "3: 271" ح "3447".
وابن ماجة في سننه/ كتاب التجارات/ باب الحكرة والجلب "2: 728"ح "3451".

(1/342)

"وكان صلى الله عليه وسلم يدخر لأهله قوت سنة1".
الثامنة عشرة:- النصيحة ولو لغير المسلمين كما قال "صلى الله عليه وسلم": "في كل كبد رطبة أجر" 2وأما المسلم فنصحه من الفرائض.
التاسعة عشرة:- أن الرؤيا الصحيحة قد تكون من "كافر3" كما استدل بها البخاري في صحيحه4.
العشرون: الفرق بين الحلم والرؤيا كما قال "صلى الله عليه وسلم": "الرؤيا من الله، والحلم من الشيطان" 5.
__________
1 ما بين القوسين ساقط من "ب".
وقد ورد عن عمر رضى الله عنه: أن النبي صلى الله عليه وسلم كان يبيع نخل بني النضير، ويحبس لأهله قوت سنتهم.
رواه البخاري في صحيحه/ كتاب النفقات/باب حبس الرجل قوت سنة على أهله "انظر الفتح" "9/412"ح "5357".
ومسلم في صحيحه/ كتاب الجهاد والسير/ باب حكم الفىء "3: 1376" ح "1757" واللفظ للبخاري.
وهذا من قبيل التدبير والاقتيات، لا من قبيل الاحتكار, وتربص غلاء السعر بسبب احتكاره.
2 رواه البخاري في صحيحه/ كتاب الشرب والمساقاة/ باب فضل سقي الماء "انظر الفتح "5: 50" ح "2363".
ومسلم في صحيحه/ كتاب السلام/باب فضل ساقي البهائم المحترمة وإطعامها "4: 1761" ح "2244".
3 في "س": الكافر.
4 حيث ترجم لباب من، أبواب كتاب التعبير بقوله: باب رؤيا أهل السجون والفساد والشرك لقوله: {وَدَخَلَ مَعَهُ السِّجْنَ فَتَيَانِ} إلى قوله: {أَأَرْبَابٌ مُتَفَرِّقُونَ} وقال الفضيل لبعض الأتباع: يا عبد الله {أَأَرْبَابٌ مُتَفَرِّقُونَ ... } الآيات. إلى قوله: {قَالَ ارْجِعْ إِلَى رَبِّكَ..} . انظر صحيح البخاري مع الفتح "12 ة 397".
قال ابن حجر: وقد وقعت الرؤيا الصادقة من بعض الكفار كما في رؤيا صاحبي السجن مع يوسف عليه السلام، ورؤيا ملكهما وغير ذلك "الفتح 12: 379".
5 رواه البخاري في صحيحه/ كتاب الطب/ باب النفث في الرقيه "10: 219".
ح "5747" ومسلم في صحيحه/ كتاب الرؤيا "4: ا 177" ح "1 226"، وقال ابن حجر عند الكلام في باب الرؤيا من الله: وظاهر قوله: "الرؤيا من الله والحلم من الشيطان" أن التي تضاف إلى الله لا يقال لها "حلم"، والتي تضاف للشيطان لا يقال لها "رؤيا" وهو تصرف شرعي وإلا فكل يسمى "رؤيا" وقد جاء في حديث آخر "الرؤيا ثلاث" أطلق على كل "رؤيا" الفتح "12: 386".

(1/343)

الحادية والعشرون: التعبير عن الماضي بالمضارع1.
والعجاف: ضد السمان، والملأ: كبار القوم "ورؤوسهم"2، وأضغاث أحلام: أخلاط وأباطيل، "وادكر"3: تذكر شأن يوسف، دأبا. متوالية، "تحصنون"4: "تخزنون"5: {يَعْصِرُونَ} 6:- قيل من العنب عصيرا، ومن الزيتون زيتا، ومن السمسم دهنا7، للخصب الذي أتاهم.
__________
1 حيت عبر بأرى عن رأيت. وهو سائغ في لغة العرب.
ولعل الغرض من ذلك حكاية الحال الماضية كما قال ابن عطية وأبو حيان وغيرهما، أواستحضار الصورة، كما قال الشوكاني.
أو الغرضان جميعا كما قال ابن القيم. والله أعلم.
انظر المحرر الوجيز لابن عطية "9: 308" والفوائد المشوق إلى علوم القرآن "102_104" والبحر المحيط "5: 312" وفتح القدير "3: 30".
2 في "س": ورؤسائهم- وفي المطبوعة: ورؤساؤهم.
3 في "س": والدكز وفي "ب": "واذكر".
4 في المطبوعة: تحصدون. وهو خطأ.
5 في "ب" "تختزنون".
6 في "ب" تعصرون.
7 اخرج ابن جرير نحو هذا القول عن ابن عباس وقتادة وغيرهما واختاره وهو اختيار البغوي وابن كثير أيضاً.
انظر تفسير الطبري "12: 232- 234" وتفسير البغوي "2: 430" وتفسير ابن كثير "318:4".

(1/344)

{وَقَالَ الْمَلِكُ ائْتُونِي بِهِ فَلَمَّا جَاءَهُ الرَّسُولُ قَالَ ارْجِعْ إِلَى رَبِّكَ فاسْأَلْهُ مَا بَالُ النِّسْوَةِ اللَّاتِي قَطَّعْنَ أَيْدِيَهُنَّ إِنَّ رَبِّي بِكَيْدِهِنَّ عَلِيمٌ قَالَ مَا خَطْبُكُنَّ إِذْ رَاوَدْتُنَّ يُوسُفَ عَنْ نَفْسِهِ قُلْنَ حَاشَ لِلَّهِ مَا عَلِمْنَا عَلَيْهِ مِنْ سُوءٍ قَالَتِ امْرَأَتُ الْعَزِيزِ الْآنَ حَصْحَصَ الْحَقُّ أَنَا رَاوَدْتُهُ عَنْ نَفْسِهِ وَإِنَّهُ لَمِنَ الصَّادِقِينَ ذَلِكَ لِيَعْلَمَ أَنِّي لَمْ أَخُنْهُ بِالْغَيْبِ وَأَنَّ اللَّهَ لا يَهْدِي كَيْدَ الْخَائِنِينَ وَمَا أُبَرِّئُ نَفْسِي إِنَّ النَّفْسَ لَأَمَّارَةٌ بِالسُّوءِ إِلَّا مَا رَحِمَ رَبِّي إِنَّ رَبِّي غَفُورٌ رَحِيمٌ}
فيه مسائل:
الأولى: أمر الملك بالإتيان به ليأخذ عنه مشافهة، وكذلك يفعل العقلاء والسفهاء في الأمر الذي "يهتون"1 به.
الثانية: أن طلب العلم الذي يزحزح عن النار ويدخل الجنة أحق بالحرص من جميع المهمات2.
الثالثة: هذا الأمر العظيم الذي "لم يسمع بمثله"3 ولهذا قال "صلى الله عليه وسلم": "ولو" 4 لبثت في السجن ما لبث يوسف لأجبت الداعي" 5
الرابعة: قوله: {ارْجِعْ إِلَى رَبِّكَ} 6.
__________
1 في "ب": "يتهمون".
2 لعله يشير إلى أن الملك قد حرص على علم تأويل رؤياه فكان عند يوسف "عليه السلام" علم تأويلها فأخرج من السجن بسبب ذلك ففيه أن العلم ينفع صاحبه، فينبغي أن يحرص المرء على العلم الذي هو أعلى العلوم وأشرفها، وهو الذي يكون به الفوز بالجنة والنجاة من النار. والله أعلم.
3 في "ض" و "ب": لم يسمع مثله. وفي المطبوعة: لم يسمح بمثله.
4 في "ض"و "س"والمطبوعة "لو".
5 أخرجه البخاري في صحيحه في مواضع منها/ كتاب أحاديث الأنبياء/ باب قوله تعالى: {وَنَبِّئْهُمْ عَنْ ضَيْفِ إِبْرَاهِيمَ} "الفتح 473:6" ح "3372".
ومسلم في صحيحه في مواضع منها/ كتاب الإيمان/ باب زيادة طمأنينة القلب بتظاهر الأدلة "1331" ح "151"
6 انظر ما تقدم ص "308,309".

(1/345)

الخامسة: قوله: {النِّسْوَةِ} قيل: لم يفرد امرأة العزيز أدباً وحفظاً لحق الصحبة1.
السادسة: قوله في هذا الموطن: {إِنَّ رَبِّي بِكَيْدِهِنَّ عَلِيمٌ} 2.
السابعة: قولهن3: {حَاشَ لِلَّهِ مَا عَلِمْنَا عَلَيْهِ مِنْ سُوءٍ} "فيه"4 رد لبعض الأقوال5 التي قيلت في "الهم"6.
__________
1 قاله الزجاج والبغوي.
انظر معاني القرآن وإعرابه للزجاج "3: 115" وتفسير البغوي "2: 430" وذكر ابن الجوزي توجيهات أخر فانظر زاد المسير "4: 236، 237".
2 لعل الشيخ رحمه الله يشير إلى أن المراد بالرب هنا هو الله عز وجل.
وهو الأظهر والأليق للمغايرة بين الضميرين في قوله: {ارْجِعْ إِلَى رَبِّك} وقوله: {إِنَّ رَبِّي بِكَيْدِهِنَّ عَلِيمٌ} .
فقوله: {ارْجِعْ إِلَى رَبِّك} أي سيدك كقوله: {مَعَاذَ اللَّهِ إِنَّهُ رَبِّي أَحْسَنَ مَثْوَايَ} في الأظهر.
وقيل: إن المراد بالرب في قوله: {إِنَّ رَبِّي} - سيده، زوج المرأة فهو ذو علم ببراءته مما قذف به.
انظر تفسير الطبري "12: 236" وتفسير البغوي "2: 430"
وانظر ما تقدم ص "308، 309" والله أعلم.
3 في "ض" والمطبوعة: قوله.
4 ساقطة من "ب".
5 ووجه الرد فيها أن: {سُوءٍ} نكرة في سياق النفي و"من" لتأكيد النفي.
فنفت الآية عنه أي سوء، ولا شك أن ما قاله بعض المفسرين من كيفية هم يوسف عليه السلام بأنه حل سراويله ونحو ذلك هو من السوء الذي نفته هذه الآية.
فظهر بذلك أن ما ذكروه من كيفية الهم هو من قبيل الإسرائيليات، ومعلوم من اليهوداتها مهم الصريح لأنبياء الله بما يبرأ منه أوساط الناس فضلاً عن صفوتهم.
انظر بعض ما قيل في الهم في تفسير الطبري "183:12- 191" وانظر ما سبق ص "312".
6 بياض في "ب".

(1/346)

الثامنة:- قولها1: {الْآنَ حَصْحَصَ الْحَقُّ أَنَا رَاوَدْتُهُ عَنْ نَفْسِهِ} 2. [إقرار بما فعلت. وقولها: {وَإِنَّهُ لَمِنَ الصَّادِقِينَ} في قوله: {هِيَ رَاوَدَتْنِي عَنْ نَفْسِي} 3.
التاسعة: {ذَلِكَ لِيَعْلَمَ أَنِّي لَمْ أَخُنْهُ بِالْغَيْبِ} هذا علة لما جرى سواء كان رد الرسول أو إقرارها، فإن كان الأول فالضمير للعزيز زوج المرأة، وإن كان الثاني فالضمير ليوسف4.
العاشرة:- رد هذه المسألة الجزئية إلى القاعدة الكلية وهي: {وَأَنَّ اللَّهَ لا يَهْدِي كَيْدَ الْخَائِنِينَ} أي لا يرشد "كيد"5 من خان "أمانته"6.
__________
1 في "س": قوله.
2 الآية في "س" إلى قوله: {أَنَا رَاوَدْتُهُ} .
3 ما بين المعقوفتين ساقط من "ب" والمطبوعة.
4 قوله فإن كان الأول: أي إن كان اسم الإشارة عائدا إلى الأول "أي إنما رددت الرسول" ليعلم العزيز، فالضمير المستتر في ليعلم للعزيز زوج المرأة.
وإن كان الثاني أي إن كان اسم الإشارة عائداً إلى إقرارها، فالضمير عائد ليوسف أي ليعلم يوسف أني لم أخنه في غيبته.
والأول عليه أكثر المفسرين وهو مروي عن ابن عباس ومجاهد وقتادة وغيرهم.
والثاني اختاره ابن كثير وابن تيمية وابن القيم وأبو حيان وغيرهم.
وهو الظاهر لاتصاله بكلامها، ولا يعدل عن الظاهر إلا بدليل. والله اعلم.
انظر تفسير الطبري "319:12، 320" وتفسير ابن أبى حاتم "214- 217" أثر "422- 430".
والتفسير الكبير لابن تيمية "5: 78، 79، 84" والتفسير القيم لابن القيم "316- 318" والبحر المحيط "5: 317، 318".
5 ساقطة من "س".
6 في "س": بأمانته.

(1/347)

قيل: يفتضح في العاقبة1.
الحادية عشرة: قوله: {وَمَا أُبَرِّئُ نَفْسِي} ما أجلها من مسألة وما أصعب فهمها! سواء كان "هذا من كلام يوسف عليه السلام أو من كلام امرأة العزيز"2.
الثانية عشرة: رد هذه المسألة الجزئية "إلى القاعدة الكلية وهي: أن هذا حال النفس" 3..
"الثالثة عشرة"4: الاستثناء من ذلك وهو من "رحمه الله"5، فأجاره الله من شر نفسه، كذلك ما أجلها من مسألة! "لكن"6 لمن فهمها7.
الرابعة عشرة: رد هذه المسألة الجزئية إلى القاعدة الكلية وهي "قوله"8: {إِنَّ رَبِّي غَفُورٌ رَحِيمٌ} .
__________
1 حكى ابن الجوزي نحوه ولم يعزه لأحد.
انظر زاد المسير "4: 240".
2 في "ب" سقطت "من" الثانية.
وفي "س": "من امرأة العزيز أو من كلام يوسف".
وفي المطبوعة "من كلام امرأة العزيز أو من كلام يوسف عليه السلام".
ويعني الشيخ- والله أعلم- أن احتقار النفس، وعدم تزكيتها والزهو بها، أمر عظيم القدر، جليل الفائدة، إذ يحمل صاحبه على السعي حثيثا إلى إصلاح نفسه، وتحصيل أسباب الكمال البشري لها.
3 في "س" مثبتة في الهامش.
4 في "س" مثبتة في الهامش.
5 في "ض" و "ب" والمطبوعة: رحمه الله.
6 ساقطة من "ض" والمطبوعة.
7 أي استثناء من رحمه الله من الأنفس الأمارة بالسوء.
وهذه مسألة جليلة القدر، عظيمة النفع، إذ من عرف حال كثير من النفوس البشرية وأنها أمارة بالسوء إلا من رحمه الله فحفظه، ووقاه، وسدد خطاه، لم يزك نفسه ويتعاظم، بل يتواضع ويفتقر إلى خالقه ويلتجئ إليه، ويعتصم به، طامعا في رحمته إذ لا غنى به عن ربه طرفة عين.
8 ساقطة من المطبوعة.

(1/348)

"وقوله1": {فاسْأَلْهُ مَا بَالُ النِّسْوَةِ} 2 قيل: معناه. اسأله أن يكشف عن الخبر حتى يعلم الحقيقة3. ففيه المسألة الخامسة عشرة وهي:
حرص المخلص لله على براءة عرضه عند الناس وأن ذلك لا يناقض الإخلال بل قد يكون واجباً، ولم يعتب عليه "في هذا"4 كما عتب عليه في قوله: {اذْكُرْنِي عِنْدَ رَبِّكَ} .
قيل: إن: {ما} في هذا الموضع5 بمعنى "من"6.
قوله: {مَا بَال} ما شأن النسوة.
{مَا خَطْبُكُنّ} 7 ما أمركن وقصتكن.
"وقوله8": {حَصْحَصَ الْحَقّ} "أي"9 ظهر وتبين10.
{الْآنَ} أي هذا الوقت.
{وَقَالَ الْمَلِكُ ائْتُونِي بِهِ أَسْتَخْلِصْهُ لِنَفْسِي فَلَمَّا كَلَّمَهُ قَالَ إِنَّكَ الْيَوْمَ لَدَيْنَا مَكِينٌ أَمِينٌ قَالَ اجْعَلْنِي عَلَى خَزَائِنِ الْأَرْضِ إِنِّي حَفِيظٌ عَلِيمٌ}
__________
1 في "ض" و"ب": "قوله".
2 في "ب": {مَا بَالُ النِّسْوَةِ اللَّاتِي قَطَّعْنَ أَيْدِيَهُنَّ} .
3 لم أجد هذا القول منسوبا.
4 في هامش "س": في ذلك.
5 يظهران المراد بهذا الموضع قوله تعالى: {إِنَّ النَّفْسَ لَأَمَّارَةٌ بِالسُّوءِ إِلَّا مَا رَحِمَ} .
6 في المطبوعة: "عن" وقد صرح بأنها بمعنى "من" البغوي في تفسيره "2: 431" والقرطبي في تفسيره "9: 210" وحكاه ابن الجوزي ولم يعزه انظر زاد المسير "4: 242"- وقدرها بمعنى "من" ابن كثير في تفسيره "4: 340".
7 في "ض" و"ب": "خطبكن".
8 في "ض": قوله.
9 ساقطة من "ض" و"ب".
10 وقد قال بهذا من قبل ابن عباس ومجاهد وقتادة وغيرهم.
انظر مجاز القرآن لأبي عبيدة "1: 314" وتفسير الطبري "12: 236، 237" وتفسير البغوي "2: 430".

(1/349)

فيه مسائل:
الأولى: {أَسْتَخْلِصْهُ لِنَفْسِي} ""أي: أجعله خالصاً لي دون غيري"1 كما يقال: الرفيق قبل الطريق2، "وكما قيل"3: "لينظر أحدكم من يخالل" 4.
__________
1 في "ب": "أن أجعله خالصاً دون غيره".
2 هذا القول أورده الميداني في الأمثال "52:2".
وقد روي مرفوعاً من حديث رافع بن خديج بلفظ "التمسوا الرفيق قبل الطريق والجار قبل الدار".
رواه الطبراني في الكبير "4/268، 269" برقم "4379" والخطيب في الجامع "2: 292، 293" والقضاعي في مسند الشهاب "412:1" ح "709" وغيرهم من حديث أبان بن المحبر عن سعيد بن معروف بن رافع ابن خديج عن أبيه عن جده.
وسعيد بن معروف قال فيه الأزدي: لا تقوم به حجة. أ. هـ.
وأبان بن المحبر قال فيه الذهبي: أبان متروك فالعهدة عليه. أ. هـ.
وللحديث شواهد رواها العسكري والخطيب.
قال السخاوي: وكلها ضعيفة ولكن بانضمامها تقوى. قال العجلوني: فيصير حسناً لغيره.
وقالا: وفي قوله تعالى حكاية عن آسية: {رَبِّ ابْنِ لِي عِنْدَكَ بَيْتاً فِي الْجَنَّةِ} ما يشير للجملة الثانية.
وقال الشيخ ناصر الدين الألباني: الحديث ضعيف جداً.
انظر ميزان الاعتدال "2: 159" المقاصد الخمسة للسخاوي "151" ح "163".
كشف الخفاء للعجلوني "1: 178" ح "531" ضعيف الجامع للألباني "1: 349" ح "1245".
3 في "ض": وكما يقال - وفي المطبوعة: وكما قال
4 رواه الإمام أحمد في مسنده "2: 303، 334".
وأبو داود في سننه/ كتاب الأدب/ باب من يؤمر أن يجالس "4: 259" ح "4833" والترمذي في جامعه/ كتاب الزهد/ باب 45 "4: 589" ح "2378" وقال: حديث حسن غريب. وحسنه الألباني في صحيح سنن الترمذي "2: 280" ح "1927".

(1/350)

الثانية: وهى أعجب: قوله: {فَلَمَّا كَلَّمَهُ} "وبيانها"1 لما دخل بعض العلماء، على بعض الملوك وكان "دميما"2 فضحك الملك "من دمامته"3 فذكر له هذه الآية واستحسن الملك جوابه4.
ومعنى هذا5 أن الملك لم يتمكن من قلبه لما رأى جمال صورته بل لأجل علمه الذي تبين له لما كلمه.
الثالثة: قوله: {قَالَ إِنَّكَ الْيَوْمَ لَدَيْنَا} 6 أي عندنا: {مَكِينٌ} أي مكنتك من ملكي تصرف فيه،: {أَمِينٌ} أي عرفت صحة أمانتك فأمنتك على ما تحت يدي، وهذا معنى قول أبي العباس7- الولاية لها ركنان
__________
1 في المطبوعة: وبيانه.
2 في "ض" و"ب" ذميما.
3 في "ض" و "ب" وهامش "س": من ذمامته.
4 لعل الشيخ يشير بهذا إلى قصة عبد العزيز الكناني ودخوله على المأمون لمناظرة بشر المريسي في مسألة خلق القرآن. فعاب خلقه بعض الحاضرين تم أجابه عبد العزيز بهذه الآية وما يتعلق بها.
انظر الحيده للإمام عبد العزيز بن يحيى الكناني ص "14، 15".
5 أي معنى قوله: {فَلَمَّا كَلَّمَهُ قَالَ إِنَّكَ الْيَوْمَ لَدَيْنَا مَكِينٌ أَمِينٌ} .
6 في "ض" و "ب": {إِنَّكَ الْيَوْمَ لَدَيْنَا مَكِينٌ أَمِينٌ} .
7 هو شيخ الإسلام أبو العباس، أحمد بن عبد الحليم بن عبد السلام بن تيمية الحراني ثم الدمشقي المولود بحران عام "661"هـ والمتوفى سنة "728هـ" بقلعة دمشق فضائله كثيرة ومناقبه جمة. وعلومه ومعارفه واسعة، ومؤلفاته جمة نفيسة وقد ترجمه كثير من العلماء فانظر في ترجمته: فوات الوفيات للكتبي "74:1- 80" والدرر الكامنة لابن حجر "1: 154- 170" وشذرات الذهب لابن العماد "6: 80- 86" وأفرد بعض العلماء ترجمته في مؤلف خاص كالعقود الدرية من مناقب شيخ الإسلام ابن تيمية، لابن عبد الهادي، والرد الوافر، لابن ناصر الدين، والكواكب الدرية، والشهادة الزكية في ثناء الأئمة على ابن تيمية، كلاهما لمرعي ابن يوسف الحنبلي.

(1/351)

القوة والأمانة كما في الآية الأخرى: {إِنَّ خَيْرَ مَنِ اسْتَأْجَرْتَ الْقَوِيُّ الْأَمِينُ} 1.
الرابعة.- قوله: {اجْعَلْنِي عَلَى خَزَائِنِ الْأَرْضِ} 2 "هذا"3 فيه طلب الولاية كما قال عمر بن الخطاب لبعض الصحابة لما عرض عليه "ولاية"4 "فأبى"5، فقال: طلبها من هو خير منك6، يعني يوسف "عليه السلام"7، ولا يخالف هذا ما ورد من النهي عن طلب الإمارة8،
__________
1 انظر مجموع الفتاوى لشيخ الإسلام "28: 253".
2 سورة القصص: آية "26".
3 ساقطة من "س".
4 في "ب": الولاية.
5 مكررة في "س".
6 الصحابي هو أبو هريرة رضي الله عنه، وقد دعاه عمر رضي الله عنه ليستعمله فأبى أن يعمل له فقال: أتكره العمل وقد طلبه من كان خيراً منك، يوسف؟
والأثر طويل وهذا موضع الشاهد منه.
وقد أخرجه عبد الرزاق في مصنفه "11: 323" أثر "30659" وابن سعد في الطبقات الكبرى "335:4" وابن أبي حاتم في تفسيره "ص222" أثر "439" والحاكم في مستدركه/كتاب التفسير / تفسير سورة يوسف "347:2" وأبو نعيم في الحلية "1: 380".
7 ساقطة من "س".
8 من ذلك قول النبي صلى الله عليه وسلم لعبد الرحمن بن سمرة رضي الله عنه: "يا عبد الرحمن لا تسأل الأماره، فإنك إن أعطيتها عن مسالة وكلت إليها، وإن أعطيتها عن غير مسألة أعنت عليها...." الحديث.
رواه البخاري في صحيحه/كتاب الأحكام/ باب من لم يسأل الأمارة أعانه الله عليها/ وباب من سأل الأمارة وكل إليها "الفتح 13: 132" ح "7146، 7147". ومسلم في صحيحه في مواضع منها/ كتاب الإمارة/ باب النهي عن طلب الإمارة والحرص عليها "1456:3" ح "1652" وقد استنبط مثل ما ذكره الشيخ من جواز طلب الولاية القرطبي وابن كثير وابن حجر.
انظر الجامع لأحكام القرآن "9: 215" وتفسير ابن كثير "4: 321" وفتح الباري "135:13".

(1/352)

لأن هذا في غير شدة الحاجة، كما أن خالدا لما أخذ الراية يوم موته من غير أمرة مدح على ذلك1.
الخامسة: قوله: {إِنِّي حَفِيظٌ عَلِيمٌ} "ليس"2 هذا مما نهي عنه من تزكية النفس3، بل يذكر الإنسان ما فيه من الفضائل عند الحاجة. إذا لم "يقصد"4 التزكية، كما ورد عن جماعة من الصحابة5.
__________
1 عن أنس رضي الله عنه قال: خطب رسول الله صلى الله عليه وسلم فقال: "أخذ الراية زيد فأصيب ثم أخذها جعفر فأصيب ثم أخذها عبد الله بن رواحة فأصيب، ثم أخذها خالد بن الوليد من غيرة إمرة ففتح الله عليه...." الحديث.
رواه أحمد في مسنده "3/ 113، 118".
والبخاري في صحيحه في مواضع منها كتاب الجهاد والسير/ باب من تأمر في الحرب من غير إمرة إذا خاف العدو. انظر الفتح "208:6" ح "3063".
وقد وقعت غزوة موته سنة ثمان بين المسلمين والروم، انظر خبرها في سيرة ابن هشام "427:3- 447".
2 في المطبوعة: فليس.
3 ما ورد به النهي قوله تعالى: {فَلا تُزَكُّوا أَنْفُسَكُمْ..} النجم آية: "32".
4 في "س": تقصد.
5 من ذلك ما ورد عن ابن مسعود "رضي الله عنه" أنه قال: والله الذي لا إله غيره ما نزلت سورة من كتاب الله إلا وأنا أعلم أين أنزلت، ولا نزلت آية من كتاب الله إلا وأنا أعلم فيمن أنزلت، ولو أعلم أحداً أعلم مني بكتاب الله تبلغه الإبل لركبت إليه".
رواه البخاري في صحيحه كتاب فضائل القرآن/ باب القراء من أصحاب النبي صلى الله عليه وسلم "الفتح 663:8" ح "5002".
ومسلم في صحيحه/ كتاب فضائل الصحابة/ باب 22 من فضائل عبد الله بن مسعود رضي الله عنه "1913:4" ح "2463". وإنما كان ذكر الإنسان شيئاً من فضائله حسناً بشرطه لأنه خرج مخرج الشكر، وتعريف المستفيد ما عند المفيد، كما ذكر هذا ابن الجوزي عن محمد بن القاسم، وذكر عن أبي يعلى أنه قال: في قصة يوسف دلالة على أنه يجوز للإنسان أن يصف نفسه بالفضل عند من لا يعرفه وأنه ليس من المحظور في قوله: {فَلا تُزَكُّوا أَنْفُسَكُمْ} - انظر زاد المسير "4: 245".

(1/353)

"قوله"1: {اجْعَلْنِي عَلَى خَزَائِنِ الْأَرْضِ} "أي"2 ارض مصر.
وقوله: {إِنِّي حَفِيظٌ} أي أحفظ ما وليتني عليه،: {عَلِيمٌ} بأمره وحسابه واستخراجه3.
{وَكَذَلِكَ مَكَّنَّا لِيُوسُفَ فِي الْأَرْضِ يَتَبَوَّأُ مِنْهَا حَيْثُ يَشَاءُ نُصِيبُ بِرَحْمَتِنَا مَنْ نَشَاءُ وَلا نُضِيعُ أَجْرَ الْمُحْسِنِينَ وَلَأَجْرُ الْآخِرَةِ خَيْرٌ لِلَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} 4.
فيه مسائل:
الأولى: قوله: {وَكَذَلِكَ مَكَّنَّا لِيُوسُفَ فِي الْأَرْضِ} قيل: معنى ذلك "كما أنعمنا عليه بنعم الدين أنعمنا عليه بنعم الدنيا"5.
الثانية: أن ذلك تمكينه في أرض مصر يحل وينزل منها: "ما"6 أراد بعد ذلك الحبس والضيق.
[الثالثة: "تسمية الله"7 سبحانه "ذلك"8 رحمة في قوله: {نُصِيبُ بِرَحْمَتِنَا مَنْ نَشَاءُ} 9] 10
__________
1 في "س" وقوله.
2 في "س" يعني.
وانظر تفسير الطبري "13: 5" وتفسير البغوي "2: 433" وتفسير ابن كثير "4: 321".
3 ورد نحو هذا التفسير عن قتادة وابن إسحاق.
انظر تفسير الطبري "13: 5" وتفسير البغوي "2: 342".
4 الآية الأخيرة: مثبته في هامش "ض".
5 في "ب": "كما أنعمنا عليه بنعمه الدنيا" بإسقاط الباقي. وهذا القول لم أجده معزوا.
6 ساقطة من "ض".
7 في "ب": تسميته.
8 ساقطة من "ب".
9 قوله: {مَنْ نَشَاءُ} ساقط من "ب".
10 ما بين المعقوفتين ع ساقط من"ض".

(1/354)

وهذه من أشكل المسائل على أكثر الناس، بعضهم يظن أن هذا كله نقص أو مذموم وأن التجرد من المال مطلقاً هو الصواب، "وبعض"1 يظن أن "عطاء الدنيا"2 يدل على رضي الله "وكلاهما على غير الصواب"3، وذلك أن من أنعم الله عليه بولاية أو مال فجعلها طريقاً إلى طاعة الله فهو ممدوح، وهو أحد الرجلين "اللذين يغبطهما"4 المؤمن، وإن كان غير هذا فلا.
الرابعة:- أن هذه الأمور وإن جلت وصارت أعلى المراتب وأصعبها طريقاً فتحصيلها مردود إلى محض المشيئة لا إلى الأسباب.
الخامسة: رد هذه المسألة الجزئية إلى القاعدة الكلية وهى أن الله لا يضيع أجر من أحسن عملا.
السادسة: أن من عدم إضاعته "أنه5" يعجل في الدنيا بعضه لمن أراد الله كما قال تعالى: {لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ} 6.
السابعة: "أن"7 الأجر الثاني لمن أحسن "خير"8 من ملك يوسف وسليمان ابن داود.
الثامنة: قوله: {لِلَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} "فالإيمان"9 يدخل فيه الدين كله. وأيضاً يدخل كله في التقوى، وأما إذا "قرن"10 "بينهما"11 كما هنا فالإيمان الأمور الباطنة والتقوى
__________
1 في "ق" وبعضهم.
2 في "ب": عطاء الله الدنيا.
3 في "ب" وكلاهما يدل على غير الصواب.
4 في "س" و "ب" والمطبوعة: الذين يغبطهم. أ.هـ.
وهما الموسر المتصدق، والعام العامل المعلم، كما في الحديث "لا حسد إلا في اثنين رجل آتاه الله مالاً فسلطه على هلكة في الحق، ورجل آتاه الله الحكمة فهو يقضي بها ويعلمهما" - رواه البخاري في صحيحه في مواضع منها/ كتاب العلم/ باب الاغتباط في العلم والحكمة "انظر الفتح "1: 199" ح"73" ومسلم في صحيحه / كتاب صلاة المسافرين/ باب فضل من يقوم بالقرآن ويعلمه "1: 559" ح"816".
5 في "ب" أن.
6 سورة النمل: آية "30".
7 ساقطة من المطبوعة.
8 في "س" مثبتة في الهامش.
9 في "ب" والإيمان.
10 في "ض" والمطبوعة: "فرق" ولعله تصحيف.
11 في "س" مثبته في الهامش.

(1/355)

الأمور الظاهرة. "وإن"1 قلت الإيمان فعل الواجبات والتقوى ترك المحرمات فقد أصبت2.
{وَجَاءَ إِخْوَةُ يُوسُفَ فَدَخَلُوا عَلَيْهِ فَعَرَفَهُمْ وَهُمْ لَهُ مُنْكِرُونَ وَلَمَّا جَهَّزَهُمْ بِجَهَازِهِمْ قَالَ ائْتُونِي بِأَخٍ لَكُمْ مِنْ أَبِيكُمْ أَلا تَرَوْنَ أَنِّي أُوفِي الْكَيْلَ وَأَنَا خَيْرُ الْمُنْزِلِينَ فَإِنْ لَمْ تَأْتُونِي بِهِ فَلا كَيْلَ لَكُمْ عِنْدِي وَلا تَقْرَبُونِ قَالُوا سَنُرَاوِدُ عَنْهُ أَبَاهُ وَإِنَّا لَفَاعِلُونَ} 3
قيل: لما اطمأن يوسف في ملكه ومضت "السنين"4 المخصبة. ودخلت "السنين" "الجدب"5 وأصاب الشام من القحط ما أصاب غيرهم، فأرسل يعقوب بنيه إلى مصر، وأمسك "بنيامين"6 عنده. فلما دخلوا عليه عرفهم. قيل "كان"7 بين دخولهم عليه "وإلقائه"8 في الجب أربعون سنه، فلذلك لم يعرفوه9. فقال10 أخبروني ما أمركم؟ فقالوا: نحن قوم من أرض كنعان جئنا نمتار طعاماً.
__________
1 في المطبوعة: وإذا
2 أشار ابن تيمية رحمه الله إلى نحو هذا التفصيل في مواضع من الفتاوى وخصوصاً في كتاب الإيمان فانظر مثلا "7: 162، 169".
3 الآية في "ض" و "ب" إلى قوله: {قَالُوا سَنُرَاوِدُ عَنْهُ أَبَاهُ} .
4 في المطبوعة: السنون.
5 في المطبوعة: المجدبة.
6 في "ب": "ابن يامين" وهو خطأ.
7 في "س" مثبته في الهامش.
8 في "س": وبين إلقائه. وفي "ب": "إلقائه" بدون "و".
9 ذكره البغوي عن ابن عباس بدون إسناد.
انظر تفسير البغوي "2: 435".
10 في "ب" "فقال لهم".

(1/356)

قال: كم أنتم؟ "قالوا"1: عشرة قال: أخبروني خبركم. قالوا "إنا"2 إخوة "بنو رجل"3 صديق، وإنا كنا "اثني عشر"4 فذهب "أخ له معنا"5 في البرية فهلك فيها، "وكان أحبنا إلى أبينا"6. "قال"7 "فإلى من سكن"8 أبوكم بعده؟ قالوا: "إلى"9 أخ لنا أصغر منه، فذلك قوله: {وَلَمَّا جَهَّزَهُمْ بِجَهَازِهِمْ} 10 يقال: جهزت القوم إذا هيأت لهم جهاز السفر11، وحمل لكل رجل منهم بعيرا، وقال ألا ترون أني أوف الكيل وأنا خير المنزلين"12.
__________
1 في "ض": قال.
2 في "ب": نحن.
3 في "س": "بني رجل".
4 في "ض" "اثنا".
5 في "ض": "معنا أخ لنا".
6 في المطبوعة "وكان احب إلى أبينا منا" وفي "ب" "وكان أخينا من أبينا" والموافق للرواية والنسخ المخطوطة ما أثبته.
7 في المطبوعة "فقال" والموافق للرواية والنسخ ما أثبته.
8 في "س" والمطبوعة فإلى من يسكن. وفي "ض": "لمن سكن".
9 من هامش "س" وهو الموافق للرواية.
10 في "ض": {وَلَمَّا جَهَّزَهُمْ بِجَهَازِهِمْ قَالَ ائْتُونِي بِأَخٍ لَكُمْ مِنْ أَبِيكُمْ} وما أثبته من "ض" و "ب" وهو أنسب، وموافق لما عند البغوي في تفسيره "435:2".
11 انظر المصباح المنير "1: 113"
ولسان العرب "5: 325" مادة: جهز.
12 أخرج نحو هذه القصة ابن جرير الطبري عن كل من السدي وابن إسحاق انظر تفسير الطبري "13: 7". والبغوي "2: 434".

(1/357)

"المضيفين"1.
قيل: "إنه"2 أحسن ضيافتهم ثم أوعدهم على ترك الإتيان بالأخ فقال: فإن لم تأتوني به فلا كيل لكم عندي ولا تقربون"3.
وقوله: {..} ، والرحل "كل ما"4 يعد للرحيل "من"5 وعاء "للمتاع"6 ومركب للبعير وحلس7 "وغير ذلك"8.
قيل: مراده أنهم يعرفون "كرمه9" فيحملهم على العود10.
وقيل: خاف أن لا يكون عندهم ما يرجعون به11.
فيه مسائل:
الأولى: كون القحط عم البلاد لم يكن على مصر خاصة.
__________
1 ساقطة من "ض"، "ب": وهذه الرواية. ذكرها البغوي وعزاها إلى مجاهد بدون إسناد "2: 435".
2 في "ب": لأنه.
3 ذكر هذا ابن الجوزي في تفسيره ولم يعزه لأحد. انظر زاد المسير "4: 248".
4 في "ب" "كما".
5 ساقطة من "ض".
6 في "س" والمطبوعة "المتاع".
7 انظر زاد المسير "4: 249" والمصباح المنير "1: 222" مادة: رحل. والحلس: كساء يجعل على ظهر البعير تحت رحله. انظر المصباح المنير "1: 146" ولسان العرب "6: 54" مادة: حلس.
8 في "ب" لا غير ذلك. وهو تحريف.
9 في "ب" "إكرامه".
10 ذكره البغوي في تفسيره "2: 435"، وابن الجوزي في زاد المسير "4: 350"، والقرطبي في الجامع لأحكام القرآن "9: 223".
11 حكاه البغوي عن الكلبي، وابن الجوزي عن أبي صالح عن ابن عباس.
انظر تفسير البغوي "2: 435" وزاد المسير "4: 249".

(1/358)

الثانية: إنكارهم إياه "ومعرفته لهم"1.
الثالثة: حيلته "عليه السلام"2 في التوصل إلى إتيان أخيه.
الرابعة: "كون"3- ما فعل "معهم"4 حثهم "به"5 على الإتيان به.
الخامسة: أن هذا "ليس"6 من تزكية النفس "المذموم"7.
السادسة: أن هذا ليس من المن "والأذى"8 المذموم9.
السابعة: "أن"10 قوله: {فَلا كَيْلَ لَكُمْ عِنْدِي وَلا تَقْرَبُونِ} ليس من منع المضطر المذموم11.
الثامنة: ما صنع الله "له"12 من إذلالهم بين يديه، وذلك أنهم "وعدوه أنهم"13 يراودون "عنه"14 أباه "وأكدوا ذلك له"15 بالعزم على الفعل.
__________
1 في "ض": ومعرفتهم له.
2 ساقطة من "ض" و "ب" والمطبوعة.
3 في "ض": كونه.
4 في "س": بهم.
5 ساقطة من "س" والمطبوعة.
6 ساقطة من "ض".
7 في "س" مثبتة في الهامش، وانظر هذه المسألة فيما سبق ص "353".
8 في "س" مثبتة في الهامش.
9 المذموم في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالْأَذَى} الآية "264" من سورة البقرة، وغيره.
10 ساقطة من "س".
11 ومن أدلة ذم منع المضطر قوله تعالى: {فَوَيْلٌ لِلْمُصَلِّينَ الَّذِينَ هُمْ عَنْ صَلاتِهِمْ سَاهُونَ الَّذِينَ هُمْ يُرَاؤُونَ وَيَمْنَعُونَ الْمَاعُونَ}
وانظر شيئاً من الكلام على هذا المبحث في الطرق الحكمية لابن القيم ص "260".
12 ساقطة من "ض".
13 في "س" مثبتة في الهامش، وكلمه "أنهم" مكرره في المطبوعة.
14 ساقطة من "ض"، و"س" والمطبوعة.
15 في "س" و"ب" وأكدوا له ذلك.

(1/359)

التاسعة: أمره "الفتيان أن يجعلوا البضاعة"1 في رحالهم2، والحكمة في ذلك أنهم إذا رجعوا إلى أهلهم "وفتحوا المتاع"3 ووجدوها ردت إليهم رجعوا.
{فَلَمَّا رَجَعُوا إِلَى أَبِيهِمْ قَالُوا يَا أَبَانَا مُنِعَ مِنَّا الْكَيْلُ فَأَرْسِلْ مَعَنَا أَخَانَا نَكْتَلْ وَإِنَّا لَهُ لَحَافِظُونَ قَالَ هَلْ آمَنُكُمْ عَلَيْهِ إِلَّا كَمَا أَمِنْتُكُمْ عَلَى أَخِيهِ مِنْ قَبْلُ فَاللَّهُ خَيْرٌ حَافِظاً وَهُوَ أَرْحَمُ الرَّاحِمِينَ}
فيه مسائل:
الأولى: أنهم وفوا ليوسف "بما وعدوه"4.
الثانية: أنهم ذكروا لأبيهم ما يقتضي الإجابة وهو منع الكيل.
الثالثة: أن هذا "يدل"5 "على"6 أنهم لاغناء "بهم"7 عن التردد إلى الميرة8.
__________
1 في "ض" والمطبوعة "أمره بجعل الفتيان بضاعتهم في رحالهم". وفي "ب" "أمره الفتيان بجعل بضاعتهم".
2 في قوله: {وَقَالَ لِفِتْيَانِهِ اجْعَلُوا بِضَاعَتَهُمْ فِي رِحَالِهِمْ لَعَلَّهُمْ يَعْرِفُونَهَا إِذَا انْقَلَبُوا إِلَى أَهْلِهِمْ لَعَلَّهُمْ يَرْجِعُونَ} .
3 ساقطة من "ب".
4 في "ب": "ما وعدوه".
5 في المطبوعة: مما يدل.
6 في "س" مثبته في الهامش.
7 في المطبوعة: لهم.
8 "الميرة" "بكسر الميم" الطعام يجلبه الإنسان. يقال: مار أهله يميرهم ميرا إذا جلب لهم الطعام. وهم يمتارون لأنفسهم، ويميرون غيرهم، فقوله: {وَنَمِيرُ أَهْلَنَا} أي نجلب لهم الميرة.
انظر المفردات للراغب "478" ولسان العرب "5: 188".
المصباح المنير "2: 587": مير. وانظر ما يأتي ص "365".

(1/360)

الرابعة:- أنهم وعدوه حفظه، وأكدوه بإن واللام.
الخامسة: "جوابه عليه السلام لهم"1، فيدل على قوله "عليه السلام"2: "لا يلدغ المؤمن من جحر مرتين" 3.
السادسة: أن من "أساء"4 فعله ساء الظن فيه ولو لم يكن كذلك.
السابعة:- أنهم لما ذكروا له أنهم يحفظونه وأكدوا أجابهم بقوله: {فَاللَّهُ خَيْرٌ حَافِظاً} .
الثامنة: أنه أجابهم أيضاً بكون الله أرحم الراحمين.
التاسعة: ذكرك للممنوع سبب منعك إياه.
العاشرة: أنه "فعلكم"5 كقوله: {قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ} 6.
{وَلَمَّا فَتَحُوا مَتَاعَهُمْ وَجَدُوا بِضَاعَتَهُمْ رُدَّتْ إِلَيْهِمْ قَالُوا يَا أَبَانَا مَا نَبْغِي هَذِهِ بِضَاعَتُنَا رُدَّتْ إِلَيْنَا 7 وَنَمِيرُ أَهْلَنَا وَنَحْفَظُ أَخَانَا وَنَزْدَادُ كَيْلَ بَعِيرٍ ذَلِكَ كَيْلٌ يَسِيرٌ قَالَ لَنْ أُرْسِلَهُ مَعَكُمْ حَتَّى تُؤْتُونِ مَوْثِقاً مِنَ اللَّهِ لَتَأْتُنَّنِي بِهِ إِلَّا أَنْ يُحَاطَ بِكُمْ فَلَمَّا آتَوْهُ مَوْثِقَهُمْ قَالَ اللَّهُ عَلَى مَا نَقُولُ وَكِيلٌ} .
فيه مسائل:
الأولى: استعطاف "الممتنع"8 بالخصال التي توجب إجابته.
__________
1 في "ب": جوابه لهم عليه السلام.
2 ساقطة من "ض" والمطبوعة. وفي "س" مثبته في الهامش.
3 رواه البخاري في صحيحه/ كتاب الأدب/ باب لا يلدغ المؤمن من جحر مرتين.
"انظر الفتح 10: 546" ح "6133". ومسلم في صحيحه/ كتاب الزهد/ باب "لا يلدغ المؤمن من جحر مرتين" "2295:4" ح "2998".
4 في "ب" ساء.
5 في "س" فلعلكم: وهو خطأ من الناسخ.
6 سورة آل عمران آية: "165".
7 في "ض" والمطبوعة بعد قوله: {رُدَّتْ إِلَيْنَا} قال: إلى قوله: {اللَّهُ عَلَى مَا نَقُولُ وَكِيلٌ} .
8 في "ب": للممتنع.

(1/361)

الثانية: أنهم لم يعلموا أنها ردت إليهم حتى وصلوا "إلى"1 أهلهم وفتحوا المتاع.
الثالثة: ذكرهم له حاجة الضعفاء والذرية إلى الكيل.
الرابعة: أنهم "يزدادون"2 حملا آخر على ما أتوا به.
الخامسة: ذكرهم الثناء على يوسف بأن الحمل عليه يسير لكرمه مع شدة حاجتنا إليه وغلاء ثمنه3.
السادسة: أنه عليه السلام لما ذكروا "له ذلك"4 رجع عن رأيه الأول ورأى إجابتهم.
السابعة: أنه شرط عليهم هذا الشرط الثقيل.
الثامنة: أنهم أعطوه إياه على ثقله.
التاسعة: أنهم لما "آتوه5" الموثق وعظهم "وأكده"6 عليهم بقوله: {اللَّهُ عَلَى مَا نَقُولُ وَكِيلٌ} 7.
العاشرة: أن هذا يدل على أنهم في جوع "وضراء"8 عظيمة، وهم أكرم أهل الأرض على الله، وابتلاهم بذلك لا لهوانهم عليه.
__________
1 ساقطة من "س".
2 في "ض": يزدادوا. وهو خطأ.
3 ذهب إلى نحو هذا القول الزجاج في معاني القرآن وإعرابه "119:3".
4 في "س": "ذلك له". وفي "ب": "إليهم ذلك".
5 في "ب" بزيادة أعطوه قبلها ولا وجه له.
6 في "ب": "وأكد".
7 في المطبوعة: {واللَّهُ عَلَى مَا نَقُولُ وَكِيلٌ} .
8 في "س": مثبتة في الهامش.

(1/362)

{وَقَالَ يَا بَنِيَّ لا تَدْخُلُوا مِنْ بَابٍ وَاحِدٍ وَادْخُلُوا مِنْ أَبْوَابٍ مُتَفَرِّقَةٍ 1 وَمَا أُغْنِي عَنْكُمْ مِنَ اللَّهِ مِنْ شَيْءٍ إِنِ الْحُكْمُ إِلَّا لِلَّهِ عَلَيْهِ تَوَكَّلْتُ وَعَلَيْهِ فَلْيَتَوَكَّلِ الْمُتَوَكِّلُونَ وَلَمَّا دَخَلُوا مِنْ حَيْثُ أَمَرَهُمْ أَبُوهُمْ مَا كَانَ يُغْنِي عَنْهُمْ مِنَ اللَّهِ مِنْ شَيْءٍ إِلَّا حَاجَةً فِي نَفْسِ يَعْقُوبَ قَضَاهَا وَإِنَّهُ لَذُو عِلْمٍ لِمَا عَلَّمْنَاهُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ}
فيه مسائل:
الأولى: خوف عليهم من العين2.
الثانية: أمره لهم بالسبب الذي يمنع، ونهيهم عما قد يكون سبباً لوقوعها.
الثالثة: أنه مع فعل السبب تبرأ من الالتفات إليه.
الرابعة: أنه دلهم على عدم الالتفات إلى أبيهم3.
الخامسة: أنه دلهم على التوكل على الله.
السادسة: أنه "أخبرهم أنه توكل"4 عليه وحده لا شريك له، لا على "علمه"5 وفطنته ولا على السبب الذي أمرهم به.
السابعة6: أنه أخبرهم أن توكل المتوكلين "كلهم"7 "على الله فمن توكل"8 على غيره فليس منهم.
__________
1 في "ض" و "ب" والمطبوعة بعد قوله: {مُتَفَرِّقَةٍ} قال: إلى قوله: {وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} .
2 وقد قال هذا القول ابن عباس ومجاهد وقتادة والضحاك ومحمد بن كعب القرظي وهو قول جمهور المفسرين.- انظر تفسير الطبري "13: 13، 14" وتفسير ابن أبي حاتم "ص 244، 245" أثر "497- 499".
3 في "س" مثبتة في الهامش وفي المطبوعة: التهمه كما في "ق".
4 في "ب" وهامش "س": أخبرهم أن توكله.
5 في "س": عمله.
6 في "س" "السا" بدون أخر الكلمة وهو سقط.
7 في "س" كله.
8 في "س": عليه لا شريك وفي "ب" "عليه فمن توكل".

(1/363)

الثامنة: خبره "تبارك و"1 تعالى أنهم قبلوا وصية أبيهم وعملوا بها "فتفرقوا"2 على الأبواب لما أرادوا دخول البلد.
التاسعة: أن ذلك لا يغني عنه "من الله شيئاً"3 لا يريد بهم "شيئاً"4.
العاشرة: الاستثناء، وهو أن ذلك التعليم من الرجل الحكيم المصيب، وقبول المنصوح "وعمله"5 بالنصيحة التي هي سبب لو أراد الله أن العين تصيبهم أصابتهم ولو تفرقوا "على الأبواب"6 حظا للعباد على الاعتماد عليه لا على الأسباب.
الحادية عشرة: ثناؤه على يعقوب بأنه "ذو علم لما عملناه"، قيل: معناه "عامل بما علم"7، وهو يدل على أن العلم الذي لا يثمر العمل لا يسمى علماً.
الثانية عشرة: ذكره أن أكثر الناس لا يعلمون.
{وَلَمَّا دَخَلُوا عَلَى يُوسُفَ آوَى إِلَيْهِ أَخَاهُ8 قَالَ إِنِّي أَنَا أَخُوكَ فَلا تَبْتَئِسْ بِمَا كَانُوا يَعْمَلُونَ} .
قيل إنه قال لهم "ليصر"9 كل اثنين جميعا10. فبقي "أخوه"11 وحده فآواه
__________
1 ساقطة من "ض" و "ب" والمطبوعة.
2 في "ب": وتفرقوا.
3 في "ض" و"س" والمطبوعة: "شيئا من الله".
4 ساقطة من "ض".
5 في "ب" مصححة في الهامش.
6 في "س" مثبتة في الهامش.
7 في "ض" والمطبوعة: عامل بما علمه وفي "ب": عاقل بما علمه وهو تصحيف وهذا القول أخرجه الطبري عن قتادة. وذكره البغوي وابن كثير عن الثوري وروى الطبري عن الثوري أنه قال: من لا يعمل بما يعلم لا يكون عالما.
انظر تفسير الطبري "13: 15" وتفسير البغوي "2: 438" وتفسير ابن كثير "4: 324".
8 في "ض" و"ب" بعد قوله أخاه: الآية. وليس في المطبوعة. وفي "س": ما أثبته.
9 في المطبوعة: "يصير" وفي النسخ المخطوطة "ليصير" والصواب ما أثبته.
10 ذكر نحوا من هذا الطبري في تفسيره "15:13" عن السدي وابن إسحاق.
11 في المطبوعة وجميع النسخ المخطوطة: "أخاه".

(1/364)

إليه.
"فقال"1 له: {إِنِّي أَنَا أَخُوكَ} .
قيل: إنه أخبره الخبر2.
وقيل: المراد أخوة المحبة3.
"وقوله"4: {مَا نَبْغِي} 5. قيل أي شيء نريد وقد ردت بضاعتنا6.
و"قوله"7: أي "نأتي"8 لهم بالطعام، يقال مار أهله "إذا"9 أتاهم بطعام10.
__________
1 في "س": "وقال".
2 أخرجه الطبري في تفسيره "13: 15" وابن أبى حاتم في تفسيره ص "250" أثر "512" عن ابن إسحاق وزاد ابن الجوزي نسبته إلى ابن عباس- انظر زاد المسير "4: 255". وهذا القول هو الأظهر.
3 أخرجه الطبري في تفسيره "15:13" عن وهب بن منبه.
4 في "ب": "قوله".
5 في "ب": قوله: {مَا نَبْغِي هَذِه} .
6 أخرج الطبري في تفسيره "13: 12" نحوا من هذا عن قتادة. وكذا أخرجه عنه ابن أبي حاتم في تفسيره "ص 240" اشر "483".
ونحوه قال الزجاج في معاني القرآن "2: 118" والبغوي في تفسيره "3: 436".
7 ساقطة من "ض" و "ب" والمطبوعة.
8 في "ض": "نات".
9 في "س": "أي".
10 في "ب": "بالطعام".
وانظر ما تقدم ص "360" هامش: "8".

(1/365)

"وقوله"1 {إِلَّا أَنْ يُحَاطَ بِكُمْ} أي يأتيكم أمر يهلككم "كلكم"2.
{فَلَمَّا جَهَّزَهُمْ بِجَهَازِهِمْ جَعَلَ السِّقَايَةَ فِي رَحْلِ أَخِيهِ ثُمَّ أَذَّنَ مُؤَذِّنٌ أَيَّتُهَا الْعِيرُ إِنَّكُمْ لَسَارِقُونَ قَالُوا وَأَقْبَلُوا عَلَيْهِمْ مَاذَا تَفْقِدُونَ قَالُوا نَفْقِدُ صُوَاعَ الْمَلِكِ وَلِمَنْ جَاءَ بِهِ حِمْلُ بَعِيرٍ وَأَنَا بِهِ زَعِيمٌ قَالُوا تَاللَّهِ لَقَدْ عَلِمْتُمْ مَا جِئْنَا لِنُفْسِدَ فِي الْأَرْضِ وَمَا كُنَّا سَارِقِينَ قَالُوا فَمَا جَزَاؤُهُ إِنْ كُنْتُمْ كَاذِبِينَ قَالُوا جَزَاؤُهُ مَنْ وُجِدَ فِي رَحْلِهِ فَهُوَ جَزَاؤُهُ كَذَلِكَ نَجْزِي الظَّالِمِينَ}
فيه مسائل:
الأولى: كونه عليه السلام احتال بهذه الحيلة، ولا حجة في هذا لأهل الحيل الربوية4، لأن ذلك مما أذن الله فيه ليوسف عليه السلام5 وإلا لو "يفعل ذلك"6 "الآن رجل"7 مع
أبيه وإخوته حرم إجماعا.
__________
1 في "ض" و "ب" والمطبوعة: "قوله".
2 ساقطة من "س".
3 قال في "ض" و "ب" والمطبوعة بعد قوله: {فِي رَحْلِ أَخِيهِ} : إلى قوله: {وْكَذَلِكَ نَجْزِي الظَّالِمِينَ} .
4 الحيلة:، أن يقصد المرء سقوط الواجب أوحل الحرام بفعل لم يقصد به ما جعل ذلك الفعل له أو ما شرع ... قاله شيخ الإسلام في الفتاوى الكبرى "17:6".
5 وأما الحيل الربوية فهي مخادعة لله تعالى، وانتهاك لحرماته، وتعد لحدوده وما زجر عنه.- وانظر الكلام على إبطال الحيل عند شيخ الإسلام ابن تيميه في كتابه "إقامة الدليل على إبطال التحليل" ضمن الفتاوى الكبرى "6: 5-392".
وضمنه الكلام على وجه فعل يوسف عليه السلام هذا من ص "125" إلى ص "133"
وابن القيم في إعلام الموقعين من "3: 159" إلى "47:4" وضمنه الكلام على وجه
فعل يوسف من ص "216" إلى ص "222"
وخلاصه ما ذكروه في فعل يوسف هذا أنه لا يخلو من أمرين:
1- أنه كان بأمر الله.
2- أنه كان برضى أخيه، ورغبته البقاء عنده عندما علم أنه أخوه. وانظر ما يأتي ص "373".
6 في "س": "لو يفعله".
7 في "ب": "رجل الآن".

(1/366)

الثانية: قوله: {ثُمَّ أَذَّنَ مُؤَذِّنٌ} 1 "أي"2 المنادى بصوت رفيع
يسمى "مؤذنا"3 "وقوله"4: {إِنَّكُمْ لَسَارِقُونَ} قيل: فيه جواز المعاريض "إن"5 أراد بذلك أنهم سرقوه من أبيه فإنه لم يقل: سرقتم الصواع6.
__________
1 في "ب" وهامش "س": {ثُمَّ أَذَّنَ مُؤَذِّنٌ أَيَّتُهَا الْعِيرُ إِنَّكُمْ لَسَارِقُون} .
2 ساقطة من المطبوعة.
3 في "ض" و "ب" "مؤذن".
وانظر هذا المعنى عند الطبري في تفسيره "17:13" والراغب في المفردات"14" والدامغاني في إصلاح
الوجوه والنظائر "26" ولسان العرب"12: 9" مادة: أذن.
4 ساقطة من "ب" والمطبوعة.
5 ساقطة من "ب".
6 قوله فيه جواز المعاريض: التعريض: خلاف التصريح.
والمعاريض: التورية عن الشيء بالشيء
وعرفها شيخ الإسلام بقوله: المعاريض وهي أن يتكلم الرجل بكلام جائز يقصد به معنى صحيحا، ويتوهم غيره أنه قصد به معنى آخر ... ".
وهي جائزة ما لم تكن في إبطال حق أو إحقاق باطل.
وخصها بعضهم بوقت الحاجة أو الضرورة إليها.
انظر الصحاح للجوهري "3: 1087" مادة: عرض.
والفتاوى الكبرى لشيخ الإسلام "6: 0 2 1" ولسان العرب "7: 83 1" مادة عرض، وفتح الباري
"10: 610".
وكون المراد بقوله: {إِنَّكُمْ لَسَارِقُونَ} أي سرقتم يوسف من أبيه ذكره البغوي، في تفسيره "439:2" وابن العربي في أحكام القرآن "095:3 1" والقرطبي في الجامع لأحكام القرآن "9: 231".

(1/367)

الثالثة: قوله: {وَلِمَنْ جَاءَ بِهِ حِمْلُ بَعِيرٍ} فيه جواز "بذل"1 الأجرة لمن جاء بالسرقة2.
"قوله"3: {وَأَنَا بِهِ زَعِيمٌ} استدل به على صحة الضمان4 ولزومه، "وهي"5 الرابعة.
الخامسة:- "قوله":6 {تَاللَّهِ لَقَدْ عَلِمْتُمْ مَا جِئْنَا لِنُفْسِدَ فِي الْأَرْضِ} . فيه جواز الحلف على مثل هذا
مع أن العلم في القلب، "لكن بعض ما في القلب يعرف بالقرائن"7.
أي: ما جئنا "لهذا"8، وما هذا "بفعل لنا"9، "ولا يصلح منا"10، "ولسنا أهلا له"11.
__________
1 في "ض" و "ب": نيل.
2 وذلك على سبيل الجعالة. وممن ذكر أنها في الجعاله الكيا الهراسي في أحكام القرآن "233:4" وابن العربي في أحكام القرآن "3: 96 0 1" وغيرهما.
3 ساقطة من "س".
4 عرفه ابن رشد في المقدمات الممهدات "373:2- 3 0 4" بقوله: الضمان هو التزام القيام بالشيء والاستطلاع به. واستدل على مشروعيته بهذه الآية.
وعرف ابن قدامة في المغنى "4: 590" بقوله: هو ضم ذمة الضامن إلى ذمة المضمون عنه في التزام الحق، فيثبت في ذمتهما جميعا، ولصاحب الحق مطالبة من شاء منهما. واستدل على مشروعيته بهذه الآية أيضاً.
وانظر الاستدلال بهذه الآية أيضاً على صحة الضمان ولزومه في أحكام القرآن لابن العربي "3: 1095".
5 في "ب": "هى".
6 في "س": قولهم. وفي "ب" قوله تعالى: {لَقَدْ عَلِمْتُمْ مَا..} .
7 في "س": لكن يعرف بعض ما في القلوب بالقرائن.
8 في المطبوعة: بهذا.
9 في "ض" و "ب" والمطبوعة: "بفعلنا".
10 في "ض": وما يصلح.
11 في "ض" و "س" "ولمسا أهل له"، وفي "ب" "ولسنا أهله".

(1/368)

السادسة: "أن"1 السرقة ونحوها من الفساد في الأرض.
"وقوله"2: {قَالُوا فَمَا جَزَاؤُهُ إِنْ كُنْتُمْ كَاذِبِينَ} قيل: "كان"3 في شرعهم استعباد السارق هو لهم كالقطع في شرعنا4 فلهذا {قَالُوا جَزَاؤُهُ مَنْ وُجِدَ فِي رَحْلِهِ فَهُوَ جَزَاؤُهُ} "5.
السابعة: "بداءته"6 بأوعيتهم "قبل وعاء أخيه"7 "إبعادا عن تهمته"8 وذلك من كيد الله له9.
الثامنة: قوله: {مَا كَانَ لِيَأْخُذَ أَخَاهُ فِي دِينِ الْمَلِكِ} أي "حكمه"10 علي السارق غير ذلك11، ولكن
الله دبر ما جرى نصرة ليوسف، لأنهم ظلموه، فكاد له، كما كادوا أباهم.
التاسعة: قوله: {إِلَّا أَنْ يَشَاءَ اللَّه} أي ما جرى على ألسنتهم من ذلك لقول الذي حكموا به على أنفسهم، فأخذه بفتياهم وذلك من مشيئة الله.
__________
1 ساقطة من "ب".
2 في "ض" و "ب": قوله.
3 ساقطة من "ض" و "ب".
4 أخرجه الطبري عن السدي وابن زيد وابن إسحاق ومعمر وهو قول جماهير المفسرين أنظر معاني القرآن للفراء "2: 53،54" وتفسير الطبري "13: 22، 26"وتفسير البغوي "2: 440" وزاد المسير لابن الجوزي "4: 360" والجامع لأحكام القرآن للقرطبي
"9:234".
5 في "س"مثبته في الهامش.
6 في "ض" "بداته" وفى "س" "بدؤته".
7 ساقطة من "ض" والمطبوعة.
8 في "ب" "ابعاد من تهمته".
9 هذه المسألة وما بعدها إلى نهاية المسألة الثالثة عشرة مستنبطه من قوله تعالى: {فَبَدَأَ بِأَوْعِيَتِهِمْ قَبْلَ وِعَاءِ أَخِيهِ ثُمَّ اسْتَخْرَجَهَا مِنْ وِعَاءِ أَخِيهِ كَذَلِكَ كِدْنَا لِيُوسُفَ مَا كَانَ لِيَأْخُذَ أَخَاهُ فِي دِينِ الْمَلِكِ إِلَّا أَنْ يَشَاءَ اللَّهُ نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ وَفَوْقَ كُلِّ ذِي عِلْمٍ عَلِيمٌ} .
10 في "ب" "حكم".
11 نحو هذا التفسير مروي عن قتادة والضحاك ومحمد بن كعب القرظي وابن زيد وذكره ابن الجوزي عن ابن عباس بدون إسناد.
انظر تفسير الطبري "13: 25، 26" وتفسير ابن أبي حاتم "ص266،267" أثر "554، 555".

(1/369)

العاشرة: كونه يسبحانه "فاوت"1 بين عباده "تفاوتا عظيما"2، حتى الأنبياء "رفع"3 بعضهم فوق "بعض"4 درجات5.
الحادية عشرة: التنبيه "على"6 أن ذلك لا يكون إلا بمشيئة "الله"7.
الثانية عشرة: أن رفع الدرجات الذي ينافس "فيه"8 هو رفعها بالعلم.
الثالثة عشرة: أنه ذكر أن "فوق كل ذي علم عالم أعلم منه"9 حتى "ينتهي"10 العلم إلى الله.
{قَالُوا إِنْ يَسْرِقْ فَقَدْ سَرَقَ أَخٌ لَهُ مِنْ قَبْلُ فَأَسَرَّهَا يُوسُفُ فِي نَفْسِهِ وَلَمْ
__________
1 في "س": جعل.
2 في "ض": تفاوت عظيم.
3 في المطبوعة: "ورفع" كما في "ق".
4 في المطبوعة: بعضهم.
5 قال تعالى: {تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ مِنْهُمْ مَنْ كَلَّمَ اللَّهُ وَرَفَعَ بَعْضَهُمْ دَرَجَات ... } الآية "253" سورة البقرة.
6 ساقطة من "ب" وفى "ض" مثبتة في الهامش.
7 في "س" مثبتة في الهامش.
8 في "س": فيها.
9 في "س" والمطبوعة: كل عالم فوقه أعلم منه.
وفي "ض" كما أثبته مع زيادة "عليم منه" بعدها ولا وجه لها. والله أعلم
وفي "ب" "فوق كل عالم أعلم منه".
10 في "س": يصل.

(1/370)

يُبْدِهَا لَهُمْ قَالَ أَنْتُمْ شَرٌّ مَكَاناً وَاللَّهُ أَعْلَمُ بِمَا تَصِفُونَ} 1.
وفيه مسائل:
الأولى: إبطال قياس "الشبه"2.
__________
1 في "ض" بعد قوله {فِي نَفْسِهِ} قال: إلى قوله: {تَصِفُونَ} .
وفي "ب" قال: إلى قوله: {إِنَّا إِذاً لَظَالِمُونَ} .
2 في "ض" مثبته في الهامش.
وقد اختلف العلماء في حد قياس الشبه، وفي الاحتجاج به، إذ هو من أصعب مسالك العلة، كما صرح به الأصوليون فذكر ابن قدامة له تعريفين:
أحدهما: أن يتردد الفرع بين أصلين، حاظر ومبيح، ويكون شبهه أحدهما أكثر.
الثاني: الجمع بين الأصل والفرع بوصف يوهم استعماله على حكمة الحكم من جلب المصلحة أو دفع المفسدة.
ويقرب من التعريف الثاني قول من قال: إنه ما يوهم المناسبة من غير اطلاع عليها.
وقيل في حده غير ذلك من التعريفات. وغالبها يرجع إلى أن الوصف في قياس الشبه مرتية بين الطردى والمناسب.
- وقد اختلف في الاحتجاج به:
فأكثر الفقهاء والأصوليين على الاحتجاج به، فنقل الغزالى في "المنخول" قبوله عن أبى حنيفة ومالك والشافعي.
وعن الإمام أحمد فيه روايتان.
وممن قال بإبطاله العلامة ابن القيم، وقال: إن الله لم يحكه إلا عن المبطلين، ومثل له بأمثلة منها: قوله عن إخوة يوسف: {إِنْ يَسْرِقْ فَقَدْ سَرَقَ أَخٌ لَهُ مِنْ قَبْلُ} وحاصل ما ذكره ابن القيم هنا: أن الإخوة زعموا أن أخا بنيامين سرق من قبل فهو كذلك، فلم يجمعوا بين الفرع والأصل بعله، ولا دليلها، سوى الأخوة، وهذا هو الجمع بالشبه الفارغ، والقياس بالصورة المجردة، إذ الأخوة ليست مقتضية للتساوي في السرقة، لو كانت حقا..=

(1/371)

الثانية: أن تعيير غيرك بذنب قد فعلت أكبر منه غير صواب، كما في قوله: {يَسْأَلونَكَ عَنِ الشَّهْرِ الْحَرَامِ....} الآية1
الثالثة: كون المظلوم المرمي "بشيء خفي"2 يتعزى بعلم الله "تعالى"3 {قَالُوا يَا أَيُّهَا الْعَزِيزُ إِنَّ لَهُ أَباً شَيْخاً كَبِيراً فَخُذْ أَحَدَنَا مَكَانَهُ إِنَّا نَرَاكَ مِنَ الْمُحْسِنِينَ قَالَ مَعَاذَ اللَّهِ أَنْ نَأْخُذَ إِلَّا مَنْ وَجَدْنَا مَتَاعَنَا عِنْدَهُ إِنَّا إِذاً لَظَالِمُونَ} 4.
فيه مسائل5:
الأولى: بيان مبالغتهم في حفظ "أخيهم"6.
الثانية: جواب يوسف يدل على أن السرقة تثبت بوجود المسروق عند الرجل7.
__________
1 قال تعالى: {يَسْأَلونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ وَصَدٌّ عَنْ سَبِيلِ اللَّهِ وَكُفْرٌ بِهِ وَالْمَسْجِدِ الْحَرَامِ وَإِخْرَاجُ أَهْلِهِ مِنْهُ أَكْبَرُ عِنْدَ اللَّهِ وَالْفِتْنَةُ أَكْبَرُ مِنَ الْقَتْلِ} الآية "217" من سورة البقرة.
2 ساقطة من "ض".
3 مثبته في "ض" والمطبوعة.
4 قال في "ض" والمطبوعة بعد قوله: {فَخُذْ أَحَدَنَا مَكَانَهُ} إلى قوله: {إِنَّا إِذاً لَظَالِمُون} .
5 ما بين المعقوفتين من "الأولى" إلى نهاية قوله "فيه مسائل" ساقط من "ب".
6 في "ض" و "س": أخاهم. وفى "ب": أخيه.
7 انظر ما يأتي ص "375".

(1/372)

الثالثة: أن من وجب عليه الحد لو بذل "غيره"1 نفسه عنه لم يحل2.
الرابعة: "أن الرجل"3 يثبت أنه ظالم "ولو"4 بفعلة واحدة.
الخامسة: أنهم عرفوا "منه"5 "عليه السلام"6 من العدل والإحسان "ما فهموا"7 أنه من المحسنين.
السادسة: استشفاعك، على غيرك بما فيه من الخصال الحميدة.
السابعة: المعاريض فإنه عليه السلام لم يقل إنه سارق8.
الثامنة: إبطال استدلال أهل الحيل المحرمة فإن هذا يدل على أنه "إنما أخذه برضا"9 أو بوحي خاص10.
__________
1 في "س"و "ب": غير
2 قال ابن قدامة: وهو قول أكثر أهل العلم. وحكاه ابن المنذر والقرطبي إجماعاً، انظر المسألة في كتاب الأم للشافعي "230:3"
والإشراف على مذاهب أهل العلم لابن المنذر "1: 124" والإجماع لابن المنذر "144" والمبسوط للسرخسي "2: 102" والمنتقى للباجى "84:6" والمغنى
لابن قدامة "616:4" والجامع لأحكام القرآن للقرطيى "9: 240".
3 ساقطة من "ض" و "ب".
4 ساقطة من "ض" و "ب" والمطبوعة.
5 في المطبوعة: فيه.
6 ساقطة من "ض" و "ب" والمطبوعة.
7 في "ب" فهو.
8 انظر ما تقدم ص "367".
9 في "ض" و "س" "إنما أخذه إلا برضاه".
وفي "ب" "ما أخذه إلا برضاه" والتصحيح من "ق".
10 انظر ما تقدم ص "366".

(1/373)

التاسعة: أن المظلوم يجوز له أن يعامل من ظلمه بما لا يحلى أن يعامل به غيره1.
العاشر: "أن هذا"2 يدل على "أن"3 أهل مصر لم يعرفوا "يعقوب"4 معرفة تامة5.
{فَلَمَّا اسْتَيْأَسُوا مِنْهُ خَلَصُوا نَجِيّاً قَالَ كَبِيرُهُمْ أَلَمْ تَعْلَمُوا أَنَّ أَبَاكُمْ قَدْ أَخَذَ عَلَيْكُمْ مَوْثِقاً مِنَ اللَّهِ وَمِنْ قَبْلُ مَا فَرَّطْتُمْ فِي يُوسُفَ فَلَنْ أَبْرَحَ الْأَرْضَ حَتَّى يَأْذَنَ لِي أَبِي أَوْ يَحْكُمَ اللَّهُ لِي وَهُوَ خَيْرُ الْحَاكِمِينَ ارْجِعُوا إِلَى أَبِيكُمْ فَقُولُوا يَا أَبَانَا إِنَّ ابْنَكَ سَرَقَ وَمَا شَهِدْنَا إِلَّا بِمَا عَلِمْنَا وَمَا كُنَّا لِلْغَيْبِ حَافِظِينَ وَاسْأَلِ الْقَرْيَةَ الَّتِي كُنَّا فِيهَا وَالْعِيرَ الَّتِي أَقْبَلْنَا فِيهَا وَإِنَّا لَصَادِقُونَ قَالَ بَلْ سَوَّلَتْ لَكُمْ أَنْفُسُكُمْ أَمْراً فَصَبْرٌ جَمِيلٌ عَسَى اللَّهُ أَنْ يَأْتِيَنِي بِهِمْ جَمِيعاً إِنَّهُ هُوَ الْعَلِيمُ الْحَكِيمُ} 6
__________
1 وجه استنباط هذه المسألة أن يوسف عليه السلام قد عامل إخوانه بما لا يحل أن يعامل به غيرهم من وضعه الصواع في رحل أخيه واستبقائه عنده وفى ذلك نكاية بهم.
وهذه المسألة من حيث هي لها ما يؤيدها كقوله تعالى: {لا يُحِبُّ اللَّهُ الْجَهْرَ بِالسُّوءِ مِنَ الْقَوْلِ إِلَّا مَنْ ظُلِمَ} النساء "149" وانظر تفسيرها عند الطبري "16: 1- 4" وابن كثير "2: 394- 396" وقوله تعالى: {وَالَّذِينَ إِذَا أَصَابَهُمُ الْبَغْيُ هُمْ يَنْتَصِرُونَ وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ إِنَّهُ لا يُحِبُّ الظَّالِمِينَ وَلَمَنِ انْتَصَرَ بَعْدَ ظُلْمِهِ فَأُولَئِكَ مَا عَلَيْهِمْ مِنْ سَبِيلٍ} الشورى وانظر تفسيرها عند الطبري "25: 37، 38" وابن كثير "197:7- 200".
2 في "س" مثبتة في الهامش.
3 ساقطة من "ب".
4 ساقطة من "ب".
5 وهذا مستنبط من قولهم كما أخبر الله عنهم {يَا أَيُّهَا الْعَزِيزُ إِنَّ لَهُ أَباً شَيْخاً كَبِيراً} .
6 في "ض" والمطبوعة بعد قوله: {مَوْثِقاً مِنَ اللَّهِ} قال: إلى قوله: {إِنَّهُ هُوَ الْعَلِيمُ الْحَكِيمُ} وقال في "ب" إلى قوله: {عَسَى اللَّهُ أَنْ يَأْتِيَنِي بِهِمْ جَمِيعاً} الآية.

(1/374)

فيه مسائل:
الأولى: أنهم بالغوا حتى استيأسوا منه.
الثانية: ثقل الأمر عليهم كما فعل كبيرهم.
الثالثة: أنه ذكر أنه على هذه الحال "إلى أن يأذن له أبوه"1 "أو يحكم"2 الله له فإنه سبحانه يحكم لك أو عليك.
الرابعة: رد هذه المسألة الجزئية إلى القاعدة الكلية، وهى معرفة أن الله "أحكم"3 الحاكمين4.
الخامسة: الشهادة على الرجل بالسرقة إذا وجد المسروق عنده5.
السادسة: أن هذه شهادة "بعلم"6 مع كونهم ما علموا إلا القرينة7.
__________
1 في "س": إلا إن أذن له أبيه. وفي "ب": إلى أن أذن له أبوه.
2 في "ب": "أو حكم".
3 في "ب": "هو خير".
4 المراد بهذه المسألة الجزئية المسألة الثالثة، وهى بقاء كبيرهم حتى يأذن له أبوه أو يحكم الله له.
5 وذلك- كما قال ابن القيم في الطرق الحكمية اعتمادا على القرينة الظاهرة في شأن المتهم، قال رحمه الله: ولم يزل الأئمة والخلفاء يحكمون بالقطع إذا وجد المال المسروق مع المتهم، وهذه القرينة أقوى من البينة والإقرار.
قلت: وهذا في شأن المتهم بالسرقة، وهو- والله أعلم- ما لم يدفع القرينة بأقوى منها فينظر.
وقد وافق الشيخ محمد بن عبد الوهاب- رحمه الله في استنباطه هنا العلامة السعدي في تفسيره.
انظر الطرق الحكميه لابن القيم "6،7" واعلام الموقعين له أيضاً "3: 220 221" وتفسير السعدي "4: 73".
6 في هامش "س": تعلم.
7 هذه مستنبطة من قوله تعالى: {وَمَا شَهِدْنَا إِلَّا بِمَا عَلِمْنَا}
وانظر نحوا من هذا عند القرطبي في الجامع لأحكام القرآن "245:9".
وقد استنبط نحوا منه السعدي في تفسيره تيسير الكريم المنان "4: 80".

(1/375)

السابعة: الاعتذار بعدم علم الغيب.
الثامنة: الرجوع إلى الجيران وأهل الخبرة في الأمور الخفية.
التاسعة: "تسمية"1 المدينة قرية2.
العاشرة: اتهام المتهمين كما ذكر النعمان بن بشير3.
__________
1 في المطبوعة: تسميته.
2 ويدل على هذا أيضاً قوله تعالى: {وَكَأَيِّنْ مِنْ قَرْيَةٍ هِيَ أَشَدُّ قُوَّةً مِنْ قَرْيَتِكَ الَّتِي أَخْرَجَتْكَ أَهْلَكْنَاهُمْ فَلا نَاصِرَ لَهُمْ} الآية: "13" سورة: محمد صلى الله عليه وسلم- وانظر لسان العرب "177:15" مادة: قرأ.
3 هو الصحابي ابن الصحابي والأمير العالم النعمان بن بشير بن سعد بن ثعلبه بن زيد الأنصاري الخزرجي. يكنى "أبا عبد الله" ويقال: "أبو محمد" وهو ابن أخت عبد الله بن رواحه رضي الله عنه.
ولد بعد الهجرة بأربعة عشر شهرا.
ولي الكوفة لمعاوية مدة، ثم ولي قضاء دمشق، ثم ولي إمرة حمص.
وكان كريما، جوادا، شاعرا، فصيحا.
قتل رضي الله عنه في ذي الحجة سنة أربع وستين من الهجرة.
انظر ترجمته في الطبقات الكبرى لابن سعد "53:6" وأسد الغابة "23:5"
وسير أعلام النبلاء "3: 1 41" والإصابة "6: 240"
ولعل الشيخ يعنى بما ذكر النعمان ما رواه من قول النبي صلى الله عليه وسلم: "إن الحلال بين, وإن الحرام بين، وبينهما أمور مشتبهات لا يعلمهن كثير من الناس فمن اتقى الشبهات استبرأ لدينه وعرضه، ومن وقع في الشبهات وقع في الحرام...." الحديث.
رواه البخاري في صحيحه في مواضع منها/ كتاب الإيمان/ باب فضل من استبرأ لدينه انظر الفتح "153:1" ح "52".
ومسلم في صحيحه/كتاب المساقاة/ باب أخذ الحلال وترك الحرام "3: 1219" ح
"1599" ووجه هذا الاستنباط- والله أعلم- أن من مفهوم الحديث أن من لم
يتق الشبهات لم يستبرىء لدينه من النقص وعرضه من الطعن. فلما سبق
من أخوه يوسف في شأنه ما سبق اتهمهم أبوهم هنا.
قال ابن حجر "رحمه الله" في شرح قوله "استبرأ": أي برأ دينه من النقص وعرضه من الطعن فيه، لأن من لم يعرف باجتناب الشبهات لم يسلم لقول من يطعن فيه.
وفيه دليل على أن من لم يتوق الشبهة في كسبه ومعاشه فقد عرض نفسه للطعن فيه.
وفى هذا إشارة إلى المحافظة على أمور الدين ومراعاة المروءة.
انظر فتح الباري "155:1".

(1/376)

الحادية عشرة: لتعزي بالعزم على الصبر الجميل عند "توالي"1 المصائب.
الثانية عشرة: الرجوع إلى الله في تفريج "الكرب"2.
الثالثة عشرة: رد هذه المسألة الجزئية3 إلى القاعدة الكلية "وهي قوله:"4 {إِنَّهُ هُوَ الْعَلِيمُ الْحَكِيمُ}
{وَتَوَلَّى عَنْهُمْ وَقَالَ يَا أَسَفَى عَلَى يُوسُفَ وَابْيَضَّتْ عَيْنَاهُ مِنَ الْحُزْنِ فَهُوَ كَظِيمٌ قَالُوا تَاللَّهِ تَفْتَأُ تَذْكُرُ يُوسُفَ حَتَّى تَكُونَ حَرَضاً أَوْ تَكُونَ مِنَ الْهَالِكِينَ قَالَ إِنَّمَا أَشْكُو بَثِّي وَحُزْنِي إِلَى اللَّهِ وَأَعْلَمُ مِنَ اللَّهِ مَا لا تَعْلَمُونَ} 5.
فيه مسائل:
الأولى:- التولي عن مثل هؤلاء كما قال "تعالى:"6 {فَتَوَلَّ عَنْهُمْ حَتَّى حِينٍ} 7.
__________
1 في "ب": التوالي.
2 في"س": الكربات.
3 المراد بالمسألة الجزئية هنا: الرجوع إلى الله ورجاؤه أن يأتيه بابنيه جميعا.
4 في "س" و "ب": لقوله.
5 قال في "ض" بعد قوله: {يَا أَسَفَى عَلَى يُوسُفَ} إلى قوله: {وَأَعْلَمُ مِنَ اللَّهِ مَا لا تَعْلَمُونَ} .
وقال في "ب" بعد قوله: {وَابْيَضَّتْ عَيْنَاهُ مِنَ الْحُزْنِ فَهُوَ كَظِيمٌ} : إلى قوله: {وَأَعْلَمُ مِنَ اللَّهِ مَا لا تَعْلَمُونَ} .
6 ساقطة من المطبوعة.
7 الصافات آية "174" وهي في "ب" فتولى عنهم وقال: {يَا أَسَفَى عَلَى يُوسُفَ} .

(1/377)

"الثانية: قوله: {يَا أَسَفَى عَلَى يُوسُفَ} أن الكلام"1 إذا لم يكن فيه جزع "لم يناف"2 الشكوى3.
الثالثة: ذكر الله تعالى كبر مصيبته أنه ابيضت عينا، من البكاء، وابتلى "سنين"4 كثيرة.
الرابعة: العبرة "فيما ذكر"5 كما قال الحسن6. لقد ابتلى "بهذا تلك
__________
1 في "س": "وقوله: {يَا أَسَفَى عَلَى يُوسُفَ} الثانية: أن الكلام".
ومن "الثانية"إلى قوله "يوسف" ساقط من "ب".
2 في "ض" و "س" و "ب" "لم ينافي". وهو خطأ.
3 المراد- والله أعلم- أن الكلام بذكر المصيبة إذا لم يكن فيه جزع وتسخط لا ينافي الشكوى إلى الله فقول يعقوب عليه السلام: {يَا أَسَفَى عَلَى يُوسُفَ} لا ينافى قوله: {إِنَّمَا أَشْكُو بَثِّي وَحُزْنِي إِلَى اللَّهِ} وإنما هو من قبيل الإخبار بالحال من غير شكوى للبشر.
وقد وجه ابن الجوزي قوله يعقوب: {يَا أَسَفَى عَلَى يُوسُفَ} بتوجيهين:-
أحدهما: أنه شكا إلى الله لامنه.
الثاني: أنه أراد به الدعاء، فالمعنى: يا رب ارحم أسفي على يوسف.
انظر زاد المسير "4: 270" ومجموع الفتاوى "10: 184" وانظر ما يأتي من كلام
الشيخ ص"380".
4 في "ض": والمطبوعة: "بسنين".
5 في "س": فيما ذكر الله.
6 هو الحسن بن يساز، أبو سعيد، الأنصاري، مولاهم. البصري. التابعي.
كانت أمه مولاة لأم المؤمنين أم سلمه رضى الله عنها.
ولد لسنتين بقيتا من خلافة عمر رضي الله عنه، وشهد يوم الدار وله أربع عشرة سنة قال ابن سعد: وكان الحسن جامعاً، عالماً، عالياً، رفيعاً، فقينهاً، ثقةً، مأموناً، عابداً، ناسكاً، كثير العلم، فصيحاً، جميلاً، وسيماً.
وقال ابن حجر في التقريب: ثقة فقيه فاضل مشهور وكان يرسل كثيراً ويدلس توفي رحمه الله في رجب سنة "عشر ومائة" من الهجرة، عن نحو من "ثمان وثمانين" سنة.
انظر ترجمته في الطبقات الكبرى لابن سعد "7: 56 1" وسير أعلام النبلاء "4: 563" وتقريب التهذيب ص160 ترجمة رقم "1227".

(1/378)

المدة الطويلة"1 وإنه لأكرم أهل الأرض على الله2.
الخامسة: تسمية البكاء3 "حزنا"4 لأنه نشأ عنه5.
السادسة: وصفه بأنه كظيم، أي أنه كاظم "لحرارة"6 المصيبة "لا يشكو"7.
السابعة: معاتبتهم له على الحزن مع "مصيبة"8 طال "العهد"9 بها.
__________
1 في "س": "بهذه تلك المدة الطويلة". وفى المطبوعة: "بهذه المدة الطويلة".
2 أخرج عبد الله بن الإمام أحمد نحوه عن الحسن في زوائد الزهد بلفظ: بكى يعقوب على يوسف ثمانين سنه وكان أكرم أهل الأرض يومئذ على الله.
وأخرجه الطبري عنه بلفظ: والله ما على الأرض يومئذ خليقه أكرم على الله من يعقوب "صلى الله عليه وسلم".
وأورده السيوطي في الدر المنثور, وزاد نسبة تخريجه إلى أبي الشيخ.
أنظر الزهد للإمام أحمد "107"وتفسير ابن جرير الطبري "13: 48".
والدر المنثور "13: 568".
3 كلمه "البكاء"مكرره في "ض".
4 في "ض": حزن. وهو خطأ.
5 ذكر نحوا من هذا ابن عطية والقرطبي وأبو حيان.
وذكر ابن الجوزي عن ابن عباس- بدون إسناد- أنه قال: من الحزن: أي من البكاء.
انظر المحرر الوجيز لابن عطية "9: 358" وزاد المسير "4: 271" والجامع لأحكام القرآن "9: 248" وتفسير البحر المحيط "5: 335".
6 في "س": الحرارة.
7 في"س": لا شكوى.
8 في "ب": مصيبته.
9 في "س": الهد وهو سقط من الناسخ.

(1/379)

الثامنة: "جوابه لهم عليه السلام"1، وهو يدل على أن الشكوى إلى الله لا تنافي الصبر بل هي ممدوحة كما ذكر عن أيوب2.
التاسعة: أخبار الرجل بنيته الصالحة إذا احتاج "أو انتفع"3 السامع ولا "محذور"4 في ذلك.
العاشرة.: قوله: {وَأَعْلَمُ مِنَ اللَّهِ مَا لا تَعْلَمُونَ} كيف صار هذا جواباً لهم!
الحادية عشرة: قيل معناه: أعلم من صفات الله ورحمته ولطفه ما لا تعلمون5.
وقيل: إن يوسف لم يمت6.
__________
1 في "س": جوابه لهم عليه السلام على الكلام. وقوله: "عليه السلام" مثبت في الهامش.
2 في "ض" و "س" و "ب" قال بعد قوله: كما ذكر عن أيوب: وهي المسألة الثامنة.
ولا داعي لهذا القول فلم أثبته.
والمراد بما ذكر عن أيوب ما في قوله تعالى: {وَأَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِيَ الضُّرُّ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ فَاسْتَجَبْنَا لَهُ فَكَشَفْنَا مَا بِهِ مِنْ ضُرٍّ} . سورة الأنبياء "84-83".
وقوله تعالى: {وَاذْكُرْ عَبْدَنَا أَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِيَ الشَّيْطَانُ بِنُصْبٍ وَعَذَابٍ ... }
سورة ص."44-41"
3 في "س" و "ب" وانتفع.
4 في "س" في الهامش.
5 ذكر ابن الجوزى نحو هذا عن عطاء - بدون إسناد- وكذا ذكره القرطبي عن قتادة.
والذي أسنده الطبري عن قتادة أنه قال: ذكر لنا أن نبي الله يعقوب لم ينزل به بلاء قط إلا أتى حسن ظنه بالله من ورائه.
وقد قال بنحو ما ذكره الشيخ الزمخشري وأبو السعود.
انظر تفسير الطبري "13: 46" والكشاف للزمخشري "272:2" وزاد المسير "275:5" والجامع لأحكام القرآن "9: 251" وتفسير أبي السعود "302:4".
6 ذكره ابن الجوزي عن ابن السائب- بدون إسناد.
وبه قال البغوي.
انظر تفسير البغوي "2: 445" وزاد المسير "275:4".

(1/380)

الثانية عشرة: أن هذا في "مثل"1 هذا المقام ليس من الفخر، كما قال "صلى الله عليه وسلم": "أنا سيد ولد آدم ولا فخر" 2.
{يَابَنِيَّ اذْهَبُوا فَتَحَسَّسُوا مِنْ يُوسُفَ وَأَخِيهِ وَلا تَيْأَسُوا مِنْ رَوْحِ اللَّهِ إِنَّهُ لا يَيْأَسُ مِنْ رَوْحِ اللَّهِ إِلَّا الْقَوْمُ الْكَافِرُونَ} 3.
فيه مسائل:-
الأولى: أمره لهم بالتحسس عن يوسف مع استبعادهم ذلك.
والتحسس "هو"4: البحث والطلب5.
الثانية: نهيهم عن اليأس من روح الله.
الثالثة: وهي العظيمة، أنه قد يقع اليأس من روح الله في مثل هذه القضية.
الرابعة: "إخباره لهم"6 بقدر هذا الذنب "بأنه"7 لا يصدر من مسلم بل لا يكون إلا من كافر. "وروح الله" "رحمة الله"8.
__________
1 ساقطة من "ب".
2 أخرجه بنصه ابن ماجة في سننه/ كتاب الزهد/ باب ذكر الشفاعة "1440:2" ح "4308" من حديث أبي سعيد.
وكذا أخرجه أحمد في مسنده "2:3" والترمذي في جامعه: كتاب التفسير /باب "18" ومن سورة بني إسرائيل "308:5" ح "3148".
كلاهما من حديث، أبي سعيد أيضاً بلفظ: أنا سيد ولد آدم يوم القيامة ولا فخر واخرج البخاري في صحيحه /كتاب أحاديث الأنبياء/ باب قول الله عز وجل {لَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ} - انظر الفتح "428:6" ح "3340".
ومسلم في صحيحه/ كتاب الإيمان/ باب أدنى أهل الجنة منزلة فيها "1: 184" ح "194"، كلأهما نحوه من حديث أبى هريرة بلفظ: "أنا سيد الناس يوم القيامة".
3 الآية في "س" والمطبوعة إلى قوله: {مِنْ يُوسُفَ} الآية.
وفي "ب" إلى قوله: {وَلا تَيْأَسُوا مِنْ رَوْحِ اللَّهِ} الآية.
4 ساقطة من "ض" و "ب" والمطبوعة.
5 انظر تفسير البغوي "6: 38" ولسان العرب "6: 50" مادة: حسس.
6 في "ض" و "ب" المطبوعة "إخبارهم".
7 في "ب": أنه.
8 في "ب": رحمته.

(1/381)

{فَلَمَّا دَخَلُوا عَلَيْهِ قَالُوا يَا أَيُّهَا الْعَزِيزُ مَسَّنَا وَأَهْلَنَا الضُّرُّ وَجِئْنَا بِبِضَاعَةٍ مُزْجَاةٍ فَأَوْفِ لَنَا الْكَيْلَ وَتَصَدَّقْ عَلَيْنَا إِنَّ اللَّهَ يَجْزِي الْمُتَصَدِّقِينَ قَالَ هَلْ عَلِمْتُمْ مَا فَعَلْتُمْ بِيُوسُفَ وَأَخِيهِ إِذْ أَنْتُمْ جَاهِلُونَ قَالُوا أَإِنَّكَ لَأَنْتَ يُوسُفُ قَالَ أَنَا يُوسُفُ وَهَذَا أَخِي قَدْ مَنَّ اللَّهُ عَلَيْنَا إِنَّهُ مَنْ يَتَّقِ وَيَصْبِرْ فَإِنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ قَالُوا تَاللَّهِ لَقَدْ آثَرَكَ اللَّهُ عَلَيْنَا وَإِنْ كُنَّا لَخَاطِئِينَ قَالَ لا تَثْرِيبَ عَلَيْكُمُ الْيَوْمَ يَغْفِرُ اللَّهُ لَكُمْ وَهُوَ أَرْحَمُ الرَّاحِمِينَ اذْهَبُوا بِقَمِيصِي هَذَا فَأَلْقُوهُ عَلَى وَجْهِ أَبِي يَأْتِ بَصِيراً وَأْتُونِي بِأَهْلِكُمْ أَجْمَعِينَ} 1.
فيه مسائل:
الأولى: قولهم: {مَسَّنَا وَأَهْلَنَا الضُّرّ} أن الإخبار بالحال من غير "شكوى"2 لا يذم.
الثانية: ما ابتلى الله "به"3 أهل هذا البيت من الجوع المضروهم أكرم أهل الأرض على الله4.
الثالثة: ذكرهم قدر السلعة التي معهم أنها ناقصة "ردية"5 وليس هذا من ازدراء النعمة المذموم6
الرابعة: سؤالهم عند الحاجة، فيدل على أن مثل هذا السؤال في مثل هذه الحال لا يذم.
__________
1 في "ض"و "ب" والمطبوعة بعد قوله: {مَسَّنَا وَأَهْلَنَا الضُّرّ} إلى قوله: {وَأْتُونِي بِأَهْلِكُمْ أَجْمَعِينَ} .
2 في "س": شكوة.
3 ساقطة من "ض".
4 انظر قول الحسن فيما سبق ص "379".
5 في المطبوعة: رديئه. و "وردية": فصيحة.
6 مما ورد في ذم ازدراء النعمة قوله صلى الله عليه وسلم: "انظروا إلى من أسفل منكم, ولا تنظروا إلى من هو فوقكم فهو أجدر أن لا تزدروا نعمة الله" رواه مسلم في صحيحه/ كتاب الزهد والرقائق "2275:4" ح "2963".

(1/382)

الخامسة: سؤالهم الصدقة، فيدل على أنها غير محرمة عليهم1.
السادسة.: رد هذه المسألة الجزئية2 إلى القاعدة الكلية وهي السابعة: {إِنَّ اللَّهَ يَجْزِي الْمُتَصَدِّقِينَ} .
الثامنة: قوله: {قَالَ هَلْ عَلِمْتُمْ مَا فَعَلْتُمْ بِيُوسُفَ وَأَخِيهِ..} 3 الآية يدل على أن مثل هذا التقريع ليس بمذموم.
التاسعة: أنه "عليه السلام" ذكر في التقريع "ما يهونه"4 عليهم5.
العاشرة: استثباتهم أنه يوسف مع رؤيتهم له وذلك لاستبعادهم ذلك.
الحادية عشرة: قوله: {أَنَا يُوسُفُ وَهَذَا أَخِي} يدل على أنهم فعلوا مع أخيه ما لا يحسن.
قوله: {قَدْ مَنَّ اللَّهُ عَلَيْنَا} إسناد النعمة إلى مسديها في مثل هذا الموطن وهي الثانية عشرة.
الثالثة عشرة: رد هذه المسألة الجزئية6 إلى القاعدة الكلية وهي قوله: {إِنَّهُ مَنْ يَتَّقِ وَيَصْبِرْ فَإِنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ} .
__________
1 وهذا ظاهر النص القرآني، وبه قال سفيان بن عيينة، وهو اختيار الطبري والله أعلم. انظر تفسير الطبري "13: 53، 54".
2 المسألة الجزئية هنا هي طلبهم أن يتصدق عليهم خصوما طلبا لثواب الله.
لأن الله يجزى المتصدقين عموما، وهي الكلية.
3 في "ب": {هَلْ عَلِمْتُمْ} الآية.
وقوله: {مَا فَعَلْتُمْ بِيُوسُفَ وَأَخِيهِ} في "س"مثبت في الهامش.
4 في المطبوعة: ما يهون.
5 وهو قوله: {إِذْ أَنْتُمْ جَاهِلُونَ} .
6 المسألة الجزئية هي: أن الله تعالى من عليهما بالتقوى والصبر.

(1/383)

الرابعة عشرة: الجمع بين التقوى والإيمان "ومعرفة الفرق بينهما"1.
الخامسة عشرة: "أن"2 من جمع بينهما فهو من "المحسنين"3.
السادسة عشرة: "قولهم"4: {تَاللَّهِ لَقَدْ آثَرَكَ اللَّهُ عَلَيْنَا} "الآية"5 "اقروا باثنتين"6: بفعل الله مع يوسف، وفعلهم مع أنفسهم.
السابعة عشرة: "انتصار"7 الله له هذا الانتصار العظيم.
الثامنة عشرة: إذلاله إياهم8 هذا الإذلال العجيب.
التاسعة "عشرة"9: قوله: {لا تَثْرِيبَ عَلَيْكُمُ الْيَوْمَ} أي لا تعيير عليكم، يعنى أنى عفوت "عنكم"10، ومن عفوي11 أني لا أذكر لكم "ذ نبكم"12 بعد اليوم.
__________
1 في المطبوعة وهامش "ض" "ومعرفة الإيمان ومعرفة الغرق بينهما".
وانظر في الفرق بينهما ما تقدم ص "356،355".
2 في "س": أنه.
3 في "س": الحسنين. وهو خطأ من الناسخ.
4 في "ض" و"ب" والمطبوعة: قوله.
5 في "س"مثبته في الهامش.
6 ساقطة من "ض" و "ب".
والاثنتان كما ذكر الشيخ هما:
1- إيثار الله يوسف عليهم، كما في قولهم: {لَقَدْ آثَرَكَ اللَّهُ عَلَيْنَا}
2- خطؤهم، كما في قولهم: {وَإِنْ كُنَّا لَخَاطِئِينَ} .
7 في "ب": "انتصاره".
8 أي إذلال الله إياهم.
9 ساقطة من "س".
10 ساقطة من "ض" و "ب" والمطبوعة.
11 في "ب" بزيادة "عفى" قبل عفوي ولا معني لها.
12 في "ب" مصححة في الهامش.

(1/384)

العشرون: استغفاره لهم، "لما غفر"1 "لهم"2 حقه سأل الله لهم المغفرة.
الحادية والعشرون: رد هذه المسألة الجزئية3 إلى القاعدة الكلية4 وهي الثانية والعشرون.
الثالثة والعشرون: "تصديق القلب بأن الله أرحم الراحمين"5.
"الرابعة والعشرون"6: أن الذي خافوا منه واشتد عليهم "حتى فعلو بأبيهم وأبيهم ما فعلوا"7 "ظنا"8 أنه عليهم مضرة كبيرة وهو كون يوسف أرفع منهم صار أكبر المصالح لهم في دنياهم وفي دينهم "يبينه"9 الخامسة والعشرون.
وهي: قوله: {اذْهَبُوا بِقَمِيصِي هَذَا فَأَلْقُوهُ عَلَى وَجْهِ أَبِي يَأْتِ بَصِيراً وَأْتُونِي بِأَهْلِكُمْ أَجْمَعِينَ} 10 ذكر انه قميص هبط به جبرائيل على إبراهيم حين ألقي في النار، فلما ولد إسحاق جعله عليه، فجعله
__________
1 في "س" مثبتة في الهامش.
2 ساقطة من "ب".
3 المراد بالمسألة الجزئية هي: رحمة الله لهم باستغفار يوسف بقوله: {يَغْفِرُ اللَّهُ لَكُمْ} .
4 والمراد بالقاعدة الكلية هنا: كون الله أرحم الراحمين كما قال: وهو أرحم الراحمين وهي المسألة الثانية والعشرون.
5 في "ص" مثبتة في الهامش.
وقد نص الشيخ على هذه المسألة لعظمتها، وثمرتها، إذ بعد أن جرى من إخوة يوسف ما جرى من الأفعال الشنيعة، واعترفوا بخطئهم أمام أخيهم وسألوه أن يستغفر لهم استغفر لهم، وختم استغفاره بالثناء على الله بأنه أرحم الراحمين. ومن أعظم أثار معرفة ذلك عدم القنوط من رحمة الله تعالى. والله أعلم.
6 في "ض" مثبتة في الهامش.
7 في "ض": "حتى فعلوا ما فعلوا بأخيهم وأبيهم".
8 في "س" مثبتة في الهامش.
9 في "ض" و "ب" ينبه وفي "س" "يبينه" وقد ضرب عليها. وهي مثبته في "ق" والمطبوعة.
10 في "ض" و "س". والمطبوعة قال: وهي قوله: {اذْهَبُوا بِقَمِيصِي هَذَا} الآية.

(1/385)

إسحاق على يعقوب ["وجعله"1 يعقوب على يوسف] 2
ونسيه إخوته لما ألقوه في الجب فأمرهم أن يذهبوا به "فيلقوه"3 على وجه يعقوب ليرتد "إليه"4 بصره5.
السادسة والعشرون:- ما جعله الله من الأسباب الباطنة في بعض مخلوقاته.
السابعة والعشرون:- "أن"6 التبرك بذلك وإمساكه والتداوي به ليس من الشرك كما كانوا "يفعلون"7 بآثار "رسول الله"8 صلى الله عليه وسلم9، بل ذلك حسن مطلوب.
الثامنة والعشرون: أنه أمرهم بالإتيان بأهلهم كلهم، والانتقال عنده فأعطاهم الله هذا الخير والفرج من الشدة بسبب ارتفاعه الذي كرهوا "كراهة"10 شديدة.
{وَلَمَّا فَصَلَتِ الْعِيرُ قَالَ أَبُوهُمْ إِنِّي لَأَجِدُ رِيحَ يُوسُفَ لَوْلا أَنْ تُفَنِّدُونِ قَالُوا تَاللَّهِ إِنَّكَ لَفِي ضَلالِكَ الْقَدِيمِ فَلَمَّا أَنْ جَاءَ الْبَشِيرُ أَلْقَاهُ عَلَى وَجْهِهِ فَارْتَدَّ بَصِيراً قَالَ أَلَمْ أَقُلْ لَكُمْ إِنِّي أَعْلَمُ مِنَ اللَّهِ مَا لا تَعْلَمُونَ قَالُوا يَا أَبَانَا اسْتَغْفِرْ لَنَا ذُنُوبَنَا إِنَّا كُنَّا خَاطِئِينَ قَالَ سَوْفَ
__________
1 في"س" فجعله.
2 ما بين المعقوفتين ساقط من "ب".
3 في "ض" و "ب": فيلقونه.
4 في "ب"عليه.
5 ذكر البغوي نحواً من هذه القصة عن مجاهد بدون إسناد "448:2" ويظهر أنها من أخبار بنى إسرائيل. والله أعلم بحقيقتها.
6 ساقطة من "ب".
7 في هامش "س": "يفعلونه".
8 في "س": "النبي".
9 المراد بآثاره صلى الله عليه وسلم ما أثر من ذاته الشريفة كشعره وعرقه وريقه ونحو ذلك.
10 في المطبوعة: كراهية.

(1/386)

أَسْتَغْفِرُ لَكُمْ رَبِّي إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ} 1.
فيه مسائل:
الأولى: كونه أدرك الريح من مكان بعيد.
الثانية: أنه عرف أنه ريح يوسف. قيل: "انه عرف ريح القميص"2 "وأنه"3 ليس إلا مع يوسف4.
الثالثة: قوله: {لَوْلا أَنْ تُفَنِّدُونِ} والفند: ذهاب العقل5، ففيه الأخبار بما تعلم أن المخبر يكذبك إذا كان في ذلك مصلحة.
الرابعة: قولهم: {قَالُوا تَاللَّهِ إِنَّكَ لَفِي ضَلالِكَ الْقَدِيمِ} لا ينبغي لمن حدث بغريب أن يغضب إذا كذب أو شتم.
الخامسة: الآية في رد بصره عليه بسبب إلقاء القميص.
السادسة: تقريره لهم ما أنكروا من تفاصيل القاعدة الكلية6.
السابعة: طلبهم الاستغفار من المظلوم.
الثامنة: "عفو المظلوم"7 "ودعاؤه"8 لمن طلب ذلك منه.
التاسعة: الاعتراف منهم بالذنب.
العاشرة: رد المسألة الجزئية إلى القاعدة الكلية9.
__________
1 في "ض" و "ب" والمطبوعة بعد قوله: {لَوْلا أَنْ تُفَنِّدُونِ} : إلى قوله: {إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ} .
2 في "س" و "ب" "إنه عرف أنه ريح القميص.
3 في "ب" أنه.
4 ذكر ابن الجوزي في زاد المسير "4: 284" نحوا من هذا عن مجاهد "بدون إسناد" وانظر تفسير البغوي"448:2".
5 وقد قال بهذا مجاهدو ابن زيد كما أخرجه ضنهم الطبري في تفسيره "13: 60"
وهو أحد معاني الفند وانظر بقيتها في تفسير الطبري "13: 59- 61" والمحرر الوجيز لابن عطية "9: 373، 373" وزاد المسير "4: 385" وانظر مادة: فندفى لسان العرب "3: 338".
6 المراد بالتقرير المذكور ما في قوله تعالى: {أَلَمْ أَقُلْ لَكُمْ إِنِّي أَعْلَمُ مِنَ اللَّهِ مَا لا تَعْلَمُونَ} .
7 في "س" مثبتة في الهامش.
8 في "ض" و "س" و "ب" ودعائه: وهو خطأ.
9 المسألة الجزئية هي طمعه في غفران الله لهم باستغفاره.
والمسألة الكلية هي كون الله غفور رحيم كما في قوله: {إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ} .

(1/387)

{فَلَمَّا دَخَلُوا عَلَى يُوسُفَ آوَى إِلَيْهِ أَبَوَيْهِ وَقَالَ ادْخُلُوا مِصْرَ إِنْ شَاءَ اللَّهُ آمِنِينَ وَرَفَعَ أَبَوَيْهِ عَلَى الْعَرْشِ وَخَرُّوا لَهُ سُجَّداً وَقَالَ يَا أَبَتِ هَذَا تَأْوِيلُ رُؤْيايَ مِنْ قَبْلُ قَدْ جَعَلَهَا رَبِّي حَقّاً وَقَدْ أَحْسَنَ بِي إِذْ أَخْرَجَنِي مِنَ السِّجْنِ وَجَاءَ بِكُمْ مِنَ الْبَدْوِ مِنْ بَعْدِ أَنْ نَزَغَ الشَّيْطَانُ بَيْنِي وَبَيْنَ إِخْوَتِي إِنَّ رَبِّي لَطِيفٌ لِمَا يَشَاءُ إِنَّهُ هُوَ الْعَلِيمُ الْحَكِيمُ رَبِّ قَدْ آتَيْتَنِي مِنَ الْمُلْكِ وَعَلَّمْتَنِي مِنْ تَأْوِيلِ الْأَحَادِيثِ فَاطِرَ السَّمَاوَاتِ وَالْأَرْضِ أَنْتَ وَلِيِّي فِي الدُّنْيَا وَالْآخِرَةِ تَوَفَّنِي مُسْلِماً وَأَلْحِقْنِي بِالصَّالِحِينَ} 1
فيه مسائل:
الأولى: أنهم لما دخلوا على يوسف آوى إليه أبويه كما آوى "إليه"2 أخاه،يدل على أنه لم يفعل ذلك باخوته.
الثانية: قوله لهم: {ادْخُلُوا مِصْرَ..} الآية.
الثالثة: تعليقه ذلك بالمشيئة3.
الرابعة: رفع أبويه "على العرش"4.
الخامسة: سجودهم كلهم له5.
السادسة: قوله لأبيه: {هَذَا تَأْوِيلُ رُؤْيايَ مِنْ قَبْلُ}
__________
1 في "ض"و"ب" والمطبوعة: بعد قوله: {آوَى إِلَيْهِ أَبَوَيْهِ} : إلى قوله: {وَأَلْحِقْنِي بِالصَّالِحِينَ} .
2 في "س" مثبته في الهامش.
3 في "س": {ادْخُلُوا مِصْرَ إِنْ شَاءَ اللَّهُ آمِنِينَ} .
4 في "س" مثبتة في الهامش.
5 فلم يأنفوا من إعطائه ما يستحقه من تقدير واحترام وأن كانوا أبويه وفي إخوته من هو اكبر منه سنا. وكان سجودهم له سجود تحيه وتعظيم لا سجود عبادة وقد قال جمع من المفسرين إن هذا كان جائزا في شرعهم ثم نسخ في شرعنا. والله أعلم.
انظر تفسير الطبري "3: 68، 69" وتفسير البغوي "450:2" وتفسير ابن كثير "4: 335".

(1/388)

السابعة: شكر نعمة الله عليه حيث جعلها حقا.
الثامنة: شكر نعمة الله في إخراجه من السجن.
التاسعة: شكر نعمة الله في إتيانه بأهله من "البدو"1.
العاشرة: شكر نعمة الله أنه بعد ما نزغ الشيطان بينهم صير الله العاقبة إلى "خير"2 ولم يضرهم نزع الشيطان.
الحادية عشرة: رد هذه "المسائل"3 الجزئية4 إلى القاعدة الكلية وهى آن ربه تبارك وتعالى لطيف لما يشاء فلذلك أجرى ما أجرى "وهي"5 الثانية عشره.
الثالثة عشرة: رد ذلك إلى القاعدة الكلية أيضاً وهى: {إِنَّهُ هُوَ الْعَلِيمُ الْحَكِيمُ} وهي الرابعة عشر6.
الخامسة عشرة: كرمه عليه السلام في قوله: {أَخْرَجَنِي مِنَ السِّجْن} ولم يقل من الجب.
السادسة عشرة: كرمه "أيضاً"7 في قوله: {نَزَغَ الشَّيْطَانُ بَيْنِي وَبَيْنَ إِخْوَتِي} 8 ,9 ولم يقل "من"10 بعد ما ظلموني.
__________
1 في "س": البدوي.
2 في المطبوعة: الخير.
3 في "ض" و "ب" والمطبوعة: المسألة.
4 المسائل الجزئية هنا هي كل ما تقدم في الآية من لطف الله به وبأبويه فيما أجراه عليهم من البلوى فكانت العاقبة إلى خير.
5 في "ض" مثبتة في الهامش وساقطة من المطبوعة، ولذا جمعت في المطبوعة: الثانية عشرة والثالثة عشرة. فالمسالة الثانية عشره لطف الله تعالى لما يشاء كما قال: {إِنَّ رَبِّي لَطِيفٌ لِمَا يَشَاءُ} .
6 فالرابعة عشرة: قوله تعالى: {إِنَّهُ هُوَ الْعَلِيمُ الْحَكِيمُ} .
7 ساقطة من "ض" والمطبوعة، ومثبته في هامش "س".
8 في "ض" والمطبوعة: {نَزَغَ} ، فقط وتكملة الآية مثبتة في هامش"س".
9 ما بين المعقوفتين ساقط من "ب".
10 ساقطة من "ض"و"ب" والمطبوعة.

(1/389)

"السابعة عشرة"1: أن إخراج الله الآدمي من البدو نعمة تشكر، ففيه فضل الحاضرة على البادية.
الثامنة عشرة: دعاؤه بهذا الدعاء2 وهو في غاية نعيم الدنيا.
التاسعة عشرة: "شكره"3 نعمة الملك.
العشرون: "شكر"4 نعمة التعبير.
الحادية والعشرون: ثناؤه على ربه "بأنه"5 فاطر السماوات والأرض6.
"الثانية والعشرون"7: إقراره "لله"8 بكونه وليه في الدنيا والآخرة.
الثالثة والعشرون: توسله بذلك كله إلى هذه "الحاجة"9 "وهى" 10وفاته على الإسلام وإلحاقه بالصالحين.
قوله: {ذَلِكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ أَجْمَعُوا أَمْرَهُمْ وَهُمْ يَمْكُرُونَ وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ وَمَا تَسْأَلُهُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ هُوَ إِلَّا ذِكْرٌ لِلْعَالَمِينَ وَكَأَيِّنْ مِنْ آيَةٍ فِي السَّمَاوَاتِ وَالْأَرْضِ يَمُرُّونَ عَلَيْهَا وَهُمْ عَنْهَا مُعْرِضُونَ وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ أَفَأَمِنُوا أَنْ تَأْتِيَهُمْ غَاشِيَةٌ مِنْ عَذَابِ اللَّهِ أَوْ تَأْتِيَهُمُ السَّاعَةُ بَغْتَةً وَهُمْ لا يَشْعُرُونَ} 11.
فيه مسائل:
__________
1 في "ب" السادسة عشر. وهو خطأ.
2 وهو قوله: {رَبِّ قَدْ آتَيْتَنِي مِنَ الْمُلْكِ وَعَلَّمْتَنِي مِنْ تَأْوِيلِ الْأَحَادِيثِ..} الآية فلم ينسه ما هو فيه من نعيم الدنيا افتقاره إلى الله واللجوء إليه.
3 في "ض" و "ب": شكر.
4 في "ض" والمطبوعة: شكر.
5 في "ب": أنه.
6 ما بين المعقوفتين في "ب" مثبت في الهامش.
7 ساقطة من "ب".
8 في "س": الله.
9 في "س" مثبتة في الهامش.
10 في "س" و "ب": وهو.
11 في "ض" و "ب" والمطبوعة. بعد قوله: {وَهُمْ يَمْكُرُونَ} إلى قوله: {وَهُمْ لا يَشْعُرُونَ} .

(1/390)

الأولى: تنبيه الله على آية الرسالة بأن هذه "القضية"1 غيب لا يتوصل إليها الرسول إلا بالوحي لكونه لا يقرأ "و"2 لا يغط ولا آخذ عن عالم3.
الثانية: تقريره هذه الحجة بقوله: {وَمَا كُنْتَ لَدَيْهِمْ} لأن هذا لا سبيل إلى العلم به إلا بالوحي أو بحضوره.
الثالثة: أن مكرهم خفي. لو حفرهم أحد لخفي عليه.
الرابعة: ذكر، سبحانه حقيقة الحال، أن الأكثر لا يقبلون الحق ولو تبين لهم بالأدلة.
الخامسة: ذكر حرصه "صلى الله عليه وسلم" على إيمان الناس.
السادسة: أنه لا مانع مع هذا البيان مثل سؤال الأجر4.
السابعة: أنه ذكر لهم مع شدة كراهتهم له، كما كره الأخوة ارتفاع يوسف.
الثامنة: أن الذي أتاهم من الآيات ليست هذه وحدها، بل كم وكم من آية من الآيات السماوية والأرضة "يمرون عليها ويعرضون عن الانتفاع بها"5. "وليس هذا للقصور في البيان"6 فإنه مشاهد "بل القلوب"7 غير قابلة.
__________
1 في "ب": العطية.
2 في المطبوعة: أو وهو خطا مطبعي.
3 انظر ما سبق ص. "297، 298".
4 يعني-والله أعلم- أنه ليس هناك مانع يمنعهم من الإيمان مثل سؤال الأجر فلا يؤمنوا ضنا منهم بالمال.
5 في "ب" يمرون عليها وهم عنها يعرضون ويعرفون عن الانتفاع بها.
6 في "ض" و "ب": وليس في هذا القصور البيان.
وفي المطبوعة: ليس هذا قصورا في البيان.
7 في "ب" بالقلوب.

(1/391)

التاسعة: المسألة العظيمة، وهي إخباره تبارك وتعالى أن أكثر هذا الخلق لو آمن أفسد إيمانه بالشرك، فهذه1 فساد القوة العملية، والتي قبلها2 فساد القوة العلمية.
العاشرة: التنبيه على الاحتراز من اجتماع الإيمان مع الشرك المفسد له خوصا لما ذكر أن هذا حال الجمهور.
الحادية عشرة: احتقارهم هذا العصيان العظيم، كيف أمنوا عقوبة الدنيا، وهو يدل على جهالة من أمن "عقوبة"3 ذلك.
الثانية عشرة: كيف أمنوا أن تأتيهم الساعة بغتة وهم لا يشعرون.
{قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالاً نُوحِي إِلَيْهِمْ مِنْ أَهْلِ الْقُرَى أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ وَلَدَارُ الْآخِرَةِ خَيْرٌ لِلَّذِينَ اتَّقَوْا أَفَلا تَعْقِلُونَ} 4.
فيه مسائل:
الأولى: أمره سبحانه نبيه بإخبار الناس بدينه مجملا.
الثانية: أن هذا "أيضاً"5 سبيل من اتبعه.
الثالثة: أن ذلك هو الدعوة إلى الله وحده لا شريك له.
الرابعة: أن ذلك "هو الدعوة إلى الله"6 على بصيرة خلافا لمن اتبع الحق ودعا إلى الله "على"7 غير بصيرة.
__________
1 أي المسألة التاسعة.
2 أي المسألة الثامنة.
3 ساقطة من "ض" والمطبوعة ومثبته في هامش "س".
4 في "ض" و "ب" والمطبوعة بعد قوله: {وَمَنِ اتَّبَعَنِي} إلى قوله: {أَفَلا تَعْقِلُونَ} .
5 في "س" مثبته في الهامش.
6 ساقطة من "س".
7 ساقطة من "ض".

(1/392)

الخامسة1: أن دينه الذي أنكره الأكثر هو تنزيه الله "عن"2 السوء "ولا إنكار"3 في ذلك.
السادسة: أن الذي حملهم على إنكاره كونه غريبا مخالفا لما عليه "السواد"4 الأعظم، وذلك لا يوجب رده "لأن اتباع الحق إذا ظهر هو الحق. "وإذا ظهر الباطل"5 لم يزينه فعل الأكثر له مثل "الربا"6 والكذب والخيانة.
السابعة: رد شبهتهم في كونه "بشرا"7، "وذلك"8 "واضح"9 لأنهم "إن"10 كانوا ممن يقر بالرسالة في الجملة كأهل الكتاب والمشركين"فواضح"11، وإن أنكروها كامجوس فالنكال الذي أوقع الله "بمن"12 خالف الرسل الذي سمعوه وشاهدوه حجة عليهم.
الثامنة: الرد عليهم في قولهم: {لَوْلا يُكَلِّمُنَا اللَّهُ} أو نحو ذلك، لأن الرسل ما أتوا الأمم إلا بالوحي.
__________
1 ساقطة من "ض".
2 في "ض" و "س" والمطبوعة: "من" والتصحيح من "ق".
3 في "س": والإنكار. وفي "ب" والمطبوعة: والإنكار.
والمراد أن ما دعا إليه الرسول "صلى الله عليه وسلم" هو تنزيه الله عن السوء. وهذا لا غرابة فيه ولا ينكر.
4 في المطبوعة: البسواد وهو خطأ مطبعي.
5 في "س" مثبتة في الهامش.
6 في "س" هكذا: الزيا وفي "ب" الزنا وفي "ق": الرياء.
7 في "ض" و "س" و "ب": "بشر". والتصحيح من "ق".
8 في "ض" و "ب": وذا
9 في "ض" و "س" و "ب": واضحاً. وهو خطأ.
10 في "ب" وهامش "س": إذا.
11 في "س": فواضحا.
12 في "س" و "ب": لمن.

(1/393)

التاسعة: أنهم كلهم رجال، ففيه الرد على من يزعم أن في الجن رسلا أو في النساء1.
العاشرة: قوله: {مِنْ أَهْلِ الْقُرَى} ، ففيه الرد على من انتقص أهل القرى، أو فضل البدو أو "ساواهم"2 بهم.
الحادية عشرة: استجهال الله إياهم، حيث لم يسيروا في الأرض فيعتبروا بمن قبلهم فدل "على أن فهم"3 ذلك مقدور لهم.
الثانية عشرة: إخباره "أن ما"4 يعطى الله من أطاع الرسل خير عما أعطى يوسف
__________
1 وجه الرد في هذه الآية وهي قوله: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالاً..} الآية هو ما دلت عليه من حصر النبوة في الرجال.
وما يذهب إليه الشيخ من ذلك هو الذي عليه الجمهور.
وقد نص على أن ليس في الجن رسلا ابن عباس ومجاهدو ابن جريج وغير واحد من السلف والخلف, وإليه ذهب الغراء والزجاج والقرطبي وغيرهم من المفسرين، وقد حكاه ابن تيمية وابن القيم عن الجمهور.
وخالف في ذلك الضحاك ومقاتل وأبو سليمان فذهبوا إلى أن فيهم رسلا.
وأما النساء:
فقد حكى ابن كثير عن الجمهور أيضاً أن ليس فيهم رسوله.
وقد نص على ذلك الحسن والطبري والقرطبي وغيرهم.
ولم أجد من خالف في ذلك.
وإنما خالف بعضهم من نبوة النساء فأثبتها كابن حزم والقرطبي.
انظر فيما سبق معاني القرآن للغراء "1: 354" وتفسير الطبري "8: 36" "13: 80" ومعاني القرآن للزجاج "292:2" والفصل الملل والنحل لابن حزم "5: 119" وزاد المسير "125:3" "4: 295" والجامع لأحكام القرآن "4: 82، 83، 84" "7: 86" والنبوات لابن تيمية "396" وطريق الهجرتين لابن القيم "416". وتفسير ابن كثير "3: 332، 333" "4: 345، 346".
2 في "ض" و "س" والمطبوعة: وأساهم. وهي بمعنى ساواهم.
انظر الصحاح للجوهري "6/8622" ولسان العرب "41/63" مادة: أسا.
3 في"ب":"أن فيهم".
4 في "ض":"إنما".

(1/394)

وسليمان وأيوب1 وغيرهم من حسن عاقبة الطاعة.
الثالثة عشرة: أن سنة الله في الرسل ومن أتبعهم، وسنته فيمن خالفهم في الدنيا قبل الآخرة، من أظهر البينات للكفار الجهال. فمن لم يفهمها يقال له: كيف زال عقلك؟!
{حَتَّى إِذَا اسْتَيْأَسَ الرُّسُلُ وَظَنُّوا أَنَّهُمْ قَدْ كُذِبُوا جَاءَهُمْ نَصْرُنَا فَنُجِّيَ مَنْ نَشَاءُ وَلا يُرَدُّ بَأْسُنَا عَنِ الْقَوْمِ الْمُجْرِمِينَ لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لِأُولِي الْأَلْبَابِ مَا كَانَ حَدِيثاً يُفْتَرَى وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ كُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ} 2.
فيه مسائل:
__________
1 وجه تخصيص هؤلاء الأنبياء الكرام بالذكر لم أن كل واحد منهم قد ابتلى بلاء ذكر في القرآن فصبر، فآتاهم الله عاقبه الصبر عاجلا مع ما ادخر لهم عنده من الزلفى وحسن المآب.
فثواب الصابر المتقى في الآخرة خير مما أعطى هؤلاء الأنبياء في الدنيا من زينتها {وَالْآخِرَةُ خَيْرٌ وَأَبْقَى} ولهم هم النصيب الأوفر من ذلك "عليهم السلام".
قال الطبري- رحمه الله عند قول الله تعالى: {وَلَأَجْرُ الْآخِرَةِ خَيْرٌ لِلَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} سورة يوسف آية "57" ما نصه: يقول تعالى ذكره: ولثواب الله في الآخرة، {خَيْرٌ لِلَّذِينَ آمَنُوا} يقول: للذين صدقوا الله ورسوله مما أعطى يوسف في الدنيا من تمكينه له في أرض مصر {وَكَانُوا يَتَّقُونَ} .
يقول: وكانوا يتقون الله فيخافون عذابه في خلاق أمره، واستحلال محارمه، فيطيعونه في أمره ونهيه.
انظر تفسير الطبري "13: 7".
2 في "ض" والمطبوعة بعد قوله: {وَظَنُّوا أَنَّهُمْ قَدْ كُذِبُوا} :إلى آخر السورة.
وفي "ب" بعد قوله: {فَنُجِّيَ مَنْ نَشَاء} إلى آخر السورة.

(1/395)

الأولى: "تأخر النصر عن الرسل"1 حتى استبطؤوا. ولا يعجل الله لعجلة أحد2.
الثانية: إذا عرف أن هذه سنه فكيف يستعجل من يزعم أنه متبع لهم
كما قال "صلى الله عليه وسلم": "يستجاب لأحدكم ما لم يعجل" 3.
الثالثة: "أن ما"4 يقع في القلب من خواطر الشيطان لا يضر بل هو "صريح"5 الإيمان إذا كان مع الكراهة6.
__________
1 في المطبوعة: تأخير النصر على الرسل.
2 انظر تفسير الآية عند الطبري "13: 83-89" والتفسير الكبير لابن تيمية "135117:5"وتفسير ابن كثير "347:4- 349".
3 رواه مسلم في صحيحه/ كتاب الدعاء والتوبة والاستغفار/ باب بيان أنه يستجاب للداعي ما لم يعجل فيقول: دعوت فلم يستجب لي "4: 2095" ح "2735" والترمذي في جامعه/كتاب الدعوات/ باب "12" ماجاء فيمن يستعجل في دعائه "5: 464" ح "3387" وغيرهما.
4 في"س"- أنما.
5 في "ب" "من صريح".
6 كما ورد في الصحيح عن أبي هريرة قال: جاء ناس من أصحاب النبي صلى الله عليه وسلم فسألوه: إنا نجد في أنفسنا ما يتعاظم أحدنا أن يتكلم به. قال: "وقد وجد تموه؟ ", قالوا: نعم. قال: "ذاك صريح الإيمان".
رواه مسلم في صحيحه/ كتاب الإيمان/ باب بيان الوسوسة في الإيمان "1: 119" ح "132" وأبو داود في سننه/ كتاب الأدب/ باب في رد الوسوسة "4: 329" "5111" بلفظ آخر. والحافظ ابن منده في كتاب الإيمان باب69: ذكر ما يدل على أن الوسوسة التي تقع في قلب المسلم من أمر الرب عز وجل صريح الإيمان "2: 472".
قال النووي رحمه الله في شرح مسلم "2: 154" في معنى قوله: "ذاك صريح الإيمان" - استعظامكم الكلام به هو صريح الإيمان، فإن استعظام هذا وشدة الخوف منه، ومن النطق به، فضلا عن اعتقاده إنما يكون لمن استكمل الإيمان استكمالا محققا وانتفت عنه الريبة والشكوك. أ. هـ.
ثم أورد وجهاً آخر في معنى هذا الحديث ونحوه، وهو اختيار القاضي عياض فقال: وقيل معناه: أن الشيطان إنما يوسوس لمن أيس من إغوائه، فينكد......=

(1/396)

الرابعة: أن العادة أن الشدة إذا تمت وتضايقت جد افهو من علامات حضور الفرج.
الخامسة: أنه سبحانه ينجى من يشاء ولو كان مع المهلكين في المكان.
السادسة: أنه إذا جاء أمر الله لم يقدر على "دفعه"1 "أحد"2 من "آهل"3 السماء ولا من آهل أرض.
السابعة: أنه "سبحانه"4 لا يظلم "أحدا"5. وأن ذلك "بسبب"6 إجرامهم7.
__________
= عليه بالوسوسة لعجزه عن إغوائه، وأما الكافر فإنه يأتيه من حيث شاء ولا يقتصر في حقه على الوسوسة بل يتلاعب به كيف أراد. فعلى هذا معنى الحديث: سبب الوسوسة محض الإيمان، أو الوسوسة علامة محض الإيمان.
ولقول عياض رحمه الله وجه جيد من النظر ومما يشهد له ما ورد عند مسلم أيضاً في نفس الموضع عن عبد الله- هو ابن مسعود- قال: سئل النبي "صلى الله عليه وسلم" عن الوسوسة؟ قال: "تلك محض الإيمان".
فالظاهر من النص أن السؤال عن الوسوسة نفسها والإشارة بقوله: {تِلْكَ} إلى الوسوسة لا إلى استعظامها. مع أن المؤمن مستعظم لها مدافع.
وكذا قوله في الحديث السابق أيضاً "وقد وجد تموه؟ " وقوله: "ذاك صريح الإيمان" فالإشارة به إلى الموجود وهو الوسوسة بدليل أول الحديث: "إنا نجد في أنفسنا ما يتعاظم أحدنا أن يتكلم به.." والله أعلم.
1 في المطبوعة: رفعه.
2 في "س": أحداً. وهو خطأ.
3 ساقطة من "س".
4 ليست في "س" ولا في "ب".
5 في "ص"، أحد وهو خطأ.
6 في "س" و "ب": سبب.
7 فيه إشارة بالرد على الجبرية.
وسيأتي الكلام عليهم ص."455،456".

(1/397)

الثامنة: الثناء على قصص الرسل وأن فيه عبره.
التاسعة: "أنه لا"1 يفهم هذه العبرة مع وضوحها إلا أولو الألباب.
العاشرة: "تعريضه"2 سبحانه بالأحاديث المفتراة، وإقبال الأكثر عليها، واشتراء الكتب المصنفة "فيها"3 بغالي الأثمان، وتكبر من اشتغل بها وظنه أنه أفضل ممن لم يشتغل بها وزعمه أنها من "العلوم"4 الجليلة، ومع هذا معرض عن الأنبياء،! "مستحقر"5 له، "زاعم"6 أنه "من"7 علم "العوام"8 الجهال.
الحادية عشرة: أن من أكبر آياته تصديقه لما بين يديه من العلوم التي جاءت بها الرسل التي هي العلم النافع في الحقيقة.
الثانية عشرة: أن "هذا"9 فيه تفصيل كلى شيء يحتاج إليه، ففيه العلم النافع، وفيه الإحاطة بالعلوم الكثيرة، ومع هذا يفصلها أي يبينها.
الثالثة "عشرة":10: أنه هدى "يعتصم"11 به من الضلالة.
الرابعة عشرة: أنه رحمة "يعتصم به"12 من الهلكة فلا يضل من اتبعه ولا يشقى.
__________
1 في "ض" والمطبوعة: "أن ما" وفي "س": "أنما".
2 في "س": تقريره.
3 في هامش "س": فيه وهى ساقطة من المطبوعة.
4 في "ض": العموم.
5 في "ب": مستحقرا.
6 في "ب": زاعما.
7 ساقطة من "ض" و "ب" والمطبوعة.
8 ساقطة من "ب" وفى "س" مثبتة في الهامش.
9 ساقطة من "س" و "ب" ومثبته في هامش "ض".
10 ساقطة من "س".
11 في "س" و "ب": يعصم.
12 في "ض": يعتصم.
وفي "س": يعصم يه.
وفي "ب": يعصم.

(1/398)

الخامسة عشرة: أن هذا ليس لكل "أحد"1 "بل"2 لقوم مخصوصين.
السادسة عشرة: أن سبب ذلك الإيمان، ففيه شاهد لقوله: "من عمل" بما علم"3 أورثه الله علم ما لم يعلم"4.
آخره والحمد لله رب العالمين وصلى الله على نبينا محمد5.
__________
1 في "س":وأحد.
2 في المطبوعة: بلى.
3 في "ب": بما يعلم.
4 هذا القول لم ورده عن أنس مرفوعا أبو نعيم في الحلية "10: 14،15" وأنكر رفعه. وذكر السيوطي في الدر المنثور "3: 123، 124" للحديث شاهدا.
أخرجه أبو الشيخ من طريق جو يبر عن الضحاك عن أبن عباس قال: قال رسول الله صلى الله عليه وسلم " ... ومن تعلم علما فعمل به فإن حقا على الله أن يعلمه ما لم يكن يعلم".
وذكر، أن أبا يعقوب البغدادي أخرج في كتاب "رو آية الكبار عن الصغار" عن سفيان قال: من عمل بما يعلم وفق لما لا يعلم.
وذكر الشوكاني حديث أنس في الفوائد المجموعة "286" وضعفه.
أما الألباني فقد حكم عليه بالوضع في سلسلة الأحاديث الضعيفة والموضوعة "423:1" ح "422".
أما معناه فصحيح إذ قد جاءت به أدلة أخرى كقوله تعالى: {..وَاتَّقُوا اللَّهَ وَيُعَلِّمُكُمُ اللَّهُ} البقرة آية "282". والله أعلم.
5 في "س": آخره والحمد لله رب العالمين.
وفي "ب": آخره والحمد لله رب العالمين، وصلى الله على محمد وعلى آله وصحبه وسلم والحمد لله رب العالمين أولا وأخرا وظاهرا وباطنا.
وفي المطبوعة: والحمد لله رب العالمين.

(1/399)


مسائل مستنبطة من سورة الحجر - منهج الشيخ في التفسير

منهج شيخ الإسلام محمد بن عبد الوهاب في التفسير

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ 1
هذه مسائل مستنبطة من سورة الحجر
الآية الأولى2: فيها الترغيب في القرآن بجمعه بين الوصفين3.
الثانية: وصفه بالبيان.
الثالثة: "معنى"4 الكتاب المعرف بالألف واللام5.
"الرابعة: معنى القرآن" 6.
__________
1 قبل البسملة في "س": قال الشيخ محمد بن عبد الوهاب رحمه الله ورضي عنه. والبسملة في الهامش.
2 قوله تعالى: {الر تِلْكَ آيَاتُ الْكِتَابِ وَقُرْآنٍ مُبِينٍ} .
3 الوصفان هما: كونه مكتوباً {تِلْكَ آيَاتُ الْكِتَابِ} . ومقروءا بينا مبينا.
وانظر نحو هذا المعنى عند البغوي في تفسيره "3/43" وابن الجوزي في زاد المسير "4/379" والقرطبي في الجامع لأحكام القرآن "10/ 1".
4 ساقطة من "ب".
5 للمفسرين في معنى الكتاب قولان:
أحدهما: أنه القرآن، جمع له بين الوصفين.
الثاني: أنه التوراة والإنجيل، فعلى هذا تكون "ال" للجنس أي جنس الكتب المتقدمة.
والأول هو الأظهر وهو الذي يرجحه الشيخ فيما يظهر لقوله في المسألة الأولى:
الترغيب في القرآن بجمعه بين الوصفين.
انظر تفسير الطبري "14/ 1" وتفسير البغوي "3/ 43" وانظر تفسير ابن كثير عند تفسيره لآية مشابهة في سورة الرعد "4/ 350".
6 ساقطة من "ب".

(1/400)

"الآية1 الثانية2: فيها الرد على الخوارج3.
__________
1 ساقطة من "ض" و "ب".
2 قوله تعالى: {رُبَمَا يَوَدُّ الَّذِينَ كَفَرُوا لَوْ كَانُوا مُسْلِمِينَ} .
3 هذه هي المسألة الأولى في الآية الثانية.
والخوارج: في الأصل هم كل من خرج على الإمام الحق الذي اتفقت الجماعة عليه، سواء كان الخروج في أيام الصحابة على الأئمة الراشدين أو كان بعدهم على التابعين لهم بإحسان والأئمة في كل زمان، مح خروجهم على الدين.
ثم أصبح هذا الاسم علما بالغلبة على الفرقة الضالة التي خرجت على الإمام
علي بن أبي طالب رضي الله عنه عقب وقعة صفين وقضية التحكيم وقالوا: لم حكمت الرجال ولا حكم إلا لله؟! واعتزلوا عنه إلى حروراء فسموا حرورية أيضا, وهم المعنيون هنا، وهم فرق شتى.
ويجتمعون على إكفار علي وعثمان ولم صحاب الجمل والحكمين. ومن رضي بالتحكيم لم وصوب، لحكمين أولم حدهما، والخروج على السلطان الجائر.
كما لم شهم يقولون بخلق القرآن ومجمعون- إلا النجدات- على تكفير مرتكب الكبيرة والقول بتخليده في النار.
وهم لا يقولون بعذاب الخبر، ولا يرون أن لم حد ايعذب في قبره.
وفي الآية المذكورة هنا وهى قوله تعالى: {رُبَمَا يَوَدُّ الَّذِينَ كَفَرُوا لَوْ كَانُوا مُسْلِمِينَ} رد عليهم في قولهم بتخليد مرتكب الكبيرة في النار، على قول من قال إن هذا التمني من الكفار حينما يخرج الله عصاة الموحدين من النار كما ورد ذلك عن جابر وابن مسعود وابن عباس وأنس وغيرهم من السلف.
ويؤيد ذلك حديث أبي موسى الأشعرى "رضي الله عنه" قال: قال رسول الله "صلى الله عليه وسلم": "إذا اجتمع أهل النار في النار ومعهم من أهل القبلة من شاء الله، قالوا: ما أغنى عنكم إسلامكم وقد صرتم معنا في النار؟! قالوا: كانت لنا ذنوب فأخذنا بها. فسمع الله ما قالوا، فأمر بمن كان في النار من أهل القبلة فاخرجوا فيقول الكفار: يا ليتنا كنا مسلمين فنخرج كما خرجوا".
قال: وقرأ رسول الله صلى الله عليه وسلم: {الر تِلْكَ آيَاتُ الْكِتَابِ وَقُرْآنٍ مُبِينٍ رُبَمَا يَوَدُّ الَّذِينَ كَفَرُوا لَوْ كَانُوا مُسْلِمِينَ} ....=

(1/401)

الثانية: الرد على المعتزلة1.
__________
= رواه ابن جرير في تفسيره "14/2" وابن أبي عاصم في السنة"405:2" والحاكم في مستدركه "2: 242" وصححه ووافقه الذهبي.
وانظر أقوال من ذكر من السلف في تفسير ابن جرير "14: 3- هـ" والدر المنثور "62:5- 65".
كما أن في هذه الآية أيضا ردا على الخوارج في إنكار عذاب القبر كما سيأتي ص "403".
انظر عقيدة الخوارج في مقالات الإسلاميين للأشعري "86-127" والفرق بين الفرق للبغدادي "73" والملل والتحف للشهرستاني "1: 114".
1 المعتزلة: هم أتباع واصل بن عطاء الغزال "ت 131" سموا بذلك لاعتزال رئيسهم هذا مجلس الحسن البصري، حينما جاء رجل وسأل الحسن عن حكم مرتكب الكبيرة. فابتدر واصل الجواب قائلا بأن مرتكب الكبيرة ليس بمؤمن ولا كافر، وإنما هو بمنزلة بين المنزلتين "الإيمان والكفر"، ثم اعتزل إلى ناحية وأخذ يقرر ما ذهب إليه معتزلا شيخه والأمة كلها. ثم افترقت المعتزلة إلى فرق كثيرة تجمعها أصول خمسة وهي:
1- التوحيد: ويتضمن عندهم نفي صفات الباري جل وعلا، والقول بخلق القرآن.
2- العدل: وبه ينفون القدر، زاعمين أن الله لم يشأ ما لم يأمر به أو نهى عنه من أعمال العباد.
3- الوعد والوعيد: وبه يوجبون على الله أن يثيب المطيع ويعاقب العاصي.
4- المنزلة بين المنزلتين ويعنون بذلك م ن مرتكب لكبيرة يخرج من الإيمان ولا يدخل في الكفر فهو بمنزله بينهما، وفي الآخرة خالد مخلد في النار.
5- الأمر بالمعروف والنهي عن المنكر: ويتضمن عندهم وجوب الأمر بالمعروف والنهى عن المنكر، ولو بالسيف، وأمر غيرهم بما يأتمرون به ونهيه عما ينتهون عنه، وقتال المخالف لهم في أصولهم، والخروج على السلطان الجائر. ووجه الرد عليهم في الآية المذكورة هنا هو نفس الرد على الخوارج المتقدم. ص "401" إذ أن مذهبهم جميعاً القول بتخليد مرتكب الكبيرة في النار في الآخرة وإن اختلفوا في الحكم عليه في الدنيا. انظر عقيدة المعتزلة في المقالات الإسلامية "155" الفرق بين الفرق "114" الملل والنحل "1: 43".

(1/402)

الثالثة: النظر في العواقب.
الرابعة:. عدم الاغترار بالحال "الحاضرة"1.
الخامسة: إثبات عذاب القبر2.
"الآية3" الثالثة4: "فيها" 5 تعزية المؤمن عما هم فيه من "النعيم" 6.
الثانية: أن الاغترار بذلك من وصف الكفار.
الثالثة: أن الأمل سبب ترك الغير.
الرابعة: أن ذلك من وصفهم.
الخامسة: الوعيد الشديد.
"الآية" 7 الرابعة: فيها الآية العظيمة الباهرة وهي إهلاك القرى المكذبة.
__________
1 في ض: الحاظره. وهو خطأ.
2 وهذا بناءً على التفسير المروى عن ابن عباس وغيره في هذه الآية وهو ما رواه ابن أبى حاتم من طريق السدى عن أبى مالك وأبى صالح عن ابن عباس وعن مرة عن ابن مسعود وناس من الصحابة في قوله: {رُبَمَا يَوَدُّ الَّذِينَ كَفَرُوا لَوْ كَانُوا مُسْلِمِينَ} قال: ود المشركون يوم بدر حين ضربت أعناقهم حين عرفوا على النار أنهم كانوا مؤمنين بمحمد "صلى الله عليه وسلم".
انظر الدر المنثور "5: 61".
قال الزجاج بعد ذكر هذا القول وغيره:- والذي أراه- والله أعلم- أن الكافر كلما رأى حالاً من أحوال العذاب، ورأى حالا عليها أحوال المسلم ود لو كان مسلماً. قال: فهذه الأحوال كلها تحتملها الآية انظر معاني القرآن وإعرابه "3: 173". وهو اختيار الشيخ الشنقيطي في أضواء البيان أيضا "3: 116".
3 ساقطة من "ض" و "ب".
4 والمراد قوله تعالى: {ذَرْهُمْ يَأْكُلُوا وَيَتَمَتَّعُوا وَيُلْهِهِمُ الْأَمَلُ فَسَوْفَ يَعْلَمُونَ} .
5 ليست في شيء من النسخ التي بين يدي وزدتها إذ يقتضيها السياق.
6 في "ب": النعم.
7 ساقطة من "ض" و "ب".
والمراد بها قوله تعالى: {وَمَا أَهْلَكْنَا مِنْ قَرْيَةٍ إِلَّا وَلَهَا كِتَابٌ مَعْلُوم مَا تَسْبِقُ مِنْ أُمَّةٍ أَجَلَهَا وَمَا يَسْتَأْخِرُونَ} .
والاستنباطات دالة على الآية أو الآيات المستنبط منها.

(1/403)

الثانية: أن ذلك "الأجل"1 لا يتقدم "ولا يتأخر"2 ولا يستعجل الله لعجلة أحد.
الثالثة: التعزية.
الرابعة: أنه إذا جاء لا يؤخر لحظه ففيه الوعيد.
"الآية" 3 الخامسة والآيتان بعدها4 فيها أن الذكر هو القرآن.
الثانية: كلا مهم على سبيل الاستهزاء.
الثالثة: وصفهم أكمل الناس عقلا عندهم بالجنون.
الرابعة: أن الذي دلهم على جنونه عدم إتيانه بالملائكة.
الخامسة: عدم تصريحهم "بالعتابة" 5 بل تعللوا بتكذيبه.
السادسة: أنه سبحانه لا ينزل الملائكة لمثل ذلك.
السابعة: انه لا ينزلهم إلا بالحق.
الثامنة: أنهم سألوه شيئاً لو أجابهم إليه "لهلكوا" 6.
التاسعة: عليها تأكيد الضمير المتصل بالمنفصل7.
العاشرة: أن الذكر هو القرآن.
__________
1 في "س" و "ب": بأجل.
2 ساقطة من "ض" و "ب" والمطبوعة ومثبتة في هامش "س".
3 ساقطة من "ض" و "ب".
4 المراد قوله تعالى: {وَقَالُوا يَا أَيُّهَا الَّذِي نُزِّلَ عَلَيْهِ الذِّكْرُ إِنَّكَ لَمَجْنُونٌ لَوْ مَا تَأْتِينَا بِالْمَلائِكَةِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ مَا نُنَزِّلُ الْمَلائِكَةَ إِلَّا بِالْحَقِّ وَمَا كَانُوا إِذاً مُنْظَرِينَ إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} .
5 في "ض" بالعتابة, وفي "ب" بالعناية "وفي المطبوعة بالمعاتبة. ولعل الصواب ما اخترته إذ أن القوم لم يصرحوا بعتوهم وتمردهم وانما تعللوا بكون الذي جاءهم كذبا. والله اعلم.
6 في "ض" و "ب" والمطبوعة: هلكوا.
7 في قوله: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} .
فالضمير المتصل "نا" في قوله "إنا".
والضمير المنفصل "نحن".- انظر تفسير البحر المحيط "5: 446" وشرح ابن عقيل لألفية بن مالك "3/217,216".

(1/404)

الحادية عشرة: حفظ الله إياه عن شياطين الجن والإنس.
الثانية عشرة: كون ذلك الحفظ آية كافية "عن"1 إنزال الملائكة.
"الآية" 2 الثامنة وثلاث بعدها3 فيها أن الرسالة عمت بنى آدم.
الثانية: هذا الخبر "العجيب"4 مع انقيادهم للكذابين.
الثالثة: لم يكفهم الامتناع والتكذيب حتى استهزؤوا.
الرابعة: أن ذلك "بسبب"5 إجرامهم.
الخامسة: الإيمان بالقدر6.
السادسة: أن العقوبة "للذنب" 7 تكون بذنب أكبر منه.
السابعة: ذكر الآية الكبرى وهي أهلاك أمم لا يحصيهم إلا الله.
الثامنة: أن مع هذا الأمر القاطع لم "تنتمع" 8 به أمة واحدة.
التاسعة: خبر الصادق أنهم لو جاءتهم "آية" 9 ملجئة10 لم يؤمنوا.
__________
1 في "ب": على.
2 ساقطة من "ض" و "ب".
3 المراد قوله تعالى: {وَلَقَدْ أَرْسَلْنَا مِنْ قَبْلِكَ فِي شِيَعِ الْأَوَّلِينَ وَمَا يَأْتِيهِمْ مِنْ رَسُولٍ إِلَّا كَانُوا بِهِ يَسْتَهْزِئُونَ كَذَلِكَ نَسْلُكُهُ فِي قُلُوبِ الْمُجْرِمِينَ لا يُؤْمِنُونَ بِهِ وَقَدْ خَلَتْ سُنَّةُ الْأَوَّلِينَ وَلَوْ فَتَحْنَا عَلَيْهِمْ بَاباً مِنَ السَّمَاءِ فَظَلُّوا فِيهِ يَعْرُجُونَ لَقَالُوا إِنَّمَا سُكِّرَتْ أَبْصَارُنَا بَلْ نَحْنُ قَوْمٌ مَسْحُورُونَ} .
4 في "ص" و "ب": والمطبوعة: العجب.
والمراد بالخبر العجيب استهزاؤهم بالمرسلين {وَمَا يَأْتِيهِمْ مِنْ رَسُولٍ إِلَّا كَانُوا بِهِ يَسْتَهْزِئُونَ} .
5 في "س" و "ب": سبب.
6 مستنبط من قوله تعالى: {كَذَلِكَ نَسْلُكُهُ فِي قُلُوبِ الْمُجْرِمِينَ} .
ويبينه قول البغوي في تفسيره "3: 45" {كَذَلِكَ نَسْلُكُهُ} أي كما سلكنا الكفر والتكذيب والاستهزاء بالرسل في قلوب شيع الأولين {كَذَلِكَ نَسْلُكُهُ} ندخله {فِي قُلُوبِ الْمُجْرِمِينَ} . يعني مشركي مكة قومك، وفيه رد على القدرية. أ. هـ. وانظر تفسير الطبري "14: 1059" وتفسير ابن كثير "445:4".
7 في "ض" والمطبوعة: بالذنب.
8 في "ض" و "س" والمطبوعة: ينتفع.
9 في "س" مثبتة في الهامش.
10 أي ملزمة لهم ومضطرتهم إلى التصديق- انظر لسان العرب "1: 152" والمصباح المنير "3: 55" مادة: لجأ.

(1/405)

العاشرة: مع هذا العتو يعتذرون تسكيرا1 وسحرا ولم يصرحوا بأنه حق ولكنه باطل.
"الآية" 2 الثانية عشرة وأربع بعدها3: فيها ما جعل الله في البروج من الآيات سواء قيل أنها "لنجوم" 4 أو الكبار5 "منها"6.
الثانية: تزيين السماء.
الثالثة: حفظها من الشياطين.
الرابعة: ذكر الاستراق.
الخامسة: ذكر عقوبته.
السادسة: مد الأرض.
السابعة: الرواسي.
الثامنة: إنبات النبات.
التاسعة: كثرته وكونه من كلى شيء.
العاشرة: كونا موزونا.
الحادية عشرة: ذكر المعايش.
الثانية عشرة: ذكر الأنعام.
الثالثة عشرة: كوننا لا نرزقهم مع كونهم لنا.
__________
1 في قولهم: {إِنَّمَا سُكِّرَتْ أَبْصَارُنَا} أي أصابها ما يصيب السكران الذي لا يعقل ولا يميز لم وسدت "على ما جاء في التفسير".
انظر في ذلك تفسير الطبري "10:14- 13" تفسير البغوي "3: 45" تفسير ابن كثير "446:4".
2 ساقطة من "ض" و"ب".
3 المراد قوله تعالى: {وَلَقَدْ جَعَلْنَا فِي السَّمَاءِ بُرُوجاً وَزَيَّنَّاهَا لِلنَّاظِرِينَ وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ إِلَّا مَنِ اسْتَرَقَ السَّمْعَ فَأَتْبَعَهُ شِهَابٌ مُبِينٌ وَالْأَرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنْبَتْنَا فِيهَا مِنْ كُلِّ شَيْءٍ مَوْزُونٍ وَجَعَلْنَا لَكُمْ فِيهَا مَعَايِشَ وَمَنْ لَسْتُمْ لَهُ بِرَازِقِينَ} .
4 في هامش "س" "الصغار" بعد قوله النجوم. وفي "ب": النجوى: وهو تحريف وقد قال بأنها النجوم: قتاده في رواية أخرجها عنه الطبري في تفسيره "14:14".
5 قيدها بالنجوم الكبار البغوي في تفسيره "45:3" وروى ابن أبى حاتم في تفسيره عن أبى صالح أنه قال: هي الكواكب العظام. انظر الدر المنثور "5/69".
6 ساقطة من "ب".

(1/406)

"الآية"1 السابعة عشرة: فيها أن كل شيء خزائنه عنده.
الثانية: إنزاله بقدر معلوم.
"الآية"2 الثامنة عشرة وثلاث بعدها3 فيها: ذكر إنعامه بإرسال الرياح.
الثانية: أنها تلقح "السحاب" 4 والشجر5.
الثالثة: إنزال الماء من السماء.
الرابعة: تسهيل تناوله.
الخامسة: عجزهم عن خزانته.
السادسة: تفرده بالإحياء والإماتة.
السابعة: أنه لوارث
الثامنة: علمه بالمستقدم6 والمستأخر7 في الزمان وفي الطاعة8.
__________
1 مثبتة من هامش "س".
والمراد قوله تعالى: {وَإِنْ مِنْ شَيْءٍ إِلَّا عِنْدَنَا خَزَائِنُهُ وَمَا نُنَزِّلُهُ إِلَّا بِقَدَرٍ مَعْلُومٍ} .
2 مثبتة من "س".
3 المراد بها قوله تعالى: {وَأَرْسَلْنَا الرِّيَاحَ لَوَاقِحَ فَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً فَأَسْقَيْنَاكُمُوهُ وَمَا أَنْتُمْ لَهُ بِخَازِنِينَ وَإِنَّا لَنَحْنُ نُحْيِي وَنُمِيتُ وَنَحْنُ الْوَارِثُونَ وَلَقَدْ عَلِمْنَا الْمُسْتَقْدِمِينَ مِنْكُمْ وَلَقَدْ عَلِمْنَا الْمُسْتَأْخِرِينَ وَإِنَّ رَبَّكَ هُوَ يَحْشُرُهُمْ إِنَّهُ حَكِيمٌ عَلِيمٌ} .
4 في "ب" مصححه في الهامش.
5 وقد قال به ابن عباس والحسن وهو اختيار الطبري والزجاج وابن كثير وغير واحد، انظر تفسير الطبري "14 20- 22" معاني القرآن وإعرابه "3: 177" تفسير ابن كثير "448:4".
6 في هامش "س" بالمستقدمين.
7 في "س" المستأخرين.
8 تكلم المفسرون في المراد بالمستقدمين والمستأخرين فذكروا أقوالاً كثيرة:
أ- فعن ابن عباس قال: المستقدمون كل من مات، والمستأخرون من هو حي ومن سيأتي. وروى نحوه عن عكرمة ومجاهد والضحاك وغيرهم. ورجحه الطبري.
ب- وعن ابن عباس رأبي الجوزاء: المستقدمون في الصفوف في الصلاة، المستأخرون فيها.
ج- وعن الحسن: المستقدمون في طاعة الله، والمستاخرون في معصيته.
وتفسير الشيخ هو بالنظر إلى علوم اللفظ، وسعة علم الله فشمل الأقوال كلها "والله أعلم"
انظر تفسير ابن جرير "4 1: 23- 27" وتفسير البغوي "3: 48".
والدر المنثور "5: 73- 77".

(1/407)

التاسعة: تفرد بحشر الجميع.
العاشرة: "ذكر"1 "حكمه"2 وعلمه مع"ذلك"3.
"الآية"4 الثانية والعشرون "وتسع عشرة"5 آية بعدها6 فيها. ذكر المادة التي خلق منها آدم7.
__________
1 في "س" ذكره.
2 هكذا في جميع النسخ ولعلها "حكمته".
3 في "س" مثبتة في الهامش.
4 مثبته من "س".
5 في "س" أو تسعة عشره".
6 المراد بها قوله تعالى: {وَلَقَدْ خَلَقْنَا الْأِنْسَانَ مِنْ صَلْصَالٍ مِنْ حَمَأٍ مَسْنُونٍ وَالْجَانَّ خَلَقْنَاهُ مِنْ قَبْلُ مِنْ نَارِ السَّمُومِ وَإِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ إِنِّي خَالِقٌ بَشَراً مِنْ صَلْصَالٍ مِنْ حَمَأٍ مَسْنُونٍ فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي فَقَعُوا لَهُ سَاجِدِينَ فَسَجَدَ الْمَلائِكَةُ كُلُّهُمْ أَجْمَعُونَ إِلَّا إِبْلِيسَ أَبَى أَنْ يَكُونَ مَعَ السَّاجِدِينَ قَالَ يَا إِبلِيسُ مَا لَكَ أَلَّا تَكُونَ مَعَ السَّاجِدِينَ قَالَ لَمْ أَكُنْ لِأَسْجُدَ لِبَشَرٍ خَلَقْتَهُ مِنْ صَلْصَالٍ مِنْ حَمَأٍ مَسْنُونٍ قَالَ فَاخْرُجْ مِنْهَا فَإِنَّكَ رَجِيمٌ وَإِنَّ عَلَيْكَ اللَّعْنَةَ إِلَى يَوْمِ الدِّينِ قَالَ رَبِّ فَأَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ قَالَ فَإِنَّكَ مِنَ الْمُنْظَرِينَ إِلَى يَوْمِ الْوَقْتِ الْمَعْلُومِ قَالَ رَبِّ بِمَا أَغْوَيْتَنِي لَأُزَيِّنَنَّ لَهُمْ فِي الْأَرْضِ وَلَأُغْوِيَنَّهُمْ أَجْمَعِينَ إِلَّا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ قَالَ هَذَا صِرَاطٌ عَلَيَّ مُسْتَقِيمٌ إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ إِلَّا مَنِ اتَّبَعَكَ مِنَ الْغَاوِينَ وَإِنَّ جَهَنَّمَ لَمَوْعِدُهُمْ أَجْمَعِينَ لَهَا سَبْعَةُ أَبْوَابٍ لِكُلِّ بَابٍ مِنْهُمْ جُزْءٌ مَقْسُومٌ} .
7 وهي كما قال الله هنا: {مِنْ صَلْصَالٍ مِنْ حَمَأٍ مَسْنُونٍ} .
فالصلصال: هو التراب اليابس الذي له صلصله، كما فصره بذلك ابن عباس ومجاهد وقتادة وغيرهم.
والحمأ: الطين المتغير إلى السواد كما فسره ابن عباس.
والمسنون: المتغير كما فسره ابن عباس ومجاهد وقتادة وغيرهم.
انظر تفسير الطبري "14: 27- 29".

(1/408)

"الثانية: المادة التي خلق منها إبليس"1
الثالثة: إخبار الله للملائكة بمادته2 "وأنه بشر"3.
الرابعة: أنه سواه.
الخامسة: أنه نفخ فيه من روحه.
السادسة: أن السجدة لآدم4.
السابعة: أنها سجدة وقوع5.
الثامنة: أنهم سجدوا كلهم لم يستثن إلا إبليس.
التاسعة: الدليل على شدة عيبه أنه لم يدخل مع هذا الجمع ولم يتخلف إلا هو.
__________
1 ساقطة من "ض".
والمادة التي خلق منها إبليس كما ذكر الله هنا هي نار السموم.
وقد قال فيها ابن عباس: هي السموم الحارة التي تقتل كما أخرج ذلك عنه ابن جرير في تفسيره "14: 30".
2 أي مادة آدم عليه السلام.
3 ساقطة من "ض" وفي "ب": "وأنه لبشر".
4 كما يدل عليه ظاهر قوله تعالى: {فَقَعُوا لَهُ سَاجِدِينَ} .
والأمر كما قال ابن جرير وكثير من العلماء هـ إن السجود لآدم سجود تحية وتكرمة لا سجود عبادة له.
قال ابن عباس رضي الله عنه: كانت السجدة لآدم والطاعة لله.
أخرجه ابن أبى حاتم "1: 121" ط.
وقال قادة: كانت الطاعة لله والسجدة لآدم، أكرم الله آدم أن أسجد له ملائكته. أخرجه ابن أبى حاتم "229:1" ط.
وانظر تفسير البغوي "3: 49" وتفسير ابن كثير "5: 163" وتفسير القرطبي "293:1"، "24:10".
5 كما يدل عليه ظاهر قوله: {فَقَعُوا} فالظاهر أنها كانت بوضع الجباه على الأرض وقد حكاه القرطبي عن الجمهور، وقال: لأنه الظاهر من السجود في العرف والشرع.
أنظر الجامع لأحكام القرآن "1: 293".

(1/409)

العاشرة: أن اسمه "إبليس"1 من ذلك الوقت.
الحادية عشرة: تخلف الإنسان عن العمل الصالح وحده أكبر لقوله: {مَا لَكَ أَلَّا تَكُونَ مَعَ السَّاجِدِينَ} .
الثانية عشرة: تعذره بأصله وبكونه بشرا2.
الثالثة عشرة: علم الملائكة بالبعث قبل خلق "بني"3 آدم4.
__________
1 إبليس مأخوذ من الابلأس، قال الطبري: وهو الإياس من الخير. والندم والحزن كما قال جل ثناؤه: {فَإِذَا هُمْ مُبْلِسُونَ} "44" الأنعام. يعنى آيسون من الخير نادمون حزنا.
انظر تفسير الطبري "1/227"، ولسان العرب "6: 29" مادة: بلس.
2 في ب "بشر". وهو خطأ.
ومعنى هذه المسألة: تعذر إبليس بأصله وبكون آدم بشرا.
3 كلمه "بنى" في "س" مضروب عليها وتقرأ.
4 وهذا مستنبط من قوله تعالى: {قَالَ رَبِّ فَأَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ} فيحتمل أن يكون وجه هذا الاستنباط أن إبليس علم بالبعث من الملائكة لكونه بينهم. ويحتمل أن الشيخ يرى أن إبليس كان من الملائكة وهو الظاهر. وقد صرح به كما في الدار السنية "79:10" وهو ما رجحه الطبري وأخرجه في تفسير. عن ابن عباس وابن مسعود وابن جريج وابن المصيب وقتادة والضحاك وغيرهم عند قوله تعالى: {وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ} البقرة.
وقال القرطبى: وهو قول الجمهور وهو ظاهر الآية.
قلت: ويعنى بذلك. والله أعلم. أن الظاهر أن الاستثناء هنا متصل كما هو الأصل في الاستثناء فيكون المستثنى من جنس المستثنى منه.
وذهب بعض العلماء إلى أن إبليس لم يكن من الملائكة كما قال الحسن البصري: ما كان إبليس من الملائكة طرفة عين قط، وإنه لأصل الجن،
كما أن آدم عليه السلام أصل البشر. رواه ابن جرير. وصحح ابن كثير إسناده.....=

(1/410)

الرابعة "عشرة"1: لا يسمى المسلم من أتباعه "ولو عصى"2 لقوله "الا من أتبعك من الغاوين. وإن جهنم لموعدهم أجمعين"3.
الخامسة عشرة: كل من اتبعه فهو "غاو" 4.
السادسة عشرة: التنويه بآدم قبل خلقه.
السابعة عشرة: وقوع ما أخبر الله به من قوله: {إِلَى يَوْمِ الدِّينِ} لأنه "لم يتب" 5.
الثامنة عشرة: كونه رجيم.
التاسعة عشرة: كونه من ساكني الجنة.
العشرون: خلق الجنة والنار قبل ذلك الوقت. 6
__________
= وقال عند قوله الله تعالى: {وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ ... } الكهف "50", بعد أن ساق كثيرا من أقوال السلف المؤيدة للقول الأول: وقد روى في هذا آثار كثيرة عن السلف وغالبها من الإسرائيليات التي تنقل لينظر فيها، والله أعلم بحال كثير منها. ومنها ما قد يقطع بكذبه لمخالفته الحق الذي بأيدينا، وفي القرآن غنية عن كل ماعداه من الأخبار المتقدمة.... إلى آخر ما قال رحمه الله. وقال الشنقيطي- رحمه الله- في أضواء البيان: وأظهر الحج في المسألة حجة من قال: إنه غير ملك لأن قوله تعالى: { ... إِلَّا إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ ... } الآية هو أظهر شيء في الموضوع من نصوص الوحي، والعلم عند الله. قلت: ولعل مما يؤكد القول الثاني قوله "صلى الله عليه وسلم": "خلقت الملائكة من نور، وخلق إبليس من مارج من نار، وخلق آدم مما وصف لكم". رواه الإمام أحمد في مسنده "168,153:6" ومسلم في صحيحه/ كتاب الزهد/ باب في أحاديث متفرقة "4: 2294".
فالاستثناء على هذا منقطع. والله أعلم بحقائق الأمور.
انظر هذا المبحث في تفسير الطبري "1: 224- 227" وتفسير القرطبي "295,294:1" وتفسير ابن كثير "165:163:5" وأضواء البيان للشنقيطي "121:119:4".
1 في "س" مثبتة في الهامش.
2 ساقطة من "ب".
3 قال في "ب" بعد ذكر الآية كاملة: الآية ولا وجه لذلك.
وفى "س": {وَإِنَّ جَهَنَّمَ لَمَوْعِدُهُمْ} الآية.
4 في "س" و "ب": من الغاوين.
5 في المطبوعة: لم ينب.
6 في هذا رد على من يرى أن جنة آدم التي أهبط منها ليست جنة الخلد.

(1/411)

"الآية" 1 "الثانية" 2 والأربعون وخمس بعدها3 فيها: وعد أهل التقوى.
"الثانية" 4: ما يقال لهم عند دخولها.
الثالثة: أن الغل الذي بينهم لا يفرج من التقوى5.
الرابعة: أن من نعيم أهل الجنة الأخوة الصافية.
الخامسة: التنبيه على أكبر عيوب الدنيا، وهو النصب والإخراج.
السادسة: أمره رسوله بتعليم عباده بهذه المسألة.
السابعة: أنه "صلى الله عليه وسلم" أخبرهم أن المؤمن "لو" 6 يعلم ما عنده من العقوبة 7...."الخ.
"الثامنة: أن المغفرة والرحمة وصف بها نفسه، وأما العذاب الأليم8 فوصف به "عذابه" 9.
__________
1 مثبتة من "س".
2 في "المطبوعة" الثامنة. وهو خطأ.
3 المراد قوله تعالى: {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ ادْخُلُوهَا بِسَلامٍ آمِنِينَ وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ إِخْوَاناً عَلَى سُرُرٍ مُتَقَابِلِينَ لا يَمَسُّهُمْ فِيهَا نَصَبٌ وَمَا هُمْ مِنْهَا بِمُخْرَجِينَ نَبِّئْ عِبَادِي أَنِّي أَنَا الْغَفُورُ الرَّحِيمُ وَأَنَّ عَذَابِي هُوَ الْعَذَابُ الْأَلِيمُ} .
4 في المطبوعة: والثانية.
5 وجه ذلك إن الله تعالى وصفهم بالتقوى فقال: {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ} ثم قال: {وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ} فدل على وجود نزع غل من الصدور لم يخرج من التقوى.
وانظر تفسير الآية في تفسير الطبري "4 1: 36- 38" وتفسير ابن كثير "457:455:4".
6 في "س" "لم" وفيها شيء من الغموض.
7 وذلك في قوله "صلى الله عليه وسلم": "لو يعلم المؤمن ما عند الله من العقوبة ما طمع بجنته أحد، ولو يعلم الكافر ما عند الله من الرحمة ما قنط من رحمته أحد" - رواه الإمام أحمد في مسنده "397,334:2".
ومسلم في صحيحه كتاب التوبة/ باب في سعة رحمة الله تعالى وأنها سبقت غضبه "2109:4" ح "2755". والترمذي في جامعه/ كتاب الدعوات/ باب خلق الله مائه رحمه "549:5" ح "3542" من حديث أبي هريرة رضي الله عنه واللفظ لمسلم.
8 في "س" مثبته في الهامش.
9 في "س": عذاب. وقد ذكر لهذا نكته، وهي أن ذلك لترجيح جانب الوعد على الوعيد.
انظر روح المعاني للآلوسي "14/60".

(1/412)

"التاسعة" 1: تأكيد الضمير المتصل بالمنفصل, وتعريف العذاب2.
العاشرة: وجوب تعلم هذه المسألة على المؤمن3.
"الآية" 4 الثامنة والأربعون "وإحدى وثلاثون" 5 آية بعدها6: فيها أمره رسوله بتعليم عباده بالقصة فدل على شدة حاجتهم إليها.
__________
1 في "ب" مثبته في الهامش.
2 في قوله: {أَنِّي أَنَا الْغَفُورُ الرَّحِيمُ} .
فالضمير المتصل "الياء" في "إني".
والضمير المنفصل "أنا".
3 لقوله تعالى: {نَبِّئْ عِبَادِي} .
4 مثبته من "س".
5 في "ض" و "س" والمطبوعة: "وأحد وثلاثون" وفي "ب" "وواحد وثلاثون".
6 المراد قوله تعالى: {وَنَبِّئْهُمْ عَنْ ضَيْفِ إِبْرَاهِيمَ إِذْ دَخَلُوا عَلَيْهِ فَقَالُوا سَلاماً قَالَ إِنَّا مِنْكُمْ وَجِلُونَ قَالُوا لا تَوْجَلْ إِنَّا نُبَشِّرُكَ بِغُلامٍ عَلِيمٍ قَالَ أَبَشَّرْتُمُونِي عَلَى أَنْ مَسَّنِيَ الْكِبَرُ فَبِمَ تُبَشِّرُونَ قَالُوا بَشَّرْنَاكَ بِالْحَقِّ فَلا تَكُنْ مِنَ الْقَانِطِينَ قَالَ وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ قَالَ فَمَا خَطْبُكُمْ أَيُّهَا الْمُرْسَلُونَ قَالُوا إِنَّا أُرْسِلْنَا إِلَى قَوْمٍ مُجْرِمِينَ إِلَّا آلَ لُوطٍ إِنَّا لَمُنَجُّوهُمْ أَجْمَعِينَ إِلَّا امْرَأَتَهُ قَدَّرْنَا إِنَّهَا لَمِنَ الْغَابِرِينَ فَلَمَّا جَاءَ آلَ لُوطٍ الْمُرْسَلُونَ قَالَ إِنَّكُمْ قَوْمٌ مُنْكَرُونَ قَالُوا بَلْ جِئْنَاكَ بِمَا كَانُوا فِيهِ يَمْتَرُونَ وَأَتَيْنَاكَ بِالْحَقِّ وَإِنَّا لَصَادِقُونَ فَأَسْرِ بِأَهْلِكَ بِقِطْعٍ مِنَ اللَّيْلِ وَاتَّبِعْ أَدْبَارَهُمْ وَلا يَلْتَفِتْ مِنْكُمْ أَحَدٌ وَامْضُوا حَيْثُ تُؤْمَرُونَ وَقَضَيْنَا إِلَيْهِ ذَلِكَ الْأَمْرَ أَنَّ دَابِرَ هَؤُلاءِ مَقْطُوعٌ مُصْبِحِينَ وَجَاءَ أَهْلُ الْمَدِينَةِ يَسْتَبْشِرُونَ قَالَ إِنَّ هَؤُلاءِ ضَيفِي فَلا تَفْضَحُونِ وَاتَّقُوا اللَّهَ وَلا تُخْزُونِ قَالُوا أَوَلَمْ نَنْهَكَ عَنِ الْعَالَمِينَ قَالَ هَؤُلاءِ بَنَاتِي إِنْ كُنْتُمْ فَاعِلِينَ لَعَمْرُكَ إِنَّهُمْ لَفِي سَكْرَتِهِمْ يَعْمَهُونَ فَأَخَذَتْهُمُ الصَّيْحَةُ مُشْرِقِينَ فَجَعَلْنَا عَالِيَهَا سَافِلَهَا وَأَمْطَرْنَا عَلَيْهِمْ حِجَارَةً مِنْ سِجِّيلٍ إِنَّ فِي ذَلِكَ لَآياتٍ لِلْمُتَوَسِّمِينَ وَإِنَّهَا لَبِسَبِيلٍ مُقِيمٍ إِنَّ فِي ذَلِكَ لَآيَةً لِلْمُؤْمِنِينَ وَإِنْ كَانَ أَصْحَابُ الْأَيْكَةِ لَظَالِمِينَ فَانْتَقَمْنَا مِنْهُمْ وَإِنَّهُمَا لَبِإِمَامٍ مُبِينٍ وَلَقَدْ كَذَّبَ أَصْحَابُ الْحِجْرِ الْمُرْسَلِينَ وَآتَيْنَاهُمْ آيَاتِنَا فَكَانُوا عَنْهَا مُعْرِضِينَ وَكَانُوا يَنْحِتُونَ مِنَ الْجِبَالِ بُيُوتاً آمِنِينَ فَأَخَذَتْهُمُ الصَّيْحَةُ مُصْبِحِينَ فَمَا أَغْنَى عَنْهُمْ مَا كَانُوا يَكْسِبُونَ} .

(1/413)

الثانية: تسمية الملائكة أضيافاً.
الثالثة: تشريف إبراهيم "عليه السلام" بضيافتهم.
الرابعة: قولهم "سلاماً" استدل به على أجزائه في السلام.
الخامسة: جواز مخاطبة الأضياف بمثل هذا1 عند الحاجة.
السادسة: أن مثل هذا الخوف لا يذم.
السابعة: "البشارة" 2 بالغلام وبكونه عليم.
الثامنة: أن استبعاد مثل هذا "ليس" 3 من القنوط.
التاسعة: أنه مظنة القنوط لقولهم: {فَلا تَكُنْ مِنَ الْقَانِطِينَ} .
العاشرة: مثل هذا4 لا يخرج من التوكل.
الحادية عشرة: لا يخرج من معرفة "قدرة" 5 الله.
الثانية عشرة: معرفة كبر القنوط.
الثالثة عشرة: معرفته عليه السلام أن البشارة ليست حاجتهم وحدها6.
الرابعة عشرة: معرفة نقمة الله لمن خالف الرسل.
الخامسة عشرة: معرفة التوحيد من قصة امرأة لوط7.
السادسة عشرة: لم يعرفهم لوط أول مرة.
السابعة عشرة: معرفة جواز قول مثل هذا8 للأضياف عند الحاجة.
الثامنة عشرة: معرفة أنه9 خوفهم عقوبة الدنيا لقوله: {بِمَا كَانُوا فِيهِ يَمْتَرُونَ} .
__________
1 أي بمثل قوله: {إِنَّا مِنْكُمْ وَجِلُونَ} .
2 لأنه من قبيل الخوف الطبيعي وخصوصاً لما بدر من أولئك الأضياف من كفهم أيديهم عن الطعام.
3 في "ب": أن البشارة.
4 ساقطة من "ب".
5 أي مثل قوله: {قَالَ أَبَشَّرْتُمُونِي عَلَى أَنْ مَسَّنِيَ الْكِبَرُ فَبِمَ تُبَشِّرُونَ} وهو استغراب منه عليه السلام لأمر غير مجهود.
6 ساقطة من "ب".
7 حيث بادرهم "عليه السلام" بعد البشارة بقوله: {فَمَا خَطْبُكُمْ أَيُّهَا الْمُرْسَلُونَ} . وانظر مثل هذا الاستنباط في التفسير الكبير للرازي "19/ 202، 203" وتفسير البيضاوي "3/171" وروح المعاني للألوسى "14: 62، 63".
8 وجه ذلك أن لوطاً "عليه السلام" لم يستطع إنجاء امرأته من عذاب الله لما كفرت مع قومها، مع كونه نبيا، كما وعظ الله تعالى بهذا في قوله: {ضَرَبَ اللَّهُ مَثَلاً لِلَّذِينَ كَفَرُوا امْرَأَتَ نُوحٍ وَامْرَأَتَ لُوطٍ كَانَتَا تَحْتَ عَبْدَيْنِ مِنْ عِبَادِنَا صَالِحَيْنِ فَخَانَتَاهُمَا فَلَمْ يُغْنِيَا عَنْهُمَا مِنَ اللَّهِ شَيْئاً وَقِيلَ ادْخُلا النَّارَ مَعَ الدَّاخِلِينَ} التحريم.
9 أي مثل قول لوط عليه السلام: {إِنَّكُمْ قَوْمٌ مُنْكَرُونَ} "10" أي أن لوطاً "عليه السلام" خوف قومه عقوبة الدنيا.

(1/414)

التاسعة عشرة: معرفة أن التأكيد وتكرير المسألة على الطالب ليس نقصاً في حقه.
"لقولهم"1 بعده: {وَأَتَيْنَاكَ بِالْحَقِّ وَإِنَّا لَصَادِقُونَ} .
العشرون: أن اليقين يتفاضل حتى في حق الأنبياء، يوضحه ما تقدم من قولهم: {بَشَّرْنَاكَ بِالْحَقِّ} الآية2.
الحادية والعشرون: "معرفة3" الأمر بالهجرة.
الثانية والعشرون: تفصله "عليه السلام" بالهجرة مرتين4.
الثالثة والعشرون: "معرفة5" أنهم أمروا بها إلى مكان معين6.
الرابعة والعشرون: معرفة قدر كونه آخر الرفقة في السفر كما كان "صلى الله لحيه وسلم" يتخلف في آخرهم7.
__________
1 في المطبوعة: لقوله.
2 آية رقم "55" الحجر.
3 في "ض" مثبتة في الهامش.
4 لعل المراد بالهجرة الأولى هجرته مع إبراهيم "عليه السلام" كما قال تعالى: {فَآمَنَ لَهُ لُوطٌ وَقَالَ إِنِّي مُهَاجِرٌ إِلَى رَبِّي إِنَّهُ هُوَ الْعَزِيزُ الْحَكِيمُ} العنكبوت.
والهجرة الثانية هي المذكورة هنا في قوله: {فَأَسْرِ بِأَهْلِكَ بِقِطْعٍ مِنَ اللَّيْلِ} ... الآية"65".
انظر تفسير الطبري "20: 142، 143" والجامع لأحكام القرآن للقرطبي "13: 339، 340".
والبحر المحيط "7: 149".
وتفسير ابن كثير "282:6".
5 ساقطة من "ب".
6 لقولهم له: {وَامْضُوا حَيْثُ تُؤْمَرُونَ} .
7 وذلك لئلا ينقطع الضعفاء، قال جابر رضي الله عنه: كان رسول "الله صلى الله عليه وسلم" يتخلف في المسير فيزجي الضعيف ويردف ويدعو لهم.
رواه أبو داود في سننه/ كتاب الجهاد/ باب في لزوم الساقه "3: 44".
ح "2639" وقد ذكر نحو هذا الاستنباط ابن كثير في تفسيره "4: 459".

(1/415)

الخامسة والعشرون: عدم الرأفة على أعداء الله لقوله: {وَلا يَلْتَفِتْ مِنْكُمْ أَحَدٌ} 1.
السادسة والعشرون: معرفة إخباره أن هذه قضي فلا مراجعة فيه كما أخبر إبراهيم عليه السلام2.
السابعة والعشرون: معرفة قرب وقته3.
الثامنة والعشرون: معرفة الأمر العظيم وهو فرح الإنسان بما لعله هلاكه4.
التاسعة والعشرون: قوله: {إِنَّ هَؤُلاءِ ضَيفِي} إلخ يدل على توقيرهم إياه "يوضحه"5 قولهم: {أَوَلَمْ نَنْهَكَ عَنِ الْعَالَمِينَ} 6.
الثلاثون- أن طلب الستر وخوف الفضيحة من أعمال "الأنبياء"7.
الحادية والثلاثون: كونك تأمر بالتقوى ولو أفجر الناس.
__________
1 ذكر ابن كثير رحمه الله نحو هذا فقال: وقوله: {وَلا يَلْتَفِتْ مِنْكُمْ أَحَدٌ} أي: إذا سمعتم الصيحة بالقوم فلا تلتفتوا إليهم، وذروهم فيما حل بهم من العذاب والنكال. انظر تفسير ابن كثير "4: 460".
2 وهذا مستنبط من قوله في شأن لوط "عليه السلام": {وقضينا إليه أن دابر هؤلاء مقطوع مصبحين} كما أخبر إبراهيم عليه السلام في قوله: {قَالُوا إِنَّا أُرْسِلْنَا إِلَى قَوْمٍ مُجْرِمِينَ إِلَّا آلَ لُوطٍ إِنَّا لَمُنَجُّوهُمْ أَجْمَعِينَ إِلَّا امْرَأَتَهُ قَدَّرْنَا إِنَّهَا لَمِنَ الْغَابِرِينَ} .
قال البغوي {قَدَّرْنَا} أي قضينا. انظر تفسيره "3/53".
3 وهو الصبح لقوله: {أَنَّ دَابِرَ هَؤُلاءِ مَقْطُوعٌ مُصْبِحِينَ} أي حال كونهم داخلين في الصباح كما قال تعالى في آية أخرى. "81" هود.
انظر البحر المحيط "5: 461".
4 مستنبط من قوله تعالى: {وَجَاءَ أَهْلُ الْمَدِينَةِ يَسْتَبْشِرُونَ} .
5 في "ب": "ويوضحه".
6 قوله: {عَنِ الْعَالَمِينَ} . في "س" مثبت في الهامش.
7 في "ض" "الدنيا".

(1/416)

الثانية والثلاثون: خوف الخزي.
الثالثة والثلاثون: شدة مدافعته عن ضيفه بعرض بناته1.
الرابعة والثلاثون: كرامة رسول "الله صلى الله عليه وسلم" بالقسم بحياته2.
الخامسة والثلاثون: تأمل ما أخبر الله به "من"3 سكر الشهوة.
السادسة والثلاثون: الجمع بين قلبها وإمطار الحجارة.
السابعة والثلاثون: معرفة تنبيه الله على هذه الآية.
الثامنة والثلاثون: تخصيص المتوسمين4.
التاسعة والثلاثون: توضيح الآية بكونها على الطريق.
الأربعون:- إقامتها5.
الحادية والأربعون: تخصيص المؤمنين بالآية.
"الثانية والأربعون: الآية التي في أصحاب الأيكة" 6.
__________
1 وقد اختلف المفسرون في وجه عرض لوط عليه السلام بناته على أقوال منها:
1- أنه عرض عليهم بناته لصلبه على وجه التزويج. عزاه ابن الجوزي إلى ابن عباس.
2- أنه أراد نساء أمته على وجه التزويج. وهو قول مجاهد وسعيد بن جبير وقتادة وغيرهم.
3- أنه أراد المدافعة عن ضيفه ولم يرد إمضاء ما قال. مروي عن عكرمة وابن عبيدة.
انظر بسط تفسير ابن جرير الطبري "12: 81-86" وزاد المسير "4: 137- 139" والجامع لأحكام القرآن للقرطبي "76:9- 78" وأضواء البيان للشنقيطي "34:3- 36".
2 ويشهد لهذا ما ورد عن ابن عباس "رضي الله عنه" قال: ما خلق الله وما ذرأ وما برأ نفسا أكرم عليه من محمد "صلى الله عليه وسلم" قال: {لَعَمْرُكَ إِنَّهُمْ لَفِي سَكْرَتِهِمْ يَعْمَهُونَ} يقول: وحياتك يا محمد وعمرك وبقائك في الدنيا.
رواه ابن جرير في تفسيره "14: 44".
وأبو نعيم في دلائل النبوة "1/63" ح "21، 22".
والبيهقي في دلائل النبوة أيضاً "487:5، 488"
3 ساقطة من "ب".
4 والمتوسمون هم المتفرسون المعتبرون بما يجعله الله لخلقه من العلامات.
انظر تفسير الطبري "14/ 45- 47" ومعاني القرآن للزجاج "3: 184" وتفسير ابن كثير "461:4".
5 بقوله: {وَإِنَّهَا لَبِسَبِيلٍ مُقِيمٍ} أي معلم واضح بين.
انظر تفسير الطبري "14: 47" وتفسير البغوي "3: 55".
6 ساقطة من "ض" وهي في "المطبوعة" مؤخرة بلفظ "الثالثة والأربعون: الآية في أصحاب الأيكة". والأيك: الشجر الملتف.
أنظر تفسير الطبري "14: 48" ومعاني القرآن للزجاج "3: 185".

(1/417)

"الثالثة والأربعون"1: "توضيح الآية بكونها على الطريق الواضح.
الرابعة والأربعون2: ذكر السبب وأنه ظلمهم.
الخامسة والأربعون: ذنب أصحاب الحجر.
السادسة والأربعون: أن من كذب رسولا فقد كدب الرسل3.
السابعة والأربعون: ذكر إنعامه عليهم بالآيات.
الثامنة والأربعون: ذكر ما عاملوها به من الإعراض.
التاسعة والأربعون: ما أعطوا من القوى حتى نحتوا الجبال بيوتا.
الخمسون: أمنهم.
الحادية والخمسون: ذكر عقوبتهم وهي أخذ الصيحة صباحا.
الثانية والخمسون: ذكر أن ذلك العطاء الذي غرهم ما أغنى عنهم وقت البلاء كما أغنت الأعمال الصالحة عن أهلها.
[الآية] 4 التاسعة والسبعون وسبع بعدها5. فيها التنبيه على "تنزيه الله"6 عن مضاد الحكمة.
الثانية: كونه ما خلق ذلك إلا بالحق ففيه إثبات الحكمة.
الثالثة: أن من الحكمة في ذلك الإيمان به وتوحيده.
__________
1 في "ض" والمطبوعة الثانية والأربعون.
2 ما بين القوسين ساقط من "ب".
3 وجه ذلك أن الله أرسل إليهم صالحاً "عليه السلام" ثم أخبر أنهم كذبوا المرسلين فقال: {وَلَقَدْ كَذَّبَ أَصْحَابُ الْحِجْرِ الْمُرْسَلِينَ} وذلك لأن دين المرسلين واحد في الأصول، فمن كذب واحداً منهم فقد كذبهم جميعهم.
وانظر في هذا المعنى تفسير البغوي "3/55" والجامع لأحكام القرآن للقرطبي "10 / 46".
4 زدتها للإيضاح سيراً على منهج الشيخ في هذه السورة حسبما ورد في نسخه "س".
5 المراد بها قوله تعالى: {وَمَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ وَإِنَّ السَّاعَةَ لَآتِيَةٌ فَاصْفَحِ الصَّفْحَ الْجَمِيلَ إِنَّ رَبَّكَ هُوَ الْخَلَّاقُ الْعَلِيمُ وَلَقَدْ آتَيْنَاكَ سَبْعاً مِنَ الْمَثَانِي وَالْقُرْآنَ الْعَظِيمَ لا تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجاً مِنْهُمْ وَلا تَحْزَنْ عَلَيْهِمْ وَاخْفِضْ جَنَاحَكَ لِلْمُؤْمِنِينَ وَقُلْ إِنِّي أَنَا النَّذِيرُ الْمُبِينُ كَمَا أَنْزَلْنَا عَلَى الْمُقْتَسِمِينَ الَّذِينَ جَعَلُوا الْقُرْآنَ عِضِينَ فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ عَمَّا كَانُوا يَعْمَلُونَ} .
6 في "ض" والمطبوعة: تنزيهه. وفي "ب" تنزيه.

(1/418)

"الرابعة"1: الإيمان بإتيان الساعة.
الخامسة: أن العلم بإتيانها "فيه"2 تعزية للمظلوم.
السادسة: أن العلم بكونه الخلاق العليم فيه تعزيه أيضاً.
السابعة: أن فيه الوعيد "للظالم"3.
الثامنة: المنة "بإيتاء4" السبع المثاني5 والقرآن العظيم، فيه التعزيه "عما أصابه6" وعما صرف عنه.
__________
1 في "س" مثبتة في الهامش.
2 في "ب": ففيه.
3 في "ض": للمظالم.
4 في "ب" "بإتيان" وفي المطبوعة باتياء. وهو خطأ مطبعي.
5 للمفسرين في المراد بالسبع المثاني أقوال أشهرها قولان:
أحدهما: أنها السبع الطوال: البقرة، وآل عمران، والنساء، والمائدة، والأنعام، والأعراف، ويونس.
الثاني: أنها الفاتحة. وقد ورد في ذلك أحاديث صحيحه منها ما رواه البخاري في صحيحه عن أبي هريرة قال: قال رسول الله "صلى الله عليه وسلم"
"أم القرآن هي السبع المثاني، والقرآن العظيم" ح "4704" كتاب التفسير / باب {وَلَقَدْ آتَيْنَاكَ سَبْعاً مِنَ الْمَثَانِي وَالْقُرْآنَ الْعَظِيمَ} انظر الفتح "232:8".
قال ابن كثير رحمه الله: فهذا نص في أن الفاتحة السبع المثاني والقرآن العظيم، ولكن لا ينافي وصف غيرها من السبع الطوال بذلك، لما فيها من هذه الصفة، كما لا ينافي وصف القرآن بكماله بذلك أيضاً كما قال: {اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَاباً مُتَشَابِهاً مَثَانِيَ} الآية "23" الزمر.... إلى آخر ما قال رحمه الله.
وانظر بسط هذه، المسألة في تفسير الطبري "14/ 51- 60" وزاد المسير لابن الجوزي "4: 413- 415" وتفسير ابن كثير "4: 465".
6 في المطبوعة: عما أصابه به.

(1/419)

التاسعة: نهيه عن مد العين إلى دنياهم.
العاشرة: كون ذلك من نتائج ذلك الإيتاء.
الحادية عشرة: نهيه عن الحزن عليهم ولو كانوا الملأ1.
الثانية عشرة: أمره "بخفض"2 الجناح لمن آمن ولو كان عندهم حقيرا3.
الثالثة عشرة: "قوله لهم" 4 {إِنِّي أَنَا النَّذِيرُ الْمُبِينُ} وما في هذه الكلمة من التأكيد5.
الرابعة عشرة: ذكر آياته في انتقامه منهم.
الخامسة عشرة: رجاء المؤمن إذا نظر إلى ذلك.
السادسة عشرة: وصفهم بالاقتسام6 ففيه جدهم في الباطل.
__________
1 الملأ: هم رؤساء القوم وإشرافهم.
وهذه المسألة مستنبطة من قوله: {لا تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجاً مِنْهُمْ وَلا تَحْزَنْ عَلَيْهِمْ ... } الآية، لأن المراد بالأزواج: الأغنياء، الأمثال، الأشباه "على ما رواه الطبري عن مجاهد".
انظر تفسير الطبري "14/ 60، 61" وانظر تفسير الملأ فيما سبق ص "331، 344". التحقيق.
2 في "س" بحفظ. وهو تصحيف.
3 في "ض" حقير. وهو خطأ.
وقوله: "ولو كان عندهم حقير أي ولو كان المؤمن عند الكفار حقيرا.
4 في "ب" قولهم. وهو خطأ.
5 وذلك من تأكيد الضمير المتصل بالمنفصل كما نص عليه الشيخ مراراً انظر مثلا ص "404، 413".
6 اختلف المفسرون في المراد بالمقتسمين في الآية على أقوال:
القول الأول: انهم المتحالفون الذين يحلفون على تكذيب الرسل كما أخبر الله عنهم بقوله: {قَالُوا تَقَاسَمُوا بِاللَّهِ لَنُبَيِّتَنَّهُ وَأَهْلَهُ} الآية "49"
من سورة النمل وغيرها.
القول الثاني: أنهم اليهود والنصارى، وصفوا بالاقتسام لأنهم اقتسموا كتبهم فآمنوا ببعضها وكفروا ببعضها كما في قوله تعالى: {وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ} الآية "150" من سورة النساء وغيرها.
القول الثالث: أنهم كفار قريش، اقتسموا القرآن فقال بعضهم هو سحر وقال بعضهم، هو سحر وقال بعضهم كهانه. كما يدل على ذلك آيات.........=

(1/420)

السابعة عشرة: وصفهم القرآن بهذه الصفة1 ففيه شدة الجراءة. وفيه وضوح ضلالهم.
الثامنة عشرة: الإقسام على هذا الأمر العظيم.
التاسعة عشرة: معرفة أن لا إله إلا الله عمل2.
العشرون: أن ذلك شرع للكل.
"الآية"3 الثمانون وأربع بعدها آخر السورة4: فيها
__________
= كثيرة، كما في قوله: {فَقَالَ إِنْ هَذَا إِلَّا سِحْرٌ يُؤْثَرُ} الآية "34" من سورة المدثر وغيرها وقيل غير ذلك من الأقوال.
ورجح العلامة الشنقيطي القول الثالث بعد أن حكى الأقوال الثلاثة. وذلك أن القرية في الآية تؤيده ولا تنافي الثاني.. لأن قوله: {الَّذِينَ جَعَلُوا الْقُرْآنَ عِضِينَ} أظهر في القول الثالث، لجعلهم له أعضاء متفرقة بحسب اختلاف أقوالهم الكاذبة.
انظر تفسير الطبري "14: 61- 66" وزاد المسير "4: 417- 19 4" وتفسير البغوي "58:3".
وتفسير ابن كثير "466:4- 468" وأضواء البيان "197:3- 199".
1 وهو جعلهم القرآن عضين.
2 وجه ذلك أنه قد فسر العمل في قوله تعالى: {فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ} بلا إله إلا الله. كما أخرجه الطبري في تفسيره "14: 67" عن أنس ومجاهد وغيرهما.
وقد روي عن أنس مرفوعاً كما أخرجه الترمذي في جامعه/ كتاب تفسير القرآن/ باب "ومن سورة الحجر" "5: 298" وابن جرير في تفسيره "14: 67" وغيرهما.
وانظر تفسير البغوي "58:3" وتفسير ابن كثير "468:4".
3 مثبتة من "س".
4 في "المطبوعة" إلى آخر السورة.
والمراد بها قوله تعالى: {فَاصْدَعْ بِمَا تُؤْمَرُ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ إِنَّا كَفَيْنَاكَ الْمُسْتَهْزِئينَ الَّذِينَ يَجْعَلُونَ مَعَ اللَّهِ إِلَهاً آخَرَ فَسَوْفَ يَعْلَمُونَ وَلَقَدْ نَعْلَمُ أَنَّكَ يَضِيقُ صَدْرُكَ بِمَا يَقُولُونَ فَسَبِّحْ بِحَمْدِ رَبِّكَ وَكُنْ مِنَ السَّاجِدِينَ وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ} .

(1/421)

أن الصدع1فيه زيادة "على"2 الإنذار.
الثانية: أنها ناسخة3.
الثالثة: جمعه بين ذلك وبين الإعراض عنهم.
الرابعة: ذكر الآية في تلك الكفاية4.
الخامسة: في ذلك "تشجيع"5 على الصدع والتوكل.
السادسة: وصفهم بالاستهزاء بما لا يستهزأ به.
السابعة: وصفهم بالشرك.
__________
1 إذ الصدع بالدعوة هو إظهارها وإعلانها، وهو معنى زائد على النذارة التي قد تكون بدونه.
انظر في معنى الصدع هنا تفسير البغوي "3/59".
واصلاح الوجوده والنظائر "276".: صدع.
2 في "ب": عن.
3 يشير الشيخ بهذا إلى أن هذه الآية: {فَاصْدَعْ بِمَا تُؤْمَرُ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ} ناسخة لما كان عليه الرسول صلى الله عليه وسلم من الإسرار بالدعوة في مرحلتها الأولى "السرية".
ويدل على هذا ما روي عن عبد الله بن عبيده قال: مازال النبي "صلى الله عليه وسلم" مستخفياً حتى نزلت {فَاصْدَعْ بِمَا تُؤْمَرُ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ} .
فخرج هو وأصحابه أخرجه الطبري "68:14" بإسناد ضعيف لانقطاعه وضعف موسى ابن عبيدة الربذى، وقد ذكر ابن كثير في تفسيره "469:4" هذا الحديث عن أبي عبيدة عن عبد الله بن مسعود، وعزا السيوطي في الدر"5: 99" إلى ابن جرير إخراجه عنه ولم أجده.
وف أخرج عبد الرزاق في مصنفه "5: 361" نحوه عن عكرمة.
وانظر سيرة ابن هشام "1: 363" وما بعدها.
4 في كفايته المستهزئين وهم خمسة نفر كانوا يستهزئون بالنبي "صلى الله عليه وسلم" وبالقرآن فأهلكهم الله.
انظر في ذلك تفسير الطبري "14: 69- 73" وتفسير البغوي "3: 59، 60".
5 في "ب": التشجيع.

(1/422)

الثامنة: ذكر أنهم يجعلونها مع الله "إلها"1 فلم يتركوا.
التاسعة: تقبيح ذلك في جعلهم معه ذلك كائناً من كان.
العاشرة: الوعيد2.
الحادية عشرة: لا يناقضه الإمهال لقوله: {فَسَوْفَ يَعْلَمُونَ} 3.
الثانية عشرة: تعزيته بعلم الله.
الثالثة عشرة: تنبيهه على الدواء.
الرابعة عشرة: أن ذلك "بالجمع"4 بين التسبيح والحمد.
الخامسة عشرة: تنبيهه على السجود أنه مع ما تقدم هو الدواء.
السادسة عشرة: التحريض على ذلك بتذكر عباد الله الساجدين، وكونه منهم.
السابعة عشرة: ختمه السورة بهذه المسألة الكبيرة5.
__________
1 ساقطة من "ض" و "ب" "ب" ومثبته في "المطبوعة" فقط.
2 في قوله تعالى: {فَسَوْفَ يَعْلَمُونَ} .
3 في المطبوعة: {فَسَوْفَ يَعْلَمُونَ} .
4 في "ض": الجمع.
5 وهى عبادة الله عز وجل حتى الممات كما قال تعالى هنا: {وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ} .

(1/423)


مسائل مستنبطة من سورة النحل - منهج الشيخ في التفسير

منهج شيخ الإسلام محمد بن عبد الوهاب في التفسير

مسائل مستنبطة من سورة النحل
...
"سورة النحل"
بسم الله الرحمن الرحيم 1
قوله: {أَتَى أَمْرُ اللَّهِ} 2: أي الذي يفصل بين المؤمنين والمشركين. فسر بالنصر في الدنيا3 "وبالقيامة"4 ففيها: إتيانه "سبحانه"5 بصيغة الماضي للتحقيق، والبشارة، والنذارة6.
الثانية: النهي "عن"7 الاستعجال به.
الثالثة: تسبيحه نفسه، وتعاليه عن شركهم، ففيه التنبيه على عظمة قبحه لكونه مسبة له.
"الثانية"8: فيها تنزيله الملائكة.
الثانية: "تسمية"9 المنزل روحا لكونه يعيى القلوب10.
__________
1 في "س" قدمت البسملة على اسم السورة.
2 قوله تعالى: {أَتَى أَمْرُ اللَّهِ فَلا تَسْتَعْجِلُوهُ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} .
3 فسره بذلك ابن عباس وابن جريج كما ذكره عنهما أبو حيان في البحر المحيط "472:5".
4 في "ض" مثبتة في الهامش.
وقد فسره بالقيامة ابن عباس وجمهور المفسرين.
انظر تفسير الطبري "14: 75" وتفسير البغوي "3: 61" وتفسير ابن كثير "4: 473".
5 ساقطة من "س".
6 انظر المدخل لعلم تفسير كتاب الله تعالى للحدادي "333" وتفسير أبى حيان "5: 472" وتفسير ابن كثير "4: 473".
7 ساقطة من "س".
8 في "س" و"ب" "الأولى".
والمراد قوله تعالى: {يُنَزِّلُ الْمَلائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ أَنْ أَنْذِرُوا أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاتَّقُونِ} .
9 ساقطة من "ب".
10 ذكر نحو هذا البغوي في تفسيره "3: 61".

(1/424)

الثالثة: أن ذلك الروح من أمره.
الرابعة: أن التخصيص بمن ينزل عليه "بمشيئته"1 بالاقتراح.
الخامسة: أن المخصوص بذلك من جملة عباده.
السادسة: ذكر الحكمة في هذا وهو إنذار الخلق عن الشرك.
السابعة: أنه إذا ثبت ذلك فخصوه بالتقوى لكونه المتفرد بالضر والنفع.
"الثالثة2": عليها الاستدلال بخلق السماوات والأرض.
الثانية: أنه بالحق.
الثالثة: ذكر تعاليه عن شركهم، ذكره عند بدء الخلق، وعند الوعد بالفصل3.
"الرابعة":4 فيها الاستدلال بخلق الإنسان، ذكر أولاً الخلق العام ثم الخاص5.
الثانية: كونه "من"6 نطفه.
الثالثة: "صيرورته"7 إلى "هذه"8 الحال بعد تلك الحال، وهو تفضيله بالعقل والبيان.
__________
1 في "س" والمطبوعة: بمشيئة
2 في "س" و"ب" "الثانية" والمراد بها الآية الثالثة وهي قوله تعالى: {خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ تَعَالَى عَمَّا يُشْرِكُونَ} .
وهذه الآية وما بعدها إلى نهاية "السادسة عشرة" فيها دلائل ربوبية الله تعالى.
3 ذكر تعاليه عن شركهم عند بدء الخلق بقوله تعالى: {خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ تَعَالَى عَمَّا يُشْرِكُونَ} وعند الوعد بالفصل بقوله: {أَتَى أَمْرُ اللَّهِ فَلا تَسْتَعْجِلُوهُ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} .
4 في "س" و "ب" الثالثة والمراد بها الآية الرابعة وهي قوله تعالى: {خَلَقَ الْأِنْسَانَ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ} .
5 الظاهر أن المراد بالخلق العام خلق السماوات والأرض. والخلق الخاص هنا هو خلق الإنسان. والله أعلم.
6 ساقطة من "س".
7 في "ب": ضرورته.
8 في المطبوعة: هذا.

(1/425)

الرابعة: على تفسير مجاهد1 ذكر هذا الكفر بعد ما أعطاه من النعمة، وبين له من القدرة.
"الخامسة:"2 والآيتان بعدها3 فيها: الاستدلال بخلق الأنعام على اختلافها.
الثانية: أن ذلك لنا.
الثالثة: التنبيه على ما فيها من المصالح منها الدفء، والآكل "و"4 الجمال، وحمل الأثقال إلى ما ذكره، وغير ذلك من المنافع.
الرابعة: التنبيه على رأفته ورحمته بنا.
__________
1 لم أجد لمجاهد رحمه الله عند هذه الآية كلا ما فيما أطلعت عليه، ولكن الذي يظهر أن الشيخ أراد قول مجاهد عند آية أخرى هي كالمفسرة لهذه وهى قوله تعالى: {أَوَلَمْ يَرَ الْأِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ ... } الآية من سورة "يس" فقد قال مجاهد رحمه الله في قوله: {وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ} : أبي بن خلف جاء بعظم فقال: يا محمد أتعدنا أنا إذا متنا فكنا مثل هذا العظم البالي-في يده ففته- وقال: من يحيينا إذا كنا مثل هذا.
رواه ابن جرير في تفسيره "23/30".
وعزا السيوطي إخراجه إلى أبن أبي حاتم وعبد بن حميد.
وابن المنذر: انظر الدر المنثور "7: 75".
وقد ذكر البغوي أن الآية في سورة النحل نزلت في أبي بن خلف، ولكن لم يعز ذلك لمجاهد. انظر تفسير البغوي "63:3" وكذلك ابن الجوزي في زاد المسير "428:4، 429" ولم يعزه لمعين بل قال: قال المفسرون.
2 في "س" و"ب" الرابعة.
3 المراد قوله: {وَالْأَنْعَامَ خَلَقَهَا لَكُمْ فِيهَا دِفْءٌ وَمَنَافِعُ وَمِنْهَا تَأْكُلُونَ وَلَكُمْ فِيهَا جَمَالٌ حِينَ تُرِيحُونَ وَحِينَ تَسْرَحُونَ وَتَحْمِلُ أَثْقَالَكُمْ إِلَى بَلَدٍ لَمْ تَكُونُوا بَالِغِيهِ إِلَّا بِشِقِّ الْأَنْفُسِ إِنَّ رَبَّكُمْ لَرَؤُوفٌ رَحِيمٌ} .
4 ساقطة من "ب".

(1/426)

"الثامنة"1: ذكر الخيل والبغال والحمير في الاستدلال.
الثانية: ذكر نعمته أن الحكمة في ذلك لركوبنا.
الثالثة: زينة لنا.
الرابعة: التنبيه على خلق ما لا نعلم.
"التاسعة"2: فيها أن "السبل"3 منها "قاصد"4.
الثانية: أنه يوصل إلى الله.
الثالثة: أن منها جائر5 فيدل على الطلب والنظر.
الرابعة: "ذكر"6 القدرة بعد "ما"7 ذكر الشرع8.
العاشرة9: فيها الاستدلال بإنزال المطر.
__________
1 في "س" وهامش "ب" "السابعة" والصواب ما أثبته، والمراد بها الآية الثامنة وهي قوله تعالى: {وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ لِتَرْكَبُوهَا وَزِينَةً وَيَخْلُقُ مَا لا تَعْلَمُونَ} .
2 في "س" و"ب" الثامنة والمراد بها الآية التاسعة وهي قوله تعالى {وَعَلَى اللَّهِ قَصْدُ السَّبِيلِ وَمِنْهَا جَائِرٌ وَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ} .
3 في المطبوعة: السبيل. وليست في شيء من المخطوطات التي بيدي.
4 في "ض": "قصدا" وهو خطأ.
ومعنى قوله "ومنها قاصد" أي معتدل مستقيم وهو طريق الحق.
انظر تفسير الطبري "14/ 83، 84" والتفسير الكبير لابن تيمية "5: 149- 165".
5 قال ابن كثير رحمه الله "ومنها جابر": أي مائل زائغ عن الحق- انظر تفسيره "4/479".
6 في "س" و "ب" والمطبوعة: ذكر.
7 ساقطة من "ب".
8 أي بعد ما ذكر الله تعالى أن طريق الحق لا يعرج عنه، وأنه تعالى يوضحه ويبينه بقوله: {وَعَلَى اللَّهِ قَصْدُ السَّبِيلِ} ذكر قدرته. فقال: {وَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ} .
9 في "ض"، و"ب": التاسعة والعاشرة. والتاسعة قد تقدمت والمراد هنا الآية العاشرة والتي بعدها وهي قوله تعالى: {هُوَ الَّذِي أَنْزَلَ مِنَ السَّمَاءِ مَاءً لَكُمْ مِنْهُ شَرَابٌ وَمِنْهُ شَجَرٌ فِيهِ تُسِيمُونَ يُنْبِتُ لَكُمْ بِهِ الزَّرْعَ وَالزَّيْتُونَ وَالنَّخِيلَ وَالْأَعْنَابَ وَمِنْ كُلِّ الثَّمَرَاتِ إِنَّ فِي ذَلِكَ لَآيَةً لِقَوْمٍ يَتَفَكَّرُونَ} .

(1/427)

الثانية: "التنبيه"1 على أن غيره لا يقدر عليه2.
الثالثة: التنبيه على النعمة بقوله: {لَكُمْ} .
الرابعة: ما يحصل به من الشراب والمرعى.
الخامسة: نبات الزرع والأشجار الخاصة.
السادسة: من كل الثمرات.
السابعة: أن ذلك الإنبات لنا.
الثامنة: ذكره أن في هذا "آيات"3.
التاسعة: كونها مخصوصة بالمتفكرين.
الحادية عشرة4: الاستدلال بخلق الليل والنهار والعلويات.
الثانية: أن تسخيرها لنا.
الثالثة: قوله: {مُسَخَّرَاتٌ بِأَمْرِهِ} .
الرابعة: ذكر الآيات في ذلك.
الخامسة: أنها مخصوصة بالذين يعقلون.
الثانية عشرة5: الاستدلال بخلق ما في الأرض "لنا"6 على
__________
1 ساقطة من المطبوعة.
2 يدل على هذا الحصر، ع المستفاد من تقديم الضمير في قوله: {هُوَ الَّذِي أَنْزَلَ مِنَ السَّمَاءِ مَاءً} الآية.
3 في المطبوعة: لآيات.
4 المراد بها قوله تعالى: {وَسَخَّرَ لَكُمُ اللَّيْلَ وَالنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومُ مُسَخَّرَاتٌ بِأَمْرِهِ إِنَّ فِي ذَلِكَ لَآياتٍ لِقَوْمٍ يَعْقِلُونَ} .
5 المراد بها قوله تعالى: {وَمَا ذَرَأَ لَكُمْ فِي الْأَرْضِ مُخْتَلِفاً أَلْوَانُهُ إِنَّ فِي ذَلِكَ لَآيَةً لِقَوْمٍ يَذَّكَّرُونَ} .
6 ساقطة من "س".

(1/428)

"كثرته واختلافه"1.
الثانية: ذكر النعمة في كونه لنا.
الثالثة: ذكر الآيات في ذلك.
الرابعة: تخصيص المتفكرين بفهمها.
الثالثة عشرة2: ذكر تسخير البحر.
"الثانية"3: "أنه"4 الذي فعله لا غيرة5.
الثالثة: التنبيه على ما فيه من مصالحنا من "أكل"6 اللحم الطري، واستخراج الحلية، ولبسها، وجريان الفلك فيه، والابتغاء من فضله.
الرابعة: أن الحكمة في ذلك ليستخرج منكم "الشكر"7 في هذه الأمور التي فمها الآيات والنعم.
الرابعة عشرة8: الاستدلال بخلق "الجبال"9.
الثانية: ذكر الحكمة10.
__________
1 في "ض" والمطبوعة: اختلاف وكثرته.
2 المراد بها قوله تعالى: {وَهُوَ الَّذِي سَخَّرَ الْبَحْرَ لِتَأْكُلُوا مِنْهُ لَحْماً طَرِيّاً وَتَسْتَخْرِجُوا مِنْهُ حِلْيَةً تَلْبَسُونَهَا وَتَرَى الْفُلْكَ مَوَاخِرَ فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ} .
3 في "س" مثبتة في الهامش.
4 في "ب": أنه هو.
5 للحصر المدلول عليه بتخديم الضمير كما تقدم في ص "104، 105".
6 في "ض": استخراج.
7 في "ب": الشاكر.
8 المراد بها قوله تعالى: {وَأَلْقَى فِي الْأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ وَأَنْهَاراً وَسُبُلاً لَعَلَّكُمْ تَهْتَدُونَ} .
9 في "س" سقط آخر الكلمة فكتبت: الجبا.
10 في قوله: {أَنْ تَمِيدَ بِكُمْ} .
قال البغوي في تفسيره "3/64" والميد: هو الاضطراب والتكفؤ.

(1/429)

الثالثة: ذكر الأنهار.
الرابعة: ذكر السبل.
الخامسة: ذكر الحكمة وهي الاهتداء.
السادسة: ذكر الحكمة الثانية وهي العلامات. فالجبال: علامات النهار، ثم ذكر الحكمة "الثالثة"1 وهي الاهتداء بالنجم
في الليل2.
الخامسة عشرة3: ذكر الدليل القاطع البديهي "الفطري"4 الضروري.
الثانية: "دعاؤهم"5 إلى التذكر.
الثالثة: أتى باستفهام الإنكار، ولكن "ليتأمل"6 التذكر ما هو7؟ لقوله: {وَمَا يَتَذَكَّرُ إِلَّا مَنْ يُنِيبُ} 8.
الرابعة- "دعاؤهم"9 إلى الطاعة بذكر نعمه "على الإجمال"10، وأنها لا تحصى.
__________
1 في "ض" و "س" والمطبوعة: "حكمة ثالثة".
2 كون العلامات علامات النهار وهي الجبال وعلامات الليل وهي النجم روي نحوه عن ابن عباس كما أخرجه عنه الطبري واختاره، وذكره البغوي عن محمد ابن كعب والكلبي.
والذي أخرجه الطبري عن الكلبي، أنه قال: وعلامات: الجبال.
انظر تفسير الطبري "14/ 91، 92" وتفسير البغوي "3/ 64".
3 المراد بها قوله تعالى: {أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ أَفَلا تَذَكَّرُونَ*وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا إِنَّ اللَّهَ لَغَفُورٌ رَحِيمٌ} .
4 في "ب": "الفطر".
5 في "ض" و"س": دعاهم وفي "ب": "دعاؤه" وفي "ق": دعائهم.
6 في المطبوعة: لتأمل.
7 يعنى الشيخ: أن المراد بالتذكر حقيقة هو التذكر المثمر للعمل فعلاً أو تركاً رغبة أو رهبة لا مجرد استعادة الصورة في الذهن.
8 سورة غافر: آية "13".
9 في "ض" و "س": دعاهم وفي "ق": دعائهم.
10 في هامش "ض": "وأنها" ليكون الكلام: "وأنها على الاجمال ... ".

(1/430)

الخامسة:- "ختم"1 الآية بالاسمين.
السادسة عشرة2: ذكر سعة علمه وإحاطته بالسر والجهر.
الثانية: أن الذين يدعون غيره ليس لهم قدرة، ولا لهم علم، فلا يخلقون شيئاً، "ولا يدرون"3 متى يبعثون.
الثالثة: أنهم أموات غير أحياء.
السابعة عشرة4: ذكر توحيد "الإلهية5".
الثانية: "أنه"6 مع تكاثر هذه الأدلة ووضوحها أنكرته قلوب هؤلاء.
الثالثة: أن سببه عدم الإيمان بالآخرة لإخفاء الأدلة.
الرابعة: أن الشرك وعدم الإيمان بالآخرة متلازمان7.
الخامسة: أنهم مع هذا الجهل العظيم الذي لا أخس منه "مستكبرون"8.
السادسة: جمعوا بين الإنكار والاستكبار.
السابعة: ذكر علمه سرهم وعلانيتهم، وهو صريح في الوعيد.
الثامنة: كونه لا يحب المستكبرين.
__________
1 في "س" والمطبوعة: ختمه.
2 المراد بها قوله تعالى: {وَاللَّهُ يَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ} .
3 في المطبوعة: ولا يدري وهو خطأ.
4 المراد بها قوله تعالى: {إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَالَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ قُلُوبُهُمْ مُنْكِرَةٌ وَهُمْ مُسْتَكْبِرُونَ لا جَرَمَ أَنَّ اللَّهَ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ إِنَّهُ لا يُحِبُّ الْمُسْتَكْبِرِينَ} .
5 في "ب": الألوهية. وهو إفراد الله بالعبادة.
6 في "ب": "ان".
7 انظر مجموع الفتاوى "9: 32، 33".
8 في المطبوعة: متكبرون.

(1/431)

[الثامنة عشرة1: ذكر وصفهم أعظم نعمة جاءتهم من الله.
الثانية: إقرارهم بالربوبية2.
الثالثة: ذكر عاقبة ذلك3.
الرابعة: ذكر حملهم أوزار من أضلوا.
الخامسة: أنهم جهال ولو ظن "الأتباع"4 غيره.
السادسة] 5: تهويل "ذلك"6 الجزاء.
التاسعة عشرة وأربع "آيات"7 بعدها8:- ذكر ما فعل بمن قبلهم لما مكروا9.
__________
1 المراد بها قوله تعالى: {وَإِذَا قِيلَ لَهُمْ مَاذَا أَنْزَلَ رَبُّكُمْ قَالُوا أَسَاطِيرُ الْأَوَّلِينَ لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ أَلا سَاءَ مَا يَزِرُونَ} .
2 حيث قيل لهم: {مَاذَا أَنْزَلَ رَبُّكُمْ} فقالوا: {أَسَاطِيرُ الْأَوَّلِينَ} فلم ينكروا الرب وإنما أنكروا المنزل. والله أعلم.
3 في قوله: {لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ ... } الآية.
4 في "ب": زيدت "الا" قبل "الاتباع" ولا وجه لها.
5 ما بين المعقوفتين في "ض" مثبت في الهامش.
6 في "ض" والمطبوعة "ذكر".
7 ساقطة من "س".
8 المراد بها قوله تعالى: {قَدْ مَكَرَ الَّذِينَ مِنْ قَبْلِهِمْ فَأَتَى اللَّهُ بُنْيَانَهُمْ مِنَ الْقَوَاعِدِ فَخَرَّ عَلَيْهِمُ السَّقْفُ مِنْ فَوْقِهِمْ وَأَتَاهُمُ الْعَذَابُ مِنْ حَيْثُ لا يَشْعُرُونَ ثُمَّ يَوْمَ الْقِيَامَةِ يُخْزِيهِمْ وَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ تُشَاقُّونَ فِيهِمْ قَالَ الَّذِينَ أُوتُوا الْعِلْمَ إِنَّ الْخِزْيَ الْيَوْمَ وَالسُّوءَ عَلَى الْكَافِرِينَ الَّذِينَ تَتَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ فَأَلْقَوُا السَّلَمَ مَا كُنَّا نَعْمَلُ مِنْ سُوءٍ بَلَى إِنَّ اللَّهَ عَلِيمٌ بِمَا كُنْتُمْ تَعْمَلُونَ فَادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَلَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ} .
9 زاد في "ب": أنه أتاه من القواعد.

(1/432)

الثانية: أنه "أتاه"1 من القواعد.
الثالثة: "أنه"2 خر عليهم الذي بنوا.
الرابعة: أن الخرور من فوقهم.
الخامسة: إتيان العذاب من "طرق"3 لم يعلموا بها.
السادسة: الخزي يوم القيامة.
السابعة: هذا العتاب الشديد.
الثامنة: ما فيه من قبح الشرك.
التاسعة: ما فيه من فتنة المشرك بالشرك.
العاشرة: "مشاقتهم"4 الله "وأولياءه"5.
الحادية عشرة: ذكره أن ذلك لأجل الشركاء6.
الثانية عشرة: ما فيه من تعزية المؤمن وتبشيره7.
الثالثة "عشرة"8: شرف العلم في الآخرة.
__________
1 في "س" و "ب": أتاهم. والضمير الظاهر في "أتاه" عائد إلى البنيان.
2 في المطبوعة أنهم.
3 في المطبوعة: طريق.
4 في "ب": مسافهتهم. وهو خطأ.
5 في "ض" و "س": "وأولياؤه" وهو خطأ.
6 هذه مستنبطة من قوله: {تُشَاقُّونَ فِيهِمْ} .
وممن ذكر أن معنى فيهم: لأجلهم.
ابن الجوزي في زاد المسير "4: 441".
والسعدي في تيسير الكريم المنان "4: 196".
وقال القرطبي في الجامع لأحكام القرآن: "10: 98": بسببهم.
7 الذي يظهر أن وجه استنباط هذه المسألة من كون الخزي يوم القيامة والسوء على الكافرين، ففيه تسلية للمؤمن عما هم فيه في الدنيا حيث أن مآلهم إلى ما ذكره، وبشارة له بالنجاة مما ذكر إذ ليس هو منهم. والله أعلم.
8 ساقطة من "ب".

(1/433)

الرابعة عشرة: جمعه بين الخزي والسوء1.
الخامسة عشرة: كونه على من كفر.
السادسة عشرة: ذكره "موتهم"2 على هذه "الحالة"3.
السابعة عشرة: كونهم ما ظلموا إلا أنفسهم.
الثامنة عشرة: كون ملك الموت له أعوان يتوفون.
التاسعة عشرة: كونهم ألقوا السلم حين لا ينفعهم.
العشرون: تفسير ذلك بقولهم "ما كنا نعمل من سوء".
الحادية والعشرون: جوابهم.
الثانية والعشرون: عقابهم.
الثالثة والعشرون: "أن"4 هؤلاء أهل الأبواب5.
الرابعة "والعشرون"6: عظمة الكبر عند الله.
الرابعة والعشرون: "والآيتان"7 بعدها8: قول المتقين في المنزل.
الثانية: الوعد بحسنة الدنيا.
__________
1 إذا لخزي هو الذل والهوان. والسوء هو العذاب.
انظر في هذا تفسير الطبري "14: 99" وتفسير البغوي "3: 66" والجامع لأحكام القرآن "10: 98".
2 في "ب": موته.
3 في المطبوعة: الحال.
4 ساقطة من المطبوعة.
5 قال ابن كثير في تفسيره "4: 454" عند قوله تعالى في سورة الحجر {وَإِنَّ جَهَنَّمَ لَمَوْعِدُهُمْ أَجْمَعِينَ لَهَا سَبْعَةُ أَبْوَابٍ لِكُلِّ بَابٍ مِنْهُمْ جُزْءٌ مَقْسُومٌ} أي قد كتب لكل باب منهم جزء من أتباع إبليس يدخلونه لا محيد لهم عنه- أجارنا الله منها- وكل يدخل من باب بحسب عمله، ويستقر في درك بقدر فعله.
6 في "س": مثبتة في الهامش.
7 في "س" و "ب" والمطبوعة: وآيتان.
8 المراد بها قوله تعالى: {وَقِيلَ لِلَّذِينَ اتَّقَوْا مَاذَا أَنْزَلَ رَبُّكُمْ قَالُوا خَيْراً لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ وَلَدَارُ الْآخِرَةِ خَيْرٌ وَلَنِعْمَ دَارُ الْمُتَّقِينَ جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ لَهُمْ فِيهَا مَا يَشَاءُونَ كَذَلِكَ يَجْزِي اللَّهُ الْمُتَّقِينَ الَّذِينَ تَتَوَفَّاهُمُ الْمَلائِكَةُ طَيِّبِينَ يَقُولُونَ سَلامٌ عَلَيْكُمُ ادْخُلُوا الْجَنَّةَ بِمَا كُنْتُمْ تَعْمَلُونَ} .

(1/434)

الثالثة: أن حسنة الآخرة خير.
الرابعة: أنها دار المتقين.
الخامسة: وصفها بهذه الصفات العظيمة.
السادسة: أن الجزاء بهذا "مما"1 يوصف الله به في حق المتقين2.
السابعة: وصفهم بحالهم عند الوفاة وما بقال لهم.
السابعة والعشرون:3 وآية بعدها: الموعظة "عن"4 التسويف.
الثانية: الفرق بين إتيان الملائكة وأمر الله5.
الثالثة: أن هذا كفعل من قبلهم.
الرابعة: تنزيهه سبحانه عن الظلم.
الخامسة: إثبات ظلمهم لأنفسهم.
السادسة: أن "عملهم"6 هو الذي أصابهم.
السابعة: كون الذي استهزءوا به حاق بهم.
__________
1 في "ب": ما.
2 في قوله تعالى: {كَذَلِكَ يَجْزِي اللَّهُ الْمُتَّقِينَ} .
3 والمراد هنا قوله تعالى: {هَلْ يَنْظُرُونَ إِلَّا أَنْ تَأْتِيَهُمُ الْمَلائِكَةُ أَوْ يَأْتِيَ أَمْرُ رَبِّكَ كَذَلِكَ فَعَلَ الَّذِينَ مِنْ قَبْلِهِمْ وَمَا ظَلَمَهُمُ اللَّهُ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ فَأَصَابَهُمْ سَيِّئَاتُ مَا عَمِلُوا وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} .
4 في "ض": "من".
5 إذ المراد بإتيان الملائكة: إتيانها لقبض أرواحهم.
والمراد بإتيان أمره يوم القيامة، قالهما مجاهد وقتادة.
وقيل: المراد بإتيان أمره: العذاب. وهو غير إتيانه تعالى حقيقة لفصل القضاء يوم القيامة. انظر تفسير الطبري "14: 102" وتفسير البغوي "68:3".
6 في "ب" "والمطبوعة": علمهم. وهو خطأ.

(1/435)

"الثامنة":1 والعشرون2: أن الاحتجاج بالقدر من كلام الكفار.
الثانية: اعترافهم أنهم يعبدون من دونه3 مع قولهم: {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 4.
الثالثة: اعترافهم أنهم يحرمون من دونه مع زعمهم أنهم يتقربون به إليه5.
الرابعة: ذكره سبحانه أن هذا كفعل المتقدمين.
الخامسة: ذكره الو اجب على الرسل.
"التاسعة والعشرون"6: عموم الرسالة لكل أمة.
الثانية: أن كل أمة لها رسول يخصها.
الثالثة: أن بعثة الكل لأجل هاتين "المسألتين"7.
__________
1 في هامش "ض" التاسعة.
2 والمراد بها قوله تعالى: {وَقَالَ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ نَحْنُ وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ دُونِهِ مِنْ شَيْءٍ كَذَلِكَ فَعَلَ الَّذِينَ مِنْ قَبْلِهِمْ فَهَلْ عَلَى الرُّسُلِ إِلَّا الْبَلاغُ الْمُبِينُ} .
3 يشير الشيخ بهذا إلى أن اتخاذهم الشفعاء والوسائط عند الله عبادة لهم ولو زعموا خلاف، ولهذا اعترفوا بهذه العبادة في هذا الموطن.
4 في "ض" و "ب" والمطبوعة: عنده.
وقولهم: {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} ورد في سورة يونس آية: "18".
5 يشير بهذا إلى أن ما كانوا يزعمون أنهم يتقربون به إلى الله عز وجل من تحريم بعض الأشياء كالوصيلة والحام مثلا هو تشريع منهم لما لم يأذن به الله، وإن زعموا التقرب به، ولهذا اعترفوا هنا.
6 في هامش "ض" "الثلاثون" والمثبت من "س" و "المطبوعة" وهو الصواب.
والمراد بها قوله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ فَسِيرُوا فِي الْأَرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ إِنْ تَحْرِصْ عَلَى هُدَاهُمْ فَإِنَّ اللَّهَ لا يَهْدِي مَنْ يُضِلُّ وَمَا لَهُمْ مِنْ نَاصِرِينَ} .
7 في "س" الكلمتين.

(1/436)

الرابعة: أنه لا بد مع الإثبات من النفي1.
الخامسة: ذكر حسن الأولى بالإضافة إليه.
السادسة: ذكر قبح الشرك، وحسن النهي عنه.
السابعة: أنهم افترقوا.
الثامنة: أن من أعطي خيراً فالله أعطاه.
التاسعة: أن الضلالة "حقت"2 على الضالين.
العاشرة: "ذكر"3 الأمر بالسير في الأرض لأجل النظر في عاقبتهم.
الحادية عشرة: "ذكر أن"4 حرص الرسول لا يجدي على من "أضله الله"5.
الثانية عشرة: مالهم من ناصرين.
"الثلاثون"6: كونهم يقسمون بالله.
__________
1 في "س" والمطبوعة: أنه لا بدمن الإثبات مع النفي. والمثبت هنا عبادة الله والمنفي عبادة الطاغوت وهو معنى كلمة التوحيد "لا إله إلا الله"
وكثيرا ما يكرر الشيخ هذه العبارة وهي النفي والإثبات ومدارها على إخلاص التوحيد لله وحده. انظر مؤلفات الشيخ/ القسم الأول/ العقيدة/ الرسالة الثالثة "تفسير "كلمه التوحيد" ص "363".
2 في "ب": حق.
3 في "ض": ذكره.
4 في "ب": ذكره.
5 في المطبوعة: أضل الله.
6 في هامش "ض" "الحادية والثلاثون".
وفي "ب": "الثانية والعشرون"
والمراد بها قوله تعالى: {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لا يَبْعَثُ اللَّهُ مَنْ يَمُوتُ بَلَى وَعْداً عَلَيْهِ حَقّاً وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ لِيُبَيِّنَ لَهُمُ الَّذِي يَخْتَلِفُونَ فِيهِ وَلِيَعْلَمَ الَّذِينَ كَفَرُوا أَنَّهُمْ كَانُوا كَاذِبِينَ إِنَّمَا قَوْلُنَا لِشَيْءٍ إِذَا أَرَدْنَاهُ أَنْ نَقُولَ لَهُ كُنْ فَيَكُونُ} .

(1/437)

الثانية: أنه القسم بالله عندهم أجل من القسم "بالآلهة"1.
الثالثة: "اجتهادهم"2 في اليمين على ما لا يعلمون.
الرابعة: كون هذا على نفي ما قامت الأدلة الواضحة على ثبوته.
الخامسة: تأليهم على الله ألا يفعل.
السادسة: رده عليهم بقوله: {بَلَىْ} .
السابعة: أنه لا يخلف الميعاد.
الثامنة: أنه جعل ذلك حقاً عليه.
التاسعة: إخباره أن السواد الأعظم لا يعلمون "ذلك"3.
العاشرة: "ذكر4" الحكمة في. ذلك، وهي تبيينه لهم ما اختلفوا فيه، ومعرفة الكافرين أنهم أهل الكذب لا خصومهم.
الحادية عشرة: ذكره عظيم قدرته "وأنها"5 على غير القياس، وهم "نفوا"6 "لما نظروا إلى عظمة الأمر"7 ولم يعرفوا عظمة الله8.
السادسة والثلاثون9: "ذكر"10 الهجرة.
__________
1 في "س" بالإلهيه.
وهذا دليل على أن شرك المتأخرين الذين يرون أن القسم بآلهتهم أعظم من القسم بالله أعظم من شرك أولئك وأغلظ.
2 في "ض": اجهادهم.
3 ساقطة من "س".
4 في "ب" ذكر.
5 في "س" مثبتة في الهامش.
6 في "س": أنفوا.
7 في "ب" "إلى ما نظروا إلى الأمر" وهو كلام لا معنى له.
8 تأمل-أخي- هذا الأصل العظيم فإن التوفيق لفهمه ينجي بفضل الله من مهالك كثيرة.
9 المراد بها قوله تعالى: {وَالَّذِينَ هَاجَرُوا فِي اللَّهِ مِنْ بَعْدِ مَا ظُلِمُوا لَنُبَوِّئَنَّهُمْ فِي الدُّنْيَا حَسَنَةً وَلَأَجْرُ الْآخِرَةِ أَكْبَرُ لَوْ كَانُوا يَعْلَمُونَ الَّذِينَ صَبَرُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} .
10 في "ض" ذكره.

(1/438)

الثانية: ذكر نية أهلها1.
الثالثة: ذكر الظلم الذي أصابهم وصبروا.
الرابعة: "ذكر"2 "الوعد"3 بحسنة الدنيا.
الخامسة: أن أجر الآخرة أعظم.
السادسة: أن هذا الخير العظيم لا يعلمه الأكثر، ولو "علموه"4 لاستبقوا إليه.
السابعة: وصفهم بالصبر.
الثامنة: وصفهم بالتوكل.
السابعة والثلاثون5: ذكر الحجة الدامغة لإنكارهم "إرسال"6 البشر مع تسليمهم "بنبوة"7 المتقدمين.
الثانية: أن الإرسال بالوحي.
الثالثة: أن هذا مسلم عند كل من عرف العلم النازل من الله.
الرابعة: تنبيه الجاهل "أنه"8 لا يعذر لأنه يمكنه السؤال.
الخامسة: أن كل الرسل رجال لاجني فيهم ولا أنثى9.
السادسة: أن كل "رسول"10 لا يرسل إلا ببينات11.
السابعة: لا يرسل إلا ومعه كتاب12.
__________
1 "في الله".
2 ساقطة من "المطبوعة".
3 في المطبوعة: الوعيد وهو خطا.
4 في "ب": علموا.
5 والمراد قوله: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالاً نُوحِي إِلَيْهِمْ فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ بِالْبَيِّنَاتِ وَالزُّبُرِ وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ} .
6 في "ض" و "س" والمطبوع: "الإرسال".
7 في "ض" و "س": "نبوة".
8 ساقطة من "ب".
9 انظر ما تقدم ص "394".
10 كلمة "رسول" مكررة في "ب".
11 كما يدل عليه ظاهر الآية إذ "الباء" في قوله: {بِالْبَيِّنَاتِ وَالزُّبُرِ} متعلقه.
12 كما يدل عليه ظاهر الآية إذ "الباء" في قوله: {بِالْبَيِّنَاتِ وَالزُّبُرِ} متعلقه....=

(1/439)

الثامنة: ذكر الحكمة في إنزال القرآن على محمد. وأنها "لبيان"1 المنزل ولتفكرهم.
التاسعة: تسميته الذكر.
"الثامنة والثلاثون2": ذكر مكر السيئات.
الثانية: أنهم "مستحقون"3 التعجيل العقوبة.
الثالثة: كيف أمنوا ذلك.
الرابعة: ذكر أنواع العذاب الأربعة.
الخامسة: أنهم لا يعجزون بعد ذكر الثالث4.
__________
= بقوله أرسلنا. فتأويل الكلام كما قال الطبري: وما أرسلنا من قبلك إلا رجالا نوحي إليهم أرسلناهم بالبينات والزبر. وهو اختيار أبي حيان أيضاً وقدر البغوي الكلام: وما أرسلنا من قبلك بالبينات والزبر غير رجال يوحى إليهم.
والزبر: هي الكتب كما ورد ذلك عن ابن عباس ومجاهد وقتادة وغيرهم.
انظر تفسير الطبري "14: 109- 111" وتفسير البغوي "3: 70"، والبحر المحيط "5: 494". وتفسير ابن كثير "4: 493".
1 في "ب": "البيان".
2 والمراد هنا قوله تعالى: {أَفَأَمِنَ الَّذِينَ مَكَرُوا السَّيِّئَاتِ أَنْ يَخْسِفَ اللَّهُ بِهِمُ الْأَرْضَ أَوْ يَأْتِيَهُمُ الْعَذَابُ مِنْ حَيْثُ لا يَشْعُرُونَ أَوْ يَأْخُذَهُمْ فِي تَقَلُّبِهِمْ فَمَا هُمْ بِمُعْجِزِينَ أَوْ يَأْخُذَهُمْ عَلَى تَخَوُّفٍ فَإِنَّ رَبَّكُمْ لَرَؤُوفٌ رَحِيمٌ} .
3 في "ب" مستخفون.
وهو تصحيف.
4 أي بعد ذكر النوع الثالث من أنواع العذاب وهو المذكور في قوله تعالى: {أَوْ يَأْخُذَهُمْ فِي تَقَلُّبِهِمْ} .

(1/440)

السادسة: ذكر الرأفة والرحمة بعد الرابع1.
التاسعة والثلاثون2 والآيتان بعدها: فيها ذكر الآية التي في المخلوقات.
الثانية: "تقرير عدم رؤيتهم"3 ذلك مع وضوحه.
الثالثة: "تفيؤ"4 الظلال يمينا وشمالا5.
الرابعة: سجودهم لله.
الخامسة: حال الدخول6.
__________
1 أي بعد ذكر النوع الرابع من أنواع العذاب وهو المذكور في قوله تعالى: {أَوْ يَأْخُذَهُمْ عَلَى تَخَوُّفٍ} .
فقد ختم تعالى الآية الثالثة في هذا المقطع بما يدل على أن عدم معاجلتهم بالعقوبة مع تقبلهم في أسفارهم وتصرفاتهم ليس للعجز فما هم بمعجزين.
وختم الآية الثالثة بما يدل على أن سبب عدم مباغتهم بالعقوبة رأفته بخلقه ورحمته بهم، فيخوفهم وينقصهم ليتذكروا فيتداركوا.
انظر تفسير الطبري "14/ 114".
وتفسير البغوي "3/70".
2 المراد قوله تعالى: {أَوَلَمْ يَرَوْا إِلَى مَا خَلَقَ اللَّهُ مِنْ شَيْءٍ يَتَفَيَّأُ ظِلالُهُ عَنِ الْيَمِينِ وَالشَّمَائِلِ سُجَّداً لِلَّهِ وَهُمْ دَاخِرُونَ وَلِلَّهِ يَسْجُدُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مِنْ دَابَّةٍ وَالْمَلائِكَةُ وَهُمْ لا يَسْتَكْبِرُونَ يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} .
3 في "ض": عدم تقرير رؤيتهم.
والمراد بالرؤية هنا الرؤية النافعة المثمرة للاتعاظ.
4 في "ب" نفي. وهو خطأ.
5 أي ميلها ورجوعها من جانب إلى جانب.
انظر تفسير الطبري "14/114- 116".
وتفسير البغوي "3/ 71".
6 {وَهُمْ دَاخِرُونَ} أي صاغرون.
انظر تفسير الطبري "14/116".

(1/441)

السادسة: ذكر جميع "دواب"1 السماء والأرض.
السابعة: سجود جميع الملائكة.
الثامنة: عدم استكبارهم مع شرفهم.
التاسعة: مع ذلك خوفهم منه.
العاشرة: ذكر الفوقيه.
الحادية عشرة: ذكر كونهم مع ذلك الخوف كامل الانقياد فيما أمروا.
الثانية والأربعون2: النهي عن اتخاذ إلهين.
الثانية: بيان أن الإله واحد.
الثالثة: "بيان"3 أن من لوازم ذلك إفراده "بالرهبة"4.
الرابعة: الاستدلال على ذلك "بملك"5 السماوات والأرض.
الخامسة: الاستدلال "بأن"6 دينه واصب7.
__________
1 في "ب": "الدواب".
2 والمراد قوله تعالى: {وَقَالَ اللَّهُ لا تَتَّخِذُوا إِلَهَيْنِ اثْنَيْنِ إِنَّمَا هُوَ إِلَهٌ وَاحِدٌ فَإِيَّايَ فَارْهَبُونِ وَلَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَلَهُ الدِّينُ وَاصِباً أَفَغَيْرَ اللَّهِ تَتَّقُونَ} .
3 ساقطة من "ب".
4 في "ب": بالألوهية.
5 في "ب" ملك.
6 في "ب": أن
7 في "س": واصباً. وهو خطأ
ومعنى واصب ثابت دائم كما ورد عن ابن عباس ومجاهد وقتادة، واختاره الطبري والبغوي وقدمه ابن كثير.
وقيل معناه: واجب وهو مروي عن ابن عباس أيضاً.
انظر تفسير الطبري "14/ 119، 120"
وتفسير البغوي "3/ 73".
وتفسير ابن كثير "4/495".

(1/442)

السادسة: الإنكار عليهم في تقوى غيره مع هذه الأدلة.
الثالثة والأربعون1: فيها التذكير بأن كل "ما بنا من نعمة"2 فهو "المتفرد بها"3.
الثانية: اللجأ إليه وحده إذا نزل الضر "بالجؤور"4.
الثالثة: فعلهم القبيح بعد كشفه وبعد الإخلاص.
الرابعة: ذكر عاقبة فعلهم أنه الكفر بالنعم.
الخامسة: ذكر العاقبة الثانية وهي التمتع.
السادسة: الوعيد.
السابعة "والأربعون"5: جعلهم حقا من الذي أعطاهم الله لغيره.
الثانية: أنهم "لا يعلمونه"6.
الرابعة: أنه بالقسم.
الثامنة والأربعون7: جعلهم "لله"8 الأوكس9.
__________
1 والمراد قوله تعالى: {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ ثُمَّ إِذَا كَشَفَ الضُّرَّ عَنْكُمْ إِذَا فَرِيقٌ مِنْكُمْ بِرَبِّهِمْ يُشْرِكُونَ لِيَكْفُرُوا بِمَا آتَيْنَاهُمْ فَتَمَتَّعُوا فَسَوْفَ تَعْلَمُونَ} .
2 في "ض": ما ينافى من نعمه.
3 في"ض" و"ب": المنفرد بها.
4 في "س" و "ب": بالجور.
5 في "س":والأربعه.
والمراد بها قوله تعالى: {وَيَجْعَلُونَ لِمَا لا يَعْلَمُونَ نَصِيباً مِمَّا رَزَقْنَاهُمْ تَاللَّهِ لَتُسْأَلُنَّ عَمَّا كُنْتُمْ تَفْتَرُونَ} .
6 في "المطبوعة": لا يعلمون.
7 والمراد بها قوله تعالى: {وَيَجْعَلُونَ لِلَّهِ الْبَنَاتِ سُبْحَانَهُ وَلَهُمْ مَا يَشْتَهُونَ وَإِذَا بُشِّرَ أَحَدُهُمْ بِالْأُنْثَى ظَلَّ وَجْهُهُ مُسْوَدّاً وَهُوَ كَظِيمٌ يَتَوَارَى مِنَ الْقَوْمِ مِنْ سُوءِ مَا بُشِّرَ بِهِ أَيُمْسِكُهُ عَلَى هُونٍ أَمْ يَدُسُّهُ فِي التُّرَابِ أَلا سَاءَ مَا يَحْكُمُونَ} .
8 في "ض" و "س" والمطبوعة: "الله".
9 أي الأنقص والأقل نصيباً. من "الوكس" انظر الصحاح "3/989" والمصباح المنير "2/670" مادة: وكس.

(1/443)

الثانية: جعلهم لأنفسهم الأعلى.
الثالثة: إذا بشروا بما جعلوا لله جرى منهم ما ذكر.
الرابعة: أنه لشدته يتوارى.
الخامسة: أنه يتردد هل يمسكه على هون أم يدسه؟
السادسة: التسجيل على سوء هذا الحكم.
الخمسون1: ذكر "أن"2 مثل السوء لمن لا يؤمن بالآخرة.
الثانية: إثبات المثل الأعلى لله سبحانه.
الثالثة: ذكر عزته.
الرابعة: ذكر حكمته.
الحادية والخمسون3: ذكر "حلمه"4.
الثانية- ذكر استحقاقهم5.
الثالثة: إهلاك من لا ذنب له بسبب كبر الجريمة6.
الرابعة: ذكر أنه مع ذلك لا يهمل.
__________
1 والمراد بها قوله تعالى: {لِلَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ مَثَلُ السَّوْءِ وَلِلَّهِ الْمَثَلُ الْأَعْلَى وَهُوَ الْعَزِيزُ الْحَكِيمُ} .
2 ساقطة من المطبوعة.
3 والمراد بها قوله: {وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِظُلْمِهِمْ مَا تَرَكَ عَلَيْهَا مِنْ دَابَّةٍ وَلَكِنْ يُؤَخِّرُهُمْ إِلَى أَجَلٍ مُسَمّىً فَإِذَا جَاءَ أَجَلُهُمْ لا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ} .
4 في "ب": حكمه والصواب ما أثبته.
5 مستنبطه من قوله تعالى: {بِظُلْمِهِمْ} إذا الباء سببية.
6 ويشهد لهذا ما ورد من حديث عائشة رفي الله عنها وفيه: قلت: يا رسول الله أنهلك وفينا الصالحون؟! قال: "نعم إذا كثر الخبث". رواه البخاري في صحيحه في مواضع منها/كتاب الفتن/ باب قول النبي "صلى الله عليه وسلم": "ويل للعرب من شر قد اقترب" انظر الفتح "13:13" ح "7059". ومسلم في صحيحه/ كتاب الفتن/ باب اقتراب الفتنة وفتح ردم يأجوج ومأجوج "4: 2207" ح "2880".

(1/444)

"الخامسة: أن"1 التأخير إلى أجل مسمى.
السادسة: أنه إذا جاء لا يستأخرون ساعة.
السابعة: أنهم لا يستقدمون قبله.
الثانية والخمسون2: ذكر فعلهم العجيب.
الثانية: ذكر اغترارهم مع ذلك.
الثالثة: ذكر الصواب فيما يستحقون.
الرابعة: أنهم مفرطون3.
الثالثة والخمسون4: القسم5.
الثانية: ذكر أنه أرشدهم إلى ما ينفعهم.
الثالثة: ذكر السبب الذي صدهم6.
الرابعة: ذكر الثمرة اليوم7.
__________
1 ساقطة من "ب".
2 المراد بها قوله تعالى: {وَيَجْعَلُونَ لِلَّهِ مَا يَكْرَهُونَ وَتَصِفُ أَلْسِنَتُهُمُ الْكَذِبَ أَنَّ لَهُمُ الْحُسْنَى لا جَرَمَ أَنَّ لَهُمُ النَّارَ وَأَنَّهُمْ مُفْرَطُونَ} .
3 أي متروكون منسيون كما قال مجاهد وقتادة والضحاك وغيرهم.
وقال قتادة: معجلون إلى النار، من الفرط وهو السابق إلى الورد.
قال ابن كثير: ولا منافاة لأنهم يعجل بهم يوم القيامة إلى النار، وينسون فيها، أي يخلدون.
انظر تفسير الطبري "14/127- 129".
وتفسير البغوي "3: 74".
وتفسير ابن كثير "4: 75".
4 المراد بها قوله تعالى: {تَاللَّهِ لَقَدْ أَرْسَلْنَا إِلَى أُمَمٍ مِنْ قَبْلِكَ فَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَهُوَ وَلِيُّهُمُ الْيَوْمَ وَلَهُمْ عَذَابٌ أَلِيمٌ} .
5 والقسم دليل على الاهتمام بالأمر.
6 وهو تزيين الشيطان لهم كما في قوله تعالى: {فَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ} .
7 وهي ولاية الشيطان لهم كما في قوله تعالى: {فَهُوَ وَلِيُّهُمُ الْيَوْمَ} .

(1/445)

الخامسة: الوعيد بغيره1.
الرابعة والخمسون2: ذكر "الحكم"3 في إنزال "الكتاب"4 عليه.
الثانية: الحصر في ذلك.
الثالثة: أنها ثلاثة أنواع: الأول عام، والثاني والثالث خاص5.
الرابعة: ذكر سبب الخصوص6.
الخامسة والخمسون7: ذكر الآية الشهيرة.
الثانية: أن فيها آية.
الثالثة: لقوم مخصوصين.
الرابعة: أنهم أهل السمع.
السادسة والخمسون8: ذكر الآية في الإنعام باللبن.
الثانية: تفصيل الإنعام.
السابعة والخمسون9: ذكر ثمرات النوعين.
الثانية: اتخاذ النوعين منها.
الثالثة: ذكر الآية التي في ذلك.
__________
1 وهو أن لهم عذاب أليم كما في قوله تعالى: {وَلَهُمْ عَذَابٌ أَلِيمٌ} .
2 المراد قوله تعالى: {وَمَا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ إِلَّا لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُوا فِيهِ وَهُدىً وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ} .
3 في "ض" و"ب": الحكمة.
4 في "ب": "الكتب".
5 فالبيان عام، وكونه هدى ورحمة خاص بالمؤمنين.
6 سببه: الإيمان.
7 المراد بها قوله تعالى: {وَاللَّهُ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا إِنَّ فِي ذَلِكَ لَآيَةً لِقَوْمٍ يَسْمَعُونَ} .
8 المراد بها قوله تعالى: {وَإِنَّ لَكُمْ فِي الْأَنْعَامِ لَعِبْرَةً نُسْقِيكُمْ مِمَّا فِي بُطُونِهِ مِنْ بَيْنِ فَرْثٍ وَدَمٍ لَبَناً خَالِصاً سَائِغاً لِلشَّارِبِينَ} .
9 المراد بها قوله تعالى: {وَمِنْ ثَمَرَاتِ النَّخِيلِ وَالْأَعْنَابِ تَتَّخِذُونَ مِنْهُ سَكَراً وَرِزْقاً حَسَناً إِنَّ فِي ذَلِكَ لَآيَةً لِقَوْمٍ يَعْقِلُونَ} .

(1/446)

الرابعة: أنها لأهل العقل خاصة.
الثامنة والخمسون1: ذكر أن الإلهام من أقسام الوحي.
الثانية: إلهامها اتخاذ تلك البيوت "من تلك الأمكنة" 2.
الثالثة: إلهامها مأكولها.
الرابعة: سلوك "سبل"3 ربها.
الخامسة: كونها ذللا4.
السادسة: خروج "ذلك"5 الشراب من بطونها.
السابعة: اختلاف ألوانه.
الثامنة: ما فيه من الشفاء.
التاسعة: الآية التي فيه.
العاشرة: كونها للمتفكرين.
التاسعة والخمسون6: الآية في خلقهم.
الثانية: توفيهم.
الثالثة: رد من شاء إلى أرذل العمر.
الرابعة: لكيلا يعلم من بعد "علم"7 شيئاً.
__________
1 المراد بها قوله تعالى: {وَأَوْحَى رَبُّكَ إِلَى النَّحْلِ أَنِ اتَّخِذِي مِنَ الْجِبَالِ بُيُوتاً وَمِنَ الشَّجَرِ وَمِمَّا يَعْرِشُونَ ثُمَّ كُلِي مِنْ كُلِّ الثَّمَرَاتِ فَاسْلُكِي سُبُلَ رَبِّكِ ذُلُلاً يَخْرُجُ مِنْ بُطُونِهَا شَرَابٌ مُخْتَلِفٌ أَلْوَانُهُ فِيهِ شِفَاءٌ لِلنَّاسِ إِنَّ فِي ذَلِكَ لَآيَةً لِقَوْمٍ يَتَفَكَّرُونَ} .
2 في "ب": "من تلك الأبيات والأمكنه".
3 في "ب": سبيل.
4 ذللا: جمع ذلول. وهي السهلة الميسرة.
انظر تفسير الطبري "14: 137، 138".
وتفسير البغوي "3: 76".
5 في "ض" و "س" والمطبوعة: تلك.
6 المراد بها قوله تعالى: {وَاللَّهُ خَلَقَكُمْ ثُمَّ يَتَوَفَّاكُمْ وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْ لا يَعْلَمَ بَعْدَ عِلْمٍ شَيْئاً إِنَّ اللَّهَ عَلِيمٌ قَدِيرٌ} .
7 ساقطة من "س".

(1/447)

الخامسة1: علمه.
السادسة2: قدرته.
الستون3: تفضيلهم في الرزق.
الثانية: أن المفضلين لا يرضون لأنفسهم بهذا خصوصا مع التساوي4.
الثالثة: استفهام الإنكار5.
الحادية والستون6: جعل الأزواج من الأنفس.
الثانية: جعل منها بنين.
الثالثة: حفدة.
الرابعة: الرزق من الطيبات.
الخامسة: استفهام الإنكار في هذا الأمر الباهر7.
الثانية والستون8: عبادة من لا يملك نفعا.
__________
1 في "ض": الرابعة.
2 في "ض": الخامسة.
3 المراد بها قوله تعالى: {وَاللَّهُ فَضَّلَ بَعْضَكُمْ عَلَى بَعْضٍ فِي الرِّزْقِ فَمَا الَّذِينَ فُضِّلُوا بِرَادِّي رِزْقِهِمْ عَلَى مَا مَلَكَتْ أَيْمَانُهُمْ فَهُمْ فِيهِ سَوَاءٌ أَفَبِنِعْمَةِ اللَّهِ يَجْحَدُونَ} .
4 أي أن المفضلين لا يرضون أن يشاركهم مواليهم فيما رزقهم الله حتى يكونوا متساوين، فكيف يجعلون بعض العباد شركاء لسيدهم تعالى في العبادة فيرضون لله ما لا يرضونه لأنفسهم. أنظر في تفسير هذه الآية: تفسير الطبري "14: 142، 143".
5 في قوله تعالى: {أَفَبِنِعْمَةِ اللَّهِ يَجْحَدُونَ} .
6 المراد بها قوله تعالى: {وَاللَّهُ جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً وَجَعَلَ لَكُمْ مِنْ أَزْوَاجِكُمْ بَنِينَ وَحَفَدَةً وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ أَفَبِالْبَاطِلِ يُؤْمِنُونَ وَبِنِعْمَتِ اللَّهِ هُمْ يَكْفُرُونَ} .
7 في قوله تعالى: {أَفَبِالْبَاطِلِ يُؤْمِنُونَ وَبِنِعْمَتِ اللَّهِ هُمْ يَكْفُرُونَ} ؟
8 المراد بها قوله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَمْلِكُ لَهُمْ رِزْقاً مِنَ السَّمَاوَاتِ وَالْأَرْضِ شَيْئاً وَلا يَسْتَطِيعُونَ فَلا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ} .

(1/448)

الثانية: أنهم لا يستطيعون.
الثالثة: النهي عن ضرب المثل له.
الرابعة: التنبيه على علمه وجهلهم.
الثالثة والستون1 والتي بعدها: "فيهما"2 "المثلان العظيمان القاطعان"3.
الخامسة والستون4: ذكر تفرده بعلم الغيب5.
"الثانية"6: ذكر "أمر"7 الآخرة.
الثالثة: ذكر قدرته على كل شيء فلا تستبعد شيئاً.
السادسة والستون8: ذكر إخراجنا من البطون هكذا9.
الثانية: وهب الآلات.
الثالثة: ذكر مراده في ذلك.
__________
1 المراد بها والتي بعدها قوله تعالى: {يَقْدِرُ عَلَى شَيْءٍ وَمَنْ رَزَقْنَاهُ مِنَّا رِزْقاً حَسَناً فَهُوَ يُنْفِقُ مِنْهُ سِرّاً وَجَهْراً هَلْ يَسْتَوُونَ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ وَضَرَبَ اللَّهُ مَثَلاً رَجُلَيْنِ أَحَدُهُمَا أَبْكَمُ لا يَقْدِرُ عَلَى شَيْءٍ وَهُوَ كَلٌّ عَلَى مَوْلاهُ أَيْنَمَا يُوَجِّهْهُ لا يَأْتِ بِخَيْرٍ هَلْ يَسْتَوِي هُوَ وَمَنْ يَأْمُرُ بِالْعَدْلِ وَهُوَ عَلَى صِرَاطٍ مُسْتَقِيمٍ} .
2 ساقطة من "ب" وفي "س": فيها.
3 في "ض" و "س" و"ب": المثلين العظيمين القاطعين. والمثبت من "ق" والمطبوعة.
4 المراد بها قوله تعالى: {وَلِلَّهِ غَيْبُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا أَمْرُ السَّاعَةِ إِلَّا كَلَمْحِ الْبَصَرِ أَوْ هُوَ أَقْرَبُ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} .
5 التفرد بعلمه الغيب مستفاد من الحصر المستفاد من تقديم الجار والمجرور {وَلِلَّهِ غَيْبُ السَّمَاوَاتِ وَالْأَرْضِ} الآية.
6 في "ب": "الثالثة". وهو خطأ.
7 في المطبوعة: أمره.
8 المراد بها قوله تعالى: {وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لا تَعْلَمُونَ شَيْئاً وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ لَعَلَّكُمْ تَشْكُرُونَ} .
9 أي لا نعلم شيئاً.

(1/449)

السابعة والستون1: ذكر "آية"2 الطير.
الثانية: كيف لم يفهموها؟
الثالثة: "أن فيها"3 آيات.
الرابعة: لقوم مخصوصين.
الثامنة والستون4: ذكر "السكن"5 من البيوت.
الثانية: جعل البيوت من جلود الأنعام.
الثالثة: استخفافها "ظعنا6" وإقامة.
الرابعة: من الأصواف والأوبار والأشعار أثاثاً7.
الخامسة: "المتاع"8 إلى حين.
التاسعة والستون9: ذكر الظلال "مما خلق"10.
__________
1 المراد بها قوله تعالى: {أَلَمْ يَرَوْا إِلَى الطَّيْرِ مُسَخَّرَاتٍ فِي جَوِّ السَّمَاءِ مَا يُمْسِكُهُنَّ إِلَّا اللَّهُ إِنَّ فِي ذَلِكَ لَآياتٍ لِقَوْمٍ يُؤْمِنُونَ} .
2 في "المطبوعة": آيات.
3 ساقطة من "ب".
4 المراد بها قوله تعالى: {وَاللَّهُ جَعَلَ لَكُمْ مِنْ بُيُوتِكُمْ سَكَناً وَجَعَلَ لَكُمْ مِنْ جُلُودِ الْأَنْعَامِ بُيُوتاً تَسْتَخِفُّونَهَا يَوْمَ ظَعْنِكُمْ وَيَوْمَ إِقَامَتِكُمْ وَمِنْ أَصْوَافِهَا وَأَوْبَارِهَا وَأَشْعَارِهَا أَثَاثاً وَمَتَاعاً إِلَى حِينٍ} .
5 في "ض": السكر.
6 غير مقروءة في "ب".
7 أي من أصواف الضأن، وأوبار الإبل، وأشعار المعز.
أنظر تفسير البغوي "3/79" وتفسير ابن كثير "4: 509".
8 في "ض": متاعا.
9 المراد بها قوله تعالى: {وَاللَّهُ جَعَلَ لَكُمْ مِمَّا خَلَقَ ظِلالاً وَجَعَلَ لَكُمْ مِنَ الْجِبَالِ أَكْنَاناً وَجَعَلَ لَكُمْ سَرَابِيلَ تَقِيكُمُ الْحَرَّ وَسَرَابِيلَ تَقِيكُمْ بَأْسَكُمْ كَذَلِكَ يُتِمُّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تُسْلِمُونَ} .
10 ساقطة من "ب".

(1/450)

"الثانية"1: "الأكنان"2 من الجبال.
الثالثة سرابيل3 الحر.
الرابعة: سرابيل4 البأس.
الخامسة: إتمام النعمة.
السادسة: الحكمة في ذلك.
السبعون والتي بعدها5: ذكر الوعيد.
الثانية: التعزية.
الثالثة: "التعليم"6 أن ذلك ليس عليه7.
الرابعة: ذكر ما عليه.
الخامسة: "نعته"8 بالبيان.
السادسة: العجب العجاب وهو جمعهم بين الضدين9.
__________
1 في "س": الثالثة.
2 في "ب": ذكر الأكنان.
3 السرابيل جمع سربال قال الراغب: وهو القميص من أي نوع كان. أ. هـ والمراد بها هنا الثياب.
انظر تفسير الطبري "14/155، 156".
وإصلاح الوجوه والنظائر "234" والمفردات "229".
4 المراد بها الدروع.
انظر المراجع السابقة بصحائفها.
5 المراد قوله تعالى: {فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْكَ الْبَلاغُ الْمُبِينُ يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ} .
6 في "ب": تعليم.
7 أي أن الهدى ليس عليه على سبيل التوفيق إليه، وإنما على سبيل البيان والبلاغ.
8 في "س" والمطبوعة: نعمته.
9 الضدان هنا هما معرفة نعمه الله وإنكارها كما قال تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا} .

(1/451)

السابعة: أن أكثرهم عدم القوة "العملية"1.
الحادية والسبعون "والآيتان"2 بعدها3: ذكر "بعثه"4 الشهداء.
الثانية: أنه "من"5 كل أمة "شهيد"6.
الثالثة7: تخلف أسباب النجاة في "الآخرة8" "وهي"9 الإذن "والاستعتاب"10.
الرابعة: تغلف التخفيف والأنظار.
الرابعة والسبعون11: قول المشركين لشركائهم.
الثانية: معرفة أنهم يدعون من دونه.
الثالثة: تكذيب المعبودين لهم.
الرابعة: إلقاء السلم إلى الله12 حينئذ.
__________
1 في "س": العلمية.
2 في "ض" و"س" والمطبوعة: وآيتان.
3 المراد قوله تعالى: {وَيَوْمَ نَبْعَثُ مِنْ كُلِّ أُمَّةٍ شَهِيداً ثُمَّ لا يُؤْذَنُ لِلَّذِينَ كَفَرُوا وَلا هُمْ يُسْتَعْتَبُونَ وَإِذَا رَأى الَّذِينَ ظَلَمُوا الْعَذَابَ فَلا يُخَفَّفُ عَنْهُمْ وَلا هُمْ يُنْظَرُونَ} .
4 في المطبوعة: بعثة.
5 في "ب": "فى".
6 في "ض" و "المطبوعة": شهيدا.
7 مكرره في "ض".
8 في جميع النسخ المخطوطة والمطبوعة "الدنيا" والذي يتمشى مع معنى الآية ما أثبته. والله اعلم.
9 في "ض" و "س" والمطبوعة: وهو.
10 في "ب" والاستيعاب.
11 المراد قوله تعالى: {وَإِذَا رَأى الَّذِينَ أَشْرَكُوا شُرَكَاءَهُمْ قَالُوا رَبَّنَا هَؤُلاءِ شُرَكَاؤُنَا الَّذِينَ كُنَّا نَدْعُو مِنْ دُونِكَ فَأَلْقَوْا إِلَيْهِمُ الْقَوْلَ إِنَّكُمْ لَكَاذِبُونَ وَأَلْقَوْا إِلَى اللَّهِ يَوْمَئِذٍ السَّلَمَ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ} .
12 أي استسلموا. قاله قتادة. انظر تفسير الطبري "14/ 160".

(1/452)

الخامسة: زوال الافتراء.
الخامسة والسبعون1: من جمع الكفر والصد جمع له ما ذكر.
الثانية: "ذكر"2 الحكمة.
السادسة والسبعون3: ذكر بعث الشهيد في كل أمة من أنفسهم.
"الثانية"4: "بعثه"5 صلى الله عليه وسلم على أمته.
الثالثة: تنزيل الكتاب عليه.
الرابعة: بيانه لكل شيء.
الخامسة: كونه هدى.
السادسة: كونه رحمة.
السابعة: كونه بشرى لقوم مخصوصين.
الثامنة: الثناء على الإسلام.
السابعة والسبعون6: الأمر بالعدل.
الثانية: الأمر بالإحسان.
الثالثة: الأمر بإيتاء ذي القربى.
الرابعة: النهي عن الفحشاء.
الخامسة: النهي عن المنكر.
__________
1 المراد قوله تعالى: {الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ زِدْنَاهُمْ عَذَاباً فَوْقَ الْعَذَابِ بِمَا كَانُوا يُفْسِدُونَ} .
2 ساقطة من "س".
3 المراد قوله تعالى: {وَيَوْمَ نَبْعَثُ فِي كُلِّ أُمَّةٍ شَهِيداً عَلَيْهِمْ مِنْ أَنْفُسِهِمْ وَجِئْنَا بِكَ شَهِيداً عَلَى هَؤُلاءِ وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ} .
4 في "ض": الثالثة.
5 في "ض" والمطبوعة: بعثته.
6 المراد قوله تعالى: {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْأِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ} .

(1/453)

السادسة: النهي عن البغي.
السابعة: ذكر أن الأمر والنهي موعظة.
الثامنة: ذكر الحكمة في ذلك.
التاسعة: أن التذكير مستلزم "للعمل"1.
الثامنة والسبعون2: الأمر بالوفاء بالعهد.
الثانية: نسبته إلى الله.
الثالثة: النهي عن نقص الأيمان بعد توكيدها.
الرابعة- التنبيه على قبح ذلك بجعلهم الله "عليهم كفيلا"3.
الخامسة: الوعظ بعلمه بأعمالهم.
التاسعة والسبعون4: "وأربع بعدها"5: نهيهم عن مشابهة الخرقاء.
الثانية: تبيين ذلك "باتخاذ"6 الإيمان دخلا بينهم.
الثالثة: أنه لأجل كون أمه أربى من أمة.
__________
1 في المطبوعة "العمل".
2 المراد قوله تعالى: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلاً إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ} .
3 في "ض" و"س" والمطبوعة: كفيلا عليهم. وما أثبته من "ب" وهو متمش مع سياق الآية ونسقها.
4 المراد قوله تعالى: {وَلا تَكُونُوا كَالَّتِي نَقَضَتْ غَزْلَهَا مِنْ بَعْدِ قُوَّةٍ أَنْكَاثاً تَتَّخِذُونَ أَيْمَانَكُمْ دَخَلاً بَيْنَكُمْ أَنْ تَكُونَ أُمَّةٌ هِيَ أَرْبَى مِنْ أُمَّةٍ إِنَّمَا يَبْلُوكُمُ اللَّهُ بِهِ وَلَيُبَيِّنَنَّ لَكُمْ يَوْمَ الْقِيَامَةِ مَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ وَلَوْ شَاءَ اللَّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلَكِنْ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ وَلَتُسْأَلُنَّ عَمَّا كُنْتُمْ تَعْمَلُونَ وَلا تَتَّخِذُوا أَيْمَانَكُمْ دَخَلا بَيْنَكُمْ فَتَزِلَّ قَدَمٌ بَعْدَ ثُبُوتِهَا وَتَذُوقُوا السُّوءَ بِمَا صَدَدْتُمْ عَنْ سَبِيلِ اللَّهِ وَلَكُمْ عَذَابٌ عَظِيمٌ وَلا تَشْتَرُوا بِعَهْدِ اللَّهِ ثَمَناً قَلِيلاً إِنَّمَا عِنْدَ اللَّهِ هُوَ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ مَا عِنْدَكُمْ يَنْفَدُ وَمَا عِنْدَ اللَّهِ بَاقٍ وَلَنَجْزِيَنَّ الَّذِينَ صَبَرُوا أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ} .
5 ساقطة من "ب".
6 في "ب": "بالاتخاذ".

(1/454)

الرابعة: ذكر أن ذلك "اختبار"1 منه سبحانه.
الخامسة: وعظهم بالبيان "للاختلاف"2 ذلك اليوم.
السادسة: أنه لو شاء "لجعلهم3 أمة واحدة.
السابعة عيان المشيئة.
الثامنة: الرد القدرية4.
التاسعة: "الرد على"5 الجبرية6.
__________
1 في "ض" و "س": اختيار.
2 في "ب": "لاختلاف".
3 في "ض"و "س": لجعلكم.
4 القدرية: هم الذين خاضوا في القدر قائلين بإنكاره، وأن الله لم يقدر أفعال العباد ولم يخلقها خيرها وشرها، وليس له قدرة ولا مشيئة في أفعالهم. وإنما هم يخلقون فعل أنفسهم بقدرتهم التامة التي خلقها الله فيفعلون من الكفر والمعاصي ما لم يشأ الله.
وقد حدثت هذه الفرقة في أو آخر زمن الصحابة، فتبرأ منهم من بقي من الصحابة، كأبي هريرة وجابر وابن عمر وابن عباس وأنس وغيرهم من الصحابة والتابعين وسائر سلف الأمة.
ووجه الرد عليهم هنا أن الله أسند الإضلال والهداية إليه في قوله: {وَلَكِنْ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ} وهم ينسبونها إلى البشر استقلالاً.
انظر في عقيدة القدرية:-
مقالات الإسلاميين "ص 227" والفرق بين الفرق "18-20، 115" والملل والنحل "1: 45" وشرح أصول اعتقاد أهل السنة "ص752" وانظر لوامع الأنوار البهية للسفاريني "1-297- 348".
5 ما بين القوسين مكرر في "س".
6 الجبرية:- "هم في مقابل القدرية" وهم القائلون بالجبر.
والجبر: هو نفي الفعل حقيقة عن العبد وإضافته إلى الرب تعالى.
والجبرية أصناف:
- فالجبرية الخالصة: هي التي لا تثبت للعبد فعلاً ولا قدرة على الفعل أصلا..........=

(1/455)

"العاشرة"1: "توعده"2 بسؤالهم.
الحادية عشرة: نهيه عن اتخاذها دخلا3.
الثانية عشرة: ذكر العقوبة.
الثالثة عشرة: أنها نوعان.
الرابعة عشرة: أن ذلك بما صدوا عن سبيله.
الخامسة عشرة: ذكر العذاب المهين.
السادسة عشرة: نهيهم عن الاشتراء بالعهد ثمناً قليلاً.
السابعة عشرة: "ذكر"4 "أن ما"5 عنده على الوفاء خير6.
__________
= فتزعم أنه كالريشة في مهب الريح، وحركاته كحركات المرتعش، ومنهم الجهم بن صفوان.
- والجبرية المتوسطة التي تثبت للعبد قدرة غير مؤثرة أصلا.
ووجه الرد عليهم هنا: أن الله أثبت لهم عملاً هم عاملوه ومسؤولون عنه فقال: {وَلَتُسْأَلُنَّ عَمَّا كُنْتُمْ تَعْمَلُونَ} . وهم لا يثبتون له عملاً على الحقيقة.
انظر في عقيدة الجبرية:
مقالات الإسلاميين ص "279".
والفرق بين الفرق ص "211".
والملل والنحل "1: 85".
ولوامع الأنوار البهية للسفاريني "1: 306- 311".
1 في "س" مثبته في الهامش.
2 في "ض": توعدهم.
3 قوله "دخلاً": أي خديعة ومكراً.
قال الزجاج: وكل ما دخله عيب قيل هو مدخول، وفيه دخل.
وقال الراغب: الدخل كناية عن الفساد والعداوة المستبطنة كالدغل ...
انظر معاني القرآن للزجاج "3/ 217" والمفردات "166".
4 ساقطة من "ض".
5 في "س" و"ب": أنما.
6 أي: أن ما عند الله من الثواب على الوفاء بالعهد خير.

(1/456)

الثامنة عشرة: ذكر أن من أثر هذا فلجهله1.
التاسعة عشرة: ذكره بعض "الخيرية"2، وهو نفاذ هذا وبقاء هذا.
العشرون: وعد الصابرين.
الحادية والعشرون: أن ذلك بأحسن أعمالهم.
الرابعة والثمانون3: إلزام العمل الإيمان وبالعكس.
الثانية: ذكر الجزاء بالحياة الطيبة، وما بعدها أكبر، "وهو"4 "جزاؤهم"5 بأحسن أعمالهم.
الثالثة: أنه عام لمن فعل ذكرا كان أو أنثى.
الرابعة: التنبيه على طيب الحياة.
الخامسة والثمانون والتي بعدها6: الأمر بالاستعاذة من الشيطان عند القراءة.
الثانية: أن القراءة غير المقروء7.
الثالثة: التنبيه على التوحيد.
__________
1 مستنبطة من مفهوم قوله تعالى: {إِنْ كُنْتُمْ تَعْلَمُونَ} .
2 في "ب": الخيره.
3 المراد قوله تعالى: {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ} .
4 في المطبوعة: هو.
5 في "ض" و "س". جزاهم.
6 المراد قوله تعالى: {فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ} .
7 يريد بالقراءة هنا فعل العبد، وبالمقروء: القرآن الكريم
وانظر الكلام على هذه المسألة وما يتعلق بها في خلق أفعال العباد للبخاري ومجموع الفتاوى لشيخ الإسلام "12: 306، 307، 360، 361، 363، 372، 373، 560 إلى 563".
ومختصر الصواعق المرسلة "2: 431، 436، 442".

(1/457)

الرابعة: الإخبار "بأنه"1 "لا"2 سلطان له على هؤلاء3.
الخامسة: عطف التوكل على الإيمان مع أنه منه4.
السادسة: "أن نفي سلطانه عنهم"5 لا ينافي فعلهم الأسباب مثل الاستعاذة.
السابعة: إثبات سلطانه على هؤلاء6.
الثامنة: عطف توليهم على شركهم.
الثامنة والثمانون7: ذكر النسخ.
الثانية: ذكر الفتنة به.
الثالثة: جوابهم.
"الرابعة"8: سببه عدم العلم.
الخامسة: أن روح القدس جبريل9.
__________
1 في المطبوعة: "أنه" أي الشيطان.
2 في "س" مثبتة في الهامش.
3 المراد بهؤلاء المذكورون في الآية وهم: {آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} .
4 وفي هذا دلالة على عظيم شأن التوكل- ومثل هذا يستدل به على أن عطف الأعمال على الإيمان لا يدل على عدم دخولها في مسماه، إذ أن التوكل من أعمال القلوب ومع هذا عطف على الإيمان لأهميته فليس كل ما يعطف على الإيمان يكون خارجاً عنه.
5 في "ب": "أن في نفي سلطانه عنه" وهو تحريف من الناسخ.
6 المراد بهؤلاء المذكورون في الآية وهم: {الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ} .
7 المراد قوله تعالى: {وَإِذَا بَدَّلْنَا آيَةً مَكَانَ آيَةٍ وَاللَّهُ أَعْلَمُ بِمَا يُنَزِّلُ قَالُوا إِنَّمَا أَنْتَ مُفْتَرٍ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقِّ لِيُثَبِّتَ الَّذِينَ آمَنُوا وَهُدىً وَبُشْرَى لِلْمُسْلِمِينَ} .
8 ساقطة من "ب".
9 في "س" و "ب" والمطبوعة: جبرائيل.
ووجه هذا الاستنباط أنه ذكر هنا أن الذي نزله روح القدس في قوله: {قُلْ مَنْ كَانَ عَدُوّاً لِجِبْرِيلَ فَإِنَّهُ نَزَّلَهُ عَلَى قَلْبِكَ بِإِذْنِ اللَّهِ..} وفسر في آية أخرى فقال تعالى: {قُلْ مَنْ كَانَ عَدُوّاً لِجِبْرِيلَ فَإِنَّهُ نَزَّلَهُ عَلَى قَلْبِكَ بِإِذْنِ اللَّهِ} الآية "97" من سورة البقرة.

(1/458)

السادسة: أنه من ربك.
السابعة: أنه لا ينافي كون الله أنزله.
الثامنة: أنه "بالحق"1.
التاسعة: ذكر الحكمة وهى تثبيت هؤلاء2.
العاشرة: ذكر الحكمة الأخرى أنه هدى "لهؤلاء"3.
الحادية عشرة: ذكر الحكمة الأخرى أنه بشرى لهم.
الثانية عشرة: مدح الإسلام.
التاسعة والثمانون4: ذكر إفكهم.
الثانية: "ذكر"5 علمه به.
الثالثة: بيان فساد إفكهم بأوضح حجة.
الرابعة: الرد على الأشعرية6.
__________
1 في "ض" و "س" والمطبوعة "الحق".
2 المراد بهؤلاء الذين آمنوا في قوله تعالى: {لِيُثَبِّتَ الَّذِينَ آمَنُوا} .
3 في "ض" هؤلاء.
والمر اد بهم المسلمون لقوله: {وَبُشْرَى لِلْمُسْلِمِينَ} .
4 المراد قوله تعالى: {وَلَقَدْ نَعْلَمُ أَنَّهُمْ يَقُولُونَ إِنَّمَا يُعَلِّمُهُ بَشَرٌ لِسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَذَا لِسَانٌ عَرَبِيٌّ مُبِينٌ} .
5 في "ض": ذكره.
6 الأشعريه: هم الذين ينتسبون في المعتقد إلى أبي الحسن الأشعري، وهم في الحقيقة على مذهبه إبان رجوعه عن مذهب المعتزلة، وقبل انتظامه على منهج السلف، وهم يخالفون أهل السنة والجماعة في كثير من أصول الاعتقاد، كما حقق ذلك الشيخ: سفر الحوالي في رسالته القيمة "منهج الأشاعرة في العقيدة".. إذ يقدمون العقل على النقل حتى في الإلهيات، ولذا لا يثبتون من الصفات في الجملة- على اختلاف بينهم فيما يثبتون- إلا سبعا يسمونها صفات السبع المعاني يزعمون أن العقل يقتضيها فحسب ولذا أثبتوها وأولوا ما عداها. وهي: "السمع والبصر والكلام والإرادة والعلم والقدرة والحياة".
كما أنهم يزعمون أن الإيمان هو التصديق بالجنان فقط......=

(1/459)

الخامسة: الرد على من زعم أنه لا يمكن معرفته1.
التسعون2: ذكر عقوبة من لم يؤمن بآيات الله.
__________
= ولهم معتقدات أخر ليس هذا موضع بسطهما فانظر:
الملل والنحل "1: 94 وما بعدها" مجموع الفتاوى "36: 122".
منهج ودراسات لآيات الأسماء والصفات للشنقيطي ص"5" وما بعدها.
والرد عليهم هنا في معتقدهم في القرآن حيث أنهم يقولون إن كلام الله نفسي قديم، ليس بحرف ولا صوت، فإن عبر عنه بالعربية فهو قرآن، وإن خبر عنه بالعبرانية فهو توراة، وإن عبر عنه بالسريانية فهو إنجيل.
وفى الآية رد عليهم في معتقدهم هذا من وجوه منها:
1- أن الإشارة هنا للقرآن وهو هذا الكتاب العربي، المقروء بسوره وآياته وكلماته وحروفه، وليس هذا كلاماً نفسياً.
2- أن الله احتج على المشركين في هذه الآية بأن لسان الذي يزعمون أنه يعلم النبي "صلى الله عليه وسلم" لسان أعجمي، والقرآن لسان عربي مبين، فهو يختلف عن ذلك اللسان ويباينه، فلو كان كلام الله كلاماً نفسياً لكان الكلامان في الحقيقة كلاماً واحداً فلا يتوجه الرد على المشركين.
كما أن في الآية ردا على من يقول- منهم ومن غيرهم من المتكلمين- إن القرآن فيض من العقل الفعال أو يقولون: إنه مخلوق في بعض مخلوقاته ووجه الرد عليهم: أن المعلَّم به في قوله: {إِنَّمَا يُعَلِّمُهُ بَشَرٌ} هو القرآن الذي نزله روح القدس من ربك. فهو أولاً: منزل، ثم الذي نزل به هو روح القدس، الموصوف بالأمانة في قوله تعالى: {نَزَلَ بِهِ الرُّوحُ الْأَمِينُ} والأمين هو المؤتمن على ما يرسل به، ثم أنه من ربك.
وانظر لمزيد الإيضاح التفسير الكبير لابن تيمية "5: 171- 175" وقد نقل الشيخ محمد بن عبد الوهاب كلام ابن تيميه ضمن المسائل التي لخصها من كلامه في ملحق المصنفات من مجموع مؤلفاته "72- 75" وانظر مجموع الفتاوى لابن تيميه "ج12" معظمه. ولوامع الأنوار البهية "161:1-170".
1 انظر ما سبق في قسم الدراسة ص "93- 95".
2 المراد قوله تعالى: {إِنَّ الَّذِينَ لا يُؤْمِنُونَ بِآياتِ اللَّهِ لا يَهْدِيهِمُ اللَّهُ وَلَهُمْ عَذَابٌ أَلِيمٌ} .

(1/460)

الثانية: أن ذلك منعهم الخير الذي هو الهداية، وإيصال الشر وهو العذاب1.
الثالثة: أن الهداية نعمة منه.
الحادية والتسعون2: تعظيم أمر الكذب بكونه ينافى الإيمان.
الثانية: "أن"3 الإيمان بآيات الله يستلزم العمل ومنه ترك الكذب.
"الثالثة: حصر الكذب"4 فيمن لم يؤمن "بآياته"5
الثانية والتسعون وأربع بعدها6: ذكر تعظيم الكفر بعد الإيمان.
الثانية: استثناء المكره المطمئن.
الثالثة: أن الرخصة لمن جمع بينهما "بخلاف"7 المكره فقط.
الرابعة: أن الردة المذكورة كلام أو فعل من غير اعتقاد.
الخامسة: أنها تكون مع شدة المعرفة بالدين.
السادسة: أنها تكون مع شدة المعرفة "بالباطل"8.
__________
1 أي أن عقوبة من لم يؤمن بآيات الله أمران: منع الخير عنهم وإيصال الشر لهم.
2 المراد قوله تعالى: {إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لا يُؤْمِنُونَ بِآياتِ اللَّهِ وَأُولَئِكَ هُمُ الْكَاذِبُونَ} .
3 ساقطة من "ب".
4 ما بين القوسين في "س" مثبت في الهامش.
5 في "المطبوعة": بآيات الله.
6 المراد قوله تعالى: {مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْأِيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْراً فَعَلَيْهِمْ غَضَبٌ مِنَ اللَّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّوا الْحَيَاةَ الدُّنْيَا عَلَى الْآخِرَةِ وَأَنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الْكَافِرِينَ أُولَئِكَ الَّذِينَ طَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ وَسَمْعِهِمْ وَأَبْصَارِهِمْ وَأُولَئِكَ هُمُ الْغَافِلُونَ لا جَرَمَ أَنَّهُمْ فِي الْآخِرَةِ هُمُ الْخَاسِرُونَ ثُمَّ إِنَّ رَبَّكَ لِلَّذِينَ هَاجَرُوا مِنْ بَعْدِ مَا فُتِنُوا ثُمَّ جَاهَدُوا وَصَبَرُوا إِنَّ رَبَّكَ مِنْ بَعْدِهَا لَغَفُورٌ رَحِيمٌ} .
7 في المطبوعة: خلاف.
8 ساقطة من "ب".

(1/461)

السابعة: أنها تكون مع محبة الدين.
الثامنة: أنها تكون مع بغض الباطل.
التاسعة: أنها تكون مع شدة الخوف.
العاشرة: تكون أيضاً مع شدة حاجته لما بذل له "أو لما يرجوه"1.
الحادية عشرة: كون من فعل ذلك كفر ولو هو أفضل الأولياء2.
الثانية عشرة: "يكفر بذلك"3 ولو كان في بلد المشركين تحت أيديهم.
الثالثة عشرة: من فعل ذلك فقد شرح بالكفر صدرا ولو كره ذلك، لأنه لم يستثن إلا من ذكر4.
الرابعة عشرة: فيه "أنه"5 يتصور أنه مؤمن ولم يطمئن6.
الخامسة عشرة: ذكر العقوبة وهي "نوعان"7.
السادسة عشرة: ذكر سبب تلك العقوبة، وهى استحباب الدنيا على الآخرة لا مجرد الاعتقاد "أو الشك"8.
السابعة عشرة: ذكر "السبب"9 الآخر، وهو من الصفات.
الثامنة عشرة: ذكر أن سبب فعدهم "الطبع"10 المذكور.
التاسعة عشرة: ذكر حصر الغفلة فيهم.
العشرون: حصر الخسران في الآخرة فيهم.
__________
1 في "ض" و "ب": أو لما يرجوا.
2 لعل هذا مستفاد من قوله "من كفر" لأن "من" من ألفاظ العموم. والله أعلم.
3 ساقطة من "ب".
4 المراد بقوله من ذكر: {مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْأِيمَانِ} .
5 في النسخ المخطوطة "ض" و"س" و "ب": أن. والأليق ما أثبته كما هو في المطبوعة. والله أعلم.
6 هكذا في جميع النسخ المخطوطة والمطبوعة التي بين يدي ولعل الكلام على وجه النفي والإنكار لهذا المتصور والحقيقة، أنه لا يتصور أنه مؤمن ولم يطمئن. والله أعلم.
7 في "ض": النوعان.
8 في "ض": والشك.
9 في "ب": سبب.
10 في "ض": للطبع.

(1/462)

الحادية والعشرون: ذكر قبول توبة هؤلاء.
الثانية والعشرون: ذكر صفة توبتهم وهي "الهجرة"1 والجهاد والصبر.
الثالثة والعشرون: ذكر أن المغفرة لما صدر منهم من الأعمال المذكورة.
السابعة والتسعون2: تعظيم ذلك اليوم.
الثانية: ذكر الأمر الهائل في كل نفس.
الثالثة: كشف الشبهة بقوله: {عَنْ نَفْسِهَا} 3.
الرابعة: توفية كل نفس عملها.
الخامسة: نفي الظلم ولو عن الأشرار.
الثامنة والتسعون "والتي بعدها"4: ذكر "ما أعطى"5 القرية.
الثانية: الفرق بين الأمان والطمأنينة6.
الثالثة: إتيان الرزق لها رغدا.
الرابعة: من كل مكان.
الخامسة: أن النعمة بما خرق العادة أظهر.
__________
1 في "س" مثبتة في الهامش.
2 المراد قوله تعالى: {يَوْمَ تَأْتِي كُلُّ نَفْسٍ تُجَادِلُ عَنْ نَفْسِهَا وَتُوَفَّى كُلُّ نَفْسٍ مَا عَمِلَتْ وَهُمْ لا يُظْلَمُونَ} .
3 لعل المراد بالشبهة شبهة من يتخذون شفعاء من دون الله ليشفعوا لهم بزعمهم. فبين تعالى أن كل نفس تجادل عن نفسها، وكما قال في آية أخرى: {يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئاً وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} الانفطار.
4 في "ب": "وأربع بعدها".
المراد قوله تعالى: {وَضَرَبَ اللَّهُ مَثَلاً قَرْيَةً كَانَتْ آمِنَةً مُطْمَئِنَّةً يَأْتِيهَا رِزْقُهَا رَغَداً مِنْ كُلِّ مَكَانٍ فَكَفَرَتْ بِأَنْعُمِ اللَّهِ فَأَذَاقَهَا اللَّهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ بِمَا كَانُوا يَصْنَعُونَ وَلَقَدْ جَاءَهُمْ رَسُولٌ مِنْهُمْ فَكَذَّبُوهُ فَأَخَذَهُمُ الْعَذَابُ وَهُمْ ظَالِمُونَ} .
5 في "س" و "ب": ما أعطى.
6 قوله تعالى: {آمِنَةً} أي ذات أمن لا يهاج أهلها ولا يغار عليهم- وقوله "مطمئنة" أي ساكنه بأهلها، لا يحتاجون إلى الانتقال عنها لخوف أو ضيق- انظر تفسير البغوي "3: 87" وزاد المسير "4: 500".

(1/463)

السادسة: أن ترك الشكر له عقوبة عاجلة.
السابعة: أن العقوبة تأتي من حيث لا يحتسب.
الثامنة: ذكر الجمع بين "هاتين"1 العقوبتين.
التاسعة: أن ذلك لباس2.
العاشرة: كونه بصنيعهم.
الحادية عشرة: كون النعمة أتتهم ولم يطلبوها.
الثانية عشرة: كونه منهم.
الثالثة عشرة: تكذيبه مع هذا.
الرابعة عشرة: كون العذاب أخذهم بهذا السبب.
الخامسة عشرة3: كونهم في تلك الحالة "ظالمين"4
المائة5: ذكر قاعدة الشريعة وهي أن الأصل الحل6.
الثانية: أمره بالشكر.
الثالثة: تنبيهه على ترك الغلو.
__________
1 في "س" و "ب" "هؤلاء".
2 قال البغوي رحمه الله في تفسيره "3: 88" وذكر اللباس لأن ما أصابهم من الهزال والشحوب، وتغير ظاهرهم عما كانوا عليه من قبل كاللباس لهم".
وانظر تفسير الطبري "14: 187" وأضواء البيان "378:3، 379".
3 في "ض" ألحقت هذه المسألة بالهامش.
4 في "ض" الظالمين.
5 المراد قوله تعالى: {فَكُلُوا مِمَّا رَزَقَكُمُ اللَّهُ حَلالاً طَيِّباً وَاشْكُرُوا نِعْمَتَ اللَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} .
6 انظر الكلام على هذه القاعدة في:-
روضه الناظر لابن قدامة "1: 117- 120"، وأما المفسرون فيذكرونها في كتب أحكام القرآن غالباً عند قوله تعالى: {هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعاً..} الآية "29" من سورة البقرة.
فانظر مثلاً الجامع لأحكام القرآن للقرطبي "1: 250- 252".
وتفسير البغوي "3: 77" وتفسير ابن كثير "4: 504، 505".

(1/464)

الرابعة: أن كل حلال فهو طيب.
الخامسة: "أن"1 الشكر للنعمة من الفرائض، لكونه من شروط العبادة "الخالصة"2.
"الحادية بعد المائة"3: ذكر تحريم الأربع.
الثانية: ذكر "إنما" التي تفيد الحصر4.
__________
1 ساقطة من "س" والمطبوعة.
2 في "المطبوعة": الخاصة.
3 في "ض" و"ب" الحادية والمائة.
والمراد بها قوله تعالى: {إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} .
4 قد اختلف العلماء في تخريج هذا الحصر في هذه الآية وما يشبهها كقوله تعالى في سورة الأنعام: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَماً مَسْفُوحاً أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقاً أُهِلَّ لِغَيْرِ اللَّهِ بِهِ..} الآية "145".
على أقوال:
1- فمنهم من أجرى هذا الحصر على ظاهره، وقال لا محرم من الحيوان يخرج عن هذه الآية وهو قول يروى عن ابن عباس، وابن عمر، وعائشة.
قال القرطبي: ويروى عنهم خلافه.
2- ومنهم من قال بأن هذه الآية منسوخة. وذكروا من النواسخ لها نهي النبي "صلى الله عليه وسلم" عن أكل كل ذي ناب من السباع وذي مخلب من الطير.
3- ومنهم من قال بتحريم ما ثبت تحريمه بعد في الكتاب أو السنة مضافاً إلى ما ذكر في هذه الآية.
قال القرطبي: وعلى هذا أكثر أهل العلم من أهل النظر والفقه والأشر.
قلت: وهو رأي المصنف رحمه الله. وهو الأظهر لورود نصوص ثابتة بتحريم ما عدا المذكور في لآية، فتكون زيادة على النص لا تخالفه، ولا يصار إلى النسخ ما أمكن الجمع. وقد أمكن هنا.......=

(1/465)

الثالثة: الرخصة للمضطر
الرابعة: "شروط ذلك"1.
الخامسة: [ختم الحكم بالصفتين.
الثانية بعد المائة] 2,3: نهيه عن التعليل والتحريم بلا علم.
الثانية: أن ذلك وصف "الألسنة"4 "الكذب"5.
__________
= ثم لهؤلاء في توجيه هذا الحصر أقوال منها:
أ- أن هذا الحصر باعتبار ذلك الوقت، أي: لا أجد فيما أوحي إلى في هذا الوقت. ثم لا يمتنع تحريم غير ما ذكر فيما بعد.
ب- أن المعنى: قل لا أجد فيما أوحي إلي محرما مما كنتم تأكلون إلا أن يكون ميتة.
واستظهره الشافعي.
ج- أن الآية رد عليهم فيما زعموا حله على وجه المبالغة، فكان المعنى: لا حرام إلا ما حللتموه. والله أعلم.
انظر هذه المسائل في:
الأم للشافعي "2: 247" والرسالة له "ص 206، 207، 208، 231".
وتفسير الطبري "8: 69، 70" والناسخ والمنسوخ للنحاس "174- 177" ونواسخ القرآن لابن الجوزي "335، 336".
والجامع لأحكام القرآن "7: 115 وما بعدها" وفتح الباري "9: 570-574".
ومؤلفات الشيخ/القسم الثاني/ الفقه "1: 726، 727" وأضواء البيان للشنقيطي "2: 246 وما بعدها".
1 في "ض" و "ب" شرط ذلك.
والمراد بالشروط ما ذكر في قوله تعالى: {فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ} .
2 المراد قوله تعالى: {وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ مَتَاعٌ قَلِيلٌ وَلَهُمْ عَذَابٌ أَلِيمٌ} .
3 ما بين المعقوفتين ساقط من "ب".
4 في "ب": السنة.
5 في المطبوعة: بالكذب.

(1/466)

الثالثة: "لام كى"1 في قوله: {لِتَفْتَرُوا} 2.
الرابعة: وعيد الفاعل3.
الخامسة: إزالة الشبهة4 بقوله: {مَتَاعٌ قَلِيلٌ} .
الثالثة بعد المائة5: ذكر تحريمه على اليهود ما ذكر.
"الثانية"6: أنه "بسبب" ظلمهم.
الثالثة: تسمية ما حرم عليهم طيبات.
الرابعة: "تنزيهه"7 نفسه "عن الظلم"8.
الخامسة: إثبات الظلم على من "ظلم"9.
__________
1 في "ب": "اللام".
2 يعني أن اللام في قوله لتفتروا لام التعليل.
وممن ذهب إلى ذلك:
ابن جرير الطبري، والبغوي، والزمخشري وأبو حيان.
انظر تفسير الطبري "14: 189".
وتفسير البغوي "3: 88".
والكشاف للزمخشري "2: 347".
والبحر المحيط لأبي حيان "5: 545".
3 أي المفترى على الله الكذب. ووعيده هو ما في قوله تعالى: {إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ} .
4 شبهة الاغترار بالدنيا، وطول الأمل فيها.
5 المراد قوله تعالى: {وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا مَا قَصَصْنَا عَلَيْكَ مِنْ قَبْلُ وَمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ} .
6 في "ب": الثالثة.
7 في "ب": تنزيه.
8 في"ض": "من الظلم".
9 ساقطة من "ض".

(1/467)

الرابعة بعد المائة1: ذكر توبته على العاصين.
"الثانية"2: قوله بجهاله.
الثالثة: ذكره الإصلاح مع التوبة.
الرابعة: ذكر الربوبية في أول الكلمة "وآخرها"3.
الخامسة: "ختم الحكم"4 بالصفتين.
الخامسة بعد المائة5: ذكر تعظيمه إبراهيم بما لا يعلم له نظير.
الثانية: كونه أمه6.
الثالثة: قنوته لله7.
الرابعة: كونه حنيفا8.
__________
1 المراد قوله تعالى: {ثُمَّ إِنَّ رَبَّكَ لِلَّذِينَ عَمِلُوا السُّوءَ بِجَهَالَةٍ ثُمَّ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا إِنَّ رَبَّكَ مِنْ بَعْدِهَا لَغَفُورٌ رَحِيمٌ} .
2 في "س" مثبتة في الهامش.
3 في المطبوعة: وآخره.
4 غير واضحة في "س".
5 المراد قوله تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلَّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ شَاكِراً لَأَنْعُمِهِ اجْتَبَاهُ وَهَدَاهُ إِلَى صِرَاطٍ مُسْتَقِيمٍ وَآتَيْنَاهُ فِي الدُّنْيَا حَسَنَةً وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ} .
6 أي إما ما يقتدى به في الخير.
لم نظر تفسير الطبري "14: 190- 192".
وتفسير ابن كثير "4: 530".
7 قال ابن كثير في تفسيره "4: 530" القانت الخاشع المطيع.
وانظر ما يأتي أيضاً من كلام الشيخ ص "471".
8 الحنيف: المائل عن الأديان الباطلة إلى التوحيد فلا يزول عنه أبداً.
انظر معاني القرآن وإعرابه "3/ 322".
وتفسير ابن كثير "4: 530".
وانظر ما يأتي من كلام الشيخ ص "471".

(1/468)

الخامسة: تنزيهه عن هذه الطائفة1.
السادسة: كونه "شاكرا"2
السابعة: كونه اجتباه.
الثامنة: هداه إلى صراط مستقيم.
التاسعة: أعطاه في الدنيا حسنه.
العاشرة: كونه في الآخرة مع هذه الطائفة3.
الحادية عشرة: "كون"4 سيد المرسلين "مأمورا"5 باتباع ملته.
التاسعة بعد المائة6: ذكر فرض "السبت"7 عليهم.
الثانية: ذكر الحصر بإنما.
الثالثة: ذكر اختلاهم فيه.
الرابعة: ذكر الوعيد.
الخامسة: ذكر فصل جميع الاختلاف ذلك اليوم8.
العاشرة بعد المائة9: "كونه"10: "مأموراً"11 بالدعوة إلى سبيل ربه "لا غير"12.
__________
1 أي طائفة المشركين.
2 في "ب" "شاكر".
3 أي طائفة الصالحين.
4 في "ض": كونه.
5 في "ض" و"س" و"ب": مأمور.
6 المراد قوله تعالى: {إِنَّمَا جُعِلَ السَّبْتُ عَلَى الَّذِينَ اخْتَلَفُوا فِيهِ وَإِنَّ رَبَّكَ لَيَحْكُمُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ} .
7 في "ب": "السبب" وهو تصحيف.
8 أي يوم القيامة.
9 المراد قوله تعالى: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} .
10 من قوله "كونه مأمورا" إلى نهاية قوله "الحادية عشر بعد المائة" في "س" قد أثبت في الهامش.
11 في "س" و"ب": مأمور.
12 في "س": لا غيره.

(1/469)

الثانية: كونه "بالحكمة"1.
الثالثة: كونه بالموعظة الحسنة.
الرابعة: المجادلة بالتي هي أحسن.
الخامسة: تعزية المؤمن بعلمه سبحانه "بالمهتدى"2 والضال.
الحادية عشرة بعد المائة"3 ذكر العدل حتى في حق الكفار.
الثانية: ذكر أن الصبر أفضل ولو على الكفار.
الثانية عشرة بعد المائة والتي بعدها4 "الأمر بالصبر"5.
الثانية: "أنه"6 لا يكون إلا بالله.
الثالثة: نهيه عن الحزن عليهم.
الرابعة: نهيه عن الضيق من مكرهم.
الخامسة: "تنبيهه"7 "على"8 أن الله مع الذين جمعوا بين الوصفين9.
آخره والحمد لله رب العالمين "وصلى الله على سيدنا ونبيا محمد وعلى آله وصحبه أجمعين10.
__________
1 في "س": حكمه.
2 في "س": بالمهتد.
3 المراد قوله تعالى: {وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ} .
4 المراد قوله تعالى: {وَاصْبِرْ وَمَا صَبْرُكَ إِلَّا بِاللَّهِ وَلا تَحْزَنْ عَلَيْهِمْ وَلا تَكُ فِي ضَيْقٍ مِمَّا يَمْكُرُونَ إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ} .
5 ساقطة من "ب".
6 ساقطة من "س" والمطبوعة.
7 في "ب": التنبيه.
8 ساقطة من "س" و "ب".
9 وهما التقوى والإحسان.
10 ما بين القوسين زيادة من "ض".
وفي المطبوعة: وصلى الله على سيدنا ونبينا محمد وآله وصحبه أجمعين.

(1/470)

"وتكلم رحمه الله على آخر هذه السورة "أيضاً"1 فقال"2:
"قوله تعالى"3: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً} لئلا يستوحش سالك الطريق من قلة السالكين: {قَانِتاً لِلَّهِ} لا للملوك ولا للتجار المترفين،: {حَنِيفاً} لا يميل يميناً ولا شمالاً كفعل "العلماء4" المفتونين: {وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} ، خلافاً لمن كثير سوادهم وزعم أنه من المسلمين: {شَاكِراً لَأَنْعُمِهِ} ليس كمن نسي "النعم"5 ونسبها إلى نفسه فصار من المتكبرين: {اجْتَبَاهُ} ليعلم أنه المتفرد بالفضل والتمكين: {وَهَدَاهُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} لتعرف الاستقامة من الاعوجاج عن الحق كمبين: {وَآتَيْنَاهُ فِي الدُّنْيَا حَسَنَةً} "ليعلم"6 أن الدنيا مع الآخرة في اتباع الدين: {وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ} ترغيبا في زمرة الصالحين.
ثم ختم هذا الثناء العظيم بالأمر الكبير والعصمة، والقاعدة الكلية فقال: {ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ} "تبيينا"7 للناجين من الهالكين، "وفرقانا"8 بين المحقين والمبطلين، وبياناً للموحدين من المشركين.
"أخر كلامه على هذه السورة، رحمه الله ورضي عنه، والحمد لله رب العالمين والصلاة والسلام على خير خلقه محمد وآله وصحبه أجمعين"9.
__________
1 كلمة "أيضا-" ساقطة من "ض" و"س" والمطبوعة.
2 في "س":- وقال رحمه الله في كلامه على آخر هذه السورة.
3 مثبتة في "ض" و"ب".
4 في "ب": علماء.
5 في المطبوعة: النعم.
6 في "س": "لتعلم". وفي المطبوعة "لنعلم".
7 في "ب": "تبيانا".
8 في "ض" و "ب": "وفرقا".
9 ما بين القوسين من "ق" فقط.
وفي "ب": آخر كلامه والحمد لله رب العالمين.

(1/471)


الخاتمة - منهج الشيخ في التفسير

منهج شيخ الإسلام محمد بن عبد الوهاب في التفسير

الخاتمة
الحمد لله الذي بنعمه تتم الصالحات وبعد:
فقد يسر الله بمنه وإحسانه إتمام هذا البحث الذي بينت فيه من منهجا من مناهج السلف في التفسير ببيان منهج الشيخ محمد بن عبد الوهاب في التفسير وجليت جوانب مهمة منه كانت مجهولة لدي ولدى كثيرين.
وتوصلت منه إلى عدة نتائج كما أوصي بتوصيات أجملها فيما يلي:
أما النتائج فكما يلي:
1- أن الشيخ رحمه الله قد بلغ من العلم شأواً عظيماً في فنون شتى، ورحل في طلبه، وأخذ عن جلة من العلماء، مما أهله بفضل الله وتوفيقه للقيام بدعوته الإصلاحية والعودة بالناس إلى كتاب الله عز وجل.
2- بينت أن الشيخ قد سار في منهجه في التفسير على المنهج السلفي، مولياً التفسير بالمأثور عناية كبيرة ومهتدياً به في فهم القرآن وتفسيره، ومورداً كثيراً منه في تفسيره.
وعلى ضوء ذلك بينت تنبيه الشيخ إلى مسأله نفيسة وهي ضرورة الاهتمام بتفسيرات السلف وأقوالهم مهما اختلفت طالما أن لها وجهاً إذ أن كثيراً من اختلافاتهم من قبيل اختلاف التنوع والعبارة.
كما بينت نماذج من تعامله مع اختلافهم في التفسير وتطبيقه لما أشار إليه من منهج ينبغي سلوكه.
3- بينت أن الشيخ يرى تحريم التفسير بالرأي.
كما يرى ضرورة التدبر والتفكر في كتاب الله، الذي تعبد الله عباده به وأمرهم بتدبره والعمل به.
كما بينت أهلية الشيخ للتفسير بالرأي المحمود- لما توفر له من معرفة بعلوم الشريعة والعربية ووسائلها مما يحتاجه المفسر.
وأشرت إلى حقيقة مهمة نبه الشيخ إليها وهي أن القرآن ليس وقفاً على طائفة

(1/473)

معينة من الناس لا يفهمه غيرهم، بل كل من كان عنده أهلية فله أن يستنبط وإن لم يبلغ مرتبة الاجتهاد كما زعم البعض.
كما بينت أن الشيخ قد سار في تفسيره بالرأي المحمود على مناهج السلف، وطبقها من تفسير إجمالي وإفرادي واستنباط مباشر مع التمشي مع روح الشريعة وتفسيرات السلف.
4- بينت أن أهم أغراض التفسير عند الشيخ التركيز على العقيدة والاهتمام بها وتقريرها بالقرآن واستنباط مبادئها ومقرراتها منه.
5- كما بينت تنبيه الشيخ في تفسيراته واستنباطاته إلى ضرورة الاستغناء بالقرآن، والاعتصام به، والتحصن من قوى الشر والطغيان- وأن فيه الجواب على كلى الشبه والرد على كل البدع.
6- كما بينت اهتمام الشيخ البالغ بالربط بين المجتمع والقرآن وتفسيره بربطه به وتلمس علاج أدوائه منه ولفت أنظار الناس إلى ذلك.
وذكرت في هذا المجال نماذج طبقها الشيخ في هذا المجال فيما يتعلق باستنباط ما يتعلق بحماية الجانب العلمي والعملي وإصلاحهما..
7- كما بينت أنه قد أولى الفقه والتأصيل بنوعيه العام والخاص نظراً في تفسيره مستنبطاً كثيراً مما يتعلق بذلك من القرآن ومهتدياً به في بيان الأحكام والاستدلال لها والاهتمام بالقواعد الكلية المفيدة جداً.
8- بينت أن الشيخ قد أولى القصص القرآني عناية كبيرة تصريحاً واستقراء ونهج فيه منهجاً قويماً دراسة واستنباطا واعتباراً.
مع موقف حذر ومحذر من القصص الإسرائيلي، وعدم استرسال في الأخذ منه، مع الاحتياط في ذكر شيء منه لئلا يقع في الممنوع.
9- لبيان شمولية تفسير الشيخ أشرت إلى تعرف لبعض علوم القرآن وذكرها في تفسيره كالقراءات وفضائل القرآن وأسباب النزول ونحو ذلك.
10- وأخيراً قمت بتحقيق جزء من تفسير الشيخ ليتبين به منهج الشيخ المتكامل وكثير مما تعرضت له في الدراسة.

(1/474)

هذا وقد حرصت في كل ما أذكر أن أستدل له من واقع تفسير الشيخ واستنباطاته دفعاً للاستغراب أو توهم المبالغة.
وخلصت إلى نتيجة عامة وهي أن الشيخ ممن أوتي فهماً وتمكناً في تفسيره مع توفيق للعمل والاهتداء به والدعوة إليه.
وأما التوصيات والمقترحات فتتمثل فيما يلي:
1- ضرورة الاهتمام بتفاسير السلف، وخدمتها بتنقيتها وتقريبها للناس، وإظهار ميزتها، وترغيبهم فيها.
2- حبذا لو تولى بعض العلماء الأكفاء المتمرسين في العقيدة شرح تفسير الشيخ محمد بن عبد الوهاب واستنباطاته أو أجزاء منه لتقريبه للناس كما قرِّب لهم كتاب التوحيد بشروحه.
والحمد لله رب العالمين
وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.

(1/475)


مقدمة - نقض كلام المفترين

نقض كلام المفترين على الحنابلة السلفيين

بسم اللَّه الرحمن الرحيم
الحمد للَّه وحده، والصلاة والسلام على من لا نبي بعده وعلى آله وصحبه ... أما بعد:
فيقول الفقير إلى اللَّه أحمد بن حجر: "أنه قد ورد إلي سؤال من أخ عماني فاضل يقول فيه: كنت بالأمس أطالع فصلًا من كتاب (ضحى الإسلام للأستاذ أحمد أمين) عن المعتزلة وفلسفتهم الكلامية ومسائلهم الاعتقادية، ومنها مسألة خلق القرآن، وفي هذه المسألة استوقفت نظري العبارة التالية -نقلها عن الحنابلة في (ج3 ص39) وهي (وفريق آخر من بعض الحنابلة زعم أن القرآن بحروفه وأصواته قديم وقد بالغوا فيه حتى قال بعضهم جهلًا: الجلد والغلاف قديمان فضلًا عن المصحف) .
وأشار إلى أنه نقلها من كتاب المواقف (ج3 ص76) .
كما أن الرأي نفسه نقل عنهم من كتاب (نهاية الإقدام) للشهرستاني (ص313) في عبارة مماثلة فما هو نصيب هذا النقل من الصحة؟ وما هو موقف الفحول الكبار كشيخ الإسلام ابن تيمية وتلميذه ابن القيم من هذا القول؟
أرجو من فضيلتكم توضيح هذه المسألة من جميع جوانبها وإعطائها حقها من البحث والتحليل والتحقيق، والله يرشدكم إلى الصواب ...

(1/3)

بسم اللَّه الرحمن الرحيم
الحمد للَّه رب العالمين، والصلاة والسلام على أفضل الأنبياء والمرسلين، وعلى آله وأصحابه والتابعين لهم بإحسان إلى يوم الدين، وعلى الأئمة المهتدين أجمعين:
أما بعد: فقد كنت أجبت عن هذا السؤال الذي أرسله أخونا الفاضل العماني في عام 1391هـ - والآن بدا لي أن أراجع السؤال والجواب وأعيد النظر فيهما، وبالفعل قمت بالنظر في السؤال والجواب، وزدت في بعض مواضع الجواب زيادة في الفائدة للقراء والواقفين على هذا السؤال والجواب- أسأل اللَّه أن ينفع بهذا الجواب الشافي، وأن يثيبني في يوم لا ينفع فيه مال ولا بنون إلا من أتى اللَّه بقلب سليم.
فأقول وبالله التوفيق:
قد وقفت على ما ذكره أحمد أمين في كتابه (ضحى الإسلام - الجزء الثالث) فإذا هو كما ذكره السائل عنه فقد نقل عن (المواقف) (ونهاية الإقدام) للشهرستاني ما نسباه إلى بعض الحنابلة مما هو مذكور في السؤال بالنص الذي ذكره أحمد أمين، ولكن بالرجوع إلى كتاب المواقف لعضد الملة والدين عبد الرحمن بن أحمد الإيجي، وجدت عبارته في المقصد السابع في أن اللَّه متكلم، قال "بعد عبارات ساقها، ثم قال الحنابلة" كلامه حرف وصوت، يقومان بذاته وأنه قديم، وقد بالغوا فيه حتى قال بعضهم جهلًا: الجلد والغلاف قديمان فضلًا عن المصحف.
فإذا قارنا بين ما نقله أحمد أمين عن المواقف وبين عبارة المواقف وجدنا في العبارة فرقًا؛ لأن عبارة أحمد أمين تقول "وفريق آخر من

(1/7)

بعض الحنابلة زعم، وعبارة المواقف، وقال الحنابلة" ولم تقل للعبارة، وفريق آخر من بعض الحنابلة، ولم تقل زعم بل قالت "قال الحنابلة" وقال: إن القرآن بحروفه وأصواته قديم، والحال أن عبارة المواقف كلامه حرف وصوت يقومان بذاته، وأنه قديم، ولم تقل العبارة: القرآن بحروفه وأصواته قديم، ولا شك أن بين العبارتين فرقا، وبيانه أن قوله: بحروفه إن كان الضمير راجعا للقرآن فهو معقول، لكن وأصواته، فإن كان الضمير للقرآن فهو فاسد، لأن القرآن لا صوت له، وإن كان يقصد صوت القارئ فلم تقل الحنابلة بقدمه كما سيأتي، وعبارة المواقف ليس فيها إضافة إلى الضمير حتى يرد عليها ما يرد على ما نقله أحمد أمين، وإنما قصد صاحب المواقف أن يقول: إن الحنابلة تقول: "كلام اللَّه قديم مع كونه بصوت وحرف خلافًا للأشاعرة" ولا تعطي عبارته صوت القارئ وأنه قديم، وإن بعضهم نسب إليهم هذا.
فعبارة أحمد أمين توحي أن كلام المواقف حول القرآن، وليس الأمر كذلك، بل عبارة المواقف عن كلام اللَّه من حيث هو بقطع النظر عن القرآن وغيره، ومن المقارنة بين العبارتين يتبين بكل وضوح أن أحمد أمين لم يتحر الدقة في النقل، ولعله نقل بالمعنى وتصرف فيه، أما قوله: نقلا عن المواقف وقد بالغوا فيه حتى قال بعضهم جهلا: الجلد والغلاف قديمان، فهذه العبارة نقلها صحيح من المواقف (أما كلمة فضلا عن المصحف) فهذه الكلمة من الشراح وليست من متن المواقف.
وها أنا أشرع في الجواب بعون الملك الوهاب، فأقول إن هذا السؤال يشتمل على مسألتين:
(الأولى) : قوله (وفريق آخر من بعض الحنابلة زعم أن القرآن بحروفه وأصواته قديم) .

(1/8)

فيقال في الجواب: قوله (بحروفه) إن كان الضمير راجعا للقرآن فهو معقول، لكن (وأصواته) فإن كان الضمير للقرآن فهو فاسد كما سبق، لأن القرآن لا صوت له، فماذا يقصد الكتاب أو الناقل، من هذه العبارة.
فإن كان يقصد صوت القارئ، فما هنا مرجع إليه، والمرجع هنا هو القرآن، وإن كان يقصد صوت القارئ:
فجوابه:
لم يقل أحد من الحنابلة أن صوت القارئ قديم -كما سيأتي- بل إطلاق القديم على كلام اللَّه لم يرد عن السلف، ولا عن الإمام أحمد، ولا محققي الصحابة.. نعم قد يطلق بعضهم لفظ قديم على كلام اللَّه تجاوزًا ويقصد بذلك أنه غير مخلوق كما سيأتي في كلام ابن قدامة والسفاريني.
وإنما يقولون: القرآن كلام اللَّه غير مخلوق، منه بدأ وإليه يعود.
(ثانيًا) لا مرجع للضمير هنا إلا القرآن -كما سبق- نعم هناك قول لطائفة من أهل الكلام والحديث: أن كلام اللَّه بقطع النظر عن القرآن حروف وأصوات أزلية مجتمعة في الأزل.
وهذا كما ترى ليس من قول الحنابلة، وعلى الفرض أن بعض الحنابلة قال به، فليس خاصا بالحنابلة ولا بالقرآن، على أنه غير معقول ولا مؤيد بالدليل.
أما المسألة الثانية وهي: (وقد بالغوا فيه حتى قال بعضهم جهلًا: الجلد والغلاف قديمان فضلًا عن المصحف) .
وأشار أحمد أمين إلى أنه نقلها من كتاب المواقف ج3، ومن نهاية الإقدام للشهرستاني.

(1/9)


افتراء بعض المتكلمين على الحنابلة - نقض كلام المفترين

نقض كلام المفترين على الحنابلة السلفيين

افتراء بعض المتكلمين على الحنابلة
فالجواب:
ليست هذه أول فرية افتراها بعض المتكلمين الذين خالفوا مذهب السلف القويم، وتأثروا بآراء الفلاسفة فزعم بعضهم أن الحنابلة يمثلون الرب بخلقه، أو يجسمونه، تعالى اللَّه عن قولهم علوا كبيرا {كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ إِنْ يَقُولُونَ إِلَّا كَذِبًا} ، فقد افترى عليهم سالفًا الراضي العباسي وبعض وزرائه وإلى القارئ البيان:
قال ابن الأثير في حوادث سنة 323هـ.

(1/10)

ذكر فتنة الحنابلة ببغداد
وفيها عظم أمر الحنابلة وقويت شوكتهم وصاروا يكبسون من دور القواد العامة، وإن وجدوا نبيذًا أراقوه، وإن وجدوا مغنية ضربوها وكسروا آلة الغناء واعترضوا في البيع والشراء ومشي الرجال مع النساء والصبيان، فإذا رأوا ذلك سألوا عن الذي معه من هو؟ فإن أخبرهم وإلا ضربوه وحملوه إلى صاحب الشرطة، إلى أن قال: فخرج توقيع الراضي بما يقرأ على الحنابلة ينكر عليهم فعلهم ويوبخهم باعتقاد التشبيه وغيره - ا. هـ.
وهنا نسب إليهم أنهم يشبهون اللَّه بخلقه، وأن هيئتهم على هيئة رب العالمين، وأنهم يطعنون على خيار الأئمة، وينسبون آل محمد إلى الكفر، وينكرون زيارة قبور الأئمة ويقولون بنزول اللَّه في كل ليلة إلى السماء الدنيا.

(1/11)

ويظهر أن صاحب الشرطة أو الوزير نقل إلى الخليفة الراضي العباسي عن الحنابلة ما ليس صحيحا في نفس الأمر، ومن أجل ذلك نسب الراضي إليهم ما نسب، ومن جراء ما شحنوه بالأكاذيب والافتراءات عليهم قال في توقيعه (يعني منشوره) الذي نشره تحذيرًا لهم: وأمير المؤمنين يقسم باللَّه قسمًا جهدًا إليه يلزم الوفاء به لئن لم تنتهوا عن مذموم مذهبكم ومعوج طريقتكم ليوسعنكم ضربًا وتشريدًا أو قتلًا وتبديدًا

(1/12)

وليستعملن السيف في رقابكم، والنار في منازلكم (من الكامل الجزء السادس) .
وزعم بعضهم أن شيخ الإسلام ابن تيمية كان يعظ على منبر جامع دمشق، وقرأ حديث النزول وقال: "ينزل كنزولي هذا" -يقصد أنه مشبه- وسيأتي رد هذا الزعم.
إن خصوم السلف وهم المعطلة من الجهمية والمعتزلة، يرمون السلف الذين يثبتون للَّه الصفات الواردة في الكتاب وفي صحيح السنة بالتجسيم والتمثيل، لأن هذه الصفات -بزعمهم- من صفات المخلوقين حتى زعم الشهرستاني أن مثبتة الصفات من السلف، قد آل ببعضهم الإثبات إلى التشبيه.
وخصصت ذكر الحنابلة، لأنهم هم أكثر الذين يمثلون مذهب السلف ويناضلون عنه سائر الفرق الضالة؛ إذ الممثل يعبد صنما، والمعطل يعبد عدما، والموحد يعبد إله الأرض والسماء.
وبرأ اللَّه أهل السنة والجماعة والسلف من أنهم يمثلون اللَّه بخلقه أو يشبهونه.

(1/13)

والشهرستاني على جلالة قدره في علم الكلام لم يحقق مذهب السلف، ولو حقق لعرف أنهم أبرياء مما نسب إليهم؛ إذ المعطلة والمشبهة والمجسمة هم من أهل البدع والضلال، بل قد تؤول عقيدة بعضهم إلى الكفر.
وهذه النسب الكاذبة إلى الحنابلة من دعوى التشبيه والتجسيم حصلت أيام الفتن والنزاع بين الحنابلة والشافعية وبين الحنابلة والحنفية وإليك تأييدًا لما قلت ما ذكره ابن الأثير في حوادث 475.

(1/14)

ذكر الفتنة ببغداد بين الشافعية والحنابلة
ورد إلى بغداد هذه السنة الشريف أبو القاسم البكري المغربي الواعظ وكان أشعري المذهب، وكان قد قصد نظام الملك فأحبه ومال إليه وسيره إلى بغداد وأجرى عليه الجراية الوافرة فوعظ بالمدرسة النظامية، وكان يذكر الحنابلة ويعيبهم ويقول: {وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا} والله ما كفر أحمد ولكن أصحابه كفروا، ثم إنه قصد يوما دار قاضي القضاة أبي عبد اللَّه الدامغاني بنهر القلائين فجرى بين بعض أصحابه وبين قوم من الحنابلة مشاجرة أدت إلى الفتنة وكثر جمعه فكبس دور بني الفراء وأخذ كتبهم وأخذ منها كتاب الصفات لأبي يعلى فكان يقرأ بين يديه وهو جالس على الكرسي للوعظ فيشنع به عليهم، وجرى له معهم خصومات وفتن ولقب البكري من الديوان بعلم السنة ومات ببغداد ودفن عند قبر أبي الحسن الأشعري (انتهى من الكامل لابن الأثير الجزء الثاني) .

(1/15)

أقول: لقد ابتلي المسلمون بمثل هؤلاء العلماء كأبي القاسم البكري السالف الذكر الذين جمدوا على التقليد ونبذوا الأخذ بالدليل، وفرقوا من جراء ذلك شمل المسلمين بتعصبهم الممقوت لمذهبهم وعقيدتهم، وإن كان في نفس الأمر فيها وفي المذهب ما يخالف الكتاب والسنة الصحيحة كاعتقادهم تأويل آيات الصفات جريا وراء مذهب المعتزلة والجهمية، والتقليد في الفروع ولو خالف نص الكتاب والسنة في بعض المسائل وإلا فلو لم يكن فيهم هذا الداء الوبيل، داء التأويل والتعطيل والتقليد ما عاب أبو القاسم الحنابلة ولا ذمهم، فأي عيب فيهم ومذهبهم في الأصول والفروع معروف، مذهبهم في العقيدة هو المذهب الصحيح من الإيمان باللَّه وبأسمائه وصفاته كما جاء في الكتاب والسنة إيمانا لا يشوبه تعطيل ولا تمثيل وحاشاهم عن التشبيه والتمثيل، وكذب أبو القاسم فيما عابه به عليهم وعفا اللَّه عنه.
وقال بعضهم، ناسبا إلى الحنابلة: إن القرآن قديم: وأصوات القراء قديمة، بل والمداد الذي يكتبون به قديم، بل زعم بعضهم بقدم الجلد والغلاف، حتى تهكم بعضهم وقال: ما بالهم لا يقولون بقدم الكاتب والمجلد، إلى غير ذلك من

(1/16)

الافتراءات الباطلة، والاختلاقات الكاذبة التي ما أنزل اللَّه بها من سلطان.
وما أدري كيف يوثق بعلم هؤلاء وبكتبهم وهم يفترون هذه الأكاذيب على جمهور من المسلمين، وصفوة أمة محمد سيد المرسلين.
وكيف ينقل زيد بن عمرو، وعمرو عن خالد من غير أن يرجع إلى كتب من نقل عنهم هذا القول ونسب إليهم؟ ... وكيف يكون المرء عالما محققا، إذا لم يمحص البحث ويحققه من جميع نواحيه، وينسب الأقوال إلى مصادرها الموثوقة؟.
أما مجرد أن يرى عبارة في كتاب لعالم يقول فيها قال العالم الفلاني، أو في المذهب الفلاني كذا، بدون ذكر المصدر فينقلها ناسبًا إياها إلى ذلك العالم أو المذهب، جازمًا بصحتها، فلا يكون محققا، ولا ينبغي أن يوثق بكلامه أو نقله، لأنه لم يبنه على دليل صحيح من نقل صحيح أو عقل رجيح.
فهؤلاء الذين نسبوا إلى الحنابلة هذه الأقوال السخيفة، التي لا تصدر إلا عن ملحد أو مبتدع ضال أرعن يعوزهم إثبات ذلك بنقل صحيح من

(1/17)

مصدر موثوق به، وها أنا بعون اللَّه وتوفيقه أبين بطلان هذه النسب الكاذبة التي لم يخش اللَّه ناسبوها ولم يتصفوا بالحياء ولا بالعقل الرجيح، فأقول وبالله التوفيق:
لا يخفى أن الحنابلة إمامهم أحمد بن حنبل، والإمام أحمد لم تخف مكانته العلمية، واتباعه للسنة المطهرة في عقائده وأقواله وأفعاله ومذهبه، وله مؤلفات عديدة، ولابنه عبد اللَّه مؤلفات، وقد بنى مذهبه في الأصول أعني العقائد - على الكتاب والسنة الصحيحة.
وإليك الآن بيان مذهب أحمد وعقيدته وأتباعه في الأصول والفروع، وأن عقيدتهم تمثل مذهب السلف الصالح، كما أن مذهبهم في الفروع مؤيد بالكتاب والسنة وبالإجماع والقياس الصحيح.

(1/18)


مذهب الإمام أحمد وأتباعه في الأصول والفروع - نقض كلام المفترين

نقض كلام المفترين على الحنابلة السلفيين

(مذهب الإمام أحمد وأتباعه في الأصول والفروع)
الإمام أحمد بن حنبل رحمه اللَّه تعالى هو الذي أظهر مذهب السلف وناضل عنه، -وإن كانت الأئمة كلهم رحمهم اللَّه على ذلك- فالإمام أحمد وأتباعه تابعون للسلف الصالح من الصحابة والتابعين وتابعيهم بإحسان إلى يوم الدين، لا يؤولون في صفات اللَّه ولا يشبهون اللَّه بخلقه، ولا يكيفون بل يقولون نؤمن بما ورد، فالكلام في الصفات فرع عن الكلام في الذات، فكما أن ذاته المقدسة لا تشبه ذوات المخلوقين فكذلك صفاته لا تشبه صفات المخلوقين، فيقولون للَّه علم يليق به، وللمخلوقين علم يليق بهم، وليس علم اللَّه كعلم المخلوق، ولله سمع يليق به، وللمخلوقين سمع يليق بهم، وليس سمع اللَّه كسمع المخلوق وهكذا سائر الصفات.

(1/19)

ومن صفاته الكلام، فيقولون: كلام اللَّه لا يشبه كلام المخلوق وكلام اللَّه غير مخلوق، منه بدأ وإليه يعود.
ومن المستحسن أن أذكر مذهب الإمام أحمد وأتباعه في الأصول، أعني العقائد باختصار: وذلك أنهم يؤمنون باللَّه وملائكته وكتبه ورسله واليوم الآخر والقدر خيره وشره، فيشهدون أن

(1/20)

الله هو الرب الإله المعبود، المنفرد بكل كمال فيعبدونه وحده مخلصين له الدين.
فيقولون أن اللَّه هو الخالق البارئ المصور الرزاق المعطي المانع المدبر لجميع الأمور.
وأنه المألوه المعبود الموحد المقصود، وأنه الأول الذي ليس قبله شيء، والآخر الذي ليس بعده شيء، الظاهر الذي ليس فوقه شيء، الباطن الذي ليس دونه شيء.
وأنه العلي الأعلى بكل معنى واعتبار، علو الذات وعلو القدر، وعلو القهر.
وأنه على العرش استوى استواء يليق بعظمته وجلاله، ومع علوه المطلق وفوقيته، فعلمه محيط بالظواهر والبواطن والعالم العلوي والسفلي، وهو مع العباد بعلمه، يعلم جميع أحوالهم، وهو القريب المجيب.
وأنه الغني بذاته عن جميع مخلوقاته، والكل إليه مفتقرون في إيجادهم وإيجاد ما يحتاجون إليه في جميع الأوقات، ولا غنى لأحد عنه طرفة عين وهو الرؤوف الرحيم، الذي ما بالعباد من نعمة دينية ولا دنيوية ولا دفع نقمة إلا من الله، فهو الجالب للنعم الدافع للنقم.

(1/21)

ويصفونه بما وصف به نفسه ووصفه به -رسول اللَّه صلى اللَّه عليه وسلم - من الصفات الذاتية، كالحياة الكاملة والسمع والبصر، وكمال القدرة والعظمة والكبرياء والمجد والجلال والجمال، والحمد المطلق، ومن صفات الأفعال المتعلقة بمشيئته وقدرته كالرحمة والرضا، والسخط، وأنه يتكلم بما يشاء وكيف يشاء، وكلماته لا تنفد ولا تبيد.
وأن القرآن كلام اللَّه غير مخلوق، منه بدأ وإليه يعود.
وأنه لم يزل ولا يزال موصوفًا بأنه يفعل ما يريد، ويتكلم بما شاء، ويحكم على عباده بأحكامه القدرية، وأحكامه الشرعية وأحكامه الجزائية، فهو الحاكم المالك، ومن سواه مملوك محكوم عليه، فلا خروج للعباد عن ملكه ولا عن حكمه.
ويؤمنون بما جاء به الكتاب وتواترت به السنة، أن المؤمنين يرون ربهم تعالى عيانًا جهرة، وأن نعيم رؤيته والفوز برضوانه أكبر النعيم واللذة.

(1/22)

وأن من مات على غير الإيمان والتوحيد فهو مخلد في نار جهنم أبدا، وأن أرباب الكبائر إذا ماتوا على غير توبة ولا حصل لهم مكفر لذنوبهم ولا شفاعة، فإنهم وإن دخلوا النار لا يخلدون فيها، ولا يبقى في النار أحد في قلبه مثقال حبة خردل من إيمان إلا خرج منها.
وأن الإيمان يشمل عقائد القلوب وأعمالها، وأعمال الجوارح وأقوال اللسان، فمن قام بها على الوجه الأكمل فهو المؤمن حقا، الذي استحق الثواب وسلم من العقاب، ومن انتقص منها شيئا نقص من إيمانه بقدر ذلك، ولذلك كان الإيمان يزيد بالطاعة وفعل الخير، وينقص بالمعصية والشر.
ويشهدون أن محمدًا عبده ورسوله، أرسله اللَّه بالهدى ودين الحق ليظهره على الدين كله، وأنه أولى بالمؤمنين من أنفسهم، وهو خاتم النبيين، أرسل إلى الإنس والجن بشيرًا ونذيرًا وداعيًا إلى اللَّه بإذنه وسراجًا منيرًا، أرسله بصلاح الدين وصلاح الدنيا، وليقوم الخلق بعبادة اللَّه ويستعينوا برزقه على ذلك.
ويعلمون أنه أعلم الخلق وأصدقهم وأنصحهم وأعظمهم بيانا، فيعظمونه، ويقدمون محبته

(1/23)

على محبة الخلق كلهم، ويتبعونه في أصول دينهم وفروعه.
ويقدمون قوله وهديه على قول كل أحد وهديه.
ويعتقدون أن اللَّه جمع له من الفضائل والخصائص والكمالات ما لم يجمعه لأحد، فهو أعلى الخلق مقاما وأعظمهم جاهًا، وأكملهم في كل فضيلة، لم يبق خير إلا دل أمته عليه، ولا شر إلا حذرهم عنه.
وكذلك يؤمنون بكل كتاب أنزله الله، وكل رسول أرسله الله، لا يفرقون بين أحد من رسله ويؤمنون بالملائكة وأنهم عباد اللَّه المكرمون {لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} .
ويؤمنون بالقدر كله، وأن جميع أعمال العباد خيرها وشرها، قد أحاط بها علم الله، وجرى بها قلمه، ونفذت فيهما مشيئته، وتعلقت بها حكمته، حيث خلق للعباد قدرة وإرادة تقع بها أقوالهم وأفعالهم حسب مشيئتهم لم يجبرهم على شيء منها بل جعلهم مختارين لها، وخص المؤمنين بأن حبب إليهم الإيمان وزينه في قلوبهم وكره إليهم الكفر والفسوق والعصيان بعدله وحكمته.

(1/24)

ويؤمنون بيوم البعث وإحياء اللَّه الموتى للحساب والجزاء، ويؤمنون بالشفاعة العظمى للرسول صلى اللَّه عليه وسلم، وسائر الشفاعات الثابتة، وبالصراط والميزان والجنة والنار، كما جاء في القرآن وصحت الأحاديث عن النبي المختار.
ويؤمنون بأن أفضل الأمم أمة محمد صلى اللَّه عليه وسلم، وأفضلهم أصحاب رسول اللَّه صلى اللَّه عليه وسلم خصوصا الخلفاء الراشدين، والعشرة المشهود لهم بالجنة، وأهل بدر، وبيعة الرضوان، والسابقون الأولون من المهاجرين والأنصار.
ويحبون الصحابة ويدينون اللَّه به وينشرون محاسنهم ويسكتون عما شجر بينهم، ويدينون اللَّه باحترام العلماء الهداة وأئمة العدل، ومن لهم المقامات العالية في الدين والفضل المتنوع على المسلمين، ويسألون اللَّه أن يعيذهم من الشك والشرك والشقاق والنفاق وسوء الأخلاق، وأن يثبتهم على دين نبيهم إلى الممات.
هذه الأصول الكلية بها يؤمنون ولها يعتقدون وإليها يدعون. (من القول السديد لعلامة القصيم عبد الرحمن بن ناصر السعدي من

(1/25)

أكابر علماء نجد -رحمه اللَّه تعالى- بحذف في بعض المواضيع وزيادة في بعضها) .
الأصول التي بنيت عليها فتاوى الإمام أحمد
وإذ بينت عقيدة الإمام أحمد وأتباعه، فمن المستحسن جدًا أن أذكر أصول مذهبه في الفروع وفتاويه وهاك أيها القارئ تلك الأصول نقلا عن العلامة ابن القيم رحمه اللَّه تعالى: بنيت على خمس أصول وهي كما يلي:
الأصل الأول:- (النصوص)
النصوص، فإذا وجد النص أفتى بموجبه ولم يلتفت إلى ما خالفه ولا من خالفه كائنًا من كان، كما لم يلتفت إلى قول علي وعثمان وطلحة وأبي بن كعب من ترك الغسل من الإكسال لصحة حديث عائشة أنها فعلته هي ورسول اللَّه -صلى اللَّه عليه وسلم- فاغتسلا، ولم يلتفت إلى قول ابن عباس وإحدى الروايتين عن علي أن عدة المتوفى عنها الحامل أقصى الأجلين، لصحة حديث سبيعة الأسلمية.
وهذا كثير جدا، ولم يكن يقدم على الحديث عملًا ولا رأيًا ولا قياسًا ولا قول صاحب ولا عدم

(1/26)

علمه بالمخالف، الذي يسميه كثير من الناس إجماعا ويقدمونه على الحديث الصحيح، وقد كذب أحمد من ادعى هذا الإجماع.
ونصوص رسول اللَّه صلى اللَّه عليه وسلم أجل عند الإمام أحمد وسائر أئمة الحديث من أن يقدموا عليها توهم إجماع مضمونه عدم العلم بالمخالف، ولو ساغ لتعطلت النصوص، وساغ لكل من لم يعلم مخالفا في حكم مسألة أن يقدم جهله بالمخالف على النصوص، فهذا هو الذي أنكره الإمام أحمد والشافعي من دعوى الإجماع لا ما يظنه بعض الناس أنه استبعاد لوجوده.
الأصل الثاني: - (فتاوى الصحابة)
الأصل الثاني من أصول فتاوى الإمام أحمد ما أفتى به الصحابة، فإنه إذا وجد لبعضهم فتوى لا يعرف له مخالف منهم فيها لم يعدها إلى غيرها، ولم يقل أن ذلك إجماع، بل من ورعه في العبارة، يقول "لا أعلم شيئا يدفعه" أو نحو هذا، كما قال في رواية أبي طالب لا أعلم شيئا يدفع قول ابن عباس وابن عمر وأحد عشر من التابعين منهم عطاء ومجاهد وأهل المدينة على تسري العبد، وهكذا قال أنس بن مالك لا أعلم أحدًا رد شهادة العبد، حكاه عن

(1/27)

الإمام أحمد، وإذا وجد الإمام أحمد هذا النوع عن الصحابة، لم يقدم عليه عملًا، ولا رأيًا ولا قياسًا.
الأصل الثالث:- (الاختيار من أقوال الصحابة إذا اختلفوا)
الأصل الثالث من أصوله: إذا اختلف الصحابة تخير من أقوالهم ما كان أقربها إلى الكتاب والسنة، ولم يخرج عن أقوالهم، فإن لم يتبين له موافقة أحد الأقوال حكى الخلاف فيها ولم يجزم بقول.
قال إسحاق بن هانئ في مسائله قيل لأبي عبد الله: يكون الرجل في قومه فيسأل عن الشيء فيه اختلاف، قال يفتي بما وافق الكتاب والسنة، وما لم يوافق الكتاب والسنة أمسك عنه، قيل له: أفيجيب عليه؟ قال: لا.
الأصل الرابع: (الحديث المرسل)
الأصل الرابع: الأخذ بالمرسل والحديث الضعيف، إذا لم يكن في الباب شيء يدفعه وهو الذي رجحه القياس، وليس المراد بالضعيف عنده الباطل ولا المنكر ولا ما في روايته متهم بحيث لا يسوغ الذهاب إليه، فالعمل به، بل الحديث الضعيف عنده قسيم الصحيح

(1/28)

وقسم من أقسام الحسن، ولم يكن يقسم الحديث إلى صحيح وحسن وضعيف، بل إلى صحيح وضعيف، وللضعيف عنده مراتب، فإذا لم يجد في الباب أثرًا يدفعه ولا قول صاحب، ولا إجماعا على خلافه، كان العمل به عنده أولى من القياس.
الأصل الخامس: - (القياس للضرورة)
فإذا لم يكن عند الإمام أحمد في المسألة نص ولا قول للصحابة أو واحد منهم ولا أثر مرسل أو ضعيف عدل إلى الأصل الخامس -وهو القياس- فاستعمله للضرورة، وقد قال في كتاب الخلال: سألت الشافعي عن القياس، فقال: إنما يصار إليه عند الضرورة، أو ما هذا معناه.
فهذه الأصول الخمسة من أصول فتاويه، وعليه مدارها، وقد يتوقف في الفتوى لتعارض الأدلة عنده، أو اختلاف الصحابة فيها، أو لعدم اطلاعه فيها على أثر أو قول أحد من الصحابة والتابعين.
وكان شديد الكراهية والمنع للإفتاء بمسألة ليس فيها عن السلف، كما قال لبعض أصحابه: إياك أن تتكلم في مسألة ليس لك فيها إمام. ا. هـ

(1/29)

(من إعلام الموقعين - الجزء الأول باختصار من الأصل الأول) .
فهل في هذه الأصول الخمسة لمن تحلى بالإنصاف قول لقائل أو نقد لناقد، ولا شك أن الحنابلة هم أتباع هذا الإمام الجليل الذي قال فيه بعض أهل العلم: تأيد الدين برجلين بأبي بكر يوم الردة، وأحمد بن حنبل يوم المحنة، يقصد

(1/30)

بذلك يوم أن امتحنه بذلك المأمون والمعتصم والواثق بالسجن والضرب حتى يقول أن القرآن مخلوق فامتنع وصبر على الأذى واحتسب الأجر عند الله.
فهل وقف القارئ على عقيدة الإمام أو أحد من أتباعه وخصوصا فيما يوهم التشبيه والتجسيم كما يقول المفترون، وفي كلام اللَّه ما زعمه الزاعمون من أن الجلد والمداد قديمان، كل ما قالوا أن القرآن كلام اللَّه غير مخلوق، منه بدأ وإليه يعود، وسيأتي فيما بعد رد هذه الفرية من كلام شيخ الإسلام والحافظ ابن القيم رحمهما اللَّه وغيرهما.
وها أنا أتحدى هؤلاء الزاعمين المفترين -أن الحنابلة يمثلون اللَّه بخلقه أو يجسمونه أو

(1/31)

يشبهونه أو يقولون في القرآن ما زعموا- أن يأتوا بكلمة واحدة من كتب الإمام أحمد أو كتب أصحابه المحققين يثبت ذلك، وإلا فلينادوا على أنفسهم بالجهل والافتراء.
ويعلم الواقفون على كلامهم أن لا نصيب لكلامهم من الصحة، وأن علومهم هباء في هباء، وقولهم كذب وافتراء، إذ لم يسندوها إلى المصادر المعتبرة من كتب أولئك العلماء فوالله لو استعانوا بالجن والإنس، وصعدوا إلى المريخ ونزلوا إلى أعماق الأرضين، لما أتوا بحرف واحد يدل على زعمهم وافترائهم.
وها أنا ذا أوضح هذا المرام فيما يلي:

(1/32)

(تقسيم المتكلمين إلى ثلاثة أقسام بالنسبة للصفات ونفيها)
(أولًا) المتكلمون في العقائد، وسموا بالمتكلمين، لكثرة كلامهم حول كلام الله، وحول صفات الله، قد انقسموا إلى فرق:
(1) منهم من لم يثبت للَّه صفة ولا اسما كالجهمية.
(2) ومنهم من أثبت له الأسماء دون الصفات وهم المعتزلة، وقالوا عليم بلا علم، سميع بلا سمع، بصير بلا بصر، ونفوا الكلام لله، وقالوا بل يخلق اللَّه الكلام منفصلًا عنه، كما سيأتي بيانه.
(3) ومنهم من أثبت للَّه الأسماء وصفات المعاني فقط، وهي سبعة: الحياة والعلم والسمع والبصر والقدرة والإرادة والكلام، ومشتقاتها وهي الأسماء -أعني- كونه حيا عليمًا سميعًا بصيرًا متكلمًا ... إلخ.
ونفوا بعد ذلك الصفات الخبرية الواردة في الكتاب والسنة كالاستواء واليد ونحو ذلك، وهؤلاء هم أكثر الأشاعرة والماتريدية.

(1/33)

والسلف الصالح والذي أظهر مذهبهم وناضل عنه الإمام أحمد، يثبتون للَّه ما جاء في القرآن وصح في الحديث، من غير تكييف ولا تمثيل ولا تأويل ولا تشبيه، فيقولون:
الكلام في الصفات فرع عن الكلام في الذات فكما أن ذاته المقدسة لا تشبه ذوات المخلوقين، فكذلك صفاته لا تشبه صفات المخلوقين. فقالوا للَّه علم يليق به، وللمخلوق علم يليق به، وليس علم اللَّه كعلم المخلوق، واشتراك شيئين في لفظ لا يوجب اتحادهما في الحقيقة.
فالعرش موجود، والبعوض موجود، فهل وجود العرش كوجود البعوض؟. وإذا كان الجواب بالسلب، فالله موجود، والمخلوق موجود فهل وجود اللَّه كوجود المخلوق؟ لا يقول هذا من يفهم ما يقول، لأنه يقول لهم إن كان وجود اللَّه كوجود المخلوق، فهذا هو التشبيه بعينه، وإن كان له وجود خاص أبدي يليق به لم يزل ولا يزال، وللمخلوق وجود يليق به، فكذلك يقال: للَّه صفات تليق به، وللمخلوق صفات تليق به.
فإذا أثبتنا للَّه صفة تليق به، كصفة العلم والإرادة أو الاستواء فليس معنى هذا أن إرادة الله

(1/34)

كإرادة المخلوق، أو أن علمه تعالى كعلم المخلوق، أو أن استواءه -سبحانه- كاستواء المخلوق، وذلك أن علم اللَّه شامل للجزئيات وللكليات، ولما كان ولما يكون، لا يخفى عليه شيء في الأرض ولا في السماء، فهل للمخلوقين مثل هذا العلم؟
وإرادة اللَّه تخصص ما يريد من الممكنات من العدم إلى الوجود، ومن الوجود إلى العدم، وما يريده بإرادته الكونية لا راد لها، وقدرته شاملة لكل ما يريد، ليست محدودة وكذلك إرادته، فهل للمخلوق مثل تلك الإرادة أو القدرة؟ وهكذا القول في سائر الصفات.
لكن تنسب مقالة تشبيه اللَّه بخلقه إلى هشام بن الحكم، وداود الجواربي، وهما من غلاة الروافض، وإلى محمد بن كرام كما حكاه

(1/35)

الشهرستاني وغيره بأنهم شبهوا اللَّه بخلقه، حتى قال شيخنا الشيخ أحمد نور في منظومته:
فأثبتوا لذاته الجوارحا ... مما عدا الفروج والقبائحا
لكن في نفس الوقت قال بعضهم: جسم لا كالأجسام، ولم نقف على كتبهم، ونقل أهل الكلام يحتمل الصدق وضده، ولا أظن للمجسمة أو للمشبهة وجودا في هذا العصر، ولعلهم قد انقرضوا من قرون.
وقال بعض الكلاميين: إن أولئك الذين عبروا بقولهم (جسمًا لا كالأجسام) .
معنى قولهم جسمًا، أي قائم بنفسه لا بغيره، لأن الموجودات إما جسم، وهو الجوهر عند المناطقة وهو القائم بنفسه - أو عرض قائم بغيره، والله ليس بعرض، فزعموا أنه جسم قائم بنفسه، وأخطئوا وضلوا؛ حيث أطلقوا على اللَّه الجسمية، وتعالى اللَّه عن ذلك؛ لأنه لم يرد في القرآن ولا في السنة إطلاق الجسم على الله.
ومن المسلم به والمعروف بالبداهة والعقل السليم أن الخالق لا يكون مماثلًا للمخلوق، فالمشبه يعبد صنمًا والمعطل يعبد عدما، والموحد يعبد إله الأرض والسماء.

(1/36)

ويرحم اللَّه ابن القيم حيث قال:
إن لمشبه عابد الأوثان إن المعطل عابد البهتان فهو النسيب لمشرك نصراني فهو الكفور وليس ذا إيمان لسنا نشبه وصفه بصفاتنا كلا ولا نخليه عن أوصافه من شبه اللَّه العظيم بخلقه أو عطل الرحمن عن أوصافه

(1/37)

(إلزام المتكلمين لأهل السنة في قولهم بأن اللَّه على عرشه استوى يلزم منه التجسيم والتشبيه ورد الحنابلة عليهم وإلزامهم بما لا مفر منه)
فقالت الحنابلة، (أولًا) معاذ اللَّه أن نقول بالجسمية، أو أن نشبهه بخلقه، أو أن نقول يحويه عرش أو مكان.
ولكن نقول: استوى على عرشه كما يليق بجلاله، وأنتم إذا نفيتم أن يكون اللَّه عاليًا على خلقه، بل إنكم صرحتم بأنه لا داخل العالم ولا خارجه، ولا فوق ولا تحت، ولا يمين ولا شمال يلزمكم أن يكون معدوما؛ لأن هذه صفات المعدوم وبهذا خالفتم صريح الكتاب والسنة، وعقائد الصحابة والتابعين وجميع المسلمين بل والكتابيين.
(ثانيًا) : هذا الإلزام ليس بلازم لنا، لأن لازم المذهب ليس بلازم، فإن كان إلزامكم لازمًا لنا، فكذلك إلزامنا لكم ولا محيص لكم.
(ثالثًا) : هذا الإلزام، أو نقول هذه الشبهة لا ترد على اللَّه من حيث هو مستو على العرش، ومن حيث هو في السماء، بل هي واردة عليه،

(1/38)

من حيث هو موجود ولا شك. كأن يقال: اللَّه موجود، والموجود إما أن يكون جسمًا قائمًا بنفسه، أو عرضًا قائمًا بغيره، ولا ثالث لهذين الأمرين؛ إذ الموجودات كلها كذلك.
والله موجود، فإما أن يكون جسمًا، وإما أن يكون عرضًا، وباطل أن يكون عرضًا، فلم يبق إلا أن يكون جسمًا فهو جسم إذن، سواء أقيل أنه في السماء أم لا في السماء ولا في غيرها.
فلا ضرر إذا من القول بأنه في السماء، أو بأنه مستو على العرش، لأنه لا يلزم هذا معنى فاسد من حيث الصفة.
وحينئذ يقال: إن أمكن أن يكون ثم موجود ليس جسمًا، أمكن أن يكون ثم موجود في السماء.
أو نقول فوق العرش وليس جسمًا بالضرورة وتعالى اللَّه عن الجسمية والتشبيه {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} .

(1/39)

(تفرق المسلمين ورمي بعضهم بعضًا بالتفسق أو التكفير لتركهم الاستدلال بالكتاب والسنة ورجوعهم إلى القواعد الفلسفية والمنطقية)
من المحن التي ابتلي بها المسلمون النزاع والجدل، التفرق والاختلاف، ورمي بعضهم بعضًا بالتفسيق تارة، وبالتكفير أخرى؛ وذلك لأن أكثرهم ترك الاستدلال بالكتاب والسنة، ورجعوا إلى القواعد المنطقية والفلسفية، فآل بهم الأمر إلى ما آل.
وإلا لو رجعوا إلى كتاب اللَّه وسنة نبيه وقالوا كلنا متفقون على أن اللَّه ربنا وخالقنا ومعبودنا، لا شبيه له، ولا نظير له ولا مثيل له: {قُلْ هُوَ اللَّهُ أَحَدٌ اللَّهُ الصَّمَدُ لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} .
وعلينا أن نتبع القرآن والسنة الصحيحة، فما ورد في القرآن وفي السنة الصحيحة من صفات اللَّه نؤمن به، ولا نكيف ولا نشبه ولا نمثل، وما لم يرد لا نخوض فيه.

(1/40)

مثلًا: ورد أن اللَّه له علم وسمع وبصر وقدرة وإرادة، فنقول: هذه صفات نؤمن بها، أما كونها هي عين الذات، أو غير عين الذات -كما يقول المتكلمون- ويطيلون الأبحاث والنقاش والجدل حولها، فهذا من فضول الكلام، ولسنا بمكلفين عن ذلك.
لو مشوا على هذا الصراط المستقيم، لما حصل ما حصل من التفرق والانقسام، وما نتج عنهما من هذه النسب الكاذبة، والإلزامات الباطلة.
(رابعًا) : هذه كتب الحنابلة طبعت في هذا العصر أكثر من قبل، وسارت بها الركبان شرقًا وغربًا فهل في إمكان أحد أن يأتي بحرف مما يؤيد تلك المزاعم الضالة؟
وعلى سبيل المثال والتوضيح والبيان أورد للقارئ ما يلي:

(1/41)

(افتراء الكثيرين على شيخ الإسلام ابن تيمية اعتمادا على رحلة ابن بطوطة في تشبيه نزول اللَّه بنزول خلقه، ودحض ذلك الافتراء من كتاب شرح النزول ومن الوجهة التاريخية ومن المعقول)
هذا شيخ الإسلام أحمد بن تيمية الحراني، قد نسب إليه كثير من أتباع المذاهب غير الحنابلة، فضلًا عن أهل الأهواء والضلال، أنه يقول بالتجسيم والتشبيه، ويؤيدون زعمهم بما وجدوه في رحلة ابن بطوطة من أنه قرأ حديث النزول ونزل من على المنبر وقال: ينزل كنزولي هذا.
فاسمع الجواب مما كتبته في كتابي (العقائد السلفية بأدلتها العقلية والنقلية) ص: (74) .
من الجهل الفاضح أو التجاهل والعصبية العمياء، ما نسبه كثير ممن ادعى العلم أن شيخ الإسلام ابن تيمية كان يقرر حديث النزول في المسجد الأموي، وأنه قال: (ينزل ربنا كنزولي هذا) ونزل من على منبر الجامع درجة، يريدون بذلك أنه مشبه مجسم، وأخذ يروي المتأخر عن السلف هذه الأكذوبة التي منشؤها ابن بطوطة في رحلته.

(1/42)

فيا سبحان الله، ما أعظم جهل هؤلاء؟ هلا قرءوا مؤلفات شيخ الإسلام ليروا كيف يرد على هؤلاء المشبهة والمجسمة، كما يرد على الجهمية والمعتزلة وغيرهم.
بل ألف شيخ الإسلام شرحًا لحديث النزول ليس فيه أدنى رائحة من التشبيه والتجسيم، بل يقرر في شرحه في عدة مواضع تنزيه اللَّه عن التمثيل، والشرح مطبوع عدة مرات متداول

(1/43)

بين الناس، فمن يشك فيما أقول فليقرأه ولو مرة واحدة، بل ليقرأ صفحات منه ليعلم كذب أولئك القوم ومبلغ تعصبهم.
فما أدري ما قيمة العالم إذا كان كذابًا مفتريًا قال تعالى: {إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لَا يُؤْمِنُونَ} .

(1/44)

وأما تمسكهم بما قاله ابن بطوطة، فالجواب: يحتمل أن الشيخ ابن تيمية قال: (ينزل ربنا لا كنزولي هذا) فلم يسمع ابن بطوطة كلمة (لا) أو سمعها وكتبها، ولكن حرفها النساخ.
هذا إذا أسلمنا أن ابن بطوطة رأى شيخ الإسلام، ولكن قال المحقق بهجت البيطار في كتابه حياة شيخ الإسلام: إن ابن بطوطة لم يسمع من ابن تيمية، ولم يجتمع به، إذ كان وصوله إلى دمشق يوم الخميس التاسع من رمضان عام ست وعشرين وسبعمائة هجرية.
وكان سجن شيخ الإسلام في قلعة دمشق أوائل شعبان من ذلك العام، إلى أن توفاه اللَّه ليلة الاثنين لعشرين خلون من ذي القعدة عام ثمان وعشرين وسبعمائة هجرية، فكيف رآه ابن بطوطة يعظ على منبر الجامع، وسمعه؟ ولم يكن يعظ الناس على منبر الجامع -كما زعم ابن بطوطة - وإنما كان يجلس على كرسي يعظ الناس.
على أن ابن بطوطة لم يكتب رحلته بقلمه، وإنما أملاه على ابن جزي الكلبي، فيجوز أن يكون ذلك من تحريف النساخ، أو وسوسة بعض الخصوم.ا. هـ.

(1/45)

وزيادة على ما أسلفناه نتحف القارئ بعقيدة موجزة لشيخ الإسلام في لاميته الشهيرة:
ومودة القربى بها أتوسل لكنما الصديق منهم أفضل آياته فهو الكريم المنزل المصطفى الهادي ولا أتأول حقًا كما نقل الطراز الأول وأصونها عن كل ما يتخيل وإذا استدل يقول قال الأخطل وإلى السماء بغير كيف ينزل أرجو بأني منه ريا أنهل فمسلم ناج وآخر مهمل وكذا التقي إلى الجنان سيدخل عمل يقارنه هناك ويسأل وأبي حنيفة ثم أحمد ينقل وإن ابتدعت فما عليك معول حب الصحابة كلهم لي مذهب ولكلهم قدر علا وفضائل وأقول في القرآن ما جاءت به وأقول قال اللَّه جل جلاله

(1/46)

وجميع آيات الصفات أمرها وأرد عهدتها إلى نقالها قبحًا لمن نبذ القرآن وراءه والمؤمنون يرون حقًا ربهم وأقر بالميزان والحوض الذي وكذا الصراط يمد فوق جهنم والنار يصلاها الشقي بحكمة ولكل حي عاقل في قبره هذا اعتقاد الشافعي ومالك فإن اتبعت سبيلهم فموفق

(1/47)

وقال الشيخ في خصوص كلام اللَّه في رسالته الواسطية:
فصل
ومن الإيمان باللَّه وكتبه: الإيمان بأن القرآن كلام اللَّه منزل غير مخلوق، منه بدأ، وإليه يعود، وأن اللَّه تكلم به حقيقة، وأن هذا القرآن الذي أنزل على محمد -صلى اللَّه عليه وسلم- وهو كلام اللَّه حقيقة لا كلام غيره ولا يجوز إطلاق القول بأنه حكاية عن كلام اللَّه أو عبارة، بل إذا قرأه الناس أو كتبوه بذلك في المصاحف لم يخرج عن أن يكون كلام اللَّه تعالى حقيقة، فإن الكلام إنما قاله مبلغًا مؤديًا، وهو كلام الله، حروفه ومعانيه، ليس كلام اللَّه الحروف دون المعاني، ولا المعاني دون الحروف.
وها أنا أذكر زيادة على كلام شيخ الإسلام عقيدة شيخين جليلين من قدماء الحنابلة وأكابر علمائهم.
(الأول) - الشيخ الحافظ العلامة عبد الغني المقدسي.
(الثاني) - الشيخ العلامة موفق الدين

(1/48)

عبد اللَّه أحمد بن محمد بن قدامة المقدسي مؤلف كتاب المغني.
وإلى القارئ ما قاله الشيخ عبد الغني المقدسي الحنبلي في عقيدته:
اعلم وفقنا اللَّه وإياك لما يرضيه من القول والعمل والنية، وأعاذنا وإياك من الزيغ والزلل أن صالح السلف وخيار الخلف وسادات الأئمة وعلماء الملة اتفقت أقوالهم وتطابقت آراؤهم على الإيمان باللَّه عز وجل، وأنه واحد أحد، فرد صمد، حي قيوم، سميع بصير لا شريك له ولا وزير ولا شبيه ولا نظير ولا عدل ولا مثيل، وأنه عز وجل موصوف بصفاته القديمة التي نطق بها كتابه العزيز الذي {لَا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} وصح به النقل عن نبيه وخيرته من خلقه محمد سيد البشر الذي بلغ رسالة ربه لأمته، وجاهد في اللَّه حق جهاده، وأقام الملة، وأوضح الحجة، وأكمل الدين، وقمع الكافرين ولم يدع لملحد مجالًا ولا لمجادل مقالًا.
وروى طارق بن شهاب رضي اللَّه عنه قال: جاء يهودي إلى عمر بن الخطاب رضي اللَّه عنه فقال يا أمير المؤمنين: آية في كتابكم تقرءونها لو علينا معشر اليهود نزلت لاتخذنا ذلك عيدًا. قال:

(1/49)

أي آية قال: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا} .
فقال عمر إني لأعلم ذلك اليوم الذي نزلت فيه نزلت على رسول اللَّه صلى اللَّه عليه وسلم ونحن بعرفة عشية جمعة.
فآمنوا بما قال اللَّه سبحانه في كتابه وصح عن نبيه، وأمروه كما ورد من غير تعرض لكيفيته واعتقاد شبيه أو مثيل أو تأويل يؤدي إلى التعطيل، ووسعتهم السنة المحمدية والطريقة المرضية ولم يتعدوا بها إلى البدعة الردية فحازوا بذلك الرتبة السنية والمنزلة العلية.
كما قال في بحث الكلام:
ومن مذهب أهل الحق أن اللَّه عز وجل لم يزل متكلمًا بكلام مسموع مفهوم مكتوب، قال اللَّه عز وجل: {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا} وروى عدي بن حاتم رضي اللَّه عنه قال: قال رسول اللَّه صلى اللَّه عليه وسلم: «وما منكم من أحد إلا سيكلمه اللَّه يوم القيامة ليس بينه وبينه ترجمان ثم ينظر أيمن منه فلا يرى إلا شيئا قدمه، ثم ينظر أشأم منه فلا يرى إلا شيئا قدمه، ثم ينظر تلقاء وجهه فتستقبله النار فمن استطاع منكم أن يقي وجهه النار ولو»

(1/50)

«بشق تمرة فليفعل» .
وروى جابر بن عبد اللَّه رضي اللَّه عنهما قال: «لما قتل عبد اللَّه بن حرام قال رسول اللَّه -صلى اللَّه عليه وسلم-: يا جابر ألا أخبرك ما قال اللَّه لأبيك؟ قال: بلى. قال: وما كلم اللَّه أحدًا إلا من وراء حجاب وكلم أباك كفاحا قال يا عبد اللَّه: تمن علي أعطك. قال: يا رب تحيني فأقتل فيك ثانية. قال: إنه سبق مني أنهم لا يرجعون. قال: فأبلغ من ورائي فأنزل اللَّه عز وجل: {وَلَا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ} » رواه ابن ماجه.
والقرآن كلام اللَّه عز وجل ووحيه وتنزيله والمسموع من القارئ كلام اللَّه عز وجل قال اللَّه تبارك وتعالى: {فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ} وإنما سمعه من التالي، وقال عز وجل: {يُرِيدُونَ أَنْ يُبَدِّلُوا كَلَامَ اللَّهِ} ، وقال عز وجل: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} ، وقال عز وجل: {وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ نَزَلَ بِهِ الرُّوحُ الْأَمِينُ} ، وهو محفوظ في الصدور كما قال عز وجل: {بَلْ هُوَ آيَاتٌ بَيِّنَاتٌ فِي صُدُورِ الَّذِينَ أُوتُوا الْعِلْمَ} (ا. هـ من

(1/51)

المجموعة العلمية السعودية من درر علماء السلف الصالح) تحقيق الشيخ عبد اللَّه بن محمد بن حميد.
وقال الشيخ العلامة موفق الدين عبد اللَّه بن أحمد بن محمد بن قدامة المقدسي: الحمد للَّه المحمود بكل لسان، المعبود في كل زمان، الذي لا يخلو عن علمه مكان، ولا يشغله شأن عن شأن، جل عن الأشباه والأنداد، وتنزه عن الصاحبة والأولاد، ونفذ حكمه في جميع العباد، ولا تمثله العقول بالتفكير، ولا تتوهمه القلوب بالتصوير، {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} .
له الأسماء الحسنى، والصفات العلى {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَمَا بَيْنَهُمَا وَمَا تَحْتَ الثَّرَى وَإِنْ تَجْهَرْ بِالْقَوْلِ فَإِنَّهُ يَعْلَمُ السِّرَّ وَأَخْفَى} 5، 6، 7، سورة طه.
أحاط بكل شيء علمًا، وقهر كل مخلوق عزة وحكما، ووسع كل شيء رحمة وعلمًا

(1/52)

{يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِهِ عِلْمًا} 110 سورة طه.
موصوف بما وصف به نفسه في كتابه العظيم وعلى لسان نبيه الكريم، وكل ما جاء في القرآن أو صح عن المصطفى عليه السلام من صفات الرحمن، وجب الإيمان به وتلقيه بالتسليم والقبول، وترك التعرض له بالرد والتأويل، والتشبيه، وما أشكل من ذلك وجب إثباته لفظًا وترك التعرض لمعناه ونرد علمه إلى قائله، ونجعل عهدته على ناقله، اتباعًا لطريق الراسخين في العلم الذين أثنى اللَّه عليهم في كتابه المبين بقوله سبحانه وتعالى: {وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا وَمَا يَذَّكَّرُ إِلَّا أُولُو الْأَلْبَابِ} آية (7) - آل عمران، وقال في ذم مبتغي التأويل لمتشابه تنزيله: {فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ} آية 6 آل عمران فجعل ابتغاء التأويل علامة على الزيغ وقرنه بابتغاء الفتنة في الذم، حجبهم عما أملوه وقطع أطماعهم عما قصدوه، بقوله سبحانه: {وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ} .
آية 6 آل عمران.
قال الإمام أبو عبد اللَّه أحمد بن محمد بن حنبل رضي اللَّه عنه في قول النبي صلى اللَّه عليه

(1/53)

وسلم: «إن اللَّه ينزل إلى السماء الدنيا» «وإن اللَّه يرى في القيامة» وما أشبهه: هذه الأحاديث نؤمن بها ونصدق بها، لا كيف ولا معنى ولا نرد شيئا منها، ونعلم أن ما جاء به الرسول حق، ولا نرد على رسول اللَّه صلى اللَّه عليه وسلم ولا نصف اللَّه بأكثر مما وصف به نفسه بلا حد ولا غاية {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} ونقول كما قال ونصفه بما وصف به نفسه، لا نتعدى ذلك ولا يبلغه وصف الواصفين، نؤمن بالقرآن كله محكمه ومتشابهه، ولا نزيل عنه صفة من صفاته لشناعة شنعت، ولا نتعدى القرآن والحديث، ولا نعلم كيف كنه ذلك إلا بتصديق الرسول صلى اللَّه عليه وسلم وتثبيت القرآن.
قال الإمام محمد بن إدريس الشافعي رضي اللَّه عنه: آمنت باللَّه وبما جاء عن اللَّه على مراد الله، وآمنت برسول اللَّه وبما جاء عن رسول اللَّه على مراد رسول الله، وعلى هذا درج السلف وأئمة الخلف رضي اللَّه عنهم كلهم متفقون على الإقرار والإمرار والإثبات لما ورد من الصفات في كتاب اللَّه وسنة رسوله من غير تعرض لتأويله، وقد أمرنا بالاقتفاء لآثارهم والاهتداء بمنارهم

(1/54)

وحذرنا المحدثات، وأخبرنا أنها من الضلالات فقال النبي صلى اللَّه عليه وسلم: «عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي عضوا عليها بالنواجذ، وإياكم ومحدثات الأمور فإن كل محدثة بدعة، وكل بدعة ضلالة» ، وقال عبد اللَّه بن مسعود رضي اللَّه عنه: اتبعوا ولا تبتدعوا فقد كفيتم.
(ا. هـ من لمعة الاعتقاد الهادي إلى سبيل الرشاد لشيخ الإسلام موفق الدين عبد اللَّه بن أحمد بن محمد بن قدامة المقدسي) .
فهذه عقيدة شيخ الإسلام والشيخين الجليلين وهكذا سائر الحنابلة، أنهم كسائر السلف الكرام في صفات اللَّه جل وعلا ومنها كلامه، فهل فيها حرف واحد مما يزعمه أولئك الذين نسبوه إلى التشبيه والتجسيم، وأولئك الذين نسبوا إلى الحنابلة هذا الزعم الباطل، وأنهم يقولون أن الجلد والغلاف للقرآن قديمان.
يا لها من فرية عظيمة لا تليق بمن لم يكن من أهل

(1/55)

العلم، فكيف بمن يزعم أنه من العلماء ينتصب للتدريس والوعظ والإرشاد والتأليف، ويدعي أنه يقود الناس إلى الصراط المستقيم، إلى صراط أهل السنة والجماعة.
فأين في عقيدة أهل السنة والصحابة والتابعين والأئمة المهتدين كالإمام الشافعي ومالك وأحمد بن حنبل والإمام أبي حنيفة وابن المبارك وإسحاق بن راهويه والأوزاعي والنخعي والليث بن سعد والبخاري ومسلم وسائر أهل الصحاح والمسانيد، تأويل الاستواء بالاستيلاء، ونزول اللَّه بنزول الرحمة واليد بالقدرة وكلام اللَّه أنه مخلوق، أو أنه عبارة عن كلام اللَّه النفسي القائم بذاته، وأما هذا القرآن الذي يتلوه الناس فهو حادث كما يقول الأشاعرة: {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ يَعِظُكُمُ اللَّهُ أَنْ تَعُودُوا لِمِثْلِهِ أَبَدًا إِنْ كُنْتُمْ مُؤْمِنِينَ} آية 15 من سورة النور.

(1/56)

الافتراء على الشيخ محمد بن عبد الوهاب وأتباعه من الحنابلة النجديين ورد تلك المفتريات
فكما افترى بعض المتكلمين على الحنابلة السابقين، بأن رموا بعضهم بالتمثيل والتشبيه والتجسيم، وبعضهم بهذه الفرية، فقد افترى كثير من معاصري الشيخ المجدد المصلح الشهير محمد بن عبد الوهاب بن سليمان التميمي عليه وعلى أتباعه، وتناقلها كثير من الناس ممن نسب نفسه إلى العلم ومن العوام، ونسبوا إليه -رحمه الله- وإلى أتباعه أنهم لا يجعلون للرسول حرمة، بل يقول أحدهم: عصاي خير من الرسول، ولا يرون للعلماء والصالحين مقامًا، وينكرون شفاعة الرسول، ويحرمون زيارة قبره وقبور سائر المؤمنين، ولا يرون الصلاة على الرسول -صلى اللَّه عليه وسلم- ولا يعتنون بكتب الأئمة، بل يحرقونها ويتلفونها، ولا يرون تقليدهم جائزًا، ويكفرون المسلمين من قرون عديدة، سوى من كان على معتقدهم، ويحرمون قراءة المولد النبوي.. إلى غير ذلك من المزاعم.

(1/57)

والجواب: أن هذه الأشياء المنسوبة إليهم كلها كذب لا نصيب لها من الصحة أبدًا، وهذه كتبهم مطبوعة تباع وتوزع، فمن أراد أن يعرف كذب هذه المزاعم فليقرأ كتبهم.
وكل ما في الأمر أن الشيخ محمد عبد الوهاب -رحمه الله- رأى أكثر أهل نجد وأهل الحجاز وأهل البصرة والعراق، كما سمع بالنقل المتواتر عن سائر الأقطار الأخرى أنهم يؤلهون قبور الأنبياء والأولياء والصالحين، بل وكثيرًا من الكهوف والغيران والأشجار، يعتقدون فيها الضر والنفع، ويطوفون حول قبورهم، وينذرون لتلك القبور وتلك الأشجار، ويقدمون لها القرابين، ويحلفون بالأنبياء والصالحين، ويستغيثون بهم في الشدائد والملمات لدفع الكربات، وكشف البليات وقضاء الحاجات. ورأى تهاون أهل نجد بالصلاة ودفع الزكاة والأمر بالمعروف والنهي عن المنكر، زيادة على بدعهم وضلالهم، كما رأى علماء الأقطار وسكوتهم على تلك الترهات والمنكرات إلا من قل وندر، فقويت عزيمته وإرادته بتوفيق من الله أن يدعو الناس إلى الطريق المستقيم، فدعاهم إلى توحيد الله، وإفراده بالعبادة، وبين لهم أن اعتقادهم بأن الله، وإفراده بالعبادة، وبين لهم اعتقادهم بأن اللَّه هو الخالق الرازق المحيي المميت المدبر، لا

(1/58)

ينجيكم من عذاب اللَّه ما دمتم لا تخلصون لله، ولا تفردونه بالقصد والإرادة في عباداتكم بل تشركون معه نبيا أو صالحا أو شجرًا.
وبين لهم أقسام التوحيد: توحيد الألوهية وتوحيد الربوبية، وتوحيد الأسماء والصفات، ووضح لهم أن اعتقاد توحيد الربوبية لا يكفي لدخول الإنسان في الإسلام، لأن المشركين السابقين يعتقدون هذا الاعتقاد، ولم يدخلهم في الإسلام، قال الله: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ} .
بل لا بد من توحيد العبودية، والعبادة اسم جامع لكل ما يحبه اللَّه ويرضاه من الأقوال والأعمال، فالصلاة والصوم والزكاة والحج والطواف والنذر والخشية والرغبة والتوكل والذبح والاستغاثة كلها من أفراد العبادة. فمن نذر لغير اللَّه أو استغاث بغيره أو طاف بالقبور أو اعتقد بواسطتها ينال خيرا ونفعًا، أو أنها تقربهم إلى الله، فإنه بذلك الاعتقاد يكون مشركًا.
واستدل الشيخ على دعوته بالآيات القرآنية والأحاديث النبوية، كقوله تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} الآية، وقوله: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} ،

(1/59)

{وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ} ، وكقوله تعالى: {يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَابًا وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئًا لَا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ} .
فكلمة من دون اللَّه تشمل كل معبود غيره من نبي أو ملك أو ولي أو غيرهم، واستدل الشيخ في نهيه عن عبادة الصالحين والأولياء بقوله تعالى: {وَلَا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلَائِكَةَ وَالنَّبِيِّينَ أَرْبَابًا أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} وسيسأل اللَّه المسيح عليه الصلاة والسلام يوم القيامة ليبكت المسيحيين الذين عبدوه وجعلوه إلها من دون الله، قال تعالى: {وَإِذْ قَالَ اللَّهُ يَاعِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ} وهنا يتبرأ المسيح ويجيب: {قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ} ،

(1/60)

فإذا كان اللَّه ينكر على عُباد المسيح وهو من النبيين المرسلين فكيف بمن يعبد غيره.
وبالجملة - حثهم على التمسك بالكتاب والسنة، وترك الشرك والبدع، فقامت عند ذلك قيامة الجهال، وأهل البدع والضلال، وعلماء السوء، وشنعوا على الشيخ ورموه بهذه الافتراءات، وجرى ما جرى مما سجله التاريخ.
وإلى القارئ تفنيد تلك المزاعم:
فنقول: بل يعتقدون أن رسول اللَّه -صلى اللَّه عليه وسلم- أفضل الأنبياء والمرسلين -فضلا عن سائر المخلوقين - ويؤمنون بشفاعته العظمى وغيرها من سائر الشفاعات.
قال الشيخ محمد بن عبد الوهاب -رحمه الله- في رسالته التي كتبها لأهل القصيم: وأومن بشفاعته -صلى اللَّه عليه وسلم- وأنه أول شافع وأول مشفع، ولا ينكر شفاعة النبي إلا أهل البدع والضلال، ولكنها لا تكون إلا من

(1/61)

بعد الإذن والرضا، كما قال اللَّه تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} . ا. هـ.
ويرون أن الصلاة على النبي -صلى اللَّه عليه وسلم- من أجل القربات وأفضل الطاعات، بل يرون أن الصلاة على الرسول -صلى اللَّه عليه وسلم- ركن من أركان الصلاة، لا تصح الصلاة إلا بالصلاة على الرسول، بينما سائر المذاهب يرون أنه سنة في الصلاة فقط.
فمن منهم أكثر محبة وتعظيما للرسول صلى اللَّه عليه وسلم؟
ولم يكفروا مرتكب الكبائر -كما عليه أهل السنة- ولم يقولوا بكفر جميع الناس، كما زعم الكذابون، بل قالوا: من عبد غير الله كأن يتقرب إلى قبر نبي أو صالح أو شجرة أو كهف، بصلاة أو صدقة أو نذر أو ذبح، أو يعتقد في مخلوق ضرا أو نفعا، فهذا يكون مشركا لقوله تعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} ، وقوله تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} ،

(1/62)

وقوله تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} .
ولا يشك عاقل مسلم أن الطواف عبادة، والنذر عبادة والصلاة عبادة والذبح عبادة والدعاء عبادة، فإذا صرف منها شيئا لغير اللَّه يكون قد أشرك مع اللَّه إلهًا آخر، ولكن لا يبادرون أحدا بالتكفير، حتى يقيموا عليه الحجة من الكتاب والسنة، ولم يقل أحد منهم أن عصاي خير من الرسول، بل لم يقولوا أن إبراهيم الخليل خير من الرسول، فضلا عن العصا، ولا يحرمون زيارة قبر الرسول، ولا زيارة سائر القبور، بل يقولون مسنونة، إلا النساء فإنهم يمنعونهن من الزيارة، لحديث: «لعن اللَّه زائرات القبور، والمتخذين عليها المساجد» ، ولكن يحرمون شد الرحال إلى قبور الأنبياء وغيرهم، للحديث الوارد: «لا تشد الرحال إلا إلى ثلاثة مساجد: مسجدي هذا والمسجد الحرام والمسجد»

(1/63)

«الأقصى» ، وينبغي أن يقصد زيارة المسجد لنص الحديث، فإذا ورد هناك فليسلم على الرسول -صلى اللَّه عليه وسلم- وصاحبيه، ويزور البقيع.
فإذا كانت زيارة سائر قبور المؤمنين سنة للحديث الوارد: «كنت نهيتكم عن زيارة القبور فزوروها» فكيف بزيارة قبر الرسول -صلى اللَّه عليه وسلم-؟
ويرون للعلماء والصالحين مقاما عظيمًا، وينتفعون بكتبهم، ويشترونها بأغلى الأثمان، من سائر المذاهب. لكنهم يقولون: "إن العلماء والصالحين وحتى الأنبياء والمرسلين لا يستحقون

(1/64)

العبادة، لأن العبادة مختصة باللَّه رب العالمين ولأننا إذا عبدناهم جعلناهم آلهة وهم لا يرضون بذلك، ولكن علينا أن نعظمهم ونتبعهم في هديهم الموافق لهدي الرسول -صلى اللَّه عليه وسلم- وننتفع بعلمهم وكتبهم.
وكيف لا يحبون العلماء وهم ورثة الأنبياء ونجوم أهل الغبراء؟
ولم يحرموا تقليد الأئمة المعتبرين، مع العلم ما في التقليد من الخلاف، فمن العلماء من حرمه مطلقا، ومنهم من أجازه مطلقا من غير تفصيل، ومنهم من قال: يحرم على المجتهد، أو من يكون قادرًا على الاجتهاد، ويجب على غير القادر.
والشيخ محمد عبد الوهاب كان حنبليا وأتباعه حنابلة، فلو كانوا يحرمون التقليد لما كانوا حنابلة، وأكثر كتبهم التي يقرؤونها ويدرسونها وينتفعون بها هي كتب الحنابلة الأقدمين والسابقين خصوصًا، وكتب أتباع المذاهب عمومًا.
نعم كان الشيخ -رحمه الله- وأتباعه من بعده، على أنه يجب الأخذ بالدليل الذي لا معارض له، ولا مخصص ولا ناسخ، ولو خالف المذهب، وبالفعل يأخذ علماؤهم بالدليل في بعض المسائل، خلاف المذهب، على أنه قل أن

(1/65)

يوجد قول مؤيد بالدليل والحال مخالف للمذهب المعتمد، وليس فيه رواية عن الإمام أحمد، على أننا لو سلمنا تسليمًا جدليًا، أنهم منعوا التقليد فليسوا بالمنفردين لذلك، بل الخلاف موجود وهذه كتب الأصول موجودة في إمكان كل واحد فاهم، أن يقرأ باب الاجتهاد والتقليد، ليعرف ما في التقليد من الخلاف، فأي ذنب إذا للحنابلة النجديين؟
وأما زعمهم أنهم حرموا قراءة المولد الشريف فهذا يدل على جهل عميق من القائلين، كسائر جهالاتهم السابقة، وتعصبهم الفاسد، إذ كل من شم رائحة العلم يعلم أن الاحتفال بالمولد حدث في القرن السابع، والذي أحدثه هو الملك المظفر صاحب إربل، وأقام الولائم الضخمة حتى قيل: كان يذبح في ليلة المولد عشرة آلاف رأس من الأغنام، وسبقه الفاطميون في مصر في القرن الرابع الهجري كما أسسوا المآتم وبنوا ضريحًا سموه قبر الحسين وهو كذب لا أثر له من الصحة.

(1/66)

ومن حين ما حدث اختلف العلماء، فمنهم من قال: إن الاحتفال بالمولد بدعة حسنة، ومن العلماء من قال: إنها بدعة، وكل بدعة ضلالة كما في نص الحديث، والرسول قد وردت عنه عدة أحاديث تحذر عن البدع والمحدثات كقوله: «عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي، عضوا عليها بالنواجز، وإياكم ومحدثات الأمور، فإن كل بدعة ضلالة، وكل ضلالة في النار» رواه الترمذي وحسنه، ولم يأت ما يخصص هذا العموم حتى يزعموا أنها بدعة حسنة.
وقراءة المولد، باب من أبواب السيرة النبوية، وقراءة الإنسان سيرة الرسول -صلى اللَّه عليه وسلم- وشمائله ومعجزاته، وهجرته وغزواته، لا شك أنها تزيد الإيمان وتقويه، وينبغي للمسلم أن يكون ملمًا بسيرته ومناقبه -صلى اللَّه عليه وسلم- حتى يعرف حقيقة هذا الرسول العظيم، الذي أرسله اللَّه رحمة للعالمين.
والشيخ محمد -رحمه الله- ألف مختصر السيرة، وقد طبع عدة مرات، وانتشر في سائر الأقطار، فلو لم يكن محبًا للرسول، لما ألف سيرة له، ومن لا يحب الرسول، لا يكون مسلمًا، بل يكون يهوديًا أو مسيحيًا.

(1/67)

والشيخ وأتباعه يحثون الناس على التمسك بسنة الرسول الصحيحة، ويشددون النكير على من يخالف سنة الرسول، ويعدونه مبتدعًا.
أما هذا دليل على كمال حبهم وتعظيمهم لرسول اللَّه صلى اللَّه عليه وسلم؟؟ ولكن المنحرفين يرون حب الرسول -صلى اللَّه عليه وسلم- في قراءة الأناشيد والأشعار والاستغاثات بالرسول وقراءة البرزنجي وأمثاله. فمن عمل بهذا فهو محب للرسول - وإن ارتكب الموبقات، وتلطخ بقاذورات المبتدعات ومن لا فلا.
والنقطة الحساسة في هذا المقام: أنه لا خلاف في قراءة سيرة الرسول -صلى اللَّه عليه وسلم- من ولادته وشمائله، ولكن الاحتفال في ليلة الثاني عشر من شهر ربيع الأول، وقراءة كتاب مخصوص، ودق الدفوف، وما يحصل من الاختلاط والأمور المحرمة، فهذا هو المنكر المبتدع.
وإلا فمن أراد أن يقرأ سيرة الرسول -صلى اللَّه عليه وسلم- ويفهم الناس أخلاقه العظيمة وشمائله الكريمة، فلا مانع هنالك، بل يستحب ذلك في أي وقت أراد.

(1/68)

لكن هذه الأكاذيب والافتراءات، افترتها الأشراف والأتراك، وبعض علماء السوء، تنفيرًا عن دعوة الشيخ لما رأوا أن الدولة السعودية في ذلك الوقت قد قويت، ودخلت نجد كلها في طاعتها، وامتد سلطانها إلى عسير والحجاز وعمان، وغزت العراق، فحاربوها بمثل هذه الإشاعات والتهم، كما حاربوها بالسيف والسنان. والتاريخ شاهد بذلك، ولكن أبى اللَّه إلا أن يتم نوره ولو كره الكافرون.
وللشيخ مؤلفات عديدة أشهرها كتاب التوحيد وشرحه حفيده الشيخ عبد الرحمن بن حسن وسماه فتح المجيد بشرح كتاب التوحيد، وللشيخ محمد كتاب الكبائر ونصيحة المسلمين، ورسالة كشف الشبهات ومسائل الجاهلية، كما أن له رسائل عديدة مختصرة كثلاثة الأصول.
وها أنا أنقل للقارئ رسالة من رسائله ليعلم أن ما روجه أعداؤه من أنه كان مخالفا للسلف الصالح أو مذاهب الأئمة الأربعة، أو أنه كان يكفر الناس ولا يحب الرسول ولا الأنبياء ولا الأولياء إلى غير ذلك من الافتراءات التي أملاها

(1/69)

الشيطان على ألسنتهم، وسولت لهم أنفسهم بغية الصد عن دين الله، وتنفير الناس عن اتباع الشيخ وخدمة للدولة العثمانية وحكومة الأشراف بالحجاز، لأنهما رأيا أن في دعوة الشيخ خطرًا على حكومتهم وهاك نص الرسالة:
قال شيخ الإسلام العالم الرباني، مجدد الدعوة الإسلامية، والملة الحنيفية أوحد العلماء وأروع الزهاد، الشيخ محمد عبد الوهاب أجزل اللَّه له الأجر والثواب، وأسكنه الجنة بغير حساب لما سأله أهل القصيم عن عقيدته:
بسم اللَّه الرحمن الرحيم
أشهد اللَّه ومن حضرني من الملائكة، وأشهدكم أني أعتقد ما اعتقدته الفرقة الناجية أهل السنة والجماعة من الإيمان باللَّه وملائكته وكتبه ورسله والبعث بعد الموت والإيمان بالقدر خيره وشره، ومن الإيمان باللَّه الإيمان بما وصف به نفسه في كتابه على لسان رسوله -صلى اللَّه عليه وسلم- من غير تحريف ولا تعطيل، بل أعتقد أن اللَّه سبحانه وتعالى {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} ، فلا أنفي عنه ما وصف به نفسه، ولا أحرف الكلم عن مواضعه، ولا ألحد في أسمائه وآياته، ولا أكيف ولا أمثل صفاته تعالى بصفات خلقه؛ لأنه تعالى لا سمي له ولا كفء له ولا ند له

(1/70)

ولا يقاس بخلقه فإنه سبحانه أعلم بنفسه وبغيره وأصدق قيلًا وأحسن حديثًا فنزه نفسه عما وصفه به المخالفون من أهل التكييف والتمثيل، وعما نفاه عنه النافون من أهل التحريف والتعطيل فقال: {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ وَسَلَامٌ عَلَى الْمُرْسَلِينَ وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} .
والفرقة الناجية وسط في باب أفعاله تعالى بين القدرية والجبرية، وهم وسط في باب وعيد اللَّه بين المرجئة والوعيدية، وهم وسط في باب الإيمان والدين بين الحرورية والمعتزلة، وبين المرجئة والجهمية، وهم وسط في باب أصحاب رسول اللَّه صلى اللَّه عليه وسلم بين الروافض والخوارج.
وأعتقد أن القرآن كلام اللَّه منزل غير مخلوق منه بدأ وإليه يعود، وأنه تكلم به حقيقة، وأنزله على عبده ورسوله وأمينه على وحيه وسفيره بينه وبين عباده نبينا محمد صلى اللَّه عليه وسلم، وأؤمن بأن اللَّه فعال لما يريد، ولا يكون شيء إلا بإرادته، ولا يخرج شيء عن مشيئته، وليس شيء في العالم يخرج عن تقديره، ولا يصدر إلا عن تدبيره، ولا محيد لأحد عن القدر المحدود، ولا يتجاوز ما خط له في اللوح المسطور.

(1/71)

وأعتقد الإيمان بكل ما أخبر به النبي صلى اللَّه عليه وسلم مما يكون بعد الموت، فأومن بفتنة القبر ونعيمه، وبإعادة الأرواح إلى الأجساد، فيقوم الناس لرب العالمين حفاة عراة غرلا تدنو منهم الشمس وتنصب الموازين وتوزن بها أعمال العباد {فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ} وتنشر الدواوين فآخذ كتابه بيمينه، وآخذ كتابه بشماله.
وأومن بحوض نبينا محمد صلى اللَّه عليه وسلم بعرصة القيامة، ماؤه أشد بياضا من اللبن، وأحلى من العسل آنيته عدد نجوم السماء، من شرب منه شربة لم يظمأ بعدها أبدًا، وأومن بأن الصراط منصوب على شفير جهنم يمر به الناس على قدر أعمالهم.
وأومن بشفاعة النبي صلى اللَّه عليه وسلم وأنه أول شافع وأول مشفع، ولا ينكر شفاعة النبي صلى اللَّه عليه وسلم إلا أهل البدع والضلال، ولكنها لا تكون إلا من بعد الإذن والرضى كما قال تعالى: {وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} ، وقال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} ، وقال تعالى: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} ،

(1/72)

وهو لا يرضى إلا التوحيد، ولا يأذن إلا لأهله، وأما المشركون فليس لهم من الشفاعة نصيب كما قال تعالى: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} .
وأومن بأن الجنة والنار مخلوقتان، وأنهما اليوم موجودتان، وأنهما لا يفنيان، وأن المؤمنين يرون ربهم بأبصارهم يوم القيامة كما يرون القمر ليلة البدر لا يضامون في رؤيته.
وأومن بأن نبينا محمدا صلى اللَّه عليه وسلم خاتم النبيين والمرسلين، ولا يصح إيمان عبد حتى يؤمن برسالته ويشهد بنبوته، وأن أفضل أمته أبو بكر الصديق، ثم عمر الفاروق، ثم عثمان ذو النورين، ثم علي المرتضى، ثم بقية العشرة، ثم أهل بدر، ثم أهل الشجرة أهل بيعة الرضوان، ثم سائر الصحابة رضي اللَّه عنهم.
وأتولى أصحاب رسول اللَّه صلى اللَّه عليه وسلم، وأذكر محاسنهم، وأترضى عنهم، وأستغفر لهم، وأكف عن مساويهم، وأسكت عما شجر بينهم، وأعتقد فضلهم عملًا بقوله تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ} ،

(1/73)

وأترضى عن أمهات المؤمنين المطهرات عن كل سوء، وأقر بكرامات الأولياء وما لهم من المكاشفات إلا

(1/74)

أنهم لا يستحقون من حق اللَّه تعالى شيئا، ولا يطلب منهم ما لا يقدر عليه إلا اللَّه، ولا أشهد لأحد من المسلمين بجنة ولا نار إلا من شهد له رسول اللَّه صلى اللَّه عليه وسلم، ولكني أرجو للمحسن وأخاف على المسيء، ولا أكفر أحدا من المسلمين بذنب، ولا أخرجه من دائرة الإسلام، وأرى الجهاد ماضيًا مع كل إمام برا كان أو فاجرًا، وصلاة الجماعة خلفهم جائزة، والجهاد ماض منذ بعث اللَّه محمدًا صلى اللَّه عليه وسلم إلى أن يقاتل آخر هذه الأمة الدجال، لا يبطله جور جائر ولا عدل عادل، وأرى وجوب السمع والطاعة لأئمة المسلمين برهم وفاجرهم ما لم يأمروا بمعصية الله، ومن ولي الخلافة واجتمع عليه الناس ورضوا به وغلبهم بسيفه حتى صار خليفة وجبت طاعته، وحرم الخروج عليه، وأرى هجر أهل البدع ومباينتهم حتى يتوبوا، وأحكم عليهم

(1/75)

بالظاهر وأكل سرائرهم إلى الله، وأعتقد أن كل محدثة في الدين بدعة.
وأعتقد أن الإيمان قول باللسان وعمل بالأركان واعتقاد بالجنان، يزيد بالطاعة وينقص بالمعصية، وهو بضع وسبعون شعبة أعلاها: شهادة أن لا إله إلا اللَّه، وأدناها: إماطة الأذى عن الطريق، وأرى وجوب الأمر بالمعروف والنهي عن المنكر على ما توجبه الشريعة المحمدية الطاهرة.
فهذه عقيدة وجيزة حررتها وأنا مشتغل البال؛ لتطلعوا على ما عندي، والله على ما نقول وكيل.
ثم لا يخفى عليكم أنه بلغني أن رسالة سليمان بن سحيم قد وصلت إليكم وأنه قبلها وصدقها بعض المنتمين للعلم في جهتكم، والله يعلم أن الرجل افترى علي أمورًا لم أقلها ولم يأت أكثرها على بالي (فمنها) قوله: أني مبطل كتب المذاهب الأربعة، وأني أقول أن الناس من ستمائة سنة ليسوا على شيء أني أدعي الاجتهاد، وأني خارج على التقليد، وأني أقول أن اختلاف العلماء نقمة، وأني أكفر من توسل بالصالحين، وأني أكفر البوصيري لقوله: يا أكرم الخلق، وأني أقول: لو أقدر على هدم قبة رسول اللَّه صلى اللَّه عليه وسلم لهدمتها، ولو أقدر على الكعبة لأخذت

(1/76)

ميزابها وجعلت لها ميزابا من خشب، وأني أحرم زيارة قبر النبي -صلى اللَّه عليه وسلم- وأني أنكر زيارة قبر الوالدين وغيرهما، وأني أكفر من حلف بغير الله، وأني أكفر ابن الفارض وابن عربي، وأني أحرق دلائل الخيرات وروض الرياحين وأسميه روض الشياطين.
جوابي عن هذه المسائل أن أقول: {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} ، وقبله من بهت محمدًا صلى اللَّه عليه وسلم أنه يسب عيسى ابن مريم ويسب الصالحين فتشابهت قلوبهم بافتراء الكذب وقول الزور، قال تعالى: {إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لَا يُؤْمِنُونَ} بهتوه صلى اللَّه عليه وسلم بأنه يقول: إن الملائكة وعيسى وعزيرًا في النار.
فأنزل اللَّه ذلك: {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ} الآية.
وأما المسائل الأخر وهي أني أقول: لا يتم إسلام الإنسان حتى يعرف معنى لا إله إلا اللَّه، وأني أعرف من يأتيني بمعناها، وأني أكفر الناذر إذا أراد بنذره التقرب لغير اللَّه وأخذ النذر لأجل ذلك، وأن الذبح لغير اللَّه كفر، والذبيحة حرام، فهذه المسائل حق وأنا قائل بها، ولي عليها دلائل من كلام اللَّه وكلام رسوله ومن أقوال

(1/77)

العلماء المتبعين كالأئمة الأربعة، وإذا سهل اللَّه تعالى بسطت الجواب عليها في رسالة مستقلة إن شاء اللَّه تعالى.
ثم اعلموا وتدبروا قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْمًا بِجَهَالَةٍ} . الآية اهـ (مجموعة رسائل التوحيد- جمع عبد الرحمن بن محمد بن قاسم) .
فهل في هذه الرسالة وفي كتاب التوحيد الذي انتشر في الشرق وفي الغرب يستطيع عالم فضلًا عن جاهل أن يأتي بكلمة يدين بها الشيخ رحمه اللَّه مما زعمه أولئك المغرضون، ومثل هذه الرسالة عدة رسائل كتبها الشيخ رحمه اللَّه إلى كثيرين منها: إلى عبد اللَّه بن محمد عبد اللطيف الإحسائي، وكتب إلى علماء مكة وعالم من علماء المدينة، وكتب إلى من يصل إليه من المسلمين رسالة، وإلى السويدي عالم أهل العراق في زمانه، وإلى أهل المغرب وإلى رئيس بادية الشام، وإلى البكيلي اليماني، وإلى الشيخ إسماعيل الجراعي وإلى غير هؤلاء، وفي كثير منها ينفي ما نسب إليه من عدم محبة الأولياء والصالحين وتكفير الناس أجمعين إلا

(1/78)

من كان على مذهبه ومنع زيارة القبور، ومنها زيارة قبر الرسول -صلى اللَّه عليه وسلم- سوى منع شد الرحال إلا إلى المساجد الثلاثة، فإنه قد اتبع الحديث، وعدم احترام الأئمة الأربعة وغيرهم وإتلاف كتبهم إلى غير ذلك مما صنعه المفترون، وكل هذا كان جوابه رحمه الله، {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} .
ومن يشك فيما أقول، فليقرأ كتبهم ليعلم حقيقة الحال، ولا يروج عليه ما يفتريه الجهال، أو فليقرأ التواريخ التي ألفت لنجد كعنوان المجد لابن بشر، وتاريخ ابن غنام الإحسائي، وتاريخ نجد للألوسي وجزيرة العرب في القرن العشرين لحافظ وهبة، وتاريخ نجد القديم والحديث للريحاني المسيحي.
ويقرأ الكتب التي ألفت في تراجم الشيخ، مثل كتاب الشيخ محمد بن عبد الوهاب لأحمد بن عبد الغفور الحجازي، ورسالة مختصرة في ترجمة الشيخ لعلي الطنطاوي، كما أني كتبت في ترجمته كتابًا أسميته (الشيخ محمد بن عبد الوهاب، عقيدته السلفية، ودعوته الإصلاحية وثناء العلماء عليه) .
وأما ما ذكره الكتاب والمؤرخون في حقيقة دعوته والثناء عليه، فأكثر من أن يحصر مثل:

(1/79)

حاضر العالم الإسلامي وتعليقات شكيب أرسلان، ومثل ما كتبه الزركلي في الأعلام، كما ترجم له -رحمه الله- عبد الكريم الخطيب، حتى أن كثيرًا من المستشرقين كتبوا عن دعوة الشيخ وأثنوا عليها، هدانا اللَّه وإخواننا المسلمين إلى سلوك الطريق المستقيم.
وخلاصة ما في الأمر أن الشيخ محمد بن عبد الوهاب -أجزل اللَّه له الأجر والثواب- قال للناس: لا تعبدوا إلا اللَّه، ولا تتبعوا إلا الرسول محمد بن عبد اللَّه وأصحابه. صلى اللَّه على سيدنا محمد وعلى آله وأصحابه.
وذروا عبادة ما سوى المنفرد ولا تتنطعوا بزيارة وتردد بعثت به الرسل الكرام لمن هدى عهد النبي الهاشمي محمد هل قال إلا وحدوا رب السما وتمسكوا بالسنة البيضا هذا الذي جعلوه غشا وهو قد من عهد نوح هكذا تترى إلى وهي دعوة جميع الأنبياء والرسل، فإن كانت

(1/80)

الرسل قد قالوا لأممهم: اعبدوا اللَّه ولا تعبدوا الأوثان والأصنام؛ فقد قال الشيخ: اعبدوا اللَّه وحده وذروا عبادة القبور والأشجار والغيران والكهوف وكل شيء سوى اللَّه؛ لأن عبادة هذه الأشياء هي الوثنية بعينها، وكونهم كانوا يعتقدون بأن اللَّه خالق ورازق ومحيي ومميت، وأن محمدًا رسول، لا يفيدهم شيئا بعد أن أشركوا به غيره، ولكن مع ذلك كله ما كان الشيخ يحكم بتكفير أحد إلا بعد إقامة الحجة عليه.
وأحب أن يفهم القارئ أو السامع الأسباب والبواعث لانتشار تلك المفاهيم المغلوطة عن الشيخ محمد وأتباعه، وتلك الافتراءات المنسوبة إليهم، فتفضل اقرأ باختصار:
لما فشلت علماء الضلال من القبوريين والمتصوفة وأمثالهم في ميدان الحجج، كتب كثير منهم إلى الدولة العثمانية يحرضونها على الشيخ وأتباعه بأنه خارج عن دائرة المذاهب الأربعة، وأنه مبتدع ويكفر الناس، إلى غير ذلك من تلك الأكاذيب الملفقة التي أوحاها إليهم الشيطان وحب الرئاسة والأصفر الرنان، وما زالوا بالعثمانيين يتوسلون إليهم وإلى قواد جيشهم حتى انخدعت الدولة بأولئك المفترين وزاد

(1/81)

الطين بلة ما رأت الدولة من قوة انتشار دعوة الشيخ وتأسيس دولة آل سعود، ورأت أن الدولة السعودية قد بسطت نفوذها على نجد، وامتد إلى عمان، وأخذت تغزو العراق وأطراف الشام، وخافت أن يزول استعمارها من البلدان العربية لاسيما بعدما فتح آل سعود مكة المكرمة سنة 1218 هـ، قام العثمانيون عندئذ بدورهم السياسي، واستعملوا القلم والسنان ضد الشيخ وأتباعه النجديين.
أما القلم فأخذوا يوزعون إلى بعض العلماء ممن قل نصيبه من الدين والعقل والحياء بأن يؤلفوا ضد الشيخ وأتباعه، وينشروا بين الناس تلك الأكاذيب.
وأما السنان فقد أمرت الدولة محمد علي باشا واليها بمصر، أن يجهز الجيوش الجرارة لحرب النجديين وإبادتهم.. وجرى ما جرى.
وقامت أشراف الحجاز بدورهم السياسي قبل الترك، وحاربوا السعوديين والدعوة السلفية، ولكنهم باءوا بالفشل الذريع واندحروا، وتم للسعوديين فتح مكة.
كما حاربوا السعوديين قبل استيلائهم على مكة المكرمة وبعد خروجهم منها بنشر الدعايات

(1/82)

الكاذبة والافتراءات الصريحة، وإيعاذهم إلى بعض علمائهم، بتأليف كتب ضد دعوة الشيخ وأتباعه.
فألف مأجورو الترك والأشراف كتبا شحنوها بالأكاذيب والترهات، وحشوها بالأحاديث الموضوعة والضعيفة والحكايات السمجة ضد الدعوة السلفية، وزعموا أن الشيخ مبتدع خارجي.
حتى أن (زيني دحلان) نزل الأحاديث الواردة في الخوارج على الشيخ وأتباعه، في كتابه (الدرر السنية) وفي (الفتوحات الإسلامية) .
فعلوا كل ذلك تنفيرًا للناس، كيلا يتبعوا الشيخ الجليل، ويعتنقوا مبدأه الصحيح.
ومن دعايات الأتراك والأشراف المنفردة للناس، نبزهم لأتباع الشيخ بالوهابية، وجعلهم هذا اللقب على هذه الفرقة السلفية كعنوان لخروج هذه الفرقة عن المذاهب، وعدم محبة النبي والصالحين، وكذبوا والله في ذلك.
والقصد الوحيد من تلك الدعايات والإشاعات الباطلة صد الناس عن اعتناق الدعوة.
وأمر آخر وهو أن لا تقوى شوكة السعوديين ويتسع نفوذهم، كي تبقى سيطرة الأتراك،

(1/83)

وإمارة الأشراف، ولكن اللَّه رد كيدهم في نحرهم، وعاملهم بنقيض قصدهم، فانتشرت دعوة الشيخ في سائر الأقطار، وعرف كثير من الناس صحتها وحقيقتها، وأنها لا تخرج عن نطاق الكتاب والسنة، فاعتنقها كثيرون، وألف جمع من المعتنقين لها كتبًا في تأييدها والدفاع عنها.
وهاك زيادة على ما قدمناه من رسالة الشيخ الإمام محمد بن عبد الوهاب، ما قاله الشيخ سعد بن حمد بن عتيق أحد علماء نجد المتأخرين.
لما ذهب الشيخ إلى الهند وسئل هناك عما يعتقده ويعتقده مشايخه من علماء الدعوة في ثلاث مسائل:
الأولى: في حكم الاستغاثة بالنبي -صلى اللَّه عليه وسلم- كقول القائل: "أغثني يا رسول الله، اشفع لي، فرج كربي" ونحو ذلك.
والثانية: في شد الرحال إلى قبر النبي -صلى اللَّه عليه وسلم- وأقول ومثله سائر الأنبياء.
والثالثة: في التوسل به عليه الصلاة والسلام.
فأجاب في المسائل الثلاث بجواب مفيد، مستدلًا بالآيات القرآنية والأحاديث النبوية.

(1/84)


بيان ثلاث مسائل مهمة مما يعتقده الشيخ وأتباعه نقلا عن رسالة الشيخ سعد العتيق - نقض كلام المفترين

نقض كلام المفترين على الحنابلة السلفيين

قال في جوابه عن المسألة الأولى: "الذي نعتقده وندين للَّه تعالى به في هذه المسائل وغيرها، هو ما دل عليه كتاب اللَّه تعالى وسنة رسوله صلى اللَّه عليه وسلم، فإن اللَّه تعالى أنزل كتابه وأرسل رسوله ليبين للناس ما يهتدون به، ويخلصهم من ظلمات الجهل والضلال، ويوصلهم إلى ربهم سبحانه وتعالى، كما قال: {وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ} ، وقال تعالى: {قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلَامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ} ، وقال تعالى: {الر كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ} ، وقال تعالى: {فَمَنِ اتَّبَعَ هُدَايَ فَلَا يَضِلُّ وَلَا يَشْقَى} .
قال ابن عباس -رضي اللَّه عنهما-: "تكفل اللَّه لمن قرأ القرآن وعمل بما فيه أن لا يضل في الدنيا ولا يشقى في الآخرة، ثم قال: {وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكًا وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ بَصِيرًا قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنْسَى} .

(1/85)

أما ما يفعله أكثر الناس عند قبر النبي -صلى اللَّه عليه وسلم- من دعائه والتضرع إليه وسؤاله بأنواع السؤال، وكذلك ما يفعله عباد القبور من دعاء الأموات والاستغاثة بهم في الشدائد والمهمات والاستنجاد بهم في تفريج الكربات وإغاثة اللهفات كل ذلك من أعظم المحدثات وأكبر المنكرات؛ لأنه من الدعاء الذي هو مخ العبادة التي هي حق اللَّه تعالى، كما قال تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} ، وقال تعالى: {وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ} ، وقال تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} أي: لا نعبد إلا إياك، ولا نستعين إلا بك كما يفيده تقدم المعمول، وهذا معنى قوله: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} ، وقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} ، وقوله: {وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا} ؛ فدلت هذه الآيات أوضح دلالة على أن العبادة بجميع أنواعها حق اللَّه تعالى، مختصة به لا يصلح منها شيء لملك مقرب ولا نبي مرسل فضلًا عن غيرهما من الأولياء والصالحين وغيرهم من الأشجار

(1/86)

والأحجار.
ولما كانت العبادة مختصة به تعالى أمرنا بإخلاصها له كما قال تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} ، وغير ذلك من الآيات الدالة على اختصاصه تعالى بالعبادة بجميع أنواعها.
ومن أعظم أنواعها الدعاء كما قال النبي صلى اللَّه عليه وسلم: «الدعاء مخ العبادة» ، فمن دعا أحدًا غير اللَّه فقد عبده، فإن اللَّه تعالى قد سمى الدعاء عبادة في غير موضع من كتابه، كما قال تعالى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} ؛ فسماه دعاء، ثم سماه عبادة، وقال تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} فسماه في أول الآية دعاء، وسماه في آخرها عبادة، وقد أفصح القرآن في مواضع بالنهي عن دعاء غير اللَّه كما قال تعالى: {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ} أي

(1/87)

المشركين، كما قال تعالى في الآية الأخرى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} ، وقال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} ، وصرح سبحانه بكفر من دعا غيره، فقال تعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} فدلت هذه الآيات على أنه سبحانه هو الإله الحق المتفرد بالعبادة كما قال تعالى: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ الْبَاطِلُ} .
فمن دعا غير اللَّه من نبي أو ملك أو صالح أو غيرهم فقد أتى بالشرك الذي قال اللَّه فيه: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} وشرع دينا لم يأذن به اللَّه كما قال تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} ، والله تعالى إنما شرع لعباده توحيده وإخلاص العبادة له كما قال تعالى: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ} .

(1/88)

والعبادة اسم جامع لكل ما يحبه اللَّه ويرضاه من الأقوال والأعمال الظاهرة والباطنة مثل الدعاء والخوف والرجاء والتوكل والذبح.
فمن أخلص هذه العبادة بجميع أنواعها للَّه تعالى فهو المسلم وإن فعل الكبائر، ومن أشرك في شيء من أنواعها مخلوقًا نبيًا أو ملكًا أو صالحًا أو شيطانًا أو شجرًا أو حجرًا فقد بدل الدين، وأشرك برب العالمين، وسلك ضد سبيل المؤمنين، وقد قال تعالى: {وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ} ؛ ومما ذكرنا يعرف مراد النبي صلى اللَّه عليه وسلم من النهي عن الصلاة عند القبور والبناء عليها واتخاذها مساجد ولعن فاعل ذلك كما قال النبي صلى اللَّه عليه وسلم: «لعنة اللَّه على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد» وإنما نهى عن ذلك واشتد نكيره على فاعله؛ لأنه ذريعة إلى الشرك في العبادة التي هي حق اللَّه تعالى، وفي الصحيح عن عائشة أن أم سلمة رضي اللَّه عنها ذكرت لرسول اللَّه -صلى اللَّه عليه وسلم- كنيسة رأتها بأرض الحبشة وما فيها من الصور فقال: «أولئك إذا مات فيهم الرجل الصالح أو العبد الصالح بنو على قبره مسجدًا وصوروا فيه»

(1/89)

«تلك الصور أولئك شرار الخلق عند الله» ، وفي حديث جندب بن عبد اللَّه مرفوعًا: «ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد ألا فلا تتخذوا القبور مساجد؛ فإني أنهاكم عن ذلك» .
ونهى النبي صلى اللَّه عليه وسلم عن الغلو والإطراء وهو مجاوزة الحد كما قال صلى اللَّه عليه وسلم: «لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد؛ فقولوا: عبد اللَّه ورسوله» ، وقال صلى اللَّه عليه وسلم: «إياكم والغلو فإنما أهلك من كان قبلكم الغلو» ، وقال -صلى اللَّه عليه وسلم- للذي قال قوموا بنا نستغيث برسول اللَّه صلى اللَّه عليه وسلم: «من هذا المنافق إنه لا يستغاث بي وإنما يستغاث بالله» .
وقد وقع ما حذر منه صلى اللَّه عليه وسلم أمته من الغلو والإطراء، وفشى ذلك في البلاد والعباد حتى عظمت الفتنة، واستحكم الشر، وتفاقم الأمر، واشتدت الفتنة بالقبور وأهلها حتى وقعوا في الغاية التي لأجلها نهى صلى اللَّه عليه وسلم عن الغلو وعن البناء على القبور واتخاذها مساجد، وصار المعروف منكرًا والمنكر معروفًا، والبدعة سنة والسنة بدعة، وباشر أكثر الخلق جهارًا ما جاءهم فيه النهي الصريح من ربهم ونبيهم

(1/90)

صلى اللَّه عليه وسلم، وهذا مصداق قوله صلى اللَّه عليه وسلم: «بدأ الإسلام غريبًا وسيعود غريبًا كما بدأ» فإنا للَّه وإنا إليه راجعون.
وبما حررنا تعرف أن ما يفعله القبوريون اليوم في مصر والشام والعراق والهند وغيرها من البلاد من عبادة القبور والاستمداد بأهلها وسؤالهم قضاء الحاجات وتفريج الكربات كقول بعضهم: يا فلان أغثني، أو يا فلان اشف مريضي ورد غائبي، وأنا في حسبك، ونحو هذه الألفاظ، أن هذا هو الشرك المبين والضلال البعيد كما قال تعالى: {يَدْعُو مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُ وَمَا لَا يَنْفَعُهُ ذَلِكَ هُوَ الضَّلَالُ الْبَعِيدُ} وفي الآيتين بالكاف التي هي للبعد وتوسط اللام بينهما وبين اسم الإشارة وإقحام ضمير الفصل بين المبتدأ والخبر مع تعريفه ووصفه بالبعد ما يقتضي أن هؤلاء قد بلغوا من الضلال والغواية والبعد عن الصراط المستقيم إلى ما لا نهاية له، كما قال تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ} قال المفسرون: معنى قوله من أضل أي لا أحد أضل منه، ولهذا كان هذا الذنب أعظم الذنوب عند اللَّه وأكبر الكبائر، ورتب عليه الخلود في النار

(1/91)

وحرم أهله جنته كما قال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} ، وقال: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ} ، وقال تعالى: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} .
وفي الصحيح عن ابن مسعود مرفوعًا «أي الذنب أعظم؟ قال: أن تجعل للَّه ندا وهو خلقك. قال: ثم أي؟ قال: أن تقتل ولدك خشية أن يطعم معك. قال: ثم أي؟ قال: أن تزاني حليلة جارك» فأنزل اللَّه تصديق ذلك: {وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ} .

(1/92)

المسألة الثانية
وأما المسألة الثانية وهي مسألة شد الرحل لزيارة قبر النبي -صلى اللَّه عليه وسلم- فقد جوز طائفة من متأخري العلماء شد الرحل إلى قبر النبي صلى اللَّه عليه وسلم وكذلك قبور الصالحين، وخالفهم طوائف من المحققين. والذي نعتقده هو ما دل عليه الحديث الصحيح عن النبي صلى اللَّه عليه وسلم أنه قال: «لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجدي هذا، والمسجد الأقصى» ، وبهذا الحديث الصحيح تعرف بطلان قول المجوزين، فإن كل قول يخالف قول سيد المرسلين مردود على قائله، مضروب به في وجهه لا يلتفت إليه ولا يعول عليه.
وكل أحد من أفراد الأمة وإن بلغ في العلم ما عسى أن يبلغ فهو أنقص من أن يرد لقوله قول محمد بن عبد اللَّه -صلى اللَّه عليه وسلم- لا سيما إن كان ذلك القائل في القرون المتأخرة المفضولة كما في مسألتنا.
وعن ابن عباس رضي اللَّه عنهما قال: "يوشك أن تنزل عليكم حجارة من السماء أقول قال رسول اللَّه -صلى اللَّه عليه وسلم- وتقولون قال أبو بكر وعمر فإذا كان هذا فيمن اختار قول أبي بكر وعمر على قول رسول اللَّه صلى اللَّه عليه وسلم، فكيف تكون حال من رد

(1/93)

قوله صلى اللَّه عليه وسلم لقول عالم من العلماء؟.
فمن شد الرحل لزيارة القبر الشريف، أو غيره من قبور الصالحين فهذا ممنوع؛ لما في هذا الحديث من حصر جواز ذلك في المساجد الثلاثة.
والذي يشد الرحل لزيارة القبور أي قبر كان، داخل في هذا النهي، لكن ينبغي لمن يشد الرحل إلى أحد المساجد الثلاثة أن يزور من هناك من الصالحين؛ فإن زيارة القبور من غير شد رحل سنة مرغب فيها كما في صحيح مسلم من حديث أبي هريرة رضي اللَّه عنه مرفوعًا: «زوروا القبور فإنها تذكركم الموت» ، وفيه عن بريدة أن رسول اللَّه صلى اللَّه عليه وسلم قال: «نهيتكم عن زيارة القبور فزوروها» ، وقد كان صلى اللَّه عليه وسلم يخرج إلى أهل البقيع فيدعو لهم، كما جاء ذلك في الصحيح، فهذه هي الزيارة الشرعية وهي أن يكون مقصود الزائر تذكر الآخرة والدعاء للميت والاستغفار له.

(1/94)

وأما ما يتوهمه بعض الناس من أن الزيارة إنما شرعت لأجل التبرك بالصالحين، وتحري الإجابة عند قبورهم فهو وهم فاسد مخالف لما شرعه اللَّه ورسوله، قال ابن تيمية رحمه اللَّه تعالى: ولم يكن أحد من الصحابة يقصد الدعاء عند قبور الأنبياء ولا قبور غير الأنبياء ولا صلى عندها.

(1/95)

وقد كره العلماء كمالك وغيره أن يقوم الرجل عند قبر النبي -صلى اللَّه عليه وسلم- يدعو لنفسه، وذكروا أن هذا من البدع التي لم يفعلها السلف، وأما ما يروى عن بعضهم أنه قال: قبر معروف الترياق المجرب، وقول بعضهم فلان يدعى عند قبره، وقول بعض الشيوخ إن كان لك حاجة فاستغث به، أو قال استغث عند قبري ونحو ذلك، فإن هذا قد وقع فيه كثير من المتأخرين وأتباعهم، ولكن هذه الأمور كلها بدع محدثة في الإسلام بعد القرون المفضلة، وكذلك المساجد المبنية على القبور التي تسمى المشاهد محدثة في الإسلام، والسفر إليها محدث في الإسلام لم يكن شيء من ذلك في القرون الثلاثة المفضلة، بل ثبت في الصحيح عن النبي صلى اللَّه عليه وسلم - أنه قال: «لعن اللَّه اليهود والنصارى اتخذوا قبور أنبيائهم مساجد يحذر ما فعلوا» ، قالت عائشة -رضي اللَّه عنها-: ولولا ذلك لأبرز قبره؛ ولكن كره أن يتخذ مسجدًا، وثبت في الصحيح عنه أنه قال قبل أن يموت بخمس: «إن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك» ، وقد علم أن عمر لما أجدبوا استسقى بالعباس وقال: اللهم إنا كنا إذا أجدبنا نتوسل إليك بنبيك فتسقينا، وإنا نتوسل إليك بعم نبيك فاسقنا فيسقون فلم يذهبوا

(1/96)

إلى القبور، ولا توسلوا بميت ولا غائب، بل توسلوا بالعباس، وكان توسلهم به توسلًا بدعائه كالإمام مع المأموم وهذا تعذر بموته. انتهى. قلت: وليت أهل زماننا اقتصروا على البدعة، ودعوا اللَّه عند قبور الصالحين، ولا أشركوهم في خالص حق اللَّه وأنت تراهم يسافرون إلى القبور من مسيرة أشهر، وبعضهم يرى ذلك السفر أفضل من الحج إلى بيت اللَّه، ويفعلون عند تلك القبور وفي تلك المشاهد من الشرك والكفر ما تطير منه أفئدة أهل الإيمان.
اللهم إنا نعوذ بك من الشرك ووسائله، والله أعلم.

(1/97)

المسألة الثالثة
وأما المسألة الثالثة وهي مسألة التوسل بالنبي صلى اللَّه عليه وسلم وهو أن يقول القائل: اللهم إني أتوسل إليك بنبيك محمد صلى اللَّه عليه وسلم، فهي مسألة مشهورة، والكلام فيها معروف عند أهل العلم. فطائفة من العلماء منعوا من ذلك سواء توسل بالنبي صلى اللَّه عليه وسلم أو بغيره، وطائفة جوزوا ذلك بالنبي صلى اللَّه عليه وسلم لا بغيره، واستدل هؤلاء بما روى الترمذي والنسائي أن النبي صلى اللَّه عليه وسلم علم بعض أصحابه أن يدعو فيقول: «اللهم إني أسألك وأتوجه إليك بنبيك محمد نبي الرحمة، يا رسول إني أتوسل بك إلى ربي في حاجتي ليقضيها؛ اللهم فشفعه في» ، فاستدلوا بهذا الحديث على جواز التوسل به صلى اللَّه عليه وسلم في حياته وبعد مماته، وقالوا: ليس في التوسل به صلى اللَّه عليه وسلم دعاء للمخلوق والاستغاثة به، وإنما هو دعاء ولكن فيه بجاهه صلى اللَّه عليه وسلم. قالوا: وهذا مثل قوله فيما رواه ابن ماجه في دعاء الخارج إلى الصلاة: اللهم إني أسألك بحق السائلين عليك وبحق ممشاي هذا فإني لم أخرج أشرًا ولا

(1/98)

بطرًا خرجت اتقاء سخطك وابتغاء مرضاتك، أسألك أن تنقذني من النار، وأن تغفر لي ذنوبي جميعًا إنه لا يغفر الذنوب إلا أنت، هذا حاصل ما استدل به المجوزون للتوسل به صلى اللَّه عليه وسلم.

(1/99)

وأما المانعون من ذلك فيقولون: إن صح الحديث فليس فيه دليل على جواز التوسل به صلى اللَّه عليه وسلم بعد مماته، وإنما فيه جواز ذلك في حياته بحضوره، قالوا: والدليل على صحة ما قلناه أن عمر بن الخطاب استسقى بالعباس رضي اللَّه عنهما فقال: اللهم إنا كنا إذا أجدبنا نتوسل إليك بنبيك فتسقينا، وإنا نتوسل بعم نبيك فاسقنا فيسقون.
ولو كان التوسل به صلى اللَّه عليه وسلم بعد مماته مشروعًا لما عدل عمر عن النبي صلى اللَّه عليه وسلم إلى العباس هذا ما ذكره العلماء في هذه المسألة.
ونحن وإن قلنا بالمنع من التوسل به صلى اللَّه عليه وسلم بهذا اللفظ أو نحوه لما نعتقده من أصحية المنع فنحن مع ذلك لا نشدد في ذلك على

(1/100)

من فعله مستدلًا بالحديث فضلًا عن أن نكفره كما ينسبه إلينا من لم يعرف حقيقة ما نحن عليه، وكذلك قول بعضهم أنا نكفر الناس بالعموم، ونستبيح دماء الناس وأموالهم من غير حجة، وكقول بعضهم: أنا نمنع من زيارة القبور، ونكفر من فعله ونحو هذه الأقاويل التي برأنا اللَّه منها، وله الحمد.
ونحن لا نكفر إلا من كفره اللَّه ورسوله، ونعوذ باللَّه من أن نقول على اللَّه بلا علم في أسمائه وصفاته وشرعه وأحكامه، فإن ذلك من أعظم الذنوب كما قال تعالى: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ} .

(1/101)


بيان المذاهب في كلام الله - نقض كلام المفترين

نقض كلام المفترين على الحنابلة السلفيين

بيان المذاهب في كلام الله
وإذ ذكرنا مقدمة تطلع القارئ على معلومات جمة عن السلف الصالح، وعلى معتقدهم ومنهم الحنابلة، ونفي ما نسب إلى الحنابلة النجديين من الأمور السابقة وإلى السابقين ومن القول بقدم الجلد والغلاف.
كما تكشف له الافتراءات المنسوبة إليهم، وتبين حقيقة قولهم في الصفات، والكلام صفة من صفاته جل جلاله فلنشرع الآن في بيان المذاهب في كلام البارئ سبحانه وتعالى فنقول وبالله التوفيق:
هذه المسألة قد ضل فيها طوائف عديدة، وحبس الإمام أحمد وغيره من أجل أنه امتنع أن يقول: أن القرآن مخلوق، كما أوذي غيره بسببها من المأمون والمعتصم والواثق أبناء هارون الرشيد الذين تمذهبوا بمذهب المعتزلة، وهذا بيان المذاهب:
الأول -الذي عليه الحنابلة- هو ما عليه السلف الصالح من الصحابة والتابعين وتابعيهم بإحسان إلى يوم الدين- أن كلام اللَّه غير مخلوق

(1/102)

وأنه تعالى لم يزل متكلمًا إذا شاء وكيف شاء ومتى شاء، وأن الكلام صفة له قائمة له بذاته، وهو يتكلم بمشيئته وقدرته بحرف وصوت يسمع، وأن نوع الكلام قديم، وإن لم يكن الصوت المعين قديمًا.
قال العلامة ابن قدامة -رحمه الله- وهو من كبار علماء الحنابلة، قال:
(فصل) ومن صفات اللَّه تعالى أنه متكلم بكلام قديم يسمعه منه من شاء من خلقه سمعه موسى عليه السلام منه من غير واسطة، وسمعه جبريل عليه السلام، ومن أذن له من ملائكته ورسله، وأنه سبحانه يكلم المؤمنين في الآخرة ويكلمونه ويأذن لهم فيزورونه، قال اللَّه تعالى: {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا} ، وقال سبحانه: {يَامُوسَى إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسَالَاتِي وَبِكَلَامِي} ، وقال سبحانه: {مِنْهُمْ مَنْ كَلَّمَ اللَّهُ} ، وقال سبحانه: {وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلَّا وَحْيًا أَوْ مِنْ وَرَاءِ حِجَابٍ} ، وقال سبحانه: {فَلَمَّا أَتَاهَا نُودِيَ يَامُوسَى إِنِّي أَنَا رَبُّكَ}

(1/103)

وقال: {إِنَّنِي أَنَا اللَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدْنِي} وغير جائز أن يقول هذا أحد غير الله.
وقال عبد اللَّه بن مسعود -رضي اللَّه عنه- إذا تكلم اللَّه بالوحي سمع صوته أهل السماء. روى ذلك عن النبي صلى اللَّه عليه وسلم، وروى عبد اللَّه بن أنس عن النبي صلى اللَّه عليه وسلم أنه قال: «يحشر اللَّه الخلائق يوم القيامة عراة حفاة غرلا بهما فيناديهم بصوت يسمعه من بعد كما يسمعه من قرب أنا الملك أنا الديان» رواه الأئمة، واستشهد به البخاري.
وقال بعد كلام:
(فصل) ومن كلام اللَّه سبحانه القرآن العظيم، وهو كتاب اللَّه المبين، وحبله المتين، وصراطه المستقيم، وتنزيل رب العالمين، نزل به الروح الأمين، على قلب سيد المرسلين، بلسان عربي مبين، منزل غير مخلوق منه بدأ وإليه يعود، وهو سور محكمات وآيات بينات، وحروف وكلمات، ومن قرأه فأعربه فله بكل حرف عشر حسنات، له أول وآخر وأجزاء وأبعاض متلو بالألسنة، محفوظ

(1/104)

في الصدور، مسموع بالآذان، مكتوب في المصاحف، فيه محكم ومتشابه وناسخ ومنسوخ وخاص وعام وأمر ونهي {لَا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} ، {قُلْ لَئِنِ اجْتَمَعَتِ الْإِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لَا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيرًا} .
وسبق كلام شيخ الإسلام في منظومته اللامية وكلامه في رسالته الواسطية عن كلام الله.
فهذه عقائد الحنابلة، فمن أين جاء في أقوالهم أن الجلد والغلاف قديمان، وأن أصوات القراء قديمة، ومن هنا يتبين أن ما نسبه المفترون إلى الحنابلة كذب لا أصل له وبهتان عظيم، وسيأتي زيادة بيان من كلام ابن القيم -رحمه الله- في نونيته.
قال العلامة السفاريني -رحمه الله- وهو من متأخري الحنابلة في عقيدته:
والعلم والكلام قد تعلقا ... بكل شيء يا خليلي مطلقا

(1/105)

وأن ما جاء مع جبريل ... من محكم القرآن والتنزيل
كلامه سبحانه قديم ... أعيا الورى بالنص يا عليم
وليس في طوق الورى من أصله ... أن يستطيعوا سورة من مثله

(1/106)

قال الناظم في شرحه ناقلا عن شيخ الإسلام أحمد ابن تيمية في شرح رسالة الأصفهاني ما نصه:
قد اتفق سلف الأمة وأئمتها على أن اللَّه تعالى متكلم بكلام قائم بذاته، وأن كلامه تعالى غير مخلوق، وأنكروا على الجهمية ومن وافقهم من المعتزلة وغيرهم في قولهم أن كلامه تعالى مخلوق خلقه في غيره، وأنه كلم موسى بكلام خلقه في الشجرة، وكلم جبريل بكلام خلقه في الهواء، واتفق أئمة السلف على أن كلام اللَّه منزل غير مخلوق، منه بدأ وإليه يعود.
قال: ومعنى قولهم منه بدأ أي هو المتكلم به لم يخلقه في غيره كما قالت الجهمية ومن وافقهم من المعتزلة وغيرهم بأنه بدأ من بعض المخلوقات، وأنه سبحانه لم يقم به كلام.
قال: ولم يرد السلف أنه كلام فارق ذاته فإن الكلام وغيره من الصفات لا يفارق الموصوف، بل صفة المخلوق لا تفارقه وتنتقل إلى غيره فكيف صفة الخالق تفارقه وتنتقل إلى غيره، ولهذا قال سيدنا الإمام أحمد: كلام اللَّه ليس ببائن من خلقه في بعض الأجسام. قال شيخ الإسلام: ومعنى قول السلف "وإليه يعود" ما جاء في

(1/107)

الآثار "أن القرآن يسرى به حتى لا يبقى في المصاحف منه حرف ولا في القلوب منه آية" وما جاءت به الآثار عن النبي المختار صلى اللَّه عليه وسلم والصحابة والتابعين لهم بإحسان وغيرهم من أئمة المسلمين كالحديث الذي رواه الإمام أحمد في المسند، وكتبه إلى المتوكل في رسالته التي أرسل بها إليه عن النبي صلى اللَّه عليه وسلم أنه قال: "ما تقرب العباد إلى اللَّه بمثل ما خرج منه" يعني القرآن، وفي لفظ: "بأحب إليه مما خرج منه".
وقال بعد كلام طويل بعنوان "مذهب السلف في الكلام".
وتحرير مذهب السلف أن اللَّه تعالى متكلم كما مر، وأن كلامه قديم، وأن القرآن كلام اللَّه، وأنه قديم ومعانيه، وقد توعد اللَّه جل شأنه من جعله قول البشر بقوله: {إِنَّهُ فَكَّرَ وَقَدَّرَ فَقُتِلَ كَيْفَ قَدَّرَ ثُمَّ قُتِلَ كَيْفَ قَدَّرَ ثُمَّ نَظَرَ ثُمَّ عَبَسَ وَبَسَرَ ثُمَّ أَدْبَرَ وَاسْتَكْبَرَ فَقَالَ إِنْ هَذَا إِلَّا سِحْرٌ يُؤْثَرُ إِنْ هَذَا إِلَّا قَوْلُ الْبَشَرِ سَأُصْلِيهِ سَقَرَ}

(1/108)

ومحمد صلى اللَّه عليه وسلم بشر فمن قال إنه قول محمد فقد كفر، ولا فرق بين أن يقول بشر أو جني أو ملك فمن جعله قولا لأحد من هؤلاء فقد كفر.
وأما قوله تعالى: {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ وَمَا هُوَ بِقَوْلِ شَاعِرٍ} فالمراد أن الرسول بلغه عن مرسله لا أنه قوله من تلقاء نفسه، وهو كلام اللَّه الذي أرسله كما قال: {وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ} فالذي بلغه الرسول هو كلام اللَّه لا كلامه، ولهذا كان النبي صلى اللَّه عليه وسلم يعرض نفسه على الناس في المواسم ويقول: «ألا رجل يحملني إلى قومه لأبلغ كلام ربي؛ فإن قريشًا قد منعوني أن أبلغ كلام ربي» رواه أبو داود وغيره.
والكلام كلام من قاله مبتدئًا به لا كلام من قاله مبلغًا مؤديًا وموسى عليه السلام سمع كلام اللَّه من اللَّه بلا واسطة، والمؤمنون يسمعه بعضهم من بعض، فسماع موسى مطلق بلا واسطة، وسماع الناس مقيد بواسطة كما قال تعالى: {وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلَّا وَحْيًا أَوْ مِنْ وَرَاءِ حِجَابٍ أَوْ يُرْسِلَ رَسُولًا فَيُوحِيَ بِإِذْنِهِ مَا يَشَاءُ}

(1/109)

ففرق بين التكليم من وراء حجاب كما كلم موسى وكلم نبينا صلى اللَّه عليه وسلم ليلة الإسراء، وبين التكليم بواسطة الرسول كما كلم سائر الأنبياء بإرسال رسول إليهم ... إلى أن قال: "فمن قال عن القرآن الذي يقرؤه المسلمون ليس هو كلام الله أو هو كلام غيره؛ فهو ملحد مبتدع ضال، ومن قال أن أصوات العباد أو المداد الذي يكتب به القرآن قديم أزلي فهو ملحد مبتدع ضال، بل هذا القرآن هو كلام اللَّه، وهو مثبت في المصاحف، وهو كلام اللَّه مبلغًا عنه مسموعًا من القراء ليس هو مسموعًا منه تعالى، فكلام اللَّه قديم وصوت العبد مخلوق. ا. هـ.

(1/110)

كلام الحافظ ابن القيم في النونية في رد هذه الفرية مع كلام شارحها
وقال الحافظ ابن القيم بعد أبيات عديدة من النونية، لزيادة الإيضاح والبيان والتأكيد ورفع الالتباس والشبهة، ولعله كان يقصد الرد على من زعم أن الحنابلة يقولون بقدم صوت القارئ ومداده وكتابته، فقال - رحمه الله-:
وتلاوة القرآن أفعال لنا ... وكذا الكتابة فهي خط بنان
لكنما المتلو والمكتوب والمحفوظ ... قول الواحد الرحمن
والعبد يقرؤه بصوت طيب ... وبضده, فهما له صوتان
وكذاك يكتبه بخط جيد ... وبضده فهما له خطان
أصواتنا, ومدادنا وأداؤنا ... والرق, ثم كتابة القرآن
ولقد أتى في نظمه من قال قول ... الحق والإنصاف غير جبان

(1/111)

إن الذي هو في المصاحف مثبت ... بأنامل الأشباح والشبان
هو قول ربي آيه وحروفه ... ومدادنا والرق مخلوقان
فشفى وفرق بين متلو ومصنوع ... وذاك حقيقة العرفان
الكل مخلوق وليس كلامه ... المتلو مخلوقًا, هنا شيئان
فعليك بالتفصيل والتمييز ... فالإطلاق والإجمال دون بيان
قد أفسدا هذا الوجود وخبطا ... الأذهان والآراء كل زمان
وتلاوة القرآن في تعريفها ... باللام قد يعنى بها شيئان
يعنى بها المتلو فهو كلامه ... هو غير مخلوق كذي الأكوان
ويراد أفعال العباد كصوتهم ... وأدائهم, وكلاهما خلقان
فانظر إلى كلامه -رحمه الله- حيث أكد غير مرة أن المداد والأداة والرق والكتابة كلها

(1/112)

مخلوقة، وأفاد فائدة جديدة حاثا عليها وهي- أنه يجب أن نفرق بين التلاوة والمتلو، وبين الكتابة والمكتوب، وأن لا نحكم حكمًا إجماليًا مطلقًا بغير تفصيل فإنه ما أفسد هذا الوجود، وأوقع هذا الشجار والنزاع بين الطوائف، وأضل العقول والأفكار، إلا عدم التفصيل والبيان، والتحديد لمعاني الألفاظ المجملة التي يقع في معانيها احتمال واشتباه، وبعض هذه المعاني يكون صحيحًا مرادًا، وبعضها يكون فاسدًا غير مراد، فتشبهث طوائف المبتدعة بتلك المعاني الفاسدة، وتفسر الألفاظ بها، فتقع في الضلال؛ ولهذا أوصى بما أوصى شيخه به من قبل، مبينًا أن الفساد كله إنما ينشأ عن الإطلاق والإجمال.
ففي المسألة التي معنا لا يجوز -مثلًا- إطلاق القول بأن القرآن مخلوق أو غير مخلوق، بل يجب التفصيل:
فإذا كان المراد بالقرآن نفس ألفاظ القارئ وصوته وأداؤه فذلك ولا شك مخلوق، وأما إن كان المراد به المتلو المؤدى، فهذا كلام اللَّه غير

(1/113)

مخلوق، وكذلك لفظ التلاوة، إذا عرف باللام كان محتملًا لمعنيين، أن يراد به المتلو، فيكون غير مخلوق كهذه الأكوان المخلوقة، وقد يراد به أفعال العباد من أدائهم وأصواتهم فهذا مخلوق، وقد اشتبه على كثير من الناس، ولم يهتدوا للفرق بين الأمرين، ومن أجل ذلك لما سئل الإمام أحمد هل لفظي بالقرآن مخلوق أو غير مخلوق؟ فقال: "لا أقول مخلوق ولا غير مخلوق.. فأنكر عليه من لم يفهم معنى كلامه نفي الضدين، واهتدى أولو المعرفة إلى سر ذاك النفي وحكمته، وذلك أن كلمة اللفظ من الكلمات المجملة التي لا يجوز الحكم عليها بنفي أو إثبات قبل التفصيل ومعرفة المراد منها، فإنها تصلح أن تكون مصدرًا بمعنى التلفظ وهي بهذا المعنى فعل العبد، وهو مخلوق، وتصلح أن يراد بها نفس الملفوظ به وهو القرآن، وهو بهذا المعنى غير مخلوق.
ولأجل احتمال المعنيين، أنكر الإطلاق في الإثبات والنفي قبل التفصيل والبيان الذي

(1/114)

يحصل به التمييز بين المعنيين ومعرفة المراد منهما انتهى.
الثاني: أنه مخلوق، خلقه اللَّه منفصلًا عنه، وهذا قول المعتزلة.
الثالث: أنه معنى واحد قائم بذات الله، هو الأمر والنهي والخبر والاستخبار، إن عبر عنه بالعربية كان قرآنًا، وإن عبر عنه بالعبرانية كان توراة، وهذا قول ابن كلاب ومن وافقه كالأشعري وغيره.
الرابع: أنه حروف وأصوات أزلية مجتمعة في الأزل، وهذا قول طائفة من أهل الكلام ومن أهل الحديث.
الخامس: أنه حروف وأصوات، لكن تكلم الله بها بعد أن لم يكن متكلما، وهذا قول الكرامية وغيرها.
السادس: أن كلامه يرجع إلى ما يحدثه من علمه وإرادته القائم بذاته.. وهذا يقول صاحب المعتبر ويميل إليه الرازي في المطالب العالية.

(1/115)

السابع: أن كلامه يتضمن معنى قائمًا بذاته هو ما خلقه في غيره، وهذا قول أبي منصور الماتريدي.
الثامن: أنه مشترك بين المعنى القديم القائم بالذات، وبين ما يخلقه في غيره من الأصوات، وهذا قول أبي المعالي ومن تبعه.
وبما أن أشهر هذه الأقوال، هو قول السلف وعليه الحنابلة، وقول المعتزلة والجهمية وقول الأشاعرة وهذه الأقوال هي التي شحنت بها الكتب ولها حتى الآن نصراء، ويحصل فيها الجدل والنقاش، نذكر حجج كل فريق، وبيان ما هو الصواب منها بطريق الاختصار؛ إذ بحث الكلام قد دونه العلماء الأعلام، وأطال فيه بعضهم إطالة مسهبة، فلا يمكن استقصاؤه فلذلك نكتفي بما يلي:-

(1/116)

حجة السلف على اتصاف اللَّه بالكلام
حجة السلف ومنهم الحنابلة، على اتصاف اللَّه بالكلام. القرآن، والسنة وإجماع الصحابة والتابعين والعقل.
أما القرآن: فآيات كثيرة يعسر استقصاؤها؛ ولذا نذكر بعضها:-
(1) - قال تعالى: {وَلَمَّا جَاءَ مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ} الآية.
(2) - قال تعالى: {وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ} .
(3) - قوله تعالى: {أَفَتَطْمَعُونَ أَنْ يُؤْمِنُوا لَكُمْ وَقَدْ كَانَ فَرِيقٌ مِنْهُمْ يَسْمَعُونَ كَلَامَ اللَّهِ} .
(4) - قال تعالى: {تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ مِنْهُمْ مَنْ كَلَّمَ اللَّهُ} .

(1/117)

(5) - قال الله: {وَرُسُلًا قَدْ قَصَصْنَاهُمْ عَلَيْكَ مِنْ قَبْلُ وَرُسُلًا لَمْ نَقْصُصْهُمْ عَلَيْكَ وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا} .
وانظر كيف أكده بالمصدر بقوله: {تَكْلِيمًا} رفعا لتوهم عدم الحقيقة.
(6) - قوله تعالى: {حم تَنْزِيلٌ مِنَ الرَّحْمَنِ الرَّحِيمِ} .
(7) - قوله تعالى {يس وَالْقُرْآنِ الْحَكِيمِ إِنَّكَ لَمِنَ الْمُرْسَلِينَ عَلَى صِرَاطٍ مُسْتَقِيمٍ تَنْزِيلَ الْعَزِيزِ الرَّحِيمِ} .
ومن السنة:-
قوله صلى اللَّه عليه وسلم: «ما من عبد إلا سيكلمه اللَّه يوم القيامة، ليس بينه وبينه ترجمان» .
روى البيهقي في الأسماء والصفات، عن عبد اللَّه بن مسعود قال: قال رسول اللَّه صلى اللَّه عليه وسلم: «إن اللَّه عز وجل إذا تكلم بالوحي»

(1/118)

«سمع أهل السماء صلصلة كجر السلسلة على الصفا فيصعقون، فلا يزالون كذلك حتى يأتيهم جبريل عليه السلام، فإذا جاءهم جبريل فزع عن قلوبهم، قال: فيقولون: يا جبريل ماذا قال ربك؟ قال: فيقول الحق.
قال فينا دون الحق الحق» رواه أبو داود مرفوعًا.
وأما الإجماع:-
فقد أجمعت الصحابة والتابعون وتابعوهم بإحسان -قبل حدوث أهل الضلال- على أن اللَّه لم يزل متكلمًا متى يشاء وكيف شاء.
وأما البرهان العقلي:-
فإن العقل يحكم أن التكلم من أوصاف الكمال، وضده من أوصاف النقص، وكل كمال لا يستلزم نقصًا بوجه من الوجوه، فالله أولى أن يوصف به، فإذا ثبت أن الكلام صفة كمال في المخلوق، فالخالق أولى به، ومعطي الكمال أحق بالكمال.
فلو نفينا عنه الكلام لكان غيره أكمل، وكفى بذلك قبحا.

(1/119)

والدليل على أنه من أوصاف الكمال: أن اللَّه وبخ عباد العجل، وأبان قلة أفهامهم، كما بين بطلان ألوهية العجل من حيث إنه لا يتكلم، ولا يملك لهم ضرًا ولا نفعًا، فقال اللَّه: {أَلَمْ يَرَوْا أَنَّهُ لَا يُكَلِّمُهُمْ وَلَا يَهْدِيهِمْ سَبِيلًا} وفي آية أخرى: {أَفَلَا يَرَوْنَ أَلَّا يَرْجِعُ إِلَيْهِمْ قَوْلًا وَلَا يَمْلِكُ لَهُمْ ضَرًّا وَلَا نَفْعًا} .
وقال في وصف المنافقين: {صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لَا يَرْجِعُونَ} .

(1/120)

شبهات المعتزلة النقلية
للمعتزلة شبهات على قولهم: (أن كلام اللَّه مخلوق، خلقه منفصلًا عنه في بعض الأجسام) .
الأولى- قالوا: قال اللَّه: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ} فالقرآن شيء، فيكون داخلًا في عموم (كل) فيكون مخلوقًا.
والجواب من وجوه:
الأول: أن هذا الاستدلال عجيب جدًا من هؤلاء، وبيان ذلك أنهم لا يعترفون ولا يعتقدون أن أفعال العباد مخلوقة لله، فإذا كان العموم مرادًا من قوله: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ} فلماذا أخرجوا أفعال العباد.
مع العلم أننا نقول: كلام اللَّه صفة من صفاته به تكون الأشياء المخلوقة، إذ بأمره تكون المخلوقات، قال اللَّه تعالى: {وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ} .

(1/121)

ففرق بين الخلق والأمر، فلو كان الأمر مخلوقًا، لكان بأمر آخر، وللآخر بآخر إلى ما لا نهاية له، ويلزم منه التسلسل وهو باطل كما لا يخفى.
الثاني: عموم (كل) في كل موضع بحسبه، ألا ترى قوله تعالى إخبارا عن بلقيس: {وَأُوتِيَتْ مِنْ كُلِّ شَيْءٍ وَلَهَا عَرْشٌ عَظِيمٌ} .
فإن المراد من كل شيء يحتاج إليه الملوك، وهذا القيد يفهم من قرائن الكلام، وهو من أنواع التخصيص عند أهل الأصول.
وإذ عرفت ما ذكرنا لك، فاعلم أن المراد من قوله: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ} أنه خالق كل موجود

(1/122)

سوى اللَّه فدخل في هذا العموم أفعال العباد، ولم يدخل فيه الخالق وصفاته، والكلام صفة من صفاته.
وقول المعتزلة (أن اللَّه خلق الكلام منفصلًا عنه في بعض الأجسام) .
فيقال في جوابهم: أن الصفة إذا قامت بمحل عاد حكمها على ذلك المحل، فإذا قام الكلام بمحل كان هو المتكلم به.
كما أن العلم والقدرة إذا قاما بمحل كان العالم القادر.
ولو كان كما تقول المعتزلة، لكان الكلام كلام ذلك الجسم الذي خلقه فيه، فكانت الشجرة هي القائلة: {إِنِّي أَنَا اللَّهُ رَبُّ الْعَالَمِينَ} وتصور هذا كاف في بطلانه.
الشبهة الثانية:-
{مَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنْ رَبِّهِمْ مُحْدَثٍ إِلَّا اسْتَمَعُوهُ وَهُمْ يَلْعَبُونَ}

(1/123)

الآية.
والجواب: أن المعنى محدث في النزول.
الشبهة الثالثة:
قوله تعالى: {إِنَّا جَعَلْنَاهُ قُرْآنًا عَرَبِيًّا} ومعنى جعل: خلق.
والجواب: ما أفسد هذا الاستدلال؛ لأن جعل إذا كان متعديا إلى مفعول واحد يكون بمعنى خلق كقوله: {وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ} ، وقوله تعالى: {وَجَعَلْنَا مِنَ الْمَاءِ كُلَّ شَيْءٍ حَيٍّ} .
وأما إذا تعدى إلى مفعولين فلا يكون بمعنى خلق كقوله تعالى: {وَلَا تَجْعَلُوا اللَّهَ عُرْضَةً لِأَيْمَانِكُمْ} . فهل يقول عاقل: ولا تخلقوا اللَّه عرضة لأيمانكم) ، وقوله: {وَلَا تَنْقُضُوا الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلًا} وكالآية التي استدلوا بها.
فهل يقول عاقل بمعنى جعلتم اللَّه في هذه الآية، خلقتم الله؟ بل جعل هنا بمعنى صير كما هو غير خاف.

(1/124)

اعتراض المعتزلة على احتجاج أهل السنة وجوابهم لهم
اعترضت المعتزلة على احتجاج أهل السنة بقوله تعالى: {تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْعَلِيمِ} وسائر الآيات التي فيها لفظ التنزيل مثل قوله: {تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} أن هذا نظير إنزال المطر، أو إنزال الحديد فليس بمثل هذه الآيات حجة على أن القرآن غير مخلوق.
وأجاب أهل السنة: أن إنزال المطر مقيد بأنه منزل من السماء، كما قال اللَّه: {وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً طَهُورًا} وفي آية أخرى: {مِنَ الْمُعْصِرَاتِ} وهي السحاب.
وأما إنزال القرآن فمذكور بأنه إنزال من اللَّه كقوله تعالى: {تَنْزِيلٌ مِنَ الرَّحْمَنِ الرَّحِيمِ} ، وقال تعالى: {إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ إِنَّا كُنَّا مُنْذِرِينَ} .
وإنزال الحديد والأنعام مطلق، فكيف يشبه هذا الإنزال بهذا الإنزال، فالحديد إنما يكون

(1/125)

من المعادن التي في الجبال، وهي عالية على الأرض، وقد قيل: إنه كلما كان معدنه أعلى كان حديده أجود.
والأنعام تخلق بالتوالد المستلزم إنزال الذكور الماء من أصلابها إلى أرحام الإناث، ولهذا قال أنزل ولم يقل نزل، ومن المعلوم أن الأنعام تعلو فحولها إناثها عند الوطء، وينزل ماء الفحل من علو إلى رحم الأنثى، وتلقي ولدها عند الولادة من علو إلى سفل، وعلى هذا فيحتمل قوله: {وَأَنْزَلَ لَكُمْ مِنَ الْأَنْعَامِ} وجهين:
أحدهما: أن تكون (من) لبيان الجنس.
الثاني: أن تكون (من) لابتداء الغاية.
وهذان الوجهان يحتملان في قوله تعالى: {جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا وَمِنَ الْأَنْعَامِ أَزْوَاجًا} .
واعترضوا ثانيا على قول أهل السنة في احتجاجهم أن الكلام صفة للَّه؛ لأن اللَّه أضافه إلى نفسه؛ حيث قال: {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا} ، وقال: {وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ} .

(1/126)

قالوا في اعتراضهم: أن الإضافة للتشريف كبيت الله، وناقة الله، فلا تقتضي أن تكون صفة ... وأجاب أهل السنة: أن الإضافة نوعان:
(1) إضافة أعيان: كالبيت والناقة، فهذه للتشريف والتنويه لما فيه من الصفات العظيمة.
(2) إضافة المعاني: كعلم اللَّه وقدرته وكلامه فهي من إضافة الصفة للموصوف.

(1/127)

للمعتزلة شبهات عقلية على اتصاف الله بالصفات عمومًا، والكلام خصوصًا
(1) قالوا ما معناه: من المعلوم الثابت عقلًا ونقلًا وفطرة أن اللَّه واحد فرد، قديم أزلي، وعلى ذلك جميع المسلمين فإذا وصفناه بصفات عديدة، كصفة العلم والسمع والبصر والكلام، وقلنا كلها قديمة أزلية، لزم تعدد القدماء، وقد كفرت النصارى بالتثليث، فكيف بهذه الصفات العديدة؟
والجواب:
أولًا: لا ينبغي لمن كان مسلمًا مؤمنًا أن ينكر ما ثبت للَّه في القرآن وفي السنة الصحيحة بمثل هذه التشكيكات القبيحة، بل عليه الإيمان والتسليم، ويجزم أن عقله قاصر مهما بلغ وعلا وارتقى أن يدرك كنه ذاته تعالى أو صفاته.
فإذا كان لا يدرك كنه كثير من المخلوقات كالروح والعقل، فكيف يمكنه أن يدرك كنه اللَّه أو صفاته؟
وإذا كان لا يدرك، فهل ينكر؟ لا بل يجب أن

(1/128)

يؤمن ويسلم؛ لأن الشرائع لا تأتي بما يحيله العقل، بل بما يدركه أو يحير فيه.
وأي عاقل يقول: إذا كنا لا ندرك حقيقة الروح والعقل والكهرباء، يجب علينا أن ننكرها. وثانيًا: يلزم تعدد القدماء لو قلنا بتعدد الذوات، أما تعدد الصفات لذات واحدة فلا يلزم ذلك، وليس فيه محذور.
(2) قالوا ما معناه: لو وصفنا اللَّه بالصفات المذكورة، وبالصفات التي تثبتها السلف، كصفة الرحمة والغضب والاستواء، لزم تمثيل اللَّه بخلقه وتشبيهه بهم، لأن هذه من صفات المخلوقين.
فالجواب:
أولًا: يفهم من الجواب السابق.
ثانيًا: معاذ اللَّه أن نقول بالمثلية والتشبيه، كيف وقد قال اللَّه: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} فالكلام في الصفات فرع عن الكلام في الذات -كما سبق- فكما أن ذاته لا تشبه ذوات المخلوقين، فكذلك صفاته.
ويلزم من قولهم أن القرآن مخلوق من تمثيل اللَّه وتشبيهه بخلقه؛ لأن القرآن طافح بصفات عديدة

(1/129)

لله يعز استقصاؤها، ولو كان لقولهم أصل لثبت عن رسول اللَّه وأصحابه والتابعين بأن يؤولوها كما تزعم المعتزلة وسائر المؤولة، ولا يسع المسلم الصحيح إلا ما وسعهم، والبحث في هذا يطول، وقد تكلفت كتب أئمة السنة برد هذه الشبه الواهية، وقد مر بعض ذلك في أوائل البحث.
(3) في خصوص الكلام قالت المعتزلة: إذا كانت ذات البارئ بالاتفاق وصفاته- على حد تعبيركم أهل السنة، واحدة لا تتجزأ فمحال أن يكون القرآن كلام الله، على معنى أنه صفة من صفاته؛ لأنه لو كان كذلك لكان هو وذاته وبقية صفاته شيئا واحدًا، ونحن نرى أن في القرآن أمرًا ونهيًا وخبرًا واستخبارًا، ووعدًا ووعيدًا، فهذه حقائق مختلفة، وخصائص متباينة.
ومن المحال أن يكون الواحد متنوعًا إلى خصائص مختلفة اهـ.
والجواب: أن نقول الحمد للَّه على نعمة العقل والهداية للإسلام والعقيدة الصحيحة، والحمد للَّه الذي عافانا مما ابتلاهم.

(1/130)

يزعم هؤلاء أنهم لا يثقون بالنقل، ويلجئون إلى العقل، أو يرجحونه على النقل، ويقولون: نبني عقائدنا على القواعد العقلية، لأنه يسلم بها كل عاقل ولو كان كافرًا.

(1/131)

هكذا زعموا.
ونحن نقول: أي عقل هذا يحكم أن الكلام إذا كان أمرًا ونهيًا ووعدًا ووعيدًا فإنه ينافي الوحدة؛ لأنه يحصل تغيير في ذات المتكلم كما يفهم من كلامهم.
ونقول ثانيًا -أن الله -جل جلاله- واحد في ذاته وفي صفاته، والكلام صفة من صفاته، والأمر والنهي والوعد والوعيد من أنواع الكلام، والتنوع في الكلام لا في ذاته، فأي استحالة في هذا؟ وأين المحذور الذي زعموه؟.
والمتكلم البشري إذا نوع كلامه من خبر إلى أمر إلى نهي فهل يقال إنها خصائص مختلفة؟ وأنها تؤثر على ذات الإنسان؟ والله أعلى من أن تضرب له الأمثال، ولكن له المثل الأعلى في صفاته العلى.
(4) قالوا- إذا كان الكلام أزليا وهو صفة من صفاته، ترتبت على ذلك أمور مستحيلة، منها: أن الأمر لا قيمة له ما لم يصادف مأمورًا إلا إذا كان هناك مأمورون بالصلاة، ولا كتب عليكم الصيام إلا إذا كان هناك مأمورون بالصيام.
ومن المسلم به، أن في الأزل لم يكن هناك

(1/132)

مأمور بالصلاة والصيام، ومحال أن يكون المأمور معدومًا.
ثانيًا: يلزم من ذلك أن يكون الكلام من غير مكلم، وهذا من المستحيلات.
ثالثًا: الخطاب مع موسى غير الخطاب مع محمد، ومناهج الكلامين مع الرسولين مختلفة.
ويستحيل أن يكون معنى واحدًا هو في نفسه كلام مع شخص على معان ومناهج، وكلام مع شخص آخر على معان ومناهج أخرى، ثم يكون الكلامان شيئا واحدًا ومعنى واحدًا.
الجواب:
أن هذه الأمور التي ذكرتها المعتزلة من أنها تترتب على الكلام الأزلي، وهو صفة من صفاته أو نقول- هذه الشبهات التي ذكروها ترد على الأشاعرة القائلين بالكلام النفسي كما سيأتي مذهبهم- لا علينا معشر السفليين.
لأننا نقول: "كلام اللَّه من حيث هو صفة له، وهو من صفات الذات والفعل".
وأما خطابه لموسى بقوله: {إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسَالَاتِي وَبِكَلَامِي} ، ولنبينا محمد

(1/133)

صلى اللَّه عليه وسلم بقوله: {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ} فقد حصل كل واحد من الخطابين في وقته لا في الأزل.
وكذلك الأوامر والنواهي القرآنية حصلت بعد ما أرسل اللَّه الرسول، وآمن بعض الناس لا في الأزل، إلا أمر تبليغه الرسالة فقد حصل قبل أن يؤمن أحد.
(5) قالوا "قال اللَّه: {وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ} والمسموع حادث؛ لأنه لا يكون إلا حرفًا وصوتًا.
والجواب:
نحن قائلون اللَّه يتكلم بحرف وصوت خلافًا للأشاعرة وغيرهم.
ودليلنا على الحرف ما ورد في الحديث الصحيح، عن عبد اللَّه بن مسعود عن النبي صلى اللَّه عليه وسلم: «من قرأ حرفًا من كتاب الله فله عشر حسنات» .
وأما الصوت- فقد ورد في الحديث الصحيح: «أن اللَّه ينادي بصوت يسمعه من بعد كما يسمعه من قرب أنا الملك أنا الديان» .

(1/134)

والنداء لا يكون إلا بصوت، ولكن لا يماثل صوت المخلوقين.
في شرح البخاري - ومن نفى الصوت، يلزمه أن اللَّه تعالى لم يسمع أحدًا من ملائكته ولا رسله كلامه، بل ألهمهم إياه إلهامًا، قال: "وحاصل الاحتجاج للنفي الرجوع إلى القياس على أصوات المخلوقين، لأنها التي عهدت ذات مخارج، كما أن الرؤية قد تكون من غير اتصال أشعة، ولئن سلم فيمنع القياس المذكور؛ لأن صفة الخالق لا تقاس على صفة المخلوقين.
وحيث ثبت ذكر الصوت بهذه الأحاديث الصحيحة وجب الإيمان به.
وقال ابن حجر أيضًا في موضع آخر من شرح البخاري "قوله صلى اللَّه عليه وسلم: «ثم يناديهم بصوت يسمعه من قرب، كما يسمعه من بعد» حمله بعض الأئمة على مجاز يأمر من ينادي فاستتبعه بعض من أثبت الصوت، لأن في قوله: «يسمعه من بعد» إشارة إلى أنه ليس من المخلوقات، لأنه لم يعهد مثل هذا عنهم، وبأن الملائكة إذا سمعوا صعقوا، وإذا سمع بعضها بعضًا لم يصعقوا.

(1/135)

قال: "فعلى هذا صوته صفة من صفات ذاته ليس يشبه صوت غيره، إذ ليس يوجد شيء من صفات المخلوقين.
قال: "وهكذا قرره المصنف يعني الإمام البخاري في كتاب خلق أفعال العباد، اهـ.
فإن قيل: إن هذه أحاديث آحاد لا تفيد إلا الظن والعقائد ينبغي أن تبنى على العلم والقطع.
الجواب:
أن هذا القول اخترعه المتكلمون من المعتزلة، واغتر به بعض السنة، وهو قول باطل فيه هدم لكثير من العقائد والشرائع، ومن المستحسن أن نذكر بعض الأدلة على قبول ذلك.

(1/136)

بعض الأدلة على قبول خبر الآحاد
الأول: أن الرسول -صلى اللَّه عليه وسلم- أرسل الرسل إلى ملوك العرب وغيرهم، يدعوهم إلى الإسلام، ومعلوم أن المرسل من الرسول كان رجلًا واحدًا أو اثنين ومعه كتاب، ولم تكن تلك الرسالة بدرجة التواتر، ومع ذلك أسلم من أسلم ورأى أن الحجة قد قامت على من أبى بواسطة إرسال ذلك الرسول، ولو لم تقم الحجة على المرسل إليهم بإرسال الرسول أو المرسولين، ويجب عليهم أن يقبلوا خبر رسول الرسول ويسلموا. لما أرسل رسول الله -صلى اللَّه عليه وسلم- رسله إلى كسرى وقيصر، وملك اليمامة وابني الجلندي ملك عمان وغيرهم.
كما أنه أرسل معاذا إلى اليمن وقال: «إنك تأتي قومًا أهل كتاب، فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله، -وفي رواية-: إلى أن يوحدوا الله، فإن هم أطاعوك لذلك، فأعلمهم أن اللَّه افترض عليهم خمس صلوات في كل يوم وليلة» الحديث أخرجه البخاري ومسلم.
الثاني: أن المسلمين لما أخبرهم العدل الواحد وهم بقباء في صلاة الصبح، أن القبلة قد

(1/137)

حولت إلى الكعبة قبلوا خبره، وتركوا الجهة التي كانوا عليها، واستداروا إلى القبلة، ولم ينكر عليهم رسول اللَّه صلى اللَّه عليه وسلم؛ بل شكروا على ذلك، وكانوا على أمر مقطوع به من القبلة الأولى.
فلولا حصول العلم لهم بخبر الواحد لم يتركوا المقطوع به، المعلوم لخبر لا يفيد العلم، وغاية ما يقال فيه أنه خبر اقترن به قرينة، وكثير منهم يقول: "لا يفيد العلم بقرينة ولا غيرها، وهذا في غاية المكابرة".
ومعلوم أن قرينة تلقي الأمة له بالقبول وروايته قرنا بعد قرن من غير نكير من أقوى القرائن وأظهرها, فبأي قرينة فرضتها، كانت أقوى منها.
والثالث: قوله: {وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ} الإسراء- 36- أي لا تتبعه ولا تعمل به، ولم يزل المسلمون من عهد الصحابة يقفون أخبار الآحاد ويعملون بها، ويثبتون للَّه تعالى بها الصفات، فلو كانت لا تفيد علمًا لكان الصحابة والتابعون وتابعوهم وأئمة الإسلام كلهم قد قفوا ما ليس لهم به علم.
الرابع: قوله تعالى: {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ}

(1/138)

وقال تعالى: {وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ} ، وقال النبي صلى اللَّه عليه وسلم: «بلغوا عني ولو آية» وقال لأصحابه في الجمع الأعظم يوم عرفة: «أنتم مسئولون عني فماذا أنتم قائلون؟ قالوا: نشهد أنك بلغت وأديت ونصحت» .
ومعلوم أن البلاغ هو الذي تقوم به الحجة على المبلغ، ويحصل به العلم، ولو كان خبر الواحد لا يحصل به العلم لم يقع به التبليغ الذي تقوم به حجة اللَّه على العباد، فإن الحجة إنما تقوم بما يحصل به العلم.
وقد كان رسول اللَّه صلى اللَّه عليه وسلم يرسل الواحد من أصحابه يبلغ عنه، فتقوم الحجة على من بلغه.
وكذلك قامت حجته علينا بما بلغنا العدول الثقات من أقواله وأفعاله وسنته، ولو لم يفد العلم لم تقم علينا بذلك حجة، ولا على من بلغه واحد أو اثنان أو ثلاثة أو أربعة، أو دون عدد التواتر، وهذا من أبطل الباطل.

(1/139)

فيلزم من قال أن أخبار رسول اللَّه صلى اللَّه عليه وسلم- لا تفيد العلم أحد أمرين:
إما أن يقول أن الرسول صلى اللَّه عليه وسلم لم يبلغ غير القرآن، وما رواه عنه عدد التواتر وما سوى ذلك لم تقم به حجة ولا تبليغ.
وإما أن يقول: "أن الحجة والبلاغ حاصلان بما لا يوجب علمًا، ولا يقتضي عملًا، وإذا بطل هذان الأمران بطل القول بأن أخباره صلى اللَّه عليه وسلم- التي رواها الثقات العدول الحفاظ وتلقتها الأمة بالقبول لا تفيد علمًا، وهذا أمر ظاهر لا خفاء به.
الخامس: قوله تعالى: {فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ} فأمر من لم يعلم أن يسأل أهل الذكر وهم أولو الكتاب والعلم، ولولا أن أخبارهم تفيد العلم لم يأمر بسؤال من لا يفيد خبره علمًا، وهو سبحانه لم يقل سلوا عدد التواتر، بل أمر بسؤال أهل الذكر مطلقًا، فلو كان واحدًا لكان سؤاله وجوابه كافيًا.
السادس: أن هؤلاء المنكرين لإفادة أخبار النبي -صلى اللَّه عليه وسلم- العلم، يشهدون شهادة جازمة قاطعة على أئمتهم بمذاهبهم

(1/140)

وأقوالهم أنهم قالوا، ولو قيل لهم أنها لم تصح عنهم لأنكروا ذلك غاية الإنكار وتعجبوا من جهل قائله، ومعلوم أن تلك المذاهب لم يروها عنهم إلا الواحد أو الاثنان والثلاثة ونحوهم لم يروها عنهم عدد التواتر، وهذا معلوم يقينًا.
فكيف حصل لهم العلم الضروري أو المقارب للضروري بأن أئمتهم ومن قلدوهم دينهم أفتوا بكذا وذهبوا إلى كذا، ولم يحصل لهم العلم بما أخبر به أبو بكر الصديق وعمر بن الخطاب وسائر الصحابة عن رسول اللَّه صلى اللَّه عليه وسلم، ولا بما رواه عنهم التابعون وشاع في الأمة وذاع، وتعددت طرقه وتنوعت، وكان حرصه عليه أعظم بكثير من حرص أولئك على متبوعيهم. إن هذا لهو العجب العجاب.
وهذا وإن لم يكن نفسه دليلًا لكنه يلزمهم أحد أمرين:
إما أن يقولوا أخبار رسول اللَّه صلى اللَّه عليه وسلم وفتاواه وأقضيته تفيد العلم.
وإما أن يقولوا أنهم لا علم لهم بصحة شيء مما نقل عن أئمتهم، وأن النقول عنهم لا تفيد علما.
وإما أن يكون ذلك مفيدًا للعلم بصحته عن أئمتهم دون المنقول عن رسول اللَّه صلى اللَّه عليه وسلم فهو من أبين الباطل.
السابع: قوله تعالى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}

(1/141)

وهذا يعم كل مخالف بلغه أمره صلى اللَّه عليه وسلم إلى يوم القيامة بمخالفة ما لا يفيد علمًا للفتنة والعذاب الأليم، فإن هذا إنما يكون بعد قيام الحجة القاطعة التي لا يبقى معها لمخالف أمره عذر.
الثامن: أن التفريق بين العقيدة والأحكام العملية وإيجاب الأخذ بحديث الآحاد في هذه دون تلك، إنما بني على أساس أن العقيدة لا يقترن معها عمل، والأحكام العملية لا يقترن معها عقيدة، وكلا الأمرين باطل.
قال بعض المحققين: المطلوب في المسائل العملية أمران: العلم والعمل، والمطلوب في العمليات العلم والعمل أيضًا، وهو حب القلب وبغضه، وحبه للحق الذي دلت عليه وتضمنته، وبغضه للباطل الذي يخالفها فليس العمل مقصورًا على عمل الجوارح، بل أعمال القلوب أصل لعمل الجوارح، وأعمال الجوارح تبع، فكل مسألة علمية فإنه يتبعها إيمان القلب وتصديقه وحبه، وذلك عمل بل هو أصل العمل،

(1/142)

وهذا مما غفل عنه كثير من المتكلمين في مسائل الإيمان؛ حيث ظنوا أنه مجرد التصديق دون الأعمال، وهذا من أقبح الغلط وأعظمه. فإن كثيرًا من الكفار كانوا جازمين بصدق النبي صلى اللَّه عليه وسلم غير شاكين فيه، غير أنه لم يقترن بذلك التصديق، عمل القلب من حب ما جاء به والرضا به وإرادته، والموالاة له والمعاداة عليه.
فلا تهمل هذا الموضوع فإنه مهم جدًا، به تعرف حقيقة الإيمان، فالمسائل العلمية عملية، والمسائل العملية علمية، فإن الشارع لم يكتف من المكلفين في العمليات بمجرد العمل دون العلم، ولا في العمليات بمجرد العلم دون العمل.
ومما يوضح لك أنه لا بد من اقتران العقيدة في العمليات أيضًا أو الأحكام أنه لو افترض أن رجلًا يغتسل أو يتوضأ للنظافة أو يصلي تريضًا أو يصوم تطبيبًا، أو يحج سياحة، لا يفعل ذلك معتقدًا أن اللَّه تبارك وتعالى أوجبه عليه وتعبده به لما أفاده ذلك شيئا، كما لا يفيده معرفة القلب إذا لم تقترن بعمل القلب الذي هو التصديق كما تقدم.
فإذن كل حكم شرعي عملي يقترن به عقيدة لا بد وأن يرجع إلى الإيمان بأمر غيبي لا يعلمه

(1/143)

إلا اللَّه تعالى، ولولا أنه أخبرنا في سنة نبيه صلى اللَّه عليه وسلم لما وجب التصديق به والعمل به؛ ولذلك لم يجز لأحد أن يحرم أو يحلل بدون حجة من كتاب أو سنة، قال اللَّه تعالى: {وَلَا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلَالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لَا يُفْلِحُونَ} فأفادت هذه الآية الكريمة أن التحريم والتحليل بدون إذن منه كذب على اللَّه تعالى وافتراء عليه، فإذا كنا متفقين على جواز التحليل والتحريم بحديث الآحاد، وأننا به ننجوا من التقول على الله، فكذلك يجوز إيجاب العقيدة بحديث الآحاد، ولا فرق، ومن ادعى الفرق فعليه البرهان من كتاب اللَّه وسنة رسوله، ودون ذلك خرط القتاد.
التاسع: أن القائلين بهذه العقيدة الباطلة لو قيل لهم أن العكس هو الصواب، لما استطاعوا رده، فإنه من الممكن أن يقال: لما كان كل من العقيدة والعمل يتضمن أحدهما الآخر، فالعقيدة يقترن معها عمل، والعمل يقترن معه عقيدة على ما سبق بيانه آنفًا، ولكن بينهما فرقًا واضحًا من حيث إن الأول إنما هو متعلق بشخص المؤمن ولا ارتباط له بالمجتمع، بخلاف العمل فإنه

(1/144)

مرتبط بالمجتمع الذي يحيا فيه المؤمن ارتباطًا وثيقًا، فيه تستحل الفروج المحرمة في الأصل، وتستباح الأموال والنفوس، فالأمور العملية من هذه الوجهة أخطر من الأمور الاعتقادية، ولنضرب على ذلك مثلًا موضحًا:
رجل يعتقد بأن سؤال الملكين في القبر أو ضغطة القبر حق بناء على حديث آحاد، ومات على ذلك، وآخر يعتقد استباحة شرب قليل من النبيذ المسكر كثيره، أو يستحل التحليل، ويقول بإباحته بعض المذاهب لدليل بدا لهم طبعًا، ولكنه ظني طبعًا ومات على هذا، والواقع أن كلًا من الرجلين كان مخطئا بشهادة السنة الصحيحة، فأيهما كان حاله أخطر على المجتمع؟ الذي كان واهمًا في اعتقاده أم الآخر الذي كان واهمًا في استباحة الفروج والشرب المحرمين؟. ولذلك فلو قال قائل: إن الحرام والحلال لا يثبتان بخبر الآحاد، بل لا بد فيهما من آية قطعية الدلالة، أو حديث متواتر قطعي الدلالة أيضًا، لم يجد المتكلمون وأتباعهم عن ذلك جوابًا.
أما نحن فلو كان لنا أن نحكم عقولنا في مثل هذا الأمر ونشرع لها ما لم يأذن به الله، كما فعل المتكلمون حين قالوا بهذا القول الباطل- لقلنا بنقيضه تمامًا، لأنه أقرب إلى المنطق السليم من

(1/145)

قولهم، ولكن حاشا أن نقول به أو بنقيضه، إذا لكل شرع، فلا نفرق بين ما سوى اللَّه تبارك وتعالى، ولا نسوي بين ما فرق، بل نؤمن بكل ما جاء به رسول اللَّه صلى اللَّه عليه وسلم وصح الخبر عنه آحادًا أو تواترًا، اعتقادًا أو عملًا، والحمد للَّه الذي هدانا لهذا وما كنا لنهتدي لولا أن هدانا الله.
العاشر: أن خبر العدل الواحد المتلقى بالقبول لو لم يفد العلم لم يجز الشهادة على اللَّه ورسوله بمضمونه، ومن المعلوم المتيقن أن الأمة من عهد الصحابة إلى الآن لم تزل تشهد على اللَّه وعلى رسوله بمضمون هذه الأخبار جازمين بالشهادة في تصانيفهم وخطابهم، فيقولون شرع اللَّه كذا وكذا على لسان رسوله صلى اللَّه عليه وسلم، فلو لم يكونوا عالمين بصدق تلك الأخبار جازمين بها لكانوا قد شهدوا بغير علم، وكانت شهادة زور، وقولًا على اللَّه ورسوله بغير علم، ولعمر اللَّه هذا حقيقة قولهم، وهم أولى بشهادة الزور من سادات الأمة وعلمائها.

(1/146)

والحمد للَّه على ما من علينا من إكمال هذا الجواب المتضمن لإجابة السائل، وزيادة مسائل مفيدة تهم القارئين والباحثين، وأحسب أنه أروى الغليل وأشفى العليل.
وقد تم تحريره وتسطيره في اليوم الثامن من شهر جمادى الآخرة عام أربعمائة وألف من الهجرة.
المؤلف
أحمد بن حجر آل بوطامي آل بن علي
قاضي المحكمة الشرعية الأولى
بدولة قطر
شوال 1400هـ الموافق أغسطس 1980م

(1/147)


بحث حول الشيخ محمد بن عبدالوهاب وحركته المجدده

بحث حول
الشيخ محمد بن عبدالوهاب
وحركته المجدده
إعداد
أبو أيوب
المقدمة
الحمدلله الذي نصر عبده واعز جنده وهزم الأحزاب وحده وصلى الله على محمد وأله وصحبه, أما بعد
فإن الحديث عن المصلحين وأئمة الدين لا يبلى مهما تعدد , ولا يمل مهما تردد , لأن الحديث عنهم معين ثري , يستطيبه
الكاتب والمتحدث , كما يولع به المتقى والسامع.
وإمامنا محمد بن عبدالوهاب اجزل الله له الثواب تعددت الكتابات عنه ولكنها سير في أثر , والتجدد فيها فكر ولفظا لم يتح , ولهذا بقيت الأجيال محتاجة , إلى تجديد وتقريب وتواقة.
ودعوة الإمام (التى هي دعوة الإسلام , دعوة السلف الصالح)
يمكن أن يتحدث عنها المؤرخ فيسهب , والأديب فيطنب , والعالم فيؤسس , والمربي فيقرب , وغيرهم
صالح بن عبدالعزيز بن محمد أل الشيخ
الرياض 26/ 10/1419

حاولت جاهدا جمع سيرة الشيخ المجدد محمد بن عبدالوهاب وأن آتي بجديد واجمع ما توفر لي من مواد في مصادر أو مذكرات أو مواقع على صفحات الإنترنت.
وقد حاولت عرض الموضوع بطريقة جديدة أتمنى أن تكون ميسره
وسهله للباحث والدارس في هذا الموضوع
وقد أرفقت مع البحث بعض ما توفر لي من صور لمدينة الشيخ ومسجده ونبذة عن المواقع التى زارها ومدى التأثير الذي أحدثه
وأقوال بعض الكتاب والعلماء والمؤرخين عنه.
دون التطرق قدر الإمكان للادعاءات التى أثيرت حول الشيخ ودعوته , والظاهر لي ولكثير غيري أن الشيخ محمد رحمه الله لم يأتي بجديد بل حاول نزع الشوائب والخرافات والشركيات عن الدين الإسلامي وإعادته لسابق عهده على منهج كتاب الله عز وجل وسنة رسوله عليه الصلاة والسلام وأقوال السلف الصالح.

وهناك عدت أسماء لقبت بها دعوة الشيخ من قبل خصومه ومن أمثلتها (الوهابية أو الموحدون) وغيرهم الكثير
حالة العالم الإسلامي الدينية بشكل عام ونجد بشكل خاص عند ظهور دعوة الشيخ محمد بن عبد الوهاب

ساد في العالم الاسلامي قبيل ظهور حركة الشيخ محمد بن عبد الوهاب
أنواع وبدع و شركيات كثيرة وانحرف الناس عن كثير من أصول الدين والعقيدة وسنذكر بعضها:

مجال العقيدة:
نشأ الشرك وغلب على الناس تصورات كثيرة أبرزها الدعاء و طلب الحاجات من غير الله ومنها عبادة الأضرحة والقباب والتوسل بالمشايخ والصالحين أحياء وأموات , وانتشرت البدع و العادات والتقاليد التى حرمها الإسلام وغلبت الطرق الصوفية التي أصبحت المرجع الأساسي عن هؤلاء الناس في أمور الدين.
يصور الشيخ سليمان بن سحمان هذه الحالة في نجد بقوله: ((قد خلع الناس ربقة التوحيد والدين , وجدوا واجتهدوا في الاستغاثة والتعلق بغير الله تعالى من الأولياء والصالحين والأصنام والأوثان والشياطين))
و ((كثير منهم يعتقد النفع في الأحجار والجمادات , ويتبركون بالأشجار , ويرجون منها القبول في جميع الأوقات (1).
ففي مصر: بلد الأزهر رفع الناس لواء العبادات الوثنية والدعاوى الفرعونية وقامت دولة الأدعياء الدراويش. (2)
وفي الحجاز: أصبح الدعاء عند القبور من الأمور المألوفة عند الكثير من الناس. فيما يفعل عند قبر خديجة في المعلاة وعند قبة أبي طالب ومن استغاثة وطلب شفاعة شيء تهول له النفوس , وفي اليمن يوجد قبور يتبرك بها العوام وفي الحديدة وحضر موت ويافع .. وفي الشام توجد قبور في دمشق وحلب وأقصى الشام يتبرك بها. وفي العراق قبر أبي حنيفة , ومعروف الكرخي, وكذلك ما يفعله الناس عند مشهد قبر على ابن أبي طالب رضى الله عنه وفي النجف ومشهد قبر الحسين والكاضم في كربلاء. وهذه القبور وغيرها يأتيها الناس فيستغيثون بها ويسألونها قضاء حاجاتهم وتفريج كرباتهم. (3)

1 - الشيخ سليمان بن سحمان, الضياء الشارق, القاهرة, مطبعة المنار, 1344ه, ص7.

2 - جامعة الإمام محمد بن سعود الإسلامية , بحوث أسبوع الشيخ محمد بن عبد الوهاب (الشبهات التي أثيرت حول دعوة الإمام محمد بن عبد الوهاب والرد عليها , إعداد عبد الكريم الخطيب, ج2,ص204.
3 - حسين بن غنام , روضة الأفكار والافهام المرتاد حال الإمام وتعدد غزوات ذوي الإسلام , ج1, القاهرة , 1368ه , ص5 - ص6.

ويصور الحالة التي وصل لها المسلمين إبان ظهور دعوة الشيخ الكاتب الأمريكي (لوتروب ستودارد) بقوله: ((في القرن الثامن عشر كان العالم الإسلامي قد بلغ من التضعضع أعظم مبلغ , ومن التدني والانحطاط أعمق درك , فأربد جوه وطبعت الظلمة كل صقع من أصقاعه ورجا من أرجائه وانتشر فيه فساد الأخلاق والآداب , وتلاشى ما كان باقيا من أثار التهذيب العربي واستغرقت الأمم الإسلامية في اتباع الأهواء والشهوات وماتت الفضيلة في الناس , وساد الجهل , وانقلبت الحكومات الإسلامية إلى مطايا استبداد وفوضى واغتيال)) (1)
((وأما الدين فقد غشيته غاشية سوداء , فألبست الوحدانية التي علمها صاحب الرسالة الناس سجفا من الخرافات وقشور الصوفية , دخلت المساجد من أرباب الصلوات وكثر عدد الأدعياء والجهلاء وطوائف الفقراء والمساكين يخرجون من مكان إلى مكان يحملون في أعناقهم التمام والتعاويذ والسبحات , ويهمون الناس بالباطل والشبهات ويرغبونهم في الحج إلى قبور الأولياء , ويزينون للناس التماس الشفاعة من دفناء القبور , وغابت عن الناس فضائل القرآن – فصار شرب الخمر والأفيون في كل مكان وانتشرت الرذائل وهتكت ستر الحرمات على غير خشية ولا استحياء , ونال مكة المكرمة والمدينة المنورة ما نال غيرهما من سائر مدن الإسلام , وعلى الجملة بدل المسلمون غير المسلمين وهبطوا مهبطا بعيد القرار فلو عاد صاحب الرسالة إلى الأرض في ذلك العصر ورأى ما كان يدعى الإسلام لغضب)) (2)

ويصور لنا ابن غنام الحالة التي وصلت إليها نجد قبل دعوة الشيخ محمد بقولة: ((فقد كان في بلدان نجد من ذلك أمر عظيم وهول مقيم , كان الناس يقصدون قبر زيد بن الخطاب في الجبيلة ويدعونه لتفريج الكرب , وكشف النوب , وقضاء الحاجان , وكانوا يزعمون أن في قرية في الدرعية قبور بعض الصحابة فعكقوا على عبادتها وصار أهلها أعظم في صدورهم من الله خوفا , ورهبة فتقربوا إليهم , وهم يعنون أنهم أسرع إلى تلبية حوائجهم من الله ...... ). وكانوا يأتون إلى شعيب غبيرا من المنكر ما لا يعهد مثله يزعمون أن فيه قبر ضرار بن الأزور. وفي بلدة (العفرا) ذكر النخل المعروف (بالفحال) يهذب إليه الرجال والنساء ويفعلون عنده المنكرات ما ينكره الدين , فالرجل الفقير يذهب إلى الفحال ليوسع له رزقه , والمريض يذهب إليه ليشفيه من المرض.

1 - لوتروب ستودارد, حاضر العالم الإسلامي , ترجمة عجاج نويهض, وتعليق شكيب أرسلان , ج1,ص295.
2 - المرجع السابق , ص 259.
والمرأة التي لم يتقدم لها خاطب تتوسل إليه في خضوع وتقول له: يا فحل الفحول ارزقني زوجا قبل الحول.
وكان هناك شجر تدعى شجرة الذئب يأمها النساء آلاتي يرزقن بمواليد ذكور ويعلقن عليها الخرق البالية لعل أولادهن يسلمون من الموت والحسد.
وكان في الخرج رجل يدعى (تاج) نهج الناس فيه سبيل الطواغيت فانهالت عليه النذر واعتقدوا فيه النفع والضرر وكانوا يذهرون للحج إليه أفواجا وينسجون حوله كثيرا من الأساطير والخرافات .... )) (1)

ويلخص لنا الشيخ عبد اللطيف بن عبد الرحمن بن حسن حال العصر الذي ظهر فيه الشيخ محمد بقوله:

((كان اهل عصره ومصره في تلك الأزمان قد اشتدت غربة الإسلام بينهم وعفت آثار الدين لديهم , وانهدمت قواعد الملة الحنيفية , وغلب على الأكثرين ما كان عليه آهل الجاهلية وانطمست أعلام الشريعة في ذلك الزمان , وغلب الجهل والتقليد والإعراض عن السنة و القرآن وشبه الصغير لا يعرف من الدين إلا ما كان عليه آهل تلك البلدان , وهرم الكبير على ما تلقاه من الأباء والأجداد , و أعلام الشريعة مطموسة , ونصوص التنزيل وأصول السنة فيما بينهم مدروسة , وطريق الأباء و الأسلاف مرفوعة الأعلام وأحاديث الكهان والطواغيت مقبول غير مردود ولا مدفوعة قد خلوا ربقة التوحيد والدين ودوا واجتهدوا في الاستغاثة والتعلق بغير الله من الأولياء والصالحين والأوثان والأصنام والشياطين , وعلمائهم ورؤساؤهم على ذلك مقبلون وببحر الأجاج شاربون به قد أغشتهم العوائد والمألوفات وحبستهم الشهوات والإيرادات عن الارتفاع إلى قلب الهدى من النصوص المحكمات والآيات البينات)) (2)

هذه نبذة موجزة عن الحالة الدينية في العالم الإسلامي بشكل عام ونجد بشكل خاص عند ظهور دعوة الشيخ محمد بن عبد الوهاب أوردتها كمدخل للحديث عن حياة الشيخ ودعوته التي سنتناولها بإذن الله تعالى.

1 - حسين بن غنام , تاريخ نجد, ص 11 - ص12 بتصرف.
2 - عبد اللطيف بن عبد الرحمن بن حسن أل شيخ,
مجموعة الرسائل والمسائل النجدية. ج3 , ص 381 – ص 382
نشأة الشيخ محمد بن عبد الوهاب

نسبه:
ولد الشيخ محمد بن عبدالوهاب بن سليمان بن على بن محمد بن أحمد بن راشد بن بريد بن مشرف التميمي سنة 1115 هجري (1703م)
فأصله ينحدر إلى قبيلة تميم تلك القبيلة التى حافظت على موطنها في إقليم نجد واستقرت واستوطنت وتركت حياة البدو واشتغلت بأوجه النشاط الأخرى من زراعة وتجارة.

تعلمه:
ولد في عام 1115 هجرية على صاحبها أفضل الصلاة وأكمل التحية.

وتعلم على أبيه في بلدة العيينة وهذه البلدة هي مسقط رأسه رحمة الله عليه، وهي قرية معلومة في اليمامة في نجد شمال غرب مدينة الرياض بينها وبين الرياض مسيرة سبعين كيلو مترا تقريبا، أو ما يقارب ذلك من جهة الغرب. ولد فيها رحمة الله عليه ونشأ نشأة صالحة. وقرأ القرآن مبكرا.
واجتهد في الدراسة، والتفقه على أبيه الشيخ عبد الوهاب بن سليمان - وكان فقيها كبيرا وعالما قديرا، وكان قاضيا في بلدة العيينة - ثم بعد بلوغ الحلم حج وقصد بيت الله الحرام وأخذ عن بعض علماء الحرم الشريف.
ثم توجه إلى المدينة على ساكنها أفضل الصلاة والسلام، فاجتمع بعلمائها، وأقام فيها مدة، وأخذ من عالمين كبيرين مشهورين في المدينة ذلك الوقت، وهما: الشيخ عبد الله بن إبراهيم بن سيف النجدي، أصله من المجمعة، وهو والد الشيخ إبراهيم بن عبد الله صاحب العذب الفائض في علم الفرائض، وأخذ أيضا عن الشيخ الكبير محمد حياة السندي بالمدينة. هذان العالمان ممن اشتهر أخذ الشيخ عنهما بالمدينة. ولعله أخذ عن غيرهما ممن لا نعرف.

ورحل الشيخ لطلب العلم إلى العراق فقصد البصرة واجتمع بعلمائها، وأخذ عنهم ما شاء الله من العلم، وأظهر الدعوة هناك إلى توحيد الله ودعا الناس إلى السنة، وأظهر للناس أن الواجب على جميع المسلمين أن يأخذوا دينهم عن كتاب الله وسنة رسول الله عليه الصلاة والسلام، وناقش وذاكر في ذلك، وناظر هنالك من العلماء، واشتهر من مشايخه، هناك شخص يقال له الشيخ محمد المجموعي، وقد ثار عليه بعض علماء السوء بالبصرة وحصل عليه وعلى شيخه المذكور بعض الأذى، فخرج من أجل ذلك وكان من نيته أن يقصد الشام فلم يقدر على ذلك لعدم وجود النفقة الكافية، فخرج من البصرة إلى الزبير وتوجه من الزبير إلى الإحساء واجتمع بعلمائها وذاكرهم في أشياء من أصول الدين ثم توجه إلى بلاد حريملاء وذلك (والله أعلم) في العقد الخامس من القرن الثاني عشر لأن أباه كان قاضيا في العيينة وصار بينه وبين أميرها نزاع فانتقل عنها إلى حريملاء سنة 1139 هجرية فقدم الشيخ محمد على أبيه في حريملاء بعد انتقاله إليها سنة 1139 هجرية، فيكون قدومه حريملاء في عام 1140 هـ أو بعدها، واستقر هناك ولم يزل مشتغلا بالعلم والتعليم والدعوة في حريملاء حتى مات والده في عام 1153 هجرية فحصل من بعض أهل حريملاء شر عليه، وهم بعض السفلة بها أن يفتك به. وقيل: إن بعضهم تسور عليه الجدار فعلم بهم بعض الناس فهربوا

إستقرارة في العيينة

بعد هذه الحادثة خرج الشيخ للعيينة واستقر بها، وأسباب غضب هؤلاء السفلة عليه أنه كان آمرا بالمعروف ناهيا عن المنكر، وكان يحث الأمراء على تعزير المجرمين الذين يعتدون على الناس بالسلب والنهب والإيذاء، ومن جملتهم هؤلاء السفلة الذين يقال لهم: العبيد هناك، ولما عرفوا من الشيخ أنه ضدهم وأنه لا يرضى بأفعالهم، وأنه يحرض الأمراء على عقوباتهم، والحد من شرهم غضبوا وهموا أن يفتكوا به، فصانه الله وحماه، ثم انتقل إلى بلدة العيينة وأميرها إذ ذاك عثمان بن محمد بن معمر، فنزل عليه ورحب به الأمير، وقال: قم بالدعوة إلى الله ونحن معك وناصروك وأظهر له الخير، والمحبة والموافقة على ما هو عليه، فاشتغل الشيخ بالتعليم والإرشاد والدعوة إلى الله عز وجل، وتوجيه الناس إلى الخير، والمحبة في الله، رجالهم ونسائهم، واشتهر أمره في العيينة وعظم صيته وجاء إليها الناس من القرى المجاورة.
وفي يوم من الأيام قال الشيخ للأمير عثمان: دعنا نهدم قبة زيد بن الخطاب رضي الله عنه فإنها أسست على غير هدى، وأن الله جل وعلا لا يرضى بهذا العمل، والرسول صلى الله عليه وسلم نهى عن البناء على القبور، واتخاذ المساجد عليها، وهذه القبة فتنت الناس وغيرت العقائد، وحصل بها الشرك فيجب هدمها، فقال الأمير عثمان لا مانع من ذلك، فقال الشيخ: إني أخشى أن يثور لها أهل الجبيلة، والجبيلة قرية هناك قريبة من القبر، فخرج عثمان ومعه جيش يبلغون 600 مقاتل لهدم القبة، ومعهم الشيخ رحمة الله عليه فلما قربوا من القبة خرج أهل الجبيلة لما سمعوا بذلك لينصروها ويحموها.

فلما رأوا الأمير عثمان ومن معه كفوا ورجعوا عن ذلك، فباشر الشيخ هدمها لإزالتها فأزالها الله عز وجل على يديه رحمة الله عليه. فقال الشيخ للأمير عثمان بن معمر: لا بد من هدم هذه القبة على قبر زيد - وزيد بن الخطاب رضي الله عنه هو أخو عمر بن الخطاب أمير المؤمنين رضي الله تعالى عن الجميع، وكان من جملة الشهداء في قتال مسيلمة الكذاب في عام 12 من الهجرة النبوية، فكان ممن قتل هناك وبني على قبره قبة فيما يذكرون، وقد يكون قبر غيره، لكنه فيما يذكرون أنه قبره - فوافقه عثمان كما تقدم، وهدمت القبة بحمد الله وزال أثرها إلى اليوم ولله الحمد والمنة، أماتها جل وعلا لما هدمت عن نية صالحة، وقصد مستقيم ونصر للحق، وهناك قبور أخرى منها قبر يقال: إنه قبر ضرار بن الأوزر كانت عليه قبة هدمت أيضا، وهناك مشاهد أخرى أزالها الله عز وجل، وكانت هناك غيران وأشجار تعبد من دون الله جل وعلا فأزيلت وقضى عليها وحذر الناس عنها. والمقصود أن الشيخ استمر رحمة الله عليه على الدعوة قولا وعملا كما تقدم، ثم إن الشيخ أتته امرأة واعترفت عنده بالزنا عدة مرات، وسأل عن عقلها فقيل: إنها عاقلة ولا بأس بها، فلما صممت على الاعتراف، ولم ترجع عن اعترافها، ولم تدع إكراها ولا شبهة وكانت محصنة، أمر الشيخ رحمة الله عليه بأن ترجم فرجمت بأمره حالة كونه قاضيا بالعيينة، فاشتهر أمره بعد ذلك بهدم القبة وبرجم المرأة وبالدعوة العظيمة إلى الله وهجرة المهاجرين إلى العيينة.
طرد الشيخ بن عبدالوهاب من العيينة:

وبلغ أمير الإحساء وتوابعها من بني خالد سليمان بن عريعر الخالدي أمر الشيخ وأنه يدعو إلى الله وأنه يهدم القباب، وأنه يقيم الحدود فعظم على هذا البدوي أمر الشيخ، لأن من عادة البادية إلا من هدى الله، الإقدام على الظلم، وسفك الدماء، ونهب الأموال، وانتهاك الحرمات، فخاف أن هذا الشيخ يعظم أمره ويزيل سلطان الأمير البدوي، فكتب إلى عثمان يتوعده ويأمره أن يقتل هذا المطوع الذي عنده في العيينة، وقال: إن المطوع الذي عندكم بلغنا عنه كذا، وكذا!! فإما أن تقتله، وإما أن نقطع عنك خراجك الذي عندنا!! وكان عنده للأمير عثمان خراج من الذهب، فعظم على عثمان أمر هذا الأمير، وخاف إن عصاه أن يقطع عنه خراجه أو يحاربه، فقال للشيخ: إن هذا الأمير كتب إلينا كذا وكذا، وأنه لا يحسن منا أن نقتلك وأنا نخاف هذا الأمير ولا نستطيع محاربته، فإذا رأيت أن تخرج عنا فعلت، فقال له الشيخ: إن الذي أدعو إليه هو دين الله وتحقيق كلمة لا إله إلا الله، وتحقيق شهادة أن محمدا رسول الله، فمن تمسك بهذا الدين ونصره وصدق في ذلك نصره الله وأيده وولاه على بلاد أعدائه، فإن صبرت واستقمت وقبلت هذا الخبر فأبشر فسينصرك الله ويحميك من هذا البدوي وغيره، وسوف يوليك الله بلاده وعشيرته، فقال: أيها الشيخ أنا لا نستطيع محاربته، ولا صبر لنا على مخالفته.
دخول الشيخ محمد إلى الدرعية:

فخرج الشيخ عند ذلك وتحول من العيينة إلى بلاد الدرعية، جاء إليها ماشيا فيما ذكروا حتى وصل إليها في آخر النهار، وقد خرج من العيينة في أول النهار ماشيا على الأقدام لم يرحله عثمان، فدخل على شخص من خيارها في أعلى البلد يقال له: محمد بن سويلم العريني فنزل عليه، ويقال: إن هذا الرجل خاف من نزوله عليه وضاقت به الأرض بما رحبت، وخاف من أمير الدرعية محمد بن سعود فطمأنه الشيخ وقال له: أبشر بخير، وهذا الذي أدعو الناس إليه دين الله، وسوف يظهره الله، فبلغ محمد بن سعود خبر الشيخ محمد، ويقال:
أخبره به زوجته جاء إليها بعض الصالحين وقال لها: أخبري محمدا بهذا الرجل، وشجعيه على قبول دعوته وحرضيه على مؤازرته ومساعدته وكانت امرأة صالحة طيبة، فلما دخل عليها محمد بن سعود أمير الدرعية وملحقاتها قالت له: أبشر بهذه الغنيمة العظيمة! هذه غنيمة ساقها الله إليك، رجل داعية يدعو إلى دين الله، ويدعو إلى كتاب الله، يدعو إلى سنة رسول الله عليه الصلاة والسلام يا لها من غنيمة! بادر بقبوله وبادر بنصرته، ولا تقف في ذلك أبدا، فقبل الأمير مشورتها، ثم تردد هل يذهب إليه أو يدعوه إليه؟! فأشير عليه ويقال: إن المرأة أيضا هي التي أشارت عليه مع جماعة من الصالحين وقالوا له: لا ينبغي أن تدعوه إليك، بل ينبغي أن تقصده في منزله، وأن تقصده أنت وأن تعظم العلم والداعي إلى الخير، فأجاب إلى ذلك لما كتب الله له من السعادة والخير رحمة الله عليه وأكرم الله مثواه
لقاء الشيخ بن عبدالوهاب ببن سعود والعد بينهم:

فذهب إلى الشيخ في بيت محمد بن سويلم، وقصده وسلم عليه وتحدث معه، وقال له يا شيخ محمد أبشر بالنصرة وأبشر بالأمن وأبشر بالمساعدة، فقال له الشيخ: وأنت أبشر بالنصرة أيضا والتمكين والعاقبة الحميدة، هذا دين الله من نصره نصره الله، ومن أيده أيده الله وسوف تجد آثار ذلك سريعا، فقال: يا شيخ سأبايعك على دين الله ورسوله وعلى الجهاد في سبيل الله، ولكنني أخشى إذا أيدناك ونصرناك وأظهرك الله على
أعداء الإسلام، أن تبتغي غير أرضنا، وأن تنتقل عنا إلى أرض أخرى فقال: لا أبايعك على هذا. . . أبايعك على أن الدم بالدم والهدم بالهدم لا أخرج عن بلادك أبدا، فبايعه على النصرة وعلى البقاء في البلد وأنه يبقى عند الأمير يساعده، ويجاهد معه في سبيل الله حتى يظهر دين الله، وتمت البيعة على ذلك.
أعمال الشيخ بالدرعية:
توافد الناس إلى الدرعية من كل مكان، من العيينة، وعرقة، ومنفوحة، والرياض وغير ذلك، من البلدان المجاورة، ولم تزل الدرعية موضع هجرة يهاجر إليها الناس من كل مكان، وتسامع الناس بأخبار الشيخ، ودروسه في الدرعية ودعوته إلى الله وإرشاده إليه، فأتوا زرافات ووحدانا.
فأقام الشيخ بالدرعية معظما مؤيدا محبوبا منصورا ورتب الدروس في الدرعية في العقائد، وفي القرآن الكريم، وفي التفسير، وفي الفقه، وأصوله، والحديث، ومصطلحة، والعلوم العربية، والتاريخية، وغير ذلك من العلوم النافعة، وتوافد الناس عليه من كل مكان، وتعلم الناس علمه في الدرعية الشباب وغيرهم، ورتب للناس دروسا كثيرة للعامة، والخاصة، ونشر العلم في الدرعية واستمر على الدعوة.
بدأ بالجهاد وكاتب الناس إلى الدخول في هذا الميدان وإزالة الشرك الذي في بلادهم، وبدأ بأهل نجد،
وكاتب أمراءها وعلماؤها. كاتب علماء الرياض وأميرها دهام بن دواس، كاتب علماء الخرج وأمراءها، وعلماء بلاد الجنوب والقصيم وحائل والوشم، وسدير وغير ذلك، ولم يزل يكاتبهم ويكاتب علماءهم وأمراءهم.

وهكذا علماء الإحساء وعلماء الحرمين الشريفين، وهكذا علماء الخارج في مصر، والشام، والعراق، والهند، واليمن، وغير ذلك، ولم يزل يكاتب الناس ويقيم الحجج ويذكر الناس ما وقع فيه أكثر الخلق من الشرك والبدع، وليس معنى هذا أنه ليس هناك أنصار للدين بل هناك أنصار والله جل وعلا قد ضمن لهذا الدين أن لا بد له من ناصر ولا تزال طائفة في هذه الأمة على الحق منصورة كما قال النبي عليه الصلاة والسلام، فهناك أنصار للحق في أقطار كثيرة.
ولكن الحديث الآن عن نجد، فكان فيها من الشر والفساد والشرك والخرافات ما لا يحصيه إلا الله عز وجل. مع أن فيها علماء فيهم خير، ولكن لم يقدر لهم أن ينشطوا في الدعوة وأن يقوموا بها كما ينبغي، وهناك أيضا في اليمن وغير اليمن دعاة إلى الحق وأنصار قد عرفوا هذا الشرك وهذه الخرافات، ولكن لم يقدر الله لدعوتهم النجاح ما قدر لدعوة الشيخ محمد لأسباب كثيرة،
منها: عدم تيسر الناصر المساعد لهم.
ومنها: عدم الصبر لكثير من الدعاة وتحمل الأذى في سبيل الله،
ومنها: قلة علوم بعض الدعاة التي يستطيع بها أن يوجه الناس بالأساليب المناسبة، والعبارات اللائقة، والحكمة والموعظة الحسنة.

ومنها: أسباب أخرى غير هذه الأسباب، وبسبب هذه المكاتبات الكثيرة والرسائل والجهاد اشتهر أمر الشيخ، وظهر أمر الدعوة، واتصلت رسائله بالعلماء في داخل الجزيرة، وفي خارجها. وتأثر بدعوته جمع غفير من الناس في الهند وفي أندونيسيا، وفي أفغانستان، وفي أفريقيا وفي المغرب، وهكذا في مصر، والشام، والعراق، وكان هناك دعاة كثيرون عندهم معرفة بالحق والدعوة إليه فلما بلغتهم دعوة الشيخ زاد نشاطهم، وزادت قوتهم واشتهروا بالدعوة ولم تزل دعوة الشيخ تشتهر وتظهر بين العالم الإسلامي وغيره، ثم في هذا العصر الأخير طبعت كتبه، ورسائله، وكتب أبنائه، وأحفاده، وأنصاره، وأعوانه من علماء المسلمين في الجزيرة وخارجها، وكذلك طبعت الكتب في دعوته، وترجمته، وأحواله، وأحوال أنصاره، حتى اشتهرت بين الناس في غالب الأقطار والأمصار، ومن المعلوم أن لكل نعمة حاسدا وأن لكل داعي أعداء كثيرين قال الله تعالى: /وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ /
فلما اشتهر الشيخ بالدعوة وكتب الكتابات الكثيرة، وألف المؤلفات القيمة، ونشرها في الناس، وكاتبه العلماء، ظهر جماعة كثيرون من حساده، ومن مخالفيه، وظهر أيضا أعداء آخرون، وصار أعداؤه وخصومه قسمين:
قسم عادوه باسم العلم والدين، وقسم: عادوه باسم السياسة ولكن تستروا بالعلم، وتستروا باسم الدين، واستغلوا عداوة من عاداه من العلماء الذين أظهروا عداوته وقالوا: إنه على غير الحق، وإنه كيت وكيت.

والشيخ رحمة الله عليه مستمر في الدعوة يزيل الشبه، ويوضح الدليل، ويرشد الناس إلى الحقائق على ما هي علي من كتاب الله وسنة رسوله عليه الصلاة والسلام، وطورا. يقولون: إنه من الخوارج، وتارة يقولون: يخرق الإجماع، ويدعي الاجتهاد المطلق ولا يبالي بمن قبله من العلماء والفقهاء وتارة يرمونه بأشياء أخرى وما ذاك إلا من قلة العلم من طائفة منه وطائفة أخرى قلدت غيرها واعتمدت عليها، وطائفة أخرى خافت على مراكزها فعادته سياسة وتستتر باسم الإسلام والدين واعتمدت على أقوال المخرفين والمضللين.
والخصوم في الحقيقة ثلاثة أقسام:
علماء مخرفون يرون الحق باطلا والباطل حقا، ويعتقدون أن البناء على القبور، واتخاذ المساجد عليها، ودعاءها من دون الله والاستغاثة بها وما أشبه ذلك دين وهدى، ويعتقدون أن من أنكر ذلك فقد أبغض الصالحين، وأبغض الأولياء، وهو عدو يجب جهاده.
وقسم آخر: من المنسوبين للعلم جهلوا حقيقة هذا الرجل، ولم يعرفوا عنه الحق الذي دعا إليه بل قلدوا غيرهم وصدقوا ما قيل فيه من الخرافيين المضللين، وظنوا أنهم على هدى فيما نسبوه إليه من بغض الأولياء والأنبياء، ومن معاداتهم، وإنكار كراماتهم، فذموا الشيخ، وعابوا ونفروا عنه.
وقسم آخر: خافوا على المناصب والمراتب فعادوه لئلا تمتد أيدي أنصار الدعوة الإسلامية إليهم فتنزلهم عن مراكزهم، وتستولي على بلادهم، واستمرت الحرب الكلامية. والمجادلات والمساجلات بين الشيخ وخصومه، يكاتبهم ويكاتبونه، ويجادلهم ويرد عليهم، ويردون عليه، وهكذا جرى بين أبنائه وأحفاده وأنصاره وبين خصوم الدعوة. حتى اجتمع من ذلك رسائل كثيرة، وردود جمة، وقد جمعت هذه الرسائل والفتاوى والردود فبلغت مجلدات، وقد طبع أكثرها والحمد لله، واستمر الشيخ في الدعوة والجهاد وساعده الأمير محمد بن سعود أمير الدرعية، وجد الأسرة السعودية على ذلك، ورفعت راية الجهاد وبدأ الجهاد من عام 1158 هـ.

بدايت الجهاد بالسيف:

بدأ الجهاد بالسيف، وبالكلام والبيان، والحجة، والبرهان، ثم استمرت الدعوة مع الجهاد بالسيف، ومعلوم أن الداعي إلى الله عز وجل إذا لم يكن لديه قوة تنصر الحق وتنفذه فسرعان ما تخبو دعوته وتنطفي شهرته، ثم يقل أنصاره.
ومعلوم ما للسلاح والقوة من الأثر العظيم في نشر الدعوة، وقمع المعارضين ونصر الحق، وقمع الباطل ولقد صدق الله العظيم في قوله عز وجل وهو الصادق سبحانه في كل ما يقول: /لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَاسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَنْ يَنْصُرُهُ وَرُسُلَهُ بِالْغَيْبِ إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ /فبين سبحانه وتعالى أنه أرسل الرسل بالبينات، وهي الحجج والبراهين الساطعة التي يوضح الله بها الحق، ويدفع بها الباطل، وأنزل مع الرسل الكتاب الذي فيه البيان، والهدى والإيضاح، وأنزل معهم الميزان، وهو العدل الذي ينصف به المظلوم من الظالم، ويقام به الحق وينشر به الهدى ويعامل الناس على ضوئه بالحق والقسط، وأنزل الحديد فيه بأس شديد، فيه قوة وردع وزجر لمن خالف الحق، فالحديد لمن لم تنفع فيه الحجة وتؤثر فيه البينة، فهو الملزم بالحق، وهو القامع للباطل، ولقد أحسن من قال في مثل هذا:
وما هو إلا الوحي أوحد مرهف تزيل ظباه اخدعي كل مائل
فهذا دواء الداء من كل جاهل ... وهذا دواء الداء من كل عادل

فالعاقل ذو الفطرة السليمة، ينتفع بالبينة، ويقبل الحق بدليله، أما الظالم التابع لهواه فلا يردعه إلا السيف، فجد الشيخ رحمه الله في الدعوة والجهاد، وساعده أنصاره من آل سعود، طيب الله ثراهم على ذلك، واستمروا في الجهاد والدعوة من عام 1158هـ إلى أن توفي الشيخ في عام 1206هـ فاستمر الجهاد والدعوة قريبا من خمسين عاما. جهاد، ودعوة، ونضال، وجدال في الحق، وإيضاح لما قاله الله ورسوله، ودعوة إلى دين الله، وإرشاد إلى ما شرعه رسول الله عليه الصلاة والسلام.
حتى التزم الناس بالطاعة، ودخلوا في دين الله، وهدموا ما عندهم من القباب، وأزالوا ما لديهم من المساجد المبنية على القبور، وحكموا الشريعة، ودانوا بها، وتركوا ما كانوا عليه من تحكيم سوالف الآباء والأجداد، وقوانينهم، ورجعوا إلى الحق.
وعمرت المساجد بالصلوات، وحلقات العلم، وأديت الزكوات، وصام الناس رمضان، كما شرع الله عز وجل، وأمر بالمعروف، ونهي عن المنكر، وساد الأمن في الأمصار، والقرى، والطرق، والبوادي، ووقف البادية عند حدهم، ودخلوا في دين الله وقبلوا الحق، ونشر الشيخ فيهم الدعوة.
وأرسل الشيخ إليهم المرشدين، والدعاة في الصحراء والبوادي، كما أرسل المعلمين، والمرشدين، والقضاة إلى البلدان والقرى، وعم هذا الخير العظيم والهدى المستبين نجدا كلها وانتشر فيها الحق، وظهر فيها دين الله عز وجل.
عمل أبناء الشيخ بعده:

ثم بعد وفاة الشيخ رحمة الله عليه استمر أبناؤه، وأحفاده، وتلاميذه، وأنصاره في الدعوة والجهاد، وعلى رأس أبنائه الشيخ الإمام عبد الله بن محمد، والشيخ حسين بن محمد، والشيخ علي بن محمد، والشيخ إبراهيم بن محمد، ومن أحفاده الشيخ عبد الرحمن بن حسن، والشيخ علي بن حسين، والشيخ سليمان بن عبد الله بن محمد وجماعة آخرون ومن تلاميذه أيضا الشيخ حمد بن ناصر بن معمر، وجمع غفير من علماء الدرعية، وغيرهم استمروا في الدعوة والجهاد ونشر دين الله تعالى وكتابة الرسائل وتأليفات المؤلفات، وجهاد أعداء الدين، وليس بين هؤلاء الدعاة وخصومهم شيء إلا أن هؤلاء دعوا إلى توحيد الله وإخلاص العبادة لله عز وجل، والاستقامة على ذلك، وهدم المساجد والقباب التي على القبور، ودعوا إلى تحكيم الشريعة والاستقامة عليها ودعوا إلى الأمر بالمعروف، والنهي عن المنكر، وإقامة الحدود الشرعية. هذه أسباب النزاع بينهم وبين الناس.
والخلاصة: أنهم أرشدوا الناس إلى توحيد الله، وأمروهم بذلك وحذروا الناس من الشرك بالله ومن وسائله وذرائعه، وألزموا الناس بالشريعة الإسلامية، ومن أبى واستمر على الشرك بعد الدعوة والبيان، والإيضاح والحجة، جاهدوه في الله عز وجل وقصدوه في بلاده حتى يخضع للحق، وينيب إليه ويلزموه به بالقوة والسيف، حتى يخضع هو وأهل بلده إلى ذلك.

وكذلك حذروا الناس من البدع والخرافات، التي ما أنزل الله بها من سلطان، كالبناء على القبور، واتخاذ القباب عليها والتحاكم إلى الطواغيت، وسؤال السحرة والكهنة، وتصديقهم وغير ذلك، فأزال الله ذلك على يدي الشيخ وأنصاره رحمة الله عليهم جميعا. وعمرت المساجد بتدريس الكتاب العظيم والسنة المطهرة، والتاريخ الإسلامي، والعلوم العربية النافعة، وصار الناس في مذاكرة، وعلم، وهدى، ودعوة، وإرشاد، وآخرون منهم فيما يتعلق بدنياهم من الزراعة والصناعة وغير ذلك، علم وعمل، ودعوة وإرشاد، ودنيا ودين، فهو يتعلم ويذاكر، ومع ذلك يعمل في حقله الزراعي، أو في صناعته أو تجارته وغير ذلك. فتارة لدينه، وتارة لدنياه دعاة إلى الله وموجهون
إلى سبيله، ومع ذلك يشتغلون بأنواع الصناعة الرائجة في بلادهم، ويحصلون من ذلك على ما يغنيهم عن خارج بلادهم، وبعد فراغ الدعاة وآل سعود من نجد امتدت دعوتهم إلى الحرمين، وجنوب الجزيرة.
دخول الحرمين:
كاتبوا علماء الحرمين سابقا، ولاحقا فلما لم تجد الدعوة واستمر أهل الحرمين على ما هم عليه من تعظيم القباب، واتخاذها على القبور، ووجود الشرك عندها، والسؤال لأربابها، سار الإمام سعود بن عبد العزيز بن محمد بعد وفاة الشيخ بإحدى عشرة سنة توجه إلى الحجاز، ونازل أهل الطائف ثم قصد أهل مكة وكان أهل الطائف قد توجه إليهم قبل سعود الأمير عثمان بن عبد الرحمن المضايفي، ونازلهم بقوة أرسلها إليها الإمام سعود بن عبد العزيز بن محمد أمير الدرعية بقوة عظيمة من أهل نجد وغيرهم، ساعدوه حتى استولى على الطائف، وأخرج منها أمراء الشريف، وأظهر فيه الدعوة إلى الله، وأرشد إلى الحق، ونهى فيها عن الشرك، وعبادة ابن عباس، وغيره مما كان يعبده هناك الجهال، والسفهاء من أهل الطائف، ثم توجه الأمير سعود عن أمر أبيه عبد العزيز إلى جهة الحجاز، وجمعت الجيوش حول مكة.

فلما عرف شريفها أنه لا بد من التسليم أو الفرار فر إلى جدة. ودخل سعود ومن معه من المسلمين البلاد من غير قتال واستولوا على مكة في فجر 1 من شهر محرم من عام 1218هـ وأظهروا فيها الدعوة إلى دين الله، وهدموا ما فيها
من القباب التي بنيت علي قبر خديجة وغيره، فأزالوا القباب كلها، وأظهروا فيها الدعوة إلى توحيد الله عز وجل، وعينوا فيها العلماء والمدرسين، والموجهين والمرشدين، والقضاة الحاكمين بالشريعة
ثم بعد مدة وجيزة فتحت المدينة، واستولى آل سعود على المدينة في عام 1220هـ بعد مكة بنحو سنتين، واستمر الحرمان في ولاية آل سعود، وعينوا فيها الموجهين والمرشدين، وأظهروا في البلاد العدل وتحكيم الشريعة، والإحسان إلى أهلها ولا سيما فقرائهم ومحاويجهم فأحسنوا إليهم بالأموال، وواسوهم، وعلموهم كتاب الله، وأرشدوهم إلى الخير، وعظموا العلماء، وشجعوهم على التعليم، والإرشاد ولم ينزل الحرمان الشريفان تحت ولاية آل سعود إلى عام 1226هـ ثم بدأت الجيوش المصرية والتركية تتوجه إلى الحجاز لقتال آل سعود وإخراجهم من الحرمين، لأسباب كثيرة تقدم بعضها، وهذه الأسباب كما تقدم هي أن أعداءهم، وحسادهم، والمخرفين الذين ليس لهم بصيرة، وبعض السياسيين الذين أرادوا إخماد هذه الدعوة وخافوا منها أن تزيل مراكزهم، وأن تقضي على أطماعهم، كذبوا على الشيخ، وأتباعه، وأنصاره، وقالوا إنهم يبغضون الرسول عليه الصلاة والسلام، لأنهم يبغضون الأولياء، وينكرون كراماتهم، وقالوا

إنهم أيضا يقولون كيت وكيت مما يزعمون أنهم ينتقصون به الرسل عليهم الصلاة والسلام، وصدق هذا بعض الجهال، وبعض المغرضين، وجعلوه سلما للنيل منهم والقتال لهم، وتشجيع الأتراك والمصريين على حربهم، فجرى ما جرى من الفتن والقتال - وصار القتال بين الجنود المصرية والتركية ومن معهم وبين آل سعود في نجد، والحجاز، سجالا مدة طويلة من عام 1226 هـ إلى عام 1233 هـ سبع سنين كلها قتال ونضال بين قوى الحق وقوى الباطل.
والخلاصة: أن هذا الإمام الذي هو الشيخ محمد بن عبد الوهاب رحمة الله عليه إنما قام لإظهار دين الله، وإرشاد الناس إلى توحيد الله، وإنكار ما أدخل الناس فيه من البدع والخرافات، وقام أيضا لإلزام الناس بالحق، وزجرهم عن الباطل، وأمرهم بالمعروف، ونهيهم عن المنكر.
هذه خلاصة دعوته رحمة الله تعالى عليه، وهو في العقيدة على طريقة السلف الصالح يؤمن بالله وبأسمائه، وصفاته، ويؤمن بملائكته، ورسله وكتبه، وباليوم الآخر، وبالقدر خيره وشره، وهو على طريقة أئمة الإسلام في توحيد الله، وإخلاص العبادة له جل وعلا. وفي الإيمان بأسماء الله وصفاته على الوجه اللائق بالله سبحانه، لا يعطل صفات الله، ولا يشبه الله بخلقه. وفي الإيمان بالبعث، والنشور، والجزاء والحساب، والجنة والنار، وغير ذلك.

خلاصة فكر الشيخ محمد بن عبدالوهاب:

يقول في الإيمان ما قاله السلف أنه قول وعمل يزيد وينقص. يزيد بالطاعة، وينقص بالمعصية، كل هذا من عقيدته رحمه الله، فهو على طريقتهم وعلى عقيدتهم قولا وعملا، لم يخرج عن طريقتهم البتة، وليس له في ذلك مذهب خاص، ولا طريقة خاصة، بل هو على طريق السلف الصالح من الصحابة وأتباعهم بإحسان. رضي الله عن الجميع. وإنما أظهر ذلك في نجد، وما حولها ودعا إلى ذلك ثم جاهد عليه من أباه، وعانده، وقاتلهم، حتى ظهر دين الله وانتصر الحق، وكذلك هو على ما عليه المسلمون من الدعوة إلى الله، وإنكار الباطل، والأمر بالمعروف، والنهي عن المنكر ولكن الشيخ وأنصاره يدعون الناس إلى الحق، ويلزمونهم به، وينهونهم عن الباطل، وينكرونه عليهم، ويزجرونهم عنه حتى يتركوه.
وكذلك جد في إنكار البدع والخرافات حتى أزالها الله سبحانه بسبب دعوته. فالأسباب الثلاثة المتقدمة آنفا هي أسباب العداوة، والنزل بينه وبين الناس. وهي:
أولا: إنكار الشرك والدعوة إلى التوحيد الخالص.
ثانيا: إنكار البدع، والخرافات، كالبناء على القبور واتخاذها مساجد ونحو ذلك كالموالد والطرق التي أحدثتها طوائف المتصوفة.
ثالثا: أنه يأمر الناس بالمعروف، ويلزمهم به بالقوة فمن أبى المعروف الذي أوجبه الله عليه، ألزم به وعزر عليه إذا تركه وينهى الناس عن المنكرات، ويزجرهم عنها، ويقيم حدودها، ويلزم الناس الحق، ويزجرهم عن الباطل، وبذلك ظهر الحق، وانتشر، وكبت الباطل، وانقمع، وسار الناس في سيرة حسنة، ومنهج قويم في أسواقهم، وفي مساجدهم، وفي سائر أحوالهم.
لا تعرف البدع بينهم ولا يوجد في بلادهم الشرك، ولا تظهر المنكرات بينهم. بل من شاهد بلادهم وشاهد أحوالهم وما هم عليه ذكر حال السلف الصالح وما كانوا عليه زمن النبي عليه الصلاة والسلام، وزمن أصحابه، وزمن أتباعه بإحسان في القرون المفضلة رحمة الله عليهم.

فالقوم ساروا سيرتهم، ونهجوا منهجهم، وصبروا على ذلك، وجدوا فيه، وجاهدوا عليه، فلما حصل بعض التغيير في آخر الزمان بعد وفاة الشيخ محمد بمدة طويلة ووفاة كثير من أبنائه رحمة الله عليهم وكثير من أنصاره حصل بعض التغيير جاء الابتلاء وجاء الامتحان بالدولة التركية، والدولة المصرية، مصداق قوله عز وجل: /إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ /
نسأل الله عز وجل أن يجعل ما أصابهم تكفيرا وتمحيصا من الذنوب، رفعة وشهادة لمن قتل منهم رضي الله عنهم ورحمهم

انتشار دعوة الشيخ محمد بن عبدالوهاب

انتشرت دعوة الشيخ محمد بن عبدالوهاب خارج نجد عندما استولت الدولة السعودية على مكة المكرمة سنة 1219 هجري واصبح حجاج البلاد المسلمة يفدون إلى مكة المكرمة ويشاهدون علماء هذه الدعوة الحقا , ويسمعون خطبهم وإرشاداتهم , كما شاهدوا سيرة الدولة إن ذاك , وما هي علية من الاعتصام بكتاب الله والسنة , فتأثر بعض الحجاج بالدعوة وأخذوا ينشرون مبادئ الدعوة ويحاربون الخرافات والبدع في بلادهم.

وكان لانتشار الدعوة في العالم الاسلامي عدة آثار من أهمها:

1 - قيام يقظة فكرية إسلامية كان العالم الاسلامي والمسلمين في اشد الحاجة لها.
2 - كانت الدعوة عاملا مهما من عوامل نمو الوعي الوطني في كثير من البلاد الإسلامية التى ابتليت بالاستعمار.
3 - كان من أثر الدعوة السلفية في كثير من الدول الإسلامية تجميد وإضعاف كل الأفكار المعادية لهذه الدعوة المباركة.
4 - تأييد شامل لهذه الدعوة الإصلاحية من العلماء المسلمين الغيورين على دينهم وعقيدتهم في البلاد الاسلامية , والمنبع الذي اعتمد عليه كثير من رجال الإصلاح المسلمين.

تعليقات بعض الكتاب والمؤرخين على انتشار دعوة الشيخ
محمد بن عبدالوهاب ببعض البلدان

العقاد:

يقول العقاد ((ولم تذهب صيحة ابن عبدالوهاب عبثا في الجزيرة العربية ولا في أرجاء العالم الإسلامي من مشرقة إلى مغربه , فقد تبعه كثير من الحجاج وزوار الحجاز , وسرت تعاليمه إلى الهند والعراق والسودان وغيرها من الأقطار النائية ,و أدرك المسلمين أن علة الهزائم التى تعاقبت عليهم إنما هي في ترك الدين لا في الدين نفسه. وأنهم خلفاء أن يستردوا ما فاتهم من القوة والمنعة باجتناب البدع , والعودة إلى دين السلف الصالح في جوهره ولبابه)) (1)

ويقول العقاد أيضا:
((سرعان ما ظهرت دعوة ابن عبدالوهاب بجزيرة العرب حتى تردد صداها في البنغال سنة 1804 م واتبعها طائفة الفرائضية بنصوصها الحرفية , فاعتبرت الهند دار حرب إلى أن تدين بحكم الشريعة , ثم تردد صدى الدعوة الوهابية بعد ذلك بزعامة السيد أحمد الباريلي في البنجاب , وأوجب على اتباعه حمل السلاح لمحاربة السيخين وتقدمهم في القتال حتى الموت.)) (2)

أرنولد:
يقول في كتابه (الدعوة إلى الإسلام)
((وفي القرن العشرين نشطت حركة الدعوة إلى الإسلام في البنغال نشاطا ملحوظا , و أرسلت طوائف كثيرة ينتمي أهلها إلى تأثير الحركة الوهابية الإصلاحية , دعاتهم يتنقلون في هذه المناطق , ويطهرون البلاد من بقايا العقائد الهندوكية بين الكفار (3)

1 - عباس محمود العقاد , الإسلام في القرن العشرين , ص 86
2 - نفس المرجع صفحة 69
3 - توماس أرنولد , الدعوة إلى الإسلام , ص 239
في اليمن:
ظهر في اليمن الشيخ على الشوكاني المتوفي سنة 1250 هجري , ودعا بما يشب دعوة الشيخ بن الوهاب وتقلد ببن تيمية وألف كتاب (نبيل الأوطان) لشرح كتاب شيخ الإسلام (منتقى الأخبار) (1)

في العراق:
نجد أسرة (الألوسي) التي بذلت حياتهم لتعميق التربية الإسلامية في العراق وقد كتبوا عن الشيخ ودعوته ونافحوا عنها ز (2)

في الجزائر:
إن من أول من حمل راية الدعوة السلفية هو المؤرخ الجزائري

(أبو رواس الناصري) الذي قدر له أن يجتمع بتلاميذ الشيخ محمد بن عبدالوهاب في الحج. و ذاكرهم في أمور إلى أن انتهى به الأمر بالاقتناع , وكان ذلك بحضور وفد حجيج كان يرأسه ولي عهد المغرب آنذاك. (3)

كذلك تأسست (جمعية العلماء المسلمين الجزائريين) الوجه السلفي بزعامة عبدالحميد بن باديس (1305 - 1359) الذي أطلع على مبادئ الدعوة السلفية عندما ذهب للحج في مكة المكرمة. و دعا إلى إصلاح عقائد الجزائريين من البدع والخرافات , ودعا إلى الاجتهاد ومحاربة التقليد الأعمى والجمود الفكري وذلك بالتعمق بدراسة القرآن الكريم والسنة النبوية. (4)
السودان:
يقول السير أرنولد: ((وحول نهاية القرن الثامن عشر ظهر من بين جماعة الفلبي رجل معروف يدعى الشيخ عثمان دانفودو , عرف انه مصلح ديني وداع ومحارب , وقد ذهب من السودان إلى مكة لأداء فريضة الحج , فعاد من هناك مليئا بالحماس والغيرة من أجل الإصلاح والدعوة للإسلام,
وتأثر بالوهابية الذين كانت قوتهم أخذة في النماء , فأنكر الصلاة على روح الميت , تعظيم من مات من الأولياء , وأستنكر من بالغ في تمجيد محمد نفسه , وهاجم شرب الخمر وفساد الأخلاق اللتين كانتا منتشرتين))

1 - دعوة الشيخ محمد بن عبدالوهاب وأثرها في العالم الإسلامي
2 - المصدر السابق , ص 83
3 - عبد الحليم عويس , أثر الإمام محمد بن عبدالوهاب في الفكر الإسلامي الإصلاحي بالجزائر , مصر ,
دار الصحوة , 1305 هجري , ص 13
4 - محمد السلمان , دعوة الشيخ محمد بن عبدالوهاب , ص 95
5 - محمد بن عبدالوهاب , أحمد عبد الغفور العطار , ص 213
مصر:
نجد الشيخ محمد عبده ومحمد رشيد رضا تبنيا مبادئ دعوة محمد بن عبدالوهاب , ودافعا عنها في مؤلفاتهم , وكذلك عبدالرحمن الجبرتي مؤرخ مصر , وهو من اشد المتأثرين بدعوة بن عبدالوهاب , وكان يرى أن الأتراك قد ارتكبوا خطأ كبير عندما حاربوا دعوة الشيخ و أنصارها مما دفع محمد علي باشا لقتله. (1)

المغرب:

تأثر بها (سيدي محمد بن عبدالله) الذي حارب الصوفية متأثر بكتب وأراء الشيخ محمد بن عبد الوهاب وكذلك (مولاي سليمان) الذي قام ضد الزوايا ودعا إلى التوحيد. (2)

ومما سبق نلاحظ أن انتشار الدعوة السلفية الإصلاحية المباركة في العالم الإسلامي تنتشر بشدة وتقوم بالمجتمعات التى تصلها حركات إصلاحية هدفها نشر الإسلام وتطهيره من البدع والشوائب والخرافات
وتصحيح أوضاع الحياة الفاسدة , ثم محاولة تأسيس دولة إسلامية وتكوين حكومة إسلامية صالحة. (3)

1 - للمزيد من المعلومات , انظر: بحوث الشيخ محمد بن عبدالوهاب ,ج2 , ص320 - ص337
2 - حيات الشيخ محمد بن عبدالوهاب وحقيقة دعوته , الاستاذ الدكتور سليمان بن عبدالرحمن الحقيل , الطبعة الأولى 1999م , ص208
3 - للمزيد من المعلومات عن انتشار دعوة الشيخ محمد بن عبدالوهاب , انظر مقال الدكتور عبدالله بن يوسف الشبل , العدد الرابع , مجلة الدارة , عام 1399 , ص 32 - ص 24
أقوال بعض المنصفين عن دعوة الشيخ
محمد بن عبدالوهاب

أحمد القطان:
((استطاعت حركة الموحدين نشر العلم والمعرفة بين طبقات الشعب المختلفة , واستطاعت تكوين طبقة ممتازة من علماء الدين ورجال المعرفة فنشرت الحركة في الناس علوم الشريعة المطهرة وألاتها , من التفسير والحديث , والتوحيد والفقه , والسيرة والتاريخ , وغير ذلك وأصبحت الدرعية قبلة العلوم والمعارف يفد إليها الطلاب من سائر النواحي والأرجاء , و انتشر العلم في جميع الطبقات.)) (1)

محمد كرد:
كتب علامة الشام محمد كرد علي بحثا بعنوان (اصل الوهابية)
اختتمه بقوله ((وما ابن عبدالوهاب إلا داعية هداهم من الضلال وساقهم إلى الدين السمح , وإذا بدت من بعضهم فهي ناشئة من نشأة البادية , وقلما رأينا شعبا من أهل الإسلام يغلب عليه التدين والصدق والإخلاص مثل هؤلاء القوم , وقد اختبرنا عامتهم وخاصتهم سنين طويلة فلم نرهم حادوا عن الإسلام قيد غلوة ... إلخ)) (2)

طه حسين:

قال يصف دعوة محمد بن عبدالوهاب ((قلت أن هذا مذهب جديد قديم معا , والواقع أنه ليس بجديد بالنسبة للمعاصرين , ولكنه قديم في حقيقة الامر , لأنه ليس إلا الدعوة القوية إلى الإسلام الخالص النقي المطهر من شوائب الشرك والوثنية , وهو دعوة إلى الإسلام كما جاء به النبي صلى الله عليه وسلم خالصا له , ملغيا كل واسطة بين الله وبين الناس)) (3)

1 - عبدالله بن يوسف الشبل , الشيخ محمد بن عبدالوهاب , ص 64
2 - القديم والحديث , محمد كرد علي , ص 120
3 - حيات الشيخ محمد بن عبدالوهاب وحقيقة دعوته , الأستاذ الدكتور سليمان بن عبدالرحمن الحقيل , الطبعة الأولى 1999م , ص 210
حافظ وهبة
قال في كتابه (جزيرة العرب) عن الشيخ محمد بن عبدالوهاب ((مصلح مجدد , داع إلى الرجوع إلى الدين الحق , فليس للشيخ محمد تعاليم خاصة , ولا أراء خاصة , وكل ما يطبق في نجد , هو طبق مذهب الإمام أحمد بن حنبل رحمة الله وأما في العقائد , فهم يتبعون السلف الصالح , ويخالفون من عداهم))

الزركلي:
قال في كتابه (الأعلام الجزء السابع) عن الشيخ محمد بن عبدالوهاب ((وكانت دعوته , الشعلة الأولى للنهضة الحديثة في العلم الإسلامي كله , تأثر بها رجال الإصلاح , في الهند ومصر , والعراق , والشام وغيرها))

محمد رشيد رضى:
قال السيد محمد رشيد رضا عن محمد بن عبدالوهاب ((قام يدعو إلى تجريد التوحيد , وإخلاص العبادة لله وحده , بما شرع الله في كتابه , وعلى لسان رسوله خاتم النبيين عليه الصلاة والسلام , وترك البدع والمعاصي وإقامة شعائر الإسلام المتروكة وتعظيم حرماته المنتهكة))

رأي العقاد:
تناول الأستاذ عباس العقاد في كتابه ((الإسلام في القرن العشرين))

دعوة الشيخ محمد بن عبدالوهاب فقال ((ظاهر من سيرة الشيخ محمد ابن عبدالوهاب الوهابية أنه لقي في رسالته عنتا , فاشتد كما يشتد من يدعو غير سميع ومن العنت أطباق الناس على الجهل والتوسل بما لا يضر ولا ينفع والتماس المصالح بغير أسبابها وآتيان الممالك من غير أبوابها وقد غبر البادية زمان كانوا يتكلمون فيه على التعاويذ والتمائم وأضاليل المشعوذين والمنجمين ويدعون السعي من وجوهه توسلا بأباطيل السحرة والدجالين حتى الاستشفاء ودفع الوباء فكان حقا على الدعاة أن يصرفهم عن هذه الجهالة وكان من أثر هذه الدعوة أنها صرفتهم عن ألوان البدع والخرافات))

وكما تناول الدعوة مفكرين عرب تناولها بعض المستشرقين

لوثروب ستودارد:
يقول في كتابه (حاضر العالم الإسلامي) (بلغ العالم الإسلامي في القرن الثاني عشر الهجري , أعظم مبلغ من التضعضع و الانحطاط , فأربد جوه ,وطبقت الظلمة كل صعق من أصقاعه , ..... وبينما العالم الإسلامي مستغرق في هجعته , ومترنح في ظلمته , إذا بصوت يدوي في قلب الصحراء في شبه الجزيرة العربية , مهد الإسلام , فيوقظ المؤمنين ويدعوهم إلى الإصلاح والرجوع إلى سواء السبيل , والصراط المستقيم , فكان الصراخ بهذا الصوت إنما هو المصلح المشهور محمد بن عبدالوهاب الذي أشعل نار الوهابية واتقدت ثم أخذت هذا الداعي يحض المسلمين على إصلاح النفوس واستعادة المجد الإسلامي القديم)) (1)

المستشرق بروكلمان:
((فلما أب محمد بن عبدالوهاب إلى بلده الأول سعى إلى أن يعيد العقيدة والحياة الإسلامية صفاءها الأصلي)) (2)

ويلفرد كانتول:
((سمعت – من أساتذة جامعة مكييل بكندا))
كان محمد بن عبدالوهاب يقول قبل كل شيء , يحب أن تعيشوا حسب الشرع الإسلامي وهذا معنى أن تكونوا مسلمين , لا ذاك الرغاء العاطفي النقي الحرارة التى يقدمها الصوفيون , فأساس الإسلام هو الشرع. وإذا كنتم تريدون أن تكونوا مسلمين فيجب أن تعيشوا حسب أوامر الشرع. (3)

برنارد لويس:
((وباسم الإسلام الخالي من الشوائب الذي ساد في القرن الأول نادى محمد بن عبدالوهاب بالابتعاد عن جميع ما أضيف للعقيدة والعبادات
من زيادات باعتبارها بدعا خرافية غريبة عن الإسلام)) (4)

1 - حاضر العالم الإسلامي , ج1
2 - تاريخ الشعوب الإسلامية. ترجمة الدكتور نبيه أمين ومنير البعلبكي
3 - الإسلام في نظر الغرب لجماعة من المستشرقين نقله للعربية إسحاق الحسيني.
4 - العرب في التاريخ , ترجمة نبيه أمين ومحمد سيف زائد.
الخاتمة
الحمدلله الذي وفقنا وهدانا لهذا وما كنا مهتدين لولا هدانا الله
أما بعد:

فقد تطرقنا في موضوع بحثنا هذا إلى شخصية من أهم الشخصيات في العلم الاسلامي الحديث والمعاصر
وحركة الشيخ محمد بن عبدالوهاب السلفية ليست حركة جديده أو مذهب جديد دعي للقيام به بل هو
تجديد لما عليه ديننا الإسلامي الحنيف خالي من الشوائب والبدع والشركيات التى انتشرت على طول التاريخ الإسلامي القديم والحديث وما زال الكثير منها مستمر حتى يومنا هذا
وقد شرحنا بشكل موجز عن الشيخ محمد بن عبدالوهاب التميمي ونسبه وتعلمه وفكره وتحالفه مع أل سعود
وكيفية قيام الدولة السعودية الأولى وانتهائها بالتعاون العثماني المصري البريطاني
وهي الأصل والأم للدولة السعودية الثانية ثم الدولة السعودية الحديثة التى أسسها حفيد محمد , عبدالعزيز وما زالت دولتهم مستمرة إلى الآن تحاول أن تسير على نهج كتاب الله والسنة والسلف
وتبذل الجهد لذلك وما زالت أسرة الشيخ محمد بن عبدالوهاب وأحفاده يتولون القضاء على حد علمي
وما زالت هناك الكثير من الفرق التى تحارب الحركة السلفية وأبرز هذه الفرق
هم الصوفية والاشعرية والحبشية والأباضية وغيرها الكثير من فرق المسلمين , بالإضافة للنصارى واليهود والهندوز وغيرهم الكثير.

أما تسمية الدعوة المجددة للشيخ محمد بن عبدالوهاب فهي على الأغلب جاءت من خصومهم حيث سماهم البعض بالحركة الوهابية او حركة الموحدون او السلفية وانتشر الاسم ومازال يلقب به كل من سار على خطئ الشيخ المجدد محمد بن عبدالوهاب ونبذ الشرك والدعاء من غير الله بكافة صورة.

وقد تطرقنا في موضوعنا لبعض الأقوال لكتاب مسلمين ومستشرقين تكلموا عن الحركة السلفية وانتشارها ورأيهم فيها.
كذلك أحب أن أذكر إن الدعوة السلفية مازالت قائمة إلى يومنا هذا ومستمرة ومن أبرز أعلامها في عهدنا المعاصر المشايخ ابن باز والعثيمين والألباني رحمهم الله والكثير غيرهم

هذا أتمنى أن لا يحرمنا الله الأجر والثواب على هذا البحث وارجوا من الله أن يكون مفيد لكي من يطلع عليه ويزيد رصيد معلوماته بهذا الموضوع
والحمدلله والمنة على التوفيق.

الفهرس

المقدمة .................................................................................... 1
حالة العالم الإسلامي بشكل عام ونجد بشكل خاص عند ظهور دعوة الشيخ محمد بن عبدالوهاب ............................................................................ 2
نشأة الشيخ محمد بن عبدالوهاب ...................................................... 5
نسبه ......................................................................................... 5
تعلمه ................................................................................... ... 5
إستقرارة في العيينة ..................................................................... 6
طرد الشيخ بن عبدالوهاب من العيينة ............................................... 8
دخول بن عبدالوهاب للدرعية ......................................................... 8
لقاء بن عبدالوهاب ببن سعود والاتفاق بينهم ....................................... 9

أعمال بن عبدالوهاب بالدرعية ....................................................... 9
بدايت الجهاد بالسيف ................................................................... 13
عمل أبناء الشيخ بعده .................................................................. 14
دخول الحرمين .......................................................................... 15
خلاصة فكر الشيخ محمد بن عبدالوهاب ............................................ 18
انتشار دعوة الشيخ محمد بن عبدالوهاب ........................................... 20
تعليقات بعض الكتاب والمؤرخين على انتشار دعوة الشيخ محمد
بن عبدالوهاب ببعض البلدان ......................................................... 21
أقوال بعض المنصفين عن دعوة الشيخ محمد بن عبدالوهاب ................... 24
أقوال بعض المستشرقين عن دعوة الشيخ بن عبدالوهاب ....................... 26
الخاتمة ................................................................................... 27
الفهرس ................................................................................... 28
المصادر ................................................................................. 29

المصادر

1 - حياة الشيخ محمد بن عبدالوهاب وحقيقة دعوته , تأليف الأستاذ الدكتور سليمان بن عبدالرحمن الحقيل ,الطبعة الأولى , 1999م
2 - محمد بن عبدالوهاب مصلح مظلوم ومفترى عليه , الأستاذ مسعود الندوي , ترجمة وتعليق عبدالعليم عبدالعظيم البستوي , مراجعة الدكتور محمد تقي الدين الهلالي , 1420 هجري
3 - تاريخ العرب الحديث والمعاصر , دكتور عبدالرحيم عبدالحمن عبدالرحيم , الطبعة الخامسة 1990م

4 - دراسات في تاريخ الخليج العربي الحديث والمعاصر , الدكتور بدر الدين عباس الخصوصي ,الجزء الأول , الطبعة الثانية 1984م
5 - مذكرة تاريخ العرب الحديث , الدكتور فيصل المسلم

مواقع بالإنترنت

6 - موقع الشيخ بن باز رحمة الله على الانترنيت , http://www.binbaz.org.sa/
7 - http://www.arriyadh.com/tourism/historical_places.htm
8 - موقع حريملاء والدعوة السلفية , http://www.huraymela.net/daeoh.htm
9 - موقع المغرب و عبدالوهاب
10 - موقع مدينة الدرعية التاريخية ,
11 - موقع البحرين ومحمد بن عبدالوهاب
12 - بعض مواقع الإنترنت من خلال موقع البحث
 http://www.raddadi.com/


سيرة الإمام محمد بن عبد الوهاب، أبو عبدالله الذهبي

بسم الله الرحمن الرحيم

سيرة الإمام محمد بن عبد الوهاب رحمه الله

الحمد لله والصلاة والسلام على رسول الله، ثم أما بعد:-
لقد أذن الله سبحانه وتعالى بظهور دعوة الإمام المجدد الشيخ محمد بن عبد الوهاب في منتصف القرن الثاني الهجري، بعد أن أطبقت الجهالة على الأرض و خيمت الظلمات على البلاد، وانتشر الشرك والضلال والابتداع في الدين، وانطمس نور الإسلام، و خفي منار الحق والهدى، و ذهب الصالحون من أهل العلم فلم يبق سوى قلة قليلة لا يملكون من الأمر شيئاً، واختفت السنة وظهرت البدعة، وترأس أهل الضلال والأهواء، وأضحى الدين غريباً والباطل قريباً، حتى لكأن الناظر إلى تلك الحقبة السوداء المدلهمة ليقطع الأمل في الإصلاح و يصاب بيأس قاتل في أية محاولة تهدف إلى ذلك. للمزيد من أخبار هذه الحقبة راجع كتاب عقيدة الشيخ محمد بن عبد الوهاب (1/ 48 105).
ولكن الله عز وجل قضى بحفظ دينه وكتابه وسنة نبيه صلى الله عليه وسلم، وكان من رحمته تبارك وتعالى بهذه الأمة أن يبعث على رأس كل مائة سنة من يجدد لها أمر دينها، كما أخبر بذلك الصادق المصدوق صلوات الله وسلامه عليه. انظر الحديث في صحيح سنن أبي داود برقم (3606) في كتاب الملاحم.
فكان الشيخ الإمام محمد بن عبد الوهاب بتوفيق الله عز وجل هو مجدد القرن الثاني عشر الهجري وهو أمر في حكم المتفق عليه. انظر من قال من العلماء بهذا في كتاب: عقيدة الشيخ محمد بن عبد الوهاب السلفية وأثرها في العالم الإسلامي (1/ 19 21).
و يمكننا القول إن دعوة الشيخ محمد بن عبد الوهاب رحمه الله تعد البداية الحقيقية لما حدث في العالم الإسلامي من يقظة جاءت بعد سبات طويل، و ما تمخض عنها من صحوة مباركة ورجعة صادقة إلى الدين.

إن الدعوة السلفية التي دعا إليها الإمام المجدد محمد بن عبد الوهاب في القرن الثاني عشر الهجري لم تكن سوى الدعوة التي نادى بها المصلح العظيم والإمام المجدد شيخ الإسلام ابن تيمية رحمه الله في القرن الثامن الهجري، و هي نفس الدعوة التي أوذي من أجلها إما أهل السنة والجماعة أحمد بن حنبل رحمه الله في القرن الثالث الهجري، و هي تعني باختصار الرجوع إلى الإسلام كما أنزل على الرسول الكريم صلى الله عليه وسلم، و فهم الصحابة والتابعون وتابعوهم من أهل القرون المفضلة، عقيدة و شريعة و سلوكاً.
وهي الدعوة التي تكفل الله بحفظها ووعد من حملها بالظهور والنصر إلى قيام الساعة مهما خذلها المتخاذلون وخالفها الخصوم والمناوئون وأخبر بذلك سيد المرسلين محمد صلى الله عليه وسلم في الحديث الصحيح: (لا تزال طائفة من أمتي قائمة بأمر الله لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله وهم ظاهرون على الناس). البخاري مع الفتح (6/ 632).
إننا اليوم لتمر علينا أيام حالكة الظلام، ظلام يحجب عن معظم الناس الرؤية الواضحة في التصور: فليس هناك فرق لدى العامة بين ما يقوله الله تعالى وبين ما يقوله الجهلاء من بني البشر، وظلام في التلقي، فهذا يتلقى عن داعية القومية، وذاك ينادي بالوطنية وثالث يرفع عقيرته منادياً بالعدالة الاجتماعية، ورابع يعبد الرأسمالية والديمقراطية.
وكثير ممن يزعمون أنهم من علماء الدين وقد أضلهم الله على علم نراهم يرقصون ويترنحون ما بين قبر البدوي ومقام الحسين، وغيره مما عُرف بالعتبات المقدسة، و إذا ما أراد أحدهم أن يؤلف كتاباً عن إمام من أئمة الابتداع والتخريف، ذهب إلى قبره يستشيره في تأليف هذا الكتاب.

وآخر نراه يتحدث في كل مناسبة بأن تلاميذه يصافحون رسول الله صلى الله عليه وسلم حقيقة و ليس في المنام، وإذا ما زار أحدهم المدينة النبوية، دعاه رسول الله صلى الله عليه وسلم إلى حفل غذاء أو عشاء، يحضره كبار الصحابة والتابعين وأولياء الله.
أما حديث التلاميذ عن شيخهم المعمم ففيه العجب العجاب، فإن الواحد منهم يقول: إنه إذا هم بمعصية يرى صورة شيخه أمامه محذراً متوعداً له، فيخشاه ويتراجع عن معصيته خوفاً من شيخه وليس خشية من الله، وهذا ليس افتراء منا على الشيخ، فهو يتحدث في دروسه العامة بهذا وبأكثر منه.
وإذا كان هذا شأن المنسوبين إلى العلم، فماذا ننتظر من دهماء الناس؟! إن عبادة الآلهة من دون الله مازالت قائمة وإن تغيرت الأسماء وتباينت الألفاظ، فالقومية بدلاً من اللات، والوطنية بدلاً من هبل، و الديمقراطية بدلاً من العزى.
والعواصم العربية مزدحمة بالأصنام، فهذه الأهرامات، وهذا صنم الزعيم فلان، وهذا تمثال للعامل، وذاك وثن للجندي المجهول .. وهي أصنام أشد خبثاً وشركاً من أصنام الجاهلية، إذ إن أصنام الجاهلية، بدائية وساذجة، أما هذه الأصنام فالواحد منها يكلف مليوناً أو أكثر من ذلك، لأنه قد صنع من معدن البرونز الثمين .. وفي هذا الليل الذي أرخى سدوله وزادت ظلمته وتباعد فجره، تفتقد الأمة إلى أمثال شيخ الإسلام محمد بن عبد الوهاب.
نسب الشيخ و سيرته ..
ترجم للشيخ محمد بن عبد الوهاب رحمه الله، كثير من المؤرخين والأدباء والكتاب وأصحاب التراجم والعلماء .. كثرة لم تقع إلا للأعلام المجددين، بل لو استقرأنا عدد التراجم للعلماء والأعلام في جميع الميادين الإسلامية من بعد عصره؛ لوجدنا أن ترجمة الشيخ تأخذ أعلى رقم من بين هذه التراجم، وقل أن تجد كتاب تاريخ أو تراجم لأهل عصره أو ليقظة المسلمين الحديثة وحاضر العالم الإسلامي، أو لآل سعود على الخصوص؛ إلا وتجد للشيخ ترجمة أو شيئاً منها.

أولاً: نسبه:

هو محمد بن عبد الوهاب بن سليمان بن علي بن محمد بن أحمد بن راشد بن بريد بن محمد بن بريد بن مشرف بن عمر بن معضاد بن ريس بن زاخر بن محمد بن علوي بن وهيب بن قاسم بن موسى بن مسعود بن عقبة بن سنيع بن نهشل بن شداد بن زهير بن شهاب بن ربيعة بن أبي سود بن مالك بن حنظلة بن مالك بن زيد مناة بن تميم بن مر بن أد بن طابخة بن إلياس بن مضر بن نزار بن معد بن عدنان.
أما والدة الشيخ محمد رحمه الله؛ فهي بنت محمد بن عزاز بن المشرفي الوهيبي التميمي، فهي من عشيرته الأدنين. انظر: علماء نجد خلال ستة قرون للبسام (1/ 26).
فيقال: (المشرفي) نسبة إلى جده مشرف وأسرته آل مشرف، ويقال: (الوهيبي) نسبة إلى جده وهيب جد الوهبية، والوهبية يجتمعون في محمد بن علوي بن وهيب، و هم بطن كبير من حنظلة، و حنظلة بيت من بيوت بني تميم الأربعة الكبار. ويقال: (التميمي) نسبة إلى تميم أبي القبيلة الشهيرة، والتي ورد فيها ما رواه البخاري في صحيحه في كتاب العتق (3/ 122) وفي كتاب المغازي (5/ 115 - 116) ومسلم في فضائل الصحابة برقم (198) عن أبي هريرة واللفظ هنا لمسلم: عن أبي زرعة قال: قال أبو هريرة: لا أزال أحب بني تميم من ثلاث سمعتهن من رسول الله صلى الله عليه وسلم؛ سمعت رسول الله صلى الله عليه وسلم يقول: (هم أشد أمتي على الدجال)، قال: وجاءت صدقاتهم، فقال النبي صلى الله عليه وسلم: (هذه صدقات قومنا)، قال وكانت سبية منهم عند عائشة، فقال رسول الله صلى الله عليه وسلم: (أعتقيها؛ فإنها من ولد إسماعيل).
و يتضح من سرد نسب الشيخ المتقدم أنه يلتقي مع نسب الرسول صلى الله عليه وسلم في إلياس بن مضر.

ولا أريد أن أتوسع في الحديث عن أسرة الشيخ رحمه الله حتى لا يخرج الموضوع عن أصله، و من أراد التوسع في ذلك فليراجع الكتب التالية: عنوان المجد لابن بشر (1/ 22 23، 62 - 63) و علماء نجد للبسام (1/ 310 - 311) و الدكتور العثيمين في كتابه الشيخ محمد بن عبد الوهاب (ص 24).

مولده ونشأته العلمية ..
ولد الشيخ محمد بن عبد الوهاب سنة ألف ومائة و خمس عشرة (1115 هـ)، من هجرة المصطفى صلى الله عليه وسلم، في بلدة العيينة على الصحيح. انظر: روضة الأفكار لابن غنام (1/ 25).
تعلم القرآن وحفظه عن ظهر قلب قبل بلوغه عشر سنين، و كان حاد الفهم وقّاد الذهن ذكي القلب سريع الحفظ، قرأ على أبيه في الفقه، و كان رحمه الله في صغره كثير المطالعة في كتب التفسير والحديث وكلام العلماء في أصل الإسلام، فشرح الله صدره في معرفة التوحيد وتحقيقه ومعرفة نواقضه المضلة عن طريقه، و جد في طلب العلم وأدرك و هو في سن مبكرة حظاً وافراً من العلم، حتى إن أباه كان يتعجب من فهمه ويقول: لقد استفدت من ولدي محمد فوائد من الأحكام. انظر: روضة ابن غنام (1/ 25) وعنوان المجد لابن بشر (1/ 6).
وهكذا نشأ الشيخ محمد بن عبد الوهاب نشأة علمية؛ فأبوه القاضي كان يحثه على طلب العلم و يرشده إلى طريق معرفته، ومكتبة جده العلامة القاضي سليمان بن علي بأيديهم، و كان يجالس بعض أقاربه من آل مشرف وغيرهم من طلاب العلم، و بيتهم في الغالب ملتقى طلاب العلم وخواص الفقهاء سيما الوافدين باعتباره بيت القاضي، ولا بد أن يتخلل اجتماعاتهم مناقشات ومباحث علمية يحضرها الشيخ محمد بن عبد الوهاب.

أثر البيئة في توجيه الشيخ علمياً ..

لقد أبصر الشيخ البيئة من حوله بواقعها والناس في حياتهم ويدنهم على الغالب في تناقض وتصادم مع ما نشأ عليه من علم وما عرفه من الحق على بد أبيه ومن خلال مطالعته لكتب المحققين من علماء السلف الصالح، فما تعلمه في واد، والواقع الجاري من الناس على العموم والغالب في واد آخر.
ذلك أن البيئة في نجد على الخصوص كما هو سائر البلاد الأخرى على العموم بيئة جاهلية بيئة خرافة وبدعة امتزجت بالنفوس فأصبحت جزءاً من عقيدتها إن لم تكن هي عقيدتها.
ولاشك أن بيئة هذه عقيدتها مناقضة لما نشأ عليه الشيخ ولما تربى وتعلمه .. فكان لابد أن يخرج إلى هذه البيئة يعاملها بمقتضى سنة الله في خلقه، والشيخ بين أمرين:
إما أن يستسلم للبيئة ويصبح مثل الآخرين، وإما أن يصمم على محاربة الخرافة المنتشرة .. لكن قد اختار الشيخ رحمه الله على أن يقوم لله قومة انصدعت لها جبال الجاهلية وتقطعت بها غيوم الباطل و شبهاته، فعزم على تنحية البدع من الحياة التي حوله، و إيقاظ النائمين وتنبيه الغافلين، والعمل على نشر الإسلام والنور من الكتاب والسنة وسيرة الصالحين.

رحلة الشيخ وطلبه للعلم ..
هنا توجه الشيخ للرحلة في طلب العلم؛ للتسلح بسلاح ماض قاطع؛ فإن إنكار الشيخ لهذه الأمور الشائعة جعلته في مواجهة مع علماء السوء وتلبيساتهم وشبهاتهم، وتأليب العامة عليه، و تهتمهم إياه بالانحراف والجهل، فكان كل ذلك يزيد من حرصه على تحصيل العلم وإدراك الحق؛ فلابد أن يرحل في طلب العلم وتحقيق ما شرح الله له صدره من حقيقة هذا الدين القيم.
رحل الشيخ إلى مكة والمدينة والبصرة غير مرة، طلباً للعلم .. ولم يتمكن من الرحلة إلى الشام وعاد إلى نجد يدعوهم إلى التوحيد. راجع حول موضوع رحلات الشيخ المختلفة في طلب العلم و شيوخه الذين أخذ عنهم، كتاب: عقيد الشيخ محمد بن عبد الوهاب (1/ 133 174).

ولم يثبت أن الشيخ رحمه الله قد تجاوز الحجاز والعراق والأحساء في طلب العلم، أما ما تجاوز الحد من أنه سافر إلى الشام كما ذكره خير الدين الزركلي في الأعلام، وإلى فارس وإيران و قم وأصفهان كما يذكره بعض المستشرقين ونحوهم في مؤلفاتهم المعروفة بالأخطاء و مجانبة الحقيقة، فهذه الأشياء غير مقبولة؛ لأن حفيد الشيخ ابن حسن وابنه عبد اللطيف بن ابن بشر نصوا على أن الشيخ محمد بن عبد الوهاب لم يتمكن من السفر إلى الشام، أما ما يذكر من أنه سافر إلى فارس و غيرها من البلاد، فإن أغلبهم قد اعتمدوا على كتاب لمع الشهاب لمؤلف مجهول، قال علامة الجزيرة حمد الجاسر: ولا تفوت الإشارة إلى أن كثيراً ممن كتبوا عن الشيخ محمد رحمه الله انخدعوا بما جاء في كتاب لمع الشهاب، .. إلى أن قال: وهذا الكتاب الذي لا يصح التعويل عليه .. وبالإجمال؛ فقد حرص مترجمو الشيخ محمد على تدوين كل ما يتصل برحلاته وبأسماء العلماء الذين تلقى العلم عنهم، وبذكر البلاد التي زارها، ويكادون يتفقون على عدم صحة ما ورد في كتاب لمع الشهاب من ذلك. انظر: مجلة العرب (ج 10، السنة الرابعة، ربيع الثاني عام 1390 هـ، (ص 943 944).
أم ما زعم أن الشيخ درس اللغتين الفارسية و التركية، والحكمة الإشراقية والفلسفة والتصوف ولبس جبة خضراء في أصفهان؛ فليس بثابت، بل إنه أمر باطل و يستبعد .. وليس في مؤلفات الشيخ وآثاره ما يدل على شيء من هذا .. ثم إن من ذكر ذلك عن الشيخ كان ممن انخدع بمثل كتاب لمع الشهاب. وقد رد على هذه الفرية العلامة حمد الجاسر انظر: نفس المرجع السابق (ص 944).

بعد مضي سنوات على رحلة الشيخ رحمه الله في طلب العلم، عاد إلى بلدة حريملاء التي انتقل إليها والده بعد أن تعين عليها أمير جديد يلقب بخرفاش بن معمر والذي لم يرق له بقاء الشيخ عبد الوهاب في القضاء، فعزله عنه، فغادرها الشيخ عبد الوهاب إلى حريملاء وتولى قضاءها وأقام بها. فأقام الشيخ محمد بعد عودته من رحلته العلمية في حريملاء مع أبيه يدرس عليه ويدعو إلى التوحيد و يبين بطلان دعوة غير الله. انظر: الدرر السنية (12/ 5).
لقد ابتلي الشيخ رحمه الله .. فصبر على البلاء و ثبت حتى جاوز الامتحان والابتلاء، و ما ذلك إلا تأييد الله له بروح منه وتقويته لإيمانه .. وأمثلة ذلك في حياته كثيرة ..

و لنأخذ مثلاً من أحوال الشيخ التي وقعت له؛ ففي حالة إخراجه من العيينة طريداً منها كان سبب إخراجه رحمه الله من العيينة هو أن ابن معمر خاف من حاكم الإحساء من أن يقطع عنه المعونة، فأخرج الشيخ رحمه الله من العيينة وتوجه إلى الدرعية، فكان ابن معمر ممن آثر الدنيا على الدين وباع العاجل بالآجل لما تعارض في صدره أمر صاحب الإحساء وأمر الله تعالى -، قد افتقد كل حظ من حظوظه الدنيوية المباحة؛ افتقد ثقة الأمير وثقة الناس من حوله به و بما يدعو إليه من عقيد السلف الصالح، وافتقد المسكن و المكانة و جميع الحظوظ النفسية والغايات الدنيوية ومشى وحيداً أعزل من أي سلاح ليس بيده إلا مروحة من خوص النخيل، لكن كان على ثقة من ربه، والله قد قوي إيمانه حتى صغر في ميزانه أمر صاحب الأحساء وخذلان ابن معمر له وفراق الوطن والمال والأهل والزوجة والمسكن وما بقي لديه سوى الإيمان القوي بصحة عقيدة السلف الصالح، و حسن الظن بالله .. لقد سار من العيينة إلى الدرعية يمشي راجلاً ليس معه أحد في غاية الحر في فصل الصيف لا يلتفت عن طريقه ويلهج بقوله تعالى {ومن يتق الله يجعل له مخرجاً و يرزقه من حيث يحتسب} و يلهج بالتسبيح .. فلما وصل الدرعية قصد بيت ابن سويلم العريني، فلما دخل عليه؛ ضاقت عليه داره وخاف على نفسه من محمد بن سعود، فوعظه الشيخ وأسكن جأشه وقال: سيجعل الله لنا ولك فرجاً و مخرجاً. انظر: عنوان المجد لابن بشر (1/ 11).

ثم انتقل الشيخ إلى دار تلميذ الشيخ ابن سويلم الشيخ أحمد بن سويلم، و هناك بدأ التزاور بين خصائص أهل العلم من الدرعية ولما علموا بثبات دعوة الشيخ و أنها على سبيل الرسول صلى الله عليه وسلم أرادوا أن يشيروا على ابن سعود بنصرته، فهابوه، فأتوا إلى زوجته موضي بنت أبي وهطان من آل كثير و أخيه ثنيان .. وكانت المرأة ذات عقل ودين ومعرفة فأخبروها بمكان الشيخ وصفة ما يأمر به و ينهى عنه، فوقر في قلوبهما معرفة التوحيد وقف الله في قلوبهما محبة الشيخ. روضة ابن غنام (1/ 3).
دخل محمد بن سعود على زوجته فأخبرته بمكان الشيخ وقالت له هذا الرجل ساقه الله إليك و هو غنيمة فاغتم ما خصك الله به، فقبل قولها ثم دخل على أخوه ثنيان وأخوه مشاري وأشاروا عليه مساعدته و نصرته .. أراد أن يرسل إليه، فقالوا: سر إليه برجلك في مكانه وأظهر تعظيمه والاحتفال به، لعل الناس أن يكرموه ويعظموه، فذهب محمد بن سعود إلى مكان الشيخ و رحب به وأبدى غاية الإكرام والتبجيل وأخبره أنه يمنعه بما يمنع به نساءه وأولاده .. قال: أبشر ببلاد خير من بلادك وأبشر بالعزة والمنعة، فقال الشيخ: وأنا أبشرك بالعزة والتمكين وهذه كلمة لا إليه إلا الله من تمسك بها وعمل بها ونصرها؛ ملك بها البلاد والعباد، وهي كلمة التوحيد وأول ما دعت إليه الرسل من أولهم إلى آخرهم وأنت ترى نجداً وأقطارها أطبقت على الشرك والجهل والفرقة وقتال بعضهم بعض؛ فأرجو أن تكون إماماً يجتمع عليه المسلمون وذريتك من بعدك. عنوان المجد (1/ 11 12).
و هكذا تم اللقاء التاريخي وحصلت البيعة المباركة على ذلك .. و أخذ الشيخ رحمه الله بالدعوة والجهاد في سبيل إعلاء كلمة لا إله إلا الله ..

ونتجاوز بعض الأمور من حياة الشيخ رحمه الله .. لأن الهدف من سرد هذه الأحداث ليس فقط طرح سيرة الشيخ أو ذكرها مفصلة .. وإنما الغاية والهدف هو الوصول إلى الحقيقة والتي نادى بها الشيخ رحمه الله .. ورد الشبه التي ألصقت بالدعوة وبصاحبها ..

أما عن عقيدة الشيخ رحمه الله فهي عقيدة السابقين الأولين من المهاجرين والأنصار .. عقيدة الرسول صلى الله عليه وسلم والتابعين لهم بإحسان .. عقيدة أئمة الهدى .. أبي حنيفة والشافعي و مالك وأحمد وابن عيينة والثوري وابن المبارك والبخاري وسلم وأبي داود وسائر أصحاب السنن وأهل الفقه وأثر رحمهم الله ..
يقول رحمه الله: ولست ولله الحمد أدعو إلى مذهب صوفي أو فقيه أو متكلم أو إمام من الأئمة الذين أعظمهم مثل ابن القيم والذهبي وابن كثير وغيرهم .. بل أدعو إلى الله وحده لا شريك له وأدعو إلى سنة رسوله صلى الله عليه وسلم التي أوصى بها أول أمته وآخرهم وأرجو أني لا أرد الحق إذا أتاني بل أشهد الله وملائكته وجميع خلقه إن أتانا منكم كلمة من الحق لأقبلها على الرأس والعين .. ولأضربن الجدار بكل ما خالفها من أقوال أئمتي، وحاشا رسول الله صلى الله عليه وسلم فإنه لا يقول إلا الحق. انظر للمزيد عن عقيدة الشيخ الإمام رحمه الله كتاب: عقيدة الشيخ محمد بن عبد الوهاب السلفية وأثرها في العالم الإسلامي للدكتور: صالح بن عبد الله بن عبد الرحمن العبود.

أما عن مؤلفات الشيخ فهي كثيرة جداً نذكر بعضاً منها ..
قام الشيخ رحمه الله تعالى بتأليف عدد من الكتب والرسائل المهمة، و قد امتازت مؤلفات الشيخ رحمه الله بالأسلوب القرآني المحض و أدلته كلها مأخوذة من القرآن والسنة، و ذو أسلوب واضح لا يوجد فيه أي تعقيد، إلا أن اللغة ليست عالية جداً كما نشاهدها عند ابن تيمية (ت 728 هـ) وابن القيم (ت 756 هـ).
و قد عرفنا من مؤلفات الشيخ الكتب التالية:-

1 - كتاب التوحيد: و هذه الرسالة هي من أشهر مؤلفاته، و الاسم الكامل هذا الكتاب هو: كتاب التوحيد الذي هو حق الله على العبيد. و ذكر فيه الشيخ حقيقة التوحيد و حدوده، و الشرك و مفاسده.
2 - كتاب كشف الشبهات: ونستطيع أن نسميه تكملة لكتاب التوحيد، والحقيقة أن جميع كتب الشيخ تتعلق بالتوحيد و يمكن أن يقال أنها كلها تكملة لكتاب التوحيد.
3 - كتاب الأصول الثلاثة: و هي معرفة الرب، و معرفة دين الإسلام، و معرفة الرسول، و هذه هي الأصول الثلاثة التي وضحت في هذه الرسالة في أسلوب جذاب.
4 - كتاب شروط الصلاة و أركانها: و قد شرحت هذه الرسالة شروط الصلاة وهي: الإسلام، والعقل، التميز، رفع الحدث و إزالة النجاسة، و ستر العورة و دخول الوقت واستقبال القبلة، والنية، و ذكرت أركان الصلاة و واجباتها.
5 - كتاب القواعد الأربع: حيث ذكر في هذه الرسالة بعض نواحي التوحيد على طريقة مؤثرة و سهلة.
6 - كتاب أصول الإيمان: و بين أبواب مختلفة من الإيمان بالأحاديث، و يظهر من عبارة في البداية، أن بعض أولاد الشيخ قد أضاف إليها، و نصها: و قد زاد فيه بعض أولاده زيادة حسنة.
7 - كتاب فضل الإسلام: و قد وضح فيه مفاسد البدع و الشرك، كما وضح شروط الإسلام.
8 - كتاب الكبائر: ذكر فيه جميع أقسام الكبائر، واحدة و احدة، مفصلة في أبواب، و قد دعمت الأبواب كلها بنصوص الكتاب والسنة.
9 - كتاب نصيحة المسلمين: و هذا كتاب مستقل قد جمع فيه أحاديث تتعلق بجميع نواحي التعليمات الإسلامية.
10 - كتاب ستة مواضع من السيرة: و هي رسالة مختصرة توضح ستة أحداث من السيرة النبوية، والمواضع الستة هي:
أ - ابتداء نزول الوحي.
ب - تعليم التوحيد و الرد على الكفار.
ج- قصة تلك الغرانيق العلى.
د- ختام أبي طالب.
هـ منافع الهجرة و عظاتها.
و- قصة الارتداد بعد وفاة الرسول صلى الله عليه وسلم.
11 - كتاب تفسير الفاتحة: و هو تفسير موجز جداً لسورة الفاتحة.

21 - كتاب مسائل الجاهلية: و ذكر فيه الشيخ مائة و إحدى و ثلاثين مسألة خالف الرسول صلى الله عليه وسلم فيها معتقدات أهل الجاهلية.
31 - كتاب تفسير الشهادة: و هو تفسير لكلمة لا إله إلا الله، و قد ذكر فيها أهمية التوحيد في أسلوب آخاذ و واضح.
41 - كتاب تفسير لبعض سور القرآن: و هي مجموعة لبعض تعليقات الشيخ على آيات و سور مختلفة من القرآن و قد استنبط عشرات من المسائل من آية واحدة، و هذه هي أهم مزاياها.
51 - كتاب السيرة: و هو ملخص من كتاب السيرة لابن هشام.
61 - الهدي النبوي: و هو ملخص لكتاب زاد المعاد للإمام ابن القيم رحمه الله.

و للشيخ عدة رسائل صغيرة أخرى غير ما ذكرنا، و لا أرى حاجة إلى ذكرها، و توجد بعض هذه الرسائل في كتاب روضة الأفكار المجلد الأول الفصل الثالث والرابع. وانظر أيضاً حول مؤلفات الشيخ كتاب: محمد بن عبد الوهاب مصلح مظلوم مفترى عليه (ص 135 - 144). ونظر أيضاً كتاب: عقيدة الشيخ محمد بن عبد الوهاب (1/ 191 235)، وقد فصل في خلالها القول في هذه الكتب و تحدث أيضاً عن الكتب التي نسبت إلى الشيخ مثل كتاب: أحكام تمني الموت، و كتاب: نصيحة المسلمين بأحاديث خاتم المرسلين، كذلك رسالة: أوثق عرى الإيمان.

وفاته الشيخ رحمه الله ..
في عام ست ومئتين وألف من هجرة المصطفى صلى الله عليه وسلم (1206 هـ) توفي الشيخ محمد بن عبد الوهاب رحمه الله، قال ابن غنام في الروضة (2/ 154): كان ابتداء المرض به في شوال، ثم كان وفاته في يوم الاثنين من آخر الشهر.
وكذا قال عبد الرحمن بن قاسم في الدرر السنية (12/ 20)، أما ابن بشر فيقول: كانت وفاته آخر ذي القعدة من السنة المذكورة. عنوان المجد (1/ 95). وقول ابن غنام أرجح؛ لتقدمه في الزمن على ابن بشر ومعاصرته للشيخ وشهوده زمن وفاته وتدوينه لتاريخه.

وكان للشيخ من العمر نحو اثنتين وتسعين سنة، وتوفي ولم يخلف ديناراً ولا درهماً، فلم يوزع بين ورثته مال ولم يقسم. انظر: روضة ابن غنام (2/ 155).

للمزيد عن حياة الشيخ و سيرته انظر الكتب التالية:
محمد بن عبد الوهاب لأحمد بن عبد الغفور عطار، و داعية التوحيد محمد بن عبد الوهاب لعبد العزيز سيد الأهل، و سيرة الإمام محمد بن عبد الوهاب لأمين سعيد، و الشيخ محمد بن عبد الوهاب للشيخ أحمد بن حجر آل بوطامي، و الشيخ محمد بن عبد الوهاب حياته وفكره للدكتور عبد الله الصالح العثيمين، والإمام الشيخ محمد بن عبد الوهاب في التاريخ لعبد الله بن سعد الرويشد، والشيخ الإمام محمد بن عبد الوهاب حياته ودعوته للدكتور عبد الله يوسف الشبل، و محمد بن عبد الوهاب مصلح مظلوم مفترى عليه لمسعود عالم الندوي و دعوة الإمام محمد بن عبد الوهاب سلفية لا وهابية لأحمد بن عبد العزيز الحصين .. هذا عدا المصادر الأصلية مثل: تاريخ ابن غنام، وتاريخ ابن بشر و تاريخ ابن عيسى ..

أما الرسائل الجامعية فقد كتب فيه على سبيل المثال: دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي، رسالة دكتوراه للدكتور أحمد بن عطية الزهراني من قسم العقيدة في جامعة أم القرى، و عقيدة الشيخ محمد بن عبد الوهاب السلفية وأثرها في العالم الإسلامي، رسالة دكتوراه للدكتور صالح بن عبد الله العبود، من قسم العقيدة بالجامعة الإسلامية بالمدينة النبوية .. و رسالة دعاوى المناوئين لدعوة الشيخ محمد بن عبد الوهاب عرض ونقد للأستاذ عبد العزيز بن محمد العبد اللطيف، رسالة ماجستير .. و رسالة الانحرافات العقدية والعلمية في القرنين الثالث عشر والرابع عشر الهجريين وآثارهما في حياة الأمة للأستاذ علي بن بخيت الزهراني، رسالة ماجستير تحدث في الباب الرابع من رسالته عن الصحوة الإسلامية وكان موضوع الفصل الأول لهذا الباب هو أثر حركة الشيخ محمد بن عبد الوهاب في العالم الإسلامي و هو فصل مهم وقيم ..

ذكر المفتريات التي ألصقت بدعوة الشيخ محمد بن عبد الوهاب رحمه الله، مع دحض لتلك المفتريات .. ثم نتبعه إن شاء الله إن كان في العمر بقية بالشبهات التي أثيرت حول الدعوة إلى غيرها من الأمور ... و سأعتمد في طرح هذا الموضوع على كتاب قيم في هذا الباب وهو: (دعاوى المناوئين لدعوة الشيخ محمد بن عبد الوهاب) .. مع تصرف بسيط لا يخل في الطرح ..
الافتراء الأول: ادعاء الشيخ النبوة وانتقاص الرسول صلى الله عليه وسلم ..

الذي يظهر من العنوان أن هذه الفرية تتكون من شقين، لذا فإننا سنتحدث عن كل شق على حدة ..

إن معتقد الشيخ رحمه الله في مسألة ختم النبوة واضحة و منتشرة في مواضع كثيرة من مؤلفاته، ففي رسالته لأهل القصيم لما سألوه عن عقيدته قال: (وأومن بأن نبينا محمد صلى الله عليه وسلم خاتم النبيين و المرسلين ولا يصح إيمان عبد حتى يؤمن برسالته ويشهد بنبوته) انظر: مجموعة مؤلفات الشيخ (5/ 10)، وانظر كلاماً مشابهاً في نفس المصدر (1/ 155، 195) و (3/ 8)، و الدرر السنية (1/ 262). و يعتقد جلياً مما سبق ذكره اعتقاد الشيخ في مسألة ختم النبوة.
ومع هذا فإننا نرى بعض خصوم الشيخ و خصوم هذه الدعوة يسطرون فرية ادعاء النبوة للشيخ ويسودون الصحائف بهذا البهتان، ومن أوائل الذين ألصقوا بالشيخ هذه الفرية ابن عفالق حيث يقول في رسالته التي ألفها رداً على عثمان بن معمر أمير العيينة آنذاك: (كما ادعا نزيله مسيلمة أي النبوة بلسان مقاله وابن عبد الوهاب حاله)، وفي موضع آخر: (والله لقد ادعا النبوة بلسان حاله لا بلسان مقاله، بل زاد على دعوى النبوة وأقمتموه مقام الرسول وأخذتم بأوامره ونواهيه). إلى غيرها من المفتريات. انظر كتاب: دعاوى المناوئين (ص 81 82).
ثم تبعه عدد من المفترين من أمثال: علوي الحداد في كتابه مصباح الأنام (ص 4)، و حسن بن عمر الشطي في تعليقه على رسالة في إثبات الصفات للحازمي، و أحمد بن زيني دحلان الذي أشاع هذه الفرية وسطرها في كتبه، انظر: خلاصة الكلام (ص 239) و الدرر السنية في الرد على الوهابية (ص 47)، وتلقفها من بعده خصوم آخرون من أمثال: العاملي في كتابه: كشف الارتياب عن أتباع ابن عبد الوهاب (ص 3) و جميل صدقي الزهاوي في كتابه: الفجر الصادق (ص 17)، و مختار أحمد باشا المؤيد في كتابه: جلاء الأوهام (ص 5)، و عبد القادر الاسكندراني، انظر الرد عليه في كتابه: النفخة على النفحة لناصر الدين الحجازي (ص 6).

ثم أتى من بعدهم آخرون حاولوا نشر تلك الفرية بوسائل أخرى، من أمثال: السمنودي في كتابه: سعادة الدارين (1/ 36)، و محمد توفيق سوقية في كتابه: تبيين الحق والصواب (ص 6).
مما سبق نقله و ما ذكرته من اعتقاد الشيخ في مسألة ختم النبوة هو بحد ذاته أعظم وابلغ الحجج في دحض ورد تلك الفرية الكاذبة الخاطئة .. ومع ذلك فسأورد رداً واحداً في قمع هذه الفرية من باب الزيادة في إسقاطها ..
يقول الشيخ سليمان بن سحمان في كتابه: الأسنة الحداد في الرد على علوي الحداد: والجواب أن يقال لهذا الملحد المفتري: هذا من أبطل الباطل وأمحل المحال وبطلانه من وجوه:
أنه زعم أنه يضمر دعوى النبوة، وهذا أمر قلبي لا يطلع عليه إلى الله، فكيف ساغ له أن يدعي علم ما في القلوب مما لا يطلع عليه إلا علام الغيوب، أيدعي علم الغيب أو أنه يوحى إليه، ومن ادعى ذلك فهو كافر، ثم ما هذه القرائن التي يزعم هذا الدجال المفتري أنها تظهر عليه بسان الحال، فهلا ذكر قرينة واحدة من ذلك فإنا لا نعلم إلا دعوة الحق إلى إخلاص العبادة لله وحده .. الخ (ص 12). انظر الردود على هذه الفرية: دعاوى المناوئين (ص 84 90).
و ننتقل إلى الشق الآخر من هذه الفرية وهو اتهام الشيخ وأتباعه بانتقاص الرسول صلى الله عليه وسلم.

يقول الشيخ محمد بن عبد الوهاب رحمه الله في هذا الشأن: ولما أراد الله سبحانه إظهار توحيده وإكمال دينه وأن تكون كلمته هي العليا وكلمة الذين كفروا هي السفلى بعث محمداً خاتم النبيين و حبيب رب العالمين، .. إلى أن قال: إلى أن أخرج تلك الدرة من بني كنانة وبني زهرة، فأرسله على حين فترة من الرسل وهداه إلى أقوم السبل، فكان له صلى الله عليه وسلم من الآيات الدالة على نبوته قبل بعثته ما يعجز أهل عصره .. انظر: مجموعة الرسائل والمسائل النجدية (4/ 28)، وانظر كلاماً آخر في: مجموعة مؤلفات الشيخ (1/ 190) و (5/ 113) و (4/ 339) إلى غيرها من المؤلفات .. وانظر معتقد أتباع الشيخ رحمه الله في هذه المسألة كتاب: دعاوى المناوئين (ص 91 - 95).
فهذه النقول السباقة ما هي إلا إشارات سريعة تعطي بياناً مجملاً لمعتقد الشيخ رحمه الله في حقوق نبينا محمد صلى الله عليه وسلم .. أما افتراء الخصوم على الشيخ وأتباعه بأنهم يتنقصون رسول الله صلى الله عليه وسلم، انظرها في نفس الكتاب السابق (ص 95 99).
يقول الشيخ رحمه الله في تكذيب هذا الافتراء: وما ذكره المشركون عليّ أني أنهى عن الصلاة على النبي أو أني أقول لو أن لي أمراً هدمت قبة النبي صلى الله عليه وسلم .. فكل هذا كذب وبهتان، افتراه عليّ الشياطين الذين يريدون أن يأكلوا أموال الناس بالباطل .. انظر: مجموعة مؤلفات الشيخ (5/ 52). وانظر ردوداً أخرى من الشيخ ومن أتباعه من بعده في كتاب: دعوى المناوئين (ص 99 112).

أخوكم / أبو عبدالله الذهبي


فصل الخطاب في بيان عقيدة الشيخ محمد بن عبدالوهاب

فصل الخطاب
في بيان عقيدة الشيخ محمد بن عبدالوهاب
كما وردت في كتبه و رسائله و فتاواه

استخلصها و رتبها
الدكتور أحمد بن عبدالكريم نجيب

تقديم
الأستاذ الدكتور عاصم بن عبدالله القريوتي

مراجعة و تعليق
الشيخ الدكتور صالح العبود
عميد كلية الدعوة و أصول الدين سابقاً

حقوق الطبع محفوظة

طبع الكتاب مرتين

الطبعة الأولى
1415 - 1994 م
عمان - الأردن
على نفقة أحد المحسنين

الطبعة الثانية
1415 - 1994 م
جدة - مكتبة الصحابة ... القاهرة - مكتبة التابعين

بسم الله الرحمن الرحيم

إن الحمد لله نحمده، ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا، من يهده الله فلا مفضل له، ومن يضلل فلا هادي له. وأشهد أن لاإله إلا الله، وحده لاشريك له، وأشهد أن محمدا عبده ورسوله.
أما بعد
فقد علَّق (1) الإمام البخاري في "صحيحه" (1/ 19) عن عمار بن ياسر رضي الله عنه قوله: " ثلاث من جمعن فقد جمع إيمان: انصاف من نفسك، وبذل السلام للعالم، والإنفاق من الإقتار" (2).
فأول هذه الصفات - حقيقة هي صفة الإنصاف؛ " لأن العبد إذا اتصف بالإنصاف لم يترك لمولاه حقاً واجباً عليه إلا أداه، ولم يترك شيئاً ممّا نهاه عنه إلا اجتنبه، وهذا يجمع أركان الإيمان " (3).
فبالإنصاف يعرف العبد حق نفسه أولاً، ومن خلاله يسمو إلى معرفة حق مولاه، وإلهه سبحانه وتعالى، ثم ينتجُ عن ذلك حفظ حقوق المؤمنين، وعباد الله الصالحين.
فيكف لسانه عنهم، ويحفظهم في حضورهم، ويدرأ عنهم في غيبتهم، ويلتزم بأوامر الشرع وأحكامه، وبأصوله، وآدابه في تعامله معهم، ومعاملته إياهم.
__________
(1) أي وذكره دون إسناد، فما كان منه بصيغة الجزم فهو صحيح عن قائله - عنده - وما كان بصيغة التمريض ففيه بحث.
(2) انظر لطرفه ورواياته "تعليق التعليق" (2/ 36 - 40) للحافظ ابن حجر.
(3) " فتح الباري" (1/ 83).

وهذا كله حق خالص لعامة المسلمين،. فكيف الحال بالخاصة منهم؛ من أهل الدين، والعلم، والسبق في الدعوة والإيمان؟!
ليس من شك أن ذلك أولى وأولى ... وهذه الرسالة التي بين يديك - أخي المسلم - أنموذج حسن يتحقق من خلاله - إنشاء الله - معنى من معاني الإنصاف، وتظهر عبرن تائجه الحقوق الشرعية المطلوبة الثلاثة:
أ- حق النفس؛ بإيقافها على صدق القول، وسداد التصور.
ب- حق الرب؛ بإقامة عبوديته الخالصة، على التوحيد الصحيح.
ج-حق المسلمين؛ بالوقوف على أقدارهم، ومعرفة صواب مواقفهم وحقيقة مايقال فيهم أو يذكر عنهم.
والقارئ لعنوان الرسالة يستطيع معرفة مضمونها؛ إذ هي تبحث في عقيدة شيخ مشهور بين فئات كثيرة من الناس؛ لكن شهرته هذه يتنازعها ثلاثة أطراف؛ بثلاثة مواقف:
الأول: من يصفه بالعالم، والإمام، والمجدد.
الثاني: من يصمه بالتشدد والبعد عن العقيدة الصحيحة!
الثالث: من هو متحير لايدري كوعه من بوعه!!
فما الموقف الشرعي الصحيح الواجب سلوكه لمعرفة الحق في هذا الشيخ المشهور؛ ألا وهو الشيخ محمد بن عبدالوهاب؟!
هل نأخذ حكمنا عليه من خصومه ومخالفيه؟!
أم نأخذه من المستشرقين والمفكرين الغربيين الكائدين للإسلام والمسلمين؟!
أم نأخذه من الطرقية والمخرفين؟!
ليس من شك عند كل عاقل أن هذه المصادر - المشار إليها - تخالف صفة الإنصاف عند كل عبد مؤمن يخشى الله سبحانه ويتقيه.
فالصواب الذي لامحيص عنه، ولا مرجع إلاّ إليه هو معرفة حال الرجل من خلال مؤلفاته وكتبه، التي تعبر بصفاء عن عقيدته، وفكره، وحقيقة منهجه.
ولق نهد لتحقيق هذه المهمة؟ بمراجعة كتب الشيخ محمد بن عبدالوهاب ومؤلفاته، واستخلاص عقيدته منه أخونا الشاب النجيب والطالب الحبيب أحمد بن عبدالكريم الأطمي، وقد بذل - حفظه الله ووفقه - جهداً كبيراً فيما قام به من حيث المادة العلمية، وتنظيمها، وترتيبتها.

وزين ذلك كله - جزاه الله خيراً بإحالة كل معلومة إلى مصدرها، وعزو كل فائدة إلى موردها.
ولأخينا أمد جهود علمية أخرى منها: " معجم المصطلحات والألفاظ الإسلامية" باللغتين العربية والإنجليزية، و "الطب النبوي" للضياء المقدسي (تحقيقاً) و "كشف النقاب عن فقه الشيخ محمد بن عبدالوهاب".
ومن توفيق الله عز وجل أن تكرم بمراجعة هذا البحث فضيلة الشيخ الدكتور صالح العبود، عميد كلية الدعوة وأصول الدين سابقاً، فابدى ملحوظات قيمة جداً، استفدنا منها كثيراً جزاه الله خيراً، وكان يرغب - حفظه الله - في أن تكون المادة العلمية لهذا الكتاب مدللةً بأدلتها من القرآن والسنة، لأن الأصل في تقرير مسائل الدين وأحكامه إقامة الدليل، ولكن رغبة في الاختصار، ولكون مؤلفات الشيخ محمد بن عبدالوهاب التي أخذت منها هذه المادة مدللة، اكتفي بهذا، وعسى أن يطبع الكتاب طبعة أخرى، بأدلة المسائل، ليعم نفعه إن شاء الله.
وقد علقت على مواضع يسيرة في هذا البحث، فيما رأيته لازماً للتوضيح والبيان، وذيلت ذلك بحرف "ع" أو صدرته بعلامة نجم * سائلاً الله التوفيق والسداد، وأن يجزي كاتب هذا البحث، ومن راجعه، ومن أنفق على طبعه وتوزيعه، وأسهم في ذلك.
وصلى الله وسلم وبارك على سيدنا محمد وعلى آله وصحبه وسلم.

كتبه
عاصم بن عبدالله القريوتي
أستاذ مشارك بالجامعة الإسلامية
طيبة الطيبة في 26 ذي الحجة 1414هـ

بسم الله الرحمن الرحيم

توطئة

الحمد الله القائل (يرفع الله الذين آمنوا منكم والذين أوتوا العلم درجات)، والصلاة والسلام على المبعوث بالحجج الناصعة والآيات البينات. فمن باب قوله تعالى: (وإذا قلتم فاعدلوا) أكتب هذه الرسالة ... وتذكيراً بقوله عزّ شأنه: (ولا يجرمنكم شنآنُ قوم على أن لاتعدلوا اعدلوا هو أقرب للتقوى) أسطرُ هذه الكلمات نصحاً، وبياناً، وتوجيهاً ... وخاصة لما رأيت كثرة من يتجنى على الشيخ محمد بن عبدالوهاب وعقيدته، ومنهجه .. ثم إني، تساءلتُ: أما آن لهذا المصلح أن ينصف؟!
ومن آخر هذا التجني، أن وقفتُ أخيراً على كتابات تقطر سماً في دعوة الشيخ، فتعده مشبوهاً ومتستراً وعميلاً للاستعمار و .. !! ويزعمون أن دعوة الشيخ وعقيدته، قائمة على أساس تكفير المذاهب والفرق الإسلامية، وزرع التفرقة بين المسلمين، وتشويه سمعة الإسلام وتعاليمه السمحة، وسحق آثارا لوحي والرسالة!!
فهل دارت هذه الأسس في خلد الشيخ لحظة؟ أم أنها من نسج الخيال وصنائع الأفاكين؟ وهل كان الشيخ يأمر كل من ينخدع بدعوته - كما زعموا - أن يتقدم إليه بالبيعة ويوجب قتل من رفض البيعة؟ أكان الشيخ يبيح دماء وأموال من يرفض دعوته؟!
زعموا أيضاً أنه يدعو إلى توحيد خاطئ من صنع نفسه! لاالتوحيد الذين نادى به القرآن الكريم، فمن خضع له ولتوحيده، سلمت نفسه وأمواله، ومن أبى فهو كافر حربي، ودمه وماله هدر!! إلى غير ذلك مما يقوله الحاقدون على الشيخ ودعوته.

وهذا كله عين الكذب، ومحض الافتراء، وكتاباته كلها، ومؤلفاته جميعها تشهد بأن هذا الشيخ - رحمه الله - إمام من أئمة الدعوة إلى الكتاب والسنة؛ وأنه كان يدعو إلى الإسلام ولا شيء سوى الإسلام، ويشحذ همم تلاميذه لطلب العلم الصحيح، فيقول: " إن أشكل عليك شيء، فسفرك إلى المغرب في طلبه غير كثير" (1)، ثم يواسي تلاميذه بما ينقله عن الفضيل بن عياض رحمه الله، حيث يقول: "لاتستوحش من الحق لقلة السالكين، ولا تغتر بالباطل لكثرة الهالكين" (2).
والشيخ رحمه الله يقول: "عقيدتي وديني الذي أدين الله به، مذهب أهل السنة والجماعة، الذي عليه أئمة المسلمين" (3). فأي الفريقين أسلم، وأي السبيلين أحكم؟!.
لقد واجه شيخ الإسلام ابن تيمية رحمه الله، حملة شعواء كهذه من قبل، ولكنه بين عقيدته في رسائل إلى أهل الآفاق تميط اللثام، وترفع اللبس والإشكال ... فكتب "الحموية" لأهل حماة، و "التدمرية" لأهل تدمر، و "الواسطية" لأهل واسط، ورسائل أخر ...
__________
(1) الرسائل الشخصية (5/ 66).
(2) (1/ 285) من مؤلفات الشيخ محمد بن عبدالوهاب.
(3) الرسائل الشخصية (5/ 150).

وقد نحا شيخ الإسلام محمد بن عبدالوهاب رحمه الله المنحى ذاته في كشف اللبس وإزالة الغموض عن عقيدته، فكتب رسائل وألقى خطباً، وبثّ فتاوى تناقلها أهل الحق حتى عمت الآفاق، ولما كان الوقوف على أقواله وآرائه العقدية أمراً ذا بال عند كل طالب علم مخلص، ليدرأ بها الشبه، ويميز الحق من الباطل، وينفي الزغل عن عقيدة (مصلح مظلوم ومفترى عليه) فقد عقدتُ العزم على استخلاص الزبد، وجمع مسائل العقيدة في سفر مفرد، فطفقت أجمع تصانيف الشيخ ومؤلفاته، حتى طالت يدي اثني عشر مجلداً ضخماً جمع فيها أهل العلم النقاد الأفذاذ مؤلفات الشيخ كاملة (1)، فغصت في أعماقها، والتقطتُ من جواهرها ولآلئها ماقرت به عيناي، وسكنت له نفسي ...
ثم جمعتها في هذا السفر على الإيجاز، ولم أورد شيئاً من أدلتها خوف الإطالة والتشعب، وعزوتها إلى مظانها في مؤلفات الشيخ المطبوعة، وصدرتها بعناوين فرعية تدنيها من النوال، واقتصرت على كلام الشيخ دون زيادة أو نقصان إلا فيما مست إليه الحاجة كاستعمال أدوات الربط بين الفقرات، وربما قدمتُ وأخرتُ أو رتبتُ وآلفتُ بينها.
وإني إذ أدفع به إلى المكتبة الإسلامية لأرجو أن يجد فيه طالب العلم ضالته، فيذكرني والشيخ بدعوة صالحة بظهر الغيب.
هذا، وقد سميته "فصل الخطاب في بيان عقيدة الشيخ محمد بن عبدالوهاب" آملاً أن يكون قطرة في بحر العلم الزاخر، وومضة ضياء تزيد الحق وضوحاً وجلاء، فإن أصبت فمن الله، وإن أخطأت فمن نفسي ومن الشيطان، وأستغفر الله من ذلك.
وكتب
أحمد بن عبدالكريم نجيب
حلب الشهباء في 23 رمضان 1414هـ
5 آذار 1994 م

مقتطفات من سيرة الشيخ محمد بن عبدالوهاب رحمه الله
__________
(1) هي الطبعة التي أشرفت عليها جامعة الإمام محمد بن سعود الإسلامية في الرياض.

ولد الشيخ محمد بن عبدالوهاب بن سليمان التميمي، في بلدة العيينَة عام (1115هـ)، في بيت علم وتقى، وتعلم القرآن وحفظه قبل البلوغ، وكان حاد الفهم، وقَّاد الذهن، ذكي القلب، وسريع الحفظ.
وكان والده آنذاك، قاضي العيينة، فقرأ الشيخ على أبيه الفقه، وكان كثير المطالعة في كتب التفسير والحديث، وكلام العلماء في أصل الإسلام.
لقد زوجه والده بعد البلوغ مباشرة، ثم طلب من أبيه الحج إلى بيت الله الحرام، فأذن له فحج، وقصد المدينة وأقام فيها شهرين، ثم رجع بعد ذلك إلى أبيه في العُيينة، وأخذ يدرس الفقه على مذهب الإمام أحمد، على والده.
وكانت نجد - والشيخ في مقتبل عمره - تغص بالمنكرات، وكان الشرك آنذاك قد فشا فيها، وكثر الاعتقاد في الأشجار والأحجار والقبور، وغير ذلك من الشرك الأكبر والأصغر.
وعزم الشيخ على مقاومة هذه المظاهر الجاهلية، من شرك وخرافة وبدع، وأخذ يعمل على نشر الكتاب والسنة، وسيرة السلف الصالحين، ولذلك قرر أن يرتحل من بلدة العيينة، يطلب العلم والنصرة، وإعداد العدة من النور والحكمة، ولعله يجد من يساعده على ماعرف من دين الإسلام.
وخلاصة ماذكره المؤرخون، وأهل التحقيق، أن الشيخ رحل إلى خارج وطنه، لطلب العلم، ثم إلى الحجاز، ثم إلى البصرة، وإلى الأحساء، ثم البصرة أيضاً، والزبير، ثم إلى الحجاز، ولم يتمكن من الرحلة إلى الشام، وعاد إلى نجد يدعوهم إلى التوحيد.
وكانت عودته من المدينة إلى حريملاء، حيث كان والده قد انتقل إليها من العيينة، وتولى والده القضاء في حريملاء، وأقام الشيخ محمد بعد عودته من رحلته العلمية يدعو إلى التوحيد، ويبين بطلان دعاء غير الله، وما يترتب على غير ذلك من فساد في العقيدة، وخلل في الدين.
ولما توفي والده عام (1153هـ)، أعلن الشيخ الدعوة إلى تصحيح العقائد السائدة بعقيدة السلف الصالح.
ولم تكن حريملاء صالحة لأن تكون منطلقاً لدعوته، فانتقل منها عام (1155هـ)

- تقريباً - إلى العيينة، فأظهر الله عقيدة السلف الصالح، وتولى الشيخ لنشرها، وتدريس العلوم النافعة، وتأليف الكتب الماتعة في أصول الإسلام وفروعه.
كانت وفاة هذا العالم الفقيه المجدد محمد بن عبدالوهاب، عام (1206هـ)، ولم يخلف ديناراً ولا درهماً، ولم يوزع بين ورثته مالاً ولم يقسم، لكنه خلف لنا - رحمه الله -ثروة عظيمة من التراث العلمي، والمؤلفات النافعة، من ذلك:
1 - كتاب التوحيد فيما يجب من حق الله على العبيد.
2 - كتاب كشف الشبهات.
3 - كتاب أصول الإيمان.
4 - كتاب فضائل الإسلام.
5 - كتاب فضائل القرآن.
6 - كتاب السيرة المختصرة.
7 - كتاب السيرة المطولة.
8 - كتاب الرد على الرافضة.

وغير ذلك مما هو موجود ضمن"مؤلفات الشيخ محمد بن عبدالوهاب"في اثني عشر مجلداً ..
رحم الله الشيخ وأجزل له المثوبة على تجديده لهذا الدين وتحرير المسلمين من ربقة الشرك وذل الإعراض عن رب العالمين آمين (1).

الحمد لله الذي أنزل على عبده الكتاب ولم يجعل له عوجاً، فصل وبين وقرر صراطاً مستقيماً ومنهجاً، ونصب ووضح من براهين معرفته وتوحيده سلطاناً مبيناً وحججاً، أحمده سبحانه حمد عبد جعل له من كل هم فرجا، ومن كل ضيق مخرجا.
وأشهد أن لاإله إلا الله وحده لاشريك له، شهادة ترفع الصادقين إلى منازل المقربين درجا، وأشهد أن محمداً عبده ورسوله الذي وضع الله برسالته عن المكلفين آصاراً وأغلالاً وحرجاً (2).
1 - بيان مجمل عقيدته رحمه الله
__________
(1) الترجمة مستفادة ومختصرة من "عنوان المجلد في تاريخ نجد" للمؤرخ الشهير عثمان بن عبدالله بن بشر النجدي الحنبلي 1/ 33 - 199، و "عقيدة الشيخ محمد بن عبدالوهاب السلفية وأثرها في العالم الإسلامي" لفضيلة الدكتور صالح العبود.
(2) المقدمة مأخوذة من الخطب المنبرية للشيخ محمد بن عبدالوهاب ص 13.

أشهد الله ومن حضرني من الملائكة، وأشهدكم أني أعتقد مااعتقدته الفرقة الناجية أهل السنة والجماعة (1)، وما عليه أئمة المسلمين من الأئمة الأربعة وأتباعهم إلى يوم القيامة (2) من الإيمان بالله وملائكته وكتبه ورسله والبعث بعد الموت، والإيمان بالقدر خيره وشره (3) وأنا والحمد لله متبع ولست بمبتدع (4).
2 - قوله رحمه الله في الإيمان بالله
وأعتقد أن الإيمان قول باللسان وعمل بالأركان واعتقاد بالجنان (5) ومحله بإجماع السلف القلب والجوارح جميعاً كما ذكر الله تعالى في سورة الأنفال وغيرها (6). والإيمان الذي في القلب والذي في الجوارح يزيد وينقص (7) يزيد بالأعمال الصالحة وينقص بضدها (8)، وهو بضع وسبعون شعبة أعلاها شهادة أن لاإله إلا الله وأدناه إماطة الأذى عن الطريق (9)، والحياء شعبة من الإيمان (10)، وأركانه ستة: أن تؤمن بالله، وملائكته، وكتبه ورسله، واليوم الآخر، وتؤمن بالقدر خيره وشره (11).
__________
(1) مؤلفات الشيخ محمد بن عبدالوهاب: ج5 (الرسائل الشخصية) /8 وإليه الإحالة فيما سيأتي دون ذكر اسمه.
(2) ج5 (الرسائل الشخصية) 36 - 150.
(3) ج5 (الرسائل الشخصية) 8.
(4) ج5 (الرسائل الشخصية) 36.
(5) ج5 (الرسائل الشخصية) 11، 96.
(6) ح3 (الفتاوى والمسائل) /51.
(7) المرجع السابق.
(8) ج5 (الرسائل الشخصية) / 96.
(9) ج5 (الرسائل الشخصية/ 22 و (ثلاثة الأصول/ 191.
(10) ج1 (ثلاثة الأصول) /191.
(11) ج1 ثلاثة الأصول/ 191 وج1 (تلقين العقيدة) 372 - 373.

والإيمان بالله هو أن تعتقد أن الله هو الإله المعبود (بحق) وحده دون من سواه، وتخلص جميع أنواع العبادة كلها لله، وتنفيها عن كل معبود سواه، وتحب أهل الإخلاص وتواليهم، وتبغض أهل الشرك وتعاديهم (1). ولا يحصل الإيمان لأحد حتى يكون هواه تبعاً لما جاء به الرسول - صلى الله عليه وسلم - (2) وللإيمان حلاوة قد يجدها الإنسان وقد لايجدها (3)، وهو يتجزأ، ولا يلزم إذا ذهب بعضه أن يذهب كله (4)، ونفيه لايدل على الخروج من الإسلام (5).
3 - قوله رحمه الله في كلمة التوحيد وحق الله على العبيد
إنها - أي كلمة التوحيد - العروة الوثقى، وكلمة التقوى، لايقبل الله من أحد عملاً إلا بها، لاصلاة، ولا صوماً، ولا حجاً، ولا صدقة، ولا من جميع الأعمال الصالحة، إلا بمعرفتها والعمل بها (6) فحقيقة لاإله غلا الله هي إفراده بجميع العبادات وتخصيصه بالقصد والإرادات، ونفيها عما سواه من جميع المعبودات، التي نفتها لاإله إلا الله، وذلك هو الكفر بالطاغوت والإيمان بالله الذي لايبقي في القلب شيئاً لغير الله، ولله إرادة لما حرم الله، ولا كراهة لما به أمر الله (7).
فالمراد من هذه الكلمة هو إفراد الله بالتعلق والكفر بما يعبد من دونه والبراءة منه، والمراد منها معناها لامجرد لفظها (8). ومعناها نفي وإثبات، إثبات، إثبات الألوهية كلها لله وحده، ونفيها عن الأنبياء والصالحين وغيرهم (9).
__________
(1) ج1 (معنى الطاغوت) / 376.
(2) ج1 (التوحيد) /105.
(3) ج1 (التوحيد) /89.
(4) ج5 (الرسائل الشخصية) /122.
(5) ج1 (التوحيد) /89.
(6) ج5 (الرسائل الشخصية) /192.
(7) الخطب المنبرية ص 56.
(8) ج5 (الرسائل الشخصية) /155.
(9) ج5 (الرسائل الشخصية) 187.

و (لا) هذه النافية للجنس تنفي جميع الآلهة، و (إلا) حرف استثناء يفيد حصر جميع العبادة على الله عز وجل، و (الإله) اسم صفة لكل معبود بحق أو باطل ثم غلب على المعبود بحق وهو الله تعالى، وهو الذي يخلق ويزرق ويدبر الأمور، و (التأله) التعبد (1)، فمن أخلص العبادات لله ولم يشرك فيها غيره فهو الذي شهد أن لاإله إلا الله ومن جعل فيها مع الله غيره فهو المشرك الجاحد لقول لاإله إلا الله (2). وليس التلفظ بها عاصماً للدم والمال، بل ولا معرفة معناها مع لفظها، بل ولا الإقرار بذلك، بل ولا كونه لايدعو إلا الله وحده لاشريك له، بل لايحرم ماله ودمه حتى يضيف إلى ذلك الكفر بما يعبد من دون الله، فإن شك أو توقف لم يحرم ماله ودمه (3). وإن قالها (أي لاإله إلا الله) وفي قلبه من الإيمان مثقال ذرة فإنه يخرج من النار (4).
4 - قوله رحمه الله في العلاقة بين الإيمان والإسلام
إذا ذكر الإسلام وحده دخل فيه الإيمان، وكذلك الإيمان إذا أفراد فيدخل فيه الإسلام. وإذا ذكرا معاً، فالإسلام الأعمال الظاهرة والإيمان الأعمال الباطنة (5). والإيمان أعلى من الإسلام، فيخرج الإنسان من الإيمان إلى الإسلام، ولا يخرجه من الإسلام إلا الكفر. وحقيقة الأمر أن الإيمان يستلزم الإنسان قطعاً، وأما الإسلام فقد يستلزمه وقد لايستلزمه (6).
5 - قوله رحمه الله في الإسلام
الإسلام هو الاستسلام لله بالتوحيد، والانقياد له بالطاعة، والبراءة من الشرك وأهله (7). وأصله وقاعدته أمران.
الأول: الأمر بعبادة الله وحده لاشريك له، والتحريض على ذلك والموالاة فيه، وتكفير من تركه.
__________
(1) ج5 (الرسائل الشخصية) 106.
(2) ج5 (الرسائل الشخصية) 167.
(3) ج1 (التوحيد) /26.
(4) ج5 (الرسائل الشخصية) /122.
(5) ج3 (الفتاوى والمسائل) 56 - 57.
(6) ج3 (الفتاوى والمسائل) /57.
(7) ج1 (ثلاثة الأصول) /189.

والثاني: الإنذار عن الشرك في عبادة الله، والتغليظ في ذلك، والمعاداة فيه وتكفير من فعله (1).
وهو مبني على خمسة أركان (2). تضمن كل ركن علماً وعملاً فرضاً على كل ذكروأنثى فأهمها وأولاها الشهادتان، وما تضمنتا من النفي والإثبات من حق الله على عبيده ومن حق الرسالة على الأمة (3) ثم الأركان الأربعة (4) إقام الصلاة وإيتاء الزكاة وصوم رمضان وحج بيت الله الحرام (5). ونواقص الإسلام عشرة (6):
الأول: الشرك في عبادة الله وحده لاشريك له، ومنه الذبح لغير الله كمن يذبح للجن أو القبر أو القباب.
الثاني: من جعل بينه وبين الله وسائل يدعوهم ويسألهم الشفاعة ويتوكل عليهم (7) كفر إجماعاً.
الثالث: من لم يكفر المشركين، أو شك في كفرهم، أو صحح مذهبهم كفر (إجماعاً) (8).
الرابع: من اعتقد أن غير هدي النبي - صلى الله عليه وسلم - أكمل من هديه. أو أن حكم غيره أحسن من حكمه كالذي يفضل حكم الطاغوت على حكمه فهو كافر.
الخامس: من أبغض شيئاً مما جاء به الرسول - صلى الله عليه وسلم - ولو عمل به كفرإجماعاً.
السادس: من استهزأ بشيء (من دين الرسول - صلى الله عليه وسلم - (أو ثواب الله) (9)، أو عقابه كفر.
السابع: السحر ومنه الصرف والعطف، فمن فعله أو رضي به كفر.
__________
(1) ج1 (تلقين أصول العقيدة) /372.
(2) ج1 (تلقين أصول العقيدة) /372.
(3) ج5 (الرسائل الشخصية) /170.
(4) ج5 (الرسائل الشخصية) /158.
(5) ج2 (ثلاثة الأصول) / 189 - 190.
(6) انظرها في ج1 (نواقص الإسلام) /385 - 386 - 387 وج5 (الرسائل الشخصية) 212 - 213 - 214.
(7) قوله (ويتوكل عليهم) ساقطة من رسالة الشيخ إلى محمد بن فارس انظر ج5 (الرسائل الشخصية) /213.
(8) قوله (إجماعاً) زيادة من رسالة الشيخ إلى محمد بن فارس انظر ج5 (الرسائل الشخصية) 213.
(9) في رسالة الشيخ إلى ابن فارس قال: (من دين الله أو ثوابه أو ... ) انظر ج5 (الرسائل الشخصية) /213.

الثامن: مظاهرة المشركين ومعاونتهم على المسلمين.
التاسع: من اعتقد أن بعض الناس [لايجب عليه اتباعه - صلى الله عليه وسلم -] (1). وأنه يسعه الخروج من شريعته كما وسع الخضر الخروج من شريعة موسى عليه السلام فهو كافر.
العاشر: الإعراض عن دين الله لايتعلمه ولا يعمل به.
ولا فرق في جميع هذه النواقص بين الهازل والجاد والخائف إلا المكره، وكلها من أعظم مايكون خطراً، ومن أكثر مايكون وقوعاً، فينبغي للمسلم أن يحذرها ويخاف منها على نفسه (2).

6 - قوله رحمه الله في التوحيد
التوحيد هو إفراد الله سبحانه بالعبادة، وهو دين الرسل الذين أرسلهم الله إلى عباده (3)، وهو أول واجب على كل ذكر وأنثى (4)، وهو أعظم ماأمر الله به (5)، ولا خلاف أن التوحيد لابد أن يكون بالقلب واللسان والعمل، فإن اختل شيء من هذا لم يكن الرجل مسلماً (6)، فإن عرف التوحيد ولم يعمل به فهو كافر معاند كفرعون وإبليس وأمثالهما، وإن عمل بالتوحيد ظاهراً، وهو لايفهمه أو لايعتقده بقلبه فهو منافق، وهو شرمن الكافر الخالص (7).
والبحث عن مسائل التوحيد وتعلمها فرض لازم على العالم والجاهل والمحرم والمحل والذكر والأنثى (8).
[وهو ثلاثة أنواع: توحيد الربوبية، وتوحيد الألوهية، وتوحيد الأسماء والصفات] (9).
7 - قوله رحمه الله في توحيد الربوبية
__________
(1) مابين المعكوفتين زيادة من رسالة الشيخ إلى محمد بن فارس انظر ج5 (الرسائل الشخصية) /314.
(2) ج5 (الرسائل الشخصية) /314.
(3) ج5 (الرسائل الشخصية) /152.
(4) ج5 (الرسائل الشخصية) / 16.
(5) ج1 (ثلاثة الأصول) / 186.
(6) ج1 (كشف الشبهات) / 179.
(7) ج1 (كشف الشبهات) / 179.
(8) ج5 (الرسائل الشخصية) /189.
(9) انظر ج5 (الرسائل الشخصية) /65. وانظر قوله في توحيد الأسماء والصفات وهذا مايقرره الشيخ رحمه الله.

توحيد الربوبية هو أن الله سبحانه متفرد بالخلق والتدبير عن الملائكة والأنبياء وغيرهم (1)، فلا يخلق ولا يرزق ولا يحيى ولا يميت ولا يدبر الأمور إلا الله وحده (2). وهو: فعل الرب، مثل الخلق والرزق والإحياء والإماتة وإنزال المطر وإنبات النبات وتدبير الأمور (3).
وهذا - أي الإقرار بالربوبية - حق لابد منه، لكن لايدخل الرجل في الإسلام [و] أكثر الناس مقرون به (4)، وأعظم الكفار كفراً الذين قاتلهم رسول الله - صلى الله عليه وسلم - يشهدون به ولم يدخلهم في الإسلام (5) قال تعالى: (قل من يرزقكم من السماء والأرض أمَّن يملك السمع والأبصار ومن يخرج الحي من الميت ويخرج الميت من الحي ومن يدبر الأمر فسيقولون الله فقل أفلا تتقون). سورة يونس: 31.
أما الصبر والرضاء والتسليم والتوكل والإنابة والتفويض والمحبة والخوف والرجاء فمن نتائج توحيد الربوبية (6)، وقد تصدر الإنابة والتوكل من عابد الوثن بسبب معرفته الربوبية (7).
8 - قوله رحمه الله في توحيد الألوهية
__________
(1) ج5 (الرسائل الشخصية) /65.
(2) ج1 (تفسير كلمة التوحيد) /365.
(3) ج1 (تلقين أصول العقيدة) /370.
(4) ج5 (الرسائل الشخصية) /65.
(5) ج5 (الرسائل الشخصية) / 145.
(6) ج5 (الرسائل الشخصية) / 121.
(7) ج5 (الرسائل الشخصية) / 121.

الذي يدخل الرجل في الإسلام هو توحيد الألوهية (1)، وهو معك أيها العبد مثل الدعاء والخوف والرجاء والتوكل والإنابة والرغبة والرهبة والنذر والاستغاثة وغير ذلك من أنواع العبادة (2)، فلا يدعى ولا يرجى إلا الله وحده لاشريك له ولا يستغاث بغيره ولا يذبح لغيره ولا ينذر لغيره لالملك مقرب ولا لنبي مرسل (3)، ومن أشرك مخلوقاً فيها - أي في العبادة - من ملك مقرب أو نبي مرسل، أو ولي، أو صحابي وغيره، أو صاحب قبر، أو جني أو غيره، أو استغاث به، أو استعان به فيما لايطلب إلا من الله، أو نذر له أو ذبح له، أو توكل عليه أو رجاه أو دعاه دعاء استغاثة أو استعانة، أو جعله واسطة بينه وبين الله لقضاء حاجته أو لجلب نفع، أو كشف ضرب، فقد كفر كفر عباد الأصنام، وهم مخلدون في النار، وإن صاموا وصلوا وعملوا بطاعة الله الليل والنهار، وكذلك من ترشح بشيء من ذلك أو أحب من ترشح له، أو ذب عنه، أو جادل عنه، فقد أشرك شركاً لايغفر، ولا يقبل ولا تصح معه الأعمال الصالحة (4)، ومن فعل ذلك في نبي من الأنبياء أو ولي من الأولياء فقد أشرك بالله، وذلك النبي أو الرجل الصالح بريء ممن أشرك به كتبرء عيسى من النصارى وموسى من اليهود (5). أما الاستغاثة بالمخلوق أي الحي فيما يقدر عليه فلا ننكرها (6)، فمن أخلص العبادات لله ولم يشرك فيها غيره فهو الذي شهد أن لاإله إلا الله ومن جعل فيها مع الله غيره فهو المشرك الجاحد لقول لاإله إلا الله (7). ومن صرف شيئاً من أنواع العبادة لغير الله تعالى فقد اتخذه رباً وإلهاً وأشرك مع الله غيره (8).
__________
(1) ج5 (الرسائل الشخصية) /65، 151.
(2) ج1 (تلقين أصول العقيدة) /371.
(3) (تفسير كلمة التوحيد) /366.
(4) ج5 (الرسائل الشخصية) /192.
(5) ج5 (الرسائل الشخصية) /147.
(6) ج1 (كشف الشبهات) /177.
(7) ج5 (الرسائل الشخصية) /167.
(8) ج1 (الأصل الجامع* /381.

وصرف شيء من أنواع العبادة لغير الله كصرف جميعها لأنه سبحانه أغنى الشركاء عن الشرك ولا يقبل من العمل إلا ماكان خالصاً (1). و (الإله) في كلام العرب هو الذي يقصد للعبادة، وكانوا يقولون: إن الله سبحانه هو إله الآلهة، لكن يجعلون معه آلهة أخرى، مثل: الصالحين والملائكة وغيرهم، يقولون: إن الله يرضى هذا ويشفعون لنا عنده (2).
وأما عبادته سبحانه بالإخلاص دائماً في الشدة والرخاء فهي نتيجة توحيد الألوهية، وكذلك الإيمان بالله واليوم الآخر، والإيمان بالكتب والرسل، وغير ذلك (3).
9 - قوله رحمه الله في توحيد الله بأسمائه وصفاته
لايستقيم توحيد الربوبية، ولا توحيد الألوهية إلا بالإقرار بالصفات، لكن الكفار أعقل ممن أنكر الصفات (4)، وقد قرأت في كتب أهل العلم من السلف وأتباعهم من الخلف الإجماع على وجوب الإيمان بصفات الله تعالى، وتلقيها بالقبول، وأن من جحد شيئاً منها أو تأول شيئاً من النصوص قد افترى على الله وخالف إجماع أهل العلم (5).
ومذهب أهل السلف أنهم لايتكلمون في هذا النوع إلا بما يتكلم الله به ورسوله، فما أثبته الله لنفسه أو أثبته رسوله أثبتوه مثل: الفوقية والاستواء والكلام والمجيء وغير ذلك.
وما نفاه الله عن نفسه ونفاه عنه رسوله نفوه مثل المثل والند والسمي وغير ذلك (6)، وأما مالا يوجد عن الله ورسوله إثباته ولا نفيه مثل الجوهر والجسم والعرض والجهة وغير ذلك فلا يثبتونه ولا ينفونه، فمن نفاه فهو عند أحمد والسلف مبتدع، ومن أثبته فهو عندهم مبتدع، والواجب عندهم السكوت عن هذا النوع اقتداءً بالنبي - صلى الله عليه وسلم - وأصحابه (7).
__________
(1) ج5 (الرسائل الشخصية) /167.
(2) ج3 (الفتاوى والمسائل) /42.
(3) ج5 (الرسائل الشخصية) /111.
(4) ج3 (الفتاوى والمسائل) /42.
(5) ج5 (الرسائل الشخصية) /263.
(6) ج5 (الرسائل الشخصية) / 130 - 131
(7) ج5 (الرسائل الشخصية) /131.

وأعتقد بما وصف الله به نفسه في كتابه، وعلى لسان رسوله - صلى الله عليه وسلم - من غير تحريف ولا تعطيل، بل أعتقد أن الله سبحانه وتعالى ليس كمثله شيء، وهو السميع البصير (1)، وهو الله العلي العظيم القادر، الأول والآخر والباطن والظاهر، عالم الغيب والشهادة المطلع على السرائر والضمائر، خلق فقدر، ودبر فيسر، فكل عبد إلى ماقدر عليه وقضاه صائر (2)، أحاط بكل شيء علماً وهو على كل شيء شهيد (3)، فلا أنفي عنه ماوصف به نفسه، ولا أحرف الكلم عن مواضعه، ولا ألحد في أسمائه وآياته، ولا أكيف، ولا أمثل صفاته تعالى بصفات خلقه لأنه تعالى لاسميّ له، ولا كفؤ له، ولا ند له، ولا يقاس بخلقه، فإنه سبحانه أعلم بنفسه وبغيره، وأصدق قيلاً وأحسن حديثاً، فنزه نفسه عما وصفه به المخالفون من أهل التكييف والتمثيل: وعما نفاه عنه النافون من أهل التحريف والتعطيل فقال: (سبحان ربك رب العزة عما يصفون. وسلام على المرسلين. والحمد لله رب العالمين) (4)، الصافات: 180 - 182 فنقول بإثبات الصفات خلافاً للمعطلة والأشعرية (5). ومعلوم أن التعطيل ضد التجسيم، وأهل هذا أعداء لأهل هذا والحق وسط بينهما (6).
__________
(1) ج5 (الرسائل الشخصية) / 8.
(2) ج1 (الخطب المنبرية) / 6، 7.
(3) المصدر السابق /19.
(4) ج5 (الرسائل الشخصية) / 8.
(5) ج1 (التوحيد) / 14، 50.
(6) ج5 (الرسائل الشخصية) /134، والمقصود بالتجسيم هنا التمثيل وعبرالشيخ رحمه الله هنا بالتجسيم باعتبار اصطلاح الأشاعرة - أفاده الدكتور صالح العبود جزاه الله خيراً.

وقد جاء القرآن الكريم: بإثبات صفة الوجه (1) وبالتصريح بذكر اليدين، وأن السماوات في اليد اليمنى والأرضين في الأخرى: وتسميتها الشمال (2) وبإثبات صفة المكر لله، وهو أنه إذا عصاه أو أغضبه أنعم عليه بأشياء يظن بأنها من رضاه عليه (3)، وبالتصريح بأن الله فوق العرش (4) وبغيرها من الصفات.
ومن جحد شيئاً من الأسماء والصفات فقد عدم الإيمان، وأما معنى قول السلف "أمروها كما جاءت": أي لاتتعرضوا لها بتفسير لاعلم لكم به (5).

10 - قوله رحمه الله في وجوب إخلاص الدين لله
__________
(1) ج1 (التوحيد) /129.
(2) ج1 (التوحيد) / 150، صحح عن رسول الله - صلى الله عليه وسلم - قوله "المقسطون يوم القيامة على منابر من نور من يمين الرحمن وكلتا يديه يمين" رواه مسلم في صحيحه من حديث عبدالله بن عمرو رضي الله عنه. وأما الرواية التي فيها "يطوي الله السماوات يوم القيامة بيده اليمنى ثم يقول أنا الملك اين الجبارون؟ أين المتكبرون؟ ثم يطوي الأرضيم ثم يأخذهن" قال ابن العلاء - هو محمد بن العلاء أحد رواة الحديث - بيده الأخرى وجاء في رواية بشماله" بدل يده الأخرى وفي سنديهما عمر بن حمزة العمري وهو ضعيف وقد تفرد "بذكر الشمال فيه عمر قال البيهقي في الأسماء والصفات (ص 324) وأقره الحافظ ابن حجر العسقلاني في فتح الباري 013/ 396) والله أعلم. ع.
(3) ج3 (الفتاوى والمسائل) /54.
(4) ج1 (التوحيد) /151.
(5) ج1 (التوحيد) / 106 و 3 (الفتاوى والمسائل) / 44.

راس الأمر عندنا وأساسه إخلاص الدين لله، نقول: مايدعى إلا الله ولا ينذر إلا لله، ولا يذبح القربان إلا لله، ولا يخاف خوف الله إلا من الله فمن جعل من ذلك شيئاً لغير الله، فنقول: هذا الشرك بالله (1). وإن الله سبحانه بعث محمداً - صلى الله عليه وسلم - لإخلاص الدين لله، وألا يجعل معه أحدٌ في العبادة والتاله، لاملك، ولا نبي، ولا قبر، ولا حجر، ولا شجر، ولا غير ذلك (2)، فأتى رسول الله - صلى الله عليه وسلم - بالإخلاص وأخبر انه دين الله الذي أرسل به جميع الرسل، وأنه لايقبل من الأعمال إلا الخالص (3).
11 - قوله رحمه الله في الإحسان
الإحسان ركن واحد، وهو أن تعبدا، كأنك تراه، فإن لم تكن تراه فإنه يراك (4).
12 - قوله رحمه الله في القرآن الكريم
وأعتقد أن القرآن كلام الله، منزل غير مخلوق، منه بدأ وإليه يعود، وأنه تكلم به حقيقة، وأنزله على عبده ورسوله وأمينه على وحيه، وسفيره بينه وبين عباده محمد - صلى الله عليه وسلم - (5)، وهو كتابه الذي جعله تبياناً لكل شيء وهدى وبشرى للمسلمين، فلا يأتي صاحب باطل بحجة إلاو في القرآن ماينقضها ويبين بطلانها (6)، وهو الهدى، فمن زعم أن القرآن لايقدر على الهدى منه إلا من بلغ رتبة الاجتهاد فقد كذب الله بخبره أنه هدى (7).
__________
(1) ج5 (الرسائل الشخصية) /144.
(2) ج1 (الرسائل الشخصية) /180.
(3) ج1 (مسائل الجاهلية) /334.
(4) ج1 (ثلاثة الأصول) /191.
(5) ج5 (الرسائل الشخصية) / 9.
(6) ج5 (الرسائل الشخصية) / 157.
(7) ج3 (الفتاوى والمسائل) /76.

وكلام الله وكلام رسوله، كله حق يصدق بعضه بعضاً والواجب على المؤمن أن يحسن الظن بكلام الله وكلام رسوله، ويقول كما أمر الله [كل من عند ربنا]، آل عمران: 7 فإذا تبين له الحق فليقل به وليعمل به، وإلا فليمسك وليقل: الله ورسوله أعلم (1)، فإن الله تعالى ابتلى الناس بالمتشابه كما ابتلاهم بالمحكم، ليعلم من يقف حيث وقفه الله، ومن يقول على الله بلا علم (2).
والذي يسوغ لمثلنا هو طلبُ علم ماأنزله الله على رسوله، ورد ماتنازع فيه المسلمون إليه، فإن علمه الله شيئاً فليقل به وإلا فليمسك، ويقول: الله أعلم، ويجعله من العلم الذي لايعرفه (3).
ومن اعتقد عدم صحة حفظ القرآن الكريم من الإسقاط واعتقد ماليس منه أنه منه فقد كفره (4).
ومكذب القرآن كافر ليس له إلا السيف وضرب العنق (5)، ومن هزل بشيء فيه ذكرا لله أو القرآن أو الرسول فهو كافر (6)، واعتقاد مايخالف كتاب الله كفر (7)، فمن اعتقد مايخالف كتاب الله فقد كفر (8).
13 - قوله رحمه الله في الإرادة والمشيئة
__________
(1) (*) وهذا في الأمور التشريعية ومسائل الدين فقط وأما في الأمور الدنيوية من قيام وذهاب وولادة ووفاة وضياع وغير ذلك فلا يقال فيه الله ورسوله أعلم ... لأن علم الغيب مختص بالله وحده سبحانه وتعالى. ع.
(2) ج3 (الفتاوى والمسائل) /35.
(3) ج3 (الفتاوى والمسائل) /34.
(4) الرد على الرافضة ص15، لأنه يلزم من ذلك كما قال الشيخ رحمه الله رفع الوثوق بالقرآن كله وهو يؤدي إلى هدم الدين ويلزم منه عدم الاستدلال به وعدم التعبد بتلاوته لاحتمال التبدل، وهذا هدم للدين وتكذيب صريح لقول الله عز وجل (إنا نحن نزلنا الذكر وإنا له لحافظون). ع.
(5) الرد على الرافضة، ص 25.
(6) ج1 (التوحيد) / 118.
(7) الرد على الرافضة ص 7، 14.
(8) الرد على الرافضة ص8.

وأؤمن بأن الله فعال لما يريد، ولا يكون شيء إلا بإرادته، ولا يخرج شيء عن مشيئته، وليس شيء في العالم يخرج عن تقديره، ولا يصدر إلا عن تدبيره (1).
14 - قوله رحمه الله في المحبة
إن الله منعم، والمنعم يحب على قدر إنعامه، والمحبة تنقسم إلى أربعة أنواع: محبة شركية وهم الذين قال الله فيهم: (ومن الناس من يتخذ من دون الله أنداداً يحبونهم كحب الله)
البقرة: 165.
والمحبة الثانية: حب الباطل وأهله وبغض الحق وأهله، وهذه صفة المنافقين.
والمحبة الثالثة: طبيعية وهي محبة المال والولد، إذا لم تشغل عن طاعة الله، ولم تعن على محارم الله فهي مباحة.
والمحبة الرابعة: حب أهل التوحيد، وبغض أهل الشرك، وهي أوثق عرى الإيمان وأعظم مايعبد به العبد ربه (2).
15 - قوله رحمه الله في العبادة ووجوب صرفها لله
إن الحنيفية ملة إبراهيم: أن تعبد الله وحده مخلصاً له الدين، وبذلك أمر الله جميع الناس وخلقهم لها (3). فمن أنواع العبادة التي لاتصلح إلا لله تعالى الدعاء والاستعانة والاستغاثة وذبح القربان والنذر والخوف والرجاء والتوكل والإنابة والمحبة والخشية والرغبة والرهبة والتأله والرجوع والسجود والخشوع والتذلل والتعظيم الذي و من خصائص الإلهية (4) فمن صرف شيئاً من أنواع العبادة لغير الله تعالى فقد اتخذه رباً وإلها (5)، وهو مشرك كافر (6)، والعبادة لاتسمى عبادة إلا مع التوحيد فإذا دخل الشرك في العبادة فسدت (7).
16 - قوله رحمه الله في القضاء والقدر
__________
(1) ج5 (الرسائل الشخصية) / 9.
(2) ج1 (فوائد سورة الفاتحة) /382.
(3) ج1 (ثلاثة الأصول) /186 وج1 (القواعد الأربع) /199.
(4) ج1 (الأصل الجامع لعبادة الله وحده) /379.
(5) ج1 (الأصل الجامع) /381.
(6) ج1 (ثلاثة الأصول) /188.
(7) ج1 (القواعد الأربع) /199.

وأعتقد فرض الإيمان بالقدر، وإحباط عمل من لم يؤمن به (1)، وبراءته - صلى الله عليه وسلم - ممن لم يؤمن به (2)، وأن لامحيد لأحد عن القدر المقدور، ولايتجاوز ماخط له في اللوح المسطور (3). وأن الله تعالى قد علم الأشياء قبل وجودها إجمالاً وتفصيلاً كلية وجزئية، وعلم مايتعلق بها، وقدر في الأزل لكل شيء قدراً، فلا يزيد ولا ينقص، ولا يتقدم ولا يتأخر، وأنه لايوجد شيء إلا بإرادة الله ومشيئته والله بكل شيء عليم، وما قدر الله يكون وما شاء كان، وما لم يشأ لم يكن، وثبت ذلك ببداهة العقل وتواتر النقل، وعلم يقيناً، فمن أنكر هذا البدهي والمتواتر فإن لم يصر كافراً، فلا أقل من أن يصير فاسقاً (4).

17 - قوله رحمه الله في القبور وأحكامها
وأعتقد الإيمان بكل ماأخبر به النبي - صلى الله عليه وسلم - مما يكون بعد الموت، فأؤمن بفتنة القبر، ونعيمه (5)، وسؤال الملكين، الذي علمناه عن رسول الله - صلى الله عليه وسلم - أنهما يسألان عن ثلاث: عن التوحيد، وعن الدين، وعن محمد - صلى الله عليه وسلم - (6).
ونحن نعلم بالضرورة أن النبي - صلى الله عليه وسلم - لم يشرع لأمته أن يدعو أحداً من الأموات، لاالأنبياء ولا الصالحين، ولا غيرهم، بل نهى عن هذه الأمور كلها وذلك من الشرك الأكبر الذي حرمه الله ورسوله (7).
أما بناء القباب على القبر فيجب هدمها، ولا علمت أنه يصل إلى الشرك الأكبر (8)، وكذلك الصلاة عنده، وقصده لأجل الدعاء فكذلك لاأعلمه يصل إلى ذلك، ولكن هذه الأمور من أسباب حدوث الشرك، فيشتد نكير العلماء لذلك (9).
__________
(1) ج1 (التوحيد) /137.
(2) ج1 (التوحيد) /137.
(3) ج5 (الرسائل الشخصية) / 9.
(4) الرد على الرافضة ص 43.
(5) ج5 (الرسائل الشخصية) / 9.
(6) ج5 (الرسائل الشخصية) / 107.
(7) ج5 (الرسائل الشخصية) / 105.
(8) ج3 (الفتاوى والمسائل) / 70، 101.
(9) ج3 (الفتاوى والمسائل) / 70.

وأما النذر له -أي للميت أو القبر- ودعاؤه والخضوع له فهو من الشرك الأكبر (1).
18 - قوله رحمه الله في البعث والنشور
وأؤمن بإعادة الأرواح إلى الأجساد، فيقوم الناس لرب العالمين حفاة عراة غرلا (2) فالناس إذا ماتوا يبعثون (3)، ومن كذب بالبعث كفر (4).
19 - قوله رحمه الله في نصب الموازين وتطاير الكتب
والناس بعد الموت محاسبون، ومجزيون بأعمالهم (5) فتنصب الموازين، وتوزن بها أعمال العباد فمن ثقلت موازينه فأولئك هم المفلحون، ومن خفت موازينه فأولئك الذين خسروا أنفسهم في جهنم خالدون، وتنشر الدواوين فآخذٌ كتابه بيمينه، وآخذٌ كتابه بشماله (6) فالميزان يطير بالحبة فلا يحيد، والكتاب يطير فيصير قلادة في الجيد (7).
20 - قوله رحمه الله في الحوض والصراط
وأؤمن بحوض نبينا محمد - صلى الله عليه وسلم - بعرصة القيامة، ماؤه أشد بياضاً من اللبن وأحلى من العسل، آنيته عدد نجوم السماء، من شرب منه شربة لم يظمأ بعدها أبداً (8).
وأؤمن بأن الصراط منصوب على شفير جهنم يمر به الناس على قدر أعمالهم (9)، وهو أحدُّ من الحديد (10).
21 - قوله رحمه الله في الإيمان بالملائكة المكرمين
__________
(1) ج3 (الفتاوى والمسائل) /70.
(2) ج5 (الرسائل الشخصية) / 9.
(3) ج1 (ثلاثة الأصول) / 194.
(4) ج1 (ثلاثة الأصول) /195.
(5) ج1 (ثلاثة الأصول) / 194.
(6) ج5 (الرسائل الشخصية) / 9.
(7) الخطب المنبرية ص 65.
(8) ج5 (الرسائل الشخصية) / 9.
(9) ج5 (الرسائل الشخصية) /
(10) الخطب المنبرية ص 65.

من سادات الملائكة جبريل عليه السلام، وهو شديد القوى، وذو مرة (أي خلق حسن وبهاء وسناء)، وله قوة وبأس شديد، وله مكانة ومنزلة عالية رفيعة عند ذي العرش المجيد، وهو مطاع في الملأ الأعلى، ذو أمانة عظيمة، ولهذا كان السفير بين الله وبين رسله وقد كان يأتي إلى رسول الله - صلى الله عليه وسلم - في صفات متعددة، وقد رآه على صفته التي خلقه الله عليها مرتين، وله ستمائة جناح (1)، وهو الذي ينتهي بالوحي إلى حيث أمره الله (2).
ومن ساداتهم ميكائيل عليه السلام، وهو موكل بالقطر والنبات (3)، ومن ساداتهم إسرافيل، وهو أحد حملة العرش، وهو الذي ينفخ في الصور (4). ومن ساداتهم ملك الموت، ولم يجئ مصرحاً بإسمه في القرآن ولا في الأحاديث الصحيحة، وقد جاء في بعض الآثار تسميته بعزرائيل والله أعلم (5).
ومنهم حملة العرش، ومنهم الكروبيون الذين هم حول العرش، وهم مع حملة العرش أشرف الملائكة وهم المقربون (6).
ومنهم سكان السماوات السبع يعمرونها عبادة دائمة ليلاً ونهاراً، والظاهر أنهم الذين يتعاقبون إلى البيت المعمور (7).
__________
(1) ج1 (أصول الإيمان) /250.
(2) ج1 (التوحيد) / 49.
(3) ج1 (التوحيد) / 49.
(4) ج1 (أصول الإيمان) /252.
(5) ج1 (أصول الإيمان) /253، واسمه في الكتاب والسنة (ملك الموت)، وأما تسميته (بعزرائيل) فمما لاأصل له خلافاً لما هو مشهور عند الناس ولعله من الإسرائيليات انتهى من احكام الجنائز ص 156. ع.
(6) ج1 (اصول الإيمان) /253.
(7) ج1 (اصول الإيمان) /253.

ومنهم موكلون بالجنان مراقبون بيان عداد الكرامات لأهلها وتهيئة الضيافة لساكنيها من ملابس ومآكل ومشارب ومصاغ ومساكن وغير ذلك مما لاعين رأيت ولا أذن سمعت ولا خطر على قلب بشر (1). ومنهم الموكلون بالنار (أعاذنا الله منها) وهم الزبانية، ومقدموهم تسعة عشر وخازنها مالك، وهو مقدم على الخزنة (2). ومنهم الموكلون بحفظ بني آدم (3). ومنهم الموكلون بحفظ أعمال العباد (4).
22 - قوله رحمه الله في الجنة والنار
وأؤمن بأن الجنة والنار مخلوقتان، وأنهما اليوم موجودتان، وأنهما لايفنيان (5)، ففي الجنة لأهلها من الكرامات والملابس والمآكل والمشارب والمصاغ والمسكن وغير ذلك مما لاعين رأت ولا أذن سمعت ولا خطر على قلب بشر (6).
وأما النار فدار معدوم رجاؤها، محتوم بلاؤها، موحشة مسالكها، مظلمة مهالكها، مخلد أسيرها، مؤبد سعيرها، عال زفيرها، طعام أهلها الزقوم، وشرابهم الحميم، وعذابهم أبداً فيها مقيم، الزبانية تقمعهم، والهاوية تجمعهم، لهم فيها بالويل ضجيج، وللهبها أجيج، أمانيهم فيها الهلاك، وما لهم من أسرها فكاك (7)، إلا من قال لاإله إلا الله وفي قلبه من الإيمان مثقال ذرة، فإنه يخرج منها (8).

23 - قوله رحمه الله في رؤية المؤمنين ربهم
__________
(1) ج1 (اصول الإيمان) /253.
(2) المصدر السابق /254
(3) المصدر السابق /254.
(4) المصدر السابق /254.
(5) ج5 (الرسائل الشخصية) / 10.
(6) ج1 (أصول الإيمان) /254.
(7) الخطب المنبرية ص 52.
(8) ج5 (الرسائل الشخصية) / 122.

وأؤمن أن المؤمنين يرون ربهم بأبصارهم يوم القيامة، كما يرون القمر ليلة البدر، لايضامون في رؤيته (1) فمن قال: لايرى في الآخرة فهو جمي ضال، ومن قال: يُرى في الدنيا بالفؤاد لغيره - صلى الله عليه وسلم - فهو مبتدع ضال (2)، أما رؤيته - صلى الله عليه وسلم - بعيني رأسه - في الدنيا - فلم يثبت عنه ولا عن أحد من الصحابة، ولا الأئمة المشهورين، فمن قال: إنه - صلى الله عليه وسلم - رآه بعينه فهو غالط (3).
24 - قوله رحمه الله في أنبياء الله ورسله
أرسل الله جميع الرسل مبشرين ومنذرين، فاولهم نوح عليه السلام، وآخرهم محمد - صلى الله عليه وسلم -، وكل أمة بعث الله إليها رسولاً من نوح إلى محمد يأمرهم بعبادة الله وحده وينهاهم عن عبادة الطاغوت (4). ونقص الأنبياء عليهم الصلاة والسلام كفر (5). فمن اعتقد في غيرهم كونه أفضل منهم أو مساوياً لهم فقد كفر (6).
25 - قوله رحمه الله في خاتم رسل الله
وأؤمن بأن نبينا محمداً - صلى الله عليه وسلم - خاتم النبيين والمرسلين (7)، بعثه الله إلى الناس كافة، وافترض طاعته على جميع الثقلين الجن والإنس، وأكمل به الدين، فلا خير إلا دل الأمة عليه، ولا شر إلا حذَّرها منه (8)، فمن أطاعه دخل الجنة ومن عصاه دخل النار (9)، ولا يحصل الإيمان لأحد حتى يكون هواه تبعاً لما جاء به - صلى الله عليه وسلم - (10).
__________
(1) ج5 (الرسائل الشخصية) / 10.
(2) المسائل التي لخصها الشيخ عن شيخ الإسلام ابن تيمية 14.
(3) المسائل التي لخصها الشيخ عن شيخ الإسلام ابن تيمية 13 و 14.
(4) ج1 (ثلاثة الأصول) /195 و ج1 (كشف الشبهات) /155 و ج5 (الرسائل الشخصية) /152.
(5) الرد على الرافضة ص 6.
(6) الرد على الرافضة 29.
(7) ج5 (الرسائل الشخصية) / 10.
(8) ج1 (ثلاثة الأصول) /194.
(9) ج1 (ثلاثة الأصول) /186 و ج1 (ثلاث مسائل) /374.
(10) ج1 (التوحيد) /105.

وكل ماقاله الرسول - صلى الله عليه وسلم - حق يجب الإتيان به ولو لم يعرف الإنسان معناه (1)، بل يجب على أمته متابعته في الاعتقادات والأقوال والأفعال (2).
ولا يصح إيمان عبد حتى يؤمن برسالته ويشهد بنبوته (3)، ومعنى شهادة أن محمداً رسول الله طاعته فيما أمر، وتصديقه فيما أخبر، واجتناب ماعنه نهى وزجر وأن لايعبد الله إلا بما شرع (4).
ومن استحل الكذب على رسول الله - صلى الله عليه وسلم -، فقد كفر، ومن كذب عليه ولم يستحل ذلك فقد تفسق (5)، ومن كذبه فيما ثبت عنه قطعاً فقد كفر (6)، بلا شك، والجهل في مثل ذلك ليس بعذر، والله أعلم (7).
26 - قوله رحمه الله في صحابة رسول الله - صلى الله عليه وسلم -
وأتولى أصحاب رسول الله - صلى الله عليه وسلم -، وأذكر محاسنهم، وأترضى عنهم وأستغفر لهم، وأكف عن مساويهم، واسكت عما شجر بينهم، وأعتقد فضلهم (8).
وقد جاءت الآيات والأحاديث الناصة على أفضلية الصحابة واستقامتهم على الدين (9).
وقد تواتر عن النبي - صلى الله عليه وسلم - مايدل على كمال الصحابة رضي الله عنهم، خصوصاً الخلفاء الراشدين، فإن ماذكر في مدح كل واحد مشهور بل متواتر لأن نقلة ذلك أقوام يستحيل تواطؤهم على الكذب، ويفيد مجموع أخبارهم العلم اليقيني بكمال الصحابة وفضل الخلفاء (10).
__________
(1) ج3 (الفتاوى والمسائل) /44.
(2) ج5 (الرسائل الشخصية) / 106.
(3) ج5 (الرسائل الشخصية) / 10.
(4) ج1 (ثلاثة الأصول) /190.
(5) الرد على الرافضة ص 7.
(6) الرد على الرافضة ص 27.
(7) الرد على الرافضة ص 20.
(8) ج5 (الرسائل الشخصية) / 10.
(9) الرد على الرافضة ص14.
(10) الرد على الرافضة ص 18.

ومن اعتقد فيهم (1) - أي الصحابة - مايوجب إهانتهم فقد كذّب رسول الله - صلى الله عليه وسلم - فيما أخبر به من وجوب إكرامهم وتعظيمهم، ومن كذبه فيما ثبت عنه قطعاً فقد كفر (2).
ومن سبهم فقد خالف ماأمر الله به من إكرامهم، ومن اعتقد السوء فيهم كلهم أو جمهورهم فقد كذب الله تعالى فيما أخبر من كمالهم وفضائلهم، ومكذبه كافر (3).
ومن سب من رضي الله عنه فقد حارب الله ورسوله - صلى الله عليه وسلم - (4)، فإن اعتقد أحقية سبه أو إباحته فقد كفر لتكذيبه ماثبت قطعاً عن رسول الله - صلى الله عليه وسلم - وإن سبه من غير اعتقاد حقية سبه أو إباحته فقد تفسق لأن سباب المسلم فسوق، وإن كان ممن لم يتواتر النقل في فضله وكماله فالظاهر أن سبابه فاسق إلا أن يسبه من حيث صحبته لرسول الله - صلى الله عليه وسلم - فإن ذلك كفر (5)، ومن اعتقد فسقهم أو فسق مجموعهم وارتداد معظمهم عن الدين فقد كذب الله تعالى ورسوله فيما أخبرا به من فضائلهم وكمالاتهم المستلزمة لبراءتهم مما يوجبا لفسق والارتداد، ومن كذبهما فيما ثبت قطعاً صدوره عنهما فقد كفر (6)، فإذا فرض ارتداد من أخذ من النبي - صلى الله عليه وسلم - إلا النفر الذين لايبلغ خبرهم التواتر وقع الشك في القرآن والأحاديث، نعوذ بالله من اعتقاد يوجب هدم الدين، ومعتقدوا هذا أشد ضرراً على الدين من اليهود والنصارى (7).
27 - قوله رحمه الله في التفضيل بين الصحابة
__________
(1) أي من اعتقد صدور فعل من الأفعال التي توجب الإهانة فيهم.
(2) الرد على الرافضة ص 27.
(3) الرد على الرافضة ص 17
(4) الرد على الرافضة ص16.
(5) الرد على الرافضة ص 19.
(6) الرد على الرافضة ص 18، 19.
(7) الرد على الرافضة ص 13.

وأعتقد أن أفضل أمته - صلى الله عليه وسلم - أبو بكر الصديق، ثم عمر الفاروق، ثم عثمان ذو النورين، ثم علي المرتضى، ثم بقية العشرة، ثم أهل بدر، ثم أهل الشجرة أهل بيعة الرضوان، ثم سائر الصحابة رضي الله عنهم (1).
28 - قوله رحمه الله في أهل بيت النبوة
وقد أوجب الله لأهل بيت رسول الله - صلى الله عليه وسلم - على الناس حقوقاً فلا يجوز لمسلم أن يسقط حقهم ويظن أنه من التوحيد، بل هو من الغلو، ونحن ماأنكرنا إلا إكرامهم لأجل إدعاء الألوهية فيهم، أو إكرام المدعي لذلك (2).
29 - قوله رحمه الله في فضل الصديق وخلافته
الأحاديث الواردة في صحة خلافة الصديق وبإجماع الصحابة وجمهور الأمة على الحق أكثر من أن تُحصر، وقد بايعه الصحابة رضي الله عنهم حتى أهل البيت كعلي رضي الله عنه، وقد اعتقدها حقاً جمهور الأمة، ومن نسب جمهور الصحابة - صلى الله عليه وسلم - إلى الفسق والظلم وجعل اجتماعهم على الباطل فقد ازدرى بالنبي - صلى الله عليه وسلم - وازدراؤهم كفر (3).
وقد حكم بعض - أي من اهل العلم - فيمن سب الشيخين بالكفر مطلقاً. والله أعلم (4).
30 - قوله رحمه الله في أمهات المؤمنين الطاهرات وذبه عن عرض الصديقة بنت الصديق
__________
(1) ج5 (الرسائل الشخصية) / 10. وبقية العشرة سعد بن أبي وقاص، وسعيد بن زيد، وطلحة بن عبيد، والزبير بن العوام، وعبدالرحمن بن عوف، وأبو عبيدة عامر بن الجراح رضي الله عنهم أجمعين. ع.
(2) ج5 (الرسائل الشخصية) / 284.
(3) الرد على الرافضة ص 8.
(4) الرد على الرافضة ص9.

وأترضى عن أمهات المؤمنين المطهرات من كل سوء (1). ومن قذف أم المؤمنين عائشة رضي الله عنها بالفاحشة مع اعتقاد أنها زوجة رسول الله - صلى الله عليه وسلم -، وأنها بقيت في عصمته بعد هذه الفاحشة فقد جاء بكذب ظاهر واكتسب الإثم واستحق العذاب، وظن بالمؤمنين سوءاً وهو كاذب، وأتى بأمر ظنه هيناً وهو عند الله عظيم، واتهم أهل بيت النبوة بالسوء، ومن هذا الاتهام يلزم نقص النبي - صلى الله عليه وسلم -، ومن نقصه فكأنما نقص الله، ومن نقص الله ورسوله فقد كفر وهو بفعله هذا خارج عن أهل الإيمان، ومتبع لخطوات الشيطان، وملعون في الدنيا والآخرة، ومكذب الله في قوله تعالى (الطيبات للطيبين) الآية، ومن كذب الله ففد كفر.
ومن قذفها مع زعمه أنها لم تكن زوجته، أو لم تبق في عصمته بعد هذه الفاحشة، فإن قلنا: إنه ثبت قطعاً أنها هي المرادة بهذه الآيات وهو الظاهر يلزم من قذفها ماتقدم من القبائح.
والحاصل أن قذفها كيفما كان يوجب تكذيب الله تعالى في إخباره عن تبرئتها عما يقول القاذف فيها (2)، ومن يقذف الطاهرة الطيبة أم المؤمنين زوجة رسول رب العالمين في الدنيا والآخرة كما صح عنه فهو من ضرب عبدالله بن أبي بن سلول رأس المنافقين (3).
31 - قوله رحمه الله في أولياء الله وكراماتهم
وأقر بكرامات الأولياء، وما لهم من المكاشفات، إلا أنهم لايستحقون من حق الله تعالى شيئاً ولا يطلب منهم مالا يقدر عليه إلا الله (4) ولا يجحد كرامات الأولياء إلا أهل البدع والضلال (5).

32 - قوله رحمه الله في الشفاعة
__________
(1) ج5 (الرسائل الشخصية) /10.
(2) الرد على الرافضة ص 24.
(3) الرد على الرافضة ص 25.
(4) ج5 (الرسائل الشخصية) / 10.
(5) ج1 (كشف الشبهات) /169.

وأؤمن بشفاعة النبي، وأنه أول شافع وأول مشفع، ولا ينكر شفاعة النبي - صلى الله عليه وسلم - إلا أهل البدع والضلال (1)، وله الشفاعة الكبرى وهي المقام المحمود (2)، والشفاعة كلها لله (3)، والشافع مكرم بالشفاعة، والمشفوع له من رضي قوله وعمله بعد الإذن (4).
والشفاعة شفاعتان: شفاعة منفية وشفاعة مثبتة، فالشفاعة المنفية ماكانت تطلب من غير الله فيما لايقدر عليه إلا الله، والشفاعة المثبتة هي التي تطلب من الله (5)، وتلك الشفاعة لأهل الإخلاص بإذن الله (6)، فلا تكون إلا من بعد إذنه، ولا يشفع في أحد إلا من بعد أن يأذن الله فيه، وهو لايرضى إلا التوحيد (7)، وأما المشركون فليس لهم من الشفاعة نصيب كما قال تعالى: (فما تنفعهم شفاعة الشافعين) (8) [النجم: 26].
وقد صح أن الملائكة يشفعون، والأولياء يشفعون، والأفراط يشفعون (9)، ومن جعل بينه وبين الله وسائط يسألهم الشفاعة فقد عبدهم وأشرك بهم (10).
33 - نفيه رحمه الله شبهة التكفير بالعموم
وأما القول: إنا نكفر بالعموم فذلك من بهتان الأعداء، الذي يصدون به عن هذا الدين ونقول: سبحانك هذا بهتان عظيم (11).
__________
(1) ج5 (الرسائل الشخصية) / 9.
(2) ج1 (التوحيد) /53.
(3) ج1 (كشف الشبهات) /165.
(4) ج1 (القواعد الأربع) /201.
(5) ج1 ((القواعد الأربع) /200، 201.
(6) ج1 (التوحيد) /52.
(7) ج1 (كشف الشبهات) /165.
(8) ج5 (الرسائل الشخصية) / 166.
(9) ج1 (كشف الشبهات) /166.
(10) ج5 (الرسائل الشخصية) / 112.
(11) ج5 (الرسائل الشخصية) / 101.

على أن الذي نعتقد، وندين الله به، ونرجو أن يثبتنا عليه في مسألة المسلم إذا أشرك بالله بعد بلوغ الحجة، أو المسلم الذي يفضل هذا على الموحدين، أو يزعم أنه على حق أو غير ذلك من الكفر الصريح الظاهر الذي بينه الله ورسوله وبينه علماء الأمة أنا نؤمن بما جاءنا عن الله وعن رسوله من تكفيره ولو غلط فيه من غلط (1).
إننا نكفر من أشرك بالله في إلهيته بعدما نبين له الحجة على بطلان الشرك، وكذلك نكفر من حسنه للناس، أو أقام الشبه الباطلة على إباحته، وكذلك من قام بسيفه دون هذه المشاهد التي يشرك بالله عندها، وقاتل من أنكرها وسعى في إزالتها والله المستعان (2).
ولا تظنوا أن الاعتقاد في الصالحين مثل الزنا والسرقة، بل هو عبادة للأصنام من فعله كفر وتبرأ منه رسول الله - صلى الله عليه وسلم -. ياعباد الله تفكروا وتذكروا (3)، ونكفر من بان له أن التوحيد هو دين الله ورسوله ثم أبغضه، ونفر الناس عنه وجاهد من صدق الرسول فيه، ومن عرف الشرك، وأن رسول الله - صلى الله عليه وسلم - بعث بإنكاره ثم مدحه وحسنه للناس وزعم أن أهله لايخطئون لأنهم السواد الأعظم (4) والداعي لغير الله لاتقبل منه الجزية كما تقبل من اليهود، ولا تنكح نساؤهم كما تنكح نساء اليهود لأنه أغلظ كفراً.
ونكفر من أقر بدين الله ورسوله ثم عاداه وصد الناس عنه، وكذلك من عبد الأوثان، بعد ماعرف أنها دين للمشركين وزينه للناس، فهذا الذي نكفره (5).
ونكفر من عرف دين الرسول ثم بعدما عرفه سبه ونهى الناس عنه، وعادى من فعله (6).
__________
(1) ج1 (مفيد السمتفيد) /290.
(2) ج5 (الرسائل الشخصية) / 60.
(3) ج5 (الرسائل الشخصية) / 25.
(4) ج1 (مسائلل مستنبطة) /389.
(5) ج5 (الرسائل الشخصية) / 58.
(6) ج5 (الرسائل الشخصية) /38، 158.

وكذا الذي يتكلم بالكفر أو يعمل به خوفاً من نقص مال أو جاه أو مداراة لأحد فهذا أعظم ممن يتكلم بكلمة يمزح بها، ولم يعذر الله من هؤلاء إلا من أكره مع كون قلبه مطمئناً بالإيمان، وأما غير هذا فقد كفر بعد إيمانه، سواء فعله على خوف أو مداراة، أو مشحة بوطنه، أو أهله، أو عشيرته، أو ماله، أو فعله على وجه المزح أو لغير ذلك من الأغراض إلا المكره (1)، ومعلوم أن الإنسان لايكره إلا على الكلام والفعل وأما عقيدة القلب فلا يكره عليها أحد (2).
34 - قوله رحمه الله في الحكم على المعين
وإني لاأعتقد كفر من كان عند الله مسلماً، ولا إسلام من كان عنده كافراًن بل أعتقد أن من كان عنده كافراً كافر (3).
ولا أشهد لأحد من المسلمين بجنة ولا نار إلا من شهد له رسول الله - صلى الله عليه وسلم -، ولكنني أرجو للمسلم وأخاف على المسيء (4).
35 - قوله رحمه الله في العذر بالجهل حتى تقوم الحجة
ولا نكفر من عبد الصنم الذي على قبر عبدالقادر، والصنم الذي على قبر أحمد البدوي، وأمثالهما، لأجل جهلهم وعدم من ينبههم (5) ونكفره بعد التعريف إذا عرف وأنكر (6)، والذي يدعي الإسلام وهو يفعل من الشرك الأمور العظام، فإذا عليت عليه آيات الله استكبر عنها فليس هذا بالمسلم، وأما الإنسان الذي يفعلها بجهالة، ولم يتيسر له من ينصحه، ولم يطلب العلم الذي أنزله الله على رسوله، بل أخلد إلى الأرض واتبع هواه فلا أدري ماحاله (7).
علماً أن من لم تقم عليه الحجة هو حديث العهد بالإسلام، والذي نشأ ببادية، أو يكون ذلك في مسألة خفية، مثل الصرف والعطف فلا يكفر حتى يعرف.
__________
(1) ج1 (كشف الشبهات) /180.
(2) المصدر السابق. ص 181.
(3) الرد على الرافضة ص 20.
(4) ج5 (الرسائل الشخصية) / 11.
(5) ج3 (الفتاوى والمسائل) / 11.
(6) ج3 (الفتاوى والمسائل) /9.
(7) ج3 (الفتاوى والمسائل) / 37.

وأما أصول الدين التي أوضحها الله في كتابه فإن حجة الله هي القرآن فمن بلغه القرآن فقد بلغته الحجة (1).
وأكثر الكفار والمنافقين لم يفهموا حجة الله مع قيامهم عليهم .. وقيام الحجة وبلوغها نوع، وفهمهم إياها نوع آخر، وكفرهم ببلوغها إياهم، وإن لم يفهموها نوع آخر (2).
36 - ذكره رحمه الله طائفة من الأعمال المكفرة
من صدق الرسول - صلى الله عليه وسلم - في كل شيء، وجحد وجوب الصلاة فإنه كافر خلال الدم والمال بالإجماع، وكذلك إذا أقر بكل شيء إلا البعث، وكذلك لو جحد وجوب صوم رمضان وصدق بذلك كله، لاتختلف المذاهب فيه، وقد نطق به القرآن (3).
والذي ينكر البعث كافر (4)، والساحر يكفر ويقتل ولا يستتاب (5)، والذبح للجن ردة تخرج - أي من الإسلام - (6)، ومن استغاث بغير الله فقد كفر (7)، ومن ذبح لغيره فقد كفر (8)، ومن نذر لغيره فقد كفر (9)، ومن دعا (10) نبياً أو ملكاً أو ندبه أو استغاث به فقد خرج من الإسلام (11).
37 - قوله رحمه الله في كفر دون كفر
__________
(1) ج3 (الفتاوى والمسائل) / 12.
(2) ج3 (الفتاوى والمسائل) / 12، 13، و ج5 (الرسائل) /244 لكنه رحمه الله لاينكر أنه يلزم في بلوغ الحجة أنه يفهمها فهم أبي جهل وأضرابه فهو يقصد بالفهم هنا فهم الاهتداء فهم أبي بكر وأمثاله. أفاده فضيلة الشيخ صالح العبود. ع.
(3) ج1 (كشف الشبهات) /172.
(4) ج1 (ثلاثة الأصول) /195 و ج1 (تلقين أصول العقيدة) 373.
(5) ج1 (التوحيد) /73.
(6) ج3 (الفتوى والمسائل) /67.
(7) ج1 (تفسير كلمة التوحيد) / 366.
(8) ج1 (تفسير كلمة التوحيد) /366.
(9) ج1 (تفسير كلمة التوحيد) /366.
(10) في بعض النسخ (رجا) وفي بعضها) نخا) وفي بعضها (نجا) والمراد من كل هذه الألفاظ (دعا).
(11) ج1 (تفسير كلمة التوحيد) /366.

وما أطلق الشارع كفره بالذنوب فقول الجمهور: أنه لايخرج من الملة وقال الإمام أحمد: أمروها كما جاءت يعني لايقال يخرج ولا لايخرج، وما سوى هذين القولين غير صحيح (1)، ومعنى (كفر دون كفر) أنه ليس يخرج من الملة مع كبره (2).
38 - قوله رحمه الله في عدم التكفير بالذنب
أركان الإسلام الخمسة أولها الشهادتان ثم الأركان الأربعة، فالأربعة إذا أقر بها وتركها تهاوناً فنحن وإن قاتلناه على فعلها - فلا تكفره بتركها (3)، ولا أكفر أحداً بذنب ولا أخرجه من دائرة الإسلام (4).
39 - قوله رحمه الله في الحكم بالظاهر دون السرائر
لو عرف منه النفاق فما أظهر - أي من أعمال أهل الإيمان - يحمي دمه، وماله (5) والرجل إذا أظهر الإسلام وجب الكف عنه حتى يتبين منه مايخالف ذلك (6)، وأهل البدع أحكم عليهم بالظاهر وأكل سرائرهم إلى الله (7).
40 - قوله رحمه الله في الردة عن الإسلام
المرتد هو المسلم الذي يكفر بعد إسلامه (8)، ولا يقتل إلا بعد الاستتابة (9).
41 - قوله رحمه الله في التحذير من الشرك
أعظم نهي نهى الله عنه الشرك بالله وهو أن يدعو مع الله غيره، أو يقصده بغير ذلك من أنواع العبادة، فمن صرف شيئاً من أنواع العبادة لغير الله تعالى فقد اتخذه رباً وإلهاً، وأشرك مع الله غيره (10).
ومن لقي الله لايشرك به شيئاً دخل الجنة، ومن لقيه يشرك به شيئاً دخل النار، ولو كان أعبد الناس (11).
__________
(1) ج3 (الفتاوى والمسائل) /66.
(2) أي: مع عظمة ذنبه. ج3 (الفتاوى والمسائل) / 51.
(3) المصدر السابق. ص 9.
(4) ج5 (الرسائل الشخصية) / 11.
(5) ج3 (الفتاوى والمسائل) 45.
(6) ج1 (كشف الشبهات) /176 و ج5 (الرسائل) /11.
(7) ج5 (الرسائل الشخصية) / 11.
(8) ج1 (كشف الشبهات) / 173.
(9) ج3 (الفتاوى والمسائل) / 68.
(10) ج1 (الأصل الجامع) /381.
(11) ج1 (التوحيد) /19.

وأول من أدخل الشرك في هذه الأمة هم الرافضة الملعونة الذين يدعون علياً وغيره، ويطلبون منهم قضاء الحاجات، وتفريج الكربات (1)، أما أول شرك حدث في الأرض فكان بشبهة محبة الصالحين (2)، وأعلم أن شرك الأولين أخف من شرك أهل زماننا بأمرين:
أحدهما: أن الأولين لايشركون ولا يدعون الملائكة والأولياء والأوثان مع الله إلا في الرخاء وأما في الشدة فيخلصون لله العبادة (3)، ومشركوا زماننا شركهم دائم في الرخاء والشدة (4).
الأمر الثاني: أن الأولين يدعون مع الله أناساً مقربين عند الله، إما أنبياء وإما أولياء وإما ملائكة أو يدعون أشجاراً وأحجاراً مطيعة لله ليست عاصية، وأهل زماننا يدعون مع الله أناساً من أفسق النسا، والذين يدعونهم هم الذين يحكون عنهم الفجور من الزنا والسرقة وترك الصلاة وغير ذلك.
والذي يعتقد في الصالح أو الذي لايعصي مثل الخشب والحجر أهون ممن يعتقد فيمن يشاهد فسقه وفساده ويشهد به (5).

43 - تحذيره رحمه الله من عظائم هي من الشرك
__________
(1) ج5 (الرسائل الشخصية) / /36.
(2) ج1 (التوحيد) /57.
(3) ج1 (كشف الشبهات) /170.
(4) ج1 (القواعد الأربع) /202.
(5) ج1 (كشف الشبهات) /170.

من اتخذ نداً تساوي محبته محبة الله فهو الشرك الأكبر (1)، ومن الشرك الاستعاذة بغير الله (2)، ومن الشرك أن يستغيث بغير الله أو يدعو غيره، وهذا هو الشرك الأكبر (3)، والنذر لكونه عبادة فصرفه إلى غير الله شرك (4)، والحلف بغير الله شرك (5)، والطيَرَة شرك (6)، ومن الشرك قول ماشاء الله وشئت ولكنه ليس من الشرك الأكبر (7)، والرياء من الشرك الأصغر (8).
__________
(1) ج1 (التوحيد) /90.
(2) المصدر السابق/ 41.
(3) المصدر السابق/ 42، 43.
(4) المصدر السابق/ 40.
(5) ج1 (التوحيد) /110 لقول رسول الله - صلى الله عليه وسلم -: " من حلف بغير الله فقد كفر أو أشرك". ويرى الجمهور أنه لايكفر به كفراً ينقل عن الملة لكنه من الشرك الأصغر كما نص على ذلك ابن عباس رضي الله عنهما وغيره، لكن الذي يفعله عباد القبور إذا طلبت من أحدهم اليمين بالله أعطاك ماشئت من الإيمان صادقاً أو كاذباً فإذا طلبت منه اليمين بالشيخ أو تربته أو حياته ونحو ذلك لم يقدم على اليمين به إن كان كاذباً فهذا شراك أكبر بلا ريب لأن المحلوف به عنده أخوف وأجل وأعظم من الله، وهذا مابلغا إليه شرك عباد الأصنام وإنا لله وإنا إليه راجعون، انظر تيسير العزيز الحميد ص 593 ع.
(6) ج1 (التوحيد) /83. لقول رسول الله - صلى الله عليه وسلم - "الطيرة شرك، الطيرة شرك". وأصل التطير بالسوانح والبوارح من الطير والظباء وغيرهما وكان ذلك يصدهم عن مقاصدهم فإذا أرادوا أمراً فإن رأوا الطير مثلاً طار يمنة، تيمنوا به، وإن طار يسرة تشاءموا به، فنفاه الشرع وأبطله ونهى عنه وأخبر أنه ليس له تأثير في جلب نفع أو دفع ضر، وإنما جعل الطيرة من الشرك لأنهم كانوا يعتقدون أن التطير يجلب لهم النفع أو يدفع عنهم الضر إذا عملوا بموجبه فكأنهم شركوه مع الله تعالى. انظرتيسير العزيز الحميد ص 421، 438. ع.
(7) ج1 (التوحيد) /112، 113.
(8) ج1 (التوحيد) /19.

ولا يجتمع في تصديق الكاهن مع الإيمان بالقرآن، بل هو كفر (1). ومن تعلق شيئاً وُكل إليه، ومن تعلق تميمة فقد أشرك، - شركاً أصغر - وتعليق الخيط من الحمى، والودع عن العين من ذلك (2). والرقى والتمائم والتولة، هذه الثلاث كلها من الشرك إلا الرقية بالكلام الحق من العين والحمة فليس من ذلك، والتميمة إذا كانت من القرآن فقد اختلف العلماء هل هي من ذلك أو لا (3).
أما الشرك الذي يصدر من المؤمن وهو لايدري، مع كونه مجتهداً في اتباع أمر الله ورسوله، فأرجوا أن لايخرجه هذا من الوعد، وقد صدر من الصحابة أشياء من هذا الباب: كحلفهم بآبائهم، وحلفهم بالكعبة، وقولهم: ماشاء الله وما شاء محمدن وقولهم: اجعل لنا ذات أنواط، ولكن إذا بان لهم الحق اتبعوه، ولم يجادلوا حمية الجاهلية لمذهب الآباء والعادات (4).
43 - قوله رحمه الله في الجبت والطاغوت
__________
(1) ج1 (التوحيد) /77. والكاهن هو الذي يخبر عن المغيبات في المستقبل والعراف الذي يدعي معرفة الأمور بمقدمات يستدل بها على المسروق ومكان الضالة ونحو ذلك وقد قال رسول الله - صلى الله عليه وسلم -: " من أتى كاهناً أو عرافاً فقد كفر بما أنزل على محمد ". ع.
(2) ج1 (التوحيد) /28.
(3) ج1 (التوحيد) /31. والرقى هي التي تسمى العزائم، والتمائم مايعلق على الأولاد من العين من خرزات ونحوها، والتولة: مايصنعونه بزعم أن يحبب المرأة إلى زوجها والزوج إلى امرأته وهو ضرب من السحر، والحمة بالتخفيف السم وقد يشدد. والأرجح عدم جواز تعليق التمائم التي من القرآن وأسماء الله وصفاته لعموم قوله "إن الرقى والتمائم والتولة شرك"، إذ لم يفرق بين التميمة التي في القرآن وغيرها خلاف الرقى والأحوط المنع سداً للذريعة لما يعلق من أسماء للشياطين وكلمات لاتعرف وجداول وغير ذلك. ع.

أول مافرض الله على ابن آدم الكفر بالطاغوت والإيمان بالله (1)، فالإنسان لايصير مؤمناً بالله إلا بالكفر بالطاغوت (2).
والطاغوت عام فكل ماعبد من دون الله (3)، ورضي العبادة، من معبود أو متبوع أو مطاع في غير طاعة الله ورسوله فهو طاغوت (4)، وهو - بحسب تعريف ابن القيم - كل ماتجاوز به العبد حده من معبود أو متبوع أو مطاع، فطاغوت كل قوم من يتحاكمون إليه غير الله ورسوله أو يتبعونه على غير بصيرة من الله أو يطيعونه فيما لايعلمون أنه طاعة الله (5)، وقد يكون الطاغوت من الجن وقد يكون من الإنس (6)، وصفة الكفر به هي أن تعتقد بطلان عبادة غير الله وتتركها وتبغضها وتكفر أهلها وتعاديهم (7).
والطواغيت كثيرة رؤوسهم خمسة:
الأول: الشيطان الداعي إلى عبادة غير الله.
والثاني: الحاكم الجائر المغير لأحكام الله (8). والثالث: الذي يحكم بغير ماأنزل الله. والرابع الذي يدعي علم الغيب من دون الله. والخامس: الذي يعبد من دون الله وهو راض بالعبادة (9).
__________
(1) ج1 (معنى الطاغوت) /376.
(2) المصدر السابق /378.
(3) ج1 (التوحيد) /9 و ج1 (معنى الطاغوت) /377.
(4) ج1 المصدر السابق /377.
(6) ج1 (التوحيد) /73.
(7) ج1 (معنى الطاغوت) /376.
(8) على تفصيل عقائدي معروف في الفرق بين الكفر العملي والكفر الاعتقادي، وانظر المبحث رقم 37. كما ورد في بعض كتابات الشيخ: من دعا الناس إلى عبادة نفسه. انظر ج1 (ثلاثة الأصول) /195.
(9) ج1 (معنى الطاغوت) /378.

وجميع الطواغيت الذين يعتقد الناس فيهم - كما لو كانوا يندبونهم وينذرون لهم ويتوكلون عليهم، يريدون منهم أن يقربوهم إلى الله - وهم مشهورون عند الخاص والعام بذلك، وأنهم يترشحون له ويأمرون به الناس كلهم كفار مرتدون عن الإسلام ومن زعم أن فعلهم هذا لو كان باطلاً فلا يخرجهم إلى الكفر، فأقل أحوال هذا المجادل أنه فاسق لايقبل خطه ولا شهادته ولا يصلى خلفه، بل لايصح دين الإسلام إلا بالبراءة من هؤلاء وتكفيرهم (1).
أما الجبت فهو السحر (2)، ومنه - أي من الجبت - العيافة والطرقُ والطيرة (3).
44 - قوله رحمه الله في لزوم الجماعة ونبذ الفرقة والشقاق
نعتقد أن أمة محمد - صلى الله عليه وسلم - المتبعين لسنته لاتجتمع على ضلالة (4)، وقد أمر الله بالاجتماع في الدين، ونهى عن التفرقة فيه، ونهانا أن نكون كالذين تفرقوا واختلفوا قبلنا فهلكوا (5)، فالرحمة في الجماعة، والفرقة عذاب (6)، ومن تمام الاجتماع السمع والطاعة لمن تأمر علينا، ولو كان عبداً حبشياً (7).
45 - قوله رحمه الله في الفرقة الناجية والطائفة المنصورة
أخبر النبي - صلى الله عليه وسلم - أن أمته ستفترق على أكثر من سبعين فرقة، أخبر أنهم كلهم في النار إلا واحدة، ثم وصف تلك الواحدة أنها التي على ماكان عليه الرسول - صلى الله عليه وسلم - وأصحابه (8)، فلينظر إلى الفرق ومعتقداتهم وأعمالهم، فما وافقت النبي - صلى الله عليه وسلم - وأصحابه فهي الفرقة الناجية (9).
__________
(1) ج5 (الرسائل الشخصية) / 188.
(2) ج1 (التوحيد) 72.
(3) ج1 (التوحيد) /74. والعيافة: زجر الطير والتفاؤل بأسمائها وأصواتها وممرها. والطرق: الخط بخط في الأرض. والطيرة مضى التعريف بها برقم (226). ع.
(4) ج5 (الرسائل الشخصية) / 115.
(5) ج1 (ستة أصول عظيمة) /394.
(6) ج3 (الفتاوى والمسائل) /35.
(7) ج1 (ستة أصول عظيمة) /394.
(8) ج5 (الرسائل الشخصية) / 259.
(9) الرد على الرافضة /3.

وأهل السنة هم المتبعون لآثاره - صلى الله عليه وسلم -، وآثار أصحابه كما لايخفى، فهم أحق أن يكونوا الفرقة الناجية، وآثار النجاة ظاهرة فيهم لاستقامتهم على الدين من غير تحريف، وظهور مذهبهم وشوكتهم في غالب البلاد، ووجود العلماء المحققين والمحدثين والأولياء والصالحين فيهم (1).
والفرقة الناجية وسط في باب أفعاله تعالى بين القدرية والجبرية (2) وهم في باب وعيد الله وسط بين المرجئة والوعيدية (3).
__________
(1) الرد على الرافضة /3.
(2) (*) وبيان ذلك: أن القدرية يقولون أن أفعال العباد وطاعاتهم ومعاصيهم لم تدخل تحت قضاء الله وقدره، وفي المقابل يقول الجبرية إن العبد مجبور على فعله وحركاته وأفعاله اضطرارية كحركة المرتعش والعبد ليس له قدرة ولا إرادة ولا فعل، بينما يعتقد أهل السنة أن العباد فاعلون حقيقة وأن أفعالهم تنسب إليهم على جهة الحقيقة وأن الله خالقهم وخالق أفعالهم قال تعالى: (والله خلقكم وما تعملون) فللعبد مشيئة واختيار تابعين لمشيئة الله.
(3) (**) وأما كونهم وسطاً في باب وعبدالله بين المرجئة والوعيدية من القدرة فلأن المرجئة المنسوبين إلى الإرجاء لتأخيرهم الأعمال عن الإيمان حيث زعموا أن مرتكب الكبيرة غير فاسق وقالوا لايضر مع الإيمان ذنب كما ينفع مع الكفر طاعة وعندهم أن الأعمال ليست داخلة في مسمى الإيمان ومرتكب الكبيرة كامل الإيمان غير معرض للوعيد، وأما الوعيدية فيقولون بإنفاذ الوعيد وأن مرتكب الكبيرة إذا مات ولم يتب منها فهو خالد مخلد في النار. وأهل السنة توسطوا في ذلك وقالوا: إن مرتكب الكبيرة ناقص الإيمان آثم وهو معرض نفسه للعقوبة وهو تحت مشيئة الله إذا مات من غير توبة إنشاء الله عفا عنه وإن شاء عذبه بقدر ذنوبه ولكن لايخلد في النار بل يخرج منها بعد التطهير والتمحيص من الذنوب قال تعالى: (إن الله لايغفر أن يشرك به ويغفر مادون ذلك لمن يشاء).

وهم وسط في باب الإيمان والدين بين الحرورية والمعتزلة، وبين المرجئية والجهمية (1).
__________
(1) (***) وسطية أهل السنة في باب أسماء الإيمان والدين بين سالحرورية والمعتزلة وبين المرجئة والجهمية لأن كلاً من الحرورية (الخوارج) والمعتزلة يرى أن الدين والإيمان قول وعمل واعتقاد ولكن لايزيد ولا ينقص ومن أتى كبيرة كفر عند الخوارج وصار فاسقاً عند المعتزلة في منزلة بين المنزلتين لامؤمن ولا كافر واتفق الخوارج والمعتزلة على أن من أتى كبيرة فهو خالد في النار لايخرج بشفاعة ولا بغير شفاعة، وعند الخوارج أن من أتى كبيرة فهو مباح الدم والمال في الدنيا خلافاً للمعتزلة. وأما المرجئة فيقولون أن من أتى كبيرة فهو مباح الدم والمال في الدنيا خلافاً للمعتزلة. وأما المرجئة فيقولون إن الإيمان مجرد التصديق بالقلب والقول باللسان أو أنه قول فقط، وعند الجهمية إن الإيمان مجرد المعرفة والأعمال ليست من الإيمان فإيمان أفسق الناس كإيمان أكمل الناس ولا يضر عندهم مع الإيمان معصية. وأما أهل السنة فقالوا الإيمان قول باللسان واعتقاد بالجنان وعمل بالأركان يزيد بالطاعة وينقص بالمعصية ومن أتى كبيرة يسمى مؤمناً ناقص الإيمان أو مؤمناً بإيمانه فاسقاً بكبيرته وفي الآخرة تحت مشيئة الله إن شاء الله غفر له ذنوبه وأدخله الجنة لأول مرة وإن شاء عذبه بقدر ذنوبه ومآله إلى الجنة.

وهم وسط في باب أصحاب رسول الله - صلى الله عليه وسلم - بين الروافض والخوارج (1) (2)، وهم الذين سبقت لهم من الله الحسنى، وهم كالشعرة البيضاء في جلد الثور الأسود (3) ونعتقد بأن الحق لايزول بالكلية كما زال فيما مضى (4)، وأنه لاتزال طائفة من أمته - صلى الله عليه وسلم - على الحق منصورة لايضرهم من خذلهم، ولا من خالفهم حتى يأمر أمر الله وهم على ذلك (5).
46 - قوله رحمه الله في الإمامة العظمى والسمع والطاعة
وأرى وجوب السمع والطاعة لأئمة المسلمين، برهم وفاجرهم مالم يأمروا بمعصية الله (6)، فمن تمام الاجتماع السمع والطاعة لمن تأمر علينا، ولو كان عبداً حبشياً (7)، وقد أمر رسول الله - صلى الله عليه وسلم - بالصبر على جور الولاة، وأمر بالسمع والطاعة لهم والنصيحة، وغلظ في ذك، وأبدى فيه وأعاد (8).
__________
(1) ج5 (الرسائل الشخصية) /8.
(2) (*) وكون أهل السنة وسطاً في باب أصحاب رسول الله - صلى الله عليه وسلم - بين الروافض والخوارج أن الروافض غلوا في أمير المؤمنين علي بن أبي طالب وغلوا في أهل البيت ونصبوا العداوة لجمهور الصحابة كالثلاثة الخلفاء والسيدة عائشة وغيرهم. وأما الخوارج فهم الذين خرجوا على أمير المؤمنين علي رضي الله عنه وفارقوه بسبب التحكيم وكفروا علياً وعثمان ومن والاهما، وأهل السنة وسط بين غلو الرافضة وجفاء الخوارج فهداهم الله لموالاة الجميع من الصحابة ومحبتهم وعرفوا لكل ذي حق حقه وفضله ورأوا أنهم أكمل الأمة إسلاماً وإيماناً وعلماً وعملاً رضي الله عنهم أجمعين.
(3) المصدر السابق /264.
(4) ج1 (التوحيد) /70.
(5) ج5 (الرسائل الشخصية) / 115.
(6) ج5 (الرسائل الشخصية) / 11.
(7) ج1 (ستة أصول عظيمة) /394.
(8) ج1 (مسائل الجاهلية) /335.

ومن ولي الخلافة واجتمع عليه الناس ورضوا به، وغلبهم بسيفه حتى صار خليفة وجبت طاعته، وحرم الخروج عليه (1) والأئمة مجمعون من كل مذهب، على أن من تغلب على بلد أو بلدان، له حكم الإمام في جميع الأشياء، ولولا هذا، مااستقامت الدنيا، لأن الناس من زمن طويل إلى يومنا هذا مااجتمعوا على إمام واحد، ولا يعرف أن أحداً من العلماء ذكر أن شيئاً من الأحكام لايصح إلا بالإمام الأعظم (2).
47 - قوله رحمه الله في الهجرة
والهجرة فريضة على هذه الأمة من بلد الشرك إلى بلد الإسلام، وهي باقية إلى قيام الساعة (3).
48 - قوله رحمه الله في الولاء والبراء
من أطاع الرسول وود الله لايجوز له موالاة من حاد الله ورسوله ولو كان أقرب قريب (4)، ولو كانوا آباءهم أو أبناءهم أو إخوانهم أو عشيرتهم (5).
فالإنسان لايستقيم له إسلام ولو وحد الله وترك الشرك إلا بعداوة المشركين، والتصريح لهم بالعداوة والبغضاء (6).
والمراد من قول " لاإله إلا الله" مع معرفتها بالقلب محبتها ومحبة أهلها وبغض من خالفها ومعاداته (7).
فأحبوها وأحبوا أهلها واجعلوهم إخوانكم، ولو كانوا بعيدين، واكفروا بالطواغيت وعادوهم وأبغضوهم وأبغضوا من أحبهم أو جادل عنهم، أو لم يكفرهم (8).
49 - قوله رحمه الله في الجهاد والصلاة مع أئمة الجور
وأرى الجهاد ماضياً مع كل إمام براً كان أو فاجراً، وصلاة الجماعة خلفهم جائزة، والجهاد ماض منذ بعث الله محمداً - صلى الله عليه وسلم - إلى أن يقاتل آخر هذه الأمة الدجال، لايبطله جور جائر، ولا عدل عادل (9).
__________
(1) ج5 (الرسائل الشخصية) / 11.
(2) ج3 (الفتاوى والمسائل) /67.
(3) ج1 (ثلاثة الأصول) /193.
(4) ج1 (ثلاثة الأصول) /183.
(5) ج1 (ثلاثة مسائل) /375.
(6) ج1 (شرح مواضيع من السيرة) /355.
(7) ج1 (تفسير كلمة التوحيد) /363.
(8) ج1 (تفسير كلمة التوحيد) /368.
(9) ج5 (الرسائل الشخصية) / 11.

50 - قوله رحمه الله من البدع والحوادث
وأرى هجر أهل البدع، ومباينتهم حتى يتوبوا، وأحكم عليهم بالظاهر، وأكل سرائرهم إلى الله، وأعتقد أن كل محدثة بدعة (1)، وأوجب اتباع سنة رسول الله - صلى الله عليه وسلم - وترك البدع وإن اشتهرت بين أكثر العوام (2). ومتابعة الرسول في العبادة تخلع جميع البدع إلا بدعة لها أصل في الشرع كجمع المصحف في كتاب واحد، وجمع عمر رضي الله الله عنه الصحابة على التراويح جماعة، وجمع ابن مسعود أصحابه على القصص كل خميس، ونحو ذلك فهذا حسن والله أعلم (3).
أما ماصح عن العلماء من أنهم لايكفرون أهل القبلة فمحمول على من لم تكن بدعته مكفرة، لأن كلمتهم اتفقت على تكفير من كانت بدعته مكفرة (4).
51 - قوله رحمه الله في بيان مذهبه
نحن مقدلون الكتاب والسنة وصالح سلف الأمة، وما عليه الاعتماد من أقوال الأئمة الأربعة أبي حنيفة النعمان بن ثابت، ومالك بن أنس، ومحمد بن إدريس، وأحمد بن حنبل رحمهم الله (5). أما مذهبنا فمذهب الإمام أحمد إمام أهل السنة ولا ننكر على أهل المذاهب الأربعة إذا لم يخالف نص الكتاب والسنة، وإجماع الأمة وقول جمهورها (6)، وأما المتأخرون رحمهم الله فكتبهم عندنا نعمل بما وافق النص منها، وما لم يوافق النص لانعمل به (7).
52 - قوله رحمه الله في القتال بعد إقامة الحجة
__________
(1) ج5 (الرسائل الشخصية) / 11.
(2) ج5 (الرسائل الشخصية) / 180.
(3) ج5 (الرسائل الشخصية) /107. وهذه بدعة لغة لاشرعاً وإنما كانت حسنة لموافقتها للشرع ولمصالح الشريعة وإلا فكل محدثة بدعة وكل بدعة ضلالة. ع.
(4) الرد على الرافضة ص 20.
(5) ج5 (الرسائل الشخصية) / 96.
(6) ج5 (الرسائل الشخصية) / 107.
(7) ج5 (الرسائل الشخصية) / 101.

نقاتل عبَّاد الأوثان كما قاتلهم - صلى الله عليه وسلم - (1)، وقد قاتلهم ليكون الدين كله لله والذبح كله لله والنذر كله لله والاستغاثة كلها لله وجميع أنواع العبادة كلها لله (2).
وإلى اليوم لم نقاتل أحداً إلا دون النفس والحرمة، وهم الذين أتونا في ديارنا ولا أبقوا ممكنا، ولكن قد نقاتلهم على سبيل المقابلة (وجزاء سيئةٍ سيئةٌ مثلها) وكذلك من جهر بسب دين الرسول بعدما عرفه (3)، ومن لم يجب الدعوة بالحجة والبيان قاتلناه بالسيف والسنان (4) ونقاتلهم على ترك الصلاة ومنع الزكاة كما قاتل مانعها صديق هذه الأمة أبو بكر الصديق رضي الله عنه (5)، وإنما نقتلهم بعدما نُقم عليهم الحجة من كتاب الله وسنة رسوله وإجماع السلف الصالح من الأمة (6).
53 - قوله رحمه الله في حجية المتواتر
الجهل بالمتواتر القاطع - بعذر - أو تأويله وصرفه من غير دليل معتبر غير مفيد، كمن أنكر فرضية الصلوات الخمس جهلاً لفرضيتها، فإنه بهذا الجهل يصير كافراً، وكذا لو أولها على غير المعنى الذي نعرفه فقد كفر (7).
54 - قوله رحمه الله في الأمر بالمعروف والنهي عن المنكر
وأرى وجوب الأمر والنهي عن المنكر على ماتوجبه الشريعة المحمدية الطاهرة (8).
55 - قوله رحمه الله في المسح على الخفين
صح عن النبي - صلى الله عليه وسلم - برواية نحو خمسين من الصحابة أو ثمانين أو أزيد المسح على الخفين، فمنكره مبتدع (9).
56 - قوله رحمه الله في نكاح المتعة
__________
(1) ج5 (الرسائل الشخصية) /154.
(2) ج5 (الرسائل الشخصية) / 88.
(3) ج5 (الرسائل الشخصية) / 38، 158.
(4) ج5 (الرسائل الشخصية) / 114.
(5) ج5 (الرسائل الشخصية) / 38.
(6) ج5 (الرسائل الشخصية) /114.
(7) الرد على الرافضة ص 41، وقوله: " نعرفه " أي المعنى المستقرّ عند العلماء (ع).
(8) ج5 (الرسائل الشخصية) / 11.
(9) الرد على الرافضة ص 41.

إن المتعة كانت حلالاً ثم نسخت وحرِّمت تحريماً مؤبداً فمن فعلها فقد فتح على نفسه باب الزنا (1).
57 - قوله رحمه الله في النياحة
وأما النياحة فمن أعظم منكرات الجاهلية (2).
58 - ختام قوله رحمه الله
فهذه عقيدة وجيزة حررتها، والله على مانقول وكيل (3) أ هـ.
* ... * ... *

تم بفضل الله وعظيم منته تحرير هذا البحث اليسير المسمى
(فصل الخطاب في بيان عقيدة "الشيخ الإمام محمد بن عبدالوهاب)
في حلب الشهباء من الديار الشامية لثلاث وعشرين ليلة من شهر رمضان المبارك عام أربعة عشر وأربعمئة وألف للهجرة النبوية على صاحبها الصلاة والسلام.

فهرس المحتويات
__________
(1) الرد على الرافضة ص 47.
(2) الرد على الرافضة ص 47
(3) الرد على الرافضة ص 47.

توطئة: ... مقتطفات من سيرة الشيخ محمد بن عبدالوهاب ... بيان مجمل عقيدته رحمه الله ... قوله رحمه الله في الإيمان بالله ... قوله رحمه الله في كلمة التوحيد وحق الله على العبيد ... قوله رحمه الله في العلاقة بين الإيمان والإسلام ... قوله رحمه الله في الإسلام ... قوله رحمه الله في التوحيد ... قوله رحمه الله في توحيد الربوبية ... قوله رحمه الله في توحيد الألوهية ... قوله رحمه الله في توحيد الله بأسمائه وصفاته ... قوله رحمه الله في وجوب إخلاص الدين لله ... قوله رحمه الله في الإحسان ... قوله رحمه الله في القرآن الكريم ... قوله رحمه الله في الإرادة والمشيئة ... قوله رحمه الله في المحبة ... قوله رحمه الله في العبادة ووجوب صرفها لله ... قوله رحمه الله في القضاء والقدر ... قوله رحمه الله في القبور وأحكامها ... قوله رحمه الله في البعث والنشور ... قوله رحمه الله في نصب الموازين وتطاير الكتب ... قوله رحمه الله في الحوض والصراط ... قوله رحمه الله في الإيمان بالملائكة المكرمين ... قوله رحمه الله في الجنة والنار ... قوله رحمه الله في رؤية المؤمنين ربهم ... قوله رحمه الله في أنبياء الله ورسله ... قوله رحمه الله في خاتم رسل الله ... قوله رحمه الله في صحابة رسول الله ... قوله رحمه الله في التفضيل بين الصحابة ... قوله رحمه الله في أهل بيت النبوة ... قوله رحمه الله في فضل الصديق وخلافته ... قوله رحمه الله في أمهات المؤمنين الطاهرات وذبه عن عرض الصديقة بنت الصديق ... قوله رحمه الله قوله رحمه الله في أولياء الله وكراماتهم ... قوله رحمه الله في الشفاعة ... درؤه رحمه الله شبهة التكفير بالعموم ... قوله رحمه الله في الحكم على المعين ... قوله رحمه الله في العذر بالجهل حتى تقوم الحجة ... ذكره رحمه الله طائفة من الأعمال المكفرة ... قوله رحمه الله في: كفر دون كفر ... قوله رحمه الله في عدم التكفير بالذنب ... قوله رحمه الله في الحكم بالظاهر دون السرائر ... قوله رحمه الله في الردة عن الإسلام ... قوله رحمه الله في التحذير من الشرك ... قوله رحمه الله من عظائم هي من الشرك ... قوله

رحمه الله في الجبت والطاغوت ... قوله رحمه الله في لزوم الجماعة ونبذ الفرقة والشقاق ... قوله رحمه الله في الفرقة الناجية والطائفة المنصورة وأنها هي الوسط ... قوله رحمه الله في الإمامة العظمى، والسمع والطاعة ... قوله رحمه الله في الهجرة ... قوله رحمه الله في الولاء والبراء ... قوله رحمه الله في الصلاة والجهاد مع أئمة الجور ... قوله رحمه الله في من البدع والحوادث ... قوله رحمه الله في بيان مذهبه ... قوله رحمه الله في القتال بعد إقامة الحجة ... قوله رحمه الله في حجية المتواتر ... قوله رحمه الله في الأمر بالمعروف والنهي عن المنكر ... قوله رحمه الله في المسح على الخفين ... قوله رحمه الله في نكاح المتعة ... قوله رحمه الله في النياحة


مقدمة - مسائل الاعتقاد عند علماء نجد

مسائل الاعتقاد عند علماء نجد قبل الدعوة الإصلاحية

مسائل الاعتقاد عند علماء نجد قبل الدعوة الإصلاحية
(خلال القرن العاشر والحادي عشر والثاني عشر)

إعداد
د. عبدالعزيز بن محمد بن علي آل عبداللطيف
أستاذ مشارك بقسم العقيدة والمذاهب المعاصرة
بجامعة الإمام محمد بن سعود الإسلامية

مقدمة
الحمد لله رب العالمين، والصلاة والسلام على أشرف الأنبياء والمرسلين، نبينا محمد وعلى آله وصحبه أجمعين:-
وبعد:- فهذا بحث يهدف إلى جمع آراء علماء نجد في مسائل الاعتقاد قبل الدعوة الإصلاحية، وخلال القرن العاشر والحادي عشر والثاني عشر الهجري.
وتبرز أهمية هذا البحث بأن الواقع العقدي لبلاد نجد قبل الدعوة لم يأخذ حظّه من الدراسة والتحرير، وإن وُجدت دراسات فهي تقتصر على الجانب التاريخي فحسب، وقد يخفى على الكثير أن المسالك الكلامية وطرائق الصوفية قد غشيت بلاد نجد - كما هو مذكور في هذا البحث-.
فلا يزال واقع نجد قبل الدعوة محل اختزال عند بعض الباحثين، كما أن هذا الواقع وما يحتمله من الذم أو المدح هو محل جدل ونقاش بين الباحثين المعاصرين، ففريق يغرق في ذم هذا الواقع، ويعمم في قدحه، وآخر يقلص هذا الانحراف، ويقلل من شأنه.
إضافة إلى ذلك فإن جملة من العداء والخصومة بين الدعوة ومخالفيها في مسائل التوحيد والشرك والتكفير والقتال، فإنه لا ينفك عند الخصوم من جذور كلامية، وشطحات صوفية، وقد تتبع الباحث آراء مسائل الاعتقاد عند علماء نجد قبل الدعوة، واستخرجها من كتب الاعتقاد والفقه، والتاريخ والتراجم، والرسائل الشخصية والأشعار .. ثم صنفها ورتّبها وفق الخطة التالية:-
يتكون البحث من تمهيد وثلاثة فصول وخاتمة.
تمهيد: نبذة تاريخية عن نجد خلال القرون الثلاثة السابقة للدعوة الإصلاحية.
الفصل الأول: تقريرات علماء نجد لمذهب السلف الصالح.
الفصل الثاني: علم الكلام عند علماء نجد.
الفصل الثالث: التصوف عند علماء نجد.
الخاتمة: نتائج البحث.

وقد سعيت إلى الالتزام بهذه الخطة، وبذلت جهدي، مع اعترافي بالتقصير فيما التزمته وقصدته، وبالله التوفيق.


تمهيد نبذة تاريخية عن نجد خلال القرون الثلاثة السابقة للدعوة الإصلاحية - مسائل الاعتقاد عند علماء نجد

مسائل الاعتقاد عند علماء نجد قبل الدعوة الإصلاحية

تمهيد
نبذة تاريخية عن نجد خلال القرون الثلاثة السابقة للدعوة الإصلاحية
يكاد الباحثون يتفقون على ندرة ما كتب عن تاريخ نجد -قبل الدعوة الإصلاحية- وقلة المعلومات التاريخية عن أحوال نجد آنذاك (1).
وألمح الأستاذ حمد الجاسر إلى أن نجداً -قبل الدعوة الإصلاحية- تعيش مرحلة من التاريخ مجهولة، إلا نتفاً ضئيلة من بعض أقوال المؤرخين (2).
يقول أمين سعيد في هذا الصدد:- "ولقد حاولنا كثيراً من خلال دراستنا لتاريخ الدولتين الأموية والعباسية، وتاريخ الأيوبيين، والمماليك في مصر، ثم تاريخ العثمانيين الذين جاءوا بعدهم وورثوهم أن نعثر على اسم والٍ، أو حاكم أرسله هؤلاء، أو أولئك أو أحدهم إلى نجد فلم نقع على شيء (3)."
ومما يجدر التنبيه عليه في هذا التمهيد أن نجداً لم تشهد نفوذاً عثمانياً كسائر البلدان -كما قاله غير واحد من الباحثين- فمن خلال وثيقة تركية سجلت سنة 1018هـ، وتحوي أسماء الأقاليم العربية التابعة للدولة العثمانية، إلا أن نجداً ليست منها (4).
وقد بيّن حسين خزعل حال نجد من العصر العثماني فقال:-
__________
(1) انظر: علماء نجد للبسام 1/ 11، 12، 14، ومقدمة عبدالله الشبل للأخبار النجدية صـ 3، وتاريخ ابن ربيعة صـ 11، ومجلة كلية الشريعة بالأحساء ع 2، س 2، بحث "التعليم في نجد قبل دعوة الشيخ محمد بن عبدالوهاب" صـ 501.
(2) انظر: مدينة الرياض عبر أطوار التاريخ صـ 69.
(3) تاريخ الدولة السعودية صـ 23.
(4) انظر: عقيدة الشيخ محمد بن عبدالوهاب لصالح العبود صـ 23، 24.

"ولما حلّت سنة 923هـ وظهرت الدولة العثمانية على المسرح السياسي في جزيرة العرب -وإن كانت الجزيرة العربية لم تشمل بالحكم العثماني المباشر- كان كل قطر من أقطار الجزيرة العربية مستقلاً بذاته، ولاسيما نجد فقد كانت العصبيات فيها قائمة على قدم وساق، لكل عشيرة دولة .. (1) ".
ويقول الدكتور عبدالله العثيمين:- " ومهما يكن فإن نجداً لم تشهد نفوذاً مباشراً للعثمانيين عليها قبل ظهور دعوة الشيخ محمد بن عبدالوهاب، كما أنها لم تشهد نفوذاً قويّاً يفرض وجوده على سير الحوادث داخلها لأية جهة كانت، فلا نفوذ بني جبر، أو بني خالد في بعض جهاتها، ولا نفوذ الأشراف في بعض جهاتها الأخرى، أحدث نوعاً من الاستقرار السياسي (2) ".
والمقصود أن جملة من الباحثين قرروا أن نجداً لم تكن خاضعة للنفوذ العثماني (3).
__________
(1) تاريخ الجزيرة العربية في عصر الشيخ محمد بن عبدالوهاب صـ 38، 39= باختصار.
(2) محمد بن عبدالوهاب حياته وفكره صـ 11.
(3) انظر: سيرة الإمام محمد بن عبدالوهاب لأمين سعيد صـ 179، واكتشاف جزيرة العرب لجاكلين بيرين صـ 24، ودعاوى المناوئين لدعوة الشيخ محمد بن عبدالوهاب لعبدالعزيز آل عبداللطيف صـ 303 - 306.

بل كانت نجد في فتن وحروب، ونزاعات بين القبائل والبلدان، ونزاعات سياسية، ونقص في المعايش والأرزاق، كما هو ظاهر بيِّن في "السوابق (1) " التي جمعها مؤرخ نجد عثمان ابن بشر (2)، وقال في آخرها:- "أما السنون التي سبقت قيامهم (3)، فغلب فيها الضلال والجهل والظلم، وفتن كقطع الليل المظلم، وقتال بين أهل كل بلد عدواناً وحمية جاهلية، وتحالف وتفازع وعصبية، وكل بلد فيها رئيس فأكثر لايزال يقع بينهم الشرّ، تارة يتقاتلون وتارة يتسالمون، فلا يسافر ذو الحاجة فرسخاً أو ميلاً إلا كان أن يرجع مسلوباً أو قتيلاً (4) ".
فبلاد نجد مفككة ضعيفة، تكابد انحرافات دينية، وفقراً حضارياً، وتدهوراً أمنياً، واقتصاد ضحلاً (5)، فلا غرو أن يندر التدوين التاريخي في تلك القرون المقفرة، وكما قال أبو الوفاء ابن عقيل الحنبلي:-
"لما كان البلد مملوءاً بالأخيار وأهل المناقب، قيّض الله لها من يحكيها، فلما عدموا وبقي المؤذي والذميم الفعل أعدم المؤرخ، وكان هذا ستر عورة (6) "
__________
(1) المراد بالسوابق الحوادث والوقائع التي سبقت الدعوة الإصلاحية منذ منتصف القرن التاسع الهجري إلى نهاية سنة ألف وستمائة وست وخمسين. انظر عنوان المجد 2/ 295.
(2) انظر: عنوان المجد 2/ 296 - 375.
(3) يعني: أنصار الدعوة الإصلاحية.
(4) عنوان المجد 2/ 377.
(5) انظر: الشيخ محمد بن عبدالوهاب للعثيمين صـ 9، وتاريخ ابن ربيعة (مقدمة الشبل) صـ 11.
(6) المنتظم لابن الجوزي 16/ 276.

ومن أهم ما يتعلق بهذا التمهيد أن نشير إلى ما أبداه بعض الباحثين المعاصرين من وصف ابن غنام وابن بشر بالحماس للدعوة السلفية، والذي فدفعهما إلى المبالغة في إبداء صورة قاتمة عن نجد، والتهويل في توصيف الانحراف الديني في نجد (1).
بل عمد بعضهم (2) إلى تهوين الخلاف بين الشيخ محمد بن عبدالوهاب وبين خصومه من طلاب العلم وأهله في بلاد نجد، وتبرير آراء الخصوم وتهوينها، وتكلّف الاعتذار لمخالفيه (3)، وفي المقابل يلحظ تحجيم هذه الدعوة المباركة كما في العبارة الآتية:- "تعدّ دعوة الشيخ محمد بن عبدالوهاب محاولة لتصحيح الأوضاع التي كانت سائدة في نجد وغيرها من مناطق العالم الإسلامي، فقد ابتعد قسم من الناس عن تطبيق المبادئ الصحيحة للدين الإسلامي (4) ".
فهذه الدعوة الإصلاحية التي ظهر أثرها وعمّ نفعها أنحاء المعمورة ما هي إلا محاولة لتصحيح الأوضاع لفريق من الناس!
ولما نقل الباحث -عفا الله عنه- مقالة الشيخ محمد بن عبدالوهاب إن علماء العارض لا يعرفون معنى لا إله إلا الله .. عبّر عن ذلك أنه نوع اتهام، وأن الشيخ بشر وليس معصوماً .. (5)!
__________
(1) انظر ما كتبه: عبدالله العثيمين في كتابه محمد بن عبدالوهاب صـ 19 - 21، ومجلة الدارة ع 3، س 4 شوال 1398هـ، وأحمد البسام في الحياة العلمية في وسط الجزيرة صـ 66، 264، 389.
(2) انظر: "الحياة العلمية في وسط الجزيرة لأحمد البسام".
(3) انظر: الحياة العلمية في وسط الجزيرة لأحمد البسام صـ 265 - 270، صـ 285 - 289.
(4) المرجع السابق صـ 217.
(5) انظر: المرجع السابق صـ 267.

والمقصود أن ابن غنام قد تحدّث عن واقع نجد وما فيه من انحرافات عقدية، من خلال أمثلة ظاهرة وحكايات واقعة مثل اتخاذ القبور مساجدَ كقبر زيد بن الخطاب (1) وضرار بن الأزور رضي الله عنهما، ونحوها من قبور أخرى تنسب للصحابة رضي الله عنهم (2)، والتعلّق بالأشجار والتبرك بها كشجرة الطرفية والفحّال وشجرة الذيب وشجرة أبي دجانة، والتبرك بغار بنت الأمير بالدرعية (3).
وكذا الافتتان بالطواغيت والغلو في أدعياء الولاية والصلاح مثل: تاج وشمسان وأولاده، ويوسف (4)، وإدريس، وحطاب، وحسين، وعثمان، وعباس، وأبي حديدة -كما هو مبسوط في رسائل الشيخ محمد بن عبدالوهاب (5) -
__________
(1) يقول الشيخ عبدالرحمن بن حسن بن محمد بن عبدالوهاب:- "وكان شيخنا محمد بن عبدالوهاب رحمه الله تعالى في ابتداء دعوته إذا سمعهم يدعون زيد بن الخطاب (قال: الله خير من زيد، تمريناً لهم على نفي الشرك بلين الكلام نظراً إلى المصلحة وعدم النفرة" مجموعة التوحيد صـ 339.
(2) حرر ابن تيمية أن تحديد عامة القبور مضطرب مختلق، فلا يكاد يجزم بتعيينها إلا في قليل منها بعد بحث شديد، وذلك لأن معرفة القبور والبناء عليها ليس من شريعة الإسلام، بل الشريعة تنهى عن البناء عليها واتخاذها مساجد.
انظر: مجموع الفتاوى 27/ 447 - 449، وجامع المسائل 4/ 161، 254.
(3) انظر: تاريخ ابن غنام 1/ 7، والحياة الاجتماعية عند حضر نجد للعريني صـ 32 - 34.
(4) بيّن العلامة محمد بن إبراهيم آل الشيخ -رحمه الله- أنّ تاجاً من أهل الخرج، وتصرف له النذور، وشمسان من أهل العارض، وأما يوسف فقد كان على قبره وثن يعتقد فيه، ويظهر أن قبره في الكويت أو الأحساء.
انظر: فتاوى الشيخ محمد بن إبراهيم 1/ 134، 135.
(5) انظر: تاريخ ابن غنام 1/ 8، 217، 225، ومؤلفات الشيخ محمد بن عبدالوهاب 4/ 16، 5/ 54، 75، 89، 188، 216.

وكذا استفحال البدع العملية، وظهورها في نجد كما هو مفصّل في موطنه (1).
بل إن الشيخ محمد بن عبدالوهاب قد حكى هذا الواقع القاتم في عدة مواضع من رسائله، فقد ذكر هؤلاء الطواغيت وغلّظ عليهم وحذّر منهم، وساق نماذج من البدع والمحدثات الواقعة في نجد -كما مرّ آنفاً- كما بيّن حال الأعراب آنذاك وأنهم "يكذبون بالبعث وينكرون الشرائع، ويزعمون أن شرعهم الباطل هو حق الله، ولو طلب أحد منهم خصمه أن يخاصمه عند شرع الله لعدوه من أنكر المنكرات، بل من حيث الجملة إنهم يكفرون بالقرآن من أوله وآخره ويكفرون بدين الرسول كله (2) ".
وقال رحمه الله:-
"من المعلوم عند الخاص والعام ما عليه البوادي أو أكثرهم، فإن كابر معاند لم يقدر على أن يقول إن عنزة وآل ظفير وأمثالهم كلهم مشاهيرهم والأتباع إنهم مقرون بالبعث، ولا يشكون فيه، ولا يقدر أن يقول إنهم يقولون إن كتاب الله عند الحضر، وأنهم عايفينه (3)، ومتبعون ما أحدث آباؤهم مما يسمونه الحق، ويفضلونه على شريعة الله، فإن كان للوضوء ثمانية نواقض، ففيهم من نواقض الإسلام أكثر من المائة ناقض .. (4) "
وجزم الشيخ -في كتاب آخر- أن كفر هؤلاء البدو أشنع من كفر المرتدين من بني حنيفة، وقرره بعدة أدلة (5).
بل إن إنكار البعث وسبّ الشرع وتفضيل الطاغوت على حكم الله ونحوها من المكفرات كل ذلك معلوم ظاهر بيّن، حتى عند العلماء المعارضين لدعوة الشيخ (6).
__________
(1) انظر: الحياة الاجتماعية عند حضر نجد للعريني صـ 41 - 61.
(2) مؤلفات الشيخ محمد بن عبدالوهاب 3/ 39، وانظر: تاريخ ابن غنام 1/ 163، 164.
(3) المثبت في تاريخ ابن غنام: عانقوه، ولعل الصواب: عايفينه كما في بعض المخطوطات والمصوّرات. انظر: تاريخ ابن غنام 1/ 801 ومؤلفات الشيخ 5/ 25.
(4) تاريخ ابن غنام 1/ 108.
(5) انظر: مؤلفات الشيخ 3/ 41 - 49.
(6) انظر: تاريخ ابن غنام 1/ 108.

وجاء في رسالة سطّرها بعض تلاميذ الشيخ الإمام محمد بن عبدالوهاب حكاية الحالة المزرية لنجد آنذاك فقالوا: "ديننا قبل هذا الشيخ المجدد لم يبق منه إلا الدعوى والاسم، فوقعنا في الشرك، فقد ذبحنا للشياطين، ودعونا الصالحين، ونأتي الكهان، ولا نفرق بين أولياء الرحمن وأولياء الشيطان، ولا بين توحيد الربوبية الذي أقرّ به مشركوا العرب، وتوحيد الألوهية الذي دعت إليه الرسل، ولا نفرق بين السنة والبدعة ... والشرك بالله يخطب به على منابرنا ... وكذلك تعطيل الصفات .. (1)."
"إن بادية نجد عموماً كانت تعيش في جاهلية جهلاء، فهي لا تعرف الشعائر الإسلامية من صلاة وزكاة وصيام وحج، وكانت تتحاكم فيما بينها بأعراف وتقاليد لا تمّت إلى الأحكام الإسلامية بصلة، ويتضح فيها الجور من جهة، والتساهل في إحقاق الحق من جهة أخرى. (2) "
وأيضاً أثبت ابن بشر أن للأعراب سبب ظاهر في التلبيس على الحاضرة وإضلالهم، فإن الحضر يذهبون إلى الأعراب لأجل التداوي، فزيّن لهم الأعراب الذبح لغير الله تعالى، وعدم التسمية على الذبيحة .. حتى طال عليهم الأمد واستفحل الشر وتتابع (3).
إضافةً إلى ذلك فإن ذاك الوضع المتردي قد صوّره الشعراء، أمثال: راشد الخلاوي في هذه الأبيات:-
فإن سلت قومي يا منيع فلا تسل أحجار وأشجار يعبدون خايبه
عصاة قساة من حديد قلوبهم فلو أنهم من صمّ الأحجار ذايبه
فلا عندهم إلا إبليس عقيدهم فالبعض ابن له والبعض شايبه
تخليت عن قومي محا الله دارهم ... واهمي عليهم من نوامي نوايبه
تخليت عنهم يومهم غار دينهم ومن غار عنه الدين غارت مشاربه (4).
__________
(1) علماء نجد للبسام 4/ 367، 368.
(2) الحياة الاجتماعية لدى بادية نجد للعريني صـ 206.
(3) انظر: عنوان المجد 1/ 34.
(4) ديوان الخلاوي، صـ 237.

والمقصود أن الواقع النجدي -قبيل الدعوة الإصلاحية- حافل بالانحرافات الدينية التي عمّت وطمّت، كما أثبته المؤرخون والعلماء والشعراء ومن خلال أمثلة بيّنة ووقائع محددة، فلا مسوَّغ لاتهام ابن غنام أو أن بشر ونحوهما بالمبالغة والتعميم في حكاية الواقع السيء لنجد.
والخلاصة أن نجداً تعيش آنذاك في ضلال وانحراف عن دين الله القويم، كما كانت تكابد التمزق والفرقة، والحروب والفتنة، وهناك تلازم بين اضمحلال الديانة واندراس الدنيا والحضارة، كما بيّنه ابن القيم بقوله:-
"فإن الدولة إذا انقرضت عن أمة باستيلاء غيرها عليه، وأخذها بلادها، انطمست (1) حقائق سالف أخبارها، ودرست معالم دينها وآثارها، وتعذّر الوقوف على الصواب الذي كان عليه أولوها وأسلافها؛ لأن زوال الدولة عن الأمة إنما يكون بتتابع الغارات، وخراب الديار .. فلا تزال هذه البلايا متتابعة عليها إلى أن تستحيل رسوم ديانتها، وتضمحل أصول شرعها وتتلاشى قواعد دينها .. (2)."
وإذا استشكل بعض الباحثين ما في عبارات ابن غنام وابن بشر ونحوها من تكفير لمن ناقض دعوة الشيخ محمد بن عبدالوهاب، وإطلاق الردة على أشخاص وبلدان كما وقع من بعض بلدان نجد أثناء الصراع القائم بين أبتاع الدعوة وخصومها.
فيقال: لم ينفرد ابن غنام وابن بشر بذلك، فقد صدرت هذه الأحكام من الشيخ الإمام، حيث قرر تكفير من بان له التوحيد وأنه دين الله ورسوله ثم أبغضه، والأمر بقتال هؤلاء .. وتكفير هؤلاء بعد قيام الحجة، كما حققه الشيخ الإمام بقوله:- "إن الشخص المعيّن إذا قال ما يوجب الكفر، فإنه لا يحكم بكفره حتى تقوم عليه الحجة التي يكفر قائلها .. (3) "
__________
(1) في المطبوعة المحققة: وانطمست، وفي طبعة الجامعة الإسلامية كما هو مثبت، ولعله هو الصواب.
(2) هداية الحيارى (ت: محمد الحاج) صـ 477، وفي ط الجامعة الإسلامية صـ 137.
(3) الدرر السنية 8/ 244، وانظر: فتاوى الشيخ محمد بن إبراهيم 1/ 73.

وهؤلاء الخصوم قد نقضوا العهد، ونصروا من حارب التوحيد وعبد الأصنام، وكفّروا الشيخ الإمام وأتباعه كما حكاه -رحمه الله- قائلاً:- "ثم يكفروننا، ويستحلون دماءنا وأموالنا، مع أنا نقول لا إله إلا الله، فإذا سئلوا عن ذلك؟ قالوا: من كفّر مسلماً فقد كفر.
ثم لم يكفهم ذلك حتى أفتوا لمن عاهدنا بعهد الله ورسوله أن ينقض العهد وله ثواب عظيم، ويفتون من عنده أمانة لنا، أو مال يتيم أنه يجوز له أكل أمانتنا، ولو كان مال يتيم، بضاعة عنده أو وديعة، بل يرسلون الرسائل لدهام بن دوّاس وأمثاله: إذا حاربوا التوحيد ونصروا عبادة الأصنام، يقولون: أنت يا فلان قمت مقام الأنبياء .. (1) "
والمقصود أن أهالي نجد كغيرهم؛ فليسوا معصومين ولا محفوظين من التلّبس بتلك الانحرافات، وعلماء هذه الدعوة الإصلاحية متبعون لأصول أهل السنة والجماعة في باب التكفير وسائر أصول الدين وفروعه (2)، وتكفيرهم مبني على علم وعدل، وأهلية واجتهاد وديانة، وإن كان ثمة خطأ، فهو في تنزيل تلك الأحكام على الوقائع والأعيان، وهذا من تحقيق المناط الذي تتفاوت فيه الاجتهادات ..
قال ابن القيم:- "إن الرجل إذا نسب المسلم إلى النفاق والكفر متأولاً وغضباً لله ورسوله ودينه لا لهواه وخطه، فإنه لا يكفر بذلك، بل لا يأثم به، بل يُثاب على نيته وقصده، وهذا بخلاف أهل الأهواء والبدع، فإنهم يكفِّرون، ويبدِّعون لمخالفة أهوائهم ونحلهم (3) ".


الفصل الأول: تقريرات علماء نجد لمذهب السلف الصالح - مسائل الاعتقاد عند علماء نجد

مسائل الاعتقاد عند علماء نجد قبل الدعوة الإصلاحية

الفصل الأول: تقريرات علماء نجد لمذهب السلف الصالح
__________
(1) مجموعة مؤلفات الشيخ 3/ 50.
(2) وبهذا يعلم أن من التكلّف ومجانبة الصواب ما سطّره بعض المعاصرين بأن الردة هاهنا مخالفة سياسة الدرعية وتخالفاتها، فالردة حكم شرعي وحق لله ورسوله وليس تعبيراً سياسياً. انظر: الأخبار النجدية للفاخري: ت: الشبل صـ 108.
(3) زاد المعاد 3/ 423.

مع قلة مؤلفات العقيدة، وشح المسائل المدونة فيما يتعلق بالعقيدة والتوحيد لدى علماء نجد قبل الدعوة الإصلاحية، إلا أنه تتوفر جملة من الرسائل والأجوبة والتقريرات التي تجلي جانباً مشرقاً، وموقفاً إيجابياً تجاه مذهب أهل السنة والجماعة، والتزاماً بعقيدة السلف الصالح.
ولعل ظهور مذهب الحنابلة وانتشاره في نجد (1) سبب رئيس في لزوم الاتباع ومجانبة الابتداع؛ إذ لزوم السنة والدليل أظهر عند الحنابلة من غيرهم، "وأهل البدع في غير الحنبلية أكثر منهم في الحنبلية بوجوه كثيرة؛ لأن نصوص أحمد في تفاصيل السنة ونفي البدعة أكثر من غيره بكثير .. (2) "
ومذهب السلف الصالح أضيف إلى الإمام أحمد بن حنبل؛ لأنه أظهره وبيّنه عند ظهور البدع، وإلا فإن مذهب السلف هو مذهب أئمة الحديث وعلماء أهل السنة عموماً، فليس لأحمد بن حنبل في هذا اختصاص، وإنما زاد على غيره بإظهار الحق ودفع الباطل مما ليس للآخرين (3).
والمقصود أن لعلماء نجد -قبيل الدعوة الإصلاحية- تقريرات وتحريرات لمذهب السلف في بعض المسائل والأصول، وإن خالفوا مذهب السلف في مسائل وأصول أخرى .. وسنورد تقريراتهم لمذهب السلف على النحو التالي:-

1 - كتب الشيخ حسن بن علي بن بسّام (4)
__________
(1) يمكن القول بأنه مذهب الحنابلة كان سائداً منذ عدة قرون، ويبدو أن رحلة طلاب العلم إلى الشام، وتتلمذهم على حنابلة الشام من أسباب ظهور المذهب الحنبلي في نجد.
انظر: علماء نجد للبسام 1/ 20، 21، ومحمد بن عبدالوهاب للعثيمين صـ 16، والحياة الاجتماعية لأحمد البسام صـ 144، 145.
(2) مجموع الفتاوى لابن تيمية 20/ 186.
(3) انظر: مجموع الفتاوى لابن تيمية 3/ 170، 189، والدرء 5/ 5.
(4) ولد في بلدة أشيقر، وأخذ عن علمائها، ورحل إلى الشام، وقرأ على علمائها، وجلس للتدريس، وولي القضاء، وتوفي في بلدة أشيقر.

انظر: علماء نجد للبسام 2/ 53 - 55.

(ت 945هـ) ثلاثين سؤالاً، وبعثها إلى شيخه معين الدين محمد بن صفي الدين (1)، أثناء مرروه بلدة أشيقر قاصداً المدينة النبوية سنة 930هـ (2)، وجاء في مطلع السؤال الأول ما يكشف لزوم ابن بسام لمذهب السلف؛ إذ يقول:- "اعتقادي الذي لا عندي فيه شك ولا ريب، أن الله سبحانه وتعالى جلّ وعلا فوق عرشه المجيد بذاته، وأنه استواء على العرش بمعنى العلو والارتفاع حقيقة لا مجازاً (3) "
لكنّ المسؤول -عفا الله عنه- ذو اضطراب وتخليط في باب الصفات الإلهية، فهو يميل إلى مذهب التأويل الفاسد؛ إذ أوّل الاستواى بأن الله استتم الخلق على العرش، فما خلق فوق العرش شيئاً!! وزعم أن هذا ليس تكلفاً! (4)، ثم أعقبه بالتعريض بابن بسّام في لزومه جادة السلف قائلاً:- "لكن الفتى تلقن غير هذا من شيوخه وآبائه .. (5) "
ومع هذا النَفَس السلفي لدى الشيخ ابن بسام، إلا أن مشوب بتفويض وتوقف، مع تردد وحيرة في إثبات الحرف والصوت في كلام الله تعالى (6)، كما سيأتي بيانه -إن شاء الله- في الفصل القادم.
__________
(1) هو محمد بن عبدالرحمن الحسني الإيجي الشافعي، اشتغل بالتفسير، وعاش في "إيج" بشيراز، له كتاب "جامع البيان في تفسير القرآن" مطبوع، توفي سنة 905هـ.
انظر: الضوء اللامج 8/ 37، والأعلام 6/ 195.
(2) أسئلة حسن البسام لمعين الدين محمد بن صفي الدين، ق 10، دارة الملك عبدالعزيز.
(3) المرجع السابق ق 1.
(4) المرجع السابق ق 3.
(5) المرجع السابق ق 3، 4.
(6) المرجع السابق ق 1.

2 - وتعدّ رسالة "طُرف الطََّرْف في مسألة الصوت والحرف (1) " للعلامة أحمد بن يحيى بن عطوة التميمي (2) -رحمه الله- (ت 948هـ) من أشهر مصنفات العقيدة لعلماء نجد قبل الدعوة الإصلاحية، وموضوع هذه الرسالة: مسألة الحرف والصوت، وهي من المسائل التي وقع فيها نزاع واضطراب بين أهل الإسلام، وقد قرر المؤلف مذهب السلف الصالح في إثبات أن الله يتكلم بحرف وصوت، وحشد الأدلة على ذلك.
ويكشف السؤال الوارد في مطلع الرسالة عن تمسك أكثر طلاب العلم بالعارض بمذهب السلف الصالح؛ إذ أن أحد خصومهم لمزهم قائلاً: "كل من في العارض حشوية من الحنابلة ... وأحمد بن يحيى (يعني ابن عطوة) أكبر الحشوية (3) " ولم يستثن منهم إلا ثلاثة!
وإطلاق الحشوية على أهل السنة والجماعة ليس أمراً جديداً، فقد أطلقه عمرو بن عبيد المعتزلي على الصحابي الجليل عبدالله بن عمر -رضي الله عنهما- وهي من علامات أهل البدع في الوقيعة والطعن في مذهب السلف، فالحشوية هم حشو الناس من العامة والدهماء الذي ليسوا من المتأهلين (4).
واستهلّ العلامة أحمد بن عطوة جوابه بالحث على لزوم السنة، واتباع الآثار المروية، وما عليه الإمام أحمد بن حنبل وأصحابه من الذبّ عن السنة ومدافعة البدعة (5).
__________
(1) حققها: د. الوليد الفريان، ولم يطبع بعد.
(2) هو العلامة الفقيه أحمد بن يحيى بن عطوة، نشأ في الدرعين، ورحل إلى الشام وطلب العلم على المرداوي، وغيره، وتتلمذ عليه خلق كثير، ويعدّ من مجتهدي المذهب الحنبلي، كما دوّن مؤلفات، وقد ساق تلميذه ابن منقور في مجموعه جملة من أجوبة شيخه ابن عطوة وفتاويه.
انظر: السحب الوابلة 1/ 274، وعلماء نجد للبسام 1/ 544.
(3) طُرف الطَّرْف صـ 31.
(4) انظر: عقيدة السلف للصابوني صـ 304، والحموية لابن تيمية صـ 534، مجموع الفتاوى 4/ 146، 12/ 176.
(5) انظر: طرف الطرف صـ 35، 36.

ومن ذلك تقريرهم أن الله تكلم بالقرآن بحرف وصوت على ما يليق بجلال الله تعالى بلا تكييف ولا تمثيل (1).
ومن إلزامات ابن عطوة وردوده في شأن هذا المسألة، قوله:- "فالذي نقل هذه المسألة عن الإمام أحمد، هم الذين نقلوا فقه مذهبه، فإما أن يصدّقوا في الجميع، وإما أن يكذّبوا فيه، فيتعطل مذهبه، وتبطل أحكامه (2) ".
ثم سرد أقوال العلماء في تقرير أن الله عزّ وجلّ يتكلم بحرف وصوت (3)، وساق الأدلة في إثبات ذلك، وعوّل كثيراً على رسالة لمعة الاعتقاد لابن قدامة (4).
كما ساق الأدلة المتعددة في الردّ على الأشاعرة في دعواهم بالكلام النفساني (5).
وبالجملة فهذه الرسالة ذات مزايا عديدة، منها: اعتزاز مؤلفها بالانتساب إلى مذهب السلف الصالح، وتقريره مذهب أهل السنة والجماعة، وإن رمي بحشو ونحوه، فقد ساق بضعة أبيات في هذا الشأن، منها:
وسَمْت بالحشو أهل الحق إذا ملأوا وطائب العلم من قول بأطيبه
قوم أتاهم صحيح النقل فاتبعوا سبيله وحموه عن مكذبه
لو كان الاسم يُشين الفعل في رجل لشان خير البرايا من ملِّقبه (6).
وكذا درايته بمذهب السلف في هذه المسألة الشائكة، وسعة اطلاعه على كتب الاعتقاد عند الحنابلة، كما تحوي تحقيقات علمية مهمة، لاسيما وأن هذه الرسالة أُلِّفت في عصور متأخرة، وفي بلاد نجد قبل الدعوة الإصلاحية، حيث غلبة الجهل، واندراس العلم، وظهور البدع والمحدثات.
ومع أهمية هذه الرسالة وسلامة محتواها على سبيل العموم، إلا أنها لا تخلو من هنات كلامية، كما هو مبيَّن في الفصل القادم بإذن الله.
__________
(1) انظر: طرف الطرف صـ 36، 37.
(2) طرف الطرف صـ 38.
(3) طرف الطرف صـ 38 - 41.
(4) طرف الطرف صـ 42 - 46.
(5) طرف الطرف صـ 48 - 51.
(6) طرف الطرف صـ 34، والأبيات ليوسف السرمري الحنبلي (ت 776هـ) انظر: السحب الوابلة 3/ 181.

3 - سطّر العلامة عثمان بن قائد (1) (ت 1097هـ) رسالة بعنوان:- "نجاة الخلف في اعتقاد السلف (2) " ووصفها بقوله:- "فهذه تعليقة لطيفة تشتمل على مسائل من أصول الدين، ينتفع بها -إن شاء الله - كثير من المبتدئين والمتوسطين وهي على مذهب الإمام المبجل أحمد بن حنبل .. (3) "، ورتّبها على مقدمة وثلاثة فصول وخاتمة (4).
وقد تضمنت الرسالة جملة من مسائل الاعتقاد التي قررها المؤلف وفق عقيدة السلف الصالح، مثل: أفعال مخلوقة، وأن مشيئة الله ليست بمعنى محبته ورضاه، وأن الإيمان عقد بالجنان، وقول باللسان، وعمل بالأركان (5).
وبيّن ابن قائد - في الفصل الأول- إثباته الصفات الإلهية كما هو مذهب السلف الصالح، وساق الأدلة من الكتاب والسنة وآثار السلف ودلالة الفطرة على إثبات صفة العلو لله تعالى (6).
وأشار ابن قائد إلى أصل (القول في الصفات كالقول في الذات)، كما ألمح إلى مثال الجنة .. والموقف الصحيح من الألفاظ المجملة (7).
وتحدّث في الفصل الثاني عن إثبات كلام الله تعالى، وأن الله عز وجل يتكلم بحرف وصوت، فليس كلاماً نفسانياً كما تزعم الأشاعرة، وسرد أدلة في الردّ عليهم (8).
__________
(1) ولد عثمان بن أحمد بن قائد في العيينة، وقرأ على علمائها، ثم رحل إلى الشام ومصر، وأخذ عن علمائها، ومهر في الفقه، ولُقِّب بـ "المحقق"، له عدة مؤلفات، من أشهرها:- "هداية الراغب شرح عمدة الطالب"، توفي بالقاهرة.
انظر: السحب الوابلة 2/ 697، وعلماء نجد 5/ 129 - 138.
(2) طبع الكتاب في مطبعة الترقي بدمشق عام 1305هـ ثم طبع بتحقيق أبي اليزيد العجمي سنة 1405هـ، ثم حققها: على حسن عبدالحميد وطبعن سنة 1407هـ.
(3) نجاة الخلف صـ 67، 68.
(4) انظر: نجاة الخلف صـ 68.
(5) انظر: نجاة الخلف صـ 73 - 75.
(6) انظر: نجاة الخلف صـ 81 - 88.
(7) انظر: نجاة الخلف صـ 88 - 91.
(8) انظر: نجاة الخلف صـ 95 - 115.

ثم ختم الرسالة بقواعد مهمة في الصفات وتوحيد العبادة (1).
وعندما نقارن بين هذه الرسالة، والرسالة السابقة لابن عطوة، فلا شك أن هذه الرسالة أشمل وأعم، إلا أن النَفَس السلفي في رسالة ابن عطوة أظهر وأقوى، إذ طغى الأثر الكلامي الأشعري على رسالة ابن قائد في عدة مواطن، حيث أوجب النظر، وصيّره أول واجب .. واقتصر على إثبات الصفات السبع في موطن ..
كما تلبّس بتقريرات المتكلمين وعباراتهم كقوله إن الله ليس بجوهر ولا جسم ولا عرض .. ولا تحلّه الحوادث .. وأيضاً: فقد عرّف الكفر بالجحود، وعوّل على كلام الطوفي في مسائل تتعلق بالكلام الإلهي كما سيأتي بيانه في موضعه ..
فعثمان بن قائد -رحمه الله- محقق في مسائل الفقه، و"فقيه متبحر"، وعالم ضليع في مذهب الإمام أحمد .. (2). لكنه لم يكن كذلك في مسائل الاعتقاد، كما هو ظاهر في تلك المخالفات الواردة في تلك الرسالة.
وبالنظر في هذه الرسالة ومقارنتها بكتب الحنابلة المتأخرين في الاعتقاد، مثل نهاية المبتدئين في أصول الدين لابن حمدان (ت 695هـ)، والعين والأثر في عقائد أهل الأثر، لعبدالباقي البعلي (ت 1071هـ)، فقد ظهر للباحث أن الكثير من التقريرات في رسالة ابن قايد تتشابه إلى حد كبير مع الكتابين المذكورين.
ومهما يكن ففي هذه الرسالة تأصيل وتقعيد لجملة من مسائل الصفات، مما ليس في رسالة ابن عطوة؛ فقد استفاد ابن قائد جملة من القواعد والأصول من الرسالة التدمرية لابن تيمية (3)، إضافة إلى تحريره المتين لتوحيد العبادة في آخر الرسالة.
__________
(1) انظر: نجاة الخلف صـ 119 - 128.
(2) قالها حسين بن مخلوف -مفتي الديار المصرية- في مقدمة هداية الراغب صـ 5، 6.
(3) انظر: التدمرية صـ 43، صـ 46، 47، صـ 57، صـ 65، 66، صـ 79، 80، صـ 202 - 205.

والجملة فالرسالتان متشابهتان من جهة أن هذه المسائل الاعتقادية من مذهب أحمد، وغياب التمييز بين الأئمة المحققين لمسائل الاعتقاد كابن تيمية وابن القيّم، وبين من تلبّسوا بشيء من أداء المتكلمين كأبي يعلى والطوفي ونحوهما ..
-وإن كان كتابه "هداية الراغب (1) " في الفقه، لكن يستوقفنا فيه أمران، أحدهما: تعقيبه على الزمخشري في "الكشاف (2) ".
حيث تعقبه في تفسيره صفة الرحمة، فقال العلامة ابن قائد:-
"وتفسيرها برقة في القلب تقتضي الإنعام -كما في الكشاف- إنما يليق برحمة المخلوق، ونظير ذلك العلم فإن حقيقته القائمة بالله تعالى ليست مثل الحقيقة القائمة بالمخلوق، بل تفسير نفس الإرادة التي يردّ بعضهم الرحمة إليها (3) هي في حقه تعالى مخالفة لإرادة المخلوق .. (4) "
والآخر: أنه احتفى بقاعدة نافعة في الصفات، حيث قال -رحمه الله:-
__________
(1) طبع مراراً بتحقيق الشيخ حسنين محمد مخلوف، ثم طبع سنة 1428هـ بتحقيق: د. عبدالله التركي ومعه حاشية فتح مولي المواهب على هداية الراغب لأحمد ابن عوض المرداودي وابنه أحمد.
(2) الكشاف 1/ 44، 45، وانظر: كشاف القناع للبهوتي 1/ 4، 5.
(3) كما هو حال الأشاعرة.
(4) هداية الراغب صـ 8.

"إن الصفة تارة تعتبر من حيث هي هي، وتارة من حيث قيامها به تعالى، وتارة من حيث قيامها بغيره تعالى، وليست الاعتبارات الثلاثة متماثلة؛ إذ ليس كمثله تعالى شيء، لا في ذاته، ولا في شيء من صفاته، ولا في شيء من أفعاله، وهو السميع البصير، فاحفظ هذه القاعدة فإنها مهمة جداً، بل هي التي أغنت السلف الصالح عن تأويل (1) آيات الصفات وأحاديثها، وهي العاصمة لهم من أن يفهموا من الكتاب والسنة مستحيلاً على الله تعالى من تجسيم (2) أو غيره، ثم بعد إثباتي لهذه القاعدة، رأيتها منصوصة في كلام السيّد معين الدين الصفوي (3)، ثم رأيته قد سبقه إليها الإمام ابن القيّم رحمه الله".
ولا شك أن في هذا التقرير تحريراً وتحقيقاً؛ إذ أن العلامة ابن قائد أحكم هذه القاعدة الجليلة ابتداءً، ثم وقف على من سبقه إليها كمعين الدين الصفوي والإمام ابن القيّم، وحقاً فهي قاعدة مهمة جداً، فهناك ثلاثة أشياء: أحدها: القدر المشترك والاسم العام من حيث هو دون إضافة أو تقييد .. والثاني: ما يختصّ به الربّ من الصفات، والثالث: ما يختص به العبد من الصفات، والاتفاق في القدر المشترك لا يستلزم تمثيلاً، والاسم بعد الإضافة والتخصيص يميّزه عن غيره (4).
وهذه القاعدة احتفى بها ابن تيمية فقال:- "إنه ينفع في عامة العلوم، فلهذا يتعدد ذكره في كلامنا بحسب الحاجة إليه، فيحتاج أن يفهم في كل موضع يحتاج إليه، وبسبب الغلط فيه ضلّ طوائف من الناس (5) ".
__________
(1) أي التأويلات الفاسدة المذمومة.
(2) الأليق أن يقال من تمثيل مما جاء النص الشرعي بنفيه وامتناعه، دون لفظ مجمل كالتجسيم.
(3) سبقت ترجمته في أول الفصل، وقد سمّاه بـ"الصفوي" صاحب معجم المؤلفين 10/ 153.
(4) انظر: الجواب الصحيح لابن تيمية 2/ 233، 3/ 149، منهاج السنة 2/ 112، 3/ 301، والصفدية 1/ 99 - 101، 2/ 5، 6، وتقريرات ابن تيمية في بيان ما يشكل من الرسالة التدمرية صـ 22 - 25.
(5) الدرء 1/ 216.

وإن كانت هذه القاعدة قد قررها ابن القيم، فقد قررها من قبل شيخه ابن تيمية في مواطن متعددة جداً (1)، كما قررها أئمة متقدمون كأبي نصر السجزي (2) في كتابه "الإبانة في مسألة القرآن (3) "، ومحمد بن علي الكرجي (4) في كتابه "نكت القرآن الدالة على البيان" في مواطن متفرقة (5).
ولو أمكن العثور على سائر مؤلفات ابن قايد وأجوبته لاتضح المزيد من أقواله في الاعتقاد، فقد جاء في ترجمته أن لخّص النونية لابن القيّم سنة 1081هـ، كما أن له مؤلفات أخرى وأجوبة متعددة (6).
3 - وأما الشيخ أحمد بن محمد المنقور (7)
__________
(1) انظر: الجواب الصحيح لابن تيمية 2/ 233، 3/ 149، منهاج السنة 2/ 112، 3/ 301، والصفدية 1/ 99 - 101، 2/ 5، 6، وتقريرات ابن تيمية في بيان ما يشكل من الرسالة التدمرية صـ 22 - 25.
(2) هو أبو نصر عبيدالله بن سعد الوائلي السجستاني، اشتغل بالحديث، ورحل إلى الشام والعراق، له مصنفات، توفي بمكة سنة 444هـ.
انظر: سير أعلام النبلاء 17/ 654، شذرات الذهب 3/ 271.
(3) انظر: الدرء 2/ 89.
(4) هو أبو أحمد الكرجي، المجاهد، عُرف بالقصاب لكثرة ما قتل من الكفار في مغازيه، له عدة مصنفات، عاش إلى حدود سنة 360هـ.
انظر: سير أعلام النبلاء 16/ 213، وتذكرة الحفاظ 3/ 938.
(5) انظر: نكت القرآن 1/ 97، 206، 419، 453، 617 - 619، 2/ 46، 224، 3/ 549، 646، 4/ 47، 158، 215.
(6) انظر: علماء نجد للبسام 5/ 132 - 135.
(7) ولد في حوطة سدير سنة 1067هـ، ورحل إلى الرياض، وطلب العلم عند شيخه عبدالله بن ذهلان، وجمع تقاريره في مجموعة المشهور بـ "مجموع ابن منقور"، كما ألّف في التاريخ وغيره. توفي في حوطة سدير.

انظر: السحب الوابلة 1/ 252، علماء نجد للبسام 1/ 517 - 522.

-رحمه الله- (ت 1125هـ) فهو صاحب الكتاب الشهير "مجموع ابن منقور (1) "، والذي نقل فتاوى جملة من علماء نجد قبل الدعوة الإصلاحية (2)، ففي ثنايا هذا المجموع مسائل وأجوبة -حكاها ابن منقور- تكشف مجانبة للبدعة ولزوماً للسنة ..
فنقل جواباً لابن تيمية عن حكم قول المؤذن:- "إن الله وملائكته يصلون على النبي ... " عند دخول الخطيب يوم الجمعة ... بأن ذلك بدعة، فلم يكن على عهد رسول الله - صلى الله عليه وسلم- (3).
كما نقل تقريرات ابن تيمية في بدعية زيارة مساجد مكة غير المسجد الحرام، وكذا بدعية قصد الجبال والبقاع التي حول مكة ... ، وأيضاً ساق ما حرره ابن تيمية بشأن بدعية الذكر بالاسم المفرد (الله) (4).
وأشار ابن منقور إلى ما قرره شيخه عبدالله ابن ذهلان (5) من بدعية إيراد الحديث بين يدي الخطيب بعد الآذان (6).
__________
(1) طبع مراراً، وله نسخة خطية فريدة كتبت سنة 1130هـ في جامعة الإمام، انظر: تعليق عبدالرحمن العثيمين في السحب الوابلة 1/ 253.
(2) أشار الشيخ البسام إلى المفارقة بين مجموع ابن منقور، والدرر السنية، ففي الأول يقتصر على مشهور المذهب، دون إيراد الأدلة، وأما في الدرر فالفتاوى وفق الأدلة الشرعية، وإن خالف مشهور المذهب، كما أن في الدرر العناية بالتوحيد تحقيقاً وتأليفاً، وكذا الاهتمام التفسير والحديث مما ليس موجوداً في مجموع ابن منقور.
انظر: علماء نجد للبسام 1/ 81، 91.
(3) انظر: مجموع ابن منقور 1/ 81.
(4) انظر: المرجع السابق 1/ 71، 72.
(5) ولد في العيينة، وأخذ عن علمائها، ثم رحل إلى الشام في طلب العلم، وولي قضاء الرياض، وله تلاميذ، ومجموع ابن منقور حافل بفتاوى ابن ذهلان، توفي بالرياض سنة 1099هـ.
انظر: السحب الوابلة 2/ 649، وعلماء نجد للبسام 4/ 415.
(6) انظر: مجموع ابن المنقور 1/ 134.

وإن كان في مجموع ابن منقور مسائل تبرز اتباعاً للسنة، ومجانبة البدعة، فإن فيه مواضع لا تخلو من مخالفة الشرع، ومفارقة السنة والأثر، وكذا أيضاً في كتاب "جامع المناسك الثلاثة الحنبلية (1) " كما هو مبيّن في الفصل الثالث بإذن الله تعالى.
4 - ألّف الشيخ منيع بن محمد العوسجي (2) -رحمه الله- (ت 1134هـ) رسالة سمّاها "النقل المختار من كلام الأخيار في رفع الشنار (3) "، حيث ردّ بها على أحد علماء الشافعية بالأحساء (4) سنة 1111هـ (5)، لما قال:- "يلزم في مذهب الشافعية الرضا ويجب بكل مقضي مبغوض أو محبوب. فقال الشيخ منيع: راجح مذهب الإمام أحمد أنه ما يلزم الرضى بكل مقضي، وعبّر بذلك أصحابنا فقالوا: ولا يلزم الرضى بمرض، أو فقر، أو عاهة .. ثم إن منيعاً بَلَغه أن الأحسائي قال: إن بعض المتحنبلة يقول: ما يلزم الرضى بكل مقضي، فأغاظه ذلك التهكم، وسطّر هذه الرسالة "النقل المختار (6) ".
أكّد الشيخ منيع في هذه الرسالة على أن اختلاف العلماء رحمة واسعة، وإجماعهم حجة قاطعة، وأن هذه المسألة التي وقع فيها النزاع من مسائل الاجتهاد التي يسع فيها الخلاف؛ فلا إنكار في مسائل الاجتهاد (7).
__________
(1) المراد بهم: البهوتي والخلوتي وابن بلبان، وقد طبع الكتاب بتحقيق: زهير الشاويش. المكتب الإسلامي ببيروت.
(2) ولد في بلدة ثادق، وتتلمذ على ابن ذهلان قاضي الرياض، ثم رحل إلى الأحساء لطلب العلم، وأتقن الفقه والعربية، وجلس للتدريس والإفتاء، توفي في بلدة ثادق.
انظر: علماء نجد للبسام 6/ 448.
(3) وهي موجودة في دارة الملك عبدالعزيز (مكتبة البسام رقم 48).
(4) وهو صالح بن محمد بن دوغان، له اشتغال بالفقه والتجويد، كما قاله الشيخ منيع العوسجي في رسالته إلى محمد بن إسماعيل - كما في آخر مخطوطة النفل المختار-.
(5) انظر: علماء نجد للبسام 6/ 447.
(6) انظر: النقل المختار: ق 4، ق 9.
(7) انظر: النقل المختار ق3، ق4، ق7.

وقد حكى ابن منيع القول بعدم وجود الرضى على المصايب والأسقام، بناء على أنه قول عند الأصحاب (1)، فليس عن دليل أو ترجيح ..
يقول ابن منيع:- "وأما أنا فلم أحك ذلك عن علم عندي بمرجح، ولا جزم بأي الفريقين المصيب المصحح، بل ظننت أن المقلد القائل باللزوم من هذا القبيل .. (2) "
ولذا لم يورد الأدلة على مقالته، بل لم يتعقب مقالة المردود عليه، مع أن المحققين -من الحنابلة- قد رجحوا استحباب الرضا بالمصائب، وأنه ليس واجباً، وساقوا أدلتهم على ذلك، كابن تيمية في عدة مواطن (3)، وابن القيّم (4)، وابن رجب (5).
إضافة إلى ذلك فإن مقالة الأحسائي -يلزم الرضا ويجب بكل مقضي مبغوض أو محبوب- محل نظر وتعقيب؛ إذ لا يسوغ ولا يجوز الرضا بالشرك والفجور وسائر المعاصي التي يبغضها الله تعالى. فضلاً عن أن يقال بلزوم ذلك ووجوبه -كما هو مبسوط في موضعه-.
كما أن في الرسالة عبارة تحوي نوعاً من الاستحسان لفناء الصوفية (6) كما هو مبين في موضعه بإذن الله تعالى.
ومهما يكن ففي الرسالة مسائل مهمة ووقفات رائعة، منها: أن المؤلف ألمح -في مطلع الرسالة- إلى عدم الملازمة بين الصبر والرضا، فقد يصبر العبد على المصيبة لكنه لا يرضى بها (7).
ومما يحمد للمؤلف اعتزاره بالانتساب إلى مذهب السلف الصالح، وسلوكه طريقة السلف في باب الصفات: الإمرار كما جاءت .. (8)
__________
(1) انظر: النقل المختار ق 5، ق 6.
(2) النقل المختار ق 4.
(3) انظر: الاستقامة 2/ 74، منهاج السنة 3/ 204، مجموع الفتاوى 10/ 4.
(4) انظر: مدارج السالكين 2/ 17.
(5) انظر: نور الاقتباس في مشكاة وصية النبي (لابن عباس (مجموع رسائل ابن رجب) 3/ 151.
(6) انظر: النقل المختار ق 4.
(7) انظر: النقل المختار ق 1، وانظر: بيان الفرق بين الصبر والرضا في باب المصائب في نور الاقتباس (رسائل ابن رجب) 3/ 151.
(8) انظر: النقل المختار ق 3، ق7.

وكذا تقريره فعل الأسباب، ومنازعة الأقدار، كما في عبارة عبد القادر الجيلاني: نازعت أقدار الحق بالحق للحق .. (1)، وحقق ذلك المؤلف عملاً، إذ نازع قَدَر اعتراض الخصم بقدر الجواب والردّ عليه (2).
5 - وللشيخ عبدالوهاب بن سليمان آل مشرف (3) -رحمه الله- (ت 1135هـ) تقريرات سلفية، وتحريرات سنّية كما في جوابه عن سؤال بعثه الشيخ عبدالله بن سحيم (4)، وهذا نصّ السؤال:-
"فالمرجو من إحسانكم تكتب لنا جواباً عن أحوال هؤلاء الفقراء (5) المنكرة، من أخذهم النار وضربهم أنفسهم بالحديد، ونطوطهم من السطوح، ولعبهم بذكر الله حتى إنهم يفعلون كالنبح، والمسؤول من جنابك أن تطيل لي الكلام في ذلك والسلام (6) ".
وقد أجاب الشيخ عبدالوهاب بجواب متين، ولولا ضيق الورقة لأطال في الجواب -كما قاله في آخر الخطاب (7) - واستهلّ الشيخ عبدالوهاب جوابه فجزم بأن هؤلاء شياطين فسقة، وأن أفعالهم منكرة، بل بعض أفعالهم كفر (8).
ثم قال:- "ولا ريب عند من له أدنى عقل ومسكة في الدين أنهم منافقون، أعاذنا الله وإخواننا المسلمين من أفعالهم" (9).
__________
(1) انظر: النقل المختار ق 7، ق 8.
(2) انظر: النقل المختار ق 7، ق 8.
(3) هو والد الشيخ الإمام محمد بن عبدالوهاب، ولد الشيخ عبدالوهاب في العيينة، وأخذ العلم عن والده العلامة سليمان بن علي، وجلس للتدريس، وولي قضاء العيينة وحريملاء، وله أجوبة فقهيه، توفي بحريملاء.
انظر: علماء نجد للبسام 5/ 42، والسحب الوابلة 2/ 675.
(4) انظر: ترجمته في علماء نجد للبسام 4/ 38.
(5) يعني المتصوفة.
(6) مجموعة الرسائل والمسائل النجدية 1/ 523.
(7) انظر: مجموعة الرسائل والمسائل النجدية 1/ 525.
(8) انظر: مجموعة الرسائل والمسائل النجدية 1/ 523.
(9) مجموعة الرسائل والمسائل النجدية 1/ 523.

ثم قرر المؤلف أن دخولهم النار، ونطوطهم من السطوح، وضربهم أنفسهم بالحديد .. كلّ ذلك له جذور مجوسية وصائبية .. وأنها من الشعوذة والأحوال الشيطانية ..
ثم قال:- "وأما ضربهم بالسلاح، ولا يحسون بذلك، فاعلم يا أخي أنهم ليسوا بأفضل من الأنبياء، فإن أنبياء بني إسرائيل قتلهم فسّاقهم، منهم: زكريا عليه السلام نُشِر بالمنشار، وزهقت نفسه، ويحيى بن زكريا قُتِل وقُطِع رأسه، والنبي - صلى الله عليه وسلم- شجّ رأسه، وكسرت رباعيته، ولا يخفاكم من قتل من أصحابه، أفترون هذا الفاسق الزنيم الذي يسمونه الذيخ عنيد وأضرابه من الفاسقين أفضل من الأنبياء، ومن أصحاب رسول الله - صلى الله عليه وسلم-، وهل يشك عاقل يعز عليه دينه في أن هذه أمور شيطانية .. (1) "
ويظهر أن هذه الأحوال البدعية والخوارق الشيطانية في بلدة حرمة (2)، لاسيما وأن السائل -ابن سحيم- قد ولي قضاء المجمعة، ولذا أوصاه الشيخ عبدالوهاب بعدم قبول شهادة من تلبّس بهذه البدعة .. فقال -رحمه الله-:-
"واعلموا أن أهل حرمة وأضرابهم الذين اتبعوا هذا الشيطان اتباع كل ناعق، وأن من حضرهم منهم، أو جادل عنهم، أو قال لهم أشياء مستحسنة فلا يصلى خلفه، ولا تقبل شهادته ..
وأما نسبة هؤلاء الشياطين الفاسقين ذلك إلى الشيخ عبدالقادر الجيلاني، فحاشاه من ذلك، وهو من كبار العلماء ومن أولياء الله، وكتبه وتصانيفه عندنا لم يعرف أنه أمر بذلك .. فالله في إنكار ذلك يا إخواني والتحذير منهم وإنكار هذه المنكرات باليد واللسان (3)."
__________
(1) مجموعة الرسائل والمسائل النجدية 1/ 524.
(2) بلدة حرمة بالقرب من المجمعة بأقليم سدير.
(3) مجموعة الرسائل والمسائل النجدية 1/ 524، 525 = باختصار.

ولقد حرص الشيخ عبدالوهاب - في هذه الرسالة- على إظهار السنة، وهتك أستار هؤلاء الشياطين، وكشف حقيقتهم، ولم يتردد في الحكم عليهم حيث وصفهم بالنفاق، كما يلحظ سعة اطلاعه، وحسن درايته، فالأحوال الشيطانية التي ذكرها الشيخ عبدالوهاب هي نظير الأحوال التي ذكرها ابن تيمية عن هؤلاء الشياطين (1)، وأن العبرة بالاتباع ولزوم الاستقامة، وليس بمجرد خوارق العادات فحسب .. ، كما أن عزو هذه الأحوال الشيطانية إلى جذور مجوسية وصابئية هو مستفاد - في نظري- مما أورده ابن القيّم عن الصابئة المجوس (2) .. وكذا اطلاعه كتب عبدالقادر الجيلاني وذبّه عنه، فهذا يتفق مع تقريرات المحققين الذين أثنوا على عبدالقادر كالحافظ ابن رجب (3) وغيره.
والرسالة تكشف عن الحالة القاتمة التي عمّت بلاد نجد، فأهل حرمة قد استحوذت عليهم تلك الأحوال الشيطانية .. وهذا يؤكد ما سبق تقريره في تمهيد هذا البحث، من غلبة الجهل وظهور الشرك في نجد .. كما يحمد للشيخ عبدالوهاب حثه وتأكيده على الاحتساب على هؤلاء الدجالين، وتغيير المنكرات باليد واللسان.
وقد أشار الشيخ عبدالوهاب إلى هذا الدجال الذي أضلّ أهل حرمة، ويسمونه، "الذيخ عبيد"، وحذّر منه وغلّظ .. والمصادر -التي بين أيدينا- لا تذكر شيئاً عن هذا "الفاسق الزنيم"، ومع كثرة أسماء الطواغيت التي ذكرهم الشيخ محمد بن عبدالوهاب، إلا أنه لم يذكر شيئاً عن ذلك الذيخ والله أعلم.
__________
(1) انظر: جامع الرسائل 1/ 192 - 196، قاعدة جليلة في التوسل والوسيلة صـ 301 - 306.
(2) قارن ذلك بما في إغاثة اللهفان 2/ 316 - 319.
(3) يقول ابن رجب:- "وللشيخ عبدالقادر كلام حسن في التوحيد والصفات والقدر، وفي علوم المعرفة موافق للسنة" ذيل طبقات الحنابلة 1/ 296.

ورحم الله ابن تيمية القائل:- "إنما ظهرت هذه الأحوال الشيطانية التي أسبابها الكفر والفسوق والعصيان بحسب ظهور أسبابها، فحيث قوي الإيمان والتوحيد وظهرت آثار النبوة والرسالة، ضعفت هذه الأحوال الشيطانية، وحيث ظهر الكفر والفسوق والعصيان، قويت هذه الأحوال الشيطانية .. (1) "
6 - ويمكن أن يُضاف إلى تقريرات علماء نجد للمذهب السلفي، أن أحد طلاب العلم النجديين طلب من شيخه العلامة السفاريني أن يؤلف منظومة في الاعتقاد، وعقب ذلك ألحّ المذكور وأصحابه على السفاريني بأن يشرحها، وقد تحقق ذلك كله، فنظم -رحمه الله- "الدرة في عقد الفرقة المرضية" ثم شرحها في الكتاب الشهير: "لوامع الأنوار البهية وسواطع الأسرار الأثرية شرح الدرة المضية".
__________
(1) قاعدة جليلة في التوسل والوسلية صـ 304.

كما جاء مبيَّناً في خطبة السفاريني قائلاً:- "قد كان في سنة ثلاثة وسبعين بعد المائة وألف، طلب مني بعض أصحابنا النجديين أن أنظم أمهات مسائل اعتقادات أهل الأثر ليسهل على المبتدئين حفظه، وذلك بعد قراءاتهم علينا من مختصرات العقائد جملة، كلمعة الإمام الموفق (1)، ومختصر نهاية المتبدئين لشيخ مشايخنا البدر البلياني (2)، والعين والأثر للشيخ عبدالباقي والد أبي المواهب (3)، فابتهج قلبه بما أوقفناه عليه من الفوائد، فتعللت باشتغال البال، فألحّ بالسؤال والالتماس، فنظمت أمهات مسائل عقائد السلف، وسميتها (الدرة المضية في عقد أهل الفرقة المرضية) وعدتها مائتا بيت وبضعة عشر، ثم بعد تمام نظمها، ألح المذكور وإخوانه على تصنيف شرح لهذا العقد، وقالوا: صاحب البيت بالذي فيه أدرى، فأجبتهم انجاحاً لمطلوبهم، وطلباً لشفاء صدروهم وصلاح قلوبهم، وسميته بـ (لوامع الأنوار البهية .. ) .. (4) "
ولم يتبنّ -حسب اطلاعي- اسم هذا التلميذ النجدي، مع أن شيخه السفاريني قد احتفى به، وأنه قرأ عليه عدة متون في الاعتقاد، ثم إن التلميذ النجدي ألحّ على شيخه أن يدوّن منظومة في الاعتقاد، فاستجاب السفاريني، ثم أصرّ النجدي على أن يشرحها، فتمّ له ذلك ..
فالسفاريني انتفع به خلق كثير من النجديين والشاميين -على حدّ عبارة ابن حميد (5) - لكن لم أعثر على اسم هذا التلميذ ولا سائر النجديين ...
__________
(1) لمعة الاعتقاد لابن قدامة، طبعت وشرحت مراراً.
(2) مختصر نهاية المبتدئين في أصول الدين للبلباني (ت 1083هـ) طبع بتحقيق: فخر الدين المحسي.
(3) العين والأثر في عقائد أهل الأثر لعبدالباقي المواهبي (ت 1071هـ) طبع بتحقيق: عصام روّاس قلعجي.
(4) لوامع الأنوار البهية 1/ 2، 3 = باختصار.
(5) انظر: السحب الوابلة 2/ 843.

كما أن السفاريني له رسالة بعنوان "الأجوبة النُجدية عن الأسئلة النجدية (1) " إلا أنه ليس ثمة معلومات عن وجودها، ولا مضمونها.
وقد عُني علماء نجد بكتاب "لوامع الأنوار البهية" اختصاراً، وتعليقاً .. (2)، بل يقال إن كتاب التوحيد للشيخ محمد بن عبدالوهاب -رحمه الله- قد أُرسِل إلى الشيخ السفاريني فأمرّه وأقرّه (3).
7 - هناك بعض المعلومات اليسيرة، والنتف القليلة التي تندرج في تقريرات علماء نجد لمذهب السلف الصالح منها: أن الشيخ عبدالرحمن بن عبدالله بن سلطان أبا بطين (ت 1121هـ) (4) ألّف "المجموع فيما هو كثير الوقوع" (5)،
__________
(1) انظر: النعت الأكمل للغزي صـ 303.
(2) اختصره محمد بن علي بن سلوم بكتاب مطبوع، وكذا عثمان المزيد (انظر علماء نجد للبسام 5/ 159)، وتعقّب السفاريني في مواطن الشيخُ عبدالله أبو بطين، والشيخُ سليمان بن سمحان، كما علّق على الدرة المضية غير واحد من أهل العلم مثل الشيخ محمد بن عبدالعزيز بن مانع، والشيخ عبدالرحمن بن قاسم.
(3) انظر: التوضيح عن توحيد الخلاّق صـ 19.
(4) ولد في روضة سدير، وأخذ عن علماء سدير، وتوفي في بلده عام 1121هـ.
انظر: علماء نجد للبسام 3/ 93.
(5) لا يزال "المجموع" مخطوطاً" ويرى الشيخ البسام أن قَدْر الكتاب أقل من شهرته.

انظر: علماء نجد (الحاشية) 3/ 93، 94، والحياة والعلمية لأحمد البسام (صـ 192، 262.

وقرر فيه منع شدّ الرحال لزيارة القبور (1)، ومن شيوخ الإمام محمد بن عبدالوهاب بالأحساء: الشيخ عبدالله بن محمد بن فيرز (ت 1175هـ) (2)، "وقد وجد الشيخ محمد بن عبدالوهاب عنده من كتب شيخ الإسلام ابن تيمية وابن القيّم ما سرّ به وأثنى على عبدالله هذا بمعرفته بعقيدة الإمام أحمد (3) "، كما أن الشيخ عبدالعزيز بن عدوان (4) (ت 1179هـ) قد نظم العقيدة الواسطية لابن تيمية. قال الشيخ السام:- "وهو نظم حسن، نهج فيه منهج السف في الصفات (5) "، وكتب فتيا لابن تيمية بشأن القدر وأفعال العباد (6)، عدا مؤلفاته الخطية (7).
__________
(1) انظر: الحياة العلمية لأحمد البسام صـ 262.
(2) ولد سنة 1105هـ، وقرأ على مشايخ نجد ومهر في الفقه، له عدة أجوبة، وتتلمذ عليه خلق، ورحل إلى الأحساء، وتوفي بها. انظر: علماء نجد 4/ 487، والسحب الوابلة 2/ 652.
(3) المقامات للشيخ عبدالرحمن بن حسن بن محمد بن عبدالوهاب صـ 7 = بتصرف يسير.
(4) ولد ابن عدوان في قرية أثيثية، وقرأ في عدة علوم، وله نظم، وبعض الرسائل، وهو من المجاهرين بالعدواة لدعوة الشيخ محمد بنعبدالوهاب، توفي بعد رجوعه من المدينة عند واد يقال له النظيم.
انظر: السحب الوابلة 2/ 540، وعلماء نجد 3/ 406.
(5) علماء نجد 3/ 408.
(6) الحياة العلمية لأحمد البسام صـ 263، وهذه الفتيا ضمن مجموع الفتاوى لابن تيمية 8/ 437.
(7) مثل: رسالة في الوقف في الردّ على الشيخ محمد بن عبدالوهاب (وهي مخطوطة لدى الشيخ البسام) ومنها رسالة في الأجوبة عن أسئلة الشيخ محمد بن عبدالله الحوقاني العُماني، حيث بعثها السائل إلى الشيخ محمد بن فيروز، فأحال الجواب إلى تلميذه عبدالعزيز بن عدوان (وهي مخطوطة لدى مكتبة العنقري بدارة الملك عبدالعزيز 91/ 21، 19 ق) ولديّ صورة منها، وغالبها مسائل فقهية، وقد أجاب عن بعضها، واستغرق "حكم شرب الدخان" غالب الرسالة.

انظر: علماء نجد للبسام 3/ 408، والسحب الوابلة 2/ 543.

وأشار الشيخ عبدالمحسن الشارخي (1) (ت 1187هـ) باختزال شديد إلى أن مذهب السلف أسلم وأعلم وأحكم (2).
وقد يتساؤل البعض عن سبب عدواة بعض هؤلاء لدعوة الشيخ محمد بن عبدالوهاب مع انتسابهم لمذهب السلف الصالح، فابن عدوان مثلاً يؤلف نظم الواسطية، ويصنف كتاباً في مناهضة دعوة الشيخ محمد بن عبدالوهاب، وكذا الشارخي له موافقات لمذهب السلف مع تأليفه رسالة ضد الدعوة الإصلاحية ... ولهما نظائر.
وقد يجاب عن ذلك أن أولئك القوم قد وافقوا مذهب السلف في مسائل، وخالفوا في مسائل أخرى، فربما وافقوا الشيخ في مسائل التوحيد والشرك، وخالفوا في التكفير والقتال -كما سبق الإشارة إليه في التمهيد-، إضافة إلى أن موافقتهم لمذهب السلف قد تكون على سبيل الإجمال، فلم يكن عندهم من التفصيل والتحقيق لمسائل الاعتقاد كما هو حال أئمة الدعوة، وقد يظنون أنهم موافقون لمذهب السلف، وليس الأمر كذلك، فيتهمون الشيخ محمد بن عبدالوهاب بمخالفته لابن تيمية وابن القيّم -مثلاً- وعند التحرير يكون الحال على النقيض من ذلك (3).
وقد تكون المخالفة عن حسد، أو حبّ رياسة ونحوها من حظوظ النفس وشهواتها.


الفصل الثاني: علم الكلام عند علماء نجد - مسائل الاعتقاد عند علماء نجد

مسائل الاعتقاد عند علماء نجد قبل الدعوة الإصلاحية

الفصل الثاني: علم الكلام عند علماء نجد
__________
(1) ولد في قرية الفرعة بالوشم، وتتلمذ على علماء أشيقر، ثم انتقل إلى الأحساء، وله تأليف في الطعن بدعوة الشيخ محمد بن عبدالوهاب، وتوفي بالطاعون في بلد الزبير.
انظر: السحب الوابلة 2/ 668، وعلماء نجد 5/ 28.
(2) انظر: الحياة العلمية لأحمد البسام صـ 263.
(3) انظر: شبهة مخالفة الشيخ محمد بن عبدالوهاب لابن تيمية وابن القيم في كتاب دعاوى المناوئين لدعوة الشيخ محمد بن عبدالوهاب عرض ونقض صـ 267 - 282.

أظهر الإمام أحمد بن حنبل -رحمه الله- مذهب السلف الصالح، ونصرة السنة، فاستبان مذهب السلف بدلائله النقلية والعقلية، ومسائله العلمية والعملية، "وجميع المتقدمين من أصحابه على مثل منهاجه، وإن كان بعض المتأخرين منهم من دخل في نوع من البدعة التي أنكرها أحمد، ولكن الرعيل الأول من أصحابه كلهم وجميع أئمة الحديث قولهم قوله (1) ".
فالحنابلة الأوائل على طريقة الإمام أحمد كالخلال وأبي داود ونحوهما، وكذا من سلك طريقة المحدثين من أصحابه كالآجري وابن بطة وغيرهما، بخلاف المتأخرين من الحنابلة كالتميميين وأشباههم.
يقول شيخ الإسلام:- "وأما التميميون كأبي الحسن وابنه أبي الفضل (2)،وابنه رزق الله (3) فهم أبعد عن الإثبات، وأقرب إلى موافقة غيرهم، وألين لهم، ولهذا تتبعهم الصوفية، ويميل إليهم فضلاء الأشعرية كالباقلاني والبيهقي .. (4) "
وقال في موضع آخر:- "إن الإمام أحمد في أمره باتّباع السنة، ومعرفته بها ولزومه لها، ونهية عن البدع، وذمّه لها ولأهلها بالحال التي لا تخفى ثم إن كثيراً مما نصّ هو على أنه من البدع، صار بعض أتباعه يعتقد أن ذلك من السنة، وأن الذي يُذم من خالف ذلك ..
وكذلك ما أثبته أحمد من الصفات التي جاءت بها الآثار، واتفق عليها السلف، كالصفات الفعلية من الاستواء والنزول والمجيئ والتكلم إذا شاء وغير ذلك، فينكرون ذلك بزعم أن الحوادث لا تحل به، ويجعلون ذلك بدعة، ويحكمون على أصحابه بما حكم به أحمد في أهل البدع، وهم من أهل البدعة الذين فهم أحمد، لا أولئك، ونظائر هذا كثيرة.
__________
(1) اجتماع الجيوش الإسلامية لابن القيم صـ 213.
(2) المثبت في المجموع: وابن أبي الفضل وابن رزق الله، ولعل الصواب ما أُثبت، وكما جاء في الدرء 3/ 380.
(3) المثبت في المجموع: وابن أبي الفضل وابن رزق الله، ولعل الصواب ما أُثبت، وكما جاء في الدرء 3/ 380.
(4) مجمع الفتاوى 6/ 53، وانظر: مجموع الفتاوى 4/ 166 - 168.

بل قد يُحكى عن واحد من أئمتهم إجماع المسلمين على أن الحوادث لا تحلّ بذاته، لينفي بذلك ما نصّ أحمد وسائر الأئمة عليه من أنه يتكلم إذا شاء، ومن هذه الأفعال المتعلقة بمشيئته (1) ".
وقد حذر السجزي من الغلط على الإمام أحمد والتقوّل عليه، وعقد فصلاً مستقلاً بعنوان:- "الحذر من الركون إلى كل أحد، والأخذ من كل كتاب؛ لأن التلبيس قد كثر، والكذب على المذاهب قد انتشر (2) ".
ومما قاله في هذا الفصل:- "إن أحوال أهل الزمان قد اضطربت، والمعتمد فيهم قد عزّ، والكذب على المذاهب قد انتشر، فالواجب على كل مسلم يحب الخلاص أن لا يركن إلى كل أحد، ولا يعتمد على كل كتاب، ولا يسلم عنانه إلى من أظهر له الموافقة.
فلقد وقفت على رسالة عملها رجل من أهل أصبهان يعرف بابن اللبان (3)، وسماها "شرح مقالة الإمام الأوحد أبي عبدالله أحمد بن حنبل" وذكر فيها مذهب الأشعري المخالف لأحمد، أعطى نسخاً إلى جماعة يطوفون بها في البلاد .. (4) "
__________
(1) الاستقامة 1/ 15، 16 = باختصار، وانظر: الدرء 8/ 3، 4.
(2) رسالة السجزي إلى أهل زبيد صـ 231.
(3) من علماء الشافعية، وتتلمذ على الباقلاني، توفي بأصبهان سنة 446هـ.
انظر: طبقات الشافعية للسبكي 3/ 207.
(4) رسالة السجزي إلى أهل زبيد صـ 231 = باختصار.

وأبدى أبو العباس بن الحسين العراقي (ت 588هـ) شكايته من تبدّل أحوال قوم ينتسبون إلى مذهب أحمد، وهم يناقضون معتقده، ويخالفون نهجه، فقال -رحمه الله-: "وإنما الشكوى إلى الله من قوم إلى مذهب أحمد ينتمون، وبالسنة يتوسمون، ويدّعون التمسك بقوله وفعله، وهم مع ذلك يخالفون نصوصه، ويطرحون عمومه وخصوصه، فكأنهم يدعون إليه ويبعدون منه، وجميع ما يرد عليهم من السنة الثابتة ينفرون عنها، ويسلّطون على ما جاء في الصفات من الأخبار والآيات ما سلّطه المتكلمون من التأويل، ويسلكون فيه مسالك أهل الإلحاد والتعطيل .. (1) "
والمقصود أن جملة من متأخري الحنابلة قد غشيتهم طرائق المتكلمين في الاعتقاد، وظهر موجب ذلك في مصنفاتهم وتقريراتهم، مع تفاوت بينهم في هذا الأثر والتأثير؛ إذ ليسوا سواءً، فإذا كان القاضي أبو يعلى ليس كابن عقيل مثلاً، فكذا الإمام ابن قدامة ليس كابن حمدان، وهكذا، وعلماء نجد -قبل الدعوة الإصلاحية- هم امتداد لأولئك العلماء، فلا غرو أن يلحقهم أثر وموجب أسلافهم المتأخرين كابن حمدان والبلباني وعبدالباقي المواهبي ونحوهم، كما أنهم يتفاضلون في هذا الشأن، فالأثر الكلامي على ابن قائد -مثلاً - أظهر وأشدّ من أثره على ابن عطوة ..
وسنورد هذه التقريرات الكلامية عند علماء نجد مع تعليق عليها كما هو على النحو الآتي:-
__________
(1) فتيا وجوابها في ذكر الاعتقاد وذم الاختلاف لأبي العلاء الهمذاني صـ 29.

1 - يلحظ أن الشيخ ابن البسام (ت 945هـ) -في أسئلته إلى معين الدين محمد الإيجي - قد أثبت صفة الاستواء لله تعالى، لكنه أعقبه بقول "لا مجاز ولا معنى (1) "، فنفي المعنى يوهم مذهب التجهيل والتفويض، اللهم إن كان مقصوده نفي المعاني الفاسدة كتأويلات المعطلة ونحوها، لاسيما وأنه قرر معنى الاستواء وأنه العلو والارتفاع، لكنه تردد في هذا الإثبات، وكذا تردد في إثبات الحرف والصوت فقال:- "ثم قدح في خاطري بعد ذلك ريب أن يكون بخلاف ذلك مما رأيت من كلام العلماء في ذلك، واختلافهم فيه، وقدح لي أيضاً في الحرف والصوت مثل ذلك، لا أدري أ مخلوقان أم منزلان (2) " فابن بسام كان مثبتاً للصفات الإلهية، لكن عَرَض له تردد واضطراب وتوقف بشأن صفة الاستواء والحرف والصوت، ومن المعلوم أن التوقف والشك من طرائق المتكلمين، خاصة وأن المسؤول ليس على جادة أهل السنة المحضة.
2 - وأما رسالة "طُرَف الطَّرف في مسألة الحرف والصوت" لابن عطوة (948هـ)، ففي مطلع السؤال أن أقواماً من طلاب العلم في نجد يجاهرون بتمشعرهم، ويشهدون أن القرآن لا حرف ولا صوت، وأن من يقول هو حرف وصوت كافر (3)!
وفي ذلك ما يكشف عن واقع الأثر الكلامي الأشعري على طلاب علم في نجد.
وإن كانت هذه الرسالة أحس حالاً، وأظهر في لزوم السنة المحضة من رسالة "نجاة الخلف في اعتقاد السلف" -كما سبق الإشارة إليه في الفصل الأول- إلا أن في الرسالة جملة من الهنات الكلامية، ومن ذلك: عدم تمييزه بين كتب الحنابلة في الاعتقاد، فيحيل على كتب أهل السنة المحضة مثل: شرح الأصبهانية لابن تيمية، والصواعق المرسلة لابن القيّم، وكذا كتب الحنابلة ذات المأخذ الكلامية مثل المعتمد للقاضي أبي يعلى، والإيضاح لابن الزاغوني، ونهاية المتبدئين لابن حمدان (4).
__________
(1) أسئلة حسن البسام لمعين الدين الإيجي ق 1.
(2) المرجع السابق، ق 1.
(3) انظر: طُرَف الطَّرف صـ 31.
(4) انظر: طُرَف الطَّرف صـ 36.

ونقل ابن عطوة أن الكلام يطلق على الحروف المسموعة حقيقةً، ويطلق على مدلولها ومعانيها مجازاً (1)، والتحقيق أن الكلام يطلق على مجموع اللفظ والمعنى، والحرف والمعنى حقيقة بشأن الله تعالى، فالصفات الإلهية حقيقة في الربّ عز وجل، وكذا هي حقيقة في العبد (2).
وكذا حكى أن الكلام عند الأشاعرة مشترك بين الحروف المسموعة والمعنى النفسي (3)، وإنما هو مذهب متأخري الأشاعرة، وأما الكلام عند الأشاعرة فهو اسم للمعنى فقط (4).
وجاء في رسالة ابن عطوة أن الإمام أحمد وأصحابه والجمهور يقولون: إن الكلام هو الأصوات والحروف، والمعنى النفسي قد يسمّى كلاماً أو يسمى مجازاً (5).
والتحقيق أن المعنى النفسي يسمى كلاماً بالقرينة، وأما عند الإطلاق فالكلام يتناول مجموع اللفظ والمعنى، فلا يطلق على أحدهما إلا بقرينة (6)، وأما دعوى أن الإمام أحمد قد سمىّ المعنى النفسي كلاماً من باب المجاز، فهذا دعوة تحتاج إلى بينة، لاسيما وأن معنى المجاز عند الإمام أحمد هو ما يجوز في اللغة، ولم يُرد أحمد بالمجاز قسيم الحقيقة، ولم يعن بالمجاز استعمال اللفظ في غير ما وضع له -كما حرره ابن تيمية (7) -
وأطال ابن عطوة في نقل كلام الطوفي، وفيه أن اللفظ إذا كان دائراً بين الحقيقة والمجاز، فعند الإطلاق لا ينصرف إلى أحدهما، بل يتوقف على القرينة .. (8)
__________
(1) انظر: طُرَف الطَّرف صـ 40.
(2) انظر: الدرء 5/ 184، ومجموع الفتاوى 5/ 196، ومختصر الصواعق المرسلة لابن القيّم 2/ 37، وبدائع الفوائد 1/ 290.
(3) انظر: طُرَف الطَّرف صـ 40.
(4) انظر: التسعينية 2/ 675، والدرء 10/ 222، والإيمان صـ 162.
(5) انظر: طُرَف الطَّرف صـ 48.
(6) انظر: الدرء 2/ 329، ومجموع الفتاوى 12/ 35، 76.
(7) انظر: كتاب الإيمان صـ 84، 85.
(8) انظر: طُرَف الطَّرف صـ 49.

والتحقيق أن الحقيقة هي اللفظ الذي يدلّ بإطلاقه بلا قرينة، والمجاز إنما يدل بقرينة (1)، "وصرف نصوص الصفات عن ظاهرها، وحقيقتها المفهومة منها، إلى باطن يخالف الظاهر، ومجاز ينافي الحقيقة، لابد فيه من أربعة أشياء .. (2) "، والمقصود أن الأصل في الكلام هو الحقيقة، فإذا أطلق الكلام فيراد به الحقيقة.
والمقصود أن رسالة "طَرف الطُرف" في أصلها موافقة لمذهب السلف الصالح، لكن قد فات على مؤلفها -رحمه الله- التمييز بين كتب الأصحاب التي على مذهب أهل السنة المحضة، وما ليس كذلك من آراء الحنابلة التي تلبّست بشيء من الكلام لأبي يعلى وابن الجوزي وابن الزاغوني والطوفي ونحوهم، فهو يورد بعض التقريرات الكلامية في مقام الاحتجاج -كما سبق آنفاً-
3 - وأما رسالة "نجاة الخلف في اعتقاد السلف" لعثمان بن قايد (ت 1097هـ) فهي حافلة بالمآخذ الكلامية (3)، منها: أنه استهلّ رسالته بإيجاب النظر، وجعله أول الواجبات، فقال:- "تجب معرفة الله تعالى شرعاً بالنظر .. وهو أول واجب له تعالى (4)."
والحق أن أول واجب على المكلف شهادة أن لا إله إلا الله، لا النظر ولا المعرفة ..
وابن قائد في إيجابه النظر قد سلك طريق الحنابلة المتأخرين والخائضين في الكلام؛ إذ بالنظر إلى كتب القوم، يلحظ اشتراكهم في إيجاب النظر، فقد أوجبه أبو يعلى في كتابه "المعتمد في أصول الدين" (5).
__________
(1) انظر: كتاب الإيمان لابن تيمية صـ 112.
(2) الرسالة المدنية لابن تيمية = بتصرف يسير صـ 39.
(3) حقق هذه الرسالة د. أبو اليزيد العجمي، لكنه تحقيق ضعيف، فلم يذكر أي ملحوظة أو تعقيب على الكتاب، ثم حققها على حسن عبدالحميد، وعلّق على مواطن يسيرة، ولم يعلّق أو يتعقب الكثير من الملحوظات الواردة على الكتاب.
(4) نجاة الخلف صـ 71، 72.
(5) انظر: مختصر المعتمد في أصول الدين صـ 21.

وكذا تلميذه أبو الفرج المقدسي في "التبصرة في أصول الدين" (1)، ثم ابن الزاغوني في كتابه "الإيضاح في أصول الدين" (2)، ثم ابن حمدان في "نهاية المبتدئين في أصول الدين" (3)، وأخيراً عبدالباقي المواهبي في "العين والأثر في عقائد أهل الأثر" (4).
لكنّ الحنابلة الذين لهم دراية بالحديث، واشتغال بالآثار والسنن بعيدون عن هذه المزالق الكلامية، كالآجري في "الشريعة"، وابن بطة في "الإبانة الكبرى"، وعبدالغني المقدسي في "الإقتصاد في الاعتقاد"، وكذا شيخ الإسلام ابن تيمية وتلميذه ابن القيّم ونحوهم.
وقد علّق ابن تيمية على مخالفة أصحاب الأئمة الأربعة لأئمتهم في هذه المسالة فقال:- "فهذا الكلام (5) وأمثاله يقوله كثير من أصحاب الأئمة الأربعة، ومعلوم أن الأئمة الأربعة ما قالوا لا هذا القول (6)، ولا هذا القول (7)، وإنما قال ذلك من أتباعهم من سلك السبل المتقدمة (8).
والنبي - صلى الله عليه وسلم- لم يدع أحداً من الخلق إلى النظر ابتداءً، ولا إلى مجرد إثبات الصانع، بل أول ما دعاهم إليه الشهادتان، وبذلك أمر أصحابه.
وهذا مما اتفق عليه أئمة الدين، وعلماء المسلمين، فإنهم مجمعون على ما عُلِم بالاضطرار من دين الرسول، أن كل كافر فإنه يُدعى إلى الشهادتين.
__________
(1) انظر: الدرء 8/ 4، 5.
(2) انظر: الإيضاح صـ 179.
(3) انظر: نهاية المبتدئين صـ 22، وانظر مختصر نهاية المبتدئين للبلباني صـ 70.
(4) انظر: العين والأثر صـ 29.
(5) يعني قولهم بأن النظر أول واجب على المكلف، أو المعرفة أول واجب.
(6) وهو القول بوجوب المعرفة، وأنها أول واجب.
(7) وهو القول بوجوب النظر، وأنه أول الواجبات.
(8) يعني سبل المتكلمين.

والقرآن العزيز ليس فيه أن النظر أول الواجبات، ولا فيه إيجاب النظر على كل أحد، وإنما فيه الأمر بالنظر لبعض الناس، وهذا موافق لقول من يقول: إنه واجب على من لم يحصل له الإيمان إلا به، بل هو واجب على كل من لا يؤدي واجباً إلا به. وهذا أصح الأقوال. (1) "
-ومن التقريرات الكلامية - في رسالة نجاة الخلف- أن مؤلفها اقتصر- في مطلع الرسالة- على إثبات الصفات السبع (2)، وبعبارة تحاكي تماماً ما سطّره ابن حمدان في نهاية المبتدئين (3)، ومختصره للبلباني (4)، والعين والأثر لعبدالباقي المواهبي (5)، لكن ابن قايد قرر في آخرها ما ينقض ذلك، حيث نقل بالنصّ الأصل الأول -في الأسماء والصفات- من الرسالة التدمرية: (القول في بعض الصفات كالقول في بعض)، ونقل أيضاً الاحتجاج بهذا الأصل على الأشاعرة (6).
كما سلك ابن قايد سبيل المتكلمين، فاستعمل الألفاظ المجملة الموهمة، واستحوذ عليه النفي المفصّل، فقال - عفا الله عنه-:- "إنه سبحانه ليس بجوهر، ولا جسم، ولا عَرَض، لا تحلّه الحوادث .. والله تعالى كان ولا مكان، ثم خلق المكان، وهو على ما عليه قبل خلق المكان (7) " وهذا التقرير يتفق لفظاً ومعنى مع الكتب المذكورة آنفاً، مثل نهاية المبتدئين لابن حمدان .. إلخ.
ثم يتكرر اضطراب المؤلف وتناقضه، فعبارته "والله تعالى كان ولا مكان ... الخ" من عبارات المتكلمين التي يراد بها نفي العلو والاستواء، ثم إنه قرر نقيض ذلك، حيث عقد فصلاً مستقلاً في إثبات العلو وأدلته، والردّ على منكريه (8).
__________
(1) الدرء 8/ 6 - 8= باختصار.
(2) انظر: نجاة الخلف صـ 72.
(3) انظر: نهاية المبتدئين صـ 24 - 26.
(4) انظر: مختصر نهاية المبتدئين صـ 74، 75.
(5) العين والأثر صـ 30، 31.
(6) انظر: نجاة الخلف صـ 119، 120.
(7) نجاة الخلف صـ 72، 73.
(8) انظر: نجاة الخلف صـ 81 - 88.

كما استعمل الألفاظ المجملة الموهمة في العبارة السالفة، فذكر أن الله ليس بجوهر ولا جسم ولا عَرض، إلا أنه خالف ذلك -في موضع آخر- فبيّن أن السلف الصالح لم يقل أحد منهم إن الله جسم ولا جوهر (1) .. كما بيّن الواجب تجاه الألفاظ المجملة المحتملة، ونَقَل بالمسطرة كلام ابن تيمية في هذا الشأن (2).
ومن الأمثلة على تأثر ابن قائد - في رسالته نجاة الخلف- بطرائق المتكلمين أنه عوّل على كلام للطوفي وفيه: "المعاني لا تقوم شاهداً إلا بالأجسام (3) ". وهذه مقالة المعتزلة؛ إذ قرروا أن الصفات لا تقوم إلا بجسم، ومن ثم نفوا الصفات الإلهية .. وقد تأثر بمقالة المعتزلة كثير من الصفاتية (4)، مع أنها مقالة متهافتة، فليست المعاني من خصائص الأجسام، فإن "الأعراض توصف، فيقال: حركة سريعة وبطيئة، وبياض شديد وضعيف، ومحبة قوية وضعيفة (5) ".
وادّعى ابن قايد موافقة الأشعري للإمام أحمد في مسألة الكلام الإلهي، واحتج على ذلك بمقالات الأشاعرة المتكلمة كصاحب المواقف عضد الدين، والجرجاني، والتاج السبكي! (6).
وهذه الدعوة تكشف جانباً من الغبش واللبس الذي اعترى أولئك الحنابلة، فلم يميّزوا بين مذهب السلف الصالح ومذهب الأشاعرة في هذه المسألة الكبيرة الجليلة، فظنوا اتفاق مذهب الإمام أحمد مع قول الأشعري، وهذا الحال يذكّرنا بصنيع ابن اللبان لما صنف في عقيدة الإمام أحمد بن حنبل، وإنما هي في الحقيقة عقيدة الأشعري -كما سبق نقله عن الإمام السجزي-
__________
(1) انظر: نجاة الخلف صـ 90.
(2) انظر: نجاة الخلف صـ 90، 91.
(3) نجاة الخلف صـ 112.
(4) انظر: التدمرية لابن تيمية صـ 119، 120.
(5) شرح الأصبهانية لابن تيمية 2/ 393، وانظر: مجموع الفتاوى 5/ 436، 569.
(6) انظر: نجاة الخلف صـ 113 - 115.

والحق أن مفارقة الأشعري لمذهب أهل السنة ظاهرة جلية، لاسيما في مسألة الكلام الإلهي (1)، فانحرافات مذهب الأشاعرة متعددة، ومزالقه كثيرة، إضافة إلى ما فيه من الاشتباه والمغالطة، حتى جزم السجزي أن مذهب المعتزلة مع سوء مذهبهم أقل ضرراً على عوام أهل السنة من الأشاعرة (2)، وقال -رحمه الله- "كذلك كثير من مذهبه (يعني الأشعري) يقول في الظاهر بقول أهل السنة مجملاً، ثم عند التفسير والتفصيل يرجع إلى قول المعتزلة، فالجاهل يقبله بما يظهره، والعالِم يكشفه .. والضرر بهم أكثر منه بالمعتزلة، لإظهار أولئك ومجانبتهم أهل السنة، وإخفاء هؤلاء ومخالطتهم أهل الحق (3) "
وعقد السجزي فصلاً بعنوان:- "بيان أن فرق اللفظية والأشعرية موافقون للمعتزلة في كثير من مسائل الأصول وزائدون عليهم في القبح وفساد القول في بعضها (4) ".
ووصف السجزي القول بأن لا خلاف بين أحمد والأشعري، بأنه "من رقة الدين، وقلة الحياء (5) ".
وقال ابن قدامة - عن مذهب الأشعري في الكلام الإلهي-:- "ومدار القوم على القوم بخلق القرآن ووفاق المعتزلة، ولكن أحبّوا أن يُعلم بهم فارتكبوا مكابرة العيان، وحجد الحقائق، ومخالفة الإجماع، ونبذ الكتاب والسنة وراء ظهورهم .. (6) "
__________
(1) انظر: موقف ابن تيمية عن الأشاعرة لعبدالرحمن المحمود 3/ 1253 - 1307.
(2) انظر: رسالة السجزي لأهل زبيد صـ 177.
(3) رسالة السجزي لأهل زبيد صـ 181.
(4) رسالة السجزي لأهل زبيد صـ 137.
(5) رسالةالسجزي لأهل زبيد صـ 201.
(6) حكاية المناظرة في القرآن مع بعض أهل البدعة لابن قدامة صـ 34.

وبغض النظر عن الجزم بما حرره السجزي وابن قدامة هاهنا بشأن مذهب الأشاعرة، إلا أن المتيقن به هو البون الشاسع والفرق الظاهر بين مذهب الإمام أحمد ومذهب الأشاعرة، لكن ابن قائد -عفا الله عنه- جرى على طريقة الحنابلة الخائضين في الكلام، وكذا غاب في رسالته التمييز في النقل بين ابن تيمية مثلاً، وبين الطوفي وابن حمدان ونحوهم، فلم يُفرَّق بينهما، باعتبار أن الجميع من الحنابلة، ومن ثم وقع تناقض واضطراب في هذه الرسالة -كما سبق بيانه-.
- وبالنظر في كتاب "هداية الراغب لشرح عمدة الطالب" لعثمان بن قائد، فيمكن الإشارة إلى مأخذين كلاميين، أحدهما:- قول ابن قايد:- "ورحمته تعالى صفة قديمة قائمة بذاته، تقتضي التفضّل والإنعام (1) " فقد جرى المؤلف على طريقة الأشاعرة المتكلمين الذين ينفون الصفات الاختيارية القائمة بالله تعالى.
قال ابن تيمية:- "الأمور التي يتصف بها الربّ عز وجل، فتقوم بذاته بمشيئته وقدرته، مثل كلامه، وسمعه وبصره، وإرادته، ومحبته، ورضاه، ورحمته، وغضبه، ومثل استوائه، ومجيئه، وإتيانه، ونزوله، ونحو ذلك من الصفات التي نطق بها الكتاب العزيز والسنة (2) " فالأشاعرة يتأوّلون صفة الرحمة إما بالإرادة، أو بقولهم إنها أزلية (3)، وقد يفسِّرون الرحمة بما يخلق الله من النعمة (4).
وقال الشيخ عبدالرحمن بن قاسم معقباً على مقالة البهوتي في تفسير الرحمن بأن معناه المنعم الحقيقي:- "وتأويله الرحمة بالنعمة مذهب الأشاعرة، أخذه عن غيره، ولم يتفطن له، ويقع كثيراً في كلام غيره، يذكرون عبارات لم يتفطنوا لمعناها. (5) "
__________
(1) هداية الراغب صـ 8.
(2) مجموع الفتاوى 6/ 217، وانظر: الدرء 2/ 3 - 5.
(3) انظر: التدمرية لابن تيمية صـ 31، وموقف ابن تيمية من الأشاعرة للمحمود 3/ 1223.
(4) انظر: شرح الأصبهانية 1/ 26،32.
(5) حاشية ابن قاسم على الروض المربع شرح زاد المشتقنع 1/ 29، وانظر: فتاوى محمد بن إبراهيم 1/ 201.

والآخر: قوله:- "ومن قال: أنا صائم غداً إن شاء الله متردداً فسدت نيته، لا متبركاً، كما لا يفسد إيمانه بقوله:- أنا مؤمن إن شاء الله غير متردد في الحال (1) " وهذا نفس عبارة اليهوتي في "كشاف القناع (2) ".
وقد تعقّب الشيخ عبدالله العنقري هذه العبارة فقال:- "قولهم: "غير متردد في الحال" مشى على طريقة الأشاعرة؛ لأن الاستثناء عندهم لأجل الموافاة. (3) "
وقد بسط ابن تيمية الردّ على مقالة الاستثناء في الإيمان باعتبار الموافاة في كتابه "الإيمان الكبير (4) "
ويبدو أن تأثر ابن قايد بالبهوتي ظاَهر بيِّن، لاسيما إذا علمنا أن ابن قايد هو من تلاميذ عبدالله ابن ذهلان قاضي العيينة آنذاك (ت 1056هـ)، وابن ذهلان قد أخذ العلم عن البهوتي (5).
4 - وأما مجموع ابن منقور، فهو وان كان في مسائل الفقه والفروع، إلا أن فيه أكثر من عبارة لا تخلو من أثر كلامي، حيث قال ابن منقور - في مطلع كتاب الصيد-:- "الذبح لدفع أذى الجن، وسمّى، أبيحت، وإن قصدهم بدمها حرم الفعل أي الذبح؛ لأنه إعانة على محرم. (6) "
__________
(1) هداية الراغب صـ 248.
(2) 5/ 242.
(3) حاشية العنقري على الروض المربع 1/ 420، وانظر: حاشية ابن قاسم على الروض 3/ 385.
(4) انظر: صـ 410 - 461.
(5) انظر: عنوان المجد 2/ 323.
(6) مجموع ابن منقور 2/ 87، 88.

قال العلامة عبدالله بن عبدالعزيز العنقري -رحمه الله- معقباً:- "أقول: لا يخفى ما في ضمن هذا الكلام من المضادة لقوله تعالى (وَأَنَّهُ كَانَ رِجَالٌ مِّنَ الْإِنسِ يَعُوذُونَ بِرِجَالٍ مِّنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا (لأن هذا (1) استعاذة بالجن، والاستعاذة عبادة، فمن استعاذ بغير الله، فقد عبده مع الله، وتفريقه بين الذبح للجن لأجل الاستعانة بهم، وبين الذبح لهم لدفع شرهم، تفريق من غير فارق، فكما أن الاستعانة نوع من أنواع العبادة، فكذلك الاستعاذة مثلها سواء، ولأن الحكم يدور مع علته وجوداً وعدماً، فعلى هذا تكون الذبيحة حراماً؛ لأنها ذبيحة مشرك، والتسمية عبادة، وهي في هذا الموضع لا تؤثر؛ لأنها من مشرك، وعبادات المشرك حابطة، والعياذ بالله، والله أعلم. (2) "
ونقل ابن منقور العبارة التالية:- "من "التحفة للشافعية (3) ": ومن ذبح تقرباً إلى الله لدفع شرّ الجنّ عنه لم يحرم، ولقصدهم حَرُم، وكذلك للكعبة. انتهى"
وقد تعقّبها العلامة العنقري قائلا:- " قوله:- "ومن ذبح تقرباً إلى الله لدفع شر الجن إلى آخره. أقول: هذان ضدان لا يجتمعان، وهما التقرّب إلى الله، وقصد دفع شر الجن؛ لأن التقرّب إلى الله بالذبح عبادة تختص بالهدي، والأضاحي، ونحو ذلك، والذبح لقصد دفع شر الجن عبادة لهم، وهي شرك بالله عزّ وجلّ، فلا تجتمع عبادة الله وعبادة ما سواه على حدّ سواء، بل بينهما أعظم مباينة ومباعدة، كما يعلم ذلك من وقف على حدود ما أنزل الله على رسوله، والله أعلم (4)."
__________
(1) يعني: الذبح لدفع أذى الجن.
(2) مجموع ابن منقور (هامش) 2/ 87.
(3) يعني: تحفة المحتاج لشرح المنهاج لابن حجر الهيتمي. وقد عاب الشيخ محمد بن عبدالوهاب على من عوّل على "التحفة"، وأعرض عما أنزل الله على رسوله ..
انظر: تاريخ ابن غنام 2/ 12.
(4) مجموع ابن منقور (هامش) 2/ 88.

ويظهر أن هذا الغلط في مجموع ابن منقور هو تأثر بمتأخري الحنابلة، وامتداد لمقالتهم بتحريم الذبح باسم غير الله، وإباحة ما ذبح لغير الله تعالى، كما في تعقيب ابن تيمية لهذه المقولة، حيث ردّ عليهم قائلاً:- "إذا ما حُرِّم ما قيل فيه باسم المسيح أو الزهرة، فلأن يحرم ما قيل فيه لأجل المسيح والزهرة أو قصد به ذلك أولى، وهذا يبيّن لك ضعف قول من حرّم ما ذبح باسم غير الله، ولم يحرّم ما ذبح لغير الله، كما قاله طائفة من أصحابنا وغيرهم، بل لو قيل بالعكس لكان أوجه، فإن العبادة لغير الله أعظم كفراً من الاستعانة بغير الله، وعلى هذا فلو ذبح لغير الله متقرباً إليه لحرم، وإن قال فيه باسم الله .. (1) "
وعبارة ابن منقور هي نظير عبارة سليمان ابن سحيم، عندما شنّع على الشيخ الإمام محمد بن عبدالوهاب؛ لأنه كفّر من ذبح لغير الله تعالى، يقول ابن سحيم:- "ومنها أنه يقطع بكفر الذي يذبح الذبيحة ويسمّي عليها، ويجعلها لله، لكن يدخل مع ذلك دفع شر الجن، ويقول: ذلك كفر واللحم حرام (2) ".
كما أن ابن عفالق وسليمان بن عبدالوهاب ينكران أن الذبح لغير الله كفر وردّة عن الإسلام (3).
ولا تخلو عبارة ابن منقور ونظائرها من أثر كلامي؛ إذ أن أهل الكلام لا يلتفتون إلى توحيد الإلوهية، وتحقيق إفراد الله تعالى بالعبادة، وإنما يفسرون الألوهية بالخلق أو القدرة على الاختراع، ومن ثم فإن الذبح لغير الله ليس شركاً، وليست الاستغاثة بالأموات شركاً .. ما دام أن مرتكبها يعتقد أن الله هو الخالق أو القادر على الاختراع.
__________
(1) اقتضاء الصراط المستقيم 2/ 563.
(2) نقلاً عن: فصل الخطاب لأحمد القباني ق 211.
(3) انظر: دعاوى المناوئين لدعوة الشيخ محمد بن عبدالوهاب صـ 255.

وقد احتفى ابن تيمية بالردّ على هذه المغالطة واللبس عند المتكلمين، فكان مما قاله:- "والإله هو المستحق للعبادة، فأما من اعتقد في الله أنه ربّ كل شيء وخالقه، وهو مع هذا يعبد غيره، فإنه مشرك بربه متخذ من دونه إلهاً آخر، ليست الإلهية هي الخلق، أو القدرة على الخلق، كما يفسرها هؤلاء المبتدعون في التوحيد من أهل الكلام ..
فهذا موضع عظيم جداً ينبغي معرفته، لما قد لبّس على طوائف من الناس أهل الإسلام، حتى صاروا يدخلون في أمور عظيمة هي شرك ينافي الإسلام لا يحسبونها شركاً .. (1) "

- وأورد ابن منقور في نهاية مجموعه إجازة الحجاوي لتلميذه محمد بن إبراهيم بن أبي حميدان (2)، وجاء في خاتمة الإجازة:- "وأخذ رسول الله - صلى الله عليه وسلم- عن جبريل، وأخذ جبريل عن الله سبحانه وتعالى. (3) "
ويبدو أن عبارة "أخذ جبريل عن الله" لا تخلو من إيهام وإجمال، إذ تحتمل حقاً وصواباً، وهو أن جبريل عليه السلام سمع من الله تعالى، ونزل به منه (4).
وقد تحتمل معنى فاسداً، وهو أن جبريل عليه السلام أخذه من اللوح المحفوظ، ولم يسمعه من الله تعالى. (5).
__________
(1) التسعينية 3/ 800، 801 = باختصار.
(2) انظر: ترجمته في علماء نجد للبسام 5/ 418.
(3) مجموع ابن منقور 2/ 391.
(4) انظر: مجموع الفتاوى 12/ 124، 172، 199، 566.
(5) انظر: مجموع الفتاوى 12/ 127 - 138، 554.

وقد سطّر العلامة محمد بن إبراهيم آل الشيخ -رحمه الله- (1389هـ) رسالة بعنوان "الجواب الواضح المستقيم في التحقيق في كيفية إنزال القرآن الكريم (1) " وموضوعها: نقد قول السيوطي في الاتقان: إن جبريل أخذ القرآن من اللوح المحفوظ، وجاء به إلى محمد - صلى الله عليه وسلم-، وبيّن ?رحمه الله- أن هذه المقالة مبنية على أصل فاسد، وهو القول بخلق القرآن، وأن الذي عليه أهل السنة والجماعة قاطبة أن الله تعالى لم يزل متكلماً إذا شاء ومتى شاء وكيف شاء، وأن جبريل عليه السلام سمع القرآن الكريم من الله تعالى، وبلغه إلى محمد - صلى الله عليه وسلم- (2).
5 - وأما محمد بن عبدالرحمن بن عفالق (3) (ت 1164هـ) فهو ابتداءً خصم لدود لدعوة الشيخ محمد بن عبدالوهاب، وله رسالة بعنوان "تهكم المقلدين في مدعي تجديد الدين" (4)، وقد تضمنت هذه الرسالة أسئلة تهكمية، وبأسلوب يحمل طابع التعالم والغرور (5)، كما وجّه ابنُ عفالق لعثمان بن معمر أكثر من رسالة (6)، يشككه في دعوة الشيخ محمد بن عبدالوهاب.
في رسائل ابن عفالق لابن معمر يلحظ المسلك الكلامي في غير موطن، ومن ذلك قوله:- "التوحيد إفراد القديم من المحدث، وإفراده بالربوبية والوحدانية (7) ".
ويقول عن العوام:- "فإن فطرتهم جبلت على توحيد الصانع وقدمه، وحدوث ما سواه من الموجودات (8) ".
__________
(1) انظر: مجموع فتاوى محمد بن إبراهيم 1/ 214 - 239.
(2) انظر: مجموع فتاوى محمد بن إبراهيم 1/ 215.
(3) انظر: ترجمته في علماء نجد 6/ 38.
(4) وهي مخطوطة في مكتبة الجامعة الملكية في تبونجين بألمانيا، ولديّ صورة منها.
(5) انظر: دعاوى المناوئين لدعوة الشيخ محمد بن عبدالوهاب صـ 52، 53.
(6) توجد مخطوطة في مكتبة الدولة في برلين بألمانيا، وحصلت على صورة منها.
(7) جواب ابن عفالق على رسالة ابن معمر ق 65.
(8) المرجع السابق ق 57، وانظر: ق61.

ولما كان مجرد الإقرار بالربوبية عند ابن عفالق هو التوحيد وغايته، فإنه هوّن شرك العبادة، فتارة يزعم أن الشرك في العبادة شرك أصغر (1)، فالذبح لغير الله والنذر لغير الله تعالى شرك أصغر (2)، وتارة يدّعي أن شرك الشفاعة جائز، فطلب الشفاعة من النبي - صلى الله عليه وسلم- بعد وفاته، كطلبهما منه بعد وفاته (3).
ويظهر في هذه الرسالة اضطراب ابن عفالق، وتذبذبه، فإن كلامه ينقض بعضه بعضاً، فتارة يقلد المتكلمين في تقرير التوحيد، -كما سبق آنفاً-، وتارة ينقض ذلك، ويحكي كلام ابن القيم ويقرره بأن توحيد أهل الباطل البحث والخوض في الأعراض (4).
وهذه العبارة جاءت عن الإمام ابن سريج (ت 306هـ) لما سئل عن التوحيد فقال: "توحيد أهل العلم وجماعة المسلمين أشهد أن لا إله إلا الله، وأشهد أن محمداً رسول الله. وتوحيد أهل الباطل الخوض في الأعراض والأجسام، وإنما بعث محمد - صلى الله عليه وسلم- بإنكار ذلك (5) "
6 - وأما عبدالله بن عيسى المويس (6) (1175هـ) وهو أشد الخصوم عدوة لدعوة الشيخ محمد بن عبدالوهاب، فيلحظ عليه التشبث بالمسلك الكلامي، والانتصار له؛ إذ كانت العبارات الكلامية الموهمة والمجملة يخطب بها على المنابر في نجد (7).
__________
(1) انظر: المرجع السابق ق 68.
(2) انظر: المرجع السابق ق 53، ق 59.
(3) انظر: المرجع السابق ق 44.
(4) انظر: المرجع السابق ق 63.
(5) أخرجه قوام السنة الأصفهاني في الحجة في بيان المحجة 1/ 96.
(6) ولد في حرمة، وقرأ على علماء نجد، ورحل إلى الشام، وأخذ عن علمائها، واتهم بسرقة كتب وقضية بالشام، توفي بحرمة سنة 1175هـ.
انظر: علماء نجد للبسام 4/ 364، السحب الوابلة لابن حميد (الحاشية) 2/ 639.
(7) انظر: علماء نجد للبسام 4/ 368.

ومن ذلك أن خطيب الجمعة بالوشم قال: إن الله ليس بجوهر، ولا جسم، ولا عرض، فأنكر عليه تلاميذ للشيخ محمد بن عبدالوهاب وأهل الوشم هذا التقرير، ثم إن المويس أنكر على هؤلاء إنكارهم على من قال إن الله ليس بجوهر ... إلخ (1).
كما أن المويس ادّعى أن مذهب أهل السنة إثبات من غير تجسيم ولا أين .. (2).
وزعم المويس أيضاً أن مذهب أهل السنة هو إثبات الصفات السبع (3).
ومما يؤكد النزعة الكلامية الجامحة لدى المويس، وحنقه على الدعوة الإصلاحية أنه أعرض عن توحيد العبادة، فلم يرفع بذلك رأساً، بل كان يتهكم بهذا التوحيد، كما عبّر عن ذلك الشيخ الإمام بقوله:- "يقول شيطانكم المويس إن بنيّات حرمة وعيالهم (4) يعرفون التوحيد فضلاً عن رجالهم، وأن تعلم معنى لا إله إلا الله بدعة .. (5) "
وذكر الشيخ محمد بن عبدالوهاب في إحدى رسائله أن المويس "كتب لأهل الوشم يستهزيء بالتوحيد، ويزعم أنه بدعة، وأنه خرج من خراسان، ويسبّ دين الله ورسوله (6) ".
وزعم المويس أن المطلوب من الكفار هو مجرد كلمة لا إله إلا الله، وأن الصحابة لم يعرّفوهم بمعناها (7).
كما وصف الشيخ الإمام هذا المويس بقوله "وشاميكم لا يعرف معنى لا إله إلا الله ولا يعرف عقيدة الإمام أحمد (8)."
فلم يكن المويس جاهلاً بكلمة الإخلاص، ومعرضاً عن توحيد العبادة فحسب، بل عمد إلى الصدّ عن سبيل الله تعالى، والاعتراض على توحيد المرسلين عليهم السلام، فجعل توحيد العبادة والاتباع محل تهكم وابتداع! (9).
__________
(1) انظر: تاريخ ابن غنام 1/ 97.
(2) انظر: تاريخ ابن غنام 1/ 99.
(3) انظر: تاريخ ابن غنام 1/ 99.
(4) يعني أن صغار الأطفال من بنات بلدة حرمة وصبيانهم يعرفون التوحيد! و "حرمة" بلدة قريبة من المجمعة.
(5) مجموعة مؤلفات الشيخ 5/ 173.
(6) تاريخ بن غنام 1/ 116.
(7) انظر: تاريخ ابن غنام 1/ 102.
(8) تاريخ ابن غنام 1/ 121.
(9) انظر: تاريخ ابن غنام 1/ 116.

وقد حفلت رسائل الإمام بالحجج القوية والردود المتينة على دعاوى المويس ومزالقه، فكشف الشيخ عن تناقض المويس وجهله، وأن كلامه يكذب بعضه بعضاً، فبيّن -رحمه الله- أن هذه الألفاظ المحملة كالجوهر والعرض لا يصح إثباتها ولا نفيها بإطلاق .. والمويس يردد هذه الألفاظ، ثم يحتج بكلام الإمام أحمد، وهو ينقض دعواه (1).
يقول الشيخ محمد بن عبدالوهاب:- "وصاحبكم (2) يدّعي أن الرجل لا يكون من أهل السنة حتى يتبع أبا علي وأبا هاشم (3) بنفي الجوهر والعرض. (4) "
وتعقّب الشيخ محمد بن عبدالوهاب مقولة المويس بنفي الأين عن الله، فقال:- "وهذا من أبين الأدلة على أنه لم يفهم عقيدة الحنابلة، ولم يميّز بينها وبين عقيدة المبتدعة، وذلك أن إنكار الأين من عقائد أهل الباطل، وأهل السنة يثبتونه اتباعاً لرسول الله - صلى الله عليه وسلم-، كما في الصحيح أنه قال للجارية: أين الله؟ فزعم هذا الرجل أن إثباتها مذهب المبتدعة (5) "
وأما دعوى المويس أن الصحابة لم يطلبوا من العجم إلا مجرد كلمة التوحيد، فأجاب عنها الشيخ:- "هذا قول من لا يفرق بين دين المرسلين ودين المنافقين الذين هم في الدرس الأسفل من النار، فإن المؤمنين يقولونها، والمنافقين يقولونها من غير فهم لمعناها، ولا عمل بمقتضاها .. (6) "
والمقصود أن المويس على جادة المتكلمين، إذ يستعمل عبارات المتكلمين .. ، ويقتصر على إثبات الصفات السبع، ولا يفقه من التوحيد إلا توحيد الربوبية الذي أقرّ به مشركو العرب، وجعله المتكلمون هو التوحيد المطلوب.
__________
(1) انظر: تاريخ ابن غنام 1/ 98.
(2) يعني: المويس.
(3) أبو علي الجبائي وابنه أبو هاشم من رؤوس المعتزلة.
(4) تاريخ ابن غنام 1/ 98، 99.
(5) تاريخ ابن غنام 1/ 99.
(6) تاريخ ابن غنام 1/ 102.

بل إن المويس ممن كاد لهذا الدعوة الإصلاحية، وسخر منها، ولبّس على أقوام، "وكاتب أهل الأحساء يعاونهم على سبّ دين الله ورسوله (1) ".
ولذا تنوّعت عبارات الشيخ الإمام في الردّ عليه، وتعددت أساليبه، فاستعمل معه الملاطفة ابتداءً، وصبر على الكثير من أذاه (2)، كما بيّن تناقضه واضطرابه -كما سبق آنفاً- وقد يورد الشيخ الإمام جملة من العبارات الموجعة، والجمل اللاذعة في حق المويس، فالمويّس يسوّد الصحائف، ويرسلها إلى البلدان ولسان حاله "اعرفوني اعرفوني تراني جاي من الشام" (3).
ولما حكى الشيخ الإمام تناقض مقولات المويس وجهله، قال:- "وهذا القول كما في أمثال العامة لا وجه سمح ولا بنت رجال (4) ".
وإذا كان محسن الحسني (5) (ت 1266هـ) في كتابه المخطوط "لفحات الوجد من فعلات أهل نجد" ينقل -في ذم دعوة الشيخ محمد بن عبدالوهاب- عن شخص اسمه عبدالله بن عيسى، وإنه من المحتمل -ابتداء- أن المراد به عبدالله بن عيسى الكوكباني اليماني (ت 1224هـ) (6)
__________
(1) تاريخ ابن غنام 1/ 103.
(2) انظر: تاريخ ابن غنام 1/ 103.
(3) انظر: تاريخ ابن غنام 1/ 100.
(4) تاريخ ابن غنام 1/ 102.
(5) هو محسن بن عبدالكريم الحسني، ولد في صنعاء اليمن سنة 1191هـ، له عدة مؤلفات وأشعار.
انظر: البدر الطالع 2/ 78 ونيل الوطر 2/ 102.
(6) ولد الكوكباني سنة 1175هـ، وتعلّم بحصن كوكبان، وبرز في علوم عديدة، وله عدة مؤلفات.

انظر: نيل الوطر 2/ 92.

من المحتمل أن يكون المويس؛ إذ ثمة اتفاق في الاسم وفحوى الكلام، فالمويس هو عبدالله بن عيسى، وأما فحوى الكلام، فقد نقل محسنُ الحسني مقالة عبدالله بن عيسى في إنكار توحيد الألوهية:- "ثم إن المخالف -يعني ابن عبدالوهاب- جعل التوحيدين: توحيد الربوبية، وتوحيد الألوهية، فقال: إن الأول اعترف به المشركون، وأما الثاني فلم يعترفوا به، ولا نعلم سلف له في هذا ... ولم يكن مشركو العرب مقرّين بالأحدية والربوبية كما زعم (1) ".
فلو ثبت هذا الاحتمال، فإنه يعني أن ما سوّده المويس ضد الدعوة الإصلاحية قد سرى إلى بلدان بعيدة كاليمن، وهذا الصنيع يحاكي ما كتبه ابن سحيم ضد الدعوة، وبعثه إلى أحمد بن علي البصري الشهير بالقباني، وحرّض فيه ابن سحيم على الشيخ الإمام، وتكرر طلبه من القباني (2) سنة 1157هـ، فعندئذ كتب القباني مجلداً ضخماً سماه "فصل الخطاب في ردّ ضلالات ابن عبدالوهاب" يزيد عن مائتين ورقة (3)، وكان لهذا الكتاب رواح عند خصوم الدعوة المعاصرين
للشيخ محمد بن عبدالوهاب (4).
وكذا ما فعله مِربد بن أحمد التميمي (5) (ت 1171هـ) لما قدم اليمن سنة 1170هـ، فلقي الأمير الصنعاني، وافترى مربد على الدعوة، وشوّه حقيقتها، وكان قد سبقه عالم نجدي يقال له:- "عبدالرحمن النجدي" قدم إلى الصنعاني، وطعن في دعوة الشيخ محمد بن عبدالوهاب، فبقي الصنعاني متردداً، حتى جاء مربد .. ويقال إن الصنعاني رجع عقب ذلك عن مدح الشيخ ونظم أبياناً مطلعها:-

رجعتُ عن النظم الذي قلت في النجدي فقد صحّ لي عنه خلاف الذي عندي
__________
(1) لفحات الوجد ق 23، 24.
(2) انظر: فصل الخطاب ق 124.
(3) انظر: دعاوى المناوئين لدعوة الشيخ محمد بن عبدالوهاب صـ 55.
(4) انظر: مجموعة مؤلفات الشيخ 5/ 20، 206.
(5) انظر: ترجمته في علماء نجد للبسام 6/ 416.

وقد جاءنا من أرضه الشيخ مربد فحقق من أحواله كل ما يبدي (1).
وأيضاً فعثمان بن معمر قد تكالبت عليه شبهات ابن عفالق، وتتابعت عليه إشكالات واعتراضات شغب بها ابن عفالق في أكثر من رسالة (2)، خصوصاً وأن ابن معمر ليس عالماً كما قال لابن عفالق:- "كثرة الكلام أفهمه ولا لي فهم بابن القيّم وابن تيمية ولا عمرو ولا زيد (3) ".
والمقصود أن من خلال هذه الأمثلة ونظائرها ليمكن القول بأن ثمة مؤامرة راتبة، وكيد منظّم، ونشاط متلاحق ضد هذه الدعوة المباركة .. وفي مختلف الأصقاع، إلا أن الله عز وجل قد نصر هذه الدعوة فصار لها القبول الحسن والأثر الظاهر، وأما المعارضون فقد أضحوا أثراً بعد عين.
7. ومن علماء نجد الذين تأثروا بعلم الكلام: الشيخ محمد بن عبّاد (4) (1175هـ) وقد بعث إلى الشيخ الإمام رسالة فيها كلام حسن في تقرير التوحيد، وطَلَب من الشيخ الإمام أن يبيّن له ما قد يشبه عليه (5).
فمن محاكاة ابن عبّاد للكلام قوله:- "أول واجب على كل ذكر وأنثى النظر في الوجود .. (6) "، وقد تعقبه الشيخ الإمام بقوله:- "وهذا خطأ وهو من علم الكلام الذي أجمع السلف على ذمه، وإنما الذي أتت به الرسل أول واجب هو التوحيد، ليس النظر في الوجود .. (7) "
__________
(1) انظر: ديوان الصنعاني، وعلماء نجد للبسام 6/ 417، 418.
(2) انظر: موقف عثمان بن معمر من دعوة الشيخ محمد بن عبدالوهاب. مقال للكاتب في مجلة الدارة ع 3، س 33.
(3) انظر: رسالتي عفالق لابن معمر، ق 64.
(4) انظر: ترجمته في علماء نجد للبسام 5/ 516.
(5) انظر: روضة الأفكار لابن غنام 1/ 104، وعلماء نجد 5/ 517.
(6) انظر: روضة الأفكار لابن غنام 1/ 104.
(7) انظر: روضة الأفكار لابن غنام 1/ 104.

وكذا حصر ابن عبّاد الإيمان في التصديق، حيث قال:- "الإيمان هو التصديق الجازم بما أتى به الرسول (1) " وانتقد الشيخ الإمام ذلك قائلاً:- "ليس كذلك، وأبو طالب عمّه جازم بصدقه، والذي يعرفونه كما يعرفون أبناءهم، والذين يقولون الإيمان هو التصديق الجازم هم الجهمية، وقد اشتد نكير السلف عليهم في هذه المسألة (2) ".
ومما يجلي هذه المسألة ما حرّره ابن القيم بقوله:- "كل مسألة علمية فإنه يتبعها إيمان القلب وتصديقه وحبّه، وذلك عمل بل هو أصل العمل، وهذا مما غفل عنه كثير من المتكلمين في مسائل الإيمان، حيث ظنوا أنه مجرد التصديق دون الأعمال، وهذا من أقبح الغلط وأعظمه، فإن كثيراً من الكفار كانوا جازمين بصدق النبي - صلى الله عليه وسلم-، غير شاكين فيه، غير أنه لم يقترن بذلك التصديق عمل القلب من حبّ ما جاء به والرضا وإرادته، والموالاة والمعاداة عليه، فلا تهمل هذا الموضوع فإنه مهم جداً، به تعرف حقيقة الإيمان (3) "
وفي موطن ثالث نلحظ أن ابن عبّاد سوّى بين القدر والشرع، حيث قال في معنى الإيمان بالقدر:- "الإيمان بأن لا يكون صغير ولا كبير إلا بمشيئة الله وإرادته، وأن يفعل المأمورات ويترك المنهيات (4) "
وغلّط الشيخ الإمام ذلك فقال:- "وهذا غلط لأن الله سبحانه له الخلق والأمر والمشيئة والإرادة، وله الشرع والدين، إذا ثبت هذا ففعل المأمورات وترك المنهيات هو الإيمان بالأمر، وهو الإيمان بالشرع والدين، ولا يذكر في حد الإيمان بالقدر (5) ".
__________
(1) انظر: المرجع السابق، نفس الصفحة.
(2) انظر: المرجع السابق، نفس الصفحة.
(3) مختصر الصواعق المرسلة 2/ 420، وانظر: زاد المعاد 3/ 638.
(4) روضة الأفكار 1/ 105.
(5) روضة الأفكار 1/ 105.

وهذا التقرير من حذق الشيخ الإمام، وحّده فهمه، إذ التسوية بين الشرع والقدر هو منشأ الضلال في باب القدر (1)، والتفريق بين المشيئة وبين المحبة هو سبيل أهل السنة، وأبو الحسن الأشعري وهو أول من سوّى بين المحبة والمشيئة (2).
8. ويلحظ الأثر الكلامي عند سليمان بن سحيم (3) (ت 1181هـ) في رسالته-المتداولة- والتي بعثها إلى الأمصار من أجل مكايدة هذه الدعوة السلفية، ومن ذلك أنه أرسلها إلى أحمد بن علي البصري الشهير بالقباني (كان حيّاً سنة 1157هـ) وألحّ ابن سحيم علي القباني، وتكرر طلبه -كما حكى القباني (4) - فعندئذ كتب القباني مجلداً كبيراً سمي بـ (فصل الخطاب في ردد ضلالات ابن عبدالوهاب (5) " وغالب هذه الرسالة من الإفك والبهتان -كما بيّن الشيخ الإمام (6) - ومنها مع هو حق وصواب وكما قرر الشيخ الإمام أيضاً (7)، حيث قال رحمه الله:-
"وأما المسائل الأخرى، وهي أني أقول لا يتم إسلام الإنسان حتى يعرف معنى لا إله إلا الله، ومنها أني أعرِّف من يأتيني بمعناها، ومنها أني أقول الإله هو الذي فيه السرّ، ومنه تكفير الناذر إذا أراد به التقرّب لغير الله وأخذ النذر كذلك، ومنها أن الذبح للجن، فهذه خمس مسائل كلها حق وأنا قائلها (8) ".
__________
(1) انظر: مدارج السالكين 1/ 251، وشرح الطحاوية 1/ 324، منهاج السنة 3/ 15.
(2) انظر: النبوات لابن تيمية 1/ 287.
(3) هو سليمان بن أحمد بن سحيم العنزي، وهو من الخصوم الألداء لدعوة الشيخ محمد بن عبدالوهاب، ولد سنة 1130هـ، وتوفي في الزبير.
انظر: علماء نجد للبسام 2/ 381.
(4) ينظر: فصل الخطاب ق 124.
(5) انظر: دعاوى المناوئين لدعوة الشيخ محمد بن عبدالوهاب صـ 55.
(6) انظر: روضة الأفكار 1/ 114.
(7) انظر: المرجع السابق 1/ 115.
(8) روضة الأفكار 1/ 115.

والمقصود أن هذه اللوثة الكلامية -فضلاً عن المفتريات- قد بعثها ابن سحيم في وقت مبكر إلى العراق، وأرسلها أيضاً إلى مكة والمدينة (1)، وقد أطنب الشيخ الإمام في الردّ على دعاوى ابن سحيم، وإقامة الحجج القوية والبراهين المفحمة في نقض ودعاويه، وكشف تناقضه وتلونه (2).
والذي يهمنا في هذا الصدد أن هذه المسائل الخمس لا تنفك عن مشرب كلامي، ومسلك خَلَفي، فغاية التوحيد عند المتكلمين أن الله واحد في أفعاله لا شريك له، وأن التوحيد المطلوب هو مجرد اعتقاد أن الله هو الرب المالك الخالق .. فالإله هو القادر على الاختراع والخلق، ولذا فإن ابن سحيم وأضرابه يستنكرون الحديث عن معنى لا إله إلا الله، ويتهمون الشيخ الإمام بالتكفير ومذهب الخوارج، لما قرر أن النذر لغير الله شرك أكبر، وكذا الذبح لغير الله كالجنّ ونحوهم، فيكفي الاعتقاد بأن الله هو الخالق المدبِّر ..
ومن ثم فإن من ذبح أو نذر لغير الله فليس شركاً، مادام أنّه يعتقد أن الله خالقه ورازقه .. ! -كما سبق بيانه في موضعه-.
وربما استوقف القاريء عبارة الشيخ الإمام "الإله هو الذي فيه السرّ"، وقد كفانا، الشيخ الإمام مؤنة التعليق عليها فقال:-
"وأما قولي: إن الإله الذي فيه السرّ، فمعلوم أن اللغات تختلف، فالمعبود عند العرب، والإله الذي يسمونه عوامنا "السيد" و"الشيخ" و"الذي فيه السرّ"؛ والعرب الأولون يسمّون الألوهية ما يسميه عوامنا "السر"؛ لأن السرّ عندهم هو القدرة على النفع والضرّ، وكونه يصلح أن يُدعى ويرجى ويخاف ويتوكل عليه (3) "
__________
(1) انظر: روضة الأفكار 1/ 139.
(2) انظر: روضة الأفكار 1/ 115 - 124، 138 - 145، وانظر: موقف ابن سحيم من دعوة الشيخ محمد بن عبدالوهاب لعبدالله العثيمين (ضمن بحوث وتعليقات في تاريخ المملكة).
(3) روضة الأفكار 2/ 106.

وقال- في موطن آخر-: "فاعلم أن هذه الألوهية هي التي تسميها العامة في زماننا: السر والوَلاية، والإله معناه الذي فيه السرّ، وهو الذي يسمونه الفقراءُ (1) الشيخَ، ويسمونه العامة السيّد وأشباه ذلك، وذلك أنهم يظنون أن الله جعل لخواص الخلق منزلة يرضى أن الإنسان يلتجيء إليهم، ويرجوهم، ويستغيث بهم، يجعلهم واسطة بينه وبين الله (2) ".
والمقصود أن الشيخ الإمام أراد بهذه العبارة بيان معنى توحيد العبادة، والمراد الألوهية، وتقريبه للمخاطبين حسب واقعهم، ومراعاة لأفهامهم، وأن العبرة بالحقائق، فالأسماء لا تغيّر من الحقائق شيئاً، فالألوهية قد تسمى السر والولاية، أو السيّد، أو الشيخ .. فمن عبّد شيئاً وتألّهه فهو مشرك، فالعبرة بالمعاني، إذا اللغات تتنوع، والاصطلاحات تتغيّر (3).
-ومن التقريرات الكلامية التي يرددها ابن سحيم قوله:- "إن التوحيد في ثلاث كلمات أن الله ليس على شيء وليس في شيء، ولا من شيء (4) ".
وقد أجمل الشيخ الإمام محمد بن عبدالوهاب -رحمه الله- الحكم على هذه العبارة بأنها نفي للصفات (5)، فقوله: ليس على شيء إنكار للعلو والاستواء على العرش، وكذا قوله: ليس في شيء من الألفاظ المجملة؛ إذ تحتمل أيضاً نفي العلو؛ فإن الله في السماء، أي في العلو، فهو سبحانه موصوف بفوقية الذات، كما هو موصوف بفوقية القدر والقهر.
-وأخيراً فإن الشيخ الإمام قد أشار إلى بعض العوائد المحدثة التي كان عليها بعض أهالي نجد، ومن ذلك "أن الولد إذا بلغ عشر سنين غسلوا له أهله، وعلموه ألفاظ الصلاة، وحيي على ذلك ومات عليه (6)."
__________
(1) الفقراء هاهنا: الصوفية.
(2) روضة الأفكار 2/ 264.
(3) انظر: منهاج التأسيس للشيخ عبداللطيف بن عبدالرحمن بن برجس صـ 242، 243.
(4) مؤلفات الشيخ محمد بن عبدالوهاب 5/ 90.
(5) مؤلفات الشيخ محمد بن عبدالوهاب 5/ 90.
(6) الدرر السنية 1/ 71. (نقلاً عن الحياة العلمية للبسام).

ويبدو أن هذه العوائد وثيقة التأثر بما يقرره المتكلمون من إيجاب تجديد التكاليف على الصبي إذا بلغ (1).
"وقد اتفق الفقهاء على أن الصبي إذا تطهّر قبل البلوغ لم يجب عليه إعادة الضوء إذا بلغ، وكذلك لو كان عليه ديون فقضاها، أو قضاها وليّه، لم يجب عليه إعادة القضاء بعد البلوغ (2) ".
ومع وجود هذه الأقوال السالفة، لكن لم تكن مقالات المتكلمين ظاهرة بالجملة، كما يفهم من مقالة الشيخ عبدالرحمن بن حسن:-
"ونحن بحمد الله قد خلت ديارنا من المبتدعة أهل هذه المقالات (3) ".
-ومما يحسن الإشارة إليه في ختام هذا الفصل أن بعض علماء نجد آنذاك قد اشتغلوا بالمنطق -وهو من العلوم التي احتفى بها المتكلمون (4) - فالشيخ عبدالله بن عضيب (ت 1161هـ) (5) كتب "شرح التهديب في المنطق" وكتب عليه هوامش، وكذا الشيخ عبدالوهاب بن فيروز (6) (ت 1205هـ) ودرس المنطق على أبيه.
والمنطق من العلوم التي ذمّها جملة من محققي مذهب السلف الصالح، وقد أشار الشيخ عبدالله بن محمد بن عبدالوهاب - عند دخولهم مكة سنة 1218هـ- أنهم لا يأمرون بإتلاف شيء من المؤلفات إلا ما يحصل بسببه خلل في العقائد كعلم المنطق الذي حرّمه جمع من العلماء (7).


الفصل الثالث: التصوف عند علماء نجد - مسائل الاعتقاد عند علماء نجد

مسائل الاعتقاد عند علماء نجد قبل الدعوة الإصلاحية

الفصل الثالث: التصوف عند علماء نجد
__________
(1) انظر: الدرء لابن تيمية 8/ 8 - 10، 13.
(2) الدرء لابن تيمية 8/ 11.
(3) الدرر السنية 9/ 164.
(4) انظر: الرد على المنطقيين صـ 194، ونقض المنطق صـ 156، 162.
(5) انظر: ترجمته في السحب الوابلة 2/ 306.
(6) انظر: ترجمته في السحب الوابلة 2/ 681.
(7) انظر: الدرر السنية 1/ 228، وانظر: 1/ 338.

مع أن لفظ الصوفية لم يكن مشهوراً في القرون الثلاثة الأولى (1)، كما أن "التصوف" محدث - كما في تقريرات العلامة محمد بن إبراهيم آل الشيخ (2) - إلا أن لفظ التصوف في حدّ ذاته لفظ مجمل مشترك، فله عدة إطلاقات؛ إذ قد يطلق على التعبّد المشروع، وأيضاً يشتهر التصوف أنه الأوراد البدعية، والعبادات المحدثة (3)، كما يتناول التصوف مقالات الزندقة والإلحاد مثل الحلول والاتحاد.
والقول بأن التصوف لفظ فيه إجمال وإشتراك هو اختيار جمع من المحققين كابن تيمية والشاطبي وغيرهم (4)، ولكن المراد به هاهنا هو التصوّف المحدث والتعبّد بما لا يشرع (5)، واتخاذ عبادات وشرائع لم يأذن بها الله تعالى، ولا يخفى سعة مفهوم التصوف المحدث بهذا المعنى؛ إذ يستوعب شيتى البدع العملية والاعتقادية، والإضافية والحقيقية، والمكفِّرة وما دونها ..
__________
(1) انظر: فتاوى محمد بن إبراهيم 1/ 261.
(2) انظر: مختصر الفتاوى المصرية صـ 567.
(3) وإذا تقرر هذا الإجمال في مفهوم التصوف، فلا تعارض بين أقوال أئمة الدعوة الأوائل في موقفهم من التصوف، فمثلاً مقالة الشيخ عبدالله بن محمد بن عبدالوهاب -رحمهم الله-:- "لا ننكر الطريقة الصوفية، وتنزيه الباطن من رذائل المعاصي، ما استقام صاحبها على القانون الشرعي .. " الدرر السنية 1/ 241، فمراده ظاهر، وهو التعبّد المشروع، وتزكية النفوس وفق ما ثبت في السنة والأثر، وأما مقالة الشيخ حمد بن معمر عن فعل الفقراء (الصوفية) وأنه بدعة .. فإنه يحمل على التصوف المحدث المتبدع. انظر الدرر السنة 1/ 257.
(4) انظر: الصفدية 1/ 207، والردّ على حزب الشاذلي لابن تيمية صـ 61، 90، والاعتصام 1/ 348، وفتاوى محمد بن إبراهيم 1/ 261.
(5) انظر: الاستقامة لابن تيمية 1/ 3.

إضافة إلى ما سبق فإن التصوف وإن كان يقابل الكلام، فالمتصوفة ضد المتكلمة، إلا أنه قد يجتمع الأمران؛ فهناك متصوفة كلامية كالقشيري ونحوه (1)، وأيضاً فالتصوف والكلام خرجا من موطن واحدة وهو البصرة بالعراق (2).
ولذا لا غرابة أن يجتمع التصوف والكلام في نجد، فالأثر الكلامي ظاهر بيّن -كما في الفصل السابق- وكذا التصوف المحدث -كما سيأتي بيانه إن شاء الله -.
وقبل أن نتحدث عن واقع نجد ومدى تأثره بالتصوف، يجدر بنا أن نشير إلى أن تأثر بعض علماء نجد بالتصوف قد يكون امتداداً لتأثر متأخري الحنابلة بالتصوف، فإن القاريء لتراجم الحنابلة في كتاب السحب الوابلة -على سبيل المثال- ليجد أعداداً كبيرة من الحنابلة الذين تلبّسوا بالطرق الصوفية المحدثة (3).
وأحسب أن التصوف لدى علماء نجد -قبل الدعوة الإصلاحية - أقل ظهوراً وتأثيراً من تصوف الحنابلة في مصر والشام ونحوها، فأولئك الحنابلة ينتسبون إلى طرق صوفية، واحتفاء بلبس الخرقة، والتعبّد بالعزلة والخلوة، وغير ذلك من شطح الصوفية ومخاريقهم (4)،و هذا ما لم يكن ظاهراً لدى أولئك النجديين ولذا جزم بعض الباحثين أن الصوفية لم تكن ذات جذور في نجد (5).
__________
(1) انظر: الاستقامة 1/ 102،والردّ على حزب الشاذلي صـ 61.
(2) انظر: التدمرية صـ 235، ومجموع الفتاوى 10/ 358.
(3) انظر: السحب الوابلة 1/ 22، 2/ 444، 753، 759، 806، 850، 863، 865، 868، 897، 3/ 979، 1020، 1036، 1119.
(4) انظر الإحالات السابقة، وانظر تعليق المحقق (العثيمين) 1/ 22، 23.
(5) انظر: الشيخ محمد بن عبدالوهاب لعبدالله العثيمين صـ 21.

وعلى كلٍّ فإن جملة من هذا التعبّد مما ليس مشروعاً، قلد يلحظ في ثنايا كتب الفقه عند متأخري الحنابلة، فكتاب كشاف القناع عن الإقناع للبهوتي -رحمه الله- يحوي أمثلة متعددة على ذلك، مثل الذكر الجماعي، والتوسل بذوات الصالحين، والدعاء وقراءة القبور عند القبور، وشدّ الرحال لزيارة قبر النبي - صلى الله عليه وسلم- (1).
والبهوتي ومؤلفاته لها مكانتها ومنزلتها عند علماء نجد آنذاك، مع أن جملة من المسائل التي أباحها في كشاف القناع، قد منعها في "شرح منتهى الإرادات، وقد أشار -رحمه الله- في خطبة شرح منتهى الإرادات إلى أنه استفاد من كشاف القناع، فالكشاف متقدِّم على شرح منتهى الإرادات.
ومهما يكن فإن التصوف المحدث، وما يشتمله من عبادات مبتدعة، وأذكار غير مشروعة، وغلو في الأولياء ونحوهم، والافتتان بالقبور، وسائر البدع المتنوعة .. إن ذلك ليظهر على عموم الناس، بخلاف الأثر الكلامي النظري، فقد لا يظهر إلا على خاصة الناس من العلماء وأشباههم.
وهذا ما نلمسه في واقع نجد، فإن رسوم التصوف وشطحاته تلحظ من خلال معلومات متفرقة سواءً في رسائل العلماء وتقريراتهم، أو كتب التراجم والتاريخ، والأشعار والمنظومات.
ومن ذلك أن رسالة الشيخ عبدالوهاب بن سليمان بن علي -والد الشيخ الإمام- تكشف شيئاً من مخاريق التصوف ودجلهم "وأخذهم النار، وضربهم أنفسهم بالحديد ونطوطهم من السطوح، ولعبهم بذكر الله، حتى إنهم يفعلونه كالنبح .. (2) "
__________
(1) انظر: رسالة "المسائل العقدية التي خالف فيها بعض فقهاء الحنابلة إمام المذهب - كتاب كشاف القناع أنموذجاً-" لحمود السلامة، رسالة ماجستير- غير منشورة - جامعة الملك سعود.
(2) مجموعة الرسائل النجدية 1/ 523.

وهذه الرسالة المهمة تجلي واقعاً متردياً؛ فالأحوال الشيطانية للمتصوفة كانت ظاهرة مشاهدة عند أهل حرمة، بل بلغ الانحراف إلى كثرة من اتبع هؤلاء الشياطين من أهالي حرمة، والمجادلة عنهم .. كما في قول الشيخ عبدالوهاب:- "واعلموا أن أهل حرمة وأضرابهم الذين اتبعوا هذا الشيطان، اتباع كل ناعق، وأن من حضرهم منهم، أو جادل عنهم، أو قال لهم أشياء مستحسنة فلا يصلى خلفه، ولا تقبل شهادته .. (1) "
وتغليظ الشيخ عبدالوهاب زجره وتحذيره من هذه الخوارق الشيطانية يعطي أيضاً دلالة على ظهورها واستفحالها، كما أن سؤال الشيخ عبدالله بن سحيم للشيخ عبدالوهاب عن ذلك ليكشف أن هذا الواقع قد أورث لبساً واشتباهاً، فاحتيج إلى بيان الشيخ عبدالوهاب وجوابه.
وفي رسائل الشيخ إمام محمد بن عبدالوهاب مواطن متعددة وإشارات مهمة تحكي أن نجداً قد غشيتها محدثات الصوفية وشطحهم.
يقول -رحمه الله-:- "من أعظم الناس ضلالاً متصوفة في معكال (2) وغيره، مثل ولد موسى بن جوعان، وسلامة بن مانع وغيرهما يتبعون مذهب ابن عربي وابن الفارض، وقد ذكر أهل العلم أن ابن عربي من أئمة أهل مذهب الاتحادية، وهم أغلظ كفراً من اليهود والنصارى ... (3) "
فعبارة الشيخ:- "متصوفة في معكال" قد يعطي دلالة على أنهم طائفة لها وجودها، وأشخاصها كابن جوعان وسلامة بن مانع .. بل وصل الانحدار إلى الدعوة إلى هذا المذهب الرديء، كما قال الشيخ الإمام - في موطن آخر-:- "ومنهم من ينصر مذهب ابن عربي وابن الفارض، ويدعون إليه (4) "
__________
(1) المرجع السابق صـ 524.
(2) معكال: بلدة معروف في الرياض (انظر: تاريخ ابن بشر 1/ 116) وهي الآن أحد الأحياء الشعبية في وسط مدينة الرياض.
(3) مجموعة مؤلفات الشيخ 5/ 189 (الرسائل الشخصية).
(4) مجموعة مؤلفات الشيخ 3/ 24 (مختصر السيرة والفتاوى).

ولم يكن الشيخ الإمام وحده الذي يغلّظ ويحذِّر من سبيل ابن عربي وابن الفارض، فالشيخ عبدالله بن عيسى (1) قد أنذر من ذلك فقال:-
"وأما الاتحادي ابن عربي صاحب الفصوص المخالف للنصوص، وابن الفارض الذي لدين الله محارب، وبالباطل للحق معارض، فمن تمذّهب بمذهبهما فقد اتخذ مع غير الرسول سبيلاً، وانتحل طريق المغضوب عليهم والضالين المخالفين لشريعة سيد المرسلين، فإن ابن عربي وابن الفارض ينتحلان نحلاً تكفرهما، وقد كفّرهم كثير من العلماء العاملين (2) "
ومما يؤكد الاحتفاء بهذين الزنديقين، ما جاء في رسالة ابن سحيم الشهيرة، والذي تضمنت مفتريات وشبهات على دعوة الشيخ الإمام، وأنه يكفِّر ابن الفارض وابن عربي (3).
وكان جواب الشيخ الإمام عن هذه المسألة ونظائرها:- "سبحانك هذا بهتان عظيم (4) " ولا شك أن هذه الدعوة وكذا جوابها تعطي دلالة جليّة على فداحة الانحراف سواءً في نجد أو خارجه وتكشف شدة التلبيس والمغالطة في شأن هذين الملحدين، فابن سحيم يهوّل من هذا الاتهام، ويرسل إلى الآفاق أن الشيخ الإمام يكفّرهما .. والشيخ الإمام ينفي هذا الاتهام، ويجعله بهتاناً عظيماً.
__________
(1) كان ابن عيسى قاضٍ الدرعية لما كان الشيخ محمد بن عبدالوهاب في العيينة، وقد أثنى عليه الشيخ قائلاً:- "إن عبدالله بن عيسى ما نعرف في علماء نجد ولا علماء العارض ولا غيره أجلّ منه .. " مجموعة مؤلفات الشيخ 5/ 186، 187.
(2) مجموعة مؤلفات الشيخ 5/ 192، (الرسائل الشخصية).
(3) مجموعة مؤلفات الشيخ 5/ 12، (الرسائل الشخصية).
(4) مجموعة مؤلفات الشيخ 5/ 12، (الرسائل الشخصية).

مع أن كفرهما ظاهر بيّن، حتى قال الإمام الذهبي -عن ابن عربي-:- "ومن أردأ تواليفه كتاب الفصوص، فإن كان لا كفر فيه، فما في الدنيا كفر، نسأل الله العفو والنجاة، فواغوثاه بالله (1) "، والإمام البقاعي إنما جعل كتابه تنبيهاً للغبيّ فحسب! فسمّاه "تنبيه الغبي في تكفير ابن عربي".
كما قال الذهبي - عن تائية ابن الفارض -:- "فإن لم يكن في تلك القصيدة صريح الاتحاد الذي لا حيلة في وجوده، فما في العالم زندقة ولا ضلالة (2) .. "
وإنما نفى الشيخ الإمام عن نفسه دعوى تكفير ابن عربي وابن الفارض؛ فلأنه لم يقرر تكفيرهم ولم يتحدث عنها أو يشتغل بهما، لاسيما وأن الشيخ الإمام في مستهل دعوته، وابتداء تعليمه وتبليغه، ويحتاج إلى الترفق بالناس وتأليفهم (3). خاصة وأن فئاماً من الناس يعظّمون ابن عربي، وينخدعون بكتابه "الفتوحات المكية"، وكذا ابن الفارض .. حتى قال ابن تيمية:- "ولهذا تجد كثيراً من عوام أهل الدين والخير ينشد قصيدة ابن الفارض، ويتواجد عليها، ويعظّمها ظاناً أنها من كلام أهل التوحيد والمعرفة، وهو لا يفهمها، ولا يفهم مراد قائلها .. (4) ".
ومما يجلي أثر التصوف في نجد ما قرره الشيخ الإمام -في عدة مواطن- بشأن معنى الإله، فقال:- "والإله الذي يسمونه عوامنا "السيّد" و"الشيخ" و "الذين فيه السرّ" .. " (5).
وقال -في موطن آخر:- "فاعلم أن هذه الألوهية هي التي تسميها العامة في زماننا: السرّ والولاية، والإله معناه الذي فيه السرّ، وهو الذي يسمونه الفقراء (6) الشيخ، ويسمونه العامة السيّد وأشباه ذلك (7) "
__________
(1) سير أعلام النبلاء 23/ 48.
(2) سير أعلام النبلاء 22/ 368.
(3) انظر: مجموعة التوحيد النجدية صـ 339.
(4) مجموع الفتاوى 2/ 379.
(5) تاريخ ابن غنام 2/ 106.
(6) الفقراء هم الصوفية.
(7) تاريخ ابن غنام 2/ 264، وانظر مجموعة مؤلفات الشيخ 5/ 52.

ومن المعلوم أن تعظيم السادة، والشيوخ، ووصفهم بالوَلاية .. مما يتوارد ويكثر عند المتصوفة، والشيخ الإمام هاهنا يخاطب العامة وأشبهاههم بما يعرفون ..
وذلك يصوّر جانباً مهما من تغلغل التصوف في واقع نجد؛ إذ كانت هذه المصطلحات الصوفية ونحوها معلومة عند العامة.
إضافة إلى ذلك ففي عبارة للشيخ الإمام يُعرِّض بأهل القصيم قائلاً:- "وأهل القصيم غارهم أن ما عندهم قبب ولا سادات (1) "
فالمقالة تشير إلى ظهور القباب، والافتتان بالسادة في نجد، إلا أن القصيم كانوا في عافية من ذلك، وأن تلبّسوا بمخالفات أخرى للتوحيد ..
وقد سبق -في تمهيد هذا البحث - الإشارة إلى افتتان أهل نجد بأدعياء الوَلاية، مثل: تاج، وشمسان وأولاده، ويوسف، وإدريس .. الخ. وذلك يعطي دلالة أخرى على مقارفة هؤلاء النجديين لمظاهر التصوف وأحواله.
وقد حكى محمد بن غيهب ومحمد بن عيدان وهما من تلاميذ الشيخ محمد بن عبدالوهاب -إلى تراكم البدع وظهورها في نجد، وتحدثا عن حالهم قبل ظهور هذه الدعوة المباركة، فقال:- "لا نفرق بين أولياء الرحمن وأولياء الشيطان، ولا نفرق بين السنة والبدعة، فنجتمع ليلة النصف من شعبان لصلاتها الباطلة التي لم ينزل بها من سلطان، ونضيع الفريضة، ويكفيك عن التطويل أن الشرك بالله يخطب به على منابرهم، ومن ذلك، اللهم صلّ على سيدنا وولينا، ملجأنا منجانا، معاذنا ملاذنا" (2) "
هذه السطور تزيح الستار عن واقع قاتم لحال نجد، إذ ظهرت البدع وغلظت، والتبس الحق بالباطل، فلا يفرق بين الصدّيق والزنديّق، ولا السنة والبدعة، بل يجاهر بعبارات الشرك على رؤوس المنابر.
__________
(1) مجموعة مؤلفات الشيخ 5/ 322، (الرسائل الشخصية).
(2) علماء نجد للبسام 4/ 368 = باختصار.

كما تمثّل هذا التصوف -وما يحويه من غلو وابتداع وتعبّد محدث - في قصائد الشعراء قبل ظهور الدعوة (1)، ونقتصر على مثال واحد، كما في قصيدة للشاعر راشد الخلاوي إذ يقول:
"وأصلي صلاة تملأ الأرض والسما صلاة وتسليم من الله واجبة
على المصطفى سرّ الوجود الذي سرى إلى حضرة ما نالها كود جانبه
هو الشافع المقبول في كل ما جرى وإن شبّت النيرات عنها يلاذ به
خذ في يدي أقولها في وغى الحشر وفي يد منيع صاحبي هو وأقاربه
على ذاتك العلي صلاة مدى الدهر ما كرر الله الجديدين دايبه
تغشاك يا خير الورى كل ما ذرى هبوب وما سحّت بالأنواسحايبه
على القبة الخضراء تروى وتنثنى على الآل والصحب الكرام الأطايبه (2)."
ولا يخفى ما في هذه الأبيات من غلو في مقام النبي محمد - صلى الله عليه وسلم-، كما في قول الخلاوي:- "خذ في يدي .. "، وكذا استعماله ألفاظ دارحة عند المتصوفة كقوله "المصطفى سر الوجود" و:"الحضرة" .. بل إن صاحب السحب الوابلة، يعدّد مناقب ابن فيروز فيقول:- "ذو مشرب من منهج الصوفية. (3) ".
وبالجملة فإن للتصوف -وما يندرج تحته من تعبد محدث وغلو وابتداع ونحوه- وجوداً وأثراً في تقريرات علماء نجد وحالهم، كما هو مبيّن في السطور الآتية:-
1 - أطلق الشيخُ عثمانُ بن قائد على الشيخ أحمد بن عطوة هذه الأوصاف التالية:-
"ذي الكرامات الظاهرة، والآيات الباهرة، الذي فتح الله بن مقفَلات القلوب، وكَشَف به معضلات الكروب (4) "
ومع كون الشيخ عثمان بن قائد فقيهاً، إلا أن هذه الألقاب ذات نَفَس صوفي:- "العارف بالله" .. ، وكذا قوله " الذي فتح الله به .. إلخ. فهذا من الغلو والإفراط في الأولياء والصالحين كما هو مشهور عند أرباب الطرق الصوفية.
__________
(1) انظر: الحياة الاجتماعية عند حضر نجد للعريني صـ 54 - 60.
(2) ديوان راشد الخلاوي صـ 170، 171.
(3) السحب الوابلة 3/ 979.
(4) السحب الوابلة 1/ 275.

وقرر عثمان بن قايد استحباب زيارة قبر النبي - صلى الله عليه وسلم-، واحتج بحديث "من حج فزار قبري بعد وفاتي، فكأنما زارني في حياتي" أخرجه الدارقطني (1).
وهو حديث ضعيف لا يعوّل عليه.
يقول ابن تيمية:- "فإن أحاديث زيارة قبره كله ضعيفة، لا يعتمد على شيء منها في الدين، ولهذا لم يرو أهل الصحاح والسنن شيئاً منها، وإنما يرويها من يروي الضعاف كالدرقطني والبزار وغيرهما.
وأجود حديث فيها ما رواه عبدالله بن عمر العمري، وهو ضعيف، والكذب ظاهر عليه، مثل قوله "من زارني بعد مماتي فأنما زارني في حياتي" فإن هذا كذبه ظاهر مخالف لدين المسلمين، فإن من زاره في حياته، وكان مؤمناً به، كان من أصحابه، لاسيما إن كان من المهاجرين إليه، المجاهدين معه (2) "
2 - وأما الشيخ ابن منقور صاحب المجموع، فهو وإن أنكر جملة من البدع والمحدثات -كما سبق بيانه في الفصل الأول - لكنه في المقابل قد وقع في بعض الهنات.
ومن ذلك أنه نقل عمن جعل التسبيح بالسبحة مستحب حسن، محتجاً بفعل المتصوفة:- "وما زال أكابر المشايخ من أهل التصوف والعلم يفعلون ذلك (3) ".
ومهما يكن الاختلاف في التسبيح بالمسبحة سواءً من قال بشرعية ذلك، أو بدعيته، أو إباحته .. لكن الاجحتاح عليها بمجرد صنيع الصوفية هو محل تعقيب ونظر .. وهذا الاحتجاج يكشف أثراً للتصوف على الشيخ ابن منقور.
ومثال آخر أن ابن منقور نقل أوراداً وأدعية تقال عند دخول مكة، وأدعية مخصصة تقال عند الطواف، فدعاء يقال عند الملتزم، وآخر عند المقام، وثالث عند الميزاب .. إلخ (4).
__________
(1) انظر: هداية الراغب لشرح عمدة الطالب لعثمان بن قايد صـ 293.
(2) قاعدة جليلة في التوسل والوسيلة صـ 133، 134 ت: ربيع مدخلي، وانظر: مجموع الفتاوى 27/ 385، والرد على الأخنائي (بهامش الردّ على البكري) صـ 144.
(3) مجموع ابن منقور 1/ 77.
(4) انظر: مجموع ابن منقور 1/ 173 - 175.

ولا يخفى أن العبادات مبنية على التوقيف، والتخصيص بهذه الأدعية وهيئاتها يحتاج إلى دليل، وإلا كان أمراً محدثاً.
وكذا جاء في المجموع:- "فإذا شاهد المدينة المشرفة، وحجرته العالية، ترجّل، وخلف النعلين، ونكس الرأس، وتواضع في نفسه، وتمسكن، ومشى رويداً .. (1) "
ففي هذه العبارات ما لم يشرعه الله على لسان نبيه - صلى الله عليه وسلم-، كما أن فيها غلواً واطراءً محذوراً، وقد نهى النبي - صلى الله عليه وسلم- الغلو فيه، وحصى جناب التوحيد، وسدّ كل طريق يفضي إلى الشرك به.
- ومما يجدر ذكره أن ابن منقور نقل سؤالاً وجوابه لابن تيمية بشأن هذا الذكر"بسم الله بابنا، تبارك حيطاننا، يس سقفنا .. (2) "
وإيراد هذا السؤال وجوابه يضيف معلومة أخرى عن حضور للتصوف؛ فإن هذا الذكر من حزب أبي الحسن الشاذلي شيخ الطائفة الشاذلية، وقد أفرد ابن تيمية مصنفاً مستقلاً في الردّ على الشاذلي في حزبه، وقد طبع أخيراً (3).
ومما حرره ابن تيمية في هذا الشأن قوله:- "قول القائل:- " بسم الله بابنا، تبارك حيطاننا، يس سقفنا، دعاء ليس مأمور به، ولا من جنس المأمور، وهو مما تنكره القلوب، فإن جعل كلام الله بمنزلة الباب والسقف والحيطان يحتاج مثله إلى أثر وإلا فهو بدعة، وقد يُفهم من ذلك انتقاص حرمته (4) ".
وفي كتابه جامع المناسك الثلاثة الحنبلية (5) قال:- "إذا ندت منه [دابته] قال: يا عباد الله احبسوا (6) ".
__________
(1) انظر: مجموع ابن منقور 1/ 179، وقرر ذلك في كتابه جامع المناسك الثلاثة صـ 136.
(2) انظر: مجموع ابن منقور 1/ 62، 63.
(3) طبع أولاً بتحقيق د. سمية علي أحمد، ثم حققه على العمران.
(4) الردّ على الشاذلي ت: العمران صـ 46، وهو بتحقيق د. سمية علي صـ 66.
(5) يعني: البهوتي، والخلوتي، وابن بلبان.
(6) جامع المناسك الثلاثة صـ 17.

وهذا الحديث قد يحتج به من يجوّز دعاء الغائبين، ومع أن الحديث ضعيف .. وجزم بعضهم بأنه موضوع، وعلى فرض صحته فهذا من دعاء الحاضر فيما يقدر عليه، كما في رواية "فإن لله في الأرض حاضراً سيحبسه عليكم (1) ".
ومما أورده بشأن زيارة قبر النبي - صلى الله عليه وسلم-:- "وينبغي للزائر أن يسأل لأهله وإخوانه الشفاعة، ويقول:- اللهم أتيتُ قبر نبيك محمد، متقرباً إليك بزيارته، وأنت قلتُ وقولك الحق (ولو أنهم إذ ظلموا أنفسهم ( ... " النساء آية 64. (2) "
وهذا الصنيع ليس مشروعاً، ولا مأثوراً عن سلف الأمة؛ إذ طلب الشفاعة منه - صلى الله عليه وسلم-، والاحتجاج بالآية إنما هو في حياته "فإن أحداً منهم [أي السلف الأوائل] لم يطلب من النبي - صلى الله عليه وسلم- بعد موته أن يشفع له، ولا سأله شيئاً، ولا ذكر ذلك أحد من أئمة المسلمين في كتبهم، وإنما ذكر ذلك من ذكره من متأخري الفقهاء .. (3) "
3 - وفي الرسالة الخطية الموسومة بـ "النقل المختار من كلام الأخيار" لمنيع العوسجي، إذ يقول رحمه الله:- "فلعمر الله إنه لا يبعد في الذهن الوهن أن في العالم البشري من لا يضيق وسعه، ويتفرّق جمعه عند نزول واقعات المكاره، بل يصبر ويرضى، ولا يتألم بموت ولده، أو عاهة تصيبه في ماله أو جسده، أو هذا الخطب يضعف عن حمله جَلَد الرجال، وإن قال باللزوم من قال، اللهم إلا أن يكون من المعصومين، أو من أفراد الناس ممن وصل إلى أعلى درجات الفناء، وقليل ماهم. (4) "
__________
(1) انظر: تيسير العزيز الحميد صـ 243، 244.
(2) جامع المناسك الثلاثة صـ 142.
(3) قاعدة جليلة في التوسل لابن تيمية صـ 25، وانظر: جامع الرسائل 2/ 377، واقتضاء الصراط المستقيم 2/ 758، والصارم المنكي لابن عبدالهادي صـ 338.
(4) النقل المختار ق 4.

فأطلق "الفناء" وهو من المصطلحات المتداولة، والألفاظ الشائعة عند المتصوفة، وقد بيّن المحققون من أهل العلم -كابن تيمية وابن القيّم- ما في هذا اللفظ من الإجمال والاشتراك (1)، وإن كان الغالب في إطلاقه عند الصوفية هو الفناء عن شهود السوى، وهو الفناء عن العلم بالغير والنظر إليه، فيعتريه الغيبة عن شعوره بنفسه وبما سوى الله، وهذا الفناء لا يوجب مدحاً؛ إذ لم يعرض للنبي - صلى الله عليه وسلم- والسابقين الأولين.
4 - وأما ابن فيروز ذو المشرب الصوفي -كما وصفه صاحب السحب الوابلة- فقد صنّف مصنفاً أرسله الشيخ الإمام قرر أن هذا الذي يفعل عند القبور من دعاء الأولياء وطلب الشفاعة منهم هو الدين الصحيح، واحتج بقول النابغة:-
أيا قبر النبي وصاحبيه ووامصيبتنا لو تعلمونا (2)
5 - وأما المويس فلم يكن متلبساً بشكوك الكلام فحسب، بل اعتراه شطح الصوفية أيضاً، وقد أشار الشيخ الإمام إلى إجازات المويس من عند مشايخه،"وأن شيخ مشايخه عبدالغني (3)، ويثنون عليه في أوراقهم، ويسمونه العارف بالله، وهذا اشتُهر عنه أنه على دين ابن عربي الذي ذكر العلماء أنه أكفر من فرعون" (4).
والمويس عدود لدود لهذه الدعوة المباركة -كما هو معلوم، ومن كيده أنه يذّب عن الوثنية وينصرها، فقد حكى الشيخ الإمام أن المويس وأصحابه رحلوا وتركوا أموالهم وأهليهم لأجل الذود عن قباب الشرك وأضرحة الوثنية، والتحريض على دعاة التوحيد، واستحلال دمائهم وأموالهم (5).
__________
(1) انظر: التدمرية صـ 221، منهاج السنة 5/ 356، والرد على المنطقيين صـ 516، وطريق الهجرتين لابن القيم صـ 260.
(2) انظر: مجموعة مؤلفات الشيخ 5/ 206.
(3) لعله عبدالغني النابلسي والمتوفى سنة 1143هـ.
انظر: ترجمته في الأعلام 4/ 32، تاريخ ابن غنام 2/ 103.
(5) انظر: مجموعة مؤلفات الشيخ 5/ 27، 205، 206.

6 - وأما سليمان بن سحيم فهو أشد عداوة وكيداً لهذه الدعوة من سابقه (المويس)؛ إذ هو صاحب تلوّن ومرواغة، فيقول ما لا يفعل، ويقارف ما نهى عنه، وقد خاطبه الشيخ الإمام بعبارة موجعة فقال:- "إنك رجل معاند ضال على علم مختار الكفر على الإسلام (1) ".
وقد تلبّس بجمل من البدع المغلظة والمحدثات الشنيعة منها:-
-خاطب الشيخ الإمام ابن سحيم قائلاً:- "إنك تقول إني أعرف التوحيد، وتقرّ أن من جعل الصالحين وسائط فهو كافر، والناس يشهدون عليك أنك تروح للمولد، وتقرأه لهم، وتحضرهم وهو ينخون ويندبون مشايخهم، ويطلبون منهم الغوث والمدد، وتأكل من الطعام المعد لذلك، فإذا كنت تعرف أن هذا كفر فكيف تروح لهم وتعاونهم عليه وتحضر كفرهم؟ (2) "
وهذا النص المهم يعطي دلالة ظاهرة عما وقع في نجد آنذاك من الاحتفال بالمولد، وما يصحبه من استغاثة ودعاء للأموات.
- جوّز ابن سحيم التذكير ليلة الجمعة، وقال " التذكير ليلة الجمعة لا ينبغي الأمر بتركه (3) " وزعم ابن سحيم أنه بدعة حسنة (4).
وقد ردّ عليه الشيخ الإمام فقال:- "وأما مسألة التذكير فكلامك فيها من أعجب العجاب، أنت تقول بدعة حسنة، والنبي - صلى الله عليه وسلم- يقول "كل بدعة ضلالة وكل ضلالة في النار" ولم يستثن شيئاً (5) "
ويبدو من خلال رسائل الشيخ الإمام -أن بدعة التذكير كان لها ظهور في نجد، مع أن الشيخ الإمام قرر أنها بدعة محدثة، وأن أول ما حدث التذكير ليوم الجمعة، لتهيوء الناس لصلاتها بعد السبعمائة -من الهجرة- زمن الناصر بن قلاوون (6).
__________
(1) مجموعة مؤلفات الشيخ 5/ 228.
(2) مجموعة مؤلفات الشيخ 5/ 227.
(3) مجموعة مؤلفات الشيخ 5/ 231.
(4) مجموعة مؤلفات الشيخ 5/ 234.
(5) مجموعة مؤلفات الشيخ 5/ 234.
(6) انظر: مجموع مؤلفات الشيخ 5/ 235.

بل إن بعض المتأخرين بهذه الدعوة المباركة-كالقاضي عبدالله بن عيسى وابنه عبدالوهاب- لم يغادروا هذه البدعة، وقد راسلهم الشيخ وبيّن ظهور الأدلة على إنكار بدعة التذكير (1).
وجاء في رسالة ثالثة ما يُشعر بتمكن هذه البدعة واعتيادها، حتى ربما ثقل تركها على بعض الأتباع.
كما في قول الشيخ -رحمه الله-:- "إن ابن صالح (2) سألني عن التذكير، فقلت إنه بدعة. فذكر أن عندها من لا يعرف الجمعة إلا به، وذكرتُ له أن رسول الله - صلى الله عليه وسلم- أعلم منّا بمصالح أمته، وهو سنّ الآذان ونهى عن الزيادة، فلما فتح الله لكم باباً من اتباع نبيكم - صلى الله عليه وسلم-، فلا تتثقلوا من قطع العادات في طاعة الله ورسوله (3) "
وهذه البدعة اندرست وانطمرت، وأضحت أثراً بعد عين فالحمد لله على الإسلام والسنة.
- من الأعمال البدعية التي ارتكبها ابن سحيم أنه يكتب الحجب والعزائم المحرمة، ويأخذ على ذلك أجرة، وأسوأ من ذلك أنه يكتب الطلاسم .. ثم يزعم أنه يفقه التوحيد! يقول الشيخ الإمام -رحمه الله-:- "إن تعليق التمائم من الشرك بنص رسول الله - صلى الله عليه وسلم- .. وأنت تكتب الحُجُب، وتأخذ عليها شرطاً، حتى إنك كتبتَ لامرأة حجاباً لعلها تحبل، شرطتَ لك أحمرين (4)، وطالبتها تريدُ الأحمرين، فكيف تقول إني أعرف التوحيد وأنت تفعل هذه الأفاعيل؟ وإن أنكرت فالناس يشهدون عليك بهذا.
__________
(1) انظر: المرجع السابق 5/ 314.
(2) ابن صالح من أنصار الدعوة والمنافحين عنها ضد ابن سحيم. انظر: مجموعة مؤلفات الشيخ 5/ 228، بحث "الرسائل الشخصية للشيخ محمد بن عبدالوهاب للعثيمين (ضمن بحوث أسبوع الشيخ) 1/ 111.
(3) مجموعة مؤلفات الشيخ 3/ 86 (الفتاوى).
(4) الأحمر من العملات النقدية المتداولة آنذاك.

وتكتب في حجبك الطلاسم، وقد ذكر في (الإقناع) أنها من السحر. والسحر يكفر صاحبه. فكيف تفهم التوحيد وأنت تكتب الطلاسم؟ وإن جحدتَ فهذا خط يدك موجود (1) ".
وإذا كان ابن سحيم مطوع الرياض بهذا الحال المشين، لاسيما وأن هذه الأحوال البدعية التي ارتكبها قد صارت ظاهرة مكشوفة، فالناس يشهدون بأن مطوعهم يكتب الحُجُب الشركية ويأكل السحت عليها، فما بالك بالعوام!
خصوصاً وأن مطاوعة بلدان نجد لهم أثر بالغ على العامة، حتى قال الشيخ الإمام: "وإذا كان أهل الوشم وأهل سدير وغيرهم يقطعون أن كل مطوع في قرية لو ينقاد شيخها ما منهم أحد يتوقف (2) "
ولما كان ثمة تلازم بين الشهوة والشبهة كما هو عند الصوفية، فالمويس -مثلاً- قد جمع بين بدعة تعظيم الأضرحة وتضييع الصلوات والتهاون في صلاة الجماعة (3)، وكذا ابن سحيم تلبّس بالبدع والشبهات السابقة، كما جوّز أكل الرشوة والسحت وقارف ذلك، كما بيّنه الشيخ الإمام في غير رسالة، وردّ على شبهاته ودحضها (4).
7 - وأما راشد بن خنين الحنفي (5) (ت 1220هـ) فقد نظم أبياتاً تحوي غلوّاً في حق النبي - صلى الله عليه وسلم-، وتعريضاً وطعناً بإمام الدعوة، فقال راشد:-
"وكن قاصداً بالسير منك زيارة ... لمن حلّها رغماً لأنف المماذق
فمن قال لا تشد رحالك نحوه ... على القصد بل في ضمن شيء مطابق
فقد خالف الإجماع فيه ضلالة ... فسحقاً لمن يتبع ضلالة مارق
فزر قبره إن الزيارة سنة ... على كل مشتاق إليه وشائق
ونافس بها أيام عمرك كلها ... تفقها وفاقاً عند أهل التوافق
توجه إلى وجه الوجيه مقابلاً ... وشاهد لأنوار الحبيب البوارق
وقف من بعيد مطرقاً متأدباً ... ولا تتفكر في نقوش السرادق
وسلِّم بلا صوت رفيع على الذي ... تلوذ به من كل خطب مضايق
__________
(1) مجموع مؤلفات الشيخ 5/ 227
(2) مجموع مؤلفات الشيخ 5/ 207.
(3) انظر: علماء نجد 4/ 368، 1/ 504 - 506.
(4) مجموع مؤلفات الشيخ 5/ 63، 3/ 16 - 26.
(5) انظر: ترجمته في علماء نجد 2/ 182.

محمد الجالي عن القلب رينه ... ومن فاق حقاً في العلى كل فائق (1) "

هذه الأبيات تنضح بالإفراط والغلو .. فأدناها تجويزه شدّ الرحال إلى زيارة القبر النبي، وأشنعها زعمه أن محمداً - صلى الله عليه وسلم- يجلو عن القلب الرين والذنوب، إضافة إلى تلك الدعاوى العريضة التي لا دليل عليها ولا برهان، كدعواه الإجماع على مشروعية شد الرحل إلى زيارة القبر النبوي، وزعمه أن هذه الزيارة من أفضل الأعمال ..


الخاتمة - مسائل الاعتقاد عند علماء نجد

مسائل الاعتقاد عند علماء نجد قبل الدعوة الإصلاحية

الخاتمة
نخلص في خاتمة هذا البحث إلى النتائج التالية:-
- أن واقع نجد حافل بأنواع الضلالات والانحرافات، كما أثبته العلماء والمؤرخون والشعراء، ومن خلال حقائق علمية، وأمثلة واقعية، فليست حكاية هذا الواقع المتردي لنجد مقصورة على ما سطره ابن غنام أو ابن بشر.
- أن ظهور مذهب أحمد في نجد كان سبباً رئيساً في تحقق تقريرات سلفية من قبل علماء نجد، سواءً كان في إثبات الصفات الإلهية، أو أصول أهل السنة في باب الصفات، ومجانبة مخاريق الصوفية والتحذير منها، ولزوم السنة وذم البدع ونحوها.
- أن الانتساب لمذهب أحمد مع معارضة دعوة الشيخ الإمام عند أولئك المناوئين، قد يكون باعث هذا الاعتراض أنهم وافقوا مذهب الإمام أحمد في مسائل، وخالفوه في مسائل أخرى، فلو كانت موافقتهم لمذهب أحمد بإطلاق لما وقعوا في هذا الاعتراض والشغب على الدعوة الإصلاحية، كما يحتمل أن تكون موافقتهم لمذهب أحمد على سبيل الإجمال، وقد تكون المعارضة عن حسد أو شهوة أو حبّ رياسة ونحوها.
__________
(1) مصباح الأنام لعلوي الحداد صـ 72، وتوجد نسخة خطية لهذه القصيدة - في دار الملك عبدالعزيز، مكتبة سامي السلمان رقم 53 - لكن دون هذه الأبيات.

-أن تأثر بعض علماء نجد بالكلام والتصوف واقع ومتحقق -كما سبق بيانه - وأن هذا التأثر هو امتداد لما كان عليه متأخرو الحنابلة من شوائب كلامية ومشارب صوفية ... مع أن الأثر الكلامي أو الصوفية على حنابلة نجد ليس بارزاً ولا قوياً كما في سائر البلدان، وقد يكون الانتساب لمذهب الإمام أحمد دوره الإيجابي في التخفف من بدع الكلام والتصوف ..
- أن المسلك الكلامي والصوفي الذي تلبّس به بعض علماء نجد وطلاب العلم آنذاك كان سبباً رئيساً في موقف العداء والخصومة للدعوة الإصلاحية، وأظهر مثال على ذلك، الأصلان الكبيران: ألا نعبد إلا الله، وألا نعبده إلا بما شرعه - صلى الله عليه وسلم-، فالكلام أفسد الأصل الأول، فجعل الإلهية هي الخلق والقدرة على الاختراع، والتصوف أفسد الأصل، فجعل التعبد وفق العوائد والأذواق، ومن أهم وأجل أصول هذه الدعوة الإصلاحية تحقيق هذين الأصلين الجليلين، ومدافعة الشبهات والاعتراضات عليهما.
هذا ما تيسر جمعه وإعداده والله المستعان وعليه التكلان، وآخر دعوانا أن الحمد لله رب العالمين.


المقدمة - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -5- المقدمة
بسم الله الرحمن الرحيم
الحمد لله الذي خلق الخلق ليعبدوه، وأسبغ عليهم نعمه ليشكروه.
والصلاة والسلام على نبينا محمد، دعا إلى توحيد الله وصبر على الأذى في سبيل ذلك حتى استقرت عقيدة التّوحيد، واندحر الشرك وأهله.
وعلى آله وأصحابه الذين اقتفوا أثره وساروا على نهجه، وجاهدوا في الله حق جهاد.
أما بعد:
فإن التّوحيد هو الأصل في بني آدم، والشرك طارئ ودخيل، كما قال ابن عباس رضي الله عنهما: "كان بين آدم ونوح عشرة قرون كلهم على التّوحيد".
وأول ما حدث الشرك في الأرض في قوم نوح لما غلوا في الصالحين، وصوروا صورهم، فآل بهم الأمر إلى أن عبدوهم من دون الله، فبعث الله نبيه نوحاً عليه الصلاة والسلام ينهى عن الشرك ويأمر بعبادة الله وحده لا شريك له، وجاء الرسل من بعده كلهم على هذا النمط، كما قال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ}(25).
وأما الشرك في قوم موسى فحدث عندما اتخذوا العجل، وكان موقف كليم الله موسى وأخيه هارون عليهما السلام معهم ما قصه الله في كتابه.
وأما الشرك في النصارى فحدث بعد رفع المسيح عليه السلام إلى السماء، على يد اليهودي (بولس)، الذي أظهر الإيمان بالمسيح مكراً وخداعاً، فأدخل في دين النصارى التثليث وعبادة الصليب، وكثيراً من الوثنيات.
وأما الشرك في بني إسماعيل عليه السلام وهم العرب فحدث على يد عمرو بن لحي

ج / 1 ص -6- الخزاعي، الذي غير دين إبراهيم عليه السلام وجلب الأصنام إلى أرض الحجاز، وأمر بعبادتها.
وأما الشرك في بعض المسلمين فحدث على يد الشيعة الفاطميين بعد المائة الرابعة، حينما بنوا المشاهد على القبور، وأحدثوا بدعة الموالد في الإسلام، والغلو في الصالحين.
وكذلك عندما حدث التصوف المنحرف المتمثل بالغلو في المشايخ وأصحاب الطرق.
ولكن الله سبحانه قد تكفل بحفظ هذا الدين بعد رسول الله صلى الله عليه وسلم على يد العلماء المصلحين والدعاة المجددين، الذين يبعثهم الله على رأس كل مائة سنة، كما في الحديث، فبقي للحق أنصاره وللدين حماته، كما قال النبي صلى الله عليه وسلم: "لا تزال طائفة من أمتي على الحق ظاهرين، لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله تبارك وتعالى وهم على ذلك".
ولهذا يقول الإمام أحمد بن حنبل رحمه الله في مقدمة كتابه: الرد على الجهمية: "الحمد لله الذي جعل في وقت كل فترة من الرسل بقايا من أهل العلم؛ ينفون عن كتاب الله تحريف الغالين، وانتحال المبطلين، وتأويل الجاهلين، ويدعون من ضل إلى الهدى، ويصبرون منهم على الأذى، فكم من ضال قد هدوه، وكم من قتيل لإبليس قد أحيوه، فما أحسن أثرهم على الناس وأقبح أثر الناس عليهم".
ومن هؤلاء الذين وصفهم الإمام أحمد بهذه الأوصاف العظيمة؟ شيخ الإسلام الإمام المجدد الشيخ: محمد بن عبد الوهاب رحمه الله، فقد وقف موقفاً عظيماً، من مواقف هؤلاء الأئمة في مواجهة التغيرات التي حدثت في مجتمعه؛ من انحراف في العقيدة، وانقسام في الحكم، واستشراء للعادات الجاهلية في الحاضرة والبادية، شرك في العبادة، ومخالفات للشرع في الحكم بين الناس، ورواج لسوق الشعوذة والسحر، وتعطيل الأمر بالمعروف والنهي عن المنكر؛ رغم كثرة وجود العلماء فيهم؛ المتبحرين في مسائل الفقه الفرعية، لكن العبرة ليست بوجود العلماء ووفرتهم دون أن يكون لهم أثر فعال في الإصلاح،
فبنوا إسرائيل هلكوا وفيهم العلماء، فما لم يقم علماؤهم بما أوجب الله عليهم من النصح والإصلاح تسلط عليهم الشيطان. قال- تعالى-: {وَتَرَى كَثِيراً مِنْهُمْ يُسَارِعُونَ فِي الإِثْمِ وَالْعُدْوَانِ وَأَكْلِهِمُ السُّحْتَ لَبئْسَ مَا

ج / 1 ص -7- كَانُوا يَعْمَلُونَ (62) لَوْلا يَنْهَاهُمُ الرَّبَّانِيُّونَ وَالأَحْبَارُ عَنْ قَوْلِهِمُ الأِثْمَ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُوا يَصْنَعُونَ}(63).
إنه لما وقف هذا الإمام من مجتمعه المنحرف موقف الصدق والنصيحة؛ خلص هذا المجتمع مما وقع فيه من أسباب هلاكه، مع أنه رجل واحد، ولكن كما قيل:

والناس ألف منهموا كواحد وواحد كالألف إن أمر عنى

وهكذا سنة الله لا تتغير، فالأمة لا تنهض من كبوتها ولا تستيقظ من رقدتها إلاّ بتوفيق الله ثم بجهود علمائها المخلصين ودعاتها الناصحين، ورحم الله الإمام مالكاً حيث يقول: "لا يصلح آخر هذه الأمة إلاَّ ما أصلح أولها".
وما امتازت هذه الأمة على غيرها من الأمم إلا بقيامها بالإصلاح والدعوة إلى الله: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ} {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ}(104).
* الشيخ محمد بن عبد الوهاب و (كتاب التّوحيد):
هو الإمام العلامة، والمجاهد الصابر، والداعي إلى الله على بصيرة، والمجدد لدين الله في القرن الثاني عشر من هجرة المصطفى صلى الله عليه وسلم؛ الشيخ: محمد بن عبد الوهاب بن سليمان المُشَرَّفي التميمي النجدي.
ولد في العيينة سنة 1115هـ، ونشأ في بيت علم ورئاسة وشرف، فأبوه عبد الوهاب كان فقيهاً قاضياً، وجده سليمان كان مفتي بلاد نجد ورئيس علمائها، وأعمامه وأبناء أعمامه كانوا أهل رفعة وعلم ومكانة، كانت بلدته العيينة وما جاورها من بلاد نجد تعج بالعلماء، الذين كانوا على صِلَة وثيقة بعلماء الحنابلة في الشام وفلسطين وغيرها فكان فيهم فقهاء متبحرون في الفقه. حفظ الشيخ محمد القرآن صغيراً، وقرأ الفقه والتفسير والحديث على أبيه وعلماء بلده، حتى ألم بما عندهم في وقت يسير، مع التروي والمناقشة والتدقيق، حتى أعجب به والده ومشايخه وزملاؤه.
ثم تطلع إلى المزيد من العلم فأقبل على كتاب الله، وتفسيره قراءة وتدبراً

ج / 1 ص -8- واستنباطاً، وعلى سنة الرسول صلى الله عليه وسلم وسيرته، واستنتج منهما الاستنتاجات العجيبة، وقد دوَّن هذه الاستنباطات المفيدة في كتبه ورسائله وفتاويه، وعكف على كتب الشيخين: شيخ الإسلام ابن تيمية. والشيخ الإمام ابن القيم، خصوصاً كتب العقيدة.
ثم علت به همته وطموحاته فسافر إلى علماء الحرمين وعلماء الأحساء وعلماء البصرة في العراق، والتقى بهم، وأخذ عنهم علماً غزيراً في الفقه والحديث وعلومه، حتى تضلع بالعلم، وأخذه عن كل من تمكن من الالتقاء به من علماء عصره، ومطالعة كتب من تقدمهم من الأئمة المحققين، ودراسة التفسير والحديث دراسة فاحصة مدققة.
وعندما نظر إلى واقع أهل عصره وجد البون شاسعاً بين هذا الواقع وبين ما دل عليه الكتاب والسنة، وما كان عليه أئمة السلف الصالح في الاعتقاد والمنهج.
فالعلماء في وقته في الغالب مشغولون بدراسة الفقه وعقائد علماء الكلام المخالفة لاعتقاد السلف، دون تمييز بين الصحيح والسقيم.
والعامة منهمكون في البدع والخرافات والشركيات ودعاء الأموات، دون أن يهب أحد من العلماء-فيما نعلم- لإصلاح هذا الواقع الأليم، والمرتع الوخيم.
عند ذلك لم يسع الشيخ محمداً رحمه السكوت عن التغيير والإنكار، والدعوة إلى الإصلاح، والعودة إلى كتاب الله وسنة رسوله صلى الله عليه وسلم، وتصفية العقيدة الإسلامية مما علق بها، وغير وجهها وبهجتها، وعكَّر صفوها ونظرتها.
فعزم على القيام بالدعوة إلى سبيل ربه بالحكمة والموعظة الحسنة، وباشر الدعوة في بلدة- حريملاء- التي استقر بها والده، ثم طورد منها ثم ذهب إلى العيينة ولم يستقر فيها فذهب إلى الدرعية فوجد فيها القبول والترحيب على يد أميرها: محمد بن سعود رحمه الله {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً * وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً} (3)
فواصل الشيخ رحمه الله عمله في الدعوة إلى الله، وراسل علماء البلدان وأمراءها يدعوهم إلى الله، ويبين لهم ما هم واقعون فيه من مخالفات، وألف الكتب، وأجاب عن استشكالات من التبس عليهم الحق بالباطل؛ فاستجاب لدعوة الشيخ من كان رائده الحق، وعاند من كان دافعه التعصب للباطل، فلم ير الشيخ رحمه الله بداً من جهاد هؤلاء بالحجة واللسان من قبله وبالسيف والسنان من قبل ولاة الأمر من آل سعود أثابهم الله.

ج / 1 ص -9- فكتب الله له النصر، ولدعوته الامتداد والانتشار؛ نتيجة لجهاد الإمامين: محمد بن عبد الوهاب، ومحمد بن سعود- هذا بالحجة واللسان، وهذا بالسيف والسنان، وهكذا إذا اجتمع كتاب الله وسيف الجهاد انتصر الحق واندحر الباطل، قال تعالى: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَنْ يَنْصُرُهُ وَرُسُلَهُ بِالْغَيْبِ إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ}(25).
ولقد صدق الشاعر حيث يقول:

وما هو إلاَّ الوحي أوحد مرهف تزيل ضباه أخدعي كل مائل

فهذا شفاء للقلوب من العمى وهذا شفاء العي من كل جاهل

وما هي إلا فترة وجيزة حتى دانت العباد والبلاد لدعوة الحق، واستقامت فيها عقيدة التّوحيد، وامتد خيرها عبر الزمان والمكان إلى البلاد البعيدة والأجيال اللاحقة، فلا يزال صداها يتردد، وخيرها يتجدد.
وكان من أعظم ثمارها: قيام دولة التّوحيد، وتحكيم الشريعة الغراء، التي توالت- ولا تزال- ولله الحمد على هذه البلاد مهما عارضها من معوقات واعترض في طريقها من عقبات: {فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاءً وَأَمَّا مَا يَنْفَعُ النَّاسَ فَيَمْكُثُ فِي الأَرْضِ}.
لقد لقي الشيخ رحمه الله كغيره من الدعاة المصلحين معارضات من خصومه واتهامات باطلة.
فقيل عنه: إنه يريد الملك والسيطرة والتسلط.
وهذا قيل في حق الرسل عليهم الصلاة والسلام: إن هو إلاَّ رجل {يُرِيدُ أَنْ يَتَفَضَّلَ عَلَيْكُمْ}، {وَتَكُونَ لَكُمَا الْكِبْرِيَاءُ فِي الأَرْضِ} فكيف بأتباعهم؟
وقيل: إنه جاء بمذهب خامس، ولذلك صاروا يلقبون أتباعه بـ (الوهابية) لأنه دعا إلى ما يخالف ما ألفوه من البدع والشركيات.
وهذه فرية يكذبها واقع دعوته وكتبه وفتاويه، وأنه في الاعتقاد على عقيدة السلف، وفي الفقه على مذهب الإمام أحمد بن حنبل، لم ينفرد عن المذاهب الأربعة بقول واحد، فكيف يكون له مذهب خاص؟ {قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ}.
ومن أراد معرفة الشبهات التي أثيرت حوله وحول دعوته فليراجع كتبة، وما

ج / 1 ص -10- أجاب به عن تلك الشبه، والحق واضح ولله الحمد وضوح الشمس لا يغطيه الكذب والتلبيس فلا يعتمد على كلام خصومه فيه وفي دعوته.
ومنهم من أنكر ما قام به الشيخ من تجديد وإصلاح، وقال: إن حالة أهل نجد في وقته كانت على الاستقامة والصلاح، وفيهم علماء ووعي، وما ذُكر عن دعوة الشيخ وعن فساد الأحوال قبل دعوته إنما هو تهويل من المؤرخين، وتعتيم على الواقع.
ورد مثل هذا الهراء والجحود لما هو معلوم ومتواتر، لا يحتاج إلى كثير عناء.
وكتب خصومه من معاصريه وغيرهم تعج بالافتراءات والدعوة إلى الباطل. وما أظن هذه الفكرة إلا من إيحاء المستشرقين.

وليس يصح في الأذهان شيء إذا احتاج النهار إلى دليل

ومنهم من يقول: إن الشيخ لا يعتبر مجدداً لأنه حنبلي مقلد.
وكأن هذا القائل يرى أن العالم لا يكون مجدداً حتى يخرج على المذاهب الأربعة وعن أقوال الفقهاء، ومثل هذا لا يعرف معنى التجديد، فهو يهرف بما لا يعرف.
إن التجديد معناه: إزالة ومحاربة ما علق بالدين من خرافات وشركيات ومبتدعات ما أنزل الله بها من سلطان، وبيان الدين الحق والمعتقد السليم. كما كان عليه رسول الله صلى الله عليه وسلم ، وليس من شرط ذلك أن يخرج المجدد على المذاهب الأربعة وأقوال الفقهاء ويأتي بفقه جديد.
وها هم الأئمة من المحدثين الكبار كانوا مذهبيين، فشيخ الإسلام ابن تيمية وابن القيم كانا حنبليين، والإمام النووي وابن حجر كانا شافعيين، والإمام الطحاوي كان حنفياً، والإمام ابن عبد البرّ كان مالكياً.
ليس التمذهب بأحد المذاهب الأربعة ضلالاً حتى يعاب به صاحبه، ولا نقصاً في العلم. بل إن الذي يخرج عن أقوال الفقهاء المعتبرين وهو غير مؤهل للاجتهاد المطلق هو الذي يعتبر ضالاً وشاذاً.
والشيخ رحمه الله لا يأخذ قول المذهب الذي ينتسب إليه قضية مسلمة حتى يعرضه على الدليل، فما وافق الدليل أخذ به، ولو لم يكن في المذهب الذي يقلّده إذا وافق قول أحد الأئمة الآخرين، لأن هدفه موافقة الدليل، وهذا في حد ذاته يعتبر تجديداً في الفقه- أيضاً- بخلاف التقليد الأعمى والتعصب الممقوت.

ج / 1 ص -11- وأما (كتاب التّوحيد الذي هو حق الله على العبيد) فهو من أعظم مؤلفات الإمام المجدد الشيخ: محمد بن عبد الوهاب.
ألَّفه في بيان توحيد الألوهية، وهو إفراد الله بالعبادة وترك عبادة ما سواه، والبراءة من ذلك، وبيان ما يناقضه من الشرك الأكبر، أو ينقص كماله الواجب أو المستحب من الشرك الأصغر.
وخص الشيخ هذا النوع من التّوحيد لأنه هو الذي يدخل في الإسلام، ويُنجي من عذاب الله، وهو التّوحيد الذي بعثت به الرسل وأُنزلت به الكتب، وخالف فيه المشركون في كل زمان ومكان.
وأما توحيد الربوبية فقد أقر به المشركون، ولم يدخلهم في الإسلام، ولم يحرم دماءهم وأموالهم. ولا ينجيهم من النار، وإنما هو دليل وبرهان لتوحيد الألوهية.
وإن كان علماء الكلام قد أتعبوا أنفسهم في تحقيق هذا النوع، وبنوا عليه مؤلفاتهم في العقائد، وهو تحصيل حاصل، وسعي بلا طائل، وليس هو التّوحيد الذي جاءت به الرسل، وإنما التّوحيد الذي جاءت به الرسل ودعت إليه هو توحيد الألوهية. كما قال- تعالى-: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} ولذلك جعل الشيخ موضوع هذا الكتاب الذي نحن بصدد شرحه في توحيد الألوهية، وقسمه إلى أبواب، وأورد في كل باب ما يشهد له من الآيات والأحاديث، فهو مبني على الكتاب والسنة: قال الله، قال رسوله، كما قال الشاعر:

العلم قال الله قال رسوله قال الصحابة ليس خلف فيه

ما العلم نصبك للخلاف سفاهة بين النصوص وبين رأي فقيه

ولم يورد الشيخ رحمه الله في هذا الكتاب إلاَّ ما صح من الأحاديث، أو كان حسن الإسناد، أو هو ضعيف الإسناد وله شواهد تقوّيه. أوهو داخل تحت أصل عام يشهد له الكتاب والسنة، مما ترجم له الشيخ في أبواب الكتاب.
ثم إن الشيخ رحمه الله يذكر في آخر كل باب ما يستفاد من الآيات والأحاديث التي أوردها فيه من مسائل العقيدة؛ مما يعتبر فقهاً لنصوص الباب، بحيث يخرج القارئ بحصيلة علمية جيدة من كل باب.
إن هذا الكتاب مبني على الكتاب والسنة، ولم يبنِ على قواعد المنطق

ج / 1 ص -12- ومصطلحات المتكلمين التي خطؤها أكثر من صوابها؛ إن كان فيها صواب. فالقرآن الكريم كله في التّوحيد، لأنه إما أمر بعبادة الله وترك عبادة ما سواه. وإما بيان لجزاء الموحدين، وعقاب المشركين في الآخرة. وإما بيان لنصر الله للموحدين وعقوبته للمشركين في الدنيا. وإما أمر بالطاعة ونهي عن المعصية وذلك من حقوق التّوحيد ومكملاته. وإما أمر بموالاة الموحدين والبراءة من المشركين. وذلك من لوازم التّوحيد. وإما خبر عن الله وأسمائه وصفاته. وذلك مما يوجب محبته والخوف منه ورجاء ما عنده-فالقرآن الكريم- كما يقول العلامة ابن القيم كله توحيد.
* شروح الكتاب:
لقد نفع الله بهذا الكتاب، وصار الطلاب يحفظونه، والعلماء يشرحونه ويوضحونه.
وأول من شرحه حفيد المؤلف، الشيخ: سليمان بن عبد الله، بشرح واف، لكنه توفي رحمه الله، قبل أن يتمه. واسم شرحه: تيسير العزيز الحميد.
فجاء حفيد الشيخ الآخر، الشيخ: عبد الرحمن بن حسن، فهذب هذا الشرح، وأتمه. واسم شرحه: فتح المجيد.
ثم اختصر هذا الشرح بعدة مختصرات:
منها: مختصر الشيخ: حمد بن عتيق واسم مختصره: إبطال التنديد.
ومختصر الشيخ: عبد الرحمن بن قاسم في حاشيته
ومختصر الشيخ: سليمان بن حمدان. وله شروح أخرى قديمة وحديثة.
وهناك كتابات حوله لباحثين جامعيين.
نسأل الله أن يكتب الاستمرار لنفع هذا الكتاب في الأجيال اللاحقة، كما انتفعت به الأجيال السابقة.
* قصتي مع هذا الكتاب:
درّست هذا الكتاب في الرياض وفي الطائف أثناء الإجازة الصيفية، وكان بعض الطلاب يسجلون تلك الدروس، وتشاركهم إحدى دور التسجيل، وعندما أنهيت الكتاب- والحمد لله-، وانتشرت تسجيلاته كثرت عليَّ الطلبات في تفريغها من الأشرطة وطباعتها على شكل شرح للكتاب، وكنت أرفض هذه الطلبات وأعتذر

ج / 1 ص -13- بأن الكتاب- ولله الحمد- قد شرح بشروح كثيرة وكافية، وما جئت بجديد، إلاَّ أنها لما كثرت عليَّ الطلبات في ذلك، قلت: لعل في تحقيق رغبة أصحابها خيراً: {وَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَهُوَ خَيْرٌ لَكُمْ}، فأذنت بتفريغ الأشرطة، وكتابة ما فيها، وأشرفت على ذلك، وهذبته ونقحته حسب استطاعتي، وها هو بين يديك أيها القارئ، فما وجدت فيه من خير فهو من الله، وما وجدت فيه من نقص أو خطأ فهو بسبب تقصيري وقصوري، وأنت تفعل خيراً إذا نبهتني وأعنتني على إصلاحه.
وأسأل الله لي ولمن كان سبباً في إخراج هذا الكتاب التوفيق للعلم النافع والعمل الصالح.
وصلى الله وسلم على نبينا محمد وآله وصحبه.
المؤلف

[ اذهب الى الاعلى ]

ج / 1 ص -15- مقدمة الشارح
 بسم الله الرحمن الرحيم
الحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.
وبعد:
فإن عقيدة التّوحيد هي أساس الدين، وكل الأوامر والنواهي والعبادات والطاعات كلها مؤسسة على عقيدة التّوحيد، التي هي معنى شهادة أن لا إله إلاَّ الله، وأن محمداً رسول الله، الشهادتان اللتان هما الركن الأول من أركان الإسلام؛ فلا يصح عملٌ، ولا تقبل عبادةٌ ولا ينجو أحد من النار ويدخل الجنة؛ إلاَّ إذا أتى بهذا التّوحيد، وصحّح العقيدة.
ولهذا كان اهتمام العلماء- رحمهم الله- في هذا الجانب اهتماماً عظيماً؛ لأنه هو الذي بعث الله به رسله، وأنزل به كتبه، كما يأتي شرحه- إن شاء الله، ثم بعد ما تصح العقيدة فإنه حينئذٍ يُطلب من الإنسان أن يأتي ببقية الأعمال.
ولهذا سيأتي في الحديث: أن النبي صلى الله عليه وسلم لما بعث معاذاً إلى اليمن، قال له:"إنك تأتي قوماً من أهل الكتاب؛ فليكن أول ما تدعوهم إليه شهادة أن لا إله إلاَّ الله، وأن محمداً رسول الله، فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في اليوم والليلة" أ إلى آخر الحديث.
الشاهد منه: "فليكن أول ما تدعوهم إليه شهادة أن لا إله إلاَّ الله".
وقال صلى الله عليه وسلم: " أُمِرتُ أن أقاتل الناس حتى يقولوا: لا إله إلاَّ الله؛ فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها، وحسابهم على الله عز وجل".
فدلّ هذا على أن عقيدة التّوحيد هي الأساس الذي يجب العناية به أولاً وقبل

ج / 1 ص -16- كل شيء، ثم بعدما يتحقق فإنه يتوجه إلى بقية أمور الدين، وأمور العبادات.
ولهذا- كما ذكرنا- كان اهتمام العلماء- رحمهم الله- بهذا الجانب اهتماماً عظيماً، ألَّفوا فيه كتباً كثيرة، مختصرة ومطوّلة، سموها: (كتب التّوحيد)، أو (كتب العقيدة) أو (كتب السنة).
ومن هذه الكتب هذا الكتاب الذي بين أيدينا، وهو:
(كتاب التّوحيد الذي هو حق الله على العبيد)
تأليف شيخ الإسلام المجدد في القرن الثاني عشر من الهجرة النبوية. الشيخ: محمد بن عبدالوهاب رحمه الله.
وهذا الكتاب من أنفس الكتب المؤلَّفة في باب التّوحيد؛ لأنه مبني على الكتاب والسنة، بحيث إنه رحمه الله، يورد في كل باب من أبوابه آيات من القرآن وأحاديث من السنة الصحيحة السند أو المعنى، وكلام أهل العلم الأئمة؛ الذين بَيَّنوا معاني هذه الآيات وهذه الأحاديث، فعل هذا في كل باب من أبواب الكتاب.
فلم يكن هذا الكتاب قولاً لفلان أو فلان، أو أنه كلام من عند المؤلف، وإنما هو كلام الله وكلام رسول الله، وكلام أئمة هذه الأمة من الصحابة والتابعين وغيرهم من الأئمة المقتدى بهم.
فتأتي أهمية هذا الكتاب من هذه الناحية؛ انه مبني على الكتاب والسنة من الآيات والأحاديث، فلا يقال: إن هذا كلام فلان، أو كلام ابن عبد الوهاب، بل يقال: هذا كلام الله وكلام رسول الله، وكلام أئمة الإسلام.
وهكذا ينبغي أن يكون التأليف.

[ اذهب الى الاعلى ]

ج / 1 ص -17- قال شيخ الإسلام محمد بن عبد الوهاب رحمه الله:
بسم الله الرحمن الرحيم
 [الباب الأول:] * كتاب التّوحيد
ـــــــــــــــــــــــــــــــــــــــــ
قال رحمه الله: {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ} بدأ كتابه بـ "{بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ}"؛ اقتداء بالنبي صلى الله عليه وسلم، حيث كان يكتب "{بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ}" في أول رسائله إلى الناس، وكان يبدأ- عليه الصلاة والسلام- أحاديثه مع أصحابه بـ "{بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ}".
وقال صلى الله عليه وسلم: "كل أمر ذي بال لا يُبدأ فيه ببسم الله الرحمن الرحيم؛ فهو أبتر" أي: ناقص البركة. وفي رواية: "بالحمد لله".
وكما كتبها سليمان عليه السلام فيما ذكر الله عنه لمّا كتب إلى بلقيس ملكة سبأ، وقرأت الكتاب على قومها: {}.
فالبداءة بـ "{بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ}" في الأمور المهمّة في المؤلَّفات، والخطب، والمحاضرات، والأكل والشرب، وجميع الأمور التي هي من الأمور المهمة؟ تُبدأ بـ"{بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ}" تبركاً بهذه الكلمة العظيمة، وافتتاحاً للأمور بها.
ومن هنا نعلم أن هؤلاء الذين لا يكتبون "{بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ}" في أول مؤلفاتهم في هذا العصر؛ أنهم قد خالفوا السنة، واقتدوا بالغربيين، وإلاَّ فإن المشروع في حق المسلم أن يبدأ بهذه الكلمة في أموره؛ في مؤلفاته، في خطبه، في محاضراته، في رسائله، إلاَّ أن هذه الكلمة لا تُكتب أمام الشعر الذي فيه هجاء أو فيه ذَم، ولا تُكتب أمام الكلام الذي فيه سِباب أو شتم أو كلام قبيح، تُنزّه هذه الكلمة، لا تُكتب أمام الشعر، وأعني: الشعر غير المحترم، أما الشعر النزيه الطيب فلا بأس، كذلك لا تُكتب أمام الهجاء، وأمام السب والشتم، وإنما تكتب أمام الكلام النزيه، ولهذا جاءت هذه الكلمة العظيمة في مبدأ كل سورة من سور القرآن

ج / 1 ص -18- العظيم، سوى براءة والأنفال فإنها لم تأتِ بينهما؛ وقد أجاب أهل العلم عن ذلك، والله أعلم أنهما سورة واحدة، لأنهما في موضوع القتال، فهما في موضوع واحد وكأنهما سورة واحدة، أما في بقية السور فإنها تأتي في أول ومطلع كل سورة.
ومعناها- كما قرر أهل العلم-: "{بِسْمِ اللَّهِ}" الجار والمجرور متعلق بمحذوف يجب أن يكون مؤخَّراً، تقديره: أستعين، بـ "{بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ}"، أو أبتدئ بـ "{بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ}" كتابي ومؤلَّفي، أو ابتدئ كلامي بـ "{بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ}"، فالجار والمجرور متعلق بمحذوف مؤخر.
و "{اللَّهِ} الله" عَلَمٌ على الذات المقدّسة، وهو لا يُسمّى به غير الرّب سبحانه وتعالى، لا أحد تسمّى بهذا الاسم أبداً، حتى الجبابرة، حتى الطواغيت والكفرة، ما أحد منهم سمّى نفسه "{اللَّهِ}" أبداً، فرعون قال: {أَنَا رَبُّكُمُ الأَعْلَى} ما قال: أنا الله، مع كفره لم يجرؤ أن يسمّي نفسه هذا الاسم"{اللَّهِ}"، وإنما هذا خاص بالله سبحانه وتعالى.
و"الله" معناه: ذو الألوهية، والألوهية معناها: العبادة، يقال: أَلَهَ يألَهُ: بمعنى: عبَد يعبُد، فالألوهية معناها: العبادة، فـ"{اللَّهِ} معناه: ذو الألوهية والعبودية على خلقه أجمعين، كما جاء في الأثر عن ابن عباس رضي الله عنه.
و "{الرَّحْمَنِ الرَّحِيمِ}" اسمان لله عز وجل يتضمنان الرحمة، والرحمة صِفة لله عز وجل، وكل اسم لله فإنه يتضمن صِفة من صفاته سبحانه وتعالى.
و"{الرَّحْمَنِ}": رحمة عامة لجميع المخلوقات.
و"{الرَّحِيمِ}": رحمة خاصة بالمؤمنين، كما قال- تعالى-: {وَكَانَ بِالْمُؤْمِنِينَ رَحِيماً}.
فـ "{الرَّحْمَنِ}": رحمة عامة لجميع المخلوقات، حتى الكفار والبهائم والدواب إنما تعيش برحمة الله، وسخّر الله بعضها لبعض من رحمته سبحانه وتعالى، فهي رحمة عامة لجميع الخلق، بها يتراحمون، حتى إن البهيمة ترفع رجلها عن ولدها رحمة به.
وأما "{الرَّحِيمِ}" فإنه رحمة خاصة بالمؤمنين {وَكَانَ بِالْمُؤْمِنِينَ رَحِيماً}.
والرحمة: صِفة من صفات الله عز وجل تليق بجلاله- سبحانه- ليست كرحمة

ج / 1 ص -19- المخلوق، وإنما هي كسائر صفاته سبحانه وتعالى، نصِفه بها كما وصف بها نفسَه، ولكن لا نشبّه رحمته -سبحانه- برحمة خلقه.
ثم قال بعد ذلك: "كتاب التّوحيد".
قد يسأل سائل فيقول: لماذا لم يبدأ كتابه بالحمد لله رب العالمين، والصلاة والسلام على النبي صلى الله عليه وسلم؟
الجواب: أنه اكتفى رحمه الله بـ"{بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ}"؛ فإنها كافية في الثناء على الله سبحانه وتعالى، وكافية بالابتداء.
هذا جواب.
والجواب الثاني كما ذكر الشارح العلامة الشيخ: عبد الرحمن بن حسن رحمه الله يقول: "عندي نسخة بخط المؤلِّف فيها أنه بدأ هذا الكتاب بقوله: الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد).
فإذاً؛ يكون في هذه النسخة جمع بين الفضيلتين؛ البداءة بـ"{بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ}"، والبداءة بـ {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ}، وهذا أكمل بلا شك، ثم قال: "كتاب التّوحيد".
"كتاب": مصدر كَتَبَ، والكَتْب في اللغة معناه: الجمعُ، سُمّيَ الكتاب كتاباً لأنه جمع الكلمات والنصوص، ففيه معنى الجمع، ولذلك سُمّي كتاباً، ومنه "الكتيبة" من الجيش، لأنها تجمع أفراداً من الجنود، ومنه سُمَي الخرّاز كاتباً؛ لأنه يجمع بين الرقاع.
و"التّوحيد" فصدر وَحَّدَ توحيداً، ومعناه: إفراد الله سبحانه وتعالى بالعبادة؛ فمن أفرد الله بالعبادة فقد وَحَّده، يعني: أفرده عن غيره، يقال: وَحَّد وَثَنَّى وَثَلّث، وَحَّد معناه: جعل الشيء واحداً، وثَنّى يعني: جعل الشيء اثنين، وثَلّث: جعل الشيء ثلاثة، إلى آخره.
فـ"التّوحيد" معناه لغةً: إفراد الشي عن غيره.
أما معناه شرعاً: فهو إفراد الله- تعالى- بالعبادة. هذا هو التّوحيد شرعاً.
و "التّوحيد" ثلاثة أنواع- على سبيل التفصيل-:

ج / 1 ص -20- النوع الأول: توحيد الربوبية، وهو: إفراد الله- تعالى- بالخلق، والرزق، والتدبير، والإحياء، والإماتة، وتدبير الخلائق. هذا توحيد الربوبية، أنه لا خالق، ولا رازق، ولا محيي، ولا ضار، ولا نافع؛ إلا الله سبحانه وتعالى. هذا يُسمّى: توحيد الربوبية، وهو: توحيده بأفعاله سبحانه وتعالى، فلا أحد يخلق مع الله، ولا أحد يرزق مع الله، ولا أحد يحي ويميت مع الله سبحانه وتعالى.
وهذا النوع من أقرّ به وحده لا يكون مسلماً؛ لأنه قد أقرّ به الكفار، كما ذكر الله - جل وعلا- في القرآن في آيات كثيرة: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ لَيَقُولُنَّ اللَّهُ} "{قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ}(31)" {أَمَّنْ يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَمَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَإِلَهٌ مَعَ اللَّهِ}، إلى غير ذلك من الآيات التي أخبر الله أن المشركين يقرّون بأن الله هو الخالق، والرازق، والمحيي، والمميت، ومع هذا لا يكونون مسلمين، لماذا؟ لأنهم لم يأتوا بالنوع الثاني، الذي هو مدار المطلوب.
النوع الثاني: توحيد الألوهية، ومعناه: إفراد الله- تعالى- بالعبادة، هذا غير إفراده بالخلق والرزق والتدبير، بل إفراد الله بالعبادة؛ بأن لا يُعبَد إلا الله سبحانه وتعالى لا يُصَلّى، ولا يُدعى، ولا يُذبَح، ولا يُنذَر، ولا يُحَج، ولا يُعتَمر، ولا يُتصَدق، ولا... إلى آخره؛ إلا لله سبحانه وتعالى، يبتغى بذلك وجه الله سبحانه وتعالى.
وهذا هو الذي وقعت الخصومة فيه بين الرسل والأمم.
أما الأول فما وقعت فيه خصومة، لأن الأمم مقِرّة بأن الله هو الخالق الرازق، المحيي المميت، المدبر، ولم يُنكِر توحيد الربوبية إلاَّ شُذّاذ من الخلق، أنكروه في الظاهر، ولكنهم مستيقنون به في الباطن، من ذلك: فرعون، وإن كان جحد وجود الرّب سبحانه وتعالى، وقال: {أَنَا رَبُّكُمُ الأَعْلَى} فهذا في الظاهر، وإلاَّ فهو يقر في قرارة نفسه أنه ليس برب، وأنه لا يخلق، ولا يرزق، وإنما في قرارة نفسه يعترف بأن الله هو الخالق الرازق، كذلك الشيوعية في عصرنا الحاضر جحودها للرّب، هذا في الظاهر، وإلا كل عاقل يعلم أن هذا الكون ما وُجِدَ من دون خالق، ومن دون مدبِّر، ومن دون موجد، أبداً، كل عاقل يعترف بتوحيد الربوبية.

ج / 1 ص -21- أما توحيد الألوهية والعبادة، فهذا قَلّ من الخلق من أقرّ به، ما أقرّ به إلاَّ المؤمنون أتباع الرسل- عليهم الصلاة والسلام، هم الذين أقرّوا به، أما عموم الكفار فإنهم ينكرون توحيد الألوهية، بمعنى: أنهم لا يفردون الله بالعبادة، حتى وإن أقرّوا بالنوع الأول وهو: توحيد الربوبية وإن عبدوا الله ببعض أنواع العبادة.
ولهذا لما قال لهم النبي صلى الله عليه وسلم: "قولوا: لا إله إلاَّ الله تفلحوا" قالوا: {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ(5) وَانْطَلَقَ الْمَلأُ مِنْهُمْ أَنِ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ إِنَّ هَذَا لَشَيْءٌ يُرَادُ (6) مَا سَمِعْنَا بِهَذَا فِي الْمِلَّةِ الآخِرَةِ إِنْ هَذَا إِلاَّ اخْتِلاقٌ(7) أَأُنْزِلَ عَلَيْهِ الذِّكْرُ مِنْ بَيْنِنَا بَلْ هُمْ فِي شَكٍّ مِنْ ذِكْرِي بَلْ لَمَّا يَذُوقُوا عَذَابِ(8) أَمْ عِنْدَهُمْ خَزَائِنُ رَحْمَةِ رَبِّكَ الْعَزِيزِ الْوَهَّابِ(9)} ، فهم أبوا أن يقولوا {لا إله إلاَّ الله} مع أنهم يعترفون بتوحيد الربوبية، لكن أبوا أن يعترفوا بتوحيد الألوهية، الذي هو إفراد الله بالعبادة، هم يقولون: نحن نعبد الله ونعبد معه غيره من الشفعاء والوسطاء، الذين يقربونهم -بزعمهم- إلى الله زُلفى، اتخذوهم وسائط- بزعمهم، وأبوا أن يفردوا ا لله- جل وعلا- بالعبادة {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ} هذا في قوم نوح، والوتيرة واحدة من أول الكفار إلى آخرهم {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً}.
وكذلك عُبَّاد القبور اليوم، يقولون: لا تذرُن الحسن والحسين، والبدوي وغيرهم هؤلاء لهم فضل، ولهم مكانة؛ اذبحوا لهم، وانذروا لهم، وطوفوا بقبورهم، وتبرَّكوا بهم، لا تذروهم، لا تطيعوا هؤلاء الجفاة الذين يدعون إلى ترك عبادة القبور، ولا يعرفون حق الأولياء. الوتيرة واحدة مثل قوم نوح: {لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً}.
الحاصل: أن النوع الثاني هو توحيد الألوهية، وهو: إفراد الله- تعالى- بالعبادة، وترك عبادة من سواه، وهذا هو الذي بعث الله به الرسل، وأنزل به لكتب، كما تقرأون في هذه الآيات التي سمعتم وكما في قوله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ} ما قال: إلاَّ ليقروا بأني أنا الرّب، لأن هذا موجود {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} ما قال: أن أقروا، بأن الله هو الخالق الرازق؛ لأن هذا موجود، وهو وحده لا يكفي.

ج / 1 ص -22- وهذا النوع- توحيد الألوهية- جحده المشركون، وهم أكثر أهل الأرض في قديم الزمان وحديثه، أبوا أن يتركوا آلهتهم، وأن يفردوا العبادة لله عز وجل، ويخلصوا الدين لله عز وجل؛ زاعمين أن هذه الوسائط وهؤلاء الشفعاء يشفعون لهم عند الله، وأنهم يقرِّبونهم إلى الله، وأنهم... وأنهم.. إلى آخره {وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنِ السَّبِيلِ وَكَانُوا مُسْتَبْصِرِينَ}.
النوع الثالث: توحيد الأسماء والصفات، بمعنى: أننا نثبت لله سبحانه وتعالى ما أثبته لنفسه، أو أثبته له رسول الله صلى الله عليه وسلم من الأسماء والصفات، من غير تحريف ولا تعطيل، ومن غير تكييف ولا تمثيل، على حد قوله- تعالى-: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}.
فنثبت لله الأسماء كما قال- تعالى-: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ}.
وكذلك الصفات، نصِف الله عز وجل بما وصف به نفسه؛ أنه عليم، وأنه رحيم، وأنه سميع بصير، يسمع ويُبصر سبحانه وتعالى، ويعلم، ويرحم، ويغضب، ويُعطي ويمنع، ويخفض ويرفع. وهذه صفات الأفعال.
وصفات الذات كذلك؛ أن له وجهاً- سبحانه، وأن له يدين، وأن له سبحانه وتعالى الصفات الكاملة، نثبت لله ما أثبته لنفسه، أو أثبته له رسوله من صفات الذات ومن صفات الأفعال، ولا نتدخل بعقولنا وآرائنا وأفكارنا، ونقول: هذه الصفات أو هذه الأسماء موجودة في البشر، فإذا أثبتناها شبهنا- كما يقوله المعطِّلة، بل نقول: إن لله سبحانه وتعالى أسماءً وصفات تليق بجلاله سبحانه وتعالى، وللمخلوقين أسماء وصفات تليق بهم، والاشتراك في الاسم، أو الاشتراك في المعنى؛ لا يقتضي الاشتراك في الحقيقة. خذ- مثلاً-: الجنة، فيها أعناب وفيها نخيل- كما ذكر الله، وفيها رمان، وفيها أسماء موجودة عندنا في الدنيا، لكن ليس ما في الجنة مثل ما في الدنيا، أبداً، ليس النخيل التي في الجنة مثل النخيل التي في الدنيا، الرمان ليس مثل الرمان الذي في الدنيا، وإن اشترك في الاسم والمعنى، كذلك أسماء الله وصفاته وإن اشتركت مع أسماء المخلوقين وصفاتهم باللفظ والمعنى، فالحقيقة والكيفية مختلفة، لا يعلمها

ج / 1 ص -23- إلا الله سبحانه وتعالى، فلا تشابه إذاً في الخارج والواقع أبداً، لأن الخالق - سبحانه- لا يشبهه شيء {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} ولا يلزم من إثبات الأسماء والصفات التشبيه- كما يقول المعطِّلة والمؤوِّلة، وإنما هذا من قصور أفهامهم، أو ضلالهم، ورغبتهم عن الحق، وإلاَّ كلٍّ يعلم الفرق بين المخلوق والخالق- سبحانه وتعالى، كما أن المخلوقات نفسها فيها فوارق، فليس- مثلاً- الفيل مثل الهرة والبعوضة أبداً، وان اشتركت في بعض الصفات، البعوضة لها سمع- مثلاً، والفرس له سمع، البعوضة لها بصر، والفيل والفرس لهما بصر، هل يقتضي هذا أن تكون البعوضة مثل الفيل أو مثل الفرس؟ لا، وإن اشتركت في الأسماء فلا تشترك في الحقائق والمعاني.
إذا كان هذا الفارق بين المخلوقات، فكيف بين الخالق سبحانه وتعالى والمخلوقين؟
نحن نُقِرُ لله سبحانه وتعالى بما أثبته لنفسه أو أثبته له رسوله، من غير تحريف ولا تعطيل، ومن غير تكييف ولا تمثيل، الله- تعالى- قال: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} نفى المثلية وأثبت السمع والبصر؛ فدل على أن إثبات السمع والبصر وغيرهما من الصفات لا يقتضي المثلية {فَلا تَضْرِبُوا لِلَّهِ الأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ(74)}.
الله سبحانه وتعالى لا يشبهه أحد من خلقه.
هذه أنواع التّوحيد الثلاثة:
توحيد الربوبية: وهذا في الغالب لم ينكره أحد من الخلق.
توحيد الألوهية: وهذا أنكره أكثر الخلق، ولم يثبته إلاَّ أتباع الرسل- عليهم الصلاة والسلام- كما قال- تعالى-: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلاَّ الظَّنَّ وَإِنْ هُمْ إِلاَّ يَخْرُصُونَ(116)} وقال تعالى:{وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ} {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ(106)}.
ما أثبت توحيد الألوهية إلاَّ أتباع الرسل- عليهم الصلاة والسلام- وهم المؤمنون من كل أمة، هم الذين أثبتوا توحيد الألوهية، وأبى عن الإقرار به المشركون في كل زمان ومكان.

ج / 1 ص -24- وقول الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ} الآية.
ــــــــــــــــــــــــــــــــــــــــــ
والثالث: أثبته أهل السنة والجماعة، فأثبتوا لله الأسماء والصفات، وحرّفها وأوَّلها الجهمية، والمعتزلة، والأشاعرة، ومشتقاتهم من سائر الطوائف التي سارت في ركابهم؛ فهؤلاء منهم من نفاها كلها، منهم من نفى بعضها وأثبت بعضها، المهم أن نعرف مذهب أهل السنة والجماعة في هذا.
وتقسيم التّوحيد إلى هذه الأنواع الثلاثة مأخوذ من الكتاب والسنة وليس تقسيماً مبتدعاً كما يقوله الجهال والضلال اليوم {يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ(8)} وليس مصدر هذا التقسيم علم الكلام وقواعد المتكلمين التي هي مصدر عقائد هؤلاء المخذولين الذين يتكلمون بما لا يعرفون، بل هذا التقسيم مأخوذ بالاستقراء من الكتاب والسنة. فالآيات التي تتحدث عن أفعال الله وأسمائه وصفاته فهي في توحيد الربوبية. والآيات التي تتحدث عن عبادة الله، وترك ما سواه؛ فهي في توحيد الألوهية.
قوله: "وقول الله" بالكسر معطوف على "التّوحيد"، وهو مجرور بالإضافة، (وقول الله- تعالى-) معطوف على المجرور، ويجوز الرفع (وقولُ الله- تعالى-) يكون على الابتداء.
"{وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ}" لاحظوا دِقّة الشيخ رحمه الله، قال: "كتاب التّوحيد. وقول الله- تعالى- {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ}" ليُبَيّن لكم ما هو معنى التّوحيد؟، بأن التّوحيد معناه: إفراد الله بالعبادة، وليس معناه: ا لإقرار بالربوبية، بل معناه: إفراد الله بالعبادة، بدليل هذه الآية وغيرها.
يقول الله- جل وعلا-: "{وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ}" يُبَيِّن الله سبحانه وتعالى الحِكمة من خلقه للجن وخلقه للإنس.
أما {الْجِنَّ} فهم عالم من عالم الغيب، نؤمن بهم، ولكننا لا نراهم، ولذلك سُمُّوا بـ {الْجِنَّ} من الاجتنان وهو الاستتار، ويقال: جَنَّه الليل إذا سَتَرَه، ويقال: الجنين في البطن، لماذا سُمِّي جنيناً؟، لأنه مستتر، فـ {الْجِنَّ}، سُمُّوا جناً لأنهم مستترون عن أبصارنا لا نراهم {إِنَّهُ يَرَاكُمْ هُوَ وَقَبِيلُهُ مِنْ حَيْثُ لا تَرَوْنَهُمْ} فهم من عالم

ج / 1 ص -25- الغيب، والإيمان بهم واجب، ومن جحد وجود الجن فهو كافر؛ لأنه مُكَذِّبٌ لله ورسوله وإجماع الأمة على وجود الجن، وهؤلاء الذين أنكروا وجودهم على أي شيء يعتمدون؟، ما يعتمدون على شيء إلاَّ لأنهم لا يرونهم، وهل كل موجود لابد أن تراه؟ هناك أشياء كثيرة ما تراها وهي موجودة، مثلاً: الروح التي فيك، هل تراها؟، هل الروح التي تحركك؛ تمشي بها وتقعد هل تراها، والعقل موجود ومع هذا لا تراه.
الحاصل؛ أنه ما كل شيء موجود لابد أننا نراه، هناك أشياء كثيرة وكثيرة وكثيرة لا نراها، وربما تكون تعيش معنا، ولله الحِكمة سبحانه وتعالى، ومن ذلك {الْجِنَّ} وهم عالم عظيم، إلاَّ أننا لا نراهم، وهم مكلّفون مثل الإنس.
وأما {وَالأِنْسَ} معناها: بنو آدم، من الاستئناس لأنهم يأنس بعضهم ببعض، ويألف بعضهم بعضاً.
الله سبحانه وتعالى بَيّن لنا الحِكمة من خلقه الثقلين: الجن والإنس، وهي: أنه إنما خلقهم لشيء واحد، وهو: العبادة، ولهذا جاء بالحصر "{وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ}" حَصَر الحِكمة من خلق الجن والإنس في شيء واحد وهو: أنهم يعبدونه، فالحِكمة من خلق المخلوقات هي: عبادة الله سبحانه وتعالى، خلق الله الجن والإنس للعبادة، وخلق كل الأشياء لمصالحهم، سَخَّرها لهم ليستعينوا بها على عبادته سبحانه وتعالى.
ومعنى {لِيَعْبُدُونِ} أي: يفردوني بالعبادة، أو تقول بعبارة أخرى: {لِيَعْبُدُونِ} ليوحِّدون، لأن التّوحيد والعبادة شيء واحد.
ومع كونه سبحانه وتعالى خلقهم لعبادته؛ فمنهم من قام بالعبادة وعبد الله، ومنهم من لم يعبد الله، إذ لا يلزم من كونه خلقهم لعبادته أن يعبدوه كلهم، بل يعبده من شاء الله - سبحانه وتعالى- له الهداية، ويكفر به من شاء الله له الضلالة، ومعنى: "{إِلاَّ لِيَعْبُدُونِ}" أي: إلاَّ لآمرهم بعبادتي، أو لآمرهم وأنهاهم، كما قال- تعالى-:{أَيَحْسَبُ الإِنْسَانُ أَنْ يُتْرَكَ سُدىً(36)} أي: لا يؤمر ولا يُنَهى.
وما دام أن الله سبحانه وتعالى خلق الثقلين لعبادته فهذا يدل على أن العبادة هي الأصل، وأن التّوحيد هو الأصل والأساس.

ج / 1 ص -26- وقوله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}.
ـــــــــــــــــــــــــــــــــــــــــ
ثم قال- جل وعلا-:{مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ(57)} هذا فيه بيان أن الله- جل وعلا- ليس بحاجة إلى عبادتهم، وإنما هم المحتاجون إلى عبادة الله { مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ(57) إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ(58)}، فالله خلق الثقلين لعبادته، ولكنه- جل وعلا- ليس محتاجاً إلى عبادتهم، إذاً من هو المحتاج إلى العبادة؟. هم العباد أنفسهم.
ولهذا قال: {وَقَالَ مُوسَى إِنْ تَكْفُرُوا أَنْتُمْ وَمَنْ فِي الْأَرْضِ جَمِيعاً فَإِنَّ اللَّهَ لَغَنِيٌّ حَمِيدٌ(8)}، فالله لا تضره معصية العاصي، ولا تنفعه طاعة المطيع، وإنما الطاعة تنفع صاحبها، والمعصية تضر صاحبها، قال- تعالى-: {إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ وَلا يَرْضَى لِعِبَادِهِ الْكُفْرَ} وفي الحديث القدسي، أن الله سبحانه وتعالى يقول: "يا عبادي، لو أن أولكم وآخركم وإنسكم وجنكم كانوا على أتقى قلب رجل واحد منكم ما زاد ذلك في ملكي شيئاً، ولو أن أولكم وآخركم وأنسكم وجنكم كانوا على أفجر قلب رجل واحد منكم ما نقص ذلك من ملكي شيئاً"، وفي ختام الحديث العظيم، قال: "يا عبادي، إنما هي أعمالكم أحصيها لكم، ثم أوفِّيكم إيّاها؛ فمن وجد خيراً فليحمد الله، ومن وجد غير ذلك فلا يلومنّ إلاَّ نفسه".
والله يقول: {مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ(57)}، لا ليتكثَر بهم من قِلّة، ولا ليتعزّز بهم من ذِلَّة سبحانه وتعالى، وإنما خلقهم لعبادته، ومصلحة العبادة راجعة إليهم هم.
فهذه الآية فيها بيان معنى (التّوحيد) وأنه: العبادة، وليس "التّوحيد" المطلوب معناه: الإقرار بالربوبية - كما يقول الضلال، وإنما معناه العبادة، أي إخلاص العبادة لله سبحانه وتعالى.
قال: "وقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}" يُخبرِ سبحانه وتعالى أنه بعث في كل أمة، و (الأمة) معناها: الجماعة والجيل والطائفة من الناس {فِي كُلِّ أُمَّةٍ رَسُولاً}، و (الرسول) هو: من أوحي إليه بشرع

ج / 1 ص -27- وأُمِرَ بتبليغه، والرسل كثيرون، منهم من سَمّى الله- جل وعلا- لنا في القرآن، ومنهم من لم يُسَمِّ لنا {وَرُسُلاً قَدْ قَصَصْنَاهُمْ عَلَيْكَ مِنْ قَبْلُ وَرُسُلاً لَمْ نَقْصُصْهُمْ عَلَيْكَ}، فنحن نؤمن بجميع الرسل من أوّلهم إلى آخرهم، من سمى الله لنا ومن لم يسم، والإيمان بالرسل أحد أركان الإيمان الستة.
"{أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}" هذا مثل: "{وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ}"، فكما أن الله خلق الخلق لعبادته كذلك أرسل الرسل- أيضاً- لعبادته سبحانه وتعالى، ما أرسل الرسل يعلمون الناس الفلاحة والزراعة والصناعة، ولا ليعلموهم ا لأكل والشرب، ولا ليعلموهم أن يقروا بوجود الرب والربوبية، إنما أرسل الرسل ليأمروا الناس بعبادة الله سبحانه وتعالى الذي هو ربهم، والذي يعترفون أنه ربهم وخالقهم سبحانه وتعالى.
{أَنِ اعْبُدُوا اللَّهَ} هذا أمر، {وَاجْتَنِبُوا الطَّاغُوتَ} هذا أمر بمعنى النهي. والطاغوت: مأخوذ من الطغيان، وهو: مجاوزة الحَدّ في كل شيء، والطاغوت يُطلق ويُراد به الشيطان، وهو رأس الطواغيت- لعنه الله- ويُطلق ويُراد به الساحر والكاهن، والحاكم بغير ما أنزل الله، والذي يأمر الناس باتباعه في غير طاعة الله، فالطاغوت- كما يقول ابن القيم-: "كل ما تجاوز به العبد حَدّه من معبود أو متبوع أو مطاع في غير طاعة الله فهو طاغوت".
فالله أمرنا بعبادته سبحانه وتعالى واجتناب الطاغوت، والمراد بالطاغوت هنا: كل ما عُبِد من دون الله من الأصنام والأوثان، والقبور والأضرحة وغير ذلك، كلها تسمى طواغيت، لكن من عُبد من دون الله ولم يرضَ بذلك فهذا لا يُسمى طاغوتاً، مثل: عيسى عليه السلام؛ كذلك: عباد الله الصالحين كالحسن والحسين، والأولياء الذين لم يرضوا أن يُعبَدوا من دون الله؛ هؤلاء لا يسمون طواغيت، ولكن عبادتهم عبادة للطاغوت الذي هو الشيطان، فهؤلاء الذين يعبدون الحسين وأمثاله، هؤلاء يعبدون الشيطان؛ لأنه هو الذي أمرهم بهذا: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ(40) قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ} يعني: الشياطين، {أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ}.

ج / 1 ص -28- فـ " {وَاجْتَنِبُوا الطَّاغُوتَ}" يعني: كل ما يُعبد من دون الله عز وجل.
وفي الآية الأخرى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} فهذا هو معنى "لا إله إلاَّ الله"، لأن "لا إله إلاَّ الله" معناها: الكفر بالطاغوت والإيمان بالله، مثل قوله: "{اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}" نفيٌ وإثبات.
ولاحظوا قوله:"{وَاجْتَنِبُوا}" ، ما قال: اتركوا عبادة الطاغوت؛ لأن "اجتنبوا" أبلغ؛ يعني: اتركوا كل الوسائل التي توصِّل إلى الشرك 4 والاجتناب أبلغ من الترك، فالاجتناب معناه: أننا نترك الشيء ونترك الوسائل والطرق التي توصِّل إليه، فهذه الآية فيها: أن الرسل بُعثوا بالتّوحيد، الذي هو عبادة الله وترك عبادة الطاغوت، من أولهم إلى آخرهم.
إذاً جميع الرسل جاءوا بالدعوة إلى التّوحيد والنهي عن الشرك، هذه مِلَّة الرسل- عليهم الصلاة والسلام-، وهي مِلَّة واحدة، وإن اختلفت شرائعهم، إلاَّ إن أصل دينهم وعقيدتهم هو: التّوحيد، وعبادة الله في كل وقت بما شرع، فمثلاً: الصلاة إلى بيت المقدس في أوّل الإسلام؛ عبادة لله، لأن الله أمر بها، لكن بعدما نُسِخَت وحُوِّلَت القِبلة إلى الكعبة صارت العبادة هي الصلاة إلى الكعبة، والصلاة إلى بيت المقدس أصبحت منتهية، فمن صلى إلى بيت المقدس بعد النسخ يُعتَبر كافراً، فعبادة الله في كل وقت بما شرعه في ذلك الوقت، وإذا نُسِخ فإنه يُنتَقَل إلى الناسخ ويتُرك الدين المنسوخ، فدين الرسل واحد وإن اختلفت شرائعهم، وقد شبههم النبي صلى الله عليه وسلم بالإخوة لعلات، وهم الإخوة من الأب، أبوهم واحد ولكن أمهاتهم مختلفات، كذلك الرسل دينهم واحد وشرائعهم مختلفة، حسب حِكمة الله سبحانه وتعالى، لأن الله يشرع لكل وقت ما يناسبه، ولكل أمة ما يصلحها وهو أعلم سبحانه وتعالى {لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجاً} فما دام الدين لم ينسخ فهو عبادة لله، وإذا نُسِخ فالعبادة لله هي الانتقال إلى الناسِخ وترك المنسوخ.
{فَمِنْهُمْ مَنْ هَدَى اللَّهُ} يعني: منهم من أجاب الرسل، ومنهم من أبى، و{حَقَّتْ عَلَيْهِ الضَّلالَةُ} القدر السابق المقدّر باللوح المحفوظ بسبب كفره وعناده.

ج / 1 ص -29- وقوله: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً} الآية.
ـــــــــــــــــــــــــــــــــــــــــ
قوله: "وقوله: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً}" القضاء له عِدة معان، منها: القضاء والقدر، ومنها: الحُكم والشرع، ومنها: الإخبار {وَقَضَيْنَا إِلَى بَنِي إِسْرائيلَ} يعني: أخبرناهم، ومنها: الفراغ {فَقَضَاهُنَّ سَبْعَ سَمَاوَاتٍ} {)فَإِذَا قَضَيْتُمُ الصَّلاةَ} يعني: فرغتم منها. فالقضاء له عدة إطلاقات، المراد منها هنا: الأمر والشرع، و"{وَقَضَى}" معناه: شرع "{أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ}"، والله لم يشرع عبادة غيره أبداً، لم يشرع عبادة الأصنام، ولم يشرع عبادة الأولياء والصالحين، ولم يشرع عبادة الأضرحة والقبور، ولم يشرع عبادة الأشجار والأحجار، أبداً، هذا شرعه الشيطان، أما شرع الله فهو عبادة الله -سبحانه- وحده لا شريك له.
وهذا هو معنى "لا إله إلاَّ الله " "{أَلاَّ تَعْبُدُوا}" هذا نفي، "{إِلاَّ إِيَّاهُ}" هذا إثبات، فهو معنى "لا إله إلاَّ الله" تماماً.
ولما أمر بحقه- سبحانه- أمر بحق الوالدين: "{وَبِالْوَالِدَيْنِ إِحْسَاناً}" فيأتي حق الوالدين بعد حق الله سبحانه وتعالى مباشرة؛ لأن الوالدين هما أعظم محسِن عليك بعد الله- سبحانه- ومعنى "{إِحْسَاناً}" يعني: أحسن إليهما كما أحسنا إليك.
والشاهد من الآية: "{وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ}" لأنها تفسِّر التّوحيد، وهو: عبادة الله وترك عبادة ما سواه، هذا هو التّوحيد، أما عبادة الله بدون ترك عبادة ما سواه فهذا لا يسمى توحيداً، فالمشركون يعبدون الله ولكنهم يعبدون معه غيره فصاروا مشركين، فليس المهم أن الإنسان يعبد الله فقط، بل لابد أن يعبد الله ويترك عبادة ما سواه، وإلاَّ لا يكون عابداً لله، ولا موحِّداً، فالذي يصلي ويصوم وبحج ولكنه لا يترك عبادة غير الله ليس بمسلم، ولا تنفعه صلاته ولا صيامه ولا حجّه؛ لأنه لم يتمثل قوله- تعالى-: "{أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}"، "{وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ}" يعني: لا تعبدوا معه غيره، وفي الحديث القدسي عن الله سبحانه وتعالى أنه يقول: "أنا أغنى الشركاء عن الشرك، من عمل عملاً أشرك معي فيه غيري تركته وشركه"، وفي رواية: "فهو للذي أشرك، وأنا منه بريء".

ج / 1 ص -30- وقوله: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} الآية.
ـــــــــــــــــــــــــــــــــــــــــ
والآية الرابعة: "{وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً}"، الآيات على نَسَق واحد، ومنهجها واحد فـ "{وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً}" مثل: "{أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}" تماماً؛ لأنها تخرج من مِشكاة واحدة "{وَاعْبُدُوا اللَّهَ}" هذا أمر من الله سبحانه وتعالى بعبادته "{وَلا تُشْرِكُوا بِهِ شَيْئاً}" هذا نهي عن الشرك، وهذا هو معنى {لا إله إلاَّ الله}، لأن {لا إله إلاَّ الله} معناها: نفي الشرك وإثبات العبادة لله عز وجل، ومعنى "{َاعْبُدُوا اللَّهَ}" أي: أخلصوا له العبادة، والعبادة لابد من معرفة معناها، هي: الذل والخضوع، هذا أصلها، في اللغة، يقال: طريق معبَّد يعنى: طريق ذلّلته الأقدام بوطئها.
وأما العبادة في الشرع فهي كما عرّفها شيخ الإسلام ابن تيمية رحمه الله: "اسم جامع لكل ما يحبه الله ويرضاه من الأعمال والأقوال الظاهرة والباطنة"، فالعبادة هي: فعل ما شرعه الله سبحانه وتعالى. فالصلاة عبادة، والصوم عبادة، والحج عبادة، وصلة الأرحام عبادة، والأمر بالمعروف والنهي عن المنكر عبادة، والإحسان إلى اليتيم عبادة، إلى آخره، كل ما شرعه الله فهو عبادة، ليست العبادة: أن الإنسان يتقرب إلى الله بشيء من عند نفسه فهذه بدعة، وكل بدعة ضلالة، إذاً العبادة: ما شرعه الله من الأقوال والأعمال الظاهرة والباطنة، لأن العبادة منها ما هو على الجوارح والأعضاء الظاهرة، مثل: الصلاة، والجهاد في سبيل الله، هذا ظاهر على الجوارح، تتحرك، تعمل، ومنها ما هو على اللسان مثل: الذكر "سبحان الله والحمد لله" هذه عبادة باللسان، ومنها ما هو بالقلب مثل: الخوف، والخشية، والرغبة، والرهبة، والرجاء، هذه أعمال قلوب؛ فالعبادة تكون على القلوب، وتكون على الألسنة، وتكون على الجوارح.
"{وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً}" لمََّا أمر بعبادته- سبحانه- نهى عن الشرك، لأن الشرك يفسد العبادة، كما أن الحدث يفسد الصلاة والطواف، كذلك الشرك يفسد العبادة، ولذلك نهى الله سبحانه وتعالى عنه.

ج / 1 ص -31- وقول الله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُوا بِهِ شَيْئاً} الآيات.
قال عبد الله بن مسعود رضي الله عنه: "من أراد أن ينظر إلى وصية محمد التي عليها خاتمه فليقرأ قوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُوا بِهِ شَيْئاً} إلى قوله {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ} الآية.
ـــــــــــــــــــــــــــــــــــــــــ
ثم يواصل الشيخ رحمه الله سياق الآيات والأحاديث في هذا الباب فيقول: "وقول الله - تعالى-: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُوا بِهِ شَيْئاً} إلى آخر الآيات الثلاث في آخر سورة الأنعام، التي آخرها: {ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ}.
قال عبد الله بن مسعود رضي الله عنه عن هذه الآيات الثلاث: "من أراد أن ينظر إلى وصّية محمد صلى الله عليه وسلم التي عليها خاتَمه فليقرأ هذه الآيات الثلاث".
"{أَتْلُ}" أي: أقرأ، "{مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ}" دلّ على أن التحليل حقٌّ للربوبية؛ فالرب هو الذي يحلِّل ويحرِّم؛ لا ما حرّمتموه، أو حرّمه أولياؤكم من الشياطين من الإنس والجن، كالأنعام التي يحرِّمونها للأصنام.
بدأ بأعظم المحرَّمات فقال: "{أَلاَّ تُشْرِكُوا بِهِ شَيْئاً}"، فأعظم المحرمات هو:- الشرك بالله- سبحانه-؛ فإذا قيل لك: ما هو أعظم المحرّمات؟، تقول: الشرك بالله عز وجل، وإذا قيل لك: ما أعظم ما نهى الله عنه؟، تقول: الشرك بالله؛ وإذا قيل: ما أعظم المنكرات؟ تقول: الشرك بالله؛ وإذا قيل: ما هو أكبر الكبائر؟، تقول: الشرك بالله، كما قال النبي صلى الله عليه وسلم: "أكبر الكبائر: الشرك بالله".
فالشرك- والعياذ بالله- هو أخطر الذنوب، وأعظم ذنب عُصي الله به، وهو: عبادة غيره معه سبحانه وتعالى بصرف أيِّ نوع من أنواع العبادة لغير الله.
فقوله: "{أَلاَّ تُشْرِكُوا بِهِ شَيْئاً}" هذا نهيٌ من الله سبحانه وتعالى عن الشرك به؛ وهو أعظم ما حرم ربكم عليكم؛ فأنتم تستحلُّون أعظم المحرّمات- وهو الشرك-.
وكلمة "{شَيْئاً}" يقول العلماء: نكرة في سياق النهي تعمُّ كلّ ما عُبد من

ج / 1 ص -32- دون الله عز وجل، سواءً كان مَلَكاً أو نبياً أو وليًّا أو صالحاً من الصالحين أو شجراً أو حجراً أو قبْراً أو غير ذلك؛ كله يعمُّه كلمة: "{شَيْئاً}" فهي كلمة عامة؛ يعني: أي شيء من الأشياء لا يجوز أن يُصرف له شيء من عبادة الله سبحانه وتعالى.
وأيضاً "{أَلاَّ تُشْرِكُوا بِهِ شَيْئاً}" يشمل كل أنواع الشرك الأكبر والأصغر، فليس هناك شيء من الشرك يُتَسامَح فيه لا أكبر ولا أصغر، لأن قوله- تعالى-: "{شَيْئاً}" كلمة عامّة تنفي جميع الشرك كبيره وصغيره، كما أنها تمنع أن يُشرك مع الله أحد كائناً من كان، لا الملائكة المقرّبون، ولا الأنبياء والصالحون، ولا الجمادات، ولا الأشجار، ولا الأحجار، ولا القبور، ولا أيّ شيء؛ لا يجوز أن يُصرف شيءٌ من العبادة لغير الله، لا النذور، ولا الذبائح، ولا الطواف، ولا الدعاء، ولا الخوف، ولا الرجاء، ولا الرغبة، ولا الرهبة؛ لا يجوز ذلك سواءً كان شركاً أكبر أو شركاً أصغر، سواء كان شركاً جَلياً ظاهراً أو شركاً خفياً في القلوب.
"{وَبِالْوَالِدَيْنِ إِحْسَاناً}" أي: وصّاكم أن تُحسنوا بالوالدين إحساناً؛ فكلمة: "{إِحْسَاناً}" منصوبٌ على فعل محذوف، تقديره: وأحسنوا بالوالدين إحساناً؛ وهذا - كما ذكرنا في القاعدة المتقرِّرة-: أن الله- سبحانه- يبدأ بحقه أوّلاً ثم يثنِّي بحق الوالدين دائماً وأبداً، إذا أمر بتوحيده أمر أيضاً ببرِّ الوالدين، هذا في كثير من الآيات.
فهذا فيه الأمر بالإحسان إلى الوالدين بالبر، والصِّلة، والإكرام، والتوقير أحياءاً وأمواتاً: أما برُّهم في الحياة فبالإحسان إليهما بالكلام اللِّين، والتواضُع، والنفقة، والقيام بخدمتهما، والتماس رضاهما في غير معصية الله سبحانه وتعالى كما قال- تعالى-: {إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلاً كَرِيماً * وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيراً(24)}؛ ففي حال حياتهما يَبَرُّ بهما بأنواع البر، ولا يسيء إليهما أيَّ إساءة، لأن الإحسان إليهما بر، والإساءة إليهما عقوق، والعقوق من أكبر الكبائر بعد الشرك بالله سبحانه وتعالى؛ ففي الأمر بالإحسان إليهما نهيٌ عن الإساءة إليهما.
وقد جاء في الحديث: أن النبي صلى الله عليه وسلم صعِد المنبر فقال: "آمين، آمين، آمين"،

ج / 1 ص -33- ثم قال لأصحابه: "إنَّ جبريل عليه السلام عَرَض له فقال له: يا محمد مَن أدرك شهر رمضان فلم يُغفر له فمات فدخل النار، قل: آمين، قلت: آمين، قال: يا محمد من أدْرك أبويه أو أحدهما ولم يُدخلاه الجنة فمات فدخل النار، قل: آمين، فقلت: آمين، قال: يا محمد مَن ذُكرتَ عنده فلم يصلِّ عليك فمات فدخل النار، قل: آمين، فقلت: آمين"؛ الشاهد من هذا: أن من أدرك أبويه- أو أحدهما- فلم يَبَرَّهما فمات دخل النار بسبب العقوق دعا عليه جبريل بدخوله النار وأَمَّن على ذلك محمدٌ صلى الله عليه وسلم.
هذا الإحسان إليهما في حال الحياة.
أما الإحسان إليهما بعد الموت فقد سُئل عنه النبي صلى الله عليه وسلم، حيث سأله رجلٌ فقال: يا رسول الله ما بقي من بر والديِّ بعد موتهما؟، قال: "أن تصلِّيَ عليهما مع صلاتك" يعني: تدعو لهم إذا دعوت لنفسك، "وإنفاذ عهدهما"؛ يعني: الوصية التي أوصيا بها، و"صلة الرحم التي لا توصَل إلاَّ بهما، وإكرام صديقهما"، إذا كان لوالدك صديق أو لأمك صديقة فأكرم هذا الصديق، لأن إكرام صديق والدك أو صديقة والدتك إكرامٌ لوالديك؛ هذا ما يبقى من البر بعد وفاة الوالدين: الدعاء، وتنفيذ وصاياهما، وصلة الرحم المرتبطة بهما من الأعمام والعمات، والأخوال والخالات؟، وسائر القرابة، والأخوة والأخوات، وأبناء الأخوة وأبناء الأخوات... إلى آخره؛ كلُّ من تربطك به قرابةٌ من جهة أبيك أو من جهة أمك فهو من ذوي الأرحام، وإذا وصلته فقد بَرَرْت بوالديك.
ثم قال- تعالى-: {وَلا تَقْتُلُوا أَوْلادَكُمْ خَشْيَةَ إِمْلاقٍ} هذه الوصية الثالثة، وهي: تحريم قتل الأولاد من إملاق، يعني بسبب الفقر، كانوا في الجاهلية يقتلون أولادهم خشية الفقر، يسيئون الظن بالله- تعالى- كأن الرزق من عندهم، ولهذا قال في الآية الأخرى: {وَلا تَقْتُلُوا أَوْلادَكُمْ خَشْيَةَ إِمْلاقٍ نَحْنُ نَرْزُقُهُمْ وَإِيَّاكُمْ إِنَّ قَتْلَهُمْ كَانَ خِطْئاً كَبِيراً (31)} وهنا قال: {نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ} إذا كنتم أنتم لا ترزقون أنفسكم فكيف ترزقون غيركم.
ومن الناس اليوم من ورِث هذه الخصْلة الذميمة فصاروا يسعون لتحديد النسل

ج / 1 ص -34- خشية الفقر، يقولون: يحصُل في الأرض انفجار سُكّاني من كثرة النسل، والموارد قليلة فيحصل مجاعات؛ فيطلبون تحديد النسل؛ فالآن قضية المطالبة بتحديد النسل قائمة على قدم وساق، والدافع لهذا هو خشيتهم الفقر، وهذا لأنهم لا يؤمنون بالله سبحانه وتعالى، ولا يؤمنون أنّ الأرزاق من الله سبحانه وتعالى.
وانْخدع بهذه الدعاية بعض المسلمين، فصاروا يكرهون كثرة الأولاد، وبعضهم يحاول تنظيم النسل، وبعضهم يحاول تحديد النسل، وهناك كلام فارغٌ يردّد، وكلُّ هذا باطل.
وطلب الذرية، وكثرة الذرية، وكثرة الإنجاب أمرٌ مطلوبٌ في الإسلام، لأن هذا فيه تقوية للمسلمين، وتكثير لعدد المسلمين، وأما الرزق فهو على الله سبحانه وتعالى:{نَحْنُ نَرْزُقُهُمْ وَإِيَّاكُمْ}.
قال- تعالى-: {وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ} هذه الوصية الرابعة؛ الفواحش جمع فاحشة، والمراد بها: المعصية، سُمِّيت المعصية فاحشة لقبْحها وشناعتها، يعني: لا تقربوا المعاصي.
ولاحظوا قوله: {وَلا تَقْرَبُوا} ما قال: ولا تفعلوا الفواحش، بل قال: {وَلا تَقْرَبُوا}؛ ليشمل ذلك المنع من الوسائل التي تؤدِّي إلى المعاصي. حرّم المعاصي وحرّم الوسائل المؤدِّية إليها، فمثلاً: تبرُّج النساء من قُرْبان الفواحش، لأن تبرُّج النساء وسيلة إلى الزنا، فالزينة والسُّفور من التطرُّق إلى الزنا؛ ونهى الله عن قُربان الزنا: {وَلا تَقْرَبُوا الزِّنَى}، ما قال: ولا تفعلوا الزنا، قال: {وَلا تَقْرَبُوا} لأن النهي عن القُربان أبلغ من النهي عن نفس الفعل ليمنع الوسيلة إليه؛ وحرّم النظر إلى ما حرّم الله لأن النظر إلى ما حرّم الله- كالنظر إلى المرأة- وسيلة إلى الزنا، وحرّم السماع- سماع الكلام الماجن، والأغاني، والمزامير- لأنها وسائل إلى المحرّمات.
فقوله: {وَلا تَقْرَبُوا الْفَوَاحِشَ} يعني: لا تتعاطوا الأسباب التي تؤدِّي إلى المعاصي، بل تجنّبوها من نظر وسماعٍ وسُفور وتبرُّج وغير ذلك من الوسائل والأسباب التي تؤدي إلى الفواحش.

ج / 1 ص -35- فإنا كانت الأسباب محرّمة فكيف بنفس الفواحش؟، تكون أشدَّ تحريماً {مَا ظَهَرَ} يعني: ما رآه الناس في الأسواق وفي الدكاكين وفي المجمّعات. {وَمَا بَطَنَ} المعاصي الخفية في البيوت، وفي المحلاَّت المستورة؛ فالمؤمن يتقي الله عز وجل ظاهراً وباطناً، يتقي الله في الشارع ويتقي الله في البيت، يتقي أينما كان، يتقي الله في النهار ويتقيه في الليل، يتقيه في الضياء ويتقيه في الظلمة، لأنه دائماً معه- سبحانه-، لا يخفى عليه.
فليس المقصود أن الإنسان يتجنب المعاصي الظاهرة فقط، وأما إذا خلا فإنه مسموحٌ له، لا، الحرام حرام على أي حال، والرب هو الرب- سبحانه- مطّلع في سائر الأحوال ظاهراً وباطناً لا يخفى عليه شيء سبحانه وتعالى، مهما حاولتم التستُّر فإنكم لا تخفون على الله سبحانه وتعالى: {يَسْتَخْفُونَ مِنَ النَّاسِ وَلا يَسْتَخْفُونَ مِنَ اللَّهِ وَهُوَ مَعَهُمْ إِذْ يُبَيِّتُونَ مَا لا يَرْضَى مِنَ الْقَوْلِ}، بل إنه قال: {وَأَسِرُّوا قَوْلَكُمْ أَوِ اجْهَرُوا بِهِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ(13)}، إذا كان كذلك فيجب عليك أن تتقي الله سبحانه وتعالى على كل حال، يقول النبي صلى الله عليه وسلم: "اتق الله حيثما كنت"، يقول- تعالى-: {إِنَّ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ} يعني: في حال غيبتهم عن الناس، {لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ * وَأَسِرُّوا قَوْلَكُمْ أَوِ اجْهَرُوا بِهِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ}.
ثم قال- تعالى-: {وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاَّ بِالْحَقِّ} النفس التي حرم الله هي: النفس المؤمنة، وكذلك النفس المعاهَدة، ولو كانت كافرة؛ فالله حرّم قتل المؤمنين، وكذلك حرّم قتل المعاهدين من الكفّار الذين لهم عهدٌ عند المسلمين بالذمة أو بالأمان: فالذمة وهم الذين يدفعون الجزية، أو بالأمان وهم الذين دخلوا بلادنا بالأمان، لا يجوز قتلهم والتعدِّي عليهم، لأنهم في ذمّة المسلمين، وفي أمان المسلمين، لا يجوز خيانة ذمة المسلمين، ولهذا جاء في الحديث: "من قتل معاهَداً لَمْ يَرَحْ رائحة الجنة".
 {إِلاَّ بِالْحَقِّ} أي: إلاَّ بإحدى هذه الثلاث: قصاص أو زنا أر ردة؛ هذا قتل بالحق شرعه الله سبحانه وتعالى، ما عدا ذلك فلا يجوز قتل المسلم، قال- تعالى-: {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً(93)} وقتل النفس من أعظم الكبائر بعد الشرك بالله سبحانه وتعالى.

ج / 1 ص -36- {ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ} {لَعَلَّكُمْ} هنا تعليلية، أي: لأجل أن تعقلوا؛ والعقل معناه: الكَفُّ عمّا لا يجوز؛ سُمي العقل عقلاً لأنه يكفُّ الإنسان عن الأشياء التي لا تليق، كما أن العقال للبعير يمنعه عن الضياع كذلك العقل، وهو خلقٌ جعله الله في الإنسان يمنع من تعاطي ما لا يجوز.
ثم قال: {وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أَحْسَنُ} من الكبائر المحرّمات: أكل أموال اليتامى بغير حق.
واليتيم هو: الصغير الذي مات أبوه؛ هذا هو اليتيم؛ أما إذا بلغ فإنه يخرُج عن حدِّ اليُتْم، وكذلك لو ماتتْ أمه، وأبوه حيٌّ لا يسمى يتيماً، لأن أباه يقوم عليه ويُنفق عليه ويربيه، ويتعاهده، ويحميه؛ فاليتم هو: فُقدان الآباء في وقت الصغر.
فاليتيم بحاجة إلى من يعينه، وإلى من يحميه، وإلى من يربيه، وإلى من يدافع عنه؛ فهو ضعيف؛ ومن ذلك: المحافظة على ماله، فلا ينتهز فرصة صغره ويُتْمه فيعتدى على ماله، لأنه لا يدافع، ولهذا يقول: سبحانه وتعالى: {وَابْتَلُوا الْيَتَامَى حَتَّى إِذَا بَلَغُوا النِّكَاحَ فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْداً فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ وَلا تَأْكُلُوهَا إِسْرَافاً وَبِدَاراً أَنْ يَكْبَرُوا} إلى قوله- تعالى-: {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً وَسَيَصْلَوْنَ سَعِيراً(1)}.
فقوله: {وَلا تَقْرَبُوا مَالَ الْيَتِيمِ} ما قال: لا تأكلوا مال اليتيم، بل قال: {لا تَقْرَبُوا} يعني: لا تعملوا الوسائل التي تُفضي إلى تَلَف مال اليتيم؛ فكيف بإتْلاف مال اليتيم؟، هذا من باب أولى.
 {إِلاَّ بِالَّتِي هِيَ أَحْسَنُ} إلاَّ بشيء فيه مصلحة لليتيم: كأن تتاجر فيه؛ من أجل أن يربح وينمو.
{وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ} هذا من الوصايا الربّانية؛ للإنسان الذي يبيع على الناس السِّلع بالوزن أو بالكيل، أو بالأكياس، أو بالصناديق يجب عليه أن لا يبخسها، بل يوفيها بالمكيال والميزان.
المكيال للحبوب- مثلاً- والأشياء التي تُكال؛ والميزان للأشياء المائعة التي توزن؛ فالمعيار الشرعي هو المكيال أو الميزان.

ج / 1 ص -37- وقد يكون المكيال- أيضاً- بالكيس، كأن يباع بالكيس، أو بالصندوق-مثلاً-، أو بالعلبة، هذا كله يدخل في الكيل والميزان؛ فلا يجوز للإنسان أنه ينقص هذه الأشياء ويبيعها على أنها وافية وقد بخسها وأخذ منها، كما يفعل بعض الخونة الذين يبيعون على الناس الأشياء على أنها تامة وهي مبخوسة، أو يبيع الأشياء والخضار على الناس على أنه سليم، ويجعل عُلُوّ الشيء الطيب، ولكن أسفله معيب أو تالف؛ هذا من البخس أيضاً {وَلا تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ}، وأهلك الله أمة من الأمم بسبب البخس- وهو قوم شعيب-، والنبي صلى الله عليه وسلم لمّا مرّ بالسوق ووجد بائع طعام فأدخل النبي صلى الله عليه وسلم أصابعه في الطعام فوجد في أسفله بَلَلاً فقال: "ما هذا يا صاحب الطعام؟"، قال: أصابته السماء يا رسول الله- يعني: أصابه المطر-، قال: "ألا جعلته ظاهراً حتى يراه الناس؛ من غشّنا فليس منّا". فلا يجوز للإنسان أن يخفي الأشياء المعيبة في أسفل الشيء؛ في أسفل الصندوق، في أسفل الإناء، في أسفل السطل، يعني: يجعل الأشياء النَّضِرة في أعلاه، ويقول للناس كله من هذا النوع. هذا حرام. ويجعل أحسنه أعلاه وأسوأه أسفله هذا لا يجوز، هذا من بخس الناس أشياءهم، ومن النقص في الكيل والميزان: { )وَيْلٌ لِلْمُطَفِّفِينَ(1) الَّذِينَ إِذَا اكْتَالُوا عَلَى النَّاسِ يَسْتَوْفُونَ(2) وَإِذَا كَالُوهُمْ أَوْ وَزَنُوهُمْ يُخْسِرُونَ(3)أَلا يَظُنُّ أُولَئِكَ أَنَّهُمْ مَبْعُوثُونَ(4) لِيَوْمٍ عَظِيمٍ(5) يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ(6)}، يعني: يحسبون أن المسألة انتهت لو أفلت من الخلق، ومن رقابة (البلدية)، ومن رقابة السلطان؛ ء فإنه لا يفلت من رقابة الله سبحانه وتعالى: {أَلا يَظُنُّ أُولَئِكَ أَنَّهُمْ مَبْعُوثُونَ(4) لِيَوْمٍ عَظِيمٍ(5) يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ(6)}.
لم فقوله: {وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ} يعني: بالعدل؛ فالقسط معناه: العدل، بأن تزِنْ بالميزان العادل، وتكيل بالمكيال العادل الذي لا يظلم البائع ولا يظلم المشتري.
{لا نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا} يعني: لو حصل أن الإنسان اجتهد في أن يوفي الحق وأن يوفي الكيل، ولكن حصل نقص يسير لم يتعمّده، فهذا لا يؤاخذه الله عليه {لا نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا} أنت أعدل بقدر ما تستطيع فإذا حصل شيءٌ لا تستطيعه ولا تعلم عنه فإنك لا تؤاخذ لأن الله لا يكلِّف نفساً إلاَّ وسعها، إنما الكلام في

ج / 1 ص -38- الإنسان الذي يتعمّد الخديعة، ويتعمّد البخس، ويتعمّد النقص، لأن العدل تماماً لا أحد يستطيعه إلاَّ الله سبحانه وتعالى، الإنسان يعجز، ولكن الله عز وجل يعفو عمّا لا يستطيعه الإنسان {لا نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا}.
{وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى} لمّا أمر بالوفاء بالكيل والوزن أمر بالوفاء بالكلام أيضاً؛ إذا تكلّمت في شخص فعليك بالعدل لا تمدحه بشيء ما هو فيه. ولا تذمُّه بشيء ما هو فيه، بل الزم العدل، قل ما تعلم فيه من الصفات، لا تمدحه مدحاً لا يستحقَّه، ولا تذمُّه ذمّاً لا يستحقُّه؛ وإذا كنت لا تعرفه فقل: لا أدري، لا أعرفه، لا تدخل نفسك في شيء لا تعرفه.
كذلك من ناحية الشهادة: إذا أردت أن تشهد على أحد فلا تشهد إلاَّ بالحق؛ لا تحابي مع أحد وتشهد له لأنه قريبك، أو لأنه صديق لك، تشهد له بالباطل؛ أو تكتم الشهادة عن أحد لأنه عدوٌٌّ لك، قل الحق ولو على نفسك: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالأَقْرَبِينَ إِنْ يَكُنْ غَنِيّاً أَوْ فَقِيراً فَاللَّهُ أَوْلَى بِهِمَا فَلا تَتَّبِعُوا الْهَوَى أَنْ تَعْدِلُوا وَإِنْ تَلْوُوا أَوْ تُعْرِضُوا فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيراً(135)}، وقال- تعالى-: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ لِلَّهِ شُهَدَاءَ بِالْقِسْطِ وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلاَّ تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى وَاتَّقُوا} {وَلا يَجْرِمَنَّكُمْ شَنَآنُ} يعني: لا يحملكم بغض قوم على أن لا تعدلوا فيهم، وأن تتكلموا فيهم بغير حق، حتى ولو كانوا كفّاراً، ولو كانوا أعداءاً قولوا فيهم الحق.
فالعدل مطلوب، قامتْ به السموات والأرض. العدل مطلوب مع العدو، ومع الصديق، ومع القريب، ومع البعيد، ومع كلِّ أحد؛ لا يجوز للإنسان أن يتبع الهوى وشهوات النفس ويتكلّم على حسب رغبته، أو يكتم الشهادة على حسب رغبته.
 {وَإِذَا قُلْتُمْ فَاعْدِلُوا} قلتم بالتزكية، قلتم في الشهادة، قلتم في التجريح- تجريح الرواة أو تعديلهم-، {فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى} يعني: ولو كان المتكلّم فيه قريبٌ لك، لا يحملك قرابته والشفقة عليه أن تحيد في حقه، بل قل فيه الحق، واشهد عليه بالحق؛ واشهد بالحق ولو كان لعدوك وخصمك، هذا هو العدل الصحيح.

ج / 1 ص -39- {وَبِعَهْدِ اللَّهِ أَوْفُوا} وهذا من الوصايا العظمية: الوفاء بعهد الله عز وجل؛ والوفاء بعهد الله المراد به: الوفاء بالمواثيق التي تكون بين العبد وبين ربه، والتي تكون بين الناس بعضهم مع بعض؛ العهد الذي بينك وبين الله أن تعبده ولا تشرك به شيئاً {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ(5)} هذا عهدٌ بينك وبين الله تعاهده أن لا تعبد إلاَّ إياه، ولا تستعين إلاَّ به؛ فالعهد الذي بين العبد وبين ربه هو: أن يقوم بعبادة الله سبحانه وتعالى.
والعهد الذي بينك وبين الناس: إذا عاهدت سلطاناً، أو أميرًا، أو عاهدت أحداً من الناس فلا تغدر العهد الذي بينك وبين الله، ولا بالعهد الذي بينك وبين الناس؛ إذا عاهدت وجب عليك الوفاء بالعهد قال الله سبحانه وتعالى: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا}، قال النبي صلى الله عليه وسلم: "آية المنافق ثلاث: إذا حدّث كذَب، وإذا وعد أخلف، وإذا عاهد غدر"، فالغدر بالعهود من صفات المنافقين.
بل إذا كان بيننا وبين الكفار عهد فلا يجوز لنا أن نغدر به، بل يجب الوفاء مع الكفار المعاهَدين.
وإذا أراد ولي الأمر أن ينهي المعاهدة مع الكفار فلا يلغيها فجأة، بل يعطيهم؛ مُهلة: {وَإِمَّا تَخَافَنَّ مِنْ قَوْمٍ خِيَانَةً فَانْبِذْ إِلَيْهِمْ عَلَى سَوَاءٍ إِنَّ اللَّهَ لا يُحِبُّ الْخَائِنِينَ(58)}.
ومبايعة السلطان عهد يجب على الرعية أن يفوا به، وأن لا يغدروا به، وأن لا يعصوا ولّي الأمر، إلاَّ إذا أَمر بمعصية فإنه لا يُطاع في المعصية، لكن يُطاع في الأمور الأخرى التي ليستْ بمعصية، هذا من العهد الذي بينك وبين وليّ الأمر.
كذلك العهد الذي بينك وبين الناس؛ العهد الذي بين دولتك ودولة أخرى، كلّ هذا من العهد الذي أمر الله بالوفاء به، ولا يُستهان به أبداً؛ فالعهود أمرها عظيم، ولذلك أضافها الله إليه قال- تعالى-: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ} قال - تعالى-: {وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْؤُولاً} وهنا يقول: {وَبِعَهْدِ اللَّهِ أَوْفُوا} أضاف العهد إليه ليدل على عظمته.
{ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ} {لَعَلَّ} هنا للتعليل أيضاً، أي: لأجل أن تتذكّروا ما عليكم من الحقوق والواجبات فتقوموا بها خير قيام.

ج / 1 ص -40- ثم ختم هذه الوصايا بالوصية العاشرة العظيمة فقال- جل وعلا-: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ} {وَأَنَّ هَذَا صِرَاطِي}: الصراط في اللغة معناه: الطريق؛ والمراد بالصراط هنا: كتاب الله سبحانه وتعالى وسنة رسوله صلى الله عليه وسلم، لأنهما طريقٌ إلى الجنة، أي: ما أوحيته إليكم بواسطة رسولي من الأوامر والنواهي في هذا القرآن العظيم وفي السنة النبوية هذا هو الصراط. فالذي يسأل عن الطريق إلى الله، نقول هو كتاب الله، وكذلك سنة النبي صلى الله عليه وسلم لأنها، تابعة للقرآن، ومفسِّرة للقرآن؛ فالسنة داخلة في كتاب الله عز وجل.
 {مُسْتَقِيماً} نُصب على الحال؛ والمستقيم هو: المعتدل، فطريق الله عز وجل معتدل، ليس فيه ميلان، وليس فيه منعطفَات، وليس فيه غموض، طريق واضح يوصلك إلى الجنة، تمشي فيه على نور، وعلى برهان، وعلى طريق واضح.
وأضاف {الصِّرَاطَ} إليه سبحانه وتعالى إضافة تشريف وتكريم؛ ثم وصفه بأنه مستقيم، يعني: معتدلٌ بخلاف الطرق الأخرى فإنها معوجَّة ومتعرِّجة، تضلِّل صاحبها؛ لأن هناك طرقاً كثيرة للشياطين؛ شياطين الإنس والجن، ومذاهب، وهناك جماعات متعدّدة، هناك.. وهناك..، لكن طريق الله واحدة، ما فيها تعدُّد، ولا فيها انقسام، ولهذا وحّد صراطه وعدّد السبل قال: {وَلا تَتَّبِعُوا السُّبُلَ} لأن الطرق والسبل التي غير القرآن وغير الشريعة طرقٌ كثيرة ليس لها حصر، كل صاحب مذهب له طريقة، وكل صاحب نِحْلة له طريق، وكل جماعة من الضُّلاَّل لهم طريق، وكل، مَن اخْتلف عن الحق صار له طريق غير طريق الآخر؛ وهذه علامة أهل الضَّلاَّل أنهم لا يجتمعون على شيء، ولا يتوافقون أبداً، بخلاف أهل الحق فإنهم يتوافقون، لماذا؟ لأنهم يسيرون على طريق الله سبحانه وتعالى.
فميزه أهل الحق أنهم لا يختلفون، وإن حصل اختلاف فإنه يُحْسَم بالرجوع إلى كتاب الله: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ}؛ فالصحابة رضي الله عنهم قد يقع بينهم اختلافات لكن سرعان ما تذهب، لماذا؟، لأنهم يرجعون إلى كتاب الله؛ فقد اختلفوا بعد موت الرسول صلى الله عليه وسلم من الخليفة بعده؟، ثم سَرْعان ما انْحَسَم النزاع وعاهدوا أبا بكر الصدِّيق- رضي الله تعالى عنه- لما

ج / 1 ص -41- رجعوا إلى السنة، واختلفوا في حروب الردة، وسرعان ما اتّفقوا على قتال المرتدِّين، لأنهم رجعوا إلى كتاب الله وسنة رسوله.
فأهل الحق حتى لو حصل بينهم خلاف ناتج عن اجتهاد، فإنهم يرجعون إلى كتاب الله، بخلاف أهل الضلال فإن كل واحد يركب رأسه، ولا يُصْغي للآخر، كل واحد يريد أن يكون هو الشيخ والمعظَّم، لأنه يريد تعظيم نفسه، ولا يريد الحق؛ فلذلك تجدون أهل الضلال دائماً في اختلاف، ودائماً في صراع، وتجدون أهل الضلال تتشعّب مناهجهم، وتتنوّع، وكل حين يخرج مذهب جديد، هذه صفة أهل الضلال- والعياذ بالله- وهذا مذكور في هذه الآية: {وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} وضّح النبي صلى الله عليه وسلم هذه الآية بتوضيحٍ محسوسٌ: ذلكم أنه خط صلى الله عليه وسلم على الأرض خطّاً معتدلاً، ثم خطّ على جَنَبَتَيْه خطوطاً، فقال صلى الله عليه وسلم للخط المعتدِل: "هذا صراط الله"، وقال لهذه الطرق: "وهذه سُبُل، على كل سبيل منها شيطان يدعو الناس إليه"، هذا مثال واضح من الرسول صلى الله عليه وسلم لبيان الآية الكريمة: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ}.
وفي سنة رسول الله صلى الله عليه وسلم: يقول: "ومن يَعِشْ منكم فسيرى اختلافاً كثيراً؛ فعليكم بسنتي وسنة الخلفاء الراشدين من بعدي؛ تمسّكوا بها، وعَضُّوا عليها بالنواجذ؛ وإياكم ومحدَثات الأمور، فإن كلّ محدَثة بدعة، وكلَّ بدعة ضلالة"، وقال صلى الله عليه وسلم: "وستفترق هذه الأمة على ثلاث وسبعين فرقة كلها في النار إلاَّ واحدة"، فقالوا: من هي يا رسول الله؟، قال: "مَنْ كان على مثل ما أنا عليه وأصحابي" هذا صراط الله عز وجل في الآيات وفي الأحاديث.
ولا نستغرب إذ حصل اختلافات، ونشأتْ مذاهب ضالّة، وحصل صراعات بين الناس، لا نستغرب هذا، لأن هذه سنة الله سبحانه وتعالى لابتلاء العباد وامتحانهم، ومن هو الذي يثبت على الطريق ومن هو الذي لا يثبت؟
والنبي صلى الله عليه وسلم عندما حضرته الوفاة أراد أن يكتُب كتاباً لأصحابه، يَعْهَد إليهم فيه، ولكنه عدل عن ذلك، وتُوفي رسول الله صلى الله عليه وسلم ولم يوص ولم يَعْهَد إليهم، فتأسّف بعضهم، فابن مسعود يقول: لستم بحاجة إلى كتاب يكتبه الرسول صلى الله عليه وسلم لأن عندكم القرآن.

ج / 1 ص -42- عن معاذ بن جبل رضي الله عنه قال: كنت رديف النبي صلى الله عليه وسلم على حمار، فقال لي: "يا معاذ، أتدري ما حق الله على العباد، وما حق العباد على الله؟"، قلت: الله ورسوله أعلم، قال: "حق الله على العباد: أن يعبدوه ولا يشركوا به شيئاً، وحق العباد على الله: أن لا يعذب من لا يشرك به شيئاً"، قلت: أفلا أبشّر الناس؟، قال: "لا تبشرهم فَيَتَّكِلُوا" أخرجاه في الصحيحين.
ــــــــــــــــــــــــــــــــــــــــــ
فقول ابن مسعود رضي الله عنه: "من أراد أن ينظر إلى وصية محمد صلى الله عليه وسلم التي عليها خاتمه" يعني: التي تعوِّض عن هذه الكتابة التي هَمّ بها رسول الله صلى الله عليه وسلم.
"فليقرأ هذه الآيات" لأن الرسول صلى الله عليه وسلم لا يوصي إلاَّ بكتاب الله، وأيضاً الرسول صلى الله عليه وسلم يقول: "إني تاركٌ فيكم ما إنْ تمسَّكْتم به لن تضلوا من بعدي: كتاب الله وسنتي".
فالحمد لله، عندنا ما أوصى به الرسول صلى الله عليه وسلم، لأنه أوصانا باتّباع كتاب الله وسنة رسوله صلى الله عليه وسلم .
ثم ساق الشيخ رحمه الله حديث معاذ والكلام عليه أن نقول:
في هذا الحديث العظيم: فضيلة لمعاذ رضي الله عنه، وفضائله كثيرة، وهو معاذ بن جبل الخَزْرَجي الأنصاري، أحد أَوْعِيَة العلم، وأعلم هذه الأمة بالحلال والحرام، وقد استخلفه النبي صلى الله عليه وسلم على مكة لما فتحها قاضياً ومعلِّماً، ثم أرسله- أيضاً- في السنة التاسعة أو العاشرة إلى اليمن قاضياً ومعلِّماً- كما سيأتي-، ثم جاء من اليمن بعد وفاة النبي صلى الله عليه وسلم فأرسله عمر إلى الشام قاضياً ومعلِّماً، وتوفي هناك- رضي الله تعالى عنه- في الشام في طاعون عُمْوَاس المشهور.
قوله: "قال: كنت رديف النبي صلى الله عليه وسلم"، يعني: راكباً معه.
"على حمار" هذا فيه: تواضع النبي صلى الله عليه وسلم وأنه يركب الحمار، مع أنه أشرف الخلق على الإطلاق، وتواضعه- أيضاً- صلى الله عليه وسلم في إرداف صاحبه معه، وفيه: جواز الإرداف على الدّابّة إذا كانت تُطيق ذلك، ولا يشق عليها.
"فقال لي: يا معاذ" أراد النبي صلى الله عليه وسلم أن يعلمه هذا الحكم العظيم، ولكنه صلى الله عليه وسلم

ج / 1 ص -43- أراد أن يُلْقِيَه إليه بطريقة السؤال والجواب، ليكون ذلك أَدْعى إلى الانتباه والاهتمام، فإن التعليم عن طريق السؤال والجواب من أعظم الطرق الناجحة في تعليم العلم، لأنك لما تسأل الطالب عن شيء يجهله ثم يتطلع إلى الجواب، أحسن من أن تلقي إليه المسألة ابتداءً، وهو على غير انتباه واستعداد لاستقبالها، وهذه طريقة من طرق التعليم، وهي طريقة نبويّة، استعملها النبي صلى الله عليه وسلم في كثير من الأحوال.
 "أتدري ما حق الله على العباد، وما حق العباد على الله" هذه مسألة عظيمة.
قال معاذ: "قلت: الله ورسوله أعلم" هذا فيه: تأدب طالب العلم في أنه إذا سُئل عن شيء وهو لا يعرفه، أن يقول: الله ورسوله أعلم، ولا يدخل ويَتَخَرَّص في شيء لا يعرفه، بل يَكِلُ العلم إلى عالِمه، هذه- أيضاً- من طرق التعلُّم الناجحة، هي: أن الإنسان إذا سُئل عن علم لا يعلمه أو عن مسألة وهو لا يعرفها، لا يحمله الأنفة بأن لا يقول: لا أدري، بل يقول: لا أدري، أو يقول: الله أعلم، ولا غَضَاضة عليه في ذلك، بل هذا يدل على فضله وورعه وأدبه مع الله سبحانه وتعالى، وأدبه مع المعلم.
وقد سُئل الإمام مالك عن أربعين مسألة، فأجاب عن أربع مسائل منها، وقال عن البقيّة: لا أدري، فقال السائل: جئتك من بلاد كذا وكذا أسألك عن مسائل، وتقول لا أدري؟ فقال له: اركب راحلتك واذهب إلى البلد الذي جئت منه، وقل: سألت مالكاً وقال: لا أدري. هكذا أدب العلماء.
وهذا معاذ رضي الله عنه يقول للنبي صلى الله عليه وسلم: "الله ورسوله أعلم"، ففي هذا: رَدُّ العلم إلى عالمه، وعدم تدخُّل الإنسان في شيء وهو لا يدري عن حكمه، والله- تعالى- يقول: {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ}، ويقول سبحانه وتعالى لما ذكر المحرّمات في قوله: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ}، ختمها بقوله: {وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} وقال: {فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً لِيُضِلَّ النَّاسَ بِغَيْرِ عِلْمٍ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ(144)}، والآيات والأحاديث في هذا كثيرة، فمن يريد النجاة لنفسه، ويريد السلامة، وأيضاً يريد السلامة للناس؛ فإنه لا يتدخل في شيء لا يعرفه،

ج / 1 ص -44- لأنه يُوَرَّطُ نفسه، ويُوَرِّطُ الآخرين معه، لأنه إذا أجاب بخطأ ضلّل الناس {لِيُضِلَّ النَّاسَ بِغَيْرِ عِلْمٍ}، فهذه مسألة عظيمة، يجب علينا أن نتعقّلها، وأن الإنسان لا يتسرّع في الإجابة عن شيء، إلاَّ إذا كان يعلمه تماماً، وإلاَّ فليقف على شاطئ السلامة، ولا يدخل في لِجَّة البحر وهو لا يُحسن السباحة.
"قلت: الله ورسوله أعلم" هذا يُقال في حياة النبي صلى الله عليه وسلم: الله ورسوله أعلم، أما بعد وفاة النبي صلى الله عليه وسلم فإنه يقال: الله أعلم، لأن النبي صلى الله عليه وسلم قد انتقل من هذه الدار إلى الرّفيق الأعلى إلى الدار الآخرة، فيُوكل العلم إلى الله سبحانه وتعالى لأن الله سبحانه وتعالى أعطى رسوله علماً عظيماً {وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ وَكَانَ فَضْلُ اللَّهِ عَلَيْكَ عَظِيماً}، فالرسول صلى الله عليه وسلم عنده علم عظيم من الله، ويجيب في حياته، ولكن بعد وفاته قد بلّغ البلاغ المُبين صلى الله عليه وسلم وأنهى مهمّته ورسالته، وانتقل إلى ربه عز وجل، فلا يجيب في مسألة.،
فلما تهيّأ معاذ للجواب وتنبّه وتطلع؛ ألقى عليه النبي صلى الله عليه وسلم الجواب، فقال: "حق الله على العباد: أن يعبدوه ولا يشركوا به شيئاً" هذا هو حق الله سبحانه وتعالى على عباده، من أولهم إلى آخرهم، كما في الآية التي في مطلع الباب:{وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ(56)}، هذا هو حق الله على العباد، وهو أول الحقوق، وآكد الحقوق، لأن الإنسان منّا عليه حقوق، أعظمها: حق الله، ثم حق الوالدين، ثم حق الأقارب، ثم حق اليتامى والمساكين والجيران والمماليك، كما في قوله- تعالى-: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالْجَنْبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ} فهذه عشرة حقوق، ذكرها الله- سبحانه- في هذه الآية، أولها: حق الله سبحانه وتعالى وكما في الآيات في سورة الإسراء التي ذكر الله فيها خمسة عشر حقًّا، أولها: حق الله في قوله- تعالى-: {وَلا تَدْعُ مَعَ اللَّهِ}، ثم جاء بحق الوالدين {وَبِالْوَالِدَيْنِ إِحْسَاناً إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا}، إلى قوله: {ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ وَلا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ}، ختم الآيات بما بدأها به وهو حق الله على عباده أن يعبدوه، ولا يكفي هذا، أن يعبدوه، بل ولا يشركوا به شيئاً، لأن العبادة لا تكون عبادة إلاَّ إذا خَلَصَتْ من الشرك، أما إذا خالطها شرك فإنها

ج / 1 ص -45- لا تكون عبادة لله، كما قال- تعالى-: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً}، لأن الشرك يُبطل العبادة، ويُبطل سائر الأعمال، ولا يصحُّ معه عمل، مهما كلّف الإنسان نفسه بالعبادات، إذا كان عنده شيء من الشرك الأكبر فإن عبادته تكون هباءً منثوراً: {كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئاً}، قال- تعالى-:{وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ (65) بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ(66)}، وقال- تعالى- لما ذكر الأنبياء في سورة الأنعام: {وَمِنْ ذُرِّيَّتِهِ دَاوُدَ وَسُلَيْمَانَ وَأَيُّوبَ وَيُوسُفَ وَمُوسَى وَهَارُونَ} إلى آخر الأنبياء الذين ذكرهم الله، قال- جلَّ وعلا-: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ}، فالشرك يُحبط الأعمال، ولهذا كثيراً ما يأتي الأمر بالعبادة مقروناً بالنهي عن الشرك: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} "أن يعبدوه ولا يُشركوا به شيئاً"، وهذا هو معنى لا إله إلاَّ الله، لأن لا إله إلاَّ الله تشتمل على النفي وعلى الإثبات، النفي: نفى الشرك، والإثبات: إثبات التّوحيد.
"أن يعبدوه" والعبادة- أيضاً- كما أنها لا تكون عبادة إلاَّ مع التّوحيد، كذلك لا تكون عبادة إلاَّ إذا كانت موافقة لما شرعه النبي صلى الله عليه وسلم، فالعبادة وسائر الأعمال لا تصح إلاَّ بشرطين:
الشرط الأول: الإخلاص لله عز وجل.
الشرط الثاني: المتابعة للرسول صلى الله عليه وسلم.
فلو أن الإنسان جاء بعبادات مُحْدَثة ليس فيها شرك أبداً كلها خالصة لله، ولكنها ليست من شريعة النبي صلى الله عليه وسلم، فهي بدع مردودة لا تُقبل، قال صلى الله عليه وسلم: "من عمل عملاً ليس عليه أمرنا فهو رَدْ" وفي رواية: "من أحدث في أمرنا ما ليس منه فهو رَدْ"، فالعبادة لا تكون عبادة إلاَّ بشرطين: الإخلاص لله عز وجل، والمتابعة للرسول صلى الله عليه وسلم، وهذا هو معنى الشهادتين: شهادة أن لا إله إلاَّ الله، فمعناها: الإخلاص لله عز وجل، وشهادة أن محمداً رسول الله ومعناها: المتابعة للرسول صلى الله عليه وسلم، فالعبادات لا يصلح أن يكون فيها شيء من الاستحسانات البشريّة، أو استدراكات العقول، أو غير ذلك، مهما حسُنت نية الفاعل ما دام أنه بدعة: فلو أن إنساناً- مثلاً- قال: الصلوات خمس،

ج / 1 ص -46- أنا أريد زيادة خير، أصَلِّي فريضة سادسة، زيادة خير، نقول: لا، هذا باطل، لأن هذا شيء لم يَشْرعه الله ولا رسوله، وإن كان قصدك حسناً، فهو عمل مردود وباطل، ولهذا لما جاء ثلاثة نفر من الصحابة إلى بيت النبي صلى الله عليه وسلم يسألون عن عبادة النبي صلى الله عليه وسلم من أجل أن يقتدوا به، فذكر أزواج النبي صلى الله عليه وسلم لهؤلاء الرَّهْط عبادة النبي صلى الله عليه وسلم فكأنهم تقالُّوها، ولكن اعتذروا بأن الرسول صلى الله عليه وسلم مغفور له ما تقدم من ذنبه وما تأخّر، وقالوا: أين نحن من رسول الله صلى الله عليه وسلم فقد غُفر له ما تقدم من ذنبه وما تأخر، فقال أحدهم: أنا أصلي ولا أنام، وقال الآخر: أنا لا أتزوج النساء- يعني: يريد التَّبَتُّل -، وقال الثالث: أنا أصوم ولا أُفطر،- وفي رواية: ولا آكل اللحم-، فلما بلغ ذلك رسول الله غضب غضباً شديداً، وقال: "أنتم الذين قلتم كذا وكذا، أما والله إني لأعلمكم بالله وأتقاكم له وأخشاكم له، وإني أصلي وأنام، وأصوم وأُفطر، وأتزوج النساء، ومن رغب عن سنتي فليس مني"، وهكذا، فالعبادة لابد أن تكون مطابقة لما جاء به النبي صلى الله عليه وسلم ليس فيها بدع، ولا خرافات، ولا محدثات، ولا استحسانات للعقول، أو اقتداء بفلان أو علاَّن، ما دام أن هذا المُقتدى به ليس متبعاً للرسول صلى الله عليه وسلم فليس بقدوة، هذه هي العبادة، ولهذا يقول العلامة ابن القيّم رحمه الله في "النونية":

حق الإله عبادة بالأمر لا بهوى النفوس فذاك للشيطان

حق الإله عبادة بالأمر، يعني: بالشرع، فالأمر المراد به: الشرع؛ فلا تحدث شيئاً من عندك.
لا بهوى النفوس فذاك للشيطان، فالذي يعبد الله باستحسان عقله، وشهوة نفسه بشيء لم يَشرعه الرسول صلى الله عليه وسلم ليس عابداً لله، وإنما هو عابد للشيطان، لأنه هو الذي أمره بذلك، فالشيطان يأمر بالبدع والخرافات.
وقال في موضع آخر:

وعبادة الرحمن غاية حُبّه مع ذُلِّ عابده هما قُطْبان

وعليهما فَلَك العبادة دائر ما دار حتى قامت القُطْبان

ومداره بالأمر أمر رسوله لا بالهوى والنفس والشيطان

ج / 1 ص -47- هكذا تكون العبادة، لابد أن تكون العبادة خالصة لوجه الله عز وجل، ليس فيها شرك، وأن تكون- أيضاً- على وفق ما جاء به رسول الله صلى الله عليه وسلم تماماً ليس فيها بدعة.
 "وحق العباد على الله: أن لا يعذب من لا يشرك به شيئاً"، هذا الحق للعباد على الله ليس بحق واجب على الله، وإنما هو تفضُّل منه سبحانه وتعالى، لأن الله لا يجب عليه حق لأحد، ولا أحد يوجب على الله شيئاً، كما هو مذهب المعتزلة، فهم الذين يرون أن الله يجب عليه أن يعمل كذا، يوجبون على الله بعقولهم، أما أهل السنة والجماعة فيقولون: الله سبحانه وتعالى ليس عليه حق واجب لخلقه، وإنما هو شيء تفضَّل به- سبحانه- وتكرَّم به، كما قال- تعالى-: {وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ}، هذا حق تفضل به، ونظم ذلك الشاعر بقوله:

ما للعباد عليه حق وجب كلا ولا سعي لديه ضائع

إن عُذِّبوا فبعد له أو نُعِّموا فبفضله وهو الكريم الواسع

فمعنى "حق العباد على الله" يعني: الحق الذي تفضل الله- تعالى- به، وأوجبه على نفسه، من دون أن يوجبه عليه أحد من خلقه، بل هو الذي أوجبه على نفسه، تكرّماً منه بموجب وعده الكريم الذي لا يُخلفه- سبحانه- {وَعْدَ اللَّهِ لا يُخْلِفُ اللَّهُ وَعْدَهُ}.
 "أن لا يعذب من لا يشرك به شيئاً" فدلّ هذا على أن من سَلِم من الشرك الأكبر والأصغر فإنه يسلم من العذاب، وهذا إذا جَمعته مع النصوص الأخرى التي جاءت بالوعيد على العُصاة والفسقة، فإنك تقول: العُصاة من الموحّدين الذين لم يشركوا بالله شيئاً، ولكن عندهم ذنوب دون الشرك من سرقة، أو زنا، أو شرب خمر، أو غيبة، أو نميمة أو، إلى آخره، فهذه ذنوب يستحق أصحابها العذاب، ولكن هي تحت مشيئة الله إن شاء الله غفر لهم من دون عذاب وأدخلهم الجنة، وإن شاء عذبهم بقدر ذنوبهم، ثم يخرجهم بتوحيدهم، ويدخلهم الجنة، فالموحّدون مآلهم إلى الجنة، إما ابتداءً وإما انتهاءً، وقد جاء في الأحاديث أنه يُخرج من النار من في قلبه أدنى مثقال حبة من خردل من إيمان، ويُخرج من النار أُناس كالفحم، قد

ج / 1 ص -48- امتحشوا، ثم يُنبت الله أجسامهم بأن يُلقوا في نهر على باب الجنة، يُقال له نهر الحياة، فتنبت أجسامهم، ثم يدخلون الجنة، ويُخَلَّدون فيها، فأهل التّوحيد مآلهم إلى الجنة، حتى ولو عذبوا في النار فإنهم لا يخلدون فيها وذلك بسبب التّوحيد، أما الكفار والمشركون والمنافقون النفاق الأكبر، فهؤلاء مآهلم النار خالدين مخلَّدين فيها، لا يدخلون الجنة أبداً {لا تُفَتَّحُ لَهُمْ أَبْوَابُ السَّمَاءِ وَلا يَدْخُلُونَ الْجَنَّةَ حَتَّى يَلِجَ الْجَمَلُ فِي سَمِّ الْخِيَاطِ وَكَذَلِكَ نَجْزِي الْمُجْرِمِينَ}.
فقوله صلى الله عليه وسلم: "أن لا يعذب من لا يشرك به شيئاً" هذا وعد من الله سبحانه وتعالى؛ إن شاء غفر هذه الذنوب، وإن شاء عذب أصحابها، ثم يدخلهم الجنة بعد ذلك، وقد يخرجهم الله من النار بشفاعة الشافعين، وقد يخرجهم برحمته سبحانه وتعالى، فحتى ولو عذَّبوا مآلهم إلى الجنة {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}، فالتّوحيد يَعصم من الخلود في النار، وإذا كان التّوحيد كاملاً فإنه يَعصم من دخول النار أصلاً، وإذا كان ناقصاً فإنه يَعصم من الخلود فيها، ولا يعصم من الدخول فيها، وإنما يَعصم من الخلود فيها، كما قال- تعالى- لما ذكر مناظرة إبراهيم الخليل عليه السلام مع عَبَدَة الأصنام قال: {أَيُّ الْفَرِيقَيْنِ}، المؤمنون أو المشركون، {فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالأَمْنِ إِنْ كُنْتُمْ تَعْلَمُونَ} قال الله- تعالى-: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الأَمْنُ وَهُمْ مُهْتَدُونَ}، هؤلاء هم أهل التّوحيد، {وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ} يعني: بشرك، ولهذا لما نزلت هذه الآية شقَّتْ على الصحابة وقالوا: أيُّنا لم يظلم نفسه؟، فقال صلى الله عليه وسلم: "ليس الذي تَعْنُون، إنه الشرك، ألم تسمعوا قول العبد الصالح:{إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}، فالمراد بالظلم هنا: الشرك، فالذين سلِموا من الشرك لهم الأمن، إما الأمن المطلق، وإما مطلق الأمن، والأمن المطلق هو الذي ليس معه عذاب، وأما مطلق الأمن فهذا الذي قد يكون معه شيء من العذاب على حسب الذنوب، فالحاصل: أن أهل التّوحيد لهم الأمن بلا شك، ولكن قد يكون أمناً مطلقاً، وقد يكون مطلق أمنٍ، هذا هو الجواب الصحيح عن هذه المسألة.
بخلاف مذهب الخوارج والمعتزلة، فعندهم أن أصحاب الكبائر مخلّدون في

ج / 1 ص -49- النار- والعياذ بالله، من هذا المذهب الباطل، فعندهم أن متى دخل النار لا يخرج منها بزعمهم، ويغالطون النصوص الصحيحة من الكتاب والسنة التي تدل على أن أهل التّوحيد ولو كان عندهم ذنوب ومعاص فإنهم لا يخلدون في النار، قال الله سبحانه وتعالى: {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا} يعني: هذه الأمة، والمراد بالكتاب: القرآن، {فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ(32) جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا}، انظروا كيف ذكر الظالم لنفسه مع المقتصد ومع السابق بالخيرات، ووعدهم جميعاً بالجنة: {جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ وَلُؤْلُؤاً وَلِبَاسُهُمْ فِيهَا حَرِيرٌ(33) وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي أَذْهَبَ عَنَّا الْحَزَنَ إِنَّ رَبَّنَا لَغَفُورٌ شَكُورٌ(34) الَّذِي أَحَلَّنَا دَارَ الْمُقَامَةِ مِنْ فَضْلِهِ لا يَمَسُّنَا فِيهَا نَصَبٌ وَلا يَمَسُّنَا فِيهَا لُغُوبٌ(35)}، ذكر منهم الظالم لنفسه- بل بدأ به-؛ مما يدل على أن أهل التّوحيد يرجى لهم الخير، ويرجى لهم دخول الجنة، ولو كان عندهم ذنوب كبائر دون الشرك.
وسيأتي في الأحاديث: "من مات وهو يشرك بالله شيئاً دخل النار،. ومن مات وهو لا يشرك بالله شيئاً دخل الجنة"، "إن الله حرم على النار من قال لا إله إلاَّ الله يبتغي بذلك وجه الله"، إلى كير ذلك من الأحاديث التي فيها أن التّوحيد يعصم من دخول النار، أو يعصم من الخلود فيها، وسيأتي باب مستقل في هذا الكتاب المبارك اسمه "باب فضل التّوحيد وما يكفِّر من الذنوب".
ولما قال النبي صلى الله عليه وسلم: "حق العباد على الله: أن لا يعذب من لا يشرك به شيئاً" فمعاذ الله استبشر بهذا الحديث الشريف، وفرح به غاية الفرح، وقال: يا رسول الله ألا أبشر الناس؟، قال النبي صلى الله عليه وسلم: "لا تبشرهم فيَتَّكِلُوا"، يعني: أن النبي صلى الله عليه وسلم خشي إذا سمعه الناس فإنهم يتّكِلون على جانب الرجاء ويتساهلون في المعاصي، ويقولون: ما دمنا موحّدين فالمعاصي لا تضرنا، لأن الرسول يقول: "أن لا يعذب من لا يشرك به شيئاً"، ونحن والحمد لله لسنا مشركين، ونحن لا نعبد إلاَّ الله، فيتساهلون في المعاصي، فيغلِّبون جانب الرجاء على جانب الخوف، فهذا من

ج / 1 ص -50- الحكمة؛ أن العلم لا يوضع إلاَّ في مواضعه، فإذا خيف من إلقاء المسائل على بعض الناس محذور أكبر، فإنهم تُكتم عنهم بعض المسائل من أجل الشفقة بهم، ورحمتهم من الوقوع في المحذور، فإن النبي صلى الله عليه وسلم أمر بكتمان هذا النوع من العلم عن عامة الناس، وأخبر به معاذاً، لأن معاذاً من الجهابذة، ومن خواص العلماء، فدلَّ على أنه يجوز كتمان العلم للمصلحة، إذا كان يترتب على إيضاح بعض المسائل للناس محذور: بأن يفهموا خطأً، أو يَتَّكِلوا على ما سمعوا، فإنهم لا يُخبَرون بذلك، وإنما تلقى هذه المسائل على خواص العلماء الذين لا يُخشى منهم الوقوع في المحذور، فأخذ العلماء من هذا الحديث جواز كتمان العلم للمصلحة، وإنما أخبر معاذ رضي الله عنه بهذا الحديث عند وفاته، خشية أن يموت وعنده شيء من الأحاديث لم يبلِّغه للناس، كما في حديث علي رضي الله عنه: "حدِثوا الناس بما يعرفون، أتريدون أن يكذَّب الله ورسوله"، يعني: لا يُلقى على كل الناس بعض المسائل التي فيها أمور يَخفى عليهم معناها، أو تشوِّش عليهم، وإنما يُلقى على الناس ما يفهمونه، ويستفيدون منه، أما نوادر المسائل، وخواص المسائل، فهذه تلقى على طلبة العلم، والمتفقهين المتمكِّنين، وهذا من الحكمة ووضع الشيء في موضعه، لمّا تكون أمام عُصاة يشربون الخمور، ويزنون، ويسرقون، وتقول: الله غفور رحيم، الله قريب مجيب، الله سبحانه وتعالى يغفر ويسمح، فيزيدون في الشرور، لكن حين تقول لهم: اتقوا الله، الله سبحانه وتعالى توعّد الزناة بالعذاب وتوعّد على السرقة، وعلى المعاصي بالعذاب الشديد، فتذكر لهم نصوص الوعيد، من أجل التوبة، ولو أتيت عند متمسِّكين وطيبين فذكرت لهم آيات الوعيد، فهذا ربما يزيدهم وسواساً، أو تشدّداً، فأنت تذكر لهم آيات التيسير، وأحاديث التيسير، والتسهيل، والرحمة، الفرج، إلى غير ذلك، من أجل أن لا يزيدوا ويشتدوا ويغلوا، فكل مقام له مقال، وتوضع الأمور في مواضعها، هذا هو الميزان الصحيح، والناس ليسوا على حد سواء، كل يخاطب بما يستفيد منه ولا يتضرر به، فلا تأتي بآيات الوعد والرجاء عند المتساهلين، ولا تأتي بآيات الوعيد عند المتشددّين، بل تكون كالطبيب تضع الدواء في موضعه المناسب، هكذا يكون طالب العلم، إذا كانت هناك أمور غامضة،

ج / 1 ص -51- لا يعرفها العوام، ولا تتسع لها عقولهم، من المسائل العلمية، فلا تُلقى على العوام، وإنما تُلقى على طلبة العلم، وعلى الناس الذين يستوعبونها، ولهذا يقول ابن مسعود: "ما أنت بمحدث قوماً بحديث لا تبلغه عقولهم إلاَّ كان لبعضهم فتنة" وقال علي رضي الله عنه: "حدثوا الناس بما يعرفون أتريدون أن يكذب الله ورسوله".
فالحاصل؛ أن طالب العلم والواعظ والمعلم يجب عليه أن يراعي أحوال الحاضرين وأحوال الناس، ويعطيهم ما يحتاجون إليه من المسائل، ولا يُلقى عليهم المسائل الغريبة التي لم يتوصلوا إليها، فلو أتيت عند طلبة علم مبتدئين، فلا تلق عليهم غرائب المسائل التي لا يعرفها إلاَّ الراسخون في العلم، بل تعلمهم مبادئ مبسطة سهلة يتدرّجون بها شيئاً فشيئاً، لا تطلب من طالب مبتدئ أن يقرأ في "صحيح البخاري"، لأنه لم يصل إلى هذا الحد لكن لَقِّنه "الأربعين النووية"، والأحاديث القريبة، وشروط الصلاة، وأحكام الطهارة، إلى آخره، وإنسان مبتدئ بعلم العربية، لا تأمره بقراءة كتاب سيبويه؟، لكن تأمره بقراءة "الأجرُّوميَّة"، ومسائل مبسطة، يدخل بها على اللغة العربية والنحو، شيئاً فشيئاً، ولذلك ألف العلماء المختصرات والمتوسطات والمطوّلات، من أجل إن طالب العلم يمشي مراحل، شيئاً فشيئاً، الحاصل: أن كل شيء له شيء، وكل مقام له مقال.
وقوله رحمه الله: "أخرجاه في الصحيحين" أخرجه البخاري: محمد بن إسماعيل البخاري في صحيحه "الجامع الصحيح"، الذي هو أصح كتاب عند المسلمين بعد كتاب الله عز وجل، وبالمنزلة الأولى من كتب السنة، ثم يليه "صحيح الإمام مسلم"رحمه الله، فالصحيحان: "صحيح البخاري" و "صحيح مسلم" هما أعلى شيء في كتب السنّة، وأصح الأحاديث ما اتفق عليه البخاري ومسلم، ثم ما رواه البخاري، ثم ما رواه مسلم، ثم بقية الأحاديث، لأن هناك صحاحاً غير الصحيحين: مثل: "صحيح ابن خزيمة"، وهذا يُثني عليه أهل العلم، و"صحيح الحاكم"، و"صحيح ابن حبّان"، وهذه يشترط أهلها الصحة، ولكن تصحيحهم دون تصحيح الإمامين البخاري ومسلم.

ج / 1 ص -52- فهذا الباب اشتمل على فوائد عظيمة:
الفائدة الأولى: بيان تفسير التّوحيد، وأنه عبادة الله وحده لا شريك له، هذا هو التّوحيد، لأن كل الآيات التي في الباب تأمر بالعبادة وتنهى عن الشرك: "{وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ(56)}"، {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}، {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ}، {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً}، فهذه الآيات تفسر التّوحيد بأنه العبادة.
الفائدة الثانية: أن الرسل بعثوا بالدعوة إلى توحيد العبادة، لا بالدعوة إلى توحيد الربوبية، فليس هناك آية واحدة قالت أقروا بالربوبية، أو أَقِرُّوا أن الله هو الخالق الرازق، لماذا؟، لأن هذا موجود في الناس. فهم مقرُّون بأن الله هو الخالق، الرازق، المحيي، المميت، المدبّر، فتوحيد الرُّبوبية موجود في غالب البشر، لأن الفِطَر تقتضيه، لأن العاقل من الناس يعلم أن هذا الخلق لابد له من خالق: {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ(35) أَمْ خَلَقُوا السَّمَاوَاتِ وَالأَرْضَ بَلْ لا يُوقِنُونَ(36)}، {أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ أَفَلا تَذَكَّرُونَ(17)}، فالآيات ما جاء تطالب الناس بالإقرار بتوحيد الرّبوبية، لأن هذا موجود، والإقرار به لا يكفي في الدخول في الإسلام، وإنما جاءت كلها على نَسَق واحد تأمر بالعبادة، وإنما تذكر توحيد الربوبية للاستدلال به على توحيد الألوهية.
الفائدة الثالثة: في قوله: "{وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ(56)}" هذه الآية فيها: أن الحكمة من خلق الجن والإنس هي عبادة الله سبحانه وتعالى، الآية الثانية: "{وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}" فيها: أن الرسل كلهم من أولهم إلى آخرهم جاءوا بالأمر بعبادة الله، وترك عبادة ما سواه: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}، فدلّ على أن التّوحيد هو الذي بُعثت به الرسل، كما أنه هو الذي خلق الخلق من أجله.
الفائدة الرابعة: أن العبادة لا تنفع مع الشرك، فمن أشرك بالله شيئاً فإنه لم

ج / 1 ص -53- يُؤَذِّ حق الله سبحانه وتعالى، فالذي لا يَعبد الله مطلقاً كالملاحدة، وكذلك الذي يعبد الله مع الشرك، كلهم سواء، الملحد والمشرك، إنما الذي يعبد الله حقاً هو الذي يعبده ولا يشرك به شيئاً، هذا هو الذي يعبد الله حق عبادته وهو الذي تنفعه عبادته.


باب فضل التّوحيد وما يكفر من الذنوب. - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -54- [الباب الثاني:] * باب فضل التّوحيد وما يكفر من الذنوب.
 ــــــــــــــــــــــــــــــــــــــــــ
قال الشيخ رحمه الله: "باب فضل التّوحيد وما يكفِّر من الذنوب"، ثم ساق في هذا الباب آية من كتاب الله، وأحاديث عن رسول الله صلى الله عليه وسلم تُبيّن فضل التّوحيد، وتُبيّن ما يكفِّره من الذنوب، والمناسبة بين هذا الباب والذي قبله، مناسبة ظاهرة، فإنه رحمه الله لما بيّن في الباب الذي قبله حقيقة التّوحيد، ومعنى التّوحيد المطلوب، ووضّح ذلك بالآيات القرآنية، والأحاديث النبوية، ناسب أن يذكِّر فضله ليرغب فيه، ويحث عليه، لأن الشيء إذا عُرفت مزاياه فإن النفس تتعلق به وتحرص عليه، وهذا التصنيف بين البابين في غاية الحكمة، مما يدل على دقة فهمه رحمه الله، لأنه لو ذكر فضل التّوحيد قبل أن يبيّن معنى التّوحيد لم يكن ذلك مناسباً، فلابد أن تُبيّن حقيقة الشيء ومعناه، ثم بعد ذلك تبين فضله، أما أن تذكر الفضائل لشيء غير معروف، فهذا لا يُجْدِي شيئاً، ومن هنا نُدرك خطأ كثير من الدعاة اليوم، أو من المؤلفين المعاصرين، الذي يزعمون أنهم يكتبون عن الإسلام، وعن الدعوة، ويمدحون الإسلام مدحاً كثيراً، في محاضراتهم، وفي كتبهم، وهذا حق، لكن ما هو الإسلام أوّلاً، لم يبيّنوا ما هو الإسلام، تقرأ الكتاب من أوله إلى آخره، أو تستمع إلى المحاضرة- أو الشريط- من أوله إلى آخره، وهو مدح للإسلام وثناء عليه، وبيان لمزاياه، لكن ما هو الإسلام، لأن كل واحدة من الفرق الضالة والمنحرفة تفسِّر الإسلام بمذهبها، وينزِّلون هذا المدح، وهذا الثناء على مذهبهم، فلا يكفي أننا نمدح الإسلام ونثني عليه فقط، لابد أن تبيّن ما هو الإسلام، ما هي حقيقة الإسلام الذي يُنجي من الكفر، ويدخل في التّوحيد، ويُنجي من النار ويدخل في الجنة، وما هي نواقض الإسلام التي تُفسد الإسلام، وتُخرج منه، وما هي مكمِّلاته، وما هي منقِّصاته، لابد من هذا، أما مجرد المدح، وذكر الفضائل بدون إنك تبيّن حقيقة الشيء، فهذا خطأ عظيم، والإسلام هو ما جاء به رسول الله صلى الله عليه وسلم وكان عليه صحابته الكرام، وكان عليه القرون المفضلة، أما ما خالف ذلك فليس من الإسلام في شيء، وإن كان صاحبه يدَّعي أنه هو الإسلام، ومن هنا تجدون الشيخ بيّن في الباب الأول حقيقة التّوحيد

ج / 1 ص -55- وقول الله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ} الآية.
ــــــــــــــــــــــــــــــــــــــــــ
لئلا يدعي كل واحد أن مذهبه هو التّوحيد، أو ما هو عليه هو التّوحيد، وهذا أمر مهم جدًّا، لأنهم يقولون أدعوا إلى الإسلام وبينوا مزايا الإسلام فقط، ولا تبينوا للناس حقيقة الإسلام، لأن هذا يفرق عنكم الناس.
قال رحمه الله تعالى: "وقول الله- تعالى- {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الأَمْنُ وَهُمْ مُهْتَدُونَ}"، هذه الآية جاءت بعد ذكر مناظرة إبراهيم الخليل- عليه الصلاة والسلام- لقومه، لأن قومه كانوا يعبدون الكواكب، وهم الصابئة، في أرض العراق، فالله سبحانه وتعالى بعث نبيّه ورسوله إبراهيم الخليل- عليه الصلاة والسلام- للدعوة إلى التّوحيد، وإنكار هذا الشرك، ولم يكن هناك مسلم وقت بعثته- عليه الصلاة والسلام-، كلهم على الوثنيّة- والعياذ بالله-، وذكر الله ذلك في القرآن في عدة مواضع منها: في سورة الأنعام: {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ آزَرَ}بدأ بأبيه، لأنه يجب على الإنسان أول ما يبدأ بنفسه، ثم بأقرب الناس إليه، وأهل بيته، وجيرانه، ثم ينتشر في الدعوة إلى الله شيئاً فشيئاً، {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ آزَرَ أَتَتَّخِذُ أَصْنَاماً آلِهَةً إِنِّي أَرَاكَ وَقَوْمَكَ فِي ضَلالٍ مُبِينٍ}، وفي الآية الأخرى يقول- جلّ وعلا-: {وَلَقَدْ آتَيْنَا إِبْرَاهِيمَ رُشْدَهُ مِنْ قَبْلُ وَكُنَّا بِهِ عَالِمِينَ(51) إِذْ قَالَ لأَبِيهِ وَقَوْمِهِ مَا هَذِهِ التَّمَاثِيلُ الَّتِي أَنْتُمْ لَهَا عَاكِفُونَ(52)} إلى آخر الآيات.
وقوله تعالى: {وَكَذَلِكَ نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالأَرْضِ} أطلعه الله سبحانه وتعالى، على ذلك من أجل أن يؤهله لحمل الرسالة، والدعوة إلى الله عز وجل والمناظرة، {وَلِيَكُونَ مِنَ الْمُوقِنِينَ} الموقنين بالله سبحانه وتعالى وتوحيده، ويزول عنه أي شك أو أي ارتياب، أو أي شبهة، يكون على وضح اليقين، {فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ} يعني: غَشَى عليه الليل بظلامه، {رَأى كَوْكَباً قَالَ هَذَا رَبِّي} هذا من باب المناظرة، وليس من باب النظر- كما يقول الفلاسفة أو علماء الكلام- لأن إبراهيم يعرف ربه من قبل، كما قال تعالى: {وَلَقَدْ آتَيْنَا إِبْرَاهِيمَ رُشْدَهُ مِنْ قَبْلُ}، ولكنه قال ذلك لأجل المناظرة، هذا ربي بزعمكم، {فَلَمَّا أَفَلَ} يعني: غاب واختفى، {قَالَ لا أُحِبُّ الآفِلِينَ} لأنه لو كان رباً ما غاب ولا اختفى، فهذا مما يُبطل ربوبية هذا الكوكب، { قَالَ لا أُحِبُّ

ج / 1 ص -56- الآفِلِينَ} لأنه لو كان ربًّا ما عرض له هذا العارض وهذا الزوال بعد الوجود، {فَلَمَّا رَأى الْقَمَرَ بَازِغاً قَالَ هَذَا رَبِّي} يتدرج شيئاً فشيئاً، {فَلَمَّا أَفَلَ} يعني: غاب وانتقل، صار هذا القمر يُتصرّف فيه، ويُديّر، مثل النجم الذي قبله، يُسَيَّرْ من المطلع إلى المغرب، فهو ليس برب إذاً، {قَالَ لَئِنْ لَمْ يَهْدِنِي رَبِّي لأَكُونَنَّ مِنَ الْقَوْمِ الضَّالِّينَ(77) فَلَمَّا رَأى الشَّمْسَ بَازِغَةً} تدرج إلى أكبر الكواكب هي الشمس، وإذا بطلت عبادة الشمس بطلت عبادة بقية الكواكب من باب أولى، {إِنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ} الآن صرّح بالتّوحيد، وبين بطلان عبادة هذه الكواكب التي يعبدونها، تقرّر عقلاً وشرعاً وفطرة أنها ليست بآلهة، وأعلن البراءة، وهي الهجر والترك والابتعاد عنه، {إِنِّي وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالأَرْضَ} هذا هو الرب سبحانه وتعالى الذي فطر السموات والأرض، يعني: خلقهما وأبدعهما على غير مثال سابق، فالخالق هو الذي يستحق العبادة، أما الكواكب فهي مخلوقة، والمخلوق لا يستحق العبادة، مدبَّرة ليس لها في نفسها تدبير فكيف بغيرها؟، {حَنِيفاً} الحنيف معناه: المقبل على الله، المعرض عما سواه، يعني: لا ألتفت إلى غيره سبحانه وتعالى، {وَمَا أَنَا مِنَ الْمُشْرِكِينَ} هذه براءة أيضاً، لما تبرّأ من الأصنام تبرّأ من أصحابها، {وَحَاجَّهُ قَوْمُهُ} ناظروه على ترك هذه الدعوة، وأن يسلك مسلك الناس، ويمشي مع الناس، حتى أبوه وقف في وجهه، كما ذكر الله ذلك في سورة مريم، فإن أباه وقف منه موقف المُعادي {قَالَ أَرَاغِبٌ أَنْتَ عَنْ آلِهَتِي يَا إِبْرَاهِيمُ لَئِنْ لَمْ تَنْتَهِ لأَرْجُمَنَّكَ وَاهْجُرْنِي مَلِيّاً(46)}، أفحمهم بالحجة {وَحَاجَّهُ قَوْمُهُ قَالَ أَتُحَاجُّونِّي فِي اللَّهِ وَقَدْ هَدَانِ وَلا أَخَافُ مَا تُشْرِكُونَ} لأنهم توعدوه بأصنامهم، {إِلاَّ أَنْ يَشَاءَ رَبِّي شَيْئاً وَسِعَ رَبِّي كُلَّ شَيْءٍ عِلْماً أَفَلا تَتَذَكَّرُونَ(80) وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ وَلا تَخَافُونَ أَنَّكُمْ أَشْرَكْتُمْ بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ عَلَيْكُمْ سُلْطَاناً} كيف تهدِّدونني بآلهتكم وأنتم لا تخافون الله الذي خلق السموات والأرض وجعلتم معه شريكاً؟، إن كان هناك تهديد أو وعيد فهو عليكم أنتم، {وَلا أَخَافُ مَا تُشْرِكُونَ} ما تهمني أصنامكم ولا وعيدكم، لأني متوكل على الله سبحانه وتعالى {فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالأَمْنِ} إذا كنتم تهدّدون بالوعيد والتخويف، وأنا أخوّفكم بالله عزّ وجلّ، وأبيّن لكم أنكم إن لم تتوبوا إليه فسيعذبكم، فـ { فَأَيُّ الْفَرِيقَيْنِ

ج / 1 ص -57- أَحَقُّ بِالأَمْنِ} أنا أو أنتم؟، {إِنْ كُنْتُمْ تَعْلَمُونَ}، فَصَل الله الحكم بينهم فقال:
 {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ(82)} هذا هو الحكم الإلهي، {الَّذِينَ آمَنُوا}، وهذا عام في قوم إبراهيم، وغيرهم من الخلق، يعني: الذين وحّدوا الله، وأخلصوا له العبادة، {وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ} المراد بالظلم هنا: الشرك، لأن الظلم- كما بيّن أهل العلم- ثلاثة أنواع:
النوع الأول: وهو أعظمها-: ظلم الشرك، قال- تعالى-: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} لماذا سُمي الشرك ظلماً؟ لأن الظلم في الأصل: وضع الشيء في غير موضعه، والشرك معناه: وضع العبادة في غير موضعها، وهذا أعظم الظلم، لأنهم لما وضعوا العبادة في غير موضعها، أعطوها لغير مستحقها، وسوَّوْ المخلوق بالخالق، سوَّوْ الضعيف بالقوي الذي لا يُعجزه شيء، وهل بعد هذا ظلم؟
والنوع الثاني: ظلم العبد نفسه بالمعاصي، فالعاصي إنما ظلم نفسه، لأنه عرّض نفسه للعقوبة، وكان الواجب عليه أن يُنقذ نفسه، وأن يضعها في موضعها اللائق بها، وهو الطاعة، والكرامة {قُلْ إِنَّ الْخَاسِرِينَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ أَلا ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ}.
النوع الثالث: ظلم العبد للناس: بأخذ أموالهم، أو غيبتهم، أو نميمتهم، أو سرقة أموالهم، أو التعدي عليهم في أعراضهم بالغيبة والنميمة والقذف والهمز واللمز وغير ذلك من التنقُّص، أو في دمائهم بقتل الأبرياء بغير حق، أو بالضرب والجرح والإهانة بغير حق، فهذا تعدِّ على الناس.
هذه هي أنواع الظلم: ظلم الشرك؛ وهذا أعظم أنواعه، وظلم العبد نفسه، وظلم العبد لغيره من المخلوقين.
أما النوع الأول وهو: ظلم الشرك، فهذا لا يغفره الله أبداً إلاَّ بالتوبة {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}.
وأما النوع الثالث وهو: ظلم العبد للناس، فهذا لا يترك الله منه شيئاً، لابد من القصاص، إلاَّ أن يسمح المظلومون، جاء في الحديث: "لتؤدن الحقوق إلى أهلها

ج / 1 ص -58- يوم القيامة، حتى يُقاد للشاة الجلحاء من الشاة القَرْنَاء" الشاة الجَلحَاء هي التي ليس لها قرون، والشاة القَرْنَاء التي لها قرون، إذا نطحتها بقرونها لابد من القصاص يوم القيامة حتى بين البهائم، قال- تعالى-: {وَإِذَا الْوُحُوشُ حُشِرَتْ} تحشر البهائم يوم القيامة، ويُقْتَصُّ بعضها من بعض، ثم يقول الله لها: "كوني تراباً"، فعند ذلك يقول الكافر: {يَا لَيْتَنِي كُنْتُ تُرَاباً} {وَمَا مِنْ دَابَّةٍ فِي الأَرْضِ وَلا طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ إِلاَّ أُمَمٌ أَمْثَالُكُمْ مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ ثُمَّ إِلَى رَبِّهِمْ يُحْشَرُونَ}.
وكذلك بنو آدم، يقام القصاص بينهم يوم القيامة، فيُقْتَصُّ من المظلومين للظلمة، ولا يُترك من حقوقهم شيء إلاَّ إذا سمحوا بها، أما النوع الثاني وهو ظلم العبد لنفسه بما دون الشرك فهذا تحت مشيئة الله، إن شاء الله غفره، وإن شاء عذب به، كما يقول أهل العلم:
الدواوين ثلاثة: ديوان لا يغفره الله، وهو الشرك. وديوان لا يترك الله منه شيئاً، وهو مظالم العباد. وديوان تحت المشيئة إن شاء الله غفر لصاحبه، وإن شاء عذبه، وهو الذنوب والمعاصي التي دون الشرك.
فهذا معنى قوله: {وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ} يعني: بشرك، هذا هو الذي فسَّرها به رسول الله صلى الله عليه وسلم، فإنها لما نزلت هذه الآية شقت على الصحابة، قالوا: يا رسول الله أيُّنا لم يظلم نفسه؟، قال رسول الله صلى الله عليه وسلم: "إنه ليس بالذي تَعْنُون، إنه الشرك، ألم تسمعوا إلى قول العبد الصالح: {يَا بُنَيَّ لا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}.
وقوله تعالى: {أُولَئِكَ لَهُمُ الأَمْنُ} هل المراد في: الأمن المطلق يعني: أنهم لا يعذبون أبداً، أو المراد مطلق الأمن أي أنهم وإن عذبوا فلابد أن يدخلوا الجنة؟، الآية محتملة، وعلى كلا التفسيرين فالآية تدلُّ على فضل التّوحيد، وأنه أمن من العذاب إما مطلقاً وإما يُؤَمّن من العذاب المؤبّد، فالآية فيها فضل التّوحيد، وأنه يمنح الله لأصحابه الأمن على حسب درجاتهم في التّوحيد والسلامة من الذنوب والمعاصي، ودلّت الآية بمفهومها على أن من أشرك بالله وخلط توحيده بشرك أنه ليس له أمن- والعياذ بالله، فهذا فيه خطر الشرك، وأن من عبد الله، ولكنه يدعو

ج / 1 ص -59- مع الله غيره، ويستغيث بالموتى، ويذبح للقبور، ويطوف بالأضرحة مستعيناً بها، فهذا خلط إيمانه بشرك، وليس له أمن أبداً حتى يتوب إلى الله عزّ وجلّ، ويُخلص التّوحيد، فليس المقصود أن الإنسان يعبد الله فقط، بل لابد- أيضاً- أن يتجنّب الشرك، وإلاَّ فالمشركون لهم عبادات، كانوا يحجون، وكانوا يتصدقون، وكانوا يطعمون الأضياف، وكانوا يُكرمون الجيران، ولهم أعمال لكنها ليست مبنيّة على التّوحيد، فهي هباء منثور، لا تنفعهم شيئاً يوم القيامة، قال تعالى: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً(23)}، {وَالَّذِينَ كَفَرُوا أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ} {مَثَلُ الَّذِينَ كَفَرُوا بِرَبِّهِمْ أَعْمَالُهُمْ كَرَمَادٍ اشْتَدَّتْ بِهِ الرِّيحُ فِي يَوْمٍ عَاصِفٍ} لا يثبّت الأعمال إلاَّ التّوحيد، ما دام هناك شرك فالأعمال لا قيمة لها، مهما أتعب الإنسان نفسه فيها، وهذا يدلُّنا على فضل التّوحيد، ومكانة التّوحيد، وأنه مُؤَمّن من عذاب الله عزّ وجلّ بخلاف المشرك فإنه لا أمن له من عذاب الله، والأمن يكون في الدنيا، كالأمن من الأعداء، والأمن من الحروب، تعرفون قيمته، وخطر الخوف، هذا في الدنيا فكيف بالأمن في الآخرة من النار؟، النار أشد من الحروب، وأشد من الأعداء، وأشد من كل شيء، إذا كان الأمن في الدنيا هذه قيمته، وهذه منافعه، فكيف بالأمن في الآخرة.
ثم قال: {وَهُمْ مُهْتَدُونَ} هذه مزيّة ثانية من مزايا التّوحيد، وهي حصول الهداية للموحّدين المخلصين لله، أنهم في الدنيا يكونون مهتدين في أعمالهم، يعبدون الله على بصيرة، سالمين من الشرك في الأعمال، وسالمين من البدع والخرافات، بخلاف أهل الشرك، فإنهم غير مهتدين في الدنيا، بل هم ضالون، لأنهم يعبدون الله، ويخلطون العبادة بالشرك، ويعبدون غير الله، فهم ضالون لا مهتدون، إذاً الموحّد يعطيه الله مزيتين:
المزيّة الأولى: الأمن من العذاب. المزيّة الثانية: الهداية من الضلال.
بحيث أنه يعبد الله على بصيرة وعلى نور وبرهان، متبعاً للسنّة متبعاً للرسول صلى الله عليه وسلم يمشي على الجادة الصحيحة، بخلاف المشرك فإنه يمشي على غير هدى، وعلى غير دين، وعلى غير برهان، يتعب نفسه في هذه الدنيا، وهو يتقدم إلى النار، ويمشي

ج / 1 ص -60- عن عُبادة بن الصامت رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من شهد أن لا إله إلاَّ الله وحده لا شريك له، وأن محمداً عبده ورسوله، وأن عيسى عبد الله ورسوله وكلمته ألقاها إلى مريم وروح منه، والجنة حق، والنار حق، أدخله الله الجنة على ما كان من العمل" أخرجاه.
ــــــــــــــــــــــــــــــــــــــــــ
إلى النار، كما قال- تعالى- في الآية الأخرى: {فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى} لا يضل في الدنيا عن الحق، ولا يشقى في الآخرة، وهذا ضمان من الله سبحانه وتعالى لمن اتبع القرآن أنه لا يضل في الدنيا، ولا يشقى في الآخرة.
قوله: " من شهد أن لا إله إلاَّ الله"، يعني: نطق بالشهادة عارفاً لمعناها، عاملاً بمقتضاها، موقناً بها، لأنه لا يكفي التلفظ، بالشهادة من غير معرفة لمعناها، كذلك النطق بالشهادة مع معرفة بمعناها، لكن لا يعمل بمقتضاها، هذا -أيضاً- لا يكفي، بل لابد من النطق والعلم والعمل بمقتضى هذه الكلمة العظيمة، فليست هي مجرد لفظ يردَّدُ على اللسان من غير فهم لمعناها، ولا يكفي العلم بمعناها، بل لابد من العمل بمقتضاها، بأن يُفرد الله بالعبادة، ويترك عبادة ما سواه، هذا معنى أشهد أن لا إله إلاَّ الله فإذا لم ينطق بها فإنه لا يحكم بإسلامه، ولو كان يعرفها بقلبه، ولو كان يعبد الله في أعماله، لكنه أبى أن ينطق بالشهادة، فهذا لا يُعتبر مسلماً، حتى ينطق بالشهادة، لقوله صلى الله عليه وسلم: "أُمرت أن أقاتل الناس حتى يقولوا: لا إله إلاَّ الله" وكذلك من نطق بها بلسانه ولكنه لا يعتقدها في قلبه، هذا -أيضاً- ليس بمسلم، بل هو منافق، فالمنافقون يقولون: لا إله إلاَّ الله، وهم في الدرك الأسفل من النار، لماذا؟ لأنهم لا يعتقدون معناها، وعُبّاد القبور اليوم يقولون لا إله إلاَّ الله بألسنتهم، لكنهم لا يعملون بمقتضاها، بل يعبدون القبور والأضرحة، ويدعون الأولياء والصالحين، فهم أقرُّوا بها لفظاً، وخالفوها معنىً، فالمشركون جحدوا لفظها ومعناها، والقبوريُّون أقرُّوا بلفظها وجحدوا معناها، هم سواء لا فرق بينهم أبداً، كذلك المنافقون تلفّظوا بها، لكنهم لا يؤمنون بها في قلوبهم -أيضاً- هم سواء، بل هم شر من الكفّار، قال- تعالى-: {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأَسْفَلِ مِنَ النَّارِ وَلَنْ

ج / 1 ص -61- تَجِدَ لَهُمْ نَصِيراً} وهم ينطقون، ويقولون: لا إله إلاَّ الله، ويصلّون، ويصومون، لكن لما كانوا مُنكرين بقلوبهم، غير معترفين بها في قلوبهم، وإنما قالوها لأجل المصالح الدنيوية فقط، صاروا- والعياذ بالله- في الدرك الأسفل، من النار.
فالحاصل أنها كلمة عظيمة، لكن لابد أن يتوفّر.
أولاً: النطق بها.
وثانياً: العلم بمعناها.
وثالثاً: العمل بمقتضاها.
ومعنى: {لا إله إلاَّ الله} نفي العبادة عما سوى الله، وإثباتها لله سبحانه وتعالى، يعني: إبطال عبادة كل ما سوى الله، وإثبات العبادة لله، فقوله: {لاَ إله}: هذا إبطال لجميع المعبودات من دون الله عزّ وجلّ، وإنكار لها {إلاَّ اللهَ}: هذا إثبات للعبادة لله سبحانه وتعالى، فعلى هذا معنى لا إله إلاَّ الله: لا معبود بحق- أو لا معبود حقاً- إلاَّ الله سبحانه وتعالى، أما لو قلت: معناها: لا معبود إلاَّ الله، نقول: هذا ضلال عظيم، لأنك أدخلت كل المعبودات وجعلتها هي الله، جعلت الأصنام والأضرحة والكواكب وكل ما عُبد من دون الله هو الله، وهذا غلط، وهو مذهب أهل وحدة الوجود. فلابد أن تأتي بكلمة حق، لأن المعبودات على قسمين: معبود بحق، ومعبود بالباطل، المعبود بحق هو الله، والمعبود بالباطل هو ما سوى الله من كل المعبودات، قال- تعالى-: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ}، هذا معنى: لا إله إلاَّ الله.
وقوله: "وحده لا شريك له" كلمتان جيء بهما للتأكيد، وحده: تأكيد للإثبات، لا شريك له: تأكيد للنّفي، فهما كلمتان مؤكِّدتان للا إله إلاَّ الله، لما فيها من النفي والإثبات.
وهذه الكلمة كلمة عظيمة، جاءت في القرآن بلفظها وجاءت بمعناها، كما في قوله تعالى: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلاَّ اللَّهُ} {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلاَّ اللَّهُ يَسْتَكْبِرُونَ(35) وَيَقُولُونَ أَإِنَّا لَتَارِكُوا آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ(36)} وجاءت بمعناها مثل قوله تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ (26) إِلاَّ الَّذِي فَطَرَنِي} فقوله:

ج / 1 ص -62- {إِنَّنِي بَرَاءٌ} هذا هو معنى النّفي: لا إله، {إِلاَّ الَّذِي فَطَرَنِي} هذا هو معنى الإثبات: إلاَّ الله، فهي كلمة عظيمة.
وقوله: "وأن محمداً عبده ورسوله" هذا يدل على أنه لا يكفيه شهادة أن لا إله إلاَّ الله، بل لابد معها من شهادة أن محمداً رسول الله، فلو شهد أن لا إله إلاَّ الله، وأبى أن يشهد أن محمداً رسول الله؛ لم يدخل في الإسلام، لأن هذه قرينة هذه، وكما في الأذان، وفي الإقامة، وفي الخطب، وإذا جاءت لا إله إلاَّ الله وحدها، تدخل فيها شهادة أن محمداً رسول الله ضِمناً.
وقوله:"وأن محمداً عبده ورسوله" هذا نفي للإفراط والتفريط، عبده هذا نفي للإفراط والغلو في حق الرسول صلى الله عليه وسلم بجعل شيء له من الربوبية، كما يعتقد المخرِّفون، فالرسول صلى الله عليه وسلم عبدٌ ليس له من الرُّبوبية شيء، وقد سمَّاه الله عبداً في أشرف المقامات، في مقام الوحي: {وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا} وفي مقام الإسراء: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِنَ الْمَسْجِدِ الْحَرَامِ} وفي مقام الإنزال: {الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ} {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً(1)} وفي مقام التحدي: {وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا} فهو عبد لا يُعبد- عليه الصلاة والسلام-، ورسول لا يُكذّب صلى الله عليه وسلم بل يُطاع ويُتبع، فليس له من العبادة شيء، فالذين يطلبون منه المدد، ويطلبون منه النصر على الأعداء، ويطلبون منه قضاء الحاجات، وتفريج الكُرُبات، هؤلاء رفعوه من العبودية إلى الألوهية- والعياذ بالله-، ما أقرُّوا أنه عبد الله، بل جعلوه شريكاً لله في ربوبيّته وإلهيّته، والرسول صلى الله عليه وسلم يقول: "لا تُطْرُوني كما أَطْرَت النصارى ابن مريم، إنما أنا عبد، فقولوا عبد الله ورسوله"، يقول الله سبحانه وتعالى له: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ(128)}، ويقول سبحانه: {قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إِلاَّ مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لاَسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلاَّ نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ(188)}، ويقول سبحانه: {قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً(21) قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَداً (22) إِلاَّ بَلاغاً مِنَ اللَّهِ وَرِسَالاتِهِ}.

ج / 1 ص -63- وقوله: "ورسوله" هذا رد على أهل التفريط، الذين لا يقدِّرون الرسول حق قدره، إما يجحدون رسالته -عليه الصلاة والسلام-، وإما أنهم يقرُّن برسالته، لكنهم لا يتبعونه الإتباع المطلوب، فهؤلاء لم يشهدوا أنه رسول الله، وشهادتهم إما باطلة وإما ناقصة، باطلة إن كانوا لا يتبعونه أبداً، وناقصة إن كانوا يتبعونه في بعض الأشياء ويخالفونه في بعض الأشياء رغبة لنفوسهم وشهواتهم.
فقوله: "ورسوله " هذا رد على أهل التفريط والتساهل في حق الرسول صلى الله عليه وسلم، وهو أعظم الخلق- عليه الصلاة والسلام-، وأشرف الخلق، وأفضل الرسل، فلا يُتساهل في حقه صلى الله عليه وسلم لكن ليس معنى هذا أننا نغلوا فيه، ونجعل له شيئاً من الربوبية، فلا إفراط ولا تفريط.
وقوله صلى الله عليه وسلم: "وأن عيسى عبد الله ورسوله وكلمته ألقاها إلى مريم، وروح منه" عيسى -عليه الصلاة والسلام- هو عيسى بن مريم، خلقه الله من أم بلا والد، وذلك ليُظهر للعباد قدرته سبحانه على كل شيء، وقصة مريم عليها السلام ذكرها الله في القرآن، من نشأتها: أنها من بيت طيّب، وبيت عبادة، وأن والدها توفي وهي صغيرة، وكَفَلَها زكريا نبي الله- عليه الصلاة والسلام-، لأن خالتها كانت زوجة زكريا {إِنَّ اللَّهَ اصْطَفَى آدَمَ وَنُوحاً وَآلَ إِبْرَاهِيمَ وَآلَ عِمْرَانَ عَلَى الْعَالَمِينَ(33) ذُرِّيَّةً بَعْضُهَا مِنْ بَعْضٍ وَاللَّهُ سَمِيعٌ عَلِيمٌ (34) إِذْ قَالَتِ امْرَأَتُ عِمْرَانَ} يعني: أم مريم، {رَبِّ إِنِّي نَذَرْتُ لَكَ مَا فِي بَطْنِي مُحَرَّراً فَتَقَبَّلْ مِنِّي إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ} نذرت حَمْلَها أن يكون خادماً لبيت المقدس، الذي هو أحد المساجد الثلاثة في الأرض، {فَلَمَّا وَضَعَتْهَا} كانت ترجو أن يكون ذكراً، لأن الذكر هو الذي يستطيع القيام بهذه المهمة العظيمة، {فَلَمَّا وَضَعَتْهَا قَالَتْ رَبِّ إِنِّي وَضَعْتُهَا أُنْثَى وَاللَّهُ أَعْلَمُ بِمَا وَضَعَتْ} لأنها قالت هذا من باب الدعاء، لا من باب إخبار الله عزّ وجلّ أنها وضعتها، وقرئت الآية: {والله أعلم بما وَضَعْتُ}، هذا لبيان أن الله سبحانه وتعالى عالم بكل شيء، وأنه لا يَخفى عليه هذه المولودة، وليست امرأة عمران تُخبر ربها عزّ وجلّ، وإنما تدعوه {وَلَيْسَ الذَّكَرُ كَالأُنْثَى} بمعنى: أن الذكر أفضل من الأنثى في القيام بالمهمات، فالذكر يستطيع ما لا تستطيعه الأنثى، لما جعل الله في خِلقة الذكر من الامتياز عن خِلقة الأنثى، وهذا من حيث الجنس،

ج / 1 ص -64- لا من حيث الأفراد، قد يكون في أفراد الإناث من هو خير من كثير من الذكور، أما من حيث الجنس فالذكور أفضل من الإناث، لأنهم يستطيعون من الأعمال ما لا تستطيعه الإناث، ولأن عقولهم أوفى من عقول الإناث، بلا شك، {وَإِنِّي أُعِيذُهَا بِكَ وَذُرِّيَّتَهَا مِنَ الشَّيْطَانِ الرَّجِيمِ* فَتَقَبَّلَهَا رَبُّهَا بِقَبُولٍ حَسَنٍ} يعني: تقبل مريم: {بِقَبُولٍ حَسَنٍ وَأَنْبَتَهَا نَبَاتاً حَسَناً}، نشأت في العبادة والطاعة {وَكَفَّلَهَا زَكَرِيَّا} وفي قراءة: {كَفَلَها} لأن بني إسرائيل اختصموا في مريم أيهم يكفلها، لأنها بنت عالمهم وحَبْرِهِمْ وشيخهم، فهم تنافسوا أيهم يكفل مريم، كما قال تعالى: {ذَلِكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ يُلْقُونَ أَقْلامَهُمْ أَيُّهُمْ يَكْفُلُ مَرْيَمَ} عملوا القُرعة أيهم يكفل مريم {وَمَا كُنْتَ لَدَيْهِمْ إِذْ يَخْتَصِمُونَ} يعني: أنك يا محمد لم تشهد هذه القرون الماضية وما حصل فيها، ولكن هذا من آيات الله، ومن معجزات هذا الرسول صلى الله عليه وسلم أن الله أخبره بما جرى كأنه حاضر، وحتى إن بني إسرائيل انبهروا لأنه جاءهم بمعلومات هم لا يعرفونها من أمورهم، وهي مذكورة في كتبهم وتواريخهم، ويعرفها علماؤهم وأحبارهم، فيكون هذا الرسول يحدث بما جرى من قرون طويلة، وهذا من معجزاته صلى الله عليه وسلم لأنه ليس من عنده، فهو أُمّي لا يقرأ ولا يكتب، وإنما هو من عند الله عزّ وجلّ، كما قال تعالى: {إِنَّ هَذَا الْقُرْآنَ يَقُصُّ عَلَى بَنِي إِسْرائيلَ أَكْثَرَ الَّذِي هُمْ فِيهِ يَخْتَلِفُونَ} وهذا من العجائب، أنه آخر ما نزل من الكتب ومع هذا يقصُّ أخبار الماضين كما وقعت، وهذا من أعظم معجزات هذا الرسول صلى الله عليه وسلم، فوقعت القُرعة لزكريا عليه السلام، وكانت خالتها- أخت أمها- تحته، فكَفَلَها زكريا {كُلَّمَا دَخَلَ عَلَيْهَا زَكَرِيَّا الْمِحْرَابَ} يعني: المكان الذي تصلي فيه، لأن المحراب معناه: المكان الذي يصلى فيه، فليس المحراب خاصاً بالزاوية التي تكون في المسجد الآن {وَجَدَ عِنْدَهَا رِزْقاً قَالَ يَا مَرْيَمُ أَنَّى لَكِ هَذَا قَالَتْ هُوَ مِنْ عِنْدِ اللَّهِ} هذا من كرامات الأولياء، كان يجد عندها في الشتاء فاكهة الصيف، ويجد عندها في الصيف فاكهة الشتاء، كان هذا يحضره ربه لها إكراماً لها، وهي تصلي في هذا المكان، ولا يتصل بها أحد من الخلق، ثم مع هذا يجد عندها نبي الله هذا الرزق، ثم ذكر قصة زكريا ودعائه لربه، ثم ذكر بقية قصة مريم وحملهما بعيسى {وَإِذْ قَالَتِ الْمَلائِكَةُ يَا مَرْيَمُ إِنَّ اللَّهَ اصْطَفَاكِ

ج / 1 ص -65- وَطَهَّرَكِ وَاصْطَفَاكِ عَلَى نِسَاءِ الْعَالَمِينَ(42) يَا مَرْيَمُ اقْنُتِي لِرَبِّكِ وَاسْجُدِي وَارْكَعِي مَعَ الرَّاكِعِينَ (43) ذَلِكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ}، هذه هي المعجزة، يعني: كيف علمت: أيها الرسول وأنت آخر الرسل، و- أيضاً- أنت أُمّي لا تقرأ ولا تكتب، هذا من أعظم المعجزات لك {وَمَا كُنْتَ لَدَيْهِمْ إِذْ يُلْقُونَ أَقْلامَهُمْ أَيُّهُمْ يَكْفُلُ مَرْيَمَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ يَخْتَصِمُونَ} يعني ما الذي أدراك؟، لولا الله سبحانه، وهذا من أنباء الغيب، يعني: من الأخبار الماضية، ويطلق الغيب على المستقبل- أيضاً-، والغيب لا يعلمه إلاَّ الله، الماضي والمستقبل أو من علّمه الله من رسله، وقوله تعالى: {إِذْ قَالَتِ الْمَلائِكَةُ يَا مَرْيَمُ إِنَّ اللَّهَ يُبَشِّرُكِ بِكَلِمَةٍ مِنْهُ اسْمُهُ الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ وَجِيهاً فِي الدُّنْيَا وَالآخِرَةِ وَمِنَ الْمُقَرَّبِينَ(45) وَيُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلاً وَمِنَ الصَّالِحِينَ(46)} هذه بَشَارة لها، لكنها انبهرت كيف يحصل لها ولد وهي لم تكن تزوجت: {قَالَتْ رَبِّ أَنَّى يَكُونُ لِي وَلَدٌ وَلَمْ يَمْسَسْنِي بَشَرٌ قَالَ كَذَلِكِ اللَّهُ يَخْلُقُ مَا يَشَاءُ إِذَا قَضَى أَمْراً فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ(47) وَيُعَلِّمُهُ الْكِتَابَ وَالْحِكْمَةَ وَالتَّوْرَاةَ وَالأِنْجِيلَ (48) وَرَسُولاً إِلَى بَنِي إِسْرائيلَ أَنِّي قَدْ جِئْتُكُمْ بِآيَةٍ مِنْ رَبِّكُمْ أَنِّي أَخْلُقُ لَكُمْ مِنَ الطِّينِ} إلى آخر الآيات.
هذا ما ذكره الله من قصة نشأة مريم، ونشأة ابنها عيسى عليه السلام، وهذا البيت الطاهر العظيم، ولهذا لما قرأ جعفر بن أبي طالب رضي الله عنه هذه الآيات التي في بيان نشأة عيسى عليه السلام عند النجاشي بحضرة البطارقة وكبار النصارى؛ اعترف النجاشي بأن هذا وحي من الله سبحانه وتعالى، وقال: "هذا هو والذي أنزل على موسى يخرج من مشكاة واحدة"، فأسلم النجاشي رحمه الله، لما سمع ما ذكره الله من نبأ عيسى عليه السلام، وتفاصيل ولادته، لأنه لا يمكن أن يكون من عند محمد صلى الله عليه وسلم.
فقوله صلى الله عليه وسلم: "وأن عيسى عبد الله ورسوله" هذا فيه ردٌّ على اليهود وردٌّ على النصارى. أما اليهود فلأنهم جحدوا رسالة عيسى عليه السلام، ورموه بالبُهْت- والعياذ بالله- وقالوا: إنه ولد بغي، قبّحهم الله وأخزاهم، وحاولوا قتله، وسلّمه الله منهم ورفعه إليه، وألقى عليهم الخزي.
وفيه ردٌّ على النصارى الذين لم يقرِّوا بأن عيسى عبد الله، وإنما ادعوا أنه ابن الله، أو أنه ثالث ثلاثة، أو أنه هو الله، ثلاث مقالات لهم، ذكرها الله جل

ج / 1 ص -66- وعلا في القرآن: {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ} {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلاثَةٍ} وفي قوله تعالى: {وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ ذَلِكَ قَوْلُهُمْ بِأَفْوَاهِهِمْ} ولا يزالون يقولون هذا إلى الآن في إذاعتهم يرددون هذه الأقوال الكفرية الشنيعة، ولا يزالون يقولون: إن عيسى هو ابن الله، وأنه مخلِّص، ويرددون عقائد النصارى السابقة، المهم أنهم لا يزالون على هذه الفِرية: أن عيسى ابن الله، تعالى الله عما يقولون، وأنه الإله المخلِّص، وأنه مَكَّن من نفسه للقتل، وقتلوه وصلبوه من أجل أن يخلِّص العباد من الخطيئة التي ارتكبها آدم عليه السلام، كما يقولون، قبْحهم الله، فيسمونه المخلِّص ويسمون هذا العمل الفداء، وأن عيسى فعل هذا من باب الفداء لبني آدم، ليخلِّصهم من إثم العقوبة.
وقوله: "وكلمته ألقاها إلى مريم"، الكلمة قوله تعالى لعيسى: {كُن}، لأن عيسى وُجد من غير أب، بل وُجد بكلمة {كُن} وليس هو الكلمة، وإنما سُمِّيَ بالكلمة لأنه خُلق بها، بخلاف بقية البشر فإنهم يُخلقون من أب وأم، وكما قال في آدم: {خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ}، {إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ}، فإذا كنتم تعجبون من كون عيسى وُلد من أم بلا أب، ووجد على أثر الكلمة {كُن} فكيف لا تعجبون من خلق آدم من تراب بدون أم ولا أب، بل بكلمة {كُن}، ليس في هذا غرابة على قدرة الله سبحانه وتعالى.
وقوله: "وروح منه" ليس المراد أن عيسى روح من الله، بمعنى أنه من ذات الله، وإنما من روحه المخلوق، لأن الله خلق الأرواح جميعاً، ومنها روح عيسى- عليه الصلاة والسلام-، فكلمة "منه" لابتداء الغاية، يعني كلمة مبتدأة من الله، وروح مبتدأة من الله، كما تقول مثلاً هذا الرزق من الله، معناه أن الله هو الذي يسّر هذا الشيء، وهو الذي هيّأه وخلقه، قال تعالى: {وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ جَمِيعاً مِنْهُ} معناه: أنه حاصل ونازل وكائن من الله سبحانه وتعالى، فـ "مِنْ" لابتداء الغاية، وقد تسأل وتقول كل أرواح بني آدم من الله على هذا التفسير، فما وجه اختصاص عيسى بذلك نقول: نعم كل أرواح بني آدم من الله، لكن عيسى عليه السلام خُصَّ بذلك لأنه من غير أب، بل هو روح من دون أب.

ج / 1 ص -67- وقوله: "والجنة حق، والنار حق" يعني: ومن شهد أن الجنة -وهي دار المتقين-، والنار- دار الكافرين-؛ كل منهما حق، وأنهما داران موجودتان مخلوقتان، وباقيتان لا تفنيان أبداً، الجنة للمتقين، والنار للكافرين، فالدُّور- كما ذكر ابن القيّم- ثلاث:
الأولى: دار الدنيا، وهي دار العمل والاكتساب.
الدار الثانية: دار البرزخ، وهي دار القبور، برزخ بين الدنيا والآخرة، والبرزخ معناه الفاصل، والحياة في القبور، تسمى بالحياة البرزخيّة، وفيها عجائب، فيها نعيم أو عذاب، إما حفرة من حفر النار، أو روضة من رياض الجنة، ويبقى الأموات في قبورهم إلى أن يشاء الله جل وعلا بَعْثَهُم وحَشْرَهُم للحساب والجزاء، وهذه الدار، مَحَطَّة انتظار.
والثالثة: دار الجزاء، التي هي يوم القيامة، الجنة أو النار، وهذه الدار لا تفنى ولا تبيد أبداً، وإذا آمن الإنسان بهاتين الدارين، فإن ذلك يحمله على العمل الصالح والتوبة من الذنوب والسيئات، فإذا تيقّن أن هناك جنة، وأن هذه الجنة لا يدخلها إلاَّ بالأعمال الصالحة، فإنه يعمل، وإذا تيقن أن هناك ناراً، وأنه يدخلها بالمعاصي والكفر والسيئات، فإنه يحذر من ذلك ويتوب إلى الله عزّ وجلّ، فالإيمان باليوم الآخر والجنة والنار يحمل العبد على العمل الصالح والتوبة من الذنوب والسيئات، أما الذي لا يؤمن بالآخرة، فهذا يعمل ما تُمليه عليه شهواته، وما ترغبه نفسه ولا يحاسب نفسه أبداً، لأنه لا يؤمن ببعث ولا بحساب، تعالى الله عما يقوله الظالمون والكافرون علواً كبيراً، {وَقَالُوا مَا هِيَ إِلاَّ حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلاَّ الدَّهْرُ} ينكرون البعث، {أَيَعِدُكُمْ أَنَّكُمْ إِذَا مِتُّمْ وَكُنْتُمْ تُرَاباً وَعِظَاماً أَنَّكُمْ مُخْرَجُونَ(35) هَيْهَاتَ هَيْهَاتَ لِمَا تُوعَدُونَ(36) إِنْ هِيَ إِلاَّ حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا نَحْنُ بِمَبْعُوثِينَ(37)}، هكذا يقولون، لأن الكفار الذين بعث فيهم رسول الله صلى الله عليه وسلم ينكرون البعث والنشور، ومثلهم الملاحدة والدهريون الذين لا يؤمنون برب ولا ببعث ولا بحساب، ومثلهم الفلاسفة الذين يقولون: "إن هذه الأمور إنما هي من باب التخييلات من أجل مصالح الناس"، فالرسل أو الأنبياء يقولون: هذه الأشياء من باب التخييلات من أجل مصالح

ج / 1 ص -68- الناس، وإلاَّ ليس هناك جنة، وليس هناك نار، وليس هناك بعث، وإنما يخيِّلون هذه الأشياء، من باب الكذب للمصلحة، من أجل أن الناس يستقيمون، ويتركون الأعمال الدنيئة، ويعملون الأعمال الطيبة، وإن لم يكن هناك حقيقة للجنة والنار.
وهؤلاء يسمّون (المخيّلة)، وهم فئة من الفلاسفة؛ ومن الطوائف الباطنية من ينكر الجنة والنار، ويقولون: هما عبارة عن رموز فقط، وليس هناك حقائق، فالكَفَرَة على اختلاف أصنافهم: من مشركيّة، ودهريّة، وفلاسفة، وباطنية، كلهم لا يؤمنون باليوم الآخر، ولهذا توعد الله سبحانه وتعالى هؤلاء بقوله: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ(115)} يعني: لو كان ليس هناك بعث ولا حساب، صار خلق الله لهذه المخلوقات في باب العبث، لأنها لا تؤدِّي إلى غاية ولا نتيجة، فالظالم يظلم في هذه الدنيا، والقاتل يقتل، والعاصي يعصي، والمطيع يُتعبُ نفسه بالطاعة والعبادة ولا يلقى جزاء- تعالى الله عما يقولون، أما إذا كان هناك بعث ونشور وجزاء على الأعمال. المحسن بإحسانه والمسيء بإساءته، كان خلق الخلق إذاً لحكمة وغاية، وليس عبثاً، فهناك من الظَلَمة من يموت وهو ما جوزي في هذه الدنيا، وهناك من الصالحين من يموت وهو فقير مريض، لماذا؟ لأن الجزاء في الآخرة، هؤلاء ينتظرهم جزاؤهم في الآخرة. هذا الكافر، وهذا الظالم، وهذا الطاغية، وهذا الجبّار، ينتظرهم جزاؤهم في الآخرة، وهذا المؤمن التقي الصالح الذي مات بالمرض والفقر هذا ينتظره جزاؤه في الآخرة في الجنّة، لأن الله ما خلق الخلق وأجرى هذه الأمور عبثاً، لابد لها من نتيجة، ولابد لها من غاية تنتهي إليها: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ(115)}، {أَيَحْسَبُ الإنسان أَنْ يُتْرَكَ سُدىً(36)} يعني: لا يُؤمر، ولا يُنهى، ولا يُبعث، ولا يُجازى، يأكل ويشرب ويمكر ويفسق وينتهي أمره إلى لا شيء؟، أو يتقي ويطيع ويتعب نفسه بالعبادة وينتهي أمره إلى لا شيء؟، فهذا وجه النص على الإيمان بالجنة والنار، لأن الإيمان بهما يحدو على العمل الصالح، والتوبة من العمل السيئ، ولأن البعث والحساب أنكره كثير من الطوائف الكافرة، فلابد من الإيمان به، والتصديق به، والإقرار به، وهو أحد أركان ا لإيمان الستة: الإيمان بالله، وملائكته، وكتبه، ورسله، واليوم الآخر،

ج / 1 ص -69- والإيمان بالقدر خيره وشره، أحياناً نجد أن الله يذكر الأركان الستة، وأحياناً يذكر أربعة، وأحياناً يذكر اثنين فقط: الإيمان بالله واليوم الآخر: {مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَعَمِلَ صَالِحاً فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ}، ذكر الإيمان بالله وذكر الإيمان باليوم الآخر، لأن الإيمان بالله وباليوم الآخر يلزم منه الإيمان ببقيّة الأركان.
وقد ذكر في هذا الحديث البراءة من الملل الثلاث: "ملة اليهود؛ وملة النصارى، وملة المشركين" فهو حديث عظيم.
فقوله صلى الله عليه وسلم: "من شهد أن لا إله إلاَّ الله، وأن محمداً رسول الله" هذا فيه البراءة من دين المشركين.
وفي قوله: "وأن عيسى عبد الله ورسوله وكلمته ألقاها إلى مريم" هذا فيه البراءة من دين اليهود والنصارى، لأن اليهود كفروا بعيسى، والنصارى غلوا فيه، حتى جعلوه ربًّا، وأيضاً اليهود والنصارى كل منهم كفر بمحمد صلى الله عليه وسلم.
فهذا فيه البراءة من الملل الثلاث: ملة المشركين، وذلك بشهادة أن لا إله إلا الله، وأن محمداً رسول الله، والبراءة من ملة اليهود والنصارى، وذلك في شهادة أن عيسى عبد الله ورسوله.
والشاهد من هذا الحديث للباب: "باب فضل التّوحيد وما يكفر من الذنوب " أن الرسول قال في آخره: "أدخله الله الجنة على ما كان من العمل" هذا وعد من الله سبحانه وتعالى لأهل التّوحيد بأن الله يدخلهم الجنة، وأهل التّوحيد هم: الذين شهدوا أن لا إله إلاَّ الله وأن محمداً رسول الله، وأن عيسى عبد الله ورسوله، وكلمته ألقاها إلى مريم وروح منه، وأن الجنة حق، والنار حق، هؤلاء هم أهل التّوحيد، وعدهم الله أن يدخلوا الجنة، فهذا فيه فضل التّوحيد، وأنه سبب لدخول الجنة.
لكن ما معنى: "على ما كان من العمل"؟، في ذلك قولان لأهل العلم:
القول الأول: أدخله الله على ما كان من العمل، يعني: ولو كان له سيئات دون الشرك فإن ذلك لا يحول بينه وبين دخول الجنة، إما من أول وَهْلَة، وإما في النهاية، ففيه: فضل التّوحيد، وأنه يكفر الذنوب بإذن الله أو يمنع من الخلود في النار.

ج / 1 ص -70- والمعنى الثاني: أدخله الله الجنة على ما كان من العمل، أي: أنه يدخل الجنة، فتكون منزلته فيها بحسب عمله، لأن أهل الجنة يتفاوتون في منازلهم بحسب أعمالهم، فمنهم من هو في أعلى الجنة، ومنهم من هو دون ذلك، فأهل الجنة يتفاضلون في منازلهم، والجنة درجات، بعضها فوق بعض، كما أن النار دركات بعضها تحت بعض، والنار أسفل سافلين، أما الجنة فإنها أعلى عِلِّيِّين، والنبي صلى الله عليه وسلم يقول: "إن في الجنة مائة درجة، بين كل درجتين كما بين السماء والأرض، أعدها الله للمجاهدين في سبيله"، دلّ على أن الجنة درجات، وأن الناس ينزلون منها فيها بحسب أعمالهم، منهم من يُرى منزله كالكوكب الدُّرَّي الغابر في المشرق أو المغرب لبعد ما بينهم من التفاضل، ومنهم من يكون دون ذلك.
وفي هذا الحديث الرد على سائر الطوائف الكفريّة، ففيه ردٌّ على المشركين الوثنيين، وفيه ردٌّ على اليهود، وفيه ردٌّ على النصارى.
وفي الحديث -أيضاً-: وجوب الإيمان بجميع الرسل- عليهم الصلاة والسلام-، لأنه نص على الإيمان بعيسى وبمحمد صلى الله عليه وسلم، وفي ذلك إشارة إلى أنه يجب الإيمان بجميع الرسل كما في قوله تعالى: {وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ}، فلابد من الإيمان بجميع الرسل - عليهم الصلاة والسلام-، ومن كفر بواحد منهم فقد كفر بالجميع، فاليهود الذين يزعمون أنهم آمنوا بموسى قد كفروا بموسى، لأنهم بكفرهم بمحمد صلى الله عليه وسلم كفروا بموسى، لأن موسى اخبر ببعثة محمد صلى الله عليه وسلم كما هو موجود في التوراة التي جاء بها موسى عليه السلام، كما قال تعالى: {الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوباً عِنْدَهُمْ فِي التَّوْرَاةِ والإنجيل يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ}- كذلك عيسى- عليه السلام أخبر بمحمد صلى الله عليه وسلم وأمر بالإيمان به {وَإِذْ قَالَ عِيسَى ابْنُ مَرْيَمَ يَا بَنِي إِسْرائيلَ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ مُصَدِّقاً لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَمُبَشِّراً بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ}، فعيسى عليه السلام بشّر بني إسرائيل بمحمد صلى الله عليه وسلم، وهذا معناه: أنه أمرهم بالإيمان به، فالنصارى لما لم يؤمنوا

ج / 1 ص -71- ولهما في حديث عتبان: "فإن الله حرم على النار من قال: لا إله إلاَّ الله؛ يبتغي بذلك وجه الله".
ـــــــــــــــــــــــــــــــــــــــــ
بمحمد صلى الله عليه وسلم كفروا بعيسى، لأنه بشرهم بمحمد صلى الله عليه وسلم فمعنى هذا: أنهم كذبوا نبيّهم عيسى الذي يزعمون أنهم آمنوا به، والرسل كلهم يصدِّق بعضهم بعضاً، ويؤمن بعضهم ببعض، فالرسل- عليهم الصلاة والسلام- سلسلة واحدة من أولهم إلى آخرهم، أولهم يُبشر بلاحقهم ومتأخرهم، وآخرهم يصدِّق بأولهم ويؤمن بأولهم، فهم سلسلة واحدة، ولهذا يقول جل وعلا في سورة الشعراء: {كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ(105)} مع أنهم ما كذبوا إلاَّ نبيهم فقط، لكن لما كذبوا نبيهم كذبوا جميع المرسلين، كما قال تعالى: { )إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ} إلى قوله تعالى: {أُولَئِكَ هُمُ الْكَافِرُونَ حَقّاً}.
قوله: "أخرجاه" أي: "البخاري ومسلم في صحيحيهما.
وقوله: "ولهما" أي: البخاري ومسلم.
"في حديث عتبان" هو عتبان بن مالك الأنصاري، صحابي مشهور رضي الله عنه.
 "حرّم على النار" التحريم: المنع، أي: منعه من دخول النار، أو منع النار أن تمسه.
 "من قال: لا إله إلاَّ الله" أي: نطق بها بلسانه وأعلنها.
"يبتغي بذلك" أي: بقوله لها ونطقه بها.
"وجه الله" أي: مخلصاً له بها، لم يقلها رياءً ولا سمعةً ولا نفاقاً، بل يعتقد ما دلّت عليه من إفراد الله بالعبادة، وترك عبادة ما سواه، واعتقاد بطلانها، والبراءة منها ومن أهلها.
فدل هذا الحديث: على أنه لا يكفي مجرّد النطق بلا إله إلاَّ الله من غير معرفة لمعناها، وعمل بمقتضاها، واعتقاد لمدلولها.

ج / 1 ص -72- وعن أبي سعيد الخدري رضي الله عنه عن رسول الله صلى الله عليه وسلم قال: "قال موسى عليه السلام: يا رب، علمني شيئاً أذكرك وأدعوك به. قال: قل يا موسى: لا إله إلاَّ الله. قال: يا رب، كل عبادك يقولون هذا. قال: يا موسى، لو أن السماوات السبع وعامرهن غيري والأرضين السبع في كفة، ولا إله إلاَّ الله في كفة؛ مالت بهن لا إله إلاَّ الله". رواه ابن حبان والحاكم، وصححه.
ـــــــــــــــــــــــــــــــــــــــــ
قوله: "وعن أبي سعيد الخدري رضي الله عنه " هو سَعْدُ بن مالك بن سنان الأنصاري الخزرجي، صحابي جليل، وأبوه صحابي.
"عن رسول الله صلى الله عليه وسلم قال: قال موسى: يا رب، علمني شيئاً أذكرك وأدعوك به" طلب من ربه أن يعلمه كلاماً يعظّمه به، ويطلب منه به حاجاته، ويتوسل به إليه.
 "قل يا موسى: لا إله إلاَّ الله" أي: لا معبود بحق إلاَّ الله.
"قال" أي: موسى، "يا رب، كل عبادك يقولون هذا" أي: وإنما أريد شيئاً تخصني به من بين عموم عبادك.
"قال" أي: الرب سبحانه وتعالى مبيناً لموسى وغيره فضل هذه الكلمة على غيرها من ألفاظ الذكر، "لو أن السماوات السبع" أي: الطباق، "وعامرهن" أي: من فيهن من العمّار "غيري" أي: غير الله سبحانه، لأنه سبحانه في السماء. ففيه دليل على إثبات العلو "والأرضين السبع" أي: ومن فيهن من السكان. وفيه أن الأرض سبع طباق كالسماء، "في كِفَّة" أي: إحدى كفتي الميزان، "ولا إله إلاَّ الله في كفة" أي: في الكفة الأخرى، "مالت بهن لا إله إلاَّ الله" أي: رجحت بالسماوات السبع ومن فيهن غير الله، وبالأرضين السبع ومن فيهن، وذلك لما اشتملت عليه هذه الكلمة من نفي عبادة غير الله، وإثبات العبادة لله، وتقرير التّوحيد، وإبطال الشرك.
ففي هذا الحديث: فضل لا إله إلاَّ الله، وأنها أفضل الذكر، وأنه لابد من الإتيان بها كلها، وما فيها من النفي والإثبات، وأنه لا يكفي الإتيان بلفظ الجلالة (الله) أو لفظ (هو هو) كما تفعله الصوفية الضلاَّل. وفيه أن الذكر وغيره من أنواع العبادة توقيفي، لأن موسى عليه السلام طلب من ربه أن يعلمه شيئاً يذكره به، فيه أن لا إله إلاَّ الله ذكر ودعاء.

ج / 1 ص -73- وللترمذي - وحسنه- عن أنس: سمعت رسول الله صلى الله عليه وسلم يقول:
 "قال الله تعالى: يا ابن آدم، لو أتيتني بقراب الأرض خطايا، ثم لقيتني لا تشرك بي شيئاً؛ لأتيتك بقرابها مغفرة".
ـــــــــــــــــــــــــــــــــــــــــ
قوله "وللترمذي وحسّنه" أي: رواه في سننه، وقال: إنه حديث حسن.
"عن أنس: سمعت رسول الله صلى الله عليه وسلم يقول: "قال الله تعالى: يا ابن آدم، لو أتيتني بقراب الأرض خطايا" قراب الأرض- بضم القاف- : ملؤها أو ما يقاربه، "لأتيتك بقرابها مغفرة".
فيه: أن مغفرة الذنوب مشروطة بتجنب الشرك، وفيه فضل التّوحيد، وفيه الرد على الخوارج الذين يكفّرون بالكبائر، وفيه سعة فضل الله ورحمته.
وبالله التوفيق.


باب من حقق التّوحيد دخل الجنة بغير حساب - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -74- [الباب الثالث:] * باب من حقق التّوحيد دخل الجنة بغير حساب
ـــــــــــــــــــــــــــــــــــــــــ
هذا هو الباب الثالث من أبواب هذا الكتاب المبارك (كتاب التّوحيد) وهو: "باب من حقق التّوحيد دخل الجنة بغير حساب".
ولما ذكر الشيخ رحمه الله في الباب الأول معنى التّوحيد، وحقيقته من الكتاب والسنّة، وليس من كلام البشر الذين يؤلفون في العقائد، وكلٌّ يفسر التَّوحيد على حسب مذهبه، من المعتزلة، والأشاعرة، وعلماء الكلام، أما الشيخ رحمه الله فإنه فسَّر التّوحيد من الكتاب والسنة، بالآيات والأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم.
ثم ذكر الباب الثاني وهو فضل هذا التّوحيد، الذي جاء به الكتاب والسنّة، وما يكفِّر من الذنوب، ثم جاء هذا الباب الثالث من حقّق هذا التّوحيد دخل الجنة بغير حساب ولا عذاب. وتحقيق التّوحيد: تصفيته من الشرك والبدع والذنوب.
فإن قيل: (باب فضل التّوحيد)، و (باب من حقّق التّوحيد) ما الفرق بينهما؟":
الفرق: فضل التّوحيد في حق الموحّد الذي ليس عنده شرك، ولكن قد يكون عنده بعض المعاصي التي تكفر بالتّوحيد.
أما هذا الباب فهو أعلى من الباب الذي قبله: "من حقق التوحيد" يعني: أنه لم يشرك بالله شيئاً، ولم يكن عنده شيء من المعاصي، هذا تحقيق التّوحيد، ومن بلغ هذه المرتبة دخل الجنة بلا حساب، أما من كان في المرتبة التي قبلها، وهو الموحّد الذي عنده ذنوب فهذا قد يُغفر له، وقد يعذب بالنار، ثم يُخرج منها، لأن الموحّدين على ثلاث طبقات:
كما قال تعالى: {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ(32) جَنَّاتُ عَدْنٍ} الآية.
الطبقة الأولى: الذين سلموا من الشرك، وقد لا يسلمون من الذنوب التي هي دون الشرك وهم الظالمون لأنفسهم وهم معرضون للوعيد.
الطبقة الثانية: المقتصدون الذين فعلوا الواجبات وتركوا المحرمات وقد

ج / 1 ص -75- وقول الله تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلَّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ(120)}.
ـــــــــــــــــــــــــــــــــــــــــ
يفعلون بعض المكروهات ويتركون بعض المستحبات وهم الأبرار.
الطبقة الثالثة: التي سَلِمَت من الشرك الأكبر والأصغر ومن البدع وتركت المحرمات والمكروهات وبعض المباحات واجتهدت في الطاعات من واجبات ومستحبات وهؤلاء هم السابقون بالخيرات ومن كان بهذه المرتبة دخل الجنة بلا حساب ولا عذاب.
قال: "وقول الله تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلَّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} إبراهيم عليه السلام هو إمام المحققين للتوحيد، بعثه الله عزّ وجلّ لما غطّى الشرك على وجه الأرض في وقته، وهو وقت النَّمرود الكافر الملحد الذي ادعى الربوبية، وكان قومه يعبدون الكواكب، ويبنون لها الهياكل ويُسَمَّوْن بالصابئة، وهم في أرض بابل من العراق، ثم حصل بينه وبينهم مصادمة ذكرها الله تعالى في القرآن، انتهى بهجرة إبراهيم- عليه الصلاة والسلام- من أرض العراق إلى أرض الشام وإلى الحجاز، حيث جعل قسماً من ذريته في الشام وهم إسحاق وذرّيته، أولاد زوجه ي سارة، وذهب بإسماعيل بن سُرِّيته هاجر وأمه إلى مكة، أرض الحرم، بأمر الله سبحانه وتعالى: {وَقَالَ إِنِّي ذَاهِبٌ إِلَى رَبِّي سَيَهْدِينِ} أي: مهاجر من أرض الكفر والشرك إلى أرض التّوحيد بالشام والحجاز، تلك المواطن المباركة، التي صار فيها بيت المقدس، وفيها البيت العتيق أول بيت وُضع للناس، وهو الكعبة المشرفة بمكة، فأورثه الله هذه البلاد وهذه البيوت إكراماً له ولذريّته- عليه الصلاة والسلام-، عوّضه الله أرضاً خيراً من أرضه، وقد وصفه الله تعالى في هذه الآية بأربع صفات، كلها من تحقيق التّوحيد:
الصفة الأولى: {كَانَ أُمَّةً}، والأمة معناها: القدوة في الخير، فهو إمامٌ للناس، كما قال تعالى: {وَإِذِ ابْتَلَى إِبْرَاهِيمَ رَبُّهُ بِكَلِمَاتٍ فَأَتَمَّهُنَّ قَالَ إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَاماً} يعني: قدوة لأهل الخير إلى أن تقوم الساعة، فقوله أُمّة يعني: إماماً وقدوة، لأن الأمة لها ثلاث إطلاقات في القرآن، هذا أحدها؛ أُمَّة بمعنى قدوة، كما في هذه الآية. الإطلاق الثاني: الأمة بمعنى: مقدار من الزمان {وَقَالَ الَّذِي نَجَا مِنْهُمَا وَادَّكَرَ بَعْدَ

ج / 1 ص -76- أُمَّةٍ} أي: بعد زمن وبعد مدة. وتطلق الأمة ويراد بها الجماعة من الناس {إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً} يعني: جماعة، لأن دين الإسلام دين جماعة، لا دين تفرّق واختلاف، فليس فيه تفرّق وأحزاب، وجماعات وجمعيات متفرقة {وَلا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ وَأُولَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ(105)}، فالمطلوب من المسلمين أن يكونوا أمة واحدة، على منهج واحد، وعلى دين واحد، وعلى ملة واحدة، كالبنيان المرصوص، يشد بعضه بعضاً، وكالجسد إذا اشتكى منه عضواً تداعى له سائر الجسد بالسهر والحمى، ولا يكون ذلك إلاَّ بعقيدة التّوحيد، أما التفرّق والاختلاف والتناحر والتهاجر والتباغض والتنابُذ بين الجماعات وبين الفرق فهذا ليس من دين الإسلام وهذا يكون مع فساد العقيدة: {إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً لَسْتَ مِنْهُمْ فِي شَيْءٍ إِنَّمَا أَمْرُهُمْ إِلَى اللَّهِ ثُمَّ يُنَبِّئُهُمْ بِمَا كَانُوا يَفْعَلُونَ(159)} نعم قد يوجد الاختلاف في الاجتهاد، ولكن هذا الاختلاف يحسم بالرجوع إلى كتاب الله وسنة رسوله صلى الله عليه وسلم، فالمخطئ يرجع، والمصيب يثبت قال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً}.
الصفة الثانية لإبراهيم أنه:{قَانِتاً لِلَّهِ} والقنوت في اللغة معناه: الثبوت والدّوام، أي: مداوماً وثابتاً على طاعة الله، لا يتزحزح عنها، ويُطلق القنوت على طول القيام في الصلاة، قال تعالى: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ(238)}، وقال الله تعالى: {أَمَّنْ هُوَ قَانِتٌ آنَاءَ اللَّيْلِ سَاجِداً وَقَائِماً يَحْذَرُ الآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُولُو الأَلْبَابِ(9)}، فمعنى وصف إبراهيم بأنه كان قانتاً أي: أنه كان مداوماً على طاعة الله، ثابتاً عليها، بخلاف الذي يجتهد في يوم أو شهر أو سنة ثم بعد ذلك يتراجع انتكاساً بعدما بدأ بالخير لكنه لم يُكمل، فالمطلوب من الإنسان أن يثبت على الخير، بمعنى أنه يلازم عمل الخير، ولا يتخلى عنه، ولو كان قليلاً فـ"أحب العمل إلى الله أدومه وإن قَلَّ".
وكذلك {قَانِتاً لِلَّهِ} يعني: أنه يعمل هذا مخلصاً لله، لا يقصد به رياءً ولا سُمعة، ويؤخذ من هذا وجوب الإخلاص، لأن بعض الناس قد يصلي ويحسن صلاته، ويطول قيامه وركوعه من أجل رياء الناس، فإذا أحَسَّ أن عنده أحد يطوّل

ج / 1 ص -77- الركوع والسجود؛ من أجل أن يوصف بأنه صاحب طاعة، وإذا صلى وحده نقر الصلاة، وخفّفها، والإخلاص: أن الإنسان يقصد بعمله وجه الله، ولا يقصد بذلك طمعاً من مطامع الدنيا، أو مدحاً، وثناءً من الخلق، ولا يستمع إلى لومهم إذا لاموه في طاعة الله. قالوا: فلان متشدّد، فلان كذا، ما دام أنه على الطريق الصحيح، وعلى السنة، فلا يضره ما يقوله الناس، ولا تأخذه في الله لومة لائم.
الصفة الثالثة: {حَنِيفاً} والحنيف من الحَنَف وهو في اللغة: الميل، والمراد به هنا: الإقبال على الله، وأنه مُعرض عن الناس مُقبل على الله سبحانه وتعالى، يطلب الخير أ من الله وحده.
الصفة الرابعة: {وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} وهذا محل الشاهد من الباب، ومعناه: أنه تبرّأ من المشركين، براءة تامة، أي: قطع ما بينه وبين المشركين من المودّة من أجل الله سبحانه وتعالى، لأنهم أعداء الله، والمؤمن لا يحب أعداء الله.
فإبراهيم عليه السلام لم يكن من المشركين لا بقليل ولا بكثير، قطع صلة المحبة بينه وبينهم، أما صلة التعامل الدنيوي في المصالح المباحة فهذا شيء آخر، إنما المراد قطع صلة المحبة والموالاة والمناصرة، هذا هو المطلوب، أما التعاون الدنيوي فيما فيه نفع للمسلمين، فهذا لا بأس به، يوضِّح هذا قوله في الآية الأخرى: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ} يعني: لا تقارب بيننا وبينكم في المودة والمناصرة والمؤاخاة أبداً، إلاَّ إذا آمنتم بالله وحده، وكفرتم بما يعبد من دون الله عزّ وجلّ، وتركتم عبادة الأصنام، فحينئذٍ نكون إخواناً {حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} ثم قال في الآية التي بعدها: {لَقَدْ كَانَ لَكُمْ فِيهِمْ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَمَنْ يَتَوَلَّ فَإِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ(6)} ثم قال بعدها: {لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ(8)}.
فهذه أربع صفات وصف الله بها إبراهيم: وهي:
الصفة الأولى: أنه كان أمة، يعني: قدوة في الخير.

ج / 1 ص -78- وقال: {وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ(59)}.
ـــــــــــــــــــــــــــــــــــــــــ
الصفة الثانية: أنه كان قانتاً لله ثابتاً على الطاعة مخلصاً عمله لله.
الصفة الثالثة: أنه كان حنيفاً، مقبلاً على الله معرضاً عما سواه.
الصفة الرابعة: أنه لم يك من المشركين. أي بريء منهم ومن دينهم.
وهذا هو تحقيق التّوحيد يكون بهذه الأمور، وأعظمها البراءة من المشركين، فمن تبرأ من المشركين فهو ممن حقق التّوحيد، ولو كانوا أقرب الناس إليه، فإبراهيم تبرأ من أبيه: {وَاذْكُرْ فِي الْكِتَابِ إِبْرَاهِيمَ إِنَّهُ كَانَ صِدِّيقاً نَبِيّاً (41) إِذْ قَالَ لِأَبِيهِ يَا أَبَتِ لِمَ تَعْبُدُ مَا لا يَسْمَعُ وَلا يُبْصِرُ وَلا يُغْنِي عَنْكَ شَيْئاً(42)} إلى أن انتهت المحاورة بقوله: {وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ وَأَدْعُو رَبِّي عَسَى أَلاَّ أَكُونَ بِدُعَاءِ رَبِّي شَقِيّاً (48) فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ وَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ وَكُلّاً جَعَلْنَا نَبِيّاً(49)} "من ترك شيئاً لله عوضه الله خيراً منه" لما تبرأ من المشركين عوضه الله ذرية أنبياء.
واليوم جماعات يدَّعون أنهم دعاة إلى الله لا يتبرءون من المشركين ما داموا على منهجهم الحزبي!! ولا حول ولا قوة إلاَّ بالله.
والواجب على المسلم أن يتقي الله سبحانه وتعالى، وإذا كان يريد أن يدعو إلى الله فليعرف ما هي الدعوة، وما هي أصول الدعوة، وما المطلوب من الداعية، وأن يكون على طريقة إبراهيم عليه السلام وغيره من النبيّين الذين تبرّأوا من المشركين وقاطعوهم بعدما تبرءوا من الشرك وأخلصوا العبادة لله وحده.
ثم قال الشيخ رحمه الله : "وقال: "{وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ(59)}" هذه صفة من الصفات التي ذكرها الله في سورة المؤمنون، في السابقين بالخيرات، قال تعالى: {إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ (57)} هذه الصفة الأولى.
الصفة الثانية: {وَالَّذِينَ هُمْ بِآياتِ رَبِّهِمْ يُؤْمِنُونَ(58)}.
الصفة الثالثة- وهي العظيمة-: {وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ(59)}.
الصفة الرابعة: {وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ(60)}.
هذه الصفات العظيمة هي تحقيق التّوحيد من جميع الشوائب، هذا مجملها وإليك تفصيلها:

ج / 1 ص -79- الصفة الأولى:{إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ (57)} الخشية من أعمال القلب، وهي الوَجَل من الله عزّ وجلّ، والخوف من عقابه، خشيةً منه سبحانه وتعالى أن يعاقب العاصي والمذنب على معصيته، ومن أعظم أنواع العبادة، الخوف والخشية والرغبة والرهبة والرجاء، وكل هذه من أعمال القلب، إلاَّ أن الخوف لا يجوز أن يصل إلى حد القنوط، بل يكون خوفاً مقروناً بالرجاء، لا يَيْأَسُون من روح الله {إِنَّهُ لا يَيْأَسُ مِنْ رَوْحِ اللَّهِ إِلَّا الْقَوْمُ الْكَافِرُونَ}، والرجاء لا يكون بدون خوف من مكر الله. ولا يأمنون من مكر الله، ويعتمدون على الرجاء فقط، ويتركون الخوف: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ(99)}، بل المطلوب الجمع بين الخوف والرجاء، فلا يخاف حتى يَقْنَط، ولا يرجوا حتى يأمن من مكر الله، بل يكون متعادلاً، ولهذا يقول العلماء: "المؤمن بين الخوف والرجاء كالطائر بجناحين لو اختل جناح من الأجنحة سقط الطائر، كذلك المؤمن إذا اختل خوفه أو رجاؤه سقط".
الصفة الثانية: {وَالَّذِينَ هُمْ بِآياتِ رَبِّهِمْ يُؤْمِنُونَ(58)}، يؤمنون بآيات الله أي يصدقون بها، ويعملون بها، وآيات الله: القرآن، ويؤمنون به بمعنى: أنهم يصدقون أنه كلام الله سبحانه وتعالى، تكلم الله به وَحْياً، ونزل به جبريل إلى النبي صلى الله عليه وسلم، وحفظه النبي صلى الله عليه وسلم من جبريل، وبلّغه للناس، {وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ(192) نَزَلَ بِهِ الرُّوحُ الأَمِينُ(193)} يعني: جبريل- عليه الصلاة والسلام-، {عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ(194) بِلِسَانٍ عَرَبِيٍّ مُبِينٍ(195)}، هذه صفات القرآن، فيؤمن هؤلاء المؤمنون بأن هذا القرآن هو خطاب ربهم لهم أمراً ونهياً، وتعريفاً به سبحانه وبصفاته، وإخباراً لهم عن الغيوث الماضية والغيوب المستقبَلة، وهذا القرآن أعظم الكتب التي نزلت من السماء، وقد أودع الله فيه من العلوم العظيمة والأسرار العظيمة ما لا يعلمه إلاَّ الله سبحانه وتعالى. والعوام يفهمون من القرآن، والمبتدءون في التعليم يفهمون من القرآن، والراسخون في العلم يفهمون أكثر من غيرهم، كل على قدر ما أعطاه الله سبحانه وتعالى، لأن القرآن- كما يقول ابن عباس-. على أربعة أنواع: منه ما تعرفه العرب من لغتها، كالنار، والجنة، والزنا، والخمر، والشرك، والكفر، والربا. ومنه ما لا يُعذر أحد بجهل الله مثل: معرفة

ج / 1 ص -80- الصلاة، والصيام، والحج، وأركان الإسلام، كل واحد مطالب بأن يعرفها. ومنه ما يعرفه العلماء، خاصة كالمحكم، والمتشابه، والمطلق، والمقيد، والناسخ والمنسوخ، والعام والخاص، هذه الأنواع إنما يعرفها العلماء الذين درسوا علوم الشريعة. والنوع الرابع: ما لا يعلمه إلاَّ الله، وهو حقائق ما ذكره الله في القرآن من الجنة والنار، وكيفية صفات الرب سبحانه وتعالى، فنحن نعرف معانيها، لكن كيفيَّتها لا يعلمها إلاَّ هو سبحانه وتعالى؛ سمعه، وبصره، وعلمه ووجهه، ويده سبحانه وتعالى، لا يعلم كيفيّتها إلاَّ الله، ونزوله إلى السماء الدنيا، واستواؤه على العرش، كيفيتها لا يعلمها إلاَّ الله سبحانه وتعالى، لكن المعاني اللغوية نعرفها ونفهمها.
فمعنى قوله تعالى: {وَالَّذِينَ هُمْ بِآياتِ رَبِّهِمْ يُؤْمِنُونَ(58)} أي: يصدقون بهذا القرآن ويتدبّرونه، ويشتغلون به، ويعتنون به، ويعملون بما فيه، ما أمرهم به فعلوه، وما نهاهم عنه تركوه، وما أخبرهم به صدّقوه وآمنوا به، وما اشتبه عليهم ردُّوا علمه إلى الله سبحانه وتعالى: {وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا}، هذه طريقة المؤمنين مع القرآن، بخلاف المنحرفين فإنهم لهم مع القرآن مواقف سيّئة، فمنهم الذين قالوا إن القرآن مخلوق، والذين قالوا إن القرآن: له ظاهر وله باطن، وهم الباطنية هؤلاء لا يؤمنون بآيات الله عزّ وجلّ. والذين قالوا إن ظاهر القرآن غير مراد لأنه يوهم التشبيه والتجسيم فيما يخبر عن الله عزّ وجلّ.
الصفة الثالثة: {وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ(59)} هذا هو تحقيق التّوحيد، لا يشركون أبداً، شركاً أصغر ولا شركاً أكبر، يعني: لا يقع منهم شرك أبداً، هؤلاء الذين حقّقوا التّوحيد، وسلموا من الشرك الأكبر والأصغر والخفي والجلي، وكل أنواع الشرك والبدع والمخالفات.
الصفة الرابعة: {وَالَّذِينَ يُؤْتُونَ مَا آتَوْا} من الطاعات، {وَقُلُوبُهُمْ وَجِلَةٌ} يعني: خائفة {أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ} نفى عنهم الإعجاب بأعمالهم، فهم يعملون الأعمال الجليلة، ويخافون من الله أن يردّها عليهم. فهم يخافون أن تردّ عليهم أعمالهم بخلل وقع فيها، لأن الإنسان ليس معصوماً، فهم جمعوا بين الطاعة والخوف، أما أهل التفريط فجمعوا بين الكسل والأمن من مكر الله عزّ وجلّ.

ج / 1 ص -81- وعن حُصين بن عبد الرحمن قال: كنت عند سعيد بن جبير فقال: أيكم رأى الكوكب الذي انقض البارحة؟
ـــــــــــــــــــــــــــــــــــــــــ
ولذلك يقول صلى الله عليه وسلم: "لن يدخل أحدكم الجنة بعمله"، قالوا: ولا أنت يا رسول الله؟، قال: "ولا أنا، إلاَّ أن يتغمدني الله برحمة منه وفضل"، هذا هو مقام تحقيق التّوحيد، فالجنة لا تُدرك بالأعمال، وإنما الأعمال سبب لدخول الجنة {ادْخُلُوا الْجَنَّةَ بِمَا كُنْتُمْ تَعْمَلُونَ}، قال العلماء: الباء باء السببيّة، وليست الباء للثمنيّه، فالعمل الصالح سبب لدخول الجنة، والله لا يضيع أجر من أحسن عملاً، وإدخاله عباده الصالحين الجنة تفضل منه، وإحسان منه سبحانه وتعالى، والله تعالى يقول: {وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا} إذا كنت لا تستطيع عدَّها، فكيف تستطيع الشكر؟، ولهذا يقول صلى الله عليه وسلم في دعاء القنوت "أعوذ برضاك من سخطك، وبعفوك من عقوبتك، وبك منك، لا أحصي ثناءً عليك، أنت كما أثنيت على نفسك"، هذا سيّد الأنبياء، وإمام المرسلين، وأفضل الخلق يعترف أنه لا يُحصي الثناء على الله سبحانه وتعالى، فكيف بغيره؟
فهؤلاء يؤتون ما آتوا وقلوبهم وجلة أنهم إلى ربهم راجعون، لأن أعمالهم أقل بكثير مما يجب عليهم، ثم - أيضاً- لا يضمنون أنها تكون متقبلة، قد تكون مردودة بسبب من الأسباب، ولهذا يقول الله تعالى: {إِنَّمَا يَتَقَبَّلُ اللَّهُ مِنَ الْمُتَّقِينَ} ومن يضمن لنفسه أنه من المتقين؟، لكن الإنسان يعمل ولا ييأس ولا يقنط، ويُحسن الظن بالله عزّ وجلّ، إنما لا يستكثر عمله، أو يتمنّن على الله، قالت أم المؤمنين عائشة رضي الله عنها، للنبي صلى الله عليه وسلم لَمَّا سمعت هذه الآية {وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ(60)}، قالت: يا رسول الله، أهم الذين يزنون ويسرقون ويشربون الخمر، ويخافون أن يعذبوا بذنوبهم؟، قال: "لا، يا ابنة الصديق، ولكنهم يصلون ويصومون ويجاهدون، ويخافون أن تُردّ عليهم أعمالهم".
قوله: "وعن حصين بن عبد الرحمن قال: كنت عند سعيد بن جبير" إلخ.
ساق الشيخ رحمه الله، هذا الحديث، في "باب من حقق التّوحيد"، بعد أن ذكر الآيات السابقة، لأن هذا الحديث، هو فيمن حقق التّوحيد وما له عند الله من

ج / 1 ص -82- فقلت: أنا، ثم قلت، أما إني لم أكن في صلاة، ولكني لُدِغْت، قال: فما صنعت؟، قلت: ارتقيت.
ـــــــــــــــــــــــــــــــــــــــــ
الكرامة، وسبق لنا معنى تحقيق التّوحيد، وأنه تخليصه من شوائب الشرك الأكبر والأصغر، ومن البدع والمخالفات وهذه مرتبة السابقين من هذه الأمة.
قال: "عن حُصين بن عبد الرحمن" السُّلمي، أحد التابعين الثقات.
"قال: كنت عند سعيد بن جُبير" سعيد بن جُبير من أكابر التابعين علماً وورعاً وفقهاً، وهو من تلاميذ ابن عباس -رضي الله تعالى عنهما- قتله الحجّاج بن يوسف الثَّقفي قبل أن يبلغ الخمسين من عمره، وبقتله أُصيبت الأمة بفقد عالم من أجلِّ علمائها.
"فقال: أيُّكم رأى الكوكب الذي أنقض البارحة؟"، يسأل الجالسين عنده، والكوكب معناه: الشِّهاب الذي يُرمى به الشياطين الذين يَسْتَرِقُون السمع، وليس معناه أن الكوكب نفسه يسقط، ولكن ينفصل منه شَظِيَّة. "الذي انقض البارحة"، أي: الذي سقط.
قال: حُصين بن عبد الرحمن: "أنا"، والبارحة كلمة تُطلق على الليلة الماضية، ما قبل الزوال يقال له: الليلة، وما بعد الزوال يقال له: البارحة، مِن "بَرَح الشيء" إذا فات وذهب، هذا عند العرب.
وقوله: "قلت: أنا" يعني: أنا رأيت الكوكب، فدلّ هذا على أن هذا الرجل لم يَنَم.
ثم إنه خشي على نفسه من الرياء، فاستدرك وقال: "أما إني لم أكن في صلاة" يعني: لا تظنوا أني سهرت أتهجّد، خشِي على نفسه الرياء، أن يمدح بشيء ليس فيه، وهذا من ورع السّلف وابتعادهم عن الرياء وتزكية النفس، لأن هذا ينافي الإخلاص.
وقوله: "ولكني لُدِغْت" يعني: السبب في كوني كنت مستيقظاً وقت نزول الشهاب أنني لُدِغْت، واللَّدْغ معناه: إصابة ذات السموم من العقارب ونحوها.
وقوله: "قال: فما صنعت؟" لأن من عادة المَلْدُوغ أنه يتعاطى شيئاً من العلاج.

ج / 1 ص -83- قال: فما حملك على ذلك؟ قلت: حديث حدثناه الشعبي.
قال: وما حدثكم؟ قلت: حدثنا عن بريدة بن الحصيب أنه قال: لا رُقية إلاَّ من عين أو حُمَة.
ـــــــــــــــــــــــــــــــــــــــــ
وقوله: (ارْتَقَيت) يعني: طلبت من يَرْقِينِي بالقرآن، والرُّقية معناها: أن يُقرأ على المصاب بالمرض أو باللَّدْغ من القرآن والأدعية، ويُنْفَث على موضع الإصابة وموضع الألم. وهذا من أنفع العلاج إذا صدر عن يقين من الرّاقي ويقين من المَرْقي، لأن الله سبحانه وتعالى أنزل هذا القرآن شفاءً للأمراض المعنويّة: أمراض الشِّرك، والنفاق، والمعاصي، والأمراض الحسيّة: أمراض الأجساد، لأنه كلام رب العالمين سبحانه وتعالى، قال تعالى: {وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ وَلا يَزِيدُ الظَّالِمِينَ إِلاَّ خَسَاراً} فالرُّقية مشروعة، وقد رَقَى النبي صلى الله عليه وسلم ورُقي- عليه الصلاة والسلام-، رَقَاه جبريل لما أصابه السحر، ورَقَى صلى الله عليه وسلم بعض أصحابه، فالرُّقية بالكتاب والأدعية أمر مشروع.
قوله: "قال: فما حملك على هذا؟" هذا فيه أن السلف يطلبون الدليل على ما يفعلون وما يقولون، وفيه طلب الدليل على المذهب والاجتهاد. فمن قال بمسألة من المسائل، أو فعل فعلاً، فإنه يطلب منه الدليل على جوازه، أو على مشروعيّته من الكتاب والسنّة. هذا أدب السلف- رحمهم الله- أنهم لا يُقْدِمون على شيء إلاَّ بدليل من كتاب الله وسنّة رسوله صلى الله عليه وسلم خصوصاً في أمور العلاج، لأن النفوس تتشبث بأي شيء لطلب الشفاء، حتى ولو كان غير مشروع. فسعيد بن جُبير رضي الله عنه خَشِي من هذا الأمر. فهذا فيه أن العلاج لا يكون إلاَّ بما دل عليه دليل من كتاب الله وسنّة رسوله، أما الذهاب إلى المشعوذين والدجّالين والسَّحرة والكَذَبة فهو محرّم، وقد يكون شركاً أكبر يُخرج صاحبه من الملّة؛ إذا ذبح لغير الله، أو دعا غير الله، أو استغاث بالجن أو الشياطين، فإنه يخرج من الملّة، ولو فرضنا أنه شُفي، ماذا ينفعه إذا ذهبت عقيدته وصحّ جسمه، هذا أمر وباب خطير جدًّا، ويجب التحرُّز منه.
وقوله: "قلت: حديث حدثنيه الشَّعْبي" يعني: هذا دليلي على ما فعلت، والشعبي هو: عامر بن شُرَاحيل، الإمام الجليل من أئمة التابعين.
"قال: وما حدثكم؟ قلت: حدثنا عن بُريدة بن الحُصيب" بُريدة بن ا لحُصيب ا لأسلمي، من صحابة رسول الله صلى الله عليه وسلم، فهذا التابعي- الذي هو الشَّعْبي- يروي عن هذا الصحابي.

ج / 1 ص -84- قال: قد أحسن من انتهى إلى ما سمع.
ـــــــــــــــــــــــــــــــــــــــــ
قوله: أن النبي صلى الله عليه وسلم قال: "لا رُقية إلاَّ من عين أو ُحمة" لا رُقية يعني: أنفع وأشفى إلاَّ من عين، أي: إصابة العين بسبب الحسد الذي يكون في بعض الناس، إذا نظر إلى الأشياء أصيبت على أثر نظرته، لأن نظره مسموم، وهذا من عجائب- خلق الله سبحانه وتعالى وقدرته، أنه يجعل بعض الأنظار مسمومة، إذا نظر صاحبها إلى شخص، أو إلى حيوان، أو إلى شيء، أصيب بإذن الله عزّ وجلّ، والعين حق- كما في الحديث، قال صلى الله عليه وسلم: "العين حق، ولو أن شيئاً سبق القدر لسبقته العين"، هذا في الصحيح، وقد أصيب رجل في عهد النبي صلى الله عليه وسلم فطلب النبي صلى الله عليه وسلم من الذي عانه، أن يغتسل، ثم أخذت غُسالته وصبّت على المصاب، فشُفي بإذن الله، وقال: "العين حق، وإن استغسلتم فاغسلوا"، هذا هو علاجها، أنه يَأمر العائن أن يغتسل، ويغسل بواطن إزاره، ثم تُصَب هذه الغُسالة على المصاب، فيُشفى- بإذن الله-، كما فعل النبي صلى الله عليه وسلم وكذلك مِن علاجها: الرُّقية، بأن يُقرأ على المصاب بالعين، فاتحة الكتاب، والمعوّذتان.
وقوله: "أو حُمَة" الحُمَة هي: اللَّدْغة من ذوات السّموم، وهذا محل الشاهد من الحديث لما فعله حصين رحمه الله.
ثم قوله: "لا رُقية إلاَّ من عين أو حُمَة" قال العلماء: هذا من باب التأكيد، لا من باب الحَصْر، فالرُّقية تنفع من غير العين والحُمَة أيضاً ومن سائر الأمراض، ولكن أنفع ما يُشفى بالرُّقية هذان المرضان: العين والحُمَة، وإلاّ فإن الرّقية تنفع - أيضاً- من جميع الأمراض- بإذن الله-، فهذا من باب الحصر النِّسبي والتأكيد، كما قال صلى الله عليه وسلم: "لا ربا إلاَّ في النّسيئة"، مع أن هناك ربا الفضل، فمعنى الحديث: "لا ربا إلاَّ في النسيئة" يعني: لا ربا أعظم وأشد من ربا النسيئة، فهو أشد من ربا الفضل، لأنه ربا الجاهلية، فليس هذا من باب الحَصْر، وإنما هو حَصْر إضافي.
ولما أتى حُصين بن عبد الرحمن بالدليل على ما فعل، قال له سعيد بن جبير رحمه الله: "قد أحسن من انتهى إلى ما سمع" أثنى عليه، وصوّبه على هذا الفعل، ء وأنه عَمِل عملاً جائزاً ومباحاً، واستدل بدليل صحيح عن النبي صلى الله عليه وسلم، فتأدّب سعيد مع الحديث، ولم يكن مثل بعض الجهّال الذين إذا بلغهم الحديث وهو لا يوافق

ج / 1 ص -85- ولكن حدثنا ابن عباس عن النبي صلى الله عليه وسلم أنه قال: "عُرضت عليَّ الأمم، فرأيت النبي ومعه الرَّهْط، والنبي ومعه الرجل والرجلان، والنبي وليس معه أحد؛ إذ رُفع لي سواد عظيم، فظننت أنهم أمتي، فقيل لي: هذا موسى وقومه.
ـــــــــــــــــــــــــــــــــــــــــ
هواهم، أو لا يوافق مذهبهم، راحوا يطعنون فيه أكبر الطّعن، ويجرّحون ولو كان الحديث في "البخاري"، فإنهم قالوا في أحاديث في "البخاري": "حتى ولو قالها الرسول صلى الله عليه وسلم فإن معناها ليس بصحيح عندهم"!!، قال ذلك بعض الكُتّاب، فهذا أمر خطير.
وسعيد بن جُبير لما بلغه حديث رسول الله صلى الله عليه وسلم قال: "قد أحسن من انتهى إلى ما سمع"، هذا هو أدب العلماء، وهذا أدب الصحابة رضي الله عنه، والتابعين، وسائر أئمة العلماء، فهم يتأدّبون مع السنّة إذا بلغتهم عن رسول الله.
قوله: "ولكن حدثنا ابن عباس" معناه أن: سعيد بن جُبير عنده دليل آخر، العمل به أحسن من العمل بحديث حُصين بن عبد الرحمن، وإن كان العمل بحديث حُصين بن عبد الرحمن حسناً، ولكن هناك حسن وهناك ما هو أحسن، فأراد أن يرقيه من الحسن إلى الأحسن.
قال: "حدثنا ابن عباس عن النبي صلى الله عليه وسلم أنه قال: "عُرضت عليّ الأمم" فيه معجزة من معجزات النبي صلى الله عليه وسلم حيث عُرضت عليه الأمم، أي: أُرِيَ الأمم السابقة. قيل: كان هذا ليلة الإسراء والمعراج.
 "فرأيت النبي ومعه الرَّهْط" الرَّهْط: هم الجماعة دون العشرة، يعني: لم يتبعه من أمته إلاَّ دون العشرة، وبقية الأمة كفروا به.
 "والنبي ومعه الرجل والرجلان" هذا أقل، تبعه من قومه رجل أو رجلان، والبقيّة أَبَوْ أن يؤمنوا بالله ورسوله.
"والنبي وليس معه أحد" فيه من الأنبياء من كذبه قومه كلهم، ولم يتبعه أحد، فهذا فيه دليل على أنه لا يُحتج بالكثرة، وإنما يُحتج بمن كان على الحق، ومعه الدليل، ولو كانوا قليلين، ولو كان شخصاً واحداً، فمن كان على الحق، ومعه دليل من كتاب الله وسنّة رسوله، فهذا هو الذي يُؤخذ بقوله ويُقتدى به، أما من خالف

ج / 1 ص -86- فنظرت فإذا سواد عظيم، فقيل لي: هذه أمتك، ومعهم سبعون ألفاً يدخلون الجنة بغير حساب ولا عذاب".
ـــــــــــــــــــــــــــــــــــــــــ
الدليل فلا عبرة به حتى ولو كانوا كثرة، والله تعالى يقول في نوح: {وَمَنْ آمَنَ وَمَا آمَنَ مَعَهُ إِلا قَلِيلٌ} ويقول: {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ} ويقول جل وعلا: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ(116)}، فالكثرة ليست هي الضابط في إصابة الحق، ولا يُغتر بها، فربما تكون الكثرة على الباطل، إنما إذا اجتمع الكثرة مع إصابة الحق، فهذا طيّب، أما إذا كانت كثرة بدون حق فلا، ولا يُزَهِّدُنا في الحق قلّة أتباعه، لأن بعض الناس اليوم إذا نُبّه على خطأ يقول: هذا عليه أكثر الناس، إذا قلت له- مثلاً- عن تحريم تأويل الصفات، قال: تسعة أعشار العالم الإسلامي أشاعرة يئولون الصفات وهذا ليس عذراً أمام الله صلى الله عليه وسلم ما دام تبيّن الحق، وأما أمر الناس فهو موكول إلى الله سبحانه، ويجب على المسلم أنه يتبع الحق، ولا يكابر بكثرة من خالفه أو جانبه، نبي من أنبياء الله ليس معه إلاَّ دون عشرة، ونبي من أنبياء الله ليس معه إلاَّ رجل أو رجلان، ونبي من أنبياء الله ليس معه أحد. نسأل الله أن يوفقنا وإيّاكم لقول الحق والعمل به، ومخالفة الهوى والنفس والشيطان.
قوله: "إذ رُفع لي سواد عظيم" السواد هو: الأشباح البعيدة.
"فظننت أنهم أمتي" ظن النبي صلى الله عليه وسلم أن هذا السواد العظيم هم أمته، لأنه أكثر الأنبياء أتباعاً، عليه الصلاة والسلام.
 "فقيل لي: هذا موسى وقومه" هذا فيه فضل موسى عليه السلام، كليم الله، وأنه اتبعه من قومه خَلْق كثير، آمنوا به واتبعوه، فهو من أكثر الرسل أتباعاً بعد نبينا محمد صلى الله عليه وسلم، وفيه فضيلة لموسى عليه الصلاة والسلام.
فهذا يدل على أن موسى عليه السلام آمن به خَلْقٌ كثير من بني إسرائيل، وإنما حدث التحريف والكفر بعد موسى عليه السلام.
قوله: "فنظرت فإذا سوادٌ عظيم"، وفي رواية: "ولكن انظر إلى الأفق"، والرواية في "صحيح مسلم".
"فنظرت فإذا سوادٌ عظيم، فقيل لي: هده أمتك، ومعهم سبعون ألفاً يدخلون

ج / 1 ص -87- ثم نهض فدخل منزله.
فخاض الناس في أولئك، فقال بعضهم: فلعلهم ائذين صحبوا رسول الله صلى الله عليه وسلم. وقال بعضهم: فلعلهم الذين وُلدوا في الإسلام فلم يشركوا بالله شيئاً. وذكروا أشياء.
ـــــــــــــــــــــــــــــــــــــــــ
 الجنة بلا حساب ولا عذاب"، وفي رواية: "ومنهم سبعون ألفاً"، السبعون الألف هؤلاء من أمّة محمد صلى الله عليه وسلم يدخلون الجنة بلا حساب ولا عذاب. هذا فضل عظيم، والبقيّة من الخلائق تُحاسب، منهم من يُحاسب حساباً يسيراً، ومنهم من يناقش الحساب. واختلف العلماء في الكُفار هل يُحاسبون أو يدخلون النار بدون حساب؟، والذي قرّره شيخ الإسلام ابن تيمية- كما في "العقيدة الواسطية"- أنهم يقرّرون بأعمالهم فقط، ولا يحاسبون محاسبة من يوازن بين حسناته وسيئاته، لأنهم لا حسنات لهم، ولكنهم يقرّرون بكفرهم وأعمالهم الكفريّة، ثم يُؤمر بهم إلى النار - والعياذ بالله-. وان كان لهم حسنات في الدنيا فإنهم يجازون بها في الدنيا، وتعجّل لهم حسناتهم، فإن الله لا يظلم أحداً، أما في الآخرة فليس لهم ثواب ولا حسنات- والعياذ بالله-.
قوله: "ثم نهض صلى الله عليه وسلم" أي: قام.
 "ودخل منزله" دون أن يبيّن من هم هؤلاء السبعون الألف.
والصحابة رضي الله عنهم اهتموا بهذا الأمر، لأن هذا أمر عظيم، فصاروا يخوضون في هؤلاء السبعين من هم؟.
فقوله: "خاض الناس في أولئك" يعني: بحثوا من هم، وهذا من حرص الصحابة رضي الله عنهم على الخير، واهتمامهم بأمور الآخرة، لأنهم لا يهتمُّون بأمور الدنيا، وإنما يهتمُّون بأمور الآخرة، بخلاف أهل الدنيا، إذا سمعوا بتجارة صاروا يتحدثون عنها ولا يهمهم أمر الآخرة.
قوله: "فقال بعضهم: فلعلهم الذين صَحِبوا رسول الله صلى الله عليه وسلم" لأن أفضل الأمة هم الصحابة رضي الله عنهم، لا أحد يساوي الصحابة في الفضيلة، قال صلى الله عليه وسلم: "لا تسبوا أصحابي، فوالذي نفسي بيده لو أنفق أحدكم مثل أحد ذهباً ما بلغ مُدَّ أحدهم

ج / 1 ص -88- ولا نصيفه"، فالصحابة هم أفضل الأمة، ولا أحد يساويهم في الفضل- رضي الله تعالى عنهم-، بسَبْقِهم إلى الإسلام، وصحبتهم لرسول الله صلى الله عليه وسلم وجهادهم في سبيل الله، وبذلهم أنفسهم وأموالهم في سبيل الله عزّ وجلّ، فلذلك قالوا: "فلعلهم الذين صحبوا"، لأنهم لا يعلمون أحداً أفضل من صحابة رسول الله صلى الله عليه وسلم.
وقوله: "وقال بعضهم: فلعلهم الذين وُلدوا في الإسلام ولم يشركوا بالله شيئاً" يعني: الذين وُلدوا بعد بِعْثَة النبي صلى الله عليه وسلم من أولاد المسلمين، وبقوا على الفطرة الصحيحة، وآمنوا بالله ورسوله، ولم يشركوا بالله شيئاً. وهذا- أيضاً- فيه فضل من سَلِم من الشرك، بحيث إن الصحابة توقَّعوا أنهم هم الذين يدخلون الجنة بلا حساب ولا عذاب، ففيه فضل من سَلِم من الشرك، ولكن من وقع في الشرك ثم تاب تاب الله عليه، وصار من أفضل المسلمين لأن التوبة تَجُبُّ ما قبلها، والله تعالى يقول: {قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ}، ولكن الصحابة توقَّعوا أن مواليد الإسلام الذين لم يشركوا بالله شيئاً، هم المعنيُّون بهذا الحديث.
وهذا- أيضاً- يدل على المحافظة على الأولاد، والمحافظة على فطرتهم. ويدل على وجوب التربية على الإسلام، والتربية على التّوحيد، وتصحيح العقيدة، لأن بعض الناس اليوم لا تهمهم العقيدة، ويقولون العقيدة أمرها سهل، والناس أحرار في عقائدهم، ولا يهتمون بأمر الشرك، ويقولون هذه اجتهادات، ولا يهتمون بالدعوة إلى التّوحيد، والتحذير من الشرك، وتصحيح العقائد.
فقول الصحابة: "فلعلهم الذين ولدوا في الإسلام ولم يشركوا بالله شيئاً"يدل على خطر الشرك، وأن الإنسان لو وُلد في الإسلام فإن هذا لا يكفي، لابد أن يَسْلم من الشرك، ولا يسلم من الشرك إلاَّ إذا عرفه وعرف طرقه، حتى يتجنّبه ويحذّر منه، أما من يجهل الشيء فربما يقع فيه، لأنه لا يدري عنه؛ وعمر بن الخطاب رضي الله عنه يقول: "إنما تُنْقَضُ عُرى الإسلام عُروة عروة إذا نشأ في الإسلام من لا يعرف الجاهلية"، وحذيفة بن اليمان رضي الله عنه يقول: "كان الناس يسألون رسول الله صلى الله عليه وسلم عن الخير وكنت أسأله عن الشر مخافة أن أقع فيه"، فهذا أمر عظيم جدًّا، الاهتمام بأمر العقيدة، والخوف من الشرك، ومن خاف من شيء فإنه يهرب منه، ولا يمكن أن

ج / 1 ص -89- فخرج عليهم رسول الله صلى الله عليه وسلم فأخبروه، فقال: "هم الذين لا يَسْتَرْقُون، ولا يَكْتَوُون، ولا يَتَطَيَّرون، وعلى ربهم يتوكلون".
ـــــــــــــــــــــــــــــــــــــــــ
يهرب منه إلاَّ إذا عرف من أن يأتيه هذا العدو، ومن أين يدركه، فهذا أمر عظيم.
وقوله: "ثم خرج عليهم رسول الله صلى الله عليه وسلم فأخبروه" ذكروا ما بحثوا فيه، وما خاضوا فيه، والاجتهادات التي أبدَوْها حول هذا الأمر. وهذا فيه دليل على مشروعية المباحثة في أمور العلم، والبحث عن معاني كلام الله وكلام رسوله صلى الله عليه وسلم حتى نعمل به، وننتفع به.
وقوله: "قال: هم الذين لا يَسْتَرْقُون" يعني: لا يطلبون من غيرهم أن يَرقيهم، لماذا؟، لأن طلب الرُّقية من الناس سؤال للمخلوق، والسؤال للمخلوق فيه ذِلّة، فهم يستغنون عن الناس، ويعتمدون على الله سبحانه وتعالى، وهذا من تمام التّوحيد: أن الإنسان لا يسأل الناس، والنبي صلى الله عليه وسلم بايع بعض أصحابه أن لا يسألوا الناس شيئاً، فكان أحدهم إذا سقط سوطه من على راحلته لا يقول لأحد: ناولني السوط، لأنهم يريدون الاستغناء عن الناس، لكن سؤال أهل العلم عما أشكل ليس من هذا، وهو واجب قال تعالى: {فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ}، إذا كان ذلك عن حاجة، أما سؤال التعنّت والاستكبار وتعجيز المسؤول، فهذا لا يجوز، لأنه ليس عن حاجة، وإنما هو عن إظهار عَظَمة، وأن السائل أعلم من المسؤول، وهذا لا يجوز، وسؤال المال، يجوز للحاجة إذا كان الإنسان مضطرًّا، فإنه يجوز أن يسأل الناس حتى ترتفع ضرورته، أما سؤال الإنسان وهو غني، فهذا حرام: "من سأل الناس تكثّراً، فإنما يسأل جمراً، فليُقِل أو ليستكثر".
وقوله: "ولا يَكْتَوُون" كذلك لا يطلبون من غيرهم أن يكويهم بالنار من أجل العلاج.
والكَيْ بالنار نوع من أنواع الطب، وقد قال النبي صلى الله عليه وسلم: "الشفاء في ثلاث: شَرْبة عسل، أو شَرْطة مِحْجَم، أو كيّة بنار"، وفي رواية أخرى: "وأنا أكره الكَيْ "، فالكَيُّ عند الحاجة علاج مباح، ولكنه إذا طلبته من غيرك، يكون مكروهاً لأنه من مسألة الناس، وكذلك يكره الكيّ ذاته، لما فيه من التعذيب بالنار.
قوله: "ولا يَتَطَيَّرون" التطيّر هو: التشاؤم بالطيور وغيرها، ثم يرجع المتطير

ج / 1 ص -90- فقام عُكّاشة بن محصن فقال: ادع الله أن يجعلني منهم، قال: "أنت منهم" ثم قام رجل آخر فقال: ادع الله أن يجعلني منهم، قال: "سبقك بها عُكّاشة".
ـــــــــــــــــــــــــــــــــــــــــ
عن ما عزم عليه، هذا هو التّطيُّر، أما التفاؤل فهو مشروع، وكان النبي يعجبه الفَأْل، لأن الفَأْل حسن ظن بالله سبحانه وتعالى، أما الطِّيَرة فهي سوء الظن بالله.
فهؤلاء السبعون الألف استحقوا هذه المنزلة، لأنهم تركوا أموراً محرمة وهي الطيرة، أو مكروهة وهي طلب الرقية والكي من الناس، فهم تركوها استغناء عن الناس، وتوكلاً على الله سبحانه وتعالى.
أما أن الإنسان يَرْقِي نفسه أو يَرْقِي غيره، فهذا فعله النبي صلى الله عليه وسلم فرقى نفسه ورقى غيره ورقاه غيره فلا كراهة في ذلك.
يبقى قضية التداوي بالمباح كالحبوب- مثلاً-، أو بالأعشاب، أو بإجراء العمليّات الجراحيّة: واستئصال الأورام أو الزوائد؛ فهذا مباح، من غير كراهة لقول النبي صلى الله عليه وسلم: "تداووا ولا تداووا بحرام"، وقوله صلى الله عليه وسلم: "ما أنزل الله داءاً إلاَّ وأنزل له شفاء، علمه من علمه وجهله من جهله" ومن العلماء من يرى أن التداوي مستحب، ومن العلماء من يرى أنه واجب، والتدواي سواءً كان مباحاً أو مستحبًّا أو واجباً لا ينافي التوكل، لأن بعض الجهّال يقول: اتْرُك التدواي توكّلاً على الله، نقول: الأخذ بالأسباب لا ينافى التوكل، والتداوي سبب، والأخذ بالأسباب قد أمر الله تعالى به.
قوله: "فقام عُكّاشة بن مُحصَن" عُكّاشة بن مُحصَن الأسدي، من السابقين إلى الإسلام، شهد غزوة بدر، وغيرها من المشاهد مع رسول الله صلى الله عليه وسلم، وعاش بعد النبي صلى الله عليه وسلم وقاتل في حروب الرّدة حتى قُتل، رضي الله عنه.
"فقال: يا رسول الله ادع الله أن يجعلني منهم" هذا فيه مشروعيّة طلب الدعاء من أهل الخير، الأحياء، لأن هذا الصحابي طلب الدعاء من رسول الله صلى الله عليه وسلم وأقرّه على ذلك، فدلّ على جواز، طلب الدعاء من الصالحين الأحياء.
 "قال: أنت منهم" أخبر صلى الله عليه وسلم أن عُكّاشة من السبعين الألف الذين يدخلون الجنة

ج / 1 ص -91- بلا حساب ولا عذاب، وقد وقع ما أخبر به صلى الله عليه وسلم، فإنه قُتل شهيداً في سبيل الله عزّ وجلّ وفي هذا دليل من أدلة النبوّة، حيث أخبر صلى الله عليه وسلم أن عُكّاشة من السبعين الألف، وقتل شهيداً في سبيل الله عزّ وجلّ، فصار في زُمْرة الشهداء في سبيل الله، مع سَبْقه إلى الإسلام، وشهوده بدراً وغيرها مع الرسول صلى الله عليه وسلم.
" ثم قام رجل آخر، فقال: ادع الله أن يجعلني منهم، قال: "سبقك بها عُكّاشة"، كأن الرسول صلى الله عليه وسلم علم أن هذا الرجل لا يصل إلى هذه المرتبة، ولكن ما جابهه بكلام يكرهه، ولم يقل له: أنت لا تستحق، أو أنت لست من أهل هذه المنزلة، وهذا من حُسن أدب الرسول صلى الله عليه وسلم بل جاء بكلمة لم تؤثر على الرجل، وهي وافية بالمقصود، فقال: "سبقك بها عُكّاشة".
قال الشيخ رحمه الله في مسائله: "هذا فيه استعمال المعاريض" يعني: الكلمات التي تُستعمل بدل الكلمات المكروهة، لأنه لو قال لا تستحق هذا، أو أنت لا تصل إلى هذه المرتبة، لحصل عند الرجل انكسار نفس وخجل، فالرسول صلى الله عليه وسلم كان كما قال الله تعالى: {وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ(4)}، وقال تعالى: {فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظّاً غَلِيظَ الْقَلْبِ لانْفَضُّوا مِنْ حَوْلِكَ}، فالرسول صلى الله عليه وسلم علم أن هذا الرجل - بما علّمه الله سبحانه وتعالى- لا يصل إلى هذه المرتبة، ولكنه جاء بكلمة ليّنة لطيفة ليس فيها تجريح، فهذا فيه حُسن الأدب مع المسلمين، وعدم مواجهتهم بما يكرهون من الكلمات النابية، حتى ولو كانوا على خطأ، فهم يواجهون بكلمات فيها تطييب لخواطرهم، وعدم تجريح لنفوسهم.
فهذا حديث عظيم دلَّ على مسائل:
أولاً: دلَّ على جواز الرُّقية من العين ومن الحُمة وغيرهما، لأنه فعله حُصين بن عبد الرحمن، واستدل بحديث الرسول صلى الله عليه وسلم.
ثانياً: في الحديث دليل على فضل موسى عليه السلام وأمته الذين آمنوا به.
ثالثاً: فيه دليل على عدم الاحتجاج بالكثرة، وهذه مسألة مهمة.
ورابعاً: فيه حرص الصحابة على مسائل العلم ومعرفتها، حيث خاضوا في طلب معنى هذا الحديث الذي ألقاه عليهم رسول الله صلى الله عليه وسلم وبحثوا فيه، قال الشيخ: فيه المناظرة في العلم.

ج / 1 ص -92- خامساً: في الحديث دليل على كراهية سؤال الناس: "لا يَسْتَرْقُون، ولايُكْتَوُون"، ففيه كراهيّة سؤال الناس، وأن سؤال الناس فيه تنقيص للتوحيد، أما الاستغناء عنهم فهذا فيه كمال للتّوحيد، وهو من تحقيق التّوحيد.
سادساً: الحديث دليل على جواز العلاج بالكَيْ، مع الكراهة بشرط أن يكون المعالج به من أهل المعرفة، الذي يعرفون موضع الألم وموضع الكَيْ، ومقدار الكَيْ، وفيه دليل على أن الإصابة بالعين حق، وأنها تُعالج بالرُّقية، وتعالج بما أرشد إليه النبي صلى الله عليه وسلم من الاستغسال- أيضاً-.
سابعاً: فيه دليل على علم من أعلام نبوّته صلى الله عليه وسلم حيث أخبر أن عُكّاشة من السبعين الألف، وقد قُتل شهيداً في سبيل الله بعد ذلك.
ثامناً: وفيه دليل على استعمال المعاريض في الأمور التي يُكره مواجهة الناس بها، وحُسن خلقه صلى الله عليه وسلم في تعامله مع أصحابه، وكذلك يجب أن يقتدي به أهل العلم وأهل الدعوة في مخاطبتهم للناس.
تاسعاً: وفيه دليل على طلب الدليل على المذهب، حيث إن سعيد بن جُبير طلب من حُصين بن عبد الرحمن الدليل على ما فعله من طلب الرقية فلما جاء بالدليل استحسنه، وقال له: "قد أحسن من انتهى إلى ما سمع".
عاشراً: وفيه دليل على ما تَرْجَم له المصنف، وهو الشاهد للباب أن من حقّق التّوحيد دخل الجنة بلا حساب ولا عذاب، وأن تفسير ذلك بأن يترك الشرك الأكبر والأصغر، ويترك الأمور المكروهة، احتياطاً لعقيدته.


باب الخوف من الشرك - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -93- [الباب الرابع:] * باب الخوف من الشرك
ـــــــــــــــــــــــــــــــــــــــــ
هذا الباب في غاية المناسبة للأبواب السابقة، وهذا من دقّة فقهه وفهمه رحمه الله، وحُسن تأليفه، فإنه لما ذكر في الباب الأول: معرفة حقيقة التّوحيد، وذكر في الباب الثاني: فضل التّوحيد وما يكفّر من الذنوب، وذكر في الباب الثالث: من حقّق التّوحيد دخل الجنة بلا حساب ولا عذاب. لما ذكر هذه الأبواب ناسب أن يذكر ضدّ التّوحيد وهو الشرك، لأنه لا يكفي أنّ الإنسان يعرف التّوحيد ويعمل به، بل لابد أن يعرف ضدّه وهو الشرك، خشية أن يقع فيه، ويُفسد عليه توحيده، لأن من لا يعرف الشيَّء يوشك أن يقع فيه، كما قال أمير المؤمنين عمر بن الخطاب رضي الله عنه: "يوشك أن تُنْقَض عُرى الإسلام عُروة عُروة إذا نشأ في الإسلام من لا يعرف الجاهلية" لأنه لا يدري عن أمور الجاهلية أو يحسبها شيئاً طيّباً وهي من أمور الجاهلية، فبجهله بحقيقتها الْتَبَسَتْ، فصار يفعلها وهي من الجاهلية، فكذلك وأخطر من ذلك من لا يعرف الشرك ومداخله، وأنواعه، وأخطاره، فإنه حَرِّيٌ أن يقع في الشرك من حيث لا يدري، لأن الجهل داء قاتل، والشاعر يقول:

والضد يظهر حسنه الضد وبضدها تتبين الأشياء

فلا يعرف قيمة الصحة إلاَّ من ذاق المرض، ولا يعرف قيمة النور إلاَّ من وقع في الظلام، ولا يعرف قيمة الماء إلاَّ من عطش، وهكذا، ولا يعرف قيمة الطعام إلاَّ من مسّه الجوع، ولا يعرف قيمة الأمن إلاَّ من أصابه الخوف، إذاً لا يعرف قيمة التّوحيد، وفضل التّوحيد، وتحقيق التّوحيد إلاَّ من عرف الشرك وأمور الجاهلية حتى يتجنّبها، ويحافظ على التّوحيد، ومِن هنا يظهر خطأ هؤلاء الذين يقولون: لا داعي أن نتعلم العقائد الباطلة ونعرف المذاهب الباطلة، ونرد على المعتزلة والجهمية، لأنهم بادوا وذهبوا، علموا الناس التّوحيد ويكفي، أو بعضهم يقول لا تعلّموهم التّوحيد لأنهم أولاد فطرة، ونشأوا في بلاد المسلمين، علّموهم أمور الدنيا: الصناعات والاختراعات والأمور الحديثة، أما التّوحيد فيحصلونه بفطرتهم وبيئتهم، نعم وجُد من يقول هذا، وبعض الناس يقول: الناس تجاوزوا مرحلة الخرافات،

ج / 1 ص -94- لأنهم تثقفوا وعرفوا، فلا يمكن أنهم يشركون تتعد ذلك، لأن الشرك كان في الجاهلية، يوم كان الناس سذج ويسمون الشرك في العبادة شركاً ساذجاً، والشرك عندهم ما يسمونه بالشرك السياسي أو شرك السلاطين أو شرك الحاكمية.
ولذلك لا يهتمون بإنكار هذا الشرك الذي بعثت الرسل لإنكاره، وإنما ينصبّ إنكارهم على الشرك في الحاكمية فقط.
وكل هذه من حيَل الشيطان لبني آدم، والواجب أننا، كما نعرف الحق؛ يجب أن نعرف الباطل، من أجل أن نعمل بالحق، ونتجنّب الباطل، ولهذه المناسبة العظيمة ذكر الشيخ "باب الخوف من الشرك" بعدما ذكر أبواب التّوحيد وفضله، وما يكفر من الذنوب، وتحقيق التّوحيد وهذه نعمة عظيمة لكن إذا حازها الإنسان، فإنه يخشى من ضدها، فلابد أن يعرف ضدّها حتى يتجنّبه، فلنتنبّه لهذا الأمر، فإن هناك أناساً الآن كثيرين يزهِّدون في تعلم هذه الأمور: تعلّم التّوحيد، تعلّم الشرك، معرفة الشُّبَه والضلال، يزهدون في هذه الأمور، وهذا إما من جهلهم، وعدم معرفتهم، وإما لأنهم يريدون الدّس على المسلمين، وإفساد عقيدة المسلمين، فلنحذر من هذا الأمر، سمعنا من يقول إن الذي يدرس عقائد المعتزلة والرد عليهم مثل الذي يرجم القبر، لأنهم ماتوا، يقولون كذا، نقول: يا سبحان الله هم ماتوا بأشخاصهم، لكن مذاهبهم باقية، وشبهاتهم باقية، وكتبهم، تطبع الآن وتحقق، وينفق عليها الأموال، وتُرَوّج، فكيف نقول نتركهم لأنهم ماتوا، والله تعالى ذكر شبهات المشركين من الأمم السابقة: فرعون وهامان وقارون وقوم ونوح وعاد وثمود، مع أنها أمم بائدة، ذكر شبهها ورد عليها، فالعبرة ليست بالأشخاص، العبرة بالمذاهب، والعبرة بالشُّبَه الباقية ولكل قوم وارث.
ولهذا قال الشيخ: "باب الخوف من الشرك" أي: أن الموحّد يجب أن يخاف من الشرك، ولا يقول أنا موحّد وأنا عرفت التّوحيد، ولا خطر علي من الشرك، هذا إغراء من الشيطان، لا أحد يزكي نفسه، ولا أحد لا يخاف من الفتنة ما دام على قيد الحياة، فالإنسان معرّض للفتنة، ضلّ علماء أحبار، وزلّت أقدامهم، وخُتم لهم بالسّوء، وهم علماء، فالخطر شديد، ولا يأمن الإنسان على نفسه أن تَنْزَلِق قدمه في

ج / 1 ص -95- وقول الله عز وجل: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}.
وقال الخليل عليه السلام: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ}.
ــــــــــــــــــــــــــــــــــــــــ
الضلال، وأن يقع في الشرك، إلاَّ إذا تعلم هذه الأمور من أجل أن يجتنبّها، واستعان بالله، وطلب منه العصمة والهداية: {رَبَّنَا لا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا} خافوا من الزّيغ بعد الهداية، والمهتدي يكون أشد خوفاً أن يزيغ، وأن تزلّ قدمه، وأن تسوء خاتمته، وأن يكون من أهل النار، نسأل الله العافية.
قال: "وقول الله عزّ وجلّ: "{إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}" هذا خبر من الله عن نفسه سبحانه وتعالى مؤكّد بـ "إنّ".
أنه: "{لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ}" فهذا فيه خطورة الشرك، فالله لا يغفر للمشرك مع أن رحمته وسعت كل شيء، ولكن المشرك لا يدخل فيها، لعِظم جريمته- والعياذ بالله، فمن مات على الشرك فإنه لا يغفر له، وهذا يدلّ على خطورة الشرك، فإذا كان الشرك بهذه الخطورة، فإنه يجب الحذر منه غاية الحذر، كل الذنوب مَظِنّة المغفرة ورجاء المغفرة إلاَّ الشرك. والشرك لا يمكن تجنبه إلاَّ إذا عرف وعرف خطره.
وفي الآية الأخرى أخبر سبحانه أنه حرم الجنة على المشرك، قال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} والحرام: الممنوع، فلا يمكن أنّ المشرك يذوق طعم الجنة، أو يشم رائحة الجنة.
وفي الآية الثالثة: يقول الله تعالى: {إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا}، منعهم الله من دخول المسجد الحرام لأنهم نجس، ونجاسة الشرك نجاسة معنويّة، والمسجد الحرام لا يدخله إلاَّ أهل التّوحيد {وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلَّا الْمُتَّقُونَ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ} كذلك المشرك حلال الدم والمال، قال صلى الله عليه وسلم: "أُمرت أن أقاتل الناس حتى يقولوا لا إله إلاَّ الله، فإذا قالوها عصموا مني دماءهم وأموالهم إلاَّ بحقها، وحسابهم على الله عزّ وجلّ".
قوله.: "وقال الخليل عليه السلام: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ} الخليل هو إبراهيم عليه السلام، سمي بالخليل لأن الله سبحانه اتخذه خليلاً، كما قال تعالى: {وَاتَّخَذَ

ج / 1 ص -96- وفي الحديث قال: "أخوف ما أخاف عليكم الشرك الأصغر"، فسئل عنه، فقال: "الرياء".
ــــــــــــــــــــــــــــــــــــــــ
 اللَّهُ إِبْرَاهِيمَ خَلِيلاً} من الخُلَّة، وهي أعلى درجات المحبة، أي: أن الله يحبه أعلى المحبة، وهذه مرتبة لم ينلها إلاَّ إبراهيم ومحمد عليهما الصلاة والسلام.
قوله: "{وَاجْنُبْنِي}" أي أبعدني واجعلني في جانب بعيد "{أَنْ نَعْبُدَ الأَصْنَامَ}" خاف من عبادتها.
مع هذه المنزلة العظيمة التي نالها إبراهيم عليه السلام من ربه، ومع أنه قاوم الشرك وكسر الأصنام بيده، وتعرض لأشد الأذى في سبيل ذلك حتى ألقي في النار، مع ذلك خاف على نفسه من الوقوع في الشرك، لأن القلوب بين أصبعين من أصابع الرحمن، والحي لا تؤمن عليه الفتنة، ولهذا قال بعض السلف: "ومن يأمن البلاء بعد إبراهيم؟"، فإبراهيم خاف على نفسه الوقوع في الشرك لما رأى كثرة وقوعه في الناس، وقال عن الأصنام: {رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ}.
وفي هذا أبلغ الرد على هؤلاء الذين يقولون: لا خوف على المسلمين من الوقوع في الشرك بعدما تعلموا وتثقفوا، لأن الشرك بعبادة الأصنام شرك ساذج يترفع عنه المثقف والفاهم، وإنما الخوف على الناس من الشرك في الحاكمية، ويركزون على هذا النوع خاصة، وأما الشرك في الألوهية والعبادة فلا يهتمون بإنكاره، وعلى هذا يكون الخليل عليه السلام وغيره من الرسل إنما ينكرون شركاً ساذجاً!!، ويتركون الشرك الخطير وهو شرك الحاكمية كما يقول هؤلاء.
قال: "وفي الحديث" أي الحديث الذي رواه أحمد والطبراني والبيهقي أن رسول الله صلى الله عليه وسلم قال لأصحابه: "أخوف ما أخاف عليكم الشرك الأصغر"، الرسول صلى الله عليه وسلم يقول لأبي بكر وعمر ولسادات المهاجرين والأنصار، الذين بلغوا القمّة في التّوحيد والإيمان والجهاد في سبيل الله، ومع هذا الرسول يخاف عليهم، فمن يأمن بعد هؤلاء؟: "أخوف ما أخاف عليكم الشرك الأصغر"، فسئل عنه فقال: "الرياء" هذا دليل على اهتمام الصحابة في الأمر، والرياء معناه: أن الإنسان يتصنّع أمام الناس بالتقوى، والعمل الصالح، وإتقان الصلاة، وغير ذلك، من أجل أن يمدحوه، فالرياء من الرؤية أن يحب الإنسان أن يراه الناس وهو يعمل العمل الصالح من أجل أن

ج / 1 ص -97- يمدحوه، والسُّمعة أن يحب الإنسان أن الناس يسمعون كلامه ويسمعون عمله ويمدحونه، فالرياء لما يُرى من الأعمال، والسُّمعة لما يسمع منها.
والرياء شرك خفي، لأن الشرك على نوعين: شرك ظاهر وشرك خفي، الشرك الظاهر: الذي يتمثل في الأعمال والأقوال، بأن يدعو غير الله، أو يذبح لغير الله، أو يستغيث بغير الله، هذا ظاهر يراه الناس ويسمعونه، لكن هناك شرك خفي لا يدري عنه الناس، لأنه في القلب، لا يعلمه إلاَّ الله سبحانه وتعالى، وهو الشرك في النيّة والإرادة، فالإنسان إذا سَلِم من الشرك الأكبر فإنه قد لا يسلم من الشرك الأصغر الذي يكون في القلوب، وهذا مما يُعطي المؤمن الحذر الشديد.
والرياء من صفات المنافقين، يقول الله تعالى في المنافقين: {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى يُرَاؤُونَ النَّاسَ وَلا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلاً(142)} والله تعالى توعّد المرائين، قال تعالى: {فَوَيْلٌ لِلْمُصَلِّينَ (4) الَّذِينَ هُمْ عَنْ صَلاتِهِمْ سَاهُونَ(5) الَّذِينَ هُمْ يُرَاؤُونَ(6)} فوعدهم الله بالويل، وجاء في الحديث أن الله يقول للمرائين يوم القيامة: "اذهبوا إلى الذين كنتم تراءونهم في الدنيا هل تجدون عندهم جزاءً".
فهذا الحديث فيه الخوف من الشرك، لأن النبي صلى الله عليه وسلم خافه على سادات المهاجرين والأنصار، وعلى أفضل هذه الأمة، فكيف بمن دونهم، وإذا كان هذا في الشرك الأصغر الذي لا يُخرج من الملّة فكيف بالشرك الأكبر- والعياذ بالله-.
وفيه دليل على وجوب إخلاص النية لله عزّ وجلّ، وان الإنسان لا يقصد مدح الناس أو ثناء الناس أو مطامع دنيا بأعماله الصالحة، وإنما يخلص النيّة لله عزّ وجلّ، يريد وجه الله، فإن عَمِل من أجل الرياء فعمله باطل.
فهذا الحديث يدل أولاً: على الخوف من الشرك.
ثانياً: أن الرياء شرك، ومعناه- كما ذكرنا-: أن يحب الإنسان أن يراه الناس على الطاعة فيُثنوا عليه بها.
وثالثاً: أن الرياء شرك خفي، لا يعلمه الناس، وإنما الله جل وعلا هو الذي يعلمه، لأنه في القلوب.

ج / 1 ص -98- وعن ابن مسعود رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من مات وهو يدعو من دون الله ندّاً دخل النار" رواه البخاري.
ولمسلم عن جابر أن رسول الله صلى الله عليه وسلم قال: "من لقي الله لا يشرك به شيئاً دخل الجنة، ومن لقيه يشرك به شيئاً دخل النار".
ــــــــــــــــــــــــــــــــــــــــــ
قال: "وعن ابن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم قال: "من مات وهو يشرك بالله شيئاً دخل النار" هذا خبر من الرسول صلى الله عليه وسلم أنّ من مات على الشرك فهو من أهل النار، ولا يُغفر له. ولاحظوا كلمة "شيئاً" تعم الشرك كله، ما أشرك مع الله من نبي أو ولي أو ملك، لأن الشرك لا يقبله الله أبداً: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ}.
ومن يدري متى يموت؟، ومن يدري ماذا يموت عليه؟، فالإنسان يخاف على نفسه من سوء الخاتمة، وأن يموت وهو يشرك بالله، فيكون من أهل النار، فالإنسان يجب عليه أن يحذر من الشرك طول حياته لأنه لا يدري في أي لحظة يموت، فيكون من أهل النار.
فهذا فيه الخوف من الشرك، وأن الإنسان قد يُختم له بالشرك فيكون من أهل النار، ولو كان من أهل التّوحيد قبل ذلك، وعارف به، ومستقيم، لكن يخاف على نفسه من أنه يتنكس بعد ذلك، ويشرك بالله، ويموت على ذلك فيكون من أهل النار، فنسأل الله الثبات، فيكون عنده حذر دائماً وأبداً من الشرك.
قال: "ولمسلم عن جابر أن رسول الله صلى الله عليه وسلم قال: "من لقي الله لا يشرك به شيئاً دخل الجنة" هذا فيه فضل التّوحيد، وأن من مات عليه دخل الجنة، وهذا وعد من الله سبحانه وتعالى، والله لا يخلف وعده، حتى ولو كان عنده ذنوب ومعاص دون الشرك، فقد يغفرها الله له ويدخله الجنة من غير عذاب، وقد يعذبه الله بها ثم يدخله الجنة، فمآل الموحّد إلى الجنة، إما ابتداءً وإما في النهاية.
فقوله: "من لقي الله " يعني: مات.
"ومن لقيه يُشرك به شيئاً دخل النار" هذا مثل حديث ابن مسعود، من مات على الشرك، فإنه من أهل النار،- نسأل الله العافية-.
فهذا فيه الحذر من سوء الخاتمة.

ج / 1 ص -99- وفيه- كما ذكر الشيخ رحمه الله قرب الجنة والنار من الإنسان، فما بينه وبين الجنة والنار إلاَّ أن يموت، ولا يدري، ربما يموت في الحال، ربما يموت بعد دقائق، أو بعد شهر، أو بعد سنة، ما بينه وبين النار والجنة إلاَّ الموت، فإذا مات دخل النار أو دخل الجنة، ففيه قُرب الجنة والنار من الإنسان، والنبي صلى الله عليه وسلم يقول: "الجنة أقرب إلى أحدكم من شِراك نعله، والنار مثل ذلك"، والشاعر يقول:

كل امرئ مُصَبِّح في أهله والموت أدنى من شراك نعله

تصبح في الدنيا وتمسي في الجنة، أو بالعكس-.
فهذا الحديث فيه الخوف من الشرك، وأن الإنسان يخشى أن يلقى الله وهو على الشرك فيكون من أهل النار، والعياذ بالله.
وفي نصوص الباب أن الإنسان لا يغتر بنفسه مهما بلغ من العلم والإيمان والمعرفة، بل يعترف بعجزه وفقره إلى الله سبحانه وتعالى، وأنه إن لم يعصمه الله فإنه على خطر.
كما أن في الباب - أيضاً- بيان معنى لا إله إلاَّ الله- كما يقول الشيخ في مسائله-: "في الباب معنى لا إله إلاَّ الله، وذلك في الحديث الأخير: "من لقي الله لا يشرك به شيئاً دخل الجنة، ومن لقيه يشرك به شيئاً دخل النار"، هذا هو معنى لا إله إلاَّ الله، لأن في هذا الحديث التّوحيد والشرك، ولا إله إلاَّ الله أثبتت التّوحيد ونفت الشرك، فلا إله نفي للشرك، وإلاَّ الله إثبات للتّوحيد.
نسأل الله عزّ وجلّ أن يوفقنا وإياكم للعلم النافع والعمل الصالح، وأن يرزقنا وإياكم الثبات على دينه، وأن يُرينا الحق حقًّا ويرزقنا اتباعه، وأن يُرينا الباطل باطلاً ويرزقنا اجتنابه، وأن لا يجعله ملتبساً علينا فنضل، ونعوذ بالله من الغرور، ونعوذ بالله من الإعجاب، ونعوذ بالله من تزكية النفس المنهي عنها بقوله تعالى: {فَلا تُزَكُّوا أَنْفُسَكُمْ هُوَ أَعْلَمُ بِمَنِ اتَّقَى}.


باب الدعاء إلى شهادة أن لا إله إلاَّ الله - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -100- [الباب الخامس:] * باب الدعاء إلى شهادة أن لا إله إلاَّ الله
ـــــــــــــــــــــــــــــــــــــــــ
قال المؤلف رحمه الله: "باب الدعاء إلى شهادة أن لا إله إلاَّ الله".
مناسبة هذا الباب لما قبله من الأبواب ظاهرة جدّاً، فإنه في الأبواب السابقة ذكر في الباب الأول: معرفة التّوحيد، وفي الباب الثاني: ذكر فضل التّوحيد، وفي الباب الثالث: ذكر فضل من حقق التّوحيد، وفي الباب الرابع: ذكر ما يضاد التّوحيد، وهو الشرك. فإذا كان طالب العلم ألَمَّ بهذه الأبواب، وعرفها معرفة جيدة، عرف التّوحيد وفضله وتحقيقه، وعرف ما يضاده من الشرك الأكبر أو ينقصه من الشرك الأصغر والبدع وسائر المعاصي، فإنه حينئذٍ تأهّل للدعوة إلى الله عزّ وجلّ، لأنه لا يجوز للإنسان إذا علم شيئاً من هذا العلم أن يختزنه في صدره، ويُغلق عليه، ويختصه لنفسه، هذا العلم مشتَرك بين الأمة، فمن عرف شيئاً منه فإنه يجب عليه أن ينشره، وأن يدعو الناس إليه، فإن هذه الأمة أمة دعوة، كما قال تعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ} وقال تعالى: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ (104)}، فلا يجوز للمسلم الذي عرف شيئاً من العلم أن يسكت عليه وهو يرى الناس في حاجة إليه، خصوصاً علم التّوحيد وعلم العقيدة، لأنه إذا فعل ذلك فقد ترك واجباً عظيماً، ولا يقول الإنسان أنا ما علي إلاَّ من نفسي- كما يقوله بعض الجهلة أو الكسالى-، أنا ما عليَّ من الناس!! بل عليك نفسك أولاً، ثم عليك أن تدعو الناس إلى دين الله عزّ وجلّ، فإن اقتصرت على نفسك تركت واجباً عظيماً تحاسب عنه يوم القيامة، وتعرّض نفسك لغضب الله عزّ وجلّ حيث تركت ما أوجبه عليك من الدعوة إلى الله عزّ وجلّ، هذا وجه المناسبة، وهي ظاهرة.
فقوله: "باب الدعاء إلى شهادة أن لا إله إلاَّ الله" أي: الدعوة، وأن المسلم الذي منّ الله عليه بمعرفة التّوحيد، ومعرفة الشرك لا يسعه أن يسكت وهو يرى الناس يجهلون التّوحيد، ويقعون في الشرك الأكبر والأصغر، ويسكت على ذلك، كما هو واقع كثير من طلبة العلم والعلماء، الذين يرون الناس على العقائد الفاسدة

ج / 1 ص -101- وقول الله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ} الآية.
ــــــــــــــــــــــــــــــــــــــــــ
والعقائد الباطلة وعبادة الأضرحة، ويسكتون على ذلك، ويقولون: نحن لا نهتم إلاَّ بأنفسنا. بهذا ضيّعوا واجباً عظيماً، ولو أن العلماء وطلبة العلم قاموا بما أوجب الله عليهم من هذا الأمر في جميع الأمصار لرأيت للمسلمين حالة غير هذه الحالة، فالآن بلاد الإسلام تعج بالشرك الأكبر، تُبنى فيها المشاهد، والمزارات الشركية، ويُنفق عليها الأموال، ودول الكفر تساعد على ذلك، والمسلمون ساكتون على هذا الوضع، وهذا خطر عظيم أصاب الأمة، وما أصيبت به من حروب ومجاعات وأمور تعرفونها إنما هو نتيجة لهذا الإهمال- والعياذ بالله-، فهذا واجب عظيم.
قال رحمه الله تعالى: "وقول الله تعالى: { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ(108)} هذه الآية في آخر سورة يوسف، يأمر الله سبحانه وتعالى نبيه محمداً صلى الله عليه وسلم أن يُعلن للناس عن بيان منهجه ومنهج أتباعه، وهو الدعوة إلى الله على بصيرة، فدل على أن من لم يدع على بصيرة فإنه لم يحقق اتباع النبي صلى الله عليه وسلم وإن كان عالماً وفقيهاً.
قوله تعالى: {قُلْ} أي: قل يا محمد للناس.
 {هَذِهِ سَبِيلِي} السبيل معناها: الطريق التي أسير عليها.
 {أَدْعُو إِلَى اللَّهِ} إلى توحيد الله عزّ وجلّ وإفراده بالعبادة، وترك عبادة ما سواه، وكذلك الدعوة إلى بقيّة شرائع الدين، فتكون الدعوة للكفار للدخول في الإسلام، وتكون الدعوة للعصاة من المسلمين للتوبة إلى الله عزّ وجلّ وأداء الواجبات والتحذير من الوقوع في الشرك، واجتناب المحرمات، فالدعوة ليست مقصورة على دعوة الكفار، بل حتى المسلمون الذين هم بحاجة إلى الدعوة لوقوعهم في المعاصي والمخالفات يحتاجون إلى دعوة، دعوة إلى التوبة، وأداء الواجبات، وترك المحرمات، والمخافة من الله عزّ وجلّ، فالدعوة عامة. والدعوة إلى معرفة التّوحيد ومعرفة ضده.
 {أَدْعُو إِلَى اللَّهِ} قال الشيخ رحمه الله: "فيه التنبيه على الإخلاص، فإن بعض الناس إنما يدعو إلى نفسه" فقد يكون الإنسان يدعو، ويحاضر ويخطب، لكن قصده من ذلك أنه يتبيّن شأنه عند الناس، ويصير له مكانة، ويمدح من الناس، ويتجمهرون

ج / 1 ص -102- عليه، ويكثرون حوله، فإذا كان هذا قصده، فهو لم يدع إلى الله، وإنما يدعو إلى نفسه والإنسان الذي يترك الدعوة فإنه ترك واجباً عظيماً، والإنسان الذي لم يُخلص في الدعوة يقع في محظور عظيم، بل لابد من الدعوة وأن تكون خالصة لوجه الله عزّ وجلّ، ويكون القصد منها إقامة شرع الله، والقصد منها هداية الناس ونفع الناس، مدحوك أو ذمُّوك، فبعض الناس، إذا لم يُمدح ويشجّع تَرَكَ الدعوة، وهذا دليل على أنه لا يدعو إلى الله، وإنما يدعو إلى نفسه، فليتنبّه المسلم ويكون رائده وقصده من دعوته هو الإخلاص لوجه الله عزّ وجلّ، ونفع الناس، وتخليصهم من الشرك، ومن البدع، ومن المخالفات، وأن يؤدي الواجب الذي عليه، والكثرة حول الشخص لا تدل على فضله، بعض الأنبياء لم يتبعه إلاَّ القليل: "النبي ومعه الرهط، والنبي ومعه الرجل والرجلان، والنبي وليس معه أحداً"، هل هذا يدل على عدم فضل هذا النبي؟، لا، حاشا وكلاّ، فالإنسان لا ينظر إلى كثرة الحاضرين، "لأن يهدي الله بك وجلاً واحداً خير لك من حُمُر النعم".
اجتمع الناس على باب ابن مسعود رضي الله عنه وهو يريد الخروج إلى الصلاة فلما خرج ومشوا خلفه، التفت إليهم وقال: "ارجعوا، فإنه فتنة للمتبوع، ذِلّة للتابع".
{أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ} البصيرة معناها: العلم، بل هي أعلى درجات العلم.
وفي هذا دليل على أنه يُشترط في الداعية أن يكون على بصيرة، أي: على علم بما يدعو إليه، أما الجاهل فلا يصلح للدعوة، بل لابد أن يتزوّد بالعلم قبل أن يَشْرَع في الدعوة، لأنه في دعوته يتعرض إلى شبهات ومناظرات، فمن أين يجيب إذا وقف في وجه معاند أو معارض أو مشبِّه، كيف يستطيع الخلاص. إنه يفشل، ويصير نَكْسَة على الدعوة، أو يجيب بجهل ويكون الأمر أخطر، إما أن يسكت عن الجواب وينتصر عليه الخصم، وإما أن يجيب بجهل فيكون الأمر أخطر. هذا من ناحية. والناحية الثانية: أن الداعية يحتاج إلى معرفة الحلال والحرام، فقد يقول بجهله هذا الشيء حرام وهو حلال، وقد يقول بجهله: هذا الشيء حلال وهو حرام، فالداعية يجب أن يكون على علم بما يدعو إليه، بحيث أنه يعرف الحلال والحرام، ويعرف

ج / 1 ص -103- الواجب والمستحب والمحرّم والمكروه والمباح، ويعرف كيف يجيب على الاعتراضات والشبه والمجادلات، كما قال تعالى: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ}، كيف يستطيع أن يجادل بالتي هي أحسن وهو ليس عنده علم؟!، فيُشترط في الداعية: أن يتأهل بالعلم، فإن بعض الدعاة اليوم ليس عندهم علم، وإنما يجيد الكلام والشَّقْشَقَة والخطابة، لكن ليس عنده علم، بحيث لو عرضت له أدنى شُبهة، أو سئل عن أدنى مسألة في الحرام والحلال تخبّط فيها.
 {أَنَا وَمَنِ اتَّبَعَنِي} أي: وأتباعي يدعون إلى الله على بصيرة، فدلّ على أن من لم يدع إلى الله لم يحقق إتباع الرسول صلى الله عليه وسلم وأن من دعا إلى الله على جهل لم يحقق إتباع الرسول صلى الله عليه وسلم، بل إنه أدخل نفسه فيما ليس من شأنه، وصار خطراً على الدعوة، وعلى الدعاة.
ثم قال: {وَسُبْحَنَ اللَّهِ} سبحان: اسم مصدر من سبّح بمعنى: نَزَّه الله عما لا يليق به من الشرك والقول عليه سبحانه وتعالى بلا علم، فإن الله يُنَزَّه عن الشرك ويُنَزَّه عن القول عليه بلا علم، فهذا فيه وجوب تنزيه الله سبحانه وتعالى عن النقائص، وأعظمها الشرك.
 {وَمَا أَنَا مِنَ الْمُشْرِكِينَ} هذه براءة من الرسول صلى الله عليه وسلم من المشركين، كما تبرّأ منهم خليل الله إبراهيم- عليه الصلاة والسلام-: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلَّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ}، {ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ}، ففيه البراءة من المشركين، يعني: قطع المحبة والمودّة والمناصرة بينك وبين المشركين، لأنهم أعداء الله وأعداء رسوله، فلا يجوز لك أن تَوَدَّهم بقلبك أو تناصرهم أو تدافع عنهم: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ}، {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ}، {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ}، {يَا أَيُّهَا الَّذِينَ

ج / 1 ص -104- آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ }.
ففي هذا دليل على أنه يجب البراءة من المشركين، وأن من أصول الدعوة إلى الله: البراءة من المشركين، أما الداعية الذي لا يتبرأ من المشركين، فهذا ليس بداعية، وليس على طريقة الرسول صلى الله عليه وسلم وإن زعم أنه يدعو إلى الله، والكفر بالطاغوت مقدم على الإيمان بالله، كما قال تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى}، فلابد من البراءة من المشركين، أما الذين يقولون: "ما علينا من عقائد الناس، من دخل في جماعتنا وصار معنا فهو أخونا، وعقيدته له" هذه ليست دعوة إلى الله عزّ وجلّ، وإنما هي دعوة إلى الحزبية والعصبية.
ففي هده الآية الكريمة مسائل عظيمة:
المسألة الأولى: أن طريقة النبي صلى الله عليه وسلم وطريقة أتباعه على الحقيقة: الدّعوة إلى الله.
المسألة الثانية: أن من لم يدع إلى الله وهو يستطيع الدعوة إلى الله، فإنه لم يحقق إتباعه للرسول صلى الله عليه وسلم بل إتباعه فيه نقص عظيم.
المسألة الثالثة: وهي المسألة التي نبّه عليها الشيخ في مسائله: التنبيه على الإخلاص في الدعوة لقوله: {إِلى اللَّهِ} فإن بعض الناس إنما يدعو إلى نفسه، فالذي يقصد المدح والثناء وكثرة الأتباع وكثرة الجماعة وكذا وكذا والفَخْفَخَة، هذا لا يدعو إلى الله.
المسألة الرابعة: -وهي المسألة العظيمة-: أن الداعية إلى الله لابد أن يكون على بصيرة، مؤهّلاً بالعلم النافع الذي يستطيع به أن يدعوَ إلى الله، وأن يجادله المُغرضين والمعارضين، ويَدْحضَ حججهم بلسانه وبقلمه، الدعوة إلى الله تكون باللسان وتكون بالقلم أيضاً، وتكون بالسيف والجهاد، فيُشترط في الداعية شرط أساسي، بل أصلي، بأن يكون على علم، وأما الجاهل فلا يصلح للدعوة، وإن كان عنده عبادة، وعنده. ورع، وعنده تُقى، وعنده غيرة على الدين، وعنده محبة للدين، هذا شيء طيّب، وصفات طيّبة، لكن نقول له: يا أخ الدعوة لا يدخل فيها إلاَّ من

ج / 1 ص -105- كان على علم، أما مجرّد الخوف والخشية والعبادة والورع والغيرة والصلاح، فهذا شيء طيّب، لكن أنت لا تصلح للدعوة لأنك لست على علم، والله تعالى يقول: {عَلَى بَصِيرَةٍ}.
ويقول: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ}، والحكمة هي العلم، فأنت لا تصلح للدعوة، تعلّم أولاً، فإذا تعلّمت تعال للدعوة، فالدعوة ليست بالمسألة الهيّنة، ولذلك عندما حصل هذا الإهمال في الدعوة حصل ما ترون الآن من التفكك والتخاذل لأن الدعوة دخل فيها ما هب ودب، من الجهال والمُغرضين وأصحاب المطامع، ولا تنجح دعوة لم يتوفر فيها الشروط الإلهية التي اشترطها الله تعالى، ولا يبقى إلاَّ الأصلح دائماً وأبداً، ولو كثرت الجماعات الدعوية، ما دامت أنها ليست على الشروط التي اشترطها الله، والمنهج الذي رسمه الله ورسوله، فإنها لا تنجح مهما بلغت من الكثرة والقوة، وستتلاشى وتصاب بالنَكْسَة والفشل، أما إذا كانت مؤسَّسة على العلم وعلى الإخلاص والنصيحة، فهذه هي التي تنجح بإذن الله ولو كانت من فرد واحد.
المسألة الخامسة: أن الشرك نقص عظيم يجب تنزيه الله عنه، لأن الله عزّ وجلّ كامل، له الكمال المطلق فمن أشرك به فقد تنقصه ومن نفى صفات الله عزّ وجلّ أو أوّلها فقد تنقص الله عزّ وجلّ، فالمؤوّلة والمشبهة الذين يشبهون الله بخلقه، أو يؤوِّلون صفات الله، أو يُلحدون في أسمائه، هؤلاء تنقّصوا الله عزّ وجلّ، وهذا نقص ينزّه الله جل وعلا عنه، ومن وصفه بما لا يليق به أو سماه بغير ما سمى به نفسه فقد تنقصه، ومن حكم بغير ما أنزل فقد تنقصه، ومن عصى أمره أو ارتكب نهيه فقد تنقصه سبحانه.
المسألة السادسة:- وهي مهمة جدًّا-: البراءة من المشركين، فالذي يدعو إلى الله -بل وكل مسلم- لكن الذي يدعو إلى الله من باب أولى، لأنه قدوة، يجب عليه أن يتبرّأ من المشركين، لأنهم أعداء الله، وأعداء رسوله، وأعداء المؤمنين، {لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ}، فمن لم يتبرأ من المشركين فإنه لم يحقق الدعوة إلى الله عزّ وجلّ، حتى وإن انتسب إليها، وهذه مسألة عظيمة.

ج / 1 ص -106- وعن ابن عباس رضي الله عنه أن رسول الله لما بعث معاذاً إلى اليمن، قال له: " إنك تأتي قوماً من أهل الكتاب، فليكن أول ما تدعوهم إليه: شهادة أن لا إله إلاَّ الله".
ـــــــــــــــــــــــــــــــــــــــــــــ
قوله: "بعث معاذاً" البعث معناه: ا لإرسال.
"إلى اليمن" القُطر المعروف، جنوب الجزيرة، سُمِّيَ باليمن لأنه يقع أيمن الكعبة، والشام سُمِّيَ بالشام لأنه يقع شاميَّ الكعبة.
وكان بعث معاذ في السنة العاشرة، وقيل: في آخر السنة التاسعة قبل وفاته صلى الله عليه وسلم. أرسل قاضياً ومعلّماً وداعياً إلى الله عزّ وجلّ، ينوب عن الرسول صلى الله عليه وسلم في هذه المهمات.
فهذا أولاً: فيه مشروعية إرسال الدعاة إلى الله عزّ وجلّ، وأنه سنة نبوية.
وثانياً: فيه فضيلة لمعاذ رضي الله عنه، حيث إن النبي صلى الله عليه وسلم اختاره لهذه المهمة العظيمة، مما يدل على فضله وعلمه، لأن الرسول لا يرسل إلاَّ من توفّرت فيه الشروط المطلوبة، وقد توفّرت في معاذ رضي الله عنه، وكان أعلم الناس بالحلال والحرام.
وفيه- أيضاً- العمل بخبر الواحد، لأن الرسول صلى الله عليه وسلم أرسل معاذاً وحده.
وهذا يدل على أنه يعتمد خبر الواحد ولا يشترط التواتر- كما يقوله بعض الضُّلاّل-، يقولون: أمور العقائد لا يقبل فيها خبر الواحد. والرسول صلى الله عليه وسلم اكتفى بخبر الواحد، فأرسل معاذاً إلى اليمن يدعو إلى الله ويعلم التّوحيد، وهكذا، ما كان الرسول يُرسل رسله جماعات وإنما كان يرسلهم أفراداً، كما بعث عليًّا، وبعث معاذاً، وبعث أبا عبيدة بن الجرّاح، وهذا يدل على قبول خبر الواحد في أصول الدين وفروعه، وأما ما قاله علماء الكلام فهو باطل.
"قال له: "إنك تأتي قوماً من أهل الكتاب" هذا فيه وصية الإمام لمندوبه حينما يرسله، أنه يخط له المنهج، ويرسم له الطريق الذي يسير عليه، وهذه سنة الرسول صلى الله عليه وسلم في بعوثه، أنه إذا أرسل جيشاً أو سَرِيَّة يوصيهم.
"أهل الكتاب" أهل الكتاب المراد بهم: اليهود والنصارى، سُمُّوا أهل الكتاب لأن الله أنزل عليهم التوراة والإنجيل، التوراة على موسى عليه السلام والإنجيل على عيسى - عليهما الصلاة والسلام-، فسُمَّيَ أتباع الرسولين بأهل الكتاب، فرقاً بينهم وبين الوثنيين، الذين ليس لهم كتاب، ولا يؤمنون بالرسل.

ج / 1 ص -107- وقصْد النبي صلى الله عليه وسلم من هذا أن يتأهّب معاذ لمن سيقدَم عليهم، وأنهم أهل كتاب يحتاجون إلى استعداد علمي للمجادلة والمناظرة.
وفي هذا أنه يجب على الداعية معرفة حالة المدعوين، وهذا من منهج الدعوة: أن الداعية ينظر في حالة المدعوين، ويخاطب كلاً منهم بحسب ما يليق به، فإن كان يخاطب علماء فإنه يخاطبهم بما يليق بهم، وإن كان يخاطب عواماً يخاطبهم بما يليق بهم، الناس ليسوا على حد سواء، فلا يليق بالداعية أنه يخاطب العلماء بخطاب الجهال، ولا يليق به أنه يخاطب الجهال بخطاب العلماء، ولا يليق بالداعية أنه يخاطب السلاطين بخطاب عامة الناس، أو يخاطب عامة الناس بخطاب السلاطين، كل يخاطبه بما يرى أنه أقرب إلى قبوله للحق، قال الله تعالى لرسوليْه موسى وهارون عليه السلام لما أرسلهما إلى فرعون: {فَقُولا لَهُ قَوْلاً لَيِّناً لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى}.
قوله: "فليكن أول ما تدعوهم إليه: شهادة أن لا إله إلاَّ الله" هذا فيه التدرّج في الدعوة، وأنه يبدأ بالأهم فالأهم، وهذه طريقة الرسل، أنهم أول ما يبدءون بالدعوة إلى شهادة أن لا إله إلاَّ الله، لأنها الأصل والأساس، الذي يُبنى عليه الدين، فإذا تحققت شهادة أن لا إله إلاَّ الله، فإنه يمكن البناء عليها بالأمور الأخرى، أما إذا لم تحقق شهادة أن لا إله إلاَّ الله، فلا فائدة من بقية الأمور، فلا تأمر الناس بالصلاة وعندهم شرك، ولا تأمرهم بالصيام والصدقة والزكاة وصلة الأرحام وكذا وكذا وهم يشركون بالته، لأنك لم تضع الأساس أولاً، وهذا بخلاف كثير من دعاة اليوم الذين لا يهتمون بشهادة أن لا إله إلاَّ الله، وإنما يدعون الناس إلى ترك الربا، والى المعاملات الحسنة، وإلى الحكم بما أنزل الله، وإلى، وإلى، لكن التّوحيد لا يذكرونه، ولا يلتفتون له، وكأنه ليس مفروضاً، ولا حول ولا قوة إلاَّ بالله، فهؤلاء مهما أتعبوا أنفسهم فإن عملهم لا ينفع، حتى يحققوا الأصل في الأساس الذي تُبنى عليه أمور الدين، من: حاكمية، ومن صلاة، ومن زكاة، ومن حج، إلى آخره، هذا منهج الأنبياء: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}، وكذلك ذكر الله عن نوح عليه السلام أنه قال أول ما قال لقومه: {لَقَدْ أَرْسَلْنَا

ج / 1 ص -108- "وفي رواية: إلى أن يوحدوا الله".
 فإن هم أطاعوك لذلك؛ فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة.
ــــــــــــــــــــــــــــــــــــــــــــ
 نُوحاً إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} ، {وَإِلَى عَادٍ أَخَاهُمْ هُوداً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ}،{وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحاً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} ، {وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْباً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ وَلا تَنْقُصُوا الْمِكْيَالَ وَالْمِيزَانَ}، فكل رسول أول ما يبدأ بالدعوة يبدأ بشهادة أن لا إله إلاَّ الله، فيدعو إلى التّوحيد، وإلى تصحيح العقيدة، ثم بعد ذلك يأمرهم ببقية أوامر الدين، أما إنه يبدأ بالعكس، يبدأ بالأمور الجزئية والأمور الفرعية، ويترك الأصل، فهذا العمل لا ينفع، فلو فرضنا أن المجتمع صار بعيداً عن الربا، ويحافظ على الصلاة، وتمتلئ المساجد، وكل الأعمال تُعمل، لكن ليس هناك إخلاص في التّوحيد فهم يدعون غير الله، يدعون الأولياء والصالحين والأنبياء والقبور، فلا فائدة في أعمالهم، وهؤلاء ليسوا مسلمين، مهما صلوا وصاموا.
"وفي رواية: "إلى أن يوحدوا الله" لماذا جاء الشيخ بهذه الرواية؟، لأنها تفسِّر شهادة أن لا إله إلاَّ الله، بأن معناها: توحيد الله سبحانه وتعالى وإفراده بالعبادة، ليس المقصود منها اللفظ فقط، بأن يقول أشهد أن لا إله إلاَّ الله، بل لابد أن يوحّد الله في العبادة، أما إذا نطق بها بلسانه ولم يوحّد الله في العبادة، فلا تنفعه شهادة أن لا إله إلاَّ الله.
وفي هذا دليل على عموم رسالة محمد صلى الله عليه وسلم، فإنه مبعوث إلى العالم كله، بما فيهم أهل الكتاب، كما كتب صلى الله عليه وسلم لهِرَقْل عظيم الروم، وكما كتب للمُقَوْقِس ملك مصر، وكما كتب لكِسْرى ملك الفُرس، وكما كتب لملوك الأرض، لأن الله أرسله إلى الناس عامة: {وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيراً وَنَذِيراً} {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً}.
وقوله: "فإن هم أطاعوك لذلك" يعني: شهدوا أن لا إله إلاَّ الله، وأن محمداً رسول الله وعملوا بمقتضاهما.
"فأعلمهم أن الله افترض عليهم خمس صلوات في كل بوم وليلة" هذا الركن

ج / 1 ص -109- فإن هم أطاعوك لذلك؛ فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم.
فإن هم أطاعوك لذلك؛ فإياك وكرائم أموالهم.
ـــــــــــــــــــــــــــــــــــــــــــــ
الثاني: لما حقق الركن الأول والأساس، انتقل إلى الركن الثاني وهو الصلاة، وهذا يدل على أهمية الصلاة، وأنها تأتي بعد التّوحيد مباشرة.
فمن لم يصل فإنه ليس بمسلم، وإن كان يشهد أن لا إله إلاَّ الله، وأن محمداً رسول الله. كما دلت على ذلك الأدلة مثل قوله صلى الله عليه وسلم: "بين العبد وبين الكفر والشرك ترك الصلاة" وغيره من الأدلة.
وقوله: "فإن هم أطاعوك لذلك، فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد في فقرائهم" هذه هي الزكاة، وهي قرينة الصلاة في كتاب الله وفي سنة رسول الله صلى الله عليه وسلم وهي الركن الثالث من أركان الإسلام.
 "تُؤخذ من أغنيائهم" في هذا دليل على أن الزكاة لا تجب على الفقير، وإنما تجب على الغني وهو من يملك النِّصاب فأكثر.
"فتردُّ في فقرائهم" هذا فيه مصرف من مصارف الزكاة، فالفقراء صنف واحد من الأصناف الثمانية المذكورة في قوله تعالى: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ} إلى آخر الآية.
واستدل العلماء -رحمهم الله- بهذا على أن الزكاة لا تحل لغني، وأن مصرف الزكاة يجوز الاقتصار فيه على صنف واحد من الأصناف الثمانية، لأن الرسول صلى الله عليه وسلم هنا اقتصر على الفقراء، ويدخل فيهم المساكين.
واستدلوا به- أيضاً- على أن مصرف الزكاة في البلد الذي فيه المال، لا ينبغي نقلها إلى بلد آخر، إلاَّ إذا كان البلد الذي فيه المال ليس فيه فقراء، فإنها تنقل إلى أقرب بلد فيه فقراء من بلدان المسلمين.
 "فإن هم أطاعوك لذلك، فإياك وكرائم أموالهم" الكرائم جمع كريمة وهي: النفيسة من المال، يعني: لا تأخذ في الزكاة أحسن الأموال، لأن هذا فيه إجحاف بهم، كما أنك لا تأخذ أردأ المال، لأن هذا فيه ظلم للفقراء، ولكن خذ المتوسط، بين النفيس وبين الرديء، هذا هو العدل، إن أخذت النفيس

ج / 1 ص -110- واتق دعوة المظلوم؛ فإنه ليس بينها وبين الله حجاب" أخرجاه.
ـــــــــــــــــــــــــــــــــــــــــــــ
ظلمت أصحاب الأموال، وإن أخذت الرديء ظلمت الفقراء، إذا أخذت الوسط اعتدلت.
"وإياك وكرائم" تخدير من الرسول صلى الله عليه وسلم وفيه وجب العدل على الولاة، وعدم الظلم.
 "واتق دعوة المظلوم" هذه وصيّة هامة، يجب على الراعي والأمير وكل مسلم أن يحذر من دعوة المظلوم، فإنه ليس بينها وبين الله حجاب، أي دعوة المظلوم مستجابة، حتى ولو كان كافراً: {وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلَّا تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى} فالمظلوم ترفع دعوته إلى الله عزّ وجلّ، والله جل وعلا يجيب دعوة المظلوم.
وهنا سؤال أورده العلماء على هذا الحديث، يقولون: الرسول صلى الله عليه وسلم ذكر ثلاثة أركان، الشهادتان والصلاة والزكاة، ولم يذكر الصيام، ولم يذكر الحج، فما الجواب عن هذا؟
فيه أجوبة كثيرة، لكن أصحها والذي اختاره الشيخ تقي الدين رحمه الله: أن الرسول صلى الله عليه وسلم اقتصر على الأركان العظيمة الأساسية التي يقاتَل من تركها، وهي: الشهادتان والصلاة والزكاة، قال الله تعالى: {فَإِذَا انْسَلَخَ الأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا} يعني: شهدوا أن لا إله إلاَّ الله، وأن محمداً رسول الله {وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ}.
فالرسول صلى الله عليه وسلم في هذا الحديث ذكر الأركان التي يُقاتل عليها، وهي: الشهادتان والصلاة والزكاة. هذا من ناحية.
والناحية الثانية: أن هذه أركان ظاهرة، يراها الناس ويسمعونها، أما الصيام فهو أمر خفي بين العبد وبين ربه، والحج لا يجب على كل أحد، وإنما يجب على من استطاع إليه سبيلاً، وأيضاً إنما يجب مرة في العمر، بخلاف الشهادتين، فإن الإنسان يلازمها طول الحياة، ولا يتخلى عنها، والصلاة تتكرر في اليوم والليلة خمس مرّات، والزكاة كل عام، أما الحج فإنه يجب مرة واحدة في العمر، ولا يجب

ج / 1 ص -111- ولهما عن سهل بن سعد رضي الله عنه أن رسول الله صلى الله عليه وسلم قال يوم خَيْبَر:
ـــــــــــــــــــــــــــــــــــــــــــــ
إلاَّ على المستطيع، وأما الصيام فلأنه أمر خفي، وأيضاً من حافظ على الشهادتين، وأقام الصلاة وآتى الزكاة فإنه سيحافظ على الصيام ويحافظ على الحج من باب أولى.
ما يستفاد من الحديث:
دل هذا الحديث على مسائل كثيرة:
أوّلاً: فيه إرسال الدعاة إلى الله عزّ وجلّ.
ثانياً: فيه فضيلة لمعاذ بن جبل رضي الله عنه.
ثالثاً: فيه قبول خبر الواحد في العقائد وغيرها.
رابعاً: فيه بيان منهج الدعوة، وهذا أصل عظيم، وهو أنه يتدرج فيها، ويبدأ بالأهم فالأهم.
خامساً: في الحديث دليل على عظم رسالته صلى الله عليه وسلم وأنه مبعوث إلى جميع العالم اليهود والنصارى وغيرهم، وإذا كان مبعوثاً إلى اليهود والنصارى وهم أهل كتاب، فغيرهم من باب أولى.
سادساً: فيه المسألة التي أشار إليها الشيخ، وهي أن من العلماء من يجهل معنى لا إله إلاَّ الله، لأن أهل الكتاب يدعون إليها وهم أهل كتاب وأهل علم.
سابعاً: في الحديث دليل على أنه لا يجوز أخذ الكرايم في الزكاة، وإنما يُؤخذ المتوسط.
ثامناً: فيه دليل على التحذير من دعوة المظلوم، وأنه ليس بينها وبين الله حجاب.
قال الشيخ رحمه الله: "ولهما" يعني: البخاري ومسلم.
عن سهل بن سعد رضي الله عنه راوي الحديث هو سهل بن سعد الساعدي الأنصاري الخزرجي- رضي الله تعالى عنه، هو وأبوه صحابيان.
"أن رسول الله صلى الله عليه وسلم قال يوم خبير" خَيْبَر: حصن لليهود شمالي الحجاز، وكان به مزارع ونخيل، ولا يزال يحمل هذا الاسم إلى الآن، كانت بلاداً زراعيّة، وبلاد

ج / 1 ص -112- تخيل وإنتاج للتمور، ويُضرب المثل فيقال: كجالب التمر إلى خَيْبَر، أو كجالب التمر إلى هجر، يعني: أن الذي يأتي بشيء إلى بلد هي تُنْتِج ذلك الشيء يصبح كجالب التمر إلى خَيْبَر، ولهذا يقول حسان رضي الله عنه.

إنا ومن يُهدي القصائد نحونا كمُسْتَبْضِع تمراً إلى أهل خَيْبرَا

وكانت خيبر بلاداً يَقْظُنُها اليهود، وجلا إليها اليهود من المدينة، لما أجلاهم رسول الله صلى الله عليه وسلم وهم بنو النضير الذين غدروا بالعهد فحاصرهم رسول الله صلى الله عليه وسلم حتى اصطلحوا مع النبي صلى الله عليه وسلم على أن يتركوا له ما معهم من السلاح والقوة، ويجلوا إلى خَيْبَر وإلى أَذْرِعات بأرض الشام، كما ذكر الله ذلك في أول سورة الحشر: {هُوَ الَّذِي أَخْرَجَ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ مِنْ دِيَارِهِمْ لِأَوَّلِ الْحَشْرِ مَا ظَنَنْتُمْ أَنْ يَخْرُجُوا وَظَنُّوا أَنَّهُمْ مَانِعَتُهُمْ حُصُونُهُمْ مِنَ اللَّهِ} إلى آخر الآيات، فهؤلاء هم بنوا النضير من اليهود، ثم إن رسول الله صلى الله عليه وسلم غزاهم في السنة السابعة من الهجرة، بعد صُلح الحُدَيْبِيَة، وقبل فتح مكة، ومكّنه الله منهم، وفتح خَيْبَر، وحصل المسلمون منها على خيرات كثيرة، ثم إنهم تعاقدوا مع النبي صلى الله عليه وسلم على أن يبقوا فيها عمّالاً للمسلمين، يزرعونها بأجرة، فأقرّهم النبي صلى الله عليه وسلم وبقوا فيها إلى أن أجلاهم عمر بن الخطاب- رضي الله تعالى عنه- بعد ذلك، لأن النبي صلى الله عليه وسلم لم يقرهم فيها إقراراً دائماً، وإنما قال: "نُقِرُّكُم فيها ما شئنا"، حاصرها رسول الله صلى الله عليه وسلم واشتد الأمر بالمسلمين في الحصار من قلّة ذات اليد، ومن طول الحصار فبشرهم رسول الله صلى الله عليه وسلم بهذه البشارة من أجل أن يَذهب عنهم ما يجدون من المشقّة وطول الانتظار.
قال الشيخ رحمه الله: "في هذا ما يجري على أولياء الله من الجوع، ومن الوباء" يعني: ما جرى عليهم في هذا الحصار من المشقّة، مع أنهم أولياء الله، وفيهم رسوله صلى الله عليه وسلم ومع هذا نالهم مشقّة وجوع في هذا الحصار، وفي هذا دليل على أن الله يعطي الدنيا من يحب ومن لا يحب، وأن الجوع والفقر ليسا دليلاً على بغض الله لمن يصيبه ذلك، فإن هذا قد يصيب أفضل الخلق.

ج / 1 ص -113- "لأعطين الراية غداً رجلاً يحب الله ورسوله، ويحبه الله ورسوله؛ يفتح الله على يديه" فبات الناس يدوكون ليلتهم أيهم يعطاها".
ـــــــــــــــــــــــــــــــــــــــــــــ
قال "لأعطين الراية"، الراية هي: العَلَمِ الذي يحمله الجُند، من أجل أن يهتدوا به، ويَلْتَفُّوا حوله في القتال، وحمل العَلَم في الغزو من سنة النبي صلى الله عليه وسلم وكان له رايات، وكان مكتوباً في رايته صلى الله عليه وسلم: لا إله إلاَّ الله محمد رسول الله.
 "رجلاً يحب الله ورسوله، ويحبه الله ورسوله"، هذه مِيزة عظيمة لهذا الرجل الذي يُعطيه رسول الله صلى الله عليه وسلم الراية، ففيه فضل علي بن أبي طالب رضي الله عنه، وأن الرسول صلى الله عليه وسلم شهد له بهذه الشهادة العظيمة أنه يحب الله ورسوله، وأنه يحبه الله ورسوله، وله فضائل كثيرة، وان كان الله جل وعلا يحب المؤمنين كلهم، والمؤمنون يحبون الله، كما قال الله: {فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ}.
فالحاصل؛ أن مِيزة محبة الله ورسوله للمؤمنين موجودة في كل مؤمن ومؤمنة عموماً، ولكن شهادة الرسول صلى الله عليه وسلم لعلي بن أبي طالب بخصوصه فيها مزية له. ففي هذا ردٌّ على الخوارج ، الذين خرجوا على أمير المؤمنين علي بن أبي طالب وكفّروه،كما أن فيها ردّاً على النواصب الذين يُبغضون علياً، ويسبُّونه، وفيها إثبات فضيلة أمير المؤمنين علي بن أبي طالب رضي الله عنه، ابن عم الرسول، ورابع الخلفاء الراشدين، وفي هذا-أيضاً- إثبات صفة لله سبحانه وتعالى، وأنه يحب عباده المؤمنين، فالله يحب عباده المؤمنين، ويحب أولياءه، ففيه إثبات المحبة لله عزّ وجلّ، ردًّا على من ينفي هذه الصفة من الأشاعرة وغيرهم.
 "يفتح الله على يديه" هذه المِيزة الثانية لعلي بن أبي طالب أن الله جل وعلا يفتح هذا البلد المستعصي على يد هذا الولي من أوليائه.
وفيه: علامة من علامات النبوّة، حيث إن الرسول صلى الله عليه وسلم أخبر عما يحصل في المستقبل، وقد حصل كما أخبر به صلى الله عليه وسلم.
فالناس لما سمعوا هذه البشارة العظيمة، وسمعوا وصف هذا الرجل الذي يتولى ذلك، من صحابة رسول الله صلى الله عليه وسلم اهتموا بهذا الأمر لمحبتهم للخير، وباتوا ليلتهم "يَدُوكُون"؛ يبحثون عنه، مثل ما مَرّ معنا في السبعين الألف الذين أخبر عنهم رسول الله: "ثم نهض ودخل منزله، فخاض الناس في أولئك"، وهذا دليل على أن

ج / 1 ص -114- فلما أصبحوا غدو على رسول الله صلى الله عليه وسلم كلهم يرجو أن يُعْطاها، فقال: أين علي بن أبي طالب؟".
فقيل: هو يشتكي عينيه، فأرسلوا إليه، فأُتي به، فبصق في عينيه، ودعا له؛ فبرأ كأن لم يكن به وجع.
ـــــــــــــــــــــــــــــــــــــــــــــ
الصحابة يهتمون بالفضائل، ويهتمون بأمور الآخرة، أكثر مما يهتم أهل الدنيا بدنياهم، وأنهم يتنافسون في الخيرات.
حتى إن عمر بن الخطاب رضي الله عنه يقول: "ما تمنيت الإمارة إلاَّ هذه الليلة"،"تمنى أن يكون هو ذلك الأمير الذي يقود الجيش، ويفتح هذا البلد، حتى ينال هذه الميزة: "يحب الله ورسوله، ويحبه الله ورسوله".
وقوله: "فلما أصبحوا غدوا على رسول الله" يعني: ذهبوا إليه مبكِّرين، من الغَدْوة، يقال: غدا إذا ذهب في الغُدُو وهو الصباح، ويقال راح إذا ذهب في المساء، وقت الرّواح، فالغُدُوُّ: الذهاب في أول النهار، والرواح: الذهاب في آخر النهار.
"كلهم يرجو أن يُعطاها" أي: كلٌ يرجو أن يكون هو ذلك الرجل، لرغبتهم في الجهاد في سبيل الله، وإعلاء كلمة الله، والحصول على هذه البَشارة العظيمة.
قال رسول الله صلى الله عليه وسلم: "أين علي بن أبي طالب؟" قال الشيخ رحمه الله: في هذا دليل على: "الإيمان بالقدر، لحصولها لمن لم يسع لها، ومنعها عمن سعى"، وأن الإنسان وإن فعل السبب فإنه قد لا يحصل على المطلوب، لكنا مأمورون بفعل الأسباب، أما النتائج فأمرها إلى الله سبحانه وتعالى، لكن يُؤجرون على مسعاهم، وعلى نيتهم الطيّبة، وعلى رغبتهم في الخير، وعلى خطواتهم ومشيهم إلى الرسول صلى الله عليه وسلم.
وقال الشيخ- أيضاً-: "فيه تَفَقُّد الإمام أو القائد لجنده" يعني: من حضر ومن تخلف.
"قال: أين علي؟" هذا تَفَقُّد للجند، ما سكت وترك الذي لم يحضر، بل تَفَقُّده، فالإمام والقائد يَتَفَقَّد جنوده، يَتَفَقَّد رعيّته، ولا يسمح لأحد أن يتخلف من غير عذر.
"قيل: هو يشتكي عينيه" أي أصابه رمد، وهو مرض من أمراض العيون

ج / 1 ص -115- فأعطاه الراية فقال: "انفذ على رِسْلِك حتى تنزل بساحتهم".
ـــــــــــــــــــــــــــــــــــــــــــــ
المعروفة عند الأطباء. ويُروى أنه أصابه في المدينة، وأنه لم يخرج مع النبي صلى الله عليه وسلم بسبب المرض، ولكن بعدما ذهب النبي صلى الله عليه وسلم هو وأصحابه من المدينة، ضاقت عليه نفسه، وقال: كيف أتخلف عن رسول الله صلى الله عليه وسلم؟، فخرج وهو مريض، ولحق بالنبي صلى الله عليه وسلم وما طابت نفسه أن يبقى بعد رسول الله صلى الله عليه وسلم. وهكذا كان صحابة الرسول صلى الله عليه وسلم: {مَا كَانَ لأَهْلِ الْمَدِينَةِ وَمَنْ حَوْلَهُمْ مِنَ الْأَعْرَابِ أَنْ يَتَخَلَّفُوا عَنْ رَسُولِ اللَّهِ وَلا يَرْغَبُوا بِأَنْفُسِهِمْ عَنْ نَفْسِهِ ذَلِكَ بِأَنَّهُمْ لا يُصِيبُهُمْ ظَمَأٌ وَلا نَصَبٌ وَلا مَخْمَصَةٌ فِي سَبِيلِ اللَّهِ وَلا يَطَأُونَ مَوْطِئاً يُغِيظُ الْكُفَّارَ وَلا يَنَالُونَ مِنْ عَدُوٍّ نَيْلاً إِلَّا كُتِبَ لَهُمْ بِهِ عَمَلٌ صَالِحٌ}.
"فأرسلوا إليه" أرسل إليه من يأتي به.
"فأتي به، فبصق في عينيه" يعني: تفل من ريقه الطيب الطاهر في عيني علي بن أبي طالب رضي الله عنه.
"ودعا له" بالشفاء.
"فبرأ كأن لم يكن به وجع" وهذا- أيضاً- كن معجزاته صلى الله عليه وسلم، حتى قال علي "لم يصبني رمد بعد ذلك" يعني: استمر هذا الشفاء طول حياته رضي الله عنه؛ ببركة ريق رسول الله صلى الله عليه وسلم.
ولا شك أن التبرك بريق النبي صلى الله عليه وسلم وبعَرَقِه وبوضوئه أمر مشروع، وهذا خاص بالنبي صلى الله عليه وسلم، أما غيره فلا يُتبرك بشيء منه، لا يتبرك بشيء من الصالحين والأولياء، لأن هذا خاص بالرسول صلى الله عليه وسلم، وأفضل الأمة بعد نبيِّها هو أبو بكر رضي الله عنه، ومع ذلك لم يُتبرك بريقه ولا بعرقه رضي الله عنه، ما فعله الصحابة معه لعلمهم أن هذا لا يجوز إلاَّ في حق النبي صلى الله عليه وسلم، وفيما انفصل من جسده صلى الله عليه وسلم، أما أن يُتبرّك بحجرته أو بقبره، فهذا لا يجوز، لأن هذا ليس منفصلاً عن جسد النبي صلى الله عليه وسلم، وسوف يأتينا باب خاص بمن تبرّك بشجرة أو حجر أو نحوها.
وقوله: "فأعطاه الراية" دفعها إليه.
ثم إنه صلى الله عليه وسلم أرشده وأوصاه على عادته صلى الله عليه وسلم مع قُوّاده وأمرائه إنه كان يوصي القُوّاد والأمراء حينما يبعثهم.

ج / 1 ص -116- ثم ادعهم إلى الإسلام، وأخبرهم بما يجب عليهم من حق الله تعالى فيه،
ــــــــــــــــــــــــــــــــــــــــــــ
فهذا فيه دليل على أن وليّ الأمر يوصي قُوَّاده ويخط لهم الخِطط النافعة التي يسيرون عليها في مهمّتهم، ولا يتركهم لأنفسهم يذهبون بدون وصية، وبدون إرشاد، وبدون وضع خطة يسيرون عليها.
وقال: "انفذ على رِسْلِك" "انفذ" يعني: أمض "على رِسْلِك" يعني: على هيّنتك، لا تُسرع في المشي، ولا يكون هناك أصوات أو صخب، بل يكون هناك هدوء تام، وسير بالرفق.
فهذا فيه دليل على مشروعية الهدوء في الجهاد، وترك العجلة ورفع الأصوات، لأن ذلك يدل على الثبات والشجاعة، ويدل على التدبر في الأمر، وعدم العجلة والتسرع، بخلاف الطيش والركض ورفع الأصوات، فإن هذا يدل على الجبن، ويدل على عدم الثبات.
 "حتى تنزل بساحتهم" الساحة يُراد بها: ما قَرُب من المكان، أي: حتى تنزل قريباً من الحصن، وهذا فيه أن المجاهدين ينزلون قريباً من البلاد المحاصرة، ويقربون منها.
وقوله: "ثم ادعهم إلى الإسلام" هذا محل الشاهد من الحديث للباب، "باب الدعاء إلى شهادة أن لا إله إلاَّ الله". حيث قال: "ادعهم إلى الإسلام" فهذا فيه دليل على وجوب الدعوة إلى الإسلام، وأن العدو يُدعى قبل أن يُقاتل، ولا يُبدأ بالقتال قبل الدعوة.
والإسلام هو: الاستسلام لله بالتّوحيد، والانقياد له بالطاعة، والخلوص من الشرك وأهله، هذا هو الإسلام، انقياد مع خضوع وتعبد لله تعالى، من لم يستسلم لله كان مستكبراً، ومن استسلم لله ولغيره كان مشركاً، ومن استسلم لله وحده كان موحّداً مسلماً.
 "وأخبرهم بما يجب عليهم من حق الله تعالى فيه " يعني. اشرح لهم معنى الإسلام، وبينّه لهم، وما يجب عليهم من حق الله تعالى فيه من الصلاة، والزكاة، والصيام، والحج، وغير ذلك من أركان الإسلام، فلا يكفي الدعاء إلى الإسلام

ج / 1 ص -117- مجملاً، كما يُثَرْثِرُ به بعض الدعاة اليوم ممن يقومون بالدعوة المجملة إلى الإسلام. ولو تسألهم ما هو الإسلام؟، ما استطاعوا أن يُعرِّفوه، فكيف يدعون إلى شيء وهم لا يعرفونه؟، الذي يدعو إلى الإسلام لابد أن يعرف الإسلام ما هو، ويبينه للمدعوِّين، ويشرحه لهم، وإلاَّ ما معنى "ادعهم إلى الإسلام، وأخبرهم بما يجب عليهم من حق الله تعالى فيه".
أما الإسلام المجمل، فكل يقول: إنما هو عليه هو الإسلام؛ من الطوائف الضالة والمنحرفة والكافرة، كل يفسر الإسلام بمذهبه، وكلمة الإسلام غطاء كل يدّعيها الآن من الطوائف المنحرفة والضالة والكافرة: القاديانية، والباطنية، والقبورية، وغيرهم من الطوائف المنحرفة، كلهم يدّعون أن الإسلام هو ما هم عليه، لكن لو شُرح الإسلام بأنه التّوحيد وعبادة الله وحده لا شريك له، والبراءة من المشركين، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج بيت الله الحرام، وإفراد الله بجميع أنواع العبادات من الذبح والنذر والاستغاثة والاستعاذة، حينئذٍ يتبيّن الإسلام الصحيح من الإسلام المزيّف، وهذا لا يريدونه، لا يريدون أن يبين الإسلام على حقيقته لأنه يتبين بطلان ما هم عليه، والرسول صلى الله عليه وسلم قال: ادعوا إلى الإسلام وبيّنوا ما هو الإسلام، كما أوصى علي بن أبي طالب بقوله: "ادعهم إلى الإسلام وأخبرهم بما يجب عليهم من حق الله تعالى فيه"، ولهذا لما ارتد من ارتد عن الإسلام بعد وفاة رسول الله صلى الله عليه وسلم وعزمَ أبو بكر على قتالهم، قال له الصحابة -ومنهم عمر-: يا خليفة رسول الله، كيف تقاتلهم وهم يقولون: لا إله إلاَّ الله؟، قال؟ إن رسول الله صلى الله عليه وسلم يقول: ("إلاَّ بحقها"، وإن الزكاة من حقها، والله لو منعوني عقالاً كانوا يؤدونه إلى رسول الله صلى الله عليه وسلم لقاتلتهم عليه).
فالإسلام ليس مجرّد انتساب ودعوى فقط، أو قول: لا إله إلاَّ الله بدون التزام بمعناها ومدلولها، حتى لو كان عِقالاً يؤدونه إلى رسول الله صلى الله عليه وسلم يعتبر من حق لا إله إلاَّ الله، فكيف بالذي لا يصلي وهو يقول: أنه مسلم؟، كيف بالذي يجحد وجوب الزكاة ويقول: أنا مسلم؟، كيف بالذي يجحد وجوب الصوم ويقول: أنا مسلم؟، بل أعظم من ذلك كيف بالذي يدعو غير الله وهو يقول أنا مسلم؟، يدعو القبور

ج / 1 ص -118- فوالله لأن يهدي الله بك رجلاً واحداً خير لك من حُمْر النعم".
يَدُوكُون أي: يخوضون".
ــــــــــــــــــــــــــــــــــــــــــــ
والأضرحة ويذبح لها وينذر لها ويقول أنا مسلم؟. هل هذا هو الإسلام؟.
يجب أن نعرف هذا الأمر العظيم، وهذا الأصل العظيم، وهذه القاعدة العظيمة، وهذا الذي يجب أن يركِّز الدعاة عليه، إذا كانوا يريدون أن تكون دعوتهم إلى الله دعوة صحيحة، أما إذا كانت مجرد انتساب، كلٌ يدخل تحتها، ويجعل الإسلام مجرد غطاء، فهذا لا يُرضي الله عزّ وجلّ، وليس هو الإسلام، لأن كلاًّ يدعِّي أنه، على الإسلام ولو كان مشركاً.
الإسلام والإيمان ليس مجرد دعوى، أو انتساب، أو هويّة تُكتب في حفيظة النفوس، أو يُكتب أن دين الدولة الرسمي هو الإسلام؛ والعمل على خلافه، يأبى الله ذلك سبحانه وتعالى: {وَيَأْبَى اللَّهُ إِلَّا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ}.
خذوا منهج الدعوة من هذا وأمثاله، لا تأخذوا، منهم الدعوة من نظام الجماعة الفلانية أو الجماعة العلاّنية، خذوا نظام الدعوة، ومنهج الدعوة من كلام الله وكلام رسول الله صلى الله عليه وسلم، هذا هو منهج الدعوة.
ثم بيّن صلى الله عليه وسلم فضيلة الدعوة إلى الله، فقال: "فوالله" أقسم صلى الله عليه وسلم وهو الصادق المصدوق، والقَسَم أحياناً يُؤتى به من أجل الاهتمام بالشيء وتوكيده، ولهذا يقول الشيخ في مسائله فيه: "الحَلِف على الفتيا"، الإنسان إذا أفتى بفتوى وهو يتأكد أنها هي حكم الله عزّ وجلّ يقسم عليها، ويحلف عليها.
 "لأن يهدي الله بك رجلاً واحداً خيرٌ لك من حُمْر النَّعم" هذا ترغيب في الدعوة إلى الله عزّ وجلّ. و"حُمْر النعم" الإبل الحُمْر، جمع حمراء، وهتي الناقة النفيسة، لأن الإبل الحُمْر أنفس أموال العرب.
فكيف إذا اهتدى على يديك جماعة؟، أو اهتدى على يدك أمة، أو اهتدى على يدك أجيال تأتي من بعدك؟
هذا فيه: فضل الدعوة إلى الله.
انظروا ماذا حقق الله من الخير بسبب دعوة شيخ الإسلام ابن تيمية رحمه الله، ومن اهتدى بسببه من الأجيال التي لا تزال إلى الآن والحمد لله، ومن بركات دعوة

ج / 1 ص -119- شيخ الإسلام ابن تيمية: دعوة الشيخ محمد بن عبد الوهاب، لأن الشيخ محمد بن عبد الوهاب تتلمذ على كتب شيخ الإسلام ابن تيمية في أمور العقيدة، فقام بهذه الدعوة المباركة.
إذاً ماذا يحصل للداعية الأول من الأجر؟ كما قال صلى الله عليه وسلم في الحديث الآخر: "من دعا إلى هدى كان له من الأجر مثل أجور من تبعه، لا ينقص ذلك من أجورهم شيئاً"، فكيف بالأجر الذي يحصل للرسول صلى الله عليه وسلم سيّد الدعاة، وإمام الدعاة؟، من يؤمن من الخلق إلى يوم القيامة يحصل للرسول مثل أجره، وكذلك الأئمة من بعده، الدعاة الذين جاءوا بعد الرسول، يحصل لهم من الأجور مثل أجور من تبعهم، نسأل الله الكريم من فضله.
فهذا فيه: فضل الدعوة إلى الله عزّ وجلّ، والدعوة إلى الله أن تدعو الناس إلى كتاب الله وسنة رسوله، وإخلاص العبادة لله عزّ وجلّ، والحكم بما أنزل الله، هذه هي الدعوة إلى الله عزّ وجلّ، ليست مجرد انتساب، أو مجرّد شكليّات، أو مجرّد شعارات، ولهذا كل دعوة ترتكز على المنهج الصحيح تنجح بإذن الله ولو بعد حين.
هذا شيخ الإسلام عُذِّب ومات في السجن؛ لكن نجحت دعوته فيما بعد، لماذا؟، لأنها دعوة أصيلة، ترتكز على الكتاب و، لسنّة، كما قال الله تعالى: {فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاءً وَأَمَّا مَا يَنْفَعُ النَّاسَ فَيَمْكُثُ فِي الأَرْضِ}.
أما دعاة الضلال- حتى ولو تَجَمْهَر حولهم مئات الألوف- فإن هذا غثاء كغثاء السيل.
فالدعوة الصحيحة يبقى خيرها وأثرها على مرِّ الأجيال، أما الدعوة غير الصحيحة، أو الدعوة المغرضة التي يُقصد منها أشياء أخرى؛ فهذه وإن تَجَمْهَر الناس حولها في وقت من الأوقات، إلاَّ أنها لا بركة فيها، ولا خير فيها، ولا تؤثر في الناس خيراً.
وهذا الحديث فيه من المسائل ما مررنا عليه، ويمكن أن نجمله فيما يلي:
أولاً: فيه مشروعية إرسال الدعاة، لأن رسول الله صلى الله عليه وسلم أرسل علي بن أبي طالب داعياً إلى الله قبل الجهاد.

ج / 1 ص -120- ثانياً: -وهي مسألة مهمة-: أن الدعوة تكون قبل القتال، ولا يجوز أن يكون القتال قبل الدعوة، قال تعالى: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً}.
ثالثاً: فيه وصية الإمام لمن يبعثه للدعوة إلى الله، وأنه يخطط له المنهج السليم، ويُرشده إلى الطريق الصحيح الذي يسير عليه، وأن المُرسل يستمد الإرشادات من قائده ومن إمامه، ولا يستبد هو بشيء، لأن هذا أضبط للأمور.
رابعاً: في الحديث دليل على إثبات صفة من صفات الله عزّ وجلّ، وهي المحبة، ردًّا على نُفاة الصفات، الذين ينفون صفات الله عزّ وجلّ.
خامساً: في الحديث دليل على معجزات من معجزات النبي صلى الله عليه وسلم.
أحدها: قوله: "لأعطيّن الراية غداً"، وقد وقع هذا.
ثانياً: إخباره عن وقوع الفتح، وقد وقع.
ثالثاً: بصقه صلى الله عليه وسلم في عيني المريض فيُشفى في الحال.
هذه كلها من معجزاته صلى الله عليه وسلم وعلامات نبوته- عليه الصلاة والسلام-.
سادساً: فيه فضل أمير المؤمنين علي بن أبي طالب- رضي الله تعالى عنه-، ردّاً على أعدائه من الخوارج والنواصب وغيرهم ممَن يتنقّصون الصحابة، ويقلّلون من قدرهم وشأنهم، رضي الله تعالى عنهم وأرضاهم، ولاسيّما الخلفاء الراشدون رضي الله تعالى عنهم.
سابعاً: في الحديث دليل على حرص الصحابة على الخير، وأنهم يتنافسون في أمور الخير، لأنهم باتوا ليلتهم "يَدُوكون" يعني: يبحثون من سيحصل على هذه الميزة العظيمة، وأيضاً بادروا كلهم في الصباح، كلهم يرجوا أن يُعطاها.
ثامناً: فيه الإيمان بالقدر، وهو أن الأمر قد يحصل لمن لم يسع إليه، ولا يحصل لمن سعى إليه لكن السعي إلى الخير مأمور به وحصول النتائج من الله سبحانه.
تاسعاً:- وهي المسألة المهمة التي ساق الشيخ رحمه الله - هذا الحديث في الباب من أجلها-: وهي بيان منهج الدعوة إلى الله عزّ وجلّ، وأن الداعية يدعو إلى الإسلام ويشرحه للناس.

ج / 1 ص -121- عاشراً: فيه بيان خطة الجهاد الشرع، حيث إن الرسول صلى الله عليه وسلم قال: "اذهب على رِسْلِك حتى تنزل بساحتهم، ثم ادعهم إلى الإسلام"، هذا فيه التدرّج في الدعوة، والتهيُّء لها شيئاً فشيئاً، بدون تسرّع، وبدون جَلَبَة، وفَخْفَخَة.
حادي عشر: فيه كما ذكر الشيخ رحمه الله: دعوة أهل الكتاب إلى الإسلام، مع أنهم أهل كتاب، ويزعمون أنهم مؤمنون، وأنهم على الإسلام، وبيان أن ما هم عليه ليس هو الإسلام، وإن كان ينتسبون إلى الأنبياء، فهم ليسوا على الإسلام، لماذا؟، لأن الله أوجب إتباع هذا الرسول محمد صلى الله عليه وسلم على كل مخلوق على وجه الأرض، من اليهود والنصارى وغيرهم: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ}، لأن الله نسخ الأديان السابقة بهذا الدين العظيم، وجعله هو الدين الباقي: {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا} يعني: هذه الأمة، فتحول الكتاب والدين والدعوة إلى ما جاء به هذا الرسول صلى الله عليه وسلم: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ}، أي: كما أنه يملك السموات والأرض فهو الذي أرسلني، والأمر له سبحانه وتعالى.
ثاني عشر: فيه فضل الدعوة إلى الله عزّ وجلّ، وأن الداعية يحصل له من الأجر مثل أجر المدعويِّن، وأيضاً يحصل له من الأجر ما هو خير وأنفس مما في الدنيا من الأموال.


باب تفسير التّوحيد وشهادة أن لا إله إلاَّ الله - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -122- [ الباب السادس:] * باب تفسير التّوحيد وشهادة أن لا إله إلاَّ الله .
ــــــــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لما قبله ظاهرة؛ لأن الباب الذي قبله: "باب الدعاء إلى شهادة أن لا إله إلاَّ الله "، وهذا الباب في تفسير هذه الكلمة، وبيان معناها، لأن الذي يدعو إلى شيء ويطلب من الناس أن يفعلوه، فلابد أن يبيّنه لهم، ويوضّحه لهم توضيحاً تامًّا، ولا يكتفي بمجرد أن يقول للناس قولوا: لا إله إلاَّ الله1 أو يقول للناس: ادخلوا في الإسلام، بل لابد أن يبين لهم معنى لا إله إلاَّ الله، وأن يبين لهم معنى الإسلام الذي يدعوهم إليه، ولابد مع ذلك أن يبَيّن لهم ما يناقض الإسلام، وما يناقض لا إله إلاَّ الله، من أنواع الرِّدّة، وأنواع الشرك، حتى تكون دعوته مُثمرة، وحتى يستفيد الناس من دعوته، أما أن يدعوَهم إلى شيء مجمل، فهذا لا يكفي.
وكثير من الذين يتسمَّون بالدعوة في هذه الأيام من الجماعات أو الأفراد، أكثرهم لا يعرفون معنى لا إله إلاَّ الله على الحقيقة، ولا يعرفون معنى الإسلام على الحقيقة، ولا يعرفون نواقض الإسلام، ونواقض الشهادتين، وإنما يَدْعُون إلى شيء مجمل، وربما أن بعضهم يفهم هذا، ولكن لا يحب أن يبين للناس هذه الأشياء لأنهم- بزعمه- يَنْفُرون منه، وهو يريد أن يجمِّع الناس، يُجمعهم على ماذا؟، على جهالة؟، يجمعهم على ضلالة؟. لابد أن تبين ما تدعو إليه، وتوضح ما تدعو إليه كما قال تعالى في حق نبيه: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي} والبصيرة معناها: العلم بما يدعو إليه، ومعرفة معناه، حتى يوضحه للناس، والنبي صلى الله عليه وسلم -كما سبق في آخر الباب الذي قبل هذا- لما بعث عليًّا رضي الله عنه وأعطاه الراية، قال: "ادعهم إلى الإسلام، وأخبرهم بما يجب عليهم من حق الله تعالى فيه"، ما قال: "ادعهم إلى الإسلام" واكتفى بهذا، بل قال: "أخبرهم بما يجب عليهم"، إذا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1وأما أن الرسول صلى الله عليه وسلم قال للمشركين: "قولوا لا إله إلاَّ الله" وقال: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلاَّ الله". فلأن المشركين يعرفون معنى هذه الكلمة لأنه لما قال لهم ذلك قالوا: "أجعل الآلهة إلهاً واحداً". وكثير من الناس لا يعرفون معناها بدليل أنهم يقولونها ويدعون غير الله من الموتى وغيرهم

ج / 1 ص -123- قبلوا أن يدخلوا في الإسلام، فبيّن لهم: معنى الإسلام، واشرحه لهم، حتى يدخلوا فيه على بصيرة.
وقال صلى الله عليه وسلم لمعاذ: "إنك تأتي قوماً من أهل الكتاب، فليكن أول ما تدعوهم إليه: شهادة أن لا إله إلاَّ الله، فإن هم أجابوك لذلك، فأخبرهم أن الله افترض عليهم خمس صلوات"، إلى آخر الحديث، ولم يقف عند قوله: "ادعهم إلى شهادة أن لا إله إلاَّ الله "، بل أمره أن يبيّن لهم بعدما ينطقون بالشهادتين، أن يبيّن لهم مقتضى هاتين الشهادتين، وأنه ليس المراد مجرد النُّطق بهما والتلفظ بهما، بل لابد من الالتزام والعمل.
من هنا عقد الشيخ رحمه الله هذا الباب، بعد "باب الدعاء إلى شهادة أن لا إله إلاَّ الله"؛ ليتبين من ذلك أن من دعا إلى شهادة أن لا إله إلاَّ الله، فلابد أن يفسِّرها، ويفسِّر التّوحيد، حتى تكون دعوته على بصيرة، أما إن كان لا يعرف هذا، فلا يدخل فيما ليس من شأنه، حتى يتعلم هو بنفسه أولاً، أو إن كان يعرف هذا ولكن لا يريد أن يبينه للناس لغَرَض في نفسه، أو لإرضاء جماعته أو حزبه؛ فليبتعد عن هذا، ولا يكون محسوباً على الدعوة، وهو لا يقوم بواجبها، لأن هذا يصبح سُبَّةً على الدعوة، ونَكْسَة على الدعوة.
فهؤلاء الذين شغلونا بهموم الدعوة -كما يقولون-، هم لا يفهمون معنى الدعوة، ولا يفهمون ما يُطلب من الداعية، فالواجب أن يكون الدعاة على بصيرة، حتى تُجدي دعوتهم، وحتى تنفع، وحتى يكتب لهم الأجر عند الله سبحانه وتعالى.
وقول الشيخ: "تفسير التّوحيد، وشهادة أن لا إله إلاَّ الله " هذا من عطف الدال على المدلول، المدلول هو التّوحيد، وشهادة أن لا إله إلاَّ الله هو الدال، لأن شهادة أن لا إله إلاَّ الله تدل على التّوحيد، فهو من عطف الدال على المدلول، والشيخ رحمه الله جمع بينهما في الترجمة ليبين أن معناهما واحد، فمعنى التّوحيد هو لا إله إلاَّ الله، ومعنى لا إله إلاَّ الله هو التّوحيد، من أجل أن لا يخفى هذا على أحد، فيظن أن التّوحيد غير لا إله إلاَّ الله، بل هما شيء واحد، فهذا معنى جمع الشيخ رحمه الله، بين اللفظتين في الترجمة.
وقد ذكر الشيخ في هذا الباب أربع آيات، وذكر حديثاً واحداً.

ج / 1 ص -124- وقول الله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} الآية.
ــــــــــــــــــــــــــــــــــــــــــــ
الآية الأولى: قوله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ}"، تتمة الآية: {وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً} قال جمهور المفسرين: إن هذه الآية نزلت في قوم كانوا يعبدون المسيح وأُمَّه وعُزَيْراً، فبيّن الله سبحانه أن هؤلاء الذين تدعونهم هم عبادي يدعونني، وهم فقراء إليّ يدعونني، ويتقربون إليّ بالطاعة، فهم عباد من عبادي، والعبد لا يصلح أن يكون معبوداً، وليس هناك في السموات والأرض إلاَّ من هو عبد لله: {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ إِلاَّ آتِي الرَّحْمَنِ عَبْداً(93)}، {لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْداً لِلَّهِ وَلا الْمَلائِكَةُ الْمُقَرَّبُونَ}، فكل الخلق، كل سكان السموات والأرض كلهم عباد لله، فلا يصلح أن يُعبدوا من دون الله عزّ وجلّ، ولذلك قال الله في الآية التي قبلها: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً(56)} هذا تعجيز للمشركين، وتعجيز لآلهتهم التي يعبدونها من دون الله.
 "قل ادعوا" هذا أمر تهديد ووعيد، "الذين زعمتم" والزّعم مَطِيَّة الكذب، الزّعم يُطلق على الأمر الذي لا حقيقة له، {الَّذِينَ زَعَمْتُمْ} أنهم ينفعون أو يضرون من دون الله عزّ وجلّ. {مِنْ دُونِهِ} يعني: غير الله سبحانه وتعالى، {فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً} إذا نزل بكم مرض فإن كل هؤلاء الذين تدعونهم من دون الله- بما فيهم الملائكة والأنبياء والصالحون والأولياء- كلهم لا يملكون كشف الضر، إذا أنزل الله ضرًّا بعبد فلن يستطيع أحد رفعه إلاَّ الله سبحانه وتعالى، كما قال تعالى: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ} لا يملكون كشف الضر، لا يملك كشف الضر إذا نزل ولا يرفعه إلاَّ الله سبحانه وتعالى، وبذلك تبطل عبادة هؤلاء، {وَلا تَحْوِيلاً} أي: نقله من محل إلى محل، لا يملكون نقل المرض من عضو إلى عضو، إذا أنزله الله بالرأس فلا يستطيع كل الخلق أو الأطباء المَهَرَة، لا يستطيعون أن يحولوا وجع الرأس إلى اليد، أو وجع اليد إلى الرِّجل، أبداً، وكذلك لا يستطيعون أن يحولوه من شخص إلى شخص آخر، إذا نزل مرض بعبد من العباد فلن يستطيع أطباء العالم والمستشفيات والمنظمات الصحية العالمية أن تنقل المرض

ج / 1 ص -125- من شخص إلى شخص، ويصبح المنقول عنه بريئاً صحيحاً، أو ينقلون المرض من بلد إلى بلد، لا يستطيعون هذا، وإنما هذا تقدير العزيز العليم، هو الذي يقدر على كشف الضر ورفعه نهائياً، ويقدر على تحويله من محل إلى محل إذا شاء سبحانه وتعالى.
وهذا من التحديات التي يتحدّى الله بها المشركين، ولن يجيبوا عنها إلى أن تقوم الساعة، فدلّ على انقطاع حجتهم.
لا أحد قال: بلى آلهتنا تستطيع كشف الضر، أو تستطيع تحويل الضر، ما أحد قال هذا، فدلّ على انقطاع حجتهم وانخصامهم، وعاد الأمر لله سبحانه وتعالى.
ثم بيّن سبحانه وتعالى أن هؤلاء الذين تدعونهم من دون الله أنهم عباد لله، هم بأنفسهم يدعون الله عزّ وجلّ؛ يرجون رحمته، ويخافون عذابه: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ}، فالملائكة وعيسى عليه السلام وأُمُّه، وعُزَيْر، وكل الصالحين، والأولياء بهذه المثابة، كلهم يبتغون إلى ربهم الوسيلة.
والوسيلة معناها في الأصل السبب الذي يُوَصِّل إلى المقصود، فالسبب الذي يُوَصِّل إلى المقصود يسمى: وسيلة.
وأما معناها هنا: فالوسيلة: الطاعة والقُرب، فالملائكة- عليهم الصلاة والسلام-، وعيسى- عليه الصلاة والسلام، وعُزَيْر عليه السلام، والأولياء والصالحون كلهم يتقرّبون إلى الله بالطاعة، يعبدون الله، يعبدون الله لأجل أي شيء؟. {أَيُّهُمْ أَقْرَبُ} كل واحد يرجو أن يكون أقرب إلى الله سبحانه وتعالى، يتقرّبون إليه بطاعته، {وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ}، فدلّ على أنهم عباد فقراء إلى الله سبحانه وتعالى، يرجون رحمة الله لأنهم بحاجة إليها، ويخافون عذاب الله أن ينزل بهم، إذاً هم لا يستطيعون أن يجلبوا لأنفسهم النفع، ولا يستطيعون أن يدفعوا عنها الضرر، فكيف يملكون ذلك لكم يا من تعبدونهم؟.
فالوسيلة هنا معناها: الطاعة والعبادة، وليس معناها ما يظنُّه، القبوريُّون والمخرِّفون أن الوسيلة معناها: أن تجعل بينك وبين الله شخصاً يرفع حوائجك إلى الله. هذه هي الوسيلة عند المشركين قديماً وحديثاً، كما يتخذ الناس الوسائط عند الملوك وعند السلاطين، قاسوا الله جل وعلا بالخلق، فكما أن الناس

ج / 1 ص -126- لا يتوصلون إلى الملوك والسلاطين إلاَّ بوسائط من الوزراء والمقرّبين لدى الملوك ليبلّغوا حوائجهم إلى الملوك والسلاطين، قاسوا الله جل وعلا على خلقه، فقالوا: لابد أن نجعل بيننا وبين الله واسطة ترفع حوائجنا إلى الله عزّ وجلّ. وتقرّبوا إلى هؤلاء الوسائط بأنواع العبادات: فذبحوا لهم من دون الله، ونذروا لهم من دون الله، كالحاصل عند قبور الأولياء اليوم، يذبحون للقبور، وينذرون لها، ويطوفون بها، ويتمرّغون على ترابها، ويتمسحون بجدرانها وشبابيكها؛ من أجل أن هؤلاء الموتى رجال صالحون، يرفعون حوائج هؤلاء إلى الله بزعمهم.
هذه هي الوسيلة عند هؤلاء، الذين انتكست أفهامهم، وهذا تنقُّص لله سبحانه وتعالى، وقد رد الله عليهم بقوله: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}، وقال تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ}، اتخذوا الوسائط من الأولياء بزعمهم أنهم يقرّبونهم إلى الله زلفى، أو يشفعون لهم عند الله، فعبدوهم من دون الله، فصرفوا العبادة للمخلوقين من أجل أن المخلوقين يتوسطون عند الله سبحانه وتعالى.
هذا شرك الأولين وشرك أهل هذا الزمان باتخاذ الوسائط والشفعاء من الأموات والغائبين بينهم وبين الله سبحانه وتعالى، وصرفوا لهم أنواع العبادات والقُربات، بما زيّن لهم شياطين الإنس والجن من هذه الأباطيل، هذه هي الوسيلة عند هؤلاء.
أما الوسيلة في القرآن والسنة فمعناها: الطاعة والعبادة، وليست اتخاذ الأشخاص وسائط، وإنما هي الطاعة والعبادة لله عزّ وجلّ، والله تعالى قريب مجيب، يعلم كل شيء، ليس بحاجة بأن تجعل بينك وبينه وسائط، بل ارفع حوائجك إليه، مباشرة، وصلِّ له، وانحر له، وانذر له، واعبده، وهو سبحانه وتعالى قريب مجيب: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ}، ما الداعي إلى إنك تجعل بينك وبين الله وسائط وهو قريب يسمعك ويراك سبحانه وتعالى ويجيب؟، {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ}، باب الله مفتوح في الليل والنهار، وهو قريب من عباده سبحانه وتعالى،

ج / 1 ص -127- لا يغيب، ولا يخفى عليه شيء، ينزل كل ليلة إلى سماء الدنيا حين يبقى ثلث الليل الآخر، فيقول: "هل من سائل فأعطيه؟، هل من داع فأستجيب له؟، هل من مستغفر فأغفر له؟، هل من تائب فأتوب عليه؟".
فالله سبحانه وتعالى ليس بحاجة إلى أنك تتخذ بينك وبينه وسائط من الأشخاص؛ من الأنبياء والصالحين والملائكة، بل ادعُهُ مباشرة، وتقرّب إليه مباشرة. وخواص عباده من الملائكة والأنبياء يبتغون إليه الوسيلة، ويرجون رحمته، ويخافون عذابه: {إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً}، يخاف منه أولياء الله سبحانه وتعالى العارفون به.
فهذه الآية فيها أن من معنى لا إله إلاَّ الله: أن لا يُدعى إلاَّ الله، وأنها لا تتخذ الوسائط بين العباد وبين الله من الخلق، فمن اتخذ بينه وبين الله واسطة فقد أخلّ بمعنى: لا إله إلاَّ الله.
هذه الآية الأولى في الباب: تدل على أن من معنى لا إله إلاَّ الله أن يُصرف الدعاء والتقرّب والعبادة لله سبحانه وتعالى، لا تُصرف لأحد من خلقه بحجة أنه واسطة بين العبد وبين ربه عزّ وجلّ، لأن الله ليس بينه وبين عباده واسطة من هذا النوع.
أما الواسطة في تبليغ الوحي فإن بين الله وبين عباده واسطة لتبليغ الوحي والرسالات.
أما الواسطة بين العباد وبين الله في رفع حوائجهم؛ فهذه غير موجودة، ولهذا يقول شيخ الإسلام ابن تيمية رحمه الله: "هناك واسطة من جحدها فقد كفر، وهناك واسطة من أقرّ بها فقد كفر".
فما هي هذه الواسطة التي من جحدها فقد كفر؟
هم الرسل- عليهم الصلاة والسلام-، فهم واسطة بين الله وبين عباده في تبليغ الرسالات والأوامر والنواهي، فمن جحدها فقد كفر، لأنه جحد رسالة الرسل.
وهناك واسطة من اقرّ بها فقد كفر، وهي أن يجعل إنسان بينه وبين الله واسطة في تبليغ حوائجه ورفع دعائه، يتقرّب إلى هذه الواسطة بالعبادة، وهذه الواسطة- بزعمه- تطلب له من الله ما يحتاجه.

ج / 1 ص -128- وقوله: {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ(26) إِلاَّ الَّذِي فَطَرَنِي} الآية.
ــــــــــــــــــــــــــــــــــــــــــــ
الآية الثانية: قوله سبحانه وتعالى: "{وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ(26) إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ(27) وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ(28)}" إبراهيم هو الخليل- عليه الصلاة والسلام-، الذي تكرّر ذكره في القرآن الكريم، وأثنى الله عليه، وأمر باتباعه والاقتداء به، وهو أبو الأنبياء- عليه الصلاة والسلام-، اتخذه الله خليلاً، وجعله إماماً للناس، أي: قُدوة يُقتدى به، وجعل الأنبياء الذين جاءوا من بعده من ذريته: {وَجَعَلْنَا فِي ذُرِّيَّتِهِ النُّبُوَّةَ وَالْكِتَابَ}، فكل الأنبياء الذين جاءوا بعد إبراهيم فهم من ذرية إبراهيم عليه السلام، فأنبياء بني إسرائيل من ذرية إسحاق، ومحمد صلى الله عليه وسلم من ذرية إسماعيل، فكلهم إذاً من ذرية إبراهيم- عليه الصلاة والسلام-، ولهذا سُمِّي "أبا الأنبياء".
"{وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ}" أول ما بدأ بأبيه. "{وَقَوْمِهِ}" الذين بعثهم الله إليهم، وهم الأمة التي كانت تعبد الكواكب، وهم الصابئة المشركون الذين كانوا يعبدون الكواكب، وكان ملكهم النُّمْرُود الذي قال الله فيه:
 {أَلَمْ تَرَ إِلَى الَّذِي حَاجَّ إِبْرَاهِيمَ فِي رَبِّهِ}، جادله وجحد أن يكون هناك رب غيره {أَنْ آتَاهُ اللَّهُ الْمُلْكَ} يعني: بسبب أن الله أعطى النُّمْرُود الملك تكبّر وعصى، بدل أن يشكر الله عزّ وجلّ ما أعطاه، {إِذْ قَالَ إِبْرَاهِيمُ رَبِّيَ الَّذِي يُحْيِي وَيُمِيتُ قَالَ أَنَا أُحْيِي وَأُمِيتُ}، بمعنى أن يقتل من شاء ويترك من شاء فأراد إبراهيم أن يأتي بأمر لا يمكنه أن يُغالط فيه: {قَالَ إِبْرَاهِيمُ فَإِنَّ اللَّهَ يَأْتِي بِالشَّمْسِ مِنَ الْمَشْرِقِ فَأْتِ بِهَا مِنَ الْمَغْرِبِ فَبُهِتَ الَّذِي كَفَرَ}، فلم يمكنه أن يغالط في هذا الأمر، لأنه لا يمكنه أنه يُغالط ويدَّعي أنه يأتي بالشمس من المغرب، معاكسة لتدبير الله سبحانه وتعالى، {فَبُهِتَ الَّذِي كَفَرَ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ}.
وقوله: "{إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ}" براء وبريء بمعنىً واحد، معناه: قطع الصِّلة والبعد عن المُتَبَرَّأُ منه، بخلاف الموالاة، فإن معناها: القُرب والاتصال بالمُوَالى، أما البراءة فمعناها: البعد والانقطاع، يقال برأ القلم إذا قطعه.

ج / 1 ص -129- "{مِمَّا تَعْبُدُونَ}" يعني مما تعبدون من الأصنام والكواكب وغيرها، وهذا تحدٍّ لهم، تحدَّى آلهتهم وتبرّأ منها، ولو كانت قادرة لانتقمت منه، لأنه يتبرّأ منها على رؤوس الأشهاد، ويكفر بها، ومع ذلك لا تمسُّه بسوء؟، هذا دليل على بُطلانها.
"{إِلاَّ الَّذِي فَطَرَنِي}" يعني: الله سبحانه وتعالى، و"{فَطَرَنِي}"، يعني: خلقني، فالفَطْر معناه: ابتداء الخلق من غير مثال سابق، فلم يتبرّأ منه لأنه ربه وحده لا شريك له.
"{فَإِنَّهُ سَيَهْدِينِ}" وهذا معنى: لا إله إلاَّ الله، لأن قوله: "{إِنَّنِي بَرَاءٌ}" معناه: النفي؛ لا إله، "{ِلاَّ الَّذِي فَطَرَنِي}" معناه، الإثبات؛ إلاَّ الله. فهذه الآية فيها معنى لا إله إلاَّ الله، إذاً فهي تفسر لا إله إلاَّ الله بأن معناها ترك عبادة الأصنام، والبراءة منها، وإخلاص العبادة لله.
أما الذي يعبد الله ويعبد معه غيره، فهذا لم يحقق لا إله إلاَّ الله، وان كان يتلفظ بها بلسانه، فالذي يقول: لا إله إلاَّ الله ثم يذهب إلى القبور، ويطلب منها الحوائج، ويتمسح بها، ويستغيث بها، يطلب المدد منها، ويطوف بها. فهذا لم يتبرّأ من الشرك، فلا تنفعه لا إله إلاَّ الله ولو قالها عدد الأنفاس، لأن لا إله إلاَّ الله ليست مجرد لفظ يقال باللسان، وإنما لها مقتضى ومدلول ومعنى لابد أن يحقق، وهو عبادة الله والبراءة من الشرك والمشركين. فالذي لا يتبرّأ من الشرك فإنه لم يحقق لا إله إلاَّ الله، وإن تلفظ بها، وجعل له منها أوراداً صباحية ومسائية، ومعه سبْحَة طول الباع يسبِّح بها، ومعه أوراد يردِّدها وفيها لا إله إلاَّ الله آلاف المرّات، لا تنفعه أبداً حتى يفعل ما فعل إبراهيم- عليه الصلاة والسلام-، فيتبرّأ من الشرك.
"{وَجَعَلَهَا كَلِمَةً بَاقِيَةً}" جعل لا إله إلاَّ الله كلمة باقية في عقبه، في ذرية إبراهيم- عليه الصلاة والسلام-، فلا يزال فيها من يقول هذه الكلمة ويعمل بها إلى أن بعث محمد صلى الله عليه وسلم بها، ودعا إليها. بقيت في عَقِبه، وإن خالفها الأكثر، إلاَّ أنه يوجد في ذرية إبراهيم عليه السلام من التزم بها ولو كانوا قليلين، إلى أن بُعث محمد صلى الله عليه وسلم، فلم تَخْلُ الأرض من التّوحيد ولله الحمد، ولا تخلو إلاَّ عند قيام الساعة، وإذا خلت الأرض من التّوحيد قامت القيامة، كما في الحديث: "لا تقوم الساعة وفي الأرض

ج / 1 ص -130- وقوله: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} الآية.
ــــــــــــــــــــــــــــــــــــــــــــ
 من يقول: الله الله"، لأن الأرض لا تبقى إلاَّ فع التّوحيد، لأن لا إله إلاَّ الله كلمة قامت بها السموات والأرض، ونُصبت من أجلها الموازين، وأُسست المِلّة، وفُرض الجهاد، من أجل لا إله إلاَّ الله، فهذه الكلمة لا تزال، لكن أحياناً يكثر أنصارها والقائمون بها، وأحياناً يقلُّون، إلاَّ أنهم لا ينعدمون إلاَّ عند قيام الساعة، حتى ولو كثر الشرك، فإنه يكون في الأرض من يعبد الله وحده لا شريك له إلى قرب قيام الساعة.
{لَعَلَّهُمْ يَرْجِعُونَ} أي: يرجعون إليها، ويحققونها، وهذا حاصل والحمد لله، فإنه وإن حصل الشرك وكثر، فإن من ذرية إبراهيم عليه السلام من يرجع إلى التّوحيد الصحيح ويدعو إليه ويجدّده للناس، فهذا من رحمة الله سبحانه وتعالى.
فهذه الآية- كما ذكرنا- دلّت على أن معنى التّوحيد، وشهادة أن لا إله إلاَّ الله: البراءة من الشرك، وإفراد الله تعالى بالعبادة، فهي تفسِّر لا إله إلاَّ الله.
الآية الثالثة: قوله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} تتمة الآية: {وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} {أَحْبَارَهُمْ} الأحبار: جمع حَبْر، أو حِبِر، وهو العالم. والرهبان: جمع راهب، وهو العابد.
والأحبار والرهبان موجودون في اليهود والنصارى، فاليهود والنصارى اتخذوا أحبارهم ورهبانهم أرباباً من دون الله، بأيِّ شيءٍ اتخذوهم أرباباً من دون الله، فسرّ ذلك النبي صلى الله عليه وسلم لَعَدِّي بن حاتم الطائي؛ لما جاء إلى النبي صلى الله عليه وسلم وقرأ عليه الرسول صلى الله عليه وسلم: " {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ}"، واستشكلها عدي، لأنه كان نصرانيًّا، فقال: يا رسول الله لسنا نعبدهم، فقال النبي صلى الله عليه وسلم: "أليسوا يحرّمون ما أحل الله، فتحرمونه؟"، قال: بلى، قال: "أليسوا يحلُّون ما حرّم الله، فتحلُّونه؟"، قال: بلى، قال: "فتلك عبادتهم".
فمعنى: "{اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ}" أنهم أطاعوهم في تحليل الحرام وتحريم الحلال؛ فدلّ هذا على أن من أطاع مخلوقاً في تحليل ما

ج / 1 ص -131- حرّم الله أو تحريم ما أحل الله، فقد اتخذه ربًّا يعبده من دون الله، وهذا ما يسميه العلماء بشرك الطاعة.
والشاهد من الآية للباب: أنها دلّت على أن من معنى لا إله إلاَّ الله: أن لا يُطاع إلاَّ الله سبحانه وتعالى، وأن من أطاع أحداً في تحليل ما حرم الله أو تحريم ما أحل الله فقد اتخذه ربًّا من دون الله.
لكن إذا كان يعتقد أن تحليل الحرام وتحريم الحلال أمر جائز، فهذا شرك أكبر يخرجه من الملّة، أما إذا لم يعتقد جواز هذا، بل يعتقد أن التحليل والتحريم حقٌّ لله سبحانه وتعالى، ولكنه فعله من باب الهوى، أو من باب تحصيل بعض المصالح، فهذه معصية عظيمة، لكنها لا تصل إلى حد الشرك الأكبر فطاعة المخلوقين في تحليل الحرام وتحريم الحلال، لا تجوز أبداً، لكن فيها تفصيل من حيث الكفر والشرك وعدم ذلك.
والحاصل من هذا كله: أن الآية الكريمة دلّت على أن من تفسير التّوحيد وشهادة أن لا إلاَّ الله أن لا يُطاع إلاَّ الله سبحانه وتعالى في الحلال والحرام، وأن من أطاع مخلوقاً في التحليل والتحريم فقد اتخذه ربًّا من دون الله عزّ وجلّ.
ويشهد لهذه آيات أخر كما ذكر الله في سورة الأنعام لما ذكر أن المشركين يستبيحون الميتة، مع أن الله حرّمها ونهى عباده عنها، وأخبر أن المشركين سيجادلون المؤمنين في ذلك، ثم قال: {وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} إن أطعتم المشركين في استباحة الميتة {إِنَّكُمْ لَمُشْرِكُونَ}.
ويقول الله تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} {شَرَعُوا لَهُمْ مِنَ الدِّينِ} يعني: من الحلال والحرام والعبادة ما لم يأذن به الله، فالتشريع حق لله سبحانه وتعالى، لا يجوز أن يُطاع فيه أحد من المخلوقين غير الرسل، فمن أطاع أحداً من المخلوقين في التشريع؛ فإنه قد اتخذه شريكاً لله عزّ وجلّ، وهذا من معنى لا إله إلاَّ الله وهو إفراد الله تعالى بالطاعة في تحريم ما حرّمه وتحليل ما أحلّه.

ج / 1 ص -132- وقوله: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} الآية.
وفي الصحيح عن النبي صلى الله عليه وسلم أنه قال: "من قال: لا إله إلاَّ الله، وكفر بما يُعبد من دون الله، حَرُم ماله ودمه، وحسابه على الله عزّ وجلّ".
ــــــــــــــــــــــــــــــــــــــــــــ
الآية الرابعة: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} تتمة الآية: {وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ}.
"{وَمِنَ النَّاسِ}" بعض الناس يعني: المشركين.
"{مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ}" يعني: غير الله.
"{أَنْدَاداً}" جمع نِدْ، والنِّد معناه: الشبيه والنظير والمثيل، يقال: فلان نِدُّ فلان، بمعنى: أنه يشبهه، وأنه نظيره، وأنه يساويه.
فاتخاذ الأنداد من دون الله معناه اتخاذ الشركاء، سُمُّوا أنداداً لأن المشركين سوّوهم بالله عزّ وجلّ، وشبّهوهم بالله عزّ وجلّ وأحبوهم محبة عبادة وتذلل.
"{يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}" الحب عمل قلبي ضد البُغض.
فالمشركون اتخذوا من الأحجار والأشجار والأصنام شركاء لله سوّوهم بالله في المحبة، يحبونهم كما يحبون الله عزّ وجلّ، فالمراد هنا محبة العبادة، فالمشركون يحبون أصنامهم كما يحبون الله عزّ وجلّ محبة عبادة وتذلل.
"{وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ}" من المشركين لله، فالمشركون يحبون الله، والمؤمنون يحبون الله، ولكن المشركين يحبون الله ويحبون معه غيره، أما المؤمنون فيحبون الله وحده، ولا يشركون معه غيره في المحبة، فلذلك صار المؤمنون أشد حبًّا لله، لأن محبتهم خالصة، ومحبة المشركين مشتركة، فدلّت الآية على أن المشركين يحبون الله، ولكنهم لمّا أحبوا معه غيره صاروا مشركين، وأن التّوحيد لا يصح إلاَّ بإخلاص المحبة لله عزّ وجلّ.
فدلّت الآية الكريمة على: أن من تفسير لا إله إلاَّ الله وتفسير التّوحيد إفراد الله بالمحبّة، وأن لا يُحَبَّ معه غيره محبة عبادة بل يُفرد الله جل وعلا بالمحبّة، ولا يُحَبَّ معه غيره، محبة العبادة.
قال الشيخ رحمه الله: "وفي الصحيح" يعني: صحيح الإمام مسلم.
"عن النبي صلى الله عليه وسلم قال: "من قال لا إله إلاَّ الله، وكفر بما يُعبد من دون الله؛ حَرُم

ج / 1 ص -133- ماله ودمه وحسابه على الله" علّق حُرمة المال والدم على شيئين:
الشيء الأول: أن ينطق بكلمة لا اله إلاَّ الله.
الشيء الثاني: أن يكفر بما يُعبد من دون الله، فإذا تحقق هذان الشيئاًن حرُم ماله ودمه، لأنه صار مسلماً، والمسلم يحرُم دمه وماله.
"وحسابه على الله " فإن كان صادقاً في قول هذه الكلمة فإنه يكون مسلماً حقًّا، باطناً وظاهراً ويدخل الجنة، وإن كان قالها ظاهراً فقط فهذا هو النفاق، وذلك يحقن دمه ويحرم ماله، ولكنه في الآخرة يكون في النار {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ}.
فمن قال لا إله إلاَّ الله كَفَفْنا عنه وحقنا دمه وحرّمنا ماله، أما دخوله الجنة، وكونه مؤمناً حقًّا، فهذا عند الله سبحانه وتعالى، هو الذي يعلم ما في القلوب، ويجازي عليها، وحسابه على الله عزّ وجلّ. وإن ظهر منه ما يناقض هذه الكلمة حكم عليه بالردة.
الحاصل؛ أن هذا الحديث بيّن معنى التّوحيد، ومعنى لا إله إلاَّ الله، وأنه النطق بالشهادة مع الكفر بما يُعبد من دون الله عزّ وجلّ والبراءة منه، أما لو قال لا إله إلاَّ الله وهو لا يكفر بما يُعبد من دون الله بأن كان يعبد القبور، ويدعو الأولياء والأضرحة، فهذا لم يكفر بما يُعبد من دون الله، ولا يحرُم دمه ولا يحرُم ماله، لأنه لم يأت بالأمرين، وإنما أتى بأمر واحد، وهو قول: لا إله إلاَّ الله، ولكنه لم يكفر بما يُعبد من دون الله، لأنه يقول إن عبادة القبور ليست بشرك، فهو لم يكفر بما يُعبد من دون الله، فمعناه أنه لا يحقن دمه، ولا يَحْرُم ماله، لأنه ما دام أنه لم يكفر بما يُعبد من دون الله، فإنه لم يحصل المقصود.
فهذا الحديث عظيم جدًّا، وهو حجة للموحّدين على أصحاب الشبه والمشركين، الذين يقولون: من قال لا إله إلاَّ الله فهو المسلم ظاهراً وباطناً ولو فعل ما فعل، يعبد القبور، ويذبح للأولياء والصالحين، ويعمل السحر والشعوذة، ويعمل كل شيء، هو مسلم حقاً ما دام يقول: لا إله إلاَّ الله. ولهذا يقول الشيخ رحمه الله: "لم يجعل النطق بلا إله إلاَّ الله، بل ولا كونه لا يدعو إلاَّ الله، بل ولا معرفة معنى هذه الكلمة، لم يجعل كل هذه الأمور عاصمة للدم والمال حتى يضيف إليها الكفر بما

ج / 1 ص -134- وشرح هذه الترجمة ما بعدها من الأبواب:
ــــــــــــــــــــــــــــــــــــــــــــ
يُعبد من دون الله"، فالذي يقول أنا ما أكفِّر هؤلاء، أنا ما أكفر من يعبدون الحسن والحسين والبدوي، لا أكفّرهم لأنهم يقولون: لا إله إلاَّ الله؛ هم إخواننا، لكن أخطئوا، نقول له: أنت مشرك مثلهم، لأنك لم تكفر بما يُعبد من دون الله، والله تعالى قدّم الكفر بالطاغوت على الإيمان بالله، قال تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} فلابد من الكفر بالطاغوت، ولابد من الكفر بما يعبد من دون الله عزّ وجلّ، واعتقاد بطلانه، والبراءة منه ومن أهله، وإلا فلا يصير الإنسان مسلماً، لأن هذا تلفيق بين الإسلام والكفر، ولا يجتمع الكفر والإسلام أبداً.
فهذا الحديث على اختصاره منهج عظيم، يبيّن معنى شهادة أن لا إله إلاَّ الله، وأنها ليست مجرد لفظ يقال باللسان ويردّد في الأذكار والأوراد، وإنما هي حقيقة تقتضي منك أن تكفر بما يُعبد من دون الله، وأن تتبرّأ من المشركين، ولو كان أقرب الناس إليك، كما تبرأ الخليل- عليه الصلاة والسلام- من أبيه وأقرب الناس إليه.
ثم قال رحمه الله: "وشرح هذه الترجمة ما بعدها من الأبواب" أي: أن الأبواب الآتية إلى آخر كتاب التّوحيد، كلها تفسير لهذه الكلمة، مثل باب: النهي عن لبس الحَلْقَة والخيط، والتبرك بالأشجار والأحجار وباب السِّحر، وباب التَّنْجيم، وباب ما جاء في الطِّيَرة، وباب الرُّقى والتمائم، إلى آخر ما في هذا الكتاب من الأبواب، كله يفسِّر التّوحيد، ويفسِّر معنى: لا إله إلاَّ الله.


بابُ من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -135- [الباب السابع:] * بابُ من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه
ـــــــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لما قبله من الأبواب: أن الشيخ رحمه الله لما ذكر في الباب الذي قبله بيان معنى شهادة أن لا إله إلاَّ الله، وتفسير التّوحيد، وأن ذلك هو عبادة الله وحده لا شريك له، وترك عبادة ما سواه؛ ناسب أن يذكر في هذا الباب وما بعده أشياء من الشرك الأكبر أو الأصغر، الذي هو ضدّ التّوحيد، وضدّ شهادة أن لا إله إلاَّ الله أو منقص لهما.
وقوله رحمه الله تعالى: "بابٌ من الشرك" أي: من أنواع الشرك، "لبس الحلْقة والخيط ونحوهما" مما يعلّق على البدن أو على الدابة، أو على السيارة أو على الأبواب من الأشياء التي يعتقدون فيها أنها تدفع عين الحاسد، وأنّها تحرس البدن، أو تحرس الدابة، أو تحرس السيارة أو تحرس البيت أو المتجر من الشرور والمحاذير، وهذه عادة جاهلية لا تزال في بعض الناس إلى اليوم، بل تتزايد بسبب الجهل، فإنهم يعلّقون هذه الأشياء على أجسامهم، وعلى أجسام الأطفال، وعلى السيارات، والدكاكين، والبيوت، قصدهم من ذلك أن هذه الأشياء تدفع عنهم الشرور والمحاذير، وهذا من الشرك لأنه تعلق على غير الله سبحانه وتعالى، لأن الله جل وعلا وهو الذي يدفع الشر، وهو الذي إذا أراد بعبده شيئاً فلابد أن يقع إما في نفسه أو في ماله أو في أهله، فلا أحد يدفعه، وإذا منع شيئاً فلا أحد ينزله {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ(2)}، الأمر كله بيد الله جلّ وعلا، فيجب أن تتعلق القلوب بالله عزّ وجلّ، وأن تُخلص العبادة لله عزّ وجلّ، وأن لا يخاف إلاَّ من الله عزّ وجلّ، فمن تعلّق قلبه بالله ووحّد الله، فإنه لا يضره شيء إلاَّ بإذن الله سبحانه وتعالى، أما من تعلّق على غير الله، فإن الله يَكِلُه إلى ما تعلق عليه، ويبتليه- كما يأتي-.

ج / 1 ص -136- وقول الله تعالى: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ} الآية.
ـــــــــــــــــــــــــــــــــــــــــــ
قال: "وقول الله تعالى: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ}، تتمة الآية: {أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ}".
هذه الآية من سورة الزمر، السورة العظيمة التي قرّر الله فيها التّوحيد، وأبطل فيها أنواع الشرك، فالسورة من أولها إلى آخرها تعالج قضية العقيدة، وتعالج قضية أنواع الشرك التي كان المشركون يزاولونها، فأبطلتها هذه السورة ونقضتها، ومن ذلك هذه الآية الكريمة.
"{قُلْ}" يا محمد، الخطاب للنبي صلى الله عليه وسلم، أي قل لهؤلاء المشركين: "{أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ}" من الأصنام والأحجار والأشجار والقبور والأضرحة والأولياء والصالحين، وكل ما يُعبد من دون الله. فالسؤال موجّه إلى كل مشرك على وجه الأرض إلى أن تقوم الساعة، هل يستطيع الإجابة عنه؟، لا.
"{قُلْ أَفَرَأَيْتُمْ}" أي: أخبروني "{مَا تَدْعُونَ مِنْ دُونِ اللَّهِ}" "{مَا}" عامة لكل ما يُدعى من دون الله، لا يُستثنى منها شيء، سواء كان من البشر أو من الجماد أو غير ذلك.
"{إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ}" يعني: بضرر، أو بفقر، أو بموت، أو أرادني بضياع مال، أو إصابة في قريب، أو غير ذلك مما يضرّني في بدني أو في مالي أو في أهلي.
"{هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ}" هل هذه المعبودات التي تعبدونها تستطيع أن تكشف الضر عمّن دعاها؟، وهذا مثل ما سبق في قوله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً(56)}، "{هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ}"؟، سؤال استنكار ونفي، أي. لا تكشف الضر عمن دعاها. ولذلك المشركون يمرضون، ويُقتلون، ويُصابون، وتذهب أموالهم، ولا تستطيع معبوداتهم أن تدفع عنهم شيئاً نزل من الله سبحانه وتعالى.
"{أَوْ أَرَادَنِي بِرَحْمَةٍ}" من صحة وغنىً وغير ذلك من أنواع الرحمة، هل أحد

ج / 1 ص -137- من الخلق يستطيع أن يمنع نزول الرحمة على أحد من عباد الله؟، فظهر بذلك عجز آلهة المشركين.
والنبي صلى الله عليه وسلم قال لهم هذا وتلا عليهم القرآن، وسألهم هذا السؤال، وأعلنه على رؤوس الأشهاد، ولم يُجيبوه، ولن يجيبوه إلى أن تقوم الساعة.
هذه من جملة الأسئلة التي وجهها الله في القرآن إلى المشركين ولم يجيبوا عنها. فدلّ على بطلان الشرك.
"{قُلْ حَسْبِيَ اللَّهُ}" أي: هو كافيني، لأن الحَسْب معناه: الكافي، فهذا فيه تفويض الأمور إلى الله سبحانه وتعالى، وتعليق القلوب بالله سبحانه وتعالى دون ما سواه، لما أبطل الشوك في أول الآية قرّر التّوحيد بقوله: {قُلْ حَسْبِيَ اللَّهُ} أي: هو كافيني ولن يستطيع أحد أن يضرني من دون الله أو ينفعني من دون الله، ولهذا يقول هود -عليه الصلاة والسلام- لقومه: {قَالَ إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ* مِنْ دُونِهِ فَكِيدُونِي جَمِيعاً ثُمَّ لا تُنْظِرُونِ(55)} ثم قال{إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ رَبِّي وَرَبِّكُمْ مَا مِنْ دَابَّةٍ إِلَّا هُوَ آخِذٌ بِنَاصِيَتِهَا إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ(56)}.
"{عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ}" ولا يتوكلون على الحلْقة والخيط والصنم والقبر والولي أو غير ذلك، بل الذي يُتوكّل عليه هو الله سبحانه وتعالى، لأنه بيده مقادير الأشياء.
وفي الحديث أن النبي صلى الله عليه وسلم قال لعبد الله بن عباس: "واعلم أن الخلق لو اجتمعوا على أن ينفعوك بشيء لم ينفعوك إلاَّ بشيء قد كتبه الله لك، ولو اجتمعوا على أن يضروك بشيء لم يضروك إلاَّ بشيء قد كتبه الله عليك، رُفعت الأقلام وجَفَّت الصحف".
فالأمور كلها مرجعها إلى الله سبحانه وتعالى، فهو الذي يستحق أن يُعبد، وأن يُتوكّل عليه، وأن يُدعى، ويُرجى، ويُخاف سبحانه وتعالى، وما عداه فإنه خلق من خلق الله، مسخّر بيد الله سبحانه وتعالى، إن شاء سلّطه عليك وإن شاء منعه عنك، ما في الأرض من الأشرار من بني آدم ومن الشياطين ومن الجن ومن الإنس ومن الحيّات والسباع ومن سائر الأشياء الضارة، كلها بيد الله سبحانه وتعالى، إن شاء سلّطها عليك وإن شاء أمسكها عنك، فلا تخف من غير الله عزّ وجلّ، وكذلك الخير بيد الله سبحانه وتعالى: {بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَى كُلِّ شَيْءٍ

ج / 1 ص -138- عن عمران بن حُصين رضي الله عنه، أن النبي صلى الله عليه وسلم رأى رجلاً في يده حلْقة من صُفْر، فقال: "ما هذا؟".
ــــــــــــــــــــــــــــــــــــــــــــ
 قَدِيرٌ}، بيده الخير فلا يملك أحد من الخلق أن يُعطيك شيئاً من الخير إلاَّ إذا أراده الله سبحانه وتعالى لك، ويكون هذا الشيء سبب فقط أجرى الله على يده الخير لك، أو سبب أجرى الله على يده الضرر عليك فهي، مجرّد أسباب، وإلا فما من شك أن النار تُحرق، وأن السَّبُع يفترس، وأن العدو يَفْتِك بعدوه، ولا شك أن الله خلق أشياء فيها ضرر، ولكن هذه الأشياء جنود من جنود الله سبحانه وتعالى، نواصيها بيد الله: {مَا مِنْ دَابَّةٍ إِلَّا هُوَ آخِذٌ بِنَاصِيَتِهَا}، فإذا أراد الله سلّط عليك هذه الجنود، وإذا أراد الله حبس عنك هذه الجنود، إذاً فلا تعلق قلبك إلاَّ بالله عزّ وجلّ، ولا تتوكل إلاَّ عليه، ولا تُفوِّض أمورك إلاَّ عليه سبحانه وتعالى، ولا يمنع هذا من أن تتخذ الأسباب- الجالبة للخير والأسباب الواقية من الشر، ولكن الاعتماد على الله سبحانه وتعالى.
قوله: "عمران بن حُصين" بن عُبيد الخزاعي، هو وأبوه صحابيّان رضي الله عنهما، ومن أفاضل الصحابة.
"أن النبي صلى الله عليه وسلم رأى رجلاً" الرجل مُبْهَم، ولكن جاءت الرّوايات أنه هو نفس عمران بن حُصين، دخل على النبي صلى الله عليه وسلم.
"وفي يده حلقة" الحلْقة هي: الشيء المستدير الذي يُدار على العضد، أو على الذِّراع، أو على الأصبع. فالشيء المستدير يسمى حلْقة، ومنه تحلّق القوم إذا استداروا في الجلوس.
"من صُفر" الصفر نوع من المعدن معروف.
"فقال النبي صلى الله عليه وسلم: "ما هذا؟"" الظاهر أنه سؤال إنكار، وقيل: إنه سؤال استفهام، فالنبي صلى الله عليه وسلم سأله عن قصده في هذه الحلقة.
ففيه دليل على وجوب إنكار المنكر، وفيه دليل على أن الإنسان لا ينكر شيئاً حتى يعرف مقصود صاحبه إذا كان الشيء محتمِلاً، فإن كان مقصود صاحبه شرًّا فإنه ينكره.

ج / 1 ص -139- قال: من الواهِنَة. فقال: "انزعها، فإنها لا تزيدك إلاَّ وهناً، فإنك لو متّ وهي عليك ما أفلحت أبداً"، رواه أحمد بسند لا بأس به.
ـــــــــــــــــــــــــــــــــــــــــــــ
"قال: من الواهنة" يعني: لبستها من أجل دفع الواهنة، لتقيني منها، والواهنة مرض يصيب اليد، يُسَمَّى عند العرب بالواهنة، وكان من عادتهم لبس الحلْقة من أجل توقِّي هذا الوجع، يزعمون أن هذه الحلْقة تدفع هذا الوجع.
"فقال النبي صلى الله عليه وسلم: "انزعها" النزع معناه: الرفع بشدّة، أي: ارفعها مسرعاً بنزعها ونشيطاً في رفعها لا تتوانى، في تركها على جسمك، لأنها مظهر شرك- والعياذ بالله-.
ففيه المبادرة بإزالة مظاهر الشرك، وأن الإنسان لا يتوانى في تركه.
ثم علّل صلى الله عليه وسلم ما في بقائها عليه من الضرر، قال: "فإنها لا تزيدك إلاَّ وهناً" إلا ضعفاً، فالوهن معناها: الضعف والمرض.
فهذا فيه دليل على أن لبس هذه الأشياء فمن الحلْقة ونحوها بقصد دفع الضرر أنه يسبّب عكس المقصود، فإنه لبسها من أجل توقِّي المرض، والنبي صلى الله عليه وسلم أخبر أنها تجلب المرض، وذلك ظاهر في الذين يتعاطون هذه الأشياء؛ تجدهم دائماً في قَلَق وفي خوف، لكن الذي يتوكل على الله لا يهمّه شيء فتجده نشيطاً، قويّ العزيمة، مرتاح الضمير، منشرح الصدر، وتجد الذي يخاف من غير الله ويستعمل هذه، الرباطات ضعيف الجسم، منهك القوى، مهموماً حزيناً، يتخوّف من كل شيء.
"فإنك لو متّ وهي عليك ما أفلحت أبداً" أي: لو مات ولم يتب منها ما أفلح أبداً.
فهذا فيه دليل على أن الشرك لا يُغفر حتى ولو كان شركاً أصغر، يُعذّب به، وإن كان لا يعذّب تعذيب المشرك الشرك الأكبر؛ فلا يخلّد في النار، لكن يعذّب بها بقدره.
قال الشيخ رحمه الله في مسائله: "فيه شاهد لكلام الصحابة: أن الشرك الأصغر أكبر من الكبائر"، فالشرك الأصغر أكبر من الكبائر، لأن المعاصي وإن كانت كبائر إذا لم تكن شركاً، فلا تخل بالعقيدة وأما الشرك الأصغر فإنه يخلّ بالعقيدة، وأيضاً لا يُغفر على الصحيح، والمعاصي الكبائر التي دونه مظِنّة المغفرة: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}.

ج / 1 ص -140- والشاهد من هذا الحديث ظاهر: لأن النبي صلى الله عليه وسلم استنكر لبس الحلْقة التي يُقصد منها دفع الضرر، وأخبر أنها لا تزيد صاحبها إلاَّ مرضاً، وأنه لو مات وهي عليه ما أفلح أبداً، وهذا فيه دليل على منع لبس الحلْقة ونحوها من أجل دفع الضرر، أو من أجل دفع العين، أو غير ذلك من المقاصد السيّئة.
ومثله: ربط الخيط على الساق، فبعض الناس يربطون خيوطاً على سيقانهم، أو على أذرعهم، أو على أصابعهم، ويقولون: إن هذا يمنع من المرض، وهذا هو نفسه فعل الجاهلية، وهو مثل الذي استنكره النبي صلى الله عليه وسلم في هذا الحديث.
قال: "رواه أحمد" الإمام أحمد بن حنبل الشيباني، الإمام الجليل، أحد الأئمة الأربعة، شيخ المحدّثين رحمه الله، وهو الإمام الذي امتُحن وصبر، امتُحن في العقيدة على يد المأمون والمعتصم والواثق من خلفاء بني العباس، لأن المأمون تأثّر بالمعتزلة، وأدخلوا عليه أشياء مستنكرة، منها: القول بخلق القرآن- والعياذ بالله-، ومنها: تعريب الكتب الرُّومية وكتب الأمم الكافرة، التي لما عُرِّبت دخل على عقائد المسلمين منها الشر الكثير، وهذا كله بسبب المعتزلة، لأنهم غرّروا بهذا الخليفة.
ففي هذا خطر الفِرق الضالة، وخطر مصاحبتها والقُرب منها، ولهذا كان السلف يُحذِّرون من مصاحبة المبتدعة ومن مجالستهم، لأنهم يُؤثِّرون على من صاحبهم. وقد قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لا يَأْلُونَكُمْ خَبَالاً وَدُّوا مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ}.
فهؤلاء لما صاحبوا هذا الخليفة استمالوه معهم، فصار ضد أهل السنّة، ووقف الإمام أحمد في وجهه، وأبى أن يقول بخلق القرآن، حتى ضُرب وسُجن وعُذّب، ولكنه صبر رحمه الله وصابر، وتعاقب عليه ثلاثة خلفاء، كلهم ضدّه: المأمون، والمعتصم، والواثق، ولكنه صبر ووقف بحزم وثبات، ولم يَخْضع لهم، وصبر على الضرب وعلى الحبس، وعلى الإهانة حتى نصره الله عزّ وجلّ، وجاء المتوكِّل ورفع عنه المحنة، وناصره، وصارت العاقبة للمتقين- والحمد لله-، وأخزى الله المعتزلة ومن تابعهم.
فهذا الإمام يجب أن نعرف موقفه من أجل أن نقتدي به، وأن نعرف- أيضاً-

ج / 1 ص -141- وله عن عُقبة بن عامر مرفوعاً: "من تَعَلّق تَمِيمَة؛ فلا أتم الله له، ومن تَعَلَّق وَدَعَة؛ فلا وَدَعَ الله له".
ــــــــــــــــــــــــــــــــــــــــــــ
موقفنا من الفِرق الضالة والفِرق المخالفة لأهل السنة والجماعة حتى لا نتساهل معها، ونعمل عمليّة تجميع، ونقول: نحن نجمِّع ولا نفرّق كما تقوله بعض الجماعات!. بل يجب أن نفرّق بين أهل الحق وأهل الباطل، نحن مع أهل الحق وإن قَلُّوا، ولسنا مع أهل الباطل وإن كثروا، هذا هو الموقف الصحيح. فالإمام أحمد وحده وقف في وجه أمة، ونصره الله عليهم، ولابد أن الإنسان يناله أذى في مقابل موقفه وصبره وثباته، لكن ما دام على الحق لا يهمه ذلك، وهذا في موازينه وفي حسناته عند الله سبحانه وتعالى.
فهذا الحديث: "رواه أحمد" في مسنده "بسند لا بأس به"، ورواه الحاكم في مستدركه، وقال: "صحيح الإسناد"، ووافقه الإمام الذهبي رحمه الله.
قال: "وله" أي: للإمام أحمد رحمه الله "من تعلق تميمة فلا أتم الله له" إلخ.
قوله: "من تَعَلَّق" أي: من علّق هذا الشيء على جسمه، أو علّق قلبه به، واعتقد فيه أنه ينفعه أو يضره من دون الله عزّ وجلّ.
"تميمية" التَمِيمَة: خرزات تعلّق على الأولاد يتّقون بها العين، وكذلك ما شابهها من كل ما يُعلّق من الخرزات وغيرها من الحُرُوز والحُجُب، فهذا ليس بخاص بالخرز، وإنما هذا التفسير لبيان نوع من أنواع المعلّقات، ومنهم من يعلّق النعل على الباب، ويجعل وجه النعل مقابلاً للشخص الآتي، أو على السيارة، ويظنون أن هذه الأشياء تدفع عنهم شر الحسد، وكل هذا من أمور الجاهلية.
وقوله: "فلا أتم الله له" هذا دعاء من النبي صلى الله عليه وسلم بأن الله لا يتمّ له أموره، ويعكس مقصوده عليه؛ والرسول صلى الله عليه وسلم مجاب الدعوة، فهذه الدعوة تتناول كل من علّق على نفسه أو على غيره شيئاً من الحُجُب والحُرُوز والتمائم يريد بها كفّ الشر عنه إلى يوم القيامة، إلاَّ أن يتوب إلى الله عزّ وجلّ، فمن تاب تاب الله عليه، ومن لم يتب "فلا أتمّ الله له" يعني: لا أتم الله له أمره ومقصوده، بل أصابه بعكس ما يريد من الضرر والشر والخوف والقلق، ولهذا تجدون من يعلِّقون هذه الأشياء من أكثر الناس

ج / 1 ص -142- وفي رواية: "من تَعَلَّق تَمِيمَة؛ فقد أشرك".
ــــــــــــــــــــــــــــــــــــــــــــ
خوفاً وهمًّا وحزناً وضعفاً وخوراً، بعكس الموحّدين المعتمدين على الله، فتجدونهم أقوى الناس عزيمة وأقوى الناس عملاً، وتجدونهم لأن أيضاً- في أمن واستقرار وانشراح الصدور، لأنهم يؤمنون بالله عزّ وجلّ وحده، ويعلّقون آمالهم بالله عزّ وجلّ، والله يكفيهم سبحانه وتعالى: {قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ} ويقول سبحانه: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً}.
وقوله: "ومن تعلق وَدْعَة؛ فلا وَدَع الله له" الوَدْع: شيء يُستخرج من البحر، يشبه الصّدف، يعلقونه على صدورهم أو على أعناقهم أو على دوابهم يتقون به العين.
"فلا وَدَعَ الله له" أي: لا تركه في دَعَة وسُكُون وراحة، بل سلّط عليه الهموم والأحزان والوساوس والأعداء حتى يُصبح في قلق وهمّ وغمّ دائم، وهذا دعاء من الرسول صلى الله عليه وسلم بأن يسلب الله راحته واستقراره وأمنه، ويصبح في خوف وهمّ وقلق دائم، يخاف من كل شيء، إلى أن يتوب إلى الله سبحانه وتعالى، وهذا ظاهر في كل من يتعاطون هذه الأشياء، تجدونهم من أشد الناس قلقاً وهمًّا وخوفاً وتوقُّعاً للمكروه في كل لحظة ومن كل شخص.
قال: "وفي رواية" يعني: للإمام أحمد رحمه الله.
"من تعلّق تَمِيمَة؛ فقد أشرك" هذه فيها زيادة على دعاء الرسول صلى الله عليه وسلم عليه بأنه قد أشرك، فهذا تصيبه مصيبتان: مصيبة دعوة الرسول صلى الله عليه وسلم عليه، والمصيبة الثانية في عقيدته، وهي أنه قد أشرك بالله عزّ وجلّ باتخاذ هذا الشيء، وهذا هو الشاهد من الحديث للباب، لان الباب: "باب من الشرك تعليق الحلْقة والخيط ونحوهما".
فإن قلت: ما نوع هذا الشرك؟، هل هو الشرك الأكبر، نقول: فيه تفصيل إن كان يرى أنها تقيه من دون الله فهذا شرك أكبر. وإن كان يعتقد أنها سبب فقط والواقي هو الله سبحانه وتعالى فهذا شرك أصغر لأن الله لم يجعل هذه الأشياء سبباً.

ج / 1 ص -143- ولابن أبي حاتم عن حذيفة: أنه رأى رجلاً في يده خيط من الحُمّى، فقطعه، وتلا قوله: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ(106)}.
ــــــــــــــــــــــــــــــــــــــــــــ
قوله: "ولابن أبي حاتم عن حذيفة: أنه رأى رجلاُ في يدّه خيط من الحُمّى" يعني: اتخذه أن يقيه من الحُمّى، والحُمّى: ارتفاع الحرارة في الجسم. فالرجل ربط الخيط من أجل أن يتقي الحُمّى، فحذيفة بن اليمان رضي الله عنه قطع هذا الخيط من هذا الرجل، فهذا فيه إزالة المنكر، كما أن النبي صلى الله عليه وسلم لما رأى الحلْقة قال: "انزعها".
قوله: "وتلا قوله تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ(106)}"، {وَمَا يُؤْمِنُ أَكْثَرُهُمْ} أكثر الناس "{وَهُمْ مُشْرِكُونَ}" قيل معناه أنهم لا يؤمنون بالربوبية إلاَّ وهم مشركون في الألوهية، لأن المشركين كلهم يقرُّون بالربوبية، ولكنهم يشركون في الألوهية، إما الشرك الأكبر وإما الشرك الأصغر، وربط الخيط حسب ما فصّلنا من أنه إذا كان يرى أن النفع والضرر بيد الله، وإنما الخيط سبب؛ فهذا شرك أصغر، لأن الله لم يجعل ربط الخيط سبباً من الأسباب الواقية. أما إذا كان يعتمد على هذا الخيط من دون الله في دفع الضرر؛ فهذا شرك أكبر.
فدلّ على أن الشرك قد يقع ويكثر وقوعه حتى من أهل الإيمان، إن كان المراد الشرك الأصغر، فالشرك الأصغر قد يصدر من المؤمن، كما قد يصدر منه النفاق لا العملي، ويصدر منه الرياء. أما إذا كان القصد الاعتماد عليه فإنه يكون من الشرك الأكبر المنافي للإيمان، فالشرك الأصغر ينقّص الإيمان، وينقّص التّوحيد، أما الشرك الأكبر فإنه ينافي الإيمان وينافي التّوحيد.
قال الشيخ رحمه الله في مسائله فيه: "أن الصحابة يستدلُّون بالآيات التي في الشرك الأكبر على الأصغر"، لأن حذيفة بن اليمان استدل بالآية النازلة في الشرّك الأكبر على الشرك الأصغر، هذا إذا فُسِّرت الآية بأن المراد بها أهل الجاهلية، لأن أهل الجاهلية يقرّون بتوحيد الربوبية ويشركون في توحيد الألوهية، ولكن إقرارهم بتوحيد الربوبية لا يدخلهم في الإسلام، فيكون حذيفة رضي الله عنه استدل بالآية النازلة على الشرك الأكبر على الشرك الأصغر، لأنها تتناوله بعمومها، مثل ما استدل ابن عباس بقوله: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} قال: "هو قول الرجل: ما شاء الله وشئت، لولا الله وأنت، لولا كُليبة هذا لأتانا اللصوص وما أشبه ذلك"، فسّرها بالشرك

ج / 1 ص -144- الأصغر، لأن الآية شاملة للشرك الأكبر والشرك الأصغر، فهو استدل بها على بعض ما دلّت عليه، كذلك حذيفة استدل بهذه الآية على بعض ما دلت عليه، لأنها تشمل الشرك الأكبر والشرك الأصغر، وبعض المسلمين يؤمنون بالله في توحيد الربوبية وتوحيد الألوهية، ولكن يصدر منهم بعض الشرك الأصغر الذي لا ينافي الإيمان، فدلّ على الحذر من الشرك، وأنه إذا كان هذا يحصل من بعض المؤمنين، فإن الإنسان لا يأمنه على نفسه، ويستعيذ بالله من الشرك الأكبر والأصغر ويقول: "اللهم إني أعوذ بك أن أشرك بك شيئاً وأنا أعلم، وأستغفرك من الذنب الذي لا أعلم"، وفي الدعاء المشهور: "أعوذ بك من الشك والشرك والكفر والنفاق وسوء الأخلاق"، فالمسلم يخاف على نفسه، ويدعو الله عزّ وجلّ بالعافية من هذه الأمور، ولا يزكي نفسه، ولا يأمن على نفسه.


باب ما جاء في الرقى والتمائم - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -145- [الباب الثامن:] *باب ما جاء في الرقى والتمائم
في الصحيح عن أبي بشير الأنصاري رضي الله عنه أنه كان مع رسول الله صلى الله عليه وسلم في بعض أسفاره، فأرسل رسولاً: "أن لا يُبقين في رقبة بعير قلادة من وَتَر، أو قلادة إلاَّ قُطِعت".
ــــــــــــــــــــــــــــــــــــــــــــ
قال الشيخ رحمه الله: "باب ما جاء في الرّقى والتمائم" أي: ما جاء عن الرسول صلى الله عليه وسلم وعن الصحابة والتابعين من الأحاديث والآثار في النهي عن الرُّقى والتّمائم.
هذا الباب مناسبته لما قبله: وهو: "بابٌ من الشرك لبس الحلْقة والخيط ونحوهما لرفع البلاء أو دفعه"؛ أن هذا الباب مكمِّلٌ للباب الذي قبله، لأنه ذكر أنواعاً أخرى مكمِّلة لما ذُكر في الباب الذي قبله، ولكن الباب الذي قبله صرّح الشيخ في ترجمته بأن لبس الحلْقة والخيط من الشرك، وأما هنا فلم يصرّح، بل قال: "ما جاء في الرُّقى والتمائم"، وهذا من دقّة فقهه ومعرفته رحمه الله، فإنه إذا كان الحُكم واضحاً منصوصاً عليه في الحديث ذكره في الترجمة، وإذا كان الحكم فيه تفصيل، أو فيه احتمال؛ فإنه لا يجزم في الترجمة، وإنما يورد الأدلة في الباب ويُؤخذ منها الحكم مفصّلاً. فهذا من دقّة فقهه رحمه الله، وشدّة تورّعه عن إطلاق الأحكام، مما يُرَبِّي في طلبة العلم هذه الخَصْلَة الطيّبة، وهي أنهم يتورّعون في إطلاق الأحكام ويتثبتون فيها، لأن الأمر خطير جدًّا.
قوله: "عن أبي بشير الأنصاري رضي الله عنه" هكذا كان مشهوراً بكُنْيته، ولم يُعرف له اسم -كما قال ابن عبد البر.
"أنه كان مع النبي صلى الله عليه وسلم في بعض أسفاره" لم يعين هذا السفر، قال الحافظ: لم أقف على تعيينه".
"فأرسل رسولاً" أي: مندوباً.
 "أن لا يبقيّن في رقبة بعير قلادة" "يبقيّن" مؤكّد بنون التأكيد الثقيلة، وقلادة فاعل. كانوا في الجاهلية يعلّقون القلائد على رقاب الإبل، يعتقدون أن ذلك يدفع

ج / 1 ص -146- عنها العين والضرر، والنبي صلى الله عليه وسلم أراد أن يزيل هذه العادة الجاهلية، ويقرر التّوحيد. والقلادة ما أحاط بالعنق.
و الـ"وَتَر" -بفتح الواو- المراد به: وَتَر القوس، والقوس آلة كانوا يرمون بها السهام. وكانوا في الجاهلية إذا اخْلَقَّ الوَتَر أخذوه وعلّقوه على رقاب الدواب، وأبدلوه بوَتَر جديد، يعتقدون أن هذا الوَتَر القديم الذي استعمل ورُمي به أنه يدفع العين عن الإبل.
وقوله: "أو قلادة" هذا شك من الراوي، هل الرسول صلى الله عليه وسلم قال: قلادة من وَتَر، أو قال: قلادة مطلقة، سواء كانت من وَتَر أو من غيره؟. وهذا من دقتهم رضي الله عنهم في الرواية.
وعلى كل حال؛ فيه دليل على منع هذا الشيء من أي نوع كان، سواء كان من وَتَر أو من غيره، ما دام أن المقصود منه عقيدة فاسدة، حتى ولو كان من السُّيور، أو من الخيوط، أو من الخرز، أو من غير ذلك، كل قلادة يُقصد بها هذا المقصد الشركي فهي ممنوعة.
أما القلائد التي لا يُقصد منها مقصد شركي، مثل قلاد الهَدْي الذي يُهدى للبيت العتيق؛ فلا حرج فيها.
"إلاّ قُطِعت" هذا فيه إزالة المنكر، ولاسيّما إذا كان هذا المنكر في العقيدة، فإن إزالته متأكِّدة.
وفيه: أن الحاكم أو الإمام يرسل نوّاباً عنه في إزالة المنكر، وليس من شرط ذلك أن يباشره بنفسه.
الشاهد من الحديث: تحريم عقد القلائد على الدواب، أو على الآدميين بقصد أن ذلك يدفع العين لأنه لا يدفع الضرر ولا يدفعه إلاَّ الله سبحانه وتعالى، وليست القلائد هي التي تدفع الضرر، أو تجلب النفع، وليست سبباً في ذلك وإنما هذا بيد الله سبحانه وتعالى: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ(107)}، {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ(2)}، {قُلْ أَفَرَأَيْتُمْ مَا

ج / 1 ص -147- وعن ابن مسعود رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إن الرُّقى والتّمائم والتِّوَلَة شرك" رواه أحمد وأبو داود.
ــــــــــــــــــــــــــــــــــــــــــــ
 تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ}.
قال: "وعن ابن مسعود" هو: عبد الله بن مسعود بن غافل الهُذلي الصحابي الجليل، من أئمة العلم المعروفين في الصحابة، ومن أشهر القرّاء لكتاب الله عزّ وجلّ، وهو الذي أُعجب النبي صلى الله عليه وسلم بقراءته، وقال: "من أراد أن يسمع القرآن غضًّا طريًّا كما أنزل؛ فليسمع إلى قراءة ابن أم عبد"، وقد أمره النبي صلى الله عليه وسلم أن يقرأ عليه، فقال: يا رسول الله كيف أقرأ عليك وعليك أُنزل؟، قال صلى الله عليه وسلم: "إني أحب أن أسمعه من غيري"، قال عبد الله: فقرأت عليه من أول سورة النساء حتى بلغت قوله تعالى: {فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلاءِ شَهِيداً(41)} قال النبي صلى الله عليه وسلم: "حسبك"، قال: فالتفت إليه صلى الله عليه وسلم فإذا عيناه تذرفان.
والشاهد من هذا: فضيلة عبد الله بن مسعود رضي الله عنه.
وكان من أَوْعِيَة العلم، وكان له رواية عن النبي صلى الله عليه وسلم كثيرة، وكان مُفتياً من مشاهير المُفتين من الصحابة، وكان يقال له: صاحب السِّواد، لأنه كان يحمل نعليّ الرسول صلى الله عليه وسلم.
وفضائله كثيرة رضي الله عنه، وكان من السابقين الأولين.
وفي بعض الأسفار: أنه صعد شجرة وكان نحيلاً، فنظر الصحابة إلى ساقيه دقيقتين؛ فضحكوا، فقال الرسول صلى الله عليه وسلم: "تضحكون من دقّة ساقيه؟!، لهما في الميزان أثقل من جبل أحد".
سبب ذكر عبد الله بن مسعود لهذا الحديث: أنه رأى على امرأته زينب رضي الله عنها خيطاً في عنقها، وقال: لأنتم يا آل عبد الله أغنياء عن الشرك، قالت: إن عيني كانت تَطْرف، فأذهب إلى فلان اليهودي فيرقاها فتكف، قال رضي الله عنه: إنما ذلك شيطان يَنْخَسُها بكفه، فإذا رُقي كفّ، ثم قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إن الرُّقى والتّمائم والتوَلَة شرك".

ج / 1 ص -148- وعن عبد الله بن عُكيم مرفوعاً: "من تعلّق شيئاً؛ وُكِل إليه".
ــــــــــــــــــــــــــــــــــــــــــــ
فهو لما قطع هذا الخيط، وأنكر على زوجته هذا الفعل؛ ذكر الدليل من سنة رسول الله صلى الله عليه وسلم: " إن الرُّقى والتّمائم والتِّوَلَة شرك" وسيأتي تفسير هذه الثلاثة.
قال: "وعن عبد الله بن عُكيم مرفوعاً" عبد الله بن عُكيم أدرك النبي صلى الله عليه وسلم، لكنه لم يثبت له سماع من النبي صلى الله عليه وسلم؛ فيكون تحديثه عن الرسول من باب المرسل، لأنه لم يسمع من النبي صلى الله عليه وسلم، ولهذا قال الشيخ: "مرفوعاً".
"من تعلّق شيئاً وُكِل إليه" "من تعلّق شيئاً" سواءً قلادة، أو تَمِيمَة، أو حِرْزاً من الحُرُوز، أو خيطاً، أو حلقة، يعني: علّق قلبه بشيء أيّ شيء، يظن أنه ينفع ويضر، "وُكِل إليه" وَكَلَه الله إلى ما تعلق به. وهذه عقوبة من الله سبحانه وتعالى، وإهانة له من الله سبحانه وتعالى، لأن الله إذا تخلّى عنه وَوَكَلَه إلى غيره هلك. أما من توكّل على الله عزّ وجلّ وحده فإن الله سبحانه وتعالى يتولى أمره. أما من اعتقد بغيره فإنه يَكِلُه إليه ويتخلّى عنه، يَكِلُه إلى حلْقة من صُفْر، أو خيط، أو إلى تَمِيمَة، أو إلى وليّ من الأولياء، أو قبر من القبور، أو ضريح من الأضرحة، يَكِلُه إلى من اعتقد فيه.
فهذا فيه خطر عظيم، وفيه حث على أن يعلِّق الإنسان قلبه بالله عزّ وجلّ، وأن يعتقد أنه لا ينفع إلاَّ الله، ولا يضر إلاَّ الله، ولا يشفي إلاَّ الله، ولا يرزق إلاَّ الله، ولا يُعطي ولا يمنع إلاَّ الله، يتوكّل على الله، مع أخذه بالأسباب المباحة التي جعلها الله أسباباً كالدواء المباح، وغير ذلك من الأسباب المباحة، لكن القلب يتعلق بالله.
فقوله: "من تعلّق شيئاً وُكِل إليه" قاعدة عامة، تعمّ كل شيء يعلّق الإنسان قلبه به من دون الله عزّ وجلّ؟ من بشر، أو حجر، أو شجر، أو قبر، أو حلْقة، أو خيط، أو تَمِيمَة، أو غير ذلك، أو جن، أو إنس.
ففي هذا وجوب التوكّل على الله، والنهي عن الاعتماد على غير الله في جلب خير أو دفع ضُر، والقرآن يقرّر هذا في آيات كثيرة.

ج / 1 ص -149- "التّمائم": شيء يعلّقونه على الأولاد يتقون به العين.
لكن إذا كان المعلّق من القرآن؛ فرخّص فيه بعض السلف، وبعضهم لم يرخّص فيه، ويجعله من المنهي عنه، منهم ابن مسعود رضي الله عنه.
ــــــــــــــــــــــــــــــــــــــــــــ
ثم إن الشيخ محمد رحمه الله شرح هذه الألفاظ، فقال: "التّمائم شيء يعلِّقونه على الأولاد يتّقون به العين" ثم قال مفصِّلاً الحكم في هذا: "لكن إذا كان هذا المعلَّق من القرآن؛ فقد رخّص فيه بعض السلف" يعني: إذا كانت التَمِيمَة مكتوبة من القرآن؛ فقد رخّص فيها بعض السّلف، مثل: عبد الله بن عمرو بن العاص رضي الله عنه، وعائشة، لأنها من القرآن، والتشافي بالقرآن ليس فيه محذور شركي، فهو كلام الله سبحانه وتعالى.
"وبعضهم" أي: بعض الصحابة، "لم يرخِّص فيه " حتى لو كان من القرآن، منهم: عبد الله بن مسعود- راوي الحديث-، وسيأتي الأثر عن إبراهيم أنه قال: "كانوا يكرهون التّمائم من القرآن ومن غير القرآن"، وإبراهيم النخعي تلميذ لابن مسعود.
هذا اختلاف السلف في تعليق التّمائم من القرآن، فقد اختلفوا في هذا على قولين: منهم من أجاز، نظراً لأن هذا من القرآن، وهو كلام الله سبحانه وتعالى، والتداوي بكتاب الله والاستشفاء بكتاب الله مشروع، ومنهم من منع هذا ولم يرخِّص فيه لعموم النهي عن التمائم.
وبناءً على ذلك اختلف الفقهاء من بعد الصحابة في هذه المسألة على قولين:
منهم من أجاز؛ أخذاً برأي من أجاز من الصحابة، ومنهم من منع.
والصحيح: الرأي الثاني وهو المنع، والشيخ عبد الرحمن بن حسن وقبله الشيخ سليمان بن عبد الله رجَّحا منعه، وذلك لثلاثة أمور:
الأمر الأول: عموم النهي، ولم يَرِد دليل يخصّص ذلك.
الأمر الثاني: سدّ الوسيلة المُفضية إلى الشرك، لأننا إذا أجزنا تعليق القرآن انفتح الباب لتعليق غيره.
الأمر الثالث: أن تعليق القرآن يعرِّضه للامتهان، لأنه يعلّق على الصبيان، والصبيان لا يتجنّبون النجاسة أو الدخول في مواضع القاذورات، وكذلك الجُهّال لا يحترمون القرآن كما ينبغي، ولا يتنّبهون لذلك، وما كان سبباً لتعريض القرآن للامتهان فهو محرّم.

ج / 1 ص -150- و"الرُّقى": هي التي تُسَمَّى العزائم، وخص منها الدليل ما خلا من الشرك، فقد رخّص فيه رسول الله صلى الله عليه وسلم من العين والحُمَة.
ــــــــــــــــــــــــــــــــــــــــــــ
والذين أجازوا- وهم أصحاب الرأي الأول- اشترطوا ثلاثة شروط:
الشرط الأول: أن تكون التَمِيمَة من القرآن.
الشرط الثاني: أن تكون مكتوبة باللفظ العربي، فلا تُكتب بلفظ أعجمي أو بخط لا يُقرأ.
الشرط الثالث: أن يعتقد أن الشفاء من الله لا من هذه التَمِيمَة، وإنما هذه التَمِيمَة سبب فقط.
قال الشيخ: "والرُّقى: هي التي تُسمى العزائم" الرُّقى: جمع رقية، والرُّقْيَة: القراءة على المريض. ويسميها العوام العزيمة.
قال الشيخ: "وخصّ منها الدليل ما خلا من الشرك" أي: استثناه من التحريم فهناك أدلة تفصِّل بأنه إن كانت الرُّقْية من القرآن أو من الأدعية المباحة فإنها ليست بشرك، بدليل أن النبي صلى الله عليه وسلم رخّص في الرُّقْية من العين ومن الحُمَة كما جاء في حديث بُريدة بن الحُصين الذي سبق في "باب من حقق التّوحيد"، وكذلك النبي صلى الله عليه وسلم رَقى المرضى، ورُقي صلى الله عليه وسلم؛ رَقاه جبريل، وكذلك لما جاءوا إلى النبي صلى الله عليه وسلم يسألونه قالوا: كنا في الجاهلية لنا رُقى نرقي بها وأدوية نتداوى بها، قال صلى الله عليه وسلم: "اعرضوا علي رُقَاكُم، لا بأس بها ما لم تكن شركاً".
وقوله: "فقد رخص فيه رسول الله صلى الله عليه وسلم من العين والحمة" الرُخصة عند الأصوليين: ما ثبت على خلاف دليل شرعي لمعارض راجح، لأن الأحكام على قسمين: رُخصة، وعزيمة. فالشيء المستثنى من الممنوع بدليل يسمى: رُخصة، مثل: الأكل من الميتة، وقصر الصلاة للمسافر، هذا يسمى رخصة، كذلك الإفطار في نهار رمضان، كل هذه رُخص، رخّص فيها الشارع من أشياء كانت في الأصل ممنوعة، وذلك من أجل الرّحمة بالخلق، وكذلك الرقية في القرآن استثنيت من الرقى الممنوعة بقوله صلى الله عليه وسلم: "إن الرقى والتمائم والتولة شرك"، فهي رخصة.

ج / 1 ص -151- و"التِّوَلَة": هي شيء يصنعونه، يزعمون أنه يحبِّب المرأة إلى زوجها، والرجل إلى امرأته.
وروى أحمد عن رُوَيْفع قال: قال لي رسول الله صلى الله عليه وسلم: " يارُوَيْفِع، لعل الحياة ستطول بك؛ فأخبر الناس: أن من عقد لحيته، أو تقلّد وَتَراً، أو استنجى برجيع دابة أو عظم؛ فإن محمداً بريء منه".
ــــــــــــــــــــــــــــــــــــــــــــ
قوله: "والتِّوَلَة" بكسر التاء وفتح الواو، "شيء يصنعونه، يزعمون أنه يحبب المرأة إلى زوجها، والرجل إلى امرأته" "يزعمون" أي: يكذبون، والزعم: ا لكذب، قال تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا}، يعني: يكذبون في قولهم أنهم آمنوا.
" أنه يحبِّب المرأة إلى زوجها، والرجل إلى امرأته" هذا يسمونه: الصّرف والعطف، وهو سحر، قال الله سبحانه وتعالى: {فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ}، فهو سحر يفرِّق ويَجْمع، لأنه عمل شيطاني، يعمل أشياء تنفِّر الإنسان من الإنسان، أو الرجل من زوجته، أو الزوجة من زوجها، وهو من عمل الشياطين. فالسحرة لما تقرّبوا من الشياطين وخدموهم وأشركوا بالله، فالشياطين في مقابل ذلك ساعدتهم في هذه الأمور. وهذا كثير في الناس، خصوصاً إذا ضعف في الإيمان، وخصوصاً في البلاد التي لا يُعتنى فيها بأمر العقيدة، فإن السحر يُتخذ حِرْفَة ومهنة في بعض البلاد، ولكن من نعمة الله على هذه البلاد أن هذا الشيء لا يوجد فيها إلاَّ خُفية، لكنه يُطارد، وأهله- والحمد لله- أذِلاء.
قوله: "وروى أحمد عن رويفع".
"رُوَيْفِع" هو رُوَيْفِع بن ثابت الأنصاري- رضي الله تعالى عنه- تولّى إمارة بُرْقة في عهد الخلفاء في مصر، وتوفي هناك رضي الله عنه، وقد طال عمره.
قال: "لعل الحياة ستطول بك" هذا إخبار من النبي صلى الله عليه وسلم أن رُوَيْفِعاً يعمّر، وقد عُمّر، ففيه: عَلَم من أعلام النبوة، وهو الإخبار عن شيء مستقبَل، ويقع كما أخبر به صلى الله عليه وسلم، وهذا مما أطلعه الله تعالى عليه.
 "فأخبر الناس" هذا فيه دليل على تبليغ العلم، ونشر العقيدة، والدعوة إليها،

ج / 1 ص -152- وإنكار الشرك، وأن الإنسان محمّل هذه الأمانة، لا يتخلى عنها، ويترك الناس يقعون في الشرك وفساد العقيدة، وهو ساكت، ثم يقول: اتركوا الناس مجتمعين، لا تفرقوا بين الناس، حاربوا الشيوعية وحاربوا المذاهب الهدّامة، واتركوا الشرك وهل هناك أشد من الشرك؟، الشرك هو أكبر المذاهب الهدّامة، وهذا القول يدسّه علينا الأعداء إما من اليهود والماسونية أو غيرهم، ويأخذه بعض المغرورين من شبابنا على أنه صحيح، وهو يقصد منه هدم الإسلام، وهدم العقيدة، لأنه إذا تُرك الشرك فسدت العقيدة.
قوله: "أن من عقد لحيته" عقد اللحية اختلف العلماء في تفسيره، منهم من قال: عقد اللحية عادة عند الفُرس، أنهم كانوا عند الحروب يعقدون لحاهم تكبّراً وتجبّراً، ونحن قد نهينا عن التشبّه بالكفّار.
والقول الثاني: المراد به عقد اللحية في الصلاة، لأن هذا من العبث في الصلاة، والحركة في الصلاة، وهذا مكروه في الصلاة، لأنه يدل على عدم الخشوع.
القول الثالث: أن المراد بعقد اللحية ما يفعله أهل الترف من تجعيد لحاهم وتحسينها وكدّها، حتى تتجعّد، يقصدون بها الجمال، فهذا يكون من الترف، نعم لا بأس أن اللحية تصلح وأنها تُنظّف، وأنها تُكرم لكن لا يصل هذا إلى حد الإسراف.
"أو تقلد وَتَراً" يعني: جعل الوَتَر قلادة عليه، أو على دابته، أو على ولده من أجل أن يتّقي به العين والضرر، كما كانت الجاهلية تفعل.
وهذا محل الشاهد في الحديث، قال الشيخ عبد الرحمن بن حسن رحمه الله: "وإذا كان هذا فيمن تقلدوا وتراً، فكيف بمن تعلّق على الأموات يسألهم قضاء الحاجات وتفريج الكربات؟؟؟!!".
 "أو استنجي" الاستنجاء: إزالة أثر الخارج من السبيلين.
لأن الواجب أن الإنسان إذا قضى حاجته أن ينقي المخرج إما بماء وإما باستجمار بالحجارة، فإن جمع بينهما فهذا أفضل.

ج / 1 ص -153- وعن سعيد بن جبير قال: "من قطع تَمِيمَة من إنسان؛ كان كعدل رقبة" رواه وكيع.
ــــــــــــــــــــــــــــــــــــــــــــ
 "برجيع دابة" الرجيع زوث الدواب، "أو عظم، فإن محمداً صلى الله عليه وسلم بريء منه" وهذا وعيد شديد يدل على تحريم هذا الفعل، وهو الاستجمار بروث الدواب والعظام، لأن هاتين المادتين طعام الجن وطعام دوابهم فلا يلوثهما عليهم.
قوله: "عن سعيد بن جبير قال: من قطع تميمة من إنسان كان كعدل رقبة" أي: كان كمن أعتق رقبة من الرِّق، والمناسبة أن اعتاق العبد فيه اعتاق من الرِّق، وقطع التَمِيمَة فيه إعتاق من الشرك، لأن الشرك رِقّ للشيطان بدل الرِّق للرحمن، ورحم الله الإمام ابن القيم حيث يقول:

هربوا من الرِّق الذي خلقوا له فبُلُوا برق النفس والشيطان

يعني: هم أرقاء لله، عبيد لله، لكن لما أشركوا به صاروا عبيداً للشيطان، وعبيداً للنفس والهوى، فالإنسان خلق لعبادة الله، فإذا تركها صار عبداً للشيطان، فهو عبد ولابد.
فالذي يزيل هذه الظاهرة الشركية عن مسلم يكون كمن أعتقه من الرِّق في الأجر والثواب.
وسعيد بن جبير رحمه الله اعتبر الشرك رقًّا، من أزاله فكأنما أعتق هذا العبد من هذا الرِّق الذّليل المهين، وجعله حُرًّا من عبادة المخلوق، عبداً لله سبحانه وتعالى لا يعبد غيره، فعبادة الله جل وعلا هي الحرية الصحيحة، ليست الحرية أن الإنسان يشرك ويكفر ويعتقد ما شاء، كما يقولون: الناس أحرار في اعتقادهم لا بل الناس خلقوا لعبادة الله، وعبادة الله ليست من باب الذل والمهانة، وإنما هو من الإكرام، ومن الرِّفعة، وهذا شرف، والله جل وعلا أكرم نبيه بالعبودية له، فقال: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِنَ الْمَسْجِدِ الْحَرَامِ}، فعبودية الله شرف، أما عبودية غيره فهي ذلّ ومهانة.
"رواه وكيع" ووكيع هو: وكيع بن الجراح، الإمام الجليل، روى عنه الإمام أحمد وغيره.

ج / 1 ص -154- وله عن إبراهيم قال: "كانوا يكرهون التّمائم كلها؛ من القرآن وغير القرآن".
ــــــــــــــــــــــــــــــــــــــــــــ
قال: "وعن إبراهيم" أي: عن إبراهيم النخعي، أحد الأئمة من التابعين.
وقوله: "يكرهون التمائم كلها من القرآن وغير القرآن" أي: كان كبار التابعين من أصحاب ابن مسعود لا يفصِّلون في التّمائم، بل كانوا يكرهونها عموماً، كما سبق أن الراجح هو: تحريم تعليق التّمائم، ولو كانت من القرآن؛ من أجل الأمور الثلاثة التي ذكرناها هناك. وقوله: "يكرهون" أي يحرمون، لأن الكراهة عند السلف يريدون بها التحريم.
فكلام إبراهيم هذا يؤيّد ترجيح المنع مطلقاً، ولأن هذا قول عبد الله بن مسعود، وتلاميذه من أئمة التابعين، أن التّمائم لا تفصيل فيها، حتى ولو كانت من القرآن، لا تُعلّق على الرِّقاب على شكل حُروز، أو على شكل رقاع، أو على شكل أكياس تعبّأ بالأوراق المكتوب فيها ويسمونها خطوطاً، أو عزائم، هذا لا يجوز وإن كان من القرآن، ولا تعلّق على السيارات أو الجدران لأن هذا وسيلة إلى الشرك، ولأنه لم يرد دليل على جوازه، ولأنه تعريض للقرآن للامتهان والابتذال- كما سبق-.
وفي هذا دليل على بعد السلف عما يخدش العقيدة.


باب من تبرّك بشجرة أو حَجْر ونحوهما - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -155- {الباب التاسع:] باب من تبرّك بشجرة أو حَجْر ونحوهما
ــــــــــــــــــــــــــــــــــــــــــــ
هذا الباب مكمِّلٌ للأبواب التي قبله، لأن الأبواب التي قبله في لبس الحلْقة والخيط ونحوهما، أو تعليق الرُّقى والتّمائم، وهذا فيه النهي عن التبرّك بالأشجار والأحجار، فهذه الأبواب كلها مؤدّاها الاعتقاد بغير الله سبحانه وتعالى أنه يضر أو ينفع، وهذا شرك، لأن الذي يقدر على دفع الضر وجلب النفع هو الله سبحانه وتعالى وحده لا شريك له، هو القادر سبحانه وتعالى على ذلك، لا يشاركه أحد، وإن كان هناك أشياء يترتّب على استعمالها أو أكلها أو شُربها ضرر، أو يترتّب عليه نفع؛ فهذه أسباب فقط، أما الذي يخلق ذلك فهو الله سبحانه.
مثلاً: الأكل والشرب من الطيبات هذا فيه نفع، لكن ليس الأكل والشرب هو الذي يخلق النفع، إنما الذي يخلق النفع هو الله سبحانه وتعالى.
مثلاً: السُّم يقتل، والنار تُحرق، لكن ليست هي التي تفعل هذه الأشياء، لأنها مخلوقات لله سبحانه وتعالى، ولكنها أسباب، يقدِر القادر سبحانه أن يسلبها هذه الخاصيات، كما سلب النار الحرارة لما أُلقي فيها إبراهيم، وصارت برداً وسلاماً، فدلّ على أنها لا تستقل بالضرر.
وقوله: "باب من تبرّك" أي: طلب البركة، وهي حصول ا لخير ونماؤه وثبوته وكثرته.
"بحَجَر أو شجر" أي: طلب البركة من حَجَر أو من شجر، أو اعتقد أنها سبب للبركة وهي لم يجعلها الله أسباباً لها فقد أشرك بالله سبحانه وتعالى، لأن الحجر والشجر لا يخلق البركة ولا يوجدها، ولا هو مسبب في حصولها إلاَّ ما جعله سبباً في حصولها وإنما الذي يوجدها هو الله سبحانه وتعالى، وهو سبب الأسباب نعم قد يجعل الله بعض الأشياء مباركة، مثل: ماء زمزم، ومثل: الأنبياء عليهم السلام، ومثل: الكعبة المشرفة: {إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكاً وَهُدىً لِلْعَالَمِينَ(96)}، فالله هو الذي جعل الكعبة مباركة، أما الكعبة فليست هي التي تُوجِد البركة، أو تخلق البركة، لكن الله جعلها مباركة، فالبركة من الله سبحانه وتعالى وبركتها بالحج والعمرة واستقبالها في الصلاة والطواف بها والتعبد عندها في المسجد الحرام.

ج / 1 ص -156- وقول الله تعالى: {أَفَرَأَيْتُمُ اللاَّتَ وَالْعُزَّى(19)} الآيات.
ــــــــــــــــــــــــــــــــــــــــــــ
وقد يجعل الله بعض الأشياء مباركة، كما أن الله يجعل بعض الأشياء شرِّيرة، فقد جعل الشياطين شرِّيرة، وجعل بعض الدواب شرِّيرة، فالاعتماد على الله سبحانه وتعالى في كل الأمور، وإنما نتخذ الأسباب لأن الله أمرنا باتخاذ الأسباب، وأما النتائج فهي عند الله سبحانه وتعالى، نحن لا نعتمد على الأسباب، وإنما نعتمد على الله، ونحن لا نعطّل الأسباب، لأن الله أمرنا باتخاذها، وتعطيل الأسباب عجز وتعطيل للمنافع، التي جعلها الله سبحانه وتعالى في الأشياء، كما قال بعض العلماء: "الاعتماد على السبب شرك، وترك السبب قدح في الشرع" لأن الشرع أمرك باتخاذ الأسباب، و"الاعتماد على الأسباب شرك" لأنه اعتماد على غير الله.
فهذه مسألة يجب على طالب العلم أن يفقهها وأن يعرفها، وأن يتأملها جيداً، وأن يوضحها للمسلمين، لإزاحة الشُّبُهات، وإزاحة التضليل الذي يَرُوج عند بعض الناس بسبب الجهل، أو بسبب سوء القصد.
قوله: "وقول الله تعالى: "{ أَفَرَأَيْتُمُ اللاَّتَ وَالْعُزَّى(19)}" وتتمة الآيات: "{ وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى(20) أَلَكُمُ الذَّكَرُ وَلَهُ الْأُنْثَى(21) تِلْكَ إِذاً قِسْمَةٌ ضِيزَى(22) إِنْ هِيَ إِلَّا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَمَا تَهْوَى الْأَنْفُسُ وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى(23) أَمْ لِلْإِنْسَانِ مَا تَمَنَّى (24)
فَلِلَّهِ الْآخِرَةُ وَالْأُولَى(25) وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى(26)}" هذه الآيات في تقرير التّوحيد وتثبيت العقيدة في قلوب المؤمنين، والرد على المشركين.
يقول الله تعالى للمشركين الذي يعبدون الأصنام، وفي مقدمتها الأصنام الثلاثة المشهورة عند العرب: اللات والعُزَّى ومَنَاة، هل تنفع هذه الأصنام أو تضر؟، فيقول: "{أَفَرَأَيْتُمُ اللاَّتَ وَالْعُزَّى(19)}" هل نفعتكم؟، هل دفعت عنكم الضرر؟، هل جلبت لكم شيئاً من الرزق؟، فلا يستطيعون الجواب بأنها تضر أو تنفع، لم تنفعهم في بدر وغيرها من الغزوات، ولم تدفع عنهم ما أوقع الله بهم من الهزائم، ما أجابوا عن هذا السؤال العظيم؛ فدلّ على انقطاع حجتهم.
وهكذا في كل أسئلة القرآن الكريم التي هي من باب التحدِّي والتعجيز، لم

ج / 1 ص -157- يصدر لها جواب من قبل المشركين، ولن يصدر لها جواب إلى أن تقوم الساعة.
و"{اللاَّتَ}": صنم في الطائف لبني ثقيف. وفي تفسيرها قولان لأهل العلم:
القول الأول: أنها بالتخفيف، وهو اسم حجر كبير أملس عليه نقوش، كانوا يتبرّكون به، ويطلبون منه قضاء حاجتهم، وتفريج كرباتهم.
والقول الثاني: أنه بالتشدّيد اسم فاعل من لَتَّ يَلُتُّ: وهو في الأصل رجل صالح، كان يَلُتُّ السّويق للجاج، وكان يُطعم الحجّاج من هذا الطعام تقرّباً إلى الله سبحانه وتعالى، فلما مات عَكَفُوا على قبره يتبرّكون به، كما حصل لقوم نوح لما غَلَوْ في الصالحين.
فالغُلُّو في الصالحين قديم، ولا يزال مستمرًّا وهو سنّة جاهلية من قديم الزمان، من عهد قوم نوح، ولا تزال.
فعلى التفسير الأول هو: تبرّك بالأحجار، وعلى التفسير الثاني هو: تبرّك بالقبور. وكِلا التفسيرين حق، فالآية تدلّ على منع التبرّك بالأحجار، ومنع التبرّك بالقبور، وما زال هذا الصنم يُعبد من دون الله إلى أن فتح النبي صلى الله عليه وسلم مكة في السنة الثامنة من الهجرة، وأمر بهدم هذا الصنم كغيره من الأصنام التي هدمت.
أما "وَالْعُزَّى" فكانت صنماً لأهل مكة، وهي عبارة عن شجرات ثلاث من السَّمْر، وعندها بَنِيَّة عليها أستار، وكانت لقريش ولأهل مكة يعبدونها من دون الله عزّ وجلّ. ولهذا قال أبو سفيان في يوم أحد بعد أن انتهت المعركة: لنا العُزَّى ولا عُزَّى لكم. فقال النبي صلى الله عليه وسلم: "أجيبوه، قولوا: الله مولانا، ولا مولى لكم"، هذا هو الرد الشافي، وفيما بعد منّ الله على أبي سفيان بالإسلام فأسلم، والإسلام يَجُبُّ ما قبله، والشاهد من هذا: أن العُزَّى كانت لأهل مكة، فلما فتح النبي صلى الله عليه وسلم مكة أرسل إليها خالد بن الوليد فهدمها وقطّع الأشجار، ثم رجع إلى النبي صلى الله عليه وسلم فأخبره، قال: "لم تفعل شيئاً"، فرجع خالد رضي الله عنه، إليها مرّة ثانية فوجد عندها السَّدَنة، فلما رأوه هربوا إلى الجبال، فجاء فإذ بامرأة عريانة ناشرة شعرها، فعلاها بالسيف وقتلها، ثم رجع إلى النبي صلى الله عليه وسلم وأخبره، قال: "تلك العُزَّى".
والواقع أن المشركين ليست عبادتهم لهذه الأصنام، وإنما عبادتهم للشياطين،

ج / 1 ص -158- وعن أبي واقد الليثي قال: خرجنا مع رسول الله صلى الله عليه وسلم إلى حُنَيْن، ونحن حُدَثاء عهد بكفر، ...................................................................................................
ــــــــــــــــــــــــــــــــــــــــــــ
فالشياطين هي التي تُغريهم، وتدعوهم إلى عبادتها، وهي التي تكلّمهم أحياناً، ويظنون أن الصنم هو الذي يتكلم، أو أن الميت هو الذي يتكلم.
أما "{وَمَنَاةَ}" فهي صنم قريب من المدينة، وكانت لقبائل من العرب. وكانوا يُحْرِمُون من عندها للحج والعمرة.
ولما فتح النبي صلى الله عليه وسلم مكة أرسل إلى مَنَاة علي بن أبي طالب رضي الله عنه فهدمها.
فأين ذهبت هذه الأصنام؟، لو كانت آلهة لدفعت عن نفسها.
والشاهد من الآية الكريمة: بطلان التبرّك بالأشجار والأحجار، لأن هذه أشجار وأحجار، ولم تدفع عن نفسها فضلاً عن أن تدفع عن غيرها.
ففي هذا: بُطلان التبرك بالأحجار والأشجار، وفيه: أن من تبرّك بقبر أو بحجر أو شجر يعتقد فيه أنه ينفع ويضر من دون الله، أو أنه سبب لحصول البركة، أو تقرب إليه بشيء من العبادة؛ فهو مثل من عبد اللات والعُزَّى سواء، ولا فرق، بل من غلا في قبر من القبور فهو كمن عبد اللات، لأن اللات- على التفسير الثاني- هو رجل صالح، غَلَوا في قبره بعد موته، فالذين يعبدون القبور اليوم مثل الذين يعبدون اللاتّ سواء بسواء، والقرآن واضح في هذا، لكن يحتاج إلى التدبّر، ونبذ للتقاليد والعادات والبيئات الفاسدة، والتحرر من الخرافات والأباطيل، ورجوع إلى كتاب الله وسنة رسوله، ففيهما الشفاء للقلوب.
قال "وعن أبي واقد الليثي" هذه كنيته، أما اسمه فهو الحارث بن عوف، و"الليثي" من بني الليث.
"قال: خرجنا مع رسول الله صلى الله عليه وسلم إلى حُنَيْنِ" أي: غزوة حنين، وحنين اسم وادٍ بين مكة والطائف، وغزوة حُنَيْن كانت في شوال من السنة الثامنة من الهجرة، وذلك أن الرسول صلى الله عليه وسلم لما فتح مكة، ونصره الله على قريش؛ خافت هوازِن على نفسها أن يصلها الرسول صلى الله عليه وسلم، فأرادوا أن يغزوا الرسول صلى الله عليه وسلم قبل أن يغزوهم، وجمّعوا أمرهم ليغزوا رسول الله صلى الله عليه وسلم، يريدون الدفاع عن أنفسهم، فلم يمهلهم الرسول صلى الله عليه وسلم، بل غزاهم هو بنفسه صلى الله عليه وسلم. وهذا هو الحزم والسياسة؛ أن ولي أمر المسلمين إذا علم أن

ج / 1 ص -159- وللمشركين سِدْرَة يعكفون عندها وينُوطون بها أسلحتهم، يُقال لها: ذات أَنْواط، فمررنا بِسدْرَة فقلنا: يا رسول الله، اجعل لنا ذات أَنْواط كما لهم ذات أَنْواط.
ــــــــــــــــــــــــــــــــــــــــــــ
هناك من الكفار من يريد غزو المسلمين يبادر إلى ذلك العدو، ولا يمهله.
وأبو واقد كان من الذين أسلموا في هذا العام، ولهذا قال: "خرجنا مع رسول الله صلى الله عليه وسلم إلى حُنَيْن ونحن حُدَثاء عهد بكفر" يعني: أن إسلامهم كان جديداً متأخراً، وهو يريد بذلك بيان العذر مما وقع منهم، أنهم كانوا جُهّالاً، لم يتفقّهوا كما كان الصحابة الذين مع الرسول صلى الله عليه وسلم فقهاء، عرفوا العقيدة ودرسوها، لكن هؤلاء أسلموا قريباً، ولم يتمكّنوا من التفقّه في العقيدة، وكانوا آلفين لأشياء من دين الجاهلية، لم يتخلّصوا منها بعد. قال العلماء: فهذا فيه دليل على أن الإنسان إذا عاش في بيئة فاسدة ثم انتقل منها؛ أنه قد يبقى في نفسه منها شيء. فهذا كان في بيئة شركية، وأسلم قريباً.
وهذا دليل على آفة الجهل، وأن الإنسان قد يقع في الشرك بسبب الجهل، وفيه الحث على تعلم العقيدة ومعرفتها والتبصّر فيها خشية أن يقع الإنسان في مثل ما وقع فيه هؤلاء، فالذين ينادون اليوم بتهوين أمر العقيدة، ويقولون: لماذا يدرسون العقيدة وهم مسلمون؟، يا سبحان الله، المسلم هو أولى بدراسة العقيدة من أجل أن يصحِّح إسلامه، ومن أجل أن يحفظ دينه، هؤلاء مسلمون ومع هذا وقعوا في هذه القضية بسبب أنهم لم يتعلموا، ففي هذا دليل على وجوب تعلم العقيدة الصحيحة، ووجوب تعلّم ما يضادها من الشرك والبدع والخرافات؛ حتى يكون الإنسان على حذر منها، وما أوقع اليوم عُبّاد الأضرحة- أو كثير منهم- في عبادة القبور إلاَّ بسبب الجهل، ويظنون أن هذه من الإسلام، فهذه مصيبة عظيمة، حتى سمعنا أن بعض الدعاة يدعون - في أمريكا وفي غيرها- إلى دين الصوفية وإلى دين القبوريّة، فهم أخرجوهم من كفر إلى كفر، وكونه يبقى على كفره، أخف من كونه ينتقل إلى كفر يسمّى باسم الإسلام.
وقوله: "وللمشركين سِدْرَة يَعْكُفُون عندها" العُكُوف هو: البقاء في المكان، يقال: اعتكف في المكان إذا أطال الجلوس فيه، واعتكف في المسجد يعنى: جلس في المسجد للعبادة.

ج / 1 ص -160- فقال رسول الله صلى الله عليه وسلم: "الله أكبر، إنها السُّنَن، قلت- والذي نفسي بيده- كما قالت بنو إسرائيل لموسى: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} لتركبن سُنَن من قبلكم" رواه الترمذي وصحَّحه.
ــــــــــــــــــــــــــــــــــــــــــــ
"ويُنَوطُون بها أسلحتهم" النَّوْط هو: التعليق، وغرضهم من هذا العكوف والنوط التبرك بهذه الشجرة.
"فقلنا: يا رسول الله اجعل لنا ذات أَنْوَاط كما لهم ذات أَنْوَاط" أعجبهم عمل المشركين، فظنوا أن هذا عمل سائغ، وهم يحرصون على تحصيل البركة، فطلبوا من النبي صلى الله عليه وسلم أن يجعل لهم شجرة يَعْكُفُون عندها، ويَنُوطُون بها أسلحتهم طلباً للبركة، ولكن انظروا إلى أدب الصحابة مع الرسول صلى الله عليه وسلم حيث لم يقدموا إلى هذا الأمر من عند أنفسهم، بل رجعوا إلى الرسول صلى الله عليه وسلم، فالمسلم إذا أعجبه شيء ويظن أنه خير فلا يستعجل حتى يعرض هذا على الكتاب والسنة ويسأل عنه أهل العلم الثقات.
فهذا فيه دليل على وجوب الرجوع إلى الكتاب والسنة في أمور العبادة، وأن الإنسان لا يعمل باستحساناته، أو استحسانات غيره، بدون أنه يرجع إلى الكتاب والسنة، وهذا يدل على أن العبادات توقيفية.
فقوله: "فقلنا: يا رسول الله اجعل لنا ذات أَنْواط" يعني: شجرة نعلّق بها أسلحتنا للبركة، ونجلس عندها للبركة. "فقال صلى الله عليه وسلم: "الله كبر، إنها السُّنَن" النبي صلى الله عليه وسلم غضب لما قالوا له هذا الكلام وتعجّب، وكبّر الله سبحانه وتعالى تنزيهاً لله عزّ وجلّ عن هذا العمل. وهذه عادة النبي صلى الله عليه وسلم أنه كان إذا أعجبه شيء أو استنكر شيئاً أنه يسبح أو يكبر.
"إنها السُّنن" أي: الطرق المسلوكة، أي: السبب أن الذي أوقعكم في هذا هو التَّشَبُّه بما عليه الناس، فالتَّشَبُّه بالكفار في عباداتهم وتقاليدهم الخاصة بهم، آفة خطيرة: "من تشبه بقوم فهو منهم"، وما أصاب بعض المسلمين من الأمور الشنيعة، أغلبه من جهة التَّشَبُّه بالكفار، أوّل ما حدث الشرك في مكة هو بسبب التَّشَبُّه بالكفار، لأنه لما ذهب عمرو بن لُحَيْ إلى الشام، ووجد أهل الشام يعبدون الأصنام، أعجبه ذلك، وجلبها إلى الحجاز، ومن ذلك الوقت فشا الشرك في أرض

ج / 1 ص -161- الحجاز، فهو أول من غير دين إبراهيم- عليه الصلاة والسلام-، فهذه هي الآفة، هذه هي السُّنَن التي تعجّب منها النبي صلى الله عليه وسلم.
ثم بيّن صلى الله عليه وسلم خطر هذه المقالة، فقال: "قلتم والذي نفسي بيده" أقسم صلى الله عليه وسلم ففي هذا مشروعية القسم على الفتوى إذا تحقق من إصابة الحق.
 "كما قالت بنوا إسرائيل لموسى: "{اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ}" النبي صلى الله عليه وسلم بيّن أن هذه عادة قديمة في العالم، وأنها حصلت على عهد موسى عليه السلام، وذلك أن الله لما نجّى بني إسرائيل من فرعون، وأغرق فرعون وقومه، ونجّى موسى وقومه، ومرّوا في طريقهم على قوم يعكفون على أصنام لهم.
{قَالُوا يَا مُوسَى اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ} طلبوا من موسى أنه يجعل لهم صنماً يعبدونه كهؤلاء الذين يعبدون الصنم، قال موسى عليه السلام: "{إِنَّكُمْ قَوْمٌ تَجْهَلُونَ}" السبب الذي أوقعكم في هذا هو الجهل بالتّوحيد، وهذا- كما ذكرنا- يُوجب على المسلمين أن يتعلموا العقيدة، ولا يكتفوا بقولهم: نحن مسلمون، نحن في بلاد إسلام، نحن في بيئة إسلامية، كما يقوله الجهال أو الذين يُثَبِّطون عن تعلّم العقيدة.
ففيه آفة الجهل، وان الجهل قد يوقع في الكفر بالله عزّ وجلّ، وهذه خطورة عظيمة، ولا يُنجّي من هذا الجهل إلاَّ تعلّم العقيدة الصحيحة، والتأكُّد منها، وتدريسها، وتكرارها على الناس، وتعليمها للناس، ونشرها بكل وسيلة في المساجد، وفي المدارس، وفي وسائل الإعلام، وفي المجالس، وفي البيوت، وقوله: {إِنَّ هَؤُلاءِ مُتَبَّرٌ مَا هُمْ فِيهِ}، أي: عمل هؤلاء زائل وتالف {وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} لأنه شرك بالله عزّ وجلّ، {قَالَ أَغَيْرَ اللَّهِ أَبْغِيكُمْ إِلَهاً وَهُوَ فَضَّلَكُمْ عَلَى الْعَالَمِينَ(140)} أي: أنا لا أَشْرَع لكم الشرك، وهل هذا جزاء النعمة أن الله فضلكم على العالمين، يعني: عالم زمانهم، أما بعد بِعثة محمد صلى الله عليه وسلم فأفضل العالمين هم أمة محمد صلى الله عليه وسلم.
فالحاصل؛ أن التبرّك بالأشجار والأحجار هو من سنة المشركين، ومن سنة الجاهلية، ومن فعله فهو متشبه بالكفار، وهو كافر مثلهم، لا فرق بين من يعبد القبر ومن يعبد اللات والعُزَّى، أو الذي يطلب البركة من الشجرة والذي يطلبها من الصنم، لا فرق بينهما.

ج / 1 ص -162- ففي هذا: بُطلان التبرّك بالأشجار والأحجار، وأنه شرك، لأن موسى عليه السلام قال: {أَغَيْرَ اللَّهِ أَبْغِيكُمْ إِلَهاً}، فدلّ على أن من تبرّك بشجر أو حجر فقد اتخذه إلهاً، وهذا هو الشرك، واختلاف اللفظ لا يؤثر مع اتفاق المعنى، هؤلاء قالوا: "اجعل لنا ذات أَنْوَاط كما لهم ذات أَنْوَاط"، وبنوا إسرائيل قالوا: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ}، والرسول صلى الله عليه وسلم جعل هذا مثل هذا، وإن اختلف اللفظ.
والآن عَبَدَة القبور يقولون: هذا ليس بشرك، هذا توسُّل، وهذا محبة للأولياء والصالحين. إن أولياء الله الصالحين لا يرضون بهذا العمل، ولا يرضون أن تُجعل قبورهم أوثاناً تُعبد من دون الله، والنبي صلى الله عليه وسلم يقول: "اللهم لا تجعل قبري وثناً يُعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد"، فدلّ على أن تعظيم القبور والتبرك بها يجعلها أوثاناً تُعبد من دون الله.
فالحاصل؛ أن هذا فيه دليل على أن العبرة في المعاني لا في الألفاظ، فاختلاف الألفاظ لا يؤثر، وإن سموه توسّلاً، أو سموه إظهاراً لشرت الصالحين، أو وفاءً بحقهم علينا- كما يقولون-، هذا هو الشرك، سواء بسواء، فالذي يتبرّك بالحجر أو بالشجر أو بالقبر قد اتخذه إلهاً، وإن كان يزعم أنه ليس بإله، فالأسماء لا تغير الحقائق، إذا سمّيت الشرك، توسلاً، أو محبة للصالحين، أو وفاءً بحقهم، نقول: الأسماء لا تغير الحقائق.
وفيه- أيضاً- مسألة مهمة: وهي أن حُسن المقاصد لا يغير من الحكم الشرعي شيئاً، هؤلاء لهم مقصد حسن، ولكن النبي صلى الله عليه وسلم لم يعتبر مقاصدهم، بل أنكر هذا، لأن الوسائل التي تُفضي إلى المحاذير ممنوعة، صحابي مع رسول الله صلى الله عليه وسلم يحمل السيف للجهاد، ما قصد إلاَّ الخير هو ومن معه، ومع هذا غضب النبي صلى الله عليه وسلم عند مقالتهم، وجعلها مثل مقالة بني إسرائيل، فدلّ على أن المقاصد الحسنة لا تبرِّر الغايات السيّئة والمنكرة.
وفيه- أيضاً-: القاعدة العظيمة، وهي: خطورة التَّشَبُّه بالكفار والمشركين، لأنها تؤدِّي إلى الشرك، ولهذا قال صلى الله عليه وسلم: "لتركبن سُنَن من قبلكم " وهذا فيه- أيضاً- عَلَم من أعلام النبوة، فإن النبي صلى الله عليه وسلم أخبر أنه في المستقبَل سيكون في المسلمين من

ج / 1 ص -163- يقلِّد الكفار، وهذا وقع كما أخبر صلى الله عليه وسلم، فتقليد الكفار الآن على قدم وساق، إلاَّ من رحم الله سبحانه وتعالى وهذا خبر معناه التحذير وليس مجرد خبر.
فهذا الحديث فيه التحذير من التَّشَبُّه بالمشركين والكفار في أفعالهم وعاداتهم الخاصة وتقاليدهم وطقوسهم.
أما الأمور المباحة فلا بأس بالأخذ بها، نأخذ من المشركين الخِبْرات المفيدة، نأخذ منهم البضائع، نأخذ منهم الأسلحة، هذه أمور كانت في الأصل لنا، يقول الله سبحانه وتعالى: {قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ}، هذه المنافع في الأصل للمسلمين، ولكن لما تكاسل المسلمون أخذها أعداؤهم، فلا مانع أن المسلمين يأخذون بهذه الأشياء المفيدة، وليس هذا من التَّشَبُّه، إنما لتَّشَبُّه هو تقليدهم في الأمور التي لا فائدة منها ولا قيمة لها، أو الأمور التي تدخل في العبادة والعقيدة والدين.
قد يُقال: أنتم تحرمون التبرّك بالأشجار والأحجار والقبور، في حين أن الصحابة -رضي الله عنهم -كانوا يتبرّكون بريق النبي صلى الله عليه وسلم وشعره ووضوئه، أليس هذا تبركاً بمخلوق.
فالجواب عن ذلك: أن هذا خاص بالنبي صلى الله عليه وسلم وبما انفصل من جسده صلى الله عليه وسلم لأنه مبارك، فما انفصل من جسده من ريق، أو عرق، أو شعر، أو وضوء، فإنه يُتبرّك به، أما التبرّك بغير النبي صلى الله عليه وسلم فهذا لم يَرِد حتى مع أفضل الأمة كأبي بكر وعمر وعثمان وعلي، والعشرة المبشرين بالجنة، وأصحاب بدر، وأصحاب بيعة الرضوان، ما ذُكر أن المسلمين كانوا يتبرّكون بهؤلاء، لا بريقهم، ولا بعرقهم، ولا بشعورهم.
فالتبرك لا يجوز؛ لا بالأشجار، ولا بالأحجار، ولا بالأشخاص، ولا بالحُجْرة النبوية، ولا بقبر النبي صلى الله عليه وسلم، كل هذا لا يجوز، لأن هذه أمور لم تكن منفصلة عن النبي صلى الله عليه وسلم وليست من جسده صلى الله عليه وسلم فلابد أن نعرف الجواب عن هذه الشُّبَه، لأنهم يُدْلُون بها.


باب ما جاء في الذبح لغير الله - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -164- [الباب العاشر:] * باب ما جاء في الذبح لغير الله
وقول الله تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ(162) لا شَرِيكَ لَهُ} الآية.
ــــــــــــــــــــــــــــــــــــــــــــ
هذا الباب كالأبواب التي قبله في بيان أنواع من الشرك التي يمارسها بعض الناس في مختلف الأزمان، من عهد الجاهلية، ولا تزال مستمرَّة، وذلك من أجل أن يتميّز الخبيث من الطيّب، ولله الحكمة سبحانه وتعالى في بقاء هذا الشرك والكفر؛ من أجل أن يتميّز الخبيث من الطيّب، والموحِّد من المشرك، والمهتدي من الضال: {لَوْ يَشَاءُ اللَّهُ لَهَدَى النَّاسَ جَمِيعاً}، ولكن لو هداهم جميعاً لم تكن هناك مِيزَة لأحد على أحد، ولكن اقْتَضَتْ حكمته سبحانه أن يُجري الامتحان من أجل أن يتميّز الخبيث من الطيّب.
قال: "وقول الله تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ(162) لا شَرِيكَ لَهُ} تتمة الآيات: " {وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ* قُلْ أَغَيْرَ اللَّهِ أَبْغِي رَبّاً وَهُوَ رَبُّ كُلِّ شَيْءٍ وَلا تَكْسِبُ كُلُّ نَفْسٍ إِلَّا عَلَيْهَا وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى}" ختم الله هذه السورة العظيمة بهذه الآيات، لأن السورة تدور كلها على التّوحيد وبيان الشرك، وبيان ما يفعله المشركون مع الأصنام، وما حرّموه من المزارع والأنعام لأصنامهم.
وختمها سبحانه وتعالى بالبراءة من كل ما يفعله المشركون، وهذا الغالب على السور المكية، فالسور المكية غالبها، بل تكاد تكون كلها في التّوحيد والنّهي عن الشرك، لأن النبي صلى الله عليه وسلم مكث في مكة ثلاثة عشرة سنة يدعو إلى التّوحيد، وينهى عن الشرك، وينزل عليه القرآن في ذلك، ومن جُملة ما نزل عليه في مكة هذه السورة العظيمة: سورة ا لأنعام.
فقوله تعالى: "{قُلْ}" هذا أمر من الله جل وعلا لنبيه محمد صلى الله عليه وسلم أن يُعلن للناس، ليس لناس وقته فقط، بل للناس جميعاً إلى أن تقوم الساعة، وليس لناس بلده، بل لناس العالم:

ج / 1 ص -165- "{إنَّ صَلاتِي}" الصلاة في الشرع يُراد بها: العبادة المبتدئة بالتكبير المختتمة بالتسليم، التي تشتمل على عبادات قلبيّة وقوليّة وعملية، فالصلاة تشتمل على أنواع العبادة في القلب: من الخشوع، والخشية، والإقبال على الله سبحانه وتعالى، وباللسان: من التكبير، والتحميد، والثناء على الله، وتلاوة كتابه الكريم، ومناجاة الرب سبحانه وتعالى، وبالجوارح: من القيام، والرّكوع، والسجود، والجلوس. فالصلاة عبادة عظيمة، يجتمع فيها ما لا يجتمع في غيرها من أنواع العبادات، ولذلك جعلها الله عمود الإسلام، وجعلها الركن الثاني من أركان الإسلام.
"{وَنُسُكِي}" النُّسُك المُراد به: ما يذبح من بهيمة الأنعام على وجه التقرّب والعبادة، كهَدْي التمتُّع والقِران، وهَدْي التطوُّع، وهَدْي الجُبران، والأضاحي، والعقيقة، هذه كلها تُسمى نُسُكاً، فما ذُبح من بهيمة الأنعام على وجه التقرّب إلى الله تعالى بذبحه، فهو النُّسُك.
وكان الذبح على وجه التقرُّب موجوداً في الجاهلية، كانوا يذبحون للأصنام، ويذبحون للجن، ويذبحون للكواكب، يذبحون لغير الله عزّ وجلّ، ولهذا يقول النابغة في قصيدته:

لا والذي قد زردته حججا وما هريق على الأنصاب من جسد

الأنصاب: الأصنام.
وهُرِيق، يعني: سُفك من الدماء من جسد، يعني: من ذبيحة.
فالنبي صلى الله عليه وسلم بيّن أن دينه مخالف لدين المشركين، فالمشركون يذبحون لغير الله، والنبي صلى الله عليه وسلم ومَن اتبعه يذبحون لله وحده لا شريك له، كما أنهم لا يصلُّون إلاَّ لله فكذلك لا يذبحون إلاَّ لله سبحانه وتعالى، وقَرْن النُّسُك بالصلاة يدلّ على أنه عبادة عظيمة، لا يجوز صرفها لغير الله، والنسك قد تساهل فيه كثير من الناس فصاروا يذبحون للجن طاعة للمُشَعْوِذِين من أجل العلاج بزعمهم.
"{وَمَحْيَايَ}": ما أحيا عليه في عمري من العبادة كله لله عزّ وجلّ.
"{وَمَمَاتِي}": ما أموت عليه- أيضاً- لله عزّ وجلّ، فيموت على التّوحيد، فمعنى الآية: أنه يحيا على التّوحيد، ويموت على التّوحيد، ثم أكد ذلك بقوله: {لا شَرِيكَ لَهُ} في ذلك وفي سائر أنواع العبادة.

ج / 1 ص -166- وقوله: {فَصَلِّ لِرَبِّكَ وَانْحَرْ(2)}.
ــــــــــــــــــــــــــــــــــــــــــــ
"{رَبِّ الْعَالَمِينَ}" الرب هو: المالك، والعالمين جمع عالَم، وهو: ما سوى الله عزّ وجلّ من المخلوقات، فكل المخلوقات ربها واحد، هو الله سبحانه وتعالى، لكن قد يُقال لمالك الشيء: ربه، مثل: رب البيت، رب الحاجة، رب السيارة، رب الدراهم، وهذا مقيّد، أما إذا قلت الرب، أو رب العالمين، فهذا لا يكون إلاّ لله سبحانه وتعالى.
أما هذه الأصنام وهذه الأوثان، فلا تستحق العبادة لأنها مملوكة لله سبحانه وتعالى، ومعبدة لله سبحانه وتعالى، والعبد لا يُعبد، حتى ولو كان من أشرف العباد كالملائكة والرسل والأولياء، كلهم عبيد لله سبحانه وتعالى.
وذكر عبادتين عظيمتين: الصلاة والنُّسُك، لأن الصلاة عبادة بدنيّة، والنُّسُك عبادة ماليّة، وهي من أفضل العبادات المالية.
قال: "{ وَبِذَلِكَ أُمِرْتُ}" أمرني ربي سبحانه وتعالى، فدلّ على أن العبادات توقيفيّة، لا يصلح منها شيء إلاَّ بأمر الله سبحانه وتعالى.
ثم قال: "{وَأَنَا أَوَّلُ الْمُسْلِمِينَ}" أي: من هذه الأمة، فالأوليّة هنا نِسْبِيَّة، وإلاَّ فالرسل والمؤمنون من قبل النبي صلى الله عليه وسلم كلهم مسلمون، بمعنى أنهم مخلصون العبادة لله عزّ وجلّ.
والإسلام هو الاستسلام لله بالتّوحيد، والانقياد له بالطاعة، والخلوص من الشرك وأهله، هذا هو الإسلام، وهذا دين جميع الرسل- عليهم الصلاة والسلام، فقوله: " {وَأَنَا أَوَّلُ الْمُسْلِمِينَ}" أي: من هذه الأمة.
كما أنّ الآية- أيضاً- تدلّ على أن الرسول أول من يبادر إلى امتثال أمر الله سبحانه وتعالى، وأنه لا يتأخر عن امتثال أمر الله سبحانه وتعالى، فكذلك يجب على المسلم أن لا يتأخر عن الامتثال والمبادرة إذا أمره الله بشيء يكون من أول من يفعل ذلك، فمن أمر بشيء من المعروف والطاعة، فإنه يجب عليه أن يكون أول من يفعله.
قال: "وقوله:{فَصَلِّ لِرَبِّكَ وَانْحَرْ(2)}" هذا أمر من الله لنبيه أن يُخلص الصلاة لله عزّ وجلّ، وأن يخلص النحر- وهو: الذبح- لله عزّ وجلّ.
قالوا: وهذا شكر لله سبحانه وتعالى لما أعطاه الكوثر، فإن الله سبحانه وتعالى أمره أن يشكره على

ج / 1 ص -167- عن علي رضي الله عنه قال: حدثني رسول الله بأربع كلمات: "لعن الله من ذبح لغير الله، لعن الله من لعن والديه، لعن الله من آوى محدثاً، لعن الله من غير منار الأرض" رواه مسلم.
ــــــــــــــــــــــــــــــــــــــــــــ
هذه النعمة العظيمة، بأن يصلِّي ويذبح لله عزّ وجلّ، ولهذا ربط بما قبله بفاء السببيّة.
والكوثر نهر في الجنة، وقيل: هو الخير الكثير، فهذا من باب الشكر لله سبحانه وتعالى على هذه النعمة، على إعطائه الكوثر، {إِنَّ شَانِئَكَ هُوَ الأَبْتَرُ(3)}، كان الكفار يذمّون الرسول صلى الله عليه وسلم ويقولون: إنه أبتر، ليس له ذرية، وليس له مال، وإنه إذا مات سينتهي ذكره. {شَاعِرٌ نَتَرَبَّصُ بِهِ رَيْبَ الْمَنُونِ}، والله جل وعلا يقول: {إِنَّ شَانِئَكَ هُوَ الأَبْتَرُ(3)}، أما أنت فلست بأبتر، سيستمر ذكرك، ويستمر عملك، وتستمر دعوتك إلى يوم القيامة.
وصدق الله العظيم، أين ذكر أبي جهل؟، وأين ذكر أبي لهب؟، وأين ذكر صناديد الكفار؟، انقطع، ولا يذكرون إلاَّ بالذم- والعياذ بالله، أما رسول الله فإنه يُذكر بالخير والثناء، ويُذكر بكل فضيلة، ودعوته باقية، ودينه باق -ولله الحمد- على مرّ الزمان، بينما تتهاوى المذاهب الأخرى وتتساقط، وإن قويت شوكتها في بعض الأحيان، إلاَّ أنها تتهاوى، ودين الرسول صلى الله عليه وسلم يتجدّد.
انظروا إلى الشيوعية في وقتنا الحاضر ماذا بلغت من القوة والإرهاب وإخافة العالم، وفي فترة وجيزة ذابت كما يذوب الملح في الماء، وأين هي الآن؟، لكن دين الإسلام لا يزال- ولله الحمد- يظهر ويتجدّد، ولو ضعف أهله، إلاَّ أنه هو بنفسه- ولله الحمد- دين يتجدّد ويظهر في مرّ الزمان، ومرّ المكان.
الشاهد من الآية: {إِنَّ صَلاتِي وَنُسُكِي}، ومن الآية: "{فَصَلِّ لِرَبِّكَ وَانْحَرْ(2)}":
أن الله جل وعلا قَرَن النحر بالصلاة في الآيتين، فدلّ على أنه عبادة لا يجوز صرفها لغير الله.
قوله: "بأربع كلمات" يعني: أربع جُمَل، فالكلمات المراد بها الجمل.
وقوله: "لعن الله" اللعن معناه: الطرد والإبعاد عن رحمة الله سبحانه وتعالى.
 "من ذبح لغير الله" أي: تقرَّب بالذبح لغير الله من الأصنام، ومن الأضرحة، ومن الأشجار والأحجار، والجن، وغير ذلك. فكل من تقرَّب بالذبح إلى غير الله فإنه قد لعنه الله سبحانه وتعالى، وهذا يدلّ على شدّة هذه الجريمة، فإن الله جل وعلا لا يلعن

ج / 1 ص -168- إلا على جريمة خطيرة، فدلّ على شدة جريمة من ذبح لغير الله، أيًّا كان هذا الذبح كثيراً أو قليلاً جليلاً أو حقيراً.
وذلك بأن يذكر على الذبيحة غير اسم الله أو يكون في نيّته وقلبه واعتقاده أنه يتقرّب بهذه الذبيحة إلى غير الله، أو يريد بهذه الذبيحة دفع شر هذا المذبوح له، فيذبح للجن من أجل دفع شرهم، وخوفاً منهم، أو يذبح للصنم من أجل أن الصنم يجلب له الخير، كما يفعل بعض الجُهّال؛ إذا تأخر المطر ذهبوا بِثَوْر أو غيره من الحيوان وذبحوه في مكان معيّن، أو عند قبر يريدون نزول المطر، وقد يُبتلون فينزل المطر، وتحصل لهم حاجتهم ابتلاءً وامتحاناً من الله سبحانه وتعالى، وهذا لا يدلّ على جواز ما فعلوه، من الشرك والتقرّب لغير الله سبحانه وتعالى.
فمن فعل ذلك فهو مشرك وملعون، سواء تلفّظ وقال: هذه الذبيحة للقبر، أو للبدوي، أو للسيد الحسين، أو لفلان أو لفلان، أو ونوى بقلبه فقط. وهذه الذبيحة حرام، لأنها تدخل في قوله: {وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ} فما أهلّ به لغير الله يشمل ما ذُبح باسم غير الله، ويشمل ما ذُبح باسم الله ويُنْوى به الصنم أو الجن أو العفاريت، والمُشَعْوِذُون الآن إذا جاءهم المرضى يأمرونهم بالذبح لغير الله لأجل أن يشفوا من مرضهم.
ويدخل في الذبح لغير الله أصناف: ما ذُبح لغير الله على وجه التقرّب، ولو قيل عليه: بسم الله، وهذا حرام بإجماع المسلمين، وهو شرك بالله عزّ وجلّ. وما ذُبح للّحم وسمي عليه بغير اسم الله. وما ذُبح من أجل التحيّة والتعظيم، مثل: ما يُذبح للملوك والرؤساء عند قدومهم إذا نزل من الطائرة، أو من السيارة، أو من الدابة؛ ذبحوا عند نزوله. وما يُذبح عند ابتداء المشروع، فبعض الجُهّال، أو بعض الذين لا يُبالون، إذا أنشؤوا مشروعاً- مصنعاً أو غير ذلك- يذبحون عند تحريك الآلة.
وما يُذبح عند أول نزول البيت خوفاً من الجن، وهذا شرك، لأنه مما ذُبح لغير الله عزّ وجلّ. أما إذا ذبح ذبيحة عند نزول البيت من باب الفرح والسرور، ودعوة الجيران والأقارب، فهذا لا بأس به.
فالحاصل؛ أن قوله سبحانه: {قُلْ إِنَّ صَلاتِي وَنُسُكِي} وقوله: "{فَصَلِّ لِرَبِّكَ

ج / 1 ص -169- وَانْحَرْ(2)}" وقول الرسول: "لعن الله من ذبح لغير الله" يشمل كل هذه الأمور:
1- ما ذُبح للأصنام تقرّباً إليها.
2- ما ذُبح للحم وذكر عليه اسم غير الله سبحانه وتعالى.
3- ما ذُبح تعظيماً لمخلوق وتحيّة له عند نزوله ووصوله إلى المكان الذي تستقبل فيه.
4- ما ذُبح عند انحباس المطر في مكان معين أو عند قبر لأجل نزول المطر.
5- ما يُذبح عند نزول البيوت خوفاً من الجن أن تصيبه، كل هذا يدخل في الذبح لغير الله، ويكون شركاً بالله سبحانه وتعالى.
قوله: "لعن الله من لعن والديه" إن الله سبحانه وتعالى قَرَن حق الوالدين بحقه سبحانه: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً}، فحق الوالدين يأتي دائماً بعد حق الله سبحانه وتعالى، كذلك النهي عن الإساءة إلى الوالدين تأتي بعد الإساءة في حق الله سبحانه وتعالى كما في حديث السبع الموبقات. فالذبح لغير الله، إساءة في حق الله سبحانه وتعالى، ثم ذكر تنقّص الوالدين والإساءة إليهم بلعنهم، فلا يجوز للولد أن يشتم والديه، وهذا من الكبائر، لأن الرسول صلى الله عليه وسلم لعن من فعله، واللعن على الشيء يدل على أنه كبيرة، سواء لعنهما بالمباشرة أو بالتسبّب، فبعض الناس لا يلعن والديه مباشرة، لكن يتسبّب في ذلك، بأن يلعن والدي رجل آخر، ثم يرد عليه بالمثل، فيكون متسبّباً في لعن والديه، وقد قال النبي صلى الله عليه وسلم: "إن من الكبائر أن يشتم الرجل والديه"، قالوا: وكيف يشتم الرجل والديه يا رسول الله؟ قال: "يسبّ أبا الرجل فيسبّ أباه، ويسبّ أم الرجل فيسبّ أمه"، والمسلم لا يجوز أن يكون لعّاناً، ولا سبّاباً، ولا بذيئاً، المسلم يجب أن يكون مؤدباً، ويتكلم بالكلام الطيّب {وَقُولُوا لِلنَّاسِ حُسْناً} {ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ}، هكذا ينبغي للمسلم أنه يحفظ لسانه عن القول البذيء، ولاسيّما إذا كان هذا القول من أقبح الكلام كاللعن والسبّ والشتم، حتى البهائم والدواب والدُّور والمساكن لا يجوز لعنها، فقد لعنت امرأة ناقة لها وهي تسير مع النبي صلى الله عليه وسلم، فأمر النبي صلى الله عليه وسلم بأخذ ما على الناقة وتركها تمشي، لا يتعرّض لها أحد، من باب

ج / 1 ص -170- التأديب والتعزير فلا يجوز لعن الآدميين، ولا لعن الدواب، ولا لعن المساكن، أو السيارات، أو غير ذلك.
وقوله: "لعن الله من آوى محدثاً" آوى معناها: حَمَى، فالإيواء معناه: الحَمَى والدفع. والمُحْدِث: هو الذي فعل جُرماً يستحق عليه إقامة الحد، فيأتي واحد من الناس ويَحُول دون هذا المجرم ودون إقامة الحد عليه، بجاهه، أو بقوته وسلطانه، أو بجنوده، أو بغير ذلك، فيمنع هذا المجرم من أن يقام عليه الحد. وهذا لعنه رسول الله.
وفي الحديث الآخر: "من حالت شفاعته دون حد من حدود الله؛ فقد ضادّ الله في أمره"، وفي حديث آخر: "تعافوا الحدود فيما بينكم، فإذا بلغت السلطان فلعن الله الشافع والمشفع".
ولما سرق رجل رِدَاء صفوان بن أُميّة، وهو بالمسجد، فأمسكه صفوان، وذهب به إلى النبي صلى الله عليه وسلم فأمر النبي صلى الله عليه وسلم بقطع يده، فقال صفوان: الرداء له يا رسول الله، أنا ما أردت هذا، قال: "هلاّ قبل أن تأتيني به"، يعني: هلا سمحت عنه قبل أن تأتني به؟.
فإذا تقرّر الحد في المحكمة الشرعية فلابد من تنفيذه، إلاَّ إذا كان في إقامة الحد عليه ضرر على غيره، كالحامل إذا أُقيم عليها الحد تأثّر الحمل، فيؤخّر إلى أن تلد، وتجد من يرضعه وإلاّ تركت حتى تفطمه.
الحاصل؛ أن إيواء أصحاب الجرائم التي تستوجب الحدود، ومنع إقامة الحدود عليهم، من الكبائر، لأن النبي صلى الله عليه وسلم لعن من فعله.
وفي بعض الروايات بفتح الدال "لعن الله من آوى محدثاً" والمحدَث معناه: البدعة، ومعنى آوى المحدَث أي: رضي به. فمن رضي بالبدعة، ولم يُنكرها وهو يقدر فقد آواها، يعني: من رأى البدع وسكت ولم يتكلم في إنكارها والبيان للناس أنها بدع، فقد آواها، يعني حماها بسكوته وتَرْكِه لها، فيكون مستوجباً للعنة، فكيف إذا دعا إليها ودافع عنها- والعياذ بالله-.
ثم قال صلى الله عليه وسلم: "لعن الله من غيّر منار الأرض" المنار: جمع منارة، وهي: العلامة. والمراد بمنار الأرض للعلماء فيه ثلاثة أقوال:

ج / 1 ص -171- وعن طارق بن شهاب أن رسول الله صلى الله عليه وسلم قال: "دخل الجنة رجلٌ في ذباب، ودخل ا لنار رجلٌ في ذباب"، قالوا: وكيف ذلك يا رسول الله؟ قال: "مرّ رجلان على قوم ................................
ــــــــــــــــــــــــــــــــــــــــــــ
القول الأول: أن المراد بمنار الأرض: المراسيم، ومعنى غيّرها يعني: قدّمها أو أخرّها عن مكانها، وفي الحديث: "من اقتطع شبراً من الأرض بغير حق طُوِّقه يوم القيامة من سبع أرضين".
والقول الثاني: أن المراد بمنار الأرض: أعلام الحَرَم الذي يحرم قتل صيده وَتَنْفِيره، ويحرم قطع شجره وحشيشيه، وأخذ لُقَطَتِه فقد، جعل الله حول الكعبة حرماً من كل جانب، وهذه المنطقة، لا يدخلها مشرك، ولا يُنَفَّر صيدها، ولا يُخْتلى خلاها، ولا تُلْتَقَط لقطتها إلاَّ لمنشد، ولا يجوز القتال فيها إلاَّ دفاعاً، فالمراد بمنار الأرض على هذا القول: أنصاب الحَرَم، أي: الأعلام المجعولة على الحَرَم من كل جانب، من جهة التَّنْعيم، ومن جهة الحُدَيْبِيَة، ومن جهة عرفات ونَمِرة، ومن جهة الجِعْرانة، أنصاب مبنيّة وأعلام مقامة على حدود الحَرَم.
القول الثالث: أن المراد بمنار الأرض: العلامات التي على الطرق، وكانت معروفة، وفي وقتنا الحاضر اللوحات التي تجعلها المواصلات على الطريق، هذه من منار الأرض، فلا يجوز لأحد أن يغير هذه الأعلام، لأنه يضلل الناس والراجح من هذه الأقوال هو القول الأول.
قال: "وعن طارق بن شهاب" طارق بن شهاب البَجَلي الأَخْمَسي، صحابي جليل، أدرك النبي صلى الله عليه وسلم ولكنه لم يسمع من الرسول صلى الله عليه وسلم، فيكون حديثه عن الرسول مرسل صحابي، ومراسيل الصحابة مقبولة من غير شك، لأن الصحابي لا يرسل إلاّ عن صحابي مثله، فمراسيل الصحابة ليست كمراسيل غيرهم لأنهم كلهم عدول.
 "دخل الجنة رجل في ذباب" هذا حديث عجيب، ولذلك تعجّب منه الصحابة، والرسول صلى الله عليه وسلم ساقه ولم يبيّنه من أجل أن ينتبهوا ويتشوقوا لمعرفة معناه.
"قالوا: وكيف ذلك يا رسول الله؟ قال: "مرّ رجلان على قوم " يعني: من الأمم السابقة.

ج / 1 ص -172- لهم صنم لا يجوزه أحد حتى يقرِّب له شيئاً، فقالوا لأحدهما: قرِّب. قال: ليس عندي شيء أقرِّبه، قالوا به: قرِّب ولو ذباباً. فقرّب ذباباً، فخلَّوْ سبيله، فدخل النار. وقالوا للآخر: قرِّب. فقال: ما كنت لأقرِّب لأحد شيئاً دون الله عز وجل. فضربوا عنقه، فدخل الجنة" رواه أحمد.
ـــــــــــــــــــــــــــــــــــــــــــــ
 "لهم صنم" الصنم هو: ما كان على صورة حيوان، أما ما عُبد وهو على غير صورة حيوان، كالشجر والحجر والقبر فهذا يسمى وثناً، فالوثن أعم من الصنم، لأن الصنم لا يُطلق إلاَّ على التِّمثال، وأما الوثن فيُطلق على التِّمثال وغيره، حتى القبر وثن إذا عُبد، قال صلى الله عليه وسلم: "اللهم لا تجعل قبري وثناً يُعبد"، فالوثن كل ما عُبد من دون الله على أي شكل كان.
 "لا يجوزه أحد" أي: يتجاوزه ولا يمرّ عليه أحد، "حتى يقرِّب له شيئاً" يعني: يذبح له تعظيماً له.
 "فقال لأحدهما: قرّب، قال: ليس عندي شيء أقرِّبه" اعتذر بالعدم، ولم يقل: إن الذبح لغير الله لا يجوز، أو هذا منكر- والعياذ بالله-، وهذا يدلّ على أنه لو كان عنده شيء لقربه.
 "قالوا له: قرِّب ولو ذباباً" فقرب ذباباً، يعني: اذبحه للصنم، "فقرِّب ذباباً فخلوا سبيله" سمحوا له بالمرور، "فدخل النار" بسبب الشرك، وأنه ذبح لغير الله، والعبرة بالنيّة والقصد لا بالمذبوح.
والقصد أنه ما استنكر هذا الشيء، ولا تمنع منه، وإنما اعتذر بعدم وجود شيء فلذلك دخل النار- والعياذ بالله.
 "وقالوا للآخر: قرِّب. فقال: ما كنت لأقرِّب لأحد شيئاً دون الله عزّ وجلّ" امتنع وأنكر الشرك، "فضربوا عنقه" يعني: قتلوه، "فدخل الجنة" بسبب التّوحيد.
فهذا الحديث حديث عظيم، فيه مسائل عظيمة:
المسألة الأولى: هذا الحديث فيه جواز الإخبار عن الأمم السابقة، والتحدّث عنها بما ثبت لأجل العظة والعبرة.
المسألة الثانية: في الحديث دليل على تحريم الذبح لغير الله، ومن ذبح

ج / 1 ص -173- لغير الله فقد أشرك، لأن هذا الرجل الذي ذبح الذباب دخل النار، وحتى لو كان المذبوح شيئاً تافهاً، والرجل الثاني عظّم الشرك، وتجنبه ولو كان شيئاً حقيراً، فدخل الجنة.
المسألة الثالثة: كما قال الشيخ رحمه الله في مسائله: أن المدار على أعمال القلوب، وإن كان الشيء الظاهر تافهاً، لكن المدار على عمل القلب.
المسألة الرابعة: فيه دليل- كما قال الشيخ رحمه الله- على قُرب الجنة والنار من الإنسان، كما قال صلى الله عليه وسلم: "الجنة أقرب إلى أحدكم من شِراك نعله، والنار مثل ذلك"، هذا ضربوا عنقه فدخل الجنة، وذاك خلو سبيله فدخل النار.
المسألة الخامسة: أن هذا الرجل الذي ذبح الذباب كان مؤمناً، فدخل النار بذبحه الذباب، لأنه لو كان كافراً لدخل النار بكفره، لا بذبح الذباب، فدلّ على أنه كان مؤمناً، وهذه مسألة خطيرة جدًّا، فأين الذين يذبحون للقبور وللجن، وللشياطين، وللعفاريت، وللسخرة؟، فدلّ على أن الشرك الأكبر يخرج من الملة ولو كان شيئاً يسيراً، فأمور التّوحيد وأمور العقيدة لا يُتسامح فيها.


باب لا يُذبح لله بمكان يُذبح فيه لغير الله - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -174- [الباب الحادي عشر: ] * باب لا يُذبح لله بمكان يُذبح فيه لغير الله
وقول الله تعالى: {لا تَقُمْ فِيهِ أَبَداً} الآية.
ــــــــــــــــــــــــــــــــــــــــــــ
قال الشيخ رحمه الله: "بابٌ لا يُذبح لله بمكان يُذبح فيه لغير الله" هذا الباب تابعٌ للباب الذي قبله؛ لأن الباب الذي قبله: "ما جاء في الذبح لغير الله" يعني: أنه محرَّمٌ وأنه شرك، وهذا الباب فيه سدُّ الذريعة المُفْضية إلى الذبح لغير الله.
وقوله: "باب لا يذبحُ" بضم (الحاء) على أنّ (لا) نافية، ويصلُح: "لا يُذبحْ" بإسكانها على أنّ (لا) ناهية، وحتى لو أخذناها على أنها نافية فالنفي هنا معناه: النهي، فالنفي يأتي بمعنى النهي، بل إذا جاء النهي بصيغة النفي كان أبلغ، مثل قوله صلى الله عليه وسلم: "لا تشد الرحال إلاَّ إلى ثلاثة مساجد" هذا نفيٌ معناه: النهي، ومثله قوله تعالى: {فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلا رَفَثَ وَلا فُسُوقَ وَلا جِدَالَ فِي الْحَجِّ} هذا نفي معناه النهي عن هذه الأمور.
وقوله: "لا يذبحُ لله في مكان يذبح فيه لغير الله" لأن الذبح في هذا المكان وإن كان لله عزّ وجلّ، فإنه وسيلة إلى الشرك، وكذلك في الذبح في هذا المكان تعظيم له ومشابهة للمشركين، وقد نهى النبي صلى الله عليه وسلم عن الوسائل المُفْضية إلى الشرك، مثل: نهيه عن الصلاة إلى القُبور وإنْ كان المصلي لا يصلي إلاَّ لله عزّ وجلّ، ونهي عن الدعاء عند القُبور وإن كان الداعي لا يدعو إلاَّ الله وحده، لكن هذا المكان لا يصلُح التعبد لله فيه، لأنه وسيلةٌ إلى الشرك، وكذلك نهى عن الصلاة عند غروب الشمس لأنه وسيلة إلى عبادتها لأن المشركين كانوا يسجدون لها عند الغروب، ونهى عن الصلاة عند شروق الشمس لأن المشركين كانوا يسجدون لها في هذا الوقت؛ فكل موطن وكلُّ زمان قد اتخذه المشركون لعبادتهم فإننا نهينا أن نُشاركهم فيه، وأمرنا أن نبتعد عنه، من باب سدِّ الذرائع، ومن باب قطْع المشابهة للمشركين، ممّا يعطي دينَ الإسلام استقلالية تامّة عن كلِّ دين سواه في الأديان الباطلة.
قوله: "وقول الله تعالى: "{لا تَقُمْ فِيهِ أَبَداً}" أي: في مسجد الضرار، نهيٌ للنبي صلى الله عليه وسلم عن الصلاة في هذا المسجد.

ج / 1 ص -175- وقصته: أنّ أبا عامر الفاسق كان قد قرأ الكتب السابقة في الجاهلية، وتعبّد حتى صار يُقال له: "أبو عامر الراهب"، ويعظِّمه الناس لِمَا يظهر عليه من الدين؛ فلما هاجر النبي صلى الله عليه وسلم إلى المدينة حسده وكفر به، وأبغض الرسول صلى الله عليه وسلم؛ وسمّاه النبي بـ "أبي عامر الفاسق"، لأنه خرج عن طاعة الله وكفر برسول الله صلى الله عليه وسلم.
ثم ذهب هذا الكافر إلى الشام يؤلِّب النصارى على رسول الله صلى الله عليه وسلم، وكتب وهو في الشام إلى جماعة من المنافقين في المدينة: أنِ ابْنوا لنا مكاناً من أجل أن نجتمع فيه ونتشاور. يريدون أن يكون هذَا المكان محل اجتماع لأعداء الرسول صلى الله عليه وسلم، يتشاورون فيه للكيْد للإسلام، وكانوا لم يجرءوا على أن يبنوه على أنه مَجْمَع، فأظهروه بصورة المسجد، وقالوا: بنيناه من أجل الضعيف والمريض والليلة المطيرة أو الليلة الشاتَية، وطلبوا من الرسول صلى الله عليه وسلم أن يصلّي فيه، يريدون من هذا التغطية والخديعة.
فوعدهم صلى الله عليه وسلم وقال: "إنا على سفر إلى غزوة تبوك، إنْ شاء الله إذا رجعنا نصلي فيه"، فلما رجع النبي صلى الله عليه وسلم من تبوك ولم يبق على وصوله إلى المدينة إلاَّ ليلة - أو ليلتان- أتاه الوحي من السماء، قال الله سبحانه وتعالى: {لا تَقُمْ فِيهِ أَبَداً}، وبيّن سبحانه مقاصدهم الخبيثة في هذا البناء.
وقوله: {لا تَقُمْ فِيهِ أَبَداً} فيه: منع الرسول صلى الله عليه وسلم من الصلاة في هذا المسجد وتيئيس لهؤلاء.
ففي هذه الآيات: أن النّيات تؤثِّر في الأمْكنة والمباني، النيّات الخبيثة تؤثر في الأمكنة والبِقاع خبثاً، والنيّات الصالحة تؤثِّر فيها بركة وخيراً. ففيها: الحث على إصلاح المقاصد، وفيها: دليلٌ على أن الاعتبار بالمقاصد لا بالمظاهر؛ هؤلاء بنوا مسجداً في الظاهر، ولكن ليس مقصودهم المسجد، فدلّ على أن ما كل من أظهر الصلاح يُقبَل منه حتى تُعرف حقيقته. وفيه: التنبيه على خِداع المخادِعين، وأن يكون المؤمنون على حذر دائماً من المشبوهين ومن تضليلهم، وأنهم قد يتظاهرون بالصلاح، ويتظاهرون بالمشاريع الخيرية، ولكن ما دامت سوابقهم وما دامت، تصرُّفاتهم تشهد بكذبهم فإنه لا يُقبل منهم، ولا ننخدع بالمظاهر دون نظر إلى

ج / 1 ص -176- وعن ثابت بن الضحاك رضي الله عنه قال: نذر رجل أن ينحر إبلاً ....................................
ـــــــــــــــــــــــــــــــــــــــــــــ
المقاصد وإلى ما يترتب -ولو على المدى البعيد- على هذه المظاهر. ففيه: تنبيه المسلمين إلى الحذر في كل زمان ومكان من تضليل المشبوهين، وأن كل من تظاهر بالخير والصلاح والمشاريع الخيرية لا يكون صالحاً، إلاَّ من لم يكن له سوابق في الإجرام، ولم يُعرف عنه إلاَّ الخير؛ فهذا يُقبل منه، لكن من كان معروفاً بالسوابِق السيِّئة والمكائد الخبيثة، أو يظهر عليه أو على فلتات لسانه أو على كَلامه شيء؛ فإننا نأخذ الحذر منه ولا ننخدع، لأنّ الله جل وعلا نهى رسوله أن يصليَ في مكان أُعِدَّ للمعصية، فدلّ هذا على أنه لا يذبح لله في مكان يذبح فيه لغير الله، كما لا يصلى لله في مكان أُعِدَّ للمعصية والكفر، كذلك لا يُذبح لله في مكان أُعِدَ للمعصية. وقوله تعالى: {لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ} هو مسجد قباء لصلاح نية أهله رضي الله عنهم.
وفيه: دليلٌ على فضيلة مسجد قباء، وفضل أهله رضوان الله عليهم، وأنّ هذا المسجد بقيَ له الفضل في الإسلام إلى أنْ تقوم الساعة، ويقصد للصلاة فيه ممّن كان في المدينة اقتداءً بالنبي صلى الله عليه وسلم.
قال: "وعن ثابت بن الضحّاك" الأشهلي رضي الله عنه، صحابيٌّ جليل.
"أن رجلاً نذر" النذر في اللغة هو: الالتزام-؛ يقال: نذر كذا إذا التزمه، ونذر دم فلان بمعنى أنه التزم أن يقتله. وأما في الشرع: فالنذر معناه: "إلزام المكلَّف نفسه طاعة لله لم تجب عليه بأصل الشرع" من صلاة وصيام وحجٍّ وعمرة وصدقة وغير ذلك.
والنذر -في الأصل- غير مشروع، ولا يُستحب للإنسان أنه ينذر لنهيه صلى الله عليه وسلم عن النذر وقال: "إن النذر لا يأتي بخير، وإنما يُستخرج به من البخيل"، وفي رواية: "لا تنذروا"- بالنهي- "فإن النذر لا يأتي بخير"، فما دام الإنسان على السَّعَة فإنه لا ينبغي له أن ينذر ليكون في سَعة، إنْ أراد أن يتعبّد ويأتي بالطاعة أتى بها، وإلاّ فليست لازمة له، ولكنه إذا نذر ورَّط نفسه، ووجب عليه الوفاء بالنذر، قال تعالى: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً(7)}، وقال تعالى: {وَلْيُوفُوا نُذُورَهُمْ}، قال

ج / 1 ص -177- ببوانة، فسأل النبي صلى الله عليه وسلم؟ فقال: "هل كان فيها وثْن فن أوثان الجاهلية يُعبد؟ ".
ـــــــــــــــــــــــــــــــــــــــــــــ
تعالى: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ}، وقال صلى الله عليه وسلم: "من نذر أن يطيع الله فليطعه".
"أن ينحر إبلاً" النحر معناه: ذبح الإبل في النحر -وهو اللَّبَّة-، يقال: نحر البعير، وذبح الشاة والبقرة. فالنحر خاصٌّ بالإبل، وأما الذبح فيكون لغير الإبل.
"ببُوانة" (بُوانة) اسم موضع بين مكة والمدينة، قيل: إن قريبٌ من مكة عند (السعديّة) التي هي (يَلَمْلَم) ميقات أهل اليمن، وقيل إنه قريبٌ من المدينة عند (ينبع). فالحاصل؛ أنه اسم موضع بين مكة والمدينة.
"فسَأل النبي صلى الله عليه وسلم" فيه دليل: على الرجوع إلى أهل العلم، وأن الإنسان لا يقدِم على شيء من العبادات حتى يعرف هل هو مشروع أو غير مشروع؟.
"فقال النبي صلى الله عليه وسلم: "هل كان فيها وَثنٌ من أوثان الجاهلية يعبد؟" يعني: هل كان في هذا المكان - ببُوانة- وثن من أوثان الجاهلية يُعبد، يعني: وأُزيل الآن.
والوثن: كل ما عُبد من دون الله من حجر ومن شجر أو صورة أو قبر، أما الصنم فهو خاصٌّ بما كان على صورة.
و"الجاهلية" المراد بها: ما كان قبل الإسلام. وقد زالتْ -بحمد الله- ببعثة النبي صلى الله عليه وسلم، لكن قد يبقى منها أشياء في بعض الناس، مثل قول النبي صلى الله عليه وسلم لبعض أصحابه: "إنك امرؤ فيك جاهلية"، ومثل قوله صلى الله عليه وسلم: "أربع في أمتي من أمر الجاهلية؛ الطعن في الأنساب، والفخر بالأحساب والاستقاء بالنجوم والنياحة على الميِّت". فقد يبقى من أعمال الجاهلية شيء في بعض المسلمين.
أما الجاهلية العامة فقد زالتْ ببعثة النبي صلى الله عليه وسلم، لا كما يقول بعض الكُتّاب: (جاهلية القرن العشرين)، أو (الجاهلية الحديثة) فلا يجوز مثل هذا التعبير لما فيه من التعميم. فهذا فيه: دليلٌ على أنّ الصنم ولو زال وأن الوثن ولو زال من المكان أنّ هذا المكان يُترك ولا يُذبح فيه، لأنه قال: "هل كان فيها؟"، يعني: في الزمان الماضي؛ فدلّ على أنّ مكان الوثن يجب أن يُهجَر قال تعالى: {وَالرُّجْزَ فَاهْجُرْ(5)} الرجز الأصنام وهجرها: تركها وترك المكان الذي كانت فيه.

ج / 1 ص -178- قالوا: لا، قال: "فهل كان فيها عيد من أعيادهم؟"، قالوا: لا. فقال رسول الله صلى الله عليه وسلم: "أوف بنذرك، فإنه لا وفاء لنذر في معصية الله، ولا فيما لا يملك ابن آدم" رواه أبو داود، وإسناده على شرطهما.
ــــــــــــــــــــــــــــــــــــــــــــ
ثم قال: "فهل كان فيها عيد من أعيادهم؟" العيد: اسم لِمَا يعود ويتكرّر من الزمان أو المكان. فالعيد الزماني مثل: عيد الفطر وعيد الأضحى. والعيد المكاني: وهو المكان الذي يجتمع الناس فيه للعبادة مثل: عرفة، ومزدلفة، ومنى، هذه أعياد للمسلمين المكانية والزمانية.
والشاهد من هذا الحديث للباب في قوله صلى الله عليه وسلم: "هل كان فيها وثنٌ من أوثان الجاهلية يُعبد... فهل كان فيها عيد من أعيادهم" فدلّ على أنه لا يُذبح لله في مكان كان في السابق يُذبح فيه لغير الله، لأن هذا وسيلةٌ إلى الذبح لغير الله عزّ وجلّ، كالصلاة عند القبر، وكالدعاء عند القبر، كل الوسائل التي تُفضي إلى الشرك ممنوعة؛ وكإسراج القبور نهى عنه النبي صلى الله عليه وسلم لأنه وسيلةٌ إلى الشرك، والبناء عنى القبور نهى عنه الرسول صلى الله عليه وسلم لأنه وسيلة إلى الشرك؛ كل الوسائل التي تُفضي إلى الشرك نهى عنها صلى الله عليه وسلم، ومنها: الذبح لله في مكان يُذبح فيه لغير الله.
وقوله: "أوف بنذرك" فيه دليل على وجوب الوفاء بالنذر إذا كان نذر طاعة. وقوله: "فإنه لا وفاء لنذر في معصية الله" فيه تحريم الوفاء بنذر المعصية ومنه نذر الذبح في مكان يذبح فيه لغير الله.
فهذا الحديث يدلُّ على مسائل عظيمة:
المسألة الأولى: أنّ الذبح عبادة لا تجوز لغير الله.
المسألة الثانية: فيه: مشروعية الرجوع إلى أهل العلم وسؤال أهل العلم؛ لأن هذا الرجل لم يُقدِم على تنفيذ النذر إلاَّ بعد أن سأل النبي صلى الله عليه وسلم.
المسألة الثالثة: في الحديث دليل على مشروعية تثبُّت المفتي من حال السائل، ومقاصده قبل إصدار الفتوى؛ لأن الرسول صلى الله عليه وسلم تثبّت قبل الفتوى؛ وبعض الناس يتسرّع في الفتوى مباشرة قبل أن يكمِّل السائل السؤال أو قبل أن يعرف مقصده.
المسألة الرابعة: وهي الشاهد للباب: أنه لا يُذبح لله بمكان يُذبح فيه لغير الله عزّ وجلّ، لأن هذا من وسائل الشرك.

ج / 1 ص -179- المسألة الخامسة: فيه: خطورة الذبح لغير الله؛ لأنه إذا كان لا يُذبح لله في المكان الذي يُذبح فيه لغير الله فكيف بالذبح لغير الله؟.
المسألة السادسة: فيه: وُجوب الوفاء بالنذر إذا كان نذر طاعة.
المسألة السابعة: فيه: أنّ النذر إذا كان نذر معصية أو أنه لا يجوز الوفاء به أو في شيء لا يملكه الناذر فإنه لا يلزمه؛ وإنما اختلف العلماء: هل عليه كفّارة يمين أو لا؟، على قولين أرجحهما ليس عليه شيء.
المسألة الثامنة: في الحديث: دليلٌ على تحريم نذر المعصية، كمن نذر أن يقتل فلاناً- أو نذر الذبح لغير الله، أو نذر الذبح في مكان يُذبح فيه لغير الله، وفيه: دليل على تحريم الوفاء بنذر المعصية.


باب من الشرك النذر لغير الله - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -180- [الباب الثاني عشر:] * باب من الشرك النذر لغير الله
 وقول الله تعالى: {يُوفُونَ بِالنَّذْرِ}.
ـــــــــــــــــــــــــــــــــــــــــــ
قال الشيخ رحمه الله: "باب من الشرك النذر لغير الله" النذر في اللغة: التزام فعل الشيء. وفي الشرع: التزام مكلّف فعل طاعة لم تجب عليه بأصل الشرع. وهذا منهيٌّ عنه؛ لما فيه من إحراج الإنسان لنفسه، وتحميلها شيئاً قد يشق عليها، وكان قبل أن ينذر في سعة من أمره؛ إن شاء فعل هذه الطاعة المستحبة، وإن شاء لم يفعلها، فلمَّا نذر فِعْلها لزمَتْه.
والدليل على أن الوفاء بنذر الطاعة عبادة: أن الله سبحانه ذكر أن من صفات الأبرار: أنهم {يُوفُونَ بِالنَّذْرِ}، وأمر بالوفاء به بقوله: {وَلْيُوفُوا نُذُورَهُمْ}، وقال النبي صلى الله عليه وسلم: "من نذر أن يطيع الله فليطعه".
وإذا كان كذلك فهو من أنواع العبادة، لأن العبادة كما عرّفها شيخ الإسلام ابن تيمية: "اسم جامع لكل ما يحبه الله ويرضاه من الأعمال والأقوال الظاهرة والباطنة"، فكل أنواع الطاعات التي أمر الله بها، أو أمر بها رسوله صلى الله عليه وسلم ومنها الوفاء بالنذر عبادة، فمن صرف شيئاً من هذه الأنواع لغير الله صار مشركاً الشرك الأكبر الذي يُخرجه من المَلَّة.
والشيخ رحمه الله في هذه الأبواب إنما يحكي أنواعاً تقع من بعض الناس وهي من الشرك، يريد أن يحذر المسلمين منها، ومن ذلك: النذر لغير الله من الجن، أو الأولياء والصالحين، أو أصحاب القبور، وهذا عبادة لغير الله عزّ وجلّ فهو شرك، وهذا واقع في هذه الأمة بكثرة، من حين وُجدت الأضرحة، وبُنيت على القبور، وصار كثير من الناس يتجهون إليها، لأنهم قيل لهم: إن هذه القبور فيها بركة، وفيها نفع، وفيها دفع ضرر، وإنها مجرَّبة، فمن نذر للقبر الفلاني، أو للشيخ الفلاني، فإنه يحصل له مقصوده، إن كان مريضاً يُشفى، وإن كانت امرأة تريد الحمل فإنها إذا نذرت للشيخ الفلاني أو للقبر الفلاني تحمل، وإذا حصل بالناس تأخر مطر ونذروا لهذه القبور نزل المطر، إلى غير ذلك من المُغْريات.

ج / 1 ص -181- وقد يفعلون هذا ويحصل لهم مقصودهم ابتلاءً وامتحاناً من الله سبحانه وتعالى، أو أن هذا يصادف قضاءً وقدراً فيحصل، ويظنوا أنه بسبب النذر لهذا الميت أو لهذا القبر أو هذا الوليّ- بزعمهم-.
وحصول المقصود لا يدل على جواز الفعل، فيجب أن يُتنبّه لهذه الشبهة، لأنهم أهلكوا بها كثيراً من الناس، يقولون: القبر الفلاني مجرَّب، إذا فعل الإنسان عنده نذراً أو ذبح ذبيحة يحصل له مقصوده، فبذلك انصرفت قلوب كثير من العوام والجُهَّال، أو حتى بعض من العلماء غير المحقِّقين إلى فعل هذا، والنبي صلى الله عليه وسلم يقول: "وإنما أخاف على أمتي الأئمة المضلين"، فالخطر شديد من هذه الأمور، لأنها كثُرت في الأمة، بسبب وجود هذه الأوثان التي يسمونها الأضرحة: ضريح السِتِّ نفيسة، ضريح البدوي، ضريح لفلان، صُرفت لها العبادات، من نذور، وذبح لغير الله، وتبرّك بها، وطواف بها، ودعاء عندها، إلى غير ذلك، أو استغاثة بها من دون الله عزّ وجلّ، يدعونها: المدد يا فلان، المدد يا سيّدي فلان، أو يا رسول الله، أو يا عليّ، أو يا أي شخص ينادونه، حتى في حالة الشدائد التي كان المشركون الأولون يُخلصون فيها الدعاء لله، هؤلاء كلما اشتد بهم الكَرْب زاد شركهم، فصاروا يستغيثون بالأولياء، فالسفينة- أو المركب- إذا كرق في البحر- أو أشفى على الغرق- صاروا ينادون عليًّا، أو فلاناً، أو فلاناً؛ أدركنا، المدد يا فلان، ولا يقولون: يا الله، مع أن المشركين الأوّلين إذا مسّهم الضر في البحر ضل من يدعون إلاَّ الله سبحانه وتعالى، فينادون الله، ويُخلصون له الدين، فإذا أنجاهم إلى البر عادوا إلى الشرك .
والنذر على قسمين. نذر طاعة، ونذر معصية.
فنذر الطاعة مثل: الاعتكاف في المسجد الحرام، أو الصلاة في المسجد الحرام، أو المسجد الأقصى، أو المسجد النبوي أو غيرها من المساجد ينذر أن يصلي في أحد المساجد الثلاثة، ويسافر إليه من أجل ذلك، هذا نذر طاعة، وهو في الأصل غير واجب، لكن لما نذره وجب عليه بنذره، والدخول في النذر ابتداءً غير مرغّب فيه، والنبي صلى الله عليه وسلم نهى عن النذر، قال: "لا تنذروا، فإن النذر لا يأتي

ج / 1 ص -182- وقوله: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ}.
ــــــــــــــــــــــــــــــــــــــــــــ
بخير، وإنما يُستخرج به من البخيل"، وذلك لأن الإنسان في سَعَة في أمور الطاعة غير الواجبة، إن شاء فعلها وله أجر، وإن شاء تركها ولا حرج عليه، والله لا يحب لنا أن نكلف أنفسنا شيئاً لم يوجبه علينا: {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ}، وإدخال الإنسان نفسه في نذر غير واجب عليه في الأصل، قد يعجز، وقد يشق عليه، وعلى هذا تُنزَّل الأدلة التي تمدح الذين يوفون بالنذر، قال تعالى: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً (7)} هذا مدح لهم، بعد أن ينذروا، ليس مدحاً للدخول في النذر، وإنما هو مدح للوفاء به بعد لزومه، فالإنسان إذا التزم شيئاً لله من الطاعة وجب عليه الوفاء، قال صلى الله عليه وسلم: "اقضوا الله، فالله أحق بالقضاء".
ونذر الطاعة دَين في ذمة المسلم؛ يجب عليه الوفاء به، ومن هنا مدحهم الله.
فوجه الاستدلال من الآية الكريمة على أن النذر لغير الله شرك: لأنها دلّت على أن النذر عبادة، لأن الله مدح الموفين به، وإذا كان عبادة فصرفه لغير الله شرك.
وفي الآية الثانية من سورة البقرة قوله تعالى: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ} ولازم ذلك: أن يجازيكم عليه، وهذا من باب الحث على الوفاء بالنذر.
ووجه الاستدلال من الآية الكريمة من وجهين:
الوجه الأول: أن الله قرن النذر بالنفقة، والنفقة في سبيل الله طاعة، فدلّ على أن النذر طاعة.
الوجه الثاني: قوله: "{فَإِنَّ اللَّهَ يَعْلَمُهُ}" وهذا من باب الحث على النفقة، وعلى الوفاء بالنذر؛ فدلّ على أنه طاعة، وإذا كان النذر طاعة، فإن صرفه لغير الله شرك. هذا وجه استدلال المصنّف رحمه الله.

ج / 1 ص -183- وفي الصحيح: عن عائشة رضي الله عنها: أن رسول الله صلى الله عليه وسلم قال:
ــــــــــــــــــــــــــــــــــــــــــــ
قال: "وفي الصحيح عن عائشة رضي الله عنها" عائشة هي أم المؤمنين، بنت أبي بكر الصديق- رضي الله تعالى عنها-، عقد عليها رسول الله صلى الله عليه وسلم وهي في سن السابعة، ودخل بها وهي في سن التاسعة.
وهذا فيه دليل على جواز تزويج الصغيرة وإن لم يكن لها إذن، لأنها في سن السابعة ليسن لها إذن، ولكن وليّها يقوم مقامها إذا رأى المصلحة أن يزوّجها وهي صغيرة، بأن يزوجها من رجل صالح، أو من عالم تقي، لأن لها مصلحة في ذلك، كما زوّج الصدِّيق رسول الله هذه الطفلة الصغيرة التي هي في سن السابعة، وهي في هذا السن ليس لها إذن، لكن وليّها يقوم مقامها إذا رأى المصلحة.
كما أن فيه دليلاً على تزوج الكبير بالشابة، والآن ينادون ويحذّرون منه، ويشنِّعون على تزويج الكبير، ويعتبرونه جريمة، ووحشيّة، ويندّدون بمن فعله في الصحف والمجلاّت ووسائل الإعلام، بل ربما في الخطب والمحاضرات، وهذا الرسول صلى الله عليه وسلم سيّد الخلق تزوّج عائشة وهو في سن الخمسين تقريباً، وهي في سن السابعة، فدلّ على أنه لا بأس به، بل يرغب في تزويج الكبير من الشابّة إذا كانت المصلحة في ذلك، وأن هذه سنة نبويّة، فمن أنكر تزويج الكبير من الشابّة فإنه يُنكر سنة نبويّة، هذا إذا كانت المصلحة في ذلك.
أما إذا لم يكن هناك مصلحة، وإنما هو استغلال من وليّ هذه الطفلة من أجل أن يأكل مهرها، ومن أجل أن يستغل تزويجها، وهي ليس لها مصلحة؛ فهذا لا يجوز.
إنما نقول: إذا كانت المصلحة في ذلك فلا حرج في تزويج الكبير من الشابة، إذا كان في ذلك مصلحة وخير، وأن هذا من سنة الرسول صلى الله عليه وسلم.
وكانت رضي الله عنها أفضل نساء النبي صلى الله عليه وسلم ما عدا خديجة رضي الله عنها، فهناك خلاف: هل خديجة أفضل من عائشة؟، أو عائشة أفضل من خديجة؟.
من العلماء من قال: بأن خديجة أفضل من عائشة، ومنهم من كال:. عائشة أفضل من خديجة. والحقيقة أن لكل منهما فضائل لا تشاركها فيها الأخرى، لعائشة فضائل لا تشاركها فيها خديجة، ولخديجة فضائل لا تشاركها فيها عائشة. والإجماع

ج / 1 ص -184- "من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصِه".
ــــــــــــــــــــــــــــــــــــــــــــ
على أن خديجة وعائشة أفضل نساء النبي صلى الله عليه وسلم، إنما الخلاف في أيِّهما أفضل.
وكانت عائشة فقيهة من فقهاء الصحابة، وكانت راوية للأحاديث عن الرسول صلى الله عليه وسلم، وكان كبار الصحابة يرجعون إليها في الرّواية والفتوى،- رضي الله تعالى عنها وأرضاها-، فهي عالمة فقيهة، وهي أم المؤمنين، وهي بنت الصديق الذي هو أفضل الصحابة، فلها فضائل- رضي الله تعالى عنها-، ولها مزايا.
وقد روت "أن رسول الله صلى الله عليه وسلم قال: "من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه" الحديث صريح في أن النذر يكون طاعة، وإذا كان طاعة فهو عبادة، وإذا كان عبادة، فصرفه لغير الله شرك أكبر.
هذا وجه استدلال المصنف رحمه الله بهذا الحديث للباب.
فقوله: "من نذر أن يطيع الله" بصلاة، بصيام، بحج، بعمرة، بصدقة، باعتكاف، أو بغير ذلك من أنواع الطاعات.
 "فليطعه" بفعل هذا النذر.
فدلّ هذا على أن النذر عبادة، وعلى أنه يجب الوفاء به، لأنه دَين لله عزّ وجلّ في ذمة الناذر.
 "ومن نذر أن يعصي الله فلا يعصه" كان نذر أن يقطع رحمه، وأن لا يصل أباه أو أمه أو أخاه. فهذا نذر معصية لا يجوز له الوفاء به، أو نذر أن يقتل فلاناً؛ فهذا لا يجوز الوفاء به لأنه معصية، لأن القتل بغير حق معصية كبيرة، فلا يجوز الوفاء به، أو نذر أن يترك الصلاة، أو أن يشرب الخمر. كل هذه نذور معصية، سواء كانت المعصية بترك واجب أو بفعل محرّم، من نذر ذلك فإنه لا يجوز له الوفاء بهذا النذر، لأنه معصية لله.
ومن ذلك- بل أولى-: إذا نذر للقبور، لأن النذر للقبور شرك وهو من أعظم المعاصي، فلا يجوز له الوفاء به كما إذا نذر أن يذبح للبدوي، أن يذبح لأيّ ضريح من الأضرحة، أو أن يذبح للجن، أو أن يذبح للأولياء والصالحين يرجو نفعهم أو دفع الضرر عنه بالذبح لهم؛ فهذا من أعظم أنواع المعصية، ويدخل في قوله: "ومن نذر أن يعصي الله فلا يعصه"، لأن المعصية قد تكون شركاً، وقد تكون دون ذلك.

ج / 1 ص -185- فالحديث إذاً دليل على أن النذر عبادة، وأنه إذا نذر عبادة وجب عليه الوفاء بها، ولو صرفها لغير الله صار مشركاً، وعلى أنه لو نذر فعل الشرك، فإنه لا يجوز له الوفاء به، وكذلك إذا نذر المعصية التي هي دون الشرك، لا يجوز له الوفاء بنذر المعصية، وهذا محل إجماع: أنه لا يجوز له الوفاء بنذر المعصية، ولكن اختلفوا: هل تجب عليه كفّارة يمين أو لا تجب؟، من العلماء من رأى أنه تجب عليه كفّارة يمين بدل النذر، ومنهم من يرى أنه لا يجب عليه كفّارة يمين، نظراً لأن نذر المعصية غير مُنْعَقِد أصلاً، فليس فيه كفّارة يمين. ولأن النبي صلى الله عليه وسلم في هذا الحديث نهى عن فعله ولم يأمر بالكفارة.
وعلى كل حال؛ تبيّن لنا من خلال هذه الآيات الكريمة وهذا الحديث أن النذر عبادة، وإذا كان عبادة فصرفه لغير الله شرك.
فما يفعله عُبّاد القبور، والمتصوّفة، والمخرِّفون، من هذه النذور التي تقدّم للقبور، أو تقدّم للجن والشياطين، أو حتى للأولياء والصالحين، أنها عبادة لغير الله عزّ وجلّ، وشرك بالله عزّ وجلّ، فلا يجوز عملها، ويجب المنع منها، والتحذير منها، وأن هذه النذور باطلة، لا يجوز له الوفاء بها، فإن وَفَى بها ونفّذها صار مشركاً بالله الشرك الأكبر، فيجب عليه أن يتوب وأن يدخل في الإسلام من جديد. فهذا في النذر الواحد، فكيف بالذي أفنى عمره بالنذور، وضيع ماله بالنذور، كلما أحسَّ بشيء، أو خاف من شيء صار يَنْذُر للأولياء والصالحين؟!. فالمسألة خطيرة جداً.
ولكن مهما عمل الإنسان من الشرك والكفر إذا تاب، تاب الله عليه، ولو أفنى عمره في الشرك والكفر ثم تاب توبة صحيحة تاب الله عليه: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً} فلو أن هؤلاء القبوريّين تابوا إلى الله لتاب الله عليهم.


بابٌ من الشرك الاستعاذة بغير الله - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -186- [الباب الثالث عشر:] * بابٌ من الشرك الاستعاذة بغير الله
 وقول الله تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً(6)}.
ــــــــــــــــــــــــــــــــــــــــــــ
وهذا كالأبواب التي قبله في بيان أنواع الشرك التي يمارسها بعض الناس في مختلف الأزمان، ولا تزال تُمارس عند كثير من الناس.
والاستعاذة معناها: الاعتصام والالتجاء إلى الله سبحانه وتعالى في دفع المكروه والشرور.
وهو نوع من أنواع العبادة، لأن دفع الضرر، ودفع الشرور لا يقدر عليه إلا الله سبحانه وتعالى، فكل ما لا يقدر عليه إلاَّ الله فإنه لا يُطلب إلاَّ من الله، فإن طُلب من غيره كان ذلك شركاً، هذا وجه كون الاستعاذة بغير الله من الشرك، لأن الاستعاذة عبادة، وصرف العبادة لغير الله شرك، لماذا كانت عبادة؟، لأنها طلب دفع الضرر الذي لا يقدر على دفعه إلاَّ الله، وطلب ما لا يقدر عليه إلاَّ الله من غير الله شرك، ولأن الله تعالى أمر بالاستعاذة به دون غيره، قال تعالى في آيات من القرآن: {وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ(36)}، وقال تعالى لنبيه صلى الله عليه وسلم: {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ(1)}، {قُلْ أَعُوذُ بِرَبِّ النَّاسِ(1)}، كما أنه سبحانه بيّن أن الاستعاذة بغيره من الشرك وذلك في سورة الجن: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً(6)}، وفي سورة الأنعام: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الْأِنْسِ وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الْأِنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلَّا مَا شَاءَ اللَّهُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ}، ففي هذه الآيات ما يبيّن أن الله أمر بالاستعاذة به وحده، ومنع من الاستعاذة بغيره، فدلّ على أن الاستعاذة عبادة، لا يجوز أن تُصرف لغير الله سبحانه وتعالى.
قال الشيخ رحمه الله: "وقول الله تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً(6)}" هذه من جُملة الانتقادات التي انتقدها الجن الذين استمعوا للقرآن

ج / 1 ص -187- وآمنوا به، انتقدوها على قومهم من الجن، كما في قوله تعالى في أول السورة: {قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنَ الْجِنِّ فَقَالُوا إِنَّا سَمِعْنَا قُرْآناً عَجَباً(1) يَهْدِي إِلَى الرُّشْدِ فَآمَنَّا بِهِ وَلَنْ نُشْرِكَ بِرَبِّنَا أَحَداً (2) وَأَنَّهُ تَعَالَى جَدُّ رَبِّنَا مَا اتَّخَذَ صَاحِبَةً وَلا وَلَداً (3)}، وبعد ما نزّهوا الله عن الشرك، وتبرءوا منه، جعلوا ينتقدون أقوامهم وما يفعلونه مما يخالف التّوحيد، ولهذا قالوا: {وَأَنَّهُ كَانَ يَقُولُ سَفِيهُنَا عَلَى اللَّهِ شَطَطاً (4) وَأَنَّا ظَنَنَّا أَنْ لَنْ تَقُولَ الْأِنْسُ وَالْجِنُّ عَلَى اللَّهِ كَذِباً (5) وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً (6) وَأَنَّهُمْ ظَنُّوا كَمَا ظَنَنْتُمْ أَنْ لَنْ يَبْعَثَ اللَّهُ أَحَداً (7)} إلى آخر السورة، وذلك أن النبي صلى الله عليه وسلم لما خرج إلى أهل الطائف يدعوهم إلى الله سبحانه وتعالى، فردُّوه ردًّا قبيحاً، وأَغْرَوْ عبيدهم وسفهاءهم يرجمونه بالحجارة عليه الصلاة والسلام رجع إلى مكة، وقد خرج من مكة على حالة شديدة: مات عمه الذي كان يدافع عنه، وماتت زوجته خديجة التي كانت تُؤَنِّسه، وكانت له نِعْم المعين على دعوته، ثم لما خرج إلى الطائف أُصيب بهذا الرد القبيح، اشتدت به الحال صلى الله عليه وسلم جدًّا، وبينما هو كذلك يسّر الله له من الجن من استمع إلى القرآن وآمن به، وذلك أنه لما رجع من الطائف، وبلغ وادي نَخْلَة - بين مكة والطائف-، قام يصلي الفجر ويقرأ القرآن، واستمع له الجن، فأُعجبوا بالقرآن- كما في هذه السورة، وفي سورة الأحقاف-: {وَإِذْ صَرَفْنَا إِلَيْكَ نَفَراً مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا فَلَمَّا قُضِيَ وَلَّوْا إِلَى قَوْمِهِمْ مُنْذِرِينَ(29) قَالُوا يَا قَوْمَنَا إِنَّا سَمِعْنَا كِتَاباً أُنْزِلَ مِنْ بَعْدِ مُوسَى} يعني: بعد التوراة، { يَهْدِي إِلَى الْحَقِّ وَإِلَى طَرِيقٍ مُسْتَقِيمٍ (30) يَا قَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ وَآمِنُوا بِهِ يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُجِرْكُمْ مِنْ عَذَابٍ أَلِيمٍ(31)}، وفي سورة الجن: {إِنَّا سَمِعْنَا قُرْآناً عَجَباً(1) يَهْدِي إِلَى الرُّشْدِ فَآمَنَّا بِهِ}، فهذا فيه فرج من الله سبحانه وتعالى لنبيه، وتسلية لنبيه، وأن الله يقيِّض له من يتبعه ويؤمن به، لأنه مبعوث إلى الإنس والجن.
"{وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ}" الإنس: بنو آدم.
"{يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ}" الجن المُراد بهم: عالم من عالم الغيب، يعيشون معنا في هذه الأرض، وهم مكلّفون، مأمورون بطاعة الله، ومَنْهِيُّون عن معصية الله، مثل الإنس، لكننا لا نراهم، قال تعالى: {إِنَّهُ يَرَاكُمْ} يعني: إبليس {هُوَ وَقَبِيلُهُ}

ج / 1 ص -188- يعني: جماعته من الجن {مِنْ حَيْثُ لا تَرَوْنَهُمْ}، فهم يروننا ونحن لا نراهم، وقد يتصوّرون بصور متشكّلة، ويتصوّرون بصور حيّات، وبصور حيوانات، وبصور آدميين، أعطاهم الله القُدرة على ذلك، وهم عالم مخلوق من نار، والإنس خُلقوا من الطين، كما قال تعالى: {خَلَقَ الْأِنْسَانَ مِنْ صَلْصَالٍ كَالْفَخَّارِ(14)} يعني: من الطين، {وَخَلَقَ الْجَانَّ مِنْ مَارِجٍ مِنْ نَارٍ(15)} الجان: جمع جنِّي، سُمُّوا بالجن لاجتنانهم أي: استتارهم عن الأنظار، ومنه سُمِّي الجَنين في بطن أمه لأنه لا يُرى، فهو مُجْتَنّ في بطن أمه، ومنه المِجن الذي يتّخذ في الحرب يتوقّى به المقاتل سهام العدو، سُمِّي مِجَنًّا لأنه يُجِنُّه من السهام، ومنه قوله صلى الله عليه وسلم: "الصوم جُنّة" بمعنى: أنه ساتر بين العبد وبين المعاصي، يستتر به من المعاصي، ومن كيد الشيطان، ومنه قوله تعالى: {فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ رَأى كَوْكَباً} {جَنَّ عَلَيْهِ} يعني: غطّاه ظلام الليل.
فالحاصل؛ أن الجن عالم خفي، لا نراهم، وهم يعيشون معنا، وهم مكلّفون كما كُلِّفنا بالأوامر والنواهي.
والإيمان بوجودهم من الإيمان بالقلب، تصديقاً لخبر الله سبحانه وتعالى، وخبر رسوله صلى الله عليه وسلم، فوجود الجن ثابت بالكتاب والسنة والإجماع، ومن جحد وجود الجن فهو كافر، لأنه مكذِّب لله ولرسوله ولإجماع المسلمين، وهل كل ما لا يراه الإنسان يُنكر؟.
وقد ظهرت طائفة من جهلة الأطباء- كما يقول الإمام ابن القيّم-، وكذلك من بعض المفكِّرين والكُتّاب المنتسبين للإسلام؛ ينكرون وجود الجن، لأنهم لا يؤمنون إلاَّ بما تقرّه عقولهم، وعقولهم لا تتّسع للتصديق بهذه المغيّبات، وكذلك الجن يمسُّون الإنس ويخالطونهم ويصرعونهم، وهذا شيء ثابت، لكن من جَهَلَة الناس من يُنكر صَرْع الجن للإنس، وهذا لا يَكْفُر، لأن هذه مسألة خفيّة، ولكنه يُخطّأ، فالذي يُنكر مسّ الجن للإنس لا يُكَفَّر، ولكن يضلّل، لأنه يُكذِّب بشيء ثابت، أما الذي يُنكر وجودهم أصلاً فهذا كافر، فقوله تعالى: "{ وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ}" أي: يلتجئون إليهم ليدفعوا عنهم الشرور.
"{فَزَادُوهُمْ}" زاد الجن الإنس، "{رَهَقاً}" أي: خوفاً، فالجن تسلّطوا على

ج / 1 ص -189- وعن خَوْلَة بنت حكيم قالت: سمعت رسول الله صلى الله عليه وسلم يقول: "من نزل منزلاً فقال: أعوذ بكلمات التّامّات من شر ما خلق؛ لم يضره شيء حتى يرحل من منزله ذلك" رواه مسلم.
ــــــــــــــــــــــــــــــــــــــــــــ
الإنس لمّا رأوهم يعوذون بهم، وزادوهم خوفاً وقلقاً، وأُعجبوا بأنفسهم، وقالوا: إننا أَخَفْنا الإنس، وصاروا يستعيذون بنا.
وسبب نزول هذه الآية: أن العرب كانوا في الجاهلية إذا نزلوا منزلاً قال أحدهم: أعوذ بسيّد هذا الوادي من شر سفهاء قومه، فأنزل الله هذه الآية: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ}.
فهذه عقيدة جاهليّة، أبطلها الله سبحانه وتعالى بالأمر بالاستعاذة به وحده لا شريك له، وذلك في قوله: "عن خَوْلَة بنت حكيم"- رضي الله تعالى عنها- أن رسول الله صلى الله عليه وسلم قال: "من نزل منزلاً فقال: أعوذ بكلمات الله التامّات من شر ما خلق، لم يضره شيء حتى يرتحل من منزله ذلك"رواه مسلم.
هذه هي الاستعاذة الشرعية البديلة من الاستعاذة الشركية.
فقوله: "أعوذ بكلمات الله التّامّات من شر ما خلق" كلمات الله: المُراد. بها: كلامـه سبحانه وتعالى المنزّل على رسوله صلى الله عليه وسلم. والاستعاذة بالقرآن مشروعة، لأن القرآن كلام الله، فالاستعاذة بالقرآن استعاذة بصفة من صفات الله، وهي الكلام، وليست استعاذة بمخلوق.
واستدلّ أهل السنّة والجماعة بهذا الحديث على أن القرآن غير مخلوق، لأنه لا تجوز الاستعاذة بالمخلوق، فلو كان القرآن مخلوقاً- كما تقوله الجهمية والمعتزلة- لصار هذا من الاستعاذة بالمخلوق، وهي شرك، كما دلّ هذا الحديث على مشروعية الاستعاذة بالله عزّ وجلّ، وترك الاستعاذة بغيره سبحانه وتعالى.
وقوله: "التّامّات" أي: الصادقات العادلات، التي لا يتطرّق إليها نقص، لأن كلام الله سبحانه وتعالى كامل، لأن الله جل وعلا كامل وصفاته كاملة، وكلامه كامل لا يتطرّق إليه النقص: {لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ(42)}، {وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً لا مُبَدِّلَ لِكَلِمَاتِهِ وَهُوَ السَّمِيعُ الْعَلِيمُ (115)}.

ج / 1 ص -190- فكلمات الله تامّة، لا يتطرّق إليها نقص بوجه من الوجوه، ولذلك كان القرآن الكريم كاملاً، لا يتطرّق إليه نقص، واف بحوائج الناس، والحكم فيما بينهم، وإزالة الشكوك والشرك والكفر والإلحاد، وبيان الأحكام والعدل بين الناس، كل هذا في القرآن، لأنه كلام الله سبحانه وتعالى، وفضل كلام الله على كلام غيره كفضل الله سبحانه وتعالى على خلقه.
فالحاصل؛ أن الكتاب والسنّة قد دلاّ على أن الاستعاذة عبادة، وما دام أنها عبادة، فالاستعاذة بغير الله تكون شركاً أكبر يَخرج به صاحبه من الملّة، فالذي يستعيذ بالجن أو بالشياطين يكون كافراً الكفر الأكبر، مشركاً بالله عزّ وجلّ، كالذين يكتبون الحُجُب والطلاسم، ويستعيذون بالشياطين وبِمَرَدَة الجن، ويكتبون أسماء الشياطين في كتاباتهم، وفي طلاسمهم، وكذلك الذين ينادون الجن عند الشدّة وعند الخوف هذا- أيضاً- كله من الشرك الأكبر لأنه استعاذة بغير الله سبحانه وتعالى، ومن هذا -أيضاً- من يستعين بالجن عندما يتخاصم مع أحد فيقول: يا جن خذوه، افعلوا به كذا وكذا. وهذا شرك بالله عزّ وجلّ إذا كان يقصد الاستعانة بهم، وكذلك الذي يعالج الناس بالاستعانة بالجن وسؤالهم عن المرض أو عن الذي سحر المريض.
وفي قوله تعالى:{وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الْأِنْسِ وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الْأِنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ}، قال العلماء في تفسير هذه الآية: "استمتاع الإنس بالجن: أنهم يستعيذون بهم مما يكرهون، ويطلبون منهم ما يريدون، فالجن تخدمهم، وتحضّر لهم الغائب والبعيد، وتقضي بعض حوائجهم، لأن هناك أشياء لا يقدر عليها الإنس، فهم يستعيذون بالجن، ويستمتعون بالجن، بمعنى: أن الإنس يستخدمون الجن في بعض أمورهم، هذا استمتاع الإنس بالجن.
واستمتاع الجن بالإنس: أن الإنس يخضعون لهم ويعظمونهم ويجلّونهم، ففي هذا استمتاع للجن بالإنس، فكل من الفريقين استمتع بالآخر، هذا استمتع بحصول حوائجه، وهذا استمتع بتعظيمه، وصرفه هذا الإنسي إلى الكفر بدل الإيمان.
فدلّ على أن الاستعانة بالجن شرك أكبر، ولو سميت بغير الشرك، لو سميت: بالاستخدام، أو الزار، أو ما أشبه ذلك من الأسماء.

ج / 1 ص -191- فالواجب أن الإنس يتوبون إلى الله سبحانه وتعالى من ممارسة هذه الأعمال مع الجن.
والواجب على الجن: أن يتوبوا إلى الله من إضلال الإنس وإغوائهم، لأن الكُل عباد من عباد الله، يجب عليهم مخافة الله وخشيته والرغبة إليه، وطاعته، وطاعة رسله، وترك ما حرّم الله.
وقد تلاعب بعض الأشرار من الإنس بعقائد الناس، وبأكله لأموالهم، وشعوذته عليهم، ولاسيما عند البوادي والقرى البعيدة عن حضور مجالس الذكر، فإن هذا يكثر كلما كثر الجهل، وحقيقة هذا أنه عَمِيل للجن، وأنه مشرك بالله عزّ وجلّ، ولا يقتصر شره على نفسه، بل يضلِّل الناس، ويُفسد عقائد الناس، ويأتي إليه الناس ويسألونه، ويُخبرهم بالمغيّبات، أو يأمرهم بالذبح لغير الله، أو غير ذلك من أنواع الشرك.
فهذه مسألة خطيرة، يجب على أهل العلم وعلى الدعاة إلى الله سبحانه وتعالى أن يبيّنوها للناس، وأن يتجوّلوا في القرى، وفي البوادي، ويوضِّحوا هذا الأمر للناس، لأنهم - والله أمانة في أعناق طلبة العلم، وفي أعناق الدعاة-، هذا هو المطلوب.
أما أنك تتكلّم أمام الناس عن قضايا السياسة ونحوها؛ فهذه ما فائدة الناس منها؟، ما فائدة البدو في الصحراء، أو الناس في القرية، ما فائدتهم من هذه الأمور؟، وهم واقعون في الشرك، أو يجهلون قراءة الفاتحة التي هي ركن من أركان الصلاة؟!، يجب علينا أن نتقي الله سبحانه وتعالى، وأن نعلم أن منهج الرسول صلى الله عليه وسلم: دعوة، وتعليم، وإرشاد، وتوجيه فيما ينفع الناس، وأيضاً معالجة ما وقع فيه الناس في بلدهم وفي أنفسهم. أما أنك تجلب لهم مشاكل من بعيد، وتريد منهم أن يعالجوا قضية أمريكا، أو قضية الجزائر، أو قضية السودان؟، وهم مساكين، ما بيديهم شيء، وأيضاً هم واقعون فيما هو أخطر من ذلك وهو الجهل وفساد العقيدة، لماذا لا تعالج هذا الأمر؟.
وأنا ليس غرضي بهذا الكلام أن أتنقّص أحداً، لا والله، ولكن غرضي أن أبيّن الطريقة الصحيحة للدعوة، ونفع الناس.
فإن هذه الأبواب من أبواب "كتاب التّوحيد" تُعالج واقع الناس، لماذا

ج / 1 ص -192- لا نشرحها للناس، ونبيّنها للناس، ونوضِّحها، ونحفِّظهم هذه الآيات وهذه الأحاديث ونشرحها لهم، ولو شرحاً وجيزاً على قدر أفهامهم، ينتفعون بها؟.
هذه هي الدعوة إلى الله عزّ وجلّ، وهذا العلم النافع.
تعلمون ما للدعاة من الأثر وماذا حصل بسبب دعوتهم من الخير:
فالشيخ: محمد بن عبد الوهاب، كيف أثر في دعوته من الإصلاح والنّفع للمسلمين، الذي لا نزال ننتفع به- ولله الحمد-.
الشيخ: عبد الله القرعاوي في الجنوب، كما تعلمون إلى عهد قريب، والآن تلاميذه وطلاّبه ماذا أثّر من الخير؟.
الشيخ: فيصل بن مبارك في الشمال، ماذا أثّر من الخير، ولا يزال تلاميذه الآن مصابيح هدى، يبيِّنون للناس الحق.
أما أن تجلب للناس مشاكل الخارج وتشغلهم بها؛ فهذه ما هي بدعوة إلى الله، وإنما هي اشتغال بأمور لا تفيد الناس، ولا تحل مشاكلهم، ولا تُصلح فسادهم، وإنما تُحْبِط أفهامهم، وقد تسبِّب سوء الظن بالمسلمين وبولاة الأمور، وتفرّق الكلمة. فالواجب علينا أن نتنبّه لهذا.
أنا ما أقول هذا من أجل الغَمْط من أحد، لا والله، ولكني أتأسف من واقع بعض الدعاة الذي تردّى إلى هذا المستوى.
ونسأل الله سبحانه أن يأخذ بأيدينا وأيديهم إلى الصلاح والفلاح والاستقامة، والسير على منهج الرسول صلى الله عليه وسلم فيما ينفعنا وفيما ينفع الناس، كما قال تعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ}، {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ(104)}، هذا منهج الرسل- عليهم الصلاة والسلام-.
نسأل الله عزّ وجلّ أن يوفقنا جميعاً لما فيه خيرنا وخير أمتنا، وصلاحنا وصلاحهم، وأن يصلح ولاة أمورنا، وأن يأخذ بأيديهم إلى ما فيه الخير للأمة، وما فيه صلاح الأمة.


بابٌ من الشرك أن يستغيث بغير الله أو يدعوَ غيره - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -193- [الباب الرابع عشر:] * بابٌ من الشرك أن يستغيث بغير الله أو يدعوَ غيره
ــــــــــــــــــــــــــــــــــــــــــــ
هذا الباب جاء في سياق الأبواب التي تبيّن أنواعاً من الشرك يقع فيها بعض الناس في مختلف العصور والأزمان.
فقوله: "من الشرك"، أي: من أنواع الشرك الأكبر: "أن يستغيث بغير الله" فيما لا يقدر عليه إلاَّ الله.
والاستغاثة: طلب الغوث، ولا تكون إلاَّ في وقت الشدّة.
وأما الدعاء فهو عام في وقت الشدّة وفي غيرها، فعطف الدعاء على الاستغاثة من عطف العام على الخاص.
والاستغاثة بالمخلوق على قسمين:
القسم الأول: الاستغاثة بالمخلوق فيما لا يقدر عليه إلاَّ الله سبحانه وتعالى، فهذه هي الشرك الأكبر، لأنها صرف للعبادة لغير الله سبحانه وتعالى.
أما الاستغاثة بالمخلوق فيما يقدر عليه المخلوق كاستغاثة بغيره في الحرب ليساعده ويناصره على عدّوه؛ فهذا جائز، كما قال الله تعالى عن موسى عليه السلام: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ}، فالاستغاثة بالمخلوق فيما لا يقدر عليه- كالاستغاثة بالأموات والغائبين- شرك أكبر، لأنه يستغيث بمن لا يقدرون على شيء أبداً، فالذين يستغيثون بالأضرحة، وبالأولياء وبالصالحين، والأموات، أو يستغيثون بالغائبين من الجن، أو بالشياطين، كل هذا من النوع الممنوع.
أما الدعاء، فهو أعم من الاستغاثة- كما سبق-، وهو نوعان: دعاء عبادة، ودعاء مسألة.
ودعاء العبادة هو: الثناء على الله سبحانه وتعالى بأسمائه وصفاته.
ودعاء المسألة هو: طلب الحاجات من الله سبحانه وتعالى.
ويجتمع النوعان في سورة الفاتحة، فقوله تعالى: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ(2)}، هذا دعاء عبادة، لأنه ثناء على الله، وقوله: {الرَّحْمَنِ الرَّحِيمِ}

ج / 1 ص -194- وقول الله تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ(106)}.
ــــــــــــــــــــــــــــــــــــــــــــ
دعاء عبادة، {مَالِكِ يَوْمِ الدِّينِ(4)} دعاء عبادة {إِيَّاكَ نَعْبُدُ}، دعاء عبادة، {وَإِيَّاكَ نَسْتَعِينُ} إلى آخر السورة دعاء مسألة.
ولهذا يقول الله جل وعلا في الحديث القدسي: "قسمت الصلاة" يعني: الفاتحة، سماها صلاة لأنها دعاء "بيني وبين عبدي نصفين" لأن أولها دعاء عبادة الله، وآخرها دعاء مسألة، والعلاقة بين دعاء العبادة ودعاء المسألة: أن دعاء العبادة مُسْتَلْزِم لدعاء المسألة، فإذا قال: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ(2) الرَّحْمَنِ الرَّحِيمِ(3) مَالِكِ يَوْمِ الدِّينِ(4) } يلزم من هذا أنه يسأل الله سبحانه وتعالى، ودعاء المسألة متضمِّن لدعاء العبادة، بمعنى: أن دعاء العبادة داخل في دعاء المسألة، فالذي يسأل الله حوائجه يتضمّن سؤاله أنه يعبد الله بذلك.
قال: "وقول الله تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ (106)}"، والآية التي تليها: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ(107)} الآيتان من آخر سورة يونس.
يقول الله جل وعلا لنبيه صلى الله عليه وسلم: "{وَلا تَدْعُ}" هذا نهي من الله لنبيه عن دعاء غير الله، والخطاب الموجه للنبي صلى الله عليه وسلم موجه إلى أمته، إلاَّ إذا دلّ دليل على اختصاصه به، فهذا النداء عام للنبي صلى الله عليه وسلم ولأمته، ولأنه إذا نُهي النبي صلى الله عليه وسلم عن ذلك، فغيره من باب أولى.
"{وَلا تَدْعُ مِنْ دُونِ اللَّهِ}" أي: غير الله.
"{مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ}" "{مَا}" موصولة، أي: الذي لا ينفعك ولا يضرك، وذلك لأن المدعو إما أن يُطلب منه جلب خير، وإما أن يطلب منه دفع ضرر، وهذا إنما يختص بالله سبحانه وتعالى، فإنه هو الذي يقدر على دفع الضرر وجلب الخير، ودعاء الأموات وأصحاب القبور والأصنام والأوثان والأشجار والأحجار، لا يجلب خيراً ولا يدفع ضرراً. وكل ما يُدعى من دون الله فهو بهذه المثابة، لا ينفع ولا يضر،

ج / 1 ص -195- لأنها إما أحجار جامدة، وإمّا صور وتماثيل، وإما قبور هامدة، وإما أشجار، أو غير ذلك، فهي مخلوقات لا تقدر على جلب نفع ولا دفع ضرر، فالدعاء إنما يصلح أن يوجه لمن يقدر على ذلك، وهو الله سبحانه وتعالى.
"{فَإِنْ فَعَلْتَ}" يعني: دعوت غير الله مما لا ينفعك ولا يضرك، وهذا من باب الافتراض، وإلاّ محال أن النبي صلى الله عليه وسلم سيفعل ذلك، ولكن لو قُذُّر أنه فعله وهو أكرم الخلق، فإنه يكون من الظالمين، فكيف بغيره، إذا دعا غير الله؟، وهذا مثل قوله تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ(65)} يعني: أوحي إلى الرسول صلى الله عليه وسلم، وإلى غيره من الأنبياء السابقين أنه لو قُدِّر أن أحداً منهم- وحاشاهم عليهم الصلاة والسلام- دعا غير الله، وأشرك بالله حبط عمله، وصار من الخاسرين ولو كان من الأنبياء، فكيف بغيرهم؟، ولما ذكر الله سبحانه وتعالى إبراهيم وذريته، فقال: {وَمِنْ ذُرِّيَّتِهِ دَاوُدَ وَسُلَيْمَانَ وَأَيُّوبَ وَيُوسُفَ وَمُوسَى وَهَارُونَ وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ (84) وَزَكَرِيَّا وَيَحْيَى وَعِيسَى وَإِلْيَاسَ كُلٌّ مِنَ الصَّالِحِينَ (85) وَإِسْمَاعِيلَ وَالْيَسَعَ وَيُونُسَ وَلُوطاً وَكُلّاً فَضَّلْنَا عَلَى الْعَالَمِينَ (86)}، لما ذكر الله سبحانه وتعالى أنبياءه في هذه الآيات قال: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ}، لو أشرك هؤلاء الأنبياء {لَحَبِطَ} أي: لبَطَلَ {عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} أي: بطلت جميع أعمالهم. فدلّ على أن الشرك مُحبط للأعمال، ولو صدر من خير الخلق، وهم الأنبياء، فكيف إذا صدر ممن هو دونهم؟، إذا هو يُخرج من المِلّة، ويُحبط جميع الأعمال، فالدعاء عبادة، بل هو أعظم أنواع العبادة، قال صلى الله عليه وسلم: "الدعاء هو العبادة" كما قال صلى الله عليه وسلم: "الحج عرفة" يعني: أعظم أركان الحج عرفة، فكذلك أعظم أنواع العمادة الدعاء.
ثم قال تعالى: "{فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ}" يعني: من المشركين، لأن الشرك أعظم أنواع الظلم، كما قال تعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}، والظلم في الأصل: وضع الشيء في غير موضعه، والشرك وضع للعبادة في غير مستحقها، فلذلك صار أعظم أنواع الظلم.

ج / 1 ص -196- {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ} الآية.
وقوله: {فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ}.
ــــــــــــــــــــــــــــــــــــــــــــ
وقوله: "{وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ}" هذا تقرير لإبطال دعاء غير الله، "{فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ}" هذا- أيضاً- فيه إبطال دعاء غير الله، لأن هذه المدعوات لا تقدر على كشف الضر، ولا تقدر على جلب الخير، وهذا كما في قوله: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً(56)}، {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ}، وفي قوله تعالى: {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ(2)}، وكما في قوله صلى الله عليه وسلم: "واعلم أن الناس لو اجتمعوا على أن ينفعوك بشيء لن ينفعوك إلاَّ بشيء قد كتبه الله لك، ولو اجتمعوا على أن يضروك بشيء لم يضروك إلاَّ بشيء قد كتبه الله عليك، رُفعت الأقلام، وجَفَّتِ الصحف".
فالنفع والضرر إنما هو من الله سبحانه وتعالى، فهو الذي يستحق أن يُدعى لطلب الخير، ويُدعى- أيضاً- لرفع الشر، وكشف الضر، هو الذي يملك ذلك سبحانه وتعالى، لا تملكه جميع المخلوقات، وكذلك في سورة الأنعام: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يَمْسَسْكَ بِخَيْرٍ فَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ(17)}، فالنفع والضر بيد الله سبحانه وتعالى، فيجب على العباد أن يتوجهوا إلى الله، وأن يدعو الله وحده، ولا يدعوا معه غيره سبحانه وتعالى.
قال: "وقوله: {فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ}" وكمال الآية: {إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ لَكُمْ رِزْقاً فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ} هذا من جملة ما ذكره الله تعالى عن خليله إبراهيم -عليه الصلاة والسلام- مما خاطب به قومه قال تعالى: {وَإِبْرَاهِيمَ إِذْ قَالَ لِقَوْمِهِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ(16) إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَاناً وَتَخْلُقُونَ إِفْكاً إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ لَكُمْ رِزْقاً فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ (17)}.

ج / 1 ص -197- فقوله سبحانه: {إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ لَكُمْ رِزْقاً} لأن الرزق من الله سبحانه وتعالى فهو الرزاق: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ(56) مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ (57) إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ(58)}، {أَمَّنْ هَذَا الَّذِي يَرْزُقُكُمْ إِنْ أَمْسَكَ رِزْقَهُ}، فلو أنّ الله منع المطر من السماء الذي هو سبب الرزق واجتمع أهل الأرض كلهم أن يُوجدوا المطر لن يستطيعوا أبداً.
"{فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ}" أي: اطلبوا الرزق من الله سبحانه وتعالى، فإن الله قريب مجيب لمن دعاه، ولا تطلبوا الرزق من الأوثان التي لا تملك شيئاً.
{وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ} هذا فيه توجيه من الله سبحانه وتعالى لعباده أن لا يطلبوا الرزق من غيره، وأن يعبدوه ولا يعبدوا غيره، فإنهم إذا عبدوه رزقهم، كما قال تعالى: "{وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ(56) مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ (57) إِنَّ اللَّهَ هُوَ الرَّزَّاقُ}، فالرزق إنما يُسْتَجْلَب بعبادة الله سبحانه وتعالى، وأما المعاصي فإنها تسبِّب منع الرزق، فما يحصل في الأرض من المجاعات ومن شُحّ الأرزاق إنما سببه الكفر والمعاصي، وما يحصل في الأرض من خيرات وأرزاق فسببه الطاعة والعبادة إلاَّ أن يكون استدراجاً.
فهذه الآية كالتي قبلها فيها وجوب التَّوَجُّه إلى الله سبحانه بالدعاء، وطلب الحاجات، وتفريج الكُرُبات، وطلب الرزق، وأن أحداً غيره لا يملك رزقاً: {إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ لَكُمْ رِزْقاً}، فكيف يطلب الرزق ممن لا يملكه.
وفاقد الشيء لا يعطيه.
وقوله: {إِلَيْهِ تُرْجَعُونَ} في الدار الآخرة بعد الموت، فيجازيكم بأعمالكم.
وهذا تنبيه على أن هناك دار جزاء، وأنكم إن أحسنتم فستلقون الجزاء الحسن، وإن أسأتم فستلقون الجزاء السيء، فأنتم لستم بمهملين، ولا مضيّعين، ولا متروكين، لابد لكم من موعد مع الله سبحانه وتعالى في موقف الحساب، فاستدركوا لأنفسكم قبل الموت، وتوجهوا إلى الله، وأخلصوا له العبادة، وأصلحوا ا لأعمال، لأنكم تُرجعون إلى الله، وهذا الموعد ما أحد يتخلّف عنه، لا الكافر، ولا المسلم.

ج / 1 ص -198- وقوله: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ} الآية.
ــــــــــــــــــــــــــــــــــــــــــــ
قال: "وقول الله سبحانه وتعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ}، وتتمة الآية: {وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ * وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ(6)}، الآيات من سورة الأحقاف.
"{وَمَنْ أَضَلُّ}" لا أحد أشدّ ضلالاً، "{مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ} " أي: غير الله.
"{مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ}" هل الصنم استجاب لأحد في يوم من الأيام؟، هل القبر استجاب لأحد في يوم من الأيام؟، هل الشجرة التي- تُعبد من دون الله استجابت لأحد؟، أبداً، ولو قُدِّر أنه يحصل للمشرك مقصوده، فهذا ليس من المعبود من دون الله، وإنما هو من الله سبحانه وتعالى، أجراه امتحاناً له، واستدراجاً له، حتى يظن أن هذا من القبر، فيستمر في الشرك- والعياذ بالله.
وقد ذكر شيخ الإسلام في إحدى رسائله- أو في كثير من رسائله- ما معناه: أن ما يحصل لعبّاد القبور من قضاء الحاجات، فليس ذلك دليلاً على صحة مذهبهم، لأن حصول المقصود يكون ابتلاءً وامتحاناً من الله سبحانه وتعالى، ويكون من أجل الاستدراج كما قال تعالى: {فَذَرْنِي وَمَنْ يُكَذِّبُ بِهَذَا الْحَدِيثِ سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لا يَعْلَمُونَ(44)}، {وَلا يَحْسَبَنَّ الَّذِينَ كَفَرُوا أَنَّمَا نُمْلِي لَهُمْ خَيْرٌ لِأَنْفُسِهِمْ إِنَّمَا}، فالله سبحانه وتعالى يُمْهِل ويستدرج، من أجل أن يزداد هذا الكافر وهذا المشرك آثاماً يُعَذَّب بها يوم القيامة، فليس هذا من صالحه، فإذا حصل لعبّاد القبور شيء من مقاصدهم، فهذا من إهانة الله لهم، واستدراجهم.
وذكر الشيخ- أيضاً- أنه يمكن أن الشياطين تتصوّر أحياناً بصورة المقبور، وتخرج على الناس الذين يدعون القبر بصورة المقبور وتخاطبهم، وتقول نحن نقضي حوائجك، والشيطان قد يأتي لهم بأشياء بعيدة، قد يسرق من أموال الناس أشياء ويأتي بها لهم، ويظنون أن هذا من الميت، والميت ما درى عن شيء من هذه الأمور، الميت مشغول بنفسه إما في نعيم وإما في عذاب في قبره، وإذا حشر الناس يوم القيامة، وبُعث هؤلاء المشركون، وبُعث هؤلاء الموتى يوم القيامة كانوا أعداءً لمن عبدهم يتبرءون من هؤلاء الذين عبدوهم في الدنيا أحوج ما يكونون إليهم، كما

ج / 1 ص -199- وقوله: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ}.
ــــــــــــــــــــــــــــــــــــــــــــ
قال تعالى: {إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأَوُا الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ(166)}، {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ(40) قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ} يعني: الشياطين، {أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ} لأن الشياطين هي التي دعتهم إلى هذا الشيء فأجابوا، فهم لم يعبدوا الملائكة، وإنما عبدوا الشياطين الذين أمروهم بذلك، فالحاصل؛ أنه في يوم القيامة يتبرّأ كل من عُبد من دون الله، ممن عبده، ويحصل بينهم عداوة، بين الداعين والمدعوين.
"وقوله: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ}" هذا استفهام من الله تعالى للمشركين، يقول: أنتم تشركون بالله عزّ وجلّ في حالة الرخاء، ولكن إذا وقعتم في الشدة والاضطرار دعوتم الله مخلصين له الدين فأنقذكم، فلماذا تُشركون به في حالة الرخاء؟، كما قال تعالى: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الْأِنْسَانُ كَفُوراً (67)}"، فالله سبحانه وتعالى يقول: إذا كان لا ينقذكم من الشدائد إلاَّ الله باعترافكم-، فكيف تُشركون به في حالة الرخاء، هل هذا إلاَّ التناقض؟.
وقوله:"{وَيَكْشِفُ السُّوءَ}" أي: لا أحد يكشف السوء سواه، والمشركون يعترفون أنه لا أحد يكشف السوء إلاَّ الله سبحانه وتعالى، فلماذا يعبدون غيره؟.
وتمام الآية: {وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلاً مَا تَذَكَّرُونَ} من هو الذي يداول الدنيا بين الناس، يداول الغنى والفقر، ويداول العز والذل، ويداول الملك بين الناس، فقوله: {وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ} تخلفون الجيل الذي قبلكم في الملك، وفي الأموال، وفي العقارات، وفي كل شيء، جيل يخلف جيلاً، من هو هذا الذي يدبر هذا التدبير؟، هل هي الأصنام؟، كلا، بل هو الله، وهم يعترفون بهذا.
ثم قال: {أَإِلَهٌ مَعَ اللَّهِ} هل يستحق أحد العبادة مع الله سبحانه وتعالى؟، هذا إلزام لهم ببطلان ما هم عليه من عبادة غير الله.
ولهذا قال: {تَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} أي: تنزه عن الشرك.
وفى الآية السابقة فائدة عظيمة وهي: أن الله سمّى الدعاء عبادة، فقال: {وَكَانُوا

ج / 1 ص -200- روى الطبراني بإسناده أنه كان في زمن النبي صلى الله عليه وسلم رجل منافق يؤذي المؤمنين، فقال بعضهم: قوموا بنا نستغيث برسول الله صلى الله عليه وسلم من هذا المنافق، ......................................
ــــــــــــــــــــــــــــــــــــــــــــ
بِعِبَادَتِهِمْ كَافِرِينَ}، لأنه في أول الآية قال: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو}، وإذا كان الدعاء عبادة فصرفه لغير الله شرك، كما في الآية الأخرى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي}، يعني: عن دعائي، فسمّي الدعاء عبادة، وإذا كان الدعاء عبادة فصرفه لغير الله شرك.
قوله: "كان رجل" لم يذكر اسمه هنا، وورد أنه عبد الله بن أبي، رأس المنافقين.
"منافق" النفاق هو: إظهار الخير وإبطان الشر، وهو نوعان: نفاق اعتقادي، ونفاق عملي.
والنفاق الاعتقادي كفر أكبر، وصاحبه في الدرك الأسفل من النار، ومعناه: أن يُظهر الإيمان ويُبطن الكفر.
وسبب النفاق: أنه لما اعتزّ الإسلام بعد هجرة الرسول صلى الله عليه وسلم صار هناك أُناس يريدون العيش مع المسلمين، ولكنهم لن يستطيعوا أن يعيشوا بين المسلمين إلاَّ إذا أظهروا الإسلام، وهم لا يريدون الإسلام ولا يحبُّون الإسلام، فلجأوا إلى حيلة النفاق، وهي: أن يُظهروا الإسلام من أجل أن يعيشوا مع المسلمين، ويبقوا في قرارة نفوسهم على الكفر. فسموا بالمنافقين، هذا هو النفاق الاعتقادي.
وأما النفاق العملي فمعناه: أن بعض المسلمين الذين عقيدتهم سليمة ومؤمنون بالله، لكنهم يتصفون ببعض صفات المنافقين، مثل: الكذب في الحديث، والغدر في العهد، وإخلاف الوعد، قال صلى الله عليه وسلم: "آية المنافق ثلاث: إذا حدّث كذب، وإذا وعد أخلف، وإذا ائتمن خان"، هذا نفاق عملي، صاحبه مؤمن، ولكن فيه خَصْلَة من خصال المنافقين، وهي خطيرة جدًّا، ربما أنها تؤول إلى النفاق الأكبر إذا لم يتب منها.
"يؤذي المؤمنين" بمعنى: أنه يضايق المسلمين بكلامه وبتصرّفاته، يسخر من

ج / 1 ص -201- فقال النبي صلى الله عليه وسلم: "إنه لا يستغاث بي وإنما يستغاث بالله".
ــــــــــــــــــــــــــــــــــــــــــــ
المسلمين، يتلّمس معايب المسلمين، ينال من الرسول صلى الله عليه وسلم، وينال من المؤمنين، ويتتبّع العثرات. فدلّ على أن إيذاء المسلمين من النفاق.
"فقال بعضهم" لم يسمّ القائل، وقد ورد في بعض الروايات أنه أبو بكر الصديق رضي الله عنه.
"قوموا بنا نستغيث برسول الله صلى الله عليه وسلم" يعني: نستجير به، ونحتمي به "من هذا المنافق" ليردعه عنا ويكفّه عنا.
والنبي صلى الله عليه وسلم استنكر هذه اللفظة، فقال: "إنه لا يستغاث بي، وإنما يُستغاث بالله عزّ وجلّ" مع أن الرسول صلى الله عليه وسلم قادراً على أن يَرْدَع هذا المنافق؟، وأن يُغيث المسلمين من شرّه؟، بلى، هذا من الاستغاثة الجائزة، لأنه استغاثة بالرسول صلى الله عليه وسلم فيما يقدر عليه، لكن الرسول تأدُّباً مع الله سبحانه وتعالى، وتعليماً للمسلمين أن يتركوا الألفاظ التي فيها سوء أدب مع الله عزّ وجلّ، وإن كانت جائزة في الأصل، فقال: "إنه لا يُستغاث بي" وهذا من باب التعليم وسدّ الذرائع لئلا يُتَطَرَّق من الاستغاثة الجائزة إلى الاستغاثة الممنوعة، فالرسول صلى الله عليه وسلم منع من شيء جائز خوفاً أن يُفضي إلى شيء غير جائز، مثل ما منع من الصلاة عند القبور، والدعاء عند القبور، وإن كان المصلي والداعي لا يدعو إلاَّ الله، ولا يصلِّي إلاَّ لله، لكن هذا وسيلة من وسائل الشرك، كذلك هنا؛ فالرسول أنكر هذه اللفظة سدًّا للذرائع، وتعليماُ للمسلمين، أن يتجنّبوا الألفاظ غير اللائقة.
فإذا كان الرسول أنكر الاستغاثة به فيما يقدر عليه، فكيف بالاستغاثة به فيما لا يقدر عليه إلاَّ الله سبحانه وتعالى؟، وكيف بالاستغاثة بالأموات؟. هذا أشد إنكاراً.
وإذا كان الرسول صلى الله عليه وسلم منع من الاستغاثة الجائزة به في حياته تأدُّباً مع الله، فكيف بالاستغاثة به بعد وفاته صلى الله عليه وسلم؟، وكيف بالاستغاثة بمن هو دونه من الناس؟. هذا أمر ممنوع ومحرّم. وهذا وجه استشهاد المصنف رحمه الله بالحديث للترجمة.
إذاً فقول البوصيري:

يا أكرم الخلق ما لي من ألوذ به سواك عند حلول الحادث العمم

إن لم تكن في معادي آخذاً بيدي فضلاً وإلاّ قل يا زلّة القدم

ج / 1 ص -202- فإن من جودك الدنيا وضرّتها ومن علومك علم اللّوح والقلم

أليس هذا من أكبر الشرك؟
يقول: ما ينقذ يوم القيامة إلاَّ الرسول صلى الله عليه وسلم، ولا يخرج من النار إلاَّ الرسول، أين الله سبحانه وتعالى؟.
ثم قال: إن الدنيا والآخرة كلها من جود الرسول صلى الله عليه وسلم، وعلم اللّوح المحفوظ والقلم الذي كتب في اللوح المحفوظ بأمر الله هو بعض علم الرسول، إذ الرسول يعلم الغيب.
وهذه القصيدة- مع الأسف- تُطبع بشكل جميل وحرف عريض، وتوزّع، وتُقرأ، ويُعتنى بها أكثر مما يُعتنى بكتاب الله عزّ وجلّ، فلا حول ولا قوة إلاَّ بالله العلي العظيم.
الحاصل؛ أن الرسول صلى الله عليه وسلم إذا كان أنكر على خواص أصحابه هذه الكلمة، وقال: "إنه لا يستغاث بي" وهذا في الدنيا، مع أنه قادر على أن يغيثهم من المنافق، فكيف يُستغاث به بعد وفاته صلى الله عليه وسلم، كيف يُستغاث بمن هو دونه من الأولياء والصالحين؟، هذا أمر باطل، والاستغاثة لا تجوز إلاَّ بالله، فيكون في هذا شاهد للترجمة: "بابٌ من الشرك أن يستغيث بغير الله أو يدعوَ غيره" والمناسبة ظاهرة ولله الحمد والمنة، وكل هذا من أجل حماية التّوحيد، وصفاء العقيدة، والمنع من كل ما يُفضي إلى الشرك ولو على المدى البعيد.
الشرك لا يُتساهل فيه أبداً، والطُّرُق التي توصِّل إلى الشرك لا يُتساهل فيها أبداً، وأنتم تعلمون ماذا حصل في قوم نوح، وأن الشرك حصل فيهم بسيف تعليق الصور، والغلو في الصالحين، وكانوا في وقتهم لم يشركوا، ولكن صار هذا وسيلة إلى الشرك فيما بعد؛ لما مات أولئك، ونُسي العلم أو نُسخ العلم عُبدت هذه الصور، فالوسائل إذا تُسوهل فيها أدّت إلى الشرك. فالواجب علينا منع الشرك، ومنع وسائله، وأسبابه، وأن لا نسمح بالألفاظ الشركية، ولا بأي شيء يُفضي إلى الشرك، وعلينا أن نحذر من ذلك صيانةً للعقيدة، وحماية للتّوحيد، وإشفاقاً على المسلمين من الضلال والكفر والإلحاد، فإنه ما حصل هذا الشرك في الأمة، وما

ج / 1 ص -203- حصل هذا الضلال في الأمة إلاَّ لما تساهل الناس في أمر العقيدة، وسكت العلماء عن بيان خطر الشرك، والتحذير من أسباب الشرك، ورأو الناس على الشرك وعبادة القبور ولم ينهوهم. هذا إذا أحسنّا بهم الظن، وقلنا: إنهم ينكرون هذا بأنفسهم، ولكن ما قاموا بواجب الأنكار، إما إذا كانوا يرون هذا جائزاً، فهذا شرك وكفر لأن من رضي به صار مثل من يفعله.
نسأل الله عزّ وجلّ أن يحفظ لنا ديننا وعقيدتنا، وأن يجعلنا من الدعاة إليه بالحكمة، والدعوة إلى سبيله بالحكمة والموعظة الحسنة والجدال بالتي هي أحسن.


بابٌ قول الله تعالى أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ (191) وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -204- [الباب الخامس عشر:] * بابٌ قول الله تعالى
 {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ (191) وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً} الآية.
ــــــــــــــــــــــــــــــــــــــــ
ما في هذا الباب من الأدلة من الكتاب والسنّة أراد الشيخ رحمه الله من سياقها بيان أدلة بُطلان الشرك، لأن القرآن الكريم جاء بالدعوة إلى التّوحيد، وعبادة الله وحدة لا شريك له، وجاء بالنهي عن الشرك، وهو عبادة غير الله سبحانه وتعالى، والنهي عن ذلك.
فقوله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ} هذا استفهام، معناه: الإنكار.
"{مَا لا يَخْلُقُ شَيْئاً}" أي: هذا الشرك باطل؛ بدليل أن هذه المعبودات من دون الله لا تخلق شيئاً، فهي عاجزة لأن الذي يستحق العبادة هو الخالق، فالذي يقدر على الخلق هو الذي يستحق العبادة، أما الذي لا يقدر على الخلق فهذا لا يستحق العبادة، كما قال تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ (21) الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ (22)} لا تجعلوا لله شركاء وأنتم تعلمون أن هذه الشركاء لا تقدر على خلق شيء، ولا على رَزْق، ولا على إحياء، ولا إماتة، فهي عاجزة، وكما في قوله تعالى: {أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ أَفَلا تَذَكَّرُونَ(17)}، فالذي يستحق العبادة هو الخالق، أما الذي لا يقدر على الخلق فهذا عاجز لا يستحق العبادة، فكيف يُسَوَّى العاجز بالقادر؟، كيف يُسَوَّى المخلوق بالخالق سبحانه وتعالى؟: {وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ(20) أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ(21)}، وقال تعالى في تعجيز المشركين وآلهتهم: {يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئاً لا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ(73)}، فهذه المعبودات بجميع أنواعها سواءً كانت أحجاراً، أو أشجاراً، أو قبوراً وأضرحة، أو ملائكة، أو أنبياء، أو صالحين من المؤمنين، كلهم يدخلون تحت هذا الوصف؛ لا يقدرون على خلق شيء، لأن المخلوق لا يستطيع أن يخلق، فكيف يُتخذ معبوداً مع الله سبحانه وتعالى؟.

ج / 1 ص -205- وفي هذه الآية يقول: "{لا يَخْلُقُ شَيْئاً}" وشيئاً نَكِرَة في سياق النفي تَعُم، يعني: لا يخلقون أي شيء ولو كان قليلاً، ولو يجتمع العالم كله بما فيهم المَهَرة والصنّاع والمهندسون والأطباء، ويُطلب منهم أن يخلقوا حبة شعير ما استطاعوا.
ثم قال: "{وَهُمْ يُخْلَقُونَ}" أي: هذه المعبودات التي تعبدونها مخلوقات لله سبحانه وتعالى: فهم لم يخلقوا أنفسهم، ولم يخلقوا غيرهم، فكيف تتّخذونهم مع الخالق سبحانه وتعالى؟، هل هذا إلاّ من باب المكابرة، ومن باب العِناد.
فالذي يُشرك بالله أيًّا كان هذا الشيء قد قامت عليه هذه الحجة في أن هذا المعبود عاجز، لكن أين العقول التي تفكِّر؟، هؤلاء الذين يزعمون أنهم مفكِّرون، وأنهم مَهَرَة، وأنهم مثقفون، وأنهم.. وأنهم، تجدهم يخضعون للقبور، ويعبدون الأموات، ويذبحون لها، وينذرون لها، ويستغيثون بها، وهم يسمعون هذا القرآن.
ثم قال سبحانه وتعالى: {وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً} أي: هذه المعبودات وهذه الأصنام لا تملك نصراً لمن دعاها، إذا وقع المشرك في كُربة، أو في ضيق، أو في مرض، لا يستطيع أحد من الخلق أن يُنقذه إلاّ بإذن الله: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إلاّ إِيَّاهُ}، {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلاً مَا تَذَكَّرُونَ (62)}، {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ}، وهنا يقول: "{وَلا يَسْتَطِيعُونَ}" لا يملك المعبودون "{لَهُمْ}" للعابدين {نَصْراً} عندما يتسلط عليهم عدو، أو يتسلط عليهم سَبُع، أو يتسلط عليهم خوف، فإنها لا تستطيع هذه المعبودات أن تنصرهم على عدوهم، {إِنْ يَنْصُرْكُمُ اللَّهُ فَلا غَالِبَ لَكُمْ}، {وَمَا النَّصْرُ إلاّ مِنْ عِنْدِ اللَّهِ الْعَزِيزِ الْحَكِيمِ} فالنصر من الله سبحانه وتعالى، ولو كانت هذه المعبودات تُغني عن المشركين شيئاً ما انهزموا في بدر، ولا انهزموا في الأحزاب، ولا انهزموا يوم فتح مكة، وفي يوم حنين، وأما المؤمنون فالله نصرهم سبحانه وتعالى، وهم قِلّة، كانوا في بدر ثلاثمائة وبضعة عشر، والمشركون يزيدون على الألف، والمسلمون ليس معهم عُدّة ولا سلاح إلاّ قليل، والمشركون مُدَجَّجُون بالسلاح: {قَدْ كَانَ لَكُمْ آيَةٌ فِي فِئَتَيْنِ الْتَقَتَا فِئَةٌ تُقَاتِلُ فِي سَبِيلِ اللَّهِ وَأُخْرَى كَافِرَةٌ

ج / 1 ص -206- وقوله: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} الآية.
ــــــــــــــــــــــــــــــــــــــــ
 يَرَوْنَهُمْ مِثْلَيْهِمْ رَأْيَ الْعَيْنِ وَاللَّهُ يُؤَيِّدُ بِنَصْرِهِ مَنْ يَشَاءُ إِنَّ فِي ذَلِكَ لَعِبْرَةً لِأُولِي الْأَبْصَارِ(13)}، حتى الشيطان لما تراءى الجمعان قال: {إِنِّي بَرِيءٌ مِنْكُمْ إِنِّي أَرَى مَا لا تَرَوْنَ}، أما الله جل وعلا فكان مع أوليائه، وكان مع عباده، فنصرهم على عدوّهم مع قلّة عددهم وضعف عُددهم، والمشركون لم يجدوا من ينصرهم، أين ذهبت آلهتهم؟
"{وَلا أَنْفُسَهُمْ يَنْصُرُونَ}"أي: هذا المعبود الضعيف إذا نزل به آفة لا يستطيع أن يُنقذ نفسه، فكيف ينقذكم؟
هذا الميت المقبور المدفون لا يستطيع أن يتخلص من الموت ومن القبر ومما هو فيه، مشغول عنكم بنفسه؛ إما في عذاب وإما في نعيم، لا يسمع دعاءكم.
وهذه الأشجار والأحجار التي تعبدونها جمادات لا تستطيع نصركم ولا تنصر نفسها، الصنم الكبير يحطمه الطفل ولا يستطيع أن ينصر نفسه، يقع عليه الذباب ويقذِّره ولا يستطيع أن يَنْفي عن نفسه، الذباب الضعيف: {وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئاً لا يَسْتَنْقِذُوهُ مِنْهُ}.
يُروى أن بعض المشركين له صنم، فجاء الثعلب وبال عليه، فلما رآه عابده فكّر وقال:

أرب يبول الثعلبان برأسه لقد هان من بالت عليه الثعالب

فعند ذلك فكّر وترك عبادة الأصنام.
ويدخل في هذه الآية كل ما عُبد من دون الله من الملائكة، والأنبياء، والصالحين، والأشجار، والأحجار، كلها مخلوقات ضعيفة، لا تستطيع أن تنصر نفسها، فكيف تنصر غيرها؟
وقوله سبحانه وتعالى: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ} أي: غير الله سبحانه وتعالى، وهذا يشمل كل ما عُبد من دون الله، لأن الاسم الموصول من صيغ العموم، فيشمل كل ما عُبد من دون الله من آدميِّين، أو أحجار، أو أشجار، أو ملائكة، أو غير ذلك. والقطمير هو الغشاء الرقيق الذي يكون على النواة وهو شيء حقير: {إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ}.

ج / 1 ص -207- يُشترط في المدعُو ثلاثة شروط:
الأول: أن يكون مالكاً لما يطلب منه.
الثاني: أن يكون يسمع الداعي.
الثالث: أن يكون يقدر على الإجابة.
وهذه الأمور لا تتّفق إلاّ في الله سبحانه وتعالى، فإنه المالك، السميع، القادر على الإجابة، أما هذه المعبودات فهي أولاً: فقيرة، ليس لها ملك. ثانياً: لا تسمع من و دعاها. وثالثاً: لو سمعت فإنها لا تقدر على الإجابة.
ففي قوله تعالى: {مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} انتفى الشرط الأول.
وفي قوله: {إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ} انتفى الشرط الثاني.
وفي قوله: {وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ} انتفى الشرط الثالث.
إذاً بَطل دعاؤها.
ثم قال سبحانه وتعالى: {وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ} إذا جاء يوم القيامة يتبرّؤون منكم، وكل المعبودات من دون الله تتبرّأ ممن عبدها يوم القيامة، حتى الشيطان يتبرأ: {وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الْأَمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ وَمَا كَانَ لِيَ عَلَيْكُمْ مِنْ سُلْطَانٍ إلاّ أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي فَلا تَلُومُونِي وَلُومُوا أَنْفُسَكُمْ مَا أَنَا بِمُصْرِخِكُمْ}، يعني: ما أنا بمغيثكم. والصريخ: المغيث. يعني: لا أقدر على إغاثتكم {وَمَا أَنْتُمْ بِمُصْرِخِيَّ} أنتم لا تقدرون على إغاثتي، كقوله سبحانه: {ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ}.
وكذلك الملائكة يتبرؤون ممن عبدهم يوم القيامة، قال تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ(40) قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ(41)}، يعني: يعبدون الشياطين التي دعتهم إلى هذا، أما نحن براء منهم، وحاشا وكلا أن ترضى ملائكة الرحمن بأن تُعبد من دون الله، فضلاً عن أن تدعَو إلى ذلك، وإنما هذا من عمل الشياطين.
وعيسى عليه السلام يقول الله له يوم القيامة: {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ

ج / 1 ص -208- وفي الصحيح عن أنس قال: شُجَّ النبي صلى الله عليه وسلم يوم أحد، وكُسِرت رباعيته،
ــــــــــــــــــــــــــــــــــــــــ
 إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ(116)مَا قُلْتُ لَهُمْ إلاّ مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ وَكُنْتُ عَلَيْهِمْ شَهِيداً مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ (117)}.
وكذلك سائر المعبودات: {إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأَوُا الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ (166) وَقَالَ الَّذِينَ اتَّبَعُوا لَوْ أَنَّ لَنَا} يتمنون {كَرَّةً} يعني: رجوعاً إلى الدنيا { فَنَتَبَرَّأَ مِنْهُمْ} نتبرّأ من هذه الأصنام والمعبودات، {كَمَا تَبَرَّأُوا مِنَّا} لكن أين؟، {كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} نعوذ بالله.
 {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ(5)} لا يسمعون دعاءهم في الدنيا، {وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ(6)} هذا خبر من الله سبحانه وتعالى عن مصير هؤلاء المشركين يوم القيامة، يُخبرهم بما يكون إليه الأمر يوم القيامة من أجل أن يتوبوا إلى الله سبحانه وتعالى، وهذا رحمة منه بعباده، ولهذا قال: {وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} لا ينبئك ويُخبرك عن الأشياء مثل خبير بها وهو الله سبحانه وتعالى، هو الذي يعلم الأشياء والعواقب، ويعلم المآل والمصير، وهو يُخبركم أيها الناس بأن من عبد غير الله فإنه سيتبرّأ منه يوم القيامة، فخذوا حذركم. وهذا رحمة من الله سبحانه وتعالى، وأخبر أنه لا ينبئك بالأمور وعواقبها ونتائجها وثمراتها إلاّ الخبير بالأمور، أما الجاهل فإنه لا يستطيع أن يُخبرك عن شيء، ولو أخبرك فإن خبره يكون غير صحيح، أما الله جل وعلا إذا أخبر بخبر فإنه يكون واقعاً لابد منه، وكذلك رُسُلُه، لأنهم يخبرون عن الله سبحانه وتعالى.
أما هؤلاء المشعوذون والصوفيّة والمخرّفون الذين يُدعون الناس إلى عبادة الأضرحة والمقامات، ويقولون: هذه فيها بركة، وفيها.. وفيها. هؤلاء كذبة، فلا تصدقوهم.
قال: "وفي الصحيح" يعني: الصحيحين.
"عن أنس قال: شُجَّ النبي صلى الله عليه وسلم" الشَّجَّة هي: الجرْح في الرأس والوجه خاصة،

ج / 1 ص -209- أما الجرح إذا كان في البدن فهذا لا يُسمى شَجَّةً، وإنما يُسمى جراحة.
"يوم أحد": جبل يقع في الشمال الشرقي من المدينة، حصلت عنده وقعة أحد في السنة التي بعد وقعة بدر، فالمشركون تجمعوا وأرادوا الانتصار لأنفسهم، وجمعوا جنوداً بقيادة أبي سفيان بن حرب، وجاءوا يريدون الانتقام من الرسول صلى الله عليه وسلم وأصحابه، الذين أصابوهم يوم بدر، جاءوا ونزلوا عند هذا الجبل، فخرج إليهم رسول الله صلى الله عليه وسلم بأصحابه الكرام من المهاجرين والأنصار، والْتقى بهم في هذا المكان، ونظّم صلى الله عليه وسلم المقاتلين، وجعل على الجبل الذي خلفهم جماعة من الرُّماة يحمون ظهور المسلمين، ودارت المعركة، والرُّماة على الجبل يحرسون المسلمين، وصار النصر في الأول للمسلمين لما كانوا يمشون على خُطّة الرسول صلى الله عليه وسلم، وشرعوا يجمعون الغنائم، فلما رآهم الرُّماة الذين على الجبل ظنُّوا أن المعركة انتهت، فقالوا: نَنْزِل نساعد إخواننا على جمع الغنائم، فقال لهم قائدهم عبد الله بن جبير رضي الله عنه: لا تنزلوا، لأن الرسول صلى الله عليه وسلم قال لنا: لا تتركوا الجبل، سواءً انتصرنا أو هُزمنا. ولكنهم خالفوا قائدهم ونزلوا، فلما رأى خالد بن الوليد- وكان يوم ذاك مشركاً-، لما رأى الجبل فَرَغ- وهو كان من الشُّجعان وساسة الحرب- عرف أن هذه الثغرة انفتحت لهم، فدار بمن معه، وانقضوا على المسلمين من الخلف، وما شعر المسلمون إلاّ والمشركون يضربونهم من الخلف، فحينئذ اختلط الجمعان: المسلمون والكفّار، ودارت المعركة من جديد، وأصيب المسلمون عقوبة لهم بسبب مخالفة أمر النبي صلى الله عليه وسلم. وفي هذا نزل قوله تعالى: {وَلَقَدْ صَدَقَكُمُ اللَّهُ وَعْدَهُ إِذْ تَحُسُّونَهُمْ}، يعني: تقتلونهم، وهذا في أول المعركة، {حَتَّى إِذَا فَشِلْتُمْ وَتَنَازَعْتُمْ فِي الْأَمْرِ وَعَصَيْتُمْ مِنْ بَعْدِ مَا أَرَاكُمْ مَا تُحِبُّونَ مِنْكُمْ مَنْ يُرِيدُ الدُّنْيَا وَمِنْكُمْ مَنْ يُرِيدُ الْآخِرَةَ ثُمَّ صَرَفَكُمْ عَنْهُمْ لِيَبْتَلِيَكُمْ} عقوبة لكم.
والنبي صلى الله عليه وسلم شُجَّ في رأسه، وهشم المغفرُ على رأسَه، وغاصت حلقتان في وجنته صلى الله عليه وسلم، وكُسِرت رُباعِيّته- عليه الصلاة والسلام-، ووقع في حفرة، وأشاع المشركون أن محمداً قد قُتل، فلما أشاع المشركون هذه الشائعة وصاح الشيطان بذلك، حصل على المسلمين مصيبة أكبر من مصيبة القتل، كل هذا بسبب المعصية.

ج / 1 ص -210- فقال: "كيف يُفلح قوم شَجُّوا نبيهم؟" فنزلت: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ}.
ــــــــــــــــــــــــــــــــــــــــ
انظروا يا عباد الله، معصية واحدة وليست من الجميع، وإنما هي من بعض الصحابة حصل بسببها هذه العقوبة على خير الخلق، فكيف بنا نحن، ونحن نرتكب من المعاصي والمخالفات الشيء الكثير؟، ولا حول ولا قوة إلاّ بالله، فهذا فيه خطورة المعاصي، ومخالفة أمر النبي صلى الله عليه وسلم.
ثم قال تعالى: {وَلَقَدْ عَفَا عَنْكُمْ} هذا تطمين لهم بع ما وَبَّخهم صلى الله عليه وسلم، لأنهم أحبابه وأولياؤه.
وقد "شُجَّ النبي صلى الله عليه وسلم" وهذا دليل على أن الرسول صلى الله عليه وسلم لا يملك لنفسه ضرًّا ولا نفعاً، فلا تجوز عبادته.
وهذا من أدلة بطلان الشرك؛ أن المخلوق وإن بلغ من المنزلة العالية فإنه مخلوق، لا يستحق شيئاً من العبادة، فأشرف الخلق محمد صلى الله عليه وسلم وقع عليه الضرر، ج وجُرح- عليه الصلاة والسلام-، فدلّ على أنه لا تجوز عبادته من دون الله، وإذا كان كذلك فغيره من باب أولى، فلا تجوز عبادة الأولياء والصالحين ومَن دون ذلك، لأن كل الخلق لا تجوز عبادتهم، لا الملائكة، ولا النبييون، ولا الأولياء، ولا الصالحون. العبادة حق لله سبحانه وتعالى، لا يجوز صرفها لغيره، وقال تعالى: {قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إلاّ مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إلاّ نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ(188)}.
فإذا كان الرسول لا تجوز عبادته من دون الله عزّ وجلّ، فكيف بغيره من الخلق؟، والرسول لم يستطع الدفع عن نفسه: {قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً (21) قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَداً (22)}.
ولما شُجَّ النبي صلى الله عليه وسلم يوم أحد قال- عليه الصلاة والسلام-: "كيف يُفلح قوم شَجُّوا نبيهم؟" استبعد صلى الله عليه وسلم فلاحهم، واستبعد استجابتهم للدعوة، لأنهم بلغوا من العناد، وبلغوا من المشاقة إلى هذا الحد، فهؤلاء بعيد أن يستجيبوا، وإذا لم يستجيبوا فلن يفلحوا، ولكن الله جل وعلا يعلم المستقبل وما يكون، فعاتبه وقال: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ (128)} وهذا- أيضاً- دليل آخر على عدم استحقاقه لشيء من العبادة، الأمر في هذا الكون والتدبير لله سبحانه وتعالى،

ج / 1 ص -211- وفيه عن ابن عمر رضي الله عنه أنه سمع رسول الله صلى الله عليه وسلم يقول إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر: "اللهم العَنْ فلاناً وفلاناً" بعدما يقول: "سمع الله لمن حمده، ربنا ولك الحمد"، فأنزل الله: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ}.
ــــــــــــــــــــــــــــــــــــــــ
وإنما الرسول صلى الله عليه وسلم مبلِّغ عن الله، والأمر لله سبحانه وتعالى: {أَلا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ}، فالأمر لله {قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ}، وإنما الرسل- عليهم الصلاة والسلام- مبعوثون عن الله فقط، ودعاة إلى الله.
"{لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ}" لا أمر النصر، ولا أمر الهزيمة، ولا أمر التوبة، ولا أمر الفلاح، ولا أمر الدخول في الإسلام والهداية، وإنما كل هذا بيد الله سبحانه وتعالى، أنت ليس عليك إلاّ البلاغ: {إِنْ عَلَيْكَ إلاّ الْبَلاغُ}، {فَإِنَّمَا عَلَيْكَ الْبَلاغُ وَعَلَيْنَا الْحِسَابُ}، هذه وظيفة الرسول صلى الله عليه وسلم أنه مبلِّغ عن الله فقط، أما أنه يملك النفع والضَّر والنصر والرَّزق والحياة والموت؛ فهذا لا يملكه أحد إلاّ الله سبحانه وتعالى.
قال "وفيه" أي: في الصحيح، يعني: صحيح مسلم.
"عن ابن عمر" هو: عبد الله بن عمر بن الخطاب - رضي الله تعالى عنهما-، من فقهاء الصحابة، ومن العُبّاد.
"أنه سمع رسول الله صلى الله عليه وسلم يقول إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر: "اللهم العن فلاناً وفلاناً" يدعو الرسول صلى الله عليه وسلم على فلان وفلان أن يطردهم الله من رحمته؛ بسبب أنهم أَلَّبُوا المشركين، وجاءوا لحرب الرسول صلى الله عليه وسلم، وأوْقعوا بالمسلمين هذه المصيبة.
فيه دليل على مشروعيّة القنوت في صلاة الفجر عند النوازل، أي:ما تنزل بالمسلمين نازلة من مداهمة عدو، أو حصول بلاء فيه خطورة على المسلمين، فإنهم يُشرع لهم أن يقنتوا في صلاة الفجر، بمعنى أنهم يدعون في صلاة الفجر لرفع هذا البلاء الذي عليهم، أو على إخوانهم من المسلمين، فالقنوت عند النوازل من سنّة الرسول صلى الله عليه وسلم، كما في هذا الحديث، أما القنوت في صلاة الفجر في غير النوازل على صفة مستمرّة؛ فهذا ليس بمشروع عند جمهور أهل العلم.

ج / 1 ص -212- وفي رواية: يدعو على صفوان بن أُميّة، وسُهيل بن عمرو، والحارث بن هشام. فنزلت: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ}.
ــــــــــــــــــــــــــــــــــــــــ
قال: "وفي رواية: يدعو على صفوان بن أُميّة، وسُهيل بن عمرو، والحارث بن هشام" هذا تفسير لقوله:
"اللهم العن فلاناً وفلاناً"، وأن المراد بهم هؤلاء الأشخاص، لأنهم من قادة المشركين يوم أحد مع أبي سفيان، وكان النبي صلى الله عليه وسلم يدعو عليهم لمِا وقع منهم، ولكن الله يعلم من حال هؤلاء وما يؤول إليه أمرهم ما لا يعلمه الرسول صلى الله عليه وسلم، فإن هؤلاء تاب الله عليهم وأسلموا، وحسُن إسلامهم رضي الله عنهم.
ولما ارتدّ الناس بعد وفاة النبي صلى الله عليه وسلم وقف سهيل بن عمرو خطيباً في أهل مكة يُثبِّتهم على الإسلام، وقال لهم: يا أهل مكة لا تكونوا آخر من أسلم وأوّلُ من ارتد. فثبت أهل مكة على الإسلام، ولم يرتدُّوا بسب هذا الرجل الذي جعل الله فيه الخير.
فهذا دليل على أن الإنسان مهما بلغ من الضلال، ومهما بلغ من الكفر، فإنه لا ييأس من هدايته، لأن القلوب بيد الله سبحانه وتعالى.
وهذا دليل على أنه لا يعلم الغيب إلاّ الله سبحانه وتعالى، وأنك لا تحكم على المعينين بالنار إلاّ من حكم عليه الله سبحانه وتعالى في القرآن، أو حكم عليه الرسول صلى الله عليه وسلم.
ولهذا من عقيدة أهل السنّة والجماعة: أنهم لا يشهدون لأحد بجنة ولا نار إلاّ من شهد له رسول الله صلى الله عليه وسلم، ولكنهم يرجون للمحسنين، ويخافون على المسيئين، ولا يجزمون لأحد لأن العواقب بيد الله سبحانه وتعالى، والإنسان مهما بلغ من الكفر والشرك والعناد، فإنه قد يهديه الله سبحانه وتعالى، ويُصبح من أولياء الله الصالحين.
فهؤلاء أسلموا، وحسُن إسلامهم- رضي الله تعالى عنهم-، مع أنهم آذوا الرسول، وقاتلوه، وآذوا المسلمين، ولكن منّ الله عليهم بالهداية.
فالحاصل؛ أن هذه الآية الكريمة وما جاء في سبب نزولها فيها دليل على بُطلان الشرك، لأن الرسول صلى الله عليه وسلم ومعه سادة المهاجرين والأنصار حصل عليهم من الضرر والهزيمة في وقعة أحد ما حصل، وهم سادات الأولياء، فدلّ على أنه لا يجوز التعلق بغير الله سبحانه وتعالى، لأن هؤلاء لم يستطيعوا الدفع عن أنفسهم، فكيف يدفعون عن غيرهم، لأن المخلوق مهما كان فإنه مخلوق، وهو فقير إلى الله سبحانه وتعالى، قال الله تعالى: {يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ(15)}.

ج / 1 ص -213- وفيه: عن أبي هريرة رضي الله عنه قال: قام فينا رسول الله صلى الله عليه وسلم حين أنزل عليه: {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ(214)} فقال:
ــــــــــــــــــــــــــــــــــــــــ
قوله: "وفيه" يعني: في صحيح البخاري.
"عن أبي هريرة" أبو هريرة اشتهر بكنيته، أما اسمه فاختلف فيه العلماء على أقوال كثيرة، أصحها أنه: عبد الرحمن بن صخر، من قبيلة دوس المشهورة، قَدِم على النبي وأعلن إسلامه، ولازم النبي صلى الله عليه وسلم ملازمة تامة، يروي عنه الأحاديث، واهتمّ بذلك اهتماماً عظيماً، حتى أصبح من أكثر الصحابة رواية للحديث، فإنه يوجد له في كتب السنّة ما يزيد على خمسة آلاف حديث، فهو أكثر الصحابة رواية للحديث، لأنه تفرغ لذلك، تفرّغاً تامّاً، واهتم به، اهتماماً تاماً، فأعانه الله على ذلك، وحفظ لهذه الأمة قسماً كبيراً من سنة رسول الله صلى الله عليه وسلم، فهو راوية الإسلام- رضي الله تعالى عنه-.
وقد تعجّب بعض الجهّال في هذا العصر، الذين تأثروا بدعايات المستشرقين، أو بدعايات المبتدعة، فاستغربوا كثرة الأحاديث التي رواها هذا الصحابي الجليل، فصاروا يتكلمون كلاماً سيّئاً في حق أبي هريرة رضي الله عنه، ولكن الله قيِّض من علماء الإسلام من دحض هذه الشبهات، وردها في نحورهم، وبيّن منزلة هذا الصحابي الجليل من بين الصحابة، واهتمامه بأحاديث رسول الله صلى الله عليه وسلم، فهناك كتابات كثيرة تدافع عن مرِويّات هذا الصحابي الجليل وتدحض شبهات المستشرقين والمبتدعة من الشيعة وغيرهم.
"قال: قام فينا رسول الله صلى الله عليه وسلم" جاء في الحديث الآخر: أنه قام على الصفا.
"حين أنزل عليه: {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ(214)}" أمره الله سبحانه وتعالى أن يُنذر عشيرته الأقربين، كما أمره الله أن يُنذر الناس عامة، لأنه رسول إلى العالم كله: {لِيَكُونَ لِلْعَالَمِينَ نَذِيراً}، رسالته صلى الله عليه وسلم عامة للثقلين الجن والإنس، وقد بلّغ البلاغ المبين، ولكنه اختص عشيرّته، لأمر الله له بذلك.
وفي هذا دليل على وجوب المبادرة إلى فعل الأوامر، فإنه صلى الله عليه وسلم لما نزل عليه "{وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ(214)}" بادر بتنفيذ ذلك وإبلاغه، ففيه دليل على وجوب المبادرة بامتثال أوامر الله سبحانه وتعالى، وأن الإنسان لا يتوانى إذا بلغه أمر من أوامر الله، أو

ج / 1 ص -214- أمر من أوامر رسول الله صلى الله عليه وسلم؛ فإنه يبادر إلى تنفيذه، ولا يتوانى، قال الله تعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ}.
والإنذار معناه: الإخبار والتحذير من وقوع أمر مكروه، وأما البشارة فهي الإخبار عن أمر سار، فالله جل وعلا بعث هذا النبي بشيراً ونذيراً، بشيراً للمؤمنين بالخير والجنة، ونذيراً للكافرين بالنار والعذاب إلاّ أن يتوبوا إلى الله سبحانه وتعالى.
والعشيرة: جماعة الرجل الذين ينتسب إليهم.
والأقربين يعني: أقرب الناس إلى الإنسان، لأن القرابة تتفاوت، منها القرابة القريبة كالآباء، والأمهات، والإخوان، والأخوات، والأعمام، والعمّات، ومنهم أقارب أباعد مثل أبناء الأعمام، وأبناء أبناء الأعمام إلى آخره، فهم أقارب، ولكنهم أقارب بعيدون.
وفى هذا دليل على أن الداعية والأمر بالمعروف والناهي عن المنكر يبدأ بأهل بيته وخاصته أوّلاً، ثم بجيرانه وأهل بلده، ثم يتمدّد بالخير إلى من حوله من البلاد، أما العكس وهو أن يذهب إلى الأباعد أو إلى البلاد البعيدة ويترك أهله، ويترك بلده، ويترك أقاربه، فهذا خلاف منهج الرسول صلى الله عليه وسلم الذي أمره الله تعالى به في هذه الآية، فمن منهج الدعوة البداية بالأقارب، وبأهل البيت، كما قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَةُ} أمر بوقاية النفس أوّلاً، ثم بوقاية الأهلين، وذلك لأن الأقارب لهم حق، ومن أعظم حقوقهم: إرشادهم إلى ما فيه خيرهم، وصلاحهم، وفلاحهم، فهذا أنفع من أن تعطيهم الذهب والفضة والأموال، بل تبدأ بإرشادهم، وتوجيهم، ودعوتهم إلى الله تعالى، لأن لهم حقًّا عليك، وليس حقهم مقصوراً على الإنفاق وإعطائهم المال.
وثانياً: لأجل القدوة، لأنك إذا دعوت الناس وتركت أهل بيتك، فإن الناس سينقمون عليك، ولا يقبلون دعوتك، ولا توجيهاتك، يقولون لو كان صادقاً لبدأ بأهل بيته، يذهب إلى الناس ويترك أهل بيته على المخالفات، وعلى المنكر، وعلى الجهل، ويذهب إلى الناس يدعوهم إلى الله، هذا ليس من منهج الدعوة، منهج الدعوة أن تبدأ بالأقربين، ثم ينتشر الخير شيئاً فشيئاً على من حولهم، هذا المنهج

ج / 1 ص -215- "يا معشر قريش (أو كلمة نحوها) اشتروا أنفسكم لا أغني عنكم من الله شيئاً.
ــــــــــــــــــــــــــــــــــــــــ
السليم، أما الذي يتعدّى بيته،. ويتعدّى بلده، ويذهب إلى الناس البعيدين يدعوهم إلى الله، وبيته فيه الجهل، وفيه الأخطاء الكثيرة، والمخالفات، أو في بلده وجماعته الأخطاء الكثيرة والمخالفات، فهذا ليس من منهج الدعوة.
هذا أمر يجب أن نتفطّن له، فمنهج الدعوة يُؤخذ من الكتاب والسنّة، لا يؤخذ من الاصطلاحات والآراء، كما عليه كثير من الدعاة اليوم، يأخذون مناهجهم من العادات والآراء والمقترحات، لا من الكتاب والسنّة، انظروا إلى هذه الآية: "{وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ(214)}"، وانظروا إلى قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَةُ}، وانظروا إلى قوله تعالى: {أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلا تَعْقِلُونَ(44)}، فهذا من أعظم مناهج الدعوة.
لما نزلت عليه هذه الآية الكريمة بادر -عليه الصلاة والسلام- بامتثال أمر الله، وصعد على الصفا، الجبل المعروف، وكونه "صعد الصفا" فيه مشروعية أن يكون الخطيب والمبلّغ على مُرْتَفَع من أجل أن يراه الناس، ومن أجل أن يَبْلُغ صوته إلى الحاضرين والمستمعين.
فقال: "يا معشر قريش" المعشر: الجماعة، أي: يا جماعة قريش، يقال: إنهم من العشرة فأكثر. وقريش: القبيلة المشهورة التي بُعث منها رسول الله صلى الله عليه وسلم، لأنه صلى الله عليه وسلم من بني هاشم، وبنو هاشم من قريش، صميم العرب، وجيران بيت الله العتيق.
 "اشتروا أنفسكم" أي: افتدوها من عذاب الله، أنقذوها من عذاب الله. بماذا يشترون أنفسهم؟، يشترون أنفسهم بالدخول في الإسلام، وتوحيد الله عزّ وجلّ، وترك عبادة ما سواه، هذا هو الذي يشترون به أنفسهم، فافتداء الإنسان نفسه من النار إنما يكون بطاعة الله، وطاعة رسوله صلى الله عليه وسلم ، وبدون ذلك لا يمكن أن ينجوَ من عذاب الله، ولو قدّم الأموال الطائلة، فمن مات على الكفر، فإنه لو قدّم ملء الأرض من الذهب يشتري نفسه من النار لا يمكن هذا، لكن لو مات على التّوحيد، وعلى العقيدة الصحيحة، فقد اشترى نفسه من النار، فلا نجاة من النار إلاّ بطاعة الله وطاعة

ج / 1 ص -216- رسوله صلى الله عليه وسلم، والموت على عقيدة التّوحيد الخالص، والسلامة من الشرك: "من مات وهو لا يدعو لله نِدًّا دخل الجنّة، ومن مات وهو يدعو لله نِدًّا دخل النار".
 "لا أُغني عنكم من الله شيئاً" أي: لا ينفعكم أني منكم، وأنتم قبيلتي، هذا لا ينفعكم عند الله شيئاً.
وفي هذا دليل على بُطلان التعلق على الأشخاص، والتعلق على الأولياء والصالحين، واعتقاد أنهم يقرِّبون إلى الله زُلفى، كما يفعله المشركون قديماً وحديثاً، الذين يتعلقون على الأولياء والصالحين، ويعتقدون أنهم يشفعون لهم عند الله، وأنهم يتوسّطون لهم عند الله، ويتقرّبون إلى الأولياء والصالحين بالذبح، والنذر، والاستغاثة، والاستعاذة، والدعاء، كما قال الله سبحانه: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}، قال تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}، هذا زعمهم.
ولا يزال هذا عند بعض الناس إلى اليوم، هناك طوائف كثيرة من عُبّاد القبور، والصوفية، وغيرهم يعتقدون أن الأولياء والسادة أنهم يُكْفونهم المؤنة، ويذهبون إلى أضرحتهم، ويتمسحون بها، ويذبحون عندها، وينذرون لها، ويهتفون بأسمائهم ويظنون أن هذا ينفعهم عند الله تعالى، وفي هذا الحديث وغيره ردٌّ على هؤلاء، لأنه إذا كان الرسول صلى الله عليه وسلم وهو أشرف الخلق، وأقرب الخلق إلى الله، وأكرمهم على الله يقول لعشيرته وأقاربه: "لا أُغني عنكم من الله شيئاً" فكيف يتعلق الناس على المخلوقين؟.
فالواجب أن يتعلق الناس بربهم سبحانه وتعالى، وأن يتقربوا إليه بالطاعة والعبادة، ويُخلصوا له التّوحيد، هذا هو طريق النجاة، أما التعدي عدى المخلوقين، ولو كانوا أنبياء أو صالحين أو أولياء، فإنهم لا ينفعون من تعلق بهم، وتوسل بهم، أو بجاههم أو بحقهم، هذا كله باطل، وتعبٌ بلا فائدة، بل هو ضلالة، وقد صرّح الله جل وعلا في القرآن بهذا، حينما قال لنبيه: {قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ (188)}، قال تعالى: { قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً (21) قُلْ إِنِّي لَنْ

ج / 1 ص -217- يا عباس بن عند المطلب، لا أغني عنك من الله شيئاً.
ــــــــــــــــــــــــــــــــــــــــ
 يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَداً (22) إِلَّا بَلاغاً مِنَ اللَّهِ وَرِسَالاتِهِ}، هذا صريح لا يحتاج إلى كثير تأمّل، لأنه واضح من الكتاب والسنّة، ولكن الشيطان سَوَّل لهم وأملى لهم، اتبعوا العوائد، واتبعوا وقلّدوا أهل الضلال، ومشوا على طريقهم، وتركوا الكتاب والسنّة والله جل وعلا قريب مجيب، لا يحتاج إلى من يبلّغه عن خلقه، هو سبحانه وتعالى قريب مجيب: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ(186)}، "ينزل سبحانه وتعالى كل ليلة إلى السماء الدنيا حين يبقى ثلث الليل الآخر، فيقول: "هل من سائل فأعطيه؟، هل من مستغفر فأغفر له؟، هل من تائب فأتوب عليه؟"، لم يقل لنا قدِّموا حوائجكم إلى الأولياء والوسائط، وهم يقدِّمونها لي، بل إنه سبحانه هو الذي تكفّل بالإجابة، وطلب من عباده أن يتقرّبوا إليه، وأن يدعوه، وأن يستغفروه، وأن يسألوه، لماذا يذهب المخلوق إلى غير الله سبحانه وتعالى؟، هذا من غرور الشيطان، نسأل الله العافية والسلامة، الحق واضح - ولله الحمد-، ما فيه خفاء، لو أن الناس سَلِمُوا من دعاة الضلال، ومن المخرفين، ومن الدجالين، لو أن الناس استعملوا عقولهم وبصائرهم، وأقبلوا على كتاب الله وسنة رسول الله صلى الله عليه وسلم، لوجدوا الحق واضحاً لا خفاء فيه.
فقوله: "يا معشر قريش، لا أُغني عنكم من الله شيئاً" عمّم صلى الله عليه وسلم في الإنذار لجميع قريش، وجميع بطونها، وجميع أفخاذها وقبائلها.
ثم خص صلى الله عليه وسلم الأقربين إليه، فقال: "يا عبّاس ابن عبد المطلب، لا أُغني عنك من الله شيئاً" العبّاس بن عبد المطلب عم الرسول صلى الله عليه وسلم، فإذا كان لا يُغني عن عمه شيئاً، فكيف يغني عن غيره؟، وإذا كان أبو لهب عم الرسول صلى الله عليه وسلم أيضاً، ولكنه أبى أن يدخل في الإسلام، واستمر على الشرك وآذى رسول الله صلى الله عليه وسلم، أنزل الله فيه سورة تُقرأ إلى يوم القيامة: {تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ(1)}، التَّبْ هو: الخسارة، {مَا أَغْنَى عَنْهُ مَالُهُ وَمَا كَسَبَ(2) سَيَصْلَى نَاراً ذَاتَ لَهَبٍ(3) وَامْرَأَتُهُ حَمَّالَةَ الْحَطَبِ(4) فِي جِيدِهَا حَبْلٌ مِنْ مَسَدٍ (5)}، هذا عمّ الرسول صلى الله عليه وسلم، لكنه كان كافراً، فلم ينفعه قرابته من الرسول صلى الله عليه وسلم، وكذلك أبو طالب مع قُرْبِه من الرسول صلى الله عليه وسلم، وحمايته للرسول، ودفاعه عنه، لما أبى أن يُسلم، وقال: "هو على ملّه عبد المطلب" وأراد

ج / 1 ص -218- يا صفية عمة رسول الله صلى الله عليه وسلم لا أُغني عنك من الله شيئاً. ويا فاطمة بنت محمد؛ سليني من مالي ما شئت، لا أُغني عنك من الله شيئاً".
ــــــــــــــــــــــــــــــــــــــــ
النبي صلى الله عليه وسلم أن يستغفر له، أنزل الله تعالى: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ(113)}. وقوله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}.
ثم قال: "يا صفية عمّة رسول الله صلى الله عليه وسلم لا أُغني عنك من الله شيئاً" مثل عمه العباس.
ثم خص أقرب من هؤلاء، وهي بنته، التي هي بَضْعَة منه، فقال: "يا فاطمة بنت محمد؛ سليني من مالي" يعني: اطلبي مني شيئاً أملكه وهو المال، أما النجاة من النار فهذه لا أملكها: "لا أُغني عنك من الله شيئاً" أما الآخرة، والنجاة من النار، والدخول في الجنة، فهذا إنما يُطلب من الله سبحانه وتعالى، ويحصل عليه بطاعة الله وطاعة رسوله صلى الله عليه وسلم.
انظروا كيف أن الرسول صلى الله عليه وسلم عمّم أوّلاً جميع قريش، ثم خصّ عمه وعمّته ثم خصّ بنته، فهذا بيان واضح بأنه صلى الله عليه وسلم لا يملك النجاة والإنقاذ من النار لمن هُم أقرب الناس إليه: قبيلته قريش، وعمه وعمته إخوان أبيه، بل ولده، عمّم وخصص صلى الله عليه وسلم في هذا. فأين من يقول:

يا أكرم الخلق مالي من ألوذ به سواك عند حلول الحادث العمم

فهذا فيه دليل على مسألة مهمة وهي: أنه لا يجوز الاعتماد على النسب والقرابة من الأنبياء والصالحين، لأنه لا يُغني عند الله شيئاً: {فَإِذَا نُفِخَ فِي الصُّورِ فَلا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلا يَتَسَاءَلُونَ(101)}، هذا عام في كل الناس وقرابات الأنبياء وغيرهم، وقال صلى الله عليه وسلم: "من بَطَّأ به عمله لم يُسرع به نسبه"، قال سبحانه وتعالى: {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ}، فالاعتبار بالتقوى لا بالنسب، النسب إنما يُستعمل في الدنيا: {لِتَعَارَفُوا} يعرف بعضكم بعضاً، كلٌّ يعرف قرابته وقبيلته، أما في الآخرة فلا {فَلا أَنْسَابَ بَيْنَهُمْ}، لا يبقى إلاّ الأعمال فقط، {وَمَا أَمْوَالُكُمْ وَلا أَوْلادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى إِلَّا مَنْ آمَنَ وَعَمِلَ صَالِحاً}، فالله سبحانه وتعالى لا ينفع عنده إلاّ العمل الصالح.

ج / 1 ص -219- وقال الخليل - عليه الصلاة والسلام-: {يَوْمَ لا يَنْفَعُ مَالٌ وَلا بَنُونَ (88) إِلَّا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ (89)}، يقول بعضهم: أنا من أهل البيت، ويتكّل على هذا، ولا يَحْفَل بالأعمال الصالحة، يظن أن كونه من أهل البيت يكفي، وهذا غرور من الشيطان، هذا الرسول صلى الله عليه وسلم يقول لابنته سيدة نساء العالمين، يقول لها: "سليني من مالي ما شئت، لا أُغني عنك من الله شيئاً" وهي بنته، أليست في مقدمة أهل البيت؟، "لا أُغني عنك من الله شيئاً" فكيف يأتي من يأتي ويقول: أنا من أهل البيت، ويتكِّل على هذا، ويتبرك الناس به، ويتمسّحون به، ويَلْحَسُون أقدامه، ويظنون أن هذا ينجيهم من عذاب الله، هذا باطل وغرور، ولا نجاة إلاّ بالأعمال الصالحة.
هذا أبو لهب، وأبو طالب، وهم أعمام الرسول صلى الله عليه وسلم، لما لم يؤمنوا لم ينفعهم قرابتهم من الرسول صلى الله عليه وسلم.
وهذا بلال، وعمّار بن ياسر، وصُهَيب، وخبّاب موالي، وصاروا من سادات المهاجرين، ومن سادات المؤمنين، ما ضرهم أنهم موالي، وقال في سلمان الفارسي: "سلمان منّا أهل البيت" رضي الله تعالى عن الجميع، والسبب: الإيمان والعمل الصالح، فمجرد كون الرجل من أهل البيت، أو من قرابة الرسول لا يُغني عنه شيئاً، ولا ينفعه شيئاً، كما لم ينفع أبا طالب وأبا لهب وغيرهم من عشيرة الرسول صلى الله عليه وسلم لما لم يؤمنوا، بل إن بعض الغُلاة يقول: إن التسمي بمحمد يكفي، يقول صاحب "البُرْدة":

فإن لي ذمّة منه بتسميتي محمداً وهو أوفى الخلق بالذمم

لا ينفع عند الله إلاّ العمل الصالح، لا الأسماء، ولا القبائل، ولا شرف النسب، ولا كون الإنسان من بيت النبوّة، كل هذا لا ينفع إلاّ مع العمل الصالح والاستقامة على دين الله عزّ وجلّ.
نعم، القرابة من الرسول صلى الله عليه وسلم إذا كانت مع العمل الصالح لها فضل لا شك فيه، فأهل البيت الصالحون المستقيمون على دين الله لهم حق، ولهم شرف، ولهم كرامة، ويجب الوفاء بحقهم، طاعة للرسول صلى الله عليه وسلم، فإنه أوصى بقرابته وأهل بيته، لكن

ج / 1 ص -220- يريد القرابة وأهل البيت المستقيمين على طاعة الله عزّ وجلّ، أما المخرّف والدجّال والمشعوذ الذي يعتمد على قرابته من الرسول، ولكنه في العمل مخالف للرسول صلى الله عليه وسلم، فهذا لا يُغنيه شيئاً عند الله، لو كان هذا ينفع لنفع أبا لهب، ونفع أبا طالب، ونفع غيرهم ممن لم يدخلوا في دين الله، وهم من قرابة الرسول صلى الله عليه وسلم، فالواجب أن نتنبّه لهذا.
فهدا الحديث اشتمل على مسائل عظيمة- كما ذكرت-:
المسألة الأولى: المبادرة إلى تنفيذ أمر الله، وأن الإنسان لا يتوانى في ذلك.
المسألة الثانية: أن الداعية يبدأ بأقرب الناس إليه، وبأهل بيته أوّلاً.
المسألة الثالثة: أنه لا يجوز الاعتماد على الأشخاص والأولياء والصالحين، واعتقاد أنهم يقرِّبون إلى الله، بل على الإنسان أن يعمل لنفسه، وأن يتقّي الله في نفسه، وأن يتقرّب إلى الله مباشرة، بدون واسطة أحد، لأن الله قريب مجيب.
المسألة الرابعة:- وهي مهمة جدًّا-: أن الانتساب إلى أهل البيت، أو القرابة من الرسول صلى الله عليه وسلم لا تنفع إلاّ مع العمل الصالح، أما بدون ذلك فإنها لا تنفع عن الله.
والواجب أن يتنبّه المسلمون لهذه الأمور.


بابُ قول الله تعالى حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -221- [الباب السادس عشر:] *بابُ قول الله تعالى
 {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}.
في الصحيح عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "إذا قضى الله الأمر في السماء؛...............................................................................
ــــــــــــــــــــــــــــــــــــــــ
مُراد الشيخ رحمه الله بهذا الباب: أن يبيّن تفسير هذه الآية، كما جاءت بذلك السنّة عن النبي صلى الله عليه وسلم، فإن هذه الآية فسّرتها السنّة بالأحاديث التي ذكرها الشيخ في هذا الباب، والغرض من ذلك إتمام ما سبق في الأبواب السابقة من بيان أدلة بُطلان الشرك.
ففي الأبواب السابقة بيّن الشيخ رحمه الله بيان بُطلان عبادة الأنبياء والصالحين من بني آدم، بالأدلة التي سبقت من الكتاب والسنّة.
وفي هذا الباب يبيّن بُطلان عبادة الملائكة، لأن الملائكة عُبدوا من دون الله، فهذا الباب مكمِّلٌ للأبواب السابقة التي قبله في بيان بُطلان عبادة كل من عُبد من دون الله من الأنبياء، والأولياء، والصالحين، والملائكة، لأنهم إذا بطلت عبادة هؤلاء، فبُطلان عبادة من دونهم من باب أولى، وإذا بطل ذلك في حق الملائكة وهم أقوى الخلق خِلقة، ومن أقربهم إلى الله سبحانه وتعالى منزلة فلأن تبطل عبادة من سواهم من الآدميين والجن والإنس من باب أولى، هذا فقه هذه الترجمة.
قوله: "إذا قضى الله الأمر" معناه: إذا تكلّم الله بالوحي، كما في حديث النواس بن سَمْعان الذي في آخر الباب بهذا اللفظ: "إذا تكلم الله بالوحي" وهذا معنى قوله: "قضى الله الأمر في السماء"، ففي ذلك إثبات الكلام لله سبحانه وتعالى، وأنه كلام يُسمع، تسمعه الملائكة، وإذا سمعوه صَعِقوا وخَرُّوا- كما يأتي-، خَرُّوا لله سُجّداً، تعظيماً لله عزّ وجلّ.
وفي قوله: "في السماء" هذا فيه إثبات علوّ الله سبحانه وتعالى، فهو كقوله تعالى: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ فَإِذَا هِيَ تَمُورُ (16) أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ

ج / 1 ص -222- ضربت الملائكة بأجنحتها خضعاناً لقوله، كأنه سلسلة على صفوان،
ــــــــــــــــــــــــــــــــــــــــ
 يُرْسِلَ عَلَيْكُمْ حَاصِباً}، والذي في السماء هو الله سبحانه وتعالى، أي: العلو، هو العلي الأعلى: {وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ}، {اسْتَوَى عَلَى الْعَرْشِ}، والعرش هو أعلى المخلوقات، وسقف المخلوقات وأعظمها.
وقال النبي صلى الله عليه وسلم للجارية: "أين الله؟" قالت: في السماء، قال لسيّدها: "أعتقها، فإنها مؤمنة" والأدّلة على ذلك كثيرة، وقد صنّف الحافظ الذهبي رحمه الله كتاباً سمّاه: "العلو للعليّ الغفّار" ساق فيه الأدلة على علو الله على عرشه، وهي كثيرة.
قال العلماء: إن أدلة علو الله على عرشه تبلغ ألف دليل أو أكثر من الوحي، ومن الفطرة، ومن الأدلة العقلية، وهذا ثابت لا شك فيه، ولا ينكره إلاّ الملاحدة من الجهميّة وغيرهم.
وقوله: "ضربت الملائكة بأجنحتها" الملائكة من أعظم المخلوقات، لا يعلم عِظَمِ خِلْقة الملائكة إلاّ الله سبحانه وتعالى، وإذا كانوا على هذه الحالة من العِظَم، ومع هذا لا تصلح عبادتهم من دون الله، فهم مع قوّتهم وعِظَم خِلْقَتهم يخافون من الله سبحانه وتعالى، إذا سمعوا كلامه ضربوا بأجنحتهم. وهذا فيه إثبات الأجنحة للملائكة، وهي ثابتة بالقرآن كما في قوله تعالى: {رُسُلاً أُولِي أَجْنِحَةٍ}.
 "خضَعاناً" هذا مفعول لأجله، يعني: لماذا ضربوا بأجنحتهم؟، لأجل الخضوع لله. وتعظيماً له، وخوفاً منه عزّ وجلّ.
فإن كانت هذه حالتهم فلا يجوز أن يُعبدوا مع الله: {لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْداً لِلَّهِ وَلا الْمَلائِكَةُ الْمُقَرَّبُونَ}، قال تعالى في حقهم: {وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَداً سُبْحَانَهُ بَلْ عِبَادٌ مُكْرَمُونَ (26)لا يَسْبِقُونَهُ بِالْقَوْلِ} يعني: الملائكة {وَهُمْ بِأَمْرِهِ يَعْمَلُونَ}.
"لقوله" أي: لقول الله سبحانه وتعالى، فيه إثبات القول لله، وإثبات الكلام لله جلّ وعلا، وأنه يتكلّم كما يليق بجلاله سبحانه وتعالى، كلاماً يُسمع، تسمعه الملائكة، ويسمعه جبريل، وإذا سمعه الملائكة أصابهم هذا الرُّعب والخوف من الله.
قوله: "كأنه" أي: كأن قوله تعالى ويكَلُّمه سبحانه بالوحي.
 "سلسلة على صفوان " تشبيه لصوت الوحي الذي يأتي إلى المَلَك، أو صوت

ج / 1 ص -223- ينفذهم ذلك {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}.فيسمعها مُسْتَرِق السمع، ومُسْتَرِق السمع هكذا بعضه فوق بعض" وصفه سفيان بكفه، فحرّفها وبدّد بين أصابعه.
ــــــــــــــــــــــــــــــــــــــــ
المَلَك نفسه بصوت السلسلة إذا جُرّت على حجر أمْلَس.
 "ينفذهم ذلك" أي: أن كلام الله يبلغ إلى قلوبهم فيخافون.
"{حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ}" يعني: أُزيل عنها الفزع، تساءلوا بينهم: ماذا قال ربكم؟.
"{قَالُوا الْحَقَّ}" أي قال بعضهم لبعض: قال الله الحق، لأن كلامه حق سبحانه وتعالى.
قال صلى الله عليه وسلم: "فيسمعها مسترق السمع" المسترق هو: الذي يأخذ الشيء بسرعة وخُفية، ومنه سمّي السارق الذي يأخذ المال على وجه الخُفية والسرعة حيث لا يراه أحد، ومسترق السمع، هو الشيطان الذي يخطف الكلمة من الوحي الذي تتكلم به الملائكة في السماء، قال تعالى: {إِلَّامَنِ اسْتَرَقَ السَّمْعَ فَأَتْبَعَهُ شِهَابٌ مُبِينٌ (18)}.
"ومسترق السمع هكذا بعضهم فوق بعض" معناه: أن الشياطين يَعْلُو بعضها بعضاً حتى تصل إلى عنان السماء، كل واحد يركب على الآخر، من أجل استراق السمع.
"وصفه سفيان" يعني: راوي الحديث، وهو سفيان بن عيينة، أحد كبار المحدِّثين المشهورين الثقات الأثبات رحمه الله.
يعني: وصف تراكمهم ووصف ركوب بعضهم فوق بعض في الجو.
"بكفه، فحرّفها" يعني: أمالها، وفرّق أصابعها، والأصابع يكون بعضها فوق بعض، هذا معناه: أن سفيان أراد أن يوضّح لتلاميذه والرواة عنه بالمثال المحسوس المشاهد عملية الشياطين في الهواء، فهذا فيه من وسائل التعليم: ضرب الأمثلة للطلاّب حتى يفهموا، مثل ما فعل النبي صلى الله عليه وسلم لما أراد أن يفسّر قوله تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ}، فالنبي صلى الله عليه وسلم أراد أن يوضّح هذه الآية بمثال محسوس: خطّ خطّاً مستقيماً على الأرض، وخطّ عن يمينه وشماله خطوطاً، وقال للمستقيم: "هذا صراط الله" وقال للأخرى: " هذه سُبُل، على

ج / 1 ص -224- "فيسمع الكلمة فيُلقيها إلى من تحته، ثم يُلقيها الآخر إلى من تحته، حتى يُلقيها على لسان الساحر أو الكاهن، .............................................................................
ــــــــــــــــــــــــــــــــــــــــ
 كل سبيل منها شيطان يدعو الناس إليها" هذا توضيح للمعاني بالمحسوسات، وهي طريقة شرعية، وطريقة ناجحة في الإفهام، وهذا ما أراده سفيان رضي الله عنه من وصفه عمليّة الشياطين في الهوى بكفه وجعْل أصابعه بعضها فوق بعض مفرِّجة من أجل أن يوضّح لهم.
وقوله: "فيسمع الكلمة" أي: يسمع مسترق السَّمع الكلمة مما تكلّمت به الملائكة، فيُلقيها إلى من تحته من الشياطين، والذي تحته يُلقيها إلى الآخر، واحداً بعد واحد، حتى يُلقيها الأخير على لسان الساحر أو الكاهن من بني آدم.
فهذا فيه دليل على أن السّحرة والكهان يتلقون عن الشياطين، ففيه إبطال لعمل السّحرة والكهان، قال تعالى: {هَلْ أُنَبِّئُكُمْ عَلَى مَنْ تَنَزَّلُ الشَّيَاطِينُ (221) تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ (222) يُلْقُونَ السَّمْعَ وَأَكْثَرُهُمْ كَاذِبُونَ (223)}، هذا خبر من الله سبحانه وتعالى أنّ الكهان والسحرة يتلّقون عن الشياطين، فهذا فيه بُطلان السحر والكهانة، وأن مصدرهما واحد؛ عن الشياطين الذين هم أكفر الخلق، وأَغَشُّ الخلق للخلق.
والسحر معروف، وهو: عملية يعلمها الساحر إما بالعُقَد والنَّفْث {وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ(4)}، وإما بكلام الكفر والشرك، فهو عزائم ورُقى شيطانية، وإما بمواد خبيثة تركّب بعضها مع بعض ثم يتكوّن منها السحر، فالسحر عمل شيطاني، والسحر كفر، والساحر كافر، بدليل قوله تعالى: {وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولا إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ}، فدلّ على أن الذي يتعلم السحر يكفر، لأن السحر كفر.
وأما الكِهانة فمعناها: الإخبار عن المغيبات بسبب ما يتلقاه الكاهن عن الشيطان، لأن الشيطان يخبر الكاهن بأمور غائبة عن بني آدم، لأن الشيطان عنده قدرة أكبر من قدرة بني آدم، فهو يطير في الهواء، ويصل إلى السحاب، ويسترق السمع، ويطير بسرعة من الأمكنة البعيدة، فعنده مقدرة ليست عند الإنسي، فالإنسي يخضع للشيطان، ويتقرب إلى الشيطان بما يحب من الكفر بالله والشرك بالله حتى

ج / 1 ص -225- فربما أدركه الشهاب قبل أن يلقيها، وربما ألقاها قبل أن يدركه، فيكذب معها مائة كذبة، فيُقال: أليس قد قال لنا يوم كذا وكذا: كذا وكذا؟، فيُصرَّف بتلك الكلمة التي سُمعت من السماء".
ــــــــــــــــــــــــــــــــــــــــ
يخدمه الشيطان بما يريد من الأمور الغائبة عن بني آدم، قال تعالى:{وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الْأِنْسِ وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الْأِنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلَّا مَا شَاءَ اللَّهُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ (128)}، هذا فيه أن الله سبحانه وتعالى إذا حشر الشياطين يوم القيامة وحشر الكهان وعملاء الشياطين يوبخهم: {يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الْأِنْسِ}، يعني : أهلكتم كثيراً من الإنس، {وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الْأِنْسِ}، يعني: الكهان والسحرة وكل من يتعامل مع الشياطين {رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ} هم خدمونا ونحن خدمناهم في الدنيا {وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا} الآن وقفنا بين يديك يا ربنا، فيقول: {النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلَّا مَا شَاءَ اللَّهُ}، هذا مآل السحرة والكهان مع أوليائهم من الشياطين.
وقال سبحانه: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً(6)} يقولون: نعوذ بسيد هذا الوادي من شر سفهاء قومه، {فَزَادُوهُمْ رَهَقاً} أي: خوفاً. أما لو أنهم عاذوا بالله لأعاذهم وقوّاهم، وأذهب ما بهم من الفزع، ولا يضرهم أحد إذا توكلوا على الله وعاذوا بالله، لكن عاذوا بمخلوق فأذلهم الله سبحانه وتعالى.
وقوله: "حتى يلقيها على لسان الساحر أو الكاهن" دلّ على أنهما من فصيلة واحدة، وأنهم يتلقون عن الشياطين.
قال سبحانه مبيّناً سند الكهان والسحرة والمشعوذين: {هَلْ أُنَبِّئُكُمْ عَلَى مَنْ تَنَزَّلُ الشَّيَاطِينُ (221) تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ (222) يُلْقُونَ السَّمْعَ وَأَكْثَرُهُمْ كَاذِبُونَ (223)}.
قوله: "فيكذب معها مائة كذبة" هذا المقصود من استراق السمع؟، من أجل أن يخدعوا الإنس، ومن أجل أن يخلطوا الحق بالباطل، ويلبسوا الحق بالباطل، لأنهم لو جاءوا بالباطل الخالص المحض ما صدقهم أحد، لكن إذا خلطوه بشيء من الحق صدقهم الناس، فيكون هذا فيه فتنة لضعفاء الإيمان وضعفاء العقول، يأخذون الباطل الكثير بسبب حق يسير خالطه.

ج / 1 ص -226- وهذا واقع في النّاس الآن فكثير من النّاس يتبع أئمة الضلال، ويتبع الفرق الضالة والجماعات المنحرفة بسبب أن عندهم شيئاً من الحسنات أو شيئاً من الحق، ولا ينظر إلى كثرة الباطل الذي هم عليه، وهذا بلاء وفتنة للناس، ليس هذا خاصًّا بالكهان والسحرة، بل هذا عام في كل من تقبل الباطل بسبب التباسه بشيء من الحق.
قوله: "فيقال: أليس قد قال يوم كذا وكذا: كذ وكذا؟. فيُصدّق بتلك الكلمة التي سُمعت من السماء" هذه الفتنة العظيمة: لبس الحق بالباطل، لأن الباطل لو كان مكشوفاً واضحاً خالصاً ما قبله أحد، وإنما يُقبل الباطل إذا لُبِّس معه شيء من الحق، وهذه فتنة عظيمة يجب أن نتنبه لها.
فالحاصل: أن هذا حديث عظيم، فيه فوائد عظيمة:
الفائدة الأولى: فيه أن السنّة النبوية تفسر القرآن، فهذا الحديث فسر هذه الآية: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ}، ففيه رد على الطائفة الخبيثة التي تريد رفض السنّة والاقتصار على القرآن، وإذا اقتصر على القرآن من أين نفسر القرآن؟، القرآن يفسر بأحد أربعة أمور:
أولاً: يفسّر القرآن بالقرآن.
ثانياً: إذا لم يكن فيه تفسير من القرآن يفسر بسنة الرسول صلى الله عليه وسلم.
ثالثاً: إذا لم يكن فيه تفسير من الرسول صلى الله عليه وسلم يفسر بأقوال الصحابة، لأنهم تلاميذ الرسول صلى الله عليه وسلم، وعنه تعلموا وتلقوا العلم فهم أدرى النّاس بسنة الرسول صلى الله عليه وسلم.
رابعاً: إذا لم يكن هناك تفسير من الصحابة يفسر بمقتضى لغة العرب التي نزل بها، ينظر إلى معنى الكلمة في لغة العرب ويفسر بلغة العرب التي نزل بها.
أما أن يفسر القرآن بغير هذه الطرق فهذا باطل، إما بالقرآن، وإما بالسنّة، وإما بقول الصحابي، وإما بلغة العرب التي نزل بها، ولا يفسر القرآن بغير هذه الوجوه.
نعم، اختلفوا في قول التابعي: هل يفسر به القرآن؟، منهم من يرى ذلك، فيكون وجهاً خامساً، لأن التابعي له خاصية، لأنه تتلمذ على صحابة الرسول صلى الله عليه وسلم، فله ميزة على غيره ممن تتلمذ على غير الصحابة.

ج / 1 ص -227- أما تفسير القرآن بغير هذه الوجوه فلا يجوز، لأنه قول على الله بلا علم، فالذين يفسرون القرآن بالنظريّات الحديثة -أو ما يسمونه بالعلم الحديث- فهذا خطأ، وهذا قول على الله بلا علم، فالنظريّات هذه عمل بشر، تصدق وتكذب، وكثير منها يكذب، ويأتي نظرية أخرى تبطل هذه النظرية السابقة، مثل: ما عند الأطباء، ومثل: ما عند الفلاسفة، لأنه عمل بشر، فالنظريّات الحديثة لا يفسر بها كلام رب العالمين، ولا يقال: هذا من الإعجاز العلمي- كما يسمونه-، هذا ليس بإعجاز علمي أبداً، كلام الله يُصان عن نظريّات البشر، وعن أقوال البشر، لأن هذه النظريّات تضطرب ويكذب بعضها بعضاً، فهل يفسّر كلام ربنا بنظريّات مضطّربة؟، هذا باطل ولا يجوز، ويجب رفض هذا التفسير، والاقتصار على الوجوه الأربعة- أو الخمسة- التي نصّ عليها أهل العلم، كما ذكرها ابن كثير رحمه الله، في أول التفسير.
الفائدة الثانية: إثبات صفات الله سبحانه وتعالى، فقد أثبت في هذا الحديث علو الله على خلقه، وأنه في السماء سبحانه وتعالى، وأثبت أن الله يتكلم بكلام يُسمع، تسمعه الملائكة وترتعد عند سماعه.
الفائدة الثالثة: وهي التي عقد المصنف رحمه الله بهذا الباب من أجلها: بطلان التعلق على الملائكة، عكس ما كان عليه أهل الجاهلية من عبادة الملائكة، واعتقاد أنهم بنات الله، تعالى الله عما يقولون علوًّا كبيراً.
ففي هذا بطلان الشرك، لأنه إذا بطلت عبادة الملائكة وهم من هم في القوة والمكانة عند الله والقرب من الله، إذا بطل عبادتهم والتعلق عليهم وطلب الحوائج منهم فلأن يبطل ذلك في حق غيرهم من باب أولى، فالذين يتعلقون على القبور وعلى الأضرحة وعلى الأشجار والأحجار، ويتبركون بها، كل هذا باطل، لأن هذه مخلوقات ليس لها من الأمر شيء، مسخرة ليس لها من الأمر شيء، إنما التعلق يكون بالله عزّ وجلّ، والتوكل على الله، لأن الملائكة مفتقرون إلى الله، وكل المخلوقات مفتقرة إلى الله سبحانه وتعالى، وهو الغني الحميد، هو غني عن غيره، وأما غيره فهم فقراء إليه سبحانه وتعالى.

ج / 1 ص -228- الفائدة الرابعة: في الحديث إثبات استراق السمع، وأن الشياطين قد يسترقون السمع، وهذا كان في الجاهلية كثيراً، فلما بُعث النبي صلى الله عليه وسلم حُرست السماء بالشُّهب، وقلّ استراق السمع، قال بعضهم لبعض: {وَأَنَّا كُنَّا نَقْعُدُ مِنْهَا مَقَاعِدَ لِلسَّمْعِ} يعني: هذا في الجاهلية، {فَمَنْ يَسْتَمِعِ الْآنَ} يعني: بعد بعثة النبي صلى الله عليه وسلم { يَجِدْ لَهُ شِهَاباً رَصَداً * وَأَنَّا لا نَدْرِي أَشَرٌّ أُرِيدَ بِمَنْ فِي الْأَرْضِ أَمْ أَرَادَ بِهِمْ رَبُّهُمْ رَشَداً(10)}.
الفائدة الخامسة: فيه بُطلان السحر والكِهانة، وأن مصدرهما واحد، التلقي عن الشياطين، فلا يُقبل السحر، ولا خبر الساحر، ولا تُقبل الكِهانة ولا خبر الكاهن لأن مصدرها باطل، وقد جاء في الحديث: "من أتى كاهناً أو عرّافًا لم تُقبل له صلاة أربعين يوماً" وفي الحديث الآخر: "من أتى كاهناً أو عرّافاُ فصدقه بما يقول فقد كفر بما أنزل على محمّد صلى الله عليه وسلم" فهذا فيه بطلان السحر والكِهانة، وأنه لا يجوز تصديق السحرة، ولا تصديق الكُهَّان، ولا الذهاب إليهم، لكن في وقتنا الحاضر السحرة والكهان خرجوا على الناس باسم أطباء ومعالجين، وفتحوا محلات، يعالجون فيها المرضى بالسحر والكهانة، لكن لا يقولون: هذا سحر، ولا يقولون: هذا كهانة، بل يُظهرون أنهم يعالجون النّاس بأمور مباحة، ويذكرون الله عند الناس، وقد يقرءون شيئاً من القرآن من أجل التلبيس، ولكن في الخفاء يقول للمريض اذبح شاة على صفة كذا وكذا، ولا تأكل منها، خذ من دمها واعمل كذا وكذا، أو اذبح ديكاً أو دجاجة، يصفه بأوصاف، ويقول له: ولا تذكر اسم الله عليه، أو يسأله عن اسم أمه واسم أبيه، أو يأخذ ثوبه وطاقيته من أجل أن يسأل عملاءه من الشياطين لأن الشياطين يخبر بعضهم بعضاً. ثمّ يقول الساحر أو الكاهن-: فلان هو الذي سحرك، وهو كله تدجيل، والواجب على المسلمين أن يتنبهوا لهذا، وأن يحذروا هؤلاء المشعوذين والدجالين الذين يفسدون عقائد الناس، ويأكلون أموالهم بالباطل.
الفائدة السادسة: ذكرها الشَّيخ رحمه الله في قوله: "قبول النفوس للباطل، كيف يتعلقون بواحدة ولا يعتبرون بمائة؟" بحيث تُقبل مائة كذبة بسبب كلمة واحدة من الحق، فالنفوس تقبل الباطل، حيث إنها تقبل مائة كذبة بسبب كلمة واحدة من الحق، وهذا فيه: التحذير من لبس الحق بالباطل، وأن لا نغتر بمن يلبس علينا،

ج / 1 ص -229- وعن النواس بن سمعان رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إذا أراد الله تعالى أن يوحي بالأمر؛ تكلّم بالوحي، أخذت السماوات منه رجفة "أو قال: رعدة شديدة: خوفاً من الله عزّ وجلّ، .................................................................................
ــــــــــــــــــــــــــــــــــــــــ
يأتي لنا بأشياء من الحق، ويدخل تحتها كثيراً من الباطل والخداع، والواجب على المؤمن أن يكون كَيِّساً فطناً كما قال النبي صلى الله عليه وسلم: "المؤمن كَيِّسٌ فطن" ويقول صلى الله عليه وسلم: "لا يلدغ المؤمن من جحر مرتين"، فالمؤمن لا يتسرع بقبول الأقوال أو المذاهب أو المناهج حتى يفحصها تماماً، وكيف يفحصها؟، يعرضها على الكتاب والسنّة إن كان يعرف، وإن كان لا يعرف يسأل عنها أهل العلم وأهل البصيرة، حتى يميزوا له الصحيح من السقيم، هذا واجب علينا جميعاً أننا لا ننخدع بالدعايات المُزَوَّقَة والمستورة والمغلّفة بشيء من المحسّنات حتى نَسْبُرَ غَوْرَها، وَنَخْبُرَ ما بداخلها إن كنا نستطيع ذلك فالحمد لله، وإلاَّ فإننا نسأل أهل العلم وأهل البصيرة الذين يميّزون بين الحق والباطل.
قوله صلى الله عليه وسلم: "إذا أراد الله أن يوحي بالأمر" فهذا فيه: إثبات الإرادة لله سبحانه وتعالى، وهي صفة من صفاته، دلّت عليها الآيات القرآنية، والأحاديث النبوية، فالله جل وعلا له إرادة، وإرادته على نوعين:
إرادة كونية، بها يخلق ويرزق، ويهدي ويضل، ويحيي ويميت.
وإرادة شرعية دينية بها يأمر عباده بما يصلحهم وينهاهم عما يضرهم، مثل قوله تعالى: {يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ وَيَهْدِيَكُمْ سُنَنَ الَّذِينَ مِنْ قَبْلِكُمْ وَيَتُوبَ عَلَيْكُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ (26) وَاللَّهُ يُرِيدُ أَنْ يَتُوبَ عَلَيْكُمْ} {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ}، هذه إرادة دينية، كما فصّل ذلك أهل العلم.
 "أن يوحي" الوحي هو: الإعلام بسرعة وخفاء، وهو على نوعين: وحي إلهام ووحي إرسال.
وحي الإلهام: يكون بإلهام الله بعض المخلوقات ببعض الأمور مثل قوله تعالى: {وَأَوْحَى رَبُّكَ إِلَى النَّحْلِ} أي: ألهمها، ومثل قوله تعالى: {وَأَوْحَيْنَا إِلَى أُمِّ مُوسَى أَنْ أَرْضِعِيهِ فَإِذَا خِفْتِ عَلَيْهِ فَأَلْقِيهِ فِي الْيَمِّ} ألهم الله أم موسى أن تعمل هذا العمل

ج / 1 ص -230- فإذا سمع ذلك أهل السماوات صعقوا وخرّوا لله سجّداً.
ــــــــــــــــــــــــــــــــــــــــ
بولدها لما ولدته، وكان فرعون يقتِّل الذكور، فالله ألهمها أن تعمل هذا العمل من أجل نجاة موسى من هذا الجبار.
وأما وحي الإرسال فهو الذي ينزل به جبريل عليه السلام إلى الرسل.
"بالأمر" أي: بالشأن من شؤون الكون والمخلوقات، أو بالأمر من الوحي المنزل على الرسل، فهو عام.
فالأمر على نوعين: كوني وشرعي.
"تكلم بالوحي" تكلماً يليق بجلاله، وهذا فيه: إثبات الكلام لله سبحانه وتعالى.
"أخذت السماوات منه رجفة (أو قال: رعدة شديدة)" هذا شك من الراوي، أي: إذا سمعت كلام الله يصيبها خوف وهيبة لكلام الله، وهذا فيه: أن الجمادات تدرك عظمة ربها، وتسبّحه، وتعظمه كما قال سبحانه وتعالى: {تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالْأَرْضُ وَمَنْ فِيهِنَّ}، {تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْ فَوْقِهِنَّ}، وكما في قوله تعالى: {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ فَقَالَ لَهَا وَلِلْأَرْضِ ائْتِيَا طَوْعاً أَوْ كَرْهاً قَالَتَا أَتَيْنَا طَائِعِينَ(11)}، في هذا: أن السماوات والأرض تتكلم، وأنها تسبح كما قال تعالى: {وَإِنَّ مِنَ الْحِجَارَةِ لَمَا يَتَفَجَّرُ مِنْهُ الْأَنْهَارُ وَإِنَّ مِنْهَا لَمَا يَشَّقَّقُ فَيَخْرُجُ مِنْهُ الْمَاءُ وَإِنَّ مِنْهَا لَمَا يَهْبِطُ مِنْ خَشْيَةِ اللَّهِ}.
 "فإذا سمع ذلك أهل السماوات" يعني: سمع الملائكة كلام الله أيضاً.
 "صعِقُوا" بمعنى: أنهم يغشى عليهم من الخوف من الله عزّ وجلّ والهيبة والجلال.
 " وخروا لله" يعني: ينحطّون لله"سُجّداً"على وجوههم تعظيماً لله وتعبدًّا لله.
قد يكون السجود قبل الصعق، وقد يكون بعد الصعق، لأن الواو لا تقتضي الترتيب.
وفي هذا دليل على أن الملائكة عباد لله، يخافونه ويهابونه.
وفي هذا ردٌّ على المشركين الذين يعبدون الملائكة، ويزعمون أن الملائكة تقرّبهم إلى الله، كما يقرب خاصة الملوك إلى الملوك من يريد قضاء حاجته منهم، قاسوا الخالق على المخلوقين، تعالى الله عما يقولون، فهذا فيه ردّ عليهم، وهو أن الملائكة عباد، كما قال تعالى: {بَلْ عِبَادٌ مُكْرَمُونَ (26)}، عباد من عباد الله، يخافون

ج / 1 ص -231- فيكون أول من يرفع رأسه جبريل، فيكلمه الله من وحيه بما أراد،
ــــــــــــــــــــــــــــــــــــــــ
من الله، ويسجدون له، والعبد لا يجوز أن يُعبد، ولا أن يُدعى، ويُستغاث به، وإنما يُعبد الله سبحانه وتعالى، وهذا هو الذي ساق المصنّف رحمه الله هذا الحديث من أجله، وهو: الرد على المشركين الذين يتعلقون على المخلوقين في قضاء الحاجات التي لا يقدر عليها إلاّ الله، وتفريج الكربات، وهو أنه إذا كانت الملائكة مع عظمتهم وقوتهم ومكانتهم -بما فيهم جبريل عليه الصلاة والسلام-، كانوا بهذه المثابة إذا سمعوا كلام الله، دلَّ على أنهم ليس لهم من الأمر شيء، وأنه لا يجوز أن يُدعوا، ويُستغاث بهم، وإذا كان هذا في حق الملائكة ففي حق غيرهم من باب أولى، فلا يجوز دعاء الصالحين، أو الاستغاثة بهم، أو التقرب إليهم بالعبادة، أو الذبح، أو النذر، أو غير ذلك، كل هذا باطل، وشرك أكبر.
وفيه دليل على أن السماوات متعددة وأنها سبع طِباق كما تعالى: {أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَاوَاتٍ طِبَاقاً(15)}، قال تعالى: {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ}، { الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ طِبَاقاً مَا تَرَى فِي خَلْقِ الرَّحْمَنِ مِنْ تَفَاوُتٍ}، ولكل سماء سكان من الملائكة.
 "فيكون أول من يرفع رأسه" يعني: من السجود.
 "جبريل" وهو: أعظم الملائكة، وهو موكّل بالوحي كما أن ميكائيل موكّل بالقطر والنّبات، وإسرافيل موكّل بالنفخ في الصُّور، وكل نوع من الملائكة له عمل، منهم ملائكة الموت، ورئيسهم مَلَك الموت: {تَوَفَّتْهُ رُسُلُنَا وَهُمْ لا يُفَرِّطُونَ}، {قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ}.
وهناك ملائكة موكّلون بالأَجِنَّة في الأرحام، كما جاء في الحديث: "إن أحدكم يُجمع خلقه في بطن أمه أربعين يوماً نطفة، ثمّ يكون عَلَقَة مثل ذلك، ثمّ يكون مُضْغَة مثل ذلك، ثمّ يُرسل إليه المَلَكَ في الطَّوْر الرابع "ويؤمر بكتب رزقه، وأجله، وعمله، وشقيُّ أو سعيد" فهؤلاء موكّلون بالأَجنَّة في الأرحام.
وهناك ملائكة موكّلون بحفظ أعمال بني آدم، بكتابة الحسنات والسيّئات يلازمون بني آدم، إلاّ في الأحوال الخاصة، دائماً معهم في الليل والنهار يكتبون ما يصدر عنهم من أقوال وأفعال طيّبة أو رديئة، وهؤلاء يسمون بالحَفَظَة.

ج / 1 ص -232- ثمّ يمر جبريل على الملائكة، كلما مر بسماء سأله ملائكتها: ماذا قال ربنا يا جبريل؟ فيقول: قال الحق وهو العلي الكبير. فيقولون كلهم مثل ما قال جبريل.
ــــــــــــــــــــــــــــــــــــــــ
وهناك ملائكة موكّلون بحفظ الإنسان نفسه، يحفظون الإنسان من المخاطر، ورفع المؤذيات: {لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ}.
وهناك أنواع من الملائكة لا يعلمهم إلاّ الله.
" ثم يمر جبريل على الملائكة" هذا فيه: فضل جبريل عليه السلام، وأن الله اختصه بائتمانه على الوحي، وأن أهل السماوات يسألونه وهذا دليل على فضله كما قال تعالى: {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ(40)} {ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ (20)}، يعني: ذا مكانة عند الله سبحانه وتعالى، {مُطَاعٍ ثَمَّ} أي: في الملأ الأعلى، تطيعه الملائكة {أَمِينٍ} أمين على الوحي، لا يزيد فيه ولا ينقص- عليه الصلاة والسلام-.
 "كلما مر بسماء" هذا كما سبق فيه دليل على تعدّد السموات.
 "سأله ملائكتها" هذا فيه دليل على أن لكل سماء ملائكة خاصّون بها.
 "ماذا قال ربنا يا جبريل؟، فيقول: قال الحق وهو العلي الكبير. فيقولون كلهم مثل ما قال جبريل" تعظيماً لله سبحانه وتعالى.
وهذا فيه دليل على أن كلام الله حق لا ريب فيه، وأن الملائكة لا تعلم الغيب ولذلك تسأل جبريل.
 "وهو العلى" هذا فيه إثبات العلو لله عزّ وجلّ، والعلو ثلاثة أقسام: علو الذات. وعلو القدر. وعلو القهر. وكلها ثابتة لله سبحانه وتعالى.
فهو عليٌّ بذاته فوق مخلوقاته، وهو عليُّ القدر سبحانه وتعالى، وهو عليُّ القهر، {وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ} بجميع أنواع العلو.
وأهل السنّة والجماعة يثبتون العلو بأنواعه الثلاثة.
أما المبتدعة فلا يُثبتون إلاّ علو القدر والقهر فقط، وأما علوّ الذات فينفونه، ولا يثبتون العلو لله عزّ وجلّ، تعالى الله عما يقولون علوًّ كبيراً.
{الكبير} الذي لا أكبر منه سبحانه وتعالى، كل المخلوقات صغيرة بالنّسبة إلى الله سبحانه وتعالى،

ج / 1 ص -233- ليست بشيء: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ}، هذا من عظمته سبحانه وتعالى.
فدلّ هذا الحديث على مسائل عظيمة:
المسألة الأولى: إثبات الكلام لله سبحانه وتعالى، وهذا بإجماع أهل السنّة والجماعة، لم يخالف فيه إلاّ المبتدعة.
المسألة الثانية: إثبات الإدراك للسماوات والخوف من الله، وأنها تُدرك عظمة الله، وتخافه، وهي جمادات، كما دلّت على ذلك الأدلة الأخرى فإذا كانت السماوات تخافه، فكيف لا يخافه ابن آدم هذا الضعيف المسكين؟، كيف لا يخاف من الله سبحانه وتعالى؟.
المسألة الثالثة: وهي المسألة التي ساق المصنف هذا الحديث من أجلها، فيه: أن الملائكة يخافون من الله، ويسجدون له، فدلّ على أنهم عباد محتاجون إلى الله سبحانه وتعالى فقراء إلى الله، فهذا يدل على بُطلان دعائهم من دون الله، واتخاذهم وسائط، وشفعاء عند الله عزّ وجلّ، الملائكة يشفعون، لكن لا يشفعون إلاّ بإذن الله سبحانه وتعالى: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى}، فلا تحصل الشفاعة عند الله إلاّ بشرطين: الإذن بالشفاعة، ورضاه عن المشفوع فيه، بأن يكون المشفوع فيه من أهل الإيمان، أما الكافر، فقال الله تعالى فيه: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ (48)}، {مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلا شَفِيعٍ يُطَاعُ}، وليس الله مثل ملوك الدنيا يشفع الشفعاء عندهم ولو لم يأذنوا، ويضَطَّرُّ الملوك إلى قبول الشفاعة من أجل تأليف الكلمة، ومن أجل حاجتهم للوزراء، أما الله جل وعلا فإنه4 غني عن عباده، ولا أحد يتقدّم بالشفاعة عنده إلاّ بإذنه، ومحمَّد صلى الله عليه وسلم أفضل الخلق، في يوم القيامة في المحشر إذا تقدّمت الخلائق إلى محمَّد تطلب منه الشفاعة لفصل القضاء، لا يشفع إلاّ بعد أن يسجد لله عزّ وجلّ، ويحمد الله بمحامد عظيمة، ويدعوه بدعاء، ثمّ يقال له: يا محمَّد، ارفع رأسك، وسَلْ تُعط، واشفع تشفّع، فالشفاعة ملك لله: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً}، وتُطلب الشفاعة من الله، تقول: اللهم شفِّع فيّ نبيّك محمداً صلى الله عليه وسلم، اللهم شفِّع فيّ عبادك الصالحين، تطلبها من الله، أما أن تقول بعد موت

ج / 1 ص -234- الرسول: يا محمّد اشفع لي، أو يا فلان اشفع لي، تطلبها من الميّت فهذا لا يجوز.
فطلب الشفاعة من القبور شرك أكبر، أما الحي فتُطلب منه الشفاعة بأن يطلب منه أن يدعو الله عزّ وجلّ لمن احتاج إلى ذلك، أما الميّت فلا يقدر على دعاء، ولا يطلب منه شيء.
هذا هو المقصود من إيراد هذا الحديث، وهو بيان حالة الملائكة مع الله سبحانه وتعالى، وأنهم يخافونه، ويَصْعَقُون من هيبته سبحانه وتعالى، ومن سماع كلامه، ويخرُّون لله سجّداً، فدلّ على أنهم عباد فقراء إلى الله، ليس بيدهم شيء إلاّ ما أعطاهم الله سبحانه وتعالى، فلا تجوز دعوتهم من دون الله عزّ وجلّ، وإذا كان هذا في حق الملائكة ففي حق غيرهم من باب أولى وأحرى.
المسألة الرابعة: فيه دليل على تعظيم كلام الله، وتعظيم القرآن الكريم، لأنه كلام الله، ووحي من الله، فيجب تعظيمه، والخشوع عند سماعه، والخوف مما فيه من الوعيد، والتهديد، والرجاء بما فيه من الوعد الكريم، فكلام الله سبحانه وتعالى يكرّم، ويُهاب، ويعظّم، ليس مثل كلام المخلوقين، وكذلك حديث الرسول صلى الله عليه وسلم يجلّ ويعظم، لأنه وحي من الله عزّ وجلّ: {وَمَا يَنْطِقُ عَنِ الْهَوَى(3) إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى (4)}، فهو وحي من الله، وكلام رسوله صلى الله عليه وسلم .
المسألة الخامسة: فيه فضل جبريل- عليه الصلاة والسلام-، وأنّه موكّل بالوحي، وأن الملائكة كلهم يسألونه: ماذا قال ربنا؟، هذا دليل على فضله ومكانته عند الله عزّ وجلّ.
المسألة السادسة: فيه دليل على ما ذكرنا أن السماوات طِباق متعدِّدة إلى سبع سماوات، وفي كل سماء سكّان من الملائكة، يعمرونها بعبادة الله عزّ وجلّ من التسبيح والتهليل، وتعظيم الله عزّ وجلّ.
المسألة السابعة: في الحديث دليل- أيضاً- على أن الملائكة كلٌّ له عمل موكّل به، إذا كان جبريل موكلاً بالوحي، فكذلك ميكائيل موكل بالقطر والنبات كما جاء في الحديث، وكذلك إسرافيل موكل بالنفخ في الصُّور، وكذلك بقية الملائكة، ولهذا كان النبي صلى الله عليه وسلم يقول في استفتاحه إذا قام يتهجّد من الليل: "اللهم رب جبرائيل

ج / 1 ص -235- وميكائيل وإسرافيل" لماذا خص هؤلاء، مع أن الله رب لكل شيء؟، لمكانة هؤلاء، لأن جبرائيل موكّل بالوحي الذي به حياة القلوب، وميكائيل موكّل بالفطر والنبات الذي فيه حياة الأرض بعد موتها، وإسرافيل موكّل بالنفخ في الصُّور الذي فيه حياة الأجسام بعد موتها، فكلّهم موكلون بالحياة، هذا بحياة القلوب بالوحي، وهذا بحياة الأرض بالماء والقطر، وهذا بحياة الأجساد يوم القيامة ونفخ الأرواح فيها. المسألة الثامنة: أن الملائكة لا يعلمون الغيب، ويسألون غيرهم عما خفي عليهم.


[الباب السابع عشر:] *بابُ الشفاعة - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -236- [الباب السابع عشر:] *بابُ الشفاعة
ــــــــــــــــــــــــــــــــــــــــ
قال الشيخ الإمام رحمه الله: "باب الشفاعة" الشفاعة معناها: التوسط في قضاء حاجة المحتاج لدى من هي عنده. سميت بذلك لأن طالب الحاجة كان منفرداً في الأول، ثمّ لما انضم إليه الشافع صار شفعاً، لأن الشفع ضد الوتر. فلما كان طالب الحاجة منفرداً، ثمّ انضم إليه الواسطة شفعه في الطلب، ولذلك سمّي شافعاً، وسمّي هذا العمل شفاعة، قال الله سبحانه وتعالى: {مَنْ يَشْفَعْ شَفَاعَةً حَسَنَةً يَكُنْ لَهُ نَصِيبٌ مِنْهَا وَمَنْ يَشْفَعْ شَفَاعَةً سَيِّئَةً يَكُنْ لَهُ كِفْلٌ مِنْهَا}، فالذي يشفع عند السلاطين، أو عند الأغنياء، أو عند غيرهم لقضاء حاجة المحتاجين يعتبر عمله شفاعة طيبة يؤجر عليها، قال صلى الله عليه وسلم: "اشفعوا تؤجروا، ويقضي الله على لسان رسوله ما شاء".
أما إذا كانت الشفاعة في أمر محرّم، فهذه شفاعة سيئة، كالذي يشفع عند السلطان في تعطيل الحدود، إذا وجب الحد على شخص شفع عنده ليسقط الحد عنه، هذه شفاعة سيئة، ولهذا لما تقرر الحد على امرأة من بني مخزوم في عهد النبي صلى الله عليه وسلم، كانت تستعير المتاع وتجحده، شقّ على أهلها وذويها قطع يدها، تراجعوا بمن يشفع عند رسول الله صلى الله عليه وسلم، فتقرّر رأيهم أن يطلبوا من أسامة بن زيد رضي الله عنه، حِبُّ رسول الله صلى الله عليه وسلم وابن حِبَّه، ليشفع عند رسول الله صلى الله عليه وسلم في ترك قطع يد هذه المرأة، فكلم أسامة رسول الله صلى الله عليه وسلم في ذلك، فغضب النبي صلى الله عليه وسلم غضباً شديداً، وتغيّظ على أسامة رضي الله عنه، وقال له: "أتشفع في حد من حدود الله؟، وايم الله لو أن فاطمة بنت محمَّد سرقت لقطعت يدها" وقال: "إذا بلغت الحدود السلطان فلعن الله الشافع والمشفّع".
والحاصل؛ أن هذا تعريف الشفاعة، وانقسامها إلى شفاعة حسنة وشفاعة سيئة، هذا فيما بين النّاس، والمراد هنا: الشفاعة عند الله تعالى.
ومراد المصنف رحمه الله من هذا الباب: أنه لما كان المشركون قديماً وحديثاً يعبدون من دون الله الأصنام والأشجار والأحجار والقبور والأضرحة والأولياء والصالحين والملائكة والأنبياء، فإذا أنكر عليهم ذلك قالوا: {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}، نحن نعلم

ج / 1 ص -237- أنهم مخلوقون، وأن الأمر بيد الله، ولكن هؤلاء لهم مكانة عند الله، ونريد منهم أن يشفعوا لنا عند الله. فيذبحون للأولياء والصالحين والأشجار والأحجار، ويستغيثون بهم، ويصرفون لهم أنواع العبادة، فإذا أنكر عليهم قالوا: غرضنا من ذلك هو الشفاعة فقط. فبين الله أن ذلك هو الشرك، وأن تلك هي عبادة غير الله، فقال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}، يقولون: نحن نعلم أنهم مخلوقون، وأنهم ليس لهم من الأمر شيء، ولكننا فعلنا ذلك من أجل أن يشفعوا لنا عند الله لأن لهم مكانة عند الله، كما قال تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ} يعني: يعبدونهم، {مَا نَعْبُدُهُمْ}، اعترفوا أنهم يعبدونهم {إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} سَمَّى فعلهم هذا كذباً، وسَمّاه كفراً، ولم تنفعهم اعتذاراتهم، وذلك لأنهم قاسوا الخالق سبحانه وتعالى على ملوك الدنيا، فكما أنهم من عادتهم عند ملوك الدّنيا أنهم يوسطون الشفعاء بينهم وبين الملوك في قضاء حوائجهم، قاسوا الله جل وعلا بخلقه، اتخذوا عند الله الشفعاء كما يتخذونهم عند الملوك والرؤساء، وهذا باطل، لأنه تسوية بين الخالق والمخلوق، فإن ملوك الدنيا أو سلاطين الدّنيا أو رؤساء النّاس في الدّنيا يقبلون الشفاعة لحاجتهم إلى ذلك، وذلك لأن الملك أو الرئيس بحاجة إلى الوزراء والمستشارين ليعينوه على أمور الملك، فلو لم يقبل شفاعتهم لنفروا منه، ولم يعينوه، والله جل وعلا غني عن خلقه، ليس بحاجة إلى أن يعينه أحد، بخلاف الملوك والسلاطين فهم بحاجة.
وأيضاً ملوك الدّنيا والسلاطين لا يعلمون أحوال الرّعيّة، فهم بحاجة إلى هؤلاء ليبلغوا حاجات النّاس وأحوال الناس، فإذا بلغهم هؤلاء الوسائط والشفعاء، فقد بلّغوهم ما لم يعرفوا من أحوال رعيتهم، أما الله جل وعلا فإنه يعلم كل شيء، لا تخفى عليه أحوال عباده، يعلم المحتاجين والمرضى والفقراء وأصحاب الحاجات، يعلم ذلك بدون أن يخبره أحد سبحانه وتعالى، فلا يقاس الخالق بالمخلوق.
وأيضاً الملوك والرؤساء ولو علموا بأحوال الناس، فإنهم قد لا يلينون لهم، ولا يلتفتون إليهم، لكن إذا جاءهم هؤلاء الوسطاء، وتكلموا معهم أثّروا فيهم،

ج / 1 ص -238- فقبلوا الشفاعة، أما الله جل وعلا فإنه لا يؤثر عليه أحد، الله جل وعلا يريد الزحمة لعباده، ويريد المغفرة، ويريد قضاء حاجات الناس، وإعطاءهم، ورزقهم، هو مريد لذلك سبحانه وتعالى بدون أن يؤثّر عليه أحد.
ففيه فرق بين الخالق والمخلوق من هذه الوجوه، من ناحية أن الله غني لا يحتاج إلى إعانة الشّفيع، ومن ناحية أن الله عليم لا يحتاج إلى إخبار الشفيع عن أحوال خلقه، ومن ناحية أن الله سبحانه وتعالى مريد للخير والرحمة لعباده، وقضاء حوائجهم، إذا هم طلبوا من الله بصدق، ولجؤا إليه لإخلاص قضى حوائجهم، بدون أن يكون هناك واسطة.
فتبيّن لنا إذاً الفرق بين الخالق والمخلوق، فغلِط المشركون في ذلك حيث سووا الخالق بالمخلوق، واتخذوا الشفعاء عنده كما يتخذون الشفعاء عند الملوك والرؤساء.
والشفاعة في كتاب الله جاءت على قسمين:
قسم منفي. وقسم مثبت.
فالقسم المنفي: هو الشفاعة التي تطلب من غير الله.
هذه الشفاعة منفية، لأن الشفاعة ملك لله، لا تطلب إلاّ منه، وكذلك الشفاعة التي تطلب فيمن لا تقبل فيه، وهو الكافر، فالكافر والمشرك لا تقبل فيه الشفاعة: {مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلا شَفِيعٍ يُطَاعُ}، وقال الله تعالى: {وَاتَّقُوا يَوْماً لا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئاً وَلا يُقْبَلُ مِنْهَا شَفَاعَةٌ وَلا يُؤْخَذُ}.
والشفاعة المثبتة: هي التي توفر فيها الشرطان:
الشرط الأول: أن تُطلب من الله.
الشرط الثاني: أن تكون فيمن تقبل فيه الشفاعة، وهو المؤمن الموحِّد الذي عنده شيء من المعاصي دون الشرك، فهذا تُقبل فيه الشفاعة بإذن الله.
قال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ}، هذا الشرط الأول.
الشرط الثاني: {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى}، وهم أهل الإيمان.
وقال تعالى: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ} هذا الشرط الأول.
{وَيَرْضَى}، هذا هو الشرط الثاني.

ج / 1 ص -239- والشافعة المثبتة ستة أنواع:
النوع الأول: الشفاعة العظمى، وهي المقام المحمود، وهي التي تكون من الرسول صلى الله عليه وسلم لأهل الموقف، إذا طال الوقوف على أهل الموقف التمسوا من يشفع لهم إلى الله في القضاء بينهم، وإراحتهم من الموقف، فيأتون إلى آدم عليه السلام ثمّ إلى الأنبياء نبيًّا نبيًّا كلهم يعتذرون، حتى ينتهوا إلى محمَّد صلى الله عليه وسلم، فيقول: "أنا لها، أنا لها" ثمّ يخر ساجداً بين يدي ربه عزّ وجل، ويفتح الله عليه بمحامد، فلا يزال ساجداً حتى يقال له: "يا محمَّد ارفع رأسك، وسَلْ تعط، واشفع تشفّع"، هذا فيه أن الرسول لا يشفع ابتداءً، وإنما يشفع بعد الاستئذان، بعد أن يخر ساجداً لله، ولا يشفع إلاّ بعد أن يؤذن له، ويقال: اشفع تشفّع، ثمّ يشفع في أهل الموقف، فيحاسبون، ثمّ ينصرفون من الموقف إما إلى الجنة وإما إلى النار.
هذه الشفاعة العظمى، وهي المقام المحمود الذي قال تعالى فيه: {عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَاماً مَحْمُوداً}، لأنه يحمده عليه الأولون والآخرون -عليه الصلاة والسلام-، وهذه لم يخالف فيها أحد وحقيقتها أن الخلائق يطلبون من النبي صلى الله عليه وسلم أن يدعو الله لهم بأن يريحهم من الموقف الطويل.
النوع الثاني: شفاعته صلى الله عليه وسلم لأهل الجنة في أن يدّخلوا الجنة.
النوع الثالث: شفاعته صلى الله عليه وسلم في بعض أهل الجنة في رفعة درجاتهم في الجنة.
النوع الرابع: شفاعته صلى الله عليه وسلم في عمّه أبي طالب، وذلك أن أبا طالب كانت مواقفه مع الرسول صلى الله عليه وسلم، وتأييده له، وحمايته من أذى قومه، كلها معروفة، وأنه صبر معه على الأذى وعلى الحصار والضيّق، فهو بذل مع الرسول صلى الله عليه وسلم شيئاً عظيماً من الحماية والنُّصرة والدفاع عنه، وهذا من تسخير الله سبحانه وتعالى، وتيسير الله، حيث سخّر هذا الكافر لحماية النبي صلى الله عليه وسلم، وحرص النبي صلى الله عليه وسلم على هدايته، ودخوله في الإسلام، حتى إنه زاره وهو يُحتضر، وقال له: "يا عم، قل: لا إله إلاّ الله، كلمة أحاج لك بها عند الله" إلاّ أنه كان عنده حَضْرة من المشركين قالوا له: أترغب عن مِلّة عبد المطلب؟. فأخذته النّخوة- والعياذ بالله-، والحَمِيَّة الجاهلية وقال: هو على ملّة عبد المطلب، ومات ولم يقل لا إله إلاّ الله، فصار من أهل النار، فالنبي صلى الله عليه وسلم

ج / 1 ص -240- وقول الله عزّ وجلّ: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ}.
ــــــــــــــــــــــــــــــــــــــــ
يشفع له في تخفيف العذاب عنه يوم القيامة، لا في إخراجه من النار، فلا يتعارض هذا مع قوله: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ(48)}، لأنها لم تنفع أبا طالب بالخروج من النار، وإنما نفعته في تخفيف العذاب عنه.
النوع الخامس: الشفاعة فيمن استحق النار من أهل التّوحيد أن لا يدخلها.
النوع السادس: الشفاعة فيمن دخل النار من أهل التّوحيد أن يخرج منها، وهاتان الشفاعتان الأخيرتان ليستا خاصتين بالنبي صلى الله عليه وسلم، بل هما عامتان في الأنبياء والأولياء، والصالحين، والأفراط. فالأولياء يشفعون، والصالحون، والأفراط- وهم الأولاد الصغار- يشفعون لآبائهم.
وهذه الشفاعة يثبتها أهل السنّة والجماعة للأحاديث الواردة الصحيحة فيها، ويخالف فيها المبتدعة من المعتزلة، والخوارج الذين يقولون إن من دخل النار لا يخرج منها، ويخالفون بذلك الأحاديث الصحيحة الواردة فيها عن النبي صلى الله عليه وسلم، هذه أنواع الشفاعات الثابتة الصحيحة التي توفر فيها الشرطان المذكوران.
وأمر الشفاعة أمر عظيم، لأنه غلط فيها أمم من النّاس قديماً وحديثاً، وفهموها على غير المقصود، فجمهور المشركين- أو كل المشركين- فهموها على غير المقصود، وبعض المبتدعة من المسلمين أنكروا بعضها، فحصل الغلط، فلابد من التفصيل والإيضاح في أمر الشفاعة، لأنها أصبحت مزلة أقدام، يجب على طلبة العلم أن يهتموا بهذا الأمر، لأن فيها مغالطات عند القبوريين والخرافيين، لأنهم لا يفقهون معنى الشفاعة، أو أنهم يتعمّدون المعاندة والمخالفة، ويصرون على ما كان عليه آباؤهم وأجدادهم ومشايخهم من الضلال في هذا الباب.
فالشفاعة ليست منفية مطلقة، ولا مثبتة مطلقة، بل فيها تفصيل، وفيها إيضاح لابد من معرفته، ولذلك عقد المصنف رحمه الله هذا الباب لها من أجل هذا الغرض.
ثمّ ساق رحمه الله بعض الآيات والأحاديث في موضوع الشفاعة.
والآية الأولى: قوله تعالى: "{وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ

ج / 1 ص -241- لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ}، هذا أمر من الله للنبي صلى الله عليه وسلم.
يقول: "{وَأَنْذِرْ بِهِ}" الإنذار هو: الإعلام بشيء مَخُوْف. أما البشارة فهي: الإعلام بشيء محبوب، والنبي صلى الله عليه وسلم بشير ونذير، بشير لأهل الإيمان بالأجر والثواب والجنة، ونذير لأهل الشرك والمعاصي بالعذاب والنار.
{الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ} الحشر معناه: الجمع، لأن الله يجمع الخلائق يوم القيامة أولهم وآخرهم في صعيد واحد، لا يخفى منهم أحد؛ لأجل فصل القضاء بينهم، وجزائهم بأعمالهم. وهذا الموقف لابد منه، فأنت أيها الرسول أنذر المؤمنين بهذا الموقف، ولماذا خص المؤمنين؟، لأنهم هم الذين يمتثلون، وإلاَّ فإنه مأمور بأن يبلغ النّاس كلهم، ولكنه- أحياناً- يؤمر بتخصيص المؤمنين، لأنهم هم الذين يمتثلون، وفي إنذارهم نفع لهم، أما المشركون والكفار فهم يبلغون من أجل إقامة الحجة عليهم، وأما المؤمنون فإنهم يبلغون من أجل نفعهم بذلك.
"{ لَيْسَ لَهُمْ مِنْ دُونِهِ}" أي: غير الله.
"{وَلِيٌّ وَلا شَفِيعٌ}" لا أحد يتولاّهم يوم القيامة من الخلق، و{ يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ(34) وَأُمِّهِ وَأَبِيهِ (35) وَصَاحِبَتِهِ وَبَنِيهِ (36) لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ (37)}، يوم القيامة ما أحد يسأل عن أحد، قال تعالى: {وَرُدُّوا إِلَى اللَّهِ مَوْلاهُمُ الْحَقِّ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ}،فـ {هُنَالِكَ الْوَلايَةُ لِلَّهِ الْحَقِّ} يوم القيامة ما أحد يلوي على أحد، ولا أحد يسأل عن أحد، بل إن القريب إذا رأى أقرب النّاس إليه يفر منه.
"{وَلا شَفِيعٌ}" أي: واسطة، يتوسط له عند الله، ما أحد يشفع له يوم القيامة إلاّ بإذن الله سبحانه وتعالى، وبشرط أن يكون هذا الشخص ممن يرضى الله عنه، هذه شفاعة منفيّة فبطل أمر هؤلاء الذين يتخذون الشفعاء ويظنون أنهم يخلصونهم يوم القيامة من عذاب الله كما يقول صاحب (البردة):

يا أكرم الخلق ما لي من ألوذ به سواك عند حلول الحادث العمم

إن لم تكن في معادي آخذاً بيدي فضلاً وإلاَّ قل يا زلّة القدم

هذا على اعتقاد المشركين أن الرسول يأخذ بيده ويخلصه من النار، وهذا ليس بصحيح، لا يخلصه من النار إلاّ الله سبحانه وتعالى إذا كان من أهل الإيمان.

ج / 1 ص -242- وقوله: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً}.
وقوله: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ}.
ــــــــــــــــــــــــــــــــــــــــ
 {لَعَلَّهُمْ يَتَّقُونَ} هذا تعليل لقوله: "{وَأَنْذِرْ بِهِ}"، من أجل ماذا؟، أي: من أجل أن يتقوا ربهم سبحانه وتعالى، والتقوى معناها: أن يتخذوا ما يقيهم من عذاب الله يوم القيامة، وذلك بالأعمال الصالحة، بفعل الطاعات وترك المحرمات، ولا يقي من عذاب الله يوم القيامة إلاّ التقوى.
فهذا فيه الرد على المشركين الذين يتخذون الشفعاء بيّن الله أنه سيأتي يوم القيامة ولا أحد يشفع لهم كما يزعمون.
قوله: "{قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً}" هذه الآية جزء من آية من سورة الزمر، وفي قوله تعالى: { أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ (43) قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ(44)}.
فقوله تعالى: {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ} {أَمِ} هنا بمعنى: بل، أي: بل اتخذوا، وهذا من باب الإنكار عليهم.
 {اتَّخَذُوا} أي: المشركون.
{مِنْ دُونِ اللَّهِ} أي: غير الله.
{شُفَعَاءَ} أي: وسائط، يتوسّطون بينهم وبين الله في إجابة دعواتهم، وقضاء حاجاتهم.
{قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً} فالشفاعة ليست ملكاً لهم، فأنتم تطلبون منهم ما لا يملكون.
 {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} إذاً تُطلب الشفاعة من الله سبحانه وتعالى، ولم تطلب من غيره.
قال: وقوله: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} هذا جزء من آية الكرسي:
 {اللَّهُ لا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ لا تَأْخُذُهُ سِنَةٌ وَلا نَوْمٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلا يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ

ج / 1 ص -243- وقوله: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى (26)}.
ــــــــــــــــــــــــــــــــــــــــ
 الْعَظِيمُ(255)}، وهي أعظم آية في كتاب الله عزّ وجلّ، لماذا صارت أعظم آية في كتاب الله؟، لأنها اشتملت على النفي والإثبات: نفي النقائص عن الله تعالى، وإثبات الكمال لله عزّ وجلّ والشاهد منها قوله: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} {مَنْ} نفي، أي: لا أحد، "{يَشْفَعُ عِنْدَهُ}" أي: عند الله تعالى، {إِلَّا بِإِذْنِهِ} فهو الذي يأذن للشفعاء أن يشفعوا، وبدون إذنه لا يمكن لأحد أن يشفع أبداً، لا الأنبياء، ولا الملائكة، ولا الأولياء، ولا الصالحين، وهذا محل الشاهد؛ أن الشفاعة لا تكون إلاّ بإذن الله، ففي هذا رد على المشركين الذين اتخذوا الشفعاء بدون إذنه سبحانه وتعالى في ذلك، وزعموا أن هؤلاء الشفعاء يقومون بما يريدون منهم عند الله عزّ وجلّ، ولذلك صرفوا لهم العبادة، فصاروا يذبحون للقبور، وينذرون لها، ويطوفون بها، ويتبركون بها، ويتمسحون بترابها، وبجدرانها، يعبدونها من دون الله، لأنهم يقولون: {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}، تركوا الله عزّ وجلّ وعبدوا غيره، فعملهم هذا حابط باطل، لأنهم يضعونه في غير محله، وقاسوا الخالق على المخلوق.
ثم ساق رحمه الله آية النجم: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ}، كم هنا بمعنى: كثير، فهي خبريّة، أي: كثير من الملائكة.
 {فِي السَّمَاوَاتِ} لأن موطن الملائكة: السماوات، ومع كثرتهم {لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً} هذا نفي، لأن {شَيْئاً}: نَكِرة في سياق النفي، أي: لا تغني شيئاً أبداً إلاّ بشرطين: {إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ} هذا الشرط الأول. {وَيَرْضَى} هذا الشرط الثاني.
ويأذن للشافع أن يشفع، ويرضى عن المشفوع فيه أن يُشفع فيه، وهو المؤمن الموحّد الذي عنده ذنوب يستحق بها العذاب، فإذا أذن الله جل وعلا في الشفاعة فيه، فإنه تنفعه الشفاعة، ويسلم من العذاب بإذن الله عزّ وجلّ.
فدلّ على أن الأمر كله الله سبحانه وتعالى، وتُطلب الشفاعة وغيرها من الله، ولا يُتعلّق على غيره، ولا تُصرف العبادة إلاّ له، ولا يُدعى إلاّ هو سبحانه وتعالى، ولا يجوز اتخاذ

ج / 1 ص -244- الوسائط بين الخلق وبين الله في قضاء الحاجات وتفريج الكربات وإجابة الدعوات، لا يجوز هذا، وإنما العباد يجب عليهم أن يتوجهوا إلى الله سبحانه وتعالى في عباداتهم، وفي دعواتهم، وفي سائر أمورهم، ومهمّة الرسل هي: التبليغ عن الله سبحانه وتعالى، أما أنهم يكونون وسطاء بين الله وبين خلقه في قضاء الحوائج فهذا أمر باطل، ولهذا يقول شيخ الإسلام ابن تيميّة: "هناك واسطة من أثبتها كفر، وواسطة من أنكرها كفر" فالواسطة التي من أنكرها كفر: هم الرسل- عليهم الصلاة والسلام- في تبليغ أمر الله سبحانه وتعالى، يعني: من جحد رسالة الرسول كفر، فالرسول واسطة بين الله وبين النَّاس في تبليغ الرسالة، أما الواسطة التي من أثبتها كفر، فهي: جعل الوسائط بين الخلق وبين الله في قضاء الحاجات، وتفريج الكربات، هذه من أثبتها كفر، لأن الله كفّر المشركين في ذلك، والله جل وعلا أمرنا أن نتوجّه إليه مباشرة بدون أن نوسّط أحداً، أو نسأل بجاه أحد، أو بحق أحد، حتى ولو كان هذا الأحد له مكانة عند الله كالرسل والملائكة لأن الله لم يشرع لنا أن نوسطهم في قضاء حوائجنا، بل الله قال: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} ما قال: ادعوني بواسطة فلان، أو وسّطوا فلاناً بيني وبينكم، قال: {ادْعُونِي أَسْتَجِبْ لَكُمْ}، وفي الحديث: "ينزل ربنا سبحانه وتعالى كل ليلة إلى سماء الدنيا فيقول: هل من سائل فأعطيه؟ هل من داع فأستجيب له؟، هل من مستغفر فأغفر له؟" فالباب مفتوح بينك وبين الله عزّ وجلّ، لماذا هذا التعريج، وهذه الأباطيل التي تجعلها بينك وبين الله؟، اتصل بالله مباشرة، وهو سميع مجيب: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ}، فهذا إبطال الوسائط التي يضعونها بينهم وبين الله، ويزعمون أنها تقربهم إلى الله زلفى، لا أصحاب القبور، ولا الأشجار، ولا الأحجار، ولا الأصنام، ولا أي مخلوق حتى ولا الأنبياء ولا الملائكة ليسوا الواسطة بين الله وبين خلقه في قضاء الحاجات غير الأعمال الصالحة أمر منفي، أما الواسطة بين الله وبين خلقه في تبليغ الرسالات، فهذا أمر ثابت.

ج / 1 ص -245- وقوله: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ} الآيتين.
قال أبو العباس: "نفى الله عما سواه كل ما يتعلّق به المشركون، فنفى أن يكون لغيره مِلْكٌ أو قِسْط منه، أو يكون عوناً لله، ولم يبق إلاَّ الشفاعة، فبيّن أنها لا تنفع إلاّ لمن أذن له الرب، كما قال: {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى}.
ــــــــــــــــــــــــــــــــــــــــ
ثم ذكر الشيخ قوله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ}، وتماماً الآيتين: {وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ* )وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ}.
ثمّ ساقّ رحمه الله كلام شيخ الإسلام ابن تيميّة في توضيح هذه الآية وتفسيرها، وختم به هذا الباب العظيم، الذي هو: "باب الشفاعة".
وقد مضى الكلام في أول الباب وما فيه من آيات وأحاديث وما فيه من تفصيل في أمر الشفاعة، لأن أمر الشفاعة أمر مشكل من قديم الزمان وحديثه، لأن كثيراً - أو جميع- من يقع منهم الشرك في العبادة بدعاء الأولياء والصالحين والموتى إذا سُئلوا وقيل لهم: هذا شرك، قالوا: لا، هذا ليس بشرك، لأننا لم نقصد أن نعبد من دون الله أحداً، لأننا نعلم أن العبادة حق لله، ولكن هؤلاء أناس صالحون لهم مكانة عند الله، ومن العادة أن الإنسان إذا كان له حاجة عند السلطان أو عند الملك أنه لا يتقدم إليه بحاجته مباشرة، لأنه يخشى أن لا يُقبل منه أو لا يُعرف، فحتى لا يُرد طلبه يجعل بينه وبين المطلوب منه واسطة، فهذه الواسطة تشفع له عند من عنده طلب المحتاج. هذا حاصل ما يجيبون به.
وهو جواب باطل، لأن قياس الخالق على المخلوق قياس باطل، لأنّ الله سبحانه وتعالى ينزّه أن يقاس بأحد من خلقه، قال سبحانه: {فَلا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ(74)}، وقال سبحانه وتعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}، وقال سبحانه وتعالى: {وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ(4)}، إلى غير ذلك مما بيّن الله سبحانه أنه لا يجوز أن يُقاس بخلقه أو أن يشبّه بخلقه لوجود الفرق

ج / 1 ص -246- فهذه الشفاعة التي، يظنها المشركون في منتفية يوم القيامة، كما فناها القرآن، وأخبر النبي صلى الله عليه وسلم: "أنه يأتي فيسجد لربه ويحمده [لا يبدأ بالشفاعة أوّلاً] ثم يقال له: ارفع رأسك، وقل يُسمع، وسلْ تُعط، واشفع تشفَّع ".
ــــــــــــــــــــــــــــــــــــــــ
العظيم بين الخالق والمخلوق، فإذا كان ملوك الدنيا تسوغ عندهم شفاعة الشافعين بغير إذنهم، فإن الخالق جل وعلا لا تسوغ عنده لأنه أعظم من ذلك، لأن ملوك الدّنيا بحاجة إلى هؤلاء الشفعاء لإعانتهم على أمور الملك، فيشفعونهم من أجل أن يعينوهم على أمور الملك، أو لأن ملوك الدّنيا لا يعلمون أحوال الرعيّة، فهم بحاجة إلى من يبلّغهم، أو لأن ملوك الدّنيا لا يريدون قضاء الحوائج أحياناً، ولا يريدون الرحمة حتى يأتي من الشفعاء من يتكلم معهم، حتى تتأثر قلوبهم بالعطف، وهذه الأمور كلها منتفية عن الله سبحانه وتعالى، فهو ليس بحاجة إلى من يعينه على أمور الملك، لأنه غني كريم، قادر على كل شيء، وليس بحاجة إلى من يبلّغه عن أحوال خلقه، لأنه يعلم كل شيء، وليس بحاجة إلى من يؤثر عليه ويعطفه، لأنه بعباده رؤوف رحيم، يريد لهم الخير، ويريد لهم الإعانة، ويحب العفو والمغفرة، ويجود على خلقه بدون أن يؤثر عليه أحد أو يتوسط عنده أحد، فهذه الأمور كلها منتفية، وبذلك بطلت حجة المشركين، وتبيّن أن فعلهم هذا هو الشرك، سماه الله شركاً في قوله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}، {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ} هذا هو الشرك، وفي الآية الأخرى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}، ثمّ توعدهم بقوله: {إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ}، فسمّى فعلهم هذا كذباً وسماه كفراً، بل سماه مبالغة في الكفر، لأن كفّار صيغة مبالغة، فالذي يفعل هذا قد بلغ غاية الكفر وأعظم الكفر- والعياذ بالله-.
وفي هذه الآية يقول: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ(22) وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} هذه الآية والتي بعدها يقول العلماء عنها: إنها قطعت عروق الشرك من أصله.

ج / 1 ص -247- أما قوله تعالى: {قُلِ} هذا أمر لرسوله محمَّد صلى الله عليه وسلم بأن يقول لهؤلاء الذين يدعون الملائكة وغيرهم من دون الله ويزعمون أنهم يشفعون لهم عند الله بغير إذنه سبحانه وتعالى، قل لهم يا أيها الرسول، بلّغهم، أخبرهم، بيّن لهم.
 {ادْعُوا} هذا أمر توبيخ وتعجيز، لأن الأمر يأتي- أحياناً- للتّوبيخ والتعجيز، لا لطلب الشيء أو تشريع الشيء، كما في قوله: {فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ}، ليس هذا أمراً بالكفر، وإنما هذا أمر توبيخ وتهديد، وإلاّ فالله سبحانه وتعالى لا يأمر بالكفر، وإنما {َفلْيَكْفُرْ} معناه أمر تهديد وتوبيخ وقد يكون الأمر للتعجيز {يَمَعْشَرَ الْجِنِّ وَالْأِنْسِ إِنِ اسْتَطَعْتُمْ أَنْ تَنْفُذُوا مِنْ أَقْطَارِ السَّمَاوَاتِ وَالْأَرْضِ فَانْفُذُوا} هذا أمر تعجيز.
 {الَّذِينَ زَعَمْتُمْ} هذا فيه رد عليهم وذلك لأنهم لتم يبنوا فعلهم هذا حتى دليل من الشرع النازل من عند الله، فالله لم يشرع دعاء غيره أبداً، وإنما أمر بدعائه وحده لا شريك له، فمن دعا غيره فهذا زعم منه، والزعم باطل، وكذلك لم يعتمدوا على دليل عقلي فطري، لأن العقل يدل على أن العبادة لا تكون إلاّ لمستحقها وهو الله سبحانه وتعالى، أما العبد الفقير العاجز، فإنه لا يستحق العبادة، هذا دليل العقل مع دليل الشرع بأن العبادة والدعاء لا يصلحان إلاّ لله سبحانه وتعالى، والزعم معناه: الكذب، دلّ على أنهم كاذبون في عملهم هذا، لأنه إذا لم يكن عليه دليل فهو كذب.
ومعنى: {زَعَمْتُمْ} أي: زعمتم أنهم ينفعون أو يضرون.
{مِنْ دُونِ اللَّهِ} أي: غير الله سبحانه وتعالى.
 {لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ(22) وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ}، وذلك أن المدعو لابد أن يتوفر فيه أحد هذه الأحوال:
 الحالة الأولى: إما أن يكون مالكاً للمطلوب منه، فأنت إذا طلبت من أحد شيئاً فلابد أن يكون مالكاً له، وهؤلاء المدعوون لا يملكون شيئاً مما يطلب منهم؟ إذاً دعاؤهم باطل، كيف تطلبون من أناس لا يملكون ما تطلبونه منهم فهم: {لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ} أي: ليس لهم ملك ولو قلّ، والذّرّة معروفة هي أصغر شيء،

ج / 1 ص -248- إما أنها؛ الهَبَاءَة التي تطير في الهواء، أو أنها: النملة الصغيرة التي لا وزن لها، ودائماً يضرب الله هذا المثل: {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ(7) وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ(8)}، أقل شيء من الخير والشر: {إِنَّ اللَّهَ لا يَظْلِمُ مِثْقَالَ ذَرَّةٍ} فالظلم منتفٍ عن الله سبحانه وتعالى قليله وكثيره، إذاً كيف تدعونهم وتطلبونهم وهم لا يملكون ما تدعونهم له وتطلبونه منهم؟، هذا من العبث، كيف تُعرضون عن الذي يملك السماوات والأرض ومن فيها، وهو الله، وتنصرفون إلى دعاء من لا يملك شيئاً، {وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ}.
الحالة الثانية: إذا لم يكن مالكاً فلا أقل من أن يكون شريكاً للمالك، وهذا منتفٍ في حق الخلق، لأنهم لا يشاركون الله في ملكه: {أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ ائْتُونِي بِكِتَابٍ مِنْ قَبْلِ هَذَا أَوْ أَثَارَةٍ مِنْ عِلْمٍ إِنْ كُنْتُمْ صَادِقِينَ}، فلا أحد يشارك الله في ملك السماوات والأرض أبداً، لا الملائكة، ولا الأنبياء، ولا الأولياء، الملك لله.
الحالة الثالثة: إذا لم يكن مالكاً للشيء ولا شريكاً فيه فربما يكون معيناً للمالك، وإذا كان معيناً للمالك جاز أن يستشفع به إليه، والله نفى هذا وقال: {وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ} لا أحد يعين الله من خلقه، لم يتخذ من خلقه من يعينه على تدبير خلقه سبحانه وتعالى، انفرد بخلق السماوات والأرض، وخلق المخلوقات، ولم يتخذ من يعينه على ذلك، لأنه قادر سبحانه وتعالى على كل شيء.
الحالة الرابعة: قد يكون شفيعاً عند المالك مثل ما يشفع الناس عند الملوك، وهم ليسوا ملوكاً، وليسوا شركاء للملوك، وليسوا وزراء للملوك وأعواناً، لكنهم شفعاء، يأتي ذو جاه ومكانة فيدخل على السلطان ويشفع عنده، وهو ليس معيناً له ولا شريكاً له، هذا جائز في حق المخلوقين، لكن في حق الخالق لا يجوز، لأن الشفاعة لا تكون إلاّ بإذنه {وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ} أي: عند الله {إِلَّا لِمَنْ أَذِنَ لَهُ}، هذا بخلاف المخلوقين، قد يشفع عندهم بدون أن يأذنوا، وهل الله أذن في الشفاعة في المشركين من المستحيل أن تقع، الشفاعة في مشرك أو كافر.
قال سبحانه وتعالى: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ(48)}، {مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلا شَفِيعٍ يُطَاعُ}، إذاً بطلت شفاعتهم من كل الوجوه الأربعة، فهي شفاعة باطلة، وإنما

ج / 1 ص -249- وقال أبو هريرة له صلى الله عليه وسلم: من أسعد النّاس بشفاعتك؟، قال: "من قال: لا إله إلاّ الله؛ خالصاً من قلبه".
فتلك الشفاعة لأهل الإخلاص بإذن الله، ولا تكون لمن أشرك بالله.
ــــــــــــــــــــــــــــــــــــــــ
الشفاعة الصحيحة هي الشفاعة التي يتوفر فيها شرطان: الشرط الأول: أن تكون بإذن الله. الشرط الثاني: أن تكون في أهل التّوحيد والإخلاص.
وفي حديث أبي هريرة لما سأل النبي صلى الله عليه وسلم قال: من أسعد النّاس بشفاعتك يا رسول الله؟، قال: "لقد ظننت أن لا يسألني عن هذا الحديث غيرك يا أبا هريرة لما أرى من حرصك على الحديث، أسعد النّاس بشفاعتي: من قال: لا إله إلاّ الله؛ خالصاً من قلبه".
فدلّ هذا الحديث على أن شفاعة الرسول صلى الله عليه وسلم بعد إذن الله تعالى بها لا تكون إلاّ لأهل الإخلاص، لا تكون لأهل الشرك، وأهل الإخلاص هم: "من قال: لا إله إلاّ الله " أي: تلفّظ بها، "خالصاً من قلبه" لم يقلها بلسانه فقط، وإنما قالها عارفاً لمعناها، عاملاً بمقتضاها، معتقداً لها بقلبه.
أما الذي يقول: لا إله إلاّ الله، وهو لا يعرف معناها، ولا ما تدل عليه، أو يعرف معناها، ولكنه لا يعتقدها بقلبه، كحال المنافقين، فهذا لا تنفعه لا إله إلاّ الله، وليس له شفاعة عند الله سبحانه وتعالى، إنما الشفاعة لأهل الإخلاص، وهم الذين ينطقون بهذه الكلمة مخلصين لله عزّ وجلّ في قلوبهم ما تدل عليه هذه الكلمة من إفراد الله تعالى بالعبادة.
فدلّ هذا على أنه لا حظ لأهل الشرك في الشفاعة.
إذاً كل هؤلاء المشركون القدامى والمحدثون، هؤلاء الذين يأتون إلى القبور، ويجثون عندها على ركبهم، ويتمرّغون بجباههم على ترابها، ويذبحون لها، وينذرون لها، ويتمسحون بها، ويقولون: هؤلاء أولياء يشفعون لنا عند الله. هؤلاء كلهم محرومون من هذه الشفاعة، وفعلهم هذا تعب بلا فائدة، وضرر بلا منفعة، لأن هذا هو عين فعل المشركين السابقين.

ج / 1 ص -250- وحقيقته: أن الله سبحانه يتفضل على أهل الإخلاص، فيغفر لهم بواسطة دعاء من أذن له أن يشفع؛ ليُكرمه وينال المقام المحمود.
فالشفاعة التي نفاها القرآن ما كان فيها شرك، ولهذا أُثبتت الشفاعة بإذنه مواضع.
ــــــــــــــــــــــــــــــــــــــــ
والآية: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ}، عامة في الملائكة، وفي الأولياء، والصالحين، وغيرهم، كل من دُعي من دون الله عزّ وجلّ، فهو بهذه المثابة، لا يملك شيئاً ولا مثقال ذرة، ولا يشارك المالك، وليس هو ظهير للمالك، وليس هو شفيع عند المالك بشفاعة أهل الشرك، وأهل عبادة القبور، والأضرحة، والأشجار، والأحجار، والأصنام، وغيرها، هؤلاء لا حظ لهم في الشفاعة، كل هؤلاء القطعان الضائعة، هؤلاء الذين يأتون إلى هذه الأضرحة، وينفقون الأموال، ويضيعون الأوقات، كلهم لا حظ لهم في الشفاعة عند الله سبحانه وتعالى، وإنما الشفاعة لأهل التّوحيد.
والسبب في جعل الله سبحانه وتعالى هذه الشفاعة أنها إكرام للشافع، يأذن الله لمن شاء من عباده أن يشفع إكراماً له، مثل ما يحصل لمحمد صلى الله عليه وسلم في المقام المحمود، إكراماً له صلى الله عليه وسلم، ورحمة للمشفوع فيه إذا كان من أهل الشفاعة والرحمة، هذا هو الحكمة في جعل الله هذه الشفاعة، فالأمر لله سبحانه وتعالى.
وبهذا يتبيّن لنا معنى الآيتين الكريمتين مع بيان شيخ الإسلام ابن تيمية بهذا الكلام الواضح.
وأبو العباس كنية شيخ الإسلام ابن تيمية، واسمه: أحمد بن عبد الحليم بن عبد السلام بن تيمية الحراني، الحنبلي، الإمام المشهور. وليس له ولد.
وإنما يكنى أبا العباس من باب التكريم له، ويجوز أن يكنى الإنسان ولو لم يكن له ولد.
فالحاصل؛ أن هذه الآية الكريمة قد أبطلت ما يعتقده المشركون في معبوداتهم، وردّت عليهم ردًّا مفحماً: هل يستطيع المشركون أن يقولوا: إن معبوداتنا هذه تملك في السماوات أو في الأرض شيئاً؟ لا يستطيعون.

ج / 1 ص -251- وقد بيَّن النبي صلى الله عليه وسلم أنها لا تكون إلاّ لأهل الإخلاص والتّوحيد". انتهى كلامه رحمه الله.
ــــــــــــــــــــــــــــــــــــــــ
هل يستطيعون أن يقولوا: إنها شريكة لله؟، لا يستطيعون.
هل يستطيعون أن يقولوا: إنها تعين الله في تدبير الملك؟، لا يستطيعون.
هل يستطيعون أن يقولوا إنها تشفع عند الله بغير إذنه؟، لا يستطيعون.
هل يستطيعون أن يقولوا: إن الشفاعة تنفع المشركين وتنفع الكفار؟ لا يستطيعون. كل هذا لا يستطيعونه أبداً.
هل أحد منهم عارض هذه الآية، وقال: إن معبوداتنا تملك، أو أنها شريكة لله، أو أنها معينة لله، أو أنها تشفع عنده بغير إذنه؟، ما أحد يستطيع أن يعارض كلام الله سبحانه وتعالى، لأن كلام الله لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد، ولكن إذ عميت البصائر، وصار الناس يعملون على حسب أهوائهم، وحسب التقاليد الفاسدة؛ حينئذٍ يقعون في المهالك، يقعون فيما وقعوا فيه.
ولو سألت أي خرافي أو أي مشرك من عباد الأضرحة قلت له: أجب عن هذه الآيات؟. ما استطاع الجواب. وإذا لم يستطع الجواب، تبيّن أنه مكابر، وأن عمله باطل.
كان الواجب على من يدّعي الإسلام، ويشهد أن لا إله إلاّ الله وأن محمداً رسول الله؛ الواجب أن يرجع إلى القرآن، وأن يتدبرّ القرآن، وأن يعمل به، وأن يراجع سنة الرسول صلى الله عليه وسلم، ويعمل بها، ولا يذهب مع التقاليد الفاسدة، أو يتبع ما كان عليه الناس، أو الدعاوى الباطلة أن هذه القبور تنفع، أو أن هؤلاء الأموات ينفعون من دعاهم، أو من تقرّب إليهم، هذا كله إذا عُرِضَ على الكتاب والسنّة تبيّن بطلانه.
نعم، قد يقع لهؤلاء الذين يدعون الأولياء أو القبور أن تحصل لهم حاجاتهم التي طلبوها، لكن هذا لا يدل على صحة ما هم عليه، لأنهم قد يُعطون ما طلبوا من باب الفتنة، ومن باب الاستدراج، أو أنه يصادف ذلك قضاءً وقدراً من الله سبحانه وتعالى

ج / 1 ص -252- في إعطائهم هذا الشيء، فيظنون أنه بسبب القبور، وهو في الواقع بقضاء الله وقدره، فحصول المطلوب لا يدل على صحة الطلب، إنما الاحتجاج يكون بكتاب الله وسنة رسوله صلى الله عليه وسلم، لا بالعادات، والتقاليد، والحكايات، والمنامات، والخرافات، أو أن فلاناً قد حصل له كذا، فلان ذهب إلى القبر الفلاني، فلانة ذهبت إلى القبر الفلاني فحملت، هذا ليس بدليل أبداً، لأن إعطاء الإنسان شيئاً مما يحتاج إليه، لا يدل على صحة ما ذهب إليه، أو ما فعل من الشرك والعادات السيئة.
يقول شيخ الإسلام: "قد يرون عند القبور أو يسمعون عند القبور من يكلمهم، أو يخرج عليهم من القبر ويقول: أنا فلان الذي تطلب، وأنا أقضي حاجتك. يتمثل لهم الشيطان، ليس هو الميت، وإنما هو الشيطان، يتمثل لهم بصورة الميت، ويخاطبهم، وقد يجلب لهم شيئاً مما يطلبون من بعيد، وهو شيطان يريد أن يضلهم، ويريد أن يهلكهم، وأن يغرر بهم".
فحصول المقصود لا يدل على صحة العمل، وكذلك كونهم يشاهدون الشخص الذي بصورة الميت، أو يسمعون كلاماً يكلمهم، كل هذا ليس بحجة، لأن هذه أعمال شيطانية، يتمثل لهم الشيطان في صورة الميت، أو يكلمهم بصوت الميت، أو هو شيطان يريد أن يضلهم عن سبيل الله، أو يعطيهم بعض الحوائج، لأن الشيطان يستطيع أن يسير إلى الأمكنة البعيدة، وحمل الأشياء والمجيء بها، وتحضيرها، والجن يتعاونون على هذا الشيء ويحضرون مطلوب هؤلاء، ويعطونهم إياه.
الحاصل؛ أنها كلها أعمال شيطانية، لأنها مخالفة لكتاب الله وسنة رسوله صلى الله عليه وسلم، وهذه من البلايا، يعني: كونهم يحتجّون بأن فلاناً شفي لما ذهب إلى القبر، فلانة حملت لما ذهبت إلى القبر، فلان أعطي كذا وكذا، وهذا ليس بحجة أبداً. هذا فتنة وابتلاء وامتحان، وهو من أعمال الشياطين.
قد يقولون: إنه رأى الميّت في الرؤيا، وأنه قال له كذا وكذا، والرؤيا هذه من الشيطان، الشيطان قد يأتي النائم ويكلمه، أو يتمثل له بصورة من يعرف من الأموات، يأتيه في الرؤيا وهو شيطان، لأنه ليس كل رؤيا تكون صحيحة، الرؤيا على ثلاثة أقسام:

ج / 1 ص -253- رؤياً هي حديث نفس، وأضغاث أحلام، لا أصل لها.
والقسم الثاني: من الشيطان، جاءه فقال له في الرؤيا: اعمل كذا، أو اطلب كذا، أو اذهب إلى كذا، وهي رؤيا شيطانية، خصوصاً إذا كان الإنسان نام على غير ورد؛ لم يقرأ آية الكرسي عند النوم، ولم يقرأ سورة الإخلاص والمعوذتين عند النوم، فإنه يتسلط عليه الشيطان من أجل أن يضله، أو من أجل أن يكدّر عليه نومه، ويزعجه، لأنه يأتيه بمزعجات، يرى أشياء يكرهها.
القسم الثالث: هي الرؤيا الصحيحة، وهي التي تجري على يد المَلَك، هذه الرؤيا الصحيحة وليس فيها تضليل، وإنما فيها خير، وهي جزء من النبوّة- كما في الحديث-، وهي من المبشرات، لكن هذه لا تحصل إلاّ لأهل الإيمان في الغالب، وقد تحصل الرؤيا للكفار لحكمة يريدها الله سبحانه وتعالى، كما حصلت للملك في قصة يوسف عليه السلام، والملك كان كافراً، هذه رؤيا صحيحة جرت لكافر لأمر أراد الله، وهو: الإرهاص ليوسف عليه السلام من أجل أن يكرمه الله بتأويل هذه الرؤيا، ويتبيّن عمله وفضله، ثمّ يُخرج من السجن، ثمّ يصل إلى درجة المُلك.
الحاصل؛ أن الرؤيا، لا يُعتمد عليها في العبادات لأن العبادات ولاسيّما التّوحيد- لا يُبنى إلاَّ على دليل من كتاب الله أو من سنة رسوله صلى الله عليه وسلم، أو إجماع المسلمين، أما المنامات والرؤى والحكايات هذه كلها لا تُبنى عليها الأحكام الشرعية.
لو جاءك واحد في الرؤيا وقال لك: صلِّ كذا وكذا من الصلوات، أو صُم، لم يجز العمل بهذه الرؤيا، لأن التشريع انتهى، ما هناك دليل إلاّ من الكتاب أو السنّة، فليس هناك تشريع بعد وفاة رسول الله صلى الله عليه وسلم، ولاسيّما في أمور التّوحيد، وأمور العقيدة، فهؤلاء الذين شرّعوا في أمور العقيدة، فبنوا الأضرحة على القبور، والرسول ينهى عن ذلك، وطافوا بها، وتقربوا إليها، كل هذا مناف للكتاب والسنّة، لأن الله سبحانه وتعالى لم يشرَع لنا هذه الشركيّات، وهذه الخرافات، وهذه البِدْعيّات والمحدثات.


باب قول الله تعالى إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -254- [الباب الثامن عشر:] *باب قول الله تعالى
 {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ}الآية.
وفي الصحيح عن ابن المسيّب عن أبيه قال: لما حضرت أبا طالب
ــــــــــــــــــــــــــــــــــــــــ
غرض المصنّف رحمه الله من عقد هذا الباب: الردّ على الذين غلو في النبي صلى الله عليه وسلم، وعلى المشركين الذين يتعلّقون بالأولياء والصالحين، يدعونهم من دون الله، ويستغيثون بهم، لأنه إذا كان رسول الله صلى الله عليه وسلم لم يملك لعمه أبي طالب شيئاً، وأنه نُهي عن الاستغفار له، ففي حق غير النبي صلى الله عليه وسلم من باب أولى، فدلّ ذلك على أنه صلى الله عليه وسلم لا يُدعى من دون الله، ولا يُطلب منه شيء من الأمور التي لا يقدر عليها إلاّ الله، لأنه لم يملك هذا لعمه أبي طالب مع حرصه على نفعه، وعاتبه الله بقوله: "{إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ}"، وبقوله: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ}، فإذا كان هذا في حق النبي صلى الله عليه وسلم، وهو أفضل الخلق، دلّ على أنه لا يُدعى من دون الله، ولا يُطلب منه شيء من الأمور التي لا يقدر عليها إلاّ الله، فغيره من باب أولى من الأولياء، والصالحين، وأصحاب الأضرحة، مهما بلغوا من الصلاح، ومهما بلغوا من المكانة في الدين، فإنهم لا يُطلب منهم إلاّ ما يقدرون عليه من أمور الدنيا، إذا كانوا على قيد الحياة، أما أمور الهداية، وأمور قضاء الحاجات التي لا يقدر عليها إلاّ الله من شفاء المرضى، وإنزال المطر، وجلب الأرزاق، وإعطاء الأولاد، هذا كله لا يُطلب إلاّ من الله سبحانه وتعالى، ولا يطلب من غير الله، لا من نبي، ولا من ولي، ولا من أي مخلوق، ومن طلبه من غير الله فهو مشرك الشرك الأكبر المخرج من الملّة.
فهذا غرض المصنّف رحمه الله من عقد هذا الباب.
قال: "في الصحيح" يعني: في الصحيحين صحيح البخاريّ وصحيح مسلم.
"عن ابن المسيّب" هو: سعيد بن المسيّب بن حَزَن بن أبي وهب المخزومي، أحد أكابر التابعين، وكان له منزلة في العلم عظيمة، فهو من أكبر علماء التابعين، وهو أحد الفقهاء السبعة الذين انتهت إليهم الفتوى في الدّنيا في زمانهم.

ج / 1 ص -255- الوفاة جاءه رسول الله صلى الله عليه وسلم وعنده عبد الله بن أبي أمية، وأبو جهل، فقال له: "يا عم، قل: لا إله إلاّ الله؛ كلمة أحاجّ لك بها عند الله".
ــــــــــــــــــــــــــــــــــــــــ
وأبوه المسيّب بن حَزَن، صحابي، وجده الحَزَن- أيضاً- صحابي، فهو من كبار التابعين، وأبوه وجده صحابيّان.
"عن أبيه" المسيّب.
"قال: لما حضرت أبا طالب الوفاة" معناه: قارب الوفاة، وليس المراد أنه نزل به الموت، لأنه إذا نزل الموت بالمحتضر، وبلغت الروح الغرغرة لا تُقبل منه توبة، كما جاء في الحديث: "إن الله يقبل توبة العبد ما لم يغرغر" فالمراد بهذا- والله أعلم- أنه لما حضرته الوفاة وظهرت عليه علامات الموت قبل أن تبلغ روحه الغرغرة، وقبل أن يأتي الوقت الذي لا تُقبل منه التوبة. ويَحتمل أنه حضرته الوفاة يعني: بلغ نزع الروح، فيكون هذا خاصًّا بأبي طالب، وأما غيره فإذا وصل إلى هذا الحد فإنه لا تُقبل منه توبة. والله اعلم.
وأبو طالب هو: أبو طالب بن عبد المطّلب عم الرسول صلى الله عليه وسلم، كَفَل الرسول صلى الله عليه وسلم بعد موت جدّه عبد المطّلب، وبقي أبو طالب حول الرسول صلى الله عليه وسلم قبل البعثة وبعد البعثة، يدافع عنه، ويحميه، إلى سنة ثمان من البعثة، وهو لم يفارقه، يدافع عنه، ويحميه من أذى قومه، ويصبر معه على مضايقات المشركين، وبذل معه شيئاً كثيراً، وحرص النبي صلى الله عليه وسلم على هدايته، لعلّ الله أن ينقذه من النار، ومن ذلك أنه لما حضرته الوفاة جاء إليه، وهذا من حرصه صلى الله عليه وسلم على الدعوة إلى الله خصوصاً مع أقاربه، ففيه حرصه صلى الله عليه وسلم على الدعوة إلى الله، وصبره على ذلك.
"وعنده عبد الله بن أبي أمية المخزومي، وأبو جهل" المخزومي، أما عبد الله بن أبي أمية فقد منّ الله عليه بالإسلام فأسلم، وأما أبو جهل عمرو بن هشام - قبّحه الله- فهذا ألدّ أعداء الإسلام، وأعظم الذين آذوا رسول الله صلى الله عليه وسلم، وسمّاه رسول الله صلى الله عليه وسلم: "فرعون هذه الأمّة"، وقُتل يوم بدر، وهو الذي قاد المشركين إلى بدر، وهو الذي حرّضهم على رسول الله صلى الله عليه وسلم، فقُتل مع صناديد قريش في غزوة بدر كافراً- والعياذ بالله-.

ج / 1 ص -256- فقالا له: أترغب عن ملّة عبد المطلب؟، فأعاد عليه النبي صلى الله عليه وسلم، فأعادا، فكان آخر ما قال: هو على ملّة عبد المطلب، وأبى أن يقول لا إله إلاّ الله.
ــــــــــــــــــــــــــــــــــــــــ
"فقال له" أي: قال النبي صلى الله عليه وسلم لأبي طالب.
 "يا عم" هذا فمه استعطاف.
 "قل: لا إله إلاّ الله" يعني: انطق بهذه الكلمة، معتقداً لها بقلبك.
 "كلمة أحاج لك بها عند الله" "كلمة" منصوب على أنه بدل من: لا إله إلاّ الله، لأن لا إله إلاّ الله في محل نصب، مقول القول، وكلمة بدل منها، وبدل المنصوب منصوب، لأنه أحد التوابع الأربع.
 "أحاج لك بها عند الله" يعني: أشهد لك بها عند الله يوم القيامة، من أجل نجاتك من النار، و"أحاج" مجزوم على أنه جواب الأمر، وحرّك بالفتح من أجل التقاء الساكنين، وإلاّ أصله: أحاجج، فأدغمت الجيم في الجيم فصارت أحاج، التقى ساكنان، فحرّك بالفتح للتخلّص من التقاء الساكنين.
بيّن له صلى الله عليه وسلم فائدة ذلك، ترغيباً له.
ففيه أن الداعية إلى الله يبيّن للناس الترغيب، يرغّبهم في الخير، ويبيّن لهم العواقب الحسنة إن استجابوا، ويحذرهم من العواقب الوخيمة إن لم يستجيبوا، فالداعية يبشر وينذر.
ولكن جلساء السوء- والعياذ بالله- تسببوا في شقاوة هذا الرجل: "فقالا له" قال: أبو جهل وعبد الله بن أمية لأبي طالب معارضين لرسول الله صلى الله عليه وسلم: "أترغب عن ملة عبد المطّلب؟" أي: أتترك ملّة أبيك؟، وهذا من إثارة النخوة الجاهلية، والحميّة الجاهلية، وهي: التعصّب الممقوت، وأتيا بالحجة الملعونة، وهي: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ}، وهذه يحتج بها المشركون، إذا جاءتهم الرسل قالوا: نحن وجدنا آباءنا على هذا، لا نقدر أن نترك دين آبائنا ونتبعكم. وفرعون لما جاءه موسى وهارون عليهما السلام قال: {قَالَ فَمَا بَالُ الْقُرُونِ الْأُولَى}، يحتج عليهم بما كانت عليه القرون الأولى من الكفر والشرك، فهي حجة مطّردة عند المشركين، الاحتجاج بما عليه النّاس، والآباء، والأجداد، وهذه الحجة حالت بين كثير من النّاس وبين الإيمان- والعياذ بالله- إلاّ من هداه الله.

ج / 1 ص -257- فقال النبي صلى الله عليه وسلم: "لأستغفرن لك ما لم أنه عنك" فأنزل الله سبحانه وتعالى: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ}.
وأنزل الله في أبي طالب: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}.
ــــــــــــــــــــــــــــــــــــــــ
"فأعاد عليه رسول الله صلى الله عليه وسلم" هذا فيه: أن الداعية لا ييأس، أي: طلب منه أن يقول: لا إله إلاّ الله.
"فأعادا عليه" أعاد عليه الرّجلان، قولتهم القبيحة: "أترغب عن ملّة عبد المطّلب؟".
فعند ذلك أخذته الحميّة الجاهلية، فقال: "هو على ملة عبد المطلّب".
"هو" هذا ضمير الغائب، يَحتمل أن الرّاوي صرفه، ولم يقل: أنا، من باب كراهة هذا اللّفظ.
وجاء في بعض الروايات:"أنا على ملّة عبد المطلب".
"وأبى أن يقول: لا إله إلاّ الله" ومات- والعياذ بالله- على الشرك.
فعند ذلك النبي صلى الله عليه وسلم من شفقته على عمه، ولما رأى أنه مات على الشرك، وكان منه في حياته من النُّصرة والتأييد قال: "لأستغفرن لك ما لم أُنه عنك" هذا كله من كمال شفقته صلى الله عليه وسلم، ومن مجازاته على المعروف، ووفائه صلى الله عليه وسلم.
"فأنزل الله سبحانه: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ}" نهاه الله عن ذلك، ونهى المؤمنين، لأن المسلمين لما رأوا رسول الله صلى الله عليه وسلم يستغفر لعمّه قالوا: إذاً نستغفر لموتانا، فأنزل الله هذه الآية.
 {مَا كَانَ} أي: لا يليق ولا ينبغي، وهذا خبر معناه: النهي والتحذير.
"{لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ}" المشرك لا يجوز الاستغفار له ولا التّرحّم عليه إذا مات على الشرك، وكذلك في حالة الحياة فالمشرك لا يستغفر له وهو حي، ولا يُترحّم عليه، وإنما يطلب له الهداية، يُقال: اللهم اهده، أما الاستغفار والترحّم فإنه لا يجوز للمشركين، لا أحياءً ولا أمواتاً، لأنه لا تجوز محبتهم وموالاتهم ما داموا على الشرك، وإبراهيم عليه السلام استغفر لأبيه لأنه وعده أن يستغفر له، {فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلَّهِ تَبَرَّأَ مِنْهُ}.
"وأنزل الله في أبي طالب: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ}" {إِنَّكَ} أيها الرسول،

ج / 1 ص -258- {لا تَهْدِي} لا تملك هداية "{مَنْ أَحْبَبْتَ}" من أقاربك وعمك، والمراد بالمحبة هنا: المحبة الطبيعية، ليست المحبة الدينيّة، فالمحبة الدينيّة لا تجوز للمشرك، ولو كان أقرب الناس: { لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ}، فالمودة الدينيّة لا تجوز، أما الحب الطبيعي فهذا لا يدخل في الأمور الدينيّة.
 {وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} فنفى سبحانه وتعالى عن نبيه محمَّد صلى الله عليه وسلم أنه يملك الهداية لأحد، كما قال تعالى: {لَيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}، قال سبحانه: {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ(103)}.
فإن قلت: أليس الله جل وعلا قال في الآية الأخرى: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ}، فأثبت في هذه الآية أن الرسول يهدي إلى صراط مستقيم؟.
فالجواب عن ذلك: أن الهداية هدايتان: هداية يملكها الرسول صلى الله عليه وسلم، وهداية لا يملكها.
أما الهداية التي يملكها الرسول فهي: هداية الإرشاد والدعوة والبيان ويملكها كل عالم يدعو إلى الخير.
أما الهداية المنفيّة فهي: هداية القلوب، وإدخال الإيمان في القلوب، فهذه لا يملكها أحد إلاّ الله سبحانه وتعالى.
فنحن علينا الدعوة، وهداية الإرشاد والإبلاغ، أما هداية القلوب فهذه بيد الله سبحانه وتعالى، لا أحد يستطيع أن يوجد الإيمان في قلب أحد إلاّ الله عزّ وجلّ، هذا هو الجواب عن الآيتين الكريمتين.
 {وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} فلا يضع هداية القلب إلاّ فيمن يستحقّها، أما الذي لا يستحقّها فإن الله يحرمه منها، والله عليم حكيم جلّ وعلا، ما يُعطي هداية القلب لكل أحد، وإنما يُعطيها سبحانه من يعلم أنه يستحقّها، وأنه أهل لها، أما الذي يعلم منه أنه ليس أهلا لها، ولا يستحقّها، فإن الله يحرمه منها، ومن ذلك حرمان أبي طالب، حرمه الله من الهداية لأنه لا يستحقّها، فلذلك حرمه منها، والحرمان له أسباب:
ومنها: التعصّب للباطل، وحميّة الجاهلية تسبّبان أن الإنسان لا يوفّقه الله جل

ج / 1 ص -259- وعلا، فمن تبيّن له الحق ولم يقبله فإنه يعاقب بالحرمان -والعياذ بالله-، يعاقب بالزّيغ والضلال، ولا يقبل الحق بعد ذلك، فهذا فيه الحثّ على أن من بلغه الحق وجب عليه أن يقبله مباشرة، ولا يتلكّأ ولا يتأخر، لأنه إن تأخر فحريّ أن يُحرم منه: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ}، {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ}.
وهذا الحديث مع الآية يدلان على مسائل عظيمة:
المسألة الأولى: فيه مشروعية الدعوة إلى الله عزّ وجلّ، فإن الرسول صلى الله عليه وسلم أتى عمه وهو في سياق الموت، من أجل ماذا؟، من أجل الدعوة إلى الله عزّ وجلّ، ففيه: الدعوة إلى الله، وأن الداعية لا ييأس، ولا يقنط من القبول، أو يكسل عن مواصلة الدعوة، ويقول: النّاس ما هم بقابلين، النّاس ما فيهم خير، الإنسان يدعو إلى الله، من قَبِل فالحمد لله، ومن لم يقبل قامت عليه الحجّة، وحصل الأجر للداعية.
المسألة الثانية: في الحديث دليل على مشروعية عيادة المريض المشرك من أجل دعوته إلى الله عزّ وجلّ، فإن الرسول عاد عمه وهو مشرك من أجل دعوته إلى الله.
المسألة الثالثة: - وهي مهمة جدًّا-: أن من قال: لا إله إلاّ الله فإنه يُقبل منه، ويُحكم بإسلامه، ما لم يظهر منه ما يُناقض هذه الكلمة من قول أو فعل، فإن ظهر منه ما يناقض هذه الكلمة حُكم بردّته، أما ما لم يظهر منه ما يناقض هذه الكلمة، فإنه يُحكم بإسلامه، فإن كان صادقاً فيما بينه وبين الله، فهو مسلم حقًّا، وإن كان كاذباً فيما بينه وبين الله فهو منافق، أمره إلى الله عزّ وجلّ، أما نحن فليس لنا إلاّ الظاهر.
المسألة الرابعة: في الحديث دليل على أن الأعمال بالخواتيم، فأبو طالب عاش على الكفر والشرك، لكنه لو قال: لا إله إلاّ الله عند الوفاة، واستجاب للرسول صلى الله عليه وسلم لختم له بالإسلام، فدلّ على أن الأعمال بالخواتيم، وهذا يصدقه قول الرسول صلى الله عليه وسلم في حديث عبد الله بن مسعود: "إن أحدكم ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلاّ ذراع فيسبق عليه الكتاب فيعمل بعمل أهل النار فيدخلها، وان أحدكم ليعمل بعمل أهل النار، حتى ما يكون بينه وبينها إلاّ ذراع فيسبق عليه الكتاب فيعمل بعمل أهل الجنة فيدخلها" فالأعمال بالخواتيم.

ج / 1 ص -260- المسألة الخامسة: فيه التحذير من جلساء السوء، ماذا جرّ على أبي طالب هؤلاء الجلساء، ومات على الكفر بسبب مشورتهما- والعياذ بالله-.
المسألة السادسة: في الحديث ردٌّ على من زعم إسلام أبي طالب من الشيعة والخرافيين لأن آخر ما قال: هو على ملة عبد المطلب وأبى أن يقول لا إله إلاّ الله.
المسألة السابعة: وهي عظيمة جدًّا: تفسير لا إله إلاّ الله كما يقول الشيخ رحمه الله، وأن معناها: ترك عبادة غير الله، لأن أبا جهل وزميله فهما أنه إذا قال: لا إله إلاّ الله فقد ترك ملّة عبد المطّلب، وأن لا إله إلاّ الله ليست مجرّد كلمة تُقال، وإنما هي كفر بالطّاغوت وإيمان بالله عزّ وجلّ، بخلاف ما يعتقده كثير من الخرافيين في هذا الزمان، يقولون: لا إله إلاّ الله، ويقولون: يا حسين، ويا فلان، ويذبحون للموتى، ويستغيثون بهم، وهم يقولون: لا إله إلاّ الله!!، بل لهم أوراد صباحية ومسائية يقولونها بالمئات، ثم يذبحون للضريح ويطوفون به، ويستغيثون به.
فدلّ على أن أبا جهل أفهم منهم بمعنى لا إله إلاّ الله، لأن أبا جهل فهم أن معنى لا إله إلاّ الله: ترك عبادة الأوثان، وهؤلاء ما فهموا هذا، ما فهموا أن لا إله إلاّ الله معناها؛ ترك عبادة القبور، وهذا من الفقه العظيم، وهذه هي العقيدة الصحيحة، والداعي إلى الله يجب أن يفهم هذا الفقه، لأن هذا هو فقه الدعوة.
المسألة الثامنة: فيه الردّ على المرجئة، الذين يقولون: إن الإيمان هو مجرّد المعرفة أو الاعتقاد، فإذا عرف الإنسان بقلبه أو اعتقد أنه لا إله إلاّ الله وأن محمّداً رسول الله، ولو لم يعمل؛ فإنه يكون مسلماً، لأن الأعمال ليست شرطاً في الإيمان، بل مجرّد المعرفة أو الاعتقاد بالقلب يكفي عندهم، وهذا باطل، لأنها لم تعتبر معرفة أبي طالب لرسالة النبي صلى الله عليه وسلم، لم تعتبر إسلاماً، والله تعالى قال عن المشركين: {فَإِنَّهُمْ لا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ}، فهم يعرفون أنه رسول الله، لكن الكبر والحمية الجاهلية، جعلتهم لا يقبلون الدعوة، مع أنهم يعرفونها بقلوبهم، والله جل وعلا حكى عن موسى عليه السلام أنه قال لفرعون: {لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلاءِ إِلَّا

ج / 1 ص -261- رَبُّ السَّمَاوَاتِ وَالْأَرْضِ}، ففرعون عارف بقلبه صحّة ما جاء به موسى، ولكن منعه الكبر والمعاندة، وقال تعالى عن المشركين: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْماً وَعُلُوّاً}، وأيضاً قوله تعالى: {الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوباً عِنْدَهُمْ فِي التَّوْرَاةِ وَالْأِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلالَ الَّتِي كَانَتْ عَلَيْهِمْ فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ}، فاليهود يعرفون أنه رسول الله - أيضاً- كما قال تعالى: {الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ} يعرفون أنه رسول الله.
وكان أبو طالب يعرف أنه رسول الله، وصرّح بهذا في قصائده، يقول:

"ولقد علمت أن دين محمَّد من خير أديان البرية ديناً

لو لا الملامة أو حذار مسبة لرأيتني سمحاً بذاك مبيناً"

فالذي منعه هو ما جاء في هذا الحديث: أبى أن يقول: لا إله إلاّ الله وقال: "وهو على ملّة عبد المطلب"، وهو يعرف أنه رسول الله.
المسألة التاسعة: فيه تحريم الاستغفار للمشركين، والترحّم عليهم، وموالاتهم، ومحبتهم، لأن الله جل وعلا يقول: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ(113)}.
المسألة العاشرة: فيه التحذير من التعصّب لدين الآباء والأجداد إذا كان يخالف ما جاءت به الرسل، فإن الذي حمل أبا طالب على ما وقع فيه هو التعصّب لدين عبد المطّلب، وأنه سبب لسوء الخاتمة- والعياذ بالله-، فليحذر المسلم من هذا. الواجب على المسلم أن يقبل الحق ولو خالف ما عليه آباؤه وأجداده، أما إذا كان آباؤه وأجداده على حق، فأتباعهم حق، ويوسف عليه السلام يقول: {وَاتَّبَعْتُ مِلَّةَ آبَائي إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ مَا كَانَ لَنَا أَنْ نُشْرِكَ بِاللَّهِ مِنْ شَيْءٍ ذَلِكَ مِنْ فَضْلِ اللَّهِ عَلَيْنَا وَعَلَى النَّاسِ}.
فإتباع الآباء والأجداد على الحق مشروع.

ج / 1 ص -262- المسألة الحادية عشرة: وهي المقصودة بالذات من عقد هذا الباب، وهي: الردّ على المشركين الذين يتعلّقون بالأولياء والصالحين، ويدعونهم من دون الله، لأنه إذا كان الرسول صلى الله عليه وسلم لم يملك لعمه أبي طالب الهداية فغيره من باب أولى، وهذه هي المناسبة للتّرجمة.
والله تعالى أعلم.


باب ما جاء في أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -263- [الباب التاسع عشر:]
*باب ما جاء في أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين
وقوا الله عزّ وجلّ: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ}.
ــــــــــــــــــــــــــــــــــــــــ
قال الشيخ رحمه الله: "باب ما جاء" يعني: ما ورد من الأدلة من أن "سبب كفر بني آدم" السبب في اللغة: ما يُتوصّل به إلى الشيء، ولذلك سمّي الحبل سبباً، قال تعالى: {فَلْيَمْدُدْ بِسَبَبٍ إِلَى السَّمَاءِ} يعني: فليمدد بحبل إلى السماء. أما السبب عند الأصوليين فهو: ما يلزم من عدمه العدم، ولا يلزم من وجوده وجود ولا عدم لذاته.
"كفر بني آدم" يعني : كفرهم بالله عزّ وجلّ.
"وتركهم" بالجر عطفاً على كفر المضاف إليه، لأن المعطوف على المجرور مجرور.
"دينهم" دينهم منصوب على المفعوليّة، لأن المصدر إذا أضيف أو دخلت عليه "ألـ" فإنه يعمل عمل فعله.
"هو الغلو في الصالحين" الغلو في اللغة: هو الزيادة عن الحد، يقال:. غلى القدر إذا زاد ومنه يقال: غلى السعر؛ إذا زاد في الأسواق، فالغلو في اللغة: هو الزيادة عن الحد.
أما في الشرع: هو الزيادة عن الحد المشروع، يسمّى غلوًّا، ويسمّى طُغياناً.
والغلو في الصالحين، هو: الزيادة في مدحهم، ورفعهم فوق مكانتهم؛ بأن يُجعل لهم شيءٌ من العبادة.
قال: "وقول الله عزّ وجلّ: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ}" المراد بأهل الكتاب: اليهود والنصارى، سُمّوا بأهل الكتاب: لأن الله سبحانه أنزل على أنبيائهم الكتب. اليهود أنزل الله على نبيهم موسى عليه السلام التوراة. والنصارى أنزل الله على نبيهم عيسى- عليه الصلاة والسلام- الإنجيل، فلذلك سُمّوا أهل الكتاب فَرْقاً بينهم وبين الأُميّيّن والوثنيّين الذين لا كتاب لهم.

ج / 1 ص -264- وهذا فيه تنبيه على أن المطلوب منهم أن يتقيّدوا بالكتاب الذي أنزل عليهم، وعدم مجاوزته، وهو تنبيه لكل عالم بأن يلتزم الاعتدال.
"{لا تَغْلُوا}" هذا نهي من الله تعالى لهم عن الغلو، لأن الغلو أن يكون في شخص، أو يكون في دين.
والغلو في الشخص هو: المبالغة في مدحه، ورفعه فوق منزلته التي أنزله الله فيها.
وأما الغلو في الدين فهو: الزيادة عن الحد المشروع في العبادات، في مقاديرها، أو في كيفيّتها، كما في قصة الثلاثة الذي جاءوا يسألون عن عبادة النبي صلى الله عليه وسلم، فلما أخبروا بها كأنهم تقالّوها، ولكنهم قالوا: أين نحن من رسول الله صلى الله عليه وسلم وقد غُفر له ما تقدّم من ذنبه وما تأخر؟، فقال أحدهم: أما أنا فأصلي ولا أنام، قال الآخر: أما أنا فأصوم ولا أفطر، وقال الثالث: أما أنا فلا أتزوج النساء [يعني: يتبتّل]، وفي رواية: لا أكل اللحم [من باب التّقشّف وحِرمان النفس]. هذا غلو أيضاً، فلما بلغ ذلك النبي صلى الله عليه وسلم قال لهم: "أنتم الذين قلتم كذا وكذا؟، أما والله إني لأرجو أن أكون أعرفكم بالله عزّ وجلّ، وأخشاكم لله، وإني أصلّي وأنام، أصوم وأفطر، وأتزوّج النساء، فمن رغب عن سنتي فليس منّي"، هذا غلو نهى عنه الرسول صلى الله عليه وسلم، وأمر بالتّوسّط وعدم الغلو.
ولما لُقطت له- عليه الصلاة والسلام - حصى الجمار أمثال حصى الخَذْف - يعني: أكبر من الحِمَّص بقليل- أخذها صلى الله عليه وسلم في كفّه وقال: "أمثال هؤلاء فارموا، وإياكم والغلو؛ فإنما أهلك من كان قبلكم الغلو".
واليهود والنصارى غلو في أنبيائهم، وغلو في دينهم- أيضاً-، غلو في أنبيائهم، حيث قالت النصارى للمسيح: ابن الله، فرفعوه فوق منزلة البشرية إلى منزلة الربوبية ويسمُّونه الرب. وأما اليهود فقد غلوا في عزير، قالوا: هو ابن الله.
وكذلك النصارى غلو في دينهم فابتدعوا الرهبانية، وهي: التّبتّل والتّعبدّ، ولزوم الصّوامع، وعدم الخروج منها، رهبانية ابتدعوها، كما قال الله تعالى: {وَرَهْبَانِيَّةً ابْتَدَعُوهَا مَا كَتَبْنَاهَا عَلَيْهِمْ}، هذا من الغلو في الدين، قال تعالى: {لا

ج / 1 ص -265- وفي الصحيح عن ابن عباس رضي الله عنه في قول الله تعالى: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً(23)}.
ــــــــــــــــــــــــــــــــــــــــ
 تَغْلُوا فِي دِينِكُمْ غَيْرَ الْحَقِّ}، وفي الآية الأخرى في سورة النساء يقول: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ فَآمِنُوا بِاللَّهِ وَرُسُلِهِ وَلا تَقُولُوا ثَلاثَةٌ انْتَهُوا خَيْراً لَكُمْ إِنَّمَا اللَّهُ إِلَهٌ وَاحِدٌ سُبْحَانَهُ أَنْ يَكُونَ لَهُ وَلَدٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَكَفَى بِاللَّهِ وَكِيلاً(171)}.
فكذلك الذين غلو في الصالحين من هذه الأمة حتى عبدوهم مع الله سبحانه وتعالى، وجعلوا لهم شيئاً من الرّبوبيّة والألوهيّة، سواءً بسواء.
قال: "في الصحيح" يعني: صحيح البخاريّ.
"عن ابن عباس رضي الله عنه في قول الله تعالى" يعني: في تفسير قوله تعالى: "{وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً(23)}"، قال: هذه أسماء رجال صالحين من قوم نوح...إلخ"
قوم نوح لما نهاهم نبي الله نوح- عليه الصلاة والسلام- عن الشرك وأمرهم بعبادة الله وحده لا شريك له؛ تواصوا فيما بينهم بهذه الوصية الكافرة:
"وقالوا لا نذرن آلهتكم" يعني: لا تطيعوا نوحاً عليه السلام، لا تتركوا آلهتكم التي تعبدونها من دون الله. "{وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً}" هذه أسماء رجال صالحين، وكان هذا في الأوّل، لأن النّاس كانوا بعد آدم عليه السلام على دين التّوحيد- كما قال ابن عباس-، كانوا على دين التّوحيد دين أبيهم آدم- عليه الصلاة والسلام- عشرة قرون، وكان هؤلاء الصالحون في هذا العهد- عهد التّوحيد-، فلما ماتوا - ويُروى: أنهم ماتوا في سنة واحدة- حزنوا عليهم حزناً شديداً، وبكوا عليهم، فاستغل الشيطان- لعنه الله- هذه العاطفة فيهم، وأشار عليهم بمشورة ظاهرها النصح، وباطنها الخديعة والمكر، أشار عليهم بأن يصوّروا تماثيلهم، يعني: يجعلوا لهم صوراً على شكل تماثيل، كل واحد له صورة، وأن ينصبوا هذه التماثيل على

ج / 1 ص -266- قال: "هذه أسماء رجال صالحين من قوم نوح، فلما هلكوا أوحى الشيطان إلى قومهم: أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابًا، وسموها بأسمائهم، ففعلوا، ولم تُعبد، حتى إذا هلك أولئك ونُسي العلم عُبدت".
ــــــــــــــــــــــــــــــــــــــــ
مجالسهم؛ من أجل أن ينشطوا على العبادة، إذا رأوهم تذكّروا حالتهم فنشطوا على العبادة، فهو جاءهم من باب النصح، وأشار عليهم بمشورة ظاهرها الخبر، وأن هذه وسيلة للنشاط على العبادة، والتقوى، والصلاح، والإقتداء بهؤلاء، إذا رأوا صورهم تذكّروا صلاحهم وحالتهم فاقتدوا بهم، هذا ظاهر نصيحته، ولكنه في الباطن يمكر بهم، لأنه يرمي إلى مرمى بعيد- لعنه الله-، ينظر إلى العواقب، إلى الأجيال القادمة، يؤسس هذا الأساس للأجيال القادمة، وإلاَّ فإنه يعرف أن هؤلاء- ما دام العلم موجوداً، وما دام أنهم على التّوحيد- لن يتركوا عبادة الله عزّ وجلّ، فقبلوا هذه المشورة لأن ظاهرها أنها خير، وابتدعوا هذه البدعة.
وهذا دليل على أن البدع لا تجوز وإن كان ظاهرها الخير، وإن كانت نيّة أصحابها الخير.
ابتدعوا هذه البدعة، وصوّروا هذه التماثيل على مجالس هؤلاء الصالحين ولم تُعبد في هذا الجيل، لأنهم على علم وعلى دين، لكن لما مات هذا الجيل، ونُسي العلم- وفي رواية: نُسِخ العلم بموت العلماء-، لأن الشيطان لا يتسلّط- في الغالب- مع وجود العلماء، لأن العلماء يكافحونه، ويردّون كيده، إنما يتسلّط عند عدم العلماء.
"حتى إذا هلك أولئك، ونُسي العلم" يعني: بموت العلماء الذي يحذّرون من الشرك، "عُبدت" هذه الصور لأن الشيطان قال لهم: إن آباءكم ما نصبوا هذه الصور إلاّ من أجل أن يتقرّبوا إليها، ويسقون بها المطر، فصدّقوه في هذا.
ومقالته لهذا الجيل المتأخِّر تخالف مقالته للجيل السابق، هذا من باب المكر، فصدّقوه في هذا فعبدوهم، ومن حينها حدث الشرك في الأرض، وغُيّر دين آدم - عليه الصلاة والسلام- فبعث الله نبيّه نوحاً عليه السلام أول الرّسل.
وهذا أول شرك حدث في الأرض، وسببه هو الغلو في الصالحين ثمّ بعث الله

ج / 1 ص -267- قال ابن القيم: "قال غير واحد من السلف: لما ماتوا؛ عكفوا على قبورهم، ثمّ صوّروا تماثيلهم، ثمّ طال عليهم الأمد، فعبدوهم".
ــــــــــــــــــــــــــــــــــــــــ
نبيّه نوحاً عليه السلام ينهى عن ذلك، ويريد ردّهم إلى التّوحيد، ولكن لم يؤمن معه إلاّ القليل كما قال الله سبحانه وتعالى: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ}، كما قال كفّار قريش لما نهاهم محمّد صلى الله عليه وسلم عن الشرك: {وَانْطَلَقَ الْمَلَأُ مِنْهُمْ أَنِ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ}، لا تطيعوا محمّداً فدين المشركين واحد من قديم الزمان وحديثه.
"قال ابن القيم" ابن القيّم هو: محمّد بن أبي بكر بن أيوب الزرعي الدمشقي، الإمام الجليل، الحافظ، صاحب المصنّفات المشهورة في التّوحيد والأصول والفقه ومختلف العلوم، وهو أكبر تلاميذ شيخ الإسلام ابن تيميّة- رحمهما الله- علماً وقدراً.
قال: "لما ماتوا" يعني: لما مات هؤلاء الصالحون. وهذا تفسير وتوضيح لما قاله ابن عباس رضي الله عنه.
"عَكَفوا على قبورهم" العُكوف هو: طول البقاء في المكان، ومنه: الاعتكاف في المساجد، كما عرّفه الفقهاء بأنه: لزوم مسجد لطاعة الله.
"ثم صوّروا تماثيلهم" هذه خطوة ثانية.
"ثم طال عليهم الأمد فعبدوهم" هذه خطوة ثالثة.
فهذه الآثار مع الآية الكريمة تدلّ على مسائل عظيمة:
المسألة الأولى: تحريم الغلو في الصالحين، بمعنى ما ذكرناه في الغلو، وأنه يؤول إلى الشرك، فإن غلو قوم نوح في الصالحين آل بهم إلى الشرك- والعياذ بالله-، فهذا شاهد للتّرجمة: "باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين" وهذا ظاهر، فإن ما وقع في قوم نوح كان سببه الغلو في الصالحين.
وفيه ردٌّ على عبّاد القبور اليوم، الذين يقولون: البناء على القبور من باب المحبة للصالحين. وكوننا نستغيث بهم، ونستشفع بهم، ونذبح لهم، وننذر لهم، ونتبرّك بتربتهم، هذا ليس من الشرك، هذا من باب محبة الصالحين. ويقولون: للذين ينكرون هذا أنتم تبغضون الصالحين. هكذا فسروا المحبة والبُغض، بأن

ج / 1 ص -268- المحبة: عبادتهم، والبغض: ترك عبادتهم، هذا من انتكاس الفِطَر- والعياذ بالله-.
فالآية والأثر يردّان عليهم، لأن هذا ليس من محبة الصالحين، وإنما هو من الغلو فيهم الذي يؤول إلى الشرك- والعياذ بالله-.
المسألة الثانية: في هذه الآثار دليل على أن الغلو في الصالحين من سنّة اليهود والنصارى، قال الله تعالى: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ}، فالغلو في الصالحين من سنة اليهود والنصارى، وليس من سنة المسلمين، فهؤلاء القبوريون سلفهم اليهود والنصارى، وبئس السلف.
المسألة الثالثة: فيه التحذير من التصوير، ونشر الصور، لأن ذلك وسيلة إلى الشرك، فأول شرك حدث في الأرض هو بسبب الصور المنصوبة، وهذه إحدى علّتي تحريم التصوير، لأن التصوير ممنوع لعلّتين:
العلّة الأولى: أنه وسيلة إلى الشرك.
العلّة الثانية: أن فيه مُضاهاة لخلق الله سبحانه وتعالى.
وقد قال تعالى كما في الحديث القدسي: "ومن أظلم ممّن ذهب يخلق كخلقي، فليخلقوا حبّة، أو ليخلقوا شعيرة"، فالمصوّر يحاول أن يضاهي خلق الله تعالى بإيجاد الصورة، فلذلك يجعل لها أعضاء، ويجعل لها عينين، ويجعل لها أنفاً، ويجعل لها شفتين، ويجعل لها وجهاً، ويجعل لها يدين، ويجعل لها رجلين، يضاهي خلق الله، إلاّ أنه لا يقدر على نفخ الروح فيها، ويجعل الصورة على شكل ضاحكة، أو على شكل باكية، أو شكل مقطّبة الجبين، أو مسرورة، كل هذا مضاهاة لخلق الله، وإن كانوا يسمون هذا من باب الفنون، وهي فنون شيطانية، والجنون فنون، فتسميته من باب الفنون لا يسوغ عمله، والتصوير ملعون من فعله، ففيه: التحذير من التصوير ونصب الصور. لأن ذلك يؤول إلى الشرك بالله عزّ وجلّ، وهذا أعظم العلّتين في النهي عن التصوير ونصب الصور، لاسيّما صور المعظمين من الملوك والرؤساء ومن الصالحين والمشايخ إذا نُصبت فإن هذا يؤول إلى عبادتها، ولو على المدى البعيد، لأن الشيطان حاضر ويشغل الجهل والعواطف.
المسألة الرابعة: في الآية والآثار دليل على تحريم البدع في الدين، وأنها

ج / 1 ص -269- تؤول إلى الشرك، ولذلك قال العلماء: البدعة توصل إلى الشرك ولو على المدى البعيد. وهذه بدعة قوم نوح وصَّلت إلى الشرك، وهذا شيء واضح.
المسألة الخامسة: فيه دليل على أن حسن النيّة لا يسوغ العمل غير المشروع، لأن قوم نوح نيّتهم حسنة، عندما صوّروا الصور يريدون النشاط على العبادة، وتذكر أحوال هؤلاء الصالحين، ولا قصدوا الشرك أبداً، وإنما قصدوا مقصداً حسناً، لكن لما كان هذا الأمر بدعة صار محرّماً لأنه يُفضي إلى الشرك ولو على المدى البعيد، فالنية الحسنة لا تسوغ العمل غير المشروع.
المسألة السادسة: وهي عظيمة جداً: فيه بيان فضيلة وجود العلم والعلماء في النّاس، ومضرّة فقدهم، لأن الشيطان ما تجزّأ على الدعوة إلى الشرك مع وجود العلم ووجود العلماء، إنما تجزّأ لما فُقد العلم ومات العلماء، فهذا دليل على أن وجود العلم ووجود العلماء فيه خير كثير للأمة، وأن فقدهم فيه شر كثير.
المسألة السابعة: فيه التحذير من مكر الشيطان، وأنه يُظهر الأشياء القبيحة بمظهر الأشياء الطيبّة حتى يغرِّر بالناس. هذا من ناحية.
ومن ناحية أخرى أنه يتدرّج بالناس شيئاً فشيئاً، لأنه تدرّج بقوم نوح من تذكّر العبادة والنشاط والمقصد الحسن، تدرّج بهم إلى المقصد السيء والشرك بالله عزّ وجلّ.
وليسو هذا مقصوراً على شيطان الجن، بل وشيطان الإنس كذلك يعمل هذا العمل، فدعاة السوء ودعاة الضلال- أيضاً- يمكرون بالأمة الإسلامية مثل ما يمكر الشيطان: {شَيَطِينَ الْأِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً}.
المسألة الثامنة: فيه دليل على تحريم الغلو في قبور الصالحين،، فقول ابن القيم: "لما ماتوا عكفوا على قبورهم" فيه: التحذير من الغلو في قبور الصالحين، وذلك بالعكوف عندها، أو البناء عليها، أو غير ذلك من أي مظاهر الغلو، والنبي صلى الله عليه وسلم حذّر من البناء على القبور، وحذّر صلى الله عليه وسلم من الصلاة عند القبور، والدعاء عند القبور، لأن ذلك وسيلة إلى الشرك، وحذّر صلى الله عليه وسلم من إسراج القبور، فقال: "لعن الله زائرات القبور، والمتخذين عليها المساجد والسّرج" لأن هذا يغرّ العوام، ويقولون: ما عمل به هذا العمل إلاّ لأنه يضر أو ينفع، ولذلك أوصى النبي صلى الله عليه وسلم علي بن أبي طالب رضي الله عنه

ج / 1 ص -270- وعن عمر: أن رسول الله صلى الله عليه وسلم قال: "لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد، فقولوا: عبد الله ورسوله" أخرجاه.
ــــــــــــــــــــــــــــــــــــــــ
قال: "لا تدع قبراً مشرفاً إلاّ سوّيته" المشرف: هو المرتفع بالبناء، "إلاَّ سوّيته" يعني: هدمت البناء الذي عليه، وكذلك نهى صلى الله عليه وسلم عن تجصيص القبور، وطلائها بالجص، أو بالنورة، أو بالبويات، أو الألوان المزخرفة، لأن هذا يغرّ العوام، ويظنون أنه ما عمل به هذا العمل إلاّ لأنه له خاصية، ونهى صلى الله عليه وسلم عن الكتابة على القبور، فلا يكتب على القبور اسم الميت، ولا تاريخ وفاته، ولا مكانته، فلا يقال: هذا قبر العالم الفلاني الذي عمل كذا وكذا، كل هذا لا يجوز، لأن هذا يغرر بالناس فيما بعد، ويقولون: ما كُتبت هذه الكتابة إلاّ لأن هذا الميّت له خاصيّة. كل هذه الأمور نهى عنها الشارع، لأنها وسائل إلى الشرك.
والمشروع في القبور أن تُدفن كما كان على عهد النبي صلى الله عليه وسلم تُدفن بترابها، وتُرفع عن الأرض قدر شبر بالتراب من أجل أن تُعرف أنها قبور فلا تُداس، ويجعل عليها نصائب من طرفيها لتحديد القبر، لأجل أن لا يوطأ، وما زاد عن ذلك فهو ممنوع.
هكذا كانت القبور في عهد النبي صلى الله عليه وسلم، وهذه سنة النبي صلى الله عليه وسلم في دفن الأموات.
المسألة التاسعة: فيه أن درأ المفاسد مقدم على جلب المصالح، وهذه قاعدة مشهورة، لأن عمل قوم نوح فيه مصلحة جزئية وهي: تذكر حالة الصالحين، لكن المفسدة أكبر من هذا، وهو أن ذلك يؤول إلى الشرك- والعياذ بالله-.
قوله: "وعن عمر" المراد به: عمر بن الخطاب بن عمرو بن نُفَيْل العدوي القرشي، ثاني الخلفاء الراشدين، وأفضل هذه الأمة بعد أبي بكر الصدّيق، رضي الله تعالى عن الجميع.
فهو عمر بن الخطاب الذي أعزّ الله به الإسلام والمسلمين، وفتح الله على يديه الفتوحات في المشرق والمغرب، حتى اتسعت رُقْعة الإسلام في الأرض، وله من الفضائل الشيء الكثير، رضي الله تعالى عنه وأرضاه وعن جميع صحابة رسول الله والتابعين لهم بإحسان إلى يوم الدين.
"أن رسول الله صلى الله عليه وسلم قال: "لا تُطْروني" هذا نهي منه صلى الله عليه وسلم عن الإطراء في حقهّ،

ج / 1 ص -271- والإطراء هو: زيادة المدح والمبالغة فيه، كما هي عادة بعض المدّاحين من الشعراء وغيرهم، وهذه صفة ذميمة، فإن كثرة المدح والزيادة في ذلك منهي عنها في حق الرسول صلى الله عليه وسلم وفي حق غيره، ولكن في حق الرسول أعظم، لأن ذلك يؤدي إلى الشرك والكفر، فإن الغلو في مدح الأنبياء يؤدي إلى الشرك، كما حصل للنصارى واليهود حينما غلو في الأنبياء.
فمعنى قوله: "لا تُطروني" يعنني: لا تزيدوا في مدحي.
 "كما أطرت النصارى ابن مريم" النصارى المراد بهم: أتباع عيسى عليه السلام، قيل: سُمُّوا نصارى نسبة إلى البلد: الناصرة في فلسطين، أو من قوله تعالى: {قَالَ الْحَوَارِيُّونَ نَحْنُ أَنْصَارُ اللَّهِ}، وهم أهل ملّة من الملل الكتابيّة، ويسمّون بالنصارى، أما أن يسمّوا بالمسيحيين- كما عليه النّاس الآن- فهذا غلط، لأنه لا يقال: المسيحيون إلاّ لمن اتبع المسيح عليه السلام، أما الذي لم يتبعه فإنه ليس مسيحيًّا، وإنما هو نصراني، فاسمهم في الكتاب والسنّة: النصارى.
كما أن اليهود نفروا من الاسم الخاص بهم في الكتاب والسنّة وهو اليهود فسموا أنفسهم إسرائيل، وإسرائيل هو نبي الله يعقوب - عليه الصلاة والسلام- فليسوا هم إسرائيل، وإنما هم اليهود. هذا هو اللفظ الموضوع لهم، الذي رُبطت به اللعنة والغضب من الله سبحانه وتعالى بسبب كفرهم بالله وعنادهم وتعنتّهم، فهم اليهود.
نعم، يُقال: بنو إسرائيل- كما سمّاهم الله بذلك- لأنهم من ذرية يعقوب عليه السلام في الغالب، وفيهم أناس يهود ليسوا من ذرية إسرائيل، لكن الغالب عليهم أنهم من بني إسرائيل.
وعلى كل حال؛ لا يجوز أن يُقال: إسرائيل، وإنما يُقال: اليهود، أو يقال: بنوا إسرائيل.
 " كما أطرت النصارى" أي: كما غلت النصارى في مدح المسيح عليه السلام.
 "ابن مريم"يُنسب إلى أمه عليها السلام لأنه ليس له أب، لأن الله خلقه من أم بلا أب بقوله: {كُن}، فهو تكوّن بالكلمة من قوله: {كُن}، ولذلك يُقال: (كلمة الله)، لأنه تكوّن بها من غير أب، فتكوّن بأمر الله سبحانه وتعالى حين قال له: "كُن" فكان بأمر الله، هذا

ج / 1 ص -272- سبب تسميته كلمة الله، والله قادر على كل شيء، فالله خلق آدم من غير أب ولا أم، خلقه من تراب بشراً سوياً، وخلق حوّاء من غير أم، خلقها من آدم: {خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا}، وخلق عيسى أم بلا أب، وخلق سائر البشر من أم وأب، ولهذا يقول الله جل وعلا: {إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ}، فإذا كنتم تعجبون من خلق عيسى من أم بلا أب، فآدم عليه السلام أولى بالعجب، لأن الله خلقه من تراب {ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ}، فلا غرابة في قدرة الله سبحانه وتعالى، فالله قادر على كل شيء، لا تتحكّم فيه الأسباب، وإنما هو سبحانه يتحكّم في الأسباب والمخلوقات: {يَخْلُقُ مَا يَشَاءُ} سبحانه وتعالى، ولا حَجْر على قدرته سبحانه وتعالى.
وكيف أطرت النصارى ابن مريم؟، قالوا: إنه ابن الله، أو هو الله، أو ثالث ثلاثة. ولا يزالون على هذه المقالة إلى الآن، في إذاعاتهم، وفي كتاباتهم.
فسبب وقوعهم في هذا الكفر هو: الغلو- والعياذ بالله-، لأنهم لم يرتضوا أن يصفوا عيسى بأنه عبد الله ورسوله، وإنما زادوا وقالوا: إنه ابن الله جاء ليخلّص النّاس من الخطيئة، وقُتل وصُلب من أجل أن يخلّص النّاس من الخطيئة، ثمّ بعد قتله وصلبه قام وصعد إلى السماء.
وهذا كذب مَحْضٌ، كذبه الله وردّه بقوله: {وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ}، فالذي قُتل وصُلب هو شخص غير المسيح، ألقى الله شبه المسيح عليه، فقُتل وصُلب، لأنه خان ودلَّ الكفرة على مكان المسيح، أما المسيح فإنه رفعه الله إليه، ولهذا لم يجزموا أن الذي قتلوه هو المسيح: قال تعالى: {وَإِنَّ الَّذِينَ اخْتَلَفُوا فِيهِ لَفِي شَكٍّ مِنْهُ مَا لَهُمْ بِهِ مِنْ عِلْمٍ}.
فالحاصل؛ أن هذا هو غلو النصارى، أنهم مدحوا المسيح ورفعوه فوق منزلته، حتى عبدوه من دون الله، وادّعوا فيه الربوبية بسبب الغدو، وعيسى عليه السلام يقول: {إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيّاً * وَجَعَلَنِي مُبَارَكاً أَيْنَ مَا كُنْتُ وَأَوْصَانِي بِالصَّلاةِ وَالزَّكَاةِ مَا دُمْتُ حَيّاً(31)}، وفي يوم القيامة يتبرّأ من هؤلاء: {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ}، فالعبادة حق الله ليست حقاً لمخلوق، {مَا يَكُونُ لِي} ما ينبغي ولا يليق ولا يصح {أَقُولَ مَا لَيْسَ لِي بِحَقٍّ} لأن العبادة حق لله سبحانه وتعالى، ثمّ ردّ ذلك

ج / 1 ص -273- إلى الله {إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ}، والله يعلم سبحانه وتعالى أن عيسى لم يقل هذه المقالة، وإنما هذا من باب التوبيخ لهؤلاء، ثمّ قال: {مَا قُلْتُ لَهُمْ إِلَّا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ وَكُنْتُ عَلَيْهِمْ شَهِيداً مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ(117) إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ (118) قَالَ اللَّهُ هَذَا يَوْمُ يَنْفَعُ الصَّادِقِينَ صِدْقُهُمْ} هذا تصديق للمسيح عليه السلام على رؤوس الأشهاد يوم القيامة، حينما يجتمع الأولون والآخرون يوم القيامة، فهذا مآلهم -والعياذ بالله-، وهذا موقف المسيح - عليه الصلاة والسلام- في الدنيا والآخرة أنه عبد الله ورسوله، ليس له من الربوبية شيء، ولا يستحق من العبادة شيئاً، وإنما العبادة حق لله سبحانه وتعالى وحده لا شريك، وإذا كان المسيح ليس له حق في العبادة، ومحمد صلى الله عليه وسلم ليس له حق في العبادة، وجميع الرسل، فكيف بغيرهم من الأولياء والصالحين.
ففي هذا الحديث دليل على ما ساقه المصنّف من أجله، وهو أن الغلو في الصالحين يسبِّبُ كفرَ بني آدم وتركهم دينهم.
وفي هذا شفقته صلى الله عليه وسلم بأمته، حيث حذّرهم مما وقعت فيه النصارى.
وفيه: النهي عن التشبّه بالكفار.
ثمّ قال صلى الله عليه وسلم: "إنما أنا عبد، فقولوا: عبد الله ورسوله" "إنما" هذه كلمة حَصْر، أي: أن شأني ومكانتي أنني عبد الله سبحانه وتعالى، ليس لي من الربوبية شيء، والعبد لا يُغلى فيه ويُطرأ، ويُرفع فوق منزلته.
 "فقولوا: عبد الله ورسوله" أرشدنا صلى الله عليه وسلم إلى أن نقول فيه الكلام الواقع واللاّئق به صلى الله عليه وسلم، وهو أنه عبد الله ورسوله. فدلّ هذا على أنه يُمدح صلى الله عليه وسلم بصفاته من غير زيادة ومن غير نقص، وهي: العبودية والرسالة، والله جل وعلا وصف محمّداً بأنه عبد في كثير من الآيات، في مقام التنزيل قال تعالى: {الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ وَلَمْ يَجْعَلْ لَهُ عِوَجَا(1)}، {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً(1)}، وفي مقام الإسراء قال تعالى: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الْأَقْصَى}، والمعراج في قوله: {ثُمَّ دَنَا فَتَدَلَّى (8) فَكَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى(9)

ج / 1 ص -274- فَأَوْحَى إِلَى عَبْدِهِ مَا أَوْحَى(10)}، وفي مقام التحدّي وصفه الله بالعبودية قال تعالى: {وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا فَأْتُوا بِسُورَةٍ مِّنْ مِثْلِهِ وَادْعُوا شُهَدَاءَكُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ(23)}.
ففي قوله: "عبد الله" ردٌّ على الغلاة الذين يغلون في حقه صلى الله عليه وسلم.
وفي قوله: "رسوله" ردٌّ على المكذبين الذين يكذّبون برسالته صلى الله عليه وسلم، والمؤمنون يقولون: هو عبد الله ورسوله.
هذا وجه الجمع بين هذين اللّفظين، أن فيهما رداً على أهل الإفراط وأهل التفريط في حقه صلى الله عليه وسلم.
وفيه: ردٌّ على الذين غلو في مدحه صلى الله عليه وسلم من أصحاب القصائد، كقصيدة البُردة والهمزية وغيرهما من القصائد الشركية التي غلت في مدحه صلى الله عليه وسلم، حتى قال البوصيري:

يا أكرم الخلق ما لي من ألوذ به سواك عند حلول الحادث العمم

فنسي الله سبحانه وتعالى.
ثم قال:

إن لم تكن في معادي آخذاً بيدي فضلاً وإلاّ قل يا زلة القدم

يعني: ما ينجيه من النار يوم القيامة إلاّ الرسول.
ثم قال:

فإن من جودك الدّنيا وضرّتها ومن علومك علم اللّوح والقلم

الدّنيا والآخرة كلها من جود النبي صلى الله عليه وسلم، أما الله فليس له فضل، هل بعد هذا الغلو من غلو؟؟.
واللّوح المحفوظ والقلم الذي كتب الله به المقادير هذا بعض علم النبي صلى الله عليه وسلم، ونسي الله تماماً- والعياذ بالله-.
وكذلك من نهج على نهج البردة ممن جاء بعده، وحاكاه في هذا الغلو، هذا كله من الغلو في مدح النبي صلى الله عليه وسلم ومن الإطراء.
أما المؤمنون فيمدحون الرسول صلى الله عليه وسلم بما فيه من الصفات الحميدة والرسالة

ج / 1 ص -275- وقال: قال رسول الله صلى الله عليه وسلم: "إياكم والغلو؛ فإنما أهلك من كان قبلكم الغلو".
ــــــــــــــــــــــــــــــــــــــــ
والعبودية، كما أرشد إلى ذلك النبي صلى الله عليه وسلم، كما عليه شعراء الرسول صلى الله عليه وسلم الذين مدحوه وأقرّهم، مثل: حسّان بن ثابت، وكعب بن مالك، وكعب بن زُهير، وعبد الله بن رواحة، وغيرهم من شعراء الرسول صلى الله عليه وسلم الذين مدحوه بصفاته صلى الله عليه وسلم، وردوا على الكفّار والمشركين.
هذا هو المدح الصحيح المعتدل، الذي فيه الأجر وفيه الخير، وهو وصفه صلى الله عليه وسلم بصفاته الكريمة من غير زيادة ولا نُقصان.
ثم قال المصنّف رحمه الله: "وقال: قال رسول الله صلى الله عليه وسلم: "إياكم والغلو، فإنما أهلك من كان قبلكم الغلو"، هكذا ذكره المصنف رحمه الله من غير أن يذكر راويه، ومن غير أن يعزوه إلى مخرِّج من أصحاب الكتب، بل جعل مكان ذلك بياضاً.
والحديث رواه ابن عباس، وخرّجه أحمد في مسنده، وأبو داود في سننه، وابن ماجه في سننه.
وهذا حصل في مُنْصَرَفه صلى الله عليه وسلم في حجة الوداع من مزدلفة إلى منى من أجل رمي جمرة العقبة، ولما كان في الطريق بين مزدلفة ومنى قال لابن عباس: "التقط لي الحصى"، فلقط له سبع حصيات مثل حصى الخَذَف، وهي الصغار التي تُخْذَف على رؤوس الأصابع، وهي أكبر من الحِمَّص بقليل، فأخذها صلى الله عليه وسلم بيده الكريمة، ثمّ نفضها والناس ينظرون إليه، ثمّ قال صلى الله عليه وسلم: "أمثال هؤلاء فارموا، وإياكم والغلو، فإنما أهلك من كان قبلكم الغلو"، وهذا يدل على أن الواجب علينا أن نتقيد بالعبادة كما جاءت.
فـ "إياكم" هذه كلمة تحذير.
"والغلو" تقدم معناه، وهو: الزيادة على الحد المشروع، وهذا لا يجوز، وهو مردود وهلاك، بل نتقيّد بضوابط العبادة كما جاءت في سنة رسول الله صلى الله عليه وسلم، وليس لنا تدخّل في تحديد العبادة ومواقيتها وصفاتها، وهيئاتها، وإنما يتبع في هذا ما دلّ عليه الدليل من كتاس الله وسنة رسوله صلى الله عليه وسلم، علينا الامتثال فقط.

ج / 1 ص -276- "فإنما أهلك من كان قبلكم الغلو" مثل النصارى غلو في عيسى عليه السلام، يعني: فأخرجهم الغلو من الدين إلى الكفر- والعياذ بالله- فهلكوا، وهم يريدون النجاة، لكن لما كانت طريقتهم غير مشروعة لم تحصل لهم النجاة، وإنما حصل لهم الهلاك، فكل أحد يريد النجاة من غير أن يسلك طريقها فإنه هالك، لا نجاة إلاّ بإتباع الرسول صلى الله عليه وسلم، مهما كلّف الإنسان نفسه إذا خالف منهج الرسول صلى الله عليه وسلم فإنه غالٍ وهالك، وهو مشابه لمن كان قبلنا من الغلاة.
ففي هذا: التحذير من الغلو في العبادات، والغلو في الأشخاص، والغلو في كل شيء، فالغلو في كل شيء ممنوع، والمثل يقول: "كل شيء جاوز حدّه انقلب إلى ضده"، كل غلو فهو طريق هلاك، وإنما طريق النجاة هو الاعتدال والاستقامة: {فَاسْتَقِمْ كَمَا أُمِرْتَ وَمَنْ تَابَ مَعَكَ وَلا تَطْغَوْا}.
وما هلكت الخوارج والمعتزلة وعلماء الكلام إلاّ بسبب غلوهم.
فالخوارج عندهم عبادة عظيمة، حتى إن الصحابة يحقرون صلاتهم إلى صلاتهم، وعندهم قراءة للقرآن كثيرة، لكنهم لم يقتصروا على المشروع، زادوا -والعياذ بالله- حتى هلكوا، وكل من فعل هذا فإنه يهلك، والتجربة موجودة، وما وصل أحد من المتنطّعين والغلاة إلى النتيجة المطلوبة أبداً، وإنما يكون سبيلهم الهلاك في الدّنيا والآخرة.
فهذا مما يحذّر منه في هذا الزمان، لأن ظاهرة الغلو والتّنطع كثرت إلاّ من رحم الله عزّ وجلّ ، وذلك لما فشا الجهل في الناس جاء الغلو وجاءت المخالفات بتزيين شياطين الإنس والجن.
فالواجب علينا أن نحذر من هذا، وأن نلزم طريق الاستقامة في كل شيء.
أما المعتزلة فغلوا في تنزيه الله، حتى نفو صفات الله التي وصف بها نفسه.
والممثلة غلو في إثبات الصفات، حتى شبّهوا الخالق بالمخلوق، فغلو في ذلك، فَضَلّوا -والعياذ بالله-.
وأهل السنّة والجماعة توسطوا؛ فأثبتوا لله الأسماء والصفات كما جاءت، تنزيهاً بلا تعطيل، هذا نفي للغلو في التنزيه، وإثباتاً بلا تمثيل، هذا نفي للغلو في الإثبات، فهم توسطوا.

ج / 1 ص -277- ولمسلم عن ابن مسعود: أن رسول الله صلى الله عليه وسلم قال: "هلك المتنطّعون" قالها ثلاثاً.
ــــــــــــــــــــــــــــــــــــــــ
أما المعتزلة فهم غلو في التنزيه حتى نفو الصفات.
والممثلة غلو في الإثبات حتى شبهوا الله بخلقه، تعالى الله عما يقولون.
والخوراج والمعتزلة غلوا في الأمر بالمعروف والنهي عن المنكر، حتى خرجوا على أئمة المسلمين، ومن أصولهم: الأمر بالمعروف والنهي عن المنكر، بمعنى: الخروج على الأئمة.
والأمر بالمعروف والنهي عن المنكرمطلوب، ولكن في حدود الشريعة، قال صلى الله عليه وسلم: "من رأى منكم منكراً فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه" فجعل الأمر بالمعروف والنهي عن المنكر مراتب حسب الاستطاعة، ولم يأمر بالخروج على الولاة، ونقض البيعة، والتفريق بين المسلمين، وهذه طريقة المعتزلة والخوراج.
والخوارج خرجوا على أمير المؤمنين علي بن أبي طالب رضي الله عنه، وانتهى بهم الأمر إلى أن قتلوه رضي الله عنه، هذا كله بسبب الغلو، بزعمهم أنهم يأمرون بالمعروف وينهون عن المنكر، فسبب لهم هذا الهلاك، وهذا مصداق قوله صلى الله عليه وسلم "فإنما أهلك من كان قبلكم الغلو".
فالغلو هلاك في الدّنيا، وهلاك في الآخرة، ولا يأتي بخير أبداً، ودين الله بيّن الغالي فيه والجافي عنه، دين الله وسط: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً}، وسط بين الغلو وبين الجفاء، وهذه الأمة عدول خيار، ليس فيهم غلو، وليس فيهم جفاء، وإنما فيهم الاعتدال، هذا هو طريق النجاة دائما وأبداً.
قال "ولمسلم" يعني روى الإمام مسلم رحمه الله في صحيحه.
"عن ابن مسعود" عبد الله بن مسعود بن غافل الهذلي، الصحابي الجليل، والعالم الكبير، الذي يُعد من أكابر علماء الصحابة، وإليه المرجع في الفتوى، ورواية الحديث، وغير ذلك، فهو من أكابر الصحابة، ومن السابقين الأولين إلى الإسلام، رضي الله تعالى عنه، وكان- أيضاً- من أشد الناس تحذيراً من البدع

ج / 1 ص -278- "والغلو" ومواقفه من المبتدعة مشهورة، وكلماته رضي الله تعالى عنه في ذلك مأثورة.
"أن رسول الله صلى الله عليه وسلم قال: "هلك المتنطعون" قالها ثلاثا" المتنطعون: جمع متنطع، وأصل التنطع هو التقعّر في الكلام إظهاراً للفصاحة، هذا هو أصل التنطع في اللغة. والمراد هنا: التنطع في الكلام، والتنطع في الاستدلال، والتنطع في العبادة.
والتنطع في الكلام معناه: أن يتكلم الإنسان بالكلمات الغريبة من اللغة التي لا يفهمها الناس، فيأتي بأسلوب وألفاظ من وحشي اللغة لا يعرفها النّاس.
وكذلك من التنطع في الكلام: أن يخاطب الحاضرين بأشياء لا يفهمونها، فالنّاس بحاجة إلى أن يبيّن لهم عقيدتهم وعبادتهم وطهارتهم ومعاملاتهم، ثمّ يذهب يتكلم في أشياء بعيدة عنهم، بل بعيدة من مجتمعهم، يتكلم في أمور السياسة، والأمور البعيدة، وأمور الدول، والأمور وسائل الإعلام، ص وأمور بعيدة، العوام لا يعرفون منها شيئاً، ولا يستفيدون منها شيئاً، ويخرجون من عنده بجهلهم، لا يعرفون أمور دينهم، بل منهم من لا يعرف كيف يصلي، منهم من لا يعرف كيف يتوضأ، ومنهم من لا يعرف كيف يغتسل من الجنابة، فيخرجون بجهلهم، وما انتفعوا بهذا الكلام البعيد الغريب عن أسماعهم.. هذا من التنطع.
وغرض المتكلم أن يبيّن للناس أنه فاهم، وأنه مثقّف ولو على حساب الحاضرين، ولو ما فهموا، ولو ما عرفوا شيئاً.
وهذا من التنطع.
والمطلوب من الخطيب والمحاضر والمتكلم والمدرس: أن يتكلم في حدود ما يفهمه الحاضرون، وما هم بحاجة إليه في أمور دينهم، وفي أمور معاملاتهم وأخلاقهم، هذا هو المطلوب.
وأن يكون قصده نفع الحاضرين، وتعليم الحاضرين، لا يكون قصده إظهار شخصيته، وإظهار فصاحته، فهذا هالك كما قال النبي صلى الله عليه وسلم: "هلك المتنطعون".
فلنحذر من هذا حينما نتكلم في درس، حينما نخطب في الجمعة، أو عيد أو استسقاء، حينما نلقي محاضرة، علينا أن نراعي حالة الحاضرين، وأن نأتي من

ج / 1 ص -279- الكلام بما يفهمونه، وما يستفيدون منه، وأيضاً يكون بأسلوب سهل، لا نتعمّد المجيء بأساليب لا يفهمونها، وكلمات لا يفهمونها، بل يختار الموضوع المناسب، والأسلوب المناسب، واللغة التي يفهمونها. هذا الذي يريد الخير للناس، ويريد تعليم الناس.
أما الذي يريد أن يُظهر نفسه على حساب الناس، فهذا هو المتنطع، وهذا لا يفيد شيئاً، ويَخرج كما دخل من غير فائدة.
فعلينا أن نتنبّه لذلك، لئلا نكون من المتنطعين في الكلام.
وأمير المؤمنين علي بن أبي طالب يقول: "حدثوا النّاس بما يعرفون، أتريدون أن يكذب الله ورسوله؟".
أما التنطع في الاستدلال فهو: طريقة أهل الكلام وأهل المنطق الذين عدلوا عن الاستدلال بالكتاب والسنّة إلى الاستدلال بقواعد المنطق، ومصطلحات المتكلمين.
والمنطق هذا من أين جاء؟، وقواعد المنطق من أين جاءت؟، جاءت من اليونان، استجلبوها واستعملوها في الإسلام، وتركوا الاستدلال بالكتاب والسنّة، وقالوا: إن الأدلة السمعية لا تفيد اليقين، وإنما الذي يفيد اليقين هو الأدلة العقلية - بزعمهم-، فبذلك هلكوا.
الواجب أن يكون الاستدلال بالأدلة الشرعية من الكتاب والسنّة وإجماع المسلمين والقياس الصحيح كما عليه علماء أهل السنّة والجماعة، ولهذا يقول الإمام الشافعي رحمه الله: "حكمي في أهل الكلام: أن يضربوا بالجريد والنعال، وأن يطاف بهم في القبائل، وأن يقال: هذا جزاء من أعرض عن الكتاب والسنّة واشتغل بعلم الكلام".
فمن هؤلاء من يترك كلام الله وكلام رسوله ويأتي بقواعد المنطق، حتى في العقائد وهو ما يسمونه الآن علم التّوحيد، يسمون علم المنطق، وعلم الكلام: علم التّوحيد، ولذلك وقعوا في الهلاك، وضلوا وأضلوا، وقد انتهى أمرهم إلى الحيرة، كما شهد بذلك أكابرهم، وبعضهم عند الوفاة أشهد الحاضرين بأنه مات وهو

ج / 1 ص -280- لا يعرف شيئاً، مع أنه أفنى عمره في علم الكلام والجدل والمنطق، هذا مآل المتنطعين- والعياذ بالله-، وشهاداتهم على أنفسهم موجودة، مما يدل على صدق قول الرسول صلى الله عليه وسلم: "هلك المتنطعون".
أما التنطع في العبادة فهو كما سلف، هو: أن يزيد الإنسان في العبادة على الحد المشروع، وهذه رهبانية النصارى، أما الحد المشروع فهو كما قال صلى الله عليه وسلم: "أصلي وأنام، وأصوم وأفطر، وأتزوج النساء، وآكل اللحم، ومن رغب عن سنتي فليس مني" هذا هو الاعتدال، وأما التبتّل وعدم التزوج، والصيام دائماً ولا يُفطر، والصلاة كل الليل ولا ينام، هذا كله من الغلو ومن التنطع الذي يَهْلك صاحبه كما هلكت النصارى في رهبانيتهم، والنبي صلى الله عليه وسلم حذّر من الغلو، وحذّر من رهبانية النصارى، وأمر بالاعتدال والتوسط، وقال: "هذا الدين متين، ولن يشاد الدين أحد إلاّ غلبه، {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وَاسْمَعُوا وَأَطِيعُوا}، وقال صلى الله عليه وسلم: "إن المنبتّ لا أرضاً قطع، ولا ظهراً أبقى" والمنبت هو: الذي يكلّف نفسه بالسير ولا يستريح ولا يريح راحلته، هذا ينبت، يعني: ينقطع وتموت راحلته، ويقف في وسط الطريق: "فلا ظهراً أبقى" لأن راحلته ماتت، ولا أرضاً قطع لأن المسافة باقية. أما لو أخذ الطريق على مراحل، وشيئاً فشيئاً، وأراح نفسه، وأراح راحلته لقطع الطريق، وبلغ المقصود ولهذا قال صلى الله عليه وسلم: "أوغلوا فيه برفق".
فالحاصل؛ أن التنطع في العبادة هو: الزيادة فيها عن الحد المشروع، والمطلوب أن الإنسان يتوسط في العبادة من غير زيادة، ومن غير نقصان.
ونبيّن هنا ما يُستفاد من هذه الأحاديث لاختصار:
المسألة الأولى: التحذير من الغلو في مدحه صلى الله عليه وسلم، لأن ذلك يؤدي إلى الشرك، كما أدى بالنصارى إلى الشرك.
المسألة الثانية: فيه الرد على أصحاب المدائح النبوية التي غلوا فيها في حقه صلى الله عليه وسلم، كصاحب البردة، وغيره.
المسألة الثالثة: فيه النهي عن التشبه بالنصارى، لقوله: "كما أطرت النصارى ابن مريم".

ج / 1 ص -281- .....................................................................................
ــــــــــــــــــــــــــــــــــــــــ
ومن الغلو في حقه صلى الله عليه وسلم : إحياء المولد كل سنة، لأن النصارى يحيون المولد بالنسبة للمسيح على رأس كل سنة من تاريخهم، فبعض المسلمين تشبّه بالنصارى فأحدث المولد في الإسلام بعد مضي القرون المفضلة، لأن المولد ليس له ذكر في القرون المفضلة كلها، وإنما حدث بعد المائة الرابعة، أو بعد المائة السادسة لما انقرض عهد القرون المفضلة، فهو بدعة، وهو من التشبه بالنصارى.
المسألة الرابعة: فيه مشروعية مدحه صلى الله عليه وسلم بصفاته الكريمة: عبد الله، ورسوله، الداعي إلى الله، بلّغ البلاغ المبين، جاهد في الله حق جهاده، كل هذا من صفاته صلى الله عليه وسلم؛ فذكره طيّب.
المسألة الخامسة: يُستفاد من ذلك: كمال شفقته صلى الله عليه وسلم على أمته، وأنه حذّرها من الإطراء في حقه صلى الله عليه وسلم، وحذّرها من الغلو، وحذّرها من التنطع.
ثلاثة أساليب جاء بها صلى الله عليه وسلم: الإطراء والغلو والتنطع. نوّعها صلى الله عليه وسلم من باب التأكيد والتحذير من الغلو.
المسألة السادسة: فيه أن من نهى عن شيء فإنه يذكر البديل الصالح عنه إن كان له بديل، فإنه صلى الله عليه وسلم لما نهاهم عن الإطراء قال: "إنما أنا عبد، فقولوا: عبد الله ورسوله" هذا البديل الصالح.
المسألة السابعة: في الحديث: النهي عن الغلو في العبادات، ومنها حصى الجمار، قال فيها صلى الله عليه وسلم: "إياكم والغلو، فإنما أهلك من كان قبلكم الغلو"، والغلو في العبادات، هو: الزيادة فيها عن الحد المشروع: كميّة وكيفيّة ووقتاً، إلى غير ذلك، نحن لا نُحدث شيئاً من عند أنفسنا.
والبدعة تنقسم إلى قسمين: بدعة حقيقية، وبدعة إضافية.
البدعة الحقيقية: إذا أُحدث شيء لا أصل له، مثل المولد والتبرك بالآثار.
والإضافية: أن نُحدِث للعبادة المشروعة وقتاً أو صفة لم يشرعها الله ورسوله، كما لو قلنا: ليلة النصف من شعبان يصلون النّاس ويتهجّدون، أو نصوم النصف من شعبان.
فالصيام مشروع، وقيام الليل مشروع، لكن إذا حدّدناه بوقت لا دليل عليه فهذا

ج / 1 ص -282- بدعة إضافية، لأن أصل العبادة مشروع، ولكن تقييدها بوقت محدّد، منه إضافة إلى العبادة وهي غير مشروعة، فهذه بدعة تسمى إضافية.
ذكر الله مشروع؛ التسبيح والتهليل والتكبير، لكن إذا قلنا للناس: سبِّحوا ألف تسبيحة، كبروا ألف تكبيرة، قولوا: كذا ألف مرة بدون دليل. فهذا يُعتبر بدعة إضافية.
المسألة الثامنة: فيه التحذير من التنطع في الكلام، والتنطع في الاستدلال، والتنطع في العبادة، وعرفنا بماذا يكون التنطع في الكلام، والتنطع في الاستدلال، والتنطع في العبادة.
المسألة التاسعة: فيه تكرار النصيحة حتى ترسخ وتثبت، لأن النبي صلى الله عليه وسلم كرّر قوله: "هلك المتنطعون" قالها ثلاثاً، من أجل أن ترسخ هذه النصيحة، وتثبت في قلوب السامعين.
والله تعالى أعلم.


باب ما جاء في التغليظ فيمن عبد الله عند قبر رجل صالح،فكيف إذا عبده؟ - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -283- [الباب العشرون: ]
باب ما جاء في التغليظ فيمن عبد الله عند قبر رجل صالح،فكيف إذا عبده؟
ــــــــــــــــــــــــــــــــــــــــ
قال المؤلف رحمه الله : "باب ما جاء في التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده" لما ذكر المؤلف رحمه الله في الباب الذي قبل هذا: التحذير من الغلو في الصالحين، وأنه سبب لكفر بني آدم، وتركهم دينهم، ذكر في هذا الباب الغلو في قبورهم، لأنه نوع من الغلو فيهم.
والتغليظ معناه: بيان شدّة الأمر، خلاف التسهيل أو التخفيف.
"فيمن عبد الله عند قبر رجل صالح" عبد الله بدعاء الله عند القبر رجاء الإجابة، يظن أن الدعاء في هذا المكان سبب للإجابة، أو بالصلاة، يظن أن الصلاة عند القبر سبب للإجابة، أو الذبح عند القبر، وإن كان الفاعل يعبد الله بهذه العبادات ولكنه فعلها عند القبر رجاء أن تُقبل، وأن العبادة عند القبر لها مزية عن العبادة في مكان آخر، فهذا مبني على ظن فاسد، لأن القبور ليست مكاناً للعبادة، وأن العبادة عندها وإن كانت خالصة لله فإنها سبب للشرك، ولهذا حذّر النبي صلى الله عليه وسلم من العبادة عند القبور سدًّا للذريعة.
أما إذا كان يدعو القبر، ويستغيث بالميت؛ فهذا شرك أكبر.
وأما إذا كان يعبد الله مخلصاً له العبادة لكن عند القبر، فهذا وسيلة إلى الشرك، وطريق إلى الشرك، فهو محرّم، فكيف إذا عبده؟
والذي عليه القبوريون اليوم، أنهم يعبدون القبور صراحة؛ ويستغيثون بها، ويذبحون لها، وينادون الموتى: المدد يا فلان، المدد يا بدوي، المدد يا علي، يطلبون منهم المدد صراحة، ويذبحون لهم، وينذرون لهم، ويصرفون لهم أنواعاً من العبادة، فهم داخلون فيمن عبد القبر.

ج / 1 ص -284- في الصحيح عن عائشة: أن أم سلمة رضي الله عنها، ذكرت لرسول الله صلى الله عليه وسلم كنيسة رأتها بأرض الحبشة، وما فيها من الصور، فقال: "أولئك إذا مات فيهم الرجل الصالح أو العبد الصالح؛ بنوا على قبره مسجداً، وصوّروا فيه تلك الصور، أولئك شِرار الخلق عند الله".
ــــــــــــــــــــــــــــــــــــــــ
قال: "في الصحيح" يعني: في الصحيحين: صحيح البخاري وصحيح مسلم.
"عن عائشة" أم المؤمنين، بنت أبي بكر الصديق.
"أن أم سلمة" اسمها: هند بنت أبي أمية المخزومية، القرشية، زوج أبي سلمة، هاجرت هي وزوجها أبو سلمة الهجرتين: الهجرة إلى الحبشة، والهجرة إلى المدينة، وتوفي أبو سلمة رضي الله عنه في المدينة، فتزوجها رسول الله صلى الله عليه وسلم فصارت من أمهات المؤمنين- رضي الله تعالى عنها-.
"أنها ذكرت لرسول الله صلى الله عليه وسلم كنيسة رأتها في أرض الحبشة" الكنيسة هي معبد النصارى الذي يجتمعون فيه يوم الأحد لعبادتهم. أما الصومعة فهي معبد خاص لفرد من النصارى يخلو فيه، وينقطع عن الدنيا. فالصومعة للأفراد من النصارى، وأما الكنيسة فهي للجميع.
"وما فيها من الصور"يعني: من صور الصالحين.
"أولئكِ" بالكسر خطاب لأم سلمة، ويجوز الفتح: "أولئكَ" خطاب للمذكر، ولكن الكسر أشهر، لأنه يخاطب امرأة.
" أولئكِ إذا مات فيهم الرجل الصالح أو العبد الصالح" هذا شك من الراوي: هل قال الرسول صلى الله عليه وسلم رجل أو عبد، وهذا من تحرّيهم رضي الله عنهم في الرواية، وأنه لم يجزم باللّفظ الذي قاله النبي صلى الله عليه وسلم.
"بنوا على قبره مسجداً" أي: مصلى، فالمراد بالمسجد هنا: المصلى والمتعبَّد، يعني: اتخذوا عليه كنيسة يتعبّدون فيها، فسمي مسجدا.
" وصوّروا فيه تلك الصور" أي: صور الصالحين، ينصبونها في هذا المكان، من باب الغلو في الصالحين وتخليد شخصياتهم، واتخاذ التماثيل تخليداً للشخصيات من هذا الباب، هو من باب تعظيم الصالحين، أو تعظيم العظماء، ولو كانوا من غير الصالحين كالرؤساء والسلاطين والملوك، وهذا لا يجوز في الإسلام، لأنه وسيلة

ج / 1 ص -285- هؤلاء جمعوا بين فتنتين: فتنة القبور، وفتنة التماثيل.
ــــــــــــــــــــــــــــــــــــــــ
إلى الشرك، ولاسيّما في مواطن العبادة، كالمساجد ومحلات العبادة، فهذا الأمر أشد.
ثم قال صلى الله عليه وسلم "أولئكِ شرار الخلّق عند الله" فدلّ على أن من بنى المسجد على القبر، أو صوّر الصور ونصبها؛ أنه من شرار الخلق. وشرار: جمع شر، وهو أفعل تفضيل، والمراد به: أشد الناس شرًّا، فدلّ على أن الذي يبني المساجد على القبور أنه أشد الناس شرًّا- والعياذ بالله-، وفي الحديث الآخر الذي سيأتي: "إن من شرار الخلق من تدركهم الساعة وهم أحياء، والذين يبنون المساجد على القبور" لأنهم فتحوا للنّاس باب الشرك بهذا الفعل، وتسبّبوا في انحراف الأمة، وما حدث الشرك في هذه الأمة إلاّ بسبب البناء على القبور.
وأول من بنى على القبور في الإسلام- كما يقول شيخ الإسلام ابن تيمية- هم: الشيعة، الفاطميون، ثمّ قلدهم من قلدهم من المنتسبين إلى السنّة من الصوفية وغيرهم، فبنيت المساجد على القبور في الأمصار.
ولا تزال الأمة الإسلامية تعاني من شر هذه القبور وفتنتها، وحدوث الشرك في الأمة، الذي لا يقره من يؤمن بالله ورسوله، لأنه شرك صُراح، وأصبحت هذه المساجد المبنية على القبور أوثاناً تُعبد من دون الله، ويظن أصحابها أن ذلك من الإسلام، وأن من أنكره فهو خارج عن الإسلام، كالذين يقولون: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ}، فهم شرار الخلق، وإن كانوا يزعمون في أنفسهم أن ذلك إصلاح، وأنهم خير الخلق.
ثم ذكر الشيخ عبارة لشيخ الإسلام ابن تيمية بعد الحديث وهي قوله: "فهؤلاء" يعني: اليهود والنصارى.
"جمعوا بين فتنتين: فتنة القبور، وفتنة التماثيل" فتنة القبور هي الغلو في القبور، وتعظيم القبور حتى تتخذ متعبدات، هذه فتنة عظيمة في الأمم السابقة وفي هذه الأمة.
والفتنة الثانية: فتنة التماثيل، وهي فتنة قديمة كما في قصة قوم نوح، فقوم نوح إنما وقع الشرك فيهم بسبب نصب التماثيل، ووقع الشرك في اليهود بسبب تمثال العِجل الذي عمله السامري، ووقع الشرك في النصارى بسبب نصب الصليب على

ج / 1 ص -286- ولهما عنها قالت: لما نزل برسول الله صلى الله عليه وسلم؛ طَفِق يطرح خميصة له على وجهه، فقال: وهو كذلك:
ــــــــــــــــــــــــــــــــــــــــ
صورة المسيح بزعمهم، ويُخشى أن يقع الشرك في هذه الأمة بسبب نصب التماثيل للعلماء والعباد الصالحين، فهذه فتنة عظيمة، حذّر منها النبي صلى الله عليه وسلم.
قال: "ولهما" أي: البخاريّ ومسلم.
"عنها قالت: لما نُزل برسول الله " يعني:. نزل به الموت -عليه الصلاة والسلام-.
"طَفِقَ" طَفِقَ: من أفعال الشروع عند أهل اللغة، أي: جعل يفعل كذا.
"يطرح خميصة" أي: يضعها، والخميصة: كساء له أعلام، أي فيه خطوط.
"على وجهه" يغطّي وجهه صلى الله عليه وسلم بها وهو في هذه الحالة.
"فإذا اغتم بها" أي: ضيّقت نفسه- عليه الصلاة والسلام-.
"كشفها" من أجل أن يتنفّس.
"فقال- وهو كذلك-" يعني: في هذه الحالة الحرجة، لم يشتغل عن الدعوة إلى التّوحيد، وإنكار الشرك، ونصيحة الأمة، صلوات الله وسلامه عليه.
والمناسبة: أنه لما شعر بالموت خشي على أمته أن تفعل عند قبره ما فعل من قبلها من الأمم عند قبور الأنبياء والصالحين، فلم يترك الفرصة تذهب، وإنما استغلها بالنصيحة للأمة- عليه الصلاة والسلام.
فإذا كان النبي صلى الله عليه وسلم يحذّر من الشرك وهو في هذه الحالة، فهذا دليل على أن التحذير من الشرك أمر متعيّن، وأنه يجب على الدعاة أن يهتموا بهذا الأمر اهتماماً بالغاً قبل غيره، قبل أن يحثوا النّاس على الصلاة والصيام، وترك الربا، وترك الزنا، وترك شرب الخمر، قبل ذلك ينهوهم عن الشرك، لاسيّما إذا كان واقعاً في الأمة، فالسكوت عنه من الغش للأمة، فلابد أن يُبدأ به، وأن يُعمل على إزالته قبل كل شيء، لأنه إذا صلحت العقيدة صلحت بقية الأعمال.
أما إذا فسدت العقيدة فلا فائدة في الأعمال كلها، ولو ترك الربا، وتصدق بماله، وصلى الليل والنهار، وصام الدهر، وحج، واعتمر، وعنده شيء من الشرك الأكبر، فإن أعماله تكون هباءً منثوراً، لا فائدة منها، أما إذا كان موحّداً خالياً من

ج / 1 ص -287- "لعنة الله على اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد".
يحذِّر ما صنعوا، ولولا ذلك أُبرز قبره، غير أنه خشي أن يتخذ مسجداً. أخرجاه.
ــــــــــــــــــــــــــــــــــــــــ
الشرك، فلو وقع في الكبائر، ولو وقع في الزنا، ووقع في الربا، ووقع في المحرمات التي دون الشرك، فإنه يُرجى له المغفرة، وإن عذب بذنوبه فإنه لا يخلد في النار وهو مؤمن موحد، حكمه حكم المؤمنين، ولابد له من دخول الجنة بتوحيده وإيمانه، وإن كان ضعيفاً، أما إذا كان عنده شرك أكبر، فهذا لا فائدة في أعماله، لو ترك المحرمات كلها، وأدى الواجبات كلها ولم يتجنب الشرك، فإنه لا فائدة في أعماله كلها.
فكيف إذاً نهتم بجوانب فرعية، أو جوانب جزئية، ونترك هذا الأمر الخطير يعجّ في جسم الأمة الإسلامية، ولا نحذّر منه، ولا ندعوا إلى تركه، ولا نسعى في إزالته عن الأمة؟؟ بحجة أننا نريد أن نجمع الأمة كما يقولون.
هذا هو صميم الدعوة، هذا هو الذي جاءت الرسل من أولهم إلى آخرهم للتحذير منه، كل رسول يقول لقومه: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً}، لان العبادة لا تنفع مع وجود الشرك، فهذا أمر عظيم.
قوله صلى الله عليه وسلم: "لعنة الله على اليهود والنصارى" اللعنة هي: الطرد والإبعاد من رحمة الله.
واليهود: الأمة المغضوب عليها، والنصارى: الأمة الضالة.
 {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} المغضوب عليهم: اليهود، ومن اقتدى بهم من هذه الأمة، ممن علم ولم يعمل بعلمه، والضالون هم: النصارى الذين يعبدون الله على غير علم، بل بالبدع والمحدثاث والخرافات من النصارى وكل من اقتدى بهم.
 "اتخذوا قبور أنبيائهم مساجد" يعني: أمكنة للعبادة يصلون عندها، يدعون الله عندها، ظنًّا منهم أن العبادة عند القبور أفضل من العبادة في الأمكنة الأخرى، مع أن العبادة عند القبور لا تجوز، لأنها وسيلة إلى الشرك.
قالت عائشة رضي الله عنها: "يحذّر ما صنعوا" أي: أن الذي حمل النبي صلى الله عليه وسلم على أن
يقول هذه الكلمة في هذه الحالة الحرِجة: أنه يحذّر أمته مما صنع اليهود والنصارى،

ج / 1 ص -288- لئلا يفعلوا بقبر نبيهم ما فعل اليهود والنصارى مع قبور أنبيائهم. فالذي حمله على هذا تحذير هذه الأمة لئلا تعمل هذا العمل، فلا تتخذ القبور مساجد، سواء بُني عليها أو لم يُبن عليها، إذا بُني عليها فالأمر أشد، وإذا لم يُبن عليها، وصلّي عندها، ودعا عندها فكذلك، هذا من اتخاذها مساجد كما يأتي.
"ولو ذلك" أي: ولولا الخوف من أن يحصل عند قبره صلى الله عليه وسلم مثل ما حصل عند قبور أنبياء بني إسرائيل.
"أبرز قبره" أي: لدفن في مكان بارز يراه الناس.
"ولكنه خَشي" بالفتح، أو "خُشي" بالضم.
"أن يتخذ قبره مسجداً" يعني: مكان صلاة ودعاء، كما فعل اليهود والنصارى عند قبور أنبيائهم.
فقطعاً لهذه الذريعة وسدًّا لهذا الباب دُفِنَ - عليه الصلاة والسلام- في بيته في حجرة عائشة، داخل الجدران وتحت السقف، لا يراه أحد.
"ولا يزال- والحمد لله- في صيانة وأمانة، فلا يزال في بيته صلى الله عليه وسلم محاطاً بالجدران لا يراه أحد، صيانة لقبره أن يُفعل عنده كما فعلت اليهود والنصارى عند قبور أنبيائهم.
هذه هي الحكمة في دفنه صلى الله عليه وسلم في بيته، وعدم دفنه في المقبرة مع أصحابه في البقيع.
قال ابن القيم:

ودعا بأن لا يجعل القبر الذي قد ضمه وثناً من الأوثان

فأجاب رب العالمين دعاءه وأحاطه بثلاثة الجدران

حتى اغترت أرجاؤه بدعائه في عزة وحماية وصيان

فدلّ ذلك على تحريم الغلو في القبور، والبناء عليها، واتخاذ بقاعها أمكنة للصلاة عندها، والدعاء عندها.
ويُستفاد من هذين الحديثين مسائل عظيمة:
المسألة الأولى: تحريم البناء على القبور، لأن ذلك وسيلة إلى الشرك بالله عزّ وجلّ،

ج / 1 ص -289- لأن القبر إذا بُني عليه بنيّة، أو جُعل عليه ستائر وزُخرف، فإن العوام والجهّال يفتتنون به، ويظنون أنه ما عُمل به هذا العمل إلاّ لأن فيه سراً، وأنه محل للعبادة والدعاء وطلب الحاجات -كما هو الواقع-، ولهذا كان هدي الإسلام في القبور أن الميت يُدفن في المقبرة العامة مع أموات المسلمين، ويُدفن في تراب قبره الذي حُفر منه، لا يزاد عليه، ويُرفع عن الأرض قدر شبر من التراب من أجل أن يعرف أنه قبر فلا يُداس، ولا يُبنى عليه شيء، هكذا كان قبر النبي وكانت قبور الصحابة في عهد رسول الله صلى الله عليه وسلم، وهذا هو هدي الإسلام في القبور، لا يُبنى عليها بنيّة، ولا يُكتب عليها، ولا تزخرف، ولا تجصّص، لأن هذه الأمور إذا فُعلت صارت وسيلة إلى الشرك، وقد أمر النبي صلى الله عليه وسلم بهدم القبور المشرفة، فقال لعلي بن أبي طالب رضي الله عنه: "لا تدع قبراً مشرفاً [يعني: مرتفعاً] إلاّ سوّيته" يعني: هدمت ما عليه من البناء، حتى يصبح كسائر القبور لا يُلفت النظر، ولا يُفتتن به، فالقبور إذا كانت على الهدي الشرعي لا يُفتتن بها، أما إذا بُني على بعضها، وجصّص، وزُخرف، فإن النّاس سينصرفون إليه ولابد.
المسألة الثانية: في الحديث دليل على تحريم العبادة عند القبر، حتى ولو لم يُبْنَ عليه بنيّة، لا بدعاء، ولا بصلاة، ولا بذبح، ولا بنذر، ولا بغير ذلك، وإنما هدي الإسلام أن القبور تُزار من أجل السلام على الأموات، والدعاء لهم بالمغفرة والرحمة، واتعاظ الزائر بأحوال الموتى، هذا هو هدي الإسلام في القبور، وأن لا تُهان القبور- أيضاً-، ولا تُمتهن، بل يُحافظ عليها، فلا تُهان ولا تُداس.
فهدي الإسلام وسط بين إفراط وتفريط، بين الغلو فيها، وبين التساهل في شأنها وإهانتها، يُحافظ عليها الإسلام، ولكنه لا يغلو فيها، هدي الإسلام هو الوسط في كل شيء- والحمد الله-، لأن من النّاس من يمتهن القبور، ويبني عليها المساكن، أو يجعلها محلاً للقمامات والقاذورات، أو بِدَوْسِ الأقدام عليها، أو مرور الحيوانات عليها، أو يقضون حوائجهم ويبولون عليها، وهذا حرام لا يقرّه الإسلام.
المسألة الثالثة: فيه دليل على تحريم نصب الصور من التماثيل وغيرها، لأن

ج / 1 ص -290- ذلك وسيلة إلى الشرك بهذه الصور ولو على المدى البعيد، كما حصل لقوم نوح.
المسألة الرابعة: فيه دليل على أن النيّة الصالحة لا تسوغ العمل السيء، فهؤلاء إنما فعلوا هذا لظنهم أن فيه خيراً، وفيه تذكراً لأحوال هؤلاء الصالحين، أو إكراماً للصالحين- كما يقولون-، أو تخليداً لذكراهم، فهذا وإن كان قصدهم فيه حسناً، فإن هذا العمل غير مشروع لأنه يُفضي إلى الشرك في العبادة، والشارع جاء بسدّ الذرائع المُفضية إلى الشرك دون نظر إلى نيات أصحابها.
المسألة الخامسة: فيه دليل على جواز لعن الكفار وأصحاب الكبائر على وجه العموم، لأن النبي صلى الله عليه وسلم لعن اليهود والنصارى، وهذا لعن على العموم، فلعن الكفار وأصحاب الكبائر على العموم لا بأس به لأجل التنفير في فعلهم، وأما لعن المعيّن ففيه خلاف.
المسألة السادسة: في الحديثين دليل على التحذير من التشبه بالنصارى، لأن البناء على القبور والصلاة عندها من هدي النصارى، ونحن منهيون عن هدي النصارى، ففي قول عائشة رضي الله عنها: "يحذّر ما صنعوا" دليل على النهي عن التشبه بالنصارى، ولاسيما في أمور العقيدة.
المسألة السابعة: أن الذين يبنون على القبور والذين يذهبون إليها للتعبد عندها هم شرار الخلق، لا أحد شرٌّ منهم، لأن معصيتهم فوق كل معصية، فالزاني وشارب الخمر والسارق أخف من الذي يبني على القبور، ولو كان زاهداً عابداً.
فالزاني والشارب- الذي يشرب الخمر- ومعه أصل التّوحيد وأصل العقيدة هذا خير من الذين يبنون على القبور، والذين يذهبون للعبادة عندها، وإن كانوا يبكون الليل والنهار، ويصومون، فهم شرار الخلق- والعياذ بالله-.
المسألة الثامنة: فيه دليل على أن المصورين هم شرار الخلق، لأن فعلهم هذا وسيلة إلى الشرك، ولأنه مضاهاة لخلق الله، قال الله تعالى في الحديث القدسي: "ومن اظلم ممن ذهب يخلق كخلقي" يعني: المصورين، "فليخلقوا حبة، أو ليخلقوا شعيرة"لما وهذا تعجيز لهم، فدلّ على أن المصورين هم شرار الخلق، سواء كانوا يصورون ببناء التماثيل، أو يصورون بالرسم، أو يصورون بالتقاط الصور بالآلة

ج / 1 ص -291- الفوتوغرافية، كل ذلك داخل في الوعيد والنهي الشديد، وأنهم شرار الخلق عند الله. ومن أخرج التصوير بالكمرة عن حكم التصوير المنهي عنه فليس له دليل ولا عبرة بقوله.
المسألة التاسعة: في الحديث دليل على وجوب الاهتمام بأمر العقيدة، والدعوة إليها قبل كل شيء من أنواع الفساد، نبدأ بإصلاح العقيدة قبل إصلاح الأمور الأخرى، لأن هذا منهج الأنبياء -عليهم الصلاة والسلام-.
المسألة العاشرة: في الحديث دليل على كمال حرصه صلى الله عليه وسلم على أمته، ونصيحته لأمته، وأنه بلّغ البلاغ المبين حتى في آخر لحظة من حياته صلى الله عليه وسلم، بل في حالة حرِجة، وهي حالة الاحتضار.
المسألة الحادية عشر: فيه دليل على بيان الحكمة من دفنه صلى الله عليه وسلم في بيته.
وعدم دفنه في المقبرة العامة، وأن ذلك لأجل الحفاظ على عقيدة المسلمين من الغلو في حقه صلى الله عليه وسلم، وأن يُفعل عند قبره كما فُعل عند قبور الأنبياء والصالحين في بني إسرائيل، هذا هو بيان الحكمة.
وهذا فيه بيان الإشكال الذي لا يزال يتردّد عند بعض الناس، ويقولون: إن مسجد الرسول مبني على القبر، فهذا دليل على جواز البناء على القبور بزعمهم.
ونقول: إن النبي صلى الله عليه وسلم لم يدفن في المسجد، وإنما دفن في بيته خارج المسجد، والحكمة في ذلك ما ذكرته أم المؤمنين أنه خشي أن يتخذ مسجداً، فالبيت منفرد عن المسجد، وفي معزل عن المسجد، وإنما أدخل البيت في المسجد بعد عهد الخلفاء الراشدين في وقت الوليد بن عبد الملك؛ لما أراد أن يوسع المسجد عمّم التوسعة من جهة المشرق، فأدخل حجرة النبي صلى الله عليه وسلم، ولم يكن هذا بمشورة أهل العلم، وإنما هذا عمل الخليفة بدون مشورة أهل العلم، ولكن مع هذا فالبيت لا يزال على شكله وحيازته، والمسجد لا يزال على وضعه والحمد لله، وما يحصل من النّاس الجهّال إنما يكون في مسجد الرسول وليس عند القبر، لأن القبر بعيد عنهم، ومَصُون عنهم، ولا يرونه، ولهذا لما دعا النبي صلى الله عليه وسلم ربه قال: "اللهم لا تجعل قبري وثناً يُعبد" استجاب الله دعاءه، فصانه في بيته، ولهذا يقول العلامة ابن القيم:

ج / 1 ص -292- ولمسلم عن جندب بن عبد الله قال: سمعت النبي صلى الله عليه وسلم قبل أن يموت بخمس وهو يقول: "إني أبرأ إلى الله أن يكون لي منكم خليل، فإن الله قد اتخذني خليلاً كما اتخذ إبراهيم خليلاً، ولو كنت متخذاً من أمتي خليلاً، لاتخذت أبا بكر خليلاً.
ــــــــــــــــــــــــــــــــــــــــ

فأجاب رب العالمين دعاءه وأحاطه بثلاثة الجدران

يعني: صار القبر داخل الجدران، فلا يُرى أبداً، وذلك صيانة له عن الغلو - عليه الصلاة والسلام-.
قوله: "ولمسلم عن جُندب بن عبد الله" هو: جُندب بن عبدالله البَجَلي، رضي الله تعالى عنه.
"قال: سمعت النبي صلى الله عليه وسلم قبل أن يموت بخمس" يحتمل أن المراد: خمس سنين، ويحتمل أن المراد: خمس ليال.
 "وهو يقول: إني أبرأ إلى الله" البراءة معناها: نفي الشيء والابتعاد عنه، كما يقال: برأ القلم إذا قطعه وأبعد جزءا منه، فالبرء هو: البعد والانقطاع، فـ "أبرأ إلى الله" أي: ابتعد عن ذلك وأكرهه.
 "أن يكون لي منكم خليل" من الصحابة، فليس له من الصحابة خليل، والسبب في ذلك، أن الله اتخذه خليلاً، والخُلّة لا تقبل الاشتراك، فلا يمكن أن يكون خليل الله وخليل أحد من الخلق، لأن الخُلّة لابد أن تكون لواحد، لا تقبل الاشتراك، والخُلّة هي أعلى درجات المحبة، كما قال الشاعر:

تخللت مسلك الروح مني وبذا سمّي الخليل خليلاً

وعباد الله وأنبياؤه كلهم يشتركون في المحبة، فالله يحب التوابين، ويحب المتطهرين ويحب المتقين، ويحب المحسنين، أما الخُلّة فهي لم تحصل إلاّ لاثنين فقط، هما: محمَّد صلى الله عليه وسلم وإبراهيم، كما في قوله تعالى {وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلاً}، أما بقية الأنبياء والمؤمنين فإن الله يحبهم ويحبونه كما جاءت بذلك النصوص لكن لم يتخذ الله منهم خليلاً.
ثمّ قال صلى الله عليه وسلم: "ولو كنت متخذاً من أمتي خليلاً" يعني: على فرض لو صحّ لي وجاز لي أن أتخذ من أمتي خليلاً.

ج / 1 ص -293- ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد، إلاّ فلا تتخذوا القبور مساجد؛ فإني أنهاكم عن ذلك".
ــــــــــــــــــــــــــــــــــــــــ
 "لاتخذت أبا بكر خليلاً" فهذا فيه فضيلة أبي بكر الصديق- رضي الله تعالى عنه-، وأنه أحب الناس إلى رسول الله صلى الله عليه وسلم.
وأبو بكر كنيته، أما اسمه: فعبد الله بن عثمان، ولُقّب بالصديق لكثرة صدقه مع الله سبحانه وتعالى ومع رسوله صلى الله عليه وسلم ومع عباد الله، فهو كثير الصدق، رضي الله تعالى عنه.
وفي قوله: "ولو كنت متخذاً من أمتي خليلاً لاتخذت أبا بكر خليلاً" هذا فيه إشارة إلى استخلاف أبي بكر من بعده لأن الرسول صلى الله عليه وسلم قال هذا في آخر حياته، كما أنه صلى الله عليه وسلم في مرض موته أمر أبا بكر أن يصلي بالناس، ولما قيل له عن عمر؛ أبى وغضب، وأمر أن يُؤمر أبو بكر أن يصلّي بالناس، فهذا فيه إشارة إلى خلافته.
وفي ذلك رد على الرافضة الذين يُبغضون أبا بكر الصديق، ويطعنون في خلافته وخلافة إخوانه: عمر وعثمان، ويقولون: إن الخلافة لعلي بعد الرسول، وإنما الصحابة اغتصبوها، وظلموا عليًّا، هكذا يقولون- قبحهم الله-. فعلي رضي الله هو الخليفة الرابع وهذا بإجماع المسلمين.
ثمّ قال صلى الله عليه وسلم: "ألا وإن من كان قبلكم "ألا": حرف تنبيه، "وإن من كان قبلكم يتخذون القبور مساجد" يعني أن اليهود والنصارى يغلون في قبور الأنبياء ويبنون عليها المساجد ويصلون عندها.
 "ألا فلا تتخذوا القبور مساجد" كرّر كلمة "ألا" مرة ثانية لأجل التنبيه والتأكيد. ومعنى اتخاذها مساجد أي: مصليات.
ثمّ لم يقتصر على هذا، بل قال: "فإني أنهاكم عن ذلك" تأكيد بعد تأكيد، لأهمية هذا الأمر.
واتخاذ القبور مساجد على معنيين:
 المعنى الأول: وهو المراد بهذا الحديث-: اتخاذها مصليات يُصلّى عندها وإن لم يُبن مسجد، كما يأتي.

ج / 1 ص -294- فقد نهى عنه في آخر حياته، ثمّ إنه لعن- وهو في السيّاق - من فعله.
والصلاة عندها من ذلك، وإن لم يُبن مسجد، وهو معنى قولها: "خشي أن يتخذ مسجداً"، فإن الصحابة لم يكونوا ليبنوا حول قبره مسجداً.
ــــــــــــــــــــــــــــــــــــــــ
المعنى الثاني: أن يُبنى عليها مسجد كما حصل من اليهود والنصارى وكما حصل في القرون المتأخرة من هذه الأمة.
وأول من بني المساجد على القبور- كما يقول الشيَّخ: تقي الدين هم: الشيعة الفاطميون في مصر والمغرب، ثمّ قلّدهم الخرافيون الذين ينتسبون إلى أهل السنّة من الصوفية وغيرهم، وبنوا على القبور، وهذا إنما حدث بعد القرون المفضلة، التي أثنى عليها رسول الله صلى الله عليه وسلم.
ثم نقل الشَّيخ رحمه الله كلام شيخ الإسلام ابن تيمية فقال: "فقد نهى عنه في آخر حياته" يعني: قبل أن يموت بخمس- كما في حديث جُندب-.
"ثم إنه لعن- وهو في السياق-" في سياق الموت، كما في حديث عائشة الذي سبق: أنه صلى الله عليه وسلم لما نزل به جعل يطرح خميصة له على وجهه، فإذا اغتم بها كشفها، فقال وهو كذلك- يعني: في هذه الحالة الحرِجة-: "لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد".
قالت عائشة رضي الله عنها: يحذّر ما صنعوا، ولولا ذلك لأُبرز قبره، غير أنه خُشي أن يتخذ مسجداً.
قال الشيخ: "فإن الصحابة لم يكونوا ليبنوا حول قبره مسجداً" لأنهم معصومون عن ذلك رضي الله عنهم، ولا يمكن ذلك أبداً في حقهم، بل لم تبن المساجد في القرون الأربعة كلها، لأن القرون الأربعة أثنى عليها رسول الله صلى الله عليه وسلم بقوله: "خيركم قرني، ثمّ الذين يلونهم، ثمّ الذين يلونهم"، فإذا كانت القرون الأربعة لم يبن فيها على القبور مساجد فكيف يُبنى في عهد الصحابة الذين هم القرن الأول، رضي الله تعالى عنهم؟، فدلّ على أن المراد باتخاذها مساجد: تحرّي الصلاة عندها ظنًّا أن

ج / 1 ص -295- وكل موضع قُصد الصلاة فيه فقد اتُّخذ مسجداً، بل كل موضع يصلى فيه يسمى مسجداً كما قال صلى الله عليه وسلم: "جُعلت لي الأرض مسجداً وطهوراً".
ــــــــــــــــــــــــــــــــــــــــ
الصلاة عندها فيها مزيّة، وأنها يُستجاب الدعاء عندها، لأن ذلك وسيلة من وسائل الشرك، والنبي صلى الله عليه وسلم نهى عن الصلاة عند القبور، واتخاذها مساجد سدًّا لذريعة الشرك، لأنه إذا صُلّي عندها، ودُعِيَ عندها، فإن ذلك يتطوّر وتُدعى من دون الله، وتُعبد من دون الله، كما حصل عند الأضرحة الآن حيث صارت تُعبد من دون الله؛ فيُذبح لها، وينذر لها، ويُستغاث بالموتى، ويُتمرّغ على تُربتها، ويُعكف عندها، ويُطاف حولها كما يُطاف بالكعبة، كل ذلك لأن الباب فُتح لما بُني عليها.
ثمّ قال رحمه الله: "وكل موضع قُصدت الصلاة فيه" أي: كل موضع يُتردّد عليه ويصلى فيه، سواء كان عنده قبر أو ليس عنده قبر "فقد اتَّخذ مسجداً" وإن لم يُبن، ولو كان صحراء فهو يسمّى مسجداً، يعني: مكان صلاة ومكان سجود.
"بل كل موضع يصلى فيه يسمى مسجداً" حتى لو لم يُبْنَ عليه.
"كما قال صلى الله عليه وسلم: "جُعلت لي الأرض مسجداً وطهوراً" يعني: صالحة للصلاة فيها.
فدلّ على أن المكان الذي يُصلى فيه يسمى مسجداً، سواءٌ قُصد أو لم يُقصد، سواءٌ بُني عليه أولم يُبن.
فالحاصل؛ أن معنى اتخاذ القبور مساجد يشمل معنيين:
المعنى الأول: الصلاة عندها وإن لم يُبن مسجد، وهذا هو المعنى المراد من الأحاديث.
والمعنى الثاني: بناء المساجد فيها والقِباب، وهذا- أيضاً- منهي عنه، فإن النبي صلى الله عليه وسلم قال لعلي بن أبي طالب: "لا تدع قبراً مشرفاً إلاّ سوّيته" يعني: إلاّ هدمته، وسوّيته بالأرض، لأن هذا يفتن الناس، ويصبح وسيلة من وسائل الشرك.

ج / 1 ص -296- ولأحمد بسند جيد عن ابن مسعود مرفوعاً: "إن من شرار النّاس من تُدركهم الساعة وهم أحياء، والذين يتخذون القبور مساجد". رواه أبو حاتم في صحيحه.
ــــــــــــــــــــــــــــــــــــــــ
ثمّ قال: "ولأحمد" أي: لأحمد بن حنبل رحمه الله.
"بسند جيد، عن ابن مسعود مرفوعاً" إلى النبي صلى الله عليه وسلم، يعني: وليس من كلام ابن مسعود، وإنما هو من كلام الرسول صلى الله عليه وسلم.
"إن من شرار النّاس" شرار جمع: شر، وشر أفعل تفضيل، بمعنى أشر، أي: أشدّ الناس شرًّا.
"الذين تدركهم الساعة" أي: قيام الساعة، وذلك عند نفخة الصعق التي يموت بها الخلق- إلاّ من شاء الله-، وهي المذكورة في قوله تعالى: {وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ} صعقوا أي: ماتوا مرة واحدة من أثر الصعقة، إذا نفخ إسرافيل في الصورة النفخة الأولى صعق كل الأحياء، إلاّ من استثنى الله سبحانه وتعالى بقوله: {إِلَّا مَنْ شَاءَ اللَّهُ}، {ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ} وهذه نفخة البعث. الأولى نفخة الموت، والثانية: نفخة البعث، ينفخ إسرافيل عليه السلام في الصور مرّة ثانية، فيقومون من قبورهم أحياء يمشون: {فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ}، وهذا بقدرة الله سبحانه وتعالى، فهاتان نفختان: نفخة الصعق، ونفخة البعث.
وهناك نفخة ثالثة ذكرها الله في آخر سورة النمل: {وَيَوْمَ يُنْفَخُ فِي الصُّورِ فَفَزِعَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ} فهذه نفخة الفزع، وبعض العلماء -كشيخ الإسلام ابن تيمية وغيره- يرون أن النفخات ثلاثة:
نفخة الفزع، وهي المذكورة في سورة النمل.
ونفخة الموت. ونفخة البعث. وهما المذكورتان في سورة الزمر.
وبعض العلماء يرى أنه ليس هناك إلاّ نفختان: نفخة الصعق، ونفخة البعث، ونفخة الصعق هذه عندهم هي نفخة الفزع، يفزعون ثمّ يموتون.
فالذين يحضرون هذا الحدث الهائل- وهو: نفخة الصعق- هم شرار الناس، لأن المؤمنين يموتون قبل ذلك، كما قال صلى الله عليه وسلم: "لا تقوم الساعة وفي الأرض من يقول: الله، الله" لأنه إذا كان فيها من يقول: الله، الله، ويذكر الله فالحياة تبقى في

ج / 1 ص -297- هذه الدنيا، لأن ذكر الله والتّوحيد والعبادة عِمارة لهذه الأرض، فإذا فُقد ذلك أستحق أهلها العقوبة، فيحصل بذلك الموت العام.
أما قوله صلى الله عليه وسلم: "لا تزال طائفة من أمتي على الحق ظاهرين لا يضرهم من خذلهم، ولا من خالفهم حتى يأتي أمر الله" فالمراد بذلك أنهم يموتون قبل ذلك، يقبض الله أرواحهم قبل ذلك بريح يرسلها الله تقبض روح كل مؤمن ومؤمنة، ولا يحضرون هذا الحدث المروّع، رحمة من الله تعالى بهم.
يُستفاد من هذين الحديثين مسائل عظيمة:
المسألة الأولى: يُستفاد من الحديثين إثبات المحبة الله سبحانه وتعالى، وأنها صفة من صفاته، وأنه يحب أولياءه ورسله، ويحب عباده المؤمنين، وهذه صفة من صفاته اللائقة بجلاله، كما يُبغض الكافرين والمنافقين، ويكره، ويمقت، ويغضب، ويرضى، ويضحك، كل هذه من صفاته سبحانه وتعالى، وهي صفات لائقة به جلّ وعلا.
وهذا مذهب أهل السنّة والجماعة أنهم يثبتون ما جاء في الكتاب والسنّة من صفاته الذاتية، ومن صفاته الفعلية سبحانه وتعالى على ما يليق بجلاله، ومن ذلك: أثبات المحبة، وأنه يحب. وتكرّر ذكر محبته لعباده في آيات كثيرة: {فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ}، {إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ}، {إِنَّ اللَّهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ صَفّاً كَأَنَّهُمْ بُنْيَانٌ مَرْصُوصٌ(4)}، إلى غير من الآيات والأحاديث التي تثبت أن الله يحب عباده المؤمنين.
المسألة الثانية: في الحديث دليل على أن الخُلّة أعلى درجات المحبة، ولذلك لم تحصل إلاّ للخليلين: محمد وإبراهيم- عليهما الصلاة والسلام-، أما بقية الأنبياء والصالحين فإن الله يحبهم، لكن لم تصل محبتهم إلى مرتبة الخُلّة.
وكذلك النبي صلى الله عليه وسلم يحب أصحابه؛ فيحب عائشة، ويحب أبا بكر، ويحب عمر، وقال لمعاذ: "يا معاذ إني أحبك" فهو يحب أصحابه- عليه الصلاة والسلام-، أما الخُلّة فإنه لم يخالل أحداً منهم حتى ولا أبا بكر، لأن الخُلّة لا تقبل الاشتراك، فلم

ج / 1 ص -298- تكن إلاّ لله سبحانه وتعالى خالصة، فهذا فيه دليل على أن الخُلّة أعلى درجات المحبة. وقولا بعض الصحابة: خليلي رسول الله هذا من قبل الصحابي لا من قبل الرسول صلى الله عليه وسلم.
المسألة الثالثة: فيه دليل على فضل الخليلين: محمَّد وإبراهيم - عليهما الصلاة والسلام-، حيث نالا هذه المرتبة التي لم ينلها أحد غيرهم.
المسألة الرابعة: في الحديث دليل على فضل أبي بكر الصدّيق، لأن الرسول صلى الله عليه وسلم قال: " لو كنت متخذاً من أمتي خليلاً لاتخذت أبا بكر خليلاً" فهذا فيه فضيلة أبي بكر، وفيه إشارة إلى استخلافه من بعده.
المسألة الخامسة: في الحديث دليل على تحريم الصلاة عند القبور، وبناء المساجد عليها، لأن قوله صلى الله عليه وسلم: "فلا تتخذوا القبور مساجد" يشمل المعنيين: الصلاة المجردة عن البناء، أو مع البناء على القبر، كله من اتخاذها مساجد، وذلك سدًّا لذريعة الشرك، لا كما يقوله من قل فهمه أو أراد التضليل ممن زعم أن العلة هي: نجاسة المكان، فهذه علة غير صحيحة، لأن المكان ليس فيه نجاسة. أو من قال: المراد لا يصلي فوق القبر.
المسألة السادسة: في الحديث دليل على بطلان الصلاة عند القبور، أو في المساجد المبنيّة على القبور، لأن الرسول صلى الله عليه وسلم نهى عن ذلك، والنهي يقتضي الفساد عند الأصوليين، فالذي يصلي عند القبر صلاته غير صحيحة، فعليه أن يعيد الفريضة، لأن صلاته عند القبر أو في المسجد المبني على القبر غير صحيحة، لأنها صلاة منهي عنها، والصلاة المنهي عنها غير مشروعة، فهي لا تصحّ.
المسألة السابعة: في الحديث دليل على أن الذين يتخذون القبور مساجد شرار الخلق، فالذين يفعلون هذا الفعل سواء كانوا من اليهود أو من النصارى أو من المنتسبين إلى الإسلام هم شر الخلق، لا أحد شر منهم، والعياذ بالله.
المسألة الثامنة: أن الحديث يدل على أن الساعة لا تقوم على أهل الإيمان، وإنما تقوم على الكفار، لأن أهل الإيمان من خير الناس، وليسوا شر الناس،

ج / 1 ص -299- فلا تقوم عليهم الساعة، وإنما يموتون قبل ذلك، تُقبض أرواحهم كما دلّت على ذلك الأحاديث الواردة عن النبي صلى الله عليه وسلم، وأن الله يُرسل ريحاً قبل قيام الساعة تقبض روح كل مؤمن ومؤمنة، فلا يبقى في الأرض إلاّ الكفّار وشرار الخلق، يتهارجون كما تتهارج الحُمُر، لأنهم ليس عندهم دين، ولا خلق، ولا مروءة.


بابُ ما جاء أن الغلو في قبور الصالحين يصيّرها أوثاناً تعبد من دون الله - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -300- [الباب الحادي والعشرون:]
* بابُ ما جاء أن الغلو في قبور الصالحين يصيّرها أوثاناً تعبد من دون الله
ــــــــــــــــــــــــــــــــــــــــــ
قوله رحمه الله: "باب ما جاء" أي: من الوعيد.
"إن الغلو في قبور الصالحين" الغلو تقدم لنا معناه، وهو: الزيادة عن الحد المشروع.
والغلو في قبور الصالحين هو: الزيادة في تعظيمها، لأن ذلك يؤدي إلى الشرك، لأن المشروع في قبور الصالحين- وقبور المسلمين عموماً- احترامها، وعدم إهانتها، وصيانتها عن الأذى، وزيارتها للسلام على الأموات، والدعاء لهم، والاعتبار بأحوالهم، هذا هو المشروع، أما الغلو فهو قصدها للتبرّك، أو الدعاء عندها، أو الصلاة عندها رجاء الإجابة، هذا هو الغلو، لأن هذا لم يشرعه الله ولا رسوله، ولأنه وسيلة إلى الشرك.
"يصيّرها" أي: يجعلها في المستقبل، وعلى امتداد الزمان.
"أوثاناً تعبد" الأوثان: جمع وثن، والوثن ما عُبد من دون الله من قبر، أو شجر، أو حجر، أو بقاع، أو غير ذلك، أما الصنم فهو: ما عُبد من دون الله وهو على صورة إنسان أو حيوان، كما كان قوم إبراهيم يعبدون التماثيل: {إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَا هَذِهِ التَّمَاثِيلُ الَّتِي أَنْتُمْ لَهَا عَاكِفُونَ(52)}، والتماثيل جمع تمثال، وهو: ما كان على صورة إنسان، أو حيوان هذا هو الفرق بين الوثن والصنم، وقد يراد بالصنم الوثن، والعكس.
والشارع رحمه الله يقول: إذا ذكر أحدهما شمل الآخر، إذا ذكر الصنم فقط دخل فيه الوثن، وإذا ذُكر الوثن فقط دخل فيه الصنم، أما إذا ذُكرا جميعاً افترقا في المعنى، فصار الصنم: ما كان على شكل تمثال، وأما الوثن فيراد به: ما عبد من دون الله من الشجر، والحجر، والقبور والصور وغير ذلك، ولم يكن على صورة تمثال، فبينهما عموم وخصوص مطلق، يجمعها أنها تُعبد من دون الله عزّ وجلّ.

ج / 1 ص -301- روى مالك في "الموطأ" أن رسول الله صلى الله عليه وسلم قال: "اللهم لا تجعل قبري وثناً يُعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد".
ــــــــــــــــــــــــــــــــــــــــــ
قال "روى مالك" هو: مالك بن أنس إمام دار الهجرة واحد الأئمة الأربعة المجتهدين: الذين هم أبو حنيفة، ومالك، والشافعي وأحمد أصحاب المذاهب الأربعة الباقية.
وهناك مذاهب لأهل السنّة، لكن انقرضت، مثل:. مذهب سفيان الثوري، ومذهب ابن جرير الطبري.
فمالك هو أحد الأئمة الأربعة المقلَّدين، وهو إمام جليل، يسمى بإمام دار الهجرة -يعني: المدينة-، ويسمى عالم المدينة، واشتهر في وقته، حتى قيل: لا يُفتى ومالك في المدينة، وذلك لعظيم منزلته وثقة النّاس به، رحمه الله رحمة واسعة.
"في الموطأ" الموطأ: كتاب أَلَّفَه مالك في الحديث والفقه، حيث يذكر فيه الأحاديث ويذكر فقهها، وما يؤخذ منها، فهو كتاب عظيم من الكتب التي جمعت بين الفقه والحديث، ومرجع من مراجع الأمة الإسلامية، شرحه علماء كثيرون، لكن أشهر شروحه: "التمهيد" لابن عبد البر، وشرحه أبو الوليد الباجي في كتابه: "المنتقى"، وشرحه الزُّرقاني- أيضاً-، وشرحه السيوطي، وله شروح كثيرة، لكن أشهرها وأعظمها وأكثرها فائدة هو: كتاب: "التمهيد" للإمام ابن عبد البر النَّمَري رحمه الله.
سُمي الموطأ من التوطئة وهي: التسهيل والتقريب، لأنه رحمه الله سهَّله للناس، ووطّأه للناس بترتيبه وتبويبه، حتى أصبح سهلاً، هذا معنى تسميته بالموطأ.
"إن رسول الله صلى الله عليه وسلم قال: "اللهم لا تجعل قبري وثناً يُعبد" هذا دعاء من الرسول صلى الله عليه وسلم، دعا به ربه أن يصون قبره من الغلو به، كما حصل لقبور الأنبياء السابقين من اليهود والنصارى حيث غلوا في قبور أنبيائهم، فقال: "اللهم لا تجعل قبري وثناً يُعبد" فدلّ على أن الغلو في القبر يصيّره وثناً، وهذا الشاهد من الحديث للباب، ولكن الله حماه ولله الحمد، حماه بأن دفن في بيته، ومُنع النّاس من الوصول إليه وسيبقى مصوناً- بإذن الله- استجابة لدعوة رسوله صلى الله عليه وسلم، ودفن في بيته من أجل هذا، كما مر قول عائشة: "ولولا ذلك لأبرز قبره، غير أنه خُشي أن يُتخذ مسجداً" فدفنه صلى الله عليه وسلم في بيته له سرٌّ عظيم، هو: صيانته من قصد النّاس له بالدعاء، والصلاة عنده، والتبرّك به، يقول ابن القيم رحمه الله:

ج / 1 ص -302- فأجاب ربُ العالمين دعاءه وأحاطه بثلاثة الجدران

والمشروع: السلام عليه من غير مكوث عنده وطول قيام ولا تكرر زيارة كما كان الصحابة يفعلون ذلك:
فقد كان ابن عمر يقف- إذا جاء من سفر- مقابل وجه النبي صلى الله عليه وسلم فيقول: السلام عليك يا رسول الله، ثمّ يتأخر إلى جهة الشرق قليلاً فيقول: السلام عليك يا أبا بكر، ثمّ يتأخر قليلاً فيقول: السلام عليك يا أبت، ثمّ ينصرف.
وهكذا كان عمل المسلمين عند السلام على الرسول صلى الله عليه وسلم وعلى صاحبيه رضي الله عنهما، ما كانوا يجلسون، وما كانوا يتردّدون، حتى إن الصحابة في المدينة ما كانوا كلما دخلوا إلى المسجد راحوا يسلمون على الرسول، لأن هذا يُعتبر من الغلو، إنما كانوا يسلمون على الرسول إذا جاءوا من سفر- كما فعل ابن عمر رضي الله تعالى عنه-، فالصحابة يأتون إلى المسجد، ويتردّدون عليه للصلاة، ولطلب العلم، وللاعتكاف فيه، لكن ما كانوا كلما دخلوا ذهبوا يسلمون على الرسول صلى الله عليه وسلم، لأنهم عرفوا أن هذا من الغلو الذي حذّر منه النبي صلى الله عليه وسلم، وهم أعلم النّاس وافقه النّاس بمقاصد الرسول. ومن أجل ذلك ما كانوا يتردّدون على القبر، حتى إن مالكاً رحمه الله، كان يكره أن يقول الإنسان: زرت قبر الرسول صلى الله عليه وسلم، لأن زيارة قبر الرسول صلى الله عليه وسلم لم يرِد بها دليل خاص، والأحاديث المروية في زيارة قبره كلها موضوعة أو ضعيفة شديدة الضعف، لم يثبت منها شيء، وإنما تدخل زيارة قبره صلى الله عليه وسلم في عموم قوله صلى الله عليه وسلم: "زوروا القبور، فإنها تذكركم الآخرة"، فزيارة قبره تدخل في عموم زيارة القبور التي أمر بها النبي صلى الله عليه وسلم، أما أنه ورد لفظ خاص بزيارة قبر الرسول صلى الله عليه وسلم، فهذا لم يثبت أبداً، كما نبّه على ذلك الحفاظ؛ كشيخ الإسلام ابن تيمية، وابن حجر، وابن عبد الهادي، وغيرهم من الأئمة الحفاظ.
ولابن عبد الهادي كتاب مستقل اسمه: "الصارم المنكي في الرد على السبكي" تناول الأحاديث التي استدل بها السبكي على مشروعية السفر لزيارة قبر الرسول صلى الله عليه وسلم، فبين ما فيها من المقال واحداً واحداً، حتى أتى على آخرها.
فهذا الكتاب- الصارم المنكي- كتاب نفيس جدًّا، يحتاجه طالب العلم،

ج / 1 ص -303- ولابن جرير بسنده: عن سفيان، عن منصور، عن مجاهد: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى(19)} قال: "كان يَلُتُّ لهم السّويق، فمات، فعكفوا على قبره".
ـــــــــــــــــــــــــــــــــــــــــ
ليتسلح به ضد الخرافيين الذي يحتجون بهذه الأحاديث التي لا تصلح للاحتجاج.
ثمّ قال صلى الله عليه وسلم: "اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد" تحذير بعد تحذير، حيث سبق عدة مرات أن الرسول صلى الله عليه وسلم لعن اليهود والنصارى وهو في سياق الموت لأنهم اتخذوا قبور أنبيائهم مساجد؛ يحذّر ما صنعوا، وقال- قبل أن يموت بخمس-: "ألا إن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد إلاَّ فلا تتخذوا القبور مساجد" وهنا يقول: "اشتد غضب الله". "غضب الله" والغضب صفة من صفاته سبحانه وتعالى فالله يغضب، كما أنه يفرح ويضحك ويحب، كما جاءت بذلك النصوص، وكل هذه الصفات تليق بجلاله، ليس كغضب المخلوق، ولا كفرح المخلوق، ولا كضحك المخلوق، ويحب كما يليق بجلاله لا كمحبة المخلوق.
ونُثبت لله ما أثبته لنفسه أو أثبته له رسوله من الصفات من غير تحريف ولا تأويل، ومن غير تكييف ولا تمثيل، فنُثبت أن الله يغضب، وأنه يشتدّ غضبه، وأنه يمقت، والمقت أشد الغضب: {لَمَقْتُ اللَّهِ أَكْبَرُ مِنْ مَقْتِكُمْ أَنْفُسَكُمْ}، فالله يمقت بمعنى: أنه يشتد غضبه.
وهذا فيه أن من جعل القبر مسجداً فقد اتخذه وثناً يُعبد.
ودلّ على أن هذه الأضرحة المبنية على القبور التي يُطاف بها الآن، وينذر لها، ويُذبح لها، ويُستغاث بها أوثان، لا فرق بينها وبين اللاّت والعزّى ومناة الثالثة الأخرى، وإن سموها مساجد، أو سموها مقامات للصالحين، فالتسمية لا تغير المعنى، فهي أوثان كما سماها الرسول صلى الله عليه وسلم.
ثم قال: "ولابن جرير" ابن جرير هو: الإمام الجليل، إمام المفسرين، محمَّد بن جرير الطبري، صاحب كتاب "التفسير" الذي أصبح مرجعاً للمفسرين الذين جاءوا من بعده، فأعظم التفاسير هو تفسير ابن جرير، أما تفاسير أهل الكلام وأهل المنطق فليس مرجعها كتب أهل السنّة، بل مرجعها قواعد المنطق وعلم الكلام،

ج / 1 ص -304- مثل: "تفسير الرازي" و"تفسير الزمخشري" وفيها من الخلط، وفيها مر الشر الشيء الكثير، وإن كان فيها فوائد، "تفسير الزمخشري" فيه فوائد لغوية، وأسرار بلاغية، وبيان لتفسير الألفاظ من جهة اللغة، فهو جيد من هذه الناحية، ولكنه من ناحية العقيدة ومن ناحية التأويل يشتمل على كثير من الشر والقول بخلق القرآن، فهو من هذه الناحية تفسير مختلط، لا يصلح أن يطالع فيه إلاَّ طالب العلم المتأصّل من أجل أن يأخذ ما فيه من الفوائد، ويترك ما فيه من الأباطيل، أما المبتدئ والجاهل فلا يصلح أن يطالع في تفسير الزمخشري.
وأما: "تفسير الرازي" فهو أكثر شيئاً شرًّا من: "تفسير الزمخشري" لأنه كله جدل وافتراضات، وأحياناُ يأتي بإشكالات ولا يُجيب عليها.
إنما التفاسير الموثوقة هي التفاسير المبنية على كلام الله عزّ وجلّ على قواعد التفسير المعروفة: تفسير القرآن بالقرآن، أو تفسير القرآن بالسنّة، أو تفسير القرآن بأقوال الصحابة، أو تفسير القرآن بمقتضى اللغة العربية، هذه وجوه التفسير.
أما أن يُدخل فيها علم الكلام وعلم المنطق، فهذا ليس من التفسير.
فأوثق التفاسير هو: "تفسير ابن جرير" وكذلك: "تفسير ابن كثير"، وكذلك: "تفسير البغوي" هذه كتب موثوقة، تنهج منهج السلف، وتفسر القرآن بالوجوه المعروفة التي هي وجوه التفسير الصحيحة، وما عداها ففيه خلط.
وكل مفسر له اتجاه، بعضهم يتجه إلى النحو كأبي حيّان، وبعضهم يتجه إلى البلاغة كالزمخشري، وبعضهم يتجه إلى الأحكام الفقهية كالقرطبي.
قال: "عن سفيان" سفيان هذا يحتمل أنه: سفيان بن عيينة، الإمام المشهور، ويحتمل أنه: سفيان الثوري، وهذا هو الذي رجّحه الشارح.
وسفيان الثّوريّ إمام جليل في علم الحديث وفي علم الفقه، وله مذهب مستقلّ، لكنه انقرض.
"عن منصور" منصور هو: منصور بن المعتمر، إمام جليل وثقة.
"عن مجاهد" مجاهد بن جَبْر، التابعي الجليل، من أكبر تلاميذ عبد الله بن عباس- رضي الله تعالى عنهما-، وهو الذي يقول: "عرضت المصحف على ابن

ج / 1 ص -305- وكذا قال أبو الجوزاء عن ابن عباس: "كان يَلُتُّ السّويق للحاجّ".
وعن ابن عباس رضي الله عنه قال: "لعن رسول الله صلى الله عليه وسلم زائرات القبور، والمتخذين عليها المساجد والسُّرج " رواه أهل السنن.
ـــــــــــــــــــــــــــــــــــــــــ
عباس من أوله إلى آخره، أقف عند كل آية، وأسأله عن معناها" هذا هو مجاهد بن جَبْر، من أكبر أئمة المفسرين، ومن أكبر تلاميذ عبد الله بن عباس- رضي الله تعالى عنهما-.
"في قوله تعالى: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى(19)}" هذه أسماء أصنام العرب.
اللاّت في الطائف، والعزى في مكّة عند عرفات، ومناة على طريق المدينة بالمشلّ‍ل عند قُدَيْد، كان يُحرِم منها المشركون إذا جاءوا للحج. والشاهد من ذلك: اللاّت.
"قال: كان يَلُتُّ لهم السّويق " ولَتُّ السويق هو: خلطه بالسمن.
كان هذا الرجل يعمل هذا العمل من أجل إطعام النّاس، يعني: يُحسن إلى النّاس، فأحبوه، وتعلقت قلوبهم به، لأنه يبذل الطعام، فلما مات عكفوا على قبره حتى صار وثناً.
"فمات، فعكفوا على قبره " دل على أن الغلو في قبور الصالحين يصيّرها أوثاناً تُعبد من دون الله، لان اللاّت رجل صالح ما صار قبره وثناً إلاَّ بسبب الغلو فيه، والعكوف عند قبره.
"وكذا قال أبو الجوزاء" وأبو الجوزاء هو: سفيان بن عبد الله الرَّبَعي.
"عن ابن عباس قال: كان يَلُتُّ السّويق للحاج" هذا مثل رواية ابن جرير، في أن اللات اسم رجل غلو في قبره حتى صار وثناً يعبد.
قال: "وعن ابن عباس رضي الله عنهما قال: "لعن رسول الله صلى الله عليه وسلم"" اللعن هو: الطرد والإبعاد عن رحمة الله عزّ وجلّ.
ومعنى "لعن رسول الله": دعا عليهم باللعنة.
فهذا فيه دليل على لعن أصحاب الكبائر.
"زائرات القبور" أي: النساء اللاتي تزور القبور.

ج / 1 ص -306- فدلّ هذا على تحريم زيارة النساء للقبور، وهذا مذهب الجمهور أهل العلم، أنه لا يجوز للنساء أن تزور القبور لهذا الحديث.
قال العلماء: لأن المرأة ضعيفة، فإذا رأت قبر قريبها من ابنها، أو أبيها، أو أخيها، أو زوجها، فإنها لا تملك نفسها من النياحة ومن الجزع.
وأيضاً: المرأة عورة، فإذا ذهبت إلى المقابر واختلطت بالرجال حصل من ذلك فواحش وزنى وشر، لأنها فتنة، كما هو الواقع الآن عند الأضرحة من اختلاط النساء بالرجال، وما يحصل من المفاسد.
وذهب بعض العلماء إلى جواز زيارة النساء -للقبور أخذاً من عموم قوله صلى الله عليه وسلم: "كنت نهيتكم عن زيارة القبور، فزوروها فإنها تذكر بالآخرة" قالوا: هذا لفظ عام يدخل فيه الرجال والنساء.
والجواب عن ذلك من وجهين:
الوجه الأول: أن قوله: "فزوروها" هذا الخطاب للرجال، وخطاب الرجال لا تدخل فيه النساء.
الوجه الثاني: أنه على فرض أن هذا الخطاب عام للرجال والنساء، فإنه مخصوص بهذا الحديث.
واحتجّوا- أيضاً- بأن عائشة رضي الله عنها زارت قبر أخيها عبد الرحمن. قالوا: فهذا دليل على جواز زيارة النساء للقبور.
والجواب عن ذلك: أن فعل عائشة هذا محمول على أنها لم يبلغها النهي، ولو بلغها النهي لم تكن لتخالف رسول الله صلى الله عليه وسلم.
والجواب الثاني: وعلى فرض أنها بلغها هذا الحديث، فهذا اجتهاد منها، ولا شك أن الحجة في حديث رسول الله صلى الله عليه وسلم لا في اجتهاد المجتهدين.
فبناءً على ذلك فالقول الصحيح الراجح هو: منع النساء من زيارة القبور، وأن كان بعض الباحثين في هذا العصر أظهر هذه المسألة وكتب فيها، وأباح للنساء زيارة القبور، فهذا قول مرجوح، ولم يأت بجديد وإنما أثار هذه المسألة فقط، ولا يجوز

ج / 1 ص -307- لطالب العلم أنه يتتبّع المسائل الغريبة ويذهب يثيرها من جديد، ويبعثها على النّاس من جديد، لما يترتب على ذلك من المفاسد.
قوله: "زائرات القبور، والمتخذين عليها المساجد والسُّرج" أما لعنه المتخذين عليها المساجد فهذا سبق في قوله صلى الله عليه وسلم: "لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد".
وأما لعنة المتخذين عليها السّرج، فالمراد بذلك: إضاءة المقبرة بالأنوار. لأن هذا وسيلة إلى الغلو في القبور، ويُفضي إلى الشرك، فإن هذا يجلب إليها أنظار النّاس والجُهّال، ثمّ يزورونها، ويتردّدون عليها، ثمّ يؤول هذا إلى الشرك، فلا يجوز أن تُضاء المقابر، بل تُجعل المقابر خالية من الإضاءة، وإذا احتاج النّاس إلى دفن ميّت في الليل فإنهم يأخذون معهم سراجاً، كما فعل النبي صلى الله عليه وسلم والصحابة عند الدفن بالليل.
وفي هذه النصوص فوائد عظيمة:
الفائدة الأولى: أن الغلو في قبور الأنبياء يصيّرها أوثاناً تُعبد من دون الله بدليل قوله صلى الله عليه وسلم: "اللهم لا تجعل قبري وثناً يُعبد".
ومن الغلو فيها: اتخاذها مساجد، كما قال صلى الله عليه وسلم: "اشتدّ غضب الله على قوم اتخذوا قبور أنبيائهم مساجد" يعني: مصليات، يصلون عندها رجاء الإجابة.
الفائدة الثانية: أن الله سبحانه صان قبر رسوله صلى الله عليه وسلم، وأجاب دعاءه، فحفظ من الغلو فيه، وأحيط بالجُدارن التي تمنع الوصول إليه، بل تمنع رؤيته والوصول إليه، كل ذلك من أجل منع الغلو في قبره صلى الله عليه وسلم.
الفائدة الثالثة: فيه أن العكوف على قبور الصالحين يصيّرها أوثاناً تُعبد من دون الله، كما حصل لقبر اللاّت، فإنه صار وثناً بسبب العكوف عنده بعد موته، كما أن الشرك حصل في قوم نوح بسبب الغلو في الصالحين، فسياسة إبليس- لعنه الله - واحدة مع الأولين والآخرين، يأتي النّاس من باب الغلو في الصالحين.
الفائدة الرابعة: فيه الردّ على من زعم أن البناء على قبور الصالحين من محبة

ج / 1 ص -308- الصالحين، ويقولون: أنتم لا تبنون على قبور الصالحين لأنكم تبغضون الصالحين.
ففي هذا الحديث وهذه الآية ردٌّ عليهم وأن البناء على قبورهم والغلو فيها ليس من محبتهم، وإنما هو من اتخاذهم أوثاناً تُعبد من دون الله.
الفائدة الخامسة: في الحديث دليل على تحريم زيارة النساء للقبور، وهو مخصِّص لقوله صلى الله عليه وسلم: "كنت نهيتكم عن زيارة القبور فزوروها"، فالرسول صلى الله عليه وسلم في أول الأمر منع من زيارة القبور مطلقاً للرجال والنساء، لأنهم كانوا حديثي عهد بالشرك وبالجاهلية، فمنعهم من زيارة القبور خشية من أن يترسّب فيهم شيء من أمور الجاهلية عند القبور، فلما استقر التّوحيد في قلوبهم، وعرفوا التّوحيد، أَذِن للرجال في زيارة القبور خاصة، ومنع النساء، لأن المحذور باق في حقهن.
الفائدة السادسة: في الحديث دليل على تحريم إضاءة المقابر بالأنوار، بأي وسيلة، سواء كان بالسُّرج، أو كان بالكهرباء، أو غير ذلك، كل أنواع الإضاءة على حسب الأزمنة ممنوعة، والواجب أن تكون القبور خالية من الإضاءة، لأن الإضاءة وسيلة إلى اتخاذها أوثاناً، والرسول صلى الله عليه وسلم لعن من فعل ذلك، لأنه وسيلة إلى الشرك.


بابُ ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التّوحيد وسدّه إلى طريق يوصل إلى الشرك - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -309- [الباب الثاني والعشرون:]
* بابُ ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التّوحيد وسدّه إلى طريق يوصل إلى الشرك
 ـــــــــــــــــــــــــــــــــــــــــ
هذا الباب عقده الشَّيخ رحمه الله في بيان حماية المصطفى صلى الله عليه وسلم لجناب التّوحيد، والأبواب التي قبله- أيضاً- هي في حماية التّوحيد، لكن الأبواب التي قبله عامة، وما في هذا الباب أمور خاصة، وإلاَّ كل الأبواب السابقة: الغلو في الصالحين، وبناء المساجد على القبور، والغلو في القبور، كل هذا من الوسائل المُفضية إلى الشرك، وقد نهى النبي صلى الله عليه وسلم عنها سدّاً للطريق الموصِّل إلى الشرك، وهذه الأبواب كلها في موضوع واحد.
ولا تعجبوا من كون الشَّيخ كرّر هذه الأبواب واحداً بعد واحد، لأن هذه المسألة عظيمة، فالشرك إنما حصل في هذه الأمة بسبب الفتنة في القبور والغلو فيها، وبسبب الغلو في الصالحين، والغلو في الرسول صلى الله عليه وسلم، فالشرك إنما حصل في هذه الأمة بسبب هذه ا لأمور، منذ أن بُنيت المساجد على القبور، ومنذ أن ظهر التصّوف في هذه الأمة، والشرك يكثر ويتعاظم في هذه الأمة، من رحم الله عزّ وجلّ، فالأمر خطير جدًّا، ولذلك كرّر الشَّيخ رحمه الله في هذا الموضوع، وأبدى وأعاد، لأنه هو المرض الذي أصاب الأمة في أجل أن ينبه العلماء، وينبه المسلمين على هذا الخطر الشديد ليقوموا بعلاجه، والدعوة إلى التّوحيد، ونفي الشرك من هذه الأمة، وإلاَّ إن سكت العلماء عن هذا الأمر فإنه يتعاظم، وبالتالي في النّهاية يكثر الجهل، وتعتبر هذه الأمور من الدين، ويعتبر من نهى عنها من الخارجين عن الدين كما حصل الآن؛ أن من ينكر هذه الأمور، وينبه النّاس إلى خطرها، ويدعو إلى التّوحيد يرمونه بأنه متشدد، وأنه خارج عن الأمة، لأن ا لأمة عندهم هم عباد القبور، ومن أنكر عبادة القبور صار خارجاً عن الأمة، وهذا من قلب الحقائق -والعياذ بالله-، فالدين الذي جاءت به الرسل هو إخلاص العبادة لله عزّ وجلّ، هذا هو الدين.
أما عبادة القبور فهي دين أبي جهل وأبي لهب ودين المشركين، ليست في دين الرسل- عليهم الصلاة والسلام-، ولكن إذا ظهر الجهل، وظهر إتباع الهوى حصل في الأمة ما حصل من جعل هذه الأمور الشركية من الدين، وجعل التّوحيد هو الخروج عن الدين، ولا حول ولا قوة إلاَّ بالله.

ج / 1 ص -310- وقول الله تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ} الآية.
............................................................................................
ـــــــــــــــــــــــــــــــــــــــــ
قوله: "باب ما جاء في حماية المصطفى" المصطفى معناه: المختار، من الصفوة، أصله: مصتفى بالتاء، ثم أُبدلت التاء طاء، فصار مصطفى: {اللَّهُ يَصْطَفِي مِنَ الْمَلائِكَةِ رُسُلاً وَمِنَ النَّاسِ} يعني: يختار، {وَإِنَّهُمْ عِنْدَنَا لَمِنَ الْمُصْطَفَيْنَ الْأَخْيَارِ(47)}، أي: المختارين، ومنهم: نبينا محمَّد صلى الله عليه وسلم، بل هو خيرهم وأفضلهم، فهو المصطفى صلى الله عليه وسلم، اختاره الله للرسالة، والقيام بدعوته على فترة من الرسل، وهو خاتم النبيين صلى الله عليه وسلم.
وقوله: "جناب التّوحيد" الجناب هو: الجانب، فالجناب والجانب بمعنى واحد، أي: حمايته صلى الله عليه وسلم حدود التّوحيد من أن يدخل عليه الشرك بسبب وسائل الشرك والتساهل فيها، فالرسول صلى الله عليه وسلم حمى حدود التّوحيد حماية بليغة، بحيث أنه نهى عن كل سبب أو وسيلة توصِّل إلى الشرك، ولو كانت هذه الوسيلة في أصلها مشروعة كالصلاة، فإذا فُعلت عند القبور، فهو وسيلة إلى الشرك، ولو حسُنت نية فاعلها، فالنية لا تبرّر ولا تزكي العمل إذا كان يؤدي إلى محذور، والدعاء مشروع، ولكن إذا دعى عند القبر، فهذا ممنوع، لأنه وسيلة إلى الشرك بهذا القبر، هذا سدّ الوسائل.
فالرسول نهى عن الصلاة عند القبور، ونهى عن الدعاء عند القبور، ونهى عن البناء على القبور، ونهى عن العكوف عند القبور، واتخاذ القبور عيداً، إلى غير ذلك، كل هذا من الوسائل التي تُفضي إلى الشرك، وهي ليست شركاً في نفسها، بل قد تكون مشروعة في الأصل، ولكنها تؤدي إلى الشرك بالله عزّ وجلّ، ولذلك منعها صلى الله عليه وسلم.
قال: "وقول الله تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ} وتمام الآية: {حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ}، هذه الآية في ختام سورة التوبة.
قوله تعالى: "{لَقَدْ جَاءَكُمْ}" اللاّم لام القسم، تدلّ على قسم مقدّر، تقديره: والله لقد جاءكم، وقد حرف تحقيق. والخطاب للعرب خاصة، وهو للناس

ج / 1 ص -311- ............................................................................................
ـــــــــــــــــــــــــــــــــــــــــ
عامة- أيضاً، لكن للعرب خاصة لأن الرسول عربي، بُعث بلسانهم، فالمنة عليهم به أعظم.
"{لَقَدْ جَاءَكُمْ}" أيها المسلمون عمومًا والعرب خصوصاً.
"{رَسُولٌ}" الرسول هو: من أوحي إليه بشرع وأُمر بتبليغه.
وأما النبي فهو: من أوحي إليه بشرع ولم يؤمر بتبليغه.
هذا التعريف المشهور عند أهل العلم، ويذكره المفسرون عند قوله تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلا نَبِيٍّ إلاَّ إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ}، من سورة الحج، يذكرون هناك تعريف الرسول وتعريف النبي، والفرق بينهما، وذكره شيخ الإسلام ابن تيمية في كتبه، وأشهرها كتابه: "النبوات": "الرسول من أوحي إليه بشرع، بخلاف النبي فإن النبي يبعث بشريعة من قبله، كأنبياء بني إسرائيل، يُبعثون بالدعوة إلى التوراة التي نزلت على موسى عليه السلام".
وقد يوحى إلى النبي وحي خاص في بعض القضايا، لكن الغالب أنه يُبعث بشريعة سابقة، كأنبياء بني إسرائيل، أما الرسول فإنه يُبعث بشريعة مستقلّة.
والمراد بتبليغه هنا: الجهاد والإلزام، أي: أُمر أن يُلزم النّاس بإتباعه، ويجاهدهم على ذلك، خلاف النبي فإنه يؤمر بالتبليغ، بمعنى: تعليم النّاس شرع من قبله وإفتائهم فيه. وهذا مأمور به غير الأنبياء، حتى العلماء.
فالتبليغ الذي معناه التعليم والإفتاء، وبيان الحلال والحرام والحق من الباطل، هذا مأمور به كل من عنده علم، إنما المراد بالتبليغ هنا: التبليغ الخاص الذي هو الإلزام، والجهاد على ذلك. والنبي أيضاً يجاهد. لكن يجاهد على شرع من قبله.
"{مِنْ أَنْفُسِكُمْ}" أي: من جنسكم من العرب، تعرفون لسانه، ويخاطبكم بما تعرفون، كما قال تعالى: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إلاَّ بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ}، فهذا من نعمة الله أن جعل هذا الرسول عربيًّا يتكلم بلغتنا، ولم يجعله أعجمياً لا نفهم ما يقول، ولهذا قال: {وَلَوْ جَعَلْنَاهُ قُرْآناً أَعْجَمِيّاً لَقَالُوا لَوْلا فُصِّلَتْ آيَاتُهُ أَأَعْجَمِيٌّ وَعَرَبِيٌّ}.
فمن رحمة الله أن جعل هذا الرسول يتكلم بلغتنا، ونعرف نسبه، ونعرف لغته،

ج / 1 ص -312- ولم يكن أجنبياً لا نعرفه، أو يكن أعجمياً لا نفهم لغته، هذا من تمام النعمة على هذه الأمة، ولم يكن من الملائكة، وهم جنس آخر من غير بني آدم، بل هو من جنسنا، ويتكلم بلغتنا.
"{عَزِيزٌ عَلَيْهِ}" أي: شاقٌّ.
"{مَا عَنِتُّمْ}" العنت معناه: العتب والمشقّة، ومعناه: أن الرسول صلى الله عليه وسلم يشق عليه ما يشق على أمته، وكان يحب لهم التسهيل دائماً، ولهذا كان صلى الله عليه وسلم يجب أن يأتي بعض الأعمال ولكنه يتركها رحمة بأمته خشية أن يشق عليهم، ومن ذلك: صلاة التراويح، فإنه صلاها بأصحابه ليالي من رمضان، ثم تخلف عنهم في الليلة الثالثة أو الرابعة، فلما صلّى الفجر، بيّن لهم صلى الله عليه وسلم أنه لم يتخلّف عنهم إلاَّ خوف أن تُفرض عليهم صلاة التراويح، ثمّ يعجزوا عنها، هذا من رحمته وشفقته بأمته.
وقال صلى الله عليه وسلم: "لو لا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة"، فلم يمنعه من ذلك إلاَّ خوف المشقة على أمته، وكان يحب تأخير صلاة العشاء إلى ثلث الليل، ولكنه خشي المشقة على أمته عليه الصلاة والسلام.
وهكذا كل أوامره-، يراعي فيها التوسيع على الأمة، وعدم المشقة، لا يحب لهم المشقة أبداً، ويحب لهم دائماً التيسير عليهم، ولذلك جاءت شريعته سمحة سهلة، كما قال تعالى: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ}، {مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ}.
ولما ذكر الإفطار في رمضان للمسافر والمريض ذكر أنه شرع ذلك من أجلا التسهيل: {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ}.
هذا من صفة هذا الرسول صلى الله عليه وسلم أنه يحب التيسير لأمته، ويكره المشقة عليها.
"{بِالْمُؤْمِنِينَ}" وخاصة.
"{رَؤُوفٌ رَحِيمٌ}" الرأفة هي: شدّة الشفقة، {رَحِيمٌ} يعني : عظيم الرحمة بأمته صلى الله عليه وسلم، أما بالكفّار فإنه كان شديداً على الكفّار، كما وصفه الله تعالى بذلك: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ}، وكما قال الله سبحانه وتعالى: {فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ} يعني: رحماء، {أَعِزَّةٍ عَلَى الْكَافِرِينَ} يعني:

ج / 1 ص -313- يتصفون بالغلظة والشدة على الكافرين، لأنهم أعداء لله وأعداء لرسوله، فتناسبهم الشدة والغلظة: {يَا أَيُّهَا الَّذِينَ آمَنُوا قَاتِلُوا الَّذِينَ يَلُونَكُمْ مِنَ الْكُفَّارِ وَلْيَجِدُوا فِيكُمْ غِلْظَةً} لأنهم كفار، لا تأخذكم بهم الرحمة والشفقة فلا تقاتلونهم، بل قاتلوهم، واقتلوهم، ما داموا مصرين على الكفر: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ}، الكافر ليس له جزاء إلاَّ القتل إذا أصر على الكفر، أو يخضع لحكم الإسلام ويدفع الجزية صاغراً، هذا في الدنيا. وأما في الآخرة فله النار -والعياذ بالله-، وهذا أشد من القتل، لأنه عدو لله، وعدو لرسوله، وعدو لدينه، فلا تناسب معه الرحمة والشفقة.
فهذه الآية الكريمة مناسبة إيراد الشَّيخ رحمه الله قي هذا الباب: أنه إذا كان الرسول صلى الله عليه وسلم متصفاً بهذه الصفات التي هي أنه: عربي، يتكلم بلساننا ونفهم لغته، وأنه يشق عليه ما يشق علينا، وأنه بالمؤمنين رؤوف رحيم، فهل يليق بمن هذه صفاته أن يترك الأمة تقع في الشرك الذي يُبعدها عن الله، ويُسبب لها دخول النار؟، هل يليق بمن هذه صفاته أن يتساهل بأمر الشرك؟، أو أن يتركه ولا يهتم بالتحذير منه، ى لأن هذا هو أعظم الخطر على الأمة؟ وهذا هو الذي يشق على الأمة، لأنه يفسد عليها حياتها، ولا يجعل لها مستقبلاً عند الله عزّ وجلّ، لأن المشرك مستقبله النار، ليس له مستقبل إلاَّ العذاب، فهل يليق بهذا الرسول الذي هذه صفاته أن يتساهل في أمر الشرك؟، لا، بل اللاّئق به أن يبالغ أشد المبالغة في حماية الأمة من الشرك، وقد فعل صلى الله عليه وسلم، فقد سد كل الطرق الموصلة إلى الشرك بالأحاديث التي مرت في الأبواب السابقة.
هناك ناس الآن يقولون: لا تذكروا الشرك، ولا تذكروا العقائد، يكفي التسمّي بالإسلام، لأن هذا ينفّر النّاس ويفرق الناس، اتركوا كلاًّ على عقيدته، دعونا نجتمع ولا تفرقونا.
يا سبحان الله، نترك الشرك ولا نتكلم في أمر التّوحيد من أجل أن نجمع الناس؟!!.

ج / 1 ص -314- عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تجعلوا بيوتكم قبوراً، ولا تجعلوا قبري عيداً، وصلوا عليَّ؛ فإن صلاتكم تبلغني حيث كنتم" رواه أبو داود بإسناد حسن، ورواته ثقات.
ـــــــــــــــــــــــــــــــــــــــــ
وهذا الكلام باطل من وجوه:
أولاً: لا يمكن اجتماع النّاس إلاَّ على العقيدة الصحيحة.
وثانياً: ما الفائدة من الاجتماع على غير عقيدة، هذا ماذا يؤدي إليه؟، لا يؤدي إلى نتيجة أبداً.
فلا بد من الاهتمام بالعقيدة، ولابد من تخليصها من الشرك، ع ولا بد من بيان التّوحيد، حتى يحصل الاجتماع الصحيح على الدين، لا يجتمع النّاس إلاَّ على التّوحيد، لا يوحد النّاس إلاَّ كلمة: لا إله إلاَّ الله؛ قولاً وعملاً واعتقاداً.
هذا هو الذي جمع العرب على عهد الرسول صلى الله عليه وسلم، وجعلهم أمة واحدة هو الذي يجمعهم في آخر الزمان، أما بدون ذلك فلا يمكن الاجتماع مهما حاولتم، فلا تتعبوا أنفسكم أبداً، وهذا من الجهل أو من المغالطة.
فالتّوحيد ليس هو الذي يفرق الناس، بل العكس؛ الذي يفرق النّاس هو الشرك، والعقائد الفاسدة، والبدع والمنهجيات هذه هي التي تفرق الناس، أما التّوحيد والإتباع للرسول صلى الله عليه وسلم فهذا هو الذي يوحد الناس، كما وحّدهم في أول الأمر، ولا يُصلح آخر هذه الأمة إلاَّ ما أصلح أولها.
قوله: (عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تجعلوا بيوتكم قبوراً" الحديث).
ثلاث كلمات قالها صلى الله عليه وسلم في هذا الحديث:
الكلمة الأولى: قوله صلى الله عليه وسلم: "لا تجعلوا بيوتكم قبوراً" يعني: لا تعطلوا البيوت من ذكر الله، ومن صلاة النافلة، وتلاوة القرآن، لأنها إذا عُطلت صارت مثل القبور، لأن القبور ليس فيها عمل، خاوية خالية، حفر مظلمة، إلاَّ من نورها الله عليه بنور الإيمان الذي سبق لهم في الحياة الدنيا.
فهذا فيه العناية بالبيوت، بيوت المسلمين، وأن تُعمر بذكر الله، وبتلاوة

ج / 1 ص -315- القرآن، وصلاة النافلة، والإكثار من ذكر الله، بل إن الرسول صلى الله عليه وسلم أمر بأن تُجعل النوافل التي لا تُشرع لها الجماعة كلها في البيوت، أما الفرائض فإنها تكون في المساجد، وذلك لعمارة البيوت، لأنها إذا عمرت بذكر الله ابتعدت عنها الشياطين، ونشأ أهل البيوت من النساء والذرية والساكنين فيها على طاعة الله، وصارت هذه البيوت مدارس خير، يتخرج منها المسلم الموحد.
أما إذا كانت هذه البيوت خالية من ذكر الله، فإن أهلها يعيشون في الجهل، ويعيشون في الغفلة، ويصيرون مثل الموتى، فما بالكم إذا خلت البيوت من ذكر الله، وجُلب إليها وسائل الشر من الأفلام الخليعة، وجلب إليها الجهاز الذي يستقبل محطات التلفزيون من العالم بما فيها من فساد وخلاعة ومجون وكفر وإلحاد وشرور عظيمة، كلها تدخل في هذا البيت بواسطة هذا الجهاز الشيطاني الذي ينُصبه صاحب البيت ماذا تكون هذه البيوت؟، تكون بيوتاً للشيطان، لا تكون مقابر فقط، وإنما تكون مآوي للشياطين- والعياذ بالله-، ويتخرج منها أشرار من الذرية والنساء، يصاحبهم عدم الحياء، وعدم الغيرة، وحب الشر، والحرص على تنفيذ ما يرونه في هذه المبثوثات من الشرور، وفساد الأخلاق، وفساد الأمور، سيطبقون هذه الأمور التي يرونها ويشاهدونها، وتؤثر على أخلاقهم وعلى عفتهم، ويتكاسلون عن الصلاة، بل يضيعون الصلاة بسببها، ويقولون: هذا العالم المتحضر، انظروا إلى العالم ماذا يفعلون؟.
هذه هي الحياة، وهذه الحضارة، وهذا هو الرُّقي، نحن مشتغلون بأمور بعيدة عن الحياة.
سيقولون هذا شئتم أم أبيتم أيها الآباء، وأنتم السبب في هذا، أنتم المسئولون أمام الله سبحانه وتعالى يوم القيامة، الله قال لكم: {يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَةُ}، أنتم ما وقيتم أنفسكم، ولا وقيتم أهليكم من النار، بل جلبتم النار إلى بيوتكم.
اتقوا الله يا من ابتليتم بهذه الآلة الخبيثة؛ أزيلوها عن بيوتكم، فالرسول صلى الله عليه وسلم يقول: "لا تجعلوا بيوتكم قبوراً" وأمركم بالعناية بالبيوت، بأن تعمروها بطاعة الله،

ج / 1 ص -316- وأخبر صلى الله عليه وسلم أن الشيطان يفرّ من البيت الذي تُقرأ فيه سورة البقرة، وقال: "إنها لا تطيقها البَطَلَة" أي: الشياطين، أي لا تطيق سماع سورة البقرة، فتنبهوا لبيوتكم "لا تجعلوا بيوتكم قبوراً" هذا فيه العناية بالبيوت المسلمة، وأن لا تُهمل، ولا تُجلب إليها وسائل الشر والتدمير الخلقي، بل يُعتنى بها غاية الاعتناء، يؤمر بالمعروف وينهى عن المنكر فيها.
كما أن في الحديث الحث على عمارة البيوت بذكر الله فيه النهي عن الصلاة عند القبور؛ من مفهوم الحديث، لأن الذي لا يصلى عنده هو القبر، فالبيت الذي لا يصلى فيه نافلة، ولا يُقرأ فيه قرآن، ولا يُدعى فيه صار مثل القبر، لأنه ممنوع من الصلاة عنده، والدعاء عنده، فالحديث يدل بمفهومه على منع الصلاة عند القبر، ومنع الدعاء عند القبور.
الكلمة الثانية، قوله صلى الله عليه وسلم: "ولا تجعلوا قبري عيداً" العيد: اسم لما يعود ويتكرّر في اليوم أو في الأسبوع، أو في الشهر، أو في السنّة، سمي عيداً من العود، وهو التكرّر.
والعيد ينقسم إلى قسمين: عيد زماني، وعيد مكاني.
فالعيد الزماني المشروع: عيد الفطر، وعيد الأضحى، هذه أعياد الإسلام المشروعة. والعيد الزماني الممنوع: أعياد الموالد، فهي الأعياد الزمانية المحرمة، وأعياد الجاهلية التي كانوا يعملونها في الجاهلية، أعياد الفُرس: النيروز والمهرجان، وعيد الميلاد المسيحي، بل الميلاد النصراني ولا نقول المسيحي لأن الله برّأ المسيح من هذا، وإنما هو العيد النصراني، ومثله كل عيد فعله بعض المسلمين أو المنتسبين للإسلام مما لم يشرعه الله كعيد المولد للرسول، أو المولد للشيخ، أو الموالد للعظماء، أو لغير ذلك، كل هذه أعياد جاهلية، وهي أعياد زمانية جاهلية، لا يجوز عملها.
لأن الله شرع لنا عيدين: عيد الأضحى، وعيد الفطر، وكل عيد من هذين العيدين بعد أداء ركن من أركان الإسلام، فعيد الفطر بعد أداء ركن الصيام، وعيد الأضحى بعد أداء ركن الحج وهو الوقوف بعرفة، لأن الوقوف بعرفة هو الركن

ج / 1 ص -317- الأعظم للحج كما قال النبي صلى الله عليه وسلم "الحج عرفة" وما بعده من المناسك فهي تابعة له، فمن وقف بعرفة فقد أدّى الركن الأكبر للحج، ويتبعه بقية الأركان، أما من لم يقف بعرفة فقد فاته الحج، فلا فائدة من أنه يأتي ببقية الأركان، لأنه لم يأت بالأساس وهو الوقوف بعرفة، فجعل الله عيد الأضحى شكراً لله بعد أداء الركن الأعظم من أركان الحج، هذه أعياد الإسلام الزمانية.
أما الأعياد المكانية: فهي- أيضاً- تنقسم إلى قسمين:
أعياد شرعية، وأعياد محرّمة.
الأعياد الشرعية مثل الاجتماع في المساجد في اليوم والليلة خمس مرات، فهذا عيد مكاني مشروع.
كذلك الاجتماع في الأسبوع لصلاة الجمعة؛ هذا عيد الأسبوع عيد مكاني.
وكذلك من الأعياد المكانية المشاعر: المسجد الحرام، ومنى، وعرفة، ومزدلفة، التي يجتمع فيها المسلمون أيام الحج لأداء المناسك، هذه أعياد إسلامية مكانية.
أما الأعياد المكانية المحرمة، فهي: الاجتماع عند القبور، سواء قبر الرسول صلى الله عليه وسلم أو قبر غيره، والسفر إلى القبور، والتردد على القبور من أجل الدعاء عندها، والصلاة عندها، ولهذا قال صلى الله عليه وسلم: "لا تجعلوا قبري عيداً" أي: مكاناً للعبادة، تصلون عنده، وتدعون عنده، وترددون عليه. وهذا من حمايته صلى الله عليه وسلم لجناب التّوحيد، ففيه شاهد للباب من حيث إن النبي صلى الله عليه وسلم نهى عن اتخاذ قبره عيداً، أي: مكاناً يُجتمع عنده للعبادة، فالعبادة لا تُشرع عند القبور، لا قبور الأنبياء والرسل، ولا قبور غيرهم من الأولياء والصالحين أبداً، فالمقابر ليست محلاً للعبادة، فمن تردد عليها، وجلس عندها، أو وقف عندها للتبرك بها، أو للدعاء عندها، أو للصلاة عندها أو سافر إليها فقد اتخذها عيداً جاهليًّا وعيداً محرماً، ولهذا لما جاء رجل إلى النبي صلى الله عليه وسلم يسأله بأنه نذر أن ينحر إبلاً ببوانة- اسم مكان-، فقال له النبي صلى الله عليه وسل: "هل كان فيها وثن من أوثان الجاهلية يُعبد؟ " قالوا: لا، قال: "هل كان فيها عيد من أعيادهم؟" يعني: مكان لاجتماع أهل

ج / 1 ص -318- الجاهلية، قالوا: لا، قال: "فأوف بنذرك، فإنه لا وفاء لنذر في معصية الله، ولا فيما لا يملكه ابن آدم" والشاهد منه: أنه قال: "هل كان فيها عيد من أعيادهم؟" يعني: هل هذا المكان الذي خصّصته هل كان الجاهليون يخصّصونه؟، فدلّ على أن تخصيص مكان للعبادة لم يخصصه الله ولا رسوله أنه من أعياد الجاهلية، لا تجوز العبادة فيه أبداً، ومن ذلك: القبور، فالترّدد عليها، والجلوس عندها من أجل التبرّك بتربتها، أو من أجل الدعاء عندها، أو الصلاة عندها، كل هذا من اتخاذها عيداً، وهو وسيلة من وسائل الشرك.
كما هو واقع الآن عند الأضرحة مما لا يخفاكم، وتسمعون عنه في البلاد الأخرى التي بُليت بهذه الفتنة -والعياذ بالله-، ولم تجد من دعاة التّوحيد من يقوم بنصيحة المسلمين عنها والأمر بإزالتها.
نرجو الله أن يهيء للمسلمين من يقوم بإصلاح عقيدتهم، وإزاحة هذه الفتنة العظيمة عنهم، كما منّ على هذه البلاد- ولله الحمد- بهذه الدعوة المباركة التي أزاحت عنها هذه الأوثان الجاهلية.
نسأل الله أن يثبتنا وإياكم وإخواننا المسلمين على هذا الدين، وأن يتم علينا هذه النعمة، وأن لا يزيغ قلوبنا بعد إذ هدانا، وإلاَّ فنحن معرضون للفتنة، ولا نزكي أنفسنا، ولا نأمن أن نصاب بمثل ما أصيب به أولئك، إذا تساهلنا وغفلنا وتركنا الدعوة إلى الله وتركنا بيان التّوحيد والتحذير من الشرك فإنه يدب إلينا ما وقع في البلاد المجاورة لنا.
الكلمة الثالثة الواردة في هذا الحديث قوله صلى الله عليه وسلم: "وصلوا عليّ فإن صلاتكم تبلغني حيث كنتم" هذا أمر بالصلاة عليه صلى الله عليه وسلم ، وقد أمر الله بذلك في محكم كتابه فقال: {إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً(56)}، أمرنا الله بالصلاة والسلام على رسوله صلى الله عليه وسلم ، وذكر سبحانه أنه هو وملائكته يصلّون عليه.
والصلاة من الله: ثناؤه على عبده في الملأ الأعلى. والصلاة من الملائكة: الاستغفار ومن الآدميين الدعاء كما ذكر الإمام البخاري عن أبي العالية.

ج / 1 ص -319- وعن علي بن الحسين رضي الله عنه: أنه رأى رجلاً يجيء عند فُرْجة عند قبر النبي صلى الله عليه وسلم فيدخل فيها، فيدعو، فنهاه، وقال:.........................
ـــــــــــــــــــــــــــــــــــــــــ
وقوله: "صلّوا عليّ" هذا أمر يفيد الوجوب، فالصلاة على النبي صلى الله عليه وسلم مشروعة ومتأكدة، وتجب في بعض المواضع.
فتجب في الخطبتين للجمعة والعيد وخطبة الاستسقاء، وتجب الصلاة على رسول الله صلى الله عليه وسلم في التشهد الأخير في الصلاة، وكذلك تجب الصلاة على رسول الله عند ذكره صلى الله عليه وسلم، وتستحب في بقية الأحوال، وكلما أكثر الإنسان من الصلاة على الرسول صلى الله عليه وسلم كثر أجره، كما قال صلى الله عليه وسلم: "من صلّى عليّ واحدة صلى الله عليه بها عشراً".
قوله: "فإن صلاتكم تبلغني" فالله جل وعلا وكّل بصلاة المصلين على النبي صلى الله عليه وسلم من يبلغ الرسول إياها وهو في قبره صلى الله عليه وسلم، ففي أي مكان صليت عليه فإن صلاتك تبلغه ولو كنت في المشرق أو في المغرب، وهذا من آيات الله سبحانه وتعالى، أنها تبلغه الصلاة عليه في قبره صلى الله عليه وسلم، وهذا من أمور البرزخ التي لا يعلمها إلاَّ الله سبحانه وتعالى.
فقوله: "فإن صلاتكم تبلغني حيث كنتم" أي: أينما كنتم في بر، أو في بحر، قريبين أو بعيدين، في المشرق أو المغرب.
وفي هذا الحديث دليل على أنه ليس للصلاة عليه عند قبره خاصية، بل إذا قصد الإنسان القبر لأجل الصلاة عليه فهذا منهي عنه، لكن إذا قصد قبره للسلام عليه ويصلى عليه فهذا مشروع، فتسلم وتصلي على الرسول عند قبره إذا قدمت من سفر، أما أن تقصده من أجل أن تجلس أو تقف وتصلي عليه دائماً فهذا غير مشروع، لأنه مطلوب منك الصلاة والسلام عليه في أي مكان.
قال: "عن علي بن الحسين" أحد أعلام التابعين، وهو علي بن الحسين بن علي بن أبي طالب، وجدّته فاطمة بنت الرسول صلى الله عليه وسلم، وأبو جدّته هو رسول الله صلى الله عليه وسلم ، فهو من بيت النبوّة، وهو يلقب بزين العابدين، وهو من كبار أئمة التابعين، رضي الله تعالى عنه.
"أنه رأى رجلاً يجيء إلى فُرْجَة كانت عند قبر النبي صلى الله عليه وسلم" قبر الرسول صلى الله عليه وسلم في

ج / 1 ص -320- ألا أحدثكم بحديث سمعته من أبي عن جدي عن رسول الله صلى الله عليه وسلم قال: "لا تتخذوا قبري عيداً، ولا بيوتكم قبورًا، وصلوا عليَّ؛ فإن تسليمكم ليبلغني أين كنتم" رواه في "المختارة".
ـــــــــــــــــــــــــــــــــــــــــ
بيته، في حجرة عائشة، وفي أحد الجدران فُرْجَة، أي: نَقْبٌ في الجدار، رآه هذا الرجل، فصار يتردد، ويأتي ويدخل من هذه الفُرْجَة، ويدعو عند قبر النبي صلى الله عليه وسلم، فلما رآه علي بن الحسين رحمه الله نهاه عن ذلك، قال له: لا تفعل هذا، لا تتردد على قبر الرسول، ولا تدع عنده. وهذا من إنكار المنكر، ولاسيما ما يؤدي إلى ا لشرك.
فالتردّد على قبر الرسول والدعاء عنده من وسائل الشرك به، فيجب إنكاره، ولذلك أنكر علي بن الحسين على هذا الرجل ونهاه.
ثمّ لم يكتف بهذا، بل بين الدليل والحجة على هذا الإنكار، فقال: "ألا أحدثكم حديثاً سمعته عن أبي" يعني: الحسين رضي الله عنه "عن جدَّي" يعني: علي بن أبي طالب رضي الله عنه عن رسول الله صلى الله عليه وسلم قال: "لا تتخذوا قبري عيداً" هذا مثل ما في حديث أبي هريرة السابق ومعنى اتخاذ القبر عيداً: بأن يُتردّد عليه، ويجتمع عنده لأجل الدعاء أو التبرك أو الصلاة على الرسول صلى الله عليه وسلم.
فهذا مثل حديث أبي هريرة الذي قبله إلاَّ أنه زاد عليه: الإنكار على من يأتي ويدعو عند قبر الرسول صلى الله عليه وسلم، فهو يعد مفسّراً لحديث أبي هريرة، يبين معنى اتخاذه عيداً، وأنه يكون في الدعاء عنده، والتردّد عليه.
ثم قال: "رواه في المختارة" المختارة: كتاب اسمه: الأحاديث الجياد المختارة" ومؤلفه هو: عبد الله بن محمَّد بن عبد الواحد المقدسي الحنبلي، ألّف هذا الكتاب، وجمع فيه الأحاديث الجياد الزائدة على ما في الصحيحين، فهو كالمستدرك، لكنها أحسن من "مستدرك الحاكم".
ما يُستفاد من الآية الكريمة ومن الحديثين:
أولاً: يستفاد من الآية: امتنان الله على هذه الأمة ببعثة هذا الرسول صلى الله عليه وسلم، وهي نعمة عظيمة، قال تعالى: {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ يَتْلُو

ج / 1 ص -321- عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ}، هذه أعظم منّة على الخلق، لأنه ببعثة هذا الرسول واتباعه خرجوا من الظلمات إلى النور، ومن الكفر إلى الإيمان، ومن النار إلى الجنة.
المسألة الثانية: في الآية دليل على صفات عظيمة من صفاته صلى الله عليه وسلم:
الصفة الأولى:{رَسُولٌ مِنْ أَنْفُسِكُمْ}.
الثانية: {عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ}.
الثالثة: {حَرِيصٌ عَلَيْكُمْ}.
الرابعة: {بِالْمُؤْمِنِينَ رَؤُوفٌ}.
الخامسة: {رَحِيمٌ}.
خمس صفات من صفاته صلى الله عليه وسلم.
المسألة الثالثة: في الحديث دليل على أنه صلى الله عليه وسلم قد سدّ الطريق المُفضية إلى الشرك، بمقتضى هذه الصفات العظيمة التي ذكرها الله جل وعلا فيه، ولهذا جاء في الحديث أنه صلى الله عليه وسلم قال: "ما تركت شيئاً مما يقربكم إلى الله إلاَّ وبينته لكم، وما تركت شيئاً يُبعدكم عن الله إلاَّ وبينته لكم" أو كما قال صلى الله عليه وسلم، ويقول أبو ذر: "لقد توفي رسول الله وما طائر يقلب جناحيه إلاَّ وذكر لنا منه علماً، علمه من علمه، وجهله من جهله"، والله يقول: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي}، فلا يمكن أنه يترك النّاس ولا يبين لهم أعظم خطر عليهم وهو الشرك.
المسألة الرابعة: حديث أبي هريرة يدلّ على وجوب العناية بالبيوت- بيوت المسلمين- وعمارتها بالعبادة، وإبعاد وسائل الشر عنها، وهذه مسألة عظيمة يجب التنبه لها في هذا الزمان أكثر من غيره.
المسألة الخامسة: فيه أن القبور لا تصلح للصلاة عندها من مفهوم حديث أبي هريرة، فدلّ على أن القبور لا تصلح للصلاة عندها، وللدعاء، ولا للعبادة، وإنما هذا إما أن يكون في بيوت المسلمين إذا كان نافلة وإما أن يكون في بيوت الله المساجد إذا كان فريضة.
المسألة السادسة: في حديث أبي هريرة النهي عن التردد على قبره صلى الله عليه وسلم، والقيام

ج / 1 ص -322- أو الجلوس عنده، والدعاء والصلاة صلى الله عليه وسلم، لأن هذا من اتخاذه عيداً، فقد نهى عنه رسول الله صلى الله عليه وسلم.
المسألة السابعة: في حديث أبي هريرة أن الرسول سدّ الطريق المُفضية إلى الشرك، بنهيه عن اتخاذ قبره عيداً، لأن هذا من وسائل الشرك، ومن الطرق الموصلة إلى الشرك.
المسألة الثامنة: في حديث أبي هريرة مشروعية الصلاة عليه صلى الله عليه وسلم في أي مكان.
المسألة التاسعة: في الحديث النهي عن التردّد على قبر الرسول صلى الله عليه وسلم من أجل الصلاة عليه والسلام عليه، لأن هذا وسيلة إلى الشرك، ومن اتخاذه عيداً، ولهذا ما كان الصحابة رضي الله عنهم كلما دخلوا المسجد يذهبون إلى قبر الرسول ليسلموا عليه أو يصلوا عليه، أبداً، إنما يفعلون هذا إذا جاءوا من سفر فقط، لأنك إذا أكثرت التردّد عليه صار من اتخاذه عيداً.
المسألة العاشرة: في حديث علي بن الحسين رحمه الله وجوب الأمر بالمعروف والنهي عن المنكر، وتعليم الجاهل، لأنه لما رأى هذا الرجل وما يفعله من وسائل الشرك لم يسكت على هذا، بل نهاه عن ذلك، وحذّره من ذلك، وكان في ذلك الخير والبركة لهذه الأمة.
المسألة الحادية عشرة: في الحديث دليل على أن من أنكر شيئاً أو أمر بشيء فإنه يُطالب بالدليل، لأن علي بن الحسين لما نهى هذا الرجل ذكر له الدليل عن رسول الله صلى الله عليه وسلم، من أجل إقامة الحجة، ومن أجل معرفة الحق بدليله، وهذا منهج من مناهج الدعوة: أن الداعية إلى الله إذا أمر بشيء أو نهى عن شيء يذكر الدليل ويوضحه للناس من أجل أن يقتنعوا، ومن أجل أن تقوم الحجة على المخالف.
المسألة الثانية عشرة: في عموم الآية والحديثين أن النبي صلى الله عليه وسلم سدّ الطرق المُفضية إلى الشرك، وهو الشاهد للباب من الآية والحديثين.
المسألة الثالثة عشرة: في الحديثين دليل على أن الرسول صلى الله عليه وسلم تبلغه صلوات أمته عليه في أي مكان كانوا من الأرض، وهذا مما يحث المسلمين على الإكثار من الصلاة والسلام عليه، لأن هذا يبلغه صلى الله عليه وسلم، وقد قال صلى الله عليه وسلم: "من صلّى عليّ واحدة صلى الله عليه بها عشراً".

ج / 1 ص -323- وفي الصلاة على الرسول صلى الله عليه وسلم أُلّفت كتب، منها-أو من أحسنها- كتاب: "جلاء الأفهام في الصلاة والسلام على خير الأنام" للإمام ابن القيم، فهو كتاب جيد في هذا الموضوع، حيث جمع فيه الأدلة وفقهها، وما تدل عليه، وبسط الكلام في هذا.
أما الكتب التي أُلفت في الصلاة والسلام عليه، والتبرّك به، والتوسل به، مثل كتاب "دلائل الخيرات"، ومثل كتب الخرافيين؛ فهذه يجب الحذر منها، وإن سموها كتب الصلاة على الرسول صلى الله عليه وسلم، فإنهم دسوا فيها من الشرور والفتن والشركيّات الشيء الكثير- والعياذ بالله-.
وكذلك صلاة الفاتح عند التيجانية- أيضاً- هي من الأمور المحدثة، وفيها غلو في حقه صلى الله عليه وسلم، وهي صلاة لا دليل عليها من كتاب الله ولا من سنة نبيه صلى الله عليه وسلم، إنما من أراد أن يعرف أحكام الصلاة عليه وأدلتها مع الأمانة العلمية فيراجع كتاب "جلاء الأفهام" للإمام ابن القيّم، هذا هو الكتاب الذي يستفيد منه طالب العلم، ويأمن من الدسّ الذي في الكتب الأخرى.


بابُ ما جاء أن بعض هذه الأمة يعبد الأوثان - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -324- [الباب الثالث والعشرون:]
*بابُ ما جاء أن بعض هذه الأمة يعبد الأوثان
ـــــــــــــــــــــــــــــــــــــــــ
قوله رحمه الله : "باب ما جاء" أي: من الأدلة في الكتاب والسنّة.
"أن بعض هذه الأمة" يعني: وليس كلها، فالأمة لا تجتمع على ضلالة- ولله الحمد-، بل يبقى فيها من يثبت على الحق، كما قال صلى الله عليه وسلم: "لا تزال طائفة من أمتي على الحق منصورة، لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله "، فهذه الأمة لا تضل كلها، وإنما يضل الكثير، ولكن يبقى من هذه الأمة من يثبت على الحق إلى أن تقوم الساعة. فهذا من فضل الله ورحمته.
ولهذا قال المصنف رحمه الله: "أن بعض هذه الأمة"، وهذا من دقة فقهه رحمه الله ، وعدم تسرعه في الأحكام، بخلاف الذين يكفرون عوام الأمة كما عليه بعض الكتاب المعاصرين.
"يعبد الأوثان" أي: يشرك بالله عزّ وجلّ، والأوثان- كما سبق-: جمع وثن، والمراد به: كل ما عبد من دون الله من صنم، أو قبر، أو حجر، أو شجر، أو جن، أو إنس، كله يسمّى وثناً؛ فالوثن كل ما عبد من دون الله؛ مأخوذ من وثن بالمكان إذا ثبت وبقي فيه.
وقصد الشَّيخ رحمه الله من هذه الترجمة: الرد على من زعم أنه لا يقع في هذه الأمة شرك، وهم عباد القبور يقولون: هذا الذي نعمله ليس بشرك، لأن هذه الأمة لا يقع فيها شرك؟ وإنما هو من باب التوسل بالصالحين، أو محبة الصالحين، أو ما أشبه ذلك من الأعذار الباردة.
وهذه مقالة المشركين الأولين: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}، {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}، لكن هؤلاء- والعياذ بالله- يقرأون القرآن ولا يفقهون معناه، أو يعرفون معناه، ويغالطون ويكابرون تبعاً لهواهم.

ج / 1 ص -325- وقوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ}.
............................................................................................
ـــــــــــــــــــــــــــــــــــــــــ
قال: "وقوله تعالى: {أَلَمْ تَرَ}، هذا استفهام تقرير، أي: قد رأيت وعلمت يا محمَّد.
"{إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ}" أي: حظّاً من الكتاب فالنصيب: الحظ؛ والمراد بهم اليهود، لأن الله أعطاهم التوراة التي أنزلها على موسى- عليه الصلاة والسلام- من عند الله، فهو كتاب عظيم من عند الله.
وهذا من باب الإنكار عليهم، لأن المفروض أن الذي أوتي نصيباً من الكتاب وعلم الحق يجب عليه أن يعمل به: فكونهم يخالفون الحق - وعندهم الكتاب- هذا دليل على غِلظ كفرهم وعنادهم.
"{يُؤْمِنُونَ بِالْجِبْتِ}" أي: يصدقون بالجبت، وهو الشرك، أو السحر، أو الساحر، أو الكاهن، أو الشيطان، كل ذلك يسمى جبتاً.
"{وَالطَّاغُوتِ}" في اللغة: مأخوذ من الطغيان، وهو: مجاوزة الحد؛ والمراد به هنا: ما تجاوز به العبد حدّه من معبود، أو متبوع، أو مطاع في غير طاعة"الله، كله طاغوت.
ويقول العلامة ابن القيم: "الطواغيت كثيرون، ورؤوسهم خمسة: إبليس- لعنه الله- ومن عُبد وهو راض. ومن دعا النّاس إلى عبادة نفسه. ومن ادعى شيئاً من علم الغيب. ومن حكم بغير ما أنزل الله".
"{وَيَقُولُونَ}" أي: يقول هؤلاء اليهود.
"{لِلَّذِينَ كَفَرُوا}" وهم مشركوا قريش {هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً} أي: هؤلاء الكفار أهدى من الذين آمنوا سبيلاً، أي: منهج الكفار أهدى من منهج المسلمين المتبعين لمحمد صلى الله عليه وسلم. وهذا وهم عندهم الكتاب، ويعرفون الحق من الباطل.
وسبب ذلك: أن الرسول صلى الله عليه وسلم لما هاجر إلى المدينة، وبايعه الأنصار من الأوس والخزرج، وصارت للمسلمين دولة عظيمة في المدينة، اغتاظ اليهود الذين

ج / 1 ص -326- كانوا في المدينة من المسلمين، وضاقوا بهم ذرعًا، فذهب كعب بن الأشرف وحيّي بن أخطب إلى المشركين في مكة يستنجدونهم على قتال الرسول صلى الله عليه وسلم وأصحابه، فانتهز المشركون الفرصة وقالوا: أنتم أهل كتاب، تعرفون الحق من الباطل، بينوا لنا أنحن أهدى أم محمّد؟، فقالوا: وما أنتم وما محمّد؟ يعني: بينوا لنا صفتكم وصفة محمّد-، قالوا: محمَّد صنبور مبتور، قطّع أرحامنا وسب آلهتنا. ونحن نذبح الكوم، ونطعم الحجيج، ونسقي الحجيج، ونفك العاني، ونصل الأرحام. يصفون أنفسهم بهذه الصفات.
ومحمد قطع أرحامنا، وتبعه سراق الحجيج من غفار.
قالوا: أنتم خيرٌ وأهدى سبيلاً.
والشاهد من الآية للباب: أنه إذا كان في اليهود من يؤمن بالجبت والطاغوت فسيكون في هذه الأمة من يفعل ذلك تشبّهاً بهم، لأن الرسول صلى الله عليه وسلم خبر أنه يكون في هذه الأمة من يتشبه باليهود والنصارى، ومن ذلك: التشبه بهم في الإيمان بالجبت والطاغوت.
وكذلك يوجد في هذه الأمة من يمجّد الكفار، وينتقّص المسلمين، كما كان اليهود يقولون: {هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً}، فمن النّاس من يثني اليوم على دول الكفر والإلحاد، ويصفهم بصفات الكمال والعظمة، ويتنقص المسلمين، ويصفهم بالتأخر والرجعية، إلى آخره، فهذا شيء موجود.
فدلّ على أن هذه الأمة يقع فيها ما وقع في اليهود من الإيمان بالجبت والطاغوت، ومن الشرك بالله عزّ وجلّ.
وكل ما وقع في اليهود أو في النصارى فإنه سيقع في هذه الأمة من بعض أفرادها أو طوائفها من يفعله تشبّهاً بهم، فها هي الأضرحة، والبناء على القبور، والطواف بها، وإقامة الموالد، والاستغاثة بالأموات، والذبح والنذر لهم موجود، كما كان في اليهود.
وهذا الشاهد من الآية للترجمة.

ج / 1 ص -327- وقوله تعالى: {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ}.
وقوله تعالى: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً}.
ـــــــــــــــــــــــــــــــــــــــــ
قال: "وقوله تعالى: {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ} تمام الآية: {أُولَئِكَ شَرٌّ مَكَاناً وَأَضَلُّ عَنْ سَوَاءِ السَّبِيلِ}، هذه الآية في الرد على الذين يسخرون من المسلمين ومن دينهم من اليهود والنصارى والوثنيين.
يقول تعالى: {هَلْ أُنَبِّئُكُمْ} أي: أخبركم والاستفهام هنا المراد به: التقرير والتوبيخ.
"{بِشَرٍّ مِنْ ذَلِكَ}" : الذي زعمتم فينا.
"{مَثُوبَةً}" منصوب على التمييز، يعني جزاء عند الله سبحانه وتعالى.
"{مَنْ لَعَنَهُ اللَّهُ}" أي: طرده وأبعده من رحمته بسبب كفره، وهو أنتم أيها اليهود والنصارى.
"{وَغَضِبَ عَلَيْهِ}" والغضب ضد الرضا، فالله جلّ وعلا يرضى عق عباده المؤمنين ويغضب على الكافرين، وغضبه لا يقوم له شيء، والمغضوب عليهم هم الذين عندهم علم ولم يعملوا به، لأنهم عصوا الله على بصيرة.
"{وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ}" مسخهم قردة وخنازير، بسبب كفرهم.
والشاهد في قوله: {وَعَبَدَ الطَّاغُوتَ} دلّ على أن في أهل الكتاب من يعبد كل الطاغوت، فلا بد أن يكون في هذه الأمة من يتشبّه بهم ويعبد الطاغوت.
فالآية الأولى فيها: أنهم يؤمنون بالجبت والطاغوت، وهذه الآية فيها أن فيهم من عبد الطاغوت، فلا بد أن يكون من هذه الأمة من يتشبّه بهم في ذلك.
قال: "وقوله تعالى: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً} هذا في قصة أصحاب الكهف، وذلك أن جماعة من الفِتيان في الزمان القديم آمنوا بالله، وأنكروا ما عليه أهل بلدهم من الشرك بالله، فلما ماتوا بنى قومهم عليهم مسجداً لأجل التبرك بهم.
 {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً} فقالوا: هؤلاء رجال

ج / 1 ص -328- عن أبي سعيد رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لتتبعن سنن من كان قبلكم حذو القُذَّة بالقُذَّة، حتى لو دخلوا جحر ضبٍّ لدخلتموه" قالوا: يا رسول الله، اليهود والنصارى؟، قال: "فمن؟" أخرجاه.
ـــــــــــــــــــــــــــــــــــــــــ
صالحون، فيهم بركة، فيهم خير، نبني عليهم مسجداً من أجل التبرُّك بهم، والصلاة عندهم، والدعاء عندهم، لأنهم من أولياء الله، ونفّذوا ذلك بقوة السلطة لا بقوة الحجة، لأنهم غلبوا على أمرهم، أي: تمكنوا من تنفيذ ما أرادوا بقوتهم.
فالشاهد من الآية: أنه كان في أول الخليقة من يبني المساجد على القبور، فلا بدّ أن يكون في هذه الأمة من يبني المساجد على القبور، تشبُّهاً بهم، وقد وقع هذا، ووُجِد في هذه الأمة من يبني المساجد على القبور، فدلّ على وقوع الشرك في هذه الأمة كما وقع في الأمم السابقة عن طريق التشبُّه والمحاكاة.
قوله: "عن أبي سعيد رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لتتبعن،" سبق أن اللاّم هذه لام قسم، فهي على تقدير: والله لتتّبعن، وأكّده بالنون الثقيلة.
"سنن" أي: طريق.
فالسَّنن- بالفتح-: الطريق، أما السُّنن- بالضم- فهي جمع: سنَّة، وهي الطرق. فمن قرأه سَنَن فالمراد به: الطريق، وهذا هو المشهور.
ومن قرأه سُنَن فالمراد به: جمع: سُنّة وهي: الطرق.
والمعنى واحد.
"حَذْوَ القُذَّة بالقُذَّة" حَذْوَ: منصوب على الحال، والقُذَّة: ريشة السهم الذي يُرمى به، والمعنى: تُشبونهم كما أشبهت ريشة السهم ريشة السهم الأخرى.
 "حتى لو دخلوا جُحْر ضب لدخلتموه" الجُحر- بالضم- هو: السَّرَب الذي يكون في الأرض، ومنه جُحر الضب، لأنه يحفر جحراً من أعسر الجحور، ومع هذا لو دخله اليهود والنصارى لكان في هذه الأمة من يفعل ذلك تقليداً لهم.
وقد وقع ما أخبر به صلى الله عليه وسلم، فالتقليد والتشبه بالكفار قائم على قدم وساق بأتفه الأشياء وأحقر الأشياء، لا لشيء إلاَّ لأنهم يفعلونه، والمقلد يرى أنهم أهل العقول، وأنهم أهل التقدم والحضارة، فيقلدهم من أجل ذلك.

ج / 1 ص -329- وهذا الحديث خبر بمعنى النهي، أي: لا تتشبّهوا بهم، ولا تقلّدوهم، وقد جاء النهي عن التشبّه بهم بقوله: "لا تشبّهوا باليهود والنصارى"، وقوله: "ومن تشبه بقوم فهو منهم".
والشاهد من هذا الحديث واضح: أنه يكون في هذه الأمة من يتشبّه باليهود والنصارى في كل شيء، واليهود والنصارى يعملون الشرك فلا بد أن يوجد في هذه الأمة من يعمل الشرك مثلهم سواء بسواء.
نعم، اليهود والنصارى بنوا على القبور، فيؤخذ في هذه الأمة من يبني على القبور تشبُّهاً بهم، والنصارى يعملون عيد المولد للمسيح عليه السلام فيُوجد في هذه الأمة من يعمل عيد المولد لمحمد صلى الله عليه وسلم تشبُّهاً بالنصارى.
كما وُجد في اليهود والنصارى من يحلق لحيته ويُوَفِّر شاربه، فوُجد من هذه الأمة من يحلق لحيته ويوفّر شاربه، إلى غير ذلك من أنواع التشبُّه التي لا تُحصى مصداقاً لقوله من باب التحذير والنهي: "لتتبعن سَنن من كان قبلكم حَذْو القُذَّة بالقُذَّة، حتى لو دخلوا جُحْر ضب لدخلتموه".
فالشاهد منه: أنه لا بد أن يوجد في هذه الأمة من يتشبّه باليهود والنصارى في الشرك بالله عزّ وجلّ، كما أنهم {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ} فلا بدّ أن يوجد في هذه الأمة من يغلو بالأئمة، ويتخذهم أرباباً من دون الله، كما عند الصوفية الذين يتخذون رؤساء الطرق والمشايخ أرباباً من دون الله، يحلّلون ويحرّمون، ويقولون: المريد ينبغي أن يكون مع الشَّيخ كالميّت بين يدي غاسله. وكذلك من يتعصّب لشيخه ولو خالف الدليل إلى غير ذلك.
أما فقه هذه النصوص، فإنها تدلّ على مسائل كثيرة:
المسألة الأولى: في الآية الأولى دليل على أن من اليهود والنصارى من والطاغوت، الذي هو: الشرك، والسحر، والكِهانة، والطِّيرَة، والتّنجيم، والحكم بغير ما أنزل الله. فسيوجد في هذه الأمة من يؤمن بالجبت والطاغوت؛ تشبُّهاً بهم.
المسألة الثانية: في الآية دليل على أن الموافقة لهم في الظاهر تسمّى إيماناً

ج / 1 ص -330- ولو لم يوافقهم في الباطن، لأن اليهود لما قالوا كفّار قريش: أنتم أهدى من الذين آمنوا سبيلاً. هم في الباطن يعتقدون بُطلان هذا الكلام، لكنهم وافقوهم في الظاهر ليحصلوا على مناصرتهم لهم، ومع هذا سمّى الله هذا إيماناً بالجبت والطاغوت.
فالذي يمدح الكفر والكفار ولو بلسانه، ويفضّل الكفر والكفار على المؤمنين؛ يُعتبر مؤمناً بالجبت والطاغوت، ولو كان قلبه لا يوافق على هذا؛ ما لم يكن مُكرهاً، ففيه رد على مرجئة هذا العصر الذين يقولون: إن من تكلم بكلام الكفر لا يكفر حتى يعتقد بقلبه صحة ما يقول.
وهذه دقيقة عظيمة ذكرها الشَّيخ في المسائل، وهي عظيمة جداً.
المسألة الثالثة: في الآية الثانية بيان أن في أهل الكتاب من عبد الطاغوت، بمعنى: أنه دعا غير الله، أو ذبح لغير الله، أو نذر لغير الله، فلا بد أن يكون في هذه الأمة من يعبد الطاغوت تشبُّهاً بهم.
ففيه الرد على من زعم أنه لا يقع في هذه الأمة شرك، لأن الحديث يدلّ على أنه يوجد من يتشبّه باليهود والنصارى في عبادة الطاغوت التي منها عبادة القبور والأضرحة، ومنها الحكم بغير ما أنزل الله، ومنها الشيء الكثير الذي كله من عبادة الطاغوت.
المسألة الرابعة: في الآية الثانية دليل على ذكر عيوب المردود عليه، وذلك في قوله: {مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ أُولَئِكَ شَرٌّ مَكَاناً وَأَضَلُّ عَنْ سَوَاءِ السَّبِيلِ} ففيه ذكر معائب المردود عليه حتى يَخْتَزِى ويُفْحَم في الخصومة.
المسألة الخامسة: في الآية رد على من يقول : إنه ينبغي ذكر محاسن المردود عليه وهو ما يسمونه بالموازنات.
وذكر محاسن الطوائف الضالّة والأشخاص الضالين من المبتدعة وغيرهم، ووجه الرد: أن الله ذكر في هذه الآية معايبهم، ولم يذكر لهم شيئاً من المحاسن.
ففي الآية ردٌّ صريح على هذه المقالة التي يراد منها السكوت عن البدع والخرافات أو ذكر محاسن المبتدعة والمخالفين للحق.

ج / 1 ص -331- ولمسلم عن ثوبان رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "إن الله زَوَى ليَ الأرض، فرأيت مشارقها ومغاربها، وإن أمتي سيبلغ ملكها ما زُوِيَ لي منها.
ـــــــــــــــــــــــــــــــــــــــــ
المسألة السادسة: في الآية الثالثة دليل على أنه كان في الأمم السابقة من يبني المساجد على القبور، فلا بد أن يوجد في هذه الأمة من يبني المساجد على القبور وقد وقع هذا.
ففيه ردٌّ على من زعم أنه لا يقع في هذه الأمة شرك، ووجه الرد: لأن بناء المساجد على القبور وسيلة إلى الشرك.
المسألة السابعة: في الحديث دليل على معجزة من معجزاته صلى الله عليه وسلم، حيث أخبر أنه سيكون في هذه الأمة من يتشبّه باليهود والنصارى، وقد وقع كما أخبر صلى الله عليه وسلم.
المسألة الثامنة: في الحديث دليل على تحريم التشبّه باليهود والنصارى، لأن الحديث خبرٌ معناه النهي والإنكار على من فعل ذلك.
المسألة التاسعة: في الحديث دليل للتّرجمة: أن بعض هذه الأمة يعبد الأوثان، لأن في اليهود والنصارى من يعبد الأوثان، فلا بد أن يوجد في هذه الأمة من يتشبّه بهم فيعبد الأوثان، كما هو واقع وحاصل في عبادة القبور والأضرحة الآن لا بكثرة وعلى مَسْمع من علماء المسلمين ومرأى ولم ينكر ذلك الكثير منهم، بل بعضهم أجازه وشجع عليه.
ولا حول ولا قوة إلاَّ بالله العلي العظيم.
هذا حديث عظيم فيه أمور مخيفة، وفيه أخبار عظيمة، وفيه بشارة:
فقوله: "عن ثوبان، ثوبان هو: مولى رسول الله صلى الله عليه وسلم، والمولى معناه ث العتيق، لازم الرسول صلى الله عليه وسلم، وله فضائل كثيرة رضي الله عنه.
"أن رسول الله صلى الله عليه وسلم قال: "إن الله زَوَى ليَ الأرض" يعني: جمعها، وحواها وطواها له صلى الله عليه وسلم حتى صارت حجماً صغيراً، يرى النبي صلى الله عليه وسلم أطرافه ما بعُد منها وما قرُب، والله قادر على كل شيء.
أو أن المراد- والله أعلم- أنه قوّى بصر رسوله صلى الله عليه وسلم فصار يري كل الأرض مشارقها ومغاربها، كما حصل له صلى الله عليه وسلم لما سأله المشركون عن بيت المقدس، حيث

ج / 1 ص -332- وأُعطيت الكنزين: الأحمر والأبيض.
ـــــــــــــــــــــــــــــــــــــــــ
قوّى بصر رسوله فصار ينظر إلى بيت المقدس وهو في مكّة يخطب في المشركين، ويصف لهم المسجد عن معاينة ومشاهدة، حتى ذكر لهم علاماته والأشياء التي يعرفونها فيه، وحتى إنه أخبرهم عن عيرهم التي في الطريق التي كانوا ينتظرونها، أخبرهم أين هي؟.
 "فرأيت مشارقها ومغاربها" رأى المشرق والمغرب وجمعها لكثرة الطالع والغارب من الكواكب.
"وإن أمتي سيبلغ ملكها ما زَوَى لي منها" بالبناء على الفاعل وهو الله سبحانه وتعالى، أو "ما زُوِي لي منها" بالبناء للمفعول، والفاعل هو الله سبحانه وتعالى.
ولم يذكر صلى الله عليه وسلم الشمال والجنوب من الأرض لقلة سكانها ولأن هذا لم تبلغه الفتوحات، وإنما الفتوحات امتدّت من المشرق إلى المغرب.
"وإن أمتي سيبلغ ملكها" هذا خبر عن المستقبل، وهو لا ينطق عن الهوى صلى الله عليه وسلم.
ففيه دليل من أدلّة نبوّته صلى الله عليه وسلم.
الدّليل الأول: زَوي الأرض له. هذا دليل على نبوّته.
الدليل الثاني: أنه أخبر عن ملك أمته، وأنه سيتّسع ويبلغ المشرق والمغرب في يوم أن كان ملك المسلمين في المدينة وما حولها فقط.
فهذا من علامات نبوّته صلى الله عليه وسلم.
وقد وقع كما أخبر، فانتشرت الفتوحات في عهد الخلفاء الراشدين وخلفاء بني أمية وبني العباس حتى سقطت دولة الفُرْس بالمشرق، وسقطت دولة الروم بالمغرب، وامتدّ سلطان المسلمين في الشرق إلى أن وصل السّند، وفي المغرب إلى أن وصل إلى طَنْجَة في أقصى المغرب، بل امتدّ إلى أن وصل إلى جبال البَرَانِس وهي حدود فرنسا، حيث دخلت الأندلس في الخلافة الأمويّة في ملك المسلمين، وهذا مِصْداق لخبره صلى الله عليه وسلم: "وإن أمتي سيبلغ ملكها ما زوى لي منها".
 "وأُعطيت الكنزين: الأحمر والأبيض" المراد بالكنزين: الأموال النّفيسة، "الأحمر": الذهب، "والأبيض": الفضة، وهذا عبارة عن أموال الفرس والروم. فأموال الفرس من الذهب، وأموال الروم من الفضة، أو العكس، قولان في المسألة.

ج / 1 ص -333- وإني سألت ربي لأمتي أن لا يُهلكها بسنة بعامة، وأن لا يسلط عليهم عدوًّا من سوى أنفسهم، فيستبيح بيضتهم.
وإن ربي قال: يا محمَّد، إني إذا قضيت قضاء فإنه لا يُرد، وإني أعطيتك لأمتك: أن لا أهلكهم بسنة بعامة، وأن لا أسلط عليهم عدوًّا من
ـــــــــــــــــــــــــــــــــــــــــ
وقد وقع ما أخبر به صلى الله عليه وسلم، فقد جيء بأموال الفرس والروم في خلافة عمر بن الخطاب، ووزّعت بين المسلمين في المدينة، حتى إنه جيء بتاج كسرى الذي يلبسه على رأسه، وجيء بسواريه الذين يلبسهما في يديه، وهذا مصداق ما أخبر به صلى الله عليه وسلم.
وقوله: "وإني سألت ربي لأمتي" هذا من شفقته صلى الله عليه وسلم بأمته.
 "أن لا يهلكها بسنة بعامة" المراد بالسنة: الجُدْب، أي: لا يعمّ الجدب والقحط كل بلاد المسلمين، فتَهلك أموالهم وزروعهم وما يأكلون منه، فالسنّة المراد بها: الجَدْب كما قال تعالى: {وَلَقَدْ أَخَذْنَا آلَ فِرْعَوْنَ بِالسِّنِينَ}يعني: بالجَدْب.
دعا النبي صلى الله عليه وسلم ربه أن لا يُنزل الجَدْب والقَحْط على أمة محمَّد كلهم، لأنه إذا نزل بهم كلهم هلكوا.
وقوله: "وأن لا يسلط عليهم عدَوّاً من سوى أنفسهم" يعني: من الكفار، أي: لا يسلط الكفار على المسلمين.
 "فيستبيح بيضتهم" البيضة: الحوزة، يعني: لا يستبيح الكفار حوزة المسلمين وبلادهم، أو المراد بالبيضة اجتماع الكلمة. والمعنى عام ومعناه: لا يستبيح بلادهم وجماعتهم.
 "وإن ربي قال: يا محمَّد" هذه إجابة الله لدعوة رسوله صلى الله عليه وسلم.
 "إني إذا قضيت قضاءً فإنه لا يردّ" إذا قدّر الله قدراً فلا بد من نفاذه، فأقدار الله نافذة في المسلمين والكفّار وعموم الناس، لا أحد يستطيع رد القضاء والقدر، فهذا فيه إثبات القدر، وأن قدر الله نافذ، لا يستطيع أحد رده.
 "وإني أعطيتك لأمتك: أن لا أهلكهم بسنة بعامة" استجاب الله الدعوة الأولى مطلقاً، وأنه سبحانه لا ينزل قحطاً عامًّا للبلاد كلها، وإنما ينزل القحط في بعض البلاد دون بعض بخلاف الأمم السابقة، فإن الله ينزل القحط العام عليهم فيضرهم،

ج / 1 ص -334- سوى أنفسهم فيستبيح بيضتهم، ولو اجتمع عليهم من بأقطارها، حتى يكون بعضهم يُهلك بعضاً، ويَسْبي بعضهم بعضاً".
ـــــــــــــــــــــــــــــــــــــــــ
كما حصل لقوم فرعون، أما هذه الأمة لكرامتها على الله فإن الله لا ينزل عليها القحط العام.
 "وأن لا أسلط عليهم عدوًّا من سوى أنفسهم فيستبيح بيضتهم، ولو اجتمع عليهم من بأقطارها، حتى يكون بعضهم يُهلك بعضاً، ويسبي بعضهم بعضاً" استجاب الله له الدعوة الثانية استجابة معلّقة، يعني: ما دامت أمتك مجتمعة على الحق كلمتها واحدة، فإن الله لا يسلّط عليهم عدوًّا من الكفار، أما إذا حصل في الأمة افتراق كلمة، وحصل بينهم قتال فيما بينهم، وسبى بعضهم بعضاً، فحينئذ يعاقبهم الله عزّ وجلّ ويسلط عليهم الكفّار.
قوله: "ولو اجتمع عليهم من بأقطارها" أي: إذا اجتمعت كلمة المسلمين، ولم يكن بينهم اختلاف ولا تقاتل فيما بينهم، فلو اجتمع أهل الأرض كلهم على قتال المسلمين أو أراد سلب شيء من ملكهم فلن يستطيعوا، وأما إذا اختلفوا فيما بينهم، وتقاتلوا فيما بينهم، وأخذ بعضهم أموال بعض، فإن الله يعاقبهم، ويسلّط عليهم الكفّار.
وقد حصل مصداق هذا، فإنه لما كانت الأمة مجتمعة في عهد أبي بكر الصدّيق وعمر بن الخطاب، وأول خلافة أمير المؤمنين عثمان، وسلطان المسلمين ظاهر في الأرض، قد خافتهم الأمم، فصار الكفار يخافون من المسلمين.
ولما وقعت الفتنة بين المسلمين في خلافة عثمان- رضي الله تعالى عنه- بسبب اليهوديّ الذي ادّعى الإسلام وهو: عبد الله بن سبأ اليماني، وصار يحرّض المسلمين على الخليفة عثمان ذي النورين رضي الله عنه، واجتمع حوله من الأوباش وضعاف الإيمان من الشباب الطائش، اجتمعوا على هذه الطاغية، وفي النّهاية حاصروا عثمان رضي الله عنه وقتلوه، ولما قتلوا عثمان عاقب الله المسلمين فجعل بأسهم بينهم، وسلّط عليهم عدّوهم.
وما زالت المداولات والحروب بين المسلمين بعضهم مع بعض ح وبين المسلمين والكفار.

ج / 1 ص -335- رواه البَرْقاني في "صحيحه"، وزاد: "وإنما أخاف على أمتي الأئمة المضلّين.
ـــــــــــــــــــــــــــــــــــــــــ
صحيح أنها قامت دولة بني أمية بعد ذلك وانتشر الإسلام، ودولة بني العباس، ولكن لم تخل الأمة من اقتتال ومن فتن فيما بينها، إلى أن جاءت الداهية الدهياء في آخر خلافة بني العباس، فغزا التّتار بلاد المسلمين، واستباحوا عاصمة المسلمين بغداد، وقتلوا الخليفة العباس، وقتلوا من المسلمين مئات الألوف، واحرقوا -كتب المسلمين- وألقوها في نهر دِجلة حتى تغير الماء بمداد الكتب، وتسلّلوا إلى بقية البلاد، وحصل من الحروب الطاحنة ما سجّله التاريخ.
ما وكذلك الصليبيّون زحفوا على المسلمين واستولوا على الأندلس، وزحفوا إلى بلاد الشام واستولوا على بيت المقدس، وبقي بيت المقدس حوالي مائة سنة تحت أيدي الصليبيّين، حتى جاء صلاح الدين الأيوبي رحمه الله، فخلّص بيت المقدس من أيدي الصليبيّين.
ولا يزال الخلاف وتسلط الكفار على المسلمين إلى وقتنا هذا، بل في وقتنا هذا اشتدّ فيه الأمر، والسبب في هذا هو اختلاف المسلمين فيما بينهم، كما في هذا الحديث: "حتى يكون بعضهم يهلك بعضاً" ويسبي بعضهم بعضاً" فإذا حصل للمسلمين هذا سلّط الله عليهم الكفار بسبب الاختلاف، واستباحة حرمة المسلمين فيما بينهم، هذا يقتل هذا، وهذا يسبي هذا، مع أنهم إخوة مسلمون.
والواجب على المسلمين أن يكونوا أمة واحدة: {إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاعْبُدُونِ (92)}، {وَلا تَنَازَعُوا فَتَفْشَلُوا}، {وَلا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا}، {إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً لَسْتَ مِنْهُمْ فِي شَيْءٍ}، فالاختلاف عذاب، وسبب لتسلّط الكفار، والاجتماع رحمة وقوة وعزّة للمسلمين ولن يحصل الاجتماع إلاَّ تحت عقيدة التّوحيد.
قوله: "رواه البَرْقاني في صحيحه" البَرْقاني هو: أبو بكر محمَّد الخوارزمي الشافعي، وكتابه يسمّى بالمسند الصحيح، جمع فيه الأحاديث الصحيحة، ويقول: أنه جمع فيه أحاديث الصحيحين وزاد عليهما ما صح عنده من الأحاديث.

ج / 1 ص -336- "وزاد" يعني: على رواية مسلم.
أن الرسول صلى الله عليه وسلم قال: "وإنما أخاف على أمتي الأئمة المضلين" هذا سبب آخر، السبب الأول: الاختلاف بينهم. السبب الثاني: وجود دعاة الفتنة، ودعاة الضّلال. فهؤلاء سبب آخر لهلاك المسلمين، وسبب لتفرق كلمتهم، وتسلط العدوّ عليهم، بأن يكون هناك دعاة ضلال، ودعاة فتنة، ودعاة فُرقة، وتحريش بين المسلمين، كما حصل من الداعية الخبيث الأول عبد الله بن سبأ.
والأئمة جمع: إمام، والإمام هو القدوة الذي يُقتدى به في الخير أو الشر.
فإذا كانت القدوة من أهل الضلال ضلّت الأمة، وحصل فيهم الشر، ويراد بهم الأمراء الضالون، والعلماء الضالون، والعُبّاد الضالون، والدُّعاة الضالون، كل هؤلاء من الأئمة المضلّين، فإذا قاد الأمة هؤلاء قادوها إلى الهلاك، أما إذا قاد الأمة دعاة الحق قادوها إلى الصلاح والسلامة.
ففي قوله: "أخاف على أمتي الأئمة المضلين" مفهومه؛ أن الأئمة المصلحين خير للأمة، يجمعون كلمتها، ويصلحون عقيدتها، ويردونها إلى منهج السلف الصالح، ويحصل بهم الخير.
أما دعاة الضلال فإنهم يصدونها عن الحق، ويدعونها إلى خلاف منهج السلف.
والآن فيما بيننا ظهر من يزهّد في منهج السلف ويعتبره من الأمور الرجعية، ومن الأمور القاصرة، ويريد من المسلمين أن ينهجوا مناهج حديثة، ابتكرها جهّال أو ضُلاّل، يريدون أن الدعاة يسيرون على هذا المنهج المبتكر المحدث، ويتركون منهج السلف الصالح الذي فيه الخير، وفيه الصلاح والفلاح، هذا ظهر وقد أخبر صلى الله عليه وسلم أنه يكون في هذه الأمة دعاة على أبواب جهنم من أطاعهم قذفوه فيها، قالوا: صفهم لنا يا رسول الله، قال: "هم قوم من جِلْدَتنا، ويتكلمون بألسنتنا" فلنحذر من هؤلاء غاية الحذر.
لا نجاة لنا إلاَّ بإتباع دعاة الصلاح الذين يدعون إلى منهج السلف الصالح وإلى إتباع الكتاب والسنّة، هؤلاء هم الخير على الأمة.

ج / 1 ص -337- وإذا وُضع عليهم السيف لم يُرفع إلى يوم القيامة. ولا تقوم الساعة حتى يلحق حيٌّ من أمتي بالمشركين، وحتى تعبد فِئَام من أمتي الأوثان.
ـــــــــــــــــــــــــــــــــــــــــ
أما من أراد بالأمة خلاف ذلك، وابتكر لها منهجاً أو خطّط لها تخطيطاً جديداً يخالف منهج السلف، فهذا لا يريد للأمة خيراً سواءً كان متعمداً أو لم يتعمّد.
وأخطر ما على الأمة الآن الدعاة الجُهّال الذين لا يعرفون العلم، ويدعون النّاس بجهل وضلال، أو الدعاة المغرضون الذين يعرفون الحق لكنهم معرضون، يريدون صرف الأمة عن جادّة الصواب.
الحاصل، أن الأمة على خطر من هؤلاء، فعلينا أن نتنبّه لهذا الأمر، وأن نعالج هذا الأمر قبل أن يستحفل.
قوله: "وإذا وضع عليهم السيف لم يرفع إلى يوم القيامة" كذلك خاف عليهم النبي صلى الله عليه وسلم أنه إذا بدأ القتال بين المسلمين فإنه لا يُرفع إلى يوم القيامة، وهذه بليّة أخرى.
البليّة الأولى: تسلُّط الكفار على المسلمين.
والبليّة الثانية: إذا وقع القتال بين المسلمين فإنه لا يُرفع إلى يوم القيامة عقوبة لهم.
وذلك حصل كما أخبر به صلى الله عليه وسلم فإنه لما قُتل الخليفة الراشد أمير المؤمنين عثمان فإنه لا يزال القتال مستمرًّا بين المسلمين، وسيستمر إلى يوم القيامة. ولا حول ولا قوة إلاَّ بالله كما أخبر النبي صلى الله عليه وسلم.
قوله: "ولا تقوم الساعة حتى يلحق حيٌّ من أمتي بالمشركين" الحي: المراد به: القبيلة، ومعنى يلحق: يتبع؛ إما بأن يذهبوا إلى بلادهم ويسكنوا معهم ويكونوا من دولتهم، وإما بأن يبقوا في بلاد المسلمين ولكن يكونون على منهج الكفار ويرتدّون عن الإسلام.
ووقع هذا كما أخبر به صلى الله عليه وسلم، ففيهم من ذهب إلى بلاد الكفار وثم يرجع وصار يوافق الكفار في أمورهم الدينية، ويجري عليهم حكمهم وهو مختار للإقامة بينهم. وفيهم من بقي في بلاد المسلمين ويعتنق مذاهب الكفر من شيوعية وبعثية وقومية وغير ذلك، وهؤلاء لحقوا بالمشركين في قلوبهم وعقائدهم كما أخبر صلى الله عليه وسلم وإن لم يلحقوا بهم في أبداًنهم.

ج / 1 ص -338- وإنه سيكون في أمتي كذّابون ثلاثون، كلّهم يزعم أنه نبيّ. وأنا خاتم النبيّين، لا نبي بعدي.
ـــــــــــــــــــــــــــــــــــــــــ
قوله: "وحتى تعبد فِئام من أمتي الأوثان" الفِئام: الجماعات، والأوثان: كل ما عبد من دون الله.
وقد وقع ما أخبر به صلى الله عليه وسلم، فعَبَدت جماعات من هذه الأمة القبور والأضرحة، واعتبروا هذا هو الدين الصحيح، وسموا دين التّوحيد الصحيح دين الخوارج.
وهذا مع ما قبله هو الشاهد من هذا الحديث للباب.
وفيه رد على من زعم أن هذه الأمة لا يقع فيها شرك، ووجه الرد: لأن الرسول صلى الله عليه وسلم أخبر- وهو الصادق المصدوق- أنه لا بدّ أن تعبد جماعات وليسوا أفراداً من هذه الأمة الأوثان.
وقوله صلى الله عليه وسلم: "وإنه سيكون في أمتي كذّابون ثلاثون كلّهم يزعم أنه نبي، وأنا خاتم النبيّين، لا نبي بعدي"، هذا فيه إخبار منه صلى الله عليه وسلم بظهور المتنبِّئين الكَذَبَة الذين يدعون النبوة.
وقد حصل ما أخبر به صلى الله عليه وسلم، وأول من ظهر في حياته صلى الله عليه وسلم اثنان:
مُسَيْلِمة الكذّاب في اليمامة، والأسود العَنْسي في اليمن.
أما الأسود العَنْسي فقد قتله المسلمون قبل موت النبي صلى الله عليه وسلم.
وأما مُسَيْلِمة الكذّاب فإنه قد تبعه قوم من أهل اليمامة، ولما بُويع أبو بكر الصديق- رضي الله تعالى عنه- بالخلافة بعد وفاة الرسول صلى الله عليه وسلم جهّز له الصديق جيشاً من المسلمين من المهاجرين والأنصار بقيادة خالد بن الوليد اليمامة، وحصل قتال شديد جدًّا، وقُتل فيه من المسلمين ومن أفاضلهم ومن قُرّاء القرآن العدد الكثير، ولكن في النّهاية قَتل الله مُسَيْلِمة الكذّاب على يد المسلمين في خلافة أبي بكر الصديق- رضي الله تعالى عنه-، وأراح الله المسلمين من شرِّه.
ثم ظهر طُليحة الأسدي وادّعى النبوّة، وظهرت سَجَاح التميمية وادّعت النبوة، ولكن الله منّ على طُلَيحة فتاب إلى الله عزّ وجلّ، وجاهد في سبيل الله، وتوفّي على الإسلام، وكذلك سَجَاح تابت إلى الله عزّ وجلّ.
ثمّ ظهر المختار بن أبي عُبيد الثقفي في خلافة عبد الملك بن مروان، وادّعى النبوّة، وقتله الله سبحانه وتعالى على أيدي المسلمين.

ج / 1 ص -339- ولا يزال المتنبئون الكذَبَة يظهرون بين الحين والآخر، إلى أن ظهر منذ سنين رجل في الباكستان يسمّى غلام أحمد القادياني، ادّعى النبوّة، وتَبِعه قوم، وصار له أتباع الآن يسمّون القاديانية، وقد كفّرهم المسلمون، ونبذوهم- ولله الحمد-.
وقوله صلى الله عليه وسلم: "وأنا خاتم النبيّين، لا نبيّ بعدي" هذا كما قال الله سبحانه وتعالى: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ}، والخاتم- بفتح التاء-: الذي يختم على الشيء فلا يزاد فيه، يقال: ختم الكتاب، يعني: وضع الختم عليه بحيث لا يُزاد فيه، وختم الكيس، بمعنى أنه أغلقه بحيث لا يُزاد فيه ولا يُنقص، فالرسول صلى الله عليه وسلم ختم الأنبياء، بمعنى انه هو آخرهم، ولا يأتي بعده نبي.
وأما لفظ خاتِم- بالكسر- فهو: اسم فاعل، فالنبي صلى الله عليه وسلم هو خاتِم النبيّين، أي: الذي كمّلهم وانتهى به عددهم، فلا يُبعث نبي بعد رسول الله صلى الله عليه وسلم إلى أن تقوم الساعة، كما أن شريعته لا تُنسخ إلى أن تقوم الساعة، وأرسله الله إلى العالمين كافّة: {لِيَكُونَ لِلْعَالَمِينَ نَذِيراً}، أرسله إلى العالم كافّة - عليه الصلاة والسلام-، إلى العرب والعجم، والجن والإنس {وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيراً وَنَذِيراً}، وأنزل عليه شريعة كاملة، شاملة لكل زمان ومكان إلى أن تقوم الساعة.
فالذي يدّعي النبوة بعد محمَّد صلى الله عليه وسلم فهو كافر، لأنه مكذِّب لله، لأن الله قال: {وَخَاتَمَ النَّبِيِّينَ}، ومكذِّب لرسول الله في قوله: "أنا خاتم النبيين" ومكذِّب لإجماع المسلمين، لأن المسلمين أجمعوا على أنه لا نبيّ بعد محمَّد صلى الله عليه وسلم.
فإن قال قائل: "ليس المسيح عيسى بن مريم ينزل في آخر الزمان كما تواتر ذلك في الأحاديث؟.
قلنا: نعم، ينزل في آخر الزمان، ولكن لا ينزل بشريعة جديدة، وإنما ينزل ليعمل بشريعة محمَّد صلى الله عليه وسلم، فهو يُعتبر مجدِّداً من المجدِّدين، ومصلحاً من المصلحين، يحكم بشريعة الإسلام، ويتبع محمداً صلى الله عليه وسلم، فنزول عيسى عليه السلام لا يختلف مع قوله صلى الله عليه وسلم: "أنا خاتم النبيين" وقول الله: {وَخَاتَمَ النَّبِيِّينَ}، لأنه لا ينزل بشريعة، ولا ينزل على أنه نبي يُبعث إلى الناس، وإنما ينزل على أنه حاكم بشريعة محمَّد صلى الله عليه وسلم، وتابع لمحمد - عليه الصلاة والسلام-.

ج / 1 ص -340- ولا تزال طائفة من أمتي على الحق منصورة، لا يضرّهم من خذلهم ولا من خالفهم حتى يأتي أمر الله تبارك وتعالى".
ـــــــــــــــــــــــــــــــــــــــــ
ثم قال مبشراً لأمته بعد هذه الأخبار المروِّعة: "ولا تزال طائفة من أمتي على الحق" يعني: مع هذه الحوادث العظيمة، وهذا الابتلاء العظيم، ووقوع الشرك، ووقوع اللَّحاق بالمشركين من بعض القبائل وتسلّط الكفّار، وقلّة أهل الحق، وكثرة أهل الباطل، مع هذا يبقي في هذه الأمة بقية صالحة إلى أن يأتي أمر الله تبارك وتعالى.
والطائفة في الأصل الجماعة. والمراد هنا من كان على الحق ولو كان واحداً. بدليل قوله تعالى: {إِنْ نَعْفُ عَنْ طَائِفَةٍ مِنْكُمْ} وهو واحد.
"على الحق ظاهرين" يعني: غالبين.
 "لا يضرّهم من خذلهم" مع هذه الشرور كلها، وهذه الفتن كلها، هذه الطائفة لا تتضرّر، بل تبقى على الحق الذي بُعث به محمَّد صلى الله عليه وسلم، ولم يعيّن صلى الله عليه وسلم عددها، ولم يعيّن مكانها، لأن العدد قد يقلّ وقد يكثر، وكذلك المكان قد تكون تارة في المشرق، وتارة في المغرب، وتارة في العرب، وتارة في العجم، المهم أنها تبقى هذه الطائفة من الأمة، لتبقى حجّة الله سبحانه وتعالى على خلقه.
وقد قال أهل العلم- كالإمام أحمد وغيره-: "إن هذه الطائفة هم أهل الحديث"، أي: الذي يتمسّكون بسنّة الرسول صلى الله عليه وسلم، كما قال صلى الله عليه وسلم - لما ذكر افتراق الأمة إلى ثلاث وسبعين فرقة-: "كلها في النار إلاَّ واحدة" قالوا: من هي يا رسول الله؟، قال: "من كان على مثل ما أنا عليه وأصحابي"، فهم أهل الحديث الذين يتمسّكون بحديث الرسول صلى الله عليه وسلم، ولا يتمسّكون بالآراء والأقوال وعلم الكلام والمنطق.
فهم الطائفة المنصورة وهم الفرقة الناجية وهم أهل الحديث وهم أهل السنّة والجماعة، لا كما يقول بعض المعاصرين: إن الفرقة الناجية غير الطائفة المنصورة، وهذا تفريق بغير علم.
وقوله: "حتى يأتي أمر الله" المراد بأمر الله ما يكون في آخر الزمان من قبض

ج / 1 ص -341- أرواح أهل الإيمان، حين يبعث الله ريحًا طيّبة في آخر الزمان قبل قيام الساعة فتقبض روح كل مؤمن ومؤمنة، ويبقى شرار الناس، وحينئذ تقوم الساعة.
ما يستفاد من هذا الحديث:
هذا الحديث يدلّ على مسائل عظيمة:
المسألة الأولى: في هذا الحديث دلائل من دلائل النبوة، وهي:
أولا: قوله صلى الله عليه وسلم: "إن الله زَوَى ليَ الأرض حتى رأيت مشارقها ومغاربها".
ثانياً: قوله صلى الله عليه وسلم: "سيبلغ ملك أمتي ما زُوِيَ لي منها،.
ثالثاً: إخباره صلى الله عليه وسلم بأن هذه الأمة إذا افترقت وتقاتلت يتسلّط عليها العدّو. وقد وقع ما أخبر به صلى الله عليه وسلم.
رابعاً: إخباره صلى الله عليه وسلم عن وقوع الشرك في أمته. وقد وقع ما أخبر ول صلى الله عليه وسلم.
خامساً: إخباره بظهور المتنبّئين الكَذَبَة. وقد وقع ما أخبر به صلى الله عليه وسلم، فلا يزال المتنبئون الكَذَبَة يظهرون بين الحين والآخر، لكن منهم من له شوكة، ومنهم من ليس له شوكة.
سادساً: إخباره صلى الله عليه وسلم ببقاء الطائفة المنصورة على الحق. وقد وقع ما أخبر به صلى الله عليه وسلم، فلا تزال هذه الأمة- ولله الحمد- يبقى فيها من أهل الصلاح والإصلاح من يبقى بهم هذا الدين، وتقوم به حجّة الله على العالمين، مع اشتداد الغُربة، وعظيم الكُرْبة، ولكنهم يصبرون، ويثبتون على الحق.
المسألة الثانية: في هذا الحديث كمال شفقته صلى الله عليه وسلم بأمته، حيث دعا لهم صلى الله عليه وسلم بهذه الدعوات المباركات العظيمة، واستجاب الله له.
المسألة الثالثة: في هذا الحديث أن تفرّق الأمة وتناحرها فيما بينها سبب لتسلُّط العدوّ عليها، وأن اجتماعها وتوحّدها على الحق سبب لمنع الكفّار من الاستيلاء على شيء من بلادها.
المسألة الرابعة: في الحديث دليل على خطر الأئمة المضلّين، أي: القيادات الفاسدة من الأمراء والعلماء والعبّاد والدعاة الفاسدين، أما الأئمة المصلحون فهؤلاء خير على الأمة وصلاح لها.

ج / 1 ص -342- المسألة الخامسة: في الحديث دليل على أنه إذا وقع في هذه الأمة قتال فيما بينهم أنه سيستمرّ إلى أن تقوم الساعة، ولا يُرفع، ولكن يكثر ويقل أحياناً.
المسألة السادسة: في الحديث دليل فيما ترجم له المصّنف رحمه الله من وقوع الشرك والردّة في بعض هذه الأمة، فهذا شاهد لقول المصنِّف: "باب ما جاء أن بعض هذه الأمة يعبد الأوثان".
المسألة السابعة: في الحديث دليل على خَتْم النبوة به صلى الله عليه وسلم، وأن من ادّعى النبوة بعده فهو كافر، لأنه مكذِّب لله ولرسوله ولإجماع المسلمين ولما عُلم بالدين بالضرورة.
المسألة الثامنة: في الحديث دليل على بقاء الفرقة الناجية المنصورة، مع كثرة الفتن والمحن والشرور، فإن الله سبحانه وتعالى لا يُخلي الأرض من الدعاة إلى الحق القائمين عليه من الأئمة المصلحين.


باب ما جاء في السحر - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -343- [ الباب الرابع والعشرون:]
* باب ما جاء في السحر
ـــــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب للأبواب السابقة: أن الشَّيخ رحمه الله في الأبواب السابقة ذكر أنواعاً من الشرك، ووسائل الشرك.
ولما كان السحر نوعاً من أنواع الشرك عقد له هذا الثالث؟ لأن السحر لا يمكن الوصول إليه إلاَّ عن طريق الشياطين، فالسحرة يخضعون للشياطين، ويستعينون بهم في سحرهم، وهذا شرك بالله عزّ وجلّ.
والسحر في اللغة هو: كل ما لَطُفَ وخَفِيَ سببه، ومنه سُمّي السَّحَر سَحَراً في آخر الليل، لأنه خفيٌّ وكل ما لَطُف يعني: دقّ، وخَفِيَ سببه عن النّاس يُسمّى سحراً في اللغة، ومنه قوله صلى الله عليه وسلم: "إن من البيان لسحراً" البيان معناه: الكلام البليغ، لأنه يستميل النفوس ويؤثّر فيها كما يؤثر السحر، إلاَّ أنه ليس حراماً وكذلك النميمة، سُميّت سحراً1 لأنها تعمل عمل السحر في الإفساد بين الناس، وأحداث البغضاء في القلوب، وإن لم تكن سحراً في الحقيقة، لكنها سحر لغوي، هذا تعريف السحر في اللغة.
أما تعريفه في الشرع: فالسحر عبارة عن عزائم ورُقى وعُقد يؤثر في بدن المسحور بالقتل أو بالمرض، أو بالإخلال بعقله، أو يفرِّق بين الزوجين، أو يأخذ الزوج عن زوجته فلا يستطيع الوصول إليها، قال تعالى: {وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ(4)} يعني: السواحر.
فالساحر يعقد العقد بالخيط ثمّ ينفث فيها من ريقه، ويستعين بالشيطان، ويؤثِّر هذا بإذن الله في المسحور إما قتلاً، وإما مرضاً، وإما تفريقاً بينه وبين حبيبه، وإما أن يمنعه عن زوجته فلا يستطيع الوصول إليها.
وقد سُحر النبي صلى الله عليه وسلم2، وأثر فيه السحر، وصار- عليه الصلاة والسلام - يخيل إليه أنه فعل الشيء ولم يكن فعله، ورقاه جبريل فبرئ بإذن الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قوله صلى الله عليه وسلم: "ألا أنبئكم ما العضة- يعني السحر- هي النميمة القالة بين الناس".
2 كما في الصحيح ولا عبرة بمن أنكر ذلك من العقلانيين لأن السحر مرض والنبي صلى الله عليه وسلم بشر يجري عليه ما يجري على البشر من الأمراض.

ج / 1 ص -344- فالسحر له حقيقة، ويؤثر في بدن المسحور، ولكنه لا يؤثِّر إلاَّ بإذن الله القدريّ، كما قال تعالى: {وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ}، أي: إذن الله القدريّ الكونيّ.
وقد ذكر العلماء أن السحر المحرم على نوعين:
سحر حقيقي، وهو هذا الذي ذكرنا.
والنوع الثاني: سحر نخييلي، ليس له حقيقة، وإنما هو خيال وشعوذة، وهو ما يسمّى بالقُمْرة، فالساحر يخيِّل للناس شيئاً وهو ليس حقيقة، كأن يخيِّل للناس أنه دخل في النار، وليس كذلك، أو يخيِّل للناس أنه يمشي على حبل، وهو ليسق كذلك، أو يخيِّل للناس أن السيارة تمشي على بطنه، وليس كذلك، أو يخيِّل للناس أنه يطعن نفسه بالسلاح ولا يؤثِّر فيه، وليس كذلك، والحقيقة أنه عمل شيئاً من التخيل والقُمْرة فأثر على الأبصار. كما قال الله تعالى ني قوم فرعون: {سَحَرُوا أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوهُمْ وَجَاءُوا بِسِحْرٍ عَظِيمٍ}، فسحروا الأعين فقط، وذلك بما يعملونه من الحِيَل، ويجعلون في العِصِيّ التي معهم مواد تحرّكها، وتجعل العصى كأنها حيّة، وهي ليست كذلك كما قال تعالى عن موسى عليه السلام: {فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى}، حيث حشوها بشيء من الزِّئْبق وشيء من الأمور التي لا يراها الناس، وظنوا أنها تتحرك.
وأنكرت المعتزلة النوع الأول، مع أن النوع الأول هو الخطير، وقالوا: السحر كله تخييلي.
وهذا غير صحيح، لأنه لو كان كذلك لما أثّر في المسحور ولما قتل المسحور، ولما أمرضه، ولما فرّق بينه وبين زوجه، فدلّ على أنه حقيقي، وعمل شيطاني، لأنه عُقد وعزائم، ولهذا يقول تعالى لنبيه: {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ(1)}، إلى قوله: {وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ(4)} فدل على أنه حقيقي.
والذي ذكره الشَّيخ في هذا الباب من النصوص على نوعين:
النوع الأول: في حكم السحر.
والنوع الثاني: في حكم الساحر.

ج / 1 ص -345- وقول الله تعالى: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلاقٍ}.
وقوله: {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ}.
قال عمر: "الجبت: السحر. والطاغوت: الشيطان".
وقال جابر: "الطواغيت: كُهَّان كان ينزل عليهم الشيطان، في كل حيٍّ واحد".
ـــــــــــــــــــــــــــــــــــــــــ
قال: "وقول الله تعالى: {وَلَقَدْ عَلِمُوا}" أي: اليهود، لأن الآية في سياق الآيات التي تتحدّث عن اليهود، أي: تحققوا.
"{لَمَنِ اشْتَرَاهُ}" أي: استبدل السحر بالتوراة.
"{مَا لَهُ فِي الْآخِرَةِ مِنْ خَلاقٍ}" أي: الساحر ليس له نصيب من الجنة.
وهذا دليل على أنه كافر، فالسحر كفر بالله عزّ وجلّ، وذلك من عدة مواضع في الآية:
أولاً: قوله: {وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ}.
ثانياً: قوله: {وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولا} أي: الملكان {إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ}.
ثالثاً: قوله: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ} أي: السحر {مَا لَهُ فِي الْآخِرَةِ مِنْ خَلاقٍ}، أي: نصيب من الجنة.
قال المصنِّف- رحمه الله تعالى-: " وقوله {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ}" ثمّ ذكر تفسير الجبت والطاغوت بقوله: "قال عمر: الجبت: السحر" فاليهود يؤمنون بالسحر، وهو كفر بالله عزّ وجلّ.
"والطاغوت: الشيطان " أي: هو رأس الطواغيت، والطاغوت مشتق من الطغيان، وهو مجاوزة الحد، كما سبق.
في قوله: "وقال جابر: الطواغيت: كُهَّان تنزل عليهم الشياطين، في كل حيٍّ منهم واحد" الكاهن هو الذي يدّعي علم الغيب، وكانوا في الجاهلية يتخذون حُكّاماً من الكهّان، يحكمون بين الناس.

ج / 1 ص -346- وكان هؤلاء الكُهَّان تنزل عليهم الشياطين التي تسترق السمع، كما قال الله تعالى: {هَلْ أُنَبِّئُكُمْ عَلَى مَنْ تَنَزَّلُ الشَّيَاطِينُ(221) تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ (222) يُلْقُونَ السَّمْعَ وَأَكْثَرُهُمْ كَاذِبُونَ (223)}، وكما جاء في الحديث أن مسترق السمع قد يسمع الكلمة من السماء فيُلقيها على الكاهن، فيكذب الكاهن معها مائة كذبة، فيصدِّقه النّاس بسبب هذه الكلمة التي سُمعت من السماء.
فالكاهن هو: الذي يخبر النّاس عن المُغَيّبات، بسبب أنه يسأل الشياطين، وتُخبره الشياطين عن الأشياء الغائبة، والأشياء المسروقة والمفقودة، والأشياء البعيدة، فهو يخبر الناس، فيظنون أن هذا الكاهن يعلم الغيب، وهو ليس كذلك، لا يعلم الغيب، وإنما أخبرته الشياطين بأشياء غائبة، لأن الشياطين لهم قدرة على الطيران السريع، والوصول إلى الأمكنة البعيدة، حتى إنهم يصعدون إلى السحاب، ويطيرون في الآفاق، فهم يجوبون الآفاق بسرعة، فيأتون بالأخبار ويُخبرون الكهّان، ويرون الأشياء المغيبة في البيوت أو في الأمكنة، لأنهم يدخلون بعض البيوت، وعندهم مقدرة ليست عند الإنس، فإذا تقرّب إليهم الإنسي بما يريدون من الشرك والذبح لغير الله والسجود لهم؛ فإنهم يخدمونه بما يريد، فيظن الإنس أن هذا الكاهن عنده خبر من الغيب، وأنه له خاصّية، والحقيقة أن هذا كله من الشيطان.
وكانوا يحكِّمونهم في المنازعات والخصومات، وكان عند كل حي كاهن، يعني: عند كل قبيلة كاهن يحكم بينهم.
فلما جاء الإسلام أبطل الله ذلك كله، لكن لا يزال عند بعض البوادي والجهّال نوع من هذا الشيء، يسألون الكُهّان، ويحكّمونهم، ويرجعون إليهم وقد جاء في الحديث: "من أتى كاهناً أو عَرَّافاً فصدّقه بما يقول فقد كفر بما أُنزل على محمَّد صلى الله عليه وسلم"
فلا يجوز الذهاب إلى الكُهَّان والمشعوذين والدجّالين لا للعلاج، ولا للسؤال عن الأشياء الضائعة، ولا الأشياء الغائبة، وهذا كفر بما أنزل الله سبحانه وتعالى، ولا يجوز إقرارهم وتركهم، بل يجب القضاء عليهم، وإراحة البلاد والعباد منهم، لأنهم دُعاة كفر وشرك، يُفسدون العقائد، ويأكلون أموال النّاس بالباطل ويُحدثون الشر في

ج / 1 ص -347- وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "اجتنبوا السبع الموبقات" قالوا: يا رسول الله، وما هنّ؟، قال: "الشرك بالله..........
ـــــــــــــــــــــــــــــــــــــــــ
الأمة، فلا يجوز تركهم وإقرارهم، فضلاً عن الذهاب إليهم وتصديقهم فيما يقولون، إنما هذا من عادات الجاهلية كما قال جابر رضي الله عنه.
فالكُهَّان لا يأتون بالأخبار من عند أنفسهم، وإنما جاءتهم بها الشياطين؛ لما عبدوهم من دون الله، وأطاعوهم في معصية الله، وتقرّبوا إليهم بالعبادة.
قال: "وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: اجتنبوا" أي: ابتعدوا، ولفظة: "اجتنبوا" أبلغ من: لا تفعلوا، لأن الاجتناب يعني: ترك الشيء وترك الأسباب الموصلة إليه.
 "السبع" أي: المعاصي السبع.
"الموبقات" يعني: المهلكات.
"قالوا: يا رسول الله، وما هن؟" سألوه صلى الله عليه وسلم: ما هي هذه السبع حتى نتجنبها؟، لأن الإنسان لا يمكن يتجنّب الشيء إلاَّ بعد أن يعرفه.
ففي هذا دليل على أنه يجب على المسلم أن يسأل عن الأمور المحرّمة، ويعرف الأمور الشركيّة، حتى يتجنبها.
وهناك من يقولون: علّموا النّاس التّوحيد واتركوا الكلام في الشرك، والكلام في المحرّمات، علِّموهم الخير فقط، ولا تبيّنوا لهم الشرك والأمور المحرّمة.
وهذا خداع من الشيطان، لأنه لا بد أن يعرف الإنسان الخير ويعرف الشر من أجل أن يعمل بالخير ويترك الشر، والله قدّم الكفر بالطاغوت على الإيمان بالله فقال تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى}وكيف يكفر بالطاغوت وهو لا يعرفه؟، لا بدّ أن يعرفه من أجل أن يكفر به، إلاَّ إذا لم يعرفه ظنّه خيراً.
 "قال: الشرك بالله" هذا أكبر الكبائر، وأعظم الموبقات، وأعظم ذنب عُصي الله به.
وما هو الشرك؟، الشرك هو عبادة غير الله سبحانه وتعالى، بأن يصرف له شيئاً من العبادة

ج / 1 ص -348- والسحرّ. وقتل النفس التي حرّم الله إلاَّ بالحق..........
ـــــــــــــــــــــــــــــــــــــــــ
إما دعاءاً أو استغاثة: كأن يقول: يا سيدي فلان أغثني اشفني من المرض، أو يذهبون إلى القبور والأضرحة ويقولون: يا سيدي فلان أنا بحسبك، أغثني، أو اشفني من المرض، أو اعطني ولداً، أو هب لي زوجة... إلى آخره. وهذا شرك بالله عزّ وجلّ، لأنه دعاء لغير الله.
كذلك الذبح لغير الله، كان يذبح للقمر أو الضريح من أجل أن يُعطى ولداً، أو يُدفع عنه البلاء، أو يُشفى من المرض، ينذر للقبور، هذا هو الشرك بالله عزّ وجلّ.
فليس الشرك مقصوراً على عبادة الأصنام، بل الشرك في كل ما صُرف لغير الله من العبادة أياً كان المصروف له، سواء كان صنماً أو قبراً أو شجراً أو حجراً أو غير ذلك.
والشرك لا يغفره الله عزّ وجلّ كما قال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ}.
والمشرك لا يدخل الجنة أبداً، ومأواه النار، قال تعالى: {فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ}، {حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ} يعني: منعه من دخولها منعاً باتاً، {وَمَأْوَاهُ النَّارُ} مقرّه ومصيره الأبدي {وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ}.
ثم قال صلى الله عليه وسلم: "والسحر" وهذا محل الشاهد من الحديث، لأن السحر كفر وشرك بالله عزّ وجلّ، وعطفه على الشرك من باب عطف الخاص على العام، وإلاَّ فالسحر نوع من أنواع الشرك، لكن الرسول صلى الله عليه وسلم خصّه بالذكر، وعطفه على الشرك من باب عطف الخاص على العام من أجل الاهتمام بتجنبه.
"وقتل النفس التي حرّم الله إلاَّ بالحق" النفس التي حرم الله هي نفس المؤمن ونفس المعاهد، فالمؤمن عصم الله دمه وماله وعرضه، فلا يجوز الاعتداء عليه، قال صلى الله عليه وسلم: "أُمرت أن أُقاتل النّاس حتى يقولوا: لا إله إلاَّ الله، فإذا قالوها عصموا مني دماءهم وأموالهم إلاَّ بحقها، وحسابهم على الله عزّ وجلّ"، وقال صلى الله عليه وسلم: "إن دماءكم وأموالكم وأعراضكم حرام عليكم كحرمة يومكم هذا في بلدكم هذا في شهركم هذا،ألاَّ هل بلغت؟".
فالمؤمن حرّم الله قتله بغير الحق، كما قال تعالى: {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً

ج / 1 ص -349- وأكل الربا........
ـــــــــــــــــــــــــــــــــــــــــ
 فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً(93)}.
وكذلك الكافر المعاهَد، لا يجوز قتله، فقد جاء في الحديث: "من قتل معاهَداً لم يَرَحْ رائحة الجنة".
وقوله صلى الله عليه وسلم: "إلاّ بالحق" أي: إلاَّ بسبب يبيح قتل المؤمن أو المعاهد، وقد بيّنه رسول الله صلى الله عليه وسلم بقوله: "لا يحل دم امرئ مسلم إلاَّ بإحدى ثلاث: الثّيب الزاني، والنفس بالنفس، والتارك لدينه المفارق للجماعة".
و"الثيب الزاني" المراد به: المُحْصَن الذي تزوج ووطئ زوجته بنكاح صحيح، ثمّ زنى فإنه يُقتل، وكيفيّة قتله: أنه يُرجم بالحجارة حتى يموت، كما تواترت بذلك سنّة الرسول صلى الله عليه وسلم، وذلك حماية للأعراض.
"والنفس بالنفس" والمراد به: القصاص، إذا قتل مُكافِئاً له عمداً عدواناً، فإنه يُقتل قصاصاً، قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى}، وقال تعالى: {وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ يَا أُولِي الْأَلْبَابِ لَعَلَّكُمْ تَتَّقُونَ(179)}، وذلك حماية للأنفس.
 "والتارك لدينه المفارق للجماعة" وهو المرتد، وهو الذي ارتكب ناقضاً من نواقض الإسلام، فهذا يُستتاب، فإن تاب ورجع إلى الإسلام وإلاَّ قُتل مرتداً، حماية للدين من العبث.
ثم قال صلى الله عليه وسلم: "وأكل الربا" والربا لغة: الزيادة، والمراد به هنا: زيادة مخصوصة في مال مخصوص، وهي الأصناف التي حرم الرسول صلى الله عليه وسلم الزيادة فيها بقوله: "الذهب بالذهب، والفضة بالفضة، والبُرّ بالبُرّ، والشعير بالشعير، والتمر بالتمر، والملح بالملح، سواءً بسواء، يداً بيد، فإذا اختلفت هذه الأصناف فبيعوا كيفما شئتم إذا كان يداً بيد" وألحق جمهور العلماء بهذه الستة ما شابهها في العلة.
والربا من أكبر الكبائر بعد الشرك، قد توعّد الله عليه بأشد الوعيد، كما في آخر سورة البقرة: {الَّذِينَ يَأْكُلُونَ الرِّبا لا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ

ج / 1 ص -350- وأكل مال اليتيم. والتَّوَلِّي يوم الزَّحْف. وقذف المحصنات الغافلات المؤمنات".
ـــــــــــــــــــــــــــــــــــــــــ
 هُمْ فِيهَا خَالِدُونَ(275) يَمْحَقُ اللَّهُ الرِّبا وَيُرْبِي الصَّدَقَاتِ وَاللَّهُ لا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ(276)} إلى قوله تعالى: {وَاتَّقُوا يَوْماً تُرْجَعُونَ فِيهِ إِلَى اللَّهِ}، وقد لعن النبي صلى الله عليه وسلم آكل الربا، وموكله، وشاهديه، وكاتبه، فالربا من أعظم الكبائر بعد الشرك.
قوله: "وأكل الربا" ليس المراد خصوص الأكل، وإنما كل الاستعمالات: من أكله ولبسه وإهدائه، إلى غيره، كل استعمالات الربا حرام، وكذلك من ادّخره عنده أو جعله رصيداً له في البنك.
وإنما ذكر الأكل لأنه غالب وجوه الانتفاع، وإلاَّ فكل وجوه استعمالات الريا محرّمة.
قال صلى الله عليه وسلم: "وأكل مال اليتيم" المراد باليتيم: من مات أبوه وهو دون البلوغ، والواجب الإحسان إلى اليتيم، لأنه فقد أباه وعطفَه، فيجب على المسلمين أن يسدّوا محلّ والده بالإحسان إليه ورعايته، وإن كان له مال فيجب أن يحافظ عليه حتى يبلغ رشيداً، ويسلم له ماله بالتمام، كما قال تعالى: {وَابْتَلُوا الْيَتَامَى حَتَّى إِذَا بَلَغُوا النِّكَاحَ فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْداً فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ وَلا تَأْكُلُوهَا إِسْرَافاً وَبِدَاراً أَنْ يَكْبَرُوا} إلى قوله تعالى: {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً وَسَيَصْلَوْنَ سَعِيراً(10)}.
لأن اليتيم ضعيف لا يستطيع أن يدافع عن نفسه، فإذا تسلّط عليه ظالم وأكل ماله فهذا من أعظم الظلم، وليس المراد خصوص الأكل، بل كل استعمالات مال اليتيم حرام، إلاَّ ما فيه مصلحة له.
قال صلى الله عليه وسلم: "والتولِّي يوم الزحف" التولي يوم الزحف، هو: الفرار من القتال بين المسلمين والكفار إذا حضر المعركة.
فمن حضر المعركة بين المسلمين والكفار وهو يستطيع القتال فلا يجوز له أن ينصرف، بل يجب عليه أن يقاتل مع المسلمين، قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمُ الَّذِينَ كَفَرُوا زَحْفاً فَلا تُوَلُّوهُمُ الْأَدْبَارَ (15) وَمَنْ يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلَّا مُتَحَرِّفاً لِقِتَالٍ أَوْ مُتَحَيِّزاً إِلَى فِئَةٍ فَقَدْ بَاءَ بِغَضَبٍ مِنَ اللَّهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ(16)}.
قال صلى الله عليه وسلم: "وقذف المحصنات الغافلات المؤمنات" المراد بالقذف: الرمي

ج / 1 ص -351- وعن جندت مرفوعاً: "حَدّ الساحر ضربة بالسيف" رواه الترمذي، وقال: "الصحيح أنه موقوف".
ـــــــــــــــــــــــــــــــــــــــــ
بالفاحشة، من زنا أو لواط. والمراد بالمحصنات: العفيفات عن الزنا من الحرائر، ومثلهن الرجال العفيفون.
والواجب على المسلم أن يحفظ لسانه، ولا يرمي أحداً بالزنى، أو باللواط، وإذا قذفه ولم يُقم البيّنة فإنه يُجلد ثمانين جلدة، قال تعالي: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً وَأُولَئِكَ هُمُ الْفَاسِقُونَ(4) إِلَّا الَّذِينَ تَابُوا}.
والشاهد من هذا الحديث: أن الرسول صلى الله عليه وسلم عدّ السحر من السبع الموبقات.
أما ما يُستفاد من هذه النصوص فهو كما يلي:
أولاً: يُستفاد من هذه النصوص تحريم تعلّم السحر، وتعليمه، والعمل به، وأنه من السبع الموبقات، وأنه من الإيمان بالجبت وأنه كفر يخرج من الملة.
ثانياً: في هذه النصوص الأمر بالابتعاد عن الكبائر خصوصاً، والمعاصي عموماً، وترك أسبابها، لأن كلمة "اجتنبوا" معناها: أن الإنسان يترك الأسباب الموصِّلة إلى الحرام.
ثالثاً: يُستفاد من الحديث أن الشرك أكبر الكبائر، لأن الرسول صلى الله عليه وسلم بدأ به في هذا الحديث، فدلّ على أن الشرك بالله أكبر الكبائر.
قوله: "عن جُندب" قيل هو: جُندب بن عبد الله البَجَلي، وقيل غيره. والله أعلم.
 "حدّ الساحر ضربه بالسيف" المعنى: أن حكم الساحر وجوب قتله، لأنه يُفسد في الأرض، كما قال تعالى: {مَا جِئْتُمْ بِهِ السِّحْرُ إِنَّ اللَّهَ سَيُبْطِلُهُ إِنَّ اللَّهَ لا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ}، فالساحر مفسد في الأرض، يجب قتله، وأيضاً هو كافر، والكافر يجب قتله، إن كان كافراً أصلياً وجب قتله بكفره وإفساده، وإن كان مسلماً ثمّ استعمل السحر وجب قتله لردّته.
والسحر ناقض من نواقض الإسلام، كما ذكر ذلك الشَّيخ في نواقض الإسلام العشرة، قال: "ومنها تعلّم السحر، وتعليمه".

ج / 1 ص -352- في صحيح البخاري عن بجالة بن عبدة، قال: كتب عمر بن الخطاب رضي الله عنه: "أن اقتلوا كل ساحر وساحرة"، قال: فقتلنا ثلاث سواحر.
وصحَّ عن حفصه رضي الله عنها: "أنها أمرت بقتل جارية لها سحرتها، فقُتلت". وكذلك صح عن جندب.
قال أحمد: "صحّ عن ثلاثة من أصحاب النبي صلى الله عليه وسلم".
ـــــــــــــــــــــــــــــــــــــــــ
قوله: "وفي صحيح البخاريّ: عن بَجَالة بن عَبَدة، قال: كتب عمر بن الخطاب" أمير المؤمنين، ثاني الخلفاء الراشدين، رضي الله عنهم أجمعين.
"أن اقتلوا كل ساحر وساحرة" فهذا يؤيِّد حديث جُنْدب: "حدّ الساحر: ضربه بالسيف".
إذا كان عمر بن الخطاب- أمير المؤمنين وثاني الخلفاء الراشدين- كتب إلى الأمصار وإلى ولاته: "أن اقتلوا كل ساحر وساحرة" واشتهر ذلك، والنبي صلى الله عليه وسلم يقول: "عليكم بسنتي وسنة الخلفاء الراشدين المهدييّن من بعدي"؛ إذاً فقتل الساحر دلّ عليه الحديث، وفعل عمر بن الخطاب.
وكان بَجَالة بن عَبَدة كاتباًَ لبعض الوُلاة، فهو يذكر ما وصلهم من عمر.
قال: "فقتلنا ثلاث سواحر" يعني: نفّذنا ما كتب به أمير المؤمنين، وسواحر: جمع ساحرة، وهي المرأة التي تتعاطى السحر.
قال: "وصحّ عن حفصة" هي: حفصة بنت عمر بن الخطاب، أم المؤمنين رضي الله عنها.
"أنها أمرت بقتل جارية لها" أي: مملوكة لها.
"سحرتها"سحرت حفصة رضي الله عنها فأمرت بقتلها.
وهذا أيضاً فعل صحابيّة، وهي أم المؤمنين، أمرت بقتل مملوكتها لما سحرت.
ولذلك "قال أحمد" هو أحمد بن حنبل، إمام أهل السنّة، والصابر على المحنة، أحد الأئمة الأربعة المشهورين في الإسلام الذين بقِيت مذاهبهم حيّة، وله من الفضائل رحمه الله الشيء الكثير، وكُتب في مناقبه وترجمته مؤلّفات، كان إماماً في

ج / 1 ص -353- السنّة، ومناصراً للحق، وصابراً على المحنة، حتى ثبّته الله، وثبّت به عقيدة المسلمين من الزيغ حينما امتُحن النّاس بالقول بخلق القرآن، فثبت، وصبر على الجلد، وعلى السجن، وعلى الإهانة حتى أظهره الله، ونشر به الحق.
قال: "صح عن ثلاثة من أصحاب النبي صلى الله عليه وسلم" يعني: صح قتل الساحر عن عمر بن الخطاب، وحفصة أم المؤمنين، وجُنْدب، وهو جُنْدب بن كعب الأزدي الغامدي، وله قصة، وهي:
أن الوليد كان يلعب عنده ساحر، ومن جملة سحره أنه يُظهر للناس بأنه يقتل الرجل ثمّ يحييه، حيث يستعمل القُمْرة، أي: السحر التخييلي، فيخيّل إلى النّاس أنه يقطع رأس الرجل ثمّ يعيد الرأس مكانه، فيما يظهر للنّاس، فجاء جُنْدب بن كعب رضي الله عنه مُخْفيًّا السيف، فلما وصله قطع رأسه، وقال: إن كان صادقاً فليحيي نفسه.
قتله غَيْرة على دين الله عزّ وجلّ، وتحدِّياً لهذا الساحر الذي يُحيي الموتى بزعمه، فبذلك بطلت هذه الحيلة الشيطانية، وانقشعت هذه القُمْرة، وتبيّن أنه كاذب.
ويُستفاد من هذه الآثار فوائد عظيمة:
الفائدة الأولى: كُفر الساحر، لأن الصحابة قتلوه، وما قتلوه إلاَّ لكفره.
هذا مع الآيات التي تدل على كفره، كقوله تعالى: {وَاتَّبَعُوا مَا تَتْلُوا الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ}، يعني: ما استعمل السحر كما يظن اليهود، فدلّ على أن استعمال السحر كفر، {وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ}، يعني: سبب كفرهم أنهم {يُعَلِّمُونَ النَّاسَ السِّحْرَ} فدلّ على أن تعليم السحر كفر.
وأن الله قال في الملكين: {وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى} ينصحاه {يَقُولا إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ} يعني: نحن امتحان واختبار، فمن قبل السحر فهو كافر، {فَلا تَكْفُرْ} بتعلُّم السحر.
 {فَيَتَعَلَّمُونَ مِنْهُمَا} يعني: من الملكين، {مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ}، هذا دليل على أن السحر له حقيقة، وأنه يؤثِّر ويفرِّق بين المرء وزوجه بإحداث البغضاء، فهو دليل لمذهب أهل السنّة على أن السحر له حقيقة يؤثِّر، ولو لم يكن له حقيقة لم يؤثِّر البغضاء.

ج / 1 ص -354- ثمّ قال تعالى: {وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ}، أي: القدري الكوني، لأن الإذن على نوعين:
النوع الأول: القدري الكوني، الذي تنتج عنه المقدَّرات، خيرها وشرّها.
والنوع الثاني: الإذن الشرعي المذكور في هذه الآية: {فَهَدَى اللَّهُ الَّذِينَ آمَنُوا لِمَا اخْتَلَفُوا فِيهِ مِنَ الْحَقِّ بِإِذْنِهِ} أي: بشرعه.
وهذا فيه: أن الإنسان يتوكّل على الله، ومن توكّل على الله كفاه شرّ السحرة وغيرهم، ولهذا أمر الله بالاستعاذة به من السحرة: {وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ(4)} أي: من شر السواحر.
ثمّ قال جل وعلا: {وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ}، دلّ على أن تعلم السحر ضرر محض، ليس فيه مصلحة، لأن الأمور على خمسة أقسام:
ما كان ضرراً محضاً: ومنه السحر، والكفر والمعاصي.
النوع الثاني: ما كان مصلحة محضة، ليس فيه ضرر البتّة كالطاعات.
النوع الثالث: ما كان فيه مضرّة ومصلحة، لكن مضرّته أكثر من مصلحته.
النوع الرابع: ما كان مصلحته أكثر من ضرره، كالجهاد في سبيل الله على ما فيه من القتل والجراح.
النوع الخامس: ما تساوى ضرره ومصلحته.
الموضع الرابع: مما يدل عدى كفر الساحر:وقوله تعالى: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلاقٍ} أي: قد علم اليهود أن من تعلم السحر وعلمه ما له نصيب في الجنة، وهذا هو الكافر.
والموضع الخامس: {وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ* وَلَوْ أَنَّهُمْ آمَنُوا وَاتَّقَوْا لَمَثُوبَةٌ مِنْ عِنْدِ اللَّهِ خَيْرٌ}، قوله: {وَلَوْ أَنَّهُمْ آمَنُوا}، أي: تركوا السحر، وهذا دليل على أن السحر كفر ينافي الإيمان، لكنهم لم يتركوا السحر بل اتخذوه بدل الإيمان فكفروا.
فهده خمسة مواضع من هذه الآيات تدل على كفر الساحر، مع عمل الصحابة، وقتلهم للسحرة.

ج / 1 ص -355- وفي قوله تعالى: {إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى}، دليل على كفر الساحر، حيث نفي فلاحه، والمؤمن يفلح ولو كان إيمانه ضعيفاً، ولو لم يكن عنده إلاَّ ذرّة من الإيمان فإنه يُفلح، وإن عُذِّب، والله نفى عن الساحر الفلاح مطلقاً، فدلّ على أنه كافر، والعياذ بالله.
هذه المسألة الأولى، وهي مسألة مهمة جدًّا، ذكرنا فيها الأدلة التي تدلّ على كفر الساحر.
وكفر الساحر مطلقاً كما ذكر الشارح هو مذهب الأئمة الثلاثة: أبي حنيفة، ومالك، وأحمد؛ يرون كفر الساحر، وقد سبقهم جمع من الصحابة.
والإمام الشافعي يقول: "نقول للساحر: صف لنا سحرك، فإن وصفه بما يُقتضى الكفر فهو كافر، وإلاَّ فلا".
ولكن هذا المذهب مرجوح، لأنه لا يمكن السحر إلاَّ بالتعاون مع الشياطين، والخضوع لهم، وحينئذ يكون كافراً.
الفائدة الثانية: في الحديث دليل على وجوب قتل الساحر قتل ردّة، لأنه صحّ عن ثلاثة من أصحاب النبي صلى الله عليه وسلم: عمر وحفصة وجُنْدب، ولم يظهر لهم مخالف من الصحابة، فدلّ على وجوب قتله، لأنه مرتدّ، والمرتدّ يجب قتله لقوله صلى الله عليه وسلم: "من بدل دينه فاقتلوه"، وقوله صلى الله عليه وسلم: "لا يحلّ دم امرئ مسلم إلاَّ بإحدى ثلاث: النفس بالنفس، والثيب الزاني، والتارك لدينه المفارق للجماعة" فالساحر من هذا القسم الأخير التارك لدينه المفارق لجماعة المسلمين. فيجب قتله.
الفائدة الثالثة: في هذه الآثار دليل على أنه يُقتل ولا يُستتاب، لأنه لم يذكر في هذه الآثار أن الصحابة استتابوه، وإنما فيها أنهم قتلوه، ولم يذكر أنهم استتابوه.
وأيضاً إذا تاب في الظاهر فعلم السحر لا يزول من قلبه، فهو وإن أظهر التوبة فإنه يُقتل في كل حال، لأن التوبة لا تزيل السحر من قلبه بعدما تعلّمه، ومن أجل دفع فساده، لأنه قد يُظهر التوبة وهو غير صادق، بل من أجل أن يتّقي القتل.
قال الشارح: "هذا قول الإمام مالك، ورواية عن الإمام أحمد".

ج / 1 ص -356- والقول الثاني -وهو قول الشافعي-، ورواية عن أحمد-: أنه يُستتاب كغيره من المرتدّين، لأن المشرك يُستتاب، فالساحر- أيضاً- يُستتاب.
ولكن الرأي الأول أرجح، فيُقتل ولا يُستتاب لِغِلَظ ردّته، ولأجل كفِّ شرِّه عن المسلمين، ولأنه يُظهر التوبة ويخدع النّاس.
لكن إن كان صادقاً في توبته فهذا فيما بينه وبين الله، أما الحد فلا يسقط عنه. وهذا حكمه في الدنيا.
وعلى كل حال؛ أمر السحر أمرٌ خطير.
وفي هذا الزمان كثر شرّ السحرة، وصاروا يستعملون السحر من أجل ابتزاز أموال الناس، واللعب عليهم، وأمر الأموال أخف من أمر العقيدة، وإن كانت الأموال شيئاً مهمًّا يجب الحفاظ عليه، ولكن العقيدة أهمّ، ووجود السحرة في المجتمعات الإسلامية وباء خطير فتَّاك، يجب علاجه، ويجب القضاء عليه.
فالسحرة في العالم في هذا الزمان يقيمون نوادي، يجتمعون فيها، ومؤتمرات يعقدونها من أجل إهلاك البشر، وتعاظَم شرّهم وخطرهم، فيجب على المسلمين أن يحذروا منهم غاية الحذر، ويجب على من علم بوجود ساحر في البلد أن يبلِّغ ولاة الأمور عنه.
ولا يجوز الذهاب إلى السحرة وتصديق السحرة، فالسحرة مثل الكُهَّان أو شرّ من الكُهَّان، وقد قال النبي صلى الله عليه وسلم: "من أتى كاهناً لم تُقبل له صلاة أربعين يوماً"، وقال صلى الله عليه وسلم: "من أتى كاهناً أو عرّافاً فصدّقه بما يقول فقد كفر بما أُنزل على محمَّد صلى الله عليه وسلم"، والسحر من الطاغوت ومن الجبت- كما سبق-، وهو شرّ من الكِهانة.
وإذا كان الكاهن يجب على المسلمين هجره والابتعاد عنه، وأن من أتاه لا تُقبل صلاته أربعين يوماً، ومن صدقه يكفر بما أنزل على محمَّد صلى الله عليه وسلم، فكيف يذهب بعض النّاس إلى السحرة والمشعوذين، وقد يأمرونه بالشرك، فيأمرونه بالذبح لغير الله؟! فالأمر خطير جدًّا
فيجب على المسلمين أن يحذروا من هذا البلاء، ومن هذا الوباء، وهذا الخطر؛ أن لا يتفشَّى بين المسلمين.


باُب بيان شيء من أنواع السحر - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -357- [الباب الخامس والعشرون:]
* باُب بيان شيء من أنواع السحر
ـــــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب بعد الباب الذي قبله ظاهرة، لأنه في الباب الذي قبله بَيّن ما جاء من الأدلة في كتاب الله وسنّة رسوله في حكم السحر وحكم الساحر، فتطلَّعت الأنظار إلى أن يعرف النّاس ما هو السحر، وما هي أنواعه حتى يتجنّبوه.
ومن ثَمّ يتعيّن على العلماء وطلبة العلم أن يبيّنوا للناس الحق والباطل، أن يبينوا للناس الحق وأدلّته، وأن يبيّنوا للناس الباطل وأدلّته وأنواعه؛ من أجل أن يأخذوا بالحق على بصيرة، وأن يتركوا الباطل على بصيرة، وإلاَّ فإنه إذا لم يبيّن الحق والباطل التبس على الناس، وظنوا الحق باطلاً والباطل حقّاً.
ومن هنا يتعيّن على الدعاة وعلى الخطباء في المساجد وعلى المدرِّسين أن يعتنوا بهذا الأمر، وأن يبيّنوا للناس أمور عقيدتهم، وأمور دينهم.
ومما حمل المصنِّف- أيضاً- رحمه الله على عقد هذا الباب: أن هناك خوارق تجري على أيدي بعض النّاس خارجة عن الأسباب المعروفة، مثل: المشي على الماء، والطَّيَران في الهواء، والإخبار عن الأشياء الغائبة، وإحضار الشيء البعيد.
وهذه الخوارق إن جرت على أيدي الصالحين فهي كرامات من الله سبحانه وتعالى، والكرامات ثابتة عند أهل السنّة والجماعة، تجري على أيدي الصالحين إكراماً لهم من الله سبحانه وتعالى، وقد تجري على أيدي الكفرة، والفسّاق، والمنافقين، فتكون هذه الخوارق شيطانية، يفتِنون بها الناس، ويلبِّسون بها على الناس، وهي إما سحر، وإما بسبب استخدام هؤلاء الفسّاق للشياطين، فيخدمهم الشياطين بهذه الأمور التي ليست من مقدور بني آدم، وإما أن لها أسباباً خفيّة لم تظهر للنّاس من حِيَل، يعملونها.
فمن أجل التباس الحق بالباطل في هذه الخوارق أراد الشَّيخ أن يعقد هذا الباب ليبيّن أن هذه الخوارق من السحر، وليست من الكرامات.
فيجب أن نعرف هذا الباب، والفرق بين الكرامات وخوارق الشيطان، لئلا يلتبس الأمر، ولئلا يتخذ المخرِّفون والمنحرفون الخوارق الشيطانية دليلاً على الولاية لله عزّ وجلّ، فيعبدون هؤلاء من دون الله عزّ وجلّ.

ج / 1 ص -358- قال أحمد: حدّثنا محمَّد بن جعفر، حدّثنا عوف، وحدّثنا حَيَّان بن العلاء، حدّثنا قَطَن بن قَبِيصة، عن أبيه، أنه سمع النبي صلى الله عليه وسلم قال: "إن العِيافة والطَّرْق والطِّيَرة من الجبت".
ال عوف: العِيافة: زجر الطير. والطَّرْق: الخطُّ يُخطُّ بالأرض.
والجبت: قال الحسن: رنّة الشيطان. إسناده جيّد.
ـــــــــــــــــــــــــــــــــــــــــ
قوله: "قال أحمد: حدَّثنا محمَّد بن جعفر" المراد به: غُنْدُر.
"حدثنا عوف " هو: عوف بن أبي جميلة، المسمى بعوف الأعرابي، إمام ثقة مشهور.
"حدثنا حيان بن العلاء" حيان- بالياء المثنّاة- بن العلاء، بصريٌّ مقبول.
"حدثنا قَطَن بن قَبِيصة" قَطَن بن قَبِيصة تابعي، بصري ثقة.
"عن أبيه": قَبِيصة بن المُخَارق الهلالي، صحابي معروف.
"أنه" يعني: قبيصة- رضي الله عنه-.
"سمع النبي صلى الله عليه وسلم قال: " إن العِيافة والطَّرْق والطِّيَرة من الجبت".
وتفسير هذه الألفاظ مروي عن: "عوف"، وهو: عوف بن أبي جميلة، المسمى بعوف الأعرابي؛ أحد رواة هذا الحديث.
قال: "العيافة: زَجْر الطير" ومعناه: التشاؤم بأصواتها وأسمائها ومسارها.
"والطَّرْق: الخطُّ يخطّ في الأرض" من أجل استطلاع الأمور الغائبة، وهي طريقة جاهلية، وهم لا يعلمون بها الغيب بذاتها، وإنما الشياطين هي التي تأتي لهم بما يريدون إذا تقرّبوا إليهم بالعبادة، وكفروا بالله عزّ وجلّ، لأن الشياطين تريد إضلال بني آدم مهما استطاعت. قوله:
"قال الحسن " هو الحسن البصري إمام التابعين.
"الجبت: رنّة الشيطان" أي: صوت الشيطان، وصوت الشيطان يشمل أشياء كثيرة، منها: الأغاني والمزامير، قال تعالى: {وَاسْتَفْزِزْ مَنِ اسْتَطَعْتَ مِنْهُمْ بِصَوْتِكَ}.
وصوت الشيطان: كل كلام باطل، وكل كلام كفر أو شرك.
فهذا فيه بيان الشيء من أنواع السحر:

ج / 1 ص -359- ولأبي داود والنسائي وابن حبّان في "صحيحه" المسند منه.
وعن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "من اقتبس شُعبة من النجوم، فقد اقتبس شُعبة من السحر، زاد ما زاد" رواه أبو داود، وإسناده صحيح.
ـــــــــــــــــــــــــــــــــــــــــ
فالعِيافة نوع من أنواع السحر.
والطَّرْق نوع من أنواع السحر.
والطِّيَرة نوع من أنواع السحر.
كلها من أنواع السحر؛ لأنها من الجبت، والجبت السحر كما سبق، فالسحر إذاً كلمة عامة تجمع شروراً كثيرة، إما قولية، وإما عمليّة.
ثم قال المصنِّف رحمه الله: "إسناده جيّد" أي: إسناد الإمام أحمد جيد، لأن رواته ليس فيهم أحد مجروح.
قال: "وروى أبو داود والنسائي وابن حيان في صحيحه المسنَدَ منة" أي: رووا أصل الحديث، دون التفسير المذكور الذي ذكره عوف.
"وأبو داود"، هو الإمام المشهور، سليمان بن الأشعث، صاحب السنن المشهورة بسنن أبي داود وهي إحدى السنن الأربع.
"والنسائي" هو: أبو عبد الرحمن أحمد بن شعيب النسائي، الإمام الجليل، صاحب "السنن الكبرى" إحدى السنن الأربع.
"وابن حبّان في صحيحه" ابن حبّان هو: أبو حاتم، محمَّد بن حبان البُسْتي، صاحب الصحيح المسمّى بـ"صحيح ابن حبان".
قال: "وعن ابن عباس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من اقتبس شُعبة من النجوم فقد اقتبس شعبة من السحر، زاد ما زاد" رواه أبو داود، وإسناده صحيح".
قوله صلى الله عليه وسلم: "من اقتبس شُعبة" يعني: تعلَّم. والشُّعبة: الطائفة أو القطعة.
"من النجوم" يعني: من علم التنجيم.
والتنجيم معناه: اعتقاد أن النجوم تؤثِّر في الكون،- كما قال شيخ الإسلام ابن تيمية- هو: نسبة الحوادث الأرضيّة إلى الأحوال الفلكيّة.

ج / 1 ص -360- وللنسائي من حديث أبي هريرة: "من عقد عُقْدة ثمّ نفث فيها فقد سحر، ومن سحر فقد أشرك، ومن تعلَّق شيئاً وُكِل إليه".
ـــــــــــــــــــــــــــــــــــــــــ
ولا تزال آثار هذه الخصلة الجاهلية في عصرنا الحاضر فيما يظفر عند المنجِّمين والذين يذهبون إليهم، وبما يُكتب في بعض الصُّحف والمجلاّت من أحوال البُرُوج، لأن نسبة هذه الأمور إليها في طلوعها أو غروبها، أو إلى الأفلاك في تحرُّكها؛ شرك بالله عزّ وجلّ، لأن الذي يدبِّر النجوم، ويدبِّر الأفلاك، ويدبِّر الكون كله هو الله سبحانه وتعالى، فيجب أن نؤمن بذلك. أما النجوم، وأما الأفلاك، وأما جميع المخلوقات فليس لها تدبير، وليس لها إحداث شيء، أو جَلْبُ نفع، أو دفع ضر إلاَّ بإذن الله سبحانه وتعالى، فالأمر يرجع كلّه إلى الله. ويجب على المسلم أن يعتمد على الله، وأن يتوكّل على الله، ولا يتأثّر بما يقوله المنجِّمون والفلكيُّون.
أما تعلّم حساب منازل القمر من أجل معرفة مواقيت العبادات، ومواقيت الزراعة والبذور؛ فلا بأس به، وهذا ما يسمِّيه العلماء بعلم التَّسْيِير.
وأما الاعتقاد بالنجوم بأنها تؤثِّر فهو علم التَّأْثير، وهو المحرّم.
قوله: "فقد اقتبس شُعبة من السحر" وهذا هو الشاهد من الحديث للباب، حيث دلّ على أن التنجيم نوع من أنواع السحر، لأن كلاًّ من المنجِّم والساحر يدّعي علم الغيب الذي اختص الله تعالى بعلمه.
وقوله: "زاد ما زاد" يعني: كل ما زاد من الاقتباس زاد من السحر، فمُقِلٌّ ومُسْتَكْثِر. فهذا تحذير من الرسول صلى الله عليه وسلم.
فالإنسان لا يجوز له أن يتعلم التنجيم الذي عليه المشركون، لأنه سحر وشرك بالله سبحانه وتعالى، وادِّعاءٌ لعلم الغيب الذي لا يعلمه إلاَّ الله سبحانه وتعالى.
والنجوم إنما خُلقت لفوائد بيّنها الله سبحانه وتعالى في كتابه
قال: "وللنسائي من حديث أبي هريرة أن النبي صلى الله عليه وسلم قال: "من عقد عُقدة" هذا من عمل السحرة؛ يعقدون الخيوط ثمّ ينفثون فيها، والنفث هو: النفخ مع الرِّيق، ينفث فيها من ريقه الخبيث، لأنه متكيِّف بالشيطان، فريقه ممزوج بالخُبث وتأثير الشيطان.

ج / 1 ص -361- وقد يضرّ من وُجّه إليه بإذن الله عزّ وجلّ، كما قال تعالى: {وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ}.
وقد أمر الله نبيّه بالاستعاذة منه في سورة الفلق، قال تعالى: {وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ(4)}، {النَّفَّاثَاتِ}: السواحر، و {الْعُقَدِ} هي: العُقد التي في الخيوط.
وقوله: "فقد سحر" يدل على أن هذا العمل سحر.
وقوله: "ومن سحر فقد أشرك" هذا هو الشاهد من الحديث؛ أن من أنواع الشرك: عقد العُقد والنفث فيها بقصد السحر، لأن الساحر لا يتوصّل إلى سحره إلاَّ بالاستعانة بالشياطين، وإذا استعان بالشياطين فقد أشرك بالله عزّ وجلّ.
قوله: "ومن تعلّق شيئاً وُكِل إليه" أي: من اعتقد في شيء من دون الله أنه ينفع أو يضر وَكَله الله إلى ذلك الشيء.
فمن اعتقد في السحرة والكُهّان والمشعوذين والمنجِّمين والأموات والأولياء أنهم ينفعون أو يضرُّون من دون الله وُكِل إليهم؛ عقوبةً له، وتخلّى الله سبحانه وتعالى عنه، وَوَكَله إلى هؤلاء الذين لا يملكون ضرًّا ولا نفعاً، ولا موتاً ولا حياةً ولا نشوراً، ولا وتنقطع صلته بالله الذي بيده المُلْك، والذي بيده الخير، والذي يرحم عباده ويرزقهم، ويكلِه الله إلى هذه المخلوقات الضعيفة، لأنه اعتمد عليها، وتوكّل عليها، وخاف منها، ورجاها، فيوكل إليها.
فمن ذهب إلى مشعوذ يريد منه العلاج والشفاء من المرض وَكَله الله سبحانه وتعالى، ومن سأل كاهناً أو عرَّافاً عن شيء من الأشياء وَكَله الله إليه إذ اعتمد عليه.
ومن توكّل على الله، وتعلّق بالله سبحانه وتعالى، وخاف الله ورجاه فإن الله يتولّى أمره، كما قال تعالى: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً}، فالذي يتوكّل على الله، ويؤمن بالله، ويعتمل! على الله؛ فإن الله يكفيه، ويصونه من شر عباده، قال تعالى{أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ}،.
فمن توكّل على الله كفاه، ومن تركل على غير الله وَكَله الله إلى ضعيف، عاجز لا يُغني عنه من الله شيئاً، لا في الدّنيا ولا في الآخرة.

ج / 1 ص -362- وعن ابن مسعود أن رسول الله صلى الله عليه وسلم قال: "ألا هل أنبئكم ما العَضْةُ؟ هي النميمة، القالة بين الناس" رواه مسلم.
ـــــــــــــــــــــــــــــــــــــــــ
أما في الدّنيا فيكِله الله إلى هؤلاء الذي يضلُّونه، ويُفسدون عقيدته، أو يوهِّمونه، ويتسلَّطون عليه حتى يعيش عيشة القلق والأوهام والضّعف والخَوَر.
ولذلك نجد الخرافيّين والقبوريين دائماً في قلق، ودائماً في خوف، ودائماً في ذلّ، لأنهم تعلَّقوا بغير الله.
أما في الآخرة فمعلوم مصيره إن لم يتب.
ونجد الموحِّدين الصادقين في قوة وفي أمن، وفي سرور بال وراحة نفس وطُمأنينة، لأنهم توكّلوا على الله.
ومن عبد الله وحده تولى الله أمره في الدُنيا والآخرة، ونجاه من العذاب، وأدخله الجنة.
ومن عبد الشياطين والمخلوقين والقبوريين وغير ذلك وَكَله الله إليهم يوم القيامة، يقول لهم: اذهبوا إلى من كنتم تعبدونهم في الدنيا، وإذا ذهبوا إليهم تبرأوا منهم: {إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا}، {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ (5)}، هذا في الدّنيا.
وفي الآخرة: {وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ(6)}، وقت الحاجة ووقت الخطر كفروا بعبادتهم وتبرأوا منهم، فيذهبون إلى النار، لأنهم لم يعقدوا مع الله صلة تصلهم بالله عزّ وجلّ، ولم يعبدوا الله ويوحِّدوه، بل عبدوا غيره.
قال: "وعن ابن مسعود" رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "ألا هل أنبئكم ما العَضْةُ؟""العضه: السحر، أي: ما هو السحر؟.
وهذا فيه التعليم وطريقة السؤال الجواب، لأن ذلك أوقع في النفس، إذا صار الشيء مهمًّا وخطيراً فإنه يُلقى على النّاس بطريق السؤال، من أجل أن يتنبّهوا.
ثمّ قال صلى الله عليه وسلم في الجواب: "هي النميمة" وهذا لبيان خطر النميمة، كأن النبي صلى الله عليه وسلم حصر السحر فيها تحذيراً منها.
ولماذا صارت النميمة بهذه الخطورة؟، لأن النميمة تعمل عمل السحر، فتفرِّق

ج / 1 ص -363- ولهما عن ابن عمر رضي الله عنهما رسول الله صلى الله عليه وسلم قال: " إن من البين لسحراً".
ـــــــــــــــــــــــــــــــــــــــــ
بيّن النّاس كما يفرِّق بينهم السحر، بل هي أشد، كما قال بعضهم: "يُفسد النمّام في ساعة ما يُفسده الساحر في سنة"، فالنميمة أشدّ تأثيراً من السحر، لأنها تفرِّق بين المسلمين والسحر إنما يؤثر فيمن وقع عليه.
والنميمة معناها: نقل الحديث بين النّاس على وجة الوشاية والإفساد، يذهب إلى شخص فيقول له: إن فلاناً يسبُّك ويتنقَّصك، ويقول فيك كيت وكيت. ثمّ يغضب هذا الشخص على فلان. ثمّ يذهب إلى الثاني، ويقول: إن فلاناً يقول فيك كذا وكذا، ويسبّك، ويتنقّصك. فيغضب هذا على هذا، وهذا على هذا، ثمّ تقوم القطيعة بين الوالد وولده، وبين الأخ وأخيه، وبين المسلم وأخيه المسلم، حتى ربّما تقوم الحروب الطاحنة بين النّاس بسبب النميمة.
والنميمة من الكبائر، وقد بين النبي صلى الله عليه وسلم أن النميمة من أسباب عذاب القبر، كما جاء في الحديث أن النبي صلى الله عليه وسلم مرّ بقبرين فقال: "إنهما ليعذّبان، ما يعذّبان في كبير، أما إنه كبير، أما أحدهما فكان يمشي بالنميمة، وأما الآخر فكان لا يستبرئ من بوله".
فدلّ على أن النميمة تسبِّب عذاب القبر.
وفي الحديث الصحيح: "لا يدخل الجنة نمّام" وفي رواية: "لا يدخل الجنة قتّات".
والنمام ليس له حكم الساحر، فلا يكفر كما يكفر الساحر.
وإنما النميمة محرَّمة كما يحرُم السحر، إلاَّ أن السحر كفر، والنميمة فسق.
قال: "ولهما" أي للشيخين: البخاري ومسلم.
"من حديث ابن عمر رضي الله عنها أن رسول الله صلى الله عليه وسلم قال: "إن من البيان لسحراً"" البيان هو: البلاغة والفصاحة، لأن النّاس يُصغون إلى المتكلِّم إذا كان فصيحاً في كلامه، وبليغاً في منطقه، بخلاف ما إذا كان ثَرْثَاراً، فإنهم لا يُصغون إلى كلامه، ويستثقلونه، ويملُّون من سماعه، فإن استعمل هذه القوّة البيانيّة في الخير والدفاع عن

ج / 1 ص -364- الحق، والردّ على الباطل، فهو مأجور، أما إن استعملها بضدّ ذلك، فاستعملها في نُصرة الباطل، وهدم الحق فهو آثم، وهذا هو المذموم.
والنبي صلى الله عليه وسلم لم يذم البيان مطلقاً، وإنما ذم البيان الذي يقلب الحق باطلاً والباطل حقًّا، فإن البليغ الفصيح يستطيع بأسلوبه أن يزيّن للناس الباطل، وان يزوّره بكلامه حتى يظنّوه صحيحاً، ويستطيع أن يؤثِّر على الحق حتى يخيّل إلى النّاس أنه باطل.
فالواجب على المسلم إذا أعطاه الله مقدرة في الكلام والمحاورة أن يستعمل هذا في طاعة الله سبحانه وتعالى، وفي الدعوة إلى الخير، وترغيب النّاس في الخير، وتنفيرهم من الشرّ.
أما أن يستعمله بضدّ ذلك بأن يستعمله بالكلام في أعراض العلماء الربانيين وتبديعهم، وتجهيلهم؛ فهذا من السحر.
أو يستعمله في تزيين الشرك، وعبادة القبور، وتزيين البدع والخرافات والمحدثات؛ فهذا من السحر، لأن السحر يقلب الحق باطلاً والباطل حقًّا، كذلك البليغ الذي يستعمل فصاحته في الدعوة إلى الشر.
وما ضلّ كثير من النّاس إلاَّ بسبب الدعاة البُلغاء المنحرفين إما في الإذاعات، وإما في الصحف، وإما فوق المنابر، وإما في مدرّجات الجامعات، إذا تكلموا استمالوا الحاضرين، وملئوا أدمغتهم بكلام مزوّر، حتى يخرجوا وهم يُبغضون الحق ويحبون الباطل- والعياذ بالله-، فهذا خطر عظيم.
ما يًستفاد من هده الأحاديث:
أولاً: في حديث قبيصة رضي الله عنه أن العِيَافة والطَّرْق والطِّيُرة من الجبت، والجبت هو السحر، وكما سبق: أن الجبت كلمة عامة تشمل السحر، وتشمل الكهانة، وتشمل العِيَافة، وتشمل الخطّ يخطّ في الأرض. يعني: تشمل كل ما فيه ادّعاءٌ لعلم الغيب.
ثانياً: في حديث ابن عباس تحريم تعلّم التنجيم، وأنه نوع من أنواع السحر.
ثالثاً: في حديث أبي هريرة أن عقد الخيوط والنفث فيها بقصد التأثير

ج / 1 ص -365- والإضرار بالنّاس أن هذا سحر، ومن سحر فقد أشرك، فالسحر نوع من أنواع الشرك، لأن الساحر يستعين بالشيطان، ويتقرّب إلى الشيطان، وهذا هو الشرك.
رابعاً: في حديث أبي هريرة أن من تعلّق على السحرة والمشعوذين والدجّالين أنه يوكل إليهم، ويتخلى الله سبحانه وتعالى عنه، وإذا تخلى الله عنه وَوَكَله إلى غيره هلك.
خامساً: في حديث ابن مسعود رضي الله عنه تحريم النميمة، وأنها من الكبائر، وأنها نوع من أنواع السحر.
سادساً: في حديث ابن عمر تحريم البلاغة التي تُستخدم لنصر الباطل والدعوة إليه، والتنفير من الحق، وتشويه الحق، وأن هذا نوع من أنواع السحر.


بابُ ما جاء في الكهان ونحوهم - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -366- [ الباب السادس والعشرون: ]
* بابُ ما جاء في الكهان ونحوهم
ـــــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لما قبله: أن ما قبله في بيان السحر وحكم الساحر، وبيان بعض أنواع السحر. وهذا في حكم الكُهّان، وذلك للتشابه بين الكُهّان والسحرة، لأن كلاًّ من السحر والكهانة عمل شيطاني يُنافي العقيدة ويضادّها.
والشيخ رحمه الله في هذا الكتاب يبيّن العقيدة الصحيحة، ويبيّن ما يضادّها من الشركيّات والكفريّات أو ينقصها من البدع والمحدثات.
وهذه هي الطريقة الصحيحة المتمشِّية مع الكتاب والسنّة؛ أنه يبيّن الخير ويوضِّحه، ثمّ يبيّن ضدّه من الشر؛ من أجل أن يكون المسلم على حذر، لأنه لا يكفي أن الإنسان يعرف الخير فقط، بل لابد مع معرفته للخير أن يعرف الشر؛ من أجل أن يتجنّبه، وإلاَّ إذا لم يعرف الشر فإنه حريٌّ أن يقع فيه وهو لا يدري بل قد يظنه خيراً.
فقوله: "باب ما جاء في الكُهّان ونحوهم " يعني: ومن كان مثلهم من العرّافين والرّمّالين وغير ذلك، لأن هذا باب يشمل كل ما هو من نوع الكِهانة.
والكِهانة معناها: ادّعاء علم الغيب، بطرق شيطانية.
فالكاهن هو: الذي يُخبر عن المغيبّات من الأشياء المستقبَلَة، والأشياء المفقودة والضالّة، بسبب أنه يخضع للشياطين، لأن الشياطين عندهم مقدرة ليست عند الإنس، فهم يرتفعون في الجوّ ويحاولون استراق السمع من السماء، ثمّ يُخبرون بما يسمعون من يخضع لهم من الإنس، ثمّ هذا الإنسي يأخذ الكلمة التي سُمعت من السماء، ويكذب معها مائة كذبة، من أجل أن يلبِّس على النّاس.
ولا تُخبره الشياطين إلاَّ إذا أطاعهم، وكفر بالله سبحانه وتعالى، وأشرك بالله، ونفّذ ما تمليه عليه الشياطين من الكفر والشرك، وإلاَّ فالشياطين لا تطيع المؤمن، الموحّد لأنه لا يطيعها، وإنما تطيع من يأتي على رغبتهم في الكفر بالله والشرك بالله.
وكانت الكهانة سوقاً رائجة عند العرب في الجاهلية، وكان الكُهّان لهم شأن عند العرب، كل قبيلة لها كاهن يتحاكمون إليه، وكانت الشياطين تسترق السمع،

ج / 1 ص -367- روى مسلم في صحيحه عن بعض أزواج النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم قال: "من أتى عرّافاً فسأله عن شيء فصدّقه بما يقول، لم تُقبل له صلاة أربعين يوماً".
ـــــــــــــــــــــــــــــــــــــــــ
وتُخبر به هؤلاء الكُهّان، فلما أراد الله بعثة نبيه محمداً صلى الله عليه وسلم حُرست السماء بالشُّهب، ومنعوا من استراق السمع. كما قال تعالى حكاية عن الجن في أول سورة الجن: {وَأَنَّا كُنَّا نَقْعُدُ مِنْهَا مَقَاعِدَ لِلسَّمْعِ فَمَنْ يَسْتَمِعِ الْآنَ يَجِدْ لَهُ شِهَاباً رَصَداً(9)}.
فلما بعث الله نبيّه محمّداً صلى الله عليه وسلم قَلّت الكِهانة عمّا كانت عليه في الجاهلية، وذلك لظهور الإسلام، ومعرفة الحق من الباطل، لكن لهم وجود مستمرّ إلى يومنا هذا.
وكلما فشا الجهل في الأمة ظهر الكُهّان، وكلما كثر العلم والتمسك بالدين والعقيدة الصحيحة قلّ الكُهّان، أو انقرضوا.
فالجهات التي فيها توحيد، وفيها إسلام صحيح، لا يوجد فيها كُهّان، وإن وُجدوا فإنهم لا يظهرون، ولا يُعرفون إلاَّ نادراً.
أما المجتمعات الهمجيّة، والمجتمعات التي فشا فيها الجهل والخرافات، فإن الكُهّان يكثرون فيها، وتكون لهم سوق رائجة فيها، كما كانت لهم في الجاهلية.
فمن أجل ذلك عقد الشَّيخ رحمه الله هذا الباب في موضوع الكُهّان، وبيان حكمهم، وحكم من يأتي إليهم وحكم من يسألهم ويصدّقهم؛ من أجل أن يكون المسلمون على حذر منهم، وأن لا يغتروا بهم، ولو ظهروا للناس باسم أطبّاء أو معالجين أو أصحاب خِبرة، فإن هذه الأسماء أسماء خدّاعة، لا تغيّر الحقيقة، فالكاهن كاهن مهما تسمّى بالأسماء التي يستتر بها.
قال: "روى مسلم في صحيحه عن بعض أزواج النبي صلى الله عليه وسلم" ورد في رواية أخرى بأنها حفصة بنت عمر بن الخطاب رضي الله عنهما.
"عن النبي صلى الله عليه وسلم قال: "من أتى عرَّافاً" العرّاف قيل: هو الذي يُخبر عن الأمور الغائبة عن طريق الحَدْس والتّخمين والظّن. وقيل: هو الكاهن. فلا فرق بينهما -كما سيأتي في كلام شيخ الإسلام ابن تيمية-؛ أن العرَّاف اسم عام يدخل فيه كلّ من أخبر عن المغيّبات، سواء عن طريق الشياطين، أو عن طريق الحَدْس والتّخمين،

ج / 1 ص -368- وعن أبي هريرة عن النبي صلى الله عليه وسلم قال: "من أتى كاهناً فصدَّقه بما يقول؛ فقد كفر بما أُنزل على محمَّد صلى الله عليه وسلم" رواه أبو داود.
ـــــــــــــــــــــــــــــــــــــــــ
أو عن طريق الخطّ في الرّمل، أو قراءة الكف والفِنْجَان، أو غير ذلك.
 "فصدَّقه بما يقول لم تُقبل له صلاة أربعين يوماً" هذه اللَّفظة (فصدَّقه) ليست في صحيح مسلم، وإنما وردت في رواية الإمام أحمد في المسند، والذي في صحيح مسلم: "من أتى عرَّافاً لم تُقبل له صلاة أربعين يوماً"، فالحكم مرتّب على مجيء العرَّاف فقط، لأن إتيان العرّاف والذهاب إليه جريمة ومحرم حتى ولو لم يصدِّقه.
ولهذا لما سأل معاوية بن الحكم رسول الله صلى الله عليه وسلم عن العرَّافين قال: "لا تأتهم" فالنبي صلى الله عليه وسلم نهاه عن مجرّد إتيانهم.
فهذا الحديث يدلّ على تحريم الذهاب إلى العرَّافين، حتى ولو لم يصدِّقهم، ولو قال: أنا أذهب من باب الإطلاع، فهذا لا يجوز.
 "لم تُقبل له صلاة أربعين يوماً" في رواية: "أربعين يوماً وليلة".
فدلّ هذا على شدّة عقوبة من يأتي العرَّاف، وأن صلاته لا تُقبل عند الله، ولا ثواب له عند الله فيها، وإن كان لا يؤمر بالإعادة، لأنه صلّى في الظاهر، لكن فيما بينه وبين الله صلاته لا ثواب له فيها لأنها غير مقبولة.
وهذا وعيد شديد يدلّ على تحريم الذهاب إلى العرَّافين مجرّد الذهاب، ولو لم يصدِّق، أما إذا صدّقهم فسيأتي في الأحاديث ما عليه من الوعيد الشديد، والعياذ بالله.
قال: "وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "من أتى كاهناً... إلخ" هذا الحديث فيه شيئاًن:
الشيء الأول: المجيء إلى الكاهن.
والشيء الثاني: تصديقه بما يخبر به من أمر الكِهانة.
وحكمه: أنه يكون كافراً بما أنزل على محمَّد صلى الله عليه وسلم، لأنه لا يجتمع التصديق بما أنزل على محمَّد والتصديق بما عند الكُهّان من عمل الشياطين. ضدّان لا يجتمعان، لا يمكن أن يصدِّق بالقرآن ويصدِّق بالكِهانة.

ج / 1 ص -369- وللأربعة والحاكم- وقال: صحيح على شرطهما- عن أبي هريرة: "من أتى عرَّافاً أو كاهناً فصدّقه بما يقول؛ فقد كفر بما أُنزل على محمَّد صلى الله عليه وسلم".
ولأبي يعلى بسند جيّد عن ابن مسعود مثله موقوفاً.
ـــــــــــــــــــــــــــــــــــــــــ
وظاهر هذا أنه يخرج من الملّة.
وعن أحمد روايتان في نوع هذا الكفر: رواية أنه كفر أكبر يُخرج من الملّة.
ورواية أنه دون ذلك. وفيه قول ثالث: وهو التوقّف، وأن يُقرأ الحديث كما جاء من غير أن يفسِّر بالكفر الأكبر أو الكفر الأصغر، فنقول ما قاله الرسول صلى الله عليه وسلم ويكفي.
ولكن الظاهر- والله أعلم- هو القول الأول؛ أنه كفر يُخرج من الملّة، لأنه لا يجتمع التصديق بالقرآن والتصديق بالكهانة، لأن الله أبطل الكِهانة، وأخبر أنها من عمل الشياطين، فمن صدّقها وصوّبها كان كافراً بالله كفراً أكبر. هذا هو الظاهر من الحديث.
قال: "وللأربعة والحاكم وقال: صحيح على شرطهما- عن أبيص هريرة: من أتى عرَّافاً أو كاهناً... الخ" في هذا الحديث جمع بين الاثنين: العرَّاف والكاهن، فإذا جُمع بينهما فالكاهن هو: الذي يُخبر عن المغيّبات بسبب ما تُلقيه عليه الشياطين. وأما العرّاف فهو الذي يُخبر عن المغيّبات بسبب الحَدْس والتّخمين والخطّ في الأرض، وما أشبه ذلك.
فإذا ذُكر الاثنان جميعاً صار لكل واحد معنى.
أما إذا ذُكر الكاهن وحده دخل فيه العرّاف، وإذا ذُكر العراف وحده دخل فيه الكاهن.
قال: "ولأبي يعلى" أبو يعلى هو: أبو يعلى الموصلي، الإمام الحافظ.
"بسند جيّد عن ابن مسعود مثله" أي: مثل حديث أبي هريرة: "من أتى عرَّافاً أو كاهناً فصدَّقه بما يقول فقد كفر بما أنزل على محمَّد صلى الله عليه وسلم" إلاَّ أنه موقوف على ابن مسعود، ولم يُرفع إلى النبي صلى الله عليه وسلم، والموقوف: ما كان من كلام الصحابي.
فهذا يؤيّد ما سبق.

ج / 1 ص -370- الأحاديث كلها تدل على تحريم الذهاب إلى الكهان والعرّافين، وتصديقهم بما يقولون.
فقد دلت هده الأحاديث على مسائل:
المسألة الأولى: بُطلان الكِهانة ومشتقّاتها من العِرافة وغير ذلك من دعاوى علم الغيب، وأن هذا كله باطل، لأن الغيب لا يعلمه إلاَّ الله سبحانه وتعالى، قال تعالى{قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ}، والنبي صلى الله عليه وسلم يقول الله عنه:{وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ}، فالرسول لا يعلم الغيب إلاَّ ما علمه الله، كما قال تعالى: {عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَداً(26) إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَداً (27)}، فقد يطلع الله أنبياءه على شيء من الغيب من أجل إقامة الحجّة على الخلق، وتكون معجزة لهذا الرسول.
المسألة الثانية: في الحديث دليل على وجوب تكذيب الكُهّان ونحوهم، وأن لا يقع في نفس الإنسان أدنى شك في كذبهم، فمن صدّقهم، أو شك في كذبهم، أو توقّف؛ فقد كفر بما أُنزل على محمَّد صلى الله عليه وسلم، لأنه يجب الجزم بكذبهم.
المسألة الثالثة: فيه دليل على تحريم الذهاب إلى الكهّان ولو لم يصدِّقهم، وأنه إذا فعل ذلك لم تُقبل له صلاة أربعين يوماً.
المسألة الرابعة: فيه دليل على أن تصديق خبر الكُهّان كفر بما أنزل الله على رسوله محمَّد صلى الله عليه وسلم، والذي أنزل الله على رسوله هو الكتاب والسنّة.
المسألة الخامسة: تدلّ هذه الأحاديث على وجوب معاقبة الكهان ومن يذهب إليهم من قِبَل ولاة الأمور، لأجل إراحة المسلمين من شرّهم، ووقاية المجتمع من خطرهم، لأن خطر الكُهّان في المجتمع خطر شديد يقضي على عقيدة التّوحيد، وينشر الخوف والرّعب بين الناس، لأن هؤلاء الكُهّان يُرهبون النّاس بما يقولون لهم من الكذب والوعيد والترهيب حتى يخيفوهم، كما قال تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً(6)}، يعني: خوفاً.
فهؤلاء وجودهم في المجتمع يسبب الإرهاب، ويسبب التشويش على عقول الناس، والخوف، ويروِّجون الكذب والشر، حتى يُصبح النّاس في خوف وقلق

ج / 1 ص -371- عن عمران بن حصين مرفوعًا: "ليس منا من تَطَيَّر أو تُطُيِّر له، أو تَكَهَّن أو تُكُهِّن له، أو سَحَر أو سُحِر له، ومن أتى كاهناً فصدقه بما يقول؛ فقد كفر بما أنزل على محمَّد صلى الله عليه وسلم" رواه البزار بإسناد جيد.
ـــــــــــــــــــــــــــــــــــــــــ
بسبب الكهّان، يأتونهم ويقولون لأحدهم: إن فلاناً عمل لك سحراً، أو ربطك، أو ربط فيك الجن، أو غير ذلك من أكاذيبهم وإرجافاتهم.
قال: "وعن عمران بن حصبن مرفوعاً: "ليس منا من تطيّر أو تطيّر له" الطيرة: سيأتي لها باب خاص. وهذا الحديث كالذي سبقه، يدل على تحريم الكِهانة، والذهاب إلى الكهان، لأنهم يفسدون عقيدة من يذهب إليهم، وبعضهم ربما تظاهر بذكر اسم الله أو يصلي، أو غير ذلك، حتى يقول من رآه: رأيته يصلي، رأيته يذهب للمسجد.
وما كل مَنْ يصلي يصير مسلماً، قد يصلي الإنسان ويزكِّي ويصوم ويحج وهو كافر، إذا فعل ذلك نفاقاً أو ارتكب ناقضاً من نواقض الإسلام، فالكاهن لو صلى ولو صام ولو حج، ولو تصدّق ولو زكّى لا تُقبل أعماله لأنه مشرك كافر، وكذلك الساحر.
وبعضهم يقول: أنا انتفعت من ذهابي إلى هؤلاء، أنا كنت مريضاً وانتفعت، وحصول الحاجة أو حصول الغرض ليس دليلاً على الجواز، فقد يُعطى الإنسان حاجته من باب الفتنة ومن باب الاستدراج والاختبار، والعبرة في كونه دلّ الدليل الشرعي على جواز هذا الشيء أو على تحريمه هذا هو الشأن.
والنبي صلى الله عليه وسلم يقول: "ليس منّا من تكهّن أو تُكُهِّن له، أو سحر أو سُحر له"، ويقول: "ومن أتى كاهناً فصدّقه بما يقول فقد كفر بما أُنزل على محمَّد صلى الله عليه وسلم".
ومعنى: "تكهّن" فعل الكهانة. ومعنى: "تُكُهِّن له" فعلت الكهانة من أجله بطلبه.
فمن ذهب إلى الكهّان فله حالتان:
الحالة الأولى: أن لا يصدِّقهم، ولكن يقول: أريد أن أرى ماذا عندهم؟.
فهذا لا تُقبل له صلاةٌ أربعين يوماً، لأن ذهابه إليهم محرّم، فعوقب بأنه لا تُقبل له صلاةٌ أربعين يوماً، إلاَّ إذا ذهب إليهم من أجل التثبت في شأنهم مي أجل منعهم والقضاء على فسادهم.

ج / 1 ص -372- ورواه الطبراني في "الأوسط" بإسناد حسن من حديث ابن عباس، دون قوله: "ومن أتى..." إلى آخره.
قال البغوي: "العرّاف: الذي يدّعي معرفة الأمور بمقدمات يستدل بها على المسروق ومكان الضالة، ونحو ذلك".
ـــــــــــــــــــــــــــــــــــــــــ
أما إذا صدّقهم فقد كفر بما أُنزل على محمَّد صلى الله عليه وسلم، فهو لا يرجع سالماً أبداً، ممّا يدل على تحريم الذهاب إلى الكُهّان والمشعوذين والمدجِّلين.
وقوله "رواه البزّار بإسناد جيِّد" البزّار هو: أبو بكر أحمد البزّار،: صاحب "المسند" المعروف بـ "مسند البزّار"، وهو إمامٌ جليل، توفي على رأس القرن الثالث رحمه الله، ومسنده يعرف عند العلماء بـ "مسند البزّار".
وقوله: "ورواه الطبراني في الأوسط بإسناد حسن من حديث ابن عبّاس" أي: روى الطبراني هذا الحديث الذي رواه عمران بن حُصين من حديث ابن عباس.
"دون قوله: ومن أتى" إلى آخره" يعني: روى منه أوله: "ليس منا من تكهّن أو تُكُهِّن له، أو تطيّر أو تُطيِّر له، أو سحر أو سُحر له"، وبإسناد حسن، فهو يؤيِّد رواية البزّار عن عمران بن حُصين.
ثم ذكر الشَّيخ رحمه الله تفسير هذه الألفاظ التي وردتْ في الباب نقلاً عن "البغوي" وهو: الإمام الحافظ الجليل، محيي السنّة، الحسين بن مسعود البغوي، نسبة إلى "بَغْ" من بلاد المشرق، لأنها من حرفين، فإذا نُسب إلى اسم من حرفين تُزاد فيه (واو) فيقال: (بغوي) مثلاً.
وهو: إمام جليل، سلفي العقيدة، وله مؤلَّفات جليلة، منها: "تفسير البغوي" المطبوع المعروف المتداوَل، وهو يشبه "تفسير ابن كثير" في التحقيق والأصالة وسلامة العقيدة، إلاَّ أنه أخصر من "تفسير ابن كثير"، ومنها: "شرح السنّة" الذي يتكوّن من حوالي أربعة عشر مجلّد، وقد طُبع والحمد لله، ومنها: "مصابيح السنّة" التي رتّبها وزاد عليها التِّبْريزي في كتاب "مِشْكاة المصابيح".
فهو إمامٌ جليل رحمه الله، وهو من أئمة الشافعية ويُلقّب بمحيي السنّة، لأنه إمامٌ مجدِّد رحمه الله.

ج / 1 ص -373- وقيل: هو الكاهن. والكاهن: هو الذي يخبر عن المغيبات في المستقبل.
وقيل: الذي يخبر عما في الضمير.
وقال أبو العباس ابن تيمية: العرّاف: اسم للكاهن والمنجّم والرمّال ونحوهم؛ ممن يتكلّم في معرفة الأمور بهذه الطرق".
ـــــــــــــــــــــــــــــــــــــــــ
"العرّاف: الذي يدّعي معرفة الأمور بمقدِّمات يستدلُّ بها على المسروق ومكان الضالة، ونحو ذلك" وهذا من الشيطان، فالشياطين تأتيه بذلك، لكن يتظاهر بعمل أشياء يظن النّاس أنّ هذه الأشياء من الأمور المباحة، لكن هذه رموز فقط، وإلاَّ في الحقيقة هو يتعامل مع الشيطان، وإلاَّ ما الذي يدريه عن مكان المسروق، وما الذي يدريه عن مكان الضالّة لولا أنه يتعامل مع الجن ومع الشياطين.
قال: "وقيل: هو: الكاهن" أي: العرَّاف والكاهن سواء، لأنّ كلاًّ منهما يخبر عن الأمور الغائبة بواسطة الشياطين، فكلهم عملاء للشياطين، وإنِ اختلفوا في الاسم، هذا عرّاف، وهذا كاهن، فالمعنى واحد، والمهنة واحدة، وهي ادّعاء علم الغيب، وإن اختلف اللفظ.
"والكاهن هو: الذي يُخبر عن المغيِّبات في المستقبل" بسبب أن الشياطين تُخبره بما تعلَم ممّا لا يعلمه الإنسان، لأن الشياطين تدري عن أشياء لا يعرفها الناس، فيخبرون النّاس في مقابل إن النّاس يخضعون لهم، ويفعلون ما يطلبونه منهم من الشرك والكفر بالله عزّ وجلّ، ويتقرّبون إليهم، فإذا تقرّب الإنسي إلى الجنيّ بما يريد خدمه الجني بما يطلبه منه من الأمور الغائبة.
"وقيل: هو الذي يُخبر عمّا في الضمير"يعني: عمّا في النفس، ولا يعلم ما في القلوب إلاَّ الله سبحانه وتعالى، لكن الشيطان قد يعرف شيئاً من هواجس الإنسان، لأنه هو الذي يوسوس للإنسان، ولأنه يجري من ابن آدم مجرى الدم، فيعرف الشيطان من الإنسان ما لا يعرفه الإنسان عن الإنسان.
هذا تفسير البغوي رحمه الله.
قال: "وقال أبو العبّاس ابن تيمية" أبو العبّاس هذه كنيته، وليس له ابن اسمه

ج / 1 ص -374- العباس، لأنه لم يتزوّج رحمه الله، ولكن يجوز أنّ الإنسان يُكَنَّى بأبي فلان ولو لم يكن له ابن.
وهو: أحمد بن عبد الحليم بن عبد السلام بن تيمية، شيخ الإسلام، الإمام المجدِّد المشهور، الذي نفع الله بعلومه، ولا يزال نفعه مستمرَّاً ولله الحمد، وكتبه لا تزال موضع تنافُس طلاب العلم للحصول عليها والإطلاع عليها، وهذا ممّا كتبه الله من الكرامة لهذا العالم الجليل؛ لصدْق نيّته، وإخلاصه وجهاده في سبيل الله عزّ وجلّ، وصبره واحتسابه.
قال: "العرّاف: اسم للكاهن والمنجِّم والرمّال ونحوهم " لأن كلمة العرّاف عامّة، يدخل تحتها كل من يدّعي معرفة المستقبل، سواءٌ بِكِهانة أو بتنجيم، أو بخط في الرمل، فكلهم يتعاملون مع الشياطين ويتقربون إليهم. ولهذا يقول الله تعالى: {هَلْ أُنَبِّئُكُمْ عَلَى مَنْ تَنَزَّلُ الشَّيَاطِينُ(221) تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ(222) يُلْقُونَ السَّمْعَ وَأَكْثَرُهُمْ كَاذِبُونَ(223)}، وهذا يدخل فيه الكاهن والمنجِّم والرمّال والعرّاف، كلهم يدخلون تحت كلمة {أَفَّاكٍ أَثِيمٍ}، وتتنزّل عليهم الشياطين، بخلاف الأنبياء- عليهم الصلاة والسلام- فإنهم تتنزّل عليهم الملائكة، ولهذا قال: {وَمَا تَنَزَّلَتْ بِهِ الشَّيَاطِينُ(210)}، يعني: القرآن، {وَمَا يَنْبَغِي لَهُمْ وَمَا يَسْتَطِيعُونَ(211) إِنَّهُمْ عَنِ السَّمْعِ لَمَعْزُولُونَ (212)}، فالأنبياء- عليهم الصلاة والسلام- تتنزّل عليهم الملائكة من الرحمن، وأما الكهّان فتتنزّل عليهم الشياطين.
فهذا يشمل كل من يتكلّم في معرفة الأمور بهذه الطرق ممّن يُخبر عن هذه الأشياء بتلك الأمور التي يسمونها خطًّا في الرمل، إلى آخره.
فهذا تفسير جامع.
وأما اختلاف الوسائل؛ هذا يستعمل كذا، وذا يستعمل كذا فلا عبرة بها، لأن النتيجة وهي ادّعاء علم الغيب؛ نتيجة واحدة.
والذي يهمنا النتيجة والحكم، فالنتيجة: الإخبار بعلم الغيب، وادعاء مشاركة الله سبحانه وتعالى في علم الغيب.
والحكم: أن كل هؤلاء كفرة، لأنهم يدّعون مشاركة الله تعالى في صفة من أعظم صفاته وهي علم الغيب.

ج / 1 ص -375- وقال ابن عباس في قوم يكتبون (أبا جاد)، وينظرون في النجوم: "ما أرى من فعل ذلك له عند الله من خلاق".
ـــــــــــــــــــــــــــــــــــــــــ
قال الشَّيخ رحمه الله "وقال ابن عبّاس في قوم يكتبون (أبا جاد) وينظرون في النجوم" (أبا جاد) المراد بها: حروف الجُمَّل، التي هي: (أبْجَدْ، هَوِّزْ، حُطِّيْ، كَلِمَنْ) إلى آخره، وهي حروف مقطّعة يكتبونها لتمييز الجمل، والمشعوذ إذا كتب هذه الحروف قال: يحدث كذا ويكون كذا. وهذه في الحقيقة طلاسِم.
وهؤلاء هم الذين قال فيهم عبد الله بن عباس رضي الله عنه: "ما أرى مَنْ فعَل ذلك" أي: كتب هذه الحروف، ونظر في النجوم، وأخبر أنه سيحدث كذا وكذا.
"له عند الله من خَلاق" أي: ليس له نصييبٌ من الجنّة عند الله عزّ وجلّ، ومعناه: أنه كافر، لأن الذي ليس له عند الله مِنْ خلاق هو الكافر، كما قال تعالى في السَّحَرة:{وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلاقٍ}.
فهذا حكم عبد الله بن عبّاس رضي الله عنه على أصحاب الطلاسم الذين يكتبون الحروف المقطّعة، وينظرون في النجوم، ويقولون: سيحدث كذا. فهذا من ادّعاء علم الغيب، وهو طريقة من طرق الكِهانة أو العِرافة أو التنجيم أو السحر، سمِّها ما شئت، لا يهمّنا الأسماء، الذي يهمّنا النتيجة والحكم الشرعي.
أما الذي يكتب (حروف الجُمل) لتمييز الجُمَل فقط وهو تمييز الفقرات؛ فهذا لا بأس به، مثلاً يقول: الفقرة (أ)، الفقرة (ب)، الفقرة (ج)، الفقرة (د) لا يدّعي به علم الغيب، وإنما يريد ترتيب الجمل فقط. والحاصل؛ أن هذا بابٌ عظيم؛ لأنه يعالج أمراضاً واقعة في العالم اليوم، لا أقول في العالم الكافر، لأنه ليس بعد الكفر ذنب، لكن في العالم الإسلامي، وربما يسمونه أعمالاً رياضية وفنوناً تشكيلية، ووُجود هذا الوباء؛ وباء السحرة والمشعوذين والدّجالين والكَهَنة والمنجِّمين، ويسمون هذا من باب الفنون، أو يسمونهم بأسماء تدلُّ على تبجيلهم، وعلى أنهم أصحاب علم، وأصحاب خبرة، أو أشد من ذلك يدّعون أنهم أولياء الله، وأنّ هذه كرامات تدلُّ على أنهم من أولياء الله، وهذه ليستْ كرامات، وإنما هي خوارق شيطانية، لأن الكرامات هي التي تجري على أيدي الصالحين، وليس لهم فيها تصرُّف منهم، وإنما هي من الله سبحانه وتعالى.

ج / 1 ص -376- فالكرامات تجري على أيدي رجال صالحين مستقيمين على الكتاب والسنّة. والخوارق الشيطانية تجري على أيدي كفرة مشعوذين.
وأيضاً الكرامات لا صنع للآدمي فيها، وإنما يجريها الله سبحانه وتعالى، بخلاف هذه الخوارق الشيطانية، فهي حِيَل ومِهَن وحِرَف وتدجيل يعملونه هم، ويتظاهرون أمام النّاس أنه بسبب هذه الأشياء حصل ما حصل. وهو في الحقيقة إنما هو من عمل الشياطين الذين لا يراهم الناس.
فالحاصل؛ أنّ هذا بابٌ عظيم، ويشتمل على علاج لمرض خطير يتفشّى الآن في العالم الإسلامي، وهو مرض الكهنة والسحرة والمنجِّمين والعرّافين؛ الذين صار لهم صوْلة وجولة في العالم، وأشدّ من ذلك إذا ادُّعِي أن هؤلاء من أولياء الله، وأنّ هؤلاء لهم كرامات، مع أنهم كفرة لا يصلون ولا يصومون ولا يتطهّرون من الجنابة!، وربما يقولون: هذا دليل على كرامتهم، وكونه لا يصلي لأنه وُضِعَتْ عنه التكاليف، ووصل إلى الله، والتكاليف هذه على النّاس العوام!!
فالحاصل؛ أن هذا الباب إذا تأمّلته وجدت أن الشَّيخ رحمه الله لم يكتبه من فراغ، وإنما كتبه ليعالِج به أمراضاً متفشِّية، وازدادت الآن بحكم تأخر الزمان، وبحكم فُشُوُّ الجهل، وبحكم تقارب العالم وارتباط بعضه ببعض، وسريان الشرور في العالم بسرعة.
فيجب على طلبة العلم أن يتنبّهوا لهذه الأمور ويقوموا بالتحذير منها وإنكارها، لأن أكثر النّاس سُذَّج لا يعرفون هذه الأمور، فيغرِّرون بهم.
وأيضاً هم محتاجون للعلاج من الأمراض، فيقولون: هذه فيها منافع، وفيها علاج، ولا يدرون أن المضار التي فيها أكبر من المنافع، إن كان فيها منافع أو يدخلونها في قسم الفنون والمهارات.
فيجب على طلبة العلم أن يهتمُّوا بهذا الأمر وأن يتفهّموا هذا الأمر، ويتفقهوا فيه، ويعالجوا هذه الأمراض المتفشيِّة التي تقضي على العقيدة، وتقضي على دين الإسلام، والعياذ بالله.


بابُ ما جاء في النُّشرة - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -377- [الباب السابع و العشرون:]
* بابُ ما جاء في النُّشرة
عن جابر: أن رسول الله صلى الله عليه وسلم سئل عن النُّشرة؟ فقال: "هي من عمل الشيطان" رواه أحمد بسند جيد، وأبو داود، وقال: سئل أحمد عنها؟، فقال: "ابن مسعود يكره هذا كله".
ـــــــــــــــــــــــــــــــــــــــــ
مناسبة هدا الباب لما قبله: أن الشَّيخ لَمّا ذكر في الأبواب السابقة السّحر وما جاء فيه، وذكر أنواعاً من السحر، وذكر ما يعمّ السحر وغيره من أعمال الشياطين؛ وهو الكِهانة والعِرافة وكل ما هو من هذا القبيل من الشعوذات؛ انتقل إلى بيان حكم النُّشرة، فقال:
"باب ما جاء في النُّشرة" يعني: من الأحاديث والآثار التي تدلّ على حكمها في الشرع.
وهذا في غاية المناسبة؛ لأن النّاس في حاجة إلى معرفة ذلك، لأن السحر موجود، ومن النّاس من يُبتلى به ويقع عليه السحر ويتضرّر به، والله تعالى ما أنزل داء إلاَّ أنزل له شفاء، علِمه مَنْ علِمه وجهله مَن جهِله، فلابد أن نعرف ما هو الدواء الصحيح للسحر، الدواء الذي لا يمس العقيدة، ونعرف- أيضاً ما يخالف العقيدة فنتجنّبه، وأيضاً: هناك من السحرة من يقول للناس: أنا أُعالج السحر، وأنا.. وأنا؛ فهذا أمرٌ واقع لابد من معرفته وبيان حكمه للناس.
والنُّشرة- بضم النون وسكون الشين- مأخوذة من (النّشر) وهو التفريق؛ وهي - كما فسّرها الإمام ابن القيم-: حلّ السحر عن المسحور. وهي ضرب من العلاج، سمي نشرة: لأنه يُنشر به، أي: يزال ما أصاب المريض وما خامره من الداء.
وقوله في حديث جابر: "أنّ رسول الله صلى الله عليه وسلم سُئل عن النُّشرة" أي: النُّشرة المعهودة في الجاهلية، وهي التي كانت من عمل الشيطان.
"فقال: "هي من عمل الشيطان""، لأنها سحر، والسحر من عمل الشيطان- كما مرّ في الأبواب السابقة-.

ج / 1 ص -378- وفي البخاري عن قتادة: قلت لابن المسيّب: رجل به طب، أو يؤخذ عن امرأته؛ أَيُحَلُّ عنه أو يُنْشَر؟، قال: "لا بأس به؛ إنما يريدون به الإصلاح، فأما ما ينفع فلم يُنَه عنه".
ـــــــــــــــــــــــــــــــــــــــــ
"رواه" الإمام "أحمد" في مسنده بسند جيِّد، وأبو داود" في سننه.
"وقال" أي: أبو داود، لأن أبا داود من تلاميذ الإمام أحمد، وروى عنه كثيراً من المسائل في المذهب، ويوجد الآن مجلّد مطبوع اسمه "مسائل أبي داود" وهي المسائل التي رواها أبو داود من أجوبة الإمام أحمد على الأسئلة التي تَرِدُ عليه.
"قال: سُئل أحمد عنها" يعني: عن النُّشرة؛ ما حكمها؟ "فقال: "ابن مسعود يكره هذا كله"" أي: يحرم النُّشرة، لأن السلف يريدون بالكراهة التحريم، والمراد النُّشرة التي هي من عمل الجاهلية.
قال: "وفي البخاري" أي: في "صحيح البخاري".
عن قَتادة هو: قتادة بن دِعامة السدوسي، نسبةً إلى جده سَدوس، وكان من أكبر علماء التابعين، ويُقال: إنه وُلد أكْمه يعني: ليس له عينان. وكان نادراً في الحفظ والذّكاء والفقه رحمه الله، حتى كان من كبار التّابعين.
"قلت لابن المسيّب" المراد به: سعيد بن المسيّب، أحد أعلام التّابعين وأحد الفقهاء السبعة الذين اتتهت إليهم الفتوى في زمانهم، وهو عالِم المدينة وفقيهها.
"رجلٌ به طِب" يعني: أنّ قتادة بن دِعامة سأل شيخه سعيد بن المسيّب عن رجل به طبّ.
والطِّبّ معناه: السحر، يقال: مطبوب يعني: مسحور، قالوا: وهذا من باب التّفاؤل، لأنّ الطب معناه العلاج، كما يقولون للديغ: سليم، من باب التفاؤل بالشّفاء.
"أو يؤخّذ عن امرأته" يؤخّذ: معناه: يُمنع عن جماع امرأته فلا يستطيع جماعها بسبب السّحر.
"أَيُحَلُّ عنه أو يُنشر" يُحَل وينشَّر بمعنىً واحد، يعني: هل يجوز أن يحلّ عن هذا المطبوب أو هذا المؤخَّذ ما أصابه؟.
فأجابه ابن المسيّب رحمه الله بقوله: "لا بأس" لا بأس أن يحلّ عنه أو ينشّر.

ج / 1 ص -379- ورويَ عن الحسن؛ أنه قال: "لا يحل السحر إلاَّ ساحر".
قال ابن القيم: "النُّشرة: حلّ السحر عن المسحور، وهي نوعان:
حلٌّ بسحر مثله، وهو الذي من عمل الشيطان. وعليه يحمل قول الحسن. فيتقرّب الناشر والمنتشر إلى الشيطان بما يحب؛ فيبطل عمله عن المسحور.
ـــــــــــــــــــــــــــــــــــــــــ
وقوله: "إّنما يريدون به الإصلاح" أي: حلّ السحر يراد به ا الإصلاح، بخلاف السحر نفسه فإنّما يُراد به الضّرر، أما حلّه فيُراد به الإصلاح وإزالة المرض عن الإنسان.
"فأمّا ما ينفع فلم يُنْهَ عنه" أي: أنّ الشارع جاء بإباحة ما ينفع وتحريم ما يضرّ، والنُّشرة من القسم الثني، أي: من الشيء النّافع.
قوله: "ورويَ عن الحسن" الحسن هو: ابن أبي الحسن البصري، أحد أعلام التّابعين بالفقه والعلم والوَرع والعبادة- رحمه الله.
وقوله: "لا يحلّ السحر إلاَّ ساحر" هذا يتّفق مع الحديث ومع قول ابن مسعود، ويختلف مع قول ابن المسيب.
قوله: "قال ابن القيم: "النُّشرة حلّ السحر عن المسحور، وهي نوعان".
جمع ابن القيم- رحمه الله- بين هذا الحديث وهذه الآثار في كتابه: "زاد المعاد" فقال: "وهي نوعان: أحدهما: حلٌّ بسحر مثله، وهو الذي من عمل الشيطان، وعليه يُحمل قول الحسن" يعني: في قوله السابق: "لا يحلّ السحر إلاَّ ساحر" وقصده: حلّ السحر بسحر مثله، وهذه هي النُّشرة التي سُئل عنها رسول الله صلى الله عليه وسلم .
"قوله: "فيتقرب الناشر والمنتشر إلى الشيطان بما يحب" النّاشر هو: الذي يعمل النُّشرة. والمنتشر هو: الذي تُعمل له النُّشرة، كلٌّ منهما- المريض والساحر- يتقرّب إلى الشيطان بما يحبّه، فيخضعان له، فيطيعانه فيما يريده منهما من الشرّك والكفر بالله عزّ وجلّ، وفعل المحرّمات، فيبطل الشيطان عمله عن المسحور، لأنّ السحر من عمل الشيطان، وذلك في مقابل إفساد دينهم وعقيدتهم. فهذا هو الممنوع.
فلا يجوز لمن أصابه السحر أن يذهب إلى السحرة، لأنّه إذا ذهب إلى السّحرة

ج / 1 ص -380- والثاني: النُّشرة بالرقية والتعوذات والأدوية والدعوات المباحة. فهذا جائز".
ـــــــــــــــــــــــــــــــــــــــــ
فإنه حينئذ يتقرّب إلى الشيطان بما يحبّ، وحينئذ يُزيل الشيطان عمله عن المسحور، لكن بعدما يفسد عقيدته ودينه، فيخسر الدّنيا والآخرة.
قال الإمام ابن القيم: "والثاني: النُّشرة بالرقية والتعوذات والأدوية والدعوات المباحة؛ فهذا جائز" أي: النّوع الثّاني من النُّشرة: حلّ السحر بغير السّحر ممّا أباحه الله عزّ وجلّ، فالله ما أنزل داء إلاَّ أنزل له دواء، علمه من علمه وجهله من جهله، والسحر داء ولابد أن الله أنزل له شفاء والرقية المباحة أنواع:
النوع الأول: حلُّ السحر "بالرقية" بأن يُقرأ على المسحور من كتاب الله عزّ وجلّ، فتُقرأ عليه الفاتحة التي هي أعظم الرقى، ويقرأ عليه الآيات التي تتعلّق بذكر السحر وإبطاله، مثل قوله تعالى في سورة الأعراف: {وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَلْقِ عَصَاكَ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ(117) فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ(118) فَغُلِبُوا هُنَالِكَ وَانْقَلَبُوا صَاغِرِينَ(119) وَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ(120) قَالُوا آمَنَّا بِرَبِّ الْعَالَمِينَ(121) رَبِّ مُوسَى وَهَارُونَ(122)}، وفي سورة يونس: {قَالَ مُوسَى مَا جِئْتُمْ بِهِ السِّحْرُ إِنَّ اللَّهَ سَيُبْطِلُهُ إِنَّ اللَّهَ لا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ * وَيُحِقُّ اللَّهُ الْحَقَّ بِكَلِمَاتِهِ وَلَوْ كَرِهَ الْمُجْرِمُونَ(82)}، وفي سورة طه: {وَأَلْقِ مَا فِي يَمِينِكَ تَلْقَفْ مَا صَنَعُوا إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى(69) فَأُلْقِيَ السَّحَرَةُ سُجَّداً قَالُوا آمَنَّا بِرَبِّ هَارُونَ وَمُوسَى(70)}.
هذه الآيات من سورة الأعراف ومن سورة يونس ومن سورة طه، يقرأها الرّاقي على المسحور بقلب حاضر وتوكّل على الله سبحانه وتعالى، وحسن ظنّ بالله، واعتقاد أنّ الله يشفي هذا المريض.
ثم على المقروء عليه أن يعتقد هذه العقيدة؛ فيرجو الشفاء من الله، ويثق بالله عزّ وجلّ، ويتوكّل عليه، ويعتقد أنّ كلام الله جل وعلا فيه الشّفاء.
فإذا حصل هذا التوجه إلى الله والتوكّل عليه من الرّاقي والمرقي حصلت النتيجة بلا شكّ ولا رَيْب.
وإنّما تتخلّف النتيجة إذا تخلّف اعتقاد الإنسان، أو غفل عن ذلك.
النوع الثاني: حلّ السِّحر "بالتعوذات"، وهي الأدعية التي وردت عن

ج / 1 ص -381- النبي صلى الله عليه وسلم، فإننا نذكر بعضاً منها: "أعيذك بكلمات الله التامّات من شرّ ما خلَق"، أُعيذك بكلمات الله التامّة من كلّ شيطان وهامّة ومن كلّ عين لامّة"، "أُعيذك بكلمات الله التّامّات التي لا يجاوزهنّ بَرّ ولا فاجر، من شرّ ما خلق وذَرَأ وبرأَ، ومن شرّ طوارق اللّيل والنهار، إلاَّ طارقاً يطرق بخير يا رحمن"، "باسم الله أرقيك، من كلّ داء يؤذيك، من شر كلّ نفس وعين حاسد، الله يشفيك"، "باسم الله، أذهب البأس ربّ النّاس، واشفه أنت الشّافي لا شفاء إلاَّ شفاءُك، شفاء لا يغادر سقماً"، "ربّنا الله الذي في السّماء، تقدّس اسمك، أمرُك في السماء والأرض كما رحمتك في السماء، اجعل رحمتك في الأرض، اغفر لنا حوبنا وخطايانا، أنت ربّ الطيّبين، أنزل رحمةً من رحمتك وشفاءً من شفائك على هذا المرض. فيبرأ بإذن الله". هذه هي التعوّذات.
النوع الثالث: الرقية بـ "الأدوية المباحة" فهناك أدوية مباحة يُذهب الله بها السّحر، يعرفها الحُذّاق وأهل التجربة وأهل العقيدة السليمة تنفع بإذن الله في إزالة السحر، مع ذكر الله، ومع التعوّذ، ومع الرّقية، ومع قراءة القرآن، فإذا اجتمعت هذه الأمور المباحة نفع الله بها، لكن بشرط حسن الظنّ بالله عزّ وجلّ واعتقاد أن الشّفاء من الله سبحانه وتعالى.
فالحاصل؛ أنّ النشرة كما ذكر ابن القيِّم: منها شيء محرّم، وهي النّشرة التي كانت تُعمل في الجاهليّة، وهي ما يعمله السحرة.
ومنها شيء مباح وهي النشرة الشرعية، لكن يشترط لها أن يتولاها من يوثق بعلمه ودينه، لا أن يتولاها أصحاب المطامع الدنيوية، أو المشعوذين الذين يفسدون عقائد الناس، ويرهبونهم بالكذب والتدجيل.
انتهى الجزء الأول
ويليه بإذن الله تعالى الجزء الثاني، وأوله:
"باب ما جاء في التطيّر"


باب ما جاء في التطيُّر - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -5- [الباب الثامن والعشرون:]
* باب ما جاء في التطيُّر
ــــــــــــــــــــــــــــــــــــــــ
قول الشيخ رحمه الله: "باب ما جاء في التطيُّر" أي: ما ورد في التطيُّر من الوعيد، وبيان أنه شرك.
ومناسبة هذا الباب لِمَا قبله: أنّ فيه بيان نوع من أنواع الشرك والاعتقاد الباطل المُخِلُّ بالتّوحيد.
وكان الشيخ رحمه الله يذكُر في هذا الكتاب حقيقة التّوحيد وما يناقضه أو ينقِّصه من العقائد والأقوال والأفعال الباطلة، ومن ذلك: التطيُّر.
والتطيُّر مصدر: تطيّر تطيُّراً وطِيَرة، وهو: التشاؤم بالأشياء، واعتقاد أنه يصيب الإنسان منها شيء من الشر.
وأصله مأخوذٌ من الطير، لأنهم كانوا في الجاهلية يتشاءمون بالطيور وفي طَيَرانها؛ إذا رأوها تطير على جهةٍ مخصوصة عندهم تشاءموا بها، ورجعوا عمّا عزموا عليه من الأسفار أو الزيجات أو غيرها، ثمّ عَمَّ هذا وصاروا يتطيّرون بكل شيء، فيتطيّرون بالبِقاع، ويتطيّرون بالآدمييِّن، ويتطيّرون بالبهائم، ويتطيّرون بكل شيء.
لكن أصل التطيُّر مأخوذٌ من الطير؛ لأنهم كانوا في الجاهلية يتطيّرون من الطير في حركاتها وطيَرانها وتحريكها لأجنحتها واتّجاهاتها في الطَيران، إلى غير ذلك.
فهو عقيدة جاهلية، بل إنه موجود في الأمم القديمة؛ فهؤلاء قوم فرعون تطيّروا بموسى ومن معه، يعني: تشاءموا بموسى عليه السلام وبمن معه من المسلمين، قال تعالى: {فَإِذَا جَاءَتْهُمُ الْحَسَنَةُ قَالُوا لَنَا هَذِهِ} الحسنة المراد بها هنا: الخصْب والأرزاق ونزول الأمطار، {قَالُوا لَنَا هَذِهِ} استحقيناها على الله بأفعالنا، فنحن نستحقُّ هذا، ولا يعترفون أنه فضلٌ من الله تعالى، بل ينسبون هذا إلى استحقاقهم، وأنهم حصلوا على هذه الشيء بسبب أنهم ناسٌ أهل خير، فما يصيبهم من الحسنات قي السنين يقولون: هذا بسبب أفعالنا، وبسبب صفاتنا، وبسبب كسبنا وكدِّنا، جحدوا نعمة الله عليهم.

ج / 2 ص -6- وقول الله تعالى: {أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ}.
ــــــــــــــــــــــــــــــــــــــــ
 {وَإِنْ تُصِبْهُمْ سَيِّئَةٌ} المراد بالسيئة هنا: الجدْب، وانحباس الأمطار، وشُحُّ الآبار، وتلف الثمار. فإنهم ينسبون هذا إلى موسى عليه السلام، ومنْ معه من المؤمنين، فيقولون هذا الذي أصابنا بسببهم، فيتطيّرون بخير النّاس- والعياذ بالله-.
والحق أنّ موسى ومن معه من المؤمنين هم سبب الخيرات، وهم سبب البركات، لأن الرسل- عليهم الصلاة والسلام- يُصلحون في الأرض بالطاعات فتنزل الخيرات، كما قال تعالى: {وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالْأَرْضِ وَلَكِنْ كَذَّبُوا فَأَخَذْنَاهُمْ بِمَا كَانُوا يَكْسِبُونَ(96)}.
فالمؤمنون هم سبب الخير لا سبب الشر كما يظنه أهل الجاهلية، إنما سبب الشر هم العُصاة والمشركون والكَفَرة، فما يصيب أهل الأرض من الكوارث والمصائب إنما هو بسبب العُصاة، وما يصيبها من الخيرات فهو بفضل الله، وسببه أهل الطاعات وأهل الصلاح والتقوى؛ ولهذا إذا خَلَت الأرض من الصالحين في آخر الزمان تقوم القيامة وتخرب الدنيا، "ولا تقوم الساعة وفي الأرض من يقول: الله، الله"، و"لا تقوم الساعة إلاَّ على شرار الخلق". فإذا خلت الأرض من الصالحين قامت القيامة، أما ما دام الصالحون موجودين فإن الله سبحانه وتعالى ينزل على أهل الأرض الخيرات والبركات بسبب وجودهم، عكس ما يعتقده آل فرعون من التطيُّر بالرسل- عليهم الصلاة والسلام-.
وكذلك ثمود، تطيّروا بصالح عليه السلام لَمّا دعاهم إلى الله سبحانه وتعالى. من {قَالُوا اطَّيَّرْنَا بِكَ وَبِمَنْ مَعَكَ}.
وكذلك أهل القرية الذين ذكرهم الله في سورة "يس" لَمّا جاءتهم الرسل قال تعالى: {وَاضْرِبْ لَهُمْ مَثَلاً أَصْحَابَ الْقَرْيَةِ إِذْ جَاءَهَا الْمُرْسَلُونَ(13) إِذْ أَرْسَلْنَا إِلَيْهِمُ اثْنَيْنِ فَكَذَّبُوهُمَا فَعَزَّزْنَا بِثَالِثٍ فَقَالُوا إِنَّا إِلَيْكُمْ مُرْسَلُونَ (14) قَالُوا مَا أَنْتُمْ إِلَّا بَشَرٌ مِثْلُنَا وَمَا أَنْزَلَ الرَّحْمَنُ مِنْ شَيْءٍ إِنْ أَنْتُمْ إِلَّا تَكْذِبُونَ(15) قَالُوا رَبُّنَا يَعْلَمُ إِنَّا إِلَيْكُمْ لَمُرْسَلُونَ(16) وَمَا عَلَيْنَا إِلَّا الْبَلاغُ الْمُبِينُ(17) قَالُوا إِنَّا تَطَيَّرْنَا بِكُمْ} يعني: تشاءمنا بكم، وما جئتمونا بخير، {لَئِنْ لَمْ تَنْتَهُوا لَنَرْجُمَنَّكُمْ وَلَيَمَسَّنَّكُمْ مِنَّا عَذَابٌ أَلِيمٌ} هدّدوا الرسل وقالوا: ما رأينا منكم إلاَّ الشرّ

ج / 2 ص -7- وقوله: {قَالُوا طَائِرُكُمْ مَعَكُمْ أَإِنْ ذُكِّرْتُمْ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ(19)} الآية.
عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا عدوى، ولا طَيرة، ولا هامة، ولا صفر" أخرجاه.
ــــــــــــــــــــــــــــــــــــــــ
فرد عليهم الرسل: {قَالُوا طَائِرُكُمْ مَعَكُمْ} أي: ما أصابكم فأنتم سببه، لأن سببه الذنوب والمعاصي التي تصدُر منكم والكفر، فأنتم السبب، ونحن سبب الخير، نحن رسلٌ من عند الله جئناكم، لو أطعتمونا لحصلتم على الخير؛ فهذا ردٌ عليهم، فهذا فيه: بيان أن الشر والشؤم سببه المعاصي والكفر والشرك بالله.
وكذلك المشركون تطيّروا بمحمد صلى الله عليه وسلم خاتم الرسل وأفضل الرسل، تطيّروا به، كما قال تعالى: {وَإِنْ تُصِبْهُمْ حَسَنَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِ اللَّهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِكَ} يخاطبون النبي صلى الله عليه وسلم، {تُصِبْهُمْ حَسَنَةٌ} يعني: خير وخصب ونبات وزروع وخيرات، يقولون: هذه من عند الله، نعم، صحيح أنها من عند الله، الله هو الذي أنزلها، {وَإِنْ تُصِبْهُمْ سَيِّئَةٌ}: قحطٌ جدْب شُحٌّ في الأرزاق {يَقُولُوا هَذِهِ مِنْ عِنْدِكَ} بسببك يا محمد، وبسبب أتباعك، {قُل كُلٌّ مِنْ عِنْدِ اللَّهِ} كلٌّ بقضاء الله وقدره، الخصب والخيرات والجدب والقحط كله من عند الله وبقضائه وقدره، ولكن الخصب والخيرات سببها الطاعات، وأما الجدْب والقَحْط وانحباس الأمطار فسببه المعاصي والسيّئات، فالسبب من قِبل بني آدم وأما المقدِّر فهو الله تعالى، هو الخالق وهو الموجِد سبحانه وتعالى، ويعطي كلاًّ على حسب عمله؛ المحسِن يحسن إليه، والمسيء يعاقبه إذا شاء سبحانه وتعالى، فالأمر كله بيد الله.
فالحاصل؛ أن التطيُّر عادةٌ جاهلية، ذكرها الله سبحانه وتعالى عن الأمم الكافرة من قوم فرعون، وثمود، وأصحاب ياسين، وأهل الجاهلية الذين بُعث إليهم رسول الله صلى الله عليه وسلم ولم يؤمنوا به، بل تطيّروا به.
وهذه العادة الجاهلية لا تزال في النّاس إلى أن تقوم الساعة.
قوله صلى الله عليه وسلم: "لا عدوى"المراد بالعدوى: انتقال المرض من شخص إلى شخص، أو من بهيمة إلى بهيمة، أو من مكان إلى مكان.

ج / 2 ص -8- والمرض يتعدّى من محل إلى محل، ويتعدّى من المريض إلى السليم، ويتعدّى من الجربى إلى الصحيحة، هذا شيءٌ موجود.
والرسول صلى الله عليه وسلم لا ينفي هذا، وإنما ينفي العدوى التي كان يعتقدها أهل الجاهلية من أنّ المرض يتعدّى بنفسه بدون تقدير الله سبحانه وتعالى، فالعدوى وهي: انتقال المرض من محل إلى محل بسبب قرب الصحيح من المريض، والمقدر لها هو الله تعالى، فقد يقرُب الصحيح من المريض ولا يصيبه شيء، وقد يقرُب ويُصاب، والسبب: أن هذا راجعٌ إلى الله، إن شاء سبحانه وتعالى انتقل هذا المرض، وإنْ شاء لم ينتقل، فمجرّد مقاربة المريض أو القدوم على المحل الموبوء هذا سبب، أما التأثُّر فهو بيد الله سبحانه وتعالى، فقد يدخل الإنسان في الأرض الموبوءة ولا يصاب، وقد يورِد الممرض على المُصح ولا يُصاب، قد ينام المريض بجانب الصحيح ولا يصاب، وقد يصاب، فما وجه التفريق بين الحالتين؟ وجه التفريق: أن هذا راجعٌ إلى مشيئة الله تعالى.
أما أهل الجاهلية فلا يفرِّقون بل عندهم: أن كل من قارب المرض- أو كل من قارب المريض- أنه يُصاب، ولا ينسبون هذا إلى قضاء الله وقدره، ولا يتوكّلون على الله سبحانه وتعالى، ويفرِطون في التشاؤم والتطيُّر وانتقال العدوى، ويعملون أعمالاً تُضحك.
فقوله صلى الله عليه وسلم: "لا عدوى" يعني: على ما كان يعتقده أهل الجاهلية، أما أنّ العدوى تحصُل بإذن الله فهذا أمرٌ واقع، ولهذا نهى صلى الله عليه وسلم عن مخالطة المجذوم، ونهى صلى الله عليه وسلم عن القدوم على الأرض الموبوءة، ونهى من كان في أرض فيها وباء أن يخرج منها ومن كان خارجها لا يدخل فيها، لأن هذه أسبابٌ لانتشار المرض، والامتناع عنها أخذٌ بالأسباب الواقية، والإقدام عليها إلقاءٌ إلى التَّهْلُكة، والله نهى عن ذلك، إلاَّ من قَوِيَ‌ إيمانه وتوكُّله على الله تعالى؛ فهذا قد يُقدم على الوباء ويخالط المرضى ولا يصاب، لأنه متوكِّلٌ على الله سبحانه وتعالى، لكن هذا لا يكون إلاَّ لأهل الإيمان القوي، أما أهل الإيمان الضعيف فهؤلاء يبتعدون عن هذه المواطن لئلا يصابوا، ثمّ تسوء عقيدتهم.

ج / 2 ص -9- والإقدام على محلاَّت الخطر من الإلقاء إلى التهلُكة، والله تعالى يقول: {وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ}، إلاَّ إذا كان هناك مصلحة راجحة من الإقدام على هذه الأمور فيُقدم عليها، أما إذا لم يكن فيه مصلحة راجحة فالأخذ بالأسباب الواقية أحسن، وإذا كان هناك مصلحة راجحة فالإقدام أحسن، على حسب الأحوال.
وقوله: "ولا طَيرة"هذا نفيٌ معناه: النهي، يعني: لا تتطيّروا، وإنْ كان الإنسان يجد في نفسه شيئاً فلا يمنعه ما يجد في نفسه من المُضي والعزم، لأن إيمانه يسوقه، بخلاف ضعيف الإيمان فإن التشاؤم يتغلّب عليه فيتراجع، ويكون هذا من الخلل في العقيدة، وضعف التوكُّل على الله سبحانه وتعالى.
وإذا وجدت في نفسك تشاؤماً أو كراهية فتوكّل على الله وأقدِم.
والطيرة ليس لها أصل، بخلاف العدوى، وإنما هي من الشيطان، فهي تخيُّلٌ من الإنسان بسبب وسوسة الشيطان.
فالتطيُّر ليس له أصل، ومن وجد في نفسه شيئاً من الكراهية فليتوكّل على الله وليعزم، ولا ترده الطيَرة عن مقصوده.
وقوله صلى الله عليه وسلم: "ولا هامَة" الهامة: طائر يسمّى البومة، وكان العرب يتشاءمون به إذا وقع على بيت أحدهم قال: نعى إليَّ نفسي أو أحداً من أهلي. كانوا يتشاءمون بها، ويقولون: البوم لا يقع إلاَّ على الخراب. فهذا من عقيدة الجاهلية.
وبعض أهل الجاهلية يزعمون أنه إذا قُتل القتيل ولم يؤخذ له بالثأر فإنه يخرج منه طائر يسمّى الهامة، ويصوِّت: أسقوني، أسقوني" يعني: خذوا بالثأر، ولهذا يقول الشاعر:
يا عمرو إن لم تدع ذمي ومثلبتي

أضربك حتى تقول الهامة أسقوني
قوله صلى الله عليه وسلم: "ولا صَفَر" هذا فيه قولان لأهل العلم:
القول الأول: أن المراد بالصفر: شهر صفر، لأنهم كانوا في الجاهلية يتشاءمون بهذا الشهر، فلا يتزوّجون فيه، ولا يسافرون، ولا يتاجرون، ويعتقدون أنه شهرٌ مشؤوم.

ج / 2 ص -10- وزاد مسلم: "ولا نوء، ولا غول ".
ــــــــــــــــــــــــــــــــــــــــ
فردّ عليهم النبي صلى الله عليه وسلم بأنه ليس هناك صفر مشؤم، وإنما صفرٌ شهر من أشهر الله، ليس فيه شؤم ولا شرٌّ.
فهذا فيه: إبطال لتشاؤمهم بشهر صفر.
والقول الثاني: أن المراد بصفر: مرض يكون في المعدة، يزعمون أنه يُعْدي غير المصاب به.
ولكن سواءٌ قيل هذا أو هذا، كله منفي سواء تشاءموا من الشهر أو تشاءموا من المرض، كله لا أصل له، فليس في الشهر شؤم ولا في المرض،. وإنما الأمراض بيد الله سبحانه وتعالى، هو الذي ينزلها، وهو الذي يرفعها، هو الذي يُمرض، وهو الذي يشفي سبحانه وتعالى، لا دخل للشهور، ولا دخل لغيرها في هذا الأمر.
قوله: "أخرجاه" أي: أخرجه البخاري ومسلم.
ومناسبة الحديث للباب ظاهرة حيث إنه قال: "ولا طيرة"، ففيه: النهي عن الطيّرة.
قوله: "زاد مسلم" أي: في روايته، يعني: زاد على الأربعة المذكورة فصارت "لا عدوى، ولا طيرة، ولا هامة، ولا صفر، ولا نوء، ولا غول" فصارت ستة أشياء.
والنوء المراد به: أحد الأنواء، وهو: النجم، لأنهم كانوا يعتقدون أنّ نزول الأمطار وهُبوب الرياح بسبب طلوع النجوم، ويُسندون هذا ا إلى النجوم والكواكب، وهذا من اعتقاد الجاهلية، لأن نزول الأمطار وحصول الرياح وغير ذلك إنما هو بقضاء الله وقدره، أما هذه النجوم وهذه الكواكب فإنها لا تُحْدِثُ شيئاً، نعم، وقت طلوع النجم وقت للمطر بإذن الله، أو هبوب الرياح، هذا من ناحية الوقت لا من ناحية الخلق والإيجاد، فهي لا توجِد ولا تسبب ولا تحدِث، ولكن يكون طلوعها وقتاً لنزول الأمطار إذا شاء الله، وقد يطلع النجم ولا يحصل مطر، وهذا راجع إلى مشيئة الله وقدره، فقد يكون هناك مواقيت للأمطار ولا ينزل مطر، قد يكون هناك مواقيت لهبوب الرياح ولا تهب الريح لأن هذا بيد الله سبحانه وتعالى، وكم من بلاد كانتْ تنزل عليها الأمطار صيفاً وشتاءً، وامتنع عنها المطر وأجدبتْ، كما تسمعون الآن بما يسمونه بالجفاف في بلاد كانتْ تدوم عليها الأمطار، فإذا أراد الله مَنَعَه

ج / 2 ص -11- وحَبَسَهُ منعه وحبسه، وبلاد مجدبة قاحلة يابسة يسوق الله إليها المطر فتمطر فتهتز بالنبات والزهور، هذا بيد الله سبحانه وتعالى، فنزول المطر لا تصرُّف لأحد فيه لا النجوم ولا غير النجوم.
وسيأتي مزيد بيان للتنجيم في "باب بيان ما جاء في التنجيم".
ولَمّا صلى النبي صلى الله عليه وسلم صلاة الفجر بأصحابه يوم الحديبية على إِثّر سماء كانت من الليل قال صلى الله عليه وسلم: "أتدرون ماذا قال ربكم؟ "، قالوا: الله ورسوله أعلم، قال: "قال: أصبح من عبادي مؤمن بي وكافر، فأما من قال: مُطرنا بفضل الله ورحمته؛ فذلك مؤمنٌ بي كافرٌ بالكوكب. وأما من قال: مُطرنا بنوء كذا وكذا؛ فذاك كافرٌ بي مؤمنٌ بالكوكب"، فالذي ينسب الأمطار إلى الكواكب أو الأنواء مشركٌ بالله.
أما الذي يقول: إن الأنواء وقت للأمطار، فلا شيء فيه، لأن الله جعل للأشياء مواقيت، قد تحصل في هذه المواقيت وقد لا تحصل.
فالحاصل؛ أن هذا حديثٌ عظيم، جمع فيه النبي صلى الله عليه وسلم كثيراً من عقائد الجاهلية وأبطلها ونفاها، وقرّر صلى الله عليه وسلم عقيدة التّوحيد.
وقوله صلى الله عليه وسلم: "ولا غول"- بضم الغين-: أحد الغيلان، والغيلان من أعمال شياطين تتشكّل أمام النّاس في الفلوات، خصوصاً إذا استوحش الإنسان تتشكّل أمامه أشياء تضله عن الطريق، إما بإنْ يرى أمامه ناراً تتنقّل، أو أصواتاً يسمعها، أو غير ذلك، ولهذا يقول صلى الله عليه وسلم: "إذا تغوّلت الغيلان فبادروا بالأذان" بمعنى: أنه إذا تغوّل الغول أمامك فبادر إلى ذكر الله، فإن ذكر الله يطرد الشيطان، فإذا ذكرت الله أو تلوت القرآن ذهب عنك هذا العمل الشيطاني.
فالنبي صلى الله عليه وسلم نفى هذا- أيضاً-.
وكانوا في الجاهلية يعتقدون في هذه الغيلان أنها تُحدِث لهم شرًّا، والنبي صلى الله عليه وسلم نفى هذا، وقال: لا أصل لها، وهي أعمال شيطانية لا تضر أحداً إلاَّ بإذن الله، وذكر لها علاجاً شافياً وهو: ذكر الله.
فهذه أمراضٌ جاهلية عالجها النبي صلى الله عليه وسلم -عليه الصلاة والسلام-.

ج / 2 ص -12- ولهما عن أنس قال: قال رسول الله صلى الله عليه وسلم: "لا عدوى، ولا طيرة، ويعجبني الفأل"، قالوا: ما الفأل؟ قال: "الكلمة الطيبة".
ــــــــــــــــــــــــــــــــــــــــ
وهذه الأحاديث والآثار في موضوع حكم الطيرَة، والفرق بينهما وبين الفأل، وبيان ما تُعالَج به الطيرة.
فقوله صلى الله عليه وسلم في حديث أنس رضي الله عنه: "لا عدوى" العدوى سبق الكلام فيها، وأن معناها: انتقال المرض من شخص إلى شخص بحكم مقاربته له، أو ملامسته له، ونحو ذلك.
ولذلك كان أهل الجاهلية يعملون أعمالاً فظيعة خوفاً من العدوى، والرسول صلى الله عليه وسلم نفى ذلك، وأمر باتّخاذ الأسباب الواقية مع التوكُّل على الله سبحانه وتعالى.
فقوله: "لا عدوى" يعني: على ما كان تعتقده الجاهلية، وإنما العدوى بأمر الله سبحانه وتعالى ومشيئته، فإذا توكلت على الله، وآمنت بالله، وقوِيَ يقينك بالله، واتخذت الأسباب التي أمر الله بها؛ فحينئذ تكون قد فعلت المشروع، والتوكل ليس معناه أنك تترك الأسباب، بل تأخذ بالأسباب الواقية، ولا تقْدم على البلد الذي فيه الوباء، ولا تخرج منه إذا وقع وأنت فيه، ولا تخالط الممرضين وأنت تقدر على الابتعاد عنهم، إلاَّ إذا دعت الضرورة إلى ذلك، بأن كان المريض ليس له أحدٌ يعالجه، والمصاب ليس له أحد يعالجه ويقوم بشؤونه؛ فتوكل على الله وقُم بمعالجة المريض، وقُم بخدمته وتوكّل على الله سبحانه وتعالى، وأنت مأجور، فالله جل وعلا إذا علم من نيّتك الإيمان والإخلاص كفاك سبحانه وتعالى، أما ما دمت في غنىٌ عن مخالطته فلا حاجة بك إلى مخالطته، فأنت لا تُقدِم عليه من باب أخذ الأسباب.
وقوله صلى الله عليه وسلم: "ويعجبني الفأل" الفأل: تأميل الخير. والطيرة: تأميل الشر.
وتأميل الخير مطلوب، والطيرة ممنوعة لأن الطيرة سوء ظنٍّ بالله، والفأل حسن ظنٍّ بالله جل وعلا.
فإذا سمع الشخص كلمة طيِّبة انشرح صدره، أو رأى شخصاً طيِّباً جاء إليه انشرح صدره وأمّل خيراً، وأحسن الظن بالله سبحانه وتعالى، فهذا أمرٌ طيِّب، ولهذا

ج / 2 ص -13- ولأبي داود بسند صحيح عن عقبة بن عامر قال: ذُكرت الطيرة عند رسول الله صلى الله عليه وسلم فقال: "أحسنها الفأل، ولا ترد مسلماً، فإذا رأى أحدكم ما يكره فليقل: اللهم لا يأتي بالحسنات إلاَّ أنت، ولا يدفع السيئات إلاَّ أنت، ولا حول ولا قوة إلاَّ بك".
وعن أبي مسعود مرفوعاً: "الطيرة شرك، الطيرة شرك، وما منا إلاّ...، ولكن الله يذهبه بالتوكل"رواه أبو داود والترمذي وصححه، وجعل آخره من قول ابن مسعود.
ــــــــــــــــــــــــــــــــــــــــ
كان الفأل يعجب الرسول صلى الله عليه وسلم، فإذا سمع صلى الله عليه وسلم اسماً حسناً، أو كلمة طيبة، أو مرّ بمكان طيّب، انشرح صدره صلى الله عليه وسلم من حسن الظن بالله جل وعلا.
ولِمّا أقبل سُهيل بن عمرو في قصة الحديبية ليتفاوض مع الرسول صلى الله عليه وسلم، ورآه مقبلاً قال صلى الله عليه وسلم: "سُهِّل لكم من أمركم"، وكان كما أمّل الرسول صلى الله عليه وسلم، فكان مجيئه سبب خير.
قوله. "فإذا رأى أحدكم ما يكره فليقل" إلخ فيه ما تعالج به الطيرة وهو هذا الدعاء الذي ذكره.
وفي حديث ابن مسعود قال: "الطيرة شرك، الطيرة شرك" كرِّر هذا مرّتين أو ثلاثاً تأكيداً، وقد قدّمنا بيان معنى كونها شركاً.
قوله: "وما منّا إلاّ... ولكن الله يُذهبه بالتوكُّل" هذا من كلام ابن مسعود، يقول: يقع في قلوبنا شيء من الطَيرة، فإذا رأى الإنسان شيئاً يكرهه يقع في نفسه شيء، لأنه لا يقدر على ردِّ هذا، وهذا لا يؤاخذ عليه الإنسان، كما قال صلى الله عليه وسلم: "إن الله تجاوز عن أمتي الخطأ والنسيان وما حدَّثتْ بها أنفسها ما لم تتكلّم أو تعمل"، فكونه يقع في نفس الإنسان شيءٌ إذا رأى شيئاً يكرهه، أو يخاف شيئاً ثمّ لا يتأثر ولا يتصرّف تصرُّفاً يخالف ما شرعه الله؛ لا يؤاخذ على هذا.
 "ولكن الله يُذهبه بالتوكُّل" هذا هو العلاج، فالمؤمن يتوكل على الله ولا يضره ما وقع في نفسه، ويذهب بإذن الله إذا توكّل على الله.
فهذا إشارةٌ إلى ما تُعالجَ به الطيَرة أيضاً وهو: التوكُّل على الله سبحانه

ج / 2 ص -14- ولأحمد من حديث ابن عمرو: "من ردته الطيرة عن حاجته فقد أشرك"، قالوا: فما كفارة ذلك؟، قال: "أن تقولوا: اللهم لا خير إلاَّ خيرك، ولا طير إلاّ طيرك، ولا إله غيرك ".
وله من حديث الفضل بن العباس: "إنما الطيرة ما أمضاك أو ردّك".
ــــــــــــــــــــــــــــــــــــــــ
وتعالى، ثم المُضي وعدم التردُّد، فإن تأثر بالطيَرة التي وقعتْ في نفسه وقعد عن الخروج، أو فرّ من المكان الذي تطيّر منه؛ فهذا هو الطيَرة المذمومة، لأنها أثّرْت فيه فمضى أو رجع.
وقوله: "من ردته الطيرة عن حاجته فقد أشرك" فيه أن التطير الذي يرد ويمنع الإنسان عن حاجته شرك.
وقوله صلى الله عليه وسلم: "الطيرة: ما أمضاك أو ردّك" "ما أمضاك" يعني، ما نفّرك من المكان، أو من الشخص، أو من المرئي الذي رأيته، وفررْت منه تأثراً بالطيْرة فهو شرك.
 "أو ردّك" أي: عن حاجتك، كأن تريد أن تسافر ولَمّا رأيت الثعلب أو الغراب أو فلاناً الذي تكره قلت: هذا سفر ليس بحسن أو طيّب. ورجعت عنه وهذا هو التطيُّر، وهو شرك. والواجب عليك حينما حصل لك هذا الشيء وكرهته في نفسك أن ترفضه متوكِّلاً على الله تعالى وأنْ تمضيَ في حاجتك.
ثم بيّن صلى الله عليه وسلم ما تُعالجَ به الطيَرة، وهو ثلاثة أمور:
الأمر الأول:- وهو الأصل-: التوكُّل على الله سبحانه وتعالى، وأنه لا يأتي بالخير ولا يدفع الشر إلاّ هو سبحانه وتعالى، وهو الذي يأتي بالخير ويدفع الشر، وهو الذي يضرُّ وينفع، وهو الذي يتصرف في الكون فإذا توكّل على الله فإن الطيرة لا تضره.
الأمر الثاني: أنْ يمضيَ في حاجته التي أرادها، ولا يرجع عنها بسبب الطيَرة.
الأمر الثالث: الدعاء، بأن يدعوَ الله بالدعاء الذي أرشد إليه النبي صلى الله عليه وسلم، وهو أن يقول: "اللهم لا يأتي بالحسنات إلاَّ أنت، ولا يدفع السيّئات إلاَّ أنت، ولا حول

ج / 2 ص -15- ولا قوة إلاَّ بك" وهذا دعاءٌ عظيم، فيه توكُّل على الله، رفيه اعتراف بأن الذي يأتي بالحسنات ويدفع السيّئات هو الله تعالى وليست الطيَرة، وأنه لا حول ولا قوة إلاَّ بالله، لا أحد يحوِّل من حال إلى حال إلاَّ الله سبحانه وتعالى، ولا أحد يقوى على شيء إلاَّ بقوة الله سبحانه وتعالى.
والدعاء الثاني: "اللهم لا خير إلاَّ خيرك، ولا طير إلاَّ طيرك، ولا إله غيرك" "لا خير إلاَّ خيرك" أي: لا أحد يجلب الخير إلاَّ الله سبحانه وتعالى.
 "ولا طير إلاَّ طيرك" لا يصيبك شيء إلاَّ بإذن الله وقدره ومشيئته، وبسبب ذنوبك.
 "ولا إله غيرك" لا معبود بحقٍّ سواك، وهذا اعتراف بالتّوحيد ونفي للشرك.
فالحاصل؛ أن الطيرة تُعالج بهذه الأمور الثلاثة:
أولاً: التوكُّل على الله.
ثانياً: المضي وعدم التأثر بها، ولا تظهر على تصرُّفاتك، وما كأنها وُجدت.
والثالثة: أن تدعوَ بهذه الدعوات الواردة في الأحاديث، فإذا دعوتَ الله بهذه الدعوات فإن الله يعافيك من الطيرة ويُمدُّك بإعانته ونصره وتوفيقه.
والله تعالى أعلم.


باب ما جاء في التنجيم - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -16- [الباب التاسع والعشرون:]
* باب ما جاء في التنجيم
قال البخاري في "صحيحه": قال قتادة: "خلق الله هذه النجوم لثلاث: زينة للسماء، ورجوماً للشياطين، وعلامات يُهتدى بها، فمن تأوّل غير ذلك أخطأ وأضاع نصيبه، وتكلّفٌ ما لا علم له به" انتهى.
ــــــــــــــــــــــــــــــــــــــــ
قال الشيخ رحمه الله: "الباب ما جاء في التنجيم" أي: ما ورد من الأدلة على تحريم ذلك، والنهي عنه.
والتنجيم المراد به: اعتقاد أن للنجوم تأثيراً في الحوادث وما يجرى في هذا الكون، وقد يُراد بالتنجيم معاني أُخَر يأتي تفصيلها.
وهذا اعتقادٌ قديم كان في قوم نُمرود، الذين بُعث إليهم الخليل إبراهيم- عليه الصلاة والسلام-، وهم الصابئة الذين يعبدون الكواكب، ويبنون لها الهياكل وبيوت العبادة، يعتقدون أنها تدبِّر أمر العالم، ولا يزال هذا الشر موجوداً في العالم.
قوله: "قال البخاري في صحيحه" هذا الحديث يُعتبر من البخاري رحمه الله من التعليق، والتعليق هو: أن يذكُر الأثر بدون إسناد، فإذا قال: (قال فلان) بدون إسناد؛ فهذا يسمُّونه بالتعليق، وهو على نوعين عند البخاري:
النوع الأول: تعليقٌ بصيغة الجزم، مثل هذا الأثر: "قال قتادة"، (قال فلان).
النوع الثاني: تعليقٌ بغير صيغة الجزم، كأنْ يقول: (يُروى عن فلان)، فهذا يسمّى تعليقاً بغير صيغة الجزم، وهو أقل درجة من الأول.
وقد جاء الحافظ ابن حجر رحمه الله فذكر أسانيد هذه المعلّقات التي علقها "البخاري" في صحيحه واستقصاها في كتاب سمّاه "تغليق التعليق"، يتكوّن من ثلاثة مجلّدات ضخمة، وقد طبع الكتاب والحمد لله.
قوله: "قال قتادة" قتادة هو ابن دِعامة السدوسي، الإمام الجليل في التفسير والحديث وغيره.
"خلق الله هذه النجوم لثلاث "يعني: لثلاث حِكَم.

ج / 2 ص -17- الفائدة الأولى: "زينة للسماء" كما قال تعالى: {وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ} لأنها سُرُج تتلألأ، قال تعالى: {إِنَّا زَيَّنَّا السَّمَاءَ الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ(6)}.
الفائدة الثانية: "رجوماً للشياطين "وذلك لأن الشياطين يحاولون استراق السمع من الملائكة في السماء، وبأتون بما يسترقونه إلى الكُهّان من بني آدم، ولكن الله جل وعلا حفِظ السماء بهذه الشهب التي تنطلق من هذه الكواكب فتُحرِق هذا المارد فتُهلكه، خصوصاً عند بعثة محمد صلى الله عليه وسلم فإنها حُرست السماء بالشهب، كما قال تعالى عن الجن: {وَأَنَّا كُنَّا نَقْعُدُ مِنْهَا مَقَاعِدَ لِلسَّمْعِ فَمَنْ يَسْتَمِعِ الْآنَ يَجِدْ لَهُ شِهَاباً رَصَداً(9) وَأَنَّا لا نَدْرِي أَشَرٌّ أُرِيدَ بِمَنْ فِي الْأَرْضِ أَمْ أَرَادَ بِهِمْ رَبُّهُمْ رَشَداً(10)}، استغربوا هذه الحراسة وهذه الشهب، وكان ذلك مُؤْذِناً ببعثة محمد صلى الله عليه وسلم، ولكن بقي من هذا شيء لكنه قليل.
الفائدة الثالثة: "علامات يُهتَدى بها" قال تعالى: {وَأَلْقَى فِي الْأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ وَأَنْهَاراً وَسُبُلاً لَعَلَّكُمْ تَهْتَدُونَ(15) وَعَلامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ(16)}، فالله جعل للمسافرين علامات يستدلُّون بها في الأرض وعلامات في السماء. والعلامات التي في الأرض: السبل والفِجاج والطرق التي جعلها الله في الأرض والجبال والأعلام الواضحة، وأما في السماء فهي: النجوم والشمس والقمر، فالنّاس يستدلُّون بسيرهم في الطرق، ولاسيما في البحار التي ليس فيها جبال وليس فيها علامات وكذلك في الليل، يسيرون على النجوم، ينظرون إلى النجوم ويعرفون بها الجِهات، فيسيرون إلى الجهة التي يريدونها، وكذلك يُستدل بهذه النجوم والشمس والقمر على القِبْلة في الصلاة، لانهم إذا نظروا إلى هذه النجوم عرفوا الجهات واهتدوا إلى جهة القبلة.
فهذا من حكمة الله سبحانه وتعالى من خلق هذه النجوم، خلقها لهذه النجوم.
أما من أراد أن يزيد على هذه الأمور الثلاثة التي ذكرها الله في كتابه فكما قال قتادة: "فمن تأول غير ذلك أخطأ"، لان الله لم يخلقها لهذا، لأنه أراد أن يحمِّلها شيئاً لم تُخلق من أجله، كأن يعتقد فيها أنها تدلُّ على حوادث في الأرض، أو

ج / 2 ص -18- وكره قتادة تعلّم منازل القمر. ولم يرخِّص ابن عيينة فيه.
ذكره حربٌ عنهما.
ــــــــــــــــــــــــــــــــــــــــ
هُبوب رياح، أو نُزول مطر، أو موت أحد، أو حياة أحد، أو توفيق في أمر، أو انخذال في أمر؛ فهذا كله من التقوَّل والتطاوُل، والخَرْص والتخمين، وادّعاء لعلم الغيب الذي ما أنزل الله به من سلطان.
والنجوم لا تدلُّ على هذا لأنها لم تُخلق لهذا، وإنما هذا يرجع إلى علاَّم الغيوب سبحانه وتعالى.
فقوله: تأوّل فيها- يعني: اعتقد فيها غير ذلك من هذه الأمور الثلاثة التي دلّ عليها كتاب الله؛ فقد اخطأ.
"وأضاع نصيبه" يعني: من الدِّين، وهذا يقتضي أنه يكفُر.
"وتكلّف ما لا علم له به" لأن هذه خَرْصٌ وتخمين وحَدْسٌ وظن لا يُغنى من الحق شيئاً أبداً.
وقوله: "انتهى" يعني: كلام قتادة.

وقوله: "وكره قتادة تعلُّم منازل القمر، ولم يرخِّص ابن عيينة فيه" يعني: سفيان بن عيينة، الإمام الجليل، المحدِّث المشهور.
ومنازل القمر المراد بها: المنازل التي ينزلها في الشهر، وهي ثمانية وعشرون منزلة؛ أربع عشرة منزلة يمانية، وأربع عشرة منزلة شامية، ينزل في كل ليلة منزلة1، وعلامة هذه المنزلة نجمٌ من النجوم المعروفة يقطعها القمر في شهر، بينما تقطعها الشمس في سنة.
وكل منزلة ثلاثة عشرة يوماً، وواحدة منها أربعة عشر يوماً، وهي القلب. وهل يجوز تعلم هذه المنازل لمعرفتها من أجل الحساب.
على قولين:
القول الأول: المنع، وهو قول قتادة وسفيان بن عيينة، لأن هذا- وإنْ كان

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ويستسر في ليلة أو ليلتين حسب تمام الشهر ونقصانه. ويستسر بمعنى أنه يختفي في ضوء الشمس.

ج / 2 ص -19- ورخّص في تعلُّم المنازل: أحمد وإسحاق.
ــــــــــــــــــــــــــــــــــــــــ
لا شيء فيه في نفسه- إلاَّ أنه وسيلة لأن يُعتقد فيها ما لا يجوز، فهذا من سدِّ الذرائع، فلا يتعلّم منازل القمر عندها، لأنه ربما يتدرّج إلى اعتقاد أنها تؤثِّر في الكون وأنها..، وأنها..، ولأنه زائد على الفوائد الثلاث السابقة.
والقول الثاني: أنه لا بأس بتعلّم منازل القمر، وهذا ما يسمّى بعلم التسيير.
وهو مذهب الإمام أحمد، وإسحاق بن راهويه، وقول كثير من أهل العلم.
وهذا هو الصحيح- إن شاء الله- لأجل ما فيه من الفوائد وعدم المحذور.
أما الممنوع فهو علم التأثير، وهو: اعتقاد أن هذه النجوم تؤثِّر في الكون، هذا هو الممنوع، أما معرفة حسابها من أجل الفوائد من غير اعتقاد أنّ لها تأثيراً في الكون؛ فهذا لا بأس به، ولا يزال العلماء يتعلّمونه ويعلِّمونه للناس لفوائده العظيمة.
وعلم التأثير ينقسم إلى ثلاثة أقسام، كلها محرّمة، لكن بعضها أشدّ من بعض.
القسم الأول: اعتقاد أنّ هذه الكواكب هي التي تُحدِث هذه الحوادث الكونية، وأنّ مصدر الحوادث هو حركات الكواكب وتَشَكُّلاتها.
وهذا اعتقاد الصابئة، وهو جُحودٌ للخالق سبحانه وتعالى، واعتقاد أنّ هذه الكواكب هي التي تُحدِث هذه الحوادث، وأنها هي التي بتشَكُّلاتها وأحوالها ينتجُ عنها ما يحدُث في هذا الكون من خير أو شرّ، ومن صحة ومرض، ومن خُصْب وجَدْب، وغير ذلك، فهذا هو اعتقاد الصابئة، وهذا كفرٌ صريحٌ بإجماع المسلمين.
والقسم الثاني: أن لا يعتقد أنها هي التي تُحْدِث هذه الحوادث، ولكن يعتقد أنها سبب للتأثير، وأما الذي يُحدِث هذا الشيء فهو الله سبحانه وتعالى، ولكن هذه أسباب، فينسب إليها الأمور من باب الأسباب.
وهذا- أيضاً- باطل ولا يجوز وهو شرك أصغر، لأن الله لم يجعلها أسباباً، ولا علاقة لها بما يجري في هذا الكون أبداً؛ من نزول مطر، أو هُبوب رياح، أو غير ذلك، وإنما هذا راجعٌ إلى تدبير الله سبحانه وتعالى، لأمره وإذنه سبحانه وتعالى وليس للكواكب علاقة بهذا، غير أنّ الله خلقها للأمور الثلاثة التي سبق بيانها.
والقسم الثالث: الاستدلال بها على الحوادث المستقبَلة.

ج / 2 ص -20- وعن أبي موسى قال: قال رسول الله صلى الله عليه وسلم: "ثلاثة لا يدخلون الجنة: مدمن خمر، وقاطع رحم، ومصدِّق بالسحر"رواه أحمد وابن حبّان في "صحيحه".
ــــــــــــــــــــــــــــــــــــــــ
وهذا من ادّعاء علم الغيب، ومن الكهانة ومن السحر، وهو كفر بإجماع المسلمين.
وكلُّ هذه الأمور الثلاثة اعتقاد أنها هي التي تخلُق هذه الأشياء، واعتقاد أنها أسباب لما يجري في الكون من الحوادث، واعتقاد أنها تدلُّ مجرّد دلالة على أنه سيحصل كذا؛ رُخص أو غلاء، ومن تزوّج في النجم الفلاني فإنه يوفّق، ومن تزوج في النجم الفلاني أو البُرْج الفلاني فإنه يُخْفِق، وما يسمونه بالبَخْت والنَّحْس.
هذا كله باطل، وهذا يُنشر في بعض المجلاَّت التي تصدُر من جهات غير ملتزمة بالإسلام يُنشر فيها أبوابٌ خاصّة بالنجوم، وأنّ في البُرج الفلاني يحصُل كذا من تزوّج فيه، أو باع أو اشترى يربح، والنجم الفلاني نحسٌ ولا يصلح فيه شيء.
هذا من اعتقاد الجاهلية.
وأما علم الحساب المستفاد من منازل القمر لمعرفة مواقيت الصلاة، ووقت بذر الزرع، وغرس الأشجار، وغير ذلك من المصالح. فهذا ليس من الاستدلال بالنجوم على المحرّم، إنما هو من علم الحساب، والله خلق الشمس والقمر للحساب.
وهذه المفكِّرات التي تعلق على الجُدران ويتداولها النّاس لمعرفة مواقيت الصلوات هي من هذا النوع، من العلم المرخّص فيه، والذي رخّص فيه: الإمام أحمد، وإسحاق، وغيرهما، سواء كان من الحساب الشمسي أو القمري، كله من هذا النوع، لا بأس به لأنه فيه مصالح للناس وليس فيه اعتقاد سيء.

قال: "وعن أبي موسى" هو الصحابي الجليل عبد الله بن قيس الأشعري، نسبة إلى جماعة في اليمن يقال لهم "الأشعريين".
وأبو موسى هذا من أفاضل الصحابة وأجلاَّئهم وفُضلائهم، قد تولّى أعمالاً جليلة في أيام الرسول صلى الله عليه وسلم وفي أيام الخلفاء الراشدين، فله مكانةٌ عظيمة في

ج / 2 ص -21- الإسلام، رضي الله تعالى عنه وأرضاه وكان حسن الصوت بالقرآن واستمع إليه النبي صلى الله عليه وسلم وأثنى عليه.
قوله صلى الله عليه وسلم: "ثلاثة لا يدخلون الجنة" هذا وعيد يُجرى على ظاهره ولا يُؤَوّل ولا يُفَسّر، لأن تفسيره وتأويله يقلِّل من أهميِّته، فيُترك على ظاهره للزجر والوعيد، وإن كان أصحاب هذه الجرائم لا يخرجون من الإسلام، ولكن هذا من باب الوعيد الشديد لهم.
وهم: "مدمن الخمر" والمراد بالمدمن: الذي يداوِم على شرب الخمر، ولا يتوب إلى الله منها.
فشرب الخمر كبيرة من كبائر الذنوب، ومن استحلّه فقد كَفر، ومن اعتقد تحريمه وشَرِبَه من باب الشهوة النفسانية فقد فعل كبيرة من كبائر الذنوب، ويُعتبر فاسقاً ناقص الإيمان، إذا ثبت عليه الشرب بإقراره أو بشهادة الشهود يُقام عليه الحد ثمانين جلدة، لأن حدّ الخمر شرع لصيانة العقل، الذي هو أشرف شيء في الإنسان، يميّز به الضار من النافع، والطيِّب من الخبيث، وبه يعقل أمور دينه، وبه يُمسك عن الأذى، فإذا فقد العقل صار أحطّ من البهيمة، فيؤذي، ويضيِّع أخلاقه ومصالحه ومصالح غيره، فلذلك زجر الله عن شُرب الخمر، ووضع لها حدًّا في الدنيا ووعيداً في الاخرة، وأخبر النبي صلى الله عليه وسلم أنه لا يدخل الجنة، فهذا وعيدٌ شديد.
والثاني: "قاطع الرحم" والرحم هي: القرابة من جهة الأب، أو من جهة الأم.
وصلة الأرحام واجبةٌ في الإسلام بعد بِرِّ الوالدين، وهم: الأولاد وأولادهم، والإخوة والأخوات وأولادهم، والأعمام والعمّات وأولادهم، والأخوال والخا لات وأولادهم، والآباء والأجداد.
فأول من تَجبُ صلته: الوالدان بالبر بهما، ثمّ الأولاد، ثمّ الإخوة وأولادهم، ثمّ الأعمام والعمّات وأولادهم ثمّ الأخوال والخالات وأولادهم، قال تعالى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شيئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَبِذِي الْقُرْبَى}، {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً} إلى قوله تعالى: {وَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ}.

ج / 2 ص -22- فالقربى لها حق واجب، ومن قطع هذا الحق فإنه يكون قاطعاً للرحم، وقاطع الرحم مرتكبٌ لكبيرة من كبائر الذنوب، وملعونٌ في القرآن، كما قال تعالى: {فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الْأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ(22) أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ (23)}.
والله جل وعلا يقول للرحم في الحديث القدسي: "من وصلكِ وصلته، ومن قطعكِ قطعته"، وفي هذا الحديث: أنه لا يدخل الجنة. وهذا وعيدٌ شديد.
والثالث: "مصدِّقٌ بالسحر" وهذا محل الشاهد من الحديث.
فإنْ قلتَ: الحديث في مصدِّق السحر، والباب في باب التنجيم، فما المناسبة؟
قلنا: المناسبة أن التنجيم نوعٌ من السحر؛ لما يأتي في الحديث: "من اقتبس شُعبة من النجوم فقد اقتبس شُعبة من السحر زاد ما زاد"، فالتنجيم نوعٌ من السحر، فلذلك أورده المصنِّف في هذا الباب.
وأخبر النبي صلى الله عليه وسلم أنّ المصدِّق بالسحر- ومنه المصدِّق بالنجوم- أنه لا يدخل الجنة، وهذا وعيدٌ شديد، قد لا يدخل الجنة لكفره، وقد لا يدخلها لمعصيته.
وهذا من أحاديث الوعيد التي تُجرى على ظاهرها ولا تُفسَّر.
والشاهد منه قوله: "مصدِّقٌ بالسحر" الذي منه التنجيم.
وعلى كل حال؛ فالواجب على المسلم أن يحذَر من هذه المشكلة، وهي مسألة التنجيم التي لا يزال شرها موجوداً في النّاس.


باب ما جاء في الاستسقاء بالأنواء - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -23- [الباب الثلاثون:]
* باب ما جاء في الاستسقاء بالأنواء
 وقول الله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ(82)}.
ــــــــــــــــــــــــــــــــــــــــ
قال الشيخ رحمه الله: "باب الاستسقاء بالأنواء" أي: طلب السقيا بالنجوم. ما حكمه؟ وما دليله؟.
وهذا الباب يُعتبر نوعاً من أنواع الباب الذي قبله، وهو "باب ما جاء في التنجيم"، فالباب الأول عامٌّ في كلِّ ما يُعتقد في النجوم من الكفر والضلال والباطل من استسقاء وغيره، وهذا الباب خاصٌّ بمسألة واحدة، وهي الاستسقاء بالنجوم.
قوله: "باب ما جاء" أي: من الوعيد في الكتاب والسنّة، وبيان أنّ ذلك كفر بالله تعالى، لأنه اعتقادٌ في غير الله في أنه يخلق أو يرزق أو يدبِّر شيئاً من هذا الكون، وهذا كفرٌ بالله سبحانه وتعالى، لأن الله سبحانه هو الخالق المتصرِّف المدبِّر لهذا الكون ليس له شريك، وكلُّ هذه المخلوقات كلها مدبَّرةٌ بأمره سبحانه وتعالى: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثاً وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلا لَهُ الْخَلْقُ وَالْأَمْرُ}، {أَلا لَهُ الْخَلْقُ} الذي هو: التدبير والإيجاد والتصرُّف، {وَالْأَمْرُ} الذي هو الشرع، فكما أنه الخالق فهو الذي يشرع سبحانه وتعالى، ويأمر وينهى، {تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ}.
لَمّا قرأ عبد الله بن عمر هذه الآية قال: "من كان له شيء فليطلبه".
وقال تعالى: {وَسَخَّرَ لَكُمُ اللَّيْلَ وَالنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومُ مُسَخَّرَاتٌ بِأَمْرِهِ إِنَّ فِي ذَلِكَ لَآياتٍ لِقَوْمٍ يَعْقِلُونَ(12)}، قال تعالى: {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لا تَسْجُدُوا لِلشَّمْسِ وَلا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ(37)}، فلا يجوز أن يُعتَقد في مخلوق من المخلوقات أيًّا كان شكله وقوته ونوعه أن يُعتقد فيه أنه يدبِّر مع الله سبحانه وتعالى، وانما يدبِّر بأمر الله: {فَالْمُدَبِّرَاتِ أَمْراً(5)} يعني: الملائكة يدبِّرون بأمر الله سبحانه وتعالى، الله يأمرها وهي تدبِّر ما أمرها به سبحانه.
قال: "وقول الله تعالى: "{وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ(82)}" هذه الآية في سياق

ج / 2 ص -24- الآيات التي قبلها، وهي قوله تعالى: {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ(75) وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ (76) إِنَّهُ لَقُرْآنٌ كَرِيمٌ(77) فِي كِتَابٍ مَكْنُونٍ(78) لا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ(79) تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ(80)أَفَبِهَذَا الْحَدِيثِ أَنْتُمْ مُدْهِنُونَ(81) وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ(82)}.
والشاهد في قوله تعالى: {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ} إلى قوله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ(82)}.
وقد ذكر العلماء في تفسيرها قولين:
القول الأول: أن المراد بالنجوم الكواكب، والمراد بمواقعها طلوعها وغروبها، طلوعها من المشرق وغروبها من المغرب، لأن هذا من أعظم آيات الله سبحانه وتعالى.
والمقسم عليه هو: أحقيّة القرآن.
وقوله تعالى: {أَفَبِهَذَا الْحَدِيثِ} هو القرآن {أَنْتُمْ مُدْهِنُونَ} يعني: تكذِّبون بهذا القرآن، وتقولون: إنه من قول محمد، أو من قول فلان أو علاَّن، بعد هذا البيان، وبعد هذا التوضيح.
 {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ(82)} {رِزْقَكُمْ} يعني: المطر، {أَنَّكُمْ تُكَذِّبُونَ} فتقولون: مُطرنا بنوء كذا وكذا، فتنسبون المطر إلى الأنواء.
والأنواء جمع نوء، من: ناء ينوء إذا نهض، والنوء عبارة عن أحد منازل القمر الثمانية والعشرين.
وذلك أن العرب تزعم في الجاهلية أن المطر إنما ينزل بسبب طلوع النجم، وبعضهم يقول: المطر يحصل بسبب غروب النجم الذي يغرب في الفجر. والخلاف بينهم يسير.
المهم أنهم يضيفون نزول المطر إلى طلوع النجم أو غروبه، يظنون أن غروب النجم أو طلوع النجم في الفجر هو الذي يسبِّب نزول المطر، فيقولون: مُطرنا بنوء كذا وكذا، مطرنا بنوء الثريا، بنوء القلب، بنوء العُوّاء، بنوء الغَفْر، بنوء الزُّبانة، إلى آخره، هكذا تقول العرب في جاهليتها.
وقد أكذبهم الله فقال تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ} أي: المطر {أَنَّكُمْ تُكَذِّبُونَ} فتنسبونه إلى الطالع أو الغارب من النجوم، وهذا كذب، لأن الذي ينزل المطر

ج / 2 ص -25- وعن أبي مالك الأشعري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "أربع في أمتي من أمر الجاهلية لا يتركونهن: الفخر بالأحساب، والطعن في الأنساب، والاستسقاء بالنجوم والنياحة".
ــــــــــــــــــــــــــــــــــــــــ
هو الله سبحانه وتعالى، وليس طلوع النجم أو غروبه، فيكذبون على الله سبحانه وتعالى، وينكرون نعمة الله ويجحدونها، وكان الواجب عليهم أن يشكروا نعمة الله، وأن يضيفوا النعمة إلى الله، لكنهم أضافوها إلى غيره، وقالوا: مُطرنا بالنوء الفلاني، فأنكر الله عليهم: قولهم: مطرنا بنوء كذا وكذا وسمّاه الله كذباً، وهو كذبٌ في الاعتقاد، وأشد الكذب هو الكذب في الاعتقاد، قال تعالى{فَمَنْ أَظْلَمُ مِمَّنْ كَذَبَ عَلَى اللَّهِ وَكَذَّبَ بِالصِّدْقِ إِذْ جَاءَهُ أَلَيْسَ فِي جَهَنَّمَ مَثْوىً لِلْكَافِرِينَ (32)}، فالذي يكذب على الله وينسب نعمه لغيره، وينسب المطر إلى مخلوق من خلقه فقد كذب على الله أعظم الكذب، بدل أن يشكر الله يكذب عليه، وينسب نعمه إلى غيره، وهذا جُحودٌ للنعمة، وكُفرانٌ بها.
وقد فصّل العلماء حكم ذلك فقالوا: إن اعتقد أنّ النجم هو الذي يوجد المطر؛ فهذا كفرٌ أكبر، وشركٌ أكبر مخرجٌ من الملَّة.
أما إذا اعتقد أنّ المطر ينزل بأمر الله وبتقدير الله سبحانه، ولكنه نسبه إلى النجم، أو إلى الطالع أو الغارب من باب المجاز أو السبيبة -كما يقولون- فهذا كفرٌ أصغر، وشركٌ أصغر، لكنه وسيلةٌ إلى الشرك الأكبر، لأن الله لم يجعل النجوم سبباً في نزول الأمطار، وإنما الأمطار تنزل بأمره سبحانه وتعالى، فالأمطار إنما تنزل بأمره وبسبب رحمته سبحانه وتعالى كما دلّتْ على ذلك آياتٌ كثيرة من القرآن: {فَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً فَأَسْقَيْنَاكُمُوهُ}، {وَنَزَّلْنَا مِنَ السَّمَاءِ مَاءً مُبَارَكاً فَأَنْبَتْنَا بِهِ جَنَّاتٍ وَحَبَّ الْحَصِيدِ(9)}، {وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ}.
والحاصل؛ أن المنزِّل للمطر هو الله سبحانه وتعالى، والرياح والسحاب إنما هي مخلوقات لله سبحانه وتعالى.
قوله صلى الله عليه وسلم: "أربع" أي: أربع خِصال.
 "في أمتي" يعني: أمة الإجابة، لأن أمة الدعوة تشمل كل الثقلين الجن والإنس، لأن الرسول بُعث إليهم.

ج / 2 ص -26- وأما أمة الإجابة فهم الذين آمنوا به صلى الله عليه وسلم وصدّقوه واتّبعوه.
 "من أمر الجاهلية" المراد بالجاهلية: ما قبل الإسلام، سُمي جاهلية من الجهل وهو عدم العلم، لخلو هذا الوقت -وقت الفتْرة- من آثار الرسالات السماوية، لأن بين بِعثة محمد صلى الله عليه وسلم وبين عيسى- آخر أنبياء بني إسرائيل- أربعمائة سنة وزيادة، كانتْ قد اندثرتْ فيها آثار الرسالات، ونظر الله إلى أهل الأرض فمقتهم عربهم وعجمهم إلاَّ بقايا من أهل الكتاب انقرضوا قبل البِعثة.
فهذا الوقت الذي قبل الإسلام سمّي بالجاهلية لعدم وجود العلم فيه.
أما ما بعد الإسلام فلا يقال له: جاهلية، لأن الجاهلية زالت والحمد لله بالإسلام، والعلم موجود، ورّثه الرسول لله، فبعد بعثة هذا الرسول زالت الجاهلية العامّة، أما بقايا من الجاهلية أو خصال من أمور الجاهلية فقد تبْقى في أفراد من الناس أو طوائف من الناس المسلمين، لكن أن يقال: الناس كلهم في جاهلية -كما يطلقه بعض الكتّاب الجهال- فهذا باطل.
فقد يُبالغ بعض الكُتّاب الجُهّال فيصفون هذا الوقت بوقت الجاهلية، فيقول بعضهم: "جاهلية القرن العشرين"، وهذا تعبير خاطئ، وقول باطل، كما نبّه على هذا شيخ الإسلام ابن تيمية في كتابه: "اقتضاء الصراط المستقيم".
فقوله صلى الله عليه وسلم: "أربع في أمتي من أمر الجاهلية" دلّ على أنه تبقى أشياء من الجاهلية تتسرّب في الناس، وقد تكون في بعض المؤمنين الصادقين.
وقد تكثُر الجاهلية في بعض الأشخاص وتعظُم، ولكنه لا يخرج بها من الإسلام ما دام أنه يشهد أن لا إله إلا الله وأن محمداً رسول الله، ولم يشرك بالله، ولم يرتكب ناقضاً من نواقض الإسلام، فليس كل من فيه جاهلية يكون كافراً.
فالحاصل؛ أن المبالغات في وصف الزمان بأنه جاهلية والناس كلهم في جاهلية؛ فهذا باطل، ولا يصدُر من عالم محقِّق، إنما يصدُر من بعض الجُهّال.
وقوله: "من أمر الجاهلية لا يتركونهن" دلّ هذا على مسألتين.
الأولى: يُنسب إلى الجاهلية، وعلى أنه محرّم، لأن الرسول صلى الله عليه وسلم ذكر هذا من باب الذم والتحذير منه، وقال الله تعالى لنساء نبيه: {وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ

ج / 2 ص -27- الْأُولَى وَأَقِمْنَ الصَّلاةَ وَآتِينَ الزَّكَاةَ وَأَطِعْنَ اللَّهَ وَرَسُولَهُ}، فكل ما يُنسب إلى الجاهلية فإنه محرّم ومذموم يجب التخلِّي عنه والابتعاد عنه.
المسألة الثانية: فيه- أيضاً-: أنه قد يبقى شيءٌ من الجاهلية في بعض المسلمين، فيجب عليه الحذَر منه، والتحذير منه، والتوبة إلى الله ممّن وقع في شيء من ذلك من أمور الجاهلية. وهذه الأربع التي ذكرها النبي صلى الله عليه وسلم هي: الأولى: "الفخر بالأحساب" والمراد بالحسَب: شرف الإنسان ومكانته في المجتمع، فلا يفخر بحسبه، لأن الله سبحانه يقول: {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ}، فالكرم عند الله هو بالتقوى لا بالحسب.
يقول الشيخ محمد بن عبد الوهاب رحمه الله: "إذا كان لا يجوز للإنسان أنه يفخر بعمله هو، فكيف يفخر بعمل أبيه وجده".
قال الشاعر:

لعمرك ما السعادة جمع مال ولكن التقي هو السعيد

وقال آخر:

وليس على عبد تقيِّ غضاضة إذا حقق التقوى وإنْ حاك أو حجم

الثانية من أمور الجاهلية: "الطعن في الأنساب" بأن يتنقّص أنساب النّاس.
لأنه يعظّم نفسه، ولأنه يتنقّص الآخرين وكلاهما مذموم.
الثالثة: "والاستسقاء بالأنواء" وهذا محل الشاهد من الحديث.
والاستسقاء (استفعال)، أصله: طلب السقيا، قال الله تعالى: {وَإِذِ اسْتَسْقَى مُوسَى لِقَوْمِهِ فَقُلْنَا اضْرِبْ بِعَصَاكَ الْحَجَرَ} {اسْتَسْقَى} يعني: طلب السقيا.
والاستسقاء بالنجوم هنا ليس معناه: أنهم يطلبون من النجوم أن تسقيهم، لكن معناه: أنهم ينسبون المطر إلى النجوم، فيقولون: مطرنا بنوء كذا وكذا.
وكما فصّل العلماء: إنْ كان يعتقد أن النجوم هي التي أنزلت المطر وأثّرت؛ فهذا كفر مخرِج من الملّة. وإن كان يعتقد أن المنزل للمطر هو الله، وأن النجوم إنما هي أسباب وأضاف ذلك إليها من باب التساهل في التعبير؛ فهذا يُعتبر شركاً وكفراً أصغر لا يخرج من الملة. ولكنه محرّم شديد التحريم، لأنه وسيلة إلى الشرك

ج / 2 ص -28- وقال: "النائحة إذا لم تتب قبل موتها تُقام يوم القيامة وعليها سِربال من قَطِران ودرْعٌ من جَرَب"رواه مسلم.
ــــــــــــــــــــــــــــــــــــــــ
الأكبر، ولأن الشرك وإن كان أصغر فهو خطير، قال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}.
قال العلماء: أما لو قال: سُقينا في نوء كذا، فأتى بـ (في)، فلا بأس بذلك، لأن هذا ليس فيه نسبة المطر إلى النجم، وإنما يقول: سُقينا في هذا الوقت، سُقينا في نوء كذا يعني: في وقت كذا.
الرابعة: قوله صلى الله عليه وسلم: "والنياحة على الميت" والنياحة: رفع الصوت على الميِّت من باب الجزَع والتسخُّط، وإذا صحبه شقّ للثوب، أو لطم للخد، أو تعداد لمحاسن الميِّت، أو نياحة وندْب وجزَع؛ فهذا كبيرة من كبائر الذنوب.
والواجب عند نزول المصيبة: الصبر والاحتساب لا الجزَع والتسخُّط.
والنياحة دليل على عدم الرضى بقضاء الله وقدره، ودليلٌ على عدم الصبر والاحتساب. وهي من أمور الجاهلية، ويكفي أنها من أمور الجاهلية، لأن أمور الجاهلية محرّمة.

قوله: "وقال: النائحة إذا لم تتب" يعني: ترجع عن النياحة، وتندم على ما حصل منها، وتعزم على أن لا تعود إلى النياحة في مستقبلها.
وهذه شروط التوبة:
فالتوبة لغة: الرجوع، وشرعاً هي: الرجوع من معصية الله إلى طاعة الله.
وشروطها ثلاثة: الإقلاع عن الذنب، والندم على ما حصل، والعزم أن لا يعود إليه. فإذا توفّرت هذه الشروط فالتوبة صحيحة، وإذا اختلّ شرطٌ منها فهي توبة غير صحيحة.
ودلّ هذا على أن التوبة تمحو المعصية ولو كانتْ كبيرة، ولو كانت شركاً وكفراً بالله جل وعلا، فالتوبة تَجُبُّ ما قبلها من النياحة وغيرها.
وفي قوله صلى الله عليه وسلم: "قبل موتها" دليل على أنه عند الموت لا تُقبل التوبة، فإذا بلغت الروح الحُلْقوم فحينئذ لا تُقبل التوبة.

ج / 2 ص -29- ولهما عن زيد بن خالد رضي الله عنه قال: صلى لنا رسول الله صلى الله عليه وسلم صلاة الصبح بالحديبية على إثر سماء كانتْ من الليل، فلما انصرف أقبل على النّاس فقال: "أتدرون ماذا قال ربكم؟".
ــــــــــــــــــــــــــــــــــــــــ
قوله: "تُقام يوم القيامة" يعني: من قبرها.
 "وعليها سِرْبال" السِّربال هو: الثوب.
 "من قطران" هو النحاس المذاب.
 "ودِرْعٌ من جَرَب" الدرع كذلك هو: الثوب، والجَرَب: مرض جلدي، يكون في الإبل ويكون في الإنسان.
فدلّ هذان الحديثان على مسائل:
أولاً: فيه تحريم أمور الجاهلية وذمها عموماً.
ثانياً: فيه أن أمور الجاهلية لا ترتفع بالكلية، بل يبقى منها شيءٌ في بعض المسلمين.
ثالثاً: وهي مسألة مهمة جدًّا-: أن من كان فيه شيء من أمور الجاهلية لا يقتضي ذلك كفره، لكن يكون هذا ذنباً مذموماً يجب عليه التخلِّي عنه والتوبة منه، لكنه لا يقتضي الكفر، لأنه قال: "من أمتي"، فمن كان فيه شيء من أمور الجاهلية فهذا لا يقتضي كفره، إلاَّ إذا بلغ مبلغ المكفِّرات كالشرك بالله جل وعلا، أو بلغ ناقضاً من نواقض الإسلام المعروفة فهذا يكفُر به.
رابعاً: فيه دليل على تحريم المسائل الأربع المذكورة: "الفخر بالأحساب، والطعن في الأنساب، والاستسقاء بالنجوم، والنياحة"، وأن هذه الأمور من كبائر الذنوب.
والخامسة: فيه دليلٌ على أن التوبة تمحوا ما قبلها.
سادساً: فيه أن قبول التوبة محدّد بما قبل الموت.
والله تعالى أعلم.

قوله رحمه الله: (ولهما) أي البخاري ومسلم في صحيحهما: "عن زيد بن خالد" الجهني، صحابي جليل مشهور، والجهني نسبة إلى جُهينة القبيلة المعروفة، وهي قبيلة كبيرة من قبائل العرب.
"قال: صلى لنا" المراد: صلى بنا، فاللام هنا بمعنى الباء.

ج / 2 ص -30- قالوا: الله ورسوله أعلم.
قال: "قال: أصبح من عبادي مؤمنٌ بي وكافرٌ. فأما من قال: مُطرنا بفضل الله ورحمته، فذلك مؤمنٌ بي كافرٌ بالكوكب. وأما من قال: مُطرنا بنوء كذا وكذا؛ فذلك كافرٌ بي مؤمن بالكوكب".
ــــــــــــــــــــــــــــــــــــــــ
"رسول الله صلى الله عليه وسلم صلاة الصبح" يعني: صلاة الفجر، سُمِّيت صلاة الصبح لأنها تجب عند طلوع الفجر، كما قال تعالى: {وَقُرْآنَ الْفَجْرِ} يعني: صلاة الصبح.
"بالحديبية" اسم مكان على حدود الحرم من جهة الغرب، قريب من التنعيم، يقال له الآن (الشميسي)، وهو عند مدخل الحرم للقادم من جدّة.
يقال الحديبيةَ - بالتخفيف-، ويقال بالحديبيّة، بالتشديد والمشهور الأول.
"فلما انصرف أقبل على النّاس" لأن هذا من السنّة؛ أن الإمام إذا فرغ من الصلاة فإنه لا يبقى مستقبل القبلة، بل ينصرف إلى النّاس ويُقبِل عليهم بوجهه كما كان النبي صلى الله عليه وسلم يفعل ذلك.
"فقال صلى الله عليه وسلم: "أتدرون ماذا قال ربكم؟" هذا فيه: مشروعية الموعظة بعد الصلاة إذا صار لها مناسبة، كتنبيهٍ على خطأ وقع، أو بيان لواجب، أو موعظةٍ عامة، وحثِّ على تقوى الله، فإنه صلى الله عليه وسلم كان يعظ النّاس أحياناً، ولم يكن يداوم على ذلك، وإنما يفعل ذلك أحياناً خشية المَلَل، فكان يتخوّلهم بالموعظة صلى الله عليه وسلم، خصوصاً إذا حصل شيءٌ يحتاج إلى تنبيه، مثل هذه القضية.
وفي هذا مشروعة التعليم من خلال السؤال والجواب، فالمعلِّم يسأل الطالب أوّلاً من أجل أن ينتبه للجواب، لأن هذا يكون أبلغ في التعليم وأنبه للطالب، لأنه إذا سُئل أولاً ثمّ أُجيب فإنه يكون هذا أثبت في ذهنه، بخلاف ما لو أُلقيَ إليه العلم ابتداءً فإنه قد لا ينتبه له تماماً.
"قالوا: الله ورسوله أعلم" هذا فيه أن المسؤول إذا لم يكن عنده علم ولا جواب أنه لا يتخرّص، وإنما يكِل العلم إلى عالمه، فيقول: الله ورسوله أعلم، وهذا في حياته صلى الله عليه وسلم، أما بعد موته فيقول: الله أعلم فقط. ففيه: مشروعية تفويض العلم إلى الله سبحانه وتعالى.
فأجاب صلى الله عليه وسلم: و"قال" أي: الرسول صلى الله عليه وسلم "قال" أي: الله.

ج / 2 ص -31- وهذا من الأحاديث القدسية، نسبة إلى القدس وهو الطهارة، والتقديس هو التطهير، سُمي بذلك تشريفاً له لأنه من كلام الله.
فالحديث القدسي من كلام الله لفظه ومعناه.
أما الحديث غير القدسي فهو من كلام الرسول صلى الله عليه وسلم، لكن المعنى من الله، لقوله تعالى: {وَمَا يَنْطِقُ عَنِ الْهَوَى(3) إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى(4)}.
إلاّ أن الحديث القدسي مع أنه من كلام الله لا يأخذ حكم القرآن من كل وجه، بحيث يُتعبد بتلاوته مثل القرآن، وبحيث لا يمسه إلاَّ طاهر مثل القرآن، أو أنه يُشترط له التواتر مثل القرآن، ومن حيث إنه تجوز روايته بالمعنى. أما القرآن فلا تجوز روايته بالمعنى.
الحاصل؛ أن بين الحديث القدسي وبين القرآن فروقاً كثيرة، وإن كان يجتمع مع القرآن في أنه كلام الله سبحانه وتعالى لفظاً ومعنى.
وفي قوله: "قال" إثبات أن الله يتكلّم، فصفة الكلام ثابتةٌ لله، يتكلّم متى شاء إذا شاء سبحانه وتعالى؛ كلاماً يليق بجلاله، ليس مثل كلام المخلوقين، فكيفيّته وكُنْهُه لا يعلمهما إلاَّ الله سبحانه وتعالى، لكنه ثابتٌ لله من صفات الأفعال التي يفعلها الله إذا شاء سبحانه وتعالى.
ففيه: ردٌّ على الجهمية والمعتزلة والأشاعرة الذين ينفون الكلام عن الله سبحانه وتعالى.
 "أصبح من عبادي" يعني: بسبب نزول المطر.
 "مؤمنٌ بي وكافر" "مؤمن بي" بسبب هذه النعمة، "وكافر" بسببها.
دلّ على أنّ حصول النعم ابتلاء من الله سبحانه، يبتلي به عباده، فمنهم من يشكر الله فيكون مؤمناً، ومنهم من ينكر نعمة الله فيكون كافراً بنعمه.
ثمّ بيّن صلى الله عليه وسلم سبب ذلك فقال فيما يرويه عن ربه تبارك وتعالى: "فأما من قال: مُطرنا بفضل الله ورحمته"يعني: نسب النعمة إلى الله سبحانه وتعالى.
والتفضُّل والرحمة صفتان من صفات الله، فالله هو الذي يتفضل وهو الذي يرحم، ونزول المطر أثرٌ من آثار رحمة الله، كما قال تعالى: {فَانْظُرْ إِلَى آثَارِ رَحْمَتِ

ج / 2 ص -32- اللَّهِ كَيْفَ يُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا} يعني بإنزال المطر وإنبات النبات.
 "فذلك مؤمن بي كافر بالكوكب" لأنه لم ينسب نزول المطر إلى طلوع الكواكب أو غروبها، وهو ما يسمى بالنوء.
 "وأما من قال: مُطرنا بنوء كذا وكذا" والنوء سبق لنا أنه هو النجم إذا طلع من المشرق وقت الفجر، أو غاب في المغرب وقت الفجر.
كان أهل الجاهلية ينسبون المطر إلى طلوع النجم أو غروبه، فيزعمون أنه إذا طلع النجم أو غرب ينزل المطر، ويعتقدون أن هذا بسبب الكواكب، ولا ينسبونه لله تعالى. وهذا كفر، لأنهم نسبوا النعمة إلى المخلوق، وهذا شرك بالله سبحانه وتعالى؛ شركٌ في الربوبية، وكل مشرك كافر.
وهذا فيه دليل على كفر من استسقى بالأنواء ونسب نزول المطر إليها، أو أنّ نزول المطر بتأثيرها، لأن نزول المطر إنما هو بقدرة الله سبحانه وتعالى هو الذي ينزِّله متى شاء وأين شاء ويمنعه متى شاء وأين شاء، ويصرِّفه سبحانه وتعالى.
تطلُع الأنواء ولا يحصل مطر، ويحصل المطر في غير طلوع الأنواء، فيحصل المطر في أيِّ وقتٍ شاءه الله، وهذا شيءٌ مشاهَد أن المطر ينزل في جميع الأحيان ولا يتقيّد بظهور النجم، فهذا دليل على كذب هؤلاء.
وفيه مشروعية قول هذا الكلام عند نزول المطر: "مُطرنا بفضل الله وبرحمته".
وفيه التنبيه على شكر الله عند حدوث النعم من الأمطار وغيرها، فكل ما حصل للإنسان نعمة فإنه يجب عليه أن ينسبها إلى الله، وأن يشكر الله عليها، ولا ينسبها إلى غيره، لا إلى حوله وقوَّته، ولا إلى أحدٍ من خلقه، وإنما ينسب الفضل إلى المتفضِّل وهو الله سبحانه وتعالى.
وهذا الحديث فيه فوائد عظيمة:
فيه: مشروعية الموعظة بعد الصلاة خصوصاً إذا حصل مناسبةٌ لها.
وفيه: مشروعية صلاة الجماعة في السفر كما هي مشروعة في الحضَر.
وفيه: مشروعية التعليم عن طريق السؤال والجواب، لأن ذلك أبلغ في التفهيم وأيسر للتعليم، وقد فعل النبي صلى الله عليه وسلم هذا مراراً وتكْراراً.

ج / 2 ص -33- ولهما من حديث ابن عباس معناه، وفيه: (قال بعضهم: لقد صدق نوء كذا.
فأنزل الله هذه الآيات: {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ(75) وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ (76) إِنَّهُ لَقُرْآنٌ كَرِيمٌ(77) فِي كِتَابٍ مَكْنُونٍ(78) لا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ(79) تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ(80) أَفَبِهَذَا الْحَدِيثِ أَنْتُمْ مُدْهِنُونَ(81) وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ(82)}.
ــــــــــــــــــــــــــــــــــــــــ
وفيه- وهو الشاهد من الحديث للباب-: أن نسبة المطر إلى الأنواء كفرٌ بالله صلى الله عليه وسلم وشرك، وأن نسبة النِّعم والأمطار إلى الله إيمان بالله وتوحيد.
وفيه: أن حصول النعم ابتلاء وامتحان من الله تعالى؛ ليتبيّن بذلك المؤمن من الكافر.
وفيه: مشروعية قول هذا الكلام عند نزول المطر: "مُطرنا بفضل الله وبرحمته" كما كان النبي صلى الله عليه وسلم يقول ذلك، ويقول: "اللَّهم صيِّباً نافعاً".

وقوله: "ولهما" أي: للبخاري ومسلم.
"من حديث ابن عبّاس بمعناه... إلخ" هذا مثل الحديث الذي قبله؛ لما نزل عليهم المطر قالوا: "صَدَق نوء كذا وكذا" زعموا أن طلوع النجم هو الذي حصل به المطر، فهم نسبوا نزول المطر إلى النوء، فصدّقوه، فأنزل الله تعالى منكراً عليهم قوله تعالى: {فَلا أُقْسِمُ}.
قوله تعالى: {فَلا} لا هذه نافية، أي: ليس الأمر كما زعمتم أنّ نزول المطر بسبب صدق النوء الفلاني، وإنما المطر بفضل الله.
ثمّ أقسم جل وعلا على هذا النفي. والمشهور- كما اختاره ابن جرير-: أن المراد بالنجوم هنا: الكواكب، لأن في طلوعها وغروبها آية عظيمة من آيات الله سبحانه وتعالى لمن يتدبّر ويتفكّر.
والله جل وعلا يقسم بما شاء من خلقه، وهو لا يقسم إلاَّ بشيء فيه سرٌّ عظيم يحتاج إلى تأمُّل، ويحتاج إلى نظر، فلو نظرت إلى تنظيم هذه النجوم في مسارها

ج / 2 ص -34- وتعاقبها، وعدم تخلُّفها عن نظامها وانتظامها، ونظرت إلى زينتها وتلألئها وبهائها في السماء؛ لدلّك ذلك على قدرة الله سبحانه وتعالى وعظيم صنعته.
فالله أقسم بها لمِا فيها من العجائب.
أما المخلوق فلا يُقسم إلاَّ بالله، كما جاء في الحديث: "من حلف بغير الله فقد كفر أو أشرك "، فلا يجوز الحلف إلاَّ بالله.
قوله تعالى: { َإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيم(76)} هذا تنبيه على عظَم هذا القسم، ولا يتنبّه لهذا إلاَّ أهل العلم الذين يتدبّرون في آيات الله الكونية.
ثمّ ذكر سبحانه المقسَم عليه وهو القرآن فقال: {إِنَّهُ لَقُرْآنٌ كَرِيمٌ} من الكرم وهو الشرف والرِّفعة، فهو كريم في منزلته، عظيمٌ في معناه، جليلٌ في قدْره، لأنه كلام الله سبحانه وتعالى، فهو أعظم الكلام. وفضل كلام الله على غيره كفضل الله على خلقه.
{فِي كِتَابٍ مَكْنُونٍ(78)} يعني: محفوظ، والمشهور: أنّ المراد بالكتاب المكنون هنا: اللوح المحفوظ، لأن الله كتبه في اللوح المحفوظ، فهو مكتوبٌ في اللوح المحفوظ، ومكتوب في صحائف الملائكة، ومكتوبٌ في المصاحف التي في أيدي البشر، ومحفوظٌ في الصدور، فهو كلام الله بكل اعتبار.
 {لا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ(79)} يعني: الملائكة، وهذا فيه ردٌّ على المشركين الذين يزعمون أن القرآن ممّا تنزّلت به الشياطين، وأنه من كلام الشياطين، والله بيّن أن الشياطين لا تقرب القرآن، كما قال سبحانه: {إِنَّهُمْ عَنِ السَّمْعِ لَمَعْزُولُونَ(212)} السمع يعني: الوحي.
 {تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ(80)} نزل به جبريل- عليه الصلاة والسلام- إلى نبينا محمد صلى الله عليه وسلم، وبلّغه محمد صلى الله عليه وسلم لأمته، كما قال تعالى: {وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ(192) نَزَلَ بِهِ الرُّوحُ الْأَمِينُ(193) عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ(194) بِلِسَانٍ عَرَبِيٍّ مُبِينٍ(195)}، وكما في الآية الأخرى: {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ(40)} يعني: جبريل عليه السلام، {ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ(20) مُطَاعٍ ثَمَّ أَمِينٍ(21) وَمَا صَاحِبُكُمْ بِمَجْنُونٍ(22)} يعني: محمداً صلى الله عليه وسلم، وهذا توثيق لسند القرآن، لأن رواته عن الله هم: أمة محمد صلى الله عليه وسلم عن نبيهم محمد صلى الله عليه وسلم عن جبريل عن ربه عزّ وجلّ، وليس كما يقوله المشركون: إنه من كلام الشياطين، أو من كلام

ج / 2 ص -35- البشر، أو من صحائف الأولين. فهو كلام الله حقيقة وجبريل ومحمد عليهما الصلاة والسلام مبلغان عن الله تعالى.
ثمّ قال: {أَفَبِهَذَا الْحَدِيثِ أَنْتُمْ مُدْهِنُونَ(81)} يعني: تكذبون به، وتقولون: هذا من كلام محمد، أو من كلام فلان، أو مما تنزّلت به الشياطين التي تتنزّل على الكُهّان، أو ما أشبه ذلك من أقاويل باطلة.
 {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ(82)} معناه: أنكم تنسبون الأمطار إلى الأنواء، سمّى الله ذلك كذباً وباطلاً لأن الأمطار ليستُ من الأنواء وإنما الأمطار من الله سبحانه وتعالى هو الذي ينزِّلها ويقدّشرها ويجعل فيها البركة والنماء، فهو الذي ينزِّلها سبحانه.
وفي هذا الأثر الذي رواه ابن عبّاس- مثل ما سبق-:
الرد على الذين ينسبون الأمطار إلى الأنواء، وأن هذا كذبٌ محْض، حيث أقسم الله سبحانه- وهو الصادق- أن هذا كذب، فدلّ على بُطلان الاستسقاء بالأنواء، وأنه يجب نسبة المطر إلى الله سبحانه وتعالى، لا إلى الأنواء، ومن نسبها إلى الأنواء فقد كفر بالله.


باب قول الله تعالى وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -36- [الباب الواحد والثلاثون: ]
* باب قول الله تعالى
 {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}.
ــــــــــــــــــــــــــــــــــــــــ
أراد الشيخ رحمه الله، بهذا الباب أن يبين أن المحبة نوعٌ من أنواع العبادة، وأن من أحب مع الله غيره فقد أشرك بالله الشرك الأكبر المخرج من المِلة، كما كان عليه المشركون الذين قال الله فيهم: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}.
ولَمّا كانت المحبة من أنواع العبادة، بل هي أعظم أنواع العبادة، وكان من أحب مع الله غيره مشركاً الشرك الأكبر؛ ناسب أن يذكر الشيخ رحمه الله، هذا الباب في "كتاب التّوحيد"؛ لينبه على هذه المسألة المهمّة.
والمحبة- كما ذكر العلماء- تنقسم إلى قسمين:
القسم الأول: محبة العبودية، وهذه يجب أن تكون خالصةً لله عزّ وجلّ، ومحبة العبودية هي التي يكون معها ذل للمحبوب. وهذه لا يجوز صرفها لغير الله، كما لا يجوز السجود لغير الله والذبح لغير الله والنذر لغير الله فإنه لا تجوز محبة غير الله محبة عبودية يصحبها ذلٌّ وخضوع وطاعةٌ للمحبوب، وإنما هذه حقٌّ لله سبحانه وتعالى.
ولهذا يقول العلامة ابن القيم رحمه الله في "النونية":

وعبادة الرحمن غاية حبه مع ذلُّ عابده هما قطبان

وعليك فَلَك العبادة دائر وما دار حتى قامت القطبان

ومداره بالأمر أمر رسوله لا بالهوى والنفس والشيطان

ويقول العلماء في تعريف العبادة هي: غاية الذل مع غاية الحب.
فالعبادة تترّكز على ثلاثة أشياء: على المحبة، وعلى الخوف، وعلى الرجاء.
فالمحبة والخوف والرجاء هي ركائز العبادة وأساسها، فإذا اجتمعتْ تحقّقت العبادة ونفعت كالصلاة والحج وسائر العبادات، أما إذا اختلّتْ هذه الثلاثة فإن الإنسان وإن صام وإن صلى وإن حج فإنها لا تكون عبادته صحيحة.
ويقول العلماء: "من عبد الله بالمحبة فقط فهو صوفي"، لأن الصوفية يزعمون

ج / 2 ص -37- أنهم يعبدون الله لأنهم يحبونه فقط، ويقولون: لا نعبده نخاف من ناره ولا نرجو جنته، وإنما نعبده لأننا نحبه. وهذا ضلال.
"ومن عبد الله بالرجاء فقط فهو مرجئ" لأن المرجئة يخرجون الأعمال عن مسمى الإيمان.
"ومن عبد الله بالخوف فقط فهو خارجي" لأن الخوارج يكفرون المؤمنين بالمعاصي.
فالمرجئة أخذوا جانب الرجاء فقط، والصوفية أخذوا جانب المحبة فقط، والخوارج أخذوا جانب الخوف فقط.
وأهل السنّة والجماعة جمعوا بين الأمور الثلاثة -ولله الحمد-: المحبة مع الخوف والرجاء والذل والانقياد والطاعة، وبنوا على ذلك سائر أنواع التعبُّد والتقرُّب إلى الله سبحانه وتعالى.
النوع الثاني: محبة ليستْ محبة عبودية وهي أربعة أقسام:
القسم الأول: محبة طبيعية كمحبة الإنسان للطعام والشراب والمشتهيات المباحة، كالزوجة والملذات.
القسم الثاني: محبة إجلال، كمحبة الولد لوالده غير المشرك والكافر، فالولد يحب والده محبة إجلال وتكريم واحترام لأنه والده المحسن إليه والمربِّي له. وهذه محمودة ومأمور بها.
القسم الثالث: محبة إشفاق، كمحبة الوالد لولده، فالوالد يحب ولده محبة إشفاق.
القسم الرابع: محبة مصاحبة، كأن تحب شخصاً من أجل مصاحبتك له، إما لكونه زميلاً لك في العمل، أو شريكاً في تجارة، أو صاحباً لك في سفر، فأحببته من أجل المشاركة في شيء من الأشياء.
هذه الأقسام ليستْ من أنواع العبادة، لأنها ليس معها ذلّ، وليس معها خضوع.

ج / 2 ص -38- وقوله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ } {وَمِنَ النَّاسِ} يعني: المشركين، {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ} أي: غير الله، {أَنْدَاداً} الند هو: الشبيه والنظير والعديل، سُمُّوا أنداداً لأنهم ساووهم بالله، فصاروا أنداداً لله بمعنى: شركاء مساوين له في اعتقاد المشركين.
 {يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} أشركوهم مع الله في محبة العبودية، فعبدوا الأصنام والأوثان لأنهم يحبونها محبة ذل وانقياد وخضوع وطاعة فأشركوا في أعظم أنواع العبادة، وهو المحبة.
فالمشركون يحبون الله لأنهم يعترفون بربوبيته وخلقه لهم، فهم يحبونه، لكنهم لم يخلصوا محبتهم، بل أشركوا معه آلهةً أخرى يحبونها مع الله محبة عبودية وخضوع وذلُّ وتقرُّب إليها بالعبادة.
هذا هو الوجه الصحيح في تفسير الآية؛ أن المشركين يحبون الله ويحبون معه غيره من الأصنام والأوثان كما يحبُّون الله، فيعادِلون بين محبة الله ومحبة الأصنام ومحبة الأوثان.
ولا يزال المشركون على هذا، فالذين يعبدون القبور والأضرحة يحبُّونها، ولهذا يغارون ويغضبون إذا قيل لهم إن هذه المعبودات باطلة لا تُغني عنكم شيئاً، ولا تنفعكم بل تضركم فهم يغضبون، بل قد يقاتلون دونها، لأنهم يحبونها {كَحُبِّ اللَّهِ} أي: كما يحبون الله.
قال الله تعالى: {وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ} الذين أخلصوا المحبة لله وهم المؤمنون، هؤلاء أشدُّ حبًّا لله من محبة المشركين لله، لأن محبة المؤمنين خالصة ومحبة المشركين مشتركة، والمحبة الخالصة أشدُّ وأقوى من المحبة المشتركة، وهذه المحبة هي التي تنفع، أما محبة المشركين لله فإنها لا تنفعهم ما داموا يحبون مع الله غيره فلم يُخلصوا في محبتهم.
فدلت هذه الآية الكريمة على أن المحبة نوعٌ من أنواع العبادة، بل هي أعظم أنواع العبادة، وأن من أحب مع الله غيره فيها فقد أشرك بالله الشرك الأكبر واتّخذ هذا المحبوب نِدًّا، أي: شريكاً مع الله ومعادِلاً لله ومساوِياً لله، كما يقول أهل النار

ج / 2 ص -39- وقوله: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ}.
ــــــــــــــــــــــــــــــــــــــــ
يوم القيامة لمن أشركوهم مع الله: {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ(97) إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ(98)}.
وقوله تعالى: {قُلْ إِنْ كَانَ آبَاؤُكُمْ} الآية.
هذه الآية فيها: أن من قدّم محبة هذه الأشياء على محبة الله فإنه متوعّد بهذه الوعيد {فَتَرَبَّصُوا} أي: انتظروا، {حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ} حتى يأتيكم الله بالعقوبة {وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} سمّاهم فاسقين، والفسق هو: الخروج عن طاعة الله جل وعلا، ومعنى {لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} يعني: لا يوفقهم للإيمان، مثل قوله: {لا يَهْدِي الْقَوْمَ الظَّالمين}، {لا يَهْدِي الْقَوْمَ الْكَافِرِينَ}.
فالهداية المنفية هنا: هداية التوفيق، أما هداية البيان والإرشاد فهذه موجودة، فالله هدى كل النّاس، بمعنى: أنه بيّن لهم طريق الخير من طريق الشر، هدى الكفار وهدى المؤمنين بمعنى: بيّن لهم طريق الخير وطريق الشر.
أما هداية التوفيق والإيمان فهي خاصة بالمؤمنين.
أما الكافرون- إذا أصرُّوا على كفرهم وأصروا على طغيانهم- فإن الله يحرمهم هداية القلوب: {حِجَابٌ فَاعْمَلْ إِنَّنَا عَامِلُونَ}، عقوبة من الله سبحانه وتعالى أنّ من عاند وأصرّ بعد البيان وبعد الإرشاد وأصرّ على الباطل فإن الله يعاقبه بحرمانه من هداية قلبه، بل يزيغ ويبقى على زيغه وضلاله وعقوبة له: {إِنَّ الَّذِينَ كَفَرُوا سَوَاءٌ عَلَيْهِمْ} يعني: وأصروا على الكفر، {َسَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لا يُؤْمِنُونَ * خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ} لأنهم لم يقبلوا الهداية من أول الأمر، فلما لم يقبلوا الهداية من أول الأمر عاقبهم الله بالحرمان، {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ(110)}، فالذي يتبيّن له الخير والهدى والإيمان ولم يقبل، بل يستمر على ما هو عليه من الطغيان والكفر والعناد فإنه يعاقب بفساد قلبه -والعياذ بالله- وعدم هداية قلبه {وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ}.

ج / 2 ص -40- وهذه الآية: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ} يقول المفسِّرون: إنها نزلت في قوم من المسلمين كانوا في مكة، ولَمَّا هاجر الرسول صلى الله عليه وسلم وأصحابه إلى المدينة لم يهاجروا؛ لأنهم آثروا أن يبقوا في مكة محافظة على أموالهم وعلى مساكنهم وعلى أقاربهم، فهم قدّموا محبة هذه الأشياء على محبة الله ورسوله، فالله توعّدهم.
ويُروى: أنهم لَمّا أرادوا الهجرة تعلّق بهم أقاربهم وقالوا: كيف تدعوننا؟، ولمن تدعوننا؟ ولما تعلّقوا بهم، رقّوا لهم ورحموهم، فأقاموا في مكة وتركوا الهجرة إيثاراً لهذه ا لأشياء، فالله وبَّخهم وتوعّدهم، لأن الواجب عليهم أن يهاجروا، وأن يقدّموا الهجرة إلى الله ورسوله على هذه الأشياء كما فعل ذلك المهاجرون الذين قال الله تعالى فيهم: {لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ هُمُ الصَّادِقُونَ}، فالمهاجرون تركوا هذه المحبوبات طاعة لله ورسوله ومحبة لله ورسوله، وإن كانوا يحبون هذه ا لأشياء، يحبون أولادهم، ويحبون بلدهم، ويحبون أموالهم، ولكنهم قدّموا عليها محبة الله سبحانه وتعالى فهاجروا، تركوا أموالهم، تركوا ديارهم وأوطانهم، تركوا أولادهم وذرّيتهم، تركوا مساكنهم، تركوا التجارات التي لهم في مكة، كل هذا تركوه لله جل وعلا، أما هؤلاء من المؤمنين فإنهم بقوا في مكة وآثروا أن يبقوا عند أقاربهم، وأن ينمُّوا أموالهم وتجاراتهم، وأن يبقوا في مساكنهم في مكة، فتوعّدهم الله، كما قال في الآية الأخرى في الذين لم يهاجروا من المسلمين: {} يعني: لِمَ تركتم الهجرة؟، {قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيراً(97) إِلَّا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لا يَسْتَطِيعُونَ حِيلَةً وَلا يَهْتَدُونَ سَبِيلاً(98) فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوّاً غَفُوراً(99) وَمَنْ يُهَاجِرْ فِي سَبِيلِ اللَّهِ يَجِدْ فِي الْأَرْضِ مُرَاغَماً كَثِيراً وَسَعَةً وَمَنْ يَخْرُجْ مِنْ بَيْتِهِ مُهَاجِراً إِلَى اللَّهِ وَرَسُولِهِ ثُمَّ يُدْرِكْهُ الْمَوْتُ فَقَدْ وَقَعَ أَجْرُهُ عَلَى اللَّهِ وَكَانَ اللَّهُ غَفُوراً رَحِيماً(100)}، فالهجرة من أفضل خصال الإيمان، والمهاجر لا يهاجر للنُّزهة أو يهاجر للبلد الذي فيه سعة ورفاهية من أجل الدنيا، ولكنه يهاجر من أرض يحبها ومن بلد يحبها، وقد يترك أمواله وأولاده ويخرج محبة لله ولرسوله، هذا هو المؤمن الصادق في إيمانه.

ج / 2 ص -41- عن أنس أن رسول الله صلى الله عليه وسلم قال: "لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والنّاس أجمعين" أخرجاه.
ــــــــــــــــــــــــــــــــــــــــ
فقوله في هذه الأشياء إذا كانت {أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ} {أَحَبَّ} يدل على أن محبة هذه الأشياء في الأصل لا حرج فيها، فالإنسان يحب والده، ويحب ولده، ويحب أخاه، ويحب قبيلته، ويحب ماله، ويحب تجارته، ويحب مسكنه. فأصل المحبة لهذه الأشياء مباح لأنه من المحبة الطبيعية، لكن إنما يأتي اللوم إذا قدّم محبة هذه الأشياء على محبة الله فأخّرته هذه الأشياء عن طاعة الله ورسوله، وعن الهجرة إلى ا لله ورسوله.
قوله: "وعن أنس أن رسول الله صلى الله عليه وسلم قال: "لا يؤمن أحدكم حتى كون أحبَّ إليه من ولده ووالده والنّاس أجمعين"" وذلك أنه بعد محبة الله تأتي محبة الرسول صلى الله عليه وسلم، فالأولى: محبة الله عزّ وجلّ، وهي محبة عبادة، وهي الأصل والقاعدة. أما محبة الرسول صلى الله عليه وسلم فهي تابعةٌ لمحبة الله عزّ وجلّ، تأتي بعد محبة الله وكذا محبة كل ما يحبه الله من الأشخاص والأعمال وهذه محبة في الله ولله فالمحبة المشروعة محبة الله والمحبة في الله، والمحبة الممنوعة هي المحبة مع الله. وتقديم ما تحبه النفس على ما يحبه الله.
وقوله: "لا يؤمن أحدكم" ليس نفياً لأصل الإيمان، وإنما هو نفيٌ لكمال الإيمان، أي: لا يكمُل إيمان أحدكم هذا إذا كان يحب الرسول صلى الله عليه وسلم ولكن لا يقدم محبته على محبة غيره من الخلق.
أما إذا كان الإنسان لا يحب الرسول صلى الله عليه وسلم أصلاً، بل يبِغض الرسول، فهذا كافر، أما الذي يحب الرسول صلى الله عليه وسلم، ولكنه يقدِّم محبة ولده ووالده على محبة الرسول صلى الله عليه وسلم، فهذا ناقصُ الإيمان، بل لا يكمُل إيمان العبد ولا يتم حتى يكون الرسول صلى الله عليه وسلم أحبَّ إليه من نفسه التي بين جنبيه، وأحب إليه من ولده الذي هو بضْعَةٌ منه وجزءٌ منه، وأحب إليه من والده الذي هو أصله والمحسِن إليه، وأحب إليه من النّاس أجمعين أيًّا كانوا.
وهذا يقتضي أن الإنسان يقدِّم طاعة الرسول صلى الله عليه وسلم على طاعة غيره: فإذا أمرك الرسول صلى الله عليه وسلم بأمر وأمرك والدك أو ولدك أو أحد من النّاس بأمر يخالف أمر

ج / 2 ص -42- الرسول صلى الله عليه وسلم فإنه يجب عليك معصية هذا الآمر وطاعة الرسول صلى الله عليه وسلم، وهذا هو الدليل على محبة الرسول صلى الله عليه وسلم، أن لا تقدّم على محبته شيئاً، ولا تقدّم على طاعة الرسول شيئاً، فإذا أمرك أحد بمخالفة الرسول صلى الله عليه وسلم فلا تطعه ولو كان أقرب النّاس إليك ولو كان أحب النّاس إليك، فطاعة الرسول صلى الله عليه وسلم مقدَّمة، وهي ثمرة محبته ومن علامات محبة الرسول صلى الله عليه وسلم ترك ما لم يشرعه الرسول من البدع والمحدثات لقول النبي صلى الله عليه وسلم: "من عمل عملاً ليس عليه أمرنا فهو رد" أي مردود عليه عمله هذا.
أما الذي يدّعي أنه يحب الرسول صلى الله عليه وسلم ويُقيم الموالد والاحتفالات المبتدعة، والرسول صلى الله عليه وسلم ينهاه عن البدع والمحدثات، فلا يطيعه، وإنما يطيع المخرِّفين والدجَّالين في هذا، فهذا كاذبٌ في محبّته للرسول صلى الله عليه وسلم، لأن الرسول صلى الله عليه وسلم نهى عن البدع والمحدَثات والخُرافات ولو كان النّاس عليها ولو كان عليها أبوك أو ابنك أو أقرب النّاس إليك، فمن كان عنده بدعة ومخالفة للرسول صلى الله عليه وسلم وجب عليك معصيته، فإذا أطعته فإن هذا دليل على عدم صدق محبتك للرسول صلى الله عليه وسلم.
فالحاصل؛ أنه ليس الدليل على محبة الرسول صلى الله عليه وسلم دعوى تُقال، أو احتفال يُقام، لأن الدليل على محبة الرسول صلى الله عليه وسلم: متابعته، وطاعته فيما أمر، وتصديقه فيما أخبر، واجتناب ما نهى عنه وزجر، وأن لا يُعبد الله إلاَّ بما شرع عليه الصلاة والسلام. هذا هو الدليل على محبة الرسول صلى الله عليه وسلم، ونحن لا نقبل الدعوى، وإنما نقبل الدليل على الدعوى.
فالذين يعملون بالسنّة ويتركون البدع فهذا دليلٌ على محبتهم للرسول صلى الله عليه وسلم، أما الذين يدّعون أنهم يحبُّون الرسول صلى الله عليه وسلم ولكنهم يخالفونه فيرتكبون ما نهى عنه ويتركون ما أمر به طاعةً لأنفسهم أو طاعة لغيرهم فإن هذا دليل على عدم صدقهم في محبتهم للرسول صلى الله عليه وسلم "لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والنّاس أجمعين" بل ومن نفسه.
فإذا أراد أحدٌ منّا أن يختبر إيمانه فلينظر إلى موقع هذا الحديث منه ويطبِّقه على نفسه، هل هو يحب الرسول، أحب إليه من نفسه، هل يحب الرسول أحب إليه من والده وولده والنّاس أجمعين؟، فإن كان كذلك فهو يحبُّ الرسول صلى الله عليه وسلم، والدليل

ج / 2 ص -43- ولهما عنه قال: قال رسول الله صلى الله عليه وسلم: "ثلاثٌ من كُنَّ فيه وجد بهنّ حلاوة الإيمان: أن يكون الله ورسوله أحبّ إليه ممّا سواهما، وأن يحب المرء لا يحبه إلاَّ لله، وأن يكره أن يعود في الكفر بعد إذْ أنقذه الله منه كما يكره أن يُقذَف في النار".
ــــــــــــــــــــــــــــــــــــــــ
على ذلك- كما ذكرنا-: الموافقة للرسول صلى الله عليه وسلم بتنفيذ أوامره وترك نواهيه واجتناب البدع والمحدثات التي نهى عنها رسول الله صلى الله عليه وسلم ولو كان عليها أقرب النّاس إليه أو أحب النّاس إليه، يتركها طاعةً لله وطاعةً لرسوله، ومحبةً لله ومحبةً لرسوله صلى الله عليه وسلم.
فدل هذا الحديث: على وجوب محبة الرسول بعد محبة الله عزّ وجلّ، وأن محبة الله ومحبة رسوله تقتضيان المتابعة للرسول صلى الله عليه وسلم وعدم المخالفة، وأنه لو أمرك أيُّ أحدٍ من الناس بأمر يخالف أمر الرسول صلى الله عليه وسلم وجب عليك معصيته ورفض ما يأمرك به، والأخذ بأمر الرسول صلى الله عليه وسلم، فكما تجب محبة الله عزّ وجلّ تجب محبة رسوله صلى الله عليه وسلم قال تعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ}.
قوله: "أخرجاه" يعني: أخرجه البخاري ومسلم.
"ولهما" أي: البخاري ومسلم.
"عنه" أي: عن أنس رضي الله عنه.
"قال: قال رسول الله صلى الله عليه وسلم: "ثلاث"" أي: ثلاث خصال.
 "مَنْ كُنّ فيه" اجتمعن فيه، ووُجدن فيه.
 "وجد بهنَّ حلاوة الإيمان" هذا من ثمرات محبة الله ورسوله.
و"حلاوة الإيمان" أي: لذّته، لأن الإيمان الصادق له لذّة في النفوس، وله طُمأنينة في القلوب، هذا هو الإيمان الصادق: تجد المؤمن يتلذّذ بالإيمان، ويَطْعَم الإيمان أكثر ممّا يَطْعَم أيَّ أنواع الملذّات.
الخصلة الأولى: "أن يكون الله ورسوله أحبّ إليه ممّا سواهما" أي: أحب إليه من نفسه، وأحبّ إليه من كل شيء، ومن الوالدين والأولاد والأقارب والأصدقاء وسائر النّاس. وهذا يقتضي تقديم قولهما على قول كل أحد.
الخصلة الثانية: "وأن يحب المرء لا يحبه إلاَّ لله" أي: يحب الإنسانَ من بني

ج / 2 ص -44- آدم "لا يحبه إلاَّ لله"، لا يحبه من أجل طمع دنيا أو عَرض عاجل، هـانما يحبه لله لأنه مطيعٌ لله، لأنه مؤمن، لأنه تقي. أما الذي يحب الشخص من أجل الدنيا أو من أجل الأطماع أو الشهوات أو الأغراض، فهذه محبة لا تنفعه عند الله شيئاً.
وهذا فيه فضل المحبة في الله بين المؤمنين، والمحبة في الله أوثق عُرى الإيمان- كما في الحديث: "أوثق عرى الإيمان: الحب في الله والبغض في الله"، ومن السبعة الذين يظلُّهم الله في ظله يوم لا ظلّ إلاَّ ظله: "رجلان تحابَّا في الله اجتمعا عليه وتفرّقا عليه"، وفي الحديث الصحيح: "أن رجلاً خرج إلى قرية ليزور أخاً له في الله فأرصد الله على مَدْرَجته" أي: طريقه "ملكاً" ليختبره، فلما مرّ عليه "قال له الملَك: أين تُريد؟، قال: أُريد قرية كذا وكذا، قال: وما غرضك فيها وما شأنك؟، قال: لأن فيها أخاً لي في الله أحبْبتُ زيارته، فقال له الملَك: هل له عليك نعمة تربُّها؟" يعني: هل هو قد أحسن إليك وأنت تحبُّه من أجل صنيعه معك ومعروفه معك، "قال: لا، إلاَّ أني أحببته في الله "يعني: ما زرته ولا خرجتُ إليه إلاَّ لأني أحبه في الله، لا من أجل أنه أحسن إليَّ أو من أجل أنه أعطاني شيئاً أو منّ عليَّ بشيء، "فقال له الملك: إني رسول الله إليك أن الله قد أحبك كما أحبَبْته فيه".
كثيرٌ من الناس يتحابُّون ويتآلفون من أجل أمور الدنيا، من أجل الرجاء والطمع وغير ذلك، إن أحسن إليه وأعطاه شيئاً أحبه، وإلاَّ فإنه لا يحبه وهذا موجود في البهائم والكلاب والقطط إذا أحسنت إليها فإنها تألفك وتحبك جِبِلّة وطبيعة، فقد جُبِلت القلوب على حب من أحسن إليها، لكن هذا ليس فيه مزيّة، إنما المَزيّة أن تحبه لا من أجل شيء أعطاك، وإنما تحبه من أجل الله عزّ وجلّ، هذه هي الدرجة العالية الرفيعة من المحبة في الله.
الخصلة الثالثة: التي يجد بهن العبد حلاوة الإيمان: "وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه؛ كما يكره أن يُقذف في النار" كل النّاس ينفرون من النار - والعياذ بالله- لأنها مؤلمة، ولا أحد يصبر على حرها، فكلٌّ يفرُّ من النار ويبتعد عنها، والكفر نار، والمسلم الذي منّ الله عليه بالإسلام يكره أن يعود إلى الكفر، ويكره الرِّدّة عن دين الإسلام، كما يكره أن يُلقى في النار، هذا هو المؤمن حقًّا،

ج / 2 ص -45- الذي تمكَّن الإيمان من قلبه فلا يساوِم عليه، ولا يتنازل عن شيء منه أبداً مهما كلّفه الأمر، بل يتمسّك بدينه. لأنه وجد حلاوة الإيمان ولذته.
أما الذي يدّعي الإيمان ولكنه يتنازل عن الإيمان- أو عن شيء منه- من أجل الخوف أو الطمع أو غير ذلك فهذا دليل إما على عدم إيمانه أو على نقصان إيمانه {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ}، أما المؤمن فإنه يصبر ولو ناله شيء من المكاره، ولو حاول النّاس أن يصرفوه عن دينه، أعطوه أموالاً، وأعطوه ما يعطونه، أو حاولوا صرفه عن دينه، أو التنازل عن دينه بالتخويف والتهديد بالقتل، والتهديد بالتعذيب، فإنه يصبر، ولا يتنازل عن دينه حتى يلقى الله سبحانه متمسِّكاً بدينه، هذا هو المؤمن حقًّا.
وقوله: "وأن يكره أن يعود في الكفر بعد إذْ أنقذه الله منه كما يكره أن يُقذَف في النار" قالوا: هذا فيه دليل على أن المكره إذا صبر على الإكراه وصبر على القتل أنه يكون من هذا النوع- ممّن وجد حلاوة الإيمان، ولَمّا وجد حلاوة الإيمان ما رضيَ أن يتنازل عنها أبداً.
ولهذا جاء في قصة الرجلين اللذين مرَّا على صنم لا يجوزه أحدٌ حتى يقرِّب إليه شيئاً، "فقالوا لأحدهما: قرِّب"، يعني: اذبح للصنم حتى نتركك تَمُر، "فقال: ما كنتُ لأقرّب لأحد شيئاً دون الله عزّ وجلّ، فضربوا عنقه. فدخل الجنة"، وقالوا للآخر: قرِّب. فقال: ليس عندي شيء أقَرِّب. قالوا: قرِّب ولو ذباباً، فقرّب ذباباً فدخل النار". الأول أبى أنْ يذبح لغير الله، والثاني استجاب. فالأول قُتل ودخل الجنة، والثاني ذبح لغير الله، فمر مع الطريق ودخل النار، لأنه رجع إلى الكفر بعد إذْ أنقذه الله منه، أما الأول فأبى أن يرجع إلى الكفر وصبر على القتل فدخل الجنة، وهذا الإيمان إذا باشر القلب ووجد حلاوته.
فهذا الحديث ميزان يزن العبد به إيمانه:
 "أن يكون الله ورسوله أحبّ إليه مما سواهما" فإذا عرض شيءٌ من العوارض فإنه يقدِّم محبة الله ورسوله على محبة ذلك العارض.
 "وأن يحب المرء لا يحبه إلاَّ لله" لا يحبه من أجل طمع الدنيا ومرغِّباتها.

ج / 2 ص -46- وفي رواية: "لا يجد أحدٌ حلاوة الإيمان حتى..." إلى آخره.
وعن ابن عبّاس قال: "من أحبّ في الله، وأبغض في الله، ووالى في الله وعادى في الله، فإنما تُنال ولاية الله بذلك.
ــــــــــــــــــــــــــــــــــــــــ
 "وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه" قال العلماء: هذا فيه تكميل المحبة وتفريعها ودفع ضدها.
فتكميل المحبة: أن يكون الله ورسوله أحب إليه ممّا سواهما.
وتفريعها: أن يحب المرء لا يحبه إلاَّ لله.
ودفع ما يضادها: يكره أن يعود في الكفر بعد إذْ أنقذه الله منه كما يكره أن يُقذف في النار.
فهذا حديثٌ عظيم.
قوله: وفي رواية: "لا يجد أحدٌ طعم الإيمان" هذه الرواية في "صحيح البخاري" وفائدتها: أنها نَفَتْ بمنظومها وجود طعم الإيمان عمن لم يتّصف بهذه الصفات الثلاث: "أن يكون الله ورسوله أحبَّ إليه ممّا سواهما، وأن يحب المرء لا يحبه إلاَّ لله، وأن يكره أن يعود في الكفر بعد إذْ أنقذه الله منه"، أما الرواية الأولى فهي دلّت بالمفهوم -مفهوم المخالفة- على أنّ من لم تكن فيه هذه الخصال فإنه لا يجد طعم الإيمان، وإنْ كان فيه إيمان، لكنه لا يتلذّذ به ويجد طعمه فالرواية الثانية دلّت بالمنطوق، والأولى بالمفهوم، ولهذا ساقها الشيخ رحمه الله، بعد الحديث.
قال رحمه الله: "وعن ابن عباس قال: "من أحب في الله" يعني: من أجل الله، فأحب المؤمنين لأنهم أولياء الله، لا يحبهم من أجل طمع دنيا أو رغبة عاجلة، وإنما يحبهم في الله.
"وأبغض في الله" أبغض الكفّار والمنافقين والعصاة من أجل الله لا من أجل أنهم ضربوه أو أنهم حرموه من شيء، أو أنهم تعدّوا عليه، أو ظلموه، لا يبغضهم من أجل هذه الأمور، لأن هذا بغض طبيعي ليس بعضاً يتعلّق بأمور العبادة.
"ووالى في الله" أي: أحب وناصر. فالموالاة: المحبة والمناصرة والمعاونة.
"وعادى في الله" أي: أبغض الكفار والمنافقين والفاسقين من أجل الله، لأن الله يبغضهم.

ج / 2 ص -47- ولن يجد عبدٌ طعم الإيمان- وإن كثُرت صلاته وصومه- حتى يكون كذلك.
وقد صارتْ عامّة مؤاخاة الناس على أمر الدنيا، وذلك لا يُجدي على أهله شيئاً" رواه ابن جرير.
ــــــــــــــــــــــــــــــــــــــــ
"فإنما تُنَال ولاية الله" ولاية الله محبته ونصرته. أما الوِلاية- بالكسر-: فهي الإمارة والوظيفة، وِلاية القضاء، وِلاية الملك، وِلاية حسبة، وولاية الله تعني: محبة الله. فمن اتصف بهذه الصفات أحبه الله، كما قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلا يَخَافُونَ لَوْمَةَ لائِمٍ}، فإنما تنال محبة الله بطاعة رسوله كما في قوله تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ}، فمن اتّبع الرسول صلى الله عليه وسلم أحبه الله، ومن عصى الرسول صلى الله عليه وسلم أبغضه الله.
فقوله: "فإنما تُنال ولاية الله بذلك" أي لا يحصل الإنسان على محبة الله ونُصرته إلا بهذه الأمور: المحبة في الله، والبغض في الله، والموالاة في الله، والمعاداة في الله. أما الذي يتّخذ الدنيا هي المقياس عليها يعادي وعليها يوالي، من أحسن إليه أحبه ولو كان عدوًّا لله عزّ وجلّ. ومن أساء إليه أبغضه ولو كان ولياً لله فهذا لا ينال ولاية الله، ولهذا قال ابن عباس في آخر الحديث: "وقد صارتْ عامّة مؤاخاة الناس على أمر الدنيا".
فابن عباس يستنكر في وقته أن الناس صاروا يوالون ويعادون من أجل الدنيا فكيف بوقتنا هذا؟، لا شك أن الأمر قد زاد، فكثير من الناس فقدوا هذه الصفات: المعاداة في الله، والموالاة في الله، والمحبة في الله، والبُغض في الله، إلا من شاء الله سبحانه وتعالى، ولكن قلّ هذا في الناس اليوم، لا نقول إنه مفقود، بل هو موجود -ولله الحمد، ولكنه قلّ، وما دام أنه قليلٌ فليفتّش كل واحد منا عن نفسه بأن لا يكون مع الكثرة التي ضيّعتْ هذا الأصل العظيم كالذين لا يوالون، إلا على الحزبية والمنهجية فمن وافقهم على حزبيتهم ومنهجيتهم أحبوه ولو كان عدو الله ورسوله ومن خالفهم أبغضوه ولو كان ولياً لله ورسوله.

ج / 2 ص -48- وقال ابن عباس في قوله تعالى: {وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ} قال: "المودّة".
ــــــــــــــــــــــــــــــــــــــــ
قال رحمه الله: "وقال ابن عباس في قوله تعالى: {وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ} قال: "المودة""هذه نهاية من عبد غير الله يوم القيامة، فعبدة غير الله في الدنيا يحبون ما عبدوه كما قال تعالى: { وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}، وكذلك التابعون في الدنيا يحبون المتبوعين على الضلالة، فتوجد المحبة بين الكفار بعضهم مع بعض، وبين المشركين ومعبوداتهم في الدنيا، لكن يوم القيامة تنعكس الأمور، وتصير هذه المحبة عدواة كما قال تعالى: {الْأَخِلَّاءُ يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ} يعني: يوم القيامة، {إِلَّا الْمُتَّقِينَ} فلا يبقى إلاَّ المحبة التي كانت في الله والله هي التي تبقى يوم القيامة: {إِخْوَاناً عَلَى سُرُرٍ مُتَقَابِلِينَ}، ويقول إبراهيم - عليه الصلاة والسلام- للمشركين يحذِّرهم: {إِنَّمَا اتَّخَذْتُمْ مِنْ دُونِ اللَّهِ أَوْثَاناً مَوَدَّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ وَيَلْعَنُ بَعْضُكُمْ بَعْضاً وَمَأْوَاكُمُ النَّارُ} فهم يوم القيامة يتلاعنون ويتباغضون، لأنهم يقولون لمن أضلوهم أنتم السبب في إضلالنا وإغوائنا وصرفنا عن دين الله.
أما محبة المؤمنين بعضهم لبعض من أجل الإيمان والموالاة في الله والمعاداة في الله فإنها تبقى، بل تزيد يوم القيامة، وتستمرُّ إلى أبد الآباد {وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ إِخْوَاناً عَلَى سُرُرٍ مُتَقَابِلِينَ(47)}.
فدلّت هذه الآية على أن المحبة التي لغير الله أنها تزول يوم القيامة، وتنقلب عداوة، وأن محبة التابعين على الضلال لأتباعهم وقادتهم ورؤسائهم تنقلب عداوة يوم القيامة فيما بينهم ويتلاعنون ويتلاومون فيما بينهم، من باب التحسُّر- والعياذ بالله- والتألُّم.
فهذا الباب بابٌ عظيم، يجب على المسلم أن يَزِن نفسه به، ولهذا يسمى بباب الامتحان، فكلٍّ يَدّعي الإيمان، وكلٌّ يَدّعي الإسلام، وكلٌّ يدّعي الزهد والورع ولكن الميزان ما ذكر في هذا الباب.


باب قول الله تعالى إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -49- [الباب الثاني والثلاثون:]
* باب قول الله تعالى:
 {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ(175)}.
ــــــــــــــــــــــــــــــــــــــــ
هذا الباب عقده الشيخ رحمه الله في موضوع الخوف.
والخوف من الله هو أحد ركائز العبادة، كما سبق أن المحبة والخوف والرجاء أعظم أنواع العبادة، وهي أعمال قلبية، فلما ذكر المحبة في الباب السابق ذكر في هذا الباب الخوف؛ ليدلّ على أن المحبة لا تكفي وحدها، لأن التعبُّد بالمحبة وحدها منهج الصوفية الضُلاّل، أما منهج الرسل وأتباعهم فإنه ينبني على المحبة والخوف والرجاء، محبة الله سبحانه مع خوفه ورجائه وغير ذلك من أعمال القلوب كالتوكُّل والرغبة والرهبة والخشية كل هذه من أعمال القلوب، وهي عباداتٌ عظيمة.
والخوف ثلاثة أنواع:
النوع الأول: خوف السر وهو الخوف الذي يكون معه عبادة لغير الله أو ترك لما أوجب الله. ومعناه: أن يخاف الإنسان من غير الله من الأصنام والأوثان وما عُبد من دون الله، من القبور والأضرحة، أو يخاف الشياطين والجن، ويتقرّب إليهم بما يحبون من الشرك بالله من أجل أن يسلَم من شرهم، فهذا شركٌ أكبر يُخرج من الملّة، والله سبحانه وتعالى ذكر عن خليله إبراهيم عليه السلام أنه قال: {وَلا أَخَافُ مَا تُشْرِكُونَ بِهِ إِلَّا أَنْ يَشَاءَ رَبِّي شَيْئاً}، ثمّ قال بعد ذلك: {وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ وَلا تَخَافُونَ أَنَّكُمْ أَشْرَكْتُمْ بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ عَلَيْكُمْ سُلْطَاناً} كأنهم توعّدوه بآلهتهم ومعبوداتهم أن تصيبه. فهذا ردٌّ عليهم، كيف لا تخافون من الله وأنتم تهدِّدونني بأن أخاف من معبوداتكم التي لا تُغني عني شيئاً، {فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالْأَمْنِ إِنْ كُنْتُمْ تَعْلَمُونَ} هل هو أنا الذي أعبد الله وحده لا شريك له، أو أنتم الذين أشركتم؟.
ثمّ ذكر الله الحكم في ذلك فقال: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ(82)} والظلم معناه هنا: الشرك، فبيّن أنّ الأمن إنما يحصل لأهل التّوحيد، وأما المشركون فليس لهم أمن، وليس لهم إلاَّ العذاب، هذا حكم من الله سبحانه وتعالى.

ج / 2 ص -50- وكما ذكر الله عن نبيه هود أنّ قومه قالوا: {إِنْ نَقُولُ إِلَّا اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوءٍ}، يخوِّفون هوداً لَمّا دعا إلى التّوحيد وترك عبادة الأصنام يخوِّفونه بالأصنام أن تُصيبه ويهدِّدونه بها. {إِنْ نَقُولُ إِلَّا اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوءٍ قَالَ إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ(54) مِنْ دُونِهِ فَكِيدُونِي جَمِيعاً ثُمَّ لا تُنْظِرُونِ(55)} وهذا تحدِّ من فردٍ واحد يتحدّى أمة كاملة، وهذا من المعجزات.
ثمّ قال: {إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ رَبِّي وَرَبِّكُمْ مَا مِنْ دَابَّةٍ إِلَّا هُوَ آخِذٌ بِنَاصِيَتِهَا إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ(56)} أعلن البراءة منها، وتحدّاها وتحدّى جميع الأمة التي تعبدها أن تكيده، وأن تصل إليه بسوء فلا يستطيعون، ثمّ علّل ذلك بقوله: {إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ رَبِّي وَرَبِّكُمْ}.
وكذلك المشركون قالوا لنبينا محمد صلى الله عليه وسلم ما ذكره الله عنهم بقوله: {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ وَيُخَوِّفُونَكَ بِالَّذِينَ مِنْ دُونِهِ}، فالمشركون يخوِّفون الرسول صلى الله عليه وسلم، بمعبوداتهم من دون الله فرد الله عليهم بقوله: {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ}.
فهذا النوع من الخوف يسمّى: خوف السر، وهو خوف العبادة، بأن يخاف من المعبودات التي تُعبد من دون الله عزّ وجلّ، فالمؤمن لا يخاف هذه المعبودات أبداً، لا يخاف من الأصنام، لا يخاف من القبور والأضرحة التي تُعبد من دون الله، لا يخاف من الشياطين والجن أن تصيبه إلاَّ بإذن الله سبحانه وتعالى، وكذلك الخوف من كل مخلوق أن يصيبه بما لا يقدر عليه إلاَّ الله سبحانه وتعالى من الإصابة بالمرض، أو قطع الرزق، أو غير ذلك، وهذا أحد أنواع الشرك الأكبر.
والآن عُباد القبور يهددون النّاس بهذه الأضرحة، ويقولون: الولي الفلاني يصيب من لم يخضع له ويعبده، يصيبه في نفسه أو في ولده، ثمّ الجهال ينخدعون بهذا التخويف، ويتقرّبون إلى هذه القبور وهذه الأضرحة بما يُطلب منهم، وغرض عُبّاد القبور والسَّدَنة: أكل أموال النّاس بالباطل، يهدِّدون النّاس إذا لم ينذروا لهذه القبور ولم يقرِّبوا لها شيئاً من الأموال، فأنها تصيبهم، أو تصيب زروعهم، أو تُصيب حروثهم، أو أولادهم، ثمّ الجهال يتقرّبون إلى هذه الأضرحة بأموالهم، ثمّ يأخذها هؤلاء السدنة وهؤلاء القائمون على هذه الأوثان ويقتسمون هذه الأموال،

ج / 2 ص -51- فالشر باقٍ من قديم الزمان إلى آخر الزمان، وطريقة المشركين واحدة.
وأما أهل الإيمان فإنهم لا يخافون إلاَّ الله تعالى، لأنه هو الذي يملك النفع والضر، وهو الذي بيده الأمور، وأنه لا يصيب المؤمن إلاَّ ما قدّره الله له {قُلْ لَنْ يُصِيبَنَا إِلَّا مَا كَتَبَ اللَّهُ لَنَا هُوَ مَوْلانَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ(51)}.
النوع الثاني من أنواع الخوف المذموم: أن يترك الإنسان ما أوجب الله عليه من الدعوة إلى الله والأمر بالمعروف والنهي عن المنكر خوفاً من النّاس أن يؤذوه أو يضايقوه أو يعذِّبوه فيترك الأمر بالمعروف والنهي عن المنكر والدعوة إلى الله وبيان الحق خوفاً من النّاس، فهذا شركٌ أصغر، وهو محرّمٌ، وقد جاء في الحديث: "أن الله يحاسب العبد يوم القيامة: لِمَ لَمْ تأمر بالمعروف وتنهى عن المنكر؟. فيقول: يا رب خشيتُ النّاس، فيقول: إيّايَ أحقُّ أن تخشى". ونعنى بذلك: القادر على الأمر بالمعروف والنهي عن المنكر والقادر على الدعوة إلى الله، أما الذي لا يقدر -أو ليس عنده استطاعة- فهذا معذور.
النوع الثالث: الخوف الطبيعي، الذي ليس معه عبادة للمخوف ولا ترك لواجب. كأن يخاف الإنسان من العدو، أو من السَّبُع، أو من الحيَّة، ويخاف الإنسان من أعدائه، أو يخاف من السّباع، أو يخاف من الهوام، فهذا الخوف خوفٌ طبيعي لا يُلام عليه الإنسان لأنه ليس عبادة وليس تركاً لواجب، ولا يُؤاخذ عليه الإنسان. وموسى عليه السلام لَمّا تآمر عليه الملأ ليقتلوه وأُنذر أن يخرج من البلد {فَخَرَجَ مِنْهَا خَائِفاً يَتَرَقَّبُ قَالَ رَبِّ نَجِّنِي مِنَ الْقَوْمِ الظَّالِمِينَ(21)}.
ثمّ أورد الشيخ قوله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ(175)} وهذه الآية بعد قوله تعالى: {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ(173) فَانْقَلَبُوا بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ لَمْ يَمْسَسْهُمْ سُوءٌ وَاتَّبَعُوا رِضْوَانَ اللَّهِ وَاللَّهُ ذُو فَضْلٍ عَظِيمٍ(174) إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ(175)} وذلك أن الرسول صلى الله عليه وسلم وأصحابه لَمّا حصلَتْ وقعة أحد، وحصل على المسلمين ما حصل من الابتلاء والامتحان،

ج / 2 ص -52- واستشهد من المسلمين من استُشْهد وانصرف المشركون إلى مكة أرادوا أن يُرعبوا المسلمين، فأرسلوا إليهم يهدِّدونهم ويقولون: إننا سنرجع إليكم، فنقضي على بقيّتكم، فلما بلغ الخبر رسول الله صلى الله عليه وسلم والمسلمين قالوا: {حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ} لم يؤثِّر عليهم هذا التهديد، وأمر صلى الله عليه وسلم أصحابه أن يخرجوا وفيهم الجراح، وفيهم التعب بعد المعركة، فنهضوا مسرعين وخرجوا مع الرسول صلى الله عليه وسلم، ونزلوا في مكان يُقال له: (حمراء الأسد) ينتظرون المشركين، فلما علِم المشركون بخروج رسول الله صلى الله عليه وسلم وخروج المسلمين أصابهم الرعب، وقالوا: ما خرجوا إلاَّ وفيهم قوة، فهربوا إلى مكة وألقى الله الرعب في قلوبهم لَمّا صدَق المسلمون وصبروا وتوكّلوا على الله، ولم يؤثّر فيهم تهديد هؤلاء: {فَانْقَلَبُوا بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ} رجعوا إلى المدينة سالمين غانمين الأجر والثواب من الله سبحانه وتعالى، {لَمْ يَمْسَسْهُمْ سُوءٌ} أي: ما أصابهم ما يكرهون، بل حصلوا على الأجر والثواب {وَاتَّبَعُوا رِضْوَانَ اللَّهِ وَاللَّهُ ذُو فَضْلٍ عَظِيمٍ}.
ثمّ قال تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ} أي: الذي حصل من المشركين من التهديد إنما هو من الشيطان.
والمراد بالشيطان: إبليس اللعين الذي هو رأس الكفر.
 {يُخَوِّفُ أَوْلِيَاءَهُ} أي: يخوِّفكم بأوليائه من الكفار، فالشيطان هو الذي خطّ هذه الخطة من أجل أن يخوِّفكم بأوليائه، يعني: المشركين، لأن المشركين أولياء الشيطان، كما أن المؤمنين أولياء الرحمن، كما قال تعالى: {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ(257)}.
فمعنى قوله تعالى: {يُخَوِّفُ أَوْلِيَاءَهُ} أي: يخوِّفكم أيها المسلمون بأوليائه من الكفّار.
ثمّ قال تعالى: {فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} لا تخافوا من الكفّار بل توكلوا على الله، وخافوا من الله، وفي الأثر: "من خاف الله خافه كلُّ شيء، ومن خاف غير الله أخافه من كلُّ شيء".
 {فَلا تَخَافُوهُمْ} هذا نهيٌ من الله سبحانه وتعالى عن خوف أولياء الشيطان، ثمّ أمر بخوفه وحده سبحانه وتعالى.
ومن خاف الله فإن الله يكفيه ويعينه وينصره خلاف العكس: من خاف غير الله وترك طاعة الله من أجل خوف النّاس فإن الله يسلِّط عليه، فالواجب على المسلمين

ج / 2 ص -53- وقوله: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلَّا اللَّهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ(18)}.
ــــــــــــــــــــــــــــــــــــــــ
الصادقين في إيمانهم: أن لا يخافوا إلاَّ الله سبحانه وتعالى، وأن لا يخافوا من أعدائهم بل يخافون من ربهم ويخافون من ذنوبهم، أما الكفار وغيرهم فإنهم عبيد، نواصيهم بيد الله سبحانه وتعالى، هو الذي يسلِّطهم، وهو الذي يكفُّهم فنحن لا نخاف من الكفار، وإنما نخاف من الله، ونخاف من عواقب الذنوب، فإذا خِفْنا الله وأصلحنا أعمالنا فإنّ أحداً لن يضرّنا إلاَّ بإذن الله سبحانه وتعالى.
وليس معنى ذلك: أن المسلمين لا يخافون من شر الكفّار ويتركون الأخذ بالأسباب الواقية، بل عليهم أن يستعدوا بالسلاح والقوّة والعُدّة التي يُرهبون بها عدو الله وعدوهم، قال تعالى: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ}، وأمر الله المسلمين في صلاة الخوف أن يحملوا معهم السلاح وهم في الصلاة، من أجل أن يدافعوا عن أنفسهم: {وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ وَدَّ الَّذِينَ كَفَرُوا لَوْ تَغْفُلُونَ عَنْ أَسْلِحَتِكُمْ وَأَمْتِعَتِكُمْ فَيَمِيلُونَ عَلَيْكُمْ مَيْلَةً وَاحِدَةً}، وقال تعالى: {وَخُذُوا حِذْرَكُمْ}، فالحِذْر وإعداد العُدّة للعدو أمرٌ مطلوب، إنما الممنوع: أن نخافهم الخوف الذي يمنعنا من الجهاد في سبيل الله ومن إعداد العدة، ومن الدعوة إلى الله، هذا هو الممنوع.
والشاهد من الآية: {فَلا تَخَافُوهُمْ وَخَافُونِ} نهى عن خوف الكفّار وأولياء الشيطان خوفاً يمنع من الدعوة والجهاد في سبيل الله، والقيام بواجبات الدين، وأمر بخوفه سبحانه وتعالى.
فدلّ على أن الخوف عبادةٌ عظيمة، يجب أن تُخلص لله عزّ وجلّ.

ثمّ قال الشيخ رحمه الله: "وقوله: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلَّا اللَّهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ(18)} هذه الآية بعد قوله تعالى: { مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ

ج / 2 ص -54- شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ(17)}.
 {مَا كَانَ لِلْمُشْرِكِينَ} أي: لا يسوغ ولا في جوز للمسلمين أن يمكنوا المشركين من دخول المساجد لأجل أن يتعبّدوا فيها العبادة الشركية، ويدعوا غير الله فيها، فلا يجوز للمسلمين أن يمكِّنوا المشركين من إظهار الشرك في المساجد ولا أن يكونوا من عُمّارها والمتردِّدين عليها وهم يُعلنون الشرك بالله تعالى، لأن المساجد إنما بنيت لعبادة الله وإخلاص الدين له كما قال الله سبحانه وتعالى في المشركين: {وَهُمْ يَصُدُّونَ عَنِ الْمَسْجِدِ الْحَرَامِ وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلَّا الْمُتَّقُونَ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ}، فالمشرك ليس له حقٌّ في مساجد الله سبحانه وتعالى لأن مساجد الله بيوت الله بُنِيَتْ لعبادة الله وحده لا شريك له ولم تُبْنَ لعبادة غيره، وقال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً(18)}.
وقوله: {وَلَمْ يَخْشَ إِلَّا اللَّهَ} هذا محل الشاهد من الآية للباب، أي: لم يخش من غير الله، لا من المعبودات، ولا من سائر المخلوقات، وإنما الخشية حقٌّ لله سبحانه وتعالى لا يجوز أن يُشرك معه فيها غيره، وهي عملٌ قلبي- من العبادات القلبية-. وهذا حصر للخشية لله سبحانه وتعالى، فلا يخشى الإنسان غير الله عزّ وجلّ، ومن خشيَ غير الله خشية العبادة فقد أشرك بالله. وهذا مثل قوله: {فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}، فمن شرط الإيمان: إخلاص الخوف من الله، كذلك من شرط الإيمان: إخلاص الخشية من الله سبحانه وتعالى.
 {فَعَسَى أُولَئِكَ} أي: الذين اتّصفوا بهذه الصفات: الإيمان بالله واليوم الآخر، وإقام الصلاة وإيتاء الزكاة، والخشية من الله وحده، {فَعَسَى} عسى حرف ترجٍّ، ولكنها من الله واجبة، لأنها وعدٌ من الله سبحانه وتعالى، والله لا يخلف وعده، ولهذا يقول العلماء: كلُّ "عسى" من الله فهي واجبة.
 {أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ} المهتدين إلى الحق، أما من لم يتّصف بهذه الصفات فليس من المهتدين، بل هو من الضالِّين.

ج / 2 ص -55- وقول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ} الآية.
ــــــــــــــــــــــــــــــــــــــــ
ثمّ قال: "وقول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ} هذه الآية في المنافقين الذين يظهرون الإيمان ويُبطِنون الكفر.
فقوله: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ} يقول مجرّد قول ويدّعي، ما ليس له حقيقة.
 {فَإِذَا أُوذِيَ فِي اللَّهِ} إذا جاء الامتحان، لأن المؤمنين يُمتحنون، ولا يتركون على قول: {آمَنَّا بِاللَّهِ}، فيظهر الصادق في إيمانه من الكاذب، قال تعالى: {أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ(2)} يعني: يُختبرون ويُمتحنون، {وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ(3)}، فإذا قال: (آمنت بالله) فإنه يُمتحن، بأن يصاب بالأذى من الكفار والمنافقين والفُسّاق، فإن صبر وثبت على إيمانه وتحمّل الأذى في سبيل الله عزّ وجلّ، فهذا دليلٌ على صِدْق إيمانه. أما إنِ انْحرف وذهب مع الفتنة فإنّ هذا دليلٌ على نفاقه.
وموقف المنافقين في الشدائد في زمن رسول الله صلى الله عليه وسلم معلوم، كموقفهم يوم غزوة الأحزاب ماذا كان. كان كما ذكر الله عنهم في قوله: {وَإِذْ يَقُولُ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ إِلَّا غُرُوراً(12)}، وفي وقعة أحد انصرفوا ورجعوا مع عبد الله بن أُبي وتركوا رسول الله والمسلمين. فالفتن تكشف المنافقين وتبيِّن الصادقين في إيمانهم، قال الله تعالى: {وَلَمَّا رَءا الْمُؤْمِنُونَ الْأَحْزَابَ قَالُوا هَذَا مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ وَصَدَقَ اللَّهُ وَرَسُولُهُ وَمَا زَادَهُمْ إِلَّا إِيمَاناً وَتَسْلِيماً(22)}، فمواقف الفتن والشدائد هي التي تبيّن أهل الإيمان الصادق من النفاق الكاذب، {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ}، فوقت الرخاء كلٌّ يقول: {آمَنَّا بِاللَّهِ}، ويتظاهر بالإسلام وبالدين، لكن إذا جاءت الفتن فالمنافق ينعزل، {وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ} يعني: على طَرَف {فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالْآخِرَةَ ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ}.

ج / 2 ص -56- فالفتن والشدائد والمواقف الصعبة هي التي تبيِّن الإيمان الصادق من النفاق، والله سبحانه وتعالى حكيمٌ عليمٌ يُجري هذه الابتلاءات وهذه الامتحانات وهذه الهزّات ليتبيّن أهلُ الإيمان الصادق من أهل النفاق: {مَا كَانَ اللَّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَا أَنْتُمْ عَلَيْهِ حَتَّى يَمِيزَ الْخَبِيثَ مِنَ الطَّيِّبِ وَمَا كَانَ اللَّهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ}، قال صلى الله عليه وسلم: "أشد النّاس بلاءً: الأنبياء (عليهم الصلاة والسلام) ثمّ الأمثل فالأمثل، يُبتلى المؤمن على حَسَب إيمانه"، وقال صلى الله عليه وسلم: "إن الله إذا أحبّ قوماً ابتلاهم" يعني: امتحنهم "فمن رضي فله الرضى، ومن سخط فعليه السخط". والدنيا دار امتحان، ودار ابتلاء، وهذه سنة الله سبحانه وتعالى في خلقه أنه يبتلي العباد بعضهم ببعض، ويبتليهم بالمحن والشدائد والخوف {وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنَ الْأَمْوَالِ وَالْأَنْفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ(155) الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ(156) أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ(157)}.
وقوله تعالى: {فَإِذَا أُوذِيَ فِي اللَّهِ} أي: ناله أذى بسبب إيمانه بالله.
 {جَعَلَ فِتْنَةَ النَّاسِ} أي: أذاهم.
 {كَعَذَابِ اللَّهِ} أي: مساوية لعذاب الله، مع الفرق العظيم، لأن فتنة النّاس زائلة ومنتهية وخفيفة، بخلاف عذاب الله- والعياذ بالله- فإن عذاب الله شديد وباق ومستمر، فهو سوّى بين الأمرين، وهذا من جهله وعدم إيمانه.
ومعنى هذا: أنه يُطاوع الكفار، فينسلخ من دينه، لأنه ليس له دين أصلاً وإنما تظاهر به، فإذا جاءت المحن انكشف وتبيّن أنه ليس في قلبه إيمان، أو كان في قلبه إيمان ضعيف، ثمّ زال، {وَلَئِنْ جَاءَ نَصْرٌ مِنْ رَبِّكَ لَيَقُولُنَّ إِنَّا كُنَّا مَعَكُمْ} أي: إذا حصل للمسلمين فرج وحصل لهم خير قال: أنا معكم، أنا مسلم. أما إنْ حصل على المسلمين أذى وامتحان فإنه ينعزل ويصير مع الكفار ويطاوع الكفار. هذه مواقف المنافقين وضِعاف الإيمان عند الشدائد والمحن.
والشاهد من الآية: {جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ} أي: أنه يخشى النّاس ولا يخشى الله سبحانه وتعالى، فهذا هو موضع اللوم.

ج / 2 ص -57- عن أبي سعيد رضي الله عنه مرفوعاً: "إنّ من ضعف اليقين: أن ترضي النّاس بسخط الله، وأن تحمدهم على رزق الله، وأن تذمُّهم على ما لم يؤتك الله.
ــــــــــــــــــــــــــــــــــــــــ
قال: "عن أبي سعيد رضي الله عنه مرفوعاً" يعني: إلى النبي صلى الله عليه وسلم، فالحديث المرفوع:
ما نُسب إلى الرسول صلى الله عليه وسلم، والحديث الموقوف: ما كان من كلام الصحابي، والحديث المرسل: ما نسبه التابعي إلى رسول الله صلى الله عليه وسلم.
 "إنّ من ضعف" بفتح الضاد ويجوز الضم: والضَعف ضدّ القوة.
 "اليقين" واليقين هو أعلى درجات العلم.
 "أن ترضي النّاس بسخط الله" هذا من ضعف اليقين، وهذا مثل ما ذكر في الآية: {جعل فتنة النّاس كعذاب الله}، فمن أرضى النّاس بما يُسخط الله إذا طلبوا منه ذلك إرضاءً للناس بما يُسخط الله من المخالفات والمعاصي، فهذا من ضعف اليقين، لأنه لو كان يقينه قويًّا لكان العكس، فكان يُرضي الله سبحانه وتعالى بسخط النّاس. أما إذا جاء العكس فأرضى النّاس بسخط الله، فهذا من ضعْف اليقين.
 "وأن تَحْمَدَهم على رزق الله" أي: ومن ضعف اليقين: أن تَحْمَدَ النّاس على رزق الله، إذا جاءك رزق وجاءك خير تنسب هذا إلى النّاس وتحمدهم عليه، مع أن الرزق من الله سبحانه وتعالى، فالواجب: أن تحمد الله لا أن تحمد النّاس، إنما تحمد الله عزّ وجلّ لأنه هو الرزّاق، وإذا كان لأحدٍ من النّاس تسبُّب في هذا الرزق، فإنّ هذا المتسبِّب يُشكر على قدْر ما فعل، لا أن يُنسب الرزق إليه، وإنما يُشكر على قدر سعيه وعلى ما بذل من السبب فقط، مع الاعتراف أن الرزق من الله، وتعتقد أن هذا الشخص إنما هو سبب فقط، وفي الحديث: "من لا يشكر النّاس لا يشكر الله"، وفي الآخر: "من صنع إليكم معروفاً فكافئوه، فإن لم تجدوا ما تكافئونه فادعوا له حتى تُرَوْا أن قد كافأتموه"، فالنّاس إنما تجري على أيديهم أسباب يُشكرون عليها ويُدعى لهم، أما أن يُنسب الرزق إليهم، ويقال: هذا من فلان، فهذا كفرٌ بنعمة الله سبحانه وتعالى ومن ضعف اليقين، لأن القوي اليقين يعتقد أن الأرزاق بيد الله، فيكون الحمد المطلق لله عزّ وجلّ.
 "وأن تذمهم على ما لم يؤتك الله" يعني: إذا سعيت تطلب شيئاً محبوباً من أمور الدنيا ولم يحصل لك فلا تذمّ النّاس، لأن هذا بيد الله، لو شاء الله لحصل لك، والنّاس ليس بيدهم شيء، وإنما هذا بيد الله، لو أراد هذا لحصل لك، فكونه لم

ج / 2 ص -58- إن رزق الله لا يجره حرص حريص، ولا يرده كراهية كاره".
ــــــــــــــــــــــــــــــــــــــــ
يحصل لك هذا دليل على أن الله لم يُرده لك، فعليك أن ترضى، وربما يكون امتناع هذا الشيء عنك في صالحك، وأنت لا تدري ماذا تكون الخيرة، فأنت تبذل السبب فإن حصل المطلوب فالحمد لله ، وإن لم يحصل المطلوب فإنك ترضى عن الله سبحانه وتعالى وتحمده وتحاسب نفسك عن التقصير، وتعلم أنك ما حُرمت هذا الشيء إلاَّ لأحد أمرين: إما لأنك مقصِّرٌ في حق الله سبحانه وتعالى، وأن الله حرَمك هذا الشيء بسبب ذنوبك ومعاصيك، أو أن الله سبحانه وتعالى منعه لمصلحتك، وأنه لو جاءك سبّب لك شرًّا، هذا موقف المؤمن عندما لا يحصل له مطلوبه.
ثمّ قال: "إن رزق الله لا يجُرُّه حرص حريص، ولا يَرُدُّه كراهية كاره"، مهما حرِص الإنسان وحرصت الواسطة التي عمدها، فالحرص لا يجلب لك المطلوب إذا لم يقدِّره الله سبحانه وتعالى.
 "ولا يردُّه كراهية كاره" لو أراد الله لك شيئاً فلو اجتمع أهل الأرض أن يمنعوه لم يستطيعوا كما قال صلى الله عليه وسلم: "واعلم أن النّاس لو اجتمعوا على أن ينفعوك بشيء لم ينفعوك إلاَّ بشيء قد كتبه الله لك، ولو اجتمعوا على أن يضرُّوك لم يضروك إلاَّ بشيء قد كتبه الله عليك".
إذا علِّق قلبك بالله سبحانه وتعالى وأحسِن المعاملة مع الله: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً * وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ}.
وهذا هو حقيقة التّوحيد؛ أن يكون العبد معتمداً على الله ومتوكِّلاً على الله، ويعتقد أن النّاس مجرّد أسباب، والأسباب إن شاء الله نفعتْ وإنْ شاء لم تنفع، فلا يجعل الحمد والذم للناس، وإنما يجعل الحمد لله سبحانه وتعالى، وإذا لم يحصل له مطلوبه فليصبر وليعلم أن ما قُدِّر له لا بد أن يكون فليحمد الله أيضاً.
وليس معنى ذلك أن الإنسان لا يحرص على طلب الخير، قال صلى الله عليه وسلم: "احرص على ما ينفعك، واستعن بالله"، فجمع بين الأمرين: الحرص والاستعانة. فالحرص ليس مذموماً، وإنما المذموم: الاعتماد على الحرص واعتقاد أنه يحصل به المطلوب.
وحديث أبي سعيد رواه أبو نعيم في "الحلية"، ورواه البيهقي، وهو حديث ضعيف، ولكنّ الشيخ رحمه الله من قاعدته أن لا يذكر الحديث الضعيف إلاَّ إذا كان له ما يؤيِّده، وهذا الحديث تؤيِّده الآية التي قبله وهي قوله تعالى: {فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ

ج / 2 ص -59- وعن عائشة رضي الله عنها: أن رسول الله صلى الله عليه وسلم قال: "من التمس رضا الله بسخط النّاس رضيَ الله عنه وأَرْضى عنه النّاس، ومن التمس رضا النّاس بسخط الله سخِط الله عليه وأسخط عليه النّاس" رواه ابن حبان في "صحيحه".
ــــــــــــــــــــــــــــــــــــــــ
فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ}، "إن من ضعف اليقين أن ترضي الناس بسخط الله".
فالشيخ رحمه الله قد يذكر بعض الأحاديث الضعيفة إذا كان لها ما يؤيِّدها من القرآن أو من السنّة.
وهذه قاعدة معروفة عند أهل العلم.
قوله: "وعن عائشة رضي الله عنها أدن رسول الله صلى الله عليه وسلم قال: "من التمس" إلخ" لحديث عائشة رضي الله عنها هذا قصة، وهي: أن معاوية رضي الله عنه لَمّا وَلِيَ المُلْك كتب إلى أم المؤمنين يطلُب منها النصيحة، لأنها زوج رسول الله صلى الله عليه وسلم، وعندها من العلم الشيء الغزير الذي حملته عن رسول الله صلى الله عليه وسلم فهي فقيهة النساء فكتبت إليه: "السلام عليكم، أما بعد: سمعت رسول الله صلى الله عليه وسلم يقول: "من التمس رضا الله بسخط النّاس رضي الله عنه وأرضى عنه النّاس، ومن التمس رضا النّاس بسخط الله سخِط الله عليه وأسخط عليه الناس".
هذا الحديث إذا سار عليه الحكّام وغير الحكّام حصل الخير الكثير، فهو منهج عظيم، وهذه الكلمات اليسيرة منهج تسير عليه الأمة، حُكّامها ومحكوموها، الراعي والرعية، ولذلك نصحت به عائشة معاوية رضي الله عنهما، وهذا من فقهها رضي الله عنها حيث اختارت هذا الحديث لمعاوية لأنه وال وإمام، فهو بحاجة إلى هذا الحديث ليجعله منهجاً له في سياسة المُلْك.
وهذا الحديث فيه: أن الإنسان يقدِّم خشية الله على خشية النّاس، ويقدِّم رضى الله على رضى النّاس، كالحديث الذي قبله.
فإذا جمعتْ هذه الآيات وهذه الأحاديث دلّتْ على أن الخوف عبادة يجب إفراد الله تعالى بها، ونعني بالخوف النوع الأول الذي هو خوف العبادة الخوف الذي يترتب عليه العمل بطاعة الله وترك معصية الله، أما الخوف المعكوس الذي تترتب عليه معصية الله لإرضاء النّاس، فهذا مذموم.
ودلّ حديث أبي سعيد -كما يقول الشيخ في مسائله- على أن اليقين يقوى ويضعُف، بدليل قوله: "إن من ضعف اليقين".


باب قول الله تعالى وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -60- [ الباب الثالث والثلاثون:]
* باب قول الله تعالى:
 {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ}.
ــــــــــــــــــــــــــــــــــــــــ
التوكل هو: التفويض، فالتوكل على الله: تفويض الأمور إليه سبحانه، وهو من أعظم أنواع العبادة.
ومناسبة هذا الباب لكتاب التّوحيد: أنه لَمّا كان التوكل على الله عبادةً لله عزّ وجلّ وجب إخلاصه لله وترك التوكُّل على مَن سواه، لأن العبادة حقٌّ لله، فإذا صُرفت لغيره صار ذلك شركاً؛ فالتوكُّل على غير الله شرك- كما يأتي بيانه وتفصيله-.
وهذا الكتاب المبارك ألّفه الشيخ رحمه الله لبيان التّوحيد وبيان الشرك؛ فالتوكلُّ على الله وحده توحيد، والتوكُّل على غيره شرك.
فهذا مناسبة هذا الباب لكتاب التّوحيد.
قوله رحمه الله: "بابُ قول الله" أي: تفسير هذه الآيات؛ فهذا الباب يبيَّن فيه تفسير هذه الآيات الكريمات.
فقوله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} هذه الآية في سورة المائدة في قصة موسى عليه السلام مع قومه لَمّا قال لقومه: {يَا قَوْمِ ادْخُلُوا الْأَرْضَ الْمُقَدَّسَةَ} يعني: أرض فلسطين، ليخلِّصوها من الوثنيين لأنها كانت بيد الوثنيِّين، وموسى عليه السلام أُمر بالجهاد لنشر التّوحيد ومحاربة الشرك والكفر بالله وتخليص الأماكن المقدَّسة من قبضة الوثنييِّن، وهذا من أغراض الجهاد في سبيل الله.
 {الَّتِي كَتَبَ اللَّهُ لَكُمْ} لأن الله كتب أن المساجد والأراضي المقدَّسة للمؤمنين من الخلق من بني إسرائيل وغيرهم، {كَتَبَ اللَّهُ لَكُمْ} شرع أن تكون الولاية عليها للمؤمنين، كما قال تعالى: {وَلَقَدْ كَتَبْنَا فِي الزَّبُورِ مِنْ بَعْدِ الذِّكْرِ أَنَّ الْأَرْضَ يَرِثُهَا عِبَادِيَ الصَّالِحُونَ(105)}، فالوِلاية على المساجد خصوصاً المساجد المبارَكة وهي المسجد الحَرام ومسجد الرسول صلى الله عليه وسلم والمسجد الأقصى وسائر المساجد تكون الولاية عليها للمؤمنين، ولا يجوز أن يكون للكفار والمشركين من الوثنيِّين والقبوريِّين سلطة على مساجد الله سبحانه وتعالى: {مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ

ج / 2 ص -61- بِالْكُفْرِ أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ(17) إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ}، وهذا سبق في الباب الذي قبل هذا.
قال تعالى في المسجد الحرام: {وَهُمْ يَصُدُّونَ عَنِ الْمَسْجِدِ الْحَرَامِ وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلَّا الْمُتَّقُونَ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ}.
فمساجد الله- خصوصاً المساجد الثلاثة- يجب أن تكون الولاية عليها للمسلمين، ولا يكون للمشركين عليها سلطة، ويجب على المسلمين أن يجاهدوا حتى يخلِّصوا هذه المساجد من أيدي المشركين.
فموسى عليه السلام خرج ببني إسرائيل يريد تخليص بيت المقدس، ولكن بني إسرائيل كانوا قوماً جبناء: {قَالُوا يَا مُوسَى إِنَّ فِيهَا قَوْماً جَبَّارِينَ} يقال كان فيها حينذاك قبيلة يقال لها: العماليق، كانوا شِداداً في خلقهم أقوياء، {وَإِنَّا لَنْ نَدْخُلَهَا حَتَّى يَخْرُجُوا مِنْهَا} وهذا منتهى المهانة ومنتهى السُّخرية، لأن الكفار ليسوا بخارجين إلاَّ بالجهاد والجلاد والاستشهاد في سبيل الله.
 {قَالَ رَجُلانِ} يعني: من بني إسرائيل من أهل الرأي والإيمان والعزيمة.
 {مِنَ الَّذِينَ يَخَافُونَ} يخافون الله سبحانه وتعالى.
 {أَنْعَمَ اللَّهُ عَلَيهِمَا} أنعم الله عليهما بالإيمان والعزيمة الصادقة.
{ادْخُلُوا عَلَيْهِمُ الْبَابَ} يعني: اعزموا واهجموا عليهم حتى يروا منكم القوة، فإذا رأوا منكم القوة فإنهم يخرجون.
 {فَإِذَا دَخَلْتُمُوهُ فَإِنَّكُمْ غَالِبُونَ} لا شك أنه إذا حصل هجوم صحيح ودخل المجاهدون عليهم الباب أنه سيقع الرعب في قلوبهم ويخرجون منها، لكن هذا لا يكون إلاَّ من أهل الإيمان وأهل الصدق والعزيمة والبأس كما في رجال محمد صلى الله عليه وسلم الذين كانوا يجاهدون ويهجمون على الكفار ويقتحمون الأبواب ويخاطِرون بأنفسهم.
وأيضاً فإنه لا يكفي دخول الباب، بل {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} فهذا لا يحصل إلاَّ بالعزيمة الصادقة، والإقدام في سبيل الله، وتقديم النفس في سبيل الله، مع التوكُّل على الله وعدم الاعتماد على القوة، بل يعتمد على الله مع الأخذ بالقوة المناسبة.

ج / 2 ص -62- وقوله: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ} الآية.
ــــــــــــــــــــــــــــــــــــــــ
وهذا محل الشاهد من الآية؛ حيث قدّم المعمول وهو الجارّ والمجرور {وَعَلَى اللَّهِ}، وأخّر العامل وهو {تَوَكَّلُوا} ممّا يفيد الحصْر، أي: توكّلوا على الله ولا تتوكّلوا على غيره.
ففيه: وجوب إخلاص التوكُّل على الله عزّ وجلّ، وأنه سببٌ من أسباب النصر على الأعداء مثل قوله: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ(5)} قدّم المعمول وأخّر العامل، أصله: نعبدك ونستعين بك، ولكن قدّم المعمول وهو الضمير المنفصل {إِيَّاكَ} في الموضعين على العامل {نَعْبُدُ} و {نَسْتَعِينُ} ليفيد الحصر أي لا نعبد إلاَّ إياك ولا نستعين بغيرك، وهذا هو الإخلاص والتّوحيد.
قال: "وقوله: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ} الآية" أي: إذا خُوِّفوا بالله خافوا، وإذا ذكّروا بالله تذكّروا، وإذا قيل لهم: {اتَّقُوا اللَّهَ} خافوا من الله عزّ وجلّ وأشفقوا من عذابه، إذا وُعظوا وذُكِّروا فإنهم يخشون الله سبحانه وتعالى، بخلاف الذين قال الله تعالى فيهم: {وَإِذَا قِيلَ لَهُ اتَّقِ اللَّهَ أَخَذَتْهُ الْعِزَّةُ بِالْأِثْمِ}، وقوله تعالى: {وَإِذَا ذُكِّرُوا لا يَذْكُرُونَ(13)}، وقوله تعالى: {سَيَذَّكَّرُ مَنْ يَخْشَى(10) وَيَتَجَنَّبُهَا الْأَشْقَى(11) الَّذِي يَصْلَى النَّارَ الْكُبْرَى(12)}، وقال تعالى: {وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ(55)}، فإن المؤمن ينتفع بالموعظة والتذكير ويخاف من الله سبحانه وتعالى إذا ذُكِّر به وخُوِّف به، وهذه علامة الإيمان؛ أما المنافق فهو وإن ادّعى الإيمان فإنه إذا ذُكِّر بالله ازداد عُتُوًّا ونفوراً وازداد طُغياناً فتأخذَه العزّة بالإثم.
 {وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ} القرآنية {زَادَتْهُمْ إِيمَاناً} وهذه علامة الإيمان؛ أن المؤمن إذا تُليت عليه آيات الله وسمع القرآن يزيد إيمانه ويقينه، وينتفع بالقرآن الكريم، خلاف المنافق؛ فإنه إذا تُليَ عليه القرآن لا يستفيد منه شيئاً، كما قال الله سبحانه وتعالى: {وَإِذَا مَا أُنْزِلَتْ سُورَةٌ فَمِنْهُمْ مَنْ يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَاناً فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَاناً وَهُمْ يَسْتَبْشِرُونَ(124) وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْساً إِلَى رِجْسِهِمْ وَمَاتُوا وَهُمْ كَافِرُونَ(125)}.
 {وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} هذا محل الشاهد من الآية للباب، فهي مثل الآية التي قبلها: {وَعَلَى اللَّهِ فَتَوَكَّلُوا}.

ج / 2 ص -63- وقوله: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ} الآية.
ــــــــــــــــــــــــــــــــــــــــ
وهنا يقول: {وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} قدم المعمول أيضاً وهو الجار والمجرور على العامل وهو {يَتَوَكَّلُونَ} ليُفيد الحصر، وبيان أن التوكّل عبادة يجب إفراد الله سبحانه وتعالى فيها، ولا يجوز التوكُّل على غير الله؛ لأن من توكّل على غير الله فقد أشرك.
وقد جعل سبحانه التوكل شرطاً في صحة الإيمان؛ فقال: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ}، فمن توكّل على غير الله فليس بمؤمن.
قال: "وقوله: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ} الآية" هذا خطاب من الله سبحانه وتعالى لنبيّه محمد صلى الله عليه وسلم.
فقوله: "يا أيها النبي" ناداه بصفته الكريمة: {النَّبِيُّ}، والله تعالى لم يناد محمداً باسمه أبداً في القرآن بل يقول: {يَا أَيُّهَا النَّبِيُّ}، {يَا أَيُّهَا الرَّسُولُ}، فيناديه باسم النبوة وباسم الرسالة تكريماً وتشريفاً له صلى الله عليه وسلم.
أما الإخبار عنه فإن الله يذكره باسمه، كقوله: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ}، {وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ}، فهذا من باب الإخبار، فإذا جاء باب الإخبار يأتي باسمه صلى الله عليه وسلم، وإذا جاء بالنداء فيناديه بصفاته الكريمة: {يَا أَيُّهَا النَّبِيُّ}، {يَا أَيُّهَا الرَّسُولُ}.
ولذلك: عاب الله على الأعراب الذين وقفوا على الحُجُرات وقالوا: يا محمد؛ اخرج إلينا، قال الله سبحانه وتعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لا تَشْعُرُونَ(2) إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ عِنْدَ رَسُولِ اللَّهِ أُولَئِكَ الَّذِينَ امْتَحَنَ اللَّهُ قُلُوبَهُمْ لِلتَّقْوَى لَهُمْ مَغْفِرَةٌ وَأَجْرٌ عَظِيمٌ(3)}، ثم قال: {إِنَّ الَّذِينَ يُنَادُونَكَ مِنْ وَرَاءِ الْحُجُرَاتِ أَكْثَرُهُمْ لا يَعْقِلُونَ(4) وَلَوْ أَنَّهُمْ صَبَرُوا حَتَّى تَخْرُجَ إِلَيْهِمْ لَكَانَ خَيْراً لَهُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ(5)} فيجب التأدُّب مع الرسول صلى الله عليه وسلم حيًّا وميِّتاً.
قوله: {حَسْبُكَ اللَّهُ} {حَسْبُكَ} يعني: كافيك، فالحسب هو: الكافي.
 {وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} أي: وحسب من اتبعك من المؤمنين؛ فالـ (واو) عاطفة، {وَمَنِ اتَّبَعَكَ} معطوف على ضمير المخاطَب المضاف إليه في قوله:

ج / 2 ص -64- وقوله تعالى: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} الآية.
عن ابن عبّاس قال: {حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ}، قالها إبراهيم عليه السلام حين أُلْقيَ في النار.
ــــــــــــــــــــــــــــــــــــــــ
 {حَسْبَكَ}: حسبك وحسب من اتّبعك، فحَذف المضاف في الكلمة الثانية اعتماداً على ما جاء في الأولى من باب الاختصار والإيجاز؛ فقوله: {وَمَنْ} (الواو) عاطفة و {مَن} في محل جر، عطف على ضمير المخاطَب المضاف إليه في قوله: {حَسْبُكَ}، هذا هو الصواب الذي رجّحه الإمام ابن القيّم وأبطل ما سواه، فليس {وَمَنِ اتَّبَعَكَ} معطوف على الله، فيكون مرفوعاً.
ومحل الشاهد من الآية: {حَسْبُكَ اللَّهُ}، فإذا كان حسبك الله فيجب التوكُّل على الله سبحانه وتعالى والاعتماد عليه سبحانه وتعالى وحده. لأنه يكفي من توكّل عليه، كما في الآية التي بعدها وهي قوله: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} أي: يفوِّض أمره إلى الله ويعتمد على الله فإن الله حسبه، أي: كافيه جميع الأمور.
أما من لم يتوكّل على الله فإن الله يَكِلُه إلى من اعتمد عليه كما في الحديث: "من تعلّق شيئاً وُكِل إليه"؛ فمن تعلّق بالله كفاه، ومن تعلّق بغيره خذله الله ووكله إلى ضعيف.
قوله: "{وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ}" أي: لا على غيره.
"{فَهُوَ}" أي: الله سبحانه وتعالى.
"{حَسْبُهُ}" أي: كافيه.
فهذا فيه: ثمرة التوكُّل على الله سبحانه وتعالى، وأن الله يكفي من توكّل عليه، ومن كان الله كافيه فإنه هو الرابح والمفلح في الدنيا والآخرة، ولا يخاف من غيره أبداً، إنما يخاف من الله سبحانه وتعالى.
قال: "وعن ابن عباس" هو: عبد الله بن عباس، حَبْرُ الأمة، وترْجُمان القرآن.
"قال: "{حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ}" قالها إبراهيم عليه السلام حين أُلْقيَ في النار، وقالها محمدٌ صلى الله عليه وسلم حين قالوا له: {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً} الآية" هذه كلمة عظيمة قالها الخليلان: إبراهيم ومحمد- صلى الله عليهما وسلم-

ج / 2 ص -65- وقالها محمدٌ صلى الله عليه وسلم حين قالوا له: {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً} الآية"رواه البخاري والنسائي.
ــــــــــــــــــــــــــــــــــــــــ
في أضيق الأحوال وأحرج المواقف، وهكذا الأنبياء عند تأزُّم الأمور؛ لا يعتمدون إلاَّ على الله سبحانه وتعالى، ولا يلجئون إلاَّ إليه، وتزيد رغبتهم في الله عند الشدائد، ويُحسنون الظن بالله سبحانه وتعالى دائماً وأبداً.
فالأنبياء وأتباعهم لا يعتمدون إلاَّ على الله، خصوصاً عند المضائق وتأزُّم الأمور؛ يتوكّلون على الله ولا يضعُفون أو يخضعون لغير الله سبحانه وتعالى، أو يتنازلون عن شيء من عقيدتهم ودينهم أبداً.
قوله: "قالها إبراهيم عليه السلام حين أُلقيَ في النار" إبراهيم عليه الصلاة والسلام بعثه الله في قوم وثنيِّين في أرض (بابل)، يعبدون الكواكب، ويبنون لها الهياكل، وينحتون الأصنام التي على صورها، وكان أبوه يصنع الأصنام، ويبيعها على النّاس ويأكل من ثمنها.
فبعث الله إبراهيم- عليه الصلاة والسلام- في هذه الأمة الوثنية يدعوها إلى التّوحيد وإخلاص العبادة لله سبحانه وتعالى، ويُنكر عليهم عبادة الأصنام، وبدأ بأبيه وقال: {يَا أَبَتِ لِمَ تَعْبُدُ مَا لا يَسْمَعُ وَلا يُبْصِرُ وَلا يُغْنِي عَنْكَ شَيْئاً * يَا أَبَتِ إِنِّي قَدْ جَاءَنِي مِنَ الْعِلْمِ مَا لَمْ يَأْتِكَ فَاتَّبِعْنِي أَهْدِكَ صِرَاطاً سَوِيّاً(43) يَا أَبَتِ لا تَعْبُدِ الشَّيْطَانَ}، انظر التلطُّف، يكرِّر: يا أبت، يا أبت. وهكذا الداعية يتلطّف بالمدعو، كما قال تعالى: {فَقُولا لَهُ قَوْلاً لَيِّناً لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى(44)}، لا يأتيه بعنف وقسوة وشدة، ويقول: هذا غَيْرة لله.
"حين ألقي في النار" أي: قال هذه الكلمة حينما ألقاه قومه في النار انتصاراً لآلهتهم، فقال الله للنار: {كُونِي بَرْداً وَسَلاماً عَلَى إِبْرَاهِيمَ}.
والشاهد في قوله: {حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ}، فهذا فيه: التوكُّل على الله سبحانه وتعالى، وبيان ثمراته، وأن ثمرة التوكُّل على الله حوّلت النار إلى برْدٍ وسلام على إبراهيم عليه الصلاة والسلام.
فهذا فيه: فضيلة هذه الكلمة، وثمرة التوكُّل على الله سبحانه وتعالى.
قوله: "وقالها محمد صلى الله عليه وسلم حين قالوا له: {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً} الآية" لَمّا حصلت غزوة بدر في السنّة الثانية من الهجرة، وانتصر

ج / 2 ص -66- المسلمون فيها، وقتلوا صناديد الكفُار ورؤساءهم، وغَنِموا أموالهم؛ عند ذلك تشاور المشركون في مكة بقيادة أبي سفيان بن حرب، وأرادوا غزو رسول الله صلى الله عليه وسلم انتقاماً لرؤسائهم الذين قُتلوا في بدر، ولآبائهم ولأموالهم التي أُخذت، فاجتمعوا بقيادة أبي سفيان بن حرب، وجاءوا بجيوش عظيمة -ونزلوا عند أحد، وهو الجبل الذي يقع شمالي شرق المدينة، فخرج إليهم رسول الله صلى الله عليه وسلم بأصحابه بعد التشاوُر معهم: هل يخرج إليهم، أو يبقى في المدينة؟.
فكان الرسول صلى الله عليه وسلم يميل إلى البقاء في المدينة، وهو رأي عبد الله بن أُبي، ولكنّ الصحابة الذين لم يحضروا بدْراً ندِموا ندامة شديدة وعزَموا على الرسول صلى الله عليه وسلم أن يخرج إليهم ليخرجوا كما خرج إخوانهم في بدر، ليستدركوا ما حصل وما فات عليهم في بدر.
فالرسول صلى الله عليه وسلم نزل على رغبة هؤلاء الصحابة وخرج، وخرج المسلمون معه، ورجع عبدالله بن أبي المنافق مع جماعة من المنافقين، وانخذل من العسكر.
فخرج الرسول صلى الله عليه وسلم بأصحابه وعسكر عند أحد، ونظّم أصحابه، وجعل جماعةً من الرُّماة على الجبل ليحموا ظهور المسلمين أن يأتيهم الكفّار من الخلف.
ثمّ دارت المعركة وصار النصر للمسلمين، فصاروا يجمعون المغانم، فلما رأى الذين على الجبل أن أصحابهم يجمعون المغانم ظنوا أن المعركة قد انتهتْ؛ أرادوا النزول من الجبل ليشاركوا في جمع الغنائم، فمنعهم قائدهم عبد الله بن جُبَيْر، لأن الرسول صلى الله عليه وسلم قال لهم: "لا تتركوا الجبل سواء انتصرنا أو هُزمنا"، ولكنهم رضي الله عنهم اجتهدوا ونزلوا من الجبل، وأما رئيسهم فبقي طاعةً لرسول الله صلى الله عليه وسلم.
فلما رأى خالد بن الوليد- وكان يومَ ذاك على الشرك- الجبل قد فرغ، وكان قائداً محنَّكاً يعرف السياسة الحربية؛ دار بمن معه من كتيبة الخيل، وانقضّوا على المسلمين من خلف ظهورهم، والمسلمون لم يشعروا، فدارت المعركة من جديد، وعاقب الله المسلمين بسبب هذه المخالفة التي حصلتْ من بعضهم والعقوبة شملت المخالفين وغير المخالفين، لأن العقوبة إذا نزلت تَعُمّ، قال تعالى: {وَاتَّقُوا فِتْنَةً لا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً}.

ج / 2 ص -67- فدارت المعركة من جديد، وأصاب المسلمين ما أصابهم من القرْح، واستُشهد منهم سبعون من خيار الصحابة من المهاجرين والأنصار، وعلى رأسهم حمزة بن عبد المطّلب عم الرسول صلى الله عليه وسلم، بل إن الرسول صلى الله عليه وسلم أصابه ما أصابه؛ فكُسِرتْ رَباعيّته، وشُجَّ في رأسه، وسقط في حفرة، وأُشيع أنه قد مات. فأصاب المسلمين مصيبة عظيمة، ولكن أهل الإيمان لا يتغيّر موقفهم ولا يتزحزح أبداً مهما بلغ الأمر، لا تضعُف عزيمتهم، اجتمعوا حول الرسول صلى الله عليه وسلم يَذُبُّون عنه، ويحمونه من سهام المشركين، والمعركة لا تزال مستمرة، والرسول مشجوج، والمِغْفَر قد هشم على رأسه صلى الله عليه وسلم.
ثمّ انتهت المعركة، وأُعلن أنّ محمداً صلى الله عليه وسلم لم يُقتل، فحينئذ فرح المسلمون فرحاً شديداً، واغتاظ المشركون غيظاً شديداً.
فانصرف المشركون إلى مكّة، والنبي صلى الله عليه وسلم أمر أصحابه أن يدفنوا الشهداء، وأن يدفنوا الاثنين والثلاثة في قبرٍ واحد، لكثرة الأموات، ولضعف المسلمين في هذه الحالة، فدفنوهم في مكان الشهداء المعروف عند أحد، وحملوا الجرْى إلى المدينة.
ولَمْا وصلوا إلى المدينة جاءهم مندوب من أبي سفيان بأنه سيعيد الكرّة عليهم، ويرجع عليهم ويستأصل بقيّتهم، فما زادهم ذلك إلاَّ إيماناً، وأمر الرسول صلى الله عليه وسلم الذين خرجوا معه إلى أُحُد أن يخرجوا ولا يخرج معهم غيرهم، فخرجوا مع الرسول صلى الله عليه وسلم بجراحهم ونزلوا في مكان يقال له: (حمراء الأسد)- قريب من المدينة - ينتظرون الكفّار.
لما بلغ أبا سفيان ومن معه أن الرسول صلى الله عليه وسلم خرج في أَثَرهم وفي طلبهم أصابهم الرعب، وقالوا: ما خرجوا إلاَّ وفيهم قوة. فمضوا إلى مكة خائفين من الرسول صلى الله عليه وسلم، ورجع المسلمون إلى المدينة سالمين.
وأنزل الله سبحانه وتعالى قوله: {الَّذِينَ اسْتَجَابُوا لِلَّهِ وَالرَّسُولِ مِنْ بَعْدِ مَا أَصَابَهُمُ الْقَرْحُ لِلَّذِينَ أَحْسَنُوا مِنْهُمْ وَاتَّقَوْا أَجْرٌ عَظِيمٌ(172) )الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ}.
هذا قول أبي سفيان أننا نأتي ونقضي على بقيّتهم {فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا

ج / 2 ص -68- اللَّهُ وَنِعْمَ الْوَكِيلُ * )فَانْقَلَبُوا بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ لَمْ يَمْسَسْهُمْ سُوءٌ وَاتَّبَعُوا رِضْوَانَ اللَّهِ وَاللَّهُ ذُو فَضْلٍ عَظِيمٍ(174)}.
هذه ثمرات التوكُّل على الله سبحانه وتعالى، وهذه ثمرات الاعتماد على الله، كما صارت النار برْداً وسلاماً على إبراهيم؛ صارت هذه المعركة وهذه التخويفات برداً وسلاماً على صحابة رسول الله صلى الله عليه وسلم.
فقه الباب وما يُستفاد من النصوص، وذلك في مسائل:
المسألة الأولى: يؤخَذ من هذه الآيات وأثر ابن عباس رضي الله عنهما أن التوكُّل على الله عبادة يجب إخلاصها لله سبحانه وتعالى، وأن التوكُّل من أعظم أنواع العبادة.
المسألة الثانية: التوكُّل على غير الله فيما لا يقدر عليه إلاَّ الله شركٌ أكبر، كالذين يتوكّلون على الأصنام، أو على أصحاب القبور، أو على الأولياء والصالحين في جَلْب الأرزاق، ودفع المضار، وشفاء المرضى، وغير ذلك.
المسألة الثالثة: يؤخَذ من هذه النصوص: أنّ التوكُّل على الله شرط في صحّة الإيمان لقوله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ}، وقوله تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ...} إلى قوله تعالى: {وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ}؛ فدلّ على أن التوكل على الله شرطٌ لصحّة الإيمان.
المسألة الرابعة: يُؤْخذ من هذه النصوص: أن الإيمان يزيد وينقص كما هو مذهب أهل السنّة والجماعة خلافاً للمرجئة الذين يقولون: الإيمان شيء واحد لا يزيد ولا ينقص.
وهذه مسألة عظيمة معروفة عند أهل السنّة والجماعة، ومن أدلتها: هذه الآية: {زَادَتْهُمْ إِيمَاناً}، فدلّ على أن الإيمان يزيد، وإذا كان يزيد فهو ينقص، لأن كل شيء يزيد فهو ينقص، فمن لازِم الزيادة النُّقصان.
وكما في قوله تعالى: {أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَاناً فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَاناً وَهُمْ يَسْتَبْشِرُونَ}.
وكذلك قوله صلى الله عليه وسلم: "الإيمان بِضْعُ وسبعون شُعبة، أعلاها: قولُ: "لا إله إلا الله، وأدناها: إماطة الأذى عن الطريق" دلّ على أن الإيمان يتفاوت، منه ما هو أعلى ومنه ما هو دون ذلك.

ج / 2 ص -69- وقال صلى الله عليه وسلم: "من رأى منكم منكراً فليغيِّره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه وذلك أضعف الإيمان"دلّ على أن الإيمان يضعُف.
وفي الحديث الآخر: "أنه يُخرج من النار من كان في قلبه أدنى أدنى مثقال حبة من خردل من إيمان" فدلّ على أن الإيمان ينقص حتى يصير كوزن الحبة من الخردل، وأنه يزيد حتى يكون كالجبال.
فالإيمان يزيد وينقص، هذا مذهب أهل السنّة والجماعة، وفي ذلك أيضاً رَدٌّ على الخوارج والمعتزلة الذين يكفّرون بالذنوب الكبائر.
المسألة الخامسة: في الحديث دليلٌ على وجوب الأخذ بالأسباب مع التوكُّل على الله سبحانه؛ لأنه لَمّا ذكر التوكُّل على الله ذكرت الأعمال، فقال: {الَّذِينَ يُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ(3)}، فالتوكُّل على الله لا يكفي، لا بد من الأعمال الصالحة، لا بد من الصلاة والصيام والحج والجهاد في سبيل الله، وفعل الأسباب التي تنفع مع التوكُّل على الله سبحانه وتعالى.


باب قول الله تعالى أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -70- [الباب الرابع والثلاثون:]
* باب قول الله تعالى:
 {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ(99)}.
ــــــــــــــــــــــــــــــــــــــــ
هذا الباب وضعه المصنف رحمه الله في "كتاب التّوحيد" لأن الأمن من مكر الله والقنوط من رحمته ينقِّصان التّوحيد، ويُنافيان كماله، وهذا الكتاب كله في موضوع التّوحيد ومكمِّلاته وبيان مناقضاته ومنفِّصاته.
ومكر الله سبحانه وتعالى هو: إيصال العقوبة إلى من يستحقُّها من حيث لا يشعر. وهو عدلٌ منه سبحانه وتعالى، والله تعالى يقول: {وَمَكَرُوا وَمَكَرَ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ(54)}، وقال تعالى: {وَمَكَرُوا مَكْراً وَمَكَرْنَا مَكْراً وَهُمْ لا يَشْعُرُونَ(50)}؛ فالمكر في حق الله سبحانه وتعالى عدل وجزاء يحمد عليه.
أما المكر من المخلوقين فهو مذموم لأنه بغير حق.
والمكر من الله نظير الاستهزاء: {اللَّهُ يَسْتَهْزِئُ بِهِمْ وَيَمُدُّهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ(15)}، ونظير السخرية: {فَيَسْخَرُونَ مِنْهُمْ سَخِرَ اللَّهُ مِنْهُمْ}، ونظير الكيد: {إِنَّهُمْ يَكِيدُونَ كَيْداً(15) وَأَكِيدُ كَيْداً(16)}، ونظير النسيان في مثل قوله: {نَسُوا اللَّهَ فَنَسِيَهُمْ}.
فهذه أمور تُنسب إلى الله جل وعلا لأنها من باب المقابلة والجزاء، فهي عدلٌ منه سبحانه وتعالى حيث إنه ينزِّلها فيمن يستحقُّها، فهي عدلٌ منه سبحانه؛ بخلاف هذه الصفات من المخلوقين فإنها مذمومة لأنها في غير محلها ولأنها ظلمٌ للمخلوقين.
قوله تعالى: "{أَفَأَمِنُوا مَكْرَ اللَّهِ}" هذه الآية في سِياق ما ذكره الله عن الأمم الكافرة التي أحلّ الله بها عقوباته من قوم نوح، وقوم هود، وقوم صالح، وقوم لوط، وقوم شعيب، الذين ذكرهم الله في سورة الأعراف، ثمّ قال: {وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِنْ نَبِيٍّ إِلَّا أَخَذْنَا أَهْلَهَا بِالْبَأْسَاءِ وَالضَّرَّاءِ لَعَلَّهُمْ يَضَّرَّعُونَ(94)}، {بِالْبَأْسَاءِ وَالضَّرَّاءِ} الشدائد من الجوع والخوف والقحط وغلاء الأسعار، يفعل الله ذلك بهم لعلهم يدعونه، ولعلهم يرجعون إلى الله ويتوبون، ويعلمون أن ما أصابهم بسبب ذنوبهم؛ لكنهم لم يرجعوا.
ثمّ إن الله سبحانه استدرجهم بالنعم، لَمّا لم يرجعوا عند النِّقَم استدرجهم

ج / 2 ص -71- بالنعم قال تعالى: {ثُمَّ بَدَّلْنَا مَكَانَ السَّيِّئَةِ} أي: بدل الشدة والجوع والخوف، بـ {الْحَسَنَةَ} وهي: الغناء والسَّعَة والثروة؛ استدراجاً من الله سبحانه لهم.
 {حَتَّى عَفَوْا} يعني حتى كثروا وزادت قوتهم ونموا وصار لهم قوة واغتروا بهذه النعمة؛ فهم لم يتوبوا عند النقمة ولم يشكروا عند النعمة.
 {وَقَالُوا قَدْ مَسَّ آبَاءَنَا الضَّرَّاءُ وَالسَّرَّاءُ} قالوا: هذه الأمور تجري عادة، مرّة رخاء ومرّة شدة، لم يُرْجِعوا الأمر إلى الله سبحانه وتعالى ويعلموا أن ما أصابهم من العقوبات يسبب ذنوبهم وأن ما أصابهم من النعمة فهو فضلٌ من الله؛ بل نسبوا هذا إلى العادة.
 {فَأَخَذْنَاهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ} هذا هو المكر، وهو: أن الله أخذهم في مأمنهم حيث لم يتوقعوا العقوبة.
وفي هذا تحذير لنا من الله سبحانه وتعالى أننا لا نغتر بهذه النعم، وهذه الثروات، وهذه السَّعَة؛ فنغفلُ عن شكر الله عزّ وجلّ، ولا نعمل بطاعة الله، ولا نخاف من العقوبة ومن زوال هذه النعم.
ثمّ قال سبحانه: {وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالْأَرْضِ وَلَكِنْ كَذَّبُوا فَأَخَذْنَاهُمْ بِمَا كَانُوا يَكْسِبُونَ(96)}؛ فالنعم إذا كانت مع المعاصي فهي استدراج، وإذا كانت مع الطاعات فإنها نعمةٌ من الله تعالى وعون على طاعته.
ثمّ قال تعالى: "{أَفَأَمِنُوا مَكْرَ اللَّهِ}" هذا استنكار من الله سبحانه وتعالى على من يغترّ بالنعم وينسى العقوبة أن يأخذهم على غِرّة وهم آمنون منعَّمون، ثمّ ينقلهم من النعمة إلى النِّقْمة، ومن الصحة إلى الألم والمرض، ومن الوجود إلى العدم.
 {فَلا يَأْمَنُ مَكْرَ اللَّهِ} أي: لا يأمن عقوبة الله التي تنزل على خُفْية ومن غير تأهُب ومن غير توقع لها.
 {إِلَّا الْقَوْمُ الْخَاسِرُونَ} الذين حقّتْ عليهم الخسارة التي لا رِبْح معها أبداً ولا نجاة منها أبداً.
والشاهد في قوله: {أَفَأَمِنُوا مَكْرَ اللَّهِ} فهو استفهام إنكار على من يقع منه مثل ذلك.

ج / 2 ص -72- وقوله: {وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ}.
ــــــــــــــــــــــــــــــــــــــــ
فالأمن من مكر الله يستلزم عدم الخوف من الله سبحانه وتعالى، كما يستلزم الاستمرار في المعاصي والزيادة منها، ويستلزم ترك التوبة والرجوع إلى الله عزّ وجلّ. وهذه حالة الأشقياء من الخلق.
والأمن من مكر الله ينافي التّوحيد؛ لأنه يدل على عدم الخوف من الله عزّ وجلّ.
قال: "وقوله: {وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ}"هذا استفهام إنكار من الله سبحانه وتعالى، وهو بمعنى النفي، أي: لا أحد يقنط من رحمة ربه.
"{إِلَّا الضَّالُّونَ}" التائهون عن الحق.
وهذه الجملة قالها إبراهيم- عليه الصلاة والسلام- لَمّا جاءته الملائكة في صورة أضياف يريدون إهلاك قوم لوط، وكان إبراهيم- عليه الصلاة والسلام- كريماً مِضْيافاً، فلما جاءه هؤلاء الرجال بادر إلى ضيافتهم وجاء بعجل حنيذ -وفي آية أخرى بعجل سمين، وقرّبه إليهم، لكنهم لم يأكلوا لأنهم ملائكة، والملائكة لا يأكلون؛ فإبراهيم خاف أنهم أعداء، لكنهم طمأنوه، وأخبروه بمهمتهم، وأنهم جاءوا لإهلاك هذه القرية.
وزادوه -أيضاً- بالبشرى بالولد، وكان لا يُولد له فاستبعد ذلك وقالوا له: {فَلا تَكُنْ مِنَ الْقَانِطِينَ}.
"{قَالَ وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ(56)}" هذا محلّ الشاهد، أي: لا أحد يقنط من رحمة ربه "{إِلَّا الضَّالُّونَ}" عن الحق؛ لأن المؤمنين -وخاصّة الأنبياء- يعلمون من قدرة الله سبحانه وتعالى وفضله وإحسانه ما لا يعلمه غيرهم، ويعلمون من قُرب رحمته وفرجه ما لا يعلمه غيرهم.
هذا إبراهيم عليه السلام أبو الأنبياء يقول: "{وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ}" مهما كانتِ الحال من الشدّة ومن الضيق ومن الحرج؛ فإن المؤمن لا يقنط من رحمة الله، لأن الله قادرٌ على كل شيء، لا يعجزه شيء، وهو أرحم الراحمين.
ففي هذه الآية: أن الذي يقنط من رحمة ربه يكون من الضالين، والضلال ضدُّ الهدى.
وفي هاتين الآيتين: مشروعية الجمع بين الخوف والرجاء؛ فالخوف في قوله:

ج / 2 ص -73- "{أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ(99)}"، وفي الآية الثانية: "{وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ}" ففيهما وجوب الرجاء وعدم القنوط من رحمة الله؛ فيجب الجمع بينهما، بأن يكون خائفاً راجياً، لا يكون خائفاً فقط، لأن هذا يقنِّطه من رحمة الله سبحانه وتعالى، ولا يكون راجياً فقط، لأن هذا يؤمِّنه من مكر الله؛ فإذا خاف الإنسان وقنِط من رحمة الله لم يتب، وإذا أمِن من مكر الله فإنه لا يترُك المعاصي بل يزيد منها.
ولهذا يقول العلماء: "من عبد الله بالخوف فقط فهو حروري"، يعني: من الخوارج، لأن الخوارج وعيديّة يأخذون بآيات الوعيد -والعياذ بالله-، ويخرجون العاصي من الإسلام ويخلِّدونه في النار، وهذا يأس من رحمة الله، نسأل الله العافية.
"ومن عبد الله بالرجاء فقط فهو مرجئ" لأن المرجئة هم الذين يقولون: لا يضر مع الإيمان معصية، كما لا ينفع مع الكفر طاعة، فطريقة الخوارج فيها يأسٌ من رحمة الله، وطريقة المرجئة فيها أمنٌ من مكر الله.
أما أهلُ السنّة والجماعة فإنهم يجمعون بين الخوف من عذاب الله، مع رجاء رحمة الله؛ فالخوف يمنعهم من المعاصي، ورجاء رحمة الله يحملهم على التوبة والاستغفار والندم على ما حصل منهم؛ هذه طريقة أهل السنّة والجماعة وكما قال الله تعالى في الأنبياء: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَباً وَرَهَباً وَكَانُوا لَنَا خَاشِعِينَ} {رَغَباً وَرَهَباً} الرغب هو الرجاء، والرهب هو الخوف؛ يعني: يجمعون بين الخوف والرجاء، وكما في قوله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً(57)}، {وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} يجمعون بين الأمرين بين الخوف والرجاء.
قال أهل العلم: "فيجب على المؤمن أن يكون معتدلاً بين الخوف والرجاء، لا يرجو فقط حتى يأمن من مكر الله، ولا يخاف فقط حتى ييأس من رحمة الله، بل يكون معتدلاً".

ج / 2 ص -74- وعن ابن عبّاس أن رسول الله صلى الله عليه وسلم سئل عن الكبائر؟، فقال: "الإشراك بالله، واليأس من رَوْح الله، والأمن من مكْر الله ".
ــــــــــــــــــــــــــــــــــــــــ
ويقولون: "الخوف والرجاء للمؤمن كجناحي الطائر، إذا اعتدلا استطاع الطيران في الجو، وإذا اختلّ واحدٌ منهما سقط فلا يستطيع الطيران"، كذلك المؤمن، إذا تعادل فيه الخوف والرجاء استطاع السير إلى الله سبحانه وتعالى، وإذا اختلّ أحدُ الركنين اختلّ إيمانه.
قوله: "وعن ابن عبّاس أن رسول الله صلى الله عليه وسلم سئل عن الكبائر؟" أي: عن الذنوب الكبائر؛ جمع كبيرة وهي: العظيمة.
فقال: "الإشراك بالله" هذا اكبر الكبائر. فأكبر الكبائر: الإشراك بالله عزّ وجلّ، وهو: عبادة غير الله بأيِّ نوع من أنواع العبادة وأيًّا كان هذا المعبود صنماً أو شجراً أو حجراً أو حيًّا أو ميِّتاً أو قبراً أو غير ذلك.
وهذا هو الذي لا يُغفر إلاَّ بالتوبة، قال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}، وهذا هو الذي يحبط الأعمال جميعها، قال تعالى: {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ}.
قوله صلى الله عليه وسلم: "واليأْس من رَوْح الله" هذا مثل قوله تعالى: "{وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ}"؛ فالقنوط من رحمة الله من أكبر الكبائر، لأن فيه إساءة ظنٍّ بالله سبحانه وتعالى، ولأنه يحمل صاحبه على عدم التوبة لأنه يقول: لا يغفر الله لي وإن تبت، والله سبحانه وتعالى يقول: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ(53) وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ ثُمَّ لا تُنْصَرُونَ(54)}: توبوا إلى الله عزّ وجلّ؛ والتوبة تَجُبُّ ما قبلها مهما كان الذنب الشرك والكفر وقتل النفس والزنا وشرب الخمر وأكل الربا؛ فالتوبة لا يبقى معها ذنب إذا كانت توبة صحيحة، والتائب من الذنوب كمن لا ذنب له: {قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ}، فالكفّار إذا كانوا يُغفر لهم ما قد سلف فكيف بُعصاة المؤمنين إذا تابوا؟، هم أولى بالمغفرة؛ فعَفْوُ الله أعظم من ذنوبهم.
قوله صلى الله عليه وسلم: "والأمن من مكر الله" أي: ومن أكبر الكبائر: الأمن من مكر الله،

ج / 2 ص -75- وعن ابن مسعود قال: "أكبر الكبائر: الإشراك بالله، والأمن من مكر الله، والقنوط من رحمة الله، واليأس من روح الله "رواه عبد الرزّاق.
ــــــــــــــــــــــــــــــــــــــــ
أي: من عقوبته عند المعصية من حيث لا يشعر. والغفلة عن طاعة الله سبحانه وتعالى.
وهذا الحديث رواه البزّار وغيره.
وبعضهم يرى أنه من كلام ابن عبّاس، وأنه موقوف، وبعضهم يضعِّفه.
وقد ذكرت لكم أن الشيخ رحمه الله إذا ذكر مثل هذا الحديث الذي في سنده مقال لا يذكره إلاَّ وقبله أو بعده ما يؤيِّده من الآيات أو الأحاديث التي يسوقها في الباب.
وهذا الحديث تؤيِّده الآيتان السابقتان: "{أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ(99)}"، "{وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ}"، وكذلك الآيات التي في التحذير من الشرك وأنه أكبر الكبائر.
فالحديث هذا وإن كان في سنده مقال إلاَّ أنه تؤيِّده الأدلة الصحيحة، خصوصاً ما ذكره المؤلف رحمه الله من هاتين الآيتين، وبعضهم أثنى على سنده، فهو ليس مُجْمَعاًَ على ضعفه.

قال: "وعن ابن مسعود قال: "أكبر الكبائر" هذا فيه دليل على أن الذنوب تنقسم إلى كبائر وصغائر والكبائر تختلف، بعضها أكبر من بعض كما في الحديث: أن النبي سُئل أيُّ الذنب أعظم؟ قال: "أن تجعل لله نِدًّا وهو خلقك"، قلت: ثمّ أيٌّ؟ قال: "أن تقتُل ولدك خشية أن يَطْعَم معك"، قلت: ثمّ أيٌّ؟، قال: "أن تُزانيَ بحليلة جارك".
فهذه أعظم الكبائر: الشرك بالله، وقتل النفس التي حرّم الله إلاَّ بالحق، ولاسيّما قتل القريب، مثل: قتل الابن. كذلك: الزنا بحليلة الجار، فالزنا محرّم عموماً، وهو كبيرة، ولكن الزنا بحليلة الجار أشد من الزنا بغيرها لحرمة الجيرة، ومِصْداق ذلك في قوله تعالى: {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَاماً(68) يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَاناً(69) إِلَّا مَنْ تَابَ}.
وقوله: "والأمن من مكر الله" سبق معنى الأمن من مكر الله.

ج / 2 ص -76- .....................................................................................
ــــــــــــــــــــــــــــــــــــــــ
"والقنوط من رحمة الله" هذا سبق أيضاً معناه.
"واليأس من رَوْح الله" القنوط واليأس متقارِبان، وكلاهما فيه استبعادٌ لرحمة الله عزّ وجلّ وسوءُ ظنٍّ بالله عزّ وجلّ.
"واليأس من روح الله" قال الله سبحانه وتعالى على لسانه نبيه يعقوب عليه السلام: {إِنَّهُ لا يَيْأَسُ مِنْ رَوْحِ اللَّهِ إِلَّا الْقَوْمُ الْكَافِرُونَ}، أما المؤمنون فلا ييأسون من روح الله مهما بلغ بهم الكرب والشدة؛ لعلمهم بالله عزّ وجلّ وأسمائه وصفاته، وقُرب فَرَجِه، وقُرب رحمته من عباده؛ فهم لا ييأسون من رَوْح الله مهما اشتدت بهم الخُطوب، وضاق بهم الحال. بل كلما اشتد الخطب عظم رجاؤهم بالله.
ومواقفهم معروفة، كموقف إبراهيم عليه السلام، وموقف يعقوب لَمّا فقد أولاده الثلاثة، وموقف أيّوب عليه السلام الذي بلغ منه الضُّرُّ مبلَغاً شديداً، لم ييأسوا من رحمة الله.
ومحمد صلى الله عليه وسلم لَمّا أُخْرِجَ هو وصاحبه أبو بكر يوم الهجرة واختفيا في الغار، وجاء المشركون في طلبهما، ووقفوا على الغار والرسول صلى الله عليه وسلم وأبو بكر تحت أقدامهم، يقول أبو بكر: يا رسول الله، لو نظر أحدهم إلى موضع قدمه لأبصرنا، قال: "يا أبا بكر، ما ظنُّك باثنين الله ثالثهما؟"، فأعمى الله أبصارهم ولم يروا رسول الله وصاحبه، كما قال تعالى: {إِلاّ تَنْصُرُوهُ فَقَدْ نَصَرَهُ اللَّهُ إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا فَأَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَيْهِ وَأَيَّدَهُ بِجُنُودٍ لَمْ تَرَوْهَا وَجَعَلَ كَلِمَةَ الَّذِينَ كَفَرُوا السُّفْلَى وَكَلِمَةُ اللَّهِ هِيَ الْعُلْيَا وَاللَّهُ عَزِيزٌ حَكِيمٌ(40)}.
ولَمّا خرج إلى الطائف يدعوهم إلى الله، وردّوا عليه ردًّا قبيحاً، وأغروا عبيدهم وسفاءهم برميه بالحجارة، هو ومولاه زيد بن حارثة؛ ورجع وأهل مكة كلهم أعداء له؛ فجاء من الطائف وقد قابلوه أسوأ مقابلة، وأهل مكة -أيضاً- خرج منهم لشدّة أذاهم، فقال له مولاه زيد بن حارثة: يا رسول الله، كيف ترجع إليهم وهم قد أخرجوك، قال: "يا زيد، إن الله جاعلٌ لِمَا ترى فرجاً ومخرَجاً".
هكذا مواقف أنبياء الله -عليهم الصلاة والسلام-، لا ييأسون مهما بلغ الأمر ومهما بلغت الشدة لعلمهم برحمة الله عزّ وجلّ وقدرة الله عزّ وجلّ وعلم الله عزّ وجلّ بحالهم وأنه

ج / 2 ص -77- لا تخفى عليه خافية ولا تخفى عليه أحوالُ عباده أبداً، ولكنه يبتليهم ويمتحنهم ليكفِّر عنهم سيِّئاتهم وليختبر إيمانهم وليعظُم رجاؤهم بالله عزّ وجلّ وليتوبوا إلى الله عزّ وجلّ. وله الحكمة في ذلك سبحانه وتعالى.
قوله: "رواه عبد الرزاق" عبد الرزاق بن هَمَّام الصنعاني، الإمام الجليل، شيخ العلماء والمحدِّثين، روى عنه: الإمام أحمد بن حنبل، وإسحاق بن راهوَيْه، وغيرهما من كبار الأئمة- رحمهم الله-.
وقوّى إسناد هذا الحديث: ابن جرير الطبري.
فهذه النصوص في هذا الباب يُستفاد منها الأحكام التالية:
أولاً: تحريم الأمن من مكر الله والقنوط من رحمة الله، وأنهما ينقِّصان كمال التّوحيد وقد ينافيان التّوحيد.
ثانياً: أنه يجب على المسلم أن يجمع بين الخوف والرجاء، فلا يخاف فقط ولا يرجو فقط، وإنما يكون خائفاً راجياً دائماً وأبداً، هذا هو التّوحيد، وهو صفة أولياء الله.
ثالثاً: في هذه النصوص أن المعلِّم والداعية يبدأ بالأهم فالأهم؛ لأن الرسول صلى الله عليه وسلم لَمّا أراد أن يعلِّم أصحابه الكبائر بدأ بأهمها وهو الشرك بالله عزّ وجلّ، لأن الشرك أكبرُ الكبائر فبدأ به، ثمّ ذكر بعده الأمن من مكر الله والقنوط من رحمة الله.
رابعاً: في الحديثين: أن الذنوب تنقسم إلى صغائر وكبائر، وقد عرّف العلماء الكبيرة بأنها: "ما رُتِّبَ عليها حدٌّ في الدنيا، أو وعيدٌ في الآخرة، أو خُتم بغضب، أو لعنة، أو نار، أو تبرّأ النبي صلى الله عليه وسلم من صاحبها، بأن قال: "ليس منا من فعل كذا"، أو نفى عنه الإيمان كقوله صلى الله عليه وسلم: "لا يزني الزاني حين يزني وهو مؤمن، ولا يشرب الخمر حين يشربها وهو مؤمن". هذه ضوابط الكبيرة.
أما الصغائر فهي ما ليس كذلك مما حرّمه الله ونهى عنه، ولم يصل إلى حدّ الكبيرة.
ولكن لا يحمل هذا الإنسان على أنه يتساهل بالصغائر، لأن الصغائر إذا تُسوهِل بها جرَّتْ إلى الكبائر؛ والصغيرة تعظُم حتى تكون كبيرة مع الإصرار؛

ج / 2 ص -78- فلا يُتساهل فيها؛ لكن: ليست الذنوب على حدٍّ سواء، بل هي فيها صغائر وفيها كبائر. والصغائر تسمى اللَّمَم، كما قال الله سبحانه وتعالى: {الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الْأِثْمِ وَالْفَوَاحِشَ إِلَّا اللَّمَمَ}.
والصغائر تكفَّر بالأعمال الصالحة، كما قال الله سبحانه وتعالى: {وَأَقِمِ الصَّلاةَ طَرَفَيِ النَّهَارِ وَزُلَفاً مِنَ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ} يعني: الصغائر.
وقال صلى الله عليه وسلم: "الصلوات الخمس، والجمعة إلى الجمعة، ورمضان إلى رمضان كفّارات لِمَا بينهن إذا اجْتُنِبَتِ الكبائر".
فالصغائر تُكَفَّر بالأعمال الصالحة، أما الكبائر فإنها لا تكفَّر إلاَّ بالتوبة، إلاّ إذا شاء الله أن يعفوَ عن صاحبها وهي دون الشرك فإنها قابلة للعفو من الله سبحانه وتعالى؛ فهي تكفَّر إما بعفو الله وإما بالتوبة، بخلاف الشرك فإنه لا يكفَّر إلاَّ بالتوبة، {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}.


بابٌ مرا الإيمان بالله الصبر على أقدار الله - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -79- [الباب الخامس والثلاثون:]
* بابٌ مرا الإيمان بالله الصبر على أقدار الله
ــــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التّوحيد: أن الصبر على أقدار الله من مكمِّلات التّوحيد، وأنّ عدم الصبر على أقدار الله يكون من منقِّصات التّوحيد؛ وهذا الكتاب المبارك صنفه الشيخ في بيان التّوحيد ومكمِّلاته وفي بيان منافياته ومنقِّصاته.
فقوله: "بابٌ" مرفوع على أنه مبتدأ محذوف تقديره: هذا بابٌ.
"من الإيمان بالله" أي: من خصال الإيمان بالله، ومن شعب الإيمان بالله عزّ وجلّ: الصبر على أقداره سبحانه وتعالى، أي: أن ذلك يدخل في الإيمان بالله، الذي هو أول أركان الإيمان الستة.
والإيمان- كما عرّفه أهل السنّة والجماعة-: "قول باللسان، وعمل بالأركان" يعني: الجوارح "واعتقاد بالجَنان" يعني: بالقلب "يزيد بالطاعة، وينقص بالمعصية". هذا هو الإيمان.
"الصبر على أقدار الله" الصبر لغة: الحبْس، قال الله تعالى لنبيه: {وَاصْبرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ} أي: احبسها مع هؤلاء.
وأما في الشرع فالصبر هو: حبس النفس على طاعة الله سبحانه وتعالى وترك معصيته.
وذكر العلماء: أن الصبر له ثلاثة أنواع: صبرٌ على طاعة الله، وصبرٌ عن محارم الله، وصبرٌ على أقدار الله المؤلِمة.
فالأول: صبرٌ على طاعة الله: بأن يؤدي الإنسان ما أمر الله تعالى به؛ وإن كان فيه مشقّة عليه، وإن كانت نفسه تريد الراحة؛ فإنه يصبر، فيقوم للصلوات الخمس، ويقوم لصلاة الفجر ويترك النوم، ويقوم لصلاة الليل ويترك النوم، ويصوم ويترك الطعام والشراب، ويترك الأهل؛ طاعة لله سبحانه وتعالى، ويجاهد في سبيل الله ويصبر على الجراح وعلى الآلام وعلى ملاقاة الأعداء، ويصبر على طاعة الله سبحانه وتعالى، لأن الطاعة لابد فيها من تعب.
الثاني: صبرٌ عن محارم الله: فيتجنّب ما نهى الله تعالى عنه، والنفس تنازعه تريد الشهوات المحرَّمة، فهو يصبر على حبسها عنها وإمساكها عنها، وإن كانت

ج / 2 ص -80- تنازعه وتدعوه، وكذلك شياطين الإنس والجن يدعونه ويرغِّبونه ويحسِّنون له القبيح، لكن يمسك نفسه ويحبسها عن محارم الله.
والثالث: صبرٌ على أقدار الله المؤلِمة: فإن أصابه مرض أو أصابته مصيبة في ماله أو ولده أو في قريبه فإنه يصبر ولا يجزع. هذا من الإيمان بالله، قال- تعالى: {وَبَشِّرِ الصَّابِرِينَ * الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ(156)}، يعرفون أن هذا من الله، وأنه بقضاء الله وقدره؛ فلا يجزعون ولا يتسخّطون.
أما أقدار الله غير المؤلمة التي تلائم النفس فهذه لا تحتاج إلى صبر، لأن النفس تميل إليها.
وهذا النوع الأخير- الصبر على أقدار الله المؤلمة- ذكروا أنه ثلاثة أنواع - أيضاً-:
النوع الأول: حبس النفس عن الجزع.
والنوع الثاني: حبس اللسان عن التشكِّي لغير الله سبحانه وتعالى.
والنوع الثالث: حبس الجوارح عن لطم الخدود وشقِّ الجيوب.
ويقول أمير المؤمنين علي رضي الله عنه: "الصبر من الدين بمنزلة الرأس من الجسد؛ فلا إيمان لمن لا صبر له"، ويقول الإمام أحمد رحمه الله: "وجدت أنّ الله ذكر الصبر في القرآن في تسعين موضعاً"؛ مما يدلّ على أهميّته، وعلى عِظَم شأنه.
فالصبر له مقامٌ عظيمٌ في الدين، ولابد للمؤمن من الصبر لِمَا يواجه في هذه الحياة من المشاكل ومن المشاق والصعوبات لكنه يصبر عليها طاعة لله سبحانه وتعالى.
وقوله: "على أقدار الله" أقدار جمع قدر، والقدر: ما قضاه الله سبحانه وتعالى في خلقه، فإن كلَّ شيء يجري في هذا الكون فإنه مقدَّر، ليس هناك شيء يجري بدون تقدير الله سبحانه وتعالى؛ فالله علِمه وقدّره وكتبه ووقّته بوقت يحدُث فيه، فإنه سبحانه وتعالى أول ما خلق القلم قال له: "اكتب"، قال: ما أكتب؟ قال: "اكتب ما هو كائنٌ إلى يوم القيامة"، فكتب في اللوح المحفوظ كلَّ شيء؛ فما من شيء يجري إلاَّ وهو مقدّرٌ من الله سبحانه وتعالى ومؤقّتٌ بوقت لا يتقدّم عليه ولا يتأخّر عليه ومكتوب في اللوح المحفوظ.
والإيمان بالقضاء والقدر أحد أركان الإيمان الستّة. كما قال جبريل للنبي صلى الله عليه وسلم:

ج / 2 ص -81- وقول الله تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ}.
قال علقمة: "هو الرجل تصيبه المصيبة، فيعلم أنها من عند الله، فيرضى ويسلِّم".
ــــــــــــــــــــــــــــــــــــــــ
أخبرني عن الإيمان؛ قال: "الإيمان: أن تؤمن بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، وتؤمن بالقدر خيره وشره"؛ فجعل الإيمان بالقدر ركناً من أركان الإيمان؛ والله تعالى يقول: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ(49)}، وكما في "الصحيح": "قدر الله مقادير الخلائق قبل أن يخلق السموات والأرض بخمسين ألف سنة، وعرشه على الماء". فما من شيء يجري في هذا الكون من صغير أو كبير إلاَّ وقد قدّره الله سبحانه وتعالى.
قال: "وقول الله تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ}"هذا بعض آية من سورة التغابُن، وأولها قوله تعالى: {مَا أَصَابَ مِنْ مُصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ(11)}.
فقوله: {مَا أَصَابَ مِنْ مُصِيبَةٍ} يعني: أن جميع المصائب التي تنزل بالنّاس من أول الخليقة إلى آخرها، فإن الله قدّرها، ليس هناك مصيبة تحدُث في العالم إلاَّ وقد قّدرها الله سبحانه وتعالى.
 {إِلَّا بِإِذْنِ اللَّهِ} أي: بقضائه وقدره؛ لأن إذن الله على نوعين:
إذنٌ قدري كوني، مثل قوله تعالى: {وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ} أي: بتقديره ومشيئته.
والنوع الثاني: الإذن الشرعي، مثل: قوله تعالى: {فَهَدَى اللَّهُ الَّذِينَ آمَنُوا لِمَا اخْتَلَفُوا فِيهِ مِنَ الْحَقِّ بِإِذْنِهِ} أي: بشرعه.
قوله: "قال: علقمة" هو: علقمة النخعي التابعي من كبار التابعين، وأحد النَّخَعييِّن الثلاثة الذين هم: علقمة والأسود وإبراهيم من تلاميذ ابن مسعود.
ومعنى قوله: "هو الرجل تصيبه المصيبة" يعني: تنزل به المصيبة، إما في نفسه وإما في ماله وإما في ولده وإما في أهله وإما في أقاربه، فلا يجزع، ولكن يعلم أنها من عند الله، يعلم أن الله قد قدّرها وقضاها، وما قضاه الله وقدّره فلابد أن يقع، فلا يقول: لو أني فعلت كذا، لو أني عملت كذا ما نزلت بيَ المصيبة. فالمؤمن

ج / 2 ص -82- وفي صحيح مسلم عن أبي هريرة: أن رسول الله صلى الله عليه وسلم قال: "اثنتان في النّاس هما بهم كفر: الطعن في النسب، والنياحة على الميت".
ــــــــــــــــــــــــــــــــــــــــ
يعلم هذا فيهون عليه الأمر، يعلم أنها من عند الله فيرضى بقضاء الله، ولا يجزع ولا يسخط، ويسلِّم لله عزّ وجلّ، ولقضاء الله وقدره.
وقد سمّى الله هذا التسليم وهذا الرضى إيماناً، فقال: {وَمَنْ يُؤْمِنْ بِاللَّهِ} يعني: يرضى بقضاء الله ويسلِّم له، وهذا هو الشاهد: إن الله سمى الصبر على المصيبة والرضى بقضاء الله وقدره إيماناً.
 {يَهْدِ قَلْبَهُ} فثمرة الرضاء بقضاء الله والصبر والاحتساب: هداية قلبه، لأن الله يجعل في قلبه الإيمان والبصيرة والنور، وهذه ثمرة الصبر على قضاء الله وقدره.
أما الذي يجزع فإن ذلك يسبِّب العكس، يسبِّب عمى قلبه، واضطراب نفسه، فهو يكون دائماً في اضطراب وقلق. أما المؤمن فهو مرتاح، من هذا كله.
فدلّت الآية على مسائل عظيمة:
المسألة الأولى: أن المصائب كلها بقضاء الله وقدره.
المسألة الثانية: أن الرضى بها والصبر عليها من خصال الإيمان، لأن الله سمّاه إيماناً.
المسألة الثالثة: أنّ ذلك يُثمر هداية القلب إلى الخير وقوة الإيمان واليقين.
قال: وفي صحيح مسلم عن أبي هريرة: أن رسول الله صلى الله عليه وسلم قال: "اثنتان من النّاس" إلخ.
قوله صلى الله عليه وسلم: "اثنتان" يعني: خَصْلتان.
 "في النّاس" في بني آدم حتى ولو كانوا مسلمين فإنه يوجد في بعض المسلمين بعض خصال الجاهلية وبعض خصال الكفر الذي لا يخرج من الملة.
 " هما بهم كفر" هو كفر أصغر، لأن الكفر إذا نُكِّر فإنه يُراد به: الكفر الأصغر، أما إذا عُرِّف بـ (الألف واللام) فإنه يُراد به: الكفر الأكبر، كما في قوله: "بين العبد وبين الكفر والشرك: تركُ الصلاة"، وليس كلُّ من قام به خصلة من خصال الكفر يكون كافراً خالصاً، وإنما يكون فيه خصلة من خصال الكفر، كما أنه

ج / 2 ص -83- ولهما عن ابن مسعود مرفوعاً: "ليس منا من ضرب الخدود، وشق الجيوب، ودعا بدعوى الجاهلية".
ــــــــــــــــــــــــــــــــــــــــ
ليس كلُّ من فيه خصلة من خصال النفاق يكون منافقاً خالصاً، وإنما تكون فيه خصلة من خصال النفاق.
فالخصلة الأولى: "الطعن في النسب" تقدم الكلام عليه في باب سابق.
والخصلة الثانية: "النِّياحة على الميِّت" والنياحة معناها: إظهار الجَزَع على الميت، كما كان أهل الجاهلية يفعلونه.
والمطلوب والواجب: الصبر على موت الأقارب أو موت الأحباب.
ولا يمنع هذا أن الإنسان يتألّم ويبكي، فالبكاء لا مانع فيه، والنبي صلى الله عليه وسلم بكى على ابنه إبراهيم، وقال: "إن العين تَدْمَع، والقلب يحزن، ولا نقول إلاَّ ما يُرضي الرب، وإنا بك يا إبراهيم لمحزونون". وهذا من الرحمة، وأيضاً هذا لا يستطيع الإنسان حبسه.
فالآية دلّت على أن الصبر والرضى من خصال الإيمان، والحديث دلّ على أن الجزع من المصيبة وإظهار الجزع أنه من خصال الكفر؛ فهما متضادّان.
قال: ولهما عن ابن مسعود مرفوعاً "ليس منا من ضرب الخدود وشق الجيوب" إلخ.
قوله: "ولهما" أي: البخاري ومسلم.
"عن ابن مسعود مرفوعاً" أي: إلى النبي صلى الله عليه وسلم.
 "ليس منا" هذه الكلمة كثيراً ما تأتي عن الرسول صلى الله عليه وسلم على معاص تصدُر من النّاس من باب التحذير منها، مثل قوله: "من غشّنا فليس منا"، وقوله صلى الله عليه وسلم: "ليس منا من تشبّه بغيرنا"، ومنه هذا الحديث.
وهذه الكلمة "ليس منا" معناها: البراءة ممّن فعل ذلك، ولكن ليس معناها أنه يخرُج من الإسلام، وإنما معناها: التنفير من هذا العمل. وأحسن ما يُقال فيها: أنها من ألفاظ الوعيد، ولا تُفسّر، لكن مع اعتقاد أنّ هذا لا يدل على الخروج من الدين لأدلّة أخرى دلَّت على أن أصحاب الكبائر التي دون الشرك لا يخرجُون من الدين.

ج / 2 ص -84- والنياحة من الكبائر، لكنها دون الشرك؛ فلا تُخرِج من الدين.
وقوله صلى الله عليه وسلم: "من ضرب الخدود" ضرب الخدود جزعاً من المصيبة كفعل الجاهلية. لأن المشروع الصبر، وهذا عكسه، وهذا من باب الغالب.
 "وشَقَّ الجيوب" أي: جيوب الثياب؛ جزعاً من المصيبة.
 "ودعا بدعوى الجاهلية"يعني: نادى عند المصيبة بالألفاظ التي تقولها الجاهلية، والمراد بالجاهلية: ما كان قبل بِعْثة الرسول صلى الله عليه وسلم في وقت الفترة. فلا يجوز أن نقول بعد بعثة النبي صلى الله عليه وسلم: النّاس في الجاهلية، أو النّاس في جاهلية جهلاء. هذا لا يجوز أبداً، لأن الله رفع الجاهلية ببعثة الرسول صلى الله عليه وسلم، ولكن: قد تبقى خصالٌ من خصال الجاهلية، فيقال- مثلاً-: هذا من الجاهلية، وهذا من خصال الجاهلية. وليس مَنْ قام به خصلة من خصال الجاهلية يكون من أهل الجاهلية. فلا يجوز إطلاق الجاهلية بعد بِعثة النبي صلى الله عليه وسلم.
ومن دعوى الجاهلية: أن يتلفّظ بألفاظ الجاهلية، كأن ينادي وبقول: واعضداه، وانصيراه، واكذا وكذا. وكذا إثارة العصبيات والقوميات والحزبيات، وما إلى ذلك. كل ذلك من دعوى الجاهلية. وكذا التعصب للأقوال والمذاهب التي لا دليل عليها.
قال ابن القيِّم رحمه الله: "المراد بدعوى الجاهلية: كل من تعصّب إلى مذهب، أو تعصّب إلى قبيلة".
فالعصبية الجاهلية والنخوة الجاهلية كلُّه يدخل في دعوى الجاهلية، فلا يجوز للمسلم أنه يتعصّب لأحد العلماء أو لأحد المذاهب ولا يقبل غير هذا المذهب أو لا يقبل غير هذا الرجل من العلماء، فهذه عصبية جاهلية. أو يتعصّب لقبيلته إذا كانت على خطأ، كما يقول الشاعر:

وهل أنا إلاَّ من غَزِيّة إنْ غَوَتْ غَوَيْتُ وإن تَرْشَد غزية أَرْشَد

والواجب على المسلم: أن يَتْبع الحق سواء كان مع إمامه أو مع غيره، وسواء كان مع قبيلته أو مع غيرها، والله سبحانه وتعالى يقول: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالْأَقْرَبِينَ}.

ج / 2 ص -85- وعن أنس أن رسول الله صلى الله عليه وسلم قال: "إذا أراد الله بعبده الخير عجّل له بالعقوبة في الدنيا، وإذا أراد بعبده الشر أمسك عنه بذنبه حتى يوافي به يوم القيامة".
ــــــــــــــــــــــــــــــــــــــــ
فلا تجوز العصبية للمذاهب، ولا تجوز العصبية للأشخاص، ولا تجوز العصبية للقبائل، وإنما المسلم يَتْبَع الحق مع من كان، ولا يتعصّب، ولا يترك الحق الذي مع خصمه. فالمسلم يدور مع الحق أينما كان، سواءً كان في مذهبه، أو مع إمامه، أو مع قبيلته، أو حتى مع عدوه. والرجوع إلى الحق خيرٌ من التمادي في الباطل، والله تعالى يقول: {وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى}، والنبي صلى الله عليه وسلم يقول: "قل الحق ولو كان مُرًّا".
قال: "وعن أنس أن رسول الله صلى الله عليه وسلم قال: "إذا أراد الله" إلخ".
قوله صلى الله عليه وسلم: "إذا أراد الله بعبده الخير" أي: من علامة إرادة الله بعبده الخير: أن يعجِّل له العقوبة على ذنوبه؛ لأن الذنوب تصدُر من الإنسان بكثرة، ليس هناك أحدٌ معصوم إلاَّ الأنبياء -عليهم الصلاة والسلام- فيما عصمهم الله منه، "كلكم خطّاء وخير الخطّائين التوّابون"؛ والإنسان تصدُر منه ذنوب كثيرة ومخالفات؛ فإذا أراد الله بعبده خيراً عجّل له العقوبة على هذه المعاصي في الدنيا حتى يطهِّره، وحتى ينتقل إلى الدار الآخرة ليس عليه ذنوب فيدخل الجنة.
وقوله صلى الله عليه وسلم: "وإذا أراد بعبده الشر أمسك عنه" فلا تنزل به عقوبة، مع أنه يعصي ويزني ويخالف أوامر الله سبحانه وتعالى، ومع هذا يُنَعَّم ويُصَحّ في جسمه، ولا يمرض. وهذه علامة شر، من أجل أن تبقى عليه ذنوبه.
 "حتى يوافي به يوم القيامة" يعني: يرجع إلى الله في الدار الآخرة وذنوبه عليه لم يُحَطُّ عنه منها شيء، فيعذَّب بها يوم القيامة، فدلّ هذا على أن صحّة الإنسان الدائمة ليستْ علامة خير.
ودلّ هذا على أن الخير والشر كلُّه مقدَّرٌ من الله سبحانه وتعالى وبقضاء الله وقدره، وهو قدّر الشر لحكمة وقدّر الخير لحكمة لا يقدِّر شيئاً إلاَّ لحكمة عظيمة، ابتلاءً وامتحاناً.

ج / 2 ص -86- وقال النبي صلى الله عليه وسلم: "إن عِظَم الجزاء من عظم البلاء، وإن الله تعالى إذا أحب قوماً ابتلاهم؛ فمن رضي فله الرضى، ومن سخط فله السخط"حسّنه الترمذي.
ــــــــــــــــــــــــــــــــــــــــ
قال: "وقال النبي صلى الله عليه وسلم: "إن عظم الجزاء" إلخ.
قوله: "وقال النبي صلى الله عليه وسلم" هذا حديث آخر، والمؤلف رحمه الله قرن بينهما لأن راويهما واحد وهو أنس، والذي خرّجهما واحد وهو الترمذي، فلذلك ساقهما المصنِّف سياقاً واحداً.
 "إن عِظَم الجزاء" أي: عند الله سبحانه وتعالى.
 "مع عِظَم البلاء" وذلك أن المبتَلى إذا صبر ورضيَ بقضاء الله وقدره فإن الله يجزيه على ذلك الخير العاجل والآجل، فيجزيه الجزاء العظيم آجِلاً وعاجلا ًكما قال تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ}، وهذا مع الصبر والاحتساب.
والمراد بالبلاء هنا: الابتلاء والامتحان، فيصاب الإنسان بالشدّة، ويصاب بالمرض ويصاب بضياع المال ويصاب بموت القريب. ومن النّاس من تتكاثر عليه المصائب وتتابع، وهذه علامة خير إذا كان مؤمناً وصبر.
وقوله:هذه- أيضاً- حِكمة أخرى، وهِي: أن وجود الابتلاء والامتحان الذي يصيب المسلمين د "وإن الله تعالى ذا أحبَّ قوماً ابتلاهم" ليلٌ على محبة الله لهم، ولَمّا أحبهم ابتلاهم من أجل أن يخفِّف عنهم، ومن أجل أن ينتقلوا إليه وهم مخلِّصون من الذنوب.
ومفهوم الحديث: أن الله إذا لم يحب قوماً يُمسك عنهم الابتلاء، من أجل أن ينتقلوا إلى الآخرة بذنوبهم فيعاقَبون عليها.
 "فمن رضي" بقضاء الله وقدره "فله الرضا" من الله سبحانه وتعالى. وهذا دليل على أنّ الجزاء من جنس العمل.
 "ومن سخِط" على قضاء الله وقدره "فله السخط" من الله سبحانه وتعالى جزاءً وفاقاً.
فهذا فيه دليل على أن الجزاء من جنس العمل، ران من رضي بالقضاء والقدر، وصبر على المصائب؛ فإن الله يرضى عنه ويحبُّه، وأن من لم يرضَ بالقضاء والقدر فإن الله يبغضه.

ج / 2 ص -87- وهذه المصائب إنما هي ابتلاء وامتحان ليظهر الصابر من غير الصابر، وليترتّب الجزاء على ذلك من الله سبحانه وتعالى.
فيُستفاد من هذه النصوص التي ساقها المصنِّف فوائد كثيرة:
الفائدة الأولى: أن جميع المصائب بقضاء الله وقدره: {مَا أَصَابَ مِنْ مُصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ}.
الثانية: أن الرضى بقضاء الله وقدره من الإيمان: {وَمَنْ يُؤْمِنْ بِاللَّهِ} يعني: يرضى ويصبر، سمى ذلك إيماناً.
الثالثة: أن الإيمان له خصال، منها: الرضى بقضاء الله وقدره، وكما قال صلى الله عليه وسلم: "الإيمان بِضْعٌ وسبعون شُعبة أعلاها: قولٌ لا إله إلاَّ الله، وأدناها: إماطة الأذى عن الطريق، والحياء شُعبةٌ من الإيمان".
الرابعة: أن الرضى بقضاء الله وقدره يسبِّب هداية القلوب: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ}.
الخامسة: يُستفاد من حديث أبي هريرة رضي الله عنه أن الطعن في الأنساب والنياحة على الميّت من خصال الجاهلية.
السادسة: أنه ليس كلُّ من اتّصف بشيء من أمور الجاهلية يكون كافراً الكفر الأكبر.
السابعة: أن الكفر أنواع؛ كفرٌ أكبر يُخرج من الملة، وكفرٌ أصغر لا يُخرِج من الملّة.
الثامنة: يُستفاد من حديث ابن مسعود: أن شق الحبوب ولطم الخدود ودعوى الجاهلية أنها كبائر، لأن النبي صلى الله عليه وسلم تبرأ ممّن فعلها.
التاسعة: فيه أنه يجب على المسلم الابتعاد عن خصال الجاهلية، وأنّ كل ما كان من أمور الجاهلية فهو مذموم.
العاشرة: في حديث أنس رضي الله عنه: وصفُ الله سبحانه وتعالى بالرضى والسخط؛ وهما صفتان من صفاته سبحانه وتعالى تليقان بجلاله، ليس كرضى المخلوق ولا كسخط المخلوق.
الحادية عشرة: في حديث أنس الأول: أنّ من علامة إرادة الخير بالمؤمن: أن

ج / 2 ص -88- يُصاب في بدنه أو في ماله أو في قريبه، وأن من علامة إرادة الشر به: أن يُمسك عنه فلا يقع به مصيبة حتى يوافي بذنوبه؛ ومن هنا يؤخذ الرد على هؤلاء الذين يقولون: المسلمون لا يزالون متخلِّفين وفيهم تأخُّر، وفيهم..، وفيهم..، وفيهم المصائب. وأما الكفّار فإنهم عندهم تقدُّم وحضارة ورُقي وأسلحة، وإلى آخره. فهذا الحديث يبيِّن أنّه ليست السلامة من المصائب والسلامة من النَّكَبات دليلٌ على رضى الله سبحانه وتعالى، وإنما هذا من باب الاستدراج لهم: {إِنَّمَا نُمْلِي لَهُمْ لِيَزْدَادُوا إِثْماً وَلَهُمْ عَذَابٌ مُهِينٌ}، وأما المسلمون فإنهم يصابون بهذه الأمور ليكفِّر الله بها عنهم، ومن أجل أن يحاسبوا أنفسهم ويرجعوا عن أخطائهم.


بابُ ما جاء في الرياء - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -89- [الباب السادس والثلاثون:]
* بابُ ما جاء في الرياء
ــــــــــــــــــــــــــــــــــــــــ
قول الشيخ رحمه الله: "باب ما جاء في الرياء" أي: ما جاء فيه من الوعيد، وبيان أنه شرك يحبط العمل الذي خالطه.
ومناسبة هذا الباب لكتاب التّوحيد: أنّ فيه بيان نوعٍ من أنواع الشرك الأصغر، وذلك أن هذا الكتاب صنّفه الشيخ رحمه الله في بيان التّوحيد وبيان ما يضادُّه من الشرك الأكبر أو ينقِّصه من الشرك الأصغر.
ولَمّا كان الشرك على نوعين: شركٌ ظاهر، وشرك خفي.
فالشرك الظاهر هو: ما يكون في الأعمال الظاهرة كالذي يذبح لغير الله أو ينذر لغير الله أو يستغيث بغير الله إلى غير ذلك من أنواع الشرك الأكبر الذي يراه النّاس ويسمعونه.
أما النوع الثاني وهو: الشرك الخفي، فهذا لا يراه النّاس ولا يعلمونه؛ لأنه في القلوب.
فالشرك الأول يكون في الأعمال الظاهرة، وهذا في النيّات والمقاصد القلبية التي لا يعلمها إلاَّ الله سبحانه وتعالى. فلهذا عقد له الشيخ رحمه الله هذا الباب.
فكلُّ ما سبق من أنواع الشرك فهو من الشرك الظاهر، ولهذا يقول العلاّمة ابن القيم رحمه الله:

والشرك فاحذره فشرك ظاهر ذا القسم ليس بقابل الغفران

وهو اتّخاذ النِّدِّ للرحمن أيًّا كان من حجر ومن إنسان

يدعوه أو يرجوه ثمّ يخافه ويحبه كمحب الديّان

فعبادة الأصنام، وعبادة الأضرحة، وعبادة الأشجار والأحجار، كل هذا شرك ظاهر.
أما الرياء فإنه شرك خفي لأنه في المقاصد والنيّات التي لا يعلمها إلاَّ الله سبحانه وتعالى.
والرياء مأخوذٌ من: الرؤية، وذلك بأن يزيِّن العمل ويُحَسِّنه من أجل أن يراه النّاس ويمدحوه ويُثنوا عليه، أو لغير ذلك من المقاصد، فهذا يسمّى رياءً، لأنه يقصد رؤية النّاس له.

ج / 2 ص -90- والفرق بين الرياء والسمعة: أن الرياء فيما يُرى من الأعمال التي ظاهرها لله وباطنها لغيره كالصلاة والصدقة. أما السمعة فهي لِمَا يُسْمَع من الأقوال التي ظاهرها لله والقصد منها لغير الله كالقراءة والذكر والوعظ وغير ذلك من الأقوال، وقصد المتكلِّم أن يسمع النّاس كلامه فيثنوا عليه، ويقولوا هو جيِّد في الكلام، جيِّد في المحاورة، جيِّد في الخُطْبة، إنه حسن الصوت في القرآن، إذا كان يحسِّن صوته بالقرآن، لأجل ذلك فإذا كان يُلقي المحاضرات والندوات والدروس من أجل أن يمدحه النّاس فهذا سُمعة.
والرياء على قسمين:
القسم الأول: شركٌ أكبر وهو: إذا كان قصد الإنسان بجميع أعماله مراءاة النّاس، ولا يقصد وجه الله أبداً، وإنما يقصد العيش مع المسلمين، وحقن دمه، وحفظ ماله، فهذا رياء المنافقين، وهو شركٌ أكبر، قال الله تعالى: {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى يُرَاؤُونَ النَّاسَ وَلا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلاً(142)}، وهذا لا يصدر من مؤمن.
القسم الثاني: قد يصدر من مؤمن، ويكون في بعض الأعمال، وهو: أن يكون العمل فيه قصدٌ لله وفيه قصدٌ لغير الله.
وهذا هو الشرك الأصغر.
وهذا النوع من الرياء له ثلاثة حالات:
الحالة الأولى: إن كان مقصوداً في العمل من أوله واستمرّ معه إلى آخره فإنّ هذا عملٌ مردود، لا يقبله الله سبحانه وتعالى. فمن صلّى لله وهو يحب أن يُمدح وأن يُثنى عليه، واستمرّ معه الرياء إلى آخر صلاته؛ فهذا لا تُقبل منه صلاته، بدليل الحديث الآتي.
الحالة الثانية: أن يكون أصل العمل لله ثمّ يطرأ عليه الرياء. فهذا إن تاب منه صاحبه في الحال ودفعه، وأخلص العمل لله؛ فإنه لا يضر صاحبه قولاً واحداً، لأن أصل العمل لله وطرأ الرياء، ثمّ دفعه وأخلص العمل لله وعاد إلى الإخلاص، فهذا لا يضرُّه.

ج / 2 ص -91- وقول الله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ} الآية.
ــــــــــــــــــــــــــــــــــــــــ
الحالة الثالثة: أن يطرأ في أثناء العمل ويستمر معه. فهذا موضع خلاف بين أهل العلم؛ منهم من قال: إنه يحبط العمل كالنوع الأول، ومنهم من قال: إنه يثاب على قدر نيّته لله في هذا العمل. ذكر هذا التفصيل الحافظ ابن رجب في شرح الأربعين.
قال: "وقول الله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ}" وتمام الآية: "{فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً}" هذه الآية ختام سورة الكهف.
 {قُلْ} أمر الله نبيه صلى الله عليه وسلم أن يقول للناس: {إِنَّمَا أَنَا بَشَرٌ}، فالرسول صلى الله عليه وسلم بشر، وكلُّ الرسل من البشر.
فالرسل قسمان: رسلٌ من الملائكة ورسلٌ من البشر، كما قال تعالى: {اللَّهُ يَصْطَفِي مِنَ الْمَلائِكَةِ رُسُلاً وَمِنَ النَّاسِ}.
فالرسل من الملائكة يكونون واسطة بين الله وبين الرسل من البشر، لأن البشر لا يطيقون مقابَلة الملك ورؤيته على صورته الملَكية، وإنما يطيقون رؤية البشر الذي هو مثلهم، ولذلك يبعث الله الرسل من البشر إلى البشر، لأن هذا مقتضى رحمته بعباده، من أجل أن يفقهوا عنهم، ويتعلّموا منهم ويألفوهم، ولو كانوا من الملائكة ما استطاعوا أن يروهم، لأن صورة الملَك مخالِفة لصورة البشر.
وقوله: {إِنَّمَا أَنَا بَشَرٌ} يعني: ليس لي من الربوبية شيء ولا من العبادة شيء.
 {أَنَا بَشَرٌ} عبدٌ من عباد الله.
فهذا فيه: ردٌّ على الذين يغلون في حق الرسول صلى الله عليه وسلم، ويدعونه من دون الله، ويستغيثون به من دون الله، أو يقولون: إنه مخلوقٌ من نور، أو من كذا وكذا، ولم يُخلق ممّا خُلق منه بنو آدم وأنه مخلوق قبل آدم.
وهذا -والعياذ بالله- من أعظم أنواع الغلو والكفر بالله عزّ وجلّ.
ثمّ قال: {مِثْلُكُمْ} يعني: مثلكم في أمور البشريّة، فهو بشر يجوع، ويمرض، ويتعب في السفر مثل البشر وتجري عليه العوارض البشرية كما تجري على البشر، فيُصيبه صلى الله عليه وسلم الهم، ويصيبه الحَزَن، ويصيبه ما يصيب البشر: {قَدْ نَعْلَمُ إِنَّهُ

ج / 2 ص -92- لَيَحْزُنُكَ الَّذِي يَقُولُونَ}، {وَلا تَحْزَنْ عَلَيْهِمْ}، {فَلَعَلَّكَ بَاخِعٌ نَفْسَكَ عَلَى آثَارِهِمْ}، فهو يهْتَمُّ ويحزن لما يرى من مخالفة النّاس لعبادة الله سبحانه وتعالى، لأنه يريد للناس الخير، ويريد لهم النجاة، فيُحزنه إذا رآهم على سبيل الهلاك لكمال شفقته صلى الله عليه وسلم.
وإنما امتاز- عليه الصلاة والسلام- عن البشر بالرسالة والفضيلة وكمال العبودية لله، فهو أكمل الخلق عبودية لله، وأخشاهم لله، وأتقاهم له.
 {يُوحَى إِلَيَّ} من الله سبحانه وتعالى بواسطة جبريل عليه السلام كغيري من الرسل. فكل ما جاء به من الشرع وحي من الله.
 {أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ} يعني: معبودكم بحق. فالإله معناه: المعبود.
والمعبود بحق هو الله وحده. وما سواه فهو معبود بالباطل كما قال تعالى: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ}.
فهذا فيه: أن زبْدة رسالة الرسول وأصل دين الرسول والذي جاء به وبدأ به هو: التّوحيد والإنذار عن الشرك، وكلُّ الرسل كذلك أول ما يبدؤون بالدعوة إلى التّوحيد وإنكار الشرك.
وهذا فيه ردٌّ على الذين يقولون في هذا الزمان: إن الرسل جاءوا لتحقيق الحاكمية في الأرض.
وهذا كلام محدَث باطل، فالرسل جاءوا لتحقيق العبودية بجميع أنواعها لله عزّ وجلّ.
كما قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} وقال تعالى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} وقال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ(25)}، هذا هو الذي جاءتْ به الرسل، ويدخل فيه بقية أوامر الدين ومنها الحاكمية، أما أن تُجعل هي الأصل فهذا باطل، وهذا معناه: إهمال التّوحيد وعدم الاهتمام بأمر الشرك وعدم الالتفات إليه، وأن الرسل جاءوا لطلب الحكمة والرئاسة.
 {فَمَنْ كَانَ يَرْجُوا} معناه: يخشى ويخاف، وقال شيخ الإسلام ابن تيمية رحمه الله:
 {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ} أي: يؤمِّل رؤية الله يوم القيامة، لأن المؤمنين يرون ربهم يوم القيامة، ويتنعّمون برؤيته صلى الله عليه وسلم أعظم مما يتنعّمون بنعيم الجنة".

ج / 2 ص -93- {فَلْيَعْمَلْ عَمَلاً صَالِحاً} لأنه لا يمكن أن تحصُل هذه الرؤية إلاَّ لمن عمل عملاً صالحاً.
والعمل لا يكون صالحاً إلاَّ إذا توفّر فيه شرطان:
الشرط الأول: الإخلاص لله عزّ وجلّ من الرياء والسمعة، ومن جميع أنواع الشرك الأكبر والأصغر.
والشرط الثاني: أن يكون موافقاً لسنة رسول الله صلى الله عليه وسلم، خالياً من البدع والمحدَثات والخُرافات.
أما إنِ اختلّ شرطٌ من هذين الشرطين فليس عملاً صالحاً، وإنما هو عملٌ باطل.
فإن اختلّ الشرط الأول، صار العمل حابطاً لما دخله من الشرك.
وإنِ اختلّ الشرط الثاني صار بدعاً ومحدَثات ومخالَفات فهو مردود باطل، لقوله صلى الله عليه وسلم: "من عمِل عملاً ليس عليه أمرنا فهو رد"، وفي رواية: "من أحدث في أمرنا هذا ما ليس منه فهو رد".
فلا يكون العمل صالحاً إلاَّ إذا توفّر فيه هذان الشرطان كما قال تعالى: {الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً}. قال الفُضيل بن عياض رحمه الله: "أخلصه وأصوبه"، قالوا: يا أبا علي وما أخلصه وأصوبه؟، قال: "أخلصه: أن يكون خالصاً لوجه الله، وأصوبه: أن يكون صواباً على سنة رسول الله، فإن العمل إذا كان خالصاً ولم يكن صواباً لم يُقبل، وإذا كان صواباً ولم يكن خالصاً لم يُقبل، وإنما يُقبل إذا كان خالصاً صواباً".
 {وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} ومن ذلك: أن يرائي بعمله، أو يسمِّع بعمله، فإنه إذا راءى بعمله، أو سمّع به، أبطله اله وردّه عليه.
وقوله: {أَحَداً} نكرة في سياق النهي، تعمُّ كلَّ أحد، فالله لا يقبل أن يُشرك معه أحد لا من الملائكة، ولا من الرسل، ولا من الأولياء والصالحين، ولا من الأحجار والأشجار، ولا من الجن، ولا من الإنس.
فهذا فيه ردٌ على الذين يقولون: إنما الشرك عبادة الأصنام فقط، أما أن نتقرَّب

ج / 2 ص -94- وعن أبي هريرة مرفوعاً: "قال الله تعالى: أنا أغنى الشركاء عن الشرك، من عمل عملاً أشرك معي فيه غيري؛ تركته وشركه"رواه مسلم.
ــــــــــــــــــــــــــــــــــــــــ
إلى الله ونتوسّل إلى الله بأولياء وعبادٍ صالحين، فهذا ليس مثل عبادة الأصنام.
وهذا باطل، لأن الله يقول: {وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً}، وهو عام يشمل كلُّ من عبد مع الله، سواءً كان من الجن، أو من الإنس، أو من الملائكة، أو من الأنبياء والرسل، أو من الصالحين والأولياء، أو أيًّا كان، فالله لا يقبل أن يُشرك معه في عبادته أحد كائناً من كان، ولا تفريق في ذلك بين الأصنام وبين الأولياء والصالحين والأضرحة كله داخل في قوله تعالى: {وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً}.
قال: "عن أبي هريرة مرفوعاً. قال الله تعالى: أنا أغنى الشركاء عن الشرك من عمل عملاً أشرك فيه غيري تركته وشركه" رواه مسلم.
قوله: "قال الله تعالى" هذا حديث قدسي، والحديث القدسي: ما يرويه النبي صلى الله عليه وسلم عن ربّه عزّ وجلّ، والقدسي: نسبة إلى القدْس، وهو التطهير والتنزيه، لأن الله مقدَّسٌ ومنزّهٌ عن صفات النقص.
والحديث القدسي: ما كان من كلام الله عزّ وجلّ لفظه ومعناه ورواه عنه رسوله صلى الله عليه وسلم. فالفرق بينه وبين الحديث النبوي:
أن الحديث القدسي: ما كان لفظه ومعناه مرويّاً عن الله سبحانه وتعالى.
وأما الحديث النبوي فهو: ما كان معناه من الله ولكن لفظه من الرسول صلى الله عليه وسلم.
قال الله تعالى: {وَمَا يَنْطِقُ عَنِ الْهَوَى(3) إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى(4)}.
فقوله: "قال الله تعالى" هذا فيه إثبات أن الله يتكلّم كما يليق بجلاله سبحانه وتعالى.
 "أنا أغنى الشركاء عن الشرك" الله سبحانه وتعالى غنيٌّ عن عبادة خلقه، وإنما أمرهم بعبادته لمصلحتهم هم، لأنهم محتاجون إلى الله عزّ وجلّ ولا يقربهم من الله إلاَّ العبادة، فعبادتهم لله من أجل مصلحتهم، من أجل أن يغفر الله لهم، وأن يرزقهم، وأن يُدخلهم الجنة، فالمصلحة من عبادتهم عائدةٌ إليهم، أما الله سبحانه وتعالى فإنه لا تنفعه طاعة الطائعين ولا تضرُّه معصية العاصين، وإنما هو النافع الضار، ولهذا يقول سبحانه وتعالى: {إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ وَلا يَرْضَى لِعِبَادِهِ الْكُفْرَ وَإِنْ تَشْكُرُوا يَرْضَهُ لَكُمْ}، ويقول سبحانه وتعالى

ج / 2 ص -95- وعن أبي سعيد مرفوعاً: "ألا أخبركم بما هو أخوف عندي من المسيح الدجال؟ "قالوا: بلى. قال: "الشرك الخفي، يقوم الرجل فيزين صلاته لِما يرى من نظر رجل إليه"رواه أحمد.
ــــــــــــــــــــــــــــــــــــــــ
حكاية عن موسى- عليه الصلاة والسلام-: {وَقَالَ مُوسَى إِنْ تَكْفُرُوا أَنْتُمْ وَمَنْ فِي الْأَرْضِ جَمِيعاً فَإِنَّ اللَّهَ لَغَنِيٌّ حَمِيدٌ(8)}.
وفي الحديث القدسي الذي رواه أبو ذر رضي الله عنه: أن الله سبحانه وتعالى يقول: "يا عبادي، لو أنّ أوّلكم وآخِركم وإنْسكم وجنّكم كانوا على أتقى قلب رجل واحد منكم ما زاد ذلك في ملكي شيئاً، ولو كان أولكم وآخركم وجنكم وإنسكم كانوا على أفجر قلب رجل منكم ما نقص ذلك من ملكي شيئاً".
إذاً، فعبادة النّاس لله يرجع ثوابها ويرجع خيرها إليهم، أما الله جل وعلا فهو غنيٌّ عنها، ومن باب أولى: من عمل عملاً أشرك مع الله فيه فإنه سبحانه وتعالى غنيٌّ لا يقبل ما فيه شرك، وإنما يتقبّل الخالص لمصلحة العباد.
وهذا يدخل فيه الرياء، فمن عمل عملاً ودخله الرياء والقصد لغير الله سبحانه وتعالى فإن الله يردُّه عليه ولا يقبله منه.
وهذا وجه الشاهد من الحديث للباب.
وفي قوله: "تركته وشركه" دليل على أن الشرك يُحْبِط العمل سواءً كان أكبر أو أصغر.
والشاهد منه للباب: أن الرياء نوعٌ من الشرك يرد العمل الذي خالطه على صاحبه، ولا يقبله الله.
قال: وعن أبي سعيد مرفوعاً: "ألا أخبركم بما هو أخوف عندي من المسيح الدجال قالوا: بلى. قال الشرك الخفي. يقوم الرجل فيزين صلاته لما يرى من نظر رجل إليه".
قوله: "وعن أبي سعيد" أبو سعيد هو أبو سعيد الخدري، مالك بن سِنان الخُدْري الصحابي الجليل المشهور، رضي الله تعالى عنه.
"مرفوعاً" المرفوع: ما كان من كلام النبي صلى الله عليه وسلم.
قوله صلى الله عليه وسلم: "إلاَّ أخبركم بما هو أخوفُ عليكم عندي من المسيح الدّجال؟" هذا الحديث له سبب وهو: أنّ النبي صلى الله عليه وسلم خرج إلى أصحابه وهم يتحدّثون عن الدجال

ج / 2 ص -96- وعن فتنته، وكانوا خائفين منه، فقال: "ألا أنبِّئكم بما هو أخوف عليكم عندي من المسيح الدجال؟" الحديث.
فأجابوا و"قالوا: بلى" وهذا فيه: مشروعية التعليم عن طريق السؤال والجواب، لأنه يكون أوقع في الذهن، فإذا أراد أن يعلِّم أصحابه شيئاً مهمًّا ألقاه على طريقة السؤال حتى يتطلّعوا إلى الجواب ثمّ يُلقي عليهم الجواب.
"قال: "الشرك الخفي، يقوم الرجل فيصلي فيُزَيِّن صلاته لِمَا يرى من نظر رجل إليه" هذا فيه: أن الرياء شركٌ خفي، ووجهُ كونه خفياًّ: أنه في النيّات والمقاصد وأعمال القلوب، وهذه لا يعلمها إلاَّ الله سبحانه وتعالى، لا أحد يعلم النيّات ويعلم المقاصد إلاَّ الله سبحانه وتعالى.
وفي الحديث دليلٌ على خطورته، لأن النبي صلى الله عليه وسلم خافه على أفضل هذه الأمة وهم الصحابة، فكيف بغيرهم، وأنه صلى الله عليه وسلم يخافه عليهم أشد مما يخاف عليهم من فتنة المسيح الدّجال، لأنه قَلّ من يسلم منه.
أما المسيح الدجال مع عِظَم فتنته -وقانا الله وإيّاكم من فتنته- فإنما ضرره على الذين يعاصِرونه ويخرج وهم أحياء، أما الرياء فهذا خطره على الجميع في كل عصر، في كل وقت.
والمسيح الدجّال هو: مسيح الضّلالة الذي يخرُج في آخر الزمان، وخروجه من علامات الساعة، وسُمي بالمسيح لأنه ممسوح العين، أعور، وقيل: سمّي بالمسيح لسُرعة سيره في الأرض، يعني: يمسح الأرض بسرعة، وهو: مسيح الضلالة، الأعور الدجّال، وما من نبي إلاَّ حذّر أمته من الدجّال، وكان تحذير نبيّنا صلى الله عليه وسلم أكثر وأشد من تحذير من سبقه، لأنه أقرب إلى عهده ممن سبقه، فهو يخرج في آخر الزمان، ويتبعه اليهود، ثمّ ينزل المسيح عيسى ابن مريم -عليه الصلاة والسلام- مسيح الهداية فيقتل هذا الدّجال بباب لُدٍّ- في فلسطين، وعند ذلك يكفي الله المسلمين شرّه، وعند ذلك ينتصر المسلمون على اليهود، ويظهر حكم الإسلام في الأرض، ويظهر الحق، لكن بعد المحنة وبعد الشدّة.
والنبي صلى الله عليه وسلم شرع لنا أن نستعيذ منه في كل تشهُّد أخير في الصلاة، فقال:

ج / 2 ص -97- "استعيذوا بالله من أربع: من عذاب جهنم ومن عذاب القبر ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال".
فهذه النصوص- الآية والحديثان- يدلان على مسائل عظيمة:
المسألة الأولى: الآية تدلّ على أن الرسول صلى الله عليه وسلم بشر، ليس له من الربوبية والألوهية شيء، ففيه: الرد على الذين يغلون في حق النبي صلى الله عليه وسلم، ويعتقدون فيه شيئاً من صفات الربوبية، ويتعلّقون به صلى الله عليه وسلم من دون الله بالدعاء والاستغاثة وطلب الحاجات، وتفريج الكربات، وهذا شركٌ أكبر.
المسألة الثانية: يُستفاد من الآية مسألة عظيمة وهي: أن الرسول صلى الله عليه وسلم بُعث بالدعوة إلى التّوحيد والنهي عن الشرك بالله عزّ وجلّ، كمُهِمّة غيره من الأنبياء والمرسلين. وهذه هي المهمّة العظمى، وهي قضية القضايا.
المسألة الثالثة: تدُلُّ الآية الكريمة على وجُوب الإخلاص في العمل لله، وهذا محل الشاهد منها للباب.
المسألة الرابعة: في حديث أبي هريرة رضي الله عنه أن الله سبحانه وتعالى غنيٌّ عن عبادة الخلق، ولو أشرك النّاس كلهم، أو كفروا كلهم، لم ينقُص ذلك من ملكه شيئاً.
المسألة الخامسة: في حديث أبي هريرة: التحذير من الشرك في العمل، وأنه سببٌ لِرَدِّه وعدم قَبوله سواء كان شركاً أكبر أو شركاً أصغر، ومنه الرياء.
المسألة السادسة: فيه إثبات أن الله جل وعلا يتكلّم كما يشاء سبحانه وتعالى، والكلام ثابتٌ له سبحانه، صفةٌ فعليّة كسائر صفاته الفعلية تليق بجلاله، ليس مثل كلام المخلوقين، بل هو كلامٌ يليق بجلاله سبحانه وتعالى.
المسألة السابعة: في حديث أبي سعيد رضي الله عنه: التحذير من الرياء، وبيان تفسيره، فإن النبي صلى الله عليه وسلم فسّره في قوله: "يقوم الرجل فيصلي فيُزَيِّن صلاته لِمَا يرى من نظر رجل إليه".
المسألة الثامنة: في حديث أبي سعيد: أن الشرك ينقسم إلى شرك ظاهر وشرك خفي، حيث قال صلى الله عليه وسلم: "الشرك الخفي" فهذا دليل على أنّ هناك شركاً ظاهراً، وهو الشرك في الأعمال الظاهرة كالركوع والسجود والدعاء والذبح والنذر. فإذا صرفت هذه العبادات لغير الله صار شركاً ظاهراً.

ج / 2 ص -98- أما الرياء فإنه شركٌ خفي يكون في القلوب والمقاصِد، ولهذا جاء في الحديث: "الشرك في هذه الأمة أخفى من دبيب النملة السوداء على صَفاةٍ سوداء في ظُلمة الليل"، وكفّارته أن يقول: "اللهم إني أعوذ بك أن أشرك بك شيئاً وأنا أعلم، وأستغفرك من الذنب الذي لا أعلم".
وكان الصحابة يخافون من هذا الشرك.
وهكذا كلما قويَ إيمان العبد قويَ خوفه من الرياء، وخوفه من جميع الشرك،


باب من الشرك إرادة الإنسان بعمله الدنيا - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -99- [الباب السابع والثلاثون:]
* باب من الشرك إرادة الإنسان بعمله الدنيا
وقول الله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا} الآية.
ــــــــــــــــــــــــــــــــــــــــ
قوله رحمه الله: "بابٌ" هذا- كما سبق وتكرّر- أنه خبر لمبتدأ محذوف تقديره:هذا بابٌ.
"من الشرك" أي: من أنواع الشرك، والمراد: الشرك الأصغر.
"إرادة الإنسان بعمله الدنيا" ومعناه: أن يعمل العمل الذي شرع للآخرة وهو لا يريد به إلاَّ طمع الدنيا، كأن يجاهد من أجل المغنم، أو يتعلم من أجل الرئاسة والوظيفة، أو يحج أو يعتمر من أجل أخذ المال، وهكذا.
والفرق بين هذا الباب والذي قبله: أن الباب الذي قبله في الرياء وهذا في إرادة الإنسان بعمله الدنيا، وهما يجتمعان في العمل لغير وجه الله، وفي أنهما شرك خفي، لأن الإرادة والقصد من أعمال القلوب، فهما يجتمعان في هذا، لكن يفترقان في أن الرياء يراد به الجاه والشهرة، وأما طلب الدنيا فيراد به الطمع والعرض العاجل، قالوا: والذي يعمل من أجل الطمع والعرض العاجل أعقل من الذي يعمل للرياء، لأن الذي يعمل للرياء لا يحصل له شيء، وأما الذي يعمل من أجل الدنيا فقد يحصل له طمع في الدنيا و منفعة في الدنيا، ولكن كلاهما خاسر عند الله سبحانه وتعالى، حيث أن كلاً منهما أشرك في نيته وقصده، فهما يجتمعان من وجه ويفترقان من وجه.
قوله: "وقول الله تعالى: { مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا} أي: من كان يقصد بعمل الآخرة عرض الدنيا.
"{وَزِينَتَهَا}" زينة الدنيا وهي المال والولد، كما قال تعالى: {الْمَالُ وَالْبَنُونَ زِينَةُ الْحَيَاةِ الدُّنْيَا}.
 {نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا} هذا جواب الشرط، أي: نعطه من الدّنيا ما أراد وما

ج / 2 ص -100- وفي الصحيح عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "تَعِسَ عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة؛ إنْ أُعطيَ رضي، وإن لم يُعْط سخِط، تعس وانتكس، وإذا شيك فلا انتَقش.
ـــــــــــــــــــــــــــــــــــــــــ
قصد إذا شئنا ذلك، استدراجاً له، ومعاملةً له بما قصد، كما في قوله تعالى: {عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ نُرِيدُ}.
 {وَهُمْ فِيهَا لا يُبْخَسُونَ}: لا يُنقصون.
 {أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ} بيان لعاقبتهم، حيث ذكر أنهم يُعطون في الدنيا ما أرادوا وما طلبوا، وأما في الآخرة فإنهم يُحْرَمون من الثواب، لأنهم لم يريدوا الآخرة، والآخرة إنما تحصُل لمن أرادها: {وَمَنْ أَرَادَ الْآخِرَةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ فَأُولَئِكَ كَانَ سَعْيُهُمْ مَشْكُوراً(19)}.
 {وَحَبِطَ مَا صَنَعُوا فِيهَا} أي: في الآخرة ما صنعوه في الدنيا.
 {وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} البُطلان يكون في الدنيا، والحُبوط يكون في الآخرة، في الدنيا أعمالهم باطلة لأنها بدون قصدٍ خالصٍ لوجه الله، فإذا جاءت الآخرة حبطتْ أعمالهم. والحَبَط في اللغة: انتفاخ الشيء، ومنه: انتفاخ البعير، إذا أكل من أول الربيع فإنه ينتفخ ويموت.
قال: "وفي الصحيح" أي: في "صحيح البخاري" في باب الجهاد.
"عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "تَعِس" يعني: هلك، قال تعالى: {وَالَّذِينَ كَفَرُوا فَتَعْساً لَهُمْ} يعني: هلاكاً، فالتعس: الهلاك.
 "عبد الدينار، تعس عبد الدرهم" الدينار هو: النَّقْد المضروب من الذهب، والدرهم هو: النقد المضروب من الفضة.
 "عبد الخميصة" الخميصة: كساءُ يُلبس، لونه أسود وفيه خطوط حُمُر.
 "عبد الخميلة" الخميلة: القطيفة، سُمِّيت خميلة لأنها ذات خُمُل يعني: ذات أهداب، سمّاهم عبيداً لهذه الأشياء لأنهم يعملون لها، فصاروا عبيداً لها، أما الذي يعمل من أجل وجه الله فهو عبدٌ لله سبحانه وتعالى.

ج / 2 ص -101- ثم ذكر علامتهم، فقال: "إنْ أُعطيَ رضي، وإن لم يُعط سخط" هذه علامة الذي يعمل من أجل الدنيا، أنه إنْ أُعطيَ منها رضي وإن لم يعط منها لم يرض، كما قال الله سبحانه وتعالى في المنافقين: {وَمِنْهُمْ مَنْ يَلْمِزُكَ فِي الصَّدَقَاتِ فَإِنْ أُعْطُوا مِنْهَا رَضُوا وَإِنْ لَمْ يُعْطَوْا مِنْهَا إِذَا هُمْ يَسْخَطُونَ(58)}.
أما المؤمن فإنه إنْ أُعطي شكر، وإن لم يعطَ فإنه يصبر ولا يسخط، لأنه يعمل لله لا يعمل من أجل الدنيا، وبعضهم يحب أن يُعطى من الدنيا شيئاً، فقد كان بعض الصّحابة لا يرضى أن يُعطى من الدنيا شيئاً، ولا يطلب شيئاً، لأنه يريد الدار الآخرة، من باب حفظ أعمالهم ورجاء ثوابها في الدار الآخرة، فلا يحبون أن يتعجّلوا من حسناتهم شيئاً، ولكن من أُعطي من غير تشوُّف، ومن غير طمع، ومن غير طلب، فإنه يأخذ، كما في الحديث: "ما جاءك من هذا المال وأنت غير مستشرِفٍ له فخذه، وما لا فلا تُتْبِعْهُ نفسك".
فالمؤمن سِيَّان عنده؛ يعطى من الدنيا أو لا يعطى، ولا ينقص ذلك من عمله لله شيئاً، لأنه يحب الله ورسوله، ولهذا كان النبي صلى الله عليه وسلم يعطي بعض النّاس وهو يبغضهم من أجل تأليفهم، والخوف عليهم من النفاق والرِّدة، ويمنع ناساً هم أحب النّاس إليه ويَكِلُهم إلى إيمانهم، لأنه واثقٌ من إيمانهم وعقيدتهم، وأنهم لا يتأثّرون إذا لم يُعطوا، وهذه علامة المؤمن: أنه باقٍ على إيمانه ويقينه أعطيَ من الدنيا أو لم يعط، أما صاحب الدنيا فهذا إنْ أُعطي منها رضي وإن لم يعط منها سخط، فهو يرضى لها ويغضب لها.
وهذا هو الشاهد من الحديث: أنه سمّاه عبداً لهذه الأشياء مع أنه مسلم مؤمن، ولكن لَمّا كان يعمل ويريد هذه الأشياء صار عبداً لها، وهذه عبودية شرك، لكنه شركٌ أصغر لا يُخرِجه من الإيمان، ولكنه ينقِّص توحيده وينقِّص إيمانه.
ثم أعاد الدعاء عليه مرّة ثانية فقال: "تعس وانْتَكَس" يعني: كلما تماثل للشفاء عاد إليه المرض وعاد عليه الهلاك.
 "وإذا شيك فلا انتَقش" أي: أنه يصاب بالعجز حتى إذا ضربته الشوكة في رجله أو في يده لا يستطيع أخذها من العجز الذي أصابه، عقوبةً له في أنه إنما يعمل من أجل الدنيا.

ج / 2 ص -102- طوبى لعبدٍ آخذٍ بعِنان فرسه في سبيل الله، أشعث رأسه، مغبرّة قدماه، إن كان في الحراسة كان في الحراسة، وإن كان في الساقة كان في الساقة، إنِ استأذن لم يؤذن له، وإن شفع لم يشفَّع".
ـــــــــــــــــــــــــــــــــــــــــ
ثم بيّن الفرق بين الذي يعمل للآخرة والذي يعمل للدنيا فقال صلى الله عليه وسلم: "طوبى" قيل: إنها شجرة في الجنة ظلها مسيرة مائة عام منها ثياب أهل الجنة، وقيل: إنها الجنة نفسها، فالجنة يقال لها طوبى، فطوبى من أسماء الجنة أو شجرة فيها.
وهذا دعاء من الرسول صلى الله عليه وسلم لهذا الشخص بأن يكون من أهل الجنة.
 "لعبد آخذٍ بعِنان فرسه" العِنان: اللِّجام.
 "في سبيل لله" يعني: للجهاد في سبيل الله، دائماً مُعِدٌّ نفسه ومُعِدٌّ فرسه للجهاد في سبيل الله، يترقّب الغزوات والسرايا، ويحب الجهاد في سبيل الله، ولا يحب الراحة والرفاهية، وإنما يحب الجهاد في سبيل الله، فهذا على أجر وإن لم يجاهد، لأن له ما نوى، ما دام أنه حبس نفسه وفرسه وأعدّ نفسه، فإنه في سبيل الله وإن لم يجاهد، لقوله صلى الله عليه وسلم: "إنما الأعمال بالنيّات".
 "أشعث رأسه، مغبرة قدماه" هذه الصفة الأولى لهذا العبد المجاهد لم يتفرغ للرفاهية ويعتني بنفسه عليه آثار الجهاد في سبيل الله من الشعث والغبار.
 "إن كان في الحراسة كان في الحراسة، وإن كان في الساقة كان في الساقة" هذه صفة ثانية، أي: أنه لا يبالي بنوع العمل الذي يشتغل فيه، بل يطيع وليّ الأمر وقائد الجيش، سواءٌ أمره أن يكون في الحراسة أو أمره أن يكون في الساقة- يعني: في آخر الجيش-، لا يقول: أكون مع أول النّاس، بل يمتثل الأوامر، ويطيع وليّ أمر المسلمين في الجهاد، ولا ينظر إلى مكانه هل هو مكان مشقة أو مكان راحة، هل هو مكان بروز، أو مكان خُمول، لأنه يجاهد لأجل الله سبحانه وتعالى.
 "والحراسة": حماية الجيش من أن يهجم عليهم العدو، سواء بالليل أو في النهار يتطلّع إلى العدو، ويكون حارساً للجيش أن يُهجم عليه من الجهة المَخُوفة. "
 "والساقة" آخر الجيش من أجل أن يتفقّد العاجز ويتفقّد من يحتاج إلى إعانة من المجاهدين، لأنه لا يريد لنفسه العز في الدنيا والظهور والبُروز أمام النّاس، ولا يريد لها الراحة والرفاهية، وإنما يريد الجهاد في سبيل الله على أيِّ سبيلٍ كان،

ج / 2 ص -103- لا يهمُّه في أيِّ موقع وقع ما دام أنّ هذا في الجهاد في سبيل الله وفي صالح المسلمين وفي طاعة وليّ الأمر.
وقوله: "إن استأذن لم يؤذن له، وإن شفع لم يشفع" أي: هو- أيضاً- غير معروف عند النّاس، لأنه لا يحب الظهور أمام النّاس، ولا يحب البُروز، لا يحب المدح، بل يحرص على الاختفاء، لأنه يعمل لله، ولكونه غير معروف إنِ استأذن للدخول على وُلاة الأمور، أو على السلاطين، أو على أصحاب الجاه، لم يُؤذن له، لأنه غير معروف، والنّاس إنما يأذنون للإنسان المعروف الذي له جاه وله مكانة. وهذا لا يضره عند الله سبحانه لأنه معروف عند الله عزّ وجلّ لأن الله يعلمه وبعلم مكانه.
 "وإن شفع لم يشفع" إن توسط في قضاء حاجة أحد لم تقبل وساطته، وفي الحديث: "رب أشعث أغبر مدفوع بالأبواب لو أقسم على الله لأبرّه "، فهو إنسان ما له هيئة عند النّاس، منظره ليس منظر صاحب هيئة، ومخبره أيضاً غير معروف عند النّاس، لكنه عند الله عزيز لأنه يعمل فيما بينه وبين الله بإخلاص، فلو أقسم على الله - يعني: لو حلف على الله- أن يُعطيه كذا وكذا لأبرّه- يعني: لأعطاه ما طلب مع أنه مدفوع بالأبواب عند النّاس.
هذه صفات هذا المؤمن، وهي باختصار:
أولاً: أنه مُعِدٌّ نفسه للجهاد، والجهاد دائماً يرغب فيه.
ثانياً: أنه لا يتفرغ لإصلاح هيئته من إصلاح شعره ودهنه وتجميل هيئته لأنه مشغول بالجهاد.
وثالثاً: أنه لا يبالي بالعمل الذي يتولاّه في الجهاد سواءً كان شاقًّا أو غير شاق، سواءً كان بارزاً أو غير بارز، لأنه يعمل لله، ولا يعمل من أجل الظهور، ومن أجل مراءاة النّاس.
رابعاً: أنه غير معروف عند النّاس وعند أصحاب الجاه، إنِ استأذن لم يُؤذن له في الدخول، وإن شفع لم يشفَّع، أي: إن توسَّط لأحد لم تُقبل وساطته، لأنه غير معروف.

ج / 2 ص -104- فهذا فيه: فضل عدمُ الظهور، وفضل الاختفاء بالأعمال الصالحة.
وقد ذكر الشيخ محمد بن عبد الوهاب في بعض أجوبته لَمّا سُئل عن هذه الآية: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا}، أنها تشمل أنواعاً:
النوع الأول: المشرك والكافر الذي يعمل أعمالاً صالحة في هذه الدنيا من إطعام الطعام وإكرام الجار وبرِّ الوالدين والصدقات والتبرُّعات ووجوه الإحسان، ولا يُؤْجَر عليها في الآخرة لأنها لم تُبْنَ على التوحيد، فهو داخلٌ في قوله: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ(15)}، فالكافر إذا عمل حسنات فإنه قد يجازى بها في الدنيا، وأما الآخرة فليس له جزاء عليها عند الله لأنها لم تُبْنَ على التوحيد والإخلاص لله عزّ وجلّ.
النوع الثاني: المؤمن الذي يعمل أعمالاً من أعمال الآخرة، لكنه لا يريد بها وجه الله، وإنما يريد بها طمع الدنيا، كالذي يحج ويعتمر، عن غيره، يريد أخذ العِوَض والمال، وكالذي يتعلّم ويطلب العلم الشرعي من أجل أن يحصل على وظيفة. فهذا عمله باطلٌ في الدنيا، وحابطٌ في الآخرة، وهو شركٌ أصغر.
النوع الثالث: مؤمن عمل العمل الصالح مخلصاً لله عزّ وجلّ لا يريد به مالاً أو متاعاً من متاع الدنيا ولا وظيفة، لكن يريد أن يجازيه الله به، بأن يشفيه الله من المرض، ويدفع عنه العين، ويدفع عنه الأعداء. فإذا كان هذا قصده فهذا قصد سيِّء، ويكون عمله هذا داخلاً في قوله: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ(15)}. والمفروض في المسلم: أن يرجو ثواب الآخرة، يرجو أعلى ممّا في الدنيا، وتكون همّته عالية. وإذا أراد الآخرة أعانه الله على أمور الدنيا، ويسّرها له: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً * وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ}.
النوع الرابع: من يعمل أعمالاً صالحة ثم يفسدها بالشرك، كأن يدعو غير الله من الموتى وأصحاب الأضرحة، كما عليه كثير من المنتسبين للإسلام اليوم.
فيُستفاد من هاتين الآيتين ومن هذا الحديث الشريف فوائد عظيمة:
الفائدة الأولى: التحذير من إرادة الإنسان بعمله الدنيا، وأنّ ذلك من الشرك

ج / 2 ص -105- في النيّات، وهو: الشرك الخفي، وهذا هو الذي عقد الشيخ رحمه الله هذا الباب من أجله.
الفائدة الثانية: يؤخذ من الآيتين: أن إعطاء الله الدنيا لبعض الناس ليس دليلاً على رضى الله عنهم، ولهذا قال: {نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ} ثم قال: {أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ}، فهذا دليل على أن هذا العطاء عن غير رضى، وأنّ منع الدنيا عن العبد المؤمن ليس دليلاً على عدم رضى الله عنه، فالدنيا ليست مقياساً لرضى الله وغضبه وجوداً وعدماً.
الفائدة الثالثة: يؤخذ من الآيتين الكريمتين: أن العبرة ليستْ في صورة العمل، وإنما العبرة في نية العامل، فإنْ كانت نيّة العامل خالصة لله عزّ وجلّ فهذا العمل عملٌ صالح، وإن كانت نية العامل غير خالصة لوجه الله عزّ وجلّ فهذا عملٌ فاسد وإن كانت صورته صورة عمل صالح، فلا تنظر إلى كثرة الإنفاق والتبرُّعات والمشاريع، فربما يكون من يتصدّق بشيء قليل مع نيّة صالحة ينال به أجراً عظيماً، كما قال صلى الله عليه وسلم: "اتقوا النار ولو بِشِقِّ تمرة، فمن لم يجد فبكلمة طيِّبة"، فالعمل القليل مع الإخلاص يكون كثيراً، وربما يكون العمل كثيراً لكن فائدته قليلة أو ليس فيه فائدة أصلاً نظراً لنيّة عامله، ولهذا يقول صلى الله عليه وسلم: "إن الله لا ينظر إلى صوركم وأموالكم، وإنما ينظر إلى قلوبكم وأعمالكم"، فمحل نظر الله سبحانه وتعالى إلى القلوب والأعمال؛ أعمال القلوب من المقاصد والنيّات، وأعمال الجوارح أيضاً، فالعبرة ليست بصورة العمل وإنما هي بنية العامل.
الفائدة الرابعة: في الحديث دليل على الفرق بين العبد الذي يعمل لوجه الله والعبد الذي يعمل لأجل الدنيا، لأنه ذكر عبدين: واحداً يعمل لأجل الدنيا وواحداً يعمل لأجل الآخرة، فالذي يعمل لأجل الدنيا إن أُعطي رضي، وإن لم يُعْطَ لم يرضَ، هذه علامته، بخلاف المؤمن فإنه لا يؤثِّر عليه العطاء وعدم العطاء للإيمان الذي في قلبه، فالحديث فيه: الفرق بين من يعمل من أجل الله ومن يعمل لأجل الدنيا.
الفائدة الخامسة: أن النبي صلى الله عليه وسلم سمّى العبد الذي يعمل من أجل مطامع الدنيا

ج / 2 ص -106- عبداً لها، وهذا يقتضي الشرك، ولكنه في حق المؤمن يكون شركاً أصغر ينقِّص توحيده ويبطل أعماله التي خالطها هذا القصد السيء.
الفائدة السادسة: في الحديث: بيان علامات الذي يعمل من أجل الآخرة، وهي كما يلي:
أولاً: أنه مُعِدٌّ نفسه للجهاد دائماً وأبداً، ينتظر الجهاد، ويرغب فيه "آخذ بعِنان فرسه في سبيل الله" في أيّة ساعة تدعو الحاجة فإنه يبادِر بالجهاد في سبيل الله.
ثانياً: أنه لا يتفرّغ للعناية بنفسه والرفاهية بحيث يرجِّل شعره ويدهن شعره، بل هو أشعث: "مغبرة قدماه"، فالغبار عنده مرغوب لأنه في سبيل الله، وهذا يدل على أن هذا العبد ليس مُتْرَفاً في هذه الدنيا.
الصفة الثالثة: أنه لا يبالي بنوع العمل الذي يؤذِّيه في الجهاد سواء كان شاقًّا أو سهلاً، سواءً كان فيه ظهور أمام الناس أو ليس فيه ظهور أمام الناس، "إن كان في الحراسة كان في الحراسة، وإن كان في الساقة كان في الساقة" يعني: يعمل حيثُ وُضع، لا يتبرّم ولا يتكرّه لذلك ولا يقول للقائد: أنت تهينني، وأنت، وأنت، لأنه لا يعمل من أجل القائد، ولا من أجل الناس، وإنما يعمل من أجل الله سبحانه وتعالى.
الصفة الرابعة: أنه غير معروف عند الناس، لأنه يخفي نفسه، ولا يريد الظهور، وإنما يريد إخفاء نفسه وإخفاء عمله. وليس معناه: أنه يَنْزَوي ويقعُد في داره في زاوية من الزوايا، بل هو يشتغل ويعمل، ولكنه لا يحب أن يظهر عمله، ولا أن تظهر شجاعته، ولا أن يظهر إقدامه، ولا أن يُعرف جهاده، ولا يرغب هذا، لأنه يعمل من أجل الآخرة، لا يريد مَحْمَدة عند الناس أو مدحاً عند الناس، وإنما يريد ثواب الله سبحانه وتعالى بحيث إنه إذا استأذن في الدخول على العظماء لا يُؤذن له لأنه غير معروف، والناس عادة لا يأذنون في الدخول إلاّ لمن كان معروفاً عندهم، وإن شفع لأحدٍ لا تُقبل شفاعته، لأن الناس لا يشفِّعون إلا أصحاب الجاه، وهذا ليس له جاه، لكن هذا لا يضرُّه عند الله سبحانه وتعالى.
هذه صفات الذي يعمل من أجل الآخرة، ويعمل لوجه الله سبحانه وتعالى.


بابٌ من أطاع العلماء والأمراء في تحريم ما أحلَّ الله أو تحليل ما حرّمه الله فقد اتخذهم أرباباً - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -107- [الباب الثامن والثلاثون:]
* بابٌ من أطاع العلماء والأمراء في تحريم ما أحلَّ الله أو تحليل ما حرّمه الله فقد اتخذهم أرباباً
ـــــــــــــــــــــــــــــــــــــــــ
قال الشيخ رحمه الله: بابٌ "من أطاع العلماء والأمراء" هذا شرط وجوابه، وذلك لأن التحليل والتحريم حقٌّ لله سبحانه وتعالى لا يشاركه فيه أحد، فمن حلّل أو حرّم من غير دليلٍ من كتاب الله أو سنة رسول الله صلى الله عليه وسلم فقد جعل نفسه شريكاً لله، ومن أطاعه فقد أشركه مع الله في التشريع. وليس في الآية التي سيوردها المصنف ذكر للأمراء. وإنما هو إشارة إلى قوله تعالى: {وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا فَأَضَلُّونَا السَّبِيلا (67)}.
وهذا ما يسمى بشرك الطاعة، لأن العبادة معناها: طاعة الله سبحانه وتعالى بفعل أوامره وترك نواهيه، ومن ذلك: مسألة التحليل والتحريم، فهي داخلة في العبادة، بدليل قوله تعالى لَمّا ذكر ما يفعله المشركون من استباحة ما حرّمه الله من الميتة التي حرّمها وهم يستحلُّونها ويقولون: هي أولى بالأكل من المُذَكّاة، لأن المذكّاة أنتم ذبحتموها، وأمّا الميتة فإن الله هو الذي ذبحها، وكانوا تلقّوا هذه المقالة من المجوس، فأنزل الله تعالى: {فَكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ إِنْ كُنْتُمْ بِآياتِهِ مُؤْمِنِينَ(118)} إلى قوله تعالى: {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ(121)} أي: إنْ أطعتموهم في استباحة الميتة وخالفتم أمرَ الله سبحانه وتعالى بتركها، {إِنَّكُمْ لَمُشْرِكُونَ} مع الله في التحليل والتحريم.
فطاعة العلماء والأمراء في مثل هذا شرك، في تحليل ما حرّم الله أو تحريم ما أحل الله. فإن كان الذي أطاعهم يعلم أنهم خالفوا أمر الله في ذلك وتعمّد طاعتهم واستباح هذا، فهذا شركٌ أكبر يُخرِج من الملّة.
وإنْ كان الذي أطاعهم يعتقد أن هذا حرام، ويعترف أن هذا خطأ، ولكنه أطاعهم لهوىً في نفسه أو رغبة في نفسه مع اعترافه بالمعصية، فهذا شرك أصغر.
وإن كان أطاعهم وهو لا يعلم أنهم خالفوا شرع الله، بل ظن أنهم على حق، فهذا معذور إن كان مثله يجهل ذلك.
وأما طاعة العلماء والأمراء في غير معصية الله فهذا أمرٌ واجب، قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ}، فطاعة العلماء

ج / 2 ص -108- وقال ابن عبّاس: "يوشِك أن تنزل عليكم حجارةٌ من السماء، أقول: قال رسول الله صلى الله عليه وسلم وتقولون: قال أبو بكر وعمر؟! ".
ـــــــــــــــــــــــــــــــــــــــــ
وطاعة وُلاة الأمور في غير معصية الله أمرٌ أوجبه الله على الناس.
و {وَأُولِي الْأَمْرِ} قيل: هم الأمراء، وقيل: هم العلماء.
والصواب: أن الآية تعني العلماء والأمراء معاً، فكلهم من أولي الأمر، فالعلماء يبيِّنون الأحكام الشرعية، والأمراء ينفِّذونها.
فليست طاعة وُلاة الأمور ممنوعة مطلَقاً ولا جائزة مطلقاً، بل فيها هذا التفصيل الذي لابد منه. والشيخ رحمه الله خصص تحريم طاعتهم في تحليل الحرام وتحريم الحلال فقال: "من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أرباباً" ولم يعمم تحريم طاعتهم.
قوله: "وقال ابن عبّاس" هو: حَبْر الأمة، وترجُمان القرآن، عبد الله بن عبّاس بن عبد المطّلب، ابن عمّ النبي صلى الله عليه وسلم.
"يوشِكُ" معناه: يقرُب.
"أن تنزل عليكم حجارة من السماء" عقوبةً لكم كما نزلت الحجارة على من كان قبلكم ممن خالفوا الرسل.
"أقول: قال رسول الله صلى الله عليه وسلم، وتقولون: قال أبو بكر وعمر" هذا هو السبب الذي يوجِب نزول الحجارة وهو طاعة العلماء والأمراء فيما يخالف شرع الله.
قال ابن عبّاس رضي الله عنهما هذه المقالة لَمّا بلغه أن أبا بكر وعمر رضي الله عنهما الخليفتين الراشدين، كانا لا يريان فسخ الحج إلى العمرة، بينما رسول الله صلى الله عليه وسلم أمر بفسخ الحج إلى العمرة لمن لم يَسُقِ الهدي.
فهذا عند عبد الله بن عبّاس رضي الله عنهما يدلُّ على وجوب فسْخ الحج إلى العمرة لمن لم يَسُقِ الهدي، عملاً بأمر الرسول صلى الله عليه وسلم، لأنه أمر بذلك أصحابه وأكّد عليهم، ولَمّا خالف ذلك الخليفتان الراشدان أبو بكر وعمر، ورأيا أنه لا يجب فسْخ الحج إلى العمرة، بل المُضي في الإفراد أفضل، من أجل أن لا يُهْجَر البيت في بقية السنّة، لأن الحاج إذا جمع بين الحج والعمرة في سفر واحد، فهذا مما يسبِّب أن لا يأتي الناس مّرة أخرى للعمرة، بل يكتفون بسفرٍ واحد.

ج / 2 ص -109- وقال أحمد بن حنبل: "عجبت لقوم عرفوا الإسناد وصحّته يذهبون إلى رأي سفيان، والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}.
ـــــــــــــــــــــــــــــــــــــــــ
هذه وِجهة نظرهما رضي الله عنهما، وهي مسألة اجتهادية، ولكن الاجتهاد إذا خالف الدليل فإنه لا يجوز العمل به.
فإذا كان ابن عبّاس يُنكر على من أخذ برأي الخليفتين الراشدين أبي بكر وعمر، لأنه اجتهاد مخالف للنص، وأن ذلك يوجِب العقوبة، فكيف بطاعة العلماء والأمراء في التحليل والتحريم من غير دليل؟.
وهذا مما يدل على وجوب احترام سنة الرسول صلى الله عليه وسلم، وأنها هي المنتهى بعد كتاب الله عزّ وجلّ، وأنه إذا حصل اجتهاد من المجتهدين يجب عرضه على كتاب الله وسنة رسوله صلى الله عليه وسلم، فما قام عليه الدليل أخذناه، وما خالف الدليل تركناه، وإنْ كان قائله من أفضل الناس، كأبي بكر وعمر، فضلاً عن غيرهما.
والاجتهاد سائغ، وهو "استنباط الأحكام الشرعية من أدلة الكتاب والسنّة"، ولكن عند التطبيق لا يجوز لنا أن نأخذ إلا ما قام عليه الدليل من أقوال أهل العلم، فلا يجوز لنا أن نأخذ ما خالف الدليل إمّا تعصُّباً لصاحبه، وإما لأنه يوافق أهواءنا، ويوافِق رغباتنا، بل المدار على الكتاب والسنّة: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً}.
والعامي يسأل أهل العلم، ويأخذ بقولهم، لقوله تعالى: {فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ}.
قوله: "وقال أحمد" هو: الإمام أحمد بن حنبل، إمام أهل السنّة، الصابر على المحنة.
قال رحمه الله: "عجبت" تعجُّب استنكار.
"لقوم عرفوا الإسناد وصحّته" يعني: عندهم علم بالأدلّة، والإسناد هو: سلسلة الرُّواة الذين يروون الحديث عن رسول الله صلى الله عليه وسلم من لَدُن الراوي إلى الرسول صلى الله عليه وسلم، سواءٌ قصُر السند أو طال، وهو ما يسمى بالعالي والنازل.

ج / 2 ص -110- والإسناد يحتاج إلى دراسة لمعرفة رُواته من حيث الثقة والحفظ والإتقان، وعدم ذلك، فإذا توفّر في السند أن راويه عدل تام الضبط من بداية السند إلى نهايته مع السلامة من الشذوذ والعلل فهو صحيح وإن نقص شيءٌ من ذلك نزل عن درجة الصحيح إلى الحسن أو إلى الضعيف.
والعلماء هم الذين يميِّزون ذلك ويعرفونه، فالذين بلغوا من العلم بحيث أنهم يعرفون صحّة الإسناد إلى رسول الله صلى الله عليه وسلم فإنهم يجب عليهم الأخذ بالدليل، لأن صحة الإسناد تدلّ على صحة المُسْنَد، فصحة السند تدلُّ على صحة المتن، كما هو مدلول عبارة الإمام أحمد هذه.
وفي هذا ردٌّ على بعض المتشدِّقين من بعض العصْريِّين العقلانيِّين الذين يقولون: حتى لو صحّ الإسناد فهذا لا يدل على صحة المتن، وينتقدون أحاديث في "صحيح البخاري" صحّتْ أسانيدها لأنها تخالف عقولهم القاصرة.
وهذا لجهلهم، أو لتجرّئهم على كلام رسول الله صلى الله عليه وسلم لأنه يخالف أهواءهم ويخالف عقولهم.
يا سبحان الله! كلام رسول الله صلى الله عليه وسلم يُخضع للعقول، إنه يجب على من يؤمن بالرسول صلى الله عليه وسلم أن يقدِّم قوله ويعتقده ويعمل به بدون مناقشة، وبدون جدال: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ}.
ومن معنى شهادة أن محمداً رسول الله: تصديقه فيما أخبر. فمن لم يصدِّق ما أخبر به وإنما يُخضعه لهواه، ويُخضعه لقواعده المنطقية أو العقلية أو للعلم الحديث -كما يسمُّونه-؛ فهذا كأنه لم يؤمن أنه رسول الله صلى الله عليه وسلم، فالأمر خطيرٌ جدًّا، مع العلم أن النقل الصحيح لا يخالف العقل الصريح، فإن اختلفا ففي أحدهما خلل، كما قال شيخ الإسلام ابن تيمية رحمه الله.
وقوله: "يذهبون إلى رأي سفيان" يعني: يتركون ما صحّ به الإسناد عن رسول الله صلى الله عليه وسلم ويذهبون إلى رأي سفيان، وهو الإمام الجليل الفقيه الزاهد المتقن، سفيان بن سعيد الثوري، كان فقيهاً، محدِثاً، وله اجتهاد، وله مذهب في الفقه، لكنه انقرض بسبب أنه لم يكن له أتباع يحفظونه ويتدارسونه كما كان للأئمة الأربعة، وقد

ج / 2 ص -111- نقل كثير من مذهبه في موسوعات الفقه، كـ "المغني"، وكـ "المحلّى" لابن حزم، وكتب التفسير، وشروح الحديث، لأنه إمامٌ مجتهد، وله باعٌ طويلٌ في الفقه والحديث والتفسير، رحمه الله.
ولكن هو كغيره من الأئمة، لا يجوز أن يقدَّم قوله على قول الرسول صلى الله عليه وسلم، وهو رحمه الله لا يرضى بذلك، كغيره من الأئمة لا يرضون بذلك.
ولهذا يقول الإمام مالك: "كلنا رادٌّ ومردود عليه إلا صاحب هذا القبر" يعني: رسول الله صلى الله عليه وسلم.
ويقول الإمام الشافعي: "إذا صحّ الحديث فهو مذهبي"، ويقول: "إذا خالف قولي قولَ رسول الله صلى الله عليه وسلم فخذوا بقول رسول الله واضربوا بقولي عرْض الحائط"، ويقول رحمه الله: "أجمع المسلمون على أنّ من استبانتْ له سنة رسول الله صلى الله عليه وسلم لم يكن له أن يدعها لقول أحد كائناً من كان".
ويقول الإمام مالك رحمه الله: "أَوَ كلَّما جاءنا رجلٌ أَجْدَلَ من رجل تركنا ما نزل به جبريل على محمد صلى الله عليه وسلم لجدل هؤلاء؟".
والإمام أحمد يقول هذه المقالة: "عجبت لقوم عرفوا الإسناد وصحّته يذهبون إلى رأي سفيان".
والإمام أبو حنيفة رحمه الله يقول: "إذا جاء القولُ عن رسول الله صلى الله عليه وسلم فعلى الرأس والعين، وإذا جاء عن الصّحابة فعلى الرأس والعين، وإذا جاء عن التابعين فنحن رجال وهم رجال"، لأنه رحمه الله كان من أتباع التابعين، وتتلمذ على التابعين، فأبو حنيفة هو أقدم الأئمة الأربعة، بل يُقال: إنه أخذ عن بعض الصّحابة، ولكن هذا لم يَثْبُت، فهو يقول هذه المقالة، يقدِّم قول الرسول صلى الله عليه وسلم على الرأس والعين، ولا يقدِّم عليه قول أحد، ثم بعد قول الرسول صلى الله عليه وسلم يقدِّم قولَ الصحاب. ولا يعدِل بالصحابي أحداً ممّن جاء بعده، وأما من بعد الصّحابة فيقول: "نحن رجال وهم رجال"، يعني: متساوين في المدارك والعلم.
هذه مقالاتهم- رحمهم الله- تدلُّ على أن الواجب هو الأخذ بما صحّ عن رسول الله صلى الله عليه وسلم، وأن اجتهادات العلماء يُستفاد منها وتُدْرَس، ولكن إذا خالف الدليل

ج / 2 ص -112- شيءٌ منها فيجب الأخذ بالدليل، ولا يجوز التعصُّب لقائله، فإن تعصّب أحدٌ لقولٍ يخالف الدليل وقع في هذا المحظور، وصار من الذين اتّخذوا أحبارهم ورُهبانهم أرباباً من دون الله.
ونحن لا نرفض الفقه كما يظن بعض الجهال أو بعض المبتدئين، بل نعتبره ثروة عظيمة، فيها علمٌ غزير، فندرسُ الفقه ولكن لا نأخذ منه إلا ما قام دليله، وما علمنا أنه خلاف الدليل حرُم علينا الأخذ به، مع اعتذارنا لقائله، واحترامه، لأنه لم يتعمّد المخالفة، والمجتهد يخطئ ويصيب، فإن أصاب فله أجران، وإن أخطأ فله أجر واحد. والخطأ مغفور، كما صحّ بذلك الحديث.
والناس على أربعة أقسام:
القسم الأول: من يستطيع الاجتهاد المطلق بأن يأخذ من الكتاب والسنّة ويستنبط من الكتاب والسنّة ولا يقلِّد أحداً.
وهذا أعلى الطبقات، ولكن هذا إنما يكون لمن توفّرتْ فيه شروط الاجتهاد المعروفة، بأن يكون عالماً بكتاب الله وبسنة رسول الله صلى الله عليه وسلم، وأن يكون عالماً بلغة العرب التي نزل بها القرآن، وأن يكون عالماً بالمحكم والمتشابه وبالناسخ والمنسوخ، والمطلق والمقيَّد، والخاص والعام، ويكون عنده معرفة بمدارك الاستنباط، أعني: لديه مؤهِّلات، فهذا يجتهد. وهذا الصنف كالأئمة الأربعة: أبي حنيفة، ومالك، والشافعي، وأحمد، وسفيان الثوري، والأوزاعي، هؤلاء أعطاهم الله مَلَكة الاجتهاد.
الصنف الثاني: من لا يستطيع الاجتهاد المطلَق، ولكنه يستطيع الترجيح بين أقوال أهل العلم بأن يعرف ما يقوم عليه الدليل وما لا يقوم عليه الدليل من أقوالهم.
فهذا يجب عليه الأخذ بما قام عليه الدليل وترك ما خالف الدليل وهذا العمل يسمى بالترجح ويسمى بالاجتهاد المذهبي.
الصنف الثالث: من لا يستطيع الترجيح.
فهذا يُعتبر من المقلدِّين، ولكن إذا عرف أنّ قولاً من الأقوال ليس عليه دليل

ج / 2 ص -113- فلا يأخذ به، أما ما دام لا يعرف ولم يتبيّن له مخالفة، فلا بأس أن يقلِّد ويأخُذ بأقوال أهل العلم الموثوقين.
والصنف الرابع: من لا يستطيع الأمور الثلاثة: لا الاجتهاد المطلق، ولا الترجيح، ولا التقليد المذهبي كالعامي- مثلاً-.
فهذا يجب عليه أن يسأل أهل العلم كما قال الله تعالى: {فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ}، فيسأل أوثق من يرى، ومن يطمئن إليه من أهل العلم، ممّن يثق بعلمه وعمله ويأخذ بفتواه.
هذه أقسام الناس في هذا الأمر.
ومن هنا علِمنا أن الأمر ليس بمتروك ومُفْلَت، كل واحد ينصب نفسه منصب الأئمة ومنصب المجتهدين، ويغلِّط العلماء، ويرجّح من غير علم.
أو يزهِّد في الفقه وأقوال الفقهاء، ويعتبرها شيئاً مرفوضاً. وهذا ليس من آداب طلبة العلم المريدين للحق.
والواجب على الإنسان: أن يعرف قدْر نفسه، فلا يجعل نفسه في مكانة أعلى مما تستحقُّها، بل الأمر أخطر من ذلك وهو أن يخاف من الله سبحانه وتعالى لأن الأمر أمر تحليل وتحريم وجنة ونار، فلا يورِّط نفسه في أمور لا يُحسن الخروج منها.
والمجتهد إذا توفّرت فيه شروط الاجتهاد فإن أصاب فله أجران، وإن أخطأ فله أجرٌ واحد، لأنه يريد الحق، ولكنه لم يستطع الوصول إليه بعد بذْل مجهوده، بذَل مجهوده وتحرّى الحق ولم يصل إليه، فهو معذور، قال صلى الله عليه وسلم: "إذا اجتهد الحاكم فأصاب فله أجران، وإن اجتهد فأخطأ فله أجرٌ واحد"، لكن مع كونه معذوراً ومأجوراً في الخطأ لا يجوز لنا أن نأخذ بقول نرى أنه خطأ، بل يجب علينا أن نأخذ بالقول الصواب، سواء كان هذا القول الصواب في المذهب الذي نقلّده، أو في مذهب آخر، هذا هو طريق أهل الحق، أنهم لا يقلِّدون على خطأ، بل يأخذون ما ترجّح بالدليل ولو لم يكن عليه إمامهم.
ولهذا- ولله الحمد- إمام هذه الدعوة ومؤلِّف هذا الكتاب الشيخ محمد بن عبد الوهّاب وتلاميذه ومَن جاء بعده من علماء هذه البلاد ينهجون هذا المنهج،

ج / 2 ص -114- ويقولون: نحن حنابلة، ولكن ليس معنى هذا أننا نأخذ كل ما في المذهب الحنبلي بدون تمحيص، بل إذا قام الدليل على قول من الأقوال أخذنا به ولو لم يكن في المذهب الحنبلي، كالمذهب المالكي، أو المذهب الشافعي، أو المذهب الحنفي، لأننا ننشُد الدليل، ولا يمنع هذا أن يكون الإنسان حنبليًّا وإذا أخذ بقول قام عليه الدليل يخالف قول ابن حنبل أخذ به لأن إمامه أرشده إلى هذا، فقال له: خذ ما قام عليه الدليل، ولا تقلِّدني على خطأ، كلُّ الأئمة يقولون هذا، ما أحد منهم ادّعى العصمة أو ادّعى الكمال أو قال للناس لا تخالِفوا مذهبي أبداً، بل هم يحذِّرون من هذا، فأنت إذا أخذت بالدليل فإنك موافِقٌ لإمامك الذي تقلِّده، أما إذا أخذت الخطأ فأنت مخالفٌ لإمامك وإن كنت تزعُم التعصُّب له.
فهذه مسألة يجب علينا أن نهتمّ بها، فنتجنّب الإفراط والتفريط، لا نكون مع الذين يرفضون الفقه، ويقولون: هذه أقوال رجال، فيضيعون، فلا هم الذين أخذوا بالفقه، ولا هم الذين يُحسنون الاستنباط والاستدلال، فضاعوا وضيعوا من تبعهم.
ولا نحن مع الذين يقلِّدون تقليداً أعمى، ويتعصّبون لمذاهبهم، ويأخذون بقول إمامهم، ولو خالف الحديث، ويقول: آخذ بقول إمامي ولو خالف الدليل، لأن إمامي أعلم بالدليل. فهذان على طرفي نقيض.
والصواب الوسط، أننا نأخذ بالفقه، ونأخذ بأقوال الأئمة، وندرُس الفقه، لأن دراسته طريقٌ إلى معرفة الحق، ولكن لا نقلِّد تقليداً أعمى، وإنما نميِّز بين الأقوال التي عليها دليل والتي ليس عليها دليل، وإذا كنا لا نعرف هذا علينا أن نسأل أهل العلم عن ذلك.
هذا هو الحق والوسط في هذه المسألة التي خاض فيها الناس في وقتنا الحاضر على غير هدى إلا من رحم الله.
قال الإمام أحمد: "والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} هذا أمرٌ من الله سبحانه وتعالى وتهديد: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ}.
والضمير في {أَمْرِهِ} يرجع إلى الرسول صلى الله عليه وسلم، الذي مرّ ذكره في أول الآية.

ج / 2 ص -115- أتدري ما الفتنة؟، الفتنة الشرك، لعلّه إذا ردّ بعضَ قوله أن يقع في قلبه شيءٌ بلا من الزيغ فيهلِك".
ـــــــــــــــــــــــــــــــــــــــــ
 {أَنْ تُصِيبَهُمْ فِتْنَةٌ} فسّرها الإمام أحمد بالزيغ والشرك، قال: "أتدري ما الفتنة؟، الفتنة الشرك، لعله إذا ردّ بعض قوله" أي: بعض قول الرسول صلى الله عليه وسلم، "أن يقع في قلبه شيءٌ من الزَّيْغ فيَهْلِك".
فمن ردّ قول الرسول صلى الله عليه وسلم متعمِّداً تَبَعاً لهواه، أو تعصُّباً لشيخه الذي يقلِّده، فإنه مهدّد بعقوبتين:
العقوبة الأولى: الزيغ في قلبه، لأنه إذا ترك الحق ابتُلي بالباطل، قال تعالى: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ}، وقال تعالى: {وَإِذَا مَا أُنْزِلَتْ سُورَةٌ نَظَرَ بَعْضُهُمْ إِلَى بَعْضٍ هَلْ يَرَاكُمْ مِنْ أَحَدٍ ثُمَّ انْصَرَفُوا صَرَفَ اللَّهُ قُلُوبَهُمْ}، لَمّا انصرفوا عن تلقِّي القرآن عند نزوله وتعلُّمه صرف الله قلوبهم عن الحق عقوبةً لهم، وقال تعالى: {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ}، لَمّا رفضوه أول الأمر عند ذلك ابتلاهم الله بتقليب أفئدتهم وأبصارهم عقوبةً لهم، فلا تقبل الحق بعد ذلك. وهذا خطرٌ شديد، بخلاف الذي يقبل الحق ويرغب فيه، فإن الله يهديه ويزيده علماً وبصيرة، كما في قوله تعالى: {وَإِذَا مَا أُنْزِلَتْ سُورَةٌ فَمِنْهُمْ مَنْ يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَاناً فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَاناً وَهُمْ يَسْتَبْشِرُونَ(124) وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْساً إِلَى رِجْسِهِمْ وَمَاتُوا وَهُمْ كَافِرُونَ(125)}، فالمؤمن يَتْبع الدليل ويفرح به إذا حصل عليه، والحق ضالّة المؤمن أنّى وجده أخذه، أما الذي في قلبه زيع أو نفاق فهذا إنما يتّبع هواه ولا يتّبع الدليل، وهذا يُصاب بالزيغ والانحراف في العقيدة والانحراف في الدين والانحراف في الأخلاق وفي كلِّ شيء، عقوبةً له من الله سبحانه وتعالى.
والعقوبة الثانية: {أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} في أبدانهم، بالقتل في الدنيا، بأن يسلِّط الله عليهم من يستأصِل شَأْفَتهم ويقتلهم، إما من المؤمنين، وإما من غير المؤمنين، عقوبةٌ لهم {أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}، إن ماتوا ولم يُقتلوا بأن يعذبوا في النار. فهذا وعيدٌ شديد على مخالفة أمر الرسول صلى الله عليه وسلم.
فترك أمر الرسول صلى الله عليه وسلم، والأخذ بأقوال العلماء والأمراء المخالِفة لِمَا قاله الرسول صلى الله عليه وسلم في التحليل والتحريم يسبب الفتنة، أو العذاب الأليم.

ج / 2 ص -116- وعن عديّ بن حاتم: أنه سمع النبي صلى الله عليه وسلم يقرأ هذه الآية: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} الآية، فقلت له: إنا لسنا نعبدهم. قال: "أليس يحرِّمون ما أحل الله فتحرِّمونه، ويُحِلُّون ما حرّم الله فتُحلُّونه؟ " فقلت: بلى. قال: "فتلك عبادتهم" رواه أحمد والترمذي وحسّنه.
ـــــــــــــــــــــــــــــــــــــــــ
وهذا هو الشاهد من الآية للباب.
قوله: "وعن عدي بن حاتم: أنه سمع النبي صلى الله عليه وسلم يقرأ هذه الآية: {اتَّخَذُوا أَحْبَارَهُمْ} الأحبار جمع حَبر أو جمع حِبر وهو: العالِم.
"{وَرُهْبَانَهُمْ}" جمع راهب، وهو: العابد، والغالب أن الأحبار من اليهود، والرهبان من النصارى.
"{أَرْبَاباً مِنْ دُونِ اللَّهِ}" أي: يطيعونهم في التحليل والتحريم.
 {وَالْمَسِيحَ ابْنَ مَرْيَمَ} غلوا فيه واتخذوه رباً يعبدونه.
 {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} فسمّاه شركاً، ونزّه نفسه عنه، فدلّ على أنّ طاعة الأحبار والرُّهبان في تحريم ما أحل الله أو تحليل ما حرّم الله أنه يُعتبر شركاً بالله عزّ وجلّ، ويعتبر حديث عديّ هذا تفسيراً للآية.
فَلمّا سمع عديّ رضي الله عنه رسول الله صلى الله عليه وسلم يقرأ هذه الآية قال: "إنا لسنا نعبدهم"، فَهِمَ رضي الله عنه أن عبادتهم تعني الركوع لهم والسجود لهم، والذبح لهم فقط.
قال صلى الله عليه وسلم: "أليس يحرِّمون ما أحل الله فتحرِّمونه، ويحلون ما حرّم الله فتحلُّونه؟"، قال: بلى، قال: "فتلك عبادتهم" فدلّ هذا على أن طاعة الأحبار والرُّهبان في تحريم الحلال وتحليل الحرام عبادة لهم، ويُعتبر هذا من شرك الطاعة، لأن التحليل والتحريم حقٌّ لله سبحانه وتعالى، فليست العبادة قاصرة على السجود والركوع والدعاء والذبح والنذر وغير ذلك مما يفعله الوثنيُّون، بل ويشمل طاعة المخلوقين في معصية الخالق سبحانه وتعالى ومخالفته في تشريعه، يدخل هذا في ضِمْن العبادة، فالعبادة عامة ليست مقصورة على نوع أو أنواع من العبادة، بل هي شاملة لكل ما هو من حق الله، ومن ذلك: التحليل والتحريم.

ج / 2 ص -117- ما يُستفاد من هذه النصوص:
أولاً: تحريم طاعة العلماء والأمراء في تحريم الحلال وتحليل الحرام، وأنه إن استباح ذلك فهذا هو الشرك الأكبر، وإن لم يستبحه فإنه يُعتبر معصيةً عظيمة من المعاصي، وهو من الشرك الأصغر.
ثانياً: أن طاعة العلماء والأمراء في غير معصية الله واجبة لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ}، وذلك لأنه لا يتمّ نظام العالَم وقيام المصالح إلاّ بطاعة وُلاة الأمور ما لم يأمروا بمعصية الله عزّ وجلّ، فإن أمروا بمعصية الله فلا طاعة لمخلوق في معصية الخالق في تلك المعصية، ويُطاعون فيما ليس بمعصية.
ثالثاً: في قول ابن عبّاس رضي الله عنهما أن قولَ العالم إذا خالف قول رسول الله صلى الله عليه وسلم فإنه يجب الأخذ بقول رسول الله صلى الله عليه وسلم وترك قولَ العالم مهما بلغ من الفضل، كأبي بكر وعمر، وسفيان الثوري. والعالم إذا أخطأ عن اجتهاد فخطأه مغفور، لكن لا يجوز لنا تقليده على خطأ.
رابعاً: يؤخذ من قول الإمام أحمد رحمه الله: أن الذي بلغ رُتبة الاجتهاد ومعرفة صحة الإسناد أنه لا يجوز له أن يقلِّد، بل يجب عليه الاجتهاد للتوصُّل إلى الحق بنفسه، ولا يسعه إلاّ ذلك، لأن التقليد لا يجوز إلاّ عند الحاجة، وهذا غير محتاج للتقليد.
خامساً: يؤخذ من قول الإمام أحمد: أن من لا يعرف الإسناد وصحته يجب عليه التقليد لمن يثق بعلمه وعمله، لئلا يضيع في دينه.
سادساً: أن صحة الإسناد تدلُّ على صحة المتن خلافاً لمن قال من العقلانيِّين: إنه وإنْ صحّ الإسناد فهو لا يدل على صحة المتن.
سابعاً: يؤخذ من حديث عدي بن حاتم رضي الله عنه أن العبادة ليستْ قاصرةً على الركوع والسجود والدعاء والاستغاثة، بل تشمل طاعة الأوامر وترك النواهي.
ثامناً: أنّ مَن أطاع العلماء والأمراء أو غيرهم في تحريم الحلال أو تحليل الحرام أنه قد اتّخذهم شركاء لله سبحانه وتعالى في عبادته، وهذا محلّ الشاهد من الآية الكريمة وحديث عدي للترجمة.
والله تعالى اعلم.


باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -118- [الباب التاسع والثلاثون:]
* باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً (60)} الآيات.
ـــــــــــــــــــــــــــــــــــــــــ
هذا الباب من جنس الباب الذي قبله كلاهما في تغيير شرع الله، لكن هذا الباب يخص التحاكم في الخصومات خاصة والباب الذي قبله في التحليل والتحريم عموماً.
وقولُ المصنف- رحمه الله تعالى-: "باب قول الله تعالى" يعني: ما جاء في تفسير هذه الآيات ممّا ذكره أهلُ العلم في تفسيرها؛ ممّا يدلّ دَلالة واضحة على أنّ التحاكُم إلى ما أنزل الله من التّوحيد والعبادة، وأنّ التحاكُم إلى غيره شركٌ بالله عزّ وجلّ وكفرٌ به، لأنّ الحكم لله وحده: الحكم القدَري، والحكم الشرعي، والحُكم الجزائي كلّه لله سبحانه وتعالى، كما قال تعالى: {أَلا لَهُ الْخَلْقُ وَالْأَمْرُ}، {لَهُ الْخَلْقُ}، هو الذي خلق، (وله الأمر)، فهو الذي يأمر وينهى، ويحلِّل ويحرِّم، ليس لغيره شركٌ في ذلك. وقال تعالى: {مَا تَعْبُدُونَ مِنْ دُونِهِ إِلَّا أَسْمَاءً سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنِ الْحُكْمُ إِلَّا لِلَّهِ أَمَرَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ}.
فالتحاكم إلى ما أنزل الله داخلٌ في التوحيد، والتحاكُم إلى غيره من أنواع الشرك، لأنّ من معنى {لا إِلَهَ إِلَّا اللَّهُ} ومقتضاها ومدلولها: التحاكُم إلى كتاب الله وسنّة رسوله صلى الله عليه وسلم.
ومَن تحاكَم إلى غير كتاب الله وسنّة رسوله فإنّه قد أخلّ بكلمة التّوحيد فأخلّ بمقتضى "لا إله إلا الله، محمد رسول الله".
فمدلول الشّهادتين: أن نتحاكَم إلى كتاب الله وإلى سنّة رسول الله صلى الله عليه وسلم في جميع أُمورنا، ليس المُراد: التحاكُم في المنازعات فقط، بل التحاكُم في المقالات والاجتهادات الفقهيّة أيضاً، فلابدّ أن نحكِّم كتاب الله وسنّة رسول الله صلى الله عليه وسلم في أقوال المجتهدين، ونأخذ منها ما دلّ عليه الدليل، ونترك ما لم يدل عليه دليل، ولا نتعصّب

ج / 2 ص -119- لرأي فلان أو للإمام فُلان، فمن تعصّب لم يكن متحاكماً إلى ما أنزل الله وإلى الرّسول، وإنما تحاكم إلى هذا الشخص الذي تعصّب له وجَمَد على رأيه، مع مخالفته، وهو اجتهاد اجتهد فيه، لكن إذا خالف الدليل فلا يجوز لنا أن نتعصّب لرأي إمام أو لرأي عالم أو لرأي مفت من المفتين، ونحنُ نعلم أنّه مخالِفٌ للدّليل، لكن ذلك العالم معذور لأنّه مجتهِد، ولكنّه لم يصادف الدّليل، فهو معذور له أجرٌ على ذلك، لأنّ هذا منتهى اجتهادِه، أما مَن تبيّن له أن هذا الاجتهاد غير مطابِق للدّليل فلا يسعه أن يأخذ بهذا الاجتهاد، ولا يجوز له. والأئمّة ينهون عن ذلك، ينهوننا أن نأخُذ بآرائهم دون نظرٍ إلى مستندها من كتاب الله وسنّة رسول الله صلى الله عليه وسلم، وإلاّ كنا- كما سبق في الباب الذي قبل هذا- أطعنا العلماء والأمراء في تحريم ما أحلّ الله وتحليل ما حرّم الله.
وكذلك التحاكُم في المناهِج التي يسمّونها الآن: مناهج الدّعوة، ومناهج الجماعات هي من هذا الباب، يجب أن نحكِّم فيها كتاب الله وسنّة رسوله صلى الله عليه وسلم، فما كان منها متمشِّياً مع الكتاب والسنّة فهو منهجٌ صحيح يجب السّير عليه، وما كان مخالِفاً لكتاب الله وسنّة رسوله يجب أن نرفُضه وأن نبتعد عنه.
ولا نتعصّب لجماعة أو لحزب أو لمنهج دَعَوِيّ ونحنُ نرى أنه مخالِف لكتاب الله وسنّة رسوله صلى الله عليه وسلم، فالدعاة منهم من هو داعية ضلال.
فالذي يَقْصُر هذا التحاكُم إلى الكتاب والسنّة على المحاكم الشرعيّة فقط غَالِط، لأن المراد: التحاكُم في جميع الأمور وجميع المنازَعات: في الخُصومات وفي الحُقوق المالية، وغيرها، وفي أقوال المجتهدين، وأقوال الفقهاء، وفي المناهج الدّعويّة، والمناهج الجماعيّة، لأن الله تعالى يقول: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ} و{شَيْءٍ} نكِرة في سياق الشرط، فتعتمّ كل نزاع وكل خِلاف في شيء، سواءً في الخُصومات، أو في المذاهب، أو في المناهِج. وفي أقوال الجهمية والمعتزلة والأشاعرة والقدرية.
يجب أنّنا نعرف هذا، لأن بعض الناس وبعض المنتسبين للدّعوة يَقْصُر هذا على وجوب التحاكُم في المنازعات والخُصومات إلى المحاكِم الشرعية، ويقول: يجب تحكيم الشريعة ونَبْذِ القوانين، نعم، يجب هذا، ولكن لا يجوز الاقتصار

ج / 2 ص -120- عليه، بل لابُدّ أن يتعدّى إلى الأُمور الأخرى، إلى تحكيم الشريعة في كلّ ما فيه نزاع، سواءً كان هذا النّزاع بين دُول، أو كان هذا النّزاع بين جماعات، أو كان هذا النزاع بين أفراد، أو كان هذا النّزاع بين مذاهب واتّجاهات، لابدّ من تحكيم الكتاب والسنّة. نحن نُطالِب بهذا في كلّ هذه الأُمور.
أما أن نَقْصُرَهُ على ناحية ونسكُت عن النّاحية الأخرى، فنقول: النواحي الأخرى دعوا الناس إلى رغباتهم، دعوا كلاًّ يختار له مذهباً، وكلاًّ يختار له منهجاً.
نقول: هذا قُصور عظيم، لأنه يجب أن نحكِّم الشريعة في المحاكِم، ونحكّمها في المذاهب الفقهيّة، ونحكّمها في المناهج الدّعويّة، لابد من هذا، فلا يجوز لنا أن نَقْصُر كلام الله وكلام رسوله على ناحية ونترُك النواحي الأخرى، لأنّ هذا إمّا جهل وإمّا هوى.
كثيرٌ من النّاس اليوم ينادون بتحكيم الشريعة في المحاكِم وهذا حق؛ لكن هم متنازِعون ومختلفون في مناهجهم وفي مذاهبهم، ولا يريدون أن يحكِّموا الشّريعة في هذه الأمور، بل يقولون: اتركوا الناس على ما هم عليه، لا تتعرّضوا لعقائدهم، لا تتعرضوا لمصطلحاتهم، لا تتعرّضوا لمناهجهم، اتركوهم على ما هم عليه، وهذا ضلال، بل هذا من الإيمان ببعض الكتاب والكفر بالبعض الآخر، مثل قوله تعالى: {أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ فَمَا جَزَاءُ مَنْ يَفْعَلُ ذَلِكَ مِنْكُمْ إِلَّا خِزْيٌ فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ الْقِيَامَةِ يُرَدُّونَ إِلَى أَشَدِّ الْعَذَابِ}.
فهذا أمر يجب التنبُّه له، لأنّ هذه مسألة عظيمة غفل عنها الآن الأكثرون.
فالذين ينادون بتحكيم الشريعة إنما يريدون تحكيمَها في المخاصَمات، في الأموال، والأعراض، والخلافات بين الناس، والأمور الدّنيوية دون العقائد والمذاهب. ومناسبة عقد هذا الباب في كتاب التوحيد: أن التّحاكُم إلى ما أنزل الله هو من التّوحيد والتحاكُم إلى غيره شركٌ بالله عزّ وجلّ، شركٌ في الحكم والتّشريع.
ثم ذكَر الآيات، وهي قولُ الله تعالى: {أَلَمْ تَرَ} هذا تعجُّب استنكار.
 {إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ

ج / 2 ص -121- يَتَحَاكَمُوا إِلَى الطَّاغُوتِ} هل يتّفق هذا مع دعوى الإيمان؟، لا يتّفق، لأنهم يريدون أن يجمعوا بين الإيمان والكُفر، ولا يمكن هذا، فالمؤمن بالله وبرسوله يحكِّم كتاب الله وسنة رسوله صلى الله عليه وسلم، أما الذي يدّعي الإيمان ولكنّه في الحكم لا يرجع إلى الله ولا إلى رسول الله، فهذا ليس بمؤمن، ولهذا قال: {يَزْعُمُونَ} والزّعمُ هو: أكذبُ الحديث، وهذا يدلّ على أنهم كاذبون في دعواهم الإيمان، والدليل على كذبهم: أنّهم يريدون أن يتحاكموا إلى الطّاغوت، ولو كان إيمانهم صادقاً لم يتحاكموا إلاّ إلى كتاب الله وسنّة رسول الله.
فدلّ هذا على أن إرادة التحاكُم إلى غير كتاب الله وسنة رسول الله- مجرّد الإرِادة- يتنافى مع الإيمان، فكيف إذا فَعل؟، كيف إذا تحاكَم إلى غير كتاب الله وسنّة رسوله؟، إذا كان مَن نوى بقلبه واستباح هذا الشيء ولو لم يفعل أنّه غير مؤمن، فكيف بمن نفّذ هذا وتحاكَم إلى غير كتاب الله وسنة رسوله في أموره كلها، أو في بعضها؟.
وقوله: {آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ} وهو القُرآن.
 {وَمَا أُنْزِلَ مِنْ قَبْلِكَ} وهو: الكُتُب السابقة، لأنّ الإيمان بالكُتُب كلها هو أحد أركان الإيمان الستّة، الإيمان بالكُتب التي أنزلها الله سبحانه وتعالى على رُسله، يجب الإيمان بها، ما سمّى الله منها وما لم يسمّ. أما الذي يؤمن بكتابٍ ويكفُر بالكتب الأخرى فهذا كافرٌ بالجميع، فاليهود إذا قيل لهم: آمنوا بما أنزل الله، {قَالُوا نُؤْمِنُ بِمَا أُنْزِلَ عَلَيْنَا وَيَكْفُرُونَ بِمَا وَرَاءَهُ وَهُوَ الْحَقُّ مُصَدِّقاً لِمَا مَعَهُمْ}، فالذي يقول: لا نؤمن إلاّ بالكتاب الذي نزل على رسولنا فقط، أما الكتاب الذي نزل على غير رسولنا فلا نؤمن به. فهذا كافر بالكتاب الذي نزل على رسوله، لأنّ الكتب مصدرها واحد، يصدِّق بعضها بعضاً، وكلّها من الله سبحانه وتعالى، والرُّسل إخوة، كلّهم- عليهم الصلاة والسلام- إخوة، دعوتهم واحدة، ومنهجهم واحد، فالذي يؤمن بكتاب ويجحد غيره، أو يؤمن بالكتب إلا واحداً منها، أو يؤمن بالرسل ويكفر ببعضهم فهذا كافر ٌبالجميع، ولهذا قال: { كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ(105)}، {كَذَّبَتْ عَادٌ الْمُرْسَلِينَ(123)}، {كَذَّبَتْ ثَمُودُ الْمُرْسَلِينَ(141)}، {كَذَّبَتْ قَوْمُ لُوطٍ الْمُرْسَلِينَ(160)}، مع أنهم لم يكذُبوا إلا رسولهم، لكن لَمّا كفروا

ج / 2 ص -122- برسولهم صاروا مكذبين للمرسلين جميعاً، لأنّ الرسل- عليهم الصلاة والسلام- دينهم واحد، ومنهجهم واحد، وهم إخوة، يجب الإيمان بهم جميعاً.
وقوله: {يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ} ادّعوا هذا، لكن لَمّا جاء التنفيذ اختلف الفعل عن القول، وتبيّنت حقيقتهم.
 {يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ} الطّاغوت: مشتقٌّ من الطُّغيان، وهو: مجاوزة الحدّ، قال الشيخ الإمام ابن القيِّم: (الطّاغوت: ما تجاوز به العبدُ حدّه من معبود أو متبوعٍ أو مُطاعٍ في معصية الله، والطّواغيتُ كثيرون، ورؤوسهم خمسة: إبليسٌ- لعنه الله، ومَن عُبد وهو راضٍ، ومَن دعا الناس إلى عبادة نفسه، ومَن حكم بغير ما أنزل الله، ومن ادّعى علم الغيب".
هؤلاء رؤوس الطواغيت، ومنهم: مَن حكم بغير ما أنزل الله، الذي هو موضوع هذا الباب، وهم الذين يحكمون ويتحاكمون بغير شريعة الله سبحانه وتعالى من القوانين والأنظِمَة، والعادات والتقاليد، وأمور الجاهلية والقَبَلِيّة، لأن هناك قوانين وَضْعِيّة وضعها البَشَر، وهناك عادات وتقاليد في المجتمعات، يمشي بعضُ الناس عليها، وهُناك أعرافٌ جاهليّة بين القبائل يسمّونها (السُّلُوم)، وشيوخ القبائل (العوارِف)، كل قبيلة لها عارفة يحكم بينهم، إمّا كاهن، وإِمّا ساحر، وإمّا رجل عادي، وهذا كلَّه منبوذ، وكلّه مطروح بعد بِعثَة الرّسول صلى الله عليه وسلم، ويَجب الرُّجوع إلى كتاب الله وسنّة رسوله صلى الله عليه وسلم، وكلّ من حكم بغير كتاب الله وسنّة رسوله مستحلاً لذلك فإنه طاغوت يجب الكُفر به. ولهذا قال: {وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ}، وكذلك في قوله تعالى: {لا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انْفِصَامَ لَهَا}، فالإيمان بالله لا يصحّ إلاّ بعد الكفر بالطّاغوت، فالكفر بالطّاغوت ركن الإيمان، فلا يصحّ أن يجمع بين الإيمان بالله والإيمان بالطّاغوت، لأن هذا جمعٌ بين نقيضين، والله قدّم الكفر بالطاغوت على الإيمان بالله. وهذا معنى "لا إله إلاّ الله"، لأنّ "لا إله إلاّ الله" إيمانٌ بالله وكُفرٌ بالطّاغوت، فقولنا: "لا إله" هذا نفيٌ، ينفي جميع المعبودات والطّواغيت، وقولُنا: "إلاّ الله" هذا إيمانٌ بالله سبحانه وتعالى وحده.

ج / 2 ص -123- وقوله: {وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً} بيّن سبحانه وتعالى أنّ عملهم هذا إنما هو إملاءٌ من الشيطان، فهو الذي سوّل لهم هذه الإرادة- إرادة التحاكُم إلى الطّاغوت-، هو الذي سوّل لهم وأملى عليهم هذه الفكرة الخبيثة، يريد أن يُبعدهم ويُغوِيَهم، وليس ضلالاً عاديًّا، بل {ضَلالاً بَعِيداً} عن الحقّ، يُبعدهم غاية البُعد، فلا يكفيه أنّه يتركهم في مكان قريب، لأنّهم إذا كانوا في مكان قريب ربّما يرجعون، لكن يُبعدهم بُعداً لا يرون معه الحق أبداً. هذا الذي يريده الشيطان، فهو الذي يبعد الناس عن تحكيم كتاب الله وسنّة رسوله، لأنّ الشيطان يريد لهم الشّرّ ولا يُريد لهم الخير، ولا يكفيه الانحراف اليسير، لا يرضى إلاّ بالانحراف الكُلِّي والبعيد عن منهج الله سبحانه وتعالى.
ثم- أيضاً- من علاماتهم: أنهم لا يقبلون النّصيحة، لأنّ الشيطان أضلّهم ضلالاً بعيداً، ولهذا قال: {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ} طُلب منهم ونُصحوا أن يرجعوا إلى الحق لا يقبلون، لأنهم تعمّدوا مخالفة الحق، فهم ما تركوا الحقّ عن جهل، ولكنّهم تركوه عن تعمُّد، فلذلك لا يقبلون النّصيحة، ولهذا قال: {رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً} يعرضون إعراضاً كلياً.
والمنافقون: جمع منافق، وهو: الذي أظهر الإسلام وأبطن الكفر، لأنه لَمّا رأى قوة الإسلام لم يستطع معارضته، فلجأ إلى حيلة وهي أن يُظهِر الإيمان من أجل أن يعيش مع المسلمين ويسلَم على دمه وماله، ويَبقَى على الكفر في باطن أمره، فهو أظهر الإسلام خداعاً ومكْراً، فصار شرًّا من الكافر الخالص، لأنّ الكافر الخالص أخفّ من المنافق، لأنّ الكافر الخالص معلوم ومعروف عداوته، معروف موقفه من الإسلام، لكن هذا موقفه من الإسلام متذبذب، لا هو مع الكفّار ولا هو مع المسلمين {مُذَبْذَبِينَ بَيْنَ ذَلِكَ لا إِلَى هَؤُلاءِ وَلا إِلَى هَؤُلاءِ}، إن صارت الغلبة للكفّار فرح وعاش معهم، وإن صارت العزّة والغَلَبة للمؤمنين عاش معهم، فيُريد أن يعيش مع القوي، وهذا أخسّ المذاهب، وأحطّ المذاهِب، لأنّ الإنسان يجب أن يكون صريحاً، لا يخادع، لكن هؤلاء يخادعون، ولذلك صاروا في الدَّرْك الأسفل من النار {وَلَنْ تَجِدَ لَهُمْ نَصِيرا}.

ج / 2 ص -124- وقوله تعالى: {فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلَّا إِحْسَاناً وَتَوْفِيقاً(62)} يعني: إذا نزلت بهم كارثة، أو أنزل الله فيهم قرآناً يفضحهم جاءوا إلى الرّسول يعتذرون، ويحلفون بالله، وهم أكثرُ الناس حلفاً بالله وهم كاذبون، يحلفون على الكذب وهم يعلمون.
 {يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلَّا إِحْسَاناً وَتَوْفِيقاً} يقولون: ما أردنا مخالفتك، ولا أردنا مخالفة كتاب الله، ولكن عملنا هذا للمصلحة، وتوفيقاً بين الناس، وهذا ممّا يدلّ على غباوتهم، وعلى قُبْح سجيّتهم، فالاعتذار أخسّ من الفعل، لأنهم يدّعون أن تحكيم غير كتاب الله إحسان وتوفيق، فهذا عذرٌ أقبح من فعل، لأن الإحسان والتوفيق هو بإتّباع كتاب الله وسنّة رسوله صلى الله عليه وسلم.
ولَمّا قالوا في إحدى الغزوات: "ما رأينا مثل قرائنا هؤلاء، أرغب بطوناً، وأكذب ألسناً، وأجبن عند اللّقاء" يعنون: رسول الله صلى الله عليه وسلم وأصحابه، وكان قد حضر مجلسهم واحدٌ من المسلمين فذهب وبلّغ الرسول صلى الله عليه وسلم، فلمّا علموا جاءوا يركضون يريدون الاعتذار، فوجدوا الوحي قد سبقهم، فأنزل الله على رسوله: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ * لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ}، ما يزيد الرسول على أن يقرأ هذه الآية، وهم متعلِّقون بناقته صلى الله عليه وسلم يعتذرون، ولا يلتفت إليهم.
ثم بيّن الله أنهم كاذبون، وأنهم يقولون ما ليس في قلوبهم: {أُولَئِكَ الَّذِينَ يَعْلَمُ اللَّهُ مَا فِي قُلُوبِهِمْ}، فهم يعتذرون إليك في الظّاهر ويحلفون في الظّاهر، وما جاءوا تائبين ونادمين، وإنّما جاءوا مخادعين.
 {فَأَعْرِضْ عَنْهُمْ} لا تقبل اعتذارهم، لأنّه اعتذارٌ كاذب، وإنما يُقبل الاعتذار من الإنسان النّادم والإنسان التّائب، والإنسان المخطئ من غير تعمّد، أما الإنسان المتعمِّد للباطل فلا يُقبَل اعتذارُه إلاّ إذا رجع إلى الصواب.
 {وَعِظْهُمْ} يعني: الواجب عليك تجاههم: الموعظة، بأن تخوِّفهم بالله عزّ وجلّ، وتحذّرهم من النّفاق والكذب، وتأمُرهم بالتّوبة، وتبيِّن لهم عقوبة مَن فعل هذا الفعل.
 {وَقُلْ لَهُمْ فِي أَنْفُسِهِمْ قَوْلاً بَلِيغاً} {فِي أَنْفُسِهِمْ} قيل: معناه: بيِّن لهم ما

ج / 2 ص -125- في أنفسهم، وما يبيِّتونه ممّا بيّنه الله لك، وأطلعك عليه. وقيل: معناه: {وَقُلْ لَهُمْ فِي أَنْفُسِهِمْ} أي: قل لهم خالياً بهم وحدهم وأسِرَّ إليهم بالنصيحة. {قَوْلاً بَلِيغاً} يعني: كلاماً جَزْلاً فاصلاً يؤثِّر فيهم، ومعنى هذا: أنّك لا تقابلهم باللّين أو بالكلام اللّيّن أو بالملاطفة، لأنهم ليسوا أهلاً لذلك، ولكن قابلهم بالكلام البليغ الزّاجر المخوِّف المروِّع، لأنهم فعلوا فعلاً قبيحاً لا يناسِب معهم الملاطفة والملايَنة.
ثم قال تعالى: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ} يعني: جميع الرّسل- عليهم الصلاة والسلام- ومنهم: محمد صلى الله عليه وسلم.
 {إِلَّا لِيُطَاعَ بِإِذْنِ اللَّهِ} بشرعه ودينه، أو بتوفيقه سبحانه وتعالى، فالواجب: طاعة الرسول صلى الله عليه وسلم، وعدم مخالفته، ومن طاعته: التحاكُم إليه.
ثم بيّن سبحانه وتعالى: أنّ هؤلاء لو تابوا ورجعوا إلى الله لتاب الله عليهم، فقال: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ} يعني: لَمّا حصل منهم ما حصل من التحاكُم إلى غير كتاب الله وسنّة رسوله {جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ} هذا عَرْضٌ للتّوبة. {وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ} لأنّ استغفار الرسول صلى الله عليه وسلم شفاعةٌ منه صلى الله عليه وسلم. وهذا في حياته صلى الله عليه وسلم، فهو يستغفر للمذنبين والمسيئين، ويدعو للمسلمين في قضاء حوائجهم، فهو صلى الله عليه وسلم في حياته يستغفر ويدعو للمسلمين، أما بعد مماته صلى الله عليه وسلم فلا يُذهب إلى قبره، ولا يُطلب منه الاستغفار ولا الدّعاء، لأنّ هذا انتهى بموته صلى الله عليه وسلم، ولكن بقي- ولله الحمد- كتابُ الله وسنّة رسوله صلى الله عليه وسلم فيهما الخير، وفيهما البَرَكة، وما كان الصّحابة رضي الله عنهم يذهبون إلى قبره، ويطلبون منه ذلك.
أما الذين يستدلّون بهذه الآية على المجيء إلى قبر الرّسول صلى الله عليه وسلم والدعاء عنده، وطلب الاستغفار من الرّسول وهو ميّت، فهذا باطل، لأن الصّحابة رضي الله عنهم لم يفعلوا هذا، وهم أعلم الأمة وأحرص الأمة على الخير، وما كانوا يأتون إلى قبر الرّسول صلى الله عليه وسلم إذا أشكل عليهم شيء، أو نزلت بهم نازلة، أو أصابهم قحط، أو انحباس مطر، أو أصابتهم شدّة من الشّدائد، ما كانت القرون المفضّلة يأتون إلى قبر الرّسول صلى الله عليه وسلم، وإنما يطلُبون من الله، وإذا كان فيهم أحدٌ من أهل الصلاح أو من قَرابة الرّسول صلى الله عليه وسلم طلبوا منه أن يدعوَ الله لهم، كما فعل عمر رضي الله عنه مع العبّاس بن

ج / 2 ص -126- عبد المطّلب- عمّ الرّسول صلى الله عليه وسلم- لَمّا انحبس المطر واستسقوْا، قال عمر رضي الله عنه: "اللهم إنّا كنا نتوسّل إليك بنبيّك فتسقينا" يعني: يوم أنْ كان حيًّا- عليه الصّلاة والسلام، "وإنّا نتوسّل إليك بعمّ نبيّنا فاسقنا، ادع يا عبّاس".
هذا عمل الصّحابة رضي الله عنهم، ما كانوا يأتون إلى قبر الرّسول صلى الله عليه وسلم، بل عدَلوا إلى العبّاس لأنّ العباس حيّ موجود بينهم والرّسول صلى الله عليه وسلم ميّت، والحي يقدر على الدعاء والاستغفار، والميت لا يقدر، ومن لم يفرّق بين الحي والميت فهو ميّت القلب.
وكذلك معاوية بن أبي سفيان رضي الله عنه لَمّا استسقى، طلب من أبي يزيد الجُرَشي أن يدعوَ الله، فدعا، هذا عمل الصّحابة، وهم أفقهُ الأمة وأعلم الأمة، ما كانوا يأتون إلى قبر الرّسول صلى الله عليه وسلم، وإنما كانوا إذا قدِموا من سفر يأتون إلى قبر الرّسول صلى الله عليه وسلم للزّيارة والسلام على الرّسول صلى الله عليه وسلم ثم ينصرفون، ما كانوا يأتون ويدعون عند القبر، أو يطلُبون من الرّسول صلى الله عليه وسلم الشّفاعة، أو يطلُبون منه الاستغفار بعد موته هذا لا يجوز، لأنّه من وسائل الشّرك.
وتدلّ الآية على أن المنافقين لو تابوا تاب الله عليهم، وأنّ مَن تحاكَم إلى غير شريعة الله أنه يجب عليه التّوبة، وإذا تاب تاب الله عليه.
أما المخادَعة، وأما الكلام الفارغ، وأنّنا ما أردنا بهذه الأُمور إلاّ الخير والإصلاح بين الناس، وما أردنا مخالفة الكتاب والسنّة، فهذا لا يُقبل، ولا اعتذار فيه أبداً. وتنميق الألفاظ، وتنميق الاعتذارات والحُجج المزخرفة، كل هذا لا يُقبل إلاّ مع التّوبة الصّادقة، وترْك هذا الذنب العظيم.
كثيرٌ ممّن يحكِّمون القوانين اليوم ممّن يدّعون الإسلام يعتذرون بأعذار باطلة فيقال لهم: إنْ كنتم تريدون الحق فارجعوا عمّا أنتم عليه وتوبوا إلى الله كما عرض الله التّوبة على مَن كان قبلكم. أزيلوا هذه القوانين، وهذه الطاغوتيّة إنْ كنتم صادقين وتوبوا إلى الله، والله يتوب على مَن تاب. أما الاستمرار على الذّنب مع إظهار التّوبة والاستغفار، فهذه مخادَعة لا تجوز، لأن شروط التّوبة: الإقلاع عن الذّنب، والعزم أن لا يعود إليه، والنّدم على ما فات.
ثم قال: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ} هذا ردٌّ على دعواهم الإيمان، وهو ردّ مؤكّد بالقسم.

ج / 2 ص -127- {حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ} من النِّزاع والاختلاف، وهذا- كما ذكرنا- عامٌّ للاختلاف في الخُصومات الّتي تنشَبُ في الأموال أو غيرها، وفي العقائد، وعامٌّ في الخُصومات في المذاهب والآراء الفقهية، وعام في الخصومات في المناهج الدّعويّة التي انقسم فيها النّاس اليوم، يجب أن يحكَّم فيها كتاب الله وسنّة رسوله، فإن لم يُفعلوا فليسوا بمؤمنين، لأن الله أقسم سبحانه على نفي الإيمان عن من لم يعمل هذا العمل.
ثم قال تعالى: {ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ} أما مَن تحاكَم إلى الشّريعة ولكنّه قَبِل الحُكم على مَضَض، وهو يجد في نفسه كراهية لهذا الحكم فهذا ليس بمؤمن، لابدّ أن يقبَل هذا الحُكْم عن اقتناع، أما إنْ قَبِلَه مضطّرًّا وأغمض عليه إغماضاً فهذا ليس بمؤمن.
ثم قال تعالى: {وَيُسَلِّمُوا تَسْلِيماً} ينقادون انقياداً تاماً.
فهذه ثلاثة أمور:
أولاً: يحكِّموك فيما شَجَر بينهم.
ثانياً: أن لا يجدوا في أنفسهم حرجاً من حكم الله ورسوله.
ثالثاً: {وَيُسَلِّمُوا تَسْلِيماً} ينقادون انقياداً لحكم الله ورسوله.
فبهذه الأمور الثلاثة يثبُت الإيمان بها ويتحقّق.
فالذي لا يحكِّم كتاب الله وسنّة رسوله ليس بمؤمن، والذي يحكِّم كتاب الله وسنّة رسوله ولا يرضى به، وإنما يقبَله مجامَلة، أو لأجل غَرضٍ من الأغراض هذا ليس بمؤمن، والّذي لا ينقاد ولا يسلِّم، هذا ليس بمؤمن.
ثم- أيضاً- ليس المقصود من التحاكُم إلى الشريعة هو مجرّد تحقيق الأمن والعَدالة بين الناس، فهذا لا يكفي، لابدّ أن يكون تحكيم الشريعة تعبُّدا ًوطاعةً لله، فالّذين يحكِّمون الشّريعة من أجل ما فيها من المصالح والعدل بين الناس فقط، فهذا لا يدلّ على الإيمان، لابد أن يكون تحكيم الشّريعة صادراً عن إيمان وتعبُّد لله عزّ وجلّ وطاعةً لله عزّ وجلّ، لأنّ هذا من التّوحيد، أمّا الذي لا يقبل من الشّريعة إلا المصالح الدنيويّة والعدالة الحاصلة بين الناس في هذه الدنيا فهذا لا يكفي، بل يحكِّم الشريعة

ج / 2 ص -128- وقوله: {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الْأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ (11)}.
وقوله: {وَلا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلاحِهَا}.
ـــــــــــــــــــــــــــــــــــــــــ
طاعةً وتعبُّداً، وخُضُوعاً لحكم الله سبحانه وتعالى، ولهذا صار تحكيم الشّريعة من التّوحيد.
والشّاهد من الآيات للباب واضح، أنّها تدلّ على أنّ تحكيم الشّريعة والتحاكُم إليها من توحيد الله عزّ وجلّ، وأنّ ترْكَ ذلك من الشّرك بالله ومن صفات المنافقين.
قوله رحمه الله: "وقوله: {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الْأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ(11)}" هذه الآية في سياق الآيات التي ذكرها الله في مطلَع سورة البَقرة في المنافقين أي إذا قيل للمنافقين: لا تُفسدوا في الأرض بالمعاصي، ومن أشدّ المعاصي: التحاكُم إلى غير ما أنزل الله، وهذا وجه إيراد الآية في هذا الباب وهو أنّ تحكيم غير شريعة الله من الإفساد في الأرض، وأن تحكيم شريعة الله هو صَلاح الأرض، فكذلك بقيّة الطّاعات، فصلاح الأرض إنّما يكون بطاعة الله عزّ وجلّ وفساد الأرض إنّما يكون بمعصية الله عزّ وجلّ، فالمعاصي تُحدِثُ الفساد في الأرض من نُضوب المياه، وانحباس الأمطار، وغلاء الأسعار، وظُهور المعاصي والمنكَرات، كلّ هذا فسادٌ في الأرض، ولا صلاح للأرض إلا بطاعة الله عزّ وجلّ، ولا عِمارة للأرض إلاّ بطاعة الله عزّ وجلّ.
فالمنافقون إذا قيل لهم: اترُكوا النّفاق لأنّ النفاق فساد، {قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ}، وهذا من فساد الفِطْرة، حيث يعتقدون أنّ ما هم عليه هو الإصلاح، وأنّ ما عليه المؤمنون هو الفساد. وهكذا كلّ صاحب مذهب فاسد، يدّعي أن مذهبه إصلاح في ا لأرض، وأنّه تقدّم، وأنه رُقيّ، وأنّه حضارة، وأنّه، وأنه، إلى آخره.
وكما ذكرنا: أنّ التحاكُم إلى كتاب الله من الإصلاح في الأرض، والتحاكُم إلى غير كتاب الله من الإفساد في الأرض، فيكون هذا وجه سِياق المصنِّف رحمه الله لهذه الآية في هذا الباب.
قال رحمه الله: "وقوله: {وَلا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلاحِهَا}" هذه الآية من سورة الأعراف.

ج / 2 ص -129- وقوله تعالى: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ} الآية.
ـــــــــــــــــــــــــــــــــــــــــ
وهذه كآية سورة البقرة تماماً ومعناها لا تُفسدوا في الأرض بالمعاصي، والشّرك بالله عزّ وجلّ، وتحكيم غير ما أنزل الله، {بَعْدَ إِصْلاحِهَا} بإرسال الرُّسل وإنزال الكتب والإيمان بالله عزّ وجلّ، فالله أصلح الأرض بإرسال الرُّسل وإنزال الكُتب وحُصول الإيمان فيها، فلا يجوز أن تُغَيَّر نعمةُ الله عزّ وجلّ وتُسْتَبْدَل بضدّها، فيكون بعد التّوحيد الشرك، ويكون بعد تحكيم كتاب الله تحكيم القوانين الوضعيّة والعوائد الجاهليّة، ولا يكون بعد الطّاعات المعاصي والمخالفَات.
قال رحمه الله: "وقوله تعالى: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ} المراد بالجاهلية: ما كان قبل الإسلام، كان أهل الجاهليّة على ضلالة، ومن ذلك: التّحاكم، كانوا يتحاكمون إلى الكُهّان، وإلى السحرة، وإلى الطّواغيت، وإلى العوارِف القَبَليّة.
فهؤلاء المنافقون الذين ادّعوا الإسلام يريدون حكم الجاهليّة، ولا يريدون حكم الله سبحانه وتعالى، ولا يريدون أن ينتقلوا من حكم الجاهلية إلى حكم الشريعة، بل يريدون البقاء على حكم الجاهلية، وهذا مذهب المنافقين دائماً ومَن سار في رَكْبِهم.
وهذا استنكارٌ من الله سبحانه وتعالى لمن يريد أن يستبدل الشّريعة بالقوانين الوضعيّة، لأنّ القوانين الوضعيّة هي حكم الجاهليّة، لأنّ حكم الجاهلية أوضاع وضعوها ما أنزل الله بها من سلطان، والقوانين الوضعيّة أوضاع وضعها البشر، فهي وحكم الجاهليّة سواء لا فرق، فالذي يريد أن يحكم بين الناس بالقوانين الوضعيّة يريد حكم الجاهليّة الذي أراده المنافقون من قبل.
ثم قال: {وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ} {مَنْ} بمعنى: لا، أي: لا أحد أحسنُ من الله حكماً، لأنّ الله سبحانه وتعالى، عليم حكيم خبير، يعلم ما يصلُح به العباد، ويعلم حوائج النّاس، ويعلم ما يُنْهِي النزاعات بين النّاس، ويعلم العواقب وما تؤول إليه، فهو تشريعٌ من عليم حكيم سبحانه وتعالى، لا يستوي هو والقوانين التي وضعها البشر، الذين عقولهم قاصرة وتدخُلهم الأهواء والرّغبات، وعلمهم محدود، إنْ كان عندهم علم، لا يشرِّع للبشر إلاّ خالق البشر الذي يعلم مصالحهم، وبعلم ما تنتهي إليه أُمورهم، ولهذا قال: {وَمَنْ أَحْسَنُ مِنَ اللَّهِ} أي: لا أحد أحسنُ حكماً من الله،

ج / 2 ص -130- وعن عبد الله بن عمر: أن رسول الله صلى الله عليه وسلم قال: "لا يؤمن أحدكم حتى يكون هواه تبعاً لَمّا جئت به" قال النووي: (حديث صحيح، رويناه في كتاب "الحجة" بسند صحيح".
ـــــــــــــــــــــــــــــــــــــــــ
وأفعل التفضيل هنا على غير بابه، فليس هناك طرفان، أحدهما أفضل من الآخر، فحكم البشر ليس فيه حسن أبداً، وإنما حكم الله هو الحسن وحده.
قال: "وعن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم قال: "لا يؤمن أحدكم حتى يكون هواه تبعاً لِمَا جئت به".
قوله صلى الله عليه وسلم: "لا يؤمن أحدُكم" هذا نفيٌ للإيمان الكامل، وليس نفياً للإيمان كلِّه، لأنّه قد يأتي نفي الإيمان، ويُراد نفي الإيمان الكامل كما في قوله صلى الله عليه وسلم: "لا يؤمن أحدُكم حتى يحبَّ لأخيه ما يحبّ لنفسه"، ومثل قوله صلى الله عليه وسلم: "لا يزني الزّاني حين يزني وهو مؤمن، ولا يسرِق السّارق حين يسرِق وهو مؤمن، ولا يشرب الخمر حين يشربها وهو مؤمن" فالمراد بهذَا: نفيُ الإيمان الكامل، لا نفي مطلَق الإيمان، فإنّ الفاسق يكون معه من الإيمان ما يصحّ به إسلامُه، أمّا الذي ليس معه إيمان أصلاً، فهذا كافرٌ خارجٌ من الملّة. وهذا مذهب أهل السنّة والجماعة: أن الفاسق لا يُسْلَب مطلَق الإيمان، ولا يعطى الإيمان المطلَق، فلا يُسلب لمطلق الإيمان بحيث يكون كافراً كما تقوله الخوارج والمعتزلة، ولكنه لا يُعطى الإيمان المطلق كما تقوله المرجئة، وإنما يُقال: "مؤمن بإيمانه، فاسق بكبيرته"، أو يُقال: "مؤمنٌ ناقص الإيمان"، لأنّ الذين يقولون: إن صاحب الكبيرة مؤمن كامل الإيمان، هم المرجئة، والذين يقولون: إن صاحب الكبيرة كافرٌ خارجٌ من الإيمان وليس معه من الإيمان شيء، هؤلاء هم الخوارج والمعتزلة.
وأهل السنّة- ولله الحمد- وسط بين هذين المذهبين، فلا يسلِبون مرتكب الكبيرة الإيمان بالكُلِيّة، ولا يُعطونه الإيمان الكامل، وإنما يسمّونه مؤمناً فاسقاً أو مؤمناً ناقص الإيمان.
وقوله صلى الله عليه وسلم: "حتى يكون هواه" الهوى مقصور، معناه: تكون محبّته ورغبته تابِعةً لِمَا جئتُ به، فما جاء به الرّسول صلى الله عليه وسلم أحبّه، وما خالف ما جاء به الرّسول صلى الله عليه وسلم أبغضه، هذا هو المؤمن الذي يحبّ ما جاء به الرّسول صلى الله عليه وسلم ويُبغض ما خالفه.

ج / 2 ص -131- "تبعاً لِمَا جئتُ به" من الشّريعة والكتاب والسنّة، فهذه علامةٌ واضحة بين أهل الإيمان وأهل الكفر.
قوله: "قال النّووي" الإمام أبو زكريّا يحيى بن شَرَف النّووي، صاحب التصانيف العظيمة في الإسلامِ كـ "شرح صحيح الإمام مسلم"، "وروضة الطالبين" في الفقه، وغير ذَلك من المصنّفات العظيمة، وقد تُوفّي رحمه الله وهو شابّ في الأربعين من عُمُره.
وقوله: "رَوَيْنَاهُ في كتاب الحُجّة" وهو كتابٌ لأبي الفتح نصرْ بن إبراهيم المقدِسي الشّافعي، سماه: "الحُجّة على تارك المَحَجَّة"، وهو كتابٌ في التوحيد يردّ فيه على المبتدعة وأصحاب المقالات الباطلة في العقيدة، فيُعتبر من كتب العقيدة وهو مطبوع محقق.
"بسند صحيح" الإسناد تؤيِّده الأدلّة من الكتاب والسنّة، فإنّ المؤمن يجب أن يكون محبًّا وراغباً فيما جاء به النبي صلى الله عليه وسلم، ومبغضاً لِمَا سواه، قال الله سبحانه وتعالى: {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدىً مِنَ اللَّهِ إِنَّ اللَّهَ}، وقال سبحانه وتعالى:{أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ} فالذي لا يأخذ من الشرع إلاّ ما يوافق هواه ويترك ما خالف هواه ورغبته إنَّما يتّبع هواه، وقد اتّخذ هواه إلهاً يطيعُه فيما يريد وفيما يكره، أما الذّي يتّخذ الله جل وعلا إلهاً فإنه يتبع ما جاء عن الله سواءً وافق رغبته أو خالف رغبته، فإنّ الله وصف المنافقين بأنهم لا يأخذون إلاّ ما وافق أهواءهم، قال صلى الله عليه وسلم: {وَإِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ إِذَا فَرِيقٌ مِنْهُمْ مُعْرِضُونَ(48) وَإِنْ يَكُنْ لَهُمُ الْحَقُّ يَأْتُوا إِلَيْهِ مُذْعِنِينَ(49)} يعني: إذا كان الحكم لهم جاءوا، وإذا كان الحكم عليهم لم يأتوا ولا يقبلون، وهذا نفاق، وفي آخر الآيات السابقة: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً(65)}.
وهذا كلّه يشهد لهذا الحديث الذي رواه عبد الله بن عمر رضي الله عنهما.
ثم ذكر المؤلِّف- رحمه الله تعالى- سببين من أسباب نُزول قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ}:

ج / 2 ص -132- وقال الشعبي: كان بين رجل من المنافقين ورجل من اليهود خصومة، فقال اليهودي: نتحاكم إلى محمد. عرف أنه لا يأخذ الرشوة، وقال المنافق: نتحاكم إلى اليهود. لعلمه أنهم يأخذون الرشوة، فاتفقا أن يأتيا كاهناً في جهينة فيتحاكما إليه، فنزلت: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ} الآية.
ـــــــــــــــــــــــــــــــــــــــــ
السبب الأول:
قوله: "قال الشّعبي: كان بين رجلٍ من المنافقين ورجل من اليهود خُصومة، فقال اليهودي: نتحاكم إلى محمد" لأنّه يعرف أن محمداً صلى الله عليه وسلم لا يأخذ الرشوة.
"وقال المنافق: نتحاكم إلى اليهود. لعلمه أنهم يأخذون الرشوة" والرّشوة مثلّث الرّاء، يقال: رِشوة، ورَشوة، ورُشوة، هي: ما يدفعه أحدُ الخصمين للحاكم من أجل أن يقضي له، وما يدفعه للموظّف أحدُ المراجعين من أجل أن يقدِّم معاملته على معاملة غيره من المستحقِّين، أو من أجل أن يعطيه ويحرِم المستحقِّين، أو من أجل أن يعطيه حقّه الذي ليس فيه ضرر على أحد، فهذه رشوة، سواء كانت للقاضي في المحكمة، أو كانت لموظّف في أحد الدوائر الحُكوميّة، من أجل أن يتلاعب بحقوق المراجعين، ويقدِّم من لا يستحقّ التقديم، ويؤخّر من يستحقّ التقديم، أو يعطي من لا يستحقّ، ويحرِم المستحقّ في الوظائف أو في أيّ شيء من المراجَعات.
والرّشوة سُحْتٌ: قال النبي صلى الله عليه وسلم: "لعن الله الراشي والمرتشي" الراشي هو: الذي يدفع الرّشوة، والمرتشي هو: الذي يأخُذ الرشوة، وقد سمّاها الله سُحْتاً في قوله عن اليهود: {أَكَّالُونَ لِلسُّحْتِ}، والمراد بالسُّحت: الرّشوة، لأنّ الرشوة تُفسد المجتَمَع، فتفسد الحُكّام، والقُضاة، والموظّفين، وتضرّ أهل الحق، وتقدِّم الفُسّاق، ويحصُل بها خللٌ عظيم في المجتمع.
فالرشوة وَباءٌ خطير، إذا فَشَتْ في المجتمع خَرب نظامُه، واستطال الأشرار على الأخيار، وأُهين الحقّ، فهي سُحْتٌ وباطلٌ، وهي من أعظم الحرام- والعياذ بالله- قال الله سبحانه وتعالى: {وَلا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ وَتُدْلُوا بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُوا

ج / 2 ص -133- وقيل: نزلت في رجلين اختصما، فقال أحدهما: نترافع إلى النبي صلى الله عليه وسلم، وقال الآخر: إلى كعب بن الأشرف، ثم ترافعا إلى عمر، فذكر له القصة، فقال للذي لم يرضَ برسول الله صلى الله عليه وسلم: أكذلك؟، قال: نعم. فضربه بالسيف فقتله.
ـــــــــــــــــــــــــــــــــــــــــ
 فَرِيقاً مِنْ أَمْوَالِ النَّاسِ بِالْأِثْمِ وَأَنْتُمْ تَعْلَمُونَ(188)} قيل: هذه الآية نزلت في الرّشوة التي تُدفع للحُكّام من أجل أكل أموال النّاس بالباطل، سُمِّيت رشوة؛ مأخوذة من الرِّشاء وهو الحبل الذي يُتَوَصِّل به إلى استنباط الماء من البئر، فكأن مقدِّم الرشوة يريد سحب الحكم أو جذب الحكم لنفسه دون غيره، من ذلك سمّيت رشوة.
فهذا اليهودي طلب التحاكم إلى الرسول صلى الله عليه وسلم لعلمه أن الرسول لا يأخذ الرشوة لأن الرشوة سُحْتٌ وحرام وباطل، والرسول صلى الله عليه وسلم جاء بالحقّ والعدل بين الناس.
وأما المنافق- مع أنه يزعُم الإيمان- طلب أن يتحاكم إلى اليهود لعلمه أنّ اليهود يأخذون الرشوة، فقد قال الله تعالى فيهم: {سَمَّاعُونَ لِلْكَذِبِ أَكَّالُونَ لِلسُّحْتِ}.
"ثم اتّفقا أن يأتيا كاهناً" والكاهن هو الذي يتلقّى عن الشّياطين في استراق السمع، فالكاهن يستخدم الشياطين، وتُخبره بأشياء من الأمور الغائبة، فيُخبِر بها الناس ويكذب معها.
"في جُهينة" وجهينة: قبيلة معروفة، وبقال: إنها حيٌّ من قُضاعَة، وهي قبيلة كبيرة.
"فنزلت: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ}".
فيكون هذا أحد القولين في سبب نزول الآية الكريمة.
والسبب الثاني لنزول الآية:
أنها: "نزلت في رجلين اختصما، فقال أحدهما: نترافع إلى النبي صلى الله عليه وسلم، وقال الآخَر: إلى كعْب بن الأَشْرف" وكعب بن الأشرف زعيمٌ من زعماء اليهود، وهو عربيّ من قبيلة طَيِّء، ولكن كان أخوالُه من اليهود من بني النّضير، فتهوّد، وكان من أَلَدِّ خُصوم رسول الله صلى الله عليه وسلم، وهو الذي ذهب إلى أهل مكّة بعد غزوة بدر يرثي قتلى

ج / 2 ص -134- المشركين، ويحرّض أهل مكّة على غزو رسول الله صلى الله عليه وسلم، وهو الذي أنزل الله تعالى فيه: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً(50)}، ثم رجع إلى المدينة وجعل يُنشد الأشعار في ذمّ رسول الله صلى الله عليه وسلم، ويحرِّض الناس عليه، فقال النّبي صلى الله عليه وسلم: "مَنْ لي بكعب بن الأشْرَف فقد آذى الله ورسوله؟" فانتدب محمد بن مَسْلَمة الأنصاري رضي الله عنه، واستأذن رسول الله صلى الله عليه وسلم في قتله، فخرج هو ورجالٌ معه إلى كعب بن الأشرَف باللّيل، فدعوه فنزل إليهم، فقتلوه وأراحوا المسلمين من شرّه، لأنّه لَمّا خان الله ورسوله، وصار يؤذي رسول الله صلى الله عليه وسلم انتقض عهده، فأهدر النّبي صلى الله عليه وسلم دمه، وأَمر هؤلاء بقتله، فقتلوه بأمر النّبي صلى الله عليه وسلم، وأراح الله المسلمين من شرّه.
"ثم ترافعا إلى عمر" وكلّ هذا محاولة للابتعاد عن حكم الله ورسوله.
"فذكر له" أحدُهما "القصّة" يعني: سبب مجيئهما.
"فقال": عمر رضي الله عنه: "للّذي لم يرضَ برسول الله صلى الله عليه وسلم: أكذلك؟، قال: نعم. فضربه بالسّيف فقتله" لأنّه مرتدّ عن دين الإسلام، أو لأنّه لم يُسْلِم من الأصل، ولكنّه أظهر الإسلام نفاقاً، والمنافق إذا ظهر منه ما يعارِض الكتاب والسنّة وَجَب قتلُه دفعاً لشرّه، ولكنّ النبيّ صلى الله عليه وسلم لم يقتل المنافقين كعبد الله بن أُبيّ وغيره، درْءاً للمفسدة، لئلاّ يتحدّث الناس أنّ محمداً يقتُل أصحابه. فالرّسول صلى الله عليه وسلم ارتكب أخفّ، المفسدتين- وهي: ترك قتله- لدفع أعلاهما وهو قول الناس: محمد يقتل أصحابه.
هذا وجه كون الرّسول لم يقتل المنافقين مع عداوتهم لله ولرسوله، لأنّه خشي من مفسدة أكبر.
فدلّت هذه النّصوص في هذا الباب العظيم على أحكام عظيمة:
أوّلاً: في الآيات والحديث: وُجوب التحاكُم إلى كتاب الله وسنّة رسوله صلى الله عليه وسلم، وأنّ هذا هو مقتضى الإيمان.
ثانياً: وُجوب تحكيم الكتاب والسنّة في كلّ المنازَعات، لا في بعضها دون بعض، فيجب تحكيمها في أمر العقيدة، وهذا أهمّ شيء، وفي المنازعات الحقوقيّة

ج / 2 ص -135- بين الناس، وفي المنازعات المنهجيّة والمذاهب والمقالات، وفي المنازعات الفقهية: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ}"، أما الذي يريد أن يأخُذ جانباً فقط، ويترك ما هو أهمّ منه، فهذا ليس تحاكُماً إلى كتاب الله، فما يقوله دعاة الحاكميّة اليوم ويريدون تحكيم الشريعة في أُمور المنازعات الحقوقيّة، ولا يحكِّمونها في أمر العقائد، ويقولون: النّاس أحرار في عقائدهم، يكفي أنّه يقول: أنا مسلم، سواءً كان رافضيّاً أو كان جهمياً أو معتزليّاً، أو.. أو.. إلى آخره، "نجتمع على ما اتفقنا عليه، ويعذُر بعضنا بعضاً فيما اختلفنا فيه" هذه القاعدة التي وضعوها، ويسمونها: القاعدة الذهبية. وهي في الحقيقة: تحكيم للكتاب في بعض، وترك له فيما هو أهمّ منه، لأنّ تحكيم الشريعة في أمر العقيدة أعظم من تحكيمها في شأن المنازعات الحُقوقية، فتحكيمُها في أمر العقيدة وهدم الأضرحة ومشاهد الشرك، ومقاتلة المشركين حتى يؤمنوا بالله ورسوله، هذا أهمّ، فالذي إنما يأخذ جانب الحاكميّة فقط ويُهمِل أمر العقائد، ويُهمِل أمر المذاهب والمناهج التي فرّقت الناس الآن، ويُهمل أمر النّزاع في المسائل الفقهيّة، ويقول: أقوال الفقهاء كلها سواء، نأخذ بأيّ واحدٍ منها دون نظر إلى مستنده. فهذا قول باطل، لأن الواجب أن نأخذ بما قام عليه الدليل، فيحكَّم كتاب الله في كلّ المنازَعات العَقَديّة، وهذا هو الأهم، والمنازَعات الحُقوقيّة، والمنازَعات المنهجيّة، والمنازَعات الفقهيّة، {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ} هذا عامّ، {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ ذَلِكُمُ اللَّهُ} هذا عام أيضاً.
وهؤلاء الذين جعلوا الحاكميّة بدل التوحيد غالطون، حيث أخذوا جانباً وتركوا ما هو أعظم منه، وهو العقيدة، وتركوا ما هو مثله- أو هو أعظم منه- وهو المناهج التي فرّقت بين الناس، كلّ جماعة لها منهج، كل جماعة لها مذهب، لم لا نرجع إلى الكتاب والسنّة ونأخذ المنهج والمذهب الذي يوافق الكتاب والسنّة ونسير عليه.
والحاصل؛ أنّ تحكيم الكتاب والسنّة يجب أن يكون في كلّ الأُمور، لا في بعضها دون بعض، فمن لم يحكِّم الشريعة في كلّ الأمور كان مؤمناً ببعض الكتاب وكافراً ببعض شاء أم أبى، {أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ}.

ج / 2 ص -136- المسألة الثالثة: في هذه النصوص تفسير الطّاغوت، وأنّ من معانيه: كل بغير ما أنزل الله.
المسألة الرّابعة: في هذه النصوص دليل على أنّ مَن اختار حكم الطاغوت على حكم الله، أو سوّى بين حكم الله وحكم الطّاغوت وادّعى أنّه مخيّر بينهما أنّه كافر بالله خارجٌ من الملّة، لأن الله تعالى قال: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا} فكذّبهم في دعواهم الإيمان ما داموا يتحاكمون إلى الطّاغوت، لأنّه لا يمكن الجمع بين النّقيضين، فمن اختار حكم الطّاغوت على حكم الله أو سوّى بينهما وقال: هما سواء، إنْ شئنا أخذنا بهذا، وإنْ شئنا أخذنا بهذا، أو قال: تحكيم الطاغوت جائز، أو حَكَم بالشريعة في بعض الأمور دون بعض، فهذا كافر بالله. كالذين يحكِّمون الشريعة في الأحوال الشخصية فقط. أما من حَكَم بغير ما أنزل الله لهوىً في نفسه، وهو يعترف ويعتقد أن حكم الله هو الحق، وحكم غيره باطل، ويعترف أنه مخطئ ومذنب، فهذا يكفر كفراً أصغر لا يخرج من المِلّة.
المسألة الخامسة: في حديث عبد لله بن عمرو وفي آخر الآيات: {ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} دليل على أنّ علامة الإيمان: أن يقتنع بحكم الله ورسوله، فإن لم يقتنع وكان في نفسه شيء من عدم الاطمئنان فهذا دليلٌ على ضعف إيمانه، أو على عدم إيمانه، لقوله صلى الله عليه وسلم: "لا يؤمن أحدُكم حتى يكون هواهُ تَبعاً لِمَا جئتُ به"، قال تعالى: {ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً}. فمن علامة الإيمان: الاطمئنان لحكم الله ورسوله، سواءً كان له أو عليه، فلا يجد في نفسه شيئاً من التّبرُّم أو الكراهية حتى ولو كان الحكم عليه.
المسألة السّادسة: في سبب نزول الآية: دليل على تحريم الرّشوة، لأنّها من أكل المال بالباطل، ولأنّها تسبّب تغيير الأحكام عن مجراها الصحيح، وأنّها من صفة اليهود، فمن أخذها من هذه الأمّة فقد تشبّه باليهود، وقد قال صلى الله عليه وسلم: "من تشبّه بقوم فهو منهم"، مع ما فيها من أكل المال بالباطل مع ما فيها من إفساد الحكم، ونشر الفوضى في الحُقوق، وهي شرٌّ كلّها.

ج / 2 ص -137- المسألة السّابعة: في الحديث دليل على وُجوب قتل المنافق إذا ظهر منه ما يعارض الكتاب والسنّة، لأنّه أصبح مفسداً في الأرض، فيجب على ولي الأمر قتله إلاّ إذا ترتب على قتله فساد أكبر.
المسألة الثامنة: في قوله: {ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلَّا إِحْسَاناً وَتَوْفِيقاً} أنّه لا يُقبل اعتذار من تحاكَم إلى غير الكتاب والسنّة، لأنّ الله أنكر عليهم ذلك، وهم {يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلَّا إِحْسَاناً وَتَوْفِيقاً}، فلا يُقبل اعتذار مَن حكّم غير الكتاب والسنّة، ولو اعتذر بما اعتذر فإنّه لا عُذر له، لأنّ الله لم يقبل منهم هذا الاعتذار.
المسألة التاسعة: في قوله: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ} فيه: قَبول التّوبة من المرتدّ، فإنّ الله عرَض عليهم التّوبة مع ردّتهم في تحكيم غير ما أنزل الله أنهم لو تابوا تاب الله عليهم.
والمسألة العاشرة: فيه أن طلب الدّعاء من الرّسول صلى الله عليه وسلم إنما هو في حال حياته، بدليل أن الصّحابة رضي الله عنهم ما كانوا يأتون إلى قبره صلى الله عليه وسلم يطلبون منه الاستغفار والدعاء، وهم القدوة، وخير القرون، وأعلم الناس بتفسير القرآن ولأنه سبحانه قال: {إِذْ ظَلَمُوا} وإذ ظرف لما مضى من الزمان. ولم يقل: "إذا ظلموا" لأن إذا ظرف لما يستقبل من الزمان.
وما يذكرونه من قصة الأعرابي الذي جاء إلى قبر النبي صلى الله عليه وسلم وطلب منه الاستغفار بعدما تلا الآية: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا...}، فهي قصة مختلقة لا أصل لها، ولو صحّت لم يجز الاستدلال بها، لأنها فعل أعرابي جاهل مخالف لما عليه الصّحابة، وهم أعلم الأمة بما يُشرع وما لا يُشرع. وديننا لا يُؤخذ من القصص والحكايات، وإنما يُؤخذ من الكتاب والسنّة وهدي السلف الصالح.
قال الشيخ رحمه الله: "فيه مسائل:
المسألة الأولى: تفسير آية النساء، وما فيها من الإعانة على فهم الطاغوت" أي: أنّ الطاغوت هو من يحكُم بغير ما أنزل الله، سمّاه الله طاغوتاً.
الثانية: تفسير آية البقرة: {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الْأَرْضِ...} الآية" أي:

ج / 2 ص -138- ومن أعظم الإفساد في الأرض: التحاكُم إلى غير ما أنزل الله.
"الثّالثة: تفسير آية الأعراف: {وَلا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلاحِهَا}" أي: أن مِن أعظم الإفساد في الأرض بعد إصلاحها: تحكيم غير الشّريعة.
"الرّابعة: تفسير: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ}" أي: أنّ حكم الجاهلية هو الحكم بغير ما أنزل الله، فكلّ حكم يخالف حكم الله فإنّه حكم الجاهلية في أيّ وقت، ولو سُمّي قانوناً، أو نظاماً، أو دستوراً، أو سُمّي ما سُمّي، فإنّه حكم الجاهليّة.
"الخامسة: ما قال الشّعبي في سبب نزول الآية" أي: أن الشّعبي ذكر سبب نزول الآية الأولى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ}، وأنّها نزلت في رجلين أرادا التحاكم إلى غير الرسول صلى الله عليه وسلم فنفى الله الإيمان عمن أراد ذلك؛ مجرد نية فكيف إذا نفذ هذا!.
"السّادسة: تفسير الإيمان الصادق والإيمان الكاذب" أي: أن من الإيمان الصّادق: تحكيم ما أنزل الله عزّ وجلّ، والإيمان الكاذب هو تحكيم الطاغوت ولو ادعى الإيمان بالله.


باب من جحد شيئاً من الأسماء والصّفات - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -139- [الباب الأربعون:]
* باب من جحد شيئاً من الأسماء والصّفات
 ـــــــــــــــــــــــــــــــــــــــــ
قول الشيخ رحمه الله: "بابُ مَنْ جَحَد شيئاً من الأسماء والصّفات" أي: ما حكمُه؟، وما دليل ذلك؟.
ومناسبة الباب: أنه لَمّا كان التّوحيد ثلاثة أنواع: توحيد الرُّبوبية، وتوحيد الأُلوهيّة، وتوحيد الأسماء والصّفات، وكان غالبُ هذا الكتاب في النّوع الثّاني وهو توحيد العبادة، لأن فيه الخُصومة بين الرُّسل والأُمم، وهو الذي كثرُ ذكره في القرآن الكريم وتقريرُه والدّعوة إليه، فهو الأساس، وهو معنى شهادة أن لا إله إلاَّ الله، وهو الذي خلق الله الخلْق من أجله كما قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ(56)}.
وأما النّوع الأوّل وهو توحيد الرّبوبيّة: فهذا أكثرُ الأُمم مقرّة به، خصوصاً الذين كانوا في وقت نُزول القرآن من كُفّار قريش وكُفّار العرب كانوا مقرِّين بتوحيد الرّبوبيّة، فهم يعتقدون أنّ الله هو الخالق الرّازق، المحيي، المميت، المدبِّر يعترفون بذلك كما جاءت آياتٌ في القرآن الكريم تبيّن ذلك: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ(9)}، {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ}، {قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ (86) سَيَقُولُونَ لِلَّهِ}، { قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ(88) سَيَقُولُونَ لِلَّهِ}، هذا شيءٌ متقرِّر، ولكنّه لا يُدخِلُ في الإسلام، فمن أقرّ به واقتصر عليه ولم يقرّ بالنوع الثّاني وهو توحيد العبادة، ويأت به فإنه لا يكون مسلِماً ولو أقرّ بتوحيد الرّبوبيّة.
أمّا النوع الثّالث: وهو توحيد الأسماء والصّفات، فهو في الحقيقة داخل في توحيد الربوبية.
ومن أجل هذا؛ بعض العلماء يُجمِل ويجعل التوحيد نوعان:
توحيدٌ في المعرفة والإثبات، وهو توحيد الرّبوبية والأسماء والصّفات وهو التوحيد العلمي.
وتوحيد في الطّلب والقصد وهو التوحيد الطَّلَبي العملي، وهو توحيد الأُلوهيّة.

ج / 2 ص -141- "{يَكْفُرُونَ بِالرَّحْمَنِ}" أي: ينكرون هذا الاسم الكريم، ويجحدونه.
ويوضّح ذلك سبب نزول الآية، وهو: أنّ كُفّار قريش لَمّا سمعوا رسول الله صلى الله عليه وسلم يذكُر الرحمن، قالوا: وما الرّحمن؟، لا نعرف الرّحمن إلاَّ رحمن اليمامة. يَعْنُون: مسيلِمة الكذّاب، وذلك عندما صالح النّبي صلى الله عليه وسلم المشركين في الحديبيَة، وأراد أن يكتُبَ الصُّلْح، ونادى عليَّ بن أبي طالب ليكتُب الصُّلْح، فقال له: "اكتب: {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ}"، قالوا: لا نعرف الرّحمن إلاَّ رحمن اليمامة، ولكن اكتُب باسمك اللهم. فأنزل الله تعالى: "{وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ}".
وكذلك لَمّا كان النّبي صلى الله عليه وسلم في مكّة، وكان يصلِّي ويدعو في سُجوده: "يا الله، يا رحمن"، فقال المشركون لَمّا سمعوه: انظروا إلى هذا يزعُم أنّه يعبُد ربًّا واحداً وهو يدعو ربّين: الله والرّحمن، قال الله تعالى: {قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيّاً مَا تَدْعُوا فَلَهُ الْأَسْمَاءُ الْحُسْنَى}.
بيّن سبحانه أنّ أسماءه كثيرة، وتعدُّد الأسماء لا يدلّ على تعدُّد المسمّى، بل تعدُّد الأسماء يدّل على عظمة المسمّى، والله جل وعلا له أسماء كثيرة، قال تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ(180)}، وقال سبحانه وتعالى: {اللَّهُ لا إِلَهَ إِلَّا هُوَ لَهُ الْأَسْمَاءُ الْحُسْنَى(8)}، وقال تعالى في آخر سورة الحشر: {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ...} إلى قوله: {لَهُ الْأَسْمَاءُ الْحُسْنَى}، فالله له أسماءٌ كثيرة، كلّها حسنى، يعني: تامّة عظيمة، تشتمِل على معان جليلة.
وفي الحديث الصحيح: أنّ النّبي صلى الله عليه وسلم قال: "إنّ لله تسعة وتسعين اسماً مَنْ أحصاها دخل الجنّة"، وفي دعاء النّبي صلى الله عليه وسلم: "أسألُك بكل اسم هو لك سمّيت به نفسك، أو أنزلته في كتابك، أو علّمته أحداً من خلقك"، فدلّ على أنّ أسماء الله كثيرة لا يعلمها إلاَّ الله سبحانه وتعالى.
وكثرة الأسماء الحسنى تدلّ على عظمة المسمّى.
فكل اسم يُدعى به ويُطلب منه تعالى ما يتضمّنه ذلك الاسم من الرحمة والمغفرة والتّوبة وغيرها.

ج / 2 ص -142- وفي صحيح البخاري: قال علي: "حدثوا الناس بما يعرفون، أتريدون أن يُكَذَّب الله ورسوله؟!".
ـــــــــــــــــــــــــــــــــــــــــ
وقوله: {فَادْعُوهُ بِهَا} يعني: توسّلوا إليه بها في دعائكم، كأن تقول: يا رحمن ارحمني، يا غفور اغفر لي، يا توّاب تُب عليّ، يا رازق ارزقني.. وهكذا.
 {وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ} يعني: يُنكرونها، أو ينكرون معانيها ويحرفونها، توّعدهم الله بقوله: {سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ}.
والإيمان بأسماء الله وصفاته هو مذهب أهل السنّة والجماعة من الصّحابة والتّابعين، وأتباعهم إلى يوم القيامة، فأهلُ السنّة والجماعة يؤمنون بأسماء الله وصفاته التي سمّى الله تعالى بها نفسه، أو سمّاه بها رسوله من غير تحريف ولا تعطيل، ومن غير تكييف ولا تمثيل، يؤمنون بها، ويُثبتون معانيها وما تدلّ عليه، ولكنّ كيفيّتها لا يعلمها إلاّ الله سبحانه وتعالى.
أما الفرقُ الضالّة من الجهميّة والمعتزلة والأشاعرة ومشتقّات هؤلاء فإنّهم يجحدونها، فمنهم مَن يجحد الأسماء والصّفات وهم الجهميّة، ولذلك كفّرهم كثيرٌ من علماء هذه الأُمة، يقول الإمام ابن القِّيم رحمه الله في "النّونيّة":

ولقد تقلَّدَ كفرهم خمسون في عشر من العلماء في البُلدان

يعني: كفّر الجهميّة خمسمائة عالِم من هذه الأُمة، لأنّهم يجحدون الأسماء والصّفات، فلا يُثبتون لله اسماً ولا صفَة.
والمعتزلة أثبتوا الأسماء ولكنهم جحدوا معانيَها، وجعلوها أسماء مجرّدة، ليس لها معاني.
والأشاعرة: اثبتوا الأسماء وبعض الصّفات، وجحدوا كثيراً من الصّفات، فأثبتوا سبع صفات، وبعضهم يُثبت أربع عشرة صفة، والبقيّة يجحدونها ويُنكرونها.
وكلّ هؤلاء فرقٌ ضالّة، وهم يتفاوتون في ضلالهم.
قال: "وفي صحيح البخاري: قال عليّ": علي بن أبي طالب يخاطِب العلماء، ويقول لهم: "حدِّثوا النّاس بما يعرفون" أي: تكلّموا عندهم بما يعرفون، أي: بما لا تستنكِرُه عقولهم، بل حدِّثوهم بما تتحمّله عقولهم، وتُدركه أفهامُهم، ولا تُسمعوهم شيئاً لا يفهمون معناه، أو يجهلونه، فيبادِرون إلى تكذيبه فتوقعونهم في الحَرج.

ج / 2 ص -143- وكأنّه قال هذه المقالة لَمّا كثُر القُصّاص في وقته، وهم: الوُعّاظ، والوُعّاظ يحرصون على أن يخوِّفوا الناس، فيذكُرون لهم كلّ ما قرأوا أو سمعوا من الأخبار والأحاديث، سواءً كانت صحيحة أو غير صحيحة، وسواء كان النّاس يفهمونها أو لا يفهمونها. وهذا أمرٌ لا يجوز، فالحاضرون يحدِّثون بما تتحمّلُه عقولهم، ربما ينفعُهم، أما ذكر الأشياء التي تشوِّش عليهم- وقد تحمِل بعضَهم على التكذيب- فهذا أمرٌ محرّمِ، فينبغي للقاصّ والواعظ والخطيب والمتحدِّث أن يراعيَ أحوال السّامعين، فيتكلّم معهم بما يُناسِب حالهم: إنْ كان يتكلّم في وسط علماء يتكلّم بالكلام اللاّئق بأهل العلم، وإن كان يتكلّم في وسط عوام فيتكلّم بما يناسبهم وبما تتحملّه عقولهم، ويحرص على ما ينفعهم أيضاً، ويعلِّمهم أُمور دينهم: أمور عقيدتهم وصلاتهم، وأُمور عبادتهم، ويحذّرهم من المعاصي ومن المحرّمات، ولا يدخُل في المواضيع العلميّة البعيدة عن أفهام العوامّ.
وهذه حكمةٌ عظيمة من أمير المؤمنين رضي الله عنه: أنه أمر أن يراعى أحوال الحاضرين وأحوال السّامعين، فيحدّثون بما يتناسب مع مستواهم العلميّ.
ويا ليت المتحدِّثين في وقتنا هذا والخُطباء يمشون على هذا النّظام وهذه القاعدة التي قالها أميرُ المؤمنين عليّ بن أبي طالب.
فهذه قاعدة للمتحدِّثين في كل وقت: أنّ المتحدِّث يراعِي أحوالَ السّامعين: إنْ كان في وسطٍ علمي يتحدّث بما يناسِبه، وإن كان في وسط عامِّي يتحدّث بما يناسبه، وإنْ كان في وسط مختَلِط من العلماء ومن الجُهّال ومن العوام فإنه يلاحظ الواقع، فيتحدّث بحديث يستفيدُ منه الحاضرون ويفهمونه من أُمور دينهم، ويدرِّسون العقائد والعلوم شيئاً فشيئاً حتى تتسع لها عقولهم، وتتقبلها أفهامهم.
ولا يدخل في هذا ذكر نصوص الأسماء والصّفات بدليل قول ابن عباس الآتي لما ذكر حديثاً عن النبي صلى الله عليه وسلم في الصّفات. وإنما هذا خاص بأحاديث القصاص التي قد تكون مكذوبة أو لا تتحملها عقول الناس.

ج / 2 ص -144- وروى عبد الرزاق عن معمر عن ابن طاووس عن أبيه عن ابن عباس: "أنه رأى رجلاً انتفض لمّا سمع حديثاً عن النبي صلى الله عليه وسلم في الصّفات؛ استنكاراً لذلك، فقال: ما فَرَقَ هؤلاء؟، يجدون رِقّة عند محكمه، ويهلكون عند متشابهه؟!" انتهى.
ـــــــــــــــــــــــــــــــــــــــــ
قال: "وروى عبد الرزّاق " عبد الرزّاق: هو عبد الرزّاق بن همّام الصنعانيّ: الإمام الجليل، صاحب "المصنّف" المسمّى بـ "مصنّف عبد الرزّاق ".
"عن معمَر" هو معمَر بن راشد الأزدي: من تلاميذ محمد بن شهاب الزُّهريّ، الإمام الجليل.
"عن ابن طاووس عن أبيه" طاووس هو: طاووس بن كَيْسان، من أئمّة العلم في اليمن. وابنُه هو: عبد الله بن طاووس: كان إماماً جليلاً، يروي عن أبيه طاووس.
"عن عبد الله بن عبّاس: أنّه رأى رجلاً انتفض لَمّا سمعَ حديثاً عن النبي صلى الله عليه وسلم في الصّفات؛ استنكاراً لذلك، فقال: ما فَرَقُ هؤلاء؟!، يجدون رقّة عند مُحكمه، ويهلكون عند متشابهه" الفَرَق: الخوف. والمحكَم من النّصوص هو: الذي يُفهم معناه من لفظه، ولا يحتاج إلى دليل آخر يفسّره. والمتشابه هو: الذي لا يُفهم معناه من لفظه، ويحتاج إلى دليل آخر يفسّره، كالنّاسخ والمنسوخ، والمطلَق والمقيَّد، والعام والخاص، والمجمل والمبيّن.
فقاعدة أهل السنّة والجماعة: أنّهم يردوّن المتشابه إلى المحكَم، فيفسّرون بعض النّصوص ببعض، لأنّها كلها كلامُ الله أو كلامُ رسوله صلى الله عليه وسلم.
وأمّا أهل الزّيغ فإنّهم يأخذون المتشابهِ، ويترُكون المحكَم.
قال تعالى: {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا} فيردّون المتشابه إلى المحكم، ويفسِّرون كلام الله بكلام الله أو بكلام رسوله صلى الله عليه وسلم، و {يَقُولُونَ آمَنَّا بِهِ كُلٌّ} يعني: المحكَم والمتشابه، {مِنْ عِنْدِ رَبِّنَا} فيفسّرون بعضه ببعض، فلا يأخذون المتشابه فقط ويترُكون المحكَم.

ج / 2 ص -145- ولَمّا سمعت قريش رسول الله صلى الله عليه وسلم يذكر الرحمن، انكروا ذلك، فأنزل الله فيهم: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ}.
ـــــــــــــــــــــــــــــــــــــــــ
ومنهم: هذا الرجل الذي لما سمع حديثاً في الصّفات استنكره وانتفض خوفاً من ذكره ولا يحدث ذلك منه عند المتشابه.
فدلّ قولهُ رضي الله عنه: "يجدون رِقّة عند محكَمه" على أنّ آيات الصّفات من المحكَم وليست من المتشابه. وفي هذا ردٌّ على أهل الضّلال الذين يجعلون نصوص الصّفات من المتشابهِ، ويفوِّضون معناها إلى الله. وهذا ضلالٌ وغلط، بل هي من المحكَم الذي يُعرف معناه ويفسَّرُ، ولذلك بيّن عبد الله بن عبّاس رضي الله عنهما أنها من المحكَم، وهذا هو الحقّ، وهو مذهب السّلف: يقول شيخ الإسلام رحمه الله: "ما وجدتّ أحداً من أهل العلم من السلف جعل آيات الصّفات من المتشابه" على كثرة إطّلاعه وتتبُّعه.
ويُستفاد من نصوص الباب فوائد عظيمة:
الفائدة الأولى: أن إنكار الأسماء والصّفات كفر لقوله تعالى: "{وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ}"، ولكنّه كفرٌ فيه تفصيل قد يكون كفراً أكبر مخرج من المِلّة، وقد يكون كفراً أصغر لا يُخرج من الملّة لكنّه ضلال، وهذا بحسب حال النّافي للأسماء والصّفات: هل هو مقلِّد أو غير مقلِّد؟، هل هو متأوِّل أو غير متأوِّل؟.
الفائدة الثانية: في قول عليّ رضي الله عنه: "حدِّثوا الناس بما يعرِفون" فيه: أنه يجب على المتحدِّث في خطبة أو في درس أو في موعظة أو في محاضرة أن يتحدّث بما يناسِب حال المستمعين وما ينفعهم، ولا يأتي لهم بالغرائب والأشياء التي لا يفهمونها، لأنّ هذه الأشياء إن لم تكن صحيحة فقد كذَب على رسول الله صلى الله عليه وسلم، كالذي يروِّجه بعضُ القُصّاص من الأحاديث المكذوبة والموضوعة، وإن كانت ثابتة عن الرّسول صلى الله عليه وسلم فإنّه يكون قد تسّبب في استنكار الحاضرين لها وجحدهم لها، فيكون هو السّبب الذي حملهم على ذلك.
الفائدة الثالثة: أيضاً في قول عليّ رضي الله عنه طلب التدرُّج في تعليم النّاس، فيبدأ بصغار المسائل، ثم يُنتَقل إلى كِبارها، هذا هو الطّريق الصحيح للتّعليم، أما أن يؤتى بكبار المسائل للمبتدئين فهذا خطأ في طريقة التعليم.

ج / 2 ص -146- الفائدة الرابعة: في قول ابن عبّاس رضي الله عنهما دليلٌ على أنّ نصوص الصّفات من المحكَم، وأنّها تُذكَر عند الناس، لا يُتحاشى من ذكرها، لأنّها واضحة المعاني، لا إشكال فيها، ولذلك جاءت في القُرآن، والقرآن يتلوه العوام ويتلوه المتعلِّمون.
الفائدة الخامسة: فيه دليل على أنّ أهل الزيغ يتبعون المتشابه ويترُكون المحكَم.
الفائدة السّادسة: فيه- أيضاً- دليل على إنكار المنكَر، لأنّ ابن عبّاس رضي الله عنهما ما استنكر على هذا الرّجل، وبيّن السبب الذي حمله على ما حصل منه من الرِّعدة، وأنّه من أهل الزّيغ الذين ينكرون المحكَم ويتّبعون المتشابه.
الفائدة السابعة: أنّ أوّل مَن جحد الأسماء والصّفات هم المشركون، فيكونون أئمّة للجهميّة والمعتزلة ومَن نحا نحوَهم، وبئْس الأئمَّة والقُدوة، نسأل الله العافية والسّلامة.
هذا، وبالله التّوفيق.


باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا} - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -147- [الباب الواحد والأربعون:]
* باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا}.
ـــــــــــــــــــــــــــــــــــــــــ
هذا الباب ذكره الشيخ رحمه الله بعد باب "مَن جحد شيئاً من الأسماء والصّفات"، لأنّه مِن جنسه، فيه تنقُّصٌ للرُّبوبيّة، فالذي يجحد الأسماء والصّفات قد تنقَّص الربوبيّة، وكذلك الذي يُضيفُ النّعم إلى غير الله سبحانه وتعالى قد تنقّص الرّبوبيّة.
فهذه الآية التي ذكرها في الترجمة، وهي قولُه سبحانه وتعالى: "{يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ(83)}" هي من سورة النّحل، وسورة النّحل تسمّى سورة النِّعَم، لأنّ الله سبحانه وتعالى عدّد فيها كثيراً من نعمه على عباده، وقال فيها: {وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا إِنَّ اللَّهَ لَغَفُورٌ رَحِيمٌ(18)}، وأوّل النِّعمَ التي ذكرها الله في هذه السّورة نعمة إرسال الرُّسل، وإنزال الوحي لهداية عباده.
ثم النعمة بخلق الإنسان، وما جعل فيه من الأعضاء الكبيرة والصغيرة الدّقيقة، وما جعل فيه من بديع الصّنعة.
ثم النّعم في خلق بهيمة الأنعام التي فيها الجمال، وفيها منافعهم من الرُّكوب والحمل والألبان واللحوم، وغير ذلك.
وكذلك: المراكِب البحريّة التي تقطَعُ بهم عُباب الماء.
وكذلك: ما أنبت في الأرض من صُنوف النباتات التي فيها أرزاق العباد وفيها أدويتُهم وفيها مراعي لأنعامهم.
وكذلك: ما جعل فيها من العلامات التي يهتدي بها المسافرون في البرّ والبحر: {وَعَلامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ(16)}.
ومن ذلك: نعمة المشارب من الماء واللَّبَن والعسل.
وكذلك: نعمة المساكن التي يسكُنون فيها فتُؤويهم من الحرّ والبرْد، فيتحصّنون بها من عدوّهم: البيوت الثّابتة، والبُيوت المتنقِّلة: {وَاللَّهُ جَعَلَ لَكُمْ مِنْ بُيُوتِكُمْ سَكَناً وَجَعَلَ لَكُمْ مِنْ جُلُودِ الْأَنْعَامِ بُيُوتاً تَسْتَخِفُّونَهَا يَوْمَ ظَعْنِكُمْ وَيَوْمَ إِقَامَتِكُمْ}.
وكذلك: نعمة الملابس التي يلبسونها: {وَجَعَلَ لَكُمْ سَرَابِيلَ تَقِيكُمُ الْحَرَّ

ج / 2 ص -148- وَسَرَابِيلَ تَقِيكُمْ بَأْسَكُمْ} ملابس الأبداًن التي يستُرون بها عوراتهم، ويُجمِّلون بها هيئاتهم، وملابس الدُّروع التي تقيهم من سلاح العدو.
كلُّ هذه النعم من الله سبحانه وتعالى.
ثم قال تعالى: {فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْكَ الْبَلاغُ الْمُبِينُ(82) يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ(83)}.
والمفسِّرون- رحمهم الله- ذكروا أقوالاً في تفسير هذه الآية، وكلّها صحيحة، ولا تناقُض بينها، لأنّها كلّها تدخُل في نعمة الله، وكلُّ منهم يذكُر مثالاً من هذه النعم. فأقوال المفسّرين لا تناقض بينها، واختلافهم- كما يقول شيخ الإسلام ابن تيمية-: اختلافُ تنوُّع، وليس هو اختلاف تضادّ، لأنّ الآية - أو الآيات- تحتمِل عدّة معان، فكلّ واحدٍ من المفسِّرين يأخذ معنىً من هذه المعاني، فإذا جمعتها وجدتّ أنّ الآية- أو الآيات- تتضمّن هذه المعاني الّتي قالوها جميعاً.
فمنهم مَن قال: المراد بقوله: "{يَعْرِفُونَ نِعْمَتَ اللَّهِ}": بِعثة محمد صلى الله عليه وسلم، ولا شكّ أنّ هذه النعمة هي أكبرُ النعم، ولذلك صدّر السّورة بذكر بعثة الرُّسل: {يُنَزِّلُ الْمَلائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ أَنْ أَنْذِرُوا أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاتَّقُونِ(2)}، وقال تعالى: {وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ(107)}.
ومنهم مَن قال: المراد بالنعمة: كلّ ما ذكره الله في هذه السّورة من أصناف النِّعَم.
لأن قوله: "{نِعْمَتَ اللَّهِ}" مفرد مضاف، فيعم جميع النِّعم، فقولُه تعالى: "{يَعْرِفُونَ نِعْمَتَ اللَّهِ}" أي: يعرفون نِعَمَ الله المذكورة في هذه السورة، ولا يجحدونها في قَرارة أنفسهم، فيعرفون بقلوبهم أنّها من الله، ولكنّهم بألسِنَتهم ينسِبونها إلى غير الله سبحانه وتعالى، أو بالعكس؛ يتلفّظون بأنّ هذه النِّعَم من الله ولكنّهم في قلوبهم يعتقدون أنها من غيره.
ولهذا يقولُ العلماء: أركانُ الشكر ثلاثة لا يصحّ الشّكر إلاّ بها:
الركن الأوّل: التحدُّث بها ظاهراً، كما قال تعالى: {وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ(11)}.

ج / 2 ص -149- قال مجاهدٌ- ما معناه-: "هو قول الرجل: هذا مالي ورثته عن آبائي".
وقال عونُ بن عبد الله: "يقولون: لولا فلان لم يكن كذا".
ـــــــــــــــــــــــــــــــــــــــــ
الركن الثاني: الاعتراف بها باطناً، يعني: تعتَرِف في قَرارة نفسك أنّها من الله سبحانه وتعالى، فيكون قلبُك موافِقاً للسانك من الاعتراف بأنّها من الله.
الرُّكن الثالث: صرفُها في طاعة موليها ومُسْدِيها وهو الله سبحانه وتعالى، بمعنى: أن تستعين بها على طاعة الله، فإنِ استعنْتَ بها على معصية الله فإنك لا تكون شاكراً لها.
"{ثُمَّ يُنْكِرُونَهَا}" المُراد بإنكارها: جُحودُها، إما باللّسان وإمّا بالقلب، بأن تُنسَب إلى غير مَن أنعم بها، إما أن تُنسب إلى الأسباب، وإمّا أن تُنسب إلى الأصنام والآلِهة، وإمّا أن تُنسب إلى الآباء والأجداد، وإمّا أن تُنسب إلى كَدِّ العبد وكسبِه وحِذْقِه ومعرِفَته وإما بصرفها في معصية الله.
فما ذكره الشيخ رحمه الله في هذا الباب إنّما هو أمثلة لكُفران النعمة.
قوله: "قال مجاهد" وهو مجاهد بن جَبْر، الإمام التّابعي الجليل، يفسِّر الآية بقول الرجل: "هذا مالي ورثته عن آبائي"، فلا يَنْسب حصول المال إلى الله سبحانه وتعالى، وإنما ينسِبُه إلى آبائه وأجداده.
وكذلك إذا نسبه إلى كَدِّه وكسبه وحِذْقِه ومعرفته، فإنّ هذا جُحود لنعمة الله، لأنّ المال فضلٌ من الله سبحانه وتعالى، أما الحِذْق والكسب ومعرفة الصنعة فهذه أسباب قد تُنْتِجْ مسبَّباتِها وقد لا تُنْتِج، فكم من حاذِق وكم من عالم وكم من صانع يُحْرَم من الرّزق ولا تُغنيه صنعته شيئاً، فهذا فضلٌ من الله سبحانه وتعالى، وأما هذه فهي أسبابٌ إن شاء الله نفعتْ وإنْ شاء لم تنفع.
قوله: "وقال عونُ بن عبد الله، هو: عَوْن بن عبد الله بن عُتبة بن مسعود الهُذَلي: إمامٌ جليل.
"يقولون: لولا فلان لم يكن كذا" وهذا لا يجوز، لأن فيه نِسبة النعمة إلى

ج / 2 ص -150- وقال ابنُ قُتيبة: "يقولون: هذا بشفاعة آلهتنا".
ـــــــــــــــــــــــــــــــــــــــــ
غير الله، والذي يجوز ما أرشد إليه النّبي صلى الله عليه وسلم، أن تقول: "لولا الله، ثُمَّ فلان"، لأنّك نسبت النعمة إلى الله، وذكَرْتَ أنّ فلاناً إنّما هو سببٌ فقط، لأنّ (ثُمَّ) للترتيب والتعقيب.
قوله: "وقال ابنُ قُتَيْبَة" ابن قُتيبة هو أبو محمد عبد الله بن مسلم بن قُتيبة الدِّيْنَوَرِي، إمامٌ في النحو، واللّغة، والتّفسير، وله كتبٌ مشهورة، منها: "كتاب التفسير"، وكتاب " المعارِف".
"يقولون: هذا بشفاعة آلِهتَنا" يعني: يقول المشركون: هذا الذي حصل من الخير ومن النّفع إنما هو بشفاعة آلهتنا. يعني: أنّ آلهتهم شفعتْ عند الله في حصولها، لأنّ المشركين الذين يعبُدون غير الله لا يعتقدون أن معبوداتهم هي التي تخلُق وترزُق، وإنما يعبدونها لاعتقاد أنّها تشفَع لهم عند الله، كما قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}، وقوله: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}، فهم يعتقدون أنّ هذه المعبودات تشفع لهم عند الله، وهذا كذِب، لأنّ الله بيّن الشفاعة الصحيحة، وهي ما توفّر فيها شرْطان: إذْنُ الله للشّافع أن يشفع، ورضاهُ عن المشفوع فيه بأن يكون من أهل التّوحيد.
والمشركون يتقرّبون بأنواع القربات إلى هذه الأوثان، ويذبحون لها، وينذُرون لها، ويطوفون بها، ويقولون: {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}، مثل حالة عُبّاد القبور ا ليوم، يذبحون للقُبور، وينذُرون للقبور، ويهتِفون بها، ويستغيثون بها، ويستصرخون بها، ويقولون: نحن لا نعتقد أنها تخلُق وترزُق، إنما هي شفعاء عند الله. وكذَبوا في ذلك، فإنّ الله سبحانه وتعالى لا يرضى بهذا ولم يكن هؤلاء شفعاء عنده سبحانه وتعالى.
ومن ذلك قولهم: هذا بشفاعة آلِهَتنا. يقولون: إنّ هذه النعم إنما هي بسبب آلهتنا وبشفاعتها عند الله، كما يقول القبوريّ: هذا بسبب الوليّ فلان، بسبب عبد القادر، بسبب العَيْدَرُوس، بسبب البَدَويّ، وهذا يدخُل في قوله: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا} بمعنى: أنهم ينسِبون نعمة الله إلى هذه المعبودات من دون الله عزّ وجلّ. فهذه طريقة المشركين قديماً وحديثاً.

ج / 2 ص -151- وقال أبو العبّاس بعد حديث زيد بن خالد الذي فيه: أنّ الله سبحانه وتعالى قال: "أصبح من عبادي مؤمنٌ بي وكافر..." الحديث- وقد تقدّم-:
وهذا كثير في الكتاب والسنّة؛ يذم سبحانه من يضيف إنعامه إلى غيره ويشرك به.
ـــــــــــــــــــــــــــــــــــــــــ
قوله: "قال أبو العبّاس" أبو العبّاس كنية شيخ الإسلام أحمد بن تيميّة.
"بعد حديث زيد بن خالد الذي فيه: أنّ الله سبحانه وتعالى قال: "أصبَحَ مِنْ عبادي مؤمنٌ بي وكافر فأمّا مَنْ قال: مُطِرْنا بفضل الله وبرحمته، فذلك مؤمنٌ بي كافرٌ بالكوكب.وأما مَن قال: مُطِرْنا بنوء كذا وكذا، فذلك كافرٌ بي مؤمنٌ بالكوكب".
ثم قال أبو العبّاس رحمه الله: "يذم سبحانه من يضيف إنعامه إلى غيره ويشرك به" فكل من أضاف نعم الله إلى غيره فقد كفر نعمة الله، وأشرك به.
وهذا الشرك وكفر النعمة ليس من الكفر والشرك المخرِج من الملّة، إذا كان الإنسان يعتقد أنّ إضافة النعمة إلى الشيء من إضافة المسبّب إلى سببه، وإنّما المنعم هو الله، وأضافها إلى السبب مجرّد مجاز، فهذا كفرٌ أصغر.
أما إذا اعتقد أنّ النعم من إحداث المخلوق ومن صُنع المخلوق، فإنّ هذا كفرٌ أكبر يُخرِجُ من الملّة.
فالواجب أن تُضاف النعم إلى الله سبحانه وتعالى.
فكلّ مَن أضاف النعمة إلى غير الله، فإنّ هذا كفرٌ بالله، إما أنْ يكون كفراً أكبر، وإما أن يكون كفراً أصغر، بحسَب ما يقوم باعتقاد الشّخص وقَرارة نفسه، فليحاسِب الإنسان نفسه عند ذلك.
ومن ذلك: ما يجري على ألسنة بعض الصحفييّن وكثير من الإعلاميِّين الذين ينسِبون الأشياء إلى أسبابها، فيقولون: "المطر ناتج عن انخفاض جويّ، أو عن المناخ" وما أَشبه ذلك. فالذي يُضيف المطر إلى وقته أو إلى الكوكب أو إلى النّوء، فهو من هذا الباب، كما في حديث زيد بن خالد: "أصبَحَ مِن عبادي مؤمنٌ بي وكافر" نعم: المناخ أو الانخفاض الجويّ سبب، لكن الذي ينزِّل المطر ويكوِّن المطر هو الله سبحانه وتعالى، ليس لهذه الأسباب تدخُّلٌ في إيجاد المطر أو إحداث المطر.

ج / 2 ص -152- قال بعضُ السلف: هو كقولهم: كانت الرّيح طيِّبة والملاّح حاذِقاً... ونحو ذلك ممّا يجري على السنّة كثير.
ـــــــــــــــــــــــــــــــــــــــــ
وقد حصل- ويحصُل- أنّ هناك مناخات كانت تهطُل فيها الأمطار بكثرة، ولكن يأتي وقتٌ من الأوقات تُقْفِر هذه المناخات وتُجْدِب، فكثير من القارّات وإنْ كانت معروفة بكثرة المطر وتواصُل المطر عليها يحصُل فيها الجدْب، كما يقولون عنه: الجفاف، في أمريكا وفي أوروبّا وفي أفريقيا حصل جفافٌ كثير، وهلكت خلائق كثيرة من الأموال ومن الأنفُس، وما نفعهم المناخ، هذا بيد الله سبحانه وتعالى، وفي تقدير الله سبحانه وتعالى.
قال المصنف: "قال بعضُ السَّلف" المراد بالسَّلَف: القُرون المفضَّلة، وصَدْر هذه الأمة، وهم محلّ القُدوة، لقُرْب عهدهم من النّبي صلى الله عليه وسلم ومن صحابته الكِرام.
وأمّا مَن جاء بعدهم فيُقال لهم: الخَلَف، فمن كان من الخَلَف يسير على منهج السلَف فهو لاحقٌ بهم، ومن تخلَّف عن منهج السَّلَف فإنّه هالك، كما قال تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْأِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلّاً لِلَّذِينَ آمَنُوا}، ويقول سبحانه: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ}.
قوله: "هو كقولهم: كانت الريح طيِّبة، والملاّحُ حاذقاً" يعني أن من إنكارهم لنعمة الله أنهم إذا ساروا في البحر في السُّفُن التي كانت تسير بالرِّيح إذا نجوا من البحر وخرجوا إلى البر يُثنون على الرِّيح وعلى الملاّح، ولا يقولون: هذا بفضل الله، بل يقولون: كانت الريح التي حملت السفينة طيِّبة.
"وكان الملاّح حاذِقاً" الملاّح هو: قائد السفينة، سمّى ملاّحاً لملازمته للماء المِلْح، لأنّ مياه البحار مالحة، فالذي يقود السفينة يقال له: ملاّح، لأنّه يسير على الماء المِلْح والحاذق: الذي يجيد المهنة.
وكان الواجب عليهم أن يقولوا: أنّ الله هو الذي نجّانا، وهو الذي سخّر لنا الرّيح الطيِّبة، وهو الذي أقدر قائد السّفينة وألهمه أن يقودها إلى برّ السلامة. أما أن يقولوا: إنّ نجاتنا وخُروجنا إلى البر بسبب طيب الريح وحِذْق القائد، فهذا كفرٌ بنعمة الله سبحانه وتعالى.
وقوله: "ونحو ذلك ممّا يجري على ألسنة كثير" يعني: نحو هذه الألفاظ ممّا يجري على ألسنة كثيرٍ من النّاس من نِسْبة النِّعَم إلى غير الله سبحانه وتعالى، إمّا من باب التساهُل في التعبير، وإمّا من باب سوء الاعتقاد، فإنْ كان من سوء الاعتقاد فهو كفرٌ

ج / 2 ص -153- يخرج من الملّة، وإنْ كان من باب الإساءة في التعبير مع الاعتقاد بأنّ الله هو الذي أوجد هذا الشيء: فهذا كفرٌ أصغر، يسمّى بكفر النّعمة.
فهذا الباب باب جليل لأنّه يعالِج مشكلة يقع فيها كثيرٌ من النّاس ولا يحسِبون لها حساباً، ويتكلّمون بكلام يظنّونه هيّناً وهو عند الله عظيم: حيث إنّهم ينسبون نعم الله تعالى إلى غيره، ولا يشكرون الله سبحانه وتعالى، ولهذا قال: "ونحو ذلك ممّا يجري على ألسنة كثير" فهذا تنبيهٌ لنا أن لا نقع في هذه المزالِق، حتى إنّ ابن عبّاس رضي الله عنه فسّر قوله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} قال: "هو قول الرّجل: "لولا الله وفلان"، "ما شاء الله وشئت"، "لو لا كُلَيْبَةُ هذا لأتانا اللُّصوص"، "لولا البّط في الدّار لأتانا اللّصوص"، وما أشبه ذلك من الألفاظ وعد هذا من اتّخاذ الأنداد لله تعالى.
فهذه مسائل هي في عُرْف النّاس سهلة، ولكنّها خطيرة جدًّا، لأنها كفرٌ بنعمة الله سبحانه وتعالى وإساءةُ أدبٍ مع جَناب الرّبوبيّة.
فيُستفاد من هذه الآية بتفاسير السلف التي ذكرها الإمام رحمه الله مسائل:
المسألة الأولى: أنّ إضافة النعم إلى الله سبحانه وتعالى من الإيمان بالله.
المسألة الثانية: أنّ إضافة النعم إلى غير الله من الكفر بالله سبحانه وتعالى.
المسألة الثالثة: في الآية وأقوال السلف: دليلٌ على عدم جواز نِسبة الأشياء إلى أسبابها، وأنّ ذلك من كفر النعمة، لأنّه معلومٌ أنّ الريح الطيِّبة سببٌ لجريَان السفينة، وأنّ حِذْق الملاّح سبب لجريَان السفينة، ولكن إذا أضاف النتيجة الطيِّبة إلى هذين السّببين صار ذلك من الكفر بنعمة الله.
المسألة الرّابعة: كما قال الشيخ رحمه الله في مسائل الباب: "فيه: اجتماعُ الضّدين في القلب؛ الكفر والإيمان" أخذاً من قوله تعالى: "{يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا}"، ففيها: اجتماع الإقرار والإنكار، والكفر والإيمان في القلب، فأيّهما غلب على صاحبه صار من أصحابه.
المسألة الخامسة: أنّ كفر النعمة يكثُر وُقوعه في النّاس، ولهذا قال: "مما يجري على ألسنة كثير"، فهذا ممّا يوجِب الحذر منه، وأن الإنسان لا يجري على العوائد المخالفة للشرع.


بابُ قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}. - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -154- [الباب الثاني والأربعون:]
* بابُ قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}.
............................................................................................
ـــــــــــــــــــــــــــــــــــــــــ
قال الشيخ رحمه الله: "باب قول الله تعالى" أي: ما جاء في تفسير هذه الآية من أقوال الصّحابة.
والتّفسير إنّما يُعرف من كلام الله، فكلام الله يفسِّر بعضه بعضاً، أو يُعرف من كلام الرّسول صلى الله عليه وسلم أو من كلام أصحابه، أو من كلام التّابعين الذين هم تلاميذ الصّحابة، هذه مصادر التّفسير، لا يفسِّر القرآن بالرأي أو بكلام المتأخِّرين الذين لم يأخذوا عن الرسول صلى الله عليه وسلم ولم يأخذوا عن أصحابه الذين أخذوا عنه، لأنّ الله أنزل القرآن ووَكَل بيانَه إلى الرّسول صلى الله عليه وسلم:{وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ} من ربهم.
فالمصدر في تفسير القرآن- كما ذكر العلماء- خمسة أشياء:
المصدر الأوّل: تفسير القرآن بالقرآن، لأن القرآن يفسِّرُ بعضهُ بعضاً.
المصدر الثّاني: تفسير القرآن بكلام الرّسول صلى الله عليه وسلم، لأنّه هو المبيِّن.
المصدر الثّالث: تفسير القرآن بتفسير الصّحابة، لأنّهم تلاميذ الرّسول صلى الله عليه وسلم.
المصدر الرّابع: عند بعض العلماء تفسير القرآن بأقوال التّابعين، لأنّهم أخذوا عن الصّحابة، وهم أدرى بمعاني القرآن الكريم من غيرهم.
المصدر الخامس: تفسيره بمقتضى اللغة العربية لأنه نزل بها.
فلهذا تجدون المصنف في هذا الباب وفي غيره يسوق في تفسير الآيات كلام الصّحابة أو كلام التّابعين، لأنها من مصادر التفسير.
قوله: "{فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}" هذا آخرُ آيةٍ من سورة البقرة، وأولها قوله تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ(21) الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ (22)}.
قال العلماء: هذا أوّلُ نداءٍ في المصحف الشريف: {يَا أَيُّهَا النَّاسُ اعْبُدُوا

ج / 2 ص -155- رَبَّكُمُ}. لأنّ الله سبحانه وتعالى ذكر في مطلَع هذه السّورة انقسامَ النّاس أمامَ القرآن الكريم إلى ثلاثة أقسام:
القسم الأول: الذين آمنوا بالقرآن ظاهراً وباطناً، وهم المتّقون المذكورون في قوله تعالى: {هُدىً لِلْمُتَّقِينَ * الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ} إلى قوله: {أُولَئِكَ عَلَى هُدىً مِنْ رَبِّهِمْ}.
القسم الثاني: الذين كفروا بالقرآن ظاهراً وباطناً، وهم المذكورون في قوله تعالى: {إِنَّ الَّذِينَ كَفَرُوا سَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لا يُؤْمِنُونَ(6) خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ وَلَهُمْ عَذَابٌ عَظِيمٌ(7)}.
الصّنف الثّالث: الذين آمنوا بالقرآن ظاهراً وكفروا به باطناً وهم المنافقون، وهم شرٌّ من الكُفّار الذين كفروا بالقرآن ظاهراً وباطِناً، ولهذا أنزل الله فيهم بِضعَ عشر آية، بينما ذكر في الكفّار آيتين، لأنّهم أخطر من الكُفّار، وذلك في قوله تعالى: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الْآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ(8) يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ(9) فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضاً وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ (10) وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الْأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ (11) أَلا إِنَّهُمْ هُمُ الْمُفْسِدُونَ وَلَكِنْ لا يَشْعُرُونَ (12) وَإِذَا قِيلَ لَهُمْ آمِنُوا كَمَا آمَنَ النَّاسُ قَالُوا أَنُؤْمِنُ كَمَا آمَنَ السُّفَهَاءُ أَلا إِنَّهُمْ هُمُ السُّفَهَاءُ وَلَكِنْ لا يَعْلَمُونَ(13)} إلى قوله تعالى: {وَلَوْ شَاءَ اللَّهُ لَذَهَبَ بِسَمْعِهِمْ وَأَبْصَارِهِمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}، هذه الآيات كلّها في المنافقين، وهم الصّنف الثّالث.
ثم قال بعد ذلك: {يَا أَيُّهَا النَّاسُ} نادى النّاس جميعاً، المؤمن والكافر، والعربي والعجمي، ناداهم جميعاً وأمرهم بعبادته. وهذا دليل على عموم رسالة محمد صلى الله عليه وسلم، وأنه بعث إلى النّاس كافة، كما قال تعالى: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ}، وقال تعالى: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً(1)}، ووصف القرآن بأنه هدىً للنّاس وأنّه هدًى للعالَمين، فرسالتُه صلى الله عليه وسلم عامّة لجميع الثّقَلين.
وقوله تعالى: {اعْبُدُوا رَبَّكُمُ} هذا أمرٌ من الله سبحانه وتعالى بعبادته وحده لا شريك له، وترك عبادة ما سواه.

ج / 2 ص -156- ومعنى: {اعْبُدُوا رَبَّكُمُ} وحِّدوا ربّكم، وأفردوه بالعبادة، لأنّ العرب في وقت نُزول القرآن كثيرٌ منهم يعبُدون الله، ولكنّهم يعبُدون معه غيرَه، فإذا كانت العبادة غير خالِصة لله فإنّها تكون عبادة باطلة، ولهذا أمرهم أن يُفردوه بالعبادة، ويُخلِصوا له العبادة.
ثم ذكر الدليل على وُجوب عبادة الله تعالى فقال: {الَّذِي خَلَقَكُمْ} لأنّ العبادة لا تصلُح إلا للخالِق سبحانه وتعالى، فالذي لا يخلُق لا يصحّ أن يُعبَد، وهذا فيه: إبطال عبادة الأصنام، وعبادة الموتى، وعبادة الأولياء والصّالحين، وعبادة الأشجار والأحجار، لأنّها لا تقدر على الخلْق، وما لا يقدر على الخلق لا يصحّ أن يُعبَد، ولهذا قال في سورة الحج: {يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ}، الخالق وهو الذي يستحق العبادة، وهم لا يجحدون هذا، بل يُقرِّون بأن الله هو الذي خلق: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ}.
 {لَعَلَّكُمْ تَتَّقُونَ} إذا ذكرتم بأنّه هو الخالق لكم ولمن قبلكم، لعلّ تذكُّركم لذلك يبعثكم على تقوى الله سبحانه وتعالى، فتعبدونه وتتقون عذابه، لأنّه لا يقي من عذاب الله إلاَّ عبادة الله سبحانه وتعالى، فهو الذي خلقكم، وخلق لكم المصالح التي تستعينون بها على عبادته سبحانه وتعالى، خلقكم وخلق لكم هذه الأشياء، لستم أنتم خلقتم لأنفسكم شيئاً، لستم الذين أنبتم الزرع، ولستم الذين أنزلتم المطر، ولستم الذين خلقتم الأرض وجعلتموها صالحة للنبات والإنبات، ولستم الذين خلقتم السماء وجعلتموها سقفاً للعالم، وفيها مصالحُ العباد.
 {الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً} تجلسون عليها، وتنامون عليها، وتعيشون على ظهرها، وتدفنون في بطنها إذا متم، وتبعثون منها: {مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى(55)}،{أَلَمْ نَجْعَلِ الْأَرْضَ مِهَاداً(6)}.
ثم هذه الأرض الواسعة أثبتها الله وأرساها بالجِبال الرواسي من أجل أن لا تميد بالنّاس وتضطرب.
 {وَالسَّمَاءَ بِنَاءً} يعني: سقفاً، لأنّ السماء فوق الأرض، وجعل الله فيها

ج / 2 ص -157- الكواكِب والشمس والقمر التي بها مصالح العباد، وحفظها من الشياطين، ولهذا قال تعالى: {وَجَعَلْنَا السَّمَاءَ سَقْفاً مَحْفُوظاً}.
 {وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً} هو المطر، والسماء هو السّحاب، لأنّ السماء على قسمين: السماء بمعنى: العلوّ والارتفاع، فكلّ ما علا وارتفع يقال له: سماء، والثّاني: السموات المبنيّة، وهي: الطِّبَاق السبع.
 {فَأَخْرَجَ بِهِ} بهذا المطر.
 {مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ} هذا المطر ماءٌ واحد ومع هذا يُخرج الله به ثمرات مختلِفة ومتنوّعة، والتُّربة واحدة، ومع هذا يُخرِجُ في هذه التُّربة ومن هذا الماء أصنافاً من الثمرات مختلفة الطُّعوم، ومختلفة الألوان، مختلفة الرّوائح، مَن الذي نظّمها هذا التنظيم؟، هو الله سبحانه وتعالى.
 {رِزْقاً لَكُمْ} تأكُلون منه قوتاً وتتفكّهون به فواكه متنوّعة، من الذي أوجد هذه الأشياء؟، بل إنّ الجنس الواحد تحته أنواعٌ لا يعلم حصرها إلاّ الله سبحانه.
 {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً} هذا نهيٌ من الله سبحانه وتعالى عن الشرك بعد الأمر بالتوحيد.
والأنداد: جمعُ نِدّ، والمراد به: المثيل، والشّبيه، والنّظير.
أي: فلا تجعلوا لله نُظراء وأمثالاً تشبِّهونهم به، وتُشركونهم معه في العبادة، وهم خلْقٌ مثلُكم لا يملكون لأنفسهم نفعاً ولا ضرًّا ولا موتاً ولا حياةً ولا نُشوراً.
{وَأَنْتُمْ تَعْلَمُونَ} أنه لا نِدّ له سبحانه وتعالى، وتعلمون أنّ أحداً لم يشارك الله في خلقه وفي تدبيره.
أقام سبحانه وتعالى الدليل في هاتين الآيتين بعدّة أُمور: خلقُه لهم، وجعله الأرض فراشاً، والسماء بناءً، وإنزال المطر، وإخراج الثمرات، كلّها أدلّة عقليّة واضحة هم يعترفون بها، فهذا من إلزامهم بالحُجّة، على التوحيد. وإبطال الشّرك الذي هم عليه، وبيان أنّه لا بُرهان له ولا دليل عليه، وإنما الدليل والبُرهان على وُجوب عبادة الله سبحانه وتعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ(117)}، {قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ}، {وَنَزَعْنَا مِنْ كُلِّ أُمَّةٍ شَهِيداً فَقُلْنَا هَاتُوا بُرْهَانَكُمْ فَعَلِمُوا أَنَّ الْحَقَّ لِلَّهِ} لا بُرهان لهم على الشّرك

ج / 2 ص -158- وقال ابن عبّاس في الآية: "الأنداد هو الشرك، أخفى من دبيب النمل على صفاة سوداء في ظلمة الليل.
ـــــــــــــــــــــــــــــــــــــــــ
أبداً، وإنما البراهين القاطعة هي على توحيد الله سبحانه وتعالى وإفراده بالعبادة.
ودلَّ ذلك على أن الإقرار بتوحيد الربوبية لا يكفي، فالذين يقولون: بأنّ التوحيد هو الإقرار بأنّ الله هو الخالق الرازق المحيي المميت.
هؤلاء مخطئون، لم يعرفوا التّوحيد، لأنّ هذا لو كان توحيداً كافياً لكان المشركون موحِّدين، لأنّ الله أخبر بأنهم يعلمون أنّ الله هو الخالق الرّازق الذي ينزّل المطر والذي فعل هذه الأفعال، يعلمون هذا ولم يكونوا موحِّدين، بل أمرهم بعبادته فقال: {اعْبُدُوا رَبَّكُمُ}، فدلّ على أن علمهم بهذه الأشياء لا يكفي حتى يُفردوا الله سبحانه وتعالى بالعبادة، إذاً: فالتوحيد هو إفراد الله تعالى بالعبادة، وليس التوحيد هو الإقرار بتوحيد الرّبوبيّة كما يقوله علماء الكَلام الذين لم يفهموا التّوحيد، بل جعلوا كلّ همّهم ومناظَراتهم واستدلالهم على توحيد الرّبوبية، وهذا تحصيل حاصل، وموجود عند أبي لَهب وأبي جهل وغيرهما، فهم يقرّون بأن الله هو الخالق الرازق المحيي المميت.
قال: "وقال ابن عبّاس في الآية: الأنداد هو الشرك" الشرك منه نوعٌ جليٌّ واضحٌ كالذبح لغير الله، والنّذر لغير الله، ودُعاء غير الله، والاستغاثة بغير الله، هذا شرك واضحٌ جلي، لأنّه يُرى ويُسمَع.
وهُناك شركٌ خفي، وهو نوعان:
النوع الأول: شركٌ في المقاصد والنيّات، وهذا خفيّ لأنّه في القُلوب، والقُلوب لا يعلم ما فيها إلاَّ سبحانه وتعالى، كالذي يصلِّي، لكن يصلّي رياءً وسُمعة، وهذا لا يعلمُه إلاّ الله.
والنوع الثاني: شركٌ خفيّ، لأنّه لا يعلمه كثيرٌ من النّاس، وهو الشرك في الألفاظ دون الاعتقاد، وهو المذكور هنا.
قال ابن عبّاس: "الشرك أخفى من دبيب النمل على صفاة سوداء في ظلُمة الليل" سُمّي خفياً: لأنه قَلَّ من يتنبّه له.

ج / 2 ص -159- وهو أن تقول: والله وحياتك يا فلان، وحياتي، وتقول: لو لا كُلَيْبَة هذا لأتانا اللصوص، ولولا البط في الدار لأتى اللصوص.
وقول الرجل لصاحبه: ما شاء الله وشئت، وقول الرجل: لولا الله وفلان. لا تجعل فيها فلاناً؛ وهذا كله به شرك".
ـــــــــــــــــــــــــــــــــــــــــ
ثم ضرب له أمثلة بكلمات يقولها بعض النّاس بألسنتهم.
"وهو أن يقول: والله وحياتِك يا فلان، وحياتي" فالحلف بغير الله من الشرك الذي يجري على ألسنة كثيرٍ من النّاس، ولا يعلمون أنه شرك، فكثيراً ما يقول بعضهم: والنبي، والأمانة، وحياتك. وقد قال النبي صلى الله عليه وسلم:" من حلف بغير الله فقد كفر أو أشرك".
والحلف بغير الله شركٌ أصغر، إنْ كان لا يقصد تعظيم المحلوف به كما يعظِّم الله.
وإنْ كان يقصد تعظيم المحلوف به مثل ما يعظِّم الله فإن الحلف يكون شركاً أكبر.
والذين يحلفون بالقُبور والأضرحة، ويعظِّمونها كما يعظِّمون الله، هو من هذا النوع.
لأنّ كثيراً منهم يتساهل بالحلف بالله، ولا يتساهل بالحلف بالضريح أو الوليّ، إذا قيل له: احلف بالله؛ بادَر بالحلف، إذا قيل له: احلف بمعبودك وبمعظِّمك وبالوليّ الذي أنت تعظِّمه؛ ارتعد وأبى أن يحلِف، يخاف من البطش من هذا الولي، فهذا شرك أكبر بلا شك.
ومن الشرك في الألفاظ قول الرّجل: ما شاء الله وشئت، لولا الله وفُلان. لأنه لا يجوز، الجمع بين الله وغيره بالواو، لأنّ الواو تقتضي التشريك.
والصواب: ما أرشد إليه النبي صلى الله عليه وسلم أن تقول: ما شاء الله، ثُمَّ شاء فلان. لأنّ "ثُمَّ" ليست للتشريك، وإنّما هي للترتيب، وجعل مشيئة المخلوق بعد مشيئة الخالق، كما قال تعالى: "{وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ(29)}"، فالعبد له مشيئة بلا شك، ولكنها تابعة لمشيئة الله سبحانه.
هذا ما قاله ابن عبّاس في تفسير هذه الآية: "{فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}"، فالآية نهت عن اتّخاذ الأنداد، وهذا يشمل الشرك الأكبر والشرك الأصغر.

ج / 2 ص -160- وابن عبّاس رضي الله عنهما مثَّل بالشرك الأصغر لينبِّه به على ما هو أشدّ منه وهو الشرك الأكبر، فإذا كان الشرك الأصغر لا يجوز فكيف بالشرك الأكبر؟، والسّلف يستدلون بالآيات النّازلة في الشرك الأكبر على منع الشرك الأصغر، لأنّه نوعٌ من الشّرك، وقوله تعالى: "{فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً}" يشمل هذا وهذا.
يُستفاد من هاتين الآيتين مع قول ابن عبّاس رضي الله عنهما مسائل كثيرة:
المسألة الأولى: أن التّوحيد هو أعظمُ مأمورٍ به، لأن الله بدأ به في أوّل نداء في المصحف الشريف.
المسألة الثانية: في الآية دليلٌ على أنّ الإقرار بتوحيد الرُّبوبية لا يكفي في التّوحيد، لأن الله أخبر أنّ المشركين يعلمون هذا فقال: {وَأَنْتُمْ تَعْلَمُونَ}. أنه لا خالق لهذه الأشياء المذكورة وغيرها إلا الله فلماذا تعبدون معه غيره ممن لا يخلق شيئاً.
المسألة الثالثة: في الآيتين الاستدلال بتوحيد الرّبوبيّة على توحيد الإلهيّة، وأنّ توحيد الرّبوبيّة وسيلة وتوحيد الألوهيّة غاية، لأنّه هو المقصود وهو المطلوب من الخلْق، لأنّه لَمَّا أمر بعبادته ذكر توحيد الرّبوبية، ففيه الاستدلال بتوحيد الرّبوبية على توحيد الأُلوهية.
المسألة الرابعة: أنّه لا يكفي الأمر بالتوحيد، بل لابد من النّهي عن الشّرك، لأنّ الله قال في الآية الأولى: {اعْبُدُوا رَبَّكُمُ}، وقال في ختام الآية الثانية: "{فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً}"، فدلّ على أنّه لابد من الجمع بين الأمرين: الأمر بالتوحيد والنّهي عن الشرك، فالذي يقتصر على الأمر بالتّوحيد ولا ينهى عن الشّرك لم يقم بالمطلوب لأن ذلك لا يحقِّق شيئاً، وهذا في القرآن كثير دائماً بجانب الأمر بالتّوحيد النّهي عن الشّرك، قال تعالى: {أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} هذا أمر ونهي، {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ} هذا فيه: الكفر بالطّاغوت، والإيمان بالله، فالإيمان بالله لا يكفي، بل لابد من الكفر بالطّاغوت، وكلّ رسول يقول لقومه: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً}، {اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ}، فلابد من الجمع بين الأمر بالتوحيد والنّهي عن الشّرك.
المسألة الخامسة: أنّ هذه الألفاظ التي ذكرها ابن عبّاس تجري على ألسنة

ج / 2 ص -161- وعن عمر بن الخطاب رضي الله عنه: أنّ رسول الله صلى الله عليه وسلم قال: "مَنْ حلف بغير الله فقد كفر أو أشرك" رواه الترمذيّ وحسّنه، وصححه الحاكم.
ـــــــــــــــــــــــــــــــــــــــــ
كثيرٍ من النّاس وهي من الشّرك، لكنه شرك أصغر، ويسمّى شرك الألفاظ، ولو لم يقصد بقلبه، وهو من اتّخاذ الأنداد.
المسألة السّادسة: فيه أنّ السلف يستدلّون بالآيات النازلة في الشرك الأكبر على الشرك الأصغر، لأنّ ابن عبّاس استدلّ بالآية على ذلك، لأنّ الشرك الأصغر يجُرُّ إلى الشرك الأكبر، ففيه: الابتعاد عن الشّرك من كلّ الوُجوه، باللّفظ، وبالنّيّة، وبالفعل.
قوله صلى الله عليه وسلم: "من حلف بغير الله" أي: أقسم بغير الله، كأن يقول: والنّبي، أو يقول: والأمانة، أو يقول: وحياتِكَ ما فعلتُ كذا، أو ما أشبه ذلك، بأن يقسم بمخلوق. فالحلف والقسم: تأكيد شيء بذكر معظّم على وجه مخصوص.
وهو تعظيمٌ للمُقْسَم به، والتعظيم إنّما يكون لله سبحانه وتعالى، فالمخلوق لا يُقْسِمُ إلاّ بالله أو بصفةٍ من صفات الله سبحانه وتعالى.
أمّا الله سبحانه وتعالى فإنّه يُقْسِمُ بما شاء مِن خلقه، أمّا المخلوق فلا يقسِم إلاّ بالله، ولا يجوز له أن يقسم بغيره كائناً مَنْ كان: لا يقسِم بالأنبياء، ولا بالملائكة، ولا بالصالحين، ولا يُقسم بالكعبة، ولا يقسم بأي شيء إلا بالله سبحانه وتعالى.
وفي هذا الحديث: أنّ النبي صلى الله عليه وسلم قال: "مَن حلَف بغير الله" كائناً مَنْ كان من ملائكة، أو أنبياء، أو أولياء، أو مشاعر مقدّسة، أو غير ذلك.
 "فقد كفر أو أشرك" وهذا إمّا شكٌ من الراوي، يعني: هل قال الرّسول: كفر، أو قال: أشرك، أو أنّ (أو) بمعنى (الواو)، لأنّ (أو) تأتي أحياناً بمعنى (الواو) في لغة العرب، يعني: فيكون المعنى: "فقد كفر وأشرك"، يعني: جمع بين الكفر والشّرك، لأنّ بين الشرك والكفر عموم وخُصوص، فكل مشرك كافر وليس كل كافر يكون مشركاً.
وقد يَرِد سؤال هنا وهو: أنّه جاء في بعض الأحاديث الحلف بغير الله، كقول النبي صلى الله عليه وسلم: "أَفْلح َوأبيه إنْ صدَق"، مع قوله: "مَن حلَف بغير الله فقد كفر أو أشرك". فما الجواب؟.

ج / 2 ص -162- وقال ابن مسعود: "لأنْ أحلِف بالله كاذباً أحبُّ إليّ من أنْ أحلِف بغيره صادقاً".
وعن حُذيفة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: "لا تقولوا: ما شاء الله وشاء فلان، ولكن قولوا: ما شاء الله، ثُمَّ شاء فلان" رواه أبو داود بسند صحيح.
ـــــــــــــــــــــــــــــــــــــــــ
أجاب عنه العلماء بجوابين:
الجواب الأوّل: أن هذا وأمثاله لا يُقصد به اليمين، وإنما يجري على الألسنة من غير قصد اليمين.
والجواب الثاني: أنّ هذا كان قبل النّهي، فكان في الأوّل يجوز الحلِف بغير الله، وبعد ذلك نُهي عن الحلِف بغير الله، فقوله: "أفلح وأبيه" وأمثاله يكون منسوخاً بالنّهي عن الحلف بغير الله، وهذا هو الذي رجّحه في الشرح.
والشاهد من الحديث للتّرجمة: أن الحلف بغير الله من اتّخاذ الأنداد لله سبحانه وتعالى، لأنّ النّد معناه: النّظير والشّبيه، فالذي يحلف بغير الله يجعل المحلوف به نِدًّا لله وشبيهاً لله سبحانه وتعالى.
قوله: وقال ابن مسعود: "لأن أحلِف بالله كاذباً أحبُّ أليّ من أنْ أحلِف بغيره صادقاً" الكذب حرام، وكبيرة من كبائر الذّنوب، ولكنّه أسهل من الحلف بغير الله، لأنّ الحلف بغير الله شرك، والحلف بالله كاذباً محرّم ومعصية، ولكنه دون الشرك، لأن الشرك أكبر الكبائر. وسيِّئة الكذب أخف من سيِّئة الشرك.
يقول شيخ الإسلام ابن تيمية رحمه الله: "لأن الحلف بالله كاذباً فيه توحيد، والحلف بغير الله صادقاً شرك، وحسنة التّوحيد أعظم من حسنة الصّدق" وسيِّئة الشرك أشدّ من سيِّئة الكذب.
قوله صلى الله عليه وسلم: "لا تقولوا: ما شاء الله وشاء فلان، ولكن قولوا: ما شاء الله، ثُمَّ شاء فلان" هذا نهيٌ من الرّسول صلى الله عليه وسلم عن الجمع بين الله وبين المخلوق في المشيئة بأن يقول: "ما شاء الله وشاء فلان"، لأنّ (الواو) لمطلق الجمع والتّشريك، فكأنّك جعلت المشيئة صادرة من الله ومن المخلوق، وهذا شركٌ في اللّفظ، وتصحيح العبارة أن يقال: "ما شاء الله، ثُمَّ شاء فُلان".

ج / 2 ص -163- وجاء عن إبراهيم النخعي: "أنه يكره: أعوذ بالله وبك، ويجوز أن يقول: بالله ثم بك". قال: "ويقول: لولا الله ثم فلان، ولا تقولوا: لولا الله وفلان".
ـــــــــــــــــــــــــــــــــــــــــ
فهذا فيه مسألتان:
المسألة الأولى: النّهي عن عطف مشيئة المخلوق على مشيئة الخالق بـ (الواو)، وجواز عطفها بـ (ثُمَّ)، والفرق: أنّ (الواو) تقتضي التشريك، و (ثُمَّ) تقتضي الترتيب والتعقيب، فتجعل مشيئة المخلوق بعد مشيئة الخالق ومترتِّبةً عليها.
المسألة الثانية: فيه دليل على إثبات المشيئة للمخلوق، رَدًّا على الجبريّة الذين يقولون إنّ المخلوق ليس له مشيئة وإنّما هو مجبَر ومسيَّر، ليس له اختيار ولا مشيئة، وهو مذهبٌ باطل، فالمخلوق له مشيئة، لكنها بعد مشية الله: قال الله تعالى: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيماً حَكِيماً(30)}، {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ(28) وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيماً حَكِيماً(30) وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ(29)} فأثبت سبحانه وتعالى للمخلوق مشيئة، وجعلها بعد مشيئة الله سبحانه وتعالى، فمشيئة المخلوق مترتّبة على مشيئة الخالق سبحانه وتعالى.
وفي حديث حذيفة مسألة ثالثة: وهو أنّه مَن منع من شيء فإنّه يذكُر البديل الصّحيح عنه إن كان له بديل، لأن النبي صلى الله عليه وسلم لَمّا مَنع من هذه العبارة ذكر البديل الصحيح عنها وهو قولُ: "ما شاء الله ثم شاء فلان".
قوله: "وجاء عن إبراهيم النخعي: أنه يكره: أعوذ بالله وبك" الاستعاذة نوعٌ من أنواع العبادة، لا يجوز صرفُها إلاَّ لله سبحانه وتعالى، فلا يجوز أن تقول: "أعوذ بالله وبك"، لأنّك إذا قلتَ هذا شرَّكت بين الخالق والمخلوق، والتجأت إليها جميعاً، وهذا شرك، لكن تصحيح العبارة أن تقول: (أعوذ بالله، ثُمَّ بك) فتأتي بـ (ثُمَّ)، والفرق بين (ثُمَّ) وبين (الواو): أن (ثُمَّ) تجعل الالتجاء إلى المخلوق بعد الالتجاء إلى الخالق سبحانه وتعالى، فالمخلوق يلتجأ إليه فيما يقدر عليه، فتذهب إلى شخص وتطلُب منه أنه يمنع عدوّك عنك، إذا كان هذا الشخص حياً يقدر على منع عدوّك عنك. أمّا العياذ المطلَق فإنّه لا يكون إلاَّ بالله سبحانه وتعالى ولا يجوز العياذ بالميت مطلقاً.
وقوله: "ويقول: لولا الله ثُمَّ فلان، ولا تقولوا: لولا الله وفُلان" سبق شرحه.

ج / 2 ص -164- وهذا مما يدل على أنه يجب تعليم النّاس أُمور العقيدة، وما يُخِلُّ بها وما ينقِّصُها، لأنّ أغلب النّاس الآن - إلاّ ما شاء الله- أعرضوا عن تعليم العقيدة وتعلُّمها، ولا يعتنون بها، ولا يدعون إليها إلاّ ما شاء الله، وإلاّ فالأكثر يركِّزون على أمورٍ أخرى جانبيّة لا تُفيد شيئاً إذا اختلّت العقيدة، حتى ولو صحّت هذه الأغلاط الجانبية التي يريدون إصلاحها، لو صلحت وصحّت ما نفعت بدون إصلاح العقيدة، فالعقيدة هي الأساس، يجب أن نتعلّمها أوّلاً، وأن ندعوَ إليها أوّلاً، وأن نصحِّح الأخطاء فيها قبل تصحيح الأخطاء في المعامَلات، وتصحيح الأخطاء في الآداب والأخلاق. وما انتشرت هذه الأُمور في النّاس إلاَّ لَمّا قَلّ تدريس التوحيد وشرح العقيدة والدعوة إليها في المحاضرات والندوات والصُّحف والمجلات فانتشرت هذه الأمور، بسبب شياطين الإنس والجن الذين يريدون إفساد عقائد النّاس، فالاهتمام بأمر العقيدة وتصحيحها هو أمّ المهمّات: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} بدأ بالعلم بمعنى {لا إِلَهَ إِلَّا اللَّهُ} قبل العمل والاستغفار، لأنّه هو الأساس الذي تنبني عليه أمور الدين كلّها.


باب ما جاء فيمن لم يقنع بالحلف بالله - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -165- [الباب الثالث والأربعون:]
* باب ما جاء فيمن لم يقنع بالحلف بالله
عن ابن عمر: أنّ رسول الله صلى الله عليه وسلم قال: "لا تحلفوا بآبائكم، من حلف بالله فليَصْدُق، ومن حُلِف له بالله فليرض، ومن لم يرض فليس من الله " رواه ابنُ ماجه، بسند حسن.
ـــــــــــــــــــــــــــــــــــــــــ
قوله: "باب ما جاء فيمن لم يَقنع بالحلف بالله" يعني "ما جاء فيه من الوعيد، وأنّه ينقِّص التّوحيد، لأنّ الذي لا يقنع بالحلف بالله لا يعظِّم الله سبحانه وتعالى حق التّعظيم، لأنّه لو كان يعظِّم الله حقّ التعظيم لرضيَ بالحلف به، فكونه لا يرضى ولا يقنع بالحلف بالله دليلٌ على نُقصان تعظيمه لله، وهذا ينقِّص التوحيد، كما أنّ كمال تعظيم الله كمالٌ في التّوحيد.
هذا وجه المناسبة لعقد هذا الباب في كتاب التوحيد.
ثم ذكر الحديث عن ابن عمر أن النبي صلى الله عليه وسلم قال: "لا تحلفوا بآبائكم" سبق في الباب الذي قبله النهي عن الحلف بغير الله، وأنه شرك أو كفر، كما قال صلى الله عليه وسلم: "مَن حلف بغير الله فقد كفر أو أشرك"، لأنّ الحلف تعظيمٌ للمحلوف به، ومَن عظّم غيرَ الله بالحلف به فإنّ هذا شركٌ بالله عزّ وجلّ، وهو يختلف باختلاف الحالفين: من كان يعظِّم المحلوف به كما يعظِّم الله فهو شركٌ أكبر، ومن كان لا يعظِّمه كتعظيم الله بل عنده نوعُ تعظيم لا يساوي تعظيم الله، فإنّه يكون شركاً أصغر.
وقوله صلى الله عليه وسلم: "لا تحلفوا بآبائكم" ليس هذا خاصًّا بالآباء، فالحلف بغير الله لا يجوز، سواء كان بالآباء أو بغيرهم، وسواء كان بالآدميِّين من الرُّسل والصالحين، أو كان بالكعبة، أو غير ذلك، فالمخلوق لا يجوز له أن يحلف إلاّ بالله عزّ وجلّ، فذكره الآباء هو من باب ذكر بعض أفراد المنهي عنه، لأنّ عادتهم أن يحلفوا بالآباء.
قوله: "ومن حلف بالله فليصدُق " هذا أمرٌ من النبي صلى الله عليه وسلم أنّ الحالف بالله يجب عليه أن يصدُق، فلا يحلف بالله كاذباً، لأنّ من حلف بالله وهو كاذب فقد استهان

ج / 2 ص -166- بعظمة الله سبحانه وتعالى، وإذا انضاف إلى ذلك: أن يأخذ مالاً بغير حق بموجب هذه اليمين، فهي يمين فاجِرة، يقتطع بها مال امرئ مسلم.
والحلف بالله كاذباً هي اليمين الغَموس، سُمِّيت بذلك لأنّها تغمس صاحبها في الإثم ثم في النّار- والعياذ بالله-، كالذي يحلف على السِّلع في البيع والشّراء أنها جيّدة، وهي ليست كذلك، أو أنها سليمة وهي ليست كذلك، أو أن قيمتَها كذا وكذا، ليرغِّب النّاس فيها وهو كاذب، فإذا حلف على أمرٍ ماضٍ كاذباً متعمِّداً فهذه هي اليمين الغَموس، وهي كبيرة من كبائر الذنوب، لأنّ الكذب في حد ذاته كبيرة: قال الله تعالى: {فَنَجْعَلْ لَعْنَتَ اللَّهِ عَلَى الْكَاذِبِينَ}، وقال تعالى: {إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لا يُؤْمِنُونَ بِآياتِ اللَّهِ وَأُولَئِكَ هُمُ الْكَاذِبُونَ(105)}، فالكذب في حدّ ذاته كبيرة، فإذا انضاف إليه يمين كاذبة صار أشدّ وأعظم، وجاء في الحديث: "ثلاثة لا يكلمهم الله يوم القيامة، ولا ينظر إليهم، ولا يزكِّيهم، ولهم عذابٌ أليم: المُسْبِل، والمنّان، والمنفِّق سلعته باليمين الكاذبة".
وقوله: "ومن حُلف له بالله فليرضَ" هذا محل الشاهد من الحديث للباب، ومعناه: فليرضَ باليمين بالله تعظيماً لله سبحانه، وهذا يدل على كمال التوحيد. ثم الحالف إنْ كان صادقاً فهو على ما حلف، وإنْ كان كاذباً فإثُمه عليه.
قوله: "ومن لم يرض فليس من الله" هذه براءة من الله ممن لم يقنع بالحلف به، وهذا وعيد شديد.
فيجب تعظيم اليمين بالله والرّضا بها، سواءً كانت في الخُصومات أو كانت في الاعتذارات، فالمسلم يحسن الظنّ بأخيه المسلم.
وهذا الحديث يدلّ على مسائل:
المسألة الأولى: تحريم الحلف بغير الله، لقوله صلى الله عليه وسلم: "لا تحلفوا بآبائكم".
والمسألة الثّانية: وُجوب الصدق في الأيمان وعدم الكذب فيها، لأنّ الصدق في الأيمان تعظيمٌ لله سبحانه وتعالى، وتعظيمٌ لعهده.
والمسألة الثالثة: وجوب القناعة بالحلف بالله، وتحريم عدم القناعة بالحلف بالله، لأنّ ذلك تعظيمٌ لجانب الله سبحانه وتعالى، وثقةٌ بالحلف به، وأن لا يُستهان باليمين بالله، لا من الحالف ولا من المحلوف له، بل تعظَّم من الجانبين، وهذا من حقوق التوحيد، وعدمُه من نُقصان التّوحيد.


باب قول: ما شاء الله وشئت - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -167- [الباب الرابع والأربعون:]
* باب قول: ما شاء الله وشئت
عن قتيلة: أن يهودياً أتى للنبي صلى الله عليه وسلم فقال: إنكم تشركون؛ تقولون: ما شاء الله وشئت، وتقولون: والكعبة.
ـــــــــــــــــــــــــــــــــــــــــ
قال الشيخ رحمه الله: "باب قول: ما شاء الله وشئت" يعني: ما ورد في ذلك من النّهي، وأنّه شركٌ وتنديد؛ لأنّك إذا قلت ذلك شرَّكْتَ بين الخالق والمخلوق في المشيئة، حيث عطفتَ بالواو، والواو تقتضي التشريك، فهذا شرك في الرّبوبيّة، وهو لا يجوز، وإنْ كان القائل لا يعتقد هذا في قلبه، فهو شركٌ في اللّفظ منهيٌّ عنه، فكيف إذا اعتقد هذا في قلبه؟، فالأمر أشدّ.
قوله: "عن قُتَيْلة" هي قُتَيْلَة بنت صَيْفِي الأنصاريّة، وبعضُهم يقول: الجُهَنِيَّة.
قوله: "أن يهودياً أتى للنبي صلى الله عليه وسلم فقال: إنكم تُشركون؛ تقولون: ما شاء الله وشئت، وتقولون: والكعبة" هذا اليهودي عرف أنّ هذا شرك، وأقرّه النبي صلى الله عليه وسلم على ذلك، ووجّه أمّته أن يستبدلوا هذه الألفاظ بألفاظٍ صحيحة، فيقولوا "ورب الكعبة، وأن يقولوا ما شاء الله ثم شئت".
فقوله: (قولوا: وربّ الكعبة) وربُّ الكعبة هو الله سبحانه وتعالى، والكعبة: بَيْتُ الله، فلا يحلف بالكعبة، وإنّما يحلف بربّ الكعبة، هذا هو البديل الصحيح الخالي من الشرك.
وإذا كان الحلف بالكعبة شركاً ومنهياً عنه؛ فكيف بالحلف بغيرها من المخلوقات؟. وقوله: قولوا: "ما شاء الله ثم شئت"، هذا هو اللّفظ الصحيح: أن تأتي بـ(ثُمَّ) بدل (الواو)، لأنّ (الواو) للتشريك بين الخالق والمخلوق في المشيئة، أما (ثُمَّ) فإنّها للتّرتيب حيث جعلت مشيئة المخلوق بعد مشيئة الخالق، لأنّ المخلوق لا يشاء إلاّ إذا شاء الله سبحانه وتعالى، فمشيئته تابعة لمشيئة الله وليست مستقلّة، فهذا هو فرقُ ما بين اللّفظتين لفظة: "ما شاء الله وشئت" وبين: "ما شاء الله، ثُمَّ شئت"، فلفظة "ما شاء الله وشئت" شركٌ، ولفظة: "ما شاء الله، ثُمَّ شئت" توحيد.

ج / 2 ص -168- فأمرهم النبي صلى الله عليه وسلم إذا أرادوا أن يحلفوا أن يقولوا:"ورب الكعبة، وأن يقولوا: ما شاء الله ثم شئت" رواه النسائي وصححه.
ـــــــــــــــــــــــــــــــــــــــــ
والمخلوق له مشيئة، خلافاً للجَبْرِيَّة الضُّلاَّل الذين يقولون: إنّ المخلوق ليس له مشيئة، بل هو مجبور، يفعل الكفر والمعاصي والشرك من غير اختياره، مثل الآلة التي تُحَرَّك والريشة التي تحرِّكُها الريح، ولو كان كذلك لم يستحقّ العذاب على المعصية، ولم يستحقّ الثواب على الطاعة.
ويقابلهم المعتزلة الذين قالوا: العبد له مشيئة مستقلة لا تتعلّق بمشية الله، فهو يفعل الكفر والمعاصي بغير مشيئة الله، وإنّما بمشيئته مستقلاً بها. تعالى الله عمّا يقولون، وهذا معناه: أنه يحدُث في ملك الله ما لا يشاؤُه. وليس من لازم مشيئة الله: محبته لكل ما يشاؤه سبحانه؛ فهو يشاء كفر الكافر ولا يحبه، وإنما يشاؤه ويخلقه لحِكمة بالغة وهي الابتلاء والامتحان. وإلاَّ فـ "لو يشاء الله لهدى النّاس جميعاً" ولكن اقتضت حكمته أن يفاوت بينهم.
قوله صلى الله عليه وسلم: "أجعلتني لله نِدًّا؟!، قل: ما شاء الله وحده" الند هو: الشّبيه والمثيل والنّظير، يعني: أجعلتني شبيهاً لله ومثيلاً لله وشريكاً له في المشيئة، ثم أمره أن يستبدل هذه اللفظة بلفظة التّوحيد فيقول: ما شاء الله وحده.
وهذا إرشاد إلى الأكمل أن يقول: ما شاء الله وحده، وإذا قال: ما شاء الله، ثُمَّ شئت. فهذا بيانٌ للجائز، فلا تعارُض بين الحديثين.
وهذا من سدّ الطُرُق الموصلة إلى الشرك، فإنّه صلى الله عليه وسلم نهى عن الشرك ونهى عن الطرق التي توصل إليه، فإذا تلفظ بذلك- ولو كان لا يعتقد- فهذا وسيلةٌ إلى الاعتقاد فيما بعد، فيُمنَع اللفظ وإنْ كان لا يعتقد بمعناه لئلا يفضي هذا إلى الاعتقاد.
وهذان الحديثان فيهما فوائد عظيمة:
الفائدة الأولى: ما ذكره الشيخ رحمه الله في مسائله قال: "فيه فَهْمُ الإنسان إذا كان له هوى"، فهذا اليهودي مع كونه يهوديًّا مغضوباً عليه فهم أنّ هذا من الشّرك، لأنّه يريد أن يتنقّص هذه الأُمّة، ومع هذا تقبّل الرّسول صلى الله عليه وسلم هذه الملاحظة، وأرشد إلى تصحيحها.

ج / 2 ص -169- وله- أيضاً- عن ابن عبّاس: أن رجلاً قال للنبي صلى الله عليه وسلم: ما شاء الله وشئت، فقال: "أجعلتني لله نداً؟!، بل ما شاء الله وحده".
ـــــــــــــــــــــــــــــــــــــــــ
فهذا فيه فائدة ثانية وهي: قَبول الحقّ ممّن جاء به ولو كان عدوًّا.
وفيه فائدة ثالثة: نبّه عليها الشيخ رحمه الله وهي: أن اليهود على ضلالهم يفهمون الشّرك، وبعض علماء هذه الأُمّة لا يفهمون الشرك، ولذلك يرون جواز عبادة ا لأضرحة والقُبور، ولا يستنكرونها، ويقولون: هذا من التوسُّل بالصالحين، وليس شركاً، أو هذا يدلّ على محبة الصالحين. ويحبِّذون هذا الشيء، ويرون أنّه ليس بشرك، مع أنه شركٌ مخرجٌ من الملّة، والذي ذكره هذا اليهودي شركٌ أصغر لا يُخرِجُ من الملّة، وبعض المنتسبين إلى العلم من هذه الأمة لا يُنكرون الشرك المخرِج من الملّة الذي يَعُجُّ الآن في العالم الإسلامي بعبادة غير الله، ففيه أن بعض اليهود أفهم من بعض العلماء المنتسبين إلى الإسلام، نسأل الله العافية والسلامة.
الفائدة الرابعة: النّهي عن قول: (ما شاء الله وشئت)، والنّهي عن الحلف بالكعبة، وبغيرها من المخلوقات، لأنّ الحلف بغير الله شرك، لأنّه تعظيمٌ لغير الله سبحانه وتعالى، ولا يستحقّ التعظيم على الوجه الأكمل إلاّ الله سبحانه وتعالى، ففيه: أن الحلف بغير الله شرك، لأنّ النبي صلى الله عليه وسلم أقرّ هذا اليهودي على قوله: "إنكم تُشركون"، فدل على أنّ هذه الألفاظ شرك.
الفائدة الخامسة: التّوجيه أنّ العالِم إذا منع من شيء؛ فإنّه يوجِّهُ إلى البديل الصّالح، لأنّ النبي صلى الله عليه وسلم وجّه إلى أن يُقال: "وربّ الكعبة"، وأن يقال: "ما شاء الله، ثُمَّ شئت"، فمن أفتى بتحريم شيء أو بمنع شيء وهُناك له بديلٌ صالح فإنّه يوجِّه إليه، كما فعل النّبي صلى الله عليه وسلم.
الفائدة السادسة: وفي حديث ابن عبّاس في الرّجل الذي قال للنّبي صلى الله عليه وسلم: "ما شاء الله وشئت، قال له: "أجعلتني لله نِدًّا" فيه: إنكار المنكر، فإنّ النبي صلى الله عليه وسلم أنكر عليه، لاسيّما إذا كان هذا المنكر شركاً يُخِلُّ بالعقيدة فإنّه لا يجوز السُّكوت عليه، بل يجب أن يبيِّن ويُنبِّه، وهذا يشهد لِمَا قاله ابن عبّاس رضي الله عنهما في تفسير الآية التي سبقت، وهي قولُه: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} قال ابن عبّاس هو قولُ الرّجل: "لولا الله وفلان، لو كُلَيْبَة هذا لأتانا اللّصوص، لولا البطّ لأتى اللُّصوص"،

ج / 2 ص -170- ولابن ماجه: عن الطفيل -أخي عائشة لأمها- قال:
رأيت كأني أتيت على نفر من اليهود، قلت: إنكم لأنتم القوم لولا أنكم تقولون: عزير ابن الله. قالوا: وأنتم لأنتم القوم لولا أنكم تقولون: ما شاء الله وشاء محمد.
ـــــــــــــــــــــــــــــــــــــــــ
ففسّر اتّخاذ الأنداد بهذه الأشياء، وها هو الرّسول صلى الله عليه وسلم في هذا الحديث يقول: "أجعلتني لله نِدًّا؟"، فدلّ على أنّ قول: (ما شاء الله وشئت) اتّخاذ للنِدّ مع الله سبحانه وتعالى وإنْ كان من الشّرك الأصغر.
قوله: "ولابن ماجه: عن الطُّفيل- أخي عائشة لأمّها-" الطُّفَيل هو: الطُّفَيْل بن عبد الله بن سَخْبَرَة الأَزْدي، نِسْبَةَ إلى الأَزْد؛ قبيلةٌ عربيّة مشهورة، وأبوه: عبد الله بن سَخْبَرَة جاء إلى مكّة قبل البِعْثة وحالَف أبا بكر الصدِّيق، كما كان عليه الأمر في الجاهلية أنهم يتحالفون، ويصبح الحليِف أخاً لحليفه يدافِع عنه ويناصره ويحميه، بل إذا مات يَرِثُه، ويصبح الحليف مختلطاً بحلفائه كأنّه واحدٌ منهم، ثم نسخ الإسلام الأحْلاف وأبطل الميراث الذي يكون بالحِلْفِ، وقال الله تعالى: {وَأُولُوا الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ}، فجعل الميراث لأولى الأرحام، يعني: الأقارب دون الحلفاء، ثم مات عبد الله بن سَخْبَرَة، وكانت زوجته يقال لها: (أُمْ رُوْمَان)، فتزوجها أبو بكر الصدِّيق بعد حليفه عبد الله بن سَخْبَرَة، وأنجبت منه عبد الرحمن بن أبي بكر، وعائشة بنت أبي بكر زوج النبي صلى الله عليه وسلم، ولهذا كان الطّفيل بن عبد الله أخاً لعائشة من أمها.
"قال: رأيت" يعني: في النّوم. والرؤيا حقّ، وهي جزء من ستّة وأربعين جزءاً من النّبوّة.
قد ذكر ابن القِّيم رحمه الله في كتاب "الروح" أن الرؤيا على ثلاثة أقسام:
القسم الأول: حق، وهو ما يجري على يد ملَك الرؤيا، يأتي إلى النائم فيُريه أشياء عجيبة، فيستيقظ النائم وقد رأى هذه الرؤيا فتقع كما رآها.
النوع الثّاني: يكون من الشيطان، وذلك: أنّ الإنسان إذا نام ولم يذكر الله عند النوم، ولم يقرأ آية الكرسي، ولم يقرأ سور الإخلاص والمعوِّذتين، ولم يتعوّذ بالله

ج / 2 ص -171- ثم مررت بنفر من النصارى فقلت: إنكم لأنتم القوم لولا أنكم تقولون: المسيح ابن الله. قالوا: وإنكم لأنتم القوم لولا أنكم تقولون: ما شاء الله وشاء محمد.
ـــــــــــــــــــــــــــــــــــــــــ
من الشيطان الرجيم، ويأتي بالأدعية المشروعة عند النّوم، فإنّ الشيطان يتسلّط عليه، ويكدِّر عليه نومه، ويُريه أشياء باطلة لا حقيقة لها من أجل أن يكدِّره. والسبب: أنه لم يتحصّن بالله من الشيطان قبل النوم.
النوع الثالث: حديث نفس، وذلك أنّ الإنسان يفكِّر في أشياء في اليَقظة، أو تُهِمُّه أشياء، فإذا نام فإنّ هذه الأشياء تَعْرِضُ له في نومِه، لأنّه كان مهتمًّا بها في اليقظة. وهذا حديث نفس ليس له حقيقة، وإنما هو أضغاث أحلام.
قوله: "كأنِّي أتيتُ على نَفَرٍ من اليهود" النفر: الجماعة، واليهود: هم أتباع موسى- عليه الصلاة والسلام- في الأصل. قيل: إنّهم سُمُّوا باليهود نسبة إلى (يهودا ابن يعقوب)، وقيل: سُمُّوا يهوداً أخذاً من قول موسى: {إِنَّا هُدْنَا إِلَيْكَ} يعني: تُبْنا إليك، من (الهَوْد) وهو التّوبة والرُّجوع إلى الله سبحانه وتعالى. هذا في الأصل، ثم صار يُطلق لفظ اليهود على المنتسبين إلى إتِّباع موسى، وإن كانوا قد خالفوه في أشياء كثيرة، وكذبوا عليه، وأَحْدَثوا في دينِه الأشياء القبيحة من الشرك بالله والكلام في حق الله سبحانه وتعالى.
قوله: "قلت: إنكم لأنتم القوم" هذا مدحٌ لهم، لأنهم كانوا في الأصل على دين صحيح.
"لولا أنّكم تقولون: عُزير ابن الله" ينسبون الولد إلى الله سبحانه وتعالى، و"عُزَيْر" اسم رجلٍ منهم، قيل: إنّه نبي، وقيل: إنّه رجلٌ صالح وعالِمٌ من علمائهم.
"لولا أنكم" يعني: لولا هذه المقولة الكافرة فيكم.
"قالوا" ردًّا على الطُّفيل.
"وأنتم لأنتم القوم" يمدحون المسلمين.
"لولا أنكم تقولون: ما شاء الله وشاء محمد" فيه: أن الإنسان يرى عيب غيره، ولا يرى عيب نفسه، وإن كان عيبه أكبر من عيب غيره. وفيه: قبول الحق ممن جاء به.
قال: "ثم مررت على نفرٍ من النصارى" النصارى: أتباع عيسى عليه السلام في الأصل. قيل: سُمُّوا نصارى نسبةً إلى البَلد (الناصرة) بفلسطين، وقيل: سُمُّوا نصارى من قولهم: {نَحْنُ أَنْصَارُ اللَّهِ}.

ج / 2 ص -172- فلما أصبحت أخبرت بها من أخبرت، ثم أتيت النبي صلى الله عليه وسلم فأخبرته، قال: "هل أخبرتَ بها أحداً؟ "، قلت: نعم، قال: فحمد الله وأثنى عليه، ثم قال: "أما بعد: فإن طفيلاً رأى رؤيا أخبر بها من أخبر منكم، وإنكم قلتم كلمة يمنعني كذا وكذا أن أنهاكم عنها، فلا تقولوا: ما شاء الله وشاء محمد، ولكن قولوا: ما شاء الله وحده ".
ـــــــــــــــــــــــــــــــــــــــــ
"فقلت: إنكم لأنتم القوم لولا أنكم تقولون: المسيح ابن الله" وهو عيسى ابن مريم، سُمِّي بالمسيح لأنّه يمسح بيده على ذي العاهة فيبرأ بإذن الله. فالنصارى غلوا في المسيح كما غَلَت اليهود في عُزير.
ثم رد عليه النصارى بمثل ما قاله اليهود، قال طُفيل: "فلما أصبحتُ أخبرتُ بها مَن أخبرت، ثم أتيتُ النبي صلى الله عليه وسلم فأخبرتُه، قال: "هل أخبرتَ بها أحداً؟ "، قلت: نعم، قال: فحمد الله وأثنى عليه، ثم قال: "أمّا بعد" هذا فيه: دليل على مشروعية حمد الله والثّناء عليه في بداية الكلام، لقوله صلى الله عليه وسلم: "كلّ أمر ذي بال لا يُبدأُ في بالحمد لله فهو أبتر"، ولهذا افتتح الله كتابه العظيم القرآن بـ{الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ(2)}، وفيه استحباب الإتيان بأما بعد، وهي كلمة يُؤتَى بها للانتقال من أسلوب إلى آخر.
 "فإن طُفيلاً قد رأى رؤيا أخبر بها من أخبر منكم، وإنّكم قلتم كلمة يمنعني كذا وكذا أن أنهاكم عنها" قيل: كان يمنع النبي صلى الله عليه وسلم الحياء، لأنّه لم ينزل عليه وحيٌ في المنع منها.
"فلا تقولوا: ما شاء الله وشاء محمد، ولكن قولوا: ما شاء الله وحده" لَمّا نبّههم على خطأ هذه الكلمة أرشدهم إلى البديل الصالح منها، وهو أن يقولوا: ما شاء الله وحده.
فهذه القصة فيها فوائد عظيمة ودُروس وعِبَر:
الفائدة الأولى: أن الرؤيا حقّ، ولذلك: لا يجوز الكذب في الرؤيا، وجاء في الحديث الوعيد على ذلك.
الفائدة الثّانية: فيه: فهم الإنسان إذا كان له هوى، فهؤلاء اليهود والنصارى لَمّا كان لهم هوى في حق المسلمين؛ لاحظوا هذه المسألة، لا حُبًّا في الخير أو حِرْصاً على التّوحيد، ولكنّهم يريدون بذلك تنقُّص المسلمين، والتماس عيوبهم، وإن كان في اليهود والنصارى عيوب أكثر منها.

ج / 2 ص -173- الفائدة الثالثة: قَبول الحقّ ممّن جاء به ولو كان عدوًّا، لأنّ الحق ضالّة المؤمن، والرُّجوع إلى الحقّ فضيلة.
الفائدة الرّابعة: في الحديث دليل: على أنّ من نهى عن شيء أو منع من شيء وكان له بديل صالح أن يأتيَ بالبديل، فالنّبي صلى الله عليه وسلم لَمّا منع من هذه الكلمة "ما شاء الله وشاء محمد" أتى بالبديل الصالح الذي ليس فيه محذور وهو أن يقال: "ما شاء الله وحده".
الفائدة الخامسة- وهي التي ساق المصنّف الحديث من أجلها-: أنّ كلمة "ما شاء الله وشاء فلان" ولو كان نبيًّا من الأنبياء؛ شركٌ بالله عزّ وجلّ يجب تركُه، ولكنّه من الشّرك الأصغر، بدليل قوله: "يمنعني كذا وكذا"، فإذا كان الإنسان لم يقصد معناه؛ فإنّه شركٌ في الألفاظ، فيجب تركُه واجتنابُه والابتعاد عنه.
الفائدة السادسة: أنه لا يجوز الغلو بالنبي صلى الله عليه وسلم وإشراكه مع الله في شيء، ودعاؤه، والاستغاثة به من دون الله عزّ وجلّ لأنه نهى أن يقال "ما شاء الله وشاء محمد" فما بالك بما هو أشد من ذلك من أنواع الغلو.


باب من سب الدهر فقد آذى الله - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -174- [الباب الخامس والأربعون:]
* باب من سب الدهر فقد آذى الله
ـــــــــــــــــــــــــــــــــــــــــ
قال الشيخ رحمه الله: "باب من سبّ الدهر" السبّ معناه: الذّم والتنقُّص، والدهر المراد به: الزمان والوقت.
ومعنى: "آذى الله": أن الله سبحانه وتعالى يبغض ذلك ويكرهه، لأنّه تنقُّصٌ لله سبحانه وتعالى، والله سبحانه وتعالى يتأذّى ببعض أفعال عباده وأقوالهم التي فيها إساءةٌ في حقّه، ولكنّه لا يتضرّر بذلك، لأنه الله لا يضرُّه شيء: قال الله تعالى: {إِنَّ الَّذِينَ يُؤْذُونَ اللَّهَ وَرَسُولَهُ لَعَنَهُمُ اللَّهُ فِي الدُّنْيَا وَالْآخِرَةِ وَأَعَدَّ لَهُمْ عَذَاباً مُهِيناً(57)}، وقال سبحانه وتعالى: {إِنَّ الَّذِينَ اشْتَرَوُا الْكُفْرَ بِالْأِيمَانِ لَنْ يَضُرُّوا اللَّهَ شَيْئاً وَلَهُمْ عَذَابٌ أَلِيمٌ(177)}.
وفي الحديث: "يا عبادي إنّكم لن تبلُغوا ضرّي فتضرّوني" ففرقٌ بين الضرر والإيذاء.
ووجهُ كونه يتأذّى بسبّ الدهر: لأن السبب يكون متوجهاً إليه، لأنّه هو المتصرِّف الذي يجري في قدَره وقضائه الخير والشّرّ والمكروه والمحبوب، أما الدهر فإنّما هو زمانٌ ووقتٌ للحوادث، لا أنّ الدهر نفسه هو الذي يتصرّف ويُحدِث هذه الحوادث التي تجري فيه، وإنّما الدهر زمانٌ ووقتٌ للأعمال كما قال تعالى: {وَهُوَ الَّذِي جَعَلَ اللَّيْلَ وَالنَّهَارَ خِلْفَةً لِمَنْ أَرَادَ أَنْ يَذَّكَّرَ أَوْ أَرَادَ شُكُوراً(62)}، بل إنّ الله جعل بعض الأزمان له خاصيّة وفضيلة في مضاعفة الأعمال مثل شهر رمضان، وعشر ذي الحجّة، ويوم عرفة، وبوم الاثنين والخميس من كلّ أسبوع، ويوم الجمعة الذي هو سيّد أيّام الأسبوع وهو عيد الأسبوع، وآخر ساعة من يوم الجمعة، ووقت السّحر. هذه أوقات فاضلة تُضاعَف فيها الأعمال، ويُستجاب فيها الدّعاء أكثر من غيرها، فالدهر في الحقيقة نعمةٌ من الله سبحانه وتعالى لمن حفظه فيما ينفعه، أما مَن ضيّعه فإنّه يكون حَسْرةً عليه يوم القيامة، فالدّهر إنما هو وقتٌ للأعمال، يَجري فيه الخير والشرّ، والطاعة والمعصية، والكفر والإيمان. فلا يتعلّق بالدهر مدح ولا ذم، لأنّه مجرّد زمان ومجرّد وقت للأعمال خيرها وشرِّها، ومَن علّق الذم بالدهر فإنّما يذمّ الخالِق سبحانه وتعالى لأنّ الدهر مخلوق لا يخلق ولا يُحْدِث شيئاً، وإنّما الذي يخلُق هو الله سبحانه وتعالى.

ج / 2 ص -175- وقول الله تعالى: {وَقَالُوا مَا هِيَ إلاّ حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إلاّ الدَّهْرُ} الآية.
ـــــــــــــــــــــــــــــــــــــــــ
ثم ساق الشيخ رحمه الله الآية، وهي قولُه تعالى عن المشركين: "{وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلَّا يَظُنُّونَ(24)}" ذكر الله سبحانه وتعالى في هذه الآية عن المشركين، الذين بُعث إليهم رسول الله صلى الله عليه وسلم أنّهم يُنكرون البعث ويستبعدونه، ويزعمون أنّه لا يمكن حصول البعث لأنّ الأجسام تتفتّت وتضيع وتذهب، فمن أين الإعادة لشيء قد ضاع وتفتّت وذهب: {وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ(78) قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ(79)}، {وَقَالُوا أَإِذَا كُنَّا عِظَاماً وَرُفَاتاً أَإِنَّا لَمَبْعُوثُونَ خَلْقاً جَدِيداً(49) قُلْ كُونُوا حِجَارَةً أَوْ حَدِيداً(50) أَوْ خَلْقاً مِمَّا يَكْبُرُ فِي صُدُورِكُمْ فَسَيَقُولُونَ مَنْ يُعِيدُنَا قُلِ الَّذِي فَطَرَكُمْ أَوَّلَ مَرَّةٍ فَسَيُنْغِضُونَ إِلَيْكَ رُؤُوسَهُمْ وَيَقُولُونَ مَتَى هُوَ قُلْ عَسَى أَنْ يَكُونَ قَرِيباً(51)}، {أَإِذَا كُنَّا عِظَاماً نَخِرَةً(11) قَالُوا تِلْكَ إِذاً كَرَّةٌ خَاسِرَةٌ(12)}، {أَإِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً أَإِنَّا لَمَبْعُوثُونَ(16) أَوَآبَاؤُنَا الْأَوَّلُونَ(17)}، {أَإِذَا مِتْنَا وَكُنَّا تُرَاباً ذَلِكَ رَجْعٌ بَعِيدٌ(3) قَدْ عَلِمْنَا مَا تَنْقُصُ الْأَرْضُ مِنْهُمْ وَعِنْدَنَا كِتَابٌ حَفِيظٌ(4)}، فيا سبحان الله أين العُقول؟!، فالذي خلقهم من لا شيء، وأوجدهم من العَدَم في أوّل مرّة؛ ألا يقدر على إعادتهم مرّة ثانية؟، بل من ناحية العُقول: أنّ الإعادة أسهل من البداءة: {وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ وَلَهُ الْمَثَلُ الْأَعْلَى فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ(27)}، مع أن الله لا يصعُب عليه شيء سبحانه وتعالى، لا الإعادة ولا البداءة، الكلّ سهلٌ عليه ويسيرٌ عليه لكن هذا من جهة التصور العقلي.
ثم- أيضاً-: لو لم يكن بعثٌ ونُشور للزِم أن يكون خلق الخلق عبثاً لا نتيجة له، وهذه الأعمال لا نتيجة لها: الإيمان والطاعة والاستقامة والعبادة لا نتيجة لها إذا لم يكن هُناك بعث، الكفر والمعاصي والإلحاد والفُسوق والظُّلم والعُدوان لا نتيجة له، لأنّنا نرى أنّ النّاس يموتون الطائع والعاصي المؤمن والكافر، الكافر يموت على كفره، والمطيع يموت على طاعته، وقد يكون المطيع في هذه الدنيا في فقر وحاجة ومرض وآلام، وقد يكون الكافر في نعيم وفي رفاهية وفي أُبَّهة من العيش مع كفره، إذاً: أين النتيجة؟، لا بدّ أن هناك داراً أُخرى تظهر فيها النتائج،

ج / 2 ص -176- تظهر فيها نتيجة الطّاعة، ونتيجة المعصية، وإلاّ للزِم أن يكون خَلْقُ الخلْق عبثاً، كما قال تعالى: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ(115)}، وقال تعالى: {أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ(21) وَخَلَقَ اللَّهُ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ وَلِتُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ وَهُمْ لا يُظْلَمُونَ(22)}، وقال سبحانه وتعالى: {أَفَنَجْعَلُ الْمُسْلِمِينَ كَالْمُجْرِمِينَ(35) مَا لَكُمْ كَيْفَ تَحْكُمُونَ(36)}، وقال سبحانه وتعالى: {أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الْأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ(28)}؟‍، هذا تأباه حكمة الله سبحانه وتعالى، فكون المطيع الصالح العابد يعيش في هذه الدنيا في ضيق ومرض وفقر وفاقة؛ لأنّ الله ادّخر له جزاءً يوم القيامة، وكون العاصي والكافر يعيش في سُرور وفي رغَدٍ من العيش مع كفره؛ هذا لأنّ الله أعدّ له النّار يوم القيامة؛ {قُلْ تَمَتَّعْ بِكُفْرِكَ قَلِيلاً إِنَّكَ مِنْ أَصْحَابِ النَّارِ}، {وَالَّذِينَ كَفَرُوا يَتَمَتَّعُونَ وَيَأْكُلُونَ كَمَا تَأْكُلُ الْأَنْعَامُ وَالنَّارُ مَثْوىً لَهُمْ}، تأبى حكمة الله سبحانه وتعالى أن يُضيع أعمال العباد سُدى، وأن يسوِّي بين المؤمن والكافر والمطيع والعاصي، تأبى حكمة أحكم الحاكمين أن تتّصف بذلك، فلولا أنّ هناك بعثاً يحاسَب فيه العباد ويجزى كلُّ عامل بعمله للزم العبث وللزم الجور والظُّلم من الله، تعالى الله عن ذلك، دلّ هذا على أن هناك داراً أُخرى غير هذه الدّار، أخبر الله عنها، وتواترت بها أخبارُ الرُّسل- عليهم الصلاة والسّلام-، لكنّ المشركين الذين بُعث إليهم رسول الله صلى الله عليه وسلم يستبعدون البعث لجهلهم بقدرة الله سبحانه وتعالى، ويقيسون قدرة الخالق على قدرتهم، ولهذا استصعبوا البعث، ورأوه مستحيلاً؛ أن يبعث الله هذه الأجسام بعد تفتُّتها وضياعها في الأرض، ولكنّ الله سبحانه وتعالى يعلم مستقرّها ومستودَعها ويعلم مصيرها، ولو فنَيتْ وصارت تُراباً فالله يعلم هذه الأجسام وما تحلّل منها وقادرٌ على إعادتها: {قَدْ عَلِمْنَا مَا تَنْقُصُ الْأَرْضُ مِنْهُمْ وَعِنْدَنَا كِتَابٌ حَفِيظٌ(4)}، بل إنّ كل جسم الإنسان يفنى إلاَّ عَجْبَ الذَّنب، وهو: حبّة صغيرة، منها يركَّبُ خلقُ الإنسان يوم القيامة.
فهم ينكرون البعث والنشور ويقولون: {مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا} ما هناك حياةٌ أُخرى بعد هذه الحياة، ما هناك إلاّ الحياة التي نحن فيها.

ج / 2 ص -177- {نَمُوتُ وَنَحْيَا} يعني: يموت ناس ويولَد ناس، كما يقولون: أرحام تدفع، وأرض تبلع.
 {وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ} أي: أنّ سبب الموت إنما هو طول العمر طول الحياة، الإنسان يعمّر ثم يَهْرَم ثم يموت، أو سبب الموت هو: حوادث الدهر، فينسبون الهلاك إلى الدهر.
لماذا أصابهم قحط أو انحباس مطر نسبوه إلى الدّهر، وإذا أصابتهم مجاعة أو أصابهم قتلٌ أو مرض نسبوه إلى الدهر، ويزعمون أنّ هذا من تصرُّف الدهر، ولذلك يهجون الدهر في إشعارهم.
وهذا في الحقيقة إنّما هو ذمٌّ لله سبحانه وتعالى، لأنّ الدهر ليس في مقدوره شيء، فليس هو الذي يصدرُ هذه المجريات، وإنما هي صادرة عن الله سبحانه وتعالى، فمن ذَمّ الدهر فقد ذمّ الله سبحانه.
قال الله تعالى: {وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ} الواجب أن الإنسان إذا ادّعي دعوى أن يقيم عليها الدليل، وما عندهم دليل، ولهذا قال: {وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ} يعني: ما لهم دليل على هذا، بل الدليل على العكس، على أن الدهر ليس له تصرُّف وإنّما التصرُّف هو للخالق سبحانه وتعالى.
ثم قال: {إِنْ هُمْ إِلَّا يَظُنُّونَ} يعتمدون على الظّن، والظن {لا يُغْنِي مِنَ الْحَقِّ شَيْئاً}.
هذا هو المنطق الصحيح في لسان المناظرات، أما مجرّد الوهم ومجرّد الظنّ، فلا يُبنى عليه مثل هذا الأمر العظيم، وهو إنكار البعث.
ثم ساق الشيخ الحديث، وهو من الأحاديث القدسيّة، والحديث القدسي: هو الذي يرويه النبي صلى الله عليه وسلم عن ربّه، فهو كلام الله جل وعلا.
يقول جل وعلا: "يؤذيني ابن آدم" الله يتأذّى ببعض أفعال عباده، لكنّه لا يتضرّر بها.

ج / 2 ص -178- وفي الصحيح عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "قال الله تعالى: يؤذيني ابن آدم؛ يسبب الدهر، وأنا الدهر، أقلب الليل والنهار".
وفي رواية: "لا تسبوا الدهر؛ فإن الله هو الدهر".
ـــــــــــــــــــــــــــــــــــــــــ
ثم فسّر ذلك الأذى بقوله: "يسبُّ الدّهر" والدهر ليس محلاًّ للسّب، فيكون محلّ السب هو الله سبحانه وتعالى، لأنّه هو الذي خلق أو أوجد هذا الأمر الذي يكرهه هذا الإنسان، فإذا سبّ الدهر فقد سبّ الفاعل وهو الله سبحانه وتعالى، والواجب على أهل الإيمان أنه إذا أصابهم ما يكرهون أن يعتبروا أن هذا قضاء من الله وقدر، وأنّه من الله جل وعلا، وأنّه لم يخلُقه عبثاً، وأنّه بسبب الذّنوب والمعاصي، فيتوب المؤمن، ويصبر على المصيبة، ويحتسب الأجر عند الله سبحانه وتعالى، ولا يُطلق لسانه بذمّ الساعة واليوم والوقت الذي حصل فيه هذا المكروه، وإنما يحمد الله ويشكره ويرضى بقضائه وقدَره، ويعلم أنّه ما أُصيب إلاّ بسبب ذُنوبه، فيحاسب نفسه ويتوب إلى الله تعالى.
ثم بيَّن معنى قوله: "أنا الدهر" فقال: "أقلّب الليل والنهار"، وليس معناه: أن الله يُسمّى الدهر، فليس الدّهر من أسماء الله، والحديث يفسِّر بعضه بعضاً، فمن زعم أن (الدهر) من أسماء الله فقد غلِط.
"وفي رواية:"لا تسبُّوا الدهر" هذا نهي، والنّهي يقتضي التحريم.
ثم علّل ذلك بقوله: "فإنّ الله هو الدهر" يعني: مَن سبّ الدهرَ فقد سبّ الله، لأنّ الله هو الخالق سبحانه وتعالى، وهو الذي أجرى هذا الحادث الذي يكرهه العبد ويتألّم منه، فإذا سبّ الدهر فقد سبّ الفاعل وهو الله سبحانه وتعالى.
ونخلص من هذا كله إلى مسائل نستنبطها من هذه الآية، ومن الحديث:
المسألة الأولى: تحريم مسبّة الدهر، ومسبّة الدهر على نوعين:
النوع الأوّل: ما يكون كفراً وشركاً أكبر، وذلك إذا اعتقد أنّ الدهر هو الفاعل، وهو الذي أحدث المصيبة، فذمّه من أجل ذلك، فهذا شركٌ أكبر، لأنّه أثبت شريكاً لله تعالى.
النّوع الثاني: أن يعتقد أنّ الفاعل هو الله ولكنّه ينسِب الأذى إلى الدهر، أو ينسب الذمّ إلى الدهر من باب التساهُل في اللّفظ: فهذا أيضاً محرّم، ويُعتبر من

ج / 2 ص -179- الشّرك الأصغر، حتى ولو لم يقصد المعنى وإنما جرى على لسانه، فيُعتبر من الشرك في الألفاظ.
المسألة الثانية: فيه: أنّ الله سبحانه وتعالى يتأذّى ببعض أفعال عباده السيِّئة، ولكنّه جل وعلا لا يتضرّر بذلك.
المسألة الثالثة: في الحديث بيان معنى أنّ الله هو الدّهر، وأنّ معناه: أنّه هو الذي يخلُق، ويدبِّر ويُجري هذه الحوادث في هذا الزمان، وليس معناه أن الدهر من أسماء الله، والحديث يفسِّر بعضُه بعضاً.


باب التسمّي بقاضي القضاة ونحوه - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -180- [الباب السادس و الأربعون:]
* باب التسمّي بقاضي القضاة ونحوه
ـــــــــــــــــــــــــــــــــــــــــ
هذا الباب مشابهٌ للباب الذي قبله "باب من سب ّالدهر فقد آذى الله"؛ لأن الباب الذي قبله فيه النّهي عن مسبّة الدهر، لأنّ ذلك يؤذي الله سبحانه وتعالى. وهذا الباب في النّهي عن التسمِّي بالأسماء الضخمة التي فيها العَظَمة التي لا تليق إلاّ بالله سبحانه وتعالى، لأنّ هذا يغيظُ الله سبحانه وتعالى، فسبّ الدهر يؤذي الله، وهذا يغيظ الله سبحانه وتعالى، وكلا الأمرين محرّم شديد التحريم.
ثم يأتي بعد هذا الباب: "باب احترام أسماء الله"، وهو كذلك يُشبِه هذين البابين.
فهذه الأبواب الثلاثة بعضُها يشبه بعضاً، لكنّها لَمّا كانت متنوِّعة نوّعها المؤلِّف رحمه الله، من أجل أن يُعرف كلُّ شيء على حِدَته مفصَّلاً، لأنّ أمور التّوحيد لا بدّ فيها من التّفصيل والبيان، ولا يكفي فيها الإجمال والاختصار.
قوله: "التّسّمي بقاضي القُضاة ونحوه" يعني: كلّ اسم فيه تعظيمٌ شديد للمخلوق من الألقاب والأسماء التي فيها التعظيم الذي لا يليق إلاّ بالله سبحانه وتعالى، مثل: "ملِك الأملاك" و "سيِّد السادات"، وما أشبه ذلك من الألقاب الضّخمة التي يتلقّب أو يتسمّى بها بعض الجبابرة أو المستكبرين.
وكلُّ هذا محرَّم ومنهيٌّ عنه، لأنّ المطلوب من المخلوق التواضُع مع الله سبحانه وتعالى، وتجنُّب ما فيه تزكيةٌ للنفس أو تعظيمٌ للنفس، لأنّ هذا يحمل على الكِبْر والإعجاب، وخروج الإنسان عن طَوره ووضعه الصحيح.
وكلُّ هذا يُخلُّ بعقيدة التّوحيد، لأنّ عقيدة التّوحيد تدور على توحيد الله سبحانه وتعالى، وعلى تنزيه الله عن المشابَهة والمماثَلة، فمن تسمّى باسم لا يليق إلاّ بالله على وجه التعاظُم فهذا فيه تشبيه بأسماء الله سبحانه وتعالى.
فمثلاً: (قاضي القُضاة) هذا لا يليق إلاّ لله عزّ وجلّ، لأنّ الله سبحانه وتعالى الذي يقضي النّاس يوم القيامة القضاء النهائي، يقضي بين جميع الخلْق، ملوكهم وعامّتهم وعلمائهم وعوامّهم، يقضي بين جميع خلقه سبحانه وتعالى، فالقضاء المطلَق هو لله سبحانه وتعالى، فلا يليق أن يقال للمخلوق: "قاضي القُضاة"، لأنّ الله هو الذي يقضي بين جميع

ج / 2 ص -181- في الصحيح عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "إن أخنع اسم عند الله رجُلٌ تَسَمَّى: ملك الأملاك، لا مالك إلاّ الله ".
ـــــــــــــــــــــــــــــــــــــــــ
النّاس يوم القيامة، يقضي بينهم بحكمه: {إِنَّ رَبَّكَ يَقْضِي بَيْنَهُمْ بِحُكْمِهِ}، فهو الذي يقضي بين النّاس سبحانه وتعالى.
أما القاضي من النّاس فإنه يقضي بين فئاتٍ قليلة من النّاس، لا يقضي بين كلّ النّاس، وإنما يقضي بين عدد قليل محصور، إما في بلد وإما في قضيّة خاصّة، ثم قضاؤه- أيضاً- قد يكون صواباً وقد يكون خطئاً، أما قضاء الله جل وعلا فإنّه لا يكون إلاّ حقًّا وصواباً، ولا يتطرّق إليه الخطأ والنقص جل وعلا.
ففي هذه الكلمة "قاضي القُضاة" تعظيم زائد، ومنحٌ للمخلوق لصفةٍ لا يستحقُّها ومرتبة لا يرقى إليها.
فالمناسب أن يُقال: "رئيس القُضاة"، بمعنى: أنه يُرجع إليه في أُمور القضاء وتنظيماته ومُجرياته.
وكذلك: "ملِك الأملاك"، لأن المُلك المطلق لله عزّ وجلّ، وهو المُلْك الدائم الشامل، أما ملك المخلوق فهو مُلك جزئي ومؤقت.
فالشيخ رحمه الله ترجم بقاضي القُضاة لأن كلمة "قاضي القُضاة" تدخل في "ملِك الأملاك"، فإذا نُهي عن كلمة "ملِك الأملاك" فإنّ "قاضي القُضاة" تأخُذ حكمها، لأنّ كلًّ من اللّفظتين فيهما التعظيم الزائد عن حقّ المخلوق.
وكذلك ملك المخلوق مِنْحَة من الله سبحانه وتعالى، وعاريّة، لم يملك هذا المُلك بحوله ولا قوّته، وإنّما الله هو الذي ملّكه: {قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَنْ تَشَاءُ وَتَنْزِعُ الْمُلْكَ مِمَّنْ تَشَاءُ وَتُعِزُّ مَنْ تَشَاءُ وَتُذِلُّ مَنْ تَشَاءُ بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ(26)}، فالذي يملِّك الملوك هو الله سبحانه وتعالى، هو الذي يعطي الملك لمن يشاء، وينزع الملك ممّن يشاء، أمّا ملك الله جل وعلا فإنّه مُلكٌ حقيقيٌّ عام دائم.
"في الصحيح" يعني: "صحيح مسلم ".
"أنّ النبي صلى الله عليه وسلم قال: إن أَخْنَع " فسّرها المؤلِّف في آخر الباب: " أَخْنَع" يعني: أَوْضَع" فهذه الكلمة إذا أُطلقت على المخلوق "ملِك الأملاك" فإنّها تكون وضيعةً

ج / 2 ص -182- قال سفيان: "مثل: شاهان شاه".
وفي رواية: "أغيظ على الله يوم القيامة وأخبثه".
قوله: "أخنع" يعني: أوضع.
ـــــــــــــــــــــــــــــــــــــــــ
عند الله سبحانه وتعالى، وإن كان مقصود صاحبها الرِّفعة والعُلُوّ، فإنّ الله يجازيه بنقيض قصدِه، ويجعله وضيعاً، كما جاء في الحديث: أن المتكبِّرين يوم القيامة يُحشرون أمثال الذّرّ، وذلك معامَلةً لهم بنقيض قصدِهم.
 "رجل تسمّى" وفي رواية: "يُسمّى" بالياء، والفرقُ بينهما "تَسَمّى" يعني: سمّى نفسه، و "يُسَمّى" يعني: سمّاهُ غيرهُ ورضيَ هو بذلك ولم يُنكره.
فهذا فيه سوءُ أدب مع الله سبحانه وتعالى، وتعاظُمٌ ورفعةٌ لا يستحقُّها المخلوق، والله جل وعلا يقول: {تِلْكَ الدَّارُ الْآخِرَةُ نَجْعَلُهَا لِلَّذِينَ لا يُرِيدُونَ عُلُوّاً فِي الْأَرْضِ وَلا فَسَاداً وَالْعَاقِبَةُ لِلْمُتَّقِينَ(83)}، فالمؤمن لا يريد العلوّ في الأرض، وإنما يريد التواضُع لله سبحانه وتعالى، وإن تولّى ومَلَك فإنّه لا يُريد العلو، وإنّما يريد بالوِلاية والمُلك الإصلاح والعدل بين النّاس، فإذا كان هذا قصدُه صار من أحبِّ الخلق إلى الله تعالى، وصار من السّبعة الذين يظلُّهم الله في ظِلِّه يوم القيامة، فالملك العادل من السبعة الذين يظلّهم الله في ظلّه يوم القيامة.
فليس معنى هذا النّهي عن تولِّي المُلك، لأن تولِّي السلطة والحكم مطلوب إذا كان القصد الإصلاح، فلا عيب في ذلك، إنما العيب في القصد السيّء، فإنْ كان قصدُه من تولِّي الملك العَظَمة والكبرياء والتجبُّر صار مُهاناً عند الله عزّ وجلّ، وإن كان قصدُه الإصلاح والعدل وإقامة الحق في الأرض صار مأجوراً عند الله سبحانه وتعالى، بل أجرُه عظيم، ومن الذين تُستجاب دعوتهم عند الله سبحانه وتعالى ولا تُردُّ دعوتُه.
"قال سُفيان " هو: سفيان بن عُيينة: الإمام، المحدِّث، الجليل.
"مثل: شاهان شاه" يعني: عند العجم، فمعنى هذا اللقب عندهم: "ملك الملوك".
ومقصود سفيان رحمه الله بهذا أن يبيِّن أنّ هذا اللّقب ممنوعٌ في جميع اللّغات، سواء بالعربيّة أو بالأعجميّة، سواء سُمّي "ملك المُلوك" أو "شاهان شاه"، فالمعنى واحد، وكذلك "قاضي القُضاة" أو ما أشبه ذلك، فهذا منهيٌّ عنه في جميع اللُّغات.
"وفي رواية: أَغْيَظُ" هذا أفعل تفضيل، والغيظ: شدّة الغضب.


باب احترام أسماء الله تعالى وتغيير الاسم من أجل ذلك - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -183- [الباب السابع والأربعون:]
* باب احترام أسماء الله تعالى وتغيير الاسم من أجل ذلك
 ـــــــــــــــــــــــــــــــــــــــــ
قولُه رحمه الله: "بابُ احترام أسماء الله" أي: إكرامُها وإجلالُها، وعدم إهانتها، أو استعمالها في شيء يُمْتهن.
والأسماء: جمع اسم، والاسم: ما يوضَع علامةً على الشيء مميِّزاً له عن غيره، مأخوذ من السُّمُو وهو الارتفاع، أو من السِّمَة وهي العلامة.
والله سبحانه وتعالى له أسماء سمّى بها نفسَه في كتابه، وسمّاهُ بها رسوله صلى الله عليه وسلم في سنّته، وله أسماء لا يعلمها إلاَّ هو سبحانه وتعالى، قال تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا}، وقال تعالى: {اللَّهُ لا إِلَهَ إِلَّا هُوَ لَهُ الْأَسْمَاءُ الْحُسْنَى(8)}، وقال سبحانه وتعالى: {قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيّاً مَا تَدْعُوا فَلَهُ الْأَسْمَاءُ الْحُسْنَى}، وقال تعالى في آخر سورة الحشر:{لَهُ الْأَسْمَاءُ الْحُسْنَى} والنّبي صلى الله عليه وسلم في دعائه يقول: "اللهم إنّي أسألك بكلّ اسم هو لك سمّيت به نفسك، أو أنزلته في كتابك أو علّمته أحداً من خلقك، أو استأثرت به في علم الغيب عندك"، فأسماء الله لا يعلمها إلاّ هو سبحانه وتعالى، وكلّها حسنى.
وتعدُّد الأسماء يدلّ على عظم المسمّى، فهي أسماءٌ عظيمة، يجب على العباد: احترامُها، وإجلالُها، ودُعاء الله تعالى بها، والتوسّل إليه تعالى بأسمائه وصفاته، فيقول في الدّعاء: "يا رحمن يا رحيم، يا حيّ يا قيّوم، يا ذا الجلال والإكرام"، لأنّ ذلك من أسباب الإجابة، فدلّ على عظمها.
فلا يجوز أن تُمْتَهَن وأن تُبْتَذَل، أو توضَع في أشياء تُستعمَل وتُهان، كأن تُكتب على أشياء تُداس بالأقدام، أو تقع في الشّوارع والقاذورات، ومَن وجد شيئاً من ذلك وجب عليه رفعُه أو إتلافه، أو إزالة اسم الله تعالى منه، فهذا من احترام أسماء الله سبحانه وتعالى.
وقوله: "وتغيير الاسم" أي: إذا سُمّي شيء من المخلوقات باسم من أسماء الله الخاصّة به، كـ (الله) أو (الرحمن) أو ما أشبه ذلك من أسمائه الخاصّة به التي لا يُسمّى بها غيرُه؛ فإنّه يجب تغيير الاسم احتراماً لأسماء الله.

ج / 2 ص -184- عن أبي شُريح: أنّه كان يُكنى أبا الحكم، فقال له النبي صلى الله عليه وسلم: "إنّ الله هو الحَكم وإليه الحُكم".
ـــــــــــــــــــــــــــــــــــــــــ
"من أجل ذلك" أي: من أجل احترام أسماء الله تعالى.
أما الأسماء التي يُسمّى بها المخلوق ويسمّى بها الخالق مثل: الملِك، والعزيز، وأشباه ذلك؛ فهذه ليست من هذا الباب، فالله له أسماء تختصّ به، والمخلوق له أسماء تختصّ به، فالله سمّى نفسه: (الرؤوف، الرحيم)، وقال عن نبيّه بأنّه: {بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ}، وسمّى نفسه بالعليم، ووصف وسمّى عبده {بِغُلامٍ عَلِيمٍ} وسمّى نفسه بالحليم، وسمّى عبده: {بِغُلامٍ حَلِيمٍ}، فهذه أشياء مشتركة يجوز أن يسمّى بها المخلوق، ولكن يُعلم أنّها ليست كأسماء الله سبحانه وتعالى.
ثم ذكر رحمه الله الدليل فقال: "عن أبي شريح" اسمه- على الراجح-: هانئ بن يزيد الكِنْدي، صحابي، له رواية عن الرّسول صلى الله عليه وسلم.
"أنه كان يُكنى" الكنية: ما صُدِّر بأبٍ أو أُم، كأبي عبد الله، وأمّ هانئ، وما أشبه ذلك، والكنية تكون للتشريف والتكريم، أما اللَّقب فإنه يكون للمدح وللذّمّ، والغالب أنّه للذمّ، ولذلك يقول الله جل وعلا: {وَلا تَنَابَزُوا بِالْأَلْقَابِ}.
"أبا الحَكَم" الحكم هو: الذي يُحكم بين النّاس ويُفصِل النِّزاع، ومنه سُمِّي الحاكم حاكماً لأنّه يفصل بين النّاس، فالحكم- بالألف واللاَّم- لا يُطلق إلاّ على الله سبحانه وتعالى، أما أن يُقال: (حكم) بدون تعريف فلا بأس، فالله جل وعلا يقول: {فَابْعَثُوا حَكَماً مِنْ أَهْلِهِ وَحَكَماً مِنْ أَهْلِهَا}.
وقوله: "إن الله هو الحَكَم، وإليه الحُكْم" بمعنى: أنّه هو الذي يحكُم بين عباده، في الدُّنيا يحكُم بينهم بوحيه الذي أنزله على رسوله صلى الله عليه وسلم من الكتاب والسنّة: قال تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ}، قال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ} والرّدّ إلى الله هو: الرّدّ إلى كتابه، والردّ إلى الرّسولِ صلى الله عليه وسلم هو: الرّد إليه في حياته وإلى سنّته بعد وفاته صلى الله عليه وسلم، وكذلك هو الحَكَم في الآخرة الذي يحكُم بين النّاس فيما كانوا فيه يختلفون، ففي الآخِرة ليس هناك حاكم سواه سبحانه وتعالى، هو الذي يتولَّى الفصل بين عباده،

ج / 2 ص -185- فقال: إنّ قومي إذا اختلفوا في شيء أتوني فحكمتُ بينهم، فرضيَ كِلا الفريقين. فقال: "ما أحسن هذا!، فما لك من الولد؟ " قلت: شُريح، ومسلم، وعبد الله، قال: "فمن أكبرُهم؟ "، قلت: شُريح، قال: "فأنتَ أبو شُريح " رواه أبو داود وغيره.
ـــــــــــــــــــــــــــــــــــــــــ
ويحكم للمظلومين على الظَّلَمة، ويردّ المظالِم إلى المظلومين، فلا يُنهي النّزاع بين العالَم إلاّ الله سبحانه، أما الحكم الذي في الدّنيا يحكُم به الحُكّام من القُضاة؛ فهذا يُخطئ ويُصيب، والنّبي صلى الله عليه وسلم يقول: "إذا اجتهد الحاكم فأصاب فله أجران، وإذا اجتهد وأخطأ فله أجرٌ واحد"، أما إذا لم يجتهد أو اجتهد وهو ليس أهلاً للاجتهاد وحكم فإنه على كل حال مخطئ وآثم، لأنه ليس من حقّه أن يحكم وهو ليس أهلاً للاجتهاد، إلاَّ في مسألة الصُّلْحِ.
والنّبي قال: "إنّ الله هو الحكَم، وإليه الحُكم " على سبيل الإنكار على أبي شريح.
ثم إنّ ابا شريح أراد أن يبيِّن السبب للرّسول صلى الله عليه وسلم، وأنّه لم يسمِّ نفسَه بذلك، وإنّما النّاس هم الذين سمّوه به، والسبب في هذا: أنّه إذا اختلف قومُه في شيء رجعوا إليه فحكم بينهم فرضيَ كلاَ الفريقين، بمعنى: أنّه يُصْلِح بينهم برضاهم، وليس في هذا ظلمٌ لأحد، وإنّما فيه إنهاء للنّزاع وقطع للخُصومة وإرضاء لكلا الطَّرَفين، وهذا عملُ خير، ولهذا قال النّبي صلى الله عليه وسلم: "ما أحسن هذا"، والله جل وعلا يقول: {لا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلَّا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلاحٍ بَيْنَ النَّاسِ} وقال تعالى: {وَالصُّلْحُ خَيْرٌ}، وقال النّبي صلى الله عليه وسلم: "الصلح جائز بين المسلمين، إلاّ صلحًا أحلّ حراماً أو حرّم حلالاً".
فالإصلاح بين النّاس أمرٌ مرغَّبٌ فيه، وعملٌ صالح، وصدقة من الإنسان على نفسه أن يعدِل بين النّاس ويسوِّي الخلافات بين النّاس، بعكس الذي يُثير النّزاع ويُحدث الفتنة بين النّاس، ويحرِّش بعضهم على بعض، فهذا مفسد- والعياذ بالله-، خلاف الذي إذا وجد النّاس مختلفين فإنّه يصلح بينهم ويقارِب بين وجهات نظرهم، ويُذهِب ما في نفوسهم من الكراهية بعضهم لبعض، فهذا مصلِح وله أجرٌ عند الله سبحانه وتعالى، ولهذا قال النّبيُّ سبحانه وتعالى: "ما أحسن هذا! "، تعجُّباً وثناءً على عمل هذا الرّجل،

ج / 2 ص -186- وتشجيعاً له على ذلك، وإنما أنكر التكنّي بأبي الحكم، وأراد تغييره، حيث قال صلى الله عليه وسلم: "فما لَك من الولد؟"، ليجعل له بديلاً صالحاً.
قال أبو شريح: "قلت: شريح، ومسلم، وعبد الله ".
قال النّبي صلى الله عليه وسلم: "من أكبرُهم؟".
قال: شُريح.
فقال النّبي صلى الله عليه وسلم: "أنت أبو شريح" بَدَّل "أبا الحَكَم"، وكنّاه بأكبر أولاده، فدلّ على أنّ الكنية تكون بأكبر الأولاد.
فهذا الحديث يدلّ على مسائل عظيمة:
المسألة الأولى: فيه: احترامُ أسماء الله سبحانه وتعالى، وإجلالُها، وتغيير الاسم من أجل إجلالها، لأنّ النّبي صلى الله عليه وسلم غيّر اسم (أبي الحَكَم) إلى (أبي شُريح) احتراماً لأسماء الله سبحانه وتعالى.
المسألة الثانية: في الحديث دليلٌ على تعليم الجاهل، فإنّ النّبي صلى الله عليه وسلم علّم أبا شُريح، وبيّن له أنّ هذه الكُنْيَة خطأ.
المسألة الثالثة: في الحديث دليل على أنَّ مَن مَنع من شيء سيّء وله بديلٌ صالح فإنّه يأتي بالبديل، فإنّ النّبي صلى الله عليه وسلم لَمّا مَنع من التكنِّي بـ (أبي الحكَم) جعل بديلاً له وهو (أبو شريح).
وهذه قاعدة للمعلِّمين والدُّعاة أنَّهم إذا نهوا النّاس عن شيء محرّم وهناك ما يحلُّ محلَّه من الطيِّب الحلال؛ فإنُّهم يأتون به ويبيِّنونه للنّاس.
المسألة الرابعة: في الحديث دليلٌ على مشروعيّة الصلح بين النّاس فيما يختلفون فيه، وأنّ الصلح مبنيٌّ على التراضي ليس إلزاميًّا فإنَّ أبا شُريح قال: (فرضيَ كلاَ الفريقين،، فالمصلح لا يُلْزم وإنّما يَعْرِض الحلّ النافع، فإن قُبل فالحمد لله، وإلاَّ فإنّ المَرَاد إلى كتاب الله وسَنّة رسوله صلى الله عليه وسلم لحسم النّزاع.
أمّا الذي يُلْزِم النّاس بغير حكم الله؛ فهذا طاغوت، كالذي يُلزم النّاس بحكم الأعراف القَبَليّة التي يتحاكم إليها بعض القبائل، فهذا من حكم الجاهلية.
المسألة الخامسة: في الحديث دليل على أنّ الكنية تكون بأكبر الأولاد.


بابُ من هَزل بشيء فيه ذكرُ لله أو القرآن أو الرّسول - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -187- [الباب الثامن الأربعون:]
* بابُ من هَزل بشيء فيه ذكرُ لله أو القرآن أو الرّسول
وقول الله تعالى: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ}.
عن ابن عمر ومحمد بن كعب وزيد بن أسلم وقتادة - دخل حديثُ بعضهم في بعض-:
ـــــــــــــــــــــــــــــــــــــــــ
هذا الباب بابٌ عظيم، إذا تأمّله الإنسان وعرَف واقِع النّاس فإنّه ينفعه الله به.
فقوله: "بابُ من هزَل" الهزْل هو: اللعب والاستهزاء، ضدّ الجدّ.
"بشيءْ فيه ذكرُ الله أو القرآن أو الرّسول صلى الله عليه وسلم يعني: من استهزأ بشيء من هذه الأشياء فما حكمُه؟، حكمُه: أنّه يرتدُّ عن دين الإسلام، لأن هذا من نواقِض الإسلام بإجماع المسلمين، سواءٌ كان جادًّا أو هازلاً أو مازحاً، حيث لم يستثن الله إلاَّ المُكْرَه، قال تعالى: {مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْأِيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْراً فَعَلَيْهِمْ غَضَبٌ مِنَ اللَّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ (106) ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّوا الْحَيَاةَ الدُّنْيَا عَلَى الْآخِرَةِ وَأَنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الْكَافِرِينَ(107) أُولَئِكَ الَّذِينَ طَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ وَسَمْعِهِمْ وَأَبْصَارِهِمْ وَأُولَئِكَ هُمُ الْغَافِلُونَ(108) لا جَرَمَ أَنَّهُمْ فِي الْآخِرَةِ هُمُ الْخَاسِرُونَ(109)}، فالأمر شديد جدًّا.
وقد بيّن الشيخ أن هذا الحكم في كتاب الله مع سبب نزوله فقال: ""وقول الله تعالى: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ}.
ثم ذكر سبب نُزول الآية، فقال: "عن ابن عمر" هو: عبد الله بن عمر.
"ومحمد بن كعب" هو: محمد بن كعب القُرظيّ من بني قُرَيْظة.
"وزيد بن أَسْلم" هو: مولى عمر بن الخطاب.
"وقَتادة” هو: قتادة بن دَعامة بن قَتادة السُّدُوسيّ.
"دخل حديثُ بعضهم في بعض" يعني: كلّ هؤلاء رووا هذا الحديث، ولكن لَمّا كانت ألفاظُهم متقارِبة والمعنى واحد دخل حديثُ بعضهم في بعض، فسِيْق سياقاً واحداً، من باب الاختصار.

ج / 2 ص -188- أنه قال رجلٌ في غزوة تبوك: ما رأينا مثل قُرَّائنا هؤلاء؛ أرْغَبَ بطوناً، ولا أكذبَ ألسناً، ولا أجْبَنَ عند اللَّقاء "يعني: رسول الله صلى الله عليه وسلم وأصحابَهُ القُرّاء".
ـــــــــــــــــــــــــــــــــــــــــ
"أن رجلاً" يعني: من المنافقين.
"كان في غزوة تبوك " تبوك: اسم موضع، شماليّ المدينة من أدنى الشّام.
وغزوة تبوك سبُبها: أنّ الرسول صلى الله عليه وسلم بَلغه أنّ الروم يُعِدُّون العُدّة لغزو المسلمين، وكان هذا في الصيف وفي شدّة الحرّ ووقت مَطِيْب الثمار، فالوقت وقتٌ حَرِج جدًّا، والمسافة بعيدة، والعدوّ عدده كبير، والوقت حارّ، ووقت مَطِيب الثمار والنّاس بحاجة إليها، والمسلمون عندهم عُسرة، فليس عندهم استعداد للتجهُّز للغزو، ولذلك سُمّي هذا الجيش بـ "جيش العُسرة"، وسُمّيت هذه الساعة: "ساعة العُسْرة".
وقد جهّز عثمان رضي الله عنه من ماله ثلاثمائة بعير بجميع لوازمها، فهو الذي جهّز جيش العُسرة من ماله الخاصّ، وهذا من أعظم فضائله، رضي الله عنه وأرضاه.
وكذلك شارَك مَن شارك من الصّحابة بما عندهم من مال، فجهّزوا الجيش، وخرجوا، وكانت آخر غزوة غزاها رسول الله صلى الله عليه وسلم.
والمنافقون صاروا يتكلّمون، واعتذروا عن الخُروج، لأنّهم ليس معهم إيمان، والغزوة هذه صعبة، لا يصبر عليها إلاَّ أهلُ الإيمان، وهذه حكمة من الله تعالى، واختبار في آخر عهد الرسول صلى الله عليه وسلم، أراد الله أن يختبر المسلمين ليظهَر الصادِق من المنافق، فالصادقون ما تردّدوا ولا تلكّأوا، وأمّا المنافقون فإنهم تلكّأوا وجعلوا يتكلّمون ويقولون: يحسبون أن غزو بني الأصفر مثل غزو العرب، كأنّنا بهم يقرَّنون في الأصفاد، وما أشبه ذلك من الكلام القبيح، واعتذروا عن الخُروج، ولهذا يقول الله سبحانه وتعالى عنهم: {لَوْ كَانَ عَرَضاً قَرِيباً وَسَفَراً قَاصِداً لَاتَّبَعُوكَ وَلَكِنْ بَعُدَتْ عَلَيْهِمُ الشُّقَّةُ} لأنّ المسافة بعيدة، {وَسَيَحْلِفُونَ بِاللَّهِ لَوِ اسْتَطَعْنَا لَخَرَجْنَا مَعَكُمْ يُهْلِكُونَ أَنْفُسَهُمْ وَاللَّهُ يَعْلَمُ إِنَّهُمْ لَكَاذِبُونَ * عَفَا اللَّهُ عَنْكَ لِمَ أَذِنْتَ لَهُمْ حَتَّى يَتَبَيَّنَ لَكَ الَّذِينَ صَدَقُوا وَتَعْلَمَ الْكَاذِبِينَ(43)}.

ج / 2 ص -189- فقال عوفُ بن مالك: كذبتَ، ولكنّك منافق، لأُخبرنَّ رسول الله صلى الله عليه وسلم. فذهب عوفُ إلى رسول الله صلى الله عليه وسلم ليُخبره، فوجد القرآن قد سبقه.
ـــــــــــــــــــــــــــــــــــــــــ
خرج المسلمون وصبروا على المشقّة وفيهم رسولُ الله صلى الله عليه وسلم يصيبُه ما أصابهم من الشدّة ومن الرمضاء ومن الحرّ.
خرجوا وذهبوا ووصلوا إلى تبوك ونزلوا فيه، فلمّا عَلِم العدو بقدومهم إلى تبوك أصابه الرُّعب، وتقهقر.
فنزل النّبي صلى الله عليه وسلم أيّاماً في تبوك ينتظر قُدومهم ومجيئَهم، ولكنهم جَبُنوا، وألقى الله الرعب في قلوبهم، ورجع المسلمون سالمين مأجورين، وخاب المنافقون.
وأنزل الله في هذه الغزوة سورةً كاملة هي سورة التوبة التي فضح الله فيها المنافقين وأثنى فيها على المؤمنين، وهكذا حكمةُ الله سبحانه وتعالى يبتلي عبادَه.
فكان للمنافقين كلمات، منها ما في هذا الحديث، حيث قال رجلٌ منهم: "ما رأينا مثل قُرَّائنا هؤلاء" يعني بالقُرّاء: رسول الله صلى الله عليه وسلم وأصحابه.
"أرْغَبَ بطوناً، ولا أكذبَ ألسناً، ولا أجْبَنَ عند اللَّقاء" وهذه الصّفات في الواقع هي صفات المنافقين، لكنّهم وصفوا بها رسولَ الله صلى الله عليه وسلم وأصحابَه.
فقال عوف بن مالك: "كذبت، ولكنك منافق، لأخبرنّ رسولَ الله صلى الله عليه وسلم" وهذا مِن أنكار المنكر، ومن النصيحة لوُلاة الأُمور، فالمسلم يبلِّغهم مقالات المفسدين والمنافقين من أجل أنْ يأخُذوا على أيدي هؤلاء، لئلا يُخِلُّوا بالأمن ويفرِّقوا الكلِمة، فتبليغ وُلاة أمور المسلمين كلمات المنافقين ودعاة السوء، الذين يريدون تفريق الكلمة، والتحريش بين المسلمين؛ هو من الإصلاح ومن النَّصيحة، لا من النّميمة.
"فذهب عوفٌ إلى رسول الله صلى الله عليه وسلم ليُخبره فوجد القرآن قَدْ سَبَقه" لأنّ الله سبحانه وتعالى سَمِعَ مقالتهم وأنزل على رسوله صلى الله عليه وسلم الخبر قبل أن يصل إليه عوف.
فهذا فيه: سَعَةُ علم الله سبحانه وتعالى.
وفيه: علامةٌ من علامات النبوّة، وأنّ الرسول صلى الله عليه وسلم كان يوحى إليه ويبلُغه الخبر بسرعة.
ثم جاء ذلك الرجل الذي تكلّم بهذا الكلام- والعياذُ بالله-، ووجد النّبي صلى الله عليه وسلم:

ج / 2 ص -190- فجاء ذلك الرجلُ إلى رسول الله صلى الله عليه وسلم وقد ارتحل وركب ناقته، فقال: يا رسول الله، إنّما كنا نخوضُ ونتحدث حديث الرَّكْب، نقطع به عناء الطريق.
قال ابن عمر: كأني أنظُر إليه متعلِّقاً بِنِسْعَة ناقة رسول الله صلى الله عليه وسلم، وإنَّ الحجارة تنكُبُ رجليه، وهو يقول: إنّما كنا نخوض ونلعب، فيقولُ له رسول الله صلى الله عليه وسلم: "{أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ}"، ما يلتفتُ إليه وما يزيدُه عليه.
ـــــــــــــــــــــــــــــــــــــــــ
"قد ارتحل وركِب ناقته" من أجل أن يُفسد على المنافقين خُطّتهم، ومن أجل أن يُنهيَ هذه الخُطّة الخبيثة.
"فقال: يا رسول الله، إنما كنّا نخوض ونتحدّث حديثَ الرَّكْب، نقطع به عناء الطّريق. قال ابن عمر: كأنّي أنظرُ إليه متعلِّقاً بِنِسْعَة ناقة النّبي صلى الله عليه وسلم" النِّسْعَة هي الحبل الذي يُشَدُّ به الرحل.
وهو يقول: يا رسول الله، إنّما كنا نخوض ونلعب" فالرسول صلى الله عليه وسلم يرُدُّ عليه بقوله تعالى: {أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ * لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ}.
فهذه القصّة فيها فوائد عظيمة:
الفائدة الأولى: أن من استهزأ بالله أو برسوله أو بالقرآن ارتدّ عن دين الإسلام رِدّةً تنافي التّوحيد، وهذا وجه المناسبة من عقد المصنِّف لهذا الباب؛ أنّ مَنِ استهزأ بالله أو برسوله أو بالقرآن، أو استهان بشيء من ذلك؛ أنّه يرتدّ عن دين الإسلام رِدّة تنافي التّوحيد وتُخرج من دين الإسلام، لأن هؤلاء كانوا مؤمنين، فارتدّوا عن دينهم بهذه المقالة، بدليل قوله تعالى: {قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ}.
الفائدة الثانية: أن نواقض الإسلام لا يُعفى فيها عن اللّعب والمزح، سواءً كان جادّاً أو هازلاً، بل يُحكم عليه بالردّة والخُروج من دين الإسلام، لأنّ هؤلاء زعموا أنّهم يمزحون ولم يقبل الله جل وعلا عذرهم، لأنّ هذا ليس موضع لعب ولا موضع مزح.
الفائدة الثالثة: وُجوب إنكار المنكر، لأنّ عوف بن مالك رضي الله عنه أنكر ذلك وأقرّه الرسول صلى الله عليه وسلم على ذلك.

ج / 2 ص -191- الفائدة الرابعة: أنّ مَن لم يُنكر الكفر والشرك فإنّه يكون كافراً، لأنّ الذي تكلّم في هذا المجلس واحد والله نسب هذا إلى المجموع فقال:
 {أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ * لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ}، لأنّ الراضيَ كالفاعل، وهذه خطورة عظيمة.
الفائدة الخامسة: أنّ إبلاغ وليّ الأمر عن مقالات المفسدين من المنافقين ودُعاة السوء الذين يريدون تفريق الكلمة والتحريش بين المسلمين من أجل الحَزْم يُعَدُّ من النصيحة الواجبة، وليس هو من النّميمة، لأنّ عوف بن مالك رضي الله عنه فعل ذلك ولم يُنكر عليه الرسول صلى الله عليه وسلم، فدلّ على أنّ هذا من النّصيحة، وليس من النّميمة المذمومة.
الفائدة السادسة: فيه احترام أهلِ العلم وعدم السخرية منهم، أو الاستهزاء بهم، لأنّ هذا المنافق قال: "ما رأينا مثل قرائنا هؤلاء" يريد بذلك العلماء، والعلماء وَرَثَةُ الأنبياء، وهم قُدوة الأُمَّة، فإذا طعنَّا في العلماء فإنَّ هذا يُحْدِثُ الخَلْخَلَةَ في المجتمع الإسلاميّ، ويقلِّل من قيمة العلماء، ويُحْدِث التشكيك فيهم.
نسمع ونقرأ من بعض دُعاة السوء من يقول: "هؤلاء علماء حيض، علماء نفاس، هؤلاء عُمَلاء للسلاطين، هؤلاء علماء بغْلَة السلطان"، وما أشبه ذلك، وهذا القول من هذا الباب- والعياذُ بالله- وليس للعلماء ذنب عند هذا الفاسق إلاّ أنهم لا يوافقونه على منهجه المنحرف.
فالوقيعة بالمسلمين عُموماً ولو كانوا من العوامّ لا تجوز، لأنّ المسلم له حُرمَة، فكيف بوُلاة أُمور المسلمين وعلماء المسلمين.
فالواجب الحذر من هذه الأمور، وحفظ اللّسان، والسّعي في الإصلاح، ونصيحة مَن يفعل هذا الشيء.
الفائدة السابعة: في الحديث دليلٌ على معجزة من معجزات الرّسول صلى الله عليه وسلم؛ حيث إنّه بلغه الوحي عن القصّة قبل أن يأتيَ إليه عَوفُ بن مالك، وهذا مصداق قوله تعالى: {وَمَا يَنْطِقُ عَنِ الْهَوَى(3) إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى(4)}.
الفائدة الثامنة: في الحديث دليلٍ على أنّ نواقِض الإسلام لا يُعذَر فيها بالمزح

ج / 2 ص -192- واللّعب، لأنها ليست مجالاً لذلك، وإنّما يُعذر فيها المُكْره على القول خاصة كما في آية النحل: {إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْأِيمَانِ}.
الفائدة التاسعة: في الحديث دليلٌ على وُجوب الغِلْظة على أعداء الله ورسوله من المنافقين والكُفّار ودُعاة الضّلال، وأنّ الإنسان لا يَلِين لهم، لأنّه إنْ لان معهم خدعوه ونفّذوا شرّهم، فلا بُدّ من الحَزْم من وليّ الأمر ومن العالِم نحو المنافقين والكُفّار ودُعاة السوء.


باب قول الله تعالى وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -193- [الباب التاسع والأربعون:]
* باب قول الله تعالى:
 {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي} الآية.
قال مجاهد: "هذا بعملي، وأنا محقوقٌ به ".
وقال ابن عبّاس: "يريد: من عندي ".
ـــــــــــــــــــــــــــــــــــــــــ
هذا الباب بابٌ عظيم، تقدّم نظيره في باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا}.
وقوله: {وَلَئِنْ أَذَقْنَاهُ} الضمير في {أَذَقْنَاهُ} ضمير الغائب راجعٌ إلى الإنسان المذكور في الآية التي قبلها في قوله تعالى: {لا يَسْأَمُ الْأِنْسَانُ مِنْ دُعَاءِ الْخَيْرِ وَإِنْ مَسَّهُ الشَّرُّ فَيَؤُوسٌ قَنُوطٌ(49)}، والمراد بالإنسان هنا: جنس الإنسان، يعني: لا يملّ الإنسان من طلب الدنيا، {وَإِنْ مَسَّهُ الشَّرُّ} يعني: إذا أصابته مصيبة في ماله أو في بدنه، {فَيَؤُوسٌ قَنُوطٌ} يستبْعِد الفَرَج من الله عزّ وجلّ ويقنط من رحمة الله، {وَلَئِنْ أَذَقْنَاهُ} يعني: هذا الإنسان، أي: أعطيناه، {رَحْمَةً مِنَّا} عافية وصحّة في بدنه وغنىً من فقره، {مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ}مشته في بدنه من المرض والمصائب، أو في ماله من الفقر والإعواز. {لَيَقُولَنَّ هَذَا لِي} ينسى الضرّاء التي مسّته، وينسى من أين جاءت هذه النعم، ويظنّ أنّ ما في يده إنما هو بحوله وقوّته، فيقول: {هَذَا لِي}، فلا يشكُر الله عزّ وجلّ ويعترف بنعمته، بل ينسِب هذه النعمة إليه هو وإلى كَدِّه وكسْبه، أو إلى آبائه وأجدادِه.
"قال مجاهد" هو مجاهد بن جَبْر، الإمام الجليل، من كبار التابعين.
"هذا بعملي، وأنا محقوقٌ به" يعني: هذه النعمة إنما حصلتُ عليها بعملي وكَدِّي وكسبي واحترافي، وأنا محقوق بها، أي: أستحقها، وأنا الذي حصّلتُها، وأنا الذي جمعتُها.
"وقال ابن عبّاس: يريد: هذا مِن عندي" يعني: بعملي وبسببي، أنا الذي حصّلتُه وتعبْتُ فيه.

ج / 2 ص -194- وقوله:{إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي}.
قال قتادة: "على علمٍ منِّي بوُجوه المكاسب".
وقال آخرون: "على علم من الله أنّي له أهل ".
وهذا معنى قولِ مجاهد: "أوتيتُه على شَرَف ".
وعن أبي هريرة رضي الله عنه: "إن ثلاثةً من بني إسرائيل: أبرص، وأقرع، وأعمى، فأراد الله أن يبتليَهم، فبعث إليهم مَلَكاً.
ـــــــــــــــــــــــــــــــــــــــــ
"وقوله: {إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي} قال قتادة: على علم منّي بوجوه المكاسب. وقال آخرون: على علم من الله أني له أهل" القول الأول معناه: أنّني رجلٌ عالم بالاقتصاد وطُرق الكسب، كما يقوله اليوم الاقتصاديِّون، حيث يتباهون بالحِذْق بعلم الاقتصاد، ويظنون أنّ الأموال والثّروات التي يحُصلون عليها بسبب حِذْقهم ومعرفتهم وخِبْرَتهم، ولا ينسبون هذا إلى الله سبحانه وتعالى.
والقولُ الثاني معناه: أن الله أعطاني هذا المال لأنّه يعلم أنّي أستحقُّه، ولا فضل لله عليّ فيه.
قال الشيخ: "وهذا معنى قول مجاهد: أوتيتُه على شرف" أي: أن الله علم أنني رجل شريف وذو مكانة ومنزلة، فالله أعطانيه لمنزلتي، ومعنى هذا: إنكار الفضل من الله سبحانه وتعالى.
قال العلماء: "هذه الأقوال لا تنافيَ بينَها"، لأنّ الآيتين تشملان كلّ هذه الأقوال، فاختلافهم إنّما هو اختلاف تنوُّع وليس اختلاف تضادّ.
قال: "عن أبي هريرة رضي الله عنه: إنّ ثلاثةً من بني إسرائيل" بنوا إسرائيل هم ذرية يعقوب، وإسرائيل، ومعناه: عبد الله.
"أبرص" الأبرص: مَن أُصيب بالبَرَص، وهو داءٌ يُصيب الجلد فيتحوّل إلى أَبْيَض كَريه المنظر، وهذا المرض لا يُمكِن علاجه في الطِبَّ البشري، ولذلك كان من معجزة عيسى- عليه الصلاة والسلام- أنه يُبْرئ الأبرص والأكمَهْ ويُحيي الموتى بإذن الله، وهذا ما لا يقوى عليه الطب البشري.

ج / 2 ص -195- فأتى الأَبْرَص فقال: أيُّ شيءٍ أحبُّ إليك؟، قال: لونٌ حسن، وجِلْدٌ حسن، ويَذْهَبُ عني الذي قد قَذِرَنِي النّاس به. قال: فمسحه فذهب عنه قذره، فأُعطي لوناً حسناً وجِلْداً حسناً. قال: فأيُّ المالِ أحبُّ إليك؟، قال: الإبل، أو البقر [شكَّ إسحاق]. فأُعطيَ ناقة عُشراء، وقال: باركَ الله لك فيها.
ـــــــــــــــــــــــــــــــــــــــــ
"وأقرع" وهو الذي لا ينبُت لرأسه شعر، لأنّ هذا الشعر الذي ينْبَت على الرأس فيه فوائد عظيمة منها: الجمال، ومنها منافع صحيّة، وغير ذلك، فمن فقد شعر الرأس فإنّه يفقد منافع كثيرة أعظمُها الجمال، ويُصبح كريه المنظر.
وأما "الأعمى" فهو الذي ذهب بصرهُ كلُّه، أمّا الذي ذهب منه بصرُ عينٍ واحدة؛ فهذا يسمّى أعور.
وقوله: "فأراد الله" الله جل وعلا يوصَف بالإرادة، والمخلوق- أيضاً- يوصف بالإرادة، ولكنْ إرادةُ الله خاصّةٌ به، وإرادة المخلوق خاصّة به، وإرادة الله تنقسم إلى قسمين: إرادة كونيّة، وإرادة شرعيّة.
"أن يبتليهم" يعني: أن يختبرهم.
"فبعث إليهم مَلَكاً" المَلك: واحدُ الملائكة، وهم: خَلْقٌ من خَلْق الله ومن عالم الغيب، خلقهم الله جل وعلا لعبادته، وخلقهم- أيضاً- لتنفيذ أوامره تعالى في مُلْكه، فمنهم الموكّل بالوحي، ومنهم الموكّل بالقَطْر والنّبات، ومنهم الموكّل بالنفخ في الصّور، ومنهم الموكّل بالأجنّة، ومنهم الموكّل بحفظ أعمال بني آدم، كُلُّ من الملائكة له عمل: {لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ}.
فأتى الأَبْرَص فقال: أيُّ شيءٍ أحبُّ إليك؟، قال: لونٌ حسن، وجِلْدٌ حسن، ويَذْهَبُ عني الذي قد قَذِرَنِي النّاس به. قال: فمسحه الملَك" مسح على هذا الأبرص فبرئ، وعاد إليه لونٌ حسن وجلدٌ حسن، وهذا بقدرة الله تعالى لأنّ المَلك رسولُ الله.
" قال: فأيُّ المالِ أحبُّ إليك؟، قال: الإبل، أو البقر [شكَّ إسحاق]" المراد: إسحاق بن عبد الله بن أبي طلحة، راوي الحديث، شكّ هل قال الرّسول صلى الله عليه وسلم الإبل، أو قال البقر؟، وهذا من التحفُّظ والدِّقة في الرواية.

ج / 2 ص -196- قال: فأتى الأقرع فقال: أيُّ شيءٍ أحبُّ إليك؟، قال: لونٌ حسن وشعر حسن، ويَذْهَبُ عني الذي قد قَذِرَنِي النّاس به، فمسحه فذهب عنه قدّره، وأُعطِي شعراً حسناً. فقال: أيُّ المالِ أحبُّ إليك؟، قال: البقر، أو الإبل. فأُعْطيَ بقرة حاملاً، قال: بارك الله لك فيها.
فأتى الأعمى فقال: أيُّ شيءٍ أحبُّ إليك؟، قال: يردّ الله إليَّ بَصري فأُبصر به النّاس، فمسحه فردّ الله إليه بصره. قال: فأيُّ المال أحبُّ إليك؟، قال: الغنم، فأُعطي شاةً والداً.
فأنتج هذان وولَّد هذا، فكان لهذا وادٍ من الإبل، ولهذا وادٍ من البقر، ولهذا وادٍ من الغنم.
ـــــــــــــــــــــــــــــــــــــــــ
"فأُعطيَ ناقة عُشراء" العُشَراء هي: الحامل التي تمّ لها ثمانية أشهر، لأنّها أنفس الأموال، قال تعالى: {وَإِذَا الْعِشَارُ عُطِّلَتْ(4)}، عند قيام الساعة يذهلون فيتركون أنفس الأموال، ويعطِّلونها من شدّة الهَوْل.
"وقال: بارك الله لك فيها" دعا له بالبركة، ودعوةُ المَلك مستجابة، وهذا بأمر الله سبحانه وتعالى من أجل الامتحان والابتلاء.
"ثم أيُّ شيءٍ أحبُّ إليك؟، قال: لونٌ حسن وشعر حسن، ويَذْهَبُ عني الذي قد قَذِرَنِي النّاس به، فمسحه فذهب عنه قدّره، وأُعطِي شعراً حسناً. فقال: أيُّ المالِ أحبُّ إليك؟، قال: البقر، أو الإبل. فأُعْطيَ بقرة حاملاً" البقرة الحامل هي التي في بطنها جَنين.
"وقال: بارك الله لك فيها" دعا له مثل الأوّل.
"فأتى الأعمى فقال: أيُّ شيءٍ أحبُّ إليك؟، قال: يردّ الله إليَّ بَصري فأُبصر به النّاس، فمسحه فردّ الله إليه بصره. قال: فأيُّ المال أحبُّ إليك؟، قال: الغنم، فأُعطي شاةً والداً" يعني: قد ولدت حملَها.
"فأنتج هذان" أنتج أصحاب الإبل والبقر.
"وولّد هذا" أي: صاحب الشّاة.
"فكان لهذا وادٍ من الإبل، ولهذا وادٍ من البقر، ولهذا وادٍ من الغنم" بسبب بركة دعوة المَلك ولأجل الابتلاء والامتحان.

ج / 2 ص -197- قال: ثم إنّه أتى الأبرص في صورته وهيئته، فقال: رجلٌ مسكين وابن سبيل، قد انقطعت بيَ الحبال في سفري، فلا بلاغ ليَ اليوم إلاّ بالله ثم بك، أسألك بالذي أعطاك اللون الحسن والجِلْد الحسن والمال؛ بعيراً أتبلّغ به في سفري. فقال: الحُقوق كثيرة. فقال له: كأنِّي أعرِفُك!، ألم تكن أبرص يقذِرك النّاس، فقيراً فأعطاك الله عزّ وجلّ تامال؟ فقال: إنما ورثتُ هذا المال كابِراً عنْ كابر. فقال: إن كنت كاذباً فصيّرك الله إلى ما كنت.
ـــــــــــــــــــــــــــــــــــــــــ
"ثم إنّه أتى الأبرص في صورته وهيئَته" أي: في صورة رجل أبرص، لأنّ الله أعطى الملائكة القُدرة على التشكُّل، فيظهَرون في صور مختلفة.
"فقال: رجلٌ مسكين " يَعْرِض حالَه عليه ليتصدّق عليه.
"وابنُ سبيل" ابنُ السّبيل هو: المسافر الذي انقطع ما معه من الزّاد، وقد جعل الله له حقًّا في الزكاة ما يوصِّلُه إلى بلده، ولو كان غنيّاً في بلده.
"قد انقطعت بيَ الحبال" يعني: الأسباب، جمعُ حبل وهو السّبب، وفي رواية: "انقطعت بيَ الحيال" -بالياء- يعني: الحِيَل.
ثم ذكّره بحالته الأولى فقال: "أسألُك بالذي أعطاك اللون الحسن والجلد الحسن والمال؛ بعيراً أتبلغ به في سفري. فقال: الحقوق كثيرة" يعني: أن الحقوق التي عليّ كثيرة وينفد المال لو أعطيتك، وأعطيت هذا ممّن لهم عليّ حقوق، وهذا اعتذارٌ منه.
ثم ذكّره المَلَك مرّة ثانية وقال له: "كأنِّي أعرِفُك!، ألم تكن أبرص يُقْذُرُك النّاس، فقيراً فأعطاك الله عزّ وجلّ المال؟ ".
ثم إنه جحد نعمة الله عليه، وجحد هذه الحالة التي مرّت به، وقال: "إنما وَرثْتُ هذا المال كابِراً عن كابر" يعني: هذا ليس بمال جديد كما تقول، بل هو معي من قديم ومع آبائي من قبل، وهذا جُحود لنعمة الله عزّ وجلّ.
فدعا عليه المَلَك، وقال: "إن كنت كاذباً فصيّرك الله إلى ما كُنت " يعني: صيّرك الله فقيراً أبرص.

ج / 2 ص -198- قال: وأتى الأقرع في صورته، فقال له مثل ما قال لهذا، وردّ عليه مثل ما ردّ عليه هذا. فقال: إن كنت كاذباً فصيّرك الله إلى ما كنت.
قال: وأتى الأعمى في صورته، فقال: رجلٌ مسكين وابن سبيل، قد انقطعتْ بِيَ الحبال في سفري، فلا بلاغ ليَ اليوم إلاّ بالله ثم بك، أسألُك بالذي ردّ عليك بصرك؛ شاةً أتبلّغ بها في سفري. قال: كنتُ أعمى فردّ الله عليَّ بصري، فخُذ ما شئتَ، فوالله لا أجْهَدُك اليوم بشيء أخذته لله، فقال له الملَك: أَمْسِكْ عليك مالك، فإنّما ابتُلِيتُم؛ فقد رضيَ الله عنك وسخِط على صاحبيْك" أخرجاه.
ـــــــــــــــــــــــــــــــــــــــــ
"قال: وأتَى الأقرع في صورته، فقال له مثل ما قال لهذا" أي: رجل مسكين وابن سبيل... إلى آخره.
"وردّ عليه مثل ما ردّ عليه هذا" قال له: الحقوق كثيرة.
وذكّره المَلَك بحالته من قبل، فأنكر ذلك، فدعا عليه الملك كما دعى على الأبرص بأن يصيره الله إلى ما كان عليه من قبل.
قال: " وأتى الأعمى في صورته، فقال: رجلٌ مسكين وابن سبيل، قد انقطعتْ بِيَ الحبال في سفري، فلا بلاغ ليَ اليوم إلاّ بالله ثم بك، أسألُك بالذي ردّ عليك بصرك؛ شاةً أتبلّغ بها في سفري"، فاعترف الأعمى بنعمة الله وقال: "كنتُ أعمى فردّ الله عليّ بصري، فخذ ما شئتَ" يعني: خذ الذي تريده.
"فوالله لا أجْهَدُك" أي: لا أمنعك، "بشيء أخذته لله"، وفي رواية: "لا أَحْمَدُك على شيء أخذته لله" لأنّه ليس مالي وإنما هو مالُ الله سبحانه وتعالى.
ثم ظهرت نتيجة الامتحان: "فقال له الملَك: أَمْسِكْ عليك مالك، فإنّما ابتُلِيتُم" يعني: اختُبِرْتُم أنت وصاحباك.
"وقد رضي الله عنك" بسبب شكرك لنعمة الله عزّ وجلّ.
"وسخِط على صاحبيْك" بسبب كفرهم بنعمة الله عزّ وجلّ.
فهذا الأعمى فاز برضى الله تعالى وسلم عليه مالُه، أمّا أولئك فعاقبهم الله وسَخِط عليهم، وهذه نتيجة الابتلاء والامتحان.

ج / 2 ص -199- وهذا عامٌّ في كلِّ من كفر نعمة الله ومَن شكر نعمة الله عزّ وجلّ.
فدلّت هاتان الآيتان وهذا الحديث العظيم على مسائل:
المسألة الأولى: فيه: أنّ نسبة النعم إلى الله عزّ وجلّ توحيد، وأنّ نسبتها إلى غيرِه شرك، لكن إن اعتقد أنّ غيرَه هو الذي أوجدَها فهو شركٌ أكبر، وإن اعتقد أنّ غيرَه سبب والله هو الذي أوجدها، ولكن نسبها إلى السبب فهو شركٌ أصغر، لأنّه لا يجوز النِّسبة إلى الأسباب، حتى ولو كانت أسباباً صحيحة، وإنّما تُضاف النّعم إلى الله سبحانه وتعالى، ولهذا مَرّ بنا الحديث: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}، أنّه قولُ الرجل: "لولا كُليبة هذا لأتانا اللّصوص، لولا البطّ في الدّار لأتانا اللصوص" لولا كذا، لولا كذا، فلا تجوز النّسبة إلى الأسباب، وإنّما تُنسب النعم إلى مسبِّب الأسباب، وهو الله سبحانه وتعالى.
المسألة الثانية: فيه: أنّ النعم والنِّقَم ابتلاءُ واختبارٌ من الله سبحانه وتعالى، كما قال تعالى: {وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً}.
المسألة الثالثة: فيه: أنّ الله سبحانه أعطى الملائكة القُدرة على التشكُّل بأشكال مختلفة، وهذا ثابتٌ من النُّصوص الكثيرة، فتشكُّلُهم لأجل مصالح العباد، لأنَّهم لا يُطيقون رؤية الملائكة.
المسألة الرابعة: في الحديث دليلٌ على مشروعيّة ذكر قَصَص الأوّلين من بني إسرائيل وغيرِهم من أجل الاعتبار والاتّعاظ إذا كانت القصص صحيحة.
المسألة الخامسة: في الحديث دليل على أنّ من شكر نعمة المال: إخراج الحقوق الواجبة فيه من زكاة وإطعام جائع وكسوة عارٍ، وما أشبه ذلك من الحقوق الواجبة والحقوق المستحبّة، وأنّ البُخْل بحقوق المال من كفر النعمة.
المسألة السّادسة: في الحديث دليل على أنّ الجزاء من جنس العمل؛ فقد رضيَ الله عن هذا الأعمى بسبب إحسانه، وسخِط على صاحبيه بسبب بخلهما بحقوق الفقراء والمساكين.
المسألة السّابعة: فيه وصفٌ الله جل وعلا بالرِّضا والسخط، صفتان من صفاته اللاَّئقة به سبحانه وتعالى، ليس كرضى المخلوق ولا كسخط المخلوق.


باب قول الله تعالى فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -200- [الباب الخمسون:]
* باب قول الله تعالى:
 {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} الآية.
ـــــــــــــــــــــــــــــــــــــــــ
هذا الباب المقصود به: بيان أنّ تعبيد الأسماء لغير الله شرك ينافي كمال التّوحيد، إنْ كان المقصود مجرّد التسمية، أما إنْ كان المقصود تعبيد التألُّه لغير الله فإنّه شرك أكبر ينافي التّوحيد.
وقولُه رحمه الله: "بابُ قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا}" يريد: بيان ما جاء في تفسير الآية.
والآية التي قبلها قوله تعالى: {هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَجَعَلَ مِنْهَا زَوْجَهَا} يعني آدم وحواء عليهما السلام. {فَلَمَّا تَغَشَّاهَا} يعني وطئها.
 {حَمَلَتْ} يعني: عَلِقَتْ رَحِمُها بالنُّطْفَة.
 {حَمْلاً خَفِيفاً} هذا شأن الحمل في أوّل أطواره: كونُه نُطفة، ثم عَلَقَة، ثم مُضْغَة، ويكون خفيفاً في هذه الأطوار.
 {فَمَرَّتْ بِهِ} يعني: ما أجلسها ولا عوّقها عن العمل، فهي تمرّ وتمشي وتقوم وتقعد.
 {فَلَمَّا أَثْقَلَتْ} يعني: في طور نفخ الروح فيه.
 {دَعَوَا اللَّهَ رَبَّهُمَا} دعا آدم وحواء، وطلبا من الله جل وعلا.
 {لَئِنْ آتَيْتَنَا صَالِحاً} رزقتنا مولوداً سَوِيًّا في خِلْقَتِهِ.
 {لَنَكُونَنَّ مِنَ الشَّاكِرِينَ} لأنّ هذا هو الواجب في النعمة أن تُشكر.
 {فَلَمَّا آتَاهُمَا صَالِحاً} استجاب الله دعوتهما وآتاهُما ولداً إنساناً سوياًّ صالحاً.
 {جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} بأن سمّياهُ (عبد الحارث)، فعبّداهُ لغير الله.
وهذا من الشّرك في التسمية، حيث عبّداه لغير الله.
ثم ذكر عن ابن حزْم، وهو الإمام الجليل، أبو محمد علي بن أحمد بن سعيد بن حَزْم، الأندلسي، القُرطبيّ، الظاهريّ، له المؤلَّفات العظيمة مثل:

ج / 2 ص -201- قال ابنُ حزم: "اتّفقوا على تحريم كلّ اسم مُعَبَّدِ لغير الله؛ كعبد عمرٍو، وعبد الكعبة، وغير ذلك، حاشا عبد المطّلب".
ـــــــــــــــــــــــــــــــــــــــــ
"المحلّى" و"الفِصَل في الملل والنِّحل"، و"الأنساب"، و"جوامع السيرة"، فهو إمامٌ جليل خصوصاً في علم الحديث، إلاّ أنه رحمه الله يؤخذ عليه سلاطة اللسان في ردّه على المخالفين، واعتناقه لمذهب الظاهرية، والظاهرية معناها: الأخذ بظواهر النُّصوص دون النظر في معانيها وأسرارها، وعدم القول بالقياس، وهذا نقصٌ في هذا المذهب.
ولكن على كلّ حال هو إمامٌ جليل، له نفعٌ عظيم في الإسلام، ومؤلَّفاتُه خصوصاً "المحلّى" وما فيه من الآثار والأحاديث والرواية بالأسانيد، ففضائلُه كثيرة رحمه الله.
قال: "اتّفقوا" يعني: أجمعوا، وليس المراد الاتّفاق عند المتأخِّرين الذي هو قولُ جماعةٍ من أهل العلم.
"على تحريم كلِّ اسم مُعَبَّدٍ لغير الله" كـ (عبد الحُسين)، و (عبد الرّسول) و (عبد الكعبة)، و (عبد الحارث) وغير ذلك، لأنّ التعبيد يجب أن يكون لله سبحانه وتعالى، لأنّ الخلْق كلهم عبادُ الله كما قال تعالى: {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً(93)}، فكلُّ الخلق عباد الله المؤمن والكافر.
ولكن العبودية على قسمين:
عبوديّة عامّة: وهذه تشمل جميع الخلق المؤمن والكافر كلُّهم عبادُ لله تعالى، بمعنى: أنّهم مملوكون لله، مخلوقون لله، يتصرّف فيهم، ويدبِّرُ أمورَهم، لا يخرُج عن هذا أحد من الخلق.
النوع الثاني: عبوديّة خاصّة: وهي عبوديّة التألُّه والمحبّة، وهذه خاصّة بالمؤمنين: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ}، {يَا عِبَادِ لا خَوْفٌ عَلَيْكُمُ الْيَوْمَ وَلا أَنْتُمْ تَحْزَنُونَ(68)}، فهذه عبوديّة خاصّة بالمؤمنين.
قال: "حاشا" حاشا: كلمة استثناء.
"عبد المطّلب" هو جدّ الرّسول صلى الله عليه وسلم، لأنّ الرسول صلى الله عليه وسلم هو: محمد بن عبد الله بن عبد المطلِب بن هاشم بن عبد مناف بن قُصي بن كِلاب، فـ (عبد المطلِّب) هذا استثناهُ ابن حزم من التحريم.

ج / 2 ص -202- وعن ابن عبّاس في الآية، قال: "لَمّا تغشّاها آدمُ حملت، فأتاهُما إبليس فقال: إني صاحبُكما الذي أخرجكما من الجنّة، لتُطيعانني، أو لأجعلنّ له قرنْي أيِّل، فيخُرج من بطنك فيشقه، ولأفعلنَّ –يخوِّفهما-، سمِّياه عبد الحارث. فأبيا أن يطيعاه، فخرج ميِّتاً.
ـــــــــــــــــــــــــــــــــــــــــ
ولكن ليس الأمر كما قال رحمه الله فلا يجوز أن يسمّى أحد الآن عبد المطّلب، فلا وجه للاستثناء، وإنّما يقال عبد المطّلب لجد الرسول خاصة، حكاية للماضي، كما يقال؛ (عبد الكعبة) و (عبد شمس)، و (عبد مناف)، حكاية لِمَا مضى.
أما بعد الإسلام فلا يجوز أن يسمّى أحد بهذه الأسماء.
أما حكاية شيء مضى وانتهى فلا بأس بذلك، وقد قال النّبي صلى الله عليه وسلم: "أنا النّبي لا كذب، أنا ابن عبد المطّلب" هذا من ناحية.
النّاحية الثانية: يقولون: إنّ عبد المطّلب ليس اسم جد الرسول، وإنما اسمُه: (شَيْبَة الحمد)، ولكن قيل له: عبد المطّلب لأنّ عمّه المطّلب بن عبد مناف جاء به وهو صغير من أخواله بني النجار في المدينة، وكان تأثّر لونه بالسواد بسبب السفر، فظنوه عبداً مملوكاً للمطلب، فقالوا: عبد المطّلب.
قال ابن عبّاس رضي الله عنهما: "فأتاهما" أي آدم وحواء" إبليس فقال: إني صاحبُكما الذي أخرجكما من الجنّة "يشير إلى القصة التي ذكرها الله سبحانه وتعالى في كتابه من وَسْوَسَة الشيطان لآدم عليه السلام لَمّا حرّم الله عليه أن يأكُل من شجرة معيَّنة في الجنة، وجاءه الشيطان وزيّنها له وأغراهُ بالأكل منها، فعصى ربَّه وأكل منها، فحصلت المصيبة، وأُخرج من الجنّة بسبب ذلك، وأُهْبِط إلى الأرض. ولكنّ آدم وحوّاء تابا إلى الله- عليهما السلام- تابا إلى الله فتاب الله عليهما.
"لتُطِيعاني" أي: تمتثلان ما آمركما به.
"أو لأجعلنّ له قرنْي أيِّل" الأَيِّل هو ذكر الأوعال. "فيخرج من بطنك فيشقه" يعني: بقرنيه.
" ولأفعلنَّ –يخوِّفهما-" من التخويفات والتهديدات، فلم يلتفتا إليه، ولم يطيعاه لأنه عدوهما.

ج / 2 ص -203- ثم حملت، فأتاهُما، فذكر لهما، فأدركُهما حبُّ الولد، فسمّياه عبد الحارث.
فذلك قوله تعالى: {جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} رواه ابن أبي حاتم.
وله بسند صحيح عن قتادة: "شركاء في طاعته، ولم يكن في عبادته".
ـــــــــــــــــــــــــــــــــــــــــ
"فخرج ميِّتاً" وهذا من باب الامتحان والابتلاء من الله سبحانه وتعالى.
"ثم حملت فأتاهُما فذكر لهما" ذلك، لأن الشيطان- لعنه الله- يحاوِل مع الإنسان ولا ييأس.
"فأدركهما حُبّ الولد، فسمّياه عبد الحارث" والحارث قيل: هو اسم إبليس، قبل أن تحصل عليه اللعنة، ولكن بعد أن حصلت عليه اللعنة وطُرد من الملأ الأعلى سمّي بإبليس.
"فذلك قولُ الله تعالى: {جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا}" أي: هذا تفسير هذه الآية.
"رواه ابن أبي حاتم".
"وله" أي: ابن أبي حاتم.
"بسند صحيح عن قتادة: شركاء في طاعته، ولم يكن في عبادته" وشركُ الطاعة شركٌ أصغر لا يُخرِج من الملّة، لاسيّما وأنّهما لم يفعلا هذا قصداً للمعنى، وإنّما فعلاه من باب حُبّ الولد، ومن أجل سلامته فقط، ومع هذا سمّاه الله شركاً، فيكون شركاً ولو لم يقصده الإنسان. فدلَّ هذا على أنَّ مَن تكلَّم بالشّرك أو فعل الشرك فإنّه يسمّى مشركاً، ولو لم يقصده ولم ينوِّه، فيُحكَم عليه بأنّ فعله هذا شرك، سواء من الشرك الأصغر أو الشرك الأكبر، ولهذا قال الرّسول صلى الله عليه وسلم للذي قال له: ما شاء الله وشئتَ: "أجعلتني لله نِدًّا؟" مع أنّ القائل ما أراد أن يجعل لله نِدًّا، ولكن هذا اللّفظ لا يجوز، فهو شرك ولو لم يقصده، فكيف إذا قصده؟

ج / 2 ص -204- وله بسند صحيح عن مجاهد في قوله: { لَئِنْ آتَيْتَنَا صَالِحاً} قال: أشفقا أن لا يكون إنساناً.
وذكر معناه عن الحسن وسعيد وغيرِهما.
ـــــــــــــــــــــــــــــــــــــــــ
ففيه ردٌّ على من يقول: أن من قال كلمة الشرك أو فعل الشرك لا يُحكم عليه أنه مشرك حتى يعتقده بقلبه كما هو قول مرجئة هذا العصر.
"وله" أي: ابن أبي حاتم.
"بسند صحيح عن مجاهد في قوله: {لَئِنْ آتَيْتَنَا صَالِحاً} قال: أشفقا أن لا يكون إنساناً" أي: خافا من ذلك.
"وذكر معناه عن الحسن" هو: الحسن البصري.
"وسعيد" هو: سعيد بن المسيِّب، وهما من أئمّة التّابعين، أي: ورُوِيَ هذا التفسير عن هذين الإمامين، بل هذا قولُ أكثر المفسِّرين، كما ذكر ذلك الشوكاني في "فتح القدير"، ورجحه شيخُ المفسرين الإمام ابن جرير رحمه الله في "تفسيره " وقال: "هو أولى القولين في تفسير الآية الكريمة".
وهو الذي اختاره الشيخ المصنِّف: محمد بن عبد الوهاب، واختاره الشارح الشيخ: سليمان بن عبد الله، وأنّ هذا الشرك المذكور في الآية وقع من آدم وحوّاء، لكنه شركٌ في الطاعة وليس في العبادة.
وذهب بعض المفسِّرين- وهو القول الثّاني-: إلى أنّ الآية من أوّلها إلى آخرها لا تعني آدم ولا حوّاء، وإنّما تعني المشركين من بني آدم، واعتمدوا في هذا على شيئين:
الشيء الأوّل: أنّه لا يجوز أن يقع من آدم وحوّاء مثل هذا، لأنّ آدم- عليه الصلاة والسلام- نبي من أنبياء الله، ولا يقع منه هذا الشيء.
الشيء الثاني: أنّ الله خَتَم الآية بقوله: {فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}، وهذا لفظُ جمع، فيُراد به المشركون من بني آدم.
واختار هذا القول ابن كثير في تفسيره، وَطَعَنَ فيما روي عن ابن عبّاس، وقال: "لعلّه من الإسرائيليّات".

ج / 2 ص -205- ولكن الإمام ابن جرير يقول: "أولى القولين هو القول الأوّل" وهو الذي عليه أكثرُ المفسرين.
ويرجّح القولُ الأوّل: أنّ الله سبحانه وتعالى ذكر الضّمير بلفظ التثنية، وأوّل الآية لا شك في آدم وحوّاء، وهو قوله: {هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَجَعَلَ مِنْهَا زَوْجَهَا}، ولا شك أن المراد: آدم وحوّاء، ثم أعاد الضمائر إليهما، وهذا أُسلوب العرب؛ أنهم يذكرون الاسم في الأوّل ثم يعيدون الضمائر إليه، إنْ كان مفرَداً مفرداً، وإنْ كان مثنى مثنى، وإنْ كان جمعاً فجمعاً، هذا الأسلوب العربي.
والضمائر هي: {دَعَوَا}، {رَبَّهُمَا}، {لَئِنْ آتَيْتَنَ}، {فَلَمَّا آتَاهُمَا}، {جَعَلا لَهُ شُرَكَاءَ}، كلُّ هذه الضمائر ترجع إلى آدم وحوّاء.
أمّا آخِر الآية فهو التفاتٌ إلى الذريّة، وهذا أسلوبٌ عربي معروف في لغة العرب، وذلك أنه لَمّا ذكر قصة آدم وحوّاء وفرغ منها انصرف إلى الذريّة فقال: {فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} أي: المشركون من العرب الذين بُعث إليهم رسولُ الله صلى الله عليه وسلم، فمعظم الآية في آدم وحوّاء، وآخِرُها التفاتٌ إلى ذريّة آدم وحوّاء، فكأنّ الله سبحانه وتعالى يستنكر الشرك من أصله، الشرك الذي وقع من آدم وحوّاء، وهو شركٌ أصغر، والشرك الأكبر الذي وقع من عَبَدَة الأوثان من ذريّة آدم.
فيترجّح القول الأوّل من عِدّة وجوه:
أوّلاً: أن الضمائر كلُّها مثنّاة، والقول بأنّ المراد الذريّة تعسُّفٌ في الألفاظ لا يجوز.
ثانياً: إنّ ما فسّر به ابن عبّاس ورد من عدّة جهات، فهو تفسير صحيح من مجموع طُرُقِه.
ثالثاً: أنّ عليه الأكثر من أهل العلم، كما قال الشوكاني.
رابعاً: أنّه هو المعنى الذي رجّحه الإمام أبو جعفر ابن جرير، شيخ المفسِّرين، حيث قال: "أولى القولين: القولُ الأوّل"، وهذا الذي اختاره المصنِّف في هذا الباب.
أمّا قول المخالفين: أنّ آدم عليه السلام لا يليقُ به ذلك.
فنقول: هذا ليس بشرك أكبر، إنما هو شركٌ أصغر، وهو شركٌ في الطاعة والألفاظ، لا في المعاني والمقاصد والنيّات، وقد يقع من الأنبياء بعض الذنوب

ج / 2 ص -206- الصغار التي عاتبهم الله عليها، ثم يتوبون منها ويتوب عليهم، والعِصمة إنما هي من الذنوب الكبائر، ومن الاستمرار على الصغائر. كما ذكر ذلك شيخ الإسلام ابن تيمية.
هذا، ويُستفاد من هذه القصة التي ذكرها الله في القرآن عدّة فوائد:
الفائدة الأولى: بيان الحكمة من خلق الزوجات لبني آدم، وأن المقصود من ذلك السَّكَن والاستيلاد، وغير ذلك من الفوائد، والقوامة من الرجل على المرأة: وصيانتُها، إلى غير ذلك، لكن أهمّ شيء هو السَّكَن، كونُ الإنسان يأتي إلى بيتٍ فيه زوجة طيِّبة ملائِمة يسكُن إليها ويرتاح معها.
الفائدة الثانية: أن حصول الأولاد الأسوياء في خِلْقَتِهم، الصالحين في دِينهِم؛ من أكبر النعم: {وَاللَّهُ جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً وَجَعَلَ لَكُمْ مِنْ أَزْوَاجِكُمْ بَنِينَ وَحَفَدَةً وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ}، {لَئِنْ آتَيْتَنَا صَالِحاً لَنَكُونَنَّ مِنَ الشَّاكِرِينَ}.
الفائدة الثالثة: في الآية دليل على بيان الحكمة من الزواج، وأنّها السكَن والاستيلاء، ويَتْبَعْ ذلك بقية الأغراض من الصيانة، والقوامَة، والنّفقة، وغير ذلك، فالمرأة بلا رجل تكون معذَّبة، والرجل بلا امرأة يكون معذّباً، أما إذا اجتمع زوجان متناسِبان فهذا من تمام النِّعمة.
الفائدة الرابعة: في الحديث دليلٌ على أن تعبيد الأسماء لغير الله شرك.
الفائدة الخامسة: التحذير من كَيْد إبليس، فإذا كان فعل جمع الأبوين ما فعل فإنّه سيفعل مع الذريّة أشدّ: {قَالَ أَرَأَيْتَكَ هَذَا الَّذِي كَرَّمْتَ عَلَيَّ لَئِنْ أَخَّرْتَنِ إِلَى يَوْمِ الْقِيَامَةِ لَأَحْتَنِكَنَّ ذُرِّيَّتَهُ إِلَّا قَلِيلاً}، {قَالَ فَبِعِزَّتِكَ لَأُغْوِيَنَّهُمْ أَجْمَعِينَ(82) إِلَّا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ(83)}، فهو يهدِّد ويتوعّد.
الفائدة السادسة: أن تعبيد الأسماء لغير الله يُعتبر من الشرك الأصغر، وهو شرك الطّاعة، إذا لم يقصد به معنى العُبودية، فإنْ قصد به معنى العبوديّة والتألُّه صار من الشرك الأكبر، كما عليه عُبّاد القُبور الذين يسمّون أولادهم: (عبد الحسين) أو (عبد الرَّسول) أو غير ذلك، هؤلاء في الغالب يقصدون التألُّه، لا يقصدون مجرّد التّسمية وإنما يقصدون التألُّه بذلك والتعبُّد لهذه الأشياء لأنهم يعبدونها، فهذا يعتبر من الشرك الأكبر.


باب قول الله تعالى وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -207- [الباب الواحد والخمسون:]
* باب قول الله تعالى:
 {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ} الآية.
ـــــــــــــــــــــــــــــــــــــــــ
هذا الباب عقده الشيخ رحمه الله في كتاب التّوحيد من أجل بيان وجوب إثبات أسماء الله وصفاته، ومن أجل أن يبيّن التوسُّل المشروع والتوسُّل الممنوع، لأن مسألة التوسُّل ضلَّ فيها خلقٌ كثير من قديم الزّمان، فالمشركون يعبُدون غيرَ الله ويسمّون معبوداتهم وسائل إلى الله، فيقولون: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}، قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}، فهم لا يعبدون هذه المعبودات لذاتها، لأنّهم يعلمون أنّها لا تخلُق ولا تَرزُق ولا تُحيي ولا تُميت، وإنّما زعموا أنّها تتوسّطُ لهم عند الله سبحانه وتعالى، من باب الوسيلة، فردّ الله تعالى عليهم في القرآن بأنّ هذا التوسُّل وهذا العمل كفرٌ وشركٌ، وأنّه لم يَشْرَعْهُ سبحانه وتعالى لعباده.
وجاء مِن بعدهم القبوريُّون والصوفيّة ومن قبلهم الرّافضة والباطنيّة كلُّهم نَحَوا هذا المنحى الذي نحاه المشركون، فصاروا يعبدون الموتى، ويستغيثون بهم، ويدعونهم من دون الله، ويذبحون لهم، وينذُرون لهم، ويقولون: نحن نعلم أنّهم مخلوقون، وأنهم لا يخلُقون ولا يرزُقون، ولكننّا اتّخذناهم وسائل بيننا وبين الله، وربّما يحتجّون بقوله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ}، وبقوله تعالى:{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ وَجَاهِدُوا فِي سَبِيلِهِ لَعَلَّكُمْ تُفْلِحُونَ(35)}، فظنّوا أنّ الوسيلة التي أمر الله باتخاذها إليه أنّها جعل وسائط بينهم وبين الله.
وهذا فهمٌ باطل، لم يُرِدْهُ الله سبحانه وتعالى، بل أنكره على المشركين، وحكم بأنّه كُفر، وأنّه شرك، ونزّه نفسَه عنه فقال: {سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}، وقال: {إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ}، بيَّن أنّه كفر وأنه شرك، ونزّه نفسَه عنه، فهو لم يَشْرَع لعباده أبداً أن يجعلوا بينه وبينهم وسائط من الخلْق يبلِّغونه حاجات عبادِه، وإنما أمر بدعائه مباشَرة: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ}.

ج / 2 ص -208- "ينزل كلّ ليلة إلى سماء الدّنيا حين يبقى ثُلث الليل الآخر فيقول: هل من سائل فأعطيَه؟، هل من داعٍ فأستجيب له؟، هل من مستغفرٍ فأغفر له".
فأمر بدعائه واستغفاره وسؤاله مباشرة، لأنه سبحانه وتعالى: {يَعْلَمُ السِّرَّ وَأَخْفَى}، ويعلم أحوال عبادِه، لا يخفى عليه شيء في الأرض ولا في السماء.
إنّما تُتّخذ الوسائل والوسائط عند من لا يعلم أحوالَ النّاس ولا يعلم أحوال الرعيّة من المُلوك والرؤساء من البشر الذين تخفى عليهم أحوال الرعايا وأحوال النّاس وحاجات النّاس ويحتاجون إلى مَنْ يبلِّغُهم، أما الله جل وعلا فإنّه لا يخفى عليه شيء في الأرض ولا في السماء، ويعلم كلَّ شيء، ويسمع كلَّ شيء، يسمع السر، ويعلم ما في القلب، ولو لم يتكلّم الإنسان، فهو ليس بحاجة إلى اتّخاذ مبلِّغين ومتوسِّطين بينه وبين عباده.
أما استدلالُهم بقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ}، وبقوله: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ}، فالآيتان لم يُرِد منها اتّخاذ وسائط بين الله وبين عباده.
وإنّما معنى التوسُّل في اللغة: التقرُّب، يقال: توسّل إليه: تقرَّب إليه، ووسَل إليه: قَرُب منه، والواسل: اسم فاعل من وسل، هو المتقرِّب، والوسيلة هي: السبب والطريق الذي يوصل إلى الله سبحانه وتعالى، والذي يوصل إلى الله طاعتُه سبحانه وتعالى، وعبادته، وما شرعه على أَلْسُن أنبيائه ورسله. هذه الوسيلة.
والمخلوق وإن كان له منزلة عند الله كالأنبياء والرُّسل- عليهم الصلاة والسلام- والصالحين والأولياء، لكنّ الله لم يَشْرَعْ لنا أن نسأل بمكانتهم ومنزلتهم عنده، وإنما أمرنا أن نتوسّل إليه بعملنا نحن لا بعمل غيرِنا، بأن نطيع الله ونتقرّب إليه، أما أنّ فلاناً له عند الله مكانة وله جاه، فهذا ليس من عملنا وليس لنا فيه شيء، هذا خاصٌ بهم، والله لم يشرع لنا أن نسأله بجاه أحد، ولا بذات أحد، ولا بمنزلة أحدٍ عنده سبحانه وتعالى، هذا كلُّه باطل.
وإذا تبيَّن أنّ الوسيلة المذكورة في القرآن هي الطّاعة، وهي التي تقرِّب إلى الله عزّ وجلّ وتُدني من الله عزّ وجلّ، وأن اتّخاذ الوسائط من الخلْق بين الله وبين عبادِه لم

ج / 2 ص -209- يَشْرَعْهُ الله ولا رسولُه؛ وجب علينا التقرّب إلى الله بطاعته. والتوسّل بالخلق إن صحِبَه شيءٌ من التقرُّب إلى المخلوق كالذبح له والنّذر له؛ صار شركاً أكبر، وإن لم يصحبه شيءٌ من التقرُّب إلى المخلوق، وإنما هو مجرّد توسُّط بالجاه ونحوه؛ فهذا بدعة ووسيلة إلى الشرك، كالسؤال بالجاه، والسؤال بحقّ النّبي، أو بمنزلة النّبي، أو بالنّبي ذاته.
فهذا يُعتَبر بدعة في الدعاء لم يشرعها الله، وهي وسيلة من وسائل الشرك، لأنّه إذا بدأ يتوسّل بجاه المخلوق أو بمنزلته أو بحقِّه عند الله؛ فإنّه يتدرّج إلى أن يعبُد هذا المخلوق، مثل ما حصل للمشركين قديماً وحديثاً، حيث بدأتْ مسألتهم من مجرّد التوسُّل، وانتهت بالشّرك الأكبر المخرج من المِلّة، نسأل الله العافية والسلامة.
وقد تعلّق بعض المغالطين بكلمة جاءت في بعض رسائل الشيخ: محمد بن عبد الوهاب رحمه الله، أنه قال: "إن التوسل من مسائل الفقه والاجتهاد التي لا إنكار فيها"، هكذا قالوا!!، ونسبوه إلى الشيخ!!
والواقع أن الشيخ رحمه الله فصّل فقال: "إن التوسّل الخالي من عبادة المتوسِّل به، وإنما هو توسل بحق الشخص، أو جاهه؛ فهذا بدعة، وليس بشرك. وأما التوسل الذي معناه التقرب إلى المتوسِّل به بالذبح له، والنذر له، وغير ذلك من أنواع العبادة؛ فهذا شرك أكبر".
هذا معنى ما قاله الشيخ، وهو ما قرّره المحققون من أهل العلم، وليس المراد: أن التوسل كله من مسائل الفقه؛ لأن منه ما هو شرك أكبر.
وهذا بابٌ عظيم، لأنّ هذه الشبهة ضلّ بها أكثرُ الخلق قديماً وحديثاً، لأنّهم لم يفرقوا بين الوسيلة الممنوعة والوسيلة المشروعة.
فالتوسُّل على قسمين:
توسُّل ممنوع، وهو: التوسُّل بجاه المخلوق، أو بحق المخلوق ومنزلته، أو بذاته وهو إمّا شركٌ، وإما بدعة ووسيلة إلى الشرك.
أما التوسُّل المشروع فهو: الذي جاء في الكتاب والسنّة ذكرُه والأمرُ به، ومن

ج / 2 ص -210- ذلك: هذه الآيةُ الكريمة التي صدّر بها الشيخ هذا الباب: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا}.
والتوسُّل المشروع أنواع:
النوع الأول: التوسُّل بأسماء الله وصفاته، تقول: (يا رحمن ارحمني)، (يا غفور اغفر لي)، (يا توّاب تُبْ عليّ)، (يا غنيّ اغنني)، وهكذا، تذكُر في دعائك كلَّ اسم يناسِب حاجتك.
ولا يناسِب أنك تأتي باسم غير مناسب لحاجتك: فلا تقل: اللهم اغفر لي إنّك شديد العقاب.
النوع الثاني: التوسُّل إلى الله جل وعلا بدعاء الصالحين: إذا كان هناك صالحٌ من الصالحين، حيٌّ موجود تأتي إليه وتقول: (ادعُ الله لي أن يغفر لي)، (أن يرزقني)، (أن يشفِيَني)، أو إذا قَحِطّ النّاس طلبوا من الصالحين أن يدعوا الله تعالى لهم بالغيث، فهذا مشروع.
وقد استسقى عمر بن الخطّاب- رضي الله تعالى عنه- بدعاء العبّاس عمّ الرسول صلى الله عليه وسلم، وقال: "اللهم إنّا كُنّا نستسقي بنبينا فتسقينا، وإنا نستسقي بعمّ رسولك، قم يا عبّاس فادعو"، فيدعو العبّاس والنّاس يؤمنِّون.
وهذا توسُّل بدعاء الصالحين، وكما توسّل معاوية رضي الله عنه بيزيد الجُرْشي، وغيرُهم.
أما الميِّت فلا يجوز أن تطلُب منه شيئاً، فلا يجوز أن تذهب إلى قبر الرُسول صلى الله عليه وسلم أو قبر غيره من الصالحين وتقول: (ادعُ الله لنا)، لأنّ الصّحابة ما كانوا يذهبون إلى قبر الرّسول صلى الله عليه وسلم، بل إنّهم لَمّا أجدبوا وما بينهم وبين قبر الرّسول إلاّ أمتار ما ذهبوا إليه، إنّما طلبوا من العبّاس، لأنّ العبّاس حيٌّ حاضر يستطيع أن يدعو، أما الرسول صلى الله عليه وسلم فإنّه ميِّت، ولا يجوز أن يُطلب من الميِّت شيء لا دُعاء ولا غيره.
النوع الثالث: التوسُّل إلى الله بالأعمال الصالحة، مثل حديث أصحاب الغار الثلاثة الذين انطبقت عليهم الصّخرة وسدّت عليهم المَخْرَجْ فكلٌّ منهم توسّل إلى الله

ج / 2 ص -211- بالعمل الذي قدّمه لله عزّ وجلّ: هذا توسَّل بعِفّته عن الحرام، وهذا توسّل ببرِّه بوالديه، وهذا توسَّل بأمانته وحِفظه لحقّ الأجير حتى جاء وأعطَاه إيَّاه، ففرّج الله عنهم، وكما قال الله سبحانه وتعالى: {رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِياً يُنَادِي لِلْإِيمَانِ أَنْ آمِنُوا بِرَبِّكُمْ فَآمَنَّا رَبَّنَا فَاغْفِرْ لَنَا ذُنُوبَنَا وَكَفِّرْ عَنَّا سَيِّئَاتِنَا وَتَوَفَّنَا مَعَ الْأَبْرَارِ(193)} توسّلوا إلى الله بإيمانِهم بالرّسول صلى الله عليه وسلم: {رَبَّنَا آمَنَّا بِمَا أَنْزَلْتَ وَاتَّبَعْنَا الرَّسُولَ فَاكْتُبْنَا مَعَ الشَّاهِدِينَ(53)} توسّلوا إلى الله بإيمانهم وإتّباعهم للرّسول صلى الله عليه وسلم. والتوسُّل بالتّوحيد: (أسألك بأنّك أنت الله لا إله إلاَّ أنت)، وكما توسّل ذو النون - عليه الصلاة والسلام- وهو في بطن الحوت: {فَنَادَى فِي الظُّلُمَاتِ أَنْ لا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ}.
قال: وقولُه تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} إخبارٌ من الله جلا وعلا أنّ له الأسماء وأنّها حُسنى.
والحسنى: أي: البالغة في الحُسن أعلاه، لا شيء أحسن منها، فالحسنى هي: المتناهِيّة في الحُسن، فكلُّ أسماء الله حسنى.
ولا يعلم عددها إلاّ الله سبحانه وتعالى كما قال النّبي صلى الله عليه وسلم: "أسألُك بكلّ اسمٍ هو لك سمَّيْتَ به نفسَك، أو أنزلته في كتابك، أو علّمته أحداً من خلقك، أو استأثرْتَ به في علم الغيب عندك"، فالله جل وعلا له أسماء كثيرة، منها ما أنزله في كتابه، ومنها ما علّمه بعضَ خلْقه ولم يُنزله في كتابه.
وأمّا قولُه صلى الله عليه وسلم: "إنّ الله تسعةً وتسعين اسماً، مَن أحصاها دخل الجنّة" فليس المراد الحصر، وإنّما هذه التسعة والتسعين موصوفة بأنّ مَن أحصاها دخل الجنّة، وليس المعنى: أنّها منتهى أسماء الله تعالى، وأن أسماء الله محصورة فيها.
ومعنى إحصائها: عدها، ومعرفة معناها، والعمل بمقتضاها. أما مجرّد أنه يكتُبها، أو يعدّها عدّاً فقط، وهو لا يعرف معانيها، أو أنّه يعرف معانيها لكنّه لا يعمَلُ بها فإنَّه لا يحصُل على هذا الوعد الكريم.
أما ما جاء في رواية التّرمذي من عدّ هذه الأسماء، فهذا لم يَثْبُت عن النّبي صلى الله عليه وسلم، وإنّما هو مُدْرَجٌ في الحديث من عمل بعض الرواة.

ج / 2 ص -212- فهذه الآية تدلُّ: على إثْبات الأسماء لله تعالى رَدًّا على المشركين وعلى الجهميّة ومَن نفى أسماءَ الله سبحانه وتعالى.
وفي الآية: أنها كلُّها حسنى.
وفيها: مشروعيَّة التوسُّل إلى الله تعالى بها، ودعائه بها: {فَادْعُوهُ بِهَا} يعني: توسّلوا إلى الله بها، بأن تقول: يا رحمن ارحمني، يا غفور اغفر لي، يا كريم أكرِمني، يا توّاب تُبْ عليّ. إلى آخره، بأنْ تأتي بكل اسمٍ يناسب حاجتك.
ثم قال: {وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ} {وَذَرُوا} يعني: اترُكوا.
والإلحاد في اللغة: المَيْل عن الشيء، ومنه سُمي اللحد في القبر لحداً لأنّه مائل عن سَمْت القبر.
أما الإلحاد في أسماء الله: فذكروا له عدّة معانٍ:
النوع الأول: جُحودها ونفيُها كما نفتْها الجهميّة.
وهذا أعظم الإلحاد فيها، فالذي يقول: "إن الله ليس له أسماء، لأنّ الأسماء موجودة في المخلوقين، فإذا أثبتناها صار تشبيهاً".
فهذا جاحدٌ لأسماء الله، ملحِدٌ فيها- والعياذُ بالله- أعظم الإلحاد، وهذا كُفرٌ بالله عزّ وجلّ.
النوع الثاني: تأويلُها عما دلّت عليه، كما فعلت المعتزلة فإنهم يُثبتون الأسماء ولكنّهم ينفون معانيها وما تدل عليه من الصّفات، لأنّ هذه الأسماء كلُّ اسم منها يدلّ على صفة؛ {الرحمن} يدلّ على الرحمة، {الغفور} يدلّ على المغفرة، {العزيز} يدلّ على العزّة والقوة والمَنَعة والغَلَبة، وهكذا، كلُّ اسم يُشتَقُّ منه صفة من صفات الله تعالى: {السميع} يدلّ على السمع، {البصير} يدلّ على البصر، {العليم} يدلّ على العلم، {القدير} يدلّ على القدرة، وهكذا، كلُّ اسم منها يدلُّ على صفة. فالذي لا يُثْبِتُ الصّفات مُلحدٌ في أسماء الله، لأنّه جحد معانيها، وجعلها ألفاظاً مجرَّدة لا تدلّ على شيء.
النوع الثالث: تسمية المخلوقين بأسماء الله، مثل ما فعل المشركون من تسمية اللات من اسم الإله، والعُزّى من اسم العزيز، فجعلوا أسماء الله أسماءً لمعبودات المشركين، وهذا من الإلحاد في أسماء الله سبحانه وتعالى.

ج / 2 ص -213- ذكر ابنُ أبي حاتم عن ابن عبّاس: {يُلْحِدُونَ فِي أَسْمَائِهِ}: "يُشركون ".
وعنه: "سموا اللآت من الإله، والعُزّى من العزيز".
وعن الأعمش: "يُدخلون فيها ما ليس منها".
ـــــــــــــــــــــــــــــــــــــــــ
النوع الرابع: أن يدخل فيها ما ليس منها.
فدلّ على أنّ الذي يُنكر أسماء الله، أو يؤوِّلها بغير معانيها الصحيحة، أو يدخل فيها ما ليس منها أو يحرِّفها إلى مسمّيات الأصنام؛ أنّه ملحدٌ متوعَّدٌ بأشدّ الوعيد.
ثم ذكر عن ابن أبي حاتم رحمه الله، عن ابن عبّاس: " {يُلْحِدُونَ فِي أَسْمَائِهِ}: يُشركون " أي: يُشركون في أسماء الله.
"وعنه" أي: ابن عبّاس.
" سَمُّوا اللآت من الإله، والعُزّى من العزيز" أي: أنهم سمّوا الأصنام الكبار المعروفة عند العرب (اللات) و (العُزّى) اشتقّوا لها من أسماء الله.
"وعن الأعمش" هو: سُليمان بن مَهْران، الإمام الجليل في الحديث والفقه والتفسير.
"يدخلون فيها ما ليس منها" لأنّ القاعدة في أسماء الله: أن لا يُسمّى إلاّ بما سمّى به نفسَه، أو سمّاه به رسولُه صلى الله عليه وسلم، فما لم يسمِّ الله به نفسَه ولم يسمِّه به رسولُه صلى الله عليه وسلم فلا يجوز أن يُطلَق على الله، لكن المشركون سمّوا الله بما لم يسمِّ به نفسَه، وهذا من الإلحاد في أسماء الله، كما سمّت النصارى الله عزّ وجلّ بالأَبْ.
فهذه الآية الكريمة وما جاء في تفسيرها عن ابن عبّاس وعن الأعمش تدلّ على مسائل:
المسألة الأولى: بيان التوسُّل المشروع، وهو التوسُّل بأسماء الله وصفاته.
المسألة الثانية: بيان التوسُّل الممنوع، وهو التوسُّل إلى الله بجعل واسطة في

ج / 2 ص -214- الدعاء بين الداعي وبين الله عزّ وجلّ، كأنه يقول: أسألُك بنبيِّك، أو بجاه نبيِّك، أو بمنزلة نبيِّك، أو ما أشبه ذلك.
المسألة الثالثة: فيه إثبات الأسماء الله سبحانه وتعالى.
المسألة الرابعة: أن أسماء الله كلها حسنى، قوله: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى}، فليس فيها اسمٌ غير حسن.
المسألة الخامسة: فيه: النّهي عن الإلحاد في أسماء الله عزّ وجلّ.
المسألة السادسة: أن أسماء الله توقيفيّة، لا يجوز أن يُذكر فيها ما ليس ثابتاً في كتاب الله ولا سنّة رسوله صلى الله عليه وسلم، لأنّ هذا من الإلحاد في أسماء الله، كما قال الأعمش: "يدخلون فيها ما ليس منها".


باب لا يقال: السلام على الله - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -215- [الباب الثاني والخمسون:]
* باب لا يقال: السلام على الله
 في الصحيح عن ابن مسعود رضي الله عنه قال: كُنا إذا كنا مع النّبي صلى الله عليه وسلم في الصلاة؛ قلنا: السلام على الله من عباده، السلام على فلان وفلان، فقال النّبي صلى الله عليه وسلم: "لا تقولوا: السلام على الله؛ فإن الله هو السلام".
ـــــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب الكتاب التّوحيد: أنّه لَمّا كان السلام من أسماء الله سبحانه وتعالى فإنّه لا يقال: "السلامُ على الله" لأنّه هو السلام سبحانه وتعالى".
وأيضاً: لَمّا كان معنى السلام الدعاء للمسلَّم عليه بالسّلامة من الآفات، والله جل وعلا منزّه عن أن ينالَه شيءٌ من النقص أو من الآفات أو من المكروهات، فليس بحاجة أن يدعى له سبحانه وتعالى لغِنَاهُ عن كلِّ شيء وحاجة كلِّ شيء إليه سبحانه وتعالى، بل هو المدعو، ولا يُدعى له سبحانه وتعالى، لأنّ الدعاء إنّما يكون للمخلوق المحتاج، أمّا الله جل وعلا فإنّه غنيٌّ لا يحتاج إلى شيء، فمن دعا لله فقد تنقّص الله عزّ وجلّ، وهذا يُخِلُّ بالتّوحيد.
قال: "في الصحيح " يعني: في "الصحيحين ".
"عن ابن مسعود رضي الله عنه قال: في بعض الروايات: "السلامُ على جبريل وميكائيل"، فقال النّبي صلى الله عليه وسلم: "لا تقولوا: السلام على الله، فإنّ الله هو السلام، ولكن قولوا: التحيَّاتُ لله، والصلوات، والطيِّبات " إلى آخر الحديث في التشهُّد.
فقولُه: "لا تقولوا: السلامُ على الله" هذا نهيٌ منه صلى الله عليه وسلم عن هذه الكلمة، والنّهيُ يقتضي التحريم.
ثم بيَّن صلى الله عليه وسلم السبب في هذا النّهي فقال: "فإن الله هو السلام" أي: أنّ "السلام" من أسماء الله تعالى، كما قال تعالى: {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ}.
و"السلامُ" من أسمائه سبحانه وتعالى معناه: السالم من الآفات والعُيوب والنقائص، فالله جل وعلا سالمٌ من الآفات والعُيوب والنقائص لذاتِه سبحانه وتعالى لا أنّ أحداً يسلِّمه، وإنّما

ج / 2 ص -216- هو سالم بذاته سبحانه وتعالى.
وأيضاً: "السلام" هو الذي يُطلَبُ منه السلام، كما كان النّبي صلى الله عليه وسلم إذا سلَّم من الصلاة قبل أن ينصرف إلى أصحابه يستغفرُ الله ثلاثاً وهو متوجِّهٌ إلى القبلة، ثم يقول: "اللهم أنت السلام، ومنك السلام، تباركتَ يا ذا الجلال والإكرام" "ومنك السلام ": أنت الذي تمنحُ السلام لعبادِك، وأنت الذي يُطلَب منك السلام، بمعنى: أنّ العباد يسألونك أن تسلِّمهم من الآفات والنقائص والمكاره.
 "السلام" من أسماء الله له معنيان كما ذكر أهلُ العلم:
المعنى الأوّل: السالم من النقائص والعيوب.
والثاني: المسلِّم لغيره.
أي: السالم في نفسه، المسلِّّم لغيره، سبحانه وتعالى.
فحينما يقول المسلِّم على النّاس: (السلام عليكم ورحمة الله وبركاته) فمعناه: أنّه يقول: أدعوا لكم بالسَلامة من الله سبحانه وتعالى، أو (السلام عليكم) أي: اسمُ الله عليكم، بمعنى: أن الله يحفظُكم ممّا تكرهون.
فهذا الحديث فيه مسائل:
المسألة الأولى: أنه لا يُقال: "السلام على الله" من عبادِه، لأنّ هذا معناه: الدعاء، والله جل وعلا لا يدعى له.
المسألة الثانية: في الحديث بيان الحكمة في النّهي عن أنْ يقال: "السلام على الله" لأنّ الله جل وعلا هو السلام، يعني: وإذا كان هو السلام فليس بحاجة إلى أن يسلَّم عليه.
المسألة الثالثة: أنّ مَن نهى عن شيء فإنّه يبيِّن السبب في هذا النّهي، لأنّ النّبي صلى الله عليه وسلم لَمّا نهى بقوله: "لا تقولوا: السلام على الله" بيّن المعنى الذي من أجلِه نهى عنه فقال: "إن الله هو السلام"، ففيه: بيان الحكم بعِلَّته، لأنّ هذا أثبت في ذِهْنِ السامع وأدعى للامتثال.
المسألة الرابعة: في الحديث دليلٌ على أنّ مَن نهى عن شيء وكان لهذا

ج / 2 ص -217- الشيء بديلٌ صالح فإنه يأتي بالبديل، لأنّ النّبي صلى الله عليه وسلم لَمّا نهى عن هذه الصِّيغة أتى بالصيغة اللائقة فقال: "قولوا: التحيّات" إلى آخره، ففيه: أنّ مَن نهى عن شيء وله بديلٌ صالح فإنّه يأتي بالبديل، ولا يترُك الشخص لا يدري ماذا يفعل.
المسألة الخامسة: في الحديث دليلٌ على أن الله جل وعلا يحيّي ولا يسلَّم عليه، لأن التحيّة تعظيم له والسلام دعاء له، والله جلّ وعلا يعظَّم ولا يُدعى له.
المسألة السادسة: في الحديث دليل: على الفرق بين التحيّة والسلام: التحيّة تُقال في حقّ الله تعالى التحيات لله، وأمّا السلام فلا يقال في حق الله، وقد عرفنا الفرق: أن التحيّة تعظيم، والله مستحقٌّ للتعظيم، وأمّا السلام فإنّه دعاء والله ليس بحاجة إلى الدعاء.


باب قول: اللهم اغفر لي إن شئت - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -218- [الباب الثالث والخمسون:]
* باب قول: اللهم اغفر لي إن شئت
في الصحيح عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "لا يقل أحدكم: اللهم اغفر لي إن شئت". اللهم ارحمني إن شئت. ليعزِم المسألة؛ فإن الله لا مُكرِهَ له".
ـــــــــــــــــــــــــــــــــــــــــ
هذا الباب من جنس الباب الذي قبله، لأنّ الذي يدعو الله تعالى يجب أن يعزم الدعاء، ولا يعلِّقه بالمشيئة، لأنّه إذا علّقه بالمشيئة تضمّن ذلك أمرين:
الأمر الأوّل: أنّ هذا يدلّ على فُتوره في طلب الدعاء من الله سبحانه وتعالى، كأنّه غنيّ عن الله، يقول: إن حصل شيء وإلاَّ ما هو بلازم، فكأنّه فاترٌ في طلبه، وكأنّه غنيّ عن الله سبحانه وتعالى.
ولا شكّ أن العبد مفتقرٌ إلى الله جل وعلا في كلّ أحواله، لأنّه فقيرٌ إلى الله، ولا ينظُر إلى ما عنده من الأسباب ومن الإمكانيّات، فإنّ هذه الإمكانيّات يمكن أن تزول في لحظة، لا ينظُر إليها ولا يعتمد عليها، فهو فقيرٌ إلى الله مهما كان، ولو كان من أكثر النّاس مالاً وأولاداً ومُلكاً فهو فقيرٌ إلى الله في أن يُبقيَ عليه هذه النعمة وأن ينفعه بها، وإلاَّ فهي عُرضة للزوال في أسرع وقت. هذا معنى.
والأمر الثاني: كأنّه يرى بأن الله جل وعلا قد يُجيب الدعاء وهو كاره، فـ "إنْ شئتَ"؛ معناه: أنا لستُ ملزماً لك، أخشى أن يشقّ عليك، لكن إنّ شئتَ اغفر لي وارحمني، وهذا لا يليق بالله سبحانه وتعالى لأنه تنقص له. والله جل وعلا لا مُكْره له، وهذا المعنى عليه قوله صلى الله عليه وسلم: "فإن الله لا مكره له".
"في الصحيح" أي: في "الصحيحين".
"عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "لا يقل أحدكُم: اللهم اغفر لي إنْ شئتَ، اللهم ارحمني إنْ شئتَ، وليعزم المسألة، فإنّ الله لا مُكرِهَ له "علّل النّبي صلى الله عليه وسلم هذا النّهي بأمرين: الأمر الأوّل: أنّ هذا يدلّ على الفُتور من السائل، والمطلوب من السّائل العزم: "وليعزم المسألة".
الأمر الثّاني: أنّ هذا يُشعر بأنّ السائل يخاف أنّ الله يفعل هذا وهو كارهٌ من

ج / 2 ص -219- ولمسلم: "وليعظِم الرغبة؛ فإن الله لا يتعاظمه شيء أعطاه".
ـــــــــــــــــــــــــــــــــــــــــ
باب المجامَلة، والله جل وعلا لا مُكْرِهَ له، يفعل ما يشاء ويختار سبحانه، لا أحد يُكرهه أو يؤثِّر عليه، أو أنّه يجامِل أحداً، أو يخافُ من أحد.
"وفي رواية لمسلم: "وليعظِّم الرغبة" مثل: "وليعزم المسألة" يعني: يلحّ على الله في الدعاء.
 "فإنّ الله لا يتعاظمه شيء أعطاه" يعطي سبحانه وتعالى ما يشاء ما لا يعلمُه إلاّ هو، بلا حصر ولا حساب، ولا تنفد خزائنُه سبحانه، بخلاف المخلوق فإنّه قد يعطي العطاء ولكن هذه العطيّة تكون ثقيلةً عليه وتُجحف بماله، قد يكون معسِراً ليس عنده شيء.
أمّا الله جل وعلا فإنّه غنيّ لا يتعاظمه شيءٌ أعطاه، ولذلك: يعطي الجنّة التي هي غاية المطالب، ويعطي الدنيا والآخرة سبحانه وتعالى، يعطي بلا حساب، ولا تنفد خزائنه، كما في الحديث القدسي: "يا عبادي، لو أنّ أوّلكم وآخركم وإنسكم وجنّكم قاموا في صعيد واحد فسألوني فأعطيتُ كلّ واحدٍ ما سألني ما نقص ذلك ممّا عندي إلاَّ كما ينقُص المِخْيَط إذا أُدخل البحر، ذلك بأنِّي جواد واجد ماجد عطائي كلام وعقابي كلام، أفعلُ ما أشاء"، هذا شأنه سبحانه وتعالى.
فدلّ هذا الحديث على مسائل:
المسألة الأولى: النّهي عن أن يقول: "اللهم اغفر لي إن شئت، اللهم ارحمني إنْ شئت"، والنّهي للتحريم.
المسألة الثانية: بيان علّة النّهي، وهي أنّ الله جل وعلا لا مكره له حتى يحتاج إلى أن تقول: "إنْ شئت"، ولا يتعاظمه شيء أعطاه ولو كان كثيراً، فإنّ هذا بالنسبة لله كلا شيء، خزائنُه ملأى لا تغيض مع كثرة الإنفاق، كلّ ما في الدنيا والآخرة فإنّه من جودِه سبحانه وتعالى، ومع هذا لا تغيضُ خزائنُه سبحانه وتعالى: {وَلِلَّهِ خَزَائِنُ السَّمَاوَاتِ وَالْأَرْضِ}، كلّ ما في الدنيا وكلّ ما في الآخرة وكلّ ما في السموات وكلّ ما في الأرض من الخيرات والنعم فإنّه من خزائن الله سبحانه وتعالى.
المسألة الثالثة: في الحديث دليلٌ على كمال غناه سبحانه وتعالى، وأنّ خزائنه لا مع كثرة الإنفاق وإعطاء السّائلين، أرأيتم ماذا أنفق منذ خلق السموات والأرض فإنّه لم يَغِض ما في يمينه سبحانه وتعالى، كما في الحديث عن النّبي صلى الله عليه وسلم.


باب لا يقول: عبدي وأمتي - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -220- [الباب الرابع والخمسون:]
* باب لا يقول: عبدي وأمتي
في "الصحيح" عن أبي هريرة أن رسولَ الله صلى الله عليه وسلم قال: "لا يقل أحدكم: أطعم ربك، وضّئ ربّك. وليقل: سيّدي ومولاي.
ـــــــــــــــــــــــــــــــــــــــــ
هذا الباب عقده المصنِّف رحمه الله كالباب الذي قبلَه، من أجل احترام أسماء الله وصفاتِه، ومن أجل سدّ الطّرق التي تُفضي إلى الشرك وحماية جانب التّوحيد، وذلك: بتجنُّب الألفاظ الموهمة التي قد يُفهم منها شيءٌ من الشرك، ولو كان المتكلِّم بها لا يقصد المعنى، ولكنّه يتجنّب ذلك من أجل سدّ الباب من أصلهِ، هذا هو المقصود.
وقد سبق له نظائر في هذا الكتاب من حماية النّبي صلى الله عليه وسلم حمَى التّوحيد وسدّ الطُرق التي تُفْضي إلى الشرك، وهذا منها.
ومن ذلك: لا يقُلْ السيِّد والمالك لرقيقه: عبدي وأَمَتي. لأنّ العباد عباد الله سبحانه وتعالى، قال تعالى: {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً(93)}، فليس هناك عبدٌ لأحد إلاّ لله سبحانه وتعالى، فالعبوديّة والتعبيد خاصٌّ بالله سبحانه وتعالى، أما المخلوقون فليس بعضُهم عبيداً للبعض، فالعباد كلّهم عبادُ الله، مؤمنُهم، وكافرُهم، هذه العبوديّة العامّة، أما العبودية الخاصّة فهي خاصّة بالمؤمنين: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ}، {الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ}، {يَا عِبَادِ لا خَوْفٌ عَلَيْكُمُ الْيَوْمَ وَلا أَنْتُمْ تَحْزَنُونَ(68)}، هذه عبوديّة خاصّة بالمؤمنين، وهي عبوديّة تقرُّب إلى الله تعالى وإنابةٍ إليه، وجزاؤها الجنة. فالعبودية إذاً خاصّة لله.
قوله: "أَمَتي": الأَمّة معناها- أيضاً- العبدة، فلا يقال: هذه أَمَة فلان، وإنّما يُقال: هذه أَمَةُ الله،. وهذا تأدُّبٌ مع التّوحيد ومع جناب الرّبوبيّة. هذا وجه عقد المصنِّف للترجمة.
قوله: "في الصحيح" أي: الصحيحين: صحيح البخاري، وصحيح مسلم.
"أن النّبي صلى الله عليه وسلم قال: "لا يقل أحدكم"! هذا نهيٌ من الرّسول صلى الله عليه وسلم.

ج / 2 ص -221- ولا يقل: عبدي وأَمَتي. وليقل: فتاي وفتاتي وغُلامي".
ـــــــــــــــــــــــــــــــــــــــــ
 "أطعم ربّك" أي: ناوِلْه الطعام.
 "وضِّئ ربّك" أي: ائتِه بالوضوء، أو أعنه على الوُضوء.
ثم بيّن النّبي صلى الله عليه وسلم اللفظ الذي يقوله المملوك لمالكه، وهو: "سيدي ومولاي"، كما بيّن اللفظ الذي يقوله المالك لمملوكه، وهو: "فتاي، وفتاتي وغلامي"، لأن هذه الألفاظ لا محذور فيها، فتكون بدائل للألفاظ المحذورة.
فدلّ هذا الحديث على مسائل:
المسألة الأولى: فيه ما ترجم المصنِّف من أجلِه، وهو عدم جواز قول "عبدي" و"أَمتي"، لأنّ هذا ورد منصوصاً عليه في الحديث: "لا يقل: عبدي وأمتي".
المسألة الثانية: فيه: أنّ لفظ (الرّبّ) لا يُطلق إلاّ على الله، لأنّه هو الرب سبحانه وتعالى الذي له الربوبيّة على عباده: {اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ}، {قُلْ أَعُوذُ بِرَبِّ النَّاسِ(1)}، وهكذا لم يَرِد إطلاق لفظ (الربّ) في القرآن إلاّ على الله سبحانه وتعالى، فلا يجوز استعمالُه لغيره، وإنْ كان المتكلَّم لا يقصد المعنى وإنّما يقصد مجرّد الملكيّة والرِّق، لكن من باب سدّ الذرائع- كما سبق- أما إذا قُيِّد لفظ الرب فإنه يجوز إطلاقه على المخلوق مثل رب الدار، وكقوله تعالى: {اذْكُرْنِي عِنْدَ رَبِّكَ}.
المسألة الثالثة: فيه: القاعدة المعروفة وهو سدّ الذرائع التي تقضي إلى المحذور، كلّ ذريعة ووسيلة تُفضي إلى محذور فإنّها ممنوعة، وهي قاعدة عظيمة، تُسمّى عند الأُصولييّن: "قاعدة سدّ الذرائع"، قد تكلّم عليها بإسهاب الإمام ابن القيِّم في كتابَيْه: "إعلام الموقِّعين" و"إغاثة اللّهفان"، وذكر لها تسعة وتسعين مثالاً.
المسألة الرّابعة: في الحديث: دليلٌ على أنّ مَن نهى عن شيء وله بديل صالح فإنّه يأتي بالبديل، لأنّ النّبي صلى الله عليه وسلم لَمّا نهى عن قول: "عبدي" و"أَمَتِي" قال: "وليقل: فتاي وفتاتي وغلامي" هذا البديل الصّالح الذي لا محذور فيه، فإذا كان هناك بديل يقوم مقام هذا المنهي عنه فإنّه يُؤتى بالبديل الذي لا محذور فيه، مهما أمكن ذلك.
وسبق لهذا نظائر، وتكرّر لهذا أمثلة في الأبواب السّابقة.
المسألة الخامسة: في الحديث: دليلٌ على جواز لفظ "سيدي ومولاي" بالنسبة

ج / 2 ص -222- للمخلوق، لأنّهما يحتملان معاني لا محذور فيها، فإذا كان اللفظ له معنى غير محذور فلا بأس به، لأنّ السيّد يُراد به الرّئيس.
والمالك يقال له (سيد)، والزوج يقال له (سيد).
والمولى يراد به المعتق، ويُراد به المناصِر، ويُراد به المحبوب، ويُراد به المالِك، كلّ هذا يقال له: (مولى).


باب لا يُرد من سأل بالله - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -223- [الباب الخامس والخمسون:]
* باب لا يُرد من سأل بالله
عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "من سأل بالله فأعطوه، ومن استعاذ بالله فأعيذوه، ومَن دعاكم فأجيبوه، ومن صنع إليكم معروفاً فكافئوه، فإنْ لم تجدوا ما تكافئونَه فادعوا له حتى تُرَوا أنكم قد كافأتموه" رواه أبو داود والنسائيّ بإسناد صحيح.
ـــــــــــــــــــــــــــــــــــــــــ
قول الشيخ رحمه الله: "باب لا يُرد مَن سأل بِالله" لأنّ هذا فيه تعظيمٌ لله سبحانه وتعالى، وهو من كمال التّوحيد، أمّا إذا رُدّ السائل بالله ففيه إساءة في حقّ الله سبحانه وتعالى.
وفي ردّه نقصٌ في التّوحيد.
والسؤال بالله جائز، قال تعالى: {وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ} ومعنى {تَسَاءَلُونَ بِهِ} يعني: يسأل بعضُكم بعضاً بالله، وفي هذا الحديث: "مَن سأل بالله فأعطوه " فدلّ على جواز السّؤال بالله.
لكن من سُئل بالله لا يجوز له أن يردّ السائل إجلالاً لله سبحانه وتعالى.
قوله صلى الله عليه وسلم: "مَن سأل بالله" كأن يقول: أسألُك بالله، وهذا معناه: الإقسام بالله عزّ وجلّ، كأنّه قال: والله لتُعطينِّي هذا الشيء، لأنّ الباء باء القسم، فإذا قال: أسألُك بالله أي: أُقسم عليك بالله لتعطينِّي كذا وكذا.
 "فأعطوه" هذا أمرٌ من النّبي صلى الله عليه وسلم بإعطاء مَن سأل بالله، وظاهرُه الوُجوب.
ولكن هذا فيه تفصيل؛ فإذا سأل بالله شيئاً له فيه حقّ كالذي يسأل من بيت المال؛ فكلّ مسلم له حقٌّ في بيت المال، فإذا سأل بالله وجب إعطاؤه، وكذلك إذا سألك مضطرٌ إلى شيء من طعام أو كسوة أو غير ذلك مضطراً، وأنت عندك فضل زائد عن حاجتك؛ فإنّه يجب عليك أن تُعطيه دفعاً لضرورته، وإنْ لم تعطه فقد عصيتَ الله.
وقد جاء في الحديث الذي سبق في قصّة الأعمى والأقرع والأبرص: أن الله غضب على اللذين سُئِلا في حالة ضرورة ولم يُعطيَا، فسؤال المضطّر والمحتاج من شيء فاضل عن حاجة المسؤول يجب بذلُه له، فإن لم يبذله فقد عصى الله.

ج / 2 ص -224- حتّى إنّه إذا كان مضطّراً فإنّه له الحق في أنْ يأخُذ من مال غيرِه ما يدفع ضرورته.
أما إذا سأل شيئاً ليس له فيه استحقاق، وهو ليس محتاجاً ولا مضطراً؛ فهذا يستحبّ للمسؤول أن يُعطيَه، فإن لم يعطِه في هذه الحالة الأخيرة يكون فاعلاً لمكروه، وإذا أعطاه كان فاعلاً لمستحبّ.
 "ومن استعاذ بالله فأعيذوه" استعاذ: طلبَ العوذ، وهو: اللُّجوء.
فمن استعاذَ بالله عن شرك فإنّه يجب عليك أن تُعيذَه، ولا يجوز لك أن لا تُعيذَه.
 "ومن دعاكم" أي: طلب منكم حضور مناسبة عنده؛ كأن دعاكم إلى حُضور طعام وليمة، فإنه يجب عليكم الإجابة، إلاّ إذا كان هُناك مانع، لأنّ هذا من حقّ الأُخوة.
وظاهرُ الحديث عامٌّ في كلّ دعوة، ولكن العلماء يقولون: إجابة الدعوة إنّما هي خاصّة بوليمة العُرس، أما ما عداها من الولائم فيستحبّ حُضورُها، أمّا وليمة العُرس فيجب حُضورُها لقوله صلى الله عليه وسلم: "شرُّ الطعام طعامُ الوليمة؛ يُدعى إليها الأغنياء ويُمنع منها الفقراء" وقال: "ومن لا يجب فقد عصى الله ورسولَه" الشَّاهدُ في قوله: "عصى الله ورسولَه"، فدلّ على وجوب الحُضور لولائم الزّواج.
وإن لم يحضُر من غير عُذر يكون آثِماً.
أمّا إذا كان هناك عُذر كأن يكون في الوليمة منكَر ولا يستطيع إزالة هذا المنكر فإنّه لا يحضُر، لأنّ هذا مانع من إجابة الدعوة؛ فإنْ كان يستطيع إزالته وجب عليه الحُضور، حتى إنّ الصائم يجب عليه الحُضور، ولكن إنْ كان صيامُه واجباً فإنّه يدعو وينصرِف، وإنْ كان صيامُه مستحباً فإنّه يخيّر بين أنْ يُفطِر ويأكُل أو يدعو وينصرف.
"ومن صنع إليكم معروفاً فكافئوه" يعني: مَن أحسن إليك بإحسان مالي أو عملي أو قولي.
والمعروف: ضدّ المنكر، والمراد به هنا: الخير، يعني: من أسدى إليك خيراً من مال أو جاه أو كلام طيِّب أو غير ذلك، فكلّ هذا من المعروف، فإنّه يجب عليك أن تكافئه، بمعنى: أن تفعل له من المعروف مثل ما عمِل لك، وتقابل إحسانه بالإحسان، وهذا من باب المكافأة من ناحية، وأيضاً فيه قطعٌ للمنّة من ناحية أُخرى، لأنك لو لم تكافئه بقيَ له منّة عليك، ورِقٌّ منك له.

ج / 2 ص -225- حتى ولو كان صانعُ المعروف كافراً فإنّك تكافئه على معروفه، لأنّ هذا من باب مكارم الأخلاق ومن باب قطع المنّة ومن باب جزاء الإحسان بالإحسان: {هَلْ جَزَاءُ الْأِحْسَانِ إِلَّا الْأِحْسَانُ(60)}، وقال تعالى: {لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ(8)}، هذا في الكافر الذي يحسن إلى المسلم فالمسلم يكافئه، بل يتأكَّد في حقّ المسلم مكافأة الكافر على صنيعهِ ليقطع منّتَهُ عليه، ولا يكون منه رقٌّ للكافر، ولأنّ هذا يدخل في باب الدعوة إلى الله عزّ وجلّ، فإذا رأى الكفّار من المسلمين هذه الأخلاق الطيِّبة والفاضلة كان ذلك مدعاة لدخولهم في الإسلام.
 "فإن لم تجدوا ما تكافئونه فادعوا له" أي: ادعوا له بالخير والتيسير والتوفيق.
 "حتى تُرَوْا" بضمّ التّاء، يعني: تظنُّوا، ويجوز الفتح، بمعنى: تعلَموا.
فدلّ هذا: على أنّ المحسِن يكافأُ على إحسانِه إمّا بالقول وإمّا بالفعل.
فهذا الحديث فيه مسائل عظيمة:
المسألة الأولى: فيه ما ترجم له المصنِّف وهو: لا يُرَدّ مَن سأل بالله، لقوله: "من سألكم بالله فأعطوه"، لأنّ في هذا إجلالاً لله سبحانه وتعالى الذي سَأل به، وفي ردِّه إساءة في حقّ الله تعالى ونقصٌ في التّوحيد، وفي إعطائِه احترامٌ لحقّ الله تعالى، وتكميلٌ للتّوحيد.
المسألة الثانية: فيه وُجوب إعاذة من استعاذ بالله وعدم المساس به بمكروه، لأن هذا يكون تعدِّياً على من استجارَ بالله سبحانه وتعالى، وذلك من نقص التّوحيد، وفي إعاذَتِه إكمالٌ للتّوحيد.
المسألة الثالثة: فيه وُجوب إجابة دعوة المسلم لأخيه المسلم، لِمَا، في ذلك من جَبْر القُلوب وتثبيت المحبّة وإزالة النُّفرة بين الإخوة، أمّا إذا لم يُجب فهذا يسبِّب العكس، يسبِّب النُّفرة ويسبِّب التباغُض بين النّاس والقطيعة.
المسألة الرابعة: في الحديث دليلٌ على وجوب مكافأة صانع المعروف بمثل معروفِه إذا أمكن، فإن لم يمكن فإنّه يكافئه بالدعاء له بالخير.
المسألة الخامسة: في الحديث: النّهي عن عدم مكافأة صانع المعروف، لأنّ ذلك من صفات اللّئيم التي لا تليق بالمسلم.


بابٌ لا يُسأل بوجه الله إلاَّ الجنة - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -226- [الباب السادس والخمسون:]
* بابٌ لا يُسأل بوجه الله إلاَّ الجنة
ـــــــــــــــــــــــــــــــــــــــــ
هذا الباب عقده الشيخ رحمه الله في "كتاب التّوحيد" لأنّ تعظيم صفات الله سبحانه وتعالى من تعظيم الله، وتعظيمُها من التّوحيد، لأنه تعظيمٌ لله سبحانه وتعالى، وأمّا عدمُ تعظيمِها فإنّه تنقُّصٌ للتّوحيد، لأنّه تنقُّصٌ لله عزّ وجلّ.
"ووجهُ الله" صفةٌ من صفاتِه سبحانه وتعالى الذّاتيّة، تواتَرتْ بإثباتِه الأدلّة في كتاب الله وفي سنّة رسوله صلى الله عليه وسلم، وأجمع عليه علماء السنّة والجماعة: قال الله تعالى:{كُلُّ مَنْ عَلَيْهَا فَانٍ(26) وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالْأِكْرَامِ(27)} فأثبت له وجهاً ووصفه بالجلال ووصفه بالإكرام.
كذلك قال تعالى: {كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ لَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ}، فقوله:{كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ} مثل قوله تعالى:{وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالْإكْرَامِ(27)}.
والسنّة: فيها أحاديث كثيرة في إثبات الوجه لله عزّ وجلّ، مثل الحديث الذي ساقَه المصنِّف: "لا يُسأل بوجه الله إلاَّ الجنة"، ومثل حديث: "أعوذُ بنور وجهك الذي أشرقت له الظُّلُمات، وصلح عليه أمرُ الدنيا والآخرة".
ومثل أحاديث في هذا الباب كثيرة، ذكرها علماء السنّة والمصنِّفون في العقائد، الذين يسوقون الآيات والأحاديث، مثل كتاب "التّوحيد" لابن خُزيمة و "كتاب السنّة" للآجري، وكتاب "السنة" لابن أبي عاصم، وغيرها من الكتب المؤلَّفة في التّوحيد، كلُّهم يذكُرون النُّصوص الدّالة على صفاتِ الله سبحانه وتعالى، الصّفات الذّاتية كالوجه واليدين، والصّفات الفعليّة كالاستواء والنُّزول إلى سماء الدُّنيا، وغير ذلك من صفات الأفعال.
فالوجه من الصّفات الذّاتيّة وهو أعظمُها، ولكن مع العلم واليقين والقطع بأنّ صفاتِ الله ليست كصفات خلْقِه، فالله له وجه والمخلوق له وجه، والله له يدان والمخلوق له يدان، والله جل وعلا له سمع وله بصر، والمخلوق له سمع وله بصر، ولكن صفات الله جل وعلا لائقةٌ به وبعظمتِه، وصفات المخلوقين تليقُ بهم وبخلقتهم، فلا تُشبه صفات المخلوقين صفات الخالق جل وعلا: {لَيْسَ كَمِثْلِهِ

ج / 2 ص -227- عن جابر قال: قال رسول الله صلى الله عليه وسلم: "لا يسأل بوجه الله إلاّ الجنة" رواه أبو داود.
ـــــــــــــــــــــــــــــــــــــــــ
 شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}، { هَلْ تَعْلَمُ لَهُ سَمِيّاً}، {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}، {وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ(4)}، كلّ هذا ينفي المماثَلة والمشابهة بين صفات الخالق وصفات المخلوق، فلا تشابُه وإن اشتركَتْ في المعنى، فإنّها لا تشترك في الكيفيّة والحقيقة.
ومَن شَبّه الله بخلقه فقد كفر، ومن جحد ما وصف الله به نفسَه فقد كفَر، كما قال نُعيم بن حماد -شيخ البخاري- وغيرُه علماء السلف: من شبّه الله بخلقه فقد كَفر، لأنّ الله جل وعلا يقول: {لَيْسَ كَمِثْلِهِ شَيْءٌ} ومَن جحد ما وصف الله به نفسَه فقد كفَر، لأنّ الله تعالى يقول: {وَهُوَ السَّمِيعُ الْبَصِيرُ} ويقول: {وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالْإكْرَامِ(27)}، فأثبت له الوجه، فمن نفى ما أثبته الله لنفسه فهو مكذِّبٌ لله، ويكون كافراً بالله عزّ وجلّ، لأنّ الإيمان أنْ تؤمن بالله عزّ وجلّ وملائكته، وكُتبه، ورُسله، واليوم الآخِر، وبالقدَر خيرِه وشرِّه، ومن الإيمان بالله: الإيمان بأسمائه وصفاتِه سبحانه وتعالى على الوجه اللائق به.
فالله جل وعلا له وجهٌ كما أثبته لنفسه، ولكنه لا يشبه وجه المخلوق، ولا يدور بخلَد المؤمن- أو في ظنّ المؤمن- هذا الظنّ السيّء وهو المشابهة بين الله وبين خلقه، فمن دار بخلده ذلك فإنّه يكون ناقصَ الإيمان، فإنْ نفى ما وصف الله به نفسَه فإنّه يكون عديم الإيمان، نسأل الله العافية.
ولذلك يقولون: المشبّه يعبُد صنماً، والمعطِّل يعبُد عدماً، والموحِّد يعبُد رباً فَرْداً صمَداً.
فقوله صلى الله عليه وسلم: "لا يُسأل بوجه الله" يثبت أنّ لله وجهاً، لكن هذا الوجه عظيم يعظَّم، ولا يُسأل به الأشياء الحقيرة كمتاع الدنيا وأطماع الدنيا، وإنّما يُسأل به شيءٌ عظيم يليق بعظمتِه وهو الجنّة، لأنّ الجنة هي أعظم المطالِب، وهي غاية المطالب، فهي شيءٌ عظيم، أو ما يوصِّلُ إلى الجنة من الأعمال الصالحة، وفي الحديث: "أسألُك الجنة وما قرّب إليها من قول وعمل، وأعوذ بك من النار وما قرّب إليها من قول وعمل".

ج / 2 ص -228- فلا يُسأل بوجه الله إلاَّ الجنّة تعظيماً له أن يُسأل به شيءٌ من المحقَّرات.
وكلُّ ما دون الجنّة فإنّه حقير، إلاَّ إذا كان يوصِّل إلى الجنّة من الأعمال الصّالحة، فإنّه يُسأل بوجه الله.
ففي هذا الحديث مسألتان:
المسألة الأولى: فيه إثبات الوجه لله سبحانه وتعالى.
المسألة الثانية: فيه النّهي عن سؤال الأشياء الحقيرة بوجه الله عزّ وجلّ، وكلّ ما عدا الجنّة فإنّه حقير، فلا يُسأل بوجه الله عزّ وجلّ.
بقي أنّ هذا الحديث رواه أبو داود، وفي إسناده: سليمان بن معاذ، وهو ضعيف، فهو حديث ضعيف فكيف أورده المصنِّف هنا؟.
فنقول: المصنِّف رحمه الله في هذا الكتاب يستدل بالأحاديث الصحيحة أو الأحاديث الحسنة، أو الأحاديث الضعيفة التي لها شواهد تؤيدها، وهذا الحديث له شواهد في إثبات الوجه لله عزّ وجلّ من الكتاب والسنّة.


باب ما جاء في اللّو - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -229- [ الباب السابع والخمسون:]
* باب ما جاء في اللّو
ـــــــــــــــــــــــــــــــــــــــــ
وله: "باب ما جاء في اللّو" لو: حرفٌ، يسمِّيه النُّحاة حرف امتناع لامتناع، تقول- مثلاً-: لو جاء زيدٌ لأكرمتُك، لو أطعتني لأكرمتُك، فامتنع الإكرام لامتناع المجيء أو امتناع الطّاعة.
أما دُخول (ألـ) عليه فليس هو للتعريف، لأنّ الحرف لا يعرَّف، وإنّما التعريف من خواصّ الأسماء، فـ(ألـ) هنا زائدة، فقولُه: "باب ما جاء في اللو" يعني: من النّهي عن ذلك، وذلك: لأنّ الإيمان بالقدَر هو أحد أركان الإيمان الستة، قال صلى الله عليه وسلم: "الإيمان: أنّ تؤمن بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، وتؤمن بالقدَر خيرِه وشرِّه"، فقوله: "تؤمن بالقدَر خيرِه وشرِّه"، دليلٌ على أنّ الإيمان بالقدَر من أركان الإيمان الستّة.
قال تعالى: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ(49)}، كلُّ شيءٍ فإنّ الله خلقه بقدَر، مقدَّرٌ خلقُه ومقدَّرٌ إيجادُه، ومقدَّرٌ كلُّ تفاصيلِه، لا يوجد في هذا الكون شيء إلاّ وهو مقدَّر من خير أو شر، من ضرر أو نفع، من صلاح أو فساد، من كفر أو إيمان، كلُّه مقدّر من الله سبحانه وتعالى.
وفي الحديث الصحيح: "إن الله كتب مقادير الأشياء في اللوح المحفوظ قبل أن يخلق السموات والأرض بخمسين ألف سنة، وكان عرشه على الماء".
وقال تعالى: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ} يعني: في اللوح المحفوظ، {مِنْ قَبْلِ أَنْ نَبْرَأَهَا} أي: أنّها مكتوبة في اللوح المحفوظ قبل أن يخلقها الله عزّ وجلّ، وقبل أن تحدُث في وقتها، {إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ}، وقال تعالى: {مَا أَصَابَ مِنْ مُصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ} إذن الله الكوني القدري، يعني: بقدره ومشيئته سبحانه وتعالى، فكل شيء مقدّر من الله سبحانه وتعالى.
فالإيمان بالقدر هو أحد أركان الإيمان الستّة، وهو داخل في التّوحيد، وعدم الإيمان بالقدر يتنافى مع التّوحيد ويتنافى مع الإيمان، فمن كفر بالقدر فإنّه كافرٌ بالله عزّ وجلّ ولا توحيد له ولا دين له، لأنّه جحد القدر، وهذا سيأتي له بابٌ خاصٌّ سيعقده المصنِّف فيما بعد.

ج / 2 ص -230- وقول الله تعالى: {يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا}.
ـــــــــــــــــــــــــــــــــــــــــ
هذا وجه إيراد المصنف لهذا الباب في "كتاب التّوحيد"، أن جحود القدر ينافي التّوحيد، لأنه كفر بالله سبحانه وتعالى.
وكلمة "لو إذا جاء بها الإنسان في سياق الجزع والسخط على ما يحصل له، فإن هذا نقص في التّوحيد، وجزع من القدر، لأن الواجب على المسلم: أن يرضى بقضاء الله وقدره، ولا يجزع ولا يسخط، وأن يعلم أنه لابد أن يحصل له ذلك شاء أم أبى جرخ أم لم يجزع، لابد أن يحصل ما قدره الله سبحانه وتعالى.
قال: "وقول الله تعالى: {يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا}" {يَقُولُونَ} يعني: المنافقين.
وهذه الآية جاءت في سياق غزوة أحد في سورة آل عمران، وما حصل على المسلمين فيها من المصيبة التي حلت بهم من استشهاد كثير منهم وانتصار عدوهم عليهم بسبب أنهم خالفوا أمر الرسول صلى الله عليه وسلم في تنظيم العسكر، فالرسول صلى الله عليه وسلم نظم العسكر قبل القتال، وجعل جماعة من الرماة على جبل يحمون ظهور المسلمين، وقال لهم: "لا تتركوا الجبل سواءً انتصرنا أو هزمنا"، ثم بدأت المعركة فصار المسلمون يقاتلون الكفار وظهورهم محمية، فاندفعوا على الكفار وقتلوا منهم وفتكوا بهم، فكان النصر للمسلمين.
ولما شرعوا في جمع الغنائم رءاهم الذين على الجبل فقالوا: ننزل نشارك في الغنائم، فنهاهم قائدهم عبدالله بن جبير وذكرهم بقول الرسول صلى الله عليه وسلم: "لا تتركوا الجبل سواء انتصرنا أو هزمنا"، فأبوا ونزلوا.
فلما نزلوا جاء الكفار من خلف المسلمين مع الجبل وانقضوا على المسلمين، وما شعر المسلمون إلاّ وهم بين الكفار من هنا وهنا، فدارت المعركة من جديد، وصارت على المسلمين المصيبة بسبب معصيتهم للرسول صلى الله عليه وسلم، قال تعالى: {وَلَقَدْ صَدَقَكُمُ اللَّهُ وَعْدَهُ إِذْ تَحُسُّونَهُمْ} يعني: تقتُلونهم، {بِإِذْنِهِ حَتَّى إِذَا فَشِلْتُمْ وَتَنَازَعْتُمْ فِي الْأَمْرِ وَعَصَيْتُمْ}، يعني: الرُّماة، { مِنْ بَعْدِ مَا أَرَاكُمْ مَا تُحِبُّونَ} من النّصر { مِنْكُمْ مَنْ يُرِيدُ الدُّنْيَا وَمِنْكُمْ مَنْ يُرِيدُ الْآخِرَةَ ثُمَّ صَرَفَكُمْ عَنْهُمْ

ج / 2 ص -231- وقول: {الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا} الآية.
ـــــــــــــــــــــــــــــــــــــــــ
 لِيَبْتَلِيَكُمْ وَلَقَدْ عَفَا عَنْكُمْ} هذا تطمينٌ للمسلمين، بعد العتاب طمأنهم بأنّهم قد عفي عنهم لِمَا لهم من السّوابق والفضل، لكن هذه عقوبة على المعصية، {وَاللَّهُ ذُو فَضْلٍ عَلَى الْمُؤْمِنِينَ}، إلى قوله سبحانه وتعالى: {ثُمَّ أَنْزَلَ عَلَيْكُمْ مِنْ بَعْدِ الْغَمِّ أَمَنَةً نُعَاساً يَغْشَى طَائِفَةً مِنْكُمْ وَطَائِفَةٌ قَدْ أَهَمَّتْهُمْ أَنْفُسُهُمْ} كان المسلمون في حالة الخوف الشديد، وقد أنزل الله عليهم النّوم، لأنّ النّوم أمان، فصار النوم فارقاً بين المؤمنين وبين المنافقين، المؤمنون أصابهم النوم وهذا أمانٌ من الله سبحانه وتعالى، والمنافقون ما ذاقوا غَمْضاً من الفزع ومن الخوف والجُبُن.
 {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ} هذا هو السّبب، المؤمن يظنّ بالله ظنّ الحقّ وأنّه قادمٌ على ربّه، وما عند الله خيرٌ له وأبقى، فهو يظنّ بربّه ظنّ الحق يحسِن الظنّ بالله عزّ وجلّ، فلذلك لا يخاف من الموت، لأنّه يؤمن بالله عزّ وجلّ، ويحسن الظنّ بالله وأنّه قادمٌ على ربٍّ كريم ووعدٍ من الله سبحانه وتعالى، فهو مطمئنّ، وأما المنافقون فإنهم يظنون بالله ظن السوء.
 {يَقُولُونَ هَلْ لَنَا مِنَ الْأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ يُخْفُونَ فِي أَنْفُسِهِمْ مَا لا يُبْدُونَ لَكَ يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا} هذا هو محلّ الشّاهد: {لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا}، أرجعوا سبب القتل إلى أنهم ليس لهم تدبير، ولو كان لهم تدبير ما قُتلوا. فردّ الله عليهم بقوله: {قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ} فالبقاء في البيوت لا يمنع من الموت، فالذي مكتوبٌ عليه الموت في أيّ مكان سيخرجُ ويذهب إلى مكانه الذي مكتوبٌ أنه يقتل أو يموت فيه.
فهذا هو محل الشاهد: "لو"، لأنه قال هذه الكلمة من باب الجزع والتسخُّط لقضاء الله وقدره وعدم الرضى بقضاء الله وقدره.
وإذا قيلت "لو" في مثل هذا الحال فإنَّها لا تجوز.
قال: "وقوله: {الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا}" هذه قالها عبد الله بن أُبيّ -رأس المنافقين-.
 {قَالُوا لإِخْوَانِهِمْ} يعني: من المؤمنين الذين خرجوا وقُتلوا في أُحد، وكيف

ج / 2 ص -232- وفي "الصحيح" عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "احرص على ما ينفعك، واستعِن بالله ولا تعجزن، وإن أصابك شيء فلا تقل: لو أني فعلت كذا لكان كذا وكذا، ولكن قُل: قدّر الله وما شاء فعل. فإن لو تفتح عمل الشيطان".
ـــــــــــــــــــــــــــــــــــــــــ
سمّاهم إخوانهم؟، هل يكون المؤمن أخاً للمنافق؟، هذا حسَب الظّاهر، لأنّ المنافق في الظّاهر مؤمن، فهي أُخوّة بحسَب الظّاهر، لأنّ المنافق يعامَل معاملة المؤمن في الظّاهر، وتوكَل سريرَته إلى الله سبحانه وتعالى، فهو سمّاهم إخوانهم بحسب ما أظهروا من الإيمان.
وقيل: إخوانهم في النّسب؛ لأنّ عبد الله بن أُبيّ من قبيلة الأنصار ومن أهل المدينة فهم إخوانهم في النّسب، والله أعلم.
وقد ردّ الله عليه بقوله: {قُلْ فَادْرَأُوا عَنْ أَنْفُسِكُمُ الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ} إذا كنتم تزعمون أنكم تمنعون الموت من هؤلاء فامنعوه عن أنفسكم.
 {قُلْ فَادْرَأُوا} أي: امنعوا، {عَنْ أَنْفُسِكُمُ الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ} من أنهم لو كانوا عندكم ما ماتوا وما قتلوا.
الشّاهد في قوله: {لَوْ كَانُوا عِنْدَنَا}، هذا فيه استعمال {لَوْ} في مقام الجزع والتسخُّط وعدم الإيمان بالقدر، فالموت الذي حصل عليهم- بزعمه- ليس هو بقضاء الله وقدره وإنّما هو بسبب الخُروج، وأنّ البقاء في المدينة سببٌ للسلامة، ولا يرجِع هذا إلى القضاء والقدر، والسلامة والقتل كلاهما راجع إلى القضاء والقدر سواء بقوا في المدينة أو خرجوا إلى أُحد، فمن كتب الله أنّه يموت فإنّه سيموت في المدينة أو في أُحد، ومن كتب الله أنّه يبقى فسيبقى سواءً في المعركة أو في المدينة، فالأمر راجع إلى قضاء الله وقدره.
قال: "وفي الصحيح" يعني: في "صحيح مسلم".
قوله: "المؤمن القويّ" المراد بالقويّ هنا: قوّة الإيمان أي: القويّ في إيمانه، وكذلك القويّ في بدنه ورأيِه وتدبيرِه، فالقوّة تشمل قوّة الإيمان، وهذا هو الأصل والأساس، وقوّة الرأي والتدبير، وقوّة البدن أيضاً، لأنّه ينفع بقوّته، ينفع نفسَه وينفع غيرَه، فنفعُهُ يكون متعدِّياً، فهو "خيرٌ" أفعل تفضيل، يعني: أكثرُ خيراً.

ج / 2 ص -233- "وأحبُّ إلى الله" هذا فيه: إثبات المحبّة لله عزّ وجلّ، وأنّه يحبّ المؤمن القويّ. والمحبّة من صفات الله سبحانه وتعالى.
 "من المؤمن الضّعيف" الضعيف في إيمانه، وكذلك الضعيف في إرادتِه وتدبيرِه وبدنه، لأنّ نفعَه يكون قليلاً لنفسه ولغيره.
قال: "وفي كلٍّ خير" المؤمن كلُّه خير، المؤمن القويّ والمؤمن الضعيف، كلّهم فيه خير، لكن المؤمن القويّ خيرهُ متعدٍّ إلى غيره، والمؤمن الضعيف خيرهُ قاصرٌ على نفسه لا يتعدّاه.
وقوله: "احرص" بكسر الرّاء، ويجوز الفتح، والحرص معناه: المبالَغة في طلب الشيء.
ومعنى قوله: "احرص على ما ينفعك" يعني: بالغ في طلبهِ، وابذل الوُسع في تحصيلِه، فإنّ النفع مطلوب.
وفي ضمن ذلك النّهي عن الحرص على الشيء الذي لا ينفع.
ثم قال: "واستعن بالله" يعني: لا تعتمد على الحرص فقط ولكن مع الحرص استعن بالله سبحانه وتعالى، لأنّه لا غنى لك عن الله، ومهما بذلْت من الأسباب فإنّها لا تنفع إلاّ بإذن الله سبحانه وتعالى، فلذلك جمع بين الأمرين: فعل السبب مع الاستعانة بالله عزّ وجلّ.
ثم قال: "ولا تعجَزن" بفتح الزاي، ويجوز الكسر، والنون: نون التوكيد الثّقيلة. هذا نهي، نهيٌ عن العجز.
والعجز معناه: الكسل والإهمال، وليس العجز الجسمي، فالإنسان إذا عجز عجزاً جسميّاً لا يؤاخَذ لأنّه لشيء باختيارِه، لكن المراد: عجز الكسل وعجز الإهمال وإيثار الرّاحة هذا هو المنهيّ عنه، لأنّه يفوِّت على المسلم خيراً كثيراً، ولهذا: كان النّبي صلى الله عليه وسلم يستعيذ بالله من العجز والكسل ومن الجُبُن والبُخل ومن غلبة الدَّيْن وقهر الرجال.
ثم قال صلى الله عليه وسلم: "وإنْ أصابك شيءٌ" يعني: ممّا تكره، بعدما تحرص على ما ينفعك وتستعين بالله وتترُك العجز، بعدما تعمل هذه الأسباب إذا أصابك شيء عكس ما تُريد وعكس ما تطلُب فلا تجزع واعلم أنّ هذا بقضاء الله وقدره، وأنّ الله لو قدّر

ج / 2 ص -234- لك شيئاً لحصل ولكنّه لم يقدِّر لك، ولا تدري ما الخيرة فيه، لعلّ الله حبسه عنك لخير أرادَه بك، ربّما أن الإنسان يحرص على شيء لو حصل له لأهلَكه، فالله يمنعه عنه رحمةً به: {وَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئاً وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ}.
 "فلا تقل: لو أنّي فعلتُ كذا لكان كذا وكذا" لا ترجع هذا إلى تقصيرِك، ولكن أرجِعه إلى قضاء الله وقدرِه.
 "ولكن قل: قدَّر الله وما شاء فعل" يعني: أرجِع هذا إلى قضاء الله وقدره، فالذي منعه عنك ليس هو فعلُك أو تركك، وإنّما الذي منعه عنك هو الله سبحانه وتعالى، ولا تدري لعلّ الله أراد بك خيراً وصرف عنك شرًّا، فارْض بقضاء الله وقدره.
هذا هو شأن المؤمن الذي يؤمن بالقضاء والقدر، أما المنافق وضعيف الإيمان فإنّه إذا أصابَه شيء يكرهُه جزع وتسخّط وقال: هذا بسبب فلان أو هذا بسبب أنّي ما علمت كذا أو كذا. هذا جُحودٌ للقدر، أو عدم إيمان بالقدر، أو ضعف إيمان بالقدر، وما هكذا المؤمن.
فقول: "قدر الله وما شاء فعل" يحلّ عن المسلم مشاكل كثيرة.
ثم قال صلى الله عليه وسلم: "فإنّ لو" أي: قول:"لو".
 "تفتح عمل الشيطان" إذا أرجعتَ هذا إلى غير القضاء والقدر دخل الشيطان، وصار يوسوس لك ويلقي عليك الأوهام ويُلقي عليك القلق النفسي، وتُصبح في همٍّ وغم وحزن، أما إذا أغلقتَ هذا الباب وقلتَ: "قضاءُ الله وقدرُه"، أو "قدَّر الله وما شاء فعل" فإنّك تُغلق باب الشيطان.
فـ "لو" مفتاح لباب الشيطان، و"قدّر الله وما شاء فعل" إغلاق لباب الشيطان، تستريح من شرِّه ومن هُمومه وأحزانِه ووساوسه.
يبقى إشكالٌ وهو: أنّ الرسول صلى الله عليه وسلم قال لأصحابهِ في حجّة الوداع: "لو استقبلْتُ من أمري ما استدبرت لَمَا سُقت الهدي ولأحللتُ معكم وجعلتها عمرة" أليس في هذا استعمال "لو" في شيء تبيّن للرّسول صلى الله عليه وسلم أنّه فاته وهو فضيلة التمتُّع بالعْمرة إلى الحج؟، ألاَ يتعارض مع قوله: "وإنْ أصابك شيء فلا تقل: لو أني فعلتُ كذا وكذا"؟.

ج / 2 ص -235- الجواب: لا تعارض، لأنّ "لو أني فعلتُ كذا وكذا لكان كذا وكذا" هذا من باب الجزع على شيءٍ حصل وانتهى، أما "لو أني استقبلت من أمري ما استدبرت" فهو إخبارٌ عن المستقبَل لا عن الماضي، وأنّ الرّسول صلى الله عليه وسلم لو تبيّن له فضل العُمرة والتّمتّع بها إلى الحج لتمتّع صلى الله عليه وسلم ولَمَا ساق الهدي، فهو إخبارٌ عمّا يفعله في المستقبَل.
فهذا هو الجمع بين الأحاديث؛ فالرّسول صلى الله عليه وسلم يُخبر عن مستقبَل، وأيضاً هو يتمنّى عمل طاعة وعمل قُربة إلى الله سبحانه وتعالى، وليس يتجزّع على شيء فات أو شيء مضى، فلا تعارُض بين هذا وهذا.
وفي الباب مسائل:
المسألة الأولى: وُجوب الإيمان بالقضاء والقدر، وأنّه الركن السّادس من أركان الإيمان، وهو من علامات التّوحيد. وعدم الإيمان بالقضاء والقدر يتنافى مع التّوحيد وهو من علامات النفاق.
المسألة الثانية: يُستفاد من الآيتين والحديث: وُجوب ترك "لو" عند نُزول المصائب والمكروهات، لا يقول: "لو أنّي فعلتُ كذا وكذا ما حصلت هذه المصائب"، بل يقول: هذه المصائب مقدَّرةٌ من الله سبحانه وتعالى، فيرضى بقضاء الله وقدره.
المسألة الثالثة: فيه الحثّ على فعل الأسباب، لقوله صلى الله عليه وسلم: "احرص على ما ينفعُك".
المسألة الرابعة: فيه النّهي عن الاعتماد على الأسباب ووُجوب الاستعانة بالله تعالى: "واستعن بالله".
المسألة الخامسة: فيه النّهي عن الإهمال والكسل وتعطيل الأسباب.
المسألة السادسة: فيه علة النّهي عن قول "لو" وهو لأنّها تفتح عمل الشّيطان، وأمّا الاستعانة بالله والحرص على ما ينفع وترك التلوُّم بقول "لو" فإنّ هذا يُغلق باب الشّيطان عن الإنسان.
المسألة السابعة: فيه فضل المؤمن عموماً، وأن المؤمن القوي أفضل من المؤمن الضعيف.
المسألة الثامنة: فيه إثبات محبة الله للمؤمنين وأنها تتفاضل بحسب قوتهم وضعفهم في الإيمان وغيره.


بابُ النّهي عن سبّ الريح - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -236- [الباب الثامن والخمسون:]
* بابُ النّهي عن سبّ الريح
ـــــــــــــــــــــــــــــــــــــــــ
هذا الباب من جنس الأبواب السابقة التي فيها النّهي عن سبّ الدهر، والنّهي عن قول: "لو" وغير ذلك، والنّهي عن التنجيم، كلّ ما فيه إضافة الأشياء إلى غيرِ الله عزّ وجلّ فإنّه منهيٌّ عنه، لأنّ الأُمور كلّها بيد الله سبحانه وتعالى، وهو خالقُها ومدبِّرها فتُضاف إليه سبحانه وتعالى ولا تُضاف إلى غيره لا إضافة سبّ ولا إضافة مدح، لأنّ في هذا تنقُّصاً لله عزّ وجلّ وإسناد الأمور إلى غيرِه.
وكما سبق: أنّه إذا اعتقد أنّ هذه الأشياء تصنع هذه الأشياء أو تُحدثها؛ فهذا شركٌ أكبر، لأنّه شركٌ في الرّبوبيّة.
وإنْ كان لا يعتقد ذلك، بل يعتقد أنّ الله هو الخالق المدبِّر، وإنّما نسب هذه الأشياء إلى هذه المخلوقات من باب أنّها أسبابٌ فقط: فهذا يكون محرَّماً ويكونُ من الشرك الأصغر، حتى إنّ ابن عبّاس- كما سبق- جعل قولَ الرجل: "كانت الريح طيِّبة، وكان الملاّح حاذقاً"، جعل هذا من اتّخاذ الأنداد لله عزّ وجلّ، وفسّر به قولَه تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}، فرُكّاب السفينة إذا خرجوا من البحر ولم يحصل عليهم مكروه ونسبوا هذا إلى حِذْق الملاّح أو إلى طيب الريح التي وجّهت سفينتَهم فإنّ ذلك من اتّخاذ الأنداد لله عزّ وجلّ، لأنّ الواجب: أن يشكُروا الله عزّ وجلّ، لأنّه هو الذي سخّر الريح وهو الذي سخّر الملاّح وعلّمه ووفّقه، فتُنسب الأشياء إلى مصدرها وهو الله سبحانه وتعالى. هذا هو التّوحيد.
أما نسبة الأشياء إلى غيرِه فهذا شركٌ إمّا أكبر وإمّا أصغر.
والواجب على المسلمين أن يتنبّهوا لذلك، لأنّه يكثُر على الألسنة الآن مدح الأشياء وأنّه بفضلها حصل كذا وكذا، بفضل الطبِّ بفضل كذا وكذا، بفضل تضافُر الجهود، بفضل المجهودات الفلانية حصل كذا وكذا، والله لا يُذكر أبداً، ولا يُثنى عليه في هذه الأُمور، وهذا خطأُ كبيرٌ في العقيدة، ويُخشى على مَنْ قالَه من الشّرك الأكبر، هو لا يسلم من الشرك: إمّا الشرك الأصغر وإمّا الشرك الأكبر.
أو يَنسب الأشياء إلى الظّواهر الطبيعيّة، كما يقولون من نِسبة الأمطار إلى

ج / 2 ص -237- عن أُبيّ بن كعب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا تسبُّوا الرّيح، فإذا رأيتم ما تكرهون، فقولوا: اللهم إنّا نسألُك من خير هذه الريح وخير ما فيها وخير ما أُمرت به، ونعوذ بك من شرّ هذه الرّيح وشرّ ما فيها وشرّ ما أُمرت به" صحّحه الترمذي.
ـــــــــــــــــــــــــــــــــــــــــ
المناخ، أو المنخفض الجوي، أو إلى الرّياح، أو ما أشبه ذلك؛ كلّ هذا من سوء الأدب مع الله سبحانه وتعالى.
نعم؛ الله جعل للأشياء أسباباً، ولكن مَن هو الذي خلق الأسباب ومَن هو الذي سخّرها وأودع فيها الأسرار؟ هو الله سبحانه وتعالى، فالواجب: أن تُسند الأُمور إلى الله عزّ وجلّ، هذه عقيدة المسلم دائماً وأبداً، وهذا هو التّوحيد.
إلاّ الأُمور التي من أفعال الإنسان مثل الطاعات ومثل الكفر والمعاصي والفُسوق والتعدِّي على النّاس؛ فهذه تُنسب إلى المخلوق لأنّها أفعالُه وجنايَتُه، وهو محاسَبٌ عليها، وإنْ كان الله قدّرها سبحانه وتعالى، ولكن الذي فعلها وقام بها المخلوق باختياره وإرادته، فيذمّ عليها، ويعاقَبُ عليها، أو يُثاب عليها إن كانت صالحة، فهي من ناحية القدَر تنسب إلى الله، أمّا من ناحية الفعل فهي تُنسب إلى المخلوق، وهو الذي فعلها وهو الذي قام بها باختياره وإرادته ومشيئَته، وهو يعاقَب أو يُثاب على أفعاله، لا على قدر الله.
قال: "عن أُبيّ بن كعب" هو: أبو المنذر أبيّ بن كعب الخزرجي الأنصاري، كان مشتهراً بجودة القراءة للقرآن، فهو أقرأ الصّحابة لكتاب الله عزّ وجلّ.
"أن رسولُ الله صلى الله عليه وسلم قال: "لا تسبّوا الريح" هذا نهي من الرّسول صلى الله عليه وسلم، ومعنى: "تسبّوا" يعني: لا تشتموا الرّيح وتذمّوها وتلعنوها، كما كان عليه أهل الجاهليّة أنهم يسبّون الريح إذا جاءت على غير رغبتهم، والواجب أن الإنسان عندما يصيبُه ما يكره: أن يحاسب نفسَه، لأنّه ما أصابه هذا المكروه إلاّ بسببه وبفعلِه، فيحاسب نفسَه ويتوب إلى الله عزّ وجلّ: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ}.
فالواجب أنّ الإنسان لا يلوم الرّيح ولا يلوم غيرها وإنّما يلوم نفسَه، بأن يرجع إلى الله ويتوب إلى الله ويعلم أنّ الله ما قدّر عليه هذه المصيبة إلاّ بسبب فعلِه ومعصيته، فيتوب إلى الله عزّ وجلّ ويحاسِب نفسه، ثم ينسب الأشياء إلى الله وأنّ الله هو

ج / 2 ص -238- الذي قدّرها بسبب فعله عقوبة له وأوجدَها وهو الذي أمرها بذلك، فهي مأمورة مدبّرة: {وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ حَتَّى إِذَا أَقَلَّتْ سَحَاباً ثِقَالاً سُقْنَاهُ لِبَلَدٍ مَيِّتٍ فَأَنْزَلْنَا بِهِ الْمَاءَ}، فالله جل وعلا هو الذي يُرسل الرّياح: {وَأَرْسَلْنَا الرِّيَاحَ لَوَاقِحَ} تلقِّح السحاب، {وَأَرْسَلْنَا الرِّيَاحَ لَوَاقِحَ فَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً فَأَسْقَيْنَاكُمُوهُ}، {اللَّهُ الَّذِي يُرْسِلُ الرِّيَاحَ فَتُثِيرُ سَحَاباً فَيَبْسُطُهُ فِي السَّمَاءِ كَيْفَ يَشَاءُ وَيَجْعَلُهُ كِسَفاً فَتَرَى الْوَدْقَ يَخْرُجُ مِنْ خِلالِهِ}، فالرّياح إنّما هي بأمر الله سبحانه وتعالى يُرسلها بالخير، ويُرسلها- أيضاً- بالشرّ والعذاب، كما أرسلها على عاد: {وَفِي عَادٍ إِذْ أَرْسَلْنَا عَلَيْهِمُ الرِّيحَ الْعَقِيمَ(41) مَا تَذَرُ مِنْ شَيْءٍ أَتَتْ عَلَيْهِ إِلَّا جَعَلَتْهُ كَالرَّمِيمِ(42)}، {أَرْسَلْنَا} هو الذي أرسلها، ليست هي التي جاءت وأهلكتْ عاداً، وإنّما الله هو الذي أرسلها، {إِنَّا أَرْسَلْنَا عَلَيْهِمْ رِيحاً صَرْصَراً فِي يَوْمِ نَحْسٍ مُسْتَمِرٍّ(19) تَنْزِعُ النَّاسَ كَأَنَّهُمْ أَعْجَازُ نَخْلٍ مُنْقَعِرٍ(20)}، {فَلَمَّا رَأَوْهُ عَارِضاً مُسْتَقْبِلَ أَوْدِيَتِهِمْ قَالُوا هَذَا عَارِضٌ مُمْطِرُنَا بَلْ هُوَ مَا اسْتَعْجَلْتُمْ بِهِ رِيحٌ فِيهَا عَذَابٌ أَلِيمٌ(24) تُدَمِّرُ كُلَّ شَيْءٍ بِأَمْرِ رَبِّهَا فَأَصْبَحُوا لا يُرَى إِلَّا مَسَاكِنُهُمْ }، كلّ هذا بأمر الله سبحانه وتعالى.
وقوله: "فإذا رأيتم ما تكرَهون" يعني: إذا رأيتم من الرّيح ما تكرهون: رأيتم شدّة الريح وقوّتها وخشيتُم من أنّها تضرّكم أو تضرّ بأموالكم أو تقتلع أشجارَكم أو تهدِّم بيوتكم، أو ما تكرهون من برودتها، لأنها قد تكون باردة شديدة البُرودة، أو تكون حارّة شديدة الحرارة، تُهلك النبات وتُهلك الثّمار.
 "فإذا رأيتم ما تكرهون" منها من قوّتها، أو من برودتها، أو من حرارتها فتوجهوا إلى الله سبحانه وتعالى، لا تتوجّهوا إلى الرّيح تذمّونها وتسبّونها، هذا ليس فيه جدوى من ناحية، وهو- أيضاً- شركٌ بالله عزّ وجلّ، ووضعٌ للشيء في غير موضعه.
 "فإذا رأيتم ما تكرهون فقولوا" هذا هو العلاج.
 "اللهم إنّا نسألك من خير هذه الريح، وخير ما فيها، وخير ما أُمرت به، ونعوذُ بك من شرّ هذه الريح، وشرّ ما فيها، وشرّ ما أُمرت به" هذا هو العلاج: إسنادُ الأُمور إلى الله ودعاءُ الله جل وعلا لدفع المكروه وجلْب الخير.
فدلّ على أنّ الريح تؤمَر بالخير وتُؤمر بالشّر، وفي الحديث: "الريح من

ج / 2 ص -239- رَوْح الله تأتي بالخير وتأتي بالشرّ"، فهي مأمورة من الله سبحانه وتعالى ومدبّرة مرسلة.
يُستفاد من هذا الحديث مسائل:
المسألة الأولى: فيه النّهي عن سبّ الريح، لأنّ ذلك يُخِلُّ بالتّوحيد من حيث إنّه ينسِب الأُمور إلى غير الله عزّ وجلّ.
المسألة الثانية: فيه أنّ الريح مدبّرة مخلوقة، تأتي بالخير وتأتي بالشرّ بأمر الله سبحانه وتعالى، وما دامت كذلك فإنّها لا يُتوجّه إليها لا بذمٍّ ولا بمدح، وإنّما يُتوجّه إلى الله تعالى بالتضرُّع والدعاء عند الشدائد والشُّكر والحمد عند الرخاء والنعمة.
المسألة الثالثة: في الحديث دليلٌ على أنّ المسلمين عند الشدائد يتوجّهون إلى الله سبحانه وتعالى بالدعاء والتضرُّع والتّوحيد، ولا يترُكون الدعاء، ولا يتوجّهون إلى غيرِه، كحالة مشركي هذا الزّمان الذين إذا وقعوا في شدّة فإنّهم ينادون بالشّرك، ويدعون غيرَ الله سبحانه وتعالى، يدعون مَن يخلِّصهم من الموتى ومن الأولياء والصّالحين، يهتفون بأسمائهم، ويذكرون أسماءهم حتى يخلِّصوهم، ويتواصون بذلك.
فالواجب على الدعاة: أن يهتمّوا بهذا الأمر، أن يحذِّروا النّاس، وأن يبيِّنوا للناس، وأن يدعوا النّاس إلى توحيد الله، وأن يقوموا بتبليغ هذا الدين إلى النّاس ويوضحوا العقيدة على الوجه الصحيح الخالص، هذا هو الحلّ، فالذي يريد أن يحلّ مشاكل المسلمين هذا هو الحل.
ولو قام بهذا واحدٌ مخلص لأنقذ الله به أمّة من الأمم أو أجيالاً من النّاس، كما حصل على أيدي الدّعاة المخلصين وهم أفراد، والآن هناك جماعات للدعوة وهناك إمكانيّات هائلة وهناك أموال وهناك وهناك، لكن أين الآثار؟، لو كان هناك داعيةٌ واحد يقوم على المنهج الصحيح ويدعو إلى الله على المنهج الصحيح لحصل به النفع الكثير.
والآن كثر الدعاة وكثرت الجماعات وكثرت التنظيمات، ولكن أين الجدوى وأين الثمرة؟، الشر يزيد، والشرك ينتشر، لأنّ الدعوات هذه في الغالب ليست على أساس صحيح، ولو كانت على أساس صحيح ومنهج سليم فواحد من المخلصين يكفي عن ألف داعية، كما هو معروف من سير الدعاة المصلحين السّابقين.


باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -240- [الباب التاسع والخمسون:]
* باب قول الله تعالى:
 {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الْأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ} الآية.
ـــــــــــــــــــــــــــــــــــــــــ
هذا بابٌ عظيم، فقولُه- رحمه الله تعالى-: "باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ}.
مناسبة هذا الباب لكتاب التّوحيد: أنّ حسن الظنّ بالله سبحانه وتعالى من واجبات التّوحيد، وسوء الظنّ بالله عزّ وجلّ ينافي التّوحيد، هذا وجه المناسبة لهذا الباب في كتابه التّوحيد.
قولُه: "باب قول الله تعالى" يعني: ما جاء في تفسير هذه الآية الكريمة من آل عمران والآية الثانية من سورة الفتح، كلاهُما في موضوع واحد، وهو: سوء الظنّ بالله سبحانه وتعالى وما توعّد الله عليه من العذاب والعُقوبة، لأنّه ينافي التّوحيد.
والقصّة حصلت في وقعة أُحد لَمّا حصل على المسلمين ما حصل من إدالة العدو عليهم بسبب المخالفة التي حصلت في الجيش.
لَمّا حصل ما حصل تكلّم المنافقون بكلام سيّئ، لأنّ المنافق دائماً ينتهز الفرص التي يرى أنّ فيها غضاضةً على المسلمين ويشغلّها ويفسّرها ويكيّفُها على حسب هواه، دائماً هذا في المنافقين إلى آخر الزمان، كلّما حصل على المسلمين شدّة أو كُربة أو ضائقة فرح المنافقون وجعلوا يفسِّرونها ويحلِّلونها بأن المسلمين ليسوا على شيء وأن دينهم ليس بشيء، ويظنون بالله غير الحق ظنّ الجاهلية، وظنّ السوء.
ففي سورة آل عمران سمّاه ظنّ الجاهليّة، وفي سورة الفتح سمّاه ظنّ السّوء.
قال في سورة آل عمران: {ظَنَّ الْجَاهِلِيَّةِ} لأنّ الجاهلية عدم العلم، فالذي ظنّ هذا الظنّ الخاطئ سببه عدم العلم بالله سبحانه وتعالى وبأسمائه وصفاته وحمْدِه وحكمته.

ج / 2 ص -241- وقوله: {الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ} الآية.
قال ابن القيم في الآية الأولى: "فُسِّر هذا الظنّ بأنه سبحانه لا ينصُر رسولَه، وأن أمره سيضمحل.
وفسّر بأن ما أصابه لم يكن بقدر الله وحكمته.
ففُسّر بإنكار الحكمة، وإنكار القدر، وإنكار أن يُتِمّ أمرَ رسوله صلى الله عليه وسلم، وأن يُظهره على الدين كلِّه.
ـــــــــــــــــــــــــــــــــــــــــ
وقال في سورة الفتح: {ظَنَّ السَّوْءِ} يعني: إساءة الظنّ بالله عزّ وجلّ، وهو يخالف حسن الظنّ بالله عزّ وجلّ، فحسن الظنّ بالله توحيد وسوء الظنّ بالله كفر.
ثم ذكر الشيخ رحمه الله كلام ابن القيِّم في تفسير الآيتين، وساقه من "زاد المعاد في هدي خيرِ العباد" باختصار.
"قال ابن القيِّم: فُسِّر هذا الظن في الآية الأولى" يعني: آية آل عمران.
"بأنّه سبحانه لا ينصُر رسولَه" وهذا ظنّ الجاهليّة.
"وأنّ أمرَه سيضمحلّ" وهذا تكذيبٌ لقوله تعالى: {لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ}، والتكذيب لوعد الله كفر.
"وفسّر بأن ما أصابه لم يكن بقدر الله وحكمته. ففُسّر بإنكار الحكمة، وإنكار القدر، وإنكار أن يُتِمّ أمرَ رسولِه صلى الله عليه وسلم، وأن يُظهره على الدين كلِّه " يعني في ذلك ثلاثة تفاسير: إنكار الحكمة في أفعاله سبحانه وتعالى، وإنكار الحكمة: كفرٌ وضلال، لأنّ الله وصف نفسَه بالحكمة، وسمّى نفسَه بالحكيم: {حَكِيمٍ خَبِيرٍ}، {حَكِيمٍ عَلِيمٍ}، في كثيرٍ من الآيات، والحكمة: وضعُ الشيء في موضعه.
فمن أنكر حكمة الله فإنّه يكفر بذلك، بخلاف من أثبتها وأوّلها فإنّه يُعتبر ضالاً في هذا التأويل، لأنّ الله جل وعلا حكيم لا يفعل شيئاً إلاّ لحكمة عظيمة، قد تظهر لنا وقد لا تظهر، والله جل وعلا لا يفعل شيئاً عبثاً، ولا يفعل شيئاً لمجرّد المشيئة من غير حكمة، إنّما يفعل الأفعال لحكمة وغايةٍ عظيمة، كلُّ أفعاله سبحانه وتعالى معلَّلة وكلُّها لحكمة.

ج / 2 ص -242- وليس من لازم ذلك: أن تظهر لنا الحكمة أو يظهر لنا التعليل، لكنّنا نقطع ونؤمن ونتيقّن أنّ أفعال الله جل وعلا ليس فيها عبث.
وفسّر بـ"إنكار القدر" وهذا- أيضاً- كفرٌ بالله، لأنّ القدر- كما سبق- هو الركن السّادس من أركان الإيمان.
وفسّر بـ "إنكار أن يُتِمّ أمرَ رسوله صلى الله عليه وسلم، وأن يُظهره على الدين كلِّه" وهذا هو التفسير الثالث، وهو أنّ الله لا ينصر رسوله، وهذا تكذيبٌ لقوله تعالى: {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ(51)}.
قوله: "وأنّ أمرَه سيضمحلّ" يعني: أنّ هذا الدين الذي جاء به محمد صلى الله عليه وسلم سيزول نهائيّاً ولا يبقى منه شيء، مثل سائر الدعوات والمذاهب الباطلة، تعيش فترة من الزمن ثم تنقطع وتذهب بذهاب أصحابها وذهاب أحزابها وجماعاتها وهذا التفسير باطل، لأن الحق لابد أن يبقى مهما جرى عليه من الامتحان والضعف أحياناً والمداولة لكنِ الحق يبقى ويستمرّ، فمن ظنّ أنّ أمرَ الرّسول صلى الله عليه وسلم سيضمحلّ بسبب ما جرى من النكَبات التي جرت على المسلمين، من ظنّ هذا فقد ظنّ بربّه ظنّ السَّوء.
والله لم يُجرِ هذه النكبات لأجل أن يُزيل أهل الدين ويُزيل الدين، إنّما أجرى هذه النكبات على الدين وعلى أهل الدين ابتلاءً وامتحاناً من أجل الرّجوع إليه سبحانه وتعالى أو لخطأ ارتكبوه ووقعوا فيه، فالله يريد أن ينبِّههم من أجل أن ينقُّوا صفوفهم من الدّخيل ومن الخطأ، فيرجعوا إلى الله سبحانه وتعالى، فيُعيد لهم الله النصر والتمكين، هذه سنّة الله جل وعلا في خلقه.
وكذلك يريد أن يمحِّص الذين آمنوا، يخلِّصهم من الذّنوب والمعاصي ليقدموا على الله مطهّرين ليس عليهم سيّئات.
هذه حكمة الله سبحانه وتعالى، لا يريد بالنكبات التي تجري على عباده المؤمنين أن يُزيلَهم وأن يُزيل حقّهم الذي هم عليه، أبداً، تأبى حكمة الله ذلك، وإنّما يُريد أن يثبِّت هذا الحق وأن يُزيل عنه الدّخيل وأن يُزيل عنه ما أصاب أصحابه من الأُمور المخالفة حتى يرجعوا إلى الله سبحانه وتعالى ويثوبوا إليه، فعند ذلك تعود إليهم عزّتهم ومكانتُهم.

ج / 2 ص -243- وهذا هو ظنّ السوء الذي ظنّه المنافقون والمشركون في سورة الفتح.
وإنّما كان هذا ظنّ السوء؛ لأنّه ظنّ غير ما يليق به سبحانه، وما يليق بحكمته وحمده ووعده الصادق.
ـــــــــــــــــــــــــــــــــــــــــ
هذه سنّة الله في خلقه من قديم الخليقة إلى أن تقوم الساعة، كم جرى على الرّسل؟، وكم جرى على أتباعهم من النكبات ومن المُعضلات؟، ولكن العاقبة تكون لهم دائماً وأبداً، والحق لا يزال ولله الحمد.
قوله: "وهذا هو ظن السوء" أي: من نفى القدر، وأن حدوث الأشياء بدون إرادته سبحانه وتعالى، وبدون قدره؛ فقد ظنّ بربّه ظنّ السّوء، ووصف ربّه بالعجز والجهل وعدم العلم، تعالى الله عمّا يقولون.
قوله: "وإنّما كان هذا ظنّ السَّوء؛ لأنّه ظنّ غير ما يليق به سبحانه" ظنّ ما لا يليق به سبحانه وتعالى وهو العَبث.
"وما لا يليق بحكمته وحمدِه ووعده الصّادق" لأنّه سبحانه وتعالى محمودٌ على كلّ حال، على ما يكره العباد وعلى ما يحبّون، لأنّه من قِبَل الله محمود، فإيقاعُ العقوبة فيمن يستحقّها عدلٌ منه سبحانه وتعالى يُحمد عليه، وإيقاع الهلاك بالأُمم الكافرة يُحمد عليه سبحانه وتعالى لأنّه جزاء، ونزول النعم بأهل الإيمان والنصر والتوفيق وأهل الإتّباع فضلٌ من الله سبحانه وتعالى، فهو المحمود على كلّ حال على المحامد وعلى المكاره، لأنّه ليس من قِبَله شيء عبث أبداً.
فالذي يعرف الله ويعرف أسماءه وصفاته ومقتضى حمدِه؛ فإنّه لا يقع في هذه الأغلاط أبداً، حتّى ولو بلغ به الأمر والشدّة ما بلغت، لأنّه يعلم أنّ الله لا يفعل إلاّ ما فيه خير له، فيصبر ويرضى بقضاء الله وقدره وينتظر الفرج، ولا ييأس من رحمة الله، بل ينتظر رحمة الله، كلّما اشتدّ الكرب انتظر رحمة الله، بل يزيد الرجاء عند شدّة الكرب، كما قال صلى الله عليه وسلم: "واعلم أنّ النصر مع الصبر، وأنّ الفرج مع الكرب، وأنّ مع العُسر يُسراً"، والله جل وعلا يقول: {فَإِنَّ مَعَ الْعُسْرِ يُسْراً(5) إِنَّ مَعَ الْعُسْرِ يُسْراً (6)}، {سَيَجْعَلُ اللَّهُ بَعْدَ عُسْرٍ يُسْراً}، فكلّما اشتدّ الأمر انفرج.

ج / 2 ص -244- فمن ظنّ أنّه يُديل الباطل على الحقّ إدالةً مستقرّة يضمحلّ معها الحقّ، أو أنكر أن يكون ما جرى بقضائه وقدره، أو أنكر أن يكون قدره لحكمة بالغة يستحقّ عليها الحمد، بل زعم أن ذلك لمشيئةٍ مجرّدة؛ فذلك ظنّ الذين كفروا، فويلٌ للذين كفروا من النّار.
ـــــــــــــــــــــــــــــــــــــــــ
أما أهلُ النفاق وأهلُ الكفر وأهل الجهل فإنّهم عند الكَرْب يكفُرون بالله عزّ وجلّ ويقنطون من رحمة الله، ولهذا لَمّا أصاب المسلمين في أُحد ما أصابَهم كانت هذه كلماتهم القبيحة.
قال ابن القيِّم: "فمن ظنّ أنّه يُديل الباطل على الحقّ إدالة مستقرّة يضمحلّ معها الحقّ، أو أنكر أن يكون ما جرى بقضائه وقدره" هذا إعادة من الإمام ابن القيِّم رحمه الله لتقرير هذه المسألة العظيمة.
"أو أنكر أن يكون قدره لحكمة بالغة يستحقّ عليها الحمد، بل زعم أن ذلك لمشيئة مجرّدة؛ فذلك ظنُّ الذين كفروا" من ظنّ أن الله يُديل الباطل على الحق إدالةً مستقرّة، الله قد يُديل الباطل على الحقّ أحياناً، لكن هذه الإدالة مؤقتّة وليست مستقرّة، وإدالتُه على الحقّ لحكمة، وهي أنّ أهل الحق يتنبّهون ويتداركون الخطأ والنقص الذي حصل فيهم: {وَلِيُمَحِّصَ اللَّهُ الَّذِينَ آمَنُوا}، يعني: يطهِّرهم من رجس الذنوب والمعاصي بما نزل عليهم من العُقوبة، كما قال سبحانه وتعالى: {مَنْ يَعْمَلْ سُوءاً يُجْزَ بِهِ}، ولَمّا شقّ على أبي بكر- رضي الله تعالى عنه- قال: أيُّنا لم يعمل سوءاً يا رسول الله؟، فقال رسولُ الله صلى الله عليه وسلم: "ألستَ تحزَن؟، ألستَ تَنْصَب؟، ألستَ تُصيبُك اللأوى؟"، قال: بلى، قال: "فذلك ما تُجزون به".
فالله جل وعلا قد يُجازي عبدَه المؤمن وهو يحبُّه، ويعاقبه لأنّه يحبّه؛ من أجل أن يخلِّصه من هذا الذنب، حتى يوافيَ ربّه طاهراً نقيًّا ويدخُل الجنّة.
أمّا الكافر عدوُّ الله فإنّ الله يصبُّ عليه النعم للاستدراج ويُمسكُ عنه العُقوبة حتى يوافي القيامة وهو محمّلٌ بالذّنوب فيكون من أهل النّار، هذه حكمة الله سبحانه وتعالى.
بعض النّاس يقول: لماذا الكُفّار ينعَمون بالحضارة والصناعات، والجوّ الطيِّب، والبيئة الطيِّبة، والفواكه، والأشجار، والمحاصيل، والمسلمون في هذه الحالة، ثم يذهب به ظنّ السَّوء إلى أن يظنّ أنّ الكفّار على الحقّ، وأنّ الله راضٍ

ج / 2 ص -245- وأكثرُ النّاس يظنّون بالله ظنّ السّوء فيما يختص بهم، وفيما يفعله بغيرهم، ولا يسلم من ذلك إلاَّ من عرف الله وأسماءه وصفاته وموجب حكمته وحمده.
فليعتَنِ اللّبيب الناصح لنفسه بهذا، وليتب إلى الله، وليستغفره من ظنّه بربّه ظنّ السوء.
ولو فتّشت مَن فتّشت؛ لرأيت عنده تعنُّتاً على القدر وملامةً له، وأنّه كان ينبغي أن يكون كذا وكذا.
ـــــــــــــــــــــــــــــــــــــــــ
عنهم، وأنّ المسلمين ليسوا على حق وأنّ الله ساخطٌ عليهم، ثم قد يرتدّ عن الدين.
فالله جل وعلا يعطي الدنيا من يحب ومن لا يحبّ، وأما الدين فإنّه لا يُعطيه إلاّ لمن يحبّ.
وليس إنزال النعم أو إنزال النِّقَم دليلاً على المحبّة أو على البُغض والكرَاهة وإنّما هو ابتلاء وامتحان، فقد يعاقبُ الله من يحبُّه وقد يُنعم على من يُبغِضُه في هذه الدّنيا: {وَلا يَحْسَبَنَّ الَّذِينَ كَفَرُوا أَنَّمَا نُمْلِي لَهُمْ خَيْرٌ لِأَنْفُسِهِمْ إِنَّمَا نُمْلِي لَهُمْ لِيَزْدَادُوا إِثْماً وَلَهُمْ عَذَابٌ مُهِينٌ(178)}.
فهذا يجب أن يكون من المؤمن على بال، لكن ما يُدرك هذا إلاّ أهل الفقه وأهل العلم وأهل البصيرة وأهل النظر الصّائب.
ثم قال ابن القيم رحمه الله: "فليعتن اللبيب الناصح لنفسه بهذا" فيتأمّله تأمُّلاً جيِّداً، وهو أمر أفعالِ الله تعالى في عِباده، وليعلم أنّه لا يفعل شيئاً إلاّ لحكمة وقضاءٍ وقدر، ما يجري في هذا الكون شيء إلاّ لحكمة وقضاء وقدر، ولم يعد الله سبحانه وتعالى بوعد إلاّ ولابدّ أن يقع، ويتأمّل الإنسان نفسه حِيال هذه الحوادث: ماذا تقولُ نفسُه إذا رقع شيء ممّا يكره به أو بغيره، ولهذا يقول الإمام ابن القيِّم: "وأكثر النّاس يظنون بالله ظنّ السَّوء فيما يختص بهم، وفيما يفعلُه بغيرهم".
وهذا موجودٌ في بعض بني آدم: "ولو فتَشتَ من فتّشت؛ لرأيت عنده تعنُّتاً على القدر وملامَة له" كما كان من إبليس، وما نتج عن تكبُّر إبليس وتعنُّته على الله جل وعلا.

ج / 2 ص -246- فمستقل ومستكثر، وفتّش نفسَك هل أنت سالم؟

فإنْ تنجُ منها تَنْجُ من ذي عظيمة وإلاَّ فإنّي لا إخالُك ناجياً

ـــــــــــــــــــــــــــــــــــــــــ
وكذلك بالنسبة لمن تشبّه به في الاعتراض على الله في أفعاله سبحانه وتعالى وفي تصرُّفه في ملكه جل وعلا، وأنّه ينبغي أن يكون كذا وكذا.
ثم قال: "وفتِّش نفسَك هل أنت سالم؟ " يجب على الإنسان أن لا يزكِّي نفسه أبداً، يقول الله جل وعلا: {فَلا تُزَكُّوا أَنْفُسَكُمْ}، {أَلَمْ تَرَ إِلَى الَّذِينَ يُزَكُّونَ أَنْفُسَهُمْ بَلِ اللَّهُ يُزَكِّي مَنْ يَشَاءُ وَلا يُظْلَمُونَ فَتِيلاً (49)}، فالإنسان لا يزكِّي نفسه، بمعنى: يمدح نفسه ويُعجب بنفسه، ويظنّ أنه كامل، وأنّه من الأخيار، بل دائماً الإنسان يتّهم نفسَه بالتقصير في حقّ الله تعالى.
أمّا التزكية التي أثنى الله تعالى على أصحابها في قوله: {قَدْ أَفْلَحَ مَنْ زَكَّاهَا(9)} فالمراد بتزكية النفس هنا تطهيرُها بالأعمال الصالحة وترك الأعمال السيّئة، هذه تزكية النفس، شغلُها بالأعمال الصّالحة وتجنيبُها للأعمال السيّئة.
فهناك تزكيةٌ منهيٌّ عنها وهي: الإعجاب والمدح للنفس، وهناك تزكية مأمورٌ بها وهي الإصلاح والتوبة والعمل الصالح: {قَدْ أَفْلَحَ مَنْ زَكَّاهَا(9)}، وتوعّد الله الذين لا يزكون أنفسهم قال تعالى:{وَوَيْلٌ لِلْمُشْرِكِينَ(6) الَّذِينَ لا يُؤْتُونَ الزَّكَاةَ} قال بعض المفسرّين: المراد بالزّكاة هنا: تزكية النفس، لأن الآية مكية، والزكاة بالأموال لم تكن نزلت إلاّ في المدينة، وفي قوله تعالى: {وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ(4)} قالوا: والمراد بالزكاة هنا: زكاة النفس، لأنّ الآية مكيّة- أيضاً-، فتزكية النفس بالأعمال الصالحة مطلوبة مأمور بها.
وقوله: "فتِّش نفسك هل أنتَ سالم؟" يعني: لا تشتغل بعيوب النّاس وتنسى نفسك، فتِّش نفسك هل أنت سالم من هذا التعنُّت والملامة على القدر والاعتراض على الله سبحانه وتعالى في الحوادث؟.
قوله: "فإنْ تنجُ منها" يعني: من هذه المصيبة.

فإنْ تنجُ منها تَنْجُ من ذي عظيمة وإلاَّ فإنّي لا إخالُك ناجياً

يعني: لا أظنُّك تنجو من هذه الفتنة.
فهذا الباب في الحقيقة بابٌ عظيم، وبابٌ جليل، ومن أحب المزيد من هذا

ج / 2 ص -247- الكلام الطيِّب فليراجع "زاد المعاد" في كلامه على غزوة أُحد، وما جرى فيها من المحنة على المسلمين، وما قاله المنافقون في هذه الغزوة.
فيُستفاد من هاتين الآيتين وتفسيرهما:
أولاً: أنّ حسن الظنّ بالله عزّ وجلّ واجبٌ من واجبات التّوحيد.
ثانياً: أن سوء الظنّ بالله سبحانه وتعالى ينافي التّوحيد أو ينافي كمالَه، ينافي أصلَه إذا زاد وكثُر واستمرّ، أو ينافي كمالَه إذا كان شيئاً عارضاً أو شيئاً خفيفاً أو خاطراً في النّفس فقط ولا يتكلّم به بلسانِه، أمّا إنْ تكلّم به بلسانِه فإنّه يكونُ منافياً للتّوحيد.
ثالثاً: فيه: إثبات القضاء والقدر، وأنّ ما يجري من المصائب والمحابّ والمكروهات والملاذ كلُّه بقضاء الله وقدره.
رابعاً: أن النّبي صلى الله عليه وسلم ليس له من الأمر شيء، فلا يتعلق به صلى الله عليه وسلم، وأنّما يُتعلّق بالله، لأنّ الأمر كلَّه لله جل وعلا، لا للرسول ولا لغيره، قد قال الله جل وعلا له: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ(128)}، لما دعا صلى الله عليه وسلم على أقوام من أهل مكّة فعاتبه الله قال:{لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ(128)}، وقد تاب الله عليهم وأسلموا، وحسُن إسلامُهم، وصاروا من قُوّاد الجهاد في الإسلام.
فهذا فيه: أنّ الأمر لله سبحانه وتعالى، فلا يُتعلّق إلاّ بالله جل وعلا، أمّا الرّسول- عليه الصلاة والسلام- فإنّه رسولُ الله، هو مبلِّغٌ عن الله تعالى رسالاته، وهذه وظيفة الرّسل عليهم الصلاة والسلام البلاغ والأمر بيد الله.
خامساً: فيها: إثبات الحكمة في أفعال الله سبحانه وتعالى، وأنّ الله لا يفعل شيئاً عبثاً.
سادساً: فيها: أنّ وعد الله جل وعلا لابدّ أن يتحقّق، ولا يتخلّف وعدُ الله سبحانه وتعالى أبداً، وهو وعد بأنّ هذا الدين سيظهر، وماذا كان الواقع؟، أليس الدين ظهر في المشارق والمغارب؟، أليس بلغ هذا الدين مبلغ الليل والنّهار؟، أليستْ دخلتْ فيه دول الأرض الكبرى: فارس والرّوم وبلاد الشّرق والغرب، هل بقي في الأرض مكان لم يصل إليه هذا الدين؟، هذا وعد الله عزّ وجلّ: {لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ} ولم ينته أمره بوقعة أحد كما ظن ذلك المنافقون.


باب ما جاء في منكري القدر - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -248- [ الباب الستون:]
* باب ما جاء في منكري القدر
 وقال ابن عمر: "والذي نفس ابن عمر بيده؛ لو كان لأحدهم مثل أحد ذهباً، ثم أنفقه في سبيل الله؛ ما قبله الله منه، حتى يؤمن بالقدر".
ـــــــــــــــــــــــــــــــــــــــــ
هذا الباب عقده الشيخ رحمه الله ليبيِّن أنّ الإيمان بالقدَر من الإيمان بربوية الله، وأنّ مَن أنكر القدر فقد أشرك في توحيد الربوبيّة، فالإيمان بالقدر من الإيمان بالربوبيّة، فالذي لا يؤمن به فإنه لا يؤمن بربوبيّة الله سبحانه وتعالى، لأنّه جَحد قدره وعلمَه وأنكر أن يكون ما يجري في هذا الكون بتقدير الله ومشيئَتِه، ووصف الله تعالى بالجهل وبالعجز، إلى غير ذلك.
والقدَر: مصدرُ (قدَرْتُ الشيء أقدره): إذا أحطت بمقداره.
فالقدَر هو: إحاطة الله سبحانه وتعالى بالأشياء وعلمُه بها قبل كونِها، ثم كتابتهُ لها في اللّوح المحفوظ، فكلّ ما يقع في هذا الكون فهو داخلٌ في علم الله سبحانه وتعالى الأزلي وفيما كتبه في اللّوح المحفوظ: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا}، {مَا أَصَابَ مِنْ مُصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ}، فكلُّ شيءٍ بقضاء الله وقدره ومشيئته وإرادته، لا يخرُج عن ذلك شيءٍ من الأشياء، وهو- أيضاً- مكتوبٌ في اللّوح المحفوظ.
وفي السنّة النبويّة أحاديث في الصّحاح وغيرها، ساق المصنِّف منها طَرَفاً في هذا الباب.
وأجمع على ذلك المسلمون، إلاّ من ضلّ وانحرف عن منهج السّلف مع الفرق الضالّة، وهؤلاء محجوجون بالكتاب والسنّة وإجماع الأُمّة.
قال: "وقال ابن عمر" ابن الخطاب رضي الله عنهما
"والذي نفسُ ابن عمر بيده" أقسم عبد الله بن عمر بالله سبحانه وتعالى لتأكيد الأمر وأهميته.
"لو كان لأحدهم مثلُ أحدٍ ذهباً ثم أنفقَه في سبيل الله ما قبِلَهُ الله منه حتى يؤمن بالقدر" سببُ مقالة ابن عمر هذه: أنّه لَمّا وُجد في آخر حياته رضي الله عنه مَنْ يُنكر القدَر، وسُئل عن ذلك، أجاب بهذا الجواب.

ج / 2 ص -249- ثم استدل لقول النّبي صلى الله عليه وسلم: "الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر، وتؤمن بالقدر خيره وشره ". رواه مسلم.
ـــــــــــــــــــــــــــــــــــــــــ
وذلك أنّه ظهر بالبصرة في آخر عصر الصّحابة بعد عهد الخلفاء الراشدين وبعد خلافة معاوية بن أبي سفيان رضي الله عنه وفي آخر حياة ابن عمر وابن عبّاس وغيرِهما من الصّحابة ظهر بالبصرة رجلٌ يُقال له: مَعْبَد الجُهَني، يُنكر القدر، وكان يَحْيَى بن عمر وحُمَيْد بن عبد الرحمن الحِمْيَري: لَمّا ظهرت هذه المقالة بالبصرة قدمِا إلى الحجاز حاجّين أو معتمِرين، وقالا: "سنسأَل أوّل مَن نلقى من الصّحابة"، وهكذا المسلمون قديماً وحديثاً إذا أشكل عليهم شيء يرجعون إلى علمائهم ويسألونهم، ولا يستقلّون بالأمر، أو يكون لكلّ واحد منهم رأي، أو ينقسمون إلى جماعات وأحزاب، كلٌّ له قول، هؤلاء جاءوا من البصرة إلى مكّة المكرّمة بقصد مسألة واحدة مع ما في ذلك من مشقّة السفر وطول المسافة، لأنّ الأمر عظيم، يجب الرّجوع إلى أهل العلم فيه، فكان أوّل من لقيا: عبد الله بن عمر- رضي الله تعالى عنهما-، وقد وفّقهما الله لهذا الصحابي، العالِم الجليل، لقياه وهو يدخُلِ إلى المسجد الحرام، فأمسكا بكتفَيْه، فقالا: يا أبا عبد الرحمن، حَدَث عندنا في البصرة رجلٌ يقول كذا وكذا.
فكان جواب عبد الله بن عمر: أنّه أقسم بالله: "لو كان لأحدهم" أي: هؤلاء الذين يُنكرون القدر.
"مثل أحد ذهباً" هذا أبلغ تقدير وأكثر تقدير.
"ثم أنفقه في سبيل الله" النفقة في الجهاد في سبيل الله من أعظم النفقات أجراً، فهو مبلغٌ كبيرٌ صُرِف في مصرفٍ عظيم، يُرجى لصاحبِه الأجر العظيم، ولكن هؤلاء إذا أنفقوا هذا المبلغ في هذا المصرِف العظيم وهم يُنكرون القدر فإنّ الله لا يتقبّلُه منهم، لأنّهم لم يؤمنوا بالله عزّ وجلّ، والله لا يقبل إلاّ من المؤمنين: "ما قبله الله منه حتى يؤمن بالقدر" فدلّ هذا على كفرهم، لأنهم لم يؤمنوا بالقضاء والقدر.
وقوله: "ثم استدل " إلخ.. أي: لم يقل هذا القول من عنده بل لَمّا قال هذه المقالة العظيمة، ذكر دليلَها من سنّة رسول الله صلى الله عليه وسلم، فكلُّ مَن قال قولاً في الإسلام فلابدّ أن يذكُر دليلَه من كتاب الله أو من سنّة رسوله صلى الله عليه وسلم، فإن لم يكن له دليل فإنْه مردودٌ عليه.

ج / 2 ص -250- ولذلك ابن عمر لَمّا ذكر هذه المقالة وهذا الجواب ذكر دليلَه من سنّة رسول الله صلى الله عليه وسلم فقال: "حدّثني أبي" عمر بن الخطّاب رضي الله عنه، "قال: بينما نحن جلوسٌ عند النّبي صلى الله عليه وسلم إذ طلع علينا رجلٌ شديدُ سواد الشعر، شديدُ بياض الثّياب، لا يُرى عليه أثرُ السفر، ولا يعرفُه منّا أحد، فجلس إلى النّبي صلى الله عليه وسلم، وأسند ركبتيه إلى ركبتيه" يعني: أسند ركبتيه إلى ركبتي النّبي صلى الله عليه وسلم مقابِلاً له جلوسَ المتعلِّم من المعلِّم، "ووضع يديه على فخذيه" تأدُّباً مع رسول الله، "وقال: يا محمد أخبرني عن الإسلام؟، قال: الإسلام: أن تشهد أن لا إله إلاّ الله وأنّ محمداً رسولُ الله، وتقيمَ الصلاة، وتؤتي الزّكاة، وتصوم رمضان، وتحجّ البيت إن استطعتَ إليه سبيلاً، فقال: صدقت، قال: فعجبنا له يسألُه ويصدِّقُه"، لأن من العادة أنّ السائل لا يكون عنده علم، فكونُه قال: "صدقتَ"، هذا دليلٌ على أنّه كان عالماً بالجواب.
ثم قال: "أخبرني عن الإيمان؟، قال: الإيمان أن تؤمن بالله، وملائكته، وكتُبه، ورُسله، واليوم الآخر، وتؤمن بالقدَر خيرِه وشرِّه، قال: صدقت، قال: فعجبنا له يسألُه ويصدِّقُه.
ثم قال: أخبرني عن الإحسان؟، قال: الإحسان: أن تعبُد الله كأنّك تراه، فإن لم تكن تراه فإنّه يراك، قال: صدقت، فأخبرني عن السّاعة؟" يعني: متى قيام السّاعة؟، قال الرّسول صلى الله عليه وسلم: "ما المسؤولُ عنها بأعلم من السّائل" أي: أنا لا أدري وأنت لا تدري متى تقومُ السّاعة، لأنّ هذا من علم الله سبحانه وتعالى الذي اختصّ به، لا يعلمُه أحد، لا ملَك مقرّب ولا نبيٌّ مرسل، لا أفضل الملائكة وهو جبريل، ولا أفضل البشر وهو محمد صلى الله عليه وسلم.
"قال: فأخبرني عن أماراتها؟" أي: "علامات السّاعة التي إذا حصلت فإنّ قيام السّاعة قريب، "قال: أن تَلِد الأَمَة ربَّتَها، وأن ترى الحُفاة العُراة العالة رعاة الشاة يتطاولون في البُنيان. قال: ثم خرج الرّجل، ولبثنا مليَّاً، ثم قال الرسول: "اطلبوا السّائل"، فخرجوا يطلُبونه فلم يجدوه. قال: "هذا جبريل أتاكُم يعلِّمكم دينكم" تمثّل صورة بشرٍ، وجاء من أجل أن يعلِّم الصّحابة دينهم عن طريق السّؤال والجواب يبنه وبين رسول الله صلى الله عليه وسلم وهم يسمعون.

ج / 2 ص -251- والشّاهد من هذا الحديث: قولُه: "أخبرني عن الإيمان" وذكر في آخره: "وأن تؤمن بالقدَر خيرِه وشرَّه"، ذكر ستّة أركان للإيمان، وخمسة أركان للإسلام، وركناً واحداً للإحسان.
فأركان الإيمان: الإيمان بالله، وهو: التصديق الجازم بوحدانيّة الله سبحانه وتعالى، واستحقاقِه للعبادة وحدَه لا شريك له، وذلك يشمل أنواع التّوحيد الثلاثة: الإيمان بتوحيد الرّبوبيّة، والإيمان بتوحيد الأُلوهية، والإيمان بتوحيد الأسماء والصّفات.
فمن جحد نوعاً من هذه الأنواع لم يكن مؤمناً بالله عزّ وجلّ.
ويدخُل في ذلك: الإيمان بالقدَر، لأنّه من توحيد الرّبوبيّة، ومن أفعال الله سبحانه وتعالى، فهو داخلٌ في توحيد الرّبوبيّة، لكنه أفرده بالذكر تأكيداً له.
 "وملائكته": تؤمن أنّ لله ملائكة، خلقهم سبحانه وتعالى من نور، خلقهم لعبادته: {يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لا يَفْتُرُونَ(20)}، ينفّذون أوامره سبحانه وتعالى في مُلكه، كلّ نوعٍ من الملائكة له عملٌ خاص في هذا الكون يأمر الله تعالى به، فمنهم من هو موكّل بالوحي، وهو جبريل عليه الصّلاة والسلام، ومنهم من هو موكّل بالقطر والنّبات، وهو ميكائيل، ومنهم من هو موكّل بالنفخ في الصّور، وهو إسرافيل، ومنهم من هو موكّل بالأجنّة في البُطون- بطون الأُمّهات-، وهو الملك الذي يأتي إلى الجنين في بطن أُمِّه حينما يكمل الشهر الرّابع فينفخ فيه الرّوح، ثم يُؤمر بأربع كلمات: بكتْب رزْقِه، وأجلِه، وعملِه، وشقيٌّ أو سعيد.
ومنهم من هو موكّل بحفظ أعمال بني آدم خيرِها وشرِّها، وكتابتها: {وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ(10) كِرَاماً كَاتِبِينَ(11) يَعْلَمُونَ مَا تَفْعَلُونَ(12)}.
ومنهم من هو موكّل بحفظ بني آدم من المؤذيات: {لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ}.
إلى غير ذلك من الأعمال التي لا يعلمُها إلاّ الله سبحانه وتعالى.
فالإيمان بالملائكة من الإيمان بالغيب، لأننا لا نراهم ولكن الله أخبرَنا عنهم وأخبرنا عنهم رسولُه صلى الله عليه وسلم، فنحنُ نؤمن بهم.
ومن لم يؤمن بالملائكة أو لم يؤمن ببعضهم؛ فإنّه كافرٌ بالله عزّ وجلّ.

ج / 2 ص -252- "وكتبه" وهي: الكتب التي أوحاها الله تعالى إلى رُسله، مثل: التوراة والإنجيل والقُرآن والزَّبور، وصحف إبراهيم، إلى غير ذلك من الكتب التي ينزّلها الله على رسله بواسطة جبريل- عليه الصلاة والسلام-، فيها أوامرُ الله سبحانه وتعالى ونواهيه، وفيها إصلاح البشريّة.
فمن لم يؤمن بالكتب من أوّلها إلى آخرها فإنّه كافر: {قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ(136)}، فلابدّ من الإيمان بجميع الكُتب.
فمن لم يؤمن بالكتب أصلاً وهم الدهريّون والوثنيّون فهم أكفرُ الخلْق.
ومن آمن ببعض الكتب وكفر ببعضها كاليهود والنصارى فهم كفّار أيضاً.
إنّما الإيمان هو: الإيمان بجميع الكتب من أوّلها إلى آخرِها: {أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ فَمَا جَزَاءُ مَنْ يَفْعَلُ ذَلِكَ مِنْكُمْ إِلَّا خِزْيٌ فِي الْحَيَاةِ الدُّنْيَا}.
فالذي يكفُر بكتابٍ واحد من كتب الله يكون كافراً بالجميع.
 "ورسله" كذلك يجب الإيمان بجميع الرّسل من أوّلهم إلى آخرهم، من سمّى الله منهم ومن لم يسمِّ، نؤمن بجميع الرّسل- عليهم الصّلاة والسلام-.
فمن آمن ببعضهم وكفرَ ببعضهم فهو كافرٌ بالجميع، كحالة اليهود والنصارى الذين يكفُرون بمحمّد صلى الله عليه وسلم، واليهود يكفُرون بعيسى وبمحمَد- عليهما الصّلاة والسّلام-.
وكذلك من لم يؤمن بالرّسل أصلاً كالوثنيين والدهريّين والملاحدة: أغرقُ في الكفر وأبعد في الكفر -والعياذ بالله-.
 "واليوم الآخر" يوم القيامة، يجب الإيمان باليوم الآخِر، وهو: ما بعد الموت ممّا أخبر الله تعالى به وأخبر به رسولُه صلى الله عليه وسلم من أحوال البَرْزَخ، ثم البعث والنُّشور، والقيام من القُبور، ثم الوُقوف في المحشَر، ثم الحساب، ثم الميزان، ثم تطايُر الصحُف فالمؤمن يأخُذ كتابه بيمينِه وغير المؤمن يأخذ كتابه بشمالِه، ثم المُرور على

ج / 2 ص -253- الصّراط، ثم الاستقرار في الجنّة أو في النّار، هذا كلُّه يشمله الإيمان باليوم الآخِر.
فمن لم يؤمن باليوم الآخر فإنّه ولو امن بالله وملائكته وكتبه ورسله إذا جحد البعث واليوم الآخر كان كافراً بالجميع.
 "وتؤمن بالقدر" هذا هو محلّ الشّاهد، وهو أن تؤمن بقضاء الله وقدره، وأنّه لا يجري في هذه الكون شيءٌ إلاّ وقد علمه الله في الأزَل وكتبه في اللّوح المحفوظ وشاءه وأراده سبحانه وتعالى ثم خلقَه وأوجَدَه.
فالإيمان بالقضاء والقدر يتضمن أربع مراتب:
المرتبة الأولى: الإيمان بعلم الله الأزَلي بكل شيء، وأنّه يعلم سبحانه وتعالى ما كان وما يكون وما لم يكن لو كان كيف يكون، كلُّ ذلك يعلمُه الله سبحانه، لا يخفى عليه شيء: {أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ}، {أَحَاَطَ بِكُلِّ شَيْءٍ عِلْماً}، والله جل وعلا لا يخفى عليه شيءٌ في الأرض ولا في السماء: {إِنَّ اللَّهَ لا يَخْفَى عَلَيْهِ شَيْءٌ فِي الْأَرْضِ وَلا فِي السَّمَاءِ(5)}، {هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ(3)} فالإيمان بأنّ الله عالمُ بكلّ شيء لابدّ منه. ومن جحد علمَ الله فهو كافر.
المرتبة الثانية: أن الله كتب في اللّوح المحفوظ كلّ شيء. فالذي يُنكر الكتابة في اللّوح المحفوظ لم يكن مؤمناً بالله سبحانه وتعالى ولم يكن مؤمناً بالقدَر.
المرتبة الثالثة: إرادة الله ومشيئتُه للأشياء، فكل شيء يقع ويوجد فهو بإرادة الله.
المرتبة الرّابعة: خلْق الأشياء، فكلّ شيء في هذا الكون فهو من خلْق الله سبحانه {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ(96)}، {اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ(62)}، فكلّ شيء في هذا الكون فهو من خلْقه سبحانه وتعالى، من خيرٍ أو شر، من كفرٍ وإيمان، طاعة ومعصية، غنىً أو فقر، مرض أو صحّةً، حياة أو موت، إلى غير ذلك.
لكنِ الشر بالنسبة إليه لا يكون شرَّاً، لأنّه خلقه لحكمة ووضعه في موضعه، فهو بالنسبة إليه ليس شرَّاً، وإنّما هو شرِّ بالنسبة لمن وقع عليه ومن قُدِّر عليه بذُنوبه ومعاصيه، فإنّه شرٌّ بالنسبة للمحلّ الذي يقع عليه، أما بالنسبة لله فهو خير، لأنّه عدلٌ منه سبحانه.

ج / 2 ص -254- فالحاصل؛ أنّ كل ما يقع في هذا الكون فهو عدلٌ ورحمةٌ وخيرٌ من الله سبحانه وتعالى وإنْ كان ضرراً وعقوبةً وشرَّاً بالنسبة لمن وقع عليه ذلك.
هذه مراتب الإيمان بالقدر، وأهل السنّة والجماعة يؤمنون بها كلّها.
أمّا القدرية النُّفاة فهم على قسمين- والعياذ بالله-:
القسم الأول:- وهم القدماء منهم- ويسمّون (غُلاة القدريّة): فإنّهم يُنكروا علمَ الله، ويقولون: (إنّ الله لا يعلم الأشياء قبلَ وقوعِها، إنّما يعلمها إذا وقعت وحصلت"، ويُنكرون عِلمَ الله القديم الأزَلي بالأشياء قبلَ كونِها.
فيكونون بذلك: قد كفروا وخرجوا من الملّة، لأنهم أنكروا علم الله سبحانه وتعالى، ومن أنكر علم الله فهو كافر.
القسم الثاني: من يقرّ بعلم الله الأزليّ، لكن يقول: إنّ الله لم يقدِّر هذه الأشياء وإنّما النّاس هم الذين يفعلونها ويستقلّون بإيجادها وخلقها، كلٌّ يخلق فعل نفسه وهؤلاء أخفّ من الأوّلين، لكنّهم ضلاّل، لأنّهم أنكروا خلق الله، وهم متأخِّروا القدرية.
ولذلك سمّوا (مجوس هذه الأمة)، لأنّ المجوس يقولون: "إنّ الكون له خالقَان: خالق الخير والشر".
والمعتزلة الذين يقولون: "إنّ الله لم يخلق أفعال العباد، وإنّما هم الذين خلقوها"، أثبتوا خالقِيْن كثيرين، وصاروا شرًّا من المجوس، لأنّ المجوس إنّما أثبتوا خالقَيْن وهؤلاء أثبتوا خالقِيْن كثيرين.
ولا يجوز للمسلم أن يدخل في تفاصيل القدر ويفتح على نفسه باب الشُّكوك والأوهام، بل يكفيه أن يؤمن بالقدَر كما أخبر الله سبحانه وتعالى وكما أخبر رسولُه صلى الله عليه وسلم أنّ كلَّ شيء بقضاء الله وقدره، ولا يدخل في التفاصيل والأسئلة: لماذا كذا ولماذا كذا، لأنّه لن يصل إلى نتيجة، لأنّ الأمر كما يقول عبد الله بن عبّاس- رضي الله تعالى عنهما-: "القدر سِرُّ الله " سِرٌّ لا يعلمه إلاّ الله سبحانه وتعالى.
فالواجب علينا: أن نؤمن به، ولا ندخل في تفاصيله، بل نكتفي بالإيمان به على ما جاء في الدليل من كتاب الله وسنّة رسوله.

ج / 2 ص -255- وعن عبادة بن الصامت؛ أنه قال لابنه: يا بني، إنك لن تجد طعم الإيمان حتى تعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك.
ـــــــــــــــــــــــــــــــــــــــــ
وعلينا العمل بطاعة الله وامتثال أمره واجتناب نهيه. هذا الذي كلّفنا به، ولم نكلّف بالبحث عن القدر، ولا نترك العمل ونقول: ما قُدّر لنا فسيحصل.
لذلك لَمّا أخبر النّبي صلى الله عليه وسلم أنّ كلّ أحد مقرّرٌ مكانه من الجنّة أو من النّار قالوا: يا رسول الله إلاَ نتكل على كتابنا؟، قال صلى الله عليه وسلم: "اعملوا فكلّ ميسّر لِمَا خُلِق له"، وأنزل الله تعالى: {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى(5) وَصَدَّقَ بِالْحُسْنَى(6) فَسَنُيَسِّرُهُ لِلْيُسْرَى(7) وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى(8) وَكَذَّبَ بِالْحُسْنَى(9) فَسَنُيَسِّرُهُ لِلْعُسْرَى(10)}.
فأنت المطلوب منك: العمل والإيمان بالقضاء والقدر، وأنت قادرٌ على العمل، وممكّنٌ من العمل، فعليك أن تعمَل الخير وتترك الشّر، وتتوب من السيّئات وتكثر من الحسنات، هذا المطلوب منك، أمّا البحث في هذه الأمور التي لا يعلمها إلاّ الله سبحانه وتعالى والدّخول في هذه المخاصمات فهذا يؤدِّي إلى الضّلال ويؤدِّي إلى التِّيه، لأنّ الله سبحانه وتعالى لم يطلُب منّا هذه الأشياء، وإنّما أمرنا بالعمل، هذا الذي أمرنا الله به، أمرنا بالإيمان وأمرنا بالعمل، هذا المطلوب من المسلم.
قوله: "وعن عُبادة بن الصّامت" الصحابي الجليل، من السّابقين الأوّلين إلى الإسلام، وأحد النقباء المعروفين.
"أنه قال لإبنه" وهو الوليد بن عُبادة بن الصامت قال له ذلك عند وفاته لما قال له ابنه الوليد: يا أبت أوصني، فقال: أقعدوني، فأقعدوه، فقال هذا الحديث في القدر.
"يا بني" (يا): هذه حرف نداء، و (بُني) تصغير (ابن)، وذلك من أجل العطف والشَّفقة، مثل قول لقمان: {يَا بُنَيَّ أَقِمِ الصَّلاةَ وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ}، فالأب يوصي أولاده بتقوى الله عزّ وجلّ، وبالتمسّك بالدين والعقيدة، هذا من واجب الآباء نحو أبنائهم، أن يوصوهم بتقوى الله وبإصلاح العقيدة وبالتمسُّك بالدين والأخلاق الفاضلة.

ج / 2 ص -256- سمعت رسول الله صلى الله عليه وسلم يقول: "إن أول ما خلق الله القلم، فقال له: اكتب. فقال: رب، وماذا أكتب؟ قال: اكتب مقادير كل شيء حتى تقوم الساعة".
ـــــــــــــــــــــــــــــــــــــــــ
"إنّك لن تجد طعم الإيمان حتى تعلم أنّ ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليُصيبك" طعم الإيمان: حلاوته ولذته، وذلك لأنّ الإنسان إذا آمن أنّ ما يجري عليه فهو بقضاء الله وقدره؛ فإنّه يستريح، لا يجزع عند المصيبة، ولا يفرح فَرَح بَطَرٍ عند النعمة، لأنّه يؤمن أنّ هذا بقضاء الله وقدره، فيرتاح ضميرُه وتطمئنّ نفسُه ولا يجزع ولا يسخط، قال تعالى: {مَا أَصَابَ مِنْ مُصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ(11)}، قال علقَمة: "هو الرجل تُصيبه المصيبة فيعلم أنّها من عند الله فيرضى ويسلِّم".
فمن آمن بالقضاء والقدر فإنّه يجد طعم الإيمان وراحة الإيمان عند الشدائد والمصائب والمنغِّصات، فلا يكون فيه جزع ولا تسخُّط ولا تضايُق، وإنّما يؤمن أنّ هذا قضاء وقدر وأنّه لابدّ منه.
أمّا الذي لا يؤمن بالقضاء والقدر فإنّه يُصبح في قلق وفي همْ. فإذا أصابه شيء فإنّه يجزع ويسخط ويلوم نفسَه: لماذا لم أعمل كذا؟، ليتني عملت كذا، ليتني فعلتُ كذا، ثم يُصبح في عذاب أشدّ من ألم المصيبة.
ثم قال: "سمعتُ رسول الله صلى الله عليه وسلم يقول: "إنّ أوَّلَ ما خلَق الله القلم، فقال له: اكتب، فقال: ربِّ، وماذا أكتبُ؟" القلم هو: خلق من خلق الله سبحانه وتعالى، لا يعلم مقداره وصفته وكيفيّته إلاّ الله سبحانه وتعالى، لأنّه من عالم الغيب.
والمكتوب فيه هو: اللوح المحفوظ، ففيه: قلم، وفيه كتابة، وفيه مكتوب فيه وهو اللّوح المحفوظ.
 "فقال له: اكتب مقادير كلّ شيء حتى تقوم السّاعة" فهذا فيه: أنّ كلّ ما يجري في هذا الكون فهو مكتوبٌ بالقلم- بقلم المقادير- في اللّوح المحفوظ، من أوّل الخلق إلى آخر الخلق، حتّى تقوم السّاعة، لا يخرُج عن هذا شيءٌ في هذا الكون أبداً، لا في الماضي ولا في الحاضر ولا في المستقبل، لا من الخير ولا من الشّر، لا من المحبوب ولا من المكروه، كلّه مكتوبٌ ولابدّ أن يقع.

ج / 2 ص -257- يا بني، سمعت رسول الله صلى الله عليه وسلم يقول: "من مات على غير هذا فليس مِنِّي ".
ـــــــــــــــــــــــــــــــــــــــــ
وقوله صلى الله عليه وسلم: "إنّ أوّل ما خلق الله القلم" يدلّ بظاهره على أنّ القلم أوّل المخلوقات، ولكن هناك أحاديث تدلّ على أنّ العرش هو أوّل المخلوقات مثل حديث عبد الله بن عمرو رضي الله عنهما قال: "كتب الله مقادير الخلائق قبل أن يخلق السموات والأرض بخمسين ألفَ سنة وكان عرشُه على الماء"، وكذلك في حديث عِمران بن حُصين في "الصحيحين" وغيرهما ما يدلّ على أنّ أوّل المخلوقات هو العرش، وهذا الحديث دلَّ على أن أوّل المخلوقات هو القلم، فكيف الجمع بين الأحاديث؟.
اختلف العلماء في ذلك على قولين:
القول الأوّل: أنّ أوّل المخلوقات هو العرش، وأنّ القلم خُلق بعده، فيكون قوله صلى الله عليه وسلم: "إنّ أوّل ما خلق الله القلم، فقال له: اكتب"" أن الكتابة متعقِّبة لخلق القلم، فهي جارية من أوّل ما خلق الله القلم.
والقول الثّاني: العمل بظاهر هذا الحديث، وأنّ القلم هو أوّل المخلوقات مطلقاً، قبل العرش، لأنّ هذا هو ظاهر هذا الحديث، وهذا قولٌ لجمعٍ من أهل العلم.
ولكن الراجح الذي رجّحه شيخُ الإسلام ابن تيمية وابن القيِّم وغيرُها هو: أنّ العرش هو أوّل المخلوقات، وأنّ القلم بعده1.
ثم قال عُبادة رضي الله عنه: "يا بُني سمعت رسول الله صلى الله عليه وسلم يقول: "من مات على غيرِ هذا فليس مِنِّي"" من مات على غير الإيمان بالقضاء والقدر ولم يتب إلى الله سبحانه وتعالى قبل موته فإنّ محمداً صلى الله عليه وسلم بريءٌ منه. فهذا وعيدٌ شديد حيث تبرّأ منه رسولُ الله صلى الله عليه وسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال ابن القيم:

والنّاس مختلفون في القلم الذي كتب القضاء به من الديان

هل كان قبل العرش أو هو بعده قولان عند أبي العلا الهمذاني

والحق أن العرش كان قبل لأنه وقت الكتابة كان ذا أركان

ج / 2 ص -258- وفي رواية لأحمد: "إن أوّل ما خلق الله تعالى القلم، فقال له: اكتب. فجرى في تلك الساعة بما هو كائن إلى يوم القيامة".
وفي رواية لابن وهب: قال رسول الله صلى الله عليه وسلم: "فمن لم يؤمن بالقدر خيره وشره؛ أحرقه الله بالنار".
وفي "المسند" و"السنن " عن ابن الديلمي؛ قال: "أتيت أبيّ بن كعب فقلت: في نفسي شيء من القدر، فحدثني بشيء لعل الله يذهبه من قلبي.
ـــــــــــــــــــــــــــــــــــــــــ
قال: "وفي رواية لأحمد: "إنّ أوّل ما خلق الله تعالى القلم، فقال له: اكتب. فجرى في تلك الساعة بما هو كائنٌ إلى يوم القيامة"" رواية أحمد مثل رواية أبي داود والترمذي، وفيها: أنّ الله جل وعلا أمر القلم عندما خلقه أن يكتب مقادير الأشياء، إلاّ أنّ لفظة رواية أحمد: "إلى يوم القيامة"، والرواية التي قبلها: "إلى أن تقوم الساعة" والمعنى واحد، الساعة ويوم القيامة بمعنىً واحد، ولكن هذا من باب التأييد للروايات بعضها ببعض.
"ولابن وهب" عبد الله بن وهب: الإمام المحدِّث، من أصحاب الإمام مالك، توفّي على رأس المائة الثّانية، وله مؤلّفات مشهورةٌ في الحديث والرّواية.
قال رسول الله صلى الله عليه وسلم: "فمن لم يؤمن بالقدر خيره وشره أحرقه الله بالنّار" هذا نوعٌ آخر من الوعيد، وهو أنّ من أنكر القضاء والقدر فإنّ الله يُحرقه بالنّار، فدلّ على أنّ الإيمان بالقضاء والقدر أمرٌ واجب، وأنّ إنكاره موجبٌ لدخول النّار إمّا لكفره وإمّا لبدعته، فالمنكر للقضاء والقدر إنْ كان مع هذا يجحد علم الله جل وعلا فهذا كفر كما عليه غُلاة القدرية، لأنّهم ينكرون علم الله جل وعلا، ويقولون: "إنّ الله لا يعلم الأشياء إلاّ إذا وقعت، والأمرُ أُنُف" يعني: مستأنَف لم يسبق له تقديرٌ ولا علم، هذا كفرٌ صريح.
أمّا إن كانوا يقرّون بالعلم ويُنكرون القدر فهذا بدعة شنيعة والعياذ بالله، قد تقرُب من الكفر، وهو ما عليه متأخِّروهم.
قال: "وفي المسند والسنن" المسند هو: "مسند الإمام أحمد"، والمراد بالسنن هنا: "سنن أبي داود" و"سنن ابن ماجه".

ج / 2 ص -259- فقال: لو أنفقت مثل أحد ذهباً ما قبله الله منك حتى تؤمن بالقدر، وتعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، ولو متّ على غير هذا لكنت من أهل النار.
ـــــــــــــــــــــــــــــــــــــــــ
"عن ابن الدَّيْلَمي" ابن الدَّيْلَمي هو: عبد الله بن فَيْرُوز الدَّيْلَمي، أحد كبار التّابعين، وأبوه فيروز الذي قتل الأسود العَنْسي الذي ادّعى النبوّة في اليمن، والديلمي نسبة إلى جبل الدَّيْلَم في بلاد فارس، فأصلُه فارسيّ، ممّن جاءوا إلى اليمن من الفُرس، وأسلم وحسُن إسلامُه، وابنُه من كبار التّابعين والأئمّة المشهورين رحمه الله.
قال: " أتيتُ أُبيَّ بن كعب" الأنصاري، الصحابيّ الجليل، أقرأ الصّحابة لكتاب الله عزّ وجلّ.
"فقلتُ: في نفسي شيءٌ من القدَر" هكذا طلبةُ العلم الذين يبحثون عن الحقيقة، ويبحثون عن العلم النّافع إذا أشكل عليهم شيء، لا يَعْتَمدون على رأيِهم، وإنّما يرجعون إلى أهل العلم، فهذا ابن الدّيلمي رجع إلى الصّحابة لَمّا أشكل عليه أمرُ القدر.
"فحدِّثني بشيء" يعني: أخبرني بشيء عن رسول الله صلى الله عليه وسلم، لأنّ أُبيّ بن كعب من خواصّ صحابة الرّسول صلى الله عليه وسلم.
"لعلّ الله أن يُذهبُه من قلبي" هذا دليلٌ على أنّ الإشكال يزول بالعلم، وعلى أن الوساوس تزول بالعلم النّافع، لا شفاء لها إلاّ العلم، والعلم إنّما يطلب عند أهله، لا يطلب من المتعالمين والمبتدئين والصحافيّين الذين يعتمدون على قراءة الكتب، هؤلاء قُرّاء، وليسوا علماء، وما يُخطئون فيه أكثر ممّا يصيبون، فلابدّ من الرّجوع إلى أهل العلم الرّاسخون في العلم.
"فقال: لو أنفقتَ مثل أُحدٍ ذهباً ما قبله الله منك حتى تؤمن بالقدَر" لأنّ العمل وإن كان جليلاً فإنّه لا يُقبل إلاّ إذا صحّت العقيدة، ومن صحّة العقيدة: الإيمان بالقضاء والقدر، لأنّه من أركان العقيدة، كما مرّ في حديث عمر بن الخطّاب في سؤالات جبريل للنّبي صلى الله عليه وسلم.
"وتعلم أنّ ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليُصيبك" الله

ج / 2 ص -260- قال: فأتيت عبد الله بن مسعود وحذيفة بن اليمان وزيد بن ثابت؛ فكُلُّهم حدثني بمثل ذلك عن النّبي صلى الله عليه وسلم "حديث صحيح، رواه الحاكم في "صحيحه".
ـــــــــــــــــــــــــــــــــــــــــ
أكبر!، تطابقت كلمة أبيّ بن كعب مع كلمة ابن عمر ومع كلمة عُبادة بن الصّامت - رضي الله عن الجميع-، لأنّهم يأخذون من مصدر واحد وهو سنّة رسول الله صلى الله عليه وسلم، ولا يقولون شيئاً من عند أنفسهم.
"ولو مِتّ على غير هذا لكنتَ من أهل النار" هذا- أيضاً- مطابِق لحديث رسول الله صلى الله عليه وسلم الذي مرّ قريباً: "من لم يؤمن بالقدر خيره وشره أحرقه الله بالنّار".
قال: "فأتيت عبد الله بن مسعود وحذيفة بن اليمان وزيد بن ثابت " هؤلاء أقطاب من أقطاب العلم، من صحابة رسول الله صلى الله عليه وسلم.
ويُروى: أنّ أُبيّ بن كعب أحاله إلى عبد الله بن مسعود، ولَمّا أجابه عبد الله بن مسعود أحاله على حُذيفة بن اليمان، ولَمّا أجابه حُذيفة بن اليمان أحاله على زيد بن ثابت، فكلّ واحد منهم يُحيلُه على أخيه لأجل أن يزول ما في قلبِه.
يقول ابن الديلمي: "فكلهم حدّثني بمثل ذلك عن النّبي صلى الله عليه وسلم" أنّ الإيمان بالقضاء والقدر أمرٌ لابدّ منه، ولا يقبل الله من أحدٍ عملاً إلاّ به، ومن لم يؤمن به فهو من أهل النّار، نسأل الله العافية والسّلامة.
فيُستفاد من هذه الأحاديث التي أوردها المصنِّف رحمه الله في هذا الباب فوائد عظيمة:
الفائدة الأولى: وُجوب الإيمان بالقضاء والقدر، وأنّ ذلك من أركان الإيمان الستّة.
الفائدة الثانية: أنّ الله سبحانه وتعالى كتب مقادير الأشياء في اللوح المحفوظ بعد علمه بها سبحانه وتعالى أزَلاً، ففيه: ثُبوت كتابة القدر في اللّوح المحفوظ.
الفائدة الثالثة: أنّ القلم من أوّل المخلوقات، وهل هو قبل العرش أو بعده؟، على القولين السّابقين، والرّاجح: أن العرش هو السّابق.
الفائدة الرابعة: أنّ من لم يؤمن بالقضاء والقدر فهو إمّا كافر وإمّا مبتدع، إمّا كافر إنْ كان ينكر العلم، أو مبتدع إنْ كان لا يُنكر العلم، وذلك لأُمور:

ج / 2 ص -261- أوّلاً: أنّ الله لا يقبَلُ منه النفقة في سبيله ولو كثرت.
ثانياً: براءة الرّسول صلى الله عليه وسلم منه.
ثالثاً: أنّ الله توعّده بالنّار: "أحرقه الله بالنّار"، "لو مِتّ على غير هذا لكنت من أهل النّار".
فهذه الأمور الثلاثة كلّها تدلّ على شناعة إنكار القضاء والقدر.
الفائدة الخامسة: في الحديث دليلٌ على وُجوب الرُّجوع إلى أهل العلم عندما يعرِض للإنسان مشكِلة، فإنّها لا تزول إلاّ بالرجوع إلى أهل العلم، وذلك لقوله تعالى: {فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ}.
الفائدة السادسة: في هذه الأحاديث دليلٌ على أنّ أهل العلم لا يقولون إلاّ بما دلّ عليه الدّليل من كتاب الله وسنّة رسوله صلى الله عليه وسلم، فابن عمر استدلّ بالحديث الذي رواه أبوه في دخول جبريل على النّبي صلى الله عليه وسلم وسؤاله إيّاه، وفي آخره: "وتؤمن بالقدر خيرِه وشرِّه"، وحذيفة بن اليَمان يقول: سمعتُ رسول الله صلى الله عليه وسلم يقول: "من مات على غير هذا فليس مِنِّي".
كذلك الصّحابة الذين ذهب إليهم ابنُ الدّيلمي، وهم: أُبيّ بن كعب، وعبد الله بن مسعود، وحذيفة بن اليَمان، وزيد بن ثابت، كلُّهم يحدِّثون عن رسول الله صلى الله عليه وسلم، فدلّ على أنّ أهلَ العِلم إذا أفتوا بفتوى أو قالوا مقالاً أو أجابوا بإجابة علميّة أنّهم يُسندونها إلى الدّليل من كتاب الله ومن سنّة رسولِه صلى الله عليه وسلم، لاسيّما إذا كانت من أُمور العقائد، فإنّ العقائد توقيفيّة لا يصلُح فيها شيءٌ من الاجتهاد، وإنّما هي أمورٌ توقيفيّة.


باب ما جاء في المصورين - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -262- [الباب الواحد والستون:]
* باب ما جاء في المصورين
ـــــــــــــــــــــــــــــــــــــــــ
هذا الباب عقده المصنِّف رحمه الله في "كتاب التّوحيد" لأنّ التصوير سببٌ من أسباب الشّرك، ووسيلةٌ إلى الشّرك الذي هو ضدّ التّوحيد، كما حدث لقوم نوح لَمّا صوّروا صور الصالحين ونصبوها في مجالسهم وآل بهم الأمر إلى أنْ عبدوهم من دون الله، فأوّلُ شركٍ حصل في الأرض كان بسبب الصور وبسبب التّصوير.
وكذلك قوم إبراهيم الذين بعث إليهم الخليل- عليه الصلاة والسلام- كانوا يعبدون التماثيل التي هي صور مجسّمة لذوات الأرواح، وكذلك بنو إسرائيل عبدوا التمثال الذي هو على صورة عجل صنعه لهم السامري.
فدلّ هذا: على أنّ التصوير سببٌ لحُدوث الشرك ووسيلةٌ إلى الشّرك، وذلك أنه إذا صنعت الصورة وعلِّقت أو نُصبت وهي صور للزُّعماء والصّالحين والعلماء فإنّها في النهاية تعظُّم، ثم الشيطان يأتي النّاس ويقول لهم: إنّ هذه الصور فيها نفعٌ لكم، وفيها دفعُ ضرر، فيعظِّمونها ويتبرّكون بها، ويذبحون لها وينذرون لها، حتى تُصبح أوثاناً تعبد من دون الله.
فلهذا السبب عقد المصنِّف رحمه الله هذا الباب في "كتاب التّوحيد"، لأنّ هذا الكتاب في بيان التّوحيد وبيان الشرك ووسائل الشرك، ومن أعظم وسائل الشرك وأسبابِه التّصوير ونصب الصور وتعليقها.
فقوله رحمه الله: "باب ما جاء في المصوِّرين" يعني: من الوعيد الشديد والنّهي والزّجر عن ذلك.
قال: "عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "قال الله تعالى"" مثل هذا الحديث الذي يرويه النّبي صلى الله عليه وسلم عن ربّه يسمّى بالحديث القُدْسي، نسبةً إلى القدس وهو الطهر، لأنّه من كلام الله سبحانه وتعالى الذي رواه عنه رسوله صلى الله عليه وسلم.
والأحاديث القدسيّة معروفة عند أهل العلم، وأُلِّفتْ فيها مؤلّفات، جُمعت فيها الأحاديث القدسيّة، منها ما هو صحيح، ومنها ما هو دون ذلك.
وهذا الحديث من الأحاديث القدسيّة الصحيحة لأنّه في "الصحيحين ".

ج / 2 ص -263- عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "قال الله تعالى: ومن أظلم ممّن ذهب يخلُق كخلقي؛ فليخلقوا ذرّة، أو ليخلُقوا حبّة، أو ليخلُقوا شعيرة" أخرجاه.
ـــــــــــــــــــــــــــــــــــــــــ
فقوله: "قال الله تعالى" هذا فيه إثبات الكلام لله عزّ وجلّ، وأنّه يقول ويتكلّم كما يليق بجلاله سبحانه وتعالى، ليس ككلام المخلوق، وإنّما هو كلام الخالق جل وعلا.
 "ومن أظلم ممّن ذهب يخلق كخلقي" هذا استفهام إنكار بمعنى النفي، أي: لا أحد أشدُّ ظلماً من المصوِّر، مثل قوله تعالى: {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً}، {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ الْكَذِبَ وَهُوَ يُدْعَى إِلَى الْأِسْلامِ} أي: لا أحد اظلم من هذا، فهو أظلمُ الظّالمين.
قوله تعالى: "يخلُق كخلقي" يعني بذلك المصوِّر، لأنّ المصور يحاول أن يوجد صورة تشبه الصورة التي خلقها الله سبحانه وتعالى، لأنّ الله جل وعلا تفرّد بالخلْق، وتفرّد بالتّصوير: {هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ}، {وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ}، {وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ وَإِلَيْهِ الْمَصِيرُ}، فالله جل وعلا هو المصوِّر، فالذي يحاول أن يضع شكلاً يشبه الصورة التي خلقها الله جل وعلا يجعل نفسَه شريكاً لله في التّصوير، ولهذا يجعل الصورة على شكل المصوِّر من إنسان أو حيوان، فيجعل لها رأساً ووجهاً وعينين وأنفاً وشفتين وأُذنين ويدين ورجلين، ثم يلوِّنُها بالتلوينات إذا كانت رسماً، وإن كانت بناءً فإنّه يبني تمثالاً مكوّناً من أعضاء وتقاطيع يحاولُ بها مشابهة خلق الله سبحانه وتعالى ومشاركة الله جل وعلا فيما اختصّ به وتفرّد به، فإنّ الله جل وعلا هو الخالق وحدَه، لا أحد يخلُق غيرُه: {أَمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ}، {يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ}.
هو يستطيع أن يرسم شكلاً أو يبني تمثالاً، ولكنّه لا يستطيع أن يجعله حيَّاً متحركاً عاقلاً مفكِّراً يأكُل ويشرب ويعمل كما يعمل خلقُ الله سبحانه وتعالى: {هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِهِ}.
وقوله: "فليخلقوا ذرة" هذا أمر تعجيز وتحدٍّ، وهو تحدٍّ قائم إلى يوم القيامة.

ج / 2 ص -264- ولهما عن عائشة رضي الله عنها، أن رسول الله صلى الله عليه وسلم قال: "أشدُّ النّاس عذاباً يوم القيامة الذين يضاهئون بخلق الله ".
ـــــــــــــــــــــــــــــــــــــــــ
 "أو ليخلُقوا حبّة" حبّة من النّبات: حبّة بُرّ أو دخن أو غير ذلك من الحبوب.
 "أو ليخلُقوا شعيرة" أي: حبّة شعير، هم يستطيعون أن يعملوا صورة حبّة، صورة شعيرة، صورة ذرّة، لكن لا يستطيعون أن يجعلوا فيها الخواصّ التي يجعلها الله في هذا المخلوق، وإنّما عمله أن يستطيع أن يجعل مجرّد شكل ورسم أو تمثال فقط.
قال الله تعالى: {إِنَّ اللَّهَ فَالِقُ الْحَبِّ وَالنَّوَى}، فالله وحده يجعل حبّة فيها خصائص الحبّة من الحياة والنموّ والطعم، لأنّ الحبّة فيها حياة، ولذلك إذا بُذِرَتْ نبتَتْ، وتسمّى حياة نموّ، أمّا حياة الحيوان فإنّها تسمّى حياة حركة، فالحياة على قسمين: حياةُ حركة، وهذه في ذوات الأرواح، وحياةُ نموّ وهي في الحبُوب والبُذور التي جعلها الله سبحانه وتعالى لإنباتِ الأشياء.
ولو أن هذا الإنسان الذي يسمّونه الفنّان صرف جهده لأشياء نافعة، صرف جهده لاختراع، صناعة تنفع، ينفع نفسه وينفع النّاس بها لكان هذا عملاً جيِّداً، ومع النيّة والإيمان يكون عبادة ويؤجَرُ عليها.
أمّا أنْ يصرف جُهده ووقته وتعلُّمه في إيجاد هذه الصور ونحت هذه الصور فهذا عبثٌ فارغ وعملٌ محرّم، وهو ملعون على لسان رسول الله صلى الله عليه وسلم، وهو أشدّ النّاس عذاباً يوم القيامة، فبئسما اختار لنفسه من هذا الفنّ الممقوت.
"أخرجاه" أي: أخرجه البخاري ومسلم- رحمهما الله-.
"ولهما" أي: البخاري ومسلم: "أشدّ النّاس عذاباً يوم القيامة الذين يضاهئون بخلق الله ".
قوله صلى الله عليه وسلم: "أشدّ النّاس عذاباً يوم القيامة" في الحديث الأوّل: "ومن أظلم"، وفي هذا أنّهم أشدّ النّاس عذاباً يوم القيامة، فيدلّ على أنّ التصوير حرامٌ مغلّظ التحريم وأنّه كبيرة من كبائر الذُّنوب، فهذا الذي يعتبرونَه فنَّاً ويتعلّمونه ويتفاخرون به هو أعظم الذُّنوب.

ج / 2 ص -265- ولهما عن ابن عبّاس: سمعت رسول الله صلى الله عليه وسلم يقول: "كلُّ مصوِّرٍ في النّار، يُجعل له بكلّ صورة صوّرها نفسٌ يعذّب بها في جهنّم ".
ـــــــــــــــــــــــــــــــــــــــــ
وهم أشدّ النّاس عذاباً يوم القيامة إن لم يتوبوا إلى الله عزّ وجلّ.
 "الذين يضاهئون بخلق الله" "يضاهئون" يعني: يحاولون أنْ يوجدوا صورة تشبه خلق الله سبحانه وتعالى، فالمضاهاة معناها: المشابهة، كما قال تعالى: {وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ ذَلِكَ قَوْلُهُمْ بِأَفْوَاهِهِمْ يُضَاهِئُونَ قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ} يعني: يشابهون من سبقهم من الكُفّار.
فهذا فيه: بيان علّة تحريم التصوير؛ أنّ فيه مضاهاة لخلق الله تعالى وإساءة أدب مع الله عزّ وجلّ.
قال: "ولهما عن ابن عبّاس: سمعت رسول الله صلى الله عليه وسلم يقول: "كلُّ مصوِّرٍ في النّار، يُجعل له بكلّ صورة صوّرها نفسٌ يعذّب بها في جهنّم".
هذا الحديث- أيضاً- فيه وعيدٌ شديد؛ فقوله: "كلّ مصوّر" هذا يشمل جميع أنواع التصوير، سواءً كان نحتاً وتمثالاً، وهو ما يسمّونه: مجسّماً، أو كان رسماً على ورق، أو على لوحات، أو على جُدران، أو كان التقاطاً بالآلة الفوتوغرافية التي حدَثت أخيراً، لأنّ من فعل ذلك يسمّى مصوِّراً، وفعله يسمّى تصويراً، فما الذي يخرج التصوير الفوتوغرافي كما يزعم بعضهم.
فما دام أنّ عمله يسمّى تصويراً فما الذي يُخرِجُه من هذا الوعيد؟.
وكذلك قوله: "بكل صورة صوّرها" عامٌّ أيضاً لكل صورة أيًّا كانت، رسماً أو نحتاً، أو التقاطاً بالآلة، غاية ما يكون أنّ صاحب الآلة أسرع عملاً من الذي يرسُم، وإلا فالنتيجة واحدة، كلٌّ من هؤلاء قصده إيجاد صورة، فالذي ينحت أو يبني التمثال قصده إيجاد صورة، والذي يرسم قصده إيجاد صورة، والذي يلتقط بالكاميرا قصده إيجاد الصّورة، لماذا نفرّق بينهم والرّسول صلى الله عليه وسلم يقول: "كلُّ مصوِّرٍ في النّار؟"، ما هو الدليل المخصص إلاّ فلسفة يأتون بها، وأقوالاً يخترعونها يريدون أن يخصّصوا كلام الرّسول صلى الله عليه وسلم برأيهم، والمحذور الذي في الصور الفوتوغرافية والتمثاليّة أو المرسومة هو محذور واحد، وهو أنّها وسيلةٌ إلى الشرك، وأنّها مضاهاةٌ لخلق الله تعالى، كلٌّ منهم مصوِّر، والنتيجة واحدة، والمقصود واحد، فما الذي

ج / 2 ص -266- يخصّص صاحب الآلة عن غيره؟، إن لم يكن صاحب الآلة أشد، لأنّ صاحب الآلة يأتي بالصورة أحسن من الذي يرسم، فهو يحمّضُها ويلوّنُها، ويتعب في إخراجها حتى تظهر أحسن من التي تُرسم، فالمعنى واحد، ولا داعي لهذا التكلُّفَ أو هذا التمحُّل في التفريق بين الصور.
ومعلومٌ أنّ كلام الله وكلام رسوله صلى الله عليه وسلم لا يجوز أن يخصّص إلاّ بدليل من كلام الله أو كلام رسوله، لا باجتهادات البشر وتخرُّصات البشر وفلسفات البشر، هذا مردود على صاحبه، وهذا معروف من أُصول الحديث وأُصول التفسير أنّ العامّ لا يخَصَّص إلاّ بدليل، ولا يخصّص العامّ باجتهادات من النّاس يقولونها، هذه قاعدة مسلّمةٌ مجمَعٌ عليها، فما بالُهم تغيب عنهم هذه القاعدة ويقولون: "إن التصوير بالآلة الفوتوغرافية لا يدخل في الممنوع" إلى آخره؟، كلّ هذا كلام فارغ لا قيمة له عند أهل العلم وعند الأُصوليّين. القواعد الأُصولية تأبى هذا كلّه، وهم يعرفون هذا، ولكن- سبحان الله- الهوى والمغالَطة أحياناً يذهبان بصاحبهما مذهباً بعيداً.
يقول الرسول صلى الله عليه وسلم: "كل مصوِّرٍ في النّار" ويأتي فلان ويقول: "لا، المصوِّر بالفوتوغرافي ليس في النّار".
وقوله: "يُجعل له بكلّ صورة صوّرها نفسٌ يعذّبُ بها في جهنّم" أي: كلّ صورة صوّرها بأي وسيلة إمّا بنحت وإمّا برسم وإمّا بالتقاطٍ بالآلة الفوتوغرافية، كثرت الصور أو قلّت، تحضر هذه الصور التي صوّرها يوم القيامة، ويُجعل في كل صورة نفس يعذّب بها في جهنّم، هذه الصور تصلاه بالعذاب يوم القيامة، كما أنّ صاحب المال الذي لا يزكِّيه يجعل الله مالَه ثُعباناً يوم القيامة- أو في القبر- فيسلِّطُه عليه: {وَلا يَحْسَبَنَّ الَّذِينَ يَبْخَلُونَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ هُوَ خَيْراً لَهُمْ بَلْ هُوَ شَرٌّ لَهُمْ سَيُطَوَّقُونَ مَا بَخِلُوا بِهِ يَوْمَ الْقِيَامَةِ}، كذلك الصور هذه تجعل فيها نفوس وتسلّط عليه تعذّبه في نار جهنّم، فما بالُكم بالذي صنع آلات الصّور؟، سيعذّب بها يوم القيامة- والعياذُ بالله- كلِّها. وهل يخلصه الذي يقول: الصورة الفوتوغرافية لا يعذب بها.
وقوله صلى الله عليه وسلم: "يُجعل له بكل صورة " قيل: إنّ الباء سببيّة، أي: بسبب كلّ

ج / 2 ص -267- ولهما عنه مرفوعاً: "من صوّر صورة في الدنيا؛ كُلِّف أن ينفُخ فيها الروح، وليس بنافخ ".
ولمسلم عن أبي الهيّاج قال: قال لي عليّ: "ألا أبعثُك على ما بعثني عليه رسولُ الله صلى الله عليه وسلم؟: أن لا تدع صورةً إلاّ طمستها، ولا قبراً مشرِفاً إلاّ سوّيتَه".
ـــــــــــــــــــــــــــــــــــــــــ
صورة، وقيل: إنّ الباء بمعنى (في)، أي: في كل صورة نفس يعذب بها.
قوله: "ولهما عنه مرفوعاً: من صوّر صورة" هذا نوعٌ آخر من الوعيد.
 "كُلِّف أن ينفُخ فيها الرّوح، وليس بنافخ" أي: تحضّر الصور كلّها التي صنعها، ويؤمر بأن ينفخ فيها الأرواح، وهل يستطيع أن ينفخ الأرواح؟، ولكن هذا من باب التعجيز والعذاب، بأن يُحمّل ما لا يستطيع وما لا يُطيق- والعياذ بالله- فيطولُ عذابُه.
ولولا أنّ في التصوير خُطورة وفيه فتنة لَمَا رأيتُم فتنة النّاس به وكثرتُه، لأنّ الشيطان يحثّ عليه ويحرِّض عليه، لأنّ فيه ضرراً على بني آدم، فهو يحثُّهم على فعله وعلى صنعتِه من أجل أن يتحمّلوا هذه الأوزار
- والعياذُ بالله-.
وتتلخص أنواع الوعيد التي وردت في حق المصور فيما يلي: أنه لعنه صلى الله عليه وسلم أنه أشد النّاس ظلماً، أنه أشد النّاس عذاباً، أنه يجعل له بكل صورة صوّرها نفس يعذب بها في النار، أنه يكلّف نفخ الروح بكل صورة صوّرها ويقال له: أحي ما خلقت؟.
قوله: "عن أبي الهيّاج" الأسدي: تابعيّ جليل، وهو كاتب أمير المؤمنين عليّ بن أبي طالب رضي الله عنه.
"قال: قال لي عليّ: "لا أبعثُك" أي: أُرسلك.
"على ما بعثني عليه رسول الله صلى الله عليه وسلم؟" أي: أرسلني إليه رسولُ الله صلى الله عليه وسلم وكلّفني به، فعليّ رضي الله عنه يريد أن يكلِّف أبا الهيّاج بهذه المهمة التي كلّفه بها رسولُ الله صلى الله عليه وسلم.
"أن لا تدع صورةً" "صورة" نكرة في سياق النفي، فتعُمّ كلّ صورة مجسّمة أو مرسومة أو ملتقطة بالآلة.

ج / 2 ص -268- "إلاَّ طمستَها" وطمسُها يكون بإتلافها، أو بقطع رأسها، حتى تصبح مجّرد شكل بدون رأس، لأنّ الصورة تتمّ وتتكامل بالرأس والوجه.
وليس معنى طمس الصورة كما يفعله بعض الجُهّال أو المتحيِّلين أنّه يجعل خطَّاً في عُنُق الصورة فيُصبح كالطّوق، لأن الطمس: أن تُزيل الرأس إمّا بقطعهِ، وإمّا بتلطيخِه وإخفائه تماما.
فقوله: "ولا قبراً مشرِفاُ إلاّ سوّيته" المشرف: المرتفع، بأن يُبنى على القبر بناية من أجل تعظيم القبر، كما يفعل من بناء الأضرحة، أو يزاد عليها غير ترابها حتى تصبح مرتفعة أكثر من شبر، أو تجصص القبور ويكتب عليها، وما أشبه ذلك، فهذا كله حرام، لأنّه وسيلة إلى الشرك.
ولاحظوا كون الرسول صلى الله عليه وسلم جمع بين طمس الصورة وتسوية البناء على القبور مما يدلُّكم على أنّ من العلل العظيمة في منع التصوير أنّه وسيلة إلى الشرك، فكما أن البناء على القبور وسيلة إلى الشرك، فكذلك التصوير وسيلة إلى الشرك. وأيضاً كون الرسول صلى الله عليه وسلم كلف علي بن أبي طالب رضي الله عنه بهذه المهمة مما يرد به على الذين يغلون في أهل البيت ويزعمون أن لهم خاصية تسوغ الغلو في قبورهم.
وقوله صلى الله عليه وسلم: "ولا قبراً مشرِفاً" يعني: مرتفعاً بالبناء، أو بالتّراب، ففي هذا: الأمر بهدم القباب التي على القبور والأمر بهدم الأضرحة، وأنّ هذا من مهمّة ولاة الأُمور ومن مهمّة كلّ مسلم أن يعمل على إزالة هذا الشيء فإن كان له سلطة وقدرة فيزيله باليد، وإن كان ليس له سُلطة فإنّه يتصل بولاة الأمور ويبلِّغ ويبِّين أن هذا أمر يلزمهم إزالته، لأن الرسول صلى الله عليه وسلم أمر بإزالته. ويحذر المسلمين من البناء على القبور ويبيِّن لهم السنّة في دفن الموتى وما يلزم اتخاذه وعمله نحو القبور مما هو مشروع.
فهذه الأحاديث فيها فوائد ومسائل عظيمة:
المسألة الأولى: فيها إثبات الكلام لله عزّ وجلّ، وأنه يتكلم، وكلامه سبحانه وتعالى كسائر صفاته، يليق بجلاله سبحانه وتعالى ليس ككلام المخلوق.
المسألة الثانية: في الحديث دليلٌ على تحريم التّصوير بجميع أنواعه، لا يُستثنى شيءٌ من التصوير، لقوله صلى الله عليه وسلم: "كلُّ مصوّرٍ في النار"، "من صوّر صورة"، "لا تدع

ج / 2 ص -269- صورة"، "أشدّ النّاس عذاباً يوم القيامة المصورون" وهذا عام في كل مصور، وكل صورة بأي وسيلة كان إيجادها، لكن ما دعت الضّرورة إليه من التصوير؛ فإنه يرخص فيه، مثل: الصورة التي توضع في الجواز، أو إثبات الشخصية، لأنّ النّاس يُمنعون من حوائجهم ومن أسفارهم ومن وظائفهم، بل حتّى من دخولهم في المدارس والمعاهد إلاّ بهذا، فكان هذا من باب الضّرورة، فيجوز بقدر الضّرورة فقط، وما عداه من التصوير فهو حرام، سواء كان للذكريات- كما يقولون-، أو لأجل الفنّ أو لغير ذلك من الأغراض أو لتجميل الجدران أو ما أشبه ذلك، فكلّه حرام.
المسألة الثالثة: في الأحاديث بيان علّة تحريم التصوير، وهي: أنّه مضاهاة لخلق الله، وأيضاً هو وسيلةٌ من وسائل الشرك وهذه أشّد.
المسألة الرابعة: في الأحاديث: دليل على أنّ التصوير من كبائر الذّنوب، وذلك لأمور:
أوّلاً: الرسول صلى الله عليه وسلم قال عن ربِّه: "من أظلمُ ممّن ذهب يخلُق كخلقي"، هذا يدلّ على أنّ التصوير كبيرة.
وثانياً: وعيدُه بالنّار، والوعيد بالنّار إنّما يكون على كبيرة.
المسألة الخامسة: في الحديث دليلٌ على وجوب طمس الصور، والرّسول صلى الله عليه وسلم لَمّا رأى في بيت عائشة قراماً فيه تصاوير؛ تغيّظ صلى الله عليه وسلم وأبى أن يدخُل البيت حتى هُتِك هذا القِرام وأُزيلت الصور المعلقة.
ففي هذه الأحاديث: وُجوب إتلاف الصّور أو امتهانُها، لأنّ الصورة إذا كانت ممتهنة توطأ وتُداس ويُجلس عليها فإنها تكون ممتهنة، كما إذا كانت في فِراش أو في إناء يُشرب به أو يُطبخ به فإنها ممتهنة لا قيمةَ لها، والرّسول صلى الله عليه وسلم لَمّا أُميط القِرام وجُعِل وسائد جلس عليه صارت الصور مهانة.
المسألة السادسة: في الحديث دليل على وُجوب هدم الأضرحة المبنيّة على القُبور، لأنّها وسيلةٌ من وسائل الشّرك فيجب هدمُها، ممن يقدِر على ذلك بسلطتِه، ومن لا سُلطة له فإنّه يبيِّن ويدعو إلى هدمِها ويراجع السلطة في هدمِها.


باب ما جاء في كثرة الحلف - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -270- [الباب الثاني والستون:]
* باب ما جاء في كثرة الحلف
 وقول الله تعالى: {وَاحْفَظُوا أَيْمَانَكُمْ}.
ـــــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التّوحيد: أنّ الاستهانة بالحلف بالله تنقِّصُ التّوحيد، كما أنّ تعظيم الحلف بالله من كمال التّوحيد.
قوله: "بابُ ما جاء" يعني: من الوعيد في حقّ من كثر حلفه.
والحلف- كما سبق- هو: تأكيد شيء بذكر معظَّم بأحد حروف القسم، التي هي: الواو والباء والتّاء.
وكثرة الحلف معناها ا لإكثار من الأيمان في كلّ مناسبة، وقد يكون في غير داع لليمين إلاّ التغرير بالنّاس وخداع النّاس كحالة المنافقين الذين قال الله تعالى فيهم: {وَيَحْلِفُونَ عَلَى الْكَذِبِ وَهُمْ يَعْلَمُونَ} وقال الله سبحانه وتعالى: {وَلا تُطِعْ كُلَّ حَلَّافٍ مَهِينٍ(10)}، والحلاَّف: كثير الحلف.
والله جل وعلا ذكر ذلك من صفات المنافقين، فقال فيهم: {وَلَيَحْلِفُنَّ إِنْ أَرَدْنَا إِلّا الْحُسْنَى وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ}، قال تعالى: {اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً} يعني: سُتْرة يتستّرون بها أمام النّاس ليصدِّقوهم، وكلّما قل الإيمان أو عدم الإيمان في القلب حصل التهاوُن باليمين والحلف.
قال: "وقول الله تعالى: {وَاحْفَظُوا أَيْمَانَكُمْ} لَمّا ذكر الله سبحانه وتعالى كفّارة الأيمان في سورة المائدة في قوله تعالى: {لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَشْكُرُونَ(89)} جعل في اليمين الكفّارة إذا حَنِثَ فيها وخالَفها ممّا يدلّ على عظمتها، لأنّ الكفّارة لا تكون إلاَّ من ذنبٍ وقع فيه الإنسان، فنقض اليمين يحتاج إلى كفّارة ممّا يدلّ على عِظَم اليمين.
ثم قال: {وَاحْفَظُوا أَيْمَانَكُمْ} ذكر العلماء عدّة تفاسير لهذه اللّفظة: {وَاحْفَظُوا أَيْمَانَكُمْ} على قولين:

ج / 2 ص -271- عن أبي هريرة رضي الله عنه قال: سمعتُ رسول الله صلى الله عليه وسلم يقول: "الحلف منفقة للسلعة، ممحقة للكسب" أخرجاه.
ـــــــــــــــــــــــــــــــــــــــــ
القول الأول: أنّ معنى {وَاحْفَظُوا أَيْمَانَكُمْ}، أي: لا تحلفوا، نهيٌ عن الحلف، فلا يخلف الإنسان إلاّ إذا دعت إلى ذلك حاجة، ويكونُ صادقاً في يمينه، كما قال صلى الله عليه وسلم: "من حلف بالله فليصدُق، ومن حُلف له بالله فليرض، ومن لم يرض فليس من الله".
فمعنى قوله تعالى: {وَاحْفَظُوا أَيْمَانَكُمْ} أمرٌ بحفظها يتضمَّن النّهي عن الحلف إلاّ إذا دعت إلى ذلك حاجة، كأن يطلب منه القاضي اليمين لخصمه، فإذا كان بارًّا وصادقاً فليحلف على نفي ما ادّعاه عليه خصمُه، أو دعت حاجةٌ إلى اليمين ليُزيل شكوكاً حصلت لأخيه فيه، فيريد أن يبرئ نفسَه وأن يُزيل ما في نفس أخيه بأن يحلف له وهو بارٌّ في يمينه فهذا لحاجة، أمّا غير ذلك فإنّه يحفظ يمينه كما يحفظ دينه.
والقول الثاني: {وَاحْفَظُوا أَيْمَانَكُمْ}، أي: بالكفّارة إذا حَنِثْتُم فاحفظوها، يعني: كفِّروا عنها، فالكفّارة حفظٌ لليمين واحترامٌ لها.
قال: "عن أبي هريرة رضي الله عنه قال: سمعتُ رسول الله صلى الله عليه وسلم يقول:" الحلف" أي: اليمين.
 "مَنْفَقَةٌ للسلعة" أي: مروِّجة للسِّلْعة وسببٌ لِنفَاقِها، وهو خُروجها من يد صاحبها إلى الزّبائن، لأنّ النَّفَاق، معناه: الخُروج، ومنه سُمّيت النفقة نفقة لأنّها تَخْرُج من مُلك صاحبها، ومنه سُمّي المنافق منافِقاً لأنّه يخرُج من الدِّين.
فنَفاقُ السلع: رواجُها وخُروجها من ملك صاحبها بالبَيْع، لأنّ النّاس يصدِّقون صاحبها فيشترونها، فإذا حلف أنّ هذه السلعة من النّوع الجيّد أو حلف أنّ هذه السلعة سميت بكذا وكذا أو حلف أنّه اشتراها بكذا فإنّ هذا سبب لأن يصدِّقه النّاس وأن يشتروها منه، لأنّ المسلمين يعظِّمون اليمين، فيُحسنون الظنّ بهذا الحالف ويثقون به، ويقولون لولا أنّه صادقٌ لَمَا حلف، فيقبلون ما يقول ويعملون به، فيكونُ ذلك سبباً لرواج سلعه.
وقوله في: "مَمْحَقَةٌ للكسْبِ" المَحْقُ معناه: الإزالة، أي: أنّ اليمين تُزيل

ج / 2 ص -272- وعن سلمان: أن رسول الله صلى الله عليه وسلم قال: "ثلاثة لا يكلمهم الله ولا يزكيهم ولهم عذاب أليم: أُشيمط زانٍ، وعائل مستكبر، ورجل جعل اللهَ بضاعته، لا يشترى إلاّ بيمينه، ولا يبيع إلاّ بيمينه" رواه الطبراني بسند صحيح.
ـــــــــــــــــــــــــــــــــــــــــ
الكسْب إمّا بأن تُزيل البركة منه، ولو بقي، ولا ينتفع به صاحبه، وإمّا بأن تُزيل أصل المال بالتلف والآفات، فلا يبقى عنده هذا الكسب بل يمحقُه الله كما قال تعالى: {يَمْحَقُ اللَّهُ الرِّبا وَيُرْبِي الصَّدَقَاتِ}، فالمحق قد يكون معنوياً بمعنى محْقِ البركة من المال، فلا يكونُ مباركاً على صاحبه ولا ينتفع به ولا يتصدّق منه.
وقد يكون محقاً حسيًّا بأن يُتلف الله المال بآفةٍ، أو بسرقة، أو بنهب، أو بتسلُّط ظالم، أو غير ذلك.
 "للكسب" الكسب الذي يكسبه بسبب اليمين التي هي ليس بارًّا فيها ولا صادقاً، يسِّبْ ذلك محق مالِه، مع ماله عند الله من العُقوبة الآجلة في الدّار الآخرة- كما يأتي في الحديث الذي بعده.
"أخرجاه" أي: أخرج هذا الحديث الإمام البخاري ومسلم في "صحيحيهما"، فهو متّفقٌ عليه، وهذا أعلى ما يكون من درجات الصحّة.
قوله: "وعن سلمان " هو: سلمان الفارسي: الصحابي الجليل.
"أن رسولُ الله صلى الله عليه وسلم قال: "ثلاتةٌ" مبتدأ.
 "لا يكلِّمهم الله" إلى آخره، خبر المبتدأ، والمعنى: لا يكلّمهم الله يوم القيامة كلامَ تكريم وتنعيم، فهم يُحرمون من كلام الله عزّ وجلّ لهم يوم القيامة، وقد جاء في الحديث: "ما منكم من أحد إلاّ سيكلّمه ربُّه، ليس بينه وبينَه ترجُمان"، أمّا هؤلاء فلا يكلّيهم الله غضباً عليهم، فيحرمهم الله من هذه النعمة العظيمة.
فهذا فيه: إثبات الكلام لله عزّ وجلّ، وأنّ الله يكلِّم عبادَه، ويتكلّم بما شاء من أمرِه سبحانه وتعالى.
والكلام من صفاته سبحانه، وهو من صفات الأفعال التي يفعلُها إذا شاء سبحانه.

ج / 2 ص -273- وكلامُه قديمُ النّوع حادثُ الآحاد، بمعنى: أنّ نوع كلامه سبحانه قديم بقدمه سبحانه، ليس له بداية كسائر أفعاله، وحادث الآحاد بمعنى: أنه يتكلّم إذا شاء سبحانه وتعالى.
ونُثبتُ ذلك لله عزّ وجلّ، ومن كلامه: القرآن الكريم، فإنّه كلامُ الله جل وعلا.
 "ولا يزكيهم" أي: لا يطهّرهم، لأنّ الزكاة تُطلق على عدّة معانٍ:
منها: النماء، والزيادة في الأموال، فإنّ الزكاة تنمِّي الأموال وتزيدُها.
ومنها: الطهارة قال تعالى: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا} أي: تطهّرهم بها من الذُّنوب ومن البخل ومن الشُّحّ، فالزكاة تطهّر صاحبها من الصّفات الذميمة، وتطهِّرُ المال من الآفات ومن سائر الأشياء التي تُخَلُّ به.
كما أنّ الزكاة تدفع البلاء عن المسلم، وهي سببٌ لنُزول الغيث ونزول البركات، فتزيد في أرزاق النّاس، فهي خيرٌ كلُّها، ولذلك سُمّيت زكاة.
 {وَلَهُمْ عَذَابٌ أَلِيمٌ} أي: موجِع، من (الألم) وهو: الوجع، فمعنى (أليم): مؤلِم.
فهذه ثلاثة أنواع من الوعيد: "لا يكلّمهم الله، ولا يزكِّيهم، ولهم عذاب أليم".
ثم بيّنهم صلى الله عليه وسلم بعدما أجملهم، وذكر وعيدَهم ولما تطلّعت الأنظار إلى معرفتهم من أجل أن يُجتنب ما هم عليه، لأجل أن لا يكون الإنسان مثلَهم وبينهم.
فقال: "أُشَيْمِطُ" خبر لمبتدأ مقدّر، تقديره: هم أُشيمط إلى آخره. والأُشَيْمِط: تصغير (أَشْمَط)، والأَشْمَطُ هو: الذي بدأَهُ الشَّيْب، وصغّره تحقيراً له.
 "زان" أصله "زاني " بالياء، ثم حذفت الياء تخفيفاً، وهو صفةٌ لـ (أُشَيْمِط) مرفوع، وعلامة رفعه: الضمّة المقدّرة على الياء المحذوفة، منع من ظهورها الثِّقَل.
والزنا قبيح، وكبيرةٌ من كبائر الذّنوب، قال تعالى: {وَلا تَقْرَبُوا الزِّنَى إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلاً(32)}، فهو قبيح، مستهجَن، ومرض فتّاك في المجتمعات، مدمِّرٌ للأخلاق، مدمٍّرٌ للمجتمع، مضيع للنسل، إلى غير ذلك من الآفات التي في الزنا، وهو موجبٌ لغضب الله، وموجبٌ للعقوبة الآجلة والأمراض الفتّاكة في المجتمع.
فالزّنا قبيح بكلّ معاني القُبح، ولكنّه يقبُح من بعض النّاس أكثر وأكثر، فالزنا من مثل هذا الأُشيمِط قبيح، لأنّ الأُشيمِط لَمّا أصابَه الشيب كان الواجب أن يكون

ج / 2 ص -274- أبعد النّاس عن الزّنا، لأنّه ضعُفت فيه الشهوة وداعي الزنا، وأيضاً هو يتطلّع إلى الموت والانتقال إلى الدّار الآخرة، فكان الواجب عليه التّوبة والاستعداد للآخرة، والاستعداد للقاء الله، فإذا زنى وهو في هذه السنّ فهذا دليلٌ على قُبح أخلاقِه، وعلى أنّ الزنى سجيّةٌ فيه.
أمّا الشّاب وإنْ كان الزنا في حقِّه حرام وقبيح، لكن فيه دافع الشهوة وقوّة الشهوة.
الثّاني: "عائلٌ" المراد به: الفقير.
 "مستكبر" الكبر قبيح، لأنّ الإنسان مطلوبٌ منه التواضُع، والتواضع لربّه سبحانه وتعالى، والتواضُع لخلق الله عزّ وجلّ، فالاستكبار ضدّ التواضع.
والاستكبار يحمل الإنسان على الكفر أحياناً وترك عبادة الله عزّ وجلّ استكباراً، قال تعالى: {إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ}، والذي سبّب لإبليس ما سبّب من الخزي والكفر هو الاستكبار{أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ}، استكبر عن السّجود لآدم حسداً لآدم واستكباراً، فسبب عدم سجوده هو الكبر، استكبر عن أمرِ الله عزّ وجلّ.
وقد يستكبِر على عبادِ الله ويرى أنّه فوقهم، وأنّه أعلى منهم، هذا أيضاً من أكبر الكبائر بعد الشرك بالله عزّ وجلّ، فالكبر كلّه قبيح من كلّ أحد، لأنّ المطلوب من الإنسان التواضع.
ولكنّ الكبر من العائل- أي: الفقير- أشدّ، لأنّه لا داعي للكبر فيه، لأنّ الغني قد يغترّ بمالِه ويستكبر من أجل المال ويرى أنّه له درجة ترفعُه عن النّاس بسبب مالِه، فيحملهُ المال والغنى على الكبر: {كَلَّا إِنَّ الْأِنْسَانَ لَيَطْغَى(6) أَنْ رَآهُ اسْتَغْنَى)(7)}.
لكن العائل ليس عنده سبب للكبر، فاستكبارُه من باب السجيّة القبيحة فيه، لأنّه استكبر من غير سبب، فدلّ على أنّ الكبر سجيّة فيه وطبيعةٌ فيه، لا من أجل سبب خارجيّ، فلذلك صار استكبارهُ أشدّ من استكبار الغنيّ.
والثّالث:- وهو محلّ الشّاهد من الحديث للباب-: "رجل جعلَ الله بضاعته" هذا عامٌّ للرجال وللنساء، ولكن ذكر الرّجال من باب التغليب، وإلاَّ فهو عامٌ للرجال وللنّساء".

ج / 2 ص -275- "جعلَ الله بضاعَته"، "جعل" فعل ماض من الأفعال التي تنصبُ مفعولَيْن: المفعول الأول الحلف بالله والمفعول الثاني: "بضاعَتَه".
فمعنى "جعل الله بضاعتَه": أنّه لا يشتري إلاَّ بيمينه ولا يبيع إلاَّ بيمينه، كما فسّره صلى الله عليه وسلم بقوله: "لا يشتري إلاَّ بيمينه ولا يبيع إلاَّ بيمينِه".
ومحلّ الشّاهد هو الجملة الأخيرة "ورجلٌ جعلَ الله بضاعَتَه، لا يشتري إلاّ بيمينه ولا يبيع إلاّ بيمينِه"، فهو يُكثر من الحِلف بالله تهاوُناً، فكان جزاؤه هذه العقوبات الثلاث: لا يكلِّمّه الله، ولا يزكِّيه، وله عذابٌ أليم- والعياذُ بالله-، وهذا مثل قوله تعالى: {إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَناً قَلِيلاً أُولَئِكَ لا خَلاقَ لَهُمْ فِي الْآخِرَةِ وَلا يُكَلِّمُهُمُ اللَّهُ وَلا يَنْظُرُ إِلَيْهِمْ يَوْمَ الْقِيَامَةِ وَلا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ(77)}.
الواجب على المسلم: أن يصدُق في معاملته مع النّاس في بيعِه وشرائه.
والدّنيا مهما حصّل منها فإنّها لا تُغنيه عن الآخرة، والكسب الحلال وإنْ كان يسيراً فإنّ فيه البركة وفيه الخير، والكسب الحرام وإنْ كان كثيراً فهو ممحوق لا خيرَ فيه.
فيُستفاد من الآية الكريمة ومن هذين الحديثين المسائل الآتية:
المسألة الأولى: وُجوب تعظيم اليمين بالله عزّ وجلّ، لأنّ تعظيمها كمالٌ في توحيد العبد.
المسألة الثانية: النّهي عن كثر الحلف لأنّ من كثُر حلفه كثُر كذبُه، وكثرة الحلف تدلّ على التهاوُن باليمين، ومن تهاوَن باليمين نقص توحيدُه: قال تعالى: {وَلا تُطِعْ كُلَّ حَلَّافٍ مَهِينٍ(10)} وقال تعالى: {وَيَحْلِفُونَ عَلَى الْكَذِبِ وَهُمْ يَعْلَمُونَ}، هذا من صفات أهلِ النّفاق.
المسألة الثالثة: في الحديث دليلٌ على أنّ الصدق وتعظيمَ اليمين سببٌ للبركة، وأنّ الكذب والتهاوُن باليمين سببٌ لمحق البركة.
المسألة الرابعة: في الحديث الثاني دليلٌ على إثبات الكلام لله عزّ وجلّ، وأنّ الله جل وعلا يتكلَّم بكلامٍ يليقُ بجلالِه، ليس ككلام المخلوقين أو صفة المخلوقين، هذا

ج / 2 ص -276- وفي "الصحيح" عن عمران بن حصين رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "خير أمتي قرني، ثم الذين يلونهم، ثم الذين يلونهم".
ـــــــــــــــــــــــــــــــــــــــــ
مذهب أهل السنّة والجماعة، خلافاً للجهميّة والمعتزلة ومَنْ درَج على سبيلهم.
المسألة الخامسة: في الحديث دليلٌ على الوعيد الشديد في حقّ مَن أكثَر من الحلف، وأنّ هذا من الكبائر، لأنّ الله توعّد عليه هذا الوعيد الشديد المغلّط، فدلّ على أنّ كثرة الحلف من كبائر الذّنوب.
المسألة السادسة: في الحديث دليلٌ على أنّ الكبائر بعضُها أشدُّ من بعض، فزنى الأُشَيْمِط أشدّ من زنى الشّاب، والكبر من الفقير أشدّ من الكبر من الغني، فالكبائر تتفاوت بحسب أحوال مرتكبيها.
قوله: "وفي الصّحيح" أي: في "صحيح مسلم"، وهو في "صحيح البخاري" بمعناه.
"عن عمران بن حُصين رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "خيرُ أمّتي قرني"، القرن يراد به: الجيل من النّاس، ويُطلق على الزّمان، ومقدار القرن من الزّمان: مائة سنة، وقيل: أربعون سنة، وقيل: غيرُ ذلك.
والمراد: أهل القرْن، ليس المراد ذات القرن الذي هو الزّمان.
 "خيرُ أمْتي قرني" يعني: أفضل أمّة محمد صلى الله عليه وسلم هم القرن الذين عاصروا الرَّسول صلى الله عليه وسلم.
وهذا بإجماع الأمة أنّ قرن الصّحابة أفضل هذه الأُمة، لِمَا امتازوا به من مزايا لا توجَد في غيرِهم ممّن جاء يعدَهم، بل إنّ قرن الرّسول صلى الله عليه وسلم خير الأمم على الإطلاق، فأمّة محمد صلى الله عليه وسلم أفضلُ الأمم، وأفضلُ أمّة محمد القرن الأوّل لما امتازوا به من الفضائل، التي منها:
أوّلاً: أنهم شاهدوا رسول الله صلى الله عليه وسلم رأوه وآمنوا به، فهم أفضل ممّن آمن به ولم يرَه.
ثانياً: أنّهم جاهدوا مع الرّسول صلى الله عليه وسلم وناصروه، ودافعوا عنه بأنفسهم وأموالهم وهاجروا معه.

ج / 2 ص -277- ثالثاً: أنّهم هم الذين تلقّوا هذا الدين عن الرّسول صلى الله عليه وسلم، تلقّوا القرآن وتلقّوا السنّة، وتلقّوا هذا الدين عن رسول الله صلى الله عليه وسلم، ثم بلّغوه لمن بعدَهم بأمانة وإخلاص.
رابعاً: أنّهم هم الذين نشروا هذا الإسلام في المشارق والمغارب، في وقت الرّسول وبعد وفاة الرّسول، فهم الذين جاهدوا وفتحوا الفتُوح، ونشروا هذا الدين في مشارق الأرض ومغاربها رضي الله عنهم فلا يحبهم إلاَّ مؤمن ولا يبغضهم إلاّ كافر أو منافق.
قال الله سبحانه وتعالى: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعاً سُجَّداً يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الْأِنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُمْ مَغْفِرَةً وَأَجْراً عَظِيماً(29)}، قال سبحانه وتعالى: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ(100)}، قال سبحانه وتعالى في سورة الحشر: {لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ هُمُ الصَّادِقُونَ(8)} هذا في المهاجرين، ثم قال في الأنصار: {وَالَّذِينَ تَبَوَّأُوا الدَّارَ وَالْأِيمَانَ مِنْ قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ(9)}.
وقال النّبي صلى الله عليه وسلم: "لا تسبّوا أصحابي، فوالذي نفسي بيده لو أنفق أحدُكم مثل أحدٍ ذهباً ما بلغ مُدّ أحدهم ولا نصيفَه".
إلى غير ذلك من الأدلّة الدالّة على فضل صحابة رسول الله صلى الله عليه وسلم، فقد أثنى الله عليهم في محكم كتابه، وأثنى عليهم رسولُه صلى الله عليه وسلم، وأجمعت الأمة على فضلهم وسبْقِهم، وأنّهم خيرُ القرون، بل خيرُ الأمم، فمن سبّهم أو سبّ أحداً منهم فإنّه يكونُ مكذِّباً لله ولرسوله ولإجماع المسلمين.
قال صلى الله عليه وسلم: "ثم الذين يلونهم" يعني التّابعين، فجيلُ التابعين لهم فضلٌ عظيم، وهم في المرتبة الثّانية بعد صحابة رسول الله صلى الله عليه وسلم، لأنّهم تتلمذوا على الصّحابة، وأخذوا علمَهم عن الصّحابة، فبذلك حصلوا على هذا الفضل العظيم وصاروا في المرتبة الثّانية في الفضيلة بعد صحابة رسولِ الله صلى الله عليه وسلم.

ج / 2 ص -278- قال عمران: فلا أدري أذكر بعد قرنه مرتين أو ثلاثاً؟، "ثم إن بعدكم قوم يشهدون ولا يُستشهدون، ويخونون، ولا يؤتمنون، وينذرون ولا يوفون، ويظهر فيهم السّمن ".
ـــــــــــــــــــــــــــــــــــــــــ
"قال عمران: فلا أدري أذكر بعد قرنه مرّتين أو ثلاثاً؟" هذا من تحرِّيه في الرواية رضي الله عنه، وهذه عادتُهم رضي الله عنهم؛ أنّهم لا يقولون ولا يجزمون إلاّ بما يتأكدّون من صحّته وثُبوتِه عن رسول الله صلى الله عليه وسلم، وهذا من أمانتهم في الرّواية.
قال صلى الله عليه وسلم: "ثم إنّ بعدكم قومٌ" "قومٌ" بالرفع، هذا في كثيرٍ من الروايات، وهو مخالفٌ للوجه اللّغوي، لأنّ الوجه اللّغوي: أنّ يكون بالنصب، لأنّه اسم لـ (إنّ)، و (إنَّ) تنصب الاسم وترفع الخَبَر.
وبعض المحدِّثين يقول: (قوم) مرفوعٌ بفعلٍ محذوف، تقديره: (يجيء قومٌ)، فحُذفت (يجيء) ويقيت (قومٌ).
 "يشهدون ولا يُستشهدون" أي: يشهدون بدون أن تُطلب منهم الشهادة، بل يبادرون بها، ويتسارَعون بالشهادة من دون أن تُطلب منهم، فهذا دليل على استخفافهم بالشهادة ومسارعتهم إليها لقلّة ديِنهم وقلّة أمانتهم، لأنّ الشّاهد يجب عليه أن يكون أميناً في شهادته ولا يشهد إلاّ بالحق: قال تعالى: {وَلا يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ(86)} يعلمون ما شهدوا به، ويتيقّنونَه، ولا يشهدون بموجِب الخرْص والظنّ، وإنّما يشهدون بشيء يعلمونه ويتأكّدونه.
ثم أيضاً: لا يسارعون بالشهادة إلاّ إذا طُلبت منهم، فإذا سارعوا بالشهادة قبل أن تُطلب منهم فهذا دليلٌ على استخفافهم بها، وهذا نقضٌ في التّوحيد، فيكون فيه مطابقة للترجمة وهي قول الشيخ رحمه الله: "باب ما جاء في كثرة الحلف" لأنّ الشهادة حلف، كما قال تعالى: {إِذَا جَاءَكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ(1) )اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً}، فسمّى الشهادة يميناً، وهذا يتضمّن كثرة شهاداتهم، لأنّهم ما داموا أنهم مستعدِّين للشهادة؛ فهذا دليلٌ على أنّهم ليس عندهم تمنُّع، فتكثُر شهاداتهم، وكثرة شهاداتهم دليلٌ على استخفافهم بالشهادة، وإلاّ فالشّاهد الحقّ لا يشهد إلاّ إذا طُلبت منه الشهادة واحتِيج إليها فحينئذ يشهد.

ج / 2 ص -279- قال صلى الله عليه وسلم: "ويخونون ولا يؤتمنون" يخونون أماناتهم وعهودهم، إذا ائتمنوا على شيء من الأشياء فإنّهم لا يحفظون الأمانة.
والخيانة في الأمانة من صفات المنافقين: قال صلى الله عليه وسلم: "آية المنافق ثلاث: إذا حدّث كذب، وإذا وعد أخلف، وإذا ائتُمِن خان"، فالخيانة في الأمانة سواءً كانت هذه الأمانة مالاً أو سرًّا من الأسرار أو عملاً من الأعمال: كموظّف وُكِل إليه أن يقوم بعمل فخان فيه، أو مقاول تعهّد بإقامة عمل أو مشروع من المشاريع فخان فيه وغشّ فيه هذا من الخيانة، فالخيانة قد تكونُ في الأموال وقد تكونُ في الأسرار التي يؤتمنُ عليها، إمّا من الأفراد وإمّا من وُلاة الأُمور.
وكذلك تكون الأمانة أيضاً في الأعمال والعُهَد التي يتعهّد بها، فيجب عليه أن يفيَ بما التزم به وما عُهد إليه القيامُ به، سواءً كان عملاً وظيفيًّا أو كان عملاً مهنيًّا، عهد إليه بعمل يقوم به من بناء أو غير ذلك أو مقاولة أو غير ذلك، فيجب أن يكون أميناً فيما اؤتمن عليه، فإن خان فإنّ الله سبحانه وتعالى توعّد الخائنين؛ قال تعالى: {وَأَنَّ اللَّهَ لا يَهْدِي كَيْدَ الْخَائِنِينَ}، قال سبحانه وتعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ(27)}، {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا}، {وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ(8)}، إلى غير ذلك من الآيات التي تعظِّم من شأن الأمانة، وتأمر بحفظها وأدائها كما تحمّلها الإنسان.
فأمر الأمانة أمرٌ عظيم، وصدرُ هذه الأُمّة كانوا أمناء، لكن يجيء بعدَهم قومٌ يخونون في أماناتهم، وهذا من علامات السّاعة: إذا اتُخذت الأمانة مغنَماً يفرح بها من أجل أن يتصرَّف فيها وأن يخون فيها، ولا يعتبر الأمانة حملاً تحمّله وعُهدة تعهّدها، بل يعتبرُها غنيمةً سيقت إليه ليتصرّف فيها حسب هواه ورغبته، فأمرُ الأمانة أمرٌ عظيم قال تعالى: {إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَاوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الْأِنْسَانُ إِنَّهُ كَانَ ظَلُوماً جَهُولاً(72)}، وقوله: "وينذرون ولا يوفون" النذر لغة: التزامُ الشيء. وشرعاً: التزام طاعةٍ لله لم تكن واجبةً بأصل الشّرع، فالتزام العبد طاعةً لله لم تكن واجبة بأصل الشرع وإنّما تجب عليه بالنذر.
فإذا التزم عبادةً لله فإنّها تجب عليه، ويجب عليه الوفاء بها لقوله صلى الله عليه وسلم: "مَن

ج / 2 ص -280- نذر أن يطيع الله فليطعه "، وقال سبحانه وتعالى في وصف الأبرار: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً(7)}، قال تعالى: {وَلْيُوفُوا نُذُورَهُمْ}، قال سبحانه وتعالى: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ}، فالمسلم إذا نذر نذراً لله من صدقة أو صلاة أو صيام أو حجّأو عُمرة أو أيّ عبادة فإنّه يجب عليه الوفاء به، فإن لم يفِ به كان عاصياً وتاركاً لواجب يعاقَب عليه.
وإنْ كان الدخول في النذر منهيّاً عنه، لأنّه يحرج نفسه ويورِّط نفسه وهو في عافية وفي سعة، إنْ شاء فعل وله الأجر، وإنّ شاء ترك ولا إثم عليه، لكنّه إذا نذر فقد ألزم نفسه وأوجب على نفسِه فضاق عليه الأمر إن ترك هذا النذر ولم يفِ كان عاصياً وآثماً وكان قبل ذلك في سعة، ولهذا نهى النّبي صلى الله عليه وسلم عن النذر وقال: "إنّ النذر لا يأتي بخير، وإنّما يُستخرخ به من البخيل"، فقبل أن ينذر نكره له أن ينذر، والمجال أمامه مفتوح للطّاعات إنْ فعل فله أجر وإن لم يفعل فلا إثم عليه.
لكنّه إذا نذر والتزم فإنّه عاهد الله فيجب عليه الوفاء: {وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ لَئِنْ آتَانَا مِنْ فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ(75) فَلَمَّا آتَاهُمْ مِنْ فَضْلِهِ بَخِلُوا بِهِ وَتَوَلَّوْا وَهُمْ مُعْرِضُونَ(76) فَأَعْقَبَهُمْ نِفَاقاً فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكَذِبُونَ(77)}، فالذي ينذر الطاعة ثم لا يفي بها هذه صفته عند الله، وتعتبر كاذباً فيما بيته وبين الله.
فهذا يدلّ على وُجوب الوفاء بالنّذر إذا كان نذر طاعة، وأن ترك الوفاء به من علامات النّفاق، وأن هذا يكْثُر في آخر الزّمان، أنّ النّاس ينذُرون ولا يوفون.
وما أكثر الآن ما يسأل النّاس: (أنا نذرتُ أصوم)، (أنا نذرت أتصدّق) يريد التخلّص من النّذر، يبحث له عن مخارج، وهذا ممّا يدلّ على وقُوع هذه الصفة في آخر الزمان، وإلاّ لو كان قويّ الإيمان صادقاً مع الله ما احتاج إلى أنّه يبحث عن المخارج.
ثم قال- عليه الصلاة والسلام- مبيِّناً علامة هؤلاء: "ويظهر فيهم السَّمَن" يظهر فيهم سِمَنُ الأجسام، وذلك لأنّهم يرفّهون أنفسهم ويشتغلون بملذّاتهم وشهواتِهم وينسون الآخرة وينسون الحساب، فهم يستعجلون ملذّاتهم وشهواتهم

ج / 2 ص -281- وفيه: عن ابن مسعود: أن النّبي صلى الله عليه وسلم قال: "خير النّاس قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم الذين يلونهم، ثم يجيء قوم تسبق شهادة أحدهم يمينه، ويمينه شهادته".
قال إبراهيم: "كانوا يضربوننا على الشهادة والعهد ونحن صغار".
ـــــــــــــــــــــــــــــــــــــــــ
ويشتغلون بها عن طاعة الله سبحانه وتعالى، فيصيرون كالبهائم التي تأكُل وتسمَن.
فإذا كان السمَن سبُبُه هذا فهو مذموم، أمَّا إذا كان السِّمَن ليس من أجل هذا، وإنّما هو عارضٌ عرض للإنسان مع قيامِه بحقّ الله سبحانه وتعالى، وأدائِه لفرائضِ الله، وعمله لآخرته؛ فهذا ليس مذموماً.
قال: "وفيه" يعني: في "صحيح مسلم".
"عن ابن مسعود: أن النّبي صلى الله عليه وسلم قال: "خير النّاس قرني"" في الحديث الأوّل:
 "خيرُ أمّتي" وهنا "خير النّاس"، أي: جميع النّاس، من هذه الأمّة وغيرِها.
 "ثم الذين يلونهم، ثم الذين يلونهم، ثم الذين يلونهم" هذا فيه: الجزم بما شكّ فيه عمران رضي الله عنه، وأنّ الرّسول صلى الله عليه وسلم ذكر ثلاثة قرون: قرن الصّحابة، ثم قرن التّابعين، ثم قرن أتباع التّابعين.
 "ثم يجيء" يعني: من بعد القرون الثلاثة.
 "قومٌ تَسبق شهادة أحدهم يمينَه، ويمينُه شهادَتَه" يعني: لا يبالون بالشهادة، ولا يبالون بالإيمان، بل سابقون إليها، ويسارعون إليها بدون تحفُّظ، وبدون خوفٍ من الله عزّ وجلّ، يحلفون ويشهدون بكثرة.
فهذا فيه: ذمّ كثرة الشهادة، وذمُّ كثرة اليمين، فيكون مطابِقاً للترجمة، لأنّ الرسول صلى الله عليه وسلم ساقه مساق الذّم، ففيه: النّهي عن كثرة الشهادة وكثرة الحلف، لأنّ في ذلك: استخفافاً بهما، فيكونُ منقِّصاً للتوحيد.
وقوله: "قال إبراهيم" المراد به: إبراهيم النخعي، التّابعي الجليل، من تلاميذ عبد الله بن مسعود- رضي الله تعالى عنه-.
"كانوا يضربوننا" يعني: السلف الذين أدركهم، قيل: إنّه يريد: أصحاب ابن مسعود خاصّة، وقيل: إنّه يُريد أصحاب ابن مسعود وغيرَهم من السلف، كانوا

ج / 2 ص -282- يضربون الأطفال إذا سمعوهم يشهدون أو يحلفون، تأديباً لهم ليربُّوهم على تعظيم الشهادة وتعظيم اليمين، حتى ينشأوا على ذلك، لأن الطفل ينشأ على ما عُوِّد عليه، فإذا عُوِّد الالتزام والطّاعة فإنّه ينشأُ على ذلك ويشبُّ عليه "ومن شَبَّ على شيءٍ شاب علي"، كما قال الشاعر:

وينشأ ناشئ الفتيان منا على ما كان عوّده أبوه

فالتربية لها شأن كبير ولها أثر بليغ، لاسيّما في صغير السنّ، فإنّك إذا نهيتَه عن شيء أو أمرتَه بشيء ينغرسُ هذا في ذاكرَتِه ولا ينساه أبداً، وإذا صحِب هذا تأديبٌ فإنّه يكون أبلغ.
فهذا فيه: العناية بالنّاشئة وتربيتهم وتأديبِهم.
وفيه- أيضاً-: أنّ الضرب وسيلةٌ من وسائل التربية، وأنّ السلف كانوا يستعملونَه، بل إنّ الرّسول صلى الله عليه وسلم أَمر بالضّرب فقال: "مُروا أولادكم بالصلاة لسبع، واضرِبوهم عليها لعشر"، بل الله جل وعلا أمر بالضرب أيضاً للتأديب في حقّ الزوجات: {وَاللَّاتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ}، وقال صلى الله عليه وسلم: "لا يُضرب فوق عشرة أسواط إلاّ في حدّ من حدود الله"، فالضّرب وسيلة من وسائل التربية، فللمعلِّم أن يضرب، وللمؤدِّب أن يضرب، ولولّي الأمر أن يضرب تأديباً وتعزيراً، وللزوج أن يضرب زوجته على النشور.
فالذين يُنكرون الضّرب، ويمنعون منه، ويقولون: إنّه وسيلة فاشلة.
هؤلاء متأثِّرون بالغرب وبتربية الغرْب، وهم ينقلون إلينا ما تحمّلوه عن هؤلاء، لأنهم تعلّموا على أيديهم.
أمّا ما جاء عن الله وعن رسوله وعن سلفنا الصالح فهو أنّ الضرب وسيلة ناجحة، لكن يكون بحدود، لا يكون ضرباً مبرحاً يشقّ الجلْد أو يكسرُ العظم، وإنّما يكون بقدر الحاجة.
فيُستفاد من هذين الحديثين مع أثر إبراهيم الذي نقله عن السّلف فوائد عظيمة:
الفائدة الأولى: فيه فضلُ الصّحابة رضي الله عنهم، وأنّهم أفضلُ الأمّة، بل أفضل النّاس على الإطلاق.

ج / 2 ص -283- ففيه ردٌّ على مَنْ يتنقَّصُهم، أو يتنقَّض أمراً منهم، أو يذمُّهم بأيِّ نوعٍ من الذم، لأنّهم صحابة رسول الله صلى الله عليه وسلم، وهو خير القرون.
الفائدة الثانية: فيه فضل القرون الثلاثة: قرن الصّحابة، وقرن التّابعين، وقرن أتباع التّابعين، لأنّ هذه القرون يكثُر فيها العلم والعلماء، وقد وُجدَ أكثرُ العلماء في هذه القرون؛ كالأئمة الأربعة، وكذلك كثير من الأئمة كلهم في القرون المفضّلة، الذين جعل الله لهم أثراً باقياً وقدم صِدْقٍ في الأُمّة.
ففيه: فضل القرون المفضّلة الثلاثة، لكثرة العلم فيهم، ولقلّة ظهور البدع فيهم، وما ظهر من البدع في عصرهم فإنّهم يُنكرونه، بل ربّما يقتُلون دُعاة البدع والضلال، بخلاف من جاء بعدهم فإنه يقلّ فيهم الإنكار، كلّما تأخّر الزمان تكُثر البدع ويقلّ الإنكار، بخلاف الإنكار في القرون المفضّلة فإنّه أكثر، وصاحبُ البدعة مغمور ومختفٍ، ولا ينتشر شرُّه.
الفائدة الثالثة: في هذا الحديث: فضلُ السلف على الخلف، وأنّ السلف بما فيهم القرون المفضَّلة- أفضل من الخَلف، في العلم، وفي العمل، وفي السَّمْت والأخلاق، ففي هذا ردٌّ على من يقول: "طريقة السلف أسلم، وطريقة الخَلفِ أعلم وأحكم"، بل: "طريقة السلف أسلم وأعلم وأحكم من طريقة الخلف"، لأنّ الرسول صلى الله عليه وسلم أثنى عليهم وذمّ مَن يأتي يعدَهم، وإنّما ينجو مَن جاء بعدهم بإتّباعه لهم وإقتدائه بهم، فلا يسلم من الخلَف إلاّ من تمسّك بهدي السلف وسار على نهجهم، أمّا من خالفهم فإنّه يهيك، فيكون: السلف أعلم وأسلم وأحكم.
الفائدة الرابعة: في الحديث علَم من أعلام النبوة: حيث إنّه صلى الله عليه وسلم أخبر عن حُدوث أشياء وظهرت كما أخبر بها، فإنه بعد القرون المفضّلة كثُر الشرّ والفتن وظهرت البدع وحدث الشرك في الأمّة وبُنيت الأضرحة على القبور ونشأ التصوُّف، وغير ذلك من الشّرور التي لابست الأمّة ولا تزال الأمّة تعاني منها، كلّ هذا حدث بعد القرون المفضَّلة وظهر واشتهر، وصار له أتباعٌ وفِرَقٌ تنشُره وتدعو إليه.
ففي هذا: علَم من أعلام النبوّة.

ج / 2 ص -284- الفائدة الخامسة: في الحديثين دليلٌ على النّهي عن كثرة الحلف وكثرة الشهادة، وهذا هو الشّاهد من الحديثين للترجمة.
الفائدة السادسة: في الحديثين دليلٌ على وُجوب حفظ الأمانة والنّهي عن الخيانة فيها.
الفائدة السابعة: في الحديثين دليلٌ على وجوب الوفاء بالنذر إذا كان نذر طاعة، لأنّ الرسول صلى الله عليه وسلم ذمّ الذين ينذُرون ولا يوفون، وهذا تدلّ عليه الأدلّة الأخرى.
الفائدة الثامنة: في الحديث: ذمٌّ للاشتغال بالشهوات وترفيه النّفس، لأنّ ذلك يكسِّل عن الطّاعة ويثبِّط عن الطّاعة، وعلامته: ظهور السِّمَن على أصحابه.
الفائدة التاسعة: في أثر إبراهيم دليلٌ على وجوب العناية بتربية الأولاد، وأنّ هذه طريقة السلف الصّالح، أمّا الآن فلا رادع ولا وازع للأولاد، يعملون ما يشاءون، ويسرحون ويمرحون في الشّوارع في أيِّ مكان، ويؤذون النّاس، ويترُكون الصلاة، ويتشاتمون، بل قد يتعاطون المحرَّمات، بل قد يخالطون الأشرار، ويذهبون مع الأشرار، ولا أحد يسأل عن أولاده، ولو كانت له غنم لرأيته يحافظ عليها ويُغلق الباب عليها ولا يترك شيئاً يخرجُ منها، لكن الأولاد لا يهمُّه أمرُهم، يدخُلون أو يخرُجون، يفسدون أو يصلُحون، لا يحاسبهم ولا يراقبهم.
وبهذا حصل فساد النشأ إلاّ من رحم الله عزّ وجلّ.
الفائدة العاشرة: في الحديث دليلٌ على أنّ الضرب وسيلةٌ من وسائل التربية، ففيه رد على من يمنع من الضّرب، ويقول: إنّه وسيلةٌ فاشلة بل هو وسيلة ناجحة، دينيّة، إسلامية، عمل بها السلف الصّالح، وأمر بها رسولُ الله صلى الله عليه وسلم، وأمَر الله بها في كتابه، فهو وسيلةٌ ناجحة، إذا استُعملت على الوجه المشروع، ووُضعت في موضعها.


باب ما جاء في ذِمة الله وذمة نبيه - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -285- [الباب الثالث والستون:]
* باب ما جاء في ذِمة الله وذمة نبيه
وقوله تعالى: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا} الآية.
ـــــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التّوحيد: أن نقض العهود فيه نقصٌ في التّوحيد، لأنّه يدلّ على عدم احترام عهدِ الله، ومن لم يحترم عهد الله، فإنّ هذا يدلّ على نقص توحيده، ومن وفى بعهد الله وعظم عهد الله فهذا يدلُّ على كمال توحيده. هذا وجه المناسبة.
وقول الشيخ رحمه الله: "باب ما جاء في ذمّة الله وذمّة نبيّه" الذِّمّة معناها: العهْد.
وما جاء يعني: من النّهي عن نقض العهود من كتاب الله وسنّة نبيّه، وما جاء من الوعيد في ذلك.
قال: "وقول الله تعالى: {وَأَوْفُوا}" هذا أمرٌ من الله سبحانه وتعالى بالوفاء بالعهود، والوفاء: ضدّ الغدر والخيانة.
 {بِعَهْدِ اللَّهِ} المراد به: الميثاق الذي يُعقد بين النّاس، وأضافه إلى نفسه إضافة تشريف؛ ممّا يدلّ على تعظيم العهد، لأن الشيء إذا أضيف إلى الله فهذا دليلٌ على تعظيمه، مثل: بيتِ الله، وناقة الله، وعبد الله، فالإضافة هنا تقتضي تعظيم المضاف، فهي تدلّ على عظم العهد، ووجوب احترامه.
"{إِذَا عَاهَدْتُمْ}" أي: عاهدتم طرفاً آخر من النّاس، وهذا يشمل الذي بين الله وبين خلقه والعهد الذي بين المسلمين وبين الكُفّار، ويشمل العهد الذي بين وليّ أمر المسلمين وبين الرعيّة، ويشمل العهد الذي بين أفراد النّاس بعضهم مع بعض.
فهذه العهود العامّة والخاصّة يجب الوفاء بها، لأنّ نقض العُهود من علامات المنافقين، قال سبحانه وتعالى: {وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ لَئِنْ آتَانَا مِنْ فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ(75) فَلَمَّا آتَاهُمْ مِنْ فَضْلِهِ بَخِلُوا بِهِ وَتَوَلَّوْا وَهُمْ مُعْرِضُونَ(76) فَأَعْقَبَهُمْ نِفَاقاً فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكَذِبُونَ(77)}،

ج / 2 ص -286- قال صلى الله عليه وسلم: "آية المنافق ثلاث: إذا حدّث كذب، وإذا وعد أخلف، وإذا عاهد غدر، وإذا خاصم فجر".
فنقض العهود من صفات المنافقين، والوفاء بالعهود من صفات المؤمنين.
ثم نهى سبحانه وتعالى عن نقض العهود، فقال{وَلا تَنْقُضُوا الْأَيْمَانَ} يعني: العهود، لأنّ العهد يسمّى يميناً.
 {بَعْدَ تَوْكِيدِهَا} أي: بعد إبرامها وعقْدِها، لأنّها إذا عُقدت وأبرمت وجب الوفاء بها والالتزام بها من الطرفين، حتى ولو كانت مع كفّار، قال تعالى: "{وَإِمَّا تَخَافَنَّ مِنْ قَوْمٍ خِيَانَةً فَانْبِذْ إِلَيْهِمْ عَلَى سَوَاءٍ إِنَّ اللَّهَ لا يُحِبُّ الْخَائِنِينَ(58)}" أي: أعلِن لهم أنّك تريد إنهاء العقد الذي بينك وبينهم، حتى يكونوا على بيِّنة وعلى بصيرة، ولا تفاجئهم بنقض العهد بدون سابقة إنذار{إِنَّ اللَّهَ لا يُحِبُّ الْخَائِنِينَ}، هذا مع الكفّار، فكيف مع المسلمين؟.
 {وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلاً} الواو: واو الحال، أي: والحال أنّكم إذا عاهدتّم فقد جعلتم الله كفيلاً عليكم.
والمعنى: أن الله سبحانه وتعالى ينتقم ممّن نقض العهد، لأنّهم إنّما وثِقوا بكم ووثقتم بهم باسم الله سبحانه وتعالى، فصار الله سبحانه كفيلاً وحسيباً ورقيباً على الجميع، ومن كان الله حسيبَه ورقيبَه ومحاسبه فإنّه لن يفوت على الله جل وعلا، ولا يخفى ما في قلبه وفي نيّته من النّيات الباطلة والغدر، فالله يعلم ما في القلوب، فكيف إذا ظهر ووقع: {إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ}، هذا الكفيل ليس كغيره من الكفلاء فالكفيل من الخلق قد يغفل وقد يجهل، ولا يعلم بما يحصل من المكفول، ولكنّ الله جل وعلا لا تخفى عليه أفعال خلقه وأعمال عباده، فهو يعلم أفعالكم ونيّاتكم ومقاصدكم وأهدافكم وما ترمون إليه، فاحذروا من الله سبحانه وتعالى، احذروا من هذا الكفيل العليم الخبير القدير الذي لا يخفى عليه شيء ولا يُعجزه شيء.
فهذه الآية فيها شاهدٌ واضح للترجمة وهي: النّهي عن إخفاء العهد ونقض العهد من غير مسوغ ومن غير سبب يقتضي ذلك.

ج / 2 ص -287- وعن بريدة قال: كان رسول الله صلى الله عليه وسلم إذا أَمَّر أميراً على جيش أو سريّة؛ أوصاه بتقوى الله، وبمن معه من المسلمين خيراً، فقال:
ـــــــــــــــــــــــــــــــــــــــــ
ثم أورد الحديث الذي في "صحيح مسلم" وغيره، فقال:
"وعن بُرَيْدة" هو بُريدة بن الحُصَيْب الأسلمي، الصحابي الجليل- رضي الله تعالى عنه-.
"كان رسول الله صلى الله عليه وسلم إذا أَمَّر أميراً على جيش أو سَرِيَّة" النّبي صلى الله عليه وسلم كان يعقِد الجيوش والسرايا للجهاد في سبيل الله، بعدما هاجر إلى المدينة وقَوِيَ الإسلام وأمرهُ الله بالجهاد، كان صلى الله عليه وسلم يكوِّن الجيوش والسرايا لمحاربة المشركين، امتثالاً لأمر الله سبحانه وتعالى بقوله: {يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ(73)}، {وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً}، {قَاتِلُوا الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَلا بِالْيَوْمِ الْآخِرِ وَلا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ}، إلى غير ذلك.
والجيش هو: العسكر العظيم الكثير، وأمّا السرية فهي القطعة من الجيش، تنطلق من الجيش وترجع إليه.
وكان صلى الله عليه وسلم يؤمِّر على السرايا، وأمّا الجيوش فكان يقودُها بنفسه في الغالب -عليه الصلاة والسلام-.
فقوله: "إذا أمّر أميراً" فيه: أنّه لابدّ من نصب الأمير على الجيوش والسرايا لأجل أن ترجع إليه ولأجل أن يتولّى أمرها ويحلّ مشاكلها ونزاعاتها، لابدّ من الإمارة في الجيوش والسرايا، ولابدّ من الإمامة العظمى للمسلمين، لأنّ الفوضى وعدم وُجود الوُلاة فيه مفاسد عظيمة، وفيه شرٌّ كبير.
وفيه: أنّ تأمير الأمراء سواء على الأقاليم أو على الجيوش أو على السرايا يُرجع فيه إلى وليّ الأمر، هو الذي يومِّر وهو الذي يعزل، لأنّ ذلك من صلاحيّاته في حدود ما شرعه الله سبحانه وتعالى.
"أوصاه بتقوى الله" هذا من عناية الرّسول صلى الله عليه وسلم بأمور المسلمين، وهكذا ينبغي لوُلاة أمور المسلمين أن يقتدوا الرّسول صلى الله عليه وسلم فيوصوا أمراءهم ومَن تحت أيديهم بتقوى الله.

ج / 2 ص -288- "اغزوا باسم الله في سبيل الله، قاتلوا من كفر بالله.
ـــــــــــــــــــــــــــــــــــــــــ
وتقوى الله هي: فعلُ أوامره وترك نواهيه. سُميت تقوى لأنّها تقي من عذاب الله.
فالتقوى معناها: اتّخاذ الوقاية من عذاب الله وسخطه وغضبه، وذلك إنّما يكون بطاعته وترك معصيته خوفاً من عقابه ورجاءً لثوابه.
وهي كلمةٌ جامعة تجمع خصال الخير كلّها، ولذلك أوصى الله بها في كتابه في مواضع كثيرة، كقوله تعالى: {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ}، وفي كثير من الآيات، فهي كلمة جامعة.
ومن اتقى الله فهو أشرف النّاس، قال تعالى: {إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ}، فالتقيُّ هو الكريم عند الله سبحانه وتعالى دون نظرٍ إلى نسبه أو إلى ماله أو إلى جاهه.
"وبمَن معه من المسلمين خيراً" أي: وأوصاه بمن معه من المسلمين ممّن تحت يده من السريّة أو الجيش خيراً: بأن ينصح لهم ويتولّى أمرهم ويدبِّر شؤونهم وينظر في مصالحهم، ويحلّ مشاكلهم، ويرفُق بهم، فليست المسألة مسألة إمارة فقط، أو نيل مرتبة فقط، أو نيل لقب.
ثم يقول- عليه الصلاة والسلام- للأمير وللجيش وللسرية، يقول للجميع:
 "اغزوا" الغزو هو: قصْد العدوّ والذّهاب إليهم.
 "باسم الله" أي: مستعينين بالله، وهذا فيه: بَدَاءَة الأمور المهمّة باسم الله، وأنّ الإنسان إذا بدأ بشيء فإنّه يبدأ باسم الله، فإذا شَرَع في السفر، أو شرع في الغزو، أو شرع في الأكل أو الشُّرب، أو الدخول في البيت أو المسجد، وحتّى الدخول في محلّ قضاء الحاجة يقول: (باسم الله) قبل الدّخول، لأن هذا الاسم يعصمه من الشيطان، وتنزل عليه وعلى عمله وعلى فعله الرحمة والبركة، كما يُذكر اسم الله على الذّبائح عند التذكية، بل جاء في الحديث: "كلُّ أمرٍ ذي بال لا يُبْدأ فيه باسم الله فهو أَبْتَر" أي: ناقصُ البَرَكة، وتُبدأ به الرسائل والمؤلَّفات، وتُبدأ به الدروس والنصائح، وتُبدأ به سورة القرآن الكريم- ما عدا سورة براءة، فـ (باسم الله) كلمة عظيمة، تُبدأ بها مهامّ الأمور.

ج / 2 ص -289- "في سبيل الله" يعني: أن الغزو لا يكون لطلب الملك أو لطلب المال أو التسلّط على النّاس، هذا شأن أهل الجاهلية، إنّما يكون الغزو لمصالح المغزوِّين، وليس للانتقام منهم إذا لم يصرُّوا على الكفر، وإنّما هي لمصالحهم، لأجل إنقاذهم من الكفر وإخراجهم من الظلمات إلى النور، فهو في سبيل الله، القصد منه: إعلاءُ كلمة الله سبحانه وتعالى، والمصلحة في هذا عائدة إلى المغزويّن، والى الغازين أيضاً، فالغازون يكون لهم أجر الجهاد في سبيل الله وأجر الشهادة والغنيمة، والمغزوّون يكون لهم إخراجهم من الكفر إلى الإيمان ومن الظّلمات إلى النّور، ومن الكفر إلى الإسلام.
 "قاتلوا من كفر بالله" القصد من الغزو هو: قتال الكفّار، لكفرهم، لأن الله خلق النّاس لعبادته سبحانه وتعالى، قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ(56)}، والمصلحة في العبادة راجعةٌ إليهم، لأنّهم إذا عبدوا الله أكرمهم الله سبحانه وتعالى في الدنيا والآخرة، أما إذا عبدوا غير الله فقد ضرّوا أنفسهم.
فالمقصود من الغزو في الإسلام هو: إزالة الكفر وإحلال التّوحيد محلّه، هذا هو المقصود من الغزو، ليس المقصود من الغزو الاستيلاء على البلاد، أو أخذ الأموال، أو توسيع الملك، أو ما أشبه ذلك، قال تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ}.
وهذا فيه دليلٌ على أنّ الجهاد يكون بالغزو والهجوم على الكفّار في ديارِهم بعد دعوتهم إلى الإسلام وليس المقصود منه- كما يقول بعض الكُتّاب العصريّين: إن المقصود به الدفاع، إنّما المقصود من الجهاد هو: إزالة الكفر والشرك من الأرض، كما قال سبحانه وتعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ فَإِنِ انْتَهَوْا فَإِنَّ اللَّهَ بِمَا يَعْمَلُونَ بَصِيرٌ(39) وَإِنْ تَوَلَّوْا فَاعْلَمُوا أَنَّ اللَّهَ مَوْلاكُمْ نِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ(40)}. فالمقصود من الغزو والجهاد في الأصل: هو طلب الكفّار في بلادهم، ونشر الإسلام، وإزالة الكفر.
أمّا قصة الدفاع فمعناه: أنّنا نبقى في ديارِنا، فإن جاءونا دافعناهم، وإن ما جاءونا تركناهم. وهذا باطل، ولم يأتِ الإسلام بهذا، إنما كان هو موجوداً في أوّل

ج / 2 ص -290- اغزوا ولا تغُلّوا، ولا تغدروا، ولا تمثّلوا، ولا تقتلوا وليداً.
ـــــــــــــــــــــــــــــــــــــــــ
الإسلام لَمّا كان المسلون قِلّة، ولم يكن للمسلمين دولة فعندما كانوا في مكّة، كانوا منهيِّين عن القتال لأنّ المفسدة فيه أعظم من المصلحة، لكن لّمّا قويَ المسلمون ووجُدت دولة المسلمين في المدينة أمر الله المسلمين بالجهاد والغزو وقتال الكفّار وغزوهم في ديارهم وفي بلادهم لنشر الإسلام، ونفّذ ذلك رسول الله صلى الله عليه وسلم، فما تُوفّي رسولُ الله صلى الله عليه وسلم إلاّ والإسلام منتشر في معظم جزيرة العرب، وجاء النّاس ودخلوا في دين الله أفواجاً قبل وفاته صلى الله عليه وسلم، وكاتب الملوك- ملوك الأرض- يدعوهم إلى ا لإسلام، وكان ذلك مقدَّمة لجهادهم.
وجاء مِن بعده الخلفاء الرّاشدون فواصلوا الجهاد الذي بدأه رسولُ الله صلى الله عليه وسلم حتى انتشر الإسلام في مشارق الأرض وفي مغاربها، ودخلت دولة الفُرس ودولة الروم تحت حكم الإسلام، منهم من أسلم ومنهم من خضع لبذل الجزية، وصارت الغلبة والظهور لدين الإسلام كما قال تعالى: {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ(33)}، فتحقّق وعدُ الله سبحانه وتعالى وظهر دينُ الإسلام على الدين كلّه، وبلغ مشارق الأرض ومغاربها، بجهاد المجاهدين في سبيل الله.
 "اغزوا" هذا تكرارٌ منه صلى الله عليه وسلم للتأكيد.
 "ولا تَغُلُّوا، ولا تغدروا، ولا تمثِّلوا، ولا تقتلوا وليداً" يرسم لهم صلى الله عليه وسلم الخُطَّة التي يسيرون عليها في جهادهم، وهي خُطّة العدل والإنصاف والرِّفْق والحكمة.
 "ولا تَغُلُّوا" الغُلول هو: أن يأخذ شيئاً من الغنيمة قبل القِسْمة، فالغنيمة تُجمع ثم يُقْسَم حسب ما شرعه الله: {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ}.
فمن أخذ شيئاً منها بدون القسمة أو التنفيل الذي يمنحُه القائد لبعض المجاهدين لمزية فيه؛ فمن أخذ شيئاً بدون وجه شرعي من المغانم فهذا الغُلول، وهو كبيرة من كبائر الذّنوب، وقد قال الله تعالى: {وَمَا كَانَ لِنَبِيٍّ أَنْ يَغُلَّ وَمَنْ يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لا يُظْلَمُونَ(161)}، ففي يوم القيامة يأتي الغالّ يحمل ما أخذه في الدنيا، يحمله على ظهره، إن أخذ بعيراً جاء

ج / 2 ص -291- وإذا لقيت عدوك من المشركين فادعهم إلى ثلاث خصال [أو خلال]، فأيتهن ما أجابوك فاقبل منهم وكُفّ عنهم:
ـــــــــــــــــــــــــــــــــــــــــ
بالبعير على رقبته، وإن أخذ بقرة جاء بها يحملها على رقبته، وإن أخذ مالاً جاء به يحملُه يوم القيامة فضيحةً له في هذا الموقف العظيم.
والغالُّ يؤدَّب بأن يُحْرَقُ رَحْلُه، والأثاث الذي معه، من باب العقوبة بالمال، ولا يصلِّي عليه الإمام إذا مات بل يتركُه يصلِّي عليه النّاس من أجل الردع للنّاس.
وحتّى العُمّال الذين يبعثهم وليّ الأمر لجباية الزكاة؛ إذا قبِلوا الهدايا من النّاس فهي غُلول، قال صلى الله عليه وسلم: "هدايا العُمّال غُلول".
 "ولا تَغْدِرُوا" هذا الشّاهد من الحديث للباب، والغدر هو: الخيانة في العهد.
 "ولا تُمَثِّلُوا" أ التمثيل معناه: تشويه جُثَث القتلى؛ بقطع آذانهم أو أُنوفهم أو أطرافهم، وهذا لا يجوز، لأنّ جُثة الآدمي لها حُرْمة حتى ولو كان كافراً، فلا يجوز التمثيل به.
 "ولا تقتلوا وليداً" الوليد معناه: الصّغير من الكُفّار، لأنّه ليس منه خطرٌ على المسلمين، كما أنّها لا تُقتل -أيضاً- المرأة من الكُفّار، لأن النساء لسن من أهل القتال، وإنّما الأطفال والنساء يؤخذون أرقّاء للمسلمين، وكذلك الشيخ الكبير الهَرِم لا يُقتل، إلاّ إذا كان له رأي ومشورة في الخَرْب، مثَل ما قُتل دُرَيْد بن الصِّمَّة سيِّد هوازِن، وكان رجلاً كبيراً هَرِماً لكن قُتل في غزوة حُنين لأنّه كان يعطي الآراء للكُفّار، لأنّه كان سيِّداً من ساداتهم وشجاعاً من شجعانهم، وقد مارس الحروب وساس المعارك، فعنده خِبرة، وكانوا يرجعون إليه، فقتله المسلمون، لأنّه يصدُر منه ضررٌ على المسلمين، أمّا الشيخ الذي ليس له أهميّة، وكفره قاصرٌ على نفسه، فلا يقتل، إنّما يُقتل الكافر الذي يتعدّى ضرره وكفره إلى النّاس، وكذلك الرُّهبان الذين في الصوامع أيضاً لا يُقتلون، لأنّهم مشغولون بما هم فيه ولا يصدُر منهم أذى للمسلمين وكفرهم قاصر عليهم.
وقوله: "وإذا لقيت عدوّك من المشركين فادعهم إلى ثلاث خصال [أو خِلال]" الخصال والخِلال بمعنىً واحد، ولكن هذا شكٌّ من الراوي، وهذا من الدقّة في الرواية، إذا كان الراوي لا يجزم باللّفظة التي قالها رسول الله صلى الله عليه وسلم فإنّه يأتي بالكلمة

ج / 2 ص -292- ادعهم إلى الإسلام؛ فإن أجابوك فاقبل منهم. ثم ادعهم إلى التحوّل من دارهم إلى دار المهاجرين، وأخبرهم أنهم إن فعلوا ذلك فلهم ما للمهاجرين وعليهم ما على المهاجرين.
ـــــــــــــــــــــــــــــــــــــــــ
التي تشابهها تحرُّجاً من القول على رسول الله صلى الله عليه وسلم ما لم يقل وإنْ كان المعنى صحيحاً، وهذا من احترام كلام رسول الله صلى الله عليه وسلم، وأنّ أحداً لا يُضيف إليه شيئاً، ويقول: قال رسول الله كذا وهو لم يجزم.
 "فأَيَّتَهُنَّ " بالنصب على أنّه مفعول للفعل المتأخِّر وهو "أجابوك".
 "ما أجابوك فاقبل منهم وكُفَّ عنهم" إذا قبلوا أيّ واحدة من هذه الخلال الثلاث- أو الخصال- فاقبل منهم إجابتهم وكُفّ عنهم القتال، ولا تقاتلهم.
هذا فيه: أنّ القتال لا يجوز إلاّ بعد الدعوة إلى الإسلام، ولا تجوز مفاجأتهم وقتالهم وهم لم يسبق لهم دعوة من المسلمين.
 "ادعهم إلى الإسلام" قوله في الحديث: "ثم ادعهم إلى الإسلام" هذه رواية مسلم: (ثم)، وفي رواية غير مسلم بحذف (ثمّ)، وهو الصحيح، ويكون: "ادعهم إلى الإسلام" بداية الكلام.
فالكفّار يجب أن يُدعوا إلى الإسلام أوّلاً، فإنّ قبلوا فالحمد لله، لأنّ هذا هو المقصود، نحن لا نقاتلهم إلاّ لأجل دخولهم في الإسلام، فمن شهد أن لا إله إلاّ الله وأنّ محمداً رسولُ الله وجب الكفُّ عنه، واعتبرناه من المسلمين، له ما للمسلمين وعليه ما على المسلمين، إلاّ أن يظهر منه بعد ذلك ما يخالف الشهادتين فنعتبرُه مرتدًّا، ونعامله معاملة المرتدّ، أمّا إذا لم يظهر منه شيء فإنّه يُقبل منه الإسلام، ولو مات بعد نُطقه بالشهادتين عاملناه معاملة المسلم في الميراث والجنازة وغير ذلك.
ثم إذا قبلوا الإسلام فـ"ادعهم إلى التحوّل من دارهم" يعني: من مكانهم الذي يقيمون فيه.
 "إلى دار المهاجرين" وهي المدينة في ذاك الوقت.
والهجرة في اللغة هي: ترك الشيء، قال تعالى: {وَالرُّجْزَ فَاهْجُرْ(5)} أي: اترُك الشرك، وقال صلى الله عليه وسلم: "المهاجر: من هجر ما نهى الله عنه" الهجر هو: التَّرْك. هذا في اللغة.

ج / 2 ص -293- فإن أبوا أن يتحوّلوا منها فأخبرهم أنهم يكونون كأعراب المسلمين، يجري عليهم حكم الله تعالى، ولا يكون لهم في الغنيمة والفيء شيء؛ إلاّ أن يجاهدوا مع المسلمين.
ـــــــــــــــــــــــــــــــــــــــــ
أمّا في الاصطلاح الشرعي فالهجرة صارت تُطلق على الانتقال من بلاد الكفر إلى بلاد المسلمين من أجل حفظ الدين.
والهجرة من أعظم الأعمال بعد الإسلام، ولهذا صار للمهاجرين ميزة على إخوانهم من الأنصار، وصاروا يقدّمون في الذّكر لشرفهم، لأنّهم تركوا أوطانهم وديارهم وأموالهم وخرجوا، بل تركوا أولادهم وأزواجهم، وخرجوا إلى المدينة من أجل الدين ومن أجل نُصرة الرّسول صلى الله عليه وسلم، فشكر الله لهم ذلك وأثنى عليهم ووعدهم بجزيل الثواب.
والهجرة باقية إلى أن تقوم السّاعة، قال تعالى: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ} هؤلاء الذين تركوا الهجرة عن غير عذر فظلموا أنفسهم بذلك.
فالهجرة واجبة وباقية إلى أن تقوم السّاعة، وفي الحديث: "لا تنقطع الهجرة حتى تنقطع التوبة، ولا تنقطع التوبة حتى تخرُج الشمس من مغرِبها".
وأمّا قولُه صلى الله عليه وسلم: "لا هجرة بعد الفتح ولكن جهادٌ ونيّة" فالمراد به: الهجرة من مكّة، لأنّها بعد الفتح صارت دارَ إسلام، وأمّا الهجرة من بلاد الكفر إلى بلاد الإسلام فهي باقية إلى قيام السّاعة.
والهجرة في هذا الحديث وهي الانتقال من دارهم إلى دار المهاجرين مستحبّة في حقّهم، إذا كانت البلاد بلاداً إسلامية فالانتقال منها إلى بلد أفضل منها مستحبّ، لأن الرّسول صلى الله عليه وسلم هنا خيَّرهم، فدلّ على أن الهجرة هنا غير واجبة عليهم، وإنّما هي أفضل في حقِّهم.
 "فإن أبوا أن يتحوّلوا منها فأخبرهم أنّهم يكونون كأعراب المسلمين" يعني: إن آثروا البقاء في بلدهم ولم ينتقلوا إلى المدينة فأخبرهم أنّهم يكونون كأعراب ا لمسلمين، والأعراب: جمع أعرابي، وهو: ساكنُ البادية.
ولا شكّ أن سُكنى الحاضرة الإسلاميّة أفضل من سُكنى البادية الإسلامية لأنّ

ج / 2 ص -294- فإن هم أبوا فاسألهم الجزية، فإن أجابوك فاقبل منهم وكُفّ عنهم.
ـــــــــــــــــــــــــــــــــــــــــ
سُكنى البادية فيها جفاء، أمّا سُكنى الحاضرة الإسلاميّة ففيها في الغالب خير، وفيها تعلُّم العلم النّافع، وفيها مخالطة الصّالحين، فالتعرُّب فيه جهل، وفيه بعدٌ عن العلم، خلاف الهجرة ففيها خيرٌ كثير.
 "يجري عليهم حكم الله تعالى" أي: حكم الإسلام، فيكونون مسلمين، ولكن "لا يكون لهم في الغنيمة والفيء شيء" الغنيمة هي: ما يستولي عليه المسلمون من أموال الكُفّار في أثناء القتال.
وقد تولّى الله تعالى قسمَتها في كتابه فقال: {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ}، وأربعة الأخماس الباقية توزّع بين المقاتلين: للرّاجل سهم، وللفارس ثلاثة أسهم، سهمٌ له وسهمان لفرسه.
فهؤلاء الذين أسلموا ولكنّهم لم ينتقلوا إلى بلاد الهجرة، وبقوا في البادية؛ ليس لهم من الغنيمة شيء، لأنّهم لم يشاركوا المجاهدين ولم يكونوا في بلد المجاهدين رِدْءاً لهم، لأنّ الذين يقيمون في الحواضر يكونون رِداً للمجاهدين إذا احتاجوا إليهم.
 "فإنْ أبَوا" يعني: أبوا الإسلام، فينتقل معهم إلى الخصلة الثانية، وهي: طلب الجِزْية.
والجزية: مقدارٌ من المال يدفعه الكافر حتى يُحْقَنَ دمه ويعيش تحت ظلِّ الإسلام وحكم الإسلام، ويبقى على كفره، لكن يكون خاضعاً لحكم الإسلام.
واختلف العلماء- رحمهم الله- هل تُؤخذ الجزية من كُلِّ كافر كما هو ظاهر هذا الحديث، أو أنّها تُؤخذ من أهل الكتاب فقط لقوله تعالى: {قَاتِلُوا الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَلا بِالْيَوْمِ الْآخِرِ وَلا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ(29)}، فخصّ الله في الآية أهلَ الكتاب: اليهود والنصارى، فالذين أوتوا الكتاب هم اليهود والنصارى، وأُلْحِقَ بهم المجوس بسنّة رسول الله صلى الله عليه وسلم فقال: "سُنُّوا بهم سُنَّة أهل الكتاب" يعني: في أخذ الجزية، فهم يُسَنُّ بهم سنة أهل الكتاب في أَخذ الجزية، أمّا ذبائحهم فهي حرام، بخلاف ذبائح أهل الكتاب، ونسائهم.

ج / 2 ص -295- فإن هم أبوا فاستعِن بالله وقاتلهم.
ـــــــــــــــــــــــــــــــــــــــــ
فتؤخذ الجزية من أهل الكتاب بنصَ الآية، وتؤخذ الجزية من المجوس بالسنّة النبويّة وفعل الخلفاء الراشدين، ويبقى الخلاف في بقيّة المشركين، فهذا الحديث يدلّ على أخذها منهم أيضاً.
والعلماء اختلفوا في ذلك على ثلاثة أقوال:
القول الأوّل: وهو قولُ الإمام مالك رحمه الله، واختيار الإمام ابن القيِّم: أنّها تُؤخذ من كُلِّ كافر، بدليل هذا الحديث، لأنّ النّبي صلى الله عليه وسلم عمّم أخذ الجزية، وقال: "إذا لقيتَ عدوّك من المشركين"، وهذا عامّ يعمّ جميع المشركين.
القول الثّاني: أنّها تؤخذ من كلّ مشرك من العجم. أما مشركو العرب فلا تؤخذ منهم الجزية، فلا يُقبل منهم إلاّ الإسلام أو القَتْل، وهذا قول الإمام أبي حنيفة رحمه الله.
القول الثالث: أنّ أخذ الجزية خاصٌّ بأهل الكتاب وبالمجوس فقط من العرب ومن العجم، ومن عداهم من المشركين فلا يُقبل منهم جزية، وهذا قولُ الإمام الشافعي، وظاهر مذهب الإمام أحمد رحمه الله.
والمسألة مفصّلة في كتب الفقه وفي "كتاب أحكام أهل الذمَّة" للإمام ابن القيِّم، وفي كلام شيخ الإسلام ابن تيميّة في "مجموع الفتاوى".
والحكمة في أخذ الجزية في مقابل تأمينهم ولإتاحة الفرصة لهم ليتأمّلوا في أحكام الإسلام ويعيشوا تحت حكمه، فتظهر لهم سماحة الإسلام، وفضك الإسلام فيكون ذلك دافعاً لدخولهم فيه، هذا من الحكمة في أخذ الجزية ليتأمّلوا في الإسلام، ويجرّبوا العيش تحت ظلّه وعدله، ويتمكّنوا من سماع القرآن والسنّة، ويكون ذلك دافعاً لهم للدّخول في الإسلام.
وقوله: "فإن هم أبوا" يعني: أبوا دفع الجزية.
 "فاستعن بالله وقاتلهم" هذه الخصلة الثاّلثة، وهي المرحلة الأخيرة معهم، وهي: القتال، لأنّهم أبوا الدخول في الإسلام، وأبوا دفع الجزية، فلم يبق إلاّ

ج / 2 ص -296- وإذا حاصرت أهل حِصن، فأرادوك أن تجعل لهم ذِمّة الله وذِمّة نبيه؛ فلا تجعل لهم ذمة الله وذمة نبيه، ولكن اجعل لهم ذمة أصحابك؛ فإنكم أن تخفروا ذممكم وذمة أصحابكم أهون من أن تخفروا ذمة الله وذمة نبيه.
ـــــــــــــــــــــــــــــــــــــــــ
القتال، وقد بلغتهم الدعوة، وقامت عليهم الحجة، وانقطعت معذرتهم فلم يبق إلاّ قتالُهم لأجل أن تكون كلمة الله هي العليا، قال تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ}، {لا تَكُونَ فِتْنَةٌ} يعني: لا يكون شرك ولا يفتنون المسلمين عن دينِهم، لأنّهم إذا بقوا صاروا دُعاة إلى الكفر، وهم خطرٌ يهدِّد المسلمين لصرفهم عن دينهم، فالكفّار دائماً وأبداً يريدون صَرّْف المسلمين عن دينهم: قال تعالى: {وَدُّوا لَوْ تَكْفُرُونَ كَمَا كَفَرُوا فَتَكُونُونَ سَوَاءً}، وقال سبحانه وتعالى: {وَوَدُّوا لَوْ تَكْفُرُونَ}، وقال سبحانه وتعالى: {وَلا يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّى يَرُدُّوكُمْ عَنْ دِينِكُمْ إِنِ اسْتَطَاعُوا}، فالكفّار دائماً في كلِّ مكان وزمان يحاولون صرف المسلمين عن دينهم، وقوله: {وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} هذا هو الواجب، لأنّ الله هو الخالق الرازق الرب المدبِّر الذي يستحقّ العبادة، وعبادة غيرِه باطلة، لأنّها بغير حقّ.
وقوله: "استعن بالله" هذا دليلٌ على وجوب الاستعانة بالله وعدم الاغترار بالقوّة، وأن المسلمين إنّما يقاتِلون بإعانة الله جل وعلا ويعتمدون على الله، ويطلُبون منه النصر والقوّة، ولا يعتمدون على قوّتهم وعبي كثرتهم، فإنهم إن اعتمدوا على ذلك هُزِموا، كما قال سبحانه وتعالى: {وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئاً وَضَاقَتْ عَلَيْكُمُ الْأَرْضُ بِمَا رَحُبَتْ ثُمَّ وَلَّيْتُمْ مُدْبِرِينَ* ثُمَّ أَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَنْزَلَ جُنُوداً لَمْ تَرَوْهَا وَعَذَّبَ الَّذِينَ كَفَرُوا وَذَلِكَ جَزَاءُ الْكَافِرِينَ(26)}.
فالمسلمون يعتمدون على الله، ويتّخذون القوّة والسلاح: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ}، ولكن هذه القوّة وهذا السلاح إنما هو سبب من الأسباب، وأمّا الاعتماد فهو على الله جل وعلا، فلا يُعتمد على القوّة ولا على الكثرة، فإنّ ذلك لا ينفع إذا لم يساعد الله جل وعلا بنصره وتأييده.
ثم قال صلى الله عليه وسلم: "وإذا حاصرت أهلَ حِصْن" والمراد بالحِصْن: واحد الحُصون، وهي: الأبنية والقِلاع التي يتحصَّن بها المقاتلون.

ج / 2 ص -297- وإذا حاصرت أهل حصن، فأرادوك أن تنزلهم على حكم الله؛ فلا تنزلهم على حكم الله، ولكن أنزلهم على حكمك، فإنك لا تدري أتصيب فيهم حكم الله أم لا؟ " رواه مسلم.
ـــــــــــــــــــــــــــــــــــــــــ
وأغلب من يتحصّن بالقلاع هم أهل الكتاب وأهل المدن والحضر، أمّا البادية فإنّهم يكونون في الصحراء، ليس لهم قلاع ولا حصون.
والحصار معناه: تطويق الحُصون من كلِّ المنافذ، ومنعهم من الخروج والدخول، ووصول الأمداد إليهم. من الحصر وهو: الحبْس. وهذه خُطَّة من خطط الحرب.
 "فأرادوك أن تجعل لهم ذِمّة الله وذِمّة نبيه" الذمّة: العهد.
 "فلا تجعل لهم ذمة الله وذمة نبيه" هذا نهي عن ذلك؛ احتراماً لذمة الله وذمة نبيه من النقض وعدم الوفاء.
 "فإنّكم أن تَخْفِرُوا ذممكم وذمة أصحابكم أهون من أن تَخْفروا ذمّة الله " "فإنكم أن تَخْفِرُوا" تنقضوا، الإخفار معناه: النّقص، والخفر معناه: الحماية. ولا يؤمن ممن أعطى ذمة أن ينقضها، فنقض ذمته أهون من نقض ذمة الله وذمة رسوله.
ثم قال صلى الله عليه وسلم: "وإذا حاصرت أهل حصن فأرادوك أن تُنزلهم على حكم الله فلا تُنزلهم على حكم الله، ولكن أنزلهم على حكمك" يعني: على اجتهادك، تقول لهم: أنا أجتهد فيكم فرب الحكم الذي أرى أنّه حق وصواب، فإن وُفِّقت وأصبت فذلك من الله سبحانه وتعالى، وإنْ أخطأتُ فهذا من اجتهادي ولا يُنسب إلى الله سبحانه وتعالى.
وإذا حصل خطأ في اجتهاد البشر فإنه لا يُنسب إلى حكم الله سبحانه وتعالى.
ولهذا قال في ختام الحديث: "فإنك لا تدوي أتصيب فيهم حكم الله أم لا".
قال الفقهاء: هذا فيه دليل على الاجتهاد في الأحكام الفقهيّة.
وفيه: دليل على أنّ المصيب من المختلفِين واحد، فليس كلُّ مجتهد مصيباً، وإنّما المصيب يكون واحداً والبقيّة يكونون مخطئين.
فهذا فيه دليل على أنّ المفتي إذا أفتى بفتوى لا يقول: هذا حكم الله، وإنّما يقول: هذا اجتهادي الذي أراه، لأنّه لا يدري هل أصاب الحقّ أو لا، فلا ينسب إلى الله شيئاً لا يدري هل هو حقّ، أو خطأ.

ج / 2 ص -298- وفي هذا دليلٌ على أنّ الخطأ يتفاوت، وأنّ الذنب يتفاوت؛ بعضُه أعظم من بعض.
وفيه: الإرشاد إلى أخفّ الضررين، فإنّ نقض عهد الله سبحانه أشدّ من نقض عهد المخلوق، وإن كان الكلّ حراماً، سواء كان مضافاً إلى الله أو مضافاً إلى المخلوق، ولكن نقض عهد الله أشدّ من نقض عهد المخلوق.
وهذا في المسائل الاجتهادية.
أمّا المسائل التي نصّ الله على حكمها؛ فهذا لا إشكال فيه، يقال: هذا حكم الله، تقول: الزنا حرام، هذا حكم الله.
تقول: الرِّبا حرام، هذا حكم الله.
الشرك حرام، هذا حكم الله سبحانه وتعالى.
لأن الحكم في هذا واضح، وهذه أمور ليست من مسائل الاجتهاد، لأنّ الله نصّ على حكمها.
كذلك القاضي الذي يحكم بين النّاس لا يقول: هذا حكم الله، وإنّما يقول:
هذا حكمي واجتهادي، وهذا الذي توصّلتُ إليه.
فيؤخذ من الآية والحديث مسائل عظيمة:
المسألة الأولى: يؤخذ من الآية تحريم نقض العُهود، قال الله تعالى: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا}.
والعهود عامّة، تشمل العهود التي بين العبد وبين ربِّه، العهود التي بين الرّاعي والرعيّة، العهود التي بين المسلمين والكُفّار، العهود التي بين المسلمين بعضهم مع بعض كلها يجب الوفاء بها، ويحرم نقضُها بدون سبب صحيح.
المسألة الثانية: في الحديث أنّ تكوين الجيوش والسرايا والغزو والجهاد من صلاحيَّات الإمام، هو الذي يأمر بذلك وهو الذي ينظِّم هذه الأمور ويُرجع إليه فيها، لأنّ النّبي صلى الله عليه وسلم كان هو الذي ينظِّم الجيوش والسرايا ويؤمِّر الأمراء عليها، ويوصيهم، فدلّ هذا على أن هذا الأمر من صلاحيّات الإمام، وأنّه لا يجوز لأحدٍ

ج / 2 ص -299- من النّاس أن يغزو أو يقاتِل أو يجمِّع جماعة في وسط ولاية الإمام ويأمر وينهى ويُصدر أوامر بدون إذن إمام المسلمين، هذا يُعتبر من الاعتداء على صلاحيّات الإمام ومن الفوضى في الإسلام، ويحصل بهذا مفاسد عظيمة.
المسألة الثالثة: في الحديث دليلٌ على أنّ الجهاد في الإسلام شرُع من أجل إعلاء كلمة الله ونشر الإسلام والقضاء على الكفر والشِّرك، لقوله صلى الله عليه وسلم: "قاتلوا مَن كفر بالله".
المسألة الرابعة: في الحديث دليلٌ على تحريم قتل من لا يقاتِل من الكفّار كالطفل الوليد: "لا تقتلوا وليداً"، وكذلك النساء، وكذلك الشيخ الكبير الهَرِم، وكذلك الرُّهبان في الصوامع، هؤلاء لا يجوز قتلُهم لأنّهم لا يقاتِلون، وكفرهم قاصرٌ على أنفسهم لا يتعدّى إلى غيرهم، أمّا إذا كان هؤلاء لهم رأيٌ ولهم دعوة إلى الكفر فإنّهم يُقتلون دفعاً لشرهم.
المسألة الخامسة: في الحديث دليلٌ على أنّ الكُفّار لا يقاتَلون إلاّ بعد دعوتهم إلى الإسلام، وأنّه لا تجوز بداءتهم بالقتال قبل الدعوة، لقوله صلى الله عليه وسلم: "ادعهم إلى الإسلام"، وهذا أوّل ما بدأ به صلى الله عليه وسلم.
المسألة السادسة: فيه أنّ من أظهر الإسلام ونطق بالشهادتين فإنّه يُقبَل منه ويُكَفُّ عنه، حتى يتبيّن منه ما يناقض الإسلام، فعند ذلك يُحكم عليه بحكم المرتد لقوله صلى الله عليه وسلم: "فإن هم أجابوك فاقبل منهم وكُفَّ عنهم".
المسألة السابعة: في الحديث دليلٌ على مشروعية أخذ الجزية ممّن أبى أن يقبل الإسلام وبَذَل الجزية.
المسألة الثامنة: في الحديث دليلٌ على أن المسلمين يعتمدون في قتالهم للكفّار على الله سبحانه وتعالى، ولا يعتمدون على حولهم وقوّتهم وكثرة جنودهم ولا يغترون بذلك لقوله صلى الله عليه وسلم: "فاستعن بالله وقاتلهم".
المسألة التاسعة: في الحديث دليلٌ على أنَّ المسلمين لا يُنزلون الكُفّار المحاصرين على ذمّة الله وذمّة رسوله، يعني: على عهد الله وعهد رسوله، وإنّما يُنزلونهم على ذممهم هم، لأنّه إنْ حصل خطأ فإنّه ينسب إليهم ولا ينسب إلى ذمة الله وذمة رسوله.

ج / 2 ص -300- المسألة العاشرة: فيه دليلٌ على أنّ الذنوب تختلف، بعضها أشدّ من بعض، وذلك أنّ نقض عهد الله أشدّ من نقض عهد المخلوقين، وإنْ كان الكلُّ حراماً، ولكن الذنوب تتفاوت، وارتكاب أخفّ الذنوب أسهل من ارتكاب أعظمها.
المسألة الحادية عشرة: في آخر الحديث دليلٌ على مشروعية الاجتهاد في المسائل التي هي مَحَلٌّ للاجتهاد.
والمسألة الثانية عشر: في الحديث دليلٌ على أنّ الصواب يكون مع واحد من المجتهدين ولا يكون مع جميعهم، بدليل قوله صلى الله عليه وسلم: "فإنّك لا تدري"، وإذا كان هذا خطاباً للصحابة، وهم أقرب النّاس إلى العلم والإصابة، لأنّهم يتلّقون عن الرّسول صلى الله عليه وسلم، فغيرهم من باب أولى من المجتهدين، فلا يغترّ الإنسان برأيه وباجتهاده، لأنّه يحتمل أنّه مخطئ وأنّ الصواب مع مخالفه، فلا يغتّر الإنسان باجتهاده أو يتعصّب لرأيه أو يشتدّ عندما يناقَش، هذا لا يجوز، لأنك مجتهد وهذا مجتهد، والصواب محتمل أن يكون معك وأن يكون معه، فلا يجزع الإنسان من المناقشة ومن المساءلة في المسائل الخلافية، ويقول: هذا اجتهادي وهذا الذي أرى، والإنسان عُرْضة للخطأ، ولا يقول هذا حكم الله في المسألة.


باب ما جاء في الإقسام على الله - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -301- [الباب الرابع والستون:]
* باب ما جاء في الإقسام على الله
عن جندب بن عبد الله رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "قال رجل: والله لا يغفر الله لفلان. فقال الله عزّ وجلّ: من ذا الذي يتألَّى عليَّ أن لا أغفر لفلان؟!، إني قد غفرت له وأحبطت عملك" رواه مسلم.
ـــــــــــــــــــــــــــــــــــــــــ
قال الشيخ رحمه الله: "باب ما جاء في الإقسام على الله" الإقسام على الله هو: الحلف على الله، فإن كان هذا الحلف على الله. بأنّه لا يرحم عباده ولا يغفرُ لهم ولا يُدخل أحداً منهم الجنّة فهذا محرَّم، وهو سوء أدبٍ مع الله تعالى، لأنّ معناه: الحجّر على الله تعالى، ولا أحدٌ يمنع الله من أن يتصرّف في خلقه، وأن يرحم من شاء ويعذِّب من شاء، وأن يغفر لمن شاء؟.
فالذي يفعل هذا قد أساء الأدب مع الله، وتنقّص الله سبحانه وتعالى، فهذا النوع يُعتبر مُخلاً بالتّوحيد.
فلذلك عقد المصنِّف رحمه الله هذا الباب، وأجمل في الترجمة فقال: "باب ما جاء في الإقسام على الله" لأنّ الإقسام على الله له احتمالان أو وجهان:
الاحتمال الأوّل: هو ما ذكرنا، وهذا ممنوع وحرام، ومخلٌّ بالعقيدة.
النوع الثاني من الاقسام على الله: أن يكون على وجه حسن الظنّ بالله أن يفعل الخير، وأن يغفر لعباده وأن يسقيهم المطر، وأن ينصرهم على الأعداء، فهذا لا بأس به، لأنّه حسن ظنٍّ بالله، وقد جاء في الحديث: "إنَّ مِن عباد الله مَن لو أقسم على الله لأَبَرَّه"، وقال النّبي صلى الله عليه وسلم: "رُبَّ أشعث أغبر ذي طِمْرين، مدفوع بالأبواب؛ لو أقسم على الله لأبرَّه".
قال الشيخ رحمه الله: "عن جُنْدَب بن عبد الله" جندب: بفتح الدّال، ويجوز الضمّ. والمراد به: جندب بن عبد الله البَجَلي، صحابي جليل، رضي الله عنه.
"قال: قال رسولُ الله صلى الله عليه وسلم: "قال رجل"" يعني: ممّن كان قبلنا من الأمم.
قولُه: "والله لا يغفر الله لفلان" هذا من النّوع الأوّل، وهو الحلف على الله أن لا يفعل الخير، وهو المحرَّم.

ج / 2 ص -302- وفي حديث أبي هريرة: أن القائل رجل عابد.
قال أبو هريرة: تكلّم بكلمة أوبقت دنياه وآخرته.
ـــــــــــــــــــــــــــــــــــــــــ
 "فقال الله عزّ وجلّ: "من ذا الذي يتألّى عليّ"، يتألّىيعني: يحلف، والأَلِيَّة هي الحَلِف، قال تعالى: {لِلَّذِينَ يُؤْلُونَ مِنْ نِسَائِهِمْ تَرَبُّصُ أَرْبَعَةِ أَشْهُرٍ}، ومعنى {يُؤْلُونَ} يعني: يحلفون.
ثم قال جل وعلا: "إني قد غفرتُ له" الله جل وعلا يغفر الذنوب، يوفِّق العبد للتوبة ولو قبل الموت بلحظات، ثم يتوب الله عليه ويدخله الجنّة، وقد يكون الإنسان كافراً عدوًّا لله، ثم يمنّ الله عليه بالتوبة والإسلام، ويموت في لحظته ويدخُل الجنّة، وقد يكون الإنسان على عمل صالح وعلى عبادة ثم يرتد عن الإسلام في آخر لحظة ثم يدخل النّار، فالأعمال بالخواتيم: "إنّ أحدكم ليعمل بعمل أهل الجنة حتّى ما يكون بينه وبينها إلاّ ذراع فيعمل بعلم أهل النّار فيدخلها، وإنّ أحدكم ليعمل بعمل أهل النّار حتّى ما يكون بينه وبينها إلاّ ذراع فيسبق عليه الكتاب فيعمل بعمل أهل الجنّة فيدخلها"، فالأعمال بالخواتيم، والمدار على التوبة الصادقة، متى حصلت التوبة الصادقة قبل الغرغرة حصلت المغفرة، مهما كانت الذنوب والخطايا والسيِّئات.
ولهذا جاء في الحديث ا لآخر: "أنّ الجنة أقرب إلى أحدكم من شراك نعله والنّار مثل ذلك"، ما بينه وبين الجنّة إلاّ أن يموت على الإسلام والتوبة فيدخل الجنّة، وما بينه وبين النّار إلاّ أن يموت على الشرك أو على الذنوب الكبائر فيدخل النار إلاّ أن يعفو الله عمّا دون الشرك.
ولهذا قال المصنِّف رحمه الله في مسائله: "فيه: أنّ الجنة أقرب إلى أحدنا من شراك نعله، والنّار مثل ذلك".
قال جلّ وعلا للذي تألّى عليه سبحانه: "أحبطتُّ عملك" أي: أبطلته. فهذه الكلمة أبطلت عمله.
ففيه: خطر اللّسان، ولهذا قال أبو هريرة رضي الله عنه: "تكلّم بكلمة أوبقت دنياه وآخرته" يعني: أهلكت دنياه وآخرته.
فهذا الحديث فيه مسائل:
المسألة الأولى: فيه تحريم الإقسام على الله إذا كان على وجه الحجْر على الله سبحانه وتعالى أن لا يفعل بعباده خيراً، وأنّه مخلٌّ بالتّوحيد.

ج / 2 ص -303- المسألة الثانية: فيه خطرُ اللّسان، وأنّه قد يزلّ في كلمة تُهلكه في الدنيا والآخرة، فكيف بالذي يتكلّم بكلام كثير من سخَطِ الله؟، ماذا تكون حالته وعاقبته - والعياذ بالله-، كم يتكلمّ الإنسان من الكلام الذي عليه لا له، فلنتحفّظ من ألسنتنا.
المسألة الثالثة: فيه ما أشار إليه المصنِّف: أنّ الجنة أقرب إلى أحدنا من شِراك نعله وأنّ النار مثل ذلك.
المسألة الرابعة: في الحديث دليلٌ على تحريم إعجاب الإنسان بنفسه واحتقاره للآخرين.
المسألة الخامسة: في الحديث دليلٌ على وجوب التحفُّظ عند إنكار المنكر من الكلام الذي يكون وبَالاً على صاحبه، لأنّ بعض النّاس عند إنكاره المنكر قد تحمله الغَيْرة فيتكلّم على العُصاة والمخالفين بكلام لا يليق، فيكون إثم ذلك عليه ووبالُه عليه، ففيه: أنّ الإنسان ينكر المنكر بضوابط، ولا يندفع في الإنكار إلى حدٍّ يزلُّ فيه بلسانه أو بيده، فيقع في منكر أشدّ، فإنكار المنكر له ضوابط؛ يقول الله جل وعلا: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ}، ويقول سبحانه وتعالى:{وَقُولُوا لِلنَّاسِ حُسْناً}، ويقول جل وعلا: {وَإِذَا قُلْتُمْ فَاعْدِلُوا}، فالإنسان يتكلّم بالكلام الطيِّب الذي له تأثيرٌ حسن على المدعوِّين وعلى العُصاة، ولا يغلِّظ عليه بكلام يكون منفِّراً ويكون مُغْضِباً لله سبحانه وتعالى، ففيه: أنّه يجب على من يقومون بالإنكار على النّاس والدعوة إلى الله أن يتحفّظوا من الزلاّت التي تُوقعهم في منكر أعظم وتنفر النّاس من القبول.


باب لا يُستشفع بالله على أحد من خلقه - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -304- [الباب الخامس والستون:]
*باب لا يُستشفع بالله على أحد من خلقه
عن جبير بن مطعم رضي الله عنه قال: جاء أعرابي إلى النّبي صلى الله عليه وسلم فقال: يا رسول الله، نهكت الأنفس، وجاع العيال، وهلكت الأموال؛ فاستسق لنا ربك، فإنا نستشفع بالله عليك، وبك على الله.
ـــــــــــــــــــــــــــــــــــــــــ
الاستشفاع: طلب الشفاعة.
والشفاعة: هي الوساطة في قضاء الحوائج عند من هي بيده.
وهي بحسب المشفوع فيه؛ فإن كان المشفوع فيه خيراً فالشفاعة حسنة وفيها أجر، قال سبحانه وتعالى: {مَنْ يَشْفَعْ شَفَاعَةً حَسَنَةً يَكُنْ لَهُ نَصِيبٌ مِنْهَا}، وقال صلى الله عليه وسلم: "اشفعوا تؤجروا ".
أمّا إنْ كانت الشفاعة في أمر محرَّم فإنّها محرَّمة، كما قال تعالى: {وَمَنْ يَشْفَعْ شَفَاعَةً سَيِّئَةً يَكُنْ لَهُ كِفْلٌ مِنْهَا}، كالذي يشفع في إسقاط حد من حدود الله كحدّ الزنا، وحدّ السرقة، وحدّ الشرب، فأراد أحدٌ أن يبُْطِلَه، وذهب إلى الحاكم من أجل أن يترك إقامة الحدّ بعدما تقرّر وثبت؛ فهذه شفاعة محرّمة، قال صلى الله عليه وسلم: "تعافوا الحدود فيما بينكم، وما بلغني من حدٍّ فقد وجب"، وقال: "إذا بلغت الحدود السلطان فلعن الله الشّافع والمشفَّع".
هذا في الشفاعة عند المخلوق:
أمّا الاستشفاع بالله على أحدٍ من خلقه: فهذا منكر عظيم، لأنّ المشفوع عنده يكون أعظم من الشّافع، فإذا استشفع بالله إلى أحدٍ من خلقه فمعناه: أن هذا المخلوق عنده أعظم من الله، فهذا تنقُّصٌ لجناب الله سبحانه وتعالى، وهذا مخلٌّ بالتّوحيد.
قوله: "جاء أعرابي" الأعرابي هو: ساكن البادية، والغالب على سُكّان البادية الجهل.
"نَهِكَت الأنفس" يعني: ضغُفت.
"وجاع العيال، وهلكت الأموال" وذلك بسبب تأخُّر المطر، لأنّ عيشة البادية

ج / 2 ص -305- على ما ينزّله الله سبحانه وتعالى في الأمطار، والمطر لا يستغني عنه أحد لا أصحاب الحاضرة ولا أصحاب البادية، كلُّهم بحاجة إلى المطر، فإذا تأخّر المطر تضرّر النّاس، وإذا نزل المطر وأنزل الله فيه البركة انتفع النّاس وانتعشوا، فالأمطار فيها خيرٌ للعباد.
ولا يحبسها الله جل وعلا إلاّ بسبب الذنوب والمعاصي: {وَأَلَّوِ اسْتَقَامُوا عَلَى الطَّرِيقَةِ لَأَسْقَيْنَاهُمْ مَاءً غَدَقاً(16)}.
"فاستسق لنا ربك" وهذه عادة الصّحابة رضي الله عنهم، أنهم كانوا إذا تأخّر المطر أو أنحبس المطر طلبوا من النّبي صلى الله عليه وسلم أن يستسقيَ لهم.
والاستسقاء هو: طلب السُّقيا.
والاستسقاء: سنّة قديمة فقد استسقى موسى- عليه الصلاة والسلام- لقومه، واستسقى سليمان لقومه، واستسقى نبيُّنا محمد صلى الله عليه وسلم لأمّته، فالاستسقاء مشروع.
وذلك بأن يأتوا إلى النّبي صلى الله عليه وسلم في حياتِه ويطلبوا منه أن يدعو الله لهم بنزول المطر، فالنّبي صلى الله عليه وسلم يُجيبُهم إلى ذلك، تارةً يدعو وهو جالس بين أصحابه، وتارة يدعو في خطبة الجمعة بنزول المطر، وتارة يخرُج إلى المصلَّى في الصحراء فيصلَّي بالنّاس صلاة الاستسقاء، ثم يخطُب ويدعو الله سبحانه وتعالى ويسقيهم الله عزّ وجلّ.
وبعد وفاة النّبي صلى الله عليه وسلم كانوا يأتون إلى الخلفاء الراشدين: يأتون إلى عمر فيطلُبون منه أن يدعوَ الله لهم، وعر يطلب من العبّاس عمّ النّبي صلى الله عليه وسلم أن يدعوَ الله لقرابَتِه من رسول الله صلى الله عليه وسلم.
كذلك المسلمون يطلُبون من علمائهم ووُلاة أمورهم ومن الصالحين منهم أن يدعو ربّهم بالسقيا، وهذه سنّة ثابتة.
فمجيء هذا الأعرابي إلى النّبي صلى الله عليه وسلم وطلبه من الرّسول أن يستسقيَ لهم، أمرٌ معروف مستقرّ.
ولكن هذا الأعرابي لم يقتصر على ذلك بل قال: "فإننّا نستشفع بالله عليك" وهذه هي الكلمة المنكَرة، لأنه جعل الله شافعاً عند الرّسول صلى الله عليه وسلم، والشّافع أقلّ درجة من المشفوع عنده، فهذا تنقُّصٌ لله سبحانه وتعالى.
وقوله: "ونستشفع بك على الله" هذا أيضاً لا إنكار فيه في حياة النّبي صلى الله عليه وسلم،

ج / 2 ص -306- فقال النّبي صلى الله عليه وسلم: "سبحان الله، سبحان الله" فما زال يسبِّح حتى عُرف ذلك في وجوه أصحابه.
ثم قال النّبي صلى الله عليه وسلم: "ويحك!، أتدري ما الله؟!، إن شأن الله أعظم من ذلك، إنه لا يُستشفع بالله على أحد من خلقه" وذكر الحديث. رواه أبو داود.
ـــــــــــــــــــــــــــــــــــــــــ
لا بعد موته. ومعناه: طلب الدعاء من الرّسول لهم بالسقيا، كذلك طلب الدعاء من الصالحين الأحياء، لا بأس به.
ثم إنّه صلى الله عليه وسلم نزّه الله عن هذا التنقُّص وهذا الجهل الذي وقع من هذا الأعرابي في حقِّ الله، وقال: "سبحان الله! سبحان الله!" وهذه عادته صلى الله عليه وسلم، أنّه كان إذا استنكر شيئاً يسبِّح، أو أعجبه شيء يسبِّح أو يكبِّر.
قوله: "حتى عُرف ذلك في وجوه أصحابِه" لَمّا تأثَّر وغضب، غضبوا لغضب الرّسول صلى الله عليه وسلم، وتأثّروا من تأثُّر الرّسول صلى الله عليه وسلم، وظهر ذلك على وجوههم رضي الله عنهم.
ثم قال: "ويحك!" (ويح) كلمة يُراد بها العِتاب، أو يراد بها الشَّفَقة أحياناً.
 "أتدري ما الله؟" هذا استنكار من النّبي صلى الله عليه وسلم وبيان لجهل هذا الأعرابي في حق الله.
 "شأنُ الله أعظم من ذلك، إنّه لا يستشفع بالله على أحدٍ من خلقه" لَمّا أنكر صلى الله عليه وسلم ذلك ونزّه ربّه علّم هذا الجاهل ما يجب عليه من تعني الله.
فهذا الحديث فيه مسائل عظيمة:
المسألة الأولى: في الحديث دليل على مشروعيّة الاستسقاء عند تأخُّر المطر، فهو سُنّة ثابتة، وأن الطّلب من الصالحين الأحياء الحاضرين أن يدعو الله للمسلمين، لا بأس به، أمّا المِّيت فلا يُطلب منه شيء، لا شفاعة ولا دعاء.
والدليل على ذلك: أنّ الصّحابة رضي الله عنهم لَمّا تُوفّي الرّسول صلى الله عليه وسلم لم يكونوا يذهبون إلى قبره إذا أجدبوا أو احتاجوا إلى شيء، ما كانوا يذهبون إلى قبره مثل ما كانوا يأتونه وهو حيّ ويطلبون منه الدعاء، وإنّما عدلوا إلى العبّاس عمّه لأنّه حيٌّ موجود بينهم وطلبوا منه أن يدعو الله لهم.

ج / 2 ص -307- المسألة الثانية: في الحديث دليل على إنكار المنكر، فإنّ النّبي صلى الله عليه وسلم أنكر على هذا الأعرابي ولم يسكُت عنه.
المسألة الثالثة: في الحديث دليل على تحريم الاستشفاع بالله على أحدٍ من خلقه، وأنّ هذا يُخِلُّ بالعقيدة وينقِّص التّوحيد، وفيه إساءةُ أدبٍ مع الله سبحانه وتعالى، وهذا الذي عقد المصنِّف هذا الباب من أجله.
المسألة الرابعة: في الحديث دليل على أنّ طلب الدعاء والاستشفاع بالحيّ جائز، لأنّ النّبي صلى الله عليه وسلم لم يُنكر على هذا الأعرابي قوله: (ونستشفع بك على الله)، وإنّما أنكر عليه الجملة التي قبلَها: "إنا نستشفع بالله عليك"، أمّا الاستشفاع بطلب الدعاء من الحي الحاضر فلا بأس بذلك، وهذا فعل الصّحابة مع الرّسول صلى الله عليه وسلم ومع غيرِه إذا احتاجوا إلى ذلك.
المسألة الخامسة: فيه مشروعيّة تعليم الجاهل، فإنّ النّبي صلى الله عليه وسلم علَّم هذا الجاهل بعدما أنكر عليه ونبهه على الخطأ الذي حصل منه من أجل أن يتجنَّبه.
المسألة السادسة: فيه مشروعية التسبيح والتكبير عند حصول أمرٍ منكر أو أمرٍ عجيب، بدل التصفيق الذي أحدثه من يقلدون الكفار.


باب ما جاء في حماية النّبي صلى الله عليه وسلم حمى التّوحيد وسده طرق الشرك - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -308- [الباب السادس والستون:]
* باب ما جاء في حماية النّبي صلى الله عليه وسلم حمى التّوحيد وسده طرق الشرك
ـــــــــــــــــــــــــــــــــــــــــ
سبق بابٌ يشبه هذا، وهو قول الشيخ رحمه الله هناك: "باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التّوحيد، وسدّه كل طريق يوصِّل إلى الشرك"، فما الفرق بين البابين؟.
الفرق بين البابين: أنّ جناب التّوحيد معناه: جانب التّوحيد، وهنا: "حمى التّوحيد" وفرقٌ بين الجانب وبين الحمى، لأنّ الجانب بعض الشيء، وأمّا الحمى فهو ما حول الشّيء.
فهناك أراد المصنِّف رحمه الله أن يبيّن حماية النّبي صلى الله عليه وسلم للتوحيد نفسه من أن يقع فيه شرك.
وهنا أراد أن يبيّن أنّ النّبي صلى الله عليه وسلم حمى ما حول التّوحيد، بعد حمايته التّوحيد، وهذا من باب العناية التامة بشأن التّوحيد.
قوله: "باب ما جاء" يعني: من الأحاديث.
"في حماية النّبي صلى الله عليه وسلم" الحماية معناها: المنع، أي: منع النّبي صلى الله عليه وسلم.
"حمى التّوحيد" أي: ما حول التّوحيد.
"وسده طرق الشرك" الطرق هي: الأشياء التي توصِّل إلى الشيء، فالنّبي صلى الله عليه وسلم سدّ الوسائل والأسباب التي تؤدِّي إلى الشرك وإن لم تكن هي من الشِّرْك لكن لَمّا كانت تؤدِّي إلى الشرك منع منها النّبي صلى الله عليه وسلم احتياطاً للتّوحيد، فقد يكون الشيء مباحاً في نفسه، ولكن إذا كان هذا المباح يُفضي إلى محرَّم فإنّ هذا المباح يُصبح حراماً، لأنّ الوسائل لها حكم الغايات، فالوسيلة إلى المحرّم تكون حراماً، وهذا ما يسمّى عند الأُصوليّين بقاعدة (سدّ الذرائع)، فكلُّ ذريعة توصِّل إلى محظور وإلى حرام فإنّ الشّارع منع منها وحرّمها، وهذا كثيرٌ في الشريعة.

ج / 2 ص -309- عن عبد الله بن الشَّخِّير رضي الله عنه قال: انطلقت في وفد بني عامر إلى رسول الله صلى الله عليه وسلم، فقلنا: أنت سيِّدُنا، فقال: "السيِّد الله تبارك وتعالى".
ـــــــــــــــــــــــــــــــــــــــــ
قولُه: "عن عبد الله بن الشَّخِّير" هو عبد الله بن كعب بن عامر بن الشخِّير العامري نسبةً إلى بني عامر، قبيلة من قبائل العرب معروفة.
قال: "انطلقت في وفد بني عامر إلى رسول الله صلى الله عليه وسلم" وذلك عام الوُفود، وهو العام التّاسع من الهجرة، فإنّ النّبي صلى الله عليه وسلم لَمّا فتح الله عليه مكّة في السنّة الثامنة من الهجرة، دخل النّاس في دين الله أفواجاً، فصاروا يتوافدون على الرّسول صلى الله عليه وسلم يعلنون إسلامهم، فسمّيَ هذا العام عامَ الوُفود، وهذا كما قال الله سبحانه وتعالى: {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ(1) وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجاً(2)}، والفتح المراد به: فتحُ مكّة.
قالوا للرّسول صلى الله عليه وسلم يخاطبونه: "أنت سيدنا" على عادة العرب أنّهم إذا قدِموا إلى كبيرٍ من كبرائهم أو ملكٍ من ملوكهم يمدحونه ويفخِّمونه بالألفاظ، فظنّوا أن النّبي صلى الله عليه وسلم كذلك يقال له مثل ما يقال لرؤساء العرب وملوك العرب، فقالوا: "أنت سيدنا وابن سيدنا".
فقال النّبي صلى الله عليه وسلم: "السيِّد الله تبارك وتعالى" أراد صلى الله عليه وسلم أن يسدّ باب الغلوّ في حقِّه صلى الله عليه وسلم، فقال لهم: "السيِّدُ الله" من أجل أن يترُكوا هذا اللّفظ.
والسيِّد يطلق ويُراد به: المالِك، كما يقال لمالك العبد: سيِّد، لأنّه يملكُه، فالله جل وعلا هو السيد، بمعنى أنّه هو المالك المطلق الذي له التصرُّف كما يشاء سبحانه وتعالى في عباده، فهو السيِّد والخلق عباده سبحانه وتعالى.
والنّبي صلى الله عليه وسلم أراد أن يسدّ هذا المديح خوفاً عليهم من الغلو، كما أن الصّحابة لَمّا آذاهم منافق من المنافقين فقالوا: "قوموا بنا نستغيث برسول الله صلى الله عليه وسلم"، فقال النّبي صلى الله عليه وسلم: "إنّه لا يُستغاث بي، وإنما يُستغاث بالله"، فأراد صلى الله عليه وسلم أن يسدّ هذا الباب، وإن كانت الاستغاثة بالمخلوق فيما يقدر عليه جائزة، كما قال الله تعالى في قصة موسى: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ}، والنّبي صلى الله عليه وسلم قادرٌ على أن يردع هذا المنافق ولكنّه أراد أن يعلِّم الأمّة الآداب ويبعدها عن الغلو فقال: "إنّه لا يُستغاث بي، وإنّما يُستغاث بالله عزّ وجلّ".
وقال- أيضاً-: "لا تُطْرُوني" أي: لا تزيدوا في مدحي، "كما أطرت

ج / 2 ص -310- قلنا: وأفضلنا فضلاً، وأعظمُنا طَوْلاً، فقال: "قولوا بقولكم أو بعض قولكم، ولا يستجرينكم الشيطان" رواه أبو داود بسند جيِّد.
ـــــــــــــــــــــــــــــــــــــــــ
 النصارى ابن مريم" أي: كما غَلَت النصارى في المسيح عيسى ابن مريم- عليه الصلاة والسلام- حتى أدّى بهم هذا الغلوّ إلى أن عبدوه من دون الله، وجعلوه إلهاً، "إنّما أنا عبد، فقولوا: عبد الله ورسولُه".
إلى غير ذلك من الأحاديث التي ينهى فيها النّبي صلى الله عليه وسلم عن الغلوّ في مدحه صلى الله عليه وسلم، خوفاً على الأمّة من الوُقوع في الشّرك، لأنّ المبالغة في المدح تُفضي إلى الغلو والشرك في الممدوح، لاسيّما إذا كان هذا الممدوح نبيًّا من الأنبياء، أو كان صالحاً من الصالحين، أو عالماً من العلماء أو ممّن كانت لهم مكانةٌ في النّاس، فإنّه لا يجوز الغلوّ في مدحه، لأنّ هذا يؤدِّي إلى الشرك.
وأيضاً: مدح الإنسان في وجهه يسبِّب إعجاب الممدوح بنفسه، فالمبالغة في المدح فيها محذوران.
المحذور الأوّل على المدح نفسه: أن يغلو في الممدوح حتى يعبُده من دون الله.
والمحذور الثّاني في حقِّ الممدوح: فقد يُعجب هذا الممدوح في نفسِه ويرى لنفسه منزلة رفيعة، فيكون ذلك ضرراً عليه ويفسد أعماله، لأنّ الإنسان إذا أُعجب بأعماله وأُعجب بصلاحه وأُعجب بعلمه فإن ذلك يؤدي إلى فساد أعماله، لأنّ الواجب على الإنسان أن يتذلّل لربِّه وأن يخضع لربِّه وأن يعرف قدْر نفسه وأنّه ضعيف، وأنّه محتاج إلى الله سبحانه وتعالى، وأنّه مخلوق كسائر المخلوقين ليس له ميزة على غيره من البشر إلاّ بالتقوى والعمل الصّالح، وإلاّ فإنّه لا فضل لعربي على عجمي ولا لأبيض على أسود إلاّ بالتقوى.
فالنّبي صلى الله عليه وسلم قال لهم: "السيِّد الله" من أجل أن يسدّ عليهم هذا الطريق الذي كانوا يعتادونه مع رؤسائهم ومع أكابرهم.
وقوله صلى الله عليه وسلم: "قولوا بقولكم" يعني القول المعتاد مع الرّسول صلى الله عليه وسلم، بأن يقال له:
يا رسولَ الله، يا نبيّ الله، هذا القول المعتاد معه صلى الله عليه وسلم، وليس فيه غلو.
وقوله: "ولا يستجرينكم الشيطان" أي: لا يتّخذكم الشيطان جرياًّ له، والجري

ج / 2 ص -311- وعن أنس رضي الله عنه: أنّ ناساً قالوا: يا رسولَ الله، يا خيرنا وابن خيرنا، وسيِّدنا وابنَ سيِّدنا، فقال: "يا أيها النّاس، قولوا بقولكم، ولا يستهوينكم الشيطان، أنا محمد؛ عبد الله ورسولُه، ما أُحِبُّ أن ترفعوني فوق منزلتي التي أنزلني الله عزّ وجلّ" رواه النسائي بسند جيّد.
ـــــــــــــــــــــــــــــــــــــــــ
معناه: الرسول، أي: لا تكونوا رسلاً للشيطان يُرسلكم إلى النّاس بالغواية والمديح الكاذب.
ثم ذكر المصنِّف الحديث الثاني فقال: "عن أنس رضي الله عنه: أن ناساً قالوا: يا رسول الله، يا خيرنا وابن خيرنا، وسيّدنا وابن سيّدنا" أما قولهم: "يا رسول الله" فهذا سليم، لكن قولهم: "سيدنا وابن سيِّدنا" هذا الذي استنكره النّبي صلى الله عليه وسلم.
وكذلك قولهم: وخيرنا وابن خيرنا" هذا- أيضاً- استنكره النّبي صلى الله عليه وسلم، لأن الرّسول صلى الله عليه وسلم لا يريد المدح، وإنّما يريد أن يوصف بما وصفه الله تعالى به من الرّسالة والنبوّة، وكفى بذلك شَرَفاً له صلى الله عليه وسلم.
قوله صلى الله عليه وسلم: "ولا يستهوينكَم الشيطان" يستهوينَّكم: يوقعكم في الهوى الذي يضلُّ عن سبيل الله عزّ وجلّ. أو يسهوينّكم: من الهُوِي وهو: الوُقوع في الهلاك، أي: لا يوقعكم الشيطان في الضّلال، أو لا يوقعكم في الهوى الذي يضلّكم عن سبيل الله عزّ وجلّ، فإنّ الشيطان يتدرَّج في بني آدم شيئاً فشيئاً إلى أن يُهلكهم. فعلى المسلم أن يحذر من الشيطان واستدراجه واستهوائه، ولا يتساهل مع الشيطان في شيء ولو كان صغيراً فإنّه يكَبُر ويعظم.
ثم قال صلى الله عليه وسلم: "أنا محمد؛ عبد الله ورسوله" هذا ما يمدح به صلى الله عليه وسلم العبودية
والرسالة.
 "ما أُحبُّ أن ترفعوني فوق منزلتي التي أنزلني الله عزّ وجلّ " هذا بيان الحكمة في منعه صلى الله عليه وسلم؛ أّنه خشي عليهم في مدحهم له أن يرفعوه فوق منزلته التي أنزله الله وهي العبوديّة والرّسالة، لئلا يعتقدوا فيه جانب الرّبوبيّة، كما حصل للنصارى في حقّ عيسى- عليه الصلاة والسلام-.
فعبده: فيه منع من الغلوّ.

ج / 2 ص -312- ورسوله: فيه المنع من تنقص حقه صلى الله عليه وسلم.
فلا تعتبره أنّه لا ميزة له على البشر في شيء، كما يقول الكفار: {مَا أَنْتَ إِلَّا بَشَرٌ مِثْلُنَا}، لأنّه جُحودٌ للرّسالة.
ففي قولنا: "عبده ورسوله" منع من الإفراط ومن التفريط.
فهذان الحديثان يُستفاد منهما فوائد عظيمة:
الفائدة الأولى: فيه التحذير من الغلوّ في حقِّه صلى الله عليه وسلم عن طريق المديح، وأنّه صلى الله عليه وسلم إنّما يوصف بصفاته التي أعطاه الله إيّاها: العبوديّة والرِّسالة، أمّا أن يغلى في حقِّه فيوصف بأنّه يفرِّج الكروب ويغفر الذنوب، وأنّه يُستغاث به- عليه الصلاة والسلام - بعد وفاته، كما وقع فيه كثيرٌ من المخرِّفين اليوم فيما يسمّونه بالمدائح النبويّة في أشعارهم كـ "البردة" للبوصيري، وما قيل على نَسْجِها من المخرِّفين، فهذا غلوٌّ أوقع في الشرك، كما قال البوصيري:

يا أكرم الخلق ما لي من ألوذ به سواك عند حلول الحادث العمم

إن لم تكن في معادي آخذا بيدي فضلاً وإلاّ قل يا زلّة القدم

فإنّ من جودك الدنيا وضرَّتها ومن علومك علم اللوح والقلم

فهذا غلوٌّ- والعياذ بالله- أفضى إلى الكفر والشِّرْك، حتى لم يترُك لله شيئاً، كلّ شيء جعله للرّسول صلى الله عليه وسلم: الدنيا والآخرة للرّسول، علم اللوح والقلم للرّسول، لا ينقذ من العذاب يوم القيامة إلاّ الرّسول، إذاً ما بقي لله عزّ وجلّ؟.
وهذا من قصيدةٍ يتناقلونها ويحفظونها ويُنشدونها في الموالد.
وكذلك غيرها من الأشعار الكفريّة الشركيّة، خصوصاً ما يُنشد في الموالِد المبتدعة من الأناشيد الشركيّة، كلّ هذا سببه الغلوّ في الرّسول صلى الله عليه وسلم.
وأمّا مدحه صلى الله عليه وسلم بما وصفه الله به بأنّه عبدٌ ورسول، وأنّه أفضل الخلق، فهذا لا بأس به، كما جاء في أشعار الصّحابة الذين مدحوه، كشعر حسّان بن ثابت، وكعب بن زُهير، وكذلك كعب بن مالك، وعبد الله بن رواحة، فهذه أشعار نزيهة طيِّبة، قد سمعها النّبي صلى الله عليه وسلم وأقرّها، لأنّها ليس فيها شيءٌ من الغلو، وإنّما فيها ذكر أوصافه صلى الله عليه وسلم.

ج / 2 ص -313- الفائدة الثانية: في الحديث النّهي عن وصف الرّسول صلى الله عليه وسلم بالسيّ‍د، وهذا فيه إشكال عند أهل العلم: حيث إنّه أنكر على من قال له: "أنت سيِّدُنا"، وقال " السيِّد الله".
بينما جاءت أحاديث أخرى فيها إطلاق السيِّد عليه صلى الله عليه وسلم وعلى غيره، فقد صحَّ عنه صلى الله عليه وسلم إنّه قال: "أنا سيِّد ولد آدم ولا فخر"، وقال في الحسن بن علي رضي الله عنهما: "إن ابني هذا سيِّد، وسيصلح الله به بين طائفتين عظيمتين من المسلمين"، وقال: "الحسن والحسين سيِّدا شباب أهل الجنّة"، ولما جيء بسعد بن معاذ رضي الله عنه عام الخندق، قال صلى الله عليه وسلم للأنصار: "قوموا إلى سيِّدكم".
فالعلماء اختلفوا في الجواب على ثلاثة أقوال:
القول الأوّل: تحريم إطلاق لفظ (السيِّد) على المخلوق، فلا يقال السيِّد إلاّ في حقِّ الله سبحانه وتعالى، كما جاء في هذين الحديثين: "السيِّد الله" وهذا مرويٌّ عن الإمام مالك رحمه الله.
وأجابوا عن الأحاديث المخالفة بأنها أحاديث متقدّمة، وحديث: "السيِّد الله" متأخر لأنّه كان في عام الوفُود في السنّة التاسعة، فيكون ناسخاً للأحاديث التي تدلّ على جواز إطلاق لفظ (السيِّد) على المخلوق.
القول الثّاني: جواز إطلاق السيِّد على المخلوق عملاً بالأحاديث التي فيها ذلك: "أنا سيِّد ولد آدم"، "إن ابني هذا سيِّد"، "قوموا إلى سيِّدكم"، فيجوز إطلاق لفظ السيد على المخلوق كما في هذه الأحاديث.
وأجابوا عن حديث المنع بأنّه محمولٌ على كراهة التنزيه، فيكون النّهي للتنزيه.
والقول الثالث: الجواز مطلقاً بلا كراهة، إلاّ إذا خيف من الغلو، فإنّ النّبي صلى الله عليه وسلم خاف عليهم من الغلو، كما في الحديثين المذكورين، فإذا خيف على الإنسان من الغلو يُنهى عن ذلك، أمّا إذا لم يُخفْ عليه من الغلو فلا بأس عملاً بالأحاديث الكثيرة التي جاء فيها إطلاق السيد على المخلوق.
وهناك قولٌ رابع ألمح إليه المشايخ، وهو: أنّه لا يجوز إطلاق السيِّد على

ج / 2 ص -314- الشخص في حضورِه ومواجهته، ويجوز إطلاقُه عليه وهو غائب، لأنّ النّبي صلى الله عليه وسلم إنّما استنكر هذا لَمّا واجهوه به صلى الله عليه وسلم، فيُمنع مواجهة الإنسان بقول: (أنت السيِّد)، (أنت سيِّدنا) أو ما أشبه ذلك خوفاً عليه من الإعجاب بنفسه، كما نهى النّبي صلى الله عليه وسلم من مدح الإنسان حال حضوره.
هذا حاصل الأقوال في هذا المسألة.
تنبيه: الآن لفظ (السيِّد) صار يطلق على من يُعتقد فيهم النفع والضر، مثل من يسمّونهم السادة من أهل البيت أو السادة من الصوفية، وصار يصحب هذا القول اعتقاد في الأشخاص، وهذا لا شكّ في تحريمه.
فإذا أُطلق (السيِّد) على مثل هؤلاء فإنّه محرَّم، لأنّه ينبئ عن اعتقاد باطل وشرك بالله عزّ وجلّ، وأنّ هؤلاء ينفعون ويضرّون وتحلّ البركة منهم.
المسألة الثالثة: فيه ما عقد المصنِّف هذا الباب من أجله، وهو حمايته صلى الله عليه وسلم حمى التّوحيد وسدّه الطرق التي تُفضي إلى الشّرك، حيث إنّه منع من وصفه صلى الله عليه وسلم بالسيادة وبالفضل وبالطَّوْل من أجل سدّ الوسيلة إلى الغلو وإلى الشرك، ففيه: شاهد للترجمة.
الفائدة الرّابعة: فيه المنع من الغلوّ في مدحه صلى الله عليه وسلم سواءً في النثر أو في الشِّعر، والشِّعر أشد، لأنّ الشعر يُحفظ ويُرغب فيه أكثر من النّثر، وبعضهم إذا جاء لزيارة قبر النّبي صلى الله عليه وسلم يقف ويدعو النّبي صلى الله عليه وسلم يستغفر، ويقول: جئتك تائباً يا رسول الله، يا حبيب الله جئتك تائباً وما أشبه ذلك من الغلو، لأنّ التوبة إلى الله سبحانه وليست إلى الرسول صلى الله عليه وسلم.


باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -315- [الباب السابع والستون:]
* باب ما جاء في قول الله تعالى:
 {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} الآية.
ـــــــــــــــــــــــــــــــــــــــــ
هذا الباب ختم به المؤلِّف رحمه الله أبواب "كتاب التّوحيد"، لأنه يشتمل على الأسماء والصّفات، لأنّ "كتاب التّوحيد" كلُّه يدور على توحيد الأُلوهيّة، ومكملاته ومنقصاته ومناقضاته، وفي هذا الباب ذكرُ الأسماء والصّفات من أجل أن يتكامل هذا الكتاب فيحتوي على جميع أنواع التّوحيد، لأنّ توحيد الألوهيّة يتضمّن توحيد الربوبيّة، ومن جملة توحيد الربوبيّة: الإيمان بالأسماء والصّفات، ولكن فُصلت الأسماء والصّفات بقسم خاص لوُجود المخالفين فيها؛ من فرق الجهميّة والمعتزلة والأشاعرة ومَن أخذ بمذهبهم، وقد أنكر عليهم الأئمّة مذهبهم هذا إنكاراً شديداً، وألّفوا في ذلك المؤلَّفات والرُّدود الكثيرة، لأنّ هذا تعطيلٌ لأسماء الله وصفاته، وإلحادٌ في أسماء الله وصفاته، والله تعالى يقول: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ(180)}.
فالله أثبت لنفسه الأسماء وأثبت له الصّفات، أثبت له السمع، والبصر، والقُدرة، والحياة، والعلم، والوجه، واليدين، وأثبت له سبحانه وتعالى صفات الكمال، فمن نفى ذلك عن الله فقد ألحد في أسماء الله، فهو من الذين قال الله- تعالى فيهم: {وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ} أي: اتُركوهم ولا تلتفتوا إلى قولهم، لأنّه مخالف لكتاب الله وسنّة رسوله صلى الله عليه وسلم.
وفي قوله: {وَذَرُوا الَّذِينَ يُلْحِدُونَ} تهديدٌ من الله سبحانه وتعالى لِمَنْ خالف في أسماء الله وصفاته بأنّه سيعذِّبُه.
ولذلكِّ عقد المصنف رحمه الله هذا الباب في آخر "كتاب التّوحيد" من أجل تكامل الكلام على التّوحيد.
قوله رحمه الله: "باب ما جاء" يعني: ما ورد عن النّبي صلى الله عليه وسلم وعن السّلف الصالح في تفسير هذه الآية: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ(67)} وهذه آية عظيمة فيها عبر

ج / 2 ص -316- وعِظات، وأنّ هذا الكون بسمائه وأرضه وجباله وشجره ومائه وثرائه وجميع المخلوقات يجعلها الله سبحانه وتعالى يوم القيامة على أصابعه ويجمعها في كفيّه سبحانه وتعالى، كمَا صحت بذلك الأدلة، فهذا يدلّ على عظمة الله سبحانه وتعالى، وصغر هذه المخلوقات الهائلة بالنسبة إليه سبحانه وتعالى ويدلّ عل عظمته وكبريائه وجَبَروته سبحانه، ولهذا قال جل وعلا: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} أي: ما عظّموه حقّ تعظيمِه.
 {وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} هذا بيان لعظمته سبحانه وتعالى وسيأتي بيان ذلك في الحديث الذي يسوقه المصنِّف رحمه الله.
 {وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} من كان يقدر على هذه الأمور فإنّه لا أعظم منه سبحانه وتعالى، كلُّ الكون- بمن فيه- كلُّه حقير وصغير بالنّسبة إلى خالقه سبحانه وتعالى.
وقوله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} هذا يشمل كلّ من تنقّص الله تعالى فإنّه ما قدره حقّ قدره، فيدخل في ذلك الجاحدون المعطِّلون الذين ينفون وُجود الله تعالى، وهم الدهرية الذين يقولون: {مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ}، يقولون: ليس لنا ربّ يتصرّف فينا، وإنّما هذا الوُجود إنّما هو نتيجة الطّبيعة والصُّدفة ليس له ربٌّ أوجده وخلقه، وإنّما يتفاعل هذا الوُجود بنفسه، فتتكوّن هذه الأشياء من تفاعُل هذا الكون، ويجحدون وُجود الخالق سبحانه وتعالى، وهؤلاء يقال لهم: المعطِّلة الدهريّة.
وقد ردّ الله تعالى عليهم بقوله: {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ(35) أَمْ خَلَقُوا السَّمَاوَاتِ وَالْأَرْضَ بَلْ لا يُوقِنُونَ(36)}، وردّ عليهم بقوله: {وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلَّا يَظُنُّونَ}، لأن القول لابد أن يكون مستنداً إلى بُرهان، وأين بُرهانهم؟ لأن البرهان إنما على أنّ هذا الخلْق له خالق، هذا هو البُرهان الذي تقرّه الفطر والعقول.
فلا يُتصوّر ولا يُعقل أن يوجَد مخلوق بدون خالق، فلا عاقل في الدّنيا يتصوّر أنّ هذا الكون وُجد بدون خالق، لأن هذا من باب العبث بالعُقول، هل تجدون - مثلاً- أنّ قصراً تكوّن بدون عمال وبدون بانٍ؟، هذا محال هل تجدون- مثلاً- شجرة وُجدت بدون أسباب وبدون بِذار وبدون سقي؟، لابدّ من أسباب لوجودها.

ج / 2 ص -317- وهذا يقال إنّ الإمام أبا حنيفة رحمه الله جاءه جماعة من الملاحدة وقالوا: نريد المناظرة، فقال لهم رحمه الله: قبل المناظرة بلغني خبرٌ عجيب، قالوا: وما هو؟، قال: بلغني أنّ سفينةً تسير بنفسها في البحر، وتحمَّل نفسها بالبضائع، ثم تأتي وتُفرغ حَمولتها بنفسها بدون عُمّال وبدون قائد، قالوا: هذا مُحال، لا يُتصوّر أنّ سفينة تمشي في البحر وتحمّل نفسها وتُفرغ عن نفسها بدون عمّال وبدون قائد، قال: هكذا بلغني، قالوا: هذا مُحال، قال: يا سبحان الله! إذا كانت سفينة- وهي جزئيّة صغيرة في الكون- لا يُتصوّر فيها أنّها تعمل هذا الشّيء فكيف بهذا الكون كلّه ليس له خالق وليس له مدبِّر وليس له رب، فانخصموا واندحروا، وأفحمهم بهذه الحُجّة.
وهذه الآية مفحمة لكل ملحد: {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ} هل يُعقل أنّ الخلق يوجد بدون خالق؟، لا، هذا لا يقولُه عاقل.
وإذا كان الكون لابدّ له من خالق فمن هو هذا الخالق؟، هل هو أنتم؟ {أَمْ هُمُ الْخَالِقُونَ} يعني: أنتم الذين خلقتم السماء، خلقتم الأرض، خلقتم الشجّر، خلقتم البحار، بيِّنوا لنا الذي خلق هذه الأشياء، وضِّحوا لنا، لا يستطيع أحد مهما بلغ من الكفر والإلحاد، لا يستطيع أن يدّعي أنّه خلق السماء، وخلق الأرض، {أَمْ خَلَقُوا السَّمَاوَاتِ وَالْأَرْضَ بَلْ لا يُوقِنُونَ(36)}، {أَرُونِي مَاذَا خَلَقُوا مِنَ الْأَرْضِ}، {هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِهِ}، فكلّ الكفرة والمشركين لا أحد منهم ادّعى أنّ معبوده من دون الله خلقَ شيئاً من هذا الكون، أبداً، قال سبحانه وتعالى: {أَمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ}.
فالله جل وعلا هو المنفرد بالخلْق، ولا أحد نازعَ الله في ذلك من الجبابرة والمتكبِّرين والكَفرة والملحدين، لا أحد ادّعى أنه خلق بعوضة: {إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئاً لا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ}، هذا تحدٍّ من الله سبحانه وتعالى، تحدِّ لجميع الخلق بمن فيهم المَهَرة والمهندسون والخُبراء أن يخلُقوا ذباباً، ولا يزال التحدِّي قائماً إلى يوم القيامة، فهذا دليل على أنّ الخالق هو الله.
أوّلاً: الخلْق لابدّ له من خالق، هذه بداهة عقلية لا ينازع فيها إلاّ مكابر.

ج / 2 ص -318- ثانياً: ما أحد ادّعى أنّه خلق شيئاً من السموات ولا من الأرض، والتحدِّي قائم إلى يوم القيامة.
فالملاحدة ما قدروا الله حقَّ قدره، الذين نفوا وُجود الله ووجود الخالق.
وكذلك المشركون الذي أقرّوا أن الخالق الرّازق المحيي المدبِّر هو الله سبحانه وتعالى، واعترفوا بتوحيد الرّبوبية، ولكنّهم خالفوا في العبادة، وخالفوا في توحيد الألوهيّة، فعبدوا مع الله غيره من الأصنام والأحجار والأشجار والقبور والأضرحة، هؤلاء ما قدروا الله حقّ قدره، حيث إنّهم أشركوا معه غيرَه في عبادته، ممن لا يخلُق ولا يرزق ولا يملك نفعاً ولا ضرًّا ولا موتاً ولا حياةً ولا نُشوراً، هؤلاء ما قدروا الله حقّ قدره، حيث سوّوا به خلقاً من خلقه، وجعلوهم معبودين معه، يذبحون لهم، وينذُرون لهم، ويتبرّكون بهم، ويطوفون بقبورهم، ويتبرّكون بالأحجار والأشجار، ويعبدون الأصنام، جعلوا هذه الأصنام والجمادات، وجعلوا هؤلاء الأموات الرُّفات في القبور جعلوهم شركاء لله في العبادة، هؤلاء ما قدَروا الله حقّ قدره سبحانه وتعالى.
وكذلك ما قدر الله حقّ قدره مَن جحد الأسماء والصّفات، فمن أنكر الأسماء والصّفات الّتي أثبتها الله لنفسه وأثبتها له رسولُه صلى الله عليه وسلم أو تأوّلها على غير معناها وألحد فيها؛ ما قدَر الله حقّ قدره، فالذي قال: "إنّ الله لا يوصف بصفات، ولا يسمّى بأسماء، وإنّما هذه مجازات لا حقيقة لها، فلا يوصف الله عنده بأنّ له يدين، ولا أنّ له وجهاً، ولا يوصف الله بأنّه في العلو عالٍ على خلقه مستوٍ على عرشه"، ثم راح يؤوِّل هذه الصّفات إلى معانٍ لا تحتملُها، فهذا ما قدَر الله حقّ قدره سبحانه وتعالى، حيث إنّه ألحد في أسمائه، وألحد في صفاته، ما قدر الله حقّ قدره، ويدخُل في ذلك الجهميّة والمعتزلة والأشاعرة والماتوريديّة، وكلّ من ألحد في الأسماء والصّفات أو جحد بعضها أو شيئاً منها فإنّه ما قدَر الله حقّ قدره ولا عظّمه حقّ تعظيمه، ويدخل في ذلك كلّ من خالف في الأسماء والصّفات فإنّه ما قدَر الله حق قدره ولا عظّمه حق تعظيمه ولا تأدّب مع ربه سبحانه وتعالى، بل صار يكذِّب بما وصف الله به نفسه وسمّى به نفسه، فيقول: هذا غير صحيح، هذا مجاز، هذا ليس بحقيقة، إلى غير ذلك من مقالاتهم الباطلة، {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ}.

ج / 2 ص -319- كذلك ما قدر الله حقّ قدره من نفى القدر: فالقدريّة ما قدروا الله حقّ قدره، حيث نفوا القدر، وقالوا: "إنّ الأشياء توجد بدون قدر الله وأنّها أُنف- يعني: تحدُث بغير قدر الله، وإنّما العبد هو الذي يخلق فعل نفسه دون أن يكون لله قدرٌ سابق وعلمٌ سابق بهذه الأشياء، {مَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ}.
ويدخل في ذلك كلّ من ألحد في القدر من الجبرية ومن القدريّة، كلّهم ما قدروا الله حقّ قدره.
أيضاً: ما قدر الله حقّ قدره مَن عصى الله وارتكب ما حرّم الله من المعاصي وترك ما أوجب الله من الطّاعات، ما قدر الله حقّ قدره، لأنّه خالف أمره سبحانه وتعالى، ولا شك أن من عصى مخلوقاً فقد تنقّصه فكيف بمن عصى الخالق، {وَلِلَّهِ الْمَثَلُ الْأَعْلَى} لو أنّ إنساناً تمرّد على أوامر ملِك من الملوك وأبى أن ينفِّذ ما آمر به، فيكون ما قدر ذلك الملِك حق قدره، بل تنقّص هذا الملِك حيث إنّه لم يلتزم بأوامره ونواهيه، فكيف بالذي خالف أمرَ الله سبحانه وتعالى، وخالف نواهيه، وارتكب المنهي وترك الواجب؟، هل يكون هذا مقدِّراً لله حقّ قدره؟.
إذاً فكلّ مخالف لأوامر الله سبحانه وتعالى ونواهيه وأحكامه فإنّه ما قدر الله حقّ قدره، حيث لم يمتثل شرعَ الله، ومن لم يمتثل شرع الله فإنّه لم يقدُره حقّ قدره.
كذلك من حكم بغير ما أنزل الله، وجعل القوانين الوضعيّة بديلاً عن الأحكام الشّرعية التي شرعها الله لعباده ما قدر الله حقّ قدره، يقول- بلسان الحال أو بلسان المقال-: إنّ شرعك لا يصلُح للبشر، وإنّما يصلُح للبشر القوانين البشرية التي وضعها المخلوق، هكذا، ما قدر الله حقّ قدره سبحانه.
والنّاس يتفاوتون في هذا، فمنهم من خالف مخالفة كبيرة ومنهم من هو دون ذلك بحسب مخالفتهم، كلّ من خالف الله أي نوع من المخالفة فإنّه ما قدر الله حقّ قدره، وإنّما قدر الله حقّ قدره من امتثل أوامره ونواهيه وحكم بكتابِه وعبد الله وحده ولم يُشرك به شيئاً، هذا هو الذي قدَر الله حق قدْره، امتثل أمره واجتنب نهيه وآمن به سبحانه وتعالى ووصفه بما وصف به نفسَه وسمّاه بما سمّى به نفسه أو وصف وسمّى به رسولُه صلى الله عليه وسلم، هذا هو الذي قدر الله حقّ قدره.

ج / 2 ص -320- عن ابن مسعود رضي الله عنه قال: جاء حَبْرٌ من الأحبار إلى رسول الله صلى الله عليه وسلم فقال: يا محمّد، إنّا نجد أنّ الله يجعل السماوات على إصبع، والأرَضِيْن على إصبع، والشجرَ على إصبع، والثرى على إصبع، وسائر الخلق على إصبع، فيقول: أنا الملك.
ـــــــــــــــــــــــــــــــــــــــــ
كذلك من جحد الرّسالة وقال: إنّ الله لا يبعث رسولاً من البشر فهذا ما قدر الله حقّ قدره، لأنّه اتهم الله سبحانه وتعالى بأنّه ترك عباده بدون هداية ولا بيان، ولا بيّن لهم طريق الحقّ من طريق الباطل، ولا وضّح لهم، ولهذا يقول جل وعلا: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِذْ قَالُوا مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ قُلْ مَنْ أَنْزَلَ الْكِتَابَ الَّذِي جَاءَ بِهِ مُوسَى نُوراً وَهُدىً لِلنَّاسِ تَجْعَلُونَهُ قَرَاطِيسَ تُبْدُونَهَا وَتُخْفُونَ كَثِيراً وَعُلِّمْتُمْ مَا لَمْ تَعْلَمُوا أَنْتُمْ وَلا آبَاؤُكُمْ قُلِ اللَّهُ ثُمَّ ذَرْهُمْ فِي خَوْضِهِمْ يَلْعَبُونَ(91)}، فالذي يجحد الرّسالة ويقول: "لا يمكن أن يبعث الله بشراً"، وإنّما يقترح على الله أن يبعث الملائكة إلى البشر؛ فهذا ما قدر الله حق قدره.
وكذلك من جحد البعث، وزعم أن الله لا يبعث عبيده ليجازيهم بأعمالهم: {لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى(31)}، فهذا ما قدر الله حق قدره، ووصفه بالعبث، وأن الله خلق الخلق عبثاً، وتركهم سدىً، يعملون بلا نتيجة، لا فرق بين المحسن والمسيء والمطيع والعاصي، تعالى الله عما يقولون علواً كبيراً.
وكذلك من جحد كلام الله وقال: "إنّ الله لا يتكلّم، وهذا الكتاب الذي هو التوراة والإنجيل والقرآن والزَّبور وغيرها من كتب الله ليس هو كلامُ الله، لأنّ الله لا يتكلم، وإنّما هو كلامُ البشر"، ومنهم من يقول: "المعنى من الله واللّفظ من البشر"، هذا ما قدَر الله حقّ قدره.
الحاصل؛ أنّ هذا بابٌ واسع، وأنّ قوله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} يشمل كلّ من خالف في أمور العقائد وأمور الأحكام فإنّه ما قدَر الله حقّ قدره.
فقوله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ(67)} تفسير هذه الآية في هذه الأحاديث والآثار التي ذكرها المصنِّف في هذا الباب.
أولُها: "عن ابن مسعود رضي الله عنه قال: جاء حَبْرٌ من الأحبار" الحَبر- بفتح الحاء، ويجوز الكسر، هو: العالِم، وأغلب ما يُطلق ذلك على علماء اليهود قال تعالى:

ج / 2 ص -321- {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ} الأحبار في اليهود والرُّهبان للنصارى.
"فقال: يا محمد" اليهود يخاطبونه بهذا الخطاب، وأحياناً يقولون: يا أبا القاسم، ولا يقولون: يا نبيَّ الله، أو يا رسول الله، لأنّهم يجحدون رسالته ويحسدونه- عليه الصلاة والسلام-، وإنْ كانوا يعترفون بأنّه رسول الله وأنّه نبيُّ الله في قَرارة أنفسهم كما قال تعالى: {الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ وَإِنَّ فَرِيقاً مِنْهُمْ لَيَكْتُمُونَ الْحَقَّ وَهُمْ يَعْلَمُونَ(146)}، فهم يعلمون أنّه رسول الله، وأنّه نبيُّ الله، ولكنّهم جحدوا هذا تكبُّراً وحسداً لرسول الله صلى الله عليه وسلم، وحسداً للعرب، لأنّهم يريدون أن تكون النبوّة في بني إسرائيل ولا يريدونها أن تكون في بني إسماعيل، ولكنّ الله يختصّ برحمته من يشاء.
قال الحبر: "إنا نجد" يجدون ذلك في التّوراة.
"أن الله يجعل السماوات على إصبع، والأرضين على إِصبع" الأرضين: جمع أرض.
"والشجر على إصبع"؛ شجر الدنيا، شجر البر والبحر، فالشجر اسم جنس يشمل كلّ الشجر الذي في الدنيا.
"والثرى على إصبع " الثرى يعني: التراب: قال سبحانه وتعالى: {لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَمَا بَيْنَهُمَا وَمَا تَحْتَ الثَّرَى(6)} أي: تحت التُّراب.
"وسائر الخلْق على إصبع" يعني: باقي المخلوقات.
فهذه خمسة أصابع عليها جميع المخلوقات العلوية والسفلية، كلّ إصبع عليه خلْقٌ من خلقه سبحانه وتعالى.
"فيقول: أنا الملك" ولا أحد ينازع في هذا، فدلّ على انفراده سبحانه بالمُلْك يوم القيامة، يقول الله جل وعلا: {لِمَنِ الْمُلْكُ الْيَوْمَ} فيقول: {لِلَّهِ الْوَاحِدِ الْقَهَّارِ}، ولا أحد ينازع في هذا فيدّعي شيئاً من ملك السماوات والأرض، لأنّه لا أحد يملك السماوات والأرض إلاّ الله سبحانه وتعالى.
أمّا المُلك المؤقت في الدنيا والملك الذي يُعطى لبعض النّاس فهذا عارية، ليس مُلكاً حقيقيًّا وإنّما هو عاريّة وامتحان يزول؛ {قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ

ج / 2 ص -322- فضحك النّبيُّ صلى الله عليه وسلم حتى بدت نواجذه تصديقاً لقول الحَبْر، ثم قرأ:
 {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} الآية".
وفي رواية لمسلم: "والجبال والشجر على إصبع، ثم يهزّهنّ فيقول: أنا الملك أنا الله ".
ـــــــــــــــــــــــــــــــــــــــــ
 مَنْ تَشَاءُ وَتَنْزِعُ الْمُلْكَ مِمَّنْ تَشَاءُ وَتُعِزُّ مَنْ تَشَاءُ وَتُذِلُّ مَنْ تَشَاءُ بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ(26) تُولِجُ اللَّيْلَ فِي النَّهَارِ وَتُولِجُ النَّهَارَ فِي اللَّيْلِ وَتُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَتُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَتَرْزُقُ مَنْ تَشَاءُ بِغَيْرِ حِسَابٍ(27)}.
فالأملاك ترجع إلى الله سبحانه وتعالى، فهو الذي يرث الأرض ومن عليها: {إِنَّا نَحْنُ نَرِثُ الْأَرْضَ وَمَنْ عَلَيْهَا وَإِلَيْنَا يُرْجَعُونَ(40)}.
قوله: "فضحك النّبي صلى الله عليه وسلم" أي: لمّا سمع كلام هذا الحَبْر ضحك صلى الله عليه وسلم سروراً بهذا، لأنّ هذا إقرارٌ بما جاء في القرآن، وإقرارٌ بما جاء به الرّسول صلى الله عليه وسلم.
"حتى بَدَتْ نواجذُه" النواجذ هي: أوائل الأضراس، كان صلى الله عليه وسلم إذا ضحك يتبسّم فقط، وإذا بالغ في التبسُّم بدت نواجذه صلى الله عليه وسلم.
"ثم قرأ:{وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ(67)}" فهذا شيء جاء به القرآن كما جاءت به التّوراة، والقرآن والتوراة والإنجيل والزَّبور وصحف إبراهيم وموسى وكتب الأنبياء كلها من عند الله سبحانه وتعالى، وما دخل في التّوراة والإنجيل من التحريف فإنّما هو من اليهود والنصارى بعد الأنبياء. وقد بيّن الله تحريفهم في القرآن وفضح سرائرهم.
قوله: "وفي رواية لمسلم: والجبال والشجر على إصبع" في هذه الرواية زيادة الجبال.
"ثم يهزُّهن" يحرِّكهنُّ سبحانه وتعالى.
"فيقول: أنا الملِك، أنا الله" هذا فيه: بيان عظمته، وربوبيّته ومُلكه سبحانه وتعالى، وعظيم قدْرته جل وعلا وتقرير انفراده بالملك.

ج / 2 ص -323- وفي رواية للبخاري: "يجعل السماوات على إصبع، والماء والثرى على إصبع، وسائر الخلْق على إصبع" أخرجاه.
ولمسلم عن ابن عمر مرفوعاً: "يطوي الله السماوات يوم القيامة، ثم يأخذهن بيده اليُمنى، ثم يقول: أنا الملك، أين الجبّارون؟، أين المتكبِّرون؟.
 ثم يطوي الأرضين السبع، ثم يأخذهن بشماله، فيقول: أنا الملِك، أين الجبّارون؟، أين المتكبِّرون؟".
ـــــــــــــــــــــــــــــــــــــــــ
قوله: "وفي رواية للبخاري: يجعل السماوات على إصبع، والماء والثرى على إصبع، وسائر الخلق على إصبع" ذكر هنا أن أصابعه سبحانه استوعبت كلَّ الخلْق وأن يقبض السماوات والأرضين بيديه وهذا من عظمته سبحانه وتعالى. قال الشيخ عبد الرحمن بن حسن رحمه الله: وقد وردت أحاديث كثيرة متعلقة بهذه الآية الطريق فيها وفي أمثالها مذهب السلف وهو إمرارها كما جاءت من غير تكييف ولا تحريف انتهى.
قال الإمام ابن خزيمة الإمساك على الأصابع غير القبض على الشيء. قال: فالإمساك على الأصابع قبل تبديل الله الأرض غير الأرض. انتهى بمعناه.
قال: "ولمسلم عن ابن عمر مرفوعاً: "يطوي الله السماوات يوم القيامة، ثم يأخذهن بيده اليُمنى، ثم يقول: أنا الملك، أين الجبّارون؟" هذا تحدٍّ منه سبحانه وتعالى لهؤلاء الذين يتجبّرون في الدّنيا.
والجبّارون: جمع جبّار، وهو المتعالي على النّاس بالقَهْر والغَلَبة والظُّلم والبَطْش بغير حق.
أمّا الجبّار من أسمائه سبحانه، فمعناه: المتعالي بحقّ.
 "أين المتكبِّرون؟ " جمع متكبِّر، والمتكبِّر من الخلق هو: المتعالي، الذي يتعالى على النّاس بالظّلم والبَطْش، وكذلك يتعالى على الحق فلا يقبله. والمتكبر من أسماء الله الحسنى الكاملة يدل على العظمة والجلال والتنزه عن النقائص

ج / 2 ص -324- وروي عن ابن عبّاس قال: "ما السماوات السبع والأرضون السبع في كف الرحمن إلاّ كخردلة في يد أحدكم".
ـــــــــــــــــــــــــــــــــــــــــ
والعيوب ويتضمن صفة الكبرياء قال تعالى:{وَلَهُ الْكِبْرِيَاءُ فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ(37)}.
قوله: "روي عن ابن عبّاس قال: ما السماوات السبع والأرَضون السبع في كفِّ الرحمن إلاّ كخردلة في يد أحدكم" تقدّم بيان معنى هذا من الآية والأحاديث، وأنّ الله سبحانه وتعالى يطوِي السماوات فيأخذها بيده اليُمنى، ويطوي الأرضين السبع فيأخذهن بشمالِه، ثم يقول: "أنا الملِك... " إلى آخره، وفي هذا الأثر ما يوافق ما سبق.
فقوله: "ما السماوات السبع في كفِّ الرحمن إلاّ كخردلة" أي: أنّه سبحانه وتعالى يطوي السماوات السبع ويقبضُها بيده اليُمنى، ويطوي الأرَضين السبع فيأخذهنّ بشماله، فتكون في كفِّه سبحانه وتعالى كخردلة، والخردلة هي: أصغر شيء يُضرب المثل بصغيرِها.
فهذه السماوات العظيمة في كَفِّ الرحمن والأرضون الواسعة وما فيها في كفِّ الرحمن كالخردلة في يد واحدٍ منّا، هذا تشبيه لصغر هذه المخلوقات بالنسبة إلى الله، كصغر حبّة الخردل في يد المخلوق، وليس هو من تشبيه الله سبحانه وتعالى أو صفة من صفاتِه بصفات المخلوقين، وإنّما هو تشبيه لصغر المخلوقات بالنسبة إلى الله سبحانه وتعالى بصغر حبّة الخردل بالنسبة ليد المخلوق.
وهذا من باب ضرب الأمثال التي تقرب بها المعاني ويوضح المقصود.
قال شيخنا الشيخ محمد الأمين الشنقيطي رحمه الله في تفسيره: "أضواء البيان ": فيحصل من هذا البحث أن الصّفات من باب واحد وأن الحق فيها متركب من أ مرين:
الأول: تنزيه الله جل وعلا عن مشابهة الخلق.
والثاني: الإيمان بكل ما وصف به نفسه أو وصفه به رسوله صلى الله عليه وسلم إثباتاً أو نفياً وهذا هو معنى قوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} والسلف الصالح رضي الله عنهم ما كانوا يشكون في شيء من ذلك ولا كان يشكل عليهم. إلاّ ترى إلى قول الفرزدق وهو شاعر فقط وأما من جهة العلم فهو عامي:

ج / 2 ص -325- وقال ابن جرير: حدثني يونس، أخبرنا ابن وهب قال: قال ابن زيد: حدثني أبي قال: قال رسول الله صلى الله عليه وسلم: "ما السماوات السبع في الكرسي إلاّ كدراهم سبعة ألقيت في ترس ".
ـــــــــــــــــــــــــــــــــــــــــ

وكيف أخاف النّاس والله قابض على النّاس والسبعين في راحة اليد

ومراده بالسبعين: سبع سموات وسبع أرضين. فمن علم مثل هذا من كون السموات والأرضين في يده جل وعلا أصغر من حبة خردل فإنه عالم بعظمة الله وجلاله لا يسبق إلى ذهنه مشابهة صفاته لصفات الخلق ومن كان كذلك زال عنه كثير من الإشكالات التي أشكلت على كثير من المتأخرين، وهذا الذي ذكرنا من تنزيه الله جل وعلا عما لا يليق به والإيمان بما وصف به نفسه أو وصفه به رسوله صلى الله عليه وسلم هو معنى قول الإمام مالك رحمه الله: الاستواء غير مجهول. والكيف غير معقول والسؤال عنه بدعة. ويروى نحو قول مالك عن شيخه ربيعة وأم سلمة رضي الله عنها والعلم عند الله تعالى. انتهى كلامه رحمه الله.
ثم قال: "وقال ابن جرير" هو الإمام المفسِّر: محمَّد بن جرير، صاحب التفسير المشهور الذي يُعتبر أُمّ التفاسير.
"حدثني يونس، أخبرنا ابن وَهْب، قال: قال ابن زَيْد: حدثني أبي قال: قال رسولُ الله صلى الله عليه وسلم: ما السماوات السّبع في الكُرْسي إلاَّ كدراهم سَبْعة أُلقِيَتْ في تُرس" السماوات السبع: السماء الدنيا والتي تليها إلى السماء السّابعة على عظمتها وسَعَتها كما قال سبحانه وتعالى: {وَالسَّمَاءَ بَنَيْنَاهَا بِأَيْدٍ وَإِنَّا لَمُوسِعُونَ(47)}، هذه السموات السبع العظيمة الواسعة بطِباقها وتباعُد ما بينها هناك مخلوقٌ أعظم منها وهو الكُرسي.
والكُرسي مخلوق: قال تعالى: {وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ}، فهو مخلوقٌ من مخلوقات الله سبحانه وتعالى.
وهو فوق السماوات والسماوات بالنسبة إليه كسبعة دراهم أٌلْقِيَت في تُرْس.
والتُّرْس هو: القاع المستدير من الأرض، فلو ألقيت سبعة دراهم في قاعٍ من الأرض ماذا تكون نسبة هذه الدراهم السّبعة إلى هذا القاع الواسع؟، تكونُ صغيرة جدًّا.

ج / 2 ص -326- قال: وقال أبو ذر رضي الله عنه: سمعت رسول الله صلى الله عليه وسلم يقول: ما الكرسي في العرش إلاّ كحلقة من حديد ألقيت بين ظهراني فلاة من الأرض".
ـــــــــــــــــــــــــــــــــــــــــ
وقد يُراد بالتُّرْس: الصفحة من الفُولاذ التي يتّخذها المقاتِل وقايَةً بينَه وبين السّلاح يتترّس بها.
ولكن الظّاهر المعنى الأوّل، وهو أنّ المراد به: القاع المستدير.
فالسماوات السبع بالنسبة للكرسي تكون كالدراهم السبعة إذا أُلقيت في القاع الواسع المستدير، فتكون نسبتُها ضئيلة، ممّا يدلّ على أنّ الكرسيَّ أعظمُ من السموات، وأنّها بالنسبة إليه صغيرة، والله جل وعلا يقول: {وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ}، فمصداقُ هذا في كتاب الله سبحانه وتعالى.
فدلّ على وُجود الكرسي، وأنّه مخلوق، أعظم من السماوات، وفي هذا ردٌّ على من فسّر الكرسي بالعلم، والصّواب: أنّ الكرسي غير العلم.
وفيه ردٌّ- أيضاً- على من فسّر الكرسي بالعرش، لأنّه سيأتي أنّ العرش غير الكرسي.
وقد جاء في الحديث: أن الكرسيَّ موضعُ القدمين، فهو مخلوقٌ مستقل، عظيم، أكبر من السموات على سعتها، وأعظم من السموات على عظمتِها.
قال: "وقال أبو ذرّ" الصحابي الجليل، الزاهد، التّقي، الورع، العالِم، العابِد، الذي له سَبْق في الإسلام فهو من السّابقين الأوّلين، ومن المهاجرين- رضي الله تعالى عنه-.
"سمعت رسول الله صلى الله عليه وسلم يقول: "ما الكرسي في العرش إلاّ كحلقة أُلْقِيَتْ بين ظهراني فلاةٍ من الأرض" الكرسي سبق لنا أنّه مخلوق مستقلّ، وأنّه أعظم من السموات، لكن هناك مخلوق أعظمُ منه وهو العَرْش.
والعرش هو: شَقْفُ المخلوقات، وأعلى المخلوقات، وأعظمُها.
والكرسي بالنسبة إلى العرْش كحلقة من حديد أُلقيت بين ظهراني فلاةٍ من الأرض، والفلاة هي: المكان المتّسع من الأرض، لو ألقيتَ فيها حَلْقة من حديد، فماذا تكون نسبة الحلْقة إلى هذه الفلاة الواسعة؟، قد لا تُرى أو تكون شيئاً ضئيلاً، فكذلك الكرسي

ج / 2 ص -327- وعن ابن مسعود قال: "بين السماء الدنيا والتي تليها خمسمائة عام، وبين كل سماء وسماء خمسمائة عام، وبين السماء السابعة والكرسي خمسمائة عام، وبين الكرسي والماء خمسمائة عام، والعرش فوق الماء، والله فوق العرش، لا يخفى عليه شيء من أعمالكم" أخرجه ابن مهدي عن حمّاد بن سلمة، عن عاصم، عن زر، عن عبد الله.
ـــــــــــــــــــــــــــــــــــــــــ
بالنسبة لعرش الرّحمن كحلقة من حديد أُلْقِيَت في فلاةٍ واسعة من الأرض.
فهذا يدلّ على وُجود العرْش، وأنّه مخلوق من مخلوقات الله، وأنّه أكبر من الكُرْسي، وأنّ الكرسي أكبر من السماوات، فهذا يدلّ على عظمة الخالق سبحانه وتعالى الذي هذه مخلوقاتُه العظيمة الهائلة.
وفي هذا رد على من فسّر العرش بالملك أو غير ذلك من التفاسير الباطلة.
ثم قال: "وعن ابن مسعود" حديث ابن مسعود هذا يبيِّن المسافات التي بين السماوات والأرض والمسافة التي بين السماوات والكُرْسي، والمسافة التي بين الكرسي وبين العرش.
"قال: "بين السمّاء الدنيا" يعني: القريبة من الأرض، الموالية للأرض كما قال تعالى: {وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُوماً لِلشَّيَاطِينِ}.
فبين الأرض والسماء الدنيا خمسمائة عام، وبين كلِّ سماء وسماء خمسمائة عام، وبين السماء السّابعة والكُرسي خمسمائة عام، وبين الكرسي والماء خمسمائة عام وكثف كل سماء من السماوات السبع خمسمائة عام.
إذاً تكون المخلوقات: أوّلاً: الأرض، ثم فوقها السماوات السّبع، ثم فوق السموات السّبع الكرسي، ثم فوق الكرسي بحر ما بين أعلاه وأسفلِه خمسمائة عام، وفوق الماء عرْش الرّحمن سبحانه وتعالى، والله جل وعلا فوق العرش، هذا ترتيب هذه المخلوقات حسبما جاءت به النصوص، وهي متباعِدة فيما بينها، فبين السماء الدنيا والأرض خمسمائة عام، وبين كلِّ سماء والتي تليها- يعني: السماء الثّانية والسماء الثّالثة والرّابعة والخامسة والسّادسة والسّابعة- بين كلِّ سماء وسماء خمسمائة عام.
وكثف كل سماء خمسمائة عام.

ج / 2 ص -328- ورواه بنحوه المسعودي عن عاصم بن أبي وائل، عن عبد الله.
قاله الحافظ الذهبي- رحمه الله تعالى- قال: (وله طرق).
ـــــــــــــــــــــــــــــــــــــــــ
وبين السماء السّابعة والكرسي- الذي مرَّ بنا أنّه أعظم من السموات، وأنّها بالنسبة إليه كالدّراهم في التُّرْس- بينهما خمسمائة عام، ثم فوق الكرسي بحر ما بين أسفلِه وأعلاه خمسمائة عامّ، ثم فوق الماء عرشُ الرّحمن سبحانه وتعالى: قال تعالى: {وَكَانَ عَرْشُهُ عَلَى الْمَاءِ}، فكما أن في الأرض بحراً يغمرها فكذلك في السماء بحر آخر غير البحر الذي في الأرض، وهذا البحر الذي في السماء بحر هائل عمقه خمسمائة عام، قال تعالى: {وَكَانَ عَرْشُهُ عَلَى الْمَاءِ}.
فالعرش فوق هذا البَحْر، {وَكَانَ عَرْشُهُ عَلَى الْمَاءِ}.
إذاً يكون العرش هو أعظم المخلوقات، أعظم من هذا البَحْر، وأعظم من الكُرْسي، وأعظم من السموات، وأعظم من كلِّ المخلوقات، فالعرش هو أعظم المخلوقات، وأوسعُها، وأعظمُها، والله سبحانه وتعالى أضافه إلى نفسه فقال: {ذُو الْعَرْشِ الْمَجِيدُ(15)} {رَبُّ الْعَرْشِ الْكَرِيمِ} فتمدح سبحانه وتعالى به وذلك لأنّه خلْقٌ عظيم، وخَلْقٌ فيه عبرٌ عظيمة يدل على عظمة خالقه.
ثم قال: "وبين السماء السّابعة والكرسي خمسمائة عام، وبين الكرسي والماء خمسمائة عام، والعرش فوق الماء" أي فوق هذا البحْر.
 "والله فوق العرش" فهو سبحانه وتعالى فوق مخلوقاتِه، عالٍ على خَلْقِه سبحانه وتعالى، العليُّ الأعلى: {وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ}، {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ}، {تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْهِ}، {إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ}، وأدلّة علوّ الله جل وعلا على خلْقه كثيرة في الكتاب والسنّة والعقْل والفطرة حتى قال بعضُهم: "إنّها بلغت ألف دليل"، وقد ألّف الحافظ الذهبي رحمه الله كتاباً مستقلاً في العلو سمّاه: "العلوُّ للعليِّ الغفّار"، وهو مطبوع ومتداوَل، ذكر فيه النّصوص الدالّة على علوّ الله على خلْقه، وقد أجمع أهلُ السنّة والجماعة على علوّ الله سبحانه وتعالى بذاتِه على خلقه، ولهذا قال: "والله فوق العرش"، يعني: إذا كان العرش فوق المخلوقات والله فوق العرش، فدلّ على أنّ الله جلا وعلا هو العليُّ الأعلى فوق مخلوقاته جل وعلا، وأنّ المخلوقات كلُّها بالنسبة إلى كف الرحمن سبحانه كالخرْدَلة في يد أحدِنا كما سبق فيما ورد عن ابن عبّاس رضي الله عنهما.

ج / 2 ص -329- وعن العبّاس بن عبد المطلب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "هل تدرون كم ما بين السماء والأرض؟ "، قلنا: الله ورسوله أعلم.
ـــــــــــــــــــــــــــــــــــــــــ
قوله: "لا يخفى عليه شيء من أعمالكم" أي: مع علوِّه على خلْقه لا يَتصوّر أحدٌ أنّه بعيدٌ عن عبادِه، بل له هذا العلوّ، ومع هذا لا يخفى عليه شيءٌ من أعمال بني آدم، فهو سبحانه وتعالى فوق العرْش وعلمُه في كلِّ مكان، لا يخفى عليه شيء: {إِنَّ اللَّهَ لا يَخْفَى عَلَيْهِ شَيْءٌ فِي الْأَرْضِ وَلا فِي السَّمَاءِ(5)}، {هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ(3)}، {يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ}، {مَعَكُمْ} أي: بعلمه سبحانه وتعالى وإحاطته، لا تخفون عليه، ولا تخفى عليه أعمالُكم خيرُها وشرُّها، وكلُّ ما يصدر من عباده فإنّه يعلمُه سبحانه وتعالى من الطّاعات والمعاصي والخير والشّرّ، كلّه يعلمه سبحانه وتعالى، لا يخفى عليه شيءٌ من أعمالهم: {وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُوداً إِذْ تُفِيضُونَ فِيهِ وَمَا يَعْزُبُ عَنْ رَبِّكَ مِنْ مِثْقَالِ ذَرَّةٍ فِي الْأَرْضِ وَلا فِي السَّمَاءِ وَلا أَصْغَرَ مِنْ ذَلِكَ وَلا أَكْبَرَ إِلَّا فِي كِتَابٍ مُبِينٍ(61)}.
فلا يتصوّر أحدٌ أنّ الله إذا كان في العلوّ أنّه يكون بعيداً عن عبادِه، وأنّه لا يعلم أعمالهم، فيتصوّر أنّ الخالق مثل المخلوق، إذا كان في مكان مرتفع فإنّه لا يعلم ما تحتَه، ولا يدري ما يحدُث بما تحته، هذا في حق المخلوق، أما الله جل وعلا فإنّه لا يخفى عليه شيء، والمخلوقات كلها على عظمها وسعتها ما هي بالنسبة إليه بشيء سبحانه وتعالى فهو محيطٌ بها، يعلمُها ويراها، ويسمع ما يحدُث فيها، ويرى ما يحدُث فيها، هو بكلِّ شيء عليم سبحانه. ولا يحدث فيها شيء إلاَّ بقضائه وقدره وأمره.
فهذا فيه: الجمع بين العلوّ والعلم والإحاطة.
"وعن العبّاس" عمّ النّبي صلى الله عليه وسلم.
قوله صلى الله عليه وسلم: "أتدرون كم بين السماء والأرْض؟" هذا فيه: السؤال يراد به التعليم والإرشاد، وليس هو من السؤال الذي يطلُب السّائل من المسؤول أن يُخبره عن شيء لا يعلمُه، وإنّما هو من باب التقريب وإحضار الذّهن، لأنّ التعليم إذا جاء عن طريق السؤال والجواب كان أثبت.

ج / 2 ص -330- قال: "بينهما مسيرة خمسمائة سنة، ومن كل سماء إلى سماء مسيرة خمسمائة سنة، وكثف كل سماء مسيرة خمسمائة سنة، وبين السماء السابعة والعرش بحر، يين أسفله وأعلاه كما بين السماء الأرض، والله تعالى فوق ذلك، وليس يخفى عليه شيء من أعمال بني آدم" أخرجه أبو داود وغيره.
ـــــــــــــــــــــــــــــــــــــــــ
قال صلى الله عليه وسلم: "بينهما مسيرة خمسمائة سنة" أي: بين السماء الدنيا والأرض خمسمائة عام.
 "وبين كلِّ سماء إلى سماء خمسمائة عام، وكثف كلِّ سماء" هذه هي الزيادة التي جاء بها هذا الحديث عما قبله، أي: غِلَظ كلّ سماء وسمكها.
 "وبين السماء السّابعة والعرْش بحر، بين أسفله وأعلاه كما بين السماء والأرض" هذا بيان عمق البحْر.
والعرش فوق الماء، وهذا سبق، وهو في الآية الكريمة: {وَكَانَ عَرْشُهُ عَلَى الْمَاءِ}.
 "والله تعالى فوقَ ذلك، وليس يخفى عليه شيءٌ من أعمال بني آدم" هذا كما سبق أنّ الله سبحانه وتعالى مستوٍ على عرشه، عالٍ على خلقه بذاته سبحانه وتعالى، ومع علوِّه سبحانه- على مخلوقاته فإنّه يعلم ما في السموات وما في الأرض، ولا يخفى عليه شيءٌ ممّا يحدُث في هذا الكون في أعلاه وفي أسفله، وجميع أعمال بني آدم على كثرة بني آدم وتفرُّقهم في الأرض واختلاف أمكنتهم فإنّ الله يعلم جميع ما يصدُر منهم: {سَوَاءٌ مِنْكُمْ مَنْ أَسَرَّ الْقَوْلَ وَمَنْ جَهَرَ بِهِ وَمَنْ هُوَ مُسْتَخْفٍ بِاللَّيْلِ وَسَارِبٌ بِالنَّهَارِ(10)}، فالله جل وعلا لا يخفى عليه شيء على كثرة العباد، وتفرُّقهم في الأرض، واختلاف أمكنتهم، وتبايُن ما بينهم وخفاء أعمالِهم فإنّ الله جل وعلا يعلمُها: {يَعْلَمُ السِّرَّ وَأَخْفَى} أي أخفى من السّرّ، بل يعلم ما في النّفس وما في القلب قبل أن يتكلّم الإنسان فالله يعلم ما يختلج في نفسك وما يدور في فِكْرك قبل أن تتكلّم وقبل أن تعمل، فالله جل وعلا لا يخفى عليه شيء، وهو العليُّ الأعلى فوقَ مخلوقاتِه سبحانه.
يُستفاد من هذه النصوص فوائد عظيمة جليلة:
أوّلاً: فيه قَبُول الحقِّ مِمَّن جاء به، فإنّ النّبي صلى الله عليه وسلم قبِل الحق من هذا اليهودي وفرح به - عليه الصلاة والسلام-.

ج / 2 ص -331- ثانياً: في هذه النّصوص مشروعيّة التحدُّث عن آيات الله الكونيّة، من أجل الاعتبار والاتّعاظ، وتعظيم الله سبحانه وتعالى وإفرادِه بالعبادة، وليس التحدُّث بهذه الأمور هو من باب الاستطلاع أو زيادة المعلومات فقط، وإنّما هو من أجل الاعتبار والاتّعاظ والاستدلال على استحقاق الله جل وعلا للعبادة دونما سواه، هذا هو المطلوب.
ثالثاً: فيها إثبات اليدين لله جل وعلا، والكف، والأصابع، ووصف يديه باليمين والشِّمال، وفي حديثٍ آخر: "وكلتا يديه يمين"، فهي شِمال لكنّها ليست كشِمال المخلوق، فشِماله يمين، خلاف المخلوق فإنّ شِماله لا تكون يميناً، وإنّما هذا خاصٌّ بالله تعالى بأن "كلتا يديه يمين"، فله يد يمين وله شِمال كما في هذه الأحاديث، فهي يمين لا تُشبه يمين المخلوقين وشمالٌ لا تشبه شمال المخلوقين، وله أصابع سبحانه لا تُشبه أصابع المخلوقين، بل تليق به سبحانه وتعالى.
رابعاً: في هذه النّصوص بيانُ المسافات التي بين هذه المخلوقات: المسافات بين السماء والأرض، المسافات بين السموات، المسافات بين السموات والكرسيّ، المسافات بين الكرسي والماء، وهذه مسافات عظيمة متباعِدة، ممّا يدلّ على عظمة هذا الكون، وعظمة هذا الكون يدلّ على عظمة خالقِه سبحانه وتعالى.
وفيها: الردُّ على أصحاب النظريّات الحديثة الذين لا يؤمنون بوجود السموات، ولا بوجود هذه المخلوقات العُلْويّة، وإنّما يظنّون أنّ هذا فضاء خارجي، وعندهم: أن الكون هو المجموعة الشمسيّة، ويعتبرون أنّ الشمس هي المركز لهذه المجموعة، وأنّ هذه الأفلاك بكواكبها تدور عليها -بما فيها الأرض، وهذا من الكذب على الله سبحانه وتعالى، والقول على الله بلا علم، والتحرُّص الذي ما أنزل الله به من سلطان، والنّبي صلى الله عليه وسلم بيَّن هذه المخلوقات في هذه الأحاديث: أوّلاً: الأرض، ثم فوقها السموات السّبع، ثم فوق السموات السّبع الكرسي، ثم فوق الكرسي البحر، ثم فوق البحر العرش، والله جل وعلا فوق العرْش، فيجب الإيمان بذلك، وتكذيب هذه النظريّات الباطلة التي ما أنزل الله بها من سلطان. فالله أخبر أن الأرض قرار وأن الشمس تجري وأصحاب النظريات يقولون بالعكس.
خامساً: في هذه النّصوص إثبات أنّ الأرضين سبع كالسموات، والله جل

ج / 2 ص -332- وعلا لم يذكر في القرآن عدد الأرضين، ولكنّه أشار إلى هذا في قوله تعالى: {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ}، فقوله تعالى: {وَمِنَ الْأَرْضِ مِثْلَهُنَّ}، يدلّ على أنّ الأرضين سبع، وجاء مصرَّحاً بذلك في السنّة كما في الأثر الأوّل، وقوله صلى الله عليه وسلم: "من اقتطع شِبْراً من الأرض طُوِّقَه يومَ القيامة من سبع أَرَضين"، فدلّ هذا على أنّ الأَرَضين سبع.
سادساً: فيها بيان كيفيّة هذه المخلوقات، وأنّ بعضَها فوق بعض، فالأرض أوّلاً ثم السموات، ثم الكرسيّ، ثم البَحْر، ثم العَرْش، وأنّ العرش هو أعظم هذه المخلوقات وفيها رد على من يقول إن العرش هو الملك وأن معنى: {اسْتَوَى عَلَى الْعَرْشِ} استولى على الملك.
سابعاً: فيها أنّ الكرسي غير العرش، وأنّه مخلوق مستقل، ردّاً على من زعم أنّه العرْش، أو أنّ المراد به العلم.
ثامناً: في هذه النّصوص إثبات علوّ الله على عرشِه، ردًّا على الجهميّة والمعتزلة والأشاعرة ونُفاة العلوّ الذين ينفون علوَّ الله على عرشِه.
تاسعاً: فيها إثبات إحاطة علمِ الله- جلّ وعلا بكلِّ شيء-، وأنّه لا تخفى عليه أعمال عباده صغيرُها وكبيرُها.
عاشراً: فيها وُجوب إفراد الله تعالى بالعبادة، لأنّه إذا كانت هذه المخلوقات العظيمة حقيرةٌ بالنسبة إليه سبحانه وتعالى، وصغيرة بالنسبة إليه، وأنّه يتصرّف فيها جل وعلا، ويعلم ما يجري فيها وما يكونُ فيها؛ فهو المستحقُّ للعبادة، وبُطلان عبادة ما سواه ممّن لا يملك لنفسه نفعاً ولا ضرًّا ولا موتاً ولا حياةً ولا نُشوراً.
وبهذا انتهى شرح هذا الكتاب المبارَك: "كتاب التّوحيد الذي هو حقُّ الله على العبيد".
والحمد لله رب العالمين، وصلّى الله وسلّم على نبيّنا محمّد، وعلى آله وصحبه أجمعين.


البراهين الموضحات لكشف الشبهات

البَراهْين المُوضِحَات لكشفِ الشُّبُهات

للشيخ محمد الطيب الأنصاري
رحمه الله

إعداد
أبو مهند النجدي
غفر الله له

 almodhe1405@hotmail.com
 almodhe@yahoo

ملتقى أهل الحديث
 www.ahlalhdeeth.com

(1/1)

ترجمة الناظم: (1)

ولد الشيخ محمد الطيب بن إسحاق الأنصاري في بلدة تنبكتو بمنطقة المراقد في الصحراء الكبرى الإفريقية عام 1296هـ، وفيها نشأ وتربى، ولما بلغ الثامنة من عمره توفي والده، فكفله جماعة من أقاربه، فحفظ القرآن الكريم، وتلقى العلم في حلقات التدريس على علماء بلده.
وفي عام 1323هـ هاجر إلى المدينة المنورة، ومنها انتقل إلى مكة المكرمة متفرغاً للعبادة والزهد، وتلاوة القرآن، ومطالعة العلوم الشرعية والعربية، ولم يطل به المقام حتى عاد إلى المدينة المنورة ليستقر فيها، ويشارك في التدريس في حلقات المسجد النبوي الشريف، يدرس العلوم العربية، والفقه، والتفسير، وفي عام 1341هـ عين رئيساً لمدرسي المسجد النبوي.
ثم التحق بمدرسة العلوم الشرعية، وتولى رئاسة مدرسيها بناء على طلب مؤسسها والمسؤول عنها السيد أحمد الفيض آبادي، وظل يشتغل بالتدريس والتأليف حتى وفاته سنة 1362هـ فدفن بالبقيع، وصلي عليه صلاة الغائب في المسجد الحرام، وفي المسجد الكبير بالرياض.
كان الشيخ أحد علماء المدينة، وفقهائها الكبار، اتصف بالتقوى والورع والزهد، وبالعلم الوفير، وتتلمذ عليه عدد من العلماء منهم:
إسماعيل حفظي، ومحمد عمر بري، وعلي حافظ، وعثمان حافظ، وعبيد مدني، وأمين مدني، وعبد القدوس الأنصاري، وغيرهم.

مؤلفاته:

ـ الدرة الثمينة في النحو، نظم فيها شذور الذهب لابن هشام.
ـ اللآلئ الثمينة في شرح الدرة الثمينة.
ـ تحبير التحرير في اختصار تفسير الإمام ابن جرير.
ـ التحفة البكرية في نظم الشافعية.
ـ السراج الوهاج في اختصار صحيح مسلم بن الحجاج.
ـ البراهين الموضحات في نظم كشف الشبهات.
__________
(1) موسوعة الأدباء والكتاب السعوديين ج1/ص30.

(1/2)

1 ... قالَ محمدُ المسمَّى الطَّيِّبا ... السلفيُّ نِحْلةً ومذهبا
2 ... الحمدُ لله الكريمُ إِذ كَشَفْ ... عنا سحابَ الجَهْل فضلاً فانْكَشَفْ
3 ... وعَلَّمَ التَّوحيدَ والقرآنا ... أَنزلَهُ مفصَّلاً تِبْيانا
4 ... ثمَّ صلاتُه على مَنْ قد حَما ... جوانِبَ التَّوحيدِ أَعظمَ حما
5 ... والمستجيبين له من صحبِهِ ... وآلِه والمنتمي بحبِّه
6 ... هذا وكَشْفُ الشُّبُهات أَلَّفَهْ ... إِمامُ وقتِهِ الصحيحُ المعرفةْ
7 ... محمدُ بن عابد الوهَّابِ ... مجدِّدُ الدين بلا ارتياب
8 ... فجا كِتاباً حَجْمُهُ صغيرُ ... لكِنَّهُ في علمِهِ كبيرُ
9 ... وَقَدْ أَشارَ الشيخُ عبدُاللهِ ... سليلُهُ ابنُ الحسن الأَوَّاه
10 ... رأْس قُضاةِ الوقتِ في الحِجازِ ... بِنَظْمِهِ في قالَبِ الإِيجاز
11 ... فصغتُهُ بمقتضى الإِشارةْ ... نظماً بديعاً واضح العبارة
12 ... فقلتُ باسم اللهِ مستعيناً ... إِذْ هُوَ حسبي وكفى مُعينا
(بيان أن الدعوة إلى إفراد الله بالعبادة هي دين الرسل)
13 ... إِفرادُ ربِّ العرشِ بالعبادةِ ... دينُ الكرامِ المرسلينَ القادة
14 ... أَرسَلَهم لِيُعلموا عبادهْ ... أَنْ يُفْرِدوهُ جَلَّ بالعبَادهْ
15 ... وَذلِكَ التوحيدُ لاَ يَنْجو أَحدْ ... بِغَيرِه من العذابِ والنَّكدْ
16 ... أَوَّلهمْ نُوحٌ أَتى لمن غَلَوا ... في الصالحينَ والكفورِ قَدْ أَتَوْا
17 ... وُداً سواعاً ويَعوقَ نَسْرا ... من قدْ أَضَلُّوا في الأَنامِ كَثْرا
18 ... وَخَيْرُهُم آخِرُهُم محمدُ ... وكلُّهمْ بالمعجزاتِ أُيِّدوا
19 ... نَبيُّنا هو الذَّي قَدْ كَسَّرا ... لهؤُلاءِ الصَّالحينَ صُوَرا
20 ... أَتَى لِقَومٍ يَتعبدونَ ... بالصومِ والكعبةِ يَقْصدونَ
21 ... وَيَتَقَربونَ بالإِنْفاق ... في سَبُلِ الخَيراتِ والإِعتاق
22 ... ويَذْكُرونَ الله لكنْ جَعَلوا ... وسائِطاً إِليهمُ تَبْتَسِلُ
23 ... بَيْنَهُم وبينَ خالِقِ السَّما ... كمَثلِ عيسىَ وَعُزَيْزِ مَريما

(1/3)

24 ... فَجاءَهم نَبيُّنا محمدُ ... لِدينِ إِبْراهيمَ قَدْ يجدِّدُ
25 ... يُخْبِرُ أَنَّ الإعتِقادَ والقُربْ ... حَقٌّ لِخالِق السَّماءِ والتُّرَبْ
26 ... لَيسَتْ لمَرسَلٍ نبيٍّ لاَ ولاَ ... لَمَلكٍ مُقَرَّبٍ نالَ العلاَ
27 ... مع عِلْمِهمْ بأَنَّهُ لاَ يَخلُقُ ... إِلا الإِلهُ وكذا لاَ يَرْزُقُ
28 ... سِواهُ لا يُحيي ولا يُميتُ ... سِواهُ جَلَّ مَنْ هو المُميتُ
29 ... وأَنَّهمْ عَبيدُهْ قد صُرِّفوا ... فيما أَرادهُ وَلاَ يَنْحَرِفوا
30 ... دليلُنا في سورةِ الفلاَح ... وَيُوُنُس المعروفُ بالصَّلاح
31 ... إِذا علِمْتَ أَنَّهمْ أَقَرُّوا ... بِذا ولَمْ يَنفَعُهُمْ إِذا فَرَّوا
32 ... عمّا دعاهُم إِليه أَحمدُ ... صَلَّى عليهِ ذو الجلال ِالصمَّدُ
33 ... عَلِمتَ باليقينِ أَن ما جَحَدْ ... المشركونَ هو توحيدُ الأَحَدْ
34 ... بِحَقِّه من العباداتِ وقَدْ ... سماهُ مُشْركو الزَمانِ المعْتقَدْ
35 ... كَدأْبِهِمْ في كَونِهِمْ يدعونَ ... الله دأْباً ثُم يُشركونَ
36 ... بدعوةِ الأَمْلاكِ للصَّلاحِ ... وقُربِهِم مِنْ خالقِ الأَشْباح
37 ... وبِدُعاءِ مُرْسلٍ كَعيسى ... أَوْ مَرْيم فبئسَ فِعْلاً بِيْسا
38 ... وَمِنْهُمُ داعي أُولي الصَّلاحِ ... كالَّلاتِ يا لَذا من الجناح
39 ... في سُورةِ الجِنِّ معاً والرَّعدِ ... دَليلُنا فاقرأْ تَفُزْ بالقَصْد
(بيان أن الرسول صلى الله عليه وسلم قاتل الكفار ليكون الدين كله لله)
40 ... ثُم عَرَفْتَ أَنَّ خَيْرَ الخَلْقِ ... قاتَهَلُمْ لِرَدِّهِمْ للحَقّ
41 ... وليكونَ واصِباً للهِ ... الدينُ كُلُّه بِلاَ اشتباه
42 ... مِنَ الدُّعا والنَّذْرِ واستغاثةِ ... والذَّبْحُ والخَوفُ والإسْتعانة
43 ... ورغبةٍ ورهبةٍ وذبحِ ... وكلَّها مِنْ غيرِ رَبِّي نَحّ
(بيان أن قتال الرسول صلى الله عليه وسلم للمشركين بعدم إقرارهم بتوحيد الألوهية مع إقرارهم بتوحيد الربوبية)
44 ... كَدَأْبِهِمْ في كَونِهِمْ يَدْعونَ ... الله دأْباً ثُمَّ يُشرِكونَ

(1/4)

45 ... بِدعوةِ الأَملاكِ للصَّلاحِ ... وقُرْبِهِمْ مِنْ خالِقِ الأَشْباح
46 ... إِذا عَرَفْتَ أَنَّهم فاهو بما ... مِنَ الرُّبُوبِيةِ للهِ انْتَمى
47 ... ولمْ يَكُنْ يُدْخِلُ في الإِسلامِ ... وأَنَّ قَصْدَهُم إِلى الكْرام
48 ... مِنَ الملاَئِكِ والأولياءِ ... قَصْدٌ إِلى الشَّفاعةِ العَلْياء
49 ... هو الذي أَحلَّ منهُمُ الدِّما ... والمالَ بان أَنَّ أحمدٌ سَما
50 ... إِلى دُعائِهم إِلى التَّوحيدِ ... ومالَ أَهلُ الشِّركِ للجُحود
51 ... وهو معنى لاَ إِلهَ إِلاَّ ... الله عَزَّ رَبُّنا وَجَلاَّ
52 ... إِذ الإِله عِنْدَهُم منْ يُقْصَدُ ... لأَجلِ ذي الأُمورِ مهما يُوجَد
53 ... نَبيًّا أَو مَلَكاً أَو وَليّاً ... أَو شجراً أَو قَبراً أَو جِنِّياً
54 ... ما فَسَّروا الإِله بالرزاقِ ... وَلاَ المُدبِّرِ وَلاَ الخلاَّق
55 ... بل يَعْلَمون كَوْن ذي الأَوصافِ ... للهِ جلَّ الله ذو الأَلطاف
56 ... بل إِنَّما يَعْنونَ بالإِلهِ ما ... يَريدُ بالسَّيِّدِ أَرْبابُ العَما
57 ... فجاءَهمُ النبي يَدعوهمْ إِلى ... كَلِمةِ التَّوحيدِ نعم عَمَلا
58 ... وَهِيَ لا إِلهَ إِلا الله ... محمدٌ أَرْسَلَهُ الإِلهُ
(بيان مراد النبي صلى الله عليه وسلم بلا إله إلا الله)
59 ... لكنَّما المرادَ من ذي الكلمةْ ... مَدْلولُها لاَ لَفْظُها لتَفهمه
60 ... وجُهَّلُ الكُفارِ يَعْلمونَ ما ... أَرادَهُ بها النبيُّ المُعْتَمى
61 ... إِفرادُ ربِّ العَرْشِ بالتَّعليقِ ... والحبِّ والخُضوعِ بالتَّحْقيق
62 ... والكفرُ بالطاغوتِ وهو ما عُبِدْ ... من دُونه مع البَراءِ للأَبدْ
63 ... فإِنَّه لمَّا دَعَا بالقَولِ ... بها قُريشاً قابلوا بالجَهْل
64 ... وَعجبوا منه فقالوا أَجَعَلْ ... الآيةَ اتْلُ تَعْجَبَنْ مِمَّنْ جَفْلْ
(بيان المشركين الأولين أعلم بمعنى لا إله إلا الله)
65 ... من بعضِ مَنْ يَنْسَب إِلى العِلْمِ ... في زمننا فَضلاً عن العوام
66 ... إِذا عرَفْتَ أَنَّهم قَدْ عَرَفوا ... مرادهَ فاعجبْ لِمَنْ قَدْ يُعْرَفَ

(1/5)

67 ... بِسِمَةِ الإِسلامِ وهو يَجْهَلُ ... ما عَرَفَ الكفارُ بل يُؤَّوَّلُ
68 ... ظَنّاً بأَنَّ المقْصدَ النُّطقَ بما ... فيها من الحروفِ فانظرْ ذا العمى
69 ... مِن غيرِ عَقْدِ القَلْبِ من معْناهُ ... شَيئاً وذو الحِذْقَ الذي يَراهُ
70 ... بأَنَّهُ لا يَخْلُقُ الخَلْقَ وَلاَ ... يَرْزقُ إِلا الله جَلَّ وَعَلاَ
71 ... مْن كان أَهلُ الكُفرِ أَعْلَمَ بِذا ... منه فلا خَيرَ به فلينبذا
(بيان جهل كثير من الناس بما أتت به الرسل من الدين)
72 ... إِذا عَرَفْتَ ما ذَكَرْتُ مَعْرِفَهْ ... حَقيقَةُ القْصَدِ بِها مُنْكَشفَهْ
73 ... ثُمَّ عَرَفْتَ أَعْظَمَ المنْهي ... عَنْه وذاكَ الشرك أَقْصى الغي
74 ... لأَنَّ ربَّ العرشِ لَيسَ يَغْفره ... ما دونَهُ وَيَسترُهْ
75 ... لمن يَشا ثُمَّ عَرَفْتَ دينَ مَنْ ... أَرْسَلَهُم إِلى الورى ربُّ المننْ
76 ... ثُمَّ عَرَفْتَ ما عيه أَصْبَحا ... غالِبُ أَهْلِ الوَقْتِ مما فَضَحا
77 ... مِن جَهْلِهمْ بديننا استَفدْنا ... فائدتين بِهِما أُسْعِدنا
78 ... أُولاهما الفَرحُ بالأَفضالِ ... مِنْ الإِلهِ جَلَّ ذَو الجَلال
79 ... وَرَحْمَةٍ إِذ حَضَّنا على الفَرَحْ ... بذينِ في فليْفْرَحوا لا بالمَرح
80 ... أُخراهُما الخَوفُ العَظيمُ إِذ يَقعْ ... في الكُفْرِ خالي الذِّهنْ مما قد وَقَعْ
81 ... لِكلْمَةٍ تَخْرجُ منه جَهْلاً ... أَو ظنَّها قُرْبى تَنيلُ فَضْلاً
82 ... كَحالِ أَهلِ الكُفرِ لكنْ مَنْ نَظَرَ ... في قَولِ أَصْحابِ الكَليمِ المُنْتَقر
83 ... مَعَ الصلاحِ وَمَع العْلمِ رغَبْ ... في كلِّ ما يُنْجيهِ من هذا العطَب
84 ... فإِنَّهُم أَتوهُ قائلينَ ... اجْعلَ لنا في آيةٍ يتلونَ
(بيان أن كل داعٍ إلى الحق لا بد له من أعداء يدعون إلى ضد ما يدعو إليه)
85 ... مِنْ حِكْمَةِ الباري إِذا ما أَرْسَلاَ ... عَبْداً رَسولاً بِالهُدى أَنْ يَجْعَلا
86 ... لهُ شياطينَ مِنْ الأَناسي ... والجِنَّ أَعداءِ أُولي الأَلباس
87 ... يوحى زخاريفَ الكلامِ بَعْضُهم ... لبَعْضِهم لكي يَغُرُّوا مِثلَهُمْ
(بيان أن أعداء التوحيد لهم كتب وحجج وعلوم يغرون بها أمثالهم)

(1/6)

88 ... وَقَدْ يَكون للأَعادي كُتُبُ ... وَحُجَجٌ كَثيرةٌ قَدْ رَتَّبوا
89 ... ثم الطريقةُ إِلى الإِلهِ لا ... بُدَّ لها مِن العِدا والجُهلا
90 ... عليه قاعدين بالفصاحةِ ... والعِلم ِوالحججِ بالبجاحة
91 ... لكي يَصدوا عن سَبيلِ اللهِ ... أَمثالَهم مِنْ كلِّ غَاوٍ لاه
(بيان أنه يجب على الموحد أن يتخذ من كتاب الله وسنة رسوله ما يتخذه سلاحاً يقاتل به أعداء التوحيد)
92 ... إِذاً على منْ كان ذا تَوحيدِ ... تَهيئةَ السِّلاحِ بالتَّعْديد
93 ... بِهِ يُقاتل الشياطينَ الأُولى ... قالَ إِمامهمْ لربي ذي العُلاَ
94 ... لأَقعُدَنَّ لهم أتلها في ... إِحدى الطِّوال سورة الأَعراف
95 ... أَقبلْ على اللهِ واصْغيَنْ إِلى ... حِجَجَه تَنَل العلا
96 ... تأْمن وَتَسْلَم منه إِنَّ كَيده ... مُضعَّف والله فاسأَل ردَّهُ
97 ... فجاهلٌ موَحِّدٌ يُنْتَدَبُ ... مِنْ عُلماءِ الشركِ أَلفاً يَغْلِبُ
98 ... وأَنَّ جُنْدَنا لهم دَليلُ ... حقٌّ على جميع ما أَقولُ
99 ... قد غَلَبوا بِحجةِ اللِّسانِ ... كقهرهِم بالسَّيفِ والسنان
100 ... وإِنما الخوفُ على موحِّدِ ... يَسْلك ذا الطريقَ غيرَ معتد
101 ... مِنَ السِّلاحِ ما به يقاتِلُ ... جَميعَ من بباطلٍ يناضلُ
(بيان أن كتاب الله حجة على كل مبطل إلى يوم القيامة وأنه لا يأتي مبطل بشبهة إلا وفي القرآن ما يبطلها)
102 ... لكنه مَنَّ علينا الله ... ببعثه النَّبي إِذ آتاهُ
103 ... بِذا الكتابِ الجامعِ المفصَّلِ ... مبيناً لكل أَمرٍ مُشكل
104 ... وهو هُدىً ورَحْمةٌ وَبُشرى ... للعُلَماءِ المُصلحين طُرَّا
105 ... لا يأْت مُفتنٌ لآخر الأَبدْ ... بشبهةٍ إِلا وفي القرآنِ ردّ
106 ... لما له من شُبْهَةٍ مُبَيِّنُ ... بُطلاَنَها أَو ذاكَ أَمرٌ بَيِّنُ
107 ... في سُورةِ الفرقانِ ذا وهو يَعمّ ... في كلِ باطْلٍ إِلى يومِ الزَحم

(1/7)

(فصل في ذكر أشياء سئل عنها مؤلف الأصل فأجاب عنها بجوابين مجمل ومفصل)
108 ... وأَنا أشْيا ذاكر مما ذَكر ... الله في كتابهِ عزَّ وَبَرّ
109 ... إِجابة لبعضِ مُشركي الزَّمَن ... أَدلى بشبهةٍ لإِلقاءِ الفتن
110 ... قلنا جوابُ المُبْطلين مُجْمَل ... فيه شِفاءُ العِيِّ أَو مفصل
111 ... فالأَوَّل الأَمرُ العظيمُ الفائدهْ ... لمنْ له عقلٌ يَجي بالعائدهْ
112 ... وذاكَ أَنَّ الله جلَّ وعلاَّ ... في آل عمران قرآناً أَنزلاَ
113 ... وقَسَّم القرآن بينَ المحكَمِ ... والمتَشابهِ الذي لَمْ يَعْلَم
114 ... تأْويلَهُ سوى الإِلهُ الحكمُ ... فَمَنْ به يؤْمنْ يفُزْ ويَسلَمُ
115 ... من يتتبعه يُرِدْ تأْويلَهُ ... فَهْوَ من أهل الزيغِ لاَ نرثي لَهُ
116 ... وأَهلُ فتنةٍ فذانِ جُعِلاَ ... علامةَ الزيغِ كما قَدْ نُقِلاَ
117 ... عنِ النَّبيِّ المصطفى إِذ قالاَ ... إِذا رأَيتَ فاطلبِ المقالاَ
118 ... مثاله أَن يَذْكرَ المشَبِّهُ ... قولاً به عليك قَدْ يُشَبِّهُ
119 ... كأنْ يقولَ أَولياءُ اللهِ لا ... خوفٌ عَليهم اتْلُوَنَّ المُنْزَلا
120 ... والأَنبياء لَهُمُ جاهٌ وحقّ ... شَفاعةُ النَّبيِّ في يومِ القَلَقْ
121 ... أَو استدلَّ بحديثٍ أَنتَ لا ... تفهمُ مِنْ معناهُ شيئاً فقلا
122 ... إِنَّ الَّذي ذَكَرْتَهُ يا مُشرِكُ ... وَمَنْ عن الحقِّ المبينِ يؤْفَكُ
123 ... من آيةٍ أَو مِنْ حديثٍ لستُ ... أَفهَمُه لكنَّني أَيقنتُ
124 ... أَنَّ التناقضَ بآي الذِّكْرِ ... مُمْتَنعٌ قَطعاً كذاكَ أَدري
125 ... إِنَّ كلامَ أَحمدَ لا يختلفْ ... مع كلام اللهِ ذا قطعاً عُرِفْ
126 ... وما ذكرتُ لكَ أَنَّ الله ... أَخبرَ أَنَّ كلَّ من قَدْ تاها
127 ... من مشركي العُرْبِ قَدْ أَقرا ... بأَنَّه ربُّ الأَنامِ طُرّا
128 ... وأَن كفرَهم من التعلُّقِ ... على الملائكِ وكلِ متَّقي
129 ... يرجونَ منهمُ الشفاعةَ كما ... في يونسَ قد جاء نصّاً مُحْكَما
130 ... أَمرٌ جليٌّ مُحكمٌ وبيِّنُ ... تغييرُكُمْ معناهُ ليسَ يمكِنُ

(1/8)

131 ... هذا جوابٌ متقنٌ سديدُ ... يفهمهُ الموَفَّقُ الرشيدُ
132 ... لا تستهينَنْهُ فإِنَّه كما ... قد قالَه في فصِّلَتْ ربُّ السما
(الجواب الثاني وفيه ثلاث شبه الشبهة الأولى)
133 ... أَما المفصَّلُ فإِن الأَعدا ... ذوو اعتراضاتٍ تفوق العَدّا
134 ... فإِنْ يَقولوا نَحْنُ لَسنا نُشرِكُ ... وأَحمدُ المختارُ ليسَ يملِكُ
135 ... لنفسِه فضلاً عن الجيلاني ... نَفْعاً وَلاَ ضراً وَلاَ من شاني
136 ... لكنَّ الأوليا لَهُمْ جاهٌ عَظُم ... وشفعاءُ هم لمن بِهم أَلمّ
137 ... وأَنا مذنبٌ فأدْعوهُم لِما ... لَهُم من الجاهِ وقُرْبٍ يُنْتَمى
138 ... فقُلْ له مَنْ قاتلَ الرسولُ ... كلٌّ مُقِرُّون بما تقولُ
139 ... وإِنَّ ما قد عَبَدوه من وَثَنْ ... ليسَ لها التدبيرُ لا وَلاَ عننْ
140 ... وَإِنما قصدُهم الشَّفاعةْ ... والجاهْ فارددْ هذه الشناعةْ
141 ... بما أَتى موضَّحَاً في المُنْزَلِ ... وما بيونسَ وغيرها تُلِي
(الشبهة الثانية)
142 ... وإِنْ يَقُلْ قَدْ نَزَلتْ فيمن عبدْ ... من هذه الأَصنامِ شيئاً وعندْ
143 ... أَتجعلونَ الصُّلَحا أَصناماً ... بما مضى جاوِبْ تنلْ مُراما
144 ... إِذا أَقرَّ أَنَّ مَنْ قَدْ كَفرا ... يشهدُ أَن الله ربَّ ذي الورى
145 ... أَنَّهم ليس لَهم قصدٌ سوى ... شفاعةٍ والجاهِ يا لهم توى
146 ... لكن أَراد الفرقَ بين فعلِه ... وفعلِهم بما أَتى من جهلِه
147 ... فَقُلْ له فإِنَّ منهم مَنْ عبدْ ... أَهلَ الصلاحِ وإِليهم قد صَمَدْ
148 ... أُولئِكَ الذينَ يدعون أَتتْ ... فيهم ومريمُ البتولُ عُبِدَتْ
149 ... مع ابنها المسيحِ عيسى فقصرْ ... على الرسالةِ كما في الذِّكْرِ قَرْ
150 ... كلاهُما قد يأْكُلانِ ما حَضَرْ ... من الطعامِ مثل حالِ البَشَرْ
151 ... واذكُرْ له براءةَ الأَملاكِ مِنْ ... مَنْ عبدوه سبأَ اتلُ تَفْهمَنْ
152 ... فبانَ أَنَّ قاصدَ الأَصنامِ ... في الشركِ مثلُ قاصدِ الأَعلام

(1/9)

153 ... وقاتَلَ الرسولُ هؤُلاءِ ... وهؤُلاءِ لِذا على سواء
(الشبهة الثالثة وكشفها)
154 ... إِنْ يَقُلِ الكفارُ قَدْ أَرادوا ... منهم قضا حوائجٍ فجادوا
155 ... وأَنا أَشهدُ بأَنَّ النفعا ... والضرَّ من ربِ الأَنامِ قطعا
156 ... لا أَرتَجي من غيرهِ شيئاً وَلاَ ... للصلحا مِنْ الأَمر شيئاً مسجلا
157 ... لكنَّني أَقصدُهم وأَرجو ... من ربِنا أَن يشفعوا فأَنجو
158 ... فقُلْ له هذا سواءٌ بسوا ... مقالةُ الكفارِ عُبَّادُ الهوى
159 ... فاقرأْ عليه آي ما نعبدُهُم ... إِلا وتَمِّمْ تعلمَنَّ كفرَهم
160 ... وهؤُلاءِ شفعاؤُنا تُلِي ... في سورةٍ من الكتابِ المنزَل
161 ... واعلمْ بأَنَّ ذي الثلاثِ الشُّبَه ... أَكبرُ ما عندَهمُ فانتبِه
162 ... إِذا علمتَ أَنَّه وضَّحَها ... في آيةٍ ربي ونلتَ فهمَها
163 ... فكلُّ ما جا بعدَهُن أَيسرُ ... جوابها لعالمٍ مُيَّسرُ
(فصل في ست شبه أخرى) (الأولى)
164 ... وإِنْ يقلْ إِني لستُ أَعبدُ ... غيرَ الإِلهِ ثُمَّ ما قَدْ أَجدُ
165 ... مِنَ الْتِجاءٍ بي إِلى الصلاحِ ... ليسَ عبادةً من المباح
166 ... فأَجِبِ أَنَّ الله حقّاً افترضْ ... عليكَ إِخلاصَ العبادةِ وحضّ
167 ... وهو حقُّه عليكَ فأَبِنْ ... معنى العبادةِ تكنْ ممَّنْ زُكِنْ
168 ... أَو لا فكيفَ تدَّعي ما لستَ ... تعرفُه فبالخسارِ بؤْتا
169 ... إِذْ صرتَ لا تعرِفُها أدْهى ولا ... أَنواعها فصرتَ رأْسَ الغُفَلا
170 ... بيانُها أَنَّ الدُّعا تضرُّعاً ... وخُفيةً به الإِله قد دعا
171 ... فمن دعا تضرعاً وخُفيهْ ... امتثلَ الأَمرَ بغيرِ مِرْيَهْ
172 ... وعَبَدَ الرَّحمنَ ثُمَّ إِنْ دعا ... وليّاً أو سواه مثل ذا الدُّعا
173 ... فإِنَّه أَشركَ ذلك الوليّ ... معْ ربِّهِ وذا هو الشركُ الجَلِيّ
(جواب ثان)

(1/10)

174 ... وَقُلْ له أَيضاً إِذا صليتَ ... للهِ والنحرَ له أَتيتَ
175 ... أَلستَ قد عبدتَ ربكَ فلا ... بُدَّ يقولُ إي وربِّي ذي العلا
176 ... ممتثلاً لأَمرِه في الكوثرِ ... أَنزلَهُ الله على المُدَّثِر
177 ... فإِنْ نحرتَ لوليِّ أَو نبي ... أَلستَ قَدْ أَشركتَ يا هذا الغبي
(جواب ثالث)
178 ... وَقُلْ له أَيضاً أُولئكَ الأُولى ... فيهم كتابُ اللهِ حقّاً نُزِّلا
179 ... هل يعبدونَ اللاتَ والأَملاكا ... والصُّلَحا لاَ بُدَّ حين ذاكا
180 ... مِنْ أَنْ يقولَ في جوابهِ نعمْ ... فقُلْ له مُبَكِّتاً لما التزمْ
181 ... هل عبدوها بسوى الدعاءِ ... والذبحِ والنحرِ والالتجاء
182 ... ونحوِها مع أَنَّهُم أَقرُّوا ... أَنْ ليسَ ينفعُ ولا يضرُّ
183 ... ولا يُدبِّرُ الأُمورَ لاَ وَلاَ ... يُحيي ولاَ يُميتُ إِلا ذو العُلا
184 ... لكنْ أَرادوه الجاهَ والشفاعة ... كما فَعلتمُ يا ذوي الشناعةْ
185 ... وظاهرٌ هذا ظهوراً جداً ... فافهمْه واجتنبْه تُدْرِكَ سعدَا
(شبهة رابعة وكشفها)
186 ... وإِنْ يَقُلْ هل تُنْكِرنْ شفاعةْ ... نبيِّنا يومَ تقومُ الساعةْ
187 ... وتبرأَنْ منها فقل لاَ بَلْ أَنا ... مثبتُها راجٍ لها بِلاَ عَنا
188 ... فكيفَ لا والشافعُ المشفَّع ... هو و ذا عليه أَمرٌ مُجْمَعُ
189 ... لكنني أَطْلُبُها من ربِّي ... إِذ هي مُلْكُه بغيرِ رَيْب
190 ... في الزمرِ اتلونَّ قُلْ للهِ ... فلا تكنْ عَنْ تَلْوِها بساه
191 ... وهي لا تكونُ قطعاً إِلاَّ ... من بعدِ إِذنِ اللهِ عزَّ جلاَّ
192 ... لقولِهِ ما مِنْ شفيعٍ إِلاَّ ... من بعدِ إِذنه تعالى جَلاَّ
193 ... من ذا الذي يشفعُ عندَه أَتى ... في سورةِ العوانِ أَيضاً مثبَتا
194 ... والشُّفعا لا يشفعونَ إِلاَّ ... لِمَنْ أُنيلَ الإرتضاءَ الأعلى
195 ... ولا ينالُ الإِرتضاءَ الأَعلى ... إِلاَّ امرؤٌ موحدٌ للمولى

(1/11)

196 ... في آل عمرانَ والأنبياءِ ... والنجمِ خُذْ ذَيْنِ بِلاَ مراء
197 ... فحينَ بان أَنها للهِ جلّ ... جميعُها ولا لغيرِه دخلْ
198 ... وبعد إِذنِه تكونُ للنَّبي ... ومَنْ بِها بفضلِ ربِّهِ حُبِي
199 ... وليسَ يشفعُ النَّبيُّ في أَحدْ ... إِلاَّ بإِذنِ اللهِ في ذاكَ الأَحدْ
200 ... وليسَ يأْذنُ الإِلهُ في سوى ... من هوفي التوحيدِ قلبُه ارتوى
201 ... تَبَيَّنَ استبدادُ ربِّ الناسِ ... بها جميعِها بِلاَ التباس
202 ... أَطْلُبُها منه أَقولُ ربِّ ... هَبْ لي شفاعةَ النبيِّ الحِبّ
203 ... لا تَحْرِمَنِّيها وفيَّ شَفِّعِ ... نَبِيَّنا الموصوفَ بالمُشَفَّع
204 ... ونَحْوَها وليسَ ضِيْقٌ فيه ... لكلِّ ما موحدٍ نبيه
205 ... وإِنْ يَقُلْ أُعْطِيَها وأَنا قَدْ ... أَسأَلُه ممَّا أَنالَهُ الأَحدْ
206 ... يَقُلْ نَعم أُعطيها لكن مَنَعْ ... سؤَالَها من غيرِهِ فلْتَرْتَدِعْ
207 ... أَيضاً فقد أُعْطِيَها غيرُ النَّبيّ ... ممن بفضلِ ربِّهِ قد اجْتُبِي
208 ... مثلُ الملائكِ والاوليا فهل ... تطلبُها من كلِّ صالحِ العملْ
209 ... وإِنْ تقلْ أَفعلُ صرتَ عابدا ... للصُّلحاءِ للسعيرِ واردا
210 ... وإِنْ تَقُلْ لا فمقالُكَ بطلْ ... أَطْلُبُ ما أُعطي لآخرِ الجدلْ
(شبهة خامسة)
211 ... وَإِنْ يَقْلُ حاشا وكلا أَن أُرى ... أُشركُ بالرَّحمنِ أَو أَنْ أَكفرا
212 ... لكنَّ الالتجا إِلى الصلاح ... ليسَ بشركٍ لا ولاجَناح
213 ... فَقُلْ فهل تَقِرُّ أَنَّ الشركَ قَدْ ... حَرَّمَهُ عليك ربُّنا الصَّمَدْ
214 ... فوقَ الزِّنى وأَنَّهُ لا يغفرُ ... فقررنْ أَحسنَ ما يقرَّرُ
215 ... فَبَيِّنِ الشركَ كمَنْ علَّمَهُ ... فإِنَّ ربَّ العرشِ قَدْ عظَّمَهُ
216 ... فإِنَّه لَمْ يدرِ فأَعْجَبْ ولتقلْ ... أَيَتَبَرَّى الشخصُ ممَّا قد جَهِلْ
217 ... وإِذ جَهلتَهُ فكيفَ لا تَسلْ ... عما عليكَ حَرَّمَ الربُّ الأَجل
218 ... وهل تَظُنُّ أَنَّهُ حرَّمهُ ... عليكَ نصّاً ثم ما أَفْهَمَهُ

(1/12)

(الشبهة السادسة)
219 ... و إِن يقولوا الشركُ شركُ مَنْ عبدَ ... مِن هذه الأَصنامِ شيئاًُ وعَنَدْ
220 ... ونحنُ لا نعبدُها فَقُلْ وما ... عبادةُ الأَصنامِ فسِّرْ تَفْهَما
221 ... فهَل يرونَ تلكَ الاَّ حِجارا ... تجيرُ مَنْ بِها قَدِ استجارا
222 ... أَو أَنها تنفعُ أَو تضرُّ أَو ... تُدَبِّرُ الأَمرَ لِمَنْ لها دَعَوا
223 ... وإِن تَظُنَّ بهم هذا فقد ... يُكذِّبُ القرآنُ هذا المعتقدْ
224 ... أَو قَصْدَهم بنيةً أَو حجرا ... أَو قبراً أو خشبةً أَو صوراً
225 ... يدعونَها ويذبحونَ عِندَها ... تقرُّباً بذا لِمَنْ أَوجَدَها
226 ... بزعْمِهم كما أَتانا في الزُّمَرْ ... بأَنَّ مَنْ يَقُلْ كهذا قَدْ كَفَرْ
227 ... صَدَقْتَ لكنْ قَدْ فعلتَ مثلَ ما ... قد فَعَلوه فارتكبتُم مأْثَما
228 ... وأَنتَ قَدْ أَقررتَ أَنَّ فعلَكُم ... عبادةُ الأَصنامِ قطعاً ويْلَكُمْ
229 ... فصرتُمُ مثلَهُم في الشركِ ... والزيغِ من غيرِ مِرىً وشكّ
230 ... يُقالُ أَيضاً قولُكَ الشركُ إلى ... آخره بَيِّنْهُ لي وفَصِّلا
231 ... فهل ترى الشِّرْكَ عليها قد قُصِرْ ... ودعوةُ الصَّلاحِ أَمرٌ مُغْتَفَرْ
232 ... ليستْ من الشركِ فهذا كَذَّبَه ... كتابُ ربِّنا العظيم المَنْقَبَهْ
233 ... مبيناً لكفرِ مَنْ تعلَّقا ... على الملائكِ وعيسى المُنْتَقَى
234 ... وغيرِهم مِنْ صُلَحا لابدَّ أنْ ... يَقِرَّ أَنَّ ذا هو الشركُ العَلَنْ
235 ... وهو المرادُ ثم سِرُّ المسأَلةْ ... أَنَّ المُشَتِّبه لدى المجادَلَةْ
236 ... يقولُ لستُ مشركاً بربِّي ... فَقُل وما الشركُ إِذاً بالربّ
237 ... فسِّرْه لي مُبيناً وإن يَقُلْ ... عبادةُ الأَصنامِ من غير خَجَلْ
238 ... فَقُلْ وما عبادةُ الأَصنامِ ... فسِّرْ يَبِنْ أَنْ لستَ بالإِمام
239 ... وإِنْ يَحُدْ وقالَ إِنَّني لا ... أَعبدُ إِلا الله جلَّ وعلا
240 ... فقُلْ وما عبادةُ الرَّحمنِ ... موحداً من غيرِ ما نُكران
241 ... وإِنْ يفسِّرْها بما القرآنُ ... فسَّرَها بهِ فنعمَ الشانُ

(1/13)

242 ... وِإْن يَكُنْ جاهلُها كبيرٌ يدَّعي ... ما رأْسُهُ بعلمِهِ لمْ يُرْفَع
243 ... وإِنْ يفسِّرْها بغيرِ ما أَتى ... في الذِّكْرِ بينتَ الذي قد ثَبَتا
244 ... بواضحاتِ الآيِ معنى الشركِ مع ... عبادةِ الأَوثانِ حتى يَقْتَنِعْ
245 ... أَنَّ الذي يفعلُه أَهلُ الزمنْ ... هذا بعينهِ هو الشركُ الفتنْ
246 ... وأَنَّه عبادةُ الله العلي ... من غيرِ شركٍ باطنٍ أَو مُنْجلي
247 ... هي التي صاحوا بِها علينا ... وأَنكروا ونَسَبوا إِلينا
248 ... من الأُمورِ ما هُمُ بهِ أَحقّ ... إِذ يَعبدونَ غيرَ خالقِ الفَلَقْ
249 ... فاعلمْ إِذاً بأَنَّ شركَ مَنْ سَبقْ ... أَخفُّ مِن إِشراك مَن قَدِ التحقْ
250 ... من أَهلِ وقتنا بأَمرين وما ... قد جاءَ في القرآن ِنصُّ فاعلما
251 ... من أَنَّهم لا يُشركون إِلاَّ ... في حالةِ الرخاءِ منهم جَهْلا
252 ... أَما إِذا رَكِبوا في الفُلْكِ ... وأَشرفوا على مبادي الهُلْك
253 ... دَعَوا إِلهَ العرشِ مخلصينَ ... له الدُّعا إِليهِ مقبلينَ
254 ... في سورة الإِسرا والأنعامِ الزمرْ ... لقمانَ فانْظرْهُ بهذه السُّوَرْ
255 ... وكُلُّ مَنْ يَفهمُ هذي المسأَلةْ ... إِذْ ذُكِرَتْ مُوضَحَةٌ مُفَصَّلَةْ
256 ... في الذكرِ وهي أَنَّ مَنْ قاتَلَهم ... خيرُ الورى ثم استحلَّ ما لهم
257 ... يَدعونَ ربَّ العرشِ في الرخاءِ ... كذاكَ غيرُه بلا مراء
258 ... أَما لدى الضراءِ والشدائدِ ... فليسَ يَدعونَ سواء الواحد
259 ... سبحانَه إِليهِ راغبينَ ... ومالهمُ من سادةٍ ناسينَ
260 ... بانَ له خفةُ شركِ مَنْ سَبَقْ ... وقوةُ الشركِ الذي لِمَنْ لَحِقْ
261 ... لكنَّ مَنْ يَفهم هذي المسأَلةْ ... بقلبهِ من هؤُلاءِ الجَهَلَةْ
262 ... والمستعانُ الله مَنْ به هُدِي ... بفضلِهِ هو الذي قد يَهْتَدي
263 ... والأَولونَ إِنما يدعونَ ... بجهلهم ناساً مقرَّبينَ
264 ... كالأَوليا والأَنبيا أَو الحجرْ ... ليسَ له ذنبٌ و لا منه ضررْ
265 ... ومشركو زمانِنا يدعونَ ... ناساً بفسقِهم يُخَبِّرونَ

(1/14)

266 ... كالتركِ للصلاةِ والسرقةِ ... مع الزِّنى كذاكَ شربُ الخمرة
267 ... فبانَ أَنَّ مَنْ دعا وعبدا ... أَحبابَ ربِّ العالمين السُّعَدا
268 ... أَو حجرٍليسَ له ذنبٌ ولا ... ليسَ له علمٌ بما قَدْ فَعَلا
269 ... أَهونُ إِشراكاً من الذينا ... يدعونَ فُسَّاقاً مُشَعوِذينا
270 ... يُقَدِّرونَ الخيرَ فيهم مع ما ... قد شاهدوا من فِسْقِهِم ومن عمى
(الشبهة العظيمة وأجوبتها)
271 ... إِذا عرفتَ أَنَّ مَنْ قاتلَهم ... خيرُ الورى حتى استباحَ ما لهم
272 ... أَصحُّ عقلاً وأَخفُّ شركاً ... من هؤُلاءِ المشركين النوكا
273 ... فاسمعْ لما يَلقُونَه من شبهةٍ ... عظيمةٍ من عندِهم مشكلةٍ
274 ... على الذي لمْ يتأَملْ فيها ... وَلَمْ يَكُنْ في نفسِهِ نَبيها
275 ... قالوا الذينَ نُزِّلَ القرآنُ ... فيهم أُناسٌ دأْبُهم كفرانُ
276 ... لم يَشْهدوا أَنْ لا إِله إلاَّ ... الله عزَّ ربُّنا وجَلاَّ
277 ... ويُنكرونَ البعثَ والقرآنُ ... عَندَهُمُ سحرٌ أَو البُهْتانُ
278 ... ونحنُ لا إِله إِلاَّ الله ... نَقولُها والكفرُ أَنكَرْناه
279 ... وأَنَّ أَحمدَ رسولُ اللهِ ... والذِّكْرَ صَدَّقْنا بلا اشتباه
280 ... وبالصِّيامِ والصَّلاةِ نَعبُدُ ... إِلهَنا وبَعْثَنا لا نَجْحَدُ
281 ... كيفَ تُسؤُّونا بِهؤُلاءِ ... وحالُنا ليسَ على سواء
(الجواب الأول)
282 ... فقُلْ لهُم عندي لهذه الشُّبَهْ ... أَجوبةٌ مُفحِمةٌ مُرتَّبةْ
283 ... أَولها الإِجماعُ أَنَّ مَنْ قَبِلَ ... بعضَ الذي أَتى به خيرُ الرسلْ
284 ... وَرَدَّ بعضاً أَنَّه لمْ يَدخُلِ ... في دينِ الإسلامِ الرضيِّ الأَفضل
285 ... بل هو كافرٌ كذا إِن آمنا ... ببعضِ ما نَزَلَ ثُمَّتَ انثنى
286 ... جحداً عن البعضِ كذاكَ إِن أَقرّ ... للهِ بالتوحيدِ ثم قد نَكَرْ
287 ... فرضَ الصلاةِ أَو أَقرَّ بهما ... وقال حقُّ المالِ ليسَ مُلزما

(1/15)

288 ... أَو قَدْ أَقرَّ بالجميعِ وجحدْ ... فريضةَ الحجِ إِلى بيتِ الصَّمَدْ
289 ... وحينَ لَمْ ينقدْ أُناسٌ في أَمد ... نبيِّنا للحجِّ أَنزلَ الصمدْ
290 ... في آل عمرانَ من الآياتِ ما ... فيه انزجارٌ مبصرٌ لذي العمى
291 ... ومن أَقرَّ بجميع ما ذُكِرْ ... وَجَحَدَ البعثَ بإِجماعٍ كفرْ
292 ... وحلَّ منه الدمُ والمالُ كما ... في سورة النساء جلَّ حَكَما
293 ... مُصَرِّحاً بأَنَّ كلَّ مَنْ أَقرّ ... ببعضهِ وبعضُه منه نَفَرْ
294 ... فإِنَّه الكافرُ حقّاً فظهرْ ... زوالُ ذي الشبهةِ حتى لا أَثرْ
(الجواب الثاني)
295 ... وقُلْ له أَيضاً إِذا كنتَ تُقِرّ ... بأَنَّ مَنْ صَدَّقَ كلَّ ما ذُكِرْ
296 ... جميعَه وواحداً منه نَكَرَ ... لا شكَّ أَنَّه بذاكَ قد كَفَرْ
297 ... إِذاً فتوحيدُ الإِلهِ أَعظَمُ ... ممَّا أَتى به النَّبيُّ الأَعظمُ
298 ... من الصَّلاةِ والزكاةِ وسوى ... هما كذا من كلِّ ما الشرعُ حوى
299 ... فكيفَ من جَحَدَ ممَّا قد ذُكِرْ ... شيئاً بإِجماعِ الأَنامِ قَدْ كُفِرْ
300 ... ولو بكلِّ عملٍ قَدْ عَمِلا ... جاءَ به خيرُ نبيِّ أْرْسِلا
301 ... ومَن لتوحيدِ الإِله قد جَحَدْ ... ليسَ بكافرٍ ولا أَتى الفَنَدْ
302 ... سبحانَ ربي فما أَعجبَ ما ... أَتاه أَهلُ الجهلِ أَربابُ العمى
(الجواب الثالث)
303 ... وقُلْ له أَيضاً فأَصحابُ النبي ... قَدْ قاتلوا قومُ مُسيلمِ الغبي
304 ... مع كونهم قد أَسلموا مع النبي ... صلى عليه الله مع كلِّ نبي
305 ... ويشهدونَ بالشهادتينِ ... صَلُّوا وأَذنبوا بغيرِ مَيْن
306 ... وإِنْ يَقُلْ هم جعلوا مُسيلمهْ ... مثلَ إِمامِ الحنفاءِ المسلمةْ
307 ... فقُلْ له هذا هو المطلوبُ ... جوابُه مُستحضرٌ موهوبُ
308 ... إِن كانَ مَنْ رفع إِنساناً إِلى ... مرتبةِ مَنْ للأَنامِ أُرْسِلا
309 ... يَكُفُرُ لا تنفعُهُ الصلاةُ ... ولا الشهادتانِ والزَّكاةُ

(1/16)

310 ... ومالُهُ ودمُه حِلاًّ فما ... حالةْ مَنْ لقدرِ جبارِ السَّما
311 ... والأَرضِ يَرَفَعُ نبيًّا أَو وَلي ... أَو الصحابي الرفيع المنزل
312 ... سبحانَ ربي شأْنُه ما أَعظَمَهْ ... على عُصاةِ أَمرِهِ ما أَحْلَمَهْ
313 ... فإِنَّه على قلوبِ الجُهَلا ... يَطبعُ هذا في الكتابِ أنْزِلا
(الجواب الرابع)
314 ... وقُلْ لهمُ أَيضاً عليُّ أَحْرَقا ... قَوماً غَلَوا فيه وما إِن أَشفقا
315 ... قَدْ صَحِبوه وتَعَلَّموا على ... أَصحابِ خيرةِ الأَنامِ الفُضَلا
316 ... لكنَّهم يعتقدونَ في علي ... مثلَ اعتقادِ بعضِكم في الجُهَّل
317 ... وغيره ممَّنْ تَسمَّى بالولي ... في رأْي كلِّ جاهلٍ ومبطل
318 ... فأَجمَعَ الصَّحبُ على مقتلهِم ... وكفرِهم وذا جزاءُ مثلهِم
319 ... أَتحسبونَ أَنَّ أَصحابَ النبي ... يحرِّقونَ من بالإسلام حُبي
320 ... أَو الصَّحابةُ يُكَفِّرِون ... قوماً أُولي الإِيمانِ مسلمينَ
321 ... أَم تَحسبونَ الإعتقادَ في عَلي ... كُفْرٌ وفي مَنْ دونَه دينٌ جَلي
322 ... أَو الغلوُّ في عليٍّ كُفْرُ ... وفي مشايخِ الطريقِ بِرُّ
(الجواب الخامس)
323 ... أَيضاً بنو عبيدٍ القداحِ ... تملكوا المغربَ بالكفاح
324 ... ومصرَ في عهد بني العباسِ ... يرون أَنَّهم أَتمُّ الناس
325 ... ديناً وإِسلاماً ويشهدونَ ... شهادةَ الحقِّ ويجمَعونَ
326 ... لمَّا أَتوا جهلا أُموراً منكَرَةْ ... تخالفُ الشريعةَ المُطهَّرَةْ
327 ... أَجمعَ أَهلُ العلم والعرفانِ ... على قتالِهم بلا ثنيان
328 ... وأَنَّ قُطرَهم بلادُ حربِ ... لغزوهِم قد قامَ كلُّ ندب
329 ... من مسلمي زمانِهم فاستخلصوا ... تلكَ البلادَ إِذ لربي أَخلصوا
(الجواب السادس)
330 ... أَيضاً فقُلْ إِنْ كانَ مَنْ قد غبَروا ... من مشركي العربِ لمْ يُكَفَّروا

(1/17)

331 ... إِلاَّ لكونِهم مُكَذبينَ ... بالبعثِ والقرآنِ مُنكِرين
332 ... وَكَذَّبوا النبي فما الذي ذُكِرْ ... في كلِّ مذهب وإِمامٍ مُعتَبر
333 ... بابُ ارتدادِ مسلمٍ بقولِ ... يُخرِجُه عن دينهِ أَو فِعل
334 ... وذَكروا مِنْ ذاكَ أَنواعاً تُحِلّ ... دَمَ امرئ إِذ في الكفورِ قَدْ دخلْ
335 ... وذكروا أَشيا يسيرةً على ... قائِلها إِذ قالها مُغَفَّلا
336 ... أَو هازلاً أَو مازحاً ككلمةِ ... يقولُها جهلاً بغير نيَّة
(الجواب السابع)
337 ... وقُلْ لهم أَيضاً أُولئك الأُولى ... فَضَحَهم ربُّ السماواتِ العلى
338 ... إِذ قالَ يحلفونَ باللهِ إِلى ... كلمةِ الكفرِ وما لهم تلا
339 ... أَما سمعتَ أَنَّه كفَّرهم ... وهم معَ النبي وما أَعذرَهم
340 ... مع الجهادِ معه والصلاةِ ... والحجِّ والتوحيدِ والزكاة
341 ... كذاكَ مَنْ أَنزلَ لا تعتذِروا ... فيهم بمزحٍ وبهزلٍ كفروا
342 ... وهؤُلاءِ صرَّحَ الرَّحمنُ ... بكفرِهم إِذ جابَه القرآنُ
343 ... من بعدِ إِيمانٍ وهم مع النبي ... صلى عليه الله معْ كلِّ نبي
344 ... في غزوةٍ إِلى تبوكَ تُنسَبُ ... فأَوجبوا بِكلمَةٍ ما أَوجبوا
345 ... تكلّموا بها لخوضٍ ولَعِبْ ... بلا اكتراثٍ وهمُ ممَّنْ صَحِبْ
346 ... فانظُرْ إِلى شبهتِهم وانظرْ إِلى ... جوابِها الموضِّح ما قد أَشكلا
347 ... تأَمَّلَنْهُ إِنَّه أَنفعُ ما ... في هذه الأَوراقِ إِذ جَلا العما
(جواب آخر)
348 ... أَيضاً من الدليل ما الله ذَكَرْ ... عن قومِ موسى مع علمٍ قد بَهَرْ
349 ... ومن علومٍ وصلاحٍ إِذ دَعَوا ... موسى فقالوا اجعلْ لنا وما ارعووا
350 ... وقولُ ناسٍ من صحابةِ النبي ... فذاتَ أَنواطٍ لنا اجعلْ يا نبي
351 ... فأَقسمَ النَّبيُّ أَن قولَهم ... نظيرُ ما قالَ اليهودُ ويلهُمْ
352 ... لكنْ لأَهلِ الشركِ شبهةٌ بها ... يُدْلونَ في قصتنا ذي انْتَبِها

(1/18)

353 ... قالوا فما كَفَّرَ موسى أَحداً ... منهم ولا محمدٌ بل شدَّدا
354 ... قُلنا نعم لو فعلوا لَكُفِّروا ... وإِذ همُ ما فَعلوا قد نُفِّروا
355 ... لكنَّ ذي القصةِ تُستفادُ ... منها أُمورٌ عِلْمُها رشادُ
356 ... مِنْ ذاك أَنَّ المسلمَ العالمَ قد ... يُشرك في أَقوالِه ولم يُرِدْ
357 ... فيتعلمُ إِذاً ويجتهدْ ... ويتحرزُ من القولِ الفَنِدْ
358 ... وأَنَّ قولَ القائلِ التوحيدُ ... كُلاًّ فهمناهُ لنا يُفيدُ
359 ... بأَنَّه في أَكبرِ الجهالةْ ... وهو من الشيطانِ في حبالَةْ
360 ... وأَنَّ مَنْ فاهَ بما يؤُولُ ... للكفرِ جاهلاً بِما يقولُ
361 ... ثُمَّتَ نُبِّهَ وفي الحال رَجَعْ ... حالاً ففي الكُفورِ قَطْعاً لم يَقَعْ
362 ... لكنَّه تَلَفَّظَ الكلاما ... عليه إِذ أَتى بما يُلاما
363 ... كَمِثْلِ ما قد قالَ عالمُ السننْ ... مكبراً والله إِنّها السَّنَن
(شبهة أخرى)
364 ... ذي شبهة أُخرى يَقولون النبي ... صلى عليهِ الله مع كلِّ نبي
365 ... أَنكَرَ ما أَتى به أُسامَةْ ... إِذ سَلَّ في غزوتِه حُسامَةْ
366 ... على الذي قتلَهُ يقولُ لا ... إِلهَ إِلاَّ الله جلَّ وعلا
367 ... قالَ له موبخاً أَبعدَ ما ... قَدْ قالَها قتلتَهُ مُتهما
368 ... قالَ أُمرتُ أَن أُقاتِلَ الورى ... حتى يقولوا أَتْمِمَنَّ الأَثرا
369 ... كذاكَ قَدْ أَتتْ أَحاديثُ نهتْ ... عن قتلِ من قَدْ قالَها وكثرتْ
370 ... هذا وقصدُ هؤُلاءِ الجُهَلا ... أَنَّ الذي قد قالَها لن يُقتلا
371 ... ولا يُكَّفرُ ولو فعلَ ما ... فعلَ قُلْ لهم فقطعاً عُلِما
372 ... أَنَّ الرسولَ قاتلَ اليهودَ معْ ... قولِهِمُ بها وذا حقّاً وَقَعْ
373 ... وصحبُه بني حنيفةٍ رُموا ... بالحربِ حتى رجعوا عمَّا ادعوا
374 ... وهُم إِلى الإِسلامِ يُنسَبونَ ... وبالشهادتينِ يَنْطقونَ
375 ... وهم يقرون بأن من جحد ... ركناً من الإسلام يقتل إذ

(1/19)

376 ... وحَرَّقَ الصَّهْرُ عليُّ قوما ... بها يقولونَ وليسَ ظُلْما
377 ... و أَنكرَ البعثَ ولو كررَ لا ... عند إِله إِلا الله جلَّ وعلا
378 ... فكيفَ لا تَنْفَعُهُ إِذا جَحَدْ ... فرْعاً وتنفعُ إِذا التوحيدَ ردّ
379 ... وهو أَساسُ الدينِ والرأْسُ فلا ... أَعجبُ مِنْ ذا الجهلِ عند العُقَلا
380 ... لكنَّ أَعداءَ الإِلهِ جَهِلوا ... معنى الأَحاديثِ التي تأَوَّلوا
381 ... أَما أُسامةُ فإِنَّه قتلْ ... من هو ظاهرٌ بالإِسلامِ اهْتَبَلْ
382 ... فظَنَّ أَنَّهُ لخوفٍ عن دمِهْ ... ومالِهِ أَسلَمَ أَو عن حَرَمِهْ
383 ... فأَخطأَ الحُكمَ فإِنَّما يجبُ ... كفُّ السنانِ عنه دَرْءاً للعَطَبْ
384 ... حتى يَبينُ منه ما يُخالِفُ ... ما يدَّعي فهو بذاكَ تَلِفُ
385 ... فأَنزلَ الإِلهُ في ذلكَ ما ... في سورةِ النساءِ جاءَ مُحْكَما
386 ... معاتباً وبالتبيُّنِ أَمَرْ ... والكفِّ مع تثبُّتٍ بلا ضَرَرْ
387 ... وبعد هذه الثلاثِ إِنْ ظَهَرْ ... خلافُ ما يقولُ فالدمُ هَدَرْ
388 ... لو كانَ مَنْ أَتى بها لا يُقْتَلُ ... لم يَكُ للتَّثْبيتِ مَعْنى يُعْقَلُ
389 ... وهكذا كلُّ الأَحاديثِ التي ... تَأْمُرُ بالكفِّ وبالتثبُّت
390 ... فمظهرُ التوحيدِ والإِسلامِ ... يَجِبُ عنه الكفُّ بالتَّمام
391 ... إِلا إِذا بانَ به خِلافُ ما ... أَظهَره فالسيفُ خُذْه حَكَما
392 ... دليلُنا أَنَّ رسولَ اللهِ قد ... عاتبَ من لِقَتْلِ ذا الشخصِ عَمَدْ
393 ... وهو الذي قالَ أُمرتُ أَنْ إِلى ... آخرِ ما قد قَالَهُ خيرُ المَلا
394 ... هو الذي قد قالَ في الخوارجِ ... قولاً يُسيءُ وجْهَ كلّ خارجي
395 ... معمِّماً في قتلِهِم بأَينما ... مشبِّهًا لهم بعادِ اللُّؤَما
396 ... معْ أَنهم من أَكثرِ الخلائقِ ... هيلَلَةً وطاعةً للخالق
397 ... واحتقرَ الصحبُ نفوسَهم لِما ... يأْتُونَهُ منِ اجتهادٍ عَظُما
398 ... تَعَلَّموا العِلْمَ من الصَّحابةِ ... ما نَفَعَتْهُم كثرةُ العبادة
399 ... وقولُ لا إِله إِلاَّ الله ... محمداً أَرْسَلَهُ الإِلهُ

(1/20)

400 ... ولا ادِّعا الإِسلام لمَّا أَنْ ظهرْ ... منهم خلافُ شرعِنا الأَعلى الأَغَرّ
401 ... كذا قتالُه اليهودَ اللُّؤَما ... كذا بنو حنيفةٍ أَهلُ العَما
402 ... وهمُّه يغزو بني المصطلقِ ... لخبرٍ أَتاهُ غيرِ حقّ
403 ... بمنعِهم زكاتِهم فنزلا ... في الحجراتِ ما أَتى مُرَتَّلا
404 ... فبانَ أَنَّ مقصِدَ النَّبيِّ في ... كلِّ حديثٍ ماذكرنا فاقْتَف
(شبهة أخرى)
405 ... وشبهةٌ أُخرى لَهُمْ ما ذَكَرا ... مُبَيِّنا محمدٌ خيرُ الوَرَى
406 ... من استغاثةِ الورى بالأَنْبيا ... وفي الصحيحِ ذا الحديثُ رُوِيا
407 ... قالوا وهذا أَوضحُ الدليلِ ... مِنْ عِند كلِّ منصفٍ نبيل
408 ... على جوازِ الإستغاثةِ بِمَنْ ... يُرْجى لَدَيْهِ الغَوْثَ في كلِّ الزَّمَنْ
409 ... نقولُ سبحانَ الإِلهِ إِذ طَبَعْ ... على قُلَيْبِ كلِّ معتدٍ لُكَعْ
410 ... نَعم جوازُها بمخلوقٍ بما ... عليه يَقْدِرُ لَدَيْنا عُلِما
411 ... قال تعالى فاسْتَغاثَه الذي ... لا غَرْوَ ذا الذي عليه نَحْتَذي
412 ... وَيستغيثُ الشخصُ بالإِخوان ... في الحربِ والرفعِ وفي الحِمْلان
413 ... في كلِّ ما المخلوقُ عنه يَقدِرُ ... والإستغاثةُ التي قد تُنْكَرُ
414 ... هي استغاثةُ العبادةِ التي ... فعلتُمُ عندَ قبورِ الجِلَّة
415 ... من أَولياءٍ ودُعا الغِيَّابِ ... في غفلةٍ عن مالِكِ الأَرباب
416 ... في كلِّ ما لا يقدِرُ المخلوقُ ... عليه من أَمرٍ ولا يُطيقُ
417 ... فالإستغاثَةُ إِذاً بالأَنبيا ... يومَ القيامةِ كَما قدْ رُوِيا
418 ... إِرادةٌ منهم دعاءَ اللهِ ... لِما لهم من عندِهِ من جاه
419 ... لأَنْ يُحاسِبَ الورى فتُوزنُ ... أَعمالُهُم فيستريحُ المؤْمِنُ
420 ... مِنْ كَرْبِ ذاك المَوْقِفِ العظيمِ ... وطولِهِ وهَوْلِهِ العميم
421 ... نُخبرها دنيا وأُخرى مثل مَنْ ... يقول يا أَخي النُهى ادعون
422 ... بالخيرِ وهو سامعٌ كلامَهُ ... وجالسٌ في الجَنْبِ أَو أَمامَهُ

(1/21)

423 ... كفعلِ أَصحابِ رسولِ اللهِ ... إِذْ يَسْأَلونَه دعاءَ الله
424 ... لهم بخيرٍ في حياتِهِ وفي ... مماتِهِ فذاك عنه مُنْتَف
425 ... حاشا وكَلاَّ أَنَّ شخصاً سأَلَهْ ... من بعدِ موتِهِ بأَدنى مسأَلَةْ
426 ... بل أَنْكَرَ الأَسلافُ قَصْدَ قبرِهِ ... مِنْ عندِهِ يدعو لأَيِّ أَمرِه
427 ... فكيفَ مَنْ يَدْعو النبي بنفسِهِ ... فهوَ أَذَلُّ وأَخسُّ جنسِه
(شبهة عرض جبريل على إبراهيم بـ" ألك حاجة ")
428 ... وشبهةٌ أُخرى لهم عرضُ المَلَكْ ... جبريلَ في الهواءِ قائلاً أَلَكْ
429 ... من حاجةٍ لإِبْراهيمَ إِذْ نُظِمْ ... في المَنْجنيقِ لِجَحيمٍ مُصْطَلِمْ
430 ... قالوا لِذا فالإسْتَعانَةُ نَرَى ... جوازَها لعرضِ خيرِ السُّفَرا
431 ... قَبولَها على الخليلِ فَثَبَتْ ... أَن لا تُرى حُرْمًا ولا شِركاً يُبَتّ
432 ... جوابُ هذي كجوابِ الأُولى ... فإِنَّ روحَ القُدسِ جبرائيلا
433 ... لا شكَّ قادِرٌ على أَنْ يَنْفَعَهْ ... إِما بِطَفْءِ النارِ أَو أَنْ يَرْفَعَهْ
434 ... إِلى السَّما أَو بِتَغَيُّبٍ إِذا ... أَمَرَهُ من عنه دافعَ
435 ... إِذ وضَعَه بمكنةٍ وقوةٍ ... أَتى كتاباً وكذا بمرة
436 ... مثالُهُ كرَجُلٍ غَنِيِّ ... مَرَّ بشخصٍ ذا عَنا وَعِيّ
437 ... قالَ لهُ هلْ لكَ مِنْ أَنْ أَهَبَكْ ... شيئاً من المالِ لتقضي أَرَبَكْ
438 ... فيُعرِضُ الفقيرُ عن عَطاهُ ... مُرْتَجِيَ العطاءِ مِن مَوْلاه
439 ... لا منةً لأَحدٍ فيها ولا ... إِذاً فهذا نِعمَ ما قَدْ فعلا
(خاتمة مهمة تفهم مما قبلها)
440 ... وَلْنَخْتِمَنْ كلامَنا بمسأَلةْ ... مهمةٍ أَعْظِمْ بهذي المسأَلةْ
441 ... تُفْهَمُ ممَّا قَدْ مَضى ونُفْرِدُ ... لَها الكلامَ إِذا بِهِ تُحَدَّدُ
442 ... لِكَثْرةِ الغَلَطِ فيها وكِبَرْ ... شؤُونها وعُظْمِها مع الضَّرَرْ
443 ... فلا خلافَ أَنَّ توحيدَ العليّ ... لا بُدَّ منْ تحقيقِهِ بالعمل
444 ... بالقلبِ واللِّسانِ والأَعمالِ ... فكلُّ مَنْ عُرِفَ بالإِخلال

(1/22)

445 ... بواحدٍ منها ففي الإِسلامِ لمْ ... يَدْخُلْ وفي ضلالةٍ قطعاً أَلَمّ
446 ... منْ عَرَفَ التوحيدَ ثم ما عَمَلْ ... بهِ فكافرٌ كَفِرْعَوْنَ الأَذلّ
447 ... وفيه يغلطُ كثيرٌ إِذ يُقِرّ ... بأَنَّ ذا جميعَهُ حقُّ وبِرّ
448 ... ونحنُ نفهمُ ونشهدُ بذا ... لكِنَّما استعمالُهُ قد نُبِذا
449 ... إِذ لا يجوزُ عند أَهلِ أَرْضِنا ... إِلاَّ الذي بِوَفْقِهِم قدِ اعْتَنى
450 ... وغير ذلكُمْ من الأَعذارِ ... والحالُ أَنَّ قادةَ الكفَّار
451 ... قد يعرِفونَ الحقَّ لكنْ أَنكروا ... لِعُذرٍ أو لِغَرضٍ فَكَفَروا
452 ... وفي العَوانِ يعرِفونَه كما ... وفي براءةِ اشْتَرَوْا فَتَمِّما
453 ... فإِنْ بتوحيدِ الإِلهِ عَمِلا ... جهراً وفي قُلَيْبِهِ منه خلا
454 ... فهوْ منافقٌ وممَّنْ قد كَفَرْ ... هو أَشرُّ ومآلُهُ سَقَرْ
455 ... إِنَّ المنافقينَ في الدَّرْك إِلى ... آخرِه فتَتْلُوَنَّ المُنْزَلا
456 ... وهذه مسأَلةٌ طويلةٌ ... لكنَّها مهمَّةٌ جليلةٌ
457 ... تَبينُ إِنْ تُؤُمِّلَتْ في أَلْسُنِ ... أَكثرِ هذا الناسِ في ذا الزَّمَن
458 ... إِذ منهمُ من يعرفُ الحقَّ ولا ... يأَتي بمقتضاهُ أَعْني العَمَلا
459 ... لخوفِ نقصِ الجاهِ أَو دنياهُ أَو ... قصدِ مداراةِ الذينَ قَدْ عَصَوْا
460 ... وبعضُهم يعملُ ظاهراً وَلا ... يَعْمَلُ باطِناً وبئسَ عَمَلا
461 ... لكِنْ عليكَ فَهْمُ آيتينِ منْ ... كتابِ ربِّنا لكَ الأَمرُ يَبِنْ
462 ... إِذ قالَ لا تَعْتَذروا فَحَكَما ... بكفرِهِمْ من بعدِ إِيمانٍ سَمَا
463 ... إِذا عَرَفْتَ أَنَّ بعضَ مَنْ غَزَوْا ... معَ النَّبيِّ الرُّومَ ثمَّ قَدْ أَتَوْا
464 ... بكِلمةٍ قالوا على وجهِ اللَّعِبْ ... فكُفِّروا ونالَهُم أَدْهى العَطَبْ
465 ... يَبينُ أَنَّ مَنْ بكفرٍ نَطَقا ... ومن بِهِ عَمِلَ ممَّا عَلِقا
466 ... في قلبِهِ من خوفِ نَقْصِ مالِهِ ... أَو أَجْلِ جاهٍ خافَ مِن زوالِه
467 ... أَو لمداراةِ الأَنامِ أَعْظَمُ ... مِنَ الأُلَى بِكلمةٍ تكلَّموا
468 ... إِرادةَ المزح ِبها والثانيةْ ... في سورةِ النحل بحقِّ آتيهْ

(1/23)

469 ... فقالَ مَنْ كَفَرَ باللهِ إِلى ... آخرِه فَلْتَقْرَأَنْ مُرَتِّلا
470 ... تفهمْ بأَنَّ مَنْ كَفَرَ باللهِ ما إِنْ أَعْذَرا ... في النُّطْقِ بالكفرِ سوى مَنْ أُجْبِرا
471 ... إِن كانَ قلبُه بالإيمانِ اطْمَأَنّ ... وغيرُ ذا ففي الكفورِ قَدْ أُبِنْ
472 ... من بعدِ إِيمانٍ سواءٌ فَعَلا ... خوفاً على مالٍ كفِعْلِ الجُهَلا
473 ... لمزحٍ أَو حبِّ العشيرةِ وما ... لِشُبْهِ هذه الأُمور يُنْتَمَى
474 ... وآيةُ النحلِ بوَجْهَيْنِ تدُلّ ... على جميعِ ما ذَكَرْتُ فالأُولّ
475 ... من قولِه إِلاَّ مَن أكْرِهَ فَلَمْ ... يَسْتَثَنْ ِغيرَ مُكْرَهٍ إِذ قَدْ عُلِمْ
476 ... بأَنَّما الإِكراهُ في الأَفعالِ ... يصحُّ والنُّطقِ بلا إِشكال
477 ... أَمَّا الذي في القلبِ مِنْ عقدٍ فلا ... يصحُّ فيه بإِتَّفاقِ العُقَلا
478 ... والثانِ قَولُه تعالى ذلِكا ... بأَنَّهم فاقْرا بما هنالكا
479 ... تَعْلَمْ بأَنَّ الكفرَ والعذابَ لمْ ... يَكُنْ بالإعتقادِ مع جَهْلٍ أَلَمّ
480 ... والبُغضِ للدينِ وحُبِّ الكفرِ ... نَعوذُ بالرَّحمنِ مِنْ ذا الخُسْر
481 ... وإِنَّما السببُ فيه أَنَّ لَهْ ... خَسيسُ حَظِّ في الدُّنا المُعَجَّلَةْ
482 ... فهو على الدينِ الحنيفِ آثَرَهْ ... فَصار ممَّنْ يَذَرونَ الآخِرَةْ
483 ... نعوذُ باللهِ منَ الخِذلانِ ... ومِن قطيعةٍ ومِنْ كُفْران
484 ... اللهُ جلَّ وتعالى أَعلمُ ... وهو أَعزُّ مَنْ حَمَى وأَكْرَمُ
485 ... وصَلِّ يا ربِّ على محمدِ ... وآلِهِ والصَّحْبِ طولَ الأَبد

(1/24)


التعليقات على الأصول الثلاثة

التعليقات
على الأصول الثلاثة
للشيخ العلامة
أحمد بن يحيى النجمي
حفظه الله وسدد خطاه
وجعل الجنة مأواه
بسم الله الرحمن الرحيم
المتن : اعلم رحمك الله أنه يجب علينا تعلم أربع مسائل :
الأولى : العلم ، وهو معرفة الله ، ومعرفة نبيه ، ومعرفة دين الإسلام بالأدلة [1] .
[1] قَولُه : ( اعلم رحمك الله ) أولاً كلمة ( اعلم ) هو استثارة لانتباه الشخص .
قوله : ( رحمك الله ) هذه دعوة من المؤلف رحمه الله تعالى .
قوله : ( أنه يجب علينا ) أي نحن المكلفين .
قوله : ( تعلم أربع مسائل ) هذه المسائل هي الملخصة من سورة العصر وهي :
أولاً : العلم :
والعلم هو معرفة الله ومعرفة نبيه ، ومعرفة دين الإسلام بالأدلة ، لأن الله سبحانه وتعالى يقول مقسماً على ذلك : { بسم الله الرحمن الرحيم * وَالْعَصْرِ * إِنَّ الْإنْسَانَ لَفِي خُسْر } (سورة : العصر2،1) . أقسم الله على أن
كل إنسان خاسر ولا يستثنى من ذلك إلا من استثناهم الله عز وجل بقوله : { إِلَّا الَّذِينَ آمَنُوا } .
الإيمان : هو التصديق ، والتصديق لابد من أن يكون بشيء سبق العلم به أي أن الإيمان : يقتضي شيئاً يصدق به وهو التصديق بشيء معلوم وهو ما
......................................................................
علمته ، فالعلم لابد أن يكون قبل القول والعمل ، إذن آمنوا بأي شيء : آمنوا بالله .
أولاً : الإيمان بوجوده وربوبيته .
ثانياً : الإيمان بألوهيته .
ثالثاً : الإيمان بأسمائه وصفاته وكونه هو المنفرد بسياسة هذا الكون .
فالعلم فسره المؤلف بقوله : الأولى : العلم :
العلم يقال له : { إِلَّا الَّذِينَ آمَنُوا } يعني علموا وصدقوا . استنبط الشيخ من { إِلَّا الَّذِينَ آمَنُوا } العلم يعني أنهم عملوا وصدقوا بذلك العلم فالإيمان مستلزم للعلم لأن الإيمان الذي هو التصديق لا يكون إلا بمعلوم .

(1/1)

قوله : (وهو معرفة الله) ، كيف تعرف الله ؟ الجواب : معرفة الله عز وجل من الناحية الإجمالية تثبت بالفطرة فكل مخلوق يعلم أن الله خلقه ، ومن أنكر ذلك كالملحدين فإنه ينكر في الظاهر ، وهو في باطنه مستيقن بأن الله هو الذي خلقه ، أما معرفة الله بالتفصيل فهذا لا يمكن إلا من طرق الرسل الذين أرسلهم الله إلى بني آدم ، قال تعالى : { يَا بَنِي آدَمَ إِمَّا يَأْتِيَنَّكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي فَمَنِ اتَّقَى وَأَصْلَحَ فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ } (لأعراف:35) .
.....................................................................
إذاً معرفة الله بالتفصيل لا يمكن لأحد إلا من طريق الرسل صلوات الله عليهم ، وفي شريعتنا من كتاب وسنة قد جاء ما يكفي ويشفي ، بين الله عز وجل في كتابه الذي أنزله على رسوله صلى الله عليه وعلىآله وصحبه .
وسلم وهو القرآن ، بين فيه كل شيء ومن ضمن ذلك ، وأعظم شيء فيه وأهم المهمات معرفة الله ، عرفنا الله بنفسه من خلال آياته الكونية وآياته القرآنية قال تعالى : { إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالْأَرْضَ أَنْ تَزُولا وَلَئِنْ زَالَتَا إِنْ أَمْسَكَهُمَا مِنْ أَحَدٍ مِنْ بَعْدِهِ إِنَّهُ كَانَ حَلِيماً غَفُوراً } (فاطر:41) وقال تعالى : { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُون } (الزمر:67) . إلى غير ذلك من الآيات التي عرفنا الله فيها بنفسه قال تعالى : { سَنُرِيهِمْ آيَاتِنَا فِي الْآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ أَوَلَمْ يَكْفِ بِرَبِّكَ أَنَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ } (فصلت:53) .

(1/2)

وإذاً فقد عرفنا الله بنفسه بأن له ذاتاً وأن له صفاتاً وأنه هو الإله الحق الذي ينبغي أن يفرد في العبادة دون ما سواه ، ومن خلال ذلك عرفنا وجود الله بأنه مستو على عرشه بائن من خلقه وعلمه بكل مكان ، وعرفنا وحدانيته وانفراده بالخلق والرزق قال تعالى : { أَمَّنْ هَذَا الَّذِي يَرْزُقُكُمْ إِنْ أَمْسَكَ رِزْقَهُ بَلْ لَجُّوا فِي عُتُوٍّ وَنُفُورٍ } (الملك:21) وعرفنا بما عرَّفنا به عن
الثانية : العمل به [1].
نفسه أن له أسماء حسنى وأن له صفات عليا ، علو ذات ، وعلو قدر وعلو قهر ، فهذه هي معرفة الله نتيجتها إفراده بالعبادة من دعوة وخوف ورجاء
وغير ذلك قال تعالى : { وَلا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا إِلَهَ إِلَّا هُوَ كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ لَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ } (القصص:88) .
ثانياً : ( معرفة نبيه ) :
أي : معرفة النبي - صلى الله عليه وسلم - بأنه رسول الله أرسله إلى الناس جميعاً ليخرجهم من الظلمات إلى النور .
هذه هي مقتضيات الإيمان التي يؤمن بها المسلم .
ثالثاً : ( معرفة دين الإسلام بالأدلة ) : أي : بأن تعرف بأن هذا حكمه واجب ودليله كذا ، وهذا حكمه محرم ودليله كذا ، وهذا حكمه مستحب ودليله كذا ، وهذا حكمه مكروه ودليله كذا ، وهذا حكمه مباح ودليله كذا ، ولهذا قالوا في أصول الفقه حينما عرفوا الفقه : هو معرفة الأحكام الشرعية من أدلتها التفصيلية ، ثم قال :
[1] الثانية : العمل به : أي العمل بهذا الإيمان ، وبهذه المعرفة عرفت أن هذا حكمه الفرضية ففعلته هذا حكمه التحريم فتركته واجتنبته إلى آخر ما يقال .
الثالثة : الدعوة إليه [2] .

(1/3)

الرابعة : الصبر على الأذى فيه ، والدليل قوله تعالى : { بسم الله الرحمن الرحيم *وَالْعَصْرِ * إِنَّ الْأِنْسَانَ لَفِي خُسْرٍ * إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْر } (العصر: 1،2،3) .
قال الشافعي رحمه الله : لو ما أنزل الله حجة على خلقه إلا هذه السورة لكفتهم .
وقال البخاري رحمه الله تعالى : باب : العلم قبل القول والعمل والدليل قوله تعالى :
{ فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ } (محمد:19) . فبدأ بالعلم قبل القول والعمل . [1] .
[2] الثالثة : الدعوة إليه : أي إذا توفر فيك الإيمان والعمل انتقلت إلى الدعوة فأنت تدعو الناس إلى ما آمنت به وعلمته لكي يحُرزوا النجاة ، ولما
كانت الدعوة تحتاج : أولاً : إلى حكمة ، وثانياً : إلى صبر قال : ( الصبر على الأذى فيه ) .
[1] الرابعة : ( الصبر على الأذى فيه ) . الأذى في الله لابد أن يحصل ، ولكن قد يكون الأذى خفيف وقد يكون الأذى شديد ، لكن يجب عليك أن تواجه ذلك بالصبر ولا تتضجر ، ولهذا أخبر الله عز وجل عن قومٍ تضجروا من الأذى وانتكسوا : { وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ وَلَئِنْ جَاءَ نَصْرٌ مِنْ رَبِّكَ لَيَقُولُنَّ إِنَّا كُنَّا مَعَكُمْ أَوَلَيْسَ اللَّهُ بِأَعْلَمَ بِمَا فِي صُدُورِ الْعَالَمِين } (العنكبوت:10) . هذا الدرس هو مقتضى سورة العصر { وَالْعَصْرِ * إِنَّ الْإنْسَانَ لَفِي خُسْرٍ * إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْر }

(1/4)

(العصر: 1،2،3) ، فلا تكون النجاة من الخسارة مضمونة والفلاح مضمون إلا لمن اتصف بهذه الصفات الأربع ، ولهذا قال الشافعي رحمه الله ( لو ما أنزل الله حجةٌ على خلقه إلا هذه السورة لكفتهم ) . وقال البخاري رحمه الله :
( باب العلم قبل القول والعمل ) ، والدليل قوله تعالى : { فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ } (محمد: من الآية19) ، وبالله التوفيق .
قال : ( اعلم رحمك الله أنه يجب على كل مسلم ومسلمة تعلم هذه الثلاث المسائل والعمل بهن :
الأولى : أن الله خلقنا ورزقنا ولم يتركنا هملا ، بل أرسل إلينا رسولاً ، فمن أطاعه دخل الجنة ، ومن عصاه دخل النار ، والدليل قوله تعالى : { إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولاً شَاهِداً عَلَيْكُمْ كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولاً * فَعَصَى فِرْعَوْنُ الرَّسُولَ فَأَخَذْنَاهُ أَخْذاً وَبِيلاً } (المزمل:15،16) . [1] .
[1] وأقول : إن هذه الثلاث المسائل نعرف بها حقيقة التوحيد .

(1/5)

فالمسألة الأولى : أن الله خلقنا ورزقنا ولم يتركنا هملا أي : لا نؤمر ولا ننهى ، بل أرسل إلينا رسولاً دعانا إلى التوحيد وحذرنا من العصيان والمخالفة ، وحذرنا قبل ذلك أن نشرك مع الله أحداً ، فقد مكث رسول الله - صلى الله عليه وسلم - عشر سنوات لا يأمر أحداً بشيء غير التوحيد . فعن أبي أمامة - رضي الله عنه - قال : قال عمرو بن عبسة السلمي - رضي الله عنه - كنت وأنا في الجاهلية أظن أن الناس على ضلالة وأنهم ليسوا على شيء ، وهم يعبدون الأوثان ، فسمعت برجل بمكة يخبر أخباراً فقعدت على راحلتي ، فقدمت عليه ، فإذا رسول الله - صلى الله عليه وسلم - مستخفياً جرءاء عليه قومه ، فتلطفت حتى دخلت عليه بمكة فقلت له : ما أنت ؟ قال : { أنا نبي } ، فقلت وما نبي ؟ قال : { أرسلني الله } ، فقلت : وبأي شيء أرسلك ؟ قال : { أرسلني بصلة الأرحام ، وكسر الأوثان ، وأن يوحد الله لا يشرك به شيء }(1) . وعلى هذا فيجب أن
......................................................................
نعلم أن الله لم يخلقنا ويرزقنا لغير حكمة ولغير غاية منشودة ومطلوبة ، إذ أن العاقل من المخلوقين يتنزه أن يعمل عملاً لغير حكمة منشودة في ذلك العمل فكيف بجبار السموات والأرض ؟ ‍‍‍!! .
__________
(1) الحديث أخرجه مسلم في كتاب صلاة المسافرين وقصرها باب إسلام عمرو بن عبسة - رضي الله عنه - .

(1/6)

إن الله خلق هذا الكون سمائه وأرضه وجباله وبحاره وما فيه من شمس وقمر وليلٍ ونهار وخلق العوالم الثلاثة كل ذلك خلقه لحكمة أرادها ، فجعل الملائكة عالم كله خير يأمرهم بما أراد من سياسة هذا الكون ، وقد جعل لكل شيء في هذا الكون ملائكة ، ملائكة للبحار ، وملائكة للريح وخزنها وإرسالها ، وملائكة للسحاب ، وملائكة للجنة وملائكة للنار ، وملائكة للأرحام ، وملائكة الموت ، إلى غير ذلك وجعل الجن والإنس مؤهلين للخير والشر ، والطاعة والمعصية ، ابتلاهم بذلك حكمة منه سبحانه وتعالى خلقهم للعبادة ، وسلط عليهم الشياطين ، وزين لهم الدنيا ، فمنهم من أطاعه ومنهم من عصاه ، والطاعة لا تكون طاعة إلا إذا كانت خالصة لله وتابعة لما بينه الله في كتابه وعلمَّه الرسول - صلى الله عليه وسلم - أمته فالأمم التي مضت كل أمة لها رسول أرسل إليها ، وختَم الرسل بمحمدٍ - صلى الله عليه وسلم - أرسله الله إلى هذه الأمة يدعوهم إلى عبادة الله وحده ، ويحذرهم من عبادة غيره فمن أطاع هذا الرسول - صلى الله عليه وسلم - فاز بخيري الدنيا والآخرة ، ومن عصاه لقي العذاب الأليم ، ولنتأمل ما هو السبب في إهلاك الأمم التي هلكت ؟ أليس عصيانهم الثانية : أن الله لا يرضى أن يشرك معه في عبادته أحد لا ملك مقرب ولا نبي مرسل والدليل قوله تعالى : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً } (الجن:18) . [1] .
لرسلهم ، نقول بلى هو عصيانهم لرسلهم ، فما أهلك الله قوم نوح إلا بسبب عصيانهم لرسولهم نوحاً - عليه السلام - ‍‍، وما أهلك الله قوم عاد إلا بذلك ، وكذلك قوم ثمود أي قوم صالح ومن بعدهم من الأمم فرعون وقومه ومدين الذين أُرسل إليهم شعيبٌ وقَومَ لوطٍ ، وكم من أممٍ هلكت ولم نعلم عنها ، وما أخبرنا الله إلا عن عدد قليل من الرسل .

(1/7)

إذا علمنا أن سبب هلاك الأمم هو عصيانهم لرسلهم فإن الواجب علينا أن نطيع رسولنا فيما أمرنا به من عبادة الله وحده ، ولنعلم علم اليقين أن الله ما خلقنا ورزقنا إلا لنعبده وحده لا شريك له ، فمن عبد غيره فقد أتى بالذنب الذي لا يغفر واستوجب الخلود في النار وتحريم الجنة عليه ، قال تعالى : { إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْماً عَظِيماً } (النساء:48) .
وقال على لسان عيسى - عليه السلام - : { يَا بَنِي إِسْرائيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } (المائدة: من الآية72) .
[1] الثانية : يجب أن نعلم أن الله لا يرضى أن يشرك معه في عبادته أحد لا ملك مقرب ولا نبي مرسل ، فلا يجوز لأحد من الناس أن يدعو أحداً من
.....................................................................
دون الله مهما ارتفع مقامه عند ربه وعلت مرتبته عنده ، وإن أعظم المخلوقين مرتبة عند الله هما :
1. جبريل من الملائكة عليه الصلاة والسلام
2. ومحمد من بني آدم عليه الصلاة والسلام
فمن دعا واحداً منهما أو دعا غيره فإنه يعتبر قد أشرك بالله شركاً أكبر موجباً للخلود في النار ، ولهذا قال المؤلف رحمه الله :

(1/8)

( الثانية : أن الله لا يرضى أن يشرك معه في عبادته أحد لا ملك مقرب ولا نبي مرسل ) وقد مثلنا الملك للملك المقرب بجبريل عليه السلام ، والنبي المرسل بمحمدٍ - صلى الله عليه وسلم - ، وأن الله عز وجل لا يرضى أن يدعى أحد من هؤلاء ولا غيرهم والادلة على ذلك من كتاب الله وسنة رسول الله - صلى الله عليه وسلم - لا تحصى ومن ذلك قوله تعالى : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً } (الجن:18) يصح أن نقول : أن المساجد هي أعضاء السجود السبعة وأولها الجبهة ، وكذلك اليدين والركبتين وأطراف القدمين .
ويصح أن نقول : أن المساجد هي المساجد المبنية التي بنيت لعبادة الله ، هذه المساجد مبنية على الأرض من الذي خلق الأرض التي تسجد عليها ؟ لا شك أنه الله عز وجل فلا يجوز لك أن تسجد عليها لغيره ، لأنك إذا فعلت استعملت ملكه في عبادة غيره ، ويصح أن تفسر بالأعضاء التي خلقها
الثالثة : أن من أطاع الرسول ووحد الله لا يجوز له موالاة : { لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْأِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُولَئِكَ حِزْبُ اللَّهِ أَلا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ } (المجادلة:22) [1] .
الله فيك ، فتبين أن المساجد يصح أن تفسر بالأعضاء والله هو الذي خلقها فيك فلا يجوز لك أن تسجد بها لغيره لأنك إذا فعلت ذلك تكون قد
استعملت خلقه في عبادة غيره ، ويصح أن تفسر بالمساجد المعروفة فلا يجوز لك أن تسجد فيها لغير الله .

(1/9)

[1] الثالثة : أن من أطاع الرسول ووحد الله ، فلا يجوز له موالاة من حاد الله ورسوله والدليل قوله تعالى : { لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ ... } (المجادلة: من الآية22) .
فمن أشرك بالله فقد حاد الله ورسوله ، ومن أقر الشرك وأجازه فقد حاد الله ورسوله . ولنتذكر هنا أن بعض مؤسسي المناهج الدعوية ، عمل الشرك بنفسه وأقره وأجازه من غيره ، ولنضرب مثلا :
(حسن البنا) كان يقول في حفل المولد في الليالي الأولى من ربيع الأول :
هذا الحبيب مع الأحباب قد حضرا ... وسامح الكل فيما قد مضى وجرى
.....................................................................
نقل هذا أخوه عبد الرحمن البنا في كتاب " أحداث صنعت التاريخ " .
إذاً فلا يجوز لنا أن نتخذه إماماً لأنه زعم أن رسول الله يحضر حفلهم ويغفر ذنوبهم وهكذا غيره من أهل منهجه الذين وقع منهم الشرك أوأقروا غيرهم عليه ، مع أنه قد حاضر في وكر من أكبر أوكار الشرك وهو مشهد
( السيدة زينب ) ، ولم ينطق بكلمة ولا حرف في النهي عن الشرك بالله وعمر التلمساني يقول : ( ليس في دعوة الصالحين شرك ولا وثنية ، بل هي تذوق إلى غير ذلك مما أثر عن هؤلاء القوم ) .

(1/10)

وكذلك مؤسس منهج التبليغ : كان يدين بأربع طرق من الطرق الصوفية وكان يرابط عند بعض القبور راجيا للفيوضات التي تنزل عليه من أهلها . أما السروريه والقطبية فهم يحبون المشركين ويبغضون الموحدين علما بأن سيد قطب قد حصل منه فواقر ، فقد كفر أمة محمد صلى الله عليه وسلم وهو يعلم علم اليقين عن الدولة السعودية أنها دولة موحدة وأهلها كلهم سنيون ، فنجده يقول في مقدمة سورة الحجر من " الظلال " : ( إنه لا يوجد اليوم على وجه الأرض مجتمع مسلم ولا دولة مسلمة قاعدة التعامل فيها على مقتضى شريعة الله ) . ( ا . هـ ) ، فهل يجوز لنا أن نتولى هؤلاء القوم أو أن نسير في ركابهم ونأخذ بما هم عليه من الحزبيات حاشا لله والله سبحانه وتعالى يقول: { لا تَجِدُ قَوْماً يُؤْمِنُونَ
.....................................................................

(1/11)

بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْأِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُولَئِكَ حِزْبُ اللَّهِ أَلا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ } (المجادلة:22) فهذه دعوة الأنبياء التي أرسل الله بها محمداً - صلى الله عليه وسلم - ، وأرسلت بها جميع الرسل كما يقول الله عز وجل : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (الانبياء:25) ، وقال تعالى : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (النحل: من الآية36) وقد فسر الطاغوت بأنه ما تجاوز به العبد حده من معبود أو متبوع أو مطاع ، وإذا فكرت في حال أولئك المتبوعين ، وجدتَ أنهم أطيعوا في معصية الله وأباحوا الشرك والبدع فتوبعوا عليها(1)
__________
(1) علماً بأن المحادة التي عندهم ليست محادة كلية بل هي محادة جزئية غالباً ، وقد توجد المحادة الكلية عند من أشرك بالله شركاً أكبر أورضي بالشرك الأكبر وأقر عليه ، وعلى هذا فالمحادة الكلية توجب الكفر المخرج من الملة لقول الله عز وجل : { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (الزمر:65) ولما ذكر الله الأنبياء في سورة الأنعام قال : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (الأنعام: من الآية88) ، أما من كان منهم محادته بالبدع وترك السنة فإن محادته جزئية موجبة للفسق فقط وهو باق على السلامة وبالله التوفيق .

(1/12)

.
( اعلم أرشدك الله لطاعته ، أن الحنيفية ملة إبراهيم ، أن نعبد الله وحده مخلصين له الدين ) [1] .
[1] قوله : ( اعلم أرشدك الله لطاعته ) كلمة ( اعلم ) للتنبيه ، ثم دعا لك بالرشد أن يرشدك الله لطاعته ويوفقك لها .
قوله : ( أن الحنيفية ملة إبراهيم ) الحنيفية هي : دين الحق ، وهو التوحيد قال تعالى : { مَا كَانَ إِبْرَاهِيمُ يَهُودِيّاً وَلا نَصْرَانِيّاً وَلَكِنْ كَانَ حَنِيفاً مُسْلِماً وَمَا كَانَ مِنَ الْمُشْرِكِينَ } (آل عمران:67) . ومعنى حنيفا : أي : مائلا عن الشرك إلى التوحيد وعن المعصية إلى الطاعة وعن الفجور إلى البر وعن البدعة إلى السنة ويقول جل من قائل : { ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِين } صلوات الله وسلامه على نبييه وخليله إبراهيم ومحمد صلوات الله وسلامه عليهما ، لقد سلكا سبيل الحق
والرشد وهو إفراد الله بالعبادة ودعوا إلى ذلك أمتيهما وقد أمرنا باتباعهما
في ذلك لأن ذلك هو الأمر الذي خلقت الجن والإنس من أجله وقد أخبرنا
الله عز وجل أنه ما خلق الجن والإنس إلا للعبادة لم يخلقهما للهو ولا للعب
ولكن كثير من الجن والإنس عملوا بغير ما أمروا به فسلكوا غير طريق الحق الذي رسم لهم ، واستحقوا بذلك غضب الله ومقته وعقوبته .
أما من اتبع ملة إبراهيم ومحمدا صلى الله عليهما وسلم فوحد الله بعبادته ؛ فإنه ولو أذنب ولو قارف المعاصي الكبائر فإنه يرجو من الله الخلاص إلى
وبذلك أمر الله جميع الناس وخلقهم لها ، كما قال تعالى: { وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ } (الذريات:56) . ومعنى يعبدون : أي : يوحدون ، وأعظم ما أمر الله به التوحيد وهو إفراد الله بالعبادة ، وأعظم ما نهى عنه الشرك وهو دعوة غيره معه [1] .

(1/13)

الجنة وقد دلت النصوص على أن أقواما من الموحدين يخرجون من النار وقد صاروا حمما فيوضعون على نهر الحياة فينبتون كما تنبت الحبة في حميل السيل .(1) أخرجه البخاري ومسلم وأنظر السلسلة الصحيحة (2250) .
[1] فالشرك الأكبر محبط للعمل موجب للخلود في النار ، قال تعالى على لسان عيسى ابن مريم : { يَا بَنِي إِسْرائيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } (المائدة: من الآية72) ، وقال تعالى : { إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاء } (النساء: من الآية48) ، وقال جلا من قائل : { الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ } (الأنعام:82) ، وقد اهتم أصحاب رسول الله - صلى الله عليه وسلم - لهذه الآية فقالوا يا رسول الله ! أينا لم يظلم نفسه ، فقال النبي - صلى الله عليه وسلم - : { إنه ليس الذي تذهبون إليه وإنما المراد بالظلم الشرك ، ألم تسمعوا إلى قول لقمان لابنه : { يَا بُنَيَّ لا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ
.....................................................................
__________
(1) الحديث أخرجه البخاري في كتاب الأذان باب فضل السجود من حديث أبي هريرة - رضي الله عنه - وفي كتاب الرقاق باب صفة الجنة والنار وفي كتاب الإيمان باب تفاضل أهل الإيمان في الأعمال . ومسلم أخرجه في كتاب الإيمان أيضاً من صحيحه باب معرفة طريق الرؤية والحديث عن الصحابي الجليل أبي سعيد الخدري - رضي الله عنه - .

(1/14)

لَظُلْمٌ عَظِيمٌ } (1) (لقمان: من الآية13) – وفي رواية – : { ليس هو كما تظنون إنما هو كما قال لقمان لابنه : { يَا بُنَيَّ لا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } .. }(2) . ومعنى يعبدون يوحدون لأن الله سبحانه وتعالى لا يقبل العبادة إلا بالتوحيد كما أن الصلاة لا تكون صلاة إلا بطهارة فكذلك العبادة لا تكون عبادة إلا بالتوحيد ، وقد جاء في الحديث عن النبي - صلى الله عليه وسلم - فيما يرويه عن ربه أنه قال : { أنا أغنى الشركاء عن الشرك من عمل عملاً أشرك معي فيه غيري تركته وشركه } ، فالشرك نجاسة للقلوب ينجسها ويحبط العبادة جميعا سواء جاءت من القلب أو من اللسان أو من الجوارح ولهذا قال الله عز وجل لنبيه : { وَثِيَابَكَ فَطَهِّرْ * وَالرُّجْزَ فَاهْجُرْ } (المدثر:4-5) .
ومن هنا نعلم أن المشرك مهما تقرب إلى الله من عبادة فهي باطلة وحابطة لا يقبل الله منها شيئاً ما دامت ممزوجة بالشرك ، وبالله التوفيق .
والدليل قوله تعالى : { وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً } (النساء: من الآية36) [1] .
فإذا قيل لك : ما الأصول الثلاثة التي يجب على الإنسان معرفتها ؟ فقل : معرفة العبد ربه ، ودينه ، ونبيه محمد - صلى الله عليه وسلم - ). [2] .
[1] قال الله تبارك وتعالى : { وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً }
__________
(1) الحديث أخرجه الإمام البخاري في كتاب استتابة المرتدين باب إثم من أشرك بالله وعقوبته في الدنيا والآخرة من حديث عبد الله بن عمر - رضي الله عنه - وأورده في كتاب تفسير القرآن باب : { لا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } .
(2) وهذه الرواية أخرجها الإمام مسلم في كتاب صدق الإيمان وإخلاصه ، وأخرجه البخاري في كتاب استتابة المرتدين باب ما جاء في المتأولين .

(1/15)

(النساء: من الآية36) ، فهذه الآية اشتملت على أعظم أمر وعلى أعظم نهي ، فأعظم الأمر هو التوحيد وأعظم النهي هو الشرك الأكبر المخرج من الملة .
[2] أقول : لقد أجمل المؤلف الأصول الثلاثة في هذه الكلمات : معرفة العبد ربه بأن يعرفه بأسمائه الحسنى وصفاته العليا ، وكمالاته التي لا يعتريها نقص ودوامه الذي لم يطرأ عليه حدوث،وبقائه الذي لا يطرأ عليه فناء قال الله تعالى : { كُلُّ مَنْ عَلَيْهَا فَانٍ * وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالْإكْرَامِ } (الرحمن: 26،27) . وسيلم المؤلف بتفاصيل هذه الثلاثة الأصول : معرفة العبد ربه ، ومعرفته دينه ، ومعرفته نبيه محمدا - صلى الله عليه وسلم - .وهذه الثلاثة الأصول هي التي يبنى عليها الدين كله ، فلا يدخل العبد إلى الإسلام إلا بالشهادتين شهادة أن لا إله إلا الله ، وأن محمدا رسول الله ولا يقبل له أذان إلا بهاتين الشهادتين ولا تصح له صلاة إلا بهاتين الشهادتين ولا يسأل في قبره إلا عن ربه ودينه ونبيه ، ولا يسأل يوم القيامة عند البعث والنشور لا يسأل إلا عن هذه الأصول ، ولا يقبل عمله إلا بها ولا يثقل ميزانه إلا بها ولا يمر على الصراط وينجو من النار ولا يدخل الجنة إلا بها ، ولهذا فإنه ينبغي الاعتناء بهذه الأصول الثلاثة والتعلم بها وإتقان معرفتها ليكون العبد من الناجين يوم القيامة وبالله التوفيق .
( فإذا قيل لك من ربك ؟ فقل : ربي لله الذي رباني وربى جميع العالمين بنعمه وهو معبودي ليس لي معبود سواه والدليل قوله تعالى : { الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } (الفاتحة:2) وكل ما سوى الله عالم وأنا واحد من ذلك العالم ) . [1] .

(1/16)

[1] قوله : ( إذا قيل لك من ربك ؟ فقل : ربي الله ) هذا تعليم من الشيخ رحمه الله تعالى لأنه ربما سئل وربما حاك هذا السؤال في القلب لأن هذا ليس بالأمر اليسير بل هو الأصل الذي عليه مدار الحياة الأولى والأخرى فلا بد أن تعرف من هو ربك ، وإذا كنت لا تعرف فهذا شيخ الإسلام يلقنك بأنك إذا سئلت من ربك؟ أي : سئلت هذا السؤال تجيبه بقولك : ( ربي الله الذي رباني وربى جميع العالمين بنعمه ) .
العالمين : جمع ، وكل جنس من المخلوقات عالم ، فعالم الإنسان ، وعالم الجن ، وعالم الإبل ، وعالم الجنس من الطيور ، كل جنس منها عالم وحتى عالم الذر والنمل والذباب ، كل هذه عوالم ، وأنت واحد يا عبد الله من أحد تلك العوالم وكل هذه العوالم الموجودة على وجه الأرض كلها تسترزق الله عز وجل فهو الذي خلقها وهو الذي يرزقها بأن يوصل إليها أرزاقها قال تعالى : { الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } وكل ما سوى الله من المخلوقات عوالم كما بينا سابقا ، وكل جنس من المخلوقات عالم .
( فإذا قيل لك : بما عرفت ربك ؟ فقل : بآياته ومخلوقاته [1] .
ومن آياته الليل والنهار والشمس والقمر) [2] .
[1] وأقول : الآيات تنقسم إلى قسمين:
آيات كونية وهي ما ذكره المؤلف رحمه الله .
[2] وآيات قرآنية وهي آيات القرآن . فأما الآيات الكونية : فهي الليل والنهار ، قال الله عز وجل : { وَجَعَلْنَا اللَّيْلَ وَالنَّهَارَ آيَتَيْنِ فَمَحَوْنَا آيَةَ اللَّيْلِ وَجَعَلْنَا آيَةَ النَّهَارِ مُبْصِرَةً لِتَبْتَغُوا فَضْلاً مِنْ رَبِّكُمْ وَلِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ وَكُلَّ شَيْءٍ فَصَّلْنَاهُ تَفْصِيلاً } (الاسراء:12) ، وكذلك الشمس والقمر هما آيتان أيضا من آيات الله عز وجل الكونية .

(1/17)

وقد عرف المعافى النهرواني في كتابه : ( الجليس ) الآية بقوله : هي العلامة الفاصلة وهي الأعجوبة الحاصلة ، وهي البلية النازلة ، هذا من حيث تعريف الآية ، فمثال العلامة الفاصلة : { آيَتُكَ أَلَّا تُكَلِّمَ النَّاسَ ثَلاثَ لَيَالٍ سَوِيّاً } (مريم: من الآية10) ، وأما كونها الأعجوبة الحاصلة ، فهي الأمر العجيب الذي فيه العبرة كقوله تعالى : { إِنَّ فِي ذَلِكَ لَآيَةً } (الشعراء:8) .
قوله : وهي البلية النازلة : أي العقوبة المفاجئة ، قال - صلى الله عليه وسلم - : { وأعوذ بك من زوال نعمتك ، وتحول عافيتك ، وفجاءة نقمتك وجميع سخطك }(1) لأنها تدل على قوة المنتقم ، ومن ذلك قوله : { وَلَقَدْ تَرَكْنَاهَا آيَة }
(القمر: من الآية15) .
ومن مخلوقاته السموات السبع ، والأرضون السبع وما فيهن ، وما بينهما ، والدليل قوله تعالى : { وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لا تَسْجُدُوا لِلشَّمْسِ وَلا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ } (فصلت:37) وقوله تعالى : { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَار يَطْلُبُهُ حَثِيثاً وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ } (الأعراف: من الآية54) [1] . والرب هو المعبود [2] .
والآية من القرآن جمعت المعاني الثلاثة لدلالتها وفصلها وإبانتها.
__________
(1) الحديث أخرجه الإمام مسلم في كتاب الذكر والدعاء باب أكثر أهل الجنة الفقراء وأكثر أهل النار النساء .

(1/18)

[1] ومن مخلوقاته ما جاء في قوله تعالى { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَار } (لأعراف: من الآية54) ، إلى الآية قوله : { تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ } .
[2] :(والرب هو المعبود ) أي : هو المستحق للعبادة لأنه هو الذي خلق ورزق وأعطى كل مخلوق ما يصلح له وكان ينبغي أن يقول الشيخ رحمه الله ( والرب هو المعبود بحق ) لأن المعبودات بغير حق كثيرة ، ولست مستدركا
على الشيخ رحمه الله ، ولكن يتبين من هذا أن أعمال العباد مهما جلت وكثرت ، فإن النقص يلازمها ؛ لأن كلمة الرب هو المعبود يمكن أن يقع
على المعبود بحق ، والمعبود بغير حق ، وإذا احترز القائل وقال : الرب هو المعبود بحق فإنه يسد الباب على الخرافيين .
والدليل قوله تعالى : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ * الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُون }
(البقرة : 21،22) . قال ابن كثير : الخالق لهذه الأشياء هو المستحق للعبادة .[1]

(1/19)

[1] قال الله عز وجل { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (البقرة:21) ، أي : خلقكم وخلق الذين من قبلكم { لعلكم تتقون } و { لعل } من الله واجبة الوقوع كما يقال فمن عبد الله عز وجل عبادة مبنية على الإيمان به أحدث له ذلك في نفسه التقوى والخوف من الله عز وجل قوله : { الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُون } (البقرة:22) أي : أنه هو الذي استقل بخلق ما ترون خلق الأرض التي تحتكم ، وجعلها الله فراشا لكم والسماء التي فوقكم بناها وسواها بغير عمد وأنزل من السماء ماء فأخرج به أزواجا من نبات شتى
أشجار لا ثمر فيها هي رزق للبهائم ، وأشجار فيها ثمر هي رزق للبهائم وبنى آدم ، كلها تنبت في أرض واحدة ، وتسقى من ماء واحد ، وتختلف ثمراتها ، وذلك يدل على قدرة الصانع جل وعلا .
وأنواع العبادة التي أمر الله بها مثل الإسلام والإيمان والإحسان ومنه الدعاء . [1] . والخوف .[2]
[1] أما الدعاء ؛ فهو جائز للمخلوق الحي فيما يقدر عليه ، وغير جائز فيما لا يقدر عليه إلا الله ، فلو قلنا : يا فلان ! أنزل لنا مطرا ، لكان هذا الدعاء محرم وكفر مخرج من الملة .
أما لو قلت : يا فلان ! أعطني المسحات أو القدر أو الفأس لأنتفع بهذه الحاجة وأردها ، فإن هذا جائز لا شيء فيه .
وإذاً فقد عرفنا من خلال هذا أن الدعاء ينقسم إلى قسمين :
1. دعاء للمخلوق فيما يقدر عليه ، فهذا جائز .
2. دعاء للمخلوق فيما لا يقدر عليه إلا الله فهذا ممنوع .
[2] كما أن الخوف ينقسم إلى قسمين :
1.خوف طبيعي ، كخوف الإنسان من الحية ، وخوفه من العدو ، فهذا لا شيء عليه فيه ولا يكون من العبادة .

(1/20)

2. والخوف من المخلوق فيما لا يقدر عليه إلا الله ، كمخافة بعض الناس ممن يزعمون أن لهم الولاية ، ويزعمون أنهم يطلعون على الغيب ، وأنهم يقدرون على أن ينزل بك كارثة ، فهذا الخوف شرك مخرج من الملة .
والرجاء [1] . والتوكل والرغبة والرهبة ، والخشوع ، والخشية ، والإنابة والاستعانة والاستعاذة والاستغاثة ،والذبح والنذر وغير ذلك من أنواع العبادة التي أمر الله بها ، كلها لله تعالى [2] . والدليل قوله تعالى : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُوا مَعَ اللَّهِ أَحَداً }
( الجن : 18 ) فمن صرف منها شيئا لغير الله فهو مشرك كافر ، والدليل قوله تعالى : { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ }
( المؤمنون : 117 ) وفي الحديث : { الدعاء مخ العبادة }(1) والدليل قوله تعالى : { وقال ربكم ادعوني استجب لكم إنَّ الذين يستكبرون عن عبادتي سيدخلون جهنَّم داخرين }
[1] وهكذا الرجاء كأن ترجو من المخلوق أن يقرضك مالا أو ينفعك فيما يستطيع عليه ، فهذا جائز .
__________
(1) الحديث أخرجه الترمذي في كتاب الدعوات باب ما جاء في فضل الدعاء قال أبو عيسى الترمذي هذا حديث غريب من هذا الوجه لا نعرفه إلا من حديث ابن لهيعة ، من حديث أنس - رضي الله عنه - وقد ضعف الحديث الإمام الألباني في ضعيف الجامع الصغير وزيادته صفحة 441 طبعة المكتب الإسلامي برقم الحديث (3003) .

(1/21)

أما أن ترجوه في أمر من الأمور التي لا يقدر عليها إلا الله كشفاء المرض وصرف العاهة ، وإنزال الغيث ، والنصر على الأعداء فهذا الرجاء للمخلوق ، محرم(1) بل شرك أكبر ؛ لأن هذا من صفات الألوهية التي لا يتصف بها أحد غير الله عز وجل ، وهكذا يقال في جميع هذه الأشياء من التوكل ، والرغبة ، والرهبة ، وغيرها ، ويستثنى من ذلك الخشوع ، والذبح والنذر فإنه لا يجوز للمخلوق بحال . والمقصود ( بالذبح : العبادة ) .
ودليل الخوف قوله تعالى : { فلاتخافوهم وخافون إن كنتم مؤمنين } ( آل عمران : 175 ) ودليل الرجاء قوله تعالى : { فمن كان يرجوا لقاء ربه فليعمل عملاً صالحاً ولايشرك بعبادة ربه أحدا } ( الكهف : 110 ) ودليل التوكل قوله تعالى :
{ وعلى الله فتوكلوا إن كنتم مؤمنين } ( المائدة : 23 ) وقوله : { ومن يتوكل على الله فهو حسبه } ( الطلاق : 3 ) ودليل الرغبة ، والرهبة ، والخشوع =
أما الذبح للمأكل ، وإكرام الضيف ، وللتكسب كالجزار ، فهذا جائز والحمد لله .
والله سبحانه وتعالى قد أخبرنا بأن الاستغاثة بالمخلوق فيما يقدر عليه جائز كما في قوله تعالى : { فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ فَوَكَزَهُ مُوسَى فَقَضَى عَلَيْهِ } (القصص: من الآية15) ، أما الاستغاثة بالمخلوق فيما لا يقدر عليه إلا الله فهي حرام بل وشرك أكبر قال تعالى : { إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلائِكَةِ مُرْدِفِينَ } (لأنفال:9) وما أشبه ذلك .
والذبح : إراقة الدم لغير الله عز وجل الذي خلقه في الدابة كأن تريق الدم لهذا المخلوق تريد منه مالا يقدر عليه إلا الله كإعطاء الولد ، وإنزال المطر وغير ذلك .
__________
(1) محرم بدل وفيه محرم .

(1/22)

أما النذر : فلا يجوز لأحد أن ينذر لغير الله تعالى ، وقد استدل على ذلك كله في قوله : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً } ، فمن
قوله تعالى : { إنَّهم كانوا يسارعون في الخيرات ويدعوننا رغباً ورهباً وكانوا لنا خاشعين } ( الأنبياء : 90 ) ودليل الخشية قوله تعالى : { فلاتخشوهم واخشون } ودليل الإنابة قوله تعالى : { وأنيبوا إلى ربكم وأسلموا له } ( الزمر : 54 ) ودليل الاستعانة قوله تعالى : { إياك نعبد وإياك نستعين } ( الفاتحة : 5 ) وفي الحديث : { إذا استعنت فاستعن بالله }(1) ودليل الاستعاذة قوله تعالى : { قل أعوذ برب الفلق } ( الفلق : 1 )
و { قل أعوذ برب الناس } ( الناس : 1 ) ودليل الاستغاثة قوله تعالى : { فيما لا يقدر عليه إلا الله فهي حرام وشرك أكبر قال تعالى : { إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلائِكَةِ مُرْدِفِينَ } ( لأنفال : 9 ) ودليل الذبح قوله تعالى : { قل إنَّ صلاتي ونسكي ومحياي ومماتي لله رب العالمين لاشريك له } ( الأنعام : 162 ، 163 ) ومن السنة : { لعن الله من ذبح لغير الله }(2) ودليل النذر قوله تعالى : { يوفون بالنذر ويخافون يوماً كان شره مستطيرا }
__________
(1) الحديث أخرجه الإمام الترمذي في كتاب صفة القيامة باب ما جاء في صفة أواني الحوض وقال عنه الترمذي هذا حديثٌ حسن صحيح ، وأخرجه الإمام أحمد في مسند بني هاشم من حديث ابن عباس رضي الله عنهما برقم الحديث 2664 و2758 و2800 وقد صحح الحديث الإمام الألباني رحمه الله في صحيح الجامع ج2 / 1317 طبعة المكتب الإسلامي برقم الحديث 7957 .
(2) أخرجه الإمام مسلم في كتاب الأضاحي باب تحريم الذبح لغير الله تعالى ولعن فاعله .

(1/23)

صرف منها شيئا لغير الله فهو مشرك كافر ، والمراد به الأشياء الممنوعة على حسب التقسيم الذي سبرناه سابقا ، قال تعالى { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ }
(المؤمنون:117) .
ثم أتى بالأدلة على ذلك ..... وبالله التوفيق .
ودليل الخوف قوله تعالى : { فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِين }
(آل عمران: من الآية175) [1] .
[1] سبق أن قلنا إن الخوف منه طبيعي ومنه خوف عبادة ، فالطبيعي كأن يخاف الإنسان الحية ، أو يخاف الأسد ، أو يخاف العدو ، أو ما أشبه ذلك فهذا خوف طبيعي ليس له دخل في العبادة إلا أنه إذا أسرف فيه ربما أنه يحصل منه ضررٌ عليه أما كونه يكون شركاً فلا .
والخوف الذي هو من العبادة أن تخاف من مخلوق بأن يفعل فيك شيئا لا يقدر عليه إلا الله كالتأثير في الرزق وما أشبه ذلك والله تعالى يقول :
{ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِين } (آل عمران: من الآية175) ، أي : لا تخافوا العدو فأنا أنصركم عليهم ، وذلك أن بعض الناس يعتقد في الشخص الفلاني أن له سلطانا غيبيا يدرك به الذين يتكلمون فيه ويعمل بهم ما يعمله من الإيذاء وقد علمنا أن الخوف ينقسم إلى قسمين :
1. خوف عبادة 2. خوف طبيعي من العدو الظاهر وأن المحرم هو خوف العبادة
أما قوله : ودليل الرجاء قوله تعالى : { فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً } (الكهف: من الآية110) الرجاء ينقسم إلى قسمين :
1. مباح : وهو أن ترجو من المخلوق أن يعطيك قرضا مثلا لتتغلب به على أزمة مالية عندك هذا لا شيء فيه .
.....................................................................

(1/24)

2. لكن الرجاء الممنوع هو أن ترجوه فيما لا يقدر عليه إلا الله من شفاء المرض وإنزال المطر ، ورفع العاهة ، وإعطاء الولد ، وما أشبه ذلك أما معنى الآية { فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ } أي أن يؤمن بلقائه بعد الموت
{ فَلْيَعْمَلْ عَمَلاً صَالِحاً } ومعنى كونه { صَالِحاً } أن يكون خالصا لله وصوابا على ما شرعه رسول الله - صلى الله عليه وسلم - .
وهكذا يقال في التوكل ؛ فإذا قلت للإنسان : أنا متوكل على الله ثم عليك في هذا الأمر ، وكان ذلك الأمر مما يقدر عليه البشر ، فإن ذلك جائز .
أما التوكل : وهو الاعتماد القلبي على المخلوق فيما لا يقدر عليه إلا الله فهذا لا يجوز إلا لله ، فإن حصل من العبد في أمور يقدر عليها العباد فليقل : إني متوكل على الله ثم عليك في قضاء هذه الحاجة ، بأن تجعله مرتبا بعد الله بثم وبدون ذلك لا يجوز ، لأنه تشريك في التوكل ، فالتوكل على المخلوق لابد أن يكون مقيداً بما يستطيعه العبد وفي حاجة بعينها أما إطلاق التوكل فلا يجوز ولا ينبغي أن يحصل إلا لله عز وجل .
ودليل الرغبة والرهبة والخشوع ، قوله تعالى : { إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَباً وَرَهَباً وَكَانُوا لَنَا خَاشِعِينَ } (الأنبياء: من الآية90) فهذه الأمور منها ما هو جائز كأن تقول : أنا راغب إليك أن تزوجني ابنتك ، أو راغب إليك أن تعطيني كذا مما يقدر عليه فهذا جائز ، لكن الرغبة إلى
.....................................................................
المخلوق فيما لا يقدر عليه إلا الخالق وكذلك الرهبة منه فيما لا يقدر على فعله إلا الخالق فهذا هو المحرم .
وكذلك الخشوع : وهو الخضوع للمخلوق ، خضوع يشعر بأنك تخاف منه أن يفعل بك ما لا يقدر عليه إلا الله ، ويتنافى مع حرية المسلم واستعلائه على الأسباب المادية ، فهذا لا يجوز إلا لله سبحانه وتعالى وحتى في الصورة .

(1/25)

فلو قبلت ركبة شخص أو يده إذا كان ذلك مما يشعر بتباين الطبقات فإن هذا لا يجوز ، أما إذا كان من ابن إلى أبيه أو عمه أو خاله أوجده فهذا ليس فيه شيء ، لأنه لا يشعر برفعة طبقة على طبقة .
وكذلك يقال في الاستعانة فهي تجوز فيما يقدر عليه الإنسان ، وتمنع الاستعانة فيما يكون من خصائص الله مع أن الاستعانة بغير الله أي : بالمخلوق فيما يقدر عليه هذه ينبغي أن تكون مقيدة بمشيئة الله عز وجل ومرتبة بأن تقول أستعين بالله ثم بك في الحاجة الفلانية .
كذلك الخشية أيضا الخشية من المخلوق الذي له سلطة ويخاف منه وممن تحت يده من أن يؤذيه بأذى ، هذا لا يكون شركا ولكن الخشية من المخلوق فيما لا يقدر عليه إلا الله سبحانه هذه هي التي تكون من
الشرك المخرج من الملة والله سبحانه وتعالى يقول : { فَلا تَخْشَوْهُمْ
....................................................................
وَاخْشَوْنِ } (المائدة: من الآية3) ، كقوله تعالى : { فَلا تَخَافُوهُمْ وَخَافُون }
(آل عمران: من الآية175) .
أما الإنابة : فلا تجوز إلا لله عز وجل ، ومعنى الإنابة : الرجوع ، والتوبة من الذنوب .
أما الذبح : فكل ذبح يقصد به التقرب إلى من سفك له الدم فهذا يعتبر شركاً أكبر ومن ذلك ما يجري بين القبائل أو الأشخاص ، فإذا حصل بينهم شيء قالوا : نذهب إلى فلان ، وتكون معنا ذبائح نرضي بها القوم فيصلون إلى فناء الدار ، ويذبحون تلك الذبائح إرضاء لأولئك القوم ويجلسون عليها حتى يأتي أولئك القوم الذين ذبح من أجلهم فيقولون : عفونا أو تجاوزنا ، فهذا يدخل في الشرك ويسمى عند أهل اليمن ( عقير ) ويسمى عند بعضهم ( مراضي ) يعني يرضون بها الخصم الذي صار عليه الغلط .
أما الذبح : عند القبور ، والأولياء ، والنذور لهم ، فهذا الأمر واضح والحمد لله ، أنه من الشرك الأكبر المخرج من الملة .

(1/26)

لكن إن ذبحت الذبيحة للضيف إكراما له فهذا أمر مباح ، ومعلوم أن الذبح له أحكام متباينة فمنه شرك أكبر مخرج من الملة كما سبق أن مثلنا له بالذبح على القبور الذبح للولي أو الجن ، فيشترطون إذا كان للجن أن يكون على شعرة سوداء هكذا يقولون .
.....................................................................
والذبح منه : ما يكون حراما ؛ لكنه غير شرك كالذبح على المآتم ، وكذلك الإسراف ، ومنه ما هو مباح كالذبح للأكل يذبح الإنسان لنفسه ليأكل ، أو الذبح للتجارة كذبح الجزار ، وذبح أصحاب المنادي هذا كله جائز .
ومن الذبح ما يكون واجبا أو مسنوناً كذبح الهدي ودم الجزاء .
فالذبح المذموم الذي يكون من الشرك والذي يقع على صاحبه اللعنة هوما ذبح لغير الله بقصد التعبد .
وكذلك النذر لا يجوز النذر إلا لله سبحانه وتعالى فمن نذر لمخلوق بشيء ثم تاب قبل أن ينفذه فلا يلزمه تنفيذه ، لقول النبي - صلى الله عليه وسلم - :{من نذر أن يطيع الله فليطعه ، ومن نذر أن يعصي الله فلا يعصه }(1) وبالله التوفيق .
وكذلك النذر لا يجوز النذر إلا لله سبحانه وتعالى فمن نذر لمخلوق بشيء ثم تاب قبل أن ينفذه فلا يلزمه تنفيذه لقول النبي صلى الله عليه وسلم :{من وكذلك النذر لا يجوز النذر إلا لله سبحانه وتعالى فمن نذر لمخلوق بشيء
( معرفة دين الإسلام بالأدلة ) . [1] .
( هو الإستسلام لله بالتوحيد ، والإنقياد له بالطاعة ) [2] .
( والبراءة من الشرك وأهله ) [3] .
[1] أقول : هذا يلزم طلبة العلم . أما العوام فإنه يجوز أن يعلم أن هذا مباح وهذا محرم وهذا واجب ولو لم يعرف الأدلة .
__________
(1) الحديث أخرجه الإمام البخاري رحمه الله في كتاب الأيمان والنذور باب النذر في الطاعة وفي باب النذر فيما لايملك وفي معصية ، وأخرجه أبو داود في كتاب الأيمان والنذور باب ما جاء في النذر في المعصية من حديث عائشة رضي الله عنها .

(1/27)

وقد عرفوا الفقه في أصول الفقه : بأنه معرفة الأحكام الشرعية من أدلتها التفصيلية .
فيقال : هذا الحكم حرام لهذا الدليل ، وذلك الحكم فرض أو واجب بالدليل الفلاني ، وذلك الحكم مستحب أو مكروه ، أو مباح بحسب الأدلة .
[2] قوله : (هو الاستسلام ) : أي تعريف الإسلام هو : ( الاستسلام لله بالتوحيد والانقياد له بالطاعة ، والخلوص من الشرك ) ، هذا تعريف بكلمة الإسلام
ومعنى ( الاستسلام لله ) بالتوحيد بأن تكون مستسلما منقادا لأوامره ونواهيه مطيعا لها .
[3] قوله : ( والبراءة من الشرك وأهله ) أي : بأن تصفي عقيدتك وأعمالك من الشرك على حد قوله تعالى : { وَثِيَابَكَ فَطَهِّرْ } (المدثر:4) ، هذا التعريف هنا مناسب ، والتعريف الآخر الذي فيه الولاء والبراء فهذا التعريف شيء وذاك شيء . وكلها تدل إلى معنى واحد فالخلوص من الشرك هو تصفية التوحيد ،
وهو ثلاث مراتب : الإسلام ، والإيمان ، والإحسان ، وكل مرتبةٍ لها أركانٌ [1] .
فأركان الإسلام خمسة : شهادة أن لا إله إلا الله ، وأنَّ محمداً رسول الله ، وإقام الصلاة وإيتاء الزكاة ، وصوم رمضان ، وحج بيت الله الحرام ، فدليل الشهادة قوله تعالى :
{ شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلا هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ قَائِماً بِالْقِسْطِ لا إِلَهَ إِلاَّ هُوَ الْعَزِيزُ الْحَكِيمُ } ( آل عمران : 18 ) . ومعناها : لا معبودٌ بحقٍّ إلا الله ، " لا إله " نافياً جميع ما يعبد من دون الله " إلاَّ الله " مثبتاً العبادة لله وحده لا شريك له في عبادته كما لا شريك له في ملكه [2] .
ولا يكون التوحيد صافياً إلا بالبراءة من الشرك على حد قوله : { فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى (البقرة: من الآية256) .
[1] قال : ( وهو ثلاثة مراتب : الإسلام والإيمان والإحسان وكل مرتبة لها أركان ) .

(1/28)

أقول : هذه ثلاث مراتب قد جمعها حديث جبريل الذي رواه عمر الخطاب رضي الله تعالى عنه أخرجه مسلم(1) .
فأما الإسلام ، فهو يتعلق بأمور الدين الظاهرة أولها التلفظ بالشهادتين :
شهادة أن لا إله إلا الله ، وأنَّ محمداً رسول الله : { شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلَّه إلاَّ هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ قَائِماً بِالْقِسْطِ لا إِلَهَ إِلا هُوَ الْعَزِيزُ الْحَكِيمُ } .
[2] ومعناها : ( لا معبودٌ بحقٍّ إلا الله ) ( لا إله ) نافياً جميع ما يعبد من دون الله . إلاَّ الله مثبتاً العبادة لله وحده لا شريك له في عبادته كما لا شريك له في ملكه .
وتفسيرها الذي يوضحها ؛ قوله تعالى : { وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ * إِلا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِين * وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ } ( الزخرف : 28 ) وقوله : { قل يا أهل الكتاب تعالوا إلى كلمةٍ سواءٍ بيننا وبينكم ألاَّ نعبد الله إلاَّ الله ولا نشرك به شيئا ولا يتخذ بعضنا بعضاً أرباباً من دون الله فإن تولوا فقولوا اشهدوا بأنَّا مسلمون } ( آل عمران : 64 ) [1] .
[1] وتفسيرها الذي يوضحها ؛ قوله تعالى : { وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ * إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِين * وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ } وقوله : { قل يا أهل الكتاب تعالوا إلى كلمةٍ سواءٍ بيننا وبينكم ألاَّ نعبد إلاَّ الله ولا نشرك به شيئا ولا يتخذ بعضنا بعضاً أرباباً من دون الله فإن تولوا فقولوا اشهدوا بأنَّا مسلمون } .
الثاني: إقامة الصلاة : وهو فعلها بشرائطها ، وأركانها ، وواجباتها .
__________
(1) أخرجه مسلم في صحيحه في كتاب الإيمان باب بيان الإيمان والإسلام والإحسان .

(1/29)

الثالث : إيتاء الزكاة : وهو الحق في المال ، وقد قال أبو بكر : ( والله لو منعوني عقالا كانوا يؤدونه إلى رسول الله - صلى الله عليه وسلم - لقاتلتهم على منعه )(1) . وفي رواية : ( والله لأقاتلن من فرق بين الصلاة والزكاة ، فإن الزكاة حق المال والله لو منعوني عناقا كانوا يؤدونها إلى رسول الله - صلى الله عليه وسلم - لقاتلتهم على منعها ) (2) .
.....................................................................
الرابع : صوم رمضان :أي : صوم شهر رمضان .
الخامس : حج بيت الله الحرام : فهذه الأفعال الظاهرة ، هي أركان الإسلام وقد أورد عليها المؤلف رحمه الله الأدلة واحداً واحداً ، فأورد الدليل على شهادة أن لا إله إلا الله قوله تعالى : { شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلَّا هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ قَائِماً بِالْقِسْطِ لا إِلَهَ إِلا هُوَ الْعَزِيزُ الْحَكِيمُ } ومعنى ( لا إله إلا الله ) أي لا معبود بحق إلا الله وحده ، وكلمة (لا إله إلا الله ) تتكون من نفي ، وإثبات
__________
(1) الحديث أخرجه الإمام البخاري في كتاب الاعتصام بالكتاب والسنة باب الإقتداء بسنن رسول الله - صلى الله عليه وسلم - وأخرجه الإمام مسلم في كتاب الإيمان باب الأمر بقتال الناس حتى يقولوا لا إله إلاَّ الله محمدٌ رسول الله ويقيموا الصلاة ويؤتوا الزكاة ويؤمنوا بما بجميع ما جاء به النبي - صلى الله عليه وسلم - من حديث أبي هريرة - رضي الله عنه - .
(2) هذه الرواية أخرجها الإمام البخاري في كتاب الزكاة باب وجوب الزكاة ، وفي باب أخذ العناق في الصدقة وفي كتاب استتابة المرتدين باب قتل من أبى قبول الفرائض وما نسبوه إلى الردة

(1/30)

( فلا إله ) تنفي جميع الآلهة ( وإلاَّ الله ) تثبت العبادة لله وحده لا شريك له ، وإن مما يتعلق بذلك البراءة من الشرك وأهله التي قررها إبراهيم عليه السلام في قوله تعالى : { وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ * إِلا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِين * وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ } ، وقد كان أصحاب رسول الله - صلى الله عليه وسلم - إذا أسلم أحدهم انفصل من أهله ، وقرابته انفصالا كليا ، فحققوا بذلك معنى الولاء والبراء ، وقد جاء في الحديث عن النبي - صلى الله عليه وسلم - أنه قال: { أنا بريء من كل مسلم يقيم بين أظهر المشركين ؛ قالوا يا رسول الله ولم ؟ ! قال : لا تراءى ناراهما }(1) وبالله التوفيق .
( ودليل الشهادة أن محمدا رسول الله ، قوله تعالى : { لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيم } ٌ(التوبة:128) . [1] . [1] قوله : { لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ } أي : من بني جنسكم لسانه لسانكم ، وأحاسيسه أحاسيسكم ، وهو منكم قلبا وقالبا ، إلا أنه فضله الله بالرسالة واختاره لتحملها ، وهذا الخطاب للعرب خاصة ، وللناس عامة .
__________
(1) الحديث أخرجه الإمام أبو داود في كتاب الجهاد باب النهي عن قتل من اعتصم بالسجود من حديث جرير بن عبد الله - رضي الله عنه - وأورده الإمام الترمذي بهذا اللفظ في كتاب السير باب ما جاء في كراهية المقام بين أظهر المشركين غير أنه قال : ( لا ترايا ناراهما ) وأورده الإمام النسائي في كتاب القسامة باب القود بين الأحرار والمماليك في= =النفس ( القود بغير حديدة ) قال عنه الإمام الألباني في صحيح الجامع ج1 / 306 حديث حسن وأحال الإرواء برقم (1207) وإلى السلسلة الصحيحة برقم 636 .

(1/31)

أما كونه للعرب فلأنه من أنفس العرب لسانه لسان العرب ، وهم يعرفونه ويفهمونه كان قبل أن ينزل عليه القرآن أصدقهم لهجة وأعظمهم أمانة مع فقره وقلة ذات يده ، عرف بالأمانة العظيمة ، حتى أن من يريد أن يودع شيئا يأتي به إليه ، وكانوا يقولون : محمد بن عبد الله الأمين ، فلما جاءهم بهذه الدعوة كذبوه وعادوه وألصقوا به التهم فتارة يقولون كذاب وتارة يقولون ساحر وتارة يقولون كاهن ، فصبر وصابر حتى نصره الله عليهم ، ودخل من بقي منهم في دينه ، وبالأخص بعد أن فتحت عليه مكة ، فجعل العرب ترسل كل قبيلة منهم ترسل وفدا بإيمانهم ولم يتوفاه الله حتى أوعبت جزيرة العرب على اعتناق دينه صلوات الله وسلامه عليه .
ومعنى قوله { عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ } أي : عزيز عليه ما أعنتكم أي: ما يشق عليكم فهو يهمه ويعز عليه ، قال تعالى : { وَجَاهِدُوا فِي اللَّهِ حَقَّ
جِهَادِهِ هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ مِلَّةَ أَبِيكُمْ إِبْرَاهِيمَ هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ وَفِي هَذَا لِيَكُونَ الرَّسُولُ شَهِيداً عَلَيْكُمْ
ومعنى شهادة أنَّ محمداً رسول الله : طاعته فيما أمر ، وتصديقه فيما أخبر واجتناب ما نهى عنه وزجر ، وأن لا يعبد الله إلاَّ بما شرع [1] .
وَتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ فَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِير } (الحج:78) ، وقال جل من قائل :
{ وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ أَفَإِنْ مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ } (آل عمران: من الآية144) ، ومعنى كونه حريص على أمته

(1/32)

أي :حريص على إيمانهم ومتابعتهم لما جاء به حتى أن الله عاتبه في شدة حرصه بقوله جل من قائل : { فَلَعَلَّكَ بَاخِعٌ نَفْسَكَ عَلَى آثَارِهِمْ إِنْ لَمْ يُؤْمِنُوا بِهَذَا الْحَدِيثِ أَسَفا } (الكهف:6) .
والمهم أن شهادة أن محمدا رسول الله هي الجزء الثاني من الشهادتين المكملة للتي قبلها ، فشهادة أن لا إله إلا الله ، شهادة لله بالوحدانية وحدانية الخلق فهو متوحد بخلق هذا الكون ، ورزق من فيه وتدبيرهم ومن ثم فإن الواجب توحده بالألوهية
[1] وأما شهادة أن محمدا رسول الله فمعناها : الشهادة للرسول صلى الله عليه وسلم أنه رسول من عند الله مكلف بنشر الشريعة التي حملها وأمته مكلفة باعتقاد رسالته وأنه لا يشرع إلا ما أمره الله بشرعه ولا يقول إلا ما أمره الله بتبليغه ومن ثم فإنه تجب طاعته فيما أمر واجتناب ما نهى عنه ،
عبد عبادة إلا أن تكون على شرعه - صلى الله عليه وسلم - ، وهاتين الشهادتين هما القطبان الأساسيان للإسلام وهما الشرطان لقبول الأعمال فلا يقبل عمل أي عبد إلا
ودليل الصلاة والزكاة وتفسير التوحيد قوله تعالى : { وَمَا أُمِرُوا إِلا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ } ( البينة : 5 ) [1].
باعتقاد رسالة النبي محمد - صلى الله عليه وسلم - ووجوب متابعته وطاعته قال تعالى : { وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا لِيُطَاعَ بِإِذْنِ اللَّهِ } (النساء: من الآية64) .

(1/33)

[1] وأعظم ما أمر الله به من العبادات الصلوات الخمس وهي حق الله في البدن ، وعلى كل عبد أن يأتي بها ومن لم يفعل فإنه لا دين له وقد دلت الأدلة على كفر تارك الصلاة وأنه يقتل إذا دعي إليها ولم يفعلها فإنه يقتل كفراً على قول كثير من أهل الأثر وبه قال الإمام أحمد من أئمة المذاهب ، ويقتل حدا على قول الجمهور أيضا وهو مذهب الشافعية والمالكية ورواية في المذهب الحنبلي .
فالصلاة حق الله في البدن ، والزكاة حق الله في المال ، والدليل على ذلك قول الله تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ } (البينة:5) .
عبد عبادة إلا أن تكون على شرعه - صلى الله عليه وسلم - ، وهاتين الشهادتين هما القطبان الأساسيان للإسلام وهما الشرطان لقبول الأعمال فلا يقبل عمل أي عبد إلا عبد عبادة إلا أن تكون على شرعه - صلى الله عليه وسلم - ، وهاتين الشهادتين هما القطبان الأساسيان للإسلام وهما الشرطان لقبول الأعمال فلا يقبل عمل أي عبد إلا عبد عبادة إلا أن تكون على شرعه - صلى الله عليه وسلم - ، وهاتين الشهادتين هما القطبان الأساسيان للإسلام وهما الشرطان لقبول الأعمال فلا يقبل عمل أي عبد إلا
ودليل الصيام قوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } ( البقرة : 183 ) [1] .
ودليل الحج قوله تعالى : { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ } ( آل عمران : 97 ) [2] .

(1/34)

[1] ودليل الصيام قوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (البقرة:183) .
[2] ودليل الحج قوله تعالى : { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ } (آل عمران: من الآية97) والصيام والحج هما الركنان المكملان لأركان الإسلام ، وبالله التوفيق .
المرتبة الثانية : الإيمان . [1] .
[1] المرتبة الثانية : (الإيمان ) : أي المرتبة الثانية من مراتب الدين الثلاث . والإيمان أخص من الإسلام فإذا جمعا وقع اسم الإسلام على الأعمال الظاهرة ، واسم الإيمان على العقائد الباطنة .
وإذا ذكر واحد منهما شمل الآخر . إلا أن الإيمان أخص من الإسلام , والإسلام أعم من الإيمان قال الله تعالى مخاطبا الأعراب الذين قالوا آمنا فعاتبهم الله في ذلك وقال : { قَالَتِ الْأَعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا } (الحجرات: من الآية14) .
هذه مراتب الإسلام والإيمان والإحسان أي هذه الدوائر هي مراتب الدين .
وهو بضع وسبعون شعبة ، فأعلاها قول لا إله إلا الله ، وأدناها إماطة الأذى عن الطريق ، والحياء شعبة من الإيمان [1] .
[1] قال : ( وهو ) أي : ( الإيمان بضع وسبعون شعبة ) ، ورد بضع وسبعون وورد بضع وستون .
( فأعلاها قول ، لا إله إلا الله ) ، فأعلى هذه الشعب قول لا إله إلا الله ، لأنها هي الكلمة التي يدخل بها العبد في الإسلام ،وهي الكلمة التي تعصم دم العبد وماله ، وهذه الشعب مترددة بين أعلاها وأدناها .

(1/35)

ومنها ما هو أعظم من غيره في الأجر ، وقد ذكر النبي صلى الله عليه وسلم منيحة الشاة (1) .
وورد أيضا في الصدقة بالماء أنه أعظم أجرا من غيره(2) . أما إماطة الأذى عن الطريق - أخرجه البخاري ومسلم أنظر شرح الطحاوية (406) للشيخ الألباني - فهي من أدنى الحسنات إلا أن الحسنات لا يستهان بشيء منها .
وأركانه ستة : أن تؤمن بالله ، وملائكته ، وكتبه ، ورسله ، واليوم الآخر ، وتؤمن بالقدر خيره وشره [1] . والدليل على هذه الأركان الستة قوله تعالى : { لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ } (البقرة: من الآية177) . ودليل القدر قوله تعالى : { إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ } (القمر:49) .
__________
(1) والحديث أورده الإمام أحمد في مسند المكثرين من الصحابة عن أبي هريرة - رضي الله عنه - برقم الحديث 8486 و 8892 ترقيم إحياء التراث قال : قال رسول الله - صلى الله عليه وسلم - : { خير الصدقة المنيحة تغدو بأجر وتروح بأجر ومنيحة الناقة كعتاقة الأحمر ومنيحة الشاة كعتاقة الأسود } قال المحدث الشيخ الألباني : ( قلت وهذا إسناد ضعيف عبيد الله بن صبيحة مجهول الحال لم يوثقه غير ابن حبان ) ( ا . هـ ) .
(2) كما ورد في سنن الإمام ابن ماجة في كتاب الزهد باب الحلم عن ابن عمر - رضي الله عنه - قال : قال رسول الله - صلى الله عليه وسلم - : { ما من جرعة أعظم أجرا عند الله من جرعة غيظ كظمها عبد ابتغاء وجه الله } وقد صححه الإمام الألباني في صحيح ابن ماجة ج3/368 برقم الحديث (4264) .

(1/36)

وقد ورد في الحديث عن أبي هريرة - رضي الله عنه - أن رسول الله - صلى الله عليه وسلم - قال : { بينما رجل يمشي في الطريق ، وجد غصن شوك على الطريق فأخره ، فشكر الله له فغفر له ... }(1) .
وورد عن أي هريرة - رضي الله عنه - قال : قال النبي - صلى الله عليه وسلم - : { بينما كلب يطيف بركية قد كاد يقتله العطش إذ رأته بغَي من بغايا بني إسرائيل فنزعت موقها فاستقت له به فسقته إياه فغفر لها به }(2) .
والمهم أن هذه الشعب من عمل بشيء منها مخلصا لله فيه فهو قد أرضى الله عز وجل ولعل الله عز وجل أن يغفر له بشيء من ذلك .
[1] قال : (وأركانه ستة ) أي : أركان الإيمان ستة كما ورد في حديث جبريل وغيره (3).
.....................................................................
- أن تؤمن بالله 2 - وملائكته 3- وكتبه 4- ورسله 5- واليوم الآخر 6- وتؤمن بالقدر خيره وشره .
أما الإيمان بالله فهو يشمل :
__________
(1) الحديث أخرجه مسلم في كتاب الإمارة باب بيان الشهداء ، وأخرجه البخاري في كتاب الأذان باب فضل التهجير إلى الظهر ، وفي كتاب المظالم والغضب باب من أخذ الغصن وما يؤذي الناس في الطريق فرمى به .
(2) الحديث أخرجه الإمام البخاري في كتاب أحاديث الأنبياء باب حديث الغار ، وأخرجه الإمام مسلم في كتاب السلام باب فضل سقي البهائم المحترمة وإطعامها .
(3) الحديث أخرجه الإمام مسلم في كتاب الإيمان باب بيان الإيمان والإسلام والإحسان . وأخرجه الإمام الترمذي في كتاب الإيمان باب ما جاء في وصف جبريل - عليه السلام - للنبي - صلى الله عليه وسلم - عن الإيمان والإسلام والإحسان ، وأخرجه الإمام النسائي في كتاب الإيمان وشرائعه صفة الإيمان والإسلام ، وأخرجه الإمام أبو داود في كتاب السنة باب في القدر . وأخرجه الإمام أحمد في مسند العشرة المبشرين بالجنة برقم إحياء التراث رقم (376) وفي مسند بني هاشم برقم (27848) .

(1/37)

أولاً : الإيمان بوجوده سبحانه وتعالى ، قال الله تعالى : { أَفِي اللَّهِ شَكٌّ فَاطِرِ السَّمَاوَاتِ وَالْأَرْض } (إبراهيم: من الآية10) ، وقال تعالى : { إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالْأَرْضَ أَنْ تَزُولا وَلَئِنْ زَالَتَا إِنْ أَمْسَكَهُمَا مِنْ أَحَدٍ مِنْ بَعْدِهِ } (فاطر: من الآية41) .
ثانيا : الإيمان بتوحده بالألوهية ، وأنه لا إله غيره ولا مستحق للعبادة سواه جل ربا وتقدس إلهاً ، هو الذي خلق هذا الكون ، وهو المتصرف فيه وهو المدبر له يسعد ويشقي ، ويمنع ويعطي ، ويفقر ويغني ، ويمرض ويصح ، ويحيي ويميت ،كل الأمور بيده ، ومصير كل العباد إليه ، لا إله إلا هو ولا يستحق العبادة أحد سواه .
ثالثاً : الإيمان بأسمائه وصفاته ، فله القدرة الكاملة ، والحكمة الشاملة هو السميع البصير، وهو الحكيم ، الذي أعجزت حكمته العقول اللطيف بعباده ، يجب أن نصفه بالصفات العليا .
ونسميه بالأسماء الحسنى إلا أن أسماءه وصفاته توقيفية لا تؤخذ إلا عن الله ، أو عن رسوله - صلى الله عليه وسلم - . نؤمن بأنه على العرش استوى بائن من خلقه ،
.....................................................................
وعلمه شامل لهم ، ونؤمن بأنه ينزل كل ليلة في الثلث الأخير إلى السماء الدنيا فيقول : { من يدعوني فأستجيب له ، من يسألني فأعطيه

(1/38)

من يستغفرني فأغفر له }(1) . نؤمن بأن له وجها لا كالوجوه ، وأن له يدا لا كالأيدي ، صفاته كاملة كذاته ، يجب أن نؤمن بها ، ونعتقد معناها ، ونفوض كيفيتها ، قال مالك لمن قال له : ( كيف استوى ؟ قال : الاستواء معلوم ، والكيف مجهول ، والإيمان به واجب ، والجحود به كفر )(2) .
والمهم أن الإيمان به يشمل الإيمان بوجوده والإيمان بتوحده بالألوهية والإيمان بأسمائه وصفاته .
__________
(1) الحديث أخرجه الإمام البخاري في كتاب الجمعة باب الدعاء في الصلاة من آخر الليل . وأخرجه الإمام مسلم في كتاب صلاة المسافرين باب الترغيب في الدعاء والذكر في آخر الليل من حديث أبي هريرة - رضي الله عنه - .
(2) قال الشيخ الإمام الحافظ تقي الدين أبي محمد عبد الغني المقدسي في كتابه البديع ( الاقتصاد في الاعتقاد ) ص86 :
[ أما قول مالك فثابت عه أخرجه البيهقي في الأسماء والصفات ص516 من طريقين ، وذكر الحافظ في الفتح 13/406- 407 وحكم بأن إسناده جيد ورواه اللالكائي في شرح أصول اعتقاد أهل السنة رقم (644 ج2/398) وأبو عثمان الصابوني في عقيدة السلف ضمن الرسائل المنيرية 1/111 وأبو نعيم في الحلية 6/325 والدارمي في الرد على الجهمية ص27 والذهبي في العلو ص103 وقال : وهذا ثابت عن مالك ] ( ا . هـ ) .

(1/39)

ثانياً : أما الإيمان بالملائكة ، فيجب أن نؤمن بجميع أجناسهم ، وأن منهم حملة العرش ومنهم الملائكة الكروبيون الذين حول العرش ، وأقربهم إليه جبريل وميكائيل وإسرافيل وملك الموت وخازن النار وخازن الجنة ، خازن النار مالك ، وخازن الجنة رضوان ، وخزان النار خلقهم الله لغضبه فهم لا يضحكون ، ولا يرحمون ، وخزان الجنة بخلاف ذلك . ومما يدل على كثرة الملائكة أن النبي - صلى الله عليه وسلم - زار ليلة أسري به البيت المعمور فأخبره جبريل بأنه : { يصلي فيه كل يومٍ سبعون ألف ملك إذا خرجوا لم يعودوا إليه آخر ما عليهم }(1) .
فإذا كانوا منذ خلق الله السموات والأرض هذا دأبهم ، فمن الذي يقدر على إحصائهم قال - صلى الله عليه وسلم - : { إني أرى ما لا ترون ، وأسمع ما لا تسمعون أطت السماء وحق لها أن تئط ما فيها موضع أربع أصابع إلا وملك واضع جبهته ساجدا لله ، والله لو تعلمون ما أعلم لضحكتم قليلا ، ولبكيتم كثيرا وما تلذذتم بالنساء على الفرش ، ولخرجتم إلى الصعدات تجأرون إلى الله لوددت أني كنت شجرة تعضد ؛ قال أبو عيسى الترمذي ، وفي الباب عن أبي هريرة ، وعائشة ، وابن عباس ، وأنس ؛ قال هذا حديث حسن غريب ويروى من غير هذا الوجه أن أبا ذر قال : لوددت أني كنت شجرة تعضد }(2).
__________
(1) الحديث أخرجه الإمام البخاري في صحيحه في كتاب بدء الخلق باب ذكر الملائكة ، وفي كتاب المناقب باب المعراج ؛ وأخرجه الإمام مسلم في كتاب الإيمان باب الإسراء برسول الله - صلى الله عليه وسلم - إلى السماوات وفرض الصلاة من حديث أنس بن مالك عن مالك بن صعصعة رضي الله عنهما .
(2) الحديث بهذا اللفظ أخرجه الإمام الترمذي في كتاب الزهد باب في قول النبي : { لو تعلمون ما أعلم لضحكتم قليلا } وأخرجه الإمام ابن ماجة في كتاب الزهد باب الحزن والبكاء ؛ وأخرجه الإمام أحمد في مسند الأنصار بترقيم إحياء التراث رقم 21005 من حديث أبي ذر - رضي الله عنه - .

(1/40)

فيجب علينا أن نؤمن بالملائكة ، وأنهم موجودون معنا ، ولكن لا نراهم كما أن الجن موجودون معنا ، ونحن لا نراهم .
ثالثاً : ونؤمن بالكتب المنزلة ، منها ما سمي ومنها ما لم يسم ، فالمسمى : توراة موسى وإنجيل عيسى ، وزبور داود ، وصحف إبراهيم ،
وقرآن محمد - صلى الله عليه وسلم - ، وأن كل رسول قد أعطي كتابا ، وأن كل رسول قد
.....................................................................
أمر بالتوحيد وأن كل رسول قد حذر من الشرك قال تعالى : { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِين } (الزمر:65) . يجب أن نؤمن بالكتب المنزلة على الرسل إجمالاً فيما أجمل ، وتفصيلاً فيما فصل ، أما كتابنا القرآن فيجب أن نؤمن به إيماناً مفصلاً .
رابعاً : أما الإيمان بالرسل ، وهو أن نؤمن برسل الله ، من ذكر منهم نؤمن به على التعيين ، ونؤمن برسالته على الإجمال ، ومن لم يذكر منهم فنحن نؤمن بأن الله قد أرسل رسلا لهداية البشرية ، أولهم نوح ، وأخرهم محمد - صلى الله عليه وسلم - .
خامساً : أما الإيمان باليوم الآخر ، وهو اليوم الذي لا يوم بعده ، اليوم الذي يقدر بخمسين ألف سنة ، اليوم الذي تأتي فيه كل نفس تجادل عن نفسها ، وأن ذلك اليوم يقع فيه الجزاء على الأعمال ، فالمؤمنون لهم الجنة ، والكافرون دارهم النار نعوذ بالله منها ، ونؤمن بالجنة والنار ، وأن إحداهما مأوى المحسنين والأخرى مأوى المسيئين .
سادساً : وأخيرا الإيمان بالقدر خيره وشره ، حلوه ومره وأن كل ذلك من الله سبحانه وتعالى بقدر منه ، وأنه كتب في اللوح المحفوظ كل ذلك وعلم الشقي منهم والسعيد ، وأنهم صائرون إلى ما كتب عليهم ، غير أن ذلك
سيكون باختيار منهم ، وأن الله سبحانه وتعالى يعاقبهم على ذلك لأنهم
استحبوا الضلالة على الهدى ، والغي على الرشد نسأل الله عز وجل أن يجعلنا

(1/41)

المرتبة الثالثة الإحسان : ركن واحد وهو أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك والدليل قوله تعالى : { إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ } (النحل:128) وقوله : { وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ * الَّذِي يَرَاكَ حِينَ تَقُومُ * وَتَقَلُّبَكَ فِي السَّاجِدِينَ * إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ } (الشعراء:217-220) وقوله : { وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُوداً إِذْ تُفِيضُونَ فِيه } (يونس: من الآية61) [1] .
من الراشدين المهديين . ثم أورد الأدلة ، فآية البقرة دليل على أركان الإيمان ماعدا القدر. أما دليل القدر فهو قول الله عز وجل : { إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ } (القمر:49) .
[1] سبق لنا أن شرحنا مرتبة الإسلام بأركانه ، ومرتبة الإيمان بأركانه وقلنا أن مرتبة الإسلام أعم ، ومرتبة الإيمان أخص ، وأنه إذا ذكر الإسلام والإيمان معا فإن الإسلام يكون مقصودا به الأعمال الظاهرة والإيمان مقصودا به العقائد الباطنة .
أما الإحسان : فهو أعلى مراتب الدين وأفضلها ، والإحسان في اللغة : يقع على معنيين :
1. يقع على معنى الإتقان بأن يتقن العبد عبادة ربه مخلصا فيها حتى يكون الإيمان بالغيب كالشهادة .
2. وقد فسر الإحسان : ( بأن تعبد الله كأنك تراه ، فإن لم تكن تراه فإنه يراك ) فقوله : ( تعبد الله كأنك تراه ) أعلى المرتبتين ، بمعنى أنه يكون الإيمان بالغيب كالشهادة ، وهذا معنى قوله ( كأنك تراه ) .
المرتبة الثانية في الإحسان ، وهي أقل من المرتبة الأولى : ( فإن لم تكن تراه فإنه يراك ) أن تؤمن وتعتقد بأن الله يراك في عبادتك فتحسنها .
هناك معنى آخر يقع عليه اسم الإحسان ، عرفنا أن المعنى الأول هو الإتقان .

(1/42)

والدليل من السنة حديث جبريل المشهور عن عمر بن الخطاب - رضي الله عنه - قال : بينما نحن جلوس عند النبي - صلى الله عليه وسلم - إذ طلع علينا رجلٌ . الحديث
أما المعنى الثاني فهو الإحسان إلى المخلوقين ببذل المعروف لهم وإيصاله إليهم ، وكل معروف داخل في ذلك ، فالصدقة على الفقراء والمساكين بقدر الاستطاعة هذا من المعروف ، تعليم الجاهل هذا من المعروف ، إنقاذ الواقع في الورطة ولم يكن محدثا فيها حدثا فسعيت في إنقاذه أو خففت هذه الورطة عنه ، أو أعنته بنوع من الإعانة إما بجاهك أو بمالك هذا من المعروف ، الأمر بالمعروف والنهي عن المنكر هذا من المعروف ، الكلمة الطيبة هذا من المعروف الإحسان إلى الجار هذا من المعروف ... إلى غير ذلك من المعروف الذي تتعدد أنواعه وتكثر جهاته .
إلا أن حديث جبريل فسر الإحسان بالمعنى الأول ، والمعنى الثاني يدخل فيه ، فإذا تصدقت موقنا بالخلف دخل في ذلك ، وإذا صبرت على الأذى موقنا بالأجر دخل في ذلك .
وقد تبين أن الإحسان له معنيان أحدهما ، هو الإتقان للعمل ، والثاني بذل المعروف للخلق عبودية للحق .
الأصل الثالث : ( معرفة نبيكم محمد صلى الله عليه وسلم وهو محمد بن عبد الله بن عبد المطلب بن هاشم ، وهاشم من قريش وقريش من العرب ، والعرب من ذرية إسماعيل بن إبراهيم الخليل ، عليه وعلى نبينا أفضل الصلاة والسلام )[1] وله من
[1] هذا إلمام بنسبه صلوات الله وسلامه عليه ، فهو من ذرية إسماعيل بن إبراهيم عليهما الصلاة والسلام ، والعرب تنقسم إلى قسمين :
عرب عاربة ، وهي الأصل في العرب ، وهم القحطانيون .
وعرب مستعربة وهم العدنانيون الذين ينتهي نسبهم إلى إسماعيل بن إبراهيم الخليل عليهما الصلاة والسلام .
والنبي - صلى الله عليه وسلم - من العرب المستعربة الذين يعود نسبهم إلى إبراهيم الخليل صلوات الله وسلامه عليه .

(1/43)

وهو دعوة إبراهيم عليه الصلاة والسلام في قوله : { رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولاً مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِكَ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُزَكِّيهِمْ } (البقرة: من الآية129) ، ولهذا قال النبي - صلى الله عليه وسلم - : { إني عبد الله في أم الكتاب لخاتم النبيين ، وإن آدم لمجندل في طينته ، وسأنبئكم بتأويل ذلك دعوة أبي إبراهيم وبشارة عيسى قومه ، ورؤيا أمي التي رأت أنه خرج منها نور أضاءت له
ا قصور الشام ، وكذلك ترى أمهات النبيين صلوات الله عليهم }(1) .
لببيلبيلبيلبيلبيلبل
العمر ثلاث وستون سنة منها أربعون قبل النبوة وثلاث وعشرون نبياً رسولاً [1]
قال: ( نبئ بإقرأ وأرسل بالمدثر ) [2] .
وبلده مكة ، بعثه الله بالنذارة عن الشرك ، ويدعوا إلى التوحيد والدليل قوله تعالى : { يَا أَيُّهَا الْمُدَّثِّرُ * قُمْ فَأَنْذِرْ * وَرَبَّكَ فَكَبِّرْ * وَثِيَابَكَ فَطَهِّرْ * وَالرُّجْزَ فَاهْجُرْ * وَلا تَمْنُنْ تَسْتَكْثِرُ * وَلِرَبِّكَ فَاصْبِرْ } (المدثر:1-7) ومعنى : { قُمْ فَأَنْذِرْ } ينذر عن الشرك ويدعوا إلى التوحيد { وَثِيَابَكَ فَطَهِّرْ } أي طهر اعمالك عن الشرك { وَالرُّجْزَ فَاهْجُرْ } الرجز : الأصنام وهجرها تركها والبراءة من أهلها [3] .
[1] وقد توفي النبي - صلى الله عليه وسلم - وله من العمر ثلاث وستون سنة أربعون قبل النبوة وثلاث وعشرون نبياً ورسولاً
[2] قال: ( نبئ بإقرأ وأرسل بالمدثر ) .أول سورة إقرأ هي أول ما بدأ به من الوحي ، أما سورة المدثر فهي بعد فترة الوحي ، وهي التي أمر فيها بالإنذار .
[3] قال : ( وبلده مكة ) أي : بلده التي ولد فيها وعاش فيها مكة حتى هاجر إلى المدينة ، ( بعثه الله بالنذارة عن الشرك ، ويدعو إلى التوحيد ) .
__________
(1) الحديث أخرجه الإمام أحمد في مسند الشاميين بترقيم إحياء التراث من حديث العرباض بن سارية - رضي الله عنه - .

(1/44)

لا شك أن الله سبحانه وتعالى أمره وأمر كل نبي بالدعوة إلى التوحيد فيكون التوحيد هو الأساس الذي يبنى عليه الدين قال تعالى : { يَا أَيُّهَا الْمُدَّثِّرُ * قُمْ فَأَنْذِرْ * وَرَبَّكَ فَكَبِّرْ } (المدثر:1،2،3) .
معنى { المدثر } : المتلفف بثيابه { قم } : أمر له بالإنذار ، بالإنذار عن الشرك والدعوة إلى التوحيد { وربك فكبر } : عظمه بالتوحيد { وثيابك فطهر } طهر أعمالك من الشرك { والرجز فاهجر } الرجز : المراد به
الأصنام كما قاله العلماء { ولا تمنن تستكثر } لا تهدي الهدية تريد أفضل
أخذ على هذا عشر سنين يدعوا إلى التوحيد [1] . لبييلبيلبلسيبسئيبسبيبيسبيسببسسشيشس
وبعد العشر عرج به إلى السماء ، وفرضت عليه الصلوات الخمس ، وصلى في مكة ثلاث
سنين [2] .
وبعدها أمر بالهجرة إلى المدينة ، والهجرة فريضة على هذه الأمة من بلد الشرك إلى بلد الإسلام ، وهي باقيةٌ إلى أن تقوم الساعة [3] .
منها { ولربك فاصبر } اصبر لربك فيما قدره عليك من حاجة أو مرض أو غيرهما .
[1] يقول الشيخ رحمه الله : ( أخذ على هذا عشر سنين ) أي : اخذ على الدعوة إلى التوحيد عشر سنين ، لم يأمر أحدا بصلاة ، ولا صوم ، ولا زكاة ، ولا شيء إذًا أن هذه الأشياء إنما فرضت بعد الهجرة ، إلا الصلاة فإنها فرضت قبل الهجرة بثلاث سنوات .
[2] قال : ( وبعد العشر عرج به إلى السماء ، وفرضت عليه الصلوات الخمس وصلى في مكة ثلاث سنين ) وقبل فرض الصلاة كان النبي - صلى الله عليه وسلم - يصلي ركعتين في الصباح ، وركعتين في المساء ويقوم الليل . قال : ( وصلى في مكة ثلاث سنين وبعدها أمر بالهجرة إلى المدينة ) وهي يثرب .

(1/45)

[3] ومعنى الهجرة : أن تهجر بلد الشرك أي تتركها وتجيء إلى بلد الإسلام ، لأن الهجرة مأخوذة من الهجر وهو الترك ، وقد أمر المسلمون بترك بلاد الشرك ، والقدوم إلى بلد الإسلام . وحكمها الوجوب على من قدر عليها ولهذا أخبر الله عن أقوام بأنهم تتوفاهم الملائكة ظالمي أنفسهم بسبب تركهم الهجرة وإيثارهم لبلاد الشرك .
والدليل قوله تعالى : { إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيراً * إِلا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لا يَسْتَطِيعُونَ حِيلَةً وَلا يَهْتَدُونَ سَبِيلاً * فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوّاً غَفُوراً } ( النساء : 97 - 99 ) وقوله تعالى : { يَا عِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ } ( العنكبوت : 56 ) قال البغوي رحمه الله تعالى : سبب نزول هذه الآية في المسلمين الذين بمكة لم يهاجروا ناداهم الله باسم الإيمان [1] .

(1/46)

[1] قال الله تعالى : { إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيراً * إِلاَّ الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لا يَسْتَطِيعُونَ حِيلَةً وَلا يَهْتَدُونَ سَبِيلاً * فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوّاً غَفُوراً } (النساء:97_99) وقوله تعالى : { يَا عِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ } (العنكبوت:56)
قال البغوي رحمه الله تعالى : سبب نزول هذه الآية في المسلمين الذين في مكة لم يهاجروا ناداهم الله باسم الإيمان .
يؤخذ من هذه الآيات : وجوب الهجرة على من قدر عليها ، أن ينتقل من بلد الكفر إلى بلد الإسلام ، ذلك لأن بلد الكفر يتعرض فيها المؤمن للإيذاء وتكون السلطة عليه لا معه ، وإن سلم من الإيذاء فإنه لا يسلم من التحاكم إلى غير حكم الله من القوانين التي قننها البشر، وحكموا بها عباد
.....................................................................
الله .ولكن الهجرة لابد أن تكون في زمننا الحاضر بإذن من الدولة المهاجر
إليها ، فإذا منعت الدولة أن تقبل هذا المهاجر ، فإنه لا حول له ولا قوة إلا بالله لقد كانت الأمور ميسرة .
أما الآن ففي الهجرة صعوبة إما أن يكون من ناحية البلد المهاجر منها ، وإما أن يكون من ناحية البلد المهاجر إليها ، فمن تيسرت له الهجرة إلى بلد إسلامي فإنه يجب عليه أن يفعل ذلك ، وأن بعض بلدان المسلمين الآن تشدد على من التزم دين الله في كل ما يأتي ويذر .

(1/47)

والخلاصة أن أي مسلم في بلد يحكمها الكفار بالقوانين الكفرية ، يجب عليه أن يهاجر منها إن تيسر له فإن لم يتيسر له فإنه فيما يظهر أنه يكون معذورا ، لقول الله تعالى : { لا يُكَلِّفُ اللَّهُ نَفْساً إِلاَّ وُسْعَهَا } .
(البقرة: من الآية286) وبالله التوفيق .
والدليل على الهجرة من السنة قوله - صلى الله عليه وسلم - : { لا تنقطع الهجرة حتى تنقطع التوبة ، ولا تنقطع التوبة حتى تطلع الشمس من مغربها } [1] .
فلما استقر في المدينة أمر ببقية شرائع الإسلام مثل الزكاة ، والصوم ، والحج ، والأذان والجهاد ، والأمر بالمعروف ، والنهي عن المنكر ، وغير ذلك من شرائع الإسلام ؛ أخذ على هذا عشر سنين ، ثم توفي صلوات الله وسلامه عليه ودينه باقٍ وهذا دينه لا خير إلا دل الأمة عليه ولا شر إلا حذرها منه والخير الذي دلها عليها التوحيد وجميع ما يحبه الله ويرضاه والشر الذي حذرها منه الشرك وجميع ما يكرهه الله ويأباه . بعثه الله إلى الناس كافة وافترض طاعته على جميع الثقلين الجن والإنس والدليل قوله تعالى : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعا } (لأعراف: من الآية158) ، وكمل الله به الدين والدليل قوله تعالى : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإسْلامَ دِيناً } ( المائدة: : 3 ) والدليل على موته - صلى الله عليه وسلم - قوله تعالى : { إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ * ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ } ( الزمر :30 ، 31 )[2] .

(1/48)

[1] قال : والدليل على الهجرة من السنة قوله صلى الله عليه وسلم : { لا تنقطع الهجرة حتى تنقطع التوبة ، ولا تنقطع التوبة حتى تطلع الشمس من مغربها }(1)
هذا دليل الهجرة على استمرار الهجرة وأنها باقية ما بقيت الدنيا .
[2] أقول : وفاة النبي صلى الله عليه وسلم في الثاني عشر من ربيع الأول
وفي العام العاشر من الهجرة قال سبحانه وتعالى : { وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ أَفَإِنْ مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ وَمَنْ يَنْقَلِبْ عَلَى عَقِبَيْهِ فَلَنْ يَضُرَّ اللَّهَ شَيْئا } ً(آل عمران: من الآية144) .
ثم تولى الخلافة بعده أبو بكر ثم عمر ثم عثمان ثم علي بن أبي طالب بعد مقتل عثمان من قبل الخوارج سنة 36 هـ .
ودينه باق ما بقي القرآن بين أظهرنا وما بقيت السنة في بطون الكتب .
لا خير إلا دل الأمة عليه ولا شر إلا حذرها منه والخير الذي دلها عليه التوحيد وجميع ما يحبه ويرضاه والشر الذي حذرها منه الشرك ، وجميع ما يكرهه ويأباه .
__________
(1) الحديث أخرجه الإمام أبو داود في سننه في كتاب الجهاد باب في الهجرة هل تنقطع ، وأخرجه الإمام أحمد في مسند الشاميين بترقيم إحياء التراث رقم 16463 وعند الإمام الدارمي في كتاب السير باب إنَّ الهجرة لاتنقطع من حديث معاوية بن أبي سفيان - رضي الله عنه - وقد صحح الحديث الإمام الألباني رحمه الله في صحيح الجامع في ج1 / 1244 برقم الحديث 7469 .

(1/49)

أقول : إن الأوامر والنواهي باقية في مصادرها الشرعية من كتاب وسنة ويجب على الناس أن يلتمسوها من مظانها ويعملوا بها لأن الله كلفهم بذلك لقوله تعالى: { اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُون } (لأعراف:3) ، وقوله تعالى : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (الحشر: من الآية7) ، وقوله تعالى :
{ اسْتَجِيبُوا لِرَبِّكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا مَرَدَّ لَهُ مِنَ اللَّهِ مَا لَكُمْ مِنْ مَلْجَأٍ يَوْمَئِذٍ وَمَا لَكُمْ مِنْ نَكِير * فَإِنْ أَعْرَضُوا فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظاً إِنْ
عَلَيْكَ إِلَّا الْبَلاغُ } (الشورى: من الآية 47،48) ، وأشد وأفظع ما يجب اجتنابه هو الشرك الأكبر المخرج من الملة .
إن طاعة رسول الله - صلى الله عليه وسلم - واجبة في كل ما أمر به وكل ما نهى عنه بشرط الاستطاعة ، لأن الله سبحانه وتعالى يقول : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ }
.....................................................................

(1/50)

(التغابن: من الآية16) ، وكان النبي - صلى الله عليه وسلم - يبايع المؤمنين ويقول للمبايع : { عليك السمع والطاعة فيما استطعت }(1) حتى قالت امرأة من المؤمنات : ( لَله ورسوله أرحم بنا من أنفسنا )(2)
إن وجوب طاعته - صلى الله عليه وسلم - ، واعتقاد عموم رسالته ، واجب على كل مكلف كقوله جل وعلا : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً } (لأعراف: من الآية158) . وقال - صلى الله عليه وسلم - في حديث جابر في الخمس الخصائص :
__________
(1) كما في الحديث الذي رواه مسلم في كتاب الإمارة من صحيحه باب البيعة على السمع والطاعة فيما استطاع من حديث عبد الله بن عمر - رضي الله عنه - قال : ( كنا نبايع رسول الله - صلى الله عليه وسلم - على السمع والطاعة يقول لنا فيما استطعت ) . وفي رواية عند البخاري في كتاب الأحكام باب كيف يبايع الإمام الناس ( فيما استطعتم ) .
(2) الحديث في ذلك ورد في مواضع من كتب السنة ، فقد أخرجه الإمام النسائي في كتاب البيعة باب بيعة النساء عن الصحابية الجليلة أميمة بنت رقيقة رضي الله عنها وذكر أن الحديث صحيح كما أشار إلى ذلك في صحيح سنن النسائي ج3/127 وأشار إلى صحته أيضاً عند ابن ماجة برقم (2874) ، وأيضاً في كتاب الجهاد باب بيعة النساء ، وأخرج الرواية الإمام الترمذي في كتاب السير باب ما جاء في بيعة النساء ، وأخرجه الإمام أحمد في باقي مسند الأنصار برقم (26466) و ( 26467) و ( 26468) و ( 26469) و ( 26522) بترقيم إحياء التراث وأخرجه الإمام مالك في كتاب الجامع باب ما جاء في البيعة .

(1/51)

{ وكان النبي يبعث إلى قومه خاصة وبعثت إلى الناس عامة }(1) .
والناس إذا ماتوا يبعثون والدليل قوله تعالى : { مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى } (طه:55) وقوله تعالى : { وَاللَّهُ أَنْبَتَكُمْ مِنَ الْأَرْضِ نَبَاتاً * ثُمَّ يُعِيدُكُمْ فِيهَا وَيُخْرِجُكُمْ إِخْرَاجاً } (نوح:17، 18) وبعد البعث محاسبون ، ومجزيون بأعمالهم والدليل قوله تعالى : { لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى } (لنجم:31) [1] .
__________
(1) الحديث أخرجه الإمام البخاري في أول كتاب التيمم من حديث جابر بن عبد الله وفي كتاب الصلاة باب قول النبي - صلى الله عليه وسلم - { جعلت لي الأرض مسجدا وطهورا } . وأخرجه الإمام مسلم في أول كتاب المساجد ومواضع الصلاة من حديث أبي هريرة - رضي الله عنه - بلفظ : { فضلت على الأنبياء بست أعطيت جوامع الكلم ، ونصرت بالرعب ، وأحلت لي الغنائم ، وجعلت لي الأرض طهورا ومسجدا ، وأرسلت إلى الخلق كافة ، وختم بي النبيون } .

(1/52)

لم يمت حتى أكمل الله به الدين قال سبحانه وتعالى : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإسْلامَ دِيناً } (المائدة: من الآية3) أخبره الله سبحانه وتعالى : { إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ * ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ } (الزمر:30،31) . وبعد الموت البعث قال رحمه الله : والناس إذا ماتوا يبعثون والدليل : { مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى } (طه : 55) . وقال جل من قائل : { وَاللَّهُ أَنْبَتَكُمْ مِنَ الْأَرْضِ نَبَاتاً } (نوح:17) .[1] قال رحمه الله : ( وبعد الموت محاسبون ومجزيون عن أعمالهم ) ، إن خيراً فخير، وإن شراً فشر ، قال جل من قائل : { وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى } (لنجم:31) ، فالله سيجزي كل عبد بما عمل ؛ المحسنون يجزيهم بإحسانهم ، والمسيئون يجزيهم بإساءتهم ، وأهل الإحسان هم أتباع الرسل ، وأهل الإساءة هم مخالفوهم ، وقد أخبرنا الله عز وجل بهلاك الأمم المكذبة ، وفي ضمن ذلك الإخبار ، إنذار لمن يقرأه ويسمعه من العواقب السيئة التي لابد
ومن كذب بالبعث بعد الموت كفر والدليل قوله تعالى : { زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ } (التغابن:7) . [1] .
أن تحصل لمن كذب الرسل ، وكفر بما جاءوا به وذلك بأن يجمع الله عز وجل عليهم عذاب الدنيا وعذاب الآخرة ، أو يعافيهم من عذاب الدنيا ثم يجمع الله عليهم العذاب يوم القيامة في النار وبالله التوفيق .

(1/53)

[1] الإيمان بالبعث بعد الموت ركن من أركان الإيمان لا يتم إيمان العبد إلا به ولذلك فإن من كذب بالبعث بعد الموت كفر كفراً يخرجه من الإسلام إن كان مسلماً ويوجب عليه الخلود في النار قال تعالى : { زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ } (التغابن:7) .
لقد ذكر الله عز وجل في القرآن نماذج تدل على البعث بعد الموت : النموذج الأول : منها إحياء القتيل الذي قتل من بني إسرائيل واشتجروا في قتله وكان الذي قتله قريب له فاحتكموا إلى موسى فأمرهم الله عز وجل أن يضربوه بعضو من أعضاء بقرة تذبح وبعد الحوار بين موسى وقومه توصلوا إلى البقرة وذبحوها فأمرهم الله عز وجل أن يضربوه ببعضها ، فضربوه ببعضها فعادت إليه الحياة فقام وجلس ثم قال قتلني فلان ثم عاد ميتا .
والنموذج الثاني : الذي مر على القرية بعد أن خربت وخرج منها أهلها فقال: ( أنا يحيي هذه الله بعد موتها ) ، كيف يحيي الله هذه بعد موتها
( فأماته الله مائة عام ثم بعثه ) بعد ذلك ، كما ذكر الله عز وجل ذلك في سورة البقرة وأحيا حماره وهو ينظر وأتي له بطعامه وشرابه لم يتسنه أي: لم يتعفن من تلك المدة الطويلة .
النموذج الثالث : الذي ذكره الله أيضا في سورة البقرة أن جماعة خرجوا من ديارهم وهم ألوف حذر الموت أي : حاذرين من وقوعه بهم ، فقال لهم
الله : موتوا ثم أحياهم بعد ذلك ، وماتوا بآجالهم وهذه النماذج كلها في سورة البقرة .
النموذج الرابع : في سورة الكهف وهم أصحاب الكهف ، وهذه النماذج جعلها الله لعباده في الحياة الدنيا ليستدلوا بها على الحياة بعد الموت وإلا فإن الحياة بعد الموت ثابتة بخبر الله عنها والمهم أن الحياة بعد الموت يوم القيامة والإيمان بها يحصل للناس في عرصات القيامة .

(1/54)

والجنة والنار التي يؤولون إليها كل ذلك داخل في الركن الخامس وهو الإيمان باليوم الآخر ، وقد رد الله على المكذبين بهذا اليوم في آيات عدة ودل إحياء الأرض بعد موتها على ذلك نسأل الله أن يصبغ قلوبنا بصبغة الإيمان قوله تعالى : { زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا } (التغابن: من الآية7) ، الزعم هو مطية الكذب كما يقولون ! وهو القول بلا دليل . قوله : ( أن لن يبعثوا ) أي : أن لن يحيوا بعد الموت . قال الله عز وجل قل يا محمد : { بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ } (التغابن: من الآية7) . قال تعالى : { لا أُقْسِمُ بِيَوْمِ الْقِيَامَةِ * وَلا أُقْسِمُ بِالنَّفْسِ اللَّوَّامَةِ * أَيَحْسَبُ الإنْسَانُ أَلَّنْ نَجْمَعَ عِظَامَهُ * بَلَى قَادِرِينَ عَلَى أَنْ نُسَوِّيَ بَنَانَهُ } (القيامة:1،2،3،4) .
وأرسل جميع الرسل مبشرين ومنذرين ، والدليل قوله تعالى : { مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ } (النساء: من الآية165) وأولهم نوح - عليه السلام - ، وأخرهم محمد - صلى الله عليه وسلم - خاتم النبيين والدليل على أن أولهم نوح قوله تعالى : { إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا [1] .
[1] ثم قال : وأرسل الله جميع الرسل { مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ } (النساء: من الآية165) الرسل : هم الأدلاء على الله وهم القادة إلى مرضاته وجنانه ، فبهم يعرف الله عز وجل ، وتعرف

(1/55)

مرضاته والطرق الموصلة إليها ، فلا سبيل إليه إلا من طريقهم قال عز وجل : { يَا بَنِي آدَمَ إِمَّا يَأْتِيَنَّكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي فَمَنِ اتَّقَى وَأَصْلَحَ فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ * وَالَّذِينَ كَذَّبُوا بِآياتِنَا وَاسْتَكْبَرُوا عَنْهَا أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (لأعراف:35،36)
فالعبادة فيها شرطان أولا: شرط الإخلاص .
وثانيا : شرط المتابعة بأن تكون متبعا لرسول من الرسل وأخبرنا الله عز وجل أن أول الرسل نوح وأخرهم محمد صلى الله عليه وسلم ، وهذه الحقائق مقطوع بها لا تقبل الجدل ، قال جل من قائل : { إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ } (النساء: من الآية163) وخاتمهم محمد - صلى الله عليه وسلم - لقوله جلا وعلا : { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ } (الأحزاب: من الآية40) .
أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ } (النساء: من الآية163) وكل أمة بعث الله إليها رسولاً من نوح إلى محمد - صلى الله عليه وسلم - يأمرهم بعبادة الله وحده ، وينهاهم عن عبادة الطاغوت ، والدليل قوله تعالى : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوت } (النحل: من الآية36) [1] . وافترض الله على جميع العباد الكفر بالطاغوت ، والإيمان بالله ، قال ابن القيم – رحمه الله تعالى – معنى الطاغوت : ( ما تجاوز به العبد حده من معبود أو متبوع أو مطاع [2] .
[1] ولقد بعث الله في كل أمة رسولاً يحذرهم وينذرهم ويأمرهم بعبادة الله وينهاهم عن عبادة الطاغوت قال تعالى : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً

(1/56)

أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوت } (النحل: من الآية36) فكل الرسل متفقون على هذين الأمرين :
1. الأمر بعبادة الله وحده .
2. النهي عن عبادة الطاغوت والكفر به .
[2] الطاغوت يشمل كل من عبد بباطل ، وأحسن ما فسر به الطاغوت قول ابن القيم رحمه الله : ومعنى الطاغوت : ( ما تجاوز به العبد حده من معبود أو متبوع أو مطاع ) .
فمن عبد من دون الله عز وجل فقد تجاوز به العابد حده ، إذ من حق كل مخلوق أن يكون عبداً لا معبوداً ، وأن يدين لله بالألوهية وحده .
وكذلك قوله : ( أو متبوع ) فالعبد يجب عليه أن يكون تابعا لرسول الله - صلى الله عليه وسلم - فيما أمر الله به في كتابه أو على لسان رسوله - صلى الله عليه وسلم - ، فإن تبع مخلوقا وترك المتابعة لرسول الله - صلى الله عليه وسلم - فإنه قد اتخذه طاغوتا ، ومن حق كل مخلوق أن يكون تابعا
والطواغيت كثيرة رؤوسهم خمسة : إبليس لعنه الله ، ومن عُبد وهو راض ، ومن دعا الناس إلى عبادة نفسه ، ومن ادعى شيئاً من علم الغيب ، ومن حكم بغير ما أنزل الله ، والدليل قوله تعالى : { لا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ } (البقرة: من الآية256) وهذا معنى لا إله إلا الله [1] .
لكتاب الله ، ولسنة رسول الله - صلى الله عليه وسلم - ، فمن اتخذه متبوعا فقد تجاوز به حده وغلا فيه غلوا يخرجه عن الحق ، لأن الطاعة المطلقة حق لله تعالى ولرسوله - صلى الله عليه وسلم - .
أما قوله : ( أو مطاع ) فهو كذلك أيضا ، وقد قال النبي - صلى الله عليه وسلم - : { لا طاعة لمخلوق في معصية الخالق }(1)
__________
(1) الحديث أخرجه الإمام أحمد في مسنده ، مسند العشرة المبشرين بالجنة برقم (3879) وفي مسند البصريين برقم
(20230) وبرقم (20133) عن الصحابي الجليل عبد الله بن مسعود - رضي الله عنه - والحديث قد صححه الألباني رحمه الله في السلسلة الصحيحة برقم (179) وفي المشكاة برقم (3696) انظر صحيح الجامع الصغير وزيادته ج2/1250 طبعة المكتب الإسلامي .

(1/57)

.
[1] الطواغيت كثيرون ورؤوسهم خمسة :
( إبليس لعنه الله ، ومن عبد وهو راضٍ ، ومن دعا الناس إلى عبادة نفسه ، ومن ادعى شيئا من علم الغيب ، ومن حكم بغير ما أنزل الله ) .
فإبليس هو رأس الطواغيت ، لأنه عارض ربه في أمره ، واعترض عليه في سلطانه فلعنه الله وأبعده من الجنة وطرده منها .
ومن عبد وهو راض : فقد اتخذ مقام الألوهية وأخذ ما ليس له ، إذ من حقه أن يكون عابدا لا معبودا ومربوبا لا ربا ، لأنه لا يملك لنفسه ولا لغيره نفعا ولا ضرا .
وفي الحديث { رأس الأمر الإسلام ، وعموده الصلاة ، وذروة سنامه الجهاد في سبيل الله } والله أعلم ، وصلى الله على نبينا محمد ، وعلى آله وصحبه وسلم [1] .
كذلك من ادعى شيئا من علم الغيب ، فقد ادعى حق الألوهية .
ومن حكم بغير ما أنزل الله ، فقد ادعى حق الألوهية .قال تعالى : { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } (الشورى: من الآية21) .
وكل ذلك خروج عن طاعة الله سبحانه وتعالى وتمرد عليه وادعاء لحقه بغير حق قال تعالى : { لا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ } (البقرة:256) قال :( وهذا هو معنى لا إله إلا الله) .
قلت : ومعنى لا إله إلا الله : لا معبود بحق في الوجود إلا الله .
[1] قوله : وفي الحديث : { رأس الأمر الإسلام وعموده الصلاة وذروة سنامه الجهاد في سبيل الله }(1)
__________
(1) الحديث أخرجه الإمام الترمذي في كتاب الإيمان باب ما جاء في حرمة الصلاة ، وأخرجه الإمام ابن ماجة في كتاب الفتن باب كف اللسان في الفتنة ، وأخرجه الإمام أحمد في مسند الأنصار بترقيم إحياء التراث رقم
(21511) و (21563) من حديث معاذ بن جبل - رضي الله عنه - ، وقد صحح الإمام الألباني في صحيح الجامع في
ج2/913 برقم الحديث (5136) المكتب الإسلامي

(1/58)

.
فالإسلام هو رأس الأمر ، إذ لا يدخل أحد الجنة إلا بالإسلام ولا يثبت له الأمن من عذاب الله إلا بالإسلام ، ولا تصح صلاته ، وزكاته ، وصومه وحجه ، إلا بالإسلام .
وعموده الصلاة أي : أن العمود الذي يقوم عليه فسطاط الإسلام هو الصلاة ، فإن لم يكن للدين عمود فقد ذهب الدين .
وقوله : وذروة سنامه الجهاد أي : أعلاه ، وأفضل شيء فيه هو الجهاد في سبيل الله .
وبذلك تمت هذه التعليقات على كتاب الأصول الثلاثة .
وفق الله الجميع لما يحبه ويرضاه ، وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .

(1/59)


مقدمة شرح كتاب التوحيد - التمهيد

التمهيد لشرح كتاب التوحيد

مقدمة شرح كتاب التوحيد

الحمد لله والصلاة والسلام على رسول الله وآله وصحبه ومن والاه: هذا شرح لكتاب التوحيد، شرحته في مجالس متصلة في مسجد شيخ الإسلام ابن تيمية بحي سلطانة في مدينة الرياض عاصمة المملكة العربية السعودية، وقد فرغ من الأشرطة المسجلة وأصلحت بعض الألفاظ بما يناسب المكتوب، فلم أقصد إلى تأليف شرح، ولذلك فإني أرغب من المحققين في مقاصد التأليف أن يغضوا الطرف عما قد يرد في الشرح من عدم استيعاب أو علو عبارة، والله أسأل أن يجزي مؤلف الأصل الجد الإمام محمد بن عبد الوهاب خير الجزاء عن أهل السنة لقاء ما قرب لهم من علوم الكتاب والسنة، وصلى الله على نبينا محمد وسلم تسليما.

صالح بن عبد العزيز آل الشيخ

(/)

- أ -
بسم الله الرحمن الرحيم
الحمد لله الذي بعث عباده المرسلين بتوحيده، وأقام بهم الحجة على عبيده، فاتفقوا أولهم وآخرهم على توحيده وتفريده، ونبذ الشرك وتنديده، وأنه الإله الحق المستحق للعبادة دون من سواه، وعبادة غيره - كائنا من كان - باطلة؛ فإنه ما عُبد غير الله إلا بالبغي، والظلم، والعدوان.
وأشهد أن لا إله إلا الله وحده لا شريك له، تأكيدا بعد تأكيد؛ لبيان مقام التوحيد، وأشهد أن محمدا عبد الله ورسوله، صلى عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين، أما بعد: -
فهذا الكتاب - كتاب التوحيد - من مؤلفات الإمام المصلح المجدد شيخ الإسلام والمسلمين، محمد بن عبد الوهاب، وهو- رحمه الله- غني عن التعريف؛ لما جعل الله - جل وعلا - لدعوته من أثر ظاهر النفع في جميع أنحاء الأرض: شرقا وغربا، جنوبا وشمالا، ولا غرو في ذلك فإن دعوته- رحمه الله- إحياء لدعوة محمد بن عبد الله - عليه أفضل الصلاة والسلام-.
وكتاب التوحيد- الذي نحن بصدد شرحه - كتاب عظيم جدا، أجمع علماء التوحيد، على أنه لم يصنف في الإسلام في موضوعه مثله، فهو كتاب وحيد وفريد في بابه، لم ينسج على منواله مثله؛ لأن المؤلف - رحمه الله - طرق في هذا الكتاب مسائل توحيد العبادة، وما يضاد ذلك التوحيد، من أصله، أو يضاد كماله، فامتاز الكتاب بسياق أبواب توحيد العبادة

(/)

- ب -
مفصلة، مُدَلَّلَةً، وعلى هذا النحو، بتفصيل، وترتيب، وتبويب لمسائل التوحيد، لم يوجد من سبق الشيخ إلى ذلك، فحاجة طلاب العلم إليه، وإلى معرفة معانيه ماسة؛ لما اشتمل عليه من الآيات، والأحاديث، والفوائد.
وقد شبه بعض العلماء هذا الكتاب بأنه قطعة من صحيح البخاري - رحمه الله - وهذا ظاهر، ذلك أن الشيخ - رحمه الله - نَسَج كتابه هذا نَسْج الإمام البخاري صحيحه من جهة أن التراجم التي يعقدها، تحتوي على آية وحديث - غالبا - والحديث والآية على الترجمة، وما بعدها مفسِّرٌ لها، وكذلك ما يسوقه - رحمه الله - من كلام أهل العلم من الصحابة، أو التابعين، أو أئمة الإسلام، هو نسق طريقة الإمام أبي عبد الله البخاري -رحمه الله - فإنه يسوق أقوال أهل العلم في بيان المعاني.
وهذا الكتاب صنفه إمام الدعوة ابتداء في البصرة لمَّا رحل إليها، وكان الداعي إلى تأليف ما رأى من شيوع الشرك بالله - جل جلاله - ومن ضياع مفهوم التوحيد الحق عند بعض المسلمين، وما رآه عندهم من مظاهر الشرك: الأكبر، والأصغر، والخفي، فابتدأ في البصرة جمع هذا الكتاب، وتحرير الدلائل لمسائله، ذكر ذلك تلميذه، وحفيده الشيخ الإمام عبد الرحمن بن حسن - رحمه الله- في "المقامات"، ثم إن الشيخ لمَّا قدم نجدا حرر الكتاب، وأكمله، فصار كتابه هذا - بحق- كتاب دعوة إلى التوحيد الحق؛ لأن الشيخ - رحمه الله- بين فيه أصول دلائل التوحيد، وبين فيه معناه وفصله، كما بين فيه ما يضاده، والخوف مما يضاده، وبين - أيضا- أفراد توحيد العبادة، وأفراد

(/)

- ج -
توحيد الأسماء والصفات إجمالا، واعتنى ببيان الأكبر والأصغر وصورهما، والذرائع المؤدية إليهما، وبيَّن ما يُحْمى به التوحيد، والوسائل إلى ذلك، وبين أيضا شيئا من أفراد توحيد الربوبية. فـ "كتاب التوحيد" كتاب عظيم النفع جدا، جدير بأن يعنى به عناية حفظ، ودرس، وتأمل؛ فالعبد محتاج إليه للعمل به، ولتبليغ ما فيه من العلم لمن وراءه من الناس، سواءً أكانوا في المسجد، أم في البيت، أم في مقر عمله، أم في أي جهة أخرى. والمقصود: أن مَن فهم هذا الكتاب فقد فهم أكثر مسائل توحيد العبادة، بل يكون قد فهم جل مسائله وأغلبها.
وقد كنت نظرت في الكيفية التي ينبغي أن يشرح بها هذا الكتاب، وطريقة ذلك؛ لأن الكتاب - كما يُعلم - طويل لا يمكن استيعاب شرحه شرحا متوسطا أو مبسوطا في نحو ثمانية عشر مجلسا، فتأملت منهج العلماء الذين شرحوه، فوجدت شروحهم: ما بين بسيط، ووجيز، ووسيط، فرأيت أن يقتصر الشرح على ذكر الفوائد التي يكثر التباسها على طلبة العلم، مع بيان مناسبة الآي والأحاديث للترجمة، وإبراز وجه الاستدلال من الآية أو من الحديث على المقصود، وذكر شيء من تقرير الحجاج مع الخصوم في هذه المسائل، ربما لا يطالعه كثير من طلبة العلم في الشروح. وهذه الطريقة التي سنسلكها: طريقة مختصرة، سوف نأتي بها- إن شاء الله-على الكتاب كله، مع عدم الإخلال بإفهامه، وعدم الإقلال من معانيه، ونسأل الله تعالى المدد، والإعانة، والتوفيق.

(/)

[كتاب التوحيد]
(كتاب التوحيد) قال الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] [الذاريات: 56] ، وقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] الآية [النحل: 36] ، وقوله: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا} [الإسراء: 23] الآية [الإسراء: 23] ، وقوله: {وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا} [النساء: 36] الآية [النساء: 36] وقوله: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا} [الأنعام: 151] الآيات [الأنعام: 151] .
قال ابن مسعود: «من أراد أن ينظر إلى وصية محمد صلى الله عليه وسلم التي عليها خاتمه فليقرأ قوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا} [الأنعام: 151] إلى قوله {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا} [الأنعام: 153] الآية» (1) .
وعن معاذ بن جبل رضي الله عنه قال «كنت رديف النبي صلى الله عليه وسلم على حمار فقال لي: " يا معاذ، أتدري ما حق الله على العباد، وما حق العباد على الله"؟ قلت: الله ورسوله أعلم. قال: "حق الله على العباد: أن يعبدوه، ولا يشركوا به شيئا، وحق العباد على الله: أن لا يعذب من
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله: كتاب التوحيد، وقول الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] [الذاريات: 56] جرت عادة المصنفين والمؤلفين، أن يضعوا بعد البسملة والحمدلة خطبة للكتاب، يبينون فيها طريقتهم فيه، ومرادهم من تأليفه، وهاهنا سؤال معروف، وهو: لماذا خالف الشيخ - رحمه الله- طريقة المصنفين فلم يجعل للكتاب خطبة يبين فيها طريقته، بل قال: " كتاب التوحيد" وقول الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] [الذاريات: 56] ، فأخلاه من الخطبة؟ والسبب في ذلك، والسر فيه- فيما يظهر لي- أن التوحيد الذي سيبينه الشيخ - رحمه الله - في هذا الكتاب هو توحيد الله - جل جلاله -، وتوحيد الله قد بينه الله - جل وعلا- في القرآن، فكان- لذلك - من الأدب في مقام التوحيد ألا يَجعل فاصلا بين الحق والدال على الحق وكلام الدال عليه، فالحق الذي لله هو التوحيد، والذي دل على هذا الحق هو الله - جل جلاله - والدليل عليه هو كلامه، وكلام رسوله صلى الله عليه وسلم، وهذا من لطائف أثر التوحيد في القلب، وهذا كصنيع الإمام البخاري، رحمه الله- في صحيحه. (2) إذ لم يجعل لصحيحه خطبة، بل جعل صحيحه مبتدأ بالحديث؛ ذلك أن كتابه كتاب سنة، ومن المعلوم أن من الأدب، أو من مراعاة الأدب: ألا يُتقدَّم بين يدي الله ورسوله، فلم يقدِّم كلامه على كلام
_________
(1) أخرجه الترمذي (3072) والبيهقي في شعب الإيمان في الدر المنثور (3 / 381) .
(2) انظر البخاري في كتاب بدء الوحي ص1.

(1/1)

لا يشرك به شيئا ". قلت: يا رسول الله، أفلا أبشر الناس؟ قال: "لا تبشرهم، فيتكلوا» أخرجاه في الصحيحين (1) .
فيه مسائل: الأولى: الحكمة في خلق الجن والإنس.
الثانية: أن العبادة هي التوحيد؛ لأن الخصومة فيه.
الثالثة: أن من لم يأت به لم يعبد الله. ففيه معنى قوله: {وَلَا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ} [الكافرون: 3]
الرابعة: الحكمة في إرسال الرسل.
الخامسة: أن الرسالة عمت كل أمة.
السادسة: أن دين الأنبياء واحد.
السابعة: المسألة الكبيرة: أن عبادة الله لا تحصل إلا بالكفر بالطاغوت، ففيه معنى قوله: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} [البقرة: 256]
الثامنة: أن الطاغوت عام في كل ما عُبد من دون الله.
التاسعة: عظم شأن ثلاث الآيات المحكمات في سورة الأنعام عند السلف وفيها عشر مسائل. أولها: النهي عن الشرك.
العاشرة: الآيات المحكمات في سورة الإسراء. وفيها ثماني عشرة مسألة بدأها الله بقوله: {لَا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آخَرَ فَتَقْعُدَ مَذْمُومًا مَخْذُولًا} [الإسراء: 22]
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (128) و (129) و (2856) و (5967) و (6267) و (6500) و (7373) ومسلم (30) .

(1/2)

وختمها بقوله: {وَلَا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُومًا مَدْحُورًا} [الإسراء: 39] ونبهنا الله سبحانه على عظم شأن هذه المسائل بقوله: {ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ} [الإسراء: 39]
الحادية عشرة: آية سورة النساء التي تسمى آية الحقوق العشرة، بدأها الله تعالى بقوله: {وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا} [النساء: 36]
الثانية عشرة: التنبيه على وصية رسول الله صلى الله عليه وسلم عند موته.
الثالثة عشرة: معرفة حق الله علينا.
الرابعة عشرة: معرفة حق العباد عليه إذا أدوا حقه.
الخامسة عشرة: أن هذه المسألة لا يعرفها أكثر الصحابة.
السادسة عشرة: جواز كتمان العلم للمصلحة.
السابعة عشرة: استحباب بشارة المسلم بما يسره.
الثامنة عشرة: الخوف من الاتكال على سعة رحمة الله.
التاسعة عشرة: قول المسؤول عما لا يعلم " الله ورسوله أعلم ".
العشرون: جواز تخصيص بعض الناس بالعلم دون بعض.
الحادية والعشرون: تواضعه صلى الله عليه وسلم لركوب الحمار، مع الإرداف عليه.
الثانية والعشرون: جواز الإرداف على الدابة.
الثالثة والعشرون: فضيلة معاذ بن جبل.
الرابعة والعشرون: عظم شأن هذه المسألة.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/3)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
رسوله صلى الله عليه وسلم، فجعل البخاري صحيحه مفتتحا بقول الرسول صلى الله عليه وسلم: «إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى» (1) لأن كتابه كتاب سنة، فجعل كتابه في ابتدائه مبتدأ بكلام صاحب السنة -عليه الصلاة والسلام-. وهذا من لطيف المعاني التي يرعاها من نور الله قلوبهم لمعرفة حقه، وحق رسوله صلى الله عليه وسلم.
قوله: (كتاب التوحيد) التوحيد: مصدر وَحَّدَ يوحِّد توحيدًا، وقد جاء هذا اللفظ (التوحيد) بقلة، وجاء في السنة الدعوة إلى توحيد الله، كما ورد في صحيح البخاري أن النبي صلى الله عليه وسلم لما بعث معاذ بن جبل إلى اليمن قال له: «إنك تأتي قوما أهل كتاب، فليكن أول ما تدعوهم إليه إلى أن يوحدوا الله» (2) فـ "يوحدوا" مصدره " التوحيد "، وفي الرواية الأخرى من حديث ابن عباس -رضي الله عنهما - الذي فيه قصة بعث معاذ إلى اليمن - وهي في الصحيحين - أنه صلى الله عليه وسلم قال: «فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله، وأن محمدا رسول الله» (3) فدل هذا على أن التوحيد هو: شهادة أن لا إله إلا الله، وأن محمدا رسول الله، وأن تحقيق هاتين الشهادتين، هو: تحقيق للتوحيد.
_________
(1) أخرجه البخاري (1) و (54) و (2529) و (3898) و (5070) و (6689) و (6953) ومسلم (1907) .
(2) أخرجه البخاري (1458) و (1496) و (2448) و (4347) و (7371) ومسلم (19) (31) .
(3) أخرجه البخاري (1395) و (1496) و (4347) و (7371) ومسلم (19) (31) .

(1/5)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وتوحيد الشيء: جعله واحدا، تقول: وَحَّدْتُ المتكلم: إذا جعلتَه واحدا، ووحد المسلمون الله: إذا جعلوا المعبود واحدا، وهو الله - جل وعلا-. والتوحيد المطلوب يشمل ما أمر الله- جل وعلا - به في كتابه من توحيده، وهو ثلاثة أنواع:
1 - توحيد الربوبية.
2 - وتوحيد الألوهية.
3 - وتوحيد الأسماء والصفات.
فأما توحيد الربوبية: فمعناه توحيد الله بأفعاله. وأفعال الله كثيرة، منها: الخلق، والرِّزْق، والإحياء، والإماتة، وتدبير الملك، والنفع، والضُّر، والشفاء، والإجارة كما قال تعالى في التنزيل: {وَهُوَ يُجِيرُ وَلَا يُجَارُ عَلَيْهِ} [المؤمنون: 88] [المؤمنون: 88] وإجابة دعوة المضطر، وإجابة دعوة الداعي، ونحو ذلك من أفراد الربوبية، فالمتفرد بذلك على الكمال هو الله - جل وعلا- فتوحيد الربوبية: هو توحيد الله بأفعاله - سبحانه-.
وأما توحيد الألوهية: فالألوهية مأخوذة من: ألَه يأْلَه إِلهة وأُلُوهةً: إذا عُبد مع المحبة والتعظيم. يقال: تَأَلَّه إذا عُبد مُعَظَّمًا مُحَبًّا، ففرقٌ بين العبادة والألوهة، فإن الألوهة عبادة فيها المحبة، والتعظيم، والرضا بالحال، والرجاء، والرغب، والرهب، فمصدر أَلَه يأْلَه: أُلُوهة وإلهة؛ ولهذا قيل: توحيد الإلهية، وقيل توحيد الألوهية، وهما مصدران لأَلَه يأْلَه.
ومعنى (أَلَه) في لغة العرب: عبد مع المحبة، والتعظيم. والتأَلُّه: العبادة على ذاك النحو، قال الراجز:

(1/6)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
لله درُّ الغانيات المدَّهِ ... سَبَّحن واسترجعن من تألهِ
يعني: من عبادتي، فتوحيد الإلهية، أو توحيد الألوهية: هو توحيد العبادة، يعني: جَعْل العبادة لواحد، وهو الله - جل جلاله-، فالعبادة التي يفعلها العبد أنواع، والله - جل وعلا - هو المستحق للألوهة وللعبادة، فهو ذو الألوهة، وهو ذو العبادة على خلقه أجمعين.
فـ " توحيد " الألوهية: هو توحيد الله بأفعال العبد المتنوعة، التي يوقعها على جهة التقرب، فإذا توجه بها لواحد وهو الله- جل وعلا- كان موحدا إياه توحيد الإلهية، وإذا توجه العبد بها لله ولغيره كان مشركا في هذه العبادة.
وأما النوع الثالث من التوحيد: فهو توحيد الأسماء والصفات، ومعناه: أن يعتقد العبد أن الله - جل جلاله - واحد في أسمائه وصفاته لا مماثل له فيها، وإن شَرِكَ بعضُ العباد الله -جل وعلا- في أصل بعض الصفات فإنهم لا يَشْرَكُونه -جل وعلا - في كمال المعنى، بل الكمال فيها لله وحده دون من سواه، ومثال ذلك: أن المخلوق قد يكون عزيزا، والله -جل جلاله- هو العزيز، فللمخلوق من صفة العزة ما يناسب ذاته الحقيرة الوضيعة الفقيرة، والله -جل وعلا - له من كمال هذه الصفة منتهى ذلك، ليس له فيها مثيل، وليس له فيها مشابه على الوجه التام، قال -جل وعلا-: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] [الشورى: 11]
فهذه الأنواع الثلاثة من التوحيد ذكرها الشيخ-رحمه الله- في هذا الكتاب، لكن لما كانت التصانيف قبله اعتنى فيها العلماء- أعني علماء السنة والعقيدة - ببيان النوعين: الأول، والثالث، وهما توحيد الربوبية وتوحيد

(1/7)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الأسماء والصفات، لما اعتنى العلماء بهما لم يبسط الشيخ- رحمه الله - القول فيهما، وإنما بسط القول فيما الناس أحوج إليه، ويفتقدون التصنيف فيه، وهذه طريقة الإمام - رحمه الله - فإن كتاباته المختلفة، ومؤلفاته المتنوعة: إنما كانت بحسب حاجة الناس إليها، ليست للتكاثر، أو للاستكثار، أو للتفنن، وإنما كتب فيما الناس بحاجة إليه، فلم يكتب لأجل أن يكتب، ولكن كتب لأجل أن يدعو، وبين الأمرين فرق، فالشيخ- إذًا- بيَّن في هذا الكتاب توحيد الإلهية والعبودية، وبين أفراده من: التوكل، والخوف، والمحبة، والرجاء، والرغبة، والاستعانة، والاستغاثة، والذبح، والنذر، ونحو ذلك، فكل هذه عبادات لله - سبحانه وحده - دون من سواه. ثم إن الشيخ- رحمه الله - لما بسط ذلك بَيَّنَ أيضا ضده وهو الشرك. فهذا الكتاب الذي هو كتاب التوحيد، فيه بيان توحيد العبادة، والربوبية، والأسماء والصفات، وفيه -أيضا - بيان ضد ذلك، وضد التوحيد: الشرك. والشرك معناه: اتخاذ الشريك، وهو: أن يُجْعَلَ واحدٌ شريكًا لآخر؛ يقال: أشرك بينهما: إذا جعلهما اثنين، أو أشرك في أمره غيره: إذا جعل ذلك الأمر لاثنين: فالشرك فيه تشريك، والله - جل وعلا - نهى عن الشرك، كما سيأتي الكلام على ذلك - إن شاء الله -.
وقد بين أهل العلم عند كلامهم عن الشرك: أنه بحسب ما دلت عليه النصوص: يُقسَّم إلى قسمين باعتبار، ويقسم إلى ثلاثة أقسام باعتبار آخر؛ فهو إما أن يقسَّم إلى: شرك أكبر، وشرك أصغر. فهذا باعتبار انقسامه إلى قسمين، أو يقسم إلى شرك أكبر، وشرك أصغر وشرك خفي. فهذا باعتبار انقسامه إلى ثلاثة أقسام.

(1/8)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والشرك: هو اتخاذ شريك مع الله- جل وعلا - في الربوبية، أو في العبادة، أو في الأسماء والصفات. والمقصود هنا: النهي عن اتخاذ شريك مع الله - جل وعلا - في العبادة، والأمر بتوحيده - سبحانه-.
التقسيم الأول: وهو تقسيم الشرك إلى أكبر وأصغر، فالأكبر: هو المخرج من الملة، والأصغر: ما حكم الشارع عليه بأنه شرك. وليس فيه تنديد كامل يُلْحِقُهُ بالشرك الأكبر، وعبَّر عنه بعض العلماء بقوله: ما كان وسيلة إلى الشرك الأكبر، فعلى هذا يكون الشرك الأكبر منه ما هو ظاهر، ومنه ما هو باطن خفي.
فمثال الظاهر من الشرك الأكبر: عبادة الأوثان، والأصنام، وعبادة القبور، والأموات والغائبين. ومثال الباطن: شرك المتوكلين على المشايخ، أو على الآلهة المختلفة، أو كشرك المنافقين؛ لأن المنافقين مشركون في الباطن؛ فشركهم أكبر، ولكنه خفي، أي في الباطن، وليس في الظاهر.
وكذلك الشرك الأصغر- على هذا التقسيم- منه ما هو ظاهر، ومنه ما هو باطن خفي، فمثال الظاهر من الشرك الأصغر: لبس الحلقة، والخيط، وتعليق التمائم، والحلف بغير الله، ونحو ذلك من الأعمال والأقوال. ومثال الباطن الخفي منه: يسير الرياء ونحو ذلك. فيكون الرياء- على هذا التقسيم أيضا- منه ما هو أكبر كرياء المنافقين الذين قال الله في وصفهم: {يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا} [النساء: 142] [النساء: 142] ، ومنه: ما يقع فيه بعض المصلين المتصنعين في صلواتهم؛ لأجل نظر الناس إليهم، ومنه ما هو أصغر كمن يحب التسميع أو المراءات.

(1/9)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
التقسيم الثاني للشرك -وهو جعله ثلاثة أقسام-: أكبر، وأصغر، وخفي، وهذا التقسيم يعني به أن الأكبر: ما كان مخرجا من الملة؛ مما فيه صرف العبادة لغير الله- جل جلاله-، والأصغر: ما كان وسيلة لذلك الشرك الأكبر، وفيه تنديد لا يبلغ به أن يخرج من الإسلام، وقد حكم الشارع على فاعله بالشرك، وحقيقة الحال: أنه ندد وأشرك.
وأما الشرك الخفي، فهو: كيسير الرياء، ونحو ذلك. وبعض أهل العلم يقول بالتقسيم الأول، ومنهم من يقول بالثاني. والتحقيق أنهما متساويان، أحدهما يوافق الآخر، وليس بينهما اختلاف. فإذا سمعت من يقول: إن الشرك ينقسم إلى أكبر، وأصغر: فقوله هذا صحيح، وإذا سمعت من يقول - وهو قول أئمة الدعوة -: إن الشرك ينقسم إلى أكبر وأصغر وخفي: فهذا -أيضا- قوله صحيح.
فإذا تبين ذلك، فاعلم أن الشرك يعبر عنه بالتنديد، كما قال - جل وعلا -: {فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا} [البقرة: 22] [البقرة: 22] ، «وقال النبي صلى الله عليه وسلم حينما سئل أي الذنب أعظم؟ قال: "أن تجعل لله ندا، وهو خلقك» (1) .
فالتنديد منه ما هو تنديد أعظم، ومنه ما هو تنديد أصغر ليس فيه صرف العبادة لغير الله، فإذا كان التنديد بجعل العبادة لغير الله: صار التنديد شركا أكبر، وإذا كان التنديد بجعل غير الله -جل وعلا - ندا لله في عمل، ولم يبلغ ذلك الشرك الأكبر: فإنه يكون تنديدا أصغر، وهو المسمى بالشرك الأصغر،
_________
(1) أخرجه البخاري (4761) و (6811) و (7520) مسلم (86) (141) .

(1/10)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فهذه مقدمات، وتعريفات، وتنبيهات، جعلتها بين يدي هذا الشرح لأهميتها، ولمسيس الحاجة إليها. والله أعلم.
قال إمام هذه الدعوة - رحمه الله -: (كتاب التوحيد) (وقول الله تعالى) . (قول) هذه الكلمة- كما في صحيح البخاري - إما أن تنطقها على العطف، فتقول: كتاب التوحيدِ، وقولِ الله، يعني: وكتاب قول الله، أو تنطقها على الاستئناف، فتقول: وقولُ الله تعالى.
قال: (وقول الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] [الذاريات: 56] ) هذه الآية فيها بيان التوحيد، ووجه ذلك: أن السلف فسروا قوله تعالى: {إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] بمعنى: إلا ليوحدون (1) ودليل هذا الفهم: أن الرسل إنما بعثت لأجل التوحيد، أعني: توحيد العبادة، فقوله: {إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] يعني: إلا ليوحدون.
قوله: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] هذه الآية فيها حصر؛ لأن من المعلوم أن (ما) النافية مع (إلا) تفيد الحصر والقصر، فيكون معنى الكلام- على هذا-: أني خلقت الجن والأنس لغاية واحدة هي العبادة دون ما سواها. ففيه قصر علة الخلق على العبادة.
_________
(1) تفسير ابن كثير ج 4 / 238.

(1/11)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وقوله: {إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] و (إلا) هذه أداة استثناء، والاستثناء هنا مفرغ - أي مفرغ من أعم الأحوال كما يقول النحاة - يعني: وما خلقت الجن والإنس لشيء، أو لغاية من الغايات أبدا إلا لغاية واحدة، هي: أن يعبدوني.
وقوله: {لِيَعْبُدُونِ} [الذاريات: 56] هذه اللام تسمى لام التعليل، ولام التعليل هذه قد يكون معناها: إما تعليل غاية، أو تعليل علة.
فتعليل الغاية: يكون ما بعدها مطلوبا ولكن قد يكون، وقد لا يكون، يعني: هذه الغاية. ويسميها بعض العلماء. لام الحكمة. وفرق بين العلة والحكمة، يُوَضِّحُهُ: إذا قيل: ما الحكمة من خلق الجن والإنس؟ فالجواب: أن يعبدوا الله وحده دون ما سواه فهذا التعليل لقوله: {إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] هو تعليل غاية؛ ولو سألت شخصا -مثلا-: لم أحضرت الكتاب؟ قال لك: أحضرته لأقرأ، كانت علة الإحضار أو الحكمة من الإحضار القراءة فقد يقرأ وقد لا يقرأ بخلاف اللام التي يكون معناها العلة؛ وهي التي يترتب عليها معلولها، والتي يقول العلماء في نحوها: الحكم دائر مع علته وجودا وعدما، فتلك هي علة القياس التي لا يتخلف فيها المعلول عن العلة. فتكون اللام هنا: علة الغاية؛؟ لأن من الخلق من أُوجد، وخلقه الله- جل وعلا- لكن عبد غيره.
ولام الحكمة شرعية، ويكون ما بعدها مطلوبا شرعا؛ وقد قال - جل وعلا - هنا: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] فنفهم من هذا:

(1/12)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
أن هذه الآية دالة على التوحيد، من جهة أن الغاية من الخلق هي التوحيد، والعبادة هنا هي التوحيد.
وحقيقة العبادة: الخضوع والذل، فإذا انضاف إليها المحبة والانقياد صارت عبادة شرعية، قال طرفة في وصف ناقة:
تباري عتاقا ناجيات وأتبعت ... وظيفا وظيفا فوق مور مُعَبَّد
والمور: الطريق، والمعبد: هو الذي ذلل من كثرة وطء الأقدام عليه.
وقال أيضا في معلقته:
إلى أن تحامتني العشيرة كلها ... وأفردت إفراد البعير المُعَبَّد
يعني: الذي صار ذليلا؛ لأنه أصيب بالمرض، فجعل بعيدا عن باقي الأبعرة، فصار ذليلا، لعدم المخالطة.
والعبادة شرعا: هي امتثال الأمر والنهي على جهة المحبة والرجاء والخوف. وقال بعض العلماء: إن العبادة هي ما أُمر به من غير اقتضاء عقلي ولا اطراد عرفي. وهذا تعريف الأصوليين.
وقال شيخ الإسلام- في بيان معناها في أول رسالة " العبودية"-: العبادة: اسم جامع لما يحبه الله ويرضاه من الأقوال، والأعمال الظاهرة والباطنة.
فتكون دلالة هذه الآية - إذًا-: أن كل فرد من أفراد العبادة يجب أن يكون لله وحده دون ما سواه؛ لأن الذي خلقهم إنما خلقهم لأجل أن يعبدوه، فكونهم يعبدون غيره -وهو الذي خلقهم- يعد من الاعتداء والظلم العظيم؛ لأنه ليس من يخلق كمن لا يخلق؛ كما قال - جل وعلا-: {أَفَمَنْ يَخْلُقُ كَمَنْ لَا يَخْلُقُ} [النحل: 17] [النحل: 17] .

(1/13)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قال الشيخ - رحمه الله-: وقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] [النحل: 36] ، هذه الآية تفسير للآية قبلها، فالآية قبلها فيها بيان معنى العبادة، وفيها بيان الغرض من إيجاد الخلق، وأنه لأجل العبادة التي أرسلت بها الرسل بدليل قوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] فالله تعالى ابتعث الرسل بهاتين الكلمتين: اعبدوا الله، واجتنبوا الطاغوت. ففي قوله: {اُعْبُدُوا اللَّهَ} [النحل: 36] إثبات، وفي قوله: {وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] نفي، وهذا هو معنى التوحيد المشتمل على إثبات ونفي، فقوله في الآية {اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] يتضمن معنى قول: (لا إله إلا الله) ؛ لأن النفي فيه اجتناب الطاغوت- وهو كل إله عُبِد بالبغي والظلم والعدوان -، والإثبات فيه: إثبات العبادة لله وحده دون ما سواه، ففي قوله: {اُعْبُدُوا اللَّهَ} [النحل: 36] التوحيد المثبت، وفي قوله {وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] نفي الإشراك.
والطاغوت فعلوت من الطغيان، وهو: كل ما جاوز به العبد حده من متبوع، أو معبود، أو مطاع.
قال: وقوله: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا} [الإسراء: 23] [الإسراء: 23] (قضى) - كما فسرها عدد من الصحابة هنا -بمعنى: أمر ووصى.

(1/14)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وأمر ووصى معنى القول دون حروف القول، فتكون (أن) في قوله: {أَلَّا تَعْبُدُوا} [الإسراء: 23] مصدرية، يعني: بماذا أمر ووصى؟ بـ {أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا} [الإسراء: 23] قوله: {أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} [الإسراء: 23] هذا معنى (لا إله إلا الله) بالمطابقة؛ لأن (لا) نفي في الجملتين، وقال هنا: {تَعْبُدُوا} [الإسراء: 23] وهي بمعنى (إله) المذكورة في كلمة التوحيد، فالإله هو المعبود. فقوله: {أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} [الإسراء: 23] يعني: احصروا العبادة فيه وحده دون ما سواه، فإنه أمر بهذا ووصى به، وهذا هو معنى التوحيد، ودلالة الآية على التوحيد ظاهرة، في أن التوحيد إفراد الله بالعبادة، أو تحقيق كلمة (لا إله إلا الله) .
وقوله: {وَبِالْوَالِدَيْنِ إِحْسَانًا} [الإسراء: 23] يعني: وأحسنوا بالوالدين إحسانا.
قال: وقوله تعالى: {وَلَا تُشْرِكُوا بِهِ شَيْئًا} [النساء: 36] [النساء: 36] وهذا- أيضا- فيه أمر ونهي، أما الأمر ففي قوله: {وَاعْبُدُوا اللَّهَ} [النساء: 36] وأما النهي ففي قوله: {وَلَا تُشْرِكُوا بِهِ شَيْئًا} [النساء: 36] وقد مر دلالة قوله: {وَاعْبُدُوا اللَّهَ} [النساء: 36] مع النفي، على توحيد الله.
ثم تأمل قوله هنا: {وَلَا تُشْرِكُوا بِهِ شَيْئًا} [النساء: 36] فإن (لا) هنا ناهية، ومن المتقرر في علم الأصول أن النهي كالنفي، إذا تسلط على نكرة، فإنه يفيد العموم، وما بعد (لا) نكرة وهو المصدر أحد مدلولي الفعل؛ لأن الفعل

(1/15)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
المضارع مشتمل على مصدر وزمن، فـ {وَلَا تُشْرِكُوا} [النساء: 36] يعني: لا إشراك به، فـ (تُشْرِكُوا) متضمنة لمصدر، والمصدر نكرة، فيكون قوله: {وَلَا تُشْرِكُوا} [النساء: 36] دل على النهي على أي نوع من الشرك. كما أن قوله- في الآية نفسها -: {شَيْئًا} [النساء: 36] نكرة تدل على عموم الأشياء، فصار - عندنا - في قوله تعالى {وَلَا تُشْرِكُوا بِهِ شَيْئًا} [النساء: 36] عمومان: الأول: ما دلت عليه الآية من النهي عن جميع أنواع الشرك؛ وذلك لأن النهي تسلط على الفعل، والفعل دال على المصدر، والمصدر نكرة. والثاني: أن مفعول تشرك {شَيْئًا} [النساء: 36] وهو نكرة، والنكرة جاءت في سياق النهي؛ وذلك يدل على عموم الأشياء، يعني: لا الشرك الأصغر مأذون به، ولا الأكبر، ولا الخفي؛ بدلالة قوله: {وَلَا تُشْرِكُوا بِهِ} [النساء: 36] وكذلك: ليس مأذونا أن يُشرَك به لا ملك، ولا نبي، ولا صالح، ولا عالم، ولا طالح، ولا قريب، ولا بعيد، بدلالة قوله: {شَيْئًا} [النساء: 36] وهذا استدلال ظاهر الوضوح في الدلالة على التوحيد: بالجمع بين النفي والإثبات.
قال: وقوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا. . .} [الأنعام: 151] [الأنعام: 151 - 153] {قُلْ تَعَالَوْا} [الأنعام: 151] يعني: يا من حرم بعض الأنعام، وافترى على الله في ذلك {تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا} [الأنعام: 151]

(1/16)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قال العلماء: (أنْ) هنا تفسيرية ومفسرها محذوف تقديره: وصاكم؛ لأن (أنْ) التفسيرية هي التي تأتي بعد جملة فيها معنى القول دون حروفه، وإنما قدروا المحذوف بقولهم (وصاكم) ، لأنه جاء في آخر الآي قوله: {ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ} [الأنعام: 151] وقال في الآية الثانية: {لَعَلَّكُمْ تَذَكَّرُونَ} [الأنعام: 152] وقال في الآية الثالثة: {لَعَلَّكُمْ تَتَّقُونَ} [الأنعام: 153] وكل هذه الثلاث فيها التوصية، فيكون تقدير الكلام - إذًا -: قل تعالوا أتل ما حرم ربكم عليكم: وصَّاكم ألا تشركوا به شيئا. والوصية هنا: شرعية، وإذا كانت الوصية من الله شرعية: فهي أمر واجب.
وقوله: {وَلَا تُشْرِكُوا بِهِ شَيْئًا} [النساء: 36] دلالتها على التوحيد كدلالة آية النساء التي قبلها.
ثم ساق الشيخ - رحمه الله - أثر ابن مسعود رضي الله عنه وهو قوله: من أراد أن ينظر إلى وصية محمد صلى الله عليه وسلم التي عليه خاتمه، فليقرأ قوله تعالى. . . . . إلخ (1) .
قوله: (التي عليها خاتمه) : يعني التي كانت من آخر ما وصى به ومن آخر ما أمر به، يعني التي لو قُدِّر أنه وصى، وختم على هذه الوصية، وفتحت بعد وفاته - عليه الصلاة والسلام - وانتقاله إلى الرفيق الأعلى لكانت هي هذه الآيات التي فيها الوصايا العشر، فهذا القول من ابن مسعود للدلالة
_________
(1) تقدم.

(1/17)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
على عظم شأن هذه الآيات التي افتُتِحَت بالنهي عن الشرك. والنبي صلى الله عليه وسلم ابتدأ دعوته بالأمر بعبادة الله وحده، والنهي عن الشرك، واختتمها أيضا - كما دل عليه كلام ابن مسعود هذا - بالأمر بالتوحيد والنهي عن الشرك فدل ذلك على كونه أولى المطالب، وأول المطالب، وأهم المطالب.
ثم قال بعد ذلك: «وعن معاذ بن جبل رضي الله عنه قال: كنت رديف النبي صلى الله عليه وسلم على حمار فقال لي: " يا معاذ أتدري ما حق الله على العباد وما حق العباد على الله؟ " قلت: الله ورسوله أعلم، قال: حق الله على العباد أن يعبدوه ولا يشركوا به شيئًا» (1) وموطن الشاهد من هذا الحديث هو قوله: «حق الله على العباد أن يعبدوه ولا يشركوا به شيئا» وهذا قد مرَّ بيان معناه، لكن الشاهد من هذا الحديث، ومناسبته للابتداء - ابتداء كتاب التوحيد: أنه أتى فيه بلفظ (حق) الذي في قوله: «أتدري ما حق الله على العباد " ثم قال: " حق الله على العباد أن يعبدوه ولا يشركوا به شيئا» وهذا الحق حق واجب لله - جل وعلا - لأن الكتاب والسنة، بل ولأن المرسلين جميعا أتوا بهذا الحق، وبيانه، وبيان أنه أوجب الواجبات على العباد.
ثم قال: «وحق العباد على الله أن لا يعذب من لا يشرك به شيئا»
قوله: (حق العباد على الله) معناه: أن هذا حقٌّ أحقه الله على نفسه باتفاق أهل العلم، وأوجبه على نفسه، كما في بعض أقوالهم، كما قاله الشيخ تقي الدين ابن تيمية - رحمه الله -.
_________
(1) تقدم.

(1/18)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وهل ذلك الحق المذكور في قوله: " حق العباد على الله " هل هو واجب أم لا؟ نقول: نعم هو حق واجب، لكن بإيجاب الله ذلك الحق على نفسه؛ فالله - جل وعلا - يحرم على نفسه ما يشاء بما يوافق حكمته، ويوجب على نفسه ما يشاء بما يوافق حكمته، فكما أن الله حرم الظلم على نفسه، كما في قوله: «إني حرمت الظلم على نفسي وجعلته بينكم محرما فلا تظالموا» (1) كذلك أوجب على نفسه أشياء، لكن بعض أهل العلم تحاشى إطلاق لفظ (الإيجاب) على الله، وقال: يُعبَّر عن ذلك بأنه حق يتفضل به - سبحانه - على من يشاء، فهو حق تفضل، لا حق إيجاب، لكن هذا ليس بمتعين؛ لأن الحق الواجب هو الذي أوجبه الله على نفسه، والعباد لا يوجبون على الله - جل وعلا - شيئا من الحقوق به على عباده، والله - جل جلاله - لا يخلف الميعاد.

هذا الباب " باب فضل التوحيد وما يكفر من الذنوب وما يكفر من الذنوب " يشمل التوحيد بأنواعه الثلاثة؛ فالتوحيد بأنواعه الثلاثة، له فضل عظيم على أهله. ومن أعظم فضله أنه به تُكَفَّر الذنوب؛ ولهذا قال الشيخ - رحمه الله - في التبويب: " باب فضل التوحيد، وما يكفر من الذنوب. فـ (ما) هنا موصول اسمي بدلالة وجود " من " البيانية مما يحول دون جعلها موصولا حرفيا، فيكون المعنى: باب فضل التوحيد وبيان الذنوب التي يكفرها. فالتوحيد يكفر الذنوب جميعا، لا يكفر بعض الذنوب دون بعض؛ لأن التوحيد حسنة
_________
(1) أخرجه مسلم (2577) .

(1/19)


باب فضل التوحيد وما يكفر من الذنوب - التمهيد

التمهيد لشرح كتاب التوحيد

[باب فضل التوحيد وما يكفر من الذنوب]
باب فضل التوحيد وما يكفر من الذنوب وقول الله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ} [الأنعام: 82] الآية [الأنعام: 82] عن عبادة بن الصامت قال: قال رسول الله صلى الله عليه وسلم: «من شهد أن لا إله إلا الله وحده لا شريك له، وأن محمدا عبده ورسوله، وأن عيسى عبد الله ورسوله، وكلمته ألقاها إلى مريم وروح ومنه، والجنة حق، والنار حق، أدخله الله الجنة على ما كان من العمل» أخرجاه (1) .
ولهما في حديث عتبان: «فإن الله حرَّم على النار من قال: لا إله إلا الله يبتغي بذلك وجه الله» (2) .
وعن أبي سعيد الخدري عن رسول الله صلى الله عليه وسلم قال: «قال موسى: يا رب، علمني شيئا أذكرك وأدعوك به، قال: قل - يا موسى -: لا إله إلا الله، قال: يا رب، كل عبادك يقولون هذا؟ قال: يا موسى لو أن السماوات السبع وعامرهن غيري، والأرضين السبع في كفة، ولا إله إلا الله في كفة، مالت بهن لا إله إلا الله» رواه ابن حبان والحاكم وصححه. (3) .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (3435) ومسلم (28) .
(2) أخرجه البخاري (425) و (667) و (6423) و (6938) ومسلم (33) .
(3) أخرجه ابن حبان (2324 - موارد) والحاكم 1 / 528 وصححه ووافقه الذهبي.

(1/20)

وللترمذي - وحسنه - عن أنس: سمعت رسول الله صلى الله عليه وسلم يقول: «قال الله تعالى: يا ابن آدم، لو أتيتني بقراب الأرض خطايا، ثم لقيتني لا تشرك بي شيئا لأتيتك بقرابها مغفرة» (1) .
فيه مسائل: الأولى: سعة فضل الله.
الثانية: كثرة ثواب التوحيد عند الله.
الثالثة: تكفيره مع ذلك للذنوب.
الرابعة: تفسير الآية (82) التي في سورة الأنعام.
الخامسة: تأمل الخمس اللواتي في حديث عُبادة.
السادسة: أنك إذا جمعت بينه وبين حديث عتبان وما بعده؛ تبين لك معنى قول: «لا إله إلا الله» وتبين لكم خطأ المغرورين.
السابعة: التنبيه للشرط الذي في حديث عتبان.
الثامنة: كون الأنبياء يحتاجون للتنبيه على فضل لا إله إلا الله.
التاسعة: التنبيه لرجحانها بجميع المخلوقات، مع أن كثيرا ممن يقولها يخف ميزانه.
العاشرة: النص على أن الأرضين سبع كالسماوات.
الحادية عشرة: أن لهن عمارًا.
الثانية عشرة: إثبات الصفات خلافًا للأشعرية.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه أحمد 5 / 154 و172 والترمذي (3534) وقال: حديث حسن غريب. وله شاهد من حديث أبي ذر عند مسلم (2687) .

(1/21)

الثالثة عشرة: أنك إذا عرفت حديث أنس: عرفت أن قوله في حديث عتبان: «فإن الله حرم على النار من قال: لا إله إلا الله؛ يبتغي بذلك وجه الله» أن ترك الشرك ليس قولها باللسان.
الرابعة عشرة: تأمُّلُ الجمع بين كون عيسى ومحمد عَبْدَيِ الله ورسولَيْه.
الخامسة عشرة: معرفة اختصاص عيسى بكونه كلمة الله.
السادسة عشرة: معرفة كونه روحا منه.
السابعة عشرة: معرفة فضل الإيمان بالجنة والنار.
الثامنة عشرة: معرفة قوله: «على ما كان من العمل» .
التاسعة عشرة: معرفة أن الميزان له كفتان.
العشرون: معرفة ذكر الوجه.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/22)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
عظيمة، لا تقابلها معصية إلا وأحرق نور تلك الحسنة أثر المعصية إذا كمل ذلك النور.
فهذا هو المقصود بقوله: " باب فضل التوحيد وما يكفر من الذنوب "؛ فمن كمل التوحيد بأنواعه الثلاثة - أعني: توحيد الربوبية، وتوحيد الإلهية، وتوحيد الأسماء والصفات -: فإنه تكفر عنه ذنوبه، كما سيأتي بيانه في الباب بعده: أنه من حقق التوحيد: دخل الجنة بغير حساب.
فكلما زاد التوحيد محي من الذنوب بمقدار عظمه، وكلما زاد التوحيد أمن العبد في الدنيا وفي الآخرة بمقدار عظمه، وكلما زاد العبد في تحقيق التوحيد كان متعرضا لدخول الجنة على ما كان عليه من العمل؛ فلهذا ساق الإمام - رحمه الله - آية الأنعام، فقال: (باب فضل التوحيد وما يكفر من الذنوب، وقول الله تعالى) ثم ذكر الآيات.
ومن العلماء من قال: إن (ما) في قوله: (وما يكفر من الذنوب) موصول حرفي.
وقول الله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ} [الأنعام: 82] [الأنعام: 82] . الظلم هنا: هو الشرك، كما جاء في تفسير ذلك في الصحيحين من حديث ابن مسعود، «أن النبي صلى الله عليه وسلم قال في هذه الآية حينما استعظم الصحابة هذه الآية، وقالوا: يا رسول الله، أينا لم يلبس إيمانه بظلم؟ ! فقال: ليس الذين تذهبون إليه، الظلم: الشرك، ألم تسمعوا لقول العبد الصالح: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان: 13] » [لقمان: 13] (1) فالظلم
_________
(1) رواه البخاري (32) ، (336) ، (3428) ، ومسلم (124) .

(1/23)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
هنا - في مراد الشارع -: هو الشرك، فيكون مقصود الشيخ من إيراد هذه الآية تحت هذا الباب: بيان فضل من آمن ووحّد، ولم يلبس إيمانه وتوحيده بشرك، وأن له الأمن التام، والاهتداء التام؛ فهذا هو وجه مناسبة الآية للباب. ومعنى الآية: الذين آمنوا ولم يلبسوا إيمانهم بشرك أولئك لهم الأمن وهم مهتدون.
وجاء الظلم في الآية مُنَكَّرًا، في سياق النفي، وهو قوله تعالى {وَلَمْ يَلْبِسُوا} [الأنعام: 82] وهذا يدل على عموم أنواع الظلم، لكن هل المراد بالعموم هنا العموم المخصوص، أو العموم الذي يراد به الخصوص؟ الجواب: أن المراد بالعموم هنا: هو العموم الذي يراد به الخصوص؛ لأن العموم عند الأصوليين تارة يكون باقيا على عمومه، وتارة يكون عموما مخصوصا يعني دخله التخصيص، وتارة يكون عموما مرادا به الخصوص يعني أن لفظه عام، ولكن يراد به الخصوص فهذه أوجه ثلاثة، والوجه الأخير هو الذي أراد الشيخ - رحمه الله - الاستدلال به من الآية. صحيح أن (الظلم) هنا جاء نكرة في سياق النفي (لم) : فيدل على العموم، لكنه عموم مراد به الخصوص؛ وهو خصوص أحد أنواع الظلم كلها؛ لأن من أنواع الظلم: ظلم العبد نفسه بالمعاصي، أو ظلم العبد غيره بأنواع التعديات، ومنه ما هو ظلم من جهة حق الله - جل وعلا - بالشرك به، فهذا هو المراد بهذا العموم، فيكون عاما في أنواع الشرك، وبهذا يحصل وجه الاستدلال من الآية، فيكون معنى الآية: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ} [الأنعام: 82] يعني لم يلبسوا توحيدهم بنوع من أنواع الشرك.

(1/24)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
{أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ} [الأنعام: 82] فـ (الأمن) هنا: هو الأمن التام في الدنيا، والمراد به أمن القلب وعدم حزنه على غير الله - جل وعلا - والاهتداء التام في الدنيا وفي الآخرة، وكلما وجد نقص في التوحيد بغشيان العبد بعض أنواع الظلم الذي هو الشرك، إما الشرك الأصغر، أو الشرك الخفي، وسائر أنواع الشرك، ونحو ذلك، ذهب منه من الأمن والاهتداء بقدر ذلك. هذا من جهة تفسير الظلم بأنه الشرك.
فإذا فَسَّرْتَ الظلم بأنه جميع أنوع الظلم - كما ذكر ذلك شيخ الإسلام ابن تيمية - فإنه يكون - على هذا التفسير - مقابلة بين الأمن والاهتداء، وبين حصول الظلم، فكلما انتفى الظلم: وُجد الأمن والاهتداء، وكلما كمل التوحيد وانتفت المعصية: عظم الأمن والاهتداء، وإذا زاد الظلم: قَلَّ الأمنُ واهتداء بحسب ذلك.
قال: (وعن عبادة بن الصامت قال: قال رسول الله: صلى الله عليه وسلم «من شهد أن لا إله إلا الله وحده لا شريك له، وأن محمدا عبده ورسوله، وأن عيسى عبد الله ورسوله وكلمته ألقاها إلى مريم وروح منه، والجنة حق، والنار حق، أدخله الله الجنة على ما كان من العمل» أخرجاه) (1) .
مناسبة هذا الحديث للباب قوله: «على ما كان من العمل» ومعنى قوله: «على ما كان» يعني على الذي كان عليه من العمل ولو كان مقصرا في العمل وعنده ذنوب وعصيان، فإن لتوحيده لله، وشهادته له بالوحدانية، ولنبيه
_________
(1) تقدم.

(1/25)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
بالرسالة، ولعيسى بأنه عبد الله ورسوله، وكلمته ألقاها إلى مريم وروح منه، ولإقراره بالغيب، وبالبعث: إن لذلك فضلا عظيما، وهو: أن يدخله الله الجنة ولو كان مقصرا في العمل. فهذا الحديث فيه بيان فضل التوحيد على أهله.
قال: ولهما في حديث عتبان: «فإن الله حرم على النار من قال: لا إله إلا الله يبتغي بذلك وجه الله» (1) .
قوله: «من قال: لا إله إلا الله» المراد بالقول هنا: القول الذي معه تمام الشروط؛ كقول النبي صلى الله عليه وسلم: «الحج عرفة» (2) يعني إذا أتى ببقية الأركان والواجبات، فيكون معنى قوله هنا: «من قال: لا إله إلا الله» يعني باجتماع شروطها، وبالإتيان بلازمها.
وخرج بقوله: «يبتغي بذلك وجه الله» المنافقون؛ لأنهم حين قالوها لا يبتغون بذلك وجه الله.
وقوله: «حرم على النار» تحريم النار في نصوص الكتاب والسنة يأتي على درجتين: الأولى: تحريم مطلق، والثانية: تحريم بعد أمد، فالتحريم المطلق يقتضي أن من حرم الله عليه النار تحريما مطلقا: فإنه لن يدخلها، إما بأن يغفر الله له، وإما بأن يكون من الذين يدخلون الجنة بلا حساب ولا عذاب، الحديث يحتمل الأول، ويحتمل الثاني.
_________
(1) تقدم.
(2) رواه أبو داود برقم (1949) والترمذي (889) والنسائي (5 / 256) وابن ماجه (2015) .

(1/26)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
«فإن الله حرم على النار من قال: لا إله إلا الله» : يعني أن الذي أتى بالتوحيد، وانتهى عن ضده، وكانت عنده بعض الذنوب والمعاصي، ومات من غير توبة، فهو تحت المشيئة، إن شاء الله عذبه ثم حرم عليه النار، وإن شاء الله غفر له وحرم عليه النار ابتداء.
فوجه الشاهد - إذًا - من الحديث للباب: أن هذه الكلمة، وهي كلمة التوحيد وسيأتي بيان معناها مفصلا، إن شاء الله تعالى لما ابتغى بها صاحبها وجه الله، وأتى بشروطها وبلوازمها تفضل الله عليه، وأعطاه ما يستحقه من أنه حرم عليه النار. وهذا فضل عظيم، نسأل الله - جل وعلا - أن يجعلنا من أهله.
وفي حديث أبي سعيد الخدري - الوارد بعد حديث عتبان - وفيه قول وموسى - عليه السلام -: «يا رب علمني شيئا أذكرك به وأدعوك به. قال: قل - يا موسى -: لا إله إلا الله، قال: يا رب كل عبادك يقولون هذا» (1) فهذا الحديث فيه دلالة على أن أهل الفضل، والرفعة في الدين، والإخلاص والتوحيد، قد ينبهون على شيء من مسائل بالتوحيد؛ فهذا موسى - عليه السلام - وهو أحد أولي العزم من الرسل، وهو كليم الله - جل وعلا - أراد شيئا يختص به غير ما عند الناس، وأعظم ما يختص به أولياء الله، وأنبياؤه ورسله، وأولو العزم منهم هو كلمة التوحيد (لا إله إلا الله) فأراد شيئا أخص من ذلك، فأعلم أنه لا أخص من كلمته التوحيد، فهي أفضل شيء، وهي التي دُلّ عليها أولو العزم من الرسل ومن دونهم من الناس.
_________
(1) تقدم.

(1/27)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قال: «يا رب، كل عبادك يقولون هذا؟ قال: يا موسى لو أن السماوات السبع وعامرهن غيري» : يعني ومن في السماوات السبع من الملائكة ومن عباد الله - جل وعلا -.
«والأرضين السبع في كفة» : يعني لو تمثلت السماوات والأرضون أجساما، ووضع الجميع في ميزان له كفتان، وجاءت (لا إله إلا الله) في الكفة الأخرى لمالت بهن (لا إله إلا الله) . فـ (لا إله إلا الله) كلمة توحيد فيها ثقل لميزان من قالها، وعظم في الفضل لمن اعتقدها وما دلت عليه فلهذا قال: «مالت بهن لا إله إلا الله» .
ووجه الدلالة: أنه لو تصور أن ذنوب العبد بلغت ثقل السماوات السبع، وثقل ما فيها من العباد والملائكة وثقل الأرض لكانت (لا إله إلا الله) مائلة بذلك الثقل من الذنوب، وهذا هو الذي دل عليه حديث البطاقة حيث جُعِل على أحد العصاة سجلات عظيمة، فقيل له: هل لك من عمل؟ فقال: لا، فقيل له: بلى، ثم أخرجت له بطاقة فيها (لا إله إلا الله) ، فوضعت في الكفة الأخرى، فطاشت سجلات الذنوب، وثقلت البطاقة، (1) وهذا الفضل العظيم لكلمة التوحيد، إنما هو لمن قويت في قلبه، ذلك أنها في قلب بعض العباد تكون قوية؛ لأنه مخلص فيها مصدق، لا ريب عنده فيما دلت عليه، معتقد ما فيها، محب لما دلت عليه، فيقوى أثرها ونورها في القلب فإذا كانت كذلك: فإنها تحرق ما يقابلها من الذنوب، وأما من لم يكن من أهل تمام الإخلاص فيها، فإنه لا تطيش له سجلات الذنوب، فيكون هذا الحديث
_________
(1) أخرجه أحمد (2 / 213) والترمذي (639) وقال: حديث حسن.

(1/28)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وحديث البطاقة يدلَّان على أن (لا إله إلا الله) لا يقابلها ذنب، ولا تقابلها خطيئة، لكن هذا في حق من كملها وحققها، بحيث لم يخالط قلبه - في معناها - ريب، ولا تردد ومعناها مشتمل على الربوبية بالتضمن، وعلى الأسماء والصفات باللزوم، وعلى الإلهية بالمطابقة، فيكون من ينتفع بهذه الكلمة على وجه الكمال - ولو بلغت ذنوبه ما بلغت، وكانت سجلاته كثقل السماوات والأرضين السبع - هو الذي كمل ما دلت عليه من التوحيد وهذا معنى هذا الحديث، وحديث البطاقة، وهذا أيضا هو الذي دل عليه الحديث الآخر الوارد في الباب نفسه عن أنس قال: سمعت رسول الله صلى الله عليه وسلم يقول: «قال الله تعالى: يا ابن آدم لو أتيتني بقراب الأرض خطايا، ثم لقيتني لا تشرك بي شيئا لأتيتك بقرابها مغفرة» (1) وهذا من فضل التوحيد وتكفيره الذنوب.
ومناسبة هذا الحديث للباب ظاهرة، وهي: أنه من أتى بذنوب عظيمة، ولو كانت كقراب الأرض خطايا يعني كعظم وقدر الأرض خطايا، ولكنه لقي الله لا يشرك به شيئا: لأتى الله ذلك العبد بمقدار تلك الخطايا مغفرة، وهذا لأجل فضل التوحيد، وعظم فضل الله - جل وعلا - على عباده بأن هداهم إليه، ثم أثابهم عليه.

هذا الباب هو: " باب من حقق التوحيد دخل الجنة بغير حساب " وقد ذكر في الباب قبله فضل التوحيد، وما يكفر من الذنوب، وهذا الباب أرفع رتبة من بيان فضل التوحيد فإن فضل التوحيد يشترك فيه أهله، وأهل التوحيد هم أهل الإسلام، ولا شك أن لكل مسلم نصيبا من التوحيد، فيكون له - تبعا لذلك - نصيب من فضل التوحيد، وتكفير الذنوب، أما خاصة هذه الأمة فهم الذين حققوا التوحيد؛ ولهذا عطف هذا الباب على الذي قبله؛ لأنه أخص. وتحقيق التوحيد هو مدار هذا الباب، وتحقيقه بمعنى تحقيق
_________
(1) تقدم.

(1/29)


باب من حقق التوحيد دخل الجنة بغير حساب - التمهيد

التمهيد لشرح كتاب التوحيد

[باب من حقق التوحيد دخل الجنة بغير حساب]
باب من حقق التوحيد دخل الجنة بغير حساب وقول الله تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلَّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} [النحل: 120] [النحل: 120] وقال {وَالَّذِينَ هُمْ بِرَبِّهِمْ لَا يُشْرِكُونَ} [المؤمنون: 59] [المؤمنون: 59] عن حصين بن عبد الرحمن، قال: كنت عند سعيد بن جبير، فقال: أيكم رأى الكوكب الذي انقضَّ البارحة؟ فقلت: أنا، ثم قلت: أما إني لم أكن في صلاة ولكني لدغت، قال: فما صنعت؟ قلت: ارتقيت: قال: فما حملك على ذلك؟ قلت: حديث حدثناه الشعبي، قال: وما حدثكم؟ قلت: حدثنا عن بريدة بن الحصيب أنه قال: " لا رقية إلا من عين أو حمة "، قال قد أحسن من انتهى إلى ما سمع، ولكن حدثنا ابن عباس عن النبي صلى الله عليه وسلم أنه قال: «عرضت علي الأمم فرأيت النبي ومعه الرهط والنبي ومعه الرجل والرجلان، والنبي وليس معه أحد، إذ رفع لي سواد عظيم فظننت أنهم أمتي، فقيل لي: هذا موسى وقومه، فنظرت، فإذا سواد عظيم، فقيل لي: هذه أمتك، ومعهم سبعون ألفا يدخلون الجنة بغير حساب ولا عذاب، ثم نهض فدخل منزله. فخاض الناس في أولئك، فقال بعضهم: فلعلهم الذين صحبوا رسول الله صلى الله عليه وسلم، وقال بعضهم: فلعلهم الذين ولدوا في الإسلام، فلم يشركوا بالله شيئا، وذكروا أشياء. فخرج عليهم رسول الله صلى الله عليه وسلم فأخبروه. فقال: " هم
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/30)

الذين لا يَسْتَرْقُون، ولا يكتوون، ولا يتطيرون، وعلى ربهم يتوكلون " فقام عكاشة بن محصن فقال: يا رسول الله ادع الله أن يجعلني منهم، فقال: " أنت منهم " ثم قام رجل، فقال ادع الله أن يجعلني منهم فقال " سبقك بها عكاشة» (1) .
فيه مسائل: الأولى معرفة مراتب الناس في التوحيد.
الثانية: ما معنى تحقيقه.
الثالثة: ثناؤه سبحانه على إبراهيم بكونه لم يك من المشركين.
الرابعة: ثناؤه على سادات الأولياء بسلامتهم من الشرك.
الخامسة: كون ترك الرقية والكي من تحقيق التوحيد.
السادسة: كون الجامع لتلك الخصال هو التوكل.
السابعة: عمق علم الصحابة لمعرفتهم أنهم لم ينالوا ذلك إلا بعمل.
الثامنة: حرصهم على الخير.
التاسعة: فضيلة هذه الأمة بالكَمية والكيفية.
العاشرة: فضيلة أصحاب موسى.
الحادية عشرة: عرض الأمم عليه - عليه الصلاة والسلام -.
الثانية عشرة: أن كل أمة تحشر وحدها مع نبيها.
الثالثة عشرة: قلة من استجاب للأنبياء.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (3410) ، (5705) ، (5752) ، (6472) ، (6541) ومسلم (220) .

(1/31)

الرابعة عشرة: أن من لم يجبه أحد يأتي وحده.
الخامسة عشرة: ثمرة هذا العلم، وهو عدم الاغترار بالكثرة وعدم الزهد في القلة.
السادسة عشرة: الرخصة في الرقية من العين والحُمَة.
السابعة عشرة: عمق علم السلف لقوله " قد أحسن من انتهى إلى ما سمع، ولكن كذا وكذا ". فعُلِم أن الحديث الأول لا يخالف الثاني.
الثامنة عشرة: بُعد السلف عن مدح الإنسان بما ليس فيه.
التاسعة عشرة: قوله «أنت منهم» عَلَمٌ من أعلام النبوة.
العشرون: فضيلة عُكَّاشة.
الحادية والعشرون: استعمال المعاريض.
الثانية والعشرون: حُسْنُ خُلُقِه - صلى الله عليه وسلم -.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/32)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الشهادتين (لا إله إلا الله محمد رسول الله) ومعنى تحقيق الشهادتين: تصفية الدين من شوائب الشرك والبدع والمعاصي، فصار تحقيق التوحيد يرجع إلى ثلاثة أشياء:
الأول: ترك الشرك بأنواعه: الأكبر، والأصغر، والخفي.
والثاني: ترك البدع بأنواعها.
الثالث: ترك المعاصي بأنواعها.
فيكون تحقيق التوحيد على هذا على درجتين: درجة واجبة ودرجة مستحبة، وعليها يكون الذين حققوا التوحيد على درجتين أيضا، فالدرجة الواجبة: أن يترك ما يجب تركه من الأشياء الثلاثة التي ذكرت، فيترك الشرك خفيه وجليه، صغيره وكبيره، ويترك البدع، ويترك المعاصي، هذه درجة واجبة.
والدرجة المستحبة في تحقيق التوحيد - وهي التي يتفاضل فيها الناس من المحققين للتوحيد أعظم تفاضل - هي ألا يكون في القلب شيء من التوجه أو القصد لغير الله - جل وعلا - يعني: أن يكون القلب متوجها إلى الله بكليته، ليس فيه التفت إلى غير الله، فيكون نطقه لله، وفعله وعمله لله، بل وحركة قلبه لله - جل جلاله -، وقد عبر عنها بعض أهل العلم - أعني هذه الدرجة المستحبة - بقوله: أن يترك ما لا بأس به حذرا مما به بأس، يعني: في مجال أعمال القلوب، وأعمال اللسان، وأعمال الجوارح.
فإذًا رجع تحقيق التوحيد الذي هذا فضله - وهو أن يدخل أهله الجنة بغير حساب، ولا عذاب - رجع إلى تينك المرتبتين، وتحقيقه تحقيق الشهادتين: (لا إله إلا الله محمد رسول الله) ؛ لأن في قوله، (لا إله إلا الله) الإتيان

(1/33)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
بالتوحيد، والبعد عن الشرك بأنواعه، ولأن في قوله: (أشهد أن محمدا رسول الله) البعد عن المعصية، والبعد عن البدع؛ لأن مقتضى الشهادة بأن محمدا رسول الله: أن يُطاع فيما أمر، وأن يصدَّق فيما أخبر، وأن يُجتَنَبَ ما عنه نَهَى وزَجَرَ، وألا يعبد الله إلا بما شرع، فمن أتى شيئا من المعاصي والذنوب، أو البدع ثم لم يتب منها أو لم تكفر له فإنه لم يحقق التوحيد الواجب وإذا لم يأت شيئا من البدع، ولكن حسَّنها بقلبه، أو قال: لا شيء فيها؛ فإن حركة قلب من ذا شأنه لما كانت في غير تحقيق التوحيد وفي غير تحقيق شهادة أن محمدا رسول الله: فإنه لا يكون من أهل تحقيق التوحيد، وكذلك أهل الشرك بأنواعه ليسوا من أهل تحقيق التوحيد. وأما مرتبة الخاصة التي ذُكِرَتْ ففيها يتنافس المتنافسون وما ثمَّ إلا عفو الله، ومغفرته، ورضوانه.
واستدل الشيخ في " باب من حقق التوحيد دخل الجنة بغير حساب " بآيتين وبحديث، أما الآية الأولى فهي قول الله تعالى {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلَّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} [النحل: 120] [النحل: 120] وهذه الآية فيها الدلالة على أن إبراهيم - عليه السلام - كان محققا للتوحيد.
وجه الدلالة: أن الله - جل وعلا - وصفه بصفات:
الأولى: أنه كان (أمة) ، والأمة: هو الإمام الذي جمع جميع صفات الكمال البشري وصفات الخير، وهذا يعني أنه لم ينقص من صفات الخير شيئا وهذا معنى تحقيق التوحيد. والأمة تطلق في القرآن إطلاقات، فمن

(1/34)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
تلك الإطلاقات: أن يكون معنى الأمة الإمام المقتدَى به في الخير، وسُمِّي أمة؛ لأنه يقوم مقام أمة في الاقتداء؛ ولأن من سار على سيره يكون غير مستوحش ولا متردد؛ لأنه ليس مع واحد فقط، وإنما هو مع أمة.
الوصف الثاني الذي فيه تحقيق التوحيد: أنه قال: {قَانِتًا لِلَّهِ حَنِيفًا} [النحل: 120] وهاتان الصفتان: - القانت، والحنيف - متلازمتان لأن القنوت لله معناه: دوام الطاعة لله - جل وعلا - وملازمتها فهو ملازم لطاعة الله - جل وعلا -. ولأن " الحنيف " - كما يقول العلماء -: هو ذو الحنف وهو الميل عن طريق المشركين، فالحنيف هو المائل عن طريق المشركين المائل عن هدي وسبيل المشركين فصارت عنده ديمومة وقنوت وملازمة للطاعة وبُعْد عن سبيل المشركين، ومعلوم أن سبيل المشركين الذي صار إبراهيم عليه السلام حنيفا، أي مائلا بعيدا عنه: معلوم أنه يشتمل على الشرك، والبدعة، والمعصية فهذه الثلاث هي أخلاق المشركين: الشرك، والبدعة، والمعصية من غير إنابة ولا استغفار.
قال {وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} [النحل: 120]
وقوله: {وَلَمْ يَكُ} [النحل: 120] كانت في الأصل: يكن، ويجوز في حالة الجزم - بشروط - حذف نون (يكن) ؛ كما في الآية السابقة. وكما في قوله تعالى في سورة النحل: {وَلَا تَحْزَنْ عَلَيْهِمْ وَلَا تَكُ فِي ضَيْقٍ مِمَّا يَمْكُرُونَ} [النحل: 127] [النحل: 127] ويجوز إثباتها كما في قوله تعالى: {وَلا تَكُنْ فِي ضَيْقٍ مِمَّا يَمْكُرُونَ} [النمل: 70] في سورة النمل [النمل: 70] .

(1/35)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فإثبات النون وحذفها وجهان جائزان في اللغة - بشروطه المعروفة -.
وقوله تعالى: {مِنَ الْمُشْرِكِينَ} [النحل: 120] المشركين: جمع تصحيح لـ (المشرك) ، والمشرك اسم فاعل الشرك، و (أل) - كما هو معلوم في العربية - إذا دخلت على اسم الفاعل أو اسم المفعول فإنها تكون موصولة، كما قال ابن مالك في الألفية:
وصفة صريحة صلة أل ... وكونها بمعرب الأفعال قل
والاسم الموصول عند الأصوليين يدل على العموم، فيكون معنى قوله - إذًا -: {وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} [النحل: 120] أنه لم يك فاعلا للشرك بأنواعه، ولم يك منهم.
ودلَّ قوله - أيضا - {وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} [النحل: 120] على أنه ابتعد عنهم، لأن (مِنْ) تحتمل أن تكون تبعيضية، فتكون المباعدة بالأجسام، ويحتمل أن تكون بيانية، فتكون المباعدة بمعنى الشرك. فالمقصود: أن الشيخ - رحمه الله - استحضر هذه المعاني من الآية فدلته على أنها في تحقيق التوحيد.
قال - جل وعلا -: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلَّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} [النحل: 120] ذلك لأن من جَمَع تلك الصفات فقد حقق التوحيد، ومن حقق التوحيد دخل الجنة بغير حساب.
وقد فسر إمام الدعوة - المصنف - الشيخ: محمد بن عبد الوهاب، هذه الآية من أواخر سورة النحل، فقال - رحمه الله -: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً} [النحل: 120]

(1/36)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
لئلا يستوحش سالك الطريق من قلة السالكين، {قَانِتًا لِلَّهِ} [النحل: 120] لا للملوك، ولا للتجار المترفين، {حَنِيفًا} [النحل: 120] لا يميل يمينا، ولا شمالا، كحال العلماء المفتونين {وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} [النحل: 120] خلافا لمن كثر سوادهم، وزعم أنه من المسلمين. وهو من التفاسير الرائقة البعيدة المعاني {وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ} [فصلت: 35]
ثم قال بعد ذلك: (وقوله: {وَالَّذِينَ هُمْ بِرَبِّهِمْ لَا يُشْرِكُونَ} [المؤمنون: 59] [المؤمنون: 59] ) : وهذه الآيات في سورة المؤمنون، وهي في مدح خاصة المؤمنين.
ووجه الاستدلال من الآية على الباب: أن الله قال: {وَالَّذِينَ هُمْ بِرَبِّهِمْ لَا يُشْرِكُونَ} [المؤمنون: 59] فقوله: {لَا يُشْرِكُونَ} [المؤمنون: 59] نفي للشرك، وقد ذكرنا من قبل أن النفي إذا تسلط على الفعل المضارع، فإنه يفيد عموم المصدر الذي يدل عليه الفعل، فكأنه - جل وعلا - قال: والذين هم بربهم لا يفعلون شركا، أو لا يشركون لا بشرك أكبر، ولا أصغر، ولا خفي.
والذين لا يشرك هو الموحد، فصار عندنا لازم، وهو أن من لم يشرك بالله أيَّ نوع من الشرك، فإنه ما ترك الشرك إلا لتوحيده، قال العلماء: قدم هنا قوله: {بِرَبِّهِمْ} [المؤمنون: 59] في قوله: {وَالَّذِينَ هُمْ بِرَبِّهِمْ لَا يُشْرِكُونَ} [المؤمنون: 59] لأن الربوبية تستلزم العبودية، فصار عدم الإشراك في الربوبية معناه عدم الإشراك في الطاعة، وعدم الإشراك في العبودية وهذا وصف الذين حققوا التوحيد؛ لأنه

(1/37)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
يلزم من عدم الإشراك: ألا يُشرِك هواه؛ لأن المرء إذا أشرك هواه: أتى بالبدع، أو أتى بالمعصية، فصار نفي الشرك نفيا للشرك بأنواعه ونفيا للبدعة، ونفيا للمعصية، وهذا هو تحقيق التوحيد لله - جل وعلا -.
فالآية - إذًا - دالة على ما ترجم له الإمام - رحمه الله - بقوله: " باب من حقق التوحيد دخل الجنة بغير حساب ".
أما الحديث فطويل، وموضع الشاهد منه قوله - عليه الصلاة والسلام -: «فنظرت، فإذا سواد عظيم، فقيل لي: هذه أمتك، ومعهم سبعون ألفا يدخلون الجنة بغير حساب ولا عذاب " ثم نهض فدخل منزله. فخاض الناس في أولئك، فقال بعضهم: فلعلهم الذين صحبوا رسول الله صلى الله عليه وسلم. وقال بعضهم: فلعلهم الذين ولدوا في الإسلام، فلم يشركوا بالله شيئا، وذكروا أشياء، فخرج عليهم رسول الله صلى الله عليه وسلم فأخبروه. فقال: " هم الذين لا يَسْتَرْقُون، ولا يكْتَوُون، ولا يتطيرون، وعلى ربهم يتوكلون» . هذا الحديث في صفة الذين يدخلون الجنة بغير حساب ولا عذاب، وهذه صفة من صفاتهم، وتلك الصفة خاصة بهم، لا يلتبس أمرهم بغيرهم؛ لأن هذه الصفة كالشامة يعرفون بها. فَمَنْ هم الذين حققوا التوحيد؟ الجواب في قوله: «هم الذين لا يَسْتَرْقُون، ولا يكْتَوُون، ولا يتطيرون» ، فذكر أربع صفات:
أنهم «لا يَسْتَرْقُون» : ومعنى يَسْتَرْقُون: يعني لا يطلبون الرقية؛ لأن الطالب للرقية يكون في قلبه ميل للراقي، حتى يرفع ما به من جهة السبب. وهذا النفي الوارد في قوله: «لا يسترقون» ؛ لأن الناس في شأن الرقية تتعلق

(1/38)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قلوبهم بها جدا أكثر من تعلقهم بالطب ونحوه، فالعرب في الجاهلية - وهكذا هو حال أكثر الناس - لهم تعلق بالرقية، فالقلب يتعلق بالراقي، ويتعلق بالرقية؛ وهذا ينافي كمال التوكل على الله - جل جلاله - وأما ما جاء في بعض الروايات أنهم «الذين لا يرقون» فهذا غلط؛ وهو لفظ شاذ، لأن الراقي محسن إلى غيره، والصواب ما جاء في هذه الرواية من أنهم «الذين لا يسترقون» يعني: الذين لا يطلبون الرقية؛ وذلك لأن طالب الرقية يكون في قلبه ميل إلى هذا الذي رقاه وإلى الرقية، ونوع توكل، أو نوع استرواح لهذا الذي يرقي أو للرقية.
ثم قال: «ولا يكتوون» : والكي مكروه في أصله؛ لأن فيه تعذيبا بالنار، مع أنه مأذون به شرعا، لكن فيه كراهة. والعرب تعتقد أن الكي يحدث المقصود دائما؛ فلهذا تتعلق قلوبهم بالكي. فصار تعلق القلب بهذا الكي من جهة أنه سبب يؤثر دائما، ومعلوم أن الكي يؤثر - بإذن الله جل وعلا -: إذا اجتمعت الأسباب، وانتفت الموانع. فالنفي لأجل أن في الكي بخصوصه ما يتعلق الناس به من أجله.
ثم قال: «ولا يتطيرون» : والطيرة شيء يعرض على القلب من جراء شيء يحدث أمامه؛ فيجعله يقدم على أمر، أو يحجم عنه، وهذه صفة من لم يكن التوكل في قلبه عظيما.
ثم قال بعدها: «وعلى ربهم يتوكلون» : وهي جامعة للصفات السابقة. وهذه الصفات ليس المقصود منها أن الذين حققوا التوحيد لا يباشرون الأسباب، كما فهمه بعضهم، وأن الكمال ألا يباشر سببا البتة، أو ألا يتداوى

(1/39)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
البتة! وهذا غلط؛ لأن النبي صلى الله عليه وسلم رُقي: (1) ولأنه - عليه الصلاة والسلام - تداوى وأمر بالتداوي (2) وأمر أيضا بعض الصحابة بأن يكتوي (3) ونحو ذلك فليس في الحديث أن أولئك لا يباشرون الأسباب مطلقا، أو لا يباشرون أسباب الدواء، وإنما فيه ذكر لهذه الثلاث بخصوصها، لأنه يكثر تعلق القلب والتفاته إلى الراقي، أو إلى الكي، أو الكاوي، أو إلى التطير، ففيها إنقاص من مقام التوكل. أما التداوي: فهو مشروع، وهو: إما واجب، أو مستحب، وقد يكون في بعض الأحوال مباحا، وقد قال النبي صلى الله عليه وسلم: «تداووا عباد الله ولا تتداووا بحرام» (4) فالمقصود من هذا: أن التداوي ليس خارما لتحقيق التوحيد ولكن الذي هو من صفة أهل تحقيق التوحيد أنهم لا يسترقون بخصوص الرقية، ولا يكتوون بخصوص الكي، ولا يتطيرون، وأما ما عدا ذلك مما أذن به، فلا يدخل فيما يختص به أهل تحقيق التوحيد.
والأظهر عندي أن قوله في هذا الحديث «لا يسترقون ولا يكتوون ولا يتطيرون» أنه مخصوص بهذه الثلاثة.
قال: «فقام عكاشة بن محصن فقال: يا رسول الله، ادع الله أن يجعلني منهم، فقال: " أنت منهم " ثم قام رجل آخر، فقال: ادع الله أن يجعلني منهم، فقال: " سبقك بها عكاشة» : هذا فيه دليل على
_________
(1) أخرجه مسلم (2186) والترمذي (972) .
(2) أخرجه أحمد (4 / 278) والترمذي (2039) .
(3) أخرجه البخاري (5680) ، (5681) .
(4) أخرجه أبو داود (3874) والترمذي (2045) .

(1/40)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
أن أهل تحقيق التوحيد قليل وليسوا بكثير، ولهذا جاء عددهم في هذا الحديث بأنهم سبعون ألفا، وقد جاء في بعض الروايات عند الإمام أحمد وعند غيره بأن الله - جل وعلا - أعطى النبي صلى الله عليه وسلم مع كل ألف من السبعين سبعين ألفا (1) فيكون العدد قرابة خمسة ملايين من هذه الأمة، فإن كان ذلك الحديث صحيحا - وقد صحح إسناده بعض أهل العلم - فإنه لا يكون للعدد في هذا الحديث مفهوم، أو كان ذلك قبل سؤال النبي صلى الله عليه وسلم أن يُزاد في عدد أولئك الذين حققوا التوحيد. فإن قيل: ما معنى أن يُزاد في عددهم؟ فالجواب: أن المعنى أن الله - جل وعلا - يَمُنُّ على أناس من هذه الأمة - غير السبعين ألفا - ممن سيأتون بَعْدُ، فيوفقهم لعمل تحقيق التوحيد؛ فالله - جل وعلا - هو الذي يوفق، وهو الذي يهدي، ثم هو الذي يجازي. فما أعظمه من محسن، بَرٍّ، كريم، رحيم.

كل من حقق التوحيد فلا بد أن يخاف من الشرك؛ ولهذا كان سيد المحققين للتوحيد محمد - عليه الصلاة والسلام - يُكثر من الدعاء بأن يبعد عنه الشرك، وكذلك كان إبراهيم - عليه السلام - يكثر من الدعاء؛ لئلا يدركه الشرك، أو عبادة الأصنام.
فمناسبة هذا الباب لما قبله ظاهرة، وهي أن تحقيق التوحيد عند أهله لا بد أن يقترن معه الخوف من الشرك، وقَلَّ من يكون مخاطرا بتوحيده أو غير خائف من الشرك، ويكون مع هذا على مراتب الكمال، بل لا يوجد. فكل محقق للتوحيد، وكل راغب فيه حريص عليه: يخاف من الشرك، وإذا خاف من الشرك فإن الخوف الذي هو فزع القلب وهلعه، يجعل العبد حريصا كل الحرص على البعد عن الشرك والهروب منه والخوف من الشرك يثمر ثمرات منها:
_________
(1) أخرجه أحمد في المسند (2 / 359) والبيهقي في الشعب (416) .

(1/41)


باب الخوف من الشرك - التمهيد

التمهيد لشرح كتاب التوحيد

[باب الخوف من الشرك]
باب الخوف من الشرك وقول الله عز وجل: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48] [النساء: 48 و 116] وقال الخليل - عليه السلام -: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ} [إبراهيم: 35] [إبراهيم: 35] وفي الحديث: «أخوف ما أخاف عليكم الشرك الأصغر " فسئل عنه قال: " الرياء» (1) وعن ابن مسعود رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: «من مات وهو يدعو من دون الله ندا، دخل النار» (2) رواه البخاري ولمسلم عن جابر رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: «من لقي الله لا يشرك به شيئا دخل الجنة، ومن لقيه يشرك به شيئا دخل النار» (3) .
فيه مسائل: الأولى: الخوف من الشرك.
الثانية: أن الرياء من الشرك.
الثالثة: أنه من الشرك الأصغر.
الرابعة: أنه أخوف ما يخاف منه على الصالحين.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه أحمد 5 / 428، 429 والطبراني في " الكبير " (4301) وحسنه الحافظ في " بلوغ المرام " (302) .
(2) أخرجه البخاري (4497) ، (6683) .
(3) أخرجه مسلم (93) .

(1/42)

الخامسة: قُرْب الجنة والنار.
السادسة: الجمع بين قربهما في حديث واحد.
السابعة: أنه مَنْ لقيه لا يشرك به شيئا؛ دخل الجنة. ومن لقيه يشرك به شيئا دخل النار، ولو كان من أعبد الناس.
الثامنة: المسألة العظيمة: سؤال الخليل له ولبنيه وقاية عباد الأصنام.
التاسعة: اعتبار بحال الأكثر لقوله: {رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِنَ النَّاسِ} [إبراهيم: 36]
العاشرة: فيه تفسير " لا إله إلا الله "، كما ذكره البخاري.
الحادية عشرة: فضيلة من سَلِمَ من الشرك.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/43)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
- أن يكون متعلما للشرك بأنواعه، حتى لا يقع فيه.
- ومنها أن يكون متعلما للتوحيد بأنواعه، حتى يقوم في قلبه الخوف من الشرك ويعظم، ويستمر على ذلك.
- ومنها أن الخائف من الشرك يكون قلبه دائم الاستقامة على طاعة الله مبتغيا مرضاة الله فإن عصى، أو غفل كان استغفاره استغفار من يعلم عظم شأن الاستغفار وعظم حاجته للاستغفار؛ لأن الناس في الاستغفار أنواع، لكن من علم منهم حق الله - جل وعلا - وسعى في تحقيق التوحيد وتعلم ذلك، وسعى في الهرب من الشرك: فإنه إذا غفل وجد أنه أشد ما يكون حاجة إلى الاستغفار، ولأجل صلاح هذا بوب الشيخ - رحمه الله - هذا الباب الذي عنوانه (باب الخوف من الشرك) ، فكأنه يقول لك: إذا كنت تخاف من الشرك كما خاف منه إبراهيم - عليه السلام - وعرفتَ ما توعد الله به أهل الشرك من أنه لا يغفر لهم شركهم، فينبغي لك أن تعلم وأن تتعلم ما سيأتي في هذا الكتاب، فإن هذا الكتاب موضوع لتحقيق التوحيد، وللخوف من الشرك والبعد عنه، فما بعد هذين البابين: (باب من حقق التوحيد) و (باب الخوف من الشرك) تفصيل لهاتين المسألتين العظيمتين اللتين هما: تحقيق التوحيد، والخوف من الشرك؛ بيان معناه وبيان أنواعه.
وقد ذكرنا فيما سبق أن الشرك هو: إشراك غير الله معه في أي نوع من أنواع العبادة، وقد يكون أكبر، وقد يكون أصغر، وقد يكون خفيا.
قال الشيخ رحمه الله: (وقول الله - عز وجل -: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48] [النساء: 48 و 116] ) 22
8 -

(1/44)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والمغفرة هي: الستر لما يخاف وقوع أثره ويقال في اللغة: غفر: إذا ستر، ومنه سُمِّي ما يوضع على الرأس مغفرا؛ لأنه يستر الرأس، ويقيه الأثر المكروه من وقع السيف ونحوه، فمادة (المغفرة) راجعة إلى ستر الأثر الذي يخاف منه، والشرك والمعصية لهما أثرهما إما في الدنيا وإما في الآخرة أو فيهما جميعا. وأعظم ما يُمَنُّ به على العبد أن يغفر ذنبه، وذلك بأن يستر عليه، ويُمحي عنه أثره، فلا يؤاخذ به في الدنيا، ولا يعاقب عليه في الآخرة، فلولا المغفرة لهلك الناس.
ومعنى قوله - جل وعلا - في هذه الآية لَا يَغْفِرُ أي: أبدا، فقوله: {لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} [النساء: 48] هذا وعيد بأنه - تعالى - لم يجعل مغفرته لمن أشرك به، وقد قال العلماء في قوله: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} [النساء: 48] إن في هذه الآية دليلا على أن المغفرة لا تكون لمن أشرك شركا أكبر، أو أشرك شركا أصغر، فإن الشرك لا يدخل تحت المغفرة، بل يكون بالموازنة، فهو لا يغفر إلا بالتوبة، فمن مات على ذلك غير تائب فهو غير مغفور له ما فعله من الشرك، وقد يغفر الله - تعالى - غير الشرك كما قال {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48] فجعلوا الآية دليلا على أن الشرك الأكبر والأصغر لا يدخل تحت المشيئة.
وجه الاستدلال من الآية: أن (أن) في قوله - تعالى -: {لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} [النساء: 48] موصول حرفي، فتؤول مع الفعل الذي بعدها وهو يشرك بمصدر

(1/45)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
- كما هو معلوم -، والمصدر نكرة وقع في سياق النفي، وإذا وقعت النكرة في سياق النفي عمت، قالوا: فهذا يدل على أن الشرك الذي نفي هنا يعم الأكبر والأصغر، والخفي، فكل أنواع الشرك لا يغفرها الله - جل وعلا - وذلك لعظم خطيئة الشرك لأن الله - جل وعلا - هو الذي خلق، ورزق، وأعطى، وهو الذي تفضل، فكيف يتوجه القلب عنه إلى غيره؟! لا شك أن هذا ظلم في حق الله - جل وعلا - ولذلك لم يغفر. وهذا اختيار شيخ الإسلام ابن تيمية، وأكثر علماء الدعوة.
وقال آخرون من أهل العلم: إن قوله هنا: {لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} [النساء: 48] دال على العموم، لكنه عموم مراد به خصوص الشرك الأكبر، فالمقصود بالشرك في قوله: {لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} [النساء: 48] هو: الشرك الأكبر فقط دون غيره، وأما ما دون الشرك الأكبر فإنه يكون داخلا تحت المشيئة، فيكون بالعموم في الآية مرادا به الخصوص، لأنه غالبا ما يرد في القرآن هذا اللفظ: {أَنْ يُشْرَكَ بِهِ} [النساء: 48] ونحو ذلك ويراد به الشرك الأكبر دون الأصغر، وهذا في الغالب - كما سبق - فالشرك غالبا ما يطلق في القرآن على الأكبر دون الأصغر، ومن شواهد ذلك، قوله - جل وعلا -: {وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} [المائدة: 72] فقوله في الآية: يُشْرَكَ هو - أيضا -: فعل داخل في سياق الشرط، فيكون عاما، لكن

(1/46)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
هل يدخل فيه الشرك الأصغر والخفي؟؟ الجواب: أنه لا يدخل بالإجماع؛ لأنه تحريم الجنة، وإدخال النار، والتخليد فيها، إنما هو لأهل الموت على الشرك الأكبر، فدلنا ذلك على أن المراد بقوله: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} [المائدة: 72] [المائدة: 72] أهل الإشراك بالله الشرك الأكبر، فلم يدخل فيه الأصغر، ولم يدخل ما دونه من أنواع الأصغر.
فيكون المفهوم - إذًا - من آيتي سورة النساء كالمفهوم من آية سورة المائدة، ونحوها وهذا كقوله في سورة الحج {وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ} [الحج: 31] [الحج: 31] فهذا ونحوه وارد في الشرك الأكبر.
فيكون - على هذا القول - المراد بما نُفي هنا في قوله: {لَا يَغْفِرُ أَنْ} [النساء: 48] الشرك الأكبر. ولما كان اختيار إمام الدعوة، كما هو اختيار عدد من المحققين: كشيخ الإسلام: ابن تيمية، وابن القيم وغيرهما أن العموم هنا شامل لأنواع الشرك: الأكبر، والأصغر، والخفي، كان الاستدلال بهذه الآية صحيحا؛ لأن الشرك: أنواع، وإذا كان الشرك بأنواعه لا يغفر، فهذا يوجب الخوف منه أعظم الخوف، فإذا كان الشرك الأصغر: كالحلف بغير الله، وتعليق التميمة، والحلقة، والخيط، ونحو ذلك من أنواع الشرك الأصغر، كقولك: ما شاء الله وشئت، ونسبة النعم إلى غير الله، إذا كان ذلك لا يغفر فإنه يوجب أعظم الخوف كالشرك الأكبر.

(1/47)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وإذا كان كذلك، فيقع في الخوف من الشرك مَنْ هم على غير التوحيد، كمَنْ يعبدون غير الله، ويستغيثون بغير الله، ويتوجهون إلى غيره، ويذبحون وينذرون لغيره، ويحبون غير الله محبة العبادة، ويرجون غير الله رجاء العبادة، ويخافون خوف السر من غير الله، إلى غير ذلك من ألوان الشرك، فيكون هؤلاء أولى بالخوف من الشرك؛ لأنهم وقعوا فيما اتُّفِقَ عليه: أنه لا يغفر. كما يقع في الخوف من الشرك أهل الإسلام الذين قد يقعون في بعض أنواع الشرك الخفي، أو الشرك الأصغر بأنواعه، وهم لا يشعرون أو وهم لا يحذرون.
فإذا علم العبد المسلم أن الشرك بأنواعه لا يغفر، وأنه مؤاخذ به، وأن الصلاة إلى الصلاة، والجمعة إلى الجمعة، ورمضان إلى رمضان: لا تكفر ذنب الوقوع في الشرك الأصغر، فيجب أن يعظم في قلبه الخوف منه. فإن قيل: فبماذا يغفر إذا؟ فالجواب أنه لا يغفر إلا بالتوبة فقط، فإن لم يتب فثمة الموازنة بين الحسنات والسيئات، ولكن ما ظنكم بسيئة فيها التشريك بالله مع حسنات؟ فمن ينجو من ذلك؟!! لا ريب أنه ينجو إلا من عظمت حسناته، فزادت على سيئة ما وقع فيه من أنواع الشرك. ولا شك أن هذا يوجب الخوف الشديد من الشرك بعامة؛ لأن المرء يكون على خطر عظيم إذ وُزنت حسناته وسيئاته، ثم كان في سيئاته نوع من أنواع الشرك، لأن من المعلوم وأن الشرك بأنواعه من حيث الجنس أعظم من كبائر الأعمال المعروفة.
فوجه الاستدلال من آية النساء وهي قوله - جل وعلا -: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} [النساء: 48] أن فيها عموما يشمل أنواع الشرك جميعا، وأنها كلها لا تغفر، فيكون ذلك موجبا للخوف من الشرك، وإذا وقع أو حصل الخوف

(1/48)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والوجل من الشرك في القلب، فإن العبد سيحرص على معرفة أنواعه حتى لا يقع فيه، ويطلب معرفة أصنافه وأفراده، حتى لا يقع فيها، وحتى يحذِّر أحبابه ومن حوله منها؛ لذلك كان أحب الخلق، أو أحب الناس، وخير الناس للناس: من يحذرهم من هذا الأمر، ولو لم يشعروا به ولو لم يعقلوه قال - جل وعلا -: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ} [آل عمران: 110] [آل عمران: 110] لأنهم يدلون الخلق على ما ينجيهم، فالذي يحب للخلق النجاة هو الذي يحذرهم من الشرك بأنواعه، ويدعوهم إلى التوحيد بأنواعه؛ لأن هذا أعظمُ ما يُدعي إليه؛ ولهذا لما حصل من بعض القرى في زمن إمام الدعوة تردد وشك ورجوع عن مناصرة الدعوة، وفَهْمِ ما جاء به الشيخ - رحمه الله - وكتبوا للشيخ وغلَّظوا له القول، وقالوا: إن ما جئت به ليس بصحيح، وإنك تريد كذا وكذا لمّا حصل منهم ذلك، أجابهم بكتاب قال في آخره بعد أن شرح التوحيد وضدَّه، ورغَّب ورهَّب: ولو كنتم تعقلون حقيقة ما دعوتكم إليه لكنت أغلى عندكم من آبائكم وأمهاتكم وأبنائكم، ولكنكم قوم لا تعقلون. انتهى كلامه - رحمه الله -. وهو كلام صحيح، ولكن لا يعقله إلا من عرف حق الله - جل وعلا - فرحمة الله على هذا الإمام، وأجزل له المثوبة، وجزاه عنا وعن المسلمين خير الجزاء، ورفع درجته في المهديين، والنبيين، والصالحين.
ثم ساق الشيخ - رحمه الله - بعد هذه الآية قول الله - جل وعلا -:
{وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ} [إبراهيم: 35] [إبراهيم: 35] وصاحب هذه الدعوة هو إبراهيم - عليه السلام -، ومر بنا في الباب قبله: أن إبراهيم قد

(1/49)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
حقق التوحيد، وقد وصفه الله بأنه كان أمة قانتا لله حنيفا، وبأنه لم يك من المشركين، فهل يطمئن من كان على هذه الحال إلى أنه لن يعبد غير الله، ولن يعبد الأصنام، أو يظل مقيما على خوفه؟؟!! وهل حال الكمَّل الذين حققوا التوحيد أنهم يطمئنون أم يخافون؟؟! هذا إبراهيم - عليه السلام - كما في هذه الآية خاف الشرك، وخاف عبادة الأصنام، فدعا الله بقوله: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ - رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِنَ النَّاسِ} [إبراهيم: 35 - 36] [إبراهيم: 35 - 36] فكيف بمن دون إبراهيم ممن ليس من السبعين ألفا، وهم عامة هذه الأمة؟؟!! والواقع أن عامة الأمة لا يخافون من الشرك، فمن الذي يخافه إذًا؟ الذي يخافه هو الذي يسعى في تحقيق التوحيد.
قال إبراهيم التيمي - رحمه الله - وهو من سادات التابعين لما تلا هذه الآية قال: ومن يأمن البلاء بعد إبراهيم؟!! (1) إذا كان إبراهيم - عليه السلام - وهو الذي حقق التوحيد، وهو الذي وُصِفَ بما وُصِفَ به، وهو الذي كسَّر الأصنام بيده يخاف من الفتنة بها فمن يأمن البلاء بعده؟!
إذًا فما ثمَّ إلا غرور أهل الغرور، والمقصود: أن هذا يوجب الخوف الشديد من الشرك؛ لأن إبراهيم - عليه السلام - مع كونه سيد المحققين للتوحيد في زمانه، بل وبعد زمانه إلى نبينا صلى الله عليه وسلم ما أعطي الضمان والأمان من الوقوع في الشرك، وألا يزيغ الحال مع نبينا محمد صلى الله عليه وسلم.
_________
(1) أخرجه ابن جرير وابن أبي حاتم كما في الدر المنثور (5 / 46) .

(1/50)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله هنا: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ} [إبراهيم: 35] الأصنام: جمع صنم والصنم هو: ما جُعِلَ على صورة مما يُعبد من دون الله، كشكل وجه رجل، أو شكل جسم حيوان، أو رأس حيوان، أو صورة كوكب، أو نجم أو شكل الشمس أو القمر ونحو ذلك كله وما أشبهه يطلق عليه أنه صنم.
والوثن هو: ما عُبد من دون الله، مما ليس على هيئة صورة، فالقبر وثن، وليس بصنم، وكذلك: المشهد، أعني: مشاهد القبور عند عُبَّادها، فهذه أوثان، وليست بأصنام.
وقد يطلق على الصنم اسم الوثن، كما قال - جل وعلا - في قصة إبراهيم في سورة العنكبوت: {إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَانًا وَتَخْلُقُونَ إِفْكًا} [العنكبوت: 17] [العنكبوت: 17] ولكن هذا يطلق على قلة.
وقال بعض أهل العلم: هم عبدوا الأصنام، وعبدوا الأوثان جميعا، فصار ذكر الأصنام في بعض الآيات لعبادتهم الأصنام، وذكر الأوثان في بعض الآيات لعبادتهم الأوثان، والأول أظهر في أنه قد يطلق على الصنم أنه وثن. ويدل على أن الوثن ما ليس على هيئة صورة قول النبي: صلى الله عليه وسلم «اللهم لا تجعل قبري وثنا يعبد» (1) فدعا الله أن لا يجعل قبره وثنا فدل ذلك على أن الوثن ما يعبد من دون الله مما ليس على هيئة صورة.
_________
(1) أخرجه أحمد 2 / 246.

(1/51)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قال - رحمه الله -: (وفي الحديث: «أخوف ما أخاف عليكم الشرك الأصغر "، فسئل عنه فقال: " الرياء» (1) والرياء قسمان: رياء المسلم، ورياء المنافق.
فرياء المنافق: رياء في أصل الدين، يعني: أنه راءى بإظهار الإسلام، وأبطن الكفر، قال تعالى: {يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا} [النساء: 142] [النساء: 142] ورياء المسلم الموحِّد: مثل أن يُحسِّن صلاته؛ من أجل نظر الرجل، أو: أن يُحَسِّن تلاوته؛ لأجل التسميع؛ ليُمدَح ويُسمع، لا لأجل التأثير.
فالرياء: مشتق من الرؤية، ومن صوره: أن يحسن العبادة لأجل أن يرى من المتعبدين كأن يطيل في صلاته، أو يطيل في ركوعه، أو في سجوده، أو يقرأ في صلاته أكثر من العادة، لأجل أن يرى ذلك منه، أو يقوم الليل لأجل أن يقول الناس عنه: إنه يقوم الليل. فهذا كله شرك أصغر.
والشرك الأصغر - الذي هو الرياء -: قد يكون محبطا لأصل العمل الذي تعبد به، وقد يكون محبطا للزيادة التي زادها فيه.
فيكون محبطا لأصل العمل الذي تعبد به: وإذا ابتدأ النية بالرياء، كمن يصلي الراتبة لأجل أن يرى أنه يصليها، وليست عنده رغبة في أن يصليها، لكن لما رأى أنه يُرَى صلاها؛ ولأجل أن يمدح؛ لما يرى من نظر الناس إليه، فصلاته هذه حابطة ليس له فيها ثواب.
_________
(1) تقدم.

(1/52)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
لكن إذا عرض الرياء له في أثناء العبادة، فيكون ما زاده لأجل الرؤية باطلا، كما قال - عليه الصلاة والسلام -: «قال الله تعالى: أنا أغنى الشركاء عن الشرك، من عمل عملا أشرك فيه معي غيري تركته وشركه» (1) .
فالشاهد من حديث الباب: قوله - عليه الصلاة والسلام -: «أخوف ما أخاف عليكم الشرك الأصغر» فهو أخوف الذنوب التي خافها النبي - عليه الصلاة والسلام - على أهل التوحيد؛ لأنهم ما داموا أهل توحيد فإنهم ليسوا من أهل الشرك الأكبر، فيكون أشد ما يُخاف عليهم هو الشرك الأصغر. والشرك الأصغر تارة يكون في النيات، وتارة يكون في الأقوال، وتارة يكون في الأعمال، يعني أنه يكون في القلب، وفي المقال، وفي الفعال، وسيأتي في هذا الكتاب بيان أصناف كل واحد من هذه الثلاثة.
فيدل قوله - عليه الصلاة والسلام -: «أخوف ما أخاف عليكم الشرك الأصغر» أنه أخوف الذنوب على هذه الأمة. لكن لماذا خافه النبي صلى الله عليه وسلم وكان أعظم الذنوب خوفا؟ الجواب: أنه كان كذلك لأجل أثره، وهو أنه لا يغفر، ولأجل أن الناس قد يغفلون عنه. والشيطان حريص على إيقاع أهل التوحيد في الشرك الأصغر، ووصمهم بالرياء في الأقوال، والأعمال، والنيات. وفرحه بذلك أعظم من فرحه بغيره من الذنوب.
_________
(1) أخرجه مسلم (2985) .

(1/53)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ثم بعد ذلك ساق حديث ابن مسعود فقال: (وعن ابن مسعود رضى الله عنه أن رسول الله صلى الله عليه وسلم قال: «من مات وهو يدعو من دون الله ندا دخل النار» (1) .
وجه الاستدلال منه: أنه قال: «من مات وهو يدعو من دون الله ندا» ودعوة الند من دون الله من الشرك الأكبر؛ لأن الدعاء عبادة، وهو من أعظم العبادات؛ فقد جاء في الحديث الصحيح: «الدعاء هو العبادة» ، (2) وفي معناه حديث أنس الذي في السنن، ولفظه «الدعاء مُخُّ العبادة» (3) . فهو أعظم أنواع العبادة، فمن مات وهو يصرف هذه العبادة أو شيئا منها لند من الأنداد، فقد استوجب النار.
وقوله: «دخل النار» : يعني كحال الكفار، فيكون خالدا فيها؛ لأن المسلم إذا وقع في الشرك الأكبر: فإنه يحبط عمله بذلك، ولو كان أصلح الصالحين، وقد قال - جل وعلا - لنبيه: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ - بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ} [الزمر: 65 - 66] [الزمر: 65 - 66] فالله عظيم، والله أكبر، وخلقه كلهم محتاجون إليه، وعبيد له - سبحانه -، بمن فيهم أفضلهم: وهم الأنبياء والمرسلون، فلو فرض أنْ أشرك نبينا صلى الله عليه وسلم لحبط عمله، ولكان في الآخرة من
_________
(1) تقدم.
(2) أخرجه الترمذي (5 / 426) وأبو داود (1479) وابن ماجه (3828) .
(3) أخرجه الترمذي (5 / 425) .

(1/54)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الخاسرين، أفلا يوجب هذا أن يخاف من هو دونه ممن يدعي الصلاح والعلم من الشرك؟!! بل قد شاع في هذه الأمة أن بعض المنتسبين إلى العلم يدعو إلى الشرك ويحض عليه ويُكَرِّه ويُبَغِّض في التوحيد وحال هؤلاء، كما قال الله - جل وعلا - عن أسلافهم: {وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ وَإِذَا ذُكِرَ الَّذِينَ مِنْ دُونِهِ إِذَا هُمْ يَسْتَبْشِرُونَ} [الزمر: 45] [الزمر: 45] .
فوجه الاستدلال ظاهر - إذًا - في قوله صلى الله عليه وسلم: «من مات، وهو يدعو من دون الله ندا دخل النار» ، وأنه يوجب الخوف، لأن قصد المسلم، بل قصد العاقل: أن يكون ناجيا من النار، ومتعرضا لثواب الله في الجنة.
ولفظ «من دون الله» يكثر وروده في القرآن والسنة، ويراد به عند علماء التفسير، وعلماء التحقيق شيئان:
1 - أن تأتي بمعنى (مع) ، فيكون معنى: «من دون الله» أي مع الله، وعبَّر عن المعية بلفظ «من دون الله» ؛ لأن كل من دُعي مع الله، فهو دون الله - جل وعلا -، فهم دونه والله - جل وعلا - هو الأكبر، وهو الأعظم، وفي هذا دليل على بشاعة عملهم.
2 - أن تأتي بمعنى (غير) فيكون معي: «من دون الله» أي: يدعو إلها غير الله، يعني أنه لم يعبد الله، وأشرك معه غيره، بل دعا غيره استقلالا، فشملت «من دون الله» الحالين: من دعا الله ودعا غيره، ومن دعا غير الله وتوجه إليه استقلالا.

(1/55)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قال: (رواه البخاري. ولمسلم عن جابر رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: «من لقي الله لا يشرك به شيئا دخل الجنة، ومن لقيه يشرك به شيئا دخل النار» ) (1) تقدم قريبا أن قوله: «لا يشرك به شيئا» فيه نوعان من العموم: عموم في أنواع الشرك ويدل عليه وقوع النكرة في سياق النفي؛ لأن لفظة: " يشرك " نكرة، وعموم - أيضا - في المتوجه إليهم وهو المُشْرَك بهم كما يدل عليه قوله (شيئا) لأنه - أيضا - نكرة في سياق النفي.
فمعنى قوله: «من لقي الله لا يشرك» : نفي لجميع أنواع الشرك.
فمعنى قوله: " به شيئا " أي: لم يتوجه بالعبادة لأي أحد، لا لملك، ولا لنبي، ولا لصالح، ولا لجني، ولا لطالح، ولا لحجر، ولا لشجر، ولا غير ذلك.
قوله: «دخل الجنة» : يعني أن الله - جل وعلا - وعده بدخول الجنة برحمته سبحانه وتفضله، وبوعده الصادق الذي لا يُخلَف.
قوله: «ومن لقيه يشرك به شيئا دخل النار» : أي: أن كل مشرك متوعَّدٌ بالنار، ووجه الدلالة مستقيم مع استدلال الشيخ بالآية؛ لأن من لقي الله وهو على شيء من الشرك الأكبر، أو الأصغر، أو الخفي: فإنه سينال العقوبة والعذاب في النار والعياذ بالله.
قوله: «ومن لقيه يشرك به شيئا» : فيه عموم أيضا كما ذكرنا؛ لأن (من) هنا شرطية، و (يشرك) نكرة، فتكون عامة لأنواع الشرك، و (شيئا) عامة في المتوجَّه إليهم.
_________
(1) تقدم.

(1/56)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فإن قيل: علام يدل قوله: «من لقيه يشرك به شيئا دخل النار» ؟ هل يدل على أنه دخول أبدي، أو أمدي؟ فالجواب: أن ذلك بحسب نوع الشرك، فإن كان الشرك أكبر ومات عليه فإنه يدخل النار دخولا أبديا، وإن كان الشرك أصغر، أو خفيا فإنه يكون متوعدا بالنار أي: سيدخل النار ويخرج منها؛ لأنه من أهل التوحيد.
وهل يدخل الشرك الأصغر في الموازنة أو لا؟ تقدم الجواب أن الشرك الأصغر يدخل في موازنة الحسنات والسيئات، وأنه إذا رجحت حسناته فإنه لا يعذب على الشرك الأصغر لكن هذا ليس في حق كل أحد من الخلق، فإن منهم من يعذب على الشرك الأصغر؛ لأن الموازنة بين الحسنات والسيئات ليست شاملة لكل الخلق، وليست شاملة أيضا لكل الذنوب، بل قد يكون من الذنوب ما يستوجب النار، ولو رجحت الحسنات على السيئات فإنه يستوجب الجنة. ولكن لا بد من أن يطهر في النار وهذا دليل على وجوب الخوف من الشرك؛ لأن قوله: «من لقي الله يشرك به شيئا دخل النار» يشمل الشرك الأكبر والأصغر والخفي، فعلى المرء أن يطلب الهرب من الشرك بجميع أنواعه، ويسعى إلى ذلك جهده.
وعلى المرء - أيضا - أن يستعيذ بالله - جل وعلا - من الشرك الأصغر والخفي، بقوله: " اللهم إني أعوذ بك أن أشرك بك شيئا أعلمه، وأستغفرك مما لا أعلم " (1) . لأنه إذا علم فأشرك، فإنه سيترتب الأثر الذي ذكرناه، وهو: عدم المغفرة، ففي هذا الدعاء، الذي علمناه رسولنا - عليه الصلاة والسلام -
_________
(1) أخرجه أحمد (19606) وابن أبي شيبة 10 / 337 - 338 بنحوه من حديث أبي موسى، وقال الهيثمي في " المجمع " 10 / 223: (رواه أحمد والطبراني في " الكبير " و" الأوسط " ورجال أحمد رجال الصحيح غير أبي علي، ووثقه ابن حبان) .

(1/57)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
التفريق بين الشرك الأصغر مع العلم، والشرك الأصغر مع الجهل؛ ولذا قال: «أعوذ بك أن أشرك بك شيئا أعلمه» ؛ لأن أمر الشرك الأصغر مع العلم عظيم فيجب أن يستعيذ المرء بالله من أن يشرك به شركا أصغر فما هو أعلى منه من باب أولى، وهو يعلم.
ثم قال: «وأستغفرك مما لا أعلم» ؛ قد يقع في الشرك الأصغر أو الخفي، وهو لا يعلم، ويظهر شيء من ذلك على فلتات لسانه، وهو لا يقصد، ولمثل ذلك شرع هذا الدعاء.
فهذا يدل على أن الشرك أمره عظيم، فلا يتهاونن أحد بهذا الأمر؛ لأن من تهاون بالشرك وبالتوحيد، فإنه يكون، فإنه يكون متهاونا بأصل دين الإسلام، بل يكون متهاونا بالذي دعا إليه النبي صلى الله عليه وسلم في مكة سنين عددا، بل يكون متهاونا بدعوة الأنبياء والمرسلين؛ فإنهم اجتمعوا على شيء واحد، وهو العقيدة، وتوحيد العبادة والربوبية والأسماء والصفات، وأما الشرائع فشتى.
لهذا وجب عليك الحذر كل الحذر من الشرك بأنواعه، وأن تتعلم ضده، وأن تتعلم أيضا أفراد الشرك، وأفراد التوحيد، وبذلك يتم العلم، ويستقيم العمل. وأما تعلم ذلك على وجه الإجمال، فهذا كما يقال: نحن على الفطرة، لكن إذا أتت الأفراد فربما رأيت بعض الناس يخوضون في بعض الأقوال أو الأعمال التي هي من جنس الشرك، وهم لا يشعرون؛ وذلك لعدم خوفهم وهربهم من الشرك، نسأل الله جل وعلا العفو والعافية.
فاحرص - إذًا - على تعلم هذا الكتاب ومدارسته، وعلى كثرة مذاكرته، وفهم ما فيه من الحجج والبينات؛ لأنه أفضل ما تودعه صدرك، بعد كتاب الله - جل وعلا - وسنة نبيه صلى الله عليه وسلم، فلعله أن يكون - إن شاء الله - سببا عظيما من أسباب النجاة والفلاح.

هذا الباب هو " باب الدعاء إلى شهادة أن لا إله إلا الله "، أي: باب الدعوة إلى التوحيد. وقد ذكر في الباب قبله الخوف من الشرك، وقبله ذَكَرَ فضل التوحيد وما يكفر من الذنوب، و" باب من حقق التوحيد دخل الجنة بغير حساب ". ولما ذكر بعده الخوف من الشرك: اجتمعت معالم حقيقة التوحيد في نفس الموحد، فهل من اجتمعت حقيقة التوحيد في قلبه: بأن عرف فضله، وعرف معناه، وخاف من الشرك، واستقام على التوحيد، وهرب من ضده، هل يبقى مقتصرا بذلك على نفسه، ويضنّ به على غيره، وهل تتم حقيقة التوحيد في قلبه إلا بأن يدعو إلى حق الله الأعظم، ألا وهو إفراده - جل وعلا - بالعبادة وبما يستحقه - سبحانه وتعالى - من نعوت الجلال، وأوصاف الجمال؟؟! .
بوب الشيخ - رحمه الله - بهذا الباب؛ ليدل على أن من تمام الخوف من الشرك، ومن تمام التوحيد: أن يدعو المرءُ غيره إلى التوحيد؛ فإنه لا يتم في القلب حتى تدعو إليه، وهذه حقيقة شهادة أن لا إله إلا الله؛ لأن الدعوة إلى شهادة أن لا إله إلا الله عُلِمَت حيث شهد العبد المسلم لله بالوحدانية بقوله: أشهد أن لا إله إلا الله، وشهادته معناها: اعتقاده ونطقه وإخباره غيره بما دلت عليه، فلا بد - إذًا تحقيقًا للشهادة، وإتمامًا لها - أن يكون المكلَّف الموحِّد داعيا إلى التوحيد؛ لهذا ناسب أن يذكر هذا الباب بعد الأبواب قبله، ثم إن له مناسبة أخرى لطيفة، وهي: أن ما بعد هذا الباب هو تفسير للتوحيد وبيان لأفراده، وتفسير للشرك وبيان لأفراده، فتكون الدعوة إلى شهادة أن لا إله إلا

(1/58)


باب الدعاء إلى شهادة أن لا إله إلا الله - التمهيد

التمهيد لشرح كتاب التوحيد

[باب الدعاء إلى شهادة أن لا إله إلا الله]
" باب الدعاء إلى شهادة أن لا إله إلا الله " وقول الله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ} [يوسف: 108] [يوسف: 108] الآية.
عن ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم لما بعث معاذا إلى اليمن قال: «إنك تأتي قوما من أهل الكتاب، فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله» وفي رواية: «إلى أن يوحدوا الله، فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة، فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم، فترد على فقرائهم، فإن هم أطاعوك لذلك، فإياك وكرائم أموالهم، واتق دعوة المظلوم، فإنه ليس بينها وبين الله حجاب» أخرجاه (1) .
ولهما عن سهل بن سعد رضي الله عنه أن رسول الله صلى الله عليه وسلم قال يوم خيبر: «لأعطين الراية غدا رجلا يحب الله ورسوله، ويحبه الله ورسوله، يفتح الله على يديه " فبات الناس يدوكون ليلتهم أيهم يعطاها، فلما أصبحوا غدوا على رسول الله صلى الله عليه وسلم كلهم يرجو أن يعطاها، فقال: " أين علي بن أبي طالب؟ "، فقيل: هو يشتكي عينيه، فأرسلوا إليه، فأُتِيَ به فبصق في عينيه ودعا له فبرأ كأن لم يكن به
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) تقدم تخريجه.

(1/59)

وجع، فأعطاه الراية، وقال: " انفذ على رسلك حتى تنزل بساحتهم ثم ادعهم إلى الإسلام وأخبرهم بما يجب عليهم من حق الله تعالى، فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم» (1) . (يدوكون: أي يخوضون) .
فيه مسائل: الأولى: أن الدعوة إلى الله طريق من اتبع رسول الله صلى الله عليه وسلم.
الثانية: التنبيه على الإخلاص، لأن كثيرا من الناس لو دعا إلى الحق فهو يدعو إلى نفسه.
الثالثة: أن البصيرة من الفرائض.
الرابعة: من دلائل حسن التوحيد كونه تنزيها لله تعالى عن المسبَّة.
الخامسة: أن من قُبح الشرك كونه مسبَّة لله.
السادسة: - وهي من أهمها - إبعاد المسلم عن المشركين؛ لئلا يصير منهم، ولو لم يشرك.
السابعة: كون التوحيد أول واجب.
الثامنة: أن يُبدأ به قبل كل شيء، حتى الصلاة.
التاسعة: أن معنى " أن يوحدوا الله ": معنى شهادة أن لا إله إلا الله.
العاشرة: أن الإنسان قد يكون من أهل الكتاب وهو لا يعرفها، أو يعرفها ولا يعمل بها.
الحادية عشرة: التنبيه على التعليم بالتدريج.
الثانية عشرة: البُداءة بالأهم فالأهم.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (3701) ومسلم (2406) .

(1/60)

الثالثة عشرة: مصرف الزكاة.
الرابعة عشرة: كشف العالم الشبهةَ عن المتعلم.
الخامسة عشرة: النهي عن كرائم الأموال.
السادسة عشرة: اتقاء دعوة المظلوم.
السابعة عشرة: الإخبار بأنها لا تُحجب.
الثامنة عشرة: من أدلة التوحيد ما جرى على سيد المرسلين وسادات الأولياء من المشقة والجوع والوباء.
التاسعة عشرة قوله: " لأعطين الراية. . . " علَمٌ من أعلام النبوة.
العشرون: تَفْلُه في عينيه عَلَمٌ من أعلامها أيضا.
الحادية والعشرون: فضيلة علي رضي الله عنه.
الثانية والعشرون: فضل الصحابة في دَوْكِهِم تلك الليلة وشُغلهم عن بشارة الفتح.
الثالثة والعشرون: الإيمان بالقدر، لحصولها لمن لم يسع لها ومنعها عمن سعى.
الرابعة والعشرون: الأدب في قوله «على رسْلك» .
الخامسة والعشرون: الدعوة إلى الإسلام قبل القتال.
السادسة والعشرون: أنه مشروع لمن دُعوا قبل ذلك وقوتلوا.
السابعة والعشرون: الدعوة بالحكمة لقوله: «أخبرهم بما يجب عليهم» .
الثامنة والعشرون: المعرفة بحق الله في الإسلام.
التاسعة والعشرون: ثواب من اهتدى على يديه رجل واحد.
الثلاثون: الحلف على الفتيا.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/61)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الله، وإلى التوحيد دعوة إلى تفاصيل ذلك. وهذا من المهمات، لأن كثيرين من المنتسبين للعلم - من أهل الأمصار - يسلمون بالدعوة إلى التوحيد إجمالا، ولكن إذا أتى التفصيل في بيان مسائل التوحيد، أو جاء التفصيل في بيان أفراد الشرك، فإنهم يخالفون في ذلك، وتغلبهم نفوسهم في مواجهة الناس بحقائق أفراد التوحيد، وأفراد الشرك.
فالذي تميزت به دعوة الإمام المصلح رحمه الله أن الدعوة فيها إلى شهادة أن لا إله إلا الله دعوة تفصيلية، ليست إجمالية، أما الإجمال فيدعو إليه كثيرون ممن يقولون: نهتم بالتوحيد ونبرأ من الشرك، لكن لا يذكرون تفاصيل ذلك. والذي ذكره الإمام - رحمه الله - في بعض رسائله أنه لما عرض هذا الأمر - يعني الدعوة إلى التوحيد - على علماء الأمصار قال: وافقوني على ما قلت، وخالفوني في مسألتين: في مسألة التكفير، وفي مسألة القتال. وهاتان المسألتان سبب مخالفة أولئك العلماء للشيخ، لأنهما فرعان ومتفرعتان عن البيان والدعوة إلى أفراد التوحيد، والنهي عن أفراد الشرك.
فالدعاء - إذًا - إلى شهادة لا إله إلا الله هو الدعاء إلى ما دلت عليه من التوحيد، والدعاء إلى ما دلت عليه من نفي الشريك في العبادة، وفي الربوبية، وفي الأسماء والصفات عن الله - جل وعلا - وهذه الدعوة دعوة تفصيلية لا إجمالية؛ ولهذا فصل الإمام - رحمه الله - في هذا الكتاب أنواع التوحيد، وأفراد توحيد العبادة، وفصَّل الشرك الأكبر والأصغر، فبين أفرادا من ذا وذاك.
وسيأتي تفسير شهادة أن لا إله إلا الله في الباب الذي بعده؛ لأنه " باب تفسير التوحيد وشهادة أن لا إله إلا الله ".

(1/63)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قال - رحمه الله -: (وقول الله تعالى {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} [يوسف: 108] [يوسف: 108] ) :
هذه الآية من آخر سورة يوسف هي في الدعوة إلى الله، وسورة يوسف - كما هو معلوم - لِمَنْ تَأَمَّلَها هي في الدعوة إلى الله؛ من أولها إلى آخرها، فموضوعها - إذا - الدعوة؛ ولهذا جاء في آخرها قواعد مهمة في بيان حال الدعاة إلى الله، وحال الرسل الذين دعوا إلى الله، وما خالف به الأكثرون الرسل، واستيئاس الرسل من نصرهم ونحو ذلك من أحوال الدعاة إلى الله. وفي آخر تلك السورة قال الله - جل وعلا - لنبيه: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ} [يوسف: 108] أي سبيلي ومنهجي: أنني أدعو إلى الله، فمهمة الرسل هي: الدعوة إلى الله - جل وعلا -.
فأحسن الأقوال: قول من دعا إلى الله، وأحسن الأعمال: عمل من دعا إلى الله - جل وعلا -؛ ولهذا قال سبحانه: {وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ} [فصلت: 33] [فصلت: 33] قال الحسن البصري - رحمه الله - في تفسير هذه الآية ما معناه: هذا حبيب الله، هذا ولي الله، هذا صفوة الله من خلقه، أجاب الله في دعوته، ودعا الناس إلى ما أجاب الله فيه من دعوته، هذا حبيب الله (1) .
_________
(1) أخرجه عبد الرزاق في التفسير 2 / 187.

(1/64)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وهذا أمر عظيم؛ فالداعي إلى الله هو أحسن أهل الأقوال قولا كما دلت عليه الآية السابقة.
وموطن الشاهد من قوله: {هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ} [يوسف: 108] هو قوله: {أَدْعُو إِلَى اللَّهِ} [يوسف: 108] فإنه دعاء إلى الله - جل وعلا - لا إلى غيره، وفي هذا فائدتان:
الأولى: أن الدعوة إلى الله دعوة إلى توحيده، ودعوة إلى دينه، كما سيأتي تفسير هذه الكلمة في الحديثين بعدها: حديث ابن عباس في إرسال معاذ إلى اليمن، وحديث سهل بن سعد رضي الله عنه في إعطاء علي الراية.
فدل قوله - جل وعلا -: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ} [يوسف: 108] على الفائدة الأولى - كما تقدم - وهي أن الدعوة إلى الله فيها دعوة إلى التوحيد.
الثانية: التنبيه على الإخلاص، وهذا يحتاجه من أراد الدعاء إلى شهادة أن لا إله إلا الله، والدعاء إلى الإسلام، يعني أن الداعي إلى الإسلام يحتاج أن يكون مخلصا في ذلك؛ ولهذا قال الشيخ - رحمه الله - في مسائل هذا الباب: في قوله: إِلَى اللَّهِ التنبيه على الإخلاص؛ لأن كثيرين وإن دعوا إلى الحق فإنما يدعون إلى أنفسهم، أو نحو ذلك.
وقوله في الآية: عَلَى بَصِيرَةٍ البصيرية: هي العلم، وهي للقلب كالبصر للعين يبصر بها المعلومات والحقائق، فكما أنك بالعين تبصر الأجرام والذوات، فإنك ببصيرة القلب والعقل تدرك المعلومات، والمعنى: أنه دعا على علم، وعلى يقين، وعلى معرفة، لم يدعُ إلى الله على جهالة.

(1/65)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وقوله تعالى: أَنَا وَمَنِ اتَّبَعَنِي يعني: أدعو أنا إلى الله وكذلك من اتبعني ممن أجاب دعوتي، فإنهم يدعون إلى الله أيضا على بصيرة، وهذا أيضا من مناسبة إيراد الآية تحت هذا الباب؛ لأن أتباع النبي صلى الله عليه وسلم يدعون إلى الله.
فالمتبعون للرسل - عليهم الصلاة والسلام - والموحدون لله: لا بد لهم من الدعوة إلى الله، بل هذه صفته صلى الله عليه وسلم وصفتهم التي أمر الله نبيه أن يخبر عنها، فقال (قل) يعني: يا محمد: {هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي} [يوسف: 108] فهذه إذًا خصلة أتباع الأنبياء الذين لم يخافوا من الشرك فحسب، ولم يعلموا التوحيد ويعملوا به فحسب، بل دعوا إلى ذلك، وهذا أمر حتمي ولازم؛ لأن من عرف عِظَم حق الله - جل وعلا - فإنه يغار على حق الرب سبحانه وتعالى، وكيف لا يغار على مولاه، وعلى حق من أحبه فوق كل محبوب من أن يكون توجه الخلق إلى غيره بنوع من أنواع التوجهات؟! . فلا بد أن يدعو إلى أصل الدين وأصل الملة الذي اجتمعت عليه الأنبياء والمرسلون، ألا وهو توحيده - جل وعلا - في عبادته، وفي ربوبيته، وفي أسمائه وصفاته - جل وعلا وعز سبحانه -.
ثم ساق الإمام - رحمه الله - حديث ابن عباس أنه قال: لما بعث النبي صلى الله عليه وسلم معاذا إلى اليمن قال: «إنك تأتي قوما من أهل الكتاب، فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله» وفي رواية: «إلى أن يوحدوا الله» : هذا موطن الشاهد، وهو أن النبي صلى الله عليه وسلم أمر معاذا أن يكون

(1/66)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
أول ما يدعو إليه هو: شهادة أن لا إله إلا الله، وفسَّرتها الرواية الأخرى للبخاري في كتاب التوحيد من صحيحه، وهي بلفظ: «إلى أن يوحدوا الله» (1) .
فالدعوة إلى شهادة أن لا إله إلا الله مأمور بها، وهي: الدعوة إلى التوحيد. فالنبي عليه الصلاة والسلام أمر معاذا أن يدعو أهل اليمن، وكانوا من أهل الكتاب، يعني: من أهل الكتاب المُتَعبدين بالتوراة والإنجيل، فبعضهم كان من اليهود، وبعضهم من النصارى، أما المشركون فيهم فهم قليل، وأكثرهم كان على إحدى الملتين.
قال العلماء: قوله عليه الصلاة والسلام لمعاذ: «إنك تأتي قوما أهل الكتاب» فيه توطين وتوطئة للنفس بأن يهيئ نفسه لمناظرتهم، وقد كان معاذ بن جبل رضي الله عنه من العلماء بدين الإسلام، ومن علماء الصحابة رضوان الله عليهم أجمعين فقال له عليه الصلاة والسلام ذلك ليهيئ نفسه لمناظرتهم ولدعوتهم، ثم أمره أن يكون أول ما يدعوهم إليه أن يوحدوا الله - جل وعلا -.
وفي إعراب قوله: «فليكن أول ما تدعوهم شهادة أن لا إله إلا الله» وجهان:
الأول برفع قوله: (أولُ) على أنه اسم لـ (يكن) ، ونصب قوله (شهادة) على أنه الخبر. فيكون المعنى على هذا الوجه: أنه أخبره عن الأولية، فابتدأ بالأولية ثم أخبره بذلك الأول.
_________
(1) تقدم.

(1/67)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الثاني: بنصب قوله: (أولَ) على أنه خبر لـ (يكن) مقدم، ورفع قوله (شهادة) على أنه اسمها مؤخر، فيكون المعنى على هذا الوجه: الإخبار عن الشهادة بأنها أول ما يُدعى إليه. وهذان الوجهان جائزان. والمشهور هو الوجه الثاني يعني: بجعل (أول) منصوبة؛ وذلك لأن مقام ذكر الشهادة والابتداء بها هو الأعظم، وهو المقصود؛ ليلتفت السامع والمتلقي - وهو معاذ - إلى ما يُراد منه أن يُخْبَر به من جهة الشهادة.
فموطن الشاهد من هذا الحديث، ومناسبة إيراده في الباب: هو ذكر أن التوحيد هو أول ما يدعى إليه، وهو شهادة أن لا إله إلا الله.
ثم ساق في الباب أيضا حديث سهل بن سعد الذي في الصحيحين أن النبي صلى الله عليه وسلم قال يوم خيبر: «لأعطين الراية غدا رجلا يحب الله ورسوله، ويحبه الله ورسوله، يفتح الله على يديه، فبات الناس يدوكون ليلتهم» . . .
قوله: (بات) البيتوتة هي: المكث في الليل سواء أكان نوم أو لم يكن.
ومعنى قوله: " يدوكون ليلتهم " أي: يخوضون في تلك الليلة، و (باتوا) يعني ظلوا ليلا يتحدثون من دون نوم، لِعِظَمِ هذا الفضل الذي ذكره عليه الصلاة والسلام.
قال:. . . «فلما أصبحوا غدوا على رسول الله صلى الله عليه وسلم كلهم يرجو أن يعطاها فقال: أين علي بن أبي طالب؟ فقيل: هو يشتكي عينيه، فأرسلوا إليه، فأُتي به فبصق في عينيه، ثم دعا له، فبرأ كأن لم يكن به وجع، فأعطاه الراية، فقال: انفذ على رسلك حتى تنزل بساحتهم، ثم ادعهم إلى الإسلام» . . .: فقوله: «انفذ على رسلك حتى

(1/68)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
تنزل بساحتهم ثم ادعهم إلى الإسلام» (1) . هذا هو موطن الشاهد والمناسبة من إيراد هذا الحديث في الباب.
قال: «ثم ادعهم إلى الإسلام، وأخبرهم بما يجب عليهم من حق الله تعالى فيه» ، فالدعوة إلى الإسلام هي الدعوة إلى التوحيد؛ لأن أعظم أركان الإسلام شهادة أن لا إله إلا الله وأن محمدا رسول الله، وضم إليها عليه الصلاة والسلام أيضا أن يدعوهم إلى حق الله فيه، يعني: إلى ما يجب عليهم من حق الله فيه.
فقوله: «وأخبرهم بما يجب عليهم من حق الله فيه» . . . يعني في الإسلام، من جهة التوحيد، ومن جهة الفرائض، واجتناب المحرمات؛ ولهذا يجب أن تبدأ بالدعوة أولا إلى أصل الإسلام، وهو: التوحيد، وبيان معنى الشهادتين ثم بيان المحرمات، والواجبات؛ لأن أصل الأصول هو أولى الواجبات بالتقديم.
ومما يلاحظ - هنا - أن آية سورة يوسف فيها بيان أن كل الصحابة كانوا دعاة إلى الله - جل وعلا - وإلى التوحيد، وحديث معاذ يبين أن معاذا كان من الدعاة إلى الله، وقد فصل فيه نوع تلك الدعوة إلى الله - جل وعلا - وكذلك حديث سهل بن سعد الذي فيه قصة علي فيه أيضا الدعوة إلى الإسلام، فيكون هذان الحديثان كالتفصيل لقوله في الآية: {أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي} [يوسف: 108] فالدعوة على بصيرة هي الدعوة إلى شهادة أن لا إله إلا الله وهي الدعوة إلى توحيده وإلى الإسلام، وما يجب على العباد من حق الله فيه.
باب تفسير التوحيد وشهادة أن لا إله إلا الله " سبق بيان أن التوحيد هو: شهادة أن لا إله إلا الله؛ ولهذا قال العلماء: إن العطف في قوله: " التوحيد وشهادة أن لا إله إلا الله " من عطف المترادفات. ولكن هذا فيه نظر من جهة أن الترادف غير موجود، أعني: الترادف الكامل، لكن الترادف الناقص موجود فيكون هذا - إذًا - من قبيل عطف المترادفات التي يختلف بعضها عن بعض في بعض المعنى.
وقوله هنا: " باب تفسير التوحيد " يعني: الكشف والإيضاح عن معنى التوحيد، وقد تقدم أن التوحيد هو: اعتقاد أن الله - جل وعلا - واحد في ربوبيته لا شريك له، واحد في إلهيته لا ند له، واحد في أسمائه وصفاته لا مِثْل له، سبحانه وتعالى، قال - جل وعلا -: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] [الشورى: 11] وذلك يشمل أنواع التوحيد جميعا، فالتوحيد - إذًا -: هو اعتقاد أن الله واحد في هذه الثلاثة أشياء.
قوله: ". . . وشهادة أن لا إله إلا الله " يعني: تفسير شهادة أن لا إله إلا الله، فهذه الشهادة هي أعظم كلمة قالها مكلَّف، ولا شيء أعظم منها؛ وذلك لأن معناها هو الذي قامت عليه الأرض والسماوات، وما تعبَّد المتعبدون إلا لتحقيقها ولامتثالها.
والشهادة تارة تكون شهادة عن حضور وبصر، وتارة تكون شهادة عن علم، بمعنى أنه: إما أن يشهد على شيء حضره ورآه، أو يشهد على شيء
_________
(1) تقدم.

(1/69)


باب تفسير التوحيد وشهادة أن لا إله إلا الله - التمهيد

التمهيد لشرح كتاب التوحيد

[باب تفسير التوحيد وشهادة أن لا إله إلا الله]
" باب تفسير التوحيد وشهادة أن لا إله إلا الله " وقول الله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} [الإسراء: 57] الآية [الإسراء: 57] ، وقوله {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ - إِلا الَّذِي فَطَرَنِي} [الزخرف: 26 - 27] [الزخرف: 26 - 27] الآية، وقوله: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ} [التوبة: 31] الآية [التوبة: 31] وقوله: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} [البقرة: 165] الآية [البقرة: 165] .
وفي الصحيح عن النبي صلى الله عليه وسلم أنه قال: «من قال: لا إله إلا الله، وكفر بما يُعبَد من دون الله، حرم ماله ودمه، وحسابه على الله - عز وجل» - (1) . وشرح هذه الترجمة ما بعدها من الأبواب.
فيه مسائل:
فيه أكبر المسائل وأهمها: وهي تفسير الشهادة، وبيَّنها بأمور واضحة. منها: آية الإسراء بيَّن فيها الرد على المشركين الذين يدعون الصالحين؛ ففيها بيان أن هذا هو الشرك الأكبر.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه مسلم (23) .

(1/70)

ومنها: آية براءة، بيَّن فيها أن أهل الكتاب اتخذوا أحبارهم ورهبانهم أربابا من دون الله، وبين أنهم لم يؤمروا إلا بأن يعبدوا إلها واحدا، مع أن تفسيرها الذي لا إشكال فيه: طاعة العلماء والعباد في المعصية، لا دعاؤهم إياهم.
ومنها: قول الخليل عليه السلام للكفار: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ - إِلَّا الَّذِي فَطَرَنِي} [الزخرف: 26 - 27] (الزخرف: 26 - 27) فاستثنى من المعبودين ربه، وذكر سبحانه أن هذه البراءة وهذه الموالاة: هي تفسير شهادة أن لا إله إلا الله فقال: {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} [الزخرف: 28] (الزخرف: 28) .
ومنها: آية البقرة في الكفار الذين قال الله فيهم: {وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} [البقرة: 167] (البقرة: 167) ذكر أنهم يحبون أندادهم كحب الله فدل على أنهم يحبون الله حبا عظيما؛ ولم يُدخلهم في الإسلام. فكيف بمن أحب الند أكبر من حب الله؟ فكيف بمن لم يحب إلا الند وحده؟ ولم يحب الله؟
ومنها: قوله صلى الله عليه وسلم: «من قال لا إله إلا الله وكفر بما يعبد من دون الله، حرم ماله ودمه، وحسابه على الله» وهذا من أعظم ما يُبَيِّن معنى " لا إله إلا الله " فإنه لم يجعل التلفظ بها عاصما للدم والمال، بل ولا معرفة معناها مع لفظها، بل ولا الإقرار بذلك، بل ولا كونه لا يدعو إلا الله وحده لا شريك له، بل لا يحرم ماله ودمه حتى يُضِيفَ إلى ذلك الكفر بما يُعْبَد من دون الله. فإن شك؛ أو توقف؛ لم يحرم ماله ودمه.
فيا لها من مسألة ما أعظمها وأجلها! ويا له من بيان ما أوضحه! وحجة ما أقطعها للمنازع!
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/71)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
علمه، فهذان معنيان للشهادة. فإذا قال قائل: أشهد، فيحتمل أنها بمعنى: المشاهدة والرؤية ويحتمل أنها بمعنى العلم. ومعنى الشهادة في قولنا: أشهد أن لا إله إلا الله، شهادة علمية؛ ولهذا تضمن قوله: أشهدُ، العلمَ.
والشهادة في اللغة، والشرع، وفي تفاسير السلف لآي القرآن التي فيها لفظ (شهد) كقوله: {شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ} [آل عمران: 18] [آل عمران: 18] وكقوله {إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} [الزخرف: 86] تتضمن أشياء:
الأول: الاعتقاد بما سينطق به، والاعتقاد بما شهده فكونه يشهد أن لا إله إلا الله يستلزم أنه اعتقد بقلبه معنى هذه الكلمة من علم ويقين؛ لأن الشهادة فيها الاعتقاد، والاعتقاد لا يسمى اعتقادا إلا إذا كان ثمَّ علم ويقين.
الثاني: التكلم بها، فالشهادة كما أنها تقتضي اعتقادا؛ فإنها تقتضي - أيضا - إعلاما ونطقا.
والثالث: الإخبار بذلك، والإعلام به، فينطق بلسانه، وهذا من جهة الواجب وأيضا لا يسمى شاهدا حتى يُخبر غيره بما شهد، وهذا من جهة (الشهادة) .
فيكون معنى: أشهد أن لا إله إلا الله: أعتقد وأتكلم، وأعلم، وأخبر: بأن لا إله إلا الله. فافترقتْ بذلك عن حال الاعتقاد، وافترقتْ كذلك عن حال القول، كما افترقت - أيضا - عن حال الإخبار المجرد عن الاعتقاد، فلا بد لتحققها من حصول الثلاثة مجتمعة؛ ولهذا نقول في الإيمان إنه: اعتقاد بالجنان، وقول باللسان، وعمل بالجوارح والأركان.

(1/73)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فـ (لا إله إلا الله) هي: كلمة التوحيد، وهي مشتملة - من حيث الألفاظ - على أربعة ألفاظ:
1 - (لا)
2 - (إله) .
3 - (إلا) .
4 - لفظ الجلالة (الله) .
أما (لا) هنا فهي: النافية للجنس، تنفي الألوهية الحقة عن أحد إلا الله - جل وعلا - يعني في هذا السياق. وإذا أتى بعد النفي (إلا) - وهي أداة الاستثناء - أفادت معنًى زائدا، وهو: الحصر، والقصر، فيكون المعنى: الإلهية الحقة، أو الإله الحق هو الله، بالحصر والقصر، ليس ثمَّ إله حق إلا هو، دون ما سواه.
وكلمة (إله) على وزن (فعال) ، وتأتي أحيانا بمعنى (فاعل) ، وتأتي أحيانا بمعنى (مفعول) ، وهي - لغة - مشتقة من (ألَه) بمعنى: عَبَدَ، وقال بعض اللغويين: إنها من: ألَه يأْلَه إذا تحير، فـ (أَلَه) فلان يأْلَه أو تَأَلَّه: إذا تحير، وسمي الإله عندهم إلها؛ لأن الألباب تحيَّرت في كُنه وصفه، وكُنه حقيقته، وهذا القول ليس بجيد، بل الصواب أن كلمة (إله) (فعال) بمعنى (مفعول) وهو المعبود، ويدل على ذلك: ما جاء في قراءة ابن عباس أنه قرأ في سورة الأعراف: أَتَذَرُ مُوسَى وَقَوْمَهُ لِيُفْسِدُوا فِي الْأَرْضِ وَيَذَرَكَ وَإِلَاهَتَكَ [الأعراف: 127] . كان ابن عباس يقرأها: وَيَذَرَكَ وَإلَاهَتَكَ قال: لأن

(1/74)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فرعون كان يُعبَد ولم يكن يَعْبُد، فصوب القراءة بـ وَيَذَرَكَ وَإِلَاهَتَكَ يعني: وعبادتك، وقراءتنا - وهي قراءة السبعة - {وَيَذَرَكَ وَآلِهَتَكَ} [الأعراف: 127] يعني: المتقدمين، فهذا معناه: أن ابن عباس فهم من الإلَهَة، معنى العبادة، وقد قال الراجز:
لله در الغانيات المدَّهِ ... سبَّحن واسترجعن من تألهِ
يعني: من عبادتي، فيكون - إِذًا - الإله هو: المعبود، بمعنى (لا إله) : لا معبود إلا الله.
فـ (لا) في قوله (لا معبود) هي: النافية للجنس وهي - كما تعلمون - تحتاج إلى اسم وخبر؛ لأنها تعمل عمل (إن) كما قال ابن مالك في الألفية:
عمل (إن) اجعل لـ (لا) في نكرة ... . . . . . . . . . . . . .
فإن قيل: فأين خبر (لا) النافية للجنس؟ فالجواب أنَّ كثيرا من المنتسبين للعلم قدروا الخبر: بـ (لا إله موجود إلا الله) ، ووَجْه هذا التقدير، وسببه: يحتاج إلى مقدمة قبله وهي: أن المتكلمين والأشاعرة والمعتزلة ومن ورثوا علوم اليونان قالوا: إن كلمة (إله) هي بمعنى: فاعل؛ لأن (فعال) تأتي بمعنى (مفعول) ، أو (فاعل) فقالوا: هي بمعنى آلِه، والآلِه هو: القادر، ففسروا (الإله) بأنه: القادر على الاختراع؛ وهذا تجده مسطورا في عقائد الأشاعرة، كما في شرح العقيدة السنوسية، التي تسمى عندهم بـ (أم البراهين) . إذ قال فيها ما نصُّه: (الإله) هو المستغني عما سواه، المفتقر إليه كُلُّ ما عداه، قال: فمعنى لا إله إلا الله: لا مستغنيا عما سواه، ولا مفتقرا إليه كلُّ ما عداه إلا

(1/75)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الله. ففسروا الألوهية بالربوبية، وفسروا الإله بالقادر على الاختراع، أو بالمستغني عما سواه، المفتقر إليه كل ما عداه، ولذلك يقدِّرون الخبر: موجود، فـ (لا إله) خَبَرُهَا: موجود، يعني: لا قادر على الاختراعِ والخلقِ موجودٌ إلا الله، ولا مستغنيا عما سواه، ولا مفتقرا إليه كل ما عداه موجودٌ إلا الله؛ لأن الخلق جميعا محتاجون إلى غيرهم. وهذا الذي قالوه هو الذي فتح باب الشرك على المسلمين؛ لأنهم ظنوا أن التوحيد هو: إفراد الله بالربوبية، فإذا اعتقد المرء أن القادر على الاختراع هو الله وحده: صار موحدا، وإذا اعتقد أن المستغني عما سواه والمفتقر إليه كل ما عداه هو الله وحده صار عندهم موحدا وهذا من أبطل الباطل؛ لأن مشركي قريش كانوا على الإقرار بالربوبية، كما دَلَّ القرآن على ذلك، كقوله تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ} [العنكبوت: 61] [العنكبوت: 61] وفي آية أخرى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ} [الزخرف: 9] [الزخرف: 9] ونحو ذلك من الآيات، وهي كثيرة، كقوله: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ - فَذَلِكُمُ اللَّهُ رَبُّكُمُ الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلَالُ} [يونس: 31 - 32] [يونس: 31 - 32] الآيات من سورة يونس. فَعُلم بذلك

(1/76)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
أن مشركي قريش لم يكونوا ينازعون في الربوبية. فصارت هذه الكلمة - إذًا - دالة على غير ما أراد أولئك المتكلمون وهو ما ذكرناه آنفا من أن معنى: لا إله، هو: لا معبود، وأن تقدير الخبر: (موجود) فيكون المعنى: لا معبود موجود إلا الله، وهذا باطل؛ لأننا نرى أن المعبودات كثيرة وقد قال - جل وعلا - مخبرا عن قول الكفار: {أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا} [ص: 5] [ص: 5] فدل ذلك: أن المعبودات كثيرة. والمعبودات موجودة. فتقدير الخبر بـ (موجود) غلط. ومن المعلوم أن المتقرر في علم العربية أن خبر (لا) النافية للجنس يكثر حذفه في لغة العرب، وفي نصوص الكتاب والسنة؛ ذلك أن خبر (لا) النافية للجنس يحذف إذا كان المقام يدل عليه، وإذا كان السامع يعلم ما المقصود من ذلك، وقد قال ابن مالك في آخر باب (لا) النافية للجنس لما ساق هذه المسألة:
وشاع في ذا الباب (1) . إسقاط الخبر ... إذا المراد مع سقوطه ظهر
فإذا ظهر المراد مع حذف الخبر، فإنك تحذف الخبر؛ لأن الأنسب أن يكون الكلام مختصرا كما في قوله عليه الصلاة والسلام: «لا عدوى ولا طيَرةَ ولا هامةَ ولا صفرَ ولا نوءَ ولا غولَ» (2) . فأين الخبر فيما تقدم؟ الجواب: أنه في كل ذلك محذوف؛ لكونه معلوما لدى السامع إذًا: فخبر (لا إله) معلوم، ولا يصح تقديره: بـ (موجود) ؛ لأن الآلهة التي عبدت مع الله موجودة، فالصحيح تقدير الخبر بقولك بِحَقٍّ أو: حَقٌّ يعني: لا إله بحق أو لا معبود بحق أو لا
_________
(1) يعني باب (لا) النافية للجنس.
(2) أخرجه مسلم (106) ، (2220) .

(1/77)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
معبود حق إلا الله، وإن قدرت الظرف فلا بأس، أو قدرت كلمة مفردة فلا بأس، فلا معبود حق إلا الله: هذا معنى كلمة التوحيد فيكون كل معبود غير الله - جل وعلا - قد عبد ولكن هل عبد بالحق، أو عبد بالباطل، والظلم، والطغيان، والتعدي؟؟! الجواب: أنه قد عبد بالباطل، والظلم، الطغيان، والتعدي، وهذا يفهمه العربي بمجرد سماعه لكلمة لا إله إلا الله؛ ولهذا قال الشيخ محمد بن عبد الوهاب - رحمه الله -: بئس قوم أبو جهل أعلم منهم بـ (لا إله إلا الله) .
فأبو جهل كان يفهم هذه الكلمة، وأبى أن يقولها. ولو كان معناها: لا إله موجود، كما يزعم كثير من أهل هذا العصر وما قبله: لقالوها بسهولة، ولم يدروا ما تحتها من المعاني. لكنهم كانوا يعلمون أن معناها: لا معبود حق إلا الله، وأن عبادة غيره إنما هي بالظلم، فهل يقرون على أنفسهم بالظلم، والبغي، والعدوان؟! وحقيقة معنى (لا إله إلا الله) ، هي ما شرحناه، وبيناه، وفيها الجمع بين النفي والإثبات، كما سيأتي بيان ذلك في آية سورة الزخرف، في قوله تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ - إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ} [الزخرف: 26 - 27] [الزخرف: 27] .
قال الإمام - رحمه الله -: (وقول الله تعالى {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} [الإسراء: 57] [الإسراء: 57] ) : هذه الآية تفسير للتوحيد؛ وذلك أننا عرفننا التوحيد

(1/78)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
بأنه إفراد الله بالعبادة - وهو توحيد الإلهية - وهذه الآية اشتملت على الثناء على خاصة عباد الله، بأنهم وحدوا الله في الإلهية. وهذه مناسبة الآية للباب، فقد وصفهم الله - جل وعلا - بقوله: {أُولَئِكَ الَّذِينَ يَدْعُونَ} [الإسراء: 57] ومعنى: يَدْعُونَ: يعبدون؛ لأن الدعاء هو العبادة، والدعاء نوعان كما سيأتي تفصيله: دعاء مسألة، ودعاء عبادة، فقوله هنا {أُولَئِكَ الَّذِينَ يَدْعُونَ} [الإسراء: 57] يعني: يعبدون، والوسيلة في قوله: {يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ} [الإسراء: 57] هي: القصد والحاجة، والتقرب بالأعمال الصالحة يعني: أن حاجاتهم يبتغونها إلى ربهم ذي الربوبية الذي يملك الإجابة، وفي مسائل نافع بن الأزرق، المعروفة لابن عباس - رضي الله عنهما - أنه سأله عن قوله تعالى في سورة المائدة: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} [المائدة: 35] [المائدة: 35] ما معنى الوسيلة؟ فقال: الوسيلة الحاجة، فقال له: وهل تعرف العرب ذلك؟ قال: نعم، ألم تسمع قول الشاعر، وهو عنترة يخاطب امرأة:
إن الرجال لهم إليك وسيلة ... أن يأخذوك تكحلي وتخضبي
فقول عنترة: (لهم إليك وسيلة) يعني: لهم إليك حاجة، ووجه الاستدلال من آية المائدة: أنه قال: {وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} [المائدة: 35] فقدم الجار والمجرور على لفظ (الوسيلة) ، وتقديم الجار والمجرور - وحقه التأخير - يفيد الحصر والقصر، وعند عدد من علماء المعاني: يفيد الاختصاص، وسواء أكان هذا أم ذاك، فوجه الاستدلال ظاهر: في أن قوله تعالى في آية الإسراء:

(1/79)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
{يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ} [الإسراء: 57] معناه: أن حاجاتهم إنما يبتغونها عند الله، وقد اختص الله - جل وعلا - بذلك، فلا يتوجهون إلى غيره، وقد حصروا وقصروا التوجه في الله - جل وعلا -.
وقد جاء بلفظ الربوبية دون لفظ الألوهية قوله تعالى {يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ} [الإسراء: 57] ولم يقل: يبتغون إلى الله الوسيلة؛ لأن إجابة الدعاء، والإثابة، هي: من مفردات الربوبية؛ لأن ربوبية الله على خلقه تقتضي أن يجيب دعاءهم وأن يعطيهم سؤلهم.
فظهروا من قوله: {يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ} [الإسراء: 57] أن فيها تفسير التوحيد، وهو أن كل حاجة من الحاجات إنما تنزلها بالله - جل وعلا - وكذلك قوله: يَدْعُونَ فيه تفسير التوحيد - أيضا - لأن معنى يَدْعُونَ يعبدون؛ فهم إنما يطلبون حاجتهم من الله - جل وعلا - فلا يعبدون غير الله بنوع من العبادات، ولا يتوجهون بها لغير الله، فإذا نحروا فإنما ينحرون يبتغون إلى ربهم الحاجة، وإذا صلوا فإنما يصلون يبتغون إلى ربهم القربة، وإذا استغاثوا فإنما يستغيثون بالله يبتغون إليه رفيع الدرجات دونما سواه، إلى آخر مفردات توحيد العبادة. فهذه الآية دالة - بظهور - على أن قوله: {يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ} [الإسراء: 57] أنه هو التوحيد. وقد استشكل بعض أهل العلم إيراد هذه الآية في الباب وقال: ما مناسبة هذه الآية لهذا الباب؟ وبما ذكرت لك تتضح المناسبة جليا.

(1/80)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وقوله - جل وعلا -: {أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} [الإسراء: 57] [الإسراء: 57] فيه بيان لحال خاصة عباد الله الذين جمعوا بين العبادة، والخوف، والرجاء، فيرجون رحمته، ويخافون عذابه، فهم إنما توجهوا إليه وحده دون ما سواه فأنزلوا الخوف، والمحبة، والدعاء، والرغب، والرجاء في الله - جل وعلا - وحده دون ما سواه، وهذا هو تفسير التوحيد.
قال - رحمه الله -: وقوله: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ - إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ} [الزخرف: 26 - 27] [الزخرف: 27]
والدليل في هذه الآية هو قوله: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ - إِلَّا الَّذِي فَطَرَنِي} [الزخرف: 26 - 27] ووجه الاستدلال أن هذه الجملة فيها البراءة، وفيها الإثبات، فالبراءة: مما يعبدون، قال بعض أهل العلم: تبرأ من العبادة ومن المعبودين قبل أن يتبرأ من العابدين؛ لأنه إذا تبرأ من أولئك: فقد بلغ به الحنق، والكراهة، والبغضاء، والكفر بتلك العبادة مبلغها الأعظم، وقد جاء تفصيل ذلك في آية الممتحنة كما هو معلوم.
فمناسبة هذه الآية للباب: أن قوله: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ - إِلَّا الَّذِي فَطَرَنِي} [الزخرف: 26 - 27] اشتملت على نفي وإثبات، فهي مساوية لكلمة التوحيد بل هي التوحيد، ففي هذه الآية تفسير شهادة أن لا إله إلا الله؛ ولهذا قال - جل وعلا - بعدها: {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ} [الزخرف: 28] فما هذه الكلمة؟

(1/81)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
هي قول: لا إله إلا الله، كما عليه تفاسير السلف، فقوله - جلا وعلا -: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ} [الزخرف: 26] فيه النفي الذي نعلمه من قوله (لا إله) ، وقوله {إِلَّا الَّذِي فَطَرَنِي} [الزخرف: 27] فيه الإثبات الذي نفهمه من قولنا (إلا الله) فتفسير شهادة أن لا إله إلا الله هو في هذه الآية؛ لأن: (لا إله) معناها: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ} [الزخرف: 26] و (إلا الله) معناها {إِلَّا الَّذِي فَطَرَنِي} [الزخرف: 27] ففي آية سورة الزخرف هذه: أن إبراهيم عليه السلام شرح لهم معنى كلمة التوحيد بقوله: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ - إِلَّا الَّذِي فَطَرَنِي} [الزخرف: 26 - 27] والبراءة هي: الكفر، والبغضاء، والمعاداة. وتبرَّأ من عبادة غير الله، فهذه البراءة لا بد منها، ولا يصح إسلام أحد حتى تقوم هذه البراءة في قلبه؛ لأنه إن لم تقم هذه البراءة في قلبه، فلا يكون موحدا، والبراءة هي: أن يكون مبغضا لعبادة غير الله، كافرا بعبادة غير الله، معاديا لعبادة غير الله، كما قال في الآية هنا: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ} [الزخرف: 26] أما البراءة من العابدين فإنها من لوازم التوحيد، وليست من أصل كلمة التوحيد، بمعنى أنه قد يعادي، وقد لا يعادي. وهذه لها مقامات منها ما هو مكفر، ومنها ما هو نوع موالاة، ولا يصل بصاحبه إلى الكفر.
فتحصل لك - إذًا -: أن البراءة بالتي هي مضمنة في النفي في قول: (لا إله) تقتضي البغض لعبادة الله، والكفر بعبادة غير الله والعداوة لعبادة غير الله، وهذا القدر لا بد منه، بل لا يستقيم إسلام أحد حتى يكون في قلبه ذلك.

(1/82)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ثم قال: {إِلَّا الَّذِي فَطَرَنِي} [الزخرف: 27] وهذا الاستثناء هو كالاستثناء الذي في كلمة التوحيد (لا إله إلا الله) ، قال بعض أهل العلم في قوله: {إِلَّا الَّذِي فَطَرَنِي} [الزخرف: 27] ذكر الفطر دون غيره؛ لأن في ذلك تذكيرا بأنه إنما يستحق العبادة مَن فَطَر، أما مَن لم يفطِرْ، ولم يخلق شيئا، فإنه لا يستحق شيئا من العبادة.
فمناسبة هذه الآية للباب ظاهرة، وكذا: وجه الاستدلال منها.
قال: وقوله: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ} [التوبة: 31] [التوبة: 31] الأرباب: جمع رب، والربوبية هنا هي: العبادة، يعني: اتخذوا أحبارهم ورهبانهم معبودين مِنْ دُونِ اللَّهِ يعني: مع الله؛ وذلك أنهم أطاعوهم في تحليل الحرام، وتحريم الحلال، والطاعة من التوحيد، وفردٌ من أفراد العبادة، فإذا أطاع غير الله في التحليل وفي التحريم: فإنه يكون قد عبد ذلك الغير، فهذه الآية فيها: ذِكْرُ أحد أفراد التوحيد، وأحد أفراد العبادة، وهو الطاعة، وسيأتي إيرادها في باب مستقل - إن شاء الله تعالى - مع بيان ما تشتمل عليه من المعاني.
قال: وقوله: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} [البقرة: 165] [البقرة: 165] .
أخبر الله - جل وعلا - أن المشركين اتخذوا من دون الله أندادا - يعني: مع الله، أو غيره - دونه وجعلوهم يستحقون شيئا من العبادات، ووصفهم بأنهم

(1/83)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
{يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} [البقرة: 165] وقوله هنا {كَحُبِّ اللَّهِ} [البقرة: 165] للمفسرين من السلف فمن بعدهم هنا قولان:
1 - منهم من يقول: {يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} [البقرة: 165] هي كلها في الذين اتخذوا أندادا يعني: يحبون أندادهم كحبهم لله.
2 - وقال آخرون: {يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} [البقرة: 165] يعني: يحبونهم كحب المؤمنين لله فـ (الكاف) هنا بمعنى: مثل، كقوله تعالى: {ثُمَّ قَسَتْ قُلُوبُكُمْ مِنْ بَعْدِ ذَلِكَ فَهِيَ كَالْحِجَارَةِ أَوْ أَشَدُّ قَسْوَةً} [البقرة: 74] فالكاف هنا اسم بمعنى: مثل؛ لأنه عطف عليها اسما آخر وهو قوله: {أَوْ أَشَدُّ قَسْوَةً} [البقرة: 74]
فيكون معنى: {يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} [البقرة: 165] أي: أنهم سوَّوا تلك الآلهة بالله تعالى في المحبة، فهم يحبون الله حبا عظيما، ولكنهم يحبون تلك الآلهة أيضا حبا عظيما، وهذه التسوية هي: الشرك، وهي التي جعلتهم من أهل النار، كما قال - جل وعلا - في سورة الشعراء مخبرا عن قول أهل النار، {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلَالٍ مُبِينٍ - إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} [الشعراء: 97 - 98] [الشعراء: 97 - 98] ومعلوم أنهم ما سووا تلك الآلهة برب العالمين في الخلق، والرزق، ومفردات الربوبية، وإنما سووهم برب العالمين في المحبة والعبادة فيكون معنى قوله - جل وعلا - {يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} [البقرة: 165] أنهم: يحبونهم محبة

(1/84)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
مثل محبتهم لله، وهذا الوجه أرجح من الوجه الآخر الذي تقديره: كحب المؤمنين لله، والذين آمنوا أشد حبا لله.
ووجه الاستدلال من الآية، ومناسبتها للباب ظاهرة: في أن التشريك في المحبة مناف لكلمة التوحيد، ومناف للتوحيد من أصله، بل حَكَمَ اللهُ عليهم بأنهم اتخذوا أندادا من دون الله، يحبونهم كحب الله، ووصفهم بذلك، ولا شك أن المحبة نوع من أنواع العبادة، والمحبة مُحَرِّكَة، وهي التي تبعث على التصرفات. فوجه ذكره المحبة هنا: أن المحبة نوع من أنواع العبادة، فلما لم يفردوا الله بهذه العبادة: صاروا متخذين أندادا من دون الله، وهذا معنى التوحيد، ومعنى شهادة أن لا إله إلا الله.
ثم قال - رحمه الله -: (في الصحيح عن النبي صلى الله عليه وسلم أنه قال: «من قال: لا إله إلا الله، وكفر بما يُعبَد من دون الله، حَرُم ماله ودمه، وحسابه على الله - عز وجل» - ") : في هذا الحديث: بيان التوحيد وشهادة أن لا إله إلا الله؛ ذلك أن ثمة فرقا بين قول: لا إله إلا الله، وبين التوحيد وشهادة أن لا إله إلا الله، فالتوحيد والشهادة أرفع درجة، ويختلفان عن مجرد القول، وهذا الحديث فيه قيد زائد عن مجرد القول، وهو قوله عليه الصلاة والسلام: «من قال: لا إله إلا الله، وكفر بما يعبد من دون الله» فتكون (الواو) هنا عاطفة، ويكون ما بعدها غير ما قبلها؛ لأن الأصل في العطف المغايرة، فتضمن قوله: " كفر بما يعبد من دون الله " أمرا زائدا على مجرد القول، فيكون المعنى: أنه قال: لا إله إلا الله، ومع قوله كفر بما يعبد من دون الله، يعني: تبرأ مما يعبد من دون الله. هذا قولٌ.

(1/85)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والقول الثاني: أن (الواو) هنا وإن كانت عاطفة، فليست لتمام المغايرة، وإنما هي من باب عطف التفسير، فيكون ما بعدها بعض ما قبلها، كقوله - جل وعلا -: {مَنْ كَانَ عَدُوًّا لِلَّهِ وَمَلَائِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ} [البقرة: 98] [البقرة: 98] فجبريل وميكال بعض الملائكة، فعطفهم، وخصهم بالذكر، وأظهر اسم جبريل وميكال: لبيان أهمية هذين الاسمين، وأهمية هذين الملكين؛ لأن أولئك اليهود لهم كلام بالقدح في جبريل وميكال.
فالمقصود: أن العطف - هنا -: عطف خاص بعد عام، أو عطف تفسير؛ لأن ما بعدها داخل في ما قبلها، وهذا تفسير لقوله: لا إله إلا الله، فتكون: (لا إله إلا الله) على هذا القول الثاني: متضمنة للكفر بما يعبد من دون الله، وهذا سبق ذكره في تفسير معنى البراءة المذكورة في آية سورة الزخرف، وهي قوله تعالى: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ - إِلَّا الَّذِي فَطَرَنِي} [الزخرف: 26 - 27] [الزخرف: 27] إذ قلنا: إن البراءة تتضمن البغض، والكفر، والمعاداة، والكفر يكون بما يعبد من دون الله، وهذا تفسير ظاهر لكلمة التوحيد.
والوجه الثاني هو الأظهر لسياق الشيخ - رحمه الله تعالى - بل هو الذي يتوافق مع ما قبله من الأدلة.
وقوله: " حرم دمه وماله وحسابه على الله - عز وجل - "، ذلك لأنه صار مسلما، فمن قال: لا إله إلا الله، وكفر بما يعبد من دون الله، صار مسلما، والمسلم لا يحل دمه إلا بإحدى ثلاث، وكذلك: لا يحل ماله إلا بحق؛ ولهذا قال هنا: " حرم ماله ودمه ".

(1/86)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فظهر من هذه الترجمة، وما فيها من الآيات والحديث: أن تفسير التوحيد وتفسير شهادة أن لا إله إلا الله: يستوجب من المسلم مزيد عناية، ونظر، وتأمل، وتأنٍّ حتى يفهمه بحجته، وببيان وجه الحجة في ذلك.
بعد ذلك قال الشيخ - رحمه الله -: " (وتفسير هذه الترجمة ما بعدها من أبواب) :
فالكتاب كله هو تفسير للتوحيد، وتفسير لكلمة لا إله إلا الله، وبيان ما يضاد ذلك، وبيان ما ينافي أصل التوحيد، وما ينافي كماله، وبيان الشرك الأكبر، والشرك الأصغر، والشرك الخفي، وشرك الألفاظ، وبيان بعض مستلزمات التوحيد - توحيد العبادة - من الإقرار لله بالأسماء والصفات، وبيان ما يتضمنه توحيد العبادة من الإقرار لله - جل وعلا - بالربوبية.

هذا بابٌ شرع به الشيخ - رحمه الله - في تفصيل ما سبق، وهو بيان التوحيد ببيان ضده. ومن المعلوم أن الشيء يعرف ويتميز بشيئين: بحقيقته، وبمعرفة ضده.
والتوحيد يتميز بمعرفته في نفسه أي: بمعرفة معناه وأفراده، وبمعرفة ضده أيضا وقد قال الشاعر:
. . . . . . . . . . . . . . . .
وبضدها تتميز الأشياء

(1/87)


باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه - التمهيد

التمهيد لشرح كتاب التوحيد

[باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه]
" باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه " وقول الله تعالى: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ} [الزمر: 38] الآية [الزمر: 38]
عن عمران بن الحصين رضي الله عنه «أن النبي صلى الله عليه وسلم رأى رجلا في يده حلقة من صفر فقال: " ما هذه؟ " قال: من الواهنة، فقال: " انزعها، فإنها لا تزيدك إلا وهنا، فإنك لو مت، وهي عليك، ما أفلحت أبدا» رواه أحمد بسند لا بأس به (1) وله عن عقبة بن عامر مرفوعا: «من تعلق تميمة فلا أتَمَّ الله له، ومن تعلق ودعة فلا وَدَعَ الله له» (2) وفي رواية: «من تعلق تميمة فقد أشرك» (3) ولابن أبي حاتم عن حذيفة رضي الله عنه أنه رأى رجلا في يده خيط من الحمى فقطعه وتلا قوله تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} [يوسف: 106] (4) .
فيه مسائل: الأولى: التغليظ في لُبس الحلقة والخيط ونحوهما لمثل ذلك.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه أحمد 4 / 445 وابن حبان 7 / 628 والحاكم 4 / 216.
(2) أخرجه أحمد 4 / 154 وأبو يعلى (1759) والحاكم 4 / 417.
(3) أخرجه أحمد 4 / 156 والحاكم 4 / 417.
(4) ذكره ابن كثير في التفسير 4 / 342.

(1/88)

الثانية: أن الصحابي لو مات وهي عليه؛ ما أفلح. فيه شاهد لكلام الصحابة: أن الشرك الأصغر أكبر من الكبائر.
الثالثة: أنه لم يعذر بالجهالة.
الرابعة: أنها لا تنفع في العاجلة؛ بل وتضر لقوله «لا تزيدك إلا وهنا» .
الخامسة الإنكار بالتغليظ على من فعل مثل ذلك.
السادسة: التصريح بأن من تعلق شيئا وُكِل إليه.
السابعة: التصريح بأن من تعلق تميمة فقد أشرك.
الثامنة: أن تعليق الخيط من الحُمَّى من ذلك.
التاسعة: تلاوة حذيفة الآية دليل على أن الصحابة يستدلون بالآيات التي في الشرك الأكبر على الأصغر، كما ذكر ابن عباس في آية البقرة.
العاشرة: أن تعليق الوَدَع عن العين من ذلك.
الحادية عشرة: الدعاء على من تعلق تميمة أن الله لا يُتِمُّ له، ومن تعلق ودعة فلا ودع الله له؛ أي: ترك الله له.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/89)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وهذا صحيح: فإن التوحيد يُعرف حسْنُه بمعرفة قبح الشرك. وقد بدأ الإمام - رحمه الله - في ذكر ما هو مضاد للتوحيد.
وما يضاد التوحيد منه: ما يضاد أصله، وهو الشرك الأكبر الذي إذا أتى به المكلف فإنه ينقض توحيده، ويكون مشركا شركا أكبر مخرجا من الملة، فمثل هذا يقال فيه: أنه قد أتى بما ينافي التوحيد، أو ينافي أصل التوحيد.
والثاني: ما ينافي كمال التوحيد الواجب، وهو: ما كان حاصلا من جهة الشرك الأصغر، فإنه ينافي كماله الواجب، فإذا أتى بشيء منه، فقد نافى بذلك كمال التوحيد؛ لأن كمال التوحيد إنما يكون بالتخلص من أنواع الشرك جميعا، وكذلك الرياء فإنه من أفراد الشرك الأصغر أعني: يسير الرياء، وهو ينافي كمال التوحيد. ومنها أشياء يقول العلماء عنها: إنها نوع شرك، فيعبرون عن بعض المسائل من الشركيات بأنها نوع شرك أو نوع تشريك فصارت ألفاظهم - عندنا - في هذا الباب أربعة:
الأول: الشرك الأكبر.
الثاني: الشرك الأصغر.
الثالث: الشرك الخفي.
الرابع: قولهم في بعض المسائل: فيها نوع شرك، أو نوع تشريك، وذلك مثل ما سيأتي في قوله - جل وعلا -: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا} [النحل: 83] [النحل: 83] ، وفي نحو قوله {أَيُشْرِكُونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ} [الأعراف: 191] [الأعراف: 191] وهذا يدخل في باب الطاعة، كما سيأتي بيانه مفصلا - إن شاء الله -.

(1/90)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ابتدأ الشيخ - رحمه الله - في هذا الباب: بتفصيل وبيان صور من الشرك الأصغر، التي يكثر وقوعها، وقدّم الأصغر على الأكبر: انتقالا من الأدنى إلى الأعلى؛ لأن الشبهة في الأدنى ضعيفة بخلاف الشبهة في الأعلى، فإنها أقوى، لأن شبهة المتعلّق بالخيط، وبالتمائم أضعف من شبهة المتعلّق بالأولياء والصالحين، فإذا علم المتعلّق بالخيط، والتمائم، ونحوها خطأه وبطلان تعلّقه، سَهُلَ - بعد ذلك - إقناعه ببطلان التعلق بغير الله من الأولياء والصالحين، وبأنه أقبح من الأول - كما هو الحال في الشرك الأكبر -، أما إذا جاء إلى من هو متلبس بالشرك الأكبر، كالذي يتعلّق بالأولياء، ويدعوهم، ويسألهم، ويذبح لهم، فلا يَحْسُنُ فيمن هذه حاله أن يُنْتَقل في إقناعه ببطلان ما هو عليه من الأعلى إلى الأدنى؛ لقوة الشبهة عنده تجاه من أشرك بهم، وهي - بزعمه - أن أولئك لهم مقامات عند الله - جل وعلا - فهذه حقيقة حال الذين يتوجهون إلى أولئك المدعوين، ويشركون بهم الشرك الأكبر المخرج من الملة - والعياذ بالله - فإنهم يقولون: إنما أردنا الوسيلة، وهؤلاء الذين ندعوهم لهم مقامات عند الله، وإنما أردنا الوسيلة. فحال هؤلاء كحال المشركين الذين كانوا في زمن النبي صلى الله عليه وسلم الذين قال الله - جل وعلا - فيهم: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] [الزمر: 3] والمقصود: أن الشيخ - رحمه الله - بدأ أولا بتفصيل الشرك الأصغر انتقالا من الأدنى إلى الأعلى حتى يكون ذلك أقوى في الحجة، وأمكن في النفوس، من جهة: ضرورة التعلّق بالله، وإبطال التعلق بغيره.

(1/91)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله - رحمه الله -: (بابٌ من الشرك) : (مِن) هنا تبعيضية؛ يعني: أن هذه الصورة التي في الباب هي بعض الشرك، لكن هل هي بعض أفراده أو بعض أنواعه؟ الجواب: أنها شاملة للأمرين؛ لأن ما ذُكر - وهو لبس الحلقة أو الخيط - هو أحد أنواع الشرك، وهو: الشرك الأصغر، وهو أيضا أحد أفراد الشرك بعمومه؛ لأنها صورة من صور الإشراك.
قوله: (باب من الشرك لبس الحلقة والخيط ونحوهما) : المقصود بقوله: (ونحوهما) ما يكون نحو الحلقة والخيط مثل: الخرز، والتمائم، والحديد، ونحو ذلك مما قد يُلبس، ومثله أيضا ما يعلّق في البيوت، أو في السيارات، أو يعلّق على الصغار، ونحو ذلك، مما فيه لبس، أو تعليق، فكل ذلك يدخل في هذا الباب، وأنه من الشرك.
والحلقة: إما أن تكون من صُفر يعني: من نحاس، وإما أن تكون من حديد، أو تكون من أي معدن. والخيط: معروف، والمراد عَقْدُهُ في اليد على وجه الاعتقاد، وليس المراد خيطا بعينه.
وكان للعرب اعتقاد في الحلقة والخيط، ونحوهما: كالتمائم، وغيرها، إذ كانوا يعتقدون أن من تعلّق شيئا من ذلك: أثر فيه ونفع، إما من جهة دفع البلاء قبل وقوعه، وإما من جهة رفع البلاء أو المرض بعد وقوعه؛ ولهذا قال الشيخ - رحمه الله -: (لرفع البلاء أو دفعه) ؛ لأن الحالتين موجودتان، فمنهم من يعلّق الحلق، والخيوط، ونحوهما قبل وقوع البلاء لدفعه، ولا شك أن هذا أعظم إثما وذنبا من الذي يعلّق هذه الأشياء لرفع البلاء بعد حصوله؛ لأنه يعتقد أن هذه الأشياء الخسيسة الوضعية تدفع قدر الله - جل وعلا -،

(1/92)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فالصنف الأول، هم من ذكرنا، والصنف الثاني: هم الذين يلبسون تلك الأشياء، ويعلّقونها لرفع البلاء بعد حصوله، كمن مرض فلبس خيطا، ليرفع ذلك المرض، أو أصابته عين فلبس الخيط ليرفع تلك العين، وهكذا: في أصناف شتى، من أحوال الناس في ذلك.
ثمّ لِمَ كان لُبس الحلقة أو الخيط من الشرك الأصغر؟ الجواب: لأنه تعلق قلبه بها، وجعلها سببا لرفع البلاء، أو سببا لدفعه، والقاعدة في هذا الباب: أن إثبات الأسباب المؤثرة وكون الشيء سببا: لا يجوز إلا من جهة الشرع فلا يجوز إثبات سبب إلا أن يكون سببا شرعيا، أو أن يكون سببا قد ثبت بالتجربة الواقعة أنه يؤثر أثرا ظاهرا لا خفيا فمن لبس حلقة أو خيطا أو نحوهما لرفع البلاء أو دفعه فإنه يكون بذلك قد اتخذ سببا ليس مأذونا به شرعا، وكذلك من جهة التجربة: لا يحصل له ذلك على وجه الظهور وإنما هو مجرد اعتقاد من الملابس لذلك الشيء فيه، فقد يوافق القدر، فيُشفى مِن حِين لُبس أو بعد لبسه، أو يدفع عنه أشياء يعتقد أنها ستأتيه فيبقى قلبه معلقا بذلك الملبوس، ويظن بل يعتقد أنه سبب من الأسباب، وهذا باطل.
أما وجه كون لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه شركا أصغر: فإن من لبسها فقد تعلق قلبه بها، وجعلها تدفع وتنفع، أو جعلها تؤثر في رفع الضرر عنه، أو في جلب المنافع له. وهذا إنما يستقل به الله - جل وعلا - وحده؛ إذ هو وحده النافع الضار، وهو - سبحانه وتعالى - الذي يفيض بالرحمة، ويفيض بالخير أو يمسك ذلك. وأما الأسباب التي تكون سببا لمسبباتها فهذه لا بد أن يكون مأذونا بها في الشرع؛ ولهذا يعبر بعض العلماء

(1/93)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
عما ذكرت بقوله: من أثبت سببا - يعني: ادّعى أنه يُحدِث المسبَّب، أو يُحْدِث النتيجة - لم يجعله الله سببا، لا شرعا، ولا قدرا: فقد أشرك، يعني الشرك الأصغر.
هذه القاعدة صحيحة - في الجملة - لكن قد يُشْكِل دخول بعض الأمثلة فيها، لكن المقصود من هذا الباب: إثبات أن الأسباب لا بد أن تكون إما من جهة الشرع، وإما من جهة التجربة الظاهرة، مثل: دواء الطبيب بالنار، ومثل: الانتفاع ببعض الأسباب التي فيها الانتفاع ظاهر، كأن تتدفأ بالنار أو تتبرد بالماء أو نحو ذلك، فهذه أسباب ظاهرة بَيِّنَةُ الأثر، فتحصَّل من هذا: أن تعلّق القلب بشيء لرفع البلاء، أو دفعه لم يجعله الشارع سببا، ولم يأذن به، يكون نوع شرك، وهذا مراد الشيخ بهذا الباب؛ فإن لبس الخيط والحلقة من الشرك الأصغر.
وهنا تنبيه: وهو أن كل أصناف الشرك الأصغر قد تكون شركا أكبر بحسب حال من فعلها: فالأصل: أن لبس الحلقة أو الخيط. وتعليق التمائم، والحلف بغير الله، وقول: ما شاء الله وشئت، ونحو ذلك من الأعمال، أو الاعتقادات، أو الأقوال الأصل فيها: أنها من الشرك الأصغر، لكن قد تكون شركا أكبر بحسب حال صاحبها، يعني: إن اعتقد في الحلقة والخيط مثلا أنها تؤثر بنفسها: فهذا شرك أكبر، وإذا اعتقد أنها ليست سببا لكن تؤثر بنفسها وتدفع الضرر بنفسها، فتدفع المرض بنفسها، وتدفع العين بنفسها، أو ترفع المرض بنفسها، أو ترفع العين بنفسها. فإذا اعتقد أنها ليست أسبابا بل هي مؤثرة بنفسها: فقد وقع في الشرك الأكبر؛ لأنه جعل التصرف في

(1/94)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
هذا الكون لأشياء مع الله - جل وعلا -، ومعلوم أن هذا من أفراد الربوبية، فيكون ذلك شركا في الربوبية فعماد هذا الباب على تعلّق القلب بهذه الأشياء: كالحلقة، والخيط، ونحوهما؛ لدفع ما يسوؤه، أو لرفع ما حل به من مصائب.
ثم ساق الشيخ - رحمه الله - بعد ذلك قول الله - جل وعلا -: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ} [الزمر: 38] [الزمر: 38] . قوله - جل وعلا - في هذه الآية من سورة الزمر: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ} [الزمر: 38] قال بعض أهل العلم: إن (الفاء) إذا جاءت بعد همزة الاستفهام، فإنها تكون عاطفة على جملة محذوفة يدل عليها السياق، وهذه الآية أولها {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ قُلْ أَفَرَأَيْتُمْ} [الزمر: 38] يعني: قل: أتقرون بأن الذي خلق السماوات والأرض هو الله وحده، ومع ذلك تدعون غيره؛ وتتوجهون لغيره؟! أتقرون بذلك، وتفعلون هذه الأشياء؟ أو يكون التقدير: أتقرون بأن الله هو الواحد في ربوبيته، وأنه هو الذي خلق السماوات والأرض وحده؟؟ إذا أقررتم هذه الأشياء التي تتوجهون لها من دون الله، هل هي قادرة على دفع المضار عنكم؟ أو هل تجلب لكم رحمة من دون الله؟؟!! فعلى هذا: تكون (الفاء) هنا ترتيبية؛ رتبت ما بعدها على ما قبلها، وهذا هو المقصود هنا من هذا الاحتجاج؛ لأن

(1/95)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
طريقة القرآن أنه يحتج على المشركين بما أقروا به من توحيد الربوبية على ما أنكروه من توحيد الإلهية، وهم أقروا بالربوبية، فرتب على إقرارهم بهذا: أنه يلزمهم أن يبطلوا عبادة غير الله - جل وعلا - ومعنى قوله: تَدْعُونَ أي: تعبدون، وقد تكون العبادة بدعاء المسألة، وقد تكون بأنواع العبادة الأخرى، وقوله: تَدْعُونَ يشمل دعاء المسألة، ودعاء العبادة؛ لأنهما حالتان من أحوال أهل الإشراك بالله.
و (ما) في قوله: مَا تَدْعُونَ عامة؛ لأنها اسم موصول بمعنى الذي؛ أي: أفرأيتم الذي تدعونه من دون الله. والذي يدعونه من دون الله - الذي شملته هذه الآية - أنواع، كل ما دعي من دون الله مما جاء بيانه في القرآن، وقد جاء في القرآن بيان الأصناف التي أُشرِك بها من دون الله - جل وعلا - وتُوُجِّهَ لها بالعبادة، وهي أنواع:
الأول: بعض الأنبياء والرسل والصالحين، كما قال - جل وعلا - في آخر سورة المائدة: {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ} [المائدة: 116] [المائدة: 116] الآيات، فهذا فيه بيان هذا النوع من المعبودين.
الثاني: الملائكة، كما جاء بيان ذلك في آخر سورة سبأ في قوله تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ - قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ} [سبأ: 40 - 41] [سبأ: 40 - 41] .

(1/96)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ونوع آخر من المشركين: يتوجهون للكواكب بالعبادة، مثل من يعبد الشمس والقمر، وغيرهما من الكواكب.
ونوع آخر كانوا يتوجهون للأشجار، والأحجار.
ونوع كانوا يتوجهون للأصنام والأوثان، فقوله: {أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ} [الزمر: 38] يدخل فيه كل من توجه إليه بشيء من أنواع العبادة، وذلك يفيدنا في معرفة وجه الاستدلال من هذه الآية، كما سيأتي.
قوله: {إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ} [الزمر: 38] فيه إبطال أن يكون لتلك الآلهة - بأنواعها - إضرار أو نفع، ومعنى قوله: {إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ} [الزمر: 38] أي: لا يستطيعون ذلك، كما أنه إن أرادني الله - جل وعلا - برحمة، فهل تستطيع هذه الآلهة أن تدفع رحمة الله؟! الجواب: أنها لا تستطيع أيضا. فَبَطَلَ إذًا أن يكون ثَمَّ تعلّق بتلك الآلهة العظيمة التي يظن أن لها مقامات عند الله - جل وعلا - موجبة لشفاعتها.
إذا تبين ذلك فقد قال بعض أهل العلم: إن هذه الآية واردة في الشرك الأكبر، فَلِمَ جعلها الشيخ - رحمه الله - في سرد بيان أصناف من الشرك الأصغر؟؟ والجواب عن ذلك من وجهين:
الوجه الأول: أن الآيات الواردة في الشرك الأكبر، دلت من جهة المعنى على وجوب التعلق بالله، وبطلان التعلق بغيره، وهذا المعنى متحقق في

(1/97)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الشرك الأصغر - أيضا -، ولذا فإن من السلف من نزّل الآيات الواردة في الشرك الأكبر على الشرك الأصغر بجامع أن في كلا الشركين تعلّقا بغير الله - جل وعلا - فإذا بطل التعلق في الأعظم بطل التعلق فيما هو دونه من باب أولى.
الوجه الثاني: أن هذه الآية واردة في الشرك الأكبر، ولكن المعنى الذي دارت عليه هو تقرير أن كل من يدعى من دون الله لا يستطيع من الأمر شيئا، فلا يقدر أن يرفع ضرا ولا بلاء، ولا أن يمنع رحمة وفضلا عمن أراده الله بذلك وهذا المعنى الذي هو التعلق بما يعتقد أنه يضر أو ينفع هو المعنى الذي من أجله تعلّق المشرك -الشرك الأصغر- بالحلقة وبالخيط؛ لأنه ما علق الخيط، ولا علق الحلقة، وغيرهما إلا لأنه يعتقد أن لهما تأثيرا من جهة رفع البلاء أو دفع الضر، وأنهما يجلبان النفع أو يدفعان الضر، مع أن هذه الأشياء مهينة وأمور وضيعة، فإذا نُفِيَ عن الأشياء العظيمة: كالأنبياء، والمرسلين، والملائكة، والصالحين، أو الأوثان التي لها روحانيات كما يقولون فإن انتفاء النفع والضر عما سواها - مما هو أدنى - لا شك أنه أظهر في البرهان، وأبين.
وقوله: بِضُرٍّ الوارد في سياق قوله تعالى: {إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ} [الزمر: 38] نكرة في سياق الشرط، فهو يعمّ جميع أنواع الضرر، يعني: أن غير الله - جل وعلا - لا يستطيع أن يرفع ضرا - أيّ ضرّ - أنزله الله - جل وعلا - إلا بإذنه سبحانه.
ثم ساق - رحمه الله - في الباب عدة أحاديث؛ فقال: عن عمران بن حصين رضي الله عنه «أن النبي صلى الله عليه وسلم رأى رجلا في يده حلقه من صفر، فقال:

(1/98)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
" ما هذه؟ " قال: من الواهنة، فقال: انزعها، فإنها لا تزيدك إلا وهنا، فإنك لو مت وهي عليك ما أفلحت أبدا» (1) .
مناسبة الحديث للباب ظاهرة، وهي: أنه عليه الصلاة والسلام رأى رجلا في يده حلقة من صفر وكان أهل الجاهلية يعلقونها رجاء النفع أو دفع الضر فقال عليه الصلاة والسلام: " ما هذه؟ "، فإن قيل: فما نوع الاستفهام في هذا الحديث؟ الجواب أن من أهل العلم من قال: إنه استفهام إنكار. ولكن المسؤول لم يفهم أنه إنكار، بل فهم أنه استفصال، فلذلك أجاب؛ فقال: من الواهنة.
وقال آخرون من أهل العلم: إنه يحتمل أن يكون استفهام استفصال، أو استفهام إنكار؛ ولهذا أجاب المسؤول بقوله: من الواهنة. والأظهر: الأول، يعني: أنه يفيد الإنكار الشديد، وإنما كان هو الأظهر من حيث دلالة السياق عليه؛ وليس في السياق ما يدل على أنه صلى الله عليه وسلم كان يقصد بسؤاله الاستفصال عن السبب الذي من أجله لبس الرجل حلقه الصفر، كأن يكون قد لبسها للتحلي، أو لأي أمر آخر.
والمقصود أن الاستفهام في قوله: «ما هذه؟» لا يحتمل أن يكون استفصالا عن وجه اللبس، هل هو: للاعتقاد، أو يكون قد لبس لغير ذلك، بل هو استفهام للإنكار. وإذا احتمل أن يكون الاستفهام للاستفصال، فإن في قول المسؤول: «من الواهنة» ما يعين سبب اللبس، فعلى كلا القولين: يكون قد لبسها لأجل تعلقه بها، لرفع المرض، أو لدفعه. والواهنة: نوع مرض من الأمراض يهن الجسم، ويطرحه، ويضعف قواه.
_________
(1) تقدم.

(1/99)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وقوله عليه الصلاة والسلام: «انزعها» : هذا أمر، وفيه: أن تغيير المنكر يكون باللسان، إذا كان المأمور يطيع الآمر؛ ويكتفى بذلك عن تغييره باليد؛ لأن النبي عليه الصلاة والسلام له حق الولاية، وبإمكانه تغيير هذا المنكر بيده، لكن لما علم من حال ذلك المأمور أنه يمتثل الأمر قال له: «انزعها» . فلا تعارض بين هذا وبين ما سيأتي من أن حذيفة رضي الله عنه قطع خيطا من يد رجل؛ فإن ذلك مبني على حال أخرى.
قوله: «فإنها لا تزيدك إلا وهنا» : يعني: أن ضررها أقرب من نفعها، وهذا شامل لجميع أنواع الشرك، فإن ما أشرك به ضرره أعظم من نفعه، لو فُرض أن فيه نفعا، وقد قال العلماء في قوله هنا: «انزعها فإنها لا تزيدك إلا وهنا» يعني: لو كان فيها أثر فإن أثرها الإضرار بدنيا، وروحيا، ونفسيا؛ لأنها تضعف الروح والنفس عن مقابلة الوهن والمرض، فيكون تعلّقه بذلك الحلقة أو الخيط سببا في حصول الضعف.
قوله: «فإنها لا تزيدك إلا وهنا» : وهذا حال كل من أشرك فإن شركه يجره من ضرر إلى ضرر أكثر منه، وإن ظن أنه في انتفاع.
قوله صلى الله عليه وسلم: «فإنك لو مت وهي عليك ما أفلحت أبدا» : لأن حال المعلِّق يختلف، فقد يكون علقها لاعتقاده أنها تؤثر استقلالا، وقد يكون علّقها من جهة التسبب، فإذا كان الذي رُئِيَتْ في يده صحابيا، تعين أن تعليقه لها من جهة التسبب، لا من جهة اعتقاده تأثيرها استقلالا، ولكن الفائدة من قوله: «ما أفلحت أبدا» حصول العبرة له، ولغيره، وبيان عاقبة ذلك.
والفلاح المنفي - في هذا الحديث - يختلف معناه، باختلاف حال المعلِّق؛ فيكون المراد: إما نفي الفلاح المطلق، بمعنى: الحرمان من دخول الجنة،

(1/100)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والخلود في النار. وهذا في حق من اعتقد أن تعليق الحلقة أو الخيط ينفع استقلالا، فهذا: شرك أكبر، وإما نفي مطلق الفلاح، أو نفي نوع منه، أو درجة من درجاته، فيكون واقعا في الشرك الأصغر، وهذا: إن اعتقد أن تعليق الحلقة أو الخيط سبب لحصول النفع، فهذا: قد اتخذ من الأسباب ما لم يجعله الله - عز وجل - سببا، لا شرعا، ولا قدرا، ومطلق الشيء، والشيء المطلق: مصطلحان يكثر وردوهما في كتب أهل العلم، وفي كتاب التوحيد خاصة، فتجدهم يقولون - مثلا -: التوحيد المطلق ومطلق التوحيد، والإسلام المطلق ومطلق اللإسلام والإيمان المطلق ومطلق الإيمان، والشرك المطلق ومطلق الشرك، والفلاح المطلق ومطلق الفلاح، والدخول المطلق ومطلق الدخول، والتحريم المطلق - يعني تحريم دخول الجنة أو تحريم دخول النار - ومطلق التحريم.
ومن المهم أن تعلم أن الشيء المطلق هو: الكامل، فالإيمان المطلق هو الإيمان الكامل، والإسلام المطلق هو الإسلام الكامل، والتوحيد المطلق هو التوحيد الكامل، والفلاح المطلق هو الفلاح الكامل.
وأما مطلق الشيء فهو: أقل درجاته، أو درجة من درجاته، فمطلق الإيمان هو أقل درجاته؛ فنقول مثلا: هذا ينافي الإيمان المطلق، يعني: ينافي الإيمان، أو نقول: هذا ينافي مطلق الإيمان، يعني ينافي أقل درجات الإيمان.
وإذا تقرر هذا: فإنا نقول: الفلاح المنفي يحتمل أن يكون: الفلاح المطلق، وقد تقدم أن هذا يُعتَبَر بحسب حال المعلِّق، فإن كان معتقدا فيها، أنها تنفع استقلالا فهو من أهل النار، وإن كان يعتقد أنها سبب، فهو من أهل النار، لكنه لا يُخلّد فيها، كعصاة الموحدين.

(1/101)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قال - رحمه الله -: (وله عن عقبة بن عامر مرفوعا: «من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له» ) (1) المقصود من هذا الحديث ذكر لفظ (التعلق) . وتعلّق يعني: أنه علّق وتعلق قلبه بما علق، ولفظ (تعلق) يشمل التعليق، وتعلق قلبه بما علق، فهو نوع لبس. والمعنى: أنه تعلق قلبه بما لبس، سواء كان المعلق في صدره، أو يده، أو في أي موضع آخر، فالمقصود: أن يكون قلبه معلقا بما تعلقه.
والتميمة لها معنى سيأتي شرحه لاحقا - إن شاء الله تعالى - لكن هي: نوع خرزات، وأشياء توضع على صدور الصغار غالبا، وقد يضعها الكبار؛ لأجل دفع العين، أو دفع الضرر، أو الحسد، أو أثر الشياطين، ونحو ذلك. وقوله: «فلا أتم الله له» : دعاء منه صلى الله عليه وسلم على معلّقها بألا يتم الله له مراده؛ لأن التميمة أخذت من تمام الأمر، وسميت تميمة لاعتقاده فيها أنه بها يتم له الأمر الذي أراد فدعا عليه الرسول عليه الصلاة والسلام بأن لا يتم الله - جل وعلا - له ما أراد.
قوله: «ومن تعلق ودعة فلا ودع الله له» : الودعة: نوع من الصدف، أو الخرز يوضع على صدور الناس، أو يعلق على العضد، ونحو ذلك؛ لأجل دفع أو رفع العين ونحوها من الآفات.
ومعنى قوله: «فلا ودع الله له» دعاء عليه أيضا ومعناه: فلا تركه ذلك، ولا جعله في دعة، وسكون وراحة، وإنما دعا عليه الصلاة والسلام عليه بذلك، لأن ذاك المعلِّق أشرك بالله - جل وعلا -.
_________
(1) تقدم.

(1/102)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قال: وفي رواية: «من تعلق تميمة فقد أشرك» لأن تعليق التمائم والتعلق بها شرك أصغر، وقد يكون أكبر بحسب حال المعلق، كما سيأتي تفصيل الكلام عليه إن شاء الله تعالى.
قال: " ولابن أبي حاتم عن حذيفة رضي الله عنه أنه رأى رجلا في يده خيط من الحمى فقطعه وتلا قوله تعالى {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} [يوسف: 106] [يوسف: 106] (1) مناسبة هذا الأثر للباب ظاهرة، وهي أن حذيفة الصحابي رضي الله عنه رأى رجلا في يده خيط من الحمى فقطعه، واستدل بالآية على أن ذلك من الشرك. و (مِنْ) هنا تعليلية، يعني: أنه علق الخيط لأجل رفع الحمى، أو لرفعها.
و (مِنْ) لها معان كثيرة، فتكون تبعيضية وتعليلية، وغير ذلك، وقد جمعها ابن أم قاسم في نظمه لبعض حروف المعاني بقوله:
أتتنا (مِنْ) لتبيين وبعـ ... وتعليل وبدء وانتهـ
وزائدة وإبدال وفصـ ... ومعنى على وعن وفي وبـ
فـ (مِنْ) في هذا الأثر: تفيد التعليل، ومعنى قوله: «من الحمى» أي لأجل دفع الحمى، أو لرفعها، فـ (من) تعليل لوضع الخيط في اليد.
قوله:. . «فقطعه» : يدل على أن هذا منكر عظيم، يجب إنكاره، ويجب قطعه.
_________
(1) تقدم.

(1/103)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله:. وتلا قوله تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} [يوسف: 106] [يوسف: 106] : قال السلف في معنى هذه الآية {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ} [يوسف: 106] أي: أنهم مع إقرارهم بأن الله هو الرب، وهو الرزاق، وهو المحيي، وهو المميت، وتوحيدهم إياه في الربوبية {إِلَّا وَهُمْ مُشْرِكُونَ} [يوسف: 106] به - جل وعلا - في العبادة. فليس توحيد الربوبية بِمُنْجٍ، بل لا بد من أن يضم إليه توحيد العبادة ومع أن هذه الآية واردة في الشرك الأكبر إلا أنه يصح الاستدلال به على الشرك الأصغر، وإلى هذا أشار المصنف - رحمه الله - بقوله: فيه أن الصحابة يستدلون بما نزل في الشرك الأكبر على الشرك الأصغر.

في الباب السابق قال الإمام - رحمه الله -: " باب من الشرك لبس الحلقة والخيط " وقال هنا: " باب ما جاء في الرقى والتمائم " ولم يقل: باب من الشرك الرقى والتمائم، وذلك لأن الرقى منها ما هو جائز مشروع، ومنها ما هو شرك ممنوع، والتمائم منها ما هو متفق عليه أنه شرك، ومنها ما قد اختلف الصحابة فيه هل هو من الشرك أو لا؟ لهذا عبر - رحمه الله - بقوله: " باب ما جاء في الرقى والتمائم " وهذا من أدب التصنيف العالي.
والرقى: جمع رقية، وهي معروفة، وقد كانت العرب تستعملها، وحقيقتها: أنها أدعية وألفاظ تقال أو تتلى، ثم ينفث فيها، ومنها ما له أثر عضوي في البدن، ومنها ما له أثر في الأرواح، ومنها ما هو جائز مشروع، ومنها ما هو شرك ممنوع.
وثبت أنه عليه الصلاة والسلام رقى نفسه، ورقى غيره، بل ثبت أنه رُقِيَ أيضا رقاه جبريل، (1) ورقته عائشة، (2) فهذا الباب - باب ما جاء في الرقى والتمائم - معقود لبيان حكم الرقى، وقد رخّص الشارع في الرقى ما لم تكن شركا، وهي الرقى التي خلت من الشرك. وقد سأل بعض الصحابة النبي
_________
(1) أخرجه مسلم (2186) والترمذي (97292) .
(2) أخرجه البخاري (5735) .

(1/104)


باب ما جاء في الرقى والتمائم - التمهيد

التمهيد لشرح كتاب التوحيد

[باب ما جاء في الرقى والتمائم]
" باب ما جاء في الرقى والتمائم " وفي الصحيح عن أبي بشير الأنصاري: رضي الله عنه «أنه كان مع النبي صلى الله عليه وسلم في بعض أسفاره فأرسل رسولا أن لا يبقين في رقبة بعير قلادة من وتر أو قلادة إلا قُطِعَتْ» (1) وعن ابن مسعود رضي الله عنه قال سمعت رسول الله صلى الله عليه وسلم يقول: «إن الرقى، والتمائم، والتولة شرك» رواه أحمد وأبو داود (2) (التمائم) : شيء يعلق على الأولاد يتقون به العين، لكن إذا كان المعلّق من القرآن فقد رخص فيه بعض السلف، وبعضهم لم يرخص فيه، وجعله من المنهي عنه، منهم ابن مسعود رضي الله عنه. و (الرقى) هي التي تسمى العزائم، وخص منها الدليل ما خلا من الشرك، فقد رخص فيه رسول الله صلى الله عليه وسلم من العين والحُمَة. و (التولة) شيء يصنعونه يزعمون أنه يحبب المرأة إلى زوجها، والرجل إلى امرأته.
وعن عبد الله بن عكيم مرفوعا: «إن من تعلق شيئا وكل إليه» رواه أحمد والترمذي (3)
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (3005) . ومسلم (2115) .
(2) أخرجه أحمد 1 / 381 وأبو داود (3883) وابن ماجه (3576) وابن حبان 7 / 630 والحاكم 4 / 217، 418.
(3) أخرجه أحمد 4 / 310 و311 والترمذي (2073) والحاكم 4 / 216.

(1/105)

وروى أحمد عن رويفع قال: قال لي رسول الله: صلى الله عليه وسلم «يا رويفع، لعل الحياة تطول بك، فأخبر الناس أن من عقد لحيته، أو تقلد وترا، أو استنجى برجيع دابة، أو عظم، فإن محمدا بريء منه» (1) وعن سعيد بن جبير قال: " من قطع تميمة من إنسان كان كَعِدْل رقبة " (2) رواه وكيع. وله عن إبراهيم قال: كانوا يكرهون التمائم كلها من القرآن، ومن غير القرآن (3) .
فيه مسائل: الأولى: تفسير الرقى والتمائم.
الثانية: تفسير التولة.
الثالثة: أن هذه الثلاث كلها من الشرك من غير استثناء.
الرابعة: أن الرقية بالكلام الحق من العين والحمة ليس من ذلك.
الخامسة: أن التميمة إذا كانت من القرآن؛ فقد اختلف العلماء: هل هي من ذلك أو لا؟
السادسة: أن تعليق الأوتار على الدواب عن العين من ذلك.
السابعة: الوعيد الشديد على من تعلق وترا.
الثامنة: فضل ثواب من قطع تميمة من إنسان.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه أحمد 4 / 108 و109.
(2) أخرجه ابن أبي شيبة في " المصنف " (3524) .
(3) أخرجه ابن أبي شيبة في " المصنف " (3518) .

(1/106)

التاسعة: أن كلام إبراهيم لا يخالف ما تقدم من الاختلاف، لأن مراده أصحاب عبد الله بن مسعود.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/107)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
عليه الصلاة والسلام عن حكم الرقى فقال: «اعرضوا علي رقاكم، لا بأس بالرقى ما لم يكن فيه شرك» (1) وقد قال العلماء: الرقية تجوز بثلاثة شروط مجمع عليها:
الأول: أن تكون بالقرآن، أو بأسماء الله، أو بصفاته.
الثاني: أن تكون بالكلام العربي، أي: بلسان عربي، معلوم المعنى.
الثالث: أن لا يعتقد أنها تنفع بنفسها، بل بتقدير الله - عز وجل -، قال بعض العلماء: يدخل في الشرط الأول أيضا أن تكون بما ثبت في السنة، وعلى هذا: فيكون الشرط الأول: أن تكون من القرآن، أو السنة، أو بأسماء الله وبصفاته، فلا تكون الرقى جائزة إلا باجتماع هذه الشروط الثلاثة.
فإذا تخلف الشرط الأول أو الثاني: ففي جواز الرقية خلاف بين أهل العلم، والشرط الثالث: متفق عليه بينهم، وأما اشتراط كونها بأسماء الله وصفاته أو بالكتاب والسنة، أو أن تكون بلسان عربي مفهوم، فإن هذا مختلف فيه كما تقدم، وقال بعضهم: يسوغ أن تكون الرقية بما يعلم معناه، ويصح المعنى بلغة أخرى، ولا يشترط أن تكون بالعربية، ولا يشترط أن تكون من القرآن أو السنة، وهذه مسائل فيها خلاف وبحث، وأما من جهة تأثير غير القرآن على المرقي وما سبق من الخلاف: ففيه مسائل نرجئ تفصيل الكلام فيها إلى موضع آخر إن شاء الله.
_________
(1) أخرجه مسلم (2200) .

(1/108)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فالمقصود: أن الرقى الجائزة بالإجماع هي ما اجتمعت فيها الشروط الثلاثة، وأما الرقى الشركية المحرمة فهي: التي فيها استعاذة، أو استغاثة بغير الله، أو كان فيها شيء من أسماء الشياطين أو اعتقد المرقي فيها أنها تؤثر بنفسها وهي التي قال عليه الصلاة والسلام فيها: «إن الرقى والتمائم والتولة شرك» (1) كما سيأتي بيانه.
والتمائم: جمع تميمة - وقد ذكر تفسيرها مختصرا من قبل - وهي تجمع أنواعا كثيرة فالتمائم تجمع كل ما يعلّق، أو يتخذ مما يراد منه تتميم أمر الخير للعبد، أو دفع الضرر عنه ويعتقد فيه أنه سبب. ولم يجعل الله - جل وعلا - ذلك الشيء سببا لا شرعا، ولا قدرا.
فالتميمة - إذًا - شيء يتخذ من جلد، أو ورق، ويكون فيه أذكار وأدعية وتعوذات تعلّق على الصدر، أو في التعضد، وقد تتخذ التميمة من خرزات وحبال ونحو ذلك، يعلق على الصدر، وقد تكون التميمة باتخاذ شيء يجعل على باب البيت، أو في السيارة، أو أي مكان ما، فالحاصل: أن التمائم يجمعها أنها: شيء يراد منه تتميم أمر الخير، وتتيم أمر دفع الضر وذلك الشيء لم يؤذن به لا شرعا، ولا قدرا.
_________
(1) تقدم.

(1/109)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فالتميمة - إذًا - ليست خاصة بصورة معينة، بل تشمل أمورا كثيرة وتعم أصنافا عديدة، مثل ما نراه على كثير من أهل زماننا، من تعليقهم أشياء على صدورهم: مثل جلود صغيرة يجعلونها على رقابهم، أو تكون على العضد، أو يربطونها على بطونهم لرفع الأمراض الباطنية: كالإسهال، والقيء، ونحوهما.
ومنهم من يجعل في سيارته رأس دب، أو أرنب، أو غيرها من الأشكال، كحدوة الفرس، أو يعلق خرزات، ومسابح خشبية، ونحو ذلك على المرايا الأمامية للسيارة. ومنهم من يلبس سلسلة فيها شكل عين صغيرة، وبعضهم قد يعلّق على مدخل الباب رأس ذئب، أو غزال، أو يضع على مطرق الباب حدوة فرس، اعتقادا من أصحابها أنها تدفع العين، أو تجلب لهم النفع.
فكل هذه أنواع، وأصناف، وصور للتمائم، أحدثها الناس على اختلاف الأزمان.
لكن من الناس من يقول: إنما أعلق هذه الأشياء للزينة، ولا أستحضر هذه المعاني المحظورة، فهذا يقوله طائفة قليلة من الناس.
فنقول: إن علق التمائم لدفع الضر، واعتقد أنها سبب لذلك: فيكون قد أشرك الشرك الأصغر، وإن علقها للزينة فهو محرم؛ لأجل مشابهته من يشرك الشرك الأصغر، فدار الأمر - إذًا - على النهي عن التمائم كلها، سواء اعتقد فيها أو لم يعتقد؛ لأن حاله إن اعتقد أنها سبب: فهو شرك أصغر، وإن لم يعتقد فيكون قد شابه أولئك المشركين، وقد قال عليه الصلاة والسلام: «من تشبه بقوم فهو منهم» (1) .
_________
(1) أخرجه أحمد في مسنده (5114) وابن أبي شيبة في مصنفه (19437) وحسن إسناده ابن حجر في الفتح (6 / 98) .

(1/110)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله - رحمه الله -: (في الصحيح عن أبي بشير الأنصاري رضي الله عنه: «أنه كان مع رسول الله صلى الله عليه وسلم في بعض أسفاره، فأرسل رسولا أن لا يبقين في رقبة بعير قلادة من وتر، أو قلادة إلا قطعت» (1) .
وجه الاستدلال بهذا الحديث: أن تعليق القلادة من الوتر على البعير مأمور بقطعه. والأمر بقطعه؛ لأجل أن العرب تعتقد أنها تدفع العين عن الأبعرة، والنَّعَم، فيعلّقون عليها الأوتار على شكل قلائد، وربما ناطوا بالأوتار أشياء من خرز، أو من شعر، أو نحو ذلك لدفع العين، فهذا نوع من أنواع التمائم. فمناسبة هذا الحديث للباب ظاهرة، وهي: أن قوله: «لا يبقين في رقبة بعير قلادة من وتر أو قلادة إلا قطعت» ظاهر في النهي عن التمائم، وأن هذا النوع يجب قطعه، وإنما يجب قطعه؟ لأن في تعليقه اعتقاد أنه يدفع الضر أو أنه يجلب النفع، وهذا الاعتقاد اعتقاد شركي.
قوله: (وعن ابن مسعود رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: «إن الرقى والتمائم والتولة شرك» ) ، فهذا الحديث تضمن تأكيدا؛ لأن دخول (إن) على الجملة الخبرية بعدها يفيد تأكيد ما تضمنته.
وقوله هنا: (الرقى) لما دخلت عليها (الألف واللام) أفادت العموم، فهذا الحديث أفاد بعمومه أن كل الرقى من الشرك، وأن كل التمائم من الشرك، وأن كل التولة من الشرك، فتكون هذه الأنواع كلها من الشرك.
_________
(1) تقدم.

(1/111)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وهذا العموم خص الدليل منه الرقى وحدها، وهو قوله: «لا بأس بالرقى ما لم تكن شركا» (1) وبأن النبي صلى الله عليه وسلم رقى ورقي - عليه الصلاة والسلام -، فدل الدليل - إذًا - على أن العموم هاهنا مخصوص، فليس كل أنواع الرقية شرك، بل بعض أنواع الرقية، وهي: التي اشتملت على شرك، فالعموم هنا مخصوص، وقد خرج منه ما لم يكن فيه شرك وقد جاء الحديث بلفظ: «لا بأس بالرقى ما لم تكن شركا» (2) وفي لفظ آخر قال: «لا بأس بالرقى ما لم يكن شرك» (3) أما التمائم فلم يخص الدليل بالجواز منها نوعا دون نوع، فتكون التمائم بكل أنواعها شركا لعدم ورود ما يخصص بعضها؛ إذ لم يستثن الشارع منها شيئا، والأصل بقاء العام على عمومه، والتخصيص يكون بالشرع، ولم يرد هنا، فيبقى على الأصل.
قوله: " والتولة ": التولة كما فسرها الشيخ - رحمه الله -: شيء يصنعونه، يزعمون أنه يحبب المرأة إلى زوجها، والرجل إلى زوجه، وهو نوع من السحر، ويسمى عند العامة الصرف والعطف، فهو نوع من السحر يصنع فيجلب شيئا، ويدفع شيئا - بحسب اعتقادهم - وهي في الحقيقة نوع من أنواع التمائم لأنها تصنع ويكون الساحر هو الذي يرقي فيها الرقية الشركية، فيجعل المرأة تحب زوجها، أو يجعل الرجل يحب زوجته، وهذا نوع من أنواع السحر، والسحر شرك بالله - جل وعلا - وكفر عام في كل أنواع التولة، فهي شرك كلها.
_________
(1) تقدم.
(2) تقدم.
(3) تقدم.

(1/112)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وعن عبد الله بن عكيم مرفوعا: «من تعلق شيئا وُكِلَ إليه» (1) (شيئا) - هنا - نكرة في سياق الشرط فتعم جميع الأشياء فكل من علّق شيئا وُكِلَ إليه فمن أخرج صورة من صور التعليق عن هذا العموم كانت الحجة عليه؛ لأن هذا الدليل عام، ويفيد أن من تعلق أي شيء من الأشياء فإنه يُوكل إليه، والعبد إنما يكون عزه، ويكون فلاحه، ونجاحه، وحسن قصده، وحسن عمله في تعلقه بالله وحده، فيتعلق بالله وحده في أعماله، وفي أقواله، وفي مستقبله، وفي دفع المضار عنه، فيكون أنس قلبه بالله، وسروره بالله، وتعلقه بالله، وتفويض أمره إلى الله، وتوكله على الله جل وعلا فمن كان كذلك وتوكل على الله، وطرد الخلق من قلبه: فإنه لو كادته السماوات والأرض لجعل الله - جل وعلا - له من بينها مخرجا؛ لأنه توكل وفوض أمره على العظيم - جل جلاله وتقدست أسماؤه -، فقال هنا: «من تعلّق شيئا وُكِلَ إليه» فإذا تعلق العبد تميمة وكل إليها، فما ظنك بمن وكل إلى خرقه، أو إلى خرز، أو إلى حدوة حصان، أو إلى شكل حيوان، ونحو ذلك، لا شك أن خسارته أعظم الخسارة.
ووجه الاستدلال هنا في قوله: «من تعلق شيئا» أنه ذكر نتيجة التعلق وهو أنه يوكل إلى ذلك الشيء الذي تعلقه، فمن تعلق شيئا وكل إليه، وإذا وكل إليه فمعنى ذلك أنه خسر في ذلك الخسران المبين.
_________
(1) تقدم.

(1/113)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والشيخ - رحمه الله - لم يصدِّر الباب بحكم، فيكون الاستدلال على حكمها مستفاد من هذه الأحاديث.
قوله: (التمائم شيء يعلّق على الأولاد يتقون به العين) : (شيء) هنا شاملة لأي شيء يعلّق دون صفة معينة، وخص بعض العلماء التمائم بما كان متخذا من الخرز، وبعضهم خصة بما كان مصنوعا من الجلد ونحوه، وهذا ليس بجيد، بل التمائم اسم يعم كل ما يعلق لدفع العين واتقاء الضرر، أو لجلب خير نفسي.
ثم قال: (لكن إذا كان المعلّق من القرآن فرخص فيه بعض السلف) يعني: إذا كان المعلّق من القرآن بمعنى أنه جعل في منزله مصحفا؛ ليدفع العين، أو علّق على صدره شيئا كسورة الإخلاص، أو آية الكرسي، ليدفع العين، أو ليدفع الضرر عنه، فهذا من حيث التعليق يسمى تميمة، فهل هذه التميمة جائزة أو غير جائزة؟ قال الشيخ - رحمه الله -: إن التمائم إذا كانت من القرآن فقد اختلف فيها السلف، فجوزها، ورخّص فيها بعض السلف، ويعني ببعض السلف: بعض كبار الصحابة، ومال إلى هذا القول بعض أهل العلم الكبار، وبعضهم لم يرخّص فيها كابن مسعود رضي الله عنه، وكأصحاب ابن مسعود الكبار، منهم: إبراهيم النخعي، وعلقمة، وعبيدة، والربيع بن خثيم، والأسود، وأصحاب ابن مسعود جميعا، فالحاصل: أن السلف اختلفوا في ذلك، ومن المعلوم أن القاعدة: أن السلف إذا اختلفوا في مسألة وجب الرجوع فيها إلى الدليل، والدليل قد دل على أن كل أنواع التمائم منهي عنها، كما جاء في قوله عليه الصلاة والسلام: «من تعلّق

(1/114)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
شيئا وُكِلَ إليه» ، وقوله: «إن الرقى والتمائم والتولة شرك» فمن تعلّق القرآن أو شيئا منه كان داخلا في النهي، لكن إذا كان المعلَّق من القرآن فلا يكون مشركا؛ لأنه علق شيئا من صفات الله - جل وعلا - وهو كلام الله - جل وعلا - فلا يكون قد أشرك مخلوقا؛ لأن الشرك معناه: أن تشرك مخلوقا مع الله - جل وعلا - والقرآن ليس بمخلوق؛ بل هو كلام الله الباري - جل وعلا - منه بدأ، وإليه يعود، فإذا أخرجت التميمة المتخذة من القرآن عن كونها شركا من عموم قوله: «إن التمائم شرك» فلأجل كون القرآن كلام الله، ليس بمخلوق. لكن هل هي منهي عنها، أو غير منهي عنها؟؟ الجواب: أن قوله عليه الصلاة والسلام: «من تعلق شيئا وكل إليه» ، ونهيه عن التمائم بأنواعها، دليل على أن تخصيص القرآن بالإذن من بين التمائم، ومن بين ما يعلق: يحتاج إلى دليل خاص؛ لأن إبقاء العموم على عمومه هو إبقاء لدلالة ما أراد الشارع الدلالة عليه بالألفاظ اللغوية، والتخصيص نوع من أنواع التشريع، فلا بد فيه من دليل واضح؛ لهذا صارت الحجة مع من يجعل التمائم التي من القرآن مما لا يُرخّص فيه كابن مسعود، وكغيره من الصحابة رضوان الله عليهم، وكذلك هو قول عامة أهل العلم، وهو رواية عن الإمام أحمد اختارها المحققون من أصحابه، وعليها المذهب عند المتأخرين.
بقي أن نقول: إن تجويز اتخاذ التمائم من القرآن يترتب عليه مفاسد منها:
1 - أنه يفضي إلى الاشتباه فقد نرى من عليه التميمة، فيشتبه علينا الأمر، هل هذه تميمة شركية، أو من القرآن؟ وإذا ورد هذا الاحتمال فإن المنكر على الشركيات يضعف عن الإنكار؛ لأنه سيقول: يحتمل أن تكون من القرآن،

(1/115)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فإجازة تعليق التمائم من القرآن فيه إبقاء للتمائم الشركية؛ لأن التمائم تكون مخفية غالبا، وإما في جلد، أو في نوع من القماش ونحو ذلك، فإذا رأينا من علق تميمة: وقلنا يحتمل أن تكون من القرآن، أو غيره، فإذا استفصلت منه، وقلت له: هل هذه تميمة شركية أو من القرآن؟ فمعلوم أن صاحب المنكر سيجيب: بأنها من القرآن حتى ينجو من الإنكار؛ لأنه يريد أن يسلم له تعليقها، فمن المفاسد العظيمة أن في: إقرار التمائم من القرآن إبقاء للتمائم الشركية، وفي النهي عنها سد لذريعة الإشراك بالتمائم الشركية، ولو لم يكن إلا هذا لكان كافيا.
2 - أن الجهلة من الناس إذا علقوا التمائم من القرآن تعلقت قلوبهم بها، فلا تكون عندهم مجرد أسباب، بل يعتقدون أن فيها خاصية بنفسها بجلب النفع، أو دفع الضر، ولا شك أن هذا فتحا لباب الاعتقادات الفاسدة على الناس يجب وصده ومن المعلوم أن الشريعة جاءت بسد الذرائع.
3 - ومن المفاسد المتحققة أيضا أنه إذا علق شيئا من القرآن، فإنه يعرضه للامتهان، فقد ينام عليه، أو يدخل به مواضع قذرة، أو يكون معه في حالات لا يليق أن يكون معه فيها شيء من القرآن فهذا مما ينبغي اجتنابه وتركه.
فتحصل - بالدليل وبالتعليل -: أن تعليق التمائم بكل أنواعها: لا يجوز، فما كان منها من القرآن فنقول يحرم على الصحيح ولا يجوز، ويجب إنكاره، وما كان منها من غير القرآن، فهذا نقول فيه: إنه من الشرك بالله؛ لقول النبي صلى الله عليه وسلم: «إن الرقى والتمائم والتولة شرك» (1) والتخصيص نوع من العلم فيجب أن يكون فيه دليل خاص.
_________
(1) تقدم.

(1/116)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
بقي في تتمة الباب: ما رواه أحمد عن رويفع قال: قال لي رسول الله صلى الله عليه وسلم: «يا رويفع، لعل الحياة تطول بك، فأخبر الناس أن من عقد لحيته، أو تقلد وترا، أو استنجى برجيع دابة أو عظم فإن محمدا بريء منه» (1) هذا الحديث وارد في " باب ما جاء في الرقى والتمائم " وفيه ذكر تقلّد الوتر وأن محمدا عليه الصلاة والسلام بريء ممن تقلد وترا، وقد تقدم في أول الباب حديث أبي بشير أن النبي صلى الله عليه وسلم أرسل رسولا: «أن لا يبقين في عنق بعير قلادة من وتر، أو قال قلادة إلا قطعت» ، وهذا الحديث في معناه.
وقوله: في هذا الحديث: «تقلد وترا» فيه تقييد بالوتر، وهذا له مفهوم، وهو أن النهي ليس راجعا إلى القلادة من حيث هي بل إلى القلادة التي يُعتقد فيها أنها تدفع العين، وخص الوتر منها هنا؛ لأن أهل الجاهلية كانوا يقلدون الأوتار، وينوطون بها بعض الخرق، أو بعض الشعر، أو بعض العظام، لكي تدفع العين عن الأبعرة، وأما مجرد التقليد فإن النبي صلى الله عليه وسلم أشعر هديه وأيضا فتلت له القلائد، وعلق القلائد لبيان أن ما أرسله إلى مكة هدي.
فالتقليد هنا خُص بالوتر؛ فيقال: القلادة التي تجعل على الحيوان أو على غيره إذا كانت مما يُعتقد فيها، أو يختص بها أهل الاعتقادات: فإنه يُنهى عنها ولهذا قيدها في حديث أبي بشير الأول بقوله: «لا يبقين في رقبة بعير
_________
(1) تقدم.

(1/117)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قلادة من وتر» (1) و (مِن) ها هنا بيانية، وكذلك هنا قال: «أو تقلد وترا» وهذا واضح المعنى في أنه جعل الوتر الذي قُلد تميمة.
وقوله في هذا الحديث: «فإن محمدا بريء منه» : هذا من الألفاظ التي تدل على أن هذا الفعل من الكبائر؛ لأن مما يستدل به على كون الفعل، أو القول، من الكبائر: أن يقال عن مرتكبه: الله ورسوله منه بريئان، أو يتبرأ النبي صلى الله عليه وسلم منه؛ لأن ذلك يدل على عظم المعصية، وأن الشرك الأصغر من الكبائر كما أن الشرك الأكبر من الكبائر، والكبائر العملية - التي ليس معها اعتقاد - كالزنا والسرقة، وشرب الخمر: هي من حيث جنس المحرم والكبيرة أقل مرتبة من الشرك الأصغر فضلا عن الشرك الأكبر؛ ولهذا نقول: إن جنس الشرك الأصغر كاتخاذ التمائم، أو نحو ذلك هذا جنسه أعظم من حيث الذنب والكبيرة من جنس الكبائر العملية التي لا يصحب فاعلها حين فِعلها اعتقاد، كالزنا، والسرقة، وشرب الخمر، وما أشبه ذلك. قوله: (وعن سعيد بن جبير قال: من قطع تميمة من إنسان كان كعدل رقبة ") (2) يعني كان كتحرير رقبة، وهذا فيه فضيلة قطع التمائم وذلك لأنها شرك بالله - جل وعلا -، والشرك الأصغر مدخل للنار، وفاعله متوعد بالنار؛ كما في قوله - جل وعلا - {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} [النساء: 48] [النساء: 48، 116] ونحو قوله صلى الله عليه وسلم: «من مات وهو يدعو من دون الله ندا
_________
(1) تقدم.
(2) تقدم.

(1/118)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
دخل النار» وفي نحو قوله أيضا: «من مات وهو يشرك بالله شيئا دخل النار» فمن قطع تميمة من عنق من علقها: فهو في مقام إعتاق رقبة ذاك الذي قطعت منه التميمة من النار؛ لأنه استوجب بذلك الفعل الوعيد بالنار، فإذا قطع التميمة كان جزاؤه من جنس فعله، فكما أنه أعتق رقبة هذا المسلم من النار أثيب بأن له مثل إعتاق رقبة أي: في الأجر.
وهذا القول من سعيد بن جبير محمول على أنه مما سمعه من الصحابة رضوان الله عليهم؛ لأن هذا مما لا يقال بالرأي، وإذا كان كذلك فله حكم المرسل؛ لأن فيه فضيلة خاصة جعلها سعيد بن جبير لمن قطع تميمة من رقبة إنسان، فيكون ذلك من قبيل المرسل، يعني: من قبيل المرفوع، وسعيد بن جبير تابعي من أصحاب ابن عباس فيكون مرسلا.
وفي حجية المرسل كلام: فالإمام أحمد، ومالك، يحتجون بالمرسل، وكذلك الإمام أبو حنيفة يحتج بالمرسل، ومنهم من يجعل له شروطا كالشافعي، ومنهم من يحتج بالمرسل إذا كان المعنى معروفا في الباب كما هاهنا.
وقال بعض أهل العلم: قول التابعي في الأشياء التي لا تدرك الاجتهاد، ولا يناط بها الرأي يكون محمولا على أنه قول صحابي، يعني: أنه سمعه من الصحابي، فيكون اجتهاد صحابي، وهذا ليس بقوي؛ لأنه إذا كان محمولا على أنه سمعه من الصحابي، فنقول أيضا: الصحابي لا يقوله من جهة الرأي، فلا بد أن يكون - إذًا - سمعه من الرسول - صلى الله عليه وسلم -؛ لأن مثل هذا لا مدخل فيه للاجتهاد، والقول الأول هو المعروف، وهو أن هذه الصيغة من قبيل المرسل.

(1/119)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله: " وله ": يعني لوكيع.
" عن إبراهيم ": وهو النخعي، تلميذ ابن مسعود وإبراهيم النخعي عالم أهل الكوفة بعد ابن مسعود.
قوله: " كانوا يكرهون التمائم كلها من القرآن وغير القرآن ": قوله: (كانوا) يعني: أصحاب ابن مسعود، كالأسود، وعلقمة، وكالربيع بن خثيم وكعبيدة السلماني، ونحو هؤلاء.

" باب من تبرك بشجر أو حجر ونحوهما " يعني: ما حكم هذا الفعل؟
الجواب: هو مشرك يعني: باب من تبرك بشجر أو حجر ونحوهما فهو مشرك. وقوله: " من تبرك ": التبرك تفعُّل من البركة، وهو طلب البركة.
والبركة مأخوذة من حيث الاشتقاق من مادة (بروك) ، أو من كلمة (بركة) ، أما اشتقاقها من البروك: فبروك البعير يدل على ملازمته وثبوته في ذلك المكان، وأما اشتقاقها من البركة: فالبركة هي: مجتمع الماء، وهي تدل على كثرة الماء في هذا الموضع، وعلى لزومه له، وعلى ثبوته فيه.
فيكون معنى البركة - إذًا -: كثرة الشيء الذي فيه الخير، وثباته، ولزومه، فالتبرك هو: طلب الخير الكثير، وطلب ثباته، وطلب لزومه، فتبرّك، يعني: طلب البركة.
والنصوص في القرآن والسنة دلت على أن البركة من الله - جل وعلا - وأن الله - جل وعلا - هو الذي يبارك، وأنه لا أحد من الخلق يبارك أحدا، قال سبحانه {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ} [الفرقان: 1] [الفرقان: 1] يعني: عَظُمَ خير من نزّل الفرقان على عبده، وكثر، ودام، وثبت. وقال: {تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ} [الملك: 1] [الملك: 1] .

(1/120)


باب من تبرك بشجر أو حجر ونحوهما - التمهيد

التمهيد لشرح كتاب التوحيد

[باب من تبرك بشجر أو حجر ونحوهما]
" باب من تبرك بشجر أو حجر ونحوهما " وقول الله تعالى: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى - وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى - أَلَكُمُ الذَّكَرُ وَلَهُ الْأُنْثَى - تِلْكَ إِذًا قِسْمَةٌ ضِيزَى - إِنْ هِيَ إِلَّا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَمَا تَهْوَى الْأَنْفُسُ وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى} [النجم: 19 - 23] [النجم: 19 - 23] عن أبي واقد الليثي قال: خرجنا مع رسول الله صلى الله عليه وسلم إلى حنين ونحن حدثاء عهد بكفر، وللمشركين سدرة يعكفون عندها، وينوطون بها أسلحتهم، يقال لها: ذات أنواط، فمررنا بسدرة، فقلنا: يا رسول الله اجعل لنا ذات أنواط، كما لهم ذات أنواط، فقال رسول الله صلى الله عليه وسلم: " الله أكبر!! إنها السنن قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى: اجعل لنا إلها كما لهم آلهة قال: إنكم قوم تجهلون، لتركبن سنن من كان قبلكم " رواه الترمذي وصححه (1) .
فيه مسائل: الأولى: تفسير آية النجم.
الثانية: معرفة صورة الأمر الذي طلبوا.
الثالثة: كونهم لم يفعلوا.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه الترمذي (2181) وقال: حديث حسن صحيح.

(1/121)

الرابعة: كونهم قصدوا التقرب إلى الله بذلك، لظنهم أنه يحبه.
الخامسة: أنهم جهلوا هذا؛ فغيرهم أولى بالجهل.
السادسة: أن لهم من الحسنات والوعد بالمغفرة ما ليس لغيرهم.
السابعة: أن النبي صلى الله عليه وسلم لم يعذرهم؛ بل رد عليهم بقوله: «الله أكبر، إنها السنن لتتبعن سَنَن من كان قبلكم» فغلّظ الأمر بهذه الثلاث.
الثامنة: الأمر الكبير - وهو المقصود -: أنه أخبر أن طلبهم كطلب بني إسرائيل لما قالوا لموسى {اجْعَلْ لَنَا إِلَهًا} [الأعراف: 138]
التاسعة: أن نفي هذا من معنى " لا إله إلا الله " مع دقته وخفائه على أولئك.
العاشرة: أنه حلف على الفتيا، وهو لا يحلف إلا لمصلحة.
الحادية عشرة: أن الشرك فيه أكبر وأصغر، لأنهم لم يرتدوا بهذا.
الثانية عشرة: قولهم «ونحن حدثاء عهد بكفر» فيه: أن غيرهم لا يجهل ذلك.
الثالثة عشرة: التكبير عند التعجب، خلافا لمن كرهه.
الرابعة عشرة: سد الذرائع.
الخامسة عشرة: النهي عن التشبه بأهل الجاهلية.
السادسة عشرة: الغضب عند التعليم.
السابعة عشرة: القاعدة الكلية لقوله: «إنها السنن» .
الثامنة عشرة: أن هذا عَلَم من أعلام النبوة، لكونه وقع كما أخبر.
التاسعة عشرة: أن كل ما ذم الله به اليهود والنصارى في القرآن أنه لنا.
العشرون: أنه متقرر عندهم أن العبادات مبناها على الأمر فصار فيه التنبيه على مسائل القبر؛ أما من ربك؟ فواضح، وأما من نبيك؟ "
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/122)

فمن إخباره بأنباء الغيب، وأما " ما دينك؟ " فمن قولهم (اجعل لنا) إلى آخره.
الحادية والعشرون: أن سنة أهل الكتاب مذمومة، كسنة المشركين.
الثانية والعشرون: أن المنتقل من الباطل الذي اعتاده قلبه، لا يُؤْمَن أن يكون في قلبه بقية من تلك العادة، لقولهم: ونحن حدثاء عهد بكفر.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/123)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وقال سبحانه: {وَبَارَكْنَا عَلَيْهِ وَعَلَى إِسْحَاقَ} [الصافات: 113] [الصافات: 113] وقال: {وَجَعَلَنِي مُبَارَكًا} [مريم: 31] [مريم: 31] فالذي يبارك هو الله - جل وعلا -، فلا يجوز للمخلوق أن يقول: باركت على الشيء، أو أبارك فعلكم؛ لأن البركة وكثرة الخير ولزومه، وثباته، إنما ذلك من الذي بيده الأمر، وهو الله - عز وجل -.
وقد دلت النصوص في الكتاب والسنة على أن الأشياء التي أحل الله - جل وعلا - البركة فيها قد تكون أمكنة أو أزمنة؛ وقد تكون مخلوقات آدمية، فهذان قسمان:
القسم الأول: أن الله - تعالى - بارك بعض الأماكن كبيت الله الحرام، وحول بيت المقدس، كما قال سبحانه: {الَّذِي بَارَكْنَا حَوْلَهُ} [الإسراء: 1] [الإسراء: 1] ومعنى كون الأرض مباركة: أن يكون فيها الخير الكثير اللازم يعني - أبدا - أن يُتَمَسَّح بأرضها، أو أن يُتَمَسَّح بحيطانها، لأن بركتها لازمة لا تنتقل بالذات، يعني: أنك إذا لامست الأرض، أو دفنت فيها، أو تبركت بها، فإن بركتها لا تنتقل إليك بالذات، وإنما بركتها من جهة المعنى فقط.
كذلك بيت الله الحرام هو مبارك لا من جهة ذاته، يعني: ليس كما يعتقد البعض أن من تمسح به انتقلت إليه البركة وإنما هو مبارك من جهة المعنى، يعني: اجتمعت فيه البركة التي جعلها الله في هذه البنية، من جهة: تعلق القلوب بها، وكثرة الخير الذي يكون لمن أرادها، وأتاها، وطاف بها، وتعبد عندها، وكذلك الحجر الأسود هو حجر مبارك، ولكن بركته لأجل

(1/124)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
العبادة، يعني أن من استلمه تعبدا مطيعا للنبي صلى الله عليه وسلم في استلامه له، وفي تقبيله، فإنه يناله به بركة الاتباع. وقد قال عمر رضي الله عنه لما قبّل الحجر: " إني لأعلم أنك حجر لا تنفع ولا تضر " (1) فقوله: لا تنفع ولا تضر، يعني لا يجلب لمن قبله شيئا من النفع، ولا يدفع عن أحد شيئا من الضر، وإنما الحامل على التقبيل مجرد الاتِّساء، تعبدا لله، ولذلك قال: ". . ولولا أني رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك " فهذا معنى البركة التي جعلت في الأمكنة.
وأما معنى كون الزمان مباركا - مثل شهر رمضان، أو بعض أيام الله الفاضلة - فيعني: أن من تعبد فيها، ورام الخير فيها، فإنه ينال من كثرة الثواب ما لا يناله في غيرها من الأزمنة.
والقسم الثاني: البركة المنوطة ببني آدم، وهي البركة التي جعلها الله - جل وعلا - في المؤمنين من الناس، وعلى رأسهم: سادة المؤمنين: من الأنبياء والرسل فهؤلاء بركتهم بركة ذاتية، يعني: أن أجسامهم مباركة، فالله - جل وعلا - هو الذي جعل جسد آدم مباركا وجعل جسد إبراهيم عليه السلام مباركا، وجعل جسد نوح مباركا، وهكذا جسد عيسى، وموسى، عليهم جميعا الصلاة والسلام جعل أجسادهم جميعا مباركة، بمعنى: أنه لو تبرك أحد من أقوامهم بأجسادهم، إما بالتمسح بها، أو بأخذ عرقها، أو التبرك ببعض أشعارهم، فهذا جائز؛ لأن الله جعل أجسادهم مباركة بركة متعدية، وهكذا نبينا محمد بن عبد الله صلى الله عليه وسلم جسده أيضا جسد مبارك؛ ولهذا ورد في
_________
(1) أخرجه البخاري (1597) و (1605) و (1610) ومسلم (1270) .

(1/125)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
السنة أن الصحابة كانوا يتبركون بعرقه، ويتبركون بشعره، (1) وإذا توضأ اقتتلوا على وضوئه، (2) إلى آخر ما ورد في ذلك؛ ذلك أن أجساد الأنبياء فيها بركة ذاتية ينتقل أثرها إلى غيرهم، وهذا مخصوص بالأنبياء والرسل، أما غيرهم فلم يرد دليل على أن من أصحاب الأنبياء والرسل مَن بركتهم بركة ذاتية، حتى أفضل هذه الأمة أبو بكر وعمر، فقد جاء بالتواتر القطعي: أن الصحابة والتابعين والمخضرمين لم يكونوا يتبركون بأبي بكر، وعمر، وعثمان، وعلي، كما كانوا يتبركون بشعر النبي صلى الله عليه وسلم، أو بوضوئه، أو بنخامته، أو بعرقه أو بملابسه، ونحو ذلك، فعلمنا بهذا التواتر القطعي أن بركة أبي بكر وعمر إنما هي بركة عمل، ليست بركة ذات تنتقل كما هي بركة النبي صلى الله عليه وسلم؛ ولهذا جاء في الحديث الذي رواه البخاري في صحيحه أن النبي صلى الله عليه وسلم قال: «إن من الشجر لَمَا بركته كبركة المسلم» (3) فدل هذا: على أن في كل مسلم بركة، وفي البخاري أيضا قول أسيد بن حضير: «ما هذه بأول بركتكم يا آل أبي بكر» . (4) فهذه البركة التي أضيفت لكل مسلم وأضيفت لآل أبي بكر، هي: بركة عمل، هذه البركة راجعة إلى الإيمان، وإلى العلم، والدعوة، والعمل.
_________
(1) أخرجه مسلم (1305) والبخاري (170) و (171) .
(2) أخرجه البخاري (2731) و (2732) .
(3) أخرجه البخاري رقم (5444) .
(4) أخرجه البخاري (334) و (336) و (3672) و (3773) و (4583) و (4607) و (4608) و (5164) و (5250) و (5882) و (6844) و (6845) وقوله: ما هذه بأول بركتكم يا آل أبي بكر. إنما هو قول أسيد بن حضير وليس من قول النبي صلى الله عليه وسلم.

(1/126)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فكل مسلم فيه بركة، وهذه البركة ليست بركة ذات، وإنما هي بركة عمل، وبركة ما معه من الإسلام والإيمان، وما في قلبه من الإيقان والتعظيم لله - جل وعلا - والإجلال له، والاتباع لرسوله صلى الله عليه وسلم، فهذه البركة التي في العلم، أو العمل، أو الصلاح: لا تنتقل من شخص إلى آخر وعليه فيكون معنى التبرك بأهل الصلاح هو الاقتداء بهم في صلاحهم، والتبرك بأهل العلم هو الأخذ من علمهم والاستفادة منه وهكذا، ولا يجوز أن يُتبرك بهم بمعنى أن يُتمسح بهم، أو يُتبرك بريقهم؛ لأن أفضل الخلق من هذه الأمة وهم الصحابة لم يفعلوا ذلك مع خير هذه الأمة أبي بكر، وعمر، وعثمان، وعلي، وهذا أمر مقطوع به.
فمعنى تبرك المشركين: أنهم كانوا يرجون كثرة الخير، ودوام الخير، ولزوم الخير وثبات الخير، بالتوجه إلى الآلهة، وهذه الآلهة يكون منها: الصنم الذي من الحجارة، والقبر من التراب، ويكون منها الوثن والشجر، ويكون منها البقاع المختلفة، كالغار أو عين ماء، أو نحو ذلك، فهذه التبركات المختلفة جميعها تبركات شركية؛ ولهذا قال الشيخ - رحمه الله -: " باب من تبرك بشجر أو حجر ونحوهما " والشجر: جمع شجرة، والحجر معروف، ذلك أن المشركين كانوا يتبركون بالأشجار والأحجار، حتى في أول الدعوة في هذه البلاد كانت الأشجار والأحجار التي يتبرك بها كثيرة.
قوله: " ونحوهما ": يعني: نحو الشجر والحجر، مثل: البقاع المختلفة، أو غار معين، أو قبر، أو عين ماء، أو نحو ذلك من الأشياء التي يعتقد فيها أهل الجهالة.

(1/127)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فما حكم فاعل ذلك؟ الجواب: أنه مشرك، كما صرح به الشيخ عبد الرحمن بن حسن في شرحه " فتح المجيد " لباب من تبرك بشجر أو حجر ونحوهما حيث قال الله: (أي: فهو مشرك) .
لم يفصح الشرَّاح في هذا الموضع عن نوع شرك المتبرك بالشجر والحجر هل هو شرك أكبر، أو شرك أصغر؟ وإنما أدار الشيخ سليمان - رحمه الله - المعنى في " التيسير " بعد أن ساق تفسير آية النجم: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى} [النجم: 19] [النجم: 19] على الاحتمالين، فقال في آخره: مناسبة الآية للترجمة: أنه إن كان التبرك شركا أكبر فظاهر، وإن كان شركا أصغر: فالسلف يستدلون بالآيات التي نزلت في الأكبر على الأصغر.
وتحقيق المقام: أن التبرك بالشجر، أو بالحجر أو بالقبر، أو ببقاع مختلفة، قد يكون شركا أكبر، وقد يكون شركا أصغر.
فيكون شركا أكبر: إذا طلب بركتها، معتقدا أنه بتمسحه بهذا الشجر، أو الحجر أو القبر، أو تمرغه عليه، أو التصاقه به: يتوسط له عند الله. فإذا اعتقد فيه أنه وسيلة إلى الله فهذا: اتخاذ إله مع الله - جل وعلا - وشرك أكبر، وهذا هو الذي كان يعتقده أهل الجاهلية في الأشجار والأحجار التي يعبدونها، وفي القبور التي يتبركون بها؛ يعتقدون أنهم إذا عكفوا عندها، وتمسحوا بها، أو نثروا ترابها على رؤوسهم، فإن هذه البقعة، أو صاحب هذه البقعة، أو الروحانية وهي: الروح التي تخدم هذه البقعة: أنه يتوسط له عند الله - جل وعلا - فهذا الفعل - إذًا - راجع إلى اتخاذ أنداد مع الله - جل وعلا -، وقد

(1/128)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قال سبحانه: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] [الزمر 3] .
ويكون التبرك شركا أصغر: إذا كان يتخذ هذا التبرك بنثر التراب عليه، أو إلصاق الجسم به، أو التبرك بعين ونحوها، أسبابا لحصول البركة بدون اعتقاد أنها توصل وتقرب إلى الله، يعني: أنه جعلها أسبابا فقط، كما يفعل لابس التميمة، أو الحلقة، أو الخيط؛ فكذلك هذا المتبرك، يجعل تلك الأشياء أسبابا فإذا أخذ - من هذه حاله - تراب القبر، ونثره عليه لاعتقاده أن هذا التراب مبارك، وإذا لامس جسمه فإن جسمه يتبارك به أي: من جهة السببية: فهذا شرك أصغر؛ لأنه لا يكون عبادة لغير الله - جل وعلا - وإنما اعتقد ما ليس سببا مأذونا به شرعا: سببا.
وأما إذا تمسح بها كما هي الحال الأولى وتمرغ والتصق بها، لتوصله إلى الله - جل وعلا -، فهذا شرك أكبر مخرج من الملة؛ ولهذا قال الشيخ سليمان كما تقدم: إن كان التبرك شركا أكبر: فظاهر في الاستدلال بالآية وإن كان شركا أصغر: فالسلف يستدلون بما نزل في الأكبر على ما يريدون من الاستدلال، في مسائل الشرك الأصغر.
قوله: وقول الله تعالى: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى - وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى} [النجم: 19 - 20] [النجم: 19 - 20] سبق بيان أن همزة الاستفهام، إذا أتى بعدها فاء: فإنه يكون بينها وبين الفاء جملة دل عليها السياق، فمن أول سورة النجم إلى هذا الموضع يدل على المحذوف.

(1/129)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله: (اللات) : هي صخرة بيضاء منقوشة عليها، بيت بالطائف، وما هدمت إلا بعد أن أسلمت ثقيف، أرسل إليها النبي صلى الله عليه وسلم المغيرة بن شعبة، فهدمها، وكسرها، وحرقها بالنار، وكان عليها بيت ولها سدنة وخدم، (1) فالمقصود: أن اللات صخرة وصفت بأنها بيضاء.
وفي قراءة ابن عباس وغيره من السلف: (أَفَرَأَيْتُمُ اللَّاتَّ) بتشديد التاء. فعلى هذه القراءة: يكون (اللاتّ) هذا رجلا كان يلت السويق للحاج، وفي رواية: على صخرة فعظموا تلك الصخرة، وفي رواية أخرى عن السلف: أنه كان يلت لهم السويق فلما مات عكفوا على قبره، (2) فتحصل من هذا: أن اللات صخرة، فإذا قرأت: (اللاتّ) بتشديد التاء: فيكون قبرا، أو صخرة، كان يتعبد عندها، ويتصدق ذاك الذي كان يلت السويق.
والعزى: شجرة كانت بين مكة والطائف، وهي في الأصل شجرة ثم بني بناء على ثلاث سمرات، وكانت امرأة كاهنة هي التي تخدم ذلك الموضع، فلما فتح النبي صلى الله عليه وسلم مكة أرسل إليها خالد بن الوليد، فقطع الشجرات الثلاث - السمرات الثلاث - وقتل من قتل فلما رجع وأخبر النبي صلى الله عليه وسلم، قال له: «ارجع فإنك لم تصنع شيئا» ، فرجع فرآه السدنة، ففروا إلى الجبل، ثم رأى امرأة ناشرة شعرها عريانة، وهي الكاهنة التي كانت تخدم ذلك الموضع
_________
(1) السيرة لابن هشام 4 / 138.
(2) أخرجه البخاري (4859) .

(1/130)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الشركي، وتحضر الجن لإضلال الناس بذلك، فعلاها خالد بالسيف حتى قتلها، فرجع للنبي صلى الله عليه وسلم فقال: «تلك العزى» (1) المقصود: أن العزى اسم لشجرة كانت في ذلك الموضع، وكان تعلق الناس في الحقيقة بتلك الشجرة، وبالمرأة التي كانت تخدم ذلك الشرك، فلو قطعت الأشجار وبقيت المرأة، فإن المرأة ستغري الناس مرة أخرى بما ستذكره لهم، أو ما تحكيه لهم، أو ما تجيب به مطالبهم عن طريق الجن، فلا يكون الشرك قد انقطع؛ ولهذا قال النبي صلى الله عليه وسلم: «تلك العزى» يعني: أن حقيقة العزى هي تلك المرأة التي تغري الناس بذلك الشرك، وإلا فهي شجرة.
وقوله، {وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى} [النجم: 20] والأخرى: يعني: الوضيعة الحقيرة، وكانت مناة هذه أيضا صخرة، وسميت مناة؛ لكثرة ما يمنى عليها من الدماء تعظيما لها (2) ووجه مناسبة الآية للترجمة: أن ما كان يفعله المشركون عند هذه الثلاث، هو عين ما يفعله المشركون في الأزمنة المتأخرة عند الأحجار، والأشجار، والغيران، والقبور ومن قرأ شيئا مما يصنعه المشركون علم غربة الإسلام في هذه البلاد قبل هذه الدعوة، وأن الناس كانوا على شرك عظيم. وإذا تأملت أحوال ما حولك من البلاد التي ينتشر فيها الشرك وجدت من اتخاذ الأشجار
_________
(1) سيرة ابن هشام 4 / 1099.
(2) أخرجه البخاري (8 / 613) وانظر تفسير ابن كثير (7 / 432) والبداية والنهاية (2 / 192) ، (4 / 37) .

(1/131)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والأحجار آلهة والتبرك بها الشيء الكثير، وأعظم من ذلك اتخاذ القبور آلهة يتوجه إليها، ويتعبد عندها.
ثم ساق - رحمه الله - في الباب حديث أبي واقد الليثي، وهذا الحديث حديث صحيح، عظيم وفيه: أن المشركين كانت لهم سدرة لهم فيها اعتقاد.
واعتقادهم فيها كان يشمل ثلاثة أشياء:
الأول: أنهم يعظمونها.
الثاني: أنهم يعكفون عندها.
الثالث: أنهم كانوا ينوطون بها الأسلحة رجاء انتقال البركة من الشجرة إلى السلاح، حتى يكون أمضى، وحتى يكون خيره لحامله أكثر.
وفعلهم هذا شرك أكبر؛ لأنهم عظموها وعكفوا عندها، والعكوف عبادة؛ وهو: ملازمة الشيء على وجه التعظيم والقربة؛ ولأنهم طلبوا منها البركة، فصار شركهم شركا أكبر لأجل هذه الثلاث مجتمعة.
وبعض الصحابة رضوان الله عليهم ممن كانوا حديثي عهد بكفر وهم الذين قالوا: اجعل لنا ذات أنواط كما لهم ذات أنواط، ظنوا أن هذا لا يدخل في الشرك، وأن كلمة التوحيد لا تهدم بهذا الفعل؛ لهذا قال العلماء: قد يغيب عن بعض الفضلاء بعض مسائل الشرك؛ لأن الصحابة وهم أعرف الناس باللغة كهؤلاء الذين كان إسلامهم بعد الفتح: خفيت عليهم بعض أفراد توحيد العبادة.
فقال رسول الله صلى الله عليه وسلم: «الله أكبر!! إنها السنن، قلتم - والذي نفسي بيده - كما قالت بنو إسرائيل لموسى: اجعل لنا إلها كما لهم

(1/132)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
آلهة» : فشبَّه عليه الصلاة والسلام هذه المقالة بتلك المقالة، ومعلوم أن أولئك - وهم المذكورون في الآية - عبدوا غير الله، أي: عبدوا الأصنام، وأما أولئك فإنما طلبوا بالقول فقط، فشبّه النبي عليه الصلاة والسلام ذلك القول بقول قوم موسى: اجعل لنا إلها كما لهم آلهة، لكن أولئك الصحابة لم يفعلوا ما طلبوا، ولما نهاهم النبي صلى الله عليه وسلم انتهوا، ولو فعلوا ما طلبوا لكان شركا أكبر، لكن لما قالوا وطلبوا دون فعل: صار قولهم شركا أصغر؛ لأنه كان فيه نوع تعلق بغير الله - جل وعلا -.
وهم لا يعلمون أن هذا الذي طلبوه غير جائز، وإلا فلا يُظن بهم أنهم يخالفون أمر النبي صلى الله عليه وسلم ويرغبون في معصيته. وأما شركهم فكان في مقالهم، وأما الفعل: فلم يفعلوا شيئا من الشرك، وهذا الذي قالوه، قال العلماء: وهو شرك أصغر، وليس بشرك أكبر؛ ولهذا لم يأمرهم النبي صلى الله عليه وسلم بتجديد إسلامهم، ويدل على ذلك قوله: «قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى» فشبّه المقالة بالمقالة، وقد قرر الشيخ - رحمه الله - أنهم لم يكفروا، وقال في المسائل: (إن الشرك فيه أكبر وأصغر؛ لأنهم لم يرتدوا بهذا) .
فالظاهر من هذا الحديث: أن الشرك الأكبر الذي كان وقع فيه المشركون لم يكن راجعا إلى التبرك بذات الأنواط فقط، بتعظيمها، والعكوف عندها، والتبرك بتعليق الأشياء عليها، وقد قلت لك: إن التبرك بالشجر، والحجر، ونحو ذلك، إذا كان فيه اعتقاد أن هذا الشيء يقرب إلى الله، وأنه يرفع الحاجة إليه، أو أن تكون حاجاتهم أرجى إجابة وأمورهم أحسن، إذا تبركوا بهذا

(1/133)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الموضع، فهذا: شرك أكبر، وهذا هو الذي كان يصنعه أهل الجاهلية؛ ولهذا، فإن فعلهم يشمل ثلاثة أشياء - كما سبق -:
1 - التعظيم، أي تعظيم العبادة، وهذا لا يجوز إلا لله، فتعظيمهم بهذه الصورة، واعتقاد أنهم يتوسطون لهم: هو نوع من عبادتهم، وشرك جلي.
2 - أنهم عكفوا عندها ولازموها، والعكوف والملازمة نوع عبادة، فإذا عكف ولازم تقربا، ورجاء، ورغبة، ورهبة، ومحبة، فهذا نوع من العبادة.
3 - التبرك.
وإذًا فيكون الشرك الأكبر: ما ضم هذه الثلاثة. وإذا تأملت ما يصنعه عباد القبور والخرافيون في الأزمنة المتأخرة وفي زماننا هذا: وجدت أنهم يصنعون مثل ما كان المشركون الأولون يصنعون عند اللات، وعند العزى، وعند ذات أنواط، ويعتقدون في القبر، بل يعتقدون في الحديد الذي يُسيَّج به القبر، فترى الناس في البلاد التي يفشو فيها الشرك يعتقدون في الحائط الذي على القبر، أو في الشباك الحديدي الذي يحيط بالقبر، فإذا تمسحوا به فكأنهم تمسحوا بالمقبور، واتصلت روحهم به، واعتقدوا أنه سيتوسط لهم؛ لأنهم عظموه، فهذا شرك أكبر بالله - جل وعلا -؛ لأن فعلهم هذا: راجع إلى تعلق القلب في جلب النفع، وفي دفع الضر بغير الله - جل وعلا - وجعْله وسيلة إلى الله - جل وعلا - كفعل الأولين الذين قال الله فيهم: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3]
وأما الحال الأخرى التي نبهتك في أول المقام عليها، فكمن يجعل بعض التمسحات أسبابا: مثل ما ترى من بعض الجهلة ممن يأتي إلى الحرم، ويتمسح

(1/134)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
بأبواب الحرم الخارجية، أو ببعض الجدران، أو ببعض الأعمدة، فهذا إن ظن أن ثَمَّ روحا في هذا العمود، أو أن هناك أحدا مدفونا بالقرب منه، أو ثَمَّ من يخدم هذا العمود من الأرواح الطيبة كما يقولون: فتمسح لأجل أن يصل إلى الله - جل وعلا - بذلك الفعل: فهذا شرك أكبر.
وأما إذا تمسح واعتقد أن هذا مكان مبارك، وأن هذا سبب قد يشفيه فنقول إذا: إذا كان يتمسح بجعله سببا فهذا يكون شركه شركا أصغر، وإذا كان تعلق قلبه بهذا المتمسح به أو المتبرك به، وعظمه، ولازمه، واعتقد أن ثمت روحا هنا، أو أنه يتوسل به إلى الله فإن هذا شرك أكبر.

قول الشيخ - رحمه الله - " باب ما جاء في الذبح لغير الله ". الذبح معروف، وهو: إراقة الدم.
وقوله: " لغير الله " يعني: متقربا به إلى غير الله، أي: ذبح لأجل غير الله، والذبح فيه شيئان مهمان، وهما نكتة هذا الباب، وعقدته:
الأول: الذبح باسم الله، أو الذبح بالإهلال باسم ما.
الثاني: أن يذبح متقربا لما يريد أن يتقرب إليه، فإذًا: ثَمَّ التسمية، وثَمَّ القصد، وهما شيئان، أما التسمية، فظاهر: أن ما ذُكر عليه اسم الله فإنه جائز كما قال تعالى: {فَكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ إِنْ كُنْتُمْ بِآيَاتِهِ مُؤْمِنِينَ} [الأنعام: 118] [الأنعام: 118] وأن ما لم يذكر اسم الله عليه، فهذا مما أهل لغير الله به كما في قوله تعالى: {وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ} [البقرة: 173] [البقرة: 173] وقوله: {وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ} [البقرة: 173] [المائدة: 3] .
فالتسمية على الذبيحة من جهة المعنى: استعانة، فإذا سمى الله: فإنه استعان في هذا الذبح بالله - جل وعلا -؛ لأن الباء في قولك: باسم الله، يعني أذبح متبركا، ومستعينا بكل اسم لله - جل وعلا -، أو بالله - جل وعلا - الذي له الأسماء الحسنى، فجهة التسمية إذًا جهة استعانة.

(1/135)


باب ما جاء في الذبح لغير الله من الوعيد وأنه شرك بالله جل وعلا - التمهيد

التمهيد لشرح كتاب التوحيد

[باب ما جاء في الذبح لغير الله من الوعيد وأنه شرك بالله جل وعلا]
" باب ما جاء في الذبح لغير الله من الوعيد وأنه شرك بالله - جل وعلا - " وقول الله تعالى: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ - لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} [الأنعام: 162 - 163] وقال تعالى: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} [الكوثر: 2] وعن علي رضي الله عنه قال: حدثني رسول الله صلى الله عليه وسلم بأربع كلمات: «لعن الله من ذبح لغير الله، لعن الله من لعن والديه، لعن الله من آوى محدثا، لعن الله من غير منار الأرض» رواه مسلم (1) . وعن طارق بن شهاب أن رسول الله صلى الله عليه وسلم قال: «دخل الجنة رجل في ذباب ودخل النار رجل في ذباب " قالوا: وكيف ذلك يا رسول الله؟ قال: " مر رجلان على قوم لهم صنم لا يجوزه أحد حتى يقرب له شيئا، فقالوا لأحدهما قرّب، قال: ليس عندي شيء أقرّب، قالوا له: قرّب ولو ذبابا، فقرّب ذبابا، فخلوا سبيله فدخل النار، وقالوا للآخر: قرّب، فقال: ما كنت لأقرب لأحد شيئا دون الله - عز وجل - فضربوا عنقه فدخل الجنة» رواه أحمد (2) .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه مسلم (1978) .
(2) أخرجه أحمد في الزهد (22) وأبو نعيم في " الحلية " 1 / 203 موقوفا على سليمان الفارسي.

(1/136)

فيه مسائل: الأولى: تفسير {قُلْ إِنَّ صَلَاتِي وَنُسُكِي} [الأنعام: 162]
الثانية: تفسير {فَصَلِّ لِرَبِّكَ وَانْحَرْ} [الكوثر: 2]
الثالثة: البداءة بلعنة من ذبح لغير الله.
الرابعة: لعن من لعن والديه، ومنه أن تعلن والدي الرجل فيلعن والديك.
الخامسة: لعن من آوى محدثا، وهو الرجل يحدث شيئا يجب فيه حق لله، فيلتجئ إلى من يجيره من ذلك.
السادسة: لعن من غير منار الأرض وهي المراسيم التي تفرق بين حقك وحق جارك، فتغيرها بتقديم أو تأخير.
السابعة: الفرق بين لعن المعين ولعن أهل المعاصي على سبيل العموم.
الثامنة: هذه القصة العظيمة، وهي قصة الذباب.
التاسعة: كونه دخل النار بسبب ذلك الذباب الذي لم يقصده، بل فعله تخلصا من شرهم.
العاشرة: معرفة قدر الشرك في قلوب المؤمنين؛ كيف صبر ذلك على القتل ولم يوافقهم على طلبتهم مع كونهم لم يطلبوا إلا العمل الظاهر!
الحادية عشرة: أن الذي دخل النار مسلم، لأنه لو كان كافرا لم يقل: " دخل النار في ذباب ".
الثانية عشرة: فيه شاهد للحديث الصحيح: «الجنة أقرب إلى أحدكم من شراك نعله، والنار مثل ذلك» .
الثالثة عشرة: معرفة أن عمل القلب هو المقصود الأعظم، حتى عند عبدة الأوثان.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/137)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وأما القصد: فهذه جهة عبودية ومقاصد، فمن ذبح باسم الله لله كانت الاستعانة بالله والقصد من الذبح أنه لوجه الله تقربا لله - جل وعلا -، فصارت الأحوال عندنا أربعة:
1 - أن يذبح باسم الله لله، فهذا هو التوحيد.
2 - أن يذبح باسم الله لغير الله، وهذا شرك في العبادة.
3 - أن يذبح باسم غير الله لغير الله، وهذا شرك في الاستعانة، وشرك في العبادة أيضا.
4 - أن يذبح بغير اسم الله ويجعل الذبيحة لله، فهذا شرك في الربوبية.
فإذًا الأحوال عندنا أربعة:
إما أن يكون هناك تسمية بالله مع القصد لله - جل وعلا - وحده، وهذا هو التوحيد، وهو العبادة، فالواجب أن يذبح لله: قصدا تقربا، وأن يسمي الله - جل وعلا - على الذبيحة، فإن لم يسم الله - جل وعلا - وترك التسمية عمدا فإن الذبيحة لا تحل، وإن لم يقصد بالذبيحة التقرب إلى الله - جل وعلا - ولا التقرب لغيره، وإنما ذبحها لأجل أضياف عنده أو لأجل أن يأكلها، يعني: ذبحها لقصد اللحم، ولم يقصد بها التقرب: فهذا جائز، وهو من المأذون فيه؛ لأن الذبح لا يُشترط فيه أن ينوي الذابح التقرب بالذبيحة إلى الله - جل وعلا -.
فالحاصل من الحالة الأولى: أن ذكر اسم الله على الذبيحة واجب، وأن يكون قصد الذابح بها: التقرب إلى الله - إن كان قد نوى بها تقربا - وهذا مثل ما يذبح من الأضاحي، أو يذبح من الهدي ذلك مما يذبحه المرء تعظيما لله - جل وعلا - مما أمر به شرعا، فهذا الذي تذبحه لله: تقصد التقرب به إليه

(1/139)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
- سبحانه -، فهذا من العبادات العظيمة التي يحبها الله - جل وعلا - وهي عبادة النحر والذبح.
لكن قد يذبح المرء باسم الله، ولكن يقول: أريدها للأضياف، أو أريدها للحم ويعني للأكل، ولم أتقرب بها لغير الله، وأيضا لم أتقرب بها لله، فنقول: هذه الحالة جائزة؛ لأنه سمى وقال باسم الله، ولم يذبح لغير الله، فليس داخلا في الوعيد، ولا في النهي، بل ذلك من المأذون فيه.
الحالة الثانية: أن يذبح باسم الله، ويقصد بذلك التقرب لغير الله، فيقول مثلا: باسم الله، وينحر الدم، وهو ينوي بإزهاق النفس، وبإراقة الدم التقرب لهذا العظيم المدفون، أو لهذا النبي، أو لهذا الصالح، فهذا وإن ذكر اسم الله فإن الشرك حاصل من جهة أنه أراق الدم تعظيما للمدفون، وتعظيما لغير الله، ويدخل في ذلك أيضا: أن يذكر اسم الله على الذبيحة، أو على المنحور، ويكون قصده بالذبح أن يتقرب به للسلطان، أو للملك، أو لأمير ما، كما يحدث عند بعض البادية، وكذلك بعض الحضر إذا أرادوا أن يعظموا ملكا قادما، أو أميرا، أو سلطانا، أو شيخ قبيلة، فإنهم يستقبلونه بالجمال، أو بالبقر، أو بالشياه، ويذبحونها في وجهه، فيسيل الدم عند إقباله، فهذا الذبح وإن سمى الله عليه، فإن الذبيحة قصد بها غير الله - جل وعلا - ولذا أفتى العلماء بتحريمها؛ لأن إراقة دم لغير الله - جل وعلا - فلا يجوز أكلها ومن باب أولى قبل ذلك لا يجوز تعظيم أولئك بمثل هذا التعظيم؛ لأن إراقة الدم إنما يعظم به الله - جل وعلا - وحده؛ لأنه سبحانه هو الذي يستحق العبادة والتعظيم بهذه الأشياء وحده، فهو الذي أجرى الدماء في العروق سبحانه وتعالى.

(1/140)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الحالة الثالثة: أن يذكر غير اسم الله على الذبيحة، وأن يقصد بها غير الله - جل وعلا - فيقول مثلا: باسم المسيح، ويحرك يده، ويقصد بها التقرب للمسيح، فهذا الذبح جمع شركا في الاستعانة، وشركا في العبادة، ومثله: الذين يذبحون باسم البدوي، أو باسم الحسين، أو باسم السيدة زينب، أو باسم العيدروس، أو باسم الميرغياني، أو غيرهم من الذين توجه إليهم بعض الخلق بالعبادة، فيذبح باسمهم ويقصد بذبحه هذا المخلوق؛ وينوي حين ذبح أن يريق الدم تقربا لهذا المخلوق. فهذا الشرك جاء من جهتين:
الجهة الأولى: جهة الاستعانة.
والجهة الثانية: جهة العبودية والتعظيم، وإراقة الدم لغير الله - جل وعلا -.
والحالة الرابعة: أن يذبح باسم غير الله ويجعل ذلك لله - جل وعلا - وهذا نادر الوقوع وربما يحصل، كمن يذبحون لمعظميهم: كالبدوي، أو العيدروس، أو الشيخ عبد القادر، أو غيرهم. فينوون بذلك الذبح التقرب إلى الله - جل وعلا -، وهذا في الحقيقة راجع إلى الشرك في الاستعانة، والشرك في العبادة.
قال شيخ الإسلام ابن تيمية - رحمه الله - في مَعرِض كلام له في هذه المسائل قال: " ومعلوم أن الشرك بالله - جل وعلا - والصورة المتقدمة في الحالة الثانية وهي: أن يذبح لسلطان ونحوه، فبعض العلماء لم يطلق القول عليها: بأنها شرك وإنما قال: تحرم؛ لأجل أنه قد لا يقصد بذلك تعظيم المذبوح له كتعظيم الله - جل وعلا -، فالمقصود: أن قصد غير الله بالذبح شرك في العبودية، وذكر غير اسم الله على الذبيحة شرك في الاستعانة؛ ولهذا قال

(1/141)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
- جل وعلا - {وَلَا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} [الأنعام: 121] [الأنعام: 121] يعني: إن أطعتموهم في الشرك فإنكم مشركون، كما أنهم مشركون.
وأنبه هنا على مسألة مهمة: وهي أن الكلام في مسائل التوحيد تقريرا واستدلالا، وبيان وجه الاستدلال: من الأمور الدقيقة، والتعبير عنها يحتاج إلى دقة من جهة المعبر، وأيضا من جهة المتلقي، أقول هذا؛ لأن بعض الناس قد استشكلوا بعض العبارات ومدار الاستشكال: أنهم لم يدققوا، ولم يقيدوا ما يقال، فهم إما أن يحذفوا قيدا، أو يحذفوا كلمة، أو يأخذوا المعنى الذي دل عليه الكلام، ويعبروا عنه بطريقتهم، وهذا غير مناسب، لهذا ينبغي أن يكون المتلقي لهذا العلم دقيقا فيما يسمع؛ لأن كل مسألة لها ضوابطها، ولها قيودها، وأيضا: فإن بعض المسائل يكون الكلام عليها تارة مجملا، ويكون المتلقي قد سمع أحد أحوال المسألة، وهي تحتمل تفصيلا، لكن كان الكلام في مقام الإجمال: غير الكلام في مقام التفصيل.
قال الإمام: محمد بن عبد الوهاب - رحمه الله -: وقول الله تعالى: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ - لَا شَرِيكَ لَهُ} [الأنعام: 162 - 163] [الأنعام: 162 - 163] هذه الآية تدل على أن عبادة الصلاة،

(1/142)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وعبادة النسك - وهو الذبح - هما لله - جل وعلا - وحده. وقوله تعالى: قُلْ إِنَّ و (إِنَّ) من المؤكدات، ومجيء التأكيد في الجمل الخبرية يفيد: أن من خوطب بذلك مُنكِر لهذا الأمر، أو مُنَزَّل مَنْزِلَةَ المُنكِر له، ولهذا يكون الاستدلال بهذه الآية على التوحيد من جهة أنها خوطب بها من ينكر أن الصلاة لله وحده استحقاقا، وأن الذبح لله وحده استحقاقا - هم المشركون - فدل على أن هذه الآية في التوحيد وأن الذبح يجب أن يكون لله - جل وعلا - وأن الذبح لغيره مخالف لما يستحقه الرب - جل وعلا -.
والنسك في قوله: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي} [الأنعام: 162] هو: الذبح أو النحر، يعني: التقرب بالدم، والتقرب بالدم لله - جل وعلا -: عبادة عظيمة؛ لأن الذبائح، أو المنحورات من الإبل أو البقر، أو الغنم، أو الضأن، مما تعظم في نفوس أهلها، ونحرها تقربا إلى الله - جل وعلا - والصدقة بها عبادة عظيمة، فيها إراقة الدم لله، وفيها تعلق القلب بحسن الثواب من الله - جل وعلا -، وفيها حسن الظن بالله تبارك وتعالى، وفيها التخلص من الشح، والرغب فيما عند الله سبحانه، بإزهاق نفس عزيزة عند أهلها؛ ولهذا كان النحر، والذبح عبادة من العبادات العظيمة التي يحبها الله - جل وعلا -.
وقد دلت هذه الآية على أن النحر والصلاة عبادتان؛ لأنه جعل النسيكة لله، والله - جل وعلا - له من أعمال خلقه العبادات فدل قوله (وَنُسُكِي) على أن النسك عبادة من العبادات، وأنه مُستحَق لله - جل وعلا -.
واللام - هنا - في قوله: {لِلَّهِ رَبِّ الْعَالَمِينَ} [الأنعام: 162] متعلّقة بمحذوف خبر (إن) في قوله {قُلْ إِنَّ صَلَاتِي وَنُسُكِي} [الأنعام: 162] وهي تفيد الاستحقاق، واللام في اللغة

(1/143)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
تأتي لمعان، واستعمالات؛ فتأتي للملك، كما في قوله تعالى: {أَمَّا السَّفِينَةُ فَكَانَتْ لِمَسَاكِينَ} [الكهف: 79] يعني: يملكونها. وتأتي للاختصاص - وهو شبه الملك - وتأتي للاستحقاق، كما في قوله تعالى: الْحَمْدُ لِلَّهِ يعني: أن جميع أنواع المحامد مستحقة لله - جل وعلا -.
واللام في قوله سبحانه {وَمَحْيَايَ وَمَمَاتِي لِلَّهِ} [الأنعام: 162] مع أنها واحدة، لكن يكون معناها برجوعها للأول غير معناها برجوعها للمحيا والممات، فإن الله - جل وعلا - قال في هذه الآية من آخر سورة الأنعام: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ} [الأنعام: 162] والمحيا والممات يعني: الإحياء والإماتة، وهذه بيد الله - جل وعلا - وملك له، فهو الذي يملكها سبحانه؛ لأنها من أفراد ربوبيته - جل وعلا - على خلقه، فهذه الآية بما اشتملت عليه من هذه الألفاظ الأربع دلت على توحيد الإلهية، وعلى توحيد الربوبية فقوله: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي} [الأنعام: 162] يدل على توحيد العبادة، وقوله {وَمَحْيَايَ وَمَمَاتِي} [الأنعام: 162] يدل على توحيد الربوبية، واللام في قوله: لِلَّهِ إذا أرجعتها للأوليين وهما: الصلاة، والنسك، كان معناها: الاستحقاق، وإذا أرجعتها للأخير كان معناها الملك ولهذا يقول أهل التفسير هنا: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي} [الأنعام: 162] لله استحقاقا، {وَمَحْيَايَ وَمَمَاتِي} [الأنعام: 162] لله ملكا، وتدبيرا، وتصرفا.

(1/144)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وقوله: {لِلَّهِ رَبِّ الْعَالَمِينَ - لا شَرِيكَ لَهُ} [الأنعام: 162 - 163] فيه وجه استدلال ثالث على التوحيد، حيث قال: {لَا شَرِيكَ لَهُ} [الأنعام: 163] يعني: فيما مر، أي لا شريك له في الصلاة، والنسك؛ فلا يتوجه بالصلاة والنسك إلى أحد مع الله - جل وعلا - أو من دونه، وكذلك لا شريك له في ملكه للمحيا والممات، بل هو المتفرد سبحانه بأنواع الجلال، وأنواع الكمال، وهو المستحق للعبادة، وهو ذو الملكوت الأعظم.
قال: وقوله: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} [الكوثر: 2] [الكوثر: 2] فأمر بالصلاة، وأمر بالنحر، وإذا أمر به فهو داخل في حد العبادة؛ لأن العبادة: اسم جامع لكل ما يحبه الله ويرضاه، من الأقوال والأعمال الظاهرة والباطنة. فأمره - جل وعلا - بالصلاة دليل على أنها محبوبة لديه، وأمره سبحانه بالنحر دليل على أنه محبوب له، ومرضي، فتكون الصلاة والنحر إذًا عبادة لله - جل وعلا -.
وعلى التعريف الآخر: إن العبادة: هي كل ما يتقرب به العبد إلى الله - جل وعلا - ممتثلا به الأمر والنهي. ويكون النحر عبادة أيضا؛ لأنه يُعمل تقربا إلى الله - جل وعلا - بامتثال الأمر الوارد فيه.
قال سبحانه {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ} [الكوثر: 1] [الكوثر: 1] والكوثر هو: الخير العظيم، ومنه النهر الذي في الجنة. والفاء في قوله: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} [الكوثر: 2] [الكوثر: 2] هي فاء السببية، والمعنى: أنه بسبب ذلك: اشكر الله - جل وعلا - بتوحيده، بأن صَلِّ لربك الذي أعطاك الخير الكثير، وتقرب إليه بالنحر،

(1/145)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وبنَسْك النسائك له سبحانه؛ لأن الخير الذي حصل لك إنما أسداه - جل وعلا - وحده.
إذن: فوجه الدلالة من هذه الآية على الباب: أن النحر عبادة، وقد قال - جل وعلا - {فَصَلِّ لِرَبِّكَ وَانْحَرْ} [الكوثر: 2] [الكوثر: 2] يعني: وانحر لربك، فأصبح النحر والذبح لغير الله خارجا عما أمر الله فمن نحر أو ذبح لغير الله: فقد صرف العبادة لغيره - جل وعلا -.
قال - رحمه الله -: وعن علي رضي الله عنه قال: حدثني رسول الله صلى الله عليه وسلم بأربع كلمات: «لعن الله من ذبح لغير الله، لعن الله من لعن والديه، لعن الله من آوى محدثا لعن الله من غيّر منار الأرض» رواه مسلم.
الشاهد من هذا قوله: «لعن الله من ذبح لغير الله» ، وهذا وعيد يدل على أن الذابح لغير الله ملعون، واللعن هو: الطرد والإبعاد من رحمة الله - جل وعلا - فإذا كان الله هو الذي لعن فيكون قد طرد وأبعد هذا الملعون من رحمته الخاصة. وأما رحمته العامة فهي تشمل المسلم والكافر، وجميع أصناف الخلق. وإن كان قوله: «لعن الله من ذبح لغير الله» دعاء عليه باللعن؛ فكأن النبي عليه الصلاة والسلام قال ذلك؛ داعيا على من ذبح لغير الله - جل وعلا - باللعن وهو الطرد والإبعاد من رحمة الله - جل وعلا -، وهذا يدل على أن الذبح لغير الله من الكبائر ومن المعلوم أن اقتران ذنب من الذنوب باللعن يدل على أنه من كبائر الذنوب، وهذا ظاهر من جهة: أن الذبح لغير الله شرك بالله - جل وعلا - يستحق صاحبه اللعنة والطرد والإبعاد من رحمته - جل وعلا -.

(1/146)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
واللام في قوله: «لعن الله من ذبح لغير الله» معناها: أن من فعل ذلك من أجل غير الله تقربا إليه وتعظيما، فذبح لغير الله تقربا إلى ذلك الغير، وتعظيما له فهو مستحق للعن، وهذا وجه مناسبة هذا الحديث لـ " باب ما جاء في الذبح لغير الله " يعني: من الوعيد وأنه شرك وصاحبه ملعون.
الحديث الآخر وجه الدلالة منه: أن التقريب للصنم بالذبح كان سببا لدخول النار وذلك أن ظاهر المعنى يدل أن من فعله كان مسلما، وأنه دخل النار بسبب ما فعل، وهذا يدل على أن الذبح لغير الله شرك أكبر؛ لأن ظاهر قوله: «دخل النار» يعني: استوجبها مع من يخلد فيها.
وفيه وجه آخر للدلالة: وهو أنه إذا كان تقريب هذا الذي لا قيمة له - وهو الذباب - سببا في دخول النار، فإنه يدل على أن من قرب ما هو أبلغ، وأعظم منفعة عند أهله وأغلى، أنه سبب أعظم لدخول النار.
وقولهم هنا: " قرِّب ": يعني اذبح تقربا، والملاحَظ هنا في هذا الحديث، أنه لم يدل على أنهم أكرهوه على هذا الفعل؛ لأنه قال «مر رجلان على قوم لهم صنم لا يجوزه أحد حتى يقرب له شيئا» . . فظاهر قوله: «لا يجوزه أحد» يعني أنهم لا يأذنون لأحد بمجاوزته عن ذلك الطريق حتى يقرب، وهذا ليس إكراها؛ إذ يمكن أن يقول: سأرجع من حيث أتيت ولا يجوز ذلك الموضع ويتخلص من أذاهم، فهذا يدل على أن الإكراه بالفعل لم يحصل من أولئك فلا يدخل هذا في قوله: {إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْإِيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْرًا} [النحل: 106] [النحل: 106] لأنه ليس في

(1/147)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الحديث دلالة - كما هو ظاهر - على حصول الإكراه، وإنما قال: «مر رجلان على قوم لهم صنم لا يجوزه أحد حتى يقرب له شيئا» . . فما صفة عدم السماح بعدم المجاوزة، هل هي أنه لا يجوزه حتى يقتل أو يقرب؟ أو يجوزه حتى يقرب أو يرجع؟ استظهر بعض العلماء من قتلهم لأحد الرجلين أن المعنى لا يجوزه حتى يقرب، أو يقتل، وأن هذا عُلم بالسياق فصار ذلك نوع إكراه؛ فلهذا استشكلوا كون هذا الحديث دالا على أن من فعل هذا الفعل يدخل النار مع أنه مكره.
والجواب عن هذا الإشكال: أن هذا الحديث على هذا القول وما فيه من عدم إعذار المكرَه ولو بالقتل كان في شرع مَن قبلنا. وأما رفع الإكراه، أو جواز قول كلمة الكفر، أو عمل الكفر مع اطمئنان القلب بالإيمان فهذا خاص بهذه الأمة، هذا ما أجاب به بعض أهل العلم.
وعلى القول الأول الذي قدمناه وهو أن السياق ليس فيه ما يُعين أنهم هددوه بالقتل فيكون الحديث مجملا، فكيف يُحمل الحديث على شيء مجمل لم يعين.
وقوله: «فضربوا عنقه» ليس فيه إشكال، ولا يَرِدُ على ما قلناه؛ لأنهم ربما قتلوا الذي لم يقرب شيئا، لأنه أهان صنمهم بقوله: «ما كنت لأقرب لأحد شيئا دون الله - عز وجل -» لهذا استشكل هذا الحديث طائفة من أهل العلم كما سبق وهو بحمد الله ليس بمشكل؛ لأنه إما أن يحمل على أنه فيمن كان قبلنا فلا وجه إذًا لدخول الإكراه، أو يحمل على أنهم لم يكرهوه حين أراد المجاوزة ولكن قتلوه لأجل قوله: «لم أكن لأقرب لأحد شيئا دون الله - عز وجل -» .

(1/148)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
إذن فهذا الباب وهو قوله: " باب ما جاء في الذبح لغير الله " ظاهر في الدلالة على أن التقرب لغير الله - جل وعلا - بالذبح شرك به - سبحانه - في العبادة؛ فمن ذبح لغير الله؛ تقربا وتعظيما؛ فهو مشرك الشرك الأكبر المخرج من الملة.

قال الإمام - رحمه الله -: " باب لا يذبح لله بمكان يذبح فيه لغير الله ". قوله: " لا يذبح لله " هذا على جهة النفي المشتمل على النهي؛ لأن من أساليب اللغة العربية أنه يُعْدَل عن التصريح بالنهي إلى التصريح بالنفي؛ ليدل دلالة أبلغ على أن النفي والنهي معا مقصودان، فكأنه لا يصلح أن يقع أصلا؛ ولهذا أتى بصيغة النفي فقال: " باب لا يذبح لله ".
وقال بعض أهل العلم: يحتمل أن تكون (لا) للنهي، فيكون الفعل المضارع بعدها مجزوما، أي: " باب: لا يذبح لله بمكان يذبح فيه لغير الله
". وقوله: " لله " يعني: أن تكون النسيكة، أو أن تكون الذبيحة مرادا بها وجه الله - جل جلاله -.
" بمكان يذبح فيه لغير الله ": و (الباء) هنا لها معنى زائد على كلمة (في) ، وهذا المعنى الزائد أنها أفهمت معنى الظرفية ومعنى المجاورة جميعا؛ لأن (الباء) تكون للمجاورة أيضا كما تقول: مررت بزيد، يعني، بمكان قريب من مكان زيد، أو بمكان مجاور لمكان زيد، والظرفية بـ (في) نفيد أنه في المكان

(1/149)


باب لا يذبح لله بمكان يذبح فيه لغير الله - التمهيد

التمهيد لشرح كتاب التوحيد

[باب لا يذبح لله بمكان يذبح فيه لغير الله]
" باب لا يذبح لله بمكان يذبح فيه لغير الله " وقوله تعالى: {لَا تَقُمْ فِيهِ أَبَدًا لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ} [التوبة: 108] وعن ثابت بن الضحاك رضي الله عنه قال: «نذر رجل أن يذبح إبلا ببوانة فسأل النبي صلى الله عليه وسلم فقال: " هل كان فيه وثن من أوثان الجاهلية يعبد؟ " قالوا: لا، قال " فهل كان فيها عيد من أعيادهم؟ " قالوا: لا، قال: " أوف بنذرك فإنه لا وفاء بنذر في معصية الله ولا فيما لا يملك ابن آدم» رواه أبو داود (1) وإسناده على شرطهما.
فيه مسائل: الأولى: تفسير قوله {لَا تَقُمْ فِيهِ أَبَدًا} [التوبة: 108]
الثانية: أن المعصية قد تؤثر في الأرض، وكذلك الطاعة.
الثالثة: رد المسألة المشكلة إلى المسألة البينة؛ ليزول الإشكال.
الرابعة: استفصال المفتي إذا احتاج إلى ذلك.
الخامسة: أن تخصيص البقعة بالنذر لا بأس به؛ إذا خلا من الموانع.
السادسة: المنع منه؛ إذا كان فيه وثن من أوثان الجاهلية، ولو بعد زواله.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه أبو داود (3313) قال شيخ الإسلام في الاقتضاء (1 / 436) : إسناده على شرط الصحيحين.

(1/150)

السابعة: المنع منه إذا كان فيه عيد من أعيادهم، ولو بعد زواله.
الثامنة: أنه لا يجوز الوفاء بما نذر في تلك البقعة؛ لأنه نذر معصية.
التاسعة: الحذر من مشابهة المشركين في أعيادهم ولو لم يقصده.
العاشرة: لا نذر في معصية.
الحادية عشرة: لا نذر لابن آدم فيما لا يملك.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/151)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
نفسه، فاستعمال حرف (الباء) يفيد أنه مجاور لذلك المكان. وهذان المعنيان معا: مقصودان، وهو أنه: لا يذبح لله بمجاورة المكان الذي يذبح فيه لغير الله، ولا في نفس المكان الذي يذبح فيه لغير الله؛ لأنهما بهذا يشتركان مع الذين يذبحون لغير الله - جل وعلا -.
وصورة المسألة: أن يوجد مكان يُذبح فيه لغير الله، كمكان عند قبر، أو عند مشهد، أو عند مكان معظم، واعتاد المشركون التقرب بالذبائح لأصنامهم وأوثانهم في هذا المكان، فإذا كانوا يتقربون في هذا المكان للقبر أو نحوه ويذبحون لصاحبه يعني: من أجله فإنه لا يحل أن يذبح المسلم الموحد في هذا المكان ولو ذبحه خالصا لله - عز وجل -؛ لأنه يكون قد شابه أولئك المشركين في تعظيم الأمكنة التي يتعبدون فيها بأنواع العبادات التي يصرفونها لغير الله - جل وعلا -، فالذبح لله وحده - وإن كان خالصا له - إن كان في المكان الذي يتقرب فيه لغير الله فإنه لا يحل ولا يجوز، ووسيلة من وسائل الشرك.
قال الشيخ - رحمه الله - ورفع درجاته في الجنة: وقول الله تعالى: {لَا تَقُمْ فِيهِ أَبَدًا} [التوبة: 108] هذا النهي هو عن القيام في مسجد الضرار الذي بناه المنافقون، وقد أقاموه إرصادا، ومحادة لله ورسوله، وتفريقا بين المؤمنين، فهو مكان أقيم على الخيانة وعلى مضادة الإسلام وأهله؛ فلهذا لما كانت هذه هي غاية مَن أقامه فإن مشاركتهم فيه بالصلاة لا تجوز؛ لأنه إقرار لهم أو تكثير لسوادهم، وإغراء للناس للصلاة فيه، فنهى الله - جل وعلا - نبيه صلى الله عليه وسلم والمؤمنين عن أن يصلوا فيه.

(1/152)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ومناسبة الآية للباب ظاهرة: وهي أن الله - جل وعلا - نهى النبي صلى الله عليه وسلم عن الصلاة في مسجد الضرار، ومعلوم أن صلاته عليه الصلاة والسلام، وصلاة المؤمنين معه هي خالصة لله - جل وعلا - دون من سواه، ومع هذا فقد نهوا عن الصلاة فيه، مع أنهم مخلصون؛ ليس عندهم نية الإضرار ولا التفريق ولا الإرصاد، لكن نهاهم عن الصلاة فيه؛ لأجل هذه المشاركة والمشابهة التي قد تغري بإتيان ذلك المكان.
الصورة متحققة وموجودة فيمن ذبح لله بمكان يذبح فيه لغير الله، فإنه وإن كان مخلصا، لكنه قد يدعو إلى تعظيم ذلك المكان بفعله، وإن لم يقصد التعظيم. لكن هنا إيراد: وهو أنه جاء الإذن عن الصحابة بالصلاة في الكنيسة، وقد صلى عمر رضي الله عنه في كنيسة بيت المقدس (1) ومن الصحابة رضوان الله عليهم من صلى في كنائس بعض البلاد فصلاتهم في الكنائس لله - جل وعلا - أليست مشابهة للصلاة في مسجد الضرار أو للذبح في مكان يذبح فيه لغير الله؟
الجواب: أن هذا الإيراد ليس بوجيه؛ ذلك لأن نهي النبي صلى الله عليه وسلم عن الصلاة في مسجد الضرار، وعن الذبح لله بمكان يذبح فيه لغير الله إنما هو: لأن صورة العبادة واحدة؛ فصورة الذبح من الموحد، ومن المشرك واحدة، وهي إمرار السكين وهي: آلة الذبح على الموضع من البهيمة المراد ذبحها، وإهراق دمها في ذلك المكان، والصورة الحاصلة من الموحد ومن المشرك واحدة، ولهذا فإنه
_________
(1) انظر صحيح البخاري باب الصلاة في البيعة وفيه أثر عمر وابن عباس وانظر الإنصاف ج1 / 496 والفتاوى 22 / 162 وأحكام أهل الذمة 6 / 123.

(1/153)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
لا تمييز بين الصورتين - من حيث الظاهر - وإن اختلفت مقاصدهما فكذلك صلاة النبي صلى الله عليه وسلم والصحابة في مسجد الضرار فيها مشابهة من حيث الصورة لصلاة المنافقين، فرجع الاختلاف إلى اختلاف ما في القلب؛ والنيات، ومقاصد القلوب مما تخفى على الناس، ولهذا تقع المفسدة من حيث اشتباه الصورة الظاهرة، ولا يحصل بذلك الفعل ولو مع خلوص النية مصلحة.
وأما الصلاة في الكنيسة، فإن صورة الفعل مختلفة؛ لأن صلاة النصارى ليست على هيئة وصورة المسلمين، فيعلم من رأى المسلم يصلي أنه لا يصلي صلاة النصارى فليس في فعله إغراء بصلاة النصارى، ومشاركتهم فيها، فهذا هو الفرق بين المسألتين، وهو واضح بأدنى تأمل.
قال: وعن ثابت بن الضحاك رضي الله عنه قال: «نذر رجل أن يذبح إبلا ببوانة، فسأل النبي صلى الله عليه وسلم فقال: " هل كان فيها وثن من أوثان الجاهلية يعبد "؟ قالوا: لا، قال: فهل كان فيها عيد من أعيادهم؟ ، قالوا: لا، فقال رسول الله صلى الله عليه وسلم: " أوفِ بنذرك، فإنه لا وفاء لنذر في معصية الله، ولا فيما لا يملك ابن آدم» . رواه أبو داود.
وإسناده على شرطهما: هذا الحديث فيه: أن رجلا نذر أن ينحر إبلا ببوانة، و (بوانة) : اسم موضع، فلما نذر أن ينحر في هذا الموضع: استفصله النبي صلى الله عليه وسلم، لأن المقام يقتضي الاستفصال، إذ يتبادر إلى الذهن سؤال عن تخصيص هذا الرجل بوانة بأن ينحر فيها الإبل، فقد تكون لأن فيها عيدا من أعيادهم، أو لأن فيها وثنا من أوثان الجاهلية كان يعبد في ذلك الموضع فهذا هو المتبادر من التخصيص؛ لأنه في الغالب يكون لغرض العبادة؛ ولهذا استفصله النبي عليه

(1/154)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الصلاة والسلام فقال: «هل كان فيها وثن من أوثان الجاهلية يعبد؟ قالوا: لا» : فهذا السؤال يدل على أنه لو وجد هذا الوصف وهو أنه كان ثَمَّ وثن من أوثان الجاهلية يعبد لم يجز النحر في ذلك الموضع، وهو المراد من إيراد هذا الحديث في الباب، وهو وجه الاستدلال.
قوله: «فهل كان فيها عيد من أعيادهم؟» : العيد هو: المكان أو الزمان الذي يعود، أو يُعاد إليه، فالعيد قد يكون مكانيا؛ لأنه اسم للمكان الذي يعتاد المجيء إليه في وقت معتاد؛ ومثال ما يراد له المكاني قوله عليه الصلاة والسلام: «لا تجعلوا قبري عيدا» (1) يعني: لا تجعلوا هذا المكان مكانا تعتادون المجيء إليه.
وكذلك الأزمنة تكون أعيادا؛ لأنها تعود في وقت معين.
فقوله: «هل كان فيها عيد من أعيادهم؟» يعني: عيدا مكانيا؛ لأنه قال: «هل كان فيها عيد من أعيادهم؟» ويحتمل أيضا أن يكون عيدا زمانيا.
ومن المعلوم: أن أعياد المشركين الزمانية والمكانية مرتبطة بأديانهم الشركية، فيكون المعنى إذًا: أنهم يتعبدون في تلك الأعياد بعباداتهم الشركية، ومن أعظم ما يفعلونه في هذه الأعياد، التقرب إلى معبوداتهم بالذبح، وإراقة الدماء.
فدل ذلك على أن مشاركة المشركين في المكان الذي يتقربون فيه لغير الله بصورة مشابهة لفعلهم ولو ظاهرا: لا يجوز؛ لأنه مشاركة لهم في الفعل
_________
(1) أخرجه أبو داود (2024) .

(1/155)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الظاهر ولو كان الفاعل مخلصا لا يذبح إلا لله، أو لا يصلي إلا لله - جل وعلا -.
قال العلماء: قوله صلى الله عليه وسلم: «أوفِ بنذرك، فإنه لا وفاء لنذر في معصية الله» فيه: ترتيب ما بعد (الفاء) على ما قبلها بالفاء وهذا يدل على أن سبب الإذن بالوفاء بالنذر: أن ما قبله ليس بمعصية، ويدل الاستفصال، على أن الذبح لله في مكان فيه وثن يعبد، أو فيه عيد من أعياد المشركين: معصية لله - عز وجل -، وبهذا يستقيم ما أراده الشيخ - رحمه الله - من الاستدلال والاستشهاد بهذا الحديث تحت ذلك الباب.

قوله: " باب من الشرك النذر لغير الله تعالى " (مِن) هاهنا تبعيضية. قوله: " من الشرك النذر ": مبتدأ مؤخر، والخبر قبله، وأصل الجملة: النذر لغير الله كائن من الشرك. والشرك هنا: المقصود: به الشرك الأكبر.

(1/156)


باب من الشرك النذر لغير الله تعالى - التمهيد

التمهيد لشرح كتاب التوحيد

[باب من الشرك النذر لغير الله تعالى]
" باب من الشرك النذر لغير الله تعالى " وقول الله تعالى: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا} [الإنسان: 7] [الإنسان: 7] وقوله: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} [البقرة: 270] [البقرة: 270] .
وفي الصحيح عن عائشة رضي الله عنها قال: قال رسول الله صلى الله عليه وسلم: «من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه» (1) .
فيه مسائل:
الأولى: وجوب الوفاء بالنذر.
الثانية: إذا ثبت كونه عبادة لله، فصرفه إلى غيره شرك.
الثالثة: أن نذر المعصية لا يجوز الوفاء به.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (6696) و (6700) .

(1/157)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ولا شك أن النذر لغير الله شرك أكبر بالله - جل وعلا -، ووجه كونه شركا بالله - جل وعلا -: أن النذر هو: إلزام المكلف نفسه بعبادة لله - جل وعلا - إما مطلقا، وإما بقيد، فهذه حقيقة النذر.
ومما يدل أيضا على أن النذر عبادة: أن الله - جل وعلا - مدح الذين يوفون بالنذر فقال: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا} [الإنسان: 7] [الإنسان: 7] ومدحه لهم يدل على أن الوفاء بالنذر أمر محبوب لله - عز وجل -، ولا يكون محبوبا إلا وهو مشروع، وذلك يقتضي أنه عبادة من العبادات، بل إن الوفاء بالنذر واجب؛ لأنه إلزام بطاعة، وقد قال: صلى الله عليه وسلم: «من نذر أن يطيع الله فليطعه» .
ومما يدل أيضا على كون النذر عبادة قوله: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ} [البقرة: 270] [البقرة: 270] ووجه الدلالة: محبة الله - جل وعلا - لذلك الذي حصل منهم تعظيما له - سبحانه وتعالى - بالنذر.
وإذا كان كذلك: فإنه عبادة من العبادات، فمن صرفه لغير الله - جل وعلا - كان مشركا بالله - جل وعلا -.
وها هنا سؤال معروف قد يَرِدُ في هذا المقام، وهو أن النذر مكروه قد كرهه النبي صلى الله عليه وسلم، وسئل عنه فقال: «إنه لا يأتي بخير» (1) فكيف يكون عبادة وقد كرهه عليه الصلاة والسلام؟؟!
_________
(1) أخرجه البخاري (6693) ومسلم (1639) (4) .

(1/158)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والجواب: أن النذر قسمان: نذر مطلق، ونذر مقيد، والنذر المطلق هو: أن يلزم العبد نفسه بعبادة لله - جل وعلا -، هكذا بلا قيد، كأن يقول مثلا: لله علي نذر أن أصلي ركعتين، وليس هذا النذر في مقابلة شيء يحدث له في المستقبل، أو شيء حدث له، فيلزم نفسه بعبادة: كصلاة، أو صيام، أو نحو ذلك، فهذا هو النذر المطلق وهو: إلزام العبد نفسه بطاعة لله - جل وعلا - أو بعبادة وليس هذا النذر هو الذي كرهه عليه الصلاة والسلام، بل النذر المكروه هو القسم الثاني: وهو النذر المقيد، وهو الذي قال فيه الرسول صلى الله عليه وسلم: «إنما يُستخرج به من البخيل» (1) . وحقيقته: أن يلزم العبد نفسه بطاعة لله - جل وعلا - مقابل شيء يحدثه الله - جل وعلا - له، ويقدره، ويقضيه له، كأن يقول مثلا: إن شفى الله مريضي فلله علي نذر: أن أتصدق بكذا وكذا، أو إن نجحت فسأصلي ليلة، أو إن عُيِّنت في هذه الوظيفة فسأصوم أسبوعا، ونحو ذلك، فهذا كأنه يشترط بهذا النذر على الله - جل وعلا - فيقول: يا رب إن أعطيتني كذا وكذا: صمتُ لك، وإن أنجحتني صليتُ، أو تصدقتُ، وإن شفيتَ مريضي فعلتُ كذا وكذا، يعني: مقابلةً للفعل بالفعل. وهذا هو الذي وصفه النبي عليه الصلاة والسلام بقوله: «إنما يُستخرج به من البخيل» لأن البخيل هو الذي لا يعمل العبادة حتى يقاضى عليها، فصار بما أعطاه الله من النعمة أو بما دفع عنه من النقمة كأنه في حِس ذلك الناذر قد أعطي الأجر، وأعطى ثمن تلك العبادة.
_________
(1) أخرجه مسلم (1639) (2) .

(1/159)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وهذا المعنى الخاطئ يستحضره كثير من العوام الذين يستعملون النذور، فإنهم يظنون أن حاجتهم لا تحصل إلا بالنذر، وقد قال شيخ الإسلام - رحمه الله - وغيره من أهل العلم: إن من ظن أنه لا تحصل حاجاته إلا بالنذر، فإن اعتقاده هذا مُحرَّم؛ لأنه ظن أن الله لا يعطي إلا بمقابل، وهذا سوء ظن بالله - جل وعلا - وسوء اعتقاد فيه - سبحانه وتعالى -، بل هو المتفضل المنعم على خلقه.
فإذا تبين لك ذلك فاعلم أن النذر المطلق لا يدخل في الكراهة، لكن إذا أطلقنا القول بأن: النذر عبادة، فهل يدخل في هذا الإطلاق النذر المقيد؟ والجواب: أن النذر المقيد له جهتان: الأولى: وفاؤه بالنذر الذي ألزم نفسه به فإنه يكون بذلك قد تعبد الله عبادة من هذه الجهة فيما يظهر.
الجهة الثانية: جهة الكراهة المتعلقة بهذا النذر المقيد، وهي إنما جاءت لصفة الاعتقاد لا لصفة أصل العبادة، فإنه في النذر المقيد إذا قال: إن كان كذا وكذا فلله علي نذر كذا وكذا، كانت الكراهة راجعة إلى ذلك التقييد، لا إلى أصل النذر، دل على ذلك: التعليل؛ حيث قال: " فإنما يُستخرج به من البخيل ".
فلا إشكال إذًا. فالنذر عبادة من العبادات العظيمة.
وهنا قاعدة في أنواع الاستدلال على أن الاستدلال نوعان:
النوع الأول: استدلال عام، يعني: أن كل دليل من الكتاب أو السنة فيه إفراد الله بالعبادة: يكون دليلا على أن كل عبادة لا تصلح إلا لله، فيكون الاستدلال بهذا النوع من الأدلة، على تحريم النذر لغير الله، وأنه شرك

(1/160)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
كالآتي: دل الدليل على وجوب صرف العبادة لله وحده، وعلى أنه لا يجوز صرف العبادة لغير الله - جل وعلا - وأن من صرفها لغير الله - جل وعلا - فقد أشرك، والنذر عبادة من العبادات، فمن نذر لغير الله: فقد أشرك.
والنوع الثاني من الاستدلال: هو أن تستدل على المسائل بأدلة خاصة وردت فيها، كأن تستدل على تحريم الذبح لغير الله بأدلة خاصة وردت في ذلك، وكأن تستدل على وجوب الاستغاثة بالله وحده دون ما سواه بأدلة خاصة وردت بذلك، وكذا في الاستعاذة ونحو ذلك.
فالدليل على وجوب إفراد الله بجميع أنواع العبادة تفصيلا وإجمالا، وعلى أن صرفها لغير الله شرك أكبر، يستقيم بهذين النوعين من الاستدلال: استدلال عام بكل آية أو حديث فيهما الأمر بإفراد الله بالعبادة، والنهي عن الشرك فتدخل هذه الصورة فيها؛ لأنها عبادة، بجامع تعريف العبادة.
والثاني: أن تستدل على المسألة بخصوص ما ورد فيها من الأدلة؛ ولهذا قال الشيخ - رحمه الله - هنا: " باب من الشرك النذر لغير الله " واستدل على ذلك بخصوص أدلة وردت في النذر. وأما الآيات التي قدمها في أول الكتاب، كقوله - جل وعلا: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} [الإسراء: 23] [الإسراء: 23] وكقوله: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] [الذاريات: 56] وكقوله: {وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا} [النساء: 36] [الأنعام: 151] وكقوله: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا} [الأنعام: 151] فهذه أدلة تصلح لأن يستدل بها على أن صرف النذر لغير الله شرك؛ فتقول: النذر لغير

(1/161)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الله عبادة، والله - جل وعلا - نهى أن تصرف العبادة لغيره، وأن من صرف العبادة لغير الله فهو مشرك، فتقول: النذر عبادة؛ لأنه داخل في حد العبادة؛ لأن الله - جل وعلا - يرضاه، ومدح الموفين به.
فالدليل الخاص إذًا هو: أن تستدل بخصوص ما جاء في الكتاب والسنة من الأدلة على النذر؛ ولهذا أورد الشيخ هنا الدليل التفصيلي، وفي أول الكتاب أتى بالأدلة العامة على كل مسائل العبادة، وهذا من الفقه الدقيق في التصنيف. ومن الفقه في الأدلة الشرعية: أن المستدل على مسائل التوحيد ينبغي له أن يراعي التنويع؛ لأن تنويع الاستدلال، وإيراد الأدلة من عدة وجوه من شأنه أن يضعف حجة الخصوم الذين يدعون الناس لعبادة غير الله وللشرك به - جل وعلا -، فإذا أوردت على الخصم مرة دليلا خاصا، وتارة دليلا عاما، ونوعت في ذلك، فإن هذا مما يضيق به المخاصم، ويقطع حجته، أما إذ لم تورد إلا دليلا واحدا فربما أوله لك، أو ناقشك فيه، فيحصل عند المستدل ضعف عند المواجهة، أما إذا انتبه لمقاصد أهل العلم، وحفظ الأدلة: فإنه يقوى على مجادلة الخصوم، والله - جل وعلا - وعد عباده بالنصر وكما في قوله: {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ} [غافر: 51] [الزمر: 51] وقد قال الشيخ - رحمه الله - في " كشف الشبهات ": والعامي من الموحدين يغلب الألف من علماء المشركين، وهذا صحيح؛ فإن عند العوام الذين علموا مسائل التوحيد، وأخذوها عن أهلها، عندهم من الحجج، ووضوح البينات في ذلك ما ليس عند بعض المتعلمين.

(1/162)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وقول الله تعالى: {يُوفُونَ بِالنَّذْرِ} [الإنسان: 7] [الإنسان: 7] وجه الاستدلال به على كون النذر عبادة ظاهر: وهو أن الله - جل وعلا - مدح الموفين بالنذر، ومدحه للموفين بالنذر يقتضي أن الوفاء بالنذر محبوب له - جل وعلا -، وأنه مشروع، وما كان كذلك فهو من أنواع العبادات، فيكون صرفه لغير الله - جل وعلا - شركا أكبر.
وكذلك قوله {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ} [البقرة: 270] [البقرة: 270] فإن الله عظم النذر بقوله: {فَإِنَّ اللَّهَ يَعْلَمُهُ} [البقرة: 270] وعظم أهله، وهذا يدل على أن الوفاء به عبادة محبوبة لله - جل وعلا -.
قوله: وفي الصحيح عن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: «من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه» : وجه الدلالة من هذا الحديث: أن النبي صلى الله عليه وسلم أوجب الوفاء بالنذر فقال: «من نذر أن يطيع الله فليطعه» وهذا فيه إيجاب الوفاء بالنذر المطلق الذي يكون طاعة، كأن يقول: لله على أن أصلي كذا وكذا، فهذا يجب عليه أن يوفي بنذره، وكذا إن كان النذر مقيدا، كأن يقول: إن شفى الله مريضي فلله علي أن أتصدق بمائة ريال، فهذا يجب عليه أن يوفي بنذره لله - جل وعلا -، وإيجاب ذلك يدل على أنه عبادة محبوبة؛ لأن الواجب من أنواع العبادات، وأن ما كان وسيلة إليه فإنه أيضا عبادة؛ لأن الوسيلة للوفاء بالنذر هي النذر، فلولا النذر لم يأت الوفاء، فأُوجب الوفاء؛ لأجل أن المكلف هو الذي ألزم نفسه بهذه العبادة.

(1/163)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وأما المنع من الوفاء بنذر المعصية، الذي دل عليه قوله:. «ومن نذر أن يعصي الله فلا يعصه» ؛ فلأن إيجاب المكلف على نفسه معصية الله - جل وعلا - فيه معارضة لنهي الله - جل وعلا - عن العصيان، وإذا نذر العبد العصيان، فإن النذر - كما هو معلوم في الفقه - قد انعقد، ويجب عليه ألا يفي بفعل تلك المعصية، لكن يجب عليه أن يكفر عن ذلك كفارة يمين، ومحل ذلك باب النذر في كتب الفقه.
فالمقصود من هذا: أن استدلال الشيخ - رحمه الله - بالشق الأول، وهو قوله: «من نذر أن يطيع الله فليطعه» ظاهر في الدلالة على أن النذر عبادة، وكذلك في قوله: «ومن نذر أن يعصي الله فلا يعصه» حيث أوجب عليه كفارة يمين، فهذا يدل على أن أصله منعقد، انعقد لكونه عبادة، وإذا كان عبادة فصرفها لغير الله شرك أكبر به - جل وعلا -.
فالنذر لله - جل وعلا - عبادة عظيمة - كما ذكرنا - والنذر لغير الله - جل وعلا - أيضا عبادة، فإذا توجه الناذر لغير الله بالنذر فقد عبده، وإذا توجه الناذر لله - جل وعلا - بالنذر فقد عبد الله - جل وعلا -.
فالنذر - على أية حال كان - لله، أو لغير الله، هو عبادة، ثم إن كان لله فهو عبادة لله - جل وعلا - وإن كان لغير الله فهو عبادة لذلك الغير، والله أعلم.

هذا الباب عنونه الإمام - رحمه الله - بقوله " باب من الشرك الاستعاذة بغير الله تعالى " وهذا الباب مع الذي قبله والأبواب التي سلفت أيضا: كلها في بيان المقصد من هذا الكتاب، وبيان الغرض من تأليفه، وأن التوحيد إنما يُعرف بضده، فمن طلب التوحيد فليطلب ضده لأنه - أعني التوحيد - يجمع بين الإثبات والنفي، فيجمع بين الإيمان بالله، وبين الكفر بالطاغوت، فمن جمع بين هذين الأمرين فإنه يكون قد عرف التوحيد؛ ولهذا فصل الشيخ - رحمه الله - أفراد توحيد العبادة، وفصل أفراد الشرك؛ فبين أصناف الشرك الأصغر: القولي والعملي، وبين أصناف الشرك الأكبر: العملي والاعتقادي، فذكر الذبح لغير الله، وذكر النذر لغير الله، والذبح والنذر: عبادتان عظيمتان.
فعبادة الذبح فعلية عملية، وعبادة النذر عبادة قولية إنشاءً، وعملية وفاءً، فالشرك الأكبر الذي يكون من جهة العمل، أنواع، وقد ذكر منها - على سبيل التمثيل - الذبح لغير الله، كما أنه ذكر النذر لغير الله، مثالا على أنواع الشرك الأكبر الحاصل من جهة القول، وكل من الذبح والنذر يصاحبهما اعتقاد تعظيم المخلوق، كتعظيم الله - عز وجل - وهذا شرك، قال تعالى: {يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِلَّهِ} [البقرة: 165] [البقرة: 165] وقال: {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلَالٍ مُبِينٍ - إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} [الشعراء: 97 - 98] [الشعراء: 97 - 98] ثم عطف على ذلك: " باب من الشرك الاستعاذة بغير

(1/164)


باب من الشرك الاستعاذة بغير الله تعالى - التمهيد

التمهيد لشرح كتاب التوحيد

[باب من الشرك الاستعاذة بغير الله تعالى]
" باب من الشرك الاستعاذة بغير الله تعالى " وقول الله تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْإِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا} [الجن: 6] [الجن: 6] .
وعن خولة بنت حكيم رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: «من نزل منزلا فقال: أعوذ بكلمات الله التامات من شر ما خلق، لم يضره شيء حتى يرحل من منزله ذلك» رواه مسلم (1) .
فيه مسائل: الأولى: تفسير آية الجن.
الثانية: كونه من الشرك.
الثالثة الاستدلال على ذلك بالحديث؛ لأن العلماء يستدلون به على أن كلمات الله غير مخلوقة؛ قالوا: لأن الاستعاذة بالمخلوق شرك.
الرابعة: فضيلة هذا الدعاء مع اختصاره.
الخامسة: أن كون الشيء يحصل به منفعة دنيوية؛ من كف شر؛ أو جلب نفع؛ لا يدل على أنه ليس من الشرك.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه مسلم (2708) .

(1/165)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الله " لأن الاستعانة بغير الله تكون بالقول الذي معه اعتقاد؛ ولذلك ناسبت أن تكون بعد " باب من الشرك النذر لغير الله ".
وقوله - رحمه الله -: " من الشرك ": (من) هاهنا تبعيضية كما ذكرنا فيما سبق من الأبواب، والشرك المقصود هنا هو: الشرك الأكبر، أي من الشرك الأكبر الاستعاذة بغير الله؛ لأن (الألف واللام) أو (اللام وحدها) الداخلة على قوله: " الشرك " هي: للعهد؛ فتكون عائدة إلى الشرك المعهود، وهو الأكبر، يعني: باب من الشرك الأكبر الاستعاذة بغير الله.
والاستعاذة: طلب العياذ، يقال استعاذ: إذا طلب العياذ، والعياذ: ما يؤمِّن من الشر، كالفرار من شيء مخوف إلى ما يؤمِّن منه، أو إلى من يؤمِّن منه، ويقابلها اللياذ، وهو: الفرار إلى طلب الخير، والتوجه إليه، والاعتصام به، والإقبال عليه، لطلب الخير.
والاستعاذة: استفعال، ومادة (استفعل) موضوعة في الغالب للطلب، فغالب مجيء (الألف والسين والتاء) للطلب؛ فمعنى: استعاذ، واستعان، واستغاث، واستسقى: طلب تلك الأمور، وتأتي أحيانا للدلالة على كثرة الوصف في الفعل، كما في قوله - جل وعلا -: {وَاسْتَغْنَى اللَّهُ} [التغابن: 6] [التغابن: 6] ؛ فـ (استغنى) ليس معناها طلب الغنى، وإنما جاء بالسين والتاء هنا: للدلالة على عظم الاتصاف بالوصف الذي اشتمل عليه الفعل، وهو: الغني. فـ (استعاذ) و (استغاث) و (استعان) ، وأشباه ذلك فيها طلب، والطلب من أنواع التوجه والدعاء، لأن الطلب يدل على أن هناك من يُطلب منه والمطلوب منه لما كان أرفع درجة من الطالب: كان الفعل المتوجه إليه يسمى دعاء؛

(1/167)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ولهذا فإن حقيقة الاستعاذة لغة، ودلالتها شرعا هي: طلب العوذ، أو طلب العياذ؛ وهو الدعاء المشتمل على ذلك، والاستغاثة هي: طلب الغوث وهو دعاء مشتمل على ذلك، وهكذا في كل ما فيه طلب نقول: إنه دعاء، وإذا كان دعاء فإنه يكون عبادة، والعبادة حق لله وحده دون من سواه، كما قام الإجماع على هذا، ودلت النصوص عليه، كقوله سبحانه: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} [الجن: 18] [الجن: 18] وكقوله: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} [الإسراء: 23] [الإسراء: 23] كقوله: أيضا: {وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا} [النساء: 36] [النساء: 36] إذًا: فكل فعل من الأفعال، أو قول من الأقوال فيه طلب: يكون عبادة؛ لأنه دعاء؛ وكل طلب: فهو دعاء. والطلب يختلف نوعه ومسماه باختلاف المطلوب منه: فإذا كان الطلب من مقارن: فيسمى التماسا، وإذا كان ممن هو دونك: فيسمى أمرا، وإذا كان ممن هو أعلى منك: فيسمى دعاء. والمستعيذ والمستغيث، لا شك أنه طالب ممن هو أعلى منه؛ لحاجته إليه؛ فلهذا يصح أن يكون كل دليل فيه ذكر إفراد الله - جل وعلا - بالدعاء أو بالعبادة، دليلا على خصوص هذه المسألة، وهي: أن الاستعاذة من العبادات العظيمة، وإذ كانت كذلك، فإن إفراد الله بها واجب.
وقوله هنا: " من الشرك الاستعاذة بغير الله ": هذا الغير شامل لكل من يتوجه إليهم بالعبادة، ويشركونهم مع الله، ويدخل في ذلك - بالأولية - ما كان المشركون الجاهليون يتوجهون إليهم بالعبادة: من الجن، والملائكة،

(1/168)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والرسل، والأنبياء، والصالحين، والأشجار، والأحجار، وغير ذلك من معبوداتهم.
لكن هل مقصوده بقوله: " باب من الشرك الاستعاذة بغير الله " شمول هذا الحكم على فاعله بالشرك، لكل أنواع الاستعاذة، ولو كان فيما يقدر عليه المخلوق؟ والجواب: أن هذا فيه تفصيل، فمن العلماء من يقول: الاستعاذة توجه القلب، واعتصامه، والتجاؤه، ورغبه، وهذه المعاني جميعا لا تصلح إلا لله - جل وعلا -.
وقال آخرون: قد جاءت أدلة بأنه يستعاذ بالمخلوق فيما يقدر عليه؛ لأن حقيقة الاستعاذة: طلب انكفاف الشر، وطلب العياذ، وهو: أن يستعيذ من شر أحدق به، وإذا كان كذلك: فقد يملك المخلوق شيئا من ذلك، وعلى هذا فتكون الاستعاذة بغير الله شركا أكبر، إذا كان ذلك المخلوق لا يقدر على أن يعيذ، أو طلبت منه الإعاذة فيما لا يقدر عليه إلا الله.
والذي يظهر أن المقام كما سبق فيه تفصيل، وهو: أن الاستعاذة فيها عمل ظاهر، وفيها عمل باطن، فالعمل الظاهر: أن يطلب العوذ، وأن يطلب العياذ، وهو أن يُعصم من هذا الشر، أو أن ينجو من هذا الشر، وفيها أيضا عمل باطن وهو: توجه القلب وسكينته، واضطراره، وحاجته إلى هذا المستعاذ به، واعتصامه بهذا المستعاذ به، وتفويض أمر نجاته إليه.
فإذا كانت الاستعاذة تجمع هذين النوعين فيصح أن يقال: إن الاستعاذة لا تصلح إلا بالله، لأن منها ما هو عمل قلبي كما تقدم وهو بالإجماع لا يصلح التوجه به إلا لله. وإذا قصد بالاستعاذة العمل الظاهر فقط وهو

(1/169)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
طلب العياذ والملجأ، فيجوز أن يتوجه بها إلى المخلوق، وعلى هذا يحمل الدليل الوارد في جوازها.
فحقيقة الاستعاذة إذًا تجمع بين الطلب الظاهر، والمعنى الباطن؛ ولهذا اختلف أهل العلم في جواز طلبها من المخلوق، فالذي ينبغي أن يكون منك دائما على ذكر: أن توجُّه أهل العبادات الشركية لمن يشركون به من الأولياء، أو الجن، أو الصالحين، أو غيرهم، أنهم جمعوا بين القول باللسان، وأعمال القلوب التي لا تصلح إلا لله - جل وعلا -، وبهذا يبطل ما يقوله أولئك الخرافيون من: أن الاستعاذة بهم إنما هي فيما يقدرون عليه، وأن الله أقدرهم على ذلك؛ فيكون إبطال مقالهم راجعا إلى جهتين:
الجهة الأولى: أن يُبطل قولهم بأن يقال: إن هذا المَيْت، أو هذا الجني يقدر على هذا الأمر الذي طلب منه، فإذا لم يقتطع بذلك، أو حصل عنده اشتباه ما، انتقل الجني إلى الجهة الثانية من الإبطال: وهو إثبات أن الاستعاذة فيها توجه بالقلب إلى المستعاذ به واضطرار إليه، واعتصام به، وافتقار إليه؛ وهذا الذي توجه إلى ذلك الميت أو الولي قد قامت هذه المعاني بقلبه، ولا يجوز أن يكون شيء من ذلك إلا لله وحده - عز وجل -.
فنقول إذًا: الاستعاذة بغير الله شرك أكبر؛ لأنها صرف عبادة لغير الله - جل جلاله -. لكن إن كان الاستعاذة في الظاهر فقط مع طمأنينة القلب بالله وتوجهه إلى الله، وحسن ظنه بالله، وأن هذا العبد إنما هو سبب، وأن القلب مطمئن لما عند الله فإن هذه تكون استعاذة بالظاهر، وأما القلب: فإنه لم تقم به حقيقة الاستعاذة. وإذا كان كذلك: كان هذا جائزا.

(1/170)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قال - رحمه الله -: (وقول الله تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْإِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا} [الجن: 6] [الجن: 6] .
قوله: (وَأَنَّهُ) هذه معطوفة على أول السورة، وهو ما أوحى الله - جل وعلا - إلى نبيه بقوله: {قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنَ الْجِنِّ} [الجن: 1] [الجن: 1] ثم قال بعد آيات: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْإِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا} [الجن: 6] [الجن: 6] ومعنى {رَهَقًا} [الجن: 6] أي: خوفا، واضطرابا في القلب؛ أوجب لهم الإرهاق، والرهق: في الأبدان وفي الأرواح، فلما كان كذلك تعاظمت الجن، وزاد شرها، وقد كان المشركون يعتقدون أن لكل مكان مخوف جنيا أو سيدا من الجن يخدم ذلك المكان، هو له ويسيطر عليه، فكانوا إذا نزلوا واديا، أو مكانا قالوا: نعوذ بسيد هذا الوادي من سفهاء قومه، يعنون الجن، فعاذوا بالجني لأجل أن يكف عنهم الشر مدة مقامهم؛ لهذا قال جل وعلا: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْإِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا} [الجن: 6] يعني: زاد الجن الإنس خوفا، واضطرابا، وتعبا في الأنفس، وفي الأرواح، وإذا كان كذلك: كان هذا عقوبة لهم. والعقوبة إنما تكون على ذنب، فدلت الآية على ذم أولئك، وإنما ذموا؛ لأنهم صرفوا تلك العبادة لغير الله - جل وعلا - والله سبحانه أمر أن يستعاذ به دون ما سواه فقال سبحانه {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} [الفلق: 1] [الفلق: 1] وقال:

(1/171)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
{قُلْ أَعُوذُ بِرَبِّ النَّاسِ} [الناس: 1] [الناس: 1] وقال {وَقُلْ رَبِّ أَعُوذُ بِكَ مِنْ هَمَزَاتِ الشَّيَاطِينِ - وَأَعُوذُ بِكَ رَبِّ أَنْ يَحْضُرُونِ} [المؤمنون: 97 - 98] [المؤمنون: 97] والآيات في ذلك كثيرة، كقوله: {وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ} [الأعراف: 200] [الأعراف: 200] ، فَعُلِمَ من التنصيص على المستعاذ به وهو الله - جل وعلا - أن الاستعاذة حصلت بالله، وبغيره وأن الله أمر نبيه أن تكون استعاذته به وحده دون ما سواه. وقد ذكرت لكم أصل الدليل في ذلك، وأن الاستعاذة عبادة، وإذا كانت عبادة فتدخل فيما دلت عليه الآيات من إفراد العبادة بالله وحده.
وقال قتادة وبعض السلف: إن معنى قوله: {رَهَقًا} [الجن: 6] إثما، (1) أي: فزادوهم إثما، وهذا أيضا ظاهر من جهة الاستدلال، لأن الاستعاذة إذا كانت موجبة للإثم، فهي إذًا عبادة شركية إذا صرفت لغير الله، وعبادة مطلوبة إذا صرفت لله - جل جلاله - وهذا يستقيم مع الترجمة من أن الاستعاذة بغير الله شرك.
قوله: (وعن خولة بنت حكيم قالت: سمعت رسول الله صلى الله عليه وسلم يقول: «من نزل منزلا فقال: أعوذ بكلمات الله التامات من شر ما خلق، لم يضره شيء حتى يرحل من منزله ذلك» رواه مسلم.
_________
(1) تفسير ابن كثير (8 / 226) .

(1/172)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وجه الدلالة من هذا الحديث: أن النبي صلى الله عليه وسلم يبين فضل الاستعاذة بكلمات الله فقال: «من نزل منزلا فقال: أعوذ بكلمات الله التامات من شر ما خلق» وجعل المستعاذ منه: المخلوقات الشريرة والمستعاذ به هو: كلمات الله وقد استدل أهل العلم لما ناظروا المعتزلة، وردوا عليهم بهذا الحديث، على أن كلمات الله ليست بمخلوقة، قالوا: لأن المخلوق لا يستعاذ به، والاستعاذة به شرك، كما قاله الإمام أحمد وغيره من أئمة السنة. فوجه الدلالة من الحديث: إجماع أهل السنة على الاستدلال به على أن الاستعاذة بالمخلوق شرك، وأنه ما أمر بالاستعاذة بكلمات الله إلا لأن كلمات الله - جل وعلا - ليست بمخلوقة.
قال: «من نزل منزلا فقال: أعوذ بكلمات الله التامات من شر ما خلق» : المقصود بـ " كلمات الله التامات " هنا الكلمات الكونية التي لا يجاوزهن بر ولا فاجر، وهي المقصودة بقوله جل وعلا: {قُلْ لَوْ كَانَ الْبَحْرُ مِدَادًا لِكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنْفَدَ كَلِمَاتُ رَبِّي} [الكهف: 109] [الكهف: 109] وبقوله: {وَلَوْ أَنَّمَا فِي الْأَرْضِ مِنْ شَجَرَةٍ أَقْلَامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ} [لقمان: 27] [لقمان: 27] وقوله {وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقًا وَعَدْلًا} [الأنعام: 115] [الأنعام: 115] وفي القراءة الأخرى: {وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقًا وَعَدْلًا} [الأنعام: 115] [الأنعام: 115] فهذه الآية في الكلمات الشرعية، وكذلك في الكلمات الكونية.
إذًا: فقوله: «أعوذ بكلمات الله التامات» يعني: الكلمات الكونية.

(1/173)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله: " مِنْ شَرِّ مَا خَلَقَ ": يعني: من شر الذي خلقه الله - جل وعلا -، وهذا العموم المقصود منه: من شر المخلوقات التي فيها شر، إذ ليست كل المخلوقات فيها شر، بل ثَمَّ مخلوقات طيبة ليس فيها شر: كالجنة، والملائكة، والرسل، والأنبياء، والأولياء، وهناك مخلوقات خلقت وفيها شر، فاستُعيذ بكلمات الله - جل وعلا - من شر الأنفس الشريرة، والمخلوقات التي فيها شر.

قوله: " باب من الشرك أن يستغيث بغير الله أو يدعو غيره " الشرك: المراد به كما ذكرنا فيما سبق: الشرك الأكبر.
قوله: " أن يستغيث ": يعني الاستغاثة؛ لأن (أن) مع الفعل تؤول بمصدر، يعني: (باب من الشرك الاستغاثة بغير الله) ، أو (استغاثة بغير الله) ، وكذلك قوله: " يدعو " يؤول بمصدر، يعني: من الشرك، (دعوة غيره) ، أو (دعاء غيره) . والاستغاثة - كما ذكرنا -: طلب؛ والطلب نوع من أنواع الدعاء؛ ولهذا قال العلماء: إن في قوله: " أو يدعو غيره " بعد قوله: " أن يستغيث بغير الله " عطفا للعام على الخاص، ومن المعلوم: أن الخاص قد يعطف على العام، وأن العام قد يعطف على الخاص.
وقوله: " أن يستغيث بغير الله ": هذا أحد أفراد الدعاء - كما ذكرنا - لأن الاستغاثة طلب، والطلب دعاء.

(1/174)


باب من الشرك أن يستغيث بغير الله أو يدعو غيره - التمهيد

التمهيد لشرح كتاب التوحيد

[باب من الشرك أن يستغيث بغير الله أو يدعو غيره]
" باب من الشرك أن يستغيث بغير الله، أو يدعو غيره " وقول الله تعالى: {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ - وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ} [يونس: 106 - 107] [يونس: 106، 107] وقول الله تعالى: {إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ لَكُمْ رِزْقًا فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ} [العنكبوت: 17] [العنكبوت: 17] .
وقول الله تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ - وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} [الأحقاف: 5 - 6] [الأحقاف: 5 - 6] .
وقول الله تعالى: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ} [النمل: 62] [النمل: 62] .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/175)

وروى الطبراني بإسناده: أنه «كان في زمن النبي صلى الله عليه وسلم منافق يؤذي المؤمنين فقال بعضهم: قوموا بنا نستغيث برسول الله صلى الله عليه وسلم من هذا المنافق. فقال النبي صلى الله عليه وسلم: " إنه لا يُستغاث بي إنما يُستغاث بالله» (1) .
فيه مسائل: الأولى: أن عطف الدعاء على الاستغاثة من عطف العام على الخاص.
الثانية: تفسير قوله: {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ} [يونس: 106]
الثالثة: أن هذا هو الشرك الأكبر.
الرابعة: أن أصلح الناس لو يفعله إرضاء لغيره؛ صار من الظالمين.
الخامسة: تفسير الآية التي بعدها.
السادسة: كون ذلك لا ينفع في الدنيا مع كونه كفرا.
السابعة: تفسير الآية الثالثة.
الثامنة: أن طلب الرزق لا ينبغي إلا من الله كما أن الجنة لا تطلب إلا منه.
التاسعة: تفسير الآية الرابعة.
العاشرة: أنه لا أضل ممن دعا غير الله.
الحادية عشرة: أنه غافل عن دعاء الداعي، لا يدري عنه.
الثانية عشرة: أن تلك الدعوة سبب لبغض المدعو للداعي وعداوته له.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه الطبراني في المعجم الكبير وقال الهيثمي في " مجمع الزوائد " 10 / 159: ورجاله رجال الصحيح، غير ابن لهيعة وهو حسن الحديث ".

(1/176)

الثالثة عشرة: تسمية تلك الدعوة عبادة للمدعو.
الرابعة عشرة: كفر المدعو بتلك العبادة.
الخامسة عشرة: هي سبب كونه أضل الناس.
السادسة عشرة: تفسير الآية الخامسة.
السابعة عشرة: الأمر العجيب، وهو إقرار عبدة الأوثان أنه لا يجيب المضطر إلا الله، ولأجل هذا يدعونه في الشدائد مخلصين له الدين.
الثامنة عشرة: حماية المصطفى صلى الله عليه وسلم حِمَى التوحيد، والتأدب مع الله.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/177)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وقوله: " أو يدعو غيره ": هذا لفظ عام يشمل الاستغاثة، والاستعاذة، ويشمل أصنافا من أنواع الدعاء.
قوله: " أن يستغيث ": الاستغاثة: هي طلب الغوث، والغوث يحصل لمن وقع في شدة وكرب يخشى معه المضرة الشديدة، أو الهلاك؛ فيقال: أغاثه: إذا فزع إليه، وأعانه على كشف ما به، وخلصه منه؛ كما قال - جل وعلا - في قصة موسى: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} [القصص: 15] [القصص: 15] فقوله: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ} [القصص: 15] [القصص: 15] يعني: أن مَن كان مِن شيعة موسى طلب الغوث من موسى على من كان عدوا لهما جميعا، فأغاثه موسى عليه السلام.
فالاستغاثة: طلب الغوث؛ وطلب الغوث لا يصلح إلا من الله فيما لا يقدر عليه إلا الله - جل جلاله -؛ لأن الاستغاثة يمكن أن تُطلب من المخلوق فيما يقدر عليه.
لكن متى تكون الاستغاثة بغير الله شركا أكبر؟ ضبطه بعض أهل العلم بقولهم: تكون شركا أكبر، إذا استغاث بالمخلوق فيما لا يقدر عليه ذلك المخلوق.
وقال آخرون: تكون شركا أكبر، إذا استغاث بالمخلوق فيما لا يقدر عليه إلا الله، وهاتان العبارتان مختلفتان. والأصح منهما الأخيرة؛ لأن المرء إذا استغاث بالمخلوق فيما لا يقدر عليه إلا الله؛ وهو يعلم أن هذا لا يقدر عليه إلا الله: فهذا شرك أكبر بالله - جل وعلا - لأن حقيقة الأمر: أنه لا يقدر عليه إلا الله.

(1/178)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
أما قول من قال من أهل العلم: إن الاستغاثة شرك أكبر إذا استغاث بالمخلوق فيما لا يقدر عليه، فإن هذا يَرِد عليه: أن ثمت أشياء قد يكون المخلوق في ظاهر الأمر قادرا عليها، ولكنه في الحقيقة لا يقدر عليها، لكن هذا الضابط غير منضبط؛ لأن من وقع في شدة - كغرق مثلا - وتوجه لرجل يراه بأن يغيثه فقال مخاطبا إياه: أستغيث بك، أستغيث بك، أستغيث بك وذاك لا يحسن السباحة ولا يحسن الإنجاء من الغرق، فهذا يكون قد استغاث بالمخلوق فيما لا يقدر عليه المخلوق، فهل يكون شركا أكبر؟ لا يكون منه؟ لأن الإغاثة من الغرق ونحوه، يصلح - في الغالب - أن يكون المخلوق قادرا عليها فيكون الضابط الثاني هو الصحيح، وهو أن يقال: الاستغاثة بغير الله شرك أكبر إذا كان قد استغاث بالمخلوق فيما لا يقدر عليه إلا الله، أما إذا استغاث به فيما يقدر عليه غير الله من المخلوقين، لكن هذا المخلوق المعين لم يقدر على هذا الشيء المعيّن: فإنه لا يكون شركا؛ لأنه ما اعتقد في المخلوق شيئا لا يصلح إلا لله - جل جلاله -.
فالاستغاثة بغير الله إذا كانت فيما لا يقدر عليه إلا الله، فهي: شرك أكبر، وإذا كانت فيما يقدر عليه المخلوق، فهي جائزة؛ كما حصل من صاحب موسى، إذ استغاث بموسى عليه السلام.
قوله: (أو يدعو غيره) : الدعاء - كما ذكرت لك - هو العبادة، والدعاء نوعان:
دعاء مسألة، ودعاء عبادة، ونعني بدعاء المسألة: ما كان فيه طلب وسؤال؛ كأن يرفع يديه لله - جل وعلا - ويدعوه، فهذا يسمى دعاء مسألة.

(1/179)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وهو الذي يغلب عند عامة المسلمين في تسمية الدعاء، فإذا قيل: دعا فلان؛ يعني سأل ربه - جل وعلا -.
والنوع الثاني: دعاء العبادة كما قال جل وعلا: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} [الجن: 18] [الجن: 18] يعني: لا تعبدوا مع الله أحدا، أو لا تسألوا مع الله أحدا، وكما قال النبي صلى الله عليه وسلم: «الدعاء هو العبادة» . ودعاء المسألة، غير دعاء العبادة، فدعاء العبادة يتناول كل صنف من أصناف العبادة؛ فمن صلى، أو زكى، أو صام، ونحو ذلك فيقال: إنه دعا، لكن دعاء عبادة.
قال العلماء: دعاء المسألة متضمن لدعاء العبادة، ودعاء العبادة مستلزم لدعاء المسألة، يعني: أن من سأل الله - جل وعلا - شيئا: فهو داع دعاء مسألة، وهذا متضمن لعبادة الله؛ لأن الدعاء أعني: دعاء المسألة: أحد أنواع العبادة، فدعاء المسألة متضمن للعبادة؛ لأن الله - جل وعلا - يحب من عباده أن يسألوه.
وقولنا: إن دعاء العبادة مستلزم لدعاء المسألة، يعني: أن من صلى، فيلزم من إنشائه الصلاة أن يسأل الله القبول، ويسأل الله الثواب. فيكون دعاء المسألة متضمنا لدعاء العبادة، ودعاء العبادة مستلزما لدعاء المسألة.
إذا تقرر ذلك: فاعلم أن هذا التفصيل أو هذا التقسيم: مهم جدا في فهم حجج القرآن، وفي فهم الحجج التي يوردها أهل العلم؛ لأنه قد حصل من الخرافيين والداعين إلى الشرك: أنهم يؤولون الآية التي فيها دعاء العبادة، بدعاء المسألة، أو الآية التي في دعاء المسألة، بدعاء العبادة، وإذا تبين ذلك

(1/180)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
عُلم أنه لا انفكاك في الحقيقة بين دعاء المسألة، ودعاء العبادة، فهذا هو ذاك: إما بالتضمن أو باللزوم. ومعلوم أن دلالات التضمن واللزوم دلالات لغوية واضحة جاءت في القرآن، وجاءت في السنة.
ثم ساق الشيخ - رحمه الله - بعض الأدلة على أن الدعاء والاستغاثة إنما يتوجه بهما إلى الله وحده فيما لا يقدر عليه إلا الله.
قال: (وقول الله تعالى: {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ - وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ} [يونس: 106 - 107] [يونس: 106 - 107] .
قال في أول الآية: {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ} [يونس: 106] فقوله: {وَلَا تَدْعُ} [يونس: 106] هذا نهي، والنهي هنا قد توجه إلى الفعل (تدع) وإذا كان كذلك: فإنه يعم أنواع الدعاء، وسبق القول بأن الدعاء منه: دعاء مسألة، ومنه دعاء عبادة؛ والقاعدة: أن النكرة إذا جاءت في سياق النهي، أو في سياق النفي، أو في سياق الشرط: فإنها تعم؛ و (تدع) نكرة؛ لأنه فعل مشتمل على مصدر؛ والمصدر حَدَثٌ نكرة؛ فهو يعم نوعي الدعاء. وهذا مراد الشيخ - أو أحد مراداته - من الاستدلال بهذه الآية، فقد نهى الله - جل وعلا - أن يُتوجه لغير الله بدعاء المسألة، أو بدعاء العبادة، أو بأي نوع من أنواع العبادات؛ فلا يصلح طلب ما يقدر عليه إلا الله: إلا منه جل وعلا،

(1/181)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ويدخل في ذلك الاستعاذة، والاستغاثة التي هي: طلب الغوث، وكذلك دعاء العبادة بأنواعه: كالصلاة، والزكاة، والتسبيح، والتهليل، والسجود، وتلاوة القرآن، والذبح، والنذر، وكذلك: أعمال القلوب، كالتوكل، والمحبة التي هي عبادة والرجاء الذي هو عبادة وخوف السر. فهذه العبادات كلها لا تصلح إلا لله. وهي من أنواع دعاء العبادة.
فهذه الآية دلت على النهي عن أن يتوجه أحد إلى غير الله - جل وعلا - بدعاء مسألة، أو بدعاء عبادة وقد نُهي النبي صلى الله عليه وسلم عن ذلك أعظم النهي، ووجه إليه الخطاب بذلك، مع أنه إمام المتقين، وإمام الموحدين.
وقوله: {مِنْ دُونِ اللَّهِ} [يونس: 106] يعني: مع الله، أو: من دون الله استقلالا.
وقوله: {مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ} [يونس: 106] يعني: الذي لا ينفعك ولا يضرك، و (ما) تشمل العقلاء، فالعقلاء: كالملائكة، والأنبياء، والرسل، والصالحين. وغير العقلاء: كالأصنام، والأحجار، والأشجار، هذا من جهة الدلالة اللغوية لـ (ما) .
وقوله تعالى لنبيه: {فَإِنْ فَعَلْتَ} [يونس: 106] يعني: إن دعوت من دون الله أحدا؛ وذلك الأحد موصوف بأنه: لا ينفعك، ولا يضرك {فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ} [يونس: 106] وهذا إذا كان في حق النبي عليه الصلاة والسلام الذي كمل الله له التوحيد أنه إذا حصل منه الشرك: فإنه يصبح ظالما، ويصبح مشركا وحاشاه عليه الصلاة والسلام من ذلك: فهو تخويف عظيم لمن هو دونه ممن لم يُعصم، ولم يُعط العصمة من ذلك، من باب أولى.

(1/182)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فقوله: {فَإِنْ فَعَلْتَ} [يونس: 106] يعني: إن دعوت من دون الله ما لا ينفعك ولا يضرك: {فَإِنَّكَ إِذًا} [يونس: 106] يعني: بسبب الدعوة {مِنَ الظَّالِمِينَ} [يونس: 106] والظالمون جمع تصحيح للظالم، والظالم: اسم فاعل الظلم، والظلم: المراد به هنا: الشرك كما قال جل وعلا: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان: 13]
ثم قال: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ} [يونس: 107] اعلم أن غرض من يلجأ إلى غير الله، أو يستغيث، أو يستعيذ بغيره: إنما هو طلب كشف الضر. وقد أبطل الله تعالى هذا التعلق الشرعي بقاعدة عامة تقطع عروق الشرك من القلب؛ حيث قال: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ} [يونس: 107] يعني: إذا مسك الله بضر فمن يكشف الضر؟؟ الجواب: يكشفه من قدره، ومن قضاه عليك، وهكذا كل أنواع التوجه لغير الله - جل وعلا -، أيا كانت. ولكن ما دام أنه أذن بالتوجه إلى المخلوق فيما يقدر عليه، كالتوجه إليه بطلب الغوث، أو نحو ذلك: فإنه يكون مما رخص فيه، والحمد لله.
وقوله في هذه الآية: {بِضُرٍّ} [يونس: 107] نكرة جاءت في سياق الشرط فتعم جميع أنواع الضر: سواء أكان ضرا في الدين، أم كان ضرا في الدنيا، يعني: كان ضرا في الدنيا من جهة الأبدان، أو من جهة الأموال، أو من جهة الأولاد، أو من جهة الأعراض، ونحو ذلك إذًا: فمعنى قوله: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ} [يونس: 107] أي بأي نوع من أنواع الضر: {فَلَا كَاشِفَ لَهُ إِلَّا هُوَ} [يونس: 107] أي: الذي يكشف الضر في الحقيقة: هو الله - جل وعلا -، لا يكشف البلوى إلا هو

(1/183)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
سبحانه وتعالى، وإذا كان المخلوق يقدر على ذلك الكشف: فإنما هو من جهة أنه سبب، فالله هو الذي جعله سببا يقدر على أن يكشف بإذن الله - جل وعلا -، وإلا فالكاشف حقيقة هو الله - جل وعلا -، والمخلوق ولو كان يقدر فإنما قدر بإقدار الله له؛ إذ هو سبب من الأسباب، فالحاصل: أن الكاشف على الحقيقة هو الله وحده، وإذا تبين ذلك: ظهر لك وجه استدلال المصنف بهذه الآية ومناسبة الآية للترجمة، من عدة جهات كما ذكرنا.
ثم أورد الشيخ - رحمه الله - قوله تعالى: {فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ} [العنكبوت: 17] [العنكبوت: 17] .
ليبين أن الاستغاثة والدعاء هما من أعظم أسباب الحياة؛ فمن لم يكن عنده رزق فإنه يوشك على الهلاك؛ ولهذا ذكر الإمام هذه الآية التي فيها النص على توحيد جهة طلب الرزق؛ لأن معظم حال المستغيثين إنما هي لطلب الرزق.
والرزق اسم عام يشمل كل ما يصلح أن يُرزق، يعني: أن يُمنح ويُعطى؛ فيدخل في ذلك الصحة، والعافية، والمال، والطعام، والمنزل، والدواب، وكل ما يحتاجه المرء.
وقوله في الآية: {فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ} [العنكبوت: 17] أصل تركيب الكلام فيها: فابتغوا الرزق عند الله، و (ابْتَغُوا) فعل أمر، و (الرزق) مفعول، و (عند الله) الأصل أن يتأخر على المفعول، أي فابتغوا الرزق عند الله. قال علماء المعاني - من علوم البلاغة -: إن تقديم ما حقه

(1/184)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
التأخير: يفيد الاختصاص، والأصل: فابتغوا عند الله الرزق واجعلوا ذلك الابتغاء مختصا بالله - جل وعلا -، هكذا يفهم العربي معنى الآية، أي: فليكن ابتغاؤكم الرزق من عند الله وحده، فلا تستغيثوا بغيره في طلب رزق، ولا تستنجدوا بغيره في طلب رزق، وإنما ذلك لله - جل وعلا -.
ثم قال: {وَاعْبُدُوهُ} [العنكبوت: 17] ؛ ليجمع أصناف السؤال بما يشمل دعاء المسألة، ودعاء العبادة.
ثم قال: (وقوله {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ} [الأحقاف: 5] [الأحقاف: 5] ) :
دلالة الآية ظاهرة في أنها واردة في سياق الدعاء؛ لأن الله تعالى قال: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ} [الأحقاف: 5] فهي ظاهرة في أن ثَمَّ داعيا، وثم مدعوا، وذاك المدعو: غير الله - جل وعلا -.
ووجه الدلالة من الآية أن الله تعالى وصف كل من يدعو من دون الله بأنه في غاية الضلال، ومنتهى الغواية، وأنه لا أحد أضل منه، والدليل على أنه أراد الأموات ولم يرد الأصنام والأحجار والأشجار أنه قال {مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ} [الأحقاف: 5] فجعل غاية المنع من الإجابة إلى يوم القيامة، وهذه في الأموات؛ لأن الميت إذا كان يوم القيامة: نشر وصار يسمع وربما أجاب طلب من طلبه لأنه يكون في ذلك المقام حيا وربما كان قادرا.

(1/185)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وأما المَيْت - الذي هو في البرزخ - فهو الذي يصْدُق عليه وصف الله - جل وعلا - بقوله: {مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ} [الأحقاف: 5] والأصل في اللغة: أن لفظ (مَنْ) تُستعمل للعقلاء - كما يقول النحاة - والأصح: أن يقال: لفظ (مَنْ) الأصل فيها لغة: أنها تطلق على من يعلم، لورود بعض الآيات في القرآن أطلق فيها هذا اللفظ في حق الله - عز وجل - هذا الأحسن من حيث استعمال هذا اللفظ، وإن كان الذي جرى عليه القول عند علماء النحو: استعمال (مَنْ) للعاقل، و (ما) لغير العاقل. فتلخص مما سبق: أن الأصح في استعمال (مَن) أنها: لمن يعلم، وهؤلاء المذكورون في الآية: كانوا بشرا يخاطِبون ويخاطَبون، ويعلمون ويُعلَم منهم.
وقوله: {إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ} [الأحقاف: 5] هذا الوصف ليس مقصودا به الأصنام، وإنما هو في الأموات.
ثم قال تعالى: {وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} [الأحقاف: 6] [الأحقاف: 6] ولذلك قال جل وعلا في سورة النحل {أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ - إِلَهُكُمْ إِلَهٌ وَاحِدٌ} [النحل: 21 - 22] [النحل: 21 - 22] .
قال: (وقوله: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ} [النمل: 62] [النمل: 62] )

(1/186)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
هذه الآية من سورة (النمل) فيها: أن دعاء المضطر إنما هي لله - جل وعلا - وحده، فقوله: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ} [النمل: 62] هذا في دعاء المسألة، وكشف السوء في قوله. {وَيَكْشِفُ السُّوءَ} [النمل: 62] تارة يكون بالاستغاثة، وتارة بغير ذلك؛ ولهذا يكون هذا القدر من الآية صالحا لما ترجم به المؤلف - رحمه الله - من اللفظين: لفظ (الاستغاثة) ، ولفظ (الدعاء) .
ثم قال بعدها: {أَإِلَهٌ مَعَ اللَّهِ} [النمل: 62] [النمل: 62] ، وهذا الاستفهام إنكاري، ينكر عليهم أن يتخذوا إلها مع الله، وينكر عليهم أن يدعوا غير الله، أو يتوجهوا في كشف السوء لغير الله فيما لا يقدر عليه إلا الله، فهذا معنى الإنكار في قوله: {أَإِلَهٌ مَعَ اللَّهِ قَلِيلًا مَا تَذَكَّرُونَ} [النمل: 62]
قال: (وروى الطبراني بإسناده أنه كان في زمن النبي صلى الله عليه وسلم منافق يؤذي المؤمنين فقال بعضهم. . . . . .) المراد بالبعض هنا: أبو بكر الصديق، كما جاء في بعض الروايات.
ثم قال في الحديث:. . . . . «قوموا بنا نستغيث برسول الله صلى الله عليه وسلم من هذا المنافق فقال النبي صلى الله عليه وسلم: " إنه لا يستغاث بي، وإنما يستغاث بالله» واستغاثة الصحابة بالنبي صلى الله عليه وسلم كانت جائزة؛ لأنهم طلبوا الإغاثة من النبي صلى الله عليه وسلم فيما يقدر عليه؛ لأنه عليه الصلاة والسلام كان قادرا في هذا المقام على إغاثتهم، إما بالأمر بقتل المنافق، أو الأمر بسجنه، أو بتهديده، أو معاقبته بتعزير، أو بغيره؛ لأنه كان يؤذي المؤمنين.

(1/187)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فاستغاثتهم برسول الله صلى الله عليه وسلم في قولهم: " قوموا بنا نستغيث برسول الله " استغاثة به يقدر عليه، لكن النبي - عليه الصلاة والسلام - علمهم الأدب في ذلك، وعلمهم الأكمل في ذلك؛ حيث قال: «إنه لا يستغاث بي إنما يستغاث بالله» .
وحقيقة الاستغاثة على وجه الكمال، إنما هي بالله جل وعلا لا بنبيه صلى الله عليه وسلم، فكأنه حصل منهم نوع التفات للنبي عليه الصلاة والسلام فيما يقدر عليه، فبين لهم: أن الواجب عليهم أن يستغيثوا بالله - جل وعلا - أولا؛ فقال: " إنه لا يستغاث بي "، وهذا نفي فيه معنى النهي، يعني: لا تستغيثوا بي، بل استغيثوا بالله في هذا الأمر، وإذا أغاثهم الله جل وعلا كف شر ذلك المنافق عنهم.
وقد أعل بعض العلماء هذا الحديث بأن في إسناده ابن لهيعة، وحاله معروف. لكن إيراد أئمة الحديث للأحاديث التي قد يكون في إسنادها بعض مقال في مثل هذا المقام: لا بأس به، بل فعلهم هذا صواب إذا كان ما في الحديث من المعنى قد عضدته الأدلة من القرآن ومن السنة، كما في هذا الحديث؛ فإن قوله عليه الصلاة والسلام: «إنه لا يستغاث بي إنما يستغاث بالله» قد دلت عليه الآيات التي سلفت، وهذا الذي درج عليه صنيع الراسخين في العلم من أهل الحديث، كما قال شيخ الإسلام ابن تيمية في معرض كلام له في (الفتاوى) ؛ قال: أهل الحديث لا يستدلون بحديث ضعيف في أصل من الأصول، بل إما في تأييده يعني: في تأييد ذلك الأصل أو في فرع من الفروع.

(1/188)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وهذا هو صنيع الشيخ - رحمه الله - أيضا في هذا الكتاب؛ فإنه يستدل بأحاديث هي من جهة المعنى الذي اشتملت عليه صحيحة - كما سبق إيضاحه - وقد ساق شيخ الإسلام ابن تيمية هذا الحديث مستدلا به في رده على البكري المعروف بـ (الاستغاثة) أعني: كتاب (الاستغاثة الكبرى) ، أو (الرد على البكري) ، وقال إن هذا الحديث هو معنى ما جاء في النصوص.
فقوله عليه الصلاة والسلام: " إنه لا يستغاث بي " يعني: لا تستغيثوا بي، وإنما استغيثوا بالله؛ لأن لفظ (يستغاث) تقدمه نفي، والمراد منه: النهي.
وهذا الباب ظاهر المناسبة لما قبله ولما بعده أيضا في أن الاستغاثة بغير الله نوع من أنواع الدعاء، وأن الدعاء عبادة، وأن الاستغاثة عبادة، وصرف العبادة لغير الله جل وعلا: كفر وشرك.
ومما يدل على أن الدعاء عبادة قول الله جل وعلا: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي} [البقرة: 186] [البقرة: 186] ، وقوله: {أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ} [البقرة: 186] يدل على أن إجابة الدعوة تكون برفع المكروه، أو بمنع وقوعه، وتكون أيضا بالعطاء، والإثابة فيما إذا عبد، فيجيب الدعوة بإعطاء السائل سؤله، ويجيب أيضا الدعاء بإثابة الداعي العابد على عبادته؛ ولهذا يفسر السلف الآيات التي فيها إجابة الدعاء ونحو ذلك: بأن فيها إعطاء سؤل السائل، وإثابة العابد؛ لأن الصحابة والسلف: يعلمون أن الدعاء يشمل هذا وهذا. وقوله: {إِذَا دَعَانِ} [البقرة: 186] يعني: إذا سألني، أو عبدني، مع أنها في السؤال ظاهرة، وفي الدعاء بينة.

(1/189)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والآيات في مثل ذلك كقوله - جل وعلا - في سورة إبراهيم، فيما ذكره عن نبيه عليه السلام {وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ وَأَدْعُو رَبِّي عَسَى أَلَّا أَكُونَ بِدُعَاءِ رَبِّي شَقِيًّا} [مريم: 48] قال الله - جل وعلا - بعدها {فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ} [مريم: 49] [مريم 48 - 49] ، فإبراهيم عليه السلام قال: {وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ} [مريم: 48] وقال الله: {فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ} [مريم: 49] فدل على أن الدعاء هو العبادة، والعبادة هي الدعاء. والدعاء يفسر تارة بدعاء المسألة، وتارة بدعاء العبادة، وهذا حاصل من أولئك ولأصنامهم وأوثانهم.

هذا الباب هو باب قول الله تعالى: {أَيُشْرِكُونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ - وَلَا يَسْتَطِيعُونَ لَهُمْ نَصْرًا} [الأعراف: 191 - 192] [191 - 192] . وَإِيرَادُ هَذَا الْبَابِ بعد الأبواب المتقدمة هو من أحسن الإيراد، ومن أعظمها فقها ورسوخا في العلم؛ ذلك أن برهان وجوب توحيد الله - جل وعلا - في

(1/190)


باب قول الله تعالى أَيُشْرِكَونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ. . - التمهيد

التمهيد لشرح كتاب التوحيد

[باب قول الله تعالى أَيُشْرِكَونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ. . .]
باب قول الله تعالى: {أَيُشْرِكُونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ - وَلَا يَسْتَطِيعُونَ لَهُمْ نَصْرًا وَلَا أَنْفُسَهُمْ يَنْصُرُونَ} [الأعراف: 191 - 192] وقول الله تعالى: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ - إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} [فاطر: 13 - 14] [فاطر: 13 - 14] .
وفي الصحيح (1) عن أنس - رضي الله عنه - قال: «شج النبي صلى الله عليه وسلم يوم أحد وكسرت رباعيته، فقال " كيف يفلح قوم شجوا نبيهم " فنزلت {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} [آل عمران: 128] » [آل عمران: 128] ، وفيه عن ابن عمر - رضي الله عنهما - أنه «سمع رسول الله صلى الله عليه وسلم يقول إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر: " اللهم العن فلانا وفلانا " بعدما يقول: " سمع الله لمن حمده ربنا ولك الحمد " فأنزل الله {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} [آل عمران: 128] » (2) . وفي رواية " يدعو على صفوان بن أمية، وسهيل بن عمرو،
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) علقه البخاري، ووصله أحمد في "المسند" 3 / 99 و 178 و 206 والترمذي (2005) وقال: هذا حديث حسن صحيح.
(2) أخرجه البخاري (4009) و (4070) و (4559) و (7346) .

(1/191)

والحارث بن هشام، فنزلت {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} [آل عمران: 128] (1) "، وفيه عن أبي هريرة - رضي الله عنه - قال: «قام رسول الله صلى الله عليه وسلم حين أنزل عليه {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} [الشعراء: 214] فقال: " يا معشر قريش - أو كلمة نحوها - اشتروا أنفسكم لا أغني عنكم من الله شيئا، ويا عباس بن عبد المطلب لا أغني عنك من الله شيئا، يا صفية عمة رسول الله صلى الله عليه وسلم لا أغني عنك من الله شيئا، يا فاطمة بنت محمد سليني من مالي ما شئت لا أغني عنك من الله شيئا» (2) .
فيه مسائل: الأولى: تفسير الآيتين.
الثانية: قصة أحد.
الثالثة: قنوت سيد المرسلين وخلفه سادات الأولياء، يؤمنون في الصلاة.
الرابعة: المدعو عليهم كفار.
الخامسة: أنهم فعلوا أشياء ما فعلها غالب الكفار؛ منها: شجهم نبيهم وحرصهم على قتله. ومنها: التمثيل بالقتلى مع أنهم بنو عمهم.
السادسة: أنزل الله عليه في ذلك {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} [آل عمران: 128]
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (4070) معلقا، ووصله الترمذي (3007) وأحمد 2 / 93 وقال الترمذي: هذا حديث حسن غريب.
(2) أخرجه البخاري (2753) و (3527) و (4771) .

(1/192)

السابعة: قوله {أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ} [آل عمران: 128] فتاب عليهم فآمنوا.
الثامنة: القنوت في النوازل.
التاسعة: تسمية المدعو عليهم في الصلاة بأسمائهم وأسماء آبائهم.
العاشرة: لعن المعين في القنوت.
الحادية عشرة: قصته صلى الله عليه وسلم لما أنزل عليه: {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} [الشعراء: 214]
الثانية عشرة: جده صلى الله عليه وسلم في هذا الأمر بحيث فعل ما نسب بسببه إلى الجنون، وكذلك لو يفعله مسلم الآن.
الثالثة عشرة: قوله للأبعد والأقرب: «لا أغني عنكم من الله شيئا» ، حتى قال: «يا فاطمة بنت محمد لا أغني عنك من الله شيئا» ؛ فإذا صرح وهو سيد المرسلين بأنه لا يغني شيئا عن سيدة نساء العالمين، وآمن الإنسان أنه صلى الله عليه وسلم لا يقول إلا الحق، ثم نظر فيما وقع في قلوب خواص الناس اليوم، تبين له التوحيد وغربة الدين.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/193)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
إلهيته هو: ما ركز في الفطر من أنه - جل وعلا - واحد في ربوبيته، وقد أقر بهذا، وسلم به المشركون، بل كل أحد على الإقرار بهذا، والاعتراف به؛ فهي البرهان على أن المستحق للعبادة هو: من توحد في الربوبية، فهذا الباب، والباب الذي بعده أيضا: برهان لاستحقاق الله العبادة وحده دون ما سواه بدليل فطري، ودليل واقعي، ودليل عقلي.
ومن المعلوم أن الأدلة العقلية عندنا - أهل السنة والجماعة - تؤخذ من الكتاب والسنة؛ لأن في الكتاب والسنة من الأدلة العقلية ما يغني عن تكلف أدلة عقلية أخرى كما هو ظاهر لمن تأمل نصوص الوحيين.
فهذا الباب فيه بيان أن الذي يخلق هو الله وحده، والذي يرزق هو الله وحده، والذي يملك هو الله وحده، وأن غير الله - جل وعلا - ليس له نصيب من الخلق، وليس له نصيب من الرزق، وليس له نصيب من الإحياء، وليس له نصيب من الإماتة، وليس له نصيب من الأمر، وليس له ملك حقيقي في أمر من الأمور حتى أعلى الخلق مقاما، وهو النبي - عليه الصلاة والسلام - قال له الله جل وعلا: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} [آل عمران: 128] [آل عمران: 128] يعني: لست مالكا لشيء من الأمر، وليس من الأمر شيء تملكه، فـ (اللام) هنا لام الملك. فمن الذي يملك إذا؟ ! الذي يملك هو: الله جل وعلا. فإذا كان النبي - عليه الصلاة والسلام - ينفى عنه ذلك الأمر فإنه منفي عمن هو دونه من باب أولى.
والمتوجهون إلى أصحاب القبور أو إلى الصالحين والأولياء والأنبياء يعتقدون بأن هؤلاء المتوجه إليهم يملكون شيئا من الرزق، أو التوسط أو

(1/194)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الشفاعة بدون إذن الله - جل وعلا - ومشيئته. فهذا الباب - إذا - هو أحد الأبواب التي فيها البرهان على استحقاق الله للعبادة وحده دون ما سواه.
والقرآن فيه كثير من الأدلة والبراهين على أن المستحق للعبادة هو الله - جل وعلا - وحده دون ما سواه؛ فمن تلك الأدلة والبراهين: ما في القرآن من أدلة فيها إقرار المشركين بتوحيد الربوبية، فكل ذلك النوع من الأدلة: فيه دليل على أن المستحق للعبادة هو من أقررتم له بالربوبية. ومن الأدلة والبراهين على ذلك - أيضا - ما جاء في القرآن: من نصر الله - عز وجل - رسله وأولياءه على أعدائهم، من طوائف الشرك، وكيف أنهم ذلوا وخضعوا وغلبوا أمام طوائف أهل الإيمان وجند الله - جل وعلا - من الرسل والأنبياء وأتباعهم، فهذا نوع آخر من الأدلة، وهو أنه ما من طائفة موحدة بعث الله - جل وعلا - إمامها ورسولها بقتال المشركين إلا نصرها، وأظفرها، حتى صارت العاقبة لهم. وأدلة هذا في القرآن كثيرة، نقرؤها في: قصص الأنبياء، وقصص القرى، وما جاء في بيان عاقبة الأمم والقرى المخالفين لرسلهم، فهذا دليل على أن التوحيد هو الحق وأن الشرك باطل. ومن الأدلة والبراهين على تقرير استحقاق الله تعالى للعبادة دون من سواه: ما تضمنه القرآن من بيان ضعف المخلوق، الذي يعلم هذا، ويلمسه بنفسه؛ وكيف أنه جاء إلى الحياة بغير اختياره، بل الله - جل وعلا - الذي أتى به إلى هذه الحياة وسيخرجه منها بغير اختياره أيضا. مما يدل على أنه مقهور، وهو يعلم - قطعا - أن الذي قهره وأذله وجعله على هذه الحالة ليست هي تلك الآلهة، وإنما هو الله - جل وعلا - وحده هو الذي يحيي ويميت، وهذا إقرار عام، يعلمه كل أحد من فطرته.

(1/195)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ومن الأدلة والبراهين أيضا: أن الله - جل وعلا - له الأسماء الحسنى، وله الصفات العلى، وأنه ذو النعوت الكاملة، وذو النعوت الجليلة، فنعوت الجلال، والجمال والكمال له سبحانه، وهو سبحانه له الكمال المطلق في كل اسم له، وفي كل نعت ووصف له، فله الكمال المطلق، الذي لا يعتريه نقص بوجه من الوجوه.
فهذا الباب ذكر فيه الشيخ - رحمه الله - أحد أنواع أدلة الربوبية، أو براهين التوحيد، وأنه - جل وعلا - هو الواحد في ربوبيته، والباب الذي يلي هو باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} [سبأ: 23] [سبأ: 23] ، وفيه دليل على عظمة الله - جل وعلا - في صفاته، ففي هذا الكتاب تنويع براهين توحيد العبادة بأدلة متنوعة من القرآن - كما سيأتي - إن شاء الله تعالى.
باب قول الله تعالى: {أَيُشْرِكُونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ - وَلا يَسْتَطِيعُونَ لَهُمْ نَصْرًا وَلا أَنْفُسَهُمْ يَنْصُرُونَ} [الأعراف: 191 - 192] [الأعراف: 191- 192] .
وقوله: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} [فاطر: 13] [فاطر: 13] .
ذكرنا أن هذا الباب مع الباب الذي يليه من كتاب التوحيد هما برهان للتوحيد، وبرهان لاستحقاق الله - جل وعلا - العبادة وحده، وحجة دامغة على بطلان عبادة ما سواه، وهذا البرهان هو: تقرير أن الله - جل وعلا - واحد في ربوبيته، ودليل ذلك: الفطرة، والعقل، والنص من الكتاب والسنة، فلا أحد ينكر أن الله - جل وعلا - هو مالك الملك، وهو الذي بيده تصريف

(1/196)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الأمر كما يشاء إلا شرذمة قليلة من الناس - كما قال الشهرستاني وغيره: لا يصح أن تنسب لهم مقالة.
فالناس مفطورون على الإقرار بالرب، وعلى الإقرار بأنهم مخلوقون، وإذا كان كذلك: فإن الحجة عليهم قائمة بوجوب إقرارهم بتوحيد الإلهية؛ لما جعل الله في فطرهم من الإقرار بتوحيد الله في ربوبيته؛ ولهذا: لم يكن المشركون ينكرون توحيد الربوبية، بل كانوا يعترفون أنه تعالى: الرزاق وحده، وأنه الخلاق وحده، وأنه - جل وعلا - هو الذي يحيي ويميت، وهو الذي يجير ولا يجار عليه، وهو الذي بيده ملكوت السماوات والأرض، وهو الذي ينبت النبات، وهو الذي ينزل الماء، إلى آخر إفراد تدبيره - جل وعلا - للأمر، وإفراد توحيد الربوبية.
فالبرهان على أن الله هو المستحق للعبادة وحده: أنه - جل وعلا - هو مالك الملك وحده، وهو المتفرد بتدبير هذا الملكوت، وهو الذي خلق العباد، والعباد صائرون إليه، أما الآلهة التي توجه إليها العباد بالعبادة من الأنبياء، أو الأولياء، أو الملائكة، فإنما هم: مخلوقون مربوبون، لا يخلقون شيئا، وهم يخلقون، وأيضا: لا يستطيعون نصرا لمن سألهم، وإنما ذلك كله لله - جل وعلا - فإذا كان أولئك المدعوون ليس لهم من الأمر شيء، وليس لهم من الملك شيء، وليس لهم من الخلق شيء، وليس لهم من تدبير الأمر شيء، وإنما تدبير أمر السماوات، وتدبير أمر الأرض بيد الله وحده دون ما سواه، فإن الذي يستحق العبادة وحده، هو الذي يفعل تلك الأفعال، وهو الذي يتصف بتلك الصفات، وهو الذي وحده العباد في ربوبيته؛ فإذا كان كذلك: فيجب أن يوحدوه بأفعالهم؛ وألا يتوجهوا بالعبادة إلا إليه وحده.

(1/197)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وهذا النوع من الحجاج والاستدلال كثير في القرآن جدا؛ فإنك تجد في القرآن أن أعظم الأدلة والبراهين على المشركين في تقريره إبطال عبادتهم لغير الله، وفي إحقاق عبادة الله وحده دون ما سواه: أنهم يقرون بتوحيد الربوبية، والإقرار بتوحيد الربوبية: برهان توحيد الإلهية. فالله - جل وعلا - احتج في القرآن على المشركين بما أقروا به من توحيد الربوبية، على ما أنكروه من توحيد الإلهية؛ ولهذا قال جل وعلا: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ} [يونس: 31] [يونس: 31] يعني: أتقرون بذلك، فلا تتقون الشرك؟ وقد ذكرت أن (الفاء) إذا أتت بعد الهمزة فهي تعطف ما بعدها على جملة محذوفة قبلها دل عليها السياق، فقوله: {أَفَلَا تَتَّقُونَ} [يونس: 31] يعني: أتقرون بأن الله واحد في ربوبيته، فلا تتقون الشرك به؟ !! {فَذَلِكُمُ اللَّهُ رَبُّكُمُ الْحَقُّ} [يونس: 32] باعترافكم وبإيقانكم {فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلَالُ} [يونس: 32] [يونس: 32] ، فهذا النوع من الاحتجاج وهو الاحتجاج عليهم بما أقروا به - وهو توحيد الربوبية - على ما أنكروه - وهو توحيد الإلهية - في القرآن كثير، كالآيات العظيمة في سورة النمل في قوله تعالى: {قُلِ الْحَمْدُ لِلَّهِ وَسَلامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى آللَّهُ خَيْرٌ أَمَّا يُشْرِكُونَ - أَمَّنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَأَنْزَلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا أَإِلَهٌ مَعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ} [النمل: 59 - 60] [النمل: 59- 60]

(1/198)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فقوله تعالى: {أَإِلَهٌ مَعَ اللَّهِ} [النمل: 60] هنا: إنكار عليهم، بسبب أنهم فيما سبق يقرون له بخلق السماوات والأرض، وغيرها من الأمور الوارد ذكرها في الآيات، فإذا كانوا يقرون بأن الذي خلقها هو الله، فكيف - إذا - يتخذون إلها مع الله؟ ! فهذا سبب الإنكار عليهم؛ لأن الذي أنزل لهم من السماء ماء فأنبت لهم به حدائق ذات بهجة هو الله، فكيف يتخذون إلها معه؟ ولهذا قال جل وعلا: {أَإِلَهٌ مَعَ اللَّهِ} [النمل: 60] فهذا إنكار عليهم. وقوله {بَلْ هُمْ قَوْمٌ يَعْدِلُونَ} [النمل: 60] يعني: يعدلون بالله غيره، أو يعدلون غير الله - جل وعلا - به، يعني: يساوون هذا بهذا، أو يعدلون، يعني: يصرفون عن الحق، وينصرفون عنه إلى غيره، فكيف يعدلون عن الحق إلى غيره؟ أو كيف يعدلون بالله غيره من الآلهة؟ !! وهكذا الآية التي بعدها وهي قوله: {أَمَّنْ جَعَلَ الأَرْضَ قَرَارًا وَجَعَلَ خِلالَهَا أَنْهَارًا وَجَعَلَ لَهَا رَوَاسِيَ وَجَعَلَ بَيْنَ الْبَحْرَيْنِ حَاجِزًا} [النمل: 61] وجواب المشركين على هذا السؤال في قوله: {أَمَّنْ} [النمل: 61] هو: الله؛ فقد كانوا مقرين بأنه المتفرد بهذه الأمور، قال جل وعلا {أَإِلَهٌ مَعَ اللَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ} [النمل: 61] ثم قال جل وعلا {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ} [النمل: 62]

(1/199)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وهذا رجوع من الآيات التي في الآفاق، وفيما حولهم إلى الشيء الذي يعلمونه علم اليقين وهو أن فاعل تلك الأشياء المتقدم ذكرها في الآيات، وما سيأتي - أيضا: هو الله تعالى، ثم قال سبحانه: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلًا مَا تَذَكَّرُونَ} [النمل: 62] ثم قال جل وعلا: {أَمَّنْ يَهْدِيكُمْ فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ وَمَنْ يُرْسِلُ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ أَإِلَهٌ مَعَ اللَّهِ تَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ - أَمَّنْ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَمَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ} [النمل: 63 - 64] [النمل: 63 - 64] ، وفي الحقيقة: أنه لا برهان لهم؛ قال - جل وعلا - في سورة المؤمنون: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ} [المؤمنون: 117] ومعنى قوله: {لَا بُرْهَانَ لَهُ بِهِ} [المؤمنون: 117] أي: أن كل إله متخذ من دون الله فإنه لا حجة قائمة على أنه إله، وإنما اتخذه البشر بالطغيان وبالظلم؛ ولهذا قال متوعدا إياهم، ومبينا فداحة خسارتهم: {فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} [المؤمنون: 117] [المؤمنون: 117] ، فهذا الباب قائم على هذه الحجة؛ ولهذا فإن من أعظم الحجة على المشركين الذين توجهوا إلى الأموات، والمقبورين

(1/200)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
بطلب تفريج الكربات، وطلب إغاثة اللهفان، وطلب إنجاح الحاجات، وسؤال ما يحتاجه الناس، إن من أعظم الحجة عليهم أن تحتج عليهم بتوحيد الربوبية على ما ينكرونه من توحيد الإلهية، وقد زاد شرك المشركين في هذه الأزمنة، على شرك مشركي الجاهلية - كما قال الشيخ - رحمه الله - في القواعد الأربعة فنسبوا إليهم شيئا من الربوبية، فهم لم يجعلوا توحيد الربوبية - أيضا - خالصا.
وهذا نوع من البراهين عظيم، ينبغي أن تتوسع في دلائله، وأن تعلم حجته من القرآن؛ لأن القرآن كثيرا ما يحتج بهذا البرهان - وهو توحيد الربوبية - على ما ينكره المشركون من توحيد الإلهية.
ومن ذلك ما ساقه الشيخ - رحمه الله - في هذا الباب وهو قوله: " باب قول الله تعالى: {أَيُشْرِكُونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ} [الأعراف: 191] فهذا إنكار وتوبيخ لهم، كيف يشركون الذي لا يخلق شيئا وهم يخلقون؟ مع أن خالقهم هو الله - عز وجل، بل هو الذي خلق من عبد، وهو الذي خلق العابد أيضا، فالذي يستحق العبادة وحده دون وما سواه إنما هو الله ذو الجلال والإكرام.
ثم بين حقيقة هذه الآلهة وعجزها فقال: {وَلَا يَسْتَطِيعُونَ لَهُمْ نَصْرًا} [الأعراف: 192] [الأعراف: 191 - 192] : لأن النصر في الحقيقة، إنما هو من عند الله - جل وعلا، ولو أراد الله أن يمنع نصر الناصر لمنعه.

(1/201)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وقوله: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ - إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ} [فاطر: 13 - 14] [فاطر: 13 - 14] الآيات، وموطن الشاهد من هذه الآيات قوله: {مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} [فاطر: 13] فحتى هذا القطمير وهو غلاف النواة أو الحبل الواصل من أعلى النواة إلى ظاهر الثمرة لا يملكونه.
فغيره مما هو أعلى منه من باب أولى وأولى، وإذا كانوا لا يملكون هذا الشيء الحقير، وهو مما لا يحتاجه الناس، ولا يطلبونه، فكيف إذا يطلبون منهم أشياء لا يملكونها وقوله - جل وعلا - هنا: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ} [فاطر: 13] (الذين) هذا اسم موصول، يعم كل من دعي من دون الله من الملائكة، أو الأنبياء والرسل، أو الصالحين من الأموات أو الطالحين، أو الجن أو الأصنام، أو الأشجار، أو الأحجار، فكل من دعي وما دعي فإنه لا يملك ولو قطميرا، فإذا كانوا لا يملكون هذا الشيء مع حقارته، فلم يسألون؟ ! فالواجب أن يتوجه بالسؤال لمن يملك ذلك.
ثم ذكر الشيخ - رحمه الله - بعد ذلك عدة أحاديث في هذا الباب، وهذه الأحاديث مدارها على بيان قول الله - جل وعلا: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} [آل عمران: 128] ووجه الاستدلال من هذه الأحاديث، وإيراد هذه الآية هنا: أن النفي توجه إلى رسول الله صلى الله عليه وسلم وهو عليه الصلاة والسلام سيد ولد آدم.

(1/202)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فقوله: {لَيْسَ لَكَ} [آل عمران: 128] أي: يا محمد {مِنَ الْأَمْرِ شَيْءٌ} [آل عمران: 128] واللام في قوله: (لك) هي لام الاستحقاق، أو لام الملك، يعني: لا تستحق شيئا، أو لا تملك شيئا، يعني: لا تستحقه بذاتك، وإنما بما أمر الله - جل وعلا - وبما أذن به، فتعظيم النبي صلى الله عليه وسلم ومحبته فرع عن محبة الله، وتعظيمه جل وعلا، فليس له صلى الله عليه وسلم وراء ذلك شيء إلا ما أذن به؛ كما قال تعالى: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} [آل عمران: 128] ولو كان له عليه الصلاة والسلام من الأمر شيء لنصر نفسه وأصحابه يوم أحد، ولكن حصل في يوم أحد ما حصل، فأنزل الله قوله: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ} [آل عمران: 128]
وكذلك الحديث الآخر: لما لعن النبي صلى الله عليه وسلم في قُنُوتُ الْفَجْرِ فُلَانا وَفُلَانًا مِنَ النَّاسِ الَّذِينَ آذُوا الْمُؤمنين أنزل الله قوله: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} [آل عمران: 128] (1) يعني: لست تملك شيئا من الأمر. وهكذا الحديث الذي بعده.
وهذه الأحاديث تدل على أن النبي صلى الله عليه وسلم لا يملك شيئا من ملكوت الله. وهو عليه الصلاة والسلام قد بلغ ذلك وبينه، فمن هم دونه عليه الصلاة والسلام منفي عنه هذا الأمر من باب أولى، فالملائكة، والأنبياء والصالحون من أتباع الرسل وأتباعه عليه الصلاة والسلام: أولى بأن ينفى عنهم ذلك، فإذا كان
_________
(1) تقدم.

(1/203)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
كذلك بطلت كل التوجهات إلى غير الله - جل وعلا - ووجب أن يتوجه بالعبادات، وأنواع التوجهات من: دعاء، واستغاثة، واستعاذة، وذبح، ونذر، وغير ذلك: إلى الحق -جل وعلا - وحده دون ما سواه.
ثم ذكر الحديث الأخير في الباب، وهو: أنه لما نزلت {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} [الشعراء: 214] قال النبي صلى الله عليه وسلم: «يا معشر قريش اشتروا أنفسكم لا أغني عنكم من الله شيئا، يا عباس بن عبد المطلب لا أغني عنك من الله شيئا، يا صفية عمة رسول الله صلى الله عليه وسلم لا أغني عنك من الله شيئا، يا فاطمة بنت محمد سليني من مالي ما شئت لا أغني عنك من الله شيئا» ، وهذا ظاهر في أن النبي عليه الصلاة والسلام لا يستطيع أن ينفع أحدا من أقربائه إلا بما جعله الله له من الرسالة، وأداء الأمانة، وأما أنه يغني عنهم من الله شيئا، ويدفع عنهم العذاب؛ أو النكال، أو العقوبة: فالله - جل وعلا - لم يجعل لأحد من خلقه من ملكوته شيئا، وإنما هو سبحانه المتفرد بالملكوت والجبروت، والمتفرد بالكمال والجمال والجلال.

مناسبة هذا الباب لكتاب التوحيد - كما ذكرنا سابقا -: أن فيه برهانا على أن المستحق للعبادة هو الله جل جلاله؛ لأنه هو المتصف بصفات الكمال والجلال.
وهذا الباب فيه ذكر لصفات الجلال لله - جل وعلا؛ إذ كل من في السماوات والأرض خائف منه، ووجل؛ لأنه - سبحانه - الجليل؛ ولذلك كان أعرف عمار السماء به هم الملائكة الذين قال الله تعالى في وصفهم: {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} [النحل: 50] وقال - جل وعلا

(1/204)


باب قول الله تعالى حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ. . - التمهيد

التمهيد لشرح كتاب التوحيد

[باب قول الله تعالى حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ. . .]
" باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} [سبأ: 23] [سبأ: 23] .
وفي الصحيح عن أبي هريرة - رضي الله عنه - عن النبي صلى الله عليه وسلم قال: «إذا قضى الله الأمر في السماء ضربت الملائكة بأجنحتها خضعانا لقوله، كأنه سلسلة على صفوان ينفذهم ذلك. حتى إذا فزع عن قلوبهم قالوا: ماذا قال ربكم؟ قالوا: الحق وهو العلي الكبير، فيسمعها مسترق السمع. ومسترق السمع هكذا بعضه فوق بعض. وصفه سفيان بكفه فحرفها وبدد بين أصابعه. فيسمع الكلمة فيلقيها إلى من تحته، ثم يلقيها الآخر إلى من تحته، حتى يلقيها عن لسان الساحر أو الكاهن؛ فربما أدركه الشهاب قبل أن يلقيها، وربما ألقاها قبل أن يدركه، فيكذب معها مائة كذبة فيقال: أليس قد قال لنا يوم كذا وكذا: كذا وكذا؛ فيصدق بتلك الكلمة التي سمعت من السماء» .
وعن النواس بن سمعان - رضي الله عنه - قال: قال رسول الله صلى الله عليه وسلم: «إذا أراد الله تعالى أن يوحي بالأمر تكلم بالوحي؛ أخذت السماوات منه رجفة. أو قال رعدة. شديدة خوفا من الله عز وجل. فإذا سمع ذلك أهل السماوات صعقوا وخروا سجدا. فيكون أول من يرفع رأسه جبريل فيكلمه الله من وحيه بما أراد، ثم يمر جبريل على الملائكة،
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/205)

كلما مر بسماء سأله ملائكتها: ماذا قال ربنا يا جبريل؟ فيقول جبريل: قال الحق وهو العلي الكبير، فيقولون كلهم مثل ما قال جبريل. فينتهي جبريل بالوحي إلى حيث أمره الله عز وجل» .
فيه مسائل: الأولى: تفسير الآية.
الثانية: ما فيها من الحجة على إبطال الشرك، خصوصا ما تعلق على الصالحين، وهي الآية التي قيل: إنها تقطع عروق شجرة الشرك من القلب.
الثالثة: تفسير قوله {قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} [سبأ: 23]
الرابعة: سبب سؤالهم عن ذلك.
الخامسة: أن جبريل يجيبهم بعد ذلك بقوله: " قال كذا وكذا ".
السادسة: ذكر أن أول من يرفع رأسه جبريل.
السابعة: أنه يقول لأهل السماوات كلهم، لأنهم يسألونه.
الثامنة: أن الغشي يعم أهل السماوات كلهم.
التاسعة: ارتجاف السماوات بكلام الله.
العاشرة: أن جبريل هو الذي ينتهي بالوحي إلى حيث أمره الله.
الحادية عشرة: ذكر استراق الشياطين.
الثانية عشرة: صفة ركوب بعضهم بعضا.
الثالثة عشرة: إرسال الشهاب.
الرابعة عشرة: أنه تارة يدركه الشهاب قبل أن يلقيها، وتارة يلقيها في أذن وليه من الإنس قبل أن يدركه.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/206)

الخامسة عشرة: كون الكاهن يصدق بعض الأحيان.
السادسة عشرة: كونه يكذب معها مائة كذبة.
السابعة عشرة: أنه لم يصدق كذبه إلا بتلك الكلمة التي سمعت من السماء.
الثامنة عشرة: قبول النفوس للباطل، كيف يتعلقون بواحدة ولا يعتبرون بمائة؟
التاسعة عشرة: كونهم يتلقى بعضهم من بعض تلك الكلمة، ويحفظونها ويستدلون بها.
العشرون: إثبات الصفات، خلافا للأشعرية المعطلة.
الحادية والعشرون: أن تلك الرجفة والغشي خوف من الله عز وجل.
الثانية: والعشرون: أنهم يخرون لله سجدا.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/207)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
- في وصفهم أيضا {وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ} [الأنبياء: 28] فصفات الجلال، والكمال، والجمال: له سبحانه، وهذه كلها دلائل على أنه المستحق للعبادة وحده دون ما سواه لأنه المتصف بالعظمة الكاملة، وهو الذي ينبغي أن يهاب وأن يخاف منه على الحقيقة، فكل ما في السماوات والأرض جار على وفق أمره سبحانه وتعالى.
فهو سبحانه وتعالى: ذو الأسماء الحسنى، وذو الصفات العلى؛ ولهذا قال - جل وعلا - في آية سبأ: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} [سبأ: 23] و (فزع) : يعني أزيل الفزع عن قلوب الملائكة؛ فالملائكة مع أنهم مقربون إلا أنهم شديدوا المعرفة بالله جل وعلا، وشديدوا العلم به، فعلمهم بربهم سبحانه عظيم، ومما يعلمونه عن الله - جل وعلا - أنه هو الجبار، وأنه هو الجليل سبحانه، وأنه ذو الملكوت، فلهذا اشتد فزعهم منه سبحانه؛ لأنه لا غنى بهم عنه - جل وعلا - طرفة عين.
والصفات التي اشتملت على هذا النوع من البرهان، على استحقاقه تعالى للعبادة: هي صفات الجلال لله - جل وعلا - وهي: الصفات التي تورث الخوف في القلب؛ لأن الصفات تنقسم إلى أقسام متنوعة باعتبارات، ومن ذلك: أنها تنقسم إلى صفات جلال، وصفات جمال.
فالصفات التي تحدث في القلب الخوف، والهلع، والرهبة من الرب جل وعلا، تسمى صفات الجلال، والذي يتصف بصفات الجلال على الحقيقة هو الله جل وعلا؛ لأنه هو الكامل في صفاته سبحانه.

(1/208)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فإذا كان كذلك: فإن الكامل في صفاته هو المستحق للعبادة، وأما البشر المخلوقون فإنهم ناقصون في صفاتهم، ويعلمون أن حياتهم ليست حياة كاملة، فحيث عرض لها عرض من موت، أو مرض، أو غيرهما، فإنها تضعف بذلك، وتعجز عن أن تعمل شيئا، وربما تهلك، فحقيقة الأمر: أن البشر ضعاف فقراء، محتاجون، ليست لهم صفات الكمال، وهذا دليل عجزهم، ونقصهم، وأنهم مربوبون، مقهورون.
ولهذا يجب على العباد أن يتوجهوا بالعبادة إلى من له صفات الكمال، ونعوت الجمال، والجلال: وهو الله جل وعلا وحده سبحانه وتعالى. فهذا المراد بهذا الباب وهو ظاهر بحمد الله تعالى.

هذا الباب هو باب الشفاعة، وإيراد هذا الباب بعد البابين قبله مناسب جدا؛ ذلك أن الذين يسألون النبي عليه الصلاة والسلام ويستغيثون به ويطلبون منه، أو يسألون غيره من الأولياء أو الأنبياء إذا أقيمت عليهم الحجة بما ذكر من توحيد الربوبية، قالوا: نحن نعتقد ذلك، ولكن هؤلاء الشفعاء مقربون عند الله معظمون، قد رفعهم الله - جل وعلا - عنده، ولهم الجاه عند الرب جل وعلا، وإذا كانوا كذلك فهم يشفعون عند الله، فمن توجه إليهم أرضوه بالشفاعة؛ لأنهم ممن رفعهم الله، ولهذا يقبل شفاعاتهم.
فكأن الشيخ - رحمه الله - رأى حال المشركين والخرافيين واستحضر حججهم. وهو كذلك؛ إذ هو أخبر أهل هذه العصور المتأخرة بحجج المشركين.
فلما استحضر ذلك عقد باب الشفاعة ليحاججهم، فهذا باب الشفاعة. والشفاعة في الأصل: مأخوذة من (الشفع) ، والشفع هو: الزوج؛ لأن الشافع طالب؛ فصار مع صاحب الطلب الأصلي شفعا، فإذا أراد أحد من

(1/209)


باب الشفاعة - التمهيد

التمهيد لشرح كتاب التوحيد

[باب الشفاعة]
" باب الشفاعة " وقول الله تعالى: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلَا شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ} [الأنعام: 51] [الأنعام: 51] .
وقوله: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا} [الزمر: 44] [الزمر: 44] ، وقوله: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} [البقرة: 255] [البقرة: 255] .
وقوله: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} [النجم: 26] [النجم: 26] .
وقوله: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ - وَلَا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} [سبأ: 22 - 23] [سبأ: 22 -23] .
قال أبو العباس - رحمه الله: نفى الله عما سواه كل ما يتعلق به المشركون، فنفى أن يكون لغيره ملك أو قسط منه، أو يكون عونا لله، ولم يبق إلا الشفاعة فبين أنها لا تنفع إلا لمن أذن له الرب، كما قال تعالى: {وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} [الأنبياء: 28] [الأنبياء: 28] ، فهذه
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/210)

الشفاعة التي يظنها المشركون هي منتفية يوم القيامة كما نفاها القرآن، «وأخبر النبي صلى الله عليه وسلم أنه يأتي فيسجد لربه ويحمده لا يبدأ بالشفاعة أولا ثم يقال له: ارفع رأسك وقل يسمع، وسل تعط، واشفع تشفع» (1) «وقال له أبو هريرة: من أسعد الناس بشفاعتك قال صلى الله عليه وسلم " من قال لا إله إلا الله خالصا من قلبه» (2) فتلك الشفاعة لأهل الإخلاص بإذن الله تعالى ولا تكون لمن أشرك بالله، وحقيقته: أن الله سبحانه هو الذي يتفضل على أهل الإخلاص فيغفر لهم بواسطة دعاء من أذن له أن يشفع ليكرمه وينال المقام المحمود.
فالشفاعة التي نفاها القرآن ما كان فيها شرك، ولهذا أثبت الشفاعة بإذنه في مواضع. وقد بين النبي صلى الله عليه وسلم أنها لا تكون إلا لأهل التوحيد والإخلاص. انتهى كلامه.
فيه مسائل: الأولى: تفسير الآيات.
الثانية: صفة الشفاعة المنفية.
الثالثة: صفة الشفاعة المثبتة.
الرابعة: ذكر الشفاعة الكبرى، وهي المقام المحمود.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (3340) ومسلم (194) .
(2) أخرجه البخاري (6570) .

(1/211)

الخامسة: صفة ما يفعله صلى الله عليه وسلم أنه لا يبدأ بالشفاعة، بل يسجد، فإذا أذن له شفع.
السادسة: من أسعد الناس بها؟
السابعة: أنها لا تكون لمن أشرك بالله.
الثامنة بيان حقيقتها.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/212)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
آخر شيئا، فجاءه ليشفع له: فقد صار - بذلك - شفعا له: فسميت شفاعة؛ لأن صاحب الطلب أصبح شفعا، بعد أن كان فردا.
والشفاعة هي: الدعاء. وطلب الشفاعة هو: طلب الدعاء، فإذا قال قائل: أستشفع برسول الله، فكأنه قال: أطلب من الرسول صلى الله عليه وسلم أن يدعو لي عند الله. فالشفاعة طلب؛ فمن استشفع فقد طلب الشفاعة، والخلاصة: أن الشفاعة دعاء، وهي: طلب الدعاء أيضا، وقد سبق أن قررنا أن كل دليل ورد في الشرع على إبطال أن يدعي مع الله - جل وعلا - إله آخر، فإنه يصلح أن يكون دليلا على إبطال الاستشفاع بالموتى الذين غابوا عن دار التكليف؛ لأن حقيقة الشافع - كما تقدم آنفا - أنه طالب ولأن حقيقة المستشفع أنه طالب أيضا، فالشافع في ظن المستشفع يدعو، والمستشفع يدعو من أراد منه الشفاعة، يعني: إذا أتى آت إلى قبر نبي، أو قبر ولي أو نحو ذلك، فقال: أستشفع بك، أو أسأل الشفاعة، فمعناه أنه طالب منه، ودعا أن يدعو له؛ فلهذا كان صرفها، أو التوجه بها إلى غير الله - جل وعلا - شركا أكبر؛ لأنها في الحقيقة دعوة لغير الله، وسؤال من هذا الميت، وتوجه بالطلب والدعاء منه. فإذا عرفت معنى الشفاعة، وحكم طلبها من الأموات، وأن ذلك شرك أكبر: فاعلم أن الأحياء الذين هم في دار التكليف يجوز طلب الشفاعة منهم؛ بمعنى: أن يطلب منهم الدعاء، لكن قد يجاب دعاؤهم، وقد لا يجاب، وهذا كما حاصل في شفاعة الناس بعضهم لبعض، بالشفاعة الحسنة، أو بالشفاعة السيئة، كما قال تعالى: {مَنْ يَشْفَعْ شَفَاعَةً حَسَنَةً} [النساء: 85] [النساء: 85] ، وقال: {وَمَنْ يَشْفَعْ شَفَاعَةً سَيِّئَةً} [النساء: 85] [النساء: 85] ، فهذا يحصل لكن من

(1/213)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الأحياء؛ لأنهم في دار تكليف ويقدرون على الإجابة، وقد أذن الله في طلب الشفاعة منهم؛ ولهذا كان الصحابة في عهد النبي صلى الله عليه وسلم ربما أتى بعضهم النبي عليه الصلاة والسلام وطلب أن يشفع له، يعني: أن يدعو له.
فمسألة الشفاعة من المسائل التي تخفي على كثيرين بما في ذلك بعض أهل العلم؛ ولذا وقع بعضهم في أغلاط، في مسألة طلب الشفاعة من النبي - عليه الصلاة والسلام - كما فعل النووي وابن قدامة في المغني وغيرهما. وهذا لا يعد خلافا في المسألة؛ لأن هذا الخلاف راجع إلى عدم فهم حقيقة هذا الأمر، ومسألة الشفاعة مسألة فيها خفاء؛ ولهذا يقول بعض أهل العلم من أئمة الدعوة رحمهم الله: إقامة الحجة في مسائل التوحيد تختلف بحسب قوة الشبهة، فأقل الشبهات ورودا، وأيسر الحجج قدوما على المخالف هو فيما يتعلق بأصل دعوة غير الله معه، وبالاستغاثة بغير الله، والذبح لغيره، ونحو ذلك. ومن أكثرها اشتباها - إلا على المحقق من أهل العلم - مسألة الشفاعة؛ ولهذا فإن الشيخ - رحمه الله - أتى بهذا الباب، وقال: " باب الشفاعة " وبين لك - بما ساق من الأدلة من الكتاب والسنة - أن الشفاعة التي تنفع لا تصح إلا بشروط، وكذلك فإن هناك شفاعة منفية، فليست كل الشفاعة مقبولة، بل منها ما يقبل، ومنها مالا يقبل؛ فالمقبول منها: له شروط وضوابط، والمردود منها: فلقيام أوصاف توجب ردها.
فالحاصل: أن الشفاعة الواردة في القرآن والسنة: قسمان: شفاعة منفية، وشفاعة مثبتة. فالشفاعة المنفية: هي التي نفاها الله - جل وعلا - عن أهل الإشراك، وأول الأدلة التي ساقها الشيخ - رحمه الله - في بيان هذه المسألة:

(1/214)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله عز وجل: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلَا شَفِيعٌ} [الأنعام: 51] [الأنعام: 51] والشفاعة الواردة هنا هي: الشفاعة المنفية، وقد نفاها الله عن جميع الخلق، بما في ذلك الذين يخافون وهم أهل التوحيد، كما نفاها عن غيرهم. أما عن أهل التوحيد فهي منفية عنهم إلا بشروط، وهي: إذن الله للشافع أن يشفع، ورضاه - جل وعلا - عن الشافع وعن المشفوع له.
فقوله هنا: {لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلَا شَفِيعٌ} [الأنعام: 51] يعني: أن الشفيع في الحقيقة هو الله - جل جلاله - دون ما سواه؛ ولهذا عقبها بالآية الأخرى، فقال: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا} [الزمر: 44] [الزمر: 44] فالشفاعة جميعا ملك لله، وأهل الإيمان وغيرهم - في الحقيقة - ليس لهم من دون الله ولي ولا شفيع، فليس من أحد يشفع لهم من دون الله - جل وعلا - بل لا بد أن تكون الشفاعة بالله؛ يعني: بإذنه وبرضاه.
فإذا تقرر ذلك وأن الشفاعة منفية عن أحد سوى الله - تعالى - لأنه هو الذي يملك الشفاعة وحده، بطل تعلق قلوب المشركين الذين يسألون الموتى الشفاعة، بمسألة الشفاعة؛ لأن الشفاعة ملك لله، وهذا المدعو لا يملكها.
لكن هل تنفع الشفاعة مطلقا أم لا بد لها أيضا من قيود؟ ! نعم: الشفاعة تنفع لكن لا بد لها من شروط؛ ولهذا أورد الآيتين بعدها وهما قوله جل وعلا: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} [البقرة: 255] [البقرة: 255] ، وقوله:

(1/215)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
{وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} [النجم: 26] [النجم: 26] ، ووجه الاستدلال من الآية الأولى: أنه قيد الإذن فيها؛ فليس لأحد أن يشفع إلا بشرط أن يأذن الله له، فلا أحد يشفع عند الله إلا بإذنه، فلا الملائكة، ولا الأنبياء، ولا المقربون، يملكون شيئا من الشفاعات، وإنما الله - جل وعلا - هو الذي يملك الشفاعة. فإذا كان كذلك وأنه لا بد من إذنه - جل وعلا - فمن الذين يأذن الله - جل وعلا - لهم؟ ليعلم أولا: أن لا أحد يبتدئ بالشفاعة دون أن يأذن الله له بها، فإذا كان ذلك كذلك رجع الأمر إلى أن الله هو الذي يوفق للشفاعة، وهو الذي يأذن بها فلا أحد يبتدئ بها.
وكذلك قال في الآية الأخرى: {إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ} [النجم: 26] يعني: من الشافعين {وَيَرْضَى} [النجم: 26] أي: يرضى قول الشافع، ويرضى - أيضا - عن المشفوع له.
ففائدة هذه الشروط وهي الفائدة المراد تقريرها في هذا الباب: أن لا يتعلق أحد بمن يظن أو يعتقد أن له عند الله مقاما وأنه يشفع له عند الله، كما يعتقد ذلك أهل الشرك في آلهتهم، حيث يزعمون أن من توجهوا إليهم بالشفاعة يملكون ذلك، جزما، فمتى توجه إليهم الطالب، وتذلل لهم، وتقرب إليهم بالعبادات ثم طلب منهم الشفاعة عند الله فإنهم يشفعون جزما، وأن الله - عز وجل - لا يرد شفاعتهم.
فهذه الآيات فيها: إبطال لدعوى أولئك المشركين، واعتقادهم أن أحدا يملك الشفاعة بدون إذن الله، وبدون رضاه عن المشفوع وإذا ثبت أنه لا أحد

(1/216)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
يملكها، وأن من يشفع إنما يشفع بإكرام الله له، وبإذنه - جل وعلا - له فكيف يتعلق المتعلق بهذا المخلوق، بل الواجب أن يتعلق بالذي يملك الشفاعة؛ وإذا كان من المتقرر شرعا أن شفاعة النبي صلى الله عليه وسلم حاصلة يوم القيامة، فهل يصح طلبها منه؟ الجواب: أن طلبها إنما هو من الله - تعالى - فتقول في ذلك: اللهم شفع فينا نبيك؛ لأنه - تعالى - هو الذي يفتح، ويلهم النبي - عليه الصلاة والسلام - أن يشفع في فلان وفي فلان، فيمن سألوا الله أن يشفع لهم النبي عليه الصلاة والسلام؛ ولهذا أعقبها الشيخ - رحمه الله - بآية سبأ فقال: وقوله: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ} [سبأ: 22] [سبأ: 22] ، فهذه الآية اشتملت على أربع حالات:
الحالة الأولى: أن يدعوا الذين زعموهم من دون الله، وأن ينظروا هل يملكون مثقال ذرة في السماوات أو في الأرض؟ ! والجواب: كما قال جل وعلا: {لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ} [سبأ: 22] فانتفى عنهم الملك الاستقلالي، وهذه هي الحالة الأولى.
والثانية: في قوله: {وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ} [سبأ: 22] إذ نفى - هنا - أيضا: أن يكونوا شركاء لله في الملك، وفي تدبير السماوات والأرض، أو في ملك شيء منهما، فنفى أولا أن يملكوا استقلالا، ونفى ثانيا أن يملكوا شركة، ثم قال - عز وجل - بعدها: {وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ} [سبأ: 22] والظهير: هو المعاون

(1/217)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والمؤازر، والوزير، وقوله تعالى: {وَمَا لَهُ} [سبأ: 22] أي: الله تعالى، و: {مِنْهُمْ} [سبأ: 22] يعني: من تلك الآلهة، ما له من وزير ولا معاون؛ لأنه قد يتبادر إلى ذهن بعض الناس أن ثمت من يعين الله على تدبير الأمور وتصريف الشؤون، كالملائكة أو الأنبياء؛ فيظن أنه إذا توجه إلى أولئك بالدعاء وبالطلب، كان قد توجه إلى من يعين الله، فيعتقد أنه إذا طلب من الله فإن الله لن يرده؛ لأنه ممن يعين الله! وقد بنوا هذا الاعتقاد الفاسد على تشبيه الخالق - تعالى - بما يحصل من المخلوقين بعضهم لبعض؛ فإن الملك في هذه الدنيا، أو الحاكم، أو الأمير إذا كان له من يعينه، ومن يظاهره، وشفع هذا المعين لأحد فإنه لا يرد شفاعته؛ لأنه يحتاجه؛ فلأجل هذه الحاجة لا يرد الأمير، أو الملك، شفاعة من كان له ظهيرا، فلما ظن هؤلاء المشركون أن بعض تلك الآلهة معاونة لله - جل وعلا - نفى الله هذا الاعتقاد الجاهلي، وهذه هي الحالة الثالثة. ثم نفى أخيرا آخر اعتقاد، وهو: أن تلك الآلهة تملك الشفاعة، فقال جل وعلا: {وَلَا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} [سبأ: 23] [سبأ: 23] فنفى - آخر ما نفى - الشفاعة، وأثبتها بشرط فقال: {وَلَا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} [سبأ: 23] وهذه هي الحالة الرابعة.
إذن: فالآيات التي سبقت من أول الباب إلى هنا رتبها الإمام - رحمه الله - ترتيبا موضوعيا؛ ووجه الاستدلال في الآية الأولى والثانية: أن الشفاعة ملك

(1/218)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
لله، وليس لأحد شيء من الشفاعة. فإذا كان لا يملك فمن يشفع إذا؟ وكيف يشفع؟ الجواب: يشفع بأن يعطى الشفاعة، ويؤذن له بها، ويكرم بها.
وسؤال آخر وهو: هل يشفع الشافع استقلالا؟ وجوابه: أن الله تعالى نفى شفاعة الاستقلال، وأثبت الشفاعة بشرط، وهو شرط الإذن والرضا.
إذا كان كذلك فمن الذي يؤذن له؟ ومن الذي يرضى له أن يشفع؟ ومن الذي يرضى عنه أن يشفع فيه، هذه ثلاثة أسئلة جوابها في كلام شيخ الإسلام حيث قال المصنف - رحمه الله:
قال أبو العباس: " نفى الله عما سواه كل ما يتعلق به المشركون، فنفى أن يكون لغيره ملك أو قسط منه، أو يكون عونا لله، ولم يبق إلا الشفاعة. فبين أنها لا تنفع إلا لمن أذن له الرب، كما قال: {وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} [الأنبياء: 28] [الأنبياء: 28] ، فهذه الشفاعة التي يظنها المشركون هي منتفية يوم القيامة كما نفها القرآن. . . . . " ومعنى قول أبي العباس: " منتفية يوم القيامة ": يعني عن جميع الخلق، إلا لمن أثبت الله - جل وعلا - له الاستحقاق، أو أن يكون نائلا تلك الشفاعة، يعني: الأصل أن لا شفاعة إلا لمن رضي الله قوله أو أذن له جل وعلا.
ثم قال أبو العباس ابن تيمية - رحمه الله: " كما نفاها القرآن، «وأخبر النبي صلى الله عليه وسلم أنه يأتي فيسجد لربه، ويحمده» : قول الشيخ - رحمه الله -، فهذه الشفاعة التي يظنها المشركون هي منتفية يوم القيامة، كما نفاها القرآن " يعني: منتفية بدون شروط؛ لأن المشركين

(1/219)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
يعتقدون أنها تحصل بدون إذن من الله ولا رضا؛ لأن الشافع عندهم يملك الشفاعة، ولكن حقيقتها: أنها لا تحصل إلا بالشرط المذكور في الكتاب والسنة.
ثم قال أبو العباس - رحمه الله: ". . . . . . يأتي فيسجد لربه ويحمده - لا يبدأ بالشفاعة أولا - ثم يقال له: ارفع رأسك، وقل يسمع، وسل تعط، واشفع تشفع ".
«وقال له أبو هريرة: من أسعد الناس بشفاعتك؟ قال: " من قال: لا إله إلا الله خالصا من قلبه» (1) فالدليل الأول وهو من السنة فيه أن النبي صلى الله عليه وسلم وهو سيد ولد آدم - لا يشفع حتى يؤذن له كما في قوله: «يا محمد ارفع رأسك، وقل يسمع، وسل تعط، واشفع تشفع» (2) فهذا في دليل الإذن. لكن من الذي يؤذن له؟ الجواب: يؤذن للنبي عليه الصلاة والسلام، ويؤذن للرسل فلا يبتدئون بالشفاعة من أنفسهم، وإنما يستأذنون في الشفاعة فيؤذن لهم؛ لأنهم لا يملكونها، وإنما الذي يملكها إنما هو الله سبحانه وتعالى.
فإذا قيل: فمن الذي يؤذن في الشفاعة فيه؟ ومن الذي يرضى عنه في الشفاعة؟ فالجواب جاء في الحديث الآخر؛ حيث «قال أبو هريرة للنبي صلى الله عليه وسلم: من أسعد الناس بشفاعتك؟ قال: " من قال: لا إله إلا الله، خالصا من قلبه» (3) فهذا الذي يرضى عنه، فيشفع فيه، بعد إذن الله - جل وعلا -
_________
(1) أخرجه مسلم (194) مطولا.
(2) أخرجه البخاري (99) .
(3) تقدم.

(1/220)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فالمخصوصون بنيل الشفاعة هم: أصحاب الإخلاص من أهل التوحيد، فتبين أن تلك الشفاعة منتفية عن أهل الشرك.
ثم قال أبو العباس ابن تيمية: " فتلك الشفاعة لأهل الإخلاص بإذن الله ولا تكون لمن أشرك بالله ": ومعنى هذا: أن من توجه إلى الموتى، أيا كانوا: رسلا، أم أنبياء، أو صالحين أو كالصالحين لطلب الشفاعة منهم فإنه مشرك؛ لأنه توجه بالدعاء لغير الله، وأولئك لا يملكون الشفاعة، وإنما يشفعون بعد الإذن والرضا، والرضا يكون عن أهل التوحيد، وأهل التوحيد هم الذين لا يسألون الشفاعة أحدا من الموتى.
فكل من سأل ميتا الشفاعة: فقد حرم نفسه الشفاعة؛ لأنه أشرك بالله - جل وعلا - والشفاعة المثبتة، إنما هي لأهل الإخلاص، ليس لأهل الشرك فيها نصيب.
" وحقيقته ": يعني حقيقة الشفاعة.
ثم قال ابن تيمية - رحمه الله - موضحا حقيقة الشفاعة: " وحقيقته: أن الله سبحانه هو الذي يتفضل على أهل الإخلاص، فيغفر لهم بواسطة دعاء من أذن له أن يشفع ليكرمه، وينال المقام المحمود "، فهذا الكلام في مقام بيان حقيقة الشفاعة، فإننا قد ذكرنا أن الله نفى أن يملك أحد الشفاعة، وأنها خاصة به - عز وجل - كما قال سبحانه: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا} [الزمر: 44] [الزمر: 44] ، واللام في قوله: {لِلَّهِ} [الزمر: 44] لام الملك، يعني: الذي يملك الشفاعة هو الله جل وعلا، وقال {لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلَا شَفِيعٌ} [الأنعام: 51] [الأنعام: 51]

(1/221)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فإن الشفاعة إنما هي لله تبارك وتعالى، وجاءت الأدلة بنفي الشفاعة عن المشركين، وأن الشفاعة النافعة: إنما هي لأهل الإخلاص، بشرطين: الإذن، والرضا.
إذا تقرر ذلك: فما حقيقة الشفاعة؟ يعني: ما حقيقة حصولها، وكيف تحصل؟ الجواب في كلام شيخ الإسلام ابن تيمية في قوله: " حقيقته: أن الله سبحانه هو الذي يتفضل على أهل الإخلاص " يعني أن الذين شفع لهم، إنما ذلك بتفضل الله - جل وعلا - عليهم، وهم أهل الإخلاص؛ حيث جاء في حديث أبي هريرة قوله عليه الصلاة والسلام: «أسعد الناس بشفاعتي من قال: لا إله إلا الله خالصا من قلبه» أو قال: «خالصا من قلبه ونفسه» ، فأهل الإخلاص هم الذين يكرمهم الله بالشفاعة، فالمتفضل بالشفاعة هو الله جل وعلا، فإذا ثبت ذلك: انقطع القلب من التعلق بغير الله في طلب الشفاعة؛ لأن الذين توجهوا إلى المعبودات المختلفة كالأولياء، والصالحين، والملائكة، وغيرهم: إنما توجهوا إليهم رجاء الشفاعة، كما قال - جل وعلا - عنهم: {وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس: 18] [يونس: 18] ، فإذ بطل أن تكون لهم الشفاعة وثبت أن المتفضل بالشفاعة هو الله جل وعلا، فإن الله - جل جلاله - إنما يتفضل بها على أهل الإخلاص، فيغفر لهم أي: بواسطة من دعا، بواسطة دعاء الذي أذن له أن يشفع.
وهاهنا سؤال: لم لم يتفضل الله عليهم بأن يغفر لهم بدون واسطة الشفاعة؟ والجواب عن ذلك ما ذكره شيخ الإسلام ابن تيمية هنا بقوله:

(1/222)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
" ليكرمه "، أي: إظهارا لفضل الشافع، وإكرام الله - تعالى - له في ذلك المقام، فإن من المعلوم: أن الشافع - الذي قبلت شفاعته - ليس في المقام مثل المشفوع له؛ فالله - جل وعلا - يظهر إكرامه لمن أذن له أن يشفع، ويظهر رحمته بالشافع؛ فقد تكون للشافع قرابة، أو أحباب يريد أن يشفع لهم، ولذلك: فإن الشفاعة يوم القيامة لأهل الكبائر: ليست خاصة بالنبي صلى الله عليه وسلم، بل يشفع - أيضا - الأنبياء، والملائكة، والصالحون. فهذه شفاعات مختلفة في أهل الكبائر جعلها الله إكراما للشافع، ورحمة به، وأيضا: رحمة بالمشفوع له، وإظهارا لفضل الله - جل وعلا - على الشافع، والمشفوع له.
فالحاصل: أن حقيقة الشفاعة تكون بتفضيل الله - تعالى - على المأذون له بالشفاعة ليشفع وإكرامه بذلك، ثم تفضله على المشفوع له ورحمته بقبول الشفاعة فيه. وهذا كله دال - لمن كان له قلب - على عظم الله - جل وعلا - وتفرده بالملك، وتفرده بتدبير الأمر وأنه - سبحانه - الذي يجير ولا يجار عليه، وهو الذي له الشفاعة كلها، وهو الذي له ملك الأمر كله؛ ليس لأحد منه شيء، وإنما يظهر - سبحانه - فضله، وإحسانه، ورحمته، وكرمه؛ لتتعلق به القلوب، فبطل - إذا - أن يكون ثم تعلق للقلب بغير الله - جل وعلا - لأجل الشفاعة، وبطل - أيضا - صنيع الذي تعلقوا بالأولياء، أو تعلقوا بالصالحين، أو بالأنبياء، أو بالملائكة لأجل الشفاعة، فإذا تبين حد الشفاعة، وحقيقتها، وأنها محض فضل من الله سبحانه وتعالى وإكرام، أوجب ذلك تعلق القلوب به سبحانه في طلب الشفاعة، ورجائها؛ فالله تعالى هو المتفضل بها على الحقيقة، والعباد مكرمون بها، لا يبتدئون بالقول، ولا يسبقون بالقول، وإنما يجلون، ويخافون، ويثنون على الله، ويحمدون، حتى يؤذن لهم بالشفاعة.

(1/223)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ثم قال شيخ الإسلام ابن تيمية: " فالشفاعة التي نفاها القرآن ما كان فيها شرك " أي: مثل ما في قوله جل وعلا: {لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلَا شَفِيعٌ} [الأنعام: 51] [الأنعام: 51] فهذه شفاعة منفية، وهي الشفاعة التي فيها شرك، وكذلك: فإن المشركين لا يشفعون؛ فالشفاعة في حقهم منفية؛ لأنهم لم يرض عنهم. فالشفاعة التي فيها شرك من جهة الطلب، أو من جهة من سئلت له، بأن كان مشركا، فإنها منفية عن هؤلاء، بل لا تنفعهم. فثبت بذلك أن المستحقين للشفاعة هم الذين أنعم الله عليهم بالإخلاص، ووفقهم لتعظيمه، وتعلقت قلوبهم به وحده دون ما سواه؛ بخلاف الذين حرموها من المشركين بالله الشرك الأكبر، فلا نصيب لهم منها؛ لأن الشفاعة فضل من الله لأهل الإخلاص.
وأما الشفاعة المثبتة فهي التي أثبتت بشرط الإذن، والرضا. قال شيخ الإسلام بعد ذلك: " ولهذا أثبت الشفاعة بإذنه في مواضع ". وهذه هي الشفاعة المثبتة " أثبتها بإذنه في مواضع ": أي بشرط الإذن، والإذن: إما إذن كوني، وإما إذن شرعي؛ فالمأذون له بالشفاعة لا يمكن أن تحصل منه الشفاعة، إلا أن يأذن الله له كونا بأن يشفع، فإذا منعه الله كونا أن يشفع لم تحصل منه الشفاعة ولا تحركت بها لسانه.
ومعنى الإذن في باب الشفاعة: بأن تكون خالصة وخالية من الشرك، وأن يكون المشفوع له ليس من أهل الشرك. ويخص من ذلك أبو طالب، حيث يشفع له النبي عليه الصلاة والسلام في تخفيف العذاب عنه، فهي شفاعة

(1/224)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ليست في الانتفاع بالإخراج من النار، إنما هي في تخفيف العذاب، خاصة بالنبي عليه الصلاة والسلام بما أوحى الله - جل وعلا - إليه، وأذن له بذلك.
ثم قال شيخ الإسلام ابن تيمية - رحمه الله - في آخر كلامه: " وقد بين النبي صلى الله عليه وسلم أنها لا تكون إلا لأهل التوحيد والإخلاص "، وهذه هي الشفاعة المثبتة بشرط الرضا. فتبين بهذا الباب أن الشفاعة التي تعلقت بها قلوب أولئك الخرافيين المشركين باطلة؛ وأن قولهم: {هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس: 18] [يونس: 18] قول باطل؛ إذ الشفاعة التي تنفع إنما هي لأهل الإخلاص ثم إن طلبها وسؤالها من غير الله تعالى مؤذن بحرمانهم إياها، ما داموا طلبوها من غير الله، ووقعوا في الشرك الصريح.
وخلاصة الباب: أن تعلق أولئك بالشفاعة عاد عليهم بعكس ما أرادوا، فإنهم لما تعلقوا بالشفاعة حرموها؛ لأنهم تعلقوا بشيء لم يأذن الله - جل وعلا - به شرعا؛ حيث استخدموا الشفاعات الشركية، وتوجهوا إلى غير الله، وتعلقت قلوبهم بهذا الغير.

مناسبة هذا الباب لكتاب التوحيد:
أن الهداية من أعز المطالب، وأعظم ما تعلق به المتعلقون بغير الله؛ أن يحصل لهم النفع الدنيوي والأخروي من الذين توجهوا إليهم، واستشفعوا

(1/225)


باب قول الله تعالى إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ - التمهيد

التمهيد لشرح كتاب التوحيد

[باب قول الله تعالى إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ]
باب قول الله تعالى: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} [القصص: 56] [القصص: 56]
وفي الصحيح عن ابن المسيب عن أبيه قال: لما حضرت أبا طالب الوفاة، جاءه رسول الله صلى الله عليه وسلم وعنده عبد الله بن أبي أمية وأبو جهل، فقال له رسول الله صلى الله عليه وسلم: «يا عم، قل لا إله إلا الله، كلمة أحاج لك بها عند الله، فقالا له: أترغب عن ملة عبد المطلب؟ فأعاد عليه النبي صلى الله عليه وسلم فأعادا، فكان آخر ما قال: هو على ملة عبد المطلب، وأبى أن يقول: لا إله إلا الله، فقال النبي صلى الله عليه وسلم: " لأستغفرن لك، ما لم أنه عنك "، فأنزل الله عز وجل: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى} [التوبة: 113] [التوبة: 113] . وأنزل الله - تبارك وتعالى - في أبي طالب: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} [القصص: 56] » [القصص: 56] (1) .
فيه مسائل: الأولى: تفسير: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} [القصص: 56]
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (1360) و (3884) و (4675) و (4772) و (6681) ، ومسلم (24) .

(1/226)

الثانية تفسير قوله: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ} [التوبة: 113]
الثالثة: وهي المسألة الكبرى تفسير قوله: «قل لا إله إلا الله» ، بخلاف ما عليه من يدعي العلم.
الرابعة: أن أبا جهل ومن معه يعرفون مراد النبي صلى الله عليه وسلم إذا قال للرجل: «قل لا إله إلا الله» ؛ فقبح الله من أبو جهل أعلم منه بأصل الإسلام.
الخامسة: جده صلى الله عليه وسلم ومبالغته في إسلام عمه.
السادسة: الرد على من زعم إسلام عبد المطلب وأسلافه.
السابعة: كونه صلى الله عليه وسلم استغفر له فلم يغفر له، بل نهي عن ذلك.
الثامنة: مضرة أصحاب السوء على الإنسان.
التاسعة: مضرة تعظيم الأسلاف والأكابر.
العاشرة: استدلال الجاهلية بذلك.
الحادية عشرة: الشاهد لكون الأعمال بالخواتيم؛ لأنه لو قالها لنفعته.
الثانية عشرة: التأمل في كبر هذه الشبهة في قلوب الضالين؛ لأن في القصة أنهم لم يجادلوه إلا بها؛ مع مبالغته صلى الله عليه وسلم وتكريره. فلأجل عظمتها ووضوحها عندهم اقتصروا عليها.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/227)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
بهم. ولما كان النبي صلى الله عليه وسلم وهو أفضل الخلق، وسيد ولد آدم قد نفى الله عنه أن يملك الهداية - وهي نوع من أنواع المنافع - دل ذلك على أنه عليه الصلاة والسلام، ليس له من الأمر شيء، كما جاء فيما سبق في باب قول الله تعالى: {أَيُشْرِكُونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ} [الأعراف: 191] [الأنعام: 191] في سبب نزول قول الله تعالى: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} [آل عمران: 128] [آل عمران: 128] ، فإذا كان النبي - عليه الصلاة والسلام - ليس له من الأمر شيء، ولا يستطيع أن ينفع قرابته، كما جاء في قوله: " يا فاطمة بنت محمد سليني من مالي ما شئت، لا أغني عنك من الله شيئا " (1) أقول: إذا كان هذا في حق المصطفى صلى الله عليه وسلم، وأنه لا يغني من الله - جل وعلا - عن أحبابه شيئا، وعن أقاربه شيئا ولا يملك شيئا من الأمر، وليست بيده هداية التوفيق، فإنه أن ينتفي ذلك، وما دونه، عن غير النبي صلى الله عليه وسلم من باب أولى.
فبطل - إذا - كل تعلق للمشركين - من هذه الأمة - بغير الله جل وعلا؛ لأن كل من تعلقوا به هو دون النبي عليه الصلاة والسلام بالإجماع، فإذا كانت هذه حال النبي عليه الصلاة والسلام، وقد نفى الله عنه ملك هذه الأمور، فإن نفي ذلك عن غيره من باب أولى.
قال هنا: " باب قول الله تعالى {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ} [القصص: 56] (لا) هنا نافية، وقوله " تهدي " الهداية المنفية هنا: هي هداية التوفيق، والإلهام الخاص، والإعانة الخاصة، وهي التي يسميها العلماء: هداية التوفيق
_________
(1) أخرجه البخاري (4770) ومسلم (208) .

(1/228)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والإلهام، ومعناها: أن الله - جل وعلا - يجعل في قلب العبد من الإعانة الخاصة على قبول الهدى، ما لا يجعله لغيره. فالتوفيق إعانة خاصة لمن أراد الله توفيقه؛ بحيث يقبل الهدى ويسعى فيه. فجعل هذا في القلوب ليس إلى النبي صلى الله عليه وسلم؛ إذ القلوب بيد الله يقلبها كيف يشاء، حتى إن أحب الناس إليه صلى الله عليه وسلم لا يستطيع - عليه الصلاة والسلام - أن يجعله مسلما مهتديا، وقد كان أبو طالب من أنفع قرابة النبي صلى الله عليه وسلم له، ومع ذلك لم يستطع أن يهديه هداية توفيق. فالمنفي هنا في قوله: [تهدي] هي هداية التوفيق.
والنوع الثاني من الهداية المتعلقة بالمكلف هي: هداية الدلالة والإرشاد، وهذه ثابتة للنبي صلى الله عليه وسلم بخصوصه، ولكل داع إلى الله، ولكل نبي ورسول، قال جل وعلا: {إِنَّمَا أَنْتَ مُنْذِرٌ وَلِكُلِّ قَوْمٍ هَادٍ} [الرعد: 7] [الرعد: 7] ، وقال - جل وعلا - في نبيه عليه الصلاة والسلام: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ - صِرَاطِ اللَّهِ} [الشورى: 52 - 53] [الشورى: 52 - 53] ، ومعنى [لتهدي] أي: لتدل وترشد إلى صراط مستقيم بأبلغ أنواع الدلالة، وأبلغ أنواع الإرشاد، المؤيدين بالمعجزات والبراهين الدالة على صدق ذلك الهادي، وصدق ذلك المرشد.
فالهداية المنتفية - إذا - هي: هداية التوفيق، وهذا يعني: أن النفع، وطلب النفع في هذه المطالب المهمة يجب أن يكون من الله جل وعلا، ومحمد - عليه الصلاة والسلام - مع عظم شأنه عند ربه، وعظم مقامه عند ربه، وأنه سيد ولد آدم، وأفضل الخلق عليه الصلاة والسلام، وأشرف الأنبياء والمرسلين: إلا أنه لا يملك من الأمر شيئا عليه الصلاة والسلام.

(1/229)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فبطل - إذا - تعلق القلوب في المطالب المهمة - كالهداية، والمغفرة، وطلب الرضوان، وطلب دفع الشرور، وفي جلب الخيرات - إلا بالله - جل وعلا - فإنه هو الذي يجب أن تتعلق القلوب به - جل وعلا - خضوعا، وإنابة، ورغبا، ورهبا، وإقبالا عليه، وإعراضا عما سواه سبحانه وتعالى.
قوله: " في الصحيح عن ابن المسيب عن أبيه قال: «لما حضرت أبا طالب الوفاة جاءه رسول الله صلى الله عليه وسلم وعنده عبد الله بن أبي أمية وأبو جهل، فقال له رسول الله صلى الله عليه وسلم: " يا عم قل: لا إله إلا الله، كلمة أحاج لك بها عند الله "، فقالا له: أترغب عن ملة عبد المطلب؟ فأعاد عليه النبي صلى الله عليه وسلم فأعادا، فكان آخر ما قال: هو على ملة عبد المطلب، وأبى أن يقول: لا إله إلا الله» .
في هذا القدر من الحديث فائدة، وهي: أن هذه الكلمة (لا إله إلا الله) ليست كلمة مجردة عن المعنى، تنفع من قالها، ولو لم يقر بمعناها. والعرب كانوا لصلابتهم، وعزتهم، ورجولتهم، ومعرفتهم بما يقولون إذا تكلموا، أو خوطبوا بكلام، يعون كل حرف، وكل كلمة خوطبوا بها، أو نطقوا بها؛ ولذلك لما قيل لهم: قولوا لا إله إلا الله مع أنها كلمة يسيرة أبوا؛ لأنهم يعلمون أن هذه الكلمة معناها: إبطال إلهية من سوى الله - جل وعلا - ولهذا قال جل وعلا: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ - وَيَقُولُونَ أَئِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ - بَلْ جَاءَ بِالْحَقِّ وَصَدَّقَ الْمُرْسَلِينَ} [الصافات: 35 - 37] الآيات [الصافات: 35 - 37] ، وكذلك

(1/230)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قول الله - جل وعلا - مخبرا عن قولهم في أول سورة (ص) : {أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا} [ص: 5] [ص: 5] استنكروا قول: (لا إله إلا الله) . وهذا هو الذي حصل مع أبي طالب لما قال له النبي صلى الله عليه وسلم: «قل: لا إله إلا الله، كلمة أحاج لك بها عند الله» . فلو كانت كلمة مجردة من المعنى عندهم، أو يمكن أن يقولها المرء دون اعتقاد ما فيها، ورضى بما فيها ويقين وانتفاء الريب: لقالها، ولكن ليس هذا هو المقصود من قول (لا إله إلا الله) ، بل المقصود هو قولها مع تمام اليقين بها، وانتفاء الريب، والعلم، والمحبة، إلى آخر الشروط المعروفة.
وقوله في الحديث: فقالا له: " أترغب عن ملة عبد المطلب ": هذا فيه - والعياذ بالله - ضرر جليس السوء على المجالس له.
وقوله: «فكان آخر ما قال: هو على ملة عبد المطلب، وأبى أن يقول: لا إله إلا الله، فقال النبي صلى الله عليه وسلم: " لأستغفرن لك، ما لم أنه عنك» : وهذا موطن الشاهد من هذا الحديث. ومناسبة هذا الحديث، لهذا الباب أن النبي صلى الله عليه وسلم قال: «لأستغفرن لك» واللام في قوله: " لأستغفرن " هي التي تقع في جواب القسم؛ فثم قسم مقدر، تقديره: والله لأستغفرن لك. فالاستغفار حصل من النبي صلى الله عليه وسلم لعمه، ولكن: هل نفع استغفار النبي صلى الله عليه وسلم له؟ ؟ لم ينفعه ذلك.
وطلب الشفاعة والاستشفاع هو: من جنس طلب المغفرة، فالاستغفار طلب المغفرة، والشفاعة قد يكون منها طلب المغفرة، ولكن لم يقبل الله تعالى من النبي صلى الله عليه وسلم شفاعته لعمه؛ لأن المطلوب له كان مشركا، والاستغفار والشفاعة لا تنفعان أهل الشرك، والنبي صلى الله عليه وسلم لا يملك أن ينفع مشركا بالشفاعة

(1/231)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
له بمغفرة ذنوبه، أو أن ينفع أحدا ممن توجه إليه بدعوة؛ أو استغاثة، أو استعانة لإزالة ما به من كربات. أو جلب الخيرات له؛ لهذا قال: «لأستغفرن لك ما لم أنه عنك» فأنزل الله عز وجل: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ} [التوبة: 113] [التوبة: 113] ، وهذا ظاهر في المقام: أن الله - جل وعلا - نهى النبي صلى الله عليه وسلم أن يستغفر للمشركين.
فائدة: كلمة (ما كان) في الكتاب والسنة تأتي على استعمالين:
الاستعمال الأول: النهي.
والاستعمال الثاني: النفي.
فالنهي: مثل هذه الآية، وهي قوله: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ} [التوبة: 113] [التوبة 122] ، فهذا نهي عن الاستغفار لهم، وكذلك قوله: {وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً} [التوبة: 122] والنفي كقوله: {وَمَا كُنَّا مُهْلِكِي الْقُرَى إِلَّا وَأَهْلُهَا ظَالِمُونَ} [القصص: 59] [القصص: 59] ، ونحو ذلك من الآيات.
فإذا عرفنا أن كلمة (ما كان) تأتي في القرآن على هذين المعنيين، فالمراد بها - هنا - النهي، أي: النهي عن الاستغفار لأحد من المشركين. فإذا كان الله عز وجل نهى الرسل، والأنبياء، والأولياء، وغيرهم من أهل الصلاح

(1/232)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
- في حال حياتهم - عن الاستغفار لهؤلاء المشركين، فهذا يدل: أنه لو فرض أنهم يقدرون على الاستغفار في حال حياتهم البرزخية: فإنهم لن يستغفروا للمشركين، ولن يسألوا الله لمن توجه إليهم - حال موتهم - لطلب الاستشفاع، أو لطلب الإغاثة، أو غيرها من العبادات، وأنواع التوجهات. والله أعلم.
قال: وأنزل الله في أبي طالب: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} [القصص: 56] [القصص: 56] .

بين الشيخ - رحمه الله - فيما سبق من الأبواب أصولا عظيمة، وأقام البراهين على التوحيد، وبين ما يتعلق به المشركون، وأبطل أصول اعتقادهم بالشريك، أو الظهير، أو الشفيع، ونحو ذلك.
فإذا كان التوحيد ظاهرا، والأدلة عليه من النصوص بينة، فكيف - إذا - دخل الشرك؟ وكيف وقع الناس فيه؛ والأدلة على انتفائه، وبطلانه، وعدم

(1/233)


باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين - التمهيد

التمهيد لشرح كتاب التوحيد

[باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين]
" باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين " وقول الله تعالى: {يَا أَهْلَ الْكِتَابِ لَا تَغْلُوا فِي دِينِكُمْ وَلَا تَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ} [النساء: 171] [النساء 171] .
وفي الصحيح عن ابن عباس - رضي الله عنهما - قال: في قول الله تعالى: {وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا} [نوح: 23] [نوح: 23] .
قال: هذه أسماء رجال صالحين من قوم نوح، فلما هلكوا أوحى الشيطان إلى قومهم: أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابا، وسموها بأسمائهم، ففعلوا، فلم تعبد، حتى إذا هلك أولئك ونسي العلم عبدت (1) .
وقال ابن القيم: قال غير واحد من السلف: لما ماتوا عكفوا على قبورهم، ثم صوروا تماثيلهم، ثم طال عليهم الأمد، فعبدوهم (2) .
وعن عمر أن رسول الله صلى الله عليه وسلم قال: «لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد، فقولوا: عبد الله ورسوله» أخرجاه. (3) .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (4920) .
(2) إغاثة اللهفان. ط دار ابن زيدون 552 - 223.
(3) أخرجه البخاري (3445) (6830) ومسلم (1691) .

(1/234)

وقال: قال رسول الله صلى الله عليه وسلم: «إياكم والغلو فإنما أهلك من كان قبلكم الغلو» (1) ولمسلم: عن ابن مسعود أن رسول الله صلى الله عليه وسلم قال: «هلك المتنطعون ". قالها ثلاثا» (2) .
فيه مسائل: الأولى: أن من فهم هذا الباب وبابين بعده؛ تبين له غربة الإسلام، ورأى من قدرة الله وتقليبه للقلوب العجب.
الثانية: معرفة أول شرك حدث في الأرض أنه بشبهة الصالحين.
الثالثة: أول شيء غير به دين الأنبياء، وما سبب ذلك، مع معرفة أن الله أرسلهم.
الرابعة: قبول البدع، مع كون الشرائع والفطر تردها.
الخامسة: أن سبب ذلك كله: مزج الحق بالباطل، فالأول محبة الصالحين. والثاني: فعل أناس من أهل العلم شيئا، أرادوا به خيرا، فظن من بعدهم أنهم أرادوا به غيره.
السادسة: تفسير الآية التي في سورة نوح.
السابعة: جبلة الآدمي في كون الحق ينقص في قلبه والباطل يزيد.
الثامنة: فيه شاهد لما نقل عن السلف، أن البدع سبب الكفر.
التاسعة: معرفة الشيطان بما تؤول إليه البدعة، ولو حسن قصد الفاعل.
العاشرة: معرفة القاعدة الكلية، وهي النهي عن الغلو ومعرفة ما يؤول إليه.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه أحمد 1 / 215، 347 وابن ماجه (3064) .
(2) أخرجه مسلم (2670) .

(1/235)

الحادية عشرة: مضرة العكوف على القبر لأجل عمل صالح.
الثانية عشرة: معرفة النهي عن التماثيل، والحكمة في إزالتها.
الثالثة عشرة: معرفة شأن هذه القصة، وشدة الحاجة إليها مع الغفلة عنها.
الرابعة عشرة: وهي أعجب وأعجب: قراءتهم إياها في كتب التفسير والحديث، ومعرفتهم بمعنى الكلام، وكون الله حال بينهم وبين قلوبهم، حتى اعتقدوا أن فعل قوم نوح أفضل العبادات؛ فاعتقدوا أن ما نهى الله ورسوله عنه، فهو الكفر المبيح للدم والمال.
الخامسة عشرة: التصريح بأنهم لم يريدوا إلا الشفاعة.
السادسة عشرة: ظنهم أن العلماء الذين صوروا الصور، أرادوا ذلك.
السابعة عشرة: البيان العظيم في قوله: «لا تطروني كما أطرت النصارى ابن مريم» فصلوات الله وسلامه على من بلغ البلاغ المبين.
الثامنة عشرة: نصيحته إيانا بهلاك المتنطعين.
التاسعة عشرة: التصريح بأنها لم تعبد حتى نسي العلم؛ ففيها بيان معرفة قدر وجوده، ومضرة فقده.
العشرون: أن سبب فقد العلم: موت العلماء.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/236)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
جوازه ظاهرة؟ مع أن الرسل جميعا بعثوا، ليعبد الله وحده دون ما سواه، كما قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلَالَةُ} [النحل: 36] [النحل: 36] ، فما سبب الغواية؟ وما سبب الشرك؟ فإذا كانت قضية التوحيد من أوضح الواضحات، والأبواب السالفة دالة بظهور ووضوح على وجوب إحقاق عبادة الله وحده، وعلى إبطال عبادة كل من سوى الله - جل جلاله وتقدست أسماؤه - فما سبب وقوع الشرك إذا؟ وكيف وقعت فيه الأمم؟ وللأجوبة على هذه الأسئلة أورد الشيخ - رحمه الله - هذا الباب وما بعده؛ ليبين أن سبب الشرك، وسبب الكفر هو: الغلو الذي نهى الله - جل وعلا - عنه، ونهى عنه رسوله صلى الله عليه وسلم، سواء في هذه الأمة أو في الأمم السابقة، فأحد أسباب وقوع الكفر والشرك هو: الغلو في الصالحين، بل هو سببهما الأعظم.
قال هنا: " باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين " هذا ذكر للأسباب، بعد ذكر الأصول والعقائد.
" هو الغلو في الصالحين ": الغلو: مأخوذ من غلا الشيء: يغلو، غلوا: إذا جاوز به حده، وقد جاء في الحديث «أن النبي صلى الله عليه وسلم لما رمى الجمرات بحصيات، قال: " بمثل هذه فارموا وإياكم والغلو» (1) يعني: لا تجاوزوا الحد
_________
(1) رواه أحمد في المسند (1 / 215 - 347) والنسائي (5 / 268) ابن ماجه (3064) وصححه الذهبي والنووي وابن تيمية في الاقتضاء ص106.

(1/237)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
حتى في حجم تلك الحصاة، ومقدارها؛ ولذلك أرشدهم إلى الحجم الذي ينبغي أن تكون عليه بقوله: «بمثل هذه فارموا» فإذا جاوز في المثلية، بأن رمى بكبيرة: فإنه قد غلا، يعني: جاوز الحد الذي حد له في ذلك، فالغلو - إذا - هو: مجاوزة الحد.
والمقصود بـ " الغلو في الصالحين " الذي هو سبب كفر بني آدم، وتركهم، دينهم الذي أمروا به: أنهم تجاوزوا الحد الواجب في تعظيمهم حتى آل بهم الأمر إلى الشرك.
وقوله: " الصالحون ": يشمل كل من قام به هذا الوصف، من الأنبياء، والرسل، والأولياء، من أي أمة كانوا.
وأصل كلمة (الصالحين) أنها جمع (الصالح) . والصالح: هو اسم من قام به الصلاح، والصلاح في الكتاب والسنة تارة يكون بمعنى نفي الفساد أي: ما يقابل الفساد، وتارة يكون بمعنى ما يقابل السيئات، فيقال صالح بمعنى ليس بذي فساد، ويقال أيضا صالح بمعنى: ليس بسيئ.
والصالحون هنا المراد بهم.: أهل الصلاح يعني: أهل الطاعة والإخلاص لله - جل وعلا - الذين اجتنبوا الفساد واجتنبوا السيئات، وهم الذين اشتركوا في فعل الطاعات وترك المحرمات، أو كانوا من السابقين بالخيرات، فاسم الصالح يقع شرعا على المقتصد، وعلى السابق بالخيرات؛ فالمقتصد صالح، والسابق بالخيرات، صالح وكل درجات عند اله جل وعلا.
" والغلو في الصالحين " يعني: مجاوزة الحد فيهم، لكن ما الحد الذي أذن به الشرع في حق الصالحين، حتى نعلم متى يكون تعظيمهم مجاوزة للحد المعلوم؟ الجواب: أنهم إذا كانوا من الرسل: فبالأخذ بشرائعهم، واتباعهم،

(1/238)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والاقتداء بهم، مع المحبة، والاحترام، والموالاة، والنصرة، وغير ذلك من المعاني الداخلة في الحد المأذون به في حقهم. أما الغلو فيهم مجاوزة ذلك الحد، وهو بحر لا ساحل له، فمما حصل من الغلو فيهم أنهم جعلت فيهم خصائص الإلهية كما ادعاه في حق نبينا صلى الله عليه وسلم أنه يعلم سر اللوح والقلم، وأنه من جوده الدنيا وضرتها كما قاله البوصيري في قصيدته المشهورة، المسماة بـ (البردة) :
فإن من جودك الدنيا وضرتها ... ومن علومك علم اللوح والقلم
ومن المعلوم: أن هذا لا يليق إلا بالله، فهذا من الغلو المنهي عنه، وكذلك قوله في النبي عليه الصلاة والسلام، غاليا فيه أعظم الغلو:
لو ناسبت قدره آياته عظما ... أحيا اسمه حين يدعى دارس الرمم
يقول: إن النبي عليه الصلاة والسلام لم يعط آية تناسب قدره، قال الشراح: حتى القرآن لا يناسب قدر النبي صلى الله عليه وسلم والعياذ بالله. يقولون: والقرآن المتلو بخلاف غير المتلو عند الأشاعرة؛ لأنهم يفرقون بين هذا وهذا.
فهذا البوصيري يغلو ويقول: لو ناسبت قدره - يعني النبي عليه الصلاة والسلام - آياته عظما - يعني في العظمة - أحيا اسمه حين يدعى دارس الرمم، فالذي يناسب قدره، عند البوصيري أنه إذا ذكر اسمه على ميت قد درس، وذهب رميمه في الأرض، وذهبت عظامه أن تتجمع هذه العظام وتحيى، لأجل ذكر اسم النبي صلى الله عليه وسلم عليه، وهذا من أنواع الغلو الذي يحصل من الذين يعبدون غير الله - جل وعلا - ويتوجهون إلى الأنبياء والرسل، ويجعلون في حقهم من خصائص الألوهية ما لا إذن لهم به، بل هو من الشرك الأكبر

(1/239)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
بالله جل وعلا، ومن سوء الظن بالله، ومن تشبيه المخلوق بالخالق، وهذا كفر والعياذ بالله.
فالحد المأذون به شرعا في حقهم مطلوب، وهذه هي الحالة الأولى. والغلو مذموم شرعا، ومنهي عنه، وهذه هي الحالة الثانية، ويقابلها: الجفاء، في حقهم وهي الحالة الثالثة. وهذا الجفاء له صور منها: عدم موالاتهم، وبخسهم حقهم، وترك محبتهم، فالحاصل: أن كل تقصير في حقهم يعد جفاء، وكل زيادة فيه يعد غلو.
قوله: " وقول الله عز وجل: {يَا أَهْلَ الْكِتَابِ لَا تَغْلُوا فِي دِينِكُمْ} [النساء: 171] مناسبته للباب ظاهرة، وهي: أنه تعالى نهى أهل الكتاب عن الغلو، فقال: {يَا أَهْلَ الْكِتَابِ لَا تَغْلُوا فِي دِينِكُمْ} [النساء: 171] [النساء: 171] ، ووجه الاستدلال من الآية أنه قال: {لَا تَغْلُوا} [النساء: 171] و (تغلو) فعل جاء في سياق النهي فهو يعم جميع أنواع الغو في الدين، أي: لا تغلو بأي نوع من أنواع الغلو في الدين، أي لا تغلو بأي نوع من أنواع الغلو في الدين؛ فنهوا عن أي نوع من أنواع الغلو. فيدخل في هذا عموم الغلو في الصالحين وغيرهم.
والمتأمل لحال أهل الكتاب، ولما قص الله - جل وعلا - من أخبارهم: يجد أنهم قد غلوا في صالحيهم، كغلو النصارى - مثلا - في عيسى - عليه السلام - وفي أمه وفي حوارييه، وكغلو اليهود - أيضا - في عزير، وفي أصحاب موسى، وفي أحبارهم، وفي رهبانهم وهكذا. فحصل الغلو في أهل الكتاب بأن جعلوا للرسل والأنبياء خصائص الألوهية من جهة التوجه لهم، وقد قال الله

(1/240)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
جل وعلا: {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ - لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلَاثَةٍ} [المائدة: 72 - 73] [المائدة: 72 - 73] ، وفي آخر سورة المائدة أيضا قال الله جل وعلا: {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ} [المائدة: 116] يعني: تنزيها وتعظيما لك أن أقول لهم ذلك؛ لأن ذلك من الشرك، فكيف أقول لهم ذلك؟ ! {قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ - مَا قُلْتُ لَهُمْ إِلَّا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ} [المائدة: 116 - 117] [المائدة: 116 - 117] ، وهذا كله في التوحيد. فالحاصل: أن الغلو وقع من أتباع الرسل، وأتباع الأنبياء في الأنبياء والرسل، وغلوا - أيضا - في الصالحين من أتباعهم، وجعلوا لهم بعض خصائص الإلهية، وجعلوا لهم الشفاعة، وزعموا أن لهم نصيبا من الملك، أو أنهم يدبرون الأمور، أو أنهم يصرفون شيئا من الملكوت، وهذا كما يعتقده بعض الصوفية: أن للكون أقطابا أربعة يدبرون أمر هذا العالم،

(1/241)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وربما قالوا: الربع الفلاني، المسؤول عنه: القطب الفلاني، والربع الفلاني، المسؤول عنه: القطب الفلاني، وهكذا. فجعل هؤلاء المتصوفة لأقطابهم المزعومين نصيبا من الملك والربوبية، وجعلوا لهم - أيضا - نصيبا من الإلهية؛ فتقربوا إليهم بأنواع القربات: من الذبح، والاستغاثة، والتذلل، والخضوع، والمحبة، والتوكل، والرغب، والرهب، وخوف السر، وغيرها من أنواع العبادات القلبية والعملية.
قوله: " وفي الصحيح عن ابن عباس رضي الله عنهما، في قول الله تعالى: {وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا - وَقَدْ أَضَلُّوا كَثِيرًا} [نوح: 23 - 24] [نوح 23 - 24] .
قال: هذه أسماء رجال صالحين من قوم نوح، فلما هلكوا أوحى الشيطان إلى قومهم. . . . ": هذه القصة، أو هذا الأثر عن ابن عباس - رضي الله عنهما - محمول على الرفع؛ لأن هذا خبر غيبي لا يستقى إلا من مشكاة النبوة. و (ود، وسواع، ويغوث، ويعوق، ونسرا) هذه أسماء رجال صالحين من قوم نوح.
ونوح - عليه السلام - هو أول رسول بعثه الله بعبادة الله وحده دون من سواه، وبالدعوة إلى التوحيد، لما وقع في قومه. لكن كيف دخل الشرك في قوم نوح؟ الجواب: أن القرآن ذكر أصلين في الحالين، من أصول الشرك وذكر غيرهما أيضا: الأصل الأول: شرك قوم نوح، والأصل الثاني: شرك قوم إبراهيم.

(1/242)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وأما شرك قوم نوح فكان بالغلو في الصالحين، وأرواحهم؛ فجاءهم الشيطان من جهة روح ذلك العبد الصالح، وأثر تلك الروح، وأن من تعلق به فإنه يشفع له، ثم ساقهم من ذلك التعظيم إلى أن صوروا لهم صورا، ونصبوا لهم أنصابا، وأوثانا، وأصناما حتى إذا طال عليهم الأمد عبدوهم.
الأصل الثاني: شرك قوم إبراهيم، وذلك شرك في التأثير، يعني: من جهة النظر في الكواكب ومن يؤثر ويحرك، فهذا شرك في الربوبية، وما تبعه من الشرك في الألوهية؛ لأنهم جعلوا لتلك الكواكب أصناما، وجعلوا لها صورا، وجعلوها أوثانا، فعبدوها من دون الله - جل وعلا - وتوجهوا إليها. فسبب وقوع الشرك في قوم نوح هو الغلو في الصالحين، كما قال ابن عباس هنا في بيان أصل وقوع هذا الشرك: " فلما هلكوا أوحى الشيطان إلى قومهم أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابا، وسموها بأسمائهم، ففعلوا، ولم تعبد، حتى إذا هلك أولئك، ونسي العلم عبدت.
وقال ابن القيم: قال غير واحد من السلف: " لما ماتوا عكفوا على قبورهم ثم صوروا تماثيلهم ثم طال عليهم الأمد فعبدوهم ": الشاهد من هذا: أن أولئك توجهوا إلى الصور - صور الصالحين - وكانوا أهل علم يعلمون أنهم إذا اتخذوا هذه الصور فإنهم لن يعبدوها. لكن كانت تلك الصور للصالحين والمعظمين وسيلة وطريقا وسببا لأن عبدت في المستقبل، لما نسي العلم. ومن حرص الشيطان المريد على إضلال العبيد: أنه ربما أتى إلى الصورة المتعلق بها، فأوهم الناظر إليها، أو المخاطب لها. أنها تتحدث

(1/243)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وتتكلم، أو يسمع منها كلاما، أو نحو ذلك من الأشياء، وأصناف التصرفات التي تجعل القلوب تتعلق بتلك الروحانيات كما يقال، أو تلك الأرواح فيغري أولئك بهم، وهذا هو الحاصل عند عباد القبور، والعاكفين عليها؛ يأتي أحدهم، ويقول: ذهبت إلى القبر الفلاني، فكلمني أبي، ويكون ذلك شيطانا نطق على لسان أبيه، وربما تصور بصورة أبيه فخرج له في ظلام ونحوه، فيحدثه أبوه بصوته الذي يعرفه، أو يحدثه العالم، أو الوالي بصوته الذي يعرفه منه، فتقع الفتنة، وهذا من قبيل الشيطان؛ ولهذا قال ابن عباس هنا كلمة تبين السبب في ذلك؛ فقال: " أوحى الشيطان إلى قومهم " والوحي: إلقاء في خفاء، والشيطان لا يتحدث علنا، ولكن يوحي، يعني: يلقي في خفاء، فالوحي هو إلقاء الخبر في خفاء، فألقى الشيطان في روعهم وأنفسهم ذلك الأمر: فكان سببا للشرك بالله - جل وعلا - ولم يكونوا في أول الأمر يعبدونها، لكنهم لما صوروا صور أولئك الصالحين، ونصبوا لهم الأنصاب: كان ذلك سببا ووسيلة إلى عبادتهم، لكن أولئك الذين جعلوها وسائل، كان عندهم من العلم ما حجزهم عن عبادة الصالحين، لكن لما نسي العلم عبدت.
وهذا الفعل الذي فعلوه بإيحاء الشيطان هو من الغلو في أولئك الصالحين. وهذا وجه الشاهد، وهو أنهم لما ماتوا عكفوا على قبورهم، أو صوروا صورهم، أو نصبوا الأنصاب في أماكنهم ليتذكروهم، وليكون ذلك أنشط لهم في العبادة أو العلم، ولكن هذه الأفعال التي فعلوها، كانت سببا من أسباب عبادة أولئك الصالحين، الذين غلوا في حبهم. وهذا هو مراد الشيخ - رحمه الله - من إيراد هذا الأثر.

(1/244)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
" وعن عمر أن رسول الله صلى الله عليه وسلم قال: «لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد، فقولوا عبد الله ورسوله» (1) هذا الحديث فيه: النهي عن إطرائه عليه الصلاة والسلام، والإطراء هو: مجاوزة الحد - أيضا - في المدح، أما الغلو فهو يعم أمور كثيرة؛ فقد يكون في المدح، وقد يكون في الذم، وقد يكون في الفهم، وقد يكون في العلم، وقد يكون في العمل، أما الإطراء فهو: الغلو في المدح، والثناء والوصف. والنبي عليه الصلاة والسلام نهى عن إطرائه كإطراء النصارى ابن مريم، فقال: «إنما أنا عبد، فقولوا: عبد الله ورسوله» .
وقد ظن بعض الناس أن (الكاف) في قوله «كما أطرت النصارى ابن مريم» أنها كاف المثلية؛ يعني: لا تطروني بمثل ما أطرت النصارى ابن مريم، ويقول هذا الظان: إن النصارى أطرت ابن مريم في شيء وحد، وهو أن قالوا: هو ابن الله جل وعلا، فيكون النهي عن أن تجعل له صلى الله عليه وسلم رتبة النبوة فقط، فإذا كان كذلك فما عداه جائز. وهذا هو فهم الخرافيين لهذا النهي؛ كما قال قائلهم البوصيري في هذا المقام:
دع ما ادعته النصارى في نبيهم ... واحكم بما شئت فيه واحتكم
أو كما قال، يعني: لا تقل: إنه ولد لله، أو إنه ابن لله، فهذا هو القدر المنهي عنه فقط، ولك أن تقول فيه بعد ذلك ما شئت غير ملوم وغير مثرب عليك.
الوجه الثاني وهو الفهم الصحيح، وهو الذي يدل عليه السياق: أن (الكاف) هنا هي كاف القياس، والمعنى: لا تطروني إطراء، كما أطرت النصارى ابن مريم.
_________
(1) أخرجه البخاري (3445) والدارمي (2787) وأحمد (3029) وتقدم الحديث.

(1/245)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وكاف القياس هي كاف التمثيل الناقص، وحقيقتها: أن يكون هناك شبه بين ما بعدها وما قبلها في أصل الفعل، فنهى صلى الله عليه وسلم في قوله: «لا تطروني كما أطرت» عن أن يطري عليه الصلاة والسلام كما حصل أن النصارى أطرت ابن مريم فهو تمثيل للحدث بالحدث، لا تمثيل أو نهي عن نوع الإطراء، فمعنى قوله: «لا تطروني كما أطرت» هو نهي عن إطرائه عليه الصلاة والسلام؛ لأجل أن النصارى أطرت ابن مريم، فقادهم ذلك إلى الكفر، والشرك بالله، وادعاء أنه ولد لله جل وعلا ولهذا قال: «إنما أنا عبد فقولوا: عبد الله ورسوله» .
فالكاف هنا ليست كاف التمثيل الكامل؛ بأن يكون ما بعدها مماثلا لما قبلها من كل وجه، وإنما هي كاف التمثيل الذي يكون ما بعده مشتركا مع ما قبله في المعنى، وهي القياسية التي تجمعها العلة؛ ولهذا قال العلماء كما هو معلوم: هذا كهذا، فيقولون مثلا: نبيذ غير التمر والعنب، كنبيذ التمر والعنب، مساواة بين هذا وهذا، لوجود أصل المعنى بينهما، وهنا نهي عن الإطراء، لأجل وجود أصل الإطراء، في الاشتراك بين إطراء النصارى وما سببه من الشرك، وإطراء ما لو أطري النبي صلى الله عليه وسلم وما سيسببه من الشرك.
وكثير من طوائف هذه الأمة خالفوا أمر النبي صلى الله عليه وسلم في النهي عن إطرائه حتى جاوزوا الحد في ذلك، فزعم زاعمهم أن له من الملك نصيبا، ولا حول ولا قوة إلا بالله. مع أنه صلى الله عليه وسلم أرشدهم إلى ما ينبغي أن يكون عليه الأمر بقوله: «إنما أنا عبد فقولوا: عبد الله ورسوله» وهذا هو الكمال في حقه عليه الصلاة والسلام: أن يكون عبدا رسولا، فهذا أشرف مقاماته عليه الصلاة والسلام.

(1/246)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله: وقال رسول الله صلى الله عليه وسلم: «إياكم والغلو فإنما أهلك من كان قبلكم الغلو» : هذا نهي عن الغلو بأنواعه، وأن من قبلنا إنما أهلكهم الغلو؛ أهلكهم من جهة الدين، وأهلكهم - أيضا - من جهة الدنيا، فالغلو سبب لكل شر، والاقتصاد سبب في كل فلاح وخير، والغلو منهي عنه بجميع صوره، في الأقوال والأعمال يعني: في جميع أقوال القلب وأعماله، وكذلك أقوال اللسان وأعمال الجوارح، فالغلو سبب لهلاك العبد في دينه ودنياه.
قوله: " ولمسلم: عن ابن مسعود أن رسول الله صلى الله عليه وسلم قال: «هلك المتنطعون» يعني: هلك الذين تنطعوا فيما يأتون به في أفعالهم، أو أقوالهم، وهم الذين جاوزوا الحد في ذلك، وابتغوا علم شيء أو تكلفوا شيئا، لم يأذن به الله؛ فزادوا عما أذن لهم، وابتغوا علم شيء أو تكلفوا شيئا، لم يأذن به الله؛ فزادوا عما أذن لهم، فأتوا بأشياء، لم يؤذن لهم فيها. والتنطع، والإطراء، والغلو، متقاربة المعنى يجمعها مجاوزة الحد المشروع، والغلو يشمل الإطراء، ويشمل التنطع؛ فكل تنطع، وكل إطراء: غلو، والغلو اسم جامع لهذه جميعا، فالشيخ - رحمه الله - في هذا الباب - بين أن سبب كفر بني آدم، وسبب تركهم دينهم: هو الغلو في الصالحين، بأن جاوزوا الحد فيهم، كما جاوز قوم نوح الحد في صالحيهم، فعكفوا على قبورهم، وألهوها، فصارت آلهة، والنصارى غلت في رسولهم عيسى عليه السلام، وفي الحواريين، وفي البطارقة، حتى جعلوهم آلهة مع الله - جل وعلا - يستغيثون بهم، ويؤلهونهم، ويسألونهم ويعبدونهم، وكذلك وقع الغلو في هذه الأمة من الذين جعلوا للنبي عليه الصلاة والسلام نصيبا من

(1/247)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
خصائص الألوهية، وهذا هو عين ما نهى عنه عليه الصلاة والسلام بقوله: «لا تطروني كما أطرت النصارى المسيح بن مريم، إنما أنا عبد، فقولوا: عبد الله ورسوله» .

في هذا الباب مع الأبواب بعده بيان أن النبي صلى الله عليه وسلم كان حريصا على هذه الأمة، وأنه كان بالمؤمنين رؤوفا رحيما، ومن تمام حرصه على الأمة أن حذرهم كل وسيلة تصل بهم إلى الشرك، وسد جميع الذرائع الموصلة إلى ذلك، وغلظ في ذلك، وشدد فيه، وأبدى وأعاد، حتى إنه بين ذلك؛ خشية أن يفوت تأكيده، وهو يعاني سكرات الموت عليه الصلاة والسلام.
فهذه الأبواب في بيان وسائل الشرك الأكبر، وما ينبغي سده ومنعه من الذرائع الموصلة إليه؛ رعاية وحماية للتوحيد؛ لأن النبي - عليه الصلاة والسلام - غلظ على من يفعلون شيئا من تلك الوسائل، أو الذرائع الموصلة إلى الشرك.
وهذا الباب في بيان أحد الوسائل الموصلة إلى الشرك، والذرائع التي يجب منعها.
قوله - رحمه الله: " باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح ". صورة ذلك: أن يأتي آت إلى قبر رجل صالح، يعلم صلاحه - كأن يكون من الأنبياء والمرسلين، أو أن يكون من صالحي هذه الأمة، أو صالحي أمة غير هذه الأمة - فيتحرى ذلك المكان؛ كي يعبد الله وحده دون ما سواه؛ رجاء بركة هذه البقعة.
وقد راج هذا الأمر عند الكثيرين من الناس، والدهماء، حيث اعتقدوا أن ما حول قبور الأنبياء والصالحين من الأمكنة والبقاع مبارك، وأن العبادة عندها ليست كالعبادة عند غيرها. والنبي عليه الصلاة والسلام غلظ في ذلك

(1/248)


باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده - التمهيد

التمهيد لشرح كتاب التوحيد

[باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده]
" باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده؟ " وفي الصحيح عن عائشة - رضي الله عنها - «أن أم سلمة ذكرت لرسول الله صلى الله عليه وسلم كنيسة رأتها بأرض الحبشة وما فيها من الصور، فقال: " أولئك شرار الخلق عند الله، أولئك إذا مات فيهم الرجل الصالح أو العبد الصالح بنوا على قبره مسجدا، وصوروا فيه تلك الصور، أولئك شرار الخلق عند الله» (1) .
فهؤلاء جمعوا بين فتنتين: فتنة القبور، وفتنة التماثيل.
ولهما عنها قالت: «لما نزل برسول الله طفق يطرح خميصة له على وجهه، فإذا اغتم بها كشفها، فقال وهو كذلك: لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد يحذر ما صنعوا ولولا ذلك أبرز قبره غير أنه خشي أن يتخذ مسجدا» أخرجاه (2) .
ولمسلم عن جندب بن عبد الله قال: سمعت النبي صلى الله عليه وسلم قبل أن يموت بخمس وهو يقول: «إني أبرأ إلى الله أن يكون لي منكم خليل، فإن الله قد اتخذني خليلا كما اتخذ إبراهيم خليلا، ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا، ألا وإن من كان قبلكم كانوا
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (427) و (434) و (1341) و (3878) ، ومسلم (528) .
(2) أخرجه البخاري (435) و (1330) و (1390) و (3453) و (4443) و (5815) ومسلم (531) .

(1/249)

يتخذون قبور أنبيائهم مساجد، ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك» (1) .
فقد نهى عنه في آخر حياته، ثم إنه لعن - وهو في السياق - من فعله.
والصلاة عندها من ذلك، وإن لم يبن مسجد، وهو في معنى قولها: خشي أن يتخذ مسجدا، فإن الصحابة لم يكونوا ليبنوا حول قبره مسجدا، وكل موضع قصدت الصلاة فيه فقد اتخذ مسجدا، بل كل موضع يصلى فيه يسمى مسجدا كما قال صلى الله عليه وسلم: «جعلت لي الأرض مسجدا وطهورا» (2) ولأحمد بسند جيد عن ابن مسعود - رضي الله عنه - مرفوعا: «إن من شرار الناس من تدركه الساعة وهم أحياء، والذين يتخذون القبور مساجد» . رواه أبو حاتم في صحيحه (3) .
فيه مسائل: الأولى: ما ذكر الرسول فيمن بنى مسجدا يعبد الله فيه عند قبر رجل صالح، ولو صحت نية الفاعل.
الثانية النهي عن التماثيل وغلظ الأمر في ذلك.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه مسلم (532) .
(2) أخرجه البخاري (335) و (438) و (3122) ومسلم (521) .
(3) أخرجه أحمد (5316) وابن خزيمة (879) .

(1/250)

الثالثة: العبرة في مبالغته صلى الله عليه وسلم في ذلك كيف بين لهم هذا أولا، ثم قبل موته بخمس، قال ما قال؛ ثم لما كان في السياق لم يكتف بما تقدم.
الرابعة: نهيه عن فعله عند قبره أن يوجد القبر.
الخامسة: أنه من سنن اليهود والنصارى في قبور أنبيائهم.
السادسة: لعنه إياهم على ذلك.
السابعة: أن مراده تحذيره إيانا عن قبره.
الثامنة: العلة في عدم إبراز قبره.
التاسعة: في معنى اتخاذها مسجدا.
العاشرة: أنه قرن بين من اتخذها، وبين من تقوم عليه الساعة، فذكر الذريعة إلى الشرك قبل وقوعه مع خاتمته.
الحادية عشرة: ذكره في خطبته قبل موته بخمس: الرد على الطائفتين اللتين هما أشر أهل البدع، بل أخرجهم بعض أهل العلم الاثنتين والسبعين فرقة، وهم: الرافضة والجهمية. وبسبب الرافضة حدث الشرك وعبادة القبور، وهم أول من بنى عليها المساجد.
الثانية عشرة: ما بلي به صلى الله عليه وسلم من شدة النزع.
الثالثة عشرة: ما أكرم به من الخلة.
الرابعة عشرة: التصريح بأنها أعلى من المحبة.
الخامسة عشرة: التصريح بأن الصديق أفضل الصحابة.
السادسة عشرة: الإشارة إلى خلافته.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/251)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ونهى عنه، مع أن المغلظ عليه لم يعبد إلا الله جل وعلا، ولم يعبد صاحب القبر، لكنه اتخذ ذلك المكان رجاء بركته، ورجاء تنزل الرحمات - كما يقولون - ورجاء تنزل النسمات، والفضل من الله عليه، فاختاره لأجل بركته، ولكنه لم يعبد إلا الله - جل وعلا - ومع ذلك لعن النبي صلى الله عليه وسلم ذلك الصنف الذين يتخذون قبور أنبيائهم وصالحيهم مساجد.
قوله: " فيمن عبد الله " يعني: أنه لم يشرك بالله، بل عبد الله وحده؛ بأن صلى لله مخلصا، أو دعا لله مخلصا، أو تضرع واستغاث واستعاذ بالله - جل وعلا - مخلصا.
لكنه تحرى إيقاع هذه العبادات عند قبر رجل صالح لأجل البركة.
والرجل الصالح - كما سبق أن ذكرنا - هو المقتصد: الذي أتى بالواجبات، وابتعد عن المحرمات، أو السابق بالخيرات؛ وهو أعلى درجة، فالصالحون من الرجال والنساء: مقامات: {هُمْ دَرَجَاتٌ عِنْدَ اللَّهِ} [آل عمران: 163] [آل عمران: 163] وَبَعْض أهل العلم يعبر في تعريف الرجل الصالح بقوله: الصالح من عباد الله، هو: القائم بحقوق الله؛ القائم بحقوق عباده، وهذا تعبير صحيح؛ ولأن المقتصد قائم بحقوق الله، قائم بحقوق عباده، أتى بالواجبات، وانتهى عن المحرمات، وأعظم منه درجة: السابق بالخيرات. فأهل السبق بالخيرات من العباد، لا يجوز أن تعظم قبورهم، وأن يغلي فيها بظن أن البقعة التي حول قبورهم بقعة مباركة، فإن هذا الفعل قد جاء فيه الوعيد الذي سيأتي في هذا الباب، وغلظ - عليه الصلاة والسلام - فيه على فاعله.

(1/253)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وقوله: " فكيف إذا عبده؟ ": يعني إذا كان هذا التغليظ واللعن قد جاء في حق من اتخذ قبور الأنبياء مساجد، ومن أسرج على القبور، أو عظمها، وعظم من فيها، وعبد الله وحده عندها: إذا كان هذا قد جاءت النصوص بلعن فاعله، وأنه من شرار الخلق عند الله: فكيف إذا توجه ذلك العابد إلى صاحب القبر يدعوه، ويرجوه، أو يخافه، أو يأمل منه، أو يستغيث به، أو يصلي له، أو يذبح له، أو يستشفع به؟ !! لا شك أن هذا أعظم وأعظم في التغليظ من عبادة الله وحده عند قبر رجل صالح؛ كما قال الشيخ - رحمه الله: " فكيف إذا عبده؟ " يعني أن التغليظ يكون أشد وأشد، إذا عبد صاحب ذلك القبر، وهذا مقتضى كلام الشيخ في هذه التبويب. وهذا واضح؛ لأن تحري العبادة والدعاء أو تعظيم ذلك المكان، وسيلة وذريعة إلى الشرك، المقبورين، فإذا كان من فعل وسائل الشرك الأكبر ملعونا، وموصوفا بأنه ومن شرار الخلق عند الله، فكيف بمن فعل الشرك الأكبر بعينه وتوجه إلى قبور الصالحين، واتخذها أوثانا مع الله جل وعلا؟ !! لا شك أن هذا أبلغ وأبلغ في التغليظ، وذلك لأنه من الشرك الأكبر المخرج من ملة الإسلام، إذا فعله مسلم.
ومعنى قوله: " فكيف إذا عبده " أي: عبد القبر، أو عبد الرجل الصالح صاحب القبر؛ لأن عبادة القبوريين تارة تكون بالتوجه إلى القبر، وتارة بالتوجه إلى صاحب القبر، بل وتارة التوجه إلى ما حول القبر، كالأبنية المحاطة بالقبور، وصارت مشاهد، فمنها ما يكون مسورا بالحديد، فترى من هؤلاء من يعمد إلى تلك الستور والجدران والأبنية، فيتمسح بها رجاء بركتها، ويتخذها وسيلة إلى الله، فتراهم - أيضا - يعكفون عند قبور معظميهم،

(1/254)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ويتخذون مشاهدهم أوثانا يعبدونها، ويرجونها، ويخافونها، وإذا ضم أحدهم إلى صدره تلك المشاهد، أو الحديد، أو الستور، ونحو ذلك، فكأنه صار مقربا عند الله، وقبلت وسيلته تلك. ولا شك أن هذا نوع من أنواع اتخاذ المشاهد أوثانا، ومن اتخاذ القبور أوثانا، أو اتخاذ الرجل الصالح - الذي هو متبرئ من أولئك ومن عبادتهم له - إلها مع الله، وقد علمنا أن العبادة معناها واسع، وأنها قد تكون بالصلاة له، أو بدعوته، أو بسؤاله كشف المدلهمات، أو جلب الخيرات، أو الذبح لصاحب القبر، أو وضع النذور له، ونحو ذلك من أنواع العبادات، كما هو الواقع من أولئك الذين يعبدون الأوثان، وقبور الصالحين.
قوله: في الصحيح عن عائشة - رضي الله عنها - «أن أم سلمة ذكرت لرسول الله صلى الله عليه وسلم كنيسة رأتها بأرض الحبشة وما فيها من الصور، فقال: " أولئك إذا مات فيهم الرجل الصالح أو العبد الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور، أولئك شرار الخلق عند الله» . في هذا الحديث: أن أم سلمة - رضي الله عنها - لما كانت في الحبشة رأت كنيسة، ورأت في تلك الكنيسة صور الصالحين، فذكرت ذلك لرسول الله صلى الله عليه وسلم فقال: «أولئك إذا مات فيهم الرجل الصالح» فقد يكون الرجل الصالح نبيا من أنبيائهم، أو عبدا من عباد الله الصالحين فيهم، فماذا كانوا يفعلون معه؟ جاء في قوله عليه الصلاة والسلام: «بنوا على قبره مسجدا» ، أي: يجعلون قبره مسجدا، والمسجد في اللغة؛ هو: مكان العبادة، فيدخل في هذا المعنى: الكنائس. والمسجد أيضا: مكان السجود. والسجود هو الخضوع والتذلل

(1/255)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
لله جل وعلا. فالمسجد يطلق على: كل مكان يتخذ لعبادة الله - جل وعلا - كما قال النبي صلى الله عليه وسلم: «وجعلت لي الأرض مسجدا وطهورا» ، فمكان العبادة يقال له: مسجد. ولهذا قال النبي - عليه الصلاة والسلام - في شأن الكنيسة: «بنوا على قبره مسجدا» ، يعني: مكانا للعبادة فالكنائس - إذا - بنيت على قبور أولئك الصالحين، وصوروا فيها الصور، أي: جعلوا صور الصالحين على قبورهم، أو على حوائط القبور؛ لكي يدلوا الناس على عبادة الله بتعظيم ذلك الرجل الصالح، وتعظيم قبره، فاتخذوا البناء على القبور، الذي هو وسيلة من وسائل الشرك الأكبر، ومن البدع التي يحدثها الخلوف بعد الأنبياء، اتخاذ الصور فوق القبور، والتعبد بها؛ ولذلك قال النبي صلى الله عليه وسلم عنهم: «أولئك شرار الخلق عند الله جل وعلا» .
وقوله: «أولئك» : الخطاب فيه لأم سلمة رضي الله عنها، والخطاب إذا توجه إلى مؤنث تكسر فيه كاف الخطاب. وقوله: «أولئك شرار الخلق عند الله» أي: المعظمون الصالحين ببناء المساجد على قبورهم. وليس في هذا الحديث أنهم توجهوا إليهم بالعبادة، بل عظموا قبورهم، وجعلوا لهم صورا، فجمعوا بين فتنتين: فتنة القبور، وفتنة الصور، وفتنة الصور وسيلة من وسائل حدوث الشرك الأكبر، وكذلك فتنة القبور: بالبناء عليها، وبتعظيمها، وبإرشاد الناس إليها، وسيلة إلى أن يعتقد في صاحب القبر أن له شيئا من خصائص الإلهية، أو أنه يتوسط عند الله - جل وعلا - في قضاء الحاجات، كما حصل ذلك منهم فعلا.

(1/256)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والمفهوم من وصفه صلى الله عليه وسلم لأولئك الأقوام بأنهم شرار الخلق عند الله: تحذير هذه الأمة أن يبنوا على قبر أحد مسجدا؛ لأن من فعل ذلك ودل الخلق على تعظيم ذلك القبر، فهو من شرار الخلق عند الله؛ وقد قال عليه الصلاة والسلام: «لتتبعن سنن من كان قبلكم شبرا بشبر وذراعا بذراع» .
فوجه الدلال من هذا الحديث: قوله: «أولئك شرار الخلق عند الله» وما فيه من التغليظ فيمن عبد الله في الكنيسة، التي فيها القبور والصور، لأن القبور والصور من وسائل الشرك بالله جل وعلا.
وقوله: ولهما عنها - يعني عن عائشة - قالت: «لما نزل برسول الله صلى الله عليه وسلم يعني نزل به الموت - طفق يطرح خميصة له على وجهه، فإذا اغتم بها كشفها، فقال، وهو كذلك: " لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد» : هذا الحديث من أعظم الأحاديث التي فيها بالتغليظ والنهي عن وسائل الشرك، وبناء المساجد على القبور، واتخاذ قبور الأنبياء والصالحين مساجد.
ووجه ذلك: أنه عليه الصلاة والسلام مع أنه في ذلك الغم، وتلك الشدة، ونزول سكرات الموت به لم يغفل - وهو في تلك الحال - تحذير الأمة من وسيلة من وسائل الشرك، وتوجيه اللعن والدعاء على اليهود والنصارى بلعنة الله؛ لأنهم اتخذوا قبور أنبيائهم مساجد.
وسبب ذلك: أنه عليه الصلاة والسلام وهو في تلك الحال خشي أن يتخذ قبره مسجدا، كما اتخذ شرار الخلق عند الله من اليهود والنصارى قبور أنبيائهم مساجد، فلعنهم النبي عليه الصلاة والسلام بقوله: «لعنة الله على اليهود

(1/257)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والنصارى» واللعنة هي: الطرد والإبعاد من رحمة الله، وذلك يدل على أنهم فعلوا كبيرة من كبائر الذنوب، لأن البناء على القبور، واتخاذ قبور الأنبياء مساجد، هو من وسائل الشرك، وكبيرة من الكبائر.
وقوله: «اتخذوا قبور أنبيائهم مساجد» فيه بيان السبب الذي لأجله استحقوا اللعن، وهو: أنهم اتخذوا قبور الأنبياء مساجد. وفي تحذير النبي صلى الله عليه وسلم من اتخاذ القبور مساجد، ولعن فاعله وهو في السياق: ما يقوم مقام آخر وصية أوصى بها. ومع ذلك: خالف كثير من هذه الأمة وصيته عليه الصلاة والسلام. واتخاذ القبور مساجد يكون على إحدى صور ثلاث:
الصورة الأولى: أن يسجد على القبر، يعني: أن يجعل القبر مكان سجوده، فقوله: «اتخذوا قبور أنبيائهم مساجد» يعني: جعلوا القبر مكان السجود. وهذه الصورة في الواقع لم تحصل بانتشار؛ لأن قبور الأنبياء لم تكن مباشرة للناس، بحيث يمكنهم الصلاة عليها، أو السجود عليها بل كانوا يعظمون قبور أنبيائهم فلا يصلون عليها مباشرة. لكن أبلغ صور الاتخاذ المفهوم من قوله: «اتخذوا قبور أنبيائهم مساجد» هو: أن يتخذ القبر نفسه مسجدا، يعني: يصلي عليه مباشرة، وهذه أفظع تلك الأنواع وأشدها، وأعظمها، وسيلة إلى الشرك والغلو بالقبر.
الصورة الثانية: أن يصلي إلى القبر، ومعنى اتخذه مسجدا في هذه الحالة: أن يكون أمامه القبر، يصلي إليه بحيث يجعله قبلة، فإنه يكون بذلك قد اتخذ القبر وما حوله له حكمه: مكانا للتذلل والخضوع. والمسجد لا يعني به مكان السجود، الذي هو وضع الجبهة على الأرض فقط، وإنما يعني به مكان

(1/258)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
التذلل والخضوع، فاتخاذ قبورهم مساجد، يعني: جعلوها قبلة لهم؛ ولهذا نهى النبي صلى الله عليه وسلم أن يصلي إلى القبر؛ لأجل أن الصلاة إليه وسيلة من وسائل التعظيم، وهذا يوافق قول الشيخ - رحمه الله - في الباب " باب ما جاء في التغليظ فيمن عبد الله عند قبر رجل صالح "، فالمفهوم من قوله: " عند قبر رجل صالح " هذه الصورة المتقدمة، وهي: أن يكون القبر أمامه، فيجعل القبر بينه وبين القبلة تعظيما للقبر.
الصورة الثالثة: أن يتخذ القبر مسجدا، بأن يجعل القبر في داخل بناء، وذلك البناء هو المسجد، فإذا دفن النبي قام أولئك بالبناء عليه، فجعلوا حول قبره مسجدا واتخذوا ذلك المكان للتعبد وللصلاة فيه، هذه هي الصورة الثالثة، وهي أيضا موافقة لقول الشيخ - رحمه الله - " عند قبر رجل صالح ".
وهذا يبين لك بعض المناسبة في إيراد هذا الحديث في هذا الباب.
وقول عائشة رضي الله عنها " يحذر ما صنعوا " فيه إشارة إلى السبب الذي لأجله لعن النبي - عليه الصلاة والسلام - اليهود والنصارى، وهو يعالج ويعاني سكرات الموت؛ وهو أنه أراد تحذير الصحابة من أن يحذوا في ذلك الأمر حذو أهل الكتاب. وقد قبل الصحابة رضوان الله عليهم تحذيره، وعملوا بوصيته. ومعنى قولها - رضي الله عنها: " ولولا ذلك أبرز قبره ". يعني: لأظهر، وجعل قبره مع سائر القبور في البقيع أو غير ذلك، ولكن كان من العلل التي جعلتهم لا ينقلونه عليه الصلاة والسلام من مكانه الذي توفي فيه إلى المقبرة: قوله عليه الصلاة والسلام: «لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد» قالت: يحذر ما صنعوا، ولولا ذلك أبرز قبره، فهذه إحدى العلتين.

(1/259)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والعلة الثانية: قول أبي بكر - رضي الله عنه - إنه سمع النبي صلى الله عليه وسلم يقول: «إن الأنبياء يقبرون حيث يقبضون» (1) .
وقولها: " غير أنه خشي " بفتح الخاء، أو خشي بضمها، وهما وجهان جائزان.
فإذا كان بفتح الخاء فالمقصود به: النبي صلى الله عليه وسلم، وإذا كان بضم الخاء فالمقصود: هم الصحابة - رضي الله عنهم - وهذا تنبيه على إحدى العلتين.
وقد قبل الصحابة - رضوان الله عليهم - وصية رسول الله صلى الله عليه وسلم، وعملوا بها، فدفنوه في مكانه الذي قبض فيه، في حجرة عائشة، وكانت - رضي الله عنها - قد أقامت جدارا بينها وبين القبور، فكانت غرفة عائشة فيها قسمان قسم فيه القبر، وقسم هي فيه.
وكذلك لما توفي أبو بكر رضي الله عنه، ودفن بعد رسول الله صلى الله عليه وسلم من جهة الشمال، كانت أيضا في ذلك الجزء من الحجرة، ولما دفن عمر - رضي الله عنه - تركت الحجرة رضي الله عنها، ثم أغلقت الحجرة، فلم يكن ثم باب فيها يدخل منه إليها، وإنما كانت فيها نافذة صغيرة، ولم تكن الغرفة كما هو معلوم مبنية من حجر، ولا من بناء مجصص، وإنما كانت من البناء الذي كان في عهده عليه الصلاة والسلام؛ من خشب ونحو ذلك.
ولما زيد في بناء المسجد النبوي في عهد الوليد بن عبد الملك، وكان أمير المدينة يوم ذاك، عمر بن عبد العزيز - رحمه الله - وأخذوا بعضا من حجر زوجات النبي عليه الصلاة والسلام: بقيت حجرة النبي عليه الصلاة والسلام
_________
(1) سيرة ابن هشام " 4 / 1303.

(1/260)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
كذلك، فأخذوا من الروضة جزءا، وبنوا عليه جدارا آخر غير الجدار الأول، بنوه من ثلاث جهات، وجعلوا جهة الشمال مسنمة أي: مثلثة، فصار عندنا الآن جداران: الجدار الأول: مغلق تماما، وهو جدار حجرة عائشة، والجدار الثاني: الذي عمل في إمرة عمر بن عبد العزيز - رحمه الله - زمن الوليد بن عبد الملك وقد جعلوا من جهة الشمال - وهي عكس القبلة - مسنما؛ لأنه في تلك الجهة جاءت التوسعة، فخشوا أن يكون ذلك الجدار مربعا، يعني: مسامتا للمستقبل، فيكون إذا استقبله أحد فقد استقبل القبر، فجعلوه مثلثا، يبعد كثيرا عن الجدار الأول، وهو: جدار حجرة عائشة؛ لأجل أن لا يمكن لأحد أن يستقبل القبر؛ لبعد المسافة؛ ولأجل أن الجدر صار مثلثا.
ثم بعد ذلك بأزمان جاء جدار ثالث أيضا وبني حول ذينك الجدارين، وهو الذي قال فيه ابن القيم - رحمه الله - في النونية في وصف دعاء النبي عليه الصلاة والسلام بقوله: «اللهم لا تجعل قبري وثنا يعبد» (1) قال:
فأجاب رب العالمين دعاءه ... وأحاطه بثلاثة الجدران
حتى غدت أرجاءه بدعائه ... في عزة وحماية وصيان
فأصبح قبر النبي عليه الصلاة والسلام محاطا بثلاثة جدران، وكل جدار ليس فيه باب، فلا يمكن لأحد أن يدخل ويقف على القبر بنفسه؛ لأنه صار ثم جداران، وكل جدار ليس له باب، ثم بعد ذلك وضع الجدار الثالث، وهذا الجدار أيضا ليس له باب، وهو كبير مرتفع، وهو الذي وضعت عليه القبة فيما بعد، فلا يستطيع أحد الآن أن يدخل إلى القبر، أو أن يتمسح به، أو أن
_________
(1) أخرجه مالك في " الموطأ كتاب الصلاة (261) .

(1/261)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
يرى مجرد القبر، ثم بعد ذلك: وضع السور الحديدي بينه وبين الجدار الثالث نحو متر ونصف في بعض المناطق، ونحو متر في بعضها، وفي بعضها نحو متر وثمانين إلى مترين، يضيق ويزداد، لكن من مشى: فإنه يمشي بين ذلك الجدار الحديدي وبين الجدار الثالث. فالحاصل: أن المسلمين عملوا بوصيته عليه الصلاة والسلام، وأبعد قبره، بحيث لا يمكن لأحد أن يصل إليه؛ ولهذا لما جاء الخرافيون في عهد الدولة العثمانية فتحوا في التوسعة التي هي من جهة الشرق ممرا؛ لكي يمكن من يريد أن يطوف بالقبر، أو أن يصلي في تلك الجهة، أن يطوف، أو يصلي!! وذلك الممر الشرقي - الذي هو قدر مترين أو يزيد قليلا - قد منعت الصلاة فيه في عهد الدولة السعودية الأولى، وما بعدها، فكأنه أخرج من كونه مسجدا؛ لأنه إذا كان من مسجد النبي عليه الصلاة والسلام: فلا يجوز أن يمنعوا أحدا من الصلاة فيه، فلما منعوا الصلاة فيه جعلوا له حكم المقبرة، ولم يجعلوا له حكم المسجد، فلا يمكن لأحد أن يصلي فيه، بل يغلقونه وقت الصلاة، أما وقت السلام أو وقت الزيارة فإنهم يفتحونه للمرور.
فتبين بذلك أن قبر النبي عليه الصلاة والسلام لم يتخذ مسجدا، وإنما أدخلت الغرف بالتوسعة في عهد التابعين في المسجد، ولكن جهته الشرقية خارجة عن المسجد، فصارت كالشيء الذي دخل في المسجد، ولكن الحيطان المتعددة - وهي الجدران الأربعة التي تفصل بين القبر والمسجد - تمنع أن يكون القبر في داخل المسجد، يعني مكان الدفن. ومما يدل على أخذ الصحابة والتابعين ومن بعدهم بوصية النبي عليه الصلاة والسلام هذه، وسد الطرق الموصلة إلى الشرك به عليه الصلاة والسلام، وعدم اتخاذ قبره مسجدا، أنهم

(1/262)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
أخذوا من الروضة الشريفة التي هي روضة من رياض الجنة، كما قال عليه الصلاة والسلام: «ما بين بيتي ومنبري روضة من رياض الجنة» (1) قدر ثلاثة أمتار، لكي يبنوا الجدار الثاني، ثم الجدار الثالث وأخذوا أكثر من ثلاثة أمتار لإقامة السور الحديدي، فهذا من أعظم التطبيق والعمل بوصيته عليه الصلاة والسلام؛ حيث إنهم أخذوا من الروضة، وأجازوا أن يأخذوا من المسجد؛ لأجل أن يحمى قبر النبي - عليه الصلاة والسلام - من أن يتخذ مسجدا، وهذا - ولا شك - يدل على عظيم فقه من قاموا بذلك العمل، ففصل القبر عن المسجد بهذه الكيفية التي وصفت، هو من رحمة الله - جل وعلا - بهذه الأمة، ومن إجابة دعوة النبي - عليه الصلاة والسلام - لما دعا بقوله فيما سيأتي بعد هذا الباب: «اللهم لا تجعل قبري وثنا يعبد» .
إذن فقوله عليه الصلاة والسلام: «لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد يحذر ما صنعوا» ، فإنه عليه الصلاة والسلام لم يتخذ قبره مسجدا.
والموجود اليوم في المسجد النبوي قد تكون صورته عند من لم يحسن التأمل، وعند غير الفقيه صورة قبر في داخل مسجد، وليست الحقيقة كذلك؛ لوجود الجدارين المختلفة التي تفصل بين المسجد وبين القبر؛ ولأن الجهة الشرقية منه ليست من المسجد؛ ولهذا لما جاءت التوسعة الأخيرة، كان مبتدؤها من جهة الشمال بعد نهاية الحجرة بكثير، حتى لا تكون الحجرة في وسط المسجد؛ فيكون ذلك من اتخاذ قبره مسجدا عليه الصلاة والسلام.
_________
(1) أخرجه البخاري (1196) و (1188) و (6588) و (7335) .

(1/263)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فالمقصود من هذا البيان: أن قبر النبي عليه الصلاة والسلام ما اتخذ مسجدا، وأن وصيته عليه الصلاة والسلام في التحذير قد أخذ بها في مسجده وفي قبره، ولكن خالفتها بعض الأمة في قبور بعض الصالحين من هذه الأمة، فاتخذوا قبور بعض آل البيت مساجد وعظموها، كما تعظم الأوثان.
" ولمسلم عن جندب بن عبد الله قال: «سمعت النبي صلى الله عليه وسلم قبل أن يموت بخمس، وهو يقول: إني أبرأ إلى الله أن يكون لي منكم خليل، فإن الله قد اتخذني خليلا كما اتخذ إبراهيم خليلا، ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا» : سبب ذلك: أن الخلة هي أعظم درجات المحبة، وهي التي تتخلل الروح، وتتخلل القلب، وشغاف الصدر، بحيث لا يكون ثم مكان لغير ذلك الخليل؛ ولهذا فإن النبي - عليه الصلاة والسلام - ليس له من أصحابه خليل؛ ولهذا قال: «ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا» .
ووجه الشاهد من هذا الحديث قوله بعد ذلك: «ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد، ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك» : وجاء في رواية أخرى أيضا: «كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد» ، وهذا هو الذي وقع في هذه الأمة، ولا شك أنه وسيلة من وسائل الشرك.
ومناسبة الحديث للباب ظاهرة وهي: أنه حرم اتخاذ قبور والأنبياء والصالحين مساجد، مع أنه قد يكون العابد لا يعبد إلا الله؛ لأنها وسيلة من وسائل

(1/264)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الشرك الأكبر، والوسائل تفضي إلى ما بعدها، وقد تقرر في القواعد الشرعية، وأجمع عليه المحققون: أن سد الذرائع الموصلة إلى الشرك، وإلى المحرمات، أمر واجب، لأن الشريعة جاءت بسد أصول المحرمات، وسد الذرائع إليها، فيجب أن يغلق كل باب من أبواب الشرك بالله، ومن ذلك: اتخاذ قبور الأنبياء والصالحين مساجد؛ ولهذا لا تصح الصلاة في مسجد بني على قبر؛ لأن ذلك مناف لنهي النبي صلى الله عليه وسلم، فالنبي عليه الصلاة والسلام نهى، وهؤلاء فعلوا، والنهي توجه إلى بقعة الصلاة فبطلت الصلاة؛ فالذي يصلي في مسجد أقيم على قبر فصلاته باطلة لا تصح؛ لقوله عليه الصلاة والسلام: «ألا فلا تتخذوا القبور مساجد» يعني: بالبناء عليها وبالصلاة حولها: «فإني أنهاكم عن ذلك» .
قوله: " فقد نهى عنه في آخر حياته، ثم إنه لعن - وهو في السياق - من فعله، والصلاة عندها من ذلك، وإن لم يبن مسجد، وهو معنى قولها: " خشي أن يتخذ مسجدا ": يعني أن الصلاة عند القبور لا تجوز سواء صلى إليها، أو صلى عندها رجاء بركة ذلك المكان، أو لم يرج بركة ذلك المكان، وإنما صلى صلاة نافلة - غير صلاة الجنازة عندها - كل هذا لا يجوز؛ سواء كان ثم بناء على القبر: كمسجد، أو كان قبر، أو قبران في غير بناء عليهما، فإن الصلاة لا تجوز؛ ولهذا جاء في الصحيح أن النبي - عليه الصلاة والسلام - قال: «اجعلوا من صلاتكم في بيوتكم ولا تجعلوها قبورا» (1) وفي البخاري أيضا معلقا من كلام
_________
(1) أخرجه البخاري (432) و (1187) .

(1/265)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
عمر - رضي الله عنه - أنه رأى أنسا يصلي عند قبر، فقال له: " القبر، القبر " (1) يعني: احذر القبر، وهذا يدل على أن الصلاة عند القبور لا تجوز؛ لأنها وسيلة من وسائل الشرك، وأعظم من ذلك أن يكون ثم بنيان، واتخاذ لما حول القبر من الأبنية مسجدا للصلاة، والدعاء، والقراءة، ونحو ذلك.
وهو معنى قولها: " خشي أن يتخذ مسجدا "، فإن الصحابة لم يكونوا ليبنوا حول قبره مسجدا، وكل موضع قصدت الصلاة فيه فقد اتخذ مسجدا، بل كل موضع يصلى فيه يسمى مسجدا، كما قال صلى الله عليه وسلم: «جعلت لي الأرض مسجدا وطهورا» : وهذا ظاهر.
ولأحمد بسند جيد عن ابن مسعود -رضي الله عنه - مرفوعا «إن من شرار الناس من تدركهم الساعة وهم أحياء، والذين يتخذون القبور مساجد» ورواه أبو حاتم (2) في صحيحه.
ووجه الشاهد من هذا الحديث: أنه قال: «والذين يتخذون القبور مساجد» يعني: أنهم من شرار الناس، فالذين يتخذون القبور مساجد هم من شرار الناس؛ وذلك لأن اتخاذ القبور مساجد - كما ذكرنا - وسيلة من وسائل الشرك بالله جل وعلا.
وقوله: «والذين يتخذون القبور مساجد» هذا يعم كل اتخاذ للقبر مسجدا، سواء اتخذه بالصلاة عليه، أو بالصلاة إليه أو بالصلاة عنده، فذلك القصد
_________
(1) أخرجه البخاري معلقا إثر حديث (426) .
(2) يعني ابن حبان. وأخرجه أحمد (5316) وابن خزيمة (879) والطبراني في " الكبير " كما في " مجمع الزوائد " 2 / 27 وقال: إسناده حسن.

(1/266)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
للصلاة عند القبر يجعل القاصد من شرار الناس كما وصفهم النبي - عليه الصلاة والسلام - بذلك.
ومناسبة هذا الحديث للباب ظاهرة فإنه ذكر أن من شرار الناس الذين يتخذون القبور مساجد، والقصد من اتخاذ القبر مسجدا: أن يعبد الله عند قبر ذلك الرجل الصالح، فكيف حال الذي توجه إلى النبي عليه الصلاة والسلام بالعبادة؟ ؟ !! والحال أن القبر لا يخلص إليه، ولكن الاستغاثة بالنبي عليه الصلاة والسلام، وتأليهه قد يقعان بحسب الاعتقادات، وبحسب المناداة، كما حصل من الجاهليين مناداة الملائكة، واتخاذ الملائكة آلهة مع الله جل جلاله. وكذلك المتخذون الأولياء معبودين، هم من أشر الناس الذين وصفهم النبي - عليه الصلاة والسلام - بقوله «إن من شرار الناس من تدركهم الساعة وهم أحياء، والذين يتخذون القبور مساجد» ، فإن الذي اتخذ القبر مسجدا ملعون بلعنة النبي عليه الصلاة والسلام، وإن كان لم يعبد إلا الله جل وعلا، فكيف حال الذي عبد صاحب ذلك القبر؟ !! نسأل الله العافية والسلامة من كل وسائل الشرك.
وتأمل هذا مع ما فشا في بلاد المسلمين من بناء القباب والمشاهد على القبور، وتعظيم هذا الفعل المنكر، وتحسينه، وتوجيه الناس إليه، وإلى التعلق بالمقبورين، وذكر الحكايات الطويلة في مناقب أولئك الأولياء، وفي إجابتهم للدعوات، وإغاثتهم للهفات، ونحو ذلك يتبين لك غربة الإسلام أشد غربة في هذه الأزمنة وما قبلها، فكيف إذا قالوا: إن ذلك جائز، وذلك توحيد؟ ! بل كيف إذا اتهموا من نهاهم عن ذلك بعدم المعرفة، وعدم الفهم، وهو يدعوهم إلى الله - جل وعلا - وهم يدعونه إلى النار.؟ نسأل الله السلامة والعافية.

" باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله ". الغلو في قبور الصالحين: وسيلة من وسائل الشرك، بل قد يصل الغلو إلى أن يكون شركا بالله - جل وعلا - وأن يصير ذلك القبر وثنا يعبد؛ فالغلو درجات، وقد تقدم في الأبواب قبله ذكر بعض صور هذا الغلو في القبور، وهنا بين أن الغلو يصل إلى أن تصير تلك القبور أوثانا تعبد من دون الله. وإذا قلنا: إن الغلو هو: مجاوزة الحد. فمعناه هنا في هذا الباب: هو مجاوزة الحد في الصفة التي ينبغي أن يكون عليها القبر؛ إذ صفتها في الشرع واحدة، ولم يأت عن الشارع دليل في تمييز قبور الصالحين عن غيرهم، بل الوارد وجوب أن تتساوى من حيث الصفة، فلا يفرق بين قبر صالح أو طالح؛ فالقبر إما أن يكون في ظاهر مسنما، وإما أن يكون مربعا، وهذه الصورة من حيث الظاهر واحدة.

(1/267)


باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله تبارك وتعالى - التمهيد

التمهيد لشرح كتاب التوحيد

[باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله تبارك وتعالى]
" باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله تبارك وتعالى " روى مالك في الموطأ أن رسول الله صلى الله عليه وسلم قال: «اللهم لا تجعل قبري وثنا يعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد» (1) ولابن جرير بسنده عن سفيان عن منصور عن مجاهد: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى} [النجم: 19] [النجم: 19] قال: كان يلت لهم السويق فمات، فعكفوا على قبره (2) . وكذا قال أبو الجوزاء عن ابن عباس قال: كان يلت السويق للحاج (3) .
وعن ابن عباس - رضي الله عنهما - قال: «لعن رسول الله صلى الله عليه وسلم زائرات القبور والمتخذين عليها المساجد والسراج» . رواه أهل السنن (4) .
فيه مسائل: الأولى: تفسير الأوثان.
الثانية تفسير العبادة.
الثالثة: أنه صلى الله عليه وسلم لم يستعذ إلا مما يخاف وقوعه.
الرابعة: قرنه بهذا اتخاذ قبور الأنبياء مساجد.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه مالك في " الموطأ " (261) .
(2) ابن جرير في " التفسير " 27 / 58.
(3) ابن جرير في " التفسير ".
(4) أبو داود (3236) والترمذي و (320) ، وقال: حديث حسن.

(1/268)

الخامسة: ذكر شدة الغضب من الله.
السادسة: وهي من أهمها - صفة معرفة عبادة اللات التي هي أكبر الأوثان.
السابعة: معرفة أنه قبر رجل صالح.
الثامنة: أنه اسم صاحب القبر، وذكر معنى التسمية.
التاسعة: لعنه زوارات القبور.
العاشرة: لعنه من أسرجها
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/269)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فنهى النبي - عليه الصلاة والسلام - عن الكتابة على القبر، أو تجصيصه، أو رفعه في أنواع من السنن التي جاءت في أحكام القبور، إنما لأجل سد الطرق التي توصل إلى الغلو في قبور الصالحين.
فمجاوزة الحد في قبور الصالحين هي مجاوزة لما أمر الشارع أن تكون عليه القبور؛ لأن قبور الصالحين لا تختلف عن قبور غير الصالحين. فالغلو فيها يكون بالكتابة عليها، أو برفعها، أو بالبناء عليها، أو باتخاذها مساجد، وكل هذا من الوسائل المؤدية إلى الشرك الأكبر. ومن صور الغلو في قبور الصالحين، أن تجعل وسيلة من الوسائل التي تقرب إلى الله جل وعلا، أو أن يتخذ القبر أو من في القبر شفيعا لهم عند الله جل وعلا، أو ينذر للقبر، أو يذبح له، أو يستشفع بترابه؛ اعتقادا أنه وسيلة عند الله جل وعلا، ونحو ذلك من أنواع الشرك الأكبر بالله تبارك وتعالى.
فالغلو في قبور الصالحين يكون بمجاوزة ما أذن فيها، ومن المجاوزة ما هو من وسائل الشرك، ومنها ما هو شرك صريح كاتخاذ القبور أوثانا تعبد من دون الله جل وعلا؛ ولهذا قال - رحمه الله -: " باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا "، وقوله: " يصيرها " يعني: يجعلها؛ فقد يكون جعل الوسائل للغايات، يعني: أن الغلو صار وسيلة لاتخاذها أوثانا، وقد يكون الغلو جعلها وثنا يعبد من دون الله جل وعلا.
وهذا هو الواقع والمشاهد في كثير من بلاد الإسلام: في أن القبور صارت أوثانا تعبد من دون الله، لما أقيمت عليها المشاهد والقباب، ودعي الناس إليها، وذبح لها، وقبلت النذور لها، وصار يطاف حولها، ويعكف عندها، ونحو ذلك من أنواع الشرك الأكبر بالله.

(1/270)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله: " روى مالك في الموطأ أن رسول الله صلى الله عليه وسلم قال: «اللهم لا تجعل قبري وثنا يعبد، واشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد» .
قوله «اللهم لا تجعل قبري وثنا يعبد» هذا دعاء، ورغب منه صلى الله عليه وسلم إلى الله تعالى ألا يقع ذلك بقبره. ولو كان ذلك لا يقع أصلا، ولا يمكن أن يقع، لما دعا النبي عليه الصلاة والسلام بذلك الدعاء العظيم، وهو أن لا يجعل قبره وثنا يعبد، كما جعلت قبور غيره من الأنبياء والمرسلين - عليهم الصلاة والسلام - فإن عددا من قبور الأنبياء والمرسلين - عليهم الصلاة والسلام - اتخذت أوثانا تعبد من دون الله، وفي قوله: «اللهم لا تجعل قبري وثنا يعبد» دليل على أن القبر يمكن أن يكون وثنا يعبد. فالغاية أن يكون القبر وثنا يعبد؛ وقول النبي صلى الله عليه وسلم: «اللهم لا تجعل قبري وثنا يعبد» دعاء منه بأن لا تتحقق هذه الغاية التي من وسائلها ما جاء في قوله بعد ذلك: «اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد» . وهذا هو غلو الوسائل، فاتخاذ قبور الأنبياء مساجد غلو من غلو الوسائل، يصير تلك القبور أوثانا. فالنبي عليه الصلاة والسلام جمع في هذا الحديث بين ذكر الوسيلة، والتنفير منها، وبيان اشتداد غضب الله على من فعلها، وذكر نهاية ما تصل إليه تلك الوسيلة بأصحابها، وهي: أن تكون القبور أوثانا تعبد من دون الله جل وعلا.
فهذا الحديث صريح في أن القبر يمكن أن يكون وثنا، والخرافيون يقولون: إن القبور لا يمكن أن تكون أوثانا، والأوثان هي أوثان الجاهلية وأصنام الجاهلية فقط. فنقول في الرد عليهم: إن الجاهليين إذا كانوا قد تعلقوا

(1/271)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
بأصنام، وبأحجار، وبأشجار، وبغير ذلك من الأشياء، واعتقدوا فيها، ووصل بهم ذلك الاعتقاد إلى حد الشرك الأكبر؛ مع أن المسوغ العقلي والنفسي لعبادتها غير قوي، ولا ظاهر فيها: فإن اتخاذ قبور الصالحين، والأنبياء، والمرسلين أوثانا، أو أن يتوجه إلى أصحابها بالعبادة وارد من باب أولى؛ لأن تعلق القلوب بالصالحين أولى من تعلقها بالأحجار، وتعلقها بالأنبياء والمرسلين أولى من تعلقها بالجن، أو بالأشجار، أو بالأحجار، أو نحو ذلك، فوسائل الشرك بالقبور، أظهر منها في الأصنام ونحوها، وأوضح؛ وهما يشتركان في أن كلا منهما يعتقد تأثير الصنم أو الوثن في حصول ما يرجوه من الشفاعة عند الله؛ فأولئك المشركون يقولون في آلهتهم: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] [الزمر: 3] ، ويقولون: {هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس: 18] [يونس: 18] ، وأهل العصور التي فشا فيها الشرك، إذا سألتهم يقولون: هذا توسل، وهذا استشفاع، والحال واحدة، والسبيل الذي جعل تلك القبور أوثانا هو اتخاذها مساجد، والبناء عليها، والحث على مجيئها، والتبرك بها، وذكر الكرامات التي تحصل عندها من إجابة الدعوات، وتفريج الكربات!! ، إلى غير ذلك مما يفعله المشركون بقبور معظميهم.
" ولابن جرير بسنده عن سفيان، عن منصور، عن مجاهد، قال في قوله: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى} [النجم: 19] [النجم: 19] . قال: كان يلت لهم السويق، فمات، فعكفوا على قبره، وكذا قال أبو الجوزاء عن ابن عباس قال: كان يلت السويق للحاج ". الشاهد قول مجاهد: " مات

(1/272)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فعكفوا على قبره "، فهذا العكوف؛ لأجل أنه رجل كان ينفعهم، يلت السويق لهم، وهذا على قراءة {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى} [النجم: 19]
ووجه المناسبة ظاهر: من أن صلاح ذلك الرجل جعلهم يغلون في قبره كما قال: " فعكفوا على قبره ". والعكوف على القبور يصيرها أوثانا، والعكوف معناه: لزوم القبر بتعظيمه، واعتقاد البركة، والثواب، والنفع، ودفع الضر، في لزومه، فهذا معنى العكوف.
" وعن ابن عباس - رضي الله عنهما - قال: «لعن رسول الله صلى الله عليه وسلم زائرات القبور، والمتخذين عليها المساجد والسرج» . رواه أهل السنن ": وجه الدلالة من الحديث ظاهرة: وهي أن النبي صلى الله عليه وسلم لعن المتخذين على القبور المساجد والسرج. أما اتخاذ المساجد على القبور فقد سبق الكلام عليه، وأما لعن المتخذين السراج على القبور: فلأنها وسيلة لتعظيم تلك القبور، ونوع من أنواع الغلو فيها، وقد كانت القبور المعظمة تسرج قديما، وتجعل عليها القناديل، أما في هذه الأعصار، فيجعلون عليها الأنوار العظيمة التي تبين أن هذا المكان مقصود، وأنه مطلوب الراغبين، ويجعلون لها من وسائل الإضاءة العصرية الحديثة ما يسطع الأبصار، ويغري الناس بتعظيمها وعبادتها. ولا شك أن هؤلاء ملعونون بلعنة رسول الله. فلا يجوز أن تتخذ السرج على القبور؛ لأن اتخاذ السرج على القبور من أنواع الغلو فيها؛ ولأنه يدعو إلى تعظيمها، وقد يؤول الأمر بعد ذلك إلى أن تتخذ آلهة وأوثانا تعبد مع الله جل وعلا.

هذا الباب من جنس الأبواب قبله الواردة في حماية النبي عليه الصلاة والسلام جناب التوحيد، وفي سده كل طريق يوصل إلى الشرك. وأتى الشيخ - رحمه الله - هنا بآية براءة، وهي قول الله تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ} [التوبة: 128] [التوبة: 128]

(1/273)


باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك - التمهيد

التمهيد لشرح كتاب التوحيد

[باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك]
" باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد، وسده كل طريق يوصل إلى الشرك " وقول الله عز وجل: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ - فَإِنْ تَوَلَّوْا فَقُلْ حَسْبِيَ اللَّهُ لَا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ} [التوبة: 128 - 129] [التوبة: 128 - 129] .
وعن أبي هريرة - رضي الله عنه - قال: قال رسول الله صلى الله عليه وسلم: «لا تجعلوا بيوتكم قبورا، ولا تجعلوا قبري عيدا، وصلوا علي، فإن صلاتكم تبلغني حيث كنتم» . رواه أبو داود بإسناد حسن، ورواته ثقات (1) .
«وعن علي بن الحسين رضي الله عنه: أنه رأى رجلا يجيء إلى فرجة كانت عند قبر النبي صلى الله عليه وسلم فيدخل فيها فيدعو فنهاه، وقال: ألا أحدثك حديثا سمعته من أبي عن جدي عن رسول الله صلى الله عليه وسلم قال: " لا تتخذوا قبري عيدا، ولا بيوتكم قبورا، وصلوا علي فإن تسليمكم يبلغني حيث كنتم» رواه في المختارة (2) .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه أبو داود (2042) .
(2) أخرجه الضياء المقدسي في " المختارة " (428) .

(1/274)

فيه مسائل:
الأولى: تفسير آية براءة.
الثانية: إبعاده أمته عن هذا الحمى غاية البعد.
الثالثة: ذكر حرصه علينا ورأفته ورحمته.
الرابعة: نهيه عن زيارة قبره على وجه مخصوص، مع أن زيارته من أفضل الأعمال.
الخامسة: نهيه عن الإكثار من الزيارة.
السادسة: حثه على النافلة في البيت.
السابعة: أنه متقرر عندهم أنه لا يصلى في المقبرة.
الثامنة: تعليله ذلك: بأن صلاة الرجل وسلامه عليه يبلغه وإن بعد، فلا حاجة إلى ما يتوهمه من أراد القرب.
التاسعة: كونه صلى الله عليه وسلم في البرزخ تعرض أعمال أمته في الصلاة والسلام عليه.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/275)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فقوله: {عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ} [التوبة: 128] يعني: عزيز عليه عنتكم؛ يعني: أن تكونوا في عنت ومشقة، فهذا عزيز عليه ولا يرغب فيه عليه الصلاة والسلام.
قوله: {حَرِيصٌ عَلَيْكُمْ} [التوبة: 128] لأنه عليه الصلاة والسلام عزيز عليه عنت أمته، فهو لهذا يأمرهم بكل خير، وينهاهم عن كل شر، ويحمي حمى ما أمرهم به، وما نهاهم عنه؛ لأن الناس إذا أقدموا على ما نهوا عنه: فإنهم أقدموا على مهلكتهم، وأقدموا على ما فيه عنتهم في الدنيا وفي الأخرى، والنبي - عليه الصلاة والسلام - عزيز عليه عنت أمته أي: أن يقعوا في ما يعود عليهم بالوبال وبالمشقة؛ لهذا قال بعدها: {حَرِيصٌ عَلَيْكُمْ} [التوبة: 128] لأن عزة مشقتهم عليه، وحرصه عليهم متلازمان، فمن حرصه علينا عليه الصلاة والسلام، ومن كونه يعز عليه عنتنا، أن حمى حمى التوحيد، وحمى جناب التوحيد، وسد كل طريق قد نصل بها إلى الشرك، عليه الصلاة والسلام، وهذا وجه الاستدلال من الآية على الباب.
وأما حديث أبي هريرة فوجه الشاهد منه قوله: «ولا تجعلوا قبري عيدا» ، والعيد يكون عيدا مكانيا كما جاء هنا، ويكون عيدا زمانيا، فقوله: «لا تجعلوا قبري عيدا» يعني: لا تصيروا قبري مكانا تعودون إليه؛ أو: تعتادون المجيء إليه في أوقات معلومة؛ فإن هذا قد يوصل إلى أن يعظم النبي - عليه الصلاة والسلام - كتعظيم الله جل وعلا. فاتخاذ القبور عيدا من وسائل الشرك؛ ولهذا قال: «وصلوا علي، فإن صلاتكم تبلغني حيث كنتم» .

(1/276)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وكذلك حديث علي بن الحسين هو بمعنى الحديث السابق. ولفظ حديث علي بن الحسين أنه قال: «ألا أحدثك حديثا سمعته من أبي عن جدي عن رسول الله صلى الله عليه وسلم؟ قال: " لا تتخذوا قبري عيدا، ولا بيوتكم قبورا» قاله للرجل الذي كان يعتاد المجيء إلى فرجة كانت عند القبر؛ لأن اعتياده الدعاء عند القبر نوع من الغلو، ووسيلة إلى تعظيم القبر، واتخاذه عيدا. وهذا من وسائل الشرك.
فحمى النبي عليه الصلاة والسلام حمى التوحيد وحرس جنابة، وسد كل طريق توصل إلى الشرك، حتى في قبره عليه الصلاة والسلام، فإذا كان قد نهى عن اتخاذ قبره مسجدا، أو عيدا، فمن باب أولى قبور غيره من الأنبياء والمرسلين، والصالحين، فإنهم أولى بذلك؛ لأنه أفضل خلق الله عليه الصلاة والسلام. فالحاصل: أن بعض هذه الأمة خالف ما دعا إليه النبي صلى الله عليه وسلم وأمر به من حماية جناب التوحيد، فاتخذوا القبور مساجد، وأعيادا، وبنوا عليها المشاهد، وأسرجوها، وقدموا لها الذبائح والنذور، وطافوا حولها، وجعلوها كالكعبة، وجعلوا الأمكنة حولها مقدسة أعظم من تقديس بقاع الله المباركة، بل إن عباد القبور تجد عندهم من الذل، والخضوع، والإنابة، والرغب، والرهب - حين يأتون إلى قبر النبي أو قبر الرجل الصالح أو قبر الولي - ما ليس في قلوبهم إذا كانوا في خلوة مع الله - جل جلاله - وهذا عين المحادة لله - جل وعلا - ولرسوله صلى الله عليه وسلم.

هذا " باب ما جاء أن بعض هذه الأمة يعبد الأوثان "، وكتاب التوحيد من أوله إلى هذا الموضع، ذكر فيه الإمام محمد بن عبد الوهاب - رحمه الله - مسائل كثيرة من التوحيد، كبيان وجوب معرفة التوحيد، والعلم به، والخوف من الشرك، وبيان بعض أفراد التوحيد، وبعض أفراد الشرك، الأكبر والأصغر، ثم بين شيئا مما يتعلق بوسائل ذلك، وما يتعلق بالصور المختلفة التي وقعت من هذا الشرك في الأمم قبلنا وعند الجاهليين، يعني: في الأميين وفي أهل الكتاب، وكذلك مما وقع في هذه الأمة. ثم ذكر الوسائل والطرق الموصلة إلى الشرك، يعني: وسائل الشرك التي توصل إليه، وطرق الشرك الموصلة إليه.

(1/277)


باب ما جاء أن بعض هذه الأمة يعبد الأوثان - التمهيد

التمهيد لشرح كتاب التوحيد

[باب ما جاء أن بعض هذه الأمة يعبد الأوثان]
" باب ما جاء أن بعض هذه الأمة يعبد الأوثان " وقول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلَاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلًا} [النساء: 51] [النساء: 51] .
وقوله تعالى: {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ} [المائدة: 60] [المائدة: 60] .
وقوله تعالى: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا} [الكهف: 21] [الكهف: 21] .
وعن أبي سعيد الخدري - رضي الله عنه - أن رسول الله صلى الله عليه وسلم قال: «لتتبعن سنن من كان قبلكم حذو القذة بالقذة حتى لو دخلوا جحر ضب لدخلتموه " قالوا: يا رسول الله اليهود والنصارى؟ قال: " فمن؟» أخرجاه (1) . ولمسلم عن ثوبان - رضي الله عنه - أن رسول الله صلى الله عليه وسلم قال: «إن الله زوى لي الأرض، فرأيت مشارقها ومغاربها، وإن أمتي سيبلغ ملكها ما زوي لي منها، وأعطيت الكنزين: الأحمر، والأبيض، وإني سألت ربي لأمتي ألا
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (3456) ، ومسلم (2669) بنحوه.

(1/278)

يهلكها بسنة بعامة وألا يسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم، وإن ربي قال: يا محمد إذا قضيت قضاء فإنه لا يرد، وإني أعطيتك لأمتك ألا أهلكهم بسنة بعامة، وألا أسلط عليهم عدوا من سوى أنفسهم، فيستبيح بيضتهم، ولو اجتمع عليهم من بأقطارها حتى يكون بعضهم يهلك بعضا ويسبي بعضهم بعضا» (1) رواه البرقاني في صحيحه وزاد: «وإنما أخاف على أمتي الأئمة المضلين، وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة، ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين، وحتى تعبد فئام من أمتي الأوثان، وإنه سيكون في أمتي كذابون ثلاثون، كلهم يزعم أنه نبي، وأنا خاتم النبيين، ولا نبي بعدي، ولا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم وحتى يأتي أمر الله تبارك وتعالى» .
فيه مسائل: الأولى: تفسير آية النساء.
الثانية: تفسير آية المائدة.
الثالثة: تفسير آية الكهف.
الرابعة: وهي أهمها ما معنى الإيمان بالجبت والطاغوت؟ وهل هو اعتقاد قلب؟ أو هو موافقة أصحابها مع بغضها ومعرفة بطلانها؟
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه مسلم (2889) .

(1/279)

الخامسة: قولهم: إن الكفار الذين يعرفون كفرهم أهدى سبيلا من المؤمنين.
السادسة: - وهي المقصود بالترجمة - أن هذا لا بد أن يوجد في هذه الأمة، كما تقرر في حديث أبي سعيد.
السابعة: التصريح بوقوعها، أعني عبادة الأوثان في هذه الأمة في جموع كثيرة.
الثامنة: - العجب العجاب - خروج من يدعي النبوة، مثل المختار، مع تكلمه بالشهادتين، وتصريحه بأنه من هذه الأمة. وأن الرسول حق وأن القرآن حق. وفيه أن محمدا خاتم النبيين، ومع هذا يصدق في هذا كله مع التضاد الواضح. وقد خرج المختار في آخر عصر الصحابة وتبعه فئام كثيرة.
التاسعة: البشارة بأن الحق لا يزول بالكلية، كما زال فيما مضى، بل لا تزال عليه طائفة.
العاشرة: الآية العظمى: أنهم مع قلتهم لا يضرهم من خذلهم، ولا من خالفهم.
الحادية عشرة: أن ذلك الشرط إلى قيام الساعة.
الثانية عشرة: ما فيهن من الآيات العظيمة.
منها: إخباره بأن الله زوى له المشارق والمغارب، وأخبر بمعنى ذلك، فوقع كما أخبر، بخلاف الجنوب والشمال.
وإخباره بأنه أعطي الكنزين.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/280)

وإخباره بإجابة دعوته لأمته في الاثنتين.
وإخباره بأنه منع الثالثة.
وإخباره بوقوع السيف وأنه لا يرفع إذا وقع.
وإخباره بظهور المتنبئين في هذه الأمة.
وإخباره ببقاء الطائفة المنصورة.
وكل هذا وقع كما أخبر، مع أن كل واحدة منها من أبعد ما يكون في العقول.
الثالثة عشرة: حصر الخوف على أمته من الأئمة المضلين.
الرابعة عشرة: التنبيه على معنى عبادة الأوثان.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/281)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وقد يحتج بعض المشركين والخرافيين بأن هذه الأمة حماها الله - جل وعلا - من أن تعود إلى عبادة الأوثان، وعصمت من الوقوع في الشرك الأكبر بدليل قول النبي عليه الصلاة والسلام: «إن الشيطان أيس أن يعبده المصلون في جزيرة العرب ولكن في التحريش بينهم» (1) فلما قال عليه الصلاة والسلام: «إن الشيطان أيس أن يعبده المصلون في جزيرة العرب» (2) علمنا أن عبادة الشيطان لا تكون في هذه الأمة، وأن الشرك الأكبر لا يكون، هكذا يدعي القبوريون.
والجواب: أن هذا الاحتجاج في غير موضعه، وفهم ذلك الدليل، وذلك الحديث، ليس على ذلك النحو، وجواب ما قالوا من أن قوله عليه الصلاة والسلام: «إن الشيطان أيس أن يعبده المصلون في جزيرة العرب» هو أن نقول: إن الشيطان لا يعلم الغيب، وهو حريص على إغواء بني آدم، كما قال تعالى: {لَأَحْتَنِكَنَّ ذُرِّيَّتَهُ إِلَّا قَلِيلًا} [الإسراء: 62] [الإسراء: 62] هو أيس ولكن لم يأيسه الله - جل وعلا - فالشيطان أيس بنفسه لما رأى عز الإسلام، ولما رأى ظهور التوحيد على الكفر في جزيرة العرب، فأيس لما رأى ذلك ولكنه لم يأيسه الله - جل وعلا - من أن يعبد في جزيرة العرب.
ثم إن في قوله: " أيس أن يعبده المصلون " إشارة إلى أن أهل الصلاة، هم الذين لا تتأتى منهم عبادة الشيطان، لأن المصلين لا شك أنهم آمرون بالمعروف ناهون عن المنكر؛ لأن المصلي هو الذي أقام الصلاة، ومن أقام الصلاة فإن الصلاة تنهى عن الفحشاء والمنكر، وأعظم المنكر الذي سينكره
_________
(1) تقدم تخريجه.
(2) تقدم تخريجه.

(1/282)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
المصلي، هو: الشرك بالله -جل وعلا- فيكون الشيطان بذلك قد يأس أن يعبده من أقام الصلاة على حقيقتها كما أراد الله -جل وعلا-.
فليس في هذا الحديث - إذًا - أن عبادة الشيطان لا تكون في هذه الأمة، بل فيه: أن الشيطان أيس لما رأى عز الإسلام ولكنه لم يُأيَّس؛ ولهذا فإن طائفة من العرب ارتدوا عن الإسلام بعد وفاة النبي صلى الله عليه وسلم بقليل، ولا شك أن ذلك الارتداد كان من عبادة الشيطان؛ لأن عبادة الشيطان تكون - أيضا - بطاعته؛ كما قال - جل وعلا -: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لَا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ} [يس: 60] [يس: 60] وعبادة الشيطان كما في تفسير الآية: بطاعته في الأمر والنهي، وطاعته في الشرك، وطاعته في ترك الإيمان وترك لوازمه.
وقد كان إمام الدعوة -رحمه الله- مستحضرا لهذا الدليل الذي يحتج به المشركون من هذه الأمة، من أهل عصره وغيرهم على نفي عبادة هذه الأمة للأوثان، وعدم وقوع الشرك منهم، فأراد -رحمه الله- التنبيه على بطلان الاستدلال بذلك الدليل على ما ادعوه، بل هو لا يدل على قولهم، إذ قد عرفنا معناه وتفسيره فيما تقدم. والأدلة جاءت مصرحة أن بعض هذه الأمة يعبد الأوثان، وهذا مما يصحح معنى ما أشرنا إليه من كون الشيطان قد يأس من أن يعبده المصلون في جزيرة العرب.
وقول الإمام -رحمه الله-: " باب ما جاء أن بعض هذه الأمة يعبد الأوثان " معناه: أن عبادة الأوثان واقعة في هذه الأمة بنص قول النبي صلى الله عليه وسلم، كما وقعت في الأمم السالفة، فهذه الأمة فيها عبادة غير الله سبحانه وتعالى -أيضا-.

(1/283)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وقوله: " باب ما جاء" يعني: من النصوص في الكتاب وفي السنة.
وقوله: " أن بعض هذه الأمة" نص على وقوع ذلك من بعضهم، لا من كلهم؛ لأن عبادة الأوثان لم تكن من الأمة كلها، وإنما كانت من بعض هذه الأمة، وإلا فلا تزال طائفة من هذه الأمة ظاهرة على الحق كما قال -عليه الصلاة والسلام-. «ولا تزال طائفة من أمتي ظاهرين على الحق لا يضرهم من خذلهم إلى قيام الساعة» .
والمقصود ب " بعض هذه الأمة": ذلك البعض المرذول، فنفهم من هذا أن هناك من الأمة من يقوم بالاستمساك بالأمر الأول الذي كان عليه الرسول صلى الله عليه وسلم وكان عليه صحابته، في أمر التوحيد، وأمر العبادة والسنن.
لكن هل المقصود بقوله. " هذه الأمة". أمة الدعوة أو أمة الإجابة؟
إذا قلنا: أمة الدعوة. فلا شك أن هناك من أمة الدعوة- وهم جميع الجن والإنس- من عبد الأوثان، واستمر على عبادتها، بعد بعثة النبي صلى الله عليه وسلم، ولم يرض ببعثته، ولم يقبل ذلك.
وإذا قلنا: إن المراد بالأمة أمة الإجابة، يعني: أن من أجاب الرسول صلى الله عليه وسلم في دعوته، تتقادم بهم العهود، حتى يرتدوا على أدبارهم، ويتركوا دينهم، كما جاء في بابٍ سلف في أن سبب كفر بني آدم، وتركهم دينهم الغلو في الصالحين، لكن الظاهر هنا أن قوله: " بعض هذه الأمة يعبد الأوثان " يعني به أمة الإجابة في أنهم يتركون دينهم، ويتوجهون إلى الأوثان ويعبدونها.
و" الأوثان ": جمع وثن، والوثن هو: كل شيء توجه إليه الناس بالعبادة، إما بأن يدعوه مع الله- جل وعلا- أو أن يستغيثوا به، أو أن يعتقدوا فيه أنه

(1/284)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ينفع ويضر بدون إذن الله- جل وعلا- أو أنه يرجى رجاء العبادة، ويخاف منه كخوف الله- جل وعلا- أي: خوف السر، ونحو ذلك من التوجهات، والعبادات، فمن اعتقد فيه شيء من ذلك فهو وثن من الأوثان، وقد يكون راضيا بتلك العبادة، وقد لا يكون راضيا.
والوثن ليس هو المصور على شكل صورة، بل الصنم هو ما كان على شكل صورة- كما سبق أن ذكرنا- فالفرق بين الأوثان والأصنام. أن الأصنام هي: الآلهة التي صورت على شكل صور، كأن يجعل لنبي من الأنبياء صورة ويعبدها، أو يجعل لرجل من الرجال- كبوذا ونحوه- صورة ويسجد لها، ويعبدها، فهذه تسمى أصناما. أما الأوثان فهي الأشياء المعبودة أيا كانت؛ فقد تكون جدارا، أو قبرا، أو رجلا ميتا، أو صفة من الصفات يتخذها معبودة من دون الله. فكل ما توجه إليه العباد بنوع من أنواع العبادة: فهو وثن من الأوثان.
قوله: " وقول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} [النساء: 51] [النساء: 51] الجبت: اسم عام لكل ما فيه مخالفة لأمر الله- جل وعلا- وأمر رسوله صلى الله عليه وسلم في الاعتقاد، فقد يكون الجبت سحرا- وهذا هو الذي فسر به كثير من السلف الجبت، وقد يكون الجبت الكاهن، وقد يكون الجبت الشيء المرذول الذي يضر صاحبه.
ومعنى قوله: {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} [النساء: 51] يعني: يؤمنون بالسحر، ويؤمنون بالباطل، وبعبادة غير الله- جل وعلا-.

(1/285)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ويؤمنون ب (الطاغوت) والطاغوت: مشتق من الطغيان، وهو: مجاوزة الحد، فالطاغية هو الذي تجاوز الحد في أمر الدين، بأن جعل ما لله له؛ ولهذا يعرف ابن القيم -رحمه الله- الطاغوت بأنه: " كل ما تجاوز به العبد حده من معبود، أو متبوع، أو مطاع ".
ومعنى مجاوزة العبد به حده: أنه تعدى حد ذلك الشيء الذي توجه إليه، وهو الحد الذي لم يأذن به الشرع مجاوزته له، فتوجهه إليه بالعبادة، أو اعتقاده فيه بعض خصائص الإلهية من أنه: يغيثه كيف ما شاء، ومن أنه يملك غوثه، ويملك الشفاعة له، أو أن يغفر له، وأن يعطيه، ويملك أن يقربه إلى الله- جل وعلا-، ونحو ذلك مما لا يملكه المعبودون، فإن كل ذلك مجاوزته بذلك المتخذ عن الحد الذي جعل له في الشرع.
فهذا معنى مجاوزة الحد في المعبودين، والمقصود بقوله: " أو متبوع " مثل العلماء، والقادة في أمر الدين، ومعنى مجاوزة الحد فيهم: أنهم صاروا يتبعونهم في كل ما قالوا، وإن أحلوا لهم الحرام، وحرموا عليهم الحلال، أو جعلوا لهم السنة بدعة، والبدعة سنة، وهم يعلمون أصل الدين، ولكنهم خالفوا لأجل ما قال فلان، فإن هذا قد تُجُوِّز به حده، فإن حد المتبوع في الدين: أن يكون آمرا بما أمر به الشرع، ناهيا عما نهى عنه الشرع. فإذا أحل الحرام، أو حرم الحلال فإنه يعتبر طاغوتا، ومن اتبعه فإنه يكون قد تجاوز به حده، وقد أقر بأنه طاغوت، واتخذه كذلك.
وقوله: " أو مطاع " يشمل الأمراء، والملوك، والحكام، والرؤساء، الذين يأمرون بالحرام فيطاعون، ويأمرون بتحريم الحلال فيطاعون في ذلك مع علم المطيع بما أمر

(1/286)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الله- جل وعلا- به فهؤلاء اتخذوهم طواغيت؛ لأنهم جاوزوا بهم حدهم. فهذا الشرح لمعنى ما ذكره الإمام ابن القيم -رحمه الله- من تعريف الطاغوت.
وقوله في الآية المتقدمة. (الطاغوت) يدخل فيه كل هذه الأنواع، أي الذين عبدوا، والذين اتبعوا، والذي أطيعوا.
ووجه مناسبة هذه الآية للباب، أن الإيمان بالجبت والطاغوت، حصل ووقع من الذين أوتوا نصيبا من الكتاب، من اليهود والنصارى، وإذا كان قد وقع منهم، فسيقع في هذه الأمة؛ لأن النبي -عليه الصلاة والسلام- أخبر أن ما وقع في الأمم قبلنا سيقع في هذه الأمة، كما قال في حديث أبي سعيد الآتي: «لتتبعن سنن من كان قبلكم حذو القذة بالقذة حتى لو دخلوا جحر ضب لدخلتموه» فمثل بشيء صغير، وهو دخول جحر الضب- الذي لا يمكن أن يفعل- تنبيها على أن ما هو أعلى من ذلك سيقع من هذه الأمة، كما وقع من الأمم قبلنا. وقد حصل- كما أخبر به النبي صلى الله عليه وسلم فإن من هذه الأمة من آمن بالسحر، ومنهم من آمن بعبادة غير الله، ومنهم من أطاع العلماء والأمراء في تحليل ما حرم الله وتحريم ما أحل الله، فكانوا بذلك متبعين سنن من كان قبلهم، وحصل منهم إيمان بالجبت والطاغوت كما حصل من الأمم قبلهم.
" وقوله تعالى: {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ} [المائدة: 60] [المائدة: 60] على هذه القراءة (عبد الطاغوت) يكون الطاغوت مفعول (عبد) ، و (عبد) فعلا معطوفا على قوله: (لعن) ، كأنه قال بتقديم وتأخير: من

(1/287)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
لعنه الله ومن عبد الطاغوت. ووجه الاستشهاد من الآية أن عبادة الطاغوت وقعت في أولئك الملعونين، وبما أن ما وقع في الأمم السالفة بخبر النبي صلى الله عليه وسلم سيقع في هذه الأمة، فإننا نعلم أن في هذه الأمة من سيعبد الطاغوت كما عبدها أولئك، وعبادة الطاغوت عامة- كما ذكرنا- يدخل فيها عبادة الأوثان من عبادة القبور، وتأليه أصحابها، والتوسل بهم إلى الله- جل وعلا-، والاستشفاع بهم إلى الله- جل وعلا-، أو طلب الشفاعة منهم، ونحو ذلك من الوسائل الشركية، أو ما هو من الشرك الأكبر، فحصلت عبادة الأوثان من القبور، ومن المشاهد، ومن الأشجار ومن الأحجار، ونحو ذلك مما اعتقد فيه الجهلة الذين تركوا دين محمد -عليه الصلاة والسلام-. " وقوله تعالى: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا} [الكهف: 21] [الكهف: 21] : قصة أصحاب الكهف معروفة، وهذه الجملة بعض آية من قصة أصحاب الكهف، جعلهم الله- جل وعلا- آية، كما قال تعالى: {وَلَبِثُوا فِي كَهْفِهِمْ ثَلَاثَ مِائَةٍ سِنِينَ وَازْدَادُوا تِسْعًا} [الكهف: 25] [الكهف: 21] واطلع الناس على أنهم مكثوا أحياء هذه المدة الطويلة، فاعتقدوا فيهم، ولما ماتوا تنازعوا في أمرهم.
فمنهم من قال: {ابْنُوا عَلَيْهِمْ بُنْيَانًا} [الكهف: 21]
ومنهم من قال: اجعلوا لهم فناء ودارا، وعظموا مكانهم، واختلف الناس فيهم في ذلك الزمان، قال الله- جل وعلا-: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا} [الكهف: 21] [الكهف: 21] .

(1/288)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فمن الذين غلبوا على الأمر؟ اختلف المفسرون في ذلك:
فقال قائلون: هم المسلمون- مسلمو ذلك الزمان- حصل منهم تعظيم لأصحاب الكهف، فقالوا: {ابْنُوا عَلَيْهِمْ بُنْيَانًا} [الكهف: 21] [الكهف: 21] وقالوا: {لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا} [الكهف: 21] تعظيما لهم ودلالة للناس عليهم، فإذا كان هذا القول راجحا فإنه من وسائل الشرك بالله ويؤدي إلى عبادة تلك القبور والاعتقاد في أصحاب الكهف، وهذا القدر حصل في هذه الأمة.
والقول الثاني: أن الذين غلبوا على أمرهم هم المشركون، يعني: أتباع ذلك الدين لاعتقادهم الجاهلي، ولما في قلوبهم من الشرك والبدع التي خالفوا بها أنبياءهم، قالوا {لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا} [الكهف: 21] والقول الثالث: - وهو الذي رجحه ابن كثير -رحمه الله- ورجحه عدد أيضا من أهل العلم- أن الذين غلبوا على أمرهم هم الكبراء، والأمراء، وأصحاب النفوذ فيهم، لأن الذي له الغلبة في الأمر هو من يملك الأمر والنهي في المنكر وهم الكبراء، وأصحاب النفوذ، وملوك ذلك الزمان، وأمراؤه، عظموا هؤلاء الصالحين وقالوا {لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا} [الكهف: 21] وقد حصل هذا في تلك الأمة، وما دام أنه حصل فإنه سيحصل في هذه الأمة؛ لأنه ما من خصلة من الشرك حصلت في الأمم قبلنا إلا وحصلت في هذه الأمة حتى ادعى بعض هذه الأمة أنه الله- جل وعلا- وأن الله يحل فيه ونحو ذلك،

(1/289)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
بل قد ادعوا أن روح الإله تتناسخ في أناس معنيين كما هو اعتقاد طوائف من الباطنيين ونحو ذلك، وهذا كما قال -عليه الصلاة والسلام-: «لتتبعن سنن من كان قبلكم حذو القذة بالقذة» .
قوله: (سنن) يروى بضم السين وفتح النون، وهو: جمع سنة، وهي. الطريقة، يعني كأنه قال: لتتبعن طرائق من كان قبلكم يعني في الدين. ويروى بفتح السين والنون معا، وهو على هذه الرواية مفرد، ومعناه: السبيل والطريق، يعني: لتتبعن سبيل من كان قبلكم.
واللام في قوله: " لتتبعن " هي الواقعة في جواب القسم، فيفهم من ذلك أن النبي -عليه الصلاة والسلام- أقسم على ذلك، فقال مؤكدا: والله لتتبعن سنن من كان قبلكم.
وإنما أقسم -عليه الصلاة والسلام- ليؤكد هذا الأمر تأكيدا عظيما، وأن هذه الأمة ستتبع- لا محالة- طريق وسبيل من كان قبلها من الأمم، وهذا تحذير لأن الأمم السالفة إما أن يكونوا من أهل الكتاب اليهود والنصارى، وهؤلاء قد وصفهم الله- جل وعلا- بأنهم مغضوب عليهم وضالون، فإذا اتبعت هذه الأمة سبيلهم، فمعنى ذلك أنها تعرضت للغضب واللعنة، وقد وجد في هذه الأمة من سلك سبيل اليهود، ومن سلك سبيل النصارى؛ ولهذا قال بعض السلف: من فسد من علمائنا ففيه شبه من اليهود، ومن فسد من عبادنا ففيه شبه من النصارى؛ لأن اليهود خالفوا على علم، والنصارى خالفت على ضلالة وقد قال- جل وعلا-: {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ} [الفاتحة: 7] [الفاتحة: 7] والمغضوب عليهم هم اليهود، والضالون هم النصارى كما فسرها النبي صلى الله عليه وسلم "

(1/290)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله: " حذو القذة بالقذة " أي: مثلا بمثل، وهو مثل للشيئين يستويان، ولا يتفاوتان، مأخوذ من قذة السهم، وهي أذنه؛ لأن كل قذة تقر على صاحبتها، ثم تقطع على قياسها، فلا يكون بينها تفاوت. وقد وقع ما أخبر به النبي صلى الله عليه وسلم فحصل في هذه الأمة مثل ما حصل في الأمم قبلنا في أبواب الربوبية، وفي أبواب الإلهية، وفي الأسماء والصفات، وكذلك في العمل، وفي السلوك، وكذلك القول في أفعال الله- جل وعلا- فكل شيء كان فيمن قبلنا جاء ووقع في هذه الأمة، نسأل الله- جل وعلا- السلامة والعافية.
قوله: «حتى لو دخلوا جحر ضب لدخلتموه " قالوا: يا رسول الله اليهود والنصارى؟ قال: " فمن؟» أخرجاه (1) ": وجه الدلالة من هذا الحديث ظاهرة، بل عماد هذا الباب على هذا الحديث من أن كل كفر وشرك وقع في الأمم السالفة فسيقع في هذه الأمة، فإن الأمم السالفة عبدت الأوثان وكفرت بالله- جل وعلا- وسيقع في هذه الأمة من يعبد الأوثان ومن يكفر بالله- جل وعلا- في الربوبية وفي الإلهية وفي الأسماء والصفات وفي أفعال الله- جل وعلا- وفي الحكم والتحاكم، وهكذا في أنواع كثيرة مما حصل فيمن قبلنا حتى في أمور السلوك والبدع، بل حتى في أمور الأخلاق والعادات التي تتصل بالدين فإنه سلكت هذه الأمة مسلك الأمم قبلها مخالفة نهي النبي صلى الله عليه وسلم.
ووجه الاستشهاد من حديث ثوبان -وهو حديث طويل- قوله -عليه الصلاة والسلام-: «وإنما أخاف على أمتي الأئمة المضلين» والأئمة المضلون هم الذين اتخذهم الناس أئمة، إما من جهة الدين، وإما من جهة ولاية الحكم.
_________
(1) يعني البخاري ومسلم.

(1/291)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والأئمة المضلون يملكون زمام الناس، فيضلون الناس بالبدع وبالشركيات، ويحسنونها لهم حتى تغدو في أعينهم حقا، وكذلك أصحاب النفوذ وأصحاب الحكم فإنهم إذا كانوا مضلين فإن بيدهم الأمر الذي يجعلهم يفرضون على الناس أمورا ويلزمونهم بأشياء مضادة لشرع محمد صلى الله عليه وسلم من أمور العقيدة والتوحيد، ومن أمور السلوك والعمل، ومن أمور الحكم والتحاكم، وهكذا وقع في هذه الأمة ما خاف منه -عليه الصلاة والسلام-، فكثر الأئمة المضلون في الأمة: الأئمة المضلون من جهة الاتباع، والأئمة المضلون من جهة الطاعة.
قوله: «وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين، وحتى تعبد فئام من أمتي الأوثان» : هذا نص صحيح من رواية البرقاني في صحيحه. فهل المراد من قوله: «حتى يلحق حي من أمتي بالمشركين» أن هذا الحي يترك بلاد المسلمين، ويذهب إلى أرض المشركين؟ أو أنه يلحق بالمشركين في الصفات والخصال؟ يحتمل هذا وهذا.
قوله: «وحتى تعبد فئام من أمتي الأوثان» الفئام، هي الجماعات الكبيرة، وهذا ظاهر المناسبة لقول الشيخ -رحمه الله- في الباب " باب ما جاء أن بعض هذه الأمة يعبد الأوثان ".
قوله -عليه الصلاة والسلام- في هذا الحديث. «ولا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم حتى يأتي أمر الله تبارك وتعالى» هذه الطائفة المنصورة هي التي قال فيها -عليه الصلاة والسلام- في حديث آخر.

(1/292)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
«ولا تزال طائفة من أمتي ظاهرين على الحق» ، وهي التي قال فيها -عليه الصلاة والسلام-: «وستفترق هذه الأمة على ثلاث وسبعين فرقة كلها في النار إلا واحدة، وهي الجماعة» فالطائفة المنصورة هي الفرقة الناجية وهي الجماعة بجمع أحاديث النبي -عليه الصلاة والسلام-. وسميت منصورة؛ لأن الله- جل وعلا- نصرها على من ناوأها بالحجة والبيان، ونصرها الذي وعدت به ليس نصرا بالسنان، ولكنه نصر بالحجة والبيان، فهم وإن هزموا في بعض المعارك أو أديلت دولتهم في بعض الأحيان فهم الظاهرون على من سواهم بالحجة والبيان، وهم المنصورون بما أعطاهم الله- جل وعلا- من الحجة والنصوص والصواب والحق على من سواهم. فهم على الحق وسواهم على الباطل.
وهذان اللفظان- فرقة ناجية، وطائفة منصورة- اسمان لشيء واحد، وإنما هو من باب تنوع الصفات فقال عنها الطائفة المنصورة هنا «لا تزال طائفة من أمتي على الحق منصورة» ؛ لأنها موعودة بالنصر كما قال- جل وعلا-: {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ} [غافر: 51] [غافر 51] وكما قال أيضا: {وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ - إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ - وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} [الصافات: 171 - 173] [الصافات: 171-173] ، فقولهم هو المنصور وهو الظاهر وحجتهم هي الظاهرة، وقد يكون أيضا لهم من النصر والتمكين في أرض الله ما أعطاهم الله- جل وعلا- من ذلك.

(1/293)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وهم أيضا الفرقة الناجية التي جاءت في حديث الافتراق، لأنها موعودة بالنجاة من النار، فهم موصوفون بالنصر، وموصوفون بالنجاة من النار، وموصوفون بالنصر على عدوهم بالحجة والبيان، وقد يكون مع ذلك نصر بالسيف والسنان ونحو ذلك.

هذا " باب ما جاء في السحر " ومناسبة ذكر السحر لكتاب التوحيد. أن السحر نوع من الشرك، وقد قال -عليه الصلاة والسلام-: «من سحر فقد أشرك» ، فالسحر أحد أنواع الشرك الأكبر بالله- جل وعلا- فمناسبته ظاهرة، لأنه مضاد لأصل التوحيد.

(1/294)


باب ما جاء في السحر - التمهيد

التمهيد لشرح كتاب التوحيد

[باب ما جاء في السحر]
"باب ما جاء في السحر" وقول الله تعالى: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ} [البقرة: 102] [البقرة: 102] وقوله {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} [النساء: 51] [النساء: 51] .
قال عمر: الجبت: السحر، والطاغوت: الشيطان. وقال جابر: الطواغيت: كهان كان ينزل عليهم الشيطان في كل حي واحد.
وعن أبي هريرة - رضي الله عنه - أن رسول الله صلى الله عليه وسلم قال: «اجتنبوا السبع الموبقات "، قالوا: يا رسول الله وما هن؟ قال: " الشرك بالله، والسحر وقتل النفس التي حرم الله إلا بالحق، وأكل الربا وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات» (1) .
وعن جندب مرفوعا: «حد الساحر ضربه بالسيف» رواه الترمذي (2) وقال: الصحيح أنه موقوف. وفي صحيح البخاري عن بجالة بن عبدة قال: كتب عمر بن الخطاب -رضي الله عنه-: أن اقتلوا كل ساحر وساحرة قال: فقتلنا ثلاث سواحر (3) .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (2766) و (5764) و (6857) ومسلم (89) .
(2) أخرجه الترمذي (1460) .
(3) أخرجه البخاري (3156) .

(1/295)

وصح عن حفصة -رضي الله عنها- أنها أمرت بقتل جارية لها سحرتها فقتلت (1) وكذلك صح عن جندب، قال أحمد: عن ثلاثة من أصحاب النبي صلى الله عليه وسلم.
فيه مسائل: الأولى: تفسير آية البقرة.
الثانية: تفسير آية النساء.
الثالثة: تفسير الجبت والطاغوت، والفرق بينهما.
الرابعة: أن الطاغوت قد يكون من الجن، وقد يكون من الإنس.
الخامسة: معرفة السبع الموبقات المخصوصات بالنهي.
السادسة: أن الساحر يكفر.
السابعة: أنه يقتل ولا يستتاب.
الثامنة: وجود هذا في المسلمين على عهد عمر فكيف بعده!
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه مالك في " الموطأ " (46) بلاغا، ووصله عبد الرزاق 15 / 180.

(1/296)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والسحر في اللغة هو: عبارة عما خفي ولطف سببه، ومعنى خفي: صار سبب ذلك الشيء خفيا لا يقع بظهور، وإنما يقع على وجه الخفاء؛ ولهذا سمي آخر الليل سحرا لذلك، وكذلك قيل في أكلة آخر الليل سحور وذلك لأنها تقع على وجه الخفاء وعدم الاشتهار والظهور من الناس.
فهذه اللفظة (سحر) وما اشتقت منه تدل على خفاء في الشيء؛ ولهذا فإنه في اللغة يطلق السحر على أشياء كثيرة، منها ما يكون من جهة المقال، ومنها ما يكون من جهة الفعل، ومنها ما يكون من جهة الاعتقاد، وسيأتي في هذا الباب وفي الباب الذي بعده " باب بيان شيء من أنواع السحر" ما يتصل بذلك.
وأما السحر الذي هو كفر وشرك أكبر بالله - جل وعلا - فهو استخدام الشياطين والاستعانة بها لحصول أمر بواسطة التقرب لذلك الشيطان بشيء من أنواع العبادة.
والسحر عرفه الفقهاء بقولهم: رقى وعزائم وعقد ينفث فيها فيكون سحرا يضر حقيقة، ويمرض حقيقة، ويقتل حقيقة. فحقيقة السحر إذا: أنه استخدام للشياطين في التأثير، ولا يمكن للساحر أن يصل إلى إنفاذ سحره حتى يكون متقربا إلى الشياطين، فإذا تقرب إليها خدمته شياطين الجن بأن أثرت في بدن المسحور، فلكل ساحر خادم من الشياطين يخدمه، ولكل ساحر مستعان به من الشياطين، فلا يمكن للساحر أن يكون ساحرا على الحقيقة إلا إذا تقرب إلى الشياطين؛ ولهذا فإن السحر شرك بالله- جل وعلا-.
وهناك شيء قد يكون في الظاهر أنه سحر، ولكنه في الباطن ليس بسحر، وهذا ليس الكلام فيه، وإنما الكلام فيما كان من السحر بالاستعانة

(1/297)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
بالشياطين، وباستخدام الرقى والتعويذات والعقد والنفث فيها، وقد قال - جل وعلا-: {وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ} [الفلق: 4] [الفلق: 4] والنفاثات: هن السواحر اللاتي يعقدن العقد وينفثن فيها، خصت الإناث بالاستعاذة منهن؛ لأن الغالب في السحر أن الذي يستخدمه النساء، فجرى ذلك لمجرى الغالب، والنفاثات: جمع نفاثة، صيغة مبالغة من النفث؛ لأنها تكثر النفث في العقدة برقى وتعازيم وتعويذات، تستخدم فيها الجن لتخدم هذه العقدة التي فيها شيء من بدن المسحور، أو فيها شيء يتعلق بالمسحور حتى يكون ذلك مؤثرا فيه. وقد سحر يهودي النبي صلى الله عليه وسلم في مشط ومشاطة، يعني: في أشياء من شعره -عليه الصلاة والسلام- حتى يخيل للنبي صلى الله عليه وسلم أنه يفعل الشيء ولا يفعله من جهة نسائه -عليه الصلاة والسلام-، فقد كان سحر ذلك اليهودي مؤثرا في بدنه -عليه الصلاة والسلام-، لكنه لم يكن مؤثرا في علمه، ولا في عقله، ولا في روحه -عليه الصلاة والسلام-، وإنما في بدنه يخيل إليه أنه قد واقع نساءه وهو لم يواقع ونحو ذلك.
وهذا السحر الذي فيه استخدام الشياطين شرك وكفر بالله- جل وعلا-، كما قال سبحانه: {وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ} [البقرة: 102] [البقرة: 102] والذي تلته الشياطين على ملك سليمان هو ما قرؤوه في كتاب السحر وما يتصل بذلك من عمل السحر، قال- جل وعلا-. {وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ} [البقرة: 102] [البقرة: 102] فعلل كفر الشياطين بقوله: {يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ} [البقرة: 102] [البقرة: 102]

(1/298)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قال- سبحانه-: {وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ} [البقرة: 102]
وتعلم السحر وفهم كيف يكون، وكيف يعمل السحر، كل هذا لا يمكن أن يكون إلا بالكفر والشرك، لكن هناك مراتب: إحداها: أن يتعلم ذلك نظريا ولا يعمله، والثانية: أن يتعلمه ويعمله ولو مرة، وهناك مرتبة الساحر الذي يتعلم ويعمل به دائما فما حكم هذه المراتب؟ قال- جل وعلا-: {وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ} [البقرة: 102] [البقرة: 102] ، فدل على أن تعلمه بمجرده كفر، ولهذا نقول: الصحيح أن تعلم السحر- ولو بدون عمل- شرك وكفر بالله- جل وعلا- بنص الآية، لأنه لا يمكن أن يتعلم السحر إلا بتعلم الشرك بالله- جل وعلا- وكيف يشرك، وإذا تعلم الشرك فهو مشرك بالله- جل وعلا-.
وبعض العلماء يقول: السحر قسمان: - كقول الشافعي وغيره- منه ما يكون بالاستعانة بالشياطين فهذا كفر وشرك أكبر، ومنه ما يكون بالأدوية والتدخينات فهذا فسق ومحرم ولا يكفر فاعله إلا إذا استحله.
وهذا التقسيم من الشافعي ومن تبعه، هو من جهة الواقع، يعني: نظروا في الذين يمارسون ذلك، فمنهم من يقول إنه ساحر وليس كذلك من حيث النظر الشرعي يعني: أنه ليس السحر الذي وصف في الشرع، فيقول: هو ساحر، وهو يستخدم أدوية وتعويذات، وفي الحقيقة هو مشعوذ، ولا يصدق عليه اسم الساحر، وهذا فيما يفعل يؤثر عن طريق الأدوية.

(1/299)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وأما الصرف والعطف، يعني: جلب محبة امرأه لزوجها، أو صرف محبة المرأة لزوجها، أو العكس، فهذا من القسم الأول؛ لأنه من نواقض الإسلام، فالسحر من نواقض الإسلام؛ لأنه شرك بالله ومنه الصرف والعطف؛ لأنه لا يمكن لأحد أن يصل إلى روح وقلب من يراد صرفه أو العطف إليه إلا بالشرك؛ لأن الشيطان هو الذي يؤثر على النفس ولن يخدم الشيطان الإنسي الساحر إلا بعد أن يشرك بالله- جل وعلا-.
فتحصل أن السحر بجميع أنواعه فيه استخدام للشياطين واستعانة بها، والشياطين لا تخدم إلا من تقرب إليها بالذبح، أو بالاستغاثة، أو بالاستعاذة، ونحو ذلك. يعني أن يصرف إليها شيئا من أنواع العبادة، بل قد نظرت في بعض كتب السحر، فوجدت أن الساحر- بحسب ما وصف ذلك الكاتب- لا يصل إلى حقيقة السحر، وتخدمه الجن كما ينبغي، حتى يهين القرآن، ويهين المصحف، وحتى يكفر به، ويسب الله- جل وعلا- ونبيه صلى الله عليه وسلم، وهذا قد ذكره بعض من اطلع على حقيقة الحال.
فالسحر إذًا شرك بالله تعالى، وكل ساحر مشرك. وقتل الساحر- فيما سيأتي- على الصحيح أنه قتل ردة، لا قتل تعزير، فالشيخ -رحمه الله- عقد هذا الباب " باب ما جاء في السحر" لبيان تلك المسألة.
" وقول الله تعالى: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ} [البقرة: 102] [البقرة: 102] ". وجه الاستدلال بهذه الآية قوله: {مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ} [البقرة: 102] يعني: ما له في الآخرة من نصيب، والخلاق هو: النصيب. وقوله:

(1/300)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
{لَمَنِ اشْتَرَاهُ} [البقرة: 102] يعني: اشترى السحر، والاشتراء: أن يأخذ شيئا ويدفع عوضه، فحقيقة الشراء أن تشتري سلعة مثلا وتدفع ثمنها، فتأخذ مثمنا وتدفع ثمنه. والساحر ومن تعلم السحر اشترى السحر. أي: أخذ السحر، وبذل توحيده عوضا، فالثمن هو التوحيد، والإيمان بالله وحده، والمثمن هو السحر؛ ولهذا قال- جل وعلا- هنا: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ} [البقرة: 102] يعني: من دفع دينه عوضا عن ذلك الشيء الذي أخذه وهو السحر {مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ} [البقرة: 102] يعني: من نصيب، وهكذا المشرك ليس له في الآخرة من نصيب، فوجه الاستدلال ظاهر في أن الساحر قد جعل دينه عوضا عن ذلك الذي اشتراه وتعلمه وعمل به.
" وقوله: {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} [النساء: 51] [النساء: 51] قال عمر: الجبت السحر " وهذا في ذم أهل الكتاب، فإن أهل الكتاب لما آمنوا بالسحر ذمهم الله- جل وعلا- ولعنهم وغضب عليهم، لأنه يكثر السحر واستعماله فيهم؛ فذمهم الله- جل وعلا- بسبب ذلك، وإذا كان الله ذمهم ولعنهم وغضب عليهم لأجل ذلك، فهذا يفيد أنه من المحرمات ومن الكبائر، وإذا كان فيه إشراك بالله- جل وعلا- فظاهر أنه شرك بالله- جل وعلا-.
قوله: " والطاغوت: الشيطان " يعني: أن الجبت اسم عام يشمل أشياء كثيرة- كما تقدم- ومن أبرزها وأظهرها عند اليهود السحر، فيؤمنون بالجبت يعني بالسحر؛ لأنه هو أظهر الأشياء عندهم، ويؤمنون بالطاغوت يعني بالشيطان، وهو كل ما توجهوا إليه بالطاعة، وبعد عن الحق، وعن الصواب.

(1/301)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
" قال: جابر (1) الطواغيت كهان كان ينزل عليهم الشيطان في كل حي واحد ": وهذا يأتي بيانه في " باب ما جاء في الكهان ".
" وعن أبي هريرة -رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال: «اجتنبوا السبع الموبقات"، قالوا: يا رسول الله وما هن؟ قال: " الشرك بالله، والسحر» وجه الاستدلال من ذلك: أن السحر من الموبقات، والموبقات: هي التي توبق صاحبها، وتجعله في هلاك وخسار في الدنيا وفي الآخرة، وهذه السبع أكبر الكبائر، وعطف السحر على الشرك بالله ليس عطفا بين متغايرين في الحقيقة، وإنما هو عطف بين خاص وعام، فالشرك بالله يكون بالسحر ويكون بغيره، فعطف السحر على الشرك للتنصيص عليه، والسحر- كما ذكرنا- أحد أفراد الشرك بالله- جل وعلا- وعطف الخاص على العام أمثلته كثيرة منها قوله- جل وعلا-: {مَنْ كَانَ عَدُوًّا لِلَّهِ وَمَلَائِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ فَإِنَّ اللَّهَ عَدُوٌّ لِلْكَافِرِينَ} [البقرة: 98] فعطف جبريل وميكال على الملائكة، وهما منهم، من باب عطف الخاص على العام.
قوله: " وعن جندب مرفوعا: «حد الساحر ضربه بالسيف» رواه الترمذي، وقال: الصحيح أنه موقوف " روي هكذا" ضربه " وهو الأصح، وروي " ضربة" فحد الساحر قتله بالسيف، وعلى رواية" ضربة" لا يكون لها مفهوم، يعني: إن مات بضربة أو يضرب ضربتين أو ثلاثا حتى يموت لأن العدد لا مفهوم له.
_________
(1) يعني ابن عبد الله.

(1/302)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله. " حد الساحر" هنا لم يفرق بين ساحر وساحر، ولم يأت في أدلة الكتاب والسنة التفصيل في اسم الساحر الذي يحد، أو الذي وصف بالكفر بين نوع ونوع من التأثير، فالأنواع التي يستخدمها السحرة مما يصدق عليها أنها سحر في التأثير، وفي الإمراض، وفي التفريق، وفي التأثير على العقول وعلى القلوب، ونحو ذلك من أنواع التأثير الخفي الذي يكون باستخدام الشياطين أو بأمور خفية، فهذا كله لا يفرق فيه بين فاعل وفاعل، والأدلة ما فرقت؛ فلهذا قال العلماء: الصحيح أن الساحر من أي نوع حده أن يقتل، وهل حده حد كفر وردة، أو حد لأجل أنه قتل، فيكون حد لأجل القتل، أو حد تعزير؟ اختلف العلماء في ذلك. والصحيح من هذه أنه في الجميع حد ردة؛ لأن حقيقة السحر أنه لا بد أن يكون فيه إشراك بالله- جل وعلا- فمن أشرك بالله- جل وعلا- فقد ارتد وحل دمه وماله.
ولشيخ الإسلام ابن تيمية تفصيل يقول فيه ما مقتضاه: إن الساحر قد لا تدرك حقيقة سحره فيترك أمره في قتله إلى الإمام، إذا رأى المصلحة في قتله قتله، وإن لم ير المصلحة في قتله لم يقتله، ويعني بالمصلحة المصلحة الشرعية، فتحصل من ذلك أن الأقوال في حد الساحر هي:
الأول: أنه يقتل مطلقا ردة؛ لأنه لا يكون السحر إلا بشرك.
والقول الثاني: أنه يقتل ردة إذا كان سحره بشرك، ويقتل حدا إذا كان سحره أدى إلى قتل غيره بغير ما فيه إشراك، من مثل الأدوية، والتعويذات، ونحو ذلك مما ذكرنا.
والثالث: القول الذي عزي إلى شيخ الإسلام: من أنه كالزنديق يترك أمره إلى الإمام بحسب ما يراه، إن رأى المصلحة الشرعية في قتله قتله، وإلا عاقبه بما دون القتل.

(1/303)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله: " وفي صحيح البخاري عن بجالة بن عبده قال: كتب عمر بن الخطاب -رضي الله عنه -: أن اقتلوا كل ساحر وساحرة قال: فقتلنا ثلاث سواحر" هذا ظاهر في الأمر بقتل الساحر والساحرة بدون تفصيل؛ ولأن حقيقة السحر لا تكون إلا بشرك بالله- جل وعلا- وذلك ردة.
قوله: "وصح عن حفصة -رضي الله عنها - أنها أمرت بقتل جارية لها سحرتها، فقتلت، وكذلك صح عن جندب، قال أحمد: عن ثلاثة من أصحاب النبي صلى الله عليه وسلم "
. يعني أن الساحر يجب أن يقتل وهذا حده سواء قلنا: إنه يقتل لحد الردة، أو يقتل لحد القتل، أو يقتل تعزيرا، فالصحابة -رضوان الله عليهم- أفتوا بقتله، وأمروا بقتله، وذلك بدون تفريق، وهذا هو الواجب ألا يفرق بين نوع ونوع، والواجب على المسلمين أن يحذروا السحر بأنواعه، وأن يتعاونوا في الإبلاغ عن كل من يعلمون عنده شعوذة، أو استخداما لشيء من الخرافات، أو السحر، ونحو ذلك، إبراء للذمة، وإنكارا للمنكر؛ لأنه كما قال الأئمة: ما دخل السحرة إلى بلد إلا فشا فيها الفساد، والظلم، والاعتداء، والطغيان؛ ذلك لأنهم يستخدمون الشياطين، فتطيع الشياطين السحرة، أعاذنا الله منهم، ومن أقوالهم، وأعمالهم وتأثيراتهم.

هذا " باب بيان شيء من أنواع السحر ". لما ذكر الإمام -رحمه الله تعالى- ما جاء في السحر، وما اتصل بذلك من حكمه وتفصيل الكلام فيه، ذكر أن السحر قد يأتي في النصوص، ولا يراد منه السحر الذي يكون بالشرك بالله- جل وعلا-، فإن اسم السحر عام في اللغة، يدخل فيه ذلك الاسم الخاص الذي فيه استعانة بالشياطين والتقرب إليها وعبادتها لتخدم الساحر، ويدخل فيها أمور أخرى يطلق عليها الشارع أنها سحر، وليست كالسحر الأول في الحقيقة ولا في الحكم، وهو درجات.

(1/304)


باب بيان شيء من أنواع السحر - التمهيد

التمهيد لشرح كتاب التوحيد

[باب بيان شيء من أنواع السحر]
" باب بيان شيء من أنواع السحر " قال أحمد: حدثنا محمد بن جعفر قال: حدثنا عوف بن مالك قال: حدثنا قطن بن قبيصة، عن أبيه أنه سمع النبي صلى الله عليه وسلم قال: «إن العيافة، والطرق، والطيرة من الجبت» .
قال عوف: العيافة زجر الطير. والطرق: الخط يخط بالأرض، والجبت: قال الحسن: رنة الشيطان. إسناده جيد (1) ولأبي داود والنسائي وابن حبان في صحيحه المسند منه (2) وعن ابن عباس -رضي الله عنهما- قال: قال رسول الله صلى الله عليه وسلم: «من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر زاد ما زاد» . رواه أبو داود، وإسناده صحيح (3) .
وللنسائي من حديث أبي هريرة: " من عقد عقدة ثم نفث فيها فقد سحر ومن سحر فقد أشرك، ومن تعلق شيئا وكل إليه " (4) وعن ابن مسعود -رضي الله عنه-؛ أن رسول الله صلى الله عليه وسلم قال: «ألا هل أنبئكم ما العَضْه؟ هي النميمة القالة بين الناس» رواه مسلم (5) .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه أحمد 3 / 477 و 5 / 60.
(2) أخرجه أبو داود (3907) وابن حبان 7 / 646 وحسنه النووي.
(3) أخرجه أبو داود (3905) .
(4) أخرجه النسائي 7 / 112.
(5) أخرجه مسلم (2606) .

(1/305)

ولهما عن ابن عمر -رضي الله عنهما- أن رسول الله صلى الله عليه وسلم قال: «إن من البيان لسحرا» (1) .
فيه مسائل: الأولى: أن العيافة والطرق والطيرة من الجبت.
الثانية: تفسير العيافة والطرق.
الثالثة: أن علم النجوم نوع من السحر.
الرابعة: العقد مع النفث من ذلك.
الخامسة: أن النميمة من ذلك.
السادسة: أن من ذلك بعض الفصاحة.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (5146) و (5767) وأحمد 2 / 16 و 59 و 63 و 94.

(1/306)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فمما يسمى سحرا: البيان، كما جاء في آخر الباب " إن من البيان لسحرا" والبيان ليس سحرا فيه استعانة بالشياطين، ولكنه داخل في حقيقة السحر اللغوية؛ لأن له تأثيرا خفيا على القلوب، فإن الرجل البليغ البيان، وذا الإيضاح، وذا اللسان الفصيح يؤثر في القلوب حتى يسبيها، وربما قلب الحق باطلا والباطل حقا ببيانه، فسمي سحرا لخفاء وصوله إلى القلوب وقلب الرأي وفهم المخاطب من شيء إلى آخر.
وكذلك ما ذكر من أن الطيرة من السحر، فالطيرة نوع اعتقاد، وكذلك العيافة وهي شبيهة بها أو بعض أنواعها، كذلك الخط في الرمل، ونحو ذلك، من الأشياء التي ربما أطلق عليها أنها سحر وهي ليست كالسحر الأول في الحد والحقيقة ولا في الحكم.
ولهذا عقد الإمام -رحمه الله- هذا الباب، لبيان شيء من أنواع السحر؛ لأن من أنواع السحر ما هو شرك أكبر بالله- جل وعلا-، وهو المراد إذا أطلق السحر، وهذه هي الحقيقة العرفية، ومنه ما ليس شركا أكبر.
وفي ألفاظ الشرع أمور يكون المرجع فيها إلى الحقيقة اللغوية، وأمور يكون المرجع فيها إلى الحقيقة العرفية، وأمور يكون المرجع فيها إلى الحقيقة الشرعية. ومن ذلك هذا الباب، فإن فيه ما يطلق عليه- لغة- أنه سحر، وفيه ما يطلق عليه- عرفا- أنه سحر، وما يطلق عليه شرعا- أنه سحر.
والتفريق بين هذه الأنواع مهم؛ ولهذا ذكر الإمام هذا الباب حتى تفرق بين نوع وآخر، فالحد الذي فيه " حد الساحر ضربه بالسيف " لا ينطبق على كل هذه الأنواع التي ستذكر؛ لأنها سحر لغة وليست بسحر شرعا.

(1/307)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله في الحديث الأول: قال النبي صلى الله عليه وسلم: «إن العيافة، والطرق، والطيرة من الجبت» .
العيافة: مأخوذة من عياف الشيء، وهو تركه، عاف الشيء يعافه، إذا تركه، فلم تبغه نفسه، وهي كما فسرها عوف: زجر الطير- وهذا أحد تفسيرات العيافة- وزجر الطير: أن يحرك طيرا حتى ينظر إلى أين تتحرك، ثم يفهم من ذلك الزجر أن هذا الأمر الذي سيقدم عليه أمر محمود أو أمر مذموم، أو يطلع بحقيقة زجر الطير على مستقبل الحال، فهذا نوع من الجبت، وهو السحر؛ لأن من معاني (الجبت) - كما تقدم- الشيء المرذول المطرح الذي يصرف الواحد عن الحق. والسحر: شيء خفي يؤثر في النفوس، والعيافة من التأثر بالطير وبزجرها وبانتقالها من هنا إلى هنا أو بحركتها شيء خفي دخل في النفس فأثر فيها من جهة الإقدام أو الكف، فكانت نوعا من السحر لأجل ذلك، وهي- أيضا- جبت؛ لأنها شيء مرذول أدى إلى الإقبال أو الامتناع. والطيرة أعم من العيافة؛ لأن العيافة- على تفسير عوف وهو أحد تفسيراتها- متعلقة بالطير وحده، وأما الطيرة فهي: اسم عام لما فيه تشاؤم أو تفاؤل بشيء من الأشياء، وسيأتي باب مستقل لذكر أحكام الطيرة، وصورتها، وما يقي منها، - إن شاء الله تعالى-.
وحقيقة الطيرة: أنه يرى شيئا من الطير، تحرك يمينا أو يسارا، فإن رآه تحرك يمينا، تفاءل به، واعتقد أنه سينجح في هذا العمل أو في هذا السفر، وإن رآه تحرك شمالا قال: هذا معناه أني سأتضرر في هذا السفر، أو سيصيبني

(1/308)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
مكروه فرجع. وقد قال -عليه الصلاة والسلام-. " من ردته الطيرة عن حاجته فقد أشرك " (1) .
وقد يتشاءم بحركة شيء، أو بكلمة يسمعها، أو بشيء في الجو، أو بتصادم سيارة أمامه، أو بسواد في الجو حصل أمامه أو في ذلك اليوم الذي سينتقل فيه، أو يتشاءم بشيء حصل له في أول زواجه، ونحو ذلك من أنواع التشاؤم، كالتشاؤم بالأشهر، أو بالأيام، هذا كله من أنواع الطيرة.
ولا يكون طيرة إلا إذا رده عن حاجته، أو جعله يقبل إلى حاجته، فإذا تشاءم، وحمله ذلك التشاؤم على أن يقدم أو يحجم فإنه يكون متطيرا.
وكذلك في باب التفاؤل إذا رأى شيئا، فجعله ذلك الشيء يقدم، ولولا ذلك الشيء الذي رآه ما أقدم، فإن ذلك أيضا من الطيرة وهي نوع من أنواع التأثيرات الخفية على القلوب، وذلك ضرب من السحر.
وأما الطرق: فهو مأخوذ من وضع طرق في الأرض، وهي الخطوط، فيأتي بخطوط متنوعة يخطها في الأرض، ليس لها عدد، ثم يبدأ الكاهن الذي يستخدم الخطوط فيمسح خطا خطا أو يمسح خطين خطين بسرعة، ثم ينظر ما بقي، فيقول: هذا الذي بقي يدل على كذا وكذا، وأنك ستغتني، أو يدل على أنه سيصيبك كذا وكذا، ونحو ذلك، وهو نوع من أنوع الكهانة، والكهانة ضرب من السحر.
قال هنا: " والطرق: الخط يخط بالأرض، والجبت: قال الحسن: رنة الشيطان ".
_________
(1) أخرجه أحمد 2 / 220.

(1/309)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وهو من أنواع السحر؛ لأن الشيطان يدعو إلى ذلك بصوته وبعويله.
قوله: وعن ابن عباس -رضي الله عنهما- قال: قال رسول الله صلى الله عليه وسلم: «من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر زاد ما زاد» (1) .
رواه أبو داود بإسناد صحيح. في هذا الحديث بيان أن تعلم النجوم تعلم للسحر، ويأتي في باب خاص " باب ما جاء في التنجيم " أنواع تعلم النجوم وما جعل الله- جل وعلا- النجوم له.
قوله: " من اقتبس شعبة": يعني من تعلم بعضا من علم النجوم؛ لأن الشعبة هي: الطائفة من الشيء، أو جزء من أجزائه، فكل جزء من أجزاء علم النجوم الذي هو علم التأثير نوع من أنواع السحر، قال. " فقد اقتبس شعبة من السحر، زاد ما زاد" يعني: كلما زاد في تعلم علم النجوم زاد في تعلم السحر، حتى يصل إلى آخر حقيقة علم التأثير كما يسمونه، فيصبح سحرا وكهانة على الحقيقة، ويأتي أن التنجيم منه علم التأثير وهو جعل الكواكب والنجوم في حركتها والتقائها وافتراقها وطلوعها وغروبها مؤثرة في الحوادث الأرضية، أو دالة على ما سيحدث في الأرض، فيجعلونها دالة على علم الغيب، ومنبئة على المغيبات، وهذا القدر من السحر؛ لأنه يشترك معه في حقيقته وهو أنه تأثير بأمر خفي.
_________
(1) أخرجه أبو داود (3905) بلفظ "من اقتبس علما. . . " الحديث والإمام أحمد في المسند (2000) وابن ماجه (3726) .

(1/310)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله: " وللنسائي من حديث أبي هريرة -رضي الله عنه -: «من عقد عقدة ثم نفث فيها فقد سحر، ومن سحر فقد أشرك، ومن تعلق شيئا وكل إليه» (1) .
قوله: " من عقد عقدة ثم نفث فيها فقد سحر" يعني: أن عقد العقد والنفث فيها من أنواع السحر. والنفث المقصود به هنا: النفث الذي فيه استعاذة واستعانة بالشياطين، فليس كل نفث في عقدة يعقد السحر، بل لا بد أن يكون النفث بأدعية معينة ورقى شركية وتعويذات وكلام تحضر الجن عند تلاوته وتخدم هذه العقدة السحرية، وهو ما كان يتعاطاه الناس المردة في زمان النبي -عليه الصلاة والسلام- من النفث في العقد، كما قال- جل وعلا-: {وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ} [الفلق: 4] وهن السواحر.
قوله: " فقد سحر" أي يخدم هذا السحر بالنفث في العقدة، وفائدة العقدة عند السحرة أنه لا ينحل السحر ما دامت معقودة، فينعقد الأمر الذي أراده الساحر بشيئين: بالعقدة، وبالنفث بالعقدة، أي عقدة حبل أو خيط أو نحو ذلك، وبالنفث فيها بالأدعية الشركية والاستعانة بالشياطين، ومن الأمور المهمة التي ينبغي أن تعلم في هذا الباب: أن العقد تارة تكون مرئية واضحة، وتارة تكون صغيرة جدا.
قوله: " ومن سحر فقد أشرك " هذا عام؛ لأنه جعل الإشراك جزاء السحر، بأسلوب الشرط والجزاء، فكأنه قال: كل من سحر فقد أشرك، يعني: سحر بذلك النحو الذي ذكر، وهو أن يعقد عقدة ثم ينفث فيها،
_________
(1) أخرجه النسائي في السنن برقم (4084) .

(1/311)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
و"من سحر فقد أشرك " وهذا دليل لما ذكرناه في الباب قبله، من أن كل سحر يعد من أنواع الشرك؛ لأنه لا يمكن أن يحدث السحر إلا بالنفث في العقد، أو باستحضار الجني، وبعبادة الجن، ونحو ذلك، وهذا شرك بالله.
قوله: " ومن تعلق شيئا وكل إليه " تقدم نظير هذا، ومعنى هذا الحديث: أن القلب إذا تعلق بشيء- بمعنى أحبه- ورضيه وتعلق به، فإنه يوكل إليه، ويجعل هو السبب الذي من أجله يجيء نفعه أو يجيء ضره. ومعلوم أن كل الأسباب الشركية تعود على فاعلها أو على الراضي بها بالضرر لا بالنفع، والعبد إذا تخلى عن الله- جل وعلا- ووكل إلى نفسه أو وكل إلى غير الله- جل وعلا- فقد خاب وخسر وضر أعظم الضرر، فسعادة العبد وعظم صلاح قلبه، وعظم صلاح روحه، بأن يكون تعلقه بالله- جل وعلا- وحده.
وقوله هنا: "ومن تعلق شيئا وكل إليه " دليل على أن من تعلق بالله فإن الله كافيه، ومن تعلق قلبه بالله إنزالا لحوائجه بالله، ورغبا فيما عند الله، ورهبا مما يخافه ويؤذيه- يعني يؤذي العبد- فإن الله- جل وعلا- كافيه، كما قال تعالى: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [الطلاق: 3] وإذا تعلق العبد بغير الله فإنه يوكل إلى ذلك الغير، والعباد فقراء إلى الله، والله- جل وعلا- هو ولي النعمة وولي الفضل، قال سبحانه: {يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ} [فاطر: 15] فمن أنزل حاجته بالله أفلح، ومن تعلق قلبه بالله أفلح، وأما من تعلق بالخرافات، أو تعلق بالأمور الشركية كالسحر،

(1/312)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وكالذهاب إلى الأولياء، وطلب المدد منهم، أو طلب الإغاثة منهم، فإنه يوكل إلى المخلوق، ومن يوكل إلى المخلوق فإنه يضره ذلك أعظم الضرر، كما قال- جل وعلا-: {يَدْعُو لَمَنْ ضَرُّهُ أَقْرَبُ مِنْ نَفْعِهِ} [الحج: 13] [الحج: 13] .
قوله: " وعن ابن مسعود -رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال: «ألا هل أنبئكم ما العضه؟ هي النميمة القالة بين الناس» رواه مسلم (1) .
قوله: العضه هكذا تروى في كتب الحديث (العَضْهُ) ، وفي كتب غريب الحديث واللغة تنطق هكذا (العِضَه) لأشباهها في وزنها، وهي كما فسرها النبي -عليه الصلاة والسلام-: النميمة القالة بين الناس.
وأصل العضه في اللغة يطلق على أشياء، منها السحر، والنميمة والقالة بين الناس نوع من أنواع السحر، وهي كبيرة من الكبائر، ومحرم من المحرمات. ووجه الشبه بين النميمة وبين السحر: أن تأثير السحر في التفريق بين المتحابين، أو في جمع المتفرقين، تأثيره على القلوب خفي، وهكذا عمل النمام، فإنه يفرق بين الأحباب لأجل كلام يسوقه لهذا وكلام يسوقه لذاك، فيفرق بين القلوب ويجعل العداوة والبغضاء بين قلب هذا وهذا، كما قال - جل وعلا- عن السحر: {فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ} [البقرة: 102] [البقرة: 102] ، والنميمة هي القالة بين الناس، وهي من أنواع السحر، وكبيرة من الكبائر، والكبائر من أعظم الذنوب العملية.
_________
(1) صحيح مسلم (2606) .

(1/313)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
" ولهما عن ابن عمر -رضي الله عنهما- أن رسول الله صلى الله عليه وسلم قال: «إن من البيان لسحرا» (1) .
المقصود بالبيان هنا: التبيين عما في النفس بالألفاظ الفصيحة البينة التي تأخذ المسامع والقلوب، فتسحر القلوب، فربما قلبت الحق باطلا، والباطل حقا، حتى يغدو قول ذلك الذي يعد من أهل البيان والفصاحة هو الحق، وأن ما لم يقله أو رده هو الباطل- في الظاهر، وفي ظن سامعيه-، وهذا ضرب من السحر؛ لأنه تأثير في النفوس بالألفاظ، وقلب الحق باطلا، والباطل حقا، فتأثيره خفي كتأثير السحر في الخفاء؛ ولهذا قال. " إن من البيان لسحرا".
والصحيح من أقوال أهل العلم: أن هذا ذم للبيان وليس مدحا له، قال. "إن من البيان لسحرا" على جهة الذم، وبعض أهل العلم يقول: إن ذاك على جهة المدح؛ لأنه يصل في التأثير إلى أن يؤثر تأثيرا بالغا كتأثير السحر في النفوس، والتأثير البالغ إذا كان من جهة البيان فإنه جائز، وهذا من جهة المدح له، وبيان عظم تأثيره. وهذا فيه نظر، لأنه لما جعل البيان سحرا علمنا أنه أراد ذمه؛ ولهذا أورده الشيخ -رحمه الله- في هذا الباب الذي اشتمل على أنواع من المحرمات.
فالذي يستغل ما آتاه الله- جل وعلا- من اللسان والبيان والفصاحة في قلب الباطل حقا وفي قلب الحق باطلا، هذا لا شك أنه من أهل الوعيد ومذموم على فعله؛ لأن البيان: يقصد به نصرة الحق لا أن يجعل ما أبطله الله- جل وعلا- حقا في أنفس الناس وفي قلوبهم.

" باب ما جاء في الكهان ونحوهم " هذا الباب أتى بعد أبواب السحر " لأن حقيقة عمل الكاهن أنه يستخدم الجن لإخباره بالأمور المغيبة في الماضي، أو الأمور المغيبة في المستقبل التي لا يعلمها إلا الله- جل جلاله-، فالكاهن يجتمع مع الساحر في أن كلا منهما يستخدم الجن لغرضه ويستمتع بالجن لغرضه.
ومناسبة الباب لكتاب التوحيد: أن الكهانة استخدام للجن، واستخدام الجن كفر وشرك أكبر بالله- جل وعلا-؛ لأن استخدام الجن في مثل هذه الأشياء لا يكون إلا بأن يتقرب إلى الجن بشيء من العبادات، فالكهان لا بد - لكي يُخدَموا بذكر الأمور المغيبة لهم- أن يتقربوا إلى الجني ببعض العبادات، إما بالذبح، أو الاستغاثة، أو بالكفر بالله- جل وعلا- بإهانة المصحف، أو بسب الله، أو نحو ذلك من الأعمال الشركية الكفرية.
فالكهانة صنعة مضادة لأصل التوحيد، والكاهن مشرك بالله- جل وعلا-؛ لأنه يستخدم الجن ولا يمكن أن تخبره الجن بالمغيبات إلا إذا تقرب إليها بأنواع العبادات.
وكانت الكهانة منتشرة في بلاد العرب في الجزيرة وفي غيرها، والكهان أناس يدعى فيهم الولاية والصلاح، وأن عندهم علم ما مضى، أو عندهم علم المغيبات التي ستحدث للناس، أو تحدث في الأرض؛ ولهذا كانت العرب تعظم الكهان وتخاف منهم، وكانت العرب تعطي الكاهن أجرا عظيما لأجل ما يخبر عنه.
_________
(1) رواه البخاري (5146) ومسلم (2009) .

(1/314)


باب ما جاء في الكهان ونحوهم - التمهيد

التمهيد لشرح كتاب التوحيد

[باب ما جاء في الكهان ونحوهم]
" باب ما جاء في الكهان ونحوهم " روى مسلم في صحيحه عن بعض أزواج النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم أنه قال. «من أتى عرافا فسأله عن شيء فصدقه، لم تقبل له صلاة أربعين يوما» (1) . وعن أبي هريرة عن النبي صلى الله عليه وسلم قال. «من أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم» رواه أبو داود (2) . وللأربعة والحاكم - وقال: صحيح على شرطهما عن النبي صلى الله عليه وسلم: «من أتى عرافا أو كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم» (3) . ولأبي يعلى بسند جيد عن ابن مسعود مثله موقوفا (4) .
وعن عمران بن حصين مرفوعا. «ليس منا من تطير أو تطير له، أو تكهن أو تكهن له، أو سحر أو سحر له، ومن أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم» رواه البزار بإسناد جيد (5) .
ورواه الطبراني في الأوسط بإسناد حسن من حديث ابن عباس دون قوله: " ومن أتى. . " إلى آخره (6) قال البغوي: العراف: الذي
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه مسلم (2230) دون قوله " فصدقه بما يقول ".
(2) أخرجه أبو داود (3904) .
(3) أخرجه أحمد 2 / 429 والبيهقي 8 / 135 والحاكم 1 وصححه ووافقه الذهبي.
(4) أخرجه أبو يعلى (8- 54) .
(5) أخرجه البزار (3044) .
(6) أخرجه الطبراني كما في " مجمع الزوائد " 5 / 117 وقال المنذري: إسناده حسن.

(1/315)

يدعي معرفة الأمور بمقدمات يستدل بها على المسروق ومكان الضالة ونحو ذلك.
وقيل: هو الكاهن، والكاهن: هو الذي يخبر عن المغيبات في المستقبل، وقيل: الذي يخبر عما في الضمير.
وقال أبو العباس ابن تيمية -رحمه الله-: العراف اسم للكاهن، والمنجم، والرمال، ونحوهم، ممن يتكلم في معرفة الأمور بهذه الطرق.
وقال ابن عباس - رضي الله عنه - في قوم يكتبون "أبا جاد" وينظرون في النجوم: ما أرى من فعل ذلك له عند الله من خلاق.
فيه مسائل: الأولى: لا يجتمع تصديق الكاهن مع الإيمان بالقرآن.
الثانية: التصريح بأنه كفر.
الثالثة: ذكر من تكهن له.
الرابعة: ذكر من تطير له.
الخامسة: ذكر من سحر له.
السادسة: ذكر من تعلم أبا جاد.
السابعة: ذكر الفرق بين الكاهن والعراف.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/316)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والكاهن- كما ذكرنا- لا يصل إلى حقيقة عمله بأن يخبر عن الأمور المغيبة إلا باستخدام الجن، والتقرب إليهم التقربات الشركية، فتستمتع الجن به من جهة ما صرف لها من العبادة، ويستمتع هو بالجني من جهة ما يخبره به من الأمور المغيبة.
والجن تصل إلى الأمور المغيبة التي تصدق فيها عن طريق استراق السمع، فإن بعضهم يركب بعضا حتى يسمعوا الوحي الذي يوحيه الله- جل وعلا- في السماء، فربما أدرك الشهابُ الجنيَّ قبل أن يلقي الكلمة لمن تحته، وربما أدركه بعد أن يلقي الكلمة، فتأتي هذه الكلمة للجن فيعطونها الكهان، فيكذب معها الكاهن، أو تكذب معها الجن مائة كذبة، حتى يعظم شأن الكهان، وحتى تعظم عبادة الإنس للجن.
وقبل بعثة النبي -عليه الصلاة والسلام- كان استراق السمع كثيرا جدا، وبعد بعثته -عليه الصلاة والسلام- حرست السماء من أن تسترق الجن السمع، لأجل تنزل القرآن والوحي، حتى لا يقع الاشتباه في أصل الوحي والنبوة، وبعد وفاة النبي -عليه الصلاة والسلام- رجع الاستراق ولكنه قليل بالنسبة لما كان عليه قبل البعثة، فصارت عندنا أحوال استراق السمع ثلاثة.
1 - قبل البعثة: كثير جدا.
2 - وبعد بعثة النبي -عليه الصلاة والسلام-: لم يحصل استراق من الجن، وإن حصل فهو نادر في غير وحي الله- جل وعلا- بكتابه لنبيه صلى الله عليه وسلم.
3 - بعد وفاته -عليه الصلاة والسلام-: رجع استراق السمع أيضا، ولكنه ليس بالكثرة التي كانت قبل ذلك؛ لأن السماء ملئت حرسا شديدا وشهبا، والله- جل وعلا- بين ذلك في القرآن في آيات كثيرة من أن النجوم والشهب

(1/318)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ترمي الجن كما قال- جل وعلا-: {إِلَّا مَنِ اسْتَرَقَ السَّمْعَ فَأَتْبَعَهُ شِهَابٌ مُبِينٌ} [الحجر: 18] [الحجر: 118] ونحو ذلك من الآيات التي فيها أن الشهب مرصدة للجن.
إذا ظهر ذلك فالكاهن قد يطلق عليه العراف، والكاهن والعراف اسمان متداخلان، فقد يطلق أحدهما على الآخر، وعند بعض الناس يطلق الكاهن على من يخبر بما يحصل في المستقبل، ويطلق العراف على من يخبر عن الغائب عن الأعين مما حصل في الماضي من مثل مكان المسروق، أو السارق من هو؟ ونحو ذلك مما هو غائب عن الأنظار وإنما يعلمه العراف بواسطة الجن.
والصحيح في ذلك ما ذكره شيخ الإسلام ابن تيمية: من أن العراف اسم للكاهن والمنجم والرمال ونحوهم ممن يتكلمون في معرفة الأمور بتلك الطرق. فكل من تكلم في معرفة الأمور المغيبة الماضية أو المستقبلة بتلك الطرق طريق التنجيم، أو الخط في الرمل، بطريق الطرق، أو بالودع، ونحو ذلك من الأساليب، أو بالخشبة المكتوب عليها أباجاد، ونحو ذلك من قراءة الفنجان، أو قراءة الكف، كل من يخبر عن الأمور المغيبة بشيء يجعله وسيلة لمعرفة الأمور المغيبة يسمى كاهنا، ويسمى عرافا، لأنه لا يحصل له أمره إلا بنوع من أنواع الكهانة، وسيأتي ذلك- إن شاء الله-.
قوله: " باب ما جاء في الكهان ونحوهم " و (نحوهم) . يعني من العرافين، والمنجمين، والذين يخطون في الرمل، والذين يكتبون على الخشب، ونحو ذلك.

(1/319)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله: " روى مسلم في صحيحه عن بعض أزواج النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم أنه قال. «من أتى عرافا فسأله عن شيء فصدقه، لا تقبل له صلاة أربعين يوما» .
هكذا ذكر المؤلف -رحمه الله- حديث الباب بهذا اللفظ وعزاه لمسلم، وقد نبه الشراح على أن لفظه في مسلم: «من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين يوما» بدون لفظة" فصدقه " أما لفظة" فصدقه " فقد رواها الإمام أحمد في مسنده. وعلى هذا فالمؤلف -رحمه الله تعالى- ذكر هذا اللفظ، وعزاه لمسلم على طريقة أهل العلم في عزو الحديث لأحد صاحبي الصحيح إذا كان أصله فيهما لاتحاد الطريق أو نحو ذلك.
قوله: «من أتى عرافا فسأله عن شيء لا تقبل له صلاة أربعين يوما» هذا الحديث فيه جزاء الذي يأتي العراف ويسأله، فمن أتى عرافا فسأله عن شيء- ولو لم يصدقه- فإنه لا تقبل له صلاة أربعين يوما.
والمقصود من قوله: «لم تقبل له صلاة أربعين يوما» أنها تقع مجزئة لا يجب عليه قضاؤها، ولكن لا ثواب له فيها؛ لأن الذنب والإثم الذي اقترفه حين أتى العراف فسأله عن شيء، يقابل ثواب الصلاة أربعين يوما، فأسقط هذا هذا، ويدل ذلك على عظم ذنب الذي يأتي العراف فيسأله عن شيء ولو لم يصدقه، وهذا عند أهل العلم على حالتين:
الحالة الأولى: من أتى العراف فسأله عن شيء رغبة في الاطلاع، أما من أتى العراف فسأله للإنكار عليه وحتى يتحقق أنه عراف فلا يدخل في ذلك؛ لأن الوسائل لها أحكام المقاصد.

(1/320)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الحالة الثانية: أن يأتي العراف أو الكاهن فيسأله عن شيء، فإذا أخبره الكاهن أو العراف صدقه بما يقول، فالحديث الأول الذي عن بعض أزواج النبي صلى الله عليه وسلم فيه أنه. «لم تقبل له صلاة أربعين يوما» ، والحديث الثاني فيه أنه. «كفر بما أنزل على محمد صلى الله عليه وسلم» فيتضح بالحديث أن الحالة الثانية- وهي من أتى العراف أو الكاهن فسأله عن شيء فصدقه- أنه يكفر بما أنزل على محمد صلى الله عليه وسلم، وأنه لا تقبل له صلاة أربعين يوما.
وهذه الحالة تدل على أن الذي أتى الكاهن أو العراف فصدقه، أنه لم يخرج عن الملة؛ لأنه حد -عليه الصلاة والسلام- عدم قبول صلاته بأربعين يوما، والذي أتى الكاهن إذا حكم عليه بأنه كافر كفرا أكبر ومرتد وخارج من الملة فإن صلاته لا تقبل بتاتا حتى يرجع إلى الإسلام، وقد قال طائفة من أهل العلم. دل قوله: «فصدقه لم تقبل له صلاة أربعين يوما» على أن قوله: «كفر بما أنزل على محمد» أنه كفر أصغر وليس بالكفر المخرج من الملة، وهذا القول هو القول الأول، وهو الصحيح، وهو الذي يتعين جمعا بين النصوص، فإن قول النبي -عليه الصلاة والسلام-. «من أتى عرافا فسأله عن شيء فصدقه لم تقبل له صلاة أربعين يوما» يدل على أنه لم يخرج من الإسلام، والحديث الآخر وهو قوله: «من أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد» (1) . يدل على كفره، فعلمنا بذلك أن كفره كفر
_________
(1) أخرجه أحمد 2 / 408-476 والبيهقي 8 / 135 والحاكم 1 / 8.

(1/321)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
أصغر، وليس كفرا مخرجا من الملة، هذا أحد الأقوال في مسألة كفر من أتى الكاهن فصدقه بما يقول.
والقول الثاني. أنه يتوقف فيه، فلا يقال يكفر كفرا أكبر، ولا يقال أصغر، وإنما يقال: إتيان الكهان وتصديقهم كفر بالله- جل وعلا-، ويسكت عن ذلك، ويطلق القول كما جاء في الأحاديث، وهذا لأجل التهديد والتخويف حتى لا يتجاسر الناس على هذا الأمر، وهذا هو مذهب الإمام أحمد في المنصوص عنه.
والقول الثالث من أقوال أهل العلم: أن الذي يصدق الكاهن كافر كفرا أكبر مخرج من الملة وهذا القول فيه نظر من جهتين:
الجهة الأولى: ما ذكرنا من الدليل من أن قوله -عليه الصلاة والسلام-. «لم تقبل له صلاة أربعين يوما» يدل على أنه لم يكفر الكفر الأكبر، ولو كان كفر الكفر الأكبر لم يحد عدم قبول صلاته بتلك المدة من الأيام.
والجهة الثانية: أن تصديق الكاهن فيه شبهة، وادعاء علم الغيب أو تصديق أحد ممن يدعي علم الغيب كفر بالله- جل وعلا- كفرا أكبر، لكن هذا الكاهن الذي ادعى علم الغيب يخبر بالأمور المغيبة فيما صدق فيه عن طريق استراق الجن للسمع، فيكون إذا هو نقل ذلك الخبر عن الجني، والجن نقلوه عما سمعوه في السماء، وهذه شبهة. فقد يأتي الآتي إلى الكاهن ويقول: أنا أصدقه فيما أخبر من الغيب؛ لأنه قد جاءه علم ذلك الغيب من السماء عن طريق الجن، وهذه الشبهة تمنع من تكفير من صدق الكاهن الكفر الأكبر.
فالقول الأظهر: أن كفره كفر أصغر وليس بأكبر؛ لدلالة الأحاديث؛ ولظهور التعليل في ذلك.

(1/322)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله. «فقد كفر بما أنزل على محمد» يعني القرآن؛ لأنه قد جاء في القرآن وما بينه النبي صلى الله عليه وسلم من السنة أن الكاهن، والساحر، والعراف لا يفلحون، وأنهم يكذبون ولا يصدقون.
قوله: وعن عمران بن حصين مرفوعا: «ليس منا من تطير أو تطير له» يأتي في باب ما جاء في التطير.
قوله: " ليس منا" يدل على أن الفعل محرم، ويقول بعض أهل العلم. إن قوله -عليه الصلاة والسلام-. " ليس منا" يدل على أنه من الكبائر، قوله: " أو تكهن " يعني ادعى علم الغيب وادعى أنه كاهن، أو أخبر بأمور من المغيبة يخدع من رآه بأنه كاهن. قوله: " أو تكهن له " يعني: من رضي أن يتكهن له فأتى فسأل عن شيء. قوله: " أو سحر أو سحر له ومن أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم " (1) .
وهذا كله لأجل أن تصديق الكاهن فيه إعانة له على الشرك الأكبر بالله- جل وعلا-، هذا حكم الذي يأتي الكاهن.
أما الكاهن فذكرنا حكمه، وهو أنه مشرك بالله الشرك الأكبر؛ لأنه لا يمكن له أن يخبر بالأمور المغيبة إلا بأن يشرك.
قوله: " قال البغوي: العراف: الذي يدعي معرفة الأمور بمقدمات يستدل بها على المسروق، ومكان الضالة، ونحو ذلك.
_________
(1) أخرجه البزار في المسند (3044) .

(1/323)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
هذا الذي ذكرنا من أن العراف عند بعض أهل العلم من يخبر بأمور سبقت لكنها خفية غيبية عن الناس، لكنها من حيث الوجود وقعت في ملكوت الله.
قوله: " وقيل: هو الكاهن " يعني أن العراف والكاهن اسمان لشيء واحد.
" والكاهن": هو الذي يخبر عن المغيبات في المستقبل، وقيل: الذي يخبر عما في الضمير، وقال أبو العباس ابن تيمية -رحمه الله-: العراف اسم للكاهن، والمنجم، والرمال، ونحوهم ". المنجم: هو الذي يستخدم علم التنجيم والتأثير يقول: إذا ظهر نجم كذا والتقى بنجم كذا فمعناه أنه سيحدث كذا وكذا، أو إذا ولد لفلان ولد في برج كذا فإنه سيحصل كذا وكذا له من الغنى، والفقر، أو السعادة، أو الشقاوة، ونحو ذلك، فيستدلون بحركة النجوم على حال الأرض وحال الناس فيها وسيأتي تفصيله- إن شاء الله-.
" والرمال ": هو صاحب الطرق، أو الذي يخط في الرمل، أو يستخدم الحصى على الرمل.
" ونحوهم ": يعني من مثل الذين يقرؤون الكف، ويقرؤون الفنجان، أو في هذا العصر الذي يكتبون في الصحف والجرائد والمجلات البروج، وما يحصل في ذلك البرج، وأنت إذا ولدت في هذا البرج فمعناه أنه سيحصل لك في هذا الشهر كذا وكذا، هذه كلها من أنواع الكهانة كما سيأتي.
" وقال ابن عباس في قوم يكتبون (أبا جاد) وينظرون في النجوم: ما أرى من فعل ذلك له عند الله من خلاق " (1) .
_________
(1) أخرجه عبد الرزاق في المصنف 11 / 26 وابن أبي شيبة في المصنف 8 / 602 والبيهقي في السنن 8 / 139.

(1/324)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وذلك لأن كتابة (أبا جاد) والنظر في النجوم- يعني للتأثير- نوع من أنواع الكهانة، والكهانة محرمة وكفر بالله- جل وعلا-.
واعلم أن أصناف الكهانة كثيرة جدا وجامعها الذي يجمعها: أنه يستخدم الكاهن وسيلة ظاهرة عنده ليقنع السائل بأنه وصل إليه العلم عن طريق أمور ظاهرة كالنجوم، أو عن طريق الخط، أو عن طريق الطرق، أو عن طريق الفنجان، أو عن طريق الكف، أو عن طريق النظر في الحصى، أو عن طريق الخشب ونحو ذلك، هذه كلها وسائل يغر بها الكاهن من يأتيه، وهي في الحقيقة وسائل لا تحصل ذاك العلم، ولكن العلم جاءه عن طريق الجن وهذه الوسيلة إنما هي وسيلة لخداع الناس، ولكي يظن الظان أنها تؤدي إلى العلم وأن هؤلاء أصحاب علم وفن بهذه الأمور، وفي الواقع هو لا يتحصل على العلم الغيبي عن طريق خط، أو عن طريق فنجان، أو عن طريق النظر في البروج، أو نحو ذلك، وإنما يأتيه العلم عن طريق الجن، وهو يظهر هذه الأشياء حتى يحصل على المقصود كي يصدق الناس أنه لا يستخدم الجن، وأنه ولي من الأولياء، وإلا فكيف يستنتج المغيبات من هذه الأمور الظاهرة؟! ويوجد في بعض البلاد: كغرب أفريقيا وبعض شمالها وفي الشرق من يتعاطى هذه الأشياء، ويزعم أنه من الأولياء، ويقول: إن الملائكة تخبره بكذا، فهو لا يفعل الفعل إلا بإرشاد من الملائكة، فالذي يفعل هذه الأفعال من الأمور السحرية أو الكهانة يعتبر في تلك البلاد من الأولياء؛ ولهذا ترى بعض الشراح يذكر في مقدمة هذه الأبواب أن أولياء الله تعالى لا يتعاطون الشرك، ولا يتعاطون مثل هذه الأمور، فأولياء الله مقيدون بالشرع، وليسوا من أولياء الجن.

" باب ما جاء في النشرة " النشرة متعلقة بالسحر، وأصلها من النشر وهو: قيام المريض صحيحا، وهي: اسم لعلاج المسحور سميت نشرة؛ لأنه ينتشر بها أي يقوم ويرجع إلى حالته المعتادة.
وقول المؤلف -رحمه الله- هنا " باب ما جاء في النشرة "، يعني: من التفصيل، وهل النشرة جميعا- وهي حل السحر- مذمومة؟ أو أن منها ما هو مذموم، ومنها ما هو مأذون به؟؟ .
ومناسبة هذا الباب لكتاب التوحيد ظاهرة: وهي أنه كما أن السحر شرك بالله- جل وعلا- يقدح في أصل التوحيد، وأن الساحر مشرك الشرك الأكبر بالله، فالنشرة التي هي حل السحر قد تكون من ساحر، وقد تكون من غير ساحر بالأدوية المأذون بها، أو الأدعية ونحو ذلك، فإذا كان من ساحر فإنها مناقضة لأصل التوحيد، ومنافية لأصله، فالمناسبة ظاهرة في الصلة بين هذا الباب وباب ما جاء في السحر، وكذلك مناسبتها لكتاب التوحيد؛ لأن كثيرين ممن يستعملون النشرة يشركون بالله- جل وعلا-. والنشرة قسمان: نشرة جائزة، ونشرة ممنوعة.
فالنشرة الجائزة: هي ما كانت بالقرآن، أو بالأدعية المعروفة، أو بالأدوية عند الأطباء، ونحو ذلك، فإن السحر يكون عن طريق الجن، - كما تقدم- ويحصل منه- حقيقة- إمراض في البدن، وتغيير في العقل والفهم، وإذا كان الأمر كذلك، فإنه تعالج بالمضادات التي تزيل ذلك السحر، فمما يزيله: القرآن الكريم، والقرآن الكريم هو أعظم ما ينفع في إزالة السحر، وكذلك الأدعية، والأوراد، ونحو ذلك، مما هو معروف من الرقى الشرعية.

(1/325)


باب ما جاء في النشرة - التمهيد

التمهيد لشرح كتاب التوحيد

[باب ما جاء في النشرة]
" باب ما جاء في النشرة " وعن جابر «أن رسول الله صلى الله عليه وسلم سئل عن النشرة فقال: " هي من عمل الشيطان» رواه أحمد بسند جيد، وأبو داود (1) وقال: سئل أحمد عنها فقال: ابن مسعود يكره هذا كله.
وفي البخاري عن قتادة قلت لابن المسيب: رجل به طب، أو يؤخذ عن امرأته أيحل عنه أو ينشر؟ قال: لا بأس به، إنما يريدون به الإصلاح، فأما ما ينفع فلم ينه عنه. انتهى، وروي عن الحسن أنه قال: لا يحل السحر إلا ساحر. قال ابن القيم: النشرة: حل السحر عن المسحور وهي نوعان: حل سحر بمثله، وهو الذي من عمل الشيطان، وعليه يحمل قول الحسن فيتقرب الناشر والمنتشر إلى الشيطان بما يحب، فيبطل عمله عن المسحور. والثاني: النشرة بالرقية، والتعوذات، والأدوية، والدعوات المباحة، فهذا جائز.
فيه مسائل: الأولى: النهي عن النشرة.
الثانية: الفرق بين المنهي عنه والمرخص فيه، مما يزيل الإشكال.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه أحمد 3 / 294 وأبو راود (3868) وحسنه الحافظ في " الفتح " 1 / 233.

(1/326)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ونوع من السحر يكون في البدن، أي: من جهة عضوية، فهذا أحيانا يعالج بالرقى والأدعية والقرآن، وأحيانا يعالج عن طريق الأطباء العضويين، وذلك لأن السحر- كما سبق- يمرض حقيقة، فإذا أزيل المرض أو سبب المرض فإنه يبطل السحر؛ ولهذا قال ابن القيم في آخر الكلام: " والثاني: النشرة بالرقية، والتعوذات، والأدوية، والدعوات المباحة فهذا جائز "؛ لأنه يحصل منه المرض، وإذا كان الأمر كذلك فإنه يعالج بما أذن به شرعا من الرقى والأدوية المباحة.
والقسم الثاني من النشرة: وهي التي من أنواع الشرك: أن ينشر عنه بغير الطريق الأول بطريق السحر، فيحل السحر الأول بسحر آخر، وذكرنا أن السحر لا ينعقد أصلا إلا بأن يتقرب الساحر للجني، أو أن يكون الجني يخدم الساحر الذي يشرك بالله دائما.
كذلك حل السحر لا بد فيه من إزالة سببه وهو خدمة شياطين الجن للساحر. وهذا لا يمكن إلا للجن، فإن الساحر الثاني الذي ينشر السحر ويرفع السحر لا بد أن يستغيث أو أن يتوجه إلى بعض جنه في أن يرفع أولئك الجن الذين عقدوا هذا السحر أن يرفعوا أثره فعلى هذا لا يكون السحر من حيث العقد والابتداء إلا بالشرك بالله، ومن حيث الرفع والنشر لا يكون إلا بالشرك بالله- جل وعلا-؛ ولهذا قال الحسن: " لا يحل السحر إلا ساحر " (1) يعني: لا يحل السحر بغير الطريق الشرعية المعروفة إلا ساحر، فإذا جاء أحد وقال: أنا أحل السحر، قيل له: تستخدم القراءة والتلاوة والأدعية؟ فإذا قال:
_________
(1) أخرجه ابن جرير في (التهذيب) كما في (فتح الباري) 10 / 233.

(1/328)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
لا. قيل: هل أنت طبيب تطب ذلك المسحور؟ فإن قال: لا. فهو إذا ساحر؛ لأنه إذا لم يستخدم الطريقة الثانية فإنه لا يمكن أن يحل السحر إلا ساحر؛ لأنه فك أثر الجن في ذلك السحر، ولا يمكن إلا عن طريق شياطين الجن الذين يؤثرون في ذاك.
" عن جابر «أن رسول الله صلى الله عليه وسلم سئل عن النشرة فقال: " هي من عمل الشيطان» (1) هذا سؤال عما كان معهودا معروفا عندهم في هذا الاسم وهو اسم النشرة، والذي كان معروفا معهودا هو أن النشرة إنما هي من جهة الساحر، لأنها- عند العرب- حل السحر بمثله؛ لهذا «لما سئل النبي -عليه الصلاة والسلام- عن النشرة قال. " هي من عمل الشيطان» قال العلماء: (ال) أو لام التعريف في قوله " النشرة " هذه للعهد، يعني: النشرة المعهود استعمالها، وهي حل السحر بمثله، فقال -عليه الصلاة والسلام-. «هي من عمل الشيطان» ؛ لأن رفع السحر لا يكون إلا بعمل شيطان جني؛ ولهذا قال -عليه الصلاة والسلام-: " هي " يعني: الرفع والنشر " من عمل الشيطان" لأن العقد أصلا من عمل الشيطان، والرفع والنشر من عمل الشيطان، فإذا هو سؤال عن النشرة التي كانت تستخدم في الجاهلية.
" رواه أحمد بسند جيد، وأبو داود، وقال: سئل أحمد عنها فقال: ابن مسعود يكره هذا كله " (2) وقوله: " يكره هذا كله " يعني: أن تكون
_________
(1) أحمد في المسند 3 / 294 وأبو داود (3868) والبيهقي في السنن 9 / 301.
(2) انظر الآداب الشرعية لابن مفلح 3 / 77.

(1/329)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
النشرة عن طريق التمائم التي فيها القرآن؛ لأنه مر بنا أن ابن مسعود كان يكره جميع أنواع التمائم حتى من القرآن، كما قال إبراهيم النخعي -رحمه الله-. كانوا يكرهون التمائم كلها من القرآن ومن غير القرآن. يعني: أصحاب ابن مسعود، فابن مسعود كان يكره التمائم من القرآن، وهو أن يعلق شيئا من القرآن لأي غرض، لدفع العين، أو لإزالة السحر، ورفع الضرر؛ لهذا قال الإمام أحمد لما سئل عن النشرة التي تكون بالتمائم من القرآن، قال: ابن مسعود يكره هذا كله.
أما النشرة باستخدام النفث، والرقية من غير تعليق، فلا يمكن للإمام أحمد ولا لابن مسعود أن يكرها ذلك؛ لأن النبي صلى الله عليه وسلم استخدم ذلك، وأذن به عملا في نفسه، وكذلك في غيره -عليه الصلاة والسلام-.
" وفي البخاري عن قتادة قلت لابن المسيب: رجل به طب، أو يؤخذ عن امرأته، أيحل عنه أو ينشر؟ قال: لا بأس به إنما يريدون به الإصلاح، فأما ما ينفع فلم ينه عنه " (1) يريد ابن المسيب بذلك ما ينفع من النشرة بالتعوذات، والأدعية، والقرآن، والدواء المباح، ونحو ذلك، أما النشرة التي هي بالسحر، فابن المسيب أرفع من أن يقول إنها جائزة، ولم ينه عنها، والنبي صلى الله عليه وسلم يقول: «هي من عمل الشيطان» ؛ لهذا قال " لا بأس به إنما يريدون به الإصلاح، فأما ما ينفع فلم ينه عنه " يعني: من الأدوية المباحة، ومن الرقى، والتعوذات الشرعية، وقراءة القرآن، ونحو ذلك، فهذا لم ينه عنه، بل أذن فيه.
_________
(1) رواه البخاري 10 / 323.

(1/330)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
" وروي عن الحسن أنه قال: لا يحل السحر إلا ساحر " (1) وهذا بينا معناه.
" قال ابن القيم: النشرة: حل السحر عن المسحور وهي نوعان: حل بسحر مثله، وهو الذي من عمل الشيطان، وعليه يحمل قول الحسن، فيتقرب الناشر والمنتشر إلى الشيطان بما يحب ". كما ذكرنا لكم سلفا.
" فيبطل عمله عن المسحور "، وهذه حقيقة النشرة الشركية.
إذا تبين ذلك، فإنما حكم حل السحر بمثله أنه لا يجوز ومحرم، بل هو شرك بالله- جل وعلا-؛ لأنه لا يحل السحر إلا ساحر. وبعض العلماء من أتباع المذاهب يرى جواز حل السحر بمثله إذا كان للضرورة، كما قال فقهاء مذهب الإمام أحمد في بعض كتبهم: ويجوز حل سحر بمثله ضرورة، وهذا القول ليس بصواب، بل هو غلط؛ لأن الضرورة لا تكون جائزة ببذل الدين والتوحيد عوضا عنها، ومعروف أن الضروريات الخمس التي جاءت بها الشرائع أولها: حفظ الدين، وغيره أنى منه مرتبة- ولا شك-، فلا يبذل ما هو أعلى لتحصيل ما هو أدنى، وضرورة الحفاظ على النفس وإن كانت من الضروريات الخمس، لكنها دون حفظ الدين مرتبة؛ ولهذا لا يقدم ما هو أدنى على ما هو أعلى، أو أن يبذل ما هو أعلى لتحصيل ما هو أدنى من الضروريات الخمس، والأنفس لا يجوز حفظها بالشرك، ولأن يموت المرء وهو على التوحيد خير له من أن يعافى وقد أشرك بالله- جل وعلا-، لأن السحر لا
_________
(1) تقدم.

(1/331)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
يكون إلا بشرك، والذي يأتي الساحر ويطلب منه حل السحر، فقد رضي قوله وعمله، ورضي أن يعمل به ذاك، ورضي أن يشرك ذاك بالله لأجل منفعته، وهذا غير جائز.
فتحصل من هذا أن السحر- نشرا ووقوعا- لا يكون إلا بالشرك الأكبر بالله - جل وعلا-، وعليه فلا يجوز أن يحل لا من جهة الضرورة، ولا من جهة غير الضرورة من باب أولى بسحر مثله، بل يحل وينشر بالرقى الشرعية.

هذا " باب ما جاء في التطير " سبق بيان أن الطيرة من أنواع السحر، ولهذا جاء المؤلف -رحمه الله- بهذا الباب بعد الأبواب المتعلقة بالسحر؛ لأنها من أنواعه بنص الحديث.
ومناسبة هذا الباب لكتاب التوحيد: أن التطير نوع من الشرك بالله- جل وعلا- بشرطه، والشرك الذي يكون من جهة التطير مناف لكمال التوحيد الواجب؛ لأنه شرك أصغر.
وحقيقة التطير: أنه التشاؤم أو التفاؤل بحركة الطير من السوانح والبوارح، أو النطيح والقعيد، أو بغير الطير مما يحدث. فكانوا في الجاهلية إذا أراد أحد أن يذهب إلى مكان، أو يمضي في سفر، أو أن يعقد له خيارا، استدل بما يحدث له من أنواع حركات الطيور، أو بما يحدث له من الحوادث على أن هذا السفر سفر سعيد فيمضي فيه، أو أنه سفر سيئ وعليه فيه وبال فيرجع عنه. وعلى هذا فضابط الطيرة الشركية التي من قامت في قلبه وحصل له شرطها وضابطها فهو مشرك الشرك الأصغر، هو ما جاء في آخر الباب من قوله عليه الصلاة

(1/332)


باب ما جاء في التطير - التمهيد

التمهيد لشرح كتاب التوحيد

[باب ما جاء في التطير]
" باب ما جاء في التطير " وقول الله تعالى: {أَلَا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ} [الأعراف: 131] [الأعراف: 131] .
وقوله: {قَالُوا طَائِرُكُمْ مَعَكُمْ أَإِنْ ذُكِّرْتُمْ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ} [يس: 19] [يس: 19] .
وعن أبي هريرة -رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال: «لا عدوى، ولا طيرة، ولا هامة، ولا صفر» أخرجاه (1) وزاد مسلم: «ولا نوء، ولا غول» (2) ولهما عن أنس قال: قال رسول الله صلى الله عليه وسلم: «لا عدوى، ولا طيرة ويعجبني الفأل " قالوا: وما الفأل؟ قال: "الكلمة الطيبة» (3) ولأبي داود بسند صحيح عن عقبة بن عامر قال: «ذكرت الطيرة عند رسول الله صلى الله عليه وسلم فقال: " أحسنها الفأل، ولا ترد مسلما، فإذا رأى أحدكم ما يكره فليقل: اللهم لا يأت بالحسنات إلا أنت، ولا يدفع السيئات إلا أنت، ولا حول ولا قوة إلا بك» (4) .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (5757) ومسلم (2220) .
(2) أخرجه مسلم (2222) .
(3) أخرجه البخاري (5776) ومسلم (2224) .
(4) أخرجه أبو داود (3719) وصححه النووي.

(1/333)

وله من حديث ابن مسعود مرفوعا: «الطيرة شرك، الطيرة شرك، الطيرة شرك، وما منا إلا، ولكن الله يذهبه بالتوكل» رواه أبو داود، والترمذي، وصححه (1) وجعل آخره من قول ابن مسعود. ولأحمد من حديث ابن عمرو: «من ردته الطيرة عن حاجته فقد أشرك " قالوا: وما كفارة ذلك؟ قال: "أن تقولوا: اللهم لا خير إلا خيرك، ولا طير إلا طيرك، ولا إله غيرك» (2) وله من حديث الفضل بن العباس: «إنما الطيرة ما أمضاك أو ردك» (3) .
فيه مسائل: الأولى: التنبيه على قوله: (ألا إنما طائرهم عند الله) مع قوله: (طائركم معكم) .
الثانية: نفي العدوى.
الثالثة: نفي الطيرة.
الرابعة: نفي الهامة.
الخامسة: نفي الصفر.
السادسة: أن الفأل ليس من ذلك، بل مستحب.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه أبو داود (3910) والترمذي (1614) .
(2) أخرجه أحمد 2 / 220.
(3) أخرجه أحمد (2131) .

(1/334)

السابعة: تفسير الفأل.
الثامنة: أن الواقع في القلوب من ذلك- مع كراهته- لا يضر، بل يذهبه الله بالتوكل.
التاسعة: ذكر ما يقول من وجده.
العاشرة: التصريح بأن الطيرة شرك.
الحادية عشرة: تفسير الطيرة المذمومة.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/335)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والسلام: «إنما الطيرة ما أمضاك أو ردك» ، (1) فالطيرة شرك، وهي التي تقع في القلب، ويبني عليها المرء مضاء في الفعل، أو نكوصا عنه. فإذا خرج مثلا من بيته وهو ينوي سفرا، أو رحلة، أو ينوي القيام بصفقة تجارة، أو نحو ذلك، فحصل أمامه حادث، فهذا الحادث الذي حصل أمامه من تصادم سيارة، أو اعتداء من واحد على آخر، أو نحو ذلك، إن أوقع في قلبه شؤما، واستدل بهذا الحادث على أنه سيفشل في سفره أو في تجارته أو أنه سيصيبه مكروه في سفره، ورجع ولم يمض فقد حصل له التطير الشركي، أما إذا حصل ذلك في قلبه وحصل له نوع تشاؤم، ولكنه مضى وتوكل على الله، فهذا لا يكاد يسلم منه أحد، كما جاء في حديث ابن مسعود «وما منا إلا، ولكن الله يذهبه بالتوكل» (2) كما سيأتي.
فهذه حقيقة التطير الشركي وضابطه، وتبين أن التطير عام ليس خاصا بالطير وحركاتها، وقد تقدم في " باب ما جاء في شيء من أنواع السحر " أن العيافة متعلقة بالطير كما فسرها عوف الأعرابي بقوله: العيافة زجر الطير، فهي متعلقة بالطير من حيث إنه يحرك الطير ويزجره حتى ينظر أين يتحرك، وأما الطيرة فهي أن يتشاءم أو يتفاءل ويمضي أو يرجع بحركة تحصل أمامه ولو لم يزجر أو يفعل، أو بشيء يحصل أمامه، إما من الطير أو من غيره.
قوله " باب ما جاء في التطير"، يعني: من أنه شرك بالله- جل وعلا- إذا أمضى أو رجع، وكفارة التطير إذا وقع في القلب، ونحو ذلك من الأحكام.
_________
(1) أخرجه أحمد 1 / 213.
(2) أخرجه أحمد 1 / 389، 438، 440 وأبو داود (3910) والترمذي (1614) .

(1/336)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
" وقول الله تعالى: {أَلَا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ} [الأعراف: 131] [الأعراف: 131] . هذا مقطع من آية في سورة الأعراف أولها: {فَإِذَا جَاءَتْهُمُ الْحَسَنَةُ قَالُوا لَنَا هَذِهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَطَّيَّرُوا بِمُوسَى وَمَنْ مَعَهُ أَلَا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ} [الأعراف: 131] يعني إذا أتاهم خصب وسعة وزيادة في الأرزاق {قَالُوا لَنَا هَذِهِ} [الأعراف: 131] يعني: نحن المستحقون لها {وَإِنْ تُصِبْهُمْ سَيِّئَةٌ} [الأعراف: 131] يعني: أصابهم جدب، أو نقص في الأرزاق، أو بلاء، قالوا: هذا بسبب شؤم موسى ومن معه، فهم الذين بسببهم وبسبب أقوالهم وأعمالهم حصل لنا هذا السوء وهذه الويلات، فتطيروا بهم، يعني: جعلوهم سببا لما حصل لهم، قال- جل وعلا-: {أَلَا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ} [الأعراف: 131] طائرهم، يعني: ما يطير عنهم من عمل صالح أو طالح، وأنهم يستحقون الحسنات أو يستحقون السيئات، كل هذا عند الله- جل وعلا-، أو أن معنى قوله {أَلَا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ} [الأعراف: 131] يعني: أن سبب ما يأتيهم من الحسنات أو ما يأتيهم من السيئات، أن ذلك من جهة القضاء والقدر، فهو عند الله- جل وعلا-.
ومناسبة هذه الآية لهذا الباب: أن هذا التطير من صفات أعداء الرسل، ومن خصال المشركين، وإذا كان كذلك فهو مذموم، ومن خصال المشركين الشركية، وليست من خصال أتباع الرسل، وأما أتباع الرسل فإنهم يعلقون ذلك بما عند الله من القضاء والقدر، أو بما جعله الله -جل وعلا- لهم من

(1/337)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ثواب أعمالهم أو العقاب على أعمالهم كما قال تعالى: {أَلَا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ} [الأعراف: 131]
قوله تعالى: {قَالُوا طَائِرُكُمْ مَعَكُمْ} [يس: 19] الآية، وهي من سورة يس، والذين تطيروا بأولئك هم المشركون أصحاب تلك القرية حيث قالوا: {قَالُوا إِنَّا تَطَيَّرْنَا بِكُمْ لَئِنْ لَمْ تَنْتَهُوا لَنَرْجُمَنَّكُمْ وَلَيَمَسَّنَّكُمْ مِنَّا عَذَابٌ أَلِيمٌ} [يس: 18] قال أتباع الرسل: {طَائِرُكُمْ مَعَكُمْ أَإِنْ ذُكِّرْتُمْ} [يس: 19] يعني: سبب وقوع السيئات عليكم، أو سبب قدوم الحسنات عليكم هو من عند أنفسكم، فالسوء الذي سينالكم والعقاب الذي سينزل بكم ملازم لكم ملازمة ما تتطيرون به من عمل سوء، ومن معاداة للرسل، وتكذيب للرسل، هذا ملازم لكم وستتطيرون به {طَائِرُكُمْ مَعَكُمْ} [يس: 19] لأنه من جهة أنهم فعلوا السيئات وكذبوا الرسل وهذا سيقع عليهم وباله.
ومناسبة هذه الآية للباب كمناسبة الآية قبلها من أن هذه هي قالة المشركين، وأعداء الرسل.
" عن أبي هريرة -رضي الله عنه- قال: أن رسول الله صلى الله عليه وسلم قال: «لا عدوى، ولا طيرة، ولا هامة، ولا صفر» أخرجاه (1) زاد مسلم: «ولا نوء، ولا غول» (2) .
_________
(1) أخرجه البخاري (5757) ومسلم (2220) .
(2) من رواية جابر (2222) .

(1/338)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
موطن الشاهد قوله: «ولا طيرة» . ومن المعلوم أن المنفي هنا ليس هو وجود الطيرة؛ لأن الطيرة موجودة من جهة اعتقاد الناس، ومن جهة استعمالها، وكذلك العدوى موجودة من جهة الوقوع؛ ولهذا قال العلماء: النفي هنا راجع إلى ما تعتقده العرب ويعتقده أهل الجاهلية؛ لأن (لا) - هنا- نافية للجنس واسمها مذكور، وخبرها محذوف، لأجل العلم به، فإن الجاهليين يؤمنون بوجود هذه الأشياء، ويؤمنون أيضا بتأثيرها، فالمنفي ليس هو وجودها وإنما هو تأثيرها فيكون التقدير هنا: لا عدوى مؤثرة بطبعها ونفسها وإنما تنتقل العدوى بإذن الله- جل وعلا-، وكان أهل الجاهلية يعتقدون أن العدوى تنتقل بنفسها، فأبطل الله ذلك الاعتقاد- فقال -عليه الصلاة والسلام-. " لا عدوى " يعني: مؤثرة بنفسها.
" ولا طيرة " أي: مؤثرة أيضا، فإن الطيرة شيء وهمي يكون في القلب، لا أثر له في قضاء الله وقدره، فحركة السانح، أو البارح، أو النطيح، أو القعيد، لا أثر لها في حكم الله وفي ملكوته، وفي قضائه وقدره، فخبر (لا) النافية للجنس تقديره (مؤثرة) أي: لا طيرة مؤثر، بل الطيرة شيء وهمي.
وكذلك قوله: «ولا هامة ولا صفر» . . إلخ الحديث.
وقد سبق بيان أن خبر (لا) النافية للجنس يحذف كثيرا في لغة العرب إذا كان معلوما، كما قال ابن مالك في آخر باب (لا) النافية للجنس في الألفية:
وشاع في ذا الباب إسقاط الخبر ... إذا المراد مع سقوطه ظهر
" ولهما عن أنس قال: قال رسول الله صلى الله عليه وسلم: «لا عدوى» . يعني لا عدوى مؤثرة بنفسها، بل بإذن الله - جل وعلا-.

(1/339)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
" ولا طيرة ": مؤثرة أصلا، وإنما ذلك راجع إلى قضاء الله وقدره.
قوله: «ويعجبني الفأل " قالوا: وما الفأل؟ قال: " الكلمة الطيبة» (1) كان -عليه الصلاة والسلام- يحب الفأل وفسره بأنه الكلمة الطيبة؛ لأن الكلمة الطيبة إذا سمعها فتفاءل بها، وأنه سيحصل له كذا وكذا من الخيرات، يكون من باب حسن الظن بالله- جل وعلا-، فالفأل حسن ظن بالله، والتشاؤم سوء ظن بالله- جل وعلا-؛ ولهذا كان الفأل ممدوحا ومحمودا، والشؤم مذموما.
ومعلوم أن العبد مأمور بأن يحسن الظن بالرب- جل وعلا- ولهذا كان -عليه الصلاة والسلام- يتفاءل، وكل ذلك من تعظيم الله - جل وعلا- وحسن الظن به وتعلق القلب به، وأنه لا يفعل للعبد إلا ما هو أصلح له.
" ولأبي داود بسند صحيح عن عقبة بن عامر قال: «ذكرت الطيرة عند رسول الله صلى الله عليه وسلم فقال: " أحسنها الفأل» . الطيرة: يعني التأثر بالكلمة؛ لأننا ذكرنا أن الطيرة عامة تشمل الأقوال والأعمال التي تحصل أمام العبد، فإذا كان ثم تطير فإن أحسنه الفأل، يعني: أن يقع في قلبه أنه سيحصل له كذا وكذا من جراء كلمة سمعها، أو من جراء فعل حصل له. وأحسن ذلك الفأل وغيره مذموم، وإنما كان الفأل محمودا وممدوحا ومأذونا به؛ لما ذكرنا من أنه إذا تطير متفائلا فإنه محسن الظن بالله- جل وعلا- لأن التفاؤل يشرح الصدر، ويؤنس العبد، ويذهب الضيق الذي يوحيه الشيطان ويسببه في قلب
_________
(1) أخرجه البخاري في (5776) ومسلم (2224) .

(1/340)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
العبد، والشيطان يأتي للعبد فيجعله يتوهم أشياء تضره وتحزنه فإذا فتح العبد على قلبه باب التفاؤل أبعد عن قلبه باب تأثير الشيطان في النفس.
قوله: «ولا ترد مسلما» هذا خبر في معنى النهي، وقد بينا أن النهي قد يعدل عنه للخبر، كما أن الأمر قد يعدل عنه إلى الخبر لتأكيد النهي ولتأكيد الأمر، قال تعالى: {وَلِلَّهِ يَسْجُدُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مِنْ دَابَّةٍ} [النحل: 49] [النحل: 49] فهذا خبر مثبت لكنه كالأمر المؤكد، وقوله: " لا ترد مسلما " هذا خبر منفي لكن فيه النهي أن ترد الطيرة مسلما عن حاجته، فإذا ردته عن حاجته، فقد حصل له الشرك بالتطير.
قوله: «فإذا رأى أحدكم ما يكره فليقل: اللهم لا يأتي بالحسنات إلا أنت، ولا يدفع السيئات إلا أنت، ولا حول ولا قوة إلا بك» (1) هذا دعاء عظيم في دفع ما يأتي للقلب من أنواع التشاؤم وأنواع الطيرة.
" وعن ابن مسعود مرفوعا: «الطيرة شرك، الطيرة شرك، الطيرة شرك» (2) . يعني: أنها شرك أصغر بالله- جل وعلا-.
وقوله: «وما منا إلا» يعني: إلا وقد يقع في قلبه بعض التطير؛ لأن هذا من الشيطان، والشيطان يأتي القلوب فيغريها بما يفسدها " وما منا إلا " يعني: ويعرض له ذلك.
_________
(1) رواه أبو داود (3719) .
(2) تقدم.

(1/341)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله: «ولكن الله يذهبه بالتوكل» لأن حسنة التوكل وإتيان العبد بواجب التوكل يذهب عنه كيد الشيطان بالتطير، فالواجب على العبد إذا عرض له شيء من التشاؤم ألا يرجع عما أراد عمله، بل يعظم التوكل على الله- جل وعلا-؛ لأن هذه الأشياء التي تحصل لا تدل على الأمور المغيبة؛ لأنها أمور طرأت ووقعت هكذا أمام العبد، وليس لها أثر فيما يحصل مستقبلا.
ولأحمد من حديث ابن عمرو: «من ردته الطيرة عن حاجته فقد أشرك» هذا هو ضابط الطيرة التي تكون شركا، وهو أن ترد المتطير عن حاجته، فإذا لم ترده عن حاجته، ولم يستجب لها، فلا حرج عليه وبذلك إلا أن عظمت في قلبه، فربما دخلت في أنوع محرمات القلوب، الذي يذهب ذلك كله هو التوكل على الله، وتعظيم الرغب فيما عنده وحسن الظن بالله - جل وعلا-.
«قالوا: فما كفارة ذلك؟ قال: "أن تقول: اللهم لا خير إلا خيرك، ولا طير إلا طيرك» (1) ": لا طير إلا طيرك يعني: لن يحصل إلا قضاؤك الذي قضيته، أو لن يحصل ويقضى إلا ما قدرته على العبد. فعلم المغيبات إنما هو عند الله- جل وعلا-.
" باب ما جاء في التنجيم ". يعني في حكم التنجيم، وأنه منقسم إلى جائز ومحرم، والمحرم منه نوع من أنواع السحر، وهو كفر وشرك بالله- جل وعلا-، فادعاء معرفة المغيبات عن طريق النجوم، هو التنجيم المذموم المحرم الذي هو من أنواع الكهانة والسحر.
والتنجيم الذي يتعاطاه الناس ثلاثة أنواع:
الأول: التنجيم الذي هو اعتقاد أن النجوم فاعلة مؤثرة بنفسها، وأن الحوادث الأرضية منفعلة ناتجة عن النجوم وعن إرادات النجوم، وهذا تأليه للنجوم، وهو الذي كان يصنعه الصابئة ويجعلون لكل نجم وكوكب صورة وتمثالا، تحل فيها أرواح الشياطين، فتأمر أولئك بعبادة تلك الأصنام والأوثان، وهذا بالإجماع كفر أكبر وشرك كشرك قوم إبراهيم.
والنوع الثاني من التنجيم: هو ما يسمى علم التأثير، وهو الاستدلال بحركة النجوم والتقائها وافتراقها، وطلوعها وغروبها، على ما سيحصل في الأرض، فيجعلون حركة النجوم دالة على ما سيقع مستقبلا في الأرض، والذي يفعل هذه الأشياء ويستدل بها يقال له: المنجم، وهو من أنواع الكهان؛ لأنه يخبر بالأمور المغيبة عن طريق الاستدلال بحركات الأفلاك وتحرك النجوم، وهذا النوع محرم وكبيرة من الكبائر، وهو نوع من الكهانة وكفر بالله- جل وعلا-؛ لأن النجوم ما خلقت لذلك وهؤلاء تأتيهم الشياطين، فتوحي إليهم بما يريدون وبما سيحصل في المستقبل ويجعلون حركة النجوم دليلا على ذلك.
_________
(1) أخرجه أحمد 2 / 220.

(1/342)


باب ما جاء في التنجيم - التمهيد

التمهيد لشرح كتاب التوحيد

[باب ما جاء في التنجيم]
" باب ما جاء في التنجيم " قال البخاري في صحيحه: قال قتادة: خلق الله هذه النجوم لثلاث: زينة للسماء، ورجوما للشياطين وعلامات يهتدى بها، فمن تأول فيها غير ذلك أخطأ وأضاع نصيبه، وتكلف ما لا علم له به (1) . انتهى. وكره قتادة تعلم منازل القمر ولم يرخص ابن عيينة فيه، ذكره حرب عنهما. ورخص في تعلم المنازل أحمد وإسحاق.
وعن أبي موسى قال: قال رسول الله صلى الله عليه وسلم: «ثلاثة لا يدخلون الجنة مدمن خمر، وقاطع الرحم، ومصدق بالسحر» . رواه أحمد وابن حبان في صحيحه (2) .
فيه مسائل: الأولى: الحكمة في خلق النجوم.
الثانية: الرد على من زعم غير ذلك.
الثالثة: ذكر الخلاف في تعلم المنازل.
الرابعة: الوعيد فيمن صدق بشيء من السحر ولو عرف أنه باطل.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري 6 / 295 معلقا، ووصله ابن جرير في " التفسير 1 / 91.
(2) أخرجه أحمد 4 / 399 وابن حبان 7 / 366.

(1/343)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وقد أبطل قول المنجمين في أشياء كثيرة من الواقع ونحو ذلك كما في فتح عمورية في قصيدة أبي تمام المشهورة:
السيف أصدق أنباء من الكتب
. . . . وغيرها.
النوع الثالث مما يدخل في اسم التنجيم: ما يسمى بعلم التسيير، وهو أن يتعلم منازل النجوم وحركاتها، لأجل أن يعلم القبلة، والأوقات، وما يصلح من الأوقات للزرع وما لا يصلح، والاستدلال بذلك على وقت هبوب الرياح، وعلى الوقت الذي جرت سنة الله ألا ينزل فيه من المطر كذا، ونحو ذلك. فهذا يسمى علم التسيير، وقد رخص فيه بعض العلماء، وسبب الترخيص فيه: أنه يجعل النجوم وحركتها والتقاءها وافتراقها، وطلوعها أو غروبها، يجعل ذلك وقتا وزمنا، لا يجعله سببا، فيجعل هذه النجوم علامة على زمن يصلح فيه كذا وكذا، والله -جل وعلا- جعل النجوم علامات كما قال تعالى: {وَعَلَامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ} [النحل: 16] فهي علامة على أمور كثيرة، كأن يعلم- مثلا- أنه بطلوع النجم الفلاني يدخل وقت الشتاء، فدخول الوقت ليس بسبب طلوع النجم، ولكن حين طلع استدللنا بطلوعه على دخول الوقت، وإلا فهو ليس بسبب لحصول البرد، وليس بسبب لحصول الحر، وليس بسبب للمطر، وليس بسبب لمناسبة غرس النخل أو زرع المزروعات ونحو ذلك، ولكنه وقت، فإذا كان على ذلك فلا بأس به قولا أو تعلما؛ لأنه يجعل النجوم وظهورها وغروبها أزمنة وذلك مأذون به.

(1/345)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
" قال البخاري في صحيحه: قال قتادة: خلق الله هذه النجوم لثلاث: زينة للسماء ". كما قال- جل وعلا- {وَزَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَحِفْظًا} [فصلت: 12] [فصلت: 12] .
" ورجوما للشياطين ". والآيات على ذلك كثيرة.
" وعلامات يهتدى بها " كما قال- جل وعلا-: {أَمَّنْ يَهْدِيكُمْ فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ} [النمل: 63] [النمل: 63] وقال -جل وعلا-: {وَعَلَامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ} [النحل: 16] [النحل: 16] ونحو ذلك من الآيات، فهي علامات يهتدى بها، إلى معرفة الجهات. كجهة القبلة، وجهة الشمال، وجهة الغرب، وجهة الشرق، ويهتدى بها أيضا إلى معرفة أماكن البلاد والقرى حيث يعرف أن البلدة الفلانية باتجاه النجم الفلاني، فإذا أراد السائر ليلا في البر أو في البحر أن يتجه إلى بلد معين، استدل واهتدى بالنجوم إليه، ونحو ذلك مما أجرى الله سنته به.
قوله: " فمن تأول فيها غير ذلك أخطأ وأضاع نصيبه، وتكلف ما لا علم له به " (1) وهذا صحيح؛ لأن النجوم خلق من خلق الله ولا نفهم سرها إلا بما أخبر الله- جل وعلا- به، فما أخبرنا به أخذناه، وما لم نخبر به فلا يجوز أن نتكلف فيه؛ ولهذا قال -عليه الصلاة والسلام-. «إذا ذكر القدر
_________
(1) أخرجه البخاري 6 / 295.

(1/346)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فأمسكوا، وإذا ذكر أصحابي فأمسكوا، وإذا ذكرت النجوم فأمسكوا» (1) والمراد هنا بذكر النجوم، يعني: في غير ما جاء به الدليل، إذا ذكر القدر في غير ما جاءت به الأدلة فأمسكوا، وإذا ذكر أصحابي في غير ما جاء به من فضلهم وحسن صحبتهم وسابقتهم ونحو ذلك من الدليل فأمسكوا، وكذلك إذا ذكرت النجوم وما فيها بغير ما جاء فيه الدليل فأمسكوا؛ لأن ذلك ذريعة لأمور محرمة.
قوله: " وكره قتادة تعلم منازل القمر، ولم يرخص ابن عيينة فيه، ذكره حرب عنهما. ورخص في تعلم المنازل أحمد وإسحاق "
جعل الله -عز وجل- القمر منازل كما قال: {وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ حَتَّى عَادَ كَالْعُرْجُونِ الْقَدِيمِ} [يس: 39] [يس: 39] فله ثمانية وعشرون منزلا ينزل في كل يوم منزلة منها، فما حكم تعلم هذه المنازل؟ فيها قولان لأهل العلم: فقد كرهه بعضهم، ورخص فيه طائفة وهو الصحيح؛ لأنه -جل وعلا- امتن على عباده بذلك فقال {وَقَدَّرَهُ مَنَازِلَ لِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ} [يونس: 5] [يونس: 5] وظاهر الآية أن حصول المنة به في تعلمه، وذلك دليل الجواز.
" وعن أبي موسى قال: قال رسول الله صلى الله عليه وسلم: «ثلاثة لا يدخلون الجنة: مدمن الخمر، وقاطع الرحم، ومصدق بالسحر» (2) ووجه الاستدلال من هذا الحديث قوله: «ومصدق بالسحر» ، وقد تقدم أن من
_________
(1) أخرجه الطبراني في الكبير (1427- 10448) .
(2) أخرجه أحمد 4 / 399 وابن حبان 7 / 366.

(1/347)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
التنجيم ما هو من أنواع السحر، كما قال -عليه الصلاة والسلام-. «من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر زاد ما زاد» (1) وإذا صدق بالنجوم، فإنه مصدق بالسحر، والمصدق بالسحر لا يدخل الجنة.
قال هنا. «ثلاثة لا يدخلون الجنة. مدمن الخمر» وإدمان الخمر من الكبائر.
«وقاطع الرحم» : وهي من الكبائر.
«ومصدق بالسحر» : وهو أيضا من الكبائر.
ومما يدخل في التنجيم في هذا العصر بوضوح -مع غفلة الناس عنه- ما يكثر في المجلات مما يسمونه البروج، فيخصصون صفحة أو أقل منها في الجرائد، ويجعلون عليها رسم بروج السنة برج الأسد، والعقرب، والثور، إلى آخره، ويجعلون أمام كل برج ما سيحصل فيه، فإذا كان الرجل أو المرأة مولودا في ذلك البرج يقول: سيحصل لك في هذا الشهر كذا وكذا وكذا، وهذا هو التنجيم الذي هو التأثير، والاستدلال بالنجوم والبروج على التأثير في الأرض وعلى ما سيحصل في الأرض، وهو نوع من الكهانة، ووجوده في المجلات والجرائد على ذلك النحو وجود للكهانة فيها، فهذا يجب إنكاره إنكارا للشركيات ولدِّعَاء معرفة الغيب وللسحر وللتنجيم؛ لأن التنجيم من السحر كما ذكرنا، ويجب إنكاره على كل صعيد، ويجب أيضا على كل مسلم أن لا يدخله بيته، وأن لا يقرأه، ولا يطلع عليه؛ لأن الاطلاع على تلك البروج وما فيها- ولو لمجرد المعرفة- يدخل في النهي من جهة أنه أتى الكاهن غير منكر عليه.
_________
(1) تقدم.

(1/348)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وإذا قرأ هذه الصفحة وهو يعلم برجه الذي ولد فيه، أو يعلم البرج الذي يناسبه، وقرأ ما فيه، فكأنه سأل كاهنا، فلا تقبل له صلاة أربعين يوما، فإن صدق بما في تلك البروج فقد كفر بما أنزل على محمد، وهذا يدلك على غربة التوحيد بين أهله، وغربة فهم حقيقة هذا الكتاب- كتاب التوحيد- حتى عند أهل الفطرة وأهل هذه الدعوة، فإنه يجب إنكار ذلك على كل صعيد وأن لا يؤثم المرء نفسه، ولا من في بيته بإدخال شيء من الجرائد التي فيها ذلك في البيوت؛ لأن هذا معناه إدخال للكهنة إلى البيوت، وهذا- والعياذ بالله- من الكبائر، فواجب إنكار ذلك وتمزيقه والسعي فيه بكل سبيل حتى يدحر أولئك؛ لأن أهل التنجيم وأهل البروج هم من الكهنة، والتنجيم له معاهد معمورة في لبنان وفي غيرها، يتعلم فيها الناس حركة النجوم، وما سيحصل بحسابات معروفة، وجداول معينة، ويخبرون بأنه من كان من أهل البرج الفلاني فإنه سيحصل له كذا وكذا، عن طريق تعلم وهمي يغرهم به رؤوسهم وكهانهم، فالواجب على طلبة العلم أن يسعوا في تبصير الناس بحقيقة ذلك في كلماتهم، وبعد الصلوات، وفي خطب الجمعة؛ لأن هذا مما كثر البلاء به، والإنكار فيه قليل، والتنبيه عليه ضعيف، والله المستعان.

هذا " باب ما جاء في الاستسقاء بالأنواء "، والاستسقاء بالأنواء هو نسبة السقيا إلى الأنواء، والأنواء هي " النجوم، يقال للنجم. نوء.
والعرب والجاهليون كانوا يعتقدون أن النجوم والأنواء سبب في نزول المطر، فيجعلونها أسبابا، ومنهم- وهم طائفة قليلة- من يجعل النوء والنجم هو الذي يأتي بالمطر كما سبق في حال الطائفة الأولى من المنجمين الذي يجعلون المفعولات منفعلة عن النجوم وعن حركتها.
فقوله -رحمه الله-: " باب ما جاء في الاستسقاء بالأنواء " يعني: باب ما جاء في نسبة السقيا إلى النوء، وعبر بلفظ الاستسقاء؛ لأنه جاء في الحديث "والاستسقاء بالنجوم ".
ومناسبة هذا الباب لما قبله من الأبواب: أن الاستسقاء بالأنواء نوع من التنجيم. لأنه نسبة السقيا إلى النجم وذلك أيضا من السحر؛ لأن التنجيم من السحر بمعناه العام.
ومناسبة هذا الباب لكتاب التوحيد: أن الذي ينسب السقيا والنعمة والفضل الذي يؤتاه حين نزول المطر إلى النوء أو النجم. يكون قلبه ملتفتا عن الله- جل وعلا- إلى غيره، ومتعلقا بغيره، وناسبا النعم إلى غير الله- جل وعلا- ومعتقدا أن النجوم أسباب لهذه المسببات من نزول المطر ونحوه، وهذا مناف لكمال التوحيد، فإن كمال التوحيد الواجب يوجب على العبد أن ينسب النعم جميعا إلى الله وحده، وأن لا ينسب شيئا منها إلى غير الله ولو كان ذلك الغير سببا، فينسب النعمة إلى مسديها ولو كان من أجرى الله على

(1/349)


باب ما جاء في الاستسقاء بالأنواء - التمهيد

التمهيد لشرح كتاب التوحيد

[باب ما جاء في الاستسقاء بالأنواء]
" باب ما جاء في الاستسقاء بالأنواء " وقول الله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} [الواقعة: 82] [الواقعة: 82] .
وعن أبي مالك الأشعري -رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال: «أربع في أمتي من أمر الجاهلية لا يتركونهن: الفخر بالأحساب، والطعن في الأنساب، والاستسقاء بالنجوم، والنياحة، وقال: النائحة إذا لم تتب قبل موتها، تقام يوم القيامة وعليها سربال من قطران، ودرع من جرب» رواه مسلم (1) .
ولهما عن زيد بن خالد -رضي الله عنه- قال: «صلى لنا رسول الله صلى الله عليه وسلم صلاة الصبح بالحديبية على إثر سماء كانت من الليل، فلما انصرف أقبل على الناس فقال: " هل تدرون ماذا قال ربكم؟ " قالوا: الله ورسوله أعلم، قال: " قال: أصبح من عبادي مؤمن بي وكافر فأما من قال: مطرنا بفضل الله ورحمته فذلك مؤمن بي وكافر بالكوكب، وأما من قال: مطرنا بنوء كذا وكذا فذلك كافر بي مؤمن بالكوكب» (2) .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه مسلم (934) .
(2) أخرجه البخاري (846) و (1038) و (4147) و (7503) ومسلم (71) .

(1/350)

ولهما من حديث ابن عباس بمعناه، وفيه: قال بعضهم: " لقد صدق نوء كذا وكذا، فأنزل الله هذه الآية {فَلَا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ} [الواقعة: 75] إلى قوله {تُكَذِّبُونَ} [الواقعة: 82] (1) .
فيه مسائل: الأولى: تفسير آية الواقعة.
الثانية: ذكر الأربع التي من أمر الجاهلية.
الثالثة: ذكر الكفر في بعضها.
الرابعة: أن من الكفر ما لا يخرج من الملة.
الخامسة: قوله " أصبح من عبادي مؤمن بي وكافر" بسبب نزول النعمة.
السادسة: التفطن للإيمان في هذا الموضع.
السابعة: التفطن للكفر في هذا الموضع.
الثامنة: التفطن لقوله "لقد صدق نوء كذا وكذا ".
التاسعة: إخراج العالم للمتعلم المسألة بالاستفهام عنها. لقوله: " أتدرون ماذا قال ربكم؟ ".
العاشرة: وعيد النائحة.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه مسلم (73) .

(1/351)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
يديه تلك النعم سببا من الأسباب، فإنه لا ينسبها إلى غير الله- جل وعلا- كيف وأن النجوم ليست بسبب أصلا. ففي ذلك نوعان من التعدي:
1 - أنها ليست بأسباب أصلا.
2 - أن تجعل أسبابا لم يجعلها الله- جل وعلا- أسبابا، وتنسب النعم والفضل والسقيا إليها، وهذا مناف لكمال التوحيد وكفر أصغر بالله- جل وعلا-.
" وقول الله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} [الواقعة: 82] قال علماء التفسير: معنى هذه الآية: وتجعلون شكر رزقكم، أي شكر ما رزقكم الله من النعم ومن المطر أنكم تكذبون بأن النعمة من عند الله بنسبتها لغير الله- جل وعلا- وإضافتها إلى الأنواء، والواجب- شكرا لنعم الله جل وعلا، وشكرا لله جل وعلا، على ما رزق وأنعم وتفضل-، أن تنسب النعم جميعا إلى الله، وأن ينسب الفضل إلى الرب وحده، دون ما سواه.
" وعن أبي مالك الأشعري -رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال: «أربع في أمتي من أمر الجاهلية لا يتركونهن» قوله: " من أمر الجاهلية " هذا دليل على ذمها وأنها من شعب الجاهلية، ومن المعلوم أن شعب الجاهلية جميعا يجب الابتعاد عنها؛ لأن خصال أهل الجاهلية مذمومة، كما جاء في صحيح البخاري من حديث ابن عباس أن النبي -عليه الصلاة والسلام- قال: «أبغض الرجال إلى الله ثلاثة: ملحد في الحرم، ومطلب دم امرئ بغير حق ليهريق دمه، ومبتغ في الإسلام سنة الجاهلية» (1) فكل شعبة من شعب أهل
_________
(1) أخرجه البخاري (6882) .

(1/353)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الجاهلية إذا ظهر من يعيدها إلى أهل الإسلام بعد أن أنقذهم الله من ذلك ببعثة النبي -عليه الصلاة والسلام- وظهور القرآن والسنة وبيان الأحكام فإنه مبتغ في الإسلام سنة الجاهلية، وهو من أبغض الرجال إلى الله- جل وعلا-. فقوله: " من أمر الجاهلية " هذا دليل الذم، وليس الإخبار بأنها باقية دليل الإباحة.
قوله: "- لا يتركونهن: الفخر بالأحساب " يعني على وجه التكبر والرفعة.
" والطعن في الأنساب " أي: النيل، والقدح في أنساب الناس من غير دليل شرعي، ومن غير حاجة شرعية، فإن القاعدة التي ذكرها الإمام مالك وغيره من أهل العلم: أن الناس مؤتمنون على أنسابهم، فإذا كان لا يترتب على ذكر النسب أثر شرعي، من إعطاء حق لغير أهله، أو بميراث، أو بعقد نسبة، أو بزواج، ونحو ذلك، فإن الناس مؤتمنون على أنسابهم أما إذا كان له أثر فلا بد من الإثبات، لا سيما إذا كان مخالفا لما هو شائع متواتر عند الناس، فالطعن في الأنساب من أمور الجاهلية.
" والاستسقاء بالنجوم ": وهو نسبة السقيا إلى النجوم، ويشمل ما هو أعظم من ذلك وهو أن تطلب السقيا من النجم، كحال الذين يعتقدون أن الحوادث الأرضية تحصل بالنجوم نفسها، وأن النجوم هي التي تحدث المقدرات الأرضية، والمنفعلات الأرضية.
قوله: " والنياحة، ثم قال: «النائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران، ودرع من جرب» رواه مسلم (1) .
_________
(1) تقدم.

(1/354)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
النياحة من الكبائر وهي رفع الصوت عند المصيبة، وشق الجيب ونحو ذلك، وهي منافية للصبر الواجب، ومن خصال الجاهلية.
ولهما عن زيد بن خالد -رضي الله عنه- قال: «صلى لنا رسول الله صلى الله عليه وسلم صلاة الصبح بالحديبية على إثر سماء كانت من الليل، فلما انصرف أقبل على الناس فقال. " هل تدرون: ماذا قال ربكم؟ " قالوا: الله ورسوله أعلم، قال: " قال: أصبح من عبادي مؤمن بي وكافر فأما من قال: مطرنا بفضل الله ورحمته فذلك مؤمن بي كافر بالكوكب، وأما من قال: مطرنا بنوء كذا وكذا، فذلك كافر بي مؤمن بالكوكب» (1) .
قوله: " على إثر سماء كانت من الليل " يعني مطر، والمطر يطلق عليه سماء؛ لأنه يأتي من جهة العلو، كما قال الشاعر:
إذا نزل السماء بأرض قوم ... رعيناه وإن كانوا غضابا
يعني: إذا نزل المطر.
" فلما انصرف ": يعني من صلاة الصبح.
«أقبل على الناس فقال: " هل تدرون ماذا قال ربكم؟ " قالوا: الله ورسوله أعلم» . هذه من الكلمات التي تقال في حياته -عليه الصلاة والسلام-، وأما بعد وفاته -عليه الصلاة والسلام- فإذا سئل المرء عما لا يعلم فليقل: لا أدري، أو فليقل: الله أعلم، ولا يقل الله ورسوله أعلم؛ لأن ذكر علم النبي -عليه الصلاة والسلام- مقيد بحياته الشريفة -عليه الصلاة والسلام-.
_________
(1) تقدم.

(1/355)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
" قال: قال: أصبح من عبادي مؤمن بي وكافر" هنا قسم العباد إلى قسمين: مؤمن بالله- جل وعلا- وهو الذي نسب هذه النعمة وأضافها إلى الله - جل وعلا- وشكر الله عليها، وعرف أنها من عند الله، وحمد الله وأثنى عليه بها، والصنف الثاني: "وكافر"، ولفظ كافر اسم فاعل الكفر، أو اسم من قام به الكفر، وهذا يصدق على الكفر الأصغر والكفر الأكبر، فهم انقسموا إلى مؤمنين، وإلى كافرين، والكافرون منهم نوعان: النوع الأول: من كفر كفرا أصغر، كمن يقول: مطرنا بنوء كذا وكذا، يعتقد أن النوء والنجم والكوكب سبب في المطر، فهذا كفره كفر أصغر؛ لأنه لم يعتقد التشريك والاستقلال، ولكنه جعل ما ليس سببا سببا، ونسب النعمة إلى غير الله، فقوله من أقوال أهل الكفر، وهو كفر أصغر بالله- جل وعلا- كما قال العلماء. والنوع الثاني: كافر الكفر الأكبر، وهو الذي اعتقد أن المطر أثر من آثار الكواكب والنجوم، وأنها هي التي تفضلت بالمطر، وهي التي تحركت بحركة لما توجه إليها عابدوها أنزلت المطر إجابة لدعوة عابديها، وهذا كفر أكبر بالإجماع؛ لأنه اعتقاد ربوبية وإلهية لغير الله- جل وعلا-.
" فأما من قال: مطرنا بفضل الله ورحمته فذلك مؤمن بي كافر بالكوكب ": لأنه نسب النعمة لله وحده، ونسبة النعمة لله وحده دلت على إيمانه.
ولهما من حديث ابن عباس معناه وفيه: قال بعضهم: " لقد صدق نوء كذا وكذا، فأنزل الله هذه الآية: {فَلَا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ} [الواقعة: 75] إلى قوله: {تُكَذِّبُونَ} [الواقعة: 82] [الواقعة: 75-82] (1) وهذا ظاهر.
_________
(1) أخرجه مسلم (73) .

(1/356)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وهنا تنبيه في هذه المسألة: وهو ما يحصل أحيانا من بعض الناس من أنهم يقولون في الوسمي مثلا إذا طلع يأتي المطر، ونجم سهيل إذا طلع فسيحصل كذا، ونحو ذلك، فهذا القول كما علمت له حالان.
الحال الأولى: أن يقول ذلك معتقدا أن النجم أو البرج الذي أتى هو زمن جعل الله سنته فيه أنه يأتي فيه المطر، وإن شاء الله سيأتي مطر ونحو ذلك، فهذا جعل للوسم زمنا، وهذا جائز.
الحال الثاني: أن يقول: الوسم جاء وسيأتي المطر، أو طلع النجم الفلاني وسيأتينا كذا وكذا، معتقدا أن هذا الفصل أو ذلك البرج أو ذلك النجم سببا، فهذا كفر ونسبة للنعمة لغير الله، واعتقاد تأثير أشياء لا تأثير لها.
فينبغي أن يفرق بين ما يستعمله العوام من جعل تلك المواسم، والنجوم أزمانا وأوقاتا للمطر أو للبرد، أو الحر، وبين نسبة أهل الشرك والضلال الأفعال للنجوم، إما استقلالا، وإما على وجه التسبب.

هذا الباب والأبواب التي بعده شروع من الإمام الشيخ محمد بن عبد الوهاب - رحمه الله- في ذكر العبادات القلبية، وما يجب أن تكون عليه تلك العبادات من الإخلاص لله- جل وعلا-، فهذا في ذكر واجبات التوحيد ومكملاته، وبعض العبادات القلبية، وكيف يكون إفراد الله- جل وعلا- بها. وابتدأها بباب المحبة، وأن العبد يجب أن يكون الله- جل وعلا- أحب إليه من كل شيء حتى من نفسه، وهذه المحبة المراد منها محبة العبادة، وهي المحبة التي فيها تعلق بالمحبوب، بما يكون معه امتثال للأمر رغبا إلى المحبوب واختيارا، واجتناب النهي رغبة واختيارا.
فمحبة العبادة هي: المحبة التي تكون في القلب، يكون معها الرغب والرهب، والطاعة والسعي في مراض المحبوب والبعد عما لا يحب المحبوب. والموحد لم يوحد الله إلا بسبب ما وقر في قلبه من محبة الله- جل وعلا- لأنه استدل بربوبية الله- جل وعلا- وأنه الخالق وحده، وأنه ذو الملكوت وحده، وأنه ذو الفضل والنعمة على عباده وحده، وأنه محبوب، وأنه يجب أن يحب، وإذا أحب العبد ربه فإنه يجب عليه أن يوحده بأفعال العبد حتى يكون محبا له على الحقيقة؛ لذلك نقول: المحبة التي هي من العبادة هي المحبة التي يكون فيها اتباع للأمر، واجتناب للنهي، ورغب ورهب؛ ولهذا قال طائفة من أهل العلم: المحبة المتعلقة بالله ثلاثة أنواع:
1 - محبة الله على النحو الذي وصفنا، وهذا نوع من العبادات الجليلة ويجب إفراد الله- جل وعلا- بها.
2 - محبة في الله، وهو أن يحب الرسل -عليهم الصلاة والسلام-، وأن يحب الصالحين في الله، وأن يحب في الله، وأن يبغض في الله.

(1/357)


باب قول الله تعالى وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ - التمهيد

التمهيد لشرح كتاب التوحيد

[باب قول الله تعالى وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ]
باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} [البقرة: 165] [البقرة: 165] . وقوله: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ} [التوبة: 24] [التوبة: 24] .
عن أنس أن رسول الله صلى الله عليه وسلم قال: «لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين» أخرجاه (1) .
ولهما عنه قال: قال رسول الله صلى الله عليه وسلم: «ثلاث من كن فيه وجد بهن حلاوة الإيمان: أن يكون الله ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يقذف في النار» (2) وفي رواية: «لا يجد أحد حلاوة الإيمان حتى. . .» (3) إلى آخره.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (15) ومسلم (44) .
(2) أخرجه البخاري (16) و (21) و (6941) ومسلم (43) .
(3) أخرجه البخاري (6041) .

(1/358)

وعن ابن عباس -رضي الله عنهما- قال: " من أحب في الله، وأبغض في الله، ووالى في الله، وعادى في الله فإنما تنال ولاية الله بذلك، ولن يجد عبد طعم الإيمان وإن كثرت صلاته وصومه، حتى يكون كذلك، وقد صارت عامة مؤاخاة الناس على أمر الدنيا، وذلك لا يجدي على أهله شيئا " رواه ابن جرير. وقال ابن عباس في قوله تعالى: {وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ} [البقرة: 166] قال: المودة.
فيه مسائل: الأولى: تفسير آية البقرة.
الثانية: تفسير آية براءة.
الثالثة: وجوب محبته صلى الله عليه وسلم على النفس والأهل والمال.
الرابعة: نفي الإيمان لا يدل على الخروج من الإسلام.
الخامسة: أن للإيمان حلاوة قد يجدها الإنسان وقد لا يجدها.
السادسة: أعمال القلب الأربع التي لا تنال ولاية الله إلا بها، ولا يجد أحد طعم الإيمان إلا بها.
السابعة: فهم الصحابي للواقع: أن عامة المؤاخاة على أمر الدنيا.
الثامنة: تفسير {وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ} [البقرة: 166]
التاسعة: أن من المشركين من يحب الله حبا شديدا.
العاشرة: الوعيد على من كان الثمانية أحب إليه من دينه.
الحادية عشرة: أن من اتخذ ندا تساوي محبته محبة الله، فهو الشرك الأكبر.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/359)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
3 - محبة مع الله، وهذه محبة المشركين لآلهتهم؛ فإنهم يحبونها مع الله- جل وعلا- فيتقربون إلى الله رغبا ورهبا نتيجة محبة الله، ويتقربون إلى الآلهة رغبا ورهبا نتيجة لمحبتهم لتلك الآلهة، ويتضح المقام بتأمل حال المشركين، وعبدة الأوثان، وعبدة القبور في مثل هذه الأزمنة، فإنك تجد المتوجه لقبر الولي في قلبه من محبة ذلك الولي وتعظيمه ومحبة سدنة ذلك القبر ما يجعله في رغب ورهب، وفي خوف وطمع، وفي إجلال حين يعبد ذلك الولي، أو يتوجه إليه بأنواع العبادة لأجل تحصيل مطلوبه، فهذه هي محبة العبادة التي صرفها لغير الله- جل وعلا- شرك أكبر به، بل هي عماد الدين، بل هي عماد صلاح القلب؛ فإن القلب لا يصلح إلا بأن يكون محبا لله - جل وعلا- وأن تكون محبته لله- جل وعلا- أعظم من كل شيء، فالمحبة التي هي محبة الله وحده - يعني محبة العبادة- هذه من أعظم أنواع العبادات، وإفراد الإله بها واجب، والمحبة مع الله محبة العبادة هذه شركية، فمن أحب غير الله- جل وعلا- محبة العبادة فإنه مشرك الشرك الأكبر بالله- جل وعلا-.
هذه الأنواع الثلاثة هي المحبة المتعلقة بالله، أما النوع الثاني من أنوع المحبة وهي المحبة المتعلقة بغير الله من جهة المحبة الطبيعية، فقد أذن بها الشرع وأجازها؛ لأن المحبة فيها ليس محبة العبادة والرغب والرهب الذي هو من العبادة، وإنما هي محبة للدنيا وذلك كمحبة الوالد لولده، والولد لوالده، والرجل لزوجته، والأقارب لأقربائهم، والتلميذ لشيخه، والمعلم لأبنائه، ونحو ذلك من الأحوال، هذه محبة طبيعية لا بأس بها، بل جعلها الله- جل وعلا- غريزة في الإنسان.

(1/361)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا} [البقرة: 165] [البقرة: 165] أندادا، يعني: أشباها ونظراء وأكفاء، يعني: يساوونه في المحبة؛ لهذا قال {يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} [البقرة: 165] وأحد وجهي التفسير في قوله يحبونهم كحب الله، يعني: أن المشركين يحبون الأنداد كحبهم لله.
والوجه الثاني من التفسير: أن المشركين يحبون الأنداد كحب المؤمنين لله.
والوجه الأول أظهر، والكاف فيه هنا في قوله {كَحُبِّ اللَّهِ} [البقرة: 165] بمعنى: مثل، أي: يحبونهم مثل حب الله، وهي كاف المساواة ومثلية المساواة، ولهذا قال - جل وعلا- في سورة الشعراء مخبرا عن قول أهل النار. {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلَالٍ مُبِينٍ - إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} [الشعراء: 97 - 98] [الشعراء: 97-98] قال العلماء: سووهم برب العالمين في المحبة بدليل هذه الآية ولم يسووهم برب العالمين في الخلق والرزق وأفراد الربوبية.
وقوله: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ} [التوبة: 24] [التوبة: 24] هذا يدل على أن محبة الله- جل وعلا- واجبة، وأن محبة الله يجب أن تكون فوق كل محبوب، وأن محبة الله أعظم من محبته لأي شيء، قال- جل وعلا-: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ} [التوبة: 24]

(1/362)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
إلى أن قال: {أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ} [التوبة: 24] وهذا وعيد فيدل على أن تقديم محبة غير الله على محبة الله كبيرة من الكبائر، ومحرم من المحرمات؛ لأن الله توعد عليه وحكم على فاعله بالفسق والضلال، فالواجب لتكميل التوحيد أن يحب العبد الله ورسوله فوق كل محبوب، ومحبة النبي -عليه الصلاة والسلام- هي في الله ليست محبة مع الله، لأن الله هو الذي أمرنا بحب النبي -عليه الصلاة والسلام-، فإن من أحب الله- جل وعلا- أحب رسله.
" عن أنس أن رسول الله صلى الله عليه وسلم قال: «لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين» (1) قوله: " لا يؤمن أحدكم " يعني: الإيمان الكامل وقوله: "حتى أكون أحب إليه من ولده ووالده والناس أجمعين " يعني: أن يكون محابي مقدمة على محاب غيري، فحتى أكون أحب إليه وأعظم في نفسه من ولده ووالده والناس أجمعين، وفي حديث عمر المعروف «أنه قال للنبي -عليه الصلاة والسلام-: إلا من نفسي فقال: " يا عمر حتى أكون أحب إليك من نفسك " فقال عمر: أنت الآن أحب إلي من نفسي، قال: " فالآن يا عمر» يعني كملت الإيمان.
فقوله: «لا يؤمن أحدكم» يعني الإيمان الكامل حتى يقدم محبة النبي -عليه الصلاة والسلام- على محبة الولد والوالد والناس أجمعين، ويظهر هذا بالعمل، فإذا كان يقدم محاب هؤلاء على ما فيه مرضاة الله- جل وعلا-
_________
(1) أخرجه البخاري (15) ومسلم (44) .

(1/363)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وعلى ما أمر به -عليه الصلاة والسلام-؛ فإن محبته -عليه الصلاة والسلام- تكون ناقصة؛ لأن المحبة محركة كما قال شيخ الإسلام في كتابه " قاعدة في المحبة": المحبة هي التي تحرك فالذي يحب الدنيا يتحرك إلى الدنيا، والذي يحب العلم يتحرك للعلم، والذي يحب الله- جل وعلا- محبة عبادة ورغب ورهب يتحرك طالبا لمرضاته ويتحرك مبعدا عما فيه مساخط الرب- جل وعلا-.
كذلك الذي يحب النبي -عليه الصلاة والسلام- على الحقيقة، فإنه يسعى في اتباع سنته، وفي امتثال أمره، وفي اجتناب نهيه، والاهتداء بهديه، والاقتداء بسنته -عليه الصلاة والسلام-.
" ولهما عنه قال: قال رسول الله صلى الله عليه وسلم: «ثلاث من كن فيه وجد بهن حلاوة الإيمان: أن يكون الله ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد أن أنقذه الله منه، كما يكره أن يقذف في النار» (1) والاستدلال به ظاهر على أن محبة الله ورسوله يجب أن تكون مقدمة على محبة ما سواهما، وأنها من كمال الإيمان، وأن العبد لن يجد كمال الإيمان إلا بذلك.
" وفي رواية: «لا يجد أحد حلاوة الإيمان حتى. .» إلى آخره " (2) المقصود بالحلاوة هنا الحلاوة الناتجة عن تحصيل كماله؛ لأن الإيمان له حلاوة توجد في الروح، وكلما سعى العبد في تكميل إيمانه اشتد وجده لهذه الحلاوة، واشتد شعوره بتلك الحلاوة واللذة التي تكون في القلب.
_________
(1) تقدم.
(2) تقدم.

(1/364)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
" وعن ابن عباس -رضي الله عنهما- قال: " من أحب في الله، وأبغض في الله، ووالى في الله، وعادى في الله، فإنما تنال ولاية الله بذلك ":
هذه محبة في الله راجعة إلى الأمر والنهي وهي من أقسام المحبة.
قوله: " أحب في الله ". يعني: كانت محبته لذلك المحبوب لأجل أمر الله.
" أبغض في الله ". يعني: كان بغضه لذلك المبغض لأجل أمر الله.
" ووالى في الله ": كانت موالاته للعقد الذي بينه وبين ذاك في الله- جل وعلا- من أخوة إيمانية.
" وعادى في الله ". يعني: لما حصل بينه وبين ذاك الذي خالف أمر الله إما بكفر أو بما دونه.
" فإنما تنال ولاية الله بذلك ". يعني: إنما يكون العبد وليا من أولياء الله بهذا الفعل، وهو أن يوالي في الله ويعادي في الله- جل وعلا-.
والولاية- بالفتح- هي: المحبة والنصرة. يقال: والى ولاية يعني: أحب محبة، ونصر نصرة، وأما الولاية- بالكسر- فهي: الملك والإمارة قال- جل وعلا-: {هُنَالِكَ الْوَلَايَةُ لِلَّهِ الْحَقِّ} [الكهف: 44] [الكهف: 44] يعني: أن المحبة والنصرة إنما هي لله -جل وعلا- وليست لغيره، فقوله: " فإنما تنال ولاية الله بذلك " يعني: تنال محبة الله ونصرته بذلك، بأن يأتي بالمحبة في الله والبغض في الله.
" ولن يجد عبد طعم الإيمان وإن كثرت صلاته وصومه، حتى يكون كذلك، وقد صارت عامة مؤاخاة الناس على أمر الدنيا،

(1/365)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وذلك لا يجدي على أهله شيئا " (1) المؤاخاة والمحبة في الدنيا هذه تراد للدنيا، والدنيا قصيرة زائلة، وإنما يغتر بها أهل الغرور. وأما أهل المعرفة بالله، والعلم بالله، وأهل كمال توحيده، وأهل كمال الإيمان، وتحقيق التوحيد فإنما تكون محابهم ومشاعرهم القلبية وأنواع العلوم والمعارف التي تكون في القلب وأنواع العبادات والمقامات والأحوال التي تكون في القلب يكون ذلك كله تبعا لأمر الله ونهيه ورغبة في الآخرة، أما الدنيا فلها أهلون، وهي مرتحلة عنهم، وهم مقبلون على أمر آخرتهم؛ ولذلك لن تجدي المحبة في الدنيا على أهلها شيئا، إنما الذي يجدي هو الحب في الله والرغب في الآخرة.
" وقال ابن عباس -رضي الله عنه- في قوله {وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ} [البقرة: 166] قال: المودة " (2) ؛ لأن المشركين كانوا يشركون بآلهتهم، ويحبونها، ويظنون أنها ستشفع لهم يوم القيامة لأجل مودتهم لها، ومحبتهم لها، وستتقطع تلك الأسباب وتلك الحبال المدعاة الموهومة يوم القيامة، ولن يجدوا نصيرا، كما قال الله -جل جلاله-: {وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ} [البقرة: 166] يعني: كل ما ظنوه سببا نافعا عند الله فإنه سينقطع يوم القيامة: {إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأَوُا الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ} [البقرة: 166] [البقرة: 166] .

" باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} [آل عمران: 175] [آل عمران: 175] : هذا الباب في بيان عبادة الخوف، ومناسبته لكتاب التوحيد ظاهرة. وهي أن خوف العبد من الله - جل وعلا- عبادة من العبادات التي أوجبها الله- جل وعلا-، فالخوف والمحبة والرجاء عبادات قلبية واجبة، وتكميلها تكميل للتوحيد، والنقص فيها نقص لكمال التوحيد.
والخوف من غير الله- جل وعلا- ينقسم إلى ما هو شرك، وإلى ما هو محرم، وإلى ما هو مباح، فهذه ثلاثة أقسام.
_________
(1) أخرجه ابن المبارك في الزهد (353) وأبو نعيم في الحلية 1 / 312 والطبراني في الكبير (13537) .
(2) أخرجه ابن جرير الطبري في التفسير (2423) والحاكم في المستدرك 2 / 272.

(1/366)


باب قول الله تعالى إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ - التمهيد

التمهيد لشرح كتاب التوحيد

[باب قول الله تعالى إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ]
" باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} [آل عمران: 175] [آل عمران: 175] . وقوله: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَأَقَامَ الصَّلَاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلَّا اللَّهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ} [التوبة: 18] [التوبة: 18] . وقوله: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ} [العنكبوت: 10] [العنكبوت: 10] .
وعن أبي سعيد -رضي الله عنه- مرفوعا: «إن من ضعف اليقين أن ترض الناس بسخط الله، وأن تحمدهم على رزق الله وأن تذمهم على ما لم يؤتك الله، إن رزق الله لا يجره حرص حريص، ولا يرده كراهية كاره» (1) وعن عائشة -رضي الله عنها- أن رسول الله صلى الله عليه وسلم قال: «من التمس رضا الله بسخط الناس رضي الله عنه وأرضى عنه الناس، ومن التمس رضا الناس بسخط الله، سخط الله عليه وأسخط عليه الناس» (2) رواه ابن حبان في صحيحه.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه أبو نعيم في " الحلية" 5 / 106 و 10 / 41 والبيهقي في " شعب الإيمان " (203) وإسناده ضعيف.
(2) أخرجه ابن حبان 1 / 247.

(1/367)

فيه مسائل: الأولى: تفسير آية آل عمران.
الثانية: تفسير آية براءة.
الثالثة: تفسير آية العنكبوت.
الرابعة: أن اليقين يضعف ويقوى.
الخامسة: علامة ضعفه ومن ذلك هذه الثلاث.
السادسة: أن إخلاص الخوف لله من الفرائض.
السابعة: ذكر ثواب من فعله.
الثامنة: ذكر عقاب من تركه.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/368)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
القسم الأول: الخوف الشركي، وهو خوف السر، يعني: أن يخاف في داخله من هذا المخوف منه، وخوفه لأجل ما عند هذا المخوف منه مما يرجوه أو يخافه من أن يمسه سرا بشيء، أو أنه يملك له في آخرته ضرا أو نفعا، فالخوف الشركي متعلق في الدنيا بخوف السر، بأن يخاف أن يصيبه ذلك الإله بشر وذلك شرك.
والخوف المتعلق بالآخرة، معناه أن يخاف العبد غير الله ويتعلق خوفه بغير الله من أن لا ينفعه ذلك الإله في الآخرة، فلأجل رغبه في أن ينفعه ذلك الإله في الآخرة وأن يشفع له، وأن يقربه منه في الآخرة، وأن يبعد عنه العذاب في الآخرة، خاف منه فأنزل خوفه به.
فالخوف من العبادات العظيمة التي يجب أن يفرد الله- جل وعلا- بها، وسيأتي مزيد تفصيل لذلك.
والقسم الثاني. الخوف المحرم وهو أن يخاف من مخلوق في امتثال واجب، أو البعد عن المحرم، مما أوجبه الله أو حرمه، كأن يخاف من مخلوق في أداء فرض من فرائض الله، وفي أداء واجب من الواجبات، فلا يصلي خوفا من مخلوق، ولا يحضر الجماعة خوفا من ذم المخلوق له أو استنقاصه له، فهذا محرم، قال بعض العلماء: وهو نوع من أنواع الشرك، لأن ترك الأمر والنهي الواجب بشرطه خوفا من ذم الناس، أو من ترك مدحهم له، أو من وصمهم له بأشياء، فيه تقديم لخوف الناس على خوف الله تعالى، وهذا محرم؛ لأن الوسيلة إلى المحرم محرمة.
القسم الثالث: الخوف الطبيعي المأذون به، وهذا أمر طبيعي كخوف من عدو، أو من سبع، أو من نار، أو من مؤذ ومهلك، ونحو ذلك.

(1/369)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
" باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} [آل عمران: 175] [آل عمران: 175] .
وجه الاستدلال من هذه الآية: أنه قال: {فَلَا تَخَافُوهُمْ} [آل عمران: 175] وهذا نهي عن إنزال عبادة الخوف بغيره، فهذا يدل على أنه نهي عن أحد أفراد الشرك.
قوله: {وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} [آل عمران: 175] أمر بالخوف منه جل وعلا، فدل على أن الخوف عبادة من العبادات، وتوحيد الله بهذه العبادة توحيد، وإشراك غير الله معه في هذه العبادة شرك؛ والخوف من الخلق- كما ذكرنا- في ترك فريضة الجهاد، إنما يكون من جراء الشيطان، فالشيطان هو الذي يخوف المؤمنين من أوليائه، ويخوف أهل التوحيد وأهل الإيمان من أعداء الله- جل وعلا- لكي يتركوا الفريضة؛ فلهذا كان ذلك الخوف محرما، يعني: الخوف من الأعداء الذي يترتب عليه ترك فريضة من فرائض الله من الجهاد وغيره، والواجب ألا يخاف العبد إلا ربه- جل وعلا- وأن ينزل خوفه به، وألا يخاف أولياء الشيطان.
وقوله -جل وعلا- هنا: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ} [آل عمران: 175] معناها على الصحيح من التفسير أو على الراجح: يخوفكم أولياءه، يعني: يخوف أهل الإيمان أولياء الشيطان، ففاعل يخوف ضمير يعود على الشيطان، والمفعول الأول محذوف دل عليه السياق، والتقدير: يخوف الشيطان الناس أولياءه، يعني: يجعل الشيطان أهل التوحيد في خوف من أعدائهم؛ لهذا قال

(1/370)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
السلف في تفسيرها. {يُخَوِّفُ أَوْلِيَاءَهُ} [آل عمران: 175] يعني: يخوفكم أولياءه، وهذا ظاهر من الآيات قبلها كقوله: {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ} [آل عمران: 173] [آل عمران: 173] .
" وقوله: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَأَقَامَ الصَّلَاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلَّا اللَّهَ} [التوبة: 18] [التوبة: 18] : وجه الدلالة من الآية قوله {وَلَمْ يَخْشَ إِلَّا اللَّهَ} [التوبة: 18] وهذا نفي واستثناء، وتقدم أن مجيء أداة الاستثناء بعد النفي يدل على الحصر والقصر، فالآية دالة بظهور على أن الخشية يجب أن تكون من الله، وأن الله أثنى على أولئك لأنهم جعلوا خشيتهم لله وحده دون ما سواه، والخشية أخص من الخوف.
وقوله: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ} [العنكبوت: 10] [العنكبوت: 10] : قوله: {جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ} [العنكبوت: 10] بأن خاف منها، وترك ما أوجب الله عليه، أو أقدم على ما حرم الله عليه، خشية من كلام الناس.
" وعن أبي سعيد -رضي الله عنه- مرفوعا: «إن من ضعف اليقين أن ترضي الناس بسخط الله، وأن تحمدهم على رزق الله، وأن تذمهم على ما لم يؤت الله، إن رزق الله لا يجره حرص حريص، ولا يرده كراهية

(1/371)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
كاره» (1) وجه الاستدلال من هذا الحديث قوله: " إن من ضعف اليقين أن ترضي الناس بسخط الله ".
" من ضعف اليقين ": يعني من أسباب ضعف الإيمان، والذي يضعف الإيمان ارتكاب المحرمات؛ لأن الإيمان يزيد بالطاعة وينقص بالمعصية، فدل على أن إرضاء الناس بسخط الله معصية وذنب ومحرم لأن هذا الذي أرضى الناس بسخط الله خافهم أو رجاهم، وهذا مناسبة إيراد الحديث في الباب.
" وعن عائشة -رضي الله عنها- أن رسول الله صلى الله عليه وسلم قال: «من التمس رضا الله بسخط الناس رضي الله عنه وأرضى عنه الناس، ومن التمس رضا الناس بسخط الله سخط الله عليه وأسخط عليه الناس» رواه ابن حبان في صحيحه (2) هذا جزاء الذي أفرد الله بعبادة الخوف وجزاء الذي لم يكمل التوحيد في عبادة الخوف، فالذي التمس رضا الله بسخط الناس عظم الله وخافه، ولم يجعل فتنة الناس كعذاب الله؛ بل جعل عذاب الله- جل وعلا- أعظم فخاف الله وخشيه وطمع فيما عنده، فلم يلتفت إلى الناس، ولم يرفع بهم رأسا، فكان جزاؤه أن رضي الله عنه، وجعل الناس يرضون عنه.
«ومن التمس رضا الناس بسخط الله سخط الله عليه وأسخط عليه الناس» : لأنه ارتكب ذنبا بأن خاف الناس، وجعل خوفه من الناس سببا لعمل المحرم، أو ترك فريضة من فرائض الله؛ لهذا قال " من التمس رضا الناس بسخط الله " فكان جزاؤه أن سخط الله عليه، وأسخط عليه الناس.

مناسبة الباب لكتاب التوحيد أن التوكل على الله فريضة من الفرائض، وواجب من الواجبات، وأن إفراد الله - جل وعلا- به توحيد، وأن التوكل على غير الله شرك مخرج من الملة، والتوكل على الله شرط في صحة الإسلام، وشرط في صحة الإيمان فالتوكل عبادة عظيمة، فعقد المؤلف -رحمه الله- هذا الباب لبيان هذه العبادة.
وحقيقة التوكل على الله - جل جلاله-: أن يعلم العبد أن هذا الملكوت إنما هو بيد الله- جل وعلا- يصرفه كيف يشاء، فيفوض الأمر إليه، ويلتجئ بقلبه في تحقيق مطلوبه وفي الهرب مما يسوءه، يلتجئ في ذلك ويعتصم بالله - جل جلاله- وحده، فينزل حاجته بالله ويفوض أمره إلى الله، ثم يعمل السبب الذي أمر الله به " فحقيقة التوكل في الشرع تجمع تفويض الأمر إلى الله- جل وعلا-، وفعل الأسباب، بل إن نفس الإيمان سبب من الأسباب التي يفعلها المتوكلون على الله، بل إن نفس التوكل على الله- جل وعلا- سبب من الأسباب، فالتوكل حقيقته في الشرع تجمع عبادة قلبية عظيمة، وهي تفويض الأمر إليه، والالتجاء إليه، والعلم بأنه لا أمر إلا أمره، ولا شيء إلا بما قدره وأذن به كونا، ثم فعل السبب الذي أوجب الله- جل وعلا- فعله أو
_________
(1) أخرجه أبو نعيم في الحلية 5 / 106 والبيهقي في شعب الإيمان (203) .
(2) أخرجه ابن حبان في الصحيح 1 / 247 وابن أبي شيبة في المصنف 13 / 436-573.

(1/372)


باب قول الله تعالى وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ - التمهيد

التمهيد لشرح كتاب التوحيد

[باب قول الله تعالى وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ]
" باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} [المائدة: 23] " [المائدة: 23] . وقوله: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} [الأنفال: 2] [الأنفال: 2] وقوله: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} [الأنفال: 64] [الأنفال: 64] وقوله: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [الطلاق: 3] [الطلاق: 3] .
وعن ابن عباس قال: {حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ} [آل عمران: 173] قالها إبراهيم عليه السلام حين ألقي في النار وقالها محمد صلى الله عليه وسلم حين قالوا له: {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا} [آل عمران: 173] [آل عمران: 173] . رواه البخاري والنسائي (1) .
فيه مسائل: الأولى: أن التوكل من الفرائض.
الثانية: أنه من شروط الإيمان.
الثالثة: تفسير آية الأنفال.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (4563) و (4564) .

(1/373)

الرابعة: تفسير الآية في آخرها.
الخامسة: تفسير آية الطلاق. السادسة: عظم شأن هذه الكلمة؛ أنها قول إبراهيم ومحمد صلى الله عليه وسلم في الشدائد.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/374)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
أمر بفعله، فترك فعل الأسباب ينافي حقيقة التوكل الشرعية، كما أن الاعتماد على السبب وترك تفويض الأمر إلى الله- جل وعلا- ينافي حقيقة التوكل الشرعية، فالمتوكل في الشرع هو من عمل السبب، وفوض الأمر إلى الله- جل وعلا- في الانتفاع بالسبب، وفي حدوث المسبب من ذلك السبب، وفي توفيق الله وإعانته فإنه لا حول ولا قوة إلا به- جل وعلا-.
والتوكل- كما قال الإمام أحمد -: عمل القلب، فالتوكل عبادة قلبية محضة؛ ولهذا كان إفراد الله- جل وعلا- بها واجبا، وكان صرفها لغير الله - جل وعلا- شركا.
والتوكل على غير الله- جل وعلا- له حالان.
الحال الأولى: أن يكون شركا أكبر، وهو أن يتوكل على أحد من الخلق فيما لا يقدر عليه إلا الله - جل جلاله-، كأن يتوكل على المخلوق في مغفرة الذنب، وأن يتوكل على المخلوق في تحصيل الخيرات الأخروية، أو يتوكل على المخلوق في تحصيل ولد له، أو في تحصيل وظيفة له، فيتوكل عليه بقلبه، وهو لا يقدر على ذلك الشيء، وهذا يكثر عند عباد القبور وعباد الأولياء، فإنهم يتوجهون إلى الموتى بقلوبهم يتوكلون عليهم، ويفوضون أمر صلاحهم فيما يريدون في الدنيا والآخرة إلى أولئك الموتى وإلى تلك الآلهة والأوثان التي لا تقدر من ذلك على شيء، فهذه عبادة صرفت لغير الله - جل وعلا- وهو شرك أكبر بالله - جل وعلا- مناف لأصل التوحيد.
والنوع الثاني: أن يتوكل على المخلوق فيما أقدره الله- جل وعلا- عليه، وهذا نوع شرك، بل هو شرك خفي، وشرك أصغر؛ ولهذا قال طائفة من أهل العلم. إذا قال: توكلت على الله وعليك فإن هذا شرك أصغر؛ ولهذا قالوا:

(1/375)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
لا يجوز أن يقول: توكلت على الله ثم عليك؛ لأن المخلوق ليس له نصيب من التوكل، فإن التوكل إنما هو تفويض الأمر والالتجاء بالقلب إلى من بيده الأمر وهو الله- جل وعلا-، والمخلوق لا يستحق شيئا من ذلك.
فالتوكل على المخلوق فيما يقدر عليه شرك خفي ونوع شرك أصغر، والتوكل على المخلوق فيما لا يقدر عليه المخلوق، وهذا يكثر عند عباد القبور والمتوجهين إلى الأولياء والموتى، هو شرك يخرج من الملة.
وحقيقة التوكل الذي ذكرناه لا يصلح إلا لله- جل وعلا-؛ لأنه تفويض الأمر إلى من بيده الأمر والمخلوق ليس بيده الأمر، فالتجاء القلب ورغب القلب وطمع القلب في تحصيل المطلوب إنما يكون ذلك ممن يملكه وهو الله - جل وعلا-، أما المخلوق فلا يقدر على شيء استقلالا وإنما هو سبب، فإذا كان سببا فإنه لا يجوز التوكل عليه؛ لأن التوكل عمل القلب وإنما يجعله سببا بأن يجعله شفيعا، أو واسطة، ونحو ذلك، فهذا لا يعني أنه متوكل عليه، فيجعل المخلوق سببا فيما أقدره الله عليه ولكن يفوض أمر النفع بهذا السبب إلى الله- جل وعلا-، فيتوكل على الله ويأتي بالسبب الذي هو الانتفاع من هذا المخلوق بما جعل الله- جل وعلا- له من الانتفاع أو من القدرة ونحو ذلك.
" باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} [المائدة: 23] [المائدة: 23] : هذه الآية فيها الأمر بالتوكل على الله وحده، ولما أمر به علمنا أنه من العبادة، ولما قدم الجار والمجرور في قوله: {وَعَلَى اللَّهِ} [المائدة: 23] على ما يتعلق به وهو الفعل {فَتَوَكَّلُوا} [المائدة: 23] دل على وجوب إفراد الله - جل وعلا-

(1/376)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
بالتوكل وأن التوكل عبادة يجب أن تحصر وتقصر في الله - جل وعلا-، هذا وجه الدلالة من الآية.
ودليل آخر في هذه الآية، وهو قوله وتعالى: {إِنْ كُنْتُمْ مُؤْمِنِينَ} [المائدة: 23] حيث جعل الإيمان لا يصح إلا بالتوكل، وأن التوكل شرط الإيمان، فقال: {إِنْ كُنْتُمْ مُؤْمِنِينَ} [المائدة: 23] وهذا هو الشرط، وجوابه محذوف، وتقديره: فأفردوا الله بالتوكل، فجزاء الشرط هو إفراد الله بالتوكل، فصارت دلالة الآية من جهتين.
وكذلك قوله -جل وعلا- في آية سورة يونس: {إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ فَعَلَيْهِ تَوَكَّلُوا إِنْ كُنْتُمْ مُسْلِمِينَ} [يونس: 84] [يونس: 84] فقوله {فَعَلَيْهِ تَوَكَّلُوا} [يونس: 84] أمر بإفراده بالتوكل -جل وعلا- وقدم الجار والمجرور، لإفادة الحصر والقصر والاختصاص بالله -جل وعلا-، ثم جعل إفراده بالتوكل -جل وعلا- شرطا في صحة الإسلام فقال: {إِنْ كُنْتُمْ مُسْلِمِينَ} [يونس: 84] فهاتان الآيتان دلتا على أن التوكل عبادة، وأن إفراد الله به -جل وعلا- واجب، وأنه شرط في صحة الإسلام، وشرط في صحة الإيمان، وهذا كله يدل على أن انتفاءه مذهب لأصل التوحيد ومناف لأصله إذا توكل على غير الله فيما لا يقدر عليه إلا الله -جل جلاله-.
" وقوله: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} [الأنفال: 2] [الأنفال: 2] :

(1/377)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وجه الدلالة من الآية: أنه وصف المؤمنين بهذه الصفات الخمس وآخرها قوله: {وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} [الأنفال: 2] وظاهر من دلالة الآية حيث قدم الجار والمجرور على أنهم أفردوا الله بالتوكل، فدل على أن هذه العبادات الخمس هي أعظم مقامات أهل الإيمان، وهذا ينبغي التنبه له، إذ كل أمور الدين والعبادات والفروع العملية التي يعملها العبد، إنما هي فرع عن تحقيق هذه الخمس التي جاءت في هذه الآية {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ} [الأنفال: 2] وهذه الصفة تجمع الكلمات الشرعية وتجمع الدين جميعا؛ لأن ذكر الله فيه القرآن وفيه السنة.
" وقوله: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} [الأنفال: 64] [الأنفال: 64] يعني: كافيك الله وكافي من اتبعك من المؤمنين؛ لأن الحسب هو الكافي، والكلمة المشابهة لها (حسب) تقول: هذا بحسب كذا، يعني: بناء على كذا، وأما الكافي فهو (الحسب) بسكون السين.
ووجه مناسبة الآية لهذا الباب: أن الله حسب من توكل عليه، قال- جل وعلا-: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [الطلاق: 3] [الطلاق: 3] فالله حسب من توكل عليه، فدل على أن الله -جل وعلا- أمر عباده بالتوكل عليه حتى يكون كافيهم من أعدائهم وحتى يكون -جل وعلا- كافي المؤمنين من المشركين، قال -جل وعلا-: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ} [الأنفال: 64] يعني: كافيك الله، ولهذا أعقبها المؤلف بالآية الأخرى وهي قوله -جل وعلا-:

(1/378)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
{وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [الطلاق: 3] والتوكل على الله - جل وعلا - كما سبق، يرجع إلى فهم توحيد الربوبية، وإلى عظم الإيمان بتوحيد الربوبية، فإن بعض المشركين قد يكون عنده من التوكل على الله الشيء العظيم.
والتوكل على الله من العبادات العظيمة التي تطلب من المؤمن؛ لهذا نقول: إن إحداث التوكل في القلب يرجع إلى التأمل في آثار الربوبية، فكلما كان العبد أكثر تأملا في ملكوت الله: في السماوات والأرض، والأنفس، والآفاق، كان علمه بأن الله هو ذو الملكوت وأنه هو المتصرف، وأن نصره لعبده شيء يسير جدا بالنسبة إلى ما يجريه الله - جل وعلا - في ملكوته، فيعظم المؤمن بهذا التدبر الله - جل وعلا -، ويعظم التوكل عليه، ويعظم أمره ونهيه، ويعتقد أن الله - جل جلاله - لا يعجزه شيء في الأرض ولا في السماء، سبحانه وتعالى.
{وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [الطلاق: 3] رتّب الحسب - وهو الكفاية - على التوكل عليه، وهذا فضيلة التوكل، وفضيلة المتوكلين عليه.
" وعن ابن عباس رضي الله عنهما قال: {حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ} [آل عمران: 173] قالها إبراهيم عليه السلام حين ألقي في النار، وقالها محمد صلى الله عليه وسلم حين قالوا له: {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ} [آل عمران: 173] " (1) وهذا يبين عظم هذه الكلمة وهي قول المؤمن: حسبنا الله ونعم الوكيل، فإذا حقق العبد
_________
(1) تقدم.

(1/379)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
التوكل على الله وحققه في القلب فقد حقق هذا النوع من توحيد التوكل في النفس، فإن العبد إذا أعظم رجاءه في الله، وأكمل توكله على الله، فإنه وإن كادته السماوات والأرض ومن فيهن فإن الله سيجعل له من أمره يسرا، وسيجعل له من بينها مخرجا.
قوله: " حسبنا الله " يعني: كافينا الله.
" ونعم الوكيل " يعني: ونعم الوكيل ربنا، هذه كلمة عظيمة قالها إبراهيم عليه السلام في الكرب، وقالها أيضا النبي عليه الصلاة والسلام وأصحابه في الكرب لما قال لهم الناس: {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا} [آل عمران: 173] [آل عمران: 173] وذلك لعظم توكلهم على الرب - جل وعلا -.

هذا باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ} [الأعراف: 99] [الأعراف: 99] ، وقوله: {وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ} [الحجر: 56] [الحجر: 56] . هذا الباب عقده المؤلف للآيتين جميعا لاتصالهما.
والمراد بهذا الباب بيان أن الجمع بها الخوف والرجاء واجب من واجبات الإيمان، ولا يتم التوحيد إلا بذلك، فعدم الجمع بين الخوف والرجاء مناف لكمال التوحيد، فالواجب على العبد أن يجعل خوفه مع الرجاء، وأن يجعل رجاءه مع الخوف، وأن لا يأمن المكر كما لا يقنط من رحمة الله - جل وعلا -.
فالآية الأولى وهي قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ} [الأعراف: 99] فيها بيان أن المشركين من صفاتهم أنهم أمنوا عقاب الله فلم يخافوا، والواجب بالمقابل أن تكون قلوبهم خائفة وجلة من الله - جل وعلا - قال سبحانه: {أَفَأَمِنُوا مَكْرَ اللَّهِ} [الأعراف: 99] يعني: أيعلمون تلك المثلات، وفعل الله - جل وعلا - بالأمم السالفة، التي قصها الله في سورة الأعراف فأمنوا مكر الله؟!! فإذا كان كذلك، وحصل منهم الأمن، مع وجود النذر فيما حولهم، وأن الله قص عليهم القصص والأنباء، فإن ذلك من صفات الخاسرين كما قال تعالى: {فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ} [الأعراف: 99]

(1/380)


باب قول الله تعالى أَفَأَمِنُوا مَكْرَ اللَّهِ فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ - التمهيد

التمهيد لشرح كتاب التوحيد

[باب قول الله تعالى أَفَأَمِنُوا مَكْرَ اللَّهِ فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ]
" باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ} [الأعراف: 99] [الأعراف: 99] . وقوله: {وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ} [الحجر: 56] [الحجر: 56] .
وعن ابن عباس رضي الله عنهما: «أن رسول الله صلى الله عليه وسلم سئل عن الكبائر فقال: الشرك بالله، واليأس من روح الله، والأمن من مكر الله» (1) . وعن ابن مسعود رضي الله عنه قال: أكبر الكبائر الإشراك بالله، والأمن من مكر الله، والقنوط من رحمة الله، واليأس من روح الله " رواه عبد الرزاق (2) .
فيه مسائل: الأولى: تفسير آية الأعراف.
الثانية: تفسير آية الحجر.
الثالثة: شدة الوعيد فيمن أمن مكر الله.
الرابعة: شدة الوعيد في القنوط.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البزار (106) ، وابن أبي حاتم في " التفسير "، كما في " الدر المنثور " 2 / 147 وقال: إسناده حسن.
(2) أخرجه عبد الرزاق في " المصنف " 10 / 459.

(1/381)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والأمن من مكر الله ناتج عن عدم الخوف، وترك عبادة الخوف، وعبادة الخوف قلبية، والمراد هنا هو خوف العبادة. وهذا الخوف إذا كان في القلب، فإن العبد سيسعى في مراضي الله ويبتعد عن مناهيه، وسيعظم الله - جل وعلا - ويتقرب إليه بالخوف؛ لأن الخوف عبادة، ويكون عبادة من وجوه، منها: أن يتقرب إلى الله - جل وعلا - بالخوف، وأن يتقرب إلى الله - جل وعلا - بعدم الأمن من مكره، وذلك أن الله هو ذو الجبروت، فعدم الأمن من مكر الله راجع إلى عدم فهم صفات الله - جل وعلا - وأسمائه التي منها: القهار، والجبار، وهو الذي يجير ولا يجار عليه، ونحو ذلك من صفات الربوبية.
ومكر الله - جل وعلا - من صفاته التي تطلق مقيدة، فالله - جل وعلا - يمكر بمن مكر بأوليائه وأنبيائه، وبمن مكر بدينه؛ لأنها في الأصل صفة نقص، ولكن تكون صفة كمال إذا كانت بالمقابلة؛ لأنها حينئذ فيها معنى إظهار العزة، والقدرة والقهر والجبروت وسائر صفات الجلال، فمكر الله - جل وعلا - من صفاته التي يتصف بها، على وجه التقييد، فنقول: يمكر بأعداء رسله، يمكر بأعدائه، يمكر بمن مكر به، ونحو ذلك.
وحقيقة مكر الله - جل وعلا - ومعنى هذه الصفة: أنه - جل وعلا - يستدرج العبد ويملي له، حتى إذا أخذه لم يفلته، فييسر له الأمور حتى يظن أنه في غاية المأمن، فيكون ذلك استدراجا في حقه، كما قال النبي عليه الصلاة والسلام: «إذا رأيتم الله يعطي العبد، وهو مقيم على معاصيه، فاعلموا أن ذلك استدراج» (1) وهذا ظاهر من معنى المكر؛ لأن في معنى المكر والكيد وأمثالهما معنى الاستدراج.
_________
(1) أخرجه أحمد 4 / 145.

(1/383)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ولا ترادف في اللغة، بل هناك فروق بين المكر والاستدراج، والكيد، ونحو ذلك، لكن نقول هذا من جهة التقرير، فالمكر فيه استدراج وفيه زيادة أيضا على الاستدراج بحيث يكون قلب ذلك المستدرج آمنا من كل جهة.
" وقوله: {وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ} [الحجر: 56] هذا فيه أن من صفة الضالين أنهم يقنطون من رحمة الله - جل وعلا -، ومعنى ذلك بالمفهوم أن صفة المتقين المهتدين أنهم لا يقنطون من رحمة الله، بل يرجون رحمة الله - جل وعلا -، والجمع بين الخوف والرجاء واجب شرعا، فإن الخوف عبادة، والرجاء عبادة، واجتماعهما في القلب واجب، فلا بد أن يكون هذا، وهذا جميعا في القلب حتى تصح العبادة.
ومن هنا اختلف العلماء في أيهما يغلب: الخوف أم الرجاء؟ هل يغلب العبد جانب الرجاء أو يغلب جانب الخوف؟ والتحقيق: أن ذلك على حالين: الأولى: إذا كان العبد في حال الصحة والسلامة فإنه إما أن يكون مسددا مسارعا في الخيرات، فهذا ينبغي أن يتساوى في قلبه الخوف والرجاء، فيخاف ويرجو؛ لأنه من المسارعين في الخيرات. وإذا كان في حال الصحة والسلامة وكان من أهل العصيان، فالواجب عليه أن يغلب جانب الخوف حتى ينكف عن المعصية. الحال الثانية: إذا كان في حال المرض المخوف فإنه يجب عليه أن يعظم جانب الرجاء على الخوف، فيقوم في قلبه الرجاء والخوف ولكن يكون رجاؤه أعظم من خوفه، وذلك لقول النبي عليه الصلاة والسلام: «لا يمت أحدكم إلا وهو يحسن الظن بربه تعالى» (1) وذلك من جهة رجائه في الله - جل جلاله -.
_________
(1) أخرجه مسلم (7229) .

(1/384)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ومن هنا اختلفت كلمات أهل العلم، فتجد بعضهم يقول: يجب أن يتساوى الخوف والرجاء، وبعض السلف قال: يغلب جانب الخوف على جانب الرجاء، وبعض السلف قال: يغلب جانب الرجاء على جانب الخوف، وهي أقوال متباينة ظاهرًا، ولكنها متفقة في الحقيقة؛ لأن كل قول منها يرجع إلى حالة مما ذكرنا.
فمن قال: يغلب جانب الخوف على الرجاء فهو في حق الصحيح العاصي. ومن قال: يغلب جانب الرجاء على الخوف فهو في حق المريض الذي يخاف الهلاك أو من يخاف الموت. ومن قال: يساوي بين الخوف والرجاء فنظر إلى حال المسددين المسارعين في الخيرات، الذين وصفهم الله - جل وعلا - بقوله {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ} [الأنبياء: 90] [الأنبياء: 90] ، وقوله - جل وعلا - في سورة الإسراء: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورًا} [الإسراء: 57] [الإسراء: 57] وهذا ظاهر.
فالشيخ - رحمه الله - عقد هذا الباب لبيان وجوب أن يجتمع الخوف والرجاء في القلب، وقد مر بنا أن هذه أبواب متتالية لبيان حالات القلب والعبادات القلبية وأحكام ذلك.
" عن ابن عباس رضي الله عنهما: «أن رسول الله صلى الله عليه وسلم سئل عن الكبائر، فقال: الشرك بالله، واليأس من روح الله، والأمن من مكر

(1/385)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الله» (1) وجه الشاهد من ذلك: أنه جعل اليأس من روح الله، وهو ذهاب الرجاء من القلب، وترك الإتيان بعبادة الرجاء، جعله من الكبائر، وجعل الأمن من مكر الله، وهو ذهاب الخوف من الله - جل وعلا - من القلب جعله من الكبائر، فعدم الرجاء في الله من الكبائر، وعدم الخوف من الله - جل وعلا - من الكبائر، وهي كبائر من جهة أعمال القلوب، واجتماع الكبيرتين معا بأن لا يكون عنده رجاء ولا خوف، أعظم من كبيرة ترك الخوف وحده من الله، أو ترك الرجاء وحده من الله - جل وعلا -؛ ولهذا قرن بينهما في هذا الحديث حيث قال: «سئل عن الكبائر فقال: الشرك بالله، واليأس من روح الله، والأمن من مكر الله» وبهذا يتبين لك الفرق بين اليأس من روح الله أو القنوط من رحمة الله والأمن من مكر الله، لأن اليأس راجع إلى ترك عبادة الرجاء، والأمن من مكر الله راجع إلى ترك عبادة الخوف، واجتماعهما واجب من الواجبات، وذهابهما أو الانتقاص منهما نقص في كمال توحيد من قام ذلك بقلبه.
" وعن ابن مسعود قال: أكبر الكبائر: الإشراك بالله، والأمن من مكر الله، والقنوط من رحمة الله واليأس من روح الله " (2) في هذا الأثر ما في الحديث قبله، لكن هنا فصل في القنوط من رحمة الله، واليأس من روح الله، فجعل القنوط من رحمة الله شيئا، وجعل اليأس من روح الله شيئا آخر، وهذا باعتبار بعض الصفات لا باعتبار أصل المعنى، وإلا فإن القنوط من
_________
(1) أخرجه البزار في المسند (106 - كشف الأستار) .
(2) أخرجه عبد الرزاق في المصنف 10 / 459، والطبراني في " الكبير" (8783) .

(1/386)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الرحمة واليأس من الروح بمعنى واحد، لكن يختلفان من حديث ما يتناوله هذا ويتناوله هذا، فالقنوط من رحمة الله عام؛ لأن الرحمة أعم من الروح، والرحمة تشمل جلب النعم ودفع النقم، وروح الله - جل وعلا - يطلق في الغالب في الخلاص من المصائب، فقوله: القنوط من رحمة الله هذا أعم؛ ولهذا قدمه فيكون ما بعده من عطف الخاص على العام، أو أن يكون هناك ترادف في أصل المعنى، واختلاف في الصفات، أو بعض ما يتعلق باللفظ.
فهذا الحديث مع الحديث قبله والآيتين: دلالتهما على ما أراد المؤلف من عقد هذا الباب واحدة، ودلالة الجميع: أن الخوف والرجاء واجب اجتماعهما في القلب وإفراد الله - جل وعلا - بهما، والمقصود خوف العبادة، ورجاء العبادة.

" باب من الإيمان بالله الصبر على أقدار الله ": الصبر من المقامات العظيمة، والعبادات الجليلة التي تكون في القلب وفي اللسان وفي الجوارح، وحقيقة العبودية لا تثبت إلا بالصبر؛ لأن العبادة أمر شرعي، أو نهي شرعي، أو ابتلاء، بأن يصيب الله العبد بمصيبة قدرية فيصبر عليها.
فحقيقة العبادة: أن يمتثل الأمر الشرعي، وأن يجتنب النهي الشرعي، وأن يصبر على المصائب القدرية التي ابتلى الله - جل وعلا - العباد بها. فالابتلاء حاصل بالدين وحاصل بالأقدار، فبالدين كما قال - جل وعلا - لنبيه صلى الله عليه وسلم في

(1/387)


باب من الإيمان بالله الصبر على أقدار الله - التمهيد

التمهيد لشرح كتاب التوحيد

[باب من الإيمان بالله الصبر على أقدار الله]
" باب من الإيمان بالله الصبر على أقدار الله " وقول الله تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} [التغابن: 11] [التغابن: 11] ، قال علقمة: هو الرجل تصيبه المصيبة فيعلم أنها من عند الله فيرضى ويسلم (1) وفي صحيح مسلم عن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «اثنتان في الناس هما بهم كفر: الطعن في النسب، والنياحة على الميت» (2) ولهما عن ابن مسعود مرفوعا: «ليس منا من ضرب الخدود، وشق الجيوب ودعا بدعوى الجاهلية» (3) . وعن أنس رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: «إذا أراد الله بعبده الخير عجل له العقوبة في الدنيا، وإذا أراد بعبده الشر أمسك عنه بذنبه حتى يوافي به يوم القيامة» (4) .
وقال صلى الله عليه وسلم: «إن عظم الجزاء مع عظم البلاء، وإن الله تعالى إذا أحب قوما ابتلاهم، فمن رضي فله الرضا، ومن سخط فله السخط» (5) . حسنه الترمذي.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه ابن جرير في التفسير 28 / 123.
(2) أخرجه مسلم (67) .
(3) أخرجه البخاري (1294) ، و (1297) ، و (3519) ، ومسلم (103) .
(4) أخرجه الترمذي (2398) ، والحاكم 1 / 340.
(5) أخرجه الترمذي (2398) وقال: حديث حسن غريب من هذا الوجه.

(1/388)

فيه مسائل: الأولى: تفسير آية التغابن.
الثانية: أن هذا من الإيمان بالله.
الثالثة: الطعن في النسب.
الرابعة: شدة الوعيد فيمن ضرب الخدود، وشق الجيوب، ودعا بدعوى الجاهلية.
الخامسة: علامة إرادة الله بعبده الخير.
السادسة: إرادة الله به الشر.
السابعة: علامة حب الله للعبد.
الثامنة: تحريم السخط.
التاسعة: ثواب الرضا بالبلاء.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/389)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الحديث القدسي الذي رواه مسلم عن عياض بن حمار قال: قال رسول الله صلى الله عليه وسلم: «قال الله تعالى: إنما بعثتك لأبتليك، وأبتلي بك» (1) . فحقيقة بعثة النبي عليه الصلاة والسلام الابتلاء، والابتلاء يجب معه الصبر، والابتلاء الحاصل ببعثته بالأوامر والنواهي.
فالواجبات تحتاج إلى صبر، والمنهيات تحتاج إلى صبر، والأقدار الكونية تحتاج إلى صبر؛ ولهذا قال طائفة من أهل العلم: إن الصبر ثلاثة أقسام: صبر على الطاعة، وصبر عن المعصية، وصبر على أقدار الله المؤلمة.
ولما كان الصبر على المصائب قليلا أفرد له الشيخ - رحمه الله - هذا الباب لبيان أنه من كمال التوحيد، ومن الواجب على العبد أن يصبر على أقدار الله؛ لأن تسخط العباد وعدم صبرهم، كثيرا ما يظهر في حال الابتلاء بالمصائب، فعقد هذا الباب لبيان أن الصبر واجب على أقدار الله المؤلمة، ونبه بذلك على أن الصبر على الطاعة واجب، وأن الصبر عن المعصية واجب.
وحقيقة الصبر في اللغة: الحبس، ومنه قولهم: قتل فلان صبرا، إذا حبس أو ربط فقتل من دون مبارزة ولا قتال. ويقال للصبر الشرعي إنه صبر؛ لأن فيه حبس اللسان عن التشكي، وحبس القلب عن السخط، وحبس الجوارح عن إظهار السخط من لطم الخدود وشق الجيوب ونحو ذلك، فحبس هذه الأشياء هو حقيقة الصبر، فالصبر إذًا في الشرع هو: حبس اللسان عن التشكي، وحبس القلب عن التسخط، وحبس الجوارح عن إظهار السخط بشق أو نحو ذلك.
_________
(1) أخرجه مسلم (2865) ، وأحمد 4 / 162.

(1/390)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قال الإمام أحمد - رحمه الله -: ذكر الصبر في القرآن في أكثر من تسعين موضعا، والصبر من الإيمان بمنزلة الرأس من الجسد؛ لأن من لا صبر له على الطاعة، ولا صبر له عن المعصية، ولا صبر له على أقدار الله المؤلمة، فإنه يفوته أكثر الإيمان.
وقوله: " باب من الإيمان بالله الصبر على أقدار الله " يعني: أن من خصال الإيمان بالله الصبر على أقدار الله، والإيمان له شعب، كما أن الكفر له شعب، فنبه بقوله: «من الإيمان بالله الصبر» على أن من شعب الإيمان الصبر، ونبه في الحديث الذي رواه مسلم على أن النياحة من شعب الكفر، فيقابل كل شعبة من شعب الكفر شعبة من شعب الإيمان، فالنياحة على الميت شعبة من شعب الكفر، يقابلها في شعب الإيمان الصبر على أقدار الله المؤلمة.
" وقول الله تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} [التغابن: 11] [التغابن: 11] قال علقمة: هو الرجل تصيبه المصيبة فيعلم أنها من عند الله فيرضى ويسلم " (1) . هذا تفسير من علقمة - أحد التابعين - لهذه الآية، وهو تفسير ظاهر الصحة والصواب؛ وذلك أن قوله: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ} [التغابن: 11] إنما ورد في سياق ذكر ابتلاء الله بالمصائب، فـ {وَمَنْ يُؤْمِنْ بِاللَّهِ} [التغابن: 11] يعني: يعظم الله - جل وعلا - ويمتثل أمره ويتجنب نهيه {يَهْدِ قَلْبَهُ} [التغابن: 11] للصبر، و {يَهْدِ قَلْبَهُ} [التغابن: 11] لعدم السخط، و {يَهْدِ قَلْبَهُ} [التغابن: 11] للعبادات؛ ولهذا
_________
(1) أخرجه ابن جرير في التفسير 28 / 123، وأخرجه عبد الرزاق في التفسير 3 / 95.

(1/391)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قال: " هو الرجل تصيبه المصيبة فيعلم أنها من عند الله " وهذا هو الإيمان بالله " فيرضى ويسلم "
والمصائب من القدر، والقدر راجع إلى حكمة الله - جل وعلا -، وحكمة الله - جل وعلا - هي وضع الأمور في مواضعها الموافقة للغايات المحمودة منها، فالحكمة بعامة مرتبطة بالغايات المحمودة من وضع الأمر في موضعه، فمن وضع الأمر في غير موضعه فقد ظلم، ومن وضع الأمر في موضعه عدل، وقد يكون غير حكيم، أي قد يكون عادلا ولكن غير حكيم، فإذا وضع الأمر في موضعه الموافق للغاية المحمودة منه فذاك هو الحكيم، والله - جل وعلا - منفي عنه الظلم ومثبت له كمال العدل سبحانه حيث يضع الأمور في مواضعها، ومثبت له - جل وعلا - كمال الحكمة حيث إن وضعه الأمور في مواضعها موافق للغايات المحمودة منها، فنعلم بذلك أن المصيبة إذا أصابت العبد فإن الخير له فيها، إما أن يصبر فيؤجر، وإما أن يتسخط فيؤزر على ذلك، وهذا في حق الخاسرين، فالله - جل وعلا - له الحكمة من الابتلاء بالمصائب؛ لهذا يجب على العبد أن يعلم أن ما جاء من عند الله هو قدر الله - جل وعلا - وقضاؤه الموافق لحكمته فيجب الصبر على ذلك.
قوله: " يعلم أنها من عند الله ": يعني: أن الله هو الذي أتى بها، وهو الذي أذن بها قدرا وكونا.
" فيرضى ويسلم ": الرضا بالمصيبة مستحب وليس بواجب؛ ولهذا يختلط على كثيرين الفرق بين الرضا والصبر، وتحرير المقام في ذلك: أن الصبر على المصائب واجب من الواجبات؛ لأن فيه ترك السخط على قضاء الله وقدره، والرضا له جهتان:

(1/392)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الجهة الأولى: راجعة إلى فعل الله - جل وعلا -، فيرضى بقدر الله الذي هو فعله، ويرضى بفعل الله، ويرضى بحكمة الله، ويرضى بما قسم الله - جل وعلا -، وهذا الرضا بفعل الله - جل وعلا - واجب من الواجبات، وتركه محرم ومناف لكمال التوحيد.
والجهة الثانية: الرضا بالمقضي، أي بالمصيبة في نفسها، فهذا مستحب، ليس واجبا على العباد أن يرضوا بالمرض، وأن يرضوا بفقد الولد، وأن يرضوا بفقد المال، لكن هذا مستحب وهو رتبة الخاصة من عباد الله، لكن الرضا بفعل الله - جل وعلا - بمعنى الرضا بقضاء الله من حيث هو واجب، أما الرضا بالمقضي فإنه مستحب؛ ولهذا قال علقمة هنا: " هو الرجل تصيبه المصيبة فيعلم أنها من عند الله فيرضى " يعني: على قضاء الله " ويسلم " لعلمه أنها من عند الله - جل جلاله -، وهذا من خصال الإيمان.
وفي صحيح مسلم عن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «اثنتان الناس هما بهم كفر» : يعني. خصلتان من شعب الكفر قائمتان في الناس، وستبقيان في الناس: «الطعن في النسب، والنياحة على الميت» (1) .
وجه الشاهد من هذا الحديث: قوله: " والنياحة على الميت " لأن النياحة مخالفة للصبر، والصبر الواجب فيه: حبس الجوارح عن لطم الخدود وشق الجيوب ونحو ذلك، وحبس اللسان عن التشكي والعويل وهذا هو النياحة، فالنياحة من شعب الكفر؛ لأنها منافية للصبر.
_________
(1) أخرجه مسلم (67) ، وأحمد في المسند 2 / 377 -441.

(1/393)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وكونها من شعب الكفر لا يدل على أن من قامت به فهو كافرٌ الكفر المطلق المخرج من الملة، بل يدل على أن من قامت به قامت به خصلة من خصال الكفار، وشعبة من شعب الكفر؛ ولهذا قال هنا: «اثنتان في الناس هما بهم كفر» فنكر كلمة " كفر "، والقاعدة في فهم ألفاظ الكفر التي تأتي في الكتاب والسنة: أن الكفر إذا أتى معرفا بالألف واللام فإن المراد به الكفر الأكبر، وإذا أتى منكرا - أي بدون الألف واللام - فإنه يدل على أن الخصلة تلك من شعب الكفر، ومن خصال أهل الكفر، وأن ذلك كفر أصغر كما قال عليه الصلاة والسلام: «لا ترجعوا بعدي كفارا يضرب بعضكم رقاب بعض» (1) لأن ذلك من خصال الكفار، ونحو ذلك قوله: «سباب المسلم فسوق، وقتاله كفر» (2) هذا في الكفر الأصغر.
وأما الكفر المعرف بالألف واللام فالقاعدة التي حررها الأئمة كشيخ الإسلام وغيره: أنه إذا أتى فيراد به الكفر الأكبر، كقوله عليه الصلاة والسلام: «بين الرجل وبين الشرك والكفر ترك الصلاة» (3) .
" ولهما عن ابن مسعود مرفوعا: «ليس منا من ضرب الخدود، وشق الجيوب، ودعا بدعوى الجاهلية» (4) دل هذا الحديث على أن من فعل هذه الأفعال فهو ليس من أهل الإيمان، وقد سبق بيان أن كلمة " ليس
_________
(1) أخرجه البخاري (121) و (4405) و (6869) و (7080) ، ومسلم (118) .
(2) أخرجه مسلم (221) .
(3) أخرجه مسلم (134) .
(4) أخرجه البخاري (1294) و (1297) ، ومسلم (103) ، وأحمد 1 / 386.

(1/394)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
منا " تدل على أن الفعل من الكبائر؛ ولهذا فإن ترك الصبر وإظهار التسخط كبيرة من الكبائر، والمعاصي تنقص الإيمان؛ لأن الإيمان يزيد بالطاعة وينقص بالمعصية، ونقص الإيمان قد ينقص كمال التوحيد، بل إن ترك الصبر مناف لكمال التوحيد الواجب.
" وعن أنس رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: «إذا أراد الله بعبده الخير عجل له العقوبة في الدنيا، وإذا أراد بعبده الشر أمسك عنه بذنبه حتى يوافى به يوم القيامة» (1) هذا فيه بيان حكمة الله - جل وعلا - التي إذا استحضرها المصاب، فإنه يعظم عنده الصبر، ويتحلى بهذه العبادة القلبية العظيمة وهي ترك التسخط، والرضا بفعل الله - جل وعلا - وقضائه؛ لأن العبد إذا أريد به الخير فإن العقوبة تعجل له في هذه الدنيا؛ لأن رفع أثر العقوبة عن العبد يكون بعشرة أشياء، منها: أن تعجل له العقوبة في الدنيا، يعني: أن يعاقب في الدنيا بمرض، أو بفقد مال، أو بمصيبة؛ لأن مخالفة أمر الله في ملكوته لا بد أن تقع لها عقوبة، إن لم يغفر الله - جل وعلا - ويتجاوز، فإذا كانت العقوبة في الدنيا فإنها أهون من أن تكون في البرزخ، أو أن تكون يوم القيامة؛ ولهذا جاء في الحديث الآخر الذي رواه البخاري وغيره قال عليه الصلاة والسلام: «من يرد الله به خيرا يصب منه» (2) ؛ ولهذا كان بعض السلف يتهم نفسه إذا رأى أنه لم يصب ببلاء أو لم يمرض ونحو ذلك، وقد قال عليه الصلاة والسلام في الحمى مثلا: «لا تسبوا الحمى فوالذي نفسي بيده
_________
(1) أخرجه الترمذي (2398) ، والحاكم 1 / 340، وابن حبان 1 / 278.
(2) أخرجه البخاري (5645) .

(1/395)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
إنها لتنفي الذنوب عن العبد كما ينفي الكير خبث الحديد» (1) ففي المصائب نعم على العبد، والله - جل وعلا - له الحكمة البالغة فيما يصلح عبده المؤمن.
" وقال صلى الله عليه وسلم: «إن عظم الجزاء مع عظم البلاء، وإن الله تعالى إذا أحب قوما ابتلاهم، فمن رضي فله الرضا، ومن سخط فله السخط» (2) دل قوله: " من رضي فله الرضا " على أن الرضا عبادة؛ لأن رضا الله عن العبد إذا رضي عنه دال على أن ذلك الفعل محبوب له، وذلك دليل أنه من العبادات، وكذلك الجملة الثانية دليل على أن السخط محرم، قال: " ومن سخط فله السخط " يعني: من الله - جل وعلا -.
وحقيقة السخط على الله - جل وعلا -: أن يقوم في قلبه عدم محبة ذلك الشيء، وكراهته، وعدم الرضا به، واتهام الحكمة فيه، فمن قامت به هذه الأشياء مجتمعة فقد سخط، ويظهر أثر السخط على اللسان أو على الجوارح، أو في القلب من جهة عدم الرضا بالأوامر، وعدم الرضا بالنواهي، وعدم الرضا بالشرع، فيتسخط الأمر، ويتسخط النهي، ويتسخط الشرع، فهذا كبيرة من الكبائر، ولو امتثل ذلك فإن تسخطه وعدم الرضا بذلك قلبا دليل على انتفاء كمال التوحيد في قلبه، وقد يصل بالبعض إلى انتفاء التوحيد من أصله إذا لم يرض بأصل الشرع وسخطه بقلبه واتهم الشرع أو اتهم الله - جل وعلا - في حكمه الشرعي

الشرح: هذا " باب ما جاء في الرياء " يعني: من الوعيد، وأنه شرك بالله - جل وعلا -.
والرياء حقيقته من الرؤية البصرية، وذلك بأن يعمل عمل العبادة لكي يرى أنه يعمل العمل الذي هو من العبادة، إما صلاة، أو تلاوة، أو ذكر، أو صدقة، أو حج، أو جهاد، أو امتثال أمر، أو اجتناب نهي، ونحو ذلك، لا لطلب ما عند الله، ولكن لأجل أن يراه الناس على ذلك، فيثنوا عليه به. هذا هو الرياء، وقد يكون الرياء في أصل الإسلام كرياء المنافقين، فالرياء على درجتين:
الدرجة الأولى: رياء المنافقين، بأن يظهر الإسلام ويبطن الكفر لأجل رؤية الخلق، وهذا مناف للتوحيد من أصله وكفر أكبر بالله - جل جلاله -؛ ولهذا وصف الله المنافقين بقوله: {يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا} [النساء: 142] [النساء: 142] . فقوله: {يُرَاءُونَ النَّاسَ} [النساء: 142] يعني: الرياء الأكبر الذي هو إظهار أصل الإسلام وشعب الإسلام، وإبطان الكفر وشعب الكفر.
والنوع الثاني من الرياء: أن يكون الرجل مسلما أو المرأة مسلمة، ولكن يرائي بعمله أو ببعض عمله، فهذا شرك خفي وذلك الشرك مناف لكمال
_________
(1) أخرجه ابن ماجه (3469) .
(2) أخرجه الترمذي (2396) .

(1/396)


باب ما جاء في الرياء - التمهيد

التمهيد لشرح كتاب التوحيد

[باب ما جاء في الرياء]
" باب ما جاء في الرياء " وقول الله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} [الكهف: 110] [الكهف: 110] .
وعن أبي هريرة مرفوعا «قال الله تعالى: " أنا أغنى الشركاء عن الشرك، من عمل عملا أشرك معي فيه غيري تركته وشركه» (1) . رواه مسلم. وعن أبي سعيد مرفوعا: «ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال؟ " قالوا: بلى يا رسول الله، قال: " الشرك الخفي، يقوم الرجل فيصلي فيزين صلاته لما يرى من نظر رجل» رواه أحمد (2) .
فيه مسائل: الأولى: تفسير آية الكهف.
الثانية: الأمر العظيم في رد العمل الصالح إذا دخله شيء لغير الله.
الثالثة: ذكر السبب الموجب لذلك، وهو كمال الغنى.
الرابعة: أن من الأسباب: أنه تعالى خير الشركاء.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه مسلم (2985.
(2) أخرجه أحمد 3 / 30، وابن ماجه (4204) ، وقال البوصيري: هذا إسناد حسن.

(1/397)

الخامسة: خوف النبي صلى الله عليه وسلم على أصحابه من الرياء.
السادسة: أنه فسر ذلك بأن يصلي المرء لله، لكن يزينها لما يرى من نظر رجل إليه.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/398)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
التوحيد، والله - جل وعلا -. قال: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48] [النساء: 48 و 116] على قول من قال: إن قوله: {لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} [النساء: 48] يدخل فيه الشرك الخفي والأصغر.
" باب ما جاء في الرياء، وقول الله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلا صَالِحًا وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} [الكهف: 110] [الكهف: 110] ، قوله. {وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} [الكهف: 110] هذا نهي عن الإشراك، والنهي هنا عام لجميع أنواع الشرك ومنها شرك الرياء، ولهذا يستدل السلف بهذه الآية على مسائل الرياء، كما أوردها الإمام - رحمه الله تعالى - هنا؛ لأنه. قال: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} [الكهف: 110] يعني: بما يشمل ترك المراءاة، فإن الرياء شرك، وقوله: {وَلَا يُشْرِكْ} [الكهف: 110] هذا عموم يعم أنواع الشرك جميعا؛ لأن {يُشْرِكْ} [الكهف: 110] نكرة جاءت في سياق النهي، فعمت أنواع الشرك.
وقوله: {أَحَدًا} [الكهف: 110] يعم جميع الخلق بمراءاة أو بتسميع أو بغير ذلك، فدلالة الآية على الباب ظاهرة، وأن المراءاة نوع من الشرك الأصغر، وضرب من الشرك الخفي، لأننا نقول: الرياء شرك أصغر باعتبار أنه ليس بأكبر،

(1/399)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ولا مخرج من الملة، وتارة نقول: الرياء شرك خفي؛ لأنه ليس بظاهر وإنما هو باطن خفي في قلب العبد؛ ولهذا تجد أن كثيرين من أهل العلم يعبرون عن الشرك الأصغر بيسير الرياء، وتارة يعبرون عن الشرك الخفي بالرياء؛ ذلك لأن الشرك يختلف من حيث الإطلاق - كما سبق - من عالم إلى آخر، فتارة يقسمون الشرك إلى أكبر وأصغر، ومنهم من يقسمه إلى أكبر وأصغر وخفي، وكل له اصطلاحه، وكل الأقوال صواب.
" عن أبي هريرة مرفوعا، «قال الله تعالى: أنا أغنى الشركاء عن الشرك، من عمل عملا أشرك معي فيه غيري تركته وشركه» (1) هذا الحديث يدل على أن الرياء مردود على صاحبه، وأن الله - جل وعلا - لا يقبل العمل الذي خالطه الرياء، والعلماء فصلوا في ذلك فقالوا: الرياء - إذا عرض للعبادة - له أحوال:
الحالة الأولى: أن يعرض للعبادة من أولها، فإذا عرض للعبادة من أولها فإن العبادة كلها باطلة، كأن ينشئ الصلاة لنظر فلان، فهو لم يرد أن يصلي، لكن لما رأى فلانا ينظر إليه صلى، فهذا عمله حابط، يعني أن الصلاة التي صلاها حابطة وهو مأزور على مراءاته ومرتكب الشرك الخفي، الشرك الأصغر.
والحال الثانية: أن يكون أصل العبادة لله، ولكن خلط ذلك العابد عمله رياء، كمن أطال الركوع وأكثر التسبيح وأطال القراءة والقيام لأجل من يراه، فأصل العبادة - والتي كانت لله - له، وما عدا ذلك فهو حابط؛ لأنه راءى في الزيادة على الواجب فيحبط ذلك الزائد وهو إثم عليه، لا يؤجر عليه
_________
(1) أخرجه مسلم (2985) .

(1/400)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ولا ينتفع منه، ويؤزر على إشراكه وعلى مراءاته في العبادات البدنية. أما العبادات المالية فيختلف الحال عن ذلك.
قوله: «من عمل عملا أشرك فيه معي غيري تركته وشركه» : يعني بجميع أنواع المشركين وبجميع أنواع الأعمال؛ لأن (عملا) في قوله: " من عمل عملا " نكرة جاءت في سياق الشرط، فعمت جميع الأعمال: الأعمال البدنية، والأعمال المالية، والأعمال التي اشتملت على مال وبدن، فالبدنية: كالصلاة والصيام، والمالية: كالزكاة والصدقة، والمشتملة على بدن ومال: كالحج والجهاد ونحو ذلك، والمقصود من قوله: " من عمل عملا " أنه أنشأه " أشرك فيه معي غيري " جعله لله ولغير الله جميعا، فإن الله - جل وعلا - أغنى الشركاء عن الشرك، لا يقبل إلا ما كان له وحده سبحانه وتعالى.
" وعن أبي سعيد مرفوعا: «ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال؟ قالوا: بلى يا رسول الله، قال: الشرك الخفي، يقوم الرجل فيصلي، فيزين صلاته لما يرى من نظر رجل» (1) هذا فيه بيان أن هذا النوع من الشرك هو أخوف على هذه الأمة عند النبي صلى الله عليه وسلم من المسيح الدجال؛ ذلك أن أمر المسيح أمر ظاهر بين، والنبي عليه الصلاة والسلام بين ما في شأنه، وبين صفته، وحذر الأمة منه، وأمرهم بأن يدعوا آخر كل صلاة، وأن يستعيذوا من شر المسيح الدجال، ومن فتنة المسيح الدجال، أما الرياء فإنه يعرض للقلب كثيرا، والشيطان يأتي إلى القلوب، وهذا الشرك يقود العبد إلى
_________
(1) أخرجه أحمد في المسند 3 / 30، وابن ماجه (4204) .

(1/401)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
أن يتخلى شيئا فشيئا عن مراقبة الله - جل وعلا - ويتجه إلى مراقبة المخلوقين؛ لذلك صار أخوف عند النبي صلى الله عليه وسلم علينا من المسيح الدجال، ثم فسره بقوله: «الشرك الخفي يقوم الرجل فيصلي فيزين صلاته لما يرى من نظر رجل»

هذا الباب باب عظيم من أبواب هذا الكتاب ترجمه الإمام - رحمه الله - بقوله: " باب من الشرك إرادة الإنسان بعمله الدنيا "
" من الشرك " يعني: من الشرك الأصغر أن يريد الإنسان بأعماله التي يعملها من الطاعات الدنيا ولا يريد بها الآخرة، وإرادة الإنسان الدنيا، يعني: ثواب الدنيا، فهو أعم من حال الرياء، فالرياء حالة واحدة من أحوال إرادة الإنسان الدنيا، فهو يصلي أو يزيد ويزين صلاته لأجل الرؤية ولأجل المدح، لكن هناك أحوال أخر لإرادة الناس بأعمالهم الدنيا، فلهذا عطف الشيخ - رحمه الله - هذا الباب على الذي قبله ليبين أن إرادة الإنسان الدنيا تأتي في أحوال كثيرة أعم من حال الرياء بخاصة، لكن الرياء جاء فيه الحديث وخافه النبي عليه الصلاة والسلام على أمته، فهو في وقوعه كثير والخوف منه جلل.
وهذا الباب اشتمل على الحكم بأن إرادة الإنسان بعمله الدنيا من الشرك.
وقوله: " إرادة الإنسان " يعني: أن يعمل العمل وفي إرادة، أي الذي بعثه على العمل ثواب الدنيا، فهذا من الشرك بالله - جل جلاله - وسيأتي تفصيل أحوال ذلك.

(1/402)


باب من الشرك إرادة الإنسان بعمله الدنيا - التمهيد

التمهيد لشرح كتاب التوحيد

[باب من الشرك إرادة الإنسان بعمله الدنيا]
باب من الشرك إرادة الإنسان بعمله الدنيا " وقوله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ - أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} [هود: 15 - 16] [هود: 15 - 16] .
في الصحيح عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة، إن أعطي رضي وإن لم يعط سخط، تعس وانتكس، وإذا شيك فلا انتقش، طوبى لعبد آخذ بعنان فرسه في سبيل الله، أشعث رأسه، مغبرة قدماه، إن كان في الحراسة كان في الحراسة، وإن كان في الساقة كان في الساقة، إن استأذن لم يؤذن له، وإن شفع لم يشفع» (1) .
فيه مسائل: الأولى: إرادة الإنسان الدنيا بعمل الآخرة.
الثانية: تفسير آية هود.
الثالثة: تسمية الإنسان المسلم عبد الدينار والدرهم والخميصة.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (2886) و (2887) و (6435) .

(1/403)

الرابعة: تفسير ذلك بأنه إن أعطي رضي، وإن لم يعط سخط.
الخامسة: قوله: " تعس وانتكس "
السادسة: قوله: " وإذا شيك فلا انتقش.
السابعة: الثناء على المجاهد الموصوف بتلك الصفات.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/404)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
" وقول الله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ - أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} [هود: 15 - 16] [هود: 15 - 16] . هذه الآية من سورة هود مخصوصة بقوله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا} [هود: 15] [الإسراء: 18] . فهي مخصوصة بمن شاء الله - جل وعلا -، فقوله هنا: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ} [هود: 15] يعني: ممن أراد الله - جل وعلا - له ذلك وممن شاءه الله، فهذا العموم الذي هنا مخصوص بآية الإسراء.
والذين يريدون الحياة الدنيا أصلا وقصدا وتحركا هم الكفار؛ ولهذا نزلت هذه الآية في الكفار، لكن لفظها يشمل كل من أراد الحياة الدنيا بعمله الصالح؛ ولهذا جمع الإمام محمد بن عبد الوهاب - رحمه الله - في رسالة له أحوال الناس فيما قاله السلف تفسيرا لهذه الآية، وجعل كلام السلف يتناول أربعة أنواع من الناس كلهم يدخل في هذا الوعيد:
النوع الأول ممن ركبوا هذا الشرك الأصغر وأرادوا بعملهم الحياة الدنيا: أنه يعمل العمل الصالح وهو فيه مخلص لله - جل وعلا -، ولكن يريد به ثواب الدنيا ولا يريد به ثواب الآخرة، كأن: يتعبد الله - جل وعلا - بالصلاة وهو فيها مخلص لله، أداها على طواعية واختيار وامتثال لأمر الله، لكن يريد منها

(1/405)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
أن يصح بدنه، أو وصل رحمه وهو يريد منه أن يحصل له في الدنيا الذكر الطيب والصلة ونحو ذلك، أو عمل أعمالا من التجارة والصدقات وهو يريد بذلك تجارة لكي يكون عنده مال فيتصدق وهو يريد بذلك ثواب الدنيا.
فهذا النوع عمل العبادة امتثالا للأمر، ومخلصا فيها الله، ولكنه طامع في ثواب الدنيا، وليس له همة في الآخرة ولم يعمل هربا من النار وطمعا في الجنة، فهذا داخل في هذا النوع وداخل في قوله: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ} [هود: 15] [هود: 15] .
والأعمال التي يعملها العبد ويستحضر فيها ثواب الدنيا على قسمين:
القسم الأول: أن يكون العمل الذي عمله، واستحضر فيه ثواب الدنيا وأراده، ولم يرد ثواب الآخرة، لم يرغب الشرع فيه بذكر ثواب الدنيا، مثل: الصلاة والصيام ونحو ذلك من الأعمال والطاعات، فهذا لا يجوز له أن يريد به الدنيا، ولو أراد به الدنيا، فإنه مشرك ذلك الشرك.
والقسم الثاني: أعمال رتب الشارع عليها ثوابا في الدنيا، ورغب فيها بذكر ثواب لها في الدنيا، مثل: صلة الرحم، وبر الوالدين، ونحو ذلك، وقد قال عليه الصلاة والسلام: «من سره أن يبسط له في رزقه وينسأ له في أثره فليصل رحمه» (1) فهذا النوع إذا استحضر في عمله حين يعمل ذلك العمل،
_________
(1) أخرجه أحمد 3 / 156 بنحوه، من حديث أبي سعيد الخدري، وأصله متفق عليه من حديث أنس.

(1/406)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
استحضر ذلك الثواب الدنيوي، وأخلص لله في العمل ولم يستحضر الثواب الأخروي، فإنه داخل في الوعيد، فهو من أنواع هذا الشرك، لكن إن استحضر الثواب الدنيوي والثواب الأخروي معا، له رغبة فيما عند الله في الآخرة ويطمع في الجنة، ويهرب من النار، واستحضر ثواب هذا العمل في الدنيا، فإنه لا بأس بذلك؛ لأن الشرع ما رغب فيه بذكر الثواب في الدنيا إلا للحض عليه، كما قال عليه الصلاة والسلام: «من قتل قتيلا فله سلبه» (1) فمن قتل حربيا في الجهاد لكي يحصل على السلب، ولكن قصده من الجهاد الرغبة فيما عند الله - جل وعلا - مخلصا فيه لوجه الله، لكن أتى هذا من زيادة الترغيب له ولم يقتصر على هذه الدنيا بل قلبه معلق أيضا بالآخرة، فهذا النوع لا بأس به ولا يدخل في النوع الأول مما ذكره السلف في هذه الآية.
النوع الثاني مما ذكره السلف مما يدخل تحت هذه الآية: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ} [هود: 15] [هود: 15] أنه يعمل العمل الصالح لأجل المال، فهو يعمل العمل لأجل ما يحصله من المال، مثل: أن يدرس ويتعلم العلم الشرعي لأجل الوظيفة فقط وليس في همه رفع الجهالة عن نفسه ومعرفة العبد بأمر ربه ونهيه والرغب في الجنة وما يقرب منها والهرب من النار وما يبعد عنها، فهذا داخل في ذلك، أو حفظ القرآن ليكون إماما في المسجد، ويكون له الرزق الذي يأتي من بيت المال، فغرضه من هذا العمل إنما هو المال، فهذا لم يعمل العمل
_________
(1) أخرجه أحمد 5 / 306 من حديث أبي قتادة.

(1/407)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
صالحا وإنما عمل العمل الذي في ظاهره أنه صالح ولكن في باطنه قد أراد به الدنيا.
النوع الثالث: أهل الرياء الذين يعملون الأعمال لأجل الرياء.
النوع الرابع: الذين يعملون الأعمال الصالحة ومعهم ناقض من نواقض الإسلام، كمن يصلي ويزكي ويتصدق ويقرأ القرآن ويتلوه، ولكن هو مشرك الشرك الأكبر، فهذا وإن قال إنه مؤمن فليس بصادق في ذلك؛ لأنه لو كان صادقا لوحد الله - جل وعلا -.
فهذه بعض الأنواع التي ذكرت في تفسير هذه الآية وكلها داخلة تحت قوله: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا} [هود: 15] فهؤلاء جميعا أرادوا الحياة الدنيا وزينتها ولم يكن لهم هم في رضا الله - جل وعلا - وطلب الآخرة بذلك العمل الذي عملوه.
وهنا إشكال أورده بعض أهل العلم: وهو أن الله - جل وعلا - قال في الآية التي تليها {أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} [هود: 16] [هود: 16] ، وأن هذه في الكفار الأصليين أو فيمن قام به مكفر، أما المسلم الذي قامت به إرادة الدنيا فإنه لا يدخل في هذه الآية.
والجواب: أنه يدخل؛ لأن السلف أدخلوا أصنافا من المسلمين في هذه الآية، والوعيد بقوله: {أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ} [هود: 16] فمن كانت إرادته الحياة الدنيا فلم يتقرب إلى الله - جل وعلا - بشيء

(1/408)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
{مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ} [هود: 15] [هود: 15] فهؤلاء أرادوا الدنيا بكل عمل، وليس معهم من الإيمان والإسلام مصحح لأصل أعمالهم، فهؤلاء مخلدون في النار، أما الذي معه أصل الإيمان وأصل الإسلام الذي يصح به عمله، فهذا قد يحبط العمل بل يحبط عمله الذي أشرك فيه وأراد به الدنيا، وما عداه لا يحبط؛ لأن معه أصل الإيمان الذي يصحح العمل الذي لم يخالطه شرك.
فهذه الآية فيها وعيد شديد، وهذا الوعيد يشمل كما ذكرنا أربعة أصناف، وكما قال أهل العلم: إن العبرة هنا بعموم اللفظ لا بخصوص السبب، فهي وإن كانت في الكفار، لكن لفظها يشمل من أراد الحياة الدنيا من غير الكفار.
" في الصحيح عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة» . . إلخ " (1) . وجه الشاهد من ذلك: أنه دعا على عبد الدينار، وعلى عبد الدرهم، وعلى عبد الخميصة. وعبد الدينار والدرهم هو الذي يعمل العمل لأجل الدينار، ولولا الدينار لما تحركت همته في العمل، لولا هذه الخميصة لما تحركت همته في العمل، فهو إنما عمل لأجل هذا الدينار، لأجل هذه الدنيا، وما فيها من الدرهم، والجاه والمكانة ونحو ذلك، وقد سماه النبي عليه الصلاة والسلام عابدا للدينار، فدل ذلك على أنه من الشرك؛ لأن
_________
(1) تقدم.

(1/409)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
العبودية درجات، منها: عبودية الشرك الأصغر، ومنها عبودية الشرك الأكبر، فالذي يشرك بغير الله - جل وعلا - الشرك الأكبر هو عابد له، كأهل الأوثان، وعبدة الأصنام، وعبدة الصليب، وكذلك من يعمل الشرك الأصغر، ويتعلق قلبه بشيء من الدنيا فهو عابد، لذلك يقال: عبد هذا الشيء؛ لأنه هو الذي حرك همته، ومعلوم أن العبد مطيع لسيده، أينما وجهه توجه، فهذا الذي حركته همته للدنيا وللدينار وللدرهم عبد لها؛ لأن همته معلقة بتلك الأشياء، وإذا وجد لها سبيلا تحرك إليها بدون النظر هل يوافق أمر الله - جل وعلا - أم لا يوافق أمر الله - جل وعلا - وشرعه؟ ! .

هذا الباب والأبواب بعده في بيان مقتضيات التوحيد، ولوازم تحقيق شهادة أن لا إله إلا الله، وأن شهادة أن لا إله إلا الله تقتضي وتستلزم أن يكون العبد مطيعا لله - جل وعلا - فيما أحل وما حرم، محلا للحلال محرما للحرام، لا يتحاكم إلا إليه - جل وعلا - ولا يحكم في الدين إلا شرع الله - جل وعلا.

(1/410)


باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرمه فقد اتخذهم أربابا من دون الله - التمهيد

التمهيد لشرح كتاب التوحيد

[باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرمه فقد اتخذهم أربابا من دون الله]
" باب من أطاع العلماء والأمراء في تحريم ما أحل الله، أو تحليل ما حرمه، فقد اتخذهم أربابا من دون الله " وقال ابن عباس: يوشك أن تنزل عليكم حجارة من السماء، أقول: قال رسول الله، وتقولون: قال أبو بكر وعمر (1) .
وقال أحمد بن حنبل: عجبت لقوم عرفوا الإسناد وصحته، ويذهبون إلى رأي سفيان، والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور: 63] [النور: 63] أتدري ما الفتنة؟ الفتنة الشرك، لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك (2) .
وعن عدي بن حاتم: «أنه سمع النبي صلى الله عليه وسلم يقرأ هذه الآية {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} [التوبة: 31] [التوبة: 31] ، فقلت له: إنا لسنا نعبدهم، قال: " أليس يحرمون ما أحل الله فتحرمونه، ويحلون ما حرم الله
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه أحمد (3121) .
(2) أخرجه ابن بطة في " الإبانة الكبرى" (97) .

(1/411)

فتحلونه؟ ! " فقلت بلى، قال: " فتلك عبادتهم» (1) . رواه أحمد والترمذي وحسنه.
فيه مسائل: الأولى: تفسير آية النور.
الثانية: تفسير آية براءة.
الثالثة: التنبيه على معنى العبادة التي أنكرها عدي.
الرابعة: تمثيل ابن عباس بأبي بكر وعمر، وتمثيل أحمد بسفيان.
الخامسة: تغير الأحوال إلى هذه الغاية حتى صار عند الأكثر عبادة الرهبان هي أفضل الأعمال وتسمى الولاية. وعبادة الأحبار هي العلم والفقه. ثم تغيرت الحال إلى أن عبد من دون الله من ليس من الصالحين. وعبد بالمعنى الثاني من هو من الجاهلين.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه الترمذي (3094) ، وأحمد 4 / 257 و 378.

(1/412)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والعلماء وظيفتهم تبيين معاني ما أنزل الله - جل وعلا - على رسوله صلى الله عليه وسلم وليست وظيفتهم التي أذن لهم بها في الشرع أن يحللوا ما يشاءون، أو يحرموا ما يشاءون، بل وظيفتهم الاجتهاد في فقه النصوص، وأن يبينوا ما أحل الله وما حرم - جل وعلا -، فهم أدوات ووسائل لفهم نصوص الكتاب والسنة، ولذلك كانت طاعتهم تبعا لطاعة الله ورسوله، يطاعون فيما فيه طاعة لله - جل وعلا - ولرسوله، وما كان من الأمور الاجتهادية فيطاعون، لأنهم هم أفقه بالنصوص من غيرهم، فتكون طاعة العلماء والأمراء من جهة الطاعة التبعية لله ولرسوله، أما الطاعة الاستقلالية فليست إلا لله - جل وعلا - حتى طاعة النبي عليه الصلاة والسلام إنما هي تبع لطاعة الله - جل وعلا - فإن الله هو الذي أذن بطاعته وهو الذي أمر بطاعة رسوله صلى الله عليه وسلم، وهذا معنى الشهادة له بأنه رسول الله، قال - جل وعلا - {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} [النساء: 80] [النساء: 80] ، وقال - جل وعلا: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا لِيُطَاعَ بِإِذْنِ اللَّهِ} [النساء: 64] [النساء: 64] .
فالطاعة الاستقلالية نوع من أنواع العبادة، فيجب إفراد الله - جل وعلا - بها، وغير الله - جل وعلا - إنما يطاع لأن الله - جل وعلا - أذن بطاعته، ويطاع فيما أذن الله به في طاعته، فالمخلوق لا يطاع في معصية الله؛ لأن الله لم يأذن أن يطاع مخلوق في معصية الخالق - جل وعلا - وإنما يطاع فيما أطاع الله - جل وعلا - فيه على النحو الذي يأتي.
فهذا الباب عقده الشيخ - رحمه الله - ليبين أن الطاعة من أنواع العبادة، بل إن الطاعة في التحليل وفي التحريم هي معنى اتخاذ الأرباب، كما قال الله

(1/413)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
- جل وعلا -: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ} [التوبة: 31] [التوبة: 31] ، وما سيأتي من بيان حديث عدي بن حاتم رضي الله عنه.
قوله: " باب من أطاع العلماء والأمراء ": العلماء والأمراء هم أولو الأمر في قوله - جل وعلا -: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ} [النساء: 59] [النساء: 59] قال العلماء: أولو الأمر يشمل من له الأمر في حياة الناس في دينهم - وهم العلماء - وفي دنياهم - وهم الأمراء -، وقد قال - جل وعلا -: {وَأُولِي الْأَمْرِ مِنْكُمْ} [النساء: 59] ولم يكرر فعل الطاعة، قال ابن القيم وغيره: دل هذا على أن طاعة أولي الأمر ليست استقلالا وإنما يطاعون في طاعة الله ورسوله صلى الله عليه وسلم، فإذا أمروا بمعصية فإنه لا طاعة لمخلوق في معصية الخالق.
والأمور الاجتهادية التي ليس فيها نص من الكتاب والسنة فإنهم يطاعون في ذلك؛ لأن الله أذن به، ولما في ذلك من المصالح المرعية في الشرع.
قوله: " في تحريم ما أحل الله ": يعني في تحريم الأمر الذي أحله الله، بحيث هناك حلال في الشرع فيحرمونه: أي يحرمه العالم، أو يحرمه الأمير، فيطيعه الناس، وهم يعلمون أنه حلال، لكن يطيعونه في التحريم، ومثاله: أن الله أحل أكل الخبز فيقولون: الخبز حرام عليكم دينا، فلا تأكلوه تدينا، ويحرمونه لأجل ذلك، فإن أطاعوهم كان ذلك طاعة لهم في تحريم ما أحل الله.

(1/414)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله: " أو تحليل ما حرم الله ": يعني أحلوا ما يعلم أن الله حرمه، مثاله: حرم الله الخمر فأحله العلماء أو أحله الأمراء، فمن أطاع عالما أو أميرا في اعتقاد أن الخمر حلال، وهو يعلم أنها حرام، وأن الله حرمها، فقد اتخذه ربا من دون الله - جل وعلا -.
ففي هذا الباب حكم وشرط، فالحكم قوله في آخره: " فقد اتخذهم أربابا " وهو جزاء الشرط، والشرط قوله: " من أطاع العلماء والأمراء "، وضابط هذا الشرط ما بينهما وهو قوله: "في تحريم ما أحل الله أو تحليل ما حرمه "، وهذا يستفاد منه - يعني من اللفظ - أنهم عالمون بما أحل الله، فحرموه طاعة لأولئك، عالمون بما حرم، فأحلوه طاعة لهم.
قوله في آخره: " فقد اتخذهم أربابا "؛ ذلك لأجل آية سورة براءة: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ} [التوبة: 31] وحديث عدي بن حاتم في ذلك.
والأرباب جمع الرب، والرب والإله لفظان يفترقان إذا اجتمعا، ويجتمعان إذا افترقا، لأن الرب هو: السيد الملك المتصرف في الأمر، والإله هو: المعبود، وقد سئل المصنف الإمام محمد بن عبد الوهاب - رحمه الله - عن الفرق بينهما الإله والرب في مثل هذه السياقات في نحو قوله: {وَلَا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلَائِكَةَ وَالنَّبِيِّينَ أَرْبَابًا أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} [آل عمران: 80] [آل عمران: 80] ، وفي نحو قوله: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ} [التوبة: 31]

(1/415)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ما معنى الربوبية هنا؟ قال: الربوبية هنا بمعنى الألوهية؛، بمعنى المعبود؛ لأن من أطاع على ذلك النحو فقد عبد؛ لقول النبي صلى الله عليه وسلم لعدي حين. قال: " إنا لسنا نعبدهم " فعدي فهم من كلمة " أربابا " العبادة، وقال النبي صلى الله عليه وسلم مقررا لذلك: " أليس يحرمون " إلخ، فهو إقرار منه عليه الصلاة والسلام بأن معنى الربوبية هنا العبودية.
فلهذا قال الشيخ - رحمه الله - حينما سئل: الألوهية والربوبية أو كلمة الرب والإله من الألفاظ التي إذا اجتمعت افترقت، وإذا افترقت اجتمعت، يعني: كلفظ الفقير والمسكين، والإسلام والإيمان، ونحوهما؛ لأن الإله يطلق على المعبود، وجاء في نصوص كثيرة إطلاق الرب على المعبود كما ذكرنا في الآيات وفي الحديث، وكقوله عليه الصلاة والسلام في مسائل القبر: ". «فيأتيه ملكان فيسألانه من ربك؟» يعني: من معبودك؛ لأن الابتلاء لم يقع في الرب الذي هو الخالق الرازق المحيي المميت.
إذا لفظ (الرب) و (الإلهية) من الألفاظ التي إذا اجتمعت افترقت وإذا افترقت اجتمعت، فقد يطلق على الأرباب آلهة وعلى الآلهة أرباب، وهل هذا الإطلاق لأجل اللغة؟ يعني أن أصله في اللغة يدخل هذا في هذا وهذا في ذاك، أو أنه لأجل اللزوم والتضمن؟ الظاهر - عندي - الأخير، وهو أنه لأجل اللزوم والتضمن، فإن الربوبية مستلزمة للألوهية، والألوهية متضمنة للربوبية فإذا ذكر الإله فقد تضمن ذلك ذكر الرب، وإذا ذكر الرب استلزم ذلك ذكر الإله، ولهذا قال - جل وعلا - هنا: {وَلَا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلَائِكَةَ وَالنَّبِيِّينَ أَرْبَابًا} [آل عمران: 80] [آل عمران: 80]

(1/416)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
يعني: آلهة؛ لاستلزام لفظ الربوبية للإلهية، وكذلك قوله: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا} [التوبة: 31] يعني: آلهة معبودين كما أتى تفصيله في الحديث.
" وقال ابن عباس: يوشك أن تنزل عليكم حجارة من السماء، أقول: قال رسول الله صلى الله عليه وسلم، وتقولون: قال أبو بكر وعمر " (1) هذا الحديث رواه الإمام أحمد بإسناد صحيح وإسناده: عن عبد الرزاق، عن معمر، عن طاوس، عن ابن عباس، أو نحو ذلك، وقد ذكر إسناده شيخ الإسلام ابن تيمية في موضع في الفتاوى بنصه، فذكر الإسناد والمتن، وغالب الذين خرجوا كتاب التوحيد قالوا: إن هذا الأثر لا أصل له بهذا اللفظ، وهذه جراءة منهم حيث إنهم ظنوا أن كل كتب الحديث بين أيديهم، ولو تتبعوا كتب أهل العلم لوجدوا أن إسناده والحكم عليه موجود في كتبهم.
ووجه الاستشهاد ما اشتمل عليه هذا الأثر، وهو قوله: " يوشك أن تنزل عليكم حجارة من السماء، أقول: قال رسول الله صلى الله عليه وسلم، وتقولون: قال أبو بكر وعمر "؛ لأن الواجب على المسلم إذا سمع حديثا عن النبي صلى الله عليه وسلم وعلم فقهه، أو بينه له أهل العلم ألا يترك ذلك الحديث وفقهه لقول أحد كائنا من كان، إذا كان الحديث ظاهرا في الدلالة على ذلك، وكان القول الآخر لا دليل عليه، أما إذا كانت المسألة اجتهادية في الحديث من جهة الفهم فهذا مجاله واسع، وابن عباس رضي الله عنهما يحمل كلامه هذا على أن هؤلاء الذين قالوا له
_________
(1) أخرجه أحمد (3121) .

(1/417)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
تلك المقالة، قالوا له: قال أبو بكر وعمر، عارضوا قوله في المتعة بقول أبي بكر وعمر الذي هو مناقض لصريح قول النبي صلى الله عليه وسلم، ومعلوم أن أبا بكر وعمر رضي الله عنهما كانا يذهبان إلى أن إفراد الحج أفضل من التمتع وابن عباس كان يوجب أفضلية التمتع ويسوق الأدلة في ذلك، وقول أبي بكر وعمر أخذ به طائفة من أهل العلم كمالك وغيره، بل قال طائفة: إن إفراده الحج وسفره مرة أخرى للعمرة خير له من أن يجمع بين حج وعمرة في سفرة واحدة، كما هو اختيار شيخ الإسلام، واختيار غيره من المحققين.
والمقصود من ذلك أن كلام ابن عباس هذا ليس في المسألة الفقهية، يعني: أن المؤلف رحمه الله لم يسق قول ابن عباس لخصوص مسألة التمتع والإفراد، ولكن في مسألة عموم لفظه، وهو أنه لا يعارض قول النبي عليه الصلاة والسلام الظاهر معناه بقول أحد لا دليل له على قوله، ولو كان ذلك القائل أبا بكر وعمر رضي الله عنهما، فكيف بمن دونهما من التابعين أو من الصحابة، فكيف بأئمة أهل المذاهب وأصحاب أهل المذاهب - رحمهم الله تعالى -؟؟!! واحترام العلماء وأهل المذاهب واجب، لكن أجمع أهل العلم على أن من استبانت له سنة من سنن الرسول صلى الله عليه وسلم لم يكن له أن يتركها لقول أحد كائنا من كان.
" وقال أحمد بن حنبل: عجبت لقوم عرفوا الإسناد وصحته يذهبون إلى رأي سفيان ": وسفيان هو: ابن سعيد بن مسروق الثوري أحد العلماء المعروفين، وكان له مذهب وله أتباع.
قوله: " يذهبون إلى رأي سفيان " يدل على أن سفيان لم يكن له مستند على ما ذهب إليه، وهو عالم من العلماء، وأحد الزهاد الصالحين المشهورين،

(1/418)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ولكن قد تخفاه السنة فيكون قد حكم برأيه أو بتقعيد عنده، لكن السنة جاءت بخلاف ذلك، فلا يسوغ أن يجعل رأي سفيان في مقابل الحديث النبوي.
" والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور: 63] [النور: 63] أتدري ما الفتنة؟ الفتنة الشرك، لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك": إذا رد بعض قول النبي عليه الصلاة والسلام لقول أحد يخشى عليه أن يعاقب فيقع في قلبه زيغ، قال الله - جل وعلا - عن اليهود: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ} [الصف: 5] فهم زاغوا بمحض إرادتهم واختيارهم مع بيان الحجج وظهور الدلائل والبراهين، لكن لما زاغوا أزاغ الله قلوبهم عقوبة منه لهم على ذلك، وهذا معنى قوله: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ} [النور: 63] أي: نوع شرك، وقد يصل ذلك إلى الشرك الأكبر بالله - جل وعلا - إذا كان في تحليل الحرام مع العلم بأنه حرام، وتحريم الحلال مع العلم بأنه حلال.
" عن عدي بن حاتم: «أنه سمع النبي صلى الله عليه وسلم يقرأ هذه الآية: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} [التوبة: 31] فقلت له: إنا لسنا نعبدهم» : فيه أنه فهم من قوله: {أَرْبَابًا} [التوبة: 31] أنهم المعبودون.

(1/419)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
" قال عليه الصلاة والسلام: «أليس يحرمون ما أحل الله فتحرمونه، ويحلون ما حرم الله فتحلونه؟! فقلت: بلى، قال: فتلك عبادتهم» رواه أحمد والترمذي وحسنه (1) . هذا الحديث فيه بيان أن طاعة الأحبار والرهبان قد تصل إلى الشرك الأكبر، واتخاذ أولئك أربابا ومعبودين، والأحبار هم: العلماء. والرهبان هم: العباد.
وطاعة الأحبار في التحليل والتحريم على درجتين:
الدرجة الأولى: أن يطيع العلماء أو الأمراء في تبديل الدين، يعني: في جعل الحرام حلالا وفي جعل الحلال حراما، فيطيعهم في تبديل الدين، وهو يعلم أن الحرام قد حرمه الله، ولكن أطاعهم تعظيما لهم، فحلل ما أحلوه طاعة لهم وتعظيما وهو يعلم أنه حرام، يعني: اعتقد أنه حلال وهو حرام في نفسه، أو حرم حلالا تبعا لتحريمهم، وهو يعلم أن ما حرموه حلال ولكنه حرم تبعا لتحريمهم، هذا يكون قد أطاع العلماء أو الأمراء في تبديل أصل الدين، فهذا هو الذي اتخذهم أربابا، وهو الكفر الأكبر والشرك الأكبر بالله - جل وعلا -، وهذا هو الذي صرف عبادة الطاعة إلى غير الله؛ ولهذا قال الشيخ سليمان - رحمه الله - في شرحه لكتاب التوحيد: " الطاعة هنا في هذا الباب المراد بها طاعة خاصة، وهي الطاعة في تحليل الحرام أو تحريم الحلال " وهذا ظاهر.
الدرجة الثانية: أن يطيع الحبر، أو يطيع الأمير، أو يطيع الرهبان، في تحريم الحلال أو في تحليل الحرام من جهة العمل، أطاع وهو يعلم أنه عاص بذلك
_________
(1) أخرجه الترمذي (3094) .

(1/420)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ومعترف بالمعصية لكن اتبعهم عملا وقلبه لم يجعل الحلال حراما متعينا أو سائغا، ولكن أطاعهم حبا له في المعصية، أو حبا له في مجاراتهم، ولكن في داخله يعتقد أن الحلال هو الحلال، والحرام هو الحرام، فما بدل الدين، قال شيخ الإسلام - رحمه الله -: هذا له حكم أمثاله من أهل الذنوب، وهاتان الدرجتان هما من كلام شيخ الإسلام ابن تيمية على هذه الآية، فهذا له حكم أمثاله من أهل الذنوب والعصيان؛ لأنه ما حرم الحلال ولا أحل الحرام، وإنما فعل الحرام من جهة العصيان، وجعل الحلال حراما من جهة العصيان، لا من جهة تبديل أصل الدين. ويريد الشيخ - رحمه الله - بذكر الرهبان وبإيراده للآية: التنبيه على أن الطاعة في تحليل الحرام، وتحريم الحلال، جاءت أيضا من جهة الرهبان العباد، وهذا موجود عند المتصوفة وأهل الغلو في التصوف، والغلاة في تعظيم رؤساء الصوفية، فإنهم أطاعوا مشايخهم والأولياء الذين زعموا أنهم أولياء، أطاعوهم في تغيير الملة، فهم يعلمون أن السنة هي كذا وكذا، وأن خلافها بدعة، ومع ذلك أطاعوهم تعظيما للشيخ، وتقديسا للولي، أو يعلمون أن هذا شرك والدلائل عليه من القرآن والسنة ظاهرة، لكن تركوه وأباحوا ذلك الشرك وأحلوه؛ لأن شيخهم ومقدمهم ورئيس طريقتهم أحله، وهذا كان في نجد كثيرا إبان ظهور الشيخ بدعوته، وهو موجود في كثير من الأمصار، وهو نوع من اتخاذ أولئك العباد أربابا من دون الله - جل وعلا، وهذا المقام أيضا فيه تفصيل على نحو الدرجتين اللتين ذكرتهما عن شيخ الإسلام - رحمه الله -.

هذا الباب من الأبواب العظيمة المهمة في هذا الكتاب، وذلك لأن إفراد الله - جل وعلا - بالوحدانية في ربوبيته وفي إلهيته يتضمن ويقتضي ويستلزم - جميعا - أن يفرد في الحكم، فكما أنه - جل وعلا - لا حكم إلا حكمه في ملكوته، فكذلك يجب أن يكون لا حكم إلا حكمه فيما يتخاصم فيه الناس وفي الفصل بينهم، فالله - جل وعلا - هو الحكم، وإليه الحكم سبحانه، قال - جل وعلا -: {فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ} [غافر: 12] [غافر: 12] ، وقال - جل وعلا - {إِنِ الْحُكْمُ إِلَّا لِلَّهِ} [الأنعام: 57] [الأنعام: 57] فتوحيد الله - جل وعلا - في الطاعة وتحقيق شهادة أن لا إله إلا الله وأن محمدا رسول الله لا يكون إلا بأن يكون العباد محكمين لما أنزل الله - جل وعلا - على رسوله. فترك تحكيم ما أنزل الله على رسوله صلى الله عليه وسلم بحكم الجاهلية، أو بحكم القوانين، أو بحكم سواليف البادية، أو بكل حكم مخالف لحكم الله - جل وعلا - هذا من الكفر الأكبر بالله - جل جلاله - ومما يناقض كلمة التوحيد: شهادة أن لا إله إلا الله وأن محمدا رسول الله.

(1/421)


باب قول الله تعالى أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ. . - التمهيد

التمهيد لشرح كتاب التوحيد

[باب قول الله تعالى أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ. . .]
باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلَالًا بَعِيدًا - وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُودًا - فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلَّا إِحْسَانًا وَتَوْفِيقًا} [النساء: 60 - 62] [النساء: 60 - 62] .
وقوله: {وَإِذَا قِيلَ لَهُمْ لَا تُفْسِدُوا فِي الْأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ} [البقرة: 11] [البقرة: 11] ، وقوله: {وَلا تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاحِهَا وَادْعُوهُ خَوْفًا وَطَمَعًا إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ} [الأعراف: 56] [الأعراف: 56] ، وقوله: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ} [المائدة: 50] [المائدة: 50] .
وعن عبد الله بن عمرو رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: «لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به» (1) قال النووي: حديث صحيح رويناه في كتاب " الحجة " بإسناد صحيح.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه ابن أبي عاصم في " السنة" (15) والحديث ضعيف.

(1/422)

وقال الشعبي: كان بين رجل من المنافقين ورجل من اليهود خصومة، فقال اليهودي: نتحاكم إلى محمد صلى الله عليه وسلم؛ لأنه عرف أنه لا يأخذ الرشوة، وقال المنافق: نتحاكم إلى اليهود؛ لعلمه أنهم يأخذون الرشوة، فاتفقا على أن يأتيا كاهنا في جهينة فيتحاكما إليه فنزلت {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ} [النساء: 60] الآية (1) .
وقيل: نزلت في رجلين اختصما، فقال أحدهما: نترافع إلى النبي صلى الله عليه وسلم وقال الآخر إلى كعب بن الأشرف، ثم ترافعا إلى عمر، فذكر له أحدهما القصة، فقال للذي لم يرض برسول الله صلى الله عليه وسلم: أكذلك؟ قال: نعم، فضربه بالسيف فقتله (2) .
فيه مسائل: الأولى: تفسير آية النساء وما فيها من الإعانة على معرفة فهم الطاغوت.
الثانية: تفسير آية البقرة: {وَإِذَا قِيلَ لَهُمْ لَا تُفْسِدُوا فِي الْأَرْضِ} [البقرة: 11] الآية.
الثالثة: تفسير آية الأعراف: {وَلَا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلَاحِهَا} [الأعراف: 56]
الرابعة: تفسير {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ} [المائدة: 50]
الخامسة: ما قال الشعبي في سبب نزول الآية الأولى.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه ابن جرير في " التفسير (9891) و (9892) و (9893) .
(2) أخرجه الثعلبي كما في " الدر المنثور" عن ابن عباس، وأخرجه الطبري في " التفسير " من طريق مجاهد (1 -99) بإسناد صحيح. وانظر" فتح الباري " 5 / 37.

(1/423)

السادسة: تفسير الإيمان الصادق والكاذب.
السابعة: قصة عمر مع المنافق.
الثامنة: كون الإيمان لا يحصل لأحد حتى يكون هواه تبعا لما جاء به الرسول صلى الله عليه وسلم.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/424)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وقد عقد الشيخ - رحمه الله - هذا الباب ليبين أن الحكم بما أنزل الله فرض، وأن ترك الحكم بما أنزل الله وتحكيم غير ما أنزل الله في شؤون المتخاصمين وتنزيل ذلك منزلة القرآن أن ذلك شرك أكبر بالله - جل وعلا -، وكفر مخرج من ملة الإسلام.
قال الإمام الشيخ محمد بن إبراهيم - رحمه الله - في أول رسالته " تحكيم القوانين ": إن من الكفر الأكبر المستبين، تنزيل القانون اللعين، منزلة ما نزل به الروح الأمين، على قلب سيد المرسلين، ليكون حكما بين العالمين، مناقضة ومحادة لما نزل من رب العالمين. انتهى كلامه بمعناه.
فلا شك أن إفراد الله بالطاعة، وإفراده بالحكم، وتحقيق شهادة أن لا إله إلا الله وأن محمدا رسول الله، كل ذلك يقتضي ألا يحكم إلا بشرعه؛ فلهذا كان الحكم بالقوانين الوضعية، أو الحكم بسواليف البادية، من الكفر الأكبر بالله - جل وعلا -، لقوله تعالى - هنا في هذه الآية -: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ} [النساء: 60] [النساء: 60] فمناسبة هذا الباب لكتاب التوحيد ظاهرة جلية، وهي: أن التحاكم إلى غير شرع الله قدح في أصل التوحيد، وأن الحكم بشرع الله واجب، وأن تحكيم القوانين، أو سواليف البادية أو أمور الجاهلية، مناف لشهادة. أن لا إله إلا الله، وأن محمدا رسول الله؛ فإن من مقتضيات شهادة أن محمدا رسول الله أن يطاع فيما أمر، وأن يصدق فيما أخبر، وأن يجتنب ما عنه نهى وزجر، وأن لا يعبد الله إلا بما شرع.

(1/425)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فالحكم بين المتخاصمين لا بد أن يرجع فيه إلى حكم من خلق المتخاصمين، ومن خلق الأرض والسماوات، فالحكم الكوني القدري لله - جل وعلا - وكذلك الحكم الشرعي لله - جل وعلا - فيجب ألا يكون بين العباد إلا تحكيم أمر الله - جل وعلا - فإن ذلك هو حقيقة التوحيد في طاعة الله - جل وعلا - في مسائل التخاصم بين الخلق.
" باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ} [النساء: 60] [النساء: 60] ": قوله {يَزْعُمُونَ} [النساء: 60] يدل على أنهم كذبة، فلا يجتمع الإيمان مع إرادة الحكم والتحاكم إلى الطاغوت، قوله: (يريدون) هذا ضابط مهم، وشرط في نفي أصل الإيمان عمن تحاكم إلى الطاغوت، فإن من تحاكم إلى الطاغوت قد يكون بإرادته - وهي الطواعية والاختيار والرغبة في ذلك وعدم الكراهة -، وقد يكون بغير إرادته، بأن يكون مجبرا على ذلك، وليس له في ذلك اختيار، وهو كاره لذلك، فالأول هو الذي ينتفي عنه الإيمان، إذ لا يجتمع الإيمان بالله وبما أنزل إلى النبي صلى الله عليه وسلم وما أنزل من قبله مع إرادة التحاكم إلى الطاغوت، فالإرادة شرط؛ لأن الله - جل وعلا - جعلها في ذلك مساق الشرط، فقال: {يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ} [النساء: 60] و {أَنْ يَتَحَاكَمُوا} [النساء: 60] هذا مصدر، يعني: يريدون التحاكم إلى الطاغوت، والطاغوت. اسم لكل ما تجاوز به العبد حده من متبوع، أو معبود، أو مطاع - كما تقدم بيانه -.

(1/426)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله: {وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ} [النساء: 60] يعني أن يكفروا بالطاغوت، وأن يكفروا بكل تحاكم إلى غير شرع الله - جل وعلا -، فالأمر بالكفر بالتحاكم إلى الطاغوت أمر واجب، ومن إفراد التوحيد، ومن إفراد تعظيم الله - جل وعلا - في ربوبيته، فمن تحاكم إلى الطاغوت بإرادته، فقد انتفى عنه الإيمان أصلا، كما دلت عليه الآية.
قوله: {وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلَالًا بَعِيدًا} [النساء: 60] دل ذلك على أن هذا من وحي الشيطان، ومن تسويله.
وقوله: {وَإِذَا قِيلَ لَهُمْ لَا تُفْسِدُوا فِي الْأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ} [البقرة: 11] [البقرة: 11] الإفساد في الأرض: الإشراك بالله، وبتحكيم غير شرع الله، فالأرض إصلاحها بالشريعة والتوحيد، وإفسادها بالشرك بأنواعه الذي منه الشرك في الطاعة؛ ولهذا ساق الشيخ هذه الآية تحت هذا الباب، لأجل أن يبين لك أن صلاح الأرض بالتوحيد الذي منه إفراد الله - جل وعلا - بالطاعة وأن لا يحاكم إلا إلى شرعه، وأن إفساد الأرض بالشرك، الذي منه أن يجعل حكم غير الله - جل وعلا - جائز التحاكم إليه.
وهذه الآية ظاهرة في أن من خصال المنافقين أنهم يسعون في الشرك وفي وسائله وأفراده ويقولون: إنما نحن مصلحون وفي الحقيقة أنهم هم المفسدون ولكن لا يشعرون؛ لأنهم إذا أرادوا الشرك ورغبوا فيه وحاكموا وتحاكموا إلى غير شرع الله فإن ذلك هو الفساد والسعي فيه سعي في الإفساد.

(1/427)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وقوله: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ} [المائدة: 50] [المائدة: 50] وحكم الجاهلية هو: أن يحكم بعضهم على بعض، بأن يسن البشر شريعة فيجعلونها حكما، والله - جل وعلا - هو الذي خلق العباد، وهو أعلم بما يصلحهم، وما فيه العدل في الفصل بين الناس في أقضيتهم وخصوماتهم، فمن حاكم إلى شرائع الجاهلية فقد حكم البشر، ومعنى ذلك أنه اتخذه مطاعا من دون الله، أو جعله شريكا لله - جل وعلا - في عبادة الطاعة، والواجب أن يجعل العبد حكمه وتحاكمه إلى الله - جل وعلا - دون ما سواه، وأن يعتقد أن حكم الله - جل وعلا - هو أحسن الأحكام، {أَفَغَيْرَ اللَّهِ أَبْتَغِي حَكَمًا} [الأنعام: 114] [الأنعام: 114] وقال هنا: {وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ} [المائدة: 50] فدل على أن حكم غيره إنما هو - كما قال طائفة - زبالة أذهان ونحاتة أفكار لا تساوي شيئا عند من عقل تصرف الله - جل وعلا - في ملكه وملكوته وأن ليس ثم حكم إلا حكم الرب - جل وعلا -.
وهذه المسألة - أعني مسألة التحاكم إلى غير شرع الله - من المسائل التي يقع فيها خلط كثير، خاصة عند الشباب في هذه البلاد وفي غيرها، وهي من أسباب تفرق المسلمين؛ لأن نظر الناس فيها لم يكن واحدا، والواجب أن يتحرى طالب العلم ما دلت عليه الأدلة وما بين العلماء من معاني تلك الأدلة وما فقهوه من أصول الشرع والتوحيد وما بينوه في تلك المسائل.

(1/428)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ومن أوجه الخلط في ذلك: أنهم جعلوا المسألة - مسألة الحكم والتحاكم - واحدة، يعني: جعلوها صورة واحدة، وهي متعددة الصور، فمن صورها: أن يكون هناك تشريع لتقنين مستقل، يضاهى به حكم الله - جل وعلا -. هذا التقنين من حيث وضعه كفر، والواضع له، والمشرع والسان لذلك، وجاعل هذا التشريع منسوبا إليه وهو الذي حكم بهذه الأحكام، هذا المشرع كافر، وكفره ظاهر؛ لأنه جعل نفسه طاغوتا، فدعا الناس إلى عبادته، عبادة الطاعة وهو راض، وهناك من يحكم بهذا التقنين - وهذه الحالة الثانية - فالمشرع حالة، ومن يحكم بذلك التشريع حالة، ومن يتحاكم إليه حالة، ومن يجعله في بلده من جهة الدول هذه حالة رابعة.
فصارت عندنا الأحوال أربعا: المشرع، ومن أطاعه في جعل الحلال حراما والحرام حلالا ومناقضة شرع الله؛ هذا كافر. ومن أطاعه في ذلك فقد اتخذه ربا من دون الله. والحاكم بذلك التشريع فيه تفصيل: فإن حكم مرة أو مرتين أو أكثر من ذلك ولم يكن ذلك ديدنا له وهو يعلم أنه عاص بتحكيم بغير شرع الله، فهذا له حكم أمثاله من أهل الذنوب، ولا يكفر حتى يستحل؛ ولهذا تجد أن بعض أهل العلم يقول: الحاكم بغير شرع الله لا يكفر إلا إذا استحل، وهذا صحيح، ولكن لا تنزل هذه الحالة على حالة التقنين والتشريع، كما قال ابن عباس: ليس الكفر الذي تذهبون إليه، هو كفر دون كفر. . يعني: أن من حكم في مسألة أو في مسألتين بهواه بغير شرع الله وهو يعلم أنه عاص ولم يستحل، هذا كفر دون كفر.
أما الحاكم الذي لا يحكم بشرع الله بتاتا ويحكم دائما ويلزم الناس بغير شرع الله، فهذا من أهل العلم من قال: يكفر مطلقا ككفر الذي سن القانون؛

(1/429)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
لأن الله - جل وعلا - قال: {يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ} [النساء: 60] فجعل الذي يحكم بغير شرع الله مطلقا طاغوتا وقال: {وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ} [النساء: 60]
ومن أهل العلم من. قال: حتى هذا النوع لا يكفر حتى يستحل؛ لأنه قد يعمل ذلك ويحكم وهو يعتقد في نفسه أنه عاص، فله حكم أمثاله من المدمنين على المعصية الذين لم يتوبوا منها. والقول الأول - وهو أن الذي يحكم دائما بغير شرع الله ويلزم الناس بغير شرع الله أنه كافر - هو الصحيح - عندي - وهو قول الجد الشيخ محمد بن إبراهيم - رحمه الله - في رسالته تحكيم القوانين "؛ لأنه لا يصدر في الواقع من قلب قد كفر بالطاغوت، بل لا يصدر إلا ممن عظم القانون، وعظم الحكم بالقانون.
الحال الثالثة: حال المتحاكمين، يعني: الذي يذهب هو وخصمه ويتحاكمون إلى قانون، فهذا فيه تفصيل - أيضا -، وهو: إن كان يريد التحاكم إلى الطاغوت، وله رغبة في ذلك، ويرى أن الحكم بذلك سائغ ولا يكرهه، فهذا كافر أيضا: لأنه داخل في هذا الآية، ولا تجتمع - كما قال العلماء - إرادة التحاكم إلى الطاغوت مع الإيمان بالله، بل هذا ينفي هذا، والله - جل وعلا - قال: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ} [النساء: 60]
وأما إن كان لا يريد التحاكم ولا يرضاه، وإنما أجبر على ذلك، كما يحصل في البلاد الأخرى، من إلزامه بالحضور مع خصمه إلى قانوني أو إلى قاض يحكم بالقانون، أو أنه علم أن الحق له في الشرع فرفع الأمر إلى القاضي

(1/430)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
في القانون لعلمه أنه يوافق حكم الشرع، فهذا الذي رفع أمره في الدعوى على خصمه إلى قاض قانوني لعلمه أن الشرع يعطيه حقه وأن القانون وافق الشرع في ذلك، فهذا الأصح أيضا - عندي - أنه جائز.
وبعض أهل العلم يقول: يتركه ولو كان الحق له، والله - جل وعلا - وصف المنافقين بقوله: {وَإِنْ يَكُنْ لَهُمُ الْحَقُّ يَأْتُوا إِلَيْهِ مُذْعِنِينَ} [النور: 49] [النور: 49] فالذي يرى أن الحق ثبت له في الشرع وما أجاز لنفسه أن يترافع إلى غير الشرع إلا لأنه يأتيه ما جعله الله - جل وعلا - له مشروعا، فهذا لا يدخل في إرادة التحاكم إلى الطاغوت فهو كاره ولكنه حاكم إلى الشرع، فعلم أن الشرع يحكم له فجعل الحكم الذي عند القانوني وسيلة للوصول إلى الحق الذي ثبت له شرعا.
الحال الرابعة: حال الدولة التي تحكم بغير الشرع، تحكم بالقانون، فالدول التي تحكم بالقانون - أيضا - فقد فصل الشيخ محمد بن إبراهيم الكلام في هذه المسألة في فتاويه، وخلاصة قوله: أن الكفر بالقانون فرض، وأن تحكيم القانون في الدول إن كان خفيا نادرا فالأرض أرض إسلام، يعني: أن الدولة دولة إسلام، فيكون له حكم أمثاله من الشركيات التي تكون في الأرض، قال: وإن كان ظاهرا فاشيا، فالدار. دار كفر، يعني: الدولة دولة كفر، فيصبح الحكم على الدولة راجع إلى هذا التفصيل:
إن كان تحكيم القانون قليلا وخفيا، فهذه لها حكم أمثالها من الدول الظالمة، أو التي لها ذنوب وعصيان ووجود بعض الشركيات في دولتها. وإن كان ظاهرا فاشيا - والظهور يضاده الخفاء، والفشو يضاده القلة - قال: فالدار

(1/431)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
دار كفر، وهذا التفصيل هو الصحيح؛ لأننا نعلم أنه صار في دول الإسلام تشريعات غير موافقة لشرع الله - جل وعلا - والعلماء في الأزمنة الأولى ما حكموا على الدار بأنها دار كفر ولا على تلك الدول بأنها دول كفرية إلا لأن الشرك له أثر في الدار، وإذا قلنا: الدار فنعني الدولة، فمتى كان التحاكم إلى الطاغوت ظاهرا فاشيا فالدولة دولة كفر، ومتى كان قليلا خفيا أو كان قليلا ظاهرا وينكر، فالأرض أرض إسلام، والدار دار إسلام، والدولة دولة إسلام.
فهذا التفصيل يتضح به هذا المقام وبه تجمع بين كلام العلماء ولا تجد مضادة بين قول عالم وعالم ولا تشتبه المسألة - إن شاء الله تعالى -.

هذا الباب ترجم له إمام هذه الدعوة بقوله: " باب من جحد شيئا من الأسماء والصفات " يعني: وما يلحقه من الذم، وأن جحد شيء من الأسماء والصفات مناف لأصل التوحيد ومن خصال الكفار والمشركين.
وقد ذكرنا فيما سبق أن توحيد الإلهية عليه براهين، ومن براهينه توحيد المعرفة والإثبات وهو توحيد الربوبية وتوحيد الأسماء والصفات، فمن أدلة توحيد الإلهية توحيد الربوبية كما سبق في " باب قول الله تعالى: {أَيُشْرِكُونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ} [الأعراف: 191] [الأعراف: 191] "، وكذلك توحيد الأسماء والصفات برهان على توحيد الإلهية، ومن حصل عنده ضلال في توحيد الأسماء والصفات فإن ذلك سيتبعه ضلال في توحيد الإلهية؛؛ ولهذا تجد المبتدعة الذين ألحدوا في أسماء الله وفي صفاته من هذه الأمة: من الجهمية، والمعتزلة، والرافضة، والأشاعرة، والماتريدية، ونحو هؤلاء، تجد أنهم لما انحرفوا في باب توحيد الأسماء والصفات لم يعلموا حقيقة معنى توحيد الإلهية ففسروا (الإله) بغير معناه وفسروا: (لا إله إلا الله) بغير معناها الذي

(1/432)


باب من جحد شيئا من الأسماء والصفات - التمهيد

التمهيد لشرح كتاب التوحيد

[باب من جحد شيئا من الأسماء والصفات]
" باب من جحد شيئا من الأسماء والصفات " وقول الله تعالى: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ قُلْ هُوَ رَبِّي لَا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ} [الرعد: 30] [الرعد: 30] .
وفي صحيح البخاري قال علي: " حدثوا الناس بما يعرفون، أتريدون أن يكذب الله ورسوله؟! " (1) .
وروى عبد الرزاق عن معمر عن ابن طاوس، عن أبيه، عن ابن عباس رضي الله عنهما: " أنه رأى رجلا انتفض لما سمع حديثا عن النبي صلى الله عليه وسلم في الصفات استنكارا لذلك، فقال: ما فرق هؤلاء، يجدون رقة عند محكمه، ويهلكون عند متشابهه؟ " (2) . انتهى.
ولما سمعت قريش رسول الله صلى الله عليه وسلم يذكر الرحمن أنكروا ذلك، فأنزل الله فيهم: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} [الرعد: 30] (3) .
فيه مسائل: الأولى: عدم الإيمان بجحد شيء من الأسماء والصفات.
الثانية: تفسير آية الرعد.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (127) .
(2) أخرجه عبد الرزاق في المصنف (20895) .
(3) أخرجه ابن جرير في التفسير (20397) .

(1/433)

الثالثة: ترك التحديث بما لا يفهم السامع.
الرابعة: ذكر العلة: أنه يفضي إلى تكذيب الله ورسوله، ولو لم يتعمد المنكر.
الخامسة: كلام ابن عباس لمن استنكر شيئا من ذلك، وأنه أهلكه.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/434)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
دلت عليه اللغة ودل عليه الشرع، وكذلك لم يعلموا متعلقات الأسماء والصفات وآثارها في ملك الله - جل وعلا - وسلطانه؛ لهذا عقد الشيخ - رحمه الله - هذا الباب لأجل أن يبين أن تعظيم الأسماء والصفات من كمال التوحيد وأن جحد الأسماء والصفات مناف لأصل التوحيد، فالذي يجحد اسما سمى الله به نفسه أو سماه به رسوله صلى الله عليه وسلم وثبت ذلك عنه وتيقنه فإنه يكون كافرا بالله - جل وعلا - كما قال سبحانه عن المشركين: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} [الرعد: 30] [الرعد: 30] .
والواجب على العباد من أهل هذه الملة، أن يوحدوا الله - جل وعلا - في أسمائه وصفاته، ومعنى توحيد الله في أسمائه وصفاته: أن يتيقن ويؤمن بأن الله - جل وعلا - ليس له مثيل في أسمائه ولا في صفاته كما قال ـ جل وعلا ـ {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] [الشورى: 11] فنفى وأثبت، نفى أن يماثل الله شيء - جل وعلا - وأثبت له صفتي السمع والبصر.
قال العلماء: قدم النفي قبل الإثبات على القاعدة العربية المعروفة أن التخلية تسبق التحلية، فيجب أن يخلو القلب من كل براثن التمثيل ومن كل ما كان يعتقده المشركون الجاهلون من تشبيه الله بخلقه، أو تشبيه خلق الله به، فإذا خلا القلب من كل ذلك، وبرئ من التشبيه والتمثيل، أثبت ما يستحقه الله - جلا وعلا - من الصفات، فأثبت هنا صفتين وهما السمع والبصر.
وسبب ذكر السمع والبصر هنا في مقام الإثبات دون غيرهما من الصفات، أو دون ذكر غير اسم السميع والبصير من الأسماء؛ لأن صفتي السمع

(1/435)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والبصر مشتركة بين أكثر المخلوقات الحية، فجل المخلوقات الحية التي حياتها بالروح والنفس لا بالنماء فإن السمع والبصر موجود فيها جميعا، فالإنسان له سمع وبصر وسائر أصناف الحيوانات لها سمع وبصر، فالذباب له سمع وبصر يناسبه، والبعير له سمع وبصر يناسبه، وكذلك الطيور، والأسماك، والدواب الصغيرة، والحشرات كل له سمع وبصر يناسبه.
ومن المتقرر عند كل عاقل أن سمع هذه الحيوانات ليس متماثلا، وأن بصرها ليس متماثلا وأن سمع الحيوان ليس مماثلا لسمع الإنسان، فسمع الإنسان ربما كان أبلغ وأعظم من سمع كثير من الحيوانات وكذلك البصر، فإذا كان كذلك كان اشتراك المخلوقات التي لها سمع وبصر في السمع والبصر اشتراكا في أصل المعنى، ولكل سمع وبصر بما قدر له وما يناسب ذاته، فإذا كان كذلك ولم يكن وجود السمع والبصر في الحيوان وفي الإنسان مقتضيا لتشبيه الحيوان بالإنسان، فكذلك إثبات السمع والبصر للملك الحي القيوم ليس على وجه المماثلة للسمع والبصر في الإنسان أو في المخلوقات، فلله - جل وعلا - سمع وبصر يليق به، كما أن للمخلوق سمعا وبصرا يليق بذاته الحقيرة الوضيعة، فسمع الله كامل مطلق من جميع الوجوه لا يعتريه نقص وبصره كذلك.
واسم الله (السميع) هو الذي استغرق كل الكمال في صفة السمع، وكذلك اسم الله (البصير) هو الذي استغرق كل الكمال في صفة البصر، فدل ذلك على أن النفي مقدم على الإثبات، وأن النفي يكون مجملا والإثبات يكون مفصلا، فالواجب على العباد أن يعلموا أن الله - جل

(1/436)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
جلاله - متصف بالأسماء الحسنى وبالصفات العلى وأن لا يجحدوا شيئا من أسمائه وصفاته، فمن جحد شيئا من أسماء الله وصفاته فهو كافر؛ لأن ذلك صنيع الكفار والمشركين.
والإيمان بالأسماء والصفات يقوي اليقين بالله، وهو سبب لمعرفة الله، والعلم به، بل إن العلم بالله ومعرفة الله - جل وعلا - تكون بمعرفة أسمائه وصفاته، وبمعرفة آثار الأسماء والصفات في ملكوت الله - جل وعلا -، وهذا باب عظيم ربما يأتي له زيادة إيضاح عند " باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} [الأعراف: 180] [الأعراف: 180] .
فتلخص من هذا أن لقوله: " باب من جحد شيئا من الأسماء والصفات " صلة وطيدة بكتاب التوحيد من جهتين:
الجهة الأولى: أن من براهين توحيد العبادة توحيد الأسماء والصفات.
الثانية: أن جحد شيء من الأسماء والصفات شرك وكفر مخرج من الملة، وأن من ثبت عنده الاسم، أو ثبتت الصفة، وعلم أن الله - جل وعلا - أثبتها لنفسه، وأثبتها له سوله صلى الله عليه وسلم ثم جحدها ونفاها أصلا، فإن هذا كفر؛ لأنه تكذيب بالكتاب وبالسنة.
" وقول الله تعالى: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} [الرعد: 30] [الرعد: 30] . الآية "، الرحمن: من أسماء الله - جل وعلا - والمشركون والكفار في مكة كانوا يقولون: لا نعلم الرحمن إلا رحمن اليمامة، فكفروا باسم الله (الرحمن) ،

(1/437)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وهذا كفر بنفسه؛ ولهذا قال - جل وعلا -: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} [الرعد: 30] يعني: باسم الله (الرحمن) ، وهذا اسم من أسماء الله الحسنى، وهو مشتمل على صفة الرحمة؛ لأن (الرحمن) فيه صفة الرحمة ومبني على وجه المبالغة، فالرحمن أبلغ في اشتماله على صفة الرحمة من اسم (الرحيم) ؛ ولهذا لم يتسم به على الحقيقة إلا الله - جل وعلا - فهو من أسماء الله العظيمة التي لا يشركه فيها أحد، أما (الرحيم) فقد أطلق الله - جلا وعلا - على بعض عباده بأنهم رحماء، وأن نبيه صلى الله عليه وسلم، رحيم كما قال: {بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ} [التوبة: 128] [التوبة: 128.] .
والاسم والصفة بينهما ارتباط من جهة أن كل اسم لله - جل وعلا - مشتمل على صفة، فأسماء الله ليست جامدة، بل كل اسم من أسماء الله مشتمل على صفة، فالاسم من أسماء الله يدل على مجموع شيئين بالمطابقة. وهما: الذات، والصفة التي اشتمل عليها الاسم، ويدل على أحدهما - الذات أو الصفة - بالتضمن؛ ولهذا نقول: كل اسم من أسماء الله متضمن لصفة من صفات الله ودال بالمطابقة على كل من الذات والصفة، أي الذات المتصفة بالصفة حتى لفظ الجلالة (الله) الذي هو علم على المعبود بحق - جل وعلا - مشتق، على الصحيح من قولي أهل العلم؛ لأن أصله (الإله) حذفت همزته تخفيفا لكثرة دعائه وندائه بذلك في أصل العربية، فهو مأخوذ من (الإلهة) وهي العبادة، فلفظ الجلالة (الله) ليس اسما جامدا، بل هو مشتق من ذلك.
وجميع الصفات التي تتضمنها الأسماء كلها دالة على كمال الله - جل وعلا - وعلى عظمته، فالعبد المؤمن إذا أراد أن يكمل توحيده فليعظم العناية

(1/438)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
بالأسماء والصفات؛ لأن معرفة الاسم والصفة يجعل العبد يراقب الله - جل وعلا - وتؤثر هذه الأسماء والصفات في توحيده وقلبه وعلمه بالله ومعرفته، كما سيأتي في تقاسيم الأسماء والصفات.
" وفي صحيح البخاري قال علي رضي الله عنه: " حدثوا الناس بما يعرفون، أتريدون أن يكذب الله ورسوله؟ " (1) هذا فيه دليل على أن بعض العلم لا يصلح لكل أحد؛ فإن من العلم ما هو خاص، ولو كان نافعا في نفسه ومن أمور التوحيد، لكن ربما لا يعرفه كثير من الناس، وهذا من مثل بعض أفراد توحيد الأسماء والصفات كبعض مباحث الأسماء والصفات، وذكر بعض الصفات لله - جل وعلا - فإنها لا تناسب كل أحد حتى إن بعض المتجهين إلى العلم قد لا تطرح عليه بعض المسائل الدقيقة في الأسماء والصفات، ولكن يؤمرون بالإيمان بذلك إجمالا، والإيمان بالمعروف والمعلوم المشتهر في الكتاب والسنة، أما دقائق البحث في الأسماء والصفات فإنما هي للخاصة، ولا تناسب العامة والمبتدئين في طلب العلم؛ لأن منها ما يشكل، ومنها ما قد يؤول بقائله إلى أن يكذب الله ورسوله، كما قال هنا علي رضي الله عنه: " حدثوا الناس بما يعرفون، أتريدون أن يكذب الله ورسوله؟! "
فمناسبة هذا الأثر لهذا الباب: أن من أسباب جحد الأسماء والصفات أن يحدث المرء الناس بما لا يعقلونه من الأسماء والصفات؛ لأن عامة الناس عندهم إيمان إجمالي بالأسماء والصفات يصح معه توحيدهم وإيمانهم
_________
(1) أخرجه البخاري (127) .

(1/439)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وإسلامهم، فالدخول في تفاصيل ذلك غير مناسب إلا إذا كان المخاطب يعقل ذلك ويعيه، وليس أكثر الناس كذلك؛ ولهذا نهى الإمام مالك - رحمه الله - لما حدث عنده بحديث الصورة نهى المتحدث بذلك؛ لأن العامة لا يحسنون فهم مثل هذه المباحث، وهكذا في بعض المسائل في الأسماء والصفات لا تناسب العامة، فقد يكون سبب الجحد تحديث الرجل ببحث لا يعقله، فيؤول به ذلك إلى أن يجحد شيئا من العلم بالله - جل وعلا -، أو يجحد شيئا من الأسماء والصفات.
فالواجب على المسلم وبخاصة طالب العلم أن لا يجعل الناس يكذبون شيئا مما قاله الله - جل وعلا - أو أخبر به رسوله صلى الله عليه وسلم، ووسيلة ذلك التكذيب أن يحدث الناس بما لا يعرفون، وبما لا تبلغه عقولهم، كما جاء في الحديث الآخر: " ما أنت بمحدث قوما حديثا لا تبلغه عقولهم إلا كان لبعضهم فتنة " (1) وقد بوب على ذلك البخاري في الصحيح في كتاب العلم بقوله: " باب من ترك بعض الاختيار مخافة أن يقصر فهم بعض الناس عنه فيقعوا في أشد منه "، وهذا من الأمر المهم الذي ينبغي للمعلم والمتحدث والواعظ والخطيب أن يعيه، وأن يحدث الناس بما يعرفون وأن يجعل تقوية التوحيد وإكمال توحيدهم والزيادة في إيمانهم بما يعرفون لا بما ينكرون.
" وروى عبد الرزاق عن معمر عن ابن طاوس، عن أبيه، عن ابن عباس رضي الله عنهما: أنه رأى رجلا انتفض لما سمع حديثا عن
_________
(1) أخرجه مسلم (14) .

(1/440)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
النبي صلى الله عليه وسلم في الصفات استنكارا لذلك، فقال: ما فرق هؤلاء؟!! يجدون رقة عند محكمه، ويهلكون عند متشابهه؟ " (1) هذا الرجل لما لم يعرف هذه الصفة انتفض؛ لأنه فهم من هذه الصفة المماثلة أو التشبيه، فخاف من تلك الصفة، والواجب على المسلم أنه إذا سمع صفة من صفات الله في كتاب الله أو في سنة النبي صلى الله عليه وسلم أن يجريها مجرى جميع الصفات، وهو أن إثبات الصفات لله - جل وعلا - إثبات بلا تكييف، وبلا تمثيل، فإثباتنا للصفات على وجه تنزيه الله - جل وعلا - عن المثيل والنظير في صفاته وأسمائه، فله من كل اسم وصفة أعلى وأعظم ما يشتمل عليه من المعنى؛ ولهذا قال ابن عباس هنا: " ما فرق هؤلاء؟ " يعني: ما سبب خوف هؤلاء؟ لماذا فرقوا؟ خافوا من هذه الصفة ومن إثباتها.
قوله: " يجدون رقة عند محكمه " يعني: إذا خوطبوا بالمحكم الذي يعرفون، وجدوا في قلوبهم رقة لذلك، والمحكم: هو ما يعلم، أي الذي يعلمه سامعه هذا هو المحكم.
قوله: " ويهلكون عند متشابهه " فإذا سمعوا في الكتاب أو السنة شيئا لا تعقله عقولهم هلكوا عنده، وخافوا، وفرقوا، وأولوا، ونفوا أو جحدوا، وهذا من أسباب الضلال.
والمتشابه: الذي يشتبه علمه على سامعه.
والقرآن والعلم والشريعة كلها محكمة، وكلها متشابهة، ومنها محكم، ومنها متشابه، فهذه ثلاثة أقسام:
_________
(1) أخرجه عبد الرزاق في المصنف (20895) ، وابن أبي عاصم في السنة (485) .

(1/441)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فالأول: المحكم كما قال - جل وعلا -: {الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ - أَلَّا تَعْبُدُوا إِلَّا اللَّهَ} [هود: 1 - 2] [هود: 1-2] فالقرآن كله محكم، بمعنى: أن معناه واضح، وأن الله - جل وعلا - أحكمه، فلا اختلاف فيه ولا تباين، وإنما يصدق بعضه بعضا كما قال - جل وعلا -: {وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا} [النساء: 82] [النساء: 82] .
والقرآن والشريعة أيضا متشابهة كلها، بمعنى: أن بعضها يشبه بعضا، فهذا الحكم يشبه غيره، وهذه المسألة تشبه تلك؛ لأنها تجري معها في قاعدة واحدة، فنصوص الشريعة يصدق بعضها بعضا ويؤول بعضها إلى بعض وقد قال - جل وعلا -: {اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُتَشَابِهًا مَثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ} [الزمر: 23] [الزمر: 23] فقال: {كِتَابًا مُتَشَابِهًا} [الزمر: 23] فالقرآن متشابه، يعني: أن بعضه يشبه بعضا، فهذا خبر في الجنة، وهذا خبر في الجنة، وبعض الأخبار يفصل بعضا، وهذه قصة وهذه قصة، وكل تصدق الأخرى وتزيدها تفصيلا، وهكذا كل ما في القرآن.
والقرآن أيضا والشريعة والعلم منه محكم ومنه متشابه باعتبار آخر، كما جاء في آية آل عمران: {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ} [آل عمران: 7] [آل عمران: 7] ، فمنه محكم:

(1/442)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وهو الذي اتضح لك علمه، ومنه متشابه: وهو الذي اشتبه عليك علمه. وبهذا نعلم أنه ليس عند أهل السنة والجماعة - أتباع السلف الصالح - شيء من المتشابه المطلق الذي لا يعلمه أحد، بمعنى أنه لا توجد مسألة من مسائل التوحيد، أو من مسائل العمل يشتبه علمها على كل الأمة هذا لا يوجد، بل ربما اشتبه على بعض الناس وبعضهم يعلم المعنى كما قال - جل وعلا -: {وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ} [آل عمران: 7] [آل عمران: 7] على أحد وجهي الوقف، فهذا المتشابه الموجود الذي هو قسيم للمحكم قد يشتبه على بعض الناس، فإذا اشتبه عليك علم شيء من التوحيد أو من الشريعة فإن الواجب ألا تفرق عنده وألا تخاف وألا تتهم الشرع وإلا وقع في قلبك شيء من الزيغ؛ لأن الذين يتبعون المتشابه بمعنى: لا يؤمنون به، فإن هؤلاء هم الذين في قلوبهم زيغ، وهذا هو الذي عناه ابن عباس رضي الله عنهما حين قال: " يجدون رقة عند محكمه ويهلكون عند متشابهه " يريد به هذا الوجه من أن الذين يهلكون عند المتشابه هم أهل الزيغ الذين قال الله - جل وعلا - فيهم: {فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ} [آل عمران: 7] [آل عمران: 7] .
فأهل الزيغ يتبعون المتشابه ابتغاء أحد أمرين: إما أن يبتغوا بالمتشابه الفتنة، وإما أن يبتغوا به التأويل، والواجب أن يرد المتشابه إلى المحكم، فنعلم أن الشريعة يصدق بعضها بعضا، وأن التوحيد بعضه يدل على بعض، وكالقاعدة المعروفة في الصفات التي ذكرها عدد من

(1/443)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الأئمة كالخطابي وشيخ الإسلام في التدمرية: " أن القول في بعض الصفات كالقول في بعض " و " أن القول في الصفات كالقول في الذات يحتذى فيه حذوه وينهج على منواله " " ولما سمعت قريش رسول الله صلى الله عليه وسلم يذكر الرحمن أنكروا ذلك فأنزل الله فيهم {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} [الرعد: 30] [الرعد: 30] " (1) فإنكار الصفة أو إنكار الاسم بمعنى عدم التصديق بذلك هذا جحد، وهذا يختلف عن التأويل، فالتأويل والإلحاد له مراتب يأتي بيانها إن شاء الله تعالى.

هذا الباب من الأبواب العظيمة في هذا الكتاب وبخاصة في هذا الزمن، لشدة الحاجة إليه، وترجمه المصنف - رفع الله مقامه في الجنة - بقوله: " باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا} [النحل: 83] فوصف الكفار في سورة النحل التي تسمى سورة النعم، وصفهم بأنهم يعرفون نعمة الله ثم ينكرونها، وإنكار النعمة أن تنسب إلى غير الله، وأن يجعل المتفضل بالنعمة غير الذي أسداها وهو الله جل جلاله.
فالواجب على العبد أن يعلم أن كل النعم من الله - جل وعلا - وأن كمال التوحيد لا يكون إلا بإضافة كل نعمة إلى الله - جل وعلا - وأن إضافة النعم إلى غير الله نقص في كمال التوحيد، ونوع شرك بالله جل وعلا؛ ولهذا تكون مناسبة هذا الباب لكتاب التوحيد: أن ثمة ألفاظا يستعملها كثير من الناس في مقابلة النعم أو في مقابلة اندفاع النقم وتكون تلك الألفاظ نوع شرك بالله - جل وعلا - بل هي شرك أصغر بالله - جل وعلا - فنبه الشيخ - رحمه الله - بهذا الباب على ما ينافي كمال التوحيد من الألفاظ، وأن نسبة النعم إلى الله - جل وعلا - واجبة.
قوله: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا} [النحل: 83] أخذ بعض أهل العلم من هذه الآية أن لفظ (المعرفة) يستعمل في القرآن وفي السنة غالبا فيما يذم من أخذ المعلومات كقوله - جل وعلا -: {الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ} [البقرة: 146] [البقرة: 146] ، وكقوله في هذه
_________
(1) أخرجه ابن جرير في التفسير (20397) .

(1/444)


باب قول الله تعالى يعرفون نعمة الله ثم ينكرونها وأكثرهم الكافرون - التمهيد

التمهيد لشرح كتاب التوحيد

[باب قول الله تعالى يعرفون نعمة الله ثم ينكرونها وأكثرهم الكافرون]
" باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ} [النحل: 83] [النحل: 83] . قال مجاهد ما معناه: هو قول الرجل: هذا مالي ورثته عن آبائي. وقال عون بن عبد الله: يقولون: لولا فلان لم يكن كذا. وقال ابن قتيبة: يقولون: هذا بشفاعة آلهتنا.
وقال أبو العباس بعد حديث زيد بن خالد الذي فيه «وإن الله تعالى قال: أصبح من عبادي مؤمن بي وكافر. .» الحديث، وقد تقدم -: وهذا كثير في الكتاب والسنة، يذم سبحانه من يضيف إنعامه إلى غيره ويشرك به.
قال بعض السلف: هو كقولهم: كانت الريح طيبة والملاح حاذقا، ونحو ذلك مما هو جار على ألسنة كثير.
فيه مسائل: الأولى: تفسير معرفة النعمة وإنكارها.
الثانية: معرفة أن هذا جار على ألسنة كثير.
الثالثة: تسمية هذا الكلام إنكارا للنعمة.
الرابعة: اجتماع الضدين في القلب.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/445)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الآية: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا} [النحل: 83] [النحل: 83] . وهذا على جهة الأكثرية، وإلا فقد وردت المعرفة بمعنى العلم كما جاء في صحيح مسلم من حديث ابن عباس «أن النبي صلى الله عليه وسلم لما بعث معاذا إلى اليمن قال له: " إنك تأتي قوما أهل كتاب فليكن أول ما تدعوهم إليه أن يعرفوا الله، فإن هم عرفوا الله. .» (1) فهذا يدل على أن بعض من روى الحديث من التابعين جعل المعرفة بمعنى العلم، وهم حجة في هذا المقام فيدل على أن استعمال المعرفة بمعنى العلم لا بأس به.
وهذا الباب معقود لألفاظ يكون استعمالها من الشرك الأصغر، ذلك أن فيها إضافة النعمة إلى غير الله، والله - جل وعلا - قال: {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ} [النحل: 53] [النحل: 53] وهذا نص صريح في العموم؛ لأن مجيء النكرة في سياق النفي يدل على العموم ظهورا، فإن سبقت النكرة بـ (من) دلت على العموم نصا، والتنصيص في العموم معناه أنه لا يخرج شيء من أفراده، فدلت الآية على أنه لا يخرج شيء من النعم أيا كان ذلك الشيء، صغيرا كان أو كبيرا، عظيما أو حقيرا، لا يكون إلا من الله جل وعلا، فكل النعم صغرت أو عظمت هي من الله - جل جلاله - وحده، وأما العباد فإنما هم أسباب تأتي النعم على أيديهم، وأسباب في إيصال النعمة إليك، فمن كان سببا في معالجتك، أو سببا في تعيينك، أو سببا في نجاحك، أو نحو ذلك لا يدل على أنه هو ولي النعمة، أو هو الذي أنعم، فإن ولي النعمة هو الرب
_________
(1) تقدم.

(1/447)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
جل وعلا، وهذا من كمال التوحيد فإن القلب الموحد يعلم أنه ما ثم شيء في هذا الملكوت إلا والله - جل وعلا - هو الذي يرسله، وهو الذي يمسك ما يشاء كما قال سبحانه: {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلَا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلَا مُرْسِلَ لَهُ مِنْ بَعْدِهِ} [فاطر: 2] [فاطر: 2] فكل النعم من الله - جل وعلا - والعباد أسباب في ذلك، فالواجب إذا أن تنسب النعمة إلى المسدي لا إلى السبب؛ لأن السبب لو أراد الله - جل وعلا - لأبطل كونه سببا، وهذا السبب إذا كان آدميا فقلبه بين إصبعين من أصابع الله - جل وعلا - لو شاء لصده عن أن يكون سببا، أو أن ينفعك بشيء، فالله - جل وعلا - هو ولي النعمة، قال شيخ الإسلام - رحمه الله تعالى -: ما من أحد تعلق بمخلوق إلا وخذل، وما من أحد تعلق بمخلوق في حصول نفع له أو اندفاع مكروه عنه إلا خذل، وهذا في غالب المسلمين؛ وذلك لأن الواجب على المسلم أن يعلق قلبه بالله، وأن يعلم أن النعم إنما هي من عند الله، والعباد أسباب يسخرهم الله - جل جلاله - وهذا هو حقيقة التوحيد ومعرفة تصرف الله - جل وعلا - في ملكوته.
" قال مجاهد ما معناه: هو قول الرجل: هذا مالي ورثته عن آبائي " (1) يعني أن قول الرجل " مالي ورثته عن آبائي " مناف لكمال التوحيد ونوع شرك؛ لأنه نسب هذا المال إليه ونسبه إلى آبائه، وفي الواقع أن هذا المال أنعم الله به على آبائه ثم أنعم الله به على هذا المؤمن؛ إذ جعل الله
_________
(1) أخرجه ابن جرير في التفسير 14 / 157.

(1/448)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
- جل وعلا - قسمة الميراث تصل إليه، وهذا كله من فضل الله - جل وعلا - ومن نعمته، والوالد سبب في إيصال المال إليك، ولهذا لا يجوز للوالد أو لصاحب المال أن يقسم الميراث على ما يريد هو؛ لأن المال في الحقيقة ليس مالا له كما قال - جل وعلا -: {وَآتُوهُمْ مِنْ مَالِ اللَّهِ الَّذِي آتَاكُمْ} [النور: 33] [النور: 33] ، فهو مال الله - جل وعلا - يقسمه كيف يشاء «إن الله قسم بينكم أخلاقكم كما قسم بينكم أرزاقكم» (1) فالواجب على العبد أن يعلم أن ما وصله من المال، أو وصله من النعمة عن طريق آبائه هو من فضل الله - جل وعلا - ونعمته، والده أو والدته أو قريبه سبب من الأسباب، فيحمد الله - جل وعلا - على هذه النعمة، ويقابل ذلك السبب بجزائه إما بدعاء وإما بغيره.
" وقال عون بن عبد الله: يقولون: لولا فلان لم يكن كذا " (2) كقول القائل: لولا الطيار لذهبنا في هلكة، ولولا أن سائق السيارة كان ماهرا لذهبنا في كذا وكذا، أو يقول: لولا أن الشيخ كان معلما وأفهمنا هذه المسألة لما فهمناها أبدا، أو يقول: لولا المدير الفلاني لفصلت، ونحو ذلك من الألفاظ التي فيها تعليق حصول الأمر بهذه الواسطة. والأمر إنما حصل بقضاء الله وبقدره، وبفضل الله وبنعمته من حصول النعم، أو اندفاع المكروه والنقم؛ ولهذا يجب على العبد أن يوحد فيقول: لولا الله ثم فلان، فيجعل
_________
(1) أخرجه أحمد 1 / 387.
(2) أخرجه ابن جرير في التفسير 14 / 157.

(1/449)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
مرتبة السبب ثانية ولا يجعلها هي الأولى الوحيدة؛ لأن الله - جل وعلا - هو المسدي للنعم المفضل بها.
قوله: " لولا فلان لم يكن كذا " إنما قال هنا: " فلان " من جهة كثرة الاستعمال، أما في الواقع فإن الناس يستعملونها فيما يتعلقون به من جمادات، كبيت، أو سيارة، أو طيارة، أو بقعة، أو مطر، أو ماء، أو سحاب، أو هواء، ونحو ذلك، فنسبة النعمة إلى إنسان، أو إلى بقعة، أو إلى فعل فاعل، أو إلى صنعة، أو إلى مخلوق، كل ذلك من نسبة النعم إلى غير الله، وهو نوع من أنواع الشرك في اللفظ وهو من الشرك الأصغر بالله - جل وعلا - كما سيأتي في الباب بعده إن شاء الله.
وقال ابن قتيبة: يقولون: هذا بشفاعة آلهتنا " يعني: إذا حصلت لهم نعمة، أو جاءتهم أمطار، أو مال، أو نجحوا في تجارتهم، إذا حصل لهم ذلك توجهوا للأولياء، أو توجهوا للأنبياء، أو توجهوا للأصنام، أو للأوثان، فصرفوا لها شيئا من العبادة فقالوا: الآلهة شفعت لنا فلذلك جاءنا هذا الخير، فيتذكرون آلهتهم وينسون أن المتفضل بذلك هو الله - جل وعلا - وأن الله سبحانه لا يقبل شفاعة شركية من تلك الشفاعات التي يذكرونها.
" وقال أبو العباس بعد حديث زيد بن خالد الذي فيه: «وإن الله تعالى قال: أصبح من عبادي مؤمن بي وكافر. . .» الحديث، وقد تقدم: وهذا كثير في الكتاب والسنة، يذم سبحانه من يضيف إنعامه إلى غيره، ويشرك به. قال بعض السلف: هو كقولهم: كانت الريح طيبة، والملاح حاذقا، ونحو ذلك مما هو جار على

(1/450)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ألسنة كثير: وهذا باب ينبغي الاهتمام به وتنبيه الناس عليه؛ لأن نعم الله على أهل الإيمان في كل مكان كثيرة لا حصر لها؛ ولهذا يجب أن تنسب النعم إلى الله - جل وعلا - وأن يذكر بها وأن يشكر؛ لأن من درجات شكر النعمة أن تضاف إلى من أسداها كما قال تعالى: {وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ} [الضحى: 11] [الضحى: 11] ، فأول درجات الشكر التحديث بالنعمة كأن تقول: هذا من فضل الله، وهذه نعمة الله، فإذا التفت القلب إلى مخلوق فإنه يكون قد أشرك هذا النوع من الشرك المنافي لكمال التوحيد.

هذا " باب قول الله تعالى {فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ} [البقرة: 22] [البقرة: 22] "، وفيه بيان أن هناك ألفاظا فيها التنديد، والتنديد معناه: أن تجعل غير الله ندا له، فيكون التنديد في نسبة النعم إلى غير الله، ويكون في الحلف بغير الله، ويكون في قول: ما شاء الله وشاء فلان، وغير ذلك من الألفاظ.

(1/451)


باب قول الله تعالى فلا تجعلوا لله أندادا وأنتم تعلمون - التمهيد

التمهيد لشرح كتاب التوحيد

[باب قول الله تعالى فلا تجعلوا لله أندادا وأنتم تعلمون]
" باب قول الله تعالى: فلا تجعلوا لله أندادا وأنتم تعلمون " [البقرة: 22] . قال ابن عباس رضي الله عنهما في الآية: الأنداد: هو الشرك، أخفى من دبيب النمل، على صفاة سوداء في ظلمة الليل، وهو أن تقول: والله وحياتك يا فلان، وحياتي، وتقول: لولا كليبة هذا لأتانا اللصوص، ولولا البط في الدار لأتى اللصوص. وقول الرجل لصاحبه: ما شاء الله وشئت. وقول الرجل: لولا الله وفلان، لا تجعل فيها فلانا، هذا كله شرك. رواه ابن أبي حاتم (1) .
وعن عمر بن الخطاب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: «من حلف بغير الله فقد كفر أو أشرك» (2) . رواه الترمذي وحسنه وصححه الحاكم.
وقال ابن مسعود: لأن أحلف بالله كاذبا أحب إلي من أن أحلف بغيره صادقا (3) .
وعن حذيفة رضي الله عنه عن النبي صلى الله عليه وسلم قال: «لا تقولوا ما شاء الله وشاء فلان، ولكن قولوا: ما شاء الله ثم شاء فلان» . رواه أبو داود بسند
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه ابن أبي حاتم (230) .
(2) أخرجه الترمذي (1535) والحاكم 1 / 18 و 4 / 297 وصححه ووافقه الذهبي.
(3) أخرجه عبد الرزاق في المصنف 8 / 469، والطبراني في الكبير" (8902) .

(1/452)

صحيح (1) وجاء عن إبراهيم النخعي أنه يكره أن يقول: أعوذ بالله وبك (2) ويجوز أن يقول: بالله ثم بكم، قال: ويقولون: لولا الله ثم فلان ولا تقولوا: لولا الله وفلان.
فيه مسائل: الأولى: تفسير آية البقرة في الأنداد.
الثانية: أن الصحابة رضي الله عنهم يفسرون الآية النازلة في الشرك الأكبر أنها تعم الأصغر.
الثالثة: أن الحلف بغير الله شرك.
الرابعة: أنه إذا حلف بغير الله صادقا، فهو أكبر من اليمين الغموس.
الخامسة: الفرق بين الواو و (ثم) في اللفظ.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه أبو داود (4980) ، وصححه النووي.
(2) أخرجه ابن أبي الدنيا في كتاب الصمت (347) .

(1/453)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فهذا الباب فيه بيان أن التنديد يكون في الألفاظ، والتنديد هنا المراد به: التنديد الأصغر الذي هو شرك أصغر في الألفاظ وليس التنديد الكامل الذي هو الشرك الأكبر.
" قوله - جل وعلا -: {فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ} [البقرة: 22] [البقرة: 22] : هذا عام يشمل اتخاذ الأنداد بالشرك الأكبر ويشمل أيضا اتخاذ الأنداد بأنواع الإشراك التي دون الشرك الأكبر؛ لأن قوله: (أندادا) نكرة في سياق، النهي فتعم جميع أنواع التنديد، والتنديد منه ما هو مخرج من الملة، ومنه ما لا يخرج من الملة؛ ولهذا ساق عن ابن عباس أنه قال: " الأنداد: هو الشرك، أخفى من دبيب النمل " فجعل مما يدخل في هذه الآية الشرك الخفي أو شرك الألفاظ التي تخفى على كثير من الناس.
ومناسبة هذا الباب لكتاب التوحيد ظاهرة: من أن حقيقة التوحيد ألا يكون في الملة إلا الله - جل وعلا - وألا يتلفظ بشيء فيه جعل غير الله - جل وعلا - شريكا أو ندا له كمن حلف بغير الله أو كمن قال: ما شاء الله وشاء فلان، أو لولا كليبة هذا لأتانا اللصوص، ونحو هذه الألفاظ.
قوله " لا تجعل فيها فلانا، هذا كله به شرك " يعني لا تقل: لولا الله وفلان، بل قل: لولا الله لحصل كذا، هذا هو الأكمل، فالذي ينبغي في استعمال هذه الألفاظ أن تنسب إلى الله، فظهر لنا هنا أن ثمة: درجتين كاملة، جائزة، وغير ذلك لا يجوز:
فالدرجة الأولى - وهي الكاملة -: أن يقول: لولا الله لما حصل كذا.

(1/454)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والدرجة الثانية وهي الجائزة -: أن يقول: لولا الله ثم فلان لما حصل كذا، فهذه جائزة وهي توحيد، لجعله مرتبة فلان نازلة عن مرتبة إنعام الله، ولكن هذا ليس هو الكمال؛ ولهذا قال ابن عباس هنا: " لا تجعل فيها فلانا "؛ لأن الكمال أن تقول: لولا الله لأتانا اللصوص، ولولا نعمة الله لما حصل كذا، ولولا فضل الله لما حصل كذا، هذه هي المرتبة الكاملة، والجواز أن تقول: لولا الله ثم فلان.
وأما الذي لا يجوز والذي قال فيه ابن عباس: " كله به شرك " فهو أن يقول: لولا الله وفلان، بالواو؛ لأن (الواو) تفيد التشريك بين المعطوف والمعطوف عليه دون تراخ في المرتبة، أما (ثم) فتفيد التراخي في المرتبة، أو التراخي في الزمن، على ما هو معلوم في هذا المبحث في حروف المعاني من النحو؛ فلهذا كان قول القائل: لولا الله وفلان شرك، أو ما شاء الله وشاء فلان شرك أصغر. والواجب أن يقول: لولا الله، أو أن يقول: ما شاء الله وحده، كما سيأتي في باب بعد ذلك.
فاتضح من هذا أن الكمال أن ينسب ذلك إلى الله - جل وعلا - وحده، وأن الجائز أن يقول: لولا الله ثم فلان.
" وعن عمر بن الخطاب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: «من حلف بغير الله فقد كفر أو أشرك» رواه الترمذي وحسنه وصححه الحاكم " قوله: «من حلف بغير الله» يعني: عقد اليمين بغير الله - جل وعلا - «فقد كفر أو أشرك»

(1/455)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
واليمين هي: تأكيد الكلام بمعظم به بين المتكلم والمخاطب، بأحد حروف القسم الثلاثة: الواو، أو الباء، أو التاء، والواجب ألا يؤكد الكلام إلا بالله - جل وعلا -؛ لأن المعظم على الحقيقة هو الله - جل وعلا -، وأما البشر فليسوا بمعظمين بحيث يحلف بهم، نعم ربما عظموا بشيء يناسب ذاتهم التعظيم البشري اللائق بهم، أما التعظيم الذي يصل إلى حد أن يحلف به فهذا إنما هو لله - جل وعلا -.
فالواجب إذا ألا يؤكد الكلام إلا بالله - جل وعلا - إذا أراد الحلف، فمن كان حالفا فليحلف بالله، وليؤكد الكلام بالله - جل وعلا - باستخدام أحد الأحرف الثلاثة: الواو، أو الباء، أو التاء.
وأما إذا استخدم غير هذه الأحرف كلفظ (في) ونحو ذلك فإنه لا يعد حلفا إلا إن كان في قلبه أنه يمين ولكنه أخطأ التعبير، فالعبرة بما في النفس من المعاني، أما ما في اللفظ فإنه في هذا المقام يؤول إلى ما في القلب؛ لهذا قال هنا: «من حلف بغير الله فقد كفر أو أشرك» ، وإنما كفر أو أشرك؛ لأنه عظم هذا المخلوق كتعظيم الله - جل وعلا - في الحلف به وكفره وشركه شرك أصغر، وقد يصل إلى أن يشرك بالحلف شركا أكبر إذا عظم المحلوف به تعظيم الله - جل وعلا - في العبادة.
فالحلف بغير الله تعالى تعظيم لذلك المحلوف به في الحلف، فإن انضاف إلى ذلك تعظيم المحلوف به تعظيم عبادة صار شركا أكبر، كحلف الذين يعبدون الأوثان بأوثانهم فإنه شرك أكبر؛ لأنه يعظم ذلك الوثن، أو ذلك القبر، أو تلك البقعة، أو ذلك المشهد، أو ذلك الولي، يعظمه كتعظيم الله في العبادة

(1/456)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فيكون حلفه حلفا بمعظم به في العبادة، ويكون شركا أصغر بمجرد الحلف بغير الله، فكل من حلف بغير الله فهو مشرك الشرك الأصغر، قد يصل في بعض الأحوال إلى أن يكون مشركا الشرك الأكبر إذا كان يعبد هذا الذي حلف به.
وهناك يمين بغير الله في اللفظ فهذه أيضا شرك، ولو لم يعقد القلب اليمين، كمن يكون دائما على لسانه استعمال الحلف بالنبي، أو بالكعبة، أو بالأمانة، أو بولي، ونحو ذلك وهو لا يريد حقيقة اليمين، وإنما يجري على لسانه مجرى اللغو، فهذا أيضا شرك؛ لأنه تعظيم لغير الله - جل وعلا -.
" وقال ابن مسعود: لأن أحلف بالله كاذبا أحب إلي من أن أحلف بغيره صادقا ": هذا لأجل عظم الحلف بغير الله - جل وعلا - وأن الحلف بغير الله شرك، وأما الكذب فإنه كبيرة والشرك الأصغر هذا أعظم من الكبائر؛ فلهذا استحب أن يكذب مع التوحيد وألا يصدق مع الشرك؛ لأن حسنة التوحيد أعظم من سيئة الكذب؛ ولأن سيئة الشرك أشنع من سيئة الكذب.
" وعن حذيفة رضي الله عنه عن النبي صلى الله عليه وسلم قال: «لا تقولوا: ما شاء الله وشاء فلان، ولكن قولوا: ما شاء الله ثم شاء فلان» رواه أبو داود بسند صحيح ":: هذا من جهة الإرشاد إلى ما ينبغي أن يقال، فلا تجعل مشيئة العبد مقارنة مشتركة مع مشيئة الله، بل الواجب أن ينزه العبد لفظه حتى يعظم الله - جل وعلا -، والقلب المعظم لله - جل وعلا - لا يمكن أن يستعمل لفظا فيه جعل لمخلوق في مرتبة الله - جل وعلا - في المشيئة، أو في الحلف، أو في الصفات ونحو ذلك؛ لهذا قال: «لا تقولوا ما شاء الله وشاء فلان» وهذا النهي للتحريم؛ لأن هذا التشريك في المشيئة، شرك أصغر بالله - جل وعلا -.

(1/457)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله: «ولكن قولوا ما شاء الله ثم شاء فلان» : لأن (ثم) تفيد التراخي في المشيئة، وهذا لأن مشيئة العبد تبع لمشيئة الله - جل وعلا - قال تعالى: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} [التكوير: 29] [التكوير: 29] فمشيئة العبد ناقصة ومشيئة الله كاملة.
" وجاء عن إبراهيم النخعي أنه يكره أن يقول: أعوذ بالله وبك) : لأن (الواو) تقتضي التشريك في الاستعاذة، والاستعاذة كما ذكرنا لها جهتان: جهة ظاهرة، وجهة باطنة، أما الجهة الباطنة وهي: الالتجاء، والاعتصام، والرغب، والرهب، وإقبال القلب على المستعاذ به، فهذه لا تصلح إلا لله.
والاعتماد في الاستعاذة على المخلوق فيما أقدره الله عليه جائز، لأن الاستعاذة بالمخلوق ظاهرا فيما أقدره الله عليه جائزة؛ لهذا " كان يكره أن يقول: أعوذ بالله وبك " والكراهة في استعمال السلف يراد منها غالبا المحرم، وقد ترد لغير المحرم ولكن يستعملونها فيما لا نص فيه.
ومجيء الكراهة بمعنى التحريم في القرآن في قوله تعالى لما ذكر الكبائر في سورة الإسراء: {كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهًا} [الإسراء: 38] [الإسراء: 38] ، وفي القراءة الأخرى: كل ذلك كان سيئة عند ربك مكروها أي: محرما التحريم الشديد.
" ويجوز أن يقول: بالله ثم بك": لما فيها من التراخي " قال: ويقولون: لولا الله ثم فلان، ولا تقولوا: لولا الله وفلان "

" باب ما جاء فيمن لم يقنع بالحلف بالله "، قوله: " لم يقنع " استفاد منه كثير من الشراح أن المراد بهذا الباب ما يكون عند توجه اليمين على أحد المتخاصمين، فإنه إذا كانت الخصومة، وتوجهت اليمين في الدعوى فإن الواجب على الآخر أن يقنع بما حلف عليه الآخر بالله - جل وعلا - فخصوا ما جاء من الدليل، وخصوا هذا الباب بمسألة الدعاوى، يعني: اليمين عند القاضي.

(1/458)


باب ما جاء فيمن لم يقنع بالحلف بالله - التمهيد

التمهيد لشرح كتاب التوحيد

[باب ما جاء فيمن لم يقنع بالحلف بالله]
" باب ما جاء فيمن لم يقنع بالحلف بالله" عن ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: «لا تحلفوا بآبائكم، من حلف بالله فليصدق، ومن حلف له بالله فليرض، ومن لم يرض فليس من الله» . رواه ابن ماجه بسند حسن) (1) .
فيه مسائل: الأولى: النهي عن الحلف بالآباء.
الثانية: الأمر للمحلوف له بالله أن يرضى.
الثالثة: وعيد من لم يرض.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه ابن ماجه (2101) ، وحسنه الحافظ في " فتح الباري " 11 / 535.

(1/459)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وقال بعض أهل العلم: إن الحديث عام، والحديث حسنه طائفة من أهل العلم، كما ذكر الشيخ - رحمه الله - فقوله: «من حلف له بالله فليرض» هذا عام في كل حلف، سواء كان عند القاضي أو لم يكن عند القاضي، وهذا القول أوجه وأصوب ظاهرا؛ لأن سبب الرضا بما حلف عليه بالله هو التعظيم لله - جل وعلا -؛ فإن تعظيم الله في قلب العبد يجعله يصدق من حلف له بالله، ولو كان كاذبا، لكن له ألا يبني عليه لكن يصدقه ولا يظهر تكذيبا له لتعظيم الله - جل وعلا - «من حلف له بالله فليرض» فليجعل توحيده وتعظيمه لله - جل وعلا - له وكذب ذاك في الحلف بالله عليه.
وقال طائفة من أهل العلم - وهذا قول ثالث -: إن هذا راجع إلى من عرف صدقه في اليمين، أما من كان فاجرا فاسقا لا يبالي إذا حلف أن يحلف كاذبا فإنه لا يجب تصديقه؛ لأن تصديقه - والحالة هذه - مع قيام اليقين أو القرائن العامة بكذبه ليس بداخل في الحديث؛ لقوله في أول الحديث: «من حلف بالله فليصدق، ومن حلف له بالله فليرض» فتعلق قوله: «من حلف له بالله» بما قبله، وهو قوله: «من حلف بالله فليصدق» ، يعني من حلف له من كان صادقا، فليرض.
قوله: «ومن لم يرض» أي: من لم يرض باليمين بالله «فليس من الله» ، فيدل على أن فعله من الكبائر؛ لأن قوله: «ليس من الله» هذا ملحق لفعله بالكبائر.
وهذا الباب فيه نوع تردد عند الشراح، والظاهر في المراد منه أن الإمام المصنف - رحمه الله - ذكره تعظيما لله - جل وعلا -، وقد ذكر في الباب

(1/460)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قبله من حلف بغير الله، وأن حكمه أنه مشرك، فهذا فيه أن الحلف بالله يجب تعظيمه، وأن لا يحلف المرء بالله إلا صادقا، وأن لا يحلف بآبائه، وأن لا يحلف بغير الله، ومن حلف له بالله فواجب عليه الرضا تعظيما لاسم الله، وتعظيما لحق الله - جل وعلا -، حتى لا يقع في قلبه استهانة باسم الله الأعظم، وعدم اكتراث به أو بالكلام المؤكد به.
فتلخص من هذا أن كثيرا من أهل العلم جعلوا قول المصنف: " باب ما جاء فيمن لم يقنع بالحلف بالله " خاصا بما إذا توجهت اليمين على أحد المتخاصمين عند القاضي، وأن طائفة من أهل العلم قالوا في قوله: «ومن حلف له بالله فليرض» : إن هذا عام في كل من حلف له بالله، فإنه يجب عليه الرضا، وآخرون قالوا: يفرق بين من ظاهره الصدق، ومن ظاهره الكذب، والله أعلم

هذا الباب ترجمه بقوله: " باب قول: ما شاء الله وشئت "، وهذه المسألة تقدم الكلام عليها في " باب قول الله تعالى: {فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ} [البقرة: 22] [البقرة: 22] " وأن قول القائل: ما شاء الله وشئت، شرك في اللفظ، وتشريك في المشيئة، وهذا من الشرك الأصغر.
والباب واضح من حيث ما اشتمل عليه، لكن فيه فوائد، منها:

(1/461)


باب قول ما شاء الله وشئت - التمهيد

التمهيد لشرح كتاب التوحيد

[باب قول ما شاء الله وشئت]
" باب قول: ما شاء الله وشئت" عن قتيلة: «أن يهوديا أتى النبي صلى الله عليه وسلم فقال: إنكم تشركون تقولون: ما شاء الله وشئت، وتقولون: والكعبة، فأمرهم النبي صلى الله عليه وسلم إذا أرادوا أن يحلفوا أن يقولوا: ورب الكعبة، وأن يقولوا: ما شاء الله ثم شئت» . رواه النسائي وصححه (1) .
وله أيضا عن ابن عباس رضي الله عنهما: «أن رجلا قال للنبي صلى الله عليه وسلم ما شاء الله وشئت، فقال: " أجعلتني لله ندا؟ بلى ما شاء الله وحده» (2) .
ولابن ماجه عن الطفيل - أخي عائشة لأمها - قال: «رأيت كأني أتيت على نفر من اليهود قلت: إنكم لأنتم القوم، لولا أنكم تقولون: عزير ابن الله قالوا: وإنكم لأنتم القوم، لولا أنكم تقولون: ما شاء الله وشاء محمد، ثم مررت بنفر من النصارى فقلت: إنكم لأنتم القوم، لولا أنكم تقولون: المسيح ابن الله قالوا: وإنكم لأنتم القوم، لولا أنكم تقولون: ما شاء الله وشاء محمد، فلما أصبحت أخبرت بها من أخبرت، ثم أتيت النبي صلى الله عليه وسلم فأخبرته قال: هل أخبرت بها
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه النسائي 7 / 6، وفي عمل اليوم والليلة (986) ، وصححه الحافظ في الإصابة 4 / 389.
(2) أخرجه النسائي في عمل اليوم والليلة (988) .

(1/462)

أحدا قلت: نعم، قال: فحمد الله وأثنى عليه ثم قال: " أما بعد، فإن طفيلا رأى رؤيا أخبر بها من أخبر منكم، وإنكم قلتم كلمة كان يمنعني كذا وكذا أن أنهاكم عنها، فلا تقولوا: ما شاء الله وشاء محمد، ولكن قولوا: ما شاء الله وحده» (1) .
فيه مسائل: الأولى: معرفة اليهود بالشرك الأصغر.
الثاني: فهم الإنسان إذا كان له هوى.
الثالثة: قوله صلى الله عليه وسلم: «أجعلتني لله ندا» فكيف بمن قال: " مالي من ألوذ به سواك " والبيتين بعده؟ .
الرابعة: أن هذا ليس من الشرك الأكبر، لقوله: يمنعني كذا وكذا "
الخامسة: أن الرؤيا الصالحة من أقسام الوحي.
السادسة: أنها قد تكون سببا لشرع لبعض الأحكام.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه. ابن ماجه (2118) ، وصححه البوصيري في مصباح الزجاجة 2 / 151.

(1/463)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
أن قوله في حديث قتيلة: «أن يهوديا أتى النبي صلى الله عليه وسلم فقال: إنكم تشركون تقولون: ما شاء الله وشئت. وتقولون: والكعبة، فأمرهم النبي صلى الله عليه وسلم إذا أرادوا أن يحلفوا أن يقولوا: ورب الكعبة، وأن يقولوا: ما شاء الله ثم شئت» . رواه النسائي وصححه ": فيه من الفوائد ما ذكره الشيخ - رحمه الله - في مسائل الباب حيث قال: فيه فهم الإنسان إذا كان له هوى. فهؤلاء اليهود هم أهل الشرك يقولون: عزير ابن الله، ويشركون بالله - جل وعلا - لكنهم مع كونهم مشركين نقموا على أهل الإسلام أنهم يشركون، وهذا لأجل الطعن فيهم، فالهوى وطلب تنقص أهل الإسلام والنقد عليهم ومخاطبتهم بما يسوؤهم، كل هذا كان قصدا لهم؛ ولهذا فهموا من أين يدخلون، فأهل الإسلام أهل التوحيد قالوا لهم: إنكم تشركون، وهم أهل الشرك، فردوا عليهم بما قالوا، مما يستفاد منه أن صاحب الهوى قد يفهم الصواب، فإذا فهم الصواب فإن الواجب أن يقبل منه؛ لأن المسلم يجب عليه أن يقبل الحق ممن جاء به، ولو كان يهوديا أو نصرانيا، فهذا اليهودي والنصراني توجها إلى المؤمنين بالقدح فيهم بالشرك، ولم يمنع النبي صلى الله عليه وسلم من قبول الحق الذي قالوه أنهم يهود، بل قبل ما جاء به ذلك اليهودي فأوصاهم أن يتركوا ذلك التنديد، لأن الحق هو ضالة المؤمن أين وجده أخذه، فلا يمنعه من قبول الحق أن قاله مشرك، أو قاله كافر، أو قاله فاسق، أو قاله مبتدع، أو قاله ضال، إذا كان الكلام في نفسه حقا؛ لأنه كما قال النبي عليه الصلاة والسلام: «الحكمة ضالة المؤمن أينما وجدها أخذها» (1) .
والحديث الذي بعده واضح.
_________
(1) وأخرجه ابن ماجه (4169) .

(1/464)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
" ولابن ماجه عن الطفيل - أخي عائشة لأمها - قال: «رأيت: كأني أتيت على نفر من اليهود قلت: إنكم لأنتم القوم، لولا أنكم تقولون: عزير ابن الله، قالوا: وإنكم لأنتم القوم، لولا أنكم تقولون: ما شاء الله وشاء محمد» : هذا فيه أن صاحب الهوى أو صاحب الملة الباطلة قد يرد على صاحب الحق بأن عنده باطلا كما أن عند ذاك باطلا، فإذا واجهه بذلك فالواجب عليه أن يتجرد للحق وأن لا يرد الحق لأجل أن من أتى به صاحب باطل، فالقاعدة عند أهل السنة والإيمان أن البدعة لا ترد ببدعة والباطل لا يرد بباطل، وقد حصل كثير من البدع في تاريخ الإسلام، وحصلت الشبهات، وقويت بعض الضلالات بسبب أن من وجه بحق لم يتقبله ورده؛ لأن الذي واجهه بذلك الحق صاحب باطل، فلما لم يقبل الحق صار يوجه الأدلة ويؤولها؛ من أجل إبطال ذلك الحق، وهذا كما فعله طائفة من أهل البدع، والواجب أيضا ألا ترد البدعة ببدعة، وإنما ترد البدعة بحق، وإذا جهل المرء كيف يرد البدعة بحق، فليصبر حتى يتعلم، أو يسأل أهل العلم، وليس من الواجب عليك أن ترد مباشرة، بل إذا ووجهت بحق ولو كان من أضل الضلال فاقبل، فإبليس - الشيطان - قبل منه بعض الحق الذي جاء به، وأرشد إليه أبا هريرة، وهؤلاء اليهود والنصارى في هذين الحديثين قبلنا منهما حقا أرشدونا إليه في أعظم المسائل وأجل المطالب، وهو توحيد الله - جل جلاله -.
وهذه المسائل ليست من الشرك الأكبر، بل من الأصغر، كما دل عليه قوله في آخره: «قلتم كلمة كان يمنعني كذا وكذا أن أنهاكم عنها» والنهي عن

(1/465)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الشرك في الألفاظ أتى بالتدريج في تاريخ بعثة النبي عليه الصلاة والسلام وتبليغه أمته بالأوامر والنواهي، فكان الحلف بالآباء جائزا، ثم فهاهم عليه الصلاة والسلام عن ذلك. وكذلك قول: ما شاء الله وشئت، ثم نهاهم عن ذلك؛ ولهذا قال المصنف في مسائل كتاب التوحيد: فيه أن الشرك فيه أكبر وأصغر؛ لقوله: «كان يمنعني كذا وكذا» ، " وأما الشوك الأكبر فلا يجوز أن يؤخر إنكاره أو أن يمنع عنه مانع، أما شرك الألفاظ فقد تكون المصلحة والفقه - فقه الدعوة وفقه ترتيب الأهم والمهم وتقديم الأهم على المهم - أن يؤخر بعضه لتتم المصلحة العظمى، أما الشرك الأكبر فلا مصلحة تبقى مع وجوده.

الدهر هو: الزمان، كاليوم والليلة، والأسابيع، والأشهر، والسنين، والعقود، هذا هو الدهر، وهذه الأزمنة مفعولة لا فاعلة، فهي لا تفعل شيئا، وإنما هي مسخرة يسخرها الله - جل جلاله -، وكل يعلم أن السنين لا

(1/466)


باب من سب الدهر فقد آذى الله - التمهيد

التمهيد لشرح كتاب التوحيد

[باب من سب الدهر فقد آذى الله]
" باب من سب الدهر فقد آذى الله " وقوله الله تعالى: {وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلَّا يَظُنُّونَ} [الجاثية: 24] [الجاثية: 24] . في الصحيح عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال:، «قال الله تعالى: يؤذيني ابن آدم؛ يسب الدهر وأنا الدهر أقلب الليل والنهار» (1) "، وفي رواية: «لا تسبوا الدهر، فإن الله هو الدهر» (2) .
فيه مسائل: الأولى: النهي عن سب الدهر.
الثانية: تسميته أذى لله.
الثالثة: التأمل في قوله: " فإن الله هو الدهر"
الرابعة: أنه قد يكون سابا، ولو لم يقصده بقلبه.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (4826) و (6181) و (7491) ، ومسلم (2246) .
(2) أخرجه مسلم (2246) .

(1/467)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
تأتي بشيء، وإنما الذي يفعل هو الله - جل وعلا - في هذه الأزمنة؛ ولهذا كان سب هذه السنين سبا لمن تصرف فيها، وهو الله جل جلاله -؛ لهذا عقد المؤلف هذا الباب ليبين أن سب الدهر ينافي كمال التوحيد، وأن سب الدهر يعود على الله - جل وعلا - بالإيذاء؛ لأنه سب لمن تصرف في هذا الدهر.
فمناسبة هذا الباب لكتاب التوحيد ظاهرة: وهو أن سب الدهر من الألفاظ التي لا تجوز، والتخلص منها واجب واستعمالها مناف لكمال التوحيد، وهذا يحصل من الجهلة كثيرا، فإنهم إذا حصل لهم في زمان شيء لا يسرهم سبوا ذلك الزمان، ولعنوا ذلك اليوم، أو لعنوا تلك السنة، أو لعنوا ذلك الشهر، ونحو ذلك من الألفاظ الوبيلة، أو شتموا الزمان، وهذا لا شك لا يتوجه إلى الزمن؛ لأن الزمن شيء لا يفعل وإنما يفعل فيه، وهو أذية لله - جل وعلا -.
قوله: " باب من سب الدهر ": السب في أصله: التنقص، أو الشتم، فيكون بتنقص الدهر، أو يكون بلعنه، أو بشتمه، أو بنسبة النقائص إليه، أو بنسبة الشر إليه، ونحو ذلك، وهذا كله من أنواع سبه. والله - جل وعلا - هو الذي يقلب الليل والنهار.
قوله: " فقد آذى الله ": كما في حديث أبي هريرة رضي الله عنه قال: «يؤذيني ابن آدم؛ يسب الدهر وأنا الدهر أقلب الليل والنهار» ففيه رعاية للفظ الحديث.
وسب الدهر - كما ذكرنا - محرم، وهو درجات وأعلاها لعن الدهر؛ لأن توجه اللعن إلى الدهر أعظم أنواع المسبة وأشد أنواع الإيذاء، وليس من مسبة الدهر وصف السنين بالشدة، ولا وصف اليوم بالسواد، ولا وصف الأشهر

(1/468)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
بالنحس، ونحو ذلك؛ لأن هذا مقيد، وهذا جاء في القرآن في نحو قوله - جل وعلا - {فِي أَيَّامٍ نَحِسَاتٍ لِنُذِيقَهُمْ عَذَابَ الْخِزْيِ} [فصلت: 16] [فصلت: 16] . فوصف الله - جل وعلا - الأيام بأنها نحسات، والمقصود: في أيام نحسات عليهم، فوصف الأيام بالنحس؛ لأنه جرى عليهم فيها ما فيه نحس عليهم، ونحو ذلك قوله - جل وعلا - في سورة القمر: {فِي يَوْمِ نَحْسٍ مُسْتَمِرٍّ} [القمر: 19] [القمر: 19] ، فهذا ليس من سب الدهر؛ لأن المقصود بهذا أن الوصف ما حصل فيها كان من صفته كذا وكذا على هذا المتكلم، وأما سبه أن ينسب الفعل إليه فيسب الدهر لأجل أنه فعل به ما يسوؤه، فهذا هو الذي يكون أذية لله - جل وعلا -.
" وقول الله تعالى: {وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ} [الجاثية: 24] [الجاثية: 24] " هذه الآية ظاهرة في أن نسبة الأشياء إلى الدهر من خصال المشركين أعداء التوحيد، فنفهم منه أن خصلة الموحدين أن ينسبوا الأشياء إلى الله - جل وعلا - ولا ينسبوا الإهلاك إلى الدهر، بل الله - جل وعلا - هو الذي يحيي ويميت.
" في الصحيح عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: «قال الله تعالى: يؤذيني ابن آدم؛ يسب الدهر وأنا الدهر» : قوله: «وأنا الدهر» لا يعني أن الدهر من أسماء الله - جل وعلا -، ولكنه رتبه على ما قبله، وهو قوله: «يسب الدهر وأنا الدهر» ؛ لأن حقيقة الأمر أن الدهر لا يملك شيئا ولا يفعل شيئا، فسب الدهر سب لله؛ لأن الدهر يفعل الله - جل وعلا -

(1/469)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فيه، فهو ظرف للأفعال وليس مستقلا؛ فلهذا لا يفعل، ولا يحرم، ولا يعطي، ولا يكرم، ولا يهلك، وإنما الذي يفعل هذه الأشياء مالك الملك المتفرد بالملكوت وتدبير الأمر الذي يجير ولا يجار عليه.
فقوله - إذا -: «وأنا الدهر» فيه نفي نسبة الأشياء إلى الدهر، وأن هذه الأشياء تنسب إلى الله - جل وعلا - فيرجع مسبة الدهر إلى مسبة الله - جل وعلا -؛ لأن الدهر لا ملك له، والله هو الفاعل.
«أقلب الليل والنهار» : والليل والنهار هما الدهر، فالله - جل وعلا - هو الذي يقلبهما، فليس لهما من الأمر شيء.

التوحيد يقتضي من الموحد المؤمن بالله - جل وعلا - أن يعظمه وألا يجعل مخلوقا في منزلة الله - جل وعلا - فيما يختص به، لأنه قد يجعل المخلوق في منزلة الله لشبهة وصف قام به، ككون القاضي هو رئيس القضاة أو أعلم، فيجعل في اللفظ والتسمية قاضيا للقضاة؛ فلهذا نبه الشيخ - رحمه الله - على

(1/470)


باب التسمي بقاضي القضاة ونحوه - التمهيد

التمهيد لشرح كتاب التوحيد

[باب التسمي بقاضي القضاة ونحوه]
" باب التسمي بقاضي القضاة ونحوه " في الصحيح عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: «إن أخنع اسم عند الله رجل تسمى ملك الأملاك، لا مالك إلا الله» (1) قال سفيان: مثل شاهان شاه. وفي رواية: «أغيظ رجل على الله يوم القيامة وأخبثه» (2) وقوله " أخنع " يعني: أوضع.
فيه مسائل: الأولى: النهي. عن التسمي بملك الأملاك.
الثانية: أن ما في معناه مثله، كما قال سفيان.
الثالثة: التفطن للتغليظ في هذا، ونحوه، مع القطع بأن القلب لم يقصد معناه.
الرابعة: التفطن أن هذا لأجل الله سبحانه.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (6206) ، ومسلم (2143) .
(2) أخرجه مسلم (2143) ، وأحمد في المسند 2 / 315.

(1/471)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
أن التسمي بالأسماء التي معناها إنما هو لله - جل جلاله: لا يجوز، والتوحيد يقتضي ألا يوصف بها إلا الله وألا يسمى بها إلا الله - جل وعلا -.
فتسمية غير الله بتلك الأسماء التي ستأتي لا تجوز ومحرم، بل هي أخنع الأسماء وأوضع تلك الأسماء وأبغض الأسماء إلى الله - جل جلاله -.
قوله: " باب التسمي بقاضي القضاة ونحوه ": " التسمي " يشمل ما إذا سمى نفسه، أو سماه غيره به فرضي، أما إذا سماه غيره به فلم يرض، فإنه لا يدخل في الذم؛ لعدم الرضا، فيلحق الوعيد المسمي، ومن رضي بذلك الاسم.
قوله: " بقاضي القضاة ونحوه ": ونحو قاضي القضاة مثل: ملك الأملاك، وشاهان شاه، ونحو ذلك، وقاضي القضاة: هو الذي يقضي بين القضاة، تقول: قاضي المسلمين، يعني: الذي يقضي بين المسلمين، وقاضي الرياض، يعني: الذي يقضي في الخصومات التي بين أهل الرياض، فقاضي القضاة لفظ حقيقة معناه: الذي يقضي بين القضاة، وهذا إنما هو لله - جل جلاله - فهو الذي يقضي بين العباد، وبين القضاة وبين العبيد، فهو قاضي القضاة على الحقيقة سبحانه وتعالى فيخبر عنه بذلك، لأن " قاضي القضاة " ليست من أسماء البشر، فالذي يقضي بين القضاة هو الله - جل جلاله.
والذي أطلقوا هذه التسمية على كبير القضاة، أو على كبير العلماء، لا يعنون بها أن ذاك يقضي بين القضاة، وإنما يعنون بها أنه وصل إلى مرتبة في القضاء أو في العلم أعلى من درجة القاضي، فصار قاضي القضاة، كما شاع

(1/472)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
في الزمن المتأخر في الدولة العثمانية أنهم يسمون المفتي: شيخ الإسلام، ووكيل المفتي: وكيل شيخ الإسلام، وهي تسمية خاصة.
وقد انتشر في بلاد المسلمين التسمية بقاضي القضاة ونحوه، منذ القرن الرابع الهجري إلى أوقات متأخرة قريبة من هذا الزمان، والواجب على العبد ألا يجعل هذه التسمية جارية على لسانه، ولا أن يرضى بها.
وكذلك مالك الأملاك، أو شاهان شاه، يعني: ملك الأملاك، لأن فيه تسمية البشر بما يختص بالله، فإن ملك الأملاك هو الله - جل وعلا -، والأملاك واسعة، والإنسان إنما يطلق عليه أنه مالك للشيء المعين، وليس مالكا لكل شيء، فالذي يملك كل شيء هو الله وحده، والبشر يملكون بالإضافة بعض الأشياء.
وكذلك الملك - بالضم - وهو: نفاذ الأمر والسيطرة، فإنه يكون في بعض الأرض وليس في كل الأرض، فالذي يملك يقال له: مالك إذا كان يملك ملكا، أو ملك إذا كان يملك ملكا، بمعنى: نفاذ الأمر، ويضاف إلى بقعته فيقال: ملك المملكة العربية السعودية، وملك الأردن، ونحو ذلك.
وأما الإطلاق العام ملك الأملاك، أو شاهان شاه، فإن الأملاك منها ما هو على الأرض ومنها غير ذلك وهذا إنما هو لله - جل وعلا -، فالتوحيد يوجب ألا يتسمى بذلك أحد، وألا يرضى بتسمية أحد بذلك، حتى لو وجد في بعض الكتب لا ينقل كما هو، وقد يغلط بعض الباحثين وبعض طلبة العلم فينقل قولا عن بعض أهل العلم المتقدمين، ممن يتجوزون في مثل هذه الألفاظ وفيه: " وقال: قاضي القضاة كذا "، " وكان قاضي القضاة كذا "، ولا

(1/473)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
يغيره، والواجب أن يغيره تعظيما لله - جل وعلا -، وأمانة النقل التي يدعون هي في مرتبة دون توحيد الله - جل وعلا - بكثير كثير، فالواجب تغيير. ذلك، وهذا من توحيد الله وتغيير اشتراك الخلق مع الله - جل وعلا - في حقه فيما يزعمه بعض الخلق.
" في الصحيح عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: «إن أخنع اسم عند الله رجل تسمى ملك الأملاك» : " أخنع " يعني: أوضع، وأحقر، وأبعد الأسماء عند الله، رجل تسمى ملك الأملاك.
قوله: «لا مالك إلا الله» وهذا من أساليب الحصر، يعني: أن الملك إنما هو لله وحده، وهناك فرق بين مالك وملك، فمالك: اسم فاعل من الملك، يقال: ملك الشيء، يعني: اقتناه وصار مختصا به من الملك، وهذا راجع إلى التصرف بالأعيان.
وأما الملك - بالضم - فالاسم منه الملك، وهو: الذي ينفذ أمره ونهيه. فالملك راجع إلى الأعيان، والملك راجع إلى المعاني، هذا في قول عدد من محققي أهل اللغة.
" قال سفيان: مثل شاهان شاه، وفي رواية: «أغيظ رجل على الله يوم القيامة وأخبثه» وسبب كونه أغيظ رجل وأخبث رجل أنه جعل نفسه مماثلا لله - جل وعلا - في الحق بهذه التسمية.

هذا الباب فيه الإرشاد إلى الأدب الذي يجب أن يصدر من قلب الموحد ومن لسانه، فإن الموحد متأدب مع الله- جل جلاله-، ومتأدب مع أسمائه، وصفاته، ومع دينه، فلا يهزل- مثلا- بشيء فيه ذكر الله، ولا يلقي الكلمة عن الله- جل وعلا- دون أن يتدبر ما فيها، وكذلك لا يسمي أحدا بأسماء

(1/474)


باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك - التمهيد

التمهيد لشرح كتاب التوحيد

[باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك]
" باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك " عن أبي شريح أنه كان يكنى أبا الحكم، فقال له النبي صلى الله عليه وسلم: «إن الله هو الحكم، وإليه الحكم " فقال: إن قومي إذا اختلفوا في شيء أتوني فحكمت بينهم، فرضي كلا الفريقين، فقال: " ما أحسن هذا! فما لك من الولد؟ " قال: شريح، ومسلم، وعبد الله قال: " فمن أكبرهم؟ " قلت: شريح، قال: " فأنت أبو شريح» (1) . رواه أبو داود وغيره.
فيه مسائل: الأولى: احترام أسماء الله وصفاته، ولو لم يقصد معناه.
الثانية: تغيير الاسم لأجل ذلك.
الثالثة: اختيار أكبر الأبناء للكنية.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه أبو داود (4955) .

(1/475)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الله- جل وعلا- ويغير الاسم لأجل هذا، فأسماء الله- جل وعلا- يجب احترامها، وتعظيمها، ومن احترامها أن يجعل ما لا يصلح إلا لله منها لله وحده، وألا يسمى به البشر.
قوله: " باب احترام أسماء الله تعالى ": هذا الاحترام قد يكون مستحبا من جهة الأدب، وقد يكون واجبا، فأسماء الله تعالى يجب احترامها، بمعنى يجب ألا تمتهن، ويستحب احترامها أيضا فيما كان من الأدب ألا يوصف به غير الرب جل وعلا.
وهذا راجع إلى تعظيم شعائر الله- جل جلاله- قال سبحانه: {وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ} [الحج: 32] [الحج: 32] ، وقال- جل وعلا-: {ذَلِكَ وَمَنْ يُعَظِّمْ حُرُمَاتِ اللَّهِ فَهُوَ خَيْرٌ لَهُ عِنْدَ رَبِّهِ} [الحج: 30] [الحج: 30] : قال أهل العلم: الشعائر: جمع شعيرة، وهي: كل ما أشعر الله بتعظيمه، يعني: أعلم بتعظيمه فهو شعيرة، ومما أشعر الله بتعظيمه أسماؤه الحسنى- جل وعلا- فيجب احترامها وتعظيمها ولهذا يستدل أهل العلم على وجوب ألا تمتهن أسماء الموجودة في الجرائد، أو في الأوراق، أو أن ترمى، أو أن توضع في أمكنة قذرة، وعلى وجوب احترام كل ما فيه اسم من أسماء الله بهاتين الآيتين، وبالقاعدة العامة في ذلك.
قوله: " وتغيير الاسم لأجل ذلك " ساق فيه حديث أبي شريح أنه كان يكنى أبا الحكم، و " يكنى " بالتخفيف هي الفصيحة، أما

(1/476)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
يكنى بالتشديد فهي لغة ضعيفة، تقول: فلان يُكْنَى بكذا، أما يُكَنَّى فليست بجيدة لأن يُكْنَى هي التي كان عليها غالب الاستعمال فيما ذكره أهل اللغة.
والحكم من أسماء الله- جل وعلا-، والله- جل وعلا- لم يلد ولم يولد، فتكنية المخلوق بأبي الحكم غير لائقة لأن الحكم من أسماء الله، والله - جل وعلا- لم يلد ولم يولد ولم يكن له كفوا أحد، هذا من جهة.
ومن جهة أخرى فإن الحكم، وهو: بلوغ الغاية في الحكم، والفصل بين المتخاصمين، راجع إلى من له الحكم وهو الله- جل جلاله-، وأما البشر فإنهم لا يصلحون أن يكونوا حكاما أو أن يكون الواحد منهم حكما على وجه الاستقلال ولكن يكون حكما على وجه التبع؛ ولهذا أنكر النبي عليه الصلاة والسلام على أبي شريح هذه التكنية فقال له: «إن الله هو الحكم» ودخول (هو) بين لفظ الجلال وبين اسمه (الحكم) يدل على اختصاصه بذلك كما هو مقرر في علم المعاني لأن (هو) ضمير عماد أو ضمير فصل لا محل له من الإعراب، وفائدته أن يجعل الثاني مختصا بالأول.
«وإليه الحكم» : يعني أن الحكم إليه لا إلى غيره فاسم (الحكم) الذي يفيد استغراق صفات الحكم ليس إلا إلى الله جل وعلا.
ذاك الرجل علل فقال: «إن قومي إذا اختلفوا في شيء أتوني فحكمت بينهم، فرضي كلا الفريقين، فقال: " ما أحسن هذا» ، " ما أحسن هذا " راجع إلى الحكم، وعائد إلى الإصلاح، وهو أنه يصلح ويحكم بينهم، فيرضى كلا الفريقين، وهل حكم بينهم بالشرع، أو حكم بينهم بما عنده، يعني: بما يراه؟ الجواب: أنه حكم بينهم بما يراه، ولو كان الحكم بينهم

(1/477)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
بالشرع لجاز إطلاق الحكم على من يحكم بين المتخاصمين بالشرع، أما إطلاقه على الفاصل بين المتخاصمين بغير الشريعة فإن هذا مخالف للأدب.
فالواجب ألا يسمى أحد بالحكم أو الحاكم أو نحو ذلك إلا إذا كان منفذا لأحكام الله- جل جلاله-؛ لهذا قال سبحانه: {وَإِنْ خِفْتُمْ شِقَاقَ بَيْنِهِمَا فَابْعَثُوا حَكَمًا مِنْ أَهْلِهِ وَحَكَمًا مِنْ أَهْلِهَا} [النساء: 35] [النساء: 35] ، فسمى المبعوث من هذا وهذا حكما لأنهما يحكمان بالشرع، فالذي يحكم بما حكم به الله الذي هو الحكم يقال له: حكم لأنه حكم يحكم من له الحكم وهو الله- جل جلاله- فيسوغ إطلاق ذلك ولا بأس به؛ لأن الله- جل وعلا- وصف من يحكمون بشرعه بأنهم حكام وهم القضاة، فقال- جل وعلا- في سورة البقرة: {وَتُدْلُوا بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُوا فَرِيقًا مِنْ أَمْوَالِ النَّاسِ بِالْإِثْمِ وَأَنْتُمْ تَعْلَمُونَ} [البقرة: 188] [البقرة: 188] فقوله: {الْحُكَّامِ} [البقرة: 188] هو جمع الحاكم، وساغ إطلاق ذلك عليه؛ لأنه يحكم بالشرع.
والمقصود أن من الأدب ألا يسمى أحد بشيء يختص الله- جل وعلا- به ولذلك أورد المؤلف هذا الباب إثر الباب الذي قبله، لأجل هذه المناسبة، فتسمية " ملك الأملاك " مشابهة لتكنيه " أبي الحكم " من جهة أن في كل منهما اشتراكا في التسمية، لكن فيها اختلاف من جهة أن " أبا الحكم " راجع إلى شيء يفعله هو، وهو أنه يحكم فيرضون بحكمه وذاك " ملك الأملاك " ادعاء ليس له شيء؛ ولهذا كان أخنع اسم عند الله جل جلاله.

هذا " باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول ".
التوحيد الخالص في القلب، بل أصل التوحيد لا يجامع الاستهزاء بالله- جل وعلا- وبرسوله وبالقرآن لأن الاستهزاء معارضة، والتوحيد موافقة ولهذا قال بعض أهل العلم: الكفار نوعان: معرضون كمن قال الله فيهم: {بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ الْحَقَّ فَهُمْ مُعْرِضُونَ} [الأنبياء: 24] [الأنبياء: 24] ، ومعارضون، وهم المجادلون، أو الذين يعارضون بأنواع المعارضات لأجل إطفاء نور الله، ومن ذلك الاستهزاء ونحوه.
فالتوحيد استسلام وانقياد وقبول وتعظيم، والهزء والاستهزاء بشيء فيه ذكر الله أو القرآن أو الرسول معارضة لأنه مناف للتعظيم، ولهذا كان كفرا أكبر بالله- جل وعلا-، إذ لا يصدر الاستهزاء بالله، أو برسوله صلى الله عليه وسلم، أو بالقرآن، من قلب موحد أصلا، بل لا بد أن يكون إما منافقا، أو كافرا مشركا.

(1/478)


باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول - التمهيد

التمهيد لشرح كتاب التوحيد

[باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول]
" باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول " وقول الله تعالى {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ} [التوبة: 65] [التوبة: 65] .
وعن ابن عمر ومحمد بن كعب وزيد بن أسلم، وقتادة دخل حديث بعضهم في بعض: «أنه قال رجل في غزوة تبوك: ما رأينا مثل قرائنا هؤلاء، أرغب بطونا، ولا أكذب ألسنا، ولا أجبن عند اللقاء، يعني: رسول الله صلى الله عليه وسلم وأصحابه القراء فقال له عوف بن مالك: كذبت ولكنك منافق، لأخبرن رسول الله صلى الله عليه وسلم، فذهب عوف إلى رسول الله صلى الله عليه وسلم ليخبره، فوجد القرآن قد سبقه فجاء ذلك الرجل إلى رسول الله صلى الله عليه وسلم وقد ارتحل وركب ناقته فقال: يا رسول الله إنما كنا نخوض ونتحدث حديث الركبان، نقطع به عناء الطريق، قال ابن عمر: كأني أنظر إليه متعلقا بنسعة ناقة رسول الله صلى الله عليه وسلم، وإن الحجارة لتنكب رجليه وهو يقول: إنما كنا نخوض ونلعب، فيقول له رسول الله صلى الله عليه وسلم: {أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ - لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} [التوبة: 65 - 66] ما يلتفت إليه وما يزيده عليه» (1) .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه ابن جرير في " التفسير " (16911) و (16912) و (16914) و (16915) و (16916) .

(1/479)

فيه مسائل: الأولى: - وهي العظيمة- أن من هزل بهذا فإنه كافر.
الثانية: أن هذا هو تفسير الآية فيمن فعل ذلك كائنًا من كان.
الثالثة: الفرق بين النميمة وبين النصيحة لله ولرسوله.
الرابعة: الفرق بين العفو الذي يحبه الله وبين الغلظة على أعداء الله.
الخامسة: أن من الاعتذار ما لا ينبغي أن يقبل.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/480)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله: " باب من هزل " الهزل خلاف الجد، وصفته: أن يتكلم بكلام فيه الهزل والاستهزاء والعيب إما بالله أو بالقرآن أو بالرسول صلى الله عليه وسلم.
وقول الشيخ- رحمه الله- هنا: " باب من هزل بشيء " الباء هذه، هل هي التي يذكر بعدها وسيلة الهزل، أو الباء التي يذكر بعدها المهزول به؟ ؟ الظاهر هو الثاني، فعلى الأول يكون المعنى: أنه ذكر الله بشيء فيه هزل، وذكر الرسول بشيء فيه هزل، يعني: هزل، وهو يذكر هذه الأشياء.
وعلى الثاني يكون معنى: " من هزل بشيء فيه ذكر الله " أن المستهزئ به أو المهزول به هو ذكر الله، أو القرآن، أو الرسول، ومعلوم أن المعنى المراد هو الثاني لأن الشيخ يريد أن المستهزئ به هو الله، أو الرسول، أو القرآن، اتباعا لنص الآية.
فمناسبة هذا الباب لكتاب التوحيد ظاهرة: وهو أن الهزل والاستهزاء بالله أو بالرسول أو بالقرآن مناف لأصل التوحيد، وكفر مخرج من الملة، لكن بضابطه الذي ذكرناه، وهو: أن الاستهزاء- وهو الاستنقاص واللعب والسخرية- يكون بالله- جل جلاله- أو يكون بالرسول صلى الله عليه وسلم أو يكون بالقرآن، وهذا هو الذي جاء فيه النص قال- جل وعلا-: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ - لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} [التوبة: 65 - 66] [التوبة: 65- 66] ، فمن استنقص الله- جل وعلا-، أو هزل بذكره لله- جل وعلا-، يعني: حينما ذكر الله- جل وعلا- استهزأ وهزل ولم يظهر التعظيم

(1/481)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
في ذلك، فتنقص الله- جل وعلا- كما يفعله بعض الفسقة، والذين يقولون الكلمة لا يلقون لها بالا تهوي ببعضهم في النار سبعين خريفا، أو هزل بالقرآن أو استهزأ بالقران أو بالسنة، يعني: بالنبي عليه الصلاة والسلام، فإنه كافر الكفر الأكبر المخرج من الملة هذا ضابط هذا الباب.
ويخرج عن ذلك ما لو استهزأ بالدين فإن الاستهزاء بالدين فيه تفصيل، فإن المستهزئ بالدين، أو الساب له، أو اللاعن له، قد يريد دين المستهزأ به، ولا يريد دين الإسلام أصلا، فلا يرجع استهزاؤه إلى واحد من الثلاثة؛ فلهذا نقول: الكفر يكون أكبر إذا كان الاستهزاء بأحد الثلاثة التي ذكرنا ونصت عليها الآية، أو كان راجعا إلى أحد الثلاثة.
أما إذا كان الاستهزاء بشيء خارج عن ذلك، فإنه يكون فيه تفصيل: فإن هزل بالدين، فينظر هل يريد دين الإسلام، أو يريد تدين فلان؟ ومثال ذلك أن يأتي واحد من المسلمين ويستهزئ- مثلا- بهيئة أحد الناس وهيئته يكون فيها التزام بالسنة، فهل يكون هذا مستهزئا الاستهزاء الذي يخرجه من الملة؟ الجواب: لا؛ لأن هذا الاستهزاء راجع إلى تدين هذا المرء، وليس راجعا إلى الدين أصلا، فيعرف بأن هذا سنة عن النبي صلى الله عليه وسلم فإذا علم أنه سنة، وأقر بذلك، وأن النبي فعله ثم استهزأ، بمعنى: استنقص أو هزأ بالذي اتبع السنة مع علمه بأنها سنة وإقراره بصحة كونها سنه فهذا رجع إلى الاستهزاء بالرسول.
وكذلك الاستهزاء بكلمات قد يكون مرجعها إلى القرآن، وقد لا يكون مرجعها إلى القرآن فيكون فيه تفصيل، فالخلاصة - إذا - أن الاستهزاء إذا كان بالله، أو بصفاته، أو بأسمائه، أو بالرسول عليه الصلاة والسلام، أو بالقرآن

(1/482)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فإن هذا كفر، وإن كان الاستهزاء غير ذلك فينظر: إن كان راجعا إلى أحد الثلاثة فهو كفر أكبر، وإن كان غير ذلك فإنه يكون محرما ولا يكون كفرا أكبر " وقول الله تعالى: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ - لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} [التوبة: 65 - 66] [التوبة: 65- 66] : هذه الآية نص في أن المستهزئ بالله، وبالرسول، وبآيات الله- جل وعلا- والمقصود بها آيات الله- جل وعلا- الشرعية، يعني: القران، أن هذا المستهزئ كافر، وأنه لا ينفعه اعتذاره بأنه كان في هزل ولعب بل هو كافر لأن تعظيم الله- جل وعلا- وتوحيده يوجب عليه أن لا يستهزئ.
وهذه الآية نزلت في المنافقين، وبعض أهل العلم قال: ليست في المنافقين، وهذا غلط وليس بصواب، لأسباب، منها: أن هذه السورة التي منها هذه الآية هي في حال المنافقين؛ ولأن سياق الآية- سابقها ولاحقها- يدل على أن الضمائر ترجع إلى المنافقين. قال- جل وعلا- قبل هذه الآية في سورة براءة: {يَحْذَرُ الْمُنَافِقُونَ أَنْ تُنَزَّلَ عَلَيْهِمْ سُورَةٌ تُنَبِّئُهُمْ بِمَا فِي قُلُوبِهِمْ قُلِ اسْتَهْزِئُوا إِنَّ اللَّهَ مُخْرِجٌ مَا تَحْذَرُونَ - وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ} [التوبة: 64 - 65] [التوبة: 64 - 65] فالآية السابقة لآية الباب هي في المنافقين نصا، فالضمير- إذا- في قوله: {وَلَئِنْ سَأَلْتَهُمْ} [التوبة: 65] يعود على من ذكر قبل هذه الآية، وهم المنافقون المنصوص

(1/483)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
عليهم بقوله: {يَحْذَرُ الْمُنَافِقُونَ} [التوبة: 64] وكذلك ما بعدها من الآيات في المنافقين في قوله- جل وعلا- {الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُمْ مِنْ بَعْضٍ يَأْمُرُونَ بِالْمُنْكَرِ وَيَنْهَوْنَ عَنِ الْمَعْرُوفِ وَيَقْبِضُونَ أَيْدِيَهُمْ} [التوبة: 67] [التوبة: 67] والأدلة على ذلك كثيرة.
فالصواب في ذلك أن المراد بالآية هم المنافقون، وأما أهل التوحيد فإنه لا يصدر منهم استهزاء أصلا، ولو استهزءوا لعلمنا أنهم غير معظمين لله، وأن توحيدهم ذهب أصلا لأن الاستهزاء يطرد التعظيم.
فالواجب على المسلمين- جميعا- وعلى طلبة العلم- بخاصة- أن يحذروا من مزالق الكلام لأن كثيرين يتكلمون بكلام لا يلقون له بالا، ربما استهزءوا، أو ربما تكلموا بكلام فيه شيء من الهزل، وفيه شيء من الضحك، وكان في أثناء هذا الكلام ذكر الله، أو فيه قراءة القرآن، أو فيه ذكر بعض العلم، وهذا مما لا يجوز وقد يدخل أحدهم في قول النبي عليه الصلاة والسلام: «وإن الرجل ليتكلم بالكلمة لا يلقي بها بالا يهوي بها في النار سبعين خريفا» (1) . نسأل الله- جل وعلا- السلامة والعافية.
فالواجب على العبد أن يعظم الله، وأن لا يتلفظ إلا بكلام عقله قبل أن يقوله لأن اللسان هو مورد الهلكة، قال معاذ للنبي عليه الصلاة والسلام: «أومؤاخذون يا رسول الله بما نقول؟ قال: " ثكلتك أمك يا معاذ
_________
(1) أخرجه الترمذي (2314) .

(1/484)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وهل يكب الناس في النار على مناخرهم أو قال على وجوههم إلا حصائد ألسنتهم» (1) . فالله الله في اللسان فإنه أعظم الجوارح خطرا، ومما يتساهل فيه أكثر الناس، فاحذر الخوض فيما لا يعنيك، وبخاصة فيما يتعلق بالدين، أو بالعلم، أو بأولياء الله، أو بالعلماء، أو بصحابة النبي عليه الصلاة والسلام، أو بالتابعين، فإن هذا مورده خطير والله المستعان، فقد عظمت الفتنة، والناجي من سلمه الله جل وعلا.

هذا الباب كالأبواب التي قبله في بيان وجوب تعظيم الله- جل وعلا- في الألفاظ وأن النعم يجب أن تنسب إليه، وأن يشكر عليها فتعزى إليه، ويقول العبد: هذا أنعم الله علي به، والكذب في هذه المسائل، أو أن يتكلم المرء بكلام ليس موافقا للحقيقة، أو هو مخالف لما يعلمه من أن الله- جل وعلا-
_________
(1) أخرجه أحمد في المسند 5 / 231-236-237 والترمذي (2649) .

(1/485)


باب قول الله تعالى وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي - التمهيد

التمهيد لشرح كتاب التوحيد

[باب قول الله تعالى وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي]
باب قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ} [فصلت: 50] [فصلت: 50]
قال مجاهد: هذا بعملي، وأنا محقوق به (1) . وقال ابن عباس: يريد من عندي، (2) . وقوله: {قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي} [القصص: 78] [القصص: 78] قال قتادة: على علم مني بوجوه المكاسب (3) . وقال آخرون: على علم من الله أني له أهل، (4) . وهذا معنى قول مجاهد: أوتيته على شرف (5) .
وعن أبي هريرة أنه سمع رسول الله صلى الله عليه وسلم يقول: «إن ثلاثة من بني إسرائيل: أبرص، وأقرع وأعمى، فأراد الله أن يبتليهم فبعث إليهم ملكا، فأتى الأبرص فقال: أي شيء أحب إليك؟ قال: لون وجلد حسن، ويذهب عني الذي قد قذرني الناس به قال: فمسحه فذهب
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه ابن جرير في التفسير 25 / 3.
(2) أخرجه ابن جرير في التفسير 25 / 3.
(3) أخرجه عبد بن حميد كما في الدر المنثور 6 / 440.
(4) أخرجه ابن أبي حاتم كما في الدر المنثور 6 / 440.
(5) رواه ابن جرير في التفسير 24 / 12.

(1/486)

عنه قذره، فأعطي لونا حسنا وجلدا حسنا، قال: فأي المال أحب إليك؟ قال: الإبل أو البقر - شك إسحاق- فأعطي ناقة عشراء، وقال: بارك الله لك فيها. قال فأتى الأقرع فقال: أي شيء أحب إليك؟ قال: شعر حسن، ويذهب عني الذي قد قذرني الناس به فمسحه فذهب عنه، وأعطي شعرا حسنا، فقال: أي المال أحب إليك؟ قال: البقر أو الإبل، فأعطي بقرة حاملا، قال: بارك الله لك فيها. فأتى الأعمى فقال: أي شيء أحب إليك؟ قال: أن يرد الله إلي بصري، فأبصر به الناس، فمسحه فرد الله إليه بصر قال: فأي المال أحب إليك؟ قال الغنم، فأعطي شاة والدا، فأنتج هذان، وولد هذا، فكان لهذا واد من الإبل، ولهذا واد من البقر، ولهذا واد من الغنم.
قال: ثم إنه أتى الأبرص في صورته وهيئته فقال: رجل مسكين، قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا بالله ثم بكم، أسألك بالذي أعطاك اللون الحسن، والجلد الحسن، والمال بعيرا أتبلغ به في سفري، فقال: الحقوق كثيرة، فقال له:: كأني أعرفك ألم تكن أبرص يقذرك الناس، فقيرا فأعطاك الله- عز وجل- المال؟ !! فقال: إنما ورثت هذا المال كابرا عن كابر فقال: إن كنت كاذبا فصيرك الله إلى ما كنت، قال: وأتى الأقرع في صورته. فقال له مثل ما قال لهذا، ورد عليه مثل ما رد عليه هذا، فقال له: إن
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/487)

كنت كاذبا فصيرك الله إلى ما كنت قال: وأتى الأعمى في صورته فقال: رجل مسكين، وابن سبيل قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا بالله ثم بك أسألك بالذي رد عليك بصرك شاة أتبلغ بها في سفري، فقال: قد كنت أعمى فرد الله إلي بصري، فخذ ما شئت، ودع ما شئت فوالله لا أجهدك اليوم بشيء أخذته لله، فقال: أمسك مالك فإنما ابتليتم، فقد رضي الله عنك، وسخط على صاحبيك» أخرجاه (1) .
فيه مسائل: الأولى: تفسير الآية.
الثانية: ما معنى: {لَيَقُولَنَّ هَذَا لِي} [فصلت: 50]
الثالثة: ما معنى قوله: {قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي} [القصص: 78]
الرابعة: ما في هذه القصة العجيبة من العبر العظيمة.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (3464) و (6653) ومسلم (2964) .

(1/488)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قد أنعم عليه بذلك فهذا قد يؤديه إلى المهالك، وقد يسلب الله- جل وعلا- عنه النعمة بسبب لفظه.
فالواجب على العبد أن يتحرز في ألفاظه وبخاصة فيما يتصل بالله- جل وعلا-، أو بأسمائه وصفاته، أو بأفعاله وإنعامه، أو بعدله وحكمته، والتحرز في ذلك من كمال التوحيد؛ لأنه لا يصدر التحرز إلا عن قلب معظم لله، مجل لله، مخبت لله، يعلم أن الله- جل جلاله- مطلع عليه، وأنه سبحانه هو ولي الفضل، وهو ولي الإنعام، وهو الذي يستحق أن يجل فوق كل جليل، وأن يحب فوق كل محبوب، وأن يعظم فوق كل معظم.
فالله- جل جلاله- يجب توقيره وتعظيمه في الألفاظ، ومن ذلك ما عقد له الشيخ هذا الباب حيث قال: " باب ما جاء في قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي} [فصلت: 50] [فصلت: 50] قال مجاهد في تفسيرها: " هذا بعملي، وأنا محقوق به. " يعني أنه نسب النعمة إلى نفسه، وأنه جدير وحقيق بها، وأن الله- جل وعلا- تفضل عليه لأنه مستحق لهذا الإنعام، والمال، والجاه، ولرفعة القدر عند الناس، فصار إليه ذلك الشيء من المال والرفعة والسمعة الطيبة لأنه مستحق لذلك الشيء بفعله وبجهده ونحو ذلك مما قد يطرأ على قلوب ضعفاء الإيمان وضعفاء التوحيد.
والواجب أن يعلم العبد أنه فقير غير مستحق لشيء على الله- جل وعلا- وأن الله هو الرب المستحق على العبد أن يشكره، وأن يذكره، وأن ينسب

(1/489)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
النعم إليه، أما العبد فليس مستحقا في الدنيا بحق واجب على الله- جل وعلا - إلا ما أوجبه الله -جل وعلا- على نفسه.
ومثل قول القائل: هذا بعملي، وأنا محقوق به، - بعد أن أتته رحمة من بعد ضراء- مثل هذا القول يكثر في ألفاظ الناس، كقول الطبيب مثلا: هذا الذي حصل من شفاء المريض بسببي، أو نجاحي، ونيلي لهذا الأمر إنما بسبب جهدي، وبسبب تعبي، ونحو ذلك مما يجعل إنعام الله -جل وعلا- على العبد بذلك بسبب استحقاقه، أو أن ينسى الله -جل وعلا- وينسب الأشياء إلى نفسه؛ ولهذا قال: " قال ابن عباس: يريد من عندي ": أي أنا الذي أتيت بهذا المال أو بهذه النعمة وهذا من عندي، ولم يتفضل علي به.
فيدخل في هذا الوصف الذي جاء في الآية نوعان من الناس: من ينسب الشيء إلى نفسه، ولا ينسبه إلى الله -جل وعلا- أصلا، والثاني: أن ينسبه إلى الله تعالى، لكن يرى نفسه مستحقا لذلك الشيء على الله -جل وعلا- كما يحصل من بعض المغرورين أنه إذا أطاع الله واتقاه، وحصلت له نعمة قال: حصلت لي هذه النعمة من جراء استحقاقي لها، فأنا العابد لله -جل وعلا- ولا يستحضر أن الله- جل وعلا- يرحم عباده ولو حاسبه على عمله لم تقم عباداته وعمله بنعمة من النعم التي أسداها الله -جل وعلا- له.
فالواجب -إذًا- على العبد أن ينسب النعم جميعا لله، وأن يشعر بأنه لا يستحق شيئا على الله، وإنما الله هو المستحق للعبودية، وهو المستحق للشكر، وهو المستحق للإجلال، والعبد فقير مذنب مهما بلغ. وانظر إلى أبي بكر الصديق رضي الله عنه كيف علمه النبي عليه الصلاة والسلام أن يقول في، آخر

(1/490)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
صلاته: «اللهم إني ظلمت نفسي ظلما كثيرا، ولا يغفر الذنوب إلا أنت، فاغفر لي» (1) . إذا كان أبو بكر علمه الرسول عليه الصلاة والسلام أن يدعو بهذا الدعاء، فكيف بحال المساكين أمثالنا، وأمثال أكثر هذه الأمة؟ وكيف يظنون في أنفسهم أنهم يستحقون على الله شيئا؟ !
فتمام التوحيد -إذًا- أن يجل العبد ربه تبارك وتعالى ويعظمه، وأن لا يعتقد أنه مستحق للنعم، أو أنه أوتيها بجهده، وجهاده، وعمله، وذهابه ومجيئه، بل هو فضل الله يؤتيه من يشاء والله ذو الفضل العظيم؛ لأن فعل العبد سبب وهذا السبب قد يتخلف، وقد يكون مؤثرا، ثم إنه إذا أثر فلا يكون مؤثرا إلا بإذن الله -جل وعلا- فرجع الأمر إلى أنه فضل الله يؤتيه من يشاء.
" وقوله {قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي} [القصص: 78] [القصص: 78] قال قتادة: على علم مني بوجوه المكاسب "، هذه الآية في قصة قارون، قال -جل وعلا-: {إِنَّ قَارُونَ كَانَ مِنْ قَوْمِ مُوسَى فَبَغَى عَلَيْهِمْ وَآتَيْنَاهُ مِنَ الْكُنُوزِ مَا إِنَّ مَفَاتِحَهُ لَتَنُوءُ بِالْعُصْبَةِ أُولِي الْقُوَّةِ} [القصص: 76] [القصص: 76- 78] إلى أن قال: {قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي} [القصص: 78] قال قتادة: " على علم مني بوجوه المكاسب " وهذا يحصل من كثير ممن أغناهم الله -جل وعلا - وأعطاهم أموالا كثيرة، فتجد أحدهم ينسب الشيء إلى نفسه، فيقول: أنا
_________
(1) أخرجه البخاري (8387) و (7388) ومسلم (2705) .

(1/491)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
خبير بإدارة الأموال، وأنا أفهم في التجارة، وأنا عندي علم بوجوه المكاسب، ونحو ذلك، وينسى أن الله -جل وعلا- هو الذي تفضل، ولو منع الله السبب الذي فعله من التأثير لم يصر شيئا، فالله -جل وعلا- هو الذي تفضل عليه، وهو الذي وفقه وهو الذي هداه للفكرة، وهو الذي جعل السبب مؤثرا، فالله هو المنعم ابتداء وهو المنعم ختاما، فالواجب إذًا أن يتخلص العبد من رؤية نفسه وأن يعلم أنه لا حول ولا قوة إلا بالله، ويكثر من قولها، فإنها كنز من كنوز الجنة.
فهذا الباب معقود كما ذكرنا لتخليص القلب واللسان من ألفاظ واعتقادات باطلة، يظن المرء فيها أنه مستحق أشياء على الله -جل وعلا- والتوحيد هو أن يكون العبد ذليلا خاضعا بين يدي الله، يعلم أنه لا يستحق شيئا على الله -جل وعلا- وإنما هو فضل الله يؤتيه من يشاء.
" وقال آخرون: على علم من الله أني له أهل ": وهذا يشمل أحد النوعين اللذين ذكرتهما. " وهذا معنى قول مجاهد: أوتيته على شرف ".
ثم ساق حديث أبي هريرة الطويل، والدلالة منه ظاهرة: وأن الله- جل وعلا- عافى هؤلاء الثلاثة في أبدانهم، ورزقهم من فضله، ثم نسب اثنان منهم النعمة إلى أنفسهم، وثالث نسبها إلى الله، فجزى الله الأخير خيرا، وأدام عليه النعمة، ورضي عنه، وعاقب الآخرين، وسخط عليهما، وهذا فضل الله ينعم ثم يثبت النعمة فيمن يشاء، ويصرفها عمن يشاء، ومن أسباب ثبات النعمة أن يعظم العبد ربه، وأن يعلم أن الفضل بيد الله، وأن النعمة هي نعمة الله.

(1/492)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وفي ختام هذه الأبواب أوصي المسلم بأن يكون حذرا من آفات اللسان، متثبتا فيما يتكلم به، وأن يعلم أن كل خير إنما هو من الله، وأنه لا حول ولا قوة إلا بالله، ولو سلبه الله العناية منه طرفة عين لهلك، ولكان من الخاسرين، فإن العبد أحوج ما يكون إلى الاعتراف بذنبه، والعلم بأسماء الله وبصفاته، وبآثار ذلك في ملكوته، وبربوبيته- جل وعلا- على خلقه، وبعبادته حق عبادته.

مناسبة هذا الباب للأبواب قبله: أن جميع الأبواب في معنى واحد، وهو أن شكر النعمة لله- جل وعلا- فيما أنعم به، يقتضي أن تنسب إليه- جل وعلا- وأن يحمد عليها، ويثنى عليه بها، وأن تستعمل في مراضيه- جل وعلا- وأن يتحدث بها، فالذي ينسب النعم إلى نفسه لم يحقق التوحيد؛ فإنه جمع بين ترك تعظيم الله- جل وعلا- وبين ادعاء شيء ليس له، وقد يعتقد في غيره أنه هو المنعم عليه، كقول القائل: لولا فلان لم يكن كذا، أو نحو تلك العبارات التي تدخل في قوله تعالى: {فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ} [البقرة: 22] [البقرة: 22]

(1/493)


باب قوله تعالى فَلَمَّا آتَاهُمَا صَالِحًا جَعَلَا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ - التمهيد

التمهيد لشرح كتاب التوحيد

[باب قوله تعالى فَلَمَّا آتَاهُمَا صَالِحًا جَعَلَا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ]
باب قوله تعالى: {فَلَمَّا آتَاهُمَا صَالِحًا جَعَلَا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} [الأعراف: 190] [الأعراف: 190] .
قال ابن حزم: اتفقوا على تحريم كل اسم معبد لغير الله كعبد عمر وعبد الكعبة وما أشبه ذلك حاشا عبد المطلب.
وعن ابن عباس في الآية قال: لما تغشاها آدم حملت فأتاهما إبليس، فقال: إني صاحبكما الذي أخرجتكما من الجنة، لتطيعانني، أو لأجعلن له قرني أيل، فيخرج من بطنه فيشقه ولأفعلن، ولأفعلن، يخوفهما، سمياه عبد الحارث، فأبيا أن يطيعاه فخرج ميتا، ثم حملت، فأتاهما، فقال مثل قوله، فأبيا أن يطيعاه فخرج ميتا، ثم حملت، فأتاهما، فذكر لهما، فأدركهما حب الولد، فسمياه عبد الحارث، فذلك قوله: {جَعَلَا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} [الأعراف: 190] رواه ابن أبي حاتم. (1) .
وله بسند صحيح عن قتادة قال: شركاء في طاعته، ولم يكن في عبادته (2) . وله بسند صحيح عن مجاهد في قوله: {لَئِنْ آتَيْتَنَا صَالِحًا} [الأعراف: 189]
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه ابن جرير في " التفسير " (15517) .
(2) أخرجه ابن جرير الطبري في " التفسير " (15521) .

(1/494)

قال: أشفقا أن لا يكون إنسانا (1) وذكر معناه عن الحسن، وسعيد، وغيرهما ".
فيه مسائل: الأولى: تحريم كل اسم معبد لغير الله.
الثانية: تفسير الآية.
الثالثة: أن هذا الشرك في مجرد تسمية لم تقصد حقيقتها.
الرابعة: أن هبة الله للرجل البنت السوية من النعم.
الخامسة: ذكر السلف الفرق بين الشرك في الطاعة، والشرك في العبادة.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه ابن أبي حاتم في التفسير كما في الدر المنثور 3 / 624.

(1/495)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وفي قوله: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا} [النحل: 83] [النحل: 83] فهذه الألفاظ وأمثالها راجعة إلى عدم شكر النعمة.
ومن شكر النعم أن الله- جل وعلا- إذا أنعم على عبد بولد، وجعله سليما معافى، ورزقه بتلك النعمة -التي هي نعمة الولد- أن يشكر الله عليها، ومن عدم شكر النعمة تلك، ونسبتها إلى غير الله: أن يعبد الولد لغير الله- جل وعلا- فإن هذا مضاد للاعتراف بأن المنعم بذلك الولد هو الله -جل جلاله- وقد يصل ذلك إلى حد الشرك الأكبر، إذا عبد الولد لولي أو لعبد صالح، وهو يعني حقيقة العبودية التي هي أن هذا عبد لذاك؛ لأن ذاك إله. كمن يعبد لبعض المشايخ، فيقول: عبد السيد ويعنون به: السيد البدوي، ويقولون: عبد زينب، وعبد علي، وعبد عمرو، ونحو ذلك من الأسماء التي فيها اعتقادات.
فمن عبد ولدا لغير الله -جل وعلا- فقد نافى شكر النعمة؛ ولهذا أتبع الشيخ- رحمه الله- هذا الباب الأبواب قبله لما كان يشترك معها في هذا المعنى، وأن الواجب على العبد أن يحقق التوحيد، وأن لا ينسب النعم لغير الله -جل وعلا- فإن وقع منه ذلك فواجب عليه أن يبادر بالتوبة، وألا يقيم على ذلك.
" باب قول الله تعالى {فَلَمَّا آتَاهُمَا صَالِحًا جَعَلَا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} [الأعراف: 190] [الأعراف: 190] :

(1/496)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله: {فَلَمَّا آتَاهُمَا صَالِحًا} [الأعراف: 190] الضمير هنا يرجع إلى آدم وحواء، والذي عليه عامة السلف أن القصة في آدم وحواء حتى قال الشارح الشيخ سليمان بن عبد الله -رحمه الله-: إن نسبة ذلك إلى غير آدم وحواء هو من التفاسير المبتدعة. وسياق الآية لا يقتضي غير ذلك إلا بأوجه من التكلف؛ ولهذا اعتمد الإمام الشيخ محمد بن عبد الوهاب -رحمه الله- التفسير الذي عليه عامة السلف، ففسر هذه الآية بأن المراد بها آدم وحواء، فقوله: {فَلَمَّا آتَاهُمَا} [الأعراف: 190] يعني: آتى الله آدم وحواء صالحا. وقوله: {صَالِحًا} [الأعراف: 190] يعني: من جهة الخلقة؛ لأنه كان يأتيهما ولد فيموت، أو يكون معيبا فيموت، فالله -جل وعلا- رزقهما هذا الولد الصالح السليم في خلقته، المعافى في بنيته، وكذلك هو صالح لهما من جهة نفعهما.
{جَعَلَا} [الأعراف: 190] يعني: آدم وحواء {لَهُ} [الأعراف: 190] يعني: لله- جل وعلا- {شُرَكَاءَ فِيمَا آتَاهُمَا} [الأعراف: 190] وكلمة شركاء جمع الشريك، والشريك في اللغة هو المقصود بهذه الآية، ومعنى الشركة في اللغة: اشتراك اثنين في شيء، فجعلا لله -جل وعلا- شركاء فيما آتاهما، حيث سميا ذلك الولد عبد الحارث. والحارث هو إبليس، وهو الذي قال: إن لم تسمياه عبد الحارث لأفعلن ولأفعلن، ولأجعلن له قرني أيل -وهو ذكر الوعل- وفي هذا تهديد بأن يشق بطن الأم، فتموت ويموت أيضا الولد.
فلما رأت حواء ذلك، وأنها قد مات لها عدة بطون، أطاعت الشيطان في ذلك، فصارت الشركة شركة في الطاعة، وآدم وحواء عليهما السلام قد

(1/497)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
أطاعا الشيطان من قبل، حيث أمرهما بأن يأكلا من الشجرة التي نهاهما الله -جل وعلا- عنها، كما جاء في الحديث أن النبي صلى الله عليه وسلم قال: «خدعهما مرتين» (1) وهذا هو المعروف عند السلف، فيكون إذًا قوله: {شُرَكَاءَ فِيمَا آتَاهُمَا} [الأعراف: 190] من جهة التشريك في الطاعة، ومعلوم أن كل عاص مطيع للشيطان، وكل معصية لا تصدر من العبد إلا وثم نوع تشريك حصل في الطاعة؛ لأنه إما أن يطيع هواه، وإما أن يطيع الشيطان؛ ولهذا قال شيخ الإسلام وغيره من المحققين: إنه ما من معصية يعصي بها العبد ربه إلا وسببها طاعة الشيطان أو طاعة الهوى، وذلك نوع تشريك، وهذا هو الذي حصل من آدم وحواء عليهما السلام، وهو لا يقتضي نقصا في مقامهما، ولا يقتضي شركا بالله -جل وعلا- وإنما هو نوع تشريك في الطاعة. والمعاصي الصغار جائزة على الأنبياء، كما هو معلوم عند أهل العلم، فإن آدم نبي مكلم، وصغار الذنوب جائزة على الأنبياء، ولا تقدح في كمالهم؛ لأنهم لا يستقيمون عليها، بل يسرعون وينيبون إلى الله -جل وعلا- ويكون حالهم بعد ما وقع منهم ذاك أعظم من حالهم قبل أن يقع منهم ذلك؛ لأنه يكون لهم مقامات إيمانية واعتراف بالعبودية أعظم، وذل وخضوع أكبر بين يدي الله -جل وعلا-، ومعرفة أكمل بتحقيق ما يجب لله -جل وعلا- وما يستحب.
فهذه القصة -كما ذكرنا- صحيحة، وآثار السلف الكثيرة تدل عليها، وسياق الآيات في آخر سورة الأعراف يدل عليها، والإشكال الذي أورده
_________
(1) انظر: تفسير القرطبي 7 / 338.

(1/498)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
بعض أهل التفسير من المتأخرين، وهو أن آدم وحواء جعلا لله شركاء، وهذا نص الآية لا يمنع؛ لأن التشريك هنا تشريك فيما يدل عليه المعنى اللغوي، وليس شركا أصغر، ولا شركا أعظم، وحاشاهما من ذلك، وإنما هو تشريك في الطاعة، كما قال -جل وعلا- {أَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ أَفَأَنْتَ تَكُونُ عَلَيْهِ وَكِيلًا} [الفرقان: 43] [الفرقان: 43] وكما قال أيضا في الآية الأخرى {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ} [الجاثية: 23] [الجاثية: 23] فكل من جعل هواه متبعا فقد جعله مطاعا، وهذا نوع تأليه، لكن لا يقال: عبد غير الله، أو أله غير الله، أو أشرك بالله -جل وعلا- لكن هو نوع تشريك، فكل طاعة للشيطان أو للهوى فيها هذا النوع من التشريك، إذ الواجب على العبد أن يعظم الله -جل وعلا- وأن لا يطيع إلا أمره -جل وعلا- وأمر رسوله صلى الله عليه وسلم.
فظهر بهذا التقرير أن هذه القصة لا تقتضي نقصا في مقام آدم عليه السلام ولا في مقام حواء، بل هو ذنب من الذنوب، تابا منه، كما حصل لهما أول مرة في الأكل من الشجرة، بل إن أكلهما من الشجرة ومخالفة أمر الله -جل وعلا- أعظم من هذا الذي حصل منهما هنا، وهو تسمية الولد عبد الحارث، وذلك أن الخطاب الأول كان من الله -جل وعلا- لآدم مباشرة، خاطبه الله -جل وعلا- ونهاه عن أكل هذه الشجرة، وهذا خطاب متوجه إلى آدم بنفسه، وأما هذه التسمية فإنه لم ينه عنها مباشرة، وإنما يفهم النهي عنها من وجوب حق الله -جل وعلا-، فذاك المقام زاد على هذا المقام من

(1/499)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
جهة خطاب الله -جل وعلا- المباشر لآدم، وهذا أمر معروف عند أهل العلم؛ ولهذا فسر قتادة كلمة شركاء بقوله كما نقل الشيخ حيث قال: " له بسند صحيح عن قتادة قال: شركاء في طاعته، ولم يكن في عبادته " وهذا هو الصحيح في تفسير الآية.
" قال ابن حزم: اتفقوا على تحريم كل اسم معبد لغير الله، كعبد عمر وعبد الكعبة وما أشبه ذلك، حاشا عبد المطلب " (1) .: قول ابن حزم: " اتفقوا " يعني: أجمعوا، أي: أجمع أهل العلم فيما علمه هو أن التعبيد لغير الله محرم؛ لأن فيه إضافة النعم لغير الله، وفيه أيضا إساءة أدب مع الربوبية والإلهية، فإن تعبيد الناس لغير الله -جل وعلا- غلط من جهة المعنى، وأيضا فيه نوع هضم لمقام الربوبية، فلذلك حرم في شريعة الإسلام هذه التسمية، بل وفي شرائع الأنبياء جميعا، فاتفق أهل العلم على ذلك، وأن كل اسم معبد لغير الله كعبد عمرو، وعبد الكعبة، وعبد علي، وغير ذلك من الأسماء، فإن هذا وما أشبهه محرم ولا يجوز.
قوله: " حاشا عبد المطلب ": يعني: لم يجمعوا عليه؛ فإن من أهل العلم من قال: تكره التسمية بعبد المطلب ولا تحرم؛ لأن النبي عليه الصلاة والسلام قال في غزوة حنين: «أنا النبي لا كذب، أنا ابن عبد المطلب» (2) . قالوا: وجاء في أسماء الصحابة من اسمه عبد المطلب؛ ولهذا قالوا:
_________
(1) أخرجه ابن حزم " مراتب الإجماع " (154) .
(2) أخرجه البخاري (2864) و (2874) ومسلم (1776) .

(1/500)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
لا يحرم، وهذا القول ليس بصحيح في أن عبد المطلب لا تكره التسمية به ولا تحرم، وما استدلوا به ليس بوجيه، وذلك أن قول النبي عليه الصلاة والسلام: " أنا النبي لا كذب، أنا ابن عبد المطلب " كان من جهة الإخبار، والإخبار ليس فيه تعبيد مباشر بإضافة ذلك المخلوق إلى غير خالقه، وإنما هو إخبار، وباب الإخبار أوسع من باب الابتداء كما هو معلوم.
وأما تسمية بعض الصحابة بعبد المطلب، فالمحققون من الرواة يقولون: إن من سمي بعبد المطلب، فالصحيح أن اسمه المطلب بدون التعبيد، ولكن نقل بعبد المطلب، لأنه شاعت التسمية بعبد المطلب دون المطلب، فوقع خطأ في ذلك، وبحث هذه المسائل يطول، ومحله كتب الحديث وكتب الرجال.
" وعن ابن عباس في معنى الآية قال: لما تغشاها آدم حملت، فأتاهما إبليس، فقال: إني صاحبكما الذي أخرجتكما من الجنة لتطيعانني أو لأجعلن له قرني أيل، فيخرج من بطنه فيشقه، ولأفعلن ولأفعلن، يخوفهما، سمياه عبد الحارث، فأبيا أن يطيعاه فخرج ميتا، ثم حملت فأتاهما فقال مثل قوله فأبيا أن يطيعاه، فخرج ميتا ثم حملت فأتاهما فذكر لهما، فأدركهما حب الولد، فسمياه عبد الحارث، فذلك قوله {جَعَلَا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} [الأعراف: 190] رواه ابن أبي حاتم. وله بسند صحيح عن قتادة قال: شركاء في طاعته ولم يكن في عبادته ": وهذا دليل على التفريق بين الشرك في الطاعة والشرك في العبادة، فالشرك في العبادة كفر أكبر مخرج من الملة، أما

(1/501)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الشرك في الطاعة فله درجات يبدأ من المعصية والمحرم وينتهي بالشرك الأكبر، فالشرك في الطاعة درجاته كثيرة، وليس درجة واحدة، فقد يحصل شرك في الطاعة فيكون معصية، ويحصل شرك في الطاعة فيكون كبيرة، ويحصل شرك في الطاعة ويكون كفرا أكبر، ونحو ذلك، أما الشرك في العبادة فهو كفر أكبر بالله -جل جلاله-؛ ولهذا فرق أهل العلم بين شرك الطاعة وشرك العبادة، مع أن العبادة مستلزمة للطاعة، والطاعة مستلزمة أيضا للعبادة، لكن ليس في كل درجاتها.
" وله بسند صحيح عن مجاهد في قوله {لَئِنْ آتَيْتَنَا صَالِحًا لَنَكُونَنَّ مِنَ الشَّاكِرِينَ} [الأعراف: 189] قال: أشفقا أن لا يكون إنسانا ": يعني: خافا أن يكون له -كما قال الشيطان- له قرنا أيل، أو خلقته مختلفة، أو يخرج حيوانا، أو قردا، أو نحو ذلك، فقالا: {لَئِنْ آتَيْتَنَا صَالِحًا} [الأعراف: 189] يعني: ولدا صالحا سليما من الآفات، سليما من الخلقة المشينة، فوعدا بأن يكونا من الشاكرين {فَلَمَّا آتَاهُمَا صَالِحًا} [الأعراف: 190] عبدا ذلك للحارث، خوفا من أن يتسلط الشيطان عليه بالموت أو الإهلاك، فأخذتهما شفقة الوالد على الولد فكان ذلك خلاف شكر تلك النعمة؛ لأن من شكر نعمة الولد أن يعبد الولد لله الذي أنعم به وأعطاه وتفضل به.

هذا الباب في وجوب تعظيم أسماء الله الحسنى، وأن من تعظيمها أن لا يلحد فيها، وأن يدعى الله -جل وعلا- بها، والأسماء الحسنى هي:

(1/502)


باب قول الله تعالى وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ - التمهيد

التمهيد لشرح كتاب التوحيد

[باب قول الله تعالى وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ]
باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ} [الأعراف: 180] [الأعراف: 180] .
ذكر ابن أبي حاتم عن ابن عباس: {يُلْحِدُونَ فِي أَسْمَائِهِ} [الأعراف: 180] يشركون، (1) . وعنه: سمو اللات من الإله، والعزى من العزيز. وعن الأعمش: يدخلون فيها ما ليس منها ".
فيه مسائل: الأولى: إثبات الأسماء.
الثانية: كونها حسنى.
الثالثة: الأمر بدعائه بها.
الرابعة: ترك من عارض من الجاهلين الملحدين.
الخامسة: تفسير الإلحاد فيها.
السادسة: وعيد من ألحد.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه ابن أبي حاتم في التفسير كما في الدر المنثور (613) .

(1/503)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الأسماء البالغة في الحسن نهايته، فالخلق يتسمون بأسماء، لكن قد لا تكون حسنة، أو قد تكون حسنة، ولكن ليست بالغة في الحسن نهايته؛ لأن الحسن في الأسماء يكون راجعا إلى أن الصفة التي اشتمل عليها ذلك الاسم تكون حقا، موجودة فيمن تسمى بها، والإنسان وإن تسمى باسم فيه معنى فقد لا يكون فيه من ذلك المعنى شيء، فيسمى صالحا وقد لا يكون صالحا، ويسمى خالدا وقد لا يكون خالدا، ويسمى محمدا وقد لا يكون كثير خصال الحمد وهكذا، فإن الإنسان قد يسمى بأسماء لكن لا تكون في حقه حسنى، والله -جل وعلا- له الأسماء الحسنى البالغة في الحسن نهايته، وهي الأسماء المشتملة على صفات الكمال، والجلال، والجمال، والقدرة، والعزة، والجبروت وغير ذلك، وله من كل اسم مشتمل على صفة أعلى وأعظم وأسمى المعاني التي اشتملت عليها الصفة.
وأهل العلم إذا فسروا الأسماء الحسنى فإنما هو تقريب، ليدلوا الناس على أصل المعنى، أما المعنى بكماله فإنه لا يعلمه أحد إلا الله -جل جلاله- ولهذا قال صلى الله عليه وسلم في دعائه: «لا نحصي ثناء عليك، أنت كما أثنيت على نفسك» (1) . فالناس حين يفسرون أسماء الله- جل وعلا- فإنهم يفسرون ذلك بما يقرب إلى الأفهام المعنى، أما حقيقة المعنى على كماله فإنهم لا يعونه؛ لأن ذلك من الغيب، وكذلك الكيفية فإنهم لا يعلمونها؛ لأن ذلك من الغيب، فالله- جل وعلا- له الأسماء الحسنى، والصفات العلى.
_________
(1) أخرجه الترمذي (3566) ، وابن ماجه (1179) .

(1/504)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ومن الأسماء ما لا يكون حسنا إلا بقيد مثل: الصانع، والمتكلم، والمريد، والفعال أو الفاعل، ونحو ذلك، فهذه الأسماء لا تكون كمالا إلا بقيد، وهو أن يكون متكلما بما شاء إذا شاء بما تقتضيه الحكمة وتمام العدل، فهذا يكون محمودا؛ ولهذا ليس من أسماء الله المتكلم، وكذلك الصانع قد يصنع خيرا، وقد يصنع غير ذلك، والله- جل وعلا- ليس من أسمائه الحسنى الصانع؛ لاشتماله على هذا وهذا، فإذا أطلق من جهة الخبر فيعنى به ما يقيد بالمعنى الذي فيه كمال، وكذلك فاعل أو فعال فإن الفعال قد يفعل أشياء لا توافق الحكمة، وقد يفعل أشياء لا يريدها بل مجبر عليها، والكمال أن يفعل ما يريد ولا يكون مجبرا لكمال عزته وقهره؛ ولهذا قال الله- جل وعلا- عن نفسه: {فَعَّالٌ لِمَا يُرِيدُ} [البروج: 16] [البروج: 16]- لأن تقييد كونه فعالا بما يريد، يدل على الكمال في أشياء كثيرة، وهي معروفة في مباحث الأسماء والصفات.
وأسماء الله الحسنى تنقسم باعتبارات من جهة المعنى، قال طائفة من أهل العلم: إن منها أسماء الجمال، وأسماء الجمال لله- جل جلاله- هي الأسماء المشتملة على حسن في الذات، أو حسن في المعنى وبر بالعباد والمخلوقين، فيكون من أسماء الجمال صفات الذات، واسم الله الجميل، ويكون من أسماء الجمال: البر، والرحيم، والودود، والمحسن، وما أشبه ذلك. ومن أسماء الله ما هو من الجلال فيقال: هذه أسماء الجلال، وأسماء الجلال لله هي التي فيها ما يدل العباد على جلال الله، وعظمته وعزته- جل وعلا- وجلاله حتى يجل، من مثل: القهار، والجبار، والقدير، والعزيز،

(1/505)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ونحو ذلك، فهذه أسماء الجلال، وهناك أسماء في تقسيمات مختلفة، تطلب من كلام ابن القيم - رحمه الله- أو من كلام الشراح، فإن المقصود هو أن العبد المؤمن الموحد ينبغي أن يتعرف إلى الله- جل وعلا- بأسمائه وصفاته، ولا تتم حقيقة التوحيد في قلب العبد حتى يعلم أسماء الله- جل وعلا- ويعلم صفات الله- جل وعلا- فإن العلم بها تتم به حقيقة التوحيد.
والعلم بها على مراتب، منها: أن يعلمها إثباتا، يعني: أن يثبت ما أثبت الله لنفسه، وما أثبته له رسوله صلى الله عليه وسلم، فيؤمن أن هذا الاسم من أسماء الله، وأن هذه الصفة من صفات الله جل وعلا.
والثاني: أن يسأل الله- جل وعلا- بأسمائه وصفاته بما يوافق مطلوبه؛ لأن الأسماء والصفات نتعبد لله- جل وعلا- بها، بأن ندعوه بها كما جاء في هذه الآية، وسيأتي بيان ذلك إن شاء الله.
والثالث من الإيمان بالأسماء والصفات: أن ينظر إلى آثار أسماء الله وصفاته في الملكوت، فإذا نظر إلى آثار الأسماء والصفات في الملكوت وتأمل ذلك علم أن كل شيء ما خلا الله باطل، وأن الحقيقة أن الحق الثابت اللازم هو الله- جل وعلا- وأما ما سوى الله فهو باطل، وزائل، وآيل إلى الهلاك {كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ} [القصص: 88] [القصص: 88] .
قوله: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى} [الأعراف: 180] اللام في قوله {وَلِلَّهِ} [الأعراف: 180] هي لام الاستحقاق، يعني: الأسماء الحسنى البالغة في الحسن نهايته مستحقة لله- جل وعلا- والله مستحق ذلك.

(1/506)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
{فَادْعُوهُ بِهَا} [الأعراف: 180] يعني: إذا علمتم أن الله هو المستحق لذلك، وآمنتم به، فادعوه بها، وهذا أمر، والدعاء هنا فسر بالثناء والعبادة، وفسر بالسؤال والطلب، وكلاهما صحيح؛ فإننا ندعو الله بها، أي: نحمده، ونثني عليه بها، فنعبده متوسلين إليه بالأسماء الحسنى، وما اشتملت عليه من الصفات العلى، وكذلك أن نسأله بها، يعني: إذا كان لنا مطلوب نتوجه إلى الله، فنسأله بتلك الأسماء بما يوافق المطلوب، فإذا سألنا الله المغفرة نأتي بصفات الجمال، وإذا سألنا الله- جل وعلا- النصرة نأتي بصفات الجلال، وهكذا فيما يناسب، وهناك تفصيلات أيضا لهذا الأمر.
والمقصود أن قوله- جل وعلا- {فَادْعُوهُ بِهَا} [الأعراف: 180] يعني: اسألوه بها، أو اعبدوه، واثنوا عليه بها- جل وعلا-، فيشمل دعاء المسألة، ودعاء العبادة.
والباء في قوله {بِهَا} [الأعراف: 195] هي باء الوسيلة، أي: ادعوه متوسلين بها.
قوله: {وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ} [الأعراف: 180] {ذَرْوًا} [الذاريات: 1] يعني: اتركوا، وهذا يوجب على المسلم أن يبتعد عن حال الذين يلحدون في أسماء الله- جل وعلا-. والإلحاد في أسماء الله هو: الميل والعدول بها عن حقائقها إلى ما لا يليق بالله -جل وعلا-.
وهذا الإلحاد في أسماء الله وصفاته مراتب منها: أن يسمي البشر المعبودين بأسماء الله، كما سموا اللات من الإله، والعزى من العزيز، ونحو ذلك.

(1/507)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ومن الإلحاد في أسماء الله: أن يجعل لله- جل وعلا- ولد، وأن يضاف المخلوق إليه إضافة الولد إلى والده، كحال النصارى.
ومن الإلحاد: إنكار الأسماء والصفات، أو إنكار بعض ذلك، كما فعلت الجهمية الغلاة، فإنهم لا يؤمنون باسم من أسماء الله، ولا بصفة من صفات الله إلا الوجود والموجود، لأن هذه الصفة هي التي يستقيم معها برهانهم بحلول الأعراض في الأجسام، ودليل ذلك على الوحدانية كما هو معروف في موضعه.
ومن الإلحاد أيضا والميل بها عن الحق الثابت الذي يجب لله- جل وعلا- فيها: أن تؤول وتصرف عن ظاهرها إلى معان لا يجوز أن تصرف إليها، فيكون ذلك من التأويل، والواجب الإيمان بالأسماء والصفات وإثباتها، واعتقاد ما دلت عليه، وترك التعرض لها بتأويل ونحوه، وهذه هي قاعدة السلف فنؤمن بها ولا نصرفها عن حقائقها بتأويل أو بمجاز أو نحو ذلك، كما فعل المعتزلة، وفعلته الأشاعرة، والماتريدية وطوائف، كل هذا نوع من أنواع الإلحاد.
وإذا تقرر ذلك علم أن الإلحاد منه ما هو كفر، ومنه ما هو بدعة بحسب ما ذكرنا، فالحال الأخيرة -وهي التأويل، وادعاء المجاز في الأسماء والصفات- بدعة وإلحاد لا يصل بأصحابه إلى الكفر، أما نفي وإنكار وجحد الأسماء والصفات، فهذا كفر، كحال الجهمية، والنصارى، ومشركي العرب.
" ذكر ابن أبي حاتم عن ابن عباس {يُلْحِدُونَ فِي أَسْمَائِهِ} [الأعراف: 180] يشركون ": يعني يجعلون اللات من الإله، فينادون اللات، وعندهم أنهم نادوا الإله، فصار شركا.

(1/508)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
" وعنه: سمو اللات من الإله، والعزى من العزيز وعن الأعمش: يدخلون فيها ما ليس منها ": وهذه مرتبة من مراتب الإلحاد في أسمائه؛ لأن الله- جل وعلا- له الأسماء الحسنى، فمن أدخل اسما لم يثبت في الكتاب والسنة أنه من أسماء الله فقد ألحد؛ لأنه مال وعدل عن الحق الذي يجب في الأسماء والصفات إلى غيره، والحق هو أن تثبت لله ما أثبته لنفسه، إذ لا أحد أعلم بالله من الله- جل جلاله وتعاظم شانه- وكذلك لا أحد أعلم من الخلق بالله- جل وعلا- من رسوله الخاتم محمد صلى الله عليه وسلم. فمن أدخل فيها ما ليس منها فقد ألحد، كمن قال: إن من أسماء الله: الماكر، والمستهزئ، والصانع، وجعل ذلك من الأسماء الحسنى، فإن هذا لا يجوز، ومنها ما يجوز بتقييد في باب الإخبار، ومباحث هذا الباب طويلة لاتصالها بالأسماء والصفات وهي معروفة في مبحث توحيد الأسماء والصفات.

مناسبة هذا الباب للباب الذي قبله: أن ترك قول: السلام على الله، هو من تعظيم الأسماء الحسنى، ومن العلم بها، ذلك أن السلام هو الله- جل جلاله-، والسلام من أسمائه سبحانه وتعالى، فهو المتصف بالسلامة الكاملة من كل نقص وعيب، وهو المنزه والمبعد عن كل آفة ونقص وعيب، فله الكمال المطلق في ذاته، وصفاته الذاتية، وصفاته الفعلية- جل وعلا-،

(1/509)


باب لا يقال السلام على الله - التمهيد

التمهيد لشرح كتاب التوحيد

[باب لا يقال السلام على الله]
باب لا يقال السلام على الله " في الصحيح عن ابن مسعود رضي الله عنه قال: «كنا إذا كنا مع النبي صلى الله عليه وسلم في الصلاة قلنا: السلام على الله من عباده السلام على فلان وفلان، فقال النبي صلى الله عليه وسلم: " لا تقولوا: السلام على الله فإن الله هو السلام» (1) .
فيه مسائل: الأولى: تفسير السلام.
الثانية: أنه تحية.
الثالثة: أنها لا تصلح لله.
الرابعة: العلة في ذلك.
الخامسة: تعليمهم التحية التي تصلح لله.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (835) ومسلم (402) .

(1/510)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والسلام في أسماء الله معناه أيضا: الذي يعطي السلامة ويرزقها، وأثر هذا الاسم في ملكوت الله أن كل سلامة في ملكوت الله من كل شر يؤذي الخلق، فإنها من آثار هذا الاسم، فإنه لكون الله- جل وعلا- هو السلام فإنه يفيض السلامة على العباد.
إذا كان كذلك فالله- جل جلاله- هو الذي يفيض السلام، وليس العباد هم الذين يعطون الله السلامة، فإن الله- جل وعلا- هو الغني عن خلقه بالذات، والعباد فقراء بالذات، قال تعالى: {يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ} [فاطر: 15] [فاطر: 15] ، فالعبد هو الذي يعطى السلامة، والله- جل وعلا- هو الذي يسلم؛ ولهذا كان من الأدب الواجب في جناب الربوبية وأسماء الله وصفاته أن لا يقال: السلام على الله، بل أن يقال: السلام علينا وعلى عباد الله الصالحين، السلام على فلان وفلان، السلام عليك يا فلان، ونحو ذلك، فتدعو له بأن يبارك باسم الله (السلام) أو أن تحل عليه السلامة.
فظهر بهذا أن وجه مناسبة هذا الباب للذي قبله ظاهرة. وأما مناسبته لكتاب التوحيد: فهي أن الأدب مع أسماء الله- جل وعلا- وصفاته ألا يخاطب بهذا الخطاب، وأن لا يقال: السلام على الله، لأن في هذا نقصا في تحقيق التوحيد، فتحقيق التوحيد الواجب ألا تقال هذه الكلمة؛ لأن الله غني عن عباده، والفقراء هم الذين يحتاجون إلى السلام.
في الصحيح عن ابن مسعود رضي الله عنه قال: «كنا إذا كنا مع النبي صلى الله عليه وسلم في الصلاة قلنا: السلام على الله من عباده السلام على فلان

(1/511)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وفلان» ، وإنما كانوا يقولون هذا مع كونهم موحدين عالمين بحق الله- جل وعلا- ظنا أنها تحية لا تحوي ذلك المعنى، فجعلوها من باب التحية، والتحية في هذه الشريعة مرتبطة بالمعنى، فالسلام على الله من عباده كأنهم قالوا: تحية لله من عباده، وهذا المعنى- وإن كان صحيحا من حيث القصد- لكنه ليس بصحيح من حيث اللفظ، لأن هذا اللفظ لا يجوز من جهة أن الله - جل وعلا- هو السلام كما قال النبي عليه الصلاة والسلام. والعباد مسلمون، أي: يسلمهم الله- جل وعلا- ويفيض عليهم السلامة وهم الفقراء المحتاجون، فليسوا هم الذي يعطون الله السلام، فمعنى: السلام على الله، يعني: السلامة تكون على الله من عباده، وهذا لا شك أنه باطل وإساءة في الأدب مع ما يجب لله- جل وعلا- في ربوبيته وأسمائه وصفاته.
لهذا قال لهم النبي عليه الصلاة والسلام «لا تقولوا: السلام على الله، فإن الله هو السلام» ، وهذا النهي للتحريم، فلا يجوز لأحد أن يقول: السلام على الله؛ لأن السلام على الله مقتض لانتقاص جناب الربوبية وتوحيد الأسماء والصفات.
إذا كان كذلك، فما معنى قولك حين تسلم على أحد: السلام عليك يا فلان، أو السلام عليكم ورحمة الله؟ وهي تحية المؤمنين في الدنيا وفي الآخرة {تَحِيَّتُهُمْ يَوْمَ يَلْقَوْنَهُ سَلَامٌ} [الأحزاب: 44] [الأحزاب: 44] . قال بعض أهل العلم: إن معناها: كل اسم لله- جل وعلا- عليكم، يعني: اسم السلام عليكم، فيكون ذلك تبركا بأسماء الله- جل وعلا- وبصفاته، فاسم السلام عليكم، يعني: اسم الله عليكم، فيكون ذلك تبركا بكل الأسماء ومنها اسم الله- جل وعلا- السلام، وهذا أحد المعنيين.

(1/512)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والثاني: ما قاله آخرون من أهل العلم: أن قول القائل: السلام عليكم ورحمة الله، يعني: السلامة التي اشتمل عليها اسم (السلام) عليكم، نسأل الله أن يفيضها عليكم، أو أن يكون المعنى: كل سلامة عليكم مني، فإنك لن تجد مني إلا السلامة، وهذا يصدق حين تنكر فتقول: سلام عليكم ورحمه الله وبركاته، يعني: كل سلامة مني ستأتيك، فلن أخفرك في عرضك، ولن أخفرك في مالك، ولن أخفرك في نفسك، وكثير من المسلمين يقول هذه الكلمة وهو لا يعي معناها، لأنه حين قال لمن أتاه: السلام عليكم، كأنه عاهده بأنه لن يأتيه منه إلا السلامة، ثم هو يخفر هذه الذمة، وربما أضره، أو تناول عرضه، أو تناول ماله، أو نحو ذلك.
فهذا فيه التنبيه على فائدة مهمة، وهي أنه ينبغي لكل طالب العلم، بل كل عاقل بعامة إذا نطق بكلام أن يتبين ما معنى هذا الكلام، فكونه يستعمل كلاما لا يعي معناه، هذا من العيب، إذ ليس من أخلاق الرجال أصلا أن يتكلموا بكلام لا يعون معناه، فيأتي بكلام ثم ينقضه في فعله أو في قوله، هذا ليس من أفعال الذين يعقلون، فضلا أن يكون من أفعال أهل العلم، أو طلبة العلم الذين يعون عن الله- جل وعلا- شرعه ودينه.
والصواب أن قول القائل: السلام عليكم، يشمل المعنيين الأول والثاني، فهو تبرك بكل اسم من أسماء الله، وتبرك باسم الله (السلام) الذي من آثاره السلامة عليك في دينك ودنياك، فهو دعاء لك بالسلامة في الدين، وفي الدنيا، وفي الأعضاء، والصفات، والجوارح، إلى آخر ذلك.

الشرح: حقيقة التوحيد أن يوحد العبد ربه- جل وعلا- بتمام الذل والخضوع والمحبة، وأن يتضرع إلى الله- جل وعلا- ويتذلل إليه بإظهار فقره التام إليه،

(1/513)


باب قوله اللهم اغفر لي إن شئت - التمهيد

التمهيد لشرح كتاب التوحيد

[باب قوله اللهم اغفر لي إن شئت]
" باب قوله: اللهم اغفر لي إن شئت " في الصحيح عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: «لا يقل أحدكم: اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت، ليعزم المسألة؛ فإن الله لا مكره له» (1) .
ولمسلم: «وليعظم الرغبة، فإن الله لا يتعاظمه شيء أعطاه» (2) .
فيه مسائل: الأولى: النهي عن الاستثناء في الدعاء.
الثانية: بيان العلة في ذلك.
الثالثة: قوله: ليعزم المسألة.
الرابعة: إعظام الرغبة.
الخامسة: التعليل لهذا الأمر.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (6339) ومسلم (2679) .
(2) أخرجه مسلم (2679) .

(1/514)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وأن الله- جل وعلا- هو الغني عما سواه، وقول القائل: «اللهم اغفر لي إن شئت» يفهم منه أنه مستغن عن أن يغفر له، كما يأتي العزيز أو المتكبر من الناس فيقول لآخر لا يريد أن يتذلل له: افعل هذا إن شئت، يعني: إن فعلت ذلك فحسن، وإن لم تفعل فلست بملح عليك، ولست بذي إكرام، فهذا القول مناف لحاجة الذي قالها إلى الآخر ولهذا كان فيه عدم تحقيق للتوحيد، ومنافاة لما يجب على العبد في جناب ربويية الله- جل وعلا- من أن يظهر فاقته وحاجته لربه، وأنه لا غنى به عن مغفرة الله، وعن غنى الله، وعن عفوه، وكرمه وإفضاله، ونعمه طرفة عين، فقول القائل: «اللهم اغفر لي إن شئت» كأنه يقول: لست محتاجا، إن شئت فاغفر، وإن لم تشأ فلست بمحتاج، وهذا فعل أهل التكبر، وأهل الإعراض عن الله- جل وعلا-، ولهذا حرم هذا اللفظ، وهو أن يقول أحد: «اللهم اغفر لي إن شئت» ؛ للحديث الذي ساقه المؤلف، فقال: " في الصحيح عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: «لا يقل أحدكم: اللهم اغفر لي إن شئت اللهم ارحمني إن شئت ليعزم المسألة، فإن الله لا مكره له» . ولمسلم: «وليعظم الرغبة، فإن الله لا يتعاظمه شيء أعطاه» .
قوله: «ليعزم المسألة» : يعني: ليسأل سؤال عازم، سؤال محتاج، سؤال متذلل، لا سؤال مستغن مستكبر، فليعزم المسألة، وليسأل سؤال جاد محتاج متذلل فقير يحتاج إلى أن يعطى ذلك، والذي سأل سأل أعظم المسائل، وهي المغفرة والرحمة من الله- جل وعلا- فيجب عليه أن يعظم هذه المسألة، ويعظم الرغبة وأن يعزم المسألة.

(1/515)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله: «فإن الله لا مكره له» أي: لا أحد يكرهه لتمام غناه، وتمام عزته وقهره وجبروته، وتمام كونه مقيتا سبحانه وتعالى، وهذا من آثار الأسماء والصفات.
ولهذا لا يجوز قي الدعاء أن يواجه العبد ربه بهذا القول: «اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت» ، وهذا واضح ظاهر في الدعاء الذي فيه المخاطبة، ولهذا قال بعض أهل العلم: إن هذا يتقيد بالدعاء الذي فيه خطاب، أما الدعاء الذي ليس فيه خطاب فيكون التعليق بالمشيئة ليس تعليقا؛ لأجل عدم الحاجة، أو منبئا عن عدم الحاجة كهذا الدعاء، بل هو للتبرك كمن يقول: رحمه الله إن شاء الله، أو غفر الله له إن شاء الله، أو الله يعطيه من المال كذا وكذا إن شاء الله، ونحو ذلك، فهذا قالوا: لا يدخل في هذا النوع، لأنه ليس على وجه الخطاب، وليس على وجه الاستغناء، ولكن الأدب يقتضي ألا يستعمل هذه العبارة في الدعاء مطلقا؛ لأنها وإن كانت ليست بمواجهة فإنها داخلة في تعليق الدعاء بالمشيئة، والله- جل وعلا- لا مكره له، فعموم المعنى المستفاد من قوله: «فإن الله لا مكره له» عموم هذا التعليل يشمل هذا وهذا، فلا شك أن قول «اللهم اغفر لي إن شئت» أعظم ولكن القول الآخر داخل أيضا في علة النهي ومعنى النهي؛ ولهذا لا يسوغ استعماله.
وقول النبي عليه الصلاة والسلام لمن عاده وقد أصابته الحمى- كما رواه البخاري ومسلم وغيرهما-: «طهور إن شاء الله» قال: بل هي حمى تفور. . إلخ كلامه (1) هذا ليس فيه دعاء، وإنما هو من جهة الخبر، قال: يكون طهورا إن شاء الله، فهو ليس بدعاء، وإنما هو خبر، فافترق عن أصل المسألة.
_________
(1) أخرجه البخاري (3616) ، ولم يروه مسلم رحمه الله.

(1/516)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وقال طائفة من أهل العلم من شراح البخاري: وقد يكون قوله: «طهور إن شاء الله» للبركة، فيكون ذلك من جهة التبرك، كقوله- جل وعلا- مخبرا عن قول يوسف: {ادْخُلُوا مِصْرَ إِنْ شَاءَ اللَّهُ آمِنِينَ} [يوسف: 99] وهم قد دخلوا مصر، وكقوله- جل وعلا-: {لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِنْ شَاءَ اللَّهُ آمِنِينَ مُحَلِّقِينَ رُءُوسَكُمْ وَمُقَصِّرِينَ لَا تَخَافُونَ} [الفتح: 27] [الفتح: 27] .

الشرح: هذا الباب مع الأبواب قبله وما بعده كلها في تعظيم ربوبية الله- جل وعلا-، وتعظيم أسماء الله- جل وعلا- وصفاته؛ لأن تعظيم ذلك من كمال التوحيد، وتحقيق التوحيد لا يكون إلا بأن يعظم الله- جل وعلا- في ربوبيته، وفي إلهيته، وفي أسمائه وصفاته.

(1/517)


باب لا يقول عبدي وأمتي - التمهيد

التمهيد لشرح كتاب التوحيد

[باب لا يقول عبدي وأمتي]
" باب لا يقول عبدي وأمتي " في الصحيح عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: «لا يقل أحدكم: أطعم ربك، وضئ ربك، وليقل: سيدي ومولاي، ولا يقل أحدكم: عبدي وأمتي، وليقل: فتاي وفتاتي وغلامي» (1) .
فيه مسائل: الأولى: النهي عن قول: عبدي وأمتي.
الثانية: لا يقول العبد: ربي، ولا يقال له: أطعم ربك.
الثالثة: تعليم الأول قول: فتاي، وفتاتي، وغلامي.
الرابعة: تعليم الثاني قول: سيدي ومولاي.
الخامسة: التنبيه للمراد، وهو تحقيق التوحيد حتى في الألفاظ.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (2552) ومسلم (2249) .

(1/518)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فتحقيق التوحيد لا يكون إلا بالاحتراس من الألفاظ التي يكون فيها إساءة أدب مع ربوبية الله- جل وعلا-، أو مع أسماء الله- جل وعلا- وصفاته، ولهذا عقد المؤلف هذا الباب فقال: " باب لا يقول عبدي وأمتي ".
عبودية البشر لله - جل وعلا - عبودية حقيقة، وإذا قيل: هذا عبد الله، فهو عبد لله- جل وعلا- إما قهرا أو اختيارا، فكل من في السماوات والأرض عبد لله- جل وعلا- كما قال- جل وعلا- {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْدًا - لَقَدْ أَحْصَاهُمْ وَعَدَّهُمْ عَدًّا - وَكُلُّهُمْ آتِيهِ يَوْمَ الْقِيَامَةِ فَرْدًا} [مريم: 93 - 95] [مريم: 93- 95] ، فعبودية الخلق لله- جل وعلا- ظاهرة؛ لأنه هو الرب، وهو المتصرف، وهو خالق الخلق، وهو المدبر لشئونهم، فالله- جل وعلا- هو المتفرد بذلك سبحانه، فإذا قال الرجل لرقيقه: هذا عبدي، وهذه أمتي، كان فيه نسبة عبودية أولئك له، وهذا فيه منافاة لكمال الأدب الواجب مع الله- جل وعلا-؛ ولهذا كان هذا اللفظ غير جائز عند كثير من أهل العلم، ومكروه عند طوائف آخرين.
وسبب النهي عن لفظ: «عبدي وأمتي» ما ذكرنا من وجوب تعظيم الربوبية، وعدم انتقاص عبودية الخلق لله جل وعلا.
في الصحيح عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: «لا يقل أحدكم أطعم ربك، وضئ ربك، وليقل: سيدي ومولاي، ولا يقل

(1/519)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
أحدكم: عبدي وأمتي، وليقل: فتاي وفتاتي وغلامي» : هذا النهي في هذا الحديث اختلف فيه أهل العلم على قولين:
الأول: أنه للتحريم، لأن النهي الأصل فيه للتحريم إلا إذا صرفه عن ذلك الأصل صارف.
وقال آخرون: النهي هنا للكراهة، وذلك لأنه من جهة الأدب، ولأنه جاء في القرآن قول يوسف عليه السلام: {اذْكُرْنِي عِنْدَ رَبِّكَ فَأَنْسَاهُ الشَّيْطَانُ ذِكْرَ رَبِّهِ فَلَبِثَ فِي السِّجْنِ بِضْعَ سِنِينَ} [يوسف: 42] [يوسف: 42] ولأن الربويية هنا المقصود بها ما يناسب البشر، فرب الدار، ورب العبد هو الذي يملك أمره في هذه الدنيا؛ فلهذا قالوا: النهي للكراهة وليس للتحريم، مع ما جاء في بعض الأحاديث من تجويز إطلاق بعض تلك الألفاظ.
قوله: «وليقل: سيدي ومولاي» السيادة مع كون الله- جل وعلا- هو السيد، لكن السيادة بالإضافة لا بأس بها؛ لأن للبشر سيادة تناسبه.
«ومولاي» : المولى يأتي على معان كثيرة، ومخاطبة البشر بقول: " مولاي " أجازه طائفة من أهل العلم، بناء على هذا الحديث، وقد جاء في صحيح مسلم النهي عن أن يقول: مولاي، فقال: «لا تقولوا مولاي إنما مولاكم الله» أو نحو ذلك، وهذا الحديث أعله بعض أهل العلم بأنه نقل بالمعني، فهو شاذ من جهة اللفظ، ومعارض لهذا الحديث الذي هو نص في إجازة ذلك، فالصحيح جواز إطلاق لفظ " مولاي " و " سيدي "، ونحو

(1/520)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ذلك؛ لأن المراد بالسيادة هنا سيادة تناسب البشر، وكذلك قول: مولاي مراد به ما يناسب البشر من ذلك، فليس اللفظان في مقام الربوبية المطلقة؛ لأنها أعظم درجة، ولأن العبودية لا تكون إلا لله- جل وعلا- وإطلاق ذلك على البشر لا يجوز.
فتحصل من ذلك: أن هذه الألفاظ- كما ذكرنا- يجب أن يحترز فيها، وأن يتجنب ما ينافي الأدب مع مقام ربوبية الله- جل وعلا- وأسمائه سبحانه وتعالى، وعليه فلا يكون جائزا أن يقول: عبدي وأمتي، أو أن يقول: أطعم ربك، وضئ ربك، ونحو ذلك.
هذا كله مختص بالتعبيد أو الربوبية للمكلفين، أما إضافة الربوبية إلى غير المكلف فلا بأس بها؛ لأن حقيقة العبودية لا تتصور فيها، كأن تقول: رب الدار، ورب المنزل، ورب المال، ونحو ذلك، فإن الدار، والمنزل، والمال، ليست بأشياء مكلفة بالأمر والنهي فلهذا لا تنصرف الأذهان أو يذهب القلب إلى أن ثمت نوعا من عبودية هذه الأشياء لمن أضيفت إليه، بل إن ذلك معروف أنه إضافة ملك؛ لأنها ليست مخاطبة بالأمر والنهي وليس يحصل منها خضوع أو تذلل.

الشرح: هذا الباب مع الباب الذي قبله ومع ما سبقه- كما ذكرنا- كلها في تعظيم الله- جل وعلا- وربوبيته وأسمائه وصفاته؛ لأن تعظيم ذلك من إكمال

(1/521)


باب لا يرد من سأل بالله - التمهيد

التمهيد لشرح كتاب التوحيد

[باب لا يرد من سأل بالله]
" باب لا يرد من سأل بالله " عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: «من سأل بالله فأعطوا ومن استعاذ بالله فأعيذوا ومن دعاكم فأجيبوا ومن صنع إليكم معروفا فكافئوه فإن لم تجدوا ما تكافئونه فادعوا له حتى تروا أنكم قد كافأتموه» (1) . رواه أبو داود والنسائي بسند صحيح.
فيه مسائل: الأولى: إعاذة من استعاذ بالله.
الثانية: إعطاء من سأل بالله.
الثالثة: إجابة الدعوة.
الرابعة: المكافأة على الصنيعة.
الخامسة: أن الدعاء مكافأة لمن لم يقدر إلا عليه.
السادسة: قوله: حتى تروا أنكم قد كافأتموه.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه أبو داود (1672) والنسائي 5 / 82 وصححه النووي في " رياض الصالحين " (653) .

(1/522)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
التوحيد ومن تحقيق التوحيد، ومن سأل بالله- جل جلاله- فقد سأل بعظيم، ومن استعاذ بالله فقد استعاذ بعظيم، بل استعاذ بمن له هذا الملكوت، وله تدبير الأمر - جل وعلا- فكيف يرد من جعل مالك كل شيء وسيلة؟ ولهذا كان من تعظيم الله التعظيم الواجب ألا يرد أحد سأل بالله- جل وعلا - فإذا سأل سؤالا وجعل الله- جل وعلا- هو الوسيلة فإنه لا يجوز أن يرد تعظيما لله- جل وعلا- والذي في قلبه تعظيم الله- جل وعلا- ينتفض إذا ذكر الله كما قال سبحانه: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ} [الأنفال: 2] [الأنفال: 2] بمجرد ذكر الله تجل القلوب لعلمهم بالله- جل وعلا- وما يستحق، وعلمهم بتدبيره وملكوته وعظمة صفاته وأسمائه- جل وعلا- فإذا سأل أحد بالله فإن قلب الموحد لا يكون رادا له؛ لأنه معظم لله مجل لله- جل وعلا- فلا يرد أحدا جعل وسيلته إليه رب العزة سبحانه وتعالى.
ومن أهل العلم من قال: إن السائل بالله قد تجب إجابته ويحرم رده، وقد لا يجب ذلك، وهذا القول هو قول شيخ الإسلام ابن تيمية واختيار عدد من المحققين بعده، وهو القول الثالث في المسألة.
وأما القول الأول: فهو أن من سأل بالله حرم أن يرد مطلقا.
والقول الثاني: أن من سأل بالله استحب إجابته، وكره رده.
ومراد شيخ الإسلام رحمه الله بحالة الوجوب: أن يتوجه السؤال لمعين في أمر معين، يعني: ألا يكون السائل سأل عددا من الناس بالله، ليحصل على شيء؛ فلهذا لم يدخل فيه السائل الفقير الذي يأتي فيسأل هذا ويسأل هذا،

(1/523)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
كما لم يدخل فيه من يكون كاذبا في سؤاله، أما إذا لم يتوجه لمعين في أمر معين، فإنه لا يجب عليه أن يؤتيه مطلبه، ويجوز له أن يرد سؤاله، وعلى هذا التفصيل يكون للمسألة ثلاثة أحوال:
حال يحرم فيها رد السائل، وحال يكره فيها رد السائل، وحال يباح فيها رد السائل بالله.
فيحرم رد السائل بالله: إذا توجه لمعين في أمر معين، كما إذا خصك بهذا التوجه، وسألك بالله أن تعينه وأنت قادر على أن تؤتيه مطلوبه.
ويستحب: إذا كان التوجه ليس لمعين، كأن يسأل أشخاصا كثيرين، ويباح: إذا كان من سأل بالله يعرف منه الكذب.
قوله: " باب لا يرد من سأل بالله " فيه عموم لأجل الحديث الوارد.
" عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: «من سأل بالله فأعطوه» : وإنما وجب إعطاؤه تعظيما لله- جل وعلا-. قوله: «ومن استعاذ بالله فأعيذوه» من استعاذ منك بالله فيجب أن تعيذه، فمن قال: أعوذ بالله منك، تعظيما لله- جل جلاله- تجيبه إلى ذلك وتتركه؛ لأن من استعاذ بالله فقد استعاذ بأعظم مستعاذ به؛ وفي قصة الجونية التي دخل عليها النبي عليه الصلاة والسلام واقترب منها، قالت له: أعوذ بالله منك، فابتعد عنها عليه الصلاة والسلام وقال: «لقد استعذت بمعاذ، الحقي بأهلك» (1) . فلما استعاذت بالله منه تركها عليه الصلاة والسلام.
_________
(1) أخرجه البخاري (5254) .

(1/524)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله: «ومن دعاكم فأجيبوه» عامة أهل العلم على أن هذا مخصوص بدعوة العرس، وأما سائر الدعوات فهي على الاستحباب.
قوله: «ومن صنع إليكم معروفا فكافئوه» من صنع إليك معروفا فكافئه، ولتكن مكافأته من جنس معروفه، إن كان معروفه من جهة المال فكافئه من جهة المال، وإن كان معروفه من جهة الجاه فكافئه من جهة الجاه، وهكذا.
وعلاقة هذا بالتوحيد كما قال المحققون: أن الذي صنع له معروف يكون في قلبه ميل ونوع تذلل وخضوع في قلبه واسترواح لهذا الذي صنع إليه المعروف، ومعلوم أن تحقيق التوحيد لا يتم إلا بأن يكون القلب خاليا من كل ما سوى الله- جل جلاله- وأن يكون ذله وخضوعه وعرفانه بالجميل هو لله - جل وعلا- وتخليص القلب من ذلك يكون بالمكافأة على المعروف، وأنه إذا أدى إليك معروفا فخلص القلب من رؤية ذلك المعروف بأن ترد إليه معروفه؛ ولهذا قال: «فإن لم تجدوا ما تكافئونه فادعوا له حتى تروا أنكم قد كافأتموه» ، لأجل أن يتخلص القلب من أثر ذلك المعروف، فترى أنك دعوت له بقدر ترجو معه أنك قد كافأته، وهذا لتخليص القلب مما سوى الله- جل وعلا- وهذه مقامات لا يدركها إلا أرباب الإخلاص، وتحقيق التوحيد جعلنا الله وإياكم منهم.

الشرح: هذا باب: «لا يسأل بوجه الله إلا الجنة» ومناسبته لكتاب التوحيد ظاهرة: في أن تعظيم صفات الله- جل وعلا- الذاتية والفعلية من تحقيق التوحيد، ومن كمال الأدب والتعظيم لله- جل وعلا-، فإن تعظيم الله- جل جلاله- وتعظيم أسمائه وصفاته يكون بأمور كثيرة، منها: ألا يسأل بوجه الله أو بصفات الله- جل جلاله- إلا المطالب العظيمة التي أعلاها الجنة.

(1/525)


باب لا يسأل بوجه الله إلا الجنة - التمهيد

التمهيد لشرح كتاب التوحيد

[باب لا يسأل بوجه الله إلا الجنة]
باب (1) لا يسأل بوجه الله إلا الجنة " عن جابر قال: قال رسول الله صلى الله عليه وسلم: «لا يسأل بوجه الله إلا الجنة» (2) . رواه أبو داود.
فيه مسائل: الأولى: النهي عن أن يسأل بوجه الله إلا غاية المطالب.
الثانية: إثبات صفة الوجه.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) الشيخ- رحمه الله- صنع هذا كصنيع البخاري في صحيحه، والبخاري في صحيحه على ثلاثة أصناف: تارة يضيف فيقول: باب كذا، وتارة يقول: باب فتقول: باب وتكمل، أو تقول: باب وتسكت ثم تكمل الكلام، فهذه ثلاثة أصناف في البخاري جارية في هذا الكتاب.
(2) أخرجه أبو داود (1671) وله شاهد من حديث أبي موسى أخرجه الطبراني في " الدعاء " (2112) بإسناد حسن.

(1/526)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله: «لا يسأل» هذا نفي مضمن النهي المؤكد، كأنه قال: لا يسأل أحد بوجه الله إلا الجنة، أو لا تسأل بوجه الله إلا الجنة، فعدل عن النهي إلى النفي لكي يتضمن أن هذا منهي عنه وأنه لا يسوغ وقوعه أصلا لما يجب من تعظيم الله- جل جلاله- وتعظيم توحيده، وتعظيم أسماء الله- جل وعلا- وصفاته.
قوله: «بوجه الله» وجه الله- جل جلاله- صفة ذات من صفاته سبحانه، وهو غير الذات. والوجه في اللغة: ما يواجه به، وهو مجمع أكثر الصفات في اللغة، فالله- جل وعلا- متصف بالوجه على ما يليق بجلاله وعظمته، نثبت ذلك إثباتا نعلم أصل المعنى، ولكن كمال المعنى أو الكيفية فإننا نكل ذلك إلى عالمه وإلى المتصف به- جل جلاله- ولكن نثبت على أصل عدم التمثيل والتعطيل، كما قال- جل وعلا-: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] [الشورى: 11] .
قوله: «إلا الجنة» الجنة: هي دار الكرامة التي أعدها الله- جل وعلا- للمكلفين من عباده الذين أجابوا رسله، ووحدوه، وعملوا صالحا، وهي أعظم مطلوب لأن الحصول عليها حصول على أعظم ما يسر به العبد؛ فلهذا كان من غير السائغ واللائق بل كان من غير الجائز أن يسأل الله- جل وعلا- بنفسه أو بوجهه أو بصفة من صفاته أو باسم من أسمائه الحسنى إلا أعظم مطلوب، فإن الله- جل جلاله- لا يسأل بصفاته الأشياء الحقيرة الوضيعة؛ بل يسأل بها أعظم المطلوب، وذلك لكي يتناسب السؤال مع وسيلة السؤال، وهذا معنى هذا الباب، وهو أن من تعظيم صفات الله- جل

(1/527)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وعلا- أن لا تدعو الله بها إلا في الأمور الجليلة، فلا تسأل الله- جل وعلا- بوجهه أو باسمه الأعظم أو نحو ذلك في أمور حقيرة وضيعة لا تناسب تعظيم ذلك الاسم.
" عن جابر قال: قال رسول الله صلى الله عليه وسلم: «لا يسأل بوجه الله إلا الجنة» رواه أبو داود ودلالة الحديث على ما بوب له الإمام المصنف - رحمه الله تعالى- ظاهرة جلية، وقد قال العلماء هنا: إن وجه الله- جل جلاله- يسأل به الجنة، ولا يجوز أن يسأل به غيرها إلا ما كان وسيلة إلى الجنة، أو كان من الأمور العظيمة التي هي من جنس السؤال بالجنة، أو من لوازم السؤال بالجنة كالنجاة من النار، وكالتثبيت عند السؤال، ونحو ذلك.
فالأمر المطلوب الجنة أو ما قرب إليها من قول أو عمل، والنجاة من النار أو ما قرب إليها من قول وعمل، فهذا يجوز أن تسأل الله- جل وعلا- إياه متوسلا بوجهه العظيم سبحانه وتعالى.
وأما غير الوجه من الصفات أو من الأسماء فالأدب أن لا يسأل به إلا المطالب العظيمة، أما المطالب الوضيعة أو غيرها مما ليس بعظيم، فلا يتوسل إليها بصفات الله الجليلة العظيمة، بل يقال: اللهم أعطني كذا، اللهم أسألك كذا، والله أعلم.

قلب الموحد المؤمن، لا يكون محققا مكملا للتوحيد حتى يعلم أن كل شيء بقضاء الله- جل وعلا- وبقدره، وأن ما فعله سببا من الأسباب والله- جل وعلا- ماض قدره في خلقه، وأنه مهما فعل فإنه لن يحجز قدر الله- جل وعلا-، فإذا كان كذلك كان القلب معظما لله- جل وعلا- في تصرفه في ملكوته، وكان القلب لا يخالطه تمني أن يكون شيء فات على غير ما كان، وأنه لو فعل كذا لتغير ذلك السابق، بل الواجب أن يعلم أن قضاء الله نافذ، وأن قدره ماض، وأن ما سبق من الفعل قد قدره الله- جل وعلا- وقدر نتائجه، فالعبد لا يمكنه أن يرجع إلى الماضي فيغير. وإذا استعمل لفظ (لو) أو لفظ (ليت) وما أشبهها من الألفاظ التي تدل على الندم، وعلى التحسر على ما فات، فإن ذلك يضعف القلب، ويجعله متعلقا بالأسباب، منصرفا عن الإيقان بتصريف الله- جل وعلا- في ملكوته، وكمال التوحيد إنما يكون بعدم الالتفات إلى الماضي فإن الماضي الذي حصل إما أن يكون مصيبة أصيب بها العبد فلا يجوز له أن يقول: لو فعلت كذا لما حصل كذا، بل الواجب عليه أن يصبر على المصيبة، وأن يرضى بفعل الله- جل وعلا- ويستحب له الرضى بالمصيبة.
وإذا كان ما أصابه في الماضي معصية فإن عليه أن يسارع في التوبة والإنابة وأن لا يقول: لو كان كذا لم يكن كذا بل يجب عليه أن يسارع في التوبة والإنابة حتى يمحو أثر المعصية.
فتبين أن ما مضى من المقدر للعبد معه حالان: إما أن يكون ذلك الذي مضى مصايب، فحالها كما ذكرنا، وإما أن يكون معايب ومعاصي فالواجب

(1/528)


باب ما جاء في اللو - التمهيد

التمهيد لشرح كتاب التوحيد

[باب ما جاء في اللو]
" باب ما جاء في اللو " وقول الله تعالى: {يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا} [آل عمران: 154] [آل عمران: 154] . وقوله: {الَّذِينَ قَالُوا لِإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا} [آل عمران: 168] [آل عمران: 168] .
في الصحيح عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: «احرص على ما ينفعك واستعن بالله، ولا تعجزن، وإن أصابك شيء فلا تقل: لو أني فعلت لكان كذا وكذا، ولكن قل: قدر الله وما شاء فعل، فإن (لو) تفتح عمل الشيطان» (1) .
فيه مسائل: الأولى: تفسير الآيتين في آل عمران.
الثانية: النهي الصريح عن قول: " لو " إذا أصابك شيء.
الثالثة: تعليل المسألة؛ بأن ذلك يفتح عمل الشيطان.
الرابعة: الإرشاد إلى الكلام الحسن.
الخامسة: الأمر بالحرص على ما ينفع، مع الاستعانة بالله.
السادسة: النهي عن ضد ذلك وهو العجز.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه مسلم (2664) .

(1/529)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
عليه أن ينيب وأن يستغفر وأن يقبل على الله. - جل جلاله- وقد قال سبحانه: {وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى} [طه: 82] [طه: 82] .
والشيطان يدخل على القلب، فيجعله يسيء الظن بربه- جل وعلا- وبقضائه وبقدره، وإذا دخلت إساءة الظن بالله ضعف التوحيد ولم يحقق العبد ما يجب عليه من الإيمان بالقدر والإيمان بأفعال الله- جل جلاله-؛ ولهذا عقد المصنف هذا الباب؛ لأن كثيرين يعترضون على القدر من جهة أفعالهم، ويظنون أنهم لو فعلوا أشياء لتغير الحال والله- جل وعلا- قد قدر الفعل وقدر نتيجته، فالكل موافق لحكمته سبحانه وتعالى.
" وقول الله تعالى: {يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا} [آل عمران: 154] [آل عمران: 154] وقوله: {الَّذِينَ قَالُوا لِإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا} [آل عمران: 168] [آل عمران: 168] ": تقدم أن قول (لو) في الماضي لا يجوز وأنه محرم ودليل ذلك واضح من الآيتين. ومناسبة الآيتين للباب ظاهرة: وهو أن التحسر على الماضي بالإتيان بلفظ (لو) إنما هو من خصال المنافقين قال- جل وعلا- عن المنافقين: {يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا} [آل عمران: 154] وقال: {الَّذِينَ قَالُوا لِإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا} [آل عمران: 168] وهذا في قصة غزوة أحد كما هو معروف، فهذا من كلام المنافقين، فيكون استعمال (لو) من خصال النفاق، وهذا يدل على حرمتها.

(1/531)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
في الصحيح عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: «احرص على ما ينفعك، واستعن بالله، ولا تعجزن، وإن أصابك شيء فلا تقل: لو أني فعلت لكان كذا وكذا، ولكن قل: قدر الله وما شاء فعل، فإن (لو) ، تفتح عمل الشيطان» : وجه مناسبة هذا الحديث: قوله: «وإن أصابك شيء فلا تقل: لو أني فعلت لكان كذا وكذا» و (لو) هنا كانت على الماضي، وقوله: (فلا تقل) نهي، والنهي للتحريم؛ وهذا لأنه سوء ظن؛ ولأنه فتح عمل الشيطان، فالشيطان يأتي المصاب فيغريه بـ (لو) حتى إذا استعملها ضعف قلبه وعجز، وظن أنه سيغير من قدر الله شيئا، وهو لا يستطيع أن يغير من قدر الله شيئا، بل قدر الله ماض؛ ولهذا أرشده عليه الصلاة والسلام أن يقول: «قدر الله وما شاء فعل» ؛ لأن ذلك راجع إلى قدره وإلى مشيئته، هذا كله من النهي والتحريم راجع إلى ما كان من استعمال (لو) أو (ليت) وما شابههما من الألفاظ في التحسر على الماضي، وتمني أن لو فعل كذا حتى لا يحصل له ما سبق، كل ذلك فيما يتصل بالماضي.
أما المستقبل كأن يقول: لو يحصل لي كذا وكذا في المستقبل، فإنه لا يدخل في النهي؛ لأنها حينئذ تكون للتعليق في المستقبل، وترادف (إن) .
فاستعمال (لو) في المستقبل الأصل فيه الجواز، إلا إن اقترن بذلك اعتقاد أن فعله سيكون حاكما على القدر كاعتقاد بعض الجاهليين، أنه إن حصل لي كذا فعلت كذا، تكبرا وأنفة واستعظاما لفعلهم وقدرتهم، فإن هذا يكون من المنهي؛ لأن فيه تجبرا وتعاظما، والواجب على العبد أن يكون ذليلا؛ لأن القضاء والقدر ماض، وقد يحصل له الفعل ولكن ينقلب على عقبيه كحال

(1/532)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الذي قال الله- جل وعلا- فيه: {وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ لَئِنْ آتَانَا مِنْ فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ - فَلَمَّا آتَاهُمْ مِنْ فَضْلِهِ بَخِلُوا بِهِ وَتَوَلَّوْا وَهُمْ مُعْرِضُونَ - فَأَعْقَبَهُمْ نِفَاقًا فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكْذِبُونَ} [التوبة: 75 - 77] [التوبة: 75- 77] فإنهم قالوا: لئن كان لنا كذا وكذا لنفعلن كذا وكذا، فلما أعطاهم الله- جل وعلا- المال بخلوا به وتولوا وهم معرضون، فهذا فيه نوع تحكم على القدر وتعاظم، فاستعمال (لو) في المستقبل إذا كانت في الخير مع رجاء ما عند الله بالإعانة على أسباب الخير فهذا جائز، أما إذا كان على وجه التجبر والاستعظام، فإنه لا يجوز؛ لأن فيه نوع تحكم على القدر.

الريح مخلوق من مخلوقات الله مسخر، وهي واحدة الرياح، يجريها الله- جل وعلا- كما يشاء، وهي-كالدهر- لا تملك شيئا، ولا تدبر أمرا، فسب الريح كسب الدهر يرجع في الحقيقة إلى أذية الله- جل وعلا-؛ لأن الله هو الذي يصرف الريح كيف يشاء، فيجعل الريح تأتي بأمر مكروه؛ ليذكر العباد بالتوبة والإنابة؛ ويذكر بمعرفة قدرته عليهم، وأنه لا غنى لهم

(1/533)


باب النهي عن سب الريح - التمهيد

التمهيد لشرح كتاب التوحيد

[باب النهي عن سب الريح]
" باب النهي عن سب الريح" عن أبي بن كعب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: «لا تسبوا الريح، فإذا رأيتم ما تكرهون فقولوا: اللهم أنا نسألك من خير هذه الريح، وخير ما فيها، وخير ما أمرت به، ونعوذ بك من شر هذه الريح، وشر ما فيها، وشر ما أمرت به» (1) . " صححه الترمذي.
فيه مسائل: الأولى: النهي عن سب الريح.
الثانية: الإرشاد إلى الكلام النافع إذا رأى الإنسان ما يكره.
الثالثة: الإرشاد إلى أنها مأمورة.
الرابعة: أنها قد تؤمر بخير، وقد تؤمر بشر.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه الترمذي (2252) وقال: حديث حسن صحيح.

(1/534)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
عنه- جل وعلا- طرفة عين. وهو الذي يجعل الرياح بشرا، فيسخرها- جل وعلا- لما فيه مصلحة العباد.
فهذا الباب عقده لبيان تحريم سب الريح، كما عقد ما قبله لبيان أن سبب الدهر لا يجوز ومحرم؛ لأنه أذية لله- جل وعلا- وهذا الباب من جنس ذاك، لكن هذا يكثر وقوعه، فأفرده لكثرة وقوعه، وللحاجة إلى التنبيه عليه.
قوله " باب النهي عن سب الريح " النهي للتحريم، وسب الريح يكون بشتمها أو بلعنها، وكما ذكرنا في باب الدهر، فإنه ليس من سبها أن توصف بالشدة، كقول الله- جل وعلا-: {وَأَمَّا عَادٌ فَأُهْلِكُوا بِرِيحٍ صَرْصَرٍ عَاتِيَةٍ - سَخَّرَهَا عَلَيْهِمْ سَبْعَ لَيَالٍ وَثَمَانِيَةَ أَيَّامٍ حُسُومًا} [الحاقة: 6 - 7] [الحاقة: 6- 7] فهذا وصف للريح بالشدة، ومثل ذلك وصفها بالأوصاف التي يكون فيها شر على من أتت عليه كقوله: {مَا تَذَرُ مِنْ شَيْءٍ أَتَتْ عَلَيْهِ إِلَّا جَعَلَتْهُ كَالرَّمِيمِ} [الذاريات: 42] [الذاريات: 42] فمثل هذا ليس من المنهي عنه.
" عن أبي بن كعب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: «لا تسبوا الريح، فإذا رأيتم ما تكرهون فقولوا: اللهم إنا نسألك من خير هذه الريح، وخير ما فيها وخير ما أمرت به» هذا يدل على أن الريح يكون فيها خير، وتؤمر وتنهى، والله- جل وعلا- يرسل الرياح كيف يشاء، ويصرفها أيضا- جل وعلا- عمن يشاء، فهي مسخرة بأمره- جل وعلا- والملائكة هي التي تصرف الريح بأمره- جل وعلا- فللريح ملائكة تصرفها كيف شاء ربنا

(1/535)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
- جل وعلا وتقدس وتعاظم- فيكون فيها خير أو يكون فيها عذاب؛ ولهذا قال عليه الصلاة والسلام: «إذا رأيت ما تكرهون فقولوا. .» فأرشدهم " إلى القول الآتي.
«وكان النبي عليه الصلاة والسلام إذا رأى شيئا في السماء أقبل وأدبر، ودخل وخرج، ورئي ذلك في وجهه، حتى تمطر السماء، فيسرى عنه، ويسر عليه الصلاة والسلام، قالت له عائشة: يا رسول الله لم ذاك؟ قال: " ألم تسمعي لقول أولئك- أو كما قال عليه الصلاة والسلام-: {فَلَمَّا رَأَوْهُ عَارِضًا مُسْتَقْبِلَ أَوْدِيَتِهِمْ قَالُوا هَذَا عَارِضٌ مُمْطِرُنَا بَلْ هُوَ مَا اسْتَعْجَلْتُمْ بِهِ رِيحٌ فِيهَا عَذَابٌ أَلِيمٌ - تُدَمِّرُ كُلَّ شَيْءٍ بِأَمْرِ رَبِّهَا} [الأحقاف: 24 - 25] » [الأحقاف: 24- 25] " (1) .
فالخوف من الله- جل جلاله- إذا ظهرت هذه الحوادث أو التغيرات في السماء أو في الأرض واجب، والله- جل وعلا- يتعرف إلى عباده بالرخاء، كما أنه يتعرف إليهم بالشدة، حتى يعرفوا ويعلموا ربوبيته وقهره وجبروته، ويعلموا حلمه وتودده ورحمته أيضا لعباده.
فعلى العبد إذا رأى ما يكره أن يتضرع إلى الله، ويستغيث به، وأن يسأله بقوله: «اللهم إنا نسألك من خير هذه الريح وخير ما فيها وخير ما أمرت به، ونعوذ بك من شر هذه الريح وشر ما فيها وشر ما أمرت به» صححه الترمذي.
_________
(1) أخرجه البخاري (3206) ومسلم (899) .

(1/536)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
أسأل الله- جل وعلا- أن يغفر لنا ذنوبنا وإسرافنا في أمرنا، وأن يجعل وسيلتنا التوحيد وأن يجعل وسيلتنا إليه الإخلاص، فإنا مذنبون، ولولا رحمة الله لهلكنا، اللهم فاغفر جما وصلى الله وسلم وبارك على نبينا محمد.

مناسبة هذا الباب لكتاب التوحيد: أن الله - جل وعلا - موصوف بصفات الكمال، وله - جل وعلا - أفعال الحكمة، وأفعال العدل، وأفعال الرحمة والبر، فهو سبحانه كامل في أسمائه، كامل في صفاته، كامل في ربوبيته، ومن كماله في ربوبيته وفي أسمائه وصفاته أنه لا يفعل الشيء إلا لحكمة بالغة، والحكمة هي: أنه - جل وعلا - يضع الأمور في مواضعها التي توافق الغايات المحمودة منها، وهذا دليل الكمال. فالله - جل وعلا - له صفات الكمال، وله نعوت الجلال والجمال، فلهذا وجب لكماله - جل وعلا - أن يظن به ظن

(1/537)


باب قول الله تعالى يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ. . . - التمهيد

التمهيد لشرح كتاب التوحيد

[باب قول الله تعالى يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ. . . .]
باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الْأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ} [آل عمران: 154] [آل عمران: 154]
وقوله تعالى: {الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ} [الفتح: 6] [الفتح: 6] ، قال ابن القيم في الآية: فسر هذا الظن بأنه سبحانه لا ينصر رسوله، وأن أمره سيضمحل، وفسر بأن ما أصابه لم يكن بقدر الله وحكمته، ففسر بإنكار الحكمة، وإنكار القدر، وإنكار أن يتم أمر رسوله صلى الله عليه وسلم، وأن يظهره الله على الدين كله، وهذا هو ظن السوء الذي ظنه المنافقون والمشركون في سورة الفتح، وإنما كان هذا ظن السوء؛ لأنه ظن غير ما يليق به سبحانه، وما يليق بحكمته وحمده ووعده الصادق، فمن ظن أنه يديل الباطل على الحق إدالة مستقرة يضمحل معها الحق، أو أنكر أن يكون ما جرى بقضائه وقدره، أو أنكر أن يكون قدره لحكمة بالغة يستحق عليها الحمد، بل زعم أن ذلك لمشيئة مجردة، فذلك ظن الذين كفروا، فويل للذين كفروا من النار.
وأكثر الناس يظنون بالله ظن السوء فيما يختص بهم وفيما يفعله بغيرهم، ولا يسلم من ذلك إلا من عرف الله، وأسماءه وصفاته، وموجب حكمته وحمده، فليعتن اللبيب الناصح لنفسه
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/538)

بهذا، وليتب إلى الله، وليستغفره من ظنه بربه ظن السوء، ولو فتشت من فتشت لرأيت عنده تعنتا على القدر وملامة له، وأنه كان ينبغي أن يكون كذا وكذا، فمستقل ومستكثر، وفتش نفسك: هل أنت سالم؟
فإن تنج منها تنج من ذي عظيمة ... وإلا فإني لا إخالك ناجيا
فيه مسائل: الأولى: تفسير آية آل عمران.
الثانية: تفسير آية الفتح.
الثالثة: الإخبار بأن ذلك أنواع لا تحصر.
الرابعة: أنه لا يسلم من ذلك إلا من عرف الأسماء والصفات، وعرف نفسه.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/539)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الحق، وأن لا يظن به ظن السوء، وأن يعتقد فيه ما يجب لجلاله - جل وعلا - من تمام الحكمة، وكمال العدل، وكمال الرحمة، وكمال أسمائه وصفاته سبحانه وتعالى، فالذي يظن به - جل وعلا - أنه يفعل الأشياء لا عن حكمة فإنه قد ظن به ظن النقص، وهو ظن السوء الذي ظنه أهل الجاهلية، فظن غير الحق بالله تعالى مناف للتوحيد، وقد يكون منافيا لكمال التوحيد، فمنه ما يكون صاحبه خارجا عن ملة الإسلام أصلا، كظن غير الحق بالله تعالى في بعض مسائل القدر - كما سيأتي. ومنه ما هو مناف لكمال التوحيد، كعدم الإيمان بالحكمة، أو بأفعال الله - جل وعلا - المنوطة بالعلل التي هي منوطة بحكمته سبحانه البالغة؛ ولهذا قال - جل وعلا -: {قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ} [الأنعام: 149] [الأنعام: 149] في الرد على القدرية المشركة، وقد قال أيضا - جل وعلا -: {حِكْمَةٌ بَالِغَةٌ فَمَا تُغْنِ النُّذُرُ} [القمر: 5] [القمر: 5] ، فالله - جل وعلا - موصوف بكمال الحكمة، وكمال الحمد على أفعاله؛ لأن أفعال الله - جل وعلا - قسمان: أفعال ترجع إلى الحكمة والعدل، وأفعال ترجع إلى الفضل والنعمة والرحمة والبر بالخلق، فالله - جل وعلا - يفعل هذا وهذا، وحتى أفعاله التي هي أفعال بر وإحسان هي منوطة بالحكم العظيمة، وكذلك الأفعال التي قد يظهر للبشر أنها ليست في صالحهم أو ليست موافقة للحكمة، فإن ظن الحق بالله - جل وعلا - أن يظن به، وأن يعتقد أنه ليس ثم شيء من أفعاله إلا وهو موافق لحكمته - جل وعلا - العظيمة، إذ هو العزيز القهار، الفعال لما يريد.

(1/540)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فالواجب - تحقيقا للتوحيد - أن يظن العبد بالله - جل وعلا - ظن الحق. وأما ظن السوء فهو ظن الجاهلية، الذي هو مناف لأصل التوحيد في بعض أحواله، أو مناف لكمال التوحيد، فترجم المؤلف - رحمه الله - بهذا الباب ليبين أن ظن السوء بالله - جل وعلا - من خصال أهل الجاهلية، وهو مناف لأصل التوحيد، أو مناف لكماله بحسب الحال.
" باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ} [آل عمران: 154] [آل عمران: 154] . الظن يطلق ويراد به الاعتقاد، وقد يراد به ما يسبق إلى الوهم، يعني: ما يسبق إلى الذهن، فهم يعتقدون، أو يسبق إلى أذهانهم - بما معهم من الشرك - أن الله - جل وعلا - ليست أفعاله أفعال حق، والله سبحانه هو الحق، وأفعاله كلها أفعال الحق، وذلك الظن هو ظن الجاهلية، فكل من ظن بالله غير الحق، فقد ظنَّ ظنَّ الجاهلية، بمعنى أنه ظن بالله - جل وعلا - غير الكمال، فهذا هو ظن الجاهلية. وأما ظن أهل التوحيد والإسلام فإنهم يظنون، يعني: يعتقدون ويعلمون ويسبق إلى أذهانهم في أي فعل يحصل لهم أن الله - جل وعلا - موصوف بالكمال وبالحكمة البالغة، فسر ذلك - جل وعلا - بقوله: {يَقُولُونَ هَلْ لَنَا مِنَ الْأَمْرِ مِنْ شَيْءٍ} [آل عمران: 154] وهذا فيه إنكار للحكمة، أو إنكار للقدر، {قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ} [آل عمران: 154] وهذا في الرد على هؤلاء المنافقين أو المشركين.

(1/541)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
" وقوله: {الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ} [الفتح: 6] [الفتح: 6] : يؤخذ من كلام ابن القيم الذي أورده المصنف أن السلف فسروا هذا الظن السوء بأحد ثلاثة أشياء، وكلها صحيح: الأول: إنكار القدر.
الثاني: إنكار الحكمة.
الثالث: إنكار نصر الله - جل وعلا - لرسوله صلى الله عليه وسلم، أو لدينه أو لعباده الصالحين، فهذه ثلاثة أشياء، ووجه كون إنكار القدر ظنا بالله ظن السوء: أن تقدير الأمور قبل وقوعها من آثار عزة الله - جل وعلا - وقدرته؛ فإن العاجز هو الذي تقع معه الأمور استئنافا عن غير تقدير سابق، وأما الذي لا يحصل معه أمر حتى يقدره قبل أن يوقعه، فيقع على وفق ما قدر، فهو ذو الكمال، وهو ذو العزة، وهو الذي لا يغالب في ملكوته؛ ولهذا قال الشاعر في وصف رجل كامل:
لأنت تفري ما خلقت ... وبعض القوم يخلق ثم لا يفري
الخلق هنا بمعنى التقدير، يعني: لأنت تقطع ما قدرت، وبعض القوم - وهم الناقصون إما لعدم قدرتهم، أو لعدم عزتهم، أو لجهلهم - يخلق، يعني: يقدر الأشياء، ثم لا يفري، أي: لا يستطيع أن يقطعها على وفق ما يريد.
فإنكار القدر ظن بالله - جل وعلا - ظن السوء؛ لأن فيه نسبة النقص لله - جل وعلا -، والله - جل وعلا - هو الكامل في أسمائه، الكامل في صفاته - جل وعلا -، الذي يجير ولا يجار عليه، والذي إليه الأمر كله، كما قال هنا:

(1/542)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
{قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ} [آل عمران: 154] ؛ فلهذا كان كل ما يحصل من الرب - جل وعلا - في بريته موافقا لقدره السابق الذي هو دليل كمال حكمته، وعلمه، وخلقه، وعموم مشيئته.
أما التفسير الثاني: فهو إنكار الحكمة، وحكمة الله - جل وعلا - ثابتة بالكتاب والسنة وبإجماع السلف، واسم الله (الحكيم) مشتمل على صفة الحكمة، فإنه - جل وعلا - حكيم، بمعنى: حاكم، وحكيم، بمعنى: محكم للأمور، وحكيم، بمعنى: أنه ذو الحكمة البالغة، فهذه ثلاثة تفسيرات لاسم الله (الحكيم) . وكلها صحيحة، وكلها يستحقها الله - جل وعلا -، فإنه - جل وعلا - حكيم بمعنى حاكم، وحكيم بمعنى محكم، كما قال: {كِتَابٌ أُحْكِمَتْ آيَاتُهُ} [هود: 1] [هود: 1] ، وقال: {مَا تَرَى فِي خَلْقِ الرَّحْمَنِ مِنْ تَفَاوُتٍ} [الملك: 3] [الملك: 3] ؛ لأجل إحكامه، وقال سبحانه وتعالى - أيضا: {قُلِ انْظُرُوا مَاذَا فِي السَّمَاوَاتِ وَالْأَرْضِ} [يونس: 101] [يونس: 101] ، ونحو ذلك من دليل إحكامه - جل وعلا - لما خلق، والثالث: أنه ذو الحكمة، والحكمة في صفة الله - جل وعلا - تفسر كما تقدم - بأنها وضع الأمور في مواضعها، الموافقة للغايات المحمودة منها؛ ولهذا قال أهل السنة والجماعة، أهل الأثر الفقهاء بالكتاب والسنة: إن أفعال الله - جل وعلا - معللة، وكل فعل يفعله الله - جل وعلا - فله علة من أجلها فعل، وهذه العلة هي حكمته سبحانه وتعالى، فإن أفعال الله - جل وعلا - منوطة بالعلل، وهذا أنكره المعتزلة؛ لأنهم قدرية، وأنكره الأشاعرة؛ لأنهم جبرية، فقالوا: إن أفعال الله - جل وعلا - ليست مرتبطة بالحكم، وهو يفعل لا عن حكمة، وهذا سوء ظن بالله - جل وعلا -؛

(1/543)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ولهذا أورد الشيخ - رحمه الله - هذا الباب ليبين أن تحقيق التوحيد، وتحقيق كمال التوحيد أن توقن بالحكمة البالغة لله - جل وعلا -، ومن نفى الحكمة في أفعال الله فهو مبتدع، توحيده قد انتفى عنه كماله؛ لأن بدعته شنيعة، وكل البدع تنفي كمال التوحيد، ومنها ما ينفي أصل التوحيد.
والتفسير الثالث - في ظن أهل الجاهلية وأهل النفاق ظن السوء بالله - جل وعلا -: أن الله - جل وعلا - لا ينصر رسوله - صلى الله عليه وسلم - وأن الله - جل وعلا - لا ينصر كتابه، أو أنه يجعل رسوله أو دينه في اضمحلال حتى يذهب ذلك الدين، هذا ظن سوء بالله - جل وعلا -. ولهذا كان من براهين النبوات عند أهل السنة: أنه لم يدع أحد النبوة وهو كاذب في دعواه، إلا ويخذل ويضمحل أمره، ومن براهينها: أن كل نبي قال إنه مرسل من عند الله - جل وعلا - أيد بالآيات والبينات، ونصر على عدوه، وجعل دينه وأهل دينه في عزة على من سواهم، كما قال - جل وعلا -: {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ} [غافر: 51] [غافر: 51] ، وقال - جل وعلا -: {وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ - إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ - وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} [الصافات: 171 - 173] [الصافات: 171 - 173] ، فظن أهل الجاهلية أن الخير أو الدين سيضمحل، وأنهم إذا بذلوا إطفاء ذلك الأمر وحاربوه بكل ما أوتوا من وسيلة وقاوموهم فإنه سينتهي، وهذا مع كونه عملا محرما لما يشتمل عليه من الظلم، فإنه أيضا سوء ظن بالله - جل وعلا - وغرور بالقوة وبالنفس، والله - جل وعلا - ناصر رسله، والله - جل وعلا - ناصر عباده المؤمنين، ولكن

(1/544)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قد يبتلي الله - جل وعلا - المؤمنين بعدم النصرة والظهور زمنا طويلا قد يبلغ مئات السنين، كما حصل في قصة نوح عليه السلام: {فَلَبِثَ فِيهِمْ أَلْفَ سَنَةٍ إِلَّا خَمْسِينَ عَامًا} [العنكبوت: 14] [العنكبوت: 14] ، ثم بعد ذلك نصره الله - جل وعلا - وهذا الظن السيئ يحصل - كما ذكر ابن القيم - من كثير من أهل الصلاح، بل من كثير من الناس، بل قد يحصل من بعض المنتسبين إلى العلم، وسبب حدوث ذلك الظن السيئ في القلوب عدم العلم بما يستحقه الله - جل وعلا - وما أوجبه - جل وعلا - من الصبر والأناة، ونحو ذلك من الواجبات.
فالمسألة متصل بعضها ببعض، فالذي يخالف ما أمر الله - جل وعلا - به شرعا فيما يتصل بنصرة الدين، فإنه قد يقع في سوء ظن بالله - جل جلاله - وهذا مما ينافي كمال التوحيد الواجب.
ولهذا يجب على المؤمن أن يتحرز كثيرا، وأن يحترس من سوء الظن بالله - جل وعلا - فإن بعض الناس قد ينال الشيء فيرى أنه يستحق أكثر منه، وقد يحصل له الشيء بقضاء الله وبقدره فيظن أنه لا يستحق ذلك الشيء، أو أن الذي ينبغي أن يصاب به هو غيره، فينظر إلى فعل الله - جل وعلا - وقضائه وقدره على وجه الاتهام، وقل من يسلم باطنا وظاهرا من ذلك، فكثيرون قد يسلمون ظاهرا، ولكن في الباطن يقوم بقلوبهم ظن الجاهلية، واعتقاد السوء؛ ولهذا قال - جل وعلا - في الآية التي في صدر الباب: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ} [آل عمران: 154] والظن محله القلب؛ فلهذا يجب على المؤمن أن يخلص قلبه من كل ظن بالله غير الحق، وأن يتعلم أسماء الله - جل وعلا - وصفاته، وأن

(1/545)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
يتعلم، آثار ذلك في ملكوت الله، حتى لا يقوم بقلبه إلا أن الله جل جلاله - هو الحق، وأن فعله حق، حتى ولو كان في أعظم خطب، ولو أصيب بأكبر مصيبة، أو أهين بأعظم إهانة، فإنه يعتقد أن فيما أصابه حكمة، لتمام ملك الله - جل وعلا - وحكمته، وأنه يتصرف في خلقه كيف يشاء، وأن العباد مهما بلغوا فإنهم يظلمون أنفسهم، والله - جل وعلا - يستحق الإجلال والتعظيم، فخلص قلبك - أيها المسلم، وخاصة طالب العلم - من كل ظن سوء بالله - جل وعلا -، فلا تظنن في أمر قدر الله وجوده أن غيره أفضل منه، وأن عدم حصوله أصلح، ولا في أمر قدر الله عدم كونه أن وجوده أولى، فإن كل ذلك سوء ظن بالله - جل وعلا -؛ ولهذا قال العلماء في معنى قول النبي - صلى الله عليه وسلم: «إياكم والحسد، فإنه يأكل الحسنات، كما تأكل النار الحطب» (1) سبب ذلك أن الحاسد ظن أن من أعطاه الله - جل وعلا - هذه النعمة فإنه لا يستحقها، فحسده وتمنى زوالها عنه، فصار في ظن سوء بالله - جل وعلا - ولهذا أكل ظنه حسناته، كما أكلت النار الحطب، نسأل الله - جل وعلا - السلامة والعافية من أن نظن بالله - جل وعلا - غير الحق، ونسأله أن يجعلنا من المعظمين له، ومن المجلين لأمره ونهيه، المعظمين لحكمته سبحانه وتعالى.

هذا " باب ما جاء في منكري القدر ". ومناسبة هذا الباب للذي قبله: أن إنكار القدر سوء ظن بالله - جل وعلا - ويكون هذا الباب كالتفصيل لما اشتمل عليه الباب الذي قبله.
ومناسبته لكتاب التوحيد ظاهرة: وهي أن الإيمان بالقدر واجب، ولا يتم توحيد العبد حتى يؤمن بالقدر، وإنكار القدر كفر بالله - جل وعلا - ينافي أصل التوحيد، كما قال ابن عباس رضي الله عنهما: القدر نظام التوحيد، فمن كذب بالقدر نقض تكذيبه توحيده. يعني: أن الإيمان بالقدر هو النظام، أي: السلك الذي تجتمع وتنظم فيه مسائل التوحيد حتى يقوم عقدها في القلب، فمن كذب بالقدر يكون قد قطع السلك، فنقض ذلك التكذيب أمور التوحيد، وهذا ظاهر؛ فإن أصل الإيمان أن يؤمن بالأركان الستة التي منها الإيمان بالقدر، كما ذكر ذلك الشيخ في حديث ابن عمر.
والقدر في اللغة: هو التقدير كما هو معروف، وهو وضع الشيء على نحو ما بما يريده واضعه، يقال: قدر الشيء تقديرا، وقدره قدرا وقدرا، وفي العقيدة عرفه بعض أهل العلم بقوله: إن القدر هو علم الله السابق بالأشياء، وكتابته لها في اللوح المحفوظ، وعموم مشيئته - جل وعلا - وخلقه للأعيان والصفات القائمة بها، وهذا التعريف صحيح؛ لأنه يشمل مراتب القدر الأربع. وهذه المراتب على درجتين: الدرجة الأولى: ما يسبق وقوع المقدر، وذلك مرتبتان: الأولى: الإيمان بالعلم السابق، والثانية: الإيمان بكتابة الله - جل وعلا - لعموم الأشياء، كما قال صلى الله عليه وسلم: «إن الله قدر مقادير الخلق قبل
_________
(1) أخرجه أبو داود (4903) .

(1/546)


باب ما جاء في منكري القدر - التمهيد

التمهيد لشرح كتاب التوحيد

[باب ما جاء في منكري القدر]
" باب ما جاء في منكري القدر " وقال ابن عمر: والذي نفس ابن عمر بيده لو كان لأحدهم مثل أحد ذهبا، ثم أنفقه في سبيل الله ما قبله الله منه حتى يؤمن بالقدر، ثم استدل بقول النبي - صلى الله عليه وسلم: «الإيمان أن تؤمن بالله، وملائكته وكتبه، ورسله، واليوم الآخر، وتؤمن بالقدر خيره وشره» (1) .
وعن عبادة بن الصامت أنه قال لابنه: يا بني إنك لن تجد طعم الإيمان حتى تعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، سمعت رسول الله - صلى الله عليه وسلم - يقول: «إن أول ما خلق الله القلم، فقال له: اكتب، فقال: رب وماذا أكتب؟ قال: اكتب مقادير كل شيء حتى تقوم الساعة» . يا بني سمعت رسول الله - صلى الله عليه وسلم - يقول: «من مات على غير هذا فليس مني» (2) وفي رواية لأحمد: «إن أول ما خلق الله تعالى القلم فقال له: اكتب، فجرى في تلك الساعة بما هو كائن إلى يوم القيامة» (3) وفي رواية لابن وهب: قال رسول الله - صلى الله عليه وسلم: «فمن لم يؤمن بالقدر خيره وشره أحرقه الله بالنار» (4) وفي المسند
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه مسلم (8) .
(2) أخرجه أبو داود (4700) .
(3) أخرجه أحمد 5 / 317 والترمذي (2156) و (3316) .
(4) أخرجه ابن وهب في " القدر " (26) ، وابن أبي عاصم في " السنة " (111) .

(1/547)

والسنن عن ابن الديلمي قال: أتيت أبي بن كعب فقلت: في نفسي شيء من القدر فحدثني بشيء لعل الله يذهبه من قلبي، فقال: لو أنفقت مثل أحد ذهبا ما قبله الله منك حتى تؤمن بالقدر، وتعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، ولو مت على غير هذا لكنت من أهل النار، قال: فأتيت عبد الله بن مسعود، وحذيفة بن اليمان، وزيد بن ثابت، فكلهم حدثني بمثل ذلك عن النبي - صلى الله عليه وسلم (1) . حديث صحيح رواه الحاكم في صحيحه.
فيه مسائل: الأولى: بيان فرض الإيمان بالقدر.
الثانية: بيان كيفية الإيمان به.
الثالثة: إحباط عمل من لم يؤمن به.
الرابعة: الإخبار أن أحدا لا يجد طعم الإيمان حتى يؤمن به.
الخامسة: ذكر أول ما خلق الله.
السادسة: أنه جرى بالمقادير في تلك الساعة إلى قيام الساعة.
السابعة: براءته - صلى الله عليه وسلم - ممن لم يؤمن به.
الثامنة: عادة السلف في إزالة الشبهة بسؤال العلماء.
التاسعة: أن العلماء أجابوه بما يزيل شبهته؛ وذلك أنهم نسبوا الكلام إلى رسول الله - صلى الله عليه وسلم - فقط.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه أحمد 5 / 182 و 185 و 189، وأبو داود (4699) ، وابن ماجه (77) .

(1/548)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
أن يخلق السماوات والأرض بخمسين ألف سنة» ، فقوله: «قدر مقادير الخلق» يعني: كتبها.
والدرجة الثانية: ما يقارن وقوع المقدر، فهذا له مرتبتان: الأولى منهما: هي مرتبة عموم المشيئة، فإن الله - جل وعلا - ما شاءه كان، وما لم يشأ لم يكن، والعبد لا يشاء شيئا إلا إذا كان الله - جل وعلا - قد شاءه، كما قال تعالى: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا} [الإنسان: 30] [الإنسان: 30] ، وقال: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} [التكوير: 29] [التكوير: 29] ، فمشيئة العبد تابعة لمشيئة الله - جل وعلا - والمرتبة الثانية: وهي الإيمان بأن الله - جل وعلا - خالق لكل شيء، للأعيان، وللصفات التي تقوم بالأعيان، أما الأعيان والذوات فإن الله - جل وعلا - خالقها باتفاق أهل الإسلام، يعني: الله - جل وعلا - هو الخالق للإنسان، وللحيوان، وللسماء وللأرض. وكذلك الإيمان بأن الصفات التي تقوم بتلك الأعيان الله - جل وعلا - هو الخالق لها، ومن ذلك أفعال العباد، ففعل العبد داخل في عموم خلقه - جل وعلا - قال تعالى: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ} [الزمر: 62] [الزمر: 62] ، وكلمة (شيء) تعرف بأنها ما يصح أن يعلم، فكل ما يصح أن يعلم يقال عنه شيء؟ فلهذا يدخل في عموم قوله: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ} [الزمر: 62] العباد، وأفعال العباد، فهذه أربع مراتب. وإنكار القدر الذي بوب عليه الشيخ - رحمه الله - يصدق على إنكار أي مرتبة من هذه المراتب، ولا يقال عن

(1/550)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
أحد: إنه مؤمن بالقدر إلا إذا سلم بها جميعا، وآمن بها جميعا؛ لدلالة النصوص على ذلك.
فمن منكري القدر: القدرية الغلاة، وهم نفاة القدر الذين أنكروا العلم السابق، فهؤلاء كفار، ينافي فعلهم أصل التوحيد، فمن أنكر العلم السابق، فقد أنكر القدر إنكارا انتفى معه أصل التوحيد، وكذلك من ينكر الكتابة، فإن إنكار الكتابة السابقة - مع العلم بالنصوص الدالة عليها - مناف لأصل التوحيد، ولا يستقيم معه الإيمان.
وأما إنكار المرتبتين الأخيرتين: عموم المشيئة، وعموم الخلق، كإنكار عموم خلق الله للأفعال كما هو مذهب المعتزلة ونحوهم، فإنه ينافي كمال التوحيد، ولا يحكم عليهم بالكفر والخروج من الإسلام بذلك، وإن بدعوا، وضللوا بسببه.
فإنكار القدر منه ما هو كفر مخرج من التوحيد مخرج من الملة، ومنه ما هو دون ذلك، ويكون منافيا لكمال التوحيد، وبهذا يظهر صلة هذا الباب بكتاب التوحيد.
" وقال ابن عمر: والذي نفس ابن عمر بيده لو كان لأحدهم مثل أحد ذهبا، ثم أنفقه في سبيل الله ما قبله الله منه حتى يؤمن بالقدر "، وإنما كان كذلك لأن الله - جل وعلا - لا يقبل من مسلم - إذ الإسلام شرط في صحة قبول الأعمال - ومن أنكر القدر، ولم يؤمن بالقدر، فإنه لا يكون مسلما، فلا يقبل منه عمل - إذا -، ولو أنفق مثل أحد ذهبا، حتى يؤمن بالقدر.

(1/551)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
" ثم استدل بقول النبي - صلى الله عليه وسلم: «الإيمان: أن تؤمن بالله وملائكته وكتبه، ورسله، واليوم الآخر، وتؤمن بالقدر خيره وشره» ، وفي قوله: «تؤمن بالقدر خيره وشره» دليل على أن القدر منه ما هو خير، ومنه ما هو شر، أي: خير بالنسبة لابن آدم، وشر بالنسبة لابن آدم، فالمكلف قد يكون عليه قدر هو بالإضافة إليه خير، وقد يكون عليه القدر بالإضافة إليه شر، وأما بالنسبة لفعل الله - جل وعلا - فالله - جل وعلا - أفعاله كلها خير؛ لأنها موافقة لحكمته العظيمة؛ فلهذا جاء في الحديث أن النبي - صلى الله عليه وسلم - قال في ثنائه على ربه: «والشر ليس إليك» (1) . فالله - جل وعلا - ليس في فعله شر، فالشر بما يضاف للعبد، فإذا أصيب العبد بمصيبة فهي شر بالنسبة إليه، أما بالنسبة لفعل الله فهي خير، لأنها موافقة لحكمة الله - جل وعلا - البالغة، والله - سبحانه وتعالى - له الأمر كله.
" وعن عبادة بن الصامت أنه قال لابنه: يا بني إنك لن تجد طعم الإيمان حتى تعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك " (2) وهذا لأن القضاء والقدر قد فرغ منه، يعني: تقدير الأمور قد فرغ منه، والله - جل وعلا - قد قدر الأشياء وقدر أسبابها، فالسبب الذي سيفعله المختار من عباد الله مقدر، كما أن نتيجته مقدرة، ومن الإيمان بالقدر الإيمان بأن الله - جل وعلا - جعلك مختارا، وأنك
_________
(1) أخرجه مسلم (771) .
(2) أخرجه أبو داود (4700) .

(1/552)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
لست مجبورا، فالقول بالجبر لا يستقيم مع الإيمان بالقدر؛ لأن الإيمان بالقدر إيمان معه الإيمان بأن العبد مختار وليس بمجبر؛ لأن التكليف وقع بذلك.
والجبرية طائفتان: طائفة غلاة، وهم الجهمية، وغلاة الصوفية الذين يقولون إن العبد كالريشة في مهب الريح، وحركاته حركات اضطرارية، ومنهم طائفة ليست بالغلاة، وهم الأشاعرة ونحوهم الذين يقولون بالجبر في الباطن، وبالاختيار في الظاهر، ويقولون: إن العبد له كسب، وهذا الكسب هو أن يكون العبد في الفعل الذي فعله محلا لفعل الله - جل وعلا - فيفعل به، فيكون هو محلا للفعل، ويضاف الفعل إليه على جهة الكسب، على ما هو معروف في موضعه من التفاصيل في كتب العقيدة المطولة.
" سمعت رسول الله - صلى الله عليه وسلم - يقول: «إن أول ما خلق الله القلم، فقال له: اكتب، فقال: رب وماذا أكتب؟ قال: اكتب مقادير كل شيء حتى تقوم الساعة» (1) هذا فيه دليل على مرتبة الكتابة، وقوله: «إن أول ما خلق الله القلم» معناه - على الصحيح عند المحققين - إنه حين خلق الله القلم، فـ (أول) هنا ظرف بمعنى: حين و (إن) اسمها ضمير الشان محذوف: إنه أول ما خلق الله القلم، فقال له: اكتب، يعني: حين خلق الله القلم قال له: اكتب، فيكون قول اكتب هذا من جهة الظرفية، يعني: حين خلق الله القلم قال له: اكتب.
وأما أول المخلوقات فالعرش سابق في الخلق على القلم، كما قال - عليه الصلاة والسلام - في الحديث الذي في الصحيح: «قدر الله مقادير الخلق قبل أن
_________
(1) أخرجه أبو داود (4700) .

(1/553)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
يخلق السماوات والأرض بخمسين ألف سنة، وكان عرشه على الماء» (1) فقوله - صلى الله عليه وسلم: «إن أول ما خلق الله القلم قال له اكتب» يدل على أنه حين خلق الله القلم قال له: اكتب، والكتابة كانت بعد الخلق مباشرة، ودل الحديث الثاني على أن العرش كان سابقا، والماء كان سابقا أيضا؛ ولهذا فالقول الصحيح: أن العرش مخلوق قبل القلم، كما قال ابن القيم - رحمه الله - في النونية:
والناس مختلفون في القلم الذي ... كتب القضاء به من الديان
هل كان قبل العرش أو بعده ... قولان عند أبي العلى الهمذاني
والحق أن العرش قبل لأنه ... عند الكتابة كان ذا أركان
إلى آخر ما في هذا الباب من مباحث في الإيمان بالقدر.

هذا " باب ما جاء في المصورين "، والمصورون جمع تصحيح للمصور، والمصور: هو الذي يقوم بالتصوير، والتصوير معناه: التشكيل، تشكيل الشيء حتى يكون على هيئة صورة لآدمي أو لغير آدمي من حيوان، أو نبات، أو جماد، أو سماء، أو أرض، فكل هذا يقال له: مصور، إذا كان يشكل بيده شيئا على هيئة صورة معروفة، هذا من حيث المعنى، أما من حيث الحكم فسيأتي بيانه إن شاء الله.
وقوله: " باب ما جاء في المصورين " يعني: من الوعيد، ومن الأحاديث التي فيها أنهم جعلوا أنفسهم أندادا لله - جل وعلا -.
ومناسبة الباب لكتاب التوحيد: أن التوحيد هو ألا يجعل لله ند فيما يستحقه - جل وعلا -. والتصوير تنديد من جهة أن المصور جعل فعله ندا لفعل الله - جل وعلا -؛ ولهذا يدخل الرضى بصنيع المصور في قول الله - جل
_________
(1) أخرجه مسلم (2653) .

(1/554)


باب ما جاء في المصورين - التمهيد

التمهيد لشرح كتاب التوحيد

[باب ما جاء في المصورين]
" باب ما جاء في المصورين " عن أبي هريرة - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم: «قال الله تعالى: ومن أظلم ممن ذهب يخلق كخلقي، فليخلقوا ذرة، أو ليخلقوا حبة، أو ليخلقوا شعيرة» أخرجاه (1) .
ولهما عن عائشة - رضي الله عنها - أن رسول الله - صلى الله عليه وسلم - قال: «أشد الناس عذابا يوم القيامة الذين يضاهئون بخلق الله» (2) ولهما عن ابن عباس قال: سمعت رسول الله - صلى الله عليه وسلم - يقول: «كل مصور في النار يجعل له بكل صورة صورها نفس يعذب بها في جهنم» (3) ولهما عنه مرفوعا: «من صور صورة في الدنيا كلف أن ينفخ فيها الروح، وليس بنافخ» (4) . ولمسلم عن أبي الهياج قال: قال لي علي: ألا أبعثك على ما بعثني عليه رسول الله - صلى الله عليه وسلم: «أن لا تدع صورة إلا طمستها، ولا قبرا مشرفا إلا سويته» (5) .
فيه مسائل: الأولى: التغليظ الشديد في المصورين.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (5953) و (7559) ومسلم (2111) .
(2) أخرجه البخاري (5954) ومسلم (2106) .
(3) أخرجه البخاري (2225) و (5963) و (7042) ومسلم (2110) .
(4) أخرجه البخاري (5963) ومسلم (2110) .
(5) أخرجه مسلم (969) .

(1/555)

الثانية: التنبيه على العلة؛ وهو ترك الأدب مع الله؛ لقوله: " ومن أظلم ممن ذهب يخلق كخلقي ".
الثالثة: التنبيه على قدرته وعجزهم؛ لقوله: " فيخلقوا ذرة أو حبة، أو شعيرة ".
الرابعة: التصريح بأنهم أشد الناس عذابا.
الخامسة: أن الله يخلق بعدد كل صورة نفسا يعذب بها المصور جهنم.
السادسة: أنه يكلف أن ينفخ فيها الروح.
السابعة: الأمر بطمسها إذا وجدت.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/556)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وعلا: {فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ} [البقرة: 22] [البقرة: 22] ؛ إذ ذلك حقيقته أنه جعل هذا المصور شريكا لله - جل وعلا - في هذه الصفة، مع أن تصويره ناقص وتصوير الله - جل وعلا - على جهة الكمال، لكن من جهة الاعتقاد لما جعل هذا المخلوق مصورا، والله - جل وعلا - هو الذي ينفرد بتصوير المخلوقات كما يشاء، كان من كمال التوحيد أن لا يرضى بالتصوير، وأن لا يفعل أحد هذا الشيء؛ لأن ذلك لله - جل وعلا -، فالتصوير من حيث الفعل مناف لكمال التوحيد، وهذا هو مناسبة إيراد هذا الباب في هذا الكتاب.
والمناسبة الثانية له: أن التصوير وسيلة من وسائل الشرك بالله - جل وعلا - والشرك ووسائله يجب وصدها وغلق الباب؛ لأنها تفضي بالناس إلى الإشراك، فمناسبة الباب لكتاب التوحيد من جهتين: الجهة الأولى: جهة المضاهاة بخلق الله، والتمثل بخلق الله - جل وعلا - وبصفته واسمه.
والثانية: أنه وسيلة للإشراك، نعم قد لا يشرك بالصورة المعينة التي عملت، ولكن الصورة من حيث الجنس هي وسيلة - ولا شك - من وسائل الإشراك؛ فإن شرك كثير من المشركين كان من جهة الصور، فكان من تحقيق التوحيد ألا تقر الصور لأجل أن الصورة وسيلة من وسائل المشركين في عباداتهم.
" عن أبي هريرة - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم: «قال الله تعالى: ومن أظلم ممن ذهب يخلق كخلقي، فليخلقوا ذرة، أو ليخلقوا حبة، أو

(1/557)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ليخلقوا شعيرة» أخرجاه: هذا الحديث فيه معنى وفيه تمثيل، أما المعنى هو قوله: «ومن أظلم ممن ذهب يخلق كخلقي» ، فسبب الظلم أن العبد اعتدى، فأراد أن يخلق كخلق الله - جل وعلا - والمقصود بذلك أن يصور كتصوير الله - جل وعلا - لخلقه.
ثم قال معجزا: «فليخلقوا ذرة، أو ليخلقوا حبة، أو ليخلقوا شعيرة» معلوم أن الذرة - وهي واحدة الذر، صغار النمل - من أصغر المخلوقات. وحبة الحنطة، أو حبة البر، أو حبة الرز، يمكن أن تصنع، ولكن لا يمكن أن تكون كخلق الله - جل وعلا - وكذلك الشعيرة يمكن أن تصنع شكلا وأن تصور شكلا، لكن يعجز أن يجعل فيها الحياة، فمثلا حب البر، أو الشعير، أو الرز، أو نحو ذلك مما صنعه الله ينبت إذا وضع في الأرض، أما ما صنعه المخلوق فإنه لا تكون فيه حياة، فالرز الصناعي الذي يأكل، لو رمي في الأرض لما خرج منه ساق، ولما خرج له جذر، ولما كانت منه حياة، وأما الذي يكون من خلق الله - جل وعلا - فهو الذي أودع فيه سر حياة ذلك الجنس من المخلوقات؛ ولهذا قال بعض أهل العلم: إن هذا على وجه التعجيز، فالذي يخلق كخلق الله - جل وعلا - هذا من جهة ظنه، أما من جهة الحقيقة فإنه لا أحد يخلق كخلق الله؛ ولهذا صار ذلك مشبها نفسه بالله - جل وعلا - فصار أظلم الخلق.
استدل مجاهد وغيره من السلف بقوله: «أو ليخلقوا حبة، أو ليخلقوا شعيرة» على أن تصوير ما لا حياة فيه أو ما لا روح فيه محرم؛ لأنه ذكر الحبة والشعيرة، قالوا: فتصوير الأشجار وتصوير الحب ونحو ذلك لا يجوز.

(1/558)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وجمهور العلماء على خلاف ذلك، وأن الأمر في ذلك للتعجيز، وليس لجهة التعليل؛ ولهذا قال في الحديث الذي بعده: «من صور صورة في الدنيا كلف أن ينفخ فيها الروح وليس بنافخ» ، فلما قال: «كلف أن ينفخ فيها الروح» علمنا أن النهي في التصوير كان منصبا على ما فيه روح، يعني: على ما حياته بحلول الروح فيه، أما ما حياته بالنماء كالمزروعات والأشجار ونحوها، فليس داخلا في ذلك.
" ولهما عن عائشة - رضي الله عنها - أن رسول الله - صلى الله عليه وسلم - قال: «أشد الناس عذابا يوم القيامة الذين يضاهئون بخلق الله» : هذا فيه تنبيه على العلة، وهذه العلة هي المضاهاة بخلق الله - جل وعلا - وهي إحدى العلتين اللتين من أجلهما حرم التصوير، فالتصوير حرم، وصار صاحبه من أشد الناس عذابا لأجل أنه يضاهي بخلق الله - جل وعلا - ولأن الصورة وسيلة للشرك.
والمضاهاة بخلق الله - جل وعلا - التي رتب عليها أن يكون فاعلها أشد الناس عذابا يوم القيامة، عند كثير من العلماء: محمولة على المضاهاة التي تكون كفرا؛ لأن المضاهاة في التصوير يكون كفرا في حالتين: الحالة الأولى: أن يصور صنما ليعبد، أو يصور إلها ليعبد، كأن يصور لأهل البوذية صورة بوذا، أو يصور للنصارى المسيح، أو يصور أم المسيح ونحو ذلك، فتصوير ما يعبد من دون الله - جل وعلا - مع العلم بأنه يعبد هذا كفر بالله - جل وعلا -؛ لأنه صور وثنا ليعبد، وهو يعلم أنه يعبد، فيكون شركا أكبر، وكفرا بالله - جل وعلا -.

(1/559)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والحالة الثانية: أن يصور الصورة ويزعم أنها أحسن من خلق الله - جل وعلا - فيقول: هذه أحسن من خلق الله، أو أنا فقت في خلقي وتصويري ما فعل الله - جل وعلا - فهذا كفر أكبر، وشرك أكبر بالله - جل جلاله - وهذا هو الذي حمل عليه هذا الحديث، وهو قوله: «أشد الناس عذابا يوم القيامة الذي يضاهئون بخلق الله» ، وأما المضاهاة بالتصوير عامة بما لا يخرجه من الملة، كالذي يرسم بيده، أو ينحت التمثال، أو ينحت الصورة مما لا يدخل في الحالتين السابقتين فهو كبيرة من الكبائر، وصاحبها ملعون ومتوعد بالنار.
" ولهما عن ابن عباس سمعت رسول الله - صلى الله عليه وسلم - يقول: «كل مصور في النار يجعل له بكل صورة صورها نفس يعذب بها في جهنم» : قوله: " نفس " أفاد أن ذلك التصوير وقع لشيء تحله النفس، وهو الحيوانات أو الآدمي؛ ولهذا كان الوعيد منصبا على ذلك.
«كل مصور في النار» : هذا يفيد أن التصوير كبيرة من الكبائر.
" ولهما عنه مرفوعا: «من صور صورة في الدنيا كلف أن ينفخ فيها الروح، وليس بنافخ» ؛ لأن الروح إنما هي من أمر الله - جل وعلا.
" ولمسلم عن أبي الهياج قال: قال لي علي: ألا أبعثك على ما بعثني عليه رسول الله - صلى الله عليه وسلم: «أن لا تدع صورة إلا طمستها، ولا قبرا مشرفا إلا سويته» . في هذا الحديث التنبيه على العلة الثانية من علتي تحريم التصوير، وهي أنه وسيلة من وسائل الشرك، ووجه الاستدلال من هذا الحديث: أنه قرن بين الصورة والقبر المشرف في وجوب إزالتهما، وبقاء القبر

(1/560)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
المشرف وسيلة من وسائل الشرك، وكذلك لاقتران بقاء الصورة أيضا وسيلة من وسائل الشرك، «فالنبي - عليه الصلاة والسلام - بعث عليا أن لا يدع صورة إلا طمسها» ؛ لأن الصور من وسائل الشرك، وأن لا يدع قبرا مشرفا إلا سواه؛ لأن بقاء القبور مشرفة يدعو إلى تعظيمها وذلك من وسائل الشرك.
وهناك خلاف في بعض مسائل التصوير محله كتب الفقه والفتوى من جهة التصوير الحديث الذي يكون بالآلات كالتصوير بالكاميرات المختلفة أو بالفيديو أو التليفزيون أو نحو ذلك.

هذا " باب ما جاء في كثرة الحلف "، ومن الظاهر والبين أن القلب المعظم لله - جل جلاله - الذي إن ذكر الله وجل قلبه أنه لا يكثر الحلف، لأن كثرة الحلف لا تجامع كمال التوحيد، فإن من كمل التوحيد في قلبه، أو قارب الكمال لا يجعل الله - جل وعلا - عرضة لأيمانه، فالذي إذا تكلم تكلم بالحلف، وإذا باع باع بالحلف، وإذا اشترى اشترى بالحلف ونحو ذلك، لم يعظم التعظيم الواجب لله - جل وعلا - فإن الواجب على العبد أن يعظم الله - جل وعلا - وأن لا يكثر اليمين، والمقصود باليمين والحلف هنا: اليمين المعقودة التي عقدها صاحبها، أما لغو اليمين فإن هذا معفو عنه، مع أن

(1/561)


باب ما جاء في كثرة الحلف - التمهيد

التمهيد لشرح كتاب التوحيد

[باب ما جاء في كثرة الحلف]
" باب ما جاء في كثرة الحلف " وقول الله تعالى: {وَاحْفَظُوا أَيْمَانَكُمْ} [المائدة: 89] [المائدة: 89] ، وعن أبي هريرة - رضي الله عنه - قال: سمعت رسول الله - صلى الله عليه وسلم - يقول: «الحلف منفقة للسلعة، ممحقة للكسب» أخرجاه (1) وعن سلمان أن رسول الله - صلى الله عليه وسلم - قال: «ثلاثة لا يكلمهم الله ولا يزكيهم، ولهم عذاب أليم: أشيمط زان، وعائل مستكبر، ورجل جعل الله بضاعته، لا يشتري إلا بيمينه، ولا يبيع إلا بيمينه» (2) . رواه الطبراني بسند صحيح. وفي الصحيح عن عمران بن حصين - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم: «خير أمتي قرني ثم الذين يلونهم، ثم الذين يلونهم، ثم الذين يلونهم» ، قال عمران: فلا أدري أذكر بعد قرنه مرتين أو ثلاثا؟ «ثم إن بعدكم قوم يشهدون ولا يستشهدون، ويخونون ولا يؤتمنون، وينذرون ولا يوفون، ويظهر فيهم السمن» (3) وفيه عن ابن مسعود أن النبي - صلى الله عليه وسلم - قال: «خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم يجيء قوم تسبق شهادة أحدهم يمينه، ويمينه شهادته» .
وقال إبراهيم: كانوا يضربوننا على الشهادة والعهد ونحن صغار (4) .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (2087) ومسلم (1606) .
(2) أخرجه الطبراني في " الكبير " (6111) و" الصغير " (821) .
(3) أخرجه مسلم (2535) .
(4) أخرجه مسلم (2533) .

(1/562)

فيه مسائل: الأولى: الوصية بحفظ الإيمان.
الثانية: الإخبار بأن الحلف منفقة للسلعة ممحقة للبركة.
الثالثة: الوعيد الشديد فيمن لا يبيع ولا يشتري إلا بيمينه.
الرابعة: التنبيه على أن الذنب يعظم مع قلة الداعي.
الخامسة: ذم الذين يحلفون ولا يستحلفون.
السادسة: ثناؤه - صلى الله عليه وسلم - على القرون الثلاثة أو الأربعة، وذكر ما يحدث بعدهم.
السابعة: ذم الذين يشهدون ولا يستشهدون.
الثامنة: كون السلف يضربون الصغار على الشهادة والعهد.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/563)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الكمال فيه والمستحب أن يخلص الموحد لسانه وقلبه من كثرة الحلف في الإكرام ونحوه بلغو اليمين.
فمناسبة هذا الباب لكتاب التوحيد ظاهرة؛ وهي أن: تحقيق التوحيد وكمال التوحيد لا يجامع كثرة الحلف، فكثرة الحلف منافية لكمال التوحيد، والحلف - كما ذكرنا - هو تأكيد الأمر بمعظم، وهو الله - جل جلاله. فمن أكد وعقد اليمين بالله - جل وعلا - وأكثر من ذلك، فإنه لا يكون معظما لله - جل جلاله، إذ الله - سبحانه وتعالى - يجب أن يصان اسمه، ويصان الحلف به واليمين به إلا عند الحاجة إليها، أما كثرة ذلك وكثرة مجيئه على اللسان، فهو ليس من صفة أهل الصلاح؛ ولهذا أمر الله - جل وعلا - بحفظ اليمين، فقال: {وَاحْفَظُوا أَيْمَانَكُمْ} [المائدة: 89] [المائدة: 89] ، وهذا الأمر للوجوب؛ لأنه وسيلة لتحقيق تعظيم الله - جل وعلا - وتحقيق كمال التوحيد، فقوله: {وَاحْفَظُوا أَيْمَانَكُمْ} [المائدة: 89] هذا إيجاب لأن يحفظ العبد يمينه، فلا يحلف عاقدا اليمين إلا على أمر شرعي بين، أما أن يحلف دائما، ويجعل الله - جل وعلا - في يمينه، فهذا ليس من تعظيم أسماء الله - جل جلاله.
" عن أبي هريرة - رضي الله عنه - قال: سمعت رسول الله - صلى الله عليه وسلم - يقول: «الحلف منفقة للسلعة ممحقة للكسب» : وسبب ذلك أنه نوع عقوبة، فإن هذا الذي يبيع بالحلف فإنه تنفق سلعته، ولكن كسبه يمحق؛ لأن محق الكسب يكون نوع عقوبة لأجل أنه لم يفعل الواجب من تعظيم الله - جل وعلا -.
" وعن سلمان أن رسول الله - صلى الله عليه وسلم - قال: «ثلاثة لا يكلمهم الله، ولا يزكيهم، ولهم عذاب أليم: أشيمط زان» : يعني من شمطه الشيب إذا

(1/564)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
خالطه، وقلبه متعلق بالزنى - والعياذ بالله - فإنه ليس عنده من الدواعي للزنى ما يجعله يقبل عليه، كحال من كان شابا، فهو قد وخطه الشيب، فيكون إذا في قلبه حب المعصية، وليست مسألة غلبة الشهوة؛ ولهذا كان من أهل هذا الوعيد العظيم بألا يكلمه الله، ولا يزكيه، وله عذاب أليم.
«وعائل مستكبر» : هذا النوع الثاني - وهو من جنس الأول - فإن الاستكبار - كما قال العلماء - يكون استكبارا في الذات، ويكون استكبارا للصفات.
فإذا كان استكبارا للصفات فهذا محرم، ولكنه أهون كمن يكون ذا جاه ورفعة، فيتكبر لأجل ما له من الجاه والرفعة، فهذا لا يجوز، لكن عنده ما يوقع في قلبه الشبهة والفتنة بالتكبر أو الاستكبار، أو يكون ذا مال، أو يكون ذا جمال، أو يكون ذا سمعة، ونحو ذلك، فعنده سبب يجعله يتكبر، وهذا يكثر في أهل الغنى، فإن كثيرا من أهل الغنى يكون عندهم نوع تكبر على الفقراء، أو من ليس من أهل الغنى، فهذا عنده وصف جعله يتكبر، لكن الأعظم أن يكون تكبره في الذات بألا يكون عنده صفة تجعله متكبرا، وهذا هو النوع الأول، وهو استكبار للذات يرى نفسه كبيرا، ويتعاظم، وهو ليس عنده شيء من الصفات تجعله كذلك، فهذا يكون فعله كبيرة من الكبائر العظيمة، ويدخل في هذا الحديث: «وعائل مستكبر» ؛ لأن العائل - وهو الفقير الكثير العيال - ليس عنده من الصفات ما يكون الاستكبار شبهة عنده، أو لأجل تلك الصفات، أو يكون ثم فتنة عنده، إلا لما قام في نفسه الخبيثة من الكبر.

(1/565)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
«ورجل جعل الله بضاعته، لا يشتري إلا بيمينه ولا يبيع إلا بيمينه» : وهذا موطن الشاهد من الحديث، وهو ظاهر في أنه مذموم، وأنه صاحب كبيرة؛ لأنه جعل الله بضاعته، يبيع باليمين، ويشتري باليمين، وهذا لا يجامع كمال التوحيد، بل لا يجامع تعظيم الله - جل وعلا - التعظيم الواجب، فيكون مرتكبا لمحرم.
والحديثان اللذان بعده واضحان، وأما قول إبراهيم النخعي: " كانوا يضربوننا على الشهادة والعهد ونحن صغار ": فهذا فيه تأديب السلف لأولادهم ولذراريهم على تعظيم الله - جل وعلا - فإن الشهادة والعهد يجب أن يقترنا بالتعظيم لله - جل وعلا - والخوف من لقائه، والخوف من الظلم، فكانوا يؤدبون أولادهم على ذلك حتى يتمرنوا وينشئوا على تعظيم توحيد الله وتعظيم أمر الله ونهيه.

الشرح: هذا باب عظيم من الأبواب الأخيرة في هذا الكتاب، وهو " باب ما جاء في ذمة الله وذمة نبيه - صلى الله عليه وسلم - "، وذكر الإمام - رحمه الله - لهذا الباب لأجل حديث بريدة الذي ساقه وفيه «وإذا حاصرت أهل حصن فأرادوك أن

(1/566)


باب ما جاء في ذمة الله وذمة نبيه - التمهيد

التمهيد لشرح كتاب التوحيد

[باب ما جاء في ذمة الله وذمة نبيه]
" باب ما جاء في ذمة الله وذمة نبيه " وقوله تعالى: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلَا تَنْقُضُوا الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلًا إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ} [النحل: 91] [النحل: 91]
وعن بريدة قال: كان رسول الله - صلى الله عليه وسلم - إذا أمر أميرا على جيش أو سرية أوصاه في خاصته بتقوى الله، ومن معه من المسلمين خيرا، فقال: «اغزوا بسم الله في سبيل الله، قاتلوا من كفر بالله، اغزوا ولا تغلوا ولا تغدروا، ولا تمثلوا، ولا تقتلوا وليدا، وإذا لقيت عدوك من المشركين فادعهم إلى ثلاث خصال أو خلال، فأتيتهن ما أجابوك فأقبل منهم وكف عنهم، ثم ادعهم إلى الإسلام، فإن أجابوك فاقبل منهم وكف عنهم، ثم ادعهم إلى الإسلام، فإن أجابوك فاقبل منهم، ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين، وأخبرهم أنهم إن فعلوا ذلك فلهم ما للمهاجرين، وعليهم ما على المهاجرين، فإن أبوا أن يتحولوا منها فأخبرهم أنهم يكونون كأعراب المسلمين، يجرى عليهم حكم الله تعالى ولا يكون لهم في الغنيمة والفيء شيء، إلا أن يجاهدوا مع المسلمين، فإن هم أبوا فاسألهم الجزية، فإن هم أجابوك فاقبل منهم وكف عنهم، فإن هم أبوا فاستعن بالله وقاتلهم. وإذا حاصرت أهل حصن فأرادوك أن تجعل لهم ذمة الله وذمة نبيه، فلا تجعل لهم ذمة الله وذمة نبيه، ولكن اجعل لهم ذمتك وذمة أصحابك؛ فإنكم إن تخفروا ذممكم
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/567)

وذمة أصحابكم أهون من أن تخفروا ذمة الله وذمة نبيه، وإذا حاصرت أهل حصن فأرادوك أن تنزلهم على حكم الله، فلا تنزلهم على حكم الله، ولكن أنزلهم على حكمك، فإنك لا تدري أتصيب فيهم حكم الله أم لا» (1) رواه مسلم.
فيه مسائل: الأولى: الفرق بين ذمة الله وذمة نبيه وذمة المسلمين.
الثانية: الإرشاد إلى أقل الأمرين خطرا.
الثالثة: قوله «اغزوا بسم الله في سبيل الله» .
الرابعة: قوله: «قاتلوا من كفر بالله» .
الخامسة: قوله: «استعن بالله وقاتلهم» .
السادسة: الفرق بين حكم الله، وحكم العلماء.
السابعة: في كون الصحابي يحكم عند الحاجة بحكم لا يدري أيوافق حكم الله أم لا؟
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه مسلم (1731) .

(1/568)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
تجعل لهم ذمة الله وذمة نبيه، فلا تجعل لهم ذمة الله وذمة نبيه، ولكن اجعل لهم ذمتك وذمة أصحابك، فإنكم إن تخفروا ذممكم وذمة أصحابكم أهون من أن تخفروا ذمة الله وذمة نبيه» ، وهذا لأجل تعظيم الرب - جل وعلا - وتعظيم رسوله - صلى الله عليه وسلم، فإن تعظيم الله - جل وعلا - في مناجاته وفي سؤاله، وفي العبادة له - جل وعلا - وفي التعامل مع الناس، هذا كله من كمال التوحيد، وهذا الباب من جهة التعامل مع الناس، كما جاء في الباب الذي قبله، فالباب الذي قبله وهو " باب ما جاء في كثرة الحلف " متعلق بتعظيم الله - جل وعلا - حين التعامل مع الناس، و" باب ما جاء في ذمة الله وذمة نبيه " متعلق بالتعامل مع الناس في الحالات العسرة الصعبة، وهي حال الجهاد، فنبه بذلك على أن تعظيم الرب - جل وعلا - يجب أن يكون في التعامل ولو في أعصب الحالات، وهي الجهاد، فإن العبد يكون موقرا لله تعالى مجلا له، معظما لأسمائه وصفاته، ومن ذاك أن يعظم ذمة الله وذمة نبيه.
والذمة بمعنى العهد، وذمة الله يعني: عهد الله وعهد نبيه؛ فإنه إذا كان يعطي بعهد الله ثم يخفر، فقد خفر عهد الله - جل وعلا - وفجر في ذلك، وهذا مناف لكمال التوحيد الواجب؛ لأن الواجب على العبد أن يعظم الله - جل جلاله - وألا يخفر عهده وذمته؛ لأنه إذا أعطى بذمة الله فإنه يجب عليه أن يوفي بهذه الذمة مهما كان، حتى لا ينسب النقص لذمة الله - جل جلاله؛ لهذا كان إعطاء مثل هذه الكلمة مثل كثرة الحلف، فلا يجوز أن تجعل في العهد ذمة الله وذمة نبيه صلى الله عليه وسلم، كما لا يجوز كثرة الأيمان؛ لأن في كل منهما نقصا في تعظيم الرب - جل جلاله.

(1/569)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
" وقوله تعالى: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلَا تَنْقُضُوا الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا} [النحل: 91] [النحل: 91] : العهد في قوله: {وَأَوْفُوا بِعَهْدِ اللَّهِ} [النحل: 91] فسر بالعقد، وفسر باليمين، فالعهد بمعنى العقد، كما قال - جل وعلا -: {وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْئُولًا} [الإسراء: 34] [الإسراء: 34] ، وقال - جل وعلا -: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ} [المائدة: 1] [المائدة: 1] ، فالعقد والعهد بمعنى، فلهذا فسر: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ} [النحل: 91] بأنها العقود التي تكون بين الناس، وفسر أيضا بأنه اليمين، ودل عليه قوله بعدها: {وَلَا تَنْقُضُوا الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا} [النحل: 91] فيجب الوفاء بالعقد والوفاء باليمين تعظيما لحق الله - جل وعلا -؛ لأن من أعطى اليمين بالله، فإن معناه أنه أكد وفاءه بهذا الشيء الذي تكلم به، أكد ذلك بالله - جل جلاله -، فإذا خالف وأخفر فمعنى ذلك أنه لم يعظم الله - جل جلاله - تعظيما خاف بسببه من أن لا يقيم ما يجب لله - جل وعلا - من الوفاء باليمين؛ ولهذا قال: {وَلَا تَنْقُضُوا الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلًا} [النحل: 91] [النحل: 91] حين استشهدتم الله - جل جلاله - أو حين حلفتم بالله - جل جلاله -؛ ولهذا كانت كفارة اليمين واجبه على ما هو مفصل في موضعه من كتب الفقه.
والحديث ظاهر الدلالة على ما ذكرنا، ففيه تعظيم الله - جل جلاله - بأن لا يعطي العبد الناس بذمة الله وذمة نبيه صلى الله عليه وسلم، بل أن يعطي بذمته هو، وفي هذا

(1/570)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
تنبيه عظيم لأهل التوحيد وطلبة العلم الذين يهتمون بهذا العلم، ويعرف الناس منهم أنهم يهتمون بهذا العلم، ألا يبدر منهم ألفاظ أو أفعال تدل على عدم تخلقهم بهذا العلم، فإن التوحيد هو مقام الأنبياء والمرسلين، ومقام أولياء الله الصالحين، فأن يتعلم طالب العلم مسائل التوحيد، ثم لا تظهر على لسانه، أو على جوارحه، أو على تعامله لا شك أن هذا يرجع - ولو لم يشعر - إلى اتهام ما يحمله من التوحيد والعلم الذي هو علم الأنبياء والمرسلين عليهم الصلاة والسلام، فتذكر قول النبي - عليه الصلاة والسلام - هنا: «وإذا حاصرت أهل حصن فأرادوك أن تجعل لهم ذمة الله وذمة نبيه، فلا تجعل لهم ذمة الله وذمة نبيه» لأجل أنه قد يدخل على أهل الإسلام أو على الدين نفسه من جهة فعلهم؛ لأنهم إذا خفروا هذه الذمة رجع إخفارهم إلى ما حملوه من الإسلام ومن الدين، فهذه مسألة عظيمة، فينبغي أن تستحضر أن الناس ينظرون إليك - خاصة في هذا الزمان الذي هو زمان شبه وزمان فتن - على أنك تحمل سنة، وتحمل توحيدا، وعلما شرعيا، فلا تعاملهم إلا بشيء فيه تعظيم الرب - جل وعلا - وحتى تجعل أولئك يعظمون الله - جل وعلا - بتعظيمك له، ولا تستهن بشأن اليمين، ولا تخفر ذمة الله؛ لأن ذلك منقص لأثر ما تحمله من العلم والدين، فتذكر هذا، وتذكر أيضا قوله عليه الصلاة والسلام هنا: «وإذا حاصرت أهل حصن فأرادوك أن تنزلهم على حكم الله، فلا تنزلهم على حكم الله، ولكن أنزلهم على حكمك، فإنك لا تدري أتصيب فيهم حكم الله أم لا» ، وذلك حتى إذا حصل غلط فيكون الغلط منسوبا إلى من حكم إلى هذا البشر، ولا يكون

(1/571)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
منسوبا إلى حكم الله، فيصد الناس عن دين الله، وكم من الناس ممن يحملون سنة وعلما أو يشار إليهم بالاستقامة يسيئون بأفعالهم وأقوالهم لأجل عدم تعظيمهم لله - جل وعلا - وما يجب لسنة النبي صلى الله عليه وسلم، وما يدعوهم إليه الرب الكريم - جل وعلا وتعالى وتقدس - نبرأ إلى الله - جل وعلا - من كل نقص ونسأله أن يعفو ويتجاوز عنا ويرحمنا جميعا.

الشرح: الإقسام على الله يكون على جهتين: جهة يكون فيها التكبر والتجبر، ورفعة هذا المتألي نفسه حتى يجعل له على الله حقا، وهذا مناف لكمال التوحيد، وقد ينافي أصله، وصاحبه متوعد

(1/572)


باب ما جاء في الإقسام على الله - التمهيد

التمهيد لشرح كتاب التوحيد

[باب ما جاء في الإقسام على الله]
" باب ما جاء في الإقسام على الله " عن جندب بن عبد الله - رضي الله عنه - قال: قال رسول الله صلى الله عليه وسلم: «قال رجل: والله لا يغفر الله لفلان، فقال الله - عز وجل -: من ذا الذي يتألى علي أن لا أغفر لفلان؟ إني قد غفرت له، وأحبطت عملك» (1) رواه مسلم، وفي حديث أبي هريرة: أن القائل رجل عابد، قال أبو هريرة: تكلم بكلمة أوبقت دنياه وآخرته (2) .
فيه مسائل: الأولى: التحذير من التألي على الله.
الثانية: كون النار أقرب إلى أحدنا من شراك نعله.
الثالثة: أن الجنة مثل ذلك.
الرابعة: فيه شاهد لقوله: «إن الرجل ليتكلم بالكلمة» إلخ.
الخامسة: أن الرجل قد يغفر له بسبب هو من أكره الأمور إليه.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه مسلم (2621) .
(2) أخرجه أحمد 2 / 323 و 363 وأبو داود (4901) .

(1/573)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
بالعقاب الذي جاء في مثل هذا الحديث، فهذا يتألى على الله - جل وعلا - أن يحكم بما اختاره هو من الحكم، فيقول: والله لا يحصل لفلان كذا، تكبرا واحتقارا للآخرين، فيريد أن يجعل حكم الله كحكمه تأليا واستكبارا على الله أن يفعل الله - جل وعلا - ما ظنه هو، فهذا التألي والاستكبار نوع تحكم في أمر الله - جل وعلا - وفي فعله، وهذا لا يصدر من قلب معظم لله - جل وعلا.
والجهة الثانية: أن يقسم على الله - جل جلاله - لا على جهة التألي، ولكن على جهة أن ما ظنه صحيح في أمر وقع له، أو في أمر يواجهه، فهذا يقسم على الله أن يكون كذا في المستقبل على جهة التذلل والخضوع لله لا على جهة التألي، وهذا هو الذي جاء فيه الحديث: «ومن عباد الله من لو أقسم على الله لأبره» (1) ؛ لأنه أقسم على الله، لا على جهة التعاظم والتكبر والتألي، ولكن على جهة الحاجة والافتقار إلى الله، فحين أقسم أقسم محتاجا إلى الله، وأكد ذلك بالله وبأسمائه من جهة ظنه الحسن بالله - جل وعلا - فهذا جائز، ومن عباد الله من لو أقسم على الله لأبره؛ لأنه قام في قلبه من العبودية لله والذل والخضوع ما جعل الله - جل وعلا - يجيبه في سؤاله، ويعطيه طلبته ورغبته.
وأما الحال الأولى فهي حال المتكبر المترفع الذي يظن أنه بلغ مقاما بحيث يكون فعل الله - جل وعلا - تبعا لفعله، فتكبر واحتقر غيره، فبهذا التفصيل يتضح ما جاء في هذا الباب من الحديث.
عن جندب بن عبد الله - رضي الله عنه - قال: قال رسول الله صلى الله عليه وسلم: «قال رجل: والله لا يغفر الله لفلان، فقال الله - عز وجل: من ذا الذي يتألى
_________
(1) أخرجه البخاري (2703) ومسلم (1675) .

(1/574)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
علي أن لا أغفر لفلان؟» : هذا الذي قال: والله لا يغفر الله لفلان، كان رجلا صالحا، والآخر كان رجلا فاسقا، فقال الرجل الصالح: والله لا يغفر الله لفلان؛ لأن فلانا هذا كان رجلا فاسقا مريدا كثير العصيان، فتألى هذا العابد وعظيم نفسه، وظن أنه بعبادته لله - جل وعلا - بلغ مقاما يكون متحكما فيه بأفعال الله، وأن الله لا يرد شيئا طلبه، أو له أن يتحكم في الخلق، وهذا ينافي حقيقة العبودية التي هي التذلل لله - جل وعلا - فالله - سبحانه وتعالى - عاقبه، فقال: «من ذا الذي يتألى علي؟» يعني: يتعاظم ويتكبر علي ويحلف علي؛ لأن " يتألى " من الألية، وهي: الحلف، ومنه قوله تعالى: {لِلَّذِينَ يُؤْلُونَ مِنْ نِسَائِهِمْ تَرَبُّصُ أَرْبَعَةِ أَشْهُرٍ فَإِنْ فَاءُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [البقرة: 226] [البقرة: 226] ، والإيلاء من الألية وهي: الحلف، فيتألى، يعني: يحلف على جهة التكبر والتعاظم.
«ألا أغفر لفلان، إني قد غفرت له وأحبطت عملك» : فغفر للطالح، وأحبط عمل ذلك الرجل العابد، وهذا يبين لك عظم شأن مخالفة تعظيم الله - جل جلاله - وعظم مخالفة توحيد الله - سبحانه وتعالى - فهذا الرجل الفاسق أتاه خير من حيث لا يشعر، وقيلت في حقه كلمة بحسب الظاهر أنها مؤذية له، وأن فيها من الاحتقار والازدراء له ما يجعله في ضعة بين الناس، حيث شهد عليه هذا الصالح بقوله: «والله لا يغفر الله لفلان» ، فكانت هذه الكلمة التي ساءته وآذته فيها مصلحة عظيمة له بأن غفر له ذنبه؛ ولهذا نبه الشيخ في مسائل الباب بمسألة معناها: أن من الابتلاء والإيذاء

(1/575)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
للشخص ما يكون أعظم أسباب الخير له. فليست العبرة باحتقار الناس، ولا بكلامهم، ولا بإيذائهم، ولا بتصنيفهم للناس، بل العبرة بحقيقة الأمر بما عند الله - جل جلاله - فالواجب على العباد جميعا أن يعظموا الله، وأن يخبتوا إليه، وأن يظنوا أنهم أسوأ الخلق، حتى يقوم في قلوبهم أنهم أعظم حاجة إلى الله - جل وعلا - وأنهم لم يوفوا الله حقه، أما التعاظم في النفس، والتعاظم بالكلام والمدح والثناء ونحو ذلك، فليس من صنيع المجلين لله - جل وعلا - الخائفين من تقلب القلوب، فالله - جل وعلا - يقلب القلوب، ويصرفها كيف يشاء، فالقلب المخبت المنيب يحذر ويخاف دائما من أن يتقلب قلبه، فينتبه للفظه، وينتبه للحظه، وينتبه لسمعه، وينتبه لحركاته، لعل الله - جل وعلا - أن يميته غير مفتون ولا مخزي.

الشرح: «لا يستشفع» : يعني: لا يجعل الله شفيعا على الخلق؛ لأن شأن الله - جل وعلا - أعظم وأجل من أن يستشفع به، ويجعل واسطة للانتفاع من أحد من الخلق، فالشفاعة المعروفة: أن تأتى إلى أحد، وتطلب أن يكون شفيعا عند آخر؛ لأن ذلك الآخر هو الذي يملك ما تريد والنفع عنده، وهذا يكون واسطة، ولا يستطيع أن ينفعك هو بنفسه إلا بأن يتوسط. والله - جل جلاله - لا يجوز أن يظن به ذلك الظن، لأنه ظن سوء بالله - جل جلاله - فالله - سبحانه - لا يصلح أن يجعل واسطة لأحد، أو إلى أحد من الخلق أو على أحد من الخلق، بل هو - جل وعلا - الذي يملك الأمور جميعا، فالاستشفاع بالله على الخلق يعني أن يجعل الله واسطة يتوسط العبد بربه على أحد من الخلق، وهذا مناف لكمال التوحيد، وعمل وقول من الأقوال المنافية لتعظيم الله - جل وعلا - التعظيم الواجب؛ ولهذا ذكر الشيخ - رحمه الله - حديث جبير بن مطعم، والشاهد منه قول الأعرابي للنبي عليه الصلاة والسلام: «فاستسق لنا ربك، فإنا نستشفع بالله عليك وبك على الله» يعني: نستشفع بالله نجعل الله - جل وعلا - واسطة يتوسط لنا عندك حتى تدعو، والله - جل وعلا - هو الملك الحي القيوم، الملك الحق المبين، نواصي العباد بيديه، يصرفها كيف يشاء، فشأن الله أعظم من أن يستشفع به على أحد من خلقه، بل الرجل أو المكلف يستشفع بأحد من الخلق عند مخلوق آخر يحتاجه في شيء، والله - جل وعلا - هو الذي يملك الأشياء جميعا، بيده الملك والملكوت، وهو الذي بيده مقاليد السماوات والأرض، وبيده خزائن

(1/576)


باب لا يستشفع بالله على خلقه - التمهيد

التمهيد لشرح كتاب التوحيد

[باب لا يستشفع بالله على خلقه]
" باب لا يستشفع بالله على خلقه " عن جبير بن مطعم - رضي الله عنه - قال: «جاء أعرابي إلى النبي - صلى الله عليه وسلم - فقال: يا رسول الله نهكت الأنفس، وجاع العيال، وهلكت الأموال، فاستسق لنا ربك، فإنا نستشفع بالله عليك وبك على الله، فقال النبي - صلى الله عليه وسلم: " سبحان الله، سبحان الله!! " فما زال يسبح، حتى عرف ذلك في وجوه أصحابه، ثم قال: " ويحك أتدري ما الله؟ إن شأن الله أعظم من ذلك، إنه لا يستشفع بالله على أحد» (1) وذكر الحديث. رواه أبو داود.
فيه مسائل: الأولى: إنكاره على من قال: «نستشفع بالله عليك» .
الثانية: تغيره تغيرا عرف في وجوه أصحابه من هذه الكلمة.
الثالثة: أنه لم ينكر عليه قوله: «نستشفع بك على الله» .
الرابعة: التنبيه على تفسير: " سبحان الله ".
الخامسة: أن المسلمين يسألونه - صلى الله عليه وسلم - الاستسقاء.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه أبو داود (4726) .

(1/577)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
كل شيء {وَإِنْ مِنْ شَيْءٍ إِلَّا عِنْدَنَا خَزَائِنُهُ وَمَا نُنَزِّلُهُ إِلَّا بِقَدَرٍ مَعْلُومٍ} [الحجر: 21] [الحجر: 21] ، فالعباد هم المحتاجون إلى الله، وشأن الله أعظم من ذلك، إذ المخلوق حقير وضيع بالنسبة إلى الرب - جل جلاله - فلا يصلح أن يجعل الله - جل وعلا - واسطة عنده حتى يقبل هذه الواسطة، بل شأن الله - جل وعلا - أعظم من ذلك؛ ولهذا قال سيد الخلق، وسيد ولد آدم عليه الصلاة والسلام رادا على هذا الأعرابي الذي قال: إنا نستشفع بالله عليك وبك على الله، فقال النبي عليه الصلاة والسلام: «سبحان الله، سبحان الله!!» يعني: تنزيها، وتعظيما لله، وإبعادا لله عن كل وصف سوء أو شائبة نقص، وعن كل ظن سوء به - جل وعلا.
" فما زال يكررها حتى عرف ذلك في وجوه أصحابه ": من شدة تسبيحه، وتنزيهه لربه - جل وعلا - وهذا من الغضب لله - جل جلاله - فصلى الله وسلم على نبينا محمد، فما كان أعلمه بربه، وما كان أعرفه بربه.
ثم قال: «ويحك أتدري ما الله؟ ! " إن شأن الله أعظم من ذلك؛ إنه لا يستشفع بالله على أحد» . فالله - جل وعلا - من علم أسماءه، وعلم الصفات المستحقة له - جل وعلا - فإنه لن يخطر بخاطره ظن سوء به - جل وعلا - أو استنقاص له - جل وعلا.
فهذا الباب فيه - كما في الأبواب قلبه - ما ينبغي أن يتحرز منه الموحد من الألفاظ التي فيها سوء ظن بالله - جل وعلا - وتنقص لمقام الربوبية لله - جل جلاله.

(1/579)


باب ما جاء في حماية النبي - صلى الله عليه وسلم - حمى التوحيد وسده طرق الشرك - التمهيد

التمهيد لشرح كتاب التوحيد

[باب ما جاء في حماية النبي - صلى الله عليه وسلم - حمى التوحيد وسده طرق الشرك]
" باب ما جاء في حماية النبي - صلى الله عليه وسلم - حمى التوحيد وسده طرق الشرك " عن عبد الله بن الشخير - رضي الله عنه - قال: انطلقت في وفد بني عامر إلى رسول الله - صلى الله عليه وسلم - فقلنا: أنت سيدنا، فقال: «السيد الله تبارك وتعالى» قلنا: وأفضلنا فضلا، وأعظمنا طولا، فقال: «قولوا بقولكم أو بعض قولكم، ولا يستجرينكم الشيطان» (1) رواه أبو داود بسند جيد. وعن أنس - رضي الله عنه - أن ناسا قالوا: يا رسول الله، يا خيرنا وابن خيرنا، وسيدنا وابن سيدنا، فقال: «يا أيها الناس قولوا بقولكم، ولا يستهوينكم الشيطان، أنا محمد عبد الله ورسوله، ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله - عز وجل -» (2) رواه النسائي بسند جيد.
فيه مسائل: الأولى: تحذير الناس من الغلو.
الثانية: ما ينبغي أن يقول من قيل له: أنت سيدنا.
الثالثة: قوله: «لا يستجرينكم الشيطان» مع أنهم لم يقولوا إلا الحق.
الرابعة: قوله: «ما أحب أن ترفعوني فوق منزلتي» .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه أبو داود (4806) .
(2) أخرجه النسائي في " عمل اليوم والليلة " (248) و (249) ، وصححه ابن عبد الهادي في " الصارم المنكي " (246) .

(1/580)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الشرح: النبي - عليه الصلاة والسلام - حمى وحرس جناب التوحيد، وحمى حمى التوحيد، وسد كل طريق توصل إلى الشرك، فإن في سنة النبي - عليه الصلاة والسلام - من الدلائل على قاعدة سد الذرائع ما يبلغ مائة دليل أو أكثر، وأعظم الذرائع التي يجب أن تسد ذرائع الشرك التي توصل إليه، ومن تلك الذرائع قول القائل: أنت سيدنا وابن سيدنا، وخيرنا وابن خيرنا ونحو ذلك؛ فإن مثل هذه الأقوال فيها من التعظيم الذي لا يجوز أن يواجه به بشر، فإن النبي - صلى الله عليه وسلم - هو سيد ولد آدم، كما أخبر به النبي عليه الصلاة والسلام، لكن كره المواجهة كما سيأتي.
فحماية النبي - صلى الله عليه وسلم - حمى التوحيد، وسده طرقا الشرك، كان في جهة الاعتقادات ومن جهة الأقوال والأفعال، فإذا تأملت سنته وما جاء في هذا الكتاب - كتاب التوحيد - وجدت أنه - عليه الصلاة والسلام - سد الباب في الاعتقادات الباطلة، وسد الباب في الأفعال الباطلة، كقوله: «اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد» (1) وسد الباب أيضا في الأقوال التي توصل إلى الغلو المذموم، فقال: «لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد، فقولوا: عبد الله ورسوله» (2) وهذا الباب أيضا من ذلك في بيان حماية النبي - صلى الله عليه وسلم - حمى التوحيد، فيما يتعلق بالقول الذي قد يتبعه اعتقاد.
_________
(1) تقدم.
(2) تقدم.

(1/581)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
" عن عبد الله بن الشخير - رضي الله عنه - قال: «انطلقت في وفد بني عامر إلى رسول الله - صلى الله عليه وسلم - فقلنا: أنت سيدنا، فقال: " السيد الله تبارك وتعالى "، قلنا: وأفضلنا فضلا، وأعظمنا طولا، فقال: (قولوا بقولكم أو بعض قولكم، ولا يستجرينكم الشيطان» رواه أبو داود بسند جيد ". في هذا الحديث أن إطلاق لفظ السيد على البشر مكروه، ومخاطبته بذلك يجب سدها، فلا يخاطب أحد بأن يقال له: أنت سيدنا على جهة الجمع، وذلك لأن فيها نوع تعظيم من جهة المخاطبة، يعني: الخطاب المباشر، والجهة الثانية من جهة استعمال اللفظ، والنبي - عليه الصلاة والسلام - سيد كما قال عن نفسه: «أنا سيد ولد آدم ولا فخر» (1) ولكن مخاطبته - عليه الصلاة والسلام - مع كونه سيدا كرهها ومنع منها، لئلا تؤدي إلى ما هو أعظم من ذلك، من تعظيمه والغلو فيه عليه الصلاة والسلام، فهذه مناسبة الحديث لهذا الباب: أن في قوله عليه الصلاة والسلام: «السيد الله تبارك وتعالى» مع كونه عليه الصلاة والسلام سيد ولد آدم، ما يفيد أنه عليه الصلاة والسلام حمى حمى التوحيد، وسد الطرق الموصله للشرك، ومنها طريق الغلو في الألفاظ.
والقول للرجل بأنه سيد ونحو ذلك إذا كان على وجه المخاطبة له، والإضافة إلى الجمع، أشد وأعظم مما إذا كان بدون المخاطبة والإضافة إلى الجمع. ومما ذكر العلماء: أن قوله عليه الصلاة والسلام: «السيد الله تبارك وتعالى» يدل على أنه يكره كراهة شديدة أن يقال لبشر: إنه " السيد " هكذا
_________
(1) أخرجه أحمد 2 / 541 من حديث أبي سعيد الخدري وابن ماجه (4308) .

(1/582)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
بالألف واللام؛ لأن هذا قد يفهم منه استغراق معاني السيادة؛ لأن البشر له سيادة تخصه، ولهذا ترى الذين يشركون ببعض الأولياء كالسيد البدوي يعظمون كلمة " السيد "، ويكثر عندهم التعبيد للسيد، ويريدون به السيد البدوي، فيكثر عندهم عبد السيد ونحو ذلك، ولا يريدون به الله - جل وعلا - ولكن يريدون به ذلك الذي اتخذوه معبودا، وتوجهوا إليه ببعض أنواع العبادة، فيفهمون من كلمة " السيد " أنه ذو السيادة، وذو التصرف في الأمر، وهذا هو الذي اعتقدوه من أن للبدوي ولأمثاله تصرفا في الأرض، وقبولا للمطالب في الحاجات.
«قلنا: وأفضلنا فضلا، وأعظمنا طولا، فقال: قولوا بقولكم أو بعض قولكم، ولا يستجرينكم الشيطان» ؛ لأن هذا فيه الثناء والمدح بالمواجهة، وهذا من الشيطان، فالشيطان هو الذي يفتح هذا الباب أن يمدح أحد ويعظم في مواجهته، وذلك حتى يعظم في نفسه فيأتيه الخذلان؛ لأن كل أحد تخلى عن (لا حول ولا قوة إلا بالله) ، وتخلى عن الازدراء للنفس، والذل والخضوع الذي يعلمه الله من قلبه، فإنه يخذل، ويأتيه الأمر على غرة؛ ولهذا نهى النبي - صلى الله عليه وسلم - أن يقال مثل ذلك القول مواجهة، ونهى عن المدح؛ لأن فيه إضرارا بالمتكلم، وإضرارا بالمقول فيه ذلك الكلام.
" وعن أنس - رضي الله عنه - «أن ناسا قالوا: يا رسول الله، يا خيرنا وابن خيرنا، وسيدنا وابن سيدنا، فقال: " يا أيها الناس قولوا بقولكم، ولا يستهوينكم الشيطان، أنا محمد عبد الله ورسوله، ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله - عز وجل» - "، رواه النسائي بسند

(1/583)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
جيد ": هو عليه الصلاة والسلام كما وصفوه هو خيرهم، وهو سيدهم عليه الصلاة والسلام، لكنه حمى جناب التوحيد، وحمى حمى التوحيد، حتى لا يستدل أحد بعده عليه الصلاة والسلام بهذا الكلام على أنه يجوز أن يقال لمن ظن الناس فيه ذلك، بل سد الباب في نفسه وهو سيد ولد آدم، وهو خيرهم عليه الصلاة والسلام وأفضلهم، ولكن سد الباب حتى لا يدخل أحد منه بإقراره هذا الفعل، فيعظم أحد ويدخل الشيطان إلى ذلك المعظِّم وإلى المعظَّم، فيجعل القلوب تتعلق بذلك المعظَّم حتى يشرك به، وحتى يعظم بما لا يجوز له من التعظيم.
وهذا الباب كالجامع لما يجب من سد الذرائع الموصلة للشرك، وهذا واجب على المسلم أن يسد كل طريق أو سبيل يجعل نفسه تتعاظم، لأن أعظم مقامات الشرف لك أن يعلم الله - جل وعلا - منك أنك متذلل خاضع بين يديه، وأنك خائف وجل تدعوه راغبا راهبا، فهذه صفة الخلص من عباد الله - جل وعلا - الذين وعدهم الله - جل وعلا - بالخيرات فقال سبحانه: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ} [الأنبياء: 90] [الأنبياء: 90] ، والخشوع نوعان: خشوع في القلب، وخشوع في الجوارح، وخشوع القلب بالتطامن والذل والخضوع بين يدي الله، وخشوع الجوارح بسكونها، كما قال - جل وعلا: {وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الْأَرْضَ خَاشِعَةً} [فصلت: 39] [فصلت: 39] .

هذا " باب ما جاء في قوله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [الزمر: 67] [الزمر: 67] " ختم به إمام هذه

(1/584)


باب ما جاء في قوله تعالى وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ. . - التمهيد

التمهيد لشرح كتاب التوحيد

[باب ما جاء في قوله تعالى وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ. . .]
باب ما جاء في قوله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [الزمر: 67] [الزمر: 67] " عن ابن مسعود - رضي الله عنه - قال: «جاء حبر من الأحبار إلى رسول الله - صلى الله عليه وسلم - فقال: يا محمد إنا نجد أن الله يجعل السماوات على إصبع، والأرضين على إصبع، والشجر على إصبع، والماء على إصبع والثرى على إصبع، وسائر الخلق على إصبع، فيقول: " أنا الملك " فضحك النبي - صلى الله عليه وسلم - حتى بدت نواجذه، تصديقا لقول الحبر، ثم قرأ: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} [الزمر: 67] » ، وفي رواية لمسلم: «والجبال والشجر على إصبع ثم يهزهن فيقول: أنا الملك أنا الله» ، وفي رواية للبخاري: «يجعل السماوات على إصبع والماء والثرى على إصبع، وسائر الخلق على إصبع» (1) . ولمسلم عن ابن عمر مرفوعا: «يطوي الله السماوات يوم القيامة، ثم يأخذهن بيده اليمنى ثم يقول: أنا الملك أين الجبارون أين المتكبرون، ثم يطوي الأرضين السبع، ثم يأخذهن بشماله، ثم يقول: أنا الملك أين الجبارون أين
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (4811) و (7414) و (7415) و (7513) ومسلم (2786) .

(1/585)

المتكبرون» (1) وروي عن ابن عباس قال: «ما السماوات السبع والأرضون السبع في كف الرحمن إلا كخردلة في يد أحدكم» (2) . وقال ابن جرير حدثني يونس، قال: أخبرنا ابن وهب، قال: قال ابن زيد: حدثني أبي قال: قال رسول الله صلى الله عليه وسلم: «ما السماوات السبع في الكرسي إلا كدراهم سبعة ألقيت في ترس» (3) وقال: قال أبو ذر: سمعت رسول الله - صلى الله عليه وسلم - يقول: «ما الكرسي في العرش إلا كحلقة من حديد ألقيت بين ظهري فلاة من الأرض» (4) وعن ابن مسعود قال: " بين السماء الدنيا والتي تليها خمسمائة عام، وبين كل سماء وسماء خمسمائة عام، وبين السماء السابعة والكرسي خمسمائة عام، وبين الكرسي والماء خمسمائة عام، والعرش فوق الماء، والله فوق العرش، لا يخفى عليه شيء من أعمالكم ". أخرجه ابن مهدي عن حماد بن سلمة عن عاصم عن زر عن عبد الله، ورواه بنحوه المسعودي عن عاصم عن أبي وائل عن عبد الله، (5) قاله الحافظ الذهبي - رحمه الله تعالى - قال: وله طرق.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه مسلم (2788) .
(2) أخرجه ابن جرير في " التفسير " 24 / 25.
(3) أخرجه ابن جرير في التفسير (5794) ، وعبد الله بن أحمد في السنة (591) .
(4) أخرجه ابن جرير " في التفسير " (5794) .
(5) أخرجه ابن خزيمة في " التوحيد " (594) ، وأبو الشيخ في " العظمة " (203) و (279) .

(1/586)

وعن العباس بن عبد المطلب - رضي الله عنه - قال: قال رسول الله صلى الله عليه وسلم: «هل تدرون كم بين السماء والأرض؟ " قلنا: الله ورسوله أعلم، قال: " بينهما مسيرة خمسمائة سنة، ومن كل سماء إلى سماء مسيرة خمسمائة سنة، وكثف كل سماء مسيرة خمسمائة سنة، وبين السماء السابعة والعرش بحر بين أسفله وأعلاه كما بين السماء والأرض، والله - سبحانه وتعالى - فوق ذلك، وليس يخفى عليه شيء من أعمال بني آدم» (1) أخرجه أبو داود وغيره.
فيه مسائل: الأولى: تفسير قوله تعالى: {وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} [الزمر: 67]
الثانية: أن هذه العلوم وأمثالها باقية عند اليهود الذين في زمنه - صلى الله عليه وسلم - لم ينكروها ولم يتأولوها.
الثالثة: أن الحبر لما ذكر للنبي - صلى الله عليه وسلم - صدقه، ونزل القرآن بتقرير ذلك.
الرابعة: وقوع الضحك من رسول الله - صلى الله عليه وسلم - لما ذكر الحبر هذا العلم العظيم.
الخامسة: التصريح بذكر اليدين، وأن السماوات في اليد اليمنى، والأرضين في الأخرى.
السادسة: التصريح بتسميتها الشمال.
السابعة: ذكر الجبارين والمتكبرين عند ذلك.
الثامنة: قوله: «كخردلة في كف أحدكم» .
التاسعة: عظم الكرسي بالنسبة إلى السماء.
العاشرة: عظم العرش بالنسبة إلى الكرسي.
الحادية عشرة: أن العرش غير الكرسي والماء.
الثانية عشرة: كم بين كل سماء إلى سماء.
الثالثة عشرة: كم بين السماء السابعة والكرسي.
الرابعة عشرة: كم بين الكرسي والماء.
الخامسة عشرة: أن العرش فوق الماء.
السادسة عشرة: أن الله فوق العرش.
السابعة عشرة: كم بين السماء والأرض.
الثامنة عشرة: كثف كل سماء خمس مائة سنة.
التاسعة عشرة: أن البحر الذي فوق السماوات أسفله وأعلاه خمس مائة سنة. والله أعلم.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه أبو داود (4723) والترمذي (3317) ، وقال: حديث حسن غريب.

(1/588)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الدعوة شيخ الإسلام والمسلمين محمد بن عبد الوهاب - رحمه الله - كتاب التوحيد وختمه هذا الكتاب بهذا الباب ختم عظيم؛ لأن من علم حقيقة ما اشتمل عليه هذا الباب من وصف الله - جل وعلا - وعظمة الله - جل وعلا - فإنه لا يملك إلا أن يذل ذلا حقيقيا، ويخضع خضوعا عظيما للرب - جل جلاله - والصحيح والواقع من حال الخلق أنهم لم يوقروا الله - جل وعلا - {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} [الزمر: 67] لا من جهة ذاته وقدرته وصفاته، ولا من جهة حكمته وبعثه لرسله، قال - جل وعلا: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِذْ قَالُوا مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ} [الأنعام: 91] [الأنعام: 91] ، فهذا في إنزال الكتاب وفي إرسال الرسول، وقال - جل وعلا - في بيان صفة ذاته: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} [الزمر: 67] وقوله: {مَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} [الحج: 74] يعني: ما عظموه حق تعظيمه، ولو عظموه حق تعظيمه لما عبدوا غيره، ولما أطاعوا غيره، ولعبدوه حق العبادة، ولذلوا له ذلا وخضوعا دائما، وأنابوا إليه بخشوع وخشية، ولكنهم ما قدروه حق قدره، يعني: ما عظموه حق تعظيمه الذي يجب لقدره - جل وعلا - وعظم ذاته - سبحانه وتعالى - وصفاته.
ثم بين - جل وعلا - شيئا من صفة ذاته العظيمة الجليلة، فقال سبحانه: {وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} [الزمر: 67] فإن عقل الإنسان لا يمكن أن يتحمل صفة الله - جل وعلا - على ما هو عليه، والله - جل وعلا -

(1/589)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
بين لك بعض صفاته فقال سبحانه: {وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} [الزمر: 67] فإذا نظرت إلى هذه الأرض على عظمها وعلى غرور أهلها فيها، ونظرت إلى حجمها وإلى سعتها وإلى ما فيها، فهي قبضة الرحمن - جل وعلا - يعني: في داخل قبضة الرحمن - جل وعلا - يوم القيامة، فنفهم من ذلك أن كف الرحمن - جل وعلا - وأن يد الرحمن - جل وعلا - أعظم من هذا، وكذلك السماوات مطويات كطي السجل في كف الرحمن - جل وعلا - كما قال سبحانه هنا: {وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} [الزمر: 67] وقال في آية سورة الأنبياء: {يَوْمَ نَطْوِي السَّمَاءَ كَطَيِّ السِّجِلِّ لِلْكُتُبِ كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ} [الأنبياء: 104] [الأنبياء: 104] ، فهذه صفات الله - جل جلاله، فإن الأرض التي يتعاظمها أهلها، والسماوات التي يتعاظمها من نظر فيها، هي صغيرة وآيلة في الصغر إلى أن تكون في كف الرحمن - جل وعلا - والله - سبحانه وتعالى - أعظم من ذلك وأجل، بل هو - سبحانه وتعالى - الواسع الحميد الذي له الحمد كله، وله الثناء كله، ويبين لك عظمة الرب - جل وعلا - في ذاته، وعظمة الرب - جل وعلا - في صفاته، وإذا تأملت هذه الأحاديث وما اشتملت عليه تبين لك غرور أهل الأرض في الأرض، وبسعتها وبقواهم فيها، وأنها بالنسبة إلى السماء تعتبر صغيرة، وأن بين الأرض وبين السماء الأولى مسيرة خمسمائة سنة في مسير الراكب السريع، وكذلك بين السماء الأولى والسماء الثانية مسيرة خمسمائة سنة، وهكذا حتى تنتهي السبع سماوات، وكذلك السماوات السبع متناهية في

(1/590)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الصغر أمام الكرسي، ولهذا مثل النبي - عليه الصلاة والسلام - السماوات السبع في الكرسي الذي هو فوق ذلك، وهو أكبر بكثير من السماوات بقوله: «إن السماوات السبع كدراهم سبعة ألقيت في ترس» يعني: هذه السماوات صغيرة جدا بالنسبة إلى الكرسي، بل كدراهم سبعة ألقيت في ترس، والترس مكتنفها متقوس عليها، فهي صغيرة فيه وهو واسعها كما قال - جل وعلا - عن الكرسي: {وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلَا يَئُودُهُ حِفْظُهُمَا} [البقرة: 255] [البقرة: 255] ، فالأرض التي أنت فيها نقطة صغيرة جدا بالنسبة إلى السماء، والأرض والسماوات مجتمعة في غاية الصغر بالنسبة للكرسي، والكرسي أيضا فوقهما، وفوق ذلك عرش الرحمن - جل وعلا، والكرسي بالنسبة إلى العرش كحلقة ألقيت في فلاة من الأرض، فهو متناهي الصغر بالنسبة إلى عرش الرحمن، والذي هو مستو عليه - جل وعلا - وهو فوقه - سبحانه وتعالى، ولو تأمل الناس صفة الرب - جل وعلا - وما يجب له من الجلال، وما هو عليه - سبحانه وتعالى - من صفات الذات، ومن صفات الفعل، وما عليه تلك الصفات من الكمال والجلال المطلق لاحتقروا أنفسهم، ولعلموا أنه لا ينجيهم ولا يشرفهم إلا أن يكونوا عبيدا له وحده دون ما سواه، فهل يعبد المخلوق المخلوق؟! إن الواجب أن يعبد المخلوق من هو متصف بهذه الصفات العظيمة، فهو الحقيق بأن يُذل له، وهو الحقيق بأن يُطاع، وهو الحقيق بأن يُجل، وهو الحقيق بأن يُسأل، وهو الحقيق بأن يُبذل كل ما يملكه العبد في سبيل مرضاته - جل وعلا - إذ هذا من قدره حق قدره، ومن تعظيمه حق تعظيمه، فإذا تأمل العبد صفات الربوبية وصفات الجلال

(1/591)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وصفات الجمال لله - جل وعلا - وأن ذات الله - جل وعلا - عظيمة، وأنه - سبحانه وتعالى - مستو على عرشه، بائن من خلقه، على هذا العظم، علم أنه لا أحد يستحق أن يتوجه إليه بالعبادة وأن يُعبد إلا الله - جل وعلا، وأن من عبد المخلوق الحقير الوضيع فإنه قد نازع الله - جل وعلا - في ملكه، ونازع الله - جل وعلا - في إلهيته؛ ولهذا يحق أن يكون من أهل النار المخلدين فيها والمعذبين عذابا دائما؛ لأنه توجه إلى هذا المخلوق الضعيف وترك الرب العلي القادر على كل شيء - سبحانه وتعالى.
ثم تأمل كيف أن ربك العزيز الحكيم المتصف بصفات الجلال، وهو - جل وعلا - فوق عرشه يأمر وينهى في ملكوته الواسع الذي ما الأرض إلا كشبه لا شيء في داخل ذلك الملكوت، يفيض رحمته ويفيض نعيمه على من شاء، ويرسل عذابه على من شاء، وينعم من شاء، ويصرف البلاء عمن شاء، وهو سبحانه ولي النعمة والفضل فترى أفعال الله - جل وعلا - في السماوات، وترى عبودية الملائكة في السماوات لهذا الرب العظيم، المستوي على عرشه، كما قال عليه الصلاة والسلام: «أطت السماء وحق لها أن تئط، ما فيها موضع أربع أصابع إلا وملك قائم، وملك راكع، أو ملك ساجد» (1) تعظيما لأمر الله - جل وعلا - وترى نفوذ أمر الله في ملكوته الواسع الذي لا نعلم منه إلا ما حولنا من هذه الأرض، وما هو قريب منها، بل نعلم بعض ذلك، والله - جل وعلا - هو المتصرف ثم تنظر إلى أن الله الجليل العظيم المتصف بهذا الملك العظيم يتوجه إليك أيها العبد الحقير الوضيع فيأمرك
_________
(1) أخرجه أحمد في المسند 5 / 173 والترمذي (2312) وابن ماجه (4190) .

(1/592)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
بعبادته، وهي شرف لك لو شعرت، ويأمرك بتقواه وهي عز لك لو عقلت، ويأمرك بطاعته وذاك فخر لك لو علمت، فإنه إذا علمت حق الله، وعلمت صفات الله وما هو عليه من العلو المطلق في ذاته وفي صفاته - جل وعلا - وفي نفوذ أمره في هذه السماوات السبع التي هي في الكرسي كدراهم ألقيت في ترس، ثم ما فوق ذلك، والجنة والنار وما في ذلك، وجدت أنك لا تتمالك إلا أن تخضع له - جل وعلا - خضوعا اختياريا، وأن تذل له، وأن تتوجه إلى طاعته، وأن تتقرب إليه بما يحب، وأنك إذا تلوت كلامه تلوت كلام من يخاطبك به، ويأمر وينهى به، فيثمر عندك حينئذ من التوقير والتعظيم لله - عز وجل - غير ما كنت عليه قبل ذلك؛ ولهذا كان من أسباب رسوخ الإيمان في القلب وتعظيم الرب - جل وعلا - أن يتأمل العبد ويتفكر في ملكوت السماوات والأرض، كما أمر الله - جل وعلا - بذلك حين قال: {قُلِ انْظُرُوا مَاذَا فِي السَّمَاوَاتِ وَالْأَرْضِ} [يونس: 101] [يونس: 101] ، وقال - جل وعلا -: {أَوَلَمْ يَنْظُرُوا فِي مَلَكُوتِ السَّمَاوَاتِ وَالْأَرْضِ وَمَا خَلَقَ اللَّهُ مِنْ شَيْءٍ} [الأعراف: 185] [الأعراف: 185] ، وقال - جل وعلا - في وصف الخلص من عباده: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ لَآيَاتٍ لِأُولِي الْأَلْبَابِ - الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلًا سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ - رَبَّنَا إِنَّكَ مَنْ تُدْخِلِ النَّارَ فَقَدْ أَخْزَيْتَهُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} [آل عمران: 190 - 192]

(1/593)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
[آل عمران: 190- 192] ، إلى آخر دعواتهم، وهم يذكرون الله قياما، وقعودا، وعلى جنوبهم، ويتفكرون، ومع ذلك يسألون النجاة من النار، فهم في ذل وخضوع لما عرفوا من آثار توحيد الربوبية، ولما عرفوا من آثار توحيد الألوهية في القلب وفي النفس.
أسأل الله في ختام هذا الكتاب أن يجزي مؤلفه الإمام الشيخ محمد بن عبد الوهاب عنا وعن المسلمين خير الجزاء، وأن يجزي كل من ساهم في شرح هذا الكتاب بما أفهمنا من معانيه، فإنه والله لكتاب عظيم، اشتمل على ما به نجاة العباد لو شعروا، وقرب به الإمام - رحمه الله - نصوص الكتاب والسنة، وأفهمنا دلائلها بما نرجو معه النجاة بعفو الله - جل وعلا - وكرمه، هذا ووصية أخيرة أختم بها هذا المجلس المبارك فأوصي بالعناية بهذا الكتاب عناية عظيمة، وحفظه، ودراسته، وتأمل مسائله، ومعرفة ما فيه، فإنه الحق الذي كان عليه الأنبياء والمرسلون ومن تبعهم من صالحي عباد الله، هذا وأن الانصراف عن مدارسة ما احتواه مما يجب على العبد تجاه ربه لنذير سوء، وإن الإقبال عليه لمؤذن بالخير والبشرى، وأسأل الله أن يغفر لنا زللنا وخطلنا، وأن يعفو عنا ما أخطأنا فيه، وأن يجعلنا من المعفو عنهم، ونسأل الله التسامح، وأن يجعلنا من المحققين لتوحيده، وأنه لا حول لنا ولا قوة إلا به، اللهم فكن لنا يا كريم، اللهم فكن لنا يا كريم، اللهم فكن لنا يا كريم، وصلى الله وسلم وبارك على نبينا محمد.

(1/594)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
[أسئلة وفوائد]

(1/595)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
سؤال: ما حكم من يضع آية الكرسي في السيارة، أو يضع مجسما فيه أدعية، كأدعية ركوب السيارة، وأدعية السفر وغيرها من الأدعية؟
الجواب: إن هذا فيه تفصيل: فإن كان وضع هذه الأشياء ليحفظها، ويتذكر قراءتها، فهذا جائز، كمن يضع المصحف أمام السيارة، أو يضعه معه؛ فإذا صارت عنده فرصة هو أو من معه أن يقرأ فيه قرأ، فهذا جائز لا بأس به، لكن إن علقها لأجل أن تدفع عنه الآفات، فهذا يدخل في مسألة: حكم تعليق التمائم من القرآن، وقد عرفنا أن ذلك لا يجوز على الصحيح، بل يحرم.
سؤال: ما حكم من يوصي أحدا بالبحث عن راق يرقي له دون أن يطلب الرقية من الراقي بنفسه، هل هذا يدخل في الذين يسترقون؟
الجواب: إن قول النبي - صلى الله عليه وسلم - في وصف السبعين ألفا الذين يدخلون الجنة بلا حساب ولا عذاب أنهم: «هم الذين لا يسترقون» (1) معناه: لا يطلبون الرقية، وفهم جواب السؤال يتبع فهم التعليل، ذلك أن أولئك كانوا لا يسترقون، يعني لا يطلبون الرقية، لأجل ما قام في قلوبهم من الاستغناء بالله، وعدم الحاجة إلى الخلق، ولم تتعلق قلوبهم بالخلق في رفع ما حل بهم، وكما ذكرت لك فإن مدار العلة على تعلق القلب بالراقي، أو بالرقية في رفع ما بالمرقي من أذى، أو في دفع ما قد يتوقع من السوء، وعليه فيكون الحالان
_________
(1) تقدم.

(1/597)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
سواء، يعني: إن كان طلب بنفسه، أو طلب بغيره فإنه طالب، والقلب متعلق بمن طلب منه الرقية إما بالأصالة أو بالواسطة.
سؤال: ما حكم من يقول له أهله: اذبح ذبيحة ووزعها على المساكين دفعا لبلاء ما، فهل تجوز تلك النية؟
الجواب: هذا فيه تفصيل، ذلك أن ذبح الذبائح إذا كان من جهة الصدقة، ولم يكن لدفع شيء متوقع، أو لرفع شيء حاصل، ولكن من جهة الصدقة، وإطعام الفقراء، فهذا لا بأس به وهو داخل في عموم الأدلة التي فيها الحض على الإطعام، وفضيلة إطعام المساكين.
وأما إن كان الذبح؛ لأن بالبيت مريضا، فيذبح لأجل أن يرتفع ما بالمريض من أذى، فهذا لا يجوز بل يحرم؛ سدا للذريعة، ذلك لأن كثيرين يذبحون حين يكون بهم مرض؛ لظنهم أن المرض كان بسبب الجن، أو كان بسبب مؤذ من المؤذين، فإذا ذبح الذبيحة وأراق الدم فإنه يندفع شره، أو يرتفع ما أحدثه ذلك المؤذي. ولا شك أن اعتقاد مثل هذا محرم ولا يجوز، فالذبيحة التي ذبحت لرفع المرض والصدقة بها عن المريض - والحالة هذه - قال العلماء: هي حرام ولا تجوز سدا للذريعة، وللشيخ العلامة سعد بن حمد بن عتيق رسالة خاصة في الذبح للمريض.
وكذلك إذا كان الذبح لدفع أذى متوقع، كأن يكون في البلد داء معين، فذبح لدفع هذا الداء، أو كان في الجهات التي حول البيت شيء يؤذي، فيذبح ليندفع ذلك المؤذي، إما لص - مثلا - يتسلط على البيوت، أو أذى ما يأتي للبيوت، فيذبح ويتصدق بها لأجل أن يندفع ذلك الأذى، فهذا أيضا

(1/598)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
غير جائز، ومنهي عنه سدا للذريعة؛ لأن من الناس من يذبح لدفع أذى الجن وهذا شرك بالله - جل وعلا.
فإذا قيل: فما معنى ما رواه أبو داود وغيره بإسناد حسنه بعض أهل العلم، وبعضهم ضعفه: أن النبي - صلى الله عليه وسلم - قال: «داووا مرضاكم بالصدقة» (1) هل يدخل فيه إراقة الدم؟ لأجل ما فيها من الوسيلة إلى الاعتقادات الباطلة. ومعلوم أن الشريعة جاءت بسد الذرائع الموصلة إلى الشرك، وجاءت أيضا بفتح الذرائع الموصلة للخير، فما كان من ذريعة يوصل إلى الشرك والاعتقاد الباطل فإنه ينهى عنه.
سؤال: ما الحكم في بعض الأواني التي يكتب عليها بعض الآيات، والتي تباع في بعض المحلات التجارية؟
الجواب: إن هذه الأواني يختلف حالها فإن كان يستخدمها لأجل أن يتبرك بما كتب فيها من الآيات، فيجعل فيها ماء ويشربه؛ لأن الماء يلامس هذه الآيات، فهذا من الرقية غير المشروعة؛ لأن الرقية المشروعة تكون بقراءة الآيات في الماء، وهذه الآيات لم تنحل في الماء، بل هي مكتوبة في ذلك الإناء المعدني أو النحاسي، والتصاق الماء بتلك الكتابات من الآيات أو الأدعية لا يجعل الماء - بذلك - مباركا أو مقروءا فيه، فإذا اتخذت هذه الأواني لذلك: فالرقية بها غير مشروعة.
_________
(1) أخرجه أبو الشيخ في " الثواب " عن أبي أمامة. كما في " صحيح الجامع الصغير " (3358) والحديث لم يروه أبو داود بمرة.

(1/599)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وأما إذا اتخذها للزينة، أو لجعلها في البيت، أو لتعليقها، فهذا كرهه كثير من أهل العلم؛ لأن القرآن ما نزل لتزين به الأواني، أو تزين به الحيطان، وإنما نزل للهداية كما قال تعالى: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} [الإسراء: 9]
سؤال: ما حكم من يضع مصحفا في درج السيارة، معتقدا أن للمصحف أثرا في رد العين أو البلاء؟
الجواب: إذا كان يقصد من وضع المصحف في درج السيارة، أو في أي جهة منها، أن يدفع ذلك عنه العين، فهذا من اتخاذ المصحف تميمة، وقد تقدم حكم التمائم من القرآن، وأن الصحيح أنه لا يجوز أن يجعل القرآن تميمة، ولا يظن أن وجوده في مكان ما يدفع العين، لكن الذي يدفع العين: قراءة القرآن، والأدعية المشروعة، والاستعادة بالله جل وعلا، ونحو ذلك مما جاء في الرقية.
فتحصل أن وضع القرآن في السيارة لهذه الغاية داخل في المنهي عنه، وهو من اتخاذ التمائم من القرآن، لكن لما كان القرآن غير مخلوق - وهو كلام الله جل وعلا - لم تصر هذه التميمة شركية وإنما ينهى عنها فقط لأن النبي - صلى الله عليه وسلم - لم يستعمل القرآن على هذه الصفة، ولم يجعله في عنق أحد من الصحابة، لا الصغار ولا الكبار، ولا أذن، ولا وجه، إلى أن يجعل القرآن في شيء من صدورهم، أو في عضد أحدهم، أو في بطنه، ومعلوم أن مثل هذا لو كان دواء مشروعا، أو رقية سائغة، أو تميمة مأذونا بها، لرخص فيها ولا سيما مع شدة حاجة الصحابة إلى ذلك، لأن تعليق القرآن أيسر من البحث عن راق

(1/600)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
يرقي ويطلب منه ذلك وربما يكافأ على رقيته، أو يطلب أجرا، فلما كان هذا أيسر والنبي - صلى الله عليه وسلم - لم يرشدهم إلى الأيسر - وقد بعث ميسرا - علم مع ضميمة الأدلة المتقدمة التي ذكرت: أن هذا من جنس الرقية غير المشروعة والله أعلم.
سؤال: قوله: " وعامرهن غيري " قد يستدل به أهل البدع على أن الله في كل مكان، فكيف الرد عليهم؟
الجواب: المقصود بالسماوات في قوله - جل وعلا - في الحديث القدسي: " يا موسى لو أن السماوات السبع وعامرهن غيري " السماوات السبع معروفة، وهي طباق بعضها فوق بعض، والمراد بقوله: "وعامرهن " العمارة المعنوية، يعني: من عمرها بالتسبيح، والتهليل، وذكر الله وعبادته، وقد جاء في الحديث الصحيح أن النبي - صلى الله عليه وسلم - قال: «أطت السماء وحق لها أن تئط، ما فيها موضع أربعة أصابع إلا وملك قائم، أو ملك ساجد، أو ملك راكع» (1) ففيها عمار كثيرون عمروها بعبادة الله جل وعلا، وقد قال - جل وعلا - في أول سورة الأنعام {وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ يَعْلَمُ سِرَّكُمْ وَجَهْرَكُمْ وَيَعْلَمُ مَا تَكْسِبُونَ} [الأنعام: 3] [الأنعام: 3] ، فالله - جل وعلا - هو المعبود - سبحانه - في السماوات، وهو المعبود - سبحانه - في الأرض.
فقوله هنا: " لو أن السماوات السبع وعامرهن غيري " يعني: من يعمر السماوات، والمقصود بهذا الاستثناء في قوله: " غيري " الله - عز وجل،
_________
(1) انظر السلسلة الصحيحة رقم (852) .

(1/601)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ويحتمل الاستثناء هذا أن يكون راجعا إلى الذات، أو إلى الصفات، ومعلوم أن الأدلة دلت على أن الله - جل وعلا - على عرشه، مستو عليه بائن من خلقه، جل وعلا، والسماوات من خلقه سبحانه وتعالى؛ فعلم من ذلك أن قوله: " وعامرهن غيري " راجع إلى عمارة السماء بصفات الله - جل وعلا، وبما يستحقه سبحانه من التأله، والعبودية، وما فيها من علم الله، ورحمته، وقدرته، وتصريفه للأمر، وتدبيره، ونحو ذلك من المعاني.
سؤال: رجل عنده ولد مريض مرضا لم يجد له علاجا، فقال: أذهب إلى مكة، وأضع ولدي عند البيت، وأدعو له بالشفاء، فإذا حان الظهر دعوت مائة شخص من فقراء الحرم على الغداء ثم أقول لهم: ادعوا الله أن يشفي ولدي، فما حكم هذا العمل؟
الجواب: هذا العمل فيه تصدق ودعوة الفقراء إلى الطعام، وفيه طلب الدعاء منهم لولده، والتصدق بالطعام هو من جنس الأعمال المشروعة - كما تقدم - وتقدم أيضا حكم الذبائح وإراقة الدماء، فإذا كان في هذا الإطعام ذبائح: فتفصيل الجواب كما سبق.
وإن كان قصده مجرد إطعامهم ولإشباعهم والتصدق عليهم، ثم طلب منهم الدعاء - وهي المسألة الثانية - فهذا راجع إلى هل يشرع طلب الدعاء من الغير بهذه الصفة، أو لا يشرع؟ الظاهر أن هذا من جنس ما هو غير مشروع، ومعنى أنه ليس بمشروع: أنه ليس بمستحب ولا واجب، ولكن هل يجوز طلب الدعاء من الآخرين؟ قال العلماء: الأصل في ذلك الكراهة، والمتأمل فيما روي عن الصحابة وعن التابعين الذين طلب منهم الدعاء: أنهم كرهوا ذلك، ونهوا

(1/602)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الطالب، وربما قالوا له: أنحن أنبياء؟!! كما قال ذلك حذيفة، ومعاذ، وغيرهما رضي الله عنهم، وكان إمام دار الهجرة: أنس بن مالك - رحمه الله - إذا طلب منه الدعاء نهى الطالب، خشية أن يلتفت الناس إليه، وتتعلق قلوبهم به، وإنما يتعلق في طلب الدعاء بالأنبياء، أما من دونهم فلا يتعلق بهم في هذا الأمر؛ لهذا اختار شيخ الإسلام ابن تيمية - رحمه الله - أن طلب الدعاء من المسلم الحي يكون مشروعا إذا قصد به نفع الداعي ونفع المدعو له، فإذا قصد الطالب أن ينفع الجهتين يعني: ينفع نفسه، وينفع الداعي فهذا من المشروع، وهذا هو الذي يحمل عليه ما جاء في السنة فيما رواه أبو داود والترمذي وغيرهما، «أن النبي - صلى الله عليه وسلم - قال لعمر لما أراد أن يعتمر: " لا تنسنا يا أخي من دعائك» (1) وهذا الحديث إسناده ضعيف، وقد احتج به بعض أهل العلم ومعناه ظاهر في أن النبي - صلى الله عليه وسلم - أراد أن ينفع عمر بهذه الدعوة؛ فالطالب للدعاء محتاج إلى غيره.
والمقصود: أن ما فعله هذا السائل لأجل ولده الأولى له تركه؛ لأجل ألا يتعلق قلبه بأولئك في دعائهم.
ومن العلاج المناسب شرعا أن يلتزم بين الركن والمقام، يعني: بين الحجر الأسود، وبين آخر حد باب الكعبة - وهو الملتزم، يلتزم ويلصق بطنه وصدره وخده ببيت الله - جل جلاله، ويقف بالباب مخبتا منيبا سائلا الله - جل وعلا - منقطعا عن الخلق عالما أنه لا يشفي من الداء في الحقيقة إلا الله - جل جلاله - فالله - جل وعلا - هو الذي يشفي، وهو الذي يعافي، كما قال
_________
(1) أخرجه أبو داود (1498) والترمذي (3562) وابن ماجه (2894) .

(1/603)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
تعالى: {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلَا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلَا مُرْسِلَ لَهُ مِنْ بَعْدِهِ} [فاطر: 2] [فاطر: 2] ، فهذا الفعل أعظم أثرا - إن شاء الله - من فعله الذي يريد أن يفعله من دعوة أولئك، فالتضرع إلى الله في أوقات الإجابة، وفي الأماكن الفاضلة، وفي الأزمنة الفاضلة، نرجو أن يكون معه إجابة الدعاء وشفاء المرض إن شاء الله.
سؤال: مما يقع فيه كثير من الناس أنه إذا حصل له أمر ونجا منه فإنه يوجب على نفسه الصدقة، أو يعتقد وجوبها، فما حكم ذلك؟
الجواب: أن الصدقة في مثل هذا ليس لها حكم الوجوب، والشكر لله - جل وعلا - على نعمه - إذا نجى العبد من بلاء أو حصلت له مسرة - ينبغي أن يكون بالسجود، أو بالصلاة، أو بالصدقة شكرا لله - جل وعلا - على نعمه، وهذا كله من المستحب، وليس من الواجب، إلا إذا كان ثم نذر، كمن - نذر إن نجي من كذا وكذا - أن يتصدق. فهنا يكون قد ألزم نفسه بعبادة، وهي الصدقة المنذورة، فتكون في هذه الحالة - واجبة بالنذر، أما أصل الصدقة فهو مستحب، وإذا كانت الصدقة في مقابلة نعمة، أو اندفاع نقمة، فهي أيضا مستحبة، وليست بواجبة، فلا تجب إلا إذا نذر وتحقق الشرط.
سؤال: عند بعض الناس عادة، وهي أن من حصل بينه وبين شخص عداوة أو بغضاء لتعد من أحدهما على الآخر فيطلبون من أحدهما أن يذبح ويسمون ذلك ذبح صلح، فيذبح ويحضرون من حصلت معه العداوة، فما حكم ذلك؟

(1/604)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الجواب: أن ذبح الصلح الذي تعمله بعض القبائل في صورته المشتهرة المعروفة لا يجوز؛ لأنهم يجعلون الذبح أمام من يريدون إرضاءه ويريقون الدم تعظيما وإجلالا له لإرضائه، فهذا النوع من الذبح يكون محرما؛ لأنه لم يرق الدم لله - جل وعلا - وإنما أراقه لأجل إرضاء فلان، فهذا الذبح - كما قلت - محرم، والذبيحة - أيضا - لا يجوز أكلها؛ لأنها لم تذبح لله - جل وعلا - وإنما ذبحت لغيره.
فإن كان الذبح الذي هذا صفته يقصد به التقرب والتعظيم للمذبوح له: صار شركا أكبر، وإن لم يكن يقصد به التقرب والتعظيم له كان محرما؛ لأنه لم يخلص من أن يكون لغير الله فصارت عندنا مع هذه الصورة المسؤول عنها صورة أخرى تقدمت وهي: الذبح عند قدوم السلطان وبحضرته، وفي كلتا الصورتين: إن كان قصد الذابح التقرب والتعظيم للمذبوح له، فيكون الذبح حينئذ شركا أكبر بالله - جل وعلا - لأنه ذبح وأراق الدم تعظيما للمخلوق، وتقربا إليه.
وإن لم يذبح تقربا أو تعظيما، وإنما ذبح لغاية أخرى مثل الإرضاء، فيكون قد شابه أهل الشرك فيما يذبحونه تقربا وتعظيما، فنقول: الذبيحة لا تجوز ولا تحل، والأكل منها حرام، ويمكن للإخوة الذين يشيع عندهم في بلادهم أو في قبائلهم مثل هذا الفعل المسمى " ذبح الصلح " ونحوه أن يبدلوه بخير منه، وهو أن يجعلونه وليمة للصلح، فيذبحون للضيافة، يعني: يذبحون لمن يريدون إرضائهم، ويدعونهم، ويكرمونهم، ولا يكون هذا بحضرتهم، فهذا من الأمر المرغب فيه، ويكون الذبح في هذه الحالة كما يذبح المسلم عادة لضيافة أضيافه، ونحو ذلك.

(1/605)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
سؤال: رجل في منطقة ما يأتي إليه الناس عند فقد أموالهم، فيعطيهم خيطا معقدا ويقرأ عليه، ويطلب منهم أن يضعوه في المكان الذي فقد فيه المال، فما حكم ذلك العمل؟ وما حكم هذا الرجل؟ وما حكم الصلاة خلفه؟
الجواب: هذا من الكهانة؛ لأن الذي يعمل هذه الأشياء يسمى بالعراف، أو الكاهن، وقد يكون ساحرا أيضا، فلا يجوز مثل هذا العمل، ولا يحل لأحد أن يعين أحدا يدعي معرفة شيء من علم الغيب، والصلاة خلفه لا تجوز؛ لأن هذا إما أن يكون عرافا أو كاهنا أو ساحرا، وهؤلاء لا تجوز الصلاة خلفهم.
سؤال: ما معنى قولهم: الشرك الأصغر أكبر من الكبائر، وكيف يكون كذلك والشرك الأكبر يعتبر من الكبائر؛ إذ هو أكبر الكبائر، فنرجو إزالة الإشكال؟
الجواب: هذا سبق إيضاحه، وهو أن الكبائر قسمان: قسم منها يرجع إلى جهة الاعتقاد والعمل الذي يصحبه اعتقاد، وقسم منها يرجع إلى جهة العمل الذي لا يصحبه اعتقاد.
مثال الأول - وهو الذي يصحبه الاعتقاد: أنواع الشرك بالله كالاستغاثة بغير الله، والذبح لغيره، والنذر لغيره، ونحو ذلك، فهذه أعمال ظاهرة، ولكن هي كبائر يصحبها اعتقاد جعلها شركا أكبر، فهي في ظاهرها: صرف عبادة لغير الله - جل وعلا - وقام بقلب صاحبها الشرك بالله، بتعظيم هذا المخلوق، وجعله يستحق هذا النوع من العبادة، إما على جهة الاستقلال، أو لأجل أن يتوسط.

(1/606)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والقسم الثاني: الكبائر العملية التي تعمل لا على وجه اعتقاد، مثل: الزنا، وشرب الخمر، والسرقة، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، ونحو ذلك من الكبائر والموبقات، فهذه تعمل دون اعتقاد؛ لهذا صارت الكبائر على قسمين.
فنقول: الشرك الأصغر - ومن باب أولى الشرك الأكبر -: هو من حيث جنسه أكبر من الكبائر العملية، فأنواع الشرك الأصغر - وإن كانت لفظيا، مثل قول: ما شاء الله وشئت، ومثل الحلف بغير الله، أو نسبة النعم إلى غير الله، أو نسبة اندفاع النقم لغير الله - جل وعلا - أو تعليق التمائم، ونحو ذلك - كلها من حيث الجنس أعظم. نعم: هي من الكبائر، لكنها من حيث الجنس أعظم من كبائر العمل التي لا يصاحبها اعتقاد؛ لأن كبائر الأعمال مثل: الزنا، والسرقة، ونحوها من الكبائر العملية، ليس فيها سوء ظن بالله - جل وعلا - وليس فيها صرف عبادة لغير الله، أو نسبة شيء لغير الله - جل وعلا - والحامل له على فعلها: مجرد الشهوات، وأما في الأخرى فالحامل له على فعلها: اعتقاده بغير الله، وجعل غير الله - جل وعلا - ندا لله سبحانه وتعالى، وأعظم الذنب أن يجعل المرء لله ندا وهو خلقه - جل وعلا.
سؤال: لماذا لم يبين الرسول - صلى الله عليه وسلم - الشرك للصحابة قبل أن يقعوا فيه كما في حديث ذات أنواط؟
الجواب: من المعلوم أن الشريعة جاءت بالإثبات المفصل والنفي المجمل، والنفي إذا كان مجملا، فإنه يندرج تحته صور كثيرة، فمن فهم دلالة النفي فلا يحتاج - مع النفي - أن ينبه على كل فرد من أفراده، ولهذا نقول: من فهم (لا

(1/607)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
إله إلا الله) ، لم يحتج إلى أن يفصل له كل مسألة من المسائل، فمثلا: النذر لغير الله ليس فيه حديث النذر لغير الله شرك، والذبح لغير الله ليس فيه حديث ينص أن الذبح لغير الله شرك، وكذا: العكوف عند القبور، أو العكوف عند الأشجار والأحجار والتبرك بها، وكل ما سبق لم يأت فيه ما ينص عن النهي عنها بأعيانها، ولكن نفي إلهية غير الله - جل وعلا - يدخل فيها - عند من فهم معنى العبادة - كل الصور الشركية؛ ولهذا: فإن الصحابة - رضي الله عنهم - فهموا ما دخل تحت هذا النفي، ولم يطلب ذات أنواط - كما للمشركين ذات أنواط - إلا من كان حديث عهد بكفر، يعني: لم يسلم إلا قريبا، وهم قلة ممن كانوا مع النبي - صلى الله عليه وسلم - في مسيره إلى حنين.
وأما الإثبات: فإنه يكون مفصلا، وتفصيل الإثبات تارة يكون بالتنصيص، وتارة يكون بالدلالة العامة، كما في الآيات الآمرة بوجوب إفراد الله - جل وعلا - بالعبادة، مثلا كقوله تعالى: {اعْبُدُوا رَبَّكُمُ} [البقرة: 21] [البقرة: 21] ، وكقوله: {مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [الأعراف: 59] [الأعراف: 59 و 65 و 73 و 85 - هود: 50 و 61 و84 - المؤمنون: 23 و 32] ، ونحو ذلك من الآيات. وتارة يكون بالأدلة الخاصة بالعبادة كقوله تعالى: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا} [الإنسان: 7] [الإنسان: 7] ، وكقوله {فَصَلِّ لِرَبِّكَ وَانْحَرْ} [الكوثر: 2] [الكوثر: 2] ، وكقوله {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ} [الأنفال: 9] [الأنفال: 9] ، فهذه أدلة إثبات تثبت أن تلك المسائل من العبادات؛ وإذا كانت من العبادات، فقول (لا إله إلا الله) يقتضي بالمطابقة أنه: لا تصرف العبادة إلا لله - جل وعلا.

(1/608)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فيكون ما طلبه أولئك من القول - الذي لم يعملوه - راجعا إلى عدم فهمهم أن تلك الصورة داخلة فيما نفي لهم مجملا بقول لا إله إلا الله.
سؤال: ما حكم التبرك بالصالحين وبماء زمزم والتعلق بأستار الكعبة؟
الجواب: التبرك بالصالحين قسمان:
القسم الأول: التبرك بذواتهم، أو بعرقهم، أو بسؤرهم - يعني: بقية الشراب - أو بلعابهم الذي اختلط بالنوى مثلا، أو بما فضل من طعامهم، أو بأشعارهم، ونحو ذلك، فهذا لا يجوز وهو من البدع المحدثة. وقد تقدم بيان أن الصحابة - رضوان الله عليهم - لم يكونوا يعملون مع أبي بكر وعمر وعثمان وعلي - وهم سادة أولياء هذه الأمة - شيئا من ذلك، وإنما فعله الخلوف الذين يفعلون ما لا يؤمرون ويتركون ما أمروا به.
والقسم الثاني: بركة عمل، وهي الاقتداء بالصالحين في صلاحهم، والاستفادة من أهل العلم، والتأثر بأهل الصلاح، فهذا أمر مطلوب شرعا، أما التبرك بالذات، كما كان يفعل مع النبي - صلى الله عليه وسلم - فهذا ليس لأحد إلا للنبي عليه الصلاة والسلام.
أما التبرك بماء زمزم فإنه لا بأس به؛ لمجيء الدليل بذلك، وهو قوله عليه الصلاة والسلام عن ماء زمزم: «إنها طعام طعم وشفاء سقم» (1) فمن شربها طعاما، أو شفاء من سقم، فقد عمل بما دل عليه الدليل، وكذلك من شربها لغرض من الأغراض التي يريد أن يحققها لنفسه: فهذا أيضا جائز، لأن
_________
(1) أخرجه الطيالسي عن أبي ذر كما في " صحيح الجامع " (2435) .

(1/609)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
النبي - عليه الصلاة والسلام - قال: «ماء زمزم لما شرب له» (1) . فمن جعل ماء زمزم سببا لأشياء يريد تحقيقها، فلا بأس بذلك؛ لأن هذا راجع إلى أنه سبب أذن به شرعا، ولو شرب ماء آخر كالمياه المعدنية - مثلا - وأراد بشرب هذا الماء أن يحفظ القرآن، واعتقد ذلك سببا لحفظ القرآن: فإن اعتقاده هذا خاطئ، لأن الدليل هو الذي يدل على كون ذلك الشيء مؤثرا أو لا.
أما التعلق بأستار الكعبة رجاء البركة: فهذا من وسائل الشرك، ويكون من الشرك الأصغر إذا اعتقد أن ذلك التبرك سبب لتحقيق مطلوبه، أما إذا اعتقد أن الكعبة ترفع أمره إلى الله، أو أنه إذا فعل ذلك عظم قدره عند الله، وأن الكعبة يكون لها شفاعة عند الله، أو نحو تلك الاعتقادات التي فيها اتخاذ الوسائل إلى الله - جل وعلا، فإن هذا التبرك - على هذا النحو - يكون شركا أكبر؛ ولهذا يقول كثير من أهل العلم: إن التمسح بحيطان المسجد الحرام، أو بالكعبة، أو بمقام إبراهيم، ونحوها؛ رجاء بركتها، هو من وسائل الشرك الأكبر، بل هو من الشرك الأصغر، كما قرر ذلك الإمام الشيخ محمد بن إبراهيم - رحمه الله.
سؤال: يوجد بعض الساعات مكتوب عليها لفظ الجلالة، فهل يجوز الدخول بها إلى الخلاء؟
الجواب: يقول العلماء في كتب الفقه، في آداب دخول الخلاء: " ويكره دخول الخلاء بشيء فيه ذكر الله "، فاصطحاب شيء مما فيه ذكر الله في الخلاء مكروه.
_________
(1) أخرجه ابن ماجه (3062) .

(1/610)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
سؤال: هل يعتبر هذا النذر مطلقا أم مقيدا، وهو: إذا حصل للعبد منفعة، مثل أن نجح أو حصل على وظيفة، ثم نذر أن يصوم ثلاثة أيام لله تعالى، مع العلم أنه لم ينذر قبل نجاحه، أو حصوله على الوظيفة؟
الجواب: النذر المطلق: هو الذي لم يعلق بشيء سيحصل في المستقبل، والنذر المقيد: هو الذي علق الوفاء به بحصول شيء من الله - جل وعلا - للعبد وهذا يكون في المستقبل، كأن يقول: إن شفى الله مريضي فسأصوم ثلاثة أيام، أو نحو ذلك. فهذا هو النذر المعلق المقيد. أما المطلق: فهو أن ينذر نذرا لله - جل وعلا - تبررا منه إما بسبب حادثة حدثت، أو نعمة تجددت، أو نقمة اندفعت، أو بدون سبب، فهذا كله يدخل في النذر المطلق، أما المقيد فهو المعلق بشرط في المستقبل - كما تقدم قريبا.
سؤال: ما حكم عمل احتفال بسيط بمناسبة انتهاء عقد أحد العاملين بالشركة، سواء كان مسلما أو غير مسلم، وحجة بعضهم في عمل الاحتفال لغير المسلم أنه من باب دعوته إلى الإسلام، مع العلم أنه خلال وجوده في العمل لم يقدم له أحد - ممن يحتجون بهذا القول - كتابا أو شريطا لدعوته للإسلام؟
الجواب: المقصود من تلك الاحتفالات إكرام من أقيمت له، فإذا كان مسلما: فإكرام المسلم من حقوقه المستحبة، وإذا كان غير مسلم فله حالتان: الحالة الأولى: أن يكون ممن لم يظهر للإسلام عداوة، أو أظهر في الإسلام رغبة، وهو مسالم لأهل الإسلام، ومحب لأهل الخير وأهل الدين والصلاح - كما يظهر من بعضهم - فمن كان بهذه الصفة: فإنه يصلح أن يدعى للإسلام؛

(1/611)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
لأنه قريب، سلم من البغضاء والعداوة التي تحجزه عن قبول الحق. لو عرض عليه.
فإذا كان القصد من عمل الاحتفال لمثل هذا: أن يكون ذلك بداية لدعوته إلى الإسلام ببيان محاسنه، وبيان بطلان الأديان الأخرى، ونحو ذلك، فهذا بحسب قصد فاعله، لكن أصل الإكرام لغير المسلم لا يجوز.
وأما إن كان معاديا للإسلام، أو لم يظهر قبولا للإسلام، أو عرف من سيرته - حين بقي تلك المدة في المؤسسة أو الشركة - أنه لا يحب الخير، بل ربما أظهر صدودا عن أهل الخير، وأظهر عدم قبول لبعض أوامر الشرع التي يحكم بها: فهذا لا يجوز إكرامه؛ لأن إكرامه من موالاة الكفار، وموالاتهم محرمة؛ لأنا نكون - بهذا - قد أكرمناه مع بقائه على عداوته وعلى بغضه، وهذا لا يجوز. والأصل على هذا التفصيل دل عليه قول الله - جل وعلا: {لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ - إِنَّمَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ قَاتَلُوكُمْ فِي الدِّينِ وَأَخْرَجُوكُمْ مِنْ دِيَارِكُمْ وَظَاهَرُوا عَلَى إِخْرَاجِكُمْ أَنْ تَوَلَّوْهُمْ وَمَنْ يَتَوَلَّهُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ} [الممتحنة: 8 - 9] [الممتحنة: 8 - 9] ، فهذه الآيات فيها بيان حال الصنفين؛ وقد كان النبي - صلى الله عليه وسلم - ربما أجاب دعوة اليهود: رجالهم، أو نساءهم، وربما أتى بعض أهل الكتاب، وربما أهدى إليهم، بل وحث على الهدية للجار، وهذا كله لأجل الترغيب في الخير، والترغيب في الإسلام.

(1/612)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فالمقصود: أن الإكرام بتلك الحفلات لا يجوز إلا إذا كانت ثمة مصلحة شرعية راجحة يقدرها أهل العلم إذا وصف الحال لهم، وأما ما عدا ذلك، فلا يجوز إقامة الحفلات لهم؛ لأنها نوع موالاة للكفار.
سؤال: هل يدخل في باب: «لا يذبح لله بمكان يذبح فيه لغير الله» ما يحصل - وخاصة في أوربا وأمريكا - من شراء كثير من المسلمين لكنائس قديمة ثم تعديلها لتكون مساجد، أو هدم الكنيسة وبناء مسجد مكانها؟
الجواب: أنه لا يدخل في ذلك؛ لأن مسجد النبي - صلى الله عليه وسلم - الذي تضاعف الصلاة فيه، أقيم على مكان فيه قبور للمشركين؛ فبعد أن نبشت تلك القبور وأزيل الرفات، أقيم المسجد في ذلك المكان. (1) والكنيسة التي عبد فيها غير الله - جل وعلا - إذا حولت إلى مسجد، فهذا من أعظم الطاعات، ومن أحب الأعمال إلى الله - جل وعلا - وذكرت فيما سبق أن الفرق بين هذه الصورة وبين «لا يذبح لله بمكان يذبح فيه لغير الله» : أن الذبح صورته مشتركة، بمعنى أن: الصورة الظاهرية واحدة، وإنما الاختلاف في النيات؛ ولهذا منع من ذلك، أما عبادة المسلمين وصلاتهم وهيئة مساجدهم وجلوسهم، إلى آخر تلك الهيئات: فهي مخالفة لما عليه صلاة النصارى. فاستبدال الكنيسة بالمسجد أمر مطلوب إذا تمكن المسلمون منه، بل هذا الذي فعله المسلمون في الأندلس، بل وفي بعض البلاد الأخرى: كالشام ومصر.
_________
(1) أخرجه البخاري (428) ومسلم (524) .

(1/613)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
سؤال: نرى عبارة مكتوبة على بعض السيارات " يا رضا الله ورضا الوالدين " فما حكم تلك العبارة؟
الجواب: قوله: " يا رضا الله ورضا الوالدين " غلط من جهتين: الجهة الأولى: أنه نادى رضا الله، ومناداة صفات الله - جل وعلا - بـ (ياء النداء) لا تجوز؛ لأن الصفة غير الذات في مقام النداء؛ ولهذا: إنما يُنادى الله - جل وعلا - المتصف بالصفات، وقد نص شيخ الإسلام ابن تيمية في رده على البكري، وغيره من أهل العلم: على أن مناداة الصفة محرم بالإجماع، فإذا كانت الصفة هي الكلمة - كلمة الله - جل وعلا: كان كفرا بالإجماع؛ لأن من نادى الكلمة، يعني بها عيسى عليه السلام فيكون تأليها لغير الله - جل وعلا؛ ورضا الله - جل وعلا - صفة من صفاته، فلا يجوز نداء الصفة.
والمؤاخذة الثانية في تلك الكلمة: أنه جعل رضا الوالدين مقرونا برضا الله - جل وعلا - بـ (الواو) ، والأنسب هنا أن يكون العطف بـ (ثم) فيقول - مثلا -: أسأل الله رضاه ثم رضا الوالدين. وإن كان استعمال الواو في مثل هذا السياق لا بأس به؛ لأن الله - جل وعلا - قال: {أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ} [لقمان: 14] [لقمان: 14] ، وقال - جل وعلا -: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا} [الإسراء: 23] [الإسراء: 23] ، ولأن (الواو) هنا تقتضي تشريكا في أصل الرضا؛ وهذا الرضا يمكن أن يكون من الوالدين - أيضا -: فيكون التشريك في أصل المعنى، لا في المرتبة.

(1/614)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
سؤال: هل يجوز الذهاب للعلاج عند من يزعم أنه يعالج بمساعدة جن مسلمين؟ وهل هذه المساعدة من الجن للقارئ من الاستعانة الجائزة أو المحرمة؟
الجواب: الاستعانة بالجن سواء أكانوا مسلمين أم غير مسلمين وسيلة من وسائل الشرك، والاستعانة معناها: طلب الإعانة؛ ولهذا فمن المتقرر عند أهل العلم أنه لا يجوز طلب الإعانة من مسلمي الجن؛ لأن الصحابة - رضوان الله عليهم - لم يطلبوا ذلك منهم، وهم أولى أن تخدمهم الجن، وأن تعينهم.
وأصل الاستعانة بالجن: من أسباب إغراء الإنسي بالتوسل إلى الجني، وبرفعة مقامه، وبالاستمتاع به، وقد قال - جل وعلا -: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الْإِنْسِ وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الْإِنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا} [الأنعام: 128] [الأنعام: 128] ، فحصل الاستمتاع - كما قال المفسرون - من الجني بالإنسي: بأن الإنسي يتقرب إليه، ويخضع له، ويذل، ويكون في حاجته، ويحصل الاستمتاع من الإنسي بالجني بأن يخدمه الجني، وقد يكون مع ذلك الاستمتاع ذبح من الإنسي للجني، وتقرب بأنواع العبادات، أو بالكفر بالله - جل وعلا - والعياذ بالله، بإهانة المصحف، أو بامتهانه أو نحو ذلك؛ ولهذا نقول: إن تلك الاستعانة بجميع أنواعها لا تجوز، فمنها ما هو شرك -كالاستعانة بشياطين الجن- يعني: الكفار - ومنها ما هو وسيلة إلى الشرك، كالاستعانة بمسلمي الجن.

(1/615)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وبعض أهل العلم كشيخ الإسلام ابن تيمية يقول: إن الجن قد تخدم الإنسي. وهذا المقام فيه نظر وتفصيل؛ ذلك أنه - رحمه الله - ذكر في آخر كتاب " النبوات ": أن أولياء الله لا يستخدمون الجن إلا بما فعله معهم رسول الله - صلى الله عليه وسلم - بأن أمرهم، ونهاهم، أي: بالأوامر، والنواهي الشرعية، أما طلب خدمتهم وطلب إعانتهم. فإنه ليس من سجايا أولياء الله، ولا من أفعالهم، قال: مع أنه قد تنفع الجن الإنس، وقد تقدم له بعض الخدمة ونحو ذلك، وهذا صحيح من حيث الواقع.
فالحاصل أن المقام فيه تفصيل: فإذا كان الاستخدام بطلب الخدمة من الجني المسلم، فهذا وسيلة إلى الشرك، ولا يجوز أن يعالج عند أحد يعرف منه أنه يستخدم الجن المسلمين. وإذا كانت الجن تخدم بعض الناس بدون طلبه، فإن هذا قد يحصل، لكن لم يكن هذا من خلق أولياء الله، ولا مما سخره الله - جل وعلا - لخاصة عباده، فلا يسلم من هذا حاله من نوع خلل جعلت الجن تكثر من خدمته، وإخباره بالأمور، ونحو ذلك. فالحاصل: أن هذه الخدمة إذا كانت بطلب منه، فإنها لا تجوز، وهي نوع من أنواع المحرمات؛ لأنها نوع استمتاع، وإذا كانت بغير طلب منه فينبغي له أن يستعيذ بالله من الشياطين ويستعيذ بالله من شر مردة الجن؛ لأنه قد يؤدي قبول خبرهم، واعتماده، إلى حصول الأنس بهم، وقد يقوده ذلك الاستخدام إلى التوسل بهم والتوجه إليهم - والعياذ بالله -. فإذا تبين ذلك: فإن خبر الجن عند أهل العلم ضعيف، لا يجوز الاحتجاج به عند أهل الحديث، وذكر ذلك أيضا الفقهاء. وهذا صحيح؛ لأن البناء على الخبر وقبوله: هو فرع عن تعديل المخبر، والجني غائب، وعدالته غير معروفة، وغير معلومة عند السامع، فإذا بنى الخبر عمن

(1/616)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
جاءه به من الجن وهو لم يرهم، ولم يتحقق عدالتهم إلا بما سمع من خطابهم - وهي لا تكفي - فإنه يكون قد قبل خبر من يحتمل أنه فاسق؛ ولهذا قال الله - جل وعلا -: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْمًا بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ} [الحجرات: 6] [الحجرات: 6] ، والذين يقبلون إخبار الجن، وإعلام الجن لهم ببعض الحوادث، تحصل منهم مفاسد متنوعة كثيرة، منها هنا: جزمهم بصحة ما أخبرتهم به الجن فربما حصل بسبب ذلك مفاسد عظيمة، من الناس الذين أخبروا بذلك، فيكثر القيل والقال، وقد تفرقت بعض البيوت من جراء خبر قارئ جاهل يزعم أن الذي فعل هذا هو فلان باعتبار الخبر الذي جاءه، ويكون الخبر الذي جاءه من الجني خبرا كذبا، فيكون قد اعتمد على نبأ هذا الذي لا يعلم عدالته، وبنى عليه وأخبر به، فيحصل من جرائه فرقة، واختلاف، وتفرق، وشتات في البيوت، ونعلم أنه قد ثبت في الحديث الصحيح الذي رواه مسلم - رحمه الله - أن إبليس ينصب عرشه على ماء، ويبعث سراياه، فيكون أحب جنوده إليه من يقول له: فرقت بين المرأة وزوجها، (1) وهذا من جملة التفريق الذي يسعى إليه عدو الله، بل الغالب أنه يكون من هذه الجهة، فأحب ما يكون إلى عدو الله أن يفرق بين المؤمنين؛ ولهذا جاء في الحديث الصحيح الذي رواه أيضا مسلم وغيره أن النبي - صلى الله عليه وسلم - قال: «إن الشيطان أيس أن يعبده المصلون في
_________
(1) أخرجه مسلم (2813) (67) .

(1/617)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
جزيرة العرب، ولكن في التحريش بينهم» (1) فهذه المسألة يجب على طلاب العلم أن يسعوا في إنكارها، وبذل الجهد في إقامة الحجة على من يستخدم الجن، ويتذرع بأن بعض العلماء أباح ذلك، والواقع أن هذا العمل وسيلة من وسائل الشرك بالله - جل وعلا -. واقرؤوا أول كتاب ((تاريخ نجد)) لابن بشر، حيث قال: إن سبب دخول الشرك إلى قرى نجد أنه كان بعض البادية إذا أتى وقت الحصاد، أو أتى وقت خرف النخيل، فإنهم يقطنون بجانب تلك القرى ومعهم بعض الأدوية والأعشاب، فإذا كانوا كذلك فربما سألهم بعض جهلة تلك القرى حتى حببوا إليهم بعض تلك الأفعال المحرمة من جراء سؤالهم، وحببوا إليهم بعض الشركيات، أو بعض البدع، حتى فشا ذلك بينهم، فبسبب هؤلاء المتطببين الجهلة، والقراء المشعوذين انتشر الشرك - قديما - في الديار النجدية وما حولها، كما ذكر ابن غنام. وقد حصل أن بعض مستخدمي الجن، كثر عنده الناس، فلما رأى من ذلك، صار يعالج علاجا نافعا، فزاد تسخر الجن له، حتى ضعف تأثيره، فلما ضعف تأثيره ولم يستطع مع الحالات التي تأتيه للقراءة أو للعلاج شيئا: صار تعلقه بالجن أكثر، ولا زال ينحدر ما في قلبه من قوة اليقين، وعدم الاعتماد بقلبه على الجن، حتى اعتمد عليهم شيئا فشيئا، ثم حرفوه - والعياذ بالله - عن السنة، وعما يجب أن يكون في القلب من توحيد الله، وإعظامه، وعدم استخدام الجن في الأغراض الشركية، فجعلوه يستخدم الجن في أغراض شركية وأغراض لا تجوز بالاتفاق.
_________
(1) أخرجه مسلم (2812) .

(1/618)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فهذا الباب مما يجب وصده، وكذلك: يجب إنكار وسائل الشرك والغواية، وحكم من يستخدم الجن، ويعلن ذلك، ويطلب خدمتهم لمعرفة الأخبار، فهذا جاهل بحقيقة الشرع، وجاهل بوسائل الشرك، وما يصلح المجتمعات وما يفسدها، والله المستعان.
سؤال: ما الفرق بين التوسل والشفاعة؟ نرجو التوضيح وجزاكم الله خيرا.
الجواب: أن التوسل: هو اتخاذ الوسيلة، والوسيلة: هي الحاجة نفسها، أو ما يوصل إلى الحاجة وقد يكون ذلك التوسل باستشفاع، يعني: بطلب شفاعة؛ بمعنى أنه يريد أن يصل إلى حاجته - بحسب ظنه - بالاستشفاع، وقد يروم التوصل إلى حاجته - بحسب ظنه - بغير الاستشفاع؛ فيتوسل مثلا بالذوات فيسأل الله بذات فلان، أو بجاهه، أو بحرمته، مثل أن يقول: اللهم إني أسألك بنبيك محمد - بعد وفاته عليه الصلاة والسلام - أو يقول: اللهم إني أسألك بأبي بكر، أو بعمر، أو بالإمام أحمد، أو بابن تيمية، أو بالولي الفلاني، أو بأهل بدر، أو بأهل بيعة الرضوان، أو بغيرهم. فهذا هو الذي يسمونه توسلا، وهذا التوسل معناه: أنه جعل أولئك وسيلة، وأحيانا يستعمل في التوسل لفظ: الحرمة، والجاه، فيقول: أسألك بحرمتهم، أو أسألك بجاههم، ونحو ذلك. أما الاستشفاع: فهو أن يسألهم الشفاعة أي: يطلب منهم أن يشفعوا له.
فتحصل من ذلك: أن التوسل يختلف عن الاستشفاع، في أن المستشفِع: طالب للشفاعة، وقد علم أن الشفاعة إذا طلبها من العبد يكون قد سأل غير الله، وأما المتوسل - بحسب عرف الاستعمال - فإنه يسأل الله، لكن يجعل ذلك بوسيلة أحد.

(1/619)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فالاستشفاع: سؤال لغير الله، وأما الوسيلة فهي سؤال الله بفلان، أو بحرمته، أو بجاهه: وكل هذا لا يجوز؛ لأنه اعتداء في الدعاء؛ ولأنه بدعة محدثة ووسيلة إلى الشرك، وأما الاستشفاع بالمخلوق الذي لا يملك الدعاء، كالميت، أو الغائب، أو نحوهما: فهو شرك أكبر؛ لأنه طلب ودعاء لغير الله.
فالتوسل - بحسب العرف - هو من البدع المحدثة، ومن وسائل الشرك، وأما طلب الشفاعة من غير الله فهو دعاء غير الله، وهو شرك أكبر.
لكن الجاهليون والخرافيون والقبوريون يسمون جميع عباداتهم الشركية - من طلب الشفاعة، والذبح، والنذر، والاستغاثة بالموتى، ودعائهم - توسلا وهذا غلط في اللغة والشرع معا، فالكلام في أصله لا يصح؛ فإن بين التوسل والشفاعة فرقا من حيث مدلول المعنى اللغوي، فكيف يسوى بينهما في المعنى؟ ! أما إذا أخطأ الناس وسموا العبادات المختلفة توسلا، فهذا غلط من عندهم، لا يتحمله الشرع، ولا تتحمله اللغة.
سؤال: ما حكم من يضع على السيارات، أو المنازل عبارات مثل: ما شاء الله، أو تبارك الله، أو هذا من فضل ربي؟
الجواب: هذا له حكم تعليق بعض الآي على الحيطان، أو في السيارات، أو نحو ذلك، فإن كان المقصود منها الإرشاد إلى عمل شرعي مسنون: فهذا مشروع، أو مباح، وأما إن كان القصد منها أن تحفظه وأن تحرسه من العين أو من الأذى، فهذا راجع إلى اتخاذ التمائم من القرآن ونحوه، وهذا سبق تفصيل الجواب عنه.

(1/620)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
سؤال: ما حكم امرأة طلبت من قريب لها ذاهب إلى مكة أن يشتري لها كفنا من هناك وأن يغسل الكفن من ماء زمزم، وهذا الأمر منتشر بين الناس؟
الجواب: هذا تبرك بما يباع في مكة واعتقاد فيه، وهو باطل، لا يجوز فعله؛ لأن ما يباع في مكة ليس له خصوصية في البركة، وليس له خصوصية في النفع، بل هو وما يباع في غير الحرم سواء، وأما غسله بماء زمزم لرجاء أن يكون ذلك الكفن فيه من بركة ماء زمزم، فكذلك هذا غلط؛ لأن بركة ماء زمزم مقيدة بما ورد فيه الدليل، ليست بركة عامة، إنما هي بركة خاصة بما جاء فيه الدليل؛ ولهذا: فإن الصحابة - رضوان الله عليهم - لم يكونوا يستعملون ماء زمزم إلا فيما جاءت فيه الأدلة كقوله - صلى الله عليه وسلم: «ماء زمزم لما شرب له» (1) وقوله في زمزم - أيضا -: «إنها طعام طعم وشفاء سقم» (2) . أما التبرك بها في غير ذلك، فهذا ليس له أصل شرعي.
سؤال: ما حكم الاغتسال بماء زمزم، والماء الذي قرئ فيه القرآن في بيوت الخلاء؟
الجواب: لا بأس بذلك؛ لأنه ليس فيه قرآن مكتوب، وليس فيه المصحف مكتوبا، وإنما فيه الريق، أي: النفث، وهو: الهواء الذي خالطه المصحف، أو خالطته القراءة.
ومن المعلوم أن أهل مكة في أزمنتهم الأولى كانوا يستعملون ماء زمزم ولم يكن عندهم غير ماء زمزم، فالصواب أن لا كراهة في ذلك، وأنه جائز، والماء ليس فيه قرآن إنما فيه نفث بالقرآن وفرق بين المقامين.
_________
(1) تقدم.
(2) تقدم.

(1/621)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
سؤال: ما الحكم إذا ذبح العبد ذبيحة، لأن الله قد شفى مريضه، وخرج من المستشفى؟
الجواب: أن هذا يرجع إلى نيته في ذبح هذه الذبيحة، فإذا كانت بعد الانتهاء من المرض، وارتفاعه، وتعافى ذلك المريض، وشفي بفضل الله -جل وعلا - وبنعمته: فهذا يختلف حاله، فإذا قصد بالذبيحة أنها شكر لله - جل وعلا - وتصدق بلحمها فهذا حسن؛ لأن المرض قد انتهى وارتفع، فهو لا يقصد بها الاستشفاء، وإنما هي نوع شكر لله - جل وعلا -، وكذلك: فلا بأس إن دعا إليها أحدا من أقربائه، أو ممن يحبون ذلك المريض ونحو ذلك، فهذا من باب الإكرام.
وأما إذا كانت مقاصده أو نياته في هذا الذبح: أن يدفع رجوع هذا المرض مرة أخرى، أو أن يدفع شيئا من انتكاسات المرض، أو يدفع شيئا مما يخافه: فهذا غير جائز، سدا لذريعة الاعتقادات الباطلة.
سؤال: جاء في بعض الكتب نقل معناه: أن الإنسان إذا خاف على ولده أو على نفسه العين، فإنه يضع على جبهته، أو جبهة ولده نقطة سوداء، لصرف العين ودفعها.
الجواب: اعتقادات الناس في دفع العين لا حصر لها، والجامع لذلك: أن كل شيء يفعله الناس مما يعتقدونه سببا، وليس هو بسبب شرعي ولا قدري: فإنه لا يجوز اتخاذه، وهذا يختلف عما جاء عن عمر - رضي الله عنه - أنه رأى غلاما صغيرا، حسن الصورة، وخاف عليه العين، فقال لأهله: دسموا نونته، ففعلوا؛ فهذا من باب إخفاء الحسن، ومحاولة تدميم الصورة. وليس التدسيم - وهو وضع

(1/622)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
نقطة في بعض الوجه - الذي يوضع لأجل أن تدفع تلك النقطة العين، ولكن لأجل أن يظهر بمظهر ليس بحسن، فلا تتعلق النفوس الشريرة به.
فإذا كان وضع هذه النقطة - التي ذكرت - لأجل اعتقاد أنها تدفع العين، فهذا من اتخاذ الأسباب الشركية التي لا تجوز، وإن كان لأجل إظهار عدم الحسن في تلك الصورة الجميلة، أو ذلك الجسد المعافى، أو نحو ذلك، فإن هذا لا بأس به. والله أعلم.
سؤال: أجاز بعض العلماء التوسل بالنبي - صلى الله عليه وسلم - ودليلهم حديث الأعمى فكيف يرد عليهم؟ وجزاكم الله خيرا.
الجواب: حديث الأعمى رواه الترمذي وغيره، (1) وهو حديث حسن، وهناك رواية أخرى طويلة في معجم الطبراني الصغير لهذا الحديث، وفيها زيادة: أن أحد الصحابة - وهو عثمان بن حنيف رضي الله عنه - أرشد إلى استعمال ذلك الدعاء بعد وفاته عليه الصلاة والسلام (2) .
بالنسبة للقدر الأول وهو أن الأعمى توسل بالنبي - عليه الصلاة والسلام - في حياته، فهذا صحيح وجار على الأصول، حيث إن التوسل بالنبي - عليه الصلاة والسلام - في حياته توسل بدعائه وهو - عليه الصلاة والسلام - يملك ذلك، ويستطيعه ويقدر عليه.
أما التوسل بالنبي عليه الصلاة والسلام: أي بدعائه، أو بذاته، أو بنحو ذلك، بعد وفاته، فإنه لا يجوز؛ لأنه طلب للشيء ممن
_________
(1) رواه أحمد في المسند (4 / 138) والترمذي (5 / 569) والطبراني في المعجم الكبير (9 / 19) .
(2) رواه الطبراني في الصغير (1 / 184) .

(1/623)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
لا يملكه، والرواية التي في " الطبراني الصغير " ضعيفة، وفيها مجاهيل؛ ولذلك ليست بحجة ولم يرد أن الصحابة استعملوا هذا الدعاء بعد وفاة النبي صلى الله عليه وسلم.
والذي يدل - أيضا - على أن ذلك خاص بالأعمى، وعلى أصل الاستشفاع، وأنه رحمة من الله - جل وعلا - للمستشفع، وفضل منه عليه، وإزالة عما به: أن ذلك الأعمى رأى النور وأبصر بعد دعاء النبي - عليه الصلاة والسلام - له، وتوجه ذلك الأعمى إلى الله - جل وعلا - أن يجيب فيه دعاء نبيه عليه الصلاة والسلام.
والصحابة الآخرون الذين كانوا مكفوفين لم يدعوا بهذا الدعاء، فكان في المدينة أناس عدة قد كفت أبصارهم منهم: ابن أم مكتوم، وجماعة، فما دعوا بذلك الدعاء وإنما كان ذلك خاصا بذلك الأعمى، فالعلماء لهم في ذلك توجيهان:
التوجيه الأول: أن ذلك الدعاء كان خاصا بذلك الأعمى، بدليل عدم استعمال بقية الصحابة ذلك الدعاء، وعدم إرشاد النبي - عليه الصلاة والسلام - لهم أن يزال ما بهم من عمى البصر بذلك الدعاء.
التوجيه الثاني: أن ذلك خاص بحياته - عليه الصلاة والسلام - ولا يكون بعد وفاته عليه الصلاة والسلام، وهذا الثاني والأول جميعا ظاهرة صحيحة والصحابة فهموا ذلك؛ ولهذا ثبت في صحيح البخاري وغيره أن عمر - رضي الله عنه - قال لما أجدبوا وهو يخطب في الاستسقاء: اللهم إنا كنا إذا أجدبنا توسلنا بنبيك، وإنا نتوسل إليك اليوم بعم نبيك، يا عباس قم فادع الله لنا (1) .
_________
(1) أخرجه البخاري في الاستسقاء (1010) .

(1/624)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قال العلماء: انتقل عمر من الفاضل - وهو النبي عليه الصلاة والسلام - إلى المفضول وهو العباس عم النبي عليه الصلاة والسلام، لعلة شرعية، وهي أن الدعاء من الحي ممكن، وأما من غير الحي - الحياة الدنيا المعروفة - فإنه غير ممكن، وإلا كان عمر - رضي الله عنه - انتقل من الفاضل إلى المفضول لغير علة شرعية، وهذا ممتنع في حق الصحابة رضوان الله عليهم، لكمال فقههم.
سؤال: بعض أصحاب السيارات الخاصة، كالليموزين، وسيارات النقل الكبيرة، يضعون على أطراف السيارة خرقا سوداء اعتقادا منهم بأنها حروز تمنعهم الحوادث، فهل يجوز نزعها؟ أو ماذا نفعل؟
الجواب: إذا كان الأمر كما وصفه السائل، من أن سبب وضع تلك الشارات أو الخرق، هو اعتقاد أهلها فيها، فيجب نزعها، ومن نزعها فله فضل نزع التمائم من أماكنها، أو تخليص أصحابها منها، لكن هذا متوقف على أن يعلم أنهم وضعوها لهذا الغرض، فإن وضع مثل هذه الشارات لهذا الغرض غير معروف أنه لأجل دفع التمائم، فإذا كان بعض الناس يستعملها لدفع الشر، ويستعملها لأنها تمائم، فهذه يجب نزعها، ومن رآها لا يحل له أن يتعداها حتى ينزعها؛ لأنها اعتقاد في غير الله؛ ولأنها نوع من أنواع المنكر وذلك الاعتقاد فيها كبيرة من الكبائر، وشرك أصغر بالله - جل وعلا -.
سؤال: كيف نخرج قول النبي عليه الصلاة والسلام: «لولا أنا لكان عمي في الدرك الأسفل من النار» ؟
الجواب عن هذا يأتي في بابه - إن شاء الله - والقاعدة المنضبطة في ذلك، هو منع أن يقول القائل: لولا فلان لكان كذا، لأنه شرك لفظي، ونوع

(1/625)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
تشريك؛ حيث إنه نسب النعمة لغير الله - جل وعلا -، وهذا له صور كثيرة جدا: منها على سبيل المثال قول القائل: لولا أن فلانا كان جيدا معي لكان حصل لي كذا وكذا، أو: لولا أن السيارة كانت قوية لهلكت، أو لولا كذا لكان كذا، مما فيه تعليق دفع النقم أو حصول النعم لأحد من المخلوقين. والواجب على العباد أن ينسبوا النعم إلى الله - جل وعلا -؛ لأنه هو الذي يسدي النعم، قال - جل وعلا - في سورة النعم: {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ} [النحل: 53] [النحل: 53] ، وقال - جل وعلا - أيضا في السورة نفسها: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا} [النحل: 83] [النحل: 83] ، فالواجب على العبد المسلم أن ينسب النعم إسداء، وتفضلا، وإنعاما لله - جل وعلا - وأن يتعلق قلبه بالذي جعل تلك النعم تصل إليه.
والناس أو الخلق أو الأسباب، إنما هي فضل من الله - جل وعلا - جعلها أسبابا، وما فلان من الناس إلا سبب أوصل الله إليك النفع عن طريقه، أما النافع في الحقيقة فهو الله - جل وعلا -، فإذا اندفعت عنك نقمة، فالذي دفعها هو الله - جل وعلا - بواسطة سبب ذلك المخلوق، آدميا كان، أو غير آدمي، فيجب نسبة النعم إلى الله - جل وعلا - فلا تنسب نعمة لغيره سبحانه، ومن نسبها لغيره سبحانه فهو داخل في قول الله - جل وعلا -: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا} [النحل: 83] [النحل: 83] .
وأما الحديث الذي في الصحيح من «أن النبي - صلى الله عليه وسلم - سئل: هل نفعت عمك أبا طالب بشيء؟ قال: " هو في ضحضاح من النار، ولولا أنا لكان في الدرك

(1/626)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الأسفل من النار» (1) فقوله عليه الصلاة والسلام: " لولا أنا " هذا فيه ذكر لعمله - عليه الصلاة والسلام - وافترق عن قول القائل: لولا فلان لحصل كذا، من جهتين: الجهة الأولى: أن ذلك القائل هو الذي حصلت له النعمة، أو اندفعت عنه النقمة، والنبي - صلى الله عليه وسلم - هنا - يخبر عن صنيعه بعمه، وأن عمه اندفعت عنه بعض النقمة، فذلك النهي في المتحدث الذي تعلق قلبه بالذي نفعه أو دفع عنه الضر، وأما قول النبي صلى الله عليه وسلم: " لولا أنا " فهو إخبار عن نفعه لغيره، فليس فيه تعلق القلب، في اندفاع النقمة، أو حصول النعمة بغير الله - جل وعلا -، هذا وجه، فتكون العلة التي من أجلها نهي عن قول: لولا كذا، لما فيها من نسبة النعمة إلى غير الله، من جهة تعلق القلب بذلك الذي حصل له النعمة، وهذا غير وارد في قول النبي عليه الصلاة والسلام: «لولا أنا لكان في الدرك الأسفل من النار» ؛ لأنه - عليه الصلاة والسلام - ليس هو الذي حصلت له النعمة، وإنما هو مخبر عن فعله لعمه.
الوجه الثاني في ذلك: أن النبي - عليه الصلاة والسلام - قد بين أن نفعه لعمه من جهة الشفاعة، فهو يشفع لعمه حتى يكون في ضحضاح من نار، فقوله: «لولا أنا لكان في الدرك الأسفل من النار» يعني: لولا شفاعتي. ومعلوم بنصوص الشرع أنه عليه الصلاة والسلام يكرم بالشفاعة، ويعطى الشفاعة، فهو سائل؛ وهو سبب من الأسباب، والمتفضل حقيقة: هو الله - جل وعلا،
_________
(1) أخرجه البخاري (3885) و (6564) ومسلم (360) .

(1/627)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فكأنه قال عليه الصلاة والسلام - بضميمة علمنا أنه يشفع لعمه - كأنه قال: لولا أن الله شفعني فيه لكان في الدرك الأسفل من النار. فليس فيه - بالوجهين جميعا - تعليق للقلب لغير الله - جل وعلا - في حصول النعم، أو اندفاع النقم، مما يكون في قول القائل: لولا فلان لحصل كذا، أو لولا السيارة لحصل كذا، أو لولا الطيار لحصل كذا، أو لولا البيت كان محصنا لحصل كذا، ونحو ذلك مما فيه تعلق قلب من حصلت له النعمة بالمخلوقين، والله أعلم.

(1/628)


كتاب التوحيد - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -9- بسم الله الرحمن الرحيم
نبذة عن حياة العلامة المحدث الشيخ عبد الله بن محمد بن أحمد الدويش
نسبه:
 هو الشيخ الحافظ عبد الله بن محمد بن أحمد الدويش أحد علماء المملكة العربية السعودية وهو من أعلام منطقة نجد.
مولده ونشأته:
ولد الشيخ عبد الله في عام 1373 هـ بمدينة الزلفي، وقد تربى في كنف والده إذ توفيت والدته وهو رضيع ثم ترعرع ونشأ نشأة مباركة عرف من خلالها بالصفات الحميدة والأخلاق الطيبة من العفاف والطهارة وحسن الخلق. وقد كان رحمه الله ملازما لخدمة والده منذ الصغر إذ أثرت فيه هذه الملازمة مما جعله في نفس والده محبوبا إليه يعز عليه مفارقته. وقد كان - رحمه الله - آية في سرعة الحفظ والفهم مع الذكاء المتوقد، وقد كانت هذه الصفات الموجودة فيه مما دفعته إلى طلب المزيد من العلم والمعرفة وطلب العلم من مظانه.

ص -10- بدايته لطلب العلم:
 بدأ الشيخ بطلب العلم صغيرا حيث اتجهت أنظاره لطلبه بالجد والاجتهاد وعدم الإخلاد للكسل فأحب الرحلة لذلك، فقدم الشيخ مدينة بريدة عام 1391 وبدأ الدراسة فيها وجد واجتهد في سبيل تحصيل العلم على أيدي العلماء العاملين فنزل في المسجد في إحدى غرفه وذلك في مسجد الشيخ محمد بن صالح المطوع - رحمه الله – فكان في كل طلبه للعلم على مشايخه بارزا ونابغا، فأدرك العلم في وقت قصير. وكان سعيه دائما في تحصيل العلم وإدراكه واقتناء المؤلفات النادرة في جميع مصادر العلوم الشرعية كالفقه والحديث ومصطلحه ورجاله والتفسير وأصوله وغير ذلك. وكان - رحمه الله تعالى - مكبا على كتب السلف الصالح - رحمهم الله تعالى - ككتب العقيدة والفقه والحديث ولذلك تجده - رحمه الله – شديد التأثر بهم وبأحوالهم وذلك ظاهر في سلوكه وطريقته في حفظ الوقت ومعاملة الطلاب وغيرهم، وكان أشد تأثرا بشيخي الإسلام ابن تيمية ومحمد بن عبد الوهاب وتلاميذهم من أئمة هذه الدعوة فكان في العقيدة يأخذ بأقوالهم وكذلك في المسائل الفقهية.
ولقد كان - رحمه الله تعالى- واسع الأفق شديد الفهم والحفظ لما يقرأ ويلقى عليه، وشاهد ذلك بروزه في وقت قصير. وكذلك كان أقرانه الكبار منهم والصغار يسألونه في ما أشكل عليهم من المسائل. فكان قدوة صالحة لزملائه في بذل النفس وكفها عن شهواتها في سبيل تحصيل العلم والعمل به، فاشتغل به وحصل.

ص -11- حفظه:
كما مر بنا أنه كان سريع الحفظ والفهم فإنه يحفظ الأمهات الست وغيرها من كتب الحديث والمتون ولذلك كان يحرض طلابه على أخذ العلم من المتون ثم يشرع الطالب بدراسة غيرها كما قيل: "من حفظ المتون حاز الفنون". وكان عنده من كل فن علم لأنه كان مكبا على دراسة هذه الفنون فكان عالما بالعقيدة والتوحيد والفقه والتفسير والنحو، وإليه المرجع في تعلم الحديث.
شواهد على الحفظ:
اجتمع الشيخ عبد الله بالشيخ الألباني في المدينة المنورة وذلك عام 97 هـ تقريبا وحصل بينهما نقاش علمي فلما انتهى قال الشيخ الألباني: "أنت أحفظنا ونحن أجرأ منك" أو كما قال – وفقه الله -.
الشاهد الثاني: عندما كان في مكة المكرمة وذلك عام 1406 هـ في رمضان جلست معه واجترأت على سؤاله، وقلت له: يقولون إنك تحفظ الأمهات الست. وأجاب بتواضع وكأنه لا يود أن يشتهر عنه في حياته – كما هي عادة السلف – فقال: نعم، ولكن صحيح مسلم يحتاج إلى تربيط.
الشاهد الثالث: كان بعض الطلاب يقرأ عليه في صحيح البخاري في السفر فقال له: ائت بالحديث وأقرأ عليك الإسناد. ومعلوم كثرة اختلاف الأسانيد للحديث الواحد.
مشايخه:
1- الشيخ صالح بن أحمد الخريص - وفقه الله تعالى -.
2- الشيخ عبد الله بن محمد بن حميد – رحمه الله تعالى -.

ص -12- 3- الشيخ صالح بن عبد الرحمن السكيتي - رحمه الله تعالى -.
4- الشيخ محمد بن صالح المطوع - رحمه الله تعالى -.
5- الشيخ صال بن إبراهيم البلهي - رحمه الله تعالى -.
6- الشيخ محمد بن سليمان العليط - وفقه الله تعالى -.
7- الشيخ محمد بن صالح المنصور - وفقه الله تعالى -.
8- الشيخ عبد الله بن عبد العزيز التويجري - وفقه الله تعالى -.
طريقة تدريسه:
تتميز طريقة الشيخ عبد الله بأنها على الطريقة التي أخذ بها الآباء والأجداد العلم عن مشايخهم فكان الطالب يقرأ عليه المتن فيقوم بإيضاح غوامضه وتحليل ألفاظه والاستدلال على ذلك من الكتاب أو سنة نبيه صلى الله عليه وسلم أو من كلام أهل العلم - رحمهم الله تعالى – وكل ذلك مع الأدب والخشية. أما إذا كان الطالب لا يقرأ في متن كأن يقرأ في كتب الشروح فهو يكتفي بكشف ما يلتبس أو يخفى على الطالب من الألفاظ.
ومع هذا كله كان كثيرا ما ينصح الطلاب بتقوى الله ويحثهم على الاستقامة ممتثلا بقوله تعالى: {وَاتَّقُوا اللَّهَ وَيُعَلِّمُكُمُ اللَّهُ}.
 أوقات التدريس:
 كان الشيخ – رحمه الله تعالى – محتسبا على نشر العلم وتعليمه، فكانت له عدة جلسات يومية فكان يجلس في المسجد المجاور لبيته من بعد صلاة الصبح حتى طلوع الشمس بوقت طويل ثم يخرج إلى بيته وقتا قصيرا يأكل مما يتيسر إن لم يكن صائما ثم يخرج إلى المدرسة العلمية

ص -13- فيجلس للتدريس في مكتبة المدرسة حتى يحين وقت تدريسه في الفصول الدراسية وهذا إذا لم يكن يوم الخميس، فإذا كان يوم الخميس فإنه يجلس في بيته مستقبلا طلاب العلم من باحثين ومسترشدين وغير ذلك مستفيدين منه، وعرض ما يخفى عليهم من الأحاديث ثم إذا خرجوا منه جلس في بيته مطالعا وباحثا في مكتبته، ومع ذلك فإنه كان سريع الكتابة ثم ينام إلى قبل أذان الظهر بساعة ثم يخرج إلى المسجد قبل الأذان ويصلي الظهر ويجلس للتدريس حتى أذان العصر، ومع كثرة الطلاب يبقى ويصلي العصر فيه ثم يجلس من قبل أذان العشاء الآخر بنصف ساعة ويبقى حوالي مقدار ساعة ونصف ثم بعد ذلك انتهى عمله اليومي. وقد كان قبل وفاته بشيء قليل زاد وقت التدريس وذلك من قبل صلاة المغرب حتى تقام صلاة العشاء ومع هذا الجهد المتطاول فإنه لم يمنعه من التأليف والعبادة وأوراده اليومية من صلاة وصيام.
صفاته:
كان – رحمه الله – هينا لينا في غير ضعف، مهابا سمحا كريما حليما محبوبا، متقربا للطالبين والفقراء والمساكين، صبورا على الأمر بالمعروف والنهي عن المنكر، يُخاف ولا يخاف في الله فعل فاعل أو كلام قائل. فيه نخوة وشهامة وهيبة منها العجب، ومع هذا كله كان بالمعروف معروفا وبالإحسان مذكورا، كثير العبادة مشهورا بكثرة الصلاة والصيام، باذلا جهده بالقيام، معرضا عن القيل والقال، سالكا أهدى سبيل، دائم الصمت إلا فيما ينفع، قليل الكلام حسن السمت دائم البشر مبتسما.

ص -14- زهده:
كان – رحمه الله تعالى – طيلة حياته لم يزاول التجارة بنفسه بل يوكل من يبيع له ويشتري مع بذل أجره لمن يقوم بأعماله إلا إذا كان من أقاربه وأحبابه، وكان لا يبذل في تحصيلها ولا إدراكها بل يأخذ منها ما يحتاج إليه ولا تذكر في مجالسه وهو لا يذكرها ولا تدور في فكره وكان مع هذا عفيفا نزها، صالحا ناسكا خاشعا، حسن الأخلاق شديد الخشية والإشفاق، عظيم التواضع والإحسان، لا يسلك في مطعمه وملبسه ومركبه سبيل أبناء زمانه واستمر على ذلك إلى أن لحق بالسابقين من العلماء الأعلام.
تلاميذه:
تعرف أن الشيخ – رحمه الله تعالى – جلس للتدريس من عام 1395 هـ أي حينما كان عمره ثلاثة وعشرون عاما فكان مدة جلوسه حوالي أربعة عشر عاما فبهذه المدة التف حوله طلاب كثيرون من طلبة العلم وجلس عليه من الكبار والصغار العدد الغير قليل فكان يجلس عليه للقراءة في اليوم والليلة أكثر من مائة وعشرين طالبا سوى المستمعين والمسترشدين فلقد مر بنا أنه كان يجلس في اليوم والليلة أكثر من ثلاث جلسات وكلهم ولله الحمد فيهم بركة ويؤمل أن يحملوا راية العلم والعمل من البلاد التي قدموا منها.

ص -15- مؤلفاته:
1- التوضيح المفيد لشرح مسائل كتاب التوحيد.
2- الزوائد على مسائل الجاهلية.
3- الألفاظ الموضحات لأخطاء دلائل الخيرات.
4- دفاع أهل السنة والإيمان عن حديث خلق آدم على صورة الرحمن.
5- المورد الزلال في التنبيه على أخطاء الظلال.
6- التنبيهات النقيات على ما جاء في أمانة مؤتمر الشيخ محمد بن عبد الوهاب.
7- تنبيه القاري على تقوية ما ضعفه الألباني.
8- الكلمات المفيدة على تاريخ المدينة.
9- إرسال الريح القاصف على من أجاز فوائد المصارف.
10- مختصر بدائع الفوائد.
11- التعليق على فتح الباري.
مراثيه:
قد رثي – رحمه الله تعالى – في عدة مراثي تعكس صورة الشاعر في عظيم مصابه به، ومن ذلك مرثية عبد الرحمن الدوسري – وفقه الله -.
أبناؤه:
خلف الشيخ – رحمه الله تعالى – ثلاثة أبناء جعل الله فيهم البركة وجعلهم خير خلف لخير سلف، أكبرهم محمد ثم عبد الرحمن وأما أحمد فقد ولد بعد وفاة الشيخ بشهر تقريبا.

ص -16- وفاته:
توفي الشيخ - رحمه الله – في مساء يوم السبت الموافق 28/10/1409 هـ وقد كان وقع المصاب به فادحا على مشايخه وعلى أهله وذويه وأصدقائه وتلاميذه. وقد كان سبب وفاته على أثر مرض لزمه حوالي خمسة عشر يوما، وقد كان عمره حين وفاته ما يقارب أربعة وثلاثين عاما قضاها في العلم والتعليم وعبادة ربه. وقد خلف الشيخ مكتبة علمية عامرة بالكتب النفيسة. فرحمه الله تعالى وأسكنه الفردوس الأعلى، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.
بقلم/ عبد العزيز بن أحمد المشيقح

ص -21- مقدمة المصحح
بسم الله الرحمن الرحيم
إن الحمد لله نحمده ونستعينه ونستهديه ونستغفره ونتوب إليه ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا. من يهده الله فلا مضل له ومن يضلل فلا هادي له وأشهد أن لا إله إلا الله لا شريك له وأشهد أن محمدا عبده ورسوله.
أما بعد، فإن كتاب شيخ الإسلام محمد بن عبد الوهاب – رحمه الله تعالى – "كتاب التوحيد الذي هو حق الله على العبيد" كتاب نفيس يحمل في طياته الدرر والجواهر ولا يستنقذ منه الطالب ما فيه من الفوائد إلا بمساعد. وقد قيض الله له من يستخرج هذه الفوائد، فشرح عدة شروح كبار ومن أنفسها شرحه "تيسير العزيز الحميد" الذي ألفه حفيده الشيخ سليمان بن عبد الله – رحمهما الله تعالى – فكان هذا الشرح من غرائب الزمان الذي أفلت شمسه فصار هذا الكتاب مرجعا هاما لرواد هذا العلم ومنبرا عظيما لمؤمنين وشاهدا كبير على الكافرين، ثم أتى من بعده علامة زمانه ووحيد دهره المجدد الثاني لهذه الدعوة الشيخ عبد الرحمن بن حسن – رحمهما الله تعالى – في كتابه "فتح المجيد" فإنه سفر عظيم انتفع به الجم الغفير ومن شرح الله صدره للنور الواضح المبين ثم درج العلماء من بعدهم ما بيم مختصر وموضح ما خفي على الطالب من الأبواب فجزى الله الجميع خير الجزاء على ما بذلوه في خدمة دينهم ونصرة شريعته. وقد أتى من بعد هؤلاء من تلذذ بمحاكاتهم ودرس مناهجهم وسلك

ص -22- طريقتهم وشرب مشاربهم، ذلكم الشيخ العلامة "عبد الله بن أحمد الدويش" – رحمه الله تعالى – في كتابه "التوضيح المفيد لمسائل كتاب التوحيد" فإنه قد ألقى الأنوار على هذا السفر بطريقة جديدة وأسلوب سهل جديد مع الاختصار المفيد حيث اقتصر – رحمه الله – على الاكتفاء بشرح المسائل ولم يسبقه لها سابق لأن جميع من شرح هذا الكتاب لم يتعرض لشرحها، وقد وعد بذلك الشيخ سليمان بن حمدان – رحمه الله تعالى – بشرحها في كتابه الدر النضيد ص "5" فلم نره بعد فتناولها الشيخ عبد الله – رحمه الله – بالشرح لأنها كثيرا ما تخفى على الطالب فجزاه الله خير الجزاء على ما بذل في خدمة هذا الكتاب وجعله في موازين حسناته وغفر الله لنا ولوالدينا ولجميع المسلمين وصلى الله على نبينا محمد.
تنبيه/ المؤلف – رحمه الله تعالى – لم يذكر المتن، وقد رأيت إتماما للفائدة وضع المتن بأعلى الصفحة ثم يليه شرح المسائل، وقد اعتمدت على طباعة المتن على طبعة مجموعة مؤلفات الشيخ محمد – رحمه الله تعالى -.

ص -23- مقدمة المؤلف
 بسم الله الرحمن الرحيم
الحمد لله الذي جل عن الأنداد وتنزه عن الصاحبة والأولاد وأشهد أن لا إله إلا الله وحده لا شريك له القاهر فوق العباد وأشهد أن محمدا عبده ورسوله وخيرته من خلقه الهادي إلى سبيل الرشاد صلى الله عليه وعلى آله وأصحابه وسلم تسليما كثيرا.
أما بعد: فإن كتاب التوحيد الذي ألفه الإمام المجدد شيخ الإسلام محمد بن عبد الوهاب أجزل الله له الأجر والثواب قد جاء بديعا في معناه من بيان التوحيد وما ينافيه من الشرك والتنديد وقد شرحه بعض أحفاده وغيرهم رحمهم الله ووضعوا عليه حواشي إلا أنهم لم يتعرضوا لشرح مسائله إلا نادرا ثم جاء بعدهم الشيخ سليمان بن حمدان رحمه الله فتعرض لها في كتابه الدر النضيد فجعل كل مسألة في الموضع اللائق بها من الآيات والأحاديث فحصل بذلك فوائد كثيرة إلا أنه لم يشرح المسائل فرأيت من تمام الفائدة أن أشرح كل مسألة بكلام موجز مفيد لعل الله أن يحشرنا في زمرة الداعين إليه على بصيرة إنه جواد كريم وسميته التوضيح المفيد لمسائل كتاب التوحيد وإذا قلت ذكره في الشرح فمرادي بذلك شرح كتاب التوحيد فتح المجيد وأسأل الله الوهاب أن يجعله خالصا لوجهه الكريم موجبا للزلفى لديه في جنات النعيم وصلى الله محمد النبي الصادق الأمين وعلى آله وصحبه الطيبين الطاهرين.

ص -25- بسم الله الرحمن الرحيم
الحمد لله، وصلى الله على محمد وعلى آله وسلم.
 كتاب التوحيد
 الذي هو حق الله على العبيد
وقول الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ} "1" وقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللّهَ وَاجْتَنِبُواْ الطَّاغُوتَ} "2" الآية. وقوله: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلاً كَرِيماً وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيراً} "3" الآية. وقوله: {وَاعْبُدُواْ اللّهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا} "4" الآية. وقوله: {قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُواْ بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَاناً وَلا تَقْتُلُوا أَوْلادَكُمْ مِنْ إِمْلاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ وَلا تَقْرَبُوا

ص -26- مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لا نُكَلِّفُ نَفْساً إِلَّا وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللَّهِ أَوْفُوا ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} "5" الآيات.
قال ابن مسعود رضي الله عنه: من أراد أن ينظر إلى وصية محمد صلى الله عليه وسلم التي عليها خاتمة فليقرأ قوله تعالى: {قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُواْ بِهِ شَيْئًا}– إلى قوله – {وَأَنَّ هَـذَا صِرَاطِي مُسْتَقِيمًا..} "6" الآية.
وعن معاذ بن جبل رضي الله عنه قال: كنت رديف النبي صلى الله عليه وسلم على حمار فقال لي: "يا معاذ أتدري ما حق الله على العباد، وما حق العباد على الله؟" فقلت: الله ورسوله أعلم. قال: "حق الله على العباد أن يعبدوه ولا يشركوا به شيئاً، وحق العباد على الله أن لا يعذب من لا يشرك به شيئاً" فقلت: يا رسول الله أفلا أبشر الناس؟ قال: "لا تبشرهم فيتكلوا" أخرجاه في الصحيحين.
فيه مسائل:
الأولى: الحكمة في خلق الجن والإنس.

ص -27- الثانية: أن العبادة هي التوحيد؛ لأن الخصومة فيه.
الثالثة: أن من لم يأت به لم يعبد الله، ففيه معنى قول: {وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ}
 الرابعة: الحكمة في إرسال الرسل.
الخامسة: أن الرسالة عمَّت كل أمة.
السادسة: أن دين الأنبياء واحد.
السابعة: المسألة الكبيرة أن عبادة الله لا تحصل إلا بالكفر بالطاغوت؛ ففيه معنى قوله: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} "8" الآية.
الثامنة: أن الطاغوت عام في كل ما عُبِد من دون الله.
التاسعة: عظم شأن ثلاث الآيات المحكمات في سورة الأنعام عند السلف. وفيها عشر مسائل، أولها النهي عن الشرك.
العاشرة: الآيات المحكمات في سورة الإسراء، وفيها ثماني عشرة مسألة، بدأها الله بقوله: {لَا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَقْعُدَ مَذْمُوماً مَخْذُولاً} وختمها بقولـه: {وَلا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُوماً مَدْحُوراً} ونبهنا الله سبحانه على عظم شأن هذه المسائل بقوله: {ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ}
الحادية عشرة: آية سورة النساء التي تسمى آية الحقوق العشرة، بدأها الله تعالى بقوله: {وَاعْبُدُواْ اللّهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا} الثانية عشرة:التنبيه على وصية رسول الله صلى الله عليه وسلم عند موته.
الثالثة عشرة: معرفة حق الله تعالى علينا.

ص -28- الرابعة عشرة: معرفة حق العباد عليه إذا أدوا حقه.
الخامسة عشرة: أن هذه المسألة لا يعرفها أكثر الصحابة.
السادسة عشرة: جواز كتمان العلم للمصلحة.
السابعة عشرة: استحباب بشارة المسلم بما يسره.
الثامنة عشرة: الخوف من الاتكال على سعة رحمة الله.
التاسعة عشرة: قول المسؤول عما لا يعلم: الله ورسوله أعلم.
العشرون: جواز تخصيص بعض الناس بالعلم دون بعض.
الحادية والعشرون: تواضعه صلى الله عليه وسلم لركوب الحمار مع الإرداف عليه.
الثانية والعشرون: جواز الإرداف على الدابة.
الثالثة والعشرون: فضيلة معاذ بن جبل.
الرابعة والعشرون: عظم شأن هذه المسألة.

فيه مسائل:
الأولى "الحكمة في خلق الجن والإنس" أي أن الله خلقهم لعبادته.
الثانية "أن العبادة هي التوحيد لأن الخصومة فيه" أي أن العبادة التي خلقوا لها هي توحيد الألوهية لأن كل رسول يقول لقومه اعبدوا الله ما لكم من إله غيره فيردون عليه وأما توحيد الربوبية فغالب الأمم مقرة به.
الثالثة "أن من لم يأت به لم يعبد الله. ففيه معنى قوله: {وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ}" أي أن من لم يفرد الله بالعبادة لم يعبده حقيقة وإن عبده في بعض الأحيان

ص -29- لكنه لما لم يثبت على ذلك نفى الله عنه لأنه لا يوصف بعبادة الله وحده ولا أنه عابد له حقيقة إلا من استمر على عبادته وحده وتبتل إليه تبتيلا كما أشار إلى ذلك العلامة ابن القيم في بدائع الفوائد لما تكلم على أسرار سورة قل يا أيها الكافرون.
الرابعة "الحكمة في إرسال الرسل" أي ليأمروا أممهم بعبادة الله وحده واجتناب الطاغوت.
الخامسة "أن الرسالة عمت كل أمة" أي لما أخبر الله أنه بعث في كل أمة رسولا أفاد ذلك أن الرسالة عمت جميع الأمم وقامت الحجة على الخلق كما قال تعالى: {لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ}.
السادسة "أن دين الأنبياء واحد" أي لما أخبر الله أن كل رسول يقول لقومه {اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} أفاد ذلك أن دينهم واحد أما الشرائع فمختلفة كما قال تعالى: {لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجاً}.
 السابعة "المسألة الكبيرة: أن عبادة الله لا تحصل إلا بالكفر بالطاغوت، ففيه معنى قوله: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى}" أي لما أخبر الله أنه أرسل الرسل يدعون أممهم قائلين: {اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} دل
ذلك على أن عبادة الله لا تحصل إلا بالكفر بالطاغوت فمن لم يكفر بالطاغوت فليس عابدا لله حقيقة ولذلك جعله شرطا للاستمساك بالعروة الوثقى.
الثامنة "أن الطاغوت عام في كل ما عبد من دون الله" أي لما أمر الله بإفراده بالعبادة وحده واجتناب الطاغوت أفاد هذا أن الطاغوت عام في كل ما عبد من دون الله بمعنى أن العبادة لا تصلح له لا بمعنى الذم لكل من عبد من دون الله فإن منهم من لم يرض بذلك وأما الذم فمتوجه إلى من رضي، ومن لم يرض فالذم في حقه متوجه إلى الشيطان لكونه الآمر بذلك الداعي كما قال تعالى: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ} الآية.

ص -30- التاسعة "عظم شأن ثلاث الآيات المحكمات في سورة الأنعام عند السلف وفيها عشر مسائل. أولها: النهي عن الشرك" أي لقول عبد الله بن مسعود: "من أراد أن ينظر إلى وصية محمد صلى الله عليه وسلم التي عليها خاتمه فليقرأ: قُلْ تَعَالَوْا.. إلخ. وقوله "فيها عشر مسائل" وهذا بيانها. الأولى: النهي عن الشرك، الثانية: الوصية بالوالدين، الثالثة: النهي عن قتل الأولاد، الرابعة: النهي عن قربان الفواحش، الخامسة: النهي عن قتل النفس التي حرم الله إلا بالحق، السادسة: النهي عن قربان مال اليتيم إلا بالتي هي أحسن، السابعة: الوفاء بالكيل والميزان، الثامنة: الأمر بالعدل، التاسعة: الوفاء بالعهد، العاشرة: الأمر باتباع الصراط المستقيم وترك اتباع ما سواه من السبل وهذه مسألة واحدة خلافا لمن جعلها مسألتين واستدرك على الشيخ رحمه الله تعالى.
العاشرة "الآيات المحكمات في سورة الإسراء، وفيها ثماني عشرة مسألة، بدأها الله بقوله: {لَا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَقْعُدَ مَذْمُوماً مَخْذُولاً} وختمها بقوله: {وَلا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُوماً مَدْحُوراً} ونبهنا الله سبحانه على عظم شأن هذه المسائل بقوله: {ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ}). "قلت" : وهذا سرد المسائل:الأولى: النهي عن جعل مع الله إلها آخر وهو الشرك الأكبر، الثانية: الأمر بعبادة الله وحده، الثالثة: الأمر بالإحسان إلى الوالدين، الرابعة:إيتاء ذي القربى حقه، الخامسة: إيتاء المسكين حقه، السادسة: إيتاء ابن السبيل حقه، السابعة: النهي عن التبذير، الثامنة:النهي عن الإمساك بدون إسراف، التاسعة: النهي عن قتل الأولاد، العاشرة: النهي عن الزنا، الحادية عشرة: النهي عن قتل النفس التي حرم الله إلا بالحق، الثانية عشرة: النهي عن قربان مال اليتيم إلا بالتي هي أحسن، الثالثة عشرة: الوفاء بالعهد، الرابعة عشرة: الوفاء بالكيل، الخامسة عشرة: الوفاء بالوزن، السادسة عشرة: النهي عن القول بغير علم، السابعة عشرة: النهي عن المشي في الأرض مرحا، الثامنة عشرة: النهي عن الشرك. ويحتمل أن يعد النهي عن الإسراف مسألة ويحذف الأمر بالوفاء بالوزن لدخوله في التي قبله.
الحادية عشرة "آية سورة النساء التي تسمى آية الحقوق العشرة،

ص -31- بدأها الله تعالى بقوله: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} الآية). أي فيها عشرة حقوق: الأول:الأمر بعبادة الله، الثاني: الإحسان إلى الوالدين، الثالث: الإحسان إلى ذي القربى، الرابع: الإحسان إلى اليتامى، الخامس: الإحسان إلى المساكين، السادس: الإحسان إلى الجار ذي القربى، السابع: الإحسان إلى الجار الجنب، الثامن: الإحسان إلى الصاحب بالجنب، التاسع: الإحسان إلى ابن السبيل، العاشر: الإحسان إلى ملك اليمين.
الثانية عشرة "التنبيه على وصية النبي صلى الله عليه وسلم عند موته" أي لقول ابن مسعود: "من أراد أن ينظر إلى وصية محمد صلى الله عليه وسلم التي عليها خاتمه".
الثالثة عشرة "معرفة حق الله علينا" أي أن نعبده ولا نشرك به شيئا وهذا حق واجب.
الرابعة عشرة "معرفة حق العباد عليه إذا أدوا حقه" أي أن لا يعذبهم وهذا حق إنعام وتفضل وليس واجبا بالقياس على المخلوق كما تدعيه المعتزلة.
الخامسة عشرة "أن هذه المسألة لا يعرفها أكثر الصحابة" أي مادام أنها خفيت على معاذ مع علمه وقال: "أفلا أبشر الناس" فنهاه وأمره أن يكتمها عنهم مخافة الاتكال على سعة رحمة الله أفاد ذلك أنهم لا يعرفونها.
السادسة عشرة "جواز كتمان العلم للمصلحة" أي لقوله: "لا تخبرهم" والمصلحة أنهم يعملون ولا يتكلون بخلاف ما إذا سمعوا بمثل هذا فربما تركوا العمل فتفوت هذه المصلحة.
السابعة عشرة "استحباب بشارة المسلم بما يسره" أي لقوله: "ألا أبشر الناس".
الثامنة عشرة "الخوف من الاتكال على سعة رحمة الله" أي لقوله: "لا تخبرهم فيتكلوا" أي يعتمدوا على هذا الفضل فيتركوا التنافس في الأعمال الصالحة فيفوتهم خير كثير.

ص -32- التاسعة عشرة "قول المسؤول عما لا يعلم: الله ورسوله أعلم" أي أنه لما سأل معاذا وهو لا يعلم قال ذلك وهذا في حياة النبي صلى الله عليه وسلم وأما بعد موته صلى الله عليه وسلم فإن المسؤول إذا سئل عما لا يعلم فإنه يقول: "الله أعلم" كما نبه على ذلك الشيخ عبد الله بن عبد الرحمن أبا بطين.
العشرون "جواز تخصيص بعض الناس بالعلم دون بعض" أي حيث أخبر بذلك معاذا ونهاه أن يخبر الناس.
الحادية والعشرون "تواضعه صلى الله عليه وسلم لركوب الحمار مع الإرداف عليه" أي لما فعل ذلك دل على تواضعه لأن المتكبرين لا يفعلون ذلك.
الثانية والعشرون "جواز الإرداف على الدابة" أي حيث أردف معه معاذا وهذا إذا كانت مطيقة.
الثالثة والعشرون "فضيلة معاذ بن جبل" أي بحيث كان من النبي صلى الله عليه وسلم بهذه المنزلة فأردفه معه وخصه بهذا العلم.
الرابعة والعشرون "عظم شأن هذه المسألة" أي معرفة حق الله على العباد وحق العباد عليه إذا أدوا حقه.


فضل التوحيد وما يكفر من الذنوب - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -33- فضل التوحيد وما يكفر من الذنوب
 وقول الله تعالى:
{الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ} "13" الآية.
عن عبادة بن الصامت رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من شهد أن لا إله إلا الله وحده لا شريك له، وأن محمداً عبده ورسوله، وأن عيسى عبد الله ورسوله وكلمته ألقاها إلى مريم وروح منه، والجنة حق، والنار حق أدخله الله الجنة على ما كان من العمل". أخرجاه. ولهما في حديث عتبان: "فإن الله حرم على النار من قال: لا إله إلا الله يبتغي بذلك وجه الله".
 وعن أبي سعيد الخدري رضي الله عنه عن رسول الله صلى الله عليه وسلم قال: "قال موسى: يا رب، علمني شيئاً أذكرك وأدعوك به. قال: يا موسى: قل لا إله إلا الله. قال: يا رب كل عبادك يقولون هذا. قال: يا موسى، لو أن السموات السبع وعامرهن غيري، والأرضين السبع في كفة، ولا إله الله في كفة، مالت بهن لا إله الله" [رواه ابن حبان، والحاكم وصححه].
وللترمذي وحسنه عن أنس رضي الله عنه: سمعت رسول الله صلى الله عليه وسلم يقول: "قال الله تعالى: يا ابن آدم؛ لو أتيتني بقراب الأرض خطايا، ثم لقيتني لا تشرك بي شيئاً لأتيتك بقرابها مغفرة".

ص -34- فيه مسائل:
الأولى: سعة فضل الله.
الثانية: كثرة ثواب التوحيد عند الله.
الثالثة: تكفيره مع ذلك للذنوب.
الرابعة: تفسير الآية "82" التي في سورة الأنعام.
الخامسة: تأمل الخمس اللواتي في حديث عبادة.
السادسة: أنك إذا جمعت بينه وبين حديث عتبان وما بعده تبين لك معنى قول: "لا إله إلا الله" وتبين لك خطأ المغرورين.
السابعة: التنبيه للشرط الذي في حديث عتبان.
الثامنة: كون الأنبياء يحتاجون للتنبيه على فضل لا إله إلا الله.
التاسعة: التنبيه لرجحانها بجميع المخلوقات، مع أن كثيراً ممن يقولها يخف ميزانه.
العاشرة: النص على أن الأرضين سبع كالسموات.
الحادية عشرة: أن لهن عماراً.
الثانية عشرة: إثبات الصفات، خلافاً للأشعرية.
الثالثة عشرة: أنك إذا عرفت حديث أنس، عرفت أن قوله في حديث عتبان:"فإن الله حرم على النار من قال لا إله إلا الله، يبتغي بذلك وجه الله" أنه ترك الشرك، ليس قولها باللسان.

ص -35- الرابعة عشرة: تأمل الجمع بين كون عيسى ومحمد عبدي الله ورسوليه.
الخامسة عشرة: معرفة اختصاص عيسى بكونه كلمة الله.
السادسة عشرة: معرفة كونه روحاً منه.
السابعة عشرة: معرفة فضل الإيمان بالجنة والنار.
الثامنة عشرة: معرفة قوله: "على ما كان من العمل".
التاسعة عشرة: معرفة أن الميزان له كفتان.
العشرون: معرفة ذكر الوجه.

ص -36- فيه مسائل:
الأولى "سعة فضل الله" أي بحيث لو لقيه العبد بملء الأرض خطايا ثم لقيه غير مشرك به شيئا لقيه بمثلها مغفرة.
الثانية "كثرة ثواب التوحيد عند الله" أي لكون من مات عليه دخل الجنة وحرم على النار وكلمته ترجح على جميع المخلوقات.
الثالثة "تكفيره مع ذلك للذنوب" أي أن من مات على التوحيد لا يشرك بالله شيئا غفر الله له ذنوبه لأن هذا يتضمن من محبة الله وإجلاله والإقبال عليه ما يمنع صاحبه أن يصر على الذنوب بل يتوب عنها فتكفر عنه.
الرابعة "تفسير الآية التي في سورة الأنعام" أي قوله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ} وتفسيرها أي هؤلاء الذين أخلصوا لله ولم يخلطوا توحيدهم بشرك هم الآمنون في الآخرة المهتدون في الدنيا.
الخامسة "تأمل الخمس التي في حديث عبادة" أي من شهد أن لا إله إلا الله وحده لا شريك له وأن محمدا عبد الله ورسوله وأن عيسى عبد الله ورسوله وكلمته ألقاها إلى مريم وروح منه والجنة حق والنار حق.
السادسة "أنك إذا جمعت بينه وبين حديث عتبان وما بعده تبين لك معنى قول لا إله إلا الله وتبين لك خطأ المغرورين" أي إذا جمعت بين حديث عبادة الذي فيه: "شهادة أن لا إله إلا الله" وحديث عتبان الذي فيه: "يبتغي بذلك وجه الله"
وحديث أنس الذي فيه ترك الشرك تبين لك أن معنى لا إله إلا الله التكلم بهذه الكلمة مع الاعتقاد لمعناها والعمل بمقتضاها وإفراد الله بجميع أنواع العبادة وترك الشرك وتين لك خطأ المغرورين الذين يظنون أن التلفظ بهذه الكلمة كاف في

ص -37- التوحيد مع ما هدموه من أركانها وارتكبوه من الشرك المنافي لها.
السابعة "التنبيه للشرط الذي في حديث عتبان" أي هو كونه يبتغي بذلك وجه الله.
الثامنة "كون الأنبياء يحتاجون للتنبيه على فضل لا إله إلا الله" أي حيث أرشد الله موسى إلى قولها ثم نبهه على فضلها.
التاسعة "التنبيه لرجحانها بجميع المخلوقات مع أن كثيرا ممن يقولها يخف ميزانه" أي لقوله: "مالت بهن لا إله إلا الله" وأما كون كثير مما يقولها يخف ميزانه فلعدم تحققه بها ظاهرا وباطنا وعدم الإتيان بجميع شروطها وأركانها ولوازمها.
العاشرة "النص على أن الأرضين سبع كالسموات" أي لقوله: "والأرضين السبع".
 الحادية العاشرة "أن لهن عمارا" أي السموات والأرضين لقوله: "وعامرهن غيري" كما أشار إليه في تيسير العزيز الحميد.
الثانية عشرة "إثبات الصفات خلافا للمعطلة" أي يؤخذ من الحديث إثبات الصفات مثل كونه تعالى قال ويقول خلافا لمن نفى صفات الكلام وعطلها وفيه دليل على عظمته جل وعلا لقوله: "وعامرهن غيري" وإثبات صفة الوجه كما أشار إليه بعد ذلك.
الثالثة عشرة "أنك إذا عرفت حديث أنس عرفت أن قوله في حديث عتبان: "فإن الله حرم على النار من قال لا إله إلا الله يبتغي بذلك وجه الله" أنه ترك الشرك ليس قولها باللسان فقط" أي إذا عرفت حديث أنس الذي فيه أن الخطايا لا تغفر إلا باجتناب الشرك عرفت أن تحريم النار المذكور في حديث عتبان ليس لمن قالها باللسان فقط بل لابد من ترك الشرك وإفراد الله وحده بالعبادة.
الرابعة عشرة "تأمل الجمع بين كون عيسى ومحمد عبدي الله ورسوليه" أي دفعا للإفراط والتفريط فكونهما عبدين ينفي الإفراط والغلو وكونهما رسولين ينفي

ص -38- التفريط الذي هو ترك تعظيمهما واتباعهما والإيمان بهما.
الخامسة عشرة "معرفة اختصاص عيسى بكونه كلمة الله" أي وجد بكن وليس هو كن ولكن بكن كان وذلك أن الله أرسل الملك إلى مريم فنفخ فيها فقال الله له كن فكان.
السادسة عشرة "معرفة كونه روحا منه" أي من الأرواح التي خلقها واستنطقها بقوله: {أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى}.
 السابعة عشرة "معرفة فضل الإيمان بالجنة والنار" أي حيث جعله شرطا في دخول الجنة وقرنه بالشهادتين وما بعدها.
الثامنة عشرة "معرفة قوله على ما كان من العمل" أي من مات عاملا بما ذكر في الحديث معتقدا له دخل الجنة على ما كان عليه من صلاح وفساد لأن أهل التوحيد لا بد لهم من دخول الجنة.
التاسعة عشرة "معرفة أن الميزان له كفتان" أي: حيث بين في الحديث أن السموات السبع والأرضين وعامرهن لو وضعت في كفه ولا إله إلا الله في الكفة الأخرى مالت بهن لا إله إلا الله.
 العشرون "معرفة ذكر الوجه" أي كما في قوله صلى الله عليه وسلم: "يبتغي بذلك وجه الله" ففيه إثبات صفة الوجه لله حقيقة على ما يليق بجلاله وعظمته.


باب من حقق التوحيد دخل الجنة بغير حساب - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -39- باب من حقق التوحيد دخل الجنة بغير حساب
وقول الله تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} "14). وقال: {وَالَّذِينَ هُم بِرَبِّهِمْ لَا يُشْرِكُونَ} "15).
عن حصين بن عبد الرحمن قال: كنت عند سعيد بن جبير فقال: أيكم رأى الكوكب الذي انقض البارحة؟ فقلت: أنا، ثم قلت: أما إني لم أكن في صلاة، ولكني لُدِغت، قال: فما صنعت؟ قلت: ارتقيت قال: فما حملك على ذلك؟ قلت: حديث حدثناه الشعبي، قال وما حدثكم؟ قلت: حدثنا عن بريدة بن الحصيب أنه قال: لا رقية إلا من عين أو حمة. قال: قد أحسن من انتهى إلى ما سمع. ولكن حدثنا ابن عباس عن النبي صلى الله عليه وسلم أنه قال: "عرضت علي الأمم، فرأيت النبي ومعه الرهط، والنبي ومعه الرجل والرجلان، والنبي وليس معه أحد، إذ رفع لي سواد عظيم، فظننت أنهم أمتي، فقيل لي: هذا موسى وقومه، فنظرت فإذا سواد عظيم، فقيل لي: هذه أمتك ومعهم سبعون ألفاً يدخلون الجنة بغير حساب ولا عذاب" ثم نهض فدخل منزله. فخاض الناس في أولئك، فقال بعضهم: فلعلهم الذين صحبوا رسول الله صلى الله عليه وسلم. وقال بعضهم: فلعلهم الذين ولدوا في

ص -40- الإسلام فلم يشركوا بالله شيئاً، وذكروا أشياء، فخرج عليهم رسول الله صلى الله عليه فأخبروه، فقال: "هم الذين لا يسترقون ولا يكتوون ولا يتطيرون وعلى ربهم يتوكلون" فقام عكاشة بن محصن فقال: ادع الله أن يجعلني منهم. قال: "أنت منهم" ثم قام رجل آخر فقال: ادع الله أن يجعلني منهم. فقال: "سبقك بها عكاشة".
 فيه مسائل:
الأولى: معرفة مراتب الناس في التوحيد.
الثانية: ما معنى تحقيقه.
الثالثة: ثناؤه سبحانه على إبراهيم بكونه لم يكن من المشركين.
الرابعة: ثناؤه على سادات الأولياء بسلامتهم من الشرك.
الخامسة: كون ترك الرقية والكي من تحقيق التوحيد.
السادسة: كون الجامع لتلك الخصال هو التوكل.
السابعة: عمق علم الصحابة لمعرفتهم أنهم لم ينالوا ذلك إلا بعمل.
الثامنة: حرصهم على الخير.
التاسعة: فضيلة هذه الأمة بالكمية والكيفية.
العاشرة: فضيلة أصحاب موسى.
الحادية عشرة: عرض الأمم عليه، عليه الصلاة والسلام.

ص -41- الثانية عشرة: أن كل أمة تحشر وحدها مع نبيها.
الثالثة عشرة: قلة من استجاب للأنبياء.
الرابعة عشرة: أن من لم يجبه أحد يأتي وحده.
الخامسة عشرة: ثمرة هذا العلم، وهو عدم الاغتـرار بالكثـرة، وعـدم الزهد في القلة.
السادسة عشرة: الرخصة في الرقية من العين والحمة.
السابعة عشرة: عمق علم السلف لقوله: قد أحسن من انتهى إلى ما سمع، ولكن كذا وكذا. فعلم أن الحديث الأول لا يخالف الثاني.
الثامنة عشرة: بعد السلف عن مدح الإنسان بما ليس فيه.
التاسعة عشرة: قوله: "أنت منهم" علم من أعلام النبوة.
العشرون: فضيلة عكاشة.
الحادية والعشرون: استعمال المعاريض.
الثانية والعشرون: حسن خلقه صلى الله عليه وسلم.

ص -42- فيه مسائل:
الأولى "معرفة مراتب الناس في التوحيد" أي أنها مختلفة فمنهم من يدخل الجنة بغير حساب ومنهم من يدخل النار بذنوبه ثم يخرج منها ومنهم من هو بين ذلك.
الثانية "ما معنى تحقيقه" أي معناه تخليصه وتصفيته من شوائب الشرك والبدع والإصرار على المعاصي.
الثالثة "ثناؤه سبحانه على إبراهيم بكونه لم يك من المشركين" أي لقوله: {وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} فقد تبرأ منهم وكفر بهم وعاداهم وكسر أصنامهم وهذا هو الغاية في تحقيق التوحيد.
الرابعة "ثناؤه على سادات الأولياء بسلامتهم من الشرك" أي لقوله: {وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ} وهذا يتضمن إقبالهم على الله تعالى وسلامتهم من الشرك مطلقا وهذا هو تحقيق التوحيد.
الخامسة "كون ترك الرقية والكي من تحقيق التوحيد" أي لقوله: "هم الذين لا يسترقون ولا يكتوون" وذلك لما فيه من التفات القلب إلى غير الله تعالى.
السادسة "كون الجامع لتلك الخصال هو التوكل" أي تركوا هذه الخصال توكلا على الله لقوله: "وعلى ربهم يتوكلون".
 السابعة "عمق علم الصحابة لمعرفتهم أنهم لم ينالوا ذلك إلا بالعمل" أي لقول بعضهم: "فلعلهم الذين صحبوا رسول الله صلى الله عليه وسلم" وقول بعضهم: "لعلهم الذين ولدوا في الإسلام فلم يشركوا بالله شيئا" وذكروا أشياء.
الثامنة "حرصهم على الخير" أي لما حرصوا على معرفة أعمالهم ليعملوا بها

ص -43- فيحصلوا ثواب الذين يدخلون الجنة بغير حساب دل ذلك على حرصهم على الخير.
التاسعة "فضيلة هذه الأمة بالكمية والكيفية" أي أنه يدخل الجنة منهم خلق كثير فهذا بالكمية وأما بالكيفية فدخول سبعين ألفا منهم الجنة بغير حساب ولا عذاب.
العاشرة "فضيلة أصحاب موسى" أي لقوله: "إذ رفع لي سواد عظيم فظننتهم أمتي فقيل هذا موسى وقومه" ثم ذكر ما يدل على أن هذه الأمة أفضل منهم.
الحادية عشرة "عرض الأمم عليه عليه الصلاة والسلام" أي لقوله: "عرضت علي الأمم" والمراد أن الله أراه مثالها إذا جاءت يوم القيامة.
الثانية عشرة "أن كل أمة تحشر وحدها مع نبيها" أي لقوله: "فرأيت النبي ومعه الرهط" الخ.
الثالثة عشرة "قلة من استجاب للأنبياء" أي لقوله: "والنبي ومعه الرجل والرجلان".
الرابعة عشرة "أن من لم يجبه أحد يأتي وحده" أي لقوله: "والنبي ليس معه أحد".
الخامسة عشرة "ثمرة هذا العلم وهو عدم الاغترار بالكثرة وعدم الزهد في القلة" أي أن هذا الحديث يفيد أن الأكثر لم يتبعوا الرسل فلا يغتر بهم وأن الأقل هم الذين اتبعوهم فلا يزهد بهم بل يتبع الحق الذي هم عليه ويترك الباطل الذي
عليه الأكثر ولا يغتر بهم كما قال تعالى: {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ}.
 السادسة عشرة "الرخصة في الرقية من العين والحمة" أي لقوله: "لا رقية إلا من عين أو حمة" والعين إصابة العائن غيره، والحمة قرصة العقرب وشبهها من ذوات السموم.

ص -44- السابعة عشرة "عمق علم السلف لقوله: "قد أحسن من انتهى إلى ما سمع ولكن كذا وكذا" فعلم أن الحديث الأول يخالف الثاني" أي لما ذكر حصين أنه فعل الرقية لما بلغه من حديث بريدة صوبه سعيد ثم بين له ما هو أفضل من ذلك وأنه لا يخالفه بل يزيد عليه.
الثامنة عشرة "بعد السلف عن مدح الإنسان بما ليس فيه" أي لقول حصين: "أما إني لم أكن في صلاة" فخاف أن يظن الحاضرون أنه قام يصلي فدفع عن نفسه إيهام العبادة.
التاسعة عشرة "قوله أنت منهم" علم من أعلام النبوة أي لكونه قتل شهيدا في سبيل الله فوقع كما أخبر.
العشرون "فضيلة عكاشة" أي لقوله: " أنت منهم" أي الذين يدخلون الجنة بغير حساب.
الحادية والعشرون "استعمال المعاريض" أي لما خاف أن يقوم من ليس بأهل فيطلب ذلك سد الباب بقوله: "سبقك بها عكاشة".
 الثانية والعشرون "حسن خلقه صلى الله عليه وسلم" أي لكونه لم يقل: "لست منهم" فيقع في نفسه شيء ولكنه قال: "سبقك بها عكاشة".


باب الخوف من الشرك - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -45- باب الخوف من الشرك
وقول الله عز وجل: { إِنَّ اللّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء}
وقال الخليل عليه السلام: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ} وفي حديث: "أخوف ما أخاف عليكم الشرك الأصغر"، فسئل عنه فقال: "الرياء" وعن ابن مسعود رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من مات وهو يدعو من دون الله نداً دخل النار"[رواه البخاري]. ولمسلم عن جابر رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "من لقي الله لا يشرك به شيئاً دخل الجنة، ومن لقيه يشرك به شيئاً دخل النار".

ص -46- فيه مسائل:
الأولى "الخوف من الشرك" أي لكون الله أخبر أنه لا يغفره لمن لم يتب منه فهذا يوجب الحذر منه ولقوله عليه الصلاة والسلام: "أخوف ما أخاف عليكم الشرك الأصغر".
الثانية "أن الرياء من الشرك" أي لقوله: " أخوف ما أخاف عليكم الشرك الأصغر" فسئل عنه فقال: "الرياء".
الثالثة "أنه من الشرك الأصغر" أي لقوله: " أخوف ما أخاف عليكم الشرك الأصغر" الخ.
الرابعة "أنه أخوف ما يخاف منه على الصالحين" أي لكون النبي صلى الله عليه وسلم خافه على الصحابة مع فضلهم وسابقتهم فكيف بغيرهم.
الخامسة "قرب الجنة والنار" أي حيث أخبر أن من مات غير مشرك دخل الجنة ومن مات مشركا دخل النار فلم يجعل بينه وبينها شيئا إلا الموت على ذلك.
السادسة "الجمع بين قربهما في حديث واحد" أي كما في حديث جابر.
السابعة "أنه من لقيه لا يشرك به شيئا دخل الجنة" أي لكونه من أهل التوحيد وأهل التوحيد لا بد لهم من دخول الجنة ومن لقيه يشرك به شيئا دخل النار ولو كان من أعبد الناس أي لأن الشرك يحبط الأعمال فلا تنفعه عبادته.
الثامنة "المسألة العظيمة سؤال الخليل له ولبنيه وقاية عبادة الأصنام" أي إذا كان إبراهيم الذي أثنى الله عليه بما أثنى قد خاف على نفسه وعلى بنيه الذين منهم الأنبياء عبادة الأصنام فكيف بغيره كما قال إبراهيم التيمي: "ومن يأمن البلاء بعد إبراهيم".

ص -47- التاسعة "اعتباره بحال الأكثر لقوله: {رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ}" أي أن سبب خوفه من ذلك أن الأكثر قد ضل بعبادة الأصنام فلم يتخلص منها إلا القليل من الناس.
العاشرة "فيه تفسير لا إله إلا الله كما ذكره البخاري" أي أنها تقتضي إفراد الله بالعبادة، وأن لا يشرك به شيء من خلقه ولا يجعل له ند منهم.
الحادية عشرة "فضيلة من سلم من الشرك" أي أن من سلم منه دخل الجنة.


باب الدعاء إلى شهادة أن لا إله الله - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -48- باب الدعاء إلى شهادة أن لا إله الله
وقوله الله تعالى: { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَة ٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ}
 عن ابن عباس رضي الله عنهما، أن رسول الله صلى الله عليه وسلم، لما بعث معاذاً إلى اليمن قال له: "إنك تأتي قوماً من أهل الكتاب فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله" ـ وفي رواية: "إلى أن يوحدوا الله" ـ "فإن هم أطاعوك لذلك، فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة، فإن هم أطاعوك لذلك: فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم، فإن هم أطاعوك لذلك فإياك وكرائم أموالهم، واتق دعوة المظلوم، فإنه ليس بينها وبين الله حجاب" أخرجاه.
ولهما عن سهل بن سعد رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال يوم خيبر: "لأعطين الراية غداً رجلاً يحب الله ورسوله، ويحبه الله ورسوله، يفتح الله على يديه". فبات الناس يدوكون ليلتهم أيهم يعطاها. فلما أصبحوا غدوا على رسول الله صلى الله عليه وسلم كلهم يرجو أن

ص -49- يعطاها. فقال: "أين علي بن أبي طالب؟" فقيل: هو يشتكي عينيه، فأرسلوا إليه، فأتى به فبصق في عينيه، ودعا له، فبرأ كأن لم يكن به وجع، فأعطاه الراية فقال: "انفذ على رسلك حتى تنزل بساحتهم، ثم ادعهم إلى الإسلام وأخبرهم بما يجب عليهم من حق الله تعالى فيه، فوالله لأن يهدي الله بك رجلاً واحداً، خير لك من حمر النعم". يدوكون: يخوضون.
فيه مسائل:
الأولى: أن الدعوة إلى الله طريق من اتبعه صلى الله عليه وسلم.
الثانية: التنبيه على الإخلاص، لأن كثيراً لو دعا إلى الحق فهو يدعو إلى نفسه.
الثالثة: أن البصيرة من الفرائض.
الرابعة: من دلائل حسن التوحيد: كونه تنزيهاً لله تعالى عن المسبة.
الخامسة: أن من قبح الشرك كونه مسبة لله.
السادسة: وهي من أهمها – إبعاد المسلم عن المشركين لئلا يصير منهم ولو لم يشرك.
السابعة: كون التوحيد أول واجب.
الثامنة: أن يبدأ به قبل كل شيء، حتى الصلاة.
التاسعة: أن معنى: "أن يوحدوا الله"، معنى شهادة: أن لا إله إلا الله.

ص -50- العاشرة: أن الإنسان قد يكون من أهل الكتاب، وهو لا يعرفها، أو يعرفها ولا يعمل بها.
الحادية عشرة: التنبيه على التعليم بالتدريج.
الثانية عشرة: البداءة بالأهم فالأهم.
الثالثة عشرة: مصرف الزكاة.
الرابعة عشرة: كشف العالم الشبهة عن المتعلم.
الخامسة عشرة: النهي عن كرائم الأموال.
السادسة عشرة: اتقاء دعوة المظلوم.
السابعة عشرة: الإخبار بأنها لا تحجب.
الثامنة عشرة: من أدلة التوحيد ما جرى على سيد المرسلين وسادات الأولياء من المشقة والجوع والوباء.
التاسعة عشرة: قوله: "لأعطين الراية" إلخ. علم من أعلام النبوة.
العشرون: تفله في عينيه علم من أعلامها أيضاً.
الحادية والعشرون: فضيلة علي رضي الله عنه.
الثانية والعشرون: فضل الصحابة في دوكهم تلك الليلة وشغلهم عن بشارة الفتح.
الثالثة والعشرون: الإيمان بالقدر، لحصولها لمن لم يسع لها ومنعها عمن سعى.

ص -51- الرابعة والعشرون: الأدب في قوله: "على رسلك".
الخامسة والعشرون: الدعوة إلى الإسلام قبل القتال.
السادسة والعشرون: أنه مشروع لمن دعوا قبل ذلك وقوتلوا.
السابعة والعشرون: الدعوة بالحكمة، لقوله: "أخبرهم بما يجب عليهم".
الثامنة والعشرون: المعرفة بحق الله تعالى في الإسلام.
التاسعة والعشرون: ثواب من اهتدى على يده رجل واحد.
الثلاثون: الحلف على الفتيا.

ص -52- فيه مسائل:
الأولى "أن الدعوة إلى الله طريق من اتبعه صلى الله عليه وسلم" أي لقوله: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي}.
 الثانية "التنبيه على الإخلاص لأن كثيرا لو دعا إلى الحق فهو يدعو إلى نفسه" أي لقوله: {أَدْعُو إِلَى اللَّهِ} أي ليعبد الله وحده لا لشيء آخر من تحصيل جاه ومنزلة عند الناس وغيرهما فإن ذلك ينافي الإخلاص.
الثالثة "أن البصيرة من الفرائض" أي لما جعل أتباعه من كان على بصيرة ودعا إلى الله على بصيرة ومن ليس كذلك فليس منهم حقيقة دل ذلك على أنها من الفرائض لأن اتباعه فرض.
الرابعة "من دلائل حسن التوحيد أنه تنزيه الله تعالى عن المسبة" أي لقوله: {وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} وذلك أنه نزه الله أن يكون له شريك فدل على إفراده بالعبادة الذي هو التوحيد حسن مطلوب مأمور به.
الخامسة "أن من قبح الشرك كونه مسبة الله" أي لقوله: {وَسُبْحَانَ اللَّهِ} معناه وقل تنزيها لله أن يكون له شريك أو معبود سواه فلما نزه نفسه عنه دل على قبحه.
السادسة "وهي من أهمها إبعاد المسلم عن المشركين لئلا يصير منهم ولو لم يشرك" أي لقوله: {وَمَا أَنَا مِنَ الْمُشْرِكِينَ} أي لست منهم ولا هم مني أنا منهم بريء وهم مني برآء وقوله "ولو لم يشرك" أي إذا لم يتبرأ من المشركين صار منهم ولو لم
يشرك.
السابعة "كون التوحيد أول واجب" أي حيث لم يؤمروا بشيء من الأعمال قبله بل أمر به قبل كل شيء ولو كان هناك شيء أوجب لبدأ به قبله لما أرسل معاذا.

ص -53- الثامنة "أنه يبدأ به قبل كل شيء حتى الصلاة" أي لقوله: "فإن هم أطاعوا لك بذلك فأعلمهم أن الله افترض عليهم خمس صلوات".
 التاسعة "أن معنى أن يوحدوا الله معنى شهادة أن لا إله إلا الله" أي لقوله: "فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله" وفي رواية: "إلى أن يوحدوا الله" فدل ذلك على أن معناها إفراد الله بالعبادة ليس باللسان فقط.
العاشرة "أن الإنسان قد يكون من أهل الكتاب وهولا يعرفها أو يعرفها ولا يعمل بها" أي لكونه أمره أن يدعوهم إليها مع أنهم أهل كتاب، ولو كانوا يعرفونها ويعملون بها لما احتاج إلى أمره بذلك.
الحادية عشرة "التنبيه على التعليم بالتدريج" أي لكونه أمره أن يدعو إلى الشهادة أولا ثم الصلاة ثم الزكاة ولم يأمره أن يدعوهم إليها جميعا دفعة واحدة.
الثانية عشرة "البداءة بالأهم فالأهم" أي لكونه بدأ بالتوحيد أولا ثم ثنى بالصلاة ثم ثلث بالزكاة.
الثالثة عشرة "مصرف الزكاة" أي أنها تؤخذ من الأغنياء فترد على الفقراء.
الرابعة عشرة "كشف العالم الشبهة عن المتعلم" أي لقوله: "إنك تأتي قوما من أهل الكتاب" الخ فنبهه بذلك ليأخذ أهبته.
الخامسة عشرة "النهي عن كرائم الأموال" أي لقوله: "إياك وكرائم أموالهم".
السادسة عشرة "اتقاء دعوة المظلوم" أي لقوله: "واتق دعوة المظلوم" ومعناه اجعل بينك وبينها وقاية بفعل العدل وترك الظلم.
السابعة عشرة "الإخبار بأنها لا تحجب" أي لقوله: "فإنه ليس بينها وبين الله حجاب".
 الثامنة عشرة "من أدلة التوحيد ما جرى على سيد المرسلين وسادات الأولياء

ص -54- من المشقة والجوع والوباء" أي ما حصل لهم يوم خيبر من الجوع ما حصل لعلي من الرمد وهذا يدل على أنهم لا يملكون لأنفسهم ضرا ولا نفعا ولا دفعا فكيف بغيرهم فلا يصرف لهم شيء من العبادة بل ذلك كله حق لله تعالى.
التاسعة عشرة "قوله: "لأعطين الراية" الخ، علم من أعلام النبوة" أي لكونه أخبر بذلك فوقع كما أخبر.
العشرون "تفله في عينيه علم من أعلامها أيضا" أي لكونه عوفي في الحال كأن لم يكن به وجع.
الحادية والعشرون "فضيلة علي رضي الله عنه" أي لكونه يحب الله ورسوله ويحبه الله ورسوله.
الثانية والعشرون "فضل الصحابة في دوكهم تلك الليلة وشغلهم عن بشارة الفتح" أي أنهم خاضوا فيمن يدفعها إليه وكل منهم تمنى ذلك حرصا على محبة الله ورسوله ولم يبشر بعضهم بعضا بحصول الفتح مع أنه أخبر به.
الثالثة والعشرون "الإيمان بالقدر لحصولها لمن لم يسع ومنعها عمن سعى" أي لما قدر الله أنها تحصل لعلي حصلت له وهو لم يسع إليها والصحابة لما قدر أنها لا تحصل لهم لم يفدهم سعيهم لها حصولها.
الرابعة والعشرون "الأدب في قوله: "على رسلك"" أي على مهلك بتؤدة وطمأنينة لا بطيش وعجلة فإنها خلاف الأدب.
الخامسة والعشرون "الدعوة إلى الإسلام قبل القتال" أي لقوله: "ثم ادعهم إلى الإسلام".
 السادسة والعشرون "أنه مشروع لمن دعوا قبل ذلك وقوتلوا" أي حيث أمر عليا أن يدعو اليهود مع كونهم دعوا قبل ذلك وقوتلوا لما كانوا في المدينة قبل أن يجلوا.

ص -55- السابعة والعشرون "الدعوة بالحكمة لقوله: "أخبرهم بما يجب"" أي حيث أمره أن يخبرهم بالواجب عليهم كما قال تعالى: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} الآية.
الثامنة والعشرون "المعرفة بحق الله في الإسلام" أي لما أمره أن يخبرهم بما يجب عليهم من حق الله فيه دل ذلك على معرفته وأنه واجب وحق الله في الإسلام فعل الواجبات وترك المنهيات.
التاسعة والعشرون "ثواب من اهتدى على يديه رجل واحد" أي لقوله: "لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم".
 الثلاثون "الحلف على الفتيا" أي لقوله: "فوالله لأن يهدي الله بك" الخ.


باب تفسير التوحيد وشهادة أن لا إله إلا الله - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -56- باب تفسير التوحيد وشهادة أن لا إله إلا الله
وقول الله تعالى:{أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً} "20" الآيه وقوله: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاء مِّمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ } "21" الآية. وقوله: { اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ } "22" الآية. وقوله:
{وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللّهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللّه وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ } "23" الآية.
وفي "الصحيح" عن النبي صلى الله عليه وسلم أنه قال: "من قال: لا إله إلا الله وكفر بما يعبد من دون الله، حرم ماله ودمه، وحسابه على الله عز وجل".
 وشرح هذا الترجمة: ما بعدها من الأبواب.
فيه أكبر المسائل وأهمها: وهي تفسير التوحيد، وتفسير الشهادة، وبيَّنَها بأمور واضحة.
منها: آية الإسراء، بيَّن فيها الرد على المشركين الذين يدعون

ص -57- الصالحين، ففيها بيان أن هذا هو الشرك الأكبر.
ومنها: آية براءة، بيَّن فيها أن أهل الكتاب اتخذوا أحبارهم ورهبانهم أرباباً من دون الله، وبين أنهم لم يؤمروا إلا بأن يعبدوا إلهاً واحداً، مع أن تفسيرها الذي لا إشكال فيه: طاعة العلماء والعباد في المعصية، لادعائهم إياهم.
ومنها قول الخليل "عليه السلام" للكفار{ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ} "24" فاستثنى من المعبودين ربه، وذكر سبحانه أن هذه البراءة وهذه الموالاة: هي تفسير شهادة أن لا إله إلا الله. فقال: {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} "25).
ومنها: آية البقرة: في الكفار الذين قال الله فيهم: {وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} ذكر أنهم يحبون أندادهم كحب الله، فدل على أنهم يحبون الله حباً عظيماً، ولم يدخلهم في الإسلام، فكيف بمن أحب الند أكبر من حب الله؟! فكيف لمن لم يحب إلا الند وحده، ولم يحب الله؟!.
ومنها قوله صلى الله عليه وسلم: "من قال: لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله ودمه، وحسابه على الله" وهذا من أعظم ما يبيِّن معنى "لا إله إلا الله" فإنه لم يجعل التلفظ بها عاصماً للدم والمال، بل ولا معرفة معناها مع لفظها، بل ولا الإقرار بذلك، بل ولا كونه لا يدعو إلا الله وحده لا شريك له، بل لا يحرم ماله ودمه حتى يضيف إلى ذلك الكفر بما يعبد من دون الله، فإن شك أو توقف لم يحرم ماله ودمه. فيالها من مسألة ما أعظمها وأجلها، وياله من بيان ما أوضحه، وحجة ما أقطعها للمنازع.

ص -58- "فيه أكبر المسائل وأهمها وهي تفسير التوحيد وتفسير الشهادة وبينها بأمور واضحة. منها آية الإسراء بين فيها الرد على المشركين الذين يدعون الصالحين ففيها بيان أن هذا هو الشرك الأكبر" أي لما أخبر أنهم يدعون يبتغون إلى ربهم الوسيلة دل هذا على صلاحهم ولما أخبر أنهم لا يملكون كشف الضر ولا تحويلا دل هذا على أنهم لا يقدرون على ما طلب منهم ومن طلب من غير الله ما لا يقدر عليه إلا الله فقد أشرك الشرك الأكبر.
"ومنها آية براءة بين فيها أن أهل الكتاب اتخذوا أحبارهم ورهبانهم أربابا من دون الله وبين أنهم لم يأمروا إلا بأن يعبدوا إلها واحدا مع أن تفسيرها الذي لا إشكال فيه طاعة العلماء والعباد في المعصية لا دعاؤهم إياهم" أي هي قوله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} الآية. وقوله "مع أن تفسيرها الذي لا إشكال فيه طاعة العلماء والعباد إلخ" أي كما فسرها لعدي بن حاتم رضي الله عنه حين سمعه يتلوها فقال: "لسنا نعبدهم" إلخ كما سيأتي في باب من أطاع العلماء والأمراء.
"ومنها قول الخليل عليه السلام للكفار: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ} فاستثنى من المعبودين ربه وذكر سبحانه أن هذه البراءة وهذه الموالاة هي تفسير شهادة أن لا إله إلا الله فقال: {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ}" أي لما اشتملت على النفي الذي هو قوله تعالى: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ} وعلى الإثبات الذي هو { إِلَّا الَّذِي فَطَرَنِي} صار فيها تفسير شهادة أن لا إله إلا الله لأن أولها ينفي عبادة كل ما سوى الله وآخرها يثبت العبادة لله وحده لا شريك له.
"ومنها آية البقرة في الكفار الذين قال الله فيهم: {وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} ذكر أنهم يحبون أندادهم كحب الله فدل على أنهم يحبون الله حبا عظيما ولم يدخلهم

ص -59- في الإسلام فكيف بمن أحب الند أكبر من حب الله فكيف بمن لم يحب إلا الند وحده ولم يحب الله" أي لما أخبر الله أنهم ما هم بخارجين من النار دل على أنهم كفار لأن مثل هذا قد اطرد في القرآن في حق الكفار وقوله: "يحبون الله" لقوله: {كَحُبِّ اللَّهِ} على أحد القولين فهذه الآية تدل على أنهم كفروا لما أشركوا بين الله وبين أندادهم في هذه المحبة فمن أحب معبوده أعظم من حب الله أو أحب معبوده مطلقا ولم يحب الله فهو أعظم شركا ممن أحب معبوده دون ذلك وإن كان مشركا. وهذه محبة تعظيم وخضوع لا تصلح إلا لله جل وعلا.
"ومنها قوله صلى الله عليه وسلم: "من قال لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله" وهذا من أعظم ما يبين معنى لا إله إلا الله فإنه لم يجعل التلفظ بها عاصما للدم والمال بل ولا معرفة معناها مع لفظها ولا الإقرار بذلك بل ولا كونه لا يدعو إلا الله وحده لا شريك له إلخ" أي لما لم يكتف في الحديث بالتلفظ بلا إله إلا الله بل ولا معرفة معناها مع لفظها ولا الإقرار بذلك بل ولا كونه لا يدعو إلا الله وحده كما يؤخذ من قوله: "من قال لا إله إلا الله" دل ذلك على أنه حلال الدم والمال إلى أن يضيف إلى ذلك الكفر بما يعبد من دون الله وهو الكفر بالطاغوت وبغضه وتركه والبراءة منه ومعرفة بطلانه كما قال تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} فإن شك في ذلك أو توقف لم يحرم دمه وماله فيا له من بيان ما أوضحه وأعظمه وحجة ما أقطعها للمنازع الذي يكتفي بقول هذه الكلمة والتلفظ بها ولو فعل ما فعل مما يهدمها وينافيها. وللعلامة الشيخ عبد اللطيف بن عبد الرحمن بن حسن - رحمه الله - على هذا الحديث كلام حسن ذكره في مصباح الظلام ص 162، 163، 164، 165 فراجعه.


باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -60- باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه
وقول الله تعالى: {قُلْ أَفَرَأَيْتُم مَّا تَدْعُونَ مِن دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ َوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ} "27" الآية.
عن عمران بن حصين رضي الله عنه، أن النبي صلى الله عليه وسلم رأى رجلاً في يده حلقة من صفر، فقال: "ما هذه"؟ قال: من الواهنة. فقال: "انزعها فإنها لا تزيدك إلا وهناً، فإنك لو مت وهي عليك، ما أفلحت أبداً" رواه أحمد بسند لا بأس به. وله عن عقبة بن عامر رضي الله عنه مرفوعاً:"من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له" وفي رواية: "من تعلق تميمة فقد أشرك". ولابن أبي حاتم عن حذيفة أنه رأى رجلاً في يده خيط من الحمى فقطعه، وتلا قوله: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} "28).

ص -61- فيه مسائل:
الأولى: التغليظ في لبس الحلقة والخيط ونحوهما لمثل ذلك.
الثانية: أن الصحابي لو مات وهي عليه ما أفلح. فيه شاهد لكلام الصحابة: أن الشرك الأصغر أكبر من الكبائر "3).
الثالثة: أنه لم يعذر بالجهالة.
الرابعة: أنها لا تنفع في العاجلة بل تضر، لقوله: "لا تزيدك إلا وهناً).
الخامسة: الإنكار بالتغليظ على من فعل مثل ذلك.
السادسة: التصريح بأن من تعلق شيئاً وكل إليه.
السابعة : التصريح بأن من تعلق تميمة فقد أشرك.
الثامنة : أن تعليق الخيط من الحمى من ذلك.
التاسعة: تلاوة حذيفة الآية دليل على أن الصحابة يستدلون بالآيات التي في الشرك الأكبر على الأصغر، كما ذكر بن عباس في آية البقرة.
العاشرة: أن تعليق الودع عن العين من ذلك.
الحادية عشرة: الدعاء على من تعلق تميمة، أن الله لا يتم له، ومن تعلق ودعة، فلا ودع الله له، أي لا ترك الله له.

ص -62- فيه مسائل:
الأولى "التغليظ في لبس الحلقة ونحوها لمثل ذلك" أي لما أنكر على من في يده الحلقة من الصفر وغلظ عليه دل على ذلك.
الثانية "أن الصحابي لو مات وهي عليه ما أفلح فيه شاهد لكلام الصحابة أن الشرك الأصغر أكبر من الكبائر" أي لقوله: "ما أفلحت أبدا"، وكلام الصحابة الدال على أن الشرك الأصغر أكبر من الكبائر مثل قول ابن مسعود الآتي: "لأن أحلف بالله كاذبا أحب إلي من أن أحلف بغيره صادقا".
الثالثة "أنه لم يعذر بالجهالة" أي لكونه لم يستفصله هل كان جاهلا بذلك أم لا مع أن الجهل محتمل.
الرابعة "أنها لا تنفع في العاجلة بل تضره لقوله: "لا تزيدك إلا وهنا"" أي لما لبسها يظن أنها تنفعه في المستقبل أخبر أنها لا تنفعه بل تزيده وهنا وهذا معاملة له بنقيض مقصوده.
الخامسة "الإنكار بالتغليظ على من فعل مثل ذلك" أي لقوله: "انزعها فإنها لا تزيدك إلا وهنا" إلخ الحديث.
السادسة "التصريح بأن من تعلق شيئا وكل إليه" أي وكله الله إلى ما تعلقه ومن وكله إلى غيره فقد خسر وهلك وهذا مأخوذ من قوله: "فإنها لا تزيدك إلا وهنا".
السابعة "التصريح بأن من تعلق تميمة فقد أشرك" أي لكونه التفت إليها بقلبه في جلب نفع أو دفع ضر وهي لا تنفع ولا تضر.
الثامنة "أن تعليق الخيط من الحمى من ذلك" أي من الشرك لكون حذيفة لما قطعه تلا قوله تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ}.

ص -63- التاسعة "تلاوة حذيفة الآية دليل على أن الصحابة يستدلون بالآيات التي في الشرك الأكبر على الأصغر كما ذكر ابن عباس في آية البقرة" أي لما تلا حذيفة هذه الآية النازلة في المشركين الشرك الأكبر على من علق في يده الخيط من الحمى دل على مثل ذلك وقوله: "كما ذكر ابن عباس" أي أن ابن عباس لما استدل بقوله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً} في سورة البقرة على قول الرجل: "والله وحياتك يا فلان وحياتي، ولولا كلبه هذا لأتانا اللصوص" إلخ، وهو شرك أصغر والآية نازلة في الكفار الذين يشركون مع الله غيره في عبادته دل على مثل ذلك.
العاشرة "الدعاء على من تعلق تميمة أن الله لا يتم له ومن تعلق ودعة فلا ودع الله له" أي ترك الله له أي معاملة له بنقيض مقصوده كما دل عليه حديث عقبة بن عامر رضي الله عنه.


باب ما جاء في الرقي والتمائم - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -64- باب ما جاء في الرقي والتمائم
 في "الصحيح" عن أبي بشير الأنصاري رضي الله عنه أنه كان مع رسول الله صلى الله عليه وسلم في بعض أسفاره، فأرسل رسولاً أن لا يبقين في رقبة بعير قلادة من وتر أو قلادة إلا قطعت. وعن ابن مسعود رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إن الرقى والتمائم والتولة شرك" [رواه أحمد وأبو داود]. وعن عبد الله بن عكيم مرفوعاً: "من تعلق شيئاً وكل إليه". [رواه أحمد والترمذي].
"التمائم": شيء يعلق على الأولاد من العين، لكن إذا كـان المعلـق من القرآن، فرخص فيه بعض السلف، وبعضهم لم يرخص فيه، ويجعله من المنهي عنه، منهم ابن مسعود رضي الله عنه.
و "الرقى): هي التي تسمى العزائم، وخص منه الدليل ما خلا من الشرك، فقد رخص فيه رسول الله صلى الله عليه وسلم من العين والحمة.
و "التولة): شيء يصنعونه يزعمون أنه يحبب المرأة إلى زوجها، والرجل إلى امرأته.
وروى أحمد عن رويفع قال: قال لي رسول الله صلى الله عليه وسلم: "يا رويفع! لعل الحياة تطول بك، فأخبر الناس أن من عقد لحيته، أو تقلد وتراً، أو استنجى برجيع دابة أو عظم، فإن محمداً بريء منه".

ص -65- وعن سعيد بن جبير رضي الله عنه، قال: "من قطع تميمة من إنسان كان كعدل رقبة" [رواه وكيع]. وله عن إبراهيم "1" قال: كانوا يكرهون التمائم كلها، من القرآن وغير القرآن.
فيه مسائل:
الأولى: تفسير الرقي والتمائم.
الثانية: تفسير التولة.
الثالثة: أن هذه الثلاثة كلها من الشرك من غير استثناء.
الرابعة: أن الرقية بالكلام الحق من العين والحمة ليس من ذلك.
الخامسة: أن التميمة إذا كانت من القرآن فقد اختلف العلماء هل هي من ذلك أم لا؟.
السادسة: أن تعليق الأوتار على الدواب عن العين، من ذلك.
السابعة: الوعيد الشديد على من تعلق وتراً.
الثامنة: فضل ثواب من قطع تميمة من إنسان.
التاسعة: أن كلام إبراهيم لا يخالف ما تقدم من الاختلاف، لأن مراده أصحاب عبد الله بن مسعود.

ص -66- فيه مسائل:
الأولى "تفسير الرقى والتمائم" أي الرقى هي التي تسمى العزائم، والتمائم شيء يعلقونه يزعمون أنه يدفع العين.
الثانية "تفسير التولة" أي ما يصنعون يزعمون أنه يحبب المرأة إلى زوجها والرجل إلى امرأته وهو ضرب من السحر.
الثالثة "أن هذه الثلاث كلها من الشرك من غير استثناء" أي كما دل عليه حديث ابن مسعود لما فيه من تعلق القلب على غير الله إلا ما دل الدليل على جوازه ولم يعلق العبد قلبه عليه كما رخص في الرقى ما لم تكن شركا.
الرابعة "أن الرقية بالكلام الحق من العين والحمة ليس من ذلك" أي ليس مما نهي عنه إذا اجتمعت شروطه وهي أن يكون بأسماء الله وصفاته وأن يكون باللسان العربي وما يعرف معناه وأن يعتقد أن الرقية لا تؤثر بنفسها بل بتقدير الله كما ذكره الشارح عن السيوطي.
الخامسة "أن التميمة إذا كانت من القرآن فقد اختلف العلماء هل هي من ذلك أم لا" أي هل هي مما نهي عنه أم لا والراجح أنها داخلة في المنهي عنه لأمور ثلاثة: عموم النهي ولا مخصص، وكون المعلق لها يمتهنها بدخول الخلاء وهي عليه،
وكون ذلك وسيلة إلى تعليق ما ليس من القرآن كما أشار إلى ذلك في الشرح.
السادسة "أن تعليق الأوتار على الدواب عن العين من ذلك" أي مما نهي عنه لكونه أمر بقطعه وتوعد من تقلده.
السابعة "الوعيد الشديد على من تعلق وترا" أي لقوله: "أو تقلد وترا" إلى أن قال: "فإن محمدا بريء منه".

ص -67- الثامنة "فضل ثواب من قطع تميمة من إنسان" أي لقول سعيد بن جبير: "إنه كعدل رقبة".
التاسعة "أن كلام إبراهيم لا يخالف ما تقدم من الاختلاف لأن مراده أصحاب عبد الله بن مسعود" أي قول إبراهيم النخعي: "كانوا يكرهون التمائم كلها" لم يرد به جميع الصحابة الذين تقدم عنهم الخلاف في تعليق التمائم من القرآن وإنما
أراد أصحاب عبد الله بن مسعود فإنهم أخذوا بقوله في النهي عن ذلك مطلقا ولم يخالفه واحد منهم.


باب من تبرك بشجرة أو حجر ونحوهما - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -68- باب من تبرك بشجرة أو حجر ونحوهما
 وقول الله تعالى: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى أَلَكُمُ الذَّكَرُ وَلَهُ الْأُنْثَى تِلْكَ إِذاً قِسْمَةٌ ضِيزَى إِنْ هِيَ إِلَّا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَ اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ لَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَمَا تَهْوَى الْأَنْفُسُ وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى} "29" الآيات.
عن أبي واقد الليثي، قال: خرجنا مع رسول الله صلى الله عليه وسلم إلى حنين ونحن حدثاء عهد بكفر، وللمشركين سدرة يعكفون عندها وينوطون بها أسلحتهم، يقال لها: ذات أنواط، فمررنا بسدرة فقلنا: يا رسول الله أجعل لنا ذات أنواط كما لهم ذات أنواط فقال رسول الله صلى الله عليه وسلم: "الله أكبر! إنها السنن، قلتم ـ والذي نفسي بيده ـ كما قالت بنو إسرائيل لموسى: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} "30" لتركبن سنن من كان قبلكم". [رواه الترمذي وصححه].
فيه مسائل:
الأولى: تفسير آية النجم.
الثانية: معرفة صورة الأمر الذي طلبوا.
الثالثة: كونهم لم يفعلوا.
الرابعة: كونهم قصدوا التقرب إلى الله بذلك، لظنهم أنه يحبه.
الخامسة: أنهم إذا جهلوا هذا فغيرهم أولى بالجهل.

ص -69- السادسة: أن لهم من الحسنات والوعد بالمغفرة ما ليس لغيرهم.
السابعة: أن النبي صلى الله عليه وسلم لم يعذرهم، بل رد عليهم بقوله: "الله أكبر إنها السنن، لتتبعن سنن من كان قبلكم" فغلظ الأمر بهذه الثلاث.
الثامنة: الأمر الكبير، وهو المقصود: أنه أخبر أن طلبتهـم كطلبـة بني إسرائيل لما قالوا لموسى: {اجْعَل لَّنَا إِلَـهًا} 31).
التاسعة: أن نفي هذا معنى "لا إله إلا الله)، مع دقته وخفائه على أولئك.
العاشرة: أنه حلف على الفتيا، وهو لا يحلف إلا لمصلحة.
الحادية عشرة: أن الشرك فيه أكبر وأصغر، لأنهم لم يرتدوا بهذا.
الثانية عشرة: قولهم: "ونحن حدثاء عهد بكفر" فيه أن غيرهم لا يجهل ذلك.
الثالثة عشرة: التكبير عند التعجب، خلافاً لمن كرهه.
الرابعة عشرة: سد الذرائع.
الخامسة عشرة: النهي عن التشبه بأهل الجاهلية.
السادسة عشرة: الغضب عند التعليم.
السابعة عشرة: القاعدة الكلية، لقوله "إنها السنن".
الثامنة عشرة: أن هذا عَلم من أعلام النبوة، لكونه وقع كما أخبر.

ص -70- التاسعة عشرة: أن كل ما ذم الله به اليهود والنصارى في القرآن أنه لنا.
العشرون: أنه متقرر عندهم أن العبادات مبناها على الأمـر، فصـار فيه التنبيه على مسائل القبر. أما "من ربك)؟ فواضح، وأما "من نبيك)؟ فمن إخباره بأنباء الغيب، وأما "ما دينك)؟ فمن قولهم: {اجْعَل لَّنَا إِلَـهًا} إلخ.
الحادية والعشرون: أن سنة أهل الكتاب مذمومة كسنة المشركين.
الثانية والعشرون: أن المنتقل من الباطل الذي اعتاده قلبه لا يُؤمن أن يكون في قلبه بقية من تلك العادة لقولهم: ونحن حدثاء عهد بكفر.

ص -71- فيه مسائل:
الأولى "تفسير آية النجم" أي قوله تعالى: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى} فاللات صخرة كان يلت عليها السويق للحاج، والعزى شجرة يعبدونها.
الثانية "معرفة صورة الأمر الذي طلبوا" أي أنهم طلبوا منه أن يجعل لهم شجرة يتبركون بها.
الثالثة "كونهم لم يفعلوا" أي لأنه لما نهاهم أطاعوه وتركوا قولهم.
الرابعة "كونهم قصدوا التقرب إلى الله بذلك لظنهم أنه يحبه" أي لما طلبوا ذلك من النبي صلى الله عليه وسلم علم أنهم قصدوا التقرب إلى الله بذلك إذ لا يظن بهم أنهم يطلبون ما علموا أنه معصية.
الخامسة "أنهم إذا جهلوا هذا فغيرهم أولى بالجهل" أي أنهم لما جهلوا مثل هذا وهو أنهم طلبوا التقرب إلى الله بالشرك لجهلهم مع كونهم مع النبي صلى الله عليه وسلم فغيرهم أولى بالجهل خصوصا مع ما حدث من كثرة الجهل وخفاء العلم.
السادسة "أن لهم من الحسنات والوعد بالمغفرة ما ليس لغيرهم" أي بسبب الصحبة للنبي صلى الله عليه وسلم وغير ذلك ومع هذا أنكر عليهم فالإنكار على غيرهم أولى.
السابعة " أن النبي صلى الله عليه وسلم لم يعذرهم بل رد عليهم بقوله: "الله أكبر إنها السنن لتتبعن سنن من كان قبلكم" فغلظ الأمر بهذه الثلاث" أي أنه أنكر عليهم ورد عليهم ما قالوه وغلظ عليهم بهذه الثلاث أي قوله: "الله أكبر" و "إنها السنن" وقوله: "لتتبعن سنن من كان قبلكم".
الثامنة "الأمر الكبير وهو المقصود أنه أخبر أن طلبهم كطلب بني إسرائيل لما قالوا لموسى: اجعل لنا إلها" أي لما كان المقصود أن كلا طلب أن يجعل له شيء يألهه

ص -72- جعل طلبتهم كطلبة بني إسرائيل وإن لم يسموه إلها لكن لما كانت الحقيقة واحدة أنكر عليهم ولم ينظر إلى كونهم سموها ذات أنواط فالمشرك مشرك ولو سمى شركه ما سماه كما أشار إلى ذلك في الشرح.
التاسعة "أن نفي هذا من معنى لا إله إلا الله مع دقته وخفائه على أولئك" أي نفي اعتقاد البركة في الأشجار والأحجار وغيرها من معنى لا إله إلا الله ولذلك أنكر النبي صلى الله عليه وسلم عليهم ذلك ولو كان لا ينافي لا إله إلا الله لما أنكره عليهم ولكن لدقته خفي عليهم.
العاشرة "أنه حلف على الفتيا وهو لا يحلف إلا لمصلحة" أي لما قال: "قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى".
 الحادية عشرة "أن الشرك فيه أكبر وأصغر لأنهم لم يرتدوا بهذا" أي لما شبه مقالتهم بمقالة بني إسرائيل وجعل ذلك اتخاذ إله مع الله صار هذا شركا أصغر ولو كان أكبر لأمرهم بتجديد إسلامهم والذي منعهم من الردة كونهم لم يفعلوا.
الثانية عشرة "قولهم: "ونحن حدثاء عهد بكفر" فيه أن غيرهم لا يجهل ذلك" أي الذين قالوا ذلك كانوا قريب عهد بشرك لم يسلموا إلا من قريب بخلاف السابقين الأولين فإنهم لم يصدر منهم شيء من ذلك.
الثالثة عشرة "التكبير عند التعجب خلافا لمن كرهه" أي لقوله: "الله أكبر إنها السنن".
الرابعة عشرة "سد الذرائع" أي أنه لما بادرهم بالإنكار عليهم مجرد القول ولم يصبر عن الإنكار إلى أن يفعلوا صار هذا سدا للذريعة.
الخامسة عشرة "النهي عن التشبه بأهل الجاهلية" أي لما نهاهم عن اتخاذ ذات أنواط وأخبر أنه من سنن الذين قبلهم دل ذلك على النهي عن التشبيه بهم.

ص -73- السادسة عشرة "الغضب عند التعليم" أي لقوله: "الله أكبر إنها السنن" الخ الحديث.
السابعة عشرة "القاعدة الكلية لقوله: "إنها السنن"" أي أن كل ما كان من سنن الكفار فهو مذموم لأنه جعل هذه الكلمة المذمومة من سننهم فدل ذلك على أن سننهم مذمومة.
الثامنة عشرة "أن هذا علم من أعلام النبوة لكونه وقع كما أخبر" أي لما أخبر أنهم يتبعون سنن من كان قبلهم ووقع ذلك دل على نبوته صلى الله عليه وسلم.
التاسعة عشرة "أن ما ذم الله به اليهود والنصارى في القرآن أنه لنا" أي لما ذم قولهم: "اجعل لنا ذات أنواط" وجعله كقول بني إسرائيل قاصدا ذمه دل ذلك على أن ما ذموا به فهو لنا لنحذره لئلا يحصل لنا من الذم مثل ما حصل لهم ولو كان
خاصا بهم لما حسن التشبيه بهم.
العشرون "أنه متقرر عندهم أن العبادات مبناها على الأمر فصار فيه التنبيه على مسائل القبر. أما "من ربك" فواضح وأما "من نبيك" فمن إخباره بأنباء الغيب وأما "ما دينك" فمن قولهم: اجعل لنا إلها إلخ" أي لما أنهم استحسنوا مثل هذا ولم يقدموا عليه حتى سألوا النبي صلى الله عليه وسلم دل ذلك على أن العبادات مبناها على الأمر أي على التوقيف ولو لم تكن على التوقيف لما احتاجوا إلى سؤاله. وأما قوله: "ففيها التنبيه على مسائل القبر" إلخ، فإن وجه ذلك أنهم لما لم يدعوا في الشجرة أنها تخلق وترزق وتحيي وتميت دل ذلك على أنهم مقرون بذلك لله وأن الله هو الرب الخالق الرازق وأما دلالتها على نبوته فإنه أخبر أنهم يفعلون كفعل بني إسرائيل فوقع كما أخبر فدل على نبوته وأما دلالته على قوله: "ما دينك" فتؤخذ من إنكاره عليهم قولهم: "اجعل لنا ذات أنواط" لأن فيه طلب البركة من غير الله وهذا ينافي دين الإسلام فإنه يقتضي إقبال القلب على الله في كل حال إلخ ما ذكره في الحديث عن قوم موسى.

ص -74- الحادية والعشرون "أن سنة أهل الكتاب مذمومة كسنة المشركين" أي إنه لما ذم قولهم وجعله كقول بني إسرائيل دل على ذم سنتهم كما دل قوله: "لتركبن سنن من كان قبلكم" على ذم سنة المشركين.
الثانية والعشرون "أن المنتقل من الباطل الذي اعتاده قلبه لا يؤمن أن يكون في قلبه بقية من تلك العادة لقولهم: "ونحن حدثاء عهد بكفر"" أي أن سبب قولهم هذا وجود بقية من تلك العادة بعد إسلامهم لم تذهب من قلوبهم ففيه التحرز من ذلك لئلا يصدر من الإنسان شيء من ذلك وهو لا يشعر.


باب ما جاء في الذبح لغير الله - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -75- باب ما جاء في الذبح لغير الله
وقول الله تعالى:{قُلْ إِنَّ صَلاَتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلّهِ رَبِّ الْعَالَمِينَ * لاَ شَرِيكَ لَهُ َبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} "32" الآية، وقوله: {فَصَلِّ لِرَبِّكَ وَانْحَرْ } "33).
عن علي رضي الله عنه قال: حدثني رسول الله صلى الله عليه وسلم بأربع كلمات: "لعن الله من ذبح لغير الله، لعن الله من لعن ووالديه. لعن الله من آوى محدثاً، لعن الله من غير منار الأرض" [رواه مسلم].
وعن طارق بن شهاب، أن رسول الله صلى الله عليه وسلم قال: "دخل الجنة رجل في ذباب، ودخل النار رجل في ذباب" قالوا: وكيف ذلك يا رسول الله؟! قال: "مر رجلان على قوم لهم صنم لا يجوزه أحد حتى يقرب له شيئاً، فقالوا لأحدهما قرب قال: ليس عندي شيء أقرب قالوا له: قرب ولو ذباباً، فقرب ذباباً، فخلوا سبيله، فدخل النار، وقالوا للآخر: قرب، فقال: ما كنت لأقرب لأحد شيئاً دون الله عز وجل، فضربوا عنقه فدخل الجنة" [رواه أحمد].

ص -76- فيه مسائل:
الأولى: تفسير {إِنَّ صَلاَتِي وَنُسُكِي}.
 الثانية: تفسير {فَصَلِّ لِرَبِّكَ وَانْحَرْ }
 الثالثة: البداءة بلعنة من ذبح لغير الله.
الرابعة: لعن من لعن والديه، ومنه أن تلعن والدي الرجل فيلعن والديك.
الخامسة: لعن من آوى محدثاً وهـو الرجـل يحـدث شيئاً يجـب فيه حق لله فيلتجيء إلى من يجيره من ذلك.
السادسة: لعن من غير منار الأرض، وهي المراسيم التي تفرق بين حقك في الأرض وحق جارك، فتغيرها بتقديم أو تأخير.
السابعة: الفرق بين لعن المعيّن، ولعن أهل المعاصي على سبيل العموم.
الثامنة: هذه القصة العظيمة، وهي قصة الذباب.
التاسعة: كونه دخل النار بسبب ذلك الذباب الذي لم يقصده، بل فعله تخلصاً من شرهم.
العاشرة: معرفة قدر الشرك في قلوب المؤمنين، كيف صبر ذلك على القتل، ولم يوافقهم على طلبتهم، مع كونهم لم يطلبوا منه إلا العمل الظاهر.
الحادية عشرة: أن الذي دخل النار مسلم، لأنه لو كان كافراً لم يقل: "دخل النار في ذباب).

ص -77- الثانية عشرة: فيه شاهد للحديث الصحيح "الجنة أقرب إلى أحدكم من شراك نعله، والنار مثل ذلك".
 الثالثة عشرة: معرفة أن عمل القلب هو المقصود الأعظم حتى عند عبدة الأوثان.

ص -78- فيه مسائل:
الأولى "تفسير{إِنَّ صَلاتِي وَنُسُكِي}" أي ذبحي وهو الشاهد من الآية.
الثانية "تفسير{فَصَلِّ لِرَبِّكَ وَانْحَرْ}" أي أخلص لربك صلاتك ونحرك والشاهد قوله: "وانحر" فلما أمر بإخلاصه لله وقرنه بالصلاة دل على أنه عبادة.
الثالثة "البداءة بلعنة من ذبح لغير الله" أي لكونه أعظم الذنوب.
الرابعة " لعن من لعن والديه ومنه أن تلعن والدي الرجل فيلعن والديك" أي إما مباشرة أو تتسبب إلى ذلك.
الخامسة "لعن من آوى محدثا وهو الرجل يحدث شيئا يجب فيه حق الله" أي مثل حد زنا أو سرقة فيلتجئ إلى من يجيره من ذلك أي يمنعه من أن يقام عليه الحد وهذا على رواية الكسر للدال.
السادسة "لعن من غير منار الأرض وهي المراسيم التي تفرق بين حقك وحق جارك فتغيرها بتقديم أو تأخير" أي علامات حدودها وهذا من ظلم الأرض الذي ورد فيه الوعيد.
السابعة "الفرق بين لعن المعين ولعن أهل المعاصي على سبيل العموم" أي أن الثاني جائز كما في هذا الحديث وأمثاله وأما الأول ففيه خلاف فمن العلماء من أجازه ومنهم من منع منه وصفته أن يقول لمن يراه يسرق مثلا: لا تسرق لعنك الله.
الثامنة "هذه القصة العظيمة وهي قصة الذباب" أي لكونها صارت سببا لدخول أحدهما النار والآخر الجنة.
التاسعة "كونه دخل النار بسبب ذلك الذباب الذي لم يقصده بل فعله

ص -79- تخلصا من شرهم" أي لم يقصده قبل أن يطلبوا منه فلما خاف من شرهم تقرب حينئذ بذلك الذباب تخلصا منه وليس معناه أنه لم يقصده مطلقا إلا إن قيل يؤاخذون بما فعلوه ولو كانوا مكرهين.
العاشرة "معرفة قدر الشرك في قلوب المؤمنين كيف صبر ذلك على القتل ولم يوافقهم على طلبتهم مع أنهم لم يطلبوا إلا العمل الظاهر" أي كونه صبر على القتل مع أنه لو وافقهم ظاهرا لسلم منه، دليل على شدة كراهته للشرك وهذا كالذي قبله محمول على كونهم لا يعاقبون على ما فعلوه مكرهين.
الحادية عشرة "أن الذي دخل النار مسلم لأنه لو كان كافرا لم يقل دخل النار في ذباب" أي هو مسلم قبل أن يقرب الذباب لا بعده وإلا لما دخل النار.
الثانية عشرة "فيه شاهد للحديث الصحيح: "الجنة أقرب إلى أحدكم من شراك نعله والنار مثل ذلك"" أي لكون هذا لما قرب الذباب دخل النار والآخر لما ضربت عنقه دخل الجنة.
الثالثة عشرة "معرفة أن عمل القلب هو المقصود الأعظم حتى عند عبدة الأوثان" أي لكونهم قالوا: "قرب ولو ذبابا" فقصدوا استمالة قلبه ولو لم يريدوا ذلك لما اكتفوا بالذباب لأنه لا فائدة فيه لأكل ونحوه.


باب لا يذبح لله بمكان يذبح فيه لغير الله - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -80- باب لا يذبح لله بمكان يذبح فيه لغير الله
وقول الله تعالى: {لا تَقُمْ فِيهِ أَبَداً لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ} "34" الآية.
عن ثابت بن الضحاك رضي الله عنه، قال: نذر رجل أن ينحر إبلاً ببوانة، فسأله النبي صلى الله عليه وسلم فقال: "هل كان فيها وثن من أوثان الجاهلية يعبد"؟ قالوا: لا. قال: "فهل كان فيها عيد من أعيادهم"؟ قالوا: لا. فقال رسول الله صلى الله عليه وسلم:"أوف بنذرك، فإنه لا وفاء لنذر في معصية الله، ولا فيما لا يملك ابن آدم" [رواه أبو داود، وإسنادها على شرطهما].
فيه مسائل:
الأولى: تفسير قوله:{لا تَقُمْ فِيهِ أَبَداً} "35).
الثانية: أن المعصية قد تؤثر في الأرض، وكذلك الطاعة.
الثالثة: رد المسألة المشكلة إلى المسألة البيِّنة ليزول الإشكال.
الرابعة: استفصال المفتي إذا احتاج إلى ذلك.
الخامسة: أن تخصيص البقعة بالنذر لا بأس به إذا خلا من الموانع.

ص -81- السادسة: المنع منه إذا كان فيه وثن من أوثان الجاهلية ولو بعد زواله.
السابعة: المنع منه إذا كان فيه عيد من أعيادهم ولو بعد زواله.
الثامنة: أنه لا يجوز الوفاء بما نذر في تلك البقعة، لأنه نذر معصية.
التاسعة: الحذر من مشابهة المشركين في أعيادهم ولو لم يقصده.
العاشرة: لا نذر في معصية.
الحادية عشرة: لا نذر لابن آدم فيما لا يملك.

ص -82- فيه مسائل:
الأولى "تفسير قوله: {لا تَقُمْ فِيهِ أَبَداً}" أي مسجد الضرار نهى الله نبيه صلى الله عليه وسلم أن يصلي فيه والشاهد أن هذا المسجد لما أسس على الكفر نهى الله نبيه صلى الله عليه وسلم أن يصلي فيه فكذا المواضع المعدة للذبح لغير الله لا يذبح المسلم فيها لله وهذا من أحسن القياس.
الثانية "أن المعصية قد تؤثر في الأرض وكذلك الطاعة" أي لما قصد المنافقون المعصية في مسجد الضرار أثر ذلك فيه فمنع الله نبيه صلى الله عليه وسلم من الصلاة فيه ومسجد قباء لما كان أهله يحبون أن يتطهروا طاعة لله أمر الله نبيه صلى الله عليه وسلم أن يقوم فيه.
الثالثة "رد المسألة المشكلة إلى المسألة البينة ليزول الإشكال " أي أن هذا الرجل لما نذر أن ينحر ببوانة احتمل أن يكون فيه محذور أو لا يكون فهذه المسألة المشكلة فسأله عن ذلك فلما أجابه ظهر أن ليس فيه محذور وهذه المسألة البينة فحينئذ أمره بالوفاء بنذره لعدم المانع من ذلك.
الرابعة "استفصال المفتي إذا احتاج إلى ذلك" أي لما كان هذا المكان محتملا لكونه محل وثن من أوثانهم أو عيد من أعيادهم أولم يكن استفصله النبي صلى الله عليه وسلم.
الخامسة "أن تخصيص البقعة بالنذر لا بأس به إذا خلا من الموانع" أي لكون النبي صلى الله عليه وسلم لم ينكر عليه ذلك وأمره بالوفاء بنذره.
السادسة "المنع منه إذا كان فيه وثن من أوثان الجاهلية ولو بعد زواله" أي لقوله: "فهل كان فيها وثن من أوثان الجاهلية" ولو لم يكن ذلك مؤثرا لما حسن السؤال عنه ولم يفرق بين كونه موجودا الآن أو فيما مضى.
السابعة "المنع منه إذا كان فيه عيد من أعيادهم ولو بعد زواله" أي لقوله:

ص -83- "وهل كان فيها عيد من أعيادهم" وهذه كالتي قبلها. وقوله: "ولو بعد زواله" لأن كان بمعنى وجد وهو يصدق على ما كان موجودا الآن أو قبل ثم زال والله أعلم.
الثامنة "أنه لا يجوز الوفاء بما نذر في تلك البقعة لأنه نذر معصية" أي أنه نذر معصية ولو لم يكن ذلك معصية لما حسن التعقيب به ونذر المعصية لا يجوز الوفاء به كما دل عليه حديث عائشة المذكور في الباب بعده.
التاسعة "الحذر من مشابهة المشركين في أعيادهم ولو لم يقصده" أي أنه لما جعل نذر الذبح في مكان عيد المشركين نذر معصية ومنع من الوفاء به مع كون الناذر لم يقصده دل ذلك على الحذر من مشابهتهم.
العاشرة "لا نذر في معصية" أي لقوله: "لا وفاء لنذر في معصية الله".
 الحادية عشرة "لا نذر لابن آدم فيما لا يملك" أي كما أشار إليه في الحديث ومعناه أن يضيف النذر إلى ملك الغير كقوله: "إن شفى الله مريضي لأتصدقن بمال فلان" ذكر معناه في الشرح.


باب من الشرك النذر لغير الله - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -84- باب من الشرك النذر لغير الله
 وقول الله تعالى: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً} "36" وقوله: {وَمَا أَنفَقْتُم مِّن نَّفَقَةٍ أَوْ نَذَرْتُم مِّن نَّذْرٍ فَإِنَّ اللّهَ يَعْلَمُهُ} "37).
وفي "الصحيح" عن عائشة رضي الله عنها، أن رسول الله صلى الله عليه وسلم قال: "من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه".
 فيه مسائل:
الأولى: وجوب الوفاء بالنذر.
الثانية: إذا ثبت كونه عبادة لله فصرفه إلى غيره شرك.
الثالثة: أن نذر المعصية لا يجوز الوفاء به.

ص -85- فيه مسائل:
الأولى "وجوب الوفاء بالنذر" أي نذر الطاعة لقوله: "من نذر أن يطيع الله فليطعه" مثل الصلاة والصوم والاعتكاف وغيرها.
الثانية "إذا ثبت كونه عبادة فصرفه إلى غير الله شرك" أي لما مدحهم الله على الوفاء بالنذر وأنه يجازيهم عليه دل ذلك على أنه عبادة كما أشار إليه في الشرح. والعبادة إذا صرفت لغير الله صارت شركا.
الثالثة "أن نذر المعصية لا يجوز الوفاء به" أي لقوله: "ومن نذر أن يعصي الله فلا يعصه" وذلك كالزنا وشرب الخمر ونحوهما.


باب من الشرك الاستعاذة بغير الله - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -86- باب من الشرك الاستعاذة بغير الله
وقول الله تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِّنَ الْإِنسِ يَعُوذُونَ بِرِجَالٍ مِّنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا} "38).
وعن خولة بنت حكيم رضي الله عنها قالت: سمعت رسول الله صلى الله عليه وسلم يقول: "من نزل منزلاً فقال: أعوذ بكلمات الله التامات من شر ما خلق، لم يضره شيء حتى يرحل من منزله ذلك" [رواه مسلم].
فيه مسائل:
الأولى: تفسير آية الجن.
الثانية: كونه من الشرك.
الثالثة: الاستدلال على ذلك بالحديث، لأن العلماء استدلوا به على أن كلمات الله غير مخلوقة، قالوا: لأن الاستعاذة بالمخلوق شرك.
الرابعة: فضيلة هذا الدعاء مع اختصاره.
الخامسة: أن كون الشيء يحصل به مصلحة دنيوية من كف شر أو جلب نفع – لا يدل على أنه ليس من شرك.

ص -87- فيه مسائل:
الأولى "تفسير آية الجن" أي قوله تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ} معناه أن الرجل في الجاهلية كان إذا سافر فبات في مكان قفر استعاذ بكبير الجن من سفهاء قومه فلما رأى الجن ذلك زادوهم خوفا وذعرا
والشاهد من الآية أن هذا مما كانوا يفعلونه في الشرك قبل إسلامهم.
الثانية "كونه من الشرك" أي لأن الاستعاذة عبادة أمر الله بإخلاصها له فلما صرفوها إلى الجن صار ذلك شركا.
الثالثة "الاستدلال على ذلك بالحديث لأن العلماء يستدلون به على أن كلمات الله غير مخلوقة قالوا لأن الاستعاذة بالمخلوق شرك" أي أن الإمام أحمد وغيره استدلوا بهذا الحديث على أن القرآن غير مخلوق لأن الرسول صلى الله عليه وسلم أرشد إلى الاستعاذة به وذكر فضيلة ذلك ولو كان مخلوقا لم يرشد إلى ذلك ولم يأمر به لأن الاستعاذة بالمخلوق شرك.
الرابعة "فضيلة هذا الدعاء مع اختصاره" أي لقوله: "لم يضره شيء حتى يرحل من منزله ذلك".
الخامسة "أن كون الشيء يحصل به منفعة دنيوية من كف شر أو جلب نفع لا يدل على أنه ليس من الشرك" أي أنهم إذا استعاذوا بكبير الجن سلموا من شرهم فهذه هي المنفعة ولكن مثل هذا لا يدل على جوازه وأنه ليس من الشرك بل يؤخذ ذلك من أدلة الشرع وهي قد دلت على أنه شرك فإن قدر أن فيه منفعة فهذا لا يبيحه لأن فيه من المفاسد أضعاف ذلك.


باب من الشرك أن يستغيث بغير الله أو يدعو غيره - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -88- باب من الشرك أن يستغيث بغير الله أو يدعو غيره
وقوله تعالى: {وَلاَ تَدْعُ مِن دُونِ اللّهِ مَا لاَ يَنفَعُكَ وَلاَ يَضُرُّكَ فَإِن فَعَلْتَ فَإِنَّكَ إِذًا مِّنَ الظَّالِمِينَ * وَإِن يَمْسَسْكَ اللّهُ بِضُرٍّ فَلاَ كَاشِفَ لَهُ إِلاَّ هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ} "39" الآية. وقوله:{ إِِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ لَكُمْ رِزْقاً فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ} "40" الآية. وقوله: {وَمَنْ أَضَلُّ مِمَّن يَدْعُو مِن دُونِ اللَّهِ مَن لَّا يَسْتَجِيبُ لَهُ إِلَى يَومِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} "41" الآيتان. وقوله: {أَمَّن يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ} "43).
وروي الطبراني بإسناده أنه كان في زمن النبي صلى الله عليه وسلم منافق يؤذي المؤمنين، فقال بعضهم: قوموا بنا نستغيث برسول الله صلى الله عليه وسلم من هذا المنافق. فقال النبي صلى الله عليه وسلم: "إنه لا يستغاث بي، وإنما يستغاث بالله عز وجل".

ص -89- فيه مسائل:
الأولى: أن عطف الدعاء على الاستغاثة من عطف العام على الخاص.
الثانية: تفسير قوله: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ} "44)
الثالثة: أن هذا هو الشرك الأكبر.
الرابعة: أن أصلح الناس لو يفعله إرضاء لغيره صار من الظالمين.
الخامسة: تفسير الآية التي بعدها.
السادسة: كون ذلك لا ينفع في الدنيا مع كونه كفراً.
السابعة: تفسير الآية الثالثة.
الثامنة: أن طلب الرزق لا ينبغي إلا من الله، كما أن الجنة لا تطلب إلا منه.
التاسعة: تفسير الآية الرابعة.
العاشرة: أنه لا أضل ممن دعا غير الله.
الحادية عشرة: أنه غافل عن دعاء الداعي لا يدري عنه.
الثانية عشرة: أن تلك الدعوة سبب لبغض المدعو للداعي وعداوته له.
الثالثة عشرة: تسمية تلك الدعوة عبادة للمدعو.

ص -90- الرابعة عشرة: كفر المدعو بتلك العبادة.
الخامسة عشرة: أن هذه الأمور سبب كونه أضل الناس.
السادسة عشرة: تفسير الآية الخامسة.
السابعة عشرة: الأمر العجيب وهو إقرار عبدة الأوثان أنه لا يجيب المضطر إلا الله، ولأجل هذا يدعونه في الشدائد مخلصين له الدين.
الثامنة عشرة: حماية المصطفى صلى الله عليه وسلم حمى التوحيد والتأدب مع الله عز وجل.

ص -91- فيه مسائل:
الأولى "أن عطف الدعاء على الاستغاثة من عطف العام على الخاص" أي لأن الدعاء عام والاستغاثة دعاء المكروب فهو دعاء مخصوص.
الثانية "تفسير قوله: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ}" أي لا ينفعك إن دعوته ولا يضرك إن تركت دعاءه.
الثالثة "أن هذا هو الشرك الأكبر" أي لقوله: {فإن فعلت فإنك إذا من الظالمين} أي المشركين والظلم هنا هو الشرك لقوله تعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}.
الرابعة "أن أصلح الناس لو يفعله إرضاء لغيره صار من الظالمين" أي لقوله: {فإن فعلت فإنك إذا من الظالمين}.
 الخامسة "تفسير الآية التي بعدها" أي قوله تعالى: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ} أي لا يقدر على ذلك إلا الله.
السادسة "كون ذلك لا ينفع في الدنيا مع كونه كفرا" أي دعاء غير الله لا ينفع وهو كفر كما قال تعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ} إلى قوله: {إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ}.
 السابعة "تفسير الآية الثالثة" أي قوله تعالى: {فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ}.
 الثامنة "أن طلب الرزق لا ينبغي إلا من الله كما أن الجنة لا تطلب إلا منه" أي لقوله: {فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ} فتقديم المعمول يفيد الاختصاص أي اطلبوه من عند الله لا من عند غيره.
التاسعة "تفسير الآية الرابعة" أي قوله تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ

ص -92- اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ} الآيتين.
العاشرة "أنه لا أضل ممن دعا غير الله" أي لقوله: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ}.
 الحادية عشرة "أنه غافل من دعاء الداعي لا يدري عنه" أي لقوله: {وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ}.
 الثانية عشرة "أن تلك الدعوة سبب لبغض المدعو للداعي وعداوته له" أي لقوله: {وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً}.
 الثالثة عشرة "تسمية تلك الدعوة عبادة للمدعو" أي لقوله: {وَكَانُوا بِعِبَادَتِهِمْ}.
 الرابعة عشرة "كفر المدعو بتلك العبادة" أي لقوله: {وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} والمعنى أنهم يتبرؤون من ذلك ويجحدونه.
الخامسة عشرة "هي سبب كونه أضل الناس" أي لقوله: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ}.
 السادسة عشرة "تفسير الآية الخامسة" أي قوله تعالى: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ}.
 السابعة عشرة "الأمر العجيب وهو إقرار عبدة الأوثان أنه لا يجيب المضطر إلا الله ولأجل هذا يدعونه في الشدائد مخلصين له الدين" أي أنهم إذا سئلوا عن ذلك أقروا أنه لا يقدر على ذلك إلا الله وقوله: "يدعونه في الشدائد" كما قال تعالى: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} الآية، فيلزمهم إفراده بالعبادة دائما لكونه هو القادر على ذلك لا ما عبدوه معه.
الثامنة عشرة "حماية المصطفى صلى الله عليه وسلم حمى التوحيد والتأدب مع الله" أي لقوله: "إنه لا يستغاث بي وإنما يستغاث بالله" مع كونه مما يقدر عليه ولكنه نهاهم حماية لجناب التوحيد فكيف إذا طلب منه ما لا يقدر عليه إلا الله عز وجل.


باب قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ} - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -93- باب
قول الله تعالى:
 {أَيُشْرِكُونَ مَا لاَ يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ * وَلاَ يَسْتَطِيعُونَ لَهُمْ نَصْرًا وَلا أَنْفُسَهُمْ يَنْصُرُونَ} الآية. "45"
وقوله:{وَالَّذِينَ تَدْعُونَ مِن دُونِهِ مَا يَمْلِكُونَ مِن قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } "46" الآية.
وفي "الصحيح" عن أنس قال: شُجَّ النبي صلى الله عليه وسلم يوم أحد وكسرت رباعيته، فقال: "كيف يفلح قوم شَجُّوا نبيهم"؟ فنزلت: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ} "47" وفيه عن ابن عمر رضي الله عنهما أنه سمع رسول الله صلى الله عليه وسلم يقول إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر: "اللهم العن فلاناً وفلاناً" بعدما يقول:"سمع الله لمن حمده، ربنا ولك الحمــد" فأنزل الله تعالى: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ} "47" الآية وفي رواية: يدعو على صفوان بن أمية، وسهيل بن عمرو والحارث بن هشام، فنزلت {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ} وفيه عن أبي هريرة رضي الله عنه قال: قام رسول الله صلى الله عليه وسلم حين أنزل عليه:{وَأَنذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} قال:"يا

ص -94- معشر قريش" ـ أو كلمة نحوها ـ" اشتروا أنفسكم، لا أغني عنكم من الله شيئاً، يا عباس بن عبد المطلب لا أغني عنك من الله شيئاً، يا صفية عمة رسول الله صلى الله عليه وسلم لا أغني عنك من الله شيئاً، ويا فاطمة بنت محمد سليني من مالي ما شئت لا أغني عنك من الله شيئاً".
 فيه مسائل:
الأولى: تفسير الآيتين.
الثانية: قصة أحد.
الثالثة: قنوت سيد المرسلين وخلفه سادات الأولياء يؤمنون في الصلاة.
الرابعة: أن المدعو عليهم كفار.
الخامسة: أنهم فعلوا أشياء ما فعلها غالب الكفار. منها: شجهم نبيهم وحرصهم على قتله، ومنها: التمثيل بالقتلى مع أنهم بنو عمهم.
السادسة: أنزل الله عليه في ذلك {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ} "48).
السابعة: قوله: {أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذَّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ} 49" فتاب عليهم فآمنوا.
الثامنة: القنوت في النوازل.
التاسعة: تسمية المدعو عليهم في الصلاة بأسمائهم وأسماء آبائهم.
العاشرة: لعنه المعين في القنوت.

ص -95- الحادية عشرة: قصته صلى الله عليه وسلم لما أنزل عليه: :{وَأَنذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} "50).
الثانية عشرة: جدّه صلى الله عليه وسلم في هذا الأمر، بحيث فعل ما نسب بسببه إلى الجنون، وكذلك لو يفعله مسلم الآن.
الثالثة عشرة: قوله للأبعد والأقرب: "لا أغني عنك من الله شيئاً" حتى قال: "يا فاطمة بنت محمد لا أغني عنك من الله شيئاً" فإذا صرح صلى الله عليه وسلم وهو سيد المرسلين بأنه لا يغني شيئاً عن سيدة نساء العالمين، وآمن الإنسان أنه صلى الله عليه وسلم لا يقول إلا الحق، ثم نظر فيما وقع في قلوب خواص الناس الآن ـ تبين له التوحيد وغربة الدين.

ص -96- فيه مسائل:
الأولى "تفسير الآيتين" أي قوله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً} ففيه الإنكار على من عبد أي معبود كان لأنه لا يخلق شيئا وقوله: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} فيها إبطال عبادة كل ما سوى الله لأنه لا يملك القطمير فكيف بما هو أعظم.
الثانية "قصة أحد" أي غزوة أحد التي شج فيها وكسرت رباعيته صلى الله عليه وسلم وقتل فيها من قتل من الصحابة ففيها أنهم عاجزون لا يملكون لأنفسهم نفعا ولا ضرا بل الأمر كله لله وحده.
الثالثة "قنوت سيد المرسلين وخلفه سادات الأولياء يؤمنون" أي إذا رفع رأسه من الركعة الآخرة من صلاة الفجر دعا وأمن الصحابة خلفه.
الرابعة "أن المدعو عليهم كفار" أي في ذلك الوقت.
الخامسة "أنهم فعلوا أشياء ما فعلها غالب الكفار منها شجهم نبيهم وحرصهم على قتله ومنها التمثيل بالقتلى مع أنهم بنو عمهم" أي أنهم فعلوا هذه الخصال التي هي من أسباب الدعاء عليهم ولكن أمر الله غالب وهو المتصرف في عباده دون خلقه.
السادسة "أنزل الله عليه في ذلك: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ}" أي عواقب الأمور بيدي فامض أنت لشأنك ودم على عبادة ربك، قاله ابن عطية. كما أشار إليه في الشرح.
السابعة "قوله: {أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ} فتاب عليهم فآمنوا" أي صفوان بن أمية وسهيل بن عمرو والحارث بن هشام وأمثالهم ومنهم من قتل شهيدا.

ص -97- الثامنة "القنوت في النوازل" أي لما دعا عليهم في الصلاة بعد فعلهم ما فعلوه دل على القنوت في النوازل.
التاسعة "تسمية المدعو عليهم في الصلاة بأسمائهم وأسماء آبائهم" أي لكونه سمى صفوان بن أمية وسهيل بن عمرو والحارث بن هشام.
الحادية عشرة "قصته صلى الله عليه وسلم لما أنزل عليه: {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ}" أي أنه جمعهم فأنذرهم فعم وخص وأخبر أنه لا يغني عنهم من الله شيئا.
الثانية عشرة "جده صلى الله عليه وسلم بحيث فعل ما نسب بسببه إلى الجنون وكذلك لو يفعله مسلم الآن" أي أنه لما جمعهم وأنذرهم قال عمه أبو لهب: "تبا لك ألهذا جمعتنا" ونسبوه إلى الجنون وكذلك لو أن مسلما أخذ يصدع بالحق بين الناس ويحذر من الباطل لنسب إلى الجنون بسبب غربة الدين.
الثالثة عشرة "قوله للأبعد والأقرب: "لا أغني عنك من الله شيئا" حتى قال: "يا فاطمة بنت محمد لا أغني عنك من الله شيئا" فإذا صرح وهو سيد المرسلين بأنه لا يغني شيئا عن سيدة نساء العالمين وآمن الإنسان أنه صلى الله عليه وسلم لا يقول إلا الحق ثم نظر فيما وقع في قلوب خواص الناس اليوم يتبين له التوحيد وغربة الدين" أي من آمن أنه لا يغني عن أقرب الناس إليه شيئا لتصريحه بذلك ثم نظر فيما وقع في قلوب خواص الناس أي من أنه يملك وينفع ويضر ويعلم الغيب تبين له التوحيد أي أنه الإقبال على الله وحده لأنه الذي بيده الأمر دون من سواه وتبين له غربة الدين لأجل أن أكثر الخلق تركوا التوحيد ووقعوا في الشرك حيث تركوا إخلاص العبادة لله وحده وأقبلوا على عبادة من لا يملك لنفسه نفعا ولا ضرا ولا موتا ولا حياة ولا نشورا بنص الآيات والأحاديث.


باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -98- باب
قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَن قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} "51).
وفي "الصحيح" عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "إذا قضى الله الأمر في السماء ضربت الملائكة بأجنحتها خضعاناً لقوله، كأنه سلسلة على صفوان ينفذهم ذلك. حتى إذا فُزِّع عن قلوبهم قالوا: ماذا قال ربكم؟ قالوا: الحق وهو العلي الكبير فيسمعها مسترق السمع ـ ومسترق السمع هكذا بعضه فوق بعض ـ وصفه سفيان بكفه فحرفها وبدد بين أصابعه ـ فيسمع الكلمة فيلقيها إلى من تحته، ثم يلقيها الآخر إلى من تحته، حتى يلقيها عن لسان الساحر أو الكاهن فربما أدركه الشهاب قبل أن يلقيها، وربما ألقاها قبل أن يدركه، فيكذب معها مائة كذبة فيقال: أليس قد قال لنا يوم كذا وكذا: كذا وكذا فيصدق بتلك الكلمة التي سمعت من السماء".
 وعن النواس بن سمعان رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إذا أراد الله تعالى أن يوحي بالأمـر تكلـم بالوحي أخذت السمـاوات منه رجفة ـ أو قال رعدة ـ شديدة خوفاً من الله عز وجل. فإذا سمع ذلك أهل السماوات صعقوا وخروا سجداً. فيكون أول من يرفع رأسه جبريل، فيكلمه الله من وحيه بما أراد، ثم يمر جبريل على الملائكة، كلما مر بسماء سأله ملائكتها: ماذا قال ربنا يا جبريل؟ فيقول جبريل: قال الحق وهو العلي الكبير فيقولون كلهم مثل ما قال جبريل. فينتهي

ص -99- جبريل بالوحي إلى حيث أمره الله عز وجل".
 فيه مسائل:
الأولى: تفسير الآية.
الثانية: ما فيها من الحجة على إبطال الشرك، خصوصاً من تعلق على الصالحين، وهي الآية التي قيل: إنها تقطع عروق شجرة الشرك من القلب.
الثالثة: تفسير قوله: {رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} "52).
الرابعة: سبب سؤالهم عن ذلك.
الخامسة: أن جبريل هو الذي يجيبهم بعد ذلك بقوله: "قال كذا وكذا".
السادسة: ذكر أن أول من يرفع رأسه جبريل.
السابعة: أن يقول لأهل السماوات كلهم، لأنهم يسألونه.
الثامنة: أن الغشي يعم أهل السماوات كلهم.
التاسعة: ارتجاف السماوات لكلام الله.
العاشرة: أن جبريل هو الذي ينتهي بالوحي إلى حيث أمره الله.
الحادية عشرة: ذكر استراق الشياطين.
الثانية عشرة: صفة ركوب بعضهم بعضاً.
الثالثة عشرة: إرسال الشهب.
الرابعة عشرة: أنه تارة يدركه الشهاب قبل أن يلقيها، وتارة

ص -100- يلقيها في أذن وليه من الإنس قبل أن يدركه.
الخامسة عشرة: كون الكاهن يصدق بعض الأحيان.
السادسة عشرة: كونه يكذب معها مائة كذبة.
السابعة عشرة: أنه لم يصدق كذبه إلا بتلك الكلمة التي سمعت من السماء.
الثامنة عشرة: قبول النفوس للباطل، كيف يتعلقون بواحدة ولا يعتبرون بمائة؟!.
التاسعة عشرة: كونهم يلقي بعضهم إلى بعض تلك الكلمة ويحفظونها ويستدلون بها.
العشرون: إثبات الصفات خلافاً للأشعرية المعطلة.
الحادية والعشرون: التصريح بأن تلك الرجفة والغشي كانا خوفاً من الله عز وجل.
الثانية والعشرون: أنهم يخرون لله سجداً.

ص -101- فيه مسائل:
الأولى "تفسير الآية" أي قوله تعالى: {إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ} أي زال عنها الفزع والمراد به الملائكة.
الثانية "ما فيها من الحجة على إبطال الشرك خصوصا ما تعلق على الصالحين وهي الآية التي قيل إنها تقطع عروق شجرة الشرك من القلب" أي بسبب أمور أربعة: الأول: أنهم لا يملكون شيئا، الثاني: أنهم لا يملكون قسطا من الملك، الثالث: أنهم لا يعاونون الله لغناه عن جميع خلقه، الرابع: أنهم لا يملكون الشفاعة إلا بإذنه لمن ارتضى، كما أشار إلى ذلك شيخ الإسلام في الباب الذي بعده.
الثالثة "تفسير قوله: {قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}" أي أخبروا أن الله لا يقول إلا حقا وهو العلي الذي علا على جميع خلقه علو الذات وعلو القهر وعلو القدر الكبير الذي لا أكبر منه جل وعلا.
الرابعة "سبب سؤالهم عن ذلك" أي لما كانوا يصعقون حين يسمعون كلام الله فلا يفهمونه فإذا زال ذلك عنهم سألوا عنه فأخبروا.
الخامسة "أن جبريل يجيبهم بعد ذلك بقوله: قال كذا وكذا" لأنه الملك الموكل بالوحي وهو أول من يرفع رأسه.
السادسة "ذكر أن أول من يرفع رأسه جبريل" أي لأنه الملك الموكل بالوحي ويدل ذلك على فضله.
السابعة "أنه يقول لأهل السموات كلهم لأنهم يسألونه" أي لقوله: "ثم يمر جبريل على الملائكة كلما مر بسماء سأله ملائكتها".
الثامنة "أن الغشي يعم أهل السموات كلهم" أي لقوله: "فإذا سمع ذلك

ص -102- أهل السموات صعقوا".
 التاسعة "ارتجاف السموات بكلام الله" أي لقوله: "أخذت السموات منه رجفة".
 العاشرة "أن جبريل هو الذي ينتهي بالوحي إلى حيث أمره الله" أي كما ذكره في آخر الحديث وذلك والله أعلم لأنه الملك الموكل بالوحي.
الحادية عشرة "ذكر استراق الشياطين" أي أنهم يركب بعضهم بعضا فيسترقون السمع من السماء أو من السحاب كما في الحديث الآخر.
الثانية عشرة "صفة ركوب بعضهم بعضا" أي كما وصف سفيان بن عيينة أحد رواة الحديث فبدد بين أصابعه وحرف كفه.
الثالثة عشرة "إرسال الشهاب" أي أن الشيطان إذا أراد استراق السمع أرسل عليه الشهاب.
الرابعة عشرة "أنه تارة يدركه الشهاب قبل أن يلقيها وتارة يلقيها في أذن وليه من الإنس قبل أن يدركه" أي لقوله في الحديث: "فربما أدركه الشهاب قبل أن يلقيها وربما ألقاها قبل أن يدركه".
الخامسة عشرة "كون الكاهن يصدق في بعض الأحيان" أي لأجل ما أتاه به وليه من الشياطين لا لكونه صدقه عن علم.
السادسة عشرة "كونه يكذب معها مائة كذبة" أي يخلط مع تلك الكلمة الواحدة مائة كذبة ليروج بها على الناس فيقبلوا كذبه.
السابعة عشرة "أنه لم يصدق كذبه إلا بتلك الكلمة التي سمعت من السماء" أي لاغترار الناس بها وغفلتهم عما قارنها من الكذبات.

ص -103- الثامنة عشرة "قبول النفوس للباطل كيف يتعلقون بواحدة ولا يعتبرون بمائة" أي أن كونهم اغتروا بواحدة فصدقوه بها في كل ما قال ولم يعتبروا بمائة فيردوا بها الباطل، من قبول نفوسهم للباطل.
التاسعة عشرة "كونهم يتلقى بعضهم من بعض تلك الكلمة ويحفظونها ويستدلون بها" أي هذا من أسباب ترويج ما يقوله الكاهن من الباطل، ولو أنهم قالوا إنه يكذب كثيرا ولم يغتروا بهذه الكلمة لسلموا من باطله ولم يرج عليهم.
العشرون "إثبات الصفات خلافا للأشعرية المعطلة" أي مثل صفة الكلام من قوله: "تكلم بالوحي" وقوله: "سمع صوته أهل السماء" أنه بصوت، ومثل صفة العلو من قوله: {قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}.
 الحادية والعشرون "أن تلك الرجفة والغشي خوفا من الله عز وجل" أي كما ذكره في الحديث وفيه أن السموات تخاف الله حقيقة بما جعله فيها.
الثانية والعشرون "أنهم يخرون سجدا" أي كما ذكر في الحديث.


باب الشفاعـة - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -104- باب الشفاعـة
 وقول الله تعالى: {وَأَنذِرْ بِهِ الَّذِينَ يَخَافُونَ أَن يُحْشَرُواْ إِلَى رَبِّهِمْ لَيْسَ لَهُم مِّن دُونِهِ وَلِيٌّ وَلاَ شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ} "53" وقوله: {قُل لِّلَّهِ الشَّفَاعَةُ جَمِيعًا} "54" وقوله: {مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} "55" وقوله: {وَكَم مِّن مَّلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِن بَعْدِ أَن يَأْذَنَ اللَّهُ لِمَن يَشَاء وَيَرْضَى} "56" وقوله: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُم مِّن دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ َمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ } "57" الآيتين.
قال أبو العباس: نفى الله عما سواه كل ما يتعلق به المشركون، فنفى أن يكون لغيره ملك أو قسط منه، أو يكون عوناً لله، ولم يبق إلا الشفاعة، فبين أنها لا تنفع إلا لمن أذن له الرب، كما قال تعالى: {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} "58" فهذه الشفاعة التي يظنها المشركون، هي منتفية يوم القيامة كما نفاها القرآن، وأخبر النبي صلى الله عليه وسلم أنه يأتي فيسجد لربه ويحمده، لا يبدأ بالشفاعة أولاً، ثم يقال له: ارفع رأسك، وقل يسمع، وسل تُعط، واشفع تُشفع.
وقال له أبو هريرة: من أسعد الناس بشفاعتك يا رسول الله؟ قال: "من قال لا إله إلا الله خالصاً من قلبه" فتلك الشفاعة لأهل الإخلاص بإذن

ص -105- الله، ولا تكون لمن أشرك بالله.
 وحقيقته: أن الله سبحانه هو الذي يتفضل على أهل الإخلاص فيغفر لهم بواسطة دعاء من أذن له أن يشفع، ليكرمه وينال المقام المحمود. فالشفاعة التي نفاها القرآن ما كان فيها شرك، ولهذا أثبت الشفاعة بإذنه في مواضع، وقد بيَّن النبي صلى الله عليه وسلم أنها لا تكون إلا لأهل التوحيد والإخلاص. انتهى كلامه.
فيه مسائل:
الأولى: تفسير الآيات.
الثانية: صفة الشفاعة المنفية.
الثالثة: صفة الشفاعة المثبتة.
الرابعة: ذكر الشفاعة الكبرى، وهي المقام المحمود.
الخامسة: صفة ما يفعله صلى الله عليه وسلم، وأنه لا يبدأ بالشفاعة أولاً، بل يسجد، فإذا أذن الله له شفع.
السادسة: من أسعد الناس بها؟.
السابعة: أنها لا تكون لمن أشرك بالله.
الثامنة: بيان حقيقتها.

ص -106- فيه مسائل:
الأولى "تفسير الآيات" أي آية الأنعام والزمر والبقرة والنجم وسبأ.
الثانية "صفة الشفاعة المنفية" أي هي التي تطلب من غير الله فيما لا يقدر عليه إلا الله.
الثالثة "صفة الشفاعة المثبتة" أي هي التي تطلب من الله وتكون بشرطين: إذن الله للشافع، ورضاه عن المشفوع له.
الرابعة "ذكر الشفاعة الكبرى وهي المقام المحمود" أي شفاعته صلى الله عليه وسلم لأهل الموقف حتى يقضى بينهم فيستريح أهل الجنة من كرب الموقف.
الخامسة "صفة ما يفعله صلى الله عليه وسلم أنه لا يبدأ بالشفاعة بل يسجد فإذا أذن له سجد" أي مع كونه أفضل الخلق فكيف بغيره، وهذا يدل على أن الأمر كله لله.
السادسة "من أسعد الناس بها" أي هم من قال لا إله إلا الله خالصا من قلبه فصارت مختصة بأهل التوحيد.
السابعة "أنها لا تكون لمن أشرك بالله" أي أنه لما خصها بأهل التوحيد دل ذلك أنها لا تكون لمن أشرك بالله.
الثامنة "بيان حقيقتها" أي أن الله يتفضل على أهل الإخلاص فيغفر لهم بواسطة دعاء من أذن له أن يشفع ليكرمه وينال المقام المحمود.


باب قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -107- باب
قول الله تعالى: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} "59" الآية.
وفي "الصحيح" عن ابن المسيب عن أبيه قال: لما حضرت أبا طالب الوفاة جاءه رسول الله صلى الله عليه وسلم وعنده عبد الله بن أبي أمية وأبو جهل، فقال له: "يا عم، قل: لا إله إلا الله، كلمة أحاج لك بها عند الله" فقالا له: أترغب عن ملة عبد المطلب؟ فأعاد عليه النبي صلى الله عليه وسلم، فأعادا فكان آخر ما قال: هو على ملة عبد المطلب وأبى أن يقول: لا إله إلا الله. فقال النبي صلى الله عليه وسلم: "لأستغفرن لك ما لم أنه عنك" فأنزل الله عز وجل {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُواْ أَن يَسْتَغْفِرُواْ لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى } "60" الآية. وأنزل الله في أبي طالب: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَن يَشَاء وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ } "61).
فيه مسائل:
الأولى: تفسير قوله: : {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَن يَشَاء} "62).
الثانية: تفسير قوله: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُواْ أَن يَسْتَغْفِرُواْ لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ } "63" الآية.

ص -108- الثالثة: وهي المسألة الكبرى – تفسير قوله صلى الله عليه وسلم: "قل: لا إله إلا الله" بخلاف ما عليه من يدعي العلم.
الرابعة: أن أبا جهل ومن معه يعرفون مراد النبي صلى الله عليه وسلم إذ قال للرجل: "قل لا إله إلا الله". فقبح الله من أبو جهل أعلم منه بأصل الإسلام.
الخامسة: جدّه صلى الله عليه وسلم ومبالغته في إسلام عمه.
السادسة: الرد على من زعم إسلام عبد المطلب وأسلافه.
السابعة: كونه صلى الله عليه وسلم استغفر له فلم يغفر له، بل نهي عن ذلك.
الثامنة: مضرة أصحاب السوء على الإنسان.
التاسعة: مضرة تعظيم الأسلاف والأكابر.
العاشرة: الشبهة للمبطلين في ذلك، لاستدلال أبي جهل بذلك.
الحادية عشرة: الشاهد لكون الأعمال بالخواتيم، لأنه لو قالها لنفعته.
الثانية عشرة: التأمل في كبر هذه الشبهة في قلوب الضالين، لأن في القصة أنهم لم يجادلوه إلا بها، مع مبالغته صلى الله عليه وسلم وتكريره، فلأجل عظمتها ووضوحها عندهم، اقتصروا عليها.

ص -109- فيه مسائل:
الأولى "تفسير {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}" أي إنك يا محمد لا تهدي من أحببت والمراد هداية التوفيق والإلهام والقبول وإنما القادر على ذلك هو الله عز وجل وأما هداية الدلالة والإرشاد فيقدر عليها كما قال تعالى:
 {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ}.
الثانية "تفسير قوله: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ}" أي ما يصلح لهم ولا ينبغي لهم أن يستغفروا للمشركين ولو كانوا أقرب الناس إليهم مادام أنهم ماتوا
على غير الإسلام.
الثالثة "وهي المسألة الكبرى تفسير "قل لا إله إلا الله" بخلاف ما عليه من يدعي العلم" أي أن تفسيرها إفراد الله بالعبادة وترك عبادة ما سواه ولذلك لما فهم هذا كفار قريش لم يقولوها بخلاف من بعدهم ممن يدعي العلم فإنهم لما خفي عليهم هذا صاروا يقولونها وهم متلبسون بالشرك لظنهم أنه لا ينافيها.
الرابعة "أن أبا جهل ومن معه يعرفون مراد النبي صلى الله عليه وسلم إذا قال للرجل: "قل لا إله إلا الله" فقبح الله من أبو جهل أعلم منه بأصل الإسلام" أي أنهم عرفوا مراده وهو أنه يقتضي ترك ما كانوا يعبدونه من دون الله فلذلك نهوا أبا طالب عن قولها وهذا يدل على أنهم أعلم بأصل الإسلام من كثير من أهل هذه الأزمان.
الخامسة "جده صلى الله عليه وسلم ومبالغته في إسلام عمه" أي أنه لما قال: " قل لا إله إلا الله أحاج لك بها عند الله" ثم أعاد ذلك عليه دل على شدة مبالغته صلى الله عليه وسلم في ذلك.
السادسة "الرد على من زعم إسلام عبد المطلب وأسلافه" أي كونهم عارضوا قول النبي صلى الله عليه وسلم لعمه: "قل لا إله إلا الله" بقولهم: "أترغب عن ملة عبد المطلب" دل ذلك

ص -110- على أنها منافية للإسلام وأن عبد المطلب غير مسلم.
السابعة "كونه صلى الله عليه وسلم استغفر له فلم يغفر له بل نهي عن ذلك" أي لقوله: "لأستغفرن لك ما لم أنه عنك" فنزل قوله: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ}.
 الثامنة "مضرة أصحاب السوء على الإنسان" أي أن أبا جهل ومن معه نهوه عن قول لا إله إلا الله وقالوا له ما قالوا فصار جلوسهم في تلك الحالة عنده مضرة عليه.
التاسعة "مضرة تعظيم الأسلاف والأكابر" أي لما كانت ملة عبد المطلب معظمة عند أبي طالب امتنع عن الإسلام بسببها ولو كان لا يعظمها لما شق عليه أن يرغب عنها.
العاشرة "استدلال الجاهلية بذلك" أي أن أبا جهل ومن معه استدلوا بتعظيم أبي طالب لملة عبد المطلب فجعلوها أعظم حائل بينه وبين قول لا إله إلا الله.
الحادية عشرة "الشاهد لكون الأعمال بالخواتيم لأنه لو قالها لنفعته" أي لقوله: في الحديث: "أحاج لك بها عند الله" فدل على أنها تنفعه لو قالها في تلك الحال.
الثانية عشرة "التأمل في كبر هذه الشبهة في قلوب الضالين لأن في القصة أنهم لم يجادلوه إلا بها مع مبالغته صلى الله عليه وسلم وتكريره فلأجل عظمتها ووضوحها عندهم اقتصروا عليها" أي قولهم: "أترغب عن ملة عبد المطلب".


باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -111- باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين
وقول الله عز وجل: {يَا أَهْلَ الْكِتَابِ لاَ تَغْلُواْ فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ} "64).
وفي "الصحيح" عن ابن عباس رضي الله عنهما في قول الله تعالى: {وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا} "65" قال: "هذه أسماء رجال صالحين من قوم نوح، فلما هلكوا أوحى الشيطان إلى قومهم أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصاباً وسموها بأسمائهم، ففعلوا، ولم تعبد، حتى إذا هلك أولئك ونسي العلم، عبدت).
وقال ابن القيم: قال غير واحد من السلف: لما ماتوا عكفوا على قبورهم ثم صوروا تماثيلهم، ثم طال عليهم الأمد فعبدوهم.
وعن عمر أن رسول الله صلى الله عليه وسلم قال: "لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد، فقولوا: عبد الله ورسوله" [أخرجاه].
وقال: قال رسول الله صلى الله عليه وسلم: "إياكم والغلو، فإنما أهلك من كان قبلكم الغلو".
 ولمسلم عن ابن مسعود أن رسول الله صلى الله عليه وسلم قال: "هلك المتنطعون" قالها ثلاثاً.

ص -112- فيه مسائل:
الأولى: أن من فهم هذا الباب وبابين بعده، تبين له غربة الإسلام، ورأى من قدرة الله وتقليبه للقلوب العجب.
الثانية: معرفة أول شرك حدث على وجه الأرض أنه بشبهة الصالحين.
الثالثة: أول شيء غيّر به دين الأنبياء، وما سبب ذلك مع معرفة أن الله أرسلهم.
الرابعة: قبول البدع مع كون الشرائع والفطر تردها.
الخامسة: أن سبب ذلك كله مزج الحق بالباطل، فالأول: محبة الصالحين، والثاني: فعل أناس من أهل العلم والدين شيئاً أرادوا به خيراً، فظن من بعدهم أنهم أرادوا به غيره.
السادسة: تفسير الآية التي في سورة نوح.
السابعة: جبلة الآدمي في كون الحق ينقص في قلبه، والباطل يزيد.
الثامنة: فيه شاهد لما نقل عن السلف أن البدعة سبب الكفر.
التاسعة: معرفة الشيطان بما تؤول إليه البدعة ولو حسن قصد الفاعل.
العاشرة: معرفة القاعدة الكلية، وهي النهي عن الغلو، ومعرفة ما يؤول إليه.
الحادية عشرة: مضرة العكوف على القبر لأجل عمل صالح.
الثانية عشرة: معرفة: النهي عن التماثيل، والحكمة في إزالتها.

ص -113- الثالثة عشرة: معرفة عظم شأن هذه القصة، وشدة الحاجة إليها مع الغفلة عنها.
الرابعة عشرة: وهي أعجب وأعجب: قراءتهم إياها في كتب التفسير والحديث، ومعرفتهم بمعنى الكلام، وكون الله حال بينهم وبين قلوبهم حتى اعتقدوا أن فعل قوم نوح هو أفضل العبادات، واعتقدوا أن ما نهى الله ورسوله عنه، فهو الكفر المبيح للدم والمال.
الخامسة عشرة: التصريح أنهم لم يريدوا إلا الشفاعة.
السادسة عشرة: ظنهم أن العلماء الذين صوروا الصور أرادوا ذلك.
السابعة عشرة: البيان العظيم في قوله صلى الله عليه وسلم: "لا تطروني كما أطرت النصارى ابن مريم" فصلوات الله وسلامه على من بلغ البلاغ المبين.
الثامنة عشرة: نصيحته إيانا بهلاك المتنطعين.
التاسعة عشرة: التصريح بأنها لم تعبد حتى نسي العلم، ففيها بيان معرفة قدر وجوده ومضرة فقده.
العشرون: أن سبب فقد العلم موت العلماء.

ص -114- فيه مسائل:
الأولى "أن من فهم هذا الباب وبابين بعده تبين له غربة الإسلام ورأى من قدرة الله وتقليبه للقلوب العجب" أي من فهم باب سبب الكفر هو الغلو في الصالحين والتغليظ في من عبد الله عند قبر رجل صالح وأن الغلو في قبور الصالحين يجعلها أوثانا تعبد، تبين له غربة الإسلام لكون أكثر الخلق جعلوا مثل هذا هو أفضل الأعمال وكفروا من نهى عنه وهذا من قدرة الله وتقليبه للقلوب لما أعرضت عن الشرع ولم تؤمن به كما قال تعالى: {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ}.
الثانية "معرفة أول شرك حدث في الأرض أنه بشبهة الصالحين" أي لما غلا هؤلاء في الصالحين حدث الشرك فيمن بعدهم بسببه.
الثالثة "أول شيء غير به دين الأنبياء وما سبب ذلك مع معرفة أن الله أرسلهم" أي هو بعبادة غير الصالحين وسبب ذلك الغلو الذي فعله هؤلاء فلما ماتوا وأتى من بعدهم فعبدوهم لظنهم أن الأولين أرادوا ذلك.
الرابعة "قبول البدع مع كون الشرائع والفطر تردها" أي لما أوحى إليهم الشيطان ذلك قبلوه ولو أنهم رجعوا إلى الشرع وعملوا به لما قبلوا ما أوحاه إليهم الشيطان ولكنهم استحسنوا ما قالوه فحصل ما حصل.
الخامسة "أن سبب ذلك كله مزج الحق بالباطل فالأول محبة الصالحين والثاني فعل أناس من أهل العلم شيئا أرادوا به خيرا فظن من بعدهم أنهم أرادوا به غيره" أي أن سبب هذا الكفر خلط الحق بالباطل فالأول الذي هو الحق محبة الصالحين والثاني الذي هو الباطل ما فعله الأولون من نصب الأنصاب إلى مجالسهم وهذا فعلوه من باب المحبة لهم فصار هذا العمل المركب من الحق

ص -115- والباطل سببا لعبادة من أتى بعدهم لهم من دون الله لكونهم ظنوا أنهم ما صوروا صورهم إلا ليعبدوهم ولو أن الأولين فهموا أن المحبة تحصل بدون تصوير صورهم والغلو فيهم لما حصل ذلك ولكنهم التبس عليهم الأمر وهذا من مكائد الشيطان التي كاد بها بني آدم قديما وحديثا ولم يسلم منها إلا القليل.
السادسة "تفسير الآية التي في سورة نوح" أي قوله تعالى: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً} الآية.
السابعة "جبلة الآدمي في كون الحق ينقص في قلبه والباطل يزيد" أي أن هؤلاء نقص في قلوبهم الحق فلم يكتفوا بمحبة الصالحين والاقتداء بهم بل زادوا عليه الباطل وهو أن نصبوا إلى مجالسهم أنصابا وعكفوا على قبورهم وهذا من جبلة الآدمي إنه كان ظلوما جهولا.
الثامنة "فيه شاهد لما نقل عن السلف أن البدع سبب الكفر" أي أن الكفر الذي حصل في الأرض بسبب ما ابتدعه هؤلاء من تصوير صورهم والغلو فيهم.
التاسعة "معرفة الشيطان بما تؤول إليه البدعة ولو حسن قصد الفاعل" أي لما عرف الشيطان أن ما تؤول إليه البدعة هو الكفر حسنها لهم ولم ينظر إلى حسن مقصدهم فيفسده عليهم بل زادهم رغبة فيه حتى يحصل ما يريد من الكفر.
العاشرة "معرفة القاعدة الكلية وهي النهي عن الغلو ومعرفة ما يؤول إليه" أي القاعدة الجامعة تقتضي النهي عن الغلو مطلقا لأنه يؤول إلى الكفر.
الحادية عشرة "مضرة العكوف على القبر لأجل عمل صالح" أي لأنه صار سببا لعبادة هؤلاء من دون الله.
الثانية عشرة "معرفة النهي عن التماثيل والحكمة في إزالتها" أي معرفة النهي عن الصور والحكمة في إزالتها لأن بقاءها سبب لعبادتها من دون الله ولو بعد حين.

ص -116- الثالثة عشرة "معرفة شأن هذه القصة وشدة الحاجة إليها مع الغفلة عنها" أي قصة الصالحين من قوم نوح ومعرفة شدة الحاجة إليها لئلا يجهلها الإنسان فيفعل كما فعلوا ومع هذا غفل عنها أكثر الناس فوقعوا فيما وقع فيه قوم نوح.
الرابعة عشرة "وهي أعجب وأعجب قراءتهم إياها في كتب التفسير والحديث ومعرفتهم بمعنى الكلام وكون الله حال بينهم وبين قلوبهم حتى اعتقدوا أن فعل قوم نوح أفضل العبادات فاعتقدوا أن ما نهى الله ورسوله عنه فهو الكفر المبيح للدم والمال" أي أعجب شيء قراءة من يدعي العلم في هذه الأوقات قصة قوم نوح مع معرفتهم بمعنى الكلام ولكن حيل بينهم وبين معرفة التوحيد حتى اعتقدوا أن فعل قوم نوح أفضل العبادات فصوروا صور الصالحين وعظموا قبورهم وعبدوهم وجعلوا هذا الذي نهى الله ورسوله عنه هو أفضل الأعمال وإذا نهاهم أحد عن هذا حكموا عليه بالكفر والخروج عن الإسلام وقالوا: تنقصت الصالحين. وهذا معنى قول المؤلف: "فاعتقدوا أن ما نهى الله عنه ورسوله" إلخ، فما في كلامه مصدرية أي اعتقدوا أن نهي الله ورسوله - كما في بعض النسخ - فهم في الحقيقة قد عكسوا القضية فجعلوا الكفر إسلاما والإسلام كفرا.
الخامسة عشرة "التصريح بأنهم لم يريدوا إلا الشفاعة" أي أن الذين عبدوا هؤلاء الصالحين لم يريدوا إلا الشفاعة وإلا فكانوا مقرين أن الله هو الخالق الرازق النافع الضار.
السادسة عشرة "ظنهم أن العلماء الذين صوروا الصور أرادوا ذلك" أي ظن الذين عبدوهم أن الذين قبلهم أرادوا الشفاعة وهم لم يريدوها وإنما فعلوا ذلك ليتذكروا أفعالهم.
السابعة عشرة "البيان العظيم في قوله: "لا تطروني كما أطرت النصارى ابن مريم" فصلوات الله وسلامه على من بلغ البلاغ المبين" أي لا تمدحوني بالباطل ولا تتجاوزوا الحد في مدحي فتعبدوني كما عبدت النصارى المسيح لما غلوا فيه وهذا

ص -117- من كمال نصحه صلى الله عليه وسلم.
الثامنة عشرة "نصيحته إيانا بهلاك المتنطعين" أي المتكلفين المتشددين في غير موضع التشديد ومن التنطع رفع المخلوق فوق منزلته.
التاسعة عشرة "التصريح بأنها لم تعبد حتى نسي العلم ففيها بيان معرفة قدر وجوده ومضرة فقده" أي أن صور هؤلاء الصالحين وأنصابهم لم تعبد حتى فقد العلم فيؤخذ منه معرفة قدر وجود العلم ومضرة ذهابه لأن بوجوده حصل التوحيد وبفقده وجد الشرك.
العشرون "أن سبب فقد العلم موت العلماء" أي إذا ذهب أهله فقد كما في الحديث الصحيح: "إن الله لا يقبض العلم انتزاعا ينتزعه من صدور الناس ولكن يقبض العلم بقبض العلماء" الحديث.


باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -118- باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده
في "الصحيح" عن عائشة رضي الله عنها أن أم سلمة ذكرت لرسول الله صلى الله عليه وسلم كنيسة رأتها في أرض الحبشة وما فيها من الصور. فقال: "أولئك إذا مات فيهم الرجل الصالح أو العبد الصالح بنوا على قبره مسجداً، وصوروا فيه تلك الصور أولئك شرار الخلق عند الله" فهؤلاء جمعوا بين الفتنتين، فتنة القبور، وفتنة التماثيل.
ولهما عنها قالت: لما نُزل برسول الله صلى الله عليه وسلم طفق يطرح خميصة له على وجهه، فإذا اغتم بها كشفها، فقال ـ وهو كذلك ـ : "لعنة الله على اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد" يحذر ما صنعوا، ولولا ذلك أبرز قبره، غير أنه خشي أن يتخذ مسجداً، [أخرجاه].
ولمسلم عن جندب بن عبد الله قال: سمعت النبي صلى الله عليه وسلم قبل أن يموت بخمس وهو يقول: "إني أبرأ إلى الله أن يكون لي منكم خليل، فإن الله قد اتخذني خليلاً، كما اتخذ إبراهيم خليلاً، ولو كنت متخذاً من أمتي خليلاً، لاتخذت أبا بكر خليلاً، ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد، ألا فلا

ص -119- تتخذوا القبور مساجد، فإني أنهاكم عن ذلك".
 فقد نهى عنه في آخر حياته، ثم إنه لعن ـ وهو في السياق ـ من فعله، والصلاة عندها من ذلك، وإن لم يُبْنَ مسجد، وهو معنى قولها: خشي أن يتخذ مسجداً، فإن الصحابة لم يكونوا ليبنوا حول قبره مسجداً، وكل موضع قصدت الصلاة فيه فقد اتخذ مسجداً، بل كل موضع يصلى فيه يسمى مسجداً، كما قال صلى الله عليه وسلم: "جعلت لي الأرض مسجداً وطهوراً". ولأحمد بسند جيد عن ابن مسعود رضي الله عنه مرفوعاً: "إن من شرار الناس من تدركهم الساعة وهم أحياء والذين يتخذون القبور مساجد" [رواه أبو حاتم في صحيحه].
فيه مسائل:
الأولى: ما ذكر الرسول صلى الله عليه وسلم فيمن بنى مسجداً يعبد الله فيه عند قبر رجل صالح، ولو صحت نية الفاعل.
الثانية: النهي عن التماثيل، وغلظ الأمر في ذلك.
الثالثة: العبرة في مبالغته صلى الله عليه وسلم في ذلك. كيف بيّن لهم هذا أولاً، ثم قبل موته بخمس قال ما قال، ثم لما كان في السياق لم يكتف بما تقدم.
الرابعة: نهيه عن فعله عند قبره قبل أن يوجد القبر.
الخامسة: أنه من سنن اليهود والنصارى في قبور أنبيائهم.
السادسة: لعنه إياهم على ذلك.

ص -120- السابعة: أن مراده صلى الله عليه وسلم تحذيره إيانا عن قبره.
الثامنة: العلة في عدم إبراز قبره.
التاسعة: في معنى اتخاذها مسجداً.
العاشرة: أنه قرن بين من اتخذها مسجداً وبين من تقوم عليهم الساعة، فذكر الذريعة إلى الشرك قبل وقوعه مع خاتمته.
الحادية عشرة: ذكره في خطبته قبل موته بخمس: الرد على الطائفتين اللتين هما شر أهل البدع، بل أخرجهم بعض السلف من الثنتين والسبعين فرقة، وهم الرافضة والجهمية. وبسبب الرافضة حدث الشرك وعبادة القبور، وهم أول من بنى عليها المساجد.
الثانية عشرة: ما بلي به صلى الله عليه وسلم من شدة النزع.
الثالثة عشرة: ما أكرم به من الخلّة.
الرابعة عشرة: التصريح بأنها أعلى من المحبة.
الخامسة عشرة: التصريح بأن الصديق أفضل الصحابة.
السادسة عشرة: الإشارة إلى خلافته.

ص -121- فيه مسائل:
الأولى "ما ذكر الرسول صلى الله عليه وسلم فيمن بنى مسجدا يعبد الله فيه عند قبر رجل صالح ولو صحت نية الفاعل" أي ذكر أنهم شرار الخلق عند الله ولعنهم على ذلك.
الثانية "النهي عن التماثيل وغلظ الأمر في ذلك" أي الصور لقوله: "وصوروا فيها تلك الصور" وغلظ الأمر بقوله: "أولئك شرار الخلق عند الله".
الثالثة "العبرة في مبالغته صلى الله عليه وسلم في ذلك كيف بين لهم هذا أولا ثم قبل موته بخمس قال ما قال ثم لما كان في السياق لم يكتف بما تقدم" أي أنه بالغ في النهي عن العبادة عند القبور فذم الذين يبنون المساجد على قبور أنبيائهم ويصورون صورهم ثم قبل موته بخمس ليال نهى عن اتخاذ القبور مساجد كما في حديث جندب ثم لما كان في السياق نهى عنه كما في حديث عائشة: "لما نزل برسول الله صلى الله عليه وسلم إلخ".
الرابعة "نهيه عن فعله عند قبره قبل أن يوجد القبر" أي لقولها: "يحذر ما صنعوا" إلخ.
الخامسة "أنه من سنن اليهود والنصارى في قبور أنبيائهم" أي لقوله: "قاتل الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد".
 السادسة "لعنه إياهم على ذلك" أي لقوله: "لعنة الله على اليهود والنصارى".
السابعة "أن المراد تحذيره إيانا عن قبره" أي أنه لعنهم تحذيرا لنا أن نفعل عند قبره مثل ما فعلوا فيصيبنا من اللعنة ما أصابهم.

ص -122- الثامنة "العلة في عدم إبراز قبره" أي هي ما ذكره من الوعيد على اليهود والنصارى حيث اتخذوا قبور أنبيائهم مساجد فصار هذا سببا في عدم إبراز قبره لئلا يتخذ مسجدا.
التاسعة "في معنى اتخاذها مسجدا" أي بإيقاع الصلاة عندها تكون قد اتخذت مساجد.
العاشرة "أنه قرن بين من اتخذها مساجد وبين من تقوم عليه الساعة فذكر الذريعة إلى الشرك قبل وقوعه مع خاتمته" أي كما في حديث ابن مسعود: "إن من شرار الناس إلخ" وقوله: "فذكر الذريعة إلى الشرك" يعني قوله: "والذين يتخذون القبور
مساجد" لأنه ذريعة ووسيلة إلى الشرك وقوله: "مع خاتمته" يريد قوله: "من تقوم عليهم الساعة" لأنها لا تقوم إلا على شرار الخلق كما ثبت في الحديث وخاتمة ذلك هي الشرك، وأهله شرار الخلق الذين تقوم عليه الساعة.
الحادية عشرة "ذكره في خطبته قبل موته بخمس الرد على الطائفتين اللتين هما أشر شرار أهل البدع بل أخرجهم بعض أهل العلم من الثنتين والسبعين فرقة وهم الرافضة والجهمية وبسبب الرافضة حدث الشرك وعبادة القبور وهم أول من بنى عليها المساجد" أي ذكر ذلك كما في حديث جندب وقوله: "بل أخرجهم بعض أهل العلم" إلخ، أي بسبب كفرهم وقوله: "وهم الرافضة" يعني غلاة الشيعة سموا بذلك لأنهم رفضوا زيد بن علي بن الحسين وجه الرد عليهم أنه نهى عن اتخاذ القبور مساجد وهم يتخذونها مساجد وقوله: "ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا" ففيه فضيلة أبي بكر وهم يبغضونه ويسبونه وقوله: "وبسبب الرافضة" إلخ، أي أنهم لما غلوا في أهل البيت حتى عبدوهم مع الله وبنوا على قبورهم المساجد واتخذوها مشاهد حدث الشرك. وأما الجهمية فهم نفاة الأسماء والصفات أهل التعطيل نسبة لإمامهم جهم بن صفوان ووجه الرد عليهم قوله في الحديث: "فإن الله قد اتخذني خليلا كما اتخذ إبراهيم خليلا" وهم ينفون ذلك.

ص -123- الثانية عشرة "ما بلي به صلى الله عليه وسلم من شدة النزع" أي كما في حديث عائشة: "فإذا اغتم بها كشفها".
 الثالثة عشرة "ما أكرم به من الخلة" أي لقوله: "فإن الله قد اتخذني خليلا".
 الرابعة عشرة "التصريح بأنها أعلى من المحبة" أي لكونه نفى أن يتخذ أحدا من أهل الأرض خليلا مع إخباره بحبه لعائشة وأبيها وغير واحد من الصحابة.
الخامسة عشرة "التصريح بأن الصديق أفضل الصحابة" أي لقوله: "لاتخذت أبا بكر خليلا".
 السادسة عشرة "الإشارة إلى خلافته" أي لما خصه بهذه المنقبة العظيمة دل ذلك على الإشارة إلى أنه أحق بالخلافة من غيره مع غيرها من الفضائل التي اختص بها.


باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثاناً تعبد من دون الله - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -124- باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثاناً تعبد من دون الله
روى مالك في "الموطأ): أن رسول الله صلى الله عليه وسلم قال: "اللهم لا تجعل قبري وثناً يعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد" ولابن جرير بسنده عن سفيان عن منصور عن مجاهد: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى} "66" قال: كان يلت لهم السويق فمات فعكفوا على قبره، وكذلك قال أبو الجوزاء عن ابن عباس: كان يلت السويق للحاج.
وعن ابن عباس رضي الله عنهما قال: لعن رسول الله صلى الله عليه وسلم زائرات القبور، والمتخذين عليها المساجد والسرج. [رواه أهل السنن].
فيه مسائل:
الأولى: تفسير الأوثان.
الثانية: تفسير العبادة.
الثالثة: أنه صلى الله عليه وسلم لم يستعذ إلا مما يخاف وقوعه.
الرابعة: قرنه بهذا اتخاذ قبور الأنبياء مساجد.

ص -125- الخامسة: ذكر شدة الغضب من الله.
السادسة: وهي من أهمها – معرفة صفة عبادة اللات التي هي من أكبر الأوثان.
السابعة: معرفة أنه قبر رجل صالح.
الثامنة: أنه اسم صاحب القبر، وذكر معنى التسمية.
التاسعة: لعنه زَوَّارَات القبور.
العاشرة: لعنه من أسرجها.

ص -126- فيه مسائل:
الأولى "تفسير الأوثان" أي أنها ما بوشر بالعبادة سواء كان منحوتا على صورة أم لا.
الثانية "تفسير العبادة" أي أنها الإقبال عليه بالدعاء والصلاة وغيرهما بسبب اتخاذ قبره مسجدا كما جرى من اليهود والنصارى.
الثالثة "أنه صلى الله عليه وسلم لم يستعذ إلا مما يخاف وقوعه" أي لما وقع من اليهود والنصارى ما وقع خاف أن يقع من أمته عند قبره مثل ذلك فدعا الله أن لا يجعل قبره وثنا يعبد.
الرابعة "قرنه بهذا اتخاذ قبور الأنبياء مساجد" أي لأن اتخاذها مساجد سبب لجعلها أوثانا ففيه تحذير أمته من مباشرة قبره واتخاذه مسجدا فيجرهم ذلك إلى جعله وثنا يعبد.
الخامسة "ذكر شدة الغضب من الله" أي لأن هذا من أعظم الذرائع إلى الشرك الذي أعظم الذنوب وأقبح القبيح.
السادسة "وهي من أهمها صفة معرفة عبادة اللات التي هي من أكبر الأوثان" أي أن صفة عبادته هي العكوف على قبره.
السابعة "معرفة أنه قبر رجل صالح" أي لكونه يلت السويق للحاج.
الثامنة "أنه اسم صاحب القبر وذكر معنى التسمية" أي أن اللات اسم صاحب القبر وأما معنى التسمية فهي أنه كان يلت السويق فلما مات عبدت ثقيف قبره وقالوا هو اللات.

ص -127- التاسعة "لعنه زوارات القبور" أي النساء اللاتي يزرن القبور.
العاشرة "لعنه من أسرجها" أي اتخذ عليها السرج لأنه من الغلو فيها الذي هو سبب لعبادتها من دون الله.


باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -128- باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك
وقول الله تعالى: {لَقَدْ جَاءكُمْ رَسُولٌ مِّنْ أَنفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُم الْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ فَإِنْ تَوَلَّوْا فَقُلْ حَسْبِيَ اللَّهُ لا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ} "67" الآية.
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تجعلوا بيوتكم قبوراً، ولا تجعلوا قبري عيداً، وصلوا عليّ، فإن صلاتكم تبلغني حيث كنتم" رواه أبو داود بإسناد حسن، ورواته ثقات.
وعن علي بن الحسين: أنه رأى رجلاً يجيء إلى فرجة كانت عند قبر النبي صلى الله عليه وسلم، فيدخل فيها فيدعو، فنهاه، وقال: ألا أحدثكم حديثاً سمعته من أبي عن جدي عن رسول الله صلى الله عليه وسلم قال: "لا تتخذوا قبري عيداً، ولا بيوتكم قبوراً، وصلوا عليّ فإن تسليمكم يبلغني أين كنتم". [رواه في المختارة].
فيه مسائل:
الأولى: تفسير آية براءة.
الثانية: إبعاده أمته عن هذا الحمى غاية البعد.

ص -129- الثالثة: ذكر حرصه علينا ورأفته ورحمته.
الرابعة: نهيه عن زيارة قبره على وجه مخصوص، مع أن زيارته من أفضل الأعمال.
الخامسة: نهيه عن الإكثار من الزيارة.
السادسة: حثه على النافلة في البيت.
السابعة: أنه متقرر عندهم أنه لا يصلى في المقبرة.
الثامنة: تعليله ذلك بأن صلاة الرجل وسلامه عليه يبلغه وإن بعد، فلا حاجة إلى ما يتوهمه من أراد القرب.
التاسعة: كونه صلى الله عليه وسلم في البرزخ تعرض أعمال أمته في الصلاة والسلام عليه.

ص -130- فيه مسائل:
الأولى "تفسير آية براءة" أي قوله تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ} الآية، والشاهد منها أنه لما وصفه الله بهذه الصفات دل ذلك على أنه قد بين لهم التوحيد والشرك وسد الذرائع الموصلة إليه.
الثانية "إبعاده أمته عن هذا الحمى غاية البعد" أي من حرصه على هداية أمته ورأفته بهم أبعدهم عن الشرك وسد جميع الوسائل الموصلة إليه.
الثالثة "ذكر حرصه علينا ورأفته ورحمته" أي لقوله: {حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ} أي حريص على هدايتنا ووصول النفع الدنيوي والأخروي إلينا.
الرابعة "نهيه عن زيارة قبره على وجه مخصوص مع أن زيارته من أفضل الأعمال" أي أنه نهى عن زيارة قبره إذا كان على خلاف المشروع كمن يشد الرحل لزيارته أو يتخذه عيدا، وقوله: "مع أن زيارته من أفضل الأعمال" أي أن زيارة القبور على الوجه المشروع سنة كما في الحديث: "زوروا القبور" وإذا كان كذلك فهو عمل فاضل وقبره صلى الله عليه وسلم منها وليس معناه أنه أفضل الأعمال مطلقا.
الخامسة "نهيه عن الإكثار من الزيارة" أي لقوله: "لا تجعلوا قبري عيدا" أي لا تكثروا التردد إليه كالعيد الذي يتكرر ويعتاد مجيئه.
السادسة "حثه على النافلة في البيت" أي لقوله: "لا تجعلوا بيوتكم قبورا" أي لا تعطلوها من الصلاة النافلة فتكون بمنزلة القبور.
السابعة "أنه متقرر عندهم أنه لا يصلى في المقبرة" أي لكونه جعل البيت الذي لا يصلى فيه مقبرة فلولا أن ذلك متقرر عندهم لما حسن التشبيه.

ص -131- الثامنة "تعليله ذلك بأن صلاة الرجل وسلامه عليه يبلغه وإن بعد فلا حاجة إلى ما يتوهمه من أراد القرب" أي أنه لما نهى عن التردد إلى قبره قد يقول قائل: "إنما أتردد للصلاة عليه عنده" أجابه بأن الصلاة والسلام يبلغه مع البعد فلا حاجة إلى ما يتوهمه من أراد القرب.
التاسعة "كونه صلى الله عليه وسلم في البرزخ تعرض عليه أعمال أمته في الصلاة والسلام عليه" أي لقوله: "وصلوا علي فإن صلاتكم تبلغني حيث كنتم".


باب ما جاء أن بعض هذه الأمة يعبد الأوثان - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -132- باب ما جاء أن بعض هذه الأمة يعبد الأوثان
وقول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُواْ نَصِيبًا مِّنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً} "68" وقوله تعالى: {قُلْ هَلْ أُنَبِّئُكُم بِشَرٍّ مِّن ذَلِكَ مَثُوبَةً عِندَ اللّهِ مَن لَّعَنَهُ اللّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ } "69" وقوله تعالى: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِم مَّسْجِدًا} "70).
عن أبي سعيد رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "لتتبعن سنن من كان قبلكم حذو القذّة بالقذّة، حتى لو دخلوا جحر ضب لدخلتموه" قالوا: يا رسول الله، اليهود والنصارى؟ قال: "فمن"؟ أخرجاه،
ولمسلم عن ثوبان رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "إن الله زوى لي الأرض، فرأيت مشارقها ومغاربها، وإن أمتي سيبلغ ملكها ما زوي لي منها، وأعطيت الكنزين: الأحمر والأبيض، وإني سألت ربي لأمتي أن لا يهلكها بسنة بعامة، وأن لا يسلط عليهم عدواً من سوى أنفسهم فيستبيح بيضتهم، وإن ربي قال: يا محمد إذا قضيت قضاءً

ص -133- فإنه لا يرد وإني أعطيتك لأمتك ألا أهلكهم بسنة بعامة وألا أسلط عليهم عدواً من سوى أنفسهم فيستبيح بيضتهم، ولو اجتمع عليهم من بأقطارها حتى يكون بعضهم يهلك بعضاً ويسبي بعضهم بعضًا"، ورواه البرقاني في صحيحه، وزاد: "وإنما أخاف على أمتي الأئمة المضلين، وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة، ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين، وحتى تعبد فئة من أمتي الأوثان، وإنه سيكون في أمتي كذَّابون ثلاثون، كلهم يزعم أنه نبي، وأنا خاتم النبيين، لا نبي بعدي. ولا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم حتى يأتي أمر الله تبارك وتعالى".
فيه مسائل:
الأولى: تفسير آية النساء.
الثانية: تفسير آية المائدة.
الثالثة: تفسير آية الكهف.
الرابعة: وهي أهمها: ما معنى الإيمان بالجبت والطاغوت في هذا الموضع؟: هل هو اعتقاد قلب، أو هو موافقة أصحابها مع بغضها ومعرفة بطلانها؟.
الخامسة: قولهم إن الكفار الذين يعرفون كفرهم أهدى سبيلاً من المؤمنين.
السادسة: وهي المقصود بالترجمة – أن هذا لا بد أن يوجد في هذه الأمة، كما تقرر في حديث أبي سعيد.

ص -134- السابعة: التصريح بوقوعها، أعني عبادة الأوثان في هذه الأمة في جموع كثيرة.
الثامنة: العجب العجاب خروج من يدّعي النبوة، مثل المختار، مع تكلمه بالشهادتين وتصريحه بأنه من هذه الأمة، وأن الرسول حق، وأن القرآن حق وفيه أن محمداً خاتم النبيين، ومع هذا يصدق في هذا كله مع التضاد الواضح. وقد خرج المختار في آخر عصر الصحابة، وتبعه فئام كثيرة.
التاسعة: البشارة بأن الحق لا يزول بالكلية كما زال فيما مضى، بل لا تزال عليه طائفة.
العاشرة: الآية العظمى أنهم مع قلتهم لا يضرهم من خذلهم ولا من خالفهم.
الحادية عشرة: أن ذلك الشرط إلى قيام الساعة.
الثانية عشرة: ما فيه من الآيات العظيمة، منها: إخباره بأن الله زوى له المشارق والمغارب، وأخبر بمعنى ذلك فوقع كما أخبر، بخلاف الجنوب والشمال، وإخباره بأنه أعطي الكنزين، وإخباره بإجابة دعوته لأمته في الاثنتين، وإخباره بأنه منع الثالثة، وإخباره بوقوع السيف، وأنه لا يرفع إذا وقع، وإخباره بإهلاك بعضهم بعضاً وسبي بعضهم بعضاً، وخوفه على أمته من الأئمة المضلين، وإخباره بظهور المتنبئين في هذه الأمة،

ص -135- وإخباره ببقاء الطائفة المنصورة. وكل هذا وقع كما أخبر، مع أن كل واحدة منها أبعد ما يكون من العقول.
الثالثة عشرة: حصر الخوف على أمته من الأئمة المضلين.
الرابعة عشرة: التنبيه على معنى عبادة الأوثان.

ص -136- فيه مسائل:
الأولى "تفسير آية النساء" أي قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} والشاهد منها أنهم لما فعلوا ذلك فلا بد أن تفعله هذه الأمة.
الثانية "تفسير آية المائدة" أي قوله تعالى: {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ} والشاهد منها مثل الآية التي قبلها وكذا الآية التي بعدها.
الثالثة "تفسير آية الكهف" أي قوله تعالى: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً}.
 الرابعة "وهي أهمها ما معنى الإيمان بالجبت والطاغوت هل هو اعتقاد قلب أو هو موافقة أصحابها مع بغضها ومعرفة بطلانها" أي أنه ليس اعتقاد قلب لأنهم يعرفونه كما يعرفون أبناءهم وإنما هو موافقة أصحابها فلما وافقوهم عليه جعله الله
إيمانا بالجبت والطاغوت.
الخامسة "قولهم إن الكفار الذين يعرفون كفرهم أهدى سبيلا من المؤمنين" أي أن هذا جرى منهم وأن الله لعنهم وإذا كان وقع منهم فلا بد أن يقع في هذه الأمة مثله وهذا هو الشاهد للترجمة.
السادسة "وهي المقصود بالترجمة أن هذا لا بد أن يوجد في هذه الأمة كما تقرر في حديث أبي سعيد" أي الإيمان بالجبت والطاغوت وتفضيل دين المشركين على دين المسلمين وعبادة الطاغوت وبناء المساجد على القبور.
السابعة "التصريح بوقوعها أعني عبادة الأوثان في هذه الأمة في جموع كثيرة" أي كما دل عليه حديث ثوبان: "حتى تعبد فئام من أمتي الأوثان".

ص -137- الثامنة "العجب العجاب خروج من يدعي النبوة مثل المختار مع تكلمه بالشهادتين وتصريحه بأنه من هذه الأمة وأن الرسول حق وأن القرآن حق وفيه أن محمدا خاتم النبيين ومع هذا يصدق في هذا كله مع التضاد الواضح وقد خرج المختار في آخر عصر الصحابة وتبعه فئات كثيرة" أي أن هذا لشيء عجيب كيف يؤمن المختار بن أبي عبيد بأن محمدا خاتم النبيين ليس بعده نبي ثم يدعي أنه نبي ويتبع على ذلك مع هذا التناقض البين ولكن هذا مصداق الحديث المذكور في الباب.
التاسعة "البشارة بأن الحق لا يزول بالكلية كما زال فيما مضى بل لا تزال عليه طائفة" أي لا يذهب حتى لا يبقى عليه إلا الواحد بعد الواحد كما حصل فيمن قبلنا بل لا تزال عليه طائفة منصورة كما في حديث ثوبان.
العاشرة "الآية العظمى أنهم مع قلتهم لا يضرهم من خذلهم ولا من خالفهم" أي كما دل عليه الحديث.
الحادية عشرة "أن ذلك الشرط إلى قيام الساعة" أي ساعتهم وهو وقت موتهم إذا أرسل الله الريح التي تقبضهم في آخر الزمان ثم لا يبقى إلا شرار الخلق فعليهم تقوم الساعة.
الثانية عشرة "ما فيهن من الآيات العظيمة" أي التي دل عليها حديث ثوبان منها إخباره بأن الله زوى له المشارق والمغارب وأخبر بمعنى ذلك فوقع كما أخبر بخلاف الجنوب والشمال أي أن الفتوحات امتدت في المشرق والمغرب فوقع كما أخبر بخلاف الجنوب والشمال فلم تمتد فيه. وإخباره بأنه أعطي الكثير أي كنز قيصر وكسرى فوقع كما أخبر فأخذهما المسلمون في زمن الخلفاء الراشدين وإخباره بإجابة دعوته لأمته في الاثنتين أي أن لا يهلكوا بسنة عامة وأن لا يسلط عليهم عدوا من سوى أنفسهم وإخباره بأنه منع الثالثة أي أن لا يسلط بعضهم على بعض ويهلك بعضهم بعضا فمنع ذلك فسلط بعضهم على بعض وإخباره بوقوع

ص -138- السيف وأنه لا يرفع إذا وقع أي وهكذا وقع فإنه لما قتل عثمان بن عفان وقع السيف ولم يرفع ولكنه يقل تارة ويكثر أخرى. وإخباره بظهور المتنبئين في هذه الأمة أي فوقع ذلك مثل خروج الأسود العنسي ومسيلمة الكذاب والمختار بن أبي عبيد وأمثالهم وإخباره ببقاء الطائفة المنصورة أي القائمين بالحق الذين هم على الحق وكل هذا وقع كما أخبر مع أن كل واحدة منها من أبعد ما يكون في العقول أي لكونه غيبا لا يعلمه إلا الله {إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَداً} الآية، {وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى}.
 الثالثة عشرة "حصره الخوف على أمته من الأئمة المضلين" أي لقوله: "وإنما أخاف على أمتي الأئمة المضلين" وهم العلماء والأمراء والعباد إذا خالفوا الصراط المستقيم.
الرابعة عشرة "التنبيه على معنى عبادة الأوثان" أي لقوله: "حتى يلحق حي من أمتي بالمشركين وحتى تعبد فئام من أمتي الأوثان" أي يلحقون بالمشركين ويرتدون عن الإسلام برغبتهم.


باب ما جاء في السحر - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -139- باب ما جاء في السحر
 وقول الله تعالى: {وَلَقَدْ عَلِمُواْ لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاَقٍ} "1" وقوله: {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} "72).
قال عمر: "الجبت): السحر، "والطاغوت): الشيطان. وقال جابر: الطواغيت: كهان كان ينزل عليهم الشيطان في كل حي واحد.
وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "اجتنبوا السبع الموبقات" قالوا: يا رسول الله: وما هن؟ قال: "الشرك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات".
 وعن جندب مرفوعاً: "حد الساحر ضربه بالسيف" رواه الترمذي، وقال: الصحيح أنه موقوف.
وفي "صحيح البخاري" عن بجالة بن عبدة قال: كتب عمر بن الخطاب: أن اقتلوا كل ساحر وساحرة، قال: فقتلنا ثلاث سواحر.
وصح عن حفصة رضي الله عنها: أنها أمرت بقتل جارية لها سحرتها، فقتلت، وكذلك صح عن جندب.

ص -140- قال أحمد: عن ثلاثة من أصحاب النبي صلى الله عليه وسلم.
فيه مسائل:
الأولى: تفسير آية البقرة.
الثانية: تفسير آية النساء.
الثالثة: تفسير الجبت والطاغوت، والفرق بينهما.
الرابعة: أن الطاغوت قد يكون من الجن، وقد يكون من الإنس.
الخامسة: معرفة السبع الموبقات المخصوصات بالنهي.
السادسة: أن الساحر يكفر.
السابعة: أنه يقتل ولا يستتاب.
الثامنة: وجود هذا في المسلمين على عهد عمر، فكيف بعده؟

ص -141- فيه مسائل:
الأولى "تفسير آية البقرة" أي قوله: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ} أي استبدل الكفر الذي منه السحر بالإيمان، ماله في الآخرة عند الله من خلاق أي حظ ولا نصيب.
الثانية "تفسير آية النساء" أي قوله: {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} فذمهم على إيمانهم بالجبت الذي هو السحر كما قاله عمر.
الثالثة "تفسير الجبت والطاغوت والفرق بينهما" أي الجبت السحر والطاغوت الشيطان وقيل غير ذلك وأما الفرق بينهما فهو – والله أعلم – أن الجبت يتعلق بالعمل المذموم كالسحر، والطاغوت بالعامل أي الشيطان أو الكاهن أو الساحر وهذا على بعض التفاسير وأما على بعضها فيتداخلان.
الرابعة "أن الطاغوت قد يكون من الجن وقد يكون من الإنس" أي إذا قيل إنه الشيطان فهو من الجن وإذا قيل إنه الكاهن فهو من الإنس.
الخامسة "معرفة السبع الموبقات المخصوصات بالنهي" أي المهلكات المخصوصات بالنهي لقوله: "اجتنبوا السبع..إلخ".
 السادسة "أن الساحر يكفر" أي لقوله تعالى: {إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ}.
 السابعة "أنه يقتل ولا يستتاب" أي لأن الصحابة الذين روي عنهم قتله لم ينقل أنهم استتابوه.
الثامنة "وجود هذا في المسلمين على عهد عمر فكيف بعده" أي وجود السحر في عهد عمر فكيف بعده أي أنه أعظم لقوله صلى الله عليه وسلم: "لا يأتي زمان إلا والذي بعده شر منه حتى تلقوا ربكم" رواه البخاري.


باب بيان شيء من أنواع السحر - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -142- باب بيان شيء من أنواع السحر
قال أحمد: حدثنا محمد بن جعفر، حدثنا عوف عن حيان بن العلاء، حدثنا قطن بن قبيصة عن أبيه أنه سمع النبي صلى الله عليه وسلم قال: "إن العيافة والطرق والطيرة من الجبت".
قال عوف: العيافة: زجر الطير، والطرق: الخط يخط بالأرض والجبت، قال: الحسن: رنة الشيطان. إسناده جيد ولأبي داود والنسائي وابن حبان في صحيحه، المسند منه.
وعن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم "من اقتبس شعبة من النجوم، فقد اقتبس شعبة من السحر، زاد ما زاد" [رواه أبو داود] وإسناده صحيح.
وللنسائي من حديث أبي هريرة رضي الله عنه: "من عقد عقدة ثم نفث فيها فقد سحر، ومن سحر فقد أشرك، ومن تعلق شيئاً وكل إليه".
 وعن ابن مسعود رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "ألا هل أنبئكم ما الغضة؟ هي النميمة، القالة بين الناس" [رواه مسلم]. ولهما عن ابن عمر رضي الله عنهما، ان رسول الله صلى الله عليه وسلم قال: "إن من البيان لسحراً".

ص -143- فيه مسائل:
الأولى: أن العيافة والطرق والطيرة من الجبت.
الثانية: تفسير العيافة والطرق.
الثالثة: أن علم النجوم نوع من السحر.
الرابعة: أن العقد مع النفث من ذلك.
الخامسة: أن النميمة من ذلك.
السادسة: أن من ذلك بعض الفصاحة.

ص -144- فيه مسائل:
الأولى "أن العيافة والطرق والطيرة من الجبت" أي هذه من السحر كما تقدم عن عمر أنه قال: "الجبت السحر".
 الثانية "تفسير العيافة والطرق" أي العيافة زجر الطير والطرق الخط يخط بالأرض كما يفعله الكهان وغيرهم للاستدلال على المغيبات.
الثالثة "أن علم النجوم من نوع السحر" أي لقوله: "من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر".
الرابعة "العقد مع النفث من ذلك" أي من السحر لقوله: "من عقد عقدة ثم نفث فيها فقد سحر".
الخامسة "أن النميمة من ذلك" أي من السحر لكون النمام يفرق بين الناس كالساحر الذي يفرق بينهم لا أنها مثله في الكفر والقتل.
السادسة "أن من ذلك بعض الفصاحة" أي لقوله: "إن من البيان لسحرا" أي إذا كان الرجل فصيحا فجعل الحق في قالب الباطل والباطل في قالب الحق وموه على الناس حتى قبلوا كلامه بسبب فصاحته صار ذلك نوعا من السحر أما إذا كان البيان في توضيح الحق ورد الباطل فهو ممدوح.


باب ما جاء في الكهان ونحوهم - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -145- باب ما جاء في الكهان ونحوهم
روى مسلم في صحيحه، عن بعض أزواج النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم قال: "من أتىعرَّافاً فسأله عن شيء فصدقه، لم تقبل له صلاة أربعين يوماً".
 وعن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال: "من أتى كاهناً فصدقه بما يقول، فقد كفر بما أنزل على محمد صلى الله عليه وسلم" رواه أبو داود.
وللأربعة، والحاكم وقال: صحيح على شرطهما، عن أبي هريرة "من أتى عرافاً أو كاهناً فصدقه بما يقول، فقد كفر بما أنزل على محمد صلى الله عليه وسلم". ولأبي يعلى بسند جيد عن ابن مسعود موقوفاً.
وعن عمران بن حصين رضي الله عنه مرفوعاً: "ليس منا من تَطير أو تُطير له أو تَكهن أو تُكهن له أو سَحر أو سُحر له، ومن أتى كاهناً فصدقه بما يقول، فقد كفر بما أنزل على محمد صلى الله عليه وسلم" رواه البراز بإسناد جيد، ورواه الطبراني في الأوسط بإسناد حسن من حديث ابن عباس دون قوله: "ومن أتى.." الخ.
قال البغوي: العراف: الذي يدعي معرفة الأمور بمقدمات يستدل بها على المسروق ومكان الضالة ونحو ذلك

ص -146- وقيل: هو الكاهن والكاهن هو الذي يخبر عن المغيبات في المستقبل وقيل: الذي يخبر عما في الضمير.
وقال أبو العباس ابن تيمية: العراف: اسم للكاهن والمنجم والرمال ونحوهم ممن يتكلم في معرفة الأمور بهذه الطرق.
وقال ابن عباس –في قوم يكتبون "أبا جاد" وينظرون في النجوم -: ما أرى من فعل ذلك له عند الله من خلاق.
فيه مسائل:
الأولى: لا يجتمع تصديق الكاهن مع الإيمان بالقرآن.
الثانية: التصريح بأنه كفر.
الثالثة: ذكر من تُكهن له.
الرابعة: ذكر من تُطير له.
الخامسة: ذكر من سحر له.
السادسة: ذكر من تعلم أبا جاد.
السابعة:ذكر الفرق بين الكاهن والعراف.

ص -147- فيه مسائل:
الأولى "لا يجتمع تصريف الكاهن مع الإيمان بالقرآن" أي لكونه يتعاطى علم الغيب والقرآن ينهى عن ذلك.
الثانية "التصريح بأنه كفر" أي إذا ادعى أنه يعلم به الغيب فهو كفر ينقل عن الملة وإذا لم يدع ذلك فهل هو كفر أو يتوقف فيه فلا يقال ينقل عن الملة ولا يقال لا ينقل عن الملة كما قاله في الشرح عن أحمد.
الثالثة "ذكر من تكهن له" أي قبل قول الكاهن.
الرابعة "ذكر من تطير له" أي قبل قول التطير.
الخامسة "ذكر من سحر له" أي قبل قول الساحر.
السادسة "ذكر من تعلم أبا جاد" أي المسمى علم الحرف والمراد تعلمه للاستدلال به على المغيبات كما يفعله الكهان أما تعلمه للتهجي وحساب الجمل فغير داخل في النهي كما ذكره في الشرح.
السابعة "ذكر الفرق بين الكاهن والعراف" أي أن الكاهن هو الذي يخبر عن المغيبات في المستقبل والعراف الذي يدعي معرفة الأمور بمقدمات يستدل بها وقيل إنهما بمعنى واحد.


باب ما جاء في النشرة - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -148- باب ما جاء في النشرة
عن جابر رضي الله عنه أن رسول الله صلى الله عليه وسلم سئل عن النشرة فقال: "هي من عمل الشيطان" رواه أحمد بسند جيد. وأبو داود، وقال: سئل أحمد عنها فقال: ابن مسعود يكره هذا كله.
وفي "البخاري" عن قتادة: قلت لابن المسيب: رجل به طب أو يؤخذ عن امرأته، أيحل عنه أو ينشر؟ قال: لا بأس به، إنما يريدون به الإصلاح، فأما ما ينفع فلم ينه عنه. أ.هـ.
وروى عن الحسن أنه قال: لا يحل السحر إلا ساحر.
قال ابن القيم: النشرة: حل السحر عن المسحور، وهي نوعان:
إحداهما: حل بسحر مثله، وهو الذي من عمل الشيطان، وعليه يحمل قول الحسن، فيتقرب الناشر والمنتشر إلى الشيطان بما يحب، ويبطل عمله عن المسحور.
والثاني: النشرة بالرقية والتعوذات والأدوية والدعوات المباحة، فهذا جائز.
فيه مسألتان:
الأولى: النهي عن النشرة.
الثانية: الفرق بين المنهي عنه والمرخص فيه مما يزيل الأشكال.

ص -149- فيه مسائل:
الأولى "النهي عن النشرة" أي لحديث جابر قال: سئل النبي صلى الله عليه وسلم عن النشرة فقال: "هي من عمل الشيطان".
 الثانية "الفرق بين المنهي عنه والمرخص فيه مما يزيل الإشكال" أي كما دل عليه كلام العلامة ابن القيم - رحمه الله – فالأول: ما كان بسحر، والثاني: ما كان بدعوات ورقى وأدوية مباحة. واعلم أن المؤلف لم يذكر إلا مسألتين مع أنه قال: "فيه مسائل)، والجواب - والله أعلم - أنه فعل ذلك لتتفق عبارته المطردة في جميع الأبواب مع قصده المثنى فإن العرب تطلق لفظ الجمع وتريد به المثنى كما قال تعالى: {فَقَدْ صَغَتْ قُلُوبُكُمَا} أي قلباكما والمراد عائشة وحفصة، أو على قول من يجعل أقل الجمع اثنان كما حمل بعض الصحابة قوله تعالى: {فَإِنْ كَانَ لَهُ إِخْوَةٌ فَلِأُمِّهِ السُّدُسُ} على الأخوين والله أعلم.


باب ما جاء في التطير - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -150- باب ما جاء في التطير
وقول الله تعالى: {أَلا إِنَّمَا طَائِرُهُمْ عِندَ اللّهُ وَلَـكِنَّ أَكْثَرَهُمْ لاَ يَعْلَمُونَ} "73" .وقوله: {قَالُوا طَائِرُكُمْ مَعَكُمْ أَإِنْ ذُكِّرْتُمْ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ} "74).
عن أبي هريرة رضي الله عنه، أن الرسول صلى الله عليه وسلم قال: "لا عدوى، ولا طيرة، ولا هامة، ولا صفر" أخرجاه. زاد مسلم: "ولا نوء، ولا غول".
 ولهما عن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا عدوى ولا طيرة، ويعجبني الفأل" قالوا: وما الفأل؟ قال: "الكلمة الطيبة".
 ولأبي داود بسند صحيح عن عقبة بن عامر رضي الله عنه قال: ذكرت الطيرة عند رسول الله صلى الله عليه وسلم فقال: "أحسنها الفأل، ولا ترد مسلماً فإذا رأى أحدكم ما يكره فليقل: اللهم لا يأتي بالحسنات إلا أنت، ولا يدفع السيئات إلا أنت، ولا حول ولا قوة إلا بك".
 وعن ابن مسعود رضي الله عنه مرفوعاً: "الطيرة شرك، الطيرة شرك، وما منا إلا "3" ، ولكن الله يذهبه بالتوكل" رواه أبو داود، والترمذي وصححه، وجعل آخره من قول ابن مسعود.

ص -151- ولأحمد من حديث ابن عمرو: "من ردته الطيرة عن حاجة فقد أشرك" قالوا: فما كفارة ذلك؟ قال: "أن تقول: اللهم لا خير إلا خيرك، ولا طير إلا طيرك، ولا إله غيرك".
وله من حديث الفضل بن عباس رضي الله عنهما: إنما الطيرة ما أمضاك أو ردك.
فيه مسائل:
الأولى: التنبيه على قوله: {أَلا إِنَّمَا طَائِرُهُمْ عِندَ اللّهُ} "1" مع قوله: {طَائِرُكُمْ مَعَكُمْ} "2).
الثانية: نفي العدوى.
الثالثة: نفي الطيرة.
الرابعة: نفي الهامة.
الخامسة: نفي الصفر.
السادسة: أن الفأل ليس من ذلك بل مستحب.
السابعة: تفسير الفأل.
الثامنة: أن الواقع في القلوب من ذلك مع كراهته لا يضر بل يذهبه الله بالتوكل.
التاسعة: ذكر ما يقوله من وجده.
العاشرة: التصريح بأن الطيرة شرك.
الحادية عشرة: تفسير الطيرة المذمومة.

ص -152- فيه مسائل:
الأولى "التنبيه على قوله: {أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ} مع قوله: {طَائِرُكُمْ مَعَكُمْ}" أي ما أصابهم من شؤم فهو بقدر الله بسبب ذنوبهم وقوله: {طَائِرُكُمْ مَعَكُمْ} أي حظكم وما نابكم من شر معكم بذنوبكم، ذكره في الشرح.
الثانية "نفي العدوى" أي انتقال المرض من بدن إلى آخر بطبعه بدون قدر الله.
الثالثة "نفي الطيرة" أي أنها لا تنفع ولا تضر وهي التشاؤم بالطيور وأصواتها وممارها.
الرابعة "نفي الهامة" أي أنها لا تنفع ولا تضر والمراد بها البومة.
الخامسة "نفي الصفر" أي أنه لا ينفع ولا يضر والمراد شهر صفر وقيل غيره.
السادسة "أن الفأل ليس من ذلك بل مستحب" أي ليس من الطيرة المذمومة.
السابعة "تفسير الفأل" أي هو الكلمة الطيبة أي كمن له ضائع فيسمع من يقول: "يا واجد" فيتفاءل بذلك.
الثامنة "أن الواقع في القلوب من ذلك مع كراهته لا يضر بل يذهبه الله بالتوكل" أي لقوله: "وما منا إلا" أي وما منا إلا ويقع في قلبه شيء من ذلك ولكن الله يذهبه بالتوكل فإذا وقع في قلبه شيء من ذلك فمضى ولم يلتفت إليه لم يضره ذلك.
التاسعة "ذكر ما يقول من وجده" أي من وجد شيئا من الطيرة فليقل: "اللهم

ص -153- لا يأتي بالحسنات إلا أنت ولا يدفع السيئات إلا أنت ولا حول ولا قوة إلا بك".
العاشرة "التصريح بأن الطيرة شرك" أي لما يقع في القلب من اعتقاد النفع والضر بسببها.
الحادية عشرة "تفسير الطيرة المذمومة" أي هي ما أمضى العبد أو رده أي حمله على المضي بعدما عزم على عدمه أو رده عنه بعدما عزم عليه.


باب ما جاء في التنجيم - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -154- باب ما جاء في التنجيم
قال البخاري في "صحيحه": قال قتادة: خلق الله هذه النجوم لثلاث: زينة للسماء ورجوماً للشياطين، وعلامات يهتدى بها. فمن تأول فيها غير ذلك اخطأ، وأضاع نصيبه، وتكلف ما لا علم له به. أ.هـ.
وكره قتادة تعلم منازل القمر، ولم يرخص ابن عيينة فيه، ذكره حرب عنهما، ورخص في تعلم المنازل أحمد وإسحاق.
وعن أبي موسى قال: قال رسول الله صلى الله عليه وسلم: "ثلاثة لا يدخلون الجنة: مدمن الخمر، وقاطع الرحم، ومصدق بالسحر" رواه أحمد وابن حبان في صحيحه.
فيه مسائل:
الأولى: الحكمة في خلق النجوم.
الثانية: الرد على من زعم غير ذلك.
الثالثة: ذكر الخلاف في تعلم المنازل.
الرابعة: الوعيد فيمن صدق بشيء من السحر ولو عرف أنه باطل.

ص -155- فيه مسائل:
الأولى "الحكمة في خلق النجوم" أي زينة للسماء ورجوما للشياطين وعلامات يهتدى بها.
الثانية "الرد على من زعم غير ذلك" أي أنه أخطأ وأضاع نصيبه وكلف ما لا علم له به لأنه ادعى شيئا لم يدل عليه الدليل بل قد نفاه.
الثالثة "ذكر الخلاف في تعلم المنازل" أي بعضهم منع منه وبعضهم رخص فيه. قال ابن رجب: "الممنوع منه علم التأثير والمأذون فيه علم التفسير" كما بسطه في الشرح.
الرابعة "الوعيد فيمن صدق بشيء من السحر ولو عرف أنه باطل" أي لقوله: "ومصدق بالسحر" وهذا هو الشاهد من الحديث لأن علم النجوم نوع من السحر كما تقدم.


باب ما جاء في الاستسقاء بالأنواء - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -156- باب ما جاء في الاستسقاء بالأنواء
وقول الله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} "75" .
عن أبي مالك الأشعري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "أربعة في أمتي من أمر الجاهلية لا يتركوهن: الفخر بالأحساب، والطعن في الأنساب، والاستسقاء بالنجوم، والنياحة" وقال: "النائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران ودرع من جرب". رواه مسلم.
ولهما عن زيد بن خالد رضي الله عنه قال: صلى لنا رسول الله صلى الله عليه وسلم صلاة الصبح بالحديبية على إثر سماء كانت من الليل، فلما انصرف أقبل على الناس فقال: "هل تدرون ماذا قال ربكم؟ " قالوا: الله ورسوله أعلم. قال: "قال: أصبح من عبادي مؤمن بي وكافر، فأما من قال: مطرنا بفضل الله ورحمته، فذلك مؤمن بي كافر بالكوكب، وأما من قال: مطرنا بنوء كذا وكذا، فذلك كافر بي مؤمن بالكواكب". ولهما من حديث ابن عباس بمعناه وفيه قال بعضهم: لقد صدق نوء كذا وكذا، فأنزل الله هذه الآيات: {فَلَا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ َإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ إِنَّهُ لَقُرْآنٌ كَرِيمٌ فِي كِتَابٍ

ص -157- مَكْنُونٍ لا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ أَفَبِهَذَا الْحَدِيثِ أَنْتُمْ مُدْهِنُونَ وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} "76" إلى قوله: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} "77).
فيه مسائل:
الأولى: تفسير آية الواقعة.
الثانية: ذكر الأربع من أمر الجاهلية.
الثالثة: ذكر الكفر في بعضها.
الرابعة: أن من الكفر ما لا يخرج عن الملة.
الخامسة: قوله: "أصبح من عبادي مؤمن بي وكافر" بسبب نزول النعمة.
السادسة: التفطن للإيمان في هذا الموضع.
السابعة: التفطن للكفر في هذا الموضع.
الثامنة: التفطن لقوله: "لقد صدق نوء كذا وكذا).
التاسعة: إخراج العالم للمتعلم المسألة بالاستفهام عنها، لقوله: "أتدرون ماذا قال ربكم؟".
 العاشرة: وعيد النائحة.

ص -158- فيه مسائل:
الأولى "تفسير آية الواقعة" أي قوله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} أي تجعلون شكركم على هذه النعمة أنكم تكذبون تقولون مطرنا بنوء كذا وكذا.
الثانية "ذكر الأربع التي من أمر الجاهلية" أي الفخر بالأحساب والطعن في الأنساب والاستسقاء بالأنواء والنياحة على الميت.
الثالثة "ذكر الكفر في بعضها" أي مثل الاستسقاء بالأنواء والطعن في النسب والنياحة.
الرابعة "أن من الكفر ما لا يخرج من الملة" أي مثل الطعن في النسب والنياحة.
الخامسة "قوله: "أصبح من عبادي مؤمن بي وكافر" بسبب نزول النعمة" أي لما نزلت النعمة، منهم من آمن لما أضافها إلى فضل الله ورحمته ومنهم من كفر لما أضافها إلى النوء.
السادسة "التفطن للإيمان في هذا الموضع" أي هو إضافة النعمة إلى الله والاعتراف بذلك.
السابعة "التفطن للكفر في هذا الموضع" أي هو إضافة النعمة إلى غير الله لكونه إنكارا لها وإشراكا في الربوبية.
الثامنة "التفطن لقوله: "لقد صدق نوء كذا وكذا"" أي لما نزل المطر قال بعضهم ذلك فأضاف المطر إليه فنزلت: {وَتَجْعَلُونَ رِزْقَكُمْ} الآية.
التاسعة "إخراج العالم للمتعلم المسألة بالاستفهام عنها لقوله: "أتدرون ماذا

ص -159- قال ربكم")أي ليكون أوقع في النفس وأعظم تنبيها لها.
العاشرة "وعيد النائحة" أي لقوله: "إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران ودرع من جرب" والنياحة رفع الصوت بالبكاء على الميت.


باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -160- باب
قول الله تعالى: {وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللّهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللّهِ} "78" الآية. وقوله: {قُلْ إِن كَانَ آبَاؤُكُمْ وَأَبْنَآؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ}.: "79" الآية.
عن أنس رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين " أخرجاه.
ولهما عنه قال: قال رسول الله صلى الله عليه وسلم: "ثلاث من كن فيه وجد بهن حلاوة الإيمان: أن يكون الله رسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يقذف في النار"، وفي رواية: "لا يجد أحد حلاوة الإيمان حتى .." إلى آخره.
وعن ابن عباس رضي الله عنهما قال: من أحب في الله، وأبغض في الله، ووالى في الله، وعادى في الله، فإنما تنال ولاية الله بذلك، ولن يجد عبد طعم الإيمان وإن كثرت صلاته وصومه حتى يكون كذلك. وقد صارت عامة مؤاخاة الناس على أمر الدنيا، وذلك لا يجدي على أهله شيئا. رواه بن جرير،

ص -161- وقال ابن عباس في قوله تعالى: َ{تَقَطَّعَتْ بِهِمُ الْأَسْبَابُ} "80" قال: المودة.
فيه مسائل:
الأولى: تفسير آية البقرة.
الثانية: تفسير آية براءة.
الثالثة: وجوب محبته صلى الله عليه وسلم على النفس والأهل والمال.
الرابعة: أن نفي الإيمان لا يدل على الخروج من الإسلام.
الخامسة: أن للإيمان حلاوة قد يجدها الإنسان وقد لا يجدها.
السادسة: أعمال القلب الأربعة التي لا تنال ولاية الله إلا بها، ولا يجد أحد طعم الإيمان إلا بها.
السابعة: فهم الصحابي للواقع: أن عامة المؤاخاة على أمر الدنيا.
الثامنة: تفسير: {تَقَطَّعَتْ بِهِمُ الْأَسْبَابُ} "80" .
التاسعة: أن من المشركين من يحب الله حباً شديداً.
العاشرة: الوعيد على من كانت الثمانية أحب إليه من دينه.
الحادية عشرة: أن من اتخذ نداً تساوي محبته محبة الله فهو الشرك الأكبر.

ص -162- فيه مسائل:
الأولى "تفسير آية البقرة" أي: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} أمثالا ونظراء يحبونهم كحب الله محبة تعظيم وخضوع.
الثانية "تفسير آية براءة" أي: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ} إلى قوله: {أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا} انتظروا ما يحل بكم من عقابه.
الثالثة "وجوب محبته صلى الله عليه وسلم على النفس والأهل والمال" أي لقوله: "لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين".
 الرابعة "نفي الإيمان لا يدل على الخروج من الإيمان" أي إن قوله: "لا يؤمن أحدكم" لا يدل على أنه كافر ولكن يؤخذ منه أنه قد ترك واجبا عليه وتعرض للوعيد بحسبه.
الخامسة "أن للإيمان حلاوة قد يجدها الإنسان وقد لا يجدها" أي لقوله في الحديث: "ثلاث من كن فيه وجد بهن حلاوة الإيمان".
 السادسة "أعمال القلب الأربع التي لا تنال ولاية الله إلا بها ولا يجد أحد طعم الإيمان إلا بها" أي الحب في الله والبغض في الله والموالاة في الله والمعاداة في الله.
الثامنة "تفسير: {وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ}" أي المودة والوصل التي كانت بينهم في الدنيا لغير الله خانتهم أحوج ما كانوا إليها.

ص -163- التاسعة "أن من المشركين من يحب الله حبا شديدا" أي لقوله: {وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ} أي من حب أصحاب الأنداد لله على أحد الأقوال أو لقوله: {يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} فيكون قد أثبت لهم محبة الله ولكنها مشوبة بالشرك.
العاشرة "الوعيد على من كان الثمانية أحب إليه من دينه" أي لقوله: {فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ}.
 الحادية عشرة "أن من اتخذ ندا تساوي محبته محبة الله فهو الشرك الأكبر" أي لقوله: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} إلى قوله: {وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} مما هو دال على أنه كفر ولأن هذه المحبة عبادة لا تصلح إلا لله فإذا صرفت إلى غيره صارت شركا أكبر.


باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -164- باب
قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءهُ فَلاَ تَخَافُوهُمْ وَخَافُونِ إِن كُنتُم مُّؤْمِنِينَ} "81). وقوله: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللّهِ مَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاَةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلاَّ اللّهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ} "82" الآية.وقوله: {وَمِنَ النَّاسِ مَن يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ } "83" الآية.
عن أبي سعيد رضي الله عنه مرفوعا: "إن من ضعف اليقين: أن ترضى الناس بسخط الله، وأن تحمدهم على رزق الله، وأن تذمهم على مالم يؤتك الله، إن رزق الله لا يجره حرص حريص، ولا يرده كراهية كاره".
وعن عائشة رضي الله عنها: أن رسول الله صلى الله عليه وسلم قال: " من التمس رضى الله بسخط الناس رضي الله عنه وأرضى عنه الناس، ومن التمس رضى الناس بسخط الله سخط الله عليه وأسخط عليه الناس" رواه ابن حبان في صحيحه.
فيه مسائل:
الأولى: تفسير آية آل عمران.
الثانية: تفسير آية براءة.

ص -165- الثالثة: تفسير آية العنكبوت.
الرابعة: أن اليقين يضعف ويقوى.
الخامسة: علامة ضعفه، ومن ذلك هذه الثلاث.
السادسة: أن إخلاص الخوف لله من الفرائض.
السابعة: ذكر ثواب من فعله.
الثامنة: ذكر عقاب من تركه.

ص -166- فيه مسائل:
الأولى "تفسير آية آل عمران)أي قوله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ} والمعنى يخوفكم بأوليائه.
الثانية "تفسير آية براءة" أي قوله تعالى: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ} الآية. والشاهد قوله: {وَلَمْ يَخْشَ إِلَّا اللَّهَ} فأثنى على من أفرده بالخشية فدل على أنها عبادة.
الثالثة "تفسير آية العنكبوت" أي قوله تعالى: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ} ففيها ذم لمن ترك الواجب عليه خوفا من فتنة المخلوق.
الرابعة "أن اليقين يضعف ويقوى" أي لقوله: "إن من ضعف اليقين" إلخ فمنطوقه يدل على ضعفه ومفهومه يدل على قوته.
الخامسة "علامة ضعفه ومن ذلك هذه الثلاث" أي أن ترضي الناس بسخط الله وتحمدهم على رزق الله وتذمهم على ما لم يؤتك الله.
السادسة "أن إخلاص الخوف لله من الفرائض" أي لقوله: {وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} فجعله شرطا في الإيمان فدل على انتفاء الإيمان عند انتفائه لأن المشروط ينتفي عند انتفاء شرطه.
السابعة "ذكر ثواب من فعله" أي هو حصول إيمان فاعله ولكونه سببا لرضى الله عن صاحبه.
الثامنة "ذكر عقاب من تركه" أي هو انتفاء الإيمان عنه وسخط الله عليه كما في حديث عائشة.


باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِين} - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -167- باب
 قول الله تعالى: {وَعَلَى اللّهِ فَتَوَكَّلُواْ إِن كُنتُم مُّؤْمِنِينَ} "84" . وقوله: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} "85" الآية وقوله {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} "86" وقوله {وَمَن يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} "87" .
عن ابن عباس رضي الله عنهما قال: " حسبنا الله ونعم الوكيل " "88). قالها إبراهيم صلى الله عليه وسلم حين ألقي في النار، وقالها محمد صلى الله عليه وسلم حين قالوا له: {إِنَّ النَّاسَ قَدْ جَمَعُواْ لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُواْ حَسْبُنَا اللّهُ وَنِعْمَ الْوَكِيلُ} "89" رواه البخاري والنسائي.
فيه مسائل:
الأولى: أن التوكل من الفرائض.
الثانية: أنه من شروط الإيمان.
الثالثة: تفسير آية الأنفال.
الرابعة: تفسير الآية في آخرها.

ص -168- الخامسة: تفسير آية الطلاق.
السادسة: عظم شأن هذه الكلمة، وأنها قول إبراهيم ومحمد صلى الله عليهما وسلم في الشدائد.

ص -169- فيه مسائل:
الأولى "أن التوكل من الفرائض" أي لقوله تعالى: {فَتَوَكَّلُوا} فهذا أمر والأمر للوجوب.
الثانية "أنه من شروط الإيمان" أي لقوله: {إِنْ كُنْتُمْ مُؤْمِنِينَ} فجعله شرطا في حصول الإيمان.
الثالثة "تفسير آية الأنفال" أي قوله تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ} الآية، والشاهد قوله تعالى: {وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ}.
 الرابعة "تفسير الآية في آخرها" أي قوله تعالى: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ} الآية، أي الله كافيك وكافي من اتبعك.
الخامسة "تفسير آية الطلاق" أي قوله تعالى: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} أي كافيه.
السادسة "عظم شأن هذه الكلمة وأنها قول إبراهيم ومحمد صلى الله عليه وسلم في الشدائد" أي: "حسبنا الله ونعم الوكيل" ومعناها: هو كافينا ونعم الوكيل هو سبحانه وتعالى.


باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ} - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -170- باب
قول الله تعالى: {أَفَأَمِنُواْ مَكْرَ اللّهِ فَلاَ يَأْمَنُ مَكْرَ اللّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ} "90" وقوله: {قَالَ وَمَن يَقْنَطُ مِن رَّحْمَةِ رَبِّهِ إِلاَّ الضَّآلُّونَ} "91).
عن ابن عباس رضي الله عنهما، أن رسول الله صلى الله عليه وسلم سئل عن الكبائر، فقال: " الشرك بالله، واليأس من روح الله، والأمن من مكر الله ".
 وعن ابن مسعود رضي الله عنه قال: أكبر الكبائر: الإشراك بالله، والأمن من مكر الله، والقنوط من رحمة الله، واليأس من روح الله رواه عبد الرزاق.
فيه مسائل:
الأولى: تفسير آية الأعراف.
الثانية: تفسير آية الحجر.
الثالثة: شدة الوعيد فيمن أمن مكر الله.
الرابعة: شدة الوعيد في القنوط.

ص -171- فيه مسائل:
الأولى "تفسير آية الأعراف" أي قوله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ} الآية، والمعنى أن الله ذكر حال أهل القرى المكذبين للرسل وبين أن الذي حملهم على ذلك كونهم أمنوا مكر الله.
الثانية "تفسير آية الحجر" أي قوله تعالى: {وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ} ففيها ذم القنوط والحث على الرجاء والأولى فيها ذم الأمن والحث على الخوف.
الثالثة "شدة الوعيد فيمن أمن مكر الله" أي أنه من الكبائر.
الرابعة "شدة الوعيد في القنوط" أي لكونه من الكبائر.


باب من الإيمان بالله الصبر على أقدار الله - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -172- باب من الإيمان بالله الصبر على أقدار الله
وقول الله تعالى: {وَمَن يُؤْمِن بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} "92).
قال علقمة: هو الرجل تصيبه المصيبة فيعلم أنها من عند الله، فيرضى ويسلم.
وفي صحيح مسلم عن أبي هريرة رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "اثنتان في الناس هما بهم كفر: الطعن في النسب، والنياحة على الميت".
 ولهما عن ابن مسعود مرفوعاً: "ليس منا من ضرب الخدود، وشق الجيوب، ودعا بدعوى الجاهلية".
وعن أنس رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "إذا أراد الله بعبده الخير عجل له العقوبة في الدنيا، وإذا أراد بعبده الشر أمسك عنه بذنبه حتى يوافى به يوم القيامة" وقال النبي صلى الله عليه وسلم: "إن عظم الجزاء مع عظم البلاء، وإن الله تعالى إذا أحب قوماً ابتلاهم، فمن رضي فله الرضي، ومن سخط فله السخط" حسنه

ص -173- الترمذي.
فيه مسائل:
الأولى: تفسير آية التغابن.
الثانية: أن هذا من الإيمان بالله.
الثالثة: الطعن في النسب.
الرابعة: شدة الوعيد فيمن ضرب الخدود وشق الجيوب ودعا بدعوى الجاهلية.
الخامسة: علامة إرادة الله بعبده الخير.
السادسة: إرادة الله به الشر.
السابعة: علامة حب الله للعبد.
الثامنة: تحريم السخط.
التاسعة: ثواب الرضي بالبلاء.

ص -174- فيه مسائل:
الأولى "تفسير آية التغابن" أي قوله تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ} والمعنى من أصابته مصيبة فعلم أنها من عند الله فرضي وسلم هدى الله قلبه.
الثانية "أن هذا من الإيمان بالله" أي من علم أنها من قدر الله فصبر واحتسب فقد آمن بالله.
الثالثة "الطعن في النسب" أي النهي عنه.
الرابعة "شدة الوعيد فيمن ضرب الخدود وشق الجيوب ودعا بدعوى الجاهلية" أي لقوله: "ليس منا" إلخ وذلك لمنافاتها للصبر على ما قدره الله وهو واجب.
الخامسة "علامة إرادة الله بعبده الخير" أي أنه يعجل له العقوبة في الدنيا.
السادسة "إرادة الله به الشر" أي أنه يمسك عنه بذنبه حتى يوافي به يوم القيامة.
السابعة "علامة حب الله للعبد" أي إذا ابتلاه دل على محبته.
الثامنة "تحريم السخط" أي لقوله: "ومن سخط فله السخط".
التاسعة "ثواب الرضا بالبلاء" أي لقوله: "فمن رضي فله الرضا".


باب ما جاء في الرياء - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -175- باب ما جاء في الرياء
 وقول الله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِّثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ َفمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} "93" الآية.
عن أبي هريرة مرفوعاً: "قال الله تعالى: أنا أغنى الشركاء عن الشرك، من عمل عملاً أشرك معي فيه غيري تركته وشركه". رواه مسلم.
وعن أبي سعيد مرفوعاً: "ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال؟" قالوا: بلى يا رسول الله! قال: "الشرك الخفي، يقوم الرجل فيصلي، فيزيّن صلاته، لما يرى من نظر رجل". رواه أحمد.
فيه مسائل:
الأولى: تفسير آية الكهف.
الثانية: الأمر العظيم في رد العمل الصالح إذا دخله شيء لغير الله.
الثالثة: ذكر السبب الموجب لذلك، وهو كمال الغنى.
الرابعة: أن من الأسباب، أنه تعالى خير الشركاء.

ص -176- الخامسة: خوف النبي صلى الله عليه وسلم على أصحابه من الرياء.
السادسة: أنه فسر ذلك بأن يصلي المرء لله، لكن يزينها لما يرى من نظر رجل إليه.

ص -177- فيه مسائل:
الأولى "تفسير آية الكهف" أي قوله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ} إلى قوله: {وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} أي أن العمل لا يقبل إلا إذا كان صالحا موافقا للشرع وخالصا لله ليس له فيه شرك، والرياء ينافي الإخلاص.
الثانية "الأمر العظيم في رد العمل الصالح إذا دخله شيء لغير الله" أي لفقده شرطه المصحح له وهو الإخلاص.
الثالثة "ذكر السبب الموجب لذلك وهو كمال الغنى" أي لقوله: "أنا أغنى الشركاء عن الشرك".
 الرابعة "أن من الأسباب أن الله تعالى خير الشركاء" أي فلا يقبل العمل الذي يشرك به غيره.
الخامسة "خوفه صلى الله عليه وسلم على أصحابه من الرياء" أي لقوله: "ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال".
 السادسة "أنه فسر ذلك بأن يصلي المرء لله لكن يزينها لما يرى من نظر رجل إليه" أي كما ذكره في آخر الحديث وسماه خفيا لكون صاحبه يظهر للناس شيئا وقد أخفى خلافه.


باب من الشرك إرادة الإنسان بعمله الدنيا - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -178- باب من الشرك إرادة الإنسان بعمله الدنيا
وقول الله تعالى: {مَن كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لاَ يُبْخَسُونَ * أُوْلَـئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلاَّ النَّارُ وَحَبِطَ مَا صَنَعُواْ فِيهَا وَبَاطِلٌ مَّا كَانُواْ يَعْمَلُونَ} "94" الآيتين.
وفي الصحيح عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة، إن أعطي رضي، وإن لم يعط سخط، تعس وانتكس وإذا شيك فلا انتقش، طوبى لعبد أخذ بعنان فرسه في سبيل الله، أشعث رأسه، مغبرة قدماه، إن كان في الحراسة كان في الحراسة، وإن كان في الساقة كان في الساقة، إن استأذن لم يؤذن له، وإن شفع لم يشفع ".
 فيه مسائل:
الأولى: إرادة الإنسان الدنيا بعمل الآخرة.
الثانية: تفسير آية هود.
الثالثة: تسمية الإنسان المسلم: عبد الدينار والدرهم والخميصة.

ص -179- الرابعة: تفسير ذلك بأنه إن أعطي رضي، وإن لم يعط سخط.
الخامسة: قوله "تعس وانتكس".
 السادسة: قوله: "وإذا شيك فلا انتقش".
 السابعة: الثناء على المجاهد الموصوف بتلك الصفات.

ص -180- فيه مسائل:
الأولى "إرادة الإنسان الدنيا بعمل الآخرة" أي كما في الآية وذلك بأن يعمل أعمالا صالحة يريد بها الدنيا.
الثانية "تفسير آية هود" أي قوله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا} الآية والشاهد منها الوعيد فيمن لا يعمل إلا للدنيا.
الثالثة "تسمية الإنسان المسلم عبد الدينار والدرهم والخميصة" أي لقوله: "تعس عبد الدينار تعس عبد الدرهم".
 الرابعة "تفسير ذلك بأنه إذا أعطي رضي وإن لم يعط سخط" أي معنى كونه عبدا لهذه الأشياء أنه إن أعطي منها شيئا رضي وعمل وإن لم يعط سخط ولم يعمل فرضاه لغير الله وسخطه لغيره.
الخامسة "قوله: "تعس وانتكس"" أي عاوده المرض وهو دعاء عليه. وقوله: "وانتكس" أي عثر وانكب لوجهه، وهذا أيضا دعاء عليه.
السادسة "قوله: "وإذا شيك فلا انتقش"" أي إذا أصابته شوكة لم يقدر على أخذها بالمنقاش، وهذا أيضا دعاء عليه.
السابعة "الثناء على المجاهد الموصوف بتلك الصفات" أي لقوله: "طوبى لعبد أخذ بعنان فرسه" إلخ الحديث، لكونه يعمل لله لا لغير ذلك من جاه أو غيره.


باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أرباباً من دون الله - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -181- باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أرباباً من دون الله
 وقال ابن عباس: يوشك أن تنزل عليكم حجارة من السماء، أقول: قال رسول الله صلى الله عليه وسلم، وتقولون: قال أبو بكر وعمر؟!
وقال الإمام أحمد: عجبت لقوم عرفوا الإسناد وصحته، يذهبون إلى رأي سفيان، والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} "95" أتدري ما الفتنة؟ الفتنة: الشرك، لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك.
عن عدي بن حاتم: أنه سمع النبي صلى الله عليه وسلم يقرأ هذه الآية: {اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِّن دُونِ اللّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} "96" الآية. فقلت له: إنا لسنا نعبدهم قال: "أليس يحرمون ما أحل الله فتحرمونه ويحلّون ما حرم الله، فتحلونه؟" فقلت: بلى. قال "فتلك: عبادتهم"رواه أحمد، والترمذي وحسنه.
فيه مسائل:
الأولى: تفسير آية النور.

ص -182- الثانية: تفسير آية براءة.
الثالثة: التنبيه على معنى العبادة التي أنكرها عدي.
الرابعة: تمثيل ابن عباس بأبي بكر وعمر، وتمثيل أحمد بسفيان.
الخامسة: تغيّر الأحوال إلى هذه الغاية، حتى صار عند الأكثر عبادة الرهبان هي أفضل الأعمال، وتسمى الولاية، وعبادة الأحبار هي العلم والفقه ثم تغيرت الحال إلى أن عبد من دون الله من ليس من الصالحين، وعبد بالمعنى الثاني من هو من الجاهلين.

ص -183- فيه مسائل:
الأولى "تفسير آية النور" أي قوله تعالى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}والشاهد منها الوعيد على من ترك قوله صلى الله عليه وسلم وخالف أمره.
الثانية "تفسير آية براءة" أي قوله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} والشاهد منها أن الله أخبر أنهم اتخذوا أربابا وشركاء بطاعتهم فيما يخالف الشرع.
الثالثة "التنبيه على معنى العبادة التي أنكرها عدي" أي أنكر أنهم يركعون لهم ويسجدون ويدعونهم لظنه أن العبادة خاصة بمثل هذا فأخبره أن طاعتهم في ذلك عبادة لهم وإشراك مع الله وهذا مع الاعتقاد كما فصل ذلك الشيخ تقي الدين.
الرابعة "تمثيل ابن عباس بأبي بكر وعمر وتمثيل أحمد بسفيان" أي أن ابن عباس ذكر الوعيد على من ترك قول الله ورسوله صلى الله عليه وسلم لقول أبي بكر وعمر وأحمد ذكر ذلك لمن تركه لقول سفيان الثوري ومرادهما التمثيل لا التخصيص بذلك.
الخامسة "تغير الأحوال إلى هذه الغاية حتى صار عند الأكثر عبادة الرهبان هي أفضل الأعمال وتسمى الولاية وعبادة الأحبار هي العلم والفقه ثم تغيرت الحال إلى أن عبد من دون الله من ليس من الصالحين وعبد بالمعنى الثاني من هو من الجاهلين" أي أن الأمر صار أعظم مما ذكر ابن عباس وأحمد حتى صار عند الأكثر عبادة الرهبان - يعنى العباد - وهو الأخذ بقولهم مطلقا هو أفضل الأعمال ولو خالف قول الله ورسوله ويسمونها الولاية وعبادة الأحبار وهم العلماء وهو الأخذ بقولهم مطلقا ولو خالف قول الله ورسوله هو أفضل الأعمال ويسمون ذلك العلم

ص -184- والفقه ثم ازداد الأمر شناعة إلى أن أخذ بقول أناس غير صالحين وهذا أقبح من الأول. وعبد بالمعنى الثاني - وهو الاقتداء بالعلماء وعبادتهم - من هو من الجاهلين أي أخذ بأقوال أناس جاهلين وقدمت على الشرع وسميت علما وفقها وهذا أقبح من تقديم قول من هو من العلماء على الشرع وإن كان جميع ذلك قبيحا. فالمعنى الأول من جهة الولاية والثاني من جهة العلم والفقه.


باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -185- باب
 قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُواْ بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِن قَبْلِكَ يُرِيدُونَ أَن يَتَحَاكَمُواْ إِلَى الطَّاغُوتِ وَقَدْ أُمِرُواْ أَن يَكْفُرُواْ بِهِ وَيُرِيدُ الشَّيْطَانُ أَن يُضِلَّهُمْ ضَلاَلاً بَعِيدًا وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلَّا إِحْسَاناً وَتَوْفِيقاً} "97" الآيات. وقوله: {وَإِذَا قِيلَ لَهُمْ لاَ تُفْسِدُواْ فِي الأَرْضِ قَالُواْ إِنَّمَا نَحْنُ مُصْلِحُونَ} "98" وقوله:{وَلاَ تُفْسِدُواْ فِي الأَرْضِ بَعْدَ إِصْلاَحِهَا وَادْعُوهُ خَوْفاً وَطَمَعاً إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ } "99" الآية. وقوله: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ} "100" الآية.
عن عبد الله بن عمرو رضي الله عنهما، أن رسول الله صلى الله عليه وسلم قال: " لا يؤمن أحدكم حتى يكون هواه تبعاً لما جئت به" قال النووي: حديث صحيح، رويناه في كتاب "الحجة" بإسناد صحيح.
وقال الشعبي: كان بين رجل من المنافقين ورجل من اليهود خصومة؛ فقال اليهودي: نتحاكم إلى محمد ـ لأنه عرف أنه لا يأخذ

ص -186- الرشوة ـ وقال المنافق: نتحاكم إلى اليهود ـ لعلمه أنهم يأخذون الرشوة – فاتفقا أن يأتيا كاهناً في جهينة فيتحاكما إليه، فنزلت: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ} "101" الآية.
وقيل: نزلت في رجلين اختصما، فقال أحدهما: نترافع إلى النبي صلى الله عليه وسلم، وقال الآخر: إلى كعببن الأشرف، ثم ترافعا إلى عمر، فذكر له أحدهما القصة. فقال للذي لم يرض برسول الله صلى الله عليه وسلم: أكذلك؟ قال: نعم، فضربه بالسيف فقتله.
فيه مسائل:
الأولى: تفسير آية النساء وما فيها من الإعانة على فهم الطاغوت.
الثانية: تفسير آية البقرة{وَإِذَا قِيلَ لَهُمْ لاَ تُفْسِدُواْ فِي الأَرْضِ } "102" .
الثالثة: تفسير آية الأعراف {وَلاَ تُفْسِدُواْ فِي الأَرْضِ بَعْدَ إِصْلاَحِهَا} "103" .
الرابعة: تفسير: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ} "104" .
الخامسة: ما قاله الشعبي في سبب نزول الآية الأولى.
السادسة: تفسير الإيمان الصادق والكاذب.
السابعة: قصة عمر مع المنافق.
الثامنة: كون الإيمان لا يحصل لأحد حتى يكون هواه تبعاً لما جاء به الرسول صلى الله عليه وسلم.

ص -187- فيه مسائل:
الأولى "تفسير آية النساء وما فيها من الإعانة على فهم الطاغوت" أي قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ} وأما ما فيها من الإعانة على فهم الطاغوت فلأنه صدر الآية بـ"يزعمون" الذي يقال غالبا على غير المحقق وأخبر أنه من إرادة الشيطان وأنه ضلال وأكده بالمصدر ووصفه بالبعد.
الثانية "تفسير آية البقرة: {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الْأَرْضِ} الآية" أي ومن الفساد فيها التحاكم إلى الطاغوت.
الثالثة : "تفسير آية الأعراف {وَلا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلاحِهَا}" أي ومن الفساد فيها التحاكم إلى الطاغوت.
الرابعة "تفسير: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ}" أي هذا إنكار من الله عز وجل على من طلب التحاكم إلى غير الشرع.
الخامسة "ما قال الشعبي في سبب نزول الآية الأولى" أي قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ} الآية، أي بسبب التحاكم إلى الكاهن أو غيره.
السادسة"تفسير الإيمان الصادق والكاذب" أي الصادق ما كان هوى صاحبه تبعا لما جاء به رسول الله صلى الله عليه وسلم والكاذب بخلافه.
السابعة "قصة عمر مع المنافق" أي أنه قتله لما لم يرضى بالتحاكم إلى رسول الله صلى الله عليه وسلم.

ص -188- الثامنة"كون الإيمان لا يحصل لأحد حتى يكون هواه تبعا لما جاء به رسول الله صلى الله عليه وسلم" أي كما دل عليه الحديث المذكور وقوله تعالى: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً}.


باب من جحد شيئا من الأسماء والصفات - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -189- باب من جحد شيئاً من الأسماء والصفات
وقول الله تعالى:{وَهُمْ يَكْفُرُونَ بِالرَّحْمَـنِ قُلْ هُوَ رَبِّي لا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ} "105" الآية.
وفي صحيح البخاري قال علي: حدثوا الناس بما يعرفون، أتريدون أن يكذب الله ورسوله؟).
وروى عبد الرزاق عن معمر عن ابن طاوس عن أبيه عن ابن عباس: أنه رأى رجلاً انتفض ـ لما سمع حديثاً عن النبي صلى الله عليه وسلم في الصفات، استنكاراً لذلك ـ فقال: "ما فرق هؤلاء؟ يجدون رقة عند محكمه، ويهلكون عند متشابهه" انتهى.
ولما سمعت قريش رسول الله صلى الله عليه وسلم يذكر: "الرحمن" أنكروا ذلك. فأنزل الله فيهم: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَـنِ)} "106" .
فيه مسائل:
الأولى: عدم الإيمان بجحد شيء من الأسماء والصفات.
الثانية: تفسير آية الرعد.
الثالثة: ترك التحديث بما لا يفهم السامع.
الرابعة: ذكر العلة أنه يفضي إلى تكذيب الله ورسوله، ولو لم يتعمد المنكر.

ص -190- الخامسة: كلام ابن عباس لمن استنكر شيئاً من ذلك،
وأنه هلك.

ص -191- فيه مسائل:
الأولى "عدم الإيمان بجحد شيء من الأسماء والصفات" أي لقوله:{وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ}لما قالوا ما نعرف الرحمن، وجحد الصفة كجحد الاسم.
الثانية "تفسير آية الرعد" أي قوله تعالى:{وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ}يعني قريشا لما جحدوا اسم الرحمن نزلت فيهم الآية.
الثالثة"ترك التحديث بما لا يفهم السامع" أي لقول علي: "حدثوا الناس بما يعرفون".
الرابعة"ذكر العلة أنه يفضي إلى تكذيب الله ورسوله ولو لم يتعمد المنكر" أي أنه نهى عن ذلك لئلا يكذب الله ورسوله ولو لم يتعمد المكذب المنكر للحق ولكنه يفهمه على غير وجهه.
الخامسة "كلام ابن عباس لمن استنكر شيئا من ذلك وأنه أهلكه" أي قوله: "ما فرق هؤلاء يجدون رقة عند محكمه " إلخ. وقوله: "وأنه أهلكه" يعني لقوله: "ويهلكون عند متشابهه" وهذا ينافي الإيمان لأنه لا يتم إلا بإثبات الجميع.


باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ} - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -192- باب
قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللّهِ ثُمَّ يُنكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ}"107).
قال مجاهد ما معناه: هو قول الرجل: هذا مالي، ورثته عن آبائي.
وقال عون بن عبد الله: يقولون: لولا فلان لم يكن كذا.
وقال ابن قتيبة: يقولون: هذا بشفاعة آلهتنا.
وقال أبو العباس – بعد حديث زيد بن خالد الذي فيه: "إن الله تعالى قال: أصبح من عبادي مؤمن بي وكافر.. " الحديث، وقد تقدم ـ وهذا كثير في الكتاب والسنة، يذم سبحانه من يضيف إنعامه إلى غيره، ويشرك به.
قال بعض السلف: هو كقولهم: كانت الريح طيبة، والملاح حاذقاً، ونحو ذلك مما هو جارٍ على ألسنة كثير.
فيه مسائل:
الأولى: تفسير معرفة النعمة وإنكارها.
الثانية: معرفة أن هذا جارٍ على ألسنة كثير.
الثالثة: تسمية هذا الكلام إنكاراً للنعمة.
الرابعة: اجتماع الضدين في القلب.

ص -193- فيه مسائل:
الأولى"تفسير معرفة النعمة وإنكارها" أي أنهم يعرفون أن الله هو المنعم بما ذكر في سورة النحل وغيرها ثم ينكرونها بإضافتها إلى غيره.
الثانية "معرفة أن هذا جاء على ألسنة كثير" أي إضافة النعم إلى غير الله.
الثالثة"تسمية هذا الكلام إنكارا للنعمة" أي لكونه إضافة لها إلى غير المنعم بها وهذا عين الجحد.
الرابعة "اجتماع الضدين في القلب" أي معرفة النعمة وإنكارها.


باب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -194- باب
قول الله تعالى:{فَلاَ تَجْعَلُواْ لِلّهِ أَندَاداً وَأَنتُمْ تَعْلَمُونَ} "108" .
قال ابن عباس في الآية: الأنداد: هو الشرك أخفى من دبيب النمل على صفاة سوداء في ظلمة الليل؛ وهو أن تقول: والله، وحياتك يا فلان وحياتي، وتقول: لولا كليبة هذا لأتانا اللصوص، ولولا البط في الدار لأتانا اللصوص، وقول الرجل لصاحبه: ما شاء الله وشئت، وقول الرجل: لولا الله وفلان. لا تجعل فيها فلاناً هذا كله به شرك" رواه ابن أبي حاتم.
وعن عمر بن الخطاب رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: "من حلف بغير الله فقد كفر أو أشرك" رواه الترمذي وحسنه، وصححه الحاكم.
وقال ابن مسعود: لأن أحلف بالله كاذباً أحب إليّ من أن أحلف بغيره صادقاً.
وعن حذيفة رضي الله عنه، عن النبي صلى الله عليه وسلم قال: "لا تقولوا: ما شاء الله وشاء فلان، ولكن قولوا: ما شاء الله ثم شاء فلان" رواه أبو داود بسند صحيح.
وجاء عن إبراهيم النخعي، أنه يكره أن يقول: أعوذ بالله وبك، ويجوز أن يقول: بالله ثم بك. قال: ويقول: لولا الله ثم فلان، ولا

ص -195- تقولوا: لولا الله وفلان.
فيه مسائل:
الأولى: تفسير آية البقرة في الأنداد.
الثانية: أن الصحابة رضي الله عنهم يفسرون الآية النازلة في الشرك الأكبر بأنها تعم الأصغر.
الثالثة: أن الحلف بغير الله شرك.
الرابعة: أنه إذا حلف بغير الله صادقاً، فهو أكبر من اليمين الغموس.
الخامسة: الفرق بين الواو وثم في اللفظ.

ص -196- فيه مسائل:
الأولى "تفسير آية البقرة في الأنداد" أي قوله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً} وهذا من اتخاذ الأنداد في الشرك الأصغر.
الثانية "أن الصحابة رضي الله عنهم يفسرون الآية النازلة في الشرك الأكبر أنها تعم الأصغر" أي لأن هذه الآية نزلت في قريش وهم يشركون الشرك الأكبر فاستدل بها ابن عباس على ما ذكر من الشرك الأصغر.
الثالثة "أن الحلف بغير الله شرك" أي لقوله: "من حلف بغير الله فقد أشرك".
الرابعة "أنه إذا حلف بغير الله صادقا فهو أكبر من اليمين الغموس" أي لأن الحلف بغير الله شرك أصغر واليمين الغموس كبيرة والشرك وإن كان أصغر فهو أكبر من الكبائر.
الخامسة "الفرق بين الواو وثم في اللفظ" أي ما كان بالواو لا يجوز لأنها تقتضي التسوية والتشريك وما كان بثم فيجوز لأنها للتراخي فلا تقتضي تسوية ولا تشريكا.


باب ما جاء فيمن لم يقنع بالحلف بالله - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -197- باب ما جاء فيمن لم يقنع بالحلف بالله
عن ابن عمر رضي الله عنهما، أن رسول الله صلى الله عليه وسلم قال: " لا تحلفوا بآبائكم، من حلف بالله فليصدق، ومن حلف له بالله فليرض. ومن لم يرض فليس من الله" رواه ابن ماجه بسند حسن.
فيه مسائل:
الأولى: النهي عن الحلف بالآباء.
الثانية: الأمر للمحلوف له بالله أن يرضى.
الثالثة: وعيد من لم يرض

ص -198- فيه مسائل:
الأولى"النهي عن الحلف بالآباء" أي لقوله: "لا تحلفوا بآبائكم".
 الثانية "الأمر للمحلوف له بالله أن يرضى" أي إذا لم يظهر له كذب الحالف تعظيما للمحلوف به ورضا بالحكم الشرعي الذي جعل له اليمين على خصمه إذا كان عند حاكم من حكام المسلمين.
الثالثة"وعيد من لم يرض" أي لقوله: "ومن لم يرض فليس من الله".


باب قول: ما شاء الله وشئت - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -199- باب قول: ما شاء الله وشئت
عن قتيلة، أن يهودياً أتى النبي صلى الله عليه وسلم فقال: إنكم تشركون، تقولون ما شاء الله وشئت، وتقولون: والكعبة، فأمرهم النبي صلى الله عليه وسلم إذا أرادوا أن يحلفوا أن يقولوا: "ورب الكعبة، وأن يقولوا: ما شاء ثم شئت" رواه النسائي وصححه.
وله أيضاً عن ابن عباس رضي الله عنهما: أن رجلاً قال للنبي صلى الله عليه وسلم: ما شاء الله وشئت، فقال: "أجعلتني لله نداً؟ما شاء الله وحده".
 ولابن ماجه عن الطفيـل أخـي عائشة لأمهـا قال: رأيت كأني أتيت على نفر من اليهود، فقلت: إنكم لأنتم القوم، لولا أنكم تقولون: عزير ابن الله. قالوا: وإنكم لأنتم القوم لولا أنكم تقولون: ما شاء الله وشاء محمد. ثم مررت بنفر من النصارى فقلت: إنكم لأنتم القوم، لولا أنكم تقولون: المسيح ابن الله، قالوا: وإنكم لأنتم القوم، لولا أنكم تقولون: ما شاء الله وشاء محمد. فلما أصبحت أخبرت بها من أخبرت، ثم أتيت النبي صلى الله عليه وسلم فأخبرته. قال:"هل أخبرت بها أحداً؟" قلت: نعم. قال: فحمد الله وأثنى عليه، ثم قال: "أما بعد؛ فإن طفيلاً رأى رؤيا، أخبر بها من أخبر منكم، وإنكم قلتم كلمة كان يمنعني كذا وكذا أن أنهاكم عنها. فلا تقولوا: ما شاء الله وشاء محمد، ولكن قولوا: ما شاء الله وحده".

ص -200- فيه مسائل:
الأولى:معرفة اليهود بالشرك الأصغر.
الثانية:فهم الإنسان إذا كان له هوى.
الثالثة:قوله صلى الله عليه وسلم:"أجعلتني لله نداً؟" فكيف بمن قال:

يا أكرم الخلق ما لي من ألوذ به سواك . . . .

والبيتين بعده.
الرابعة: أن هذا ليس من الشرك الأكبر، لقوله: "يمنعني كذا وكذا".
الخامسة:أن الرؤيا الصالحة من أقسام الوحي.
السادسة:أنها قد تكون سبباً لشرع بعض الأحكام.

ص -201- فيه مسائل:
الأولى "معرفة اليهود بالشرك الأصغر" أي لقوله: "إنكم تشركون تقولون ما شاء الله وشئت" إلخ.
الثانية "فهم الإنسان إذا كان له هوى" أي أن اليهود والنصارى لما كان لهم هوى على المسلمين فهموا ما يعيبونهم به وهو قولهم: "تقولون ما شاء الله وشاء محمد".
الثالثة "قوله صلى الله عليه وسلم: "أجعلتني لله ندا" فكيف بمن قال: "ما لي من ألوذ به سواك" والبيتين بعده" أي إذا كان هذا قد جعله لله ندا بقوله: ما شاء الله وشئت، فكيف بقول البوصيري في البردة: يا أكرم الخلق إلخ ما ذكر، فهذا أعظم شركا ومحادة لله ورسوله.
الرابعة "أن هذا ليس من الشرك الأكبر لقوله: يمنعني كذا وكذا" أي قوله: ما شاء الله وشاء محمد، ليس بشرك أكبر لقوله: يمنعني كذا وكذا، يعني الحياء كما ثبت في رواية أحمد والبيهقي بإسناد صحيح ولو كن شركا أكبر لبادرهم بالإنكار عليهم
والنهي عنه.
الخامسة "أن الرؤيا الصالحة من أقسام الوحي" أي لقوله: "إن طفيلا رأى رؤيا".
السادسة "أنها قد تكون سببا لشرع بعض الأحكام" أي إذا كان ذلك في وقت التشريع كما في هذا الحديث أما بعد ذلك فلا.


باب من سب الدهر فقد آذى الله - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -202- باب من سب الدهر فقد آذى الله
وقول الله تعـالى: {وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلَّا الدَّهْر إِنْ هُمْ إِلَّا يَظُنُّونَُ} "109" الآية.
في الصحيح عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: قال الله تعالى: "يؤذيني ابن آدم، يسب الدهر، وأنا الدهر، أقلب الليل والنهار" وفي رواية: "لا تسبوا الدهر، فإن الله هو الدهر".
 فيه مسائل:
الأولى: النهي عن سب الدهر.
الثانية: تسميته أذى لله.
الثالثة: التأمل في قوله: "فإن الله هو الدهر".
الرابعة: أنه قد يكون ساباً ولو لم يقصده بقلبه.

ص -203- فيه مسائل:
الأولى"النهي عن سب الدهر" أي لقوله: "لا تسبوا الدهر".
 الثانية"تسميته أذى لله" أي لقوله: "يؤذيني ابن آدم يسب الدهر".
 الثالثة"التأمل في قوله: "فإن الله هو الدهر"" أي مصرف الدهر لقوله: "أدبر الليل والنهار".
 الرابعة"أنه قد يكون سبا ولو لم يقصده" أي لكونه جعل ذلك سبا بمجرد القول ولم يفرق بين من قصد ومن لم يقصد.


باب التسمي بقاضي القضاة ونحوه - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -204- باب التسمي بقاضي القضاة ونحوه
في الصحيح عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال: "ن أخنع اسم عند الله: رجل تسمى ملك الأملاك، لا مالك إلا الله".
 قال سفيان: مثل "شاهان شاه"
وفي رواية: "أغيظ رجل على الله يوم القيامة وأخبثه". قوله "أخنع" يعني أوضع.
فيه مسائل:
الأولى: النهي عن التسمي بملك الأملاك.
الثانية: أن ما في معناه مثله، كما قال سفيان.
الثالثة: التفطن للتغليظ في هذا ونحوه، مع القطع بأن القلب لم يقصد معناه.
الرابعة: التفطن أن هذا لإجلال الله سبحانه.

ص -205- فيه مسائل:
الأولى"النهي عن التسمي بملك الأملاك" أي لقوله: "إن أخنع اسم" إلخ.
الثانية"أن ما في معناه مثله كما قال سفيان" أي ما كان في معنى ملك الأملاك فهو مثله في النهي عنه كما مثل سفيان بن عيينة أحد الرواة بـ "شاهن شاه" وهو عبارة عن ملك الملوك عند العجم.
الثالثة "التفطن للتغليظ في هذا ونحوه مع القطع بأن القلب لم يقصده" أي أن التغليظ المذكور لمن تسمى بذلك ولو لم يقصد حقيقته لكون النهي مطلقا من غير فرق بين القاصد وغيره.
الرابعة"التفطن أن هذا لأجل الله سبحانه" أي أن هذا النهي لأجل الله سبحانه أن يسمى غيره بشيء لا يليق إلا به جل وعلا.


باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -206- باب احترام أسماء الله وتغيير الاسم لأجل ذلك
 عن أبي شريح: أنه كان يكنى أبا الحكم؛ فقال له النبي صلى الله عليه وسلم: "إن الله هو الحكم، وإليه الحكم" فقال: إن قومي إذا اختلفوا في شيء أتوني، فحكمت بينهم، فرضي كلا الفريقين فقال: "ما أحسن هذا فمالك من الولد؟" قلت: شريح، ومسلم، وعبد الله. قال: "فمن أكبرهم؟" قلت: شريح، قال: "فأنت أبو شريح"، رواه أبو داود وغيره.
فيه مسائل:
الأولى: احترام أسماء الله وصفاته ولو لم يقصد معناه.
الثانية: تغيير الاسم لأجل ذلك.
الثالثة: اختيار أكبر الأبناء للكنية.

ص -207- فيه مسائل:
الأولى "احترام أسماء الله وصفاته ولو لم يقصد معناه" أي بترك تسمية المخلوق بها ولو لم يقصد معناه الخاص بالله.
الثانية"تغيير الاسم لأجل ذلك" أي كما غير التكنية بأبي الحكم إلى أبي شريح وقال: "إن الله هو الحكم".
 الثالثة "اختيار أكبر الأبناء للكنية" أي لقوله: "فمن أكبرهم" قال: شريح. قال: "فأنت أبو شريح".


باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -208- باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول
وقول الله تعالي: {وَلَئِن سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ} "110" الآية.
عن ابن عمر، ومحمد بن كعب، وزيد بن أسلم، وقتادة – دخل حديث بعضهم في بعض - : أنه قال رجل في غزوة تبوك: ما رأينا مثل قرائناً هؤلاء، أرغب بطوناً، ولا أكذب ألسناً، ولا أجبن عند اللقاء ـ يعني رسول الله صلى الله عليه وسلم وأصحابه القرّاء ـ فقال له عوف بن مالك: كذبت، ولكنك منافق، لأخبرن رسول الله صلى الله عليه وسلم. فذهب عوف إلى رسول الله صلى الله عليه وسلم ليخبره فوجد القرآن قد سبقه. فجاء ذلك الرجل إلى رسول الله صلى الله عليه وسلم وقد ارتحل وركب ناقته، فقال: يا رسول الله! إنما كنا نخوض ونتحدث حديث الركب، نقطع به عنا الطريق. فقال ابن عمر: كأني أنظر إليه متعلقاً بنسـعة ناقة رســول الله صلى الله عليه وسلم، وإن الحجارة تنكب رجليه – وهو يقول: إنما كنا نخوض ونلعب – فيقول له رسول الله صلى الله عليه وسلم: {أَبِاللّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِؤُنَ لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ}ما يتلفت إليه وما يزيده عليه.
فيه مسائل:
الأولى: وهي العظيمة: أن من هزل بهذا فهو كافر.
الثانية: أن هذا هو تفسير الآية فيمن فعل ذلك كائناً من كان.

ص -209- الثالثة: الفرق بين النميمة والنصيحة لله ولرسوله.
الرابعة: الفرق بين العفو الذي يحبه الله وبين الغلظة على أعداء الله.
الخامسة: أن من الأعذار ما لا ينبغي أن يقبل.

ص -210- فيه مسائل:
الأولى"وهي العظيمة أن من هزل بهذا أنه كافر" أي لقوله:{لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ}.
 الثانية "أن هذا هو تفسير الآية فيمن فعل ذلك كائنا من كان" أي من استهزأ بالله وآياته ورسوله فقد دلت الآية على أنه كافر على أي حالة وقع ذلك وبأي فعل كان.
الثالثة "الفرق بين النميمة وبين النصيحة لله ولرسوله" أي أن ما ذكره عوف من كلام هؤلاء من النصيحة لا من النميمة لأنها نقل الحديث بين الناس على جهة الإفساد بينهم.
الرابعة "الفرق بين العفو الذي يحبه الله وبين الغلظة على أعداء الله" أي أنه لم يعف عن هؤلاء لكونهم يستحقون الغلظة وهي المناسبة في حقهم لا العفو الذي يحبه الله لكونه غير مناسب هنا.
الخامسة "أن من الاعتذار ما لا ينبغي أن يقبل" أي مثل اعتذار هؤلاء والسبب والله أعلم أنهم غير صادقين في ذلك.


باب قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ}

التوضيح المفيد لمسائل كتاب التوحيد

ص -211- باب
في قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِّنَّا مِن بَعْدِ ضَرَّاء مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ} "111" الآية.
قال مجاهد: هذا بعملي وأنا محقوق به. وقال ابن عباس: يريد من عندي.
وقوله: {قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِندِي} "112" قال قتادة: على علم مني بوجوه المكاسب. وقال آخرون: على علم من الله أني له أهل. وهذا معنى قول مجاهد: أوتيته على شرف.
وعن أبي هريرة رضي الله عنه أنه سمع رسول الله صلى الله عليه وسلم يقول: " إن ثلاثة من بني إسرائيل: أبرص، وأقرع، وأعمى. فأراد الله أن يبتليهم، فبعث إليهم ملكاً، فأتى الأبرص، فقال: أي شيء أحب إليك؟ قال: لون حسن، وجلد حسن، ويذهب عني الذي قد قذرني الناس به قال: فمسحه، فذهب عنه قذره، وأعطي لوناً حسناً وجلداً حسناً، قال: فأي المال أحب إليك؟ قال: الإبـل أو البقر ـ شك إسحاق ـ فأعطي ناقة عشراء، وقال: بارك الله لك فيها. قال: فأتى الأقرع، فقال أي شيء أحب إليك قال: شعر حسن، ويذهب عني الذي قد قذرني الناس

ص -212- به فمسحه، فذهب عنه، وأعطي شعراً حسناً، فقال: أي المال أحب إليك؟ قال: البقر، أو الإبل، فأعطي بقرة حاملاً، قال: بارك الله لك فيها. فأتى الأعمى، فقال: أي شيء أحب إليك؟ قال: أن يرد الله إلي بصري؛ فأبصر به الناس، فمسحه، فرد الله إليه بصره، قال: فأي المال أحب إليك؟ قال: الغنم، فأعطي شاة والداً؛ فأنتج هذان وولد هذا، فكان لهذا وادٍ من الإبل، ولهذا وادٍ من البقر، ولهذا وادٍ من الغنم، قال: ثم إنه أتى الأبرص في صورته وهيئته. فقال: رجل مسكين، قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا بالله ثم بك، أسألك بالذي أعطاك اللون الحسن، والجلد الحسن، والمال، بعيراً أتبلغ به في سفري، فقال: الحقوق كثيرة. فقال له: كأني أعرفك، ألم تكن أبرص يقذرك الناس، فقيراً، فأعطاك الله عز وجل المال؟ فقال: إنما ورثت هذا المال كابراً عن كابر، فقال: إن كنت كاذباً فصيّرك الله إلى ما كنت. قال: وأتى الأقرع في صورته، فقال له مثل ما قال لهذا، وردّ عليه مثل ما ردّ عليه هذا، فقال: إن كنت كاذباً فصيّرك الله إلى ما كنت. وأتى الأعمى في صورته، فقال: رجل مسكين وابن سبيل، قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا بالله ثم بك. أسألك بالذي ردّ عليك بصرك شاة أتبلغ بها في سفري، فقال: كنت أعمى فردّ الله إليَّ بصري، فخذ ما شئت ودع ما شئت، فوالله لا أجهدك اليوم بشيء أخذته لله. فقال: أمسك مالك، فإنما ابتليتم فقد رضي الله عنك، وسخط على صاحبيك" أخرجاه.
فيه مسائل:
الأولى: تفسير الآية.

ص -213- الثانية: ما معنى: {لَيَقُولَنَّ هَذَا لِي} "113" .
الثالثة: ما معنى قوله: {أُوتِيتُهُ عَلَى عِلْمٍ عِندِي} "113).
الرابعة: ما في هذه القصة العجيبة من العبر العظيمة.

ص -214- فيه مسائل:
الأولى "تفسير الآية" أي قوله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا} الآية.
الثانية "ما معنى قوله: {لَيَقُولَنَّ هَذَا لِي}" أي هذا بعملي وأنا محقوق به.
الثالثة "ما معنى قوله: {إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي}" أي على علم مني بوجوه المكاسب.
الرابعة "ما في هذه القصة العجيبة من العبر" أي قصة هؤلاء الثلاثة فإن الأولين جحدا نعمة الله فحل عليهما ما حل من سخط الله والثالث اعترف بنعمة الله وشكرها فحصل له رضا الله عز وجل عنه.


باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -215- باب
قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلاَ لَهُ شُرَكَاء فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} "114" الآية.
قال ابن حزم: اتفقوا على تحريم كل اسم معبَّد لغير الله؛ كعبد عمر، وعبد الكعبة، وما أشبه ذلك، حاشا عبد المطلب.
وعن ابن عباس رضي الله عنه في الآية قال: لما تغشـاها آدم حمـلت، فأتاهما إبليس فقال: إني صاحبكما الذي أخرجتكما من الجنة لتطيعاني أو لأجعلن له قرني أيل، فيخرج من بطنك فيشقه، ولأفعلن ولأفعلن ـ يخوفهما ـ سِّمياه عبد الحارث، فأبيا أن يطيعاه، فخرج ميتاً، ثم حملت، فأتاهما، فقال مثل قوله، فأبيا أن يطيعاه، فخرج ميتاً، ثم حملت، فأتاهما، فذكر لهما فأدركهما حب الولد، فسمياه عبد الحارث فذلك قوله تعالى: {جَعَلاَ لَهُ شُرَكَاء فِيمَا آتَاهُمَا} "115" رواه ابن أبي حاتم.
وله بسند صحيح عن قتادة قال: شركاء في طاعته، ولم يكن في عبادته. وله بسند صحيح عن مجاهد في قوله:{ لَئِنْ آتَيْتَنَا صَالِحاً } "116" قال: أشفقا ألا يكون إنساناً، وذكر معناه عن الحسن وسعيد وغيرهما.
فيه مسائل:
الأولى: تحريم كل اسم معبّد لغير الله.

ص -216- الثانية: تفسير الآية.
الثالثة: أن هذا الشرك في مجرد تسمية لم تقصد حقيقتها.
الرابعة: أن هبة الله للرجل البنت السوية من النعم.
الخامسة: ذكر السلف الفرق بين الشرك في الطاعة، والشرك في العبادة

ص -217- فيه مسائل:
الأولى"تحريم كل اسم معبد لغير الله" أي لما فيه من الإشراك مع الله في الربوبية.
الثانية"تفسير الآية" أي قوله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً} أي سالما سويا {جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} حيث عبداه لغير الله.
الثالثة"أن هذا الشرك في مجرد تسمية لم تقصد حقيقتها" أي أن التسمية بعبد الحارث إنما هو شرك بمجرد التسمية فقط ولم يقصد حقيقة ما أراده الشيطان من التعبيد له.
الرابعة"أن هبة الله للرجل البنت السوية من النعم" أي لما أنهما حلفا أن يشكرا الله إذا آتاهما صالحا أي سويا لا عيب فيه ولم يفرقا بين كونه ذكرا أو أنثى دل ذلك على أن هبة الله للإنسان البنت السوية من النعم خلافا لما اشتهر عند العرب من كراهة البنات.
الخامسة"ذكر السلف الفرق بين الشرك في الطاعة والشرك في العبادة" أي أن ما جرى بين الأبوين إن صح عنهما مجرد موافقة في التسمية فقط وهذا من شرك الطاعة وهو لا يصل إلى الشرك الأكبر ولم يقصدا حقيقة التعبيد للشيطان الذي هو
الشرك الأكبر وهذا من إظهار العذر للأبوين.


باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ } - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -218- باب
 قول الله تعالى: {وَلِلّهِ الأَسْمَاء الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُواْ الَّذِينَ يُلْحِدُونَ فِي أَسْمَآئِه} "117" الآية
ذكر ابن أبي حاتم عن ابن عباس رضي الله عنهما{ يُلْحِدُونَ فِي أَسْمَآئِهِ} يشركون. وعنه: سموا اللات من الإله، والعزى من العزيز. وعن الأعمش: يدخلون فيها ما ليس منها.
فيه مسائل:
الأولى: إثبات الأسماء.
الثانية: كونها حسنى.
الثالثة: الأمر بدعائه بها.
الرابعة: ترك من عارض من الجاهلين الملحدين.
الخامسة: تفسير الإلحاد فيها.
السادسة: وعيد من ألحد.

ص -219- فيه مسائل:
الأولى"إثبات الأسماء" أي لقوله: {وَلِلَّهِ الْأَسْمَاءُ}.
 الثانية"كونها حسنى" أي لقوله: {الْأَسْمَاءُ الْحُسْنَى}.
 الثالثة"الأمر بدعائه بها" أي لقوله: {فَادْعُوهُ بِهَا}.
الرابعة"ترك من عارض من الجاهلين الملحدين" أي لقوله:{وَذَرُوا الَّذِينَ يُلْحِدُونَ}.
 الخامسة"تفسير الإلحاد فيها" أي الميل بها عن الصواب كتسميته بما لم يسم به نفسه واشتقاق أسماء المعبودات من أسمائه وتشبيهه بخلقه وجحد ما وصف وسمى به نفسه وغير ذلك.
السادسة"وعيد من ألحد" أي لقوله: {سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ}.


باب لا يقال: السلام على الله - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -220- باب لا يقال: السلام على الله
في الصحيح عن ابن مسعود رضي الله عنه قال: كنا إذا كنا مع النبي صلى الله عليه وسلم في الصلاة قلنا: السلام على الله من عباده، السلام على فلان، فقال النبي صلى الله عليه وسلم: "لا تقولوا السلام على الله، فإن الله هو السلام".
 فيه مسائل:
الأولى: تفسير السلام.
الثانية: أنه تحية.
الثالثة: أنها لا تصلح لله.
الرابعة: العلة في ذلك.
الخامسة: تعليمهم التحية التي تصلح لله.

ص -221- فيه مسائل:
الأولى"تفسير السلام" أي أنه السالم من الآفات والنقائص والعيوب أو بمعنى الذي سلم عباده من أن يظلمهم.
الثانية"أنه تحية" أي لقوله: "كنا نقول: السلام على الله السلام على فلان".
الثالثة"أنها لا تصلح لله" أي لقوله: "لا تقولوا السلام على الله".
الرابعة"العلة في ذلك" أي لأن الله هو السلام فلا حاجة إلى أن يدعى له بذلك.
الخامسة "تعليمهم التحية التي تصلح لله" أي قوله: "التحيات لله" إلخ.


باب قول: اللهم اغفر لي إن شئت - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -222- باب قول: اللهم اغفر لي إن شئت
في الصحيح عن أبي هريرة رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "لا يقل أحدكم: اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت، ليعزم المسألة، فإن الله لا مكره له".
 ولمسلم: "وليعظم الرغبة، فإن الله لا يتعاظمه شيء أعطاه".
فيه مسائل:
الأولى:النهي عن الاستثناء في الدعاء.
الثانية: بيان العلة في ذلك.
الثالثة: قوله: "ليعزم المسألة".
الرابعة: إعظام الرغبة.
الخامسة: التعليل لهذا الأمر.

ص -223- فيه مسائل:
الأولى "النهي عن الاستثناء في الدعاء" أي لقوله: "لا يقل أحدكم اللهم اغفر لي إن شئت".
 الثانية "بيان العلة" أي لأن الله لا مكره له.
الثالثة"قوله ليعزم المسألة" أي يجزم في سؤاله ربه ولا يعلق ذلك على المشيئة.
الرابعة"إعظام الرغبة" أي لقوله: "وليعظم الرغبة".
 الخامسة"التعليل لهذا الأمر" أي لأن الله لا يتعاظمه شيء أعطاه.


باب لا يقول: عبدي وأمتي - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -224- باب لا يقول: عبدي وأمتي
 في الصحيح عن أبي هريرة رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "لا يقل أحدكم: أطعم ربك، وضىء ربك، وليقل: سيدي ومولاي، ولا يقل: عبدي وأمتي، وليقل: فتاي وفتاتي، وغلامي".
 فيه مسائل:
الأولى: النهي عن قول: عبدي وأمتي.
الثانية: لا يقول العبد: ربي، ولا يقال له: أطعم ربك.
الثالثة: تعليم الأول قول: فتاي وفتاتي وغلامي.
الرابعة: تعليم الثاني قول: سيدي ومولاي.
الخامسة: التنبيه للمراد، وهو تحقيق التوحيد حتى في الألفاظ.

ص -225- فيه مسائل:
الأولى "النهي عن قول عبدي وأمتي" أي لقوله: "لا يقل أحدكم" لأن العبيد عبيد الله والإماء إماء الله.
الثانية "لا يقول العبد ربي ولا يقال له أطعم ربك" أي لقوله: "لا يقل أحدكم أطعم ربك" لأن الرب على الإطلاق هو الله وهذا النهي كله من باب الأدب لا من باب التحريم لورود ما يدل على جوازه.
الثالثة "تعليم الأول قول فتاي وفتاتي وغلامي" أي تعليم الذي نهي عن قول عبدي وأمتي أن يقول فتاي وما ذكر معه.
الرابعة"تعليم الثاني قول سيدي ومولاي" أي تعليم الذي نهي أن يقول أطعم ربك قول سيدي ومولاي.
الخامسة"التنبيه للمراد وهو تحقيق التوحيد حتى في الألفاظ" أي أن النهي عن هذه الألفاظ من باب تحقيق التوحيد في الألفاظ.


باب لا يرد من سأل الله - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -226- باب لا يرد من سأل الله
عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "من استعاذ بالله فأعيذوه، ومن سأل بالله فأعطوه، ومن دعاكم فأجيبوه، ومن صنع إليكم معروفاً فكافئوه، فإن لم تجدوا ما تكافئونه فادعوا له حتى ترون أنكم قد كافأتموه". رواه أبو داود والنسائي بسند صحيح.
فيه مسائل:
الأولى: إعاذة من استعاذ بالله.
الثانية: إعطاء من سأل بالله.
الثالثة: إجابة الدعوة.
الرابعة: المكافأة على الصنيعة.
الخامسة: أن الدعاء مكافأة لمن لم يقدر إلا عليه.
السادسة: قوله: "حتى ترون أنكم قد كافأتموه".

ص -227- فيه مسائل:
الأولى"إعاذة من استعاذ بالله" أي أنه يكف عنه تعظيما للمستعاذ به وهو الله.
الثانية "إعطاء من سأل بالله" أي تعظيما للمسؤول به إذا لم يكن على المسؤول ضرر وإلا ففي الحديث: "لا ضرر ولا ضرار".
 الثالثة"إجابة الدعوة" أي لقوله: "ومن دعاكم فأجيبوه" وهذا إذا لم يكن ثم مانع من الإجابة.
الرابعة"المكافأة على الصنيعة" أي لقوله: "ومن صنع إليكم معروفا فكافئوه".
الخامسة"أن الدعاء مكافأة لمن لم يقدر إلا عليه" أي لقوله: "فإن لم تجدوا ما تكافئونه فادعوا له".
السادسة"قوله: "حتى ترون أنكم قد كافأتموه"" أي بمعنى تعلموا على رواية من رواه بفتح التاء، وبمعنى تظنوا على رواية من رواه بضمها.


باب لا يسأل بوجه الله إلا الجنة - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -228- باب لا يسأل بوجه الله إلا الجنة
عن جابر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا يسأل بوجه الله إلا الجنة". رواه أبو داود.
فيه مسائل:
الأولى: النهي عن أن يسأل بوجه الله إلا غاية المطالب.
الثانية: إثبات صفة الوجه.

ص -229- فيه مسائل:
الأولى"النهي عن أن يسأل بوجهه إلا غاية المطالب" أي الجنة وما يقرب إليها ويباعد من النار وذلك تعظيما لوجه الله.
الثانية"إثبات صفة الوجه" أي لله على ما يليق بجلاله وعظمته وقد تقدم الجواب على قول المؤلف: "فيه مسائل" مع أنه لم يذكر إلا مسألتين في الكلام على مسائل باب النشرة.


باب ما جاء في اللو - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -230- باب ما جاء في الّلو
وقول الله تعالى: {يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَّا قُتِلْنَا هَاهُنَا} "118). وقوله: {الَّذِينَ قَالُواْ لإِخْوَانِهِمْ وَقَعَدُواْ لَوْ أَطَاعُونَا مَا قُتِلُوا} "119" الآية.
في الصحيح عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "احرص على ما ينفعك، واستعن بالله ولا تعجزن، وإن أصابك شيء فلا تقل لو أني فعلت لكان كذا وكذا؛ ولكن قل: قدر الله وما شاء فعل، فإن لو تفتح عمل الشيطان".
 فيه مسائل:
الأولى: تفسير الآيتين في آل عمران.
الثانية: النهي الصريح عن قول: لو، إذا أصابك شيء.
الثالثة: تعليل المسألة بأن ذلك يفتح عمل الشيطان.
الرابعة: الإرشاد إلى الكلام الحسن.
الخامسة: الأمر بالحرص على ما ينفع مع الاستعانة بالله.
السادسة: النهي عن ضد ذلك وهو العجز.

ص -231- فيه مسائل:
الأولى "تفسير الآيتين في آل عمران" أي قوله تعالى: {يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا} وقوله: {الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا} وهذا قاله بعض المنافقين يوم أحد لخورهم وجبنهم.
الثانية "النهي الصريح عن قول "لو" إذا أصابك شيء" أي لقوله: "وإن أصابك شيء فلا تقل لو أني فعلت".
الثالثة "تعليل المسألة بأن ذلك يفتح عمل الشيطان" أي أن النهي عن لو لكونه يفتح عمل الشيطان ولا فائدة فيه.
الرابعة"الإرشاد إلى الكلام الحسن" أي قول: "قدر الله وما شاء فعل".
الخامسة"الأمر بالحرص على ما ينفع مع الاستعانة" أي كما دل عليه الحديث وهذا عين الكمال فإن لم يحرص أو حرص على ما لا ينفعه أو حرص على ما ينفعه ولم يستعن بالله فاته مقصوده.
السادسة "النهي عن ضد ذلك وهو العجز" أي ضد الحرص على ما ينفع وهو العجز فكم فوت العبد على نفسه بسبب ذلك مع تمكنه.


باب النهي عن سب الريح - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -232- باب النهي عن سب الريح
 عن أبي بن كعب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا تسبوا الريح، فإذا رأيتم ما تكرهون فقولوا: اللهم إنا نسألك من خير هذه الريح، وخير ما فيها، وخير ما أمرت به، ونعوذ بك من شر هذه الريح، وشر ما فيها، وشر ما أمرت به" صححه الترمذي.
فيه مسائل:
الأولى: النهي عن سب الريح.
الثانية: الإرشاد إلى الكلام النافع إذا رأى الإنسان ما يكره.
الثالثة: الإرشاد إلى أنها مأمورة.
الرابعة: أنها قد تؤمر بخير وقد تؤمر بشر.

ص -233- فيه مسائل:
الأولى"النهي عن سب الريح" أي لقوله: "لا تسبوا الريح".
 الثانية"الإرشاد إلى الكلام النافع إذا رأى الإنسان ما يكره)أي يقول: "اللهم إنا نسألك من خير هذه الريح" إلخ الحديث.
الثالثة"الإرشاد إلى أنها مأمورة" أي لقوله: "ما أمرت به".
 الرابعة"أنها قد تؤمر بخير وقد تؤمر بشر" أي لقوله: "نسألك خير ما أمرت به ونعوذ بك من شر ما أمرت به".


باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -234- باب
 قول الله تعالى: {أَنفُسُهُمْ يَظُنُّونَ بِاللّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَل لَّنَا مِنَ الأَمْرِ مِن شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ يُخْفُونَ فِي أَنْفُسِهِمْ مَا لا يُبْدُونَ لَكَ يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحِّصَ مَا فِي قُلُوبِكُمْ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} "1" الآية. وقوله: {الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ} "120" الآية.
قال ابن القيم في الآية الأولى: فسّر هذا الظن بأنه سبحانه لا ينصر رسوله، وأن أمره سيضمحل، وفسر بظنهم أن ما أصابهم لم يكن بقدر الله وحكمته، ففسر بإنكار الحكمة، وإنكار القدر، وإنكار أن يتم أمر رسوله، وأن يظهره الله على الدين كله. وهذا هو الظن السوء الذي ظنه المنافقون والمشركون في سورة الفتح، وإنما كان هذا ظن السوء؛ لأنه ظن غير ما يليق به سبحانه، وما يليق بحكمته وحمده ووعده الصادق، فمن ظن أنه يديل الباطل على الحق إدالة مستقرة يضمحل معها الحق، أو أنكر أن يكون ما جرى بقضائه وقدره أو أنكر أن يكون قدره بحكمة بالغة يستحق عليها الحمد، بل زعم أن ذلك لمشيئة مجردة، فذلك ظن الذين كفروا فويل للذين كفروا من النار.

ص -235- وأكثر الناس يظنون بالله ظن السوء فيما يختص بهم وفيما يفعله بغيرهم، ولا يسلم من ذلك إلا من عرف الله وأسماءه وصفاته وموجب حكمته وحمده.
فليعتن اللبيب الناصح لنفسه بهذا، وليتب إلى الله ويستغفره من ظنه بربه ظن السوء، ولو فتشت من فتشت لرأيت عنده تعنتاً على القدر وملامة له، وأنه كان ينبغي أن يكون كذا وكذا، فمستقل ومستكثر، وفتش نفسك: هل أنت سالم؟
فإن تنج منها تنج من ذي عظيمة وإلا فإني لا إخالك ناجياً
فيه مسائل:
الأولى: تفسير آية آل عمران.
الثانية: تفسير آية الفتح.
الثالثة: الإخبار بأن ذلك أنواع لا تحصر.
الرابعة: أنه لا يسلم من ذلك إلا من عرف الأسماء والصفات وعرف نفسه.

ص -236- فيه مسائل:
الأولى"تفسير آية آل عمران" أي قوله: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ} الآية، أي خلاف ما ورد به الشرع.
الثانية"تفسير آية الفتح" أي قوله تعالى: {الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ} الآية، أي خلاف ما أخبر به في كتابه وسنة رسوله صلى الله عليه وسلم.
الثالثة"الإخبار بأن ذلك أنواع لا تحصر" أي ظن السوء بالله أنواع لا تحصر.
الرابعة"أنه لا يسلم من ذلك إلا من عرف الأسماء والصفات وعرف نفسه" أي لا يسلم من ظن السوء بربه إلا من عرف أسماء الله وصفاته وأنه المنزه عن السوء، الموصوف بكل خير وكمال، وعرف نفسه وأنها مأوى كل سوء فظن بها ذلك دون ربه العزيز الحكيم.


باب ما جاء في منكر القدر - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -237- باب ما جاء في منكري القدر
 وقال ابن عمر: والذي نفس ابن عمر بيده، لو كان لأحدهم مثل أحد ذهباً، ثم أنفقه في سبيل الله ما قبله الله منه حتى يؤمن بالقدر. ثم استدل بقول النبي صلى الله عليه وسلم: "الإيمان: أن تؤمن بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، وتؤمن بالقدر خيره وشره". رواه مسلم.
وعن عبادة بن الصامت أنه قال لابنه: "يا بني إنك لن تجد طعم الإيمان حتى تعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، سمعت رسول الله صلى الله عليه وسلم يقول: "إن أول ما خلق الله القلم، فقال له: اكتب، فقال: رب، وماذا أكتب؟ قال: أكتب مقادير كل شيء حتى تقوم الساعة" يا بني سمعت رسول الله صلى الله وسلم يقول: "من مات على غير هذا فليس مني".
 وفي رواية لأحمد: "إن أول ما خلق الله تعالى القلم، فقال له: اكتب، فجرى في تلك الساعة بما هو كائن إلى يوم القيامة".
 وفي رواية لابن وهب: قال رسول الله صلى الله عليه وسلم: "فمن لم يؤمن بالقدر خيره وشره أحرقه الله بالنار".
وفي المسند والسنن عن ابن الديلمي قال: أتيت أبي بن كعب، فقلت: في نفسي شيء من القدر، فحدثني بشيء لعل الله يذهبه من قلبي، فقال: "لو أنفقت مثل أحد ذهباً ما قبله الله منك حتى تؤمن

ص -238- بالقدر، وتعلم أن ما اصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، ولو مت على غير هذا لكنت من أهل النار). قال: فأتيت عبد الله بن مسعود، وحذيفة بن اليمان، وزيدبن ثابت، فكلهم حدثني بمثل ذلك عن النبي صلى الله عليه وسلم. حديث صحيح رواه الحاكم في صحيحه.
فيه مسائل:
الأولى: بيان فرض الإيمان بالقدر.
الثانية: بيان كيفية الإيمان به.
الثالثة: إحباط عمل من لم يؤمن به.
الرابعة: الإخبار بأن أحداً لا يجد طعم الإيمان حتى يؤمن به.
الخامسة: ذكر أول ما خلق الله.
السادسة: أنه جرى بالمقادير في تلك الساعة إلى قيام الساعة.
السابعة: براءته صلى الله عليه وسلم ممن لم يؤمن به.
الثامنة: عادة السلف في إزالة الشبهة بسؤال العلماء.
التاسعة: أن العلماء أجابوه بما يزيل الشبهة، وذلك أنهم نسبوا الكلام إلى رسول الله صلى الله عليه وسلم فقط.

ص -239- فيه مسائل:
الأولى "بيان فرض الإيمان بالقدر" أي لقوله: "لو كان لأحدهم مثل أحد ذهبا ثم أنفقه ما قبل الله منه". إلخ الحديث.
الثانية "بيان كيفية الإيمان به" أي أن تعلم أن ما أصابك لم يكن ليخطئك وما أخطأك لم يكن ليصيبك.
الثالثة "إحباط عمل من لم يؤمن به" أي لقوله: "لو أنفقت مثل أحد ذهبا ما قبله الله منك حتى تؤمن بالقدر".
 الرابعة "الإخبار بأن أحدا لا يجد طعم الإيمان حتى يؤمن به" أي لقوله: "يا بني إنك لن تجد طعم الإيمان حتى تؤمن بالقدر".
 الخامسة "ذكر أول ما خلق الله" أي أنه القلم وهذا على أحد القولين والقول الآخر أنه العرش.
السادسة "أنه جرى بالمقادير في تلك الساعة إلى قيام الساعة" أي لقوله في الحديث: "فجرى في تلك الساعة بما هو كائن إلى يوم القيامة".
السابعة "براءته صلى الله عليه وسلم ممن لم يؤمن به" أي لقوله: "من مات على غير هذا فليس مني".
 الثامنة "عادة السلف في إزالة الشبهة بسؤال العلماء" أي لقول ابن الديلمي: "وقع في نفسي شيء من القدر فأتيت أبي بن كعب".
التاسعة "أن العلماء أجابوه بما يزيل شبهته وذلك أنهم نسبوا الكلام إلى رسول الله صلى الله عليه وسلم" أي أنه لما سأل أبي بن كعب وابن مسعود وحذيفة بن اليمان وزيد بن ثابت حدثوه عن النبي صلى الله عليه وسلم أنه قال: "لو أنفقت مثل أحد ذهبا" إلخ، ولم يفتوه بالرأي والتكلف.


باب ما جاء في المصورين - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -240- باب ما جاء في المصورين
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "قال الله تعالى: ومن أظلم ممن ذهب يخلق كخلقي، فليخلقوا ذرة، أو ليخلقوا حبة، أو ليخلقوا شعيرة". أخرجاه.
ولهما عن عائشة رضي الله عنها، أن رسول الله صلى الله عليه وسلم قال: "أشد الناس عذاباً يوم القيامة الذين يضاهؤون بخلق الله".
ولهما عن ابن عباس رضي الله عنهما: سمعت رسول الله صلى الله عليه وسلم يقول: "كل مصور في النار يجعل له بكل صورة صورها نفس يعذب بها في جهنم".
ولهما عنه مرفوعاً: "من صوّر صورة في الدنيا كلّف أن ينفخ فيها الروح، وليس بنافخ".
ولمسلم عن أبي الهياج قال: قال لي عليّ: ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم؟ ألا تدع صورة إلا طمستها، ولا قبراً مشرفاً إلا سويته).
فيه مسائل:
الأولى: التغليظ الشديد في المصورين.
الثانية: التنبيه على العلة، وهو ترك الأدب مع الله لقوله: "ومن أظلم ممن ذهب يخلق كخلقي".

ص -241- الثالثة: التنبيه على قدرته وعجزهم، لقوله: "فليخلقوا ذرة أو شعيرة".
الرابعة: التصريح بأنهم أشد الناس عذاباً.
الخامسة: أن الله يخلق بعدد كل صورة نفساً يعذب بها المصور في جهنم.
السادسة: أنه يكلف أن ينفخ فيها الروح.
السابعة: الأمر بطمسها إذا وجدت.

ص -242- فيه مسائل:
الأولى "التغليظ الشديد في المصورين" أي لقوله: "ومن أظلم ممن ذهب يخلق كخلقي" إلخ وما بعده.
الثانية "التنبيه على العلة وهو ترك الأدب مع الله لقوله: "ومن أظلم ممن ذهب يخلق كخلقي"" أي أن المصور على صورة ما خلق الله قد ترك الأدب معه لأنه سبحانه هو الخالق البارئ المصور فلا يليق بغير أن يفعل مثل ذلك.
الثالثة"التنبيه على قدرته وعجزهم لقوله: "فليخلقوا ذرة أو حبة أو شعيرة"" أي لما تحداهم أن يخلقوا مثل هذا وعجزوا عنه وقدر هو على خلق كل شيء دل ذلك على قدرته وعجزهم.
الرابعة "التصريح بأنهم أشد الناس عذابا" أي لقوله: "أشد الناس عذابا الذين يضاهئون بخلق الله" إذا صور ما يعبد من دون الله قاصدا ذلك لأنه يكون كافرا أو أنه من أشد الناس عذابا كما أشار إليه في فتح الباري ج 10: 384.
الخامسة"أن الله يخلق بعدد كل صورة نفسا يعذب بها المصور في جهنم" أي لقوله: "يجعل لكل صورة صورها نفس يعذب بها في جهنم".
 السادسة "أنه يكلف أن ينفخ فيها الروح" أي لقوله: "كلف أن ينفخ فيها الروح وليس بنافخ".
 السابعة "الأمر بطمسها إذا وجدت" أي لقول علي لأبي الهياج: "ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم أن لا تدع صورة إلا طمستها".


باب ما جاء في كثرة الحلف - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -243- باب ما جاء في كثرة الحلف
وقول الله تعالى: {وَاحْفَظُواْ أَيْمَانَكُمْ} "121).
عن أبي هريرة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "الحلف منفقة للسلعة، ممحقة للكسب" أخرجاه.
عن سلمان رضي الله عنه أن رسول الله صلى عليه وسلم قال: "ثلاثة لا يكلمهم الله ولا يزكيهم ولهم عذاب أليم: أشيمط زان، وعائل مستكبر، ورجل جعل الله بضاعته، لا يشتري إلا بيمينه، ولا يبيع إلا بيمينه" رواه الطبراني بسند صحيح.
وفي الصحيح عن عمران بن حصين رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "خير أمتي قرني، ثم الذين يلونهم ثم الذين يلونهم، قال عمران: فلا أدري أذكر بعد قرنه مرتين أو ثلاثاً؟ ثم إن بعدكم قوماً يشهدون ولا يستشهدون، ويخونون ولا يؤتمنون، وينذرون ولا يوفون، ويظهر فيهم السمن".
 وفيه عن ابن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم قال: "خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم يجيء قوم تسبق شهادة أحدهم يمينه، ويمينه شهادته".
 قال إبراهيم: كانوا يضربوننا على الشهادة والعهد ونحن صغار.

ص -244- فيه مسائل:
الأولى: الوصية بحفظ الأيمان.
الثانية: الإخبار بأن الحلف منفقة للسلعة، ممحقة للبركة.
الثالثة:الوعيد الشديد فيمن لا يبيع ولا يشتري إلا بيمينه.
الرابعة: التنبيه على أن الذنب يعظم مع قلة الداعي.
الخامسة: ذم الذين يحلفون ولا يستحلفون.
السادسة: ثناؤه صلى الله عليه وسلم على القرون الثلاثة، أو الأربعة، وذكر ما يحدث بعدهم.
السابعة: ذم الذين يشهدون ولا يستشهدون.
الثامنة: كون السلف يضربون الصغار على الشهادة والعهد.

ص -245- فيه مسائل:
الأولى"الوصية بحفظ الأيمان" أي لقوله: {وَاحْفَظُوا أَيْمَانَكُمْ} ومعناها لا تحلفوا أو لا تحنثوا أو لا تتركوها بغير تكفير.
الثانية"الإخبار بأن الحلف منفقة للسلعة ممحقة للبركة" أي كما دل عليه حديث أبي هريرة فإنه إذا حلف أخذت منه السلعة ولكن تمحق بركتها وحينئذ لا خير فيها.
الثالثة"الوعيد الشديد فيمن لا يبيع ولا يشتري إلا بيمينه" أي أنه من الثلاثة الذين لا يكلمهم الله ولا يزكيهم ولهم عذاب أليم.
الرابعة"التنبيه على أن الذنب يعظم مع قلة الداعي" أي لقوله:"أشيمط زان وعائل مستكبر" فإنهما لا داعي لهما إلى المعصية فعظمت عقوبتهما بخلاف الشاب إذا زنى والغني إذا تكبر فإن لهما داعيا إلى ذلك.
الخامسة"ذم الذين يحلفون ولا يستحلفون" أي لقوله: "تسبق شهادة أحدهم يمينه ويمينه شهادته".
السادسة "ثناؤه صلى الله عليه وسلم على القرون الثلاثة أو الأربعة وذكر ما يحدث بعدها" أي كما في حديث عمران في الثلاثة وحديث ابن مسعود في الأربعة ثم ذكر ما يحدث بعدها مما يخالف الشرع.
السابعة "ذم الذين يشهدون ولا يستشهدون" أي لقوله: "يشهدون ولا يستشهدون" وهذا إذا لم يحتج إلى شهادتهم وإلا فقد ورد مدح ذلك.
الثامنة "كون السلف يضربون الصغار على الشهادة والعهد" أي لئلا يتساهلوا بها كما قال إبراهيم النخعي.


باب ما جاء في ذمة الله وذمة نبيه - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -246- باب ما جاء في ذمة الله وذمة نبيه
وقول الله تعالى: {وَأَوْفُواْ بِعَهْدِ اللّهِ إِذَا عَاهَدتُّمْ وَلاَ تَنقُضُواْ الأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلاً إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ} "122" الآية.
عن بريدة رضي الله عنه أن رسول الله صلى الله عليه وسلم كان إذا أمَّر أميراً على جيش أو سرية أوصاه بتقوى الله ومن معه من المسلمين خيراً، فقال: "اغزوا بسم الله، في سبيل الله، قاتلوا من كفر بالله، اغزوا ولا تغلوا ولا تغدروا، ولا تمثلوا، ولا تقتلوا وليداً، وإذا لقيت عدوك من المشركين فادعهم إلى ثلاث خصال ـ أو خلال ـ فآيتهن ما أجابوك فاقبل منهم وكف عنهم، ثم ادعهم إلى الإسلام فإن هم أجابوك فاقبل منهم، ثم ادعوهم إلى التحول من دارهم إلى دار المهاجرين، وأخبرهم أنهم إن فعلوا ذلك فلهم ما للمهاجرين، وعليهم ما على المهاجرين، فإن أبوا أن يتحولوا منها فأخبرهم أنهم يكونون كأعراب المسلمين، يجري عليهم حكم الله تعالى، ولا يكون لهم في الغنيمة والفيء شيء إلا أن يجاهدوا مع المسلمين، فإن هم أبوا فاسألهم الجزية، فإن هم أجابوك فاقبل منهم وكف عنهم، فإن هم أبوا فاستعن

ص -247- بالله وقاتلهم. وإذا حاصرت أهل حصن فأرادوك أن تجعل ذمة الله وذمة نبيه، فلا تجعل لهم ذمة الله وذمة نبيه، ولكن اجعل لهم ذمتك وذمة أصحابك، فإنكم إن تخفروا ذممكم وذمة أصحابكم أهون من أن تخفروا ذمة الله وذمة نبيه.
وإذا حاصرت أهل حصن فأرادوك أن تنزلهم على حكم الله، فلا تنزلهم على حكم الله، ولكن أنزلهم على حكمك. فإنك لا تدري، أتصيب حكم الله فيهم أم لا" رواه مسلم.
فيه مسائل:
الأولى: الفرق بين ذمة الله وذمة نبيه، وذمة المسلمين.
الثانية: الإرشاد إلى أقل الأمرين خطراً.
الثالثة: قوله: "اغزوا بسم الله في سبيل الله".
الرابعة: قوله:"قاتلوا من كفر بالله".
 الخامسة: قوله: "استعن بالله وقاتلهم".
 السادسة: الفرق بين حكم الله وحكم العلماء.
السابعة: في كون الصحابي يحكم عند الحاجة بحكم لا يدري أيوافق حكم الله أم لا.

ص -248- فيه مسائل:
الأولى"الفرق بين ذمة الله وذمة نبيه وذمة المسلمين" أي أن ذمة المسلمين أهون وخطرها أقل.
الثانية"الإرشاد إلى أقل الأمرين خطرا" أي أنه لما أرشدهم إلى إنزالهم على ذمته وذمة أصحابه دون ذمة الله وذمة نبيه خوفا من خفر ذلك مع أن الأول لا يجوز خفره لكنه أخف، كان ذلك دليلا على الإرشاد إلى أقل الأمرين خطرا.
الثالثة "قوله: "اغزوا باسم الله"" أي مستعينين بالله.
الرابعة"قوله: "قاتلوا من كفر بالله"" أي امتنع من الإيمان بالله.
الخامسة"قوله: "استعن بالله وقاتلهم"" أي لكونه لا طاقة له بقتالهم إلا بإعانة الله.
السادسة"الفرق بين حكم الله وحكم العلماء" أي حكم الله أعظم من حكم العلماء ولذلك لا ينزل عليه من طلبه إلا مع العلم به.
السابعة"في كون الصحابي يحكم عند الحاجة بحكم لا يدري أيوافق حكم الله أم لا" أي لقوله: "وإذا حاصرت أهل حصن" إلخ.


باب ما جاء في الإقسام على الله - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -249- باب ما جاء في الإقسام على الله
 عن جندب بن عبد الله رضي الله قال: قال رسول الله صلى الله عليه وسلم: "قال رجل: والله لا يغفر الله لفلان، فقال الله عز وجل: من ذا الذي يتألى عليّ أن لا اغفر لفلان؟ إني قد غفرت له وأحبطت عملك" رواه مسلم.
وفي حديث أبي هريرة أن القائل رجل عابد، قال أبو هريرة: تكلم بكلمة أو بقت دنياه وآخرته.
فيه مسائل:
الأولى: التحذير من التألي على الله.
الثانية: كون النار أقرب إلى أحدنا من شراك نعله.
الثالثة: أن الجنة مثل ذلك.
الرابعة: فيه شاهد لقوله "إن الرجل ليتكلم بالكلمة" الخ..
الخامسة: أن الرجل قد يغفر له بسبب هو من أكره الأمور إليه.

ص -250- فيه مسائل:
الأولى "التحذير من التألي على الله" أي الحلف عليه.
الثانية "كون النار أقرب إلى أحدنا من شراك نعله" أي لكون هذا الرجل ذهب به إليها بمجرد هذه الكلمة.
الثالثة "أن الجنة مثل ذلك" أي لكون هذا المذنب بمجرد ما قيل له قال الله له: "ادخل الجنة برحمتي".
الرابعة "فيه شاهد لقوله: "إن الرجل ليتكلم بالكلمة" إلخ" أي أنه استوجب النار بسبب الكلمة التي قال وهي قوله: "والله لا يغفر الله لفلان".
 الخامسة "أن الرجل قد يغفر له بسبب هو من أكره الأمور إليه" أي أن هذا المذنب كان يكره أن يقال له: "والله لا يغفر الله لك" فغفر له بسببها.


باب لا يستشفع بالله على خلقه - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -251- باب لا يستشفع بالله على خلقه
عن جبير بن مطعم رضي الله عنه قال: جاء أعرابي إلى النبي صلى الله عليه وسلم فقال: يا رسول الله: نهكت الأنفس، وجاع العيال، وهلكت الأموال، فاستسق لنا ربك، فإنا نستشفع بالله عليك وبك على الله، فقال النبي صلى الله عليه وسلم: "سبحان الله! سبحان الله!" فما زال يسبح حتى عرف ذلك في وجوه أصحابه؛ ثم قال النبي صلى الله عليه وسلم: "ويحك، أتدري ما الله؟ إن شأن الله أعظم من ذلك، إنه لا يستشفع بالله على أحد من خلقه" وذكر الحديث. رواه أبو داود.
فيه مسائل:
الأولى: إنكاره على من قال: نستشفع بالله عليك.
الثانية: تغيره تغيراً عرف في وجوه أصحابه من هذه الكلمة.
الثالثة: أنه لم ينكر عليه قوله: "نستشفع بك على الله".
 الرابعة: التنبيه على تفسير "سبحان الله".
 الخامسة: أن المسلمين يسألونه الاستسقاء.

ص -252- فيه مسائل:
الأولى "إنكاره على من قال: "نستشفع بالله عليك"" أي نطلب من الله أن يطلب منك وهذا ينافي عظمة الله عز وجل.
الثانية "تغيره تغيرا عرف في وجوه أصحابه من هذه الكلمة" أي إنكارا لهذه الكلمة.
الثالثة "أنه لم ينكر قوله: "نستشفع بك على الله"" أي نطلب منك أن تسأل الله لنا لكونه يقدر على ذلك.
الرابعة "التنبيه على تفسير سبحان الله" أي تنزيها له عن هذا الكلام الذي لا يليق بجلاله وعظمته.
الخامسة "أن المسلمين يسألونه صلى الله عليه وسلم الاستسقاء" أي في حياته يطلبون منه أن يستسقي الله لهم وأما بعد موته فلم يفعلوا ذلك بل عدلوا إلى غيره كما فعل عمر مع العباس ومعاوية مع يزيد بن الأسود الجرشي.


باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -253- باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد، وسده طرق الشرك
 عن عبد الله بن الشخير رضي الله عنه، قال: انطلقت في وفد بني عامر إلى النبي صلى الله عليه وسلم فقلنا: أنت سيدنا، فقال: "السيد الله تبارك وتعالى". قلنا: وأفضلنا فضلاً، وأعظمنا طولاً؛ فقال: "قولوا بقولكم، أو بعض قولكم، ولا يستجرينكم الشيطان" رواه أبو داود بسند جيد.
وعن أنس رضي الله عنه، أن ناساً قالوا: يا رسول الله: يا خيرنا وابن خيرنا، وسيدنا وابن سيدنا، فقال: "يا أيها الناس، قولوا بقولكم، أو بعض قولكم، ولا يستهوينكم الشيطان، أنا محمد، عبد الله ورسوله، ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله عز وجل". رواه النسائي بسند جيد.
فيه مسائل:
الأولى: تحذير الناس من الغلو.
الثانية: ما ينبغي أن يقول من قيل له: أنت سيدنا.
الثالثة: قوله: "ولا يستجرينكم الشيطان" مع أنهم لم يقولوا إلا الحق.
الرابعة: قوله: "ما أحب أن ترفعوني فوق منزلتي".

ص -254- فيه مسائل:
الأولى "تحذير الناس من الغلو" أي لقوله: "قولوا بقولكم أو بعض قولكم ولا يستجرينكم الشيطان".
 الثانية "ما ينبغي أن يقول من قيل له: أنت سيدنا" أي يقول: السيد الله.
 الثالثة "قوله: "لا يستجرينكم الشيطان" مع أنهم لم يقولوا إلا الحق" أي نهاهم عن ذلك حماية لجناب التوحيد لئلا يجرهم إلى ما لا يصلح فكيف بمن قال أعظم من ذلك كصاحب البردة في أبياته التي تضمنت غاية الإطراء.
الرابعة "قوله: "ما أحب أن ترفعوني فوق منزلتي"" أي منزلة العبودية الخاصة والرسالة العامة.


باب باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} - التوضيح المفيد

التوضيح المفيد لمسائل كتاب التوحيد

ص -255- باب
ما جاء
في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَة وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَِ} "123" الآية.
عن ابن مسعود رضي الله عنه قال: جاء حبر من الأحبار إلى رسول الله صلى الله عليه وسلم فقال: يا محمد! إنا نجد أن الله يجعل السماوات على إصبع، والأرضين على إصبع، والشجر على إصبع، والماء على إصبع، والثرى على إصبع، وسائر الخلق على إصبع، فيقول: أنا الملك. فضحك النبي صلى الله عليه وسلم حتى بدت نواجذه، تصديقاً لقول الحبر، ثم قرأ رسول الله صلى الله عليه وسلم:
{وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَة} "123" الآية.
وفي رواية لمسلم: "والجبال والشجر على إصبع، ثم يهزهن فيقول: أنا الملك، أنا الله". وفي رواية للبخاري: "يجعل السماوات على إصبع، والماء والثرى على إصبع، وسائر الخلق على إصبع" أخرجاه.
ولمسلم عن ابن عمر مرفوعاً: "يطوي الله السماوات يوم القيامة، ثم يأخذهن بيده اليمنى، ثم يقول: أنا الملك، أين الجبارون؟ أين المتكبرون؟ ثم يطوي الأرضين السبع ثم يأخذهن بشماله، ثم يقول: أنا الملك، أين الجبارون؟ أين المتكبرون".
 وروي عن ابن عباس، قال: ما السماوات السبع والأرضون

ص -256- السبع في كف الرحمن إلا كخردلة في يد أحدكم.
 وقال ابن جرير: حدثني يونس، أنبأنا ابن وهب، قال: قال ابن زيد: حدثني أبي، قال: قال رسول الله صلى الله عليه وسلم: "ما السماوات السبع في الكرسي إلا كدراهم سبعة ألقيت في ترس" قال: وقال أبو ذر رضي الله عنه: سمعت رسول الله صلى الله عليه وسلم يقول: "ما الكرسي في العرش إلا كحلقة من حديد ألقيت بين ظهري فلاة من الأرض".
 وعن ابن مسعود قال: بين السماء الدنيا والتي تليها خمسمائة عام، وبين كل سماء خمسمائة عام، وبين السماء السابعة والكرسي خمسمائة عام، وبين الكرسي والماء خمسمائة عام، والعرش فوق الماء، والله فوق العرش، لا يخفى عليه شيء من أعمالكم. أخرجه ابن مهدي عن حماد بن سلمه عن عاصم عن زر عن عبدالله ورواه بنحوه عن المسعودي عن عاصم، عن أبي وائل، عن عبد الله. قاله الحافظ الذهبي رحمه الله تعالى، قال: وله طرق.
وعن العباس بن عبد المطلب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "هل تدرون كم بين السماء والأرض؟"قلنا: الله ورسوله أعلم قال: "بينهما مسيرة خمسمائة سنة، ومن كل سماء إلى سماء مسيرة خمسمائة سنة وكثف كل سماء خمسمائة سنة، وبين السماء السابعة والعرش بحر بين أسفله وأعلاه كما بين السماء والأرض، والله سبحانه وتعالى فوق ذلك، وليس يخفى عليه شيء من أعمال بني آدم". أخرجه أبو داود وغيره.

ص -257- فيه مسائل:
الأولى: تفسير قوله: { وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَة}125" .
الثانية: أن هذه العلوم وأمثالها باقية عند اليهود الذين في زمنه صلى الله عليه وسلم لم ينكروها ولم يتأولوها.
الثالثة: أن الحبر لما ذكر للنبي صلى الله عليه وسلم، صدقه، ونزل القرآن بتقرير ذلك.
الرابعة: وقوع الضحك من رسول الله صلى الله عليه وسلم، لما ذكر الحبر هذا العلم العظيم.
الخامسة: التصريح بذكر اليدين، وأن السماوات في اليد اليمنى، والأرضين في الأخرى.
السادسة: التصريح بتسميتها الشمال.
السابعة: ذكر الجبارين والمتكبرين عند ذلك.
الثامنة: قوله:" كخردلة في كف أحدكم ".
التاسعة: عظم الكرسي بالنسبة إلى السماوات.
العاشرة: عظم العرش بالنسبة إلى الكرسي.
الحادية عشرة: أن العرش غير الكرسي والماء.
الثانية عشر: كم بين كل سماء إلى سماء.
الثالثة عشر: كم بين السماء السابعة والكرسي.

ص -258- الرابعة عشر: كم بين الكرسي والماء.
الخامسة عشر: أن العرش فوق الماء.
السادسة عشرة: أن الله فوق العرش.
السابعة عشر: كم بين السماء والأرض.
الثامنة عشر: كثف كل سماء خمسمائة عام.
التاسعة عشر: أن البحر الذي فوق السماوات بين أعلاه وأسفله مسيرة خمسمائة سنة.
والله سبحانه وتعالى أعلم.
والحمد لله رب العالمين، وصلى الله وسلم على سيدنا محمد وعلى آله وصحبه أجمعين.

ص -259- فيه مسائل:
الأولى "تفسير قوله تعالى: {وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ}" أي يقبضها بيده حقيقة كما دل عليه الحديث.
الثانية "أن هذه العلوم وأفعالها باقية عند اليهود الذين في زمنه صلى الله عليه وسلم لم ينكروها ولم يتأولوها" أي قوله: "إنا نجد أن الله يجعل السموات على أصبع والأرض على أصبع" إلخ مما هو دال على إثبات صفة الأصابع على ما يليق بجلاله وعظمته فهذا مما بقي عندهم ولم ينكروه كما أنكروا صفة النبي صلى الله عليه وسلم وغيرها.
الثالثة "أن الحبر لما ذكر للنبي صلى الله عليه وسلم، صدّقه ونزل القرآن بتقرير ذلك" أي صدقه فيما قال ونزل القرآن موافقا لما قاله لأنه قال حقا.
الرابعة "وقوع الضحك من رسول الله صلى الله عليه وسلم لما ذكر الحبر هذا العلم العظيم" أي ضحك لكونه قال حقا لا إنكارا عليه كما يزعمه من تأول هذا الحديث وقال إنه تعجب من تأويل اليهود.
الخامسة "التصريح بذكر اليدين وأن السموات في اليد اليمنى والأرضين في الأخرى" أي كما دل عليه حديث ابن عمر الذي في الصحيح وغيره.
السادسة "التصريح بتسميتها الشمال" أي كما في الحديث المذكور الذي رواه مسلم، وأما حديث: "وكلتا يديه يمين" فلعله قاله دفعا لتوهم النقصان بتسميتها الشمال.
السابعة "ذكر الجبارين والمتكبرين عند ذلك" أي أن القادر على ذلك هو الجبار المتكبر حقيقة لا المخلوق الضعيف الحقير فإنه لا يليق به ذلك.
الثامنة "قوله: "كخردلة في يد أحدكم"" أي أنه دليل على صغر المخلوقات

ص -260- بالنسبة إليه جل وعلا.
التاسعة "عظم الكرسي بالنسبة إلى السماء" أي لقوله: "ما السموات السبع في الكرسي إلا كدراهم سبعة ألقيت في ترس".
 العاشرة "عظم العرش بالنسبة إلى الكرسي" أي لقوله: "ما الكرسي في العرش إلا كحلقة من حديد ألقيت بين ظهري فلاة من الأرض".
 الحادية عشرة "أن العرش غير الكرسي والماء" أي لقوله: "بين الكرسي والماء خمسمائة عام والعرش فوق الماء".
 الثانية عشرة "كم بين كل سماء إلى سماء" أي بينهما خمسمائة عام.
الثالثة عشرة "كم بين السماء السابعة والكرسي" أي بينهما خمسمائة عام.
الرابعة عشرة "كم بين الكرسي والماء" أي بينهما خمسمائة عام.
الخامسة عشرة "أن العرش فوق الماء" أي لقوله في حديث ابن مسعود: "والعرش فوق الماء".
 السادسة عشرة "أن الله فوق العرش" أي لقوله: "والله فوق العرش".
 السابعة عشرة "كم بين السماء والأرض" أي بينهما خمسمائة سنة.
الثامنة عشرة "كثف كل سماء خمسمائة سنة" أي كما في حديث العباس بن عبد المطلب.
التاسعة عشرة "أن البحر الذي فوق السموات بين أسفله وأعلاه خمسمائة سنة والله أعلم" أي كما دل عليه حديث العباس بن عبد المطلب رضي الله عنه.
والحمد لله رب العالمين وصلى الله على سيدنا محمد وعلى آله وصحبه أجمعين.
هذا آخر الكلام على هذه المسائل، وكان الفراغ منه آخر آخر الخميس الموافق 5/9/1408 هـ في مكة المكرمة حرسها الله تعالى.


كتاب التوحيد - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -5- الجديد في شرح كتاب التوحيد
تأليف: الشيخ محمد بن عبد العزيز السليمان القرعاوي
حققه وخرج أحاديثه: محمد بن أحمد سيد أحمد
المدرس بدار الحديث الخيرية بمكة المكرمة
مقدمة المحقق
إن الحمد لله، نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، ونشهد أن لا إله إلا الله وحده لا شريك له، ونشهد أن محمدا عبده ورسوله. أما بعد:
فإن التوحيد هو أساس الإسلام، وقوام الدين، وهو زبدة الرسالات الإلهية وغايتها، وقطب رحاها وعمدتها، ترتكز كلها عليه، وتستند في وجودها إليه، وتبتدئ منه وتنتهي إليه.
وعلم التوحيد هو أشرف العلوم، وأعلاها قدرا، وأعظمها خطرا، فحاجة العباد إلى هذا العلم فوق كل حاجة، وضرورتهم إليه فوق كل ضرورة، فإنه لا حياة للقلوب، ولا نعيم ولا طمأنينة إلا بأن تعرف ربها ومعبودها وفاطرها، بأسمائه وصفاته وأفعاله.
وكتاب التوحيد لمجدد عصره وعلامة زمانه الشيخ محمد بن عبد الوهاب - رحمه الله - كتاب فرد في معناه لم يسبق إلى مثله في كثرة فوائده ودقة مسائله، وحسن ترتيبه وتبويبه. ولما كنت ممن شرفوا بتدريس هذا الكتاب وشروحه أكثر من عشر سنوات في (دار الحديث الخيرية) بمكة المكرمة، والتي تعتبر بحق صرحا علميا شامخا، فقد وقع اختياري على شرح نفيس لكتاب التوحيد،

ص -6- وهو الموسوم بـ"الجديد في شرح كتاب التوحيد" لمؤلفه فضيلة الشيخ محمد بن عبد العزيز القرعاوي، فألفيته شرحا لطيفا، وسلما منيفا إلى فهم ما استشكل فهمه، مع وضوح العبارة وسلاسة الأسلوب، وقد وجدت لزاما علي أن أقوم بضبط نصوص هذا الكتاب القيم مع تخريج أحاديثه وتصويب أخطائه، حتى يعم به النفع وتعظم به الفائدة -إن شاء الله تعالى-، والله أسأل أن يجعل عملي هذا خالصا لوجهه الكريم، وأن ينفع به النفع العميم. إنه ولي التوفيق والهادي إلى أقوم طريق.
وكتبه
محمد بن أحمد سيد أحمد
المدرس بدار الحديث الخيرية
بمكة المكرمة

ص -7- ترجمة مؤلف "كتاب التوحيد"
* اسمه ونسبه:
هو الإمام العلامة (الرباني)، محيي السنة مجدد الدعوة، محمد بن عبد الوهاب بن سليمان بن علي بن محمد بن أحمد بن راشد التميمي.
* مولده:
ولد -رحمه الله- سنة 1115 هـ، في بلدة العيينة من أرض نجد، وقرأ القرآن قبل بلوغه العشر، وكان حاد الفهم، سريع الإدراك يتعجب أهله من فطنته وذكائه.
* شيوخه ورحلاته العلمية:
أخذ العلم عن والده وغيره، ثم رحل للتزود من طلب العلم، فأتى البصرة والحجاز مرارا، والأحساء وغيرها، وأخذ عن علماء تلك الأقطار، ومنهم الشيخ محمد حياة السندي المدني، والشيخ إسماعيل العجلوني، وعلي أفندي الداغستاني، والشيخ عبد الله بن إبراهيم النجدي ثم المدني، والشيخ محمد المجموعي وغيرهم، وأجازوه. وقد حج ووقف بالملتزم، وسأل الله أن يظهر هذا الدين، وأن يرزقه

ص -8- القبول من الناس. ثم قصد المدينة وحضر عند علمائها، ثم ارتحل يريد الشام فحصل له عائق لما اقتضته الحكمة الإلهية من ظهور هذا الدين في البلاد النجدية، فرجع إليها، وقدم على والده في بلدة "حريملاء".
* جهاده ودعوته:
عاد الشيخ -رحمه الله- من رحلاته العلمية - وقد علم من أحوال الناس ومعتقداتهم في بلده وفي غيرها من البلاد المجاورة - ما أسخطه، وحفز همته إلى دعوتهم إلى التوحيد الخالص من شوائب الشرك والبدع والمعاصي، فبدأ دعوته من "حريملاء" وذلك بإنكاره مظاهر الشرك والبدع فيها، ثم ارتحل إلى "العيينة"، وأزال ما في (الجبيلة) وتلك الجهات من القباب والمساجد المبنية على قبور الصحابة وغيرها، ثم قدم (الدرعية) وتلقاه الإمام محمد بن سعود وبادره بالقبول، فشمر في الدعوة إلى توحيد الله، وإفراده بالعبادة، وسائر شرائع الإسلام، والنهي عن الشرك بالله وسائر المحرمات.
وقد أقام الله به علم الجهاد، وأدحض شبه أهل الشرك والعناد، وجد الإمام في نصرته، حتى انتشر التوحيد وعمرت به نجد بعد خرابها، واجتمعت بعد افتراقها، وكان لهم الغلبة والظهور على أعدائهم.
وبالجملة فمحاسنه وفضائله أكثر من أن تحصر، وأشهر من أن تذكر.

ص -9- * ثناء العلماء عليه:
قال الشيخ عبد القادر بن بدران الدمشقي: (( ولما امتلأ وطابه من الآثار وعلم السنة، وبرع في مذهب الإمام أحمد، أخذ ينصر الحق ويحارب البدع، ويقاوم ما أدخله الجاهلون في هذا الدين الحنيف، والشريعة السمحاء، ولم يزل مثابرا على الدعوة حتى توفاه الله )).
وقال عالم الأحساء الشيخ حسين بن غنام:

لقد رفع المولى به رتبة الهدى بوقت به يعلى الضلال ويرفع

سقاه نمير الفهم مولاه فارتوى وعام بتيار المعارف يقطع

فأحيا به التوحيد بعد اندراسه وأوهى به من مطلع الشرك مهيع

سما ذروة المجد التي ما ارتقى لها سواه ولا حاذى فناها سميدع

وشمر في منهاج سنة أحمد يشيد ويحمي ما تعفى ويرفع

* مؤلفاته:
صنف -رحمه الله- مصنفات كثيرة منها:
كشف الشبهات، وكتاب أصول الإيمان، وكتاب فضائل الإسلام، فضائل القرآن، وكتاب مختصر السيرة، والسيرة المطولة، وكتاب مجموع الحديث، ومختصر الشرح الكبير، ومختصر الصواعق المرسلة، ومختصر زاد المعاد، وكتاب الإيمان، وله رسائل ونصائح وأجوبة، وله هذا الكتاب النفيس في التوحيد وما يجب من حق الله على العبيد.

ص -10- قال فيه الشيخ سليمان بن سحمان رحمه الله:

قد ألف الشيخ في التوحيد مختصرا يكفي أخا اللب إيضاحا وتبيانا

فيه البيان لتوحيد الإله بما قد يغفل العبد للطاعات إيمانا

حبا وخوفا وتعظيما ورجا وخشية منه للرحمن إذعانا

*وفاته:
توفي رحمه الله سنة 1206 هـ، وكان يوما مشهودا، وقد رثاه جماعة من العلماء. رحمه الله رحمة واسعة وأسكنه فسيح جناته1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر في ترجمته: تاريخ نجد المسمى "روضة الأفكار والأفهام " للعلامة حسين بن غنام (1/ 75-85), وأبجد العلوم (871), وعنوان المجد لابن بشر (1/ 6), وحاضر العالم الإسلامي, الطبعة الأولى, ومجلة الزهراء (3/ 417), وعلماء نجد خلال ستة قرون للبسام (1/ 25-47). وحاشية كتاب التوحيد للشيخ عبد الرحمن بن قاسم (ص3-7).

ص -11- ترجمة الشارح
هو محمد بن عبد العزيز السليمان القرعاوي من قبيلة عنزه، ولد في عنيزة في منطقة القصيم في المملكة العربية السعودية سنة (1353) هـ في 24 رمضان، وقد شب في مدينة عنيزة، والتحق في إحدى الكتاتيب، ودرس القرآن الكريم وبعض علوم الشريعة واللغة العربية، ثم التحق بالمعهد العلمي بعنيزة عام 1377 هـ، وتخرج منه عام 1381 هـ، والتحق بكلية الشريعة بالرياض، ثم تخرج منها عام 1385 هـ 1386 هـ. وقد انتظم في سلك القضاء منذ تخرجه حتى قضى سنتين في القضاء، فانتقل بعد ذلك إلى التدريس في وزارة المعارف، ولا يزال حتى الآن مدرسا بمعهد النور بعنيزة.
أما حالته الاجتماعية فقد نشأ يتيما عصاميا بنى مستقبله بنفسه، ولا يزال يعمل في حقل الدعوة الإسلامية إضافة إلى عمله الرسمي في معهد النور.
أما كتابه الجديد فهو بحق جديد في شكله، وإن كان قديما في موضوعه؛ لأن كتاب التوحيد يستحق بحق أكثر من ذلك. وإن شرحا كهذا يخرج للطلبة بقالب يتناسب مع ما فهموه من مشاكل العصر، ومخططات العدو الجديدة التي تتلون في ظاهرها. وحلقة مخططات أعداء الإسلام هي الكفر ومحو الإسلام، لذا كان هذا الكتاب جديدا

ص -12- في حقيقته كما هو جديد في اسمه. والله المسؤول أن ينفع به الأمة وينقذها من مكائد العدو ومخططاته. فجزى الله المؤلف وصاحب المتن1 عن الإسلام والمسلمين خير الجزاء.
وكتبه
الأستاذ عبد الله الحمد الجلالي
المدرس في معهد عنيزة العلمي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الشيخ محمد بن عبد الوهاب رحمه الله.

ص -13- تقريظ
الحمد لله وحده، وأصلي وأسلم على من لا نبي بعده نبينا محمد وعلى آله وصحبه وسلم، أما بعد: فقد استعرضت الكتاب المسمى بالجديد في شرح كتاب التوحيد للشيخ محمد العبد العزيز القرعاوي، فألفيته منهجا قويا في تقريب المعنى إلى أذهان الطلبة، وصياغته بأسلوب مناسب للعصر، وتبيين معنى النصوص بشرح مفرداتها ومجمل معناها. وأرجو الله أن يتقبل منه، وأن ينفع بما كتب إنه جواد كريم.
قاله كاتبه: محمد الصالح العثيمين

ص -15- مقدمة الشّارح
الحمد لله الذي أنقذ هذه الأمة من الشرك إلى التوحيد، وأشهد أن لا إله إلا الله وحده لا شريك له ولا ضديد ولا نديد. وأشهد أن محمدا عبده ورسوله صلى الله عليه وسلم المبعوث بهذا الدين المجيد.
اللهم صل وسلم على عبدك ورسولك محمد، وعلى آله وصحبه أهل الشجاعة والرأي السديد.
أما بعد: فإني عزمت بعون الله على شرح كتاب التوحيد الذي هو حق الله على العبيد، وذلك لما لصاحب هذا الكتاب الشيخ محمد بن عبد الوهاب من الفضل الكبير على هذه الأمة، حيث جدد ما اندثر من دينها وصحح ما فسد من عقيدتها، وجاهد في سبيل ذلك بنفسه وماله وقلمه، ولما لكتابه هذا من المكانة العلمية؛ حيث إنه يبحث في أشرف العلوم، وهو توحيد الله وإفراده بالعبادة وتخليص الناس من عبادة العباد إلى عبادة رب العباد، وذلك بما يحويه من الأدلة الشرعية من كتاب الله وسنة رسوله وأقوال السلف الصالح. وقد شرح الكتاب شروحا متعددة منها المختصر ومنها المطول، وقد كتبت بأساليب تتناسب مع العصر الذي ألفت فيه، وتلائم أهل ذلك العصر وهممهم العالية وجدهم واجتهادهم.
أما أنا فقد شرحت هذا الكتاب شرحا يتناسب مع ظروف أهل هذا العصر، وضعف هممهم وانشغالهم بالعلوم الأخرى، ولما كان هذا العلم في هذا العصر لا يطلب غالبا إلا في المدارس النظامية شرحت هذا الكتاب بأسلوب سهل مبسط سائرا فيه على خطوات التربية الحديثة. وطريقتي في الشرح كما يلي:

ص -16- أولا: إيراد النص، فإذا كان النص آية وصاحب المتن لم يكملها كملتها تتميما للفائدة، وقد يستلزم المعنى إيراد آية قبلها أو بعدها.
ثانيا: شرح الكلمات.
ثالثا: الشرح الإجمالي.
رابعا: استخراج الفوائد.
خامسا: المناسبة. وتنقسم إلى قسمين: مناسبة النص للباب، وهذه المناسبة تورد في كل باب، ومناسبة النص للتوحيد، فهذه قد تورد أحيانا إذا اقتضى الأمر ذلك.
سادسا: قد تكتب ملاحظة بعد المناسبة أحيانا إذا اقتضى الأمر ذلك.
سابعا: المناقشة على النص. وإذا كان هناك كلام في المتن لا يمكن شرحه على الطريقة المذكورة، جعلناه تتمة في آخر الباب. وقد سميته (الجديد في شرح كتاب التوحيد).
والله أسأل أن يجعل عملي خالصا لوجهه الكريم، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.
وكتبه: محمد بن عبد العزيز السليمان القرعاوي

ص -17- كتاب التوحيد1
قال الله تعالى: { وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 التوحيد لغة: الإفراد.
وشرعا: هو تفرد الله تعالى بالربوبية والإلهية وكمال الأسماء والصفات.
أنواع التوحيد: أنواع التوحيد ثلاثة:
1- توحيد الربوبية: وهو توحيد الله بأفعاله, والإقرار الجازم بأن الله تعالى رب كل شيء ومليكه, وخالقه ومدبره والمتصرف فيه, ودليل هذا النوع من التوحيد قوله تعالى: { الحمد لله الذي خلق السموات والأرض وجعل الظلمات والنور ثم الذين كفروا بربهم يعدلون}. الأنعام: آية (1). وقوله سبحانه: { قل من رب السموات والأرض قل الله }. الرعد (16), وقوله تعالى: { هذا خلق الله فأروني ماذا خلق الذين من دونه}. لقمان (11). وقد أقر الكفار على عهد النبي -صلى الله عليه وسلم- بهذا النوع من التوحيد، ولم يدخلهم ذلك في الإسلام.
2- توحيد الإلهية: وهو إفراد الله تعالى بجميع أنواع العبادة الظاهرة والباطنة, وهذا النوع من التوحيد هو الذي بعثت به الرسل، وأنزلت به الكتب، وبدأ به كل رسول دعوته، ووقعت فيه الخصومة بينه وبين أمته، ودليله من القرآن الكريم قوله تعالى: { إياك نعبد وإياك نستعين }. الفاتحة (5). وقوله سبحانه: { فاعبده وتوكل عليه وما ربك بغافل عما تعملون }. هود (123). وقوله تعالى:{ قل إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين لا شريك له وبذلك أمرت وأنا أول المسلمين }. الأنعام (162-163).
3- توحيد الأسماء والصفات: وهو الإيمان بما وصف الله به نفسه في كتابه, ووصفه به رسوله -صلى الله عليه وسلم- من الأسماء الحسنى والصفات العلى, وإمرارها كما جاءت من غير تحريف ولا تأويل, ومن غير تكييف ولا تمثيل. ودليله قوله تعالى: { ليس كمثله شيء وهو السميع البصير }. سورة الشورى آية (11).

ص -18- الْقُوَّةِ الْمَتِينُ }1.
شرح الكلمات:
الجن: عالم مستتر عن الأنظار.
الإنس: هم بنو آدم.
يعبدون: أي يوحدون. والعبادة: اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة2.
ما أريد منهم من رزق: لم يرد الله منهم أن يرزقوا أنفسهم ولا يرزقوا غيرهم.
وما أريد أن يطعمون: ولم يرد منهم أن يطعموا أنفسهم ولا يطعموا غيرهم، وإنما أسند الرزق والإطعام إلى نفسه؛ لأن الخلق عيال الله فمن أطعمهم فكأنما أطعم الرب عزوجل.
الرزاق: كثير الرزق لخلقه.
ذو القوة: صاحب القوة.
المتين: الشديد القوة.
الشرح الإجمالي:
يخبرنا الله -سبحانه وتعالى- أنه هو الذي أوجد الجن والإنس، وأن الحكمة من إيجادهم هي إفراده بالعبادة والكفر بما سواه، وأنه لم يخلقهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الذاريات آية : 56-58.
2 وقيل: العبادة: اسم يجمع كمال الحب لله ونهايته, وكمال الذل لله ونهايته, فالحب الخلي عن الذل، والذل الخلي عن الحب لا يكون عبادة, وإنما العبادة ما يجمع كمال الأمرين.

ص -19- لمصلحة نفوذ لذاته، وإنما أوجدهم للعبادة، وتكفل بأرزاقهم، وهو صادق بوعده قادر على تحقيقه لأنه قوي متين.
الفوائد:
1. أن الحكمة من خلق الجن والإنس هي إفراد الله بالعبادة.
2. إثبات وجود الجن.
3. كمال غنى الله عن خلقه.
4. أن مصدر الرزق من الله، ولكن العبد مأمور بفعل الأسباب.
5. إثبات اسمين من أسماء الله وهما: الرزاق، والمتين.
مناسبة الآية للتوحيد:
حيث دلت الآية الكريمة على أن الحكمة من خلق الجن والإنس هي إفراد الله بالعبادة والكفر بما سواه.
المناقشة:
أ. اشرح الكلمات الآتية: الجن، الإنس، ليعبدون، ما أريد منهم من رزق، وما أريد أن يطعمون، الرزاق، ذو القوة المتين.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج أربع فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية للتوحيد.

ص -20- وقال تعالى : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ فَسِيرُوا فِي الأَرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ }1.
شرح الكلمات:
بعثنا: أرسلنا.
الرسول: هو من أوحي إليه بشرع وأمر بتبليغه2. ورسول هنا نكرة تعم جميع الرسل.
اعبدوا الله : وحدوه بجميع أنواع العبادة. والعبادة لغة: التذلل.
اجتنبوا: ابتعدوا.
الطاغوت: هو كل ما تجاوز به العبد حده من معبود أو متبوع أو مطاع في غير طاعة الله ورسوله3. والطواغيت كثيرون ورؤوسهم خمسة: إبليس لعنه الله، ومن غير أحكام الله، ومن حكم بغير ما أنزل الله، ومن دعى إلى عبادة نفسه، ومن عبد من دون الله وهو راضي بالعبادة.
هدى الله: وفقه للخير.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 36.
2 والنبي: هو من أمره الله أن يدعو إلى شريعة من كان قبله. وعلى ذلك فكل رسول نبي، وليس كل نبي رسولا. انظر العقيدة الطحاوية ص (167).
3 الطاغوت لغة: مشتق من الطغيان، وهو مجاوزة الحد ويكون واحدا وجمعا, ويؤنث ويذكر. وللسلف فيه تفاسير لا تنافي بينها، وكلها ترجع إلى ما قاله ابن القيم في تعريف الطاغوت وقد ذكره الشارح.

ص -21- حقت عليه الضلالة: وجبت وثبتت لكفره وعناده. والضلالة هي الكفر.
سيروا في الأرض: سير اعتبار وتفكر.
عاقبة المكذبين: من الأمم السابقة كعاد وفرعون، وما وقع بهم من عاقبة التكذيب.
الشرح الإجمالي:
يخبر الله -سبحانه وتعالى- في هذه الآية الكريمة أنه أرسل في كل طائفة من الناس رسولا يبلغهم ويأمرهم بتوحيده والكفر بما سواه. وقد انقسم الناس حيال هؤلاء الرسل إلى قسمين: فمنهم من وفقه الله إلى الخير فاستجاب لدعوة الرسل، وامتثل ما أمروا به (واجتنب) ما نهوا عنه.
ومنهم من حرم من التوفيق فأعرض عن الحق فخسر الدنيا والآخرة. والذي يسير في نواحي الأراضي معتبرا سيرى آثار عقوبة الله لبعض المعاندين كعاد وثمود وفرعون.
الفوائد:
1. بيان أن الناس لم يتركوا هملا1.
2. عموم الرسالة لجميع الأمم ونفس الفترة بين الرسل التي توجب طمس معالم الدين بالكلية.
3. إن مهمة الرسل الدعوة إلى عبادة الله والكفر بما سواه.
4. إن هداية التوفيق خاصة بالله دون غيره.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي مهملين معطلين لا نؤمر ولا ننهى.

ص -22- 5. لا يلزم من أمر الله بالشيء إرادته له.
6. استحباب السياحة لقصد الاعتبار والتفكر بآثار القرون الأولى.
مناسبة الآية للتوحيد:
حيث دلت الآية الكريمة على أن عبادة الله لا تصلح إلا إذا كفر بما سواه.
المناقشة:
أ. اشرح الكلمات الآتية: بعثنا، الرسول، اعبدوا الله، اجتنبوا الطاغوت، هدى الله، حقت عليه الضلالة، سيروا في الأرض، عاقبة المكذبين.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج خمس فوائد من الآية مع ذكر المآخذ.
د. وضح مناسبة الآية للتوحيد.
وقوله تعالى : { وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلاً كَرِيماً وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيراً }1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية : 23-24.

ص -23- شرح الكلمات:
قضى : أمر ووصى.
أن لا تعبدوا إلا إياه: أن تصرفوا جميع أنواع العبادة إلى الله دون غيره. وبالوالدين إحسانا: الإحسان إلى الوالدين هو احترامهما والقيام بما يصلح أحوالهما، والدعاء لهما وصلة الرحم التي لا توصل إلا بهما، وبعد وفاتهما استمرار الدعاء لهما وإكرام صديقهما.
عندك: في كنفك ورعايتك.
ولا تقل لهما أف: لا يظهر منك ما يشعر بالضيق والضجر منهما.
تنهرهما: تزجرهما. كريما: أي جميلا لا شراسة فيه.
واخفض لهما جناح الذل من الرحمة: تواضع وتذلل لهما رحمة بهما لا خوف العار وطلب الحظوة لديهما فقط.
الشرح الإجمالي:
يأمر الله -سبحانه وتعالى- جميع المكلفين بأن يفردوه بالعبادة، وأن يبروا بوالديهم. وأكد حق الوالدين بذكره بعد حقه عزوجل، ثم ذكر بعض أنواع البر لهما، وخاصة في حال العجز والضعف، ومن ذلك عدم إظهار ما يشعر بالضيق منهما وعدم رفع الصوت بزجرهما، والأمر بلين الجانب لهما واللطف في الكلام معهما، والدعاء لهما في حياتهما وبعد وفاتهما.
الفوائد:
1. وجوب إفراد الله بالعبادة.
2. وجوب البر بالوالدين على كل واحد من الولد بعينه.
3. التكافل الاجتماعي موجود في الإسلام.

ص -24- مناسبة الآية للتوحيد:
حيث دلت الآية الكريمة على وجوب إفراد الله بالعبادة.
المناقشة:
أ. اشرح الكلمات الآتية: قضى، ألا تعبدوا إلا إياه، وبالوالدين إحسانا، عندك، فلا تقل لهما أف، تنهرهما، كريما، واخفض لهما جناح الذل من الرحمة.
ب. اشرح الآيتين شرحا إجماليا.
ج. استخرج ثلاث فوائد من الآيتين مع ذكر المأخذ.
د. وضح مناسبة الآية للتوحيد.
وقوله تعالى : { وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالْجَنْبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ إِنَّ اللَّهَ لا يُحِبُّ مَنْ كَانَ مُخْتَالاً فَخُوراً }1.
شرح الكلمات:
اعبدوا الله: أفردوه بالعبادة.
ولا تشركوا به شيئا: أي اكفروا بكل معبود سواه حيا كان أم ميتا جمادا أو حيوانا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 36.

ص -25- وبالوالدين إحسانا: ارجع إلى شرح الآية السابقة (ص23).
بذي القربى: كل من يصدق عليه تسمية القريب.
اليتامى: جمع يتيم وهو من مات أبوه ولم يبلغ.
المساكين: جمع مسكين وهو الفقير.
الجار ذي القربى: وهو الجار الملاصق. وقيل: الجار الذي تربطك به قرابة.
الجار الجنب: هو الجار الذي لا تربطك به قرابة. وقيل: الجار غير الملاصق.
والصاحب بالجنب: هو كل من لازمك رجاء نفعك كالزوجة والمسافر ونحوهما.
ابن السبيل: هو المنقطع في السفر.
وما ملكت أيمانكم: هم العبيد والمماليك.
المختال: هو المتكبر.
الفخور: هو المعجب بنفسه المادح لها.
الشرح الإجمالي:
لما كان الإخلاص هو أساس الدين، ابتدأ الله هذه الآية بالأمر بإخلاص التوحيد له والكفر بما سواه، وأردف ذلك ببر الوالدين؛ لأنهما هما السبب الظاهر في وجود الإنسان في هذه الحياة، ولم يغفل -سبحانه وتعالى- حق الأقارب؛ لأنهم أرجى الناس بفضله وإحسانه، وحتى لا ييأس بقية إخوانه المسلمين أوصى -سبحانه وتعالى- بالأيتام عموما والمساكين سواء القريب منهم أو البعيد، ثم أخذ -سبحانه وتعالى- يبين حقوق الملازمين

ص -26- له في الغالب في الحياة، فبدأهم بالجار الذي يجمع بين حق الإسلام والقرابة والجوار، ثم الجار الذي له حقان.. حق الإسلام والجوار، ثم الجار الذي له حق الجوار فقط وهو الذمي. ثم ذكر حق من سيلازمه ويرجو فضله كالزوجة ورفيق السفر ونحوهما، ولما كان الإسلام يقدر الحركة والانتقال من بلد إلى آخر والسياحة بقصد الرزق والاعتبار، أوصى بمساعدة المسافر الذي يحتاج إلى المساعدة سواء كان ذلك ماديا أو معنويا..
وتأكيدا للعدل والمساواة بين أفراد المسلمين لم ينس الإسلام المماليك، بل أوصى بحقوقهم والرفق بهم والاعتراف بإنسانيتهم، ولما كانت هذه الأعمال أعمال خير قد يعجب فاعلها بنفسه حذر الله -سبحانه وتعالى- من الكبر والإعجاب بالنفس؛ لأنهما قد يحبطان هذه الأعمال الجليلة.
الفوائد:
1. وجوب عبادة الله وحده.
2. وجوب بر الوالدين وطاعتهما ما لم يكن في معصية، أو شيئا يضر الولد لقول رسول الله صلى الله عليه وسلم: " لا ضرر ولا ضرار "1.
3. مشروعية صلة الأقارب حسب قربهم من الشخص.
4. وجوب الإحسان إلى من تعوله من الأيتام، وذلك بحفظهم وحسن تربيتهم وتنمية مالهم.
5. استحباب الإحسان إلى المساكين وأنواع الإحسان كثيرة.
6. وجوب حق الجار.
7. الحث على مساعدة كل من لازمك يرجو فضلك من رفيق سفر وحضر ونحوهما.
8. وجوب مساعدة المنقطع به في السفر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ابن ماجه : الأحكام (2340).

ص -27- 9. وجوب الإحسان إلى المماليك.
10. تحريم الكبر والخيلاء.
11. إثبات صفة المحبة لله.
مناسبة الآية للتوحيد:
حيث دلت الآية الكريمة على وجوب إخلاص العبادة لله وحده والكفر بمن سواه.
ملاحظة:
الجار من حيث هو ثلائة أقسام: الأول: له ثلاثة حقوق: الإسلام والقرابة والجوار. والثاني: له حقان: الإسلام والجوار. والثالث: له حق الجوار فقط وهو الذمي.
المناقشة:
أ. اشرح الكلمات الآتية: اعبدوا الله، ولا تشركوا به شيئا، وبالوالدين إحسانا، بذي القربى، اليتامى، المساكين، الجار ذي القربى، الجار الجنب، الصاحب بالجنب، ابن السبيل، ما ملكت أيمانكم، مختال، فخور.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج سبع فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية للتوحيد.

ص -28- وقول الله تعالى : { قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَلا تَقْتُلُوا أَوْلادَكُمْ مِنْ إِمْلاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاَّ بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ }12.
شرح الكلمات:
تعالوا: أقبلوا.
أتل: أقصص.
ما حرم ربكم عليكم: ما حرم بحق لا تخرصا وظنا. والتحريم لغة: المنع.
ألا تشركوا به شيئا: لا تعبدوا معه غيره.
ولا تقتلوا أولادكم من إملاق: لا تقتلوا بنيكم وبناتكم من أجل الفقر.
(وبالوالدين إحسانا) : تقدم شرحها.
الفواحش : هي المعاصي.
ما ظهر منها: ما كان بينك وبين الناس. وما بطن: ما كان بينك وبين الله.
النفس التي حرم الله: نفس المسلم والكافر المعاهد والذمي والمستأمن.
إلا بالحق: المراد بالحق زنا بعد إحصان، أو كفر بعد إيمان، أو القتل المتعمد لنفس معصومة فيقتل به وهو القصاص، أو غير ذلك مما أباح الإسلام قتل النفس به.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 151.
2 ملاحظة: لم يذكر الشارح الأثر الذي أورده المؤلف في المتن، وهو قول ابن مسعود -رضي الله عنه-: "من أراد أن ينظر إلى وصية محمد -صلى الله عليه وسلم- التي عليها خاتمه فليقرأ قوله تعالى: {قل تعالوا أتل ما حرم ربكم عليكم أن لا تشركوا به شيئا }. الآية. وابن مسعود: هو الصحابي الجليل عبد الله بن مسعود بن غافل الهذلي، أبو عبد الرحمن من كبار علماء الصحابة، توفي -رضي الله عنه- سنة (32هـ).

ص -29- ذلكم: الإشارة تعود إلى المحرمات السابقة.
وصاكم: الوصية هي الأمر المؤكد.
لعلكم تعقلون: لكي تعقلوا ما ذكر فتعملون به.
الشرح الإجمالي:
يأمر الله نبيه محمدا صلى الله عليه وسلم بأن يدعو خصوم الدعوة إلى الإقبال والإصغاء إلى ما سيفصله عليهم من الخطوط العريضة لهذه الدعوة والقواعد الثابتة المشرفة، وذكر بعضا منها في هذه الآية وما بعدها. ولما كان الشرك يحبط كل عمل صالح ابتدأ الله هذه الحقائق بالتحذير من الشرك، ثم عقب بالأمر بالبر بالوالدين. ولما كان قتل الذرية سفاهة في الشخص وقطعا لشجرته وأروفته، نهى الله عن قتل الأولاد. وذكر الفقر هنا؛ لأنه أنحل الأسباب للقتل في الجاهلية، وإلا فالقتل بغير حق محرم بأي سبب من الأسباب.. ولما كان السبب الغالب في قتل الأولاد خوف الفقر تكفل الله برزقهم وأولادهم معا، ثم نهى -سبحانه وتعالى- عن جميع المعاصي ما ظهر منها للناس وما اختفى. ولما كان القتل بغير حق يهد كيان المجتمع بما ينجم عنه من الفوضى والدمار والثأر والأحقاد خصه الله بالنهي بعد الفواحش إجمالا، ثم أكبر الله تحريم هذه الأشياء حيث نص عليها بلفظ الوصية من أجل أن نعقلها فنعمل بها.
الفوائد:
1. أن الشرك هو أكبر الكبائر، ولا يصح معه عمل لهذا بدأ الله به.
2. وجوب بر الوالدين.

ص -30- 3. تحريم قتل الأولاد، ويلحق به الإجهاض بعد أربعين يوما من ابتداء الحمل.
4. تكفل الله بالرزق لجميع الناس.
5. مكافحة الحمل خوف الفقر من أعمال الجاهلية.
6. تحريم الفواحش وما يؤدي إليها.
7. تحريم قتل النفس التي حرم الله إلا بالحق.
8. لم يفصل الله المراد بالحق هنا، وقد ذكر النبي صلى الله عليه وسلم شيئا منه في حديث صحيح مفاده: زنا بعد إحصان، وكفر بعد إيمان، والنفس بالنفس.
مناسبة الآية للتوحيد:
حيث حذرت الآية عن الشرك بجميع صوره وأشكاله.
المناقشة:
أ. اشرح الكلمات الآتية: أتل، ما حرم ربكم عليكم، ألا تشركوا به شيئا، وبالوالدين إحسانا، ولا تقتلوا أولادكم، إملاق، الفواحش، ما ظهر منها، ما بطن، النفس التي حرم الله إلا بالحق، ذلكم، وصاكم به لعلكم تعقلون.

ص -31- ب. اشرح الآية شرحا إجماليا.
ج. استخرج سبع فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية للتوحيد.
وعن معاذ بن جبل1 رضي الله عنه قال: " كنت رديف النبي صلى الله عليه وسلم على حمار، فقال لي: يا معاذ أتدري ما حق الله على العباد وما حق العباد على الله؟ قلت: الله ورسوله أعلم. قال: حق الله على العباد أن يعبدوه ولا يشركوا به شيئا، وحق العباد على الله أن لا يعذب من لا يشرك به شيئا. قلت: يا رسول الله أفلا أبشر الناس؟ قال: لا تبشرهم فيتكلوا ". (أخرجاه في الصحيحين) 2.
شرح الكلمات:
رديف النبي: راكبا خلفه.
حق الله على العباد : حق إيجاب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو أبو عبد الرحمن معاذ بن جبل الأنصاري الخزرجي صحابي مشهور. من أعيان الصحابة وعلمائهم، مات بالشام من طاعون عمواس سنة (18)هـ -رضي الله عنه-.
2 البخاري (الفتح 6/ 2856) كتاب الجهاد، باب اسم الفرس والحمار. وفي اللباس (10/ 5967) باب إرادف الرجل خلف الرجل. وفي الرقاب (11/ 6500) باب من جاهد نفسه في طاعة الله. وفي التوحيد (13/ 7373) باب ما جاء في دعاء النبي -صلى الله عليه وسلم- أمته إلى توحيد الله تعالى. ومسلم (30) في الإيمان، باب الدليل على أن من مات على التوحيد دخل الجنة قطعا.

ص -32- حق العباد على الله: أي ما أوجبه الله على نفسه إنعاما وتفضلا، وليس استحقاق مقابلة كحق المخلوق على المخلوق.
أبشر الناس: أخبرهم بما يسرهم من هذا القول.
يتكلوا: يعتمدوا.
الشرح الإجمالي:
يخبرنا معاذ بن جبل رضي الله عنه أنه ذات يوم كان راكبا خلف النبي صلى الله عليه وسلم على حمار، فأراد النبي صلى الله عليه وسلم أن يخصه بأهم مسائل العلم وأجلها، وقد استعمل رسول الله الأسلوب الاستجوابي في تعليم معاذ وتشويقه، وأن معاذا لم يخض فيما لا يعلم، وأن النبي صلى الله عليه وسلم بين لمعاذ حقيقتين هامتين هما ما يجب لله على المكلفين من خلقه، وما أوجبه لعباده على نفسه إنعاما وتفضلا، ولما كان معاذ يحرص على ما يسر المسلمين استأذن من النبي صلى الله عليه وسلم في نشر هذه المسألة، فنهاه النبي صلى الله عليه وسلم مخافة أن يعتمدوا على هذا الوعد فيتركوا التنافس في الأعمال الصالحة التي تحط سيئاتهم وترفع درجاتهم، لكن معاذ أخبر تحرجا من كتمان العلم مع أن العاقل يفهم تحذير النبي صلى الله عليه وسلم أمته من الاتكال من قوله: " فيتكلوا ".
الفوائد:
1. جواز الإرداف على الدابة إذا لم يشق عليها.
2. تواضعه صلى الله عليه وسلم.
3. أن عرق الحمار طاهر.
4. فضل معاذ بن جبل رضي الله عنه.
5. الأسلوب الاستجوابي في التعليم من أساليب الإسلام.

ص -33- 6. تحريم الخوض فيما لا يعلمه الشخص.
7. أول حق لله على المكلفين إفراده بالعبادة.
8. من مات على التوحيد أمن من العذاب إذا لم يرتكب كبائر تعرضه لدخول النار.
9. الجمع بين هذا الحديث وبين حديث من سئل عن علم فكتمه ألجم بلجام يوم القيامة من النار: أن حديث اللجام يفيد تحريم الكتم عموما في جميع المسائل، أما حديثنا هذا فيفيد جواز كتم العلم إذا ترتب على إظهاره مفسدة متحققة.
مناسبة الحديث للباب:
حيث دل الحديث على أن حق الله على العباد أن يعبدوه ولا يشركوا به شيئا.
المناقشة:
أ. اشرح الكلمات الآتية: رديف النبي، حق الله على العباد، حق العباد على الله، أبشر الناس، يتكلوا.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج سبع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للتوحيد.


باب: فضل التوحيد وما يكفر من الذنوب - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -34- باب: فضل التوحيد وما يكفر من الذنوب1
وقول الله تعالى: { الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الأَمْنُ وَهُمْ مُهْتَدُونَ }2.
شرح الكلمات:
آمنوا: الإيمان لغة: التصديق. وشرعا: اعتقاد بالجنان3، وقول باللسان، وعمل بالأركان يزيد بالطاعة وينقص بالعصيان.
يلبسوا: يخلطوا.
إيمانهم: توحيدهم. بظلم: بشرك. والظلم: ثلاثة أنواع: 1. الشرك. 2. ظلم الشخص لنفسه. 3. ظلم الشخص للغير.
لهم الأمن: المراد بالأمن: الأمن من دخول النار إذا لم يصر على الكبائر مع التوحيد، أو الأمن من الخلود في النار إن كان مصرا على الكبائر مع التوحيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الشيخ عبد الرحمن بن حسن: (ما) يجوز أن تكون موصولة والعائد محذوف أي: وبيان الذي يكفره من الذنوب, ويجوز أن تكون مصدرية: أي وتكفيره الذنوب وهذا الثاني أظهر. وقال الشيخ عبد الرحمن بن قاسم: وهذا الثاني أشمل وأولى؛ لرفع وهم أن ثَمَّ ذنوبا لا يكفرها التوحيد، وليس بمراد. انظر: فتح المجيد (ص/ 53)، وحاشية كتاب التوحيد (ص 23).
2 سورة الأنعام آية : 82.
3 أي بالقلب.

ص -35- مهتدون: هم الذين عرفوا الحق في الدنيا فعملوا به.
الشرح الإجمالي:
يخبرنا الله -سبحانه وتعالى- أن من وحده ولم يخلط توحيده بشرك، فإن الله قد وعده بالسلامة من دخول النار في الآخرة، وسيوفقه إلى الصراط المستقيم في الدنيا.
الفوائد:
1. لا صحة للإيمان مع الشرك.
2. تسمية الشرك ظلما.
3. أن من لم يخلط إيمانه بشرك فهو آمن من العذاب.
مناسبة الآية للتوحيد:
حيث دلت الآية على أن من مات على التوحيد وتاب من الكبائر سلم من عذاب النار. ومن مات مصرا على الكبائر مع التوحيد سلم من الخلود في النار.
المناقشة:
أ. اشرح الكلمات الآتية: آمنوا، يلبسوا، إيمانهم، الأمن، مهتدون.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج فائدتين من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب فضل التوحيد وما يكفر من الذنوب

ص -36- وعن عبادة بن الصامت1 (رضي الله عنه) قال: قال رسول الله صلى الله عليه وسلم: " من شهد أن لا إله إلا الله وحده لا شريك له، وأن محمدا عبده ورسوله، وأن عيسى عبد الله ورسوله، وكلمته ألقاها إلى مريم وروح منه، والجنة حق، والنار حق، أدخله الله الجنة على ما كان من العمل ". أخرجاه 2.
شرح الكلمات:
شهد أن لا إله إلا الله: شهد أن لا معبود بحق إلا الله، وعرف معناها وعمل بمقتضاها.
وأن محمدا عبده ورسوله: مملوك له خال من صفات الألوهية والربوبية، والشهادة برسالته: تصديقه فيما أخبر، وطاعته فيما أمر، واجتناب ما نهى عنه وزجر، وأن لا يعبد الله إلا بما شرع.
وأن عيسى عبد الله ورسوله: مملوك وليس ابنا له كما زعمت النصارى، ورسول من عند الله إلى بني إسرائيل، وهو من أولي العزم من الرسل.
وكلمته: أي أنه خلق عيسى بكلمة كن فكان.
وروح منه: أي هو من الأرواح التي خلقها الله، وأضافه إلى نفسه تشريفا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو عبادة بن الصامت بن قيس الأنصاري الخزرجي أبو الوليد, أحد النقباء, بدري مشهور مات بالرملة سنة (34 هـ) رضي الله عنه.
2 البخاري (الفتح 6/ 3435) في الأنبياء، باب قوله تعالى: ( لا تغلوا في دينكم ). ومسلم (28) في الإيمان, باب الدليل على أن من مات على التوحيد دخل الجنة قطعا.

ص -37- والجنة حق: وعد الله للمؤمنين بالجنة ثابت لا شك فيه.
والنار حق: وعيد الله للكفار بالنار ثابت لا شك فيه.
الشرح الإجمالي:
يخبرنا هذا الحديث أن من نطق بكلمة التوحيد وعرف معناها وعمل بمقتضاها، وشهد بعبودية محمد صلى الله عليه وسلم ورسالته، واعترف بعبودية عيسى ورسالته، وأنه خلق بكلمة كن من مريم، وبرأ أمه مما نسبه إليها اليهود الأعداء، واعتقد بثبوت الجنة للمؤمنين وثبوت النار للكافرين، ومات على ذلك دخل الجنة على ما كان من العمل.
الفوائد:
1. أن الشهادتين هما أصل الدين.
2. لا تصح الشهادتان إلا ممن عرف معناهما وعمل بمقتضاهما.
3. جمع الله لمحمد صلى الله عليه وسلم بين العبودية والرسالة ردا على المفرطين والمفرطين.
4. إثبات عبودية عيسى ورسالته، وهذا رد على النصارى الذين زعموا أنه ابن الله.
5. إثبات صفة الكلام لله تعالى.
6. أن عيسى خلق من مريم بكلمة كن من غير أب، وهذا رد على اليهود الذين قذفوا مريم بالزنا.
7. إثبات البعث.
8. إثبات الجنة والنار.
9. أن عصاة الموحدين لا يخلدون في النار.

ص -38- مناسبة الحديث للباب:
حيث دل الحديث على أن من مات على التوحيد دخل الجنة على ما كان من العمل.
المناقشة:
أ. اشرح الكلمات الآتية: شهد أن لا إله إلا الله، وأن محمدا عبده ورسوله، وأن عيسى عبد الله ورسوله، وكلمته، وروح منه، والجنة حق، والنار حق.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج خمس فوائد من الحديث مع ذكر المأخذ، واذكر كيفية الرد على اليهود والنصارى، ولماذا جمع لمحمد بين العبودية والرسالة.
د. وضح مناسبة الحديث لباب فضل التوحيد وما يكفر من الذنوب.

ص -39- ولهما في حديث عتبان: 1 " فإن الله حرم على النار من قال: لا إله إلا الله يبتغي بذلك وجه الله"2.
شرح الكلمات:
ولهما: للبخاري ومسلم أي أنهما رويا هذا الحديث أيضا.
حرم على النار: منعه الله من دخولها.
قال لا إله إلا الله: قالها بلسانه عارفا معناها عاملا بمقتضاها3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو عتبان بن عمرو بن العجلان الأنصاري من بني سالم بن عوف, صحابي مشهور, توفي -رضي الله عنه- في خلافة معاوية بن أبي سفيان رضي الله عنه.
2 جزء من حديث أخرجه البخاري (الفتح 1/ 425) في الصلاة, باب المساجد في البيوت.
وفي الرقاق (11/ 6423) باب العمل الذي يبتغى به وجه الله. ومسلم (33) في الإيمان, باب الدليل على من أن من مات على التوحيد دخل الجنة قطعا. واللفظ للبخاري.
3 وقد ذكر العلماء شروطا لشهادة أن لا إله إلا الله، وأن هذه الشهادة لا تنفع قائلها إلا باجتماع هذه الشروط فيه.
قال حافظ بن أحمد الحكمي -رحمه الله- في (سُلَّم الوصول):

العلم واليقين والقبول والانقياد فادرِ ما أقول

والصدق والإخلاص والمحبة وفقك الله لما أحبه

قال الشيخ عبد الرحمن بن حسن: لا بد في شهادة أن لا إله إلا الله من سبعة شروط لا تنفع قائلها إلا باجتماعها وهي:
1- العلم المنافي للجهل.
2- اليقين المنافي للشك.
3- القبول المنافي للرد.
4- الإخلاص المنافي للشرك.
5- الانقياد المنافي للترك.
6- الصدق المنافي للكذب.
7- المحبة المنافية لضدها. انظر فتح المجيد ص (114).

ص -40- يبتغي: يطلب.
الشرح الإجمالي:
يخبرنا هذا الحديث أن الله -سبحانه وتعالى- سيسلم من عذاب النار كل من وحد الله وعمل بمقتضى توحيده، قاصدا بذلك التقرب إلى الله لا رياء ولا سمعة.
الفوائد:
1. لا يدخل النار من أخلص التوحيد لله.
2. لا تصلح الأقوال والأعمال إلا بنية التقرب إلى الله.
3. إثبات صفة الوجه لله تعالى.
مناسبة الحديث للباب:
حيث دل الحديث على أن من مات مخلصا لله التوحيد سلم من النار.
المناقشة:
أ. اشرح الكلمات الآتية: حرم على النار من قال لا إله إلا الله، يبتغي.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج ثلاث فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب فضل التوحيد وما يكفر من الذنوب.

ص -41- وعن أبي سعيد الخدري1 (رضي الله عنه) عن رسول الله صلى الله عليه وسلم قال: " قال موسى: يا رب علمني شيئا أذكرك وأدعوك به. قال: قل: يا موسى لا إله إلا الله. قال: يا رب كل عبادك يقولون هذا. قال: يا موسى لو أن السماوات السبع وعامرهن غيري والأرضين السبع في كفة، ولا إله إلا الله في كفة مالت بهن لا إله إلا الله ". رواه ابن حبان والحاكم وصححه2.
شرح الكلمات:
أذكرك: أثني عليك به وأحمدك.
أدعوك به: أتوسل إليك به إذا دعوتك.
كل عبادك يقولون هذا: أراد موسى شيئا يخصه الله به.
عامرهن غيري: من فيهن من العمار غير الله.
كفة: المراد بها كفة الميزان.
مالت بهن: رجحت بهن.
الشرح الإجمالي:
يخبرنا نبينا صلى الله عليه وسلم أن رسول الله موسى -عليه السلام- طلب من الله شيئا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو سعد بن مالك بن سنان بن عبيد أبو سعيد الأنصاري الخزرجي, صحابي جليل وأبوه كذلك, توفي بالمدينة سنة (74)هـ رضي الله عنه.
2 ابن حبان في صحيحه (2324) موارد. والحاكم في مستدركه (1/ 528) وصححه، ووافقه الذهبي. والبغوي في شرح السنة (5/ 54). والهيثمي في المجمع (10/ 82) وقال: " رواه أبو يعلى ورجاله وثقوا وفيهم ضعيف ". وقال الحافظ ابن حجر في الفتح (11/ 175): (( أخرج النسائي بسند صحيح عن أبي سعيد الخدري عن النبي -صلى الله عليه وسلم-, يريد هذا الحديث )). وقد ضعفه الألباني وغيره.

ص -42- من أنواع العبادة يخصه به لكي يثني عليه ويتوسل إليه به إذا دعاه، فأرشده الباري
–سبحانه- إلى كلمة الإخلاص، وهي لا إله إلا الله. ولما طلب موسى غيرها لانتشارها بين الناس، أخبره الرب عزوجل أن هذه الجملة من الذكر لو وضعت في كفة ميزان، والسماوات السبع وعامروهن غير الله والأرضين السبع مع عظمهن في كفة لرجحت بهن لا إله إلا الله؛ لأنها أصل كل دين وأساس كل ملة.
الفوائد:
1. يجوز للشخص أن يسأل الله شيئا يخصه الله به.
2. أن الرسل لا يعلمون إلا ما علمهم الله به.
3. إثبات صفة القول لله سبحانه.
4. إثبات أن السموات مسكونة.
5. إثبات أن الأرضين السبع كالسماوات.
6. إثبات المفاضلة بين الأعمال.
7. بيان عظم وفضل لا إله إلا الله.
مناسبة الحديث للباب:
حيث دل الحديث على أن كلمة التوحيد لا إله إلا الله هي أفضل الأذكار وأثقلها في الميزان.
المناقشة:
أ. اشرح الكلمات الآتية: أذكرك، أدعوك به، كل عبادك يقولون هذا، كفة، مالت بهن.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج خمس فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب فضل التوحيد وما يكفر من الذنوب.

ص -43- وللترمذي وحسنه عن أنس1 قال: سمعت رسول الله صلى الله عليه وسلم يقول: قال الله تعالى: " يا ابن آدم لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئا، لأتيتك بقرابها مغفرة " 2.
شرح الكلمات:
قراب الأرض: ملؤها أو قريب من ملئها.
خطايا: الذنوب.
لا تشرك بي شيئا: لا تشرك بي أي نوع من أنواع الشرك.
الشرح الإجمالي:
يخبرنا الله -سبحانه وتعالى- في هذا الحديث القدسي أن من مات مخلصا توحيده لله تاركا لجميع أنواع الشرك، فإن الله سيبدل سيئاته بحسنات حتى ولو كانت ذنوبه ملء الأرض أو قريبا من ملئها.
الفوائد:
1. إثبات صفة القول لله على الوجه اللائق به سبحانه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو أنس بن مالك بن النضر الأنصاري الخزرجي خادم رسول الله -صلى الله عليه وسلم-، خدمه عشر سنين. ودعا له رسول الله -صلى الله عليه وسلم- أن يبارك له في ماله وولده فكان ذلك, توفي -رضي الله عنه- سنة (93) هـ بالبصرة.
2 رواه الترمذي رقم (3540) في الدعوات باب فضل التوبة والاستغفار, وقال: حديث حسن. وأحمد في المسند (5/ 172) من حديث أبي ذر -رضي الله عنه-. وقد شرحه العلامة ابن رجب الحنبلي في الحديث الثاني والأربعين فليراجع.

ص -44- 2. بيان سعة فضل الله ورحمته.
3. الموت على التوحيد الخالص شرط لمغفرة الذنوب. وفي هذه المسألة تفصيل:
أ. من مات على الشرك الأكبر وجبت له النار.
ب. من مات خالصا من الشرك الأكبر والأصغر وجبت له الجنة.
ج. من مات خالصا من الشرك الأكبر وعنده قليل من الشرك الأصغر، وحسناته ترجح على سيئاته دخل الجنة.
د. من مات خالصا من الشرك الأكبر وعنده شرك أصغر، وسيئاته ترجح على حسناته استحق دخول النار لا الخلود فيها.
مناسبه الحديث للباب:
حيث دل الحديث على أن من مات خالصا من الشرك بجميع أنواعه دخل الجنة، ولو كانت ذنوبه ملء الأرض.
المناقشة:
أ. اشرح الكلمات الآتية: قراب الأرض، خطايا، لا تشرك بي شيئا.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج ثلاث فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب فضل التوحيد وما يكفر من الذنوب.


باب: من حقق التوحيد دخل الجنة بغير حساب - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -45- باب: من حقق التوحيد1 دخل الجنة بغير حساب
وقول الله تعالى: { إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلَّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ }2.
شرح الكلمات:
إبراهيم: هو إبراهيم الخليل -عليه السلام- أحد أولي العزم من الرسل.
أمة: إماما معلما للخير، وسماه أمة لئلا يستوحش سالك طريق الخير مع قلة السالكين3.
قانتا: خاشعا مطيعا لله. والقنوت: دوام الطاعة.
حنيفا: مائلا عن الشرك قاصدا إلى التوحيد.
لم يك من المشركين: سالما من الشرك في القول والعمل والاعتقاد.
الشرح الإجمالي:
يخبرنا الله -سبحانه وتعالى- في هذه الآية الكريمة أن رسوله إبراهيم -عليه السلام- كان إماما في الدين ومعلما للخير، ودائما في خشوعه وطاعته

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تحقيق التوحيد: هو تخليصه وتصفيته من شوائب الشرك والبدع والمعاصي. انظر فتح المجيد (ص 84).
2 سورة النحل آية : 120.
3 قال مجاهد: كان إبراهيم أمة أي مؤمنا وحده والناس كلهم إذ ذاك كفار, انظر قرة عيون الموحدين (ص 28).

ص -46- لربه، وأنه معرض عن الشرك بكله، مقبل على التوحيد بجمعه خالصا من الشرك بجميع أنواعه قولا وعملا واعتقادا.
الفوائد:
1. أن التوحيد أصل الأديان كلها.
2. وجوب الاقتداء بإبراهيم في إخلاصه لله.
3. ينبغي للداعية أن يكون قدوة بنفسه للغير.
4. دوام العبادة من صفات الأنبياء.
5. لا يصح التوحيد إلا بإنكار الشرك.
6. الرد على قريش الجاهلية الذين زعموا أنهم على ملة إبراهيم في شركهم.
مناسبة الآية للباب:
حيث دلت الآية الكريمة على أن من اتصف بهذه الصفات الأربع، فقد استحق الجنة كما استحقها إبراهيم بغير حساب ولا عقاب.
المناقشة:
أ. اشرح الكلمات الآتية: إبراهيم، أمة، قانتا، حنيفا، ولم يك من المشركين.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج خمس فوائد من هذه الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب من حقق التوحيد دخل الجنة بغير حساب.

ص -47- وقول الله تعالى : { إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ وَالَّذِينَ هُمْ بِآياتِ رَبِّهِمْ يُؤْمِنُونَ وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ أُولَئِكَ يُسَارِعُونَ فِي الْخَيْرَاتِ وَهُمْ لَهَا سَابِقُونَ } 1.
شرح الكلمات:
خشية ربهم: خوفه.
مشفقون: خائفون.
آيات ربهم: العلامات الدالة عليه وهي نوعان: الآيات السمعية. والآيات الكونية.
يؤمنون: يصدقون بها وبدلالتها على الحق.
لا يشركون: لا يعبدون غيره بالكلية ظاهرا وباطنا.
يؤتون ما آتوا: يعطون ما أعطوا.
قلوبهم وجلة: خائفة.
يسارعون: يبادرون ويتنافسون.
الشرح الإجمالي:
يصف الله -سبحانه وتعالى- في هذه الآيات المؤمنين بأربع صفات تستوجب مدحهم والثناء عليهم، وذلك أنهم: يخشون عذاب الله عزوجل، ويصدقون بآياته المنزلة والكونية، وبدلالتها على وجوده وصدق رسالة محمد صلى الله عليه وسلم، وأنهم قد امتثلوا لتلك الآيات فلم يشركوا بالله شيئا لا ظاهرا ولا باطنا، وأنهم من شدة ثقتهم من خوفهم من الله عزوجل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المؤمنون آية : 57-61.

ص -48- ألا يقبل منهم ما أعطوا وتصدقوا. ثم شهد الله لهم بالمنافسة في أوجه الخير، وأخبر أنهم قد سبقوا غيرهم إليها.
الفوائد:
1. وجوب الخوف من عذاب الله.
2. وجوب الإيمان بآيات الله وبدلالتها على المراد.
3. تحريم الشرك بجميع أنواعه وصوره.
4. الاهتمام بقبول الأعمال من صفات الصالحين.
5. استحباب المنافسة في أعمال الخير.
مناسبة الآية للباب:
حيث دلت الآية الكريمة على أن من اتصف بهذه الصفات، وطهر نفسه من الشرك المحبط للأعمال، فقد استوجب الجنة بلا حساب ولا عذاب؛ لأنه بذلك قد حقق التوحيد وهذا جزاء من حققه.
المناقشة:
أ. اشرح الكلمات الآتية: خشية ربهم، مشفقون، آيات، يؤمنون، لا يشركون، يؤتون ما آتوا، يسارعون في الخيرات.
ب. اشرح الآيات شرحا إجماليا.
ج. استخرج خمس فوائد من الآيات مع ذكر المأخذ.
د. وضح مناسبة الآيات لباب من حقق التوحيد دخل الجنة بغير حساب.

ص -49- عن " حصين بن عبد الرحمن1 قال: كنت عند سعيد بن جبير2 فقال: أيكم رأى الكوكب الذي انقض البارحة3 فقلت: أنا. ثم قلت: أما إني لم أكن في صلاة ولكني لدغت. قال: فما صنعت؟ قلت ارتقيت. قال: فما حملك على ذلك؟ قلت: حديث حدثناه الشعبي4. قال: وما حدثكم؟ قلت: حدثنا عن بريدة بن الحصيب5 أنه قال: لا رقية إلا من عين أو حمة6. قال: قد أحسن من انتهى إلى ما سمع، ولكن حدثنا ابن عباس -رضي الله عنهما-7 عن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو حصين بن عبد الرحمن السلمي، أبو الهذيل الكوفي ثقة مات سنة (136)هـ.
2 هو سعيد بن جبير الإمام الفقيه، وهو كوفي مولى لبني أسد، قُتل بين يدي الحجاج بن يوسف الثقفي سنة (95هـ) رحمه الله.
3 يقال البارحة لليلة الماضية إذا زالت الشمس، وأما قبل الزوال فيقال الليلة.
4 هو عامر بن شراحيل الهمداني, ولد في خلافة عمر -رضي الله عنه-، وهو من ثقات التابعين وفقهائهم, توفي -رحمه الله- سنة (103)هـ.
5 هو بُريدة بن الحُصيب بن الحارث الأسلمي, صحابي شهير مات -رضي الله عنه- سنة (63)هـ.
6 أحمد في المسند (4/ 436). وأبو داود (3884) في الطب، باب في تعليق التمائم. والترمذي (2057) في الطب, باب ما جاء في الرخصة في الرقية عن عمران بن حصين -رضي الله عنهما-. وابن ماجه (3513) من حديث بريدة -رضي الله عنه-. ورواه مسلم في الإيمان (220) موقوفا على بريدة. وصححه الألباني في صحيح الجامع (7373)، وتخريج المشكاة (4557).
لا يفهم من هدا الحديث نفي جواز الرقية في غير العين والحُمة من الأمراض والأوجاع، فقد ثبت عن النبي -صلى الله عليه وسلم- أنه أمر بالرقية الشرعية مطلقا.
7 هو عبد الله بن عباس بن عبد المطلب ابن عم رسول الله -صلى الله عليه وسلم-، حبر هذه الأمة، توفي بالطائف سنة (68هـ).

ص -50- النبي صلى الله عليه وسلم أنه قال : "عرضت علي الأمم1 فرأيت النبي ومعه الرهط، والنبي ومعه الرجل والرجلان، والنبي وليس معه أحد، إذ رفع لي سواد عظيم فظننت أنهم أمتي، فقيل لي: هذا موسى وقومه، فنظرت فإذا سواد عظيم فقيل لي: هذه أمتك ومعهم سبعون ألفا يدخلون الجنة بغير حساب ولا عذاب. ثم نهض فدخل منزله فخاض الناس في أولئك. فقال بعضهم: فلعلهم الذين صحبوا رسول الله صلى الله عليه وسلم. وقال بعضهم: فلعلهم الذين ولدوا في الإسلام فلم يشركوا بالله شيئا. وذكروا أشياء، فخرج عليهم رسول الله صلى الله عليه وسلم فأخبروه، فقال: هم الذين لا يسترقون ولا يكتوون ولا يتطيرون وعلى ربهم يتوكلون. فقام عكاشة بن محصن فقال: ادع الله أن يجعلني منهم، فقال: أنت منهم. ثم قام رجل آخر فقال: ادع الله أن يجعلني منهم، فقال: سبقك بها عكاشة ". رواه البخاري ومسلم2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كان ذلك ليلة الإسراء, يؤيده ما أخرجه الترمذي عن ابن عباس قال: لما أسري برسول الله -صلى الله عليه وسلم- جعل يمر بالنبي والنبيين ..... الحديث: الترمذي (2446) صفة القيامة باب (16)، وقال الترمذي: " حسن صحيح ".
2 رواه البخاري (الفتح 10/ 5704) في الطب، باب من اكتوى أو كوى غيره وفضل من لم يكتو, وفي الطب (10/ 5752) باب من لم يرق, وفي الرقاق (11/ 6541) باب يدخل الجنة سبعون ألفا بغير حساب.
ومسلم رقم (420) في الإيمان باب الدليل على دخول طوائف من المسلمين الجنة بغير حساب.
ورواه الترمذي رقم (2446) في صفة القيامة باب رقم (16).

ص -51- شرح الكلمات:
انقض البارحة: سقطت البارحة.
البارحة: هي أقرب ليلة ماضية.
لدغت: لدغته عقرب.
ارتقيت: استعمل الرقية المشروعة.
لا رقية: لا رقية أنفع وأولى.
العين: إصابة العائن غيره بعينه.
حمة: الحمة هي سم العقرب وغيرها.
أحسن من انتهى إلى ماسمع: من أخذ بما بلغه من العلم فعمل به فقد أحسن.
الرهط: يطلق على الجماعة دون العشرة.
سواد: أشخاص من بعيد لا أدري من هم.
فخاض الناس: تكلموا وتناظروا.
لا يسترقون: لا يطلبون أحدا أن يرقيهم.
لا يكتوون: لا يطلبون أحدا يكويهم.
لا يتطيرون: لا يتشاءمون.
يتوكلون: يعتمدون على الله. والاعتماد الصحيح هو المصحوب باتخاذ الأسباب المباحة.
أنت منهم: تلحق بهم.
سبقك بها: أي بهذه المسألة.
الشرح الإجمالي:
يخبرنا حصين بن عبد الرحمن عن محاورة جرت بينه وبين التابعي

ص -52- سعيد بن جبير في شأن الرقية، وذلك أن حصينا لدغته عقرب وارتقى منها بالرقية المشروعة، ولما سأله سعيد عن دليله أخبره بحديث الشعبي الذي يبيح الرقية من العين والسم، فامتدحه سعيد على ذلك، ولكنه روى له حديثا يحبذ ترك الرقية، هو حديث ابن عباس الذي يتضمن الصفات الأربع التي من اتصف بها استحق الجنة بلا حساب ولا عذاب، وهي عدم طلب الرقية، وعدم الاكتواء، وعدم التشاؤم، وصدق الاعتماد على الله. ولما طلب عكاشة من النبي صلى الله عليه وسلم بأن يدعو له أن يكون منهم أخبره بأنه معهم. ولما قام رجل آخر لنفس الغرض تلطف معه النبي صلى الله عليه وسلم في المنع سدا للباب وقطعا للتسلسل.
الفوائد:
1. ابتعاد السلف عن الرياء وأسبابه.
2. طلب الحجة على المذهب.
3. جواز الرقية من العين والحمة. والرقية المشروعة: هي ما كانت من القرآن والأدعية المشروعة وبلسان عربي.
4. عمق علم السلف.
5. العمل بالكتاب والسنة مقدم على كل مذهب.
6. فيه فضيلة السلف وحسن أدبهم وتلطفهم في تبليغهم.
7. تفاوت أتباع الأنبياء من حيث القلة والكثرة وانعدام الأتباع لبعضهم.
8. ليست الحجة محصورة في الأكثرية.
9. فضيلة موسى وقومه.
10. فيه تفضيل أمة محمد صلى الله عليه وسلم على سائر الأمم.
11. حرص الصحابة على الخير.

ص -53- 12. جواز المناظرة للوصول إلى الحق.
13. إن من أحرز هذه الخصائل الأربع المذكورة في الحديث فقد حقق التوحيد ودخل الجنة.
14. جواز طلب الدعاء من أهل الفضل.
15. الجمع بين حديث الشعبي وحديث ابن عباس: أن الأول يفيد جواز الرقية إذا توفرت فيها شروط الجواز. وحديث ابن عباس يمنع منها إذا لم تكن كذلك.
مناسبة الحديث للباب:
حيث دل الحديث على أن من أحرز الخصال الأربع المذكورة في الحديث، فقد تحقق توحيده ودخل الجنة بلا حساب ولا عذاب.
المناقشة:
أ. اشرح الكلمات الآتية: انقض، البارحة، لدغت، ارتقيت، لا رقية، العين، الحمة، أحسن من انتهى إلى ما سمع، الرهط، سواد، فخاض الناس، لا يسترقون، لا يكتوون، لا يتطيرون، يتوكلون، أنت منهم، سبقك بها.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج عشر فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب من حقق التوحيد دخل الجنة بغير حساب


باب الخوف من الشرك - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -54- باب الخوف من الشرك
وقول الله عزوجل: { إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْماً عَظِيماً}1.
شرح الكلمات:
إن الله لا يغفر أن يشرك به: لا يغفر لعبد لقيه يعبد معه غيره، أو يصرف له شيئا من أنواع العبادة.
ويغفر ما دون ذلك: يغفر جميع الذنوب غير الشرك.
لمن يشاء: لمن يريد المغفرة له.
ومن يشرك بالله: ومن يعبد معه غيره.
افترى: كذب.
إثما: ذنبا.
عظيما: كبيرا.
الشرح الإجمالي:
لما كان الشرك هو أخطر الذنوب وأقبحها وأشدها عقوبة؛ لما فيه من تنقيص للرب عزوجل وتشبيهه بمخلوقاته، أخبر الله في هذه الآية أنه لن يغفر لصاحب شرك مات على شركه. وأما من مات على التوحيد وعنده بعض الذنوب فإن الله وعد بالمغفرة له وفق مشيئته، ثم علل عدم المغفرة للمشركين بأنهم بعملهم هذا قد كذبوا على الله بعبادتهم معه غيره، وارتكبوا ذنبا كبيرا لا يساويه ذنب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 48.

ص -55- الفوائد:
1. من مات على الشرك الأكبر وجبت له النار.
2. من مات على التوحيد وعنده كبائر فمغفرة ذنوبه تحت مشيئة الله سبحانه وتعالى.
3. في الآية رد على الخوارج الذين يكفرون بالذنوب، وعلى المعتزلة الذين يرون تخليد صاحب الكبائر في النار.
4. إثبات صفة المشيئة لله.
مناسبة الآية للباب:
حيث دلت الآية الكريمة على أن الله لا يغفر الشرك لصاحبه، فأوجب ذلك الخوف منه والحذر.
المناقشة:
أ. اشرح الكلمات الآتية: إن الله لا يغفر أن يشرك به، ويغفر ما دون ذلك لمن يشاء، ومن يشرك بالله، افترى، إثما، عظيما.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج أربع فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب الخوف من الشرك.
وقول الله تعالى: { وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَذَا الْبَلَدَ آمِناً وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ }1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة إبراهيم آية : 35.

ص -56- شرح الكلمات:
هذا البلد: هو مكة المكرمة.
آمنا: مطمئن أهله.
اجنبني: باعدني.
بني: هم أبناؤه من صلبه وبناته، ولم يذكر البنات لدخولهن تبعا. وقيل غير ذلك.
الأصنام: جمع صنم وهو ما نحت على صورة وعبد، والوثن أعم من ذلك.
الشرح الإجمالي:
يخبرنا الله -سبحانه وتعالى- أن إبراهيم -عليه السلام- دعا لمكة بالأمن والاستقرار؛ وذلك لأن الخوف والفوضى يمنعان الناس من أداء مناسكهم، ثم أردف ذلك بسؤال آخر طلب فيه من ربه أن يبعده وأولاده عن عبادة الأصنام، وذلك لما علم من خطر عبادتها وافتتان الناس بها.
الفوائد:
1. فضل مكة على غيرها.
2. دعاء إبراهيم لمكة بالأمن والاستقرار.
3. إثبات نفع الدعاء.
4. أن أصل دين الرسل واحد وهو التوحيد.
5. استحباب دعاء الشخص لذريته.
6. تحريم عبادة الأصنام.
مناسبة الآية للباب:
حيث دلت الآية على أن إبراهيم مع قوة إيمانه يخشى على نفسه وأبنائه

ص -57- من الشرك، فأوجب علينا ذلك أن نخاف منه من باب أولى.
المناقشة:
أ. اشرح الكلمات الآتية: هذا البلد، آمنا، اجنبني، بني، الأصنام.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج خمس فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب الخوف من الشرك.
وفي الحديث: " أخوف ما أخاف عليكم الشرك الأصغر، فسئل عنه؟ فقال: الرياء"1.
شرح الكلمات:
أخوف ما أخاف عليكم: أشد شيئا أخافه عليكم.
الرياء: هو مراءاة الغير بعمل الخير كالذي يحسن الصلاة من أجل الناس.
الشرح الإجمالي:
يخبرنا النبي صلى الله عليه وسلم في هذا الحديث أنه يخاف علينا، وأكثر ما يخاف علينا من الشرك الأصغر، وذلك لما اتصف به صلى الله عليه وسلم من كمال العطف

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد في المسند (5/ 428, 429) من حديث محمود بن لبيد -رضي الله عنه-. والطبراني في الكبير (4301). والهيثمي في المجمع (1/ 102), (10/ 220). وصححه الألباني في الصحيحة (951)، وصحيح الجامع (1551).

ص -58- والرحمة بأمته، والحرص على ما يصلح أحوالهم، ولما عرفه من قوة أسباب الشرك الأصغر الذي هو الرياء وكثرة دواعيه، فربما خالط عقائد المسلمين من حيث لا يعلمون فيضر بهم؛ لذا حذرهم منه وأنذرهم.
الفوائد:
1. حرص الرسول صلى الله عليه وسلم على أمته.
2. تقسيم الشرك إلى أكبر وأصغر.
3. اعتبار الرياء من الشرك.
4. وجوب سؤال أهل العلم عما خفي حكمه.
مناسبة الحديث للباب:
حيث دل الحديث على أن النبي صلى الله عليه وسلم يخاف على أصحابه مع قوة إيمانهم من الشرك الأصغر، فنحن مع ضعف إيماننا وقلة معرفتنا يجب أن نخاف من الشركين: الأصغر والأكبر من باب أولى.
المناقشة:
أ. اشرح الكلمات الآتية: أخوف ما أخاف عليكم، الرياء.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج أربع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب الخوف من الشرك.

ص -59- عن ابن مسعود1 رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " من مات وهو يدعو من دون الله ندا دخل النار ". رواه البخاري2.
شرح الكلمات:
يدعو: المراد بالدعاء هنا الدعاءان: دعاء العبادة ودعاء المسألة.
ندا: الند: هو الشبيه والنظير3.
الشرح الإجمالي:
يخبرنا النبي صلى الله عليه وسلم في هذا الحديث أن من صرف شيئا مما يختص به الله إلى غيره، ومات مصرا على ذلك فإن مآله إلى النار.
الفوائد:
1. من مات على الشرك دخل النار، فإن كان شركا أكبر خلد فيها، وإن كان أصغر عذب ما شاء الله له أن يعذب ثم يخرج.
2. أن العبرة بالأعمال خواتيمها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدمت ترجمته.
2 البخاري (الفتح 8/ 4297) في التفسير، باب قوله تعالى: { ومن الناس من يتخذ من دون الله أندادا يحبونهم كحب الله }
3 قال الشيخ عبد الرحمن بن حسن -رحمه الله-: (( اتخاذ الند على قسمين: الأول: أن يجعله لله شريكا في أنواع العبادة أو بعضها، وهو شرك أكبر. والثاني: ما كان من نوع الشرك الأصغر كقول الرجل: ما شاء الله وشئت, ولولا الله وأنت, ويسير الرياء )). (انظر فتح المجيد ص 106, 107).

ص -60- مناسبة الحديث للباب:
حيث دل الحديث على أن من مات وهو يدعو من دون الله ندا دخل النار، فأوجب ذلك أن نخاف من الشرك.
المناقشة:
أ. اشرح الكلمات الآتية: يدعو، ندا.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج فائدتين من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب الخوف من الشرك.
ولمسلم عن جابر1 رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " من لقي الله لا يشرك به شيئا دخل الجنة، ومن لقيه يشرك به شيئا دخل النار "2.
الشرح الإجمالي:
يخبرنا النبي صلى الله عليه وسلم في هذا الحديث أن من مات لا يشرك مع الله غيره لا في الربوبية ولا في الألوهية ولا في الأسماء والصفات دخل الجنة، وإن مات مشركا بالله عزوجل فإن مآله إلى النار.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو جابر بن عبد الله بن عمرو بن حرام الأنصاري ثم السَّلَمي, صحابي جليل هو وأبوه, توفي بالمدينة -رضي الله عنه- سنة 74هـ, وقد كُفَّ بصره في آخر عمره.
2 رواه مسلم (93) في الإيمان, باب من مات لا يشرك بالله شيئا دخل الجنة, ومن مات مشركا دخل النار.

ص -61- الفوائد:
1. إثبات الجنة والنار.
2. العبرة بالأعمال خواتمها.
3. من مات على التوحيد لا يخلد في النار ومآله الجنة.
4. من مات على الشرك وجبت له النار.
مناسبة الحديث للباب:
حيث دل الحديث الشريف على أن كل من مات على الشرك دخل النار، فأوجب ذلك علينا أن نخاف من الشرك بجميع أنواعه.
المناقشة:
أ. اشرح الحديث شرحا إجماليا.
ب. استخرج أربع فوائد من الحديث مع ذكر المأخذ.
ج. وضح مناسبة الحديث لباب الخوف من الشرك.


باب: الدعاء إلى شهادة أن لا إله إلا الله - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -62- باب: الدعاء إلى شهادة أن لا إله إلا الله
وقول الله تعالى: { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ1 عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ }2.
شرح الكلمات:
سبيلي: طريقي وسنتي.
أدعو إلى الله: إلى دينه ودار كرامته.
على بصيرة: على علم وبرهان شرعي وعقلي.
اتبعني: اقتدى بي.
سبحان الله: أنزه الله وأعظمه من أن يكون له شريك أو نديد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكر ابن القيم -رحمه الله- أن مراتب الدعوة ثلاثة أقسام بحسب حال المدعو, فإنه إما أن يكون طالبا للحق محبا له مؤثرا له على غيره إذا عرفه, فهذا يدعى بالحكمة ولا يحتاج إلى موعظة وجدال. وإما أن يكون مشتغلا بضد الحق، لكن لو عرفه آثره واتبعه فهذا يحتاج إلى الموعظة والترغيب والترهيب. وإما أن يكون معاندا معارضا فهذا يجادل بالتي هي أحسن، فإن رجع وإلا انتقل معه إلى الجدال إن أمكن.
انظر التفسير القيم ص (344).
قال الشيخ عبد الرحمن بن محمد بن قاسم: (( لا بد في الدعوة إلى الله من شرطين:
1- أن تكون خالصة لوجه الله.
2- أن تكون على وفق سنة رسوله -صلى الله عليه وسلم- ، فإن أخلَّ الداعي بالشرط الأول كان مشركا. وإن أخل بالثاني, كان مبتدعا, كما أن على الداعي أن يكون عالما فيما يأمر به, وفيما ينهى عنه, رفيقا فيما يأمر به وفيما ينهى عنه )).
انظر حاشية كتاب التوحيد ص (55).
2 سورة يوسف: آية 108.

ص -63- الشرح الإجمالي:
يأمر الله نبيه في هذه الآية بأن يعلّم الناس ويبين لهم طريقته وسنته، وأن منهجه في الحياة هو ومن اتبعه الدعوة إلى دين الله وتوحيده، وأنه في ذلك على علم وبرهان هو ومن اقتدى به وصدق به، وأنه ينزه الله ويعظمه أن يكون له شريك في ربوبيته وأسمائه وصفاته، وأنه بريء من المشركين وشركهم.
الفوائد:
1. وجوب الإخلاص في الدعوة إلى الله.
2. يجب أن تكون الدعوة إلى الله قائمة على الحجة والبرهان.
3. وجوب البراءة من الشرك وأهله.
4. لا يصح العمل إلا موافقا لما جاء به الرسول صلى الله عليه وسلم.
5. وجوب تنزيه الله عما لا يليق بجلاله.
مناسبة الآية للباب:
حيث دلت الآية أن سبيل النبي صلى الله عليه وسلم ومن اتبعه هي الدعوة إلى دين الله، وهذا متضمن الدعوة إلى شهادة أن لا إله إلا الله.
المناقشة:
أ. اشرح الكلمات الآتية: سبيلي، أدعو إلى الله، بصيرة، اتبعني، سبحان الله.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج خمس فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب الدعاء إلى شهادة أن لا إله إلا الله.

ص -64- وعن ابن عباس - رضي الله عنهما - أن رسول الله صلى الله عليه وسلم لما بعث معاذا إلى اليمن قال له: " إنك تأتي قوما من أهل الكتاب، فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله ". -وفي رواية: إلى أن يوحدوا الله-، فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة، فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم، فإن هم أطاعوك لذلك، فإياك وكرائم أموالهم، واتق دعوة المظلوم؛ فإنه ليس بينها وبين الله حجاب " . أخرجاه1.
شرح الكلمات:
بعث: أرسل. وكان إرسال النبي صلى الله عليه وسلم لمعاذ سنة عشر قبل حج النبي -عليه الصلاة والسلام-.
أهل الكتاب: هم اليهود والنصارى.
شهادة أن لا إله إلا الله: المراد بذلك نطقا بها، ومعرفة معناها، والعمل بمقتضاها.
أطاعوك لذلك: آمنوا بذلك وعملوا به.
افترض: أوجب.
صدقة: المراد بها الزكاة.
فإياك: احذر.
كرائم أموالهم: خيارها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري (الفتح 3/ 1458) في الزكاة, باب لا تأخذ كرائم أموال الناس في الصدقة. وفي المغازي (7/ 4347) باب بعث أبي موسى ومعاذ إلى اليمن قبل حجة الوداع, ومسلم (19) في الإيمان, باب الدعاء إلى الشهادتين وشرائع الإسلام.

ص -65- اتق دعوة المظلوم: اجعل بينك وبينها وقاية بالعدل.
حجاب: حائل.
الشرح الإجمالي:
أرسل النبي صلى الله عليه وسلم معاذ بن جبل واليا على اليمن، وأرشده إلى ما يجب أن يعمله، وابتداء ذلك بالدعوة إلى توحيد الله وإفراده بالعبادة. فإن استجابوا لذلك فإن عليه أن يخبرهم بأوجب الواجبات بعد التوحيد، وهما الصلاة والزكاة. فإن امتثلوا أمره فإن عليه أن يراعي فيهم جانب العدل، فلا يضارهم بأخذ خيار أموالهم؛ لأن ذلك ظلم لهم، وذلك مما يستثيرهم فيدعون عليه، ودعوة المظلوم لا ترد.
الفوائد:
1. أول ما يبتدئ به الداعية توحيد الله تعالى.
2. التدرج في الدعوة والبداءة بالأهم فالأهم.
3. فرضية الصلوات الخمس.
4. أن صلاة الوتر ليست بواجبة.
5. فرضية الزكاة.
6. أن الزكاة لا تدفع للكافر.
7. أن الفقراء من أهل الزكاة.
8. جواز دفع الزكاة كلها لصنف واحد من الأصناف الثمانية.
9. لا يجوز إخرج الزكاة من بلدها إلا إذا عدم الفقراء فيها.
10. لا يجوز دفع الزكاة للأغنياء.
11. تحريم أخذ الزكاة من خيار المال، وإنما يؤخذ الوسط.
12. تحريم الظلم بجميع أنواعه.

ص -66- 13. استجابة دعوة المظلوم وإن كان فاجرا.
مناسبة الحديث للباب:
حيث دل الحديث على أن أول ما يبتدئ به الداعي الدعوة إلى شهادة أن لا إله إلا الله.
ملاحظة:
أ. لم يذكر في هذا الحديث الصيام والحج مع أنهما من أركان الإسلام الخمسة، وأجيب بأجوبة كثيرة أوضحها: أن النبي صلى الله عليه وسلم أمره بما حضر وجوبه، وهو التوحيد والرسالة والصلاة والزكاة، فهذه فرضت من حين الإسلام، أما الصوم والحج فلم يحضر وقتهما؛ لأن بعثه كان في ربيع الأول.
ب. ذكر في هذا الحديث: " واتق دعوة المظلوم؛ فإنه ليس بينها وبين الله حجاب ". وذكر في سورة النمل: { أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ }1. وذكر في حديث آخر أن استجابة الداعي على ثلاث مراحل: تعجيلها، أو يدفع عنه من البلاء مثلها، أو يدخرها له يوم القيامة.
والجمع أن يحمل حديث المراتب على غير المظلوم والمضطر، وأما دعوة المظلوم فتجاب ولو بعد حين. والمضطر تدركه الرحمة فيكشف الله ضره.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النمل آية : 62.

ص -67- المناقشة:
أ. اشرح الكلمات الآتية: بعث، أهل الكتاب، شهادة أن لا إله إلا الله، أطاعوك لذلك، افترض، صدقة، فإياك، كرائم أموالهم، اتق دعوة المظلوم، حجاب.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج عشر فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب الدعاء إلى شهادة أن لا إله إلا الله.
ولهما1 عن سهل بن سعد2 رضي الله عنه أن رسول الله صلى الله عليه وسلم قال يوم خيبر: " لأعطين الراية غدا رجلا يحب الله ورسوله، ويحبه الله ورسوله، يفتح الله على يديه، فبات الناس يدوكون ليلتهم، أيهم يعطاها. فلما أصبحوا غدوا على رسول الله صلى الله عليه وسلم كلهم يرجو أن يعطاها. فقال: أين علي بن أبي طالب؟ فقيل: هو يشتكي عينيه، فأرسلوا إليه فأتي به، فبصق في عينيه ودعا له فبرأ كأن لم يكن به وجع، فأعطاه الراية، فقال: انفذ على رسلك حتى تنزل بساحتهم، ثم ادعهم إلى الإسلام، وأخبرهم بما يجب عليهم من حق الله تعالى فيه، فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم "3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 للبخاري ومسلم.
2 هو سهل بن سعد بن مالك بن خالد الأنصاري الخزرجي الساعدي أبو العباس, صحابي شهير, وأبوه صحابي أيضا, وهو آخر صحابي توفي بالمدينة سنة (88هـ), وقيل: سنة (91هـ).
3البخاري (الفتح 7/ 3701) في فضائل الصحابة, باب مناقب علي بن أبي طالب. ومسلم (2406) في فضائل الصحابة, باب من فضائل علي -رضي الله عنه-.

ص -68- شرح الكلمات:
يوم خيبر: غزوة خيبر.
الراية: هي علم الحرب يحملها أمير الجيش أو مقدم المعسكر.
يدوكون: يخوضون.
غدوا: ذهبوا صباحا.
يشتكي عينيه: مريضتان بالرمد.
بصق: تفل.
فبرأ: فشفي.
أنفذ: امض.
على رسلك: على مهلك.
ساحتهم: الساحه فناء الأرض وهي ما حولهم.
ادعهم إلى الإسلام: المراد هنا الشهادتان.
حق الله: فعل الواجبات وترك المحرمات.
يهدي: يرشد.
حمر النعم: الإبل الحمر، وهي أنفس ما عند العرب آنذاك.
الشرح الإجمالي:
يخبرنا سهل بن سعد رضي الله عنهفي هذا الحديث أن النبي صلى الله عليه وسلم في غزوة خيبر وعد بأن يدفع العلم إلى رجل يحب الله ورسوله ويحبه الله ورسوله، فظل الناس في تلك الليلة يخمنون من هو ذلك الرجل، ولما جاء الصباح ذهب الناس مبكرين، وكل منهم يؤمل أن يحوز هذا الشرف العظيم، فسأل رسول الله صلى الله عليه وسلم عن علي فأخبر أنه مرمود، فطلب مجيئه

ص -69- فجيء به فتفل في عينيه فشفيتا في الحال، ثم سلمه الراية وأمره بأن يسير على مهله ورفقه. فإذا نزل قريبا من القوم فإن عليه أن يبدأهم بالدعوة إلى الإسلام، فإن استجابوا له فإن عليه أن يفقههم بما يجب عليهم، ثم أقسم الرسول صلى الله عليه وسلم لعلي مرغبا له بالخير مبينا له أن ثواب إرشاده لشخص خير من امتلاك الإبل الحمر.
الفوائد:
1. بيان فضل علي بن أبي طالب رضي الله عنه، والرد على النواصب.
2. إثبات صفة المحبة لله عزوجل.
3. بيان معجزة للنبي صلى الله عليه وسلم.
4. حرص الصحابة على الخير.
5. سؤال الإمام عن رعيته وتفقده لأحوالهم.
6. وجوب الإيمان بالقضاء والقدر، حيث حصل الراية من لم يسع لها.
7. على القائد أن يلتزم الأدب والرفق من غير ضعف.
8. وجوب البداءة بالدعوة إلى الإسلام قبل القتال لمن لم تبلغه الدعوة، أما من بلغته الدعوة فيستحب تبليغه وإنذاره قبل القتال.
9. لا يكفي في العصمة الشهادتين دون العمل.
10. جواز الحلف على الفتيا للتأكيد.
11. جواز الحلف بدون استحلاف لمصلحة.
12. فضل الدعوة إلى الله والتعليم.

ص -70- مناسبة الحديث للباب:
حيث دل الحديث على أن أول ما يبتدئ به الداعي الدعوة إلى الإسلام، وأول ركن في الإسلام هما الشهادتان.
ملاحظة:
موقف الإمام نحو الكفار إن كانوا أهل كتاب، يخيرهم بواحد من الأمور الثلاثة على الترتيب: 1. الإسلام 2. أو الجزية 3. أو القتال.
وإن كانوا وثنيين يخيرهم بواحد من أمرين: 1. الإسلام 2. أو القتال. وقيل وهو الأرجح معاملة الوثنيين كمعاملة أهل الكتاب.
المناقشة:
أ. اشرح الكلمات الآتية: يوم خيبر، الراية، يدوكون، غدوا، يشتكي عينيه، فبصق، فبرأ، أنفذ، على رسلك، بساحتهم، ادعهم إلى الإسلام، حق الله، يهدي، حمر النعم.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج عشر فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديت لباب الدعوة إلى شهادة أن لا إله إلا الله.


باب: تفسير التوحيد وشهادة أن لا إله إلا الله - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -71- باب: تفسير التوحيد وشهادة أن لا إله إلا الله 1
وقول الله تعالى: { أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً }2.
شرح الكلمات:
يدعون: يعبدون.
يبتغون: يطلبون.
الوسيلة: القربة بالطاعة والعبادة.
أقرب: أقرب المدعوين إلى ربهم وأفضلهم.
محذورا: يحذره ويحترس منه كل مؤمن.
الشرح الإجمالي:
يخبرنا الله –سبحانه- بهذه الآية الكريمة أن هؤلاء الذين يعبدهم المشركون مع الله عزوجل من الملائكة والصالحين هم أنفسهم يطلبون التقرب إلى الله بالطاعة والعبادة، ويمتثلون أوامره رجاء رحمته، ويجتنبون نواهيه خوفا من عذابه؛ لأن عذابه يخشاه ويحذره كل مؤمن.
الفوائد:
1. بطلان عبادة المشركين لغير الله بكون معبوديهم أنفسهم يطلبون القربى من الله، ويرجون رحمته ويخافون عذابه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الشيخ عبد الرحمن بن حسن: " هذا من عطف الدال على المدلول ".
2 سورة الإسراء آية : 57.

ص -72- 2. صلاح المعبودين لا يبرر الشرك بهم.
3. إثبات صفة الرحمة لله عزوجل.
4. يسير المؤمن إلى الله بين الخوف والرجاء إلا في حالة الاحتضار فيقوى جانب الرجاء.
مناسبة الآية للباب:
حيث دلت الآية على أن معنى التوحيد وشهادة أن لا إله إلا الله هو ترك ما عليه المشركون من دعاء الأنبياء والصالحين، والاستشفاع بهم إلى الله، وإنه لا يكفي النطق بالشهادة ما لم يكفر بكل معبود سوى الله.
المناقشة:
أ. اشرح الكلمات الآتية: يدعون، يبتغون، الوسيلة، أقرب، محذورا.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج ثلاث فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب تفسير التوحيد وشهادة أن لا إله إلا الله.
وقوله تعالى : { وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلاَّ الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ }1.
شرح الكلمات:
أبيه: اسمه آزر.
براء: متبرئ من معبوداتهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزخرف الآيتان : 26-27.

ص -73- فطرني: خلقني.
سيهدين: يوفقني.
الشرح الإجمالي:
يخبرنا الله -سبحانه وتعالى- في هذه الآية أن رسوله وخليله إبراهيم -عليه السلام- قد أخبر أباه وقومه أنه بريء من جميع معبوديهم إلا معبودا واحدا، وهو الله الذي خلقه، والذي يقدر على توفيقه وبيده نفعه وضره.
الفوائد:
1. أن أصل دين الأنبياء واحد وهو التوحيد.
2. الجهر بالحق من صفات المرسلين.
3. وجوب إنكار المنكر ولو على الأقربين.
4. وجوب البراءة من الشرك.
5. بيان أن قوم إبراهيم يعبدون الله ولكنهم يشركون معه.
6. أن هداية التوفيق خاصة بالله.
مناسبة الآية للباب:
حيث دلت الآية على أن توحيد الشخص لا يصح إلا إذا تبرأ من عبادة كل ما سوى الله.
المناقشة:
أ. اشرح الكلمات الآتية: أبيه، براء، فطرني، سيهدين.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج أربع فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب تفسير التوحيد وشهادة أن لا إله إلا الله.

ص -74- وقول الله تعالى: { اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ }1.
شرح الكلمات:
اتخذوا: جعلوا.
أحبارهم: علماؤهم.
رهبانهم: عبادهم.
أربابا: معبودين من دون الله.
المسيح بن مريم: هو عبد الله ورسوله عيسى.
وما أمروا: أمرهم الله على ألسنة رسله.
سبحانه عما يشركون: تنزه وتقدس عما يدعى معه من النظراء والأنداد والأضداد.
الشرح الإجمالي:
يخبرنا الله -سبحانه وتعالى- في هذه الآية أن اليهود والنصارى قد انحرفوا عن الصراط السوي، وأتوا ما لم يؤمروا به، فاتخذوا علماءهم وعبادهم آلهة لهم يعبدونهم من دون الله، وذلك أنهم يطيعونهم في تحليل ما حرم الله وتحريم ما أحل الله، فيشركونهم معه في التشريع، ولم يكتف النصارى بذلك بل عبدوا عيسى --عليه السلام- واعتبروه ابنا لله، ولم يؤمروا في التوراة والإنجيل إلا بعبادة الله وحده. فتعالى الله وتنزه عما ينسبه إليه المشركون.
الفوائد:
1. أن طاعة غير الله في مخالفة أحكام الله من الشرك بالله.
2. لا طاعة لمخلوق في معصية الخالق.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 31.

ص -75- 3. لا يعتبر العمل صالحا إلا بشرطين: الإخلاص لله والمتابعة للرسول.
4. عدم العصمة للعلماء.
5. بيان انحراف اليهود والنصارى عن دينهم الصحيح.
6. خطر العلماء الضالين على الأمة.
مناسبة الآية للباب:
حيث دلت الآية على أن معنى التوحيد وشهادة أن لا إله إلا الله يقتضي إفراد الله بالطاعة، وإفراد الرسول بالمتابعة؛ لأن من أطاع الرسول فقد أطاع الله.
المناقشة:
أ. اشرح الكلمات الآتية: اتخذوا، أحبارهم، رهبانهم، أربابا، المسيح ابن مريم، وما أمروا، سبحانه عما يشركون.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج خمس فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب تفسير التوحيد وشهادة أن لا إله إلا الله.
وقول الله تعالى: { وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ وَلَوْ يَرَى الَّذِينَ ظَلَمُوا إِذْ يَرَوْنَ الْعَذَابَ أَنَّ الْقُوَّةَ لِلَّهِ جَمِيعاً وَأَنَّ اللَّهَ شَدِيدُ الْعَذَابِ }1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 165.

ص -76- شرح الكلمات:
من الناس: بعض الناس.
يتخذ: يجعل.
أندادا: نظراء.
كحب الله: يساوونهم في المحبة مع الله.
أشد: أعظم وأقوى.
ظلموا: ظلموا في الدنيا بشركهم.
يرون العذاب: يبصرون عذاب الله يوم القيامة.
الشرح الإجمالي:
يخبرنا الله -سبحانه وتعالى- في هذه الآية الكريمة أن بعض الناس ينصبون لهم أصناما يحبونهم كحبهم لله، ثم بين –سبحانه- أن المؤمنين أقوى حبا لله من المشركين في المحبة، وذلك أن المؤمنين خالص حبهم لله، وأن المشركين متفرق حبهم بين الله وأصنامهم. ومن كان حبه خالصا لله كان حبه لله أقوى ممن كان حبه مشتركا، ثم يتوعد الله –سبحانه- هؤلاء المشركين ويبين لهم أنهم حينما يرون ويبصرون العذاب يوم القيامة حالا بهم سيتمنون أنهم لم يشركوا مع الله غيره، لا في محبة ولا في غيرها، وسيعلمون علم اليقين أن القوة كلها لله، وأن الله شديد العذاب.
الفوائد:
1. أن المحبة نوع من أنواع العبادة.
2. إثبات أن المشركين يحبون الله، لكن هذا لم ينفعهم لوجود الشرك فيه.

ص -77- 3. نفي الإيمان عمن أشرك مع الله في المحبة.
4. إثبات صفة القوة لله عزوجل وكمالها.
مناسبة الآية للباب:
حيث دلت الآية على أن معنى التوحيد وشهادة أن لا إله إلا الله، هو إفراد الله بأصل الحب الذي يستلزم إخلاص العبادة جميعها لله.
المناقشة:
أ. اشرح الكلمات الآتية: من الناس، يتخذ، أندادا، كحب الله، أشد، ظلموا، يرون العذاب.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج أربع فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب تفسير التوحيد وشهادة أن لا إله إلا الله.
وفي الصحيح1 عن النبي صلى الله عليه وسلم أنه قال: " من قال لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله عزوجل "2.
شرح الكلمات:
من قال لا إله إلا الله: نطق بها وعرف معناها وعمل بمقتضاها.
وكفر بما يعبد من دون الله: أنكر كل معبود سوى الله بقلبه ولسانه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي في صحيح مسلم.
2 رواه مسلم (23) في الإيمان، باب الأمر بقتال الناس حتى يقولوا: لا إله إلا الله من حديث طارق بن أشيم الأشجعي -رضي الله عنه-.

ص -78- حرم ماله ودمه: حرم أخذ ماله وحرم قتله.
وحسابه على الله: الله يتولى حسابه يوم القيامة، فإن كان صادقا أثابه، وإن كان منافقا عذبه.
الشرح الإجمالي:
يخبرنا رسول الله صلى الله عليه وسلم في هذا الحديث أن من شهد أن لا إله إلا الله، وأنكر بقلبه ولسانه كل معبود سواه، فإنه يحرم على المسلمين أخذ ماله إلا ما أوجبه الشرع كالزكاة، ويحرم سفك دمه إلا ما أوجبه الشرع من زنا بعد إحصان أو كفر بعد إيمان أو القصاص، وإن محاسبته على سريرته متروك إلى الله يوم القيامة، فإن كان صادقا أثابه، وإن كان كاذبا منافقا عاقبه.
الفوائد:
1. فضيلة الإسلام حيث يعصم دم معتنقه وماله.
2. وجوب الكف عن الكافر إذا دخل في الإسلام، ولو في أثناء القتال حتى يعلم منه خلاف ذلك.
3. أن الشخص قد يقول لا إله إلا الله، ولا يكفر بما يعبد من دون الله.
4. أن شروط الإيمان النطق بلا إله إلا الله والكفر بكل ما يعبد من دون الله.
5. أن الحكم في الدنيا على الظاهر.
6. تحريم أخذ مال المسلم إلا ما وجب في أصل الشرع كالزكاة، أو تغريمه ما أتلف.
مناسبة الحديث للباب:
حيث دل الحديث على أن معنى التوحيد وتفسير شهادة أن لا إله إلا

ص -79- الله لا يتم ويكتمل إلا إذا كفر بكل ما يعبد سوى الله.
ملاحظة:
الكافر المشرك يطلب منه واحد من اثنين الإسلام أو القتال. أما أهل الكتاب فيطلب منهم واحد من ثلاثة على الترتيب: الإسلام أو الجزية أو القتال. وقيل: الأرجح معاملة المشرك كمعاملة الكتابي.
المناقشة:
أ. اشرح الكلمات الآتية: من قال لا إله إلا الله، وكفر بما يعبد من دون الله، حرم ماله ودمه، وحسابه على الله.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج خمس فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب تفسير التوحيد وشهادة أن لا إله إلا الله.


باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -80- باب من الشرك1 لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه
وقول الله تعالى: { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ لَيَقُولُنَّ اللَّهُ قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ }2.
شرح الكلمات:
أفرأيتم: أخبروني، والهمزة للاستفهام الإنكاري.
تدعون: تعبدون وتسألون.
بضر: مرض أو فقر أو بلاء.
كاشفات: مزيلات.
برحمة: نعمة من صحة أو غنى أو غير ذلك.
ممسكات: مانعات رحمته عني.
حسبي الله: الله كافيني.
يتوكل: يعتمد.
الشرح الإجمالي:
يأمر الله -سبحانه وتعالى- في هذه الآية نبيه محمد صلى الله عليه وسلم، بأن ينكر على هؤلاء المشركين عبادتهم لتلك الأصنام العاجزة التي لا تستطيع إزالة ضر نزل بأحد،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي من الشرك الأصغر المنافي لكمال التوحيد.
2 سورة الزمر آية : 38.

ص -81- ولا إمساك نعمة نزلت بأحد، ثم يأمره بأن يفوض أمره إلى الله، فهو كافيه بجلب النفع ودفع الضر، وكاف كل من اعتمد عليه وصدق في الاعتماد.
الفوائد:
1. وجوب إنكار المنكر.
2. بطلان عبادة الأصنام.
3. أن كشف الضر وجلب النفع من خصائص الله.
4. وجوب التوكل على الله والاكتفاء به عما سواه، وهذا لا ينافي عمل الأسباب المشروعة.
مناسبة الآية للباب:
حيث دلت الآية على أن دفع الضر من خصائص الله فيكون طلبه من غير الله - كالحلقة والخيط ونحوهما - شركا.
المناقشة:
أ. اشرح الكلمات الآتية: أفرأيتم، تدعون، بضر، كاشفات، برحمة، ممسكات.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج أربع فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه.

ص -82- وعن عمران بن حصين1 -رضي الله عنهما- " أن النبي صلى الله عليه وسلم رأى رجلا في يده حلقة من صفر. فقال: ما هذه؟ فقال: من الواهنة. فقال: انزعها فإنها لا تزيدك إلا وهنا؛ فإنك لو مت وهي عليك ما أفلحت أبدا ". رواه أحمد بسند لا بأس به2.
شرح الكلمات:
رجلا: المراد به عمران بن حصين الراوي نفسه.
حلقة من صفر: الحلقة هي ما أحاط بالشيء.
من الواهنة: عن الواهنة. والواهنة: عرق يأخذ في المنكب، أو في اليد كلها وهو غالبا في الرجال دون النساء.
انزعها: ارمها بقوة.
لا تزيدك إلا وهنا: لا تزيدك إلا ضعفا.
ما أفلحت: ما فزت وظفرت بالسعادة في الآخرة.
الشرح الإجمالي:
يخبرنا عمران بن حصين رضي الله عنهفي هذا الحديث أن النبي صلى الله عليه وسلم رأى في يد رجل حلقة من الصفر، فسأله عن هدفه من لبس هذه الحلقة فأخبره أنه يريد بها دفع مرض الواهنة، فأمره النبي صلى الله عليه وسلم بخلعها، وأخبره أنها

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو عمران بن حصين أبو نجيد الخزاعي, صحابي ابن صحابي أسلم عام خيبر، وتوفي بالبصرة سنة (52هـ).
2 رواه أحمد في المسند (4/ 445). وابن ماجة رقم (3531) في الطب، باب تعليق التمائم. والحاكم في المستدرك (4/ 216) وصححه. ووافقه الذهبي. وقال الشيخ عبد القادر الأرناؤوط: " حديث حسن ".

ص -83- لا تزيده إلا ضعفا ومرضا، وأنه لو مات وهو مصر على لبسها والاعتقاد بها لم يفز ولم يظفر بالسعادة الأبدية.
الفوائد:
1. استفصال المفتي.
2. اعتبار المقاصد.
3. أن مراتب الإنكار تتفاوت، فإذا نفع الكلام حرم التغليظ فيه.
4. بيان جهل المشركين قبل الإسلام.
5. تحريم التداوي بالحرام.
6. أن الحرام لا ينفع في الأصل، وإن نفع في بعض فمضرته أكبر.
7. لا يعذر الشخص بجهله مع إمكان التعلم.
8. أن الأعمال بخواتيمها.
ملاحظة:
أ. هذا الحديث لا يعارضه حديث علي بن الحسين مرفوعا: " احرثوا فإن الحرث مبارك، وأكثروا فيه من الجماجم "؛ لأن حديث علي بن الحسين حديث ساقط مرسل، وهو من مراسيل أبي داود. وأبو داود لم يشترط الصحة في مراسيله، ثم على فرض صحة الحديث فإن المراد بالجماجم هو البذر عند كثير من العلماء.
ب. الاستفهام في قول: ما هذا ؟ يحتمل أن يراد به الإنكار، ويحتمل أن يكون استفصالا على حقيقته.
ج. ذكر بعض العلماء أن لبس الحلقة ونحوها لدفع الضرر من الشرك الأصغر، والذي يفهم من حديث عمران أنه شرك أكبر؛ لأنه رتب عليه

ص -84- عدم الفلاح المؤبد، ويمكن التفصيل في ذلك بحسب النية والاعتقاد، فإن اعتقد أنها تفعل بنفسها من دون الله فهو شرك أكبر، وإن اعتقد أنها سبب وأن الفاعل هو الله فهو شرك أصغر.
مناسبة الحديث للباب:
حيث دل الحديث على إنكار لبس الحلقة لدفع الضرر؛ لأن جلب النفع ودفع الضرر من الأفعال الخاصة بالله، وطلبها من غير الله شرك به.
المناقشة:
أ. اشرح الكلمات الآتية: رجل، حلقة من صفر، من الواهنة، انزعها، لا تزيدك إلا وهنا، ما أفلحت.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج سبع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه.
وله عن عقبة بن عامر1 مرفوعا: " من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له". وفي رواية: " من تعلق

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو عقبة بن عامر الجهني, صحابي مشهور, كان شجاعا فقيها شاعرا قارئا, توفي -رضي الله عنه- سنة (58هـ).

ص -85- تميمة فقد أشرك "1.
شرح الكلمات:
تعلق تميمة: علقها على نفسه أو أحد من ولده.
والتمائم: جمع تميمة وهي خرز يعلقونها.
لا أتم الله له: لا أتم الله له جميع أموره، وهذا خبر بمعنى الدعاء عليه.
الودعة: هو شيء يستخرجونه من البحر يشبه الصدف يعتقدون أنه يشفي من العين.
لا ودع الله له: لا جعله في دعة وسكون وهو دعاء عليه.
الشرح الإجمالي:
يخبرنا عقبة بن عامر رضي الله عنه في هذا الحديث أن رسول الله صلى الله عليه وسلم دعا على كل من علق تميمة أو ودعة معتقدا فيهما النفع دون الله، فإن الله لا يتم أموره بل ويحرمه من الدعة والسكون، وأخبر أن مثل هذا عمل باطل، بل أخبرنا في رواية أخرى: أن التميمة شرك؛ لأن صاحبها اعتقد فيها النفع دون الله تعالى.
الفوائد:
1. نفي النفع المعتقد في التميمة والودعة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد في المسند (4/ 156). والحاكم في المستدرك (4/ 216). والمنذري في الترغيب والترهيب (4/ 307). وقال: (رواه أحمد ورواته ثقات). وصححه الألباني في سلسلة الأحاديث الصحيحة (492).

ص -86- 2. جواز الدعاء على العصاة على سبيل العموم.
3. أن بعض الصحابة قد يجهلون مثل هذا فكيف بمن بعدهم.
4. أن التميمة نوع من الشرك.
مناسبة الحديث للباب:
حيث دل الحديث أن تعليق التميمة معتقدا فيها النفع شرك؛ لأن جلب النفع ودفع الضر من الأفعال الخاصة بالله.
المناقشة:
أ. اشرح الكلمات الآتية: تعلق، لا أتم الله له، الودعة، لا ودع الله له.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج أربع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب من الشرك لبس الحلقة أو الخيط ونحوهما لرفع البلاء أو دفعه.
ولابن أبي حاتم1 عن " حذيفة2 أنه رأى رجلا في يده خيط من الحمى، فقطعه وتلا قوله تعالى: { وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ }3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو الإمام أبو محمد عبد الرحمن بن أبي حاتم محمد بن إدريس الرازي صاحب (الجرح والتعديل)، مات سنة (327هـ) رحمه الله.
2 هو حذيفة بن اليمان, صحابي جليل من السابقين، توفي -رضي الله عنه- سنة (36هـ).
3 سورة يوسف: آية 106.

ص -87- الشرح الإجمالي:
زار حذيفة مريضا فوجد في يده خيطا، فلما سأله عن غرضه من هذا الخيط، وأخبره أنه لدفع الحمى فقطعه حذيفة، واعتبره شركا مستدلا على ذلك بقول الله تعالى: { وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ }1.
ومعنى الآية: أن كثيرا من الناس يكون مؤمنا بالله ولكن يخلط إيمانه بالشرك.
الفوائد:
1. إزالة المنكر باليد ولو لم يأذن صاحبه.
2. أن اتخاذ الخيط ونحوه لدفع الضرر شرك.
3. وجوب إنكار المنكر.
4. عمق فهم الصحابة -رضي الله عنهم- وسعة علمهم.
5. أن الشرك يوجد في هذه الأمة.
6. أن قلب الشخص قد يجتمع فيه الإيمان والشرك.
مناسبة الأثر للباب:
حيث دل عمل حذيفة هذا على أن اتخاذ الخيط لدفع الضرر شرك؛ لأن دفع الضرر من الأفعال الخاصة بالله عزوجل.
المناقشة:
أ. اشرح الأثر شرحا إجماليا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يوسف آية : 106.

ص -88- ب. استخرج خمس فوائد من الأثر مع ذكر المأخذ.
ج. وضح مناسبة الأثر لباب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه.


باب: ما جاء في الرقى والتمائم - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -89- باب: ما جاء في الرقى والتمائم 1
في الصحيح2 عن أبي بشير الأنصاري3 رضي الله عنه "أنه كان مع رسول الله صلى الله عليه وسلم في بعض أسفاره، فأرسل رسولا: أن لا يبقين في رقبة بعير قلادة من وتر، أو قلادة إلا قطعت "4.
شرح الكلمات:
رسولا: هو زيد بن حارثة.
وتر: هو واحد أوتار القوس كانت العرب تعلقه تتقي به العين.
الشرح الإجمالي:
يخبرنا أبو بشير الأنصاري أنه صحب رسول الله صلى الله عليه وسلم في بعض أسفاره، فأرسل رسول الله رسولا هو زيد بن حارثة ليأمر بقطع قلائد الأوتار التي تعلق في رقاب الإبل، وذلك أن أهل الجاهلية كانوا يعتقدون أنها تحفظ من العين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي ما جاء في الرقى والتمائم من النهي وما ورد عن السلف في ذلك.
2 في الصحيحين.
3 أبو بشير الأنصاري قيل اسمه: قيس بن عبيد. وقال ابن عبد البر: لا يوقف له على اسم صحيح, توفي -رضي الله عنه- بعد الستين.
4 البخاري (الفتح 6/ 3005) في الجهاد, باب ما قيل في الجرس ونحوه في أعناق الإبل. ومسلم (2115) في اللباس والزينة, باب كراهية قلادة الوتر في رقبة البعير.

ص -90- الفوائد:
1. وجوب إنكار المنكر.
2. قبول خبر الواحد.
3. إبطال اعتقاد النفع في القلائد من أي نوع كانت.
4. نائب الإمام يقوم مقامه فيما أسند إليه.
مناسبة الحديث للباب:
حيث دل الحديث على تحريم تعليق القلائد لدفع الضرر.
مناسبة الحديث للتوحيد:
حيث دل الحديث على أن مثل هذا العمل شرك؛ لأن دفع الضر من الأفعال التي يختص بها الله.
المناقشة:
أ. اشرح الكلمات الآتية: رسولا، وترا.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج أربع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب ما جاء في الرقى والتمائم.
هـ. وضح مناسبة الحديث للتوحيد.

ص -91- عن ابن مسعود رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إن الرقى والتمائم والتولة شرك". رواه أحمد وأبو داود1.
شرح الكلمات:
الرقى: هي العزائم. والمشروع منها ما توفرت فيه ثلاثة شروط:
1. أن تكون بكلام الله أو أسمائه وصفاته أو الأدعية إلى الله والاستعاذة به.
2. أن تكون بلسان عربي يفهم معناها.
3. أن لا يعتقد أن العزائم تنفع بذاتها، وإنما يعتقد النفع حاصلا بقضاء الله وقدره.
التمائم: جمع تميمة، وهي ما يعلقونه من الخرز ونحوها على الصبيان اتقاء العين.
التولة: شيء يصنعونه يزعمون أنه يحبب المرأة إلى زوجها والرجل إلى زوجته.
الشرح الإجمالي:
يخبرنا ابن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم أخبرنا بأن الرقى وهي العزائم، والتمائم وهي التي تعلق على الأطفال من الخرز ونحوها، والتولة وهي التي تصنع لتحبب أحد الزوجين إلى الآخر بأنها شرك بالله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد (1/ 381). وأبو داود (3883) في الطب، باب في تعليق التمائم. وابن ماجة (3530). والحاكم في المستدرك (4/ 418). وصححه ووافقه الذهبي. وهو في الصحيحة للألباني (331).

ص -92- الفوائد:
1. تحريم الرقى وأنها من الشرك إلا ما كان منها مشروعا.
2. تحريم التمائم وأنها من الشرك.
3. تحريم التولة وأنها من الشرك.
مناسبة الحديث للباب وللتوحيد:
حيث دل الحديث على أن الرقى غير المشروعة والتمائم والتولة من الشرك.
ملاحظة:
اختلف العلماء في التميمة من القرآن. قال بعضهم: إنها حرام، واحتج بعموم هذا الحديث. وقال بعضهم: إنها مباحة، وقاسها على جواز الرقية بالقرآن. والقول الأول أرجح1.
المناقشة:
أ. اشرح الكلمات الآتية: الرقى، التمائم، التولة.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج ثلاث فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب ما جاء في الرقى والتمائم، ثم وضح مناسبته للتوحيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سدا لذارئع الشرك ولدخولها في عموم النهي.

ص -93- وعن عبد الله بن عكيم1 مرفوعا: "من تعلق شيئا وكل إليه"2. رواه أحمد والترمذي.
شرح الكلمات:
من تعلق شيئا: أي علق رجاءه وخوفه به.
وكل إليه: ترك أمره له، فمن اعتمد على الله، وأنزل به حوائجه حفظه ويسر له جميع أموره، ومن اعتمد على غير الله خذل.
الشرح الإجمالي:
يخبرنا عبد الله بن عكيم أن النبي صلى الله عليه وسلم أخبره بأن من اعتمد على شيء ترك أمره له، فمن أنزل حوائجه بالله فرج كربه ويسر أمره، ومن اعتمد على غير الله ترك أمره له فخذله؛ لأن الخير كله بيد الله ولا يستطيعه أحد سواه.
الفوائد:
1. وجوب التوكل على الله وهذا لا ينافي فعل الأسباب المباحة.
2. خذلان من انصرف عن الله وطلب النفع من غيره.
مناسبة الحديث للباب:
حيث دل الحديث على تحريم طلب النفع من غير الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو عبد الله بن عكيم أبو معبد الجهني الكوفي, مات في ولاية الحجاج.
2 الترمذي (2072) في الطب, باب ما جاء في كراهية التعليق. وأحمد في المسند (4/ 310-311). والحاكم في المستدرك (4/ 216). وحسنه الأرناؤوط في تخريج جامع الأصول (7/ 575).

ص -94- مناسبة الحديث للتوحيد:
حيث دل الحديث على خذلان من اعتمد على غير الله في جلب نفع أو دفع ضر؛ لأن جلب النفع ودفع الضر من الأفعال الخاصة بالله، وطلبها من غير الله شرك.
المناقشة:
أ. اشرح الكلمات الآتية: من تعلق شيئا، وكل إليه.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج فائدتين من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب ما جاء في الرقى والتمائم.
هـ. وضح مناسبة الحديث للتوحيد.
وروى أحمد عن رويفع1 قال: قال لي رسول الله صلى الله عليه وسلم: " يا رويفع، لعل الحياة ستطول بك، فأخبر الناس أن من عقد لحيته، أو تقلد وترا، أو استنجى برجيع دابة أو عظم، فإن محمدا بريء منه" 2.
شرح الكلمات:
عقد لحيته: عقدها على وجه يشعر بالتكبر أو يشعر بالرقة والتأنث. وقيل: عقدها في الصلاة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو رويفع بن ثابت بن السكن بن عدي بن الحارث الأنصاري, نزل مصر وولي برقة، وتوفي بها سنة (56) هـ.
2 رواه أحمد (4/ 108). وأبو داود (36) في الطهارة، باب ما ينهى عن أن يستنجى به. والنسائي (8/ 135) في الزينة، باب عقد اللحية. وصححه الألباني في صحيح الجامع (7787).

ص -95- تقلد وترا: علقه في رقبة دابته من أجل العين. والوتر: هو واحد أوتار القوس.
استنجى: استجمر.
رجيع: روث.
بريء منه: بريء من فعله هذا.
الشرح الإجمالي:
يخبرنا رويفع رضي الله عنه في هذا الحديث أن النبي صلى الله عليه وسلم أخبره بأن الحياة ستطول به، وأن عليه أن يخبر الناس سلفا عن النبي صلى الله عليه وسلم بأن من عقد لحيته، أو قلد في رقبته أو رقبة دابته واحدا من أوتار القوس، أو استجمر بروث دابة أو عظم، فإن محمدا صلى الله عليه وسلم بريء من فعله هذا.
الفوائد:
1. معجزة للنبي صلى الله عليه وسلم حيث طال عمر رويفع كما أخبر.
2. قبول خبر الواحد.
3. تحريم عقد اللحية.
4. تحريم تقلد الوتر.
5. تحريم الاستجمار بروث دابة أو عظم، وإنما حرم الاستجمار بها؛ لأن العظم طعام الجن، والروث طعام بهائمهم.
مناسبة الحديث للباب:
حيث دل الحديث على تحريم تعليق الوتر لدفع الضرر.

ص -96- مناسبة الحديث للتوحيد:
حيث تبرأ النبي صلى الله عليه وسلم ممن تعلق وترا لدفع الضرر؛ لأن جلب النفع ودفع الضر من الأفعال الخاصة بالله، وطلبها من غير الله شرك.
المناقشة:
أ. اشرح الكلمات الآتية: عقد لحيته، تقلد وترا، استنجى، رجيع دابة، بريء منه.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج أربع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب ما جاء في الرقى والتمائم.
هـ. وضح مناسبة الحديث للتوحيد.
وعن سعيد بن جبير قال: " من قطع تميمة من إنسان كان كعدل رقبة ". رواه وكيع. وله عن إبراهيم1 قال: " كانوا يكرهون التمائم كلها من القرآن وغير القرآن ".
شرح الكلمات للأثرين :
قطع: أزال.
تميمة: مفرد تمائم. والمراد ما يعلق على الإنسان من خرز ونحوه لاتقاء العين

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو إبراهيم بن يزيد النخعي الكوفي من كبار الفقهاء, توفي -رحمه الله- سنة (96) هـ.

ص -97- عدل رقبة: يعني له من الأجر ما يعادل عتق رقبة.
يكرهون: يحرمون. والضمير في يكرهون عائد للسلف الصالح.
الشرح الإجمالي للأثرين:
في الأثر الأول يخبرنا سعيد بن جبير أنه من أزال تميمة من إنسان كان له من الأجر عند الله مثل أجر من أعتق رقبة؛ لأنه أعتق من علقها من النار، وحرره من رق الهوى والشرك.
وفي الأثر الثاني يخبرنا الراوي أن السلف يكرهون التمائم، ويأمرون بقطعها وإزالتها سواء كانت من القرآن أو من غيره.
فوائد الأثرين:
1. فضل إنكار المنكر.
2. تحريم التميمة.
3. فضل إعتاق الرقبة.
4. تحريم السلف للتمائم سواء كانت من القرآن أو غيره.
مناسبة الأثرين للباب:
حيث دل كل منهما على تحريم تعليق التميمة سواء كانت من القرآن أو من غيره.
مناسبة الأثرين للتوحيد:
حيث دل كل منهما على تحريم تعليق التميمة لدفع الضرر؛ لأن جلب النفع ودفع الضرر من الأفعال الخاصة بالله، وطلبها من غير الله شرك.

ص -98- المناقشة:
أ. اشرح الكلمات الآتية: قطع، تميمة، عدل رقبة، يكرهون.
ب. اشرح الأثرين شرحا إجماليا.
ج. استخرج ثلاث فوائد من الأثرين مع ذكر المأخذ.
د. وضح مناسبة الأثرين لباب ما جاء في الرقى والتمائم.
هـ. وضح مناسبة الأثرين للتوحيد.


باب: من تبرك بشجرة أو حجر أو نحوهما - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -99- باب: من تبرك بشجرة أو حجر أو نحوهما1
وقول الله تعالى: { أَفَرَأَيْتُمُ اللاَّتَ وَالْعُزَّى وَمَنَاةَ الثَّالِثَةَ الأُخْرَى أَلَكُمُ الذَّكَرُ وَلَهُ الأُنْثَى تِلْكَ إِذاً قِسْمَةٌ ضِيزَى }2.
شرح الكلمات:
أفرأيتم: أخبروني.
اللات: بالتخفيف مأخوذ من اسم الإله، وبتشديد التاء اسم لرجل صالح يلت السويق للحاج، فلما مات عكفوا على قبره وبنوا عليه أستارا، يعبده ثقيف ومن حولهم.
العزى: مأخوذ من اسم العزيز، وهي شجرة في وادي نخلة بين مكة والطائف، عليها بناء وله أستار وسدنة، يعبدها قريش وبنو كنانة.
مناة: مأخوذ من اسم المنان، وهي بناء بالمشلل عند قديد بين مكة والمدينة، وكانت خزاعة والأوس والخزرج يعبدونها ويهلون منها للحج.
الأخرى: المتأخرة.
ضيزى: جائرة.
الشرح الإجمالي:
ينكر الله -تعالى- على المشركين عبادة الأوثان عامة، وفي مقدمتها تلك الأوثان الثلاثة وهي اللات في الطائف، والعزى في وادي نخلة، ومناة في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 حكمه أنه مشرك شركا أكبر؛ لكونه تعلق قلبه بغير الله في حصول البركة منه.
2 سورة النجم الآيات : 19-22.

ص -100- المشلل عند القديد، فيتحداهم في هذه الأصنام هل تنفع شيئا فتدفع الضر وتجلب النفع. أم أنها مجرد أسماء سموها ما أنزل الله بها من سلطان.
وكذلك ينكر عليهم تلك القسمة الجائرة لو وقعت بين مخلوق ومخلوق، وهي جعلهم ما يكرهون من الإناث الضعيفة لله عزوجل، وما يحبون من الذكور لأنفسهم، فإذا كانت ظلما بين المخلوقين، فكيف يجعلونها لله عزوجل؟ تعالى الله عما يقولون علوا كبيرا، وتنزه عن البنين والبنات.
الفوائد:
1. وجوب إنكار المنكر.
2. بطلان عبادة الأوثان.
3. وجوب تنزيه الله عن البنين والبنات.
4. فساد الفطرة عند المشركين حيث أضافوا البنات إلى الله مع كراهيتهم لها، وهم يزعمون مع ذلك أنهم متقربون إليه.
مناسبة الآية للباب:
حيث دلت الآية على أن عبادة المشركين لهذه الأوثان، إنما كانت لطلب النفع ودفع الضرر، فكل من تبرك بشجر أو قبر أو عبد غير ذلك، قاصدا بذلك جلب النفع أو دفع الضر، فقد شابههم ودخل في شركهم.
ملاحظة:
قيل عن اللات: إنه رجل صالح كان يلت السويق للحاج، فلما مات عكفوا على قبره. وقيل: إنها صخرة منقوشة. والجمع بينهما أن الصخرة قريبة من القبر فشملها البناء، فصار معبودا واحدا.

ص -101- المناقشة:
أ. اشرح الكلمات الآتية: أفرأيتم، اللات، العزى، مناة، الأخرى، ضيزى.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج أربع فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب من تبرك بشجرة أو حجر ونحوهما.
وعن أبي واقد الليثي1 قال: " خرجنا مع رسول الله صلى الله عليه وسلم إلى حنين ونحن حدثاء عهد بكفر، وللمشركين سدرة يعكفون عندها وينوطون بها أسلحتهم، يقال لها: ذات أنواط، فمررنا بسدرة فقلنا: يا رسول الله اجعل لنا ذات أنواط، كما لهم ذات أنواط. فقال رسول الله صلى الله عليه وسلم: الله أكبر إنها السنن قلتم - والذي نفسي بيده - كما قالت بنو إسرائيل لموسى: { اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ } لتركبن سنن من كان قبلكم ". رواه الترمذي وصححه2.
شرح الكلمات:
إلى حنين: غزوة حنين.
حدثاء عهد بكفر: جديدون في الإسلام.
يعكفون عندها: يقيمون عندها للتبرك.
ينوطون: يعلقون.
ذات أنواط: صاحبة أنواط.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو الحارث بن عوف وهو صحابي مشهور، توفي سنة (68)هـ -رضي الله عنه-.
2 الترمذي (2180) في الفتن, باب ما جاء لتركبن سنن من كان قبلكم. وقال الترمذي: " حديث حسن صحيح". وهو عند أحمد (21815).

ص -102- الله أكبر: يريد بذلك تنزيه الله والتعجب من طلبهم هذا.
السنن: الطرق.
لتركبن: لتتبعن.
من كان قبلكم: المراد بهم اليهود والنصارى.
الشرح الإجمالي:
يخبرنا أبو واقد الليثي رضي الله عنه أنه صحب النبي صلى الله عليه وسلم إلى غزوة حنين، وقد علموا أن للمشركين سدرة يتبركون بها ويقيمون عندها، ولجدتهم في الإسلام وعدم إحاطتهم بأهدافه، طلبوا من النبي صلى الله عليه وسلم أن يجعل لهم سدرة يتبركون بها ويقيمون عندها كما كان لأهل الجاهلية، فتعجب النبي صلى الله عليه وسلم من هذا الطلب وكبر الله ونزهه عن مثل هذا، وأخبرهم أن طلبهم هذا منه مثل طلب بني إسرائيل من موسى حينما طلبوا منه أن يجعل لهم إله يعبدونه غير الله بعدما أنجاهم من فرعون وقومه، ثم أخبر أن هذه الأمة ستعمل عمل اليهود والنصارى في كل شيء من الشرك وغيره.
الفوائد:
1. استحباب إظهار ما يدفع الغيبة حيث قال: " ونحن حدثاء عهد بكفر ".
2. صعوبة انتزاع العادات من نفوس البشر.
3. أن الاعتكاف من أنواع العبادة.
4. يعذر الجاهل بجهله إذا ارتدع بعد العلم.
5. تحريم التشبه بأهل الجاهلية من مشركين وغيرهم.
6. جواز قول: الله أكبر عند التعجب.
7. وجوب سد الذرائع.

ص -103- 8. أن الشرك سيقع في هذه الأمة.
9. جواز الحلف على الفتيا.
10. جواز الحلف بدون استحلاف لمصلحة.
11. أن هذه الأمة ستعمل كل ما عمله اليهود والنصارى.
12. أن ما ذمت به اليهود والنصارى تحذير لنا.
مناسبة الحديث للباب:
حيث دل الحديث على أن اتخاذ الأشجار للتبرك والعكوف عندها شرك، فيدخل فيه كل ما يتبرك به من شجر أو حجر أو قبر أو غير ذلك.
ملاحظة:
كثر في الأزمنة الأخيرة التبرك بعرق الصالحين والتمسح بهم وبثيابهم، وبتحنيكهم للأطفال قياسا على فعل النبي صلى الله عليه وسلم، وهذا باطل؛ لأن مثل هذا خاص بالنبي صلى الله عليه وسلم دون غيره؛ بدليل أن الصحابة لم يفعلوه مع غيره لا في حياته ولا بعد وفاته، والصحابة أحرص منا على اتباعه صلى الله عليه وسلم والاهتداء بسنته.
المناقشة:
أ. اشرح الكلمات الآتية: إلى حنين، حدثاء عهد بكفر، يعكفون عندها، ينوطون، ذات أنواط، الله أكبر، السنن، لتركبن، من كان قبلكم.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج عشر فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب من تبرك بشجر أو حجر ونحوهما.


باب: ما جاء في الذبح لغير الله - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -104- باب: ما جاء في الذبح لغير الله
وقول الله تعالى: { قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ }1.
شرح الكلمات:
صلاتي: المراد بها الصلوات الخمس والنوافل.
نسكي: ذبحي.
محياي: ما آتيه في حياتي.
مماتي: ما أموت عليه من الإيمان والعمل الصالح.
لله: خالص لوجه الله، أو المراد حياتي وموتي بيد الله، فيكون في الآية توحيد الألوهية والربوبية.
وبذلك أمرت: بالإخلاص لك أمرت.
أول المسلمين: من هذه الأمة.
الشرح الإجمالي:
يأمر الله نبيه محمدا صلى الله عليه وسلم بأن يخبر المشركين الذين يعبدون غير الله أن صلواته وذبحه وما يفعله في الحياة من الأعمال، وما يموت عليه من الإيمان والأعمال الصالحة جميع ذلك خالصا لله دون من سواه، وأنه أول من انقاد واستسلم لطاعة الله عزوجل من هذه الأمة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 162-163.

ص -105- الفوائد:
1. أن الصلاة والنسك عبادة.
2. أن جميع أعمال العبد الصالحة في الحياة، إذا أراد بها التقرب إلى الله انقلبت عبادة.
3. أن العبرة بالأعمال خواتمها.
4. أن الإخلاص لله شرط لقبول العمل.
مناسبة الآية للباب:
حيث دلت الآية على أن الذبح لا يصح إلا لله فيكون عبادة، وصرف العبادة لغير الله شرك.
المناقشة:
أ. اشرح الكلمات الآتية: نسكي، محياي، مماتي، لله، بذلك أمرت، أول المسلمين.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج أربع فوائد من الآيتين مع ذكر المأخذ.
د. وضح مناسبة الآيتين لباب ما جاء في الذبح لغير الله.
وقول الله تعالى: { فَصَلِّ لِرَبِّكَ وَانْحَرْ }1.
شرح الكلمات:
فصل لربك: أد الصلوات خالصة لوجه الله.
وانحر: اذبح باسم ربك متقربا له

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الكوثر آية : 2.

ص -106- الشرح الإجمالي:
يأمر الله نبيه محمد صلى الله عليه وسلم بأن يجمع بين هاتين العبادتين المتضمنتين التواضع لله والافتقار إليه، حسن الظن به والتقرب إليه، وهما أي الصلاة والنحر أعظم العبادات البدنية والمالية.
الفوائد:
1. وجوب التقرب إلى الله بالصلاة.
2. وجوب التقرب بالذبيحة إلى الله دون ما سواه.
مناسبة الآية للباب:
حيث دلت الآية على أن التقرب بالذبح لا يصح إلا لله فيكون عبادة، وصرف العبادة لغير الله شرك.
ملاحظة:
الحديث المروي عن علي الذي فسر النحر برفع اليدين منكر لا يصح اعتماده.
المناقشة:
أ. اشرح الكلمات الآتية: صل، انحر.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج فائدتين من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب ما جاء في الذبح لغير الله.

ص -107- وعن علي1 رضي الله عنه قال: حدثني رسول الله صلى الله عليه وسلم بأربع كلمات: " لعن الله من ذبح لغير الله، لعن الله من لعن والديه، لعن الله من آوى محدثا، لعن الله من غير منار الأرض ". رواه مسلم2.
شرح الكلمات:
اللعن: من الله الطرد والإبعاد من رحمة الله، ومن المخلوق الدعاء والسب.
ذبح لغير الله: أراق الدم متقربا به إلى غير الله سواء أذكر اسم الله عليه أم لم يذكره.
والديه: المراد بهما الأم والأب وإن علوا.
آوى: نصر رحمى.
محدثا: بكسر الدال جانيا، وبفتح الدال مبتدعا في الدين، وعلى الأخير يكون معنى آوى رضي به وصبر عليه.
منار الأرض: المراسيم التي تفرق بينه وبين جيرانه.
الشرح الإجمالي:
يخبرنا علي رضي الله عنه أنه سمع النبي صلى الله عليه وسلم يلعن كل من تقرب بالذبح إلى غير الله، وكل من لعن والديه مباشرة أو تسببا، وكل من نصر وحمى جانيا، وكل من غير مراسيمه لاغتصاب الأرض.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو علي بن أبي طالب -رضي الله عنه- أبو الحسن رابع الخلفاء الراشدين، وابن عم رسول الله -صلى الله عليه وسلم-، قُتِل -رضي الله عنه- سنة (40) هـ.
2 مسلم رقم (1978) في الأضاحي، باب تحريم الذبح لغير الله ولعن فاعله.

ص -108- الفوائد:
1. تحريم الذبح لغير الله.
2. تحريم لعن الوالدين مباشرة أو تسببا.
3. تحريم مناصرة المجرمين والرضى بالبدع.
4. تحريم تغيير المراسيم لاغتصاب أراضي الغير.
5. جواز لعن الفساق على سبيل العموم.
مناسبة الحديث للباب:
حيث دل الحديث على تحريم الذبح لغير الله فيكون عبادة، وصرف العبادة لغير الله شرك.
المناقشة:
أ. اشرح الكلمات الآتية: اللعن، ذبح لغير الله، والديه، آوى، محدثا، منار الأرض.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج خمس فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب ما جاء في الذبح لغير الله.

ص -109- وعن طارق بن شهاب1 أن رسول الله صلى الله عليه وسلم قال: "دخل الجنة رجل في ذباب ودخل النار رجل في ذباب. قالوا: وكيف ذلك يا رسول الله؟ قال: مر رجلان على قوم لهم صنم لا يجوزه أحد حتى يقرب له شيئا، فقالوا لأحدهما: قرب. قال: ليس عندي شيء أقرب، قالوا له: قرب ولو ذبابا، فقرب ذبابا، فخلوا سبيله، فدخل النار. وقالوا للآخر: قرب. فقال: ما كنت لأقرب لأحد شيئا دون الله عزوجل، فضربوا عنقه فدخل الجنة" رواه أحمد2.
شرح الكلمات:
في ذباب: بسبب ذباب.
صنم: هو ما نحت على صورة بخلاف الوثن، فإن الوثن أعم من ذلك.
لا يجوزه: لا يتعداه.
قرب: قدم شيئا للصنم تقربا إليه.
خلوا سبيله: تركوه.
فضربوا عنقه: قتلوه.
الشرح الإجمالي:
يخبرنا رسول الله صلى الله عليه وسلم أن رجلين ولعلهما من بني إسرائيل مرا بأناس لهم صنم، فطلبوا منهما أن يقربا لذلك الصنم ولو شيئا قليلا، فقدم أحدهما ذبابا فاستوجب لذلك النار ودخلها، وامتنع الآخر لقوة إيمانه وكمال توحيده فقتلوه فدخل الجنة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو طارق بن شهاب البجلي الأحمسي أبو عبد الله، رأى النبي -صلى الله عليه وسلم- ولم يسمع منه, توفي -رضي الله عنه- سنة (83) هـ.
2 أحمد في الزهد (15, 16). وأبو نعيم في الحلية (1/ 203) عن طارق بن شهاب عن سلمان الفارسي -رضي الله عنه- موقوفا بسند صحيح.

ص -110- الفوائد:
1. عظم الشرك وإن كان قليلا.
2. أن الجنة والنار موجودتان.
3. أن المقصود الأعظم عمل القلب حتى عند عبدة الأوثان.
4. قرب الجنة والنار من الإنسان.
5. التحذير من الذنوب وإن كانت صغيرة في الحسبان.
6. بيان سعة مغفرة الله وشدة عقوبته.
7. أن الأعمال بالخواتيم.
مناسبة الحديث للباب:
حيث دل الحديث على تحريم الذبح لغير الله على سبيل التقرب والتعظيم، فيكون الذبح عبادة، وصرف العبادة لغير الله شرك.
ملاحظة:
هذا الحديث لا يعارض قوله تعالى: { إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالأِيمَانِ }1؛ لأن الرسول صلى الله عليه وسلم قال في هذا الحديث: " فقرب ذبابا "، والتقرب يدل على رضاه بهذا العمل وانشراح قلبه له.
المناقشة:
أ. اشرح الكلمات الآتية: في ذباب، صنم، لا يجوزه، قرب، خلوا سبيله، فضربوا عنقه.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج خمس فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب ما جاء في الذبح لغير الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 106.


باب: لا يذبح لله بمكان يذبح فيه لغير الله - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -111- باب: لا يذبح لله بمكان يذبح فيه لغير الله
وقول الله تعالى: { لا تَقُمْ فِيهِ أَبَداً لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ }1.
شرح الكلمات:
لا تقم فيه: لا تصل فيه، والضمير المجرور وهو الهاء عائد على مسجد الضرار.
أبدا: ظرف لما يستقبل من الزمان بمعنى دائما.
أسس على التقوى: على طاعة الله ورسوله، والمراد به مسجد قباء.
تقوم فيه: تصلي فيه.
يتطهروا: يتنزهون من الأحداث والأنجاس الحسية والمعنوية.
المطهرين: المتنزهين عن القاذورات والنجاسات، والمتنزهين عن أوضار الشرك ورجسه.
الشرح الإجمالي:
ينهى الله نبيه محمدا صلى الله عليه وسلم في هذه الآية عن أن يصلي في مسجد الضرار الذي أسس أول ما أسس على المقاصد الخبيثة السيئة، ويأمرهم بالصلاة في المسجد الذي أسس أول ما أسس على طاعة الله ورسوله، ثم أثنى -سبحانه وتعالى- على أهل هذا المسجد، وذكر أنهم يحرصون على الطهارة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 108.

ص -112- والنظافة، ثم بين سبحانه أنه يحب المتطهرين من القاذورات والنجاسات، والمتنزهين عن أوضار الشرك وأرجاسه.
الفوائد:
1. تحريم التشجيع على الباطل.
2. وجوب إنكار المنكر يخذل أهله.
3. بيان خطر المنافقين على الأمة الإسلامية ووجوب الحذر منهم.
4. فضل مسجد قباء.
5. إثبات صفة المحبة لله على الوجه اللائق به سبحانه.
6. حرص الإسلام على النظافة.
7. تحريم الصلاة في مسجد الضرار أو في مكانه إلى يوم القيامة.
مناسبة الآية للباب:
حيث دلت الآية أنه لا يجوز فعل الطاعة في مكان يعصى الله فيه، ومن ذلك الذبح في مكان يذبح فيه لغير الله.
مناسبة الآية للتوحيد:
حيث دلت الآية على تحريم كل ما يؤدي في النهاية إلى الشرك.
ملاحظة:
ملخص عن مسجد الضرار: ذكر أن المنافقين بنوا مسجدا قاصدين به التفريق بين المسلمين ومضارة النبي صلى الله عليه وسلم وأصحابه، ولما فرغوا من بنائه قالوا: إنما عمرناه للضعفة والمرضى وأوقات المطر، وطلبوا منه الصلاة فيه حتى يكتسب الشرعية، فوعدهم رسول الله صلى الله عليه وسلم بذلك إذا عاد من غزوة تبوك، ولما رجع وقرب من المدينة نزلت عليه هذه الآية تنهاه عن الصلاة فيه فأمر بهدمه.

ص -113- المناقشة:
أ. اشرح الكلمات الآتية: لا تقم، فيه، أبدا، أسس على التقوى، يتطهروا، المطهرين.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج سبع فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب لا يذبح لله بمكان يذبح فيه لغير الله.
هـ. وضح مناسبة الآية للتوحيد.
عن ثابت بن الضحاك رضي الله عنه قال: " نذر رجل أن ينحر إبلا ببوانة، فسأل النبي صلى الله عليه وسلم فقال: هل كان فيها وثن من أوثان الجاهلية يعبد؟ قالوا: لا، قال: فهل كان فيها عيد من أعيادهم؟ قالوا: لا. فقال رسول الله صلى الله عليه وسلم: أوف بنذرك؛ فإنه لا وفاء لنذر في معصية الله ولا فيما لا يملك ابن آدم ". رواه أبو داود وإسناده على شرطهما1.
شرح الكلمات:
النذر: هو إلزام المكلف نفسه شيئا يتقرب به إلى الله.
ينحر: يذبح.
بوانة: موضع في أسفل مكة دون يلملم. وقيل: هضبة وراء ينبع.
وثن: ما عبد من دون الله.
عيد: المراد بالعيد هنا الاجتماع المعتاد من اجتماعات الجاهلية.
الشرح الإجمالي:
يخبرنا ثابت بن الضحاك (رضي الله عنه) أن رجلا نذر أن يذبح إبلا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود (3313) في الأيمان والنذور، باب ما يؤمر به من الوفاء بالنذر.

ص -114- في موضع يسمى بوانة، فاستفسر النبي صلى الله عليه وسلم عن ذلك الموضع هل كان فيه وثن تعبده الجاهلية أم هل كان فيه عيد لهم؟ فلما أعلم النبي صلى الله عليه وسلم أنه ليس فيه شيء من ذلك أمر الرجل بالوفاء بنذره، ثم عقب على ذلك بحكم عام لأمته إلى يوم القيامة قائلا: إنه لا نذر في معصية الله ولا فيما لا يملك ابن آدم.
الفوائد:
1. وجوب الوفاء بالنذر إذا لم يكن بمعصية أو مستحيلا.
2. مشروعية استفسار المفتي قبل الفتوى.
3. تحريم فعل الطاعة في مكان يعصى الله فيه.
4. تحريم الوفاء بالنذر إذا كان معصية، ويكفر بدله كفارة يمين.
5. عدم انعقاد النذر فيما لا يملك ابن آدم.
6. يجوز تعيين المكان أو الزمان في النذر.
مناسبة الحديث للباب:
حيث دل الحديث على أنه لا يجوز فعل الطاعة في مكان يعصى الله فيه، ومن ذلك الذبح في مكان يذبح فيه لغير الله.
مناسبة الحديث للتوحيد:
حيث دل الحديث على تحريم كل ما يؤدي في النهاية إلى الشرك.
ملاحظة:
أ. مثال للنذر الذي يجب الوفاء به: كأن يقول: لله علي نذر إن شفى الله مريضي أن أذبح شاة للفقراء.

ص -115- ب. الذي لا يملك ابن آدم فيه تفصيل:
1. فإن قال: لله علي نذر أن أذبح ناقة فلان. فإن هذا لا يجب الوفاء به. 2. أما إذا قال: لله علي نذر أن أذبح ناقة، وهو لا يجدها حين النذر ولا قيمتها، فإنها تبقى في ذمته حتى يجدها.
المناقشة:
أ. اشرح الكلمات الآتية: نذر، ينحر، بوانة، وثن، عبد.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج سبع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب لا يذبح لله بمكان يذبح فيه لغير الله.
هـ. وضح مناسبة الحديث للتوحيد.


بابٌ: من الشرك النذر لغير الله - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -116- بابٌ: من الشرك النذر لغير الله
وقول الله تعالى: { يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً }1.
شرح الكلمات:
يوفون بالنذر: يؤدون ما ألزموا به أنفسهم إذا كان طاعة، والنذر تقدم تعريفه.
يخافون: يخشون.
يوما: المراد به يوم القيامة.
مستطيرا: منتشرا.
الشرح الإجمالي:
يمدح الله -سبحانه وتعالى- عباده الأبرار في هذه الآية حيث إنهم يوفون بما ألزموا به أنفسهم من النذر تقربا إلى الله، ويبين دافعهم إلى ذلك وهو يقينهم بيوم القيامة، وخوفهم من عذابه الشديد المنتشر.
الفوائد:
1. وجوب الوفاء بالنذر إذا لم يكن في معصية.
2. الخوف من القيامة من صفات المؤمنين.
3. إثبات البعث.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإنسان آية : 7.

ص -117- مناسبة الآية للباب:
حيث امتدحت الآية الوفاء بالنذر، والله لا يمدح إلا على فعل واجب أو مستحب أو ترك محرم؛ لذا يكون الوفاء بالنذر عبادة، وصرف العبادة إلى غير الله شرك.
المناقشة:
أ. اشرح الكلمات الآتية: يوفون بالنذر، يخافون، يوما، مستطيرا.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج ثلاث فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب من الشرك النذر لغير الله.
وقول الله تعالى : { وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ }1.
شرح الكلمات:
يعلمه: فيجازي عليه.
الظالمين: الظلم: هو وضع الشيء في غير موضعه. والظلم ثلاثة أقسام: أحدها: الظلم بمعنى الشرك. وثانيها: ظلم الشخص للغير. وثالثها: ظلم الشخص لنفسه.
أنصار: أعوان يدافعون عنه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 270.

ص -118- الشرح الإجمالي:
يخبرنا الله -سبحانه وتعالى- في هذه الآية الكريمة أن ما أنفقه الإنسان من النفقات أو تقرب به من النذور، فإن الله يعلمه وإن أخفاه صاحبه، وسيجازيه على ذلك. ثم يحذر الناس من الظلم في النفقة والنذر وغير ذلك، ويخبرهم أنهم لن يجدوا نصيرا يعينهم ويدفع عنهم إذا أخذهم الله بذنوبهم.
الفوائد:
1. بيان سعة علم الله وإحاطته بكل شيء.
2. أن النذر عبادة.
3. تحريم الظلم بأنواعه.
مناسبة الآية للباب:
حيث دلت الآية على أن الله –سبحانه- يعلم النذر فيجازي عليه؛ لذا يكون الوفاء بالنذر عبادة، وصرف العبادة لغير الله شرك.
المناقشة:
أ. اشرح الكلمات الآتية: يعلمه، الظالمين، أنصار.
ب. شرح الآية شرحا إجماليا.
ج. استخرج ثلاث فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب من الشرك النذر لغير الله.

ص -119- وفي الصحيح1 عن عائشة (رضي الله عنها) أن الرسول صلى الله عليه وسلم قال: "من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه"2.
الشرح الإجمالي:
تخبرنا عائشة -رضي الله عنها- أن النبي صلى الله عليه وسلم أمر بالوفاء بالنذر إذا كان في طاعة الله، ونهى عن الوفاء به إذا كان في معصية الله.
الفوائد:
1. وجوب الوفاء بالنذر إذا كان طاعة.
2. تحريم الوفاء بالنذر إذا كان في معصية ولكن يكفر بكفارة يمين.
مناسبة الحديث للباب:
حيث دل الحديث على وجوب الوفاء بالنذر إذا كان طاعة؛ لذا يكون الوفاء بالنذر عبادة، وصرف العبادة لغير الله شرك.
المناقشة:
أ. اشرح الحديث شرحا إجماليا.
ب. استخرج فائدتين من الحديث مع ذكر المأخذ.
ج. وضح مناسبة الحديث لباب من الشرك النذر لغير الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي في صحيح البخاري.
2 رواه البخاري (الفتح 11/ 6700) في الأيمان والنذور، باب النذر فيما لا يملك وفي معصية.


باب: من الشرك الاستعاذة بغير الله - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -120- باب: من الشرك الاستعاذة بغير الله
وقول الله تعالى: { وَأَنَّهُ كَانَ رِجَالٌ مِنَ الأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً }1.
شرح الكلمات:
يعوذون: العوذ هو الالتجاء والاعتصام.
فزادوهم: أي زاد الإنس الجن.
رهقا: تكبرا وطغيانا في الجن، وذعرا وخوفا في الإنس.
الشرح الإجمالي:
يخبرنا الله -سبحانه وتعالى- في هذه الآية الكريمة أنه كان رجال من الإنس يلتجئون إذا خافوا إلى رجال من الجن طلبا لحمايتهم من أتباعهم، فزاد الإنس الجن باستعاذتهم بهم طغيانا وتكبرا، وزاد الجن الإنس خوفا وإضلالا.
الفوائد:
1. تحريم الاستعاذة بغير الله.
2. أن من التجأ إلى غير الله خذله.
3. إثبات وجود الجن وأن فيهم رجالا ونساء.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الجن آية : 6.

ص -121- مناسبة الآية للباب:
حيث دلت الآية على تحريم الاستعاذة بغير الله؛ لذا تكون الاستعاذة عبادة لله، وصرف العبادة لغير الله شرك.
ملاحظة:
ضمير الرفع في قوله تعالى (زادوهم) إن قلنا: عائد على الإنس صار معنى "رهقا" طغيانا وتكبرا، وإن قلنا: عائد على الجن صار معنى "رهقا" إضلالا وإخافة..
المناقشة:
أ. اشرح الكلمات الآتية: يعوذون، فزادوهم، رهقا.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج ثلاث فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب من الشرك الاستعاذة بغير الله.

ص -122- وعن خولة1 بنت حكيم قالت : سمعت رسول الله صلى الله عليه وسلم يقول: "من نزل منزلا فقال: أعوذ بكلمات الله التامات من شر ما خلق، لم يضره شيء حتى يرحل من منزله ذلك"2 رواه مسلم.
شرح الكلمات:
أعوذ: أعتصم وألتجئ.
كلمات الله: هي القرآن.
التامات: الكاملات المنزهات عن كل نقص وعيب.
من شر ما خلق: من كل مخلوق فيه شر.
لم يضره شيء: لم يصبه أذى ولا ما يؤدّي إلى الأذى.
يرحل: ينتقل.
الشرح الإجمالي:
تخبرنا خولة بنت حكيم (رضي الله عنها) بأن النبي صلى الله عليه وسلم سن للمسلمين هذه الاستعاذة عوضا عن الاستعاذة بالجن وغيرهم من المخلوقات، وأخبر أن من استعاذ واعتصم بكلمات الله الكاملة المنزهة عن كل نقص وعيب، فإن الله سيكفيه شر كل مخلوق فيه شر حتى ينتقل من مكانه الذي استعاذ فيه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هي خولة بنت حكيم بن أمية السلمية, يقال لها: أم شريك وكانت امرأة صالحة فاضلة.
2 مسلم (2708) في الذكر والدعاء، باب في التعوذ من سوء القضاء ودرك الشقاء.

ص -123- الفوائد:
1. بيان بركة هذا الدعاء.
2. أن القرآن منزل غير مخلوق.
3. أن الاستعاذة لا تكون بغير الله أو بصفة من صفاته.
4. بيان كيفية الاستعاذة المشروعة.
5. بيان شمول القرآن وكماله.
مناسبة الحديث للباب:
حيث دل الحديث على أن الاستعاذة لا تجوز بغير الله أو بصفة من صفاته؛ لذا تكون الاستعاذة عبادة، وصرف العبادة لغير الله شرك.
المناقشة:
أ. اشرح الكلمات الآتية: أعوذ، كلمات الله التامات، من شر ما خلق، لم يضره شيء، يرحل.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج أربع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب من الشرك الاستعاذة بغير الله


باب: من الشرك أن يستغيث بغير الله أو يدعو غيره - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -124- باب: من الشرك أن يستغيث بغير الله أو يدعو غيره1
وقول الله تعالى : { وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ }2.
شرح الكلمات:
لا تدع: يشمل الدعاء هنا دعاء العبادة ودعاء المسألة، والخطاب للنبي صلى الله عليه وسلم.
ما: اسم موصول يشمل كل مدعو من دون الله.
ينفعك: يجلب لك النفع.
يضرك: يوقع بك الضرر.
فإن فعلت: فإن دعوت غير الله.
إذا: حينئذ.
الظالمين: المشركين.
الشرح الإجمالي:
ينهى الله -سبحانه وتعالى- في هذه الآية نبيه محمدا صلى الله عليه وسلم، والنهي لجميع الأمة عن عبادة وسؤال كل ما سوى الله؛ لأن كل ما سوى الله لا يملك لأحد نفعا ولا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الاستغاثة: طلب الغوث, وهو إزالة الشدة. والفرق بين الاستغاثة والدعاء, أن الاستغاثة لا تكون إلا من المكروب. وأما الدعاء فهو أعم منها؛ لأنه يكون من المكروب ومن غيره, فعطف الدعاء على الاستغاثة من عطف العام على الخاص فبينهما عموم وخصوص مطلق, فكل استغاثة دعاء, وليس كل دعاء استغاثة, والمراد من تبويب المصنف هذا الباب: بيان تحريم الاستغاثة بغير الله أو دعاء غيره من الأموات، وأنه من الشرك الأكبر. انظر حاشية كتاب التوحيد للشيخ عبد الرحمن بن قاسم رحمه الله ص (113).
2 سورة يونس آية : 106.

ص -125- ضرا، ويخبره بأنه لو فعل ذلك -وحاشاه صلى الله عليه وسلم- فسيكون من المشركين.
الفوائد:
1. أن جلب النفع ودفع الضر من خصائص الله عزوجل.
2. أن من دعا غيرالله معتقدا أنه يملك النفع والضر دون الله فقد أشرك.
3. اعتبار الشرك ظلما.
المناقشة:
أ. اشرح الكلمات الآتية: لا تدع، ما، ينفعك، يضرك، فإن فعلت، إذا، الظالمين.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج ثلاث فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب من الشرك أن يستغيث بغير الله أو يدعو غيره.
وقول الله تعالى : { وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلاَّ هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ }1.
شرح الكلمات:
وإن يمسسك الله بضر: وإن ينزل بك ضر من الله كمرض ونحوه.
فلا كاشف له: فلا مزيل له.
وإن يردك بخير: يقدر لك خيرا.
فلا راد لفضله: فلا مانع لفضله.
يصيب به: يخص به.
الغفور: كثير المغفرة لمن تاب حتى عن الشرك.
الرحيم: كثير الرحمة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يونس آية : 107.

ص -126- الشرح الإجمالي:
يخبر الله نبيه محمدا صلى الله عليه وسلم في هذه الآية أن الخير والشر كليهما مقدران من الله عزوجل، وأنه لا يملك أحد من الخلق كائنا من كان كشف الضر عن أحد، ولا دفع الخير عن أحد، وأن التصرف المطلق كله لله يحرم من يشاء بحكمته، ويعطي من يشاء بفضله، وأنه كثير المغفرة لمن تاب حتى عن الشرك، كثير الرحمة لمن أناب.
الفوائد:
1. أن الخير والشر مقدران من الله.
2. إثبات صفة الإرادة لله على وجه يليق بجلاله.
3. إثبات صفة المشيئة لله.
4. إثبات كمال ملكه وسلطانه.
5. إثبات اسمين من أسماء الله، وهما الغفور والرحيم، ويتضمنان صفتي المغفرة والرحمة.
مناسبة الآية للباب:
حيث دلت الآية على أن كشف الضر وجلب النفع من خصائص الله عزوجل، فيكون طلبها من غير الله شركا به.
المناقشة:
أ. اشرح الكلمات الآتية: وإن يمسسك الله بضر، فلا كاشف له، وإن يردك بخير، فلا راد لفضله، يصيب به، الغفور، الرحيم.
ب. اشرح الآية شرحا إجماليا.

ص -127- ج. استخرج خمس فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب من الشرك أن يستغيث بغير الله أو يدعو غيره.
وقول الله تعالى : { إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَاناً وَتَخْلُقُونَ إِفْكاً إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ لَكُمْ رِزْقاً فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ }1.
شرح الكلمات:
تعبدون: العبادة لغة: التذلل. وشرعا: اسم جامع لكل ما يحبه الله ويرضاه من الأفعال والأقوال الظاهرة والباطنة.
أوثانا: جمع وثن، وهو يطلق على كل ما عبد من دون الله سواء نحت على صورة أم لا.
تخلقون: تختلقون.
إفكا: كذبا.
لا يملكون لكم رزقا: لا يستطيعون جلب الرزق لكم.
فابتغوا: اطلبوا.
واعبدوه: أخلصوا له العبادة وحده لا شريك له.
واشكروا له: قوموا بطاعته على نعمائه.
إليه ترجعون: بالموت ثم بالبعث فيجازي كلا بعمله.
الشرح الإجمالي:
يخبر الله -سبحانه وتعالى- في هذه الآية عن إبراهيم -عليه السلام- أنه بين

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة العنكبوت آية : 17.

ص -128- لقومه أن حقيقة ما يعبدون من دون الله أوثان لا تملك لأحد ضرا ولا نفعا، وأنهم هم الذين يختلقون الكذب بنسبة النفع إليها، ثم بين لهم أن هذه الأوثان لا تقدر على شيء من الخير، وإنما يطلب الخير كله من الله دون غيره، وأنه هو الذي يستحق إخلاص العبادة وإخلاص الثناء والشكر؛ لأن مآل الجميع إليه بالموت، ثم يبعثهم ويجازي كلا بعمله.
الفوائد:
1. أن أصل دين الرسل هو التوحيد.
2. بطلان عبادة الأوثان.
3. أن الخير والشر مقدر من الله.
4. وجوب عبادة الله وشكره.
5. إثبات المعاد.
مناسبة الآية للباب:
حيث دلت الآية الكريمة أن الرزق لا يطلب إلا من الله، فيكون طلبه من غير الله شركا به.
المناقشة:
أ. اشرح الكلمات الآتية: تعبدون، أوثانا، تخلقون، إفكا، لا يملكون لكم رزقا، فابتغوا، واعبدوه، واشكروا له، إليه ترجعون.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج ثلاث فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب من الشرك أن يستغيث بغير الله أو يدعو غيره.

ص -129- وقول الله تعالى : { وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ }1.
شرح الكلمات:
ومن أضل: من اسم استفهام يراد به الإنكار أي لا أحد أضل.
أضل: أجهل.
يدعو: يعبد ويسأل.
ممن لا يستجيب له: ليس به قدرة على الاستجابة لهم إلى أن تقوم الساعة.
كانوا لهم أعداء: سيكون المعبودون للعابدين أعداء يوم القيامة.
غافلون: لا يشعرون بدعائهم، إما لكونهم مسخرين بالعبادة كالملائكة والأنبياء والصالحين، أو جمادا كالأصنام.
حشر الناس: أي بعثوا وجمعوا للحساب يوم القيامة.
كانوا لهم أعداء: سيكون المعبودون للعابدين أعداء يوم القيامة.
وكانوا بعبادتهم كافرين: وكان المعبودون جاحدين ومكذبين لعبادة عابديهم يوم القيامة.
الشرح الإجمالي:
يخبرنا الله -سبحانه وتعالى- أنه لا أحد أشد ضلالا وجهلا ممن يترك عبادة السميع المجيب، ويعبد أشياء ليس لها قدرة على إجابته إلى أن تقوم الساعة، إما لكونها مسخرة لعبادة الله كالملائكة أو الأنبياء والصالحين، أو جمادا كالأصنام. ثم يبين -سبحانه وتعالى- أنه سيحشر الناس يوم القيامة،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأحقاف آية : 5-6.

ص -130- ثم تظهر للعابدين خيبة أملهم حين يتبرأ منهم معبودوهم يوم القيامة، وينقلبون لهم أعداء ويكفرون بعبادتهم ويجحدونها. الفوائد:
1. أجهل الناس وأضلهم من دعا غير الله.
2. إثبات أن المعبودين غافلون عن عبادتهم ولا يستطيعون إجابتهم.
3. تسمية هذا الدعاء عبادة.
4. أن هذه الدعوة سبب لعداوة المعبودين للعابدين يوم القيامة.
5. بيان أن المعبودين سيتبرؤون يوم القيامة من عبادة عابديهم.
مناسبة الآية للباب:
حيث دلت الآية على أنه لا أحد أجهل وأضل ممن دعا غير الله؛ لذا يكون الدعاء عبادة، وصرف العبادة لغير الله شرك.
ملاحظة:
كفر المعبودين بالعابدين قيل بلسان المقال، وذلك في الملائكة والأنبياء والصالحين واضح، أما في الأصنام وسائر الجمادات فقيل: إن الله يخلق لها النطق فتنطق وتكذب المشركين. وقيل: إنها تكذبهم بلسان الحال.
المناقشة:
أ. اشرح الكلمات الآتية: ومن أضل، يدعو، من لا يستجيب له، غافلون، حشر الناس، كانوا لهم أعداء، وكانوا بعبادتهم كافرين.

ص -131- ب. اشرح الآيتين شرحا إجماليا.
ج. استخرج أربع فوائد من الآيتين مع ذكر المأخذ.
د. وضح مناسبة الآية لباب من الشرك أن يستغيث بغير الله أو يدعو غيره.
وقول الله تعالى : { أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلاً مَا تَذَكَّرُونَ }1. شرح الكلمات:
يجيب: يستجيب له.
المضطر: المكروب الذي مسه الضر.
يكشف السوء: يزيل الضرر عنه وعن غيره.
خلفاء الأرض: كل قرن يخلف الذي قبله قد انقرض.
تذكرون: تتعظون.
الشرح الإجمالي:
يقرر الله في هذه الآية الكريمة بعض الحقائق التي يختص بها دون من سواه، ومن ذلك استجابة دعوة المكروب وإزالة الضرر عنه، والمحافظة على جنس البشر بوصل حاضره بماضيه، ثم يبين –سبحانه- أن من لم يتعظ بمثل هذا ويعتبر ويعبد الله وحده فلن يتعظ بغيره.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النمل آية : 62.

ص -132- الفوائد:
1. الإخلاص في الدعاء سبب للاستجابة.
2. إثبات بركة الدعاء ونفعه.
3. أن الخير والشر مقدر من الله عزوجل.
4. الاستدلال على توحيد الألوهية بتوحيد الربوبية.
5. إجابة الله لدعاء المضطر وكشف سوءه.
6. معرفة الله بالفطرة.
مناسبة الآية للباب:
حيث دلت الآية على أنه لا يستجيب للمضطر إلا الله -سبحانه وتعالى-، فيكون دعاء المضطر وهو الاستغاثة عبادة، وصرف العبادة لغير الله شرك.
المناقشة:
أ. اشرح الكلمات الآتية: يجيب، المضطر، يكشف السوء، خلفاء الأرض، تذكرون.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج خمس فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب من الشرك أن يستغيث بغير الله أو يدعو غيره.

ص -133- وروى الطبراني بإسناده " أنه كان في زمن النبي صلى الله عليه وسلم منافق يؤذي المؤمنين، فقال بعضهم: قوموا بنا نستغيث برسول الله صلى الله عليه وسلم من هذا المنافق، فقال النبي صلى الله عليه وسلم: " إنه لا يستغاث بي، وإنما يستغاث بالله"1.
شرح الكلمات:
منافق: النفاق لغة: هو إظهار خلاف ما يبطنه الشخص. وشرعا: إظهار الإسلام وإبطان الكفر، ولعل المقصود بالمنافق هنا عبد الله بن أبي.
بعضهم: قيل: إن المراد بالبعض هو أبو بكر (رضي الله عنه).
نستغيث: الاستغاثة طلب الغوث، وهي الدعاء مع الكرب وهو إزالة الشدة، والمقصود باستغاثة المؤمنين هنا الاستغاثة به صلى الله عليه وسلم فيما يقدر عليه.
الشرح الإجمالي:
يخبرنا الراوي في هذا الحديث أن رجلا من المنافقين كان يؤذي الصحابة، ولما ذهبوا ليستغيثوا بالنبي صلى الله عليه وسلم ويطلبوا منه كف أذاه، ومع أن النبي صلى الله عليه وسلم يقدر على مثل هذا فقد نهاهم عن الاستغاثة به، وذلك إرشادا لهم إلى حسن الأدب مع الله عزوجل، وسدا للذريعة وحماية لجانب التوحيد.
الفوائد:
1. بيان ضرر المنافقين على المسلمين.
2. تحريم الاستغاثة بغير الله فيما لا يقدر عليه إلا الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره الهيثمي في المجمع (10/ 159)، وقال: " رواه الطبراني ورجاله رجال الصحيح ". ورواه أحمد في المسند (5/ 317). وفي سنده ابن لهيعة وراوٍ لم يسم فالحديث ضعيف.

ص -134- مناسبة الحديث للباب:
حيث دل الحديث على تحريم الاستغاثة بغير الله فيما لا يقدر عليه إلا الله؛ لذا تكون الاستغاثة عبادة، وصرف العبادة لغير الله شرك.
ملاحظة:
الجمع بين هذا الحديث وبين قوله تعالى: { فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ }1 أن الآية تفيد جواز الاستغاثة بالمخلوق فيما يقدر عليه، وأن الحديث لا يحرم ذلك، لكن الرسول صلى الله عليه وسلم نهاهم لحسن التأدب مع الله، وعدم إطلاق العبارات المحتملة للحق والباطل.
المناقشة:
أ. اشرح الكلمات الآتية: منافق، بعضهم، نستغيث.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج فائدتين من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب من الشرك أن يستغيث بغير الله أو يدعو غيره.


باب قوله تعالى : { أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

باب قوله تعالى : { أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ }2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة القصص آية : 15.
2 سورة الأعراف آية : 191-192.

ص -135- شرح الكلمات:
أيشركون: الهمزة للاستفهام، والاستفهام للتوبيخ.
يشركون: يعبدون مع الله.
ما لا يخلق شيئا: لا يستطيع إيجاد شيء.
وهم يخلقون: وهؤلاء المعبودون أنفسهم مخلقون ومحدثون.
لا يستطيعون لهم نصرا: لا يستطيع هؤلاء المعبودون نصر عابديهم إذا طلبوا منهم ذلك.
ولا أنفسهم ينصرون: ولا يستطيع هؤلاء المعبودون أن ينصروا أنفسهم إذا اعتدي عليهم، وذلك غاية العجز.
الشرح الإجمالي:
ينكر الله -سبحانه وتعالى- في هذه الآية الكريمة على مشركي العرب وغيرهم عبادة أولئك المخلوقين الذين لا يستطيعون إيجاد شيء، وهم مخلقون ومحدثون من العدم، ولا يستطيعون نصر معبوديهم إذا طلبوا منهم ذلك، بل ولا يستطيعون نصر أنفسهم إذا اعتدي عليهم، وذلك غاية العجز والهوان.
الفوائد:
1. بيان جهل المشركين.
2. إثبات عجز المعبودين غير الله، وعدم صلاحيتهم للعبادة بالدليل العقلي.

ص -136- مناسبة الآية للباب:
حيث نفت الآية نفع كل معبود سوى الله، وهذا يتضمن بطلان عبادتهم وإنكارها، ويدخل في هذا كل من توجه إليه دون الله من قبور وأشجار وغير ذلك.
مناسبة الآية للتوحيد:
حيث دلت الآية على أن التوجه إلى غير الله لجلب النفع أو دفع الضر شرك.
ملاحظة:
عبر عن المعبودين هنا بضمير العاقل، مع أن بعضها جمادات مراعاة لاعتقادهم.
المناقشة:
أ. اشرح الكلمات الآتية: أيشركون، ما لا يخلق شيئا، وهم يخلقون، لا يستطيعون لهم نصرا، ولا أنفسهم ينصرون.
ب. اشرح الآيتين شرحا إجماليا.
ج. استخرج فائدتين من الآيتين مع ذكر المأخذ.
د. وضح مناسبة الآية لباب أيشركون ما لا يخلق شيئا.... الآية.
هـ. وضح مناسبة الآية للتوحيد.

ص -137- وقول الله تعالى : { يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لأَجَلٍ مُسَمّىً ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ }1.
شرح الكلمات:
يولج الليل في النهار ويولج النهار في الليل: يضيف بعض أجزاء أحدهما إلى الآخر فيزيد أحدهما بنقص الآخر.
أجل مسمى: هو يوم القيامة، أو المدة التي يقطع أحدهما في مثلها الفلك، وهي السنة للشمس والشهر للقمر.
له الملك: المالك للعالم المتصرف فيه التصرف المطلق.
تدعون: تعبدون وتسألون.
قطمير: هو اللفافة على نواة التمرة.
لا يسمعوا دعاءكم: هذا في حق الأصنام لأنها جمادات.
ولو سمعوا ما استجابوا لكم: هذا في حق العقلاء من الملائكة والأنبياء والصالحين، وذلك أنهم لا يقدرون على تحقيق ما تطلبون منهم.
ويوم القيامة يكفرون بشرككم: يجحدون وينكرون شرككم بهم.
ولا ينبئك مثل خبير: ولا يخبرك بحقيقة الأمور وعواقبها مثل خبير، وهو الله -سبحانه وتعالى-.
الشرح الإجمالي:
يخبرنا الله -سبحانه وتعالى- أنه يدخل الليل في النهار ويدخل النهار

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة فاطر آية : 13-14.

ص -138- في الليل، فيطول هذا ويقصر هذا بحسب دورة الزمن الجاري بقدر الله، وأنه هو سخر الشمس والقمر هذين النيرين اللذين يحصل بهما كثير من المنافع للبشر، وأن ذلك القادر على مثل هذا هو المستحق للربوبية والألوهية، كيف لا وهو المالك لجميع الخلق، وكل معبود سواه لا يملك قطميرا، ولا يسمع دعاء من دعاه، ولو أنهم سمعوا على الفرض لم يستجيبوا لهم، بل سينكرون يوم القيامة إشراكهم بهم، ولا يخبرك عن هذا بعلم وأمانة مثل خبير به وبعواقبه وهو الله تعالى.
الفوائد:
1. أن الشمس تجري وتسير وليست ثابتة.
2. أن الأصنام لا تملك لعبادها نفعا ولا ضرا لا في الدنيا ولا في الآخرة.
3. أن الشرك سبب للعداوة بين العابدين والمعبودين.
4. يؤخذ العلم من مصادره.
مناسبة الآية للباب:
حيث دلت الآية على نفي النفع والقدرة عن المعبودين دون الله.
مناسبة الآية للتوحيد:
حيث دلت الآية على أن دعاء غير الله شرك.
المناقشة:
أ. اشرح الكلمات الآتية: يولج الليل في النهار، ويولج النهار في الليل، أجل مسمى، له الملك، تدعون، قطمير، لا يسمعوا دعاءكم، ولو سمعوا ما استجابوا لكم، ويوم القيامة يكفرون بشرككم، ولا ينبئك مثل خبير.

ص -139- ب. اشرح الآيتين شرحا إجماليا.
ج. استخرج أربع فوائد من الآيتين مع ذكر المأخذ.
د. وضح مناسبة الآية لباب أيشركون ما لا يخلق شيئا... الآية.
هـ. وضح مناسبة الآية للتوحيد.
وفي الصحيح1 عن أنس قال: " شج النبي صلى الله عليه وسلم يوم أحد وكسرت رباعيته، فقال: "كيف يفلح قوم شجوا نبيهم؟ " فنزلت: {ليس لك من الأمر شيء أو يتوب عليهم أو يعذبهم فإنهم ظالمون} "2.
شرح الكلمات:
شج: الشجة: هي الجرح في الرأس والوجه خاصة.
أحد: هو جبل في المدينة معروف بهذا الاسم الآن، وقعت الغزوة المشهورة عنده في السنة الثالثة من الهجرة، فنسبت إليه.
كسرت رباعيته: هي كل سن بعد ثنية.
كيف يفلح: كيف يفوز.
ليس لك من الأمر شيئ: ليس لك من الحكم شيء في عبادي إلا ما أمرتك به فيهم.
أو يتوب عليهم أو يعذبهم: إن أسلموا أو يعذبهم إن ماتوا على كفرهم.
فإنهم ظالمون: مشركون.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري معلقا (7/ 281) في المغازي, غزوة أحد, باب قوله تعالى:{ َليْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ } , قال البخاري: قال حميد وثابت بن أنس وذكر الحديث. أما حديث حميد فوصله أحمد (3/ 206). والترمذي والنسائي من طرق عن حميد. وأما حديث ثابت فوصله مسلم (1791) في الجهاد والسير، باب غزوة أحد من رواية حماد بن سلمة عن ثابت عن أنس -رضي الله عنه-.
2 سورة آل عمران آية: 128

ص -140- الشرح الإجمالي:
يخبرنا أنس بن مالك أن النبي صلى الله عليه وسلم جرح في رأسه جرحا سال منه الدم في غزوة أحد، وكسرت إحدى أسنانه، فاستبعد إسلام هؤلاء المشركين لما رآه من بغيهم وعدوانهم، فأنزل الله هذه الآية: { َليْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ } 1 تبين له الخط الذي ينبغي أن يسلكه، وأن التوبة على هؤلاء المشركين أو عذابهم موكول أمره إلى الله –سبحانه- دون من سواه.
الفوائد:
1. أن الأنبياء تجري عليهم الأمراض والأسقام مما يثبت بشريتهم.
2. أن الأنبياء لا يقدرون على شيء إلا ما أقدرهم الله عليه، فكيف بحال من دونهم؟
3. لا يعلم خواتيم الأعمال إلا الله.
4. أن التوبة تمحو ما قبلها.
5. أن الظلم سبب للعذاب.
مناسبة الآية للباب:
حيث دلت الآية على أن الأنبياء أصلح الناس لا يملكون نفعا ولا ضرا، فكيف بمن دونهم؟
مناسبة الآية للتوحيد:
حيث دلت الآية على أن جلب النفع ودفع الضر من الأفعال الخاصة بالله، فيكون طلبها من غير الله شركا به.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 128.

ص -141- المناقشة:
أ. اشرح الكلمات الآتية: شج، أحد، كسرت رباعيته، كيف يفلح، ليس لك من الأمر شيء، أو يتوب عليهم أو يعذبهم، فإنهم ظالمون.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج أربع فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب أيشركون ما لا يخلق شيئا.... الآية.
هـ. وضح مناسبة الآية للتوحيد.
وفيه1 عن ابن عمر2 -رضي الله عنهما-، أنه سمع رسول الله صلى الله عليه وسلم -إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر- يقول: " اللهم العن فلانا وفلانا بعدما يقول: سمع الله لمن حمده ربنا ولك الحمد، فأنزل الله: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْء ٌ }"3. وفي رواية: " (يدعو على صفوان بن أمية وسهيل بن عمرو والحارث بن هشام) فنزلت: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْء ٌ }" (" 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي في البخاري.
2 هو عبد الله بن عمر بن الخطاب -رضي الله عنهما- كان من أشد الناس اتباعا لسنة رسول الله -صلى الله عليه وسلم-، وهو آخر صحابي توفي بمكة سنة (73) هـ رضي الله عنه.
3 رواه البخاري (الفتح 7/ 4069) في المغازي, باب قوله تعالى:{لَيْسَ لَكَ مِنَ الأَمْرِ شَيْء ٌ }.
4 رواه البخاري (7/ 4070) في المغازي، باب قوله تعالى: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْء ٌ }. وهو مرسل؛ لأنه من رواية سالم بن عبد الله بن عمر، وقد وصلها أحمد والترمذي.

ص -142- شرح الكلمات:
اللعن: من الله الطرد والإبعاد من رحمته، ومن الناس السب والدعاء.
سمع الله: استجاب لمن دعاه وتقبل.
لمن حمده: الحمد هو ضد الذم، وحقيقة الحمد: الثناء على المحمود مع المحبة له والإجلال.
ليس لك من الأمر شيء: ليس لك شيء من التصرف في عبادي.
الشرح الإجمالي:
يخبرنا عبد الله بن عمر -رضي الله عنهما- في هذا الحديث أن النبي صلى الله عليه وسلم إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر، وبعد قوله: سمع الله لمن حمده يلعن بعض رؤساء المشركين، وربما سماهم بأسمائهم، فأنزل الله عليه آية تمنعه من ذلك، وذلك لما سبق في علم الله من أنهم سيسلمون وسيحسن إسلامهم.
الفوائد:
1. أن الإمام يجمع بين التسميع والتحميد.
2. مشروعية القنوت في صلاة الفجر للحاجة.
3. إثبات أن القرآن منزل غير مخلوق.
4. بيان أن الأنبياء لا يملكون نفعا ولا ضرا ولا يعلمون الغيب.
مناسبة الآية للباب:
حيث دلت الآية على أن الأنبياء وهم أصلح الناس لا يملكون نفعا ولا ضرا فكيف بمن دونهم.

ص -143- مناسبة الآية للتوحيد:
حيث دلت الآية على أن جلب النفع ودفع الضر من الأفعال الخاصة بالله، فيكون طلبها من غير الله شركا به.
ملاحظة:
ثبت أن الثلاثة المذكورين في الحديث وهم: صفوان بن أمية، والحارث بن هشام، وسهيل بن عمرو قد أسلموا.
المناقشة:
أ. اشرح الكلمات الآتية: اللعن، سمع الله، لمن حمده، ليس لك من الأمر شيء.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج خمس فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب أيشركون ما لا يخلق شيئا.... الآية.
هـ. وضح مناسبة الآية للتوحيد.
وفيه1 عن أبي هريرة2 (رضي الله عنه) قال: " قام رسول الله صلى الله عليه وسلم حين أنزل عليه {وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ} فقال: يا معشر قريش - أو كلمة نحوها - اشتروا أنفسكم، لا أغنى عنكم من الله شيئا،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي في صحيح البخاري.
2 هو عبد الرحمن بن صخر الدوسي من فضلاء الصحابة وحفاظهم، توفي -رضي الله عنه- سنة (57) هـ.

ص -144- ويا عباس بن عبد المطلب لا أغني عنك من الله شيئا، ويا صفية عمة رسول الله لا أغني عنك من الله شيئا، ويا فاطمة بنت محمد سليني من مالي ما شئت، لا أغنى عنك من الله شيئا"1.
شرح الكلمات:
أنذر: الإنذار: هو الإعلام مع التخويف.
عشيرتك: العشيرة أبناء أبي الرجل أو قبيلته.
الأقربين: الأقرب فالأقرب.
اشتروا أنفسكم: خلصوها من عذاب الله بالطاعة فهي ثمن النجاة.
لا أغني عنكم من الله شيئا: لا أدفع عنكم شيئا من عذاب الله.
الشرح الإجمالي:
يخبرنا أبو هريرة (رضي الله عنه) في هذا الحديث أنه لما نزل قول الله تعالى: { وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ }2 قام فيهم رسول الله خطيبا، وطلب من قومه أن يخلصوا أنفسهم من عذاب الله بالطاعة، وأنه لا يستطيع أن يدفع شيئا من عذاب الله. ثم حذر بعض أقاربه فردا فردا؛ لئلا يغتروا فيتكلوا على قرابتهم منه.
الفوائد:
1. أن القرآن منزل غير مخلوق.
2. لا ينفع المرء إلا عمله الصالح.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري (الفتح 8/ 4771) في تفسير سورة الشعراء، باب قوله تعالى: { وأنذر عشيرتك الأقربين }. وفي الوصايا، باب هل يدخل النساء والأولاد في الأقارب؟
2 سورة الشعراء آية : 214.

ص -145- 3. بطلان الاعتماد على النسب في دفع العذاب دون العمل الصالح.
4. أولى الناس برسول الله أهل طاعته لا أقاربه.
5. جواز سؤال الرسول ما يقدر عليه في حياته.
مناسبة الحديث للباب:
حيث دل الحديث على أن الأنبياء لا يملكون لأحد نفعا ولا ضرا، فكيف بمن دونهم؟
مناسبة الحديث للتوحيد:
حيث دل الحديث على أن جلب النفع ودفع الضر من الأفعال الخاصة بالله، فيكون طلبها من غير الله شركا به.
ملاحظة:
الجمع بين هذا الحديث وأحاديث الشفاعة أن أحاديث الشفاعة تفيد أن الرسول صلى الله عليه وسلم يشفع بعد إذن الله له ورضاه عن المشفوع له، وهذا الحديث الذي معنا ينفي عن الرسول الشفاعة من تلقاء نفسه استقلالا.
المناقشة:
أ. اشرح الكلمات الآتية: أنذر، عشيرتك، الأقربين، معشر، اشتروا، أنفسكم، لا أغني عنكم من الله شيئا.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج خمس فوائد من الحديث مع ذكر المأخذ.

ص -146- د. وضح مناسبة الحديث لباب أيشركون ما لا يخلق شيئا... الآية.
هـ. وضح مناسبة الحديث للتوحيد


باب: قول الله تعالى: { حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ } - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -147- باب: قول الله تعالى: { حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ }
وقول الله تعالى: {وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلا لِمَنْ أَذِنَ لَهُ حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ }1.
الشرح الإجمالي:
يخبرنا الله -سبحانه وتعالى- في هذه الآية أنه لا يستطيع أحد يوم القيامة أن يشفع لأحد كائنا من كان إلا بعد إذن الله عزوجل، وأن الجميع حتى الملائكة يفزعون ويصعقون لهيبته، فإذا زال الفزع عنهم أخذوا يتساءلون فيما بينهم عن القول الذي قاله الله وأوحى به، فيجيب بعضهم بعضا أنه قال: الحق الثابت، وهو العالي على كل شيء، الكبير فوق كل شيء.
الفوائد:
1. نفي الشفاعة عن كل أحد إلا بإذن الله.
2. إثبات عظمة الله وهيبته.
3. إثبات صفة القول لله على الوجه اللائق به سبحانه.
4. تنزيه أقوال الله عن الباطل.
5. إثبات صفة العلو لله بنوعيه: 1. علو الذات. 2. وعلو الصفات.
6. إثبات اسمين من أسماء الله، وهما العلي الكبير.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة سبأ آية : 23.

ص -148- مناسبة الآية للباب:
حيث دلت الآية على خوف الملائكة من الله وتذللهم له.
مناسبة الآية للتوحيد:
حيث دلت الآية على أن الملائكة أنفسهم يخافون الله ويخشونه، فكيف يدعون من دون الله؟ وإذا لم تصح عبادتهم لا استقلالا ولا وساطة بالشفاعة فعبادة غيرهم كالقبور لا تصح من باب أولى.
المناقشة:
أ. اشرح الكلمات الآتية: فزع، قالوا، الحق، العلي.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج خمس فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب حتى إذا فزع عن قلوبهم.
هـ. وضح مناسبة الآية للتوحيد.
وفي الصحيح1 عن أبي هريرة (رضي الله عنه) عن النبي صلى الله عليه وسلم قال: " إذا قضى الله الأمر في السماء ضربت الملائكة بأجنحتها خضعانا لقوله. كأنه سلسلة على صفوان ينفذهم ذلك { حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ }، فيسمعها مسترق السمع، ومسترق السمع هكذا بعضه فوق بعض - وصفه سفيان بكفه فحرفها وبدد بين أصابعه - فيسمع الكلمة فيلقيها إلى من تحته، ثم يلقيها الآخر إلى من تحته حتى يلقيها على لسان الساحر أو الكاهن،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي في صحيح البخاري (الفتح 8/ 4800) في تفسير سورة سبأ، باب حتى إذا فُزِّع عن قلوبهم.

ص -149- فربما أدركه الشهاب قبل أن يلقيها، وربما ألقاها قبل أن يدركه، فيكذب معها مائة كذبة، فيقال: أليس قد قال لنا يوم كذا وكذا: كذا وكذا، فيصدق بتلك الكلمة التي سمعت من السماء ".
شرح الكلمات:
قضى الله الأمر: إذا تكلم الله بأمره الذي قضاه في السماء مما يكون.
خضعانا: خاضعين متذللين.
الصفوان: هو الحجر الأملس.
ينفذهم ذلك: يمضي في قلوب الملائكة.
فزع عن قلوبهم: زال عنها الفزع والخوف.
قالوا الحق: الثابت الذي لا شك فيه.
العلي: العالي فوق كل شيء.
مسترق السمع: الشياطين الذين يسترقون أخبار السماء.
بدد بين يديه: فرقها.
فيسمع الكلمة: فيسمع مسترق الكلمة التي قضاها الله.
الساحر: هو الذي يتعاطى السحر.
الكاهن: هو الذي يدعي علم الغيب.
الشهاب: هو شعلة من النار قد تدرك الشيطان فتحرقه وقد يفلت منها.
فيكذب معها: الشيطان أو الساحر يعني يزيد عليها.
الشرح الإجمالي:
يخبرنا رسول الله صلى الله عليه وسلم في هذا الحديث أن الله عزوجل إذا تكلم بالأمر في السماء صعقت الملائكة خوفا منه وتعظيما له، فإذا زال الفزع والخوف عن قلوبهم سأل بعضهم بعضا عما قال الرب عزوجل، فيجيب

ص -150- أحدهم ولعله جبريل بأن الله قال الحق الثابت الذي لا شك فيه، فربما استمع مسترق السمع ذلك، وهو الشيطان فينزل بها إلى الساحر أو الكاهن، وقد يدركه الشهاب فيحرقه قبل إيصالها، وقد يوصلها الساحر قبل ذلك فيكذب مسترق السمع أو الساحر معها مائة كذبة، فيصدق الناس تسعة وتسعين كذبة من أجل الكلمة التي سمعت في السماء.
الفوائد:
1. إثبات علو الله.
2. بيان عظمة الله.
3. إثبات صفة القول لله.
4. إثبات استراق الشياطين للسمع، وأن الله قد يمكنهم من ذلك ابتلاء.
5. استعمال الأمثال الحسية في توضيح الأشياء المعنوية.
6. أن مصدر علم الكهنة والسحرة هم الشياطين.
7. تعلق النفوس بالباطل.
8. إثبات كذب ودجل السحرة والكهنة.
مناسبة الحديث للباب:
حيث دل الحديث على بيان حال الملائكة وأنهم يخافون من الله ويخشونه.
مناسبة الحديث للتوحيد:
حيث دل الحديث على أن الملائكة أنفسهم يعبدون الله ويخافونه، فإذا لم يصح دعاؤهم ولا عبادتهم لا استقلالا ولا وساطة بالشفاعة، فعبادة غيرهم لا تصح من باب أولى.

ص -151- المناقشة:
أ. اشرح الكلمات الآتية: قضى الله الأمر، خضعانا، الصفوان، ينفذهم ذلك، فزع عن قلوبهم، قالوا الحق، العلي، مسترق السمع، بدد بين أصابعه، فيسمع الكلمة، الساحر، الكاهن، الشهاب، فيكذب معها.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج سبع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب:{ حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ } 1.
هـ. وضح مناسبة الحديث للتوحيد.
وعن النواس بن سمعان2 (رضي الله عنه) قال: قال رسول الله صلى الله عليه وسلم: " إذا أراد الله تعالى أن يوحي بالأمر تكلم بالوحي، أخذت السماوات منه رجفة، -أو قال: رعدة شديدة-، خوفا من الله عزوجل، فإذا سمع ذلك أهل السماوات صعقوا وخروا لله سجدا، فيكون أول من يرفع رأسه جبريل، فيكلمه الله من وحيه بما أراد، ثم يمر جبريل على الملائكة، كلما مر بسماء سأله ملائكتها: ماذا قال ربنا يا جبريل ؟ فيقول جبريل: قال: الحق، وهو العلي الكبير،فيقولون كلهم مثل ما قال جبريل، فينتهي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة سبأ آية : 23.
2 هو النواس بن سمعان بن خالد بن عمرو الكلابي الأنصاري, صحابي. ويقال: إن أباه صحابي أيضا.

ص -152- جبريل بالوحي إلى حيث أمره الله عزوجل "1.
شرح الكلمات:
أخذت السموات منه رجفة: أصاب السماوات منه رجفة، والرجفة معناها: الاضطراب.
صعقوا: غشي عليهم.
جبريل: هو الملك الموكل بالوحي، واسمه بالعربية عبد الله.
الحق: الثابت.
الشرح الإجمالي:
يخبرنا رسول الله صلى الله عليه وسلم في هذا الحديث أنه إذا تكلم الباري عزوجل بالوحي الذي يريده، يصيب السماوات منه رعدة واضطراب، ويغشى على الملائكة خوفا منه وإجلالا، ثم يكون أول من يفيق منهم جبريل -عليه السلام-، فيكلمه الله بما أراد، ثم ينتهي جبريل بالوحي حيث شاء الله، وكلما مر بسماء سأله أهلها بأي شيء تكلم الرب عزوجل، فيجيبهم بأنه قال الحق الثابت، وهو العالي على كل شيء، الكبير فوق كل كبير.
الفوائد:
1. إثبات صفة الإرادة لله.
2. إثبات صفة الكلام والصوت لله.
3. بيان عظمة الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه ابن أبي عاصم في السنة (1/ 227). وضعفه الألباني.
وابن أبي حاتم في تفسير سورة سبأ.
ورواه أبو داود مختصرا (4738) من حديث عبد الله بن مسعود. وقال الأرناؤوط: (حديث صحيح).

ص -153- 4. بيان أن جميع السموات مسكونة.
5. بيان فضل جبريل على سائر الملائكة.
6. إثبات صفة القول لله على الوجه اللائق به سبحانه.
7. إثبات اسمين من أسماء الله، وهما العلي الكبير.
مناسبة الحديث للباب:
حيث دل الحديث على بيان حال الملائكة وخوفهم من الله.
مناسبة الحديث للتوحيد:
حيث دل الحديث على أن الملائكة وهم من أعظم مخلوقات الله يخافون الله ويخشونه؛ لذا فتكون عبادة غيرهم لهم باطلة وشركا.
المناقشة:
أ. اشرح الكلمات الآتية: أخذت السماوات منه رجفة، صعقوا، جبريل، الحق.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج ست فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب حتى إذا فزع عن قلوبهم.
هـ. وضح مناسبة الحديث للتوحيد.


باب: الشفاعة - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -154- باب: الشفاعة
وقول الله عزوجل: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ}1.
شرح الكلمات:
وأنذر: الإنذار: هو الإعلام مع التخويف.
به: أي بالقرآن.
يخافون: يرهبون من الحشر لإيمانهم به.
يحشروا: يبعثوا.
الولي: النصير.
الشفيع: واسطة يشفع لهم من عذاب الله.
يتقون: التقوى هي امتثال الأوامر واجتناب النواهي.
الشرح الإجمالي:
يأمر الله نبيه محمدا -عليه الصلاة والسلام- في هذه الآية بأن يعلم ويخوف هؤلاء الذين يتيقنون البعث والنشور، أنهم سيقفون يوم القيامة أمام الله ليس لهم نصير ينصرهم ولا شفيع يشفع لهم من عذابه، فلعلهم إذا علموا ذلك يمتثلون أوامر الله ويجتنبون نواهيه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 51.

ص -155- الفوائد:
1. لا تنفع الموعظة إلا المؤمنين.
2. إثبات البعث.
3. نفي الشفاعة إلا بشروطها.
مناسبة الآية للباب:
حيث دلت الآية على نفي الشفاعة التي لم تتوفر شروطها.
مناسبة الآية للتوحيد:
حيث دلت الآية على نفي الشفاعة عن المخلوق استقلالا، فيكون طلبها من المخلوق شركا أكبر، ومن ذلك طلبها من الأوثان التي زعموا أنهم يعبدونها للشفاعة.
المناقشة:
أ. اشرح الكلمات الآتية: وأنذر، به، يخافون، يحشروا، الولي، الشفيع، يتقون.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج ثلاث فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب الشفاعة.
هـ. وضح مناسبة الآية للتوحيد.

ص -156- وقول الله تعالى : {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ}1.
شرح الكلمات:
قل لله الشفاعة جميعا: أي مالكها كلها، والخطاب في قل للنبي محمد صلى الله عليه وسلم. له ملك السماوات والأرض: له التصرف المطلق في السماوات والأرض ومن فيهن، ومن ذلك الشفاعة فلا يملكها أحد بدون إذن الباري استقلالا.
ترجعون: تبعثون بعد الموت فيجازى كل بعمله.
الشرح الإجمالي:
يأمر الله -سبحانه وتعالى- في هذه الآية نبيه محمدا صلى الله عليه وسلم بأن يخبر الناس على مختلف مشاربهم ومذاهبهم، أن الشفاعة بجميع أنواعها كلها ملك لله عزوجل، لا ينازعه فيها أحد ولا يستطيع أحد الشفاعة بدون إذنه استقلالا، ثم يقرر ملكه للشفاعة وغيرها بأنه هو المتصرف المطلق في السماوات والأرض ومن فيها، وأنه لا بد من يوم يرجع الناس فيه إلى الله فيعلم متخذو الشفعاء عدم قدرة شفعائهم على أي شيء.
الفوائد:
1. تعدد الشفاعة.
2. أن الشفاعة ملك لله، فلا ينالها أحد إلا بإذنه ورضاه عن المشفوع له.
3. إثبات البعث.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 44.

ص -157- مناسبة الآية للباب:
حيث دلت الآية على أن الشفاعة بجميع أنواعها ملك لله، فلا تنال إلا بإذنه للشافع ورضاه عن المشفوع له.
مناسبة الآية للتوحيد:
حيث أثبتت الآية أن الشفاعة ملك لله لا يستحقها أحد سواه، فيكون طلبها من غير الله شركا أكبر، ومن ذلك طلبها من الأوثان الذين زعموا أنهم يعبدونها لأجل الشفاعة.
ملاحظة:
قول الله تعالى: { قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً }1 هذه الآية تدل على أن للشفاعة أنواعا متعددة. وقد ذكر العلماء منها ثمانية أنواع:
الأول: الشفاعة الكبرى التي يتأخر عنها أولو العزم من الرسل حتى تنتهي إليه صلى الله عليه وسلم، فيقول: "أنا لها" حين تهرع الخلائق إلى الأنبياء ليشفعوا لهم إلى ربهم حتى يريحهم من مقامهم في الموقف ويقضي بينهم، وهذه شفاعة يختص بها رسول الله لا يشاركه فيها أحد.
الثاني: شفاعته لأهل الجنة في دخولها، وقد ذكرها أبو هريرة في حديثه الطويل المتفق عليه.
الثالث: شفاعته لقوم من العصاة من أمته قد استوجبوا النار فيشفع لهم ألا يدخلوها.
الرابع: شفاعته في العصاة من أهل التوحيد الذين يدخلون النار

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 44.

ص -158- بذنوبهم بأن يخرجوا من النار، والأحاديث بها متواترة عن النبي صلى الله عليه وسلم، وقد أجمع عليها الصحابة وأهل السنة.
الخامس: شفاعته لقوم من أهل الجنة في زيادة ثوابهم ورفع درجاتهم، وهذا مما لم ينازع فيه أحد.
السادس: شفاعته لعمه أبي طالب للتخفيف عنه من عذاب النار.
السابع: شفاعة الأفراط1 لوالديهم المؤمنين.
الثامن: شفاعة المؤمنين بعضهم لبعض.
المناقشة:
أ. اشرح الكلمات الآتية: قل لله الشفاعة جميعا، له ملك السماوات والأرض، ترجعون.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج ثلاث فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب الشفاعة.
هـ. وضح مناسبة الآية للتوحيد.
وقول الله تعالى : {اللَّهُ لا إِلَهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ لا تَأْخُذُهُ سِنَةٌ وَلا نَوْمٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلاَّ بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأَرْضَ وَلا يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ}2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مَنْ مات من الأولاد وهم صغار.
2 سورة البقرة آية : 255.

ص -159- شرح الكلمات:
لا إله إلا هو: لا معبود بحق سواه.
الحي: ذو الحياة الكاملة الذي لا يزول ولا يحول.
القيوم: القائم بنفسه القيم لغيره.
لا تأخذه: لا تعتريه.
سنة: نعاس وهو الفتور الذي يسبق النوم.
من ذا الذي يشفع عنده إلا بإذنه: من اسم استفهام إنكاري، أي لا أحد يشفع، والمعنى ينكر الله على من يطلب الشفاعة من أحد لم يأذن الله له بها.
علمه: معلومه.
وسع كرسيه السماوات والأرض: أي دخلت السماوات والأرض في سعة كرسيه، والكرسي هو جسم وردت الآثار بإثباته، وأنه موضع قدمي الرحمن، وهو أكبر المخلوقات بعد العرش.
ولا يئوده: ولا يثقله.
العلي: العلي بذاته وصفاته.
العظيم: الذي ليس أعظم منه شيء.
الشرح الإجمالي:
يخبربنا الله -سبحانه وتعالى- في هذه الآية أنه لا معبود بحق سواه؛ لأنه هو الحي الحياة الكاملة التي لا يعتريها زوال، وهو القائم بنفسه المقيم لخلقه، المتنزه عن كل ما يعتري المخلوقين من نعاس ونوم وغير ذلك، وأنه كامل الملك في السماوات والأرض وما فيهما، لا ينازعه أحد فيهما حتى بالشفاعة، فلا يملكها أحد كائنا من كان إلا بعد إذنه للشافع ورضاه عن المشفوع له، وأنه كامل العلم المحيط علمه بكل شيء، وأنه لا يستطيع أحد أن

ص -160- يظفر بشيء من معلومه إلا من شاء الله له العلم بوحي أو بغيره، وأن كرسيه قد وسع جميع السماوات والأرض، وأنه لا يشق عليه رعايتهما وحفظهما؛ ذلك لأنه العالي فوق جميع خلقه العظيم فوق كل عظيم.
الفوائد:
1. إثبات خمسة أسماء من أسماء الله وهي: الله، الحي، القيوم، العلي، العظيم.
2. تنزيه الله عن النعاس والنوم؛ لأنهما من خصائص المخلوقين الدالة على النقص.
3. نفي الشفاعة عن المخلوق استقلالا بدون إذن الله.
4. إثبات المشيئة لله تبارك وتعالى.
5. إثبات الشفاعة بإذن الله للشافع.
6. إثبات الكرسي لله.
7. إثبات كمال القوة لله والعلم.
8. إثبات صفه العلو لله بنوعيها: علو الذات وعلو الصفات.
9. إثبات العظمة لله سبحانه وتعالى.
مناسبة الآية للباب:
حيث نفت الآية الشفاعة عن المخلوق استقلالا بدون إذن الله.
مناسبة الآية للتوحيد:
حيث دلت الآية على نفي الشفاعة عن المخلوق استقلالا، فيكون طلبها من المخلوق شركا، ومن ذلك طلبها من الأوثان التي زعموا أنهم يعبدونها من أجل الشفاعة.

ص -161- ملاحظة:
هذه الآية المباركة قد ورد من الأحاديث ما يفيد أنها أعظم آية في القرآن، وأن من قرأها في المساء حرسته من الشياطين حتى يصبح، هكذا ورد. ومثله من قرأها في الصباح حرسته حتى يمسي إن شاء الله.
المناقشة:
أ. اشرح الكلمات الآتية: لا إله إلا هو، الحي القيوم، لا تأخذه سنة، من ذا الذي يشفع عنده إلا بإذنه، علمه، وسع كرسيه السماوات والأرض، ولا يئوده، العلي، العظيم.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج خمس فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب الشفاعة.
هـ. وضح مناسبة الآية للتوحيد.
وقوله تعالى : {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلاَّ مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى}1.
شرح الكلمات:
كم من ملك: بمعنى كثير من الملائكة.
لا تغني: لا تنفع.
إلا من بعد أن يأذن الله لمن يشاء ويرضى: أي إلا من بعد إذن الله للشافع ورضاه عن المشفوع له، والله لا يرضى إلا عن أهل التوحيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النجم آية : 26.

ص -162- الشرح الإجمالي:
يخبرنا الله -سبحانه وتعالى- في هذه الآية الكريمة أن في السماوات كثيرا من الملائكة، ومع كثرتهم وعلو منزلتهم عند الله، فإن شفاعتهم لا تنفع أحدا إلا من بعد إذن الله للشافع ورضاه عن المشفوع له.
الفوائد:
1. إثبات أن السماوات جميعا مسكونة بالملائكة.
2. إثبات الشفاعة بشرطين وهما: إذن الله للشافع، ورضاه للمشفوع له، والله لا يرضى إلا عن أهل التوحيد كما ورد في الحديث: "من أسعد الناس بشفاعتك يا رسول الله؟ قال: من قال: لا إله إلا الله خالصا من قلبه"1.
3. إثبات صفة المشيئة لله.
4. إثبات صفة الرضاء لله عزوجل.
مناسبة الآية للباب:
حيث دلت الآية على نفي الشفاعة عن كل مخلوق إلا بشرطين: إذن الله للشافع، ورضاه عن المشفوع له.
مناسبة الآية للتوحيد:
حيث دلت الآية على أن الشفاعة لا تنال إلا بعد إذن الله ورضاه، فدل على أنها ملك لله، وطلبها من غير الله شرك أكبر، ومن ذلك طلبها من الأوثان التي زعموا أنهم يعبدونها لأجل الشفاعة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : العلم (99). وأحمد (2/373).

ص -163- المناقشة:
أ. اشرح الكلمات الآتية: كم من ملك، لا تغني، إلا من بعد أن يأذن الله لمن يشاء ويرضى.
ب- اشرح الآية شرحا إجماليا.
ج. استخرج أربع فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب الشفاعة.
هـ. وضح مناسبة الآية للتوحيد.
وقوله تعالى : { قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍوَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلاَّ لِمَنْ أَذِنَ لَهُ حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ }1.
شرح الكلمات:
زعمتم: أي اتخذتموهم آلهة دون الله.
مثقال ذرة: وزن ذرة من الخير أو الشر.
وما لهم: أي للأصنام.
فيهما: أي السماوات والأرض.
شرك: أي مشاركة.
وما له: أي الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة سبأ آية : 22-23.

ص -164- منهم: من الأصنام.
ظهير: معين.
إلا لمن أذن له: أي الشافع الذي أذن الله له بالشفاعة.
فزع: زال الفزع عن قلوبهم.
قالوا: ماذا قال ربكم؟: تساءلوا فيما بينهم.
قالوا: الحق: الثابت.
العلي: أي العالي فوق جميع مخلوقاته.
الكبير: فوق كل كبير.
الشرح الإجمالي:
يتحدى الله -سبحانه وتعالى- في هذه الآية الكريمة هؤلاء المشركين بأن يسألوا معبوديهم الذين اتخذوا من دون الله، فإنهم لا يستطيعون جلب نفع أو دفع ضر؛ لأنهم لا يملكون وزن ذرة من الخير أو الشر لا في السماوات ولا في الأرض، وليس لهم شركة في السماوات ولا في الأرض، وليس لله من هؤلاء الأوثان نصير ولا معين، وحتى الشفاعة فإنه لا يملكها أحد كائنا من كان من الملائكة أو غيرهم إلا بعد إذن الله للشافع، ثم يبين الله –سبحانه- أن الملائكة الذين هم أعظم من يرجونهم للشفاعة يصعقون من خوف الله وهيبته، فإذا زال عنهم الفزع أخذوا يتساءلون عما قاله الرب -تبارك وتعالى-، فيجيب بعضهم بعضا أنه قال الحق الثابت، وهو العالي فوق جميع خلقه، الكبير فوق كل كبير.
الفوائد:
1. نفي كل ما يتوهمه المشركون في أوثانهم من ملك في السماوات والأرض، أو اشتراك في ملكها أو إعانة الله، أو الشفاعة بدون إذن الله.
2. إثبات الشفاعة بإذن الله ونفيها من دون إذنه.

ص -165- 3. إثبات هيبة الله وعظمته.
4. إثبات صفة القول لله.
5. إثبات اسمين لله، وهما العلي والكبير.
مناسبة الآية للباب:
حيث دلت الآية على نفي الشفاعة بدون إذن الله للشافع.
مناسبة الآية للتوحيد.
حيث دلت الآية على نفي الشفاعة عن المخلوق استقلالا، فيدل على أنها من حقوق الله الخاصة به، فيكون طلبها من غير الله شركا به، ومن ذلك طلبها من الأوثان التي زعموا أنهم يعبدونها من أجل الشفاعة.
ملاحظة:
قال أبو العباس: (( نفى الله كل ما يتعلق به المشركون، فنفى أن يكون لغيره ملك أوله قسط من الملك أو عون له، فلم يبق إلا الشفاعة فبين أنها لا تصح إلا بإذن الله للشافع، كما يؤيد ذلك حديث الشفاعة الكبرى وفيه: "ارفع رأسك، وسل تعط، واشفع تشفع"1 . ولا تصح إلا برضى الله عن المشفوع له كما يدل على ذلك قوله تعالى: {وَلا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى}2. والله لا يرضى إلا عن أهل التوحيد كما في حديث: "من أسعد الناس بشفاعتك يا رسول الله؟ قال: من قال: لا إله إلا الله خالصا من قلبه"3 )).
المناقشة:
أ. اشرح الكلمات الآتية: زعمتم، مثقال ذرة، وما لهم، فيهما، شرك، وما له، منهم، ظهير.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : أحاديث الأنبياء (3340). ومسلم : الإيمان (194). والترمذي : صفة القيامة والرقائق والورع (2434).
2 سورة الأنبياء آية : 28.
3 البخاري : العلم (99). وأحمد (2/373)

ص -166- ب. اشرح الآيتين شرحا إجماليا.
ج. استخرج أربع فوائد من الآيتين مع ذكر المأخذ.
د. وضح مناسبة الآية لباب الشفاعة.
هـ. وضح مناسبة الآية للتوحيد.


باب: قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ} - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -167- باب: قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ} 1.
وقول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}2.
شرح الكلمات:
إنك لا تهدي: إنك لا توفق، والخطاب للنبي صلى الله عليه وسلم.
من أحببت: من أحببت من المخلوقين، ومن ذلك عمك أبو طالب.
من يشاء: من يريد هدايته.
وهو أعلم بالمهتدين: أعلم بمن يستحق الهداية.
الشرح الإجمالي:
لما علم الله حرص النبي صلى الله عليه وسلم على هداية عمه أبي طالب، وقد سبق في علم الله أنه لن يهتدي، أخبر نبيه بأن هداية التوفيق خاصة بالله دون غيره، فهو الذي يوفق من يشاء من عباده؛ وذلك لأنه أعلم بمن يستحق الهداية والتوفيق.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الشيخ عبد الرحمن بن حسن - رحمه الله - : (( المنفيّ هنا هو هداية التوفيق والقبول. فإن أمر ذلك إلى الله, وهو القادر عليه. وأما الهداية المذكورة في قوله تعالى: { وإنك لتهدي إلى صراط مستقيم }. (الشورى: 52). فإنها هداية الدلالة والبيان، فهو المبيِّن عن الله, والدالُّ على دينه وشرعه )). فتح المجيد ص (289).
2 سورة القصص آية : 56.

ص -168- الفوائد.
1. نفي هداية التوفيق عمن سوى الله.
2. أن الحب الطبيعي للقريب الكافر الذي لم يحارب الإسلام لا يتعارض مع الإيمان.
3. إثبات صفة المشيئة لله على الوجه اللائق به سبحانه.
مناسبة الآية للباب:
حيث دلت الآية على نفي هداية التوفيق عن النبي صلى الله عليه وسلم وهو أكرم الخلق، فإذا انتفت عنه وهو بهذه المنزلة فنفيها عن غيره أولى.
مناسبة الآية للتوحيد:
حيث دلت الآية على أن هداية التوفيق مختصة بالله، فيكون طلبها من غير الله شركا.
ملاحظة:
الجمع بين هذه الآية وقول الله تعالى: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ}1 أن هذه الآية التي معنا تدل على نفي هداية التوفيق عن النبي صلى الله عليه وسلم، أما آية الصراط فهي تدل على إثبات هداية الإرشاد للنبي صلى الله عليه وسلم.
المناقشة:
أ. اشرح الكلمات الآتية: إنك لا تهدي، من أحببت، يهدي، من يشاء، وهو أعلم بالمهتدين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الشورى آية : 52.

ص -169- ب. اشرح الآية شرحا إجماليا.
ج. استخرج ثلاث فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب إنك لا تهدي من أحببت.
هـ. وضح مناسبة الآية للتوحيد.
وفي الصحيح1 عن ابن المسيب2 عن أبيه قال: لما حضرت أبا طالب الوفاة جاءه رسول الله صلى الله عليه وسلم وعنده عبد الله بن أبي أمية وأبو جهل فقال له: " يا عم، قل: لا إله إلا الله، كلمة أحاج لك بها عند الله. فقالا له: أترغب عن ملة عبد المطلب؟ فأعاد النبي صلى الله عليه وسلم فأعادا، فكان آخر ما قال: هو على ملة عبد المطلب، وأبى أن يقول: لا إله إلا الله. فقال النبي صلى الله عليه وسلم: لأستغفرن لك ما لم أنه عنك، فأنزل الله عزوجل: { مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ } 3". وأنزل الله في أبي طالب: { إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ }4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري (الفتح 8/ 4772) في التفسير، باب إنك لا تهدي مَنْ أحببت. ومسلم (24) في الإيمان، باب الدليل على صحة إسلام من حضره الموت ما لم يشرع في النزع.
2 هو سعيد بن المسيب بن حزن بن أبي وهب المخزومي، أحد الفقهاء السبعة من التابعين. قال ابن المديني: " لا أعلم في التابعين أوسع علما منه".
3 سورة التوبة آية : 113.
4 سورة القصص آية : 56.

ص -170- شرح الكلمات:
لما حضرت أبا طالب الوفاة: يعني علامات الوفاة.
أحاج لك بها عند الله: أشهد لك بها عند الله.
هو على ملة عبد المطلب: دين عبد المطلب وهو عبادة الأصنام، وعبر الراوي بضمير الغائب عن ضمير المتكلم كراهية النطق به.
لأستغفرن لك: لأطلبن لك المغفرة.
ما كان للنبي: ما ينبغي، وهو خبر بمعنى النهي.
أولي قربى: أصحاب قرابة للنبي وللمؤمنين.
الشرح الإجمالي:
يخبرنا سعيد بن المسيب في هذا الحديث أنه لما حضرت علامات الوفاة أبا طالب، طلب منه النبي صلى الله عليه وسلم أن ينطق بكلمة التوحيد؛ لكي يشهد له بها عند الله، ولكن جلساء السوء أثاروا العصبية الجاهلية في نفس أبي طالب وذكروه أسلافه، فأعلن أنه يموت على ملة ودين عبد المطلب، ثم مات على ذلك، وأقسم النبي بأنه سيستغفر له ما لم ينهه الله عن ذلك، فاستمر في الاستغفار حتى نزل النهي من الله.
الفوائد:
1. جواز زيارة المريض المشرك إذا كان يرجى إسلامه.
2. أن من قال: لا إله إلا الله عند الموت اعتبر بالظاهر مسلما ولو لم يعمل.
3. أن الأعمال بالخواتيم.
4. الحرص في الدعوة إلى الله والصبر على الأمر بالمعروف والنهي عن المنكر.

ص -171- 5. الرد على من زعم إسلام عبد المطلب وأسلافه.
6. مضرة أصحاب السوء على الإنسان.
7. تحريم الاستغفار للمشركين مهما كانت قرابتهم وعملهم للإسلام.
مناسبة الحديث للباب:
حيث دل الحديث على نفى هداية التوفيق عن النبي صلى الله عليه وسلم، فإذا انتفت عنه وهو أكرم الخلق فنفيها عن غيره أولى.
مناسبة الحديث للتوحيد:
حيث دل الحديث على أن هداية التوفيق خاصة بالله –سبحانه-، فيكون طلبها من غير الله شركا.
المناقشة:
أ. اشرح الكلمات الآتية: لما حضرت أبا طالب الوفاة، أحاج لك بها عند الله، هو على ملة عبد المطلب، لأستغفرن لك، ما كان للنبي، أولي قربى.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج خمس فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب إنك لا تهدي من أحببت.
هـ. وضح مناسبة الحديث للتوحيد.


باب: ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -172- باب: ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين
وقول الله تعالى: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلاَّ الْحَقَّ إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ فَآمِنُوا بِاللَّهِ وَرُسُلِهِ وَلا تَقُولُوا ثَلاثَةٌ انْتَهُوا خَيْراً لَكُمْ إِنَّمَا اللَّهُ إِلَهٌ وَاحِدٌ سُبْحَانَهُ أَنْ يَكُونَ لَهُ وَلَدٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَكَفَى بِاللَّهِ وَكِيلاً}1.
شرح الكلمات:
أهل الكتاب: هم اليهود.
لا تغلو: الغلو المراد به هنا تجاوز الحد في التعظيم في القول والاعتقاد.
ولا تقولوا على الله إلا الحق: لا تصفوه إلا بما وصف به نفسه أو وصفه به رسله. المسيح: سمي بهذا الاسم؛ لأنه يمسح على ذوي العاهات فيبرءون بإذن الله.
كلمته: أي أنه خلقه بكلمة كن.
وروح منه: من الأرواح التي خلقها الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 171.

ص -173- فآمنوا بالله: أي صدقوا بأنه واحد لا والد له ولا ولد سبحانه.
رسله: بأنهم صادقون مبلغون عن الله، ولا تكذبوهم ولا ترفعوهم فوق منزلتهم.
ولا تقولوا ثلاثة: أي لا تقولوا: إن الآلهة ثلاثة، والمراد بالثلاثة هنا: الله، مريم، المسيح.
انتهوا خيرا لكم: انتهوا عن التثليث.
سبحانه أن يكون له ولد: أي تنزه عن اتخاذ الولد.
الشرح الإجمالي:
ينهى الله -سبحانه وتعالى- في هذه الآية اليهود والنصارى عن الغلو في الدين، ومن ذلك غلو النصارى في عيسى بن مريم حيث رفعوه إلى مرتبة الألوهية، ومغالاة اليهود وتجاوزهم الحد في ذمه حيث اعتبروه ابن بغي، وكذب الله -سبحانه وتعالى- كلا من الفريقين حيث وصف عيسى بالرسالة وأنه روح من الأرواح التي خلقها الله، وأن عليهم أن يؤمنوا بالله وحده لا والد له ولا ولد ولا صاحب ولا صاحبة، وأن يصدقوا برسله فلا يكذبوهم ولا ينزلوهم أكثر من منزلتهم، وأن عليهم أن يجتنبوا عقيدة التثليث التي جعلوا الله فيها ثالث ثلاثة، وأن عليهم أن يعلموا ويعتقدوا بأن الله هو المستحق لإفراده بالعبادة، المالك لجميع الكون المهيمن على جميع الخلق.
الفوائد:
1. تحريم الغلو في الدين.
2. تحريم القول بالرأي في الدين الذي لا يستند إلى دليل.
3. إثبات نبوة عيسى ورسالته.

ص -174- 4. في الآية الرد على اليهود والنصارى.
5. إثبات صفة الكلام لله على الوجه اللائق به سبحانه.
6. بيان بطلان عقيدة التثليث.
7. أن التوحيد كله خير.
مناسبة الآية للباب:
حيث دلت الآية على أن سبب خروج أهل الكتاب من دينهم هو غلو النصارى في تعظيم عيسى، وغلو اليهود في ذمه.
مناسبة الآية للتوحيد:
وإنما اعتبر مثل هذا شركا؛ لأن النصارى نزلوا عيسى منزلة الله فعبدوه معه.
المناقشة:
أ. اشرح الكلمات الآتية: أهل الكتاب، لا تغلو، ولا تقولوا على الله إلا الحق، المسيح، كلمته، وروح منه، فآمنوا بالله ورسله، ولا تقولوا ثلاثة، انتهوا خيرا لكم، سبحانه أن يكون له ولد.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج أربع فوائد من الآية مع ذكر المأخذ.
4. وضح مناسبة الآية لباب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين
هـ. وضح مناسبة الآية للتوحيد.

ص -175- وقول الله تعالى : { وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً وَقَدْ أَضَلُّوا كَثِيراً وَلا تَزِدِ الظَّالِمِينَ إِلاَّ ضَلالاً }1.
شرح الكلمات:
لا تذرن: لا تتركن.
آلهتكم: معبوداتكم.
ولا تذرن ودا ولا سواعا ولا يغوث ويعوق ونسرا: قال ابن عباس رضي الله عنه في تفسير هذه الآية قال: (( هذه أسماء رجال صالحين من قوم نوح، فلما هلكوا أوحى الشيطان إلى قومهم أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابا وسموها بأسمائهم، ففعلوا ولم تعبد حتى إذا هلك أولئك ونسي العلم عبدت ))2.
وقد أضلوا كثيرا:وقد أضل رؤساؤهم بهذه الأصنام كثيرا من الناس.
ولا تزد الظالمين إلا ضلالا: أي إلا عذابا أو ضياعا.
الشرح الإجمالي:
يخبرنا الله -سبحانه وتعالى- في هذه الآية عن حال المشركين، وحرصهم على تلك الأصنام حينما أخذ بعضهم يوصي بعضا بها وبعبادتها، ولا سيما تلك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة نوح آية : 23-24.
2 قال ابن القيم -رحمه الله-: (( قال غير واحد من السلف: لما ماتوا عكفوا على قبورهم ثم صوّروا تماثيلهم, ثم طال عليهم الأمد فعبدوهم )). وانظر متن كتاب التوحيد للشيخ محمد بن عبد الوهاب ص (76).

ص -176- الأصنام الخمسة المسماة هنا، ثم يبين –سبحانه- أنهم بذلك قد أضلوا كثيرا من الناس، واتصفوا بالظلم واستوجبوا العذاب والبعد من الله.
الفوائد:
1. قدم الشرك في الأمم السابقة.
2. أن هذه الأسماء الخمسة المذكورات من معبودات قوم نوح.
3. بيان تكاتف وتعاون أهل الباطل على باطلهم.
4. جواز الدعاء على الكفار على سبيل العموم.
مناسبة الآية للباب:
مناسبة هذه الآية للباب ما ذكره بعض المفسرين من أن هذه الأسماء المذكورة في الآية كانت أسماء رجال صالحين غلا في حبهم قومهم، فلما ماتوا أوحى إليهم الشيطان أن صوروا على صورهم حتى تذكروهم، حتى إذا مات أهل ذلك القرن واندرس العلم عبدهم من جاء بعدهم.
مناسبة الآية للتوحيد:
حيث دلت الآية على أن الغلو في الصالحين شرك؛ وذلك لأن الغلو فيهم صرف شيء من حقوق الله الخاصة به لهم، وذلك إشراك لهم مع الله.
المناقشة:
أ. اشرح الكلمات الآتية: لا تذرن، آلهتكم، ولا تذرن ودا ولا سواعا ولا يغوث ويعوق ونسرا، وقد أضلوا كثيرا، ولا تزد الظالمين إلا ضلالا.

ص -177- ب. اشرح الآية شرحا إجماليا.
ج. استخرج ثلاث فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين.
هـ. وضح مناسبة الآية للتوحيد.
وعن عمر أن رسول الله صلى الله عليه وسلم قال : "لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد، فقولوا: عبد الله ورسوله". أخرجاه 1.
شرح الكلمات:
لا تطروني: الإطراء هو مجاوزة الحد في المدح والكذب فيه. كما أطرت النصارى ابن مريم: حيث تجاوزوا الحد في تعظيم عيسى وجعلوه ربا يعبد. عبد الله ورسوله: لا ترفعوني فوق منزلتي التي أنزلني الله فيها، فلا تفرطوا في تعظيمي إنما أنا عبد، ولا تفرطوا في طاعتي وتصديقي إنما أنا رسوله.
الشرح الإجمالي:
ينهى النبي صلى الله عليه وسلم في هذا الحديث أمته أن تجاوز الحد في مدحه؛ لئلا يؤدي إلى رفعه فوق منزلته التي أنزله الله بها، ثم يبين صلى الله عليه وسلم الصراط السوي، وهو الذي ينبغي أن نصفه به وهي العبودية لله -تبارك وتعالى- والرسالة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري (الفتح 6/ 3445) في أحاديث الأنبياء, باب قول الله تعالى: { واذكر في الكتاب مريم }. وليس الحديث عند مسلم كما ذكر المصنف -رحمه الله-، وإنما هو عند البخاري فقط.

ص -178- وذلك يقتضي تصديقه فيما أخبر وطاعته فيما أمر، واجتناب ما عنه نهى وزجر، وأن لا يعبد الله إلا بما شرع.
الفوائد:
1. تحريم الغلو في تعظيم الأنبياء والصالحين.
2. حرص النبي صلى الله عليه وسلم على سد الذرائع.
3. إثبات غلو النصارى في عيسى.
4. الرد على من اعتقد في النبي صلى الله عليه وسلم أكثر من الرسالة.
مناسبة الحديث للباب:
حيث دل الحديث على أن الغلو في النبي صلى الله عليه وسلم وهو أشرف الخلق، يخرج المسلم من دينه كما أخرج النصارى من دينهم غلوهم في عيسى.
مناسبة الحديث للتوحيد:
حيث دل الحديث على أن الغلو في المخلوقين قد يؤدي إلى عبادتهم المنافية للتوحيد.
المناقشة:
أ. اشرح الكلمات الآتية: لا تطروني، كما أطرت النصارى ابن مريم، عبد الله ورسوله.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج أربع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين.
هـ. وضح مناسبة الحديث للتوحيد.

ص -179- وقال: قال رسول الله صلى الله عليه وسلم : "إياكم والغلو، فإنما أهلك من كان قبلكم الغلو"1.
شرح الكلمات:
إياكم: أحذركم.
الغلو: هو تجاوز الحد في المدح والكذب فيه.
فإنما أهلك من كان قبلكم: أي سبب الهلاك في الدنيا والآخرة للأمم السابقة هو الغلو.
الشرح الإجمالي:
ينهانا النبي صلى الله عليه وسلم في هذا الحديث عن الغلو في الدين ومجاوزة الحد فيه؛ لئلا نهلك كما هلكت الأمم السابقة حينما غلو في دينهم وتجاوزوا الحد في عبادتهم.
الفوائد:
1. تحريم الغلو في الدين.
2. أن الغلو سبب للهلاك.
مناسبة الحديث للباب:
حيث دل الحديث على أن سبب هلاك الأمم السابقة هو الغلو.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد في المسند (1/ 215, 347). والنسائي (5/ 268) في المناسك، باب التقاط الحصى. وابن ماجة (3029) في المناسك، باب قدر حصى الرمي. وصححه ابن خزيمة والحاكم. وقال شيخ الإسلام ابن تيمية في الاقتضاء (ص 106): " إسناده صحيح على شرط مسلم ". وصححه الألباني في الصحيحة (1283).

ص -180- مناسبة الحديث للتوحيد:
حيث دل الحديث على أن الغلو في الدين أو المخلوقين يخرج الإنسان عن الحدود التي أنزلها الله فيكون متبعا لهواه، وهذا من الشرك المنافي للتوحيد.
المناقشة:
أ. اشرح الكلمات الآتية: إياكم، الغلو، فإنما أهلك من كان قبلكم الغلو.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج فائدتين من فوائد الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين.
هـ. وضح مناسبة الحديث للتوحيد.
ولمسلم عن ابن مسعود أن رسول الله صلى الله عليه وسلم قال: "هلك المتنطعون قالها ثلاثا"1.
شرح الكلمات:
هلك: خاب وخسر.
المتنطعون: التنطع هو التعمق في القول أو العمل.
قالها ثلاثا: قالها رسول الله صلى الله عليه وسلم ثلاث مرات تأكيدا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم رقم (2670) في العلم، باب هلك المتنطعون.

ص -181- الشرح الإجمالي:
لما كان النبي صلى الله عليه وسلم قد بعث بالشريعة السمحاء، حذر من التعمق في الأشياء كلها والتشدق بها، ولا سيما التعمق في أمور الدين التي شرعها الله -سبحانه وتعالى-، وبين معالمها وحدد حدودها، ثم أكد هذا التحذير فكرره ثلاث مرات على مسامع الصحابة؛ ليعوه ويفهموه ويحذروا ما يترتب عليه.
الفوائد:
1. تحريم التنطع في الأمور كلها.
2. استحباب تأكيد الأمر الهام.
3. سماحة الإسلام ويسره.
مناسبة الحديث للباب:
حيث دل الحديث على أن التنطع في الأمور كلها بما في ذلك تعظيم الصالحين من أسباب الهلاك.
مناسبة الحديث للتوحيد:
كما في الحديث الذي قبل هذا.
المناقشة:
أ. اشرح الكلمات الآتية: هلك، المتنطعون، قالها ثلاثا.
ب. اشرح الحديث شرحا إجماليا.

ص -182- ج. استخرج ثلاث فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب ما جاء أن سبب كفر بني آدم، وتركهم دينهم هو الغلو في الصالحين.
هـ. وضح مناسبة الحديث للتوحيد.


باب: ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده ؟ - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -183- باب: ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده ؟
في الصحيح عن عائشة: أن أم سلمة1 ذكرت لرسول الله كنيسة رأتها بأرض الحبشة وما فيها من الصور، فقال: "أولئك إذا مات فيهم الرجل الصالح -أو العبد الصالح-، بنوا على قبره مسجدا وصوروا فيه تلك الصور، أولئك شرار الخلق عند الله"2. فهؤلاء جمعوا بين فتنتين: فتنة القبور وفتنة التماثيل.
شرح الكلمات:
كنيسة: الكنيسة هي معبد النصارى.
مسجدا: أي موضعا للعبادة ولو لم يسم مسجدا.
شرار الخلق: أكثرهم شرا.
فهؤلاء جمعوا بين فتنة القبور وفتنة التماثيل: هذه الجملة من كلام شيخ الإسلام، وليست من نص الحديث.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هي هند بنت أبي أمية بن المغيرة القرشية المخزومية، تزوجها رسول الله -صلى الله عليه وسلم- بعد أبي سلمة سنة أربع. وقيل: ثلاث. وكانت قد هاجرت مع أبي سلمة إلى الحبشة -رضي الله عنهما-, ماتت سنة (62) هـ.
2 رواه البخاري (الفتح 1/ 427) في الصلاة, باب هل تُنبش قبور مشركي الجاهلية ويتخذ مكانها مساجد؟ ومسلم رقم (528) في المساجد ومواضع الصلاة, باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها.

ص -184- فتنة القبور: أي أنهم إذا بنوا مسجدا على القبر، فإنه يؤدي في النهاية إلى عبادة صاحب القبر.
فتنة التماثيل: أي أنهم إذا صوروا تمثالا لرجل صالح قصدهم الاقتداء به ومحبته، فإن ذلك يؤدي مع مرور الزمن إلى عبادته.
الشرح الإجمالي:
تخبرنا عائشة - رضي الله عنها - أن أم سلمة - رضي الله عنها - قد أخبرت النبي صلى الله عليه وسلم أنها رأت معبدا للنصارى في أرض الحبشة حينما هاجرت مع زوجها الأول، وقد صوروا فيه الصور، فأخبرها النبي صلى الله عليه وسلم عن سر ذلك، وهو أن النصارى إذا مات عندهم الرجل الصالح بنوا على قبره موضعا للعبادة، وصوروا فيه صورته، ثم يبين صلى الله عليه وسلم أن هؤلاء الذين يعملون هذا العمل هم أكثر الخلق شرا عند الله.
الفوائد:
1. قبول خبر المرأة العدل.
2. أن اتخاذ الصور في مواضع العبادة من عادات النصارى.
3. تحريم بناء المساجد على القبور.
4. تحريم وضع الصور فوق القبور.
مناسبة الحديث للباب:
حيث دل الحديث على التغليظ في النهي فيمن بنى على قبر رجل صالح موضعا لعبادة الله، فكيف بمن عبد صاحب القبر ؟

ص -185- مناسبة الحديث للتوحيد:
حيث دل الحديث على التحذير من بناء المساجد على القبور؛ لما في ذلك من تعظيم أصحابها، والتعظيم عبادة وصرف العبادة لغير الله شرك.
المناقشة:
أ. اشرح الكلمات الآتية: كنيسة، مسجدا، شرار الخلق، فتنة القبور، فتنة التماثيل.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج أربع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده؟
هـ. وضح مناسبة الحديث للتوحيد.
ولهما عنها قالت: لما نزل برسول الله صلى الله عليه وسلم طفق يطرح خميصة له على وجهه، فإذا اغتم بها كشفها، فقال -وهو كذلك-: "لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد" يحذر ما صنعوا، ولولا ذلك أبرز قبره، غير أنه خشي أن يتخذ مسجدا " . أخرجاه1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري (الفتح 1/ 435) في الصلاة، باب الصلاة في البيعة. وفي أحاديث الأنبياء (6/ 3453, 3454) باب ما ذكر عن بني إسرائيل. ومسلم (5301) في المساجد ومواضع الصلاة, باب النهي عن بناء المساجد على القبور من حديث عائشة وعبد الله بن عباس رضي الله عنهم.

ص -186- شرح الكلمات:
ولهما: أي البخاري ومسلم.
نزل برسول الله: نزل به ملك الموت والملائكة الكرام لقبض روحه.
طفق: جعل يطرح.
يضع خميصة: أي الكساء المعلم.
فإذا اغتم بها كشفها: أي إذا انحبس نفسه كشفها ليتنفس.
لعنة الله: اللعن من الله الطرد والإبعاد عن رحمته، ومن الناس السب والدعاء.
اتخذوا قبور أنبيائهم مساجد: كنائس وبيعا يعبدون الله فيها.
يحذر ما صنعوا: هذا من كلام عائشة - رضي الله عنها-.
ولولا ذلك: ولولا لعنة اليهود والنصارى، أو ولولا تحذيره من ذلك وخوف اتخاذ قبره مسجدا.
لأبرز قبره: لدفن خارج حجرته.
غير أنه خشي أن يتخذ مسجدا: أي لكن خاف الصحابة أن يتخذ قبره مسجدا، فدفنوه في حجرته.
الشرح الإجمالي:
تخبرنا عائشة - رضي الله عنها - أنه حينما حضرت النبي صلى الله عليه وسلم الوفاة قال وهو في سكرات الموت: " لعن الله اليهود والنصارى "؛ وذلك لأنهم بنوا على قبور أنبيائهم مساجد. ثم استنتجت عائشة - رضي الله عنها - أنه يريد بذلك تحذير أمته من أن تقع فيما وقعت فيه اليهود والنصارى فتبني على قبره مسجدا، ثم بينت أن الذي منع الصحابة من دفنه خارج غرفته هو خوفهم من أن يتخذ قبره مسجدا.

ص -187- الفوائد:
1. بيان ما حصل للنبي صلى الله عليه وسلم من شدة النزع.
2. حرص النبي على أمته.
3. جواز لعن الكفار على سبيل العموم.
4. تحريم البناء على القبور عموما.
5. في الحديث رد على الذين يجيزون البناء على قبور العلماء تمييزا لهم عن غيرهم.
6. أن البناء على القبور من سنن اليهود والنصارى.
7. بيان فقه عائشة -رضي الله عنها-.
8. في الحديث بيان سبب دفن الرسول صلى الله عليه وسلم في حجرته.
مناسبة الحديث للباب:
حيث دل الحديث على تحريم بناء المساجد على القبور وعبادة الله عندها، فكيف بعبادة أصحاب القبور.
مناسبة الحديث للتوحيد:
حيث دل الحديث على التحذير عن بناء المساجد على القبور؛ لما في ذلك من تعظيم أصحابها، والتعظيم عبادة، وصرف العبادة لغير الله شرك.
المناقشة:
أ. اشرح الكلمات الآتية: نزل برسول الله، طفق، يطرح، خميصة، فإذا اغتم بها كشفها، لعنة الله، اتخذوا قبور أنبيائهم مساجد، يحذر ما صنعوا، ولولا ذلك، لأبرز قبره، غير أنه خشي أن يتخذ مسجدا.

ص -188- ب. اشرح الحديث شرحا إجماليا.
ج. استخرج خمس فوائد من الحديث مع ذكر المأخذ.
د وضح مناسبة الحديث لباب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده؟
هـ. وضح مناسبة الحديث للتوحيد.
ولمسلم عن جندب بن عبد الله1 قال: سمعت النبي صلى الله عليه وسلم قبل أن يموت بخمس وهو يقول: "إني أبرأ إلى الله أن يكون لي منكم خليل، فإن الله قد اتخذني خليلا كما اتخذ إبراهيم خليلا، ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا، ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد، ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك"2.
شرح الكلمات:
بخمس: خمس ليال.
إني أبرأ: أمتنع من هذا وأنكره.
خليل: الخليل هو الحبيب غاية المحبة.
فإن الله قد اتخذني خليلا: أي فلا محل في قلبي لمحبة غيره.
لاتخذت أبا بكر خليلا: أبو بكر هو عبد الله بن عثمان، وهو أفضل الناس بعد الأنبياء والمرسلين، وأول من أسلم من الرجال، وأول خليفة لرسول الله صلى الله عليه وسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو جندب بن عبد الله بن سفيان البجلي أبو عبد الله، توفي - رضي الله عنه - بعد الستين.
2 مسلم (532) في المساجد ومواضع الصلاة, باب النهي عن بناء المساجد على القبور.

ص -189- يتخذون قبور أنبيائهم مساجد: يعني يبنون عليها مواضع للعبادة، أو يصلون عندها بدون بناء.
الشرح الإجمالي:
يخبرنا جندب بن عبد الله رضي الله عنه أن النبي صلى الله عليه وسلم حين قرب موته نفى أن يكون له خليل من الخلق، وذلك أن قلبه صلى الله عليه وسلم مملوء بمحبة الله كما ملئ بها قلب أبيه إبراهيم من قبل، ثم بين صلى الله عليه وسلم أنه لو كان في نيته أن يتخذ من الخلق خليلا لكان الأولى بهذه الخلة أبا بكر الصديق رضي الله عنه؛ لما له من الفضل في مناصرة الدعوة وشد أزر النبي صلى الله عليه وسلم، ولما علم النبي صلى الله عليه وسلم أن الصحابة -رضوان الله عليهم- يحبونه ويؤثرونه على أنفسهم خشي أن يبنوا على قبره مسجدا كما فعلت اليهود والنصارى في قبور أنبيائهم، فنهى عن اتخاذ المساجد على القبور وفي مقدمتها قبره صلى الله عليه وسلم.
الفوائد:
1. إثبات خلة النبي صلى الله عليه وسلم لله.
2. إثبات صفة المحبة لله.
3. إثبات خلة إبراهيم -عليه السلام- لله.
4. بيان فضل أبي بكر رضي الله عنه، والإشارة إلى أحقيته بالخلافة؛ لأن أحب الناس إليه أولى بالنيابة عنه.
5. أن بناء المساجد على القبور من سنن الأمم السابقة.
6. تحريم اتخاذ المساجد على القبور.
7. وجوب سد الذرائع.

ص -190- مناسبة الحديث للباب:
حيث دل الحديث على تحريم بناء المساجد على القبور، فكيف بعبادة أصحابها؟
مناسبة الحديث للتوحيد:
حيث نهى الحديث عن بناء المساجد على القبور؛ لما في ذلك من تعظيم أصحاب القبور، والتعظيم نوع من العبادة، وصرف العبادة لغير الله شرك.
المناقشة:
أ. اشرح الكلمات الآتية: إني، أبرأ، خليل، فإن الله اتخذني خليلا، لاتخذت أبا بكر خليلا.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج خمس فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده؟
هـ. وضح مناسبة الحديث للتوحيد.

ص -191- ولأحمد بسند جيد عن ابن مسعود رضي الله عنهمرفوعا: "إن من شرار الناس من تدركهم الساعة وهم أحياء، والذين يتخذون القبور مساجد". رواه أبو حاتم في صحيحه1.
شرح الكلمات:
إن من شرار الناس من تدركهم الساعة: أي أن الساعة لا تقوم إلا على شرار الناس.
والذين يتخذون القبور مساجد: أي ومن شرار الناس الذين يبنون على القبور مواضع للعبادة.
الشرح الإجمالي:
يخبرنا رسول الله صلى الله عليه وسلم في هذا الحديث عن صنفين من شرار الناس، وهما اللذان تقوم عليهما الساعة:
1. الذين يبنون على القبور مواضع للعبادة.
2. أو يصلون عندها بدون بناء، وذلك لما يترتب على اتخاذ القبور مساجد من تعظيم أصحاب القبور وتقديسهم، والتبرك بتربتهم الذي لا يمكن أن تقبله الفطرة السليمة، ولا يجيزه من في قلبه مثقال ذرة من إيمان؛ لأنه تحريف للكلم عن مواضعه، ومصادمة للنصوص الصحيحة من الكتاب والسنة المطهرة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد في المسند (1/ 435). وصححه الشيخ أحمد شاكر (3844). وابن حبان (340) في الصلاة. والطبراني في الكبير رقم (10413) من حديث عاصم بن أبي النجود. وقال ابن تيمية في اقتضاء الصراط المستقيم (158): " إسناده جيد ".

ص -192- الفوائد:
1. معجزة للنبي صلى الله عليه وسلم حيث وقع ما أخبر به من بناء المساجد على القبور.
2. أن الساعة لا تقوم على مؤمن.
3. إثبات قيام الساعة.
4. تحريم بناء المساجد عل القبور أو الصلاة عندها بدون بناء؛ لأن المسجد اسم لما يسجد فيه ولو لم يكن فيه بناء.
مناسبة الحديث للباب:
حيث دل الحديث على تحريم بناء المساجد على القبور والصلاة عندها، فكيف بمن عبد أصحابها؟
مناسبة الحديث للتوحيد:
حيث وصف الحديث متخذ المساجد على القبور بشرار الناس، وذلك لما فيه من التعظيم لأصحابها، والتعظيم نوع من العبادة، وصرف العبادة لغير الله شرك.
ملاحظة:
الجمع بين هذا الحديث وبين حديث ثوبان أن يفسر قوله صلى الله عليه وسلم في حديث ثوبان: "حتى يأتي أمر الله" بموت الطائفة المنصورة وانقراضها، فيزول التعارض ويكون المعنى لن يخذلوا ما داموا موجودين.
المناقشة:
أ. اشرح الكلمات الآتية: إن من شرار الناس من تدركهم الساعة، والذين يتخذون القبور مساجد.

ص -193- ب. اشرح الحديث شرحا إجماليا.
ج. استخرج أربع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده؟
هـ. وضح مناسبة الحديث للتوحيد.
ملاحظة:
أحكام القبور أربعة:
1. زيارة الرجال لها بدون سفر، وهذا مستحب؛ لأنه يذكر بالآخرة.
2. البناء على القبور وإيقاد السرج، وهذا محرم؛ لأنه وسيلة إلى الشرك.
3. دعاء أصحابها استقلالا أو توسطا بهم، وهذا شرك أكبر؛ لأن الدعاء نوع من العبادة وصرفه لغير الله شرك.
4. زيارة النساء للقبور، وهذا حرام؛ لقوله صلى الله عليه وسلم: "لعن الله زائرات القبور".
تتمة في أصل المتن من كلام شيخ الإسلام ابن تيمية:
فقد نهى عنه في آخر حياته ولعن وهو في السياق من فعله، والصلاة عندها من ذلك وإن لم يبن مسجدا، وهو معنى قولها: "خشي أن يتخذ مسجدا"؛ فإن الصحابة لم يكونوا ليبنوا حول قبره مسجدا. وكل موضع قصدت الصلاة فيه فقد اتخذ مسجدا، بل كل موضع يصلي فيه يسمى مسجدا، كما قال صلى الله عليه وسلم: "جعلت لي الأرض مسجدا وطهورا"1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : التيمم (335). ومسلم : المساجد ومواضع الصلاة (521). والنسائي : الغسل والتيمم (432)، والمساجد (736). وأحمد (3/304). والدارمي : الصلاة (1389).


باب: ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -194- باب: ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله
روى مالك1 في الموطأ أن رسول الله صلى الله عليه وسلم قال: "اللهم لا تجعل قبري وثنا يعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد"2.
شرح الكلمات:
وثنا يعبد: الوثن هو كل ما عبد من دون الله.
اتخذوا قبور أنبيائهم مساجد: يعني بنوا عليها مواضع للعبادة.
الشرح الإجمالي:
يخبرنا الراوي في هذا الحديث أن النبي صلى الله عليه وسلم سأل ربه أن يحمي قبره من أن يعبد من دون الله، ثم بين صلى الله عليه وسلم ما يترتب من غضب الله على من اتخذ المساجد على قبور الأنبياء، فكيف بمن عبد أصحابها؟

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو مالك بن أنس بن مالك الأصبحي, أبو عبد الله المدني، إمام دار الهجرة. توفي رحمه الله سنة (179 هـ).
2 مالك في الموطأ (85) في قصر الصلاة في السفر, باب جامع الصلاة مرسلا. ولكن رواه أحمد في المسند (2/ 246) من حديث أبي هريرة -رضي الله عنه- مسندا بلفظ: "اللهم لا تجعل قبري وثنا, لعن الله قوما اتخذوا قبور أنبيائهم مساجد". وقال الأرناؤوط في تخريج كتاب التوحيد: "حديث صحيح".

ص -195- الفوائد:
1. قصد القبور لتعظيمها عبادة لها، فيكون شركا مهما كان قرب صاحبها من الله.
2. إثبات صفة الغضب لله على الوجه اللائق به سبحانه.
3. تحريم بناء المساجد على القبور.
4. تحريم الصلاة عند القبور ولو لم يبن مسجدا.
مناسبة الحديث للباب:
حيث دل الحديث على أن القبور ستتخذ أوثانا في هذه الأمة؛ لذا سأل الله بأن يحمي قبره من أن يتخذ وثنا.
مناسبة الحديث للتوحيد:
حيث دل الحديث على أن اتخاذ القبور مساجد وسيلة لعبادة أصحابها، وذلك شرك مناف للتوحيد.
المناقشة:
أ. اشرح الكلمات الآتية: وثنا يعبد، اتخذوا قبور أنبيائهم مساجد.
ب. شرح الحديث شرحا إجماليا.
ج. استخرج أربع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله.
هـ. وضح مناسبة الحديث للتوحيد.

ص -196- ولابن جرير1 بسنده عن سفيان2 عن منصور3 عن مجاهد4 { أَفَرَأَيْتُمُ اللاَّتَ وَالْعُزَّى وَمَنَاةَ الثَّالِثَةَ الأُخْرَى} 5 قال: "كان يلت السويق، فمات فعكفوا على قبره". وكذا قال أبو الجوزاء6 عن ابن عباس: "كان يلت السويق للحاج" .
مناسبة الأثر للباب وللتوحيد:
حيث أفاد الأثر بأن اللات في الأصل اسم لرجل صالح كان يلت السويق للحجاج، فلما مات غلوا في قبره واتخذوه صنما يعبد من دون الله، فعلى هذا كل قبر غلا الناس في تعظيمه سيؤدي إلى عبادته وإن لم يسموه عبادة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو محمد بن جرير الطبري شيخ المفسرين, توفي سنة (310) هـ, رحمه الله.
2 هو سفيان الثوري أمير المؤمنين في الحديث, توفي سنة (161) هـ, رحمه الله.
3 هو منصور بن المعتمر بن عبد الله السلمي، ثقة ثبت, توفي سنة (132) هـ.
4 هو مجاهد بن جبر أبو الحجاج المخزومي مولاهم المكي, ثقة إمام في التفسير, توفي -رحمه الله- سنة (104) هـ.
5 سورة النجم آية: 19.
6 هو أوس بن عبد الله الربعي, توفي -رحمه الله- سنة (83) هـ.

ص -197- وعن ابن عباس (رضي الله عنهما) قال: "لعن رسول الله صلى الله عليه وسلم زائرات القبور، والمتخذين عليها المساجد والسرج". رواه أهل السنن1.
شرح الكلمات:
لعن: اللعن من الله الإبعاد والطرد عن رحمته، ومن الخلق السب والشتم.
زائرات: المراد به النساء.
المتخذين: الجاعلين.
المساجد: مواضع للعبادة ولو لم يوجد بناء.
السرج: المراد بها الإنارة بجميع أنواعها.
الشرح الإجمالي:
يلعن النبي صلى الله عليه وسلم في هذا الحديث ثلاثة أصناف من الناس وهم:
1. النساء اللاتي يزرن القبور؛ وذلك لما فيهن من الضعف المؤدي إلى جزعهن وندبهن ونياحتهن على الميت.
2. والمتخذين مواضع للعبادة على القبور؛ لأن ذلك يؤدي إلى تعظيمها وبالتالي إلى عبادتها.
3. والمشعلين السرج عليها؛ لما في ذلك من إضاعة المال بدون فائدة،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أبو داود رقم (3236) في الجنائز، باب في زيارة القبور. والترمذي في الصلاة (320). والنسائي (4/ 94, 95) في الجنائز. وابن ماجة برقم (1575) في الجنائز، باب ما جاء في النهي عن زيارة القبور. وقال أحمد شاكر في شرحه على الترمذي: " حديث حسن ".

ص -198- ولأنه يؤدي إلى تعظيمها المشابه لتعظيم أصحاب الأصنام لأصنامهم. ولعل في هذا الحديث موعظة وذكرى لمن يبنون المساجد على قبور الصالحين والزعماء، ويعظمونها ويخشون عندها ما لا يخشون عند المساجد ماء، وهذا من أعظم المنكرات، بل من الكبائر التي تجب إزالتها كما وضحه هذا الحديث، ولأن رسول الله صلى الله عليه وسلم لا يلعن إلا على كبيرة.
الفوائد:
1. جواز لعن الفساق على سبيل العموم.
2. تحريم زيارة القبور للنساء.
3. تحريم اتخاذ المساجد والسرج على القبور.
4. من مقاصد الشريعة سد كل ما يؤدي إلى الشرك.
5. تحريم إضاعة المال بدون فائدة.
مناسبة الحديث للباب وللتوحيد:
حيث نهى صلى الله عليه وسلم عن الغلو في القبور ببناء المساجد عليها وإشعال السرج عليها؛ وذلك لأنه يؤدي إلى تعظيم أصحابها فيصيرها أوثانا تعبد بالتعظيم.
ملاحظة:
أ. العلة في النهي عن اتخاذ المساجد والسرج على القبور ما يترتب على ذلك من التعظيم لأصحاب القبور، وليس لأجل نجاسة القبور.

ص -199- ب. الجمع بين هذا الحديث وبين قوله صلى الله عليه وسلم: " كنت قد نهيتكم عن زيارة القبور ألا فزوروها ".
ج. إن حديث الباب خاص بنهي النساء، والحديث الآخر عام، والخاص مقدم على العام.
المناقشة:
أ. اشرح الكلمات الآتية: لعن، زائرات، المتخذين، المساجد، السرج.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج أربع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله.
هـ. وضح مناسبة الحديث للتوحيد.


باب: ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -200- باب: ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد
وسده كل طريق يوصل إلى الشرك
وقول الله تعالى: { لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ }1.
شرح الكلمات:
رسول: مرسل من الله، والمراد به نبينا محمد صلى الله عليه وسلم.
من أنفسكم: خطابا للعرب، والمعنى أن هذا الرسول منكم أيها العرب ينطق بلسانكم، وتعرفون نسبه وشرفه وأمانته.
عزيز عليه: شديد عليه.
ما عنتم: ما يشق عليكم.
حريص عليكم: كثير الحرص على نفعكم وإيمانكم وهداكم.
رؤوف: الرأفة هي كثرة الشفقة.
رحيم: كثير الرحمة.
الشرح الإجمالي:
يمتن الله في هذه الآية على الناس وفي مقدمتهم العرب، حيث بعث فيهم رسولا من جنسهم ينطق بلغتهم ويعرفون نسبه وشرفه وأمانته، ثم وصف الله ذلك النبي ببعض الصفات السامية التي تستوجب اتباعه وتصديقه مبينا أنه يشق عليه ما يشق على أمته، وأنه حريص على نفعهم وهدايتهم، وأنه كثير الشفقة والرحمة بهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 128.

ص -201- الفوائد:
1. بيان نعمة الله على البشر، وفي مقدمتهم العرب ببعثه هذا النبي الذي أنقذهم الله به من مهاوي الشرك والرذيلة.
2. بيان حرص النبي صلى الله عليه وسلم على أمته.
مناسبة الآية للباب وللتوحيد:
حيث دلت الآية على حرص النبي صلى الله عليه وسلم على أمته، وهذا يقتضي حمايته لجانب التوحيد وسده كل طريق يؤدي إلى الشرك وقد فعل ذلك، فنهى عن تعظيم القبور بالبناء وفي مقدمتها قبره -عليه الصلاة والسلام-.
المناقشة:
أ. اشرح الكلمات الآتية: رسول، من أنفسكم، عزيز عليه، ما عنتم، حريص عليكم، رؤوف، رحيم.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج فائدتين من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد، وسده كل طريق يوصل إلى الشرك، ثم وضح مناسبتها للتوحيد.

ص -202- وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم : "لا تجعلوا بيوتكم قبورا، ولا تجعلوا قبري عيدا، وصلوا علي فإن صلاتكم تبلغني حيث كنتم". رواه أبو داود بإسناد حسن. ورواته ثقات1.
شرح الكلمات:
لا تجعلوا بيوتكم قبورا: لا تجعلوها بمنزلة القبور فتعطلوها من الصلاة والقراءة والذكر.
ولا تجعلوا قبري عيدا: لا تزوروا قبري على وجه مخصوص واجتماع معهود في زمن مخصوص.
عيدا: العيد هو ما يعتاد مجيئه وقصده من زمان أو مكان.
فإن صلاتكم تبلغني حيث كنتم: أي ما يكون من صلاتكم وسلامكم فإنه يبلغني سواء كنتم عند قبري أو بعيدا عنه.
الشرح الإجمالي:
يخبرنا أبو هريرة رضي الله عنه في هذا الحديث أن النبي صلى الله عليه وسلم نهى عن هجر البيوت وتعطيلها من ذكر الله وعبادته، ونهى عن اتخاذ قبره مزارا يزار على وجه مخصوص في زمن مخصوص، ثم أمر بالصلاة عليه مبينا أن الصلاة عليه تبلغه من أي مسلم كان، وفي أي مكان كان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود في المناسك (2042) باب في زيارة القبور. وصححه النووي في الأذكار (ص 93)، وكذا حسنه الألباني. وقال الأرناؤوط: " حديث صحيح بطرقه ".

ص -203- الفوائد:
1. تحريم هجر البيوت من عبادة الله.
2. تحريم الصلاة في المقابر.
3. تحريم زيارة قبر النبي صلى الله عليه وسلم على وجه مخصوص في زمن مخصوص، وكذلك زيارة كل قبر.
4. وجوب الصلاة على النبي صلى الله عليه وسلم.
5. الصلاة والسلام على النبي تبلغه حيث كان المصلي.
6. انتفاع الأموات بدعاء الأحياء.
مناسبة الحديث للباب وللتوحيد:
حيث دل الحديث على تحريم اتخاذ قبره عيدا، وذلك حماية منه لجانب التوحيد، وسد كل طريق يؤدى إلى الشرك.
ملاحظة:
قال بعضهم: نهي النبي صلى الله عليه وسلم عن اعتياد قبره يقتضي ملازمة القبر والمداومة على زيارته، وهذا التأويل باطل من عدة وجوه: أحدهما: أن هذا فيه تلبيس وإيهام، والشريعة لم تأت إلا بالوضوح والصراحة. الثاني: لو كان قصد النبي صلى الله عليه وسلم ما ذكره هؤلاء لفعله أهل بيته ولأمروا به. الثالث: أن الصحابة (رضي الله عنهم) لم يؤثر عنهم أنهم أمروا بذلك أو عملوه، وهم أدرى بقصد النبي صلى الله عليه وسلم.

ص -204- المناقشة
أ. اشرح الكلمات الآتية: لا تجعلوا بيوتكم قبورا، لا تجعلوا قبري عيدا، فإن صلاتكم تبلغني حيث كنتم.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج أربع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد، وسده كل طريق يوصل إلى الشرك. ثم وضح مناسبته للتوحيد.
وعن علي بن الحسين1 أنه رأى رجلا يجيء إلى فرجة كانت عند قبر النبي صلى الله عليه وسلم فيدخل فيها فيدعو، فنهاه وقال: ألا أحدثكم حديثا سمعته من أبي عن جدي عن رسول الله صلى الله عليه وسلم قال: "لا تتخذوا قبري عيدا، ولا بيوتكم قبورا، وصلوا علي فإن تسليمكم ليبلغني أينما كنتم"2. رواه في المختارة3.
شرح الكلمات:
فرجة: كوة أو خوخة.
لا تتخذوا: لا تجعلوا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو علي بن الحسين بن علي بن أبي طالب المعروف (بزين العابدين) من أفضل التابعين وأعلمهم, توفي -رحمه الله- سنة (93) هـ.
2 أبو داود : المناسك (2042) , وأحمد (2/367).
3 رواه الضياء المقدسي في المختارة. وأحمد في المسند (2/ 367). وأبو داود (2042). وإسماعيل القاضي في (فضل الصلاة على النبي صلى الله عليه وسلم) رقم (20). وقال الأرناؤوط في تخريج كتاب التوحيد: " حديث صحيح بشواهده وطرقه ".

ص -205- الشرح الإجمالي:
يخبرنا علي بن الحسين (رضي الله عنه) بأنه رأى رجلا يدعو الله سبحانه عند قبر النبي صلى الله عليه وسلم، وأنه نهاه عن ذلك مستدلا بحديث النبي صلى الله عليه وسلم الذي ورد فيه النهي عن اعتياد قبره للزيارة، والنهي عن تعطيل البيوت من عبادة الله وذكره، وتشبيهها بالمقابر مخبرا أن سلام المسلم سيبلغه صلى الله عليه وسلم في أي مكان كان فيه المسلّم.
الفوائد:
1. وجوب إنكار المنكر.
2. تحريم قصد قبر النبي صلى الله عليه وسلم لأجل الدعاء وكذا كل قبر.
3. تحريم تعطيل البيوت من عبادة الله وذكره.
4. تحريم الصلاة في المقابر.
5. بيان أن سلام المسلم يبلغ رسول الله بعد من قبره المسلم أو قرب.
6. انتفاع الأموات بدعاء الأحياء.
مناسبة الحديث للباب وللتوحيد:
حيث دل الحديث على تحريم اعتياد قبر النبي صلى الله عليه وسلم لأجل الدعاء وغيره، وذلك حماية منه لجانب التوحيد، وسد كل طريق يؤدي إلى الشرك.
ملاحظة:
شد الرحال من أجل زيارة قبر النبي صلى الله عليه وسلم حرام؛ لقوله صلى الله عليه وسلم: "لا تشدوا الرحال إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجدي هذا، والمسجد الأقصى"1. فعلى هذا من شد الرحال لقصد الصلاة في مسجد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (6/7).

ص -206- رسول الله صلى الله عليه وسلم فلا إثم عليه، ومن شد الرحال لقصد القبر فقد خالف أمر النبي صلى الله عليه وسلم. المناقشة:
أ. اشرح الكلمات الآتية: فرجة، لا تتخذوا.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج أربع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد، وسده كل طريق يوصل إلى الشرك. ثم وضح مناسبته للتوحيد


باب: ما جاء أن بعض هذه الأمة يعبد الأوثان - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -207- باب: ما جاء أن بعض هذه الأمة يعبد الأوثان
وقول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً}1.
شرح الكلمات:
ألم تر: ألم تنظر نظر تعجب وإنكار.
أوتوا: أعطوا.
نصيبا من الكتاب: حظا من الكتاب.
الجبت: الصنم أو السحر، والمراد بالذين أوتوا نصيبا من الكتاب هم اليهود.
الطاغوت: الشيطان، وقيل: كل ما عبد من دون الله وهو راض بالعبادة.
الشرح الإجمالي:
يوجه الله -سبحانه وتعالى- نظر نبيه محمد صلى الله عليه وسلم خاصة، والمسلمين عامة إلى بعض تصرفات اليهود الشاذة المنكرة، وذلك أنهم صدقوا بعبادة الأوثان، وفضلوا عبادتها على عبادة المؤمنين لربهم بما في ذلك رسول الله وصحبه، مع أن اليهود يعلمون في كتبهم السابقة أن دين الإسلام أفضل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 51.

ص -208- من عبادة الأوثان، وأن رسول الله حق وأن ما جاء به حق، ولكن أعماهم الحسد والحقد وألجمهم عن النطق بالصواب، فداهنوا الكفار وصانعوهم. ويأبى الله إلا أن يتم نوره ولو كره الكافرون.
الفوائد:
1. إثبات انحراف أهل الكتاب.
2. أن المداهنة في الدين وكتمان الحق من صفات اليهود.
3. وجود الشرك في أهل الكتاب.
مناسبة الآية للباب وللتوحيد:
حيث دلت الآية على وجود الشرك في أهل الكتاب، وقد ثبت أن هذه الأمة ستعمل ما عمله أهل الكتاب ومن ذلك الشرك.
ملاحظة:
سبب نزول الآية التي شرحناها كما رواه الإمام أحمد عن ابن عباس قال: لما قدم كعب بن الأشرف مكة قالت قريش: ألا ترى إلى هذا الصنبور1 المنبتر من قومه يزعم أنه خير منا، ونحن أهل الحجيج وأهل السدانة، قال: أنتم خير، فنزلت فيهم: { إِنَّ شَانِئَكَ هُوَ الأَبْتَرُ}2، وفي كعب وقومه نزل قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ}3 إلى قوله: {نَصِيراً}.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال ابن منظور: (( الصنبور من النخلة سَعاف تنبت في جزع النخلة غير مستأرضة في الأرض, فمراد كفار قريش أن محمدا -صلى الله عليه وسلم- صُنبور نبت في جزع نخلة, فإذا قلع انقطع )). انظر لسان العرب (4/ 469).
2 سورة الكوثر آية : 3.
3 سورة النساء آية : 51.


باب ما جاء في السحر - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

باب ما جاء في السحر
وقول الله تعالى: {وَاتَّبَعُوا مَا تَتْلُوا الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولا إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلاََّ بِإِذْنِ اللَّهِ وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاقٍ وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ}1.
شرح الكلمات:
واتبعوا: فعلوا.
ما تتلو الشياطين: أي ما تقوله وتقرؤه.
على ملك سليمان: على عهد سليمان.
وما كفر سليمان: أي وما كان سليمان ساحرا كما زعمت اليهود.
ولكن الشياطين كفروا: أي بتعليمهم للناس السحر.
بابل: مكان في العراق.
هاروت وماروت: هما ملكان كما قال تعالى: { وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ }.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 102.

ص -209- المناقشة:
أ. اشرح الكلمات الآتية: أوتوا، نصيبا، الجبت، الطاغوت.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج ثلاث فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب ما جاء أن بعض هذه الأمة يعبد الأوثان. ثم وضح مناسبتها للتوحيد.
وقول الله تعالى : {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ أُولَئِكَ شَرٌّ مَكَاناً وَأَضَلُّ عَنْ سَوَاءِ السَّبِيلِ}1.
شرح الكلمات:
قل: الخطاب للنبي صلى الله عليه وسلم.
أنبئكم: أخبركم.
بشر من ذلك مثوبة عند الله: أي جزاء عند الله يوم القيامة.
من لعنه الله: أبعده وطرده من رحمته.
وغضب عليه: سخط عليه.
وجعل منهم القردة والخنازير: أي مسخهم وحولهم إلى قردة وخنازير.
وعبد الطاغوت: أي وعبد الأوثان.
شر مكانا: أكثر شرا من غيرهم.
وأضل عن سواء السبيل: وأكثرهم بعدا عن الصراط المستقيم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 60.

ص -210- الشرح الإجمالي: قل: يا محمد لهؤلاء الكفار من أهل الكتاب هل أخبركم بمن هو أسوأ جزاءا يوم القيامة مما تظنونه بنا؟ هم أنتم الذين أبعدهم الله من رحمته وغضب عليهم ومسخهم قردة وخنازير وعبدوا الأصنام، فلهذه الصفات الخبيثة أخبر الله أنهم أشر من غيرهم وأبعد عن الصواب.
الفوائد:
1. جواز لعن الكفار على سبيل العموم.
2. إثبات صفة الغضب لله –سبحانه- على الوجه اللائق به سبحانه.
3. إثبات مسخ قوم من أهل الكتاب قردة وخنازير.
4. وجود الشرك في أهل الكتاب.
5. قد تكون المعاصي سببا للعقوبة في الدنيا كما هي سبب للعقوبة في الآخرة.
مناسبة الآية للباب وللتوحيد:
حيث دلت الآية على وجود الشرك في أهل الكتاب بعبادتهم للطاغوت، وقد ثبت أن هذه الأمة ستعمل ما عمله أهل الكتاب ومن ذلك الشرك.
ملاحظة:
مسخ الله بعض اليهود قردة؛ وذلك لأن القردة يشبهون في الظاهر الأناسي، وهم ليسوا منهم، وكذلك اليهود في تحايلهم على المحرم؛ فإن أعمالهم تشبه الحق في الظاهر وهي في الباطن باطلة.
المناقشة:
أ. اشرح الكلمات الآتية: قل، أنبئكم، بشر من ذلك مثوبة عند

ص -211- الله، من لعنه الله، وغضب عليه، وجعل منهم القردة والخنازير، وعبد الطاغوت، شر مكانا، وأضل عن سواء السبيل.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج أربع فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب ما جاء أن بعض هذه الأمة يعبد الأوثان. ثم وضح مناسبتها للتوحيد.
وقول الله تعالى : {وَكَذَلِكَ أَعْثَرْنَا عَلَيْهِمْ لِيَعْلَمُوا أَنَّ وَعْدَ اللَّهِ حَقٌّ وَأَنَّ السَّاعَةَ لا رَيْبَ فِيهَا إِذْ يَتَنَازَعُونَ بَيْنَهُمْ أَمْرَهُمْ فَقَالُوا ابْنُوا عَلَيْهِمْ بُنْيَاناً رَبُّهُمْ أَعْلَمُ بِهِمْ قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً}1.
شرح الكلمات:
أعثرنا عليهم: دللنا عليهم، والضمير لأهل الكهف.
ليعلموا: الضمير عائد على الذين عثروا على أهل الكهف.
وعد الله: وعده بالبعث.
لا ريب فيها: لا شك في قيام الساعة.
أمرهم: أي ما ينبغي أن يعمل في شأن أهل الكهف.
قال الذين غلبوا على أمرهم: أي قال رؤساؤهم الذين غلبوا بالسلطة.
لنتخذن عليهم مسجدا: سنبني فوق أصحاب الكهف موضعا للعبادة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الكهف آية : 21.

ص -212- الشرح الإجمالي:
يخبر الله تعالى في هذه الآية أنه أطلع الناس في ذلك الوقت على أصحاب الكهف، وأن الحكمة في ذلك ليبرهن على صحة البعث بعد الموت، ثم أخبر عما جرى من النزاع بين الناس حين ذاك، وأن بعضهم رأى البناء عليهم وتفويض أمرهم إلى الله، وأن البعض الآخر رأى بناء المساجد عليهم.
الفوائد:
1. إثبات قصة أهل الكهف.
2. إثبات البعث بعد الموت.
3. اتخاذ المساجد على القبور من سنن الأمم السابقة.
مناسبة الآية للباب وللتوحيد:
حيث دلت الآية على أن أهل الكتاب قد بنوا المساجد على القبور، وقد لعنهم النبي -عليه الصلاة والسلام- من أجل ذلك، لما أفضى بهم عملهم هذا إلى عبادة أصحابها، وقد ثبت أن هذه الأمة ستعمل ما عمله أهل الكتاب فستبني المساجد على القبور، وستعبد أصحابها في النهاية.
المناقشة:
أ. اشرح الكلمات الآتية: أعثرنا عليهم، ليعلموا، وعد الله، لا ريب فيها، أمرهم، قال الذين غلبوا على أمرهم، لنتخذن عليهم مسجدا.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج ثلاث فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب ما جاء أن بعض هذه الأمة يعبد الأوثان.

ص -213- ثم بين مناسبتها للتوحيد.
وعن أبي سعيد رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : "لتتبعن سنن من كان قبلكم حذو القذة بالقذة، حتى لو دخلوا جحر ضب لدخلتموه، قالوا: يا رسول الله، اليهود والنصارى؟ قال: فمن؟". أخرجاه 1.
شرح الكلمات:
سنن: طرق.
حذو القذة: مساوي ريشة السهم.
الشرح الإجمالي:
يخبرنا أبو سعيد رضي الله عنه أن رسول الله صلى الله عليه وسلم أخبر بأن هذه الأمة ستقلد الأمم السابقة في عاداتها وسياساتها ودياناتها، وأنها ستحاول مشابهتهم في كل شيء، كما تشبه ريشة السهم للريشة الأخرى، ثم أكد هذه المشابهة والمتابعة بأن الأمم السابقة لو دخلت جحر ضب مع ضيقه وظلمته لحاولت هذه الأمة دخوله، ولما استفسر الصحابة - رضي الله عنهم - عن المراد بمن كان قبلهم، وهل هم اليهود والنصارى؟ أجاب بنعم.
الفوائد:
1. بيان معجزة للنبي صلى الله عليه وسلم حيث تحقق ما أخبر به.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري (الفتح 6/ 3456) في أحاديث الأنبياء، باب ما ذكر عن بني إسرائيل. ومسلم (2669) في العلم, باب اتباع سنن اليهود والنصارى.

ص -214- 2. توضيح الأشياء المعنوية بالأمثلة الحسية من أساليب التعليم في الإسلام.
3. تحريم مشابهة أهل الكتاب.
4. سؤال أهل العلم عما خفي حكمه.
مناسبة الحديث للباب وللتوحيد:
حيث دل الحديث على أن هذه الأمة ستعمل ما عمله أهل الكتاب، ومن عمل أهل الكتاب عبادة الأوثان.
المناقشة:
أ. اشرح الكلمات الآتية: سنن، حذو، القذة.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج ثلاث فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب ما جاء أن بعض هذه الأمة يعبد الأوثان. ثم وضح مناسبته للتوحيد.
ولمسلم عن ثوبان1 رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : "إن الله زوى لي الأرض فرأيت مشارقها ومغاربها، وإن أمتي سيبلغ ملكها ما زوي لي منها، وأعطيت الكنزين: الأحمر والأبيض، وإني سألت ربي لأمتي أن لا يهلكها بسنة بعامة، وأن لا يسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم، وإن ربي قال: يا محمد إذا قضيت قضاء فإنه لا يرد، وإني أعطيتك لأمتك أن لا أهلكهم بسنة بعامة، وأن لا أسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم، ولو اجتمع من بأقطارها، حتى يكون بعضهم يهلك بعضا ويسبي بعضهم بعضا"2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو ثوبان مولى رسول الله -صلى الله عليه وسلم-, صحبه ولازمه ونزل بعده الشام، ومات بحمص سنة (54) هـ.
2 مسلم : الفتن وأشراط الساعة (2889). والترمذي : الفتن (2176). وأبو داود : الفتن والملاحم (4252). وابن ماجه : الفتن (3952). وأحمد (5/278 ,5/284).

ص -215- ورواه البرقاني في صحيحه وزاد: "وإنما أخاف على أمتي الأئمة المضلين، وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة، ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين، وحتى تعبد فئام من أمتي الأوثان، وإنه سيكون في أمتي كذابون ثلاثون كلهم يزعم أنه نبي، وأنا خاتم النبيين لا نبي بعدي. ولا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله تبارك وتعالى"1.
شرح الكلمات:
زوى لي الأرض: جمعها لي.
الكنزين الأحمر والأبيض: هما كنز قيصر وكسرى، وعبر عن كنز قيصر بالأحمر؛ لأن غالبه الذهب، وعن كنز كسرى بالأبيض؛ لأن غالبه الجواهر والفضة.
سنة: جدب.
بعامة: عامة في إهلاكهم، والباء زائدة.
يستبيح: يستحل.
بيضتهم: معظمهم وجماعتهم.
إذا قضيت قضاء فإنه لا يرد: أي إذا حكمت حكما مبرما لا ينقض.
أقطارها: جوانبها.
الأئمة المضلين: هم الأمراء والعلماء والعباد الذين يقتدي بهم الناس فيحكمون فيهم بغير علم فيضلون ويضلون.
إذا وقع عليهم السيف: إذا بدأ فيهم القتل ظلما، وقد ابتدئ ذلك بقتل عثمان (رضي الله عنه) ظلما.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم (2889) في الفتن, باب هلاك هذه الأمة بعضهم ببعض.

ص -216- حي: قبيلة.
فئام: جماعات.
الأوثان: جمع وثن، وهو ما عبد من دون الله.
خاتم النبيين: أي آخرهم.
طائفة: جماعة.
حتى يأتي أمر الله: الظاهر أنه ما روي من قبض ما بقي من أرواح المؤمنين بالريح الطيبة حتى لا يبقى إلا الأشرار فتقوم عليهم الساعة.
الشرح الإجمالي:
يخبرنا النبي صلى الله عليه وسلم في هذا الحديث أن الله جمع له الأرض فرأى مشارقها ومغاربها، وأن ملك أمته سيبلغ ما رأى، وأنه سأل الله عزوجل ألا يهلك أمته بجدب عام، وألا يسلط عليهم عدوا من غيرهم يستحل جماعتهم ومعظمهم، وأن الباري -تبارك وتعالى- قد استجاب له ذلك إلا أن يحدث النزاع فيما بينهم ويحمل بعضهم على بعض السلاح، فحين ذاك سيقتل بعضهم بعضا ويسبي بعضهم بعضا. ثم بين صلى الله عليه وسلم أخطر شيء يخافه على أمته وهم الزعماء المضلون الذي يقتدى بهم، فيحكمون في الناس بغير علم فيضلون أنفسهم وغيرهم، وأن القتل إذا ابتدأ في هذه الأمة ظلما فسوف يستمر إلى يوم القيامة، وأن جزءا من أمته سيعبدون الأوثان، وأنه سيظهر في أمته ثلاثون شخصا يدعون النبوة كذبا، لكن رسول الله صلى الله عليه وسلم أخبر أنه آخر الأنبياء وأنه لا نبي بعده، وحتى لا يتسرب اليأس إلى نفوس المسلمين بشرهم أن جماعة من أمته سيبقون على الحق منصورين لا يضرهم من خذلهم أو كاد لهم حتى يأتي أمر الله.
الفوائد:
1. بيان معجزة للنبي صلى الله عليه وسلم.

ص -217- 2. إباحة الغنائم للمسلمين.
3. حرص النبي صلى الله عليه وسلم على أمته.
4. إثبات صفة القول لله.
5. أن سبب هلاك هذه الأمة هو النزاع فيما بينهم.
6. بيان خطر الأئمة المضلين والتحذير منهم.
7. وجود الشرك في هذه الأمة.
8. تكذيب كل من يدعي النبوة بعد النبي محمد صلى الله عليه وسلم.
9. محمد صلى الله عليه وسلم هو خاتم النبيين.
10. استمرار الحق في هذه الأمة حتى يأتي أمر الله.
مناسبة الحديث للباب وللتوحيد:
حيث دل الحديث أن بعض هذه الأمة سيعبد الأوثان.
المناقشة:
أ. اشرح الكلمات الآية: زوى لي الأرض، الكنزين الأحمر والأبيض، سنة، بعامة، يستبيح، بيضتهم، أقطارها، إذا وقع عليهم السيف، الأوثان، خاتم النبيين.
ب. اشرح الحديث شرحا إجماليا.
ج. ستخرج عشر فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب ما جاء أن بعض هذه الأمة يعبد الأوثان. ثم وضح مناسبته للتوحيد.

ص -219- فتنة: اختبار وابتلاء للعباد.
فلا تكفر: فلا تكفر بتعلمك السحر.
ولقد علموا: أي اليهود.
لمن اشتراه: أي استبدل ما تتلو الشياطين بكتاب الله ومتابعة رسوله.
خلاق: نصيب.
الشرح الإجمالي:
يخبرنا الله -سبحانه وتعالى- في هذه الآية أن اليهود عدلوا عن كتاب الله وأخذوا بالسحر الذي تقولته الشياطين على عهد ملك سليمان، ونسبوه إلى سليمان -عليه السلام-، ثم بين الله -سبحانه وتعالى- أن سليمان لم يكن ساحرا كما زعموا، ولكن الشياطين هم السحرة، وهم الذين كفروا بتعليمهم للناس السحر، ثم بين الله -سبحانه وتعالى- شيئا من مقاصد الذين يتعلمون السحر، وهو تفريقهم بين المرء وزوجه، ولكن الله أخبر أنه لا يتم تأثير السحر إلا بإذنه، وأن من اعتاض بالسحر عن دين الله، فإنه ليس له في يوم القيامة نصيب ولبئس ما شروا به أنفسهم لو كانوا يعلمون.
الفوائد:
1. أن السحر من عمل الشياطين.
2. تبرئة سليمان من السحر.
3. أن تعلم السحر وتعليمه كفر.
4. إثبات تأثير السحر بإذن الله وأنه حقيقة.
5. نفي النفع عن السحر.
6. حقارة الساحر ودناءته.

ص -220- مناسبة الآية للباب:
حيث دلت الآية على أن السحر كفر.
مناسبة الآية للتوحيد:
حيث حذرت الآية من السحر الذي لا يتم إلا بالشرك، والشرك مناف للتوحيد.
ملاحظة:
أ. تعريف السحر لغة واصطلاحا. لغة: هوما خفي ولطف سببه. واصطلاحا: السحر عزائم ورقى وعقد يؤثر في القلوب والأبدان، فيمرض ويقتل ويفرق بين المرء وزوجه بإذن الله1.
ب. حكم تعليم السحر وتعلمه: كفر عند أحمد ومالك وأبي حنيفة.
المناقشة:
أ. اشرح الكلمات الآتية: واتبعوا، ما تتلو الشياطين، على ملك سليمان، وما كفر سليمان، ولكن الشياطين كفروا، بابل، هاروت، ماروت، فتنة، فلا تكفر، ولقد علموا لمن اشتراه، خلاق.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الراغب: (( السحر يطلق على معانٍ: أحدها: ما لطف ودق. الثاني: ما يقع بخداع وتخييلات لا حقيقة لها. الثالث: ما يحصل بمعاونة الشياطين بضرب من التقرب إليهم. الرابع: ما يحصل بمخاطبة الكواكب واستنزال روحانياتها بزعمهم )). قال المازري: (( جمهور العلماء على إثبات السحر وأن له حقيقة، ويدل عليه الكتاب والسنة الصحيحة )).

ص -221- ب. اشرح الآية شرحا إجماليا.
ج. استخرج أربع فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب ما جاء في السحر.
هـ. وضح مناسبة الآية للتوحيد.
وقول الله تعالى : {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً}1.
شرح الكلمات:
أوتوا: أعطوا.
نصيبا من الكتاب: حظا من الكتاب.
الجبت: السحر.
الطاغوت: الشيطان.
الشرح الإجمالي:
يوجه الله أنظار المسلمين وفي مقدمتهم رسول الله صلى الله عليه وسلم إلى ما عليه بعض أهل الكتاب من الإعراض عن الحق، حيث اختاروا السحر واتباع الشياطين على كتاب الله وما فيه من العلم، وزعموا كذبا وزورا أن المشركين خير من المسلمين وأقرب إلى الصراط المستقيم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 51.

ص -222- الفوائد:
1. بيان انحراف بعض أهل الكتاب.
2. وجود السحر في أهل الكتاب.
3. أن المداهنة وشهادة الزور من صفات اليهود.
مناسبة الآية للباب:
حيث دلت الآية على تحريم تعاطي السحر وذم فاعله.
المناقشة:
أ. اشرح الكلمات الآتية: أوتوا، نصيبا من الكتاب، الجبت، الطاغوت.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج ثلاث فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب ما جاء في السحر.
هـ. وضح مناسبة الآية للتوحيد.
تتمة من المتن:
قال عمر: (( الجبت: السحر. والطاغوت: الشيطان )).
وقال جابر: (( الطواغيت: كهان كان ينزل عليهم الشيطان في كل حي واحد )).

ص -223- وعن أبي هريرة (رضي الله عنه) أن رسول الله صلى الله عليه وسلم قال : "اجتنبوا السبع الموبقات. قالوا: يا رسول الله وما هن؟ قال: الشرك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات". رواه في الصحيحين1.
شرح الكلمات:
اجتنبوا: أي ابتعدوا.
الموبقات: المهلكات.
الشرك بالله: العبادة مع الله غيره.
السحر: سبق شرحه وتعريفه ص (218).
قتل النفس التي حرم الله إلا بالحق: أي نفس المسلم أو الذمي أو المعاهد أو المستأمن.
إلا بفعل يحل به قتله وهو زنا بعد إحصان، أو كفر بعد إيمان، أو القصاص أو غير ذلك مما أباحت الشريعة قتله به.
وأكل الربا: أي تناوله بأي وجه من الوجوه.
وأكل مال اليتيم: أي التعدي فيه، وخص الأكل؛ لأنه أهم وجوه الانتفاع.
اليتيم: من مات أبوه ولم يبلغ.
التولي يوم الزحف: أي الفرار من وجوه الكفار إذا التحمت الطائفتان إلا متحرفا لقتال أو متحيزا إلى فئة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري (الفتح 5/ 2766) في الوصايا، باب قول الله تعالى: { إن الذين يأكلون أموال اليتامى ظلما إنما يأكلون في بطونهم نارا وسيصلون سعيرا } ومسلم رقم (89) في الإيمان, باب بيان الكبائر وأكبرها.

ص -224- وقذف المحصنات: رميهن بالزنى، ومثله رمي المحصنين به أو باللواط. المحصنات: الحرائر اللواتي حفظن من الزنى سواء كن ثيبات أو أبكارا.
الغافلات: البريئات.
المؤمنات: المسلمات.
الشرح الإجمالي:
لما كانت الذنوب سببا لإهلاك مرتكبيها، أمر النبي صلى الله عليه وسلم أمته باجتناب تلك الكبائر السبع من الذنوب التي تهلك مقترفيها في الدنيا والآخرة وهي:
الشرك بالله: وذلك لما يترتب عليه من جر الشخص إلى ربقة الذل والعبودية للمخلوق.
والسحر: وذلك لما يؤدي إلى كثير من الأمراض الاجتماعية مثل الشعوذة، والخرافات، والدجل على الناس، وأخذ أموالهم بالكذب والحيل، وإزهاق النفس التي حرم الله بغير مبيح للقتل؛ وذلك لما يؤدي إلى الفوضى واضطراب حبل الأمن، وجعل الناس في قوقعة من الخوف والإرهاب.
وأكل الربا: وذلك لما يؤدي من أخذ أموال الناس بالباطل، وبدون مقابل عمل أو جهد يفيد المجتمع.
والتعدي في مال اليتيم: وذلك لما فيه من ظلم ذلك الشخص القاصر الذي لا ناصر له إلا الله.
والفرار من وجوه الكفار لغير مصلحة: وذلك لما يؤدي إلى خذلان المسلمين، وكسر شوكتهم وإذهاب ريحهم.
ورمي المحصنات المسلمات بالزنى: وذلك لما يؤدي إلى تشويه سمعة المسلمات، وإفقاد الثقة بهن والتشكيك في نسب أفراد المسلمين.

ص -225- الفوائد:
1. المعاصي سبب للإهلاك في الدنيا والآخرة.
2. تحريم الشرك بالله وهو أكبر الكبائر.
3. تحريم تعلم السحر وتعليمه.
4. تحريم قتل النفس التي حرم الله إلا بالحق.
5. تحريم أكل الربا والتعاطي به.
6. تحريم التعدي على مال الأيتام على أي وجه كان.
7. تحريم التولي يوم الزحف إلا متحرفا لقتال أو متحيزا إلى فئة.
8. تحريم قذف المحصنات المسلمات ثيبات كن أو أبكارا.
مناسبة الحديث للباب:
حيث دل الحديث على تحريم تعلم السحر وتعليمه.
مناسبة الحديث للتوحيد:
حيث حرم السحر؛ لأن مبناه على الشرك.
ملاحظة:
أ. جاء تحريم الربا عاما شاملا لجميع صوره، فهو حرام سواء تعاطى به الشخص صراحة أو تحيلا، كما يفعل الآن كثير من المسلمين.
ب. قذف المحصنة غير المسلمة يعتبر من الصغائر، لكن الأولى بالمسلم تجنبه والابتعاد عنه.

ص -226- المناقشة:
أ. اشرح الكلمات الآتية: اجتنبوا، الموبقات، الشرك بالله، السحر، قتل النفس التي حرم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات، المحصنات، الغافلات، المؤمنات.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج أربع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب ما جاء في السحر.
هـ. وضح مناسبة الحديث للتوحيد.
وعن جندب1 مرفوعا : "حد الساحر ضربة بالسيف". رواه الترمذي وقال: (( الصحيح أنه موقوف ))2.
شرح الكلمات:
حد الساحر: عقوبة الساحر في الدنيا شرعا.
ضربه بالسيف: أي قتله.
الشرح الإجمالي:
لما كان السحر من أخطر الأمراض الاجتماعية لما ينجم عنه من المفاسد المؤكدة والنتائج الخبيثة، من القتل وأخذ الأموال بالباطل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو جندب بن كعب الأزدي.
2 رواه الترمذي (1460) في الحدود، باب ما جاء في حد الساحر. وقال الترمذي: (( الصحيح أنه موقوف )). والحاكم (4/ 360) في الحدود, باب حد الساحر وضربه بالسيف.

ص -227- والتفريق بين المرء وزوجه، جعل الله له علاجا شافيا باستئصاله جملة واحدة بقتل الساحر حتى يستقيم المجتمع بفضائله وطهارته واستقامته.
الفوائد:
1. تحريم تعلم السحر وتعليمه.
2. حد الساحر قتله.
مناسبة الحديث للباب:
حيث دل الحديث على عقوبة الساحر بالقتل وعلى تحريم السحر.
مناسبة الحديث للتوحيد:
حيث حرم الحديث تعلم السحر وتعليمه؛ لأن مبناه على الشرك.
المناقشة:
أ. اشرح الكلمات الآتية: حد الساحر، ضربه بالسيف.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج فائدتين من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب ما جاء في السحر.
هـ. وضح مناسبة الحديث للتوحيد.

ص -228- وفي صحيح البخاري عن بجالة بن عبدة1 قال: "كتب عمر بن الخطاب رضي الله عنه أن اقتلوا كل ساحر وساحرة. قال: فقتلنا ثلاث سواحر"2. وصح عن حفصة (رضي الله عنها) "أنها أمرت بقتل جاريه لها سحرتها فقتلت"3. وكذلك صح عن جندب. قال أحمد4: عن ثلاثة من أصحاب النبي صلى الله عليه وسلم.
مناسبة هذه الآثار للباب:
أورد المصنف -رحمه الله- هذه الآثار في الباب ليبين لنا أن رأي الصحابة المذكورين هنا في الساحر أنه يقتل حدا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو بجالة بن عَبدَة التميمي العنبري بصري ثقة.
2 رواه البخاري مختصرا (الفتح 6/ 3156) في فرض الخمس، باب الجزية والموادعة مع أهل الذمة والحرب, ولم يذكر قتل السحرة.
3 رواه مالك في الموطأ (2/ 871) بلاغا. وإسناده منقطع.
4 هو أحمد بن محمد بن حنبل الإمام العلم، صاحب المسند وغيره.


باب بيان شيء من أنواع السحر - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -229- باب بيان شيء من أنواع السحر
قال أحمد: حدثنا محمد بن جعفر حدثنا عوف عن حيان بن العلاء حدثنا قطن بن قبيصة عن أبيه أنه سمع النبي صلى الله عليه وسلم يقول: "إن العيافة والطرق والطيرة من الجبت"1.
شرح الكلمات:
العيافة: هي زجر الطير، والتفاؤل بأسمائها وأصواتها وممرها.
الطرق: هو الخط، يخط بالرمل والضرب بالحصى للسحر والكشف عن المغيبات.
الطيرة: هي التشاؤم بمرئي أو مسموع.
من الجبت: من أعمال السحر.
الشرح الإجمالي:
لما كان المسلمون في أول الإسلام على جانب كبير من عادات الجاهلية المترسبة من الماضي في أذهانهم، شرع الإسلام في تطهيرهم من تلك الخرافات التي لا تستند إلى دليل شرعي، ولا حجة عقلية سليمة، ولا تجربة صادقة مشاهدة، ومن ذلك العيافة التي هي زجر الطير والتفاؤل بأسمائها وأصواتها وممرها. والطرق وهو الخط في الرمل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد في المسند (3/ 477) و (5/ 60). وأبو داود (3907) في الطب, باب في الخط وزجر الطير. وابن حبان في صحيحه (1426) موارد. في الطب, باب ما جاء في الطيرة. وحسنه النووي في رياض الصالحين.

ص -230- ورمي الحصى للوصول إلى السحر والكشف عن المغيبات. والطيرة التي هي التشاؤم، وقد بين رسول الله صلى الله عليه وسلم أن هذه الثلاث من السحر، وقد تقرر عند المسلمين بأدلة شرعية أن تعاطي السحر وتعلمه وتعليمه حرام، يجب اجتنابه والتبرؤ منه ومن أهله.
الفوائد:
1. بيان ثلاثة من أنواع السحر وهي: العيافة، والطرق، والطيرة.
2. تحريم السحر.
مناسبة الحديث للباب:
حيث دل الحديث على أن العيافة والطرق والطيرة من السحر.
مناسبة الحديث للتوحيد:
حيث أفاد الحديث أن هذه الثلاثة من السحر، والسحر مبني على الشرك.
المناقشة:
أ. اشرح الكلمات الآتية: العيافة، الطرق، الطيرة، من الجبت.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج فائدتين من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب بيان شيء من أنواع السحر.
هـ. وضح مناسبة الحديث للتوحيد.
وعن ابن عباس (رضي الله عنهما) قال: قال رسول الله صلى الله عليه وسلم: "من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر، زاد ما زاد".

ص -231- رواه أبو داود وإسناده صحيح1.
شرح الكلمات:
من اقتبس: أي تعلم وأخذ.
شعبة من النجوم: أي قسم من علم النجوم.
شعبة من السحر: قسما من السحر.
زاد ما زاد: كلما زاد تعلمه من علم النجوم زاد تعلمه للسحر.
الشرح الإجمالي:
لما كان الغيب من الأشياء التي استأثر الله بها أبطل النبي صلى الله عليه وسلم كل محاولة للاستكشاف والاطلاع على أسراره، ومن ذلك التنجيم الذي هو الاستدلال بالأحوال الفلكية على الحوادث الأرضية، فقد بين صلى الله عليه وسلم أن تعلم هذا ضرب من السحر، وأنه كلما أكثر الإنسان منه فقد أكثر من السحر.
الفوائد:
1. بيان أن علم التنجيم من أنواع السحر.
2. أن السحر يتجزأ.
مناسبة الحديث للباب:
حيث دل الحديث على أن علم التنجيم نوع من السحر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أبو داود (3905) في الطب، باب في النجوم. وأحمد في المسند (1/ 277, 311). وابن ماجة (3726) في الأدب، باب تعلم النجوم. وصححه الألباني في صحيح الجامع (5950).

ص -232- مناسبة الحديث للتوحيد:
حيث دل الحديث على أن علم التنجيم نوع من السحر، والسحر مبني على الشرك. ملاحظة:
محاولات استكشاف المجهول بالأسباب المادية المشاهدة، كمحاولات استكشاف الفضاء وغيره، لا يعد من السحر.
المناقشة:
أ. اشرح الكلمات الآتية: من اقتبس، شعبة من النجوم، شعبة من السحر، زاد ما زاد.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج فائدتين من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب بيان شيء من أنواع السحر.
هـ. وضح مناسبة الحديث للتوحيد.
وللنسائي من حديث أبي هريرة - رضي الله عنهما -: "من عقد عقدة ثم نفث فيها فقد سحر، ومن سحر فقد أشرك، ومن تعلق شيئا وكل إليه"1.
شرح الكلمات:
عقد عقدة: أي عقد الساحر الخيوط لأجل السحر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه النسائي (7/ 112) في تحريم الدماء, باب الحكم في السحرة. وضعفه الألباني في ضعيف الجامع (5714).

ص -233- ثم نفث فيها: النفث: هو النفخ مع الريق ولكنه أقل من التفل.
تعلق شيئا: أي ركن إلى شيء وعلق آماله به، فمن علق قلبه بالله واعتمد عليه كفاه، ومن علق قلبه بالسحرة وغيرهم من المخلوقين أتاه الشر في الدنيا والآخرة من جهتهم، معاقبة له بنقيض قصده.
وكل إليه: جعل أمره إليه.
الشرح الإجمالي:
يخبرنا النبي صلى الله عليه وسلم أن كل من حاول السحر، وذلك بأن عقد الخيوط من أجل السحر ونفخ فيها نفخا ممازجا للريق مستعينا بالأرواح الخبيثة، فقد اعتبر ساحرا، ومن سحر فقد اعتبر مشركا؛ وذلك لأن السحر لا يتأتى إلا بوسائل شركية، وأن من اعتمد على شيء وكل أمره إلى ذلك الشيء، فمن علق قلبه بالله واطمأن إليه كفاه، ومن ركن إلى المخلوقين من السحرة وغيرهم أتاه الشر في الدنيا والآخرة من جهتهم معاقبة له بنقيض قصده؛ لأنه اعتمد على غير الله، والله كاف عبده.
الفوائد:
1. تحريم محاولة السحر.
2. أن النفث في العقد نوع من السحر.
3. بيان أن الساحر مشرك.
4. تحريم التعلق بغير الله.
5. أن من اعتمد على غير الله خذل.
6. أن من اعتمد على الله كفاه.
مناسبة الحديث للباب:
حيث دل الحديث على أن التعقيد والنفث فيه نوع من السحر.

ص -234- مناسبة الحديث للتوحيد:
حيث اعتبر الحديث الساحر مشركا.
المناقشة:
أ. اشرح الكلمات الآتية: عقد عقدة، ثم نفث فيها، تعلق شيئا، وكل إليه.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج ثلاث فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب بيان شيء من أنواع السحر.
هـ. وضح مناسبة الحديث للتوحيد.
وعن ابن مسعود أن رسول الله صلى الله عليه وسلم قال: "ألا هل أنبئكم ما العضه؟ هي النميمة: القالة بين الناس". رواه مسلم1.
شرح الكلمات:
أنبئكم: أخبركم.
العضه: في الأصل البهت، وفسرها النبي صلى الله عليه وسلم بالنميمة؛ لأن النميمة غالبا لا تخلو من البهت.
النميمة: هي نقل الكلام من شخص إلى آخر على وجه الإفساد.
القالة: أي كثرة القول.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم (2606) في البر والصلة، باب تحريم النميمة.

ص -235- الشرح الإجمالي:
لما كان السؤال يثير تطلع المخاطبين واشتياقهم، ويسترعي انتباههم إلى ما يقول المتكلم، سأل النبي صلى الله عليه وسلم الصحابة عن معنى العضة، ثم أجاب نفسه بنفسه قائلا: هي النميمة، وذلك لما يخالط النميمة من البهتان وقصد الإضرار بالناس مما يفرق بين المتآلفين، ويقطع الصلة بين المتقاربين، ويملأ الصدور غيظا وحقدا، كما هو المشاهد بين الناس.
الفوائد:
1. الاستجواب في التعليم من أساليب التربية الإسلامية.
2. تحريم النميمة وأنها من الكبائر.
مناسبة الحديث للباب:
حيث دل الحديث على أن النميمة نوع من السحر؛ وذلك لأن النميمة تؤثر ما يؤثر السحر أو أكثر.
ملاحظة:
لم يكفر صاحب النميمة ولم يحكم بقتله، وإنما كفر صاحب السحر وحكم بقتله؛ لأن السحر يقوم على وسائل شركية، والنميمة ليست كذلك.
المناقشة:
أ. اشرح الكلمات الآتية: أنبئكم، العضة، النميمة، القالة بين الناس.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج فائدتين من الحديث مع ذكر المأخذ.

ص -236- د. وضح مناسبة الحديث لباب بيان شيء من أنواع السحر.
ولهما عن ابن عمر - رضي الله عنهما - أن رسول الله صلى الله عليه وسلم قال: "إن من البيان لسحرا"1.
شرح الكلمات:
البيان: أي البلاغة والفصاحة.
لسحرا: أي تأثيرا كتأثير السحر.
الشرح الإجمالي:
شبه النبي صلى الله عليه وسلم بعض البيان بالسحر، وذلك ذم منه لما يفعله بعض الفصحاء المبطلين من تصويب الباطل وتحسينه، وإبطال الحق وتشيينه، ليذر الرماد في العيون، ويقتطع حقوق الناس بالزيف والبهتان، والذي يحضر المخاصمات في المحاكم وغيرها يرى مصداق هذا الحديث.
الفوائد:
1. تحريم بعض البيان، وهو الذي يقصد به إبطال الحق وتصويب الباطل.
2. تشبيه بعض البيان بالسحر ذما له.
مناسبة الحديث للباب:
حيث دل الحديث أن بعض البيان نوع من السحر؛ وذلك لأنه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري (الفتح 9/ 5146) في النكاح, باب الخطبة. وفي الأدب، باب إن من البيان لسحرا. ومسلم برقم (869) في الجمعة, باب تخفيف الصلاة والخطبة.

ص -237- يستميل القلوب كما يستميلها السحر.
المناقشة:
أ. اشرح الكلمات الآتية: البيان، لسحرا.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج فائدتين من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب بيان شيء من أنواع السحر.


باب ما جاء في الكهان وغيرهم - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -238- باب ما جاء في الكهان وغيرهم
روى مسلم في صحيحه عن بعض أزواج النبي صلى الله عليه وسلم عن النبي -عليه الصلاة والسلام- قال: "من أتى عرافا فسأله عن شيء فصدقه، لم تقبل له صلاة أربعين يوما"1.
شرح الكلمات:
العراف: هو الذي يدعي معرفة الأمور بمقدمات يستدل بها على المسروق ومكان الضالة ونحو ذلك.
لم تقبل له صلاة أربعين يوما: أي لم يكن له ثواب صلاته أربعين يوما، لكن لا يلزمه إعادة صلاة أربعين يوما.
الشرح الإجمالي:
يخبرنا رسول الله صلى الله عليه وسلم في هذا الحديث أن من جاء إلى عراف من العرافين فسأله عن شيء من أمور الغيب، وصدقه بما يقول فإن الله سيحرمه من ثواب صلاته أربعين يوما، وذلك عقوبة له على ما أقدم عليه من الإثم والذنب الكبير.
الفوائد:
1. تحريم العرافة.
2. تحريم تصديق خبر العراف.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم (2230) في السلام, باب تحريم الكهانة: ولفظة: "فصدقه بما يقول" ليست عند مسلم، وإنما هي عند أحمد (4/ 68).

ص -239- 3. قد يحرم الإنسان من ثواب الطاعة عقوبة له على فعل المعصية.
مناسبة الحديث للباب:
حيث دل الحديث على أن العرافة وتصديقها حرام.
مناسبة الحديث للتوحيد:
حيث ذم النبي صلى الله عليه وسلم من صدق العراف؛ لأنه جعله شريكا مع الله في علم الغيب. ملاحظة: ذكر العلماء -رحمهم الله- أن من صدق العراف لا يلزمه إعادة صلاته أربعين يوما، وإنما يحرم من ثوابها.
المناقشة:
أ. اشرح الكمات الآتية: العراف، لم تقبل له صلاة أربعين يوما.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج ثلاث فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب ما جاء في الكهان وغيرهم.
هـ. وضح مناسبة الحديث للتوحيد.
وعن أبي هريرة رضي الله عنهعن النبي صلى الله عليه وسلم قال: "من أتى كاهنا فصدقه بما يقول، فقد كفر بما أنزل على محمد صلى الله عليه وسلم"1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أبو داود (3904) في الطب, باب في الكاهن. والترمذي (135) في الصلاة, باب ما جاء في كراهية إتيان الحائض. وابن ماجه (639) في الطهارة. وصححه الألباني في الإرواء (2006).

ص -240- شرح الكلمات:
كاهنا: الكاهن هو من يدعي علم الغيب في المستقبل.
فقد كفر: قيل: هو كفر دون كفر، وقيل: هو كفر ناقل عن الملة.
بما أنزل على محمد: المراد بالمنزل الكتاب والسنة.
الشرح الإجمالي:
يخبرنا النبي صلى الله عليه وسلم في هذا الحديث أن من جاء كاهنا فسأله عن شيء من أمور الغيب، ثم صدقه بما يقول، فقد كفر بما أنزل على رسول الله صلى الله عليه وسلم من الكتاب والسنة؛ وذلك لأن فيما أنزل تكذيبا للكهنة، وأن الله قد استأثر علم الغيب دون من سواه.
الفوائد:
1. تحريم الكهانة.
2. تكذيب الكهان.
3. أن تصديق الكهان فيما يقولون كفر.
4. أن القرآن منزل غير مخلوق.
مناسبة الحديث للباب:
حيث دل الحديث بطريق اللازم على كفر الكهان.
مناسبة الحديث للتوحيد:
حيث دل الحديث بطريق اللازم على أن الكهانة كفر، وذلك لما يعتمدون من وسائل الشرك في كهانتهم.

ص -241- المناقشة:
أ. اشرح الكلمات الآتية: الكاهن، فقد كفر، بما أنزل على محمد.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج ثلاث فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب ما جاء في الكهان وغيرهم.
هـ. وضح مناسبة الحديث للتوحيد.
وللأربعة والحاكم وقال: صحيح على شرطهما عن أبي هريرة: "من أتى عرافا أو كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم"1. ولأبي يعلي بسند جيد عن ابن مسعود مثله موقوفا2.
وقد سبق شرحه وفوائده ومناسبته للباب وللتوحيد ص 235.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد في المسند (2/ 429). والحاكم (1/ 8) عن أبي هريرة مرفوعا، وقال: (( هذا حديث صحيح الإسناد على شرط الشيخين ولم يخرجاه )). ووافقه الذهبي. قال الألباني في الإرواء (7/ 69): (وهو كما قالا).
2 ذكره المنذري في الترغيب والترهيب (4/ 36) عن أبي يعلى، وقال: (( إسناده جيد )). وحسَّن إسناده الحافظ ابن حجر في الفتح (10/ 217). وأبو يعلى: هو أحمد بن علي بن المثنى الموصلي صاحب التصانيف, توفي -رحمه الله- سنة (307) هـ.

ص -242- وعن عمران بن حصين مرفوعا: "ليس منا من تطير أو تطير له، أو تكهن أو تكهن له، أو سحر أو سحر له، ومن أتى كاهنا فصدقه بما يقول، فقد كفر بما أنزل على محمد صلى الله عليه وسلم". رواه البزار بسند جيد، ورواه الطبراني في الأوسط بإسناد حسن دون قوله: " ومن أتى.... " إلخ1.
شرح الكلمات:
ليس منا: أي ليس بفعله متبعا لنا ولا مقتفيا لشرعنا.
من تطير: أي فعل الطيرة.
أو تطير له: أي فعلت الطيرة من أجله.
أو تكهن: أي فعل الكهانة.
أو تكهن له: أي فعلت الكهانة من أجله.
أو سحر: أي فعل السحر.
أو سحر له: أي فعل السحر من أجله.
الشرح الإجمالي:
في هذا الحديث يتبرأ النبي صلى الله عليه وسلم من فعل ثلاثة أصناف من الناس وهم:
1. من فعل الطيرة أو فعلت لأجله.
2. أو فعل السحر أو فعل لأجله.
3. أو فعل الكهانة أو فعلت لأجله.
ثم خص الكاهن بزيادة التحذير، وأخبر أن من صدقه فقد كفر بما

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره المنذري في الترغيب والترهيب (4/ 32)، وقال: (( رواه البزار بإسناد جيد )).

ص -243- أنزل على النبي صلى الله عليه وسلم من الكتاب والسنة؛ وذلك لأن فيما أنزل على النبي صلى الله عليه وسلم أن علم الغيب مما استأثر الله به لنفسه، فيكون تصديق الكاهن في ادعائه الغيب تكذيبا لله وسنة رسوله.
الفوائد:
1. تحريم الطيرة والسحر والكهانة.
2. تحريم طلب فعل هذه الثلاثة.
3. تصديق الكاهن كفر.
4. أن القرآن منزل غير مخلوق.
مناسبة الحديث للباب:
حيث دل الحديث بطريق اللازم على كفر الكاهن.
مناسبة الحديث للتوحيد:
حيث دل الحديث بطريق اللازم على أن الكاهن كافر؛ لأنه يعتمد الشرك في كهانته.
المناقشة:
أ. اشرح الكلمات الآتية: ليس منا، من تطير، أو تطير له، أو سحر، أو سحر له، أو تكهن، أو تكهن له.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج أربع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب ما جاء في الكهان وغيرهم.

ص -244- هـ. وضح مناسبة الحديث للتوحيد.
تتمة من المتن:
قال البغوي: (( العراف الذي يدعي معرفة الأمور بمقدمات يستدل بها على المسروق ومكان الضالة ونحو ذلك. وقيل: هو الكاهن، والكاهن: هو الذي يخبر عن المغيبات في المستقبل. وقيل: الذي يخبر عما في الضمير )). وقال أبو العباس ابن تيمية: (( العراف: اسم للكاهن والمنجم والرمال ونحوهم ممن يتكلم في معرفة الأمور بهذه الطرق )). وقال ابن عباس في قوم يكتبون أباجاد وينظرون في النجوم: (( ما أرى من فعل ذلك له عند الله من خلاق


باب ما جاء في النشرة - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -245- باب ما جاء في النشرة
عن جابر " أن رسول الله صلى الله عليه وسلم سئل عن النشرة؟ فقال: هي من عمل الشيطان " . رواه أحمد بسند جيد، وأبو داود1. وقال سئل أحمد عنها؟ فقال: (( ابن مسعود يكره هذا كله )).
شرح الكلمات:
النشرة: هي حل السحر عن المسحور2.
من عمل الشيطان: أي من الأعمال التي يحبها الشيطان ويوصي بها.
الشرح الإجمالي:
لما كانت النشرة عملا من أعمال الجاهلية، وكان الصحابة لا يريدون الجاهلية ولا أعمالها، سألوا النبي صلى الله عليه وسلم عن حكم النشرة المعروفة في الجاهلية، فأجابهم رسول الله بجواب كاف وضح فيه ما يحل منها وما يحرم قائلا: "هي من عمل الشيطان". ومن المعروف أن الشيطان لا يأمر إلا بالفحشاء والمنكر، أما ما لم يكن من عمل الشيطان كالرقى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد في المسند (3/ 294). وأبو داود (3868) في الطب, باب في النشرة. وحسنه الحافظ ابن حجر في الفتح (10/ 233).
2 قال ابن القيم -رحمه الله-: " النشرة حل السحر عن المسحور, وهي نوعان: حل بسحر مثله, وهو الذي من عمل الشيطان. والثاني: النشرة بالرقية والتعوذات والدعاء فهذا جائز". انظر فتح المجيد ص (421, 422).

ص -246- والتعاويذ الشرعية والأدوية المباحة فإن الحديث لم ينه عنه.
الفوائد:
1. تحريم النشرة، والمراد بالمحرمة هنا ما كانت بوسائل شركية أو سحرية، أما ما كانت برقى وتعاويذ شرعية وأدوية مباحة فهي جائزة.
2. أن أعمال الشيطان كلها محرمة.
مناسبة الحديث للباب:
حيث دل الحديث على تحريم النشرة.
مناسبة الحديث للتوحيد:
حيث دل الحديث على تحريم نشرة الجاهلية التي لا تتم إلا بالشرك.
المناقشة:
أ. اشرح الكلمات الآتية: النشرة، من عمل الشيطان.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج فائدتين من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب ما جاء في النشرة.
هـ. وضح مناسبة الحديث للتوحيد.
وفي البخاري عن قتادة1 قلت لابن المسيب: " رجل به طب أو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو قتادة بن دعامة السدوسي, ثقة فقيه من أحفظ التابعين, مات سنة بضع عشرة ومائة رحمه الله.

ص -247- يؤخذ عن امرأته أيحل عنه أو ينشر؟ قال: لا بأس به، إنما يريدون به الإصلاح، فأما ما ينفع فلم ينه عنه"1.
شرح الكلمات:
طب: سحر.
أو يؤخذ: أي يحبس عن جماع امرأته.
ينشر: يحل عنه السحر.
إنما يريدون به الإصلاح: أي إنما يريدون بالنشر عن المسحور النفع، ويحمل قول ابن المسيب هذا على النشرة المباحة أو النشرة المجهولة، أما النشرة التي عرف أنها سحر فإن سعيد ابن المسيب لا يمكن أن يبيحها؛ لأنها كفر بالله.
الشرح الإجمالي:
في هذا الأثر يخبر قتادة - رحمه الله - أنه سأل سعيد بن المسيب وهو من فقهاء التابعين وصلحائهم عن حكم حل السحر عن المسحور، فأجابه سعيد أن هذا جائز؛ لأنه يراد به نفع المسحور، والله لم ينه عن شيء فيه نفع ومصلحة.
مناسبة الأثر للباب:
حيث أفاد الأثر أن سعيد بن المسيب يرى جواز حل السحر عن المسحور.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري معلقا (10/ 232) في الطب, باب هل يستخرج السحر؟ قال الحافظ في الفتح (10/ 233): (( وصله أبو بكر الأثرم في كتاب السنن من طريق أبان العطار عن قتادة, ومثله من طريق هشام الدستوائي عن قتادة بلفظ: "يلتمس من يداويه فقال: إنما نهى الله عما يضر ولم ينه عما ينفع" )).

ص -248- المناقشة:
أ. اشرح الكلمات الآتية: طب، يؤخذ، ينشر، لا بأس به.
ب. اشرح الأثر شرحا إجماليا.
ج. وضح مناسبة الأثر لباب ما جاء في النشرة.
وروي عن الحسن1 أنه قال: "لا يحل السحر إلا ساحر".
مناسبة الأثر للباب:
حيث دل الأثر أن الحسن - رحمه الله - يرى أن حل السحر عن المسحور حرام، وأن فاعله ساحر.
تتمة من المتن:
قال ابن القيم2 -رحمه الله-: "النشرة حل السحر عن المسحور وهي نوعان:
1. حل السحر بمثله وهو الذي من عمل الشيطان، وعليه يحمل قول الحسن، فيتقرب الناشر والمنتشر إلى الشيطان بما يحب فيبطل عمله عن المسحور.
2. النشرة بالرقية والتعوذات والأدوية والدعوات المباحة، فهذا جائز".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو الحسن البصري رحمه الله.
2 هو أبو عبد الله محمد بن أبي بكر بن أيوب بن سعد بن حريز الزرعي الدمشقي، المشهور بابن قيم الجوزية توفي -رحمه الله- سنة (751هـ).

ص -249- ملاحظة:
يمكن اعتبار تقسيم ابن القيم هذا ملخصا للباب كله، وهو الذي تؤيده الأدلة.


باب ما جاء في التطير - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -250- باب ما جاء في التطير
وقول الله تعالى: {فَإِذَا جَاءَتْهُمُ الْحَسَنَةُ قَالُوا لَنَا هَذِهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَطَّيَّرُوا بِمُوسَى وَمَنْ مَعَهُ أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ}1.
شرح الكلمات:
الحسنة: أي خصب وسعة ويسر وعافية.
لنا هذه: نحن جديرون بها ومستحقون لها.
سيئة: أي جدب وضيق وبلاء ومرض.
يطيروا بموسى ومن معه: أي يتشاءمون بموسى وأصحابه، ويزعمون أن ما جاءهم من المصائب حاصل بسبب موسى وأصحابه.
ألا إنما طائرهم عند الله: إنما جاءهم الشؤم من قبل الله بسبب كفرهم وتكذيبهم بآيات الله.
ولكن أكثرهم لا يعلمون: أي لا يعلمون أن الخير والشر مقدر من الله.
الشرح الإجمالي:
في هذه الآية يصف الله -سبحانه وتعالى- سيرة فرعون وقومه مع موسى وأصحابه، ويصور موقفهم نحوهم، وأنه إذا أنزل بهم شرا تشاءموا بموسى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 131.

ص -251- وأصحابه ونسبوه إليهم، ثم يبين الله –سبحانه- بطلان زعمهم، ويؤكد أن ما أصابهم من الشر هو من الله حاصل بسبب كفرهم وتكذيبهم بآيات الله، ثم يبين سبب تصرفهم هذا، وهو جهلهم وعدم علمهم بأن الله هو المقدر للخير والشر.
الفوائد:
1. أن الخير والشر مقدران من الله.
2. تحريم كفر النعمة.
3. تحريم الطيرة والتشاؤم.
4. أن الجهل سبب لكل شر.
مناسبة الآية للباب:
حيث دلت الآية على تحريم التطير.
مناسبة الآية للتوحيد:
حيث دلت الآية على أن التطير شرك؛ لأنه تعليق للقلب بغير الله وإثبات سبب دون الله.
المناقشة:
أ. اشرح الكلمات الآتية: الحسنة، لنا هذه، سيئة، يطيروا بموسى ومن معه، ألا إنما طائرهم عند الله، ولكن أكثرهم لا يعلمون.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج أربع فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب ما جاء في التطير.
هـ. وضح مناسبة الآية للتوحيد.

ص -252- وقول الله تعالى: {قَالُوا طَائِرُكُمْ مَعَكُمْ أَإِنْ ذُكِّرْتُمْ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ}1.
شرح الكلمات:
طائركم: حظكم وما ينالكم من خير وشر.
معكم: مصاحب لكم إن خيرا فخير وإن شرا فشر.
أئن ذكرتم: أي وعظتم بالله، وجواب الشرط محذوف تقديره: تطيرتم.
مسرفون: متجاوزون الحد في البعد عن الحق.
الشرح الإجمالي:
في هذه الآية يبين الله -سبحانه وتعالى- أن الرسل لما جاءوا قومهم بالوعظ والتذكير تشاءموا وتطيروا بهم، لكن الرسل رفضوا هذا التشاؤم وبينوا أن ما نزلت بالكفار حاصل بسبب كفرهم وتكذيبهم بآيات الله؛ لأنهم قوم تجاوزوا الحد في البعد عن الحق واختاروا الكفر على الإيمان، وتلك عاقبة الكافرين.
الفوائد:
1. تحريم التشاؤم والطيرة.
2. تحريم الإسراف.
3. الإسراف سبب للهلاك والشقاء.
مناسبة الآية للباب:
حيث دلت الآية على تحريم التطير.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يس آية : 19.

ص -253- مناسبة الآية للتوحيد:
حيث أنكرت الآية الطيرة؛ لأنها تعليق للقلب بغير الله وذلك شرك به.
المناقشة:
أ. اشرح الكلمات الآتية: طائركم، معكم، أئن ذكرتم، مسرفون.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج ثلاث فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب ما جاء في التطير.
هـ. وضح مناسبة الآية للتوحيد.
عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا عدوى ولا طيرة، ولا هامة ولا صفر". أخرجاه1. زاد مسلم: " ولا نوء ولا غول " 2.
شرح الكلمات:
لا عدوى: العدوى: إصابة الشخص السليم بمثل ما بصاحب الداء، وقوله: لا عدوى، أي لا عدوى تؤثر بنفسها.
ولا طيرة: لا طيرة موجودة ومؤثرة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري (الفتح 10/ 5757) في الطب, باب لا هامة. ومسلم (2220) في السلام, باب لا عدوى ولا طيرة ولا هامة ولا صفر.
2 مسلم (2220) من حديث أبي هريرة -رضي الله عنه- بزيادة: "ولا نوء "، ومن حديث جابر -رضي الله عنه- رقم (2220): "ولا غول ".

ص -254- ولا هامة: الهامة هي طائر من طيور الليل، تزعم العرب أنه إذا وقع على دار أحدهم، فإنه ينعى موته أو موت قريب له، والنفي في الحديث نفيا لما كانت تعتقده العرب.
ولا صفر: هي حية في البطن تصيب الماشية والناس، وهي في العدوى أشد من الجرب عند العرب، وعلى هذا يكون النفي لعدواها بنفسها وليس نفي لوجودها، وقيل لا صفر نفي للتشاؤم بشهر صفر، كما كانت تزعم العرب.
ولا غول: الغول واحد الغيلان، وهو جنس من الجن والشياطين تزعم العرب أنها تتغول وتتلون فتضل الناس عن الطريق، والنفي ليس نفيا لوجودها، وإنما هو نفي لزعم العرب أنها تضل الناس.
الشرح الإجمالي:
لما كانت الجاهلية تعج بكثير من الخرافات والأوهام التي لا تستند إلى برهان، أراد الإسلام أن يقي أتباعه من تلك الأباطيل، فأنكر ما كان يعتقده المشركون في هذه الأشياء المذكورة في الحديث، فبعضها نفى وجوده أصلا كالطيرة، والبعض الآخر نفى تأثيره بنفسه؛ لأنه لا يأتي بالحسنات إلا الله، ولا يدفع السيئات إلا هو.
الفوائد:
1. أن الأمراض لا تعدي بنفسها وإنما بقضاء الله وقدره.
2. إبطال التطير وتأثيره.
3. إبطال زعم الجاهلية في طير الهامة.
4. إبطال التشاؤم في شهر صفر.
5. إبطال ما زعمه أهل الجاهلية في الغيلان.

ص -255- مناسبة الحديث للباب:
حيث دل الحديث على إبطال التطير.
مناسبة الحديث للتوحيد:
حيث أبطل الحديث التطير؛ لأنه تعليق للقلب بغير الله وهذا شرك به.
ملاحظة:
الجمع بين حديث: " لا عدوى "، وحديث: "فر من المجذوم كما تفر من الأسد" أن قوله: "فر من المجذوم" أمر بتوقي الأسباب التي قد تكون سببا للمرض، وأما قوله: "لا عدوى"، فهو نفي لتأثيرها بنفسها.
المناقشة:
أ. اشرح الكلمات الآتية: لا عدوى، ولا طيرة، ولا هامة، ولا صفر، ولا غول.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج خمس فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب ما جاء في التطير.
هـ. وضح مناسبة الحديث للتوحيد.
ولهما1 عن أنس قال: قال رسول الله صلى الله عليه وسلم: "لا عدوى ولا طيرة، ويعجبني الفأل، قالوا: وما الفأل؟ قال: الكلمة الطيبة"2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 للبخاري ومسلم.
2 رواه البخاري (الفتح 10/ 5776) في الطب, باب لا عدوى. ومسلم (2224) في السلام، باب الطير والفأل، وما يكون فيه من الشؤم من حديث أنس بن مالك -رضي الله عنه-.

ص -256- شرح الكلمات:
لا عدوى: لا عدوى تؤثر بنفسها.
ولا طيرة: لا وجود لتأثير الطيرة، والتطير هو ما كان يعتقده العرب من التشاؤم بأسماء الطيور وألوانها وأصواتها وغير ذلك.
الفأل: هو ما يحدث للإنسان من الفرح والسرور من صوت يسمعه، أو حال تجري عليه يؤمل منها الخير ونحو ذلك.
الشرح الإجمالي:
لما كان الخير والشر كله مقدر من الله نفى النبي صلى الله عليه وسلم في هذا الحديث تأثير العدوى بنفسها، ونفى وجود تأثير الطيرة، وأقر التفاؤل واستحسنه؛ وذلك لأن التفاؤل حسن ظن بالله، وحافز للهمم على تحقيق المراد، بعكس التطير والتشاؤم.
الفوائد:
1. نفي تأثير العدوى بنفسها.
2. نفي تأثير الطيرة بالكلية.
3. استحباب التفاؤل.
مناسبة الحديث للباب:
حيث دل الحديث على إبطال الطيرة.
مناسبة الحديث للتوحيد:
حيث أنكر الحديث الطيرة؛ وذلك لأنها تعليق للقلب بغير الله وهذا شرك به.

ص -257- المناقشة:
أ. اشرح الكلمات الآتية: لا عدوى، ولا طيرة، الفأل.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج ثلاث فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب ما جاء في التطير.
هـ. وضح مناسبة الحديث للتوحيد.
ولأبي داود بسند صحيح عن عقبة بن عامر1 قال: " ذكرت الطيرة عند رسول الله صلى الله عليه وسلم فقال: أحسنها الفأل، ولا ترد مسلما، فإذا رأى أحدكم ما يكره فليقل: اللهم لا يأتي بالحسنات إلا أنت، ولا يدفع السيئات إلا أنت، ولا حول ولا قوة إلا بك"2.
شرح الكلمات:
الطيرة: أي التشاؤم بالطيور وغيرها.
أحسنها الفأل: أي أن الفأل من الطيرة، لكنه خيرها وأفضلها.
ولا ترد مسلما: أي أن الطيرة لا تثني عزم المسلم ولا ترده عن تحقيق مقصوده.
فإذا رأى أحدكم ما يكره: فإذا رأى أحدكم ما يبعث على التشاؤم.
لا يأتي بالحسنات إلا أنت: لا تأتي الطيرة بالحسنات ولا تدفع المكروهات.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الصحيح أنه عروة بن عامر ذكره ابن حبان في ثقات التابعين. وانظر فتح المجيد ص (436).
2 رواه أبو داود (3919) في الطب, باب في الطيرة. وضعَّفه الألباني في ضعيف الجامع (199). وقال الأرنؤوط في تخريج كتاب التوحيد ص (112): (( إسناده ضعيف, وعروة بن عامر مختلف في صحبته, فالحديث مرسل )).

ص -258- ولا يدفع السيئات إلا أنت: ولكن الله وحده لا شريك له، هو الذي يأتي بالخير ويدفع الشر.
ولا حول: الحول هو التحول والانتقال من حال إلى حال.
ولا قوة: لا قوة على ذلك التحول إلا بك.
الشرح الإجمالي:
لما كانت الطيرة من الأمراض الاجتماعية المتمكنة في نفوس الناس في الجاهلية، ذكرت في مجلس النبي صلى الله عليه وسلم فأخبر أنها لا تفعل شيئا، وأن الفأل منها لكنه أحسنها؛ لما فيه من حسن الظن بالله وحفز الهمم، وأخبر أن الطيرة لا ترد من اتصف بالإسلام الصحيح ولا تثني عزمه، ثم بين صلى الله عليه وسلم علاجا حاسما لمن قد يعرض له التطير، وذلك بأن يفوض أمره إلى الله بجلب الحسنات ودفع السيئات، ويمضي في طريقه معتمدا على الله في تحقيق ذلك وفي أموره كلها.
الفوائد:
1. أن الفأل نوع من الطيرة ولكنه أحسنها.
2. استحباب التفاؤل لأنه يقوي الثقة بالله.
3. مشروعية هذا الدعاء لمن وقع في قلبه شيء من التطير.
4. أن الخير والشر مقدر من الله.
مناسبة الحديث للباب:
حيث دل الحديث على إبطال الطيرة.
مناسبة الحديث للتوحيد:
حيث أنكر الحديث الطيرة؛ لأنها تعليق للقلب بغير الله وهذا شرك به.

ص -259- المناقشة:
أ. اشرح الكلمات الآتية: الطيرة، أحسنها الفأل، ولا ترد مسلما، فإذا رأى أحدكم ما يكره، لا يأتي بالحسنات إلا أنت، ولا يدفع السيئات إلا أنت.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج أربع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب ما جاء في التطير.
هـ. وضح مناسبة الحديث للتوحيد.
وعن ابن مسعود مرفوعا: "الطيرة شرك، الطيرة شرك. وما منا إلا... ولكن الله يذهبه بالتوكل". رواه أبو داود والترمذي وصححه1، وجعل آخره من قول ابن مسعود.
شرح الكلمات:
الطيرة: أي التشاؤم بأصوات الطيور ونحوها، وكرر وصف الطيرة بالشرك للتأكيد.
وما منا إلا: هنا فيه جملة محذوفة تقديرها وما منا إلا قد تعتريه الطيرة، وحذفت هذه الجملة للعلم بها ولكراهية النطق بها.
يذهبه بالتوكل: أي يذهب الله التطير بصدق الاعتماد عليه والثقة به سبحانه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود (3910) في الطب, باب في الطيرة. والترمذي (1614) في السير, باب ما جاء في الطيرة. وقال: (( هذا حديث حسن صحيح )). وابن ماجة (3538). وابن حبان رقم (1427) موارد. قوله: (وما منا إلا ...) من كلام ابن مسعود -رضي الله عنه- كما ذكر ذلك الحافظ في الفتح.

ص -260- الشرح الإجمالي:
يخبرنا ابن مسعود رضي الله عنه في هذا الحديث أن النبي صلى الله عليه وسلم وصف الطيرة بالشرك، وأكد ذلك بالتكرار مرتين، ثم بين ابن مسعود أنه ما من إنسان إلا وقد يعرض له التطير، ولكن الله يزيله عن قلب المؤمن بصدق الاعتماد على الله والثقة به سبحانه.
الفوائد:
1. أن الطيرة من الشرك.
2. استحباب تأكيد الأمر الهام.
3. التوكل مذهب للتطير.
مناسبة الآية للباب وللتوحيد:
حيث دل الحديث على أن الطيرة شرك.
ملاحظة:
قوله: ( وما منا إلا.... ) إلخ. هذا من كلام ابن مسعود وليس من كلام النبي صلى الله عليه وسلم ، قاله بعض العلماء.
المناقشة:
أ. اشرح الكلمات الآتية: الطيرة، وما منا إلا، يذهبه بالتوكل.
ب. اشرح الحديث شرحا إجماليا.
ج. وضح مناسبة الحديث لباب ما جاء في التطير. ثم وضح مناسبته للتوحيد.

ص -261- ولأحمد من حديث ابن عمرو: "ومن ردته الطيرة عن حاجته فقد أشرك. قالوا: وما كفارة ذلك؟ قال: أن يقول: اللهم لا خير إلا خيرك، ولا طير إلا طيرك، ولا إله غيرك"1.
شرح الكلمات:
ردته: أي منعه.
الطيرة: هي التشاؤم بما يسمع أو يرى.
عن حاجته: أي غرضه الذي عزم عليه.
فقد أشرك: أي أتى شركا حيث اعتقد أن لما تطير به تأثيرا في الخير والشر.
لا خير إلا خيرك: أي لا يرجى الخير إلا منك دون من سواك.
ولا طير إلا طيرك: أي أن الطير ملكك ومخلوقك لا يأتي بخير ولا يدفع شرا.
الشرح الإجمالي:
يخبرنا رسول الله صلى الله عليه وسلم في هذا الحديث أن من منعه التشاؤم عن المضي فيما يعتزم فإنه قد أتى نوعا من الشرك، ولما سأله الصحابة عن كفارة هذا الإثم الكبير أرشدهم إلى هذه العبارات الكريمة في الحديث التي تتضمن تفويض الأمر إلى الله ونفي القدرة عمن سواه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد في المسند (2/ 220). والهيثمي في المجمع (5/ 105) من حديث عبد الله بن عمرو -رضي الله عنهما- وقال: (( رواه أحمد والطبراني، وفي سنده ابن لهيعة، وحديثه حسن، وفيه ضعف، وبقية رجاله ثقات )). وصححه الألباني.

ص -262- الفوائد:
1. إثبات شرك من ردته الطيرة عن حاجته.
2. قبول توبة المشرك.
3. الإرشاد إلى ما يقول من ابتلي بالتطير.
4. أن الخير والشر مقدر من الله.
مناسبة الحديث للباب وللتوحيد:
حيث دل الحديث على شرك من ردته الطيرة عن المضي في حاجته.
المناقشة:
أ. اشرح الكلمات الآتية: ردته، الطيرة، عن حاجته، فقد أشرك، لا خير إلا خيرك، لا طير إلا طيرك.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج أربع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب ما جاء في التطير. ثم وضح مناسبته للتوحيد.
وله1 من حديث الفضل بن العباس: "إنما الطيرة ما أمضاك أو ردك"2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي لأحمد.
2 رواه أحمد في المسند (1/ 213). قال الأرناؤوط في تخريج كتاب التوحيد: (( في مسنده ضعف وانقطاع )).

ص -263- شرح الكلمات:
إنما الطيرة ما أمضاك أو ردك: هذا تعريف للطيرة المنهي عنها بأنها ما أوجب للإنسان أن يمضي لما يريده ولو من الفأل، فإن الفأل إنما يستحب لما فيه من البشارة والملاءمة للنفس، فأما أن يعتمد عليه ويمضي لأجله مع نسيان التوكل على الله، فإن ذلك من الطيرة، وكذلك إذا رأى أو سمع ما يكره فتشاءم به ورده عن حاجته، فإن ذلك أيضا من الطيرة.
الفوائد:
1. تحريم الطيرة إذا دفعت صاحبها أو منعته.
مناسبة الحديث للباب:
حيث دل الحديث على تحريم الطيرة إذا دفعت صاحبها أو منعته.
مناسبة الحديث للتوحيد:
حيث أنكر الحديث الطيرة؛ لأنها تعليق القلب بغير الله وذلك شرك به.


باب ما جاء في التنجيم - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -264- باب ما جاء في التنجيم
قال البخاري في صحيحه: قال قتادة: "خلق الله هذه النجوم لثلاث: زينة للسماء، ورجوما للشياطين، وعلامات يهتدى بها، فمن تأول فيها غير ذلك أخطأ وأضاع نصيبه، وتكلف ما لا علم له به"1.
مناسبة الأثر للباب:
حيث أفاد الأثر رأي قتادة أنه لا يجوز الاعتقاد في النجوم أكثر من الأمور الثلاثة المذكورة.
مناسبة الأثر للتوحيد:
حيث أنكر قتادة ما يدعيه أهل التنجيم من علم الغيب؛ لأن ذلك إشراك مع الله في علم الغيب.
وكره قتادة تعلم منازل القمر ولم يرخص فيه ابن عيينة، ذكره حرب عنهما. ورخص أحمد وإسحاق في تعلم المنازل.
مناسبة الأثر للباب:
حيث دل الأثر على أن قتادة وابن عيينة يكرهان تعلم منازل القمر، أما أحمد وإسحاق فإنهما يجوزانه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري (6/ 211) معلقا. ووصله عبد بن حميد من طريق شيبان عنه كما ذكر الحافظ.

ص -265- ملاحظة:
أ. التنجيم ثلاثة أقسام: أحدها: كفر وهو الاعتقاد بأن الكواكب فاعلة مختارة، وأن الحوادث مركبة على تأثيرها. الثاني: الاستدلال على الحوادث بمسير الكواكب واجتماعها وافتراقها، ويقولون أن ذلك بتقدير الله ومشيئته، فلا ريب في تحريم ذلك، وكونه نوعا من الشرك. الثالث: علم التسيير، فتعلم ما يحتاج إليه منه للاهتداء ومعرفة القبلة والطرق والوقت، وهذا جائز عند الجمهور.
ب. الاستدلال بقوله تعالى: {وَعَلامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ}1 على صحة علم التنجيم باطل؛ لأنه قد وردت أدلة تحرم علم التنجيم الذي هو الاستدلال بالأحوال الفلكية على الحوادث الأرضية، فعلى هذا يتضح أن المقصود بالآية الاستدلال بالنجوم على تعيين الجهات والطرق والوقت في البر والبحر.
وعن أبي موسى قال: قال رسول الله صلى الله عليه وسلم: "ثلاثة لا يدخلون الجنة: مدمن الخمر وقاطع الرحم ومصدق بالسحر". رواه أحمد وابن حبان في صحيحه2.
شرح الكلمات:
ثلاثة لا يدخلون الجنة: هذا من نصوص الوعيد التي تمر كما جاءت.
مدمن الخمر: المداوم على شربها حتى مات.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 16.
2 رواه أحمد في المسند (4/ 399). وابن حبان رقم (1380) و(1381) موارد, في الأشربة, باب في حد الخمر. والحاكم في المستدرك (4/ 146)، وصححه ووافقه الذهبي.

ص -266- قاطع الرحم: أي لم يصل القرابة التي يجب وصلهم.
مصدق بالسحر: أي عامل بأنواع السحر ومنها التنجيم.
الشرح الإجمالي:
يخبرنا رسول الله صلى الله عليه وسلم في هذا الحديث أن ثلاثة أصناف من الناس لن يدخلوا الجنة؛ وذلك لما يرتكبونه من كبائر الذنوب التي تعود بالضرر على الفرد والمجتمع، فأولها: المداومة على شرب الخمر: وذلك لما فيه من ذهاب العقل ومسخ إنسانية الشخص وسقوط مروءته. وثانيها: عدم صلة الأقارب: وذلك لما يترتب عليه من العداوة والفرقة بين أفراد الأسر، الأمر الذي قد يجعل الإنسان يعيش منفردا منبوذا من أقرب الناس إليه. وثالثها: التصديق بالسحر: وذلك لما فيه من تشجيع الشعوذة والتدجيل وابتزاز أموال الناس بالباطل.
الفوائد:
1. تحريم الخمر.
2. وجوب صلة الأقارب.
3. تحريم التصديق بالسحر.
مناسبة الحديث للباب:
حيث دل الحديث على تحريم التصديق بجميع أنواع السحر ومنها التنجيم.
مناسبة الحديث للتوحيد:
حيث حرم الحديث التصديق بالسحر، ومنه التنجيم؛ وذلك لما في التنجيم من دعوى علم الغيب وذلك إشراك مع الله في علمه.

ص -267- المناقشة:
أ. اشرح الكلمات الآتية: ثلاثة لا يدخلون الجنة، مدمن الخمر، قاطع الرحم، مصدق بالسحر.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج ثلاث فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب ما جاء في التنجيم.
هـ. وضح مناسبة الحديث للتوحيد.


باب ما جاء في الاستسقاء بالأنواء - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -268- باب ما جاء في الاستسقاء بالأنواء1
وقول الله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ}2.
شرح الكلمات:
وتجعلون رزقكم: أي وتجعلون شكر الله على ما رزقكم.
أنكم تكذبون: أي تنسبون رزق الله وهو المطر إلى الأنواء، وهذا تكذيب منكم بأن الرزق من الله.
الشرح الإجمالي:
في هذه الآية يذم الله أولئك الذين ينكرون نعمه عليهم، ومنها المطر الذي جاء به حياة البلاد والعباد، وينسبونها إلى الأنواء التي لا تملك جلب نفع ولا دفع ضر فيقولون: مطرنا بنوء كذا.
الفوائد:
1. أن الخير والشر مقدر من الله.
2. أن المطر من الرزق.
3. نسبة النعمة إلى غير الله كفر بها.
مناسبة الآية للباب:
حيث دلت الآية على كفر من نسب النعم إلى غير الله، ومنها نسبة المطر إلى الأنواء.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الأنواء: جمع نوء وهي منازل القمر.
2 سورة الواقعة آية : 82.

ص -269- مناسبة الآية للتوحيد:
حيث كذبت الآية من نسب النعم إلى غير الله، ومنها نسبة المطر إلى الأنواء؛ لأن ذلك إشراك مع الله في أنعامه.
المناقشة:
أ. اشرح الكلمات الآتية: وتجعلون رزقكم، أنكم تكذبون.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج ثلاث فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب ما جاء في الاستسقاء بالأنواء.
هـ. وضح مناسبة الآية للتوحيد.
وعن أبي مالك الأشعري1 رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "أربع في أمتي من أمر الجاهلية لا يتركونهن: الفخر بالأحساب، والطعن في الأنساب، والاستسقاء بالنجوم، والنياحة. وقال: النائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران ودرع من جرب". رواه مسلم2.
شرح الكلمات:
أربع في أمتي: أربع خصال.
من أمور الجاهلية: من خصال الجاهلية وأفعالها.
الفخر في الأحساب: التشرف بالآباء والتعاظم بعدّ مناقبهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 "أبو مالك" اسمه الحارث بن الحارث الشامي صحابي، تفرد بالرواية عنه أبو سلام, وفي الصحابة أبو مالك الأشعري اثنان غير هذا. انظر فتح المجيد ص453.
2 مسلم رقم (934) في الجنائز, باب التشديد في النياحة.

ص -270- والطعن في الأنساب: أي القدح في نسب الشخص وتعييره بما في آبائه من المطاعن.
الاستسقاء بالنجوم: نسبة السقيا والمطر إلى النجوم والأنواء على أنها هي الموجدة للمطر، أو أنها سبب لنزول المطر والموجد لذلك حقيقة هو الله سبحانه.
النياحة: أي رفع الصوت بالندب على الميت وهو تعداد محاسنه.
تقام يوم القيامة: أي تبعث يوم القيامة.
سربال: هو واحد السرابيل وهو القميص والثوب.
قطران: هو النحاس المذاب.
الشرح الإجمالي:
يحاول الإسلام قطع كل صلة بعادات الجاهلية السوداء، فيخبر النبي صلى الله عليه وسلم في هذا الحديث أن أربعا من خصال الجاهلية ستبقى في هذه الأمة، وذلك في معرض الذم والتحذير منها، وأول هذه الخصال: التشرف بالآباء والأجداد: مما قد يؤدي إلى التخاذل عن العمل والبطالة اتكالا على مجد الأوائل. وثانيها: القدح في أنساب الغير: الأمر الذي يؤدي إلى تتبع عورات المسلمين وتشويه سمعتهم مما يجر إلى مجتمعنا الإسلامي كثيرا من الفرقة والتنافر. وثالثها: طلب السقيا من النجوم: وذلك لما يترتب عليه من تعليق القلب بغير الله، والخضوع إلى مخلوقات لا تملك نفعا ولا ضرا. ورابعها: رفع الصوت بتعداد محاسن الميت: لما في ذلك من الاعتراض على قدر الله وإثارة أحزان أهل الفقيد وتوسيع دائرة المأساة. لذلك أكد النبي صلى الله عليه وسلم على مثل هذه النائحة بالوعيد إذا لم تبادر إلى التوبة قبل فوات أوانها.

ص -271- الفوائد:
1. ذم كل ما كان عليه أهل الجاهلية من الأعمال السيئة.
2. تحريم الفخر بالأحساب، والطعن في الأنساب، والنياحة على الميت.
3. تكفير من استسقى في النجوم معتقدا أنها هي الفاعلة للمطر، أما الاعتقاد أنها سبب لنزوله والفاعل هو الله فهو كفر دون كفر.
4. قبول التوبة قبل غرغرة الموت.
5. إثبات معجزة للنبي صلى الله عليه وسلم حيث وقع كما أخبر.
6. إثبات البعث والجزاء.
مناسبة الحديث للباب:
حيث دل الحديث على تحريم الاستسقاء بالأنواء.
مناسبة الحديث للتوحيد:
حيث أنكر الحديث الاستسقاء بالنجوم؛ لأنه طلب للنفع من غير الله وذلك شرك به.
ملاحظة:
يجوز ذكر الشخص بلقبه الذي يكرهه إذا لم يمكن معرفته إلا به.
المناقشة:
أ. اشرح الكلمات الآتية: أربع في أمتي، من أمر الجاهلية، الفخر بالأحساب، والطعن في الأنساب، الاستسقاء بالنجوم، النياحة، تقام يوم القيامة، سربال، قطران.
ب. اشرح الحديث شرحا إجماليا.

ص -272- ج. استخرج أربع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب ما جاء في الاستسقاء بالأنواء.
هـ. وضح مناسبة الحديث للتوحيد.
ولهما عن زيد بن خالد الجهني1 قال: "صلى لنا رسول الله صلى الله عليه وسلم صلاة الصبح بالحديبية على إثر سماء كانت من الليل، فلما انصرف أقبل على الناس فقال: هل تدرون ماذا قال ربكم؟ قالوا: الله ورسوله أعلم. قال: قال أصبح من عبادي مؤمن بي وكافر، فأما من قال: مطرنا بفضل الله ورحمته فذلك مؤمن بي كافر بالكوكب، وأما من قال: مطرنا بنوء كذا وكذا، فذلك كافر بي مؤمن بالكوكب"2.
شرح الكلمات:
صلى لنا: صلى بنا.
الحديبية مكان معروف عند حدود الحرم من جهة جدة، ويسمى بالشميسي الآن.
على أثر سماء: أي عقب مطر.
فلما انصرف أي انصرف من صلاته.
أقبل على الناس: قابلهم بوجهه.
من عبادي: أي من الناس.
مؤمن بي: شاكر لنعمتي.
وكافر: كافر بنعمتي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو زيد بن خالد الجهني. صحابي مشهور -رضي الله عنه-, توفي سنة (68هـ)، وله خمس وثمانون سنة.
2 رواه البخاري (الفتح 2/ 1038) في الاستسقاء، باب قول الله تعالى: {وتجعلون رزقكم أنكم تكذبون}. ومسلم (71) في الإيمان, باب بيان كفر من قال: مطرنا بالنوء.

ص -273- الشرح الإجمالي:
يخبرنا زيد بن خالد رضي الله عنه في هذا الحديث أن النبي صلى الله عليه وسلم صلى بهم صلاة الفجر في أرض الحديبية، وكانت صلاتهم في أرض قد بللها المطر، فلما فرغ رسول الله صلى الله عليه وسلم من صلاته وأقبل على الناس بوجهه أراد أن يشوق الصحابة إلى الخير، ويستثير رغبتهم إلى العلم فقال: هل تعلمون ماذا قال ربكم؟ فأحسنوا الأدب مع الله ورسوله وفوضوا العلم إلى أهله، فأخبرهم أن الله أوحى إليه بأن الناس قد انقسموا عقب هذا المطر إلى قسمين: شاكر وكافر، فمن نسب المطر إلى فضل الله فقد شكر نعمة الله، ومن نسب المطر إلى الكوكب فقد كفر بنعمة الله.
الفوائد:
1. استحباب انصراف الإمام بعد التسليم والتوجه إلى المأمومين.
2. استحباب التشويق إلى العلم بالاستجواب.
3. إثبات صفة القول لله.
4. حسن الأدب للمسئول عما لا يعلم.
5. تحريم الكفر بالنعم.
6. إثبات صفة الرحمة لله.
7. نسبة النعمة إلى غير الله كفر بها.
8. تحريم قول الإنسان: مطرنا بنوء كذا.
مناسبة الحديث للباب:
حيث دل الحديث على أن نسبة المطر إلى الأنواء كفر.

ص -274- مناسبة الحديث للتوحيد:
حيث اعتبر الحديث من نسب المطر إلى الأنواء كافرا؛ لأنه نسب النعمة وهي المطر إلى غير الله فأشرك معه غيره.
المناقشة:
أ. اشرح الكلمات الآتية: صلى لنا، على إثر سماء، فلما انصرف، أقبل على الناس، من عبادي، مؤمن بي، وكافر.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج سبع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب ما جاء في الاستسقاء بالأنواء.
هـ. وضح مناسبة الحديث للتوحيد.
ولهما1 من حديث ابن عباس بمعناه وفيه: " قال بعضهم: لقد صدق نوء كذا وكذا "، فأنزل الله هذه الآيات: {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ إِنَّهُ لَقُرْآنٌ كَرِيمٌ فِي كِتَابٍ مَكْنُون لا يَمَسُّهُ إِلاَّ الْمُطَهَّرُونَ تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ أَفَبِهَذَا الْحَدِيثِ أَنْتُمْ مُدْهِنُونَ وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ}2.
شرح الكلمات:
فلا: اللام زائدة للتأكيد.
مواقع النجوم: مساقطها عند غروبها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 حديث ابن عباس -رضي الله عنهما- ليس عند البخاري، وإنما هو عند مسلم فقط رقم (73) في الإيمان، باب بيان كفر من قال: مطرنا بالنوء.
2 سورة الواقعة آية : 75-82.

ص -275- وإنه: أي القسم الذي أقسم به.
كريم: أي كثير الخير عظيم.
في كتاب: المراد بالكتاب هو الكتاب الذي بأيدي الملائكة.
مكنون: محفوظ عن التبديل والتغيير.
لا يمسه إلا المطهرون: أي لا يمسه عند الله إلا الملائكة.
الحديث: القرآن.
أنتم مدهنون: أي تمالئون به الكفار وتركنون إليهم.
وتجعلون رزقكم: أي المطر.
أنكم تكذبون: وذلك بنسبتكم المطر إلى الأنواء لا إلى منزله الحقيقي وهو الله.
الشرح الإجمالي:
يقسم الله -سبحانه وتعالى- بمساقط النجوم عند غروبها على إثبات عظمة القرآن وبركته، وأنه محفوظ في الكتاب الذي بأيدي الملائكة، وأنه لا يمسه عند الله إلا الملائكة المطهرون، وأنه منزل من مالك الكون ومدبره، وليس كما زعم المشركون شعرا وكهانة، ثم ينكر الله على أولئك الذين يمالئون الكفار في القرآن ويداهنونهم بتحريف أحكامه ويركنون إليهم، ومن ذلك موافقتهم للكفار بنسبة الرزق الذي هو المطر إلى الأنواء، وذلك تكذيب بمنزله الحقيقي وهو الله.
الفوائد:
1. لله أن يقسم بما يشاء وليس للبشر أن يقسموا إلا بالله أو صفاته.
2. إثبات عظمة القرآن وحفظه عن التبديل والتغيير.
3. أن القرآن منزل غير مخلوق.
4. إثبات صفة العلو لله.

ص -276- 5. تحريم المجاملة على حساب الدين.
6. تحريم نسبة المطر إلى الأنواء.
مناسبة الآية للباب:
حيث دلت الآية على كفر من نسب النعم إلى غير الله، ومنها نسبة المطر إلى الأنواء.
مناسبة الآية للتوحيد:
حيث كذبت الآية من نسب النعم إلى غير الله، ومنها نسبة المطر إلى الأنواء؛ لأن ذلك إشراك مع الله في إنعامه.
المناقشة:
أ. اشرح الكلمات الآتية: فلا، مواقع النجوم، وإنه، كريم، كتاب، مكنون، لا يمسه إلا المطهرون، الحديث، أنتم مدهنون، وتجعلون رزقكم، أنكم تكذبون.
ب. اشرح الآيات شرحا إجماليا.
ج. استخرج خمس فوائد من الآيات مع ذكر المأخذ.
د. وصح مناسبة الآية لباب ما جاء في الاستسقاء بالأنواء.
هـ. وضح مناسبة الآية للتوحيد.


باب قول الله تعالى { وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً ... } الآية - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -277- باب قول الله تعالى { وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً ... } الآية
وقول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ وَلَوْ يَرَى الَّذِينَ ظَلَمُوا إِذْ يَرَوْنَ الْعَذَابَ أَنَّ الْقُوَّةَ لِلَّهِ جَمِيعاً وَأَنَّ اللَّهَ شَدِيدُ الْعَذَابِ}1.
شرح الكلمات:
من الناس: بعض الناس.
يتخذ: يجعل.
أندادا: أمثالا ونظراء.
يحبونهم كحب الله: يساوون أندادهم مع الله في محبة التعظيم.
والذين آمنوا أشد حبا لله: والذين آمنوا أكثر حبا لله من حب المشركين له؛ لأن حب المؤمنين خالص لله، وحب المشركين موزع بين الله وأندادهم، والحب الخالص أقوى من الحب المشترك.
ظلموا: أي أشركوا.
الشرح الإجمالي:
يخبرنا الله –سبحانه- في هذه الآية أن بعض الناس يجعلون مع الله أندادا يساوونهم مع الله في محبة التعظيم، ثم يبين الله –سبحانه- أن المؤمنين الموحدين أكثر حبا لله؛ لأن حب المؤمنين خالص لله وحب هؤلاء

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 165.

ص -278- المشركين موزع بين الله وأندادهم، والحب الخالص أقوى من الحب المشترك، ثم يخبر الله –سبحانه- في معرض التحذير أن هؤلاء المشركين حين يرون العذاب يوم القيامة، سيعلمون أن القوة كلها لله وأن الله شديد العذاب.
الفوائد:
1. الحب من أنواع العبادة.
2. لم ينفع المشركين حبهم لله لوجود الشرك فيه.
3. أن الشرك يبطل الأعمال.
4. أن إخلاص الحب لله من علامات الإيمان.
5. إثبات صفة القوة للة.
مناسبة الآية للباب وللتوحيد:
حيث دلت الآية على أن من أحب شيئا كحب الله، فقد اتخذه ندا مع الله وذلك هو الشرك.
ملاحظة:
حتى لا يلتبس الأمر على القارئ فلا يدري أي أقسام المحبة يجب إخلاصه لله، نسوق هذه الأقسام حتى يكون على بصيرة من أمره. فاعلم أن المحبة قسمان: أحدهما خاص: وهي محبة العبودية التي تستلزم الذل والخضوع والتعظيم وكمال الطاعة، فهذه لا تصلح إلا لله. وثانيهما محبة مشتركة لله: وهي ثلاثة أنواع:
1. محبة طبيعية: كمحبة الشخص للأكل.
2. محبة شفقة ورحمة: كمحبة الوالد لولده.

ص -279- 3. ومحبة إلف: كمحبة الشخص لزميله. فهذه الأنواع الثلاثة يجوز صدورها من مخلوق لآخر.
المناقشة:
أ. اشرح الكلمات الآتية: من الناس، يتخذ، أندادا، يحبونهم كحب الله، والذين آمنوا أشد حبا لله، ظلموا.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج خمس فوائد من الآية مع ذكر المأخذ.
د- وضح مناسبة الآية لباب {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}1.
هـ- وضح مناسبة الآية للتوحيد.
وقول الله تعالى: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ}2.
شرح الكلمات:
عشيرتكم: العشيرة الجماعة التي ترجع إلى عقد واحد.
اقترفتموها: حصلتموها.
تخشون كسادها: تخافون رخصها وفوات وقت نفاقها.
ومساكن ترضونها: أي لحسنها وطيبها.
فتربصوا: انتظروا ماذا يحل بكم من العذاب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 165.
2 سورة التوبة آية : 24.

ص -280- الفاسقين: الخارجين عن طاعته.
الشرح الإجمالي:
في هذه الآية يأمر الله نبيه محمدا صلى الله عليه وسلم بأن يبين للناس أن من قدم حب هذه الأشياء الثمانية على حب الله ورسوله والدفاع عن دينه، فإن عليه أن ينتظر ماذا سيحل به من عذاب الله؛ لأن الله لا يوفق إلى طاعته من أراد الخروج عنها.
الفوائد:
1. تحريم تقديم حب هذه الأشياء الثمانية على حب الله ورسوله والجهاد في سبيله.
2. جواز محبة هذه الأشياء الثمانية إذا لم تطغ على حب الله ورسوله.
3. حب الله ورسوله متلازمان، فلا يصح حب أحدهما دون الآخر.
4. هداية التوفيق خاصة بالله دون من سواه.
مناسبة الآية للباب:
حيث دلت الآية على تحريم تقديم حب هذه الأشياء الثمانية على حب الله ورسوله.
مناسبة الآية للتوحيد:
حيث دلت الآية على وجوب حب الله ورسوله؛ لذا يكون الحب نوعا من العبادة، وصرف العبادة لغير الله شرك.
المناقشة:
أ. اشرح الكلمات الآتية: عشيرتكم، اقترفتموها، تخشون كسادها، مساكن ترضونها، فتربصوا، الفاسقين.

ص -281- ب. اشرح الآية شرحا إجماليا.
ج. استخرج أربع فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}1.
هـ. وضح مناسبة الآية للتوحيد.
وعن أنس رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين". أخرجاه2.
شرح الكلمات:
لا يؤمن أحدكم: لا يحصل له الإيمان الكامل الذي تبرأ به ذمته، ويدخل الجنة بلا عذاب.
الشرح الإجمالي:
يخبرنا رسول الله صلى الله عليه وسلم في هذا الحديث أنه لا يكمل إيمان الإنسان، ولا يتحصل على الإيمان الذي به تبرأ ذمته ويدخل به الجنة بلا عذاب، حتى يقدم حب رسول الله صلى الله عليه وسلم على حب ولده ووالده والناس أجمعين، وذلك أن حب رسول الله يعني حب الله؛ لأن الرسول هو المبلغ عنه والهادي إلى دينه، ومحبة الله ورسوله لا تصح إلا بامتثال أوامر الشرع واجتناب نواهيه، وليس بإنشاد القصائد وإقامة الاحتفالات وتلحين الأغاني.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 165.
2 رواه البخاري (الفتح1/ 15) في الإيمان, باب حب الرسول -صلى الله عليه وسلم- من الإيمان. ومسلم (44) في الإيمان, باب وجوب محبة رسول الله -صلى الله عليه وسلم- أكثر من الأهل والولد والوالد والناس أجمعين.

ص -282- الفوائد:
1. أن نفي الإيمان لا يدل على الخروج من الإسلام.
2. أن العمل من الإيمان؛ لأن المحبة من أعمال القلب.
3. جوب تقديم محبة رسول الله على محبة الولد والوالد والناس أجمعين.
مناسبة الحديث للباب:
حيث دل الحديث على وجوب تقديم محبة الله ورسوله على محبة من سواهما.
مناسبة الحديث للتوحيد:
حيث دل الحديث على وجوب تقديم محبة الله ورسوله على من سواهما؛ لذا تكون المحبة عبادة، وصرف العبادة لغير الله شرك.
المناقشة:
أ. اشرح ما يلي: لا يؤمن أحدكم.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج ثلاث فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}1.
هـ. وضح مناسبة الحديث للتوحيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 165.

ص -283- ولهما عنه قال: قال رسول الله صلى الله عليه وسلم: " ثلاث من كن فيه وجد بهن حلاوة الإيمان: أن يكون الله ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يقذف في النار "1. وفي رواية: "لا يجد أحد حلاوة الإيمان حتى...." إلخ2.
شرح الكلمات:
ثلاث: أي ثلاث خصال.
من كن فيه: أي من وجدن وحصلن فيه.
وجد بهن حلاوة الإيمان: حلاوة الإيمان هي استلذاذ الطاعات وتحمل المشقات في رضا الله ورسوله.
أحب إليه مما سواهما: المحبة هنا محبة قلبية، كما في حديث آخر: " أحبوا الله بكل قلوبكم ". والمعنى أنه يميل بكله إلى الله وحده، فيكون هو محبوبه ومعبوده دون من سواه.
وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يقذف في النار: لشدة بغضه للكفر يتساوى عنده الرجوع إلى الكفر وطرحه في النار.
الشرح الإجمالي:
يخبرنا رسول الله صلى الله عليه وسلم في هذا الحديث أن للإيمان حلاوة، وأن حلاوته لا يحصلها ويظفر بها إلا من قدم محبة الله ورسوله على محبة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري (الفتح 1/ 16) في الإيمان، باب حلاوة الإيمان. ومسلم (43) في الإيمان، باب خصال من يتصف بهن وجد حلاوة الإيمان.
2 رواه البخاري (الفتح 10/ 6041) في الأدب، باب الحب في الله.

ص -284- من سواهما، ولم يحب أحدا من الناس إلا من أجل الله وفي ذات الله، وأن يكره الكفر والرجوع فيه كما يكره النار والوقوع فيها.
الفوائد:
1. إثبات حلاوة الإيمان وأنها لا تتحقق لكل مؤمن.
2. وجوب تقديم محبة الله ورسوله على محبة من سواهما.
3. جواز عود الضمير إلى الله ورسوله معا.
4. الحب في الله من علامات الإيمان.
5. وجوب كراهية الكفر وأهله.
مناسبة الحديث للباب:
حيث دل الحديث على وجوب تقديم محبة الله ورسوله على محبة من سواهما.
مناسبة الحديث للتوحيد:
حيث دل الحديث على وجوب تقديم حب الله ورسوله على من سواهما، وهذا يدل على أن المحبة نوع من العبادة، وصرف العبادة لغير الله شرك.
المناقشة:
أ. اشرح الكلمات الآتية: ثلاث، من كن فيه، وجد بهن، حلاوة الإيمان، أحب إليه مما سواهما، وأن يكره أن يعود في الكفر، بعد أن أنقذه الله منه، كما يكره أن يقذف في النار.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج أربع فوائد من الحديث مع ذكر المأخذ.

ص -285- د. وضح مناسبة الحديث لباب: { وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}1.
هـ. وضح مناسبة الحديث للتوحيد.
وعن ابن عباس رضي الله عنه" من أحب في الله وأبغض في الله، ووالى في الله وعادى في الله، فإنما تنال ولاية الله بذلك، ولن يجد عبد طعم الإيمان وإن كثرت صلاته وصومه حتى يكون كذلك، وقد صارت عامة مؤاخاة الناس على أمر الدنيا، وذلك لا يجدي على أهله شيئا " رواه ابن جرير2.
مناسبة هذا الأثر للباب وللتوحيد:
حيث أفاد الأثر أن ابن عباس رضي الله عنه يرى أن المحبة عبادة، وصرف العبادة لغير الله شرك.
وقال ابن عباس رضي الله عنه في قوله تعالى: { وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ}3 قال: المودة.
مناسبة تفسير ابن عباس للباب وللتوحيد:
حيث أفاد تفسير ابن عباس للآية أن المودة إذا لم تكن لله سيخسرها صاحبها يوم القيامة؛ لأنها إشراك مع الله في المحبة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 165.
2 رواه أحمد في المسند (3/ 430) من حديث عمرو بن الجموح -رضي الله عنه-. وذكره الهيثمي في مجمع الزوائد (1/ 89)، وقال: (( رواه الطبراني في الكبير وفيه رشدين بن سعد وهو ضعيف )).
3 سورة البقرة آية : 166.


باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ ...} الآية - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -286- باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ ...} الآية
وقول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}1.
شرح الكلمات:
الشيطان: أي شيطان الجن.
يخوف أولياءه: أي يخوفكم بأوليائه ويعظمهم في صدوركم.
فلا تخافوهم: لا تخشوا أولياء الشياطين.
وخافون: أي أخلصوا الخوف لي.
الشرح الإجمالي:
لما كان الخوف من الأسباب التي قد تثبط المسلمين عن مناصرة الحق ورفع رايته، أخبر الله سبحانه أن ما قد يقع في نفوس المسلمين من الخوف، إنما هو من أوهام الشيطان وأتباعه، وذلك بما يبثونه من الأراجيف بمختلف الطرق والوسائل، ثم يأمر الله المسلمين بأن لا يلتفتوا إلى تأثيرات هؤلاء المخذلين، إنما عليهم أن يخلصوا الخوف لله إن كانوا صادقين في إيمانهم حقا، ويقدموا خوف الله على خوف من سواه.
الفوائد:
1. تحريم ترك الواجب خوفا من الخلق.
2. وجوب إخلاص الخوف لله تعالى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 175.

ص -287- 3. خوف الله من علامات الإيمان.
مناسبة الآية للباب:
حيث دلت الآية على وجوب إخلاص الخوف لله تعالى.
مناسبة الآية للتوحيد:
حيث دلت الآية على وجوب إخلاص الخوف لله، لذا يكون الخوف نوعا من العبادة، وصرف العبادة لغير الله شرك.
ملاحظة:
للخوف أربعة أقسام:
أولا: خوف السر: وهو أن يخاف من غير الله أن يصيبه بما يشاء من مرض أو فقر ونحو ذلك بقدرته ومشيئته، سواء ادعى أن ذلك كرامة للمخوف بالشفاعة أو على سبيل الاستقلال فهذا الخوف لا يجوز؛ لأنه شرك أكبر.
ثانيا: الخوف من المخلوق: المؤدي إلى فعل محرم أو ترك واجب، فهذا حرام.
ثالثا: خوف وعيد الله الذي توعد به العصاة: وهذا الخوف من أعلى مراتب الإيمان.
رابعا: الخوف الطبيعي: كخوف الإنسان من السبع ونحوه، وهذا جائز.
المناقشة:
أ. اشرح الكلمات الآتية: الشيطان، يخوف أولياءه، فلا تخافوهم، وخافوني.

ص -288- ب. اشرح الآية شرحا إجماليا.
ج. استخرج ثلاث فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب: إنما ذلكم الشيطان يخوف أولياءه.
هـ. وضح مناسبة الآية للتوحيد.
وقول الله تعالى: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلاَّ اللَّهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ}1.
شرح الكلمات:
إنما يعمر مساجد الله: أي يعمرها بالعبادة.
من آمن بالله: أي وحد الله وآمن بما أنزل.
وأقام الصلاة: أي أدى الصلوات الخمس كاملة بشروطها وأركانها وواجباتها.
وآتى الزكاة: أي دفع الزكاة الواجبة في ماله إلى مستحقيها.
ولم يخش إلا الله: يخافه إجلالا وتعظيما.
الشرح الإجمالي:
لما كانت المساجد هي مواضع عبادة المسلمين ومركز قوادهم وعلمائهم، ندب الله المسلمين إلى بناء المساجد وعمارتها بالطاعة ونشر العلم، ثم أخبر أن هذه العمارة لا تليق إلا بمن وحد الله وصدق بيوم الجزاء والحساب، وأدى ما أوجب الله عليه على الوجه المشروع، وأخلص خوفه لله دون من سواه. ثم أكد أن هؤلاء سيفوزون بالهداية بتوفيق الله وتيسيره.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 18.

ص -289- الفوائد:
1. عمارة المساجد بالعبادة من علامات الإيمان.
2. وجوب إقامة الصلوات الخمس.
3. وجوب أداء الزكاة إلى مستحقيها.
4. وجوب إخلاص خشية التعظيم لله.
مناسبة الآية للباب:
حيث دلت الآية على وجوب إخلاص خشية التعظيم لله.
مناسبة الآية للتوحيد: حيث دلت الآية على وجوب إخلاص خشية التعظيم لله، لذا تكون هذه الخشية نوعا من العبادة، وصرف العبادة لغير الله شرك.
ملاحظة:
عمارة المساجد قيل: هي معنوية، وذلك يكون بملازمة المساجد والمواظبة عليها بفعل العبادات وحلقات العلم. وقيل: هي حسية، وذلك يكون ببناء المساجد وترميمها وتنظيفها. والأولى حمل الآية على المعنيين؛ لأنهما لا يتعارضان.
المناقشة:
أ. اشرح الكلمات الآتية: إنما يعمر مساجد الله، من آمن بالله، وأقام الصلاة، وآتى الزكاة، ولم يخش إلا الله.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج أربع فوائد من الآية مع ذكر المأخذ.

ص -290- د. وضح مناسبة الآية لباب: إنما ذلكم الشيطان يخوف أولياءه.
هـ. وضح مناسبة الآية للتوحيد.
وقول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ وَلَئِنْ جَاءَ نَصْرٌ مِنْ رَبِّكَ لَيَقُولُنَّ إِنَّا كُنَّا مَعَكُمْ أَوَلَيْسَ اللَّهُ بِأَعْلَمَ بِمَا فِي صُدُورِ الْعَالَمِينَ}1.
شرح الكلمات:
ومن الناس: أي بعض الناس.
يقول آمنا بالله: أي يؤمن بلسانه دون قلبه كالمنافقين.
فإذا أوذي في الله: أي فإذا عذب من أجل إيمانه.
جعل فتنة الناس كعذاب الله: جعل عذاب الناس في الدنيا كعذاب الله في الآخرة، فارتد عن دينه ولحق بالكفر.
ولئن جاء نصر من ربك: فإذا نصر الله جنده وعباده المؤمنين، ففتحوا البلاد ورزقهم الغنائم.
ليقولن إنا كنا معكم: أي ليقولن هؤلاء المنافقون: إنا كنا معكم في الإيمان.
أوليس الله بأعلم بما في صدور العالمين: أي أن الله عالم بما انطوت عليه صدورهم من النفاق والكذب.
الشرح الإجمالي:
يخبرنا الله في هذه الآية أن بعض الناس وهم المنافقون يدعون الإيمان بألسنتهم، فإذا عذبهم الناس من أجل إيمانهم ساووا بين عذاب

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة العنكبوت آية : 10.

ص -291- الناس المؤقت وعذاب الله الدائم فارتدوا عن دينهم، فإذا نصر الله جنده وعباده المؤمنين ورزقهم الفتوح والغنائم ادعوا الإيمان مرة ثانية؛ ليأخذوا مثل ما يأخذه المسلمون من الغنائم، ثم تهددهم الله بأنه عالم بما في صدورهم من النفاق وسيجزيهم على ذلك.
الفوائد:
1. الصبر على الأذى في الدين من علامات الإيمان.
2. تحريم المداهنة في الدين.
3. من طبيعة المنافق الفرار عند الفزع والإقدام عند الطمع.
4. إحاطة علم الله بكل شيء ظاهرا وباطنا.
مناسبة الآية للباب:
حيث دلت الآية على تحريم مساواة الخوف من الله بالخوف من المخلوق.
مناسبة الآية للتوحيد:
حيث دلت الآية على وجوب تقديم خوف الله على خوف من سواه، لذا يكون الخوف عبادة، وصرف العبادة لغير الله شرك.
المناقشة:
أ. اشرح الكلمات الآتية: من الناس، يقول آمنا بالله، فإذا أوذي في الله، جعل فتنة الناس كعذاب الله، ولئن جاء نصر من ربك، ليقولن إنا كنا معكم.
ب. اشرح الآية شرحا إجماليا.

ص -292- ج. استخرج أربع فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب: إنما ذلكم الشيطان يخوف أولياءه.
هـ. وضح مناسبة الآية للتوحيد.
وعن أبي سعيد رضي الله عنه مرفوعا: "إن من ضعف اليقين أن ترضي الناس بسخط الله، وأن تحمدهم على رزق الله، وأن تذمهم على ما لم يؤتك الله، إن رزق الله لا يجره حرص حريص، ولا يرده كراهية كاره"1.
شرح الكلمات:
ضعف: الضعف هو ضد القوة.
اليقين: هو كمال الإيمان.
أن ترضي الناس بسخط الله: تؤثر رضاء الناس على رضاء الله.
وأن تحمدهم على رزق الله: أي تشكرهم على ما وصلك على أيديهم من النعمة، وتنسى المنعم الحقيقي وهو الله.
وأن تذمهم على ما لم يؤتك الله: أي إذا طلبت منهم شيئا ومنعوك ذممتهم على ذلك، ونسيت أن المانع الحقيقي هو الله.
الشرح الإجمالي:
يخبرنا النبي صلى الله عليه وسلم في هذا الحديث أن من ضعف إيمان الشخص ويقينه أن يجامل الناس في أقواله وأفعاله على حساب الدين، فيؤثر رضاء

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو نُعيم في الحلية (5/ 106). والبيهقي في الشعب (1/ 151, 152). وضعفه الألباني في ضعيف الجامع (2007).

ص -293- الناس على رضاء الله، ويشكر الناس على ما وصله من نعم الله على أيديهم، ويذمهم على ما لم يقدره الله له على أيديهم، وينسى أو يتناسى أن المنعم الحقيقي والمانع الحقيقي هو الله، ثم يخبر النبي صلى الله عليه وسلم أن الفضل كله بيد الله يؤتيه من يشاء، وأنه لا يستطيع أحد جلبه ولو بلغ في الحرص غايته، ولا يستطيع أحد دفعه ولو بلغ في الكره شدته.
الفوائد:
1. أن الإيمان يزيد وينقص ويقوى ويضعف.
2. أن الأعمال من الإيمان.
3. إثبات صفة السخط لله.
4. تحريم شكر الناس إذا اعتقدت أن النعمة تأتي منهم استقلالا.
5. تحريم ذم الناس على ما لم يقدره الله.
6. أن الخير والشر مقدر من الله.
مناسبة الحديث للباب:
حيث دل الحديث على تحريم ترك شيء من الواجب خوفا من الناس.
مناسبة الحديث للتوحيد:
حيث أفاد الحديث أن الخوف نوع من العبادة، وصرف العبادة لغير الله شرك.
ملاحظة:
أ. سند هذا الحديث فيه ضعف، لكن الأدلة الأخرى تقويه وتؤيده.

ص -294- ب. الجمع بين هذا الحديث وقوله صلى الله عليه وسلم: "من لا يشكر الناس لا يشكر الله "1 أنه يجوز شكر الإنسان على أساس أنه سبب، ويحرم شكره إذا اعتقد أنه المنعم الحقيقي.
المناقشة:
أ. اشرح الكلمات الآتية: ضعف، اليقين، أن ترضي الناس بسخط الله، وأن تحمدهم على رزق الله، وأن تذمهم على ما لم يؤتك الله.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج أربع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب إنما ذلكم الشيطان يخوف أولياءه.
هـ. وضح مناسبة الحديث للتوحيد.
وعن عائشة - رضي الله عنها - أن رسول الله صلى الله عليه وسلم قال: " من التمس رضا الله بسخط الناس، رضي الله وأرضى عنه الناس، ومن التمس رضا الناس بسخط الله، سخط الله عليه وأسخط عليه الناس ". رواه ابن حبان في صحيحه2.
شرح الكلمات:
التمس: أي طلب.
سخط الناس: غضب الناس.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : البر والصلة (1954). وأبو داود : الأدب (4811). وأحمد (2/258 , 2/295 , 2/302, 2/388 , 2/492).
2 ابن حبان (1541), (1542) موارد. والترمذي (2414) في الزهد. وصححه الألباني. انظر صحيح الجامع (5973).

ص -295- الشرح الإجمالي:
يخبرنا النبي صلى الله عليه وسلم في هذا الحديث أن من طلب رضا الله بامتثال أوامره واجتناب نواهيه، ولم يبال بسخط الناس وغضبهم وما يوجهونه إليه من الإهانات والضغوط، فإن الله سيرضى عنه وسينزل محبته في قلوب الناس. أما من حاول رضا الناس ولو كان ذلك على حساب الدين، فإن الله –سبحانه- سيسخط عليه وسينزل بغض ذلك الشخص في قلوب الناس عقوبة له بنقيض قصده، والواقع يشهد لذلك.
الفوائد:
1. إثبات صفة الرضا لله.
2. أن التمسك بالدين سبب لرضاء الله ورضاء الناس.
3. تحريم المجاملة على حساب الدين.
4. إثبات صفة السخط لله.
5. المداهنة في الدين سبب لسخط الله.
6. أن القلوب وتصريفها حبا وبغضا بيد الله.
مناسبة الحديث للباب:
حيث دل الحديث على تحريم ترك شيء من طاعة الله خوفا من الناس وطلب رضاهم.
مناسبة الحديث للتوحيد:
حيث دل الحديث على وجوب إخلاص الخوف لله، لذا يكون الخوف نوعا من العبادة، وصرف العبادة لغير الله شرك.

ص -296- المناقشة:
أ. اشرح الكلمات الآتية: التمس، سخط.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج أربع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث لباب قول الله تعالى: " إنما ذلكم الشيطان يخوف أولياءه ".
هـ. وضح مناسبة الحديث للتوحيد.


باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -297- باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ}
وقول الله تعالى: {قالَ رَجُلانِ مِنَ الَّذِينَ يَخَافُونَ أَنْعَمَ اللَّهُ عَلَيهِمَا ادْخُلُوا عَلَيْهِمُ الْبَابَ فَإِذَا دَخَلْتُمُوهُ فَإِنَّكُمْ غَالِبُونَ وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ}1.
شرح الكلمات:
رجلان: الرجلان من بني إسرائيل.
أنعم الله عليهما: أنعم الله عليهما بالإيمان واليقين بحصول ما وعدوا به من النصر والظفر.
الباب: المراد به باب بلدة الجبارين، وهي بلدة بيت المقدس.
غالبون: منتصرون.
وعلى الله فتوكلوا: التوكل اعتماد القلب على الله إيمانا بكفايته سبحانه لعبده.
الشرح الإجمالي:
يخبرنا الله -سبحانه وتعالى- في هذه الآية أن رجلين مؤمنين من بني إسرائيل قد نصحا قومهما، وطلبا منهم أن يدخلوا بلدة بيت المقدس، ووعداهما بالنصر إن هم دخلوها، وذلك ثقة منهما بوعد الله على لسان رسوله موسى -عليه السلام-، وطلبا منهم أن يعتمدوا على الله في تحقيق النصر، ولا يغتروا بقوة الأعداء؛ فإن النصر بيد الله يؤتيه من يشاء، وقد وعد به المؤمنين والله لا يخلف الميعاد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 23.

ص -298- الفوائد:
1. وجوب تناصح الجيش ورفع معنوياته.
2. أن الإيمان والتوكل من أهم أسباب النصر.
3. التوكل شرط في صحة الإيمان.
4. فرضية التوكل على الله دون من سواه.
مناسبة الآية للباب:
حيث دلت الآية على وجوب إخلاص التوكل على الله دون من سواه.
مناسبة الآية للتوحيد:
حيث دلت الآية على أن التوكل على الله نوع من العبادة، وصرف العبادة لغير الله شرك.
المناقشة:
أ. اشرح الكلمات الآتية: رجلان، أنعم الله عليهما، الباب.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج أربع فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ}.
هـ. وضح مناسبة الآية للتوحيد.

ص -299- وقول الله تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ}1.
شرح الكلمات:
إذا ذكر الله: أي إذا خوفوا بالله.
وجلت قلوبهم: أي خافت قلوبهم فعملوا ما أمروا به، واجتنبوا ما نهوا عنه.
آياته: أي القرآن.
وعلى ربهم يتوكلون: أي يعتمدون بقلوبهم على الله ويفوضون الأمر إليه وحده دون من سواه.
الشرح الإجمالي:
يخبرنا الله في هذه الآية أن المؤمنين حقا هم الذين إذا خوفوا بالله خافوا من عذابه، ففعلوا ما أمروا به واجتنبوا ما نهوا عنه، وإذا قرأت عليهم آيات من كتاب الله زادتهم إيمانا مع إيمانهم، وأنهم يعتمدون بقلوبهم على الله ويفوضون الأمر إليه بجلب ما ينفعهم ودفع ما يضرهم.
الفوائد:
1. أن الخوف من الله والتوكل عليه من صفات المؤمنين.
2. أن الإيمان يزيد وينقص.
3. وجوب التوكل على الله دون من سواه.
مناسبة الآية للباب:
حيث دلت الآية على وجوب التوكل على الله دون من سواه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنفال آية : 2.

ص -300- مناسبة الآية للتوحيد:
حيث دلت الآية على أن التوكل نوع من العبادة، وصرف العبادة لغير الله شرك.
المناقشة:
أ. اشرح الكلمات الآتية: إذا ذكر الله، وجلت قلوبهم، آياته.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج ثلاث فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ}.
هـ. وضح مناسبة الآية للتوحيد.
وقول الله تعالى: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ}1.
شرح الكلمات:
النبي: المراد بالنبي هنا محمد صلى الله عليه وسلم.
حسبك الله ومن اتبعك من المؤمنين: الله وحده كافيك وكافي من اتبعك من المؤمنين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنفال آية : 64.

ص -301- الشرح الإجمالي:
في هذه الآية يبشر الله نبيه محمدا صلى الله عليه وسلم وأتباعه ويعدهم بالنصر على أعدائهم، ويأمرهم ضمنا أن يعتمدوا عليه دون من سواه، فإنه سيكفيهم كيد عدوهم.
الفوائد:
1. الله كاف من اعتمد عليه.
2. الإيمان من عوامل النصر.
3. وجوب الإيمان بحب الله وحده دون من سواه.
مناسبة الآية للتوحيد:
حيث دلت الآية على أن التوكل نوع من العبادة، وصرف العبادة لغير الله شرك.
ملاحظة:
قلنا: إن الإيمان يتضمن التوكل؛ لأن من حقق الإيمان بكفاية الله وحده فلا بد أن يعتمد عليه وحده.
المناقشة:
أ. اشرح الكلمات الآتية: النبي، حسبك الله ومن اتبعك من المؤمنين.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج ثلاث فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب قول الله تعالى: { وعلى الله فتوكلوا إن كنتم مؤمنين }.
هـ. وضح مناسبة الآية للتوحيد.

ص -302- وقول الله تعالى: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً}1.
شرح الكلمات:
ومن يتوكل على الله: ومن يثق بالله ويعتمد عليه.
فهو حسبه: أي كافيه ما أنابه وأهمه.
بالغ أمره: أي أن الله بالغ ما يريده من الأمر، فلا يفوته شيء ولا يعجزه مطلوب.
قد جعل الله لكل شيء قدرا: قد جعل الله لكل شيء تقديرا وتوقيتا.
الشرح الإجمالي:
يخبرنا الله -سبحانه وتعالى- في هذه الآية أن من وقف به واعتمد عليه في أموره كلها، فإن الله سيكفيه كل ما ينوبه ويهمه من أمور الدنيا والدين، وذلك أن الله بالغ ما يريد من الأمر فلا يفوته شيء أراده، ولا يعجزه شيء طلبه، وحتى لا يستبطئ المتوكلون فرج الله، أخبر الله -سبحانه وتعالى- أنه قد جعل لكل شيء تقديرا وتوقيتا لا يسبقه ولا يتخلف عنه.
الفوائد:
1. بيان فضل التوكل.
2. أن التوكل من أهم الأسباب لجلب المنافع ودفع المضار.
3. وجوب الإيمان بالقضاء والقدر.
4. تمام قدرة الله وحكمته.
مناسبة الآية للباب:
حيث دلت الآية على وجوب التوكل على الله؛ لأن الله بالتوكل يحفظ عبده ويكفيه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الطلاق آية : 3.

ص -303- مناسبة الآية للتوحيد:
حيث دلت الآية على أن التوكل نوع من العبادة، وصرف العبادة لغير الله شرك.
المناقشة:
أ. اشرح الكلمات الآتية: ومن يتوكل على الله، فهو حسبه، بالغ أمره.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج أربع فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية لباب قول الله تعالى: {وعلى الله فتوكلوا إن كنتم مؤمنين}.
هـ. وضح مناسبة الآية للتوحيد.
وقول الله تعالى: {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ}1.
شرح الكلمات:
الذين قال لهم الناس إن الناس قد جمعوا لكم: المراد بكلمة الناس الأولى هم ركب من بني عبد القيس، والمراد بكلمة الناس الثانية هم أبو سفيان وأتباعه من المشركين.
فاخشوهم: أي خافوا بأسهم وجمعهم.
فزادهم إيمانا: أي فزاد ذلك المؤمنين إيمانا مع إيمانهم.
حسبنا الله: أي الله كافينا.
الوكيل: المتوكل عليه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 173.

ص -304- الشرح الإجمالي:
لما رجع أبو سفيان وقومه المشركون من غزوة أحد أخذوا يجمعون عددهم للهجوم مرة أخرى على المسلمين، فمر بهم في الطريق ركب من بني عبد القيس فأوعز إليهم أبو سفيان أن أخبروا محمدا وصحبه أن قريشا تعد عدتها للانقضاض على محمد، فلم يأبه رسول الله صلى الله عليه وسلم لهذا التهديد، بل جعلوا ثقتهم بالله فهو كافيهم أعداءهم، وهو المتوكل عليه في كل الأحوال.
الفوائد:
1. من علامات الإيمان الثبات في الشدائد.
2. الحرب النفسية لا تضر المؤمنين.
3. أن الإيمان يزيد وينقص.
4. استحباب قول المؤمن: حسبنا الله ونعم الوكيل.
5. فعل الأسباب لا ينافي التوكل.
مناسبة الآية للباب:
حيث دلت الآية على وجوب التوكل على الله والاكتفاء به دون من سواه.
مناسبة الآية للتوحيد:
حيث دلت الآية على أن التوكل نوع من العبادة، وصرف العبادة لغير الله شرك.

ص -305- من تتمة المتن:
عن ابن عباس - رضي الله عنهما- قال: " حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ. قالها إبراهيم -عليه السلام- حين ألقي في النار. وقالها محمد صلى الله عليه وسلم حين قالوا له: إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ ". رواه البخاري والنسائي1.
ملاحظة: التوكل: هو اعتماد القلب على الله إيمانا بكفايته سبحانه لعبده، وللتوكل على غير الله ثلاثة أقسام:
أحدها: أن يتوكل على مخلوق فيما لا يقدر عليه إلا الخالق: وهذا شرك أكبر.
وثانيها: أن يتوكل على المخلوق فيما يقدر عليه مع تعلق القلب به في جلب المنفعة ودفع المضرة: وهذا شرك أصغر.
وثالثها: أن يعتمد على المخلوق فيما يقدر عليه بدون أن يتعلق القلب به في جلب المنفعة ودفع المضرة: فهذا جائز كالاعتماد على شخص في بيع أو غيره. و التوكل نصف الدين ونصفه الآخر الإنابة، والتوكل لا ينافيه فعل الأسباب، بل فعل الأسباب علامة على صحة الإيمان.

1 رواه البخاري (الفتح 8/ 4563) في التفسير، باب {الذين قال لهم الناس إن الناس قد جمعوا لكم}. والنسائي في الكبرى (6/ 316).


باب قول الله تعالى: { أَفَأَمِنُوا مَكْرَ اللَّهِ - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -306- باب قول الله تعالى: { أَفَأَمِنُوا مَكْرَ اللَّهِ }
 وقول الله تعالى: { أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ }1.
شرح الكلمات:
مكر الله: هو استدراج العاصي بالنعم.
الخاسرون: الهالكون.
الشرح الإجمالي:
ينكر الله -سبحانه وتعالى- في هذه الآية الكريمة على أهل القرى وعلى كل من سار سيرهم، حيث إنهم لم يُقدِّروا الله حق قدره، ولم يخشوا استدراجه لهم بالنعم وهم مقيمون على معصيته حتى نزل بهم سخط الله، وحلت بهم نقمته، ثم يبين -سبحانه وتعالى- أنه لا يقدم على هذا الأمن إلا القوم الهالكون الخائبون.
الفوائد:
1. وجوب الخوف من مكر الله.
2. جواز وصف الله بالمكر على سبيل المقابلة.
3. الأمن من مكر الله سبب للهلاك.
مناسبة الآية للباب:
حيث دلت الآية الكريمة على وجوب الخوف من مكر الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 99.

ص -307- مناسبة الآية للتوحيد:
حيث دلت الآية على تحريم الأمن من مكر الله؛ لأن ذلك يستلزم تنقيص كمال الله المطلق، وذلك مناف لكمال التوحيد.
المناقشة:
أ. اشرح الكلمات الآتية: مكر الله، الخاسرون.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج ثلاث فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية للباب وللتوحيد.
وقوله تعالى: { قَالَ وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلاَّ الضَّالُّونَ}1.
شرح الكلمات:
يقنط: القنوط هو اليأس.
الضالون: هم المخطئون لطريق الصواب.
الشرح الإجمالي:
لما كانت رحمة الله -سبحانه وتعالى- تسع كل شيء، وكان الأنبياء أعلم الناس برحمة الله وكرمه، بين إبراهيم -عليه السلام- أنه لم يستغرب مجيء الولد مع كبر سنه وسن زوجته يأسا من رحمة الله وفضله، وإنما قال هذا مستبعدا مجيء الولد في العادة مع كبر سنه وسن زوجته، ثم أخبر -عليه السلام- أنه لا ييأس من رحمة الله إلا الذين أخطئوا جادة الحق وطريق الصواب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحجر آية : 56.

ص -308- الفوائد:
1. تحريم القنوط من زحمة الله.
2. إثبات صفة الرحمة لله تعالى على وجه يليق بجلاله.
3. القنوط من رحمة الله من علامة الجهل والضلال.
مناسبة الآية للباب:
حيث دلت الآية الكريمة على تحريم القنوط من رحمة الله.
مناسبة الآية للتوحيد:
حيث دلت الآية الكريمة على تحريم القنوط من رحمة الله؛ لأن ذلك تنقيص لكرم الله المطلق، وذلك مناف لكمال التوحيد.
المناقشة:
أ. اشرح الكلمات الآتية: يقنط، الضالون.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج ثلاث فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية للباب وللتوحيد.
وعن ابن عباس -رضي الله عنهما-: أن رسول الله صلى الله عليه وسلم " سئل عن الكبائر؟ فقال: الشرك بالله، واليأس من روح الله، والأمن من مكر الله "1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البزار (106 كشف الأستار). وابن أبي حاتم من طريق شبيب بن بشر عن عكرمة. وحسنه العراقي في تخريج الإحياء (4/ 17), وحسنه الألباني في صحيح الجامع (4479).

ص -309- شرح الكلمات:
الكبائر: جمع كبيرة، وهي كل ذنب ترتب عليه حد في الدنيا أو وعيد في الآخرة.
الشرك بالله: عبادة مع الله غيره، أو صرف شيء من أنواع العبادة لغير الله.
اليأس: هو قطع الرجاء والأمل من الله فيما يرومه ويقصده.
روح الله: أي رحمة الله.
الأمن من مكر الله: الطمأنينة إلى عدم استدراج الله لعبده بالنعم وهو على المعاصي.
الشرح الإجمالي:
لما كانت الطاعة هي الشغل الشاغل لأصحاب رسول الله صلى الله عليه وسلم والهدف الأول في حياتهم، سألوا رسول الله صلى الله عليه وسلم عن الكبائر ليتجنبوها، فأخبرهم رسول الله صلى الله عليه وسلم عن بعضها ولعلها أهمها، فبدأها بالشرك؛ لأن الشرك بالله لا يصح معه عمل عامل مهما كان دافعه وجودته، ثم ثنى بذكر اليأس من رحمة الله، والأمن من مكر الله، وذلك ليكون المسلم بين الرجاء والخوف فلا يقنط من رحمة الله التي وسعت كل شيء، فيسيء الظن بأكرم الأكرمين، ولا يعتمد على رحمة الله كل الاعتماد فيترك العمل الذي من أجله خلق.
الفوائد:
1. انقسام الذنوب إلى كبائر وصغائر.
2. تحريم كل من الشرك بالله واليأس من روح الله والأمن من مكر الله، وأنها من الكبائر.

ص -310- 3. وجوب الجمع بين الخوف والرجاء من الله.
4. إثبات صفة الرحمة لله على وجه يليق بجلاله.
5. جواز وصف الله بالمكر في مقابلة الماكرين.
6. وجوب إحسان الظن بالله عزوجل.
مناسبة الحديث للباب:
حيث دل الحديث على وجوب الجمع بين الرجاء والخوف من الله -سبحانه وتعالى-.
مناسبة الحديث للتوحيد:
حيث دل الحديث على وجوب الجمع بين الرجاء والخوف من الله؛ لأن ذلك يثبت الكمال المطلق لله تعالى، وهذا محقق لكمال التوحيد.
ملاحظة:
ذكر العلماء أنه يجب على المسلم أن يسير إلى الله بين الرجاء والخوف كطائر بين جناحين، لكن يُغلِّب جانب الرجاء إذا كان في ساعة الاحتضار واليأس من الحياة.
المناقشة:
أ. اشرح الكلمات الآتية: الكبائر، الشرك بالله، اليأس من روح الله، الأمن من مكر الله.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج خمس فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب وللتوحيد

ص -311- وعن ابن مسعود قال: " أكبر الكبائر: الإشراك بالله، والأمن من مكر الله، والقنوط من رحمة الله، واليأس من روح الله ". رواه عبد الرزاق1.
شرح الكلمات:
القنوط من رحمة الله، واليأس من روح الله: اليأس: هو قطع الرجاء والأمل من الله فيما يرومه ويقصده. والقنوط: هو شدة اليأس.
الشرح الإجمالي:
يخبرنا ابن مسعود رضي الله عنه في هذا الأثر بأن الذنوب صغائر وكبائر وأكبر، وأن أكبرها الشرك بالله؛ وذلك لأنه لا يصح مع الشرك عمل ولا يقبل، ثم ذكر بعد الشرك الأمن من مكر الله: وهو الاغترار باستدراج الله للعاصي بالنعم، وذلك لما يؤدي من الاعتماد الكلي على فضل الله ورحمته وترك العمل الذي من أجله خلق، ثم ذكر اليأس والقنوط من روح الله ورحمته، وذلك لما يفضي إليه من سوء الظن بالله عزوجل.
الفوائد:
1. تحريم كل من الشرك بالله، والأمن من مكر الله، واليأس والقنوط من روح الله، وأنها من الكبائر.
2. انقسام الذنوب إلى صغائر وكبائر وأكبر.
3. جواز وصف الله بالمكر في مقابلة الماكرين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه عبد الرزاق في مصنفه (10/ 460). وابن جرير (5/ 46). وقال ابن كثير في تفسيره (1/ 484): (( وهو صحيح بلا شك )). وقال الهيثمي في المجمع (1/ 104): (( وإسناده صحيح )).

ص -312- 4. إثبات صفة الرحمة لله عزوجل على وجه يليق بجلاله.
5. وجوب الاعتدال في الأمور كلها.
مناسبة الأثر للباب:
حيث دل الأثر على وجوب الرجاء والخوف من الله.
مناسبة الأثر للتوحيد:
حيث دل الأثر على وجوب الجمع بين الرجاء والخوف من الله؛ لأن ذلك مثبت لكمال الله المطلق، وذلك محقق لكمال التوحيد.
المناقشة:
أ. اشرح الكلمات الآتية: القنوط من رحمة الله، واليأس من روح الله.
ب. اشرح الأثر شرحا إجماليا.
ج. استخرج خمس فوائد من الأثر مع ذكر المأخذ.
د. وضح مناسبة الأثر للباب وللتوحيد.


باب: من الإيمان بالله: الصبر على أقدار الله - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -313- باب: من الإيمان بالله: الصبر على أقدار الله
وقول الله تعالى: { مَا أَصَابَ مِنْ مُصِيبَةٍ إِلاَّ بِإِذْنِ اللَّهِ وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ}1.
شرح الكلمات:
ما أصاب من مصيبة: أي ما أصاب أحدا شيء من المصائب.
إلا بإذن الله: إلا بقضائه وقدره.
ومن يؤمن بالله: يعلم ويصدق بأن المصيبة من قضاء الله وقدره.
يهد قلبه: يهد قلبه للصبر والرضا بالمصيبة.
بكل شيء عليم: أي بليغ العلم لا يخفى عليه من علم ذلك شيء.
الشرح الإجمالي:
يخبرنا الله -سبحانه وتعالى- في هذه الآية أنه ما من مصيبة من المصائب تحل في شخص من الناس سواء في نفسه أو ماله أو غير ذلك، إلا وقد جرت بقضاء الله وقدره النافذ لا محالة، وأن من يصدق بأن هذه المصائب جارية بقضاء الله وقدره، لا بد وأن الله سيوفقه إلى الرضا بها والطمأنينة إلى حكمة الله؛ لأن الله عليم بما يصلح عباده بهم رءوف رحيم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التغابن آية : 11.

ص -314- الفوائد:
1. أن الشر كالخير مقدر من الله تعالى.
2. بيان نعمة الإيمان وأنه سبب لهداية القلب والاستقرار النفسي.
3. بيان إحاطة علم الله بكل شيء.
4. أن من ثواب الحسنة الحسنة بعدها.
5. أن هداية التوفيق من خصائص الله تعالى.
مناسبة الآية للباب:
حيث دلت الآية الكريمة على أن الصبر على أقدار الله، وعدم الجزع من علامات الإيمان بالله.
ملاحظة:
أ. الصبر لغة: الحبس والمنع. وشرعا: حبس النفس عن الجزع، وحبس اللسان عن الشكوى والسخط، وحبس الجوارح عن الأفعال المحرمة كلطم الخدود، وشق الجيوب.
ب. الصبر ثلاثة أقسام:
1. صبر على طاعة الله.
2. وصبر عن معاصي الله.
3. وصبر على أقدار الله المؤلمة.
المناقشة:
أ. اشرح الكلمات الآتية: ما أصاب من مصيبة، إلا بإذن الله، ومن يؤمن بالله، يهد قلبه، والله بكل شيء عليم.

ص -315- ب. اشرح الآية شرحا إجماليا.
ج. استخرج خمس فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية للباب.
قال علقمة: 1" هو الرجل تصيبه المصيبة فيعلم أنها من عند الله فيرضى ويسلّم ".
مناسبة الأثر للباب:
حيث دل الأثر على أن علقمة -رحمه الله تعالى- يرى أن الصبر على المصائب والتسليم من علامات الإيمان.
وفي صحيح مسلم عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " اثنتان في الناس هما بهم كفر: الطعن في النسب، والنياحة على الميت "2.
شرح الكلمات:
اثنتان في الناس هما بهم كفر: أي هاتان الخصلتان هما كفر قائم بالناس.
الطعن في النسب: أي عيب النسب والقدح فيه.
النياحة: أي رفع الصوت بتعداد محاسن الميت.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو علقمة بن قيس بن عبد الله النخعي الكوفي، من كبار التابعين وعلمائهم، مات بعد الستين.
2 رواه مسلم (67) في الإيمان، باب إطلاق اسم الكفر على الطعن في النسب والنياحة.

ص -316- الشرح الإجمالي:
لما كان الإسلام مبطلا لجميع عادات الجاهلية التي لا تنسجم مع مبادئ الإسلام الراقية، أخبر النبي صلى الله عليه وسلم في هذا الحديث أن الطعن في النسب والنياحة على الميت هما من خصال الكفر التي ستبقى في هذه الأمة، وذلك في معرض التحذير منها لما في هاتين الخصلتين من الشرور العامة والخاصة، فالطعن في النسب جرح لشعور الآخرين وتعال عليهم بدون مبرر.
والنياحة على الميت تجديد لأحزان أهل الميت، وتهويل لأمر المصيبة واعتراض على القدر، وغالبا ما يصاحبها الكذب على الله في تزكية الميت ورفعه فوق منزلته.
الفوائد:
1. تحريم الطعن في النسب والنياحة على الميت.
2. الإشارة إلى أن هاتين الخصلتين ستبقيان في هذه الأمة.
3. قد يكون في الإنسان شيء من خصال الكفر ولا يعد كافرا.
4. نهى الإسلام عن كل ما يؤدي إلى الفرقة.
مناسبة الحديث للباب:
حيث دل الحديث على تحريم النياحة المنافية للصبر الذي هو من علامات الإيمان.
المناقشة:
أ. اشرح الكلمات الآتية: اثنتان في الناس هما بهم كفر، الطعن في النسب، النياحة.

ص -317- ب. اشرح الحديث شرحا إجماليا.
ج. استخرج أربع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب.
ولهما عن ابن مسعود مرفوعا: "ليس منا من ضرب الخدود، وشق الجيوب ودعا بدعوى الجاهلية"1.
شرح الكلمات:
ليس منا: أي ليس على سنتنا وطريقتنا.
من ضرب الخدود: أي لطم الخدود تسخطا، وذكر الخد هنا؛ لأنه الغالب وإلا فسائر الجسم مثله.
وشق الجيوب: المراد بالجيب مدخل الرأس من الثوب. ومعنى شقها فتحها إما كلها أو بعضها.
دعوى الجاهلية: دعوى الجاهلية: هي ندب الميت وتعداد محاسنه، والدعوة بالويل والثبور عند المصائب.
الشرح الإجمالي:
لما كان الإسلام يدعو إلى مكارم الأخلاق وتهذيب النفوس، نهى عن لطم الخدود وشق الجيوب ودعوى الجاهلية، وأخبر أن هذه الأفعال ليست من الإسلام في شيء، وذلك لما فيها من إثارة الأحزان وإطالة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري الفتح (3/ 1294) في الجنائز, باب ليس منا من شق الجيوب. ومسلم (103) في الإيمان, باب تحريم ضرب الخدود.

ص -318- أمدها والاعتراض على قضاء الله وقدره، وإحياء لبعض عادات الجاهلية السوداء التي عمل الإسلام على محوها وطمسها.
الفوائد:
1. تحريم لطم الخدود وشق الجيوب ودعوى الجاهلية.
2. إبطال عادات الجاهلية إلا ما ورد الشرع بإثباته كإكرام الضيف ونحو ذلك.
مناسبة الحديث للباب:
حيث دل الحديث على تحريم لطم الخدود وما عطف عليه؛ لأنها تنافي الصبر الذي هو من علامات الإيمان.
ملاحظة:
يجوز البكاء على الميت إذا كان دافعه الرقة والرحمة فقط، ما لم يصحبه ما يدل على الجزع والسخط.
المناقشة:
أ. اشرح الكلمات الآتية: ليس منا، من ضرب الخدود، شق الجيوب، دعوى الجاهلية.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج فائدتين من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب.

ص -319- وعن أنس: أن رسول الله صلى الله عليه وسلم قال: "إذا أراد الله بعبده الخير عجَّل له العقوبة في الدنيا، وإذا أراد الله بعبده الشر أمسك عنه بذنبه حتى يوافي به يوم القيامة"1.
شرح الكلمات:
إذا أراد الله بعبده الخير: المراد بالعبد المؤمن، والمراد بالخير هنا تكفير الذنوب.
عجل له العقوبة في الدنيا: أي صب عليه البلاء والمصائب في الدنيا جزاء ما اقترف من الذنوب.
وإذا أراد الله بعبده الشر: المراد بالشر هنا عذاب الآخرة.
أمسك عنه بذنبه: أي أخر عنه العقوبة بذنبه.
حتى يوافي به يوم القيامة: أي يأتي بذنبه كاملا يوم القيامة.
الشرح الإجمالي:
يخبرنا رسول الله صلى الله عليه وسلم أن الله -سبحانه وتعالى- قد يصب المصائب على عبده المؤمن؛ وذلك لكي يطهره من الذنوب والخطايا التي قد تبدر منه في حياته، لكي يفد على الله يوم القيامة وقد خف حمله وأوتي كتابه بيمينه، وأن الله ليمسك المصائب عن بعض الناس لا حبا له وإكراما، وإنما استدراجا له في الحياة؛ لكي يأتي يوم القيامة وقد عظم ذنبه وثقل حمله واستحق عذاب الله، والله يمن على من يشاء بفضله ويعاقب من يشاء بعدله، لا يُسأل عما يفعل وهم يُسألون.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الترمذي رقم (2396) في الزهد، باب ما جاء في الصبر على البلاء. وقال: (( هذا حديث حسن غريب )). والحاكم في المستدرك (1/ 349, 4/ 376, 377). وهو في الصحيحة للألباني (1220).

ص -320- الفوائد:
1. إثبات صفة الإرادة لله على وجه يليق بجلاله.
2. أن الخير والشر مقدر من الله تعالى.
3. أن البلاء للمؤمن من علامات الخير ما لم يترتب عليه ترك واجب أو فعل محرم.
4. ينبغي الخوف من دوام النعمة أو الصحة.
5. وجوب حسن الظن بالله فيما يقضيه لك مما تكره.
6. لا يلزم من عطاء الله رضاؤه.
مناسبة الحديث للباب:
حيث دل الحديث على أن من اتصف بالإيمان صبر على ما قدر عليه من المصائب؛ لأنها خير له.
المناقشة:
أ. اشرح الكلمات الآتية: إذا أراد الله بعبده الخير، عجل له العقوبة في الدنيا، وإذا أراد الله لعبده الشر، أمسك عنه بذنبه، حتى يوافي به يوم القيامة.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج خمس فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب.

ص -321- وقال النبي صلى الله عليه وسلم " إن عِظَم الجزاء مع عِظَم البلاء، وإن الله إذا أحب قوما ابتلاهم، فمن رضي فله الرضا، ومن سخط فله السخط ". حسنه الترمذي1.
شرح الكلمات:
إن عظم الجزاء مع عظم البلاء: أي كلما عظم بلاؤه عظم ثوابه.
ابتلاهم: أي اختبر إيمانهم بالمصائب.
فمن رضي: أي رضي بقضاء الله وقدره.
فله الرضا: أي له الرضا من الله وهذا أعظم ثواب.
سخط: السخط من الشيء الكراهية له وعدم الرضا به.
فله السخط: أي فله السخط من الله وهذا أعظم عقوبة.
الشرح الإجمالي:
يخبرنا النبي صلى الله عليه وسلم في هذا الحديث أن المؤمن قد يحل به شيء من المصائب في نفسه أو ماله أو غير ذلك، وأن الله سيثيبه على تلك المصائب إذا هو صبر، وأنه كلما عظمت المصيبة وعظم خطرها عظم ثوابها من الله، ثم يبين صلى الله عليه وسلم بأن المصائب من علامات حب الله للمؤمن، وأن قضاء الله وقدره نافذان لا محالة، ولكن من صبر ورضي، فإن الله سيثيبه على ذلك برضاه عنه وكفى به ثوابا، وأن من سخط وكره قضاء الله وقدره، فإن الله يسخط عليه وكفى به عقوبة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الترمذي (2396) في الزهد، باب ما جاء في الصبر على البلاء. وابن ماجة (4031) في الفتن، باب الصبر على البلاء من حديث أنس. وحسَّنه الأرناؤوط.

ص -322- الفوائد:
1. أن المصائب مكفرات للذنوب ما لم يترتب عليها ترك واجب أو فعل محرم.
2. إثبات صفة المحبة لله عن وجه يليق بجلاله.
3. أن البلاء للمؤمن من علامات الإيمان.
4. إثبات صفة الرضا والسخط لله على وجه يليق بجلاله.
5. استحباب الرضا بقضاء الله وقدره.
6. تحريم السخط من قضاء الله وقدره.
مناسبة الحديث للباب:
حيث حرم الحديث الجزع من أقدار الله، وهذا يدل على أن الصبر على أقدار الله من الإيمان.
المناقشة:
أ. اشرح الكلمات الآتية: إن عظم الجزاء مع عظم البلاء، فمن رضي، فله الرضا، سخط.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج خمس فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب.


باب ما جاء في الرياء - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -323- باب ما جاء في الرياء
وقول الله تعالى: { قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً }1.
شرح الكلمات:
قل إنما أنا بشر مثلكم: أي مثلكم في البشرية.
يوحى إلي: أي ميزني الله عنكم بالوحي والرسالة.
يرجو لقاء ربه: أي يخاف لقاء الله يوم القيامة.
عملا صالحا: العمل الصالح: هو ما اجتمع فيه الإخلاص لله والمتابعة للنبي صلى الله عليه وسلم.
ولا يشرك بعبادة ربه أحدا: أي لا يقصد بعبادته أحدا غير الله سواءً كان صالحا أو طالحا، حيا أو ميتا.
الشرح الإجمالي:
يأمر الله نبيه محمدا صلى الله عليه وسلم في هذه الآية بأن يخبر الناس عن حقيقته وهو أنه بشر مثلهم، خال من الخصائص الإلهية والملكية، لكن الله ميزه عنهم بالوحي والرسالة، وأن مما أوحى الله إليه: إفراد الله بالعبادة، وأن من خاف لقاء الله يوم القيامة ورجا ثوابه فإن عليه أن يخلص العمل لله وحده متابعا به رسوله صلى الله عليه وسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الكهف آية : 110.

ص -324- الفوائد:
1. إثبات بشرية محمد صلى الله عليه وسلم، وخلوه من الخصائص الإلهية والملكية.
2. في الآية دليل على الشهادتين.
3. أن التوحيد الذي جاء به نبينا هو توحيد الألوهية، أما توحيد الربوبية فإن الكفار لم ينكروه.
4. أن شرط قبول العمل الإخلاص لله والمتابعة للرسول صلى الله عليه وسلم.
5. في الآية رد على من يستشفع بالصالحين؛ لأن الآية عمت في نفيها ولم تستثن أحدا.
مناسبة الآية للباب وللتوحيد:
حيث دلت الآية الكريمة على أن العمل لا يقبل إلا إذا كان خاليا من الشرك، ومن الشرك الرياء.
فائدة:
تعريف الرياء: هو فعل الخير لإرادة الغير، والفرق بين الرياء وبين السمعة: أن الرياء لأجل رؤية الناس، والسمعة هي العمل لإسماع الناس.
المناقشة:
أ. اشرح الكلمات الآتية: قل إنما أنا بشر مثلكم، يوحى إلي، يرجو لقاء ربه.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج خمس فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية للباب وللتوحيد.

ص -325- وعن أبي هريرة رضي الله عنه مرفوعا: " أنا أغنى الشركاء عن الشرك، من عمل عملا أشرك معي فيه غيري تركته وشركه " رواه مسلم1.
شرح الكلمات:
من عمل عملا أشرك معي فيه غيري: من قصد غيري بالعمل الذي يعمله لوجهي.
تركته وشركه: أي تركت العمل المشرك فيه والمشرك.
الشرح الإجمالي:
يخبرنا الله - سبحانه وتعالى - في هذا الحديث القدسي أنه هو الغني بذاته عن جميع مخلوقاته؛ لذا فإنه لا يقبل عملا فيه شرك، ومن الشرك الرياء، لأن ذلك لا يليق بغناه وكرمه المطلق، وفي ذلك أكبر واعظ للذين تسوَّل لهم أنفسهم فيعملوا العمل الذي يبتغي به وجه الله ليصرفوا وجوه الناس إليهم، حتى إذا جاءوا يوم القيامة لم يجدوا شيئا ووجدوا الله عنده فوفاهم حسابهم، والله سريع الحساب.
الفوائد:
1. إثبات صفة الغنى المطلق لله تعالى.
2. لا يقبل الله من العمل إلا ما كان خالصا له سبحانه.
3. بطلان ما وقع فيه الرياء من الأعمال.
4. إثبات كرم الله المطلق.
5. إثبات صفة القول لله تعالى على وجه يليق بجلاله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم (2985) في الزهد، باب من أشرك في عمله غير الله.

ص -326- مناسبة الحديث للباب وللتوحيد:
حيث دل الحديث على بطلان العمل الذي وقع فيه شرك، ومن الشرك الرياء.
ملاحظة:
1. إذا كان أصل العمل لغير الله فالعمل يحبط إجماعا.
2. إذا كان أصل العمل لله ثم طرأ عليه الرياء، فإن دفعه فإن العمل لا يبطل، وإن استمر معه الرياء حتى نهاية العمل، قيل: يبطل العمل. وقيل: لا يبطل ويجازى على أصل نيته، وهو الأرجح.
المناقشة:
أ. اشرح الكلمات الآتية: من عمل عملا أشرك معي فيه غيري، تركته وشركه.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج أربع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب وللتوحيد.
وعن أبي سعيد مرفوعا : " ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال؟ قالوا: بلى، قال: الشرك الخفي، يقوم الرجل فيصلي فيزين صلاته لما يرى من نظر رجل " رواه أحمد1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد في المسند (3/ 30). وحسنه الألباني, وانظر صحيح الترغيب والترهيب (1/ 7), وصحيح الجامع (2604). وراوه ابن ماجة (4204) في الزهد، باب الرياء والسمعة. وحسَّنه البوصيري.

ص -327- الشرح الإجمالي:
يخبرنا رسول الله صلى الله عليه وسلم في هذا الحديث أنه يشفق على أمته ويخاف عليهم من المسيح الدجال، لكن خوفه عليهم من الشرك الخفي وهو الرياء أكبر من ذلك؛ لأن المسيح الدجال يرتبط بفترة معينة من الزمن، أما الرياء فإنه موجود في كل زمان ومكان، ولما في الرياء من الخفاء وقوة الدافع إليه، وصعوبة التخلص منه، ثم إنه سلم للظهور والجاه والرئاسة، والنفس مجبولة على ذلك.
الفوائد:
1. الأسلوب الاستجوابي من أساليب الإسلام.
2. شفقة النبي صلى الله عليه وسلم وحرصه عليهم.
3. شدة خطر الرياء على صاحبه لخفائه وعسر التخلص منه وقوة الداعي إليه.
4. بيان خطر المسيح الدجال والتحذير منه.
مناسبة الحديث للباب وللتوحيد:
حيث دل الحديث على أن النبي صلى الله عليه وسلم أخوف ما يخاف علينا الشرك الخفي وهو الرياء، لذا يجب اجتنابه والحذر منه.
المناقشة:
أ. اشرح الحديث شرحا إجماليا.
ب. استخرج أربع فوائد من الحديث مع ذكر المأخذ.
ج. وضح مناسبة الحديث للباب وللتوحيد.


باب من الشرك إرادة الإنسان بعمله الدنيا - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -328- باب من الشرك إرادة الإنسان بعمله الدنيا
وقوله تعالى: { مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ ?أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلاَّ النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ}1.
شرح الكلمات:
من كان يريد الحياة الدنيا وزينتها: أي من أراد بعمله الديني المنفعة الدنيوية كالذي يجاهد من أجل الغنيمة.
نوف إليهم أعمالهم فيها: نثيبهم على أعمالهم في الدنيا، وذلك بإعطائهم الصحة وسعة الرزق وغير ذلك.
لا يبخسون: أي لا ينقصون منها، وإنما يجزيهم الله بها في الدنيا لمن أراد.
وحبط ما صنعوا فيها: أي وعملهم حابط لم يستحقوا عليه ثوابا في الآخرة؛ لأنهم أعطوا ثوابه في الدنيا.
وباطل ما كانوا يعملون: أي وعملهم باطل من أصله؛ لأنهم لم يقصدوا به وجه الله، والعمل الباطل لا ثواب له.
الشرح الإجمالي:
يخبرنا الله - سبحانه وتعالى- في هاتين الآيتين أن من ضعفت همته وقصر نظره، وأراد على أعماله الصالحة جزاءً دنيويا، فإن الله - سبحانه - سيجزيه عليها

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة هود آية : 15-16.

ص -329- في هذه الحياة العاجلة، لكنه سيفلس منها يوم القيامة حينما يكون في أمس الحاجة إليها، بل إنه سيعرض نفسه للنار؛ لأن أعماله الصالحة التي فعل قد استثمرها في الدنيا، فبطلت وضاعت ولم تصلح سببا لنجاته.
الفوائد:
1. أن الله قد يجازي الكافر في الدنيا على حسناته وكذا طالب الدنيا، فلا يبقى معه في الآخرة شيء من ثواب أعماله.
2. أن الشرك يبطل الأعمال.
3. طلب الدنيا بعمل الآخرة مبطل له.
4. كل عمل لا يقصد به وجه الله فهو باطل.
مناسبة الآيتين للباب:
حيث دلت الآيتان على أن طلب الدنيا بعمل الآخرة مبطل لثوابها.
ملاحظة:
طلب الدنيا بعمل الآخرة ثلاثة أقسام: أحدها: أن يعمل الخير خالصا لوجه الله، لكنه يرجو من الله أن يثيبه عليه في الدنيا، كالذي يتصدق لأجل حفظ ماله، وهذا القسم محرم. وثانيها: يعمل الخير لأجل رياء الناس وسمعتهم، وهذا القسم شرك بالله. وثالثها: أن يعمل الخير لأجل كسب مادي من الناس، مثل الذي يحج لأن يأخذ مالا على الحجة لا من أجل الله تعالى، أو الذي يتصف بالدين والصلاح لأجل أن يتعين في وظيفة دينية لا من أجل الله، وهذا القسم شرك بالله؛ لأنه قصد بعمله غير وجه الله. أما من أراد بعمله وجه الله لكن حصل له شيء من الدنيا فأخذه فهذا لا إثم عليه، وينقص أجره بقدر ما أخذ من الدنيا كالذي يجاهد من أجل الله ويأخذ الغنيمة.

ص -330- المناقشة:
أ. اشرح الكلمات الآتية: من كان يريد الحياة الدنيا وزينتها، نوف إليهم أعمالهم فيها، لا يبخسون، وحبط ما صنعوا فيها، وباطل ما كانوا يعملون.
ب. اشرح الآيتين شرحا إجماليا.
ج. استخرج خمس فوائد من الآيتين مع ذكر المأخذ.
د. وضح مناسبة الآيتين للباب.
وفي الصحيح عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: " تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة، إن أعطي رضي وإن لم يعط سخط، تعس وانتكس، وإذا شيك فلا انتقش، طوبى لعبد آخذ بعنان فرسه في سبيل الله، أشعث رأسه، مغبرة قدماه، إن كان في الحراسة كان في الحراسة، وإن كان في الساقة كان في الساقة، إن استأذن لم يؤذن له، وإن شفع لم يشفع "1.
شرح الكلمات:
تعس عبد الدينار: أي هلك وشقي.
الخميصة: الخميصة هي كساء من الخز أو الصوف معلم.
الخميلة: أي القطيفة وهي لباس له خمائل من أي نوع كان.
انتكس: أي خاب وخسر، والانتكاس في الأصل عودة المرض بعد شفائه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري (الفتح 6/ 2887) في الجهاد، باب الحراسة في الغزو في سبيل الله.

ص -331- وإذا شيك فلا انتقش: أي إذا أصابته شوكة فلا يجد من يخرجها، والمقصود هنا إذا وقع في البلاء لا يجد من يترحم عليه أو يعطف عليه أو يساعده.
طوبى: أي الجنة، وقيل: شجرة في الجنة.
آخذ بعنان فرسه في سبيل الله: أي محارب لإعلاء كلمة الله.
أشعث رأسه: أي مشغول في الجهاد عن تنظيم شعره وترجيله.
مغبرة قدماه: أي ملازم له الغبار لكثرة جهاده ومصابرته في سبيل الله.
إن كان في الحراسة كان في الحراسة: أي إن وكل إليه حراسة الجيش والمحافظة عليه امتثل ذلك، ولم يقصر بنوم أو غيره.
إن كان في الساقة كان في الساقة: أي إن جعل في مؤخرة الجيش صار فيها ولزمها.
وإن شفع لم يشفع: وإن توسط لأحد عند الملوك ونحوهم لم تقبل وساطته لهوانه عليهم.
الشرح الإجمالي:
في هذا الحديث بيَّن رسول الله صلى الله عليه وسلم أن من الناس من تكون الدنيا أكبر همه، ومبلغ علمه، وهدفه الأول والأخير، وأن من كانت هذه حالته سيكون مصيره الهلاك والخسران، وعلامة هذا الصنف من الناس التي تفضح سريرته حرصه الشديد على الدنيا، فإن أعطي منها رضي، وإن لم يعط منها سخط. ومنهم من هدفه رضا الله والدار الآخرة، فلا يتطلع إلى جاه ولا يطلب شهرة، إنما يقصد بعمله طاعة الله ورسوله، وعلامة هذا الصنف من الناس عدم الاهتمام بمظهره، وهوانه على الناس، وابتعاده عن ذوي المناصب والهيئات، فإن استأذن عليهم لم يؤذن له،

ص -332- وإن شفع عندهم لم يشفعوه، لكن مصيره الجنة ونعم الثواب.
الفوائد:
1. جواز الدعاء على أهل المعاصي على سبيل العموم.
2. ذم شدة الحرص على الدنيا.
3. من كانت الدنيا أكبر همه وقع في المشاكل.
4. استحباب الاستعداد للجهاد، وقيل: يجب.
5. فضل الجهاد في سبيل الله.
6. الانضباط العسكري من تعاليم الإسلام.
7. فضل حراسة الجيش.
8. يقاس المرء بعمله لا بمظهره.
9. لا يلزم من وجاهة الشخص عند الله وجاهته في الدنيا.
مناسبة الحديث للباب وللتوحيد:
حيث دل الحديث على أن من كانت الدنيا غاية أمره ومنتهى قصده، فقد عبدها واتخذها شريكا مع الله.
المناقشة:
أ. اشرح الكلمات الآتية: تعس عبد الدينار، الخميصة، الخميلة، انتكس، وإذا شيك فلا انتقش، طوبى، أخذ بعنان فرسه، في سبيل الله، أشعث رأسه، مغبرة قدماه.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج سبع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب وللتوحيد.


باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرَّمه الله فقد اتخذهم أربابا من دون الله - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -333- باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرَّمه الله فقد اتخذهم أربابا من دون الله
وقال ابن عباس - رضي الله عنهما -: " يوشك أن تنزل عليكم حجارة من السماء، أقول: قال رسول الله صلى الله عليه وسلم، وتقولون: قال أبو بكر وعمر ".
شرح الكلمات:
يوشك: أي يقرب. أبو بكر وعمر: هما الخليفتان الأول والثاني من الخلفاء الراشدين.
الشرح الإجمالي:
لما كانت الطاعة نوعا من العبادة لا تصح لأحد من الخلق استقلالا إلا إذا كانت متمشية مع طاعة الله ورسوله، أنكر ابن عباس - رضي الله عنهما - على الذين قدَّموا رأي أبي بكر وعمر في نسك الحج على ما رواه هو عن محمد رسول الله صلى الله عليه وسلم، وحذرهم من غضب الله وسخطه وعقوبته العاجلة، هذا فيمن قدَّم رأي أبي بكر وعمر وهما هما، فكيف بمن قدَّم رأي غيرهما على كتاب الله وسنة رسوله صلى الله عليه وسلم؟
الفوائد:
1. بيان فضل ابن عباس ودقة فهمه.
2. لا يلتفت لأي رأي يخالف الكتاب والسنة مهما كان مصدره.
3. وجوب الغضب من أجل الله ورسوله.

ص -334- مناسبة الأثر للباب وللتوحيد:
حيث دل الأثر على أن رأي ابن عباس تحريم تقديم رأي المخلوقين على سنة رسول الله صلى الله عليه وسلم، وإنما حرم ذلك ابن عباس؛ لأنه شرك مع الله في الطاعة.
المناقشة:
أ. اشرح الكلمات الآتية: يوشك، أبو بكر وعمر.
ب. اشرح الأثر شرحا إجماليا.
ج. استخرج ثلاث فوائد من الأثر مع ذكر المأخذ.
د. وضح مناسبة الأثر للباب وللتوحيد.
وقال أحمد بن حنبل: "عجبت لقوم عرفوا الإسناد وصحته يذهبون إلى رأي سفيان، والله تعالى يقول: { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ }1 أتدري ما الفتنة؟ الفتنة: الشرك، لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك".
شرح الكلمات:
عرفوا الإسناد: أي عرفوا صحة سند الحديث.
يذهبون إلى رأي سفيان: يأخذون برأي سفيان الثوري ويتركون الحديث، وقد صح عندهم سنده.
يخالفون: أي يعرضون.
أمره: أي أمر رسول الله صلى الله عليه وسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النور آية : 63.

ص -335- تصيبهم فتنة: أي ينزل بهم عذاب في الدنيا بقتل أو غيره.
أو يصيبهم عذاب أليم: أي يدخر الله لهم عذابا في الآخرة.
إذا رد بعض قوله: أي إذا رد بعض قول الرسول صلى الله عليه وسلم.
أن يقع في قلبه شيء من الزيغ فيهلك: أي أن رده شيئا من أقوال رسول الله صلى الله عليه وسلم سبب لزيغ القلوب الذي فيه هلاك الدنيا والآخرة.
الشرح الإجمالي:
في هذا الأثر ينكر الإمام أحمد - رحمه الله تعالى - على أولئك الذين يتركون سنة رسول الله صلى الله عليه وسلم بعدما استبان لهم صحتها ووضح لهم معناها، ويأخذون برأي سفيان وغيره من الناس مع عدم عصمتهم، ويحذرهم من الزيغ إذا هم ردوا كتاب الله أو سنة رسوله؛ وذلك لأن المتعصبين للمذاهب كثيرا ما يحرفون الكلم عن مواضعه، ويدعون نسخ ما لم ينسخ ليسلم لهم مذهبهم، وقد احتج الإمام لرأيه هذا بالآية التي أوردها، وكفى بالقرآن حجة ودليلا.
الفوائد:
1. أن رأي الإمام أحمد - رحمه الله تعالى - تحريم ترك سنة رسول الله صلى الله عليه وسلم لقول أحد من الناس.
2. الأصل في الأمر الوجوب ما لم يأت دليل ينقله إلى الاستحباب.
3. الإعراض عن شرع الله سبب للهلاك في الدنيا والآخرة.
مناسبة الأثر للباب وللتوحيد:
حيث أفاد الأثر أن الإمام أحمد يرى أن العدول عن سنة رسول الله صلى الله عليه وسلم إلى غيرها شرك في الطاعة، مستدلا على ذلك بالآية التي أوردها.

ص -336- المناقشة:
أ. اشرح الكلمات الآتية: عرفوا الإسناد، يذهبون إلى رأي سفيان، يخالفون.
ب. اشرح الأثر شرحا إجماليا.
ج. استخرج ثلاث فوائد من الأثر مع ذكر المأخذ.
د. وضح مناسبة الأثر للباب وللتوحيد.
وعن عدى بن حاتم رضي الله عنه" أنه سمع النبي صلى الله عليه وسلم يقرأ هذه الآية: { اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ}. فقلت له: إنا لسنا نعبدهم، قال: أليس يحرمون ما أحل الله فتحرمونه، ويحلون ما حرم الله فتحلونه؟ فقلت: بلى، قال: فتلك عبادتهم " رواه الترمذي وحسنه1.
شرح الكلمات:
اتخذوا: أي جعلوا.
أحبارهم: الأحبار هم علماء اليهود.
رهبانهم: الرهبان هم علماء النصارى.
أربابا: أي معبودين لهم.
سبحانه عما يشركون: أي تنزيها له عن الإشراك به في طاعته وعبادته.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الترمذي (3095) في التفسير، باب ومن سورة التوبة. وأورده السيوطي في الدر المنثور (4/ 174). والحديث حسنه الألباني في غاية المرام (ص 20).

ص -337- الشرح الإجمالي:
يخبرنا عدي بن حاتم رضي الله عنه أنه لما سمع النبي صلى الله عليه وسلم يقرأ: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ}1 استفهم من النبي صلى الله عليه وسلم منكرا عبادة النصارى للأحبار والرهبان والمسيح، ظنا منه أن العبادة مقصورة على الركوع والسجود والتقرب بالذبح وغيره، فأخبره النبي صلى الله عليه وسلم أن طاعتكم لهم في تحريم ما أحل الله وتحليل ما حرم الله هي عبادتهم؛ وذلك لأنهم جعلوهم شركاء مع الله في الطاعة والتشريع.
الفوائد:
1. بيان ضلال الأحبار والرهبان.
2. إثبات شرك اليهود والنصارى.
3. أن أصل دين الرسل واحد وهو التوحيد.
4. أن طاعة المخلوق في معصية الخالق عبادة له.
5. وجوب الاستفسار من أهل العلم عما خفي حكمه.
6. حرص الصحابة على العلم.
7. ذم التقليد ممن قدر على الاجتهاد.
مناسبة الحديث للباب وللتوحيد:
حيث دل الحديث على شرك من أطاع العلماء في تحريم ما أحل الله وتحليل ما حرم الله.
المناقشة:
أ. اشرح الكلمات الآتية: اتخذوا، أحبارهم، رهبانهم، أربابا، سبحانه عما يشركون.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 31.

ص -338- ب. اشرح الحديث شرحا إجماليا.
ج. استخرج ست فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب وللتوحيد.


باب قول الله تعالى: { أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ.....} الايه - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -339- باب قول الله تعالى: { أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ.....} الايه
باب قول الله تعالى { أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً ?}1.
شرح الكلمات:
ألم تر: الاستفهام هنا إنكاري، والخطاب للنبي صلى الله عليه وسلم.
يزعمون: أي يدعون دعوى هم فيها كاذبون.
بما أنزل إليك وما أنزل من قبلك: أي القرآن والكتب التي قبله.
يريدون أن يتحاكموا إلى الطاغوت: أي يعدلون عن كتاب الله وسنة رسوله صلى الله عليه وسلم إلى غيرهما.
وقد أمروا أن يكفروا به: وقد أمروا في القرآن وما قبله من الكتب أن يكفروا بالطاغوت.
ويريد الشيطان أن يضلهم ضلالا بعيدا: أي ويريد الشيطان أن يزين لهم التحاكم إلى غير كتاب الله وسنة رسوله ليبعدهم عن الحق.
الشرح الإجمالي:
ينكر الله - سبحانه وتعالى - في هذه الآية على أولئك المنافقين الذين يدعون الإيمان بما أنزل على الرسول، ثم هم يكذبون أنفسهم فيترافعون

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 60.

ص -340- في نزاعاتهم إلى غير حكم الله ورسوله، وذلك مناف لما ادعوه من الإيمان، وقد أمروا فيما أنزل بأن يكفروا بحكم كل من سوى الله ورسوله، لكن - الشيطان لعنه الله - يزين لهم العدول عن شريعة الله إلى آراء المخلوقين، لكي يجرهم إلى الباطل ويبعدهم فيخذلهم، وكان الشيطان للإنسان خذولا.
الفوائد:
1. أن الكتب السماوية منزلة غير مخلوقة.
2. تحريم التحاكم إلى غير كتاب الله وسنة رسوله صلى الله عليه وسلم.
3. التحاكم إلى غير شرع الله من علامات النفاق الاعتقادي.
4. من حكم بغير ما أنزل الله فهو طاغوت، ويدخل في ذلك جميع القوانين الوضعية.
5. أن سبب وقوع المسلمين اليوم في المشاكل والمحن هو إعراضهم عن شرع الله.
6. تحريم فصل الدين عن السياسة.
مناسبة الآية للباب:
حيث دلت الآية على تكذيب من ادعى الإيمان بما أنزل الله ثم تحاكم إلى غيره.
مناسبة الآية للتوحيد:
حيث أنكرت الآية على من لم يقم بلازم شهادة ألا إله إلا الله، وهو الإيمان بحكم رسول الله صلى الله عليه وسلم المقتضي العمل بشريعته.

ص -341- المناقشة:
أ. اشرح الكلمات الآتية: ألم تر، يزعمون، بما أنزل إليك وما أنزل من قبلك، يريدون أن يتحاكموا إلى الطاغوت، وقد أمروا أن يكفروا به.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج خمس فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية للباب وللتوحيد.
وقوله تعالى : { وَلا تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاحِهَا وَادْعُوهُ خَوْفاً وَطَمَعاً إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ}1.
شرح الكلمات:
ولا تفسدوا في الأرض: أي لا تفسدوا الأرض فسادا حسيا بتقطيع أشجارها وتخريب ديارها، ولا تفسدوا فيها فسادا معنويا بنشر الكفر والمعاصي.
بعد إصلاحها: أي بعدما أصلحها الله بإرسال الرسل وإنزال الكتب وتقرير الشرائع.
خوفا: الخوف هو الانزعاج من شر لا يؤمن وقوعه.
طمعا: الطمع هو توقع حصول الأمور المحبوبة.
المحسنين: بأي نوع من أنواع الإحسان: إما بالجاه أو بالمال أو باليد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 56.

ص -342- الشرح الإجمالي:
جاء الإسلام بإصلاح البلاد والعباد، لذا فإن الله – سبحانه - نهى في هذه الآية عن إفساد الأرض وتخريبها بأي نوع من أنواع التخريب حسيا أو معنويا بعدما أصلحها الله - سبحانه وتعالى - بإرسال الرسل، وإنزال الكتب التي تشع بالتعاليم القيمة والإرشادات السامية، ثم أمر عباده بالتوجه إليه بالدعاء مصحوبا بالخوف من عقابه وبالطمع بفضله وكرمه، وحتى لا يقنط الداعي من الإجابة أخبر - سبحانه - أن رحمته قريب من المحسنين بأي نوع من أنواع الإحسان.
الفوائد:
1. النهي عن الإفساد في الأرض على أي وجه كان.
2. كل صلاح في الأرض فسببه طاعة الله ورسوله.
3. الإعراض عن شرع الله سبب لجميع الشرور، وواقع المسلمين يشهد لذلك.
4. يسير المسلم إلى الله بين الخوف والرجاء.
5. إثبات صفة الرحمة لله على وجه يليق بجلاله.
مناسبة الآية للباب:
حيث نهت الآية عن الإفساد في الأرض، ومن الإفساد في الأرض التحاكم إلى غير الله ورسوله.
مناسبة الآية للتوحيد:
حيث تضمنت الآية النهي عن التحاكم إلى غير الله ورسوله؛ لأن ذلك مناف لشهادة ألا إله إلا الله وأن محمدا رسول الله.

ص -343- المناقشة:
أ. اشرح الكلمات الآتية: ولا تفسدوا في الأرض، بعد إصلاحها، خوفا، وطمعا، المحسنين.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج خمس فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية للباب وللتوحيد.
وقوله تعالى : { وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ أَلا إِنَّهُمْ هُمُ الْمُفْسِدُونَ وَلَكِنْ لا يَشْعُرُونَ ?}1.
شرح الكلمات:
لا تفسدوا في الأرض: حقيقة الإفساد ترك الاستقامة إلى ضدها، والمراد هنا لا تفسدوا في الأرض بالمعاصي.
إنما نحن مصلحون: أي أنهم يريدون بنفاقهم التوفيق بين المسلمين وأهل الكتاب.
لا يشعرون: أي لا يعلمون بأن الوحي ينزل على رسول الله صلى الله عليه وسلم بحقيقة نفاقهم.
الشرح الإجمالي:
يبين - سبحانه وتعالى - في هاتين الآيتين مدى إجرام المنافقين وغباوتهم، وأنه إذا طُلِب منهم الكف عن نشر المعاصي وعن تفريق كلمة المسلمين وتمزيق صفهم، أجابوا أنهم يريدون بعملهم هذا التوفيق بين المسلمين

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 11-12.

ص -344- وأهل الكتاب، ثم يبين في الآية الثانية أنهم هم أصل الفساد والخراب، وأن سبب تماديهم في غيهم وغرورهم هو عدم علمهم بأن الله سينزل وحيا على نبيه فيفضحهم ويكشف نفاقهم.
الفوائد:
1. المعاصي سبب لفساد الأرض.
2. خطر المنافقين في ديار المسلمين.
3. تحريم الأخذ بالرأي المعارض للسنة.
4. تبرير ارتكاب المعاصي من صفات المنافقين.
مناسبة الآيتين للباب:
حيث نهت الآية عن الإفساد في الأرض ومن الإفساد في الأرض، التحاكم إلى غير ما أنزل الله.
مناسبة الآيتين للتوحيد:
حيث تضمنت الآية النهي عن التحاكم إلى غير ما أنزل الله؛ لأن ذلك مناف لشهادة ألا إله إلا الله.
المناقشة:
أ. اشرح الكلمات الآتية: لا تفسدوا في الأرض، إنما نحن مصلحون، لا يشعرون.
ب. اشرح الآيتين شرحا إجماليا.
ج. استخرج أربع فوائد من الآيتين مع ذكر المأخذ.
د. وضح مناسبة الآية للباب وللتوحيد.

ص -345- وقول الله تعالى : { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ}1.
شرح الكلمات:
أفحكم الجاهلية: المراد بالاستفهام هنا الإنكار والتوبيخ، وحكم الجاهلية هو كل حكم لا يستمد من كتاب الله وسنة رسوله، ويدخل في ذلك القوانين الوضعية والمصطلحات العرفية التي استغنى بها بعض من يدعي الإسلام اليوم عن كتاب الله وسنة رسوله صلى الله عليه وسلم.
يبغون: أي يريدون.
ومن أحسن من الله حكما: المراد بالاستفهام هنا النفي، والمعنى لا أحسن من حكم الله لمن آمن به وعمل به.
الشرح الإجمالي:
ينكر الله - سبحانه وتعالى - في هذه الآية على من ترك حكم الله المشتمل على العدل والرحمة، وأخذ بآراء البشر القائمة على الجهل والجور والأهواء، ثم أكد مرة ثانية أن حكمه سبحانه وتعالى أصلح من كل حكم؛ وذلك لأنه هو الخالق للبشر وهو أدرى بما يصلح خلقه، وقد أثبت كثير من علماء الاجتماع أنه لا يخرج الناس اليوم من حيرتهم إلا إذا عادوا إلى تعاليم الإسلام. والحق ما شهدت به الأعداء.
الفوائد:
1. أن كل حكم لا يستمد من كتاب الله فهو جاهلي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 50.

ص -346- 2. بطلان كل حكم لا يستمد من شرع الله.
3. تحريم فصل الدين عن الدولة.
مناسبة الآية للباب:
حيث دلت الآية على تحريم ترك حكم الله والأخذ بحكم غيره.
مناسبة الآية للتوحيد:
حيث دلت الآية على تحريم الأخذ بغير حكم الله؛ لأن هذا مناف لشهادة ألا إله إلا الله.
المناقشة:
أ. اشرح الكلمات الآتية: أفحكم الجاهلية، يبغون، ومن أحسن من الله حكما.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج ثلاث فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية للباب وللتوحيد.
وعن عبد الله بن عمرو: أن رسول الله صلى الله عليه وسلم قال : " لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به ". قال النووي: "حديث صحيح رويناه في كتاب الحجة بإسناد صحيح"1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البغوي في شرح السنة (1/ 213). وابن أبي عاصم في السنة (1/ 121). وأعله الحافظ ابن رجب في جامع العلوم والحكم (364) بثلاث علل. وضعفه الألباني.

ص -347- شرح الكلمات:
لا يؤمن أحدكم: أي لا يحصل له الإيمان الكامل الواجب.
هواه: أي محبته وميله.
تبعا لما جئت به. أي مطابقا بأفعاله وأقواله لكتاب الله وسنة رسوله صلى الله عليه وسلم.
الشرح الإجمالي:
يخبرنا رسول الله صلى الله عليه وسلم في هذا الحديث أنه لا يحصل الإيمان الكامل الواجب إلا لمن كانت أقواله وأفعاله واعتقاده تابعة لما جاء به رسول الله صلى الله عليه وسلم.
الفوائد:
1. نقص إيمان من خالفت محبته ما أحبه الله ورسوله.
2. تحريم الحكم بغير ما أنزل الله.
3. بطلان كل عمل ديني لا يتفق مع الشرع.
4. تمام المتابعة من تمام الإيمان.
مناسبة الحديث للباب:
حيث دل الحديث على تحريم التحاكم إلى غير شرع الله.
مناسبة الحديث للتوحيد:
حيث دل الحديث على تحريم التحاكم إلى غير ما جاء به رسول الله صلى الله عليه وسلم؛ لأن ذلك مناف للشهادتين المتلازمتين.

ص -348- المناقشة:
أ. اشرح الكلمات الآتية: لا يؤمن أحدكم، هواه، تبعا لما جئت به.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج أربع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب وللتوحيد.
وقال الشعبي : " كان بين رجل من المنافقين ورجل من اليهود خصومة، فقال اليهودي: نتحاكم إلى محمد- عرف أنه لا يأخذ الرشوة-، وقال المنافق: نتحاكم إلى اليهود- لعلمه أنهم يأخذون الرشوة- فاتفقا على أن يأتيا كاهنا في جهينة فيتحاكما إليه. فنزلت:{ أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ... }الآية".
شرح الكلمات:
المنافقين: المنافق هو من أظهر الإسلام وأبطن الكفر.
الرشوة: الوصول إلى الحاجة بالمصانعة.
الشرح الإجمالي:
يخبرنا الشعبي- رحمه الله- في هذا الأثر أن رجلا من المنافقين ورجلا من اليهود قد حصل بينهما نزاع، فطلب اليهودي التحاكم إلى رسول الله لعلمه بنزاهته وعدله، وابتعاده عن قذارة الرشوة ودناءتها.

ص -349- أما المنافق فقد طلب التحاكم إلى اليهود لعلمه أن اليهود يأخذون الرشوة، وأنه يريد أن يرشوهم فيصل إلى ما يريد بالباطل، وبعد ذلك اتفق الطرفان أن يترافعا إلى كاهن من جهينة، فأنزل الله فضيحتهم في كتابه الذي ينشر عارهم وخزيهم إلى يوم القيامة.
الفوائد:
1. معجزة للنبي صلى الله عليه وسلم حيث شهد له عدوه بنزاهته.
2. تحريم الرشوة.
3. من علامات النفاق التحاكم إلى غير شرع الله.
4. من صفات اليهود أخذ الرشوة.
مناسبة الأثر للباب:
حيث دل الأثر على تحريم التحاكم إلى غير شرع الله. مناسبة الأثر للتوحيد: حيث دل الأثر على تكذيب من ادعى الإيمان بالله ورسوله وتحاكم إلى غيرهما؛ لأن ذلك مناف للشهادتين المتلازمتين.
المناقشة:
أ. اشرح الكلمات الآتية: رجل من المنافقين، الرشوة.
ب. اشرح الأثر شرحا إجماليا.
ج. استخرج أربع فوائد من الأثر مع ذكر المأخذ.
د. وضح مناسبة الأثر للباب وللتوحيد.

ص -350- وقيل: " نزلت في رجلين اختصما، فقال أحدهما: نترافع إلى النبي صلى الله عليه وسلم، وقال الآخر: إلى كعب بن الأشرف، ثم ترافعا إلى عمر. فذكر له أحدهما القصة، فقال للذي لم يرض برسول الله :صلى الله عليه وسلم أكذلك؟ قال: نعم، فضربه بالسيف فقتله ".
شرح الكلمات:
نترافع: نتحاكم.
رجلين: أحدهما من اليهود والثاني من المنافقين، واسمه بشر.
كعب بن الأشرف: كعب هو من علماء اليهود ورؤسائهم.
الشرح الإجمالي:
يخبرنا الراوي لهذا الأثر أن قوله تعالى: { أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ }1 الآية. قد نزلت في رجلين أحدهما من اليهود والآخر من المنافقين، وقد وقعت بينهما خصومة فطلب اليهودي الترافع إلى رسول الله صلى الله عليه وسلم، لمعرفته بنزاهته وعدالته ومعرفته بالحق، لكن المنافق طلب الترافع إلى كعب بن الأشرف اليهودي؛ لعلمه أن اليهود يأخذون الرشوة. وفي النهاية اتفقا أن يترافعا إلى عمر بن الخطاب رضي الله عنه لكن عمر لما تحقق من رفض المنافق التحاكم إلى رسول الله صلى الله عليه وسلم قتله.
الفوائد:
1. معجزة للنبي صلى الله عليه وسلم حيث شهد له عدوه بنزاهته.
2. الدعاء إلى التحاكم إلى غير كتاب الله وسنة رسوله من علامات المنافقين، ومن ذلك الدعوة إلى سن القوانين الوضعية.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 60.

ص -351- 3. وجوب قتل من طعن في أحكام رسول الله صلى الله عليه وسلم أو في شيء من دينه.
4. وجوب الغضب لله إذا انتهكت محارمه.
5. جواز تغيير المنكر باليد وإن لم يأذن الإمام.
6. جواز تعزير من فعل شيئا من المنكرات التي يعزر عليها بدون إذن الإمام، إلا إذا كان ذلك سيؤدي إلى الفرقة والشقاق فإنه يحرم بدون إذن الإمام.
مناسبة الأثر للباب:
حيث دل الأثر على تحريم التحاكم إلى غير رسول الله صلى الله عليه وسلم.
مناسبة الأثر للتوحيد:
حيث حرم الأثر التحاكم إلى غير رسول الله صلى الله عليه وسلم؛ لأن ذلك مناف للشهادتين المتلازمتين.
المناقشة:
أ. اشرح الكلمات الآتية: نترافع، رجلين، كعب بن الأشرف.
ب. اشرح الأثر شرحا إجماليا.
ج. استخرج أربع فوائد من الأثر مع ذكر المأخذ.
د. وضح مناسبة الأثر للباب وللتوحيد.


باب من جحد شيئا من الأسماء والصفات - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -352- باب من جحد1 شيئا من الأسماء والصفات
وقول الله تعالى: { كَذَلِكَ أَرْسَلْنَاكَ فِي أُمَّةٍ قَدْ خَلَتْ مِنْ قَبْلِهَا أُمَمٌ لِتَتْلُوَ عَلَيْهِمُ الَّذِي أَوْحَيْنَا إِلَيْكَ وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ قُلْ هُوَ رَبِّي لا إِلَهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ}2.
شرح الكلمات:
في أمة: في قرن من الزمن أو في جماعة من الناس.
قد خلت: قد مضت.
أمم: أي قرون أو جماعات من الناس.
لتتلو: أي لتقرأ. يكفرون: أي يجحدون.
الرحمن: اسم من أسماء الله الخاصة به، ومعناه كثير الرحمة لعباده، ومن رحمته إرسال الرسول وإنزال الكتب.
الشرح الإجمالي:
يخبرنا الله - سبحانه وتعالى - في هذه الآية أنه قد أرسل رسوله محمدا صلى الله عليه وسلم إلى هذه الأمة ليخرجها من الظلمات إلى النور، كما أرسل إلى الأمم التي قبلها، وأن على رسوله أن يبلغ ما أوحى إليه من الرسالة حتى وإن جحد الكفار ما جاء به فنفوا أسماء الله وصفاته، وأن عليه أن يستمر في إعلان التوحيد معتمدا على الله في جميع أموره راجعا إلى ربه في كل ما يهمه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الجحود: هو الإنكار مع العلم.
2 سورة الرعد آية : 30.

ص -353- الفوائد:
1. إنكار شيء من أسماء الله وصفاته كفر.
2. إثبات اسم من أسماء الله تعالى وهو الرحمن، ويتضمن صفة الرحمة اللائقة بجلاله.
3. وجوب التوكل على الله دون من سواه.
4. وجوب التوبة إلى الله دون من سواه.
5. بيان أن كلا من التوكل والتوبة من أنواع العبادة.
مناسبة الآية للباب وللتوحيد:
حيث دلت الآية على أن إنكار شيء من أسماء الله وصفاته كفر، وذلك ينافي توحيد الأسماء والصفات.
المناقشة:
أ. اشرح الكلمات الآتية: في أمة، قد خلت، أمم، لتتلوا، يكفرون.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج أربع فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية للباب وللتوحيد.
و في صحيح البخاري قال علي: "حدثوا الناس بما يعرفون، أتريدون أن يكذب الله ورسوله "1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري (1/ 127) في العلم، باب من خص بالعلم قوما دون قوم كراهية ألا يفهموا.

ص -354- الشرح الإجمالي:
يأمر الخليفة الرابع علي بن أبي طالب رضي الله عنه أهل العلم بأن يرشدوا الناس ويحدثوهم بما تدركه عقولهم وتصل إليه أفهامهم، ولا يدخلوا معهم فيما لا تطيقه أذهانهم، ومن ذلك التفاصيل في أسماء الله وصفاته؛ لأن ذلك قد يؤدي إلى إنكارهم شيئا من كتاب الله وسنة رسوله صلى الله عليه وسلم فيأثموا بسببهم، فيهلك الجميع من حيث لا يشعرون.
الفوائد:
1. ما يؤدي إلى الحرام فهو حرام.
2. لا يجوز تحديث الناس بما لا تدركه عقولهم.
مناسبة الأثر للباب وللتوحيد:
حيث دل الأثر على منع تحديث الناس بما لا تدركه عقولهم، ومن ذلك التفاصيل والتوسع في أسماء الله وصفاته؛ لأن ذلك قد يؤدي إلى إنكارها وهو كفر بها، وذلك ينافي توحيد الأسماء والصفات.
المناقشة:
أ. اشرح الأثر شرحا إجماليا.
ب. استخرج فائدتين من الأثر مع ذكر المأخذ.
ج. وضح مناسبة الأثر للباب وللتوحيد.

ص -355- وروى عبد الرزاق عن معمر عن ابن طاووس عن أبيه عن ابن عباس: " أنه رأى رجلا انتفض لما سمع حديثا عن النبي صلى الله عليه وسلم في الصفات استنكارا لذلك، فقال: ما فرق هؤلاء؟ يجدون رقة عند محكمه ويهلكون عند متشابهه "1.
شرح الكلمات:
انتفض: أي ارتعد.
استنكارا لذلك: أي استنكارا لحديث الصفات، إما لأن عقله لا يحتمله، أو لكونه اعتقد عدم صحته فأنكره.
ما فرق هؤلاء: بتخفيف الراء: ما الذي أخاف هؤلاء، وبتشديد الراء، ما فرق هؤلاء بين الحق والباطل.
رقة عند محكمه: ميلا وقبولا للحكم: وهو الواضح.
يهلكون عند متشابه: ينكرون ما يتشابه عليهم معناه.
الشرح الإجمالي: يخبرنا عبد الله بن عباس في هذا الأثر أنه رأى رجلا قد ارتعد وفزع حينما سمع أحاديث الصفات، وأن ابن عباس قد أنكر عليه هذا التغيير، وسأل عما أفزع هؤلاء الصنف من الناس، وما الذي جعلهم يفرقون بين المحكم والمتشابه، فيقبلون المحكم ويؤمنون به، وينكرون المتشابه ويردونه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه ابن أبي عاصم في السنة (485). وقال الألباني في تخريج السنة: "إسناده صحيح, رجاله ثقات".

ص -356- الفوائد:
1. وجوب إنكار المنكر.
2. وجوب الإيمان بأسماء الله وصفاته.
3. وجوب الإيمان بالمحكم والمتشابه معا.
4. جواز ذكر نصوص الأسماء والصفات من الكتاب والسنة عند عوام المسلمين وخواصهم.
مناسبة الأثر للباب وللتوحيد:
حيث دل الأثر على وجوب الإيمان بجميع أسماء الله وصفاته، وذلك تحقيقا لتوحيد الأسماء والصفات.
المناقشة:
أ. اشرح الكلمات الآتية: انتفض، استنكارا لذلك، ما فرق هؤلاء، رقة عند محكمه، يهلكون عند متشابهه.
ب. اشرح الأثر شرحا إجماليا.
ج. استخرج أربع فوائد من الأثر مع ذكر المأخذ.
د. وضح مناسبة الأثر للباب وللتوحيد.
ولما سمعت قريش رسول الله صلى الله عليه وسلم يذكر الرحمن أنكروا ذلك، فأنزل الله فيهم: { وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ } 1.
الشرح الإجمالي:
يخبرنا الراوي لهذا الأثر أنه لما أراد النبي صلى الله عليه وسلم أن يذكر اسم الرحمن في وثيقة صلح الحديبية، اعترضت قريش على ذلك مدعية أنهم لا يعرفون

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الرعد آية: 30.

ص -357- هذا الاسم، وأن الله - سبحانه وتعالى - أنزل في شأن هذه القصة قوله تعالى:. : { وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ }
 الفوائد:
1. إثبات اسم الرحمن المتضمن صفة الرحمة.
2. أن من أنكر شيئا من أسماء الله وصفاته فهو من الهالكين الكافرين.
مناسبة الأثر للباب وللتوحيد:
حيث دل الأثر على كفر من أنكر شيئا من أسماء الله وصفاته؛ لأن ذلك ينافي توحيد الأسماء والصفات.
المناقشة:
أ. اشرح الأثر شرحا إجماليا.
ب. استخرج فائدتين من الأثر المتضمن للآية.
ج. وضح مناسبة الأثر المتضمن للآية للباب وللتوحيد.


باب قول الله تعالى { يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا } الآية - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -358- باب قول الله تعالى { يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا } الآية
وقول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ}1.
شرح الكلمات:
يعرفون نعمة الله: أي يعترفون بأن النعم كلها من عند الله.
ثم ينكرونها: أي ثم ينكرون النعم، وذلك بأفعالهم القبيحة من عبادة غير الله، وبأقوالهم حيث قالوا حصلت هذه النعمة من الله بشفاعة الأصنام، أو قالوا ميراثا من الآباء والأجداد.
وأكثرهم: أي كلهم.
الكافرون: أي الكافرون بالله عزوجل أو الجاحدون للنعم.
الشرح الإجمالي:
ينكر الله - سبحانه وتعالى - في هذه الآية على كل من يعترف بنعمة الله عزوجل في قرارة نفسه، ثم ينكرها بأفعاله وأقواله، وذلك بنسبتها إلى الأصنام تارة وإلى ميراث الآباء والأجداد تارة أخرى. ويخبر - سبحانه وتعالى - أن كل من فعل هذا فهو كافر بالله جاحد لنعمه.
الفوائد:
1. إقرار الكفار بتوحيد الربوبية.
2. لا يتم الشكر إلا بالقول والعمل مع الاعتقاد.
3. استعمال نعم الله بالمعاصي كفر بها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 83.

ص -359- مناسبة الآية للباب:
حيث دلت الآية على أن من نسب النعمة إلى غير الله فقد كفر بها.
مناسبة الآية للتوحيد:
حيث كفرت الآية من نسب النعمة إلى غير الله؛ لأنه جعله شريكا مع الله في الإنعام.
المناقشة:
أ. اشرح الكلمات الآتية: يعرفون نعمة الله ثم ينكرونها، وأكثرهم الكافرون.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج ثلاث فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية للباب وللتوحيد.
قال مجاهد ما معناه: "هو قول الرجل هذا مالي ورثته عن آبائي".
مناسبة الأثر للباب:
حيث أفاد الأثر أن مجاهدا يرى أن من نسب النعمة إلى غير الله فقد كفر بها.
مناسبة الأثر للتوحيد:
حيث يرى مجاهد كفر من نسب النعمة إلى غير الله؛ لأن ذلك شرك مع الله في إنعامه.

ص -360- وقال عون بن عبد الله: "يقولون: لولا فلان لم يكن كذا".
الشرح الإجمالي:
يرى عون بن عبد الله في هذا الأثر أن تعليق وجود النعم على قدرة مخلوق من المخلوقين كفر؛ لأن ذلك يتضمن إضافة النعمة إلى من لا يملك لنفسه ضرا ولا نفعا، وإنكارا لفضل المنعم الحقيقي وهو الله.
مناسبة الأثر للباب:
حيث دل الأثر على أن عون بن عبد الله يرى أن تعليق وجود النعم بقدرة المخلوقين كفر بها.
المناقشة:
أ. اشرح الأثرين شرحا إجماليا.
ب. وضح مناسبة الأثرين للباب.
وقال ابن قتيبة: "يقولون: هذا بشفاعة آلهتنا".
الشرح الإجمالي:
يخبرنا ابن قتيبة - رحمه الله تعالى - أن المشركين ينسبون ما بهم من النعم إلى شفاعة أصنامهم، وبذلك يجمعون بين الشرك بالله حيث عبدوا من دونه الآلهة، وبين الكفر بالنعم حيث نسبوها إلى غير المنعم الحقيقي وهو الله سبحانه وتعالى.
مناسبة الأثر للباب:
حيث دل الأثر على أن ابن قتيبة يرى أن إضافة النعمة إلى شفاعة الأصنام كفر.

ص -361- المناقشة:
أ. اشرح الأثر شرحا إجماليا.
ب. وضح مناسبة الأثر للباب.
وقال أبو العباس - بعد حديث زيد بن خالد الذي جاء فيه أن الله تعالى قال : " أصبح من عبادي مؤمن بي وكافر "1 الحديث، وقد تقدم -: "وهذا كثير في الكتاب والسنة، يذم - سبحانه وتعالى - من يضيف إنعامه إلى غيره ويشرك به. قال بعض السلف: هو كقولهم كانت الريح والملاح حاذقا، ونحو ذلك مما هو جار على ألسنة الكثيرين".
الشرح الإجمالي:
معنى الأثر المذكور أن السفن إذا جرين بريح طيبة بأمر الله جريا حسنا، نسبوا ذلك إلى طيب الريح وحذق الملاح في سياسة السفينة وقيادتها، ونسوا ربهم الذي أجرى لهم الفلك في البحر رحمة بهم، فيكون نسبة ذلك إلى طيب الريح وحذق الملاح من جنس نسبة المطر إلى الأنواء، وإن كان المتكلم بذلك لم يقصد أن الريح هو الفاعل لذلك من دون خلق الله وأمره، وإنما أراد أنه سبب لكن لا ينبغي أن يضيف ذلك إلا إلى الله وحده؛ لأن غاية الأمر في ذلك أن يكون الريح والملاح سببا أو جزءا من السبب، ولو شاء الرب - تبارك وتعالى - لسلبه سببيته فلم يكن سببا أصلا فلا يليق

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الأذان (846). ومسلم : الإيمان (71). والنسائي : الاستسقاء (1525). وأبو داود : الطب (3906). وأحمد (4/117). ومالك : النداء للصلاة (451).

ص -362- بالمنعم عليه المطلوب منه الشكر أن ينسى من بيده الخير كله وهو على كل شيء قدير، ويضيف النعم إلى غيره، بل يذكرها مضافة منسوبة إلى مولاها والمنعم بها، وهو المنعم على الإطلاق فهو المنعم بجميع النعم في الدنيا والآخرة وحده لا شريك له.
الفوائد:
1. إضافة النعم إلى المخلوق شرك في الربوبية، إن اعتقد أن ذلك المخلوق هو الفاعل استقلالا، وإن أضاف النعمة إليه معتقدا أنه سبب فذلك سوء أدب مع الله المنعم الحقيقي.
مناسبة الأثر للباب وللتوحيد:
حيث أفاد الأثر أن ابن تيمية يرى أن من نسب النعمة إلى غير الله فقد كفر بها، وأشرك مع الله غيره.
المناقشة:
أ. اشرح الأثر شرحا إجماليا.
ب. استخرج فائدة من الأثر مع ذكر المأخذ.
ج. وضح مناسبة الأثر للباب وللتوحيد.


باب قول الله تعالى: { فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ } - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -363- باب قول الله تعالى: { فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ } .
وقول الله تعالى: { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ الَّذِي جَعَلَ لَكُمُ الأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}1.
شرح الكلمات:
اعبدوا: العبادة لغة: أقصى غاية الخضوع والتذلل. وشرعا: اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأفعال الظاهرة والباطنة.
خلقكم: أي أنشأكم وأوجدكم من العدم.
لعلكم تتقون: لكي تتقوا الله بامتثال أوامره واجتناب نواهيه.
فراشا: أي وطاء تستقرون عليها.
أندادا: أي نظراء وأمثال.
وأنتم تعلمون: وأنتم تعلمون أنه لا ند له يشاركه في فعله.
الشرح الإجمالي:
يأمر الله الناس بأن يخلصوا له العبادة؛ وذلك لأنه هو الذي أوجدهم وأوجد من كان قبلهم من العدم، وأسبغ عليهم كثيرا من النعم، فجعل الأرض مستوية يستقرون عليها، وأنزل من السماء ماءً عذبا فيه مصدر كثير من أرزاقهم وصلاح معيشتهم، ثم بين - سبحانه وتعالى - أنهم يتخذون

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 21-22.

ص -364- له الأشباه والنظراء مع علمهم أن الله هو الخالق لهم والمنعم عليهم، وذلك إصرار منهم على الكفر والمعاصي والشرك.
الفوائد:
1. بيان بعض نعم الله على خلقه.
2. الاستدلال على توحيد الألوهية بتوحيد الربوبية.
3. وجوب إفراد الله بالعبادة وحده دون سواه.
مناسبة الآية للباب وللتوحيد:
حيث دلت الآية على وجوب تجنب الشرك الظاهر والخفي، ومن الخفي قول القائل: لولا الحارس لأتانا اللصوص.
المناقشة:
أ. اشرح الكلمات الآتية: اعبدوا، خلقكم. لعلكم تتقون، فراشا.
ب. اشرح الآيتين شرحا إجماليا.
ج. استخرج ثلاث فوائد من الآيتين مع ذكر المأخذ.
د. وضح مناسبة الآية للباب وللتوحيد.
قال ابن عباس في الآية: " الأنداد: هو الشرك أخفى من دبيب النمل على صفاة سوداء في ظلمة الليل، وهو أن تقول: والله وحياتك يا فلان وحياتي، وتقول: لولا كليبة هذا لأتانا اللصوص، ولولا البط في الدار لأتى اللصوص. وقول الرجل لصاحبه: ما شاء الله وشئت. وقول الرجل: لولا الله وفلان، لا تجعل فيها فلانا.. هذا كله به شرك " رواه ابن أبي حاتم.

ص -365- مناسبة الأثر للباب وللتوحيد:
حيث دل الأثر على أن ابن عباس يرى أن من الشرك الخفي القسم بغير الله كقولك: وحياتك، وكذا تعليق نفع على فعل مخلوق كقولك لولا الحارس لأتانا اللصوص، وكذلك تعليق نفع على فعل الله ومعه غيره كقولك: لولا الله وفلان لاحترق المنزل.
وعن عمر بن الخطاب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : " من حلف بغير الله فقد كفر أو أشرك " رواه الترمذي وحسنه وصححه الحاكم1.
شرح الكلمات:
كفر: أي كَفَر كُفْر جحود مخرج من الملة، وقيل: كُفْر دون كُفْر.
أو أشرك: أي عبد مع الله غيره (وأو) شك من الراوي أو تكون بمعنى الواو.
الشرح الإجمالي:
يخبرنا الراوي أن النبي صلى الله عليه وسلم أخبر في هذا الحديث أن القسم بغير الله كفر وإشراك مع الله غيره، وذلك لأن مبنى القسم على التعظيم، والتعظيم من خصائص الرب عزوجل، وصرفه لغير الله شرك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الترمذي (1535) في الأيمان والنذور، باب ما جاء في كراهية الحلف بغير الله. ورواه أحمد في المسند (2/ 69). والحاكم في المستدرك (1/ 18) و ( 4/ 297) من حديث عبد الله بن عمر - رضي الله عنهما -. وقال الأرناؤوط: "حديث صحيح".

ص -366- الفوائد:
1. أن القسم بغير الله شرك أصغر، وقيل: شرك أكبر.
2. الإقسام بغير الله لا كفارة له وإنما يتوب ويستغفر.
مناسبة الحديث للباب وللتوحيد:
حيث دل الحديث على أن الإقسام بغير الله شرك.
ملاحظة:
أ. الجمع بين هذا الحديث وبين قوله صلى الله عليه وسلم: "أفلح وأبيه إن صدق"، وما في معناه من الأحاديث: قيل فيه أقوال كثيرة أرجحها أن الأحاديث التي تفيد جواز الإقسام بغير الله منسوخة بحديث الباب وما في معناه.
ب. الإقسام بغير الله لا ينعقد، وليس فيه كفارة يمين كالحلف بالله، وإنما كفارته أن يقول: لا إله إلا الله وحده لا شريك له، ثم ينفث عن يساره ثلاثا ويتعوذ ولا يعود لذلك.
المناقشة:
أ. اشرح الكلمات الآتية، كفر أو أشرك.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج فائدتين من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب وللتوحيد.

ص -367- وقال ابن مسعود رضي الله عنه: " لأن أحلف بالله كاذبا أحب إلي من أن أحلف بغيره صادقا ".
الشرح الإجمالي:
يخبرنا ابن مسعود رضي الله عنهفي هذا الأثر أن كلا من الحلف بالله كاذبا، والحلف بغير الله صادقا إثم لكن إثم الحلف بالله مع الكذب أخف من إثم الحلف بغير الله وإن كان صادقا، لأن الحلف بالله مع الكذب مجرد كبيرة، والحلف بغير الله شرك أصغر، والشرك أكبر الكبائر.
الفوائد:
1. تحريم الحلف بالله كاذبا.
2. جواز الحلف بالله صادقا.
3. تحريم الحلف بغير الله كذبا أو صدقا.
4. ارتكاب أخف الضررين إذا كان لا بد من فعل أحدهما.
5. دقة فهم ابن مسعود.
6. اليمين بغير الله أشد إثما من اليمين الغموس.
مناسبة الأثر للباب وللتوحيد:
حيث دل الأثر على أن ابن مسعود يرى أن الحلف بغير الله حرام؛ لأن ذلك تعظيم للمخلوق المحلوف به، والتعظيم عبادة، وصرف العبادة لغير الله شرك.
المناقشة:
أ. اشرح الأثر شرحا إجماليا.
ب. استخرج خمس فوائد من الأثر مع ذكر المأخذ.
ج. وضح مناسبة الأثر للباب وللتوحيد.

ص -368- وعن حذيفة- رضي الله عنه- عن النبي صلى الله عليه وسلم قال : " لا تقولوا: ما شاء الله وشاء فلان، ولكن قولوا: ما شاء الله ثم شاء فلان " رواه أبو داود بسند صحيح1.
الفوائد:
1. تحريم عطف مشيئة المخلوق على مشيئة الله بالواو؛ لأن (الواو) تفيد التشريك.
2. جواز عطف مشيئة المخلوق على مشيئة الله بثم؛ لأن (ثم) تفيد الترتيب دون التشريك.
3. إثبات المشيئة لله.
مناسبة الحديث للباب وللتوحيد:
حيث دل الحديث على تحريم عطف مشيئة المخلوق على مشيئة الله بالواو؛ لأن (الواو) تفيد التشريك بين المتعاطفين، وذلك شرك في الربوبية.
المناقشة:
1. استخرج ثلاث فوائد من الحديث مع ذكر المأخذ.
2. وضح مناسبة الحديث للباب وللتوحيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أبو داود (4980) في الأدب, باب لا يقال: خبثت نفسي. وأحمد في المسند (5/ 384). وصححه الألباني في الصحيحة (137).

ص -369- وجاء عن " إبراهيم النخعي أنه يكره أن يقول الرجل: أعوذ بالله وبك، ويجوز أن يقول: أعوذ بالله ثم بك. قال ويقول: لولا الله ثم فلان، ولا تقولوا: لولا الله وفلان ".
مناسبة الأثر للباب وللتوحيد:
حيث دل الأثر على أن إبراهيم النخعي يرى تحريم عطف الاستعاذة بالمخلوق على الاستعاذة بالله بالواو؛ لأن (الواو) تقتضي التشريك بين المتعاطفي،ن وذلك يؤدي إلى الشرك بالله، وهو محمول على الشرك الأصغر وكذا تعلق منفعة على فعل الله ومعه غيره، كقولك: لولا الله وفلان لما شفيت.


باب ما جاء فيمن لم يقنع بالحلف بالله - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -370- باب ما جاء فيمن لم يقنع بالحلف بالله
عن ابن عمر: أن رسول الله صلى الله عليه وسلم قال: " لا تحلفوا بآبائكم، من حلف بالله فليصدق، ومن حلف له بالله فليرض، ومن لم يرض فليس من الله " رواه ابن ماجه بسند حسن1.
شرح الكلمات:
لا تحلفوا بآبائكم: أي لا تقسموا بآبائكم ولا بغيرهم، وذكر الآباء؛ لأن ذلك هو المستعمل عند العرب غالبا.
فليصدق: الصدق هو الخبر المطابق للواقع.
فليرض: أي فليقبل عذر أخيه المسلم ويحسن به الظن ما لم يتحقق كذبه.
الشرح الإجمالي:
في هذا الحديث ينهى رسول الله صلى الله عليه وسلم عن الحلف بغير الله؛ لأن ذلك يستلزم تعظيم المخلوقين والخضوع لهم، والإسلام يربأ بأبنائه عن الخضوع لغير الله، ثم يأمر صلى الله عليه وسلم من حلف بالله أن يصدق؛ لأن الصدق فضيلة إذا كان مجردا فكيف إذا أكد بالقسم بالله عزوجل؟ ثم أمر رسول الله صلى الله عليه وسلم المحلوف له بأن يقبل عذر أخيه المسلم إذا حلف له بالله ما لم يتحقق كذبه؛ لأن ذلك حسن ظن بأخيه المسلم، ومن لم يرض فليس من الله في شيء.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه ابن ماجة رقم (2101) في الكفارات, باب من حلف له بالله فليرض. وصححه الألباني في صحيح الجامع (7124).

ص -371- الفوائد:
1. تحريم الحلف بغير الله.
2. جواز الحلف بالله إذا كان صادقا.
3. تحريم الحلف بالله كاذبا.
4. وجوب الرضا على من حلف له بالله، وذلك ما لم يتحقق كذب الحالف.
مناسبة الحديث للباب:
حيث دل الحديث على وجوب رضا من حلف له بالله.
مناسبة الحديث للتوحيد:
حيث دل الحديث على وجوب رضا من حلف له بال؛له لأن ذلك تعظيم لله وذلك من كمال التوحيد.
المناقشة:
أ. اشرح الكلمات الآتية: لا تحلفوا بآبائكم، فليصدق، فليرض.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج ثلاث فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب وللتوحيد.


باب قول ما شاء الله وشئت - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -372- باب قول ما شاء الله وشئت
عن قتيلة1 " أن يهوديا أتى النبي صلى الله عليه وسلم فقال: إنكم تشركون، تقولون: ما شاء الله وشئت، وتقولون: والكعبة. فأمرهم النبي صلى الله عليه وسلم إذا أرادوا أن يحلفوا أن يقولوا: ورب الكعبة. وأن يقولوا: ما شاء الله ثم شئت " رواه النسائي وصححه2.
شرح الكلمات:
يهوديا: اليهود هم كل من يدعي أنه على دين موسى - عليه السلام - سواء كان من إسرائيل أو من غيرهم.
الكعبة: الكعبة في اللغة تطلق على كل بناء مربع، والمراد بها هنا بيت الله في مكة المكرمة الذي أمر الله بحجه واستقباله في الصلوات.
الشرح الإجمالي:
تخبرنا قتيلة - رضي الله عنها - أن رجلا من اليهود جاء إلى النبي صلى الله عليه وسلم يريد القدح والطعن في الإسلام فقال: يا محمد إنكم تشركون بالله فتحلفون بغير الله كالكعبة، وتشركون مع الله غيره في مشيئته. فنهى رسول الله صلى الله عليه وسلم المسلمين عن ذلك حتى لا يكون في دينهم مغمز لعدوهم، وأرشدهم إلى الطريق الحق، وذلك بأن يقسموا برب الكعبة وهو الله عزوجل، وأن يعطفوا على مشيئة الله بثم؛ لأن (ثم) لا تفيد التشريك كما تفيده الواو.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هي قتيلة -بالتصغير- بنت صيفي الأنصارية, صحابية مهاجرة.
2 رواه النسائي (7/ 7) في الأيمان والنذور, باب الحلف بالكعبة. وأحمد في المسند (6/ 371 , 372). وصححه الألباني في الصحيحة (136).

ص -373- الفوائد:
1. معرفة اليهود بالشرك الأصغر.
2. معرفة الشخص بالحق لا يدل على إيمانه به.
3. عطف مشيئة المخلوق على مشيئة الله بالواو شرك أصغر.
4. القسم بغير الله شرك أصغر مهما كانت منزلة المقسم به.
5. وجوب قبول الحق مهما كان مصدره.
6. فيه إثبات صفة المشيئة لله سبحانه وتعالى.
7. إثبات المشيئة للمخلوق لكنها تابعة لمشيئة الله.
8. جواز عطف مشيئة المخلوق على مشيئة الله بثم.
مناسبة الحديث للباب وللتوحيد:
حيث دل الحديث على أن قول ما شاء الله وشئت شرك أصغر.
المناقشة:
أ. اشرح الكلمات التالية: اليهود، الكعبة.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج سبع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب وللتوحيد.
وله أيضا عن ابن عباس - رضي الله عنهما -: " أن رجلا قال للنبي صلى الله عليه وسلم: ما شاء الله وشئت. فقال: أجعلتني لله ندا؟ ما شاء الله وحده "1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد في المسند (1/ 214). والبخاري في الأدب المفرد (783). والنسائي في عمل اليوم والليلة (995). وابن ماجه (2117) في الكفارات، باب النهي أن يقال: ما شاء الله وشئت. والحديث حسنه الألباني وغيره.

ص -374- شرح الكلمات:
أجعلتني: أصيرتني والاستفهام للإنكار.
ندا: أي شبيها ونظيرا.
الشرح الإجمالي:
يخبرنا ابن عباس - رضي الله عنهما - أن رجلا جاء إلى النبي صلى الله عليه وسلم في أمر له فقال: ما شاء الله وشئت يا رسول الله، فأنكر عليه النبي صلى الله عليه وسلم هذا القول، وأخبره أن عطف مشيئة المخلوق على مشيئة الله بالواو شرك لا يجوز للمسلم أن يتلفظ به، ثم أرشده إلى القول الحق، وذلك بأن يفرد الله في مشيئته ولا يعطف عليه مشيئة أحد بأي نوع من أنواع العطف.
الفوائد:
1. وجوب إنكار المنكر.
2. يعذر الجاهل بجهله.
3. أن عطف مشيئة المخلوق على مشيئة الله بالواو شرك أصغر.
4. إثبات صفة المشيئة لله تعالى.
مناسبة الحديث للباب وللتوحيد:
حيث دل الحديث على أن قول: ما شاء الله وشئت شرك أصغر.
ملاحظة:
الجمع بين هذا الحديث وقول صلى الله عليه وسلم: "قل ما شاء الله ثم شئت" أن قول الشخص: ما شاء الله ثم شئت، جائز لكن قوله: ما شاء الله وحده أفضل.
المناقشة:
أ. اشرح الكلمات الآتية: أجعلتني، ندا.
ب. اشرح الحديث شرحا إجماليا.

ص -375- ج. استخرج أربع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب وللتوحيد.
ولابن ماجه عن الطفيل أخي عائشة لأمها قال: " رأيت كأني أتيت على نفر من اليهود، قلت: إنكم لأنتم القوم لولا أنكم تقولون: عزير ابن الله، قالوا: وأنتم لأنتم القوم لولا أنكم تقولون: ما شاء الله وشاء محمد. ثم مررت بنفر من النصارى فقلت إنكم لأنتم القوم لولا أنكم تقولون: المسيح ابن الله، قالوا: وإنكم لأنتم القوم لولا أنكم تقولون: ما شاء الله وشاء محمد. فلما أصبحت أخبرت بها من أخبرت، ثم أتيت النبي صلى الله عليه وسلم فأخبرته قال: هل أخبرت بها أحدا؟ قلت: نعم، قال: فحمد الله وأثنى عليه، ثم قال : أما بعد فإن طفيلا رأى رؤيا أخبر بها من أخبر منكم، وإنكم قلتم كلمة كان يمنعني كذا وكذا أن أنهاكم عنها، فلا تقولوا: ما شاء الله وشاء محمد، ولكن قولوا: ما شاء الله وحده "1.
شرح الكلمات:
نفر: النفر يطلق على جماعة الرجال خاصة ما بين الثلاثة إلى عشرة.
إنكم لأنتم القوم لولا أنكم تقولون عزير ابن الله: أي الكاملون في القومية، ومعناها نعم القوم أنتم أي نعم أنتم لولا سبكم لله حيث نسبتم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه ابن ماجة برقم (2118) في الكفارات، باب النهي أن يقال: ما شاء الله وشئت. وأحمد في المسند (5/ 393). وصححه الأرناؤوط في تخريجه لكتاب التوحيد.

ص -376- له الولد وقد تبرأ منه. والمراد بعزير رجل من أنبياء بني إسرائيل.
النصارى: النصارى هم كل من يدعي أنه على دين عيسى ابن مريم، وهم المسمون بالمسيحيين تلطيفا لاسمهم وتمويها على المسلمين.
لولا أنكم تقولون: أي نعم أنتم لولا مسبتكم لله بنسبة الولد إليه وقد تبرأ منه.
المسيح ابن الله: والمسيح ابن مريم هو عيسى ابن مريم أحد أولي العزم من الرسل.
حمد الله: الحمد: هو الثناء على الممدوح مع محبته.
وأثنى عليه: الثناء: هو تكرار المحامد.
يمنعني كذا وكذا: أي أنه لم يؤمر بإنكارها، فلما جاء الأمر الإلهي بالرؤيا الصالحة أنكرها.
الشرح الإجمالي:
يخبرنا الطفيل - رضي الله تعالى عنه - أنه رأى في منامه اليهود والنصارى، وأنه امتدح كلا من الفريقين غير أنه عاب عليهم أنهم يشركون مع الله فينسبون إليه الولد، وقد تبرأ منه. ثم أخبرنا رضي الله عنه أن اليهود والنصارى بادلوه نفس الشعور، فامتدحوا المسلمين غير أنهم عابوا عليهم أنهم يعطفون مشيئة الرسول صلى الله عليه وسلم على مشيئة الله بالواو، فلما استيقظ أخبر النبي صلى الله عليه وسلم، فقام النبي صلى الله عليه وسلم خطيبا، وبعد أن حمد الله وأثنى عليه نهى المسلمين عن عطف مشيئته على مشيئة الله، وأمرهم بأن يوحدوا الله بالمشيئة، ثم أخبرهم صلى الله عليه وسلم أنه يكره هذا القول، لكنه لم يؤمر بالإنكار عليهم، فلما جاء الأمر بالرؤيا الصالحة أنكر عليهم ولم يخف في الحق لومة لائم.

ص -377- الفوائد:
1. فضل الطفيل رضي الله عنه.
2. إثبات المشيئة لله.
3. تحريم عطف مشيئة المخلوق على مشيئة الله بالواو، حمل على الشرك الأصغر.
4. أن الرؤيا قد تكون سببا لتشريع بعض الأحكام في عهد رسول الله صلى الله عليه وسلم.
5. فيه حسن خلقه صلى الله عليه وسلم حيث لم يحتجب عن الناس.
6. مشروعية ابتداء الخطيب بحمد الله والثناء عليه.
7. مشروعية الخطبة في الأمور الهامة.
8. مشروعية أما بعد في الخطبة.
9. مشروعية التثبت وعدم التسرع في الأمور.
10. الأمر بإفراد الله بالمشيئة.
مناسبة الحديث للباب وللتوحيد:
حيث دل الحديث على تحريم عطف مشيئة المخلوق على مشيئة الله بالواو؛ لأن الواو تقتضي التشريك بين المتعاطفين، وذلك يؤدي إلى الشرك بالله.
المناقشة:
أ. اشرح الكلمات الآتية: نفر، إنكم لأنتم القوم، لولا أنكم تقولون عزير ابن الله، النصارى، لولا أنكم تقولون المسيح ابن الله، حمد الله، وأثنى عليه، يمنعني كذا وكذا.

ص -378- ب. اشرح الحديث شرحا إجماليا.
ج. استخرج سبع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب وللتوحيد.


باب من سب الدهر فقد آذى الله - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -379- باب من سب الدهر فقد آذى الله
وقول الله تعالى: {وَقَالُوا مَا هِيَ إِلاّ حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلاَّ الدَّهْرُ وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلاَّ يَظُنُّونَ}1.
شرح الكلمات:
ما هي إلا حياتنا الدنيا: أي لا حياة إلا حياة الدنيا تكذيبا منهم بالبعث بعد الموت.
نموت ونحيا: أي يموت قوم ويعيش آخرون.
وما يهلكنا إلا الدهر: أي وما يفنينا إلا مر الليالي والأيام.
وما لهم بذلك من علم: أي وليس لهم بهذا القول يقين علم.
إن هم إلا يظنون: إن هم إلا يتوهمون ويتخيلون.
الشرح الإجمالي:
يخبرنا الله - سبحانه وتعالى - في هذه الآية عن الكفار الدهريين من العرب وغيرهم أنهم لا يؤمنون بحياة غير الحياة الدنيا، وأنهم يعتقدون أنه لا رب لهم، وإنما يفنيهم مر الليالي والأيام، ثم يفند الله قولهم هذا واعتقادهم مبينا أنه لا مستند لهم صحيح في ذلك، وإنما يعتمدون على التخمين والأوهام التي لا تصلح حجة ودليلا.
الفوائد:
1. نسبة الخير أو الشر إلى الدهر من صفات الملحدين.
2. إثبات حياة أخرى للإنسان بعد الموت.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الجاثية آية : 24.

ص -380- 3. أن الدهر ليس من أسماء الله تعالى.
مناسبة الآية للباب:
حيث دلت الآية على ذم من نسب الحوادث إلى الدهر، وذلك إيذاء لله؛ لأنه يكرهه.
مناسبة الآية للتوحيد:
حيث ذمت الآية من نسب الحوادث إلى الدهر؛ لأنه قد جعل الدهر شريكا مع الله بفعله.
المناقشة:
أ. اشرح الكلمات الآتية: ما هي إلا حياتنا الدنيا، نموت ونحيا، وما يهلكنا إلا الدهر، وما لهم بذلك من علم، إن هم إلا يظنون.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج ثلاث فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية للباب وللتوحيد.
وفي الصحيح عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: قال الله - تبارك وتعالى -: " يؤذيني ابن آدم، يسب الدهر وأنا الدهر، أقلب الليل والنهار "1. وفي رواية: " لا تسبوا الدهر فإن الله هو الدهر "2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري (الفتح 8/ 4826) في التفسير، باب سورة الجاثية. ومسلم (2246) في الأدب، باب النهي عن سب الدهر.
2 رواه مسلم برقم (2246) في الأدب، باب النهي عن سب الدهر.

ص -381- شرح الكلمات:
يؤذيني ابن آدم: أي يأتي ما أكره من الأقوال والأفعال.
يسب الدهر: أي يذم الزمن على أساس أنه فاعل للمصائب، أو على أساس أنه ظرف لها.
وأنا الدهر: أي أنا رب الدهر المتصرف به وبما يقع فيه.
فإن الدهر هو الله: فالله هو المتصرف بالدهر وبما يقع فيه.
الشرح الإجمالي:
يخبرنا الله عزوجل في هذا الحديث القدسي أن ابن آدم قد يرتكب أشياء يكرهها الباري عزوجل، ومن ذلك سب الدهر ونسبة المصائب إليه؛ وذلك لأن الله - سبحانه وتعالى - هو مالك الدهر والمتصرف به وبما يقع فيه، فيكون سب الدهر سبا لمالكه. وفي الرواية الثانية: ينهى النبي صلى الله عليه وسلم عن سب الدهر مخبرا أن الله هو مالك الدهر، والمتصرف به وبما يقع فيه مؤكدا بذلك ما جاء في الحديث القدسي.
الفوائد:
1. تحريم سب الدهر.
2. نفي الفاعلية عن الدهر.
مناسبة الحديث للباب:
حيث دل الحديث على أن سب الدهر يؤذي الله عزوجل.
مناسبة الحديث للتوحيد:
حيث أخبر الباري عزوجل أن سب الدهر يؤذيه، وذلك لأن الذين يسبون الدهر يعتقدون أنه فاعل مع الله، وذلك شرك في الربوبية.

ص -382- المناقشة:
أ. اشرح الكلمات الآتية: يؤذيني ابن آدم، يسب الدهر، وأنا الدهر.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج فائدتين من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب وللتوحيد.


باب التسمي بقاضي القضاة ونحوه - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -383- باب التسمي بقاضي القضاة ونحوه
في الصحيح عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "إن أخنع اسم عند الله، رجل تسمى ملك الأملاك، لا مالك إلا الله"1. قال سفيان: "مثل شاهان شاه". وفي رواية: " أغيظ رجل على الله يوم القيامة وأخبثه "2.
شرح الكلمات:
أخنع: أي أوضع وأذل.
يسمى ملك الأملاك: يدعى بذلك ويرضى به.
مالك: المالك هو المتصرف بفعله وأمره.
شاهنشاه: أي ملك الملوك، وهي كلمة فارسية.
الشرح الإجمالي:
يخبرنا رسول الله صلى الله عليه وسلم في هذا الحديث أن أقبح وأحقر وأذل شخص هو من سمي ملك الأملاك ونحوه ورضي به، وذلك لأنه ارتقى مرتقى صعبا ونزل نفسه منزلة الرب عزوجل، وحاول مشابهته بملكه المطلق. ثم بين صلى الله عليه وسلم أنه لا مالك للكون وما فيه من مالك ومملوك إلا الله عزوجل، ولعل في هذا الحديث موعظة وذكرى للذين يطلقون الأسماء والألقاب على

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري (الفتح 10/ 6206) في الأدب، باب أبغض الأسماء إلى الله تعالى. ومسلم (2143) في الأدب، باب تحريم التسمي بملك الأملاك وبملك الملوك.
2 رواه أحمد في المسند (2/ 315).

ص -384- لأشخاص من غير أن يفهموا معناها ومدلولها، حتى لا يصيبهم ما حذر منه هذا الحديث من الذلة والصغار التي قد تصيب المسمِّي والمسمَّى والله المستعان.
الفوائد:
1. تحريم التسمي بملك الأملاك وكل ما دل على الغاية في العظمة، كشاهنشاه وقاضي القضاة ونحوه.
2. وجوب التأدب بترك الألفاظ المحتملة معنى مذموما.
مناسبة الحديث للباب:
حيث دل الحديث على تحريم التسمي بملك الأملاك.
مناسبة الحديث للتوحيد:
حيث منع الحديث التسمي بملك الأملاك ونحوه؛ لأن ذلك شرك مع الله في ربوبيته.
المناقشة:
أ. اشرح الكلمات الآتية: أخنع، يسمى ملك الأملاك، مالك، شاهنشاه.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج ثلاث فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب وللتوحيد.


باب احترام أسماء الله وتغيير الاسم لأجل ذلك - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -385- باب احترام أسماء الله وتغيير الاسم لأجل ذلك
وعن أبي شريح1 أنه كان يكنى أبا الحكم، فقال له النبي صلى الله عليه وسلم: " إن الله هو الحكم، وإليه الحكم. فقال: إن قومي إذا اختلفوا في شيء أتوني فحكمت بينهم، فرضي كلا الفريقين، فقال: ما أحسن هذا! فما لك من الولد؟ قلت: شريح ومسلم وعبد الله، قال: فمن أكبرهم؟ قلت: شريح. قال: فأنت أبو شريح " رواه أبو داود وغيره2.
شرح الكلمات:
يكنى أبا الحكم: الكنية: كل اسم صدر بأب أو أم وقد تكون بالأوصاف مثل أبي الفضائل، وتكون بالنسبة إلى الأولاد مثل أبي شريح، وتكون بما يلابسه مثل أبي هريرة، وتكون للعلمية المحضة مثل أبي بكر.
إن الله هو الحكم: أي هو الذي إذا حكم بحكم لا يرد.
وإليه الحكم: أي وإليه الفصل بين العباد في الدنيا والآخرة.
ما أحسن هذا: أي ما ذكرت من جهة الكنية والتعليل.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو أبو شريح الخزاعي.
2 رواه أبو داود (4955) في الأدب، باب تغيير الاسم القبيح. والنسائي (8/ 226) في آداب القضاء، باب إذا حكّموا رجلا فقضى بينهم. وصححه الألباني. وقال الأرناؤوط: "إسناده جيد".

ص -386- فما لك من الولد: أي هل لك أولاد فنكنيك بهم، والولد في اللغة: يطلق على الذكر والأنثى بخلاف الابن فإنه خاص بالذكر.
الشرح الإجمالي:
يخبرنا أبو شريح وهو هاني بن يزيد الكندي رضي الله عنه أنه قدم إلى النبي صلى الله عليه وسلم في وفد من قومه، وكان حينذاك يكنى بأبي الحكم، وأن رسول الله صلى الله عليه وسلم لما سمع قومه ينادونه بهذا الاسم أنكر ذلك عليهم مخبرا أن هذا الاسم هو لله وحده؛ لأنه هو الحاكم الذي لا راد لحكمه ولا معقب له. وأن أبا شريح قد اعتذر لهذه التسمية مبينا أن قومه هم الذين سموه بذلك؛ لأنه كان يحكم بينهم فيرضون بحكمه، وأن النبي صلى الله عليه وسلم استحسن منه هذا الاعتذار، ثم سأله هل له شيء من الولد فأخبره عن بنيه الثلاثة وعن أكبرهم وهو شريح، فكناه بأكبرهم وهو شريح.
الفوائد:
1. أن الإسلام يمحو ما قبله.
2. يعذر الجاهل بجهله.
3. وجوب إنكار المنكر.
4. إثبات اسم من أسماء الله وهو الحكم.
5. جواز التحاكم إلى من يصلح للقضاء وإن لم يكن قاضيا معينا، ويلزم حكمه ما لم ينسحب أحد الطرفين قبل الحكم.
6. استحباب قبول الاعتذار من المسلم إذا كان وجيها.
7. جواز التكني بالبنت؛ لأن الولد يطلق على الذكر والأنثى.
8. مشروعية التكني بأكبر الأبناء.

ص -387- مناسبة الحديث للباب:
حيث دل الحديث على وجوب تغيير الاسم إذا كان يوهم مشابهة أسماء الله وصفاته.
مناسبة الحديث للتوحيد:
حيث أنكر الحديث التشبه بأسماء الله؛ لأن ذلك شرك مع الله في أسمائه وصفاته.
المناقشة:
أ. اشرح الكلمات الآتية: يسمى أبا الحكم، إن الله هو الحكم، وإليه الحكم، ما أحسن هذا.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج سبع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب وللتوحيد


باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -388- باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول
وقول الله تعالى: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ إِنْ نَعْفُ عَنْ طَائِفَةٍ مِنْكُمْ نُعَذِّبْ طَائِفَةَ بِأَنَّهُمْ كَانُوا مُجْرِمِينَ} 1.
شرح الكلمات:
ولئن سألتهم: وإن سألتهم عما قالوه من الاستهزاء بالدين وثلب المؤمنين.
إنما كنا نخوض ونلعب: يعتذرون بأنهم ما قصدوا الاستهزاء والتكذيب، إنما قصدوا الخوض في الحديث واللعب.
تستهزءون: أي تطعنون بالدين وتسخرون من المؤمنين.
لا تعتذروا: الاعتذار في اللغة: محو أثر الذنب، والمعنى لا تشتغلوا بكثرة الأعذار الباطلة فإنها لا تقبل منكم.
قد كفرتم بعد إيمانكم: أي حصل منكم الكفر بالاستهزاء بعد أن كنتم مؤمنين.
إن نعف عن طائفة منكم: وهم مَنْ أخلص الإيمان وترك النفاق وتاب عنه.
نعذب طائفة بأنهم كانوا مجرمين: أي نعذب طائفة بسبب أنهم كانوا مجرمين مصرين على النفاق ولم يتوبوا منه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 65-66.

ص -389- الشرح الإجمالي:
يذكر الله - سبحانه وتعالى - في هاتين الآيتين طرفا من قصة المنافقين حينما كانوا مندسين في جماعة المسلمين في غزوة تبوك، وما اقترفوه من الطعن في الدين وتجريح المؤمنين، ثم يخبر - سبحانه وتعالى - نبيه محمدا صلى الله عليه وسلم عن جواب المنافقين لو سألهم، وهو أنهم سينتحلون الأعذار الباطلة الكاذبة ليبرروا ما خرج من أفواههم من البهت في حق المسلمين، مخبرا فيه محمدا صلى الله عليه وسلم أن ما حصل منهم استهزاء بالدين وسخرية بالله وآياته ورسوله، معلنا على لسان رسوله صلى الله عليه وسلم ردتهم وعدم قبول عذرهم، ولم يسد باب الأمل في وجوههم بل وعد بالعفو لمن ترك النفاق منهم وأخلص التوبة لله، وشدد الوعيد لمن استمر منهم على كفره ونفاقه.
الفوائد:
1. الاستهزاء بالدين وأهله كفر.
2. لا تقبل في الدنيا توبة من استهزأ بالدين وأهله ظاهرا عند بعض الحنابلة، وذهب آخرون إلى أنها تقبل توبته.
مناسبة الآيتين للباب:
حيث دلت الآيتان على كفر من استهزأ بالله أو بآياته أو برسوله.
المناقشة:
أ. اشرح الكلمات الآتية: ولئن سألتهم، إنما كنا نخوض ونلعب، تستهزءون، لا تعتذروا، قد كفرتم بعد إيمانكم، إن نعف عن طائفة منكم، نعذب طائفة بأنهم كانوا مجرمين.

ص -390- ب. اشرح الآيتين شرحا إجماليا.
ج. استخرج فائدتين من الآيتين مع ذكر المأخذ.
د. وضح مناسبة الآيتين للباب.
عن ابن عمر ومحمد بن كعب وزيد بن أسلم وقتادة، دخل حديث بعضهم في بعض: أنه قال رجل في غزوة تبوك: " ما رأينا مثل قرائنا هؤلاء أرغب بطونا، ولا أكذب ألسنا، ولا أجبن عند اللقاء- يعني رسول الله صلى الله عليه وسلم وأصحابه القراء-. فقال له عوف بن مالك: كذبت، ولكنك منافق، لأخبرن رسول الله صلى الله عليه وسلم. فذهب عوف إلى رسول الله ليخبره فوجد القرآن قد سبقه، فجاء ذلك الرجل إلى رسول الله صلى الله عليه وسلم وقد ارتحل، وركب ناقته فقال: يا رسول الله، إنما كنا نخوض ونتحدث حديث الركب نقطع به عناء الطريق، قال ابن عمر: كأني أنظر إليه متعلقا بنسعة ناقة رسول الله صلى الله عليه وسلم، وإن الحجارة تنكب رجليه وهو يقول: إنما كنا نخوض ونلعب، فيقول له رسول الله صلى الله عليه وسلم: {أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ} ما يلتفت إليه وما يزيده عليه"1.
شرح الكلمات:
قرائنا: القراء جمع قارئ وهم من قرأوا القرآن وعرفوا معانيه، والمراد بهم هنا رسول الله صلى الله عليه وسلم والصحابة رضي الله عنهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه ابن جرير (10/ 119 , 120) وابن أبي حاتم (4/ 64) عن ابن عمر. وقال الشيخ مقبل في الصحيح المسند (ص 71): "إسناد ابن أبي حاتم حسن".

ص -391- أرغب بطونا: أي أوسع بطونا وأكثر أكلا.
منافق: المنافق: من يظهر الإسلام ويبطن الكفر.
نسعة: النسعة هي: الحبل الذي يشد به الرحل. وقيل: هو سير مضفور، يجعل زماما للبعير.
الشرح الإجمالي:
يخبرنا عبد الله بن عمر والجماعة الذين اشتركوا في رواية الحديث -رضي الله عنهم- أن رجلا من المنافقين في غزوة تبوك أخذ يسب رسول الله صلى الله عليه وسلم وأصحابه ويستهزئ بهم متهما لهم بحب الأكل والكذب والجبن عند اللقاء، وأن عوف بن مالك أحد المسلمين الصادقين غضب لله ورسوله، فأنكر على ذلك المنافق وكذبه وتوعده بأنه سيخبر بذلك رسول الله صلى الله عليه وسلم، لكن الوحي سبق عوف بن مالك إلى رسول الله صلى الله عليه وسلم، فنزل في شأنهم قرآنا يكشف حالهم ويفضح سريرتهم ويعلن كفرهم. وأن المنافق قد جاء ليعتذر من رسول الله صلى الله عليه وسلم بأعذاره الباطلة، فلم يلتفت إليه النبي صلى الله عليه وسلم ولم يلق له بالا ولم يقم له وزنا، وإنما أجابه بالآية التي نزلت في شأنه وأمثاله.
الفوائد:
1. خطر المنافقين على الإسلام وأهله.
2. سب الدين من علامات النفاق الاعتقادي.
3. بغض المسلمين وتنقصهم كفر.
4. وجوب المبادرة إلى إنكار المنكر.
5. صدق إيمان عوف بن مالك رضي الله عنه.
6. جواز وصف الشخص بالنفاق إذا ظهر منه بعض علاماته.

ص -392- 7. إثبات معجزة للنبي صلى الله عليه وسلم حيث نزل عليه الوحي بذلك قبل مجيء عوف.
8. عدم قبول عذر المبطلين.
9. وجوب التشدد في ردع المستهزئين بالدين.
مناسبة الحديث للباب:
حيث دل الحديث المتضمن الآية على كفر من استهزأ بالله أو كتابه أو رسوله.
المناقشة:
أ. اشرح الكلمات الآتية: قرآنا، أرغب بطونا، منافق، نسعة.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج سبع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب.


باب قول الله تعالى: { وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ.. } الآية - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -393- باب قول الله تعالى: { وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ.. } الآية
قال الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ}1.
شرح الكلمات:
رحمة: أي أعطيناه خيرا وعافية وغنى.
ضراء مسته: أي شدة ومرض وفقر.
هذا لي: أي أستحقه على الله لرضاه بعملي.
وما أظن الساعة قائمة: أي لا أظن أن الساعة ستقوم كما يخبر الأنبياء.
ولئن رجعت إلى ربي: أي إن بعثت على تقدير صدق الأنبياء.
إن لي عنده للحسنى: أي أنه سيكرمني في الآخرة كما أكرمني في الدنيا.
فلننبئن الذين كفروا بما عملوا: أي سنخبرهم بأعمالهم يوم القيامة.
عذاب غليظ: أي عذاب شديد.
الشرح الإجمالي:
يخبرنا الله -سبحانه وتعالى- في هذه الآية أنه إذا أنعم بالصحة والعافية والغنى على الإنسان الكافر أو الشاك بعدما كان يتعثر في المرض والفقر،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة فصلت آية : 50.

ص -394- لن يشكر الله على تلك النعم زاعما أنه مستحق لها على الله، ثم بين -سبحانه وتعالى- أن سبب ذلك هو شكه بقيام الساعة، وما بعدها من البعث والنشور، وأنه تمادى إلى أكثر من ذلك في جهله وحماقته، وادعى أنه سيجد الرزق الحسن عند الله يوم القيامة إن هو بعث ونشر، ثم يتوعده الله -سبحانه وتعالى- بأنه سوف يحصي أعماله ويخبره بها يوم القيامة، ثم يجازيه عليها بالعذاب الشديد.
الفوائد:
1. أن الخير والشر مقدر من الله تعالى.
2. وجوب شكر النعم.
3. ثبوت قيام الساعة.
4. الشك في القيامة كفر بها.
5. الإيمان بالله لا يغني عن الإيمان بالبعث.
6. إثبات الجزاء والحساب.
مناسبة الآية للباب:
حيث دلت الآية على أن نسبة النعم إلى غير الله كفر بها.
مناسبة الآية للتوحيد:
حيث حرمت الآية نسبة النعم إلى غير الله؛ لأن ذلك إشراك في الربوبية.
المناقشة:
أ. اشرح الكلمات الآتية: رحمة، ضراء مسته، هذا لي، وما أظن الساعة قائمة، ولئن رجعت إلى ربي، إن لي عنده للحسنى، فلننبئن الذين كفروا بما عملوا، عذاب غليظ.

ص -395- ب. اشرح الآية شرحا إجماليا.
ج. استخرج خمس فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية للباب وللتوحيد.
وعن أبي هريرة رضي الله عنه أنه سمع رسول الله صلى الله عليه وسلم يقول : " إن ثلاثة من بني إسرائيل: أبرص، وأقرع، وأعمى. فأراد الله أن يبتليهم، فبعث إليهم ملكا، فأتى الأبرص فقال: أي شيء أحب إليك؟ قال: لون حسن وجلد حسن، ويذهب عني الذي قد قذرني الناس به. قال: فمسحه فذهب عنه قذره، فأعطي لونا حسنا وجلدا حسنا، قال: فأي المال أحب إليك؟ قال: الإبل أو البقر- شك إسحاق- فأعطي ناقة عشراء، وقال: بارك الله لك فيها، قال: فأتى الأقرع فقال: أي شيء أحب إليك؟ قال: شعر حسن، ويذهب عني الذي قد قذرني الناس به، فمسحه فذهب عنه، وأعطي شعرا حسنا، فقال: أي المال أحب إليك؟ قال: البقر أو الإبل، فأعطي بقرة حاملا، قال: بارك الله لك فيها. فأتى الأعمى فقال: أي شيء أحب إليك؟ قال: أن يرد الله إلي بصري، فأبصر به الناس، فمسحه فرد الله إليه بصره، قال: فأي المال أحب إليك؟ قال: الغنم، فأعطي شاة والدا، فأنتج هذان وولد هذا، فكان لهذا واد من الإبل، ولهذا واد من البقر، ولهذا واد من الغنم. قال: ثم إنه أتى الأبرص في صورته وهيئته فقال: رجل مسكين قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا بالله ثم بك، أسألك بالذي أعطاك اللون الحسن والجلد

ص -396- الحسن والمال بعيرا أَتَبَلَّغُ به في سفري، فقال: الحقوق كثيرة، فقال له: كأني أعرفك! ألم تكن أبرص يقذرك الناس فقيرا فأعطاك الله عزوجل المال، فقال: إنما ورثت هذا المال كابرا عن كابر. فقال: إن كنت كاذبا فصيرك الله إلى ما كنت. قال: وأتى الأقرع في صورته، فقال له مثل ما قال لهذا، ورد عليه مثل ما رد عليه هذا، فقال: إن كنت كاذبا فصيرك الله إلى ما كنت. قال: وأتى الأعمى في صورته، فقال: رجل مسكين وابن سبيل، قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا بالله ثم بك، أسألك بالذي رد عليك بصرك شاة أتبلغ بها في سفري. فقال: قد كنت أعمى فرد الله إلي بصري، فخذ ما شئت، ودع ما شئت، فوالله لا أجهدك اليوم بشيء أخذته لله. فقال: أمسك مالك فإنما ابتليتم، فقد رضي الله عنك، وسخط على صاحبيك " أخرجاه1.
شرح الكلمات:
بني إسرائيل: هم أبناء يعقوب بن إسحاق بن إبراهيم الخليل -عليهم السلام-. وإسرائيل لقب يعقوب
أقرع: الأقرع هو من سقط شعر رأسه.
يبتليهم: أي يختبرهم.
قذرني الناس به: أي كره الناس بسببه رؤياي والقرب مني.
فذهب عنه قذره: أي شفي من برصه.
عشراء: أي حامل.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري (الفتح 6/ 3464) في أحاديث الأنبياء, باب حديث أبرص وأعمى وأقرع بني إسرائيل. ومسلم (2964) في الزهد والرقائق.

ص -397- شاة والدا: أي ذات ولد.
فأنتج هذا: أي تولى إنتاجها وإصلاحها.
وولد هذا: أي تولى توليدها وإصلاحها.
انقطعت بي الحبال: أي الأسباب التي أطلب بها الرزق.
بلاغ: أي كفاية أتوصل بها إلى مرادي.
إنما ورثت هذا المال كابرا عن كابر: أي ورثته من أبي وأجدادي.
لا أجهدك: أي لا أشق عليك في رد ما أخذت.
الشرح الإجمالي: يخبرنا النبي صلى الله عليه وسلم في هذه القصة الصحيحة أن ثلاثة من فقراء بني إسرائيل أبرص وأقرع وأعمى. أراد الله أن يختبر إيمانهم فأرسل إليهم ملكا فشفاهم من عاهاتهم بإذن الله، وأعطاهم ما يشتهون من النعم، وبعد حين أرسل الله إليهم ذلك الملك فسأل كل واحد منهم على حدة متصورا بصورته شيئا من المال، مذكرا لهم بنعم الله عليهم، فجحد كل من الأبرص والأقرع نعمة الله عليهما، وشكرها الأعمى فسخط الله على الأولين وسلبهما نعمتهما، ورضي عن الثالث وأبقى عليه نعمته.
الفوائد:
1. إثبات معجزة للنبي صلى الله عليه وسلم.
2. نسبة النعمة إلى غير الله كفر بها وسبب لزوالها.
3. نسبة النعمة إلى الله شكر لها وسبب لبقائها.
4. إثبات المشيئة للمخلوق ولكنها تابعة لمشيئة الله وإرادته.
5. إثبات صفة الرضا لله تعالى.
6. إثبات صفة السخط لله تعالى.

ص -398- مناسبة الحديث للباب:
حيث دل الحديث على أن نسبة النعم إلى غير الله كفر بها.
مناسبة الحديث للتوحيد:
حيث حرم الحديث نسبة النعم إلى غير الله؛ لأن ذلك إشراك مع الله في الربوبية.
المناقشة:
أ. اشرح الكلمات الآتية: بني إسرائيل، أقرع، يبتليهم، قذرني الناس به، فذهب عنه قذره، عشراء، شاة والدا، فأنتج هذا، وولد هذا، انقطعت بي الحبال، بلاغ.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج سبع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب وللتوحيد.


باب قول الله تعالى: { فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا } - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -399- باب قول الله تعالى: { فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا }
وقول الله تعالى: { هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَجَعَلَ مِنْهَا زَوْجَهَا لِيَسْكُنَ إِلَيْهَا فَلَمَّا تَغَشَّاهَا حَمَلَتْ حَمْلاً خَفِيفاً فَمَرَّتْ بِهِ فَلَمَّا أَثْقَلَتْ دَعَوَا اللَّهَ رَبَّهُمَا لَئِنْ آتَيْتَنَا صَالِحاً لَنَكُونَنَّ مِنَ الشَّاكِرِينَ فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}1.
شرح الكلمات:
من نفس واحدة: أي من آدم.
وجعل منها زوجها: أي خلق زوج آدم وهي حواء من ضلع من أضلاعه.
ليسكن إليها: أي يطمئن إليها ويألفها.
تغشاها: أي جامعها.
حملا خفيفا: أي لم تحس بثقله في بداية الأمر؛ لكونه نطفة ثم علقة ثم مضغة.
فمرت به: أي فاستمرت على حملها.
أثقلت: أي صارت ذات ثقل حينما كبر الولد في بطنها.
صالحا: بشرا سويا.
فلما آتاهما صالحا: أي رزقهما بشرا سويا.
جعلا له شركاء فيما آتاهما: أي سموا ابنهما عبد الحارث كما في بعض الروايات.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 189-190.

ص -400- الشرح الإجمالي:
يخبر الله -سبحانه وتعالى- أنه خلق الناس من أصل واحد وشخص واحد، وأنه خلق منه زوجه، وذلك ليسكن إليها ويطمئن إلى عشرتها. وأنه خلق فيهما حب الجماع وأباحه لهما، وذلك ليكمل لهما الاستقرار ويستمر نسلهما، فلما حملت وحان وقت الولادة سألا ربهما أن يرزقهما بشرا سويا لتقر به أعينهما ويزيل وحشتهما. فلما استجاب الله دعوتهما وأعطاهما ما سألا سمياه عبد الحارث، فأشركوا مع الله غيره فتعالى الله عما يشركون.
الفوائد:
1. تفضيل الرجال على النساء حيث بدأ بهم في الخلق.
2. تفضيل الزواج على العزوبة.
3. من حُسن الأدب التكنية عن الألفاظ المستكرهة.
4. بيان فضل الأم وما تعانيه.
5. مشروعية الدعاء وإثبات نفعه.
6. الشرك بالله ينافي الشكر.
7. وجوب تنزيه الله عما لا يليق به.
مناسبة الآية للباب وللتوحيد:
حيث دلت الآية على تفسير ابن عباس أن التعبيد لغير الله في الأسماء شرك.
المناقشة:
أ. اشرح الكلمات الآتية: من نفس واحدة، وجعل منها زوجها ليسكن إليها، تغشاها، حملا خفيفا، فمرت به، أثقلت، صالحا، فلما آتاهما صالحا جعلا له شركاء فيما آتاهما.

ص -401- ب. اشرح الآيتين شرحا إجماليا.
ج. استخرج خمس فوائد من الآيتين مع ذكر المأخذ.
د. وضح مناسبة الآيتين للباب وللتوحيد.
وعن ابن عباس في الآية قال : " لما تغشاها آدم حملت، فأتاهما إبليس فقال: إني صاحبكما الذي أخرجتكما من الجنة لتطيعانني أو لأجعلن له قرني أيل، فيخرج من بطنك فيشقه، ولأفعلن ولأفعلن يخوفهما، سمياه عبد الحارث، فأبيا أن يطيعاه، فخرج ميتا. ثم حملت فأتاهما فقال مثل قوله، فأبيا أن يطيعاه فخرج ميتا. ثم حملت فأتاهما فذكر لهما فأدركهما حب الولد، فسمياه عبد الحارث فذلك قوله جل جلاله: {جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} 1 " . رواه ابن أبي حاتم2.
شرح الكلمات:
تغشاها: أي جامع آدم زوجه حواء.
قرني أيل: الأيل هو ذكر الوعل.
الحارث: قيل: هو اسم لإبليس في الملائكة.
الشرح الإجمالي:
يخبرنا ابن عباس -رضي الله عنهما- أنه لما حملت حواء من آدم أراد الله أن يمتحن الأبوين، فسلط عليهما إبليس فأتاهما وطلب منهما أن يسميا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 190.
2 حديث اختلف في صحته، وقد ضعفه الحافظ ابن كثير في تفسيره (2/ 274)، والألباني في الضعيفة برقم (342). وراجع تعليق الشيخ أحمد شاكر على تفسير الطبري (13/ 309)، والإسرائيليات والموضوعات لأبي شهبة ص (209).

ص -402- المولود بعبد الحارث، وما زال يكرر عليهما ويعدهما ويتوعدهما حتى دفعهما حب النسل والشفقة على الولد إلى طاعته، فلبيا رغبته فسمياه عبد الحارث، فسلمه الله من الموت فتنة وامتحانا لهما.
الفوائد:
1. إثبات عداوة إبليس لآدم.
2. وجوب الحذر من الشيطان ووساوسه الخفية.
3. حرص إبليس على إغواء البشر.
4. قد يمتحن الله الصالحين ببعض المصائب.
5. ضعف عزيمة البشر.
6. حب الولد غريزة أودعها الله في البشر.
7. تحريم التعبيد لغير الله في التسمية.
مناسبة الأثر للباب وللتوحيد:
حيث دل الأثر على أن التعبيد لغير الله في الأسماء شرك.
المناقشة:
أ. اشرح الكلمات الآتية: تغشاها، قرني أيل، الحارث.
ب. اشرح الأثر شرحا إجماليا.
ج. استخرج خمس فوائد من الأثر مع ذكر المأخذ.
د. وضح مناسبة الأثر للباب وللتوحيد.
وله بسند صحيح عن قتادة قال: " شركاء في طاعته ولم يكن في عبادته ".
مناسبة الأثر للباب وللتوحيد:
حيث أفاد الأثر أن التعبيد لغير الله في التسمية شرك.

ص -403- وله بسند صحيح عن مجاهد في قوله تعالى: {لئن آتينا صالحا} قال: (( أشفقا أن لا يكون إنسانا )). وذكر معناه عن الحسن وسعيد وغيرهما.
المعنى لهذا الأثر:
يخبرنا مجاهد في هذا الأثر أن الذي حمل آدم وحواء على تسمية ابنهما عبد الحارث، هو خوفهما أن يولد غير بشر، وذلك عندما خدعهما إبليس لعنه الله.


باب قول الله تعالى: {وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} الآية - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -404- باب قول الله تعالى: {وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} الآية
وقول الله تعالى: {وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ}1.
شرح الكلمات:
الأسماء الحسنى: أي الأسماء التي بلغت في الحسن غايته. فادعوه بها: أي اسألوه وتوسلوا إليه بها، وسواء كان دعاء عبادة أو دعاء مسألة، وذلك أن يختم مطلوبه بما يناسبه من الأسماء الحسنى كأن يقول: رب اغفر لي وارحمني إنك أنت الغفور الرحيم.
وذروا: أي اتركوهم وأعرضوا عن مجادلتهم.
يلحدون في أسمائه: الإلحاد بأسماء الله هو العدول بها وبحقائقها ومعانيها عن الحق الثابت.
الشرح الإجمالي:
يخبرنا الله -سبحانه وتعالى- في هذه الآية أن له أسماء بلغت في الحسن غايته، وأن له من كل صفة كمال أعلاها وأكملها، ثم يرشدنا أن نتوسل إليه ونسأله بها حتى يكون ذلك أحرى للإجابة وأقرب، ثم يأمرنا بأن نتجنب أهل الإلحاد والتحريف، ثم يتوعدهم بأنه سيجازيهم يوم القيامة على إلحادهم وتحريفهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 180.

المناقشة:
أ. اشرح الكلمات الآتية: أطعم ربك، سيدي، مولاي.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج أربع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب وللتوحيد.

ص -405- الفوائد:
1. إثبات الأسماء الحسنى لله.
2. مشروعية التوسل إلى الله بأسمائه الحسنى.
3. وجوب هجر الملحدين في أسماء الله وصفاته إذا أيس من إصلاحهم.
4. تحريم الإلحاد في أسماء الله وصفاته ومن الإلحاد تسمية الله بما لم يسم به نفسه، أو نفي ما أثبته لنفسه من الأسماء والصفات.
مناسبة الآية للباب:
حيث دلت الآية على تحريم الإلحاد في أسماء الله وصفاته.
مناسبة الآية للتوحيد:
حيث حرمت الآية الإلحاد في أسماء الله وصفاته، ومن الإلحاد تسمية المخلوق بأسماء الله، وتسمية الله بأسماء المخلوقين، وهذا شرك في أسماء الله وصفاته.
ملاحظات:
أ. مراتب إحصاء أسماء الله التي بها يدخل المؤمن الجنة هي ثلاثة: أحدها: إحصاء ألفاظها وعددها. والثاني: فهم معانيها ومدلولها. والثالث: دعاؤه بها.
ب. بعض أسماء الله يجوز إطلاقه عليه مفردا كالحكيم، أو مقترنا مع غيره كالسميع البصير. وبعض الأسماء لا يجوز إطلاقها على الله إلا مقترنا بما يقابله كالضار النافع؛ لأن الكمال لا يحصل في هذا النوع

ص -406- من الأسماء إلا مقترنا مع ما يقابله، فذكرك الضار وحده لا يكون مدحا إلا إذا ذكرت معه النافع.
ج. القاعدة في أسماء الله وصفاته: أن تطلق على الله من الأسماء والصفات ما أطلقه على نفسه، أو أطلقه عليه رسوله، وتنفي عنه ما نفاه عن نفسه أو نفاه عنه رسوله، وتسكت عما سكت الله عنه ورسوله.
د. لا يجوز أن يشتق من الأفعال التي أخبر الله بها عن نفسه اسما ويعد في الأسماء الحسنى كالصانع والفاعل، وقد غلط من فعل ذلك.
هـ. للإلحاد خمسة أقسام: أحدها: تسمية الأصنام بشيء من أسماء الله كتسميتهم اللات من الإله. وثانيها: تسمية الله بما لا يليق بجلاله كتسمية النصارى له أبا، وتسمية الفلاسفة له علة فاعلة. وثالثها: وصفه بما يتعالى عنه ويتقدس من النقائص كقول أخبث اليهود أنه استراح يوم السبت. رابعها: تعطيل أسماء الله الحسنى عن معانيها وجحد حقائقها، كقول بعض الجهمية سميع بلا سمع وحي بلا حياة. خامسها: تشبيه صفات الله –سبحانه- بصفات خلقه، والحق أن يثبت لله أسماء وصفات خالية من مشابهة المخلوقين.
المناقشة:
أ. اشرح الكلمات الآتية: الأسماء الحسنى، فادعوه بها، وذروا، الذين يلحدون في الأسماء.

ص -407- ب. اشرح الآية شرحا إجماليا.
ج. استخرج خمس فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية للباب وللتوحيد.
وذكر ابن أبي حاتم عن ابن عباس:{ يُلْحِدُونَ فِي أَسْمَائِهِ } 1: يشركون.
مناسبة الأثر للباب وللتوحيد:
حيث أفاد الأثر أن رأي ابن عباس أن الإلحاد في أسماء الله شرك.
وعنه: " سموا اللات من الإله، والعزى من العزيز ".
مناسبة الأثر للباب وللتوحيد:
حيث أفاد الأثر أن ابن عباس يرى أن تسمية الأصنام بأسماء الله إلحاد في أسماء الله، وقد ثبت أن الإلحاد في أسماء الله شرك.
وعن الأعمش: " يدخلون فيها ما ليس منها ".
مناسبة الأثر للباب وللتوحيد:
حيث أفاد الأثر أن الأعمش يرى أن تسمية الله بما لم يسم به نفسه إلحاد في الأسماء، وقد ثبت أن الإلحاد في أسماء الله شرك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 180.


باب لا يقال: السلام على الله - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -408- باب لا يقال: السلام على الله
في الصحيح عن ابن مسعود رضي الله عنه قال: "كنا إذا كنا مع النبي صلى الله عليه وسلم في الصلاة قلنا: السلام على الله من عباده، السلام على فلان وفلان. فقال النبي صلى الله عليه وسلم: لا تقولوا السلام على الله، فإن الله هو السلام"1.
شرح الكلمات:
في الصلاة: أي في التشهد الأخير.
السلام على فلان: أي حلت بركة اسم السلام على المسلم عليه.
فإن الله هو السلام: السلام اسم من أسماء الله الحسنى، ومعناه السالم من كل تمثيل ونقص.
الشرح الإجمالي:
يخبرنا ابن مسعود رضي الله عنه أن الصحابة وهو واحد منهم إذا صلوا مع النبي صلى الله عليه وسلم يسلمون في التشهد الأخير على الله وعلى بعض الأشخاص، فنهاهم النبي صلى الله عليه وسلم عن هذا القول؛ وذلك أن السلام دعاء للمسلم عليه بالسلامة والله -سبحانه وتعالى- غني عن ذلك، فهو مالك للسلامة فالسلامة تطلب منه لا له.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري (الفتح 2/ 835) في صفة الصلاة، باب ما يتخير من الدعاء بعد التشهد وليس بواجب. ومسلم (402) في الصلاة، باب التشهد في الصلاة.

ص -409- الفوائد:
1. تحريم قول السلام على الله.
2. إذا منع الإسلام من شيء أرشد إلى ما يغني عنه.
3. السلام اسم من أسماء الله الحسنى.
4. جواز الدعاء للمخلوقين في الصلاة.
مناسبة الحديث للباب:
حيث دل الحديث على تحريم قول السلام على الله.
مناسبة الحديث للتوحيد:
حيث أفاد الحديث أن السلام على الله ناف للتوحيد؛ وذلك أن السلام دعاء بالسلامة من العيوب والنقائص، والله منزه عن ذلك.
المناقشة:
أ. اشرح الكلمات الآتية: في الصلاة، السلام على فلان، فإن الله هو السلام.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج أربع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب وللتوحيد.


باب قول: اللهم اغفر لي إن شئت - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -410- باب قول: اللهم اغفر لي إن شئت
في الصحيح عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال "لا يقل أحدكم: اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت، ليعزم المسألة؛ فإن الله لا مكره له1". ولمسلم: "وليعظم الرغبة فإن الله لا يتعاظمه شيء أعطاه"2.
شرح الكلمات:
ليعزم المسألة: أي ليجزم في طلبته ويتيقن الإجابة.
الرغبة: أي الطلبة والحاجة التي يريد.
فإن الله لا يتعاظمه شيء أعطاه: أي فإن الله -سبحانه وتعالى- لا يعسر عليه شيء أراد إعطاءه.
الشرح الإجمالي:
لما كان الكل مفتقرا إلى الله عزوجل والله هو الغني الحميد، نهى رسول الله صلى الله عليه وسلم من أراد الدعاء أن يعلق مطلوبه بمشيئة الله؛ لأن ذلك يشعر بعدم الاهتمام بالمطلوب، وذلك ينافي الافتقار الذي هو روح عبادة الدعاء، ولأن التخيير لا يليق بالله عزوجل؛ إذ لا مكره له حتى يخير، ثم أمر الداعي بالإلحاح في الدعاء وأن يسأل الله ما أراد من الخير كبر أو صغر؛ فإن الله لا يعسر عليه شيء أراد إعطاءه ولا يكبر عليه حاجة سائل؛ فإنه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري (الفتح 11/ 6339) في الدعوات، باب ليعزم المسألة فإنه لا مكره له. ومسلم (2679) في الذكر والدعاء، باب العزم بالدعاء ولا يقل: إن شئت.
2 مسلم برقم (2679).

ص -411- مالك الدنيا والآخرة المتصرف فيهما التصرف المطلق، وهو على كل شيء قدير.
الفوائد:
1. تحريم تعليق الدعاء بالمشيئة.
2. مشروعية الدعاء وإثبات نفعه.
3. إثبات الكمال لله عزوجل.
4. تعظيم الرغبة فيما عند الله حسن ظن بالله.
5. تنزيه الله عما يوهم النقائص.
مناسبة الحديث للباب:
حيث دل الحديث على تحريم تعليق الدعاء بالمشيئة.
مناسبة الحديث للتوحيد:
حيث دل الحديث على تحريم تعليق الدعاء بالمشيئة؛ لأن ذلك يشعر بضعف الافتقار إلى الله وذلك مناف للتوحيد.
المناقشة:
أ. اشرح الكلمات الآتية: ليعزم المسألة، الرغبة، فإن الله لا يتعاظمه شيء أعطاه.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج خمس فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب وللتوحيد.


باب لا يقول: عبدي وأمتي - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -412- باب لا يقول: عبدي وأمتي
في الصحيح عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "لا يقل أحدكم: أطعم ربك. وضيء ربك، وليقل: سيدي ومولاي. ولا يقل أحدكم: عبدي وأمتي. وليقل: فتاي وفتاتي وغلامي"1.
شرح الكلمات:
ربك: الرب هو الخالق المربي المتصرف، وهو من الأسماء الخاصة بالله إذا قطع عن الإضافة.
سيدي: السيد هو المقدم في قومه ومنه المالك؛ لأنه مقدم على مملوكه.
مولاي: المولى هو كثير التصرف.
الشرح الإجمالي:
لما كانت الربوبية والعبودية تدلان على التعظيم الذي لا يليق إلا بالله عزوجل، نهى رسول الله صلى الله عليه وسلم أن يسمى السيد ربا والمملوك عبدا؛ لأن ذلك يوهم مشاركة الباري عزوجل فيما يستحقه من الأسماء والصفات الواجبة له دون غيره. ثم أرشد صلى الله عليه وسلم إلى استعمال الألفاظ التي لا تحتمل المشابهة كفتاي وفتاتي، وذلك أكمل في تنزيه الباري، وأكثر تأدبا معه وجبرا لخاطر الذين ابتلاهم الله بالرق.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري (الفتح 5/ 2552) في العتق، باب كراهية التطاول على الرقيق. ومسلم (2249) في الألفاظ من الأدب، باب حكم إطلاق لفظة العبد والأمة والمولى والسيد.

ص -413- الفوائد:
1. وجوب سد الذرائع.
2. الرب اسم من أسماء الله لا يجوز إطلاقه على غير الله، إلا إذا أضيف إلى غير عاقل كرب الدار ورب الدابة.
3. تحريم تسمية المملوك عبدا والمملوكة أمة.
4. جواز تسمية المالك سيدا ومولى.
مناسبة الحديث للباب:
حيث نهى الحديث عن تسمية المملوك عبدا والمملوكة أمة.
مناسبة الحديث للتوحيد:
حيث نهى الحديث عن تسمية المملوك عبدا والمملوكة أمة؛ لأن ذلك إشراك مع الله في العبودية.
ملاحظة:
أ. الذين يجيزون إطلاق كلمة رب على المخلوق احتجوا بقوله تعالى عن يوسف: { اذكرني عند ربك }. وبقوله صلى الله عليه وسلم: " أن تلد الأمة ربتها". فأجيبوا عن قول يوسف: "أذكرني عند ربك" أنه جائز في شرع من قبلنا وجاء شرعنا بخلافه. وأما قوله صلى الله عليه وسلم: " أن تلد الأمة ربتها "1، فهذا لفظ مؤنث لا يوهم مشاركة الرب عزوجل في اسمه.
ب. في هذا الحديث أجاز النبي صلى الله عليه وسلم تسمية المالك مولى، وفي حديث آخر نهى عن ذلك، فالجمع بينهما أن يقال: يجوز تسمية المالك مولى وتركه أفضل.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الإيمان (8). والترمذي : الإيمان (2610). والنسائي : الإيمان وشرائعه (4990). وأبو داود : السنة (4695). وابن ماجه : المقدمة (63). وأحمد (1/27 ,1/28 ,1/51 ,1/52 ,2/107).


باب لا يرد من سأل بالله - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -415- باب لا يرد من سأل بالله
عن ابن عمر -رضي الله عنهما- قال: قال رسول الله صلى الله عليه وسلم: "من استعاذ بالله فأعيذوه، ومن سأل بالله فأعطوه، ومن دعاكم فأجيبوه، ومن صنع إليكم معروفا فكافئوه، فإن لم تجدوا ما تكافئونه فادعوا له حتى تروا أنكم قد كافأتموه"1. رواه أبو داود والنسائي بسند صحيح2.
شرح الكلمات:
من استعاذ بالله: أي إذا قال: أعوذ بالله من شرك أو شر فلان. فأعيذوه: أي امنعوا عنه الشر.
ومن سأل بالله فأعطوه: أي من سألكم بالله أو بوجه الله أن تفعلوا كذا أو تعطوه كذا، فأجيبوه على ذلك ما لم يكن إثما أو قطيعة رحم.
ومن دعاكم فأجيبوه: أي من دعاكم إلى طعام سواء كان وليمة عرس أو غيرها فأجيبوا دعوته، ما لم يكن عليكم في ذلك ضرر ديني أو دنيوي.
ومن صنع إليكم معروفا فكافئوه: أي من أحسن إليكم بمعروف، والمعروف: اسم جامع للخير فكافئوه على إحسانه بمثله أو خير منه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 النسائي : الزكاة (2567) , وأبو داود : الزكاة (1672) , وأحمد (2/99 ,2/127).
2 رواه أبو داود (1672) في الزكاة، باب عطية من سأل الله. والنسائي (5/ 82) في الزكاة، باب من سأل بالله عز وجل. وصححه الألباني في الصحيحة (254).

ص -416- الشرح الإجمالي:
لما كان الإسلام يدعو إلى الأهداف السامية والغايات العالية أمر النبي صلى الله عليه وسلم في هذا الحديث المسلمين بأن يكفوا شرهم وشر غيرهم عمن استعاذ بالله، وذلك بأن يكونوا له سندا ونصرا، وأن يحققوا طلب من سألهم بالله ما لم يكن في ذلك ضرر أو مشقة عليهم، وذلك تعظيم لله عزوجل وتكريم للسائل وزرعا للمحبة في نفوس الآخرين، وأن يجيبوا دعوة من دعاهم لوليمة عرس أو غيرها، وذلك تقوية لأواصر المحبة بينهم، وتثبيتا للمودة والألفة، وأن يكافئوا من عمل لهم معروفا، فإن لم يستطيعوا فإن عليهم أن يدعوا له حتى يظنوا أنهم كافأوه وذلك رفعا لنفس المبذول له عن المنة وتطييبا لقلب الباذل.
الفوائد:
1. وجوب دفع الشر عمن استعاذ بالله.
2. وجوب إعطاء السائل ما سأله بالله إذا كان السائل محتاجا أو مضطرا لذلك، ولم يكن على المسئول في الإجابة ضرر، ولم يكن السؤال في مكروه أو محرم.
3. وجوب إجابة دعوة المسلم إلى عرس أو غيره ما لم يترتب على ذلك ضرر ديني أو دنيوي.
4. وجوب المكافأة على المعروف.
مناسبة الحديث للباب:
حيث دل الحديث على وجوب إعطاء من سأل بالله.

ص -417- مناسبة الحديث للتوحيد:
حيث دل الحديث على تحريم رد من سأل بالله؛ لأن ذلك مناف لتعظيم الله وذلك مناف للتوحيد.
المناقشة:
أ. اشرح الكلمات الآتية: من استعاذ بالله، فأعيذوه، ومن سأل بالله فأعطوه، ومن دعاكم فأجيبوه، ومن صنع إليكم معروفا فكافئوه.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج أربع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب وللتوحيد.


باب: لا يسأل بوجه الله إلا الجنة - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -418- باب: لا يسأل بوجه الله إلا الجنة
عن جابر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: " لا يسأل بوجه الله إلا الجنة "1. رواه أبو داود2.
الشرح الإجمالي:
نهى رسول الله صلى الله عليه وسلم في هذا الحديث أن يسأل بوجه الله شيئا من حطام الدنيا وتفاهاتها، وذلك أنها حقيرة فانية، ووجه الله عظيم باق. ثم أباح رسول الله صلى الله عليه وسلم أن يسأل بوجه الله الجنة أو ما يؤدي إليها، وذلك أن الجنة عظيمة، وسؤال العظيم بوجه الله تعظيم له وإكرام.
الفوائد:
1. إثبات صفة الوجه لله على وجه يليق بجلاله، من غير تكييف ولا تمثيل ولا تحريف ولا تعطيل.
2. جواز سؤال الجنة بوجه الله.
3. وجوب تعظيم وجه الله.
4. تحريم سؤال غير الجنة بوجه الله.
مناسبة الحديث للباب:
حيث دل الحديث على تحريم سؤال غير الجنة بوجه الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود : الزكاة (1671).
2 رواه أبو داود (1671) في الزكاة، باب كراهية المسألة بوجه الله تعالى. والحديث ضعفه الألباني وغيره.

ص -419- مناسبة الحديث للتوحيد: حيث دل الحديث على تحريم سؤال غير الجنة بوجه الله؛ لأن ذلك مناف لتعظيم الله وذلك مناف للتوحيد.
المناقشة:
أ. اشرح الحديث شرحا إجماليا.
ب. استخرج أربع فوائد من الحديث مع ذكر المأخذ.
ج. وضح مناسبة الحديث للباب وللتوحيد.


باب ما جاء في اللو - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -420- باب ما جاء في اللو
قال تعالى: {ثُمَّ أَنْزَلَ عَلَيْكُمْ مِنْ بَعْدِ الْغَمِّ أَمَنَةً نُعَاساً يَغْشَى طَائِفَةً مِنْكُمْ وَطَائِفَةٌ قَدْ أَهَمَّتْهُمْ أَنْفُسُهُمْ يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ يُخْفُونَ فِي أَنْفُسِهِمْ مَا لا يُبْدُونَ لَكَ يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحِّصَ مَا فِي قُلُوبِكُمْ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ}1.
شرح الكلمات:
أمنة: الأمنة والأمن بمعنى واحد وهو ضد الخوف.
طائفة منكم: الطائفة لفظ يطلق على المفرد وعلى الجماعة، والمراد بالطائفة الأولى هم المؤمنون الذين خرجوا للقتال طلبا للأجر، والمراد بالطائفة الثانية هم معتب بن قشير وصحبه الذين خرجوا من أجل الغنيمة.
أهمتهم أنفسهم: أي حملتهم على الهم.
ظن الجاهلية: المراد بظن الجاهلية هو ظنهم أن أمر النبي صلى الله عليه وسلم باطل وأنه لن ينصر.
وليبتلي الله ما في صدوركم: أي ليمتحن ما في صدوركم من الإخلاص.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 154.

ص -421- الشرح الإجمالي:
يذكر الله -سبحانه وتعالى- المؤمنين بنعمته عليهم حيث أنزل عليهم النعاس بعد الهم والغم، وذلك ليريح أفكارهم ويجدد نشاطهم، ثم يخبرهم أن معهم طائفة أخرى لا تشاركهم الإيمان، وإنما قد أهمهم أمر حياتهم؛ لذا فإنهم يستفهمون من النبي صلى الله عليه وسلم عن النصر استفهام جحود واستبعاد، لكن الله –سبحانه- يبين لهم أن الأمر ليس لنبيه، وإنما هو له ينصر من يشاء، وأخيرا يكشف نفاقهم مخبرا أنهم لم يثقوا بوعد الله ورسوله مستدلين على ذلك بقتلهم في غزوة أحد، لكن الله -سبحانه وتعالى- يؤكد أن كل ما جرى حاصل بقضائه وقدره، فذلك امتحانا لإخلاصهم وإظهارا لحقيقتهم.
الفوائد:
1. أن الخير والشر مقدر من الله عزوجل.
2. أن الشدائد تظهر الحقائق.
3. الاعتراض على القدر من علامات النفاق الاعتقادي.
4. الأسباب لا تمنع الأقدار.
مناسبة الآية للباب:
حيث دلت الآية على تحريم الاعتراض على القدر.
مناسبة الآية للتوحيد:
حيث دلت الآية على وجوب الاستسلام للقضاء والقدر؛ لأن ذلك من كمال التوحيد.

ص -422- المناقشة:
أ. اشرح الكلمات الآتية.: أمنة، طائفة منكم، أهمتهم أنفسهم، ظن الجاهلية.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج أربع فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية للباب وللتوحيد.
وقوله تعالى : {الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا قُلْ فَادْرَأُوا عَنْ أَنْفُسِكُمُ الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ}1.
شرح الكلمات:
قال لإخوانهم: أي قال المنافقون للمسلمين الصادقين، وسمي المنافقون إخوانا للمسلمين؛ لأنهم وافقوهم في إظهار الإسلام.
وقعدوا: أي قعدوا عن الجهاد في غزوة أحد، وهم عبد الله بن أبي المنافق وأتباعه.
لو أطاعونا ما قتلوا: أي يقول المنافقون: لو أخذ المسلمون بمشورتنا وجلسوا في المدينة ما قتلوا في غزوة أحد.
فادرؤوا عن أنفسكم الموت: أي فادفعوا عن أنفسكم الموت.
الشرح الإجمالي:
يخبرنا الله -سبحانه وتعالى- في هذه الآية عما جرى من المحاورة بين المؤمنين والمنافقين حينما جبنوا وقعدوا عن الجهاد، وشمتوا بالمؤمنين الذين قتلوا في أحد في الهزيمة التي سببها مخالفة أمر رسول الله صلى الله عليه وسلم، وزعموا أن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 168.

ص -423- المؤمنين لو أخذوا بمشورتهم وجلسوا في المدينة لسلموا، ثم تحداهم الله -سبحانه وتعالى- بأن ينجوا أنفسهم من الموت إذا حل بهم إن كانوا صادقين أن الحذر ينجي من القدر.
الفوائد:
1. مشروعية الجهاد في سبيل الله.
2. خطر المنافقين على المسلمين.
3. الحذر لا ينجي من القدر.
مناسبة الآية للباب:
حيث دلت الآية على تحريم الاعتراض على القدر.
مناسبة الآية للتوحيد: حيث دلت الآية على وجوب الاستسلام للقضاء والقدر؛ لأن ذلك من كمال التوحيد.
المناقشة:
أ. اشرح الكلمات الآتية: قالوا لإخوانهم، وقعدوا، لو أطاعونا ما قتلوا.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج أربع فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية للباب وللتوحيد.

ص -424- وفي الصحيح عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : "احرص على ما ينفعك، واستعن بالله، ولا تعجز، وإن أصابك شيء فلا تقل: لو أنني فعلت كذا لكان كذا وكذا، ولكن قل: قدر الله وما شاء فعل؛ فإن لو تفتح عمل الشيطان"1.
شرح الكلمات:
احرص على ما ينفعك: الحرص هو بذل الجهد واستفراغ الوسع، والمراد بما ينفع هنا: كل ما ينفع الإنسان في أمر دينه ودنياه.
واستعن بالله: اطلب الإعانة في جميع أمورك من الله لا من غيره.
ولا تعجزن: أي استعمل الحرص والاجتهاد فيما ينفعك من أمر دينك ودنياك.
وإن أصابك شيء: فإن فاتك ما لم يقدر لك.
فإن لو تفتح عمل الشيطان: أي أن لو تدفع قائلها إلى اللوم والسخط والجزع، وهذه من أعمال الشيطان.
الشرح الإجمالي:
لما كان الإسلام يدعو إلى عمران الكون وإصلاح المجتمع، أمر رسول الله صلى الله عليه وسلم كل مسلم بالعمل الجاد والتحصيل مستعينا على تحقيق ذلك بالله عزوجل، متجنبا للعجز ومواطنه، وأن لا يفتح على نفسه باب اللوم والندم إذا فاته المطلوب؛ لأن ذلك يجره إلى السخط والجزع، وإنما يفوض أمره إلى الله ويعلل نفسه بالقضاء والقدر حتى لا يكون للشيطان عليه سبيل، فيستفزه ويزعزع إيمانه بالله عزوجل وبقضائه وقدره.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم (2664) في القدر، باب الأمر بالقوة وترك العجز.

ص -425- الفوائد:
1. الأخذ بالأسباب لا ينافي التوكل.
2. أن الإنسان مخير لا مسير.
3. العجز ينافي الاستعانة بالله.
4. تحريم الاستعانة بغير الله فيما لا يقدر عليه إلا الله.
5. الإسلام يحث على العمل والإنتاج.
6. تحريم الاعتراض على القضاء والقدر لله تعالى.
7. أن الخير والشر مقدر من الله تعالى.
8. إثبات المشيئة لله على وجه يليق بجلاله.
9. إثبات الفعل لله تعالى.
10. الإيمان بالقدر دواء القلوب واستقرار النفوس.
مناسبة الحديث للباب:
حيث دل الحديث على تحريم الاعتراض على القدر.
مناسبة الحديث للتوحيد: حيث دل الحديث على وجوب الاستسلام للقضاء والقدر؛ لأن ذلك من كمال التوحيد.
المناقشة:
أ. اشرح الكلمات الآتية: احرص على ما ينفعك، واستعن بالله، ولا تعجزن، وإن أصابك شيء، فإن لو تفتح عمل الشيطان.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج أربع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب وللتوحيد.


باب النهي عن سب الريح - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -426- باب النهي عن سب الريح
عن أبي بن كعب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " لا تسبوا الريح، فإذا رأيتم ما تكرهون فقولوا: اللهم إنا نسألك من خير هذه الريح، وخير ما فيها وخير ما أمرت به، ونعوذ بك من شر هذه الريح، وشر ما فيها وشر ما أمرت به ". صححه الترمذي1.
شرح الكلمات:
لا تسبوا الريح: أي لا تشتموها ولا تلعنوها.
فإذا رأيتم ما تكرهون: أي إذا تأذيتم بشيء من حرارتها أو برودتها أو قوتها.
الشرح الإجمالي:
لما كان الإسلام يأمر بمكارم الأخلاق وينهى عن سفسافها، نهى رسول الله صلى الله عليه وسلم عن شتم الريح ولعنها؛ وذلك أن الريح مخلوقة من مخلوقات الله لا تسكن ولا تتحرك، ولا تنفع ولا تضر إلا بأمر الله عزوجل، فيكون شتمها شتما لمدبرها، وهو الله سبحانه. ثم أخبر صلى الله عليه وسلم أن هذه الريح قد تحمل خيرا أو شرا، وأن على المسلم أن يسأل الله من خيرها وأن يستعيذ من شرها.
الفوائد:
1. تحريم سب الريح.
2. استحباب استعمال الدعاء المذكور في هذا الحديث إذا رأى من الريح ما يكره

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الترمذي (2252) في الفتن، باب ما جاء في النهي عن سب الريح. وقال الترمذي: ((حديث حسن صحيح )).

ص -427- 3. مشروعية الدعاء وإثبات نفعه.
مناسبة الحديث للباب:
حيث دل الحديث على تحريم سب الريح.
مناسبة الحديث للتوحيد: حيث نهى الحديث عن سب الريح؛ لأن سبها سب لمدبرها وذلك ينافي التوحيد.
المناقشة:
أ. اشرح الكلمات الآتية: لا تسبوا الريح، فإذا رأيتم ما تكرهون.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج ثلاث فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب وللتوحيد.


باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ} - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -428- باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ}
وقول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِِ}1 الآية.
مناسبة الآية للباب:
حيث دلت الآية على تحريم سوء الظن بالله.
مناسبة الآية للتوحيد:
حيث دلت الآية على وجوب حسن الظن بالله؛ لأن ذلك من واجبات التوحيد.
ملاحظة:
شرح هذه الآية وفوائدها تقدم كاملا في باب ما جاء في اللو، فلا داعي لإعادته هنا.
وقول الله تعالى : {وَيُعَذِّبَ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءَتْ مَصِيراً}2.
شرح الكلمات:
ويعذب المنافقين والمنافقات والمشركين والمشركات: أي يعذبهم في الدنيا بما يحصل لهم من الهم والغم إذا رأوا ظهور

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 154.
2 سورة الفتح آية : 6.

ص -429- الإسلام واندحار الكفر.
الظانين بالله ظن السوء: المراد بظن السوء هو ظنهم أن الرسول صلى الله عليه وسلم وأصحابه سيغلبون، وأن كلمة الكفر ستعلو على كلمة الإسلام.
عليهم دائرة السوء: أي أن العذاب والهلاك الذي يتوقعونهما للمؤمنين واقعان عليهم نازلان بهم.
ولعنهم: أي طردهم وأبعدهم عن رحمته.
الشرح الإجمالي: يخبرنا الله -سبحانه وتعالى- في هذه الآية أن الكفار من المنافقين والمشركين يظنون بالله الظن الباطل، ويتمنون للمسلمين الهزيمة والهلاك، لكن الله يرد كيدهم في نحورهم ويتوعدهم بعذابين عذاب في الدنيا وعذاب في الآخرة، عذاب في الدنيا بإحراق قلوبهم بالهم والغم حينما ينصر المسلمين على الكافرين، وعذاب في الآخرة وذلك بغضبه الشديد عليهم وطرده لهم عن رحمته الواسعة، وإدخالهم جهنم التي أعدها لهم وساءت مصيرا.
الفوائد:
1. المنافقون أشد خطرا على المسلمين من الكفار.
2. تحريم سوء الظن بالله.
3. من أسلوب القرآن تقديم الرجل على المرأة في الخطاب.
4. سوء الظن بالله من علامات النفاق الاعتقادي.
5. إثبات صفة الغضب لله عزوجل على وجه يليق بجلاله.
6. جواز لعن الكفار على سبيل العموم.
7. إثبات أن النار موجودة الآن.

ص -430- مناسبة الآية للباب:
حيث دلت الآية على تحريم سوء الظن بالله.
مناسبة الآية للتوحيد:
حيث دلت الآية على وجوب حسن الظن بالله؛ لأنه من واجبات التوحيد.
المناقشة:
أ. اشرح الكلمات الآتية: ويعذب المنافقين والمنافقات والمشركين والمشركات الظانين بالله ظن السوء، عليهم دائرة السوء.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج سبع فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية للباب وللتوحيد.
قال ابن القيم في الآية الأولى: (( فسر هذا الظن بأنه سبحانه لا ينصر رسوله، وأن أمره سيضمحل، وفسر بأن ما أصابه لم يكن بقدر الله وحكمته، ففسر بإنكار الحكمة وإنكار القدر، وإنكار أن يتم أمر رسوله صلى الله عليه وسلم، وأن يظهره الله على الدين كله، وهذا هو ظن السوء الذي ظن المنافقون والمشركون في سورة الفتح، وإنما كان هذا ظن السوء؛ لأنه ظن غير ما يليق به سبحانه، وما يليق بحكمته وحمده ووعده الصادق. فمن ظن أنه يديل الباطل على الحق إدالة مستقرة يضمحل معها الحق، أو أنكر أن يكون ما جرى بقضائه وقدره، أو أنكر أن يكون قدره لحكمة

ص -431- بالغة يستحق عليها الحمد، بل زعم أن ذلك لمشيئة مجردة، فذلك ظن الذين كفروا { فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ} 1 وأكثر الناس يظنون بالله ظن السوء فيما يختص بهم وفيما يفعله بغيرهم. ولا يسلم من ذلك إلا من عرف الله وأسماءه وصفاته وموجب حكمته وحمده، فليعتن اللبيب الناصح لنفسه بهذا، وليتب إلى الله تعالى وليستغفره من ظنه بربه ظن السوء، ولو فتشت من فتشت لرأيت عنده تعنتا على القدر وملامة له، وأنه كان ينبغي أن يكون كذا وكذا، فمستقل ومستكثر، وفتش نفسك: هل أنت سالم؟

فإن تنج منها تنج من ذي عظيمة وإلا فإني لا إخالك ناجيا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة ص آية : 27.


باب ما جاء في منكري القدر - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -432- باب ما جاء في منكري القدر
وقال ابن عمر -رضي الله عنهما-: " والذي نفس ابن عمر بيده لو كان لأحدهم مثل أحد ذهبا، ثم أنفقه في سبيل الله ما قبله الله منه حتى يؤمن بالقدر ". ثم استدل بقول النبي صلى الله عليه وسلم: "الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر، وتؤمن بالقدر خيره وشره". رواه مسلم1.
شرح الكلمات:
أحد: المراد بأحد جبل مشهور شمالي المدينة المنورة، ما قبل الله منه حتى يؤمن بالقدر: أي لا يقبل الله عمل من أنكر القدر وذلك أن القدر أحد أركان الإيمان، والمنكر له كافر غير متق والله لا يقبل إلا من المتقين.
وملائكته: الملائكة هم عباد الله مكرمون لا يعصون الله ما أمرهم ويفعلون ما يؤمرون.
وكتبه: جمع كتاب، والمراد بها الكتب المنزلة على رسله، والمشهور منها: 1. صحف إبراهيم. 2. والزبور على داود. 3. والتوراة على موسى. 4. والإنجيل على عيسى. 5. والقرآن على محمد صلى الله عليه وسلم.
ورسله: الرسل جمع رسول، وهو من أوحي إليه بشرع وأمر بتبليغه. وعددهم 315 رسولا كما في بعض الآثار.
وتؤمن بالقدر خيره وشر: أي وتصدق أن الله هو المقدر والخالق

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم (8) في الإيمان، باب بيان الإيمان والإسلام والإحسان.

ص -433- للخير والشر، فإذا قلنا: إن الله –تعالى- قدر الأشياء فمعناه أنه تعالى علم مقاديرها وأحوالها وأزمانها قبل إيجادها، ثم أوجد منا ما سبق في علمه أنه يوجده على نحو ما سبق في علمه، فلا محدث في العالم العلوي والسفلي إلا وهو صادر عن علمه تعالى وقدرته وإرادته.
الشرح الإجمالي:
في هذا الأثر يقسم عبد الله بن عمر -رضي الله عنهما- أن الإنسان مهما أنفق من الأموال وعمل من الأعمال الصالحة، فإن الله لا يقبلها منه إذا لم يصدق بالقدر؛ وذلك أن الإيمان بالقدر أحد أركان الإيمان الستة، فإنكاره إنكار لها كلها فيصير بذلك كافرا غير متق، وإنما يتقبل الله من المتقين. ثم استدل ابن عمر على فتياه هذه بالحديث الذي ذكر فيه أركان الإيمان الستة، ومنها: الإيمان بالقدر خيره وشره.
الفوائد:
1. أن للإيمان ستة أركان لا يصح إيمان العبد إلا إذ آمن بها مجتمعة، وقد عددها الحديث.
2. أن الخير والشر مقدر من الله تعالى.
3. جواز الحلف لمصلحة من غير استحلاف.
4. استحباب تأكيد الفتوى المهمة بالقسم.
مناسبة الأثر للباب:
حيث دل الأثر على كفر منكري القدر.
مناسبة الأثر للتوحيد:
حيث دل الأثر على كفر من أنكر القدر؛ وذلك لأن إنكار القدر شرك مع الله في الربوبية.

ص -434- ملاحظة:
أ. للقدر أربع مراتب وهي
الأولى: علم الرب سبحانه بالأشياء قبل كونها.
الثانية: كتابة ذلك عنده في الأزل قبل خلق السموات والأرض.
الثالثة: مشيئته المتناولة لكل موجود، فلا خروج لكائن كما لا خروج له عن علمه.
الرابعة: خلقه لها وإيجاده وتكوينه، فالله خالق كل شيء وما سواه مخلوق.
ب. قال صلى الله عليه وسلم في هذا الحديث: " وتؤمن بالقدر خيره وشره ". وقال في حديث آخر: " والشر ليس إليك "، فالجمع بين هذين الحديثين أن يقال: إذا قدر الله على الإنسان شرا، فإنما هو شر بالنسبة إلى الإنسان نفسه؛ لأن ذلك عقوبة له بسبب ذنوبه وجهله، أما بالنسبة إلى الله فإنه خير محض؛ لأن ذلك جار على مقتضى حكمته وعلمه وعدله.
المناقشة:
أ. اشرح الكلمات الآتية: أحد، ما قبل الله منه حتى يؤمن بالقدر، ملائكته، كتبه، رسله، حتى يؤمن بالقدر خيره وشره.
ب. اشرح الأثر شرحا إجماليا.
ج. استخرج ثلاث فوائد من الأثر مع ذكر المأخذ.
د. وضح مناسبة الأثر للباب وللتوحيد.

ص -435- وعن عبادة بن الصامت أنه قال لابنه: " يا بني إنك لن تجد طعم الإيمان حتى تعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، سمعت رسول الله صلى الله عليه وسلم يقول: إن أول ما خلق الله القلم، فقال له: اكتب، فقال: رب وماذا أكتب؟ قال: اكتب مقادير كل شيء حتى تقوم الساعة، يا بني سمعت رسول الله صلى الله عليه وسلم يقول: من مات على غير هذا فليس مني ". وفي رواية لأحمد: 1 " إن أول ما خلق الله تعالى القلم فقال له: اكتب، فجرى في تلك الساعة بما هو كائن إلى يوم القيادة "2 . وفي رواية لابن وهب: قال رسول الله صلى الله عليه وسلم: " فمن لم يؤمن بالقدر خيره وشره أحرقه الله بالنار "3.
شرح الكلمات:
لابنه: هو الوليد بن عبادة.
لن تجد طعم الإيمان: أي لن تجد حلاوة الإيمان، والإيمان له حلاوة وطعم من ذاقه تسلى به عن الدنيا وما عليها.
حتى تعلم ما أصابك لم يكن ليخطئك: أي حتى تصدق أن ما قدر عليك من الخير والشر لن يتعداك إلى غيرك.
وما أخطأك لم يكن ليصيبك: أي وما لم يقدر عليك من الخير والشر لا يمكن أن يصيبك.
من مات على غير هذا فليس مني: أي من مات غير مؤمن بالقدر خيره وشره من الله فليس من جماعة المسلمين؛ لأن الإيمان بالقدر أحد أركان الإيمان، والكفر به كفر بها مجتمعة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أبو داود (4700) في السنة، باب في القدر. والترمذي (2155) , (3319)، وقال: (( حسن غريب )). وقال الأرناؤوط: (( حديث صحيح )).
2 الترمذي : تفسير القرآن (3319) , وأحمد (5/317).
3 الترمذي : القدر (2144).

ص -436- الشرح الإجمالي:
في هذا الحديث يخبرنا عبادة بن الصامت رضي الله عنهوهو ينصح ابنه بأن الإيمان له طعم، وأنه لا يدرك هذا الطعم إلا من آمن بقضاء الله وقدره خيره وشره. مستدلا على ذلك بأحاديث النبي صلى الله عليه وسلم التي ذكرها، والتي تفيد أن الله أمر القلم بأن يكتب مقادير كل شيء حتى تقوم الساعة، وأن من مات لا يؤمن بالقضاء والقدر فإنه خارج من جماعة المسلمين، وأن مأواه النار يحترق فيها وبئس المصير.
الفوائد:
1. مشروعية نصح الآباء للأبناء وتعليمهم.
2. فهم الصحابة لحقيقة القدر وإيمانهم به.
3. أول المخلوقات القلم، وذلك على رواية الرفع.
4. إثبات صفة القول لله تعالى على الوجه اللائق به سبحانه.
5. كفر من أنكر القدر خيره وشره.
6. الأعمال بخواتيمها.
7. إثبات الوعيد لمن كفر بالقدر.
مناسبة الحديث للباب:
حيث دل الحديث على كفر من أنكر القدر.
مناسبة الحديث للتوحيد:
حيث دل الحديث على كفر من أنكر القدر؛ لأن ذلك شرك مع الله في ربوبيته.

ص -437- ملاحظة:
أيهما الأول في الخلق العرش أم القلم؟ قيل: إن الأول العرش. وقيل: إن الأول القلم. ومن قال بأولية القلم استدل برواية الرفع: " أول ما خلق الله القلم ". برفع الميم. ومن قال بأولية خلق العرش استدل بأحاديث تثبت أن العرش خلق قبل القلم.
المناقشة:
أ. اشرح الكلمات الآتية: ابنه، لن تجد طعم الإيمان.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج أربع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب وللتوحيد.
وفي المسند والسنن عن ابن الديلمي1 قال: " أتيت أبي بن كعب، فقلت: في نفسي شيء من القدر، فحدثني بشيء لعل الله يذهبه من قلبي، فقال: لو أنفقت مثل أحد ذهبا ما قبله الله منك حتى تؤمن بالقدر، وتعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، ولو مت على غير هذا لكنت من أهل النار. قال: فأتيت عبد الله بن مسعود وحذيفة بن اليمان وزيد بن ثابت فكلهم حدثني بمثل ذلك عن النبي صلى الله عليه وسلم ". حديث صحيح رواه الحاكم في صحيحه2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ابن الديلمي: هو عبد الله بن فيروز أبو بسر. ويقال: أبو بشر.
2 أحمد في المسند (5/ 182). وأبو داود (4699) في السنة، باب في القدر. وابن ماجة رقم (77) في المقدمة، باب في القدر. وصححه الألباني في السنة لابن أبي عاصم (245).

ص -438- شرح الكلمات:
في نفسي شيء من القدر: أي شك واضطراب يؤدي إلى شك فيه أو جحد له.
حتى تؤمن بالقدر: أي حتى تصدق بأن الخير والشر مقدر من الله تعالى.
لو مت على غير هذا: لو مت على غير الإيمان بالقدر.
الشرح الإجمالي:
يخبرنا ابن الديلمي أنه وقع في نفسه شك واضطراب في موضوع القدر، فأراد أن يستوضح الأمر من أهله ويأخذ العلم من مصدره، فسأل بعض قراء الصحابة وعلمائهم وهم أبي بن كعب وعبد الله بن مسعود وزيد بن ثابت. وأنهم أجابوه بما يثبت القضاء والقدر خيره وشره، مستندين في ذلك إلى ما صح من سنة رسول الله صلى الله عليه وسلم، مقدرين أنه لا يقبل عمل من لم يؤمن بقضاء الله وقدره، وإن حسن عمله وكثر؛ لأن من أنكر القدر غير متق والله لا يقبل إلا من المتقين.
الفوائد:
1. وجوب سؤال أهل العلم عما خفي حكمه.
2. سعة فقه الصحابة وعلمهم رضي الله عنهم.
3. كفر منكري القدر.
4. الأعمال بخواتيمها.
مناسبة الحديث للباب:
حيث دل الحديث على كفر من أنكر القدر.

ص -439- مناسبة الحديث للتوحيد:
حيث دل الحديث على كفر من أنكر القدر؛ لأن ذلك شرك مع الله في ربوبيته.
المناقشة:
أ. اشرح الكلمات الآتية: في نفسي شيء من القدر، حتى تؤمن بالقدر، لو مت على غير هذا.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج أربع فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب وللتوحيد.


باب ما جاء في المصورين - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -440- باب ما جاء في المصورين
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: " قال الله تعالى: ومن أظلم ممن ذهب يخلق كخلقي، فليخلقوا ذرة، أو ليخلقوا حبة، أو ليخلقوا شعيرة ". أخرجاه1.
شرح الكلمات:
ومن أظلم: الاستفهام للإنكار والنفي أي لا أحد أظلم.
ممن ذهب يخلق كخلقي: أي ممن أخذ يصور تصويرا يضاهي به خلقي.
فليخلقوا ذرة: أي فليخلقوا ذرة فيها روح تتصرف بنفسها كالذرة التي خلق الله.
أو ليخلقوا حبة: أي فليخلقوا حبة حنطة تبذر وتنبت وتؤكل، وفيها ما في حبة الحنطة من الخصائص والمميزات.
الشرح الإجمالي:
يخبرنا الله تعالى في هذا الحديث القدسي على لسان نبيه محمد صلى الله عليه وسلم أنه لا أحد أظلم من أولئك المصورين، الذين أرادوا بتصويرهم أن يشابهوا الله في خلقه، ثم يتحداهم عزوجل بأن يخلقوا مثل أضعف مخلوقاته الحبة المنظورة وهي البذرة، أو يخلقوا مثل أضعف مخلوقاته النباتية وهي حبة الحنطة أو الشعير، وذلك تعجيزا لهم وتحقيرا لشأنهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري (الفتح 10/ 5953) في اللباس، باب نقض الصور. ومسلم (2111) في اللباس والزينة، باب تحريم تصوير صورة الحيوان.

ص -441- الفوائد:
1. تحريم التصوير.
مناسبة الحديث للباب:
حيث دل الحديث على تحريم التصوير.
مناسبة الحديث للتوحيد:
حيث حرم الحديث التصوير؛ لأن فيه مشابهة لخلق الله، وذلك شرك مع الله في ربوبيته.
المناقشة:
أ. اشرح الكلمات الآتية: ومن أظلم، ممن ذهب يخلق كخلقي، فليخلقوا ذرة.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج فائدة من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب وللتوحيد.
ولهما عن عائشة -رضي الله عنها- أن رسول الله صلى الله عليه وسلم قال: " أشد الناس عذابا يوم القيامة الذين يضاهئون بخلق الله"1.
شرح الكلمات:
يضاهئون بخلق الله: أي يقصدون في تصويرهم مشابهة خلق الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري (الفتح 10/ 5954) في اللباس، باب ما وطئ من التصاوير. ومسلم (2106) في اللباس والزينة، باب تحريم تصوير صورة الحيوان.

ص -442- الشرح الإجمالي:
يخبرنا النبي صلى الله عليه وسلم أن أولئك المصورين الذين قصدوا في تصويرهم مشابهة الله في خلقه هم أشد الناس عذابا يوم القيامة وأعظمهم عقوبة؛ لأنهم أقبح الناس أدبا مع الله وأجرأهم على محارم الله، لذا استحقوا ما ذكر من العذاب جزاءا وفاقا.
الفوائد:
1. التغليظ في تحريم التصوير.
2. بيان علة تحريم التصوير.
3. تفاوت العذاب يوم القيامة بتفاوت الذنوب.
مناسبة الحديث للباب:
حيث دل الحديث على تحريم التصوير.
مناسبة الحديث للتوحيد:
حيث حرم الحديث التصوير؛ لأنه مشابهة لخلق الله، وذلك شرك مع الله في ربوبيته.
ملاحظة:
يكون المصور أشد الناس عذابا يوم القيامة إذا صنع الصورة لتعبد؛ لأنه بذلك يكفر، أو قصد بتصويره مضاهاة خلق الله فإنه مستحق للعذاب.
المناقشة:
أ. اشرح الكلمات الآتية: يضاهئون بخلق الله.
ب. اشرح الحديث شرحا إجماليا.

ص -443- ج. استخرج ثلاث فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب وللتوحيد.
ولهما عن ابن عباس: سمعت رسول الله صلى الله عليه وسلم يقول: " كل مصور في النار، يجعل له بكل صورة صورها نفس يعذب بها في جهنم"1.
شرح الكلمات:
كل مصور في النار: أي كل مصور صورة لذي روح فهو في النار لتعاطيه ما انفرد الله به من الخلق والاختراع.
يجعل له بكل صورة صورها نفس يعذب بها في جهنم: أي يجعل الله في كل صورة صورها روحا فتعذبه تلك الصورة، أو يجعل الله له بعدد كل صورة صورها شخص يعذبه يوم القيامة.
الشرح الإجمالي:
لما كان المصورون أقبح الناس أدبا مع الله وأجرأهم على محارم الله، أخبر النبي صلى الله عليه وسلم أن كل من يصور صورة فإن الله ينفخ فيها روحا يوم القيامة، ثم يسلط عليه تلك الصورة فتعذبه في النار جزاء ما عمل، لذا فإن على كل مصور أن يتقي الله عزوجل وأن يترك هذه المهنة الخسيسة، فإن الله سيعوضه خيرا منها؛ لأن من ترك شيئا لله عوضه الله خيرا منه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري (الفتح 4/ 2225) في البيوع، باب بيع التصاوير التي ليس فيها روح. ومسلم (2110) في اللباس والزينة, باب تحريم تصوير صورة الحيوان.

ص -444- الفوائد:
1. تحريم تصوير ذوات الأرواح.
2. جواز تصوير غير ذات الأرواح.
3. الجزاء من جنس العمل.
4. تحريم كسب المصور؛ لأن العمل إذا حرم حرم كسبه.
مناسبة الحديث للباب:
حيث دل الحديث على تحريم التصوير لذوات الأرواح.
مناسبة الحديث للتوحيد:
حيث حرم الحديث التصوير؛ لأن ذلك مشابهة لخلق الله، وذلك شرك مع الله في ربوبيته.
المناقشة:
أ. اشرح الكلمات الآتية: كل مصور في النار: يجعل له بكل صورة صورها نفس يعذب بها في جهنم.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج ثلاث فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب وللتوحيد.
ولهما عن ابن عباس مرفوعا: " من صور صورة في الدنيا كلف أن ينفخ فيها الروح وليس بنافخ "1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري (الفتح 10/ 5963) في اللباس، باب من صوّر صورة كُلّف أن ينفخ فيها وليس بنافخ. ومسلم (2110) في اللباس والزينة, باب تحريم تصوير صورة الحيوان.

ص -445- الشرح الإجمالي:
يخبرنا النبي صلى الله عليه وسلم أن من صور في الدنيا صورة من ذوات الأرواح، فإن الله عزوجل يلزمه يوم القيامة بأن ينفخ فيها روحا، وقد علم الله أن المصور لا يستطيع ذلك، وإنما كلفه بذلك تعجيزا وتوبيخا له وإظهارا لحقارته وضعفه.
الفوائد:
1. تحريم تصوير ذوات الأرواح.
2. جواز تصوير غير ذوات الأرواح.
3. الجزاء من جنس العمل.
مناسبة الحديث للباب:
حيث دل الحديث على تحريم تصوير ذوات الأرواح.
مناسبة الحديث للتوحيد:
حيث حرم الحديث التصوير؛ لأن ذلك مشابهة لخلق الله، وذلك شرك في الربوبية.
المناقشة:
أ. اشرح الحديث شرحا إجماليا.
ب. استخرج ثلاث فوائد من الحديث مع ذكر المأخذ.
ج. وضح مناسبة الحديث للباب وللتوحيد.

ص -447- ولمسلم عن أبي الهياج قال: قال لي علي: " ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم: أن لا تدع صورة إلا طمستها، ولا قبرا مشرفا إلا سويته"1.
شرح الكلمات:
ألا أبعثك: ألا أرسلك.
طمستها: أزلتها ومحوتها.
مشرفا: أي مرتفع عن القدر المشروع وهو شبر.
سويته: أي هدمت ما عليه من البناء وسويته بالأرض.
الشرح الإجمالي:
لما كان الإسلام حريصا على سد كل باب يؤدي إلى الشرك خفيا أو ظاهرا، أخبرنا علي رضي الله عنه أن رسول الله صلى الله عليه وسلم أرسله وأمره بأن يمحو كل صورة وجدها ويهدم كل بناء بني على قبر، وذلك ليبقى للمسلمين إسلامهم وتصفو عقيدتهم؛ وذلك لأن تصوير الصور والبناء على القبر يؤدي إلى تعظيمها وتقديسها ورفعها فوق منزلتها، وإعطائها حقا من حقوق الله، والذي يسيح في البلاد الإسلامية يجد شيئا كثيرا من ذلك مما تقشعر له الجلود وتحزن له القلوب، فسيرى قبورا يطاف بها كما يطاف بالبيت الحرام وينحر لها كما ينحر لله عزوجل، وذلك شرك بالله –سبحانه-، وبدعة لم يفعلها رسول الله ولا أصحابه ولا التابعون.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم (969) في الجنائز، باب الأمر بتسوية القبر.

ص -448- الفوائد:
1. وجوب إنكار المنكر.
2. تحريم التصوير.
3. تحريم البناء على القبور.
مناسبة الحديث للباب:
حيث دل الحديث على تحريم التصوير واتخاذ الصور.
مناسبة الحديث للتوحيد:
حيث حرم الحديث التصوير؛ لأنه مشابهة لخلق الله، وذلك شرك مع الله في ربوبيته.
ملاحظة:
ويحرم من الصور ما كان لذي روح ولم يمتهن، ولم يزل منه ما تبقى معه الحياة سواء في ذلك ما كان له ظل أو ما ليس له ظل.
المناقشة:
أ. اشرح الكلمات الآتية: ألا أبعثك، طمستها، مشرفا، سويته.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج ثلاث فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب وللتوحيد.


باب ما جاء في كثرة الحلف - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -449- باب ما جاء في كثرة الحلف
وقول الله تعالى: { لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَشْكُرُونَ}1.
شرح الكلمات:
{ لا يؤاخذكم الله باللغو في أيمانكم } : أي لا يؤاخذكم بما يجري على ألسنتكم من الأيمان اللاغية التي يتكلم بها العبد من غير قصد ولا كسب قلب، كقول القائل: لا والله، وبلى والله.
{ ولكن يؤاخذكم بما عقدتم الأيمان }: أي ولكن يؤاخذكم بأيمانكم المنعقدة الموثقة بالقصد والنية إذا حنثتم فيها.
{ فكفارته }: أي فكفارة اليمين المنعقدة إذا حنثتم فيها.
{ من أوسط ما تطعمون أهليكم }: أي مما تعتادون إطعام أهليكم منه فلا تسرفوا في ذلك ولا تقتروا.
{ أو كسوتهم }: الكسوة للرجال تصدق على ما يكسو البدن ولو كان ثوبا واحدا، والكسوة للنساء تصدق على درع وخمار.
{ أو تحرير رقبة } :أي إعتاق مملوك مؤمن.
{ فمن لم يجد فصيام ثلاثة أيام } أي فمن لم يجد واحدا من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 89.

ص -450- الأقسام المذكورة فليصم ثلاثة أيام متتابعات.
{ ذلك كفارة أيمانكم } : أي ذلك المذكور كفارة أيمانكم.
{ إذا حلفتم } : إذا حلفتم وحنثتم.
{ واحفظوا أيمانكم } : أي لا تكثروا الحلف، وإذا حلفتم لا تحنثوا، وإذا حنثتم لا تتركوها من غير تكفير.
الشرح الإجمالي:
يخبرنا الله -سبحانه وتعالى- أنه لا يؤاخذ إلا من قصد في حلف اليمين الحقيقة الموثقة، وأن عليه الكفارة إذا حنث في تلك اليمين، وقد وضح الله الكفارة هنا حيث بين أنها إطعام عشرة مساكين بلا إسراف ولا تقتير، أو كسوتهم أو تحرير رقبة مؤمنة من الرق، وأن من لم يجد واحدا من هذه الثلاثة، فإن عليه أن يصوم ثلاثة أيام متتابعات، وقد جعل الله هذه الكفارة حلا وفرجا عمن تورط في اليمين، ورأى غيرها خيرا منها فإن له أن يحنث فيها ويكفر بما ذكر، ثم أمر المسلمين بحفظ أيمانهم وعدم الإكثار منها حتى لا يتعرضوا للحنث فيها فيستخفوا بربهم، ثم بين أن ما ذكر من الأحكام نعمة يجب الشكر عليها وعلى غيرها من نعم الله التي لا تعد ولا تحصى، وهكذا أعلن الإسلام سماحته ويسره ووضع الحلول للمشاكل قبل وقوعها، ودعا إلى تحرير العبيد من الرق وحث على ذلك منذ أربعة عشر قرنا، قبل أن يفيق الغربيون من جهلهم ويستيقظوا من نومهم فينسبوا ذلك لأنفسهم.
الفوائد:
1. بيان سماحة الإسلام.
2. لا إثم ولا كفارة في لغو اليمين.

ص -451- 3. تحريم الحنث في اليمين المقصودة لغير مصلحة.
4. وجوب الكفارة في اليمين التي حنث فيها، وهي كما فصلها الله في الآية.
5. سبق الإسلام إلى تحرير العبيد وحث على ذلك.
6. تحريم الإكثار من الحلف.
7. وجوب حفظ اليمين عن الكذب.
مناسبة الآية للباب:
حيث دلت الآية على تحريم الإكثار من الحلف لغير سبب.
مناسبة الآية للتوحيد:
حيث دلت الآية على تحريم الإكثار من الحلف؛ لأن ذلك تنقص لتعظيم الله، وذلك مناف للتوحيد.
المناقشة:
أ. اشرح الكلمات الآتية: { لا يؤاخذكم الله باللغو في أيمانكم }، { ولكن يؤاخذكم بما عقدتم الأيمان }، { فكفارته }، { من أوسط ما تطعمون }، { أو كسوتهم }، { أو تحرير رقبة }، { فمن لم يجد فصيام ثلاثة أيام }.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج سبع فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية للباب وللتوحيد.

ص -452- وعن أبي هريرة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: " الحلف منفقة للسلعة، ممحقة للكسب ". أخرجاه1.
شرح الكلمات:
منفقة للسلعة: أي سبب لرواجها وربحها في الحاضر.
محققة للكسب: أي سبب لزوال بركة الكسب.
الشرح الإجمالي:
يخبرنا النبي صلى الله عليه وسلم في هذا الحديث أن حلف البائع على السلعة كذبا قد يروجها ويؤدي إلى بيعها والربح فيها، لكنه سبب لزوال بركة كسبها وعدم نمائه، فيأتيه النقص من أبواب أخرى، وربما ذهب رأس المال والربح معا؛ فإن ما عند الله لا ينال بمعصيته، والدنيا وإن تزخرفت للعاصي مؤقتا فإن نهايتها إلى الزوال والعقاب في الآخرة.
الفوائد:
1. تحريم الإكثار من الحلف.
2. تحريم ترويج السلع بالحرام.
3. الكذب في البيع والشراء سبب لزوال البركة.
مناسبة الحديث للباب:
حيث دل الحديث على تحريم الإكثار من الحلف لغير سبب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري (الفتح 4/ 2087) في البيوع، باب يمحق الله الربا ويربي الصدقات. ومسلم (1606) في المساقاة، باب النهي عن الحلف في البيع.

ص -453- مناسبة الحديث للتوحيد:
حيث حرم الحديث الإكثار من الحلف؛ لأن ذلك تنقص لتعظيم الله، وذلك ينافي التوحيد.
المناقشة:
أ. اشرح الكلمات الآتية: منفقة للسلعة. ممحقة للكسب.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج ثلاث فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب وللتوحيد.
وعن سلمان أن رسول الله صلى الله عليه وسلم قال: " ثلاثة لا يكلمهم الله ولا يزكيهم ولهم عذاب أليم: أشيمط زان، وعائل مستكبر، ورجل جعل الله بضاعته لا يشتري إلا بيمينه، ولا يبيع إلا بيمينه ". رواه الطبراني بسند صحيح1.
شرح الكلمات:
ثلاثة لا يكلمهم الله: أي لا يكلمهم يوم القيامة لارتكابهم المعاصي.
ولا يزكيهم: أي لا يطهرهم من دنس الذنوب بالمغفرة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الطبراني في الكبير (6111). وذكره الهيثمي في المجمع (4/ 78)، وقال: (رواته محتج بهم في الصحيح)، وصححه الألباني في صحيح الجامع (3067).

ص -454- أشيمط زان: أشيمط: تصغير أشمط، والشمط هو الشيب، وقد صغره تحقيرا له؛ لأنه زنى وداعي الزنا قد ضعف عنده فدل على أن المعصية طبع له وجبلة.
وعائل: أي فقير ذو عيال.
مستكبر: أي متكبر على الناس مع أن سبب الكبر غير موجود فيه، وهو الجاه والمال، فدل على أن الكبر طبع له وجبلة.
ورجل جعل الله بضاعته: أي جعل اليمين بضاعة له لكثرة استعماله لها.
الشرح الإجمالي:
يخبرنا النبي صلى الله عليه وسلم أن ثلاثة أصناف من الناس لا يكلمهم الله يوم القيامة ولا يطهرهم من دنس الذنوب بالمغفرة، وذلك لارتكابهم المعاصي مع عدم الدافع إليها مما يدل على أن المعصية خلق لهم وطبع جبلوا عليه، وأول هؤلاء الثلاثة: الذي زنى وقد تقدم سنه، وضعفت شهوته.
وثانيهم: الذي تكبر على الناس وقد فقدت أسباب الكبر من المال والجاه.
وثالثهم: الذي استخف بالله عزوجل فأكثر الحلف به لغير سبب صحيح.
الفوائد:
1. إثبات الكلام لله عزوجل على وجه يليق بجلاله.
2. إثبات أن الله يكلم أهل الطاعة.
3. تحريم الزنا والكبر والإكثار من اليمين.

ص -455- مناسبة الحديث للباب:
حيث دل الحديث على تحريم الإكثار من الحلف لغير سبب.
مناسبة الحديث للتوحيد:
حيث حرم الحديث الإكثار من الحلف؛ لأنه استخفاف بالله وذلك ينافي التوحيد.
المناقشة
أ. اشرح الكلمات الآتية: ثلاثة لا يكلمهم الله يوم القيامة، ولا يزكيهم، أشيمط زان، وعائل مستكبر، ورجل جعل الله بضاعته.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج ثلاث فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب وللتوحيد.
وفي الصحيح عن عمران بن حصين رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: " خير أمتي قرني، ثم الذين يلونهم، ثم الذين يلونهم، -قال عمران: فلا أدري أذكر بعد قرنه مرتين أو ثلاثا؟- ثم إن بعدكم قوما يشهدون ولا يستشهدون، ويخونون ولا يؤتمنون، وينذرون ولا يوفون، ويظهر فيهم السمن"1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري (الفتح 7/ 3650) باب فضائل أصحاب النبي -صلى الله عليه وسلم-. ومسلم (2535) في فضائل الصحابة، باب فضل أصحاب رسول الله -صلى الله عليه وسلم-.

ص -456- شرح الكلمات:
قرني: القرن أهل عصر متقاربة أسنانهم. قيل: مدته ثمانون. وقيل: ستون. وقيل: مائة. وقيل غير ذلك.
قال عمران: فلا أدري أذكر بعد قرنه مرتين أو ثلاثة، ما شك فيه عمران تحقيقه في حديث ابن مسعود بعد قرنه ثلاثا.
يشهدون ولا يستشهدون: أي يؤدون الشهادة قبل أن تطلب منهم؛ لاستخفافهم بأمر الشهادة وعدم تحريهم الصدق.
ولا يوفون: أي لا يؤدون ما وجب عليهم في النذر. ويظهر فيهم السمن: يحبون التوسع في المآكل والمشارب، وهي أسباب السمن، وذلك لرغبتهم في الدنيا وغفلتهم عن الآخرة.
الشرح الإجمالي:
يخبرنا رسول الله صلى الله عليه وسلم في هذا الحديث أن خير هذه الأمة قرنه والقرون الثلاثة التي بعده، وذلك لطراوة الإسلام ونظارته وسلامته من دس الملحدين والزنادقة، ثم يقل الخير في هذه الأمة وينتشر الشر قرنا بعد قرن، فيظهر أناس يبتدرون الشهادة قبل أن تطلب منهم، ويخونون من استأمنهم ولا يوفون إذا نذروا، ويقبلون على الدنيا وزخرفها وشهواتها حتى يظهر فيهم السمن.
الفوائد:
1. تفضيل القرون الأربعة الأولى.
2. تحريم الخيانة.
3. وجوب الوفاء بالنذر.
4. تحريم الاشتغال بالدنيا وملذاتها عن الآخرة.

ص -457- مناسبة الحديث للباب:
حيث دل الحديث على تحريم عدم الوفاء بالنذر.
مناسبة الحديث للباب:
حيث دل الحديث على تحريم عدم الوفاء بالنذر؛ لأن ذلك استخفاف بالله وتنقص لعظمته، وذلك مناف للتوحيد.
ملاحظة:
الجمع بين قوله صلى الله عليه وسلم: " ويشهدون ولا يستشهدون "، وقوله: " خير الشهداء الذي يأتي بشهادته قبل أن يسألها " هو أن نقول: يجوز للشاهد أن يدلي بشهادته قبل طلبها إذا جهلها صاحب الحق، ويحرم على الشاهد الإدلاء بشهادته قبل طلبها إذا علمها صاحب الحق.
المناقشة:
أ. اشرح الكلمات الآتية: قرني، قال عمران: فلا أدري أذكر بعد قرنه مرتين أو ثلاثة.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج ثلاث فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب وللتوحيد.
وفيه عن ابن مسعود أن النبي صلى الله عليه وسلم قال: " خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم يجيء قوم تسبق شهادة أحدهم يمينه، ويمينه شهادته "1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري (الفتح 7/ 3651) في فضائل أصحاب النبي -صلى الله عليه وسلم-، باب فضائل أصحاب النبي -صلى الله عليه وسلم-. ومسلم (2533) في فضائل الصحابة، باب فضل الصحابة ثم الذين يلونهم.

ص -458- شرح الكلمات:
تسبق شهادة أحدهم يمينه ويمينه شهادته: إشارة إلى السرعة في الشهادة واليمين، وذلك استخفاف منه بالله عزوجل واستهتار بمكانة الشهادة واليمين.
الشرح الإجمالي:
يخبرنا النبي صلى الله عليه وسلم في هذا الحديث أن خير هذه الأمة وأفضلها هم أولئك القرون الأربعة الأولى، وأن باب الشر ينفتح بعدهم، وقد وقع كثير مما أخبر به صلى الله عليه وسلم فكثر الإلحاد والزندقة وغلب أمر الدنيا، واتبع الناس الهوى واستخفوا بأمر الله، فسهل عليهم أمر اليمين والشهادة، فتسارعوا إليها قبل أن يطلب منهم.
الفوائد:
1. بيان تفضيل القرون الأربعة الأولى على غيرها.
2. فيه معجزة للنبي صلى الله عليه وسلم حيث وقع كما أخبر.
3. تحريم التسارع في الشهادة قبل طلبها.
4. تحريم الحلف بدون استحلاف.
مناسبة الحديث للباب:
حيث دل الحديث على تحريم المسارعة في الحلف.
مناسبة الحديث للتوحيد:
حيث حرم الحديث المسارعة في الحلف؛ لأن ذلك استخفاف بالله وتنقص لتعظيمه وذلك مناف للتوحيد.

ص -459- المناقشة:
أ. اشرح الكلمات الآتية: تسبق شهادة أحدهم يمينه ويمينه شهادته.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج ثلاث فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب وللتوحيد.
وقال إبراهيم النخعي: (( كانوا يضربوننا على الشهادة والعهد ونحن صغار )).
مناسبة الأثر للباب:
حيث دل الأثر على أن بعض السلف يمنعون أولادهم من اعتياد التزام العهد حتى لا يتعرضون لنكثه فيأثموا بذلك.


باب ما جاء في ذمة الله وذمة نبيه - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -460- باب ما جاء في ذمة الله وذمة نبيه
وقول الله تعالى: { وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلاً إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ}1.
شرح الكلمات:
{ وأوفوا بعهد الله } : أي يجب الوفاء في كل عهد يقع من الإنسان.
{ ولا تنقضوا الأيمان بعد توكيدها } : أي لا تحنثوا في الأيمان بعد تغليظها وتوثيقها، وكلما كان اليمين آكد كان الإثم في نقضه أغلظ.
{ كفيلا } : أي رقيبا.
الشرح الإجمالي:
يأمر الله المسلمين بالوفاء بالعهد إذا هم أعطوا أحدا عهدهم؛ لأن نقض العهد خسة وانحدار لا يتفق مع الروح الإسلامية للمسلمين. ثم أكد ذلك بنهيهم عن نقضه خاصة إذا كان مؤكدا، وأخبر أنهم قد جعلوه –سبحانه- كفيلا عليهم بإعطائهم عهده، وأنه عليم بأفعالهم وسيجازيهم على ذلك إن خيرا فخير وإن شرا فشر.
الفوائد:
1. وجوب الوفاء بالعهد.
2. تحريم الحنث في اليمين لغير مصلحة، وكلما كان اليمين آكد كان التحريم أغلظ.
3. شمول علم الله لكل شيء.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 91.

ص -461- مناسبة الآية للباب:
حيث دلت الآية الكريمة على وجوب الوفاء بالعهد.
مناسبة الآية للتوحيد:
حيث دلت الآية على تحريم نقض العهد؛ لأن نقض العهد دليل على عدم تعظيم الله، وذلك مناف للتوحيد قادح به.
فائدة:
التوفيق بين قوله تعالى: {وَلا تَنْقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا }1، وبين قوله صلى الله عليه وسلم: " من حلف على يمين فرأى غيرها خيرا منها، فليأت الذي هو خير وليكفر عن يمينه "2 أن نقول: الآية عامة، والحديث مخصص للعموم مجيز لنقض اليمين إذا رأى غيرها خيرا منها، لكن تجب عليه الكفارة.
المناقشة:
أ. اشرح الكلمات الآتية: { وأوفوا بعهد الله }، { ولا تنقضوا الأيمان بعد توكيدها }.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج ثلاث فوائد من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية للباب وللتوحيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 91.
2 مسلم : الأيمان (1650). والترمذي : النذور والأيمان (1530). ومالك : النذور والأيمان (1034).

ص -462- وعن بريدة قال: " كان رسول الله صلى الله عليه وسلم إذا أمر أميرا على جيش أو سرية أوصاه بتقوى الله، ومن معه من المسلمين خيرا، فقال: اغزوا باسم الله في سبيل الله، قاتلوا من كفر بالله، اغزوا ولا تغلوا ولا تغدروا ولا تمثلوا ولا تقتلوا وليدا، وإذا لقيت عدوك من المشركين فادعهم إلى ثلاث خصال - أو خلال -، فأيتهن ما أجابوك فاقبل منهم وكف عنهم، ثم ادعهم إلى الإسلام، فإن أجابوك فاقبل منهم، ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين، وأخبرهم أنهم إن فعلوا ذلك فلهم ما للمهاجرين وعليهم ما على المهاجرين، فإن أبوا أن يتحولوا منها فأخبرهم أنهم يكونون كأعراب المسلمين، يجري عليهم حكم الله تعالى، ولا يكون لهم في الغنيمة والفيء شيء إلا أن يجاهدوا مع المسلمين، فإن هم أبوا فاسألهم الجزية، فإن هم أجابوك فاقبل منهم وكف عنهم، فإن هم أبوا فاستعن بالله وقاتلهم. وإذا حاصرت أهل حصن فأرادوك أن تجعل لهم ذمة الله وذمة نبيه، فلا تجعل لهم ذمة الله وذمة نبيه، ولكن اجعل لهم ذمتك وذمة أصحابك، فإنكم أن تخفروا ذممكم وذمة أصحابكم أهون من أن تخفروا ذمة الله وذمة نبيه، وإذا حاصرت أهل حصن فأرادوك أن تنزلهم على حكم الله، فلا تنزلهم ولكن أنزلهم على حكمك، فإنك لا تدري أتصيب فيهم حكم الله أم لا ؟". رواه مسلم1.
شرح الكلمات:
سرية: هي القطعة من الجيش تخرج منه فتغير على العدو فترجع. وحددها بعضهم في أربعمائة من الخيل.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم (1731) في الجهاد والسير, باب تأمير الإمام الأمراء على البعوث ووصيته إياهم بآداب الغزو وغيرها.

ص -463- تقوى الله: هي التحرز من عقوبته بطاعته، وذلك بامتثال أوامره واجتناب نواهيه.
ولا تغلوا: الغلول هي الأخذ من الغنيمة قبل قسمتها. وأصل الغلول الخيانة.
ولا تغدروا: الغدر هو نقض العهد.
ولا تمثلوا: أي لا تشوهوا القتلى بقطع أنف أو أذن ونحو ذلك.
ولاتقتلوا وليدا: المراد بالوليد هنا من لم يبلغ سن التكليف.
إلى ثلاث خصال: أي ادعهم إلى إحدى ثلاث خصال.
ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين: أي اطلب منهم الانتقال إلى بلد المهاجرين وهي المدينة.
فلهم ما للمهاجرين: أي من استحقاق الفيء والغنيمة وغير ذلك.
الغنيمة: الغنيمة هي ما أصاب من مال أهل الحرب، وأوجف عليه المسلمون بالخيل والركاب.
الفيء: الفيء هو ما حصل للمسلمين من أموال الكفار من غير حرب ولا جهاد.
فإن هم أبوا: أي امتنعوا عن الإسلام.
الجزية: الجزية: هي في الشرع ما يعطيه المعاهدون على عهدهم، وذلك مقابل أمنهم وحمايتهم.
فإن هم أجابوك: أي فإن دفعوا الجزية.
وإذا حاصرت أهل حصن: أي إذا حبستهم في حصونهم وقطعت عنهم جميع الإمدادات.
ذمة الله وذمة نبيه: أي عهد الله وعهد نبيه.
تخفروا ذممكم: تنقضوا عهودكم.

ص -464- الشرح الإجمالي:
يخبرنا بريدة رضي الله عنه أن رسول الله صلى الله عليه وسلم إذا أرسل جيشا أو سرية لقتال الكفار أمر عليهم أميرا يحفظ وحدتهم ويصلح شئونهم، ثم أوصاه بتقوى الله وبمن معه خيرا، وأرشدهم إلى ما يجب أن يسلكوه مع الأعداء، وأن يتجنبوا الغلول والغدر والتمثيل وقتل غير المكلفين، وأن عليهم أن يبدءوا المشركين بالدعوة إلى الإسلام، فإن استجابوا لذلك فليحثوهم على الهجرة إلى المدينة ويعلموهم أن لهم ما للمهاجرين وعليهم ما على المهاجرين من الحقوق والواجبات، فإن أبوا الهجرة فإنهم يعاملون معاملة أعراب المسلمين، فإن أبوا الإسلام فليطلبوا منهم الجزية، فإن أبوا دفعها فليستعينوا بالله وليقاتلوهم، وإذا حاصروا أهل حصن فلا يعطوهم عهد الله وعهد رسوله، وإنما يعطونهم عهدهم، فإن تعريض عهدهم للنقض أخف إثما من تعريض عهد الله وعهد رسوله لذلك، ولا ينزلوهم على حكم الله، فإنهم قد لا يصيبون فيهم حكم الله وإنما ينزلوهم على حكمهم.
الفوائد:
1. مشروعية بعث الأمراء وتوجيههم إلى فعل الحق.
2. تحريم الغلول والغدر والتمثيل وقتل الولدان.
3. وجوب دعوة المشركين إلى الإسلام قبل قتالهم إذا لم تبلغهم الدعوة، واستحباب ذلك إن كانت الدعوة قد بلغتهم.
4. يدعو أمير الجهاد الكفار إلى الإسلام، فإن أبوا فالجزية فإن أبوا فالقتال، وذلك عام في الكفار من المشركين وغيرهم.
5. استحباب الهجرة ودعوة المسلمين إليها.

ص -465- 6. أن الغنيمة والفيء خاصة بالمهاجرين، وليس للأعراب منها شيء إلا إذا جاهدوا.
7. لا يجوز إعطاء ذمة الله أو ذمة نبيه أحدا.
8. تحريم نقض العهد.
9. ليس كل مجتهد مصيبا، وإنما المصيب واحد، وهو الموافق لحكم الله في نفس الأمر.
مناسبة الحديث للباب:
حيث دل الحديث على وجوب حفظ ذمة الله وذمة نبيه عن النقض.
مناسبة الحديث للتوحيد:
حيث دل الحديث على وجوب حفظ ذمة الله وذمة رسوله عن النقض؛ لأن نقض ذمة الله استخفاف به وذلك مناف للتوحيد.
ملاحظة:
تجب الهجرة على من أسلم دون أهل بلده وقدر على الهجرة، ولم يقدر على إظهار دينه في بلده، وتستحب لمن عدا ذلك.
المناقشة:
أ. اشرح الكلمات الآتية: سرية، تقوى الله، ولا تغلوا، ولا تغدروا، ولا تمثلوا، ولا تقتلوا وليدا، إلى ثلاث خصال، ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج خمس فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب وللتوحيد.


باب ما جاء في الإقسام على الله - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -466- باب ما جاء في الإقسام على الله
عن جندب بن عبد الله رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: " قال رجل: والله لا يغفر الله لفلان، فقال الله عزوجل: من ذا الذي يتألى علي أن لا أغفر لفلان؟ إني قد غفرت له وأحبطت عملك ". رواه مسلم1. وفي حديث أبي هريرة: " أن القائل رجل عابد " . قال أبو هريرة: " تكلم بكلمة أوبقت دنياه وآخرته "2.
شرح الكلمات:
من ذا الذي: استفهام والمراد به هنا الإنكار والوعيد.
يتألى علي: أي يحلف علي.
أحبطت عملك: أي أبطلت عملك.
أوبقت دنياه وآخرته: أبطلت دنياه وآخرته وخسرهما.
الشرح الإجمالي:
يخبرنا النبي صلى الله عليه وسلم أن رجلين أحدهما صالح والآخر فاسق، وأن الصالح أعجب بعمله واحتقر الفاسق فأقسم بأن الله لن يغفر للفاسق، فغضب الله عزوجل وأنكر عليه هذا اليمين الذي به ينحجر فضله ورحمته، فأبطل أعمال الصالح وغفر للفاسق، وهكذا بسبب كلمة سبقت الشقاوة للصالح فضاع عمله، وسبقت السعادة للفاسق فغفر له.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم (2621) في البر والصلة، باب النهي عن تقنيط الإنسان من رحمة الله تعالى.
2 أبو داود : الأدب (4901). وأحمد (2/323).

ص -467- الفوائد:
1. تحريم الحلف على الله.
2. تحريم التألى على الله.
3. إثبات صفة القول لله على وجه يليق بجلاله.
4. وجوب التأدب مع الله في الأقوال والأحوال.
5. بيان سعة فضل الله ورحمته.
6. الأعمال بالخواتيم.
7. قد يغفر للشخص بسبب غيره.
8. قد يحبط العمل من أجل كلمة.
9. تحريم تحجر فضل الله ورحمته.
مناسبة الحديث للباب:
حيث دل الحديث على تحريم الإقسام على الله.
مناسبة الحديث للتوحيد: حيث دل الحديث على تحريم الإقسام على الله؛ لأن في ذلك هضما لحقوق الربوبية والإلهية وذلك مناف للتوحيد.
ملاحظة:
والجمع بين حديث الباب وبين قوله صلى الله عليه وسلم: " إن من عباد الله من لو أقسم على الله لأبره "1 أن الإقسام على الله حرام أو مبطل للأعمال إذا كان على جهة الحجر على الله والإدلال عليه، أما إذا كان على جهة حسن الظن بالله فإنه يجوز.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الإيمان (179). وأحمد (4/400 ,4/405).

ص -468- المناقشة:
أ. اشرح الكلمات الآتية: من ذا الذي، يتألى علي، أحبطت عملك.
ب. اشرح الحديث شرحا إجماليا.
ج. وضح مناسبة الحديث للباب وللتوحيد.
د. استخرج ثلاث فوائد من الحديث مع ذكر المأخذ.


باب لا يستشفع بالله على خلقه - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -469- باب لا يستشفع بالله على خلقه
عن جبير بن مطعم قال: " جاء أعرابي إلى النبي صلى الله عليه وسلم فقال: يا رسول الله نهكت الأنفس وجاع العيال وهلكت الأموال، فاستسق لنا ربك، فإنا نستشفع بالله عليك، وبك عن الله. فقال النبي صلى الله عليه وسلم: سبحان الله! سبحان الله! فما زال يسبح حتى عرف ذلك في وجوه أصحابه، ثم قال النبي صلى الله عليه وسلم: ويحك أتدري ما الله؟ إن شأن الله أعظم من ذلك، إنه لا يستشفع بالله على أحد من خلقه " وذكر الحديث. رواه أبو داود1.
شرح الكلمات:
أعرابي: نسبة إلى الأعراب وهم الذين يسكنون البادية.
نهكت الأنفس: أي ضعفت الأبدان.
فاستسق لنا ربك: أي فاطلب لنا منه السقيا وهو المطر.
فإنا نستشفع بالله عليك: أي أن الأعرابي يريد بجهله أن يجعل الله شفيعا إلى رسوله.
وبك على الله: أي وبك نستشفع إلى الله عزوجل.
سبحان الله! سبحان الله: أي الله أعظم وأجل من أن يتخذ شفيعا إلى أحد؛ لأن الكل ملكه وتحت تصرفه المطلق.
ويحك: ويحك كلمة تقال عند الزجر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أبو داود (4726) في السنة، باب في الجهمية. وإسناده ضعيف، ضعَّفه الألباني وغيره.

ص -470- الشرح الإجمالي:
يخبرنا جبير بن مطعم رضي الله عنه أن رجلا من الأعراب شكا إلى رسول الله صلى الله عليه وسلم ما في الناس من قحط وجدب، وطلب من رسول الله أن يسأل الله أن يرفع ما بهم من كرب وضيق بإنزال الغيث، غير أن الأعرابي -عفا الله عنه-، أساء الأدب مع الله ومع رسوله، فاستشفع بالله على رسوله وبالرسول على الله، فغضب رسول الله صلى الله عليه وسلم غضبا شديدا وأنكر على الأعرابي استشفاعه بالله على مخلوق، وغضب لغضبه أصحابه، وسبح الله كثيرا ونزهه، وزجر الأعرابي وأخبره أن الله أجل وأعظم من أن يستشفع به على أحد؛ لأن الكل ملكه وتحت تصرفه المطلق، لا يسأل عما يفعل وهم يسألون.
الفوائد:
1. جواز طلب الدعاء من الأحياء.
2. تحريم طلب السقيا من غير الله.
3. مشروعية الدعاء وإثبات نفعه.
4. بيان مضار الجهل.
5. وجوب إنكار المنكر.
6. وجوب تنزيه الله عما لا يليق بجلاله.
7. تحريم الاستشفاع بالله على أحد من خلقه.
مناسبة الحديث للباب:
حيث دل الحديث على تحريم الاستشفاع بالله على أحد من خلقه.
مناسبة الحديث للتوحيد:
حيث دل الحديث على تحريم الاستشفاع بالله على أحد من خلقه؛

ص -471- لأن الاستشفاع به تنقص لجلاله وعظمته وحط من مكانته، وذلك مناف للتوحيد.
المناقشة:
أ. اشرح الكلمات الآتية: أعرابي، نهكت الأنفس، فاستسق لنا ربك فإنا نستشفع بالله عليك، وبك على الله، سبحان الله، ويحك.
ب. اشرح الحديث شرحا إجماليا.
ج. وضح مناسبة الحديث للباب وللتوحيد.


باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -472- باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك
عن عبد الله بن الشخير رضي الله عنه قال: " انطلقت في وفد بني عامر إلى رسول الله صلى الله عليه وسلم فقلنا: أنت سيدنا. فقال: السيد: الله -تبارك وتعالى-. قلنا: وأفضلنا وأعظمنا طولا، فقال: قولوا بقولكم أو بعض قولكم، ولا يستجرينكم الشيطان ". رواه أبو داود بسند جيد1.
شرح الكلمات:
وفد: الوفد جمع وافد كركب وراكب، وهم الذين يخرجون إلى ملك أو أمر هام.
سيدنا: السيد هو المقدم في قومه.
السيد الله: أي أن السؤدد الحقيقي الكامل كله لله.
وأعظمنا طولا: أي أكثرنا إنعاما وتفضلا.
قولوا بقولكم: أي قولوا بقول أهل دينكم وملتكم، وادعوني نبيا رسولا.
أو بعض قولكم: أي دعوا بعض قولكم واتركوه.
ولا يستجرينكم الشيطان: أي لا يتخذكم رسلا له ووكلاء.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أبو داود رقم (4806) في الأدب، باب في كراهية التمادح. وأحمد في المسند (4/ 25). وقال الحافظ في الفتح (5/ 179): (( رجاله ثقات )). وقد صححه غير واحد.

ص -473- الشرح الإجمالي:
يخبرنا الراوي رضي الله عنه أن بعض الصحابة أرادوا إظهار حبهم وإكرامهم لرسول الله صلى الله عليه وسلم فمدحوه في حضرته بما هو أهله، لكن الرسول صلى الله عليه وسلم الذي بعثه الله لإصلاح سرائرهم وتنقية عقائدهم من الشرك نهاهم عن ذلك، حتى لا يقعوا في الغلو فيجرهم الشيطان إلى ظلمات الشرك وقد خرجوا منها، ثم أذن لهم رسول الله صلى الله عليه وسلم بأن يقولوا من المدح ما يبيحه دينهم، لكنهم لا يرفعونه فوق منزلته التي أنزله الله فيها.
الفوائد:
1. عظم قدر النبي صلى الله عليه وسلم في نفوس أصحابه واحترامهم له.
2. جواز إطلاق لفظ السيد على الله.
3. الغلو مطية الشيطان.
مناسبة الحديث للباب وللتوحيد:
حيث دل الحديث على تحريم الغلو في النبي صلى الله عليه وسلم وغيره؛ لأن ذلك طريق موصل إلى الشرك.
ملاحظة:
الجمع بين قوله: " السيد: الله"، وبين قوله: "أنا سيد ولد آدم " أن يقال: يجوز إطلاق السيد على غير الله، لكن قصره على الله أفضل وأكمل أدبا مع الله.
المناقشة:
أ. اشرح الكلمات الآتية: وفد، سيدنا، السيد الله، وأعظمنا طولا، قولوا بقولكم.

ص -474- ب. اشرح الحديث شرحا إجماليا.
ج. استخرج ثلاث فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب وللتوحيد.
وعن أنس رضي الله عنه أن ناسا قالوا: " يا رسول الله، يا خيرنا وابن خيرنا، وسيدنا وابن سيدنا. فقال: يا أيها الناس قولوا بقولكم، ولا يستهوينكم الشيطان، أنا محمد عبد الله ورسوله، ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله عزوجل "1. رواه النسائي بسند جيد2.
الشرح الإجمالي:
شرح هذا الحديث مندرج تحت شرح الحديث الذي قبله فليرجع إليه.
الفوائد:
1. عظم احترام الصحابة للنبي صلى الله عليه وسلم.
2. تحريم الغلو وبيان أنه من عمل الشيطان.
3. بيان منزلة الرسول صلى الله عليه وسلم، وهي وصفه بالعبودية والرسالة.
4. تحريم رفع النبي صلى الله عليه وسلم فوق منزلته.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (3/249).
2 رواه النسائي في السنن الكبرى (6/ 70)، وفي عمل اليوم والليلة (250). وأحمد في المسند (3/ 153). وإسناده صحيح, وصححه الأرناؤوط وغيره.

ص -475- مناسبه الحديث للباب وللتوحيد:
حيث دل الحديث على تحريم رفع النبي صلى الله عليه وسلم فوق منزلته؛ لأن ذلك غلو يؤدي إلى الشرك.
المناقشة:
أ. اشرح الحديث شرحا إجماليا.
ب. استخرج أربع فوائد من الحديث مع ذكر المأخذ.
ج. وضح مناسبة الحديث للباب وللتوحيد


باب ما جاء في قول الله تعالى: { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ } الآية - الجديد في شرح كتاب التوحيد

الجديد في شرح كتاب التوحيد

ص -476- باب ما جاء في قول الله تعالى: { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ } الآية
وقول الله تعالى: { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}1.
شرح الكلمات:
{ وما قدروا الله حق قدره } : أي لم يعظموا الله حق تعظيمه حيث عبدوا معه غيره، وساووا المخلوق الناقص بالرب الكامل العظيم.
{ قبضته } : القبضة في اللغة: هي ما قبضت عليه بجميع كفك، وجميع الأرض يوم القيامة مقبوضة للرحمن، وخص يوم القيامة بالذكر وإن كانت قدرته شاملة؛ لأن الدعاوي تنقطع فيه.
الشرح الإجمالي:
يخبرنا الله -سبحانه وتعالى- أن المشركين لم يعظموا الله حق تعظيمه حيث عبدوا معه غيره، وهو المالك لكل شيء والقادر على كل شيء. ومن قدرته أن الأرض جميعا قبضته يوم القيامة والسموات مطويات بيمينه -سبحانه وتعالى- عما يشركون.
الفوائد:
1. لم يعظم الله حق تعظيمه من عبد معه غيره.
2. وجوب تعظيم الله وتنزيهه عما لا يليق بجلاله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 67.

ص -477- مناسبة الآية للباب وللتوحيد:
حيث دلت الآية على وجوب تعظيم الله حق تعظيمه، وتعظيمه هو توحيده وتنزيهه عن الشرك.
المناقشة:
أ. اشرح الكلمات الآتية: وما قدروا الله حق قدره، قبضته.
ب. اشرح الآية شرحا إجماليا.
ج. استخرج فائدتين من الآية مع ذكر المأخذ.
د. وضح مناسبة الآية للباب وللتوحيد.
عن ابن مسعود رضي الله عنه قال: " جاء حبر من الأحبار إلى رسول الله صلى الله عليه وسلم فقال: يا محمد إنا نجد أن الله يجعل السموات على إصبع، والأرضين على إصبع، والشجر على إصبع، والثرى على إصبع، وسائر الخلق على إصبع فيقول: أنا الملك. فضحك النبي صلى الله عليه وسلم حتى بدت نواجذه تصديقا لقول الحبر، ثم قرأ: { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ } 1 ". وفي رواية لمسلم: " والجبال والشجر على إصبع، ثم يهزهن فيقول: أنا الملك أنا الله ". وفي رواية للبخاري: " يجعل السموات على إصبع، والماء والثرى على إصبع وسائر الخلق على إصبع ". أخرجاه2.
شرح الكلمات:
الأحبار: جمع حبر وهم علماء اليهود.
الثرى: الثرى هو كل شيء مبتل.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 67.
2 رواه البخاري (الفتح 8/ 4811) في التفسير، باب قوله تعالى: { وما قدروا الله حق قدره }. ومسلم (2786) في صفات المنافقين، صفة القيامة والجنة والنار.

ص -478- الشرح الإجمالي:
يخبرنا ابن مسعود -رضي الله عنه- أن رجلا من اليهود جاء إلى النبي صلى الله عليه وسلم وذكر له أنهم يجدون في كتبهم أن الله يوم القيامة يجعل السموات على إصبع، والأرضين على إصبع، والشجر على إصبع، والثرى على إصبع. وفي رواية: والماء على إصبع، وسائر المخلوقات على إصبع. وأنه يظهر شيئا من قدرته وعظمته عزوجل فيهزهن ويعلن ملكه الحقيقي، وكمال تصرفه المطلق وألوهيته الحقة.
الفوائد:
1. اتفاق اليهودية والإسلام في إثبات الأصابع لله على وجه يليق بجلاله.
2. بيان عظمة الله تعالى وقدرته.
3. الضحك لسبب لا ينافي الأدب.
4. وجوب قبول الحق مهما كان مصدره.
5. إثبات اسمين من أسماء الله وهما: الملك، والله، ويتضمنان صفتين هما الملك والألوهية.
6. إثبات صفة القول لله.
مناسبة الحديث للباب وللتوحيد:
حيث دل الحديث على وجوب تعظيم الله، وتعظيمه هو توحيده وتنزيهه عن الشرك.
المناقشة:
أ. اشرح الكلمات الآتية: حبر، الثرى.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج خمس فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب وللتوحيد.

ص -479- ولمسلم عن ابن عمر مرفوعا: " يطوي الله السموات يوم القيامة، ثم يأخذهن بيده اليمنى، ثم يقول: أنا الملك، أين الجبارون؟ أين المتكبرون؟ ثم يطوي الأرضين السبع ثم يأخذهن بشماله1 ثم يقول: أنا الملك، أين الجبارون؟ أين المتكبرون؟ "2.
شرح الكلمات:
الملك: أي صاحب التصرف المطلق.
الجبارون: جمع جبار ويوصف بهذا الوصف كل من كثر ظلمه وعدوانه.
المتكبرون: المتكبرون جمع متكبر، وهو المتكبر على الحق يرده وعلى الخلق باحتقارهم.
الشرح الإجمالي:
يخبرنا ابن عمر -رضي الله عنهما- أن النبي صلى الله عليه وسلم أخبرهم بأن الله عزوجل سوف يطوي السموات السبع يوم القيامة ويأخذهن بيده اليمنى. ويطوي الأرضين السبع ويأخذهن بيده الشمال، وأنه كلما طوى واحدة منهن نادى أولئك الجبارين والمتكبرين مستصغرا شأنهم معلنا أنه هو صاحب الملك الحقيقي الكامل الذي لا يضعف ولا يزول، وأن كل من سواه من ملك ومملوك وعادل وجائر زائل وذليل بين يديه عزوجل، لا يسأل عما يفعل وهم يسألون.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال البيهقي: تفرد بذكر الشمال فيه عمر بن حمزة, وقد رواه عن ابن عمر أيضا نافع وعبيد الله بن مقسم بدونها, وقد ثبت عند مسلم من حديث عبد الله بن عمرو ورفعه: "المقسطون يوم القيامة على منابر من نور عن يمين الرحمن، وكلتا يديه يمين". وانظر فتح الباري (13/ 396).
2 رواه مسلم (2788) في صفات المنافقين, باب صفة القيامة والجنة والنار.

ص -480- الفوائد:
1. إثبات أن لله يدين حقيقيتين يمين وشمال.
2. إثبات صفة القول لله على وجه يليق بجلاله.
3. إثبات اسم الملك لله متضمنا صفة الملك.
4. إثبات أن الأرضين سبع.
5. تحريم التجبر والتكبر.
6. بيان عصمة الله عزوجل.
مناسبة الحديث للباب وللتوحيد:
حيث دل الحديث على وجوب تعظيم الله عزوجل، وتعظيمه هو توحيده وتنزيهه عن الشرك.
المناقشة:
أ. اشرح الكلمات الآتية: الملك، الجبارون، المتكبرون.
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج ثلاث فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب وللتوحيد.
وروي عن ابن عباس قال: " ما السموات السبع والأرضون السبع في كف الرحمن، إلا كخردلة في يد أحدكم ".
الشرح الإجمالي:
يخبرنا ابن عباس -رضي الله عنهما- في هذا الأثر أن نسبة السموات السبع والأرضين السبع مع عظمهن إلى كف الرحمن، كنسبة الخردلة

ص -481- الصغيرة إلى كف أحدنا، وذلك تشبيه للنسبة بالنسبة، وليس تشبيها للكف بالكف؛ لأن الله لا يشبه صفاته شيء كما لا يشبه ذاته شيء.
الفوائد:
1. أن الأرضين سبع.
2. أن ابن عباس يثبت الكف لله عزوجل على الوجه اللائق به سبحانه.
المناقشة:
أ. اشرح الأثر شرحا إجماليا.
ب. استخرج فائدتين منه.
وقال ابن جرير: حدثني يونس، أخبرنا ابن وهب قال: قال ابن زيد: حدثني أبي قال: قال رسول الله صلى الله عليه وسلم: "ما السموات السبع في الكرسي إلا كدراهم سبعة ألقيت في ترس"1 وقال أبو ذر رضي الله عنه: سمعت رسول الله صلى الله عليه وسلم يقول: "ما الكرسي في العرش إلا كحلقة من حديد ألقيت بين ظهري فلاة من الأرض"2.
الشرح الإجمالي للحديثين:
يخبرنا النبي صلى الله عليه وسلم في كل من رواية ابن زيد ورواية أبي ذر أن لله كرسيا وعرشا، وأن كلا منهما عظيم، لكن العرش أعظم من الكرسي، وذلك أن نسبة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ثبت في المرفوع عن أبي ذر الغفاري -رضي الله عنه- عند ابن جرير وغيره بلفظ: "ما السموات السبع في الكرسي، إلا كحلقة ملقاة بأرض فلاة".
2 رواه ابن أبي شيبة في العرش (58). والذهبي في العلو (150). وصححه الألباني.

ص -482- السموات السبع إلى الكرسي كنسبة سبعة دراهم إلى ترس، ونسبة الكرسي إلى العرش كنسبة حلقة إلى فلاة، وقد ورد حديث آخر ذكر فيه الكرسي والعرش معا، وقد ورد عن ابن عباس أن الكرسي موضع قدمي الرحمن، وأن العرش لا يقدر قدره إلا الله - تبارك وتعالى -.
الفوائد:
1. إثبات الكرسي والعرش لله عزوجل، وأن كلا منهما جسم مخلوق.
2. ضرب الأمثال في التعليم من أساليب الشريعة الإسلامية.
3. بيان عظمة الله سبحانه وتعالى.
مناسبة الحديثين للباب وللتوحيد:
حين دل كل من الحديثين على وجوب تعظيم الله، وتعظيمه هو توحيده وتنزيهه عن الشرك.
المناقشة:
أ. اشرح الحديثين شرحا إجماليا.
ب. استخرج ثلاث فوائد من الحديثين مع ذكر المأخذ.
ج. وضح مناسبة الحديثين للباب وللتوحيد.
وعن ابن مسعود قال: " بين السماء الدنيا والتي تليها خمسمائة عام، وبين كل سماء وسماء خمسمائة عام وبين السماء السابعة والكرسي خمسمائة عام، وبين الكرسي والماء خمسمائة عام، والعرش فوق الماء، والله فوق العرش، لا يخفى عليه شيء من أعمالكم " أخرجه ابن مهدي عن حماد بن سلمة

ص -483- عن عاصم عن زر عن عبد الله. ورواه بنحوه المسعودي عن عاصم عن أبي وائل عن عبد الله. قاله الحافظ الذهبي - رحمه الله تعالى -1. قال: وله طرق.
الفوائد:
1. ذكر المسافة بين كل سماء وسماء، وبين السماء السابعة والكرسي، وبين الكرسي والماء، وأن مقدارها خمسمائة عام.
2. إثبات كل من الكرسي والعرش والماء الذي فوقه العرش.
3. إثبات صفة العلو لله بجميع أنواعه لله عزوجل.
4. بيان عظمة الله عزوجل.
مناسبة الحديث للباب وللتوحيد:
حيث دل الحديث على وجوب تعظيم الله، وتعظيمه هو توحيده وتنزيهه عن الشرك.
المناقشة:
أ. استخرج خمس فوائد من الحديث مع ذكر المأخذ.
ب. وضح مناسبة الحديث للباب وللتوحيد.
وعن العباس بن عبد المطلب رضي الله عنه قال: قال رسول الله :صلى الله عليه وسلم " هل تدرون كم بين السماء والأرض؟ قلنا: الله ورسوله أعلم، قال: بينهما مسيرة خمسمائة سنة، ومن كل سماء إلى سماء مسيرة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه ابن خزيمة في التوحيد (ص 105, 106). والذهبي في العلو (64). والبيهقي في الأسماء والصفات (ص 401). وصححه ابن القيم في اجتماع الجيوش الإسلامية ص (100).

ص -484- خمسمائة سنة، وكثف كل سماء مسيرة خمسمائة سنة، وبين السماء السابعة والعرش بحر، بين أسفله وأعلاه كما بين السماء والأرض، والله تعالى فوق ذلك، وليس يخفى عليه شيء من أعمال بني آدم " أخرجه أبو داود وغيره1.
شرح الكلمات:
مسيرة خمسمائة سنة: أي بسير الإبل القاصدة؛ لأن سير الإبل هو المقياس عند العرب غالبا.
الشرح الإجمالي:
يخبرنا رسول الله صلى الله عليه وسلم أن المسافة بين كل سماء وسماء، وبين السماء الدنيا والأرض، وبين السماء السابعة والعرش خمسمائة عام، وأن سمك كل سماء تلك المسافة، وأن الله عزوجل فوق عرشه لا يخفى عليه من خلقه شيء.
الفوائد:
1. إثبات المسافة المذكورة في الحديث.
2. أن السموات منفصل بعضها عن بعض.
3. إثبات أن السموات أجرام لها سمك.
4. بيان مكان الماء.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أبو داود (4733) , (4724) , (4725) في السنة، باب في الجهمية. والترمذي برقم (3217) في التفسير. وابن ماجة في المقدمة (193). وضعفه الذهبي في العلو (ص 49, 50). والألباني في تخريج السنـة لابن أبي عاصـم (577).

ص -485- 5. إثبات مكان الماء.
6. إثبات صفة العلو لله سبحانه وتعالى.
7. إحاطة علم الله بكل شيء.
مناسبة الحديث للباب وللتوحيد:
حيث دل الحديث على وجوب تعظيم الله وتعظيمه هو توحيده وتنزيهه عن الشرك.
المناقشة:
أ. اشرح الكلمات الآتية: مسيرة خمسمائة سنة، كثف كل سماء
ب. اشرح الحديث شرحا إجماليا.
ج. استخرج خمس فوائد من الحديث مع ذكر المأخذ.
د. وضح مناسبة الحديث للباب وللتوحيد.

ص -487- المصادر والمراجع
 1- إبطال التنديد في اختصار شرح كتاب التوحيد للشيخ سعد بن عتيق.
2- الترغيب والترهيب للحافظ المنذري. دار الكتب العلمية. بيروت.
3- تفسير المراغي للشيخ مصطفى المراغي. ط مصطفى البابي الحلبي. القاهرة.
4- تفسير الكريم المنان. عبد الرحمن بن ناصر بن سعدي. طبع مطبعة الرياض.
5- تيسير العزيز الحميد في شرح كتاب التوحيد. لسليمان بن عبد الله. المكتب الإسلامي بيروت.
6- جامع الأصول في أحاديث الرسول لابن الأثير. دار البيان. بيروت.
7- حاشية كتاب التوحيد. عبد الرحمن بن محمد بن قاسم. مؤسسة قرطبة. القاهرة.
8- سنن ابن ماجه لمحمد بن يزيد القزويني، تحقيق محمد فؤاد عبد الباقي. ط. دار الفكر. بيروت.
9- سنن أبي داود لسليمان بن الأشعث السجستاني، تحقيق محمد

ص -488- محيي الدين عبد الحميد، ط. دار الفكر. بيروت.
10- سنن الترمذي لمحمد بن عيسى الترمذي. تحقيق عبد الرحمن محمد عثمان. ط. دار الفكر، بيروت. الطبعة الثالثة.
11- سنن النسائي بشرح الحافظ جلال الدين السيوطي. ط. دار الفكر. بيروت.
12- شرح السنة لحسين بن مسعود الفراء البغوي. تحقيق زهير الشاويش وشعيب الأرناؤوط. ط. المكتب الإسلامي. الطبعة الثانية.
13- صحيح البخاري لمحمد بن إسماعيل البخاري، ط. دار إحياء التراث العربي. بيروت.
14- صحيح الترغيب والترهيب. محمد ناصر الألباني. المكتب ا لإسلامي. بيروت.
15- صحيح الجامع الصغير وزياداته لمحمد ناصر الدين الألباني. المكتب الإسلامي.
16- صحيح مسلم لمسلم بن الحجاج، تحقيق محمد فؤاد عبد الباقي. ط. دار إحياء التراث العربي. بيروت.
17- علماء نجد خلال ستة قرون. عبد الله بن عبد الرحمن بسام. طبع مكتبة النهضة الحديثة. مكة المكرمة.
18- فتح القدير الجامع بين فني الرواية والدراية في علم التفسير. محمد ابن علي الشوكاني. ط. دار الحديث بالقاهرة.
19- قرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين. عبد الرحمن ابن حسن آل الشيخ. دار البيان. بيروت.
20- كتاب السنة لابن أبي عاصم. المكتب الإسلامي. بيروت.

ص -489- 21- لسان العرب لجمال الدين محمد بن منظور، ط. دار صادر. بيروت.
22- المستدرك لمحمد بن عبد الله الحاكم النيسابوري. ط. دار الباز للنشر. مكة المكرمة.
23- مسند أحمد بن حنبل. المطبعة الميمنية بمصر.


الشرح الميسر لكتاب التوحيد

للإمام المجدد الشيخ
محمد بن عبد الوهاب -رحمه الله-
إعداد
…
المقدمة
الحمد لله رب العالمين، والصلاة والسلام على أشرف الأنبياء والمرسلين، نبينا محمد وعلى آله وصحبه أجمعين، وبعد:
فإن كتاب التوحيد للإمام المجدد الشيخ محمد بن عبد الوهاب -رحمه الله- من أعظم وأنفس وأجمع الكتب التي ألفت في التوحيد وقد أشاد به العلماء وتتابع ثناؤهم عليه.
قال الشيخ سليمان بن عبد الله آل الشيخ -رحمه الله-: هو كتاب فرد في معناه لم يسبقه إليه سابق، ولا لحقه فيه لاحق.
وقال الشيخ عبد الرحمن بن قاسم -رحمه الله-: ليس له نظير في الوجود، وقد اشتهر الكتاب وعم نفعه، وكثرت شروح العلماء عليه، وسارع الطلاب إلى حفظه.
ورغبة في نشر وتسهيل هذا العلم العظيم الذي حاد عنه الكثير جمعت هذه المادة ورتبتها على أبواب كتاب التوحيد:
واستفدت من شروح العلماء عليه، وفي مقدمتها: (حاشية كتاب التوحيد) للشيخ عبد الرحمن بن قاسم -رحمه الله- وكتاب (القول المفيد على كتاب التوحيد) للشيخ محمد بن عثيمين -رحمه الله- وغيرها من شروحات وكتابات أهل العلم؛ واستفدت كذلك من المنهج الدراسي المقرر على المرحلة المتوسطة مستشعرا أهمية التوحيد في حياة الفرد والأمة مع ما غلب الناس من جهل بالتوحيد وزهد فيه.
قال الشيخ محمد بن إبراهيم -رحمه الله- في فتاواه: لا يزهد في
التوحيد، فإن الزهد فيه يوقع في ضده، وما هلك من هلك ممن يدعي الإسلام، إلا بعدم إعطائه حقه، وظنوا أنه يكفي الاسم والشهادتان لفظا، ولم ينظروا ما ينافيه، وما ينافي كماله؛ هل هو موجود أو مفقود؟.

(1/1)

وقال -رحمه الله-: ما دخلت الخرافات إلا بالتسامح في معرفة التوحيد، وبالغلو في الصالحين، وأنه يكفي التسمي باسم الإسلام فبذلك وقع الشرك، ولعظم أمر التوحيد وأهميته كانت العناية الفائقة به، فالتوحيد هو الغاية العظمى والهدف الأسمى والمقصد الأسنى، وهو أصل الدين وأسّه؛ يحتاج إليه جميع أجناس البشر، فلا يدخل الجنة إلا الموحد، كما أن الأعمال لا تقبل إلا من الموحد؛ أما غير الموحد فأعماله في الآخرة مردودة عليه كما قال تعالى: { وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا } [الفرقان: 23].
وأصل هذا الكتاب كتاب ألفته بعنوان: (خطب التوحيد المنيرية)(1).
ولما رأيت من قبول العلماء له وثنائهم عليه أخرجته بهذا الشكل بعد حذف ما كان مناسبا للخطب في ذلك الكتاب، وأبقيت متن كتاب التوحيد كما هو باللون الأحمر تميزا له في وسط الشرح وحتى تكون القراءة سلسلة متناسقة مترابطة.
وأحسب أن الكتاب بإذن الله، مناسب للقراءة في المساجد والبيوت واللقاءات والمدارس وغيرها.
أسأل الله العلي العظيم أن يجعل هذا العمل صوابًا خالصًا لوجهه الكريم، وأن يجمعنا ووالدينا وذرياتنا والمسلمين في مقعد صدق عند مليك مقتدر.
عبد الملك بن محمد بن عبد الرحمن القاسم
كتاب التوحيد
__________
(1) طبع في عام 1427 هـ من إصدارات دار القاسم.

(1/2)

قريش أناس يتعبدون، ويحجون، ويعتمرون، ويتصدقون ويصلون الرحم، ويكرمون الضيف ويذكرون الله كثيرا، ويعترفون أن الله وحده هو المتفرد بالخلق والتدبير، ويخلصون لله العبادة في الشدائد، لكنهم يتخذون وسائط بينهم وبين الله؛ يدعونهم ويذبحون لهم، وينذرون لهم، ويستغيثون بهم ليشفعوا لهم ويسألون الله لهم، زعما أنهم أقرب منهم إلى الله وسيلة فبعث الله محمدا - صلى الله عليه وسلم - يجدد لهم دين أبيهم إبراهيم عليه السلام ويخبرهم أن هذا التقرب والاعتقاد محض حق الله، وأن فعلهم هذا أفسد جميع ما هم عليه من العبادة، وصاروا بذلك كفارا مرتدين حلال الدم والمال، وقاتلهم رسول الله - صلى الله عليه وسلم - ليكون الدعاء كله لله، والذبح كله لله، والنذر كله لله، والاستغاثة كلها بالله، وجميع أنواع العبادة كلها لله.
وقد قسم العلماء رحمهم الله التوحيد إلى ثلاثة أقسام:
الأول: توحيد الربوبية: وهو العلم والإقرار بأن الله هو الخالق الرازق المدبر لهذا الكون.
قال عز وجل: { اللهُ خَالِقُ كُلِّ شَيْءٍ } [الرعد: 16]، وقال سبحانه: { وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللهِ رِزْقُهَا } [هود: 6]، وقال تعالى: { وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللهُ } [يونس: 31] وقد نفى سبحانه أن يكون له شريك في الخلق والرزق قال تعالى: { هَذَا خَلْقُ اللهِ فَأَرُونِي مَاذَا
خَلَقَ الَّذِينَ مِنْ دُونِهِ } [لقمان: 11]، وقال تعالى: { أَمْ مَنْ هَذَا
الَّذِي يَرْزُقُكُمْ إِنْ أَمْسَكَ رِزْقَهُ } [الملك: 21].
وقد فطر الله جميع الخلق على الإقرار بربوبيته حتى إن المشركين الذين جعلوا له شريكا في العبادة يقرون بتفرده بالربوبية، قال تعالى: { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ } [الزخرف: 9].

(1/3)

الثاني: من أقسام التوحيد: توحيد الأسماء والصفات: وهو أن يوصف الله بما وصف به نفسه وبما وصف به رسوله - صلى الله عليه وسلم - من صفات الكمال ونعوت الجلال، من غير تكييف ولا تمثيل، ومن غير تحريف ولا تعطيل.
قال عز وجل { وَلِلهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ } [الأعراف: 180].
وقال تعالى: { اللهُ لَا إِلَهَ إِلَّا هُوَ لَهُ الْأَسْمَاءُ الْحُسْنَى } [طه: 8] وكل اسم من أسماء الله فإنه يتضمن صفة من صفاته، فالعليم يدل على العلم، والحكيم يدل على الحكمة والسميع البصير يدلان على السمع والبصر، وهكذا كل اسم يدل على صفة من صفات الله تعالى.
وقد أخبر سبحانه أن له وجها فقال تعالى: { وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ } [الرحمن: 27] وأن له يدين قال تعالى: { بَلْ يَدَاهُ مَبْسُوطَتَانِ } [المائدة: 64].
وأهل السنة والجماعة من السلف الصالح وأتباعهم يثبتون أسماء الله وصفاته كما وردت في الكتاب والسنة على ظاهرها، وما تدل عليه ألفاظها من المعاني، ولا يؤولونها عن ظاهرها، ولا يحرفون ألفاظها ودلالتها عن مواضعها، وينفون عنها مشابهة صفات المخلوقين، كما قال تعالى: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } [الشورى: 11].

(1/4)

والثالث من أقسام التوحيد: توحيد الإلهية: وهو إفراد الله بالعبادة؛ ويتعلق بأعمال العبد وأقواله الظاهرة والباطنة، كالدعاء، والنذر، والنحر، والرجاء، والخوف، والتوكل، والرغبة، والرهبة، والإنابة، وهذا النوع من التوحيد هو أول دعوة الرسل من أولهم إلى آخرهم قال تعالى: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللهَ وَاجْتَنِبُوا الطَّاغُوتَ } [النحل: 36] وكل رسول يبدأ بالأمر بإفراد الله في ألوهيته، كما قال نوح وهود وصالح وشعيب عليهم السلام: { يَا قَوْم اعْبُدُوا اللهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } [الأعراف: 59] { وَإِبْرَاهِيمَ إِذْ قَالَ لِقَوْمِهِ اعْبُدُوا اللهَ وَاتَّقُوهُ } [العنكبوت: 16] وأنزل على نبينا محمد - صلى الله عليه وسلم - { قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللهَ مُخْلِصًا لَهُ الدِّينَ } [الزمر: 11].
وهذا النوع من التوحيد هو موضوع دعوة الرسل، لأنه الأساس الذي تبنى عليه جميع الأعمال، وبدون تحققه لا تصح جميع الأعمال، فإنه إذا لم يتحقق حصل ضده وهو الشرك، وقد قال الله عز وجل: { إِنَّ اللهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } [النساء: 48]، وقال تعالى: { لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } [الزمر: 65].
وأقسام التوحيد الثلاثة متلازمة، كل نوع منها لا ينفك عن الآخر، فمتى أتى المرء بنوع ولم يأت بالآخر، لم يكن موحدا.
والله عز وجل، خلق الثقلين الجن والإنس لحكمة عظيمة، وهي عبادته وحده لا شريك له وترك عبادة ما سواه قال تعالى: { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } [الذاريات: 56] أي: يوحدون، وفي الآية بيان عظم شأن التوحيد، إذ كان الخلق كلهم لم يخلقوا إلا له.

(1/5)

وقال تعالى: { أَيَحْسَبُ الْإِنْسَانُ أَنْ يُتْرَكَ سُدًى } [القيامة: 36]لا يؤمر ولا ينهى، وقال في الآية الأخرى: { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ } [البقرة: 21]. أي: وحدوه فقد أمرهم بما خلقوا له وأرسل الرسل بذلك.
وقد أخبر أنه سبحانه غير محتاج إليهم، بل هم الفقراء إليه في جميع أحوالهم، قال تعالى: { مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ } [الذاريات: 57].
وأمر الله الناس بعبادته وحده لا شريك له، وترك ما سواه، قال تعالى: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللهَ وَاجْتَنِبُوا الطَّاغُوتَ } [النحل: 36].
قال ابن القيم: الطاغوت ما تجاوز به العبد حده من معبود أو متبوع أو مطاع.
فالمعبود كالأصنام، والمتبوع كالكهان والسحرة، والمطاع كالأمراء إذا أمروا بمعصية الله، وأخبر تعالى أنه بعث في كل طائفة وقرن وجيل من الناس رسولا منذ حدث الشرك في قوم نوح إلى أن ختمهم بمحمد - صلى الله عليه وسلم - يأمرهم: { أَنِ اُعْبُدُوا اللهَ وَاجْتَنِبُوا الطَّاغُوتَ } أي: وحدوا الله بالعبادة واتركوا وفارقوا عبادة ما سواه، ولهذا خلقت الخليقة وأرسلت الرسل، وأنزلت الكتب، وفي قوله تعالى: { اُعْبُدُوا اللهَ } الإثبات، وقوله: { وَاجْتَنِبُوا الطَّاغُوتَ } النفي وهذه طريقة القرآن يقرن النفي بالإثبات، فينفي ما سوى الله، ويثبت عبادة الله وحده، والنفي المحض ليس بتوحيد وكذلك الإثبات بدون النفي، فلا يكون التوحيد إلا متضمنا للنفي والإثبات، وهذا هو حقيقة التوحيد.
وفي الآية بيان عظم شأن التوحيد، وإقامة الحجة على العباد، فمن عبد الله ولم يكفر بالطاغوت فليس بموحد، وما أكثر الجهل بذلك في هذا.
الزمان فمن يعبد الله، وهو لا يعتقد بطلان عبادة القبور فهو غير موحد.

(1/6)

وقال عز وجل في الآية الأخرى: { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا } [الإسراء: 23] الآية.
أي: أمر ووصى وأوجب على ألسن رسله أن يعبد وحده دون ما سواه، والمراد بالقضاء هنا القضاء الشرعي الديني، واشتملت هذه الآيات على جملة الشرائع، وابتدئت بالتوحيد فدل على أنه أوجب الواجبات، إذ لا يبتدأ إلا بالأهم فالمهم، وختمت الآيات بالنهي عن الشرك، فدل على أنه أعظم المحرمات، وثنت بالإحسان إلى الوالدين، فقد قرن الله سبحانه الإحسان إليهما بعبادته، جل وعلا، للتنبيه على فضلهما وتأكيد حقهما وأنه أوجب الحقوق بعد حق الله، تعالى فالبر بهما من أسباب دخول الجنة، ولم يخص سبحانه نوعا من أنواع الإحسان إليهما ليعم جميع أنواعه؛ من لين الكلام والدعاء لهما وغير ذلك.
وقال تعالى: في سورة النساء: { وَاعْبُدُوا اللهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا } [النساء: 36].
أمر من الله سبحانه لعباده بعبادته وحده لا شريك له، فإنه الخالق الرازق المنعم المتفضل على خلقه، وهو المستحق منهم أن يوحدوه ولا يشركوا به شيئا وقرن الأمر بالعبادة التي فرضها بالنهي عن الشرك الذي حرمه، فدلت على اجتناب الشرك شرط في صحة العبادة، فأعمال العبد من صلاة وزكاة واستغفار وغير ذلك، لا تقبل إلا إذا وحد الله سبحانه وتعالى وأفرده بالعبادة وتسمى هذه الآية: آية الحقوق العشرة، وذلك لأنها تضمنت عشرة حقوق، وابتدأت بالأمر بالتوحيد والنهي عن الشرك، فدلت على أن التوحيد هو أوجب الواجبات، وأن الشرك أعظم المحرمات،
وفيها تفسير التوحيد، وأنه عبادة الله وحده وترك الشرك.

(1/7)

قال ابن مسعود رضي الله عنه: من أراد أن ينظر إلى وصية محمد - صلى الله عليه وسلم - التي عليها خاتمه، فليقرأ قوله: { قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَلَا تَقْتُلُوا أَوْلَادَكُمْ مِنْ إِمْلَاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلَا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلَا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللهُ إِلَّا بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ * وَلَا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لَا نُكَلِّفُ نَفْسًا إِلَّا وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللهِ أَوْفُوا ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ * وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ * ثُمَّ آتَيْنَا مُوسَى الْكِتَابَ تَمَامًا عَلَى الَّذِي أَحْسَنَ وَتَفْصِيلًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً لَعَلَّهُمْ بِلِقَاءِ رَبِّهِمْ يُؤْمِنُونَ * وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ } [الأنعام: 151-154].
قال ابن مسعود رضي الله عنه: من أراد أن ينظر إلى وصية محمد - صلى الله عليه وسلم - التي عليها خاتمه فليقرأ قوله تعالى: { قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا } إلى قوله: { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ } .

(1/8)

وقد ذكر سبحانه في هذه الآيات جملا من المحرمات، ابتدأها بالنهي عن الشرك فدل على أنه أعظم المحرمات، ومما يدل على عظم شأن هذه الآيات: أن ابن مسعود رضي الله عنه يرى أنها اشتملت على الدين كله، فكأنها الوصية التي ختم عليها رسول الله - صلى الله عليه وسلم - وأبقاها لأمته.
وفي الصحيحين: عن معاذ بن جبل رضي الله عنه: قال: كنت رديف النبي - صلى الله عليه وسلم - على حمار، فقال لي: "يا معاذ أتدري ما حق الله على العباد؟ وما حق العباد على الله؟" قلت: الله ورسوله أعلم. قال: "حق الله على العباد أن يعبدوه ولا يشركوا به شيئا، وحق العباد على الله ألا يعذب من لا يشرك به شيئا" قلت: يا رسول الله أفلا أبشر الناس؟
قال: "لا تبشرهم فيتكلوا".
حق العباد على الله، أن يوحدوه بالعبادة ويفردوه، ويتجردوا من الشرك صغيره وكبيره، ومن لم يتجرد من الشرك لم يكن آتيا بعبادة الله وحده، بل هو مشرك قد جعل لله ندا في عبادته.
وفضل الله على أهل التوحيد عظيم وعطاؤه جزيل، فقد أراد معاذ رضي الله عنه، أن يبشر الناس بفضل الوحيد، وفضل من تمسك به عند الله، فنهاه - صلى الله عليه وسلم - عن إخبارهم مخافة أن يعتمدوا على هذه البشارة، فيتركوا التنافس في الأعمال الصالحة اعتمادا على ما يتبادر من ظاهر الحديث.
وأفاد الحديث: استحباب بشارة المسلم بما يسره من أمر الدين والدنيا وجواز كتمان العلم للمصلحة.
أسأل الله الكريم أن يجعلنا من عباده المخلصين.
باب فضل التوحيد وما يكفر من الذنوب
التوحيد أوجب الواجبات وأعظم العبادات، رتب الله لمن حققه الثواب العظيم والأجر الجزيل في الدنيا والآخرة.

(1/9)

قال شيخ الإسلام ابن تيمية رحمه الله: ومن تدبر أحوال العالم وجد كل صلاح في الأرض فسببه توحيد الله وعبادته وطاعة رسوله، وكل شر في العالم وفتنة وبلاء وقحط وتسليط عدو وغير ذلك فسببه مخالفة الرسول والدعوة إلى غير الله، ومن تدبر هذا حق التدبر وجد هذا الأمر كذلك في خاصة نفسه عموما وخصوصا.
قال سبحانه وتعالى في سورة الأنعام: { الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ } [الأنعام: 82] أي أخلصوا العبادة لله وحده، ولم يخلطوا توحيدهم بشرك، ولبس الشيء بالشيء تغطيته به وإحاطته به من جميع جهاته، ولا يغطي الإيمان ويحيط به ويلبسه إلا الكفر.
ثم ذكر عز وجل ما أعد لعباده المخلصين من الجزاء: { أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ } أي هم الآمنون في الدنيا والآخرة، المهتدون إلى الصراط المستقيم؛ ولما نزلت هذه الآية شق على أصحاب رسول الله - صلى الله عليه وسلم -، ظنوا أنه الظلم المشروط وهو ظلم العبد نفسه، وأنه لا أمن ولا اهتداء إلا لمن لم يظلم نفسه، فقالوا: يا رسول الله وأينا لم يظلم نفسه؟ قال: "ليس كما تقولون: لم يلبسوا إيمانهم بظلم بشرك، أو لم تسمعوا إلى قول لقمان" { إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } [لقمان: 13] فبين - صلى الله عليه وسلم - أن من لم يلبس إيمانه.
بهذا الظلم كان من أهل الأمن والاهتداء، كما كان أيضا من أهل الاصطفاء في قوله تعالى: { ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللهِ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ } [فاطر: 32].
والظلم: هو وضع الشيء في غير موضعه، ومنه سمي الشرك ظلما، والمشرك ظالما لأنه وضع العبادة في غير موضعها، وصرفها لغير مستحقها، وهو على ثلاثة أنواع:

(1/10)

الأول منها: ظلم العبد نفسه بالشرك، وهو أعظم أنواع الظلم، وسمي الشرك ظلمًا والمشرك ظالما؛ لأنه وضع العبادة في غير موضعها، أو صرفها لغير مستحقها، قال تعالى: { إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } .
الثاني: ظلم العبد نفسه بالمعاصي كما في قوله تعالى: { وَمَنْ يَعْمَلْ سُوءًا أَوْ يَظْلِمْ نَفْسَهُ ثُمَّ يَسْتَغْفِرِ اللهَ يَجِدِ اللهَ غَفُورًا رَحِيمًا } [النساء: 110].
الثالث: ظلم العباد في نفس أو مال أو عرض، فمن سلم من أنواع الظلم الثلاثة كان له الأمن التام والاهتداء التام في الدنيا والآخرة، ومن سلم من الظلم الأكبر ولم يسلم من النوعين الآخرين حصل له من نقص الأمن والاهتداء على قدر ظلمه لنفسه، وظلمه للعباد، ومن لم يسلم من الظلم الأكبر لم يكن له أمن ولا اهتداء في الدنيا والآخرة.
وفي الحديث الذي رواه البخاري ومسلم: عن عبادة بن الصامت رضي الله عنه قال: قال رسول الله - صلى الله عليه وسلم -: "من شهد أن لا إله إلا الله وحده لا شريك له، وأن محمدًا عبده ورسوله، وأن عيسى عبد الله ورسوله، وكلمته ألقاها إلى مريم وروح منه، والجنة حق والنار حق، أدخله الله الجنة على ما كان من العمل".
اشتمل هذا الحديث العظيم على أربعة أمور مهمة:
الأمر الأول: شهادة أن لا إله إلا الله:
ومعنى لا إله إلا الله: لا معبود بحق إلا لله، ولا تنفع قائلها إلا إذا كان عارفا معناها، عاملا بمقتضاها، سالما مما ينافيها، أما من تلفظ بها فقط ولم يعمل بما دلت عليه لم تنفعه.

(1/11)

والحاصل أن لا إله إلا الله لا تنفع إلا من عرف مدلولها نفيا وإثباتا، واعتقد ذلك وقبله وعمل به، وأما من قالها من غير علم بمعناها، ولا اعتقاد ولا عمل بمقتضاها من نفي الشرك وإخلاص القول والعمل لله وحده فغير نافع بالإجماع، بل تكون حجة عليه، والمشركون الأولون جحدوها لفظا ومعنى فإنه - صلى الله عليه وسلم - لما قال لهم: "قولوا لا إله إلا الله تفلحوا" قالوا: { أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ } [ص: 5] ومشركو زماننا قالوا بها لفظا وجحدوها معنى، فتجد أحدهم يقولها ويأله غير الله بأنواع العبادة، بل يخلصون العبادة في الشدائد لغير الله فهو أجهل من مشركي العرب، ومن زعم أنَّ من أقر بأن الله وحده خالق كل شيء فهو الموحد، فليس الأمر كذلك حتى يشهد أن لا إله إلا الله وحده لا شريك له،
وأنه سبحانه وحده هو المستحق للعبادة ويلتزم بها.
الأمر الثاني: شهادة أن محمدا عبده ورسوله:
الرسول - صلى الله عليه وسلم - موصوف في هذا الحديث بصفتين هما:
الأولى: أنه عبد لله ليس له شيء من خصائص الإلهية وفي هذا رد على من غلا فيه، وتوجه إليه بالدعاء والاستغاثة، وغير ذلك من أنواع العبادة التي لا تصلح إلا لله وحده.
الثانية: أنه رسول من عند الله: أرسله الله إلى جميع الخلق، فالواجب
علينا طاعته، وفي هذا رد على من ترك طاعته واتبع هواه.
ومعنى شهادة أن محمدًا رسول الله: طاعته فيما أمر، وتصديقه فيما أخبر، واجتناب ما نهى عنه وزجر، وأن لا يعبد الله إلا بما شرع.
الأمر الثالث: الوارد في حديث النبي - صلى الله عليه وسلم -: "أن عيسى عبد الله ورسوله وكلمته ألقاها إلى مريم وروح منه".
وصف - صلى الله عليه وسلم - عيسى عليه السلام في هذا الحديث بأربعة أوصاف:
أنه عبد الله: وفي هذا رد على النصارى الذين زعموا أنه الله، أو ابن الله، أو ثالث ثلاثة، تعالى الله عما يقولون علوا كبيرا.

(1/12)

وأنه رسوله: وفي هذا رد على اليهود الذين كذبوا برسالته، ووقعوا في عرضه.
وكلمته ألقاها إلى مريم: أي خلقه الله بكلمة كن أرسل بها جبريل عليه السلام إلى مريم فنفخ فيها من روحه بإذن ربه.
وروح منه: فعيسى عليه السلام روح من الأرواح التي خلقها الله كسائر الخلق وإضافة الروح إلى الله، عز وجل إضافة تشريف وتكريم.
الأمر الرابع: وأن الجنة حق والنار حق: الإيمان بالجنة والنار من جملة الإيمان باليوم الآخر، ولكن خصهما الرسول - صلى الله عليه وسلم - في هذه الشهادة بالذكر؛ لأنهما مستقر ونهاية الأبرار والفجار، فالجنة دار الأبرار، والنار دار الفجار.
وثمرة الشهادة بالأمور الأربعة السابقة التي اشتمل عليها الحديث: دخول الجنة على ما كان من العمل.
فالموحد في دخول الجنة على أحد أمرين.
إما أن يلقى الله سالمًا من جميع الذنوب فيدخل الجنة من أول وهلة.
أو أن يلقى الله وهو مصر على ذنب دون الشرك فهو تحت المشيئة إن
شاء سبحانه عفا عنه بفضله وأدخله الجنة، وإن شاء عذبه بعدله ثم أدخله الجنة.
وللبخاري ومسلم من حديث عتبان: فإنه حرم على النار من قال لا إله إلا الله يبتغي بذلك وجه الله.
من تلفظ بكلمة التوحيد لا إله إلا الله، ولم يعمل بها لم تنفعه وقد حرم الله عز وجل على النار من أتى بها مخلصا من قلبه ومات على ذلك كما دل عليه حديث عتبان رضي الله عنه الذي قيد حديث عبادة المطلق بقوله: يبتغي بذلك وجه الله.

(1/13)

قال شيخ الإسلام وغيره: قالها بصدق وإخلاص ويقين ومات على ذلك، فإن حقيقة التوحيد، انجذاب القلب إلى الله جملة، بأن يتوب من الذنوب توبة نصوحا فإذا مات على تلك الحال نال ذلك، فإنه قد تواترت الأحاديث بأنه يخرج من النار من قال لا إله إلا الله وكان في قلبه من الخير ما يزن شعيرة، وما يزن خردلة، وما يزن ذرة، وتواترت الأحاديث بأن كثيرا ممن يقولها يدخل النار ثم يخرج منها، وتواترت بأنه يحرم على النار من قال: (لا إله إلا الله) ومن شهد أن لا إله إلا الله وأن محمدًا رسول الله لكن جاءت مقيدة بالقيود الثقال.
ولا بد في شهادة (أن لا إله إلا الله) من سبعة شروط، لا تنفع قائلها إلا باجتماعها.
أحدها: العلم؛ أي العلم بمعناها المراد منها وما تنفيه وما تثبته وهو العلم المنافي للجهل بذلك.
الثاني: اليقين؛ بأن يكون قائلها مستيقنا بما تدل عليه، فإن كان شاكا بما تدل عليه لم تنفعه.
الثالث: القبول، لما اقتضته هذه الكلمة من عبادة الله وحده، وترك عبادة ما سواه.
الرابع: الانقياد لما دلت عليه قال تعالى: { وَمَنْ يُسْلِمْ وَجْهَهُ إِلَى اللهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى } [لقمان: 22] والعروة الوثقى: لا إله إلا الله، ومعنى يسلم وجهه أي: ينقاد لله بالإخلاص له.
الخامس: الإخلاص، وهو تصفية العمل من جميع شوائب الشرك بأن لا يقصد بقولها مطامع الدنيا ولا رياء ولا سمعة.
السادس: الصدق، وهو أن يقول هذه الكلمة مصدقا بها قلبه.
السابع: المحبة؛ لهذه الكلمة، ولما تدل عليه، ولأهلها العاملين بمقتضاها.
وركنا كلمة التوحيد: النفي والإثبات، نفي الإلهية عما سوى الله وإثباتها لله وحده.

(1/14)

وهناك من الناس من يظن أن التشديد في أمر التوحيد يختص بفئة من العلماء قالت بذلك، وقد رد عليهم الشيخ عبد الله أبابطين، رحمه الله بقوله: قولكم إن الشيخ تقي الدين ابن تيمية شدد في أمر الشرك تشديدًا لا مزيد عليه فالله سبحانه هو الذي شدد في ذلك، لقوله سبحانه { إِنَّ اللهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ } [النساء: 48] في موضعين من كتابه وقال على لسان المسيح لبني إسرائيل: { إِنَّهُ مَنْ يُشْرِكْ بِاللهِ فَقَدْ حَرَّمَ اللهُ عَلَيْهِ الْجَنَّةَ } [المائدة: 72].
وقال الله تعالى لنبيه - صلى الله عليه وسلم - { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ } [الزمر: 65] وقال تعالى: { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } [الأنعام: 88]. وقال سبحانه: { فَاقْتُلُوا
الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ } [التوبة: 5].
وفي السنة الثابتة عن النبي - صلى الله عليه وسلم - من التحذير عن الشرك والتشديد
فيه ما لا يحصى، وغالب الأحاديث التي يذكر فيها - صلى الله عليه وسلم - الكبائر يبدأها بالشرك، ولما سئل - صلى الله عليه وسلم - أي الذنوب أعظم عند الله؟ قال: "أن تجعل لله ندًّا وهو خلقك".
وفي الحديث الذي رواه ابن حبان والحاكم وصححه: «عن أبي سعيد الخدري رضي الله عنه: عن النبي - صلى الله عليه وسلم - قال: قال موسى عليه السلام: يا رب علمني شيئا أذكرك وأدعوك به، قال: قل يا موسى لا إله إلا الله، قال: يا رب كل عبادك يقولون هذا: قال يا موسى لو أن السموات السبع وعامرهن غيري، والأرضين السبع في كفة، ولا إله إلا الله في كفة، مالت بهن لا إله إلا الله».

(1/15)

طلب موسى عليه السلام من ربه أن يعلمه ذكرا يثني عليه، ويتوسل إليه به؛ فأرشده ربه إلى قول لا إله إلا الله، إذ هي أفضل الأذكار وأعظمها معنى، ولأجلها خلق الخلق، وأرسل الرسل، وأنزل الكتب فهي ذكر ودعاء.
وهي الكلمة التي ورثها إمام الحنفاء لأتباعه إلى يوم القيامة، وهي الكلمة التي قامت بها الأرض والسموات وفطر الله عليها جميع المخلوقات، وعليها أسست الملة، ونصبت القبلة، وجردت سيوف الجهاد، وهي محض حق الله على العباد، وهي الكلمة العاصمة للدم، والمال والذرية في هذه الدار، والمنجية من عذاب القبر وعذاب النار، وهي المنشور الذي لا يدخل أحد الجنة إلا به، والحبل الذي لا يصل إلى الله إلا من تعلق بسببه وبها
انقسم الناس إلى شقي وسعيد، ومقبول وطريد، وبها انفصلت دار الكفر عن دار الإسلام، وتميزت دار النعيم من دار الشقاء والهوان، وهي العمود الحامل للفرض والسنة، و: "من كان آخر كلامه لا إله إلا الله دخل الجنة".
وكلمة التوحيد لا إله إلا الله عظيمة المعنى ثقيلة الوزن، ولكنه يختلف وزنها بحسب من صدرت عنه.
فالمنافق يتلفظ بها، ولكنها لا تزن عند الله شيئا لأنه كاذب في قولها، والمؤمن يتلفظ بها، ولها وزن عظيم عند الله لصدقه مع الله فيها؛ فلو وضعت السموات السبع ومن فيهن من العمار غير الله، والأرضين السبع وما فيها في كفة الميزان، و(لا إله إلا الله) في الكفة الأخرى لرجحت بهن هذه الكلمة.
وذلك لما اشتملت عليه من نفي الشرك وتوحيد الله الذي هو أفضل الأعمال وأساس الملة والدين، ولما يجتمع لقائلها من الذكر والدعاء، وما يحصل له من تكفير الذنوب والخطايا؛ فمن قالها بإخلاص ويقين، وعمل بمقتضاها ولوازمها وحقوقها واستقام على ذلك دخل الجنة، فإن هذه الحسنة لا يوازنها شيء.

(1/16)

إن روح هذه الكلمة وسرها: إفراد الرب جل ثناؤه بالمحبة والتعظيم والخوف والرجاء وتوابع ذلك من التوكل والإنابة والرغبة والرهبة؛ فلا يحب سواه المحبة المقتضية للذل والخضوع، بل كل ما كان يحب فإنما هو من تبع لمحبته ووسيلة إلى محبته، ولا يخاف سواه، ولا يتوكل إلا عليه، ولا يرغب إلا إليه، ولا يرهب إلا منه، ولا يحلف إلا باسمه، ولا ينذر إلا له، ولا يتاب إلا إليه، ولا يطاع إلا أمره، ولا يحتسب إلا به، ولا يستعان في الشدائد إلا به، ولا يلتجأ إلا إليه، ولا يركع إلا له، ولا ينحني إلا
له ولا يذبح إلا له وباسمه ويجتمع ذلك في عبارة واحدة وهي: أن لا يعبد بجميع أنواع العبادة إلا هو سبحانه.
و(لا إله إلا الله) لا تنفع قائلها إلا بعد معرفة معناها، والعمل بمقتضاها، والسلامة مما يناقضها.
قيل للحسن البصري رحمه الله أن أناسا يقولون: من قال لا إله إلا الله دخل الجنة؟! فقال: من قالها وأدى حقها وفرضها دخل الجنة.
وقال وهب بن منبه رحمه الله لمن قال له: أليس مفتاح الجنة لا إله إلا الله؟ قال: بلى، ولكن ما من مفتاح إلا وله أسنان، فإن جئت بمفتاح له أسنان فتح لك وإلا لم يفتح لك.
وفي الحديث الذي أخرجه الإمام أحمد عن عبد الله بن عمرو، عن رسول الله - صلى الله عليه وسلم - "أن نوحا عليه السلام قال لابنه عند موته: آمرك بلا إله إلا الله، فإن السموات السبع والأرضين السبع لو وضعت في كفة، ولا إله إلا الله في كفة، رجحت بهن لا إله إلا الله، ولو أن السموات السبع والأرضين السبع كن حلقة مبهمة لفصمتهن لا إله إلا الله " وهي أفضل الذكر.

(1/17)

ففي الحديث الصحيح: "أفضل ما قلت أنا والنبيون من قبلي لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير" وللنسائي وابن ماجه، وغيرهما: "أفضل الذكر لا إله إلا الله" وللترمذي وغيره "دعوة أخي ذي النون لا إله إلا أنت" وللترمذي أيضا وحسنه وصححه الذهبي: "يصاح برجل من أمتي على رءوس الخلائق يوم القيامة فينشر له تسع وتسعون سجلاً كل سجل منها مد البصر، ثم يقال أتنكر من هذا شيئا؟ فيقول: لا يا رب فيقال: ألك عذر أو حسنة؟ فيهاب الرجل فيقول: لا يا رب، فيقال: بلى إن لك عندنا حسنة، وأنه لا ظلم عليك، فيخرج له بطاقة فيها: أشهد أن لا إله إلا الله وأن
محمدًا عبده ورسوله فيقول: يا رب ما هذه البطاقة مع هذه السجلات؟ فيقال: إنك لا تظلم، فتوضع السجلات في كفة والبطاقة في كفة، فطاشت السجلات وثقلت البطاقة".
قال شيخ الإسلام رحمه الله: ليس كل من تكلم بالشهادتين كان بهذه المثابة لأن هذا العبد صاحب البطاقة كان في قلبه من التوحيد واليقين والإخلاص ما أوجب أن عظم قدره حتى صار راجحا على هذه السيئات.
وقال ابن القيم رحمه الله: الأعمال لا تتفاضل بصورها وعددها وإنما تتفاضل بتفاضل ما في القلوب، فتكون صورة العملين واحدة وبينهما من التفاضل كما بين السماء والأرض، قال: وتأمل حديث البطاقة، ومعلوم أن كل موحد له هذه البطاقة والكثير منهم يدخل النار بذنوبه، بل اليهود، أكثر من يقولها، والذي يقولها ويخالفها أعظم كفرا ممن يجحدها أصلا، فإن الكافر الأصلي أهون كفرا من المرتد.
وللترمذي وحسنه: عن أنس رضي الله عنه قال: سمعت رسول الله - صلى الله عليه وسلم - يقول: "قال الله تعالى: يا ابن آدم، إنك لو أتيتني بقراب الأرض خطايا، ثم لقيتني لا تشرك بي شيئًا، لأتيتك بقرابها مغفرة".

(1/18)

أي: ثم مت حال كونك لا تشرك بي شيئا، وهذا شرط ثقيل في الوعد بحصول المغفرة وهو السلامة من الشرك قليله وكثيره، صغيره وكبيره، ولا يسلم من ذلك إلا من أتى الله بقلب سليم.
"وقراب الأرض" أي: ملء الأرض، فمن جاء مع التوحيد بقراب الأرض خطايا لقيه الله بقرابها مغفرة، فإن أكمل العبد توحيده وأخلصه لله وقام بشروطه أوجب ذلك مغفرة ما قد سلف من الذنوب، ومنعه من
دخول النار، فإن التوحيد الخالص الذي لا يشوبه شرك لا يبقى معه ذنب ولو كانت قراب الأرض، وفيه سعة كرم الله وجوده وكثرة ثواب التوحيد وتكفيره الذنوب.
وما لم يتحقق التوحيد وإخلاص العبادة وتمام الخضوع والانقياد والتسليم فلا تقبل صلاة ولا زكاة، ولا يصح صوم ولا حج، ولا يزكو أي عمل يتقرب به إلى الله قال سبحانه: { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } [الأنعام: 88]، وقال تعالى: { وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا } [الفرقان: 23].
وإذا لم يتحقق التوحيد ويصدق الإخلاص فلا تنفع شفاعة الشافعين، ولا دعاء الصالحين، حتى ولو كان الداعي سيد الأنبياء محمدًا - صلى الله عليه وسلم - اقرءوا إن شئتم { اسْتَغْفِرْ لَهُمْ أَوْ لَا تَسْتَغْفِرْ لَهُمْ إِنْ تَسْتَغْفِرْ لَهُمْ سَبْعِينَ مَرَّةً فَلَنْ يَغْفِرَ اللهُ لَهُمْ } [التوبة: 80].
باب من حقق التوحيد دخل الجنة بغير حساب
دل الكتاب والسنة على أن من حقق التوحيد دخل الجنة بغير حساب ولا عذاب، فإنه لا يحصل كمال فضله إلا بكمال تحقيقه، وتحقيق التوحيد قدر زائد على ماهية التوحيد، وتحقيقه على نوعين، واجب ومندوب.

(1/19)

فالواجب تخليصه وتصفيته عن شوائب الشرك والبدع والمعاصي وهذا مقام أصحاب اليمين، وهم الذين فعلوا الواجبات وتركوا المحرمات، فالشرك الأكبر ينافيه بالكلية والشرك الأصغر ينافي كماله الواجب، والبدع تقدح في التوحيد، والمعاصي تنقص ثوابه، فلا يكون العبد محققا للتوحيد حتى يسلم من الشرك بنوعيه، ويسلم من البدع والمعاصي.
والمندوب: تحقيق المقربين، فأضافوا إلى ما تقدم فعل المستحبات وترك المكروهات وبعض المباحات وهذا مقام السابقين المقربين، وحقيقته هو انجذاب الروح إلى الله، فلا يكون في قلبه شيء لغيره، فإذا حصل تحقيقه بما ذكر، فقد حصل الأمن التام، والاهتداء التام.
وقد ذكر الله عز وجل إبراهيم عليه السلام بصفات عالية هي الغاية في تحقيق التوحيد فقال عز وجل: { إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ } [النحل: 120].
وصف الله خليله إبراهيم عليه السلام بهذه الصفات التي هي الغاية في تحقيق التوحيد، وأثنى عليه بها فقال: { كَانَ أُمَّةً } أي: إماما على الحنيفية قدوة يقتدى به، معلما للخير؛ أو لما اجتمع فيه من صفات الكمال والخير، والأخلاق الحميدة ما يجتمع في أمة استحق اسمها، فإنه أمة على
الحق وحده، وإمام لجميع الحنفاء، يقتدون به في ذلك { قَانِتًا } أي: خاشعا مطيعا، والقنوت دوام الطاعة { حَنِيفًا } أي: منحرفا عن الشرك إلى التوحيد، مقبلا على الله معرضا عن كل ما سواه: { وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ } فارقهم بالقلب واللسان والبدن، وأنكر ما كانوا عليه من الشرك، وما ذاك إلا من أجل تحقيقه التوحيد، بل ضم إلى ذلك البراءة من المشركين وعاب ما كانوا عليه وكفرهم.

(1/20)

كما قال الله عنه: { إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ } [الزخرف: 26] فتبرأ من العابد قبل المعبود، وضم إلى ذلك أن اعتزلهم فلم يكن منهم بأي اعتبار كان قال تعالى: { وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللهِ وَأَدْعُو رَبِّي عَسَى أَلَّا أَكُونَ بِدُعَاءِ رَبِّي شَقِيًّا } [مريم: 47] فهذا هو تحقيق التوحيد، وقد وصف الله عز وجل خليله بهذه الصفات التي هي الغاية في تحقيق التوحيد، وقد أمرنا بالتأسي والاقتداء به، فقال تعالى: { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللهِ وَحْدَهُ } [الممتحنة: 4].
وقد وصف جل وعلا المؤمنين السابقين إلى الجنة وأثنى عليهم بصفات حميدة ومناقب عزيزة، فقال تعالى عنهم: { إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ } [المؤمنون: 57] خائفون وجلون: { وَالَّذِينَ هُمْ بِآيَاتِ رَبِّهِمْ يُؤْمِنُونَ } [المؤمنون: 58] أي يؤمنون بآياته الكونية والشرعية، ثم طبع على أعمالهم الصالحة بطابع الإخلاص، وهو السلامة من الشرك قليله وكثيره، صغيره وكبيره فقال سبحانه: { وَالَّذِينَ هُمْ بِرَبِّهِمْ لَا يُشْرِكُونَ } [المؤمنون: 59] لا يعبدون معه غيره، بل يوحدونه ويعلمون أنه لا إله إلا هو الأحد الصمد، ومن كان كذلك فقد بلغ النهاية من تحقيق التوحيد الموجب لدخول الجنة
بغير حساب ومن لا فلا؛ وذلك لأن الأعمال من حيث هي لا تصح مع الشرك الأكبر فإن سلم من الأكبر فإن الأعمال لا تزكو ولا تنمو إلا بالسلامة من الشرك الأصغر.

(1/21)

وعن حصين بن عبد الرحمن قال: كنت عند سعيد بن جبير فقال: أيكم رأى الكوكب الذي انقض البارحة؟ فقلت: أنا ثم قلت: أما إني لم أكن في صلاة ولكني لدغت: قال: فما صنعت؟ قلت: ارتقيت، قال: فما حملك على ذلك؟ قلت: حديث حدثناه الشعبي قال: وما حدثكم؟
قلت: حدثنا عن بريدة بن الحصيب أنه قال: لا رقية إلا من عين أو حمة، قال: قد أحسن من انتهى إلى ما سمع، ولكن حدثنا ابن عباس عن النبي - صلى الله عليه وسلم - قال: "عرضت علي الأمم فرأيت النبي ومعه الرهط والنبي ومعه الرجل والرجلان، والنبي وليس معه أحد، إذ رفع لي سواد عظيم فظننت أنهم أمتي، فقيل لي: هذا موسى وقومه فنظرت فإذا سواد عظيم، فقيل لي: هذه أمتك ومعهم سبعون ألفا يدخلون الجنة بغير حساب ولا عذاب" ثم نهض فدخل منزله فخاض الناس في أولئك فقال بعضهم، فلعلهم الذين صحبوا رسول الله - صلى الله عليه وسلم - وقال بعضهم: فلعلهم الذين ولدوا في الإسلام فلم يشركوا بالله شيئا وذكروا أشياء، فخرج عليهم رسول الله - صلى الله عليه وسلم - فأخبروه فقال: "هم الذين لا يسترقون ولا يكتوون ولا يتطيرون وعلى ربهم يتوكلون" فقام عكاشة بن محصن فقال: يا رسول الله: ادع الله أن يجعلني منهم قال: "أنت منهم" ثم قام رجل آخر فقال: ادع الله أن يجعلني منهم، قال: "سبقك بها عكاشة".
ودخول هؤلاء الجنة بدون حساب لتحقيقهم التوحيد فهم: "لا يسترقون" أي: لا يطلبون من يرقيهم لقوة توكلهم على الله، ولعزة نفوسهم عن
التذلل لغير الله.
وفي رواية مسلم: "ولا يرقون" قال شيخ الإسلام: هذه الزيادة وهم من الراوي، لم يقل النبي - صلى الله عليه وسلم -: "ولا يرقون"، وقد سئل - صلى الله عليه وسلم - عن الرقي فقال: "من استطاع منكم أن ينفع أخاه فليفعل" وقال: "لا بأس بالرقي إذا لم تكن شركا" وقد رقى جبريل النبي - صلى الله عليه وسلم - ورقى النبي - صلى الله عليه وسلم - أصحابه.

(1/22)

والفرق بين الراقي والمسترقي: أن المسترقى سائل مستعط ملتفت إلى غير الله بقلبه والراقي محسن، وإنما المراد وصف السبعين ألفًا بتمام التوكل، فلا يسألون غيرهم أن يرقيهم.
وقوله: "ولا يكتوون" أي: لا يسألون غيرهم أن يكويهم، كما لا يسألون غيرهم أن يرقيهم، وهي أعم من أن يسألوا ذلك أو يفعل بهم باختيارهم، والكي في نفسه جائز، كما في الصحيح عن جابر أن النبي - صلى الله عليه وسلم - بعث إلى أبي ابن كعب طبيبًا فقطع له عرقًا وكواه، وكوي أنس من ذات الجنب، والنبي - صلى الله عليه وسلم - حي» [رواه البخاري].
والاسترقاء والاكتواء جائزان، ولكن تركهما أفضل وأكمل في تحقيق التوحيد.
ثم قال - صلى الله عليه وسلم - "ولا يتطيرون" أي لا يتشاءمون بالطيور ولا بالشهور ونحوها، قال - صلى الله عليه وسلم - "الطيرة شرك" [رواه أبو داود].
"وعلى ربهم يتوكلون" أي: يعتمدون على الله وحده لا شريك له في جلب المنافع ودفع المضار مع فعل الأسباب المشروعة.
والحديث لا يدل على أن المحققين للتوحيد لا يباشرون الأسباب وإنما المقصود أنهم يتركون الأمور المكروهة، كالاكتواء، والاسترقاء، مع حاجاتهم إليها لكمال توكلهم على الله عز وجل.
أما مباشرة الأسباب والتداوي على وجه لا كراهة فيها، كأن يرقي الإنسان نفسه، أو يستشفي بالعسل أو الحبة السوداء، أو نحو ذلك، فليس تركه مشروعًا لقوله - صلى الله عليه وسلم -: "تداووا فإن الله تعالى لم ينزل داء إلا أنزل له شفاء، علمه من علمه، وجهله من جهله" [رواه أحمد].
وفي الصحيح، عن ابن عباس مرفوعًا: "الشفاء في ثلاث: شربة عسل، وشرطة محجم، وكية نار، وأنهى أمتي عن الكي"، وفي لفظ: "وما أحب أن أكتوي".

(1/23)

قال ابن القيم: قد تضمنت أحاديث الكي أربعة أنواع: أحدها: فعله، والثاني: عدم محبته، والثالث: الثناء على من تركه، والرابع: النهي عنه، ولا تعارض بينها فإن فعله له يدل على جوازه، وعدم محبته لا يدل على المنع منه، وأما الثناء على تاركه فيدل على أن تركه أولى وأفضل وأكمل، أي: في تحقيق التوحيد، فكأن النبي صلى الله عليه سلم قال: هم الذين أخلصوا أعمالهم وتركوا ما لا بأس به، حذرا مما به البأس، وأما النهي عنه فعلى سبيل الاختيار والكراهة، فمن تركهما توكلاً لا تجلدا ولا تصبرا فهو من كمال تحقيق التوحيد، ومن تركهما تجلدًا وتصبرًا لم يكن تركه من التوحيد في شيء فضلا عن أن يكون من تحقيقه.
هؤلاء الموحدون تركوا الشرك رأسا، ولم ينزلوا حوائجهم بأحد فيسألونه الرقية فما فوقها، وتركوا الكي وإن كان يراد للشفاء، والحامل لهم على ذلك قوة توكلهم على الله، وتفويض أمورهم إليه، وثقتهم به، ورضاهم عنه، وصدق الالتجاء إليه، وإنزال حوائجهم به، سبحانه وتعالى والاعتماد بالقلب الذي هو نهاية تحقيق التوحيد، وهو الأصل الجامع، الذي تفرعت عنه تلك الأفعال والخصال، والحديث لا يدل على أنهم
لا يباشرون الأسباب أصلاً، فإن مباشرة الأسباب في الجملة أمر فطري ضروري، بل نفس التوكل مباشرة لأعظم الأسباب، وإنما المراد أنهم يتركون الأمور المكروهة مع حاجتهم إليها توكلاً على الله كالاكتواء والاسترقاء، وأما مباشرة الأسباب والتداوي على وجه لا كراهة فيه فغير قادح في التوكل فلا يكون تركه مشروعًا لما في الصحيحين: "ما أنزل الله من داء إلا أنزل له شفاء، علمه من علمه، وجهله من جهله" وأخرج أحمد: "يا عباد الله: تداووا فإن الله لم يضع داء إلا وضع له شفاء غير داء واحد" قالوا: ما هو؟ قال: "الهرم".

(1/24)

قال ابن القيم رحمه الله: وقد تضمنت هذه الأحاديث إثبات الأسباب والمسببات، والأمر بالتداوي، وأنه لا ينافي التوكل، كما لا ينافيه دفع ألم الجوع والعطش، بل لا تتم حقيقة التوحيد إلا بمباشرة الأسباب، وتعطيلها يقدح في التوكل، فلا يجعل العبد عجزه توكلاً، ولا توكله عجزًا.
باب الخوف من الشرك
لأجل توحيد الله عز وجل، وإفراده بالعباده، خلقت الخليقة ولتحقيقه شرعت كل عبادة، فالتوحيد هو الغاية العظمى والهدف الأسمى والمقصد الأسنى قال تعالى: { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ }
[الذاريات: 56].
ولما ذكرنا التوحيد وفضله وتحقيقه في الدرس السابق؛ ناسب أن نذكر في هذا الدرس الخوف من ضده وهو الشرك؛ ليحذره المؤمن ويخافه على نفسه.
فقد كان الأنبياء يخافون على أنفسهم من الوقوع فيه، وقد حذر الله الأنبياء مع منزلتهم العالية من الوقوع في الشرك، وحاشاهم ذلك قال تعالى: { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } [الزمر: 65].
وعلى ذلك سار السلف الصالح ومن تبعهم بإحسان إلى يوم الدين.
قال حذيفة رضي الله عنه: كان الناس يسألون رسول الله - صلى الله عليه وسلم - عن الخير، وكنت أسأله عن الشر مخافة أن أقع فيه، وفي الحديث: "من أمن الله على دينه طرفة عين سلبه إياه".
وفي الحديث أنه - صلى الله عليه وسلم - كان يكثر من قوله: "يا مقلب القلوب ثبت قلبي على دينك" قيل له: يا رسول الله وأن القلوب لتتقلب قال: "إن قلوب العباد بين أصبعين من أصابع الرحمن يقلبها كيف يشاء" فإن شاء سبحانه أقامها على دينه، وإن شاء أزاغها، فالعبد إذا من الله عليه بالتوحيد علمًا
وعملاً؛ فعليه الخوف من زوال هذه النعمة العظيمة.

(1/25)

وحقيقة الخوف من الشرك صدق الالتجاء إلى الله والاعتماد عليه، والابتهال والتضرع إليه، والبحث والتفتيش عن الشرك ووسائله وذرائعه ليسلم من الوقوع فيه، فإن عقابه عظيم وجرمه كبير.
قال الله تعالى: { إِنَّ اللهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ } [النساء: 48].
أي: لا يغفر لعبد لقيه وهو مشرك به، أي عادل غيره به فيما يختص به، سبحانه وصارف خالص حقه لغيره، ومشبه المخلوق العاجز بمن له الكمال المطلق من جميع الوجوه، وإذا كان من مات على الشرك لا يغفر له، وجب على العبد شدة الخوف من الشرك الذي هذا شأنه عند الله ومع كونه أعظم الذنوب عند الله سبحانه، ولا يغفر لمن لقيه فهو هضم للربوبية، وتنقص للألوهية وسوء ظن برب العالمين.
ثم قال سبحانه وتعالى: { وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } .
أي: يغفر ما دون الشرك من الذنوب لمن يشاء من عباده، وفي الصحيح أنه - صلى الله عليه وسلم - أعطي ثلاثًا منها: "وغفر لمن لم يشرك بالله من أمته شيئًا المقحمات" رواه مسلم يعني الكبائر، ففيه فضل السلامة من الشرك قليله وكثيره، صغيره وكبيره فتبين بهذه الآية ونحوها أن الشرك أعظم الذنوب، لأن الله أخبر أنه لا يغفر لمن لم يتب منه، وأما ما دونه من الذنوب فهو داخل تحت المشيئة إن شاء غفر لمن لقيه به، وإن شاء عذبه.
ولهذا يجب الحذر من الشرك كله، من ذلك: وما وقع فيه كثير، من المنتسبين إلى الإسلام من الشرك الأكبر وذلك بالغلو في الأنبياء والصالحين، بسؤالهم قضاء الحاجات وتفريج الكربات، والنذر والذبح لهم، وطلب الشفاعة منهم، وقد حذر النبي - صلى الله عليه وسلم - أمته من ذلك.
ولا كفارة لهذا الشرك إلا بالتوبة منه، وإخلاص العمل لله وحده، وإلا فمن مات عليه فإنه مخلد في النار قال تعالى: { إِنَّهُ مَنْ يُشْرِكْ بِاللهِ فَقَدْ حَرَّمَ اللهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } [المائدة: 72].

(1/26)

وها هو الخليل عليه السلام يدعو ربه بدعاء عظيم { وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ } [إبراهيم: 35].
أي: اجعلني وبني في حيز وجانب عن عبادة الأصنام، وباعد بيننا وبينها، وهذا مما يخيف العبد، فإذا كان الخليل عليه السلام إمام الحنفاء الذي جعله الله أمة وحده، وابتلي بكلمات فأتمهن، وقد كسر الأصنام بيده يخاف أن يقع في الشرك، فكيف يأمن الوقوع فيه من هو دونه بمراتب؟ بل أولى بالخوف منه وعدم الأمن بالوقوع فيه.
قال إبراهيم التيمي: ومن يأمن البلاء بعد إبراهيم؟
وقد وقع فيه الكثير من هذه الأمة بعد القرون المفضلة، فبنيت المساجد والمشاهد على القبور وغيرها، وصرفت لها العبادات بأنواعها، وشابهوا ما وقع في الجاهلية وأعظم واتخذوا ذلك دينا، وهي أوثان وأصنام، فإن الصنم ما كان مصورًا على أي صورة، والوثن ما عبد مما ليس له صورة كالحجر والأبنية وقد يسمى الصنم وثنا، كما قال الخليل: { إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللهِ أَوْثَانًا وَتَخْلُقُونَ إِفْكًا } [العنكبوت: 17] فالأصنام أوثان كما أن القبور بالنص أوثان: فالوثن أعم.
وقال بعض العلماء: كل ما عبد من دون الله، بل كل ما يشغل عن الله يقال له صنم، وقد بين الخليل عليه السلام السبب الذي أوجب له الخوف من ذلك بقوله: { رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِنَ النَّاسِ } [إبراهيم: 36].
ومن أنواع الشرك ما ذكره النبي - صلى الله عليه وسلم -: "أخوف ما أخاف عليكم الشرك
الأصغر" فسئل عنه فقال: "الرياء" رواه أحمد والطبراني.

(1/27)

لم يترك النبي - صلى الله عليه وسلم - خيرا إلا دل أمته عليه، ولا شرا إلا حذرها منه، ومن أعظم الشرك الذي حذرها منه الرياء، وهو أن يظهر العبد عبادته أو يحسنها ليراه الناس فيمدحونه عليها، وهذا شرك أصغر يبطل العمل الذي قارنه ويأثم صاحبه، لأن الله عز وجل لا يقبل من العمل إلا ما كان خالصًا، فإذا كان - صلى الله عليه وسلم - يخاف الشرك على أصحابه، الذين وحدوا الله ورغبوا إلى ما أمروا به، وهاجروا وجاهدوا وعرفوا ما دعاهم إليه نبيهم فكيف لا يخافه وما فوقه من لا يدانيهم، ومن لا نسبة له إليهم في علم وعمل، خصوصا إذا عرف أن أكثر الناس اليوم بل كثير من علماء الأمصار لا يعرفون من التوحيد إلا ما أقر به المشركون لم يعرفوا معنى الإلهية التي نفتها كلمة الإخلاص عن كل ما سوى الله، ويقولون: من قالها فهو المسلم وإن فعل ما فعل، فينبغي للإنسان أن يحذر كل الحذر، ويخاف أن يقع في الشرك الأكبر إذا كان الشرك الأصغر مخوفا على الصالحين، وقد أخبر - صلى الله عليه وسلم - أمته بوقوع الشرك، وقد عمت به البلوى في أكثر الأقطار، حتى اتخذوه دينا، مع ظهور البراهين في النهي عنه، والتخويف منه، وأفاد الحديث أن الرياء من الشرك الأصغر وأنه أخوف ما يخاف منه على الصالحين.
والشرك قسمان أكبر وأصغر وبينهما فرق في الحكم والحد فالأكبر أن يسوي غير الله بالله فيما هو من خصائص الله كالمحبة والدعاء والذبح وحكمه أنه لا يغفر لصاحبه أبدا إلا بالتوبة، وأنه يحبط جميع الأعمال وأن صاحبه خالد مخلد في النار، والأصغر هو ما أتى في النصوص أنه شرك ولم يصل إلى حد الشرك الأكبر، وحكمه أنه لا يغفر لصاحبه إلا بالتوبة لعموم قوله تعالى: { إِنَّ اللهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ } وأنه يُحبط
العمل الذي قارنه ولا يوجب التخليد في النار، ولا ينقل عن الملة، ويدخل تحت الموازنة، وإن حصل معه حسنات راجحة على ذنوبه دخل الجنة وإلا دخل النار.

(1/28)

ولا يخفى أن الدعاء عبادة من أجل العبادات، وأعظم القربات فمن جعل لله ندا يدعوه سواء كان ملكا مقربا، أو نبيًّا مرسلاً، أو عبدًا صالحًا، أو غير ذلك، فقد وقع في الشرك الأكبر الذي لا ينفع معه عمل صالح ولو كان صاحبه من أعبد الناس.
قال تعالى: { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } [غافر: 60].
وفي الحديث الذي رواه البخاري عن النبي - صلى الله عليه وسلم - أنه قال: "من مات وهو يدعو لله ندًا دخل النار".
في هذا الحديث التحذير من الشرك والتخويف منه، فمن جعل لله ندا في العبادة يدعوه ويسأله ويستغيث به، نبيا كان أو غيره دخل النار.
والند المثل والشبيه واتخاذ الند على قسمين: أن يجعل لله شريكا في أنواع العبادة أو بعضها، فهذا شرك أكبر، والثاني: ما كان من نوع الشرك الأصغر كقول الرجل: ما شاء الله وشئت، ولولا الله وأنت وكيسير الرياء.
قال شيخ الإسلام ابن تيمية -رحمه الله-: وكبخله لحب المال ببعض الواجب، وهو شرك أصغر، وحبه لما يبغضه الله، حتى يقدم هواه على محبة الله شرك أصغر.
وفي الحديث الذي رواه مسلم عن جابر رضي الله عنه: أن رسول الله - صلى الله عليه وسلم - قال: "من لقي الله لا يشرك به شيئًا دخل الجنة، ومن لقيه يشرك به شيئًا
دخل النار".
قال شيخ الإسلام ابن تيمية رحمه الله: هذا حديث الموجبتين، موجبة السعادة وموجبة الشقاوة.

(1/29)

وفي الحديث يبين - صلى الله عليه وسلم - أن من مات لم يتخذ مع الله شريكًا في الإلهية، ولا في الخلق، ولا في العبادة دخل الجنة، ففيه فضيلة السلامة من الشرك، ومن حديث أبي ذر ضي الله عنه، أن النبي - صلى الله عليه وسلم - قال: "أتاني جبرائيل فبشرني أنه من مات من أمتك لا يشرك بالله شيئًا دخل الجنة" قلت: وإن زنى وإن سرق؟ قال: "وإن زنى وإن سرق" وفي الرابعة: "على رغم أنف أبي ذر" ودخول من مات غير مشرك الجنة مقطوع به، لكن إن لم يكن صاحب كبيرة مات مصرًا عليها دخلها أولاً، وإلا فهو تحت المشيئة، فإن عفا عنه دخلها أولا، وإلا عذب ثم خرج من النار وأدخل الجنة.
فإذا كان التغليظ في النهي عن الشرك بهذه الشدة فينبغي شدة الخوف منه، وقوله: "شيئًا" نكرة تعم قليل الشرك وكثيره، أما الأكبر فلا عمل معه البتة، ويوجب الخلود في النار، ولا فرق بين الكافر عنادًا وغيره، ولا بين من انتسب إلى ملة الإسلام أو خالفها ومن المعلوم بالضرورة من الدين المجمع عليه عند أهل السنة أن من مات لا يشرك بالله شيئا يدخل الجنة، وإن جرت عليه قبل ذلك أنواع من العذاب والمحن، وأما الشرك الأصغر كيسير الرياء، وقول الرجل: ما شاء الله وشئت، ومالي إلا الله وأنت، ونحو ذلك فيطلق عليه الشرك كما في حديث: "من حلف بغير الله فقد كفر أو أشرك" ونحو ذلك، ولكن لا يخرج بذلك من الملة بالكلية، ولا يستحق اسم الكفر على الإطلاق، فهو أخف من الأكبر، وقد يكون أكبر بحسب حال قائله ومقصده.
باب الدعاء إلى شهادة أن لا إله إلا الله
أكرم الله عز وجل أمة الإسلام بهذا الدين العظيم، وامتن علينا وعلى عباده بسلوك صراطه المستقيم، وبعث إليهم محمدًا - صلى الله عليه وسلم - معلما وهاديا إلى الطريق القويم.

(1/30)

وبعد هذا الجود والكرم من رب العالمين، أمرهم جل وعلا بالدعوة إلى هذا الدين؛ فالدعوة إلى الله من أزكى الأعمال، وأفضل المهمات، إذ هي وظيفة الرسل عليهم الصلاة والسلام ويترتب عليها الأجور العظيمة التي ينالها من دعا إلى الله عز وجل وأخلص النية لله، لقوله - صلى الله عليه وسلم -: "من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئًا" رواه مسلم.
ولما كان التوحيد أعظم الأمور وأهمها في الدعوة إلى الله، لا ينبغي لمن عرف ذلك أن يقتصر على نفسه، فإن الرجل إذا علم وجب عليه العمل، فإذا علم وعمل وجبت عليه الدعوة إلى الله، حتى يكون من ورثة الأنبياء وعلى طريقهم وطريق أتباعهم، قال الحسن لما تلا قوله تعالى: { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } [فصلت: 33] قال: هذا حبيب الله، هذا ولي الله، هذا صفوة الله، هذا خيرة الله، هذا أحب أهل الأرض إلى الله، أجاب الله في دعوته، ودعا الناس إلى ما أجاب الله فيه من دعوته، وعمل صالحًا في إجابته.
ولا شك أن أعظم ما يدعو إليه الداعية هو ما كان في التوحيد وعبادة الله عزوجل، وما من امرئ يتحدث في هذا الموضوع إلا ويُعلي الله
شأنه ويرفع قدره.
إن الدعوة إلى الله هي الدعوة إلى توحيده والإيمان به وبما جاءت به رسله وذلك يتضمن الدعوة إلى أركان الإسلام وأصول الإيمان والإحسان بل الأمر بما أمر به، والنهي عما نهى عنه، ولا تتم إلا بذلك، وأول ما يبدأ به الدعوة إلى التوحيد الذي هو معنى الشهادة، كما كان شأن المرسلين وأتباعهم وكل واحد من الأمة يجب عليه أن يقوم من الدعوة بما يقدر عليه إذا لم يقم به غيره.

(1/31)

قال الله تعالى لنبينا محمد - صلى الله عليه وسلم -: { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } [يوسف: 108].
أي: هذه الدعوة التي أدعو إليها والطريقة التي أنا عليها من الدعاء إلى توحيد الله وإخلاص العبادة لله وحده؛ طريقتي ومسلكي ودعوتي إلى الله وحده لا شريك له، لا إلى حظ ولا رياسة، بل إلى الله، { عَلَى بَصِيرَةٍ } بذلك ويقين وبرهان وعلم مني به { أَنَا وَمَنِ اتَّبَعَنِي } أي ويدعو إليه على بصيرة أيضًا من اتبعني وصدقني وآمن بي: البصيرة والمعرفة التي يميز بها بين الحق والباطل: { وَسُبْحَانَ اللهِ } أي: أنزه الله وأعظمه وأقدسه وأجله عن أن يكون له شريك في ملكه أو نظير أو ند، تقدس وتعلم عن ذلك علوًا كبيرًا { وَمَا أَنَا مِنَ الْمُشْرِكِينَ } في الاعتقاد والعمل والمسكن، لست منهم ولا هم مني، بأي نسبة كانوا؛ بحيث لا يعد منهم بوجه من الوجوه، إن نظر في الاجتماعات فليس منهم، وإن جلسوا في المجالس فليس منهم، وإن خرجوا إلى المحافل فليس منهم، في أي حال من الأحوال، وفيه وجوب الهجرة، وهو
معلوم بالكتاب والسنة والإجماع.
والنصوص في الدعوة إلى الله كثيرة كقوله تعالى: { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } [النحل: 125].
وقوله جل وعلا: { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا } [فصلت: 33] وهي واجبة على من اتبع محمدا - صلى الله عليه وسلم - أن يدعو إلى الله كما دعا إليه.

(1/32)

وذكر ابن القيم رحمه الله: أن مراتب الدعوة ثلاثة أقسام، وذلك بحسب حال المدعو، فإنه إما أن يكون طالبًا للحق محبًا له مؤثرًا له على غيره إذا عرفه، فهذا يدعى بالحكمة، ولا يحتاج إلى موعظة وجدال، وإما أن يكون مشتغلا بضد الحق لكنه لو عرفه آثره واتبعه، فهذا يحتاج إلى الموعظة بالترغيب والترهيب، وإما أن يكون معاندًا معارضًا، فهذا يجادل بالتي هي أحسن فإن رجع وإلا انتقل معه إلى الجدال إن أمكن.
ولا بد في الدعوة إلى الله من شرطين: أن تكون خالصة لوجه الله تعالى وأن تكون على وفق سنة رسول الله - صلى الله عليه وسلم - وأن يكون الداعي عارفا بما يدعو إليه، فإن أخل بالأول كان مشركا، وإن أخل بالثاني كان مبتدعًا.
قال الشيخ محمد بن عبد الوهاب -رحمه الله- فيه أن الدعوة إلى الله طريق من اتبعه - صلى الله عليه وسلم - وفيه التنبيه على الإخلاص، لأن كثيرًا لو دعا إلى الحق فهو يدعو إلى نفسه، وأن البصيرة من الفرائض، وأن من دلائل حسن، التوحيد كونه تنزيهًا لله عن المسبة، وأن من دلائل قبح الشرك كونه مسبة لله، وفيه إبعاد المسلم عن المشركين أن لا يصير منهم ولو لم يشرك.
وفي الحديث: عن ابن عباس رضي الله عنهما أن رسول الله - صلى الله عليه وسلم - لما بعث معاذًا إلى اليمن، قال له: "إنك تأتي قوما من أهل الكتاب -يعني بذلك اليهود والنصارى- فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله». وفي
رواية «إلى أن يوحدوا الله».

(1/33)

فلا واجب على المكلفين أعظم من التوحيد علمًا وعملاً، ومن أدلته هذا النص وغيره، فإن قوله: «فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله» مع قوله «إنك تأتي قوما من أهل الكتاب» يعني أنهم أهل علوم، وكتب وحجج، ومع ذلك أمره أن يدعوهم إلى إفراد الله بالعبادة، لكونهم محتاجين إلى أن تبين لهم ذلك، فإن منهم من يجهله، أو يعلمه ولكن الشهوة تمنعه من ذلك، وحب المال والجاه والرياسة، والعياذ بالله، وفيه أنه لا يحكم بإسلام شخص إلا بالنطق بالشهادتين كما هو مذهب أهل السنة.
قال شيخ الإسلام: قد علم بالاضطرار من دين الرسول، واتفقت الأمة أن أصل الإسلام وأول ما يؤمر به الخلق شهادة أن لا إله إلا الله وأن محمدا رسول الله فبذلك يصير الكافر مسلمًا، وإذا لم يتكلم مع القدرة فهو كافر، باتفاق المسلمين.
وقال الشيخ محمد بن عبد الوهاب: وفيه أن التوحيد أول واجب، والنبي - صلى الله عليه وسلم - أخذ عشر سنين كلها في الدعوة إلى التوحيد، والنهي عن ضده وهو الشرك، وفيه أن الإنسان قد يكون من أهل العلم، ولا يعرفها أو يعرفها ولا يعمل بها، والتنبيه على التعليم بالتدريج، والبداءة بالأهم فالمهم.
ثم قال - صلى الله عليه وسلم -: «فإن هم أطاعوك لذلك»
أي: شهدوا وانقادوا لذلك وكفروا بما يعبد من دون الله.
«فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة، فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم، فإن هم أطاعوك لذلك؛ فإياك وكرائم أموالهم، واتق دعوة المظلوم، فإنه ليس بينها وبين الله حجاب» رواه البخاري ومسلم.

(1/34)

ثنى - صلى الله عليه وسلم - بالأعمال بعد التوحيد لأنها لا تصح بدونه، فهو شرط لصحة جميع الأعمال، وفيه أن الصلاة أول واجب بعد الشهادتين، وأن المطالبة بالفرائض في الدنيا لا تكون إلا بعد الإسلام، فإن حصل دعي إلى الصلاة، وإلا لم يدع إليها، فإن الصلاة وغيرها من سائر الأعمال لا تصح بدونه.
ثم حذر - صلى الله عليه وسلم - من أخذ كرائم الأموال فيحرم على جابي الزكاة أخذها ويحرم على صاحب المال إخراج الرديء من ماله؛ بل الوسط، لأن ذلك سبب لإخراجها بطيب نفس ونية صحيحة، فإن طابت نفسه بكريم ماله جاز ذلك وحذر - صلى الله عليه وسلم - من الظلم فقال: «واتق دعوة المظلوم» لأن الظلم ظلمات يوم القيامة، ودعوة المضطر لا ترد ولا تحجب عن الله.
وفي الحديث: عن سهل بن سعد رضي الله عنه: أن رسول الله - صلى الله عليه وسلم - قال يوم خيبر: «لأعطين الراية غدًا رجلاً يحب الله ورسوله ويحبه الله ورسوله يفتح الله على يديه» فبات الناس يدوكون ليلتهم أيهم يعطاها؟ فلما أصبحوا غدوا على رسول الله - صلى الله عليه وسلم - كلهم يرجو أن يعطاها، فقال: «أين علي بن أبي طالب؟» فقيل له: هو يشتكي عينيه، فأرسلوا إليه فأتى به فبصق في عينيه ودعا له فبرأ كأن لم يكن به وجع فأعطاه الراية فقال: «انفذ على رسلك حتى تنزل بساحتهم، ثم ادعهم إلى الإسلام، وأخبرهم بما يجب عليهم من حق الله تعالى فيه، لأن يهدي الله بك رجلاً واحدًا خير لك من حمر النعم» رواه البخاري ومسلم.
في هذا الحديث العظيم أمر - صلى الله عليه وسلم - عليًّا رضي الله عنه قبل أن يفتح خيبر أن يدعو أهلها إلى الإسلام، وأصل الإسلام، هو التوحيد، وهكذا ينبغي لأهل الإسلام أن يكون قصدهم بجهادهم هداية الخلق إلى الإسلام والدخول فيه.
ثم أمره - صلى الله عليه وسلم - إن هم أجابوه إلى الإسلام أن يخبرهم بما يجب من شرائعه التي لا بد من فعلها كالصلاة والزكاة وغير ذلك.

(1/35)

وفي هذا حث النبي - صلى الله عليه وسلم - على هداية ودعوة الكفار للدخول في هذا الدين لإنقاذهم من النار في الآخرة، والشقاء والضياع والضلال في الدنيا وفي هذا الأجر العظيم، فقد حلف - صلى الله عليه وسلم - ترغيبا في الدعوة إلى الله فقال: «فوالله لئن يهدي الله بك رجلاً واحدًا خير لك من حمر النعم» أي: هداية رجل واحد على يديك خير لك من الإبل الحمر، وهي أنفس أموال العرب في حينها.
وهذا مثل للتقريب إلى الأذهان وإلا فنعيم الآخرة لا يماثله شيء من نعيم الدنيا.
ومن أساليب الدعوة إلى الله بيان ما أمرنا الله به من إفراده بالعبادة وبر الوالدين، وصلة الأرحام، والصدقة على الفقير وغير ذلك مما يوافق الفطرة والعقل السليم، وكذا بيان ما نهانا الله عنه من اتخاذ شريك له في العبادة، وعقوق الوالدين، وقطيعة الرحم، والظلم وغير ذلك مما تأباه الفطرة والعقل السليم فمن أراد الله هدايته شرح صدره للإسلام، ومن لم يجعل الله له نورا فما له من نور.
قال شيخ الإسلام: ينبغي لمن أمر بالمعروف ونهى عن المنكر أن يكون فقيهًا فيما يأمر به فقيهًا فيما ينهى عنه، رفيقًا فيما يأمر به، رفيقًا فيما ينهى عنه، حليمًا فيما يأمر به، حليمًا فيما ينهى عنه، فالفقه قبل الأمر: ليعرف المعروف فيأمر به، ويعرف المنكر فينكره، والرفق عند الأمر، ليسلك أقرب الطرق إلى تحصيل المقصود، والحلم بعد الأمر ليصبر على أذى المأمور المنهي.
باب تفسير التوحيد وشهادة أن لا إله إلا الله
التوحيد هو أول الدين وآخره وظاهره وباطنه، وقطب رحاه، وذروة سنامه، قامت عليه الأدلة ونادت عليه الشواهد، وأوضحته الآيات وأثبتته البراهين، ونصبت عليه القبلة، وأسست عليه الملة، ووجبت به الذمة، وعصمت به الأنفس، وانفصلت به دار الكفر عن دار الإسلام، وانقسم به الناس إلى سعيد وشقي ومهتد وغوي.

(1/36)

ولقد كانت مهمة الأنبياء الأولى الأمر بتوحيد الله فهو القضية الكبرى، قال تعالى: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللهَ وَاجْتَنِبُوا الطَّاغُوتَ } [النحل: 36] { وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ } [الزخرف: 45] وكتاب الله عز وجل كله حديث عن التوحيد، وبيان حقيقته والدعوة إليه، وتعليق النجاة والسعادة في الدارين عليه، حديث عن جزاء أهله وكرامتهم على ربهم، كما أنه حديث عن ضده من الشرك بالله وبيان حال أهله وسوء منقلبهم في الدنيا، وعذاب الهون في الأخرى، { وَمَنْ يُشْرِكْ بِاللهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ } [الحج: 31] { إِنَّ اللهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ } [النساء: 48].
والأوامر والنواهي ولزوم الطاعات وترك المحرمات هي حقوق التوحيد ومكملاته.
والله عز وجل يخاطب الكفار بالتوحيد ليعرفوه ويؤمنوا به ويعتنقوه: { فَفِرُّوا إِلَى اللهِ إِنِّي لَكُمْ مِنْهُ نَذِيرٌ مُبِينٌ * وَلَا تَجْعَلُوا مَعَ اللهِ إِلَهًا آخَرَ إِنِّي لَكُمْ
مِنْهُ نَذِيرٌ مُبِينٌ } [الذاريات: 50، 51].
بل وكل نبي يقول لقومه: { يَا قَوْم اعْبُدُوا اللهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } [الأعراف: 59] { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } [الأنبياء: 25] ويخاطب به المؤمنون ليزدادوا إيمانا وليطمئنوا إلى تحقيق توحيدهم، وليحذروا النقص فيه أو الخلل، { يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنْزَلَ مِنْ قَبْلُ } [النساء: 136].

(1/37)

ومن صفات عباد الرحمن: { وَالَّذِينَ لَا يَدْعُونَ مَعَ اللهِ إِلَهًا آخَرَ } [الفرقان: 68] ومن نعوت أهل الإيمان الموعودين بالتمكين في الأرض: { يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } [النور: 55].
بل لقد خاطب الله أنبياءه ورسله بنبذ الشرك والبراءة من أهله والإعراض عنه وعنهم فقال جل وعلا: { يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } وقال عزوجل { وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِي إِنَّ اللهَ اصْطَفَى لَكُمُ الدِّينَ فَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ * أَمْ كُنْتُمْ شُهَدَاءَ إِذْ حَضَرَ يَعْقُوبَ الْمَوْتُ إِذْ قَالَ لِبَنِيهِ مَا تَعْبُدُونَ مِنْ بَعْدِي قَالُوا نَعْبُدُ إِلَهَكَ وَإِلَهَ آبَائِكَ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ إِلَهًا وَاحِدًا وَنَحْنُ لَهُ مُسْلِمُونَ } [البقرة: 132، 133] وقال سبحانه: { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ * بَلِ اللهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ } [الزمر: 65، 66] { قُلْ إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ اللهَ وَلَا أُشْرِكَ بِهِ إِلَيْهِ أَدْعُو وَإِلَيْهِ مَآبِ } [الرعد: 36].
{ وَادْعُ إِلَى رَبِّكَ وَلَا تَكُونَنَّ مِنَ الْمُشْرِكِينَ } [القصص: 87].
وقال سبحانه في محكم التنزيل: { قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلَا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلَا تَحْوِيلًا * أُولَئِكَ الَّذِينَ يَدْعُونَ
يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ } [الإسراء: 56، 57].

(1/38)

نزلت هذه الآية الكريمة فيمن يعبد الملائكة والأنبياء، وقيل: نزلت في أناس كانوا يعبدون الجن، فأسلم الجن وبقي من يعبدهم على عبادته، ولا منافاة بين القولين فإنها عامة لكل من دعا غير الله، تعالى وهذا المدعو صالح في نفسه، وقد بينت الآية أن الذين يدعوهم أهل الشرك من الملائكة والأنبياء والصالحين، خلق من خلق الله، يتقربون إلى الله بعبادته وطاعته وحده، ويرجون رحمته ويخافون عذابه، لا يملكون كشف الضر ولا جلب النفع لأحد فكيف يدعون مع الله؟ ففي هذه الآية بطلان عبادة غير الله، فهل العابد الخائف الراجي يستحق أن يعبد؟
قال شيخ الإسلام: فالآية خطاب لكل من دعا من دون الله مدعوا، وذلك المدعو يبتغي إلى الله الوسيلة، ويرجو رحمته، ويخاف عذابه، فكل من دعا ميتًا أو غائبًا من الأنبياء والصالحين، سواء كان بلفظ الاستغاثة، أو غيرها فقد تناولته هذه الآية، كما تتناول من دعا الملائكة والجن، فقد نهى الله عن دعائهم، وبين أنهم لا يملكون كشف الضر عن الداعين، ولا تحويله، لا يرفعونه بالكلية ولا يحولونه من موضع إلى موضع آخر، كتغيير صفته أو قدره ولهذا قال: { وَلَا تَحْوِيلًا } نكرة تعم أنواع التحويل فكل من دعا ميتا أو غائبا من الأنبياء والصالحين، أو دعا الملائكة فقد دعا من لا يغيثه، ولا يملك كشف الضر عنه ولا تحويله.
فإذا كان دعاء الأولياء والصالحين شركًا، عرفنا أن التوحيد هو دعاء الله وحده لا شريك له؛ فكان في هذه الآية تفسير التوحيد، وأنها دلت على أن دعوة الله وحده هي التوحيد.
وكل من أشرك بالله تعالى لم تصح له عبادة، فقريش مثلاً كانوا يحجون ويعتمرون ويتصدقون ويصلون الرحم، ويكرمون الضيف، ويذكرون الله، ويعترفون بأن الله هو المتفرد بالخلق، والرزق والتدبير، ولكنهم يتخذون وسائط بينهم وبين الله يدعونهم ويذبحون لهم.

(1/39)

ففعلهم هذا أفسد جميع عباداتهم وقد دعا - صلى الله عليه وسلم - هؤلاء المشركين إلى إفراد الله بالعبادة، بقوله - صلى الله عليه وسلم - كما روى ذلك الإمام أحمد: "قولوا لا إله إلا الله تفلحوا" فأبوا أن يقولوها، لأنهم يعرفون معناها لا معبود بحق إلا الله وقالوا: { أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ } [ص: 5] فقاتلهم - صلى الله عليه وسلم - ليكون الدين كله لله.
والمشركون الأوائل عرفوا معنى (لا إله إلا الله) فامتنعوا عن قولها، على النقيض من حال كثير ممن ينتسب إلى الإسلام اليوم يقولون (لا إله إلا الله) صباح مساء ولا يعرفون معناها فتجدهم يصلون ويصومون ويحجون، ويتصدقون ومع ذلك يدعون الأنبياء والصالحين، أو غير ذلك من المعبودات الباطلة فوقعوا في الشرك الأكبر الذي ينافي كلمة التوحيد.
قال الشيخ محمد بن عبد الوهاب، رحمه الله: فلا خير في رجل جهال الكفار أعلم منه بلا إله إلا الله.
وبهذا يتبين أن شرك المتأخرين هو جنس شرك الأولين، بل المتأخرين أشد، فإنهم يشركون في الرخاء والشدة وأولئك يشركون في الرخاء فقط.
وقد ذكر الله عز وجل قصة إبراهيم عليه السلام مع قومه وهي غاية التوحيد فقال تعالى: { وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ * إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ * وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ } [الزخرف: 26-28].
تبرأ إبراهيم عليه السلام إمام الحنفاء من كل ما يعبده أبوه وقومه، ولم يستثن إلا الذي خلقه، وهذا واجب على كل مسلم فالعبادة حق الله فلا بد من إخلاصها له وحده.

(1/40)

أما من يعبد الله ويعبد معه غيره فهذا هو الشرك، وهو الواقع من قوم إبراهيم عليه السلام فقد عبدوا الله، وعبدوا معه آلهتهم، كما دلت الآية، قال تعالى: { إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ * إِلَّا الَّذِي فَطَرَنِي } وهذا مع الأسف هو واقع كثير ممن ينتسب إلى الإسلام، فيعبدون الله، ويعبدون معه غيره من أصحاب القبور بالذبح لها، والطواف حولها، وغير ذلك، فوقعوا في الشرك الأكبر.
والكلمة الباقية هي: (لا إله إلا الله) بإجماع أهل العلم، وقد عبر عنها الخليل عليه السلام بمعناها الذي أريدت به، فعبر عما نفته بقوله: { إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ } وعما أثبتته بقوله: { إِلَّا الَّذِي فَطَرَنِي } أي خلقني، فقصر العبادة على الله وحده، ونفاها عن كل ما سواه ببراءته من ذلك.
قال ابن كثير رحمه الله: هذه الكلمة، وهي عبادة الله وحده لا شريك له، وخلع ما سواه من الأوثان، وهي (لا إله إلا الله) جعلها في ذريته يقتدي به فيها من هداه الله منهم.
وقد عاب الله عز وجل وحذر من الوقوع فيما وقع فيه اليهود والنصارى قال تعالى عنهم: { اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ } [التوبة: 31].
أقام ربنا سبحانه وتعالى لعباده شريعة ومنهاجًا يصلح لكل زمان.
ومكان فأحل لهم ما ينفعهم، وحرم عليهم ما يضرهم وأخبر سبحانه في الآية عن اليهود والنصارى أنهم أطاعوا علماءهم وعبادهم في تحليل ما حرم الله، وتحريم ما أحل الله، فأنزلوهم بذلك منزلة الرب الذي من خصائصه التحليل والتحريم، فمن أطاع مخلوقًا في تحليل الحرام أو تحريم الحلال، فقد اتخذه شريكًا مع الله، وذلك شرك أكبر ينافي التوحيد، وهو شرك الطاعة.

(1/41)

وفسر رسول الله - صلى الله عليه وسلم - قول الله عز وجل: { اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللهِ } لعدي بن حاتم رضي الله عنه لمنا قال إنهم لم يعبدوهم، فقال: "بلى إنهم حرموا عليهم الحلال، وحللوا لهم الحرام فاتبعوهم فذلك عبادتهم إياهم" رواه أحمد وغيره وحسنه الترمذي.
وقوله: { وَالْمَسِيحَ ابْنَ مَرْيَمَ } [التوبة: 31] أي: اتخذوه ربا بعبادتهم له: { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ } فدلت على أن من أطاع غير الله في تحليل ما حرم الله، أو تحريم ما أحله فقد اتخذه ربًّا ومعبودًا، وجعله لله شريكًا، وذلك ينافي التوحيد؛ فكل معبود رب، وكل مطاع ومتبع على غير ما شرعه الله ورسوله فقد اتخذه المطيع ربا ومعبودا.
قال شيخ الإسلام رحمه الله: وهؤلاء الذين اتخذوا أحبارهم ورهبانهم أربابًا، على وجهين:
أحدهما: أن يعلموا أنهم بدلوا دين الله فيتبعونهم على هذا التبديل، فيعتقدون تحليل ما حرمه الله، أو تحريم بما أحل، اتباعا لرؤسائهم مع علمهم أنهم خالفوا دين الرسل، فهذا كفر، وقد جعله الله شركا.
الثاني: أن يكون اعتقادهم بتحريم الحلال، وتحليل الحرام ثابتا لكونهم.
أطاعوهم في معصية الله، كما يفعل المسلم ما يفعله من المعاصي التي يعتقد أنها معاص، فهؤلاء لهم حكم أمثالهم من أهل الذنوب.

(1/42)

كما ثبت "إنما الطاعة في المعروف" ثم ذكر المحرم للحلال إن كان مجتهدًا قصده اتباع الرسول - صلى الله عليه وسلم -، ولكن خفي عليه الحق، وقد اتقى الله، فهذا لا يؤاخذه الله بخطئه؛ ولكن من علم أن هذا خطأ ثم اتبعه، وعدل عن قول الرسول - صلى الله عليه وسلم - فله نصيب من هذا الشرك، لا سيما إن اتبع في ذلك هواه، ونصره باليد واللسان، مع علمه بأنه مخالف للرسول - صلى الله عليه وسلم -، فهذا شرك، وإن كان المتبع للمجتهد عاجزا، وفعل ما يقدر عليه فلا يؤاخذ إن أخطأ.
وقد ذم الله حال المشركين حيث جعلوا لله أندادًا، أي: أمثالا ونظراء، يعبدونهم معه قال تعالى: { وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللهِ } [البقرة: 165].
أي: يسوونهم في المحبة المقتضية الذل للمحبوب، والخضوع له كحب الله، وهو الله لا إله إلا هو، لا ضد له، ولا ند له، ولا شريك له، وكل من صرف من العبادة شيئًا لغير الله رغبة إليه، أو رهبة منه، فقد اتخذه ندًا لله، وفي الصحيحين عن ابن مسعود مرفوعًا قال: أي الذنب أعظم؟ قال: "أن تجعل لله ندا وهو خلقك".
ثم قال عز وجل: { وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِلهِ } من أصحاب الأنداد لأندادهم، ولحبهم له، وتمام معرفتهم به لا يشركون به شيئا بل يعبدونه وحده ثم توعد المشركين بقوله تعالى: { وَلَوْ يَرَى الَّذِينَ ظَلَمُوا إِذْ يَرَوْنَ الْعَذَابَ أَنَّ الْقُوَّةَ لِلهِ جَمِيعًا وَأَنَّ اللهَ شَدِيدُ الْعَذَابِ } يقول: لو علموا ما يعايونه هنا، وما يحل بهم من الأمر الفظيع على شركهم لانتهوا عما هم فيه من الضلالة.
قال الشيخ محمد بن عبد الوهاب، رحمه الله: ذكر أنهم يحبون أندادهم كحب الله، فدل على أنهم يحبون الله حبًّا عظيمًا ولم يدخلهم في الإسلام فكيف بمن أحب الند حبًّا أكبر من حب الله، فكيف بمن لم يحب إلا الند وحده ولم يحب الله.

(1/43)

فمن أشرك مع الله غيره في المحبة فقد جعله شريكًا لله في العبادة، واتخذ ندًّا من دون الله، وذلك هو الشرك الذي لا يغفره الله إلا بالتوبة منه، لقوله: { وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ } [البقرة: 167]، والمراد محبة التأله والتعظيم، المختصة برب العالمين، التي هي إحدى القاعدتين اللتين عليهما مدار العبادة.
وهذا هو الذي اعترف به المشركون، وهم بين أطباق الجحيم، أنهم صاروا في الجحيم بسببه، حيث قالوا: { إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ } [الشعراء: 98] ومن المعلوم أنهم ما ساووهم به في الخلق والتدبير، إنما ساووهم به في هذه المحبة، فدلت الآية على أن من اتخذ ندا مع الله، يحبه كمحبة الله فقد أشرك الشرك الأكبر، المنافي للتوحيد، فإذا عرفنا أن هذا شرك، فالتوحيد ضده، وهو أن يفرد الرب بهذه المحبة المختصة التي هي التوحيد؛ وبذلك ظهر معنى التوحيد وتفسيره، وشهادة أن (لا إله إلا الله).
وأما محبة الملائمات وهي المحبة الطبيعية فلا تكون شركًا كمحبة الجائع، للطعام ومحبة الوالد لولده، والولد لوالده.
قال الشيخ محمد بن عثيمين رحمه الله عن أقسام المحبة:
الأول: أن يحب الله حبا أشد من غيره، فهذا هو التوحيد.
الثاني: أن يحب غير الله كمحبة الله، وهذا شرك.
الثالث: أن يحب غير الله أشد حبًّا من الله، وهذا أعظم مما قبله.
الرابع: أن يحب غير الله وليس في قلبه محبة الله تعالى، وهذا أعظم وأطم.
والمحبة لها أسباب ومتعلقات، وتختلف باختلاف متعلقها كما أن الفرح يختلف باختلاف متعلقه وأسبابه، فعندما يفرح بالطرب؛ فليس هذا كفرحه بذكر الله ونحوه.
حتى نوع المحبة يختلف، يحب والده ويحب ولده وبينهما فرق، ويحب الله ويحب ولده، ولكن بين المحبتين فرقا، فجميع الأمور الباطنة في المحبة والفرح والحزن تختلف باختلاف متعلقها.

(1/44)

وفي الصحيح عن النبي - صلى الله عليه وسلم - أنه قال: "من قال لا إله إلا الله عز وجل وكفر بما يعبد من دون الله: حرم ماله ودمه وحسابه على الله عز وجل".
علق صلى الله عليه سلم عصمة المال والدم في هذا الحديث بأمرين:
الأول: قول (لا إله إلا الله) عن علم ويقين، كما قد قيد ذلك في قولها في غير ما حديث، فإن من قالها في زمن النبي - صلى الله عليه وسلم - قبل وجود النفاق لا يقولها إلا عن صدق وعمل بها، وعلم بما دلت عليه من النفي والإثبات.
والثاني: الكفر بما يعبد من دون الله، فلم يكتف باللفظ المجرد عن المعنى بل لا بد من قولها، والعمل بها والبراءة مما ينافيها.
فإن النبي - صلى الله عليه وسلم - علق عصمة الدم بالأمرين جميعا، قولها عن علم ويقين والكفر بما يعبد من دون الله، ففيه أنه لا يحرم ماله ودمه إلا إذا قال: (لا إله إلا الله) وكفر بما يعبد من دون الله، فإن قالها ولم يكفر بما يعبد من دون الله لم يأت بما يعصم ماله ودمه وفيه معنى قوله تعالى: { لَا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لَا انْفِصَامَ لَهَا } [البقرة: 256].
قال الشيخ محمد بن عبد الوهاب -رحمه الله-: وهذا من أعظم ما يبين لك معنى (لا إله إلا الله) فإنه لم يجعل التلفظ بها عاصما للدم والمال، بل ولا معرفة معناها مع لفظها، بل ولا الإقرار بذلك، بل ولا كونه لا يدعو إلا الله وحده لا شريك له، بل لا يحرم ماله ودمه حتى يضيف إلى ذلك؛ الكفر بما يعبد من دون الله، فإن شك أو تردد لم يحرم ماله ودمه، فيالها من مسألة، ما أجلها وأعظمها، ويا له من بيان ما أوضحه، وحجة ما أقطعها لمنازع.

(1/45)

وهذا هو الشرط المصحح لقول (لا إله إلا الله) فلا يصح قولها بدون هذه الخمس التي ذكر أصلا، قال تعالى: { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلهِ } [البقرة: 193] وقال: { فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ } [التوبة: 5] الآية أمر بقتالهم حتى يتوبوا من الشرك، ويقيموا الصلاة، ويؤتوا الزكاة فإن أبوا ذلك أو بعضه قوتلوا إجماعا بل أجمعوا على أن من قال (لا إله إلا الله) ولم يعتقد معناها، ولم يعمل بمقتضاها أنه يقاتل حتى يعمل بما دلت عليه من النفي والإثبات.
قال الشيخ محمد بن عثيمين رحمه الله في قوله - صلى الله عليه وسلم - ""وكفر بما يعبد من دون الله دليل على أنه لا يكفي مجرد التلفظ بلا إله إلا الله بل لا بد أن تكفر بعبادة من يعبد من دون الله بل وتكفر أيضا بكل كفر، فمن يقول: لا إله إلا الله، ويرى أن النصارى واليهود اليوم على دين صحيح فليس بمسلم، ومن يرى الأديان أفكارا يختار منها ما يريد فليس بمسلم بل الأديان عقائد مفروضة من قبل الله عز وجل يخضع الناس لها.
وفي الصحيحين «أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدًا رسول الله، ويقيموا الصلاة، ويؤتوا الزكاة، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها» وفي رواية: "ويؤمنوا بي وبما جئت به" فلا بد من الإيمان بجميع ما جاء به الرسول - صلى الله عليه وسلم - فأيما طائفة امتنعت عن الالتزام بشريعة من شرائع الإسلام الظاهرة، فإنه يجب قتالها، كما قاتل أبو بكر مانعي الزكاة، واتفق عليه الصحابة والفقهاء.
"فمن قال لا إله إلا الله وكفر بما يعبد من دون الله عصم ماله ودمه".

(1/46)

ثم قال - صلى الله عليه وسلم - في تمام الحديث: "وحسابه على الله عز وجل" أي الله تبارك وتعالى هو الذي يتولى حسابه، وهو المطلع على السرائر فإن كان صادقا جازاه بجنات النعيم، وإن كان منافقا عذبه العذاب الأليم، وأما في الدنيا فالحكم على الظاهر، فمن أتى بالتوحيد، والتزم بشرائعه ظاهرا، وجب الكف عنه حتى يتبين منه ما يخالف ذلك.
باب من الشرك لبس الحلقة والخيط
ونحوهما لرفع البلاء أو دفعه
لما كان الإنسان في حياته ومعيشته يطلب السلامة والنجاة، ويحذر الشرور والآفات، كان له ملجأ وملاذ يستعين به على حفظ نفسه وولده ونعمه ومحبوباته، وذلكم هو رب العالمين جل جلاله.
وربما انحرف بعض الناس عن اللجوء إلى هذا الرب العظيم ذي القوة والجبروت فيتجهون إلى أمور محرمة ظنا منهم أنها تحميهم وتحمي أولادهم ونعمهم، وتحافظ على محبوباتهم، ومن ذلك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه.
والحلقة: كل شيء استدار من صفر وغيره، والخيط ونحوه: كالودعة والتميمة والمسمار والخرزة ونحو ذلك، لرفع البلاء أو إزالته بعد نزوله، أو دفعه ومنعه قبل نزوله، ويجمع ذلك شيء واحد وهو الطلب من غير الله ما لا يقدر عليه إلا الله، واتخاذ تلك الأشياء ونحوها من أعمال الجاهلية، وكانوا يعلقونها على أولادهم ودوابهم، وذلك شرك أكبر ينافي التوحيد بالكلية، أو شرك أصغر ينافي كماله الواجب؛ لأن الشافي الكافي من كل شيء هو الله سبحانه؛ وطلب الشفاء والبركة بالحلق والخيوط وغيرهما هضم لجناب التوحيد.
ولبسها على قسمين: اعتقاد أنه سبب فشرك أصغر، أو يدفع أو ينفع فشرك أكبر، لأنه اعتقد أن هناك متصرفًا بالنفع والضر غير الله سبحانه. وقد أمر الله عز وجل نبيَّه - صلى الله عليه وسلم - أن يقول للمشركين: { قُلْ أَفَرَأَيْتُمْ مَا

(1/47)

تَدْعُونَ مِنْ دُونِ اللهِ إِنْ أَرَادَنِيَ اللهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ } [الزمر: 38] أي: أخبروني عن الذين تدعون من دون الله، وتسألونهم من الأنداد والآلهة، إن أصابني مرض أو فقر أو بلاء أو شدة { هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ } أي: أنتم تعلمون أنهم لا يقدرون على ذلك أصلاً، وتعترفون بذلك: { أَوْ أَرَادَنِي بِرَحْمَةٍ } صحة وعافية وخير: { هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ } أي: أنتم تعلمون أنهم لا يستطيعون شيئًا من الأمر، وتعترفون أنهم لا يقدرون على شيء من ذلك، فإذا علمتم أنهم لا يقدرون على ذلك فلِمَ تعلقون عليهم من دون الله؟! ثم أمر الله نبيه - صلى الله عليه وسلم - بقوله: { قُلْ حَسْبِيَ اللهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ } أي: الله كاف من توكل عليه، وفوض أمره إليه واعتمد عليه.
فإذا كانت آلهتهم التي يدعون من دون الله لا قدرة لها على كشف ضر أراده الله بعبده، أو إمساك رحمة أنزلها على عبده، فيلزمهم بذلك أن يكون الله سبحانه وتعالى هو معبودهم وحده، المفوض إليه جميع أمورهم، لزومًا لا محيد لهم عنه.

(1/48)

وهذا في القرآن كثير يقيم تعالى الحجة على المشركين بما يبطل شركهم بالله وتسويتهم غيره به في العبادة، بضرب الأمثال وغير ذلك مما يعلمون به أن ذلك لله وحده، ويقرون به، على ما يجحدونه من عبادته وحده هذا وهمٌ إنما كانوا يدعونها على معنى أنها وسائط وشفعاء عند الله: { مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللهِ زُلْفَى } [الزمر: 3] لا على أنهم يكشفون الضر ويجيبون دعاء المضطر كما قال تعالى: { إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ } [النحل: 53] قال مقاتل: سألهم النبي - صلى الله عليه وسلم - فسكتوا؛ لأنهم لا يعتقدون ذلك فيها، وإذا كان ذلك كذلك بطلت عبادتهم الآلهة مع الله، وإذا بطلت فلبس الحلقة والخيط ونحوهما كذلك.
وهذه الآية وأمثالها تبطل تعلق القلب بغير الله في جلب نفع، أو دفع ضر، وأن ذلك لا يكون إلا بالله وحده، وأن جميع أنواع العبادة لا يصلح، منها شيء لغير الله، كما دل عليه الكتاب والسنة وإجماع الأمة، وكذلك لا يصلح شيء من أنواع التعلقات بغير الله عز وجل.
والناس يتخذون أسبابًا للشفاء من الأسقام والأمراض، وهذه الأسباب تنقسم إلى قسمين:
الأول منها: أسباب مباحة وهي ما ثبت بطريق مشروع أو مباح؛ كالرقية والعسل، والحبة السوداء، أو الأدوية المباحة؛ مع وجوب تعلق القلب بالله سبحانه وعدم الاعتماد عليها.
الثاني: أسباب محرمة، وهي تلك الأسباب التي يتعلق بها بعض الناس؛ كلبس الحلقة والخيط وغيرهما، وهي تضر ولا تنفع، وحكمها إن اعتقد أنها تنفع بذاتها فهذا شرك أكبر ينافي التوحيد بالكلية، وإن اعتقد أنها سبب من الأسباب فهذا شرك أصغر ينافي كمال التوحيد الواجب.
وفي الحديث عن عمران بن حصين أن رسول الله - صلى الله عليه وسلم - رأى رجلاً في يده حلقة من صفر، فقال: "ما هذه ؟" قال: من الواهنة، قال: "انزعها؛ فإنها لا تزيدك إلا وهنا فإنك لو مت وهي عليك ما أفلحت أبدا" رواه أحمد بسند لا بأس به.

(1/49)

نبي هذه الأمة - صلى الله عليه وسلم - لا خير إلا دلها عليه، ولا شر إلا حذرها منه، والحديث يدل على محاربة الشرك والإنكار على فاعله، فقد أبصر النبي - صلى الله عليه وسلم - رجلاً يلبس حلقة من صفر لتعصمه من المرض فأمره - صلى الله عليه وسلم - بالمسارعة إلى طرحها، لأن هذا منكر يجب إزالته ويحرم بقاؤه، وأخبر بأنها لا تنفعه بل تضره، وأن هذا المرض الذي لبسها له لا يزول، بل تزيده ضعفًا معاملة
له بنقيض قصده؛ لأنه علق قلبه بما لا ينفعه، ولا يدفع عنه الضر، وهي دليل على الخيبة والخسران.
وكذا كل أمر نهى - صلى الله عليه وسلم - عنه فإنه لا ينفع غالبا، وإن نفع بعض النفع فضرره أكبر من نفعه؛ وابتلاء من الله وامتحان، وهكذا شأن الأمور الشركية، ضررها على أصحابها في الدنيا في الغالب والآخرة، وذلك من أجل التفات قلوبهم إلى غير الله، ومن تعلق شيئًا وكل إليه، ومن وكل إلى غير الله هلك، وإذا كان هذا في الشرك الأصغر الذي يجامع أصل التوحيد، فكيف بالشرك الأكبر الذي ينافيه بالكلية؟
وبعد أن طلب الرسول - صلى الله عليه وسلم - منه أن ينزعها، وأنها لا تزيده إلا وهنا، قال - صلى الله عليه وسلم - "فإنك لو مت وهي عليك ما أفلحت أبدا".
نفى عنه - صلى الله عليه وسلم - الفلاح لو مات وهي عليه؛ لأنه شرك والحالة هذه؛ والفلاح من أجمع الكلمات التي نطقت بها العرب، وهو الفوز والظفر والسعادة.
قال الشيخ محمد بن عبد الوهاب -رحمه الله- فيه شاهد لكلام الصحابة أن الشرك الأصغر أكبر من الكبائر، وأنه لم يعذر بالجهالة؛ والشاهد منه إنكار النبي - صلى الله عليه وسلم -، وأنه دليل على المنع من لبس الحلقة والخيط ونحوهما لذلك؛ وفيه إنكار المنكرات الشركية.
وعن عقبة بن عامر مرفوعا: "من تعلق تميمة فلا أتم الله له".

(1/50)

التميمة: خرزات كانت العرب تعلقها على أولادهم، يزعمون أنها تقي من العين، وتعليق التمائم شرك لما في ذلك من تعلق القلب، واعتقاده على غير الله في طلب النفع، أو دفع الضر، فدعا - صلى الله عليه وسلم - على من علق تميمة عليه أو على غيره من طفل أو دابة أو غير ذلك، متعلقا بها قلبه في طلب
خير أو دفع شر أن يعامله الله بنقيض قصده، أن لا يتم له مقصوده من تعليقها؛ وهو السلامة من العين؛ بل دعا عليه أن تتسلط عليه العين معاملة له بنقيض قصده؛ ودعاؤه - صلى الله عليه وسلم - على متعلقها يفيد أنه محرم، وتحريمه يفيد أنه من المحرمات الشركية، وإنما كان شركًا لما يقوم بقلبه من التعلق على غير الله، في جلب نفع أو دفع ضر، وكمال التوحيد لا يحصل إلا بترك ذلك.
وقوله - صلى الله عليه وسلم -: "ومن تعلق ودعة فلا ودع الله له".
الودعة: شيء أبيض يجلب من البحر، يعلق في حلوق الصبيان وغيرهم، وقيل يشبه الصدف، يتقون به العين، وكانوا يتلمحون من اسمها الدعة والسكون؛ فدعا - صلى الله عليه وسلم - على من تعلق ودعة أن لا يجعله في دعة وراحة وسكون؛ بل يحرك عليه كل مؤذٍ معاملة له بنقيض قصده.
وفيه وعيد شديد لمن فعل ذلك، يفيد أنه محرم وإذا تقرر أنه محرم، فالرواية الثانية: "من تعلق تميمة فقد أشرك" بينت أنه من المحرمات الشركية.
فقد أقبل على رسول الله - صلى الله عليه وسلم - رهطٌ فبايع تسعة وأمسك عن واحد، فقالوا: يا رسول الله بايعت تسعة وأمسكت عن هذا؟! فقال: "إن عليه تميمة" فأدخل يده فقطعها فبايعه وقال: رواه أحمد من حديث عقبة بن عامر، وإنما جعلها صلى الله عليه سلم شركًا؛ لأنه أراد رفع القدر المكتوب، وطلب دفع الأذى من غير الله تعالى الذي هو النافع الضار، والتعلق يكون بالفعل كمن يلبس تميمة على صدره أو يده، أو بالقلب كمن يضع التميمة تحت الوسادة أو في مكان آخر معلقًا قلبه بها، أو بالفعل والقلب معًا؛ كمن يلبس التميمة معلقًا قلبه بها.

(1/51)

قال شيخ الإسلام رحمه الله: من تعلق قلبه بمخلوق فالمخلوق
عاجز، وهو من الشرك الذي لا يغفره الله إلا بالتوبة، وذلك أن يرجو العبد قضاء حاجته من غير ربه، وصرف القلب عن التعلق بالمخلوق؛ بمعرفة أن لا خالق إلا الله، فلا يستقل سواه بإحداث أمر من الأمور، بل ما شاء كان، وما لم يشأ لم يكن، فإذا تحقق العبد ذلك كان سببًا لأن ينال مطلوبه.
ولابن أبي حاتم عن حذيفة أنه رأى رجلا في يده خيط من الحمى فقطعه وتلا قوله: { وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللهِ إِلَّا وَهُمْ مُشْرِكُونَ } [يوسف: 106].
رأى حذيفة رضي الله عنه الصحابي الجليل رجلاً ربط في يده خيطًا يتقي به مرض الحمى بزعمه، فقطعه منكرا عليه ذلك؛ لأن التمائم والخيوط التي يعلقها الجهال شرك يجب إنكاره وإزالتها بالقول والفعل.
وروى وكيع عن حذيفة «أنه دخل على مريض يعوده فلمس عضده، فإذا فيه خيط، فقال: ما هذا؟ قال: شيء رقي لي فيه، فقطعه، وقال: لو مت وهو عليك ما صليت عليك»، وفيه وجوب إزالة المنكر مع القدرة على ذلك، وإن كان يعتقد أنه سبب، فإنه لا يجوز من الأسباب إلا ما أباحه الله، مع عدم الاعتماد عليه، وأن تعليق الخيوط والحروز والطلاسم والتمائم ونحو ذلك شرك يجب إنكاره؛ وإزالته بالقول والفعل، وإن لم يأذن فيه صاحبه، بل يفيد شرعية المثابة في قطع المنكرات، والمبادرة إلى إزالتها بلا ممالاة لأحد لقوله عليه الصلاة والسلام كما روى ذلك مسلم: "من رأى منكم منكرا فليغيره بيده، فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه، وذلك أضعف الإيمان" هذا حكم ما يوجد من المنكرات، وأهمها الأمور الشركية.
والمشركون كما هو معلوم يقرون بتوحيد الربوبية ولكنهم يشركون في
الألوهية فيعبدون مع الله غيره فإقرارهم بتوحيد الربوبية لم يدخلهم في الإسلام لذا قال الله عنهم: { وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللهِ } أي: بتوحيد الربوبية { إِلَّا وَهُمْ مُشْرِكُونَ } أي: بتوحيد الألوهية.

(1/52)

وفي استدلال حذيفة رضي الله عنه بهذه الآية على أنه شرك دليلٌ على حجة الاستدلال على الشرك الأصغر بما نزل في الأكبر لشمول الآية: فعاب حذيفة رضي الله عنه على الرجل الذي في يده خيط من الحمى مشابهته المشركين في تعلقه بالخيط لرفع الضر عنه.
فالله وحده كاشف الضر، كما قال سبحانه: { وَإِنْ يَمْسَسْكَ اللهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ } [الأنعام: 17].
باب ما جاء في الرقى والتمائم
لا يتم التوحيد حتى يكمل العبد جميع مراتبه، ثم يسعى في تكميل غيره، وهذا هو طريق جميع الأنبياء، فإنهم أول ما يدعون قومهم إلى عبادة الله وحده لا شريك له، وهي طريقة إمامهم - صلى الله عليه وسلم -، لأنه قام بهذه الدعوة أعظم قيام، ودعا إلى سبيل ربه بالحكمة والموعظة الحسنة والمجادلة بالتي هي أحسن، لم يفتر ولم يضعف حتى أقام الله به الدين وهدى به الخلق العظيم، ووصل دينه ببركة دعوته إلى مشارق الأرض ومغاربها، وكان يدعو بنفسه ويأمر رسله وأتباعه أن يدعوا إلى الله وإلى توحيده قبل كل شيء؛ لأن جميع الأعمال متوقفة في صحتها وقبولها على التوحيد: .
فكما أن على العبد أن يقوم بتوحيد الله، فعليه أن يدعو العباد إلى الله بالتي هي أحسن، وكل من اهتدى على يديه فله مثل أجورهم من غير أن ينقص من أجورهم شيء.
وإذا كانت الدعوة إلى الله وإلى شهادة ألا إله إلا الله فرضا على كل أحد، كان الواجب على كل أحد بحسب مقدوره.
فعلى العالم من بيان ذلك والدعوة والإرشاد والهداية أعظم مما على غيره ممن ليس بعالم، وعلى القادر ببدنه ويده أو ماله أو جاه وقوله أعظم مما على من ليست له تلك القدرة، قال تعالى: { فَاتَّقُوا اللهَ مَا اسْتَطَعْتُمْ } [التغابن: 16] ورحم الله من أعان على الدين ولو بشطر كلمة، وإنما الهلاك في ترك ما يقدر عليه العبد من الدعوة إلى هذا الدين.
في الصحيح عن أبي بشير الأنصاري أنه كان مع رسول الله - صلى الله عليه وسلم - في

(1/53)

بعض أسفاره فأرسل رسولا أن لا يبقين في رقبة بعير قلادة من وتر، أو قلادة، إلا قطعت.
القلادة: هي ما يعلق في رقبة البعير وغيره، ومن وتر ونحوه، وكان أهل الجاهلية إذا اخلولق الوتر أبدلوه بغيره، وقلدوه الدواب، اعتقادا منهم أنه يدفع عن الدابة العين، ويدفع عنهم المكاره.
هذا أمر من الرسول - صلى الله عليه وسلم - وهو الحريص على أمته بقطع الأوتار التي كان أهل الجاهلية يعلقونها على دوابهم اعتقادا منهم أنها تعصمهم من الآفات لأن هذا شرك يجب إزالته لما فيه من التعلق بغير الله سبحانه.
وفي الحديث دلالة على حرص الرسول - صلى الله عليه وسلم - على محاربة الشرك وأن الأوتار والتمائم في الحكم شيء واحد.
ومن أمثلة التعاليق الشركية، ما يعلق على الإنسان اعتقادا أنه يدفع العين: كالتعاليق الجلدية الصغيرة التي توضع فيها التميمة، أو خرزات أو عظام بعض الدواب، أو لبس أساور من نحاس، أو خواتم لها فصوص، أو عين زرقاء وهي رسم لعين إنسان باللون الأزرق، يزعم أهل الشرك أنها ترد العين.
ومن أمثلة التعاليق الشركية التي انتشرت اليوم: ما يعلق على الدابة أو السيارة اعتقادًا أنه يدفع البلاء، أو يجلب الرزق، كالقلادة من وتر، أو الخرق السوداء، أو القرب البالية، وما كان على شكل حذاء صغير أو تمثال حيوان يوضع في مقدمة أو مؤخرة السيارة.
ومنها ما يعلق على الدار، أو المتجر، أو يوضع فيهما، اعتقادا أنه يدفع البلاء أو يحل البركة في المكان، كالدراهم الفضية القديمة، أو حذوة فرس، أو رأس ذئب، أو رأس غزال، وقد تكون من أشياء عديدة على حسب ما
يعتقده واضعوها، وهذا الفعل من تعلق القلب بغير الله، والله سبحانه هو النافع الضار الرازق المعطي لا إله إلا هو، ولا رب سواه.
أما من علق شيئا يشبه هذه التعاليق الشركية بقصد الزينة من غير اعتقاد لنفعها فحرام؛ لعلة المشابهة لأهل الشرك.

(1/54)

وفي الحديث عن زينب امرأة عبد الله بن مسعود قالت: إن عبد الله رأى في عنقي خيطا، فقال: ما هذا؟ قلت: خيط رقي لي فيه، قالت: فأخذه ثم قطعه، ثم قال: أنتم آل عبد الله لأغنياء عن الشرك،سمعت رسول الله - صلى الله عليه وسلم - يقول: "إن الرقى والتمائم والتولة شرك" وفي رواية لابن ماجة قلت: لقد كانت عيني تقذف، وكنت اختلف إلى فلان اليهودي، فإذا رقى سكنت، فقال عبد الله وإنما ذلك عمل الشيطان، كان ينخسها بيده، فإذا رقى كف عنها، إنما كان يكفيك أن تقولي كما كان رسول الله - صلى الله عليه وسلم - يقول: "أذهب البأس رب الناس، واشف أنت الشافي لا شفاء إلا شفاؤك شفاء لا يغادر سقما" رواه البخاري.
والمراد بالرقى المنهي عنها ما كان من جنس رقى الجاهلية؛ والرقي: هي التي تسمى العزائم، وخص منها الدليل ما خلا من الشرك، رخص فيه - صلى الله عليه وسلم - من العين والحمة.
والرقى تنقسم إلى قسمين:
الأولى: رقية مشروعة، وهي ما توفرت فيها ثلاث شروط وهي:
أن تكون بأدعية مشروعة، والأفضل كونها من الكتاب والسنة، وأن تكون باللغة العربية، أو بلغة مفهومة المعنى، وأن يعتقد أنها سبب، وأن النفع والضر بيد الله، وقد تكون الرقية بالنفث على المريض مباشرة أو تقرأ في ماء ويشربه المريض.
الثانية: رقية ممنوعة: كالتي تشتمل على دعاء غير الله، كدعاء الملائكة، أو الأنبياء، أو الصالحين، أو الشياطين، أو الكواكب، أو غير ذلك، فهذا شرك أكبر، وإن كانت طلاسم أو أسماء لا يعرف معناها فهي ممنوعة أيضا لأنها تجر إلى الشرك.
قال الشيخ محمد بن عبد الوهاب رحمه الله: والتمائم شيء يعلق على الأولاد من العين ولكن إذا كان المعلق من القرآن فرخص فيه بعض السلف وبعضهم لم يرخص فيه، ويجعله من المنهي عنه، منهم ابن مسعود رضي الله عنه:
والتمائم تنقسم إلى قسمين:

(1/55)

التمائم المشتملة على القرآن والأدعية النبوية: كمن يعلق القرآن كاملا على عنقه، أو سورا معينة أو آية الكرسي، وهذا النوع لا يجوز لثلاثة أسباب:
أولاً: عموم النهي في الحديث النبوي: "إن الرقى والتمائم والتولة شرك".
الثاني: سد الذريعة لئلا يعلق ما هو شرك.
الثالث: لأنها عرضة للامتهان عند دخول الخلاء، أو النوم عليها، ولو كان تعليق تمائم القرآن جائزا لأمر به - صلى الله عليه وسلم - فقد كان يرقى ورقى وليس في كتاب الله تعالى ولا سنة رسول الله - صلى الله عليه وسلم - ما يدل على إجازة تعليق شيء من القرآن.
القسم الثاني من التمائم: التمائم التي بغير القرآن والأدعية النبوية وهي ما يكون فيها استعانة بغير الله، كالاستعانة بالملائكة والأنبياء، أو تعليق خرزات أو عظام، أو غير ذلك لجلب النفع، أو دفع الضر، وهي شرك.
لأنه لا كاشف للضر إلا الله وحده، وهي المرادة في قوله - صلى الله عليه وسلم -: "إن الرقي والتمائم والتولة شرك".
والتولة: ممنوعة مطلقًا إجماعًا وهي شيء يصنعونه يزعمون أنه يحبب المرأة إلى زوجها، والرجل إلى امرأته، ويسمونه العطف، وهو ضرب من السحر، وإنما كان من الشرك لما يراد به من دفع المضار، وجلب المنافع من غير الله تعالى قال علي رضي الله عنه: إن كثيرا من هذه الرقي والتمائم شرك فاجتنبوها رواه وكيع.
وعن عبد الله بن حكيم مرفوعًا: "من تعلق شيئا وكل إليه" رواه أحمد والترمذي.
والتعلق يكون بالقلب ويكون بالفعل، ويكون بهما جميعا، فمن تعلق شيئا وكلَّه الله إلى ذلك الشيء الذي تعلقه، فمن تعلق بالله، وأنزل حوائجه به، والتجأ إليه، وفض أمره إليه كفاه، ومن تعلق بغيره، أو سكن إلى رأيه وعقله ودوائه وتمائمه ونحو ذلك، وكلَّه الله إلى ذلك وخذله، وهذا أمر معروف بالنصوص والتجارب { وَمَنْ يَتَوَكَّلْ عَلَى اللهِ فَهُوَ حَسْبُهُ }
[الطلاق: 3].
وأقسام التعلق بغير الله تنقسم إلى قسمين:

(1/56)

الأول: ما ينافي التوحيد الواجب من أصله، وهو أن يتعلق بشيء لا يمكن أن يكون له تأثير، ويعتمد عليه اعتمادًا معرضًا عن الله، مثل تعلق عباد القبور بمن فيها عند حلول المصائب، ولهذا إذا مستهم الضراء الشديدة يقولون: يا فلان انقذنا فهذا لا شك أنه شرك أكبر مخرج من الملة.
الثاني: ما ينافي كمال التوحيد الواجب، وهو أن يعتمد على سبب صحيح كاعتماد المريض على الدواء مع الغفلة عن المسبب، وهو الله عز وجل
وجل وعدم صرف قلبه إليه، فهذا شرك أصغر.
وكذا الموظف الذي يتعلق قلبه بمرتبه تعلقًا كاملاً، مع الغفلة عن المسبب وهو الله، قد وقع في شيء من الشرك الأصغر، أما إذا اعتقد أن المرتب سبب والمسبب هو الله سبحانه وتعالى وجعل الاعتماد على الله، وهو يشعر أن المرتب سبب، فهذا لا ينافي التوكل، وقد كان الرسول - صلى الله عليه وسلم - يأخذ بالأسباب مع اعتماده على المسبب وهو الله عز وجل.
والواجب على المسلم أن يعلق قلبه بالله ويفوض أمره إليه، ويفعل السبب؛ وهذا هو التوكل بعينه.
وقد بعث الله نبينا محمد - صلى الله عليه وسلم - ليخرج الناس من الظلمات إلى النور، ومن عبادة غير الله إلى عبادة الله وحده لا شريك له، يعلمهم أمور دينهم وينصح لهم؛ حتى أتاه اليقين، فصلوات ربي وسلامه عليه.
ومن تعليمه لأمنته أمور دينهم، ما روى الإمام أحمد عن رويفع قال: قال لي رسول الله - صلى الله عليه وسلم -: "يا رويفع لعل الحياة ستطول بك، فأخبر الناس أن من عقد لحيته، أو تقلد وترًا، أو استنجى برجيع دابة أو عظم؛ فإن محمدًا بريء منه".
أخبر النبي - صلى الله عليه وسلم - رويفعا رضي الله عنه أنه سيطول عمره وهذا علم من أعلام النبوة فقد طالت به الحياة، وأمره - صلى الله عليه وسلم - أن يخبر الناس عن هذه المنهيات الثلاث.
الأولى: عقد اللحية وعقد اللحية أحدهما: ما كانوا يفعلونه في الحرب، يعقدون لحاهم، وذلك من زي الأعاجم يفتلونها ويعقدونها تكبرا وعجبا.

(1/57)

والأخرى: معالجة الشعر ليتعقد ويتجعد تشبها بالنساء وهذا أمر محرم، ويشبه هذا ما يفعله كثير من أهل الفسق والكبر من فتل أطراف الشوارب. وإبقائها مخالفة لما ثبت عنه - صلى الله عليه وسلم - في الصحيحين وغيرهما، أنه قال: "أحفوا الشوارب وأعفوا اللحى".
الثانية: جعل الوتر قلادة في عنقه أو عنق دابته، زاعما أنه يدفع العين والمكاره، وهذا شرك لما فيه من اعتقاد جلب النفع ودفع الضر من غير الله.
الثالثة: الاستنجاء برجيع دابة أو عظم وهذا محرم لأنه طعام الجن.
فإن محمدا بريء منه: وعيد شديد ويدل على أنه من الكبائر وتبرؤه - صلى الله عليه وسلم - ممن فعل هذه الأمور الثلاث، وإجراء أحاديث الوعيد على ظاهرها أبلغ في الزجر، ولا يجوز صرفها عن ظاهرها بالتأويل.
والدين الإسلامي مبني على التناصح، والتعاون على البر والتقوى، والأمر بالمعروف والنهي عن المنكر؛ قال - صلى الله عليه وسلم - "الدين النصيحة" رواه مسلم.
فإذا رأى المسلم أن غيره قد علق تميمة فأزالها تخليصًا له من هذا الشرك كان له من الأجر مثل أجر من أعتق رقبة.
فعن سعيد بن جبير قال: من قطع تميمة من إنسان كان كعدل رقبة، رواه وكيع.
أي: كان له مثل ثواب من أعتق رقبة لأنه إذا قطع تميمة من إنسان فقد أعتقه من الشرك، ففكه من النار، فكان كمن أعتق إنسان من الرق.
ففيه فضل قطع التمائم وأنها شرك.
ولوكيع عن إبراهيم النخعي: كانوا يكرهون أي أصحاب عبد الله بن مسعود التمائم كلها من القرآن وغير القرآن.
وتبين حرص السلف على سد أبواب الشرك، فمنعوا تعليق التمائم كلها

(1/58)

حتى ولو كانت مكتوبة من القرآن حماية للتوحيد، وسدا لأبواب الشرك، وحفظًا للقرآن من الامتهان، فإن الله سبحانه وتعالى لم ينزل القرآن لتعليقه في البيوت، أو السيارات أو على الصدور للتبرك به أو للزينة، وإنما أنزله سبحانه لتدبره والعمل به قال تعالى: { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ } [ص: 29].
وعلى المسلم أن يحصن نفسه من الشرور والآفات بالأذكار الواردة التي تنفع من يقولها بصدق وإخلاص، وقوة توكل ويقين، ومن ذلك.
قراءة سورة الإخلاص والمعوذتين ثلاثًا في الصباح والمساء، وكذلك قراءة آية الكرسي في الصباح والمساء وقراءة خواتيم سورة البقرة في المساء.
ومن الأذكار المشروعة قول: باسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم، ثلاث مرات في الصباح والمساء، وكذلك قول أعوذ بكلمات الله التامات من شر ما خلق ثلاث في الصباح والمساء.
والواجب على المسلم أن يعلق قلبه بالله وحده ويجتنب الأسباب الواهية للشفاء كالخيط، والحلقة والرقى والتمائم الشركية فإنها لا تنفع بل تضر.
باب من تبرك بشجرة أو حجر ونحوهما
بعث الله محمدًا - صلى الله عليه وسلم - يجدد للناس دين أبيهم إبراهيم عليه السلام ويدلهم على أن العبادة محض حق الله تعالى، لا يجوز صرف شيء منها لغيره سبحانه وتعالى.
وقد وبخ سبحانه وتعالى المشركين على تعظيمهم لأصنامهم، فقال عز وجل: { أَفَرَأَيْتُمُ اللاتَ وَالْعُزَّى * وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى } [النجم: 53].

(1/59)

واللات والعزى والمناة من أشهر وأعظم الأصنام في زمن الجاهلية،وقد كانوا يطلبون منها أن تبارك لهم في أنفسهم وأولادهم وأموالهم فكانوا بهذا مشركين الشرك الأكبر، لأنهم عبدوها من دون الله حين طلبوا بركتها وما هي إلا أوهام تخيلوها لا حقيقة لها، فهي مجرد أشجار وأحجار لا تنفع ولا تضر قال الله تعالى: { إِنْ هِيَ إِلَّا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللهُ بِهَا مِنْ سُلْطَانٍ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَمَا تَهْوَى الْأَنْفُسُ } [النجم: 23].
وما يحصل ممن ينتسب إلى الإسلام من التبرك بالقبور، والأشجار، والأحجار هو من جنس تبرك المشركين هذا، فالواجب على المسلم ألا يعلق قلبه إلا بالله وحده، وألا يتعلق بغيره، فمن فعل ذلك فقد شابههم في فعلهم، ومن تشبه بقوم فهو منهم.
والبركة: هي دوام الخير وكثرته، ولا خير أدوم ولا أكثر من خير الله سبحانه
وينقسم التبرك إلى قسمين:
الأول: تبرك مشورع، وهو التماس البركة من شيء علم بالشرع أنه مبارك، كشرب ماء زمزم طلبا للشفاء، قال - صلى الله عليه وسلم -: "إنها مباركة إنها طعام طعم" رواه مسلم في رواية أخرى: "زمزم طعام طعم، وشفاء سقم" رواه البزار.
الثاني: من أنواع التبرك؛ تبرك ممنوع: وهو التماس البركة فيما لم يأذن به الشرع؛ كمن اعتقد أن هذا الشيء يمنح البركة بذاته، كمن يتبرك بالأشجار، أو الأحجار، أو قبور الصالحين، لطلب نفع أو دفع ضر، فذلك شرك أكبر.
أما من اعتقد أن هذا الشيء سبب لحصول البركة من الله، كمن يتمسح بمقام إبراهيم أو حجر إسماعيل أو بالصالحين فذلك شرك أصغر، وإن اعتقد أن هذا العمل مما يتقرب به إلى الله فهو محرم ووسيلة إلى الشرك.

(1/60)

وعبادة المشركين لأصنامهم التي ذكر الله عز وجل إنما كانت بالتفات القلوب رغبة إليها في حصول ما يرجونه ببركتها، من جلب نفع أو دفع ضر، فصارت أوثانا تعبد من دون الله، فالتبرك بقبور الصالحين كاللات، وبالأشجار والأحجار كالعزى ومناة، من جنس فعل أولئك المشركين مع تلك الأوثان، فمن فعل مثل ذلك فقد ضاهى عباد هذه الأوثان فيما كانوا يفعلونه معها من هذا الشرك.
مع أن الواقع من هؤلاء المشركين مع معبوديهم أعظم مما وقع من أولئك قال تعالى: { أَلَكُمُ الذَّكَرُ وَلَهُ الْأُنْثَى } [النجم: 21] أي: كيف تجعلون هذه الإناث أندادا لله وتسمونها آلهة، وذلك أنهم اشتقوا اسم اللات من الإله، والعزى من العزيز، ومناة من المنان تعالى الله عن قولهم علوًا كبيرًا وقيل: أتجعلون لكم ما
تحبون وهم الذكور وتجعلون لله الإناث؟ وهذا من قولهم: الملائكة بنات الله فقال سبحانه وتعالى: { تِلْكَ إِذًا قِسْمَةٌ ضِيزَى } [النجم: 22] أي جور وباطل.
وفي الحديث عن أبي واقد الليثي رضي الله عنه، قال: خرجنا مع رسول الله - صلى الله عليه وسلم - إلى حنين ونحن حدثاء عهد بكفر، وللمشركين سدرة يعكفون عندها وينوطون بها أسلحتهم، يقال لها ذات أنواط فمررنا بسدرة فقلنا: يا رسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط، فقال رسول الله - صلى الله عليه وسلم - "الله أكبر، إنها السنن قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى { اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ } لتركبن سنن من كان قبلكم" رواه الترمذي وصححه.
حين فتح النبي - صلى الله عليه وسلم - مكة أسلم كثير من أهلها، وخرج فئة منهم معه إلى حنين، وفي طريقهم إليها رأوا شجرة سدر للمشركين تسمى (ذات أنواط) يعلق عليها المشركون أسلحتهم ويعظمونها ويقيمون عندها، ويتبركون بها.

(1/61)

عندئذ طلب هؤلاء الذين أسلموا حديثا من الرسول - صلى الله عليه وسلم - أن يجعل لهم شجرة مثلها يتبركون بها ظنا منهم أن هذا أمر محبوب عند الله، ولم يقصدوا مخالفة أمر الرسول - صلى الله عليه وسلم - ولكن لكونهم أسلموا حديثا خفي عليهم أن هذا الأمر يعد شركا بخلاف غيرهم مما سبق إسلامه، فإنه لا يجهل ذلك.
وقد أنكر رسول الله - صلى الله عليه وسلم - على هؤلاء الذين طلبوا منه أن يجعل لهم شجرة يتبركون بها كما يفعل المشركون، وكبر - صلى الله عليه وسلم - حين سمع ما لا يليق بجلال الله وعظمته وتنزيها لله عن الشرك، وشبه مقالتهم بمقولة بني
إسرائيل لموسى عليه السلام { اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ } [الأعراف: 138].
والجامع بين مقالتهم ومقالة بني إسرائيل: أن كلا منهما طلب أن يجعل له ما يألهه ويعبده من دون الله، فمن تبرك بالأشجار والأحجار فقد اتخذها آلهة.
ومعنى: "يعكفون" أي: يلبثون ويقيمون عندها ويعظمونها، والعكوف هو البقاء واللبث والإقامة على الشيء في المكان، عبادة وتعظيما وتبركا؛ وإنما عكفوا عندها لما كانوا يأملونه فيها من البركة، كما يعكف عباد القبور، اليوم عندها ويجاورون، وتدفع الصدقات والنذور لتلك القبور.
فعبادتهم لها بالتعظيم والعكوف والتبرك، وبهذه الثلاثة، العكوف والتعظيم والتبرك، عبدت الأوثان من دون الله.
وتغير الاسم لا يغير الحقيقة، فدل على أن التبرك بالأشجار والأحجار شرك أكبر لسويته - صلى الله عليه وسلم - بين مقالتهم ومقالة بني إسرائيل، وحلف - صلى الله عليه وسلم - على ذلك وإن لم يستحلف، مزيد تحذير، وكمال شفقة وتأكيدًا لهذا الخبر وتعظيما له، فإن التبرك بالأشجار والأحجار يجعلها آلهة إن لم يسموها آلهة، فما يفعله من يعتقد فيها من التبرك بها، والعكوف عندها والذبح لها هو الشرك الأكبر، وإن سمى عمله ما شاء من الأسماء فأهل هذه الأزمنة يسمون شركهم توسلا وتشفعا، وهو من أعظم الشرك.

(1/62)

وفي الحديث علم من أعلام النبوة، وأن الشرك لا بد أن يقع في هذه الأمة وفيه الخوف منه، وأن الإنسان قد يستحسن شيئا يظنه يقربه إلى الله وهو أبعد ما يبعده، وفيه النهي عن التشبه بأهل الجاهلية وأهل الكتاب فيما كانوا يفعلونه إلا ما دل الدليل على أنه من شرعنا، وأن ما ذم الله به
اليهود والنصارى، فإنما قاله لنا لنحذره، فلا يجوز التبرك بالصالحين، لأن الصحابة لم يكونوا يفعلونه مع غير النبي - صلى الله عليه وسلم - لا أبي بكر رضي الله عنه ولا غيره، ولا فعله التابعون مع قاداتهم في العلم والدين، وللنبي - صلى الله عليه وسلم - في حال حياته خصائص كثيرة لا يصلح أن يشاركه فيها غيره، فلا يجوز أن يقاس عليه أحد من الأئمة لعدم المقاربة فضلا عن المساواة له - صلى الله عليه وسلم - في الفضل والبركة، وعدم تحقق الصلاح فإنه لا يتحقق إلا بصلاح القلب.
ولو ظننا صلاح شخص فلا نأمن أن يختم له بخاتمة سوء، ولأنه لا يؤمن أن يفتن وتعجبه نفسه، ولا يتبرك بالكعبة ولا غيرها، سدا لذريعة الشرك، بل تنازع الفقهاء في وضع اليد على منبره - صلى الله عليه وسلم - لما كان موجودا، فكرهه مالك وغيره، لأنه بدعة وذكر أنه لما رأى عطاء فعله لم يأخذ عنه العلم.
وقد أخبر الرسول - صلى الله عليه وسلم - عن وقوع الشرك في هذه الأمة مشابهة للأمم السابقة من اليهود والنصارى حيث عبدوا آلهة مع الله حيث قال: "لتتبعن سنن من كان قبلكم" وهو خبر بمعنى الذم، وإنما قاله لنا - صلى الله عليه وسلم - لنحذره، وقد وقع الشرك في هذه الأمة كما أخبرنا - صلى الله عليه وسلم - به وهذا علم من أعلام النبوة، فعباد القبور اليوم قد اتخذوها آلهة مع الله يعكفون عندها، ويتلمسون منها البركة ويدفعون لها الصدقات والنذور،ويسألونها قضاء الحاجات كما يسألون ربهم.
ومن أسباب الوقع في التبرك الممنوع:
أولاً: الجهل بالتوحيد وبما ينافيه ويضاده فقل أن تجد من يتعلم التوحيد ويعلم أبناءه.

(1/63)

ثانيًا: الغلو في الصالحين والمبالغة في تعظيمهم والواجب أن تكون محبة الأنبياء والصالحين باتباع ما دعوا إليه من العلم النافع والعمل الصالح.
ثالثا: التشبه بالكفار وقد ابتلي به كثير من الناس في الأزمنة المتأخرة لسهولة الاتصال وضعف الدين.
رابعًا: تعظيم الآثار أو اعتقاد بركتها كبقعة أو زاوية أو قبر أو مشهد أو حجر أو كغار حراء الذي كان النبي - صلى الله عليه وسلم - يتعبد فيه، وحجرة قبر النبي - صلى الله عليه وسلم - وأما الحجر الأسود فإنه لا يتبرك به، وإنما يتعبد لله باستلامه وتقبيله، كما قال عمر رضي الله عنه: إني لأعلم أنك حجر لا تنفع ولا تضر، ولولا أني رأيت رسول الله يقبلك ما قبلتك، ولذلك لا يجوز أن يتجاوز في الحد المشروع وهو التقبيل والاستلام خلافا لبعض الجهلة، يظنون أنه به بركة حسية، ولذلك إذا استلمه بعض هؤلاء أو استلم الركن اليماني مسح على بدنه تبركا بذلك؛ وهذا جهل؛ فلا يشرع لمن استلمه أن يمسح على بدنه أو ولده.
فعلى المسلم أن يتفقه في الدين، ويعرف التوحيد من الشرك حتى لا يقع فيما يفسد عقيدته، جعلنا الله وإياكم من عباده المخلصين، ممن يعبده حق عبادته.
باب ما جاء في الذبح لغير الله
لا يغني الإنسان أن يؤمن بوجود الله سبحانه وتعالى حتى يعتقد اعتقادا يهيمن على وجوده أنه لا إله غيره.
فالكفار والمشركون كانوا يقرون بوجود الله، ويعتقدون أنه: الخالق الرازق مدبر الأمر، ومنزل القطر، وكفى بالقرآن على ذلك شهيدًا.
قال تعالى: في سورة يونس: { قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاوَاتِ وَالْأَرْضِ قُلِ اللهُ وَإِنَّا أَوْ إِيَّاكُمْ لَعَلَى هُدًى أَوْ فِي ضَلَالٍ مُبِينٍ } [سبأ: 24].
وقال تعالى في سورة العنكبوت: { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللهُ فَأَنَّى يُؤْفَكُونَ } [العنكبوت: 61].

(1/64)

وقال تعالى في سورة العنكبوت أيضا: { وَلَئِنْ سَأَلْتَهُمْ مَنْ نَزَّلَ مِنَ السَّمَاءِ مَاءً فَأَحْيَا بِهِ الْأَرْضَ مِنْ بَعْدِ مَوْتِهَا لَيَقُولُنَّ اللهُ قُلِ الْحَمْدُ لِلهِ بَلْ أَكْثَرُهُمْ لَا يَعْقِلُونَ } [العنكبوت: 63].
فهؤلاء الكفار والمشركون كانوا يقرون بوجود الله تعالى ويعزون إلى قدرته هذه الأعمال الباهرة، والتي يعترفون صاغرين بأن آلهتهم لا تقوى على شيء منها.
فما نشأ كفرهم من إنكار وجود الله، ولكن من أنهم كانوا يدعون غيره، ويشركون به مع اعترافهم بوجوده، وإقرارهم بعظيم قدرته.
جاء الإسلام ليصرف الناس عن كل معبود باطل، وتجمع قلوبهم على
إله واحد لا شريك له: يجيب المضطر إذا دعاه ويكشف السوء ويدبر الأمر، ويعلم خائنة الأعين وما تخفي الصدور.
فمن أعظم الوسائل وأجداها نفعا أن يدعو المسلم ربه تضرعا وخفية، وأن يفزع إليه في حاجته، وأن يرغب إليه في كشف الملمات عنه، وألا يرى في الوجود قوة تملك له منه نفعا ولا ضرا إلا هو سبحانه.
ومن العبادات والطاعات التي أمر الله عز وجل بصرف التعبد بها له وحده ما ذكره سبحانه وتعالى في كتابه الكريم: { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلهِ رَبِّ الْعَالَمِينَ * لَا شَرِيكَ لَهُ } [الأنعام: 162، 163].

(1/65)

أي: قل يا محمد لهؤلاء المشركين، الذين يعبدون غير الله، ويذبحون لغيره { إِنَّ صَلَاتِي } أي: ذبحي، والناسك: المخلص لله: { وَمَحْيَايَ وَمَمَاتِي } أي: ما أحيا عليه وما أموت عليه، من الإيمان والعمل الصالح: { لِلهِ رَبِّ الْعَالَمِينَ } خالصا لوجهه: { لَا شَرِيكَ لَهُ } في شيء من ذلك، ولا في غيره من أنواع العبادة، فالصلاة أجل العبادات البدنية، والنسك أجل العبادات المالية، فمن صلى لغير الله فقد أشرك من ذبح لغير الله فقد أشرك والله جل وعلا تعبد عباده بأن يتقربوا إليه بالنسك كما تعبدهم أن يتقربوا إليه بالصلاة، وإذا تقربوا إلى غيره بالذبح فقد جعلوا له شريكا في عبادته، وهو ظاهر في قوله: { لَا شَرِيكَ لَهُ } نفي أن يكون لله شريك في هذه العبادات، ودلت هذه الآية على أقوال العبد وأفعاله الظاهرة والباطنة لا يجوز صرف شيء منها لغير الله ومن صرف منها شيئا لغير الله فقد أشرك، والقرآن كله يدل على ذلك.
والذبح عبادة من أجل العبادات، وقربة من أفضل القربات المالية فصرفه لغير الله شرك أكبر ناقل عن الملة، كمن يذبح لقبر أو شجرة، أو حجر، أو ملك، أو نبي، أو جني، أو لطلعة سلطان، أو لغير ذلك.
وقوله: { فَصَلِّ لِرَبِّكَ وَانْحَرْ } [الكوثر: 2].
قال شيخ الإسلام: أمره الله أن يجمع بين هاتين العبادتين، وهما الصلاة والنسك، الدالتان على القرب والتواضع والافتقار وحسن الظن، وقوة اليقين، وطمأنينة القلب إلى الله وإلى ما أعده، عكس حال أهل الكبر والنفرة وأهل الغنى عن الله، الذين لا حاجة لهم إلى ربهم، ولا ينحرون له خوفا من الفقر، ولهذا جمع بينهما في قوله: { قُلْ إِنَّ صَلَاتِي وَنُسُكِي } والنسك: الذبيحة لله ابتغاء وجهه ويدخل فيه ما ثبت مشروعيته، وهي ثلاثة أشياء، الأضحية، والهدي، والعقيقة.

(1/66)

فالصلاة أجل ما يتقرب به إلى الله، وما يجتمع للعبد في الصلاة، من الخشوع والذل والإقبال لا يجتمع له في غيرها، كما يعرفه أهل القلوب الحية، وما يجتمع له عند النحر إذا قارنه الإيمان والإخلاص، من قوة اليقين، وحسن الظن أمر عجيب، فإنه إذا سمحت نفسه بالمال لله مع وقعه في النفس، ثم أذاق الحيوان الموت، مع محبته له، صار بذلك أفضل من بذل سائر الأموال، فدل على أنه عبادة من أفضل العبادات، وكان - صلى الله عليه وسلم - كثير الصلاة كثير النحر، وقد تضمنت الصلاة كثيرا من أنواع العبادة؛ وكذا النسك تضمن أمورا من العبادة التي لا يجوز صرف شيء منها لغير الله، ومن صرف منها شيئا لغير الله فقد أشرك.
وفي الحديث الذي رواه مسلم عن علي رضي الله عنه قال: حدثني رسول الله - صلى الله عليه وسلم - بأربع كلمات: "لعن الله من ذبح لغير الله" واللعن: الطرد والإبعاد عن رحمة الله.
قال شيخ الإسلام: إن الله يلعن من استحق اللعنة بالقول، كما يصلي على من استحق الصلاة من عباده.
والذبح لغير الله له أمثلة كثيرة منها: من يذبح لقبر نبي أو ولي، أو غيرهما، أو من يذبح للشياطين أو الجن طلبا للشفاء كما يحدث عند السحرة، أو من يذبح في طريق السلطان تعظيما له، أو من يذبح للزيران والكواكب ونحوهم، أو من يذبح عند حفر بئر أو عتبة المنزل استرضاء لشياطين الجن، أو لكف شرهم عن أهل المنزل.,
وسواء أكان المذبوح من بهيمة الأنعام، أو غير ذلك فكله من الشرك الأكبر، ويحرم الأكل من تلك الذبيحة أو الشرب من مرقها، أو استخدام جلدها، أو الانتفاع بها على أي وجه كان.
ثم قال - صلى الله عليه وسلم - في تتمة الحديث: "لعن الله من لعن والديه، لعن الله من آوى محدثًا".

(1/67)

ذكر الله سبحانه وتعالى حق الوالدين بعد حقه سبحانه فقال في كتابه العزيز: { وَاعْبُدُوا اللهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا } [النساء: 36] ولم يخص سبحانه نوعا من أنواع الإحسان إليهما ليعم جميع أنواعه من الاحترام والتقدير، وصلة الأقارب، والدعاء وغير ذلك.
ولعن الوالدين من كبائر الذنوب، ويكون ذلك إما لعنا مباشرا، وهو أن يواجه الوالدين باللعنة.
أو بالتسبب كأن يلعن الرجل أبا رجل آخر فيلعن أباه، وهذا من كبائر الذنوب، كما جاء في الحديث عن النبي - صلى الله عليه وسلم - أنه قال: "من الكبائر شتم الرجل والديه" قالوا: يا رسول الله وهل يشتم الرجل والديه؟ قال: "نعم يسب الرجل أبا الرجل فيسب أباه ويسب أمه".
ثم قال - صلى الله عليه وسلم -: "لعن الله من آوى محدثا" جاء الإسلام بالعدل بين الناس ونصرة المظلوم وأخذ حقه من الظالم، فمن آوى مجرما يستحق العقاب ونصره، أو منع العقاب عنه كالقاتل أو السارق، فهو متوعد بلعنة الله؛ لما في ذلك من انتشار الظلم في المجتمع، كما جاء الإسلام بالأمر باتباع السنة والنهي عن البدعة، فمن رضي بالبدعة، أو أقر فاعلها أو نصره أو نشر كتابه البدعي فهو متوعد باللعنة أيضًا.
قال ابن القيم: هذه الكبيرة تختلف مراتبها باختلاف مراتب الحدث في نفسه فكلما كان الحدث في نفسه أكبر كانت الكبيرة أعظم.
ثم لعن الرسول - صلى الله عليه وسلم - في الحديث: "من غير منار الأرض" وهذا من حرص الإسلام على إقامة مجتمع متآلف لا نزاع فيه، فمن غير علامات حدود الأرض التي بينه وبين جاره فقدم أو أخر ليغتصب من أرضه فقد ظلمه، وأوقع الناس في مخاصمات، ونزاعات تفت عضد المجتمع وتثير البغضاء والشحناء بين المسلمين، فتوعد الرسول - صلى الله عليه وسلم - من فعل ذلك باللعن، قال - صلى الله عليه وسلم - في الحديث المتفق عليه: "من أخذ شبرا من الأرض فإنه يطوقه يوم القيامة من سبع أرضين".

(1/68)

وكما يحث الإسلام على التعاون وإرشاد التائه لئلا يضل في الطريق فيهلك فمن بدل العلامات التي توضع على الطريق فهو متوعد باللعنة أيضًا.
هذه هي الكبائر الأربع المتوعد صاحبها باللعن، فالذبح لغير الله شرك أكبر، ولعن الوالدين، وإيواء المحدث، وتغيير منار الأرض، من المعاصي المنقصة للتوحيد، فعلى المسلم أن يكون مجانبا لها ولغيرها مما يوجب غضب الله ولعنته
ويحرم لعن أصحاب المعاصي إلا على وجه العموم فلا يقال للسارق: لعنك الله بل يقال كما ورد في الحديث المتفق عليه: "لعن الله السارق" على وجه العموم.
إن نصوص الكتاب والسنة صريحة في الأمر بالذبح لله، وإخلاص ذلك لوجهه، كما هي صريحة بذلك في الصلاة، فقد قرن الله الذبح بالصلاة في عدة مواضع من كتابه.
وإذا ثبت أن الذبح لله من أجل العبادات وأكبر الطاعات، فالذبح لغير الله كالذبح للجن والأضرحة والملائكة شرك أكبر مخرج عن دائرة الإسلام، فإن حد الشرك الأكبر وتفسيره الذي يجمع أنواعه وأفراده: أن يصرف العبد نوعا أو فردا من أفراد العبادة لغير الله.
فكل اعتقاد أو قول أو عمل ثبت أنه مأمور به من الشارع: فصرفه لله وحده: توحيد وإيمان وإخلاص، وصرفه لغيره شرك وكفر.
فعليك بهذا الضابط للشرك الأكبر، الذي لا يشذ عنه شيء.
كما أن حد الشرك الأصغر هو: كل وسيلة وذريعة يتطرق منها إلى الشرك الأكبر من الإرادات والأقوال والأفعال التي لم تبلغ رتبة العبادة.
فعليك بهذين الضابطين للشرك الأكبر والأصغر.
والذبح عبادة لا تكون إلا الله، عز وجل، ولايذكر إلا اسمه عليه فاحذروا أن تزل بكم القدم، فإن زللها خطير.
وفي الحديث الذي رواه الإمام أحمد عن طارق بن شهاب، أن رسول الله - صلى الله عليه وسلم - قال: «دخل الجنة رجل في ذباب، ودخل النار رجل في ذباب».
أي بسبب ذباب ومن أجله، ولعل هذين الرجلين من بني إسرائيل فإن رسول الله - صلى الله عليه وسلم - كثيرا ما يحدث عنهم.

(1/69)

قالوا: وكيف ذلك يا رسول الله؟ كأنهم تقالوا هذا العمل، واستغربوه وتعجبوا منه، كيف بلغ الذباب إلى هذه الغاية التي بسببه دخل رجل الجنة ورجل دخل النار، أو احتقروه كيف كان تقريب الذباب سببا لدخول الجنة أو النار، فاستفهموه ليبين لهم ما استغربوه، فبين لهم النبي - صلى الله عليه وسلم - ما صير هذا الأمر الحقير عندهم عظيما، يستحق هذا عليه الجنة، ويستوجب الآخر عليه النار.
قال - صلى الله عليه وسلم -: "مر رجلان على قوم لهم صنم لا يجاوزه أحد حتى يقرب له شيئا"وإن قل تعظيمًا لصنمهم والصنم ما كان منحوتًا على صورة، وعبد من دون الله، ويطلق عليه الوثن، وكل ما عبد من دون الله يقال له صنم، بل كل ما يشغل عن الله يسمى صنمًا، "ولا يجاوزه" أي: لا يمر به ولا يتعداه حتى يقرب له شيئًا.
قالوا لأحدهما: قرب، قال: ليس عندي شيء أقرب، يعني للصنم، قالوا: قرب ولو ذبابًا فقرب ذبابًا فخلوا سبيله فدخل النار، وقالوا للآخر: قرب، قال ما كنت لأقرب لأحد شيئا دون الله عز وجل.
هذا محل اختيار ومحك اعتبار، الأول: احتج بالعدم "ليس عندي شيء أقرب" يدل كلامه على أن عنده استعداد نفسي وهو وإن كان مسلما فإنه ليس ذو إيمان راسخ، فلما عرفوا موافقته بالذبح لغير الله، واعتذر، طمعوا فيه بأيسر شيء "قالوا: قرب ولو ذبابا" لأن قصدهم موافقتهم على ما هم عليه من الشرك "فقرب ذبابا فخلوا سبيله فدخل النار" بسبب قربانه الذباب للصنم لأنه قصد غير الله بقلبه، وإنقاد بعمله فوجبت له النار، ففيه بيان خطورة الشرك ولو في شيء قليل، وأنه يوجب النار لقوله: { إِنَّهُ مَنْ يُشْرِكْ بِاللهِ فَقَدْ حَرَّمَ اللهُ عَلَيْهِ الْجَنَّةَ } [المائدة: 72] فإذا كان هذا فيمن قرب ذبابًا،

(1/70)

فكيف لمن يستسمن الإبل والغنم وغيرهما، ليتقرب بنحرها لمن كان يعبده من دون الله؟ وأن الإنسان قد يقع فيه وهو لا يدري، والحذر من الذنوب وإن كانت صغيرة في الحسبان، كما قال أنس رضي الله عنه: إنكم تعملون أعمالا هي أدق في أعينكم من الشعر، كما نعدها على عهد رسول الله - صلى الله عليه وسلم - من الموبقات، وفيه أنه دخل النار بسبب لم يقصده ابتداء، وإنما فعله تخلصا من شر أهل الصنم، وفيه أنه كان مسلما ولكنه ليس ذو إيمان راسخ، وإلا لم يقل دخل النار في ذباب، وفيه أن عمل القلب هو المقصود الأعظم حتى عند عبدة الأوثان.
أما الآخر: أبى عليهم، وبادأهم بالإنكار، وعظم عليه أن يقرب لصنمهم شيئا، ونفر من الشرك، وصرح بإخلاص العبادة لله عز وجل.
"فضربوا عنقه فدخل الجنة".
ضربوا عنقه لامتناعه عن التقريب لغير الله، إيمانا واحتسابا وإجلالا وتعظيما لله، ففيه بيان فضيلة التوحيد والإخلاص، وتفاوت الناس في الإيمان.
قال الشيخ محمد بن عبد الوهاب، رحمه الله: وفيه معرفة قدر الشرك في قلوب المؤمنين، كيف صبر على القتل، ولم يوافقهم على طلبهم مع كونهم لم يطلبوا منه إلا العمل الظاهر، ودل الحديث على أن الذبح عبادة، وأن صرفه لغير الله شرك، وأن الذابح لغير الله يكون من أهل النار.
إن الشرك خطير شأنه عظيم قبحه ولو كان في شيء حقير، وأنه يوجب دخول النار قال تعالى: { إِنَّهُ مَنْ يُشْرِكْ بِاللهِ فَقَدْ حَرَّمَ اللهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } [المائدة: 72] والمسلم يجود بنفسه دون الوقوع فيه.

(1/71)

ففي الحديث امتنع الرجل الآخر من التقرب لغير الله بالذبح إيمانًا واحتسابًا وتعظيمًا لله، فصبر على القتل فدخل الجنة فهذا دليل على أن التوحيد يوجب الجنة، وأن الشرك يوجب النار، كما فيه دلالة على قرب الجنة والنار قال - صلى الله عليه وسلم -: "الجنة أقرب إلى أحدكم من شراك نعله، والنار مثل ذلك" رواه البخاري.
وفي ذلك ترغيب وترهيب: ترغيب في السعي إلى الجنة، وكل ما قرب إليها وترهيب وتحذير من النار، وكل ما قرب إليها، ومنه بيان فضيلة التوحيد والصبر عليه نسأل الله الجنة ونعوذ به من النار.
فالتقرب إلى غير الله شرك أكبر مهما كان الشيء المتقرب به، فإن الرجل الأول المذكور في الحديث قد قرب شيئا حقيرا لا يؤكل لكنه كان تعظيما للصنم الذي مر عليه فخلى القوم المشركون سبيله، فدخل النار، فإذا كان هذا فيمن قرب ذبابا فكيف بمن يقدم الإبل والغنم وغيرهما ليتقرب بذبحها إلى غير الله من قبر نبي، أو ولي، أو غير ذلك؟ وربما اكتفى بعضهم بذلك عن الأضحية لشدة تعظيمه لمن يعبده من دون الله.
باب لا يذبح لله بمكان يذبح فيه لغير الله
بنيت الشريعة على جلب المصالح ودرء المفاسد، وسدت كل الوسائل والطرق والأبواب التي قد تفضي إلى المنكرات والمحرمات فمنعت مشابهة المشركين في الظاهر، لأنها تورث المحبة في الباطن، وفي هذا الزمن ظهر هذا الأمر وانتشر، واستشرى واستفحل، مع تحذير النبي - صلى الله عليه وسلم - من هذا الأمر الخطير.
ومن ذلك تحريم الذبح لله بمكان يذبح فيه لغير الله، لأن ذلك فيه مشابهة ومضارعة للمشركين ظاهرة في المكان، وهو منهي عنه، كما في الحديث الذي رواه الإمام أحمد: "من تشبه بقوم فهو منهم" ولو قصد الذابح وجه الله؛ لأنه إحياء للمحل الشركي، وتعظيم له، فيكون وسيلة إلى وجود الشرك ورجوعه، وسد الذرائع من أهم ما جاءت به الشريعة، بل لا يجوز بعدا عن الشرك ومواضع الغضب.

(1/72)

قال شيخ الإسلام رحمه الله: إن المشاركة في الهدي الظاهر تورث تناسبا وتشاكلا بين المتشابهين، يقود إلى موافقة ما في الأخلاق والأعمال وهذا أمر محسوس، فإن اللابس ثياب أهل العلم يجد من نفسه نوع إنضمام إليهم، واللابس لثياب الجند المقاتلة مثلا يجد من نفسه نوع تخلق بأخلاقهم، ويصير طبعه متقاضيا لذلك إلا أن يمنعه مانع..
ثم قال: ومنها أن مشاركتهم في الهدي الظاهر توجب الاختلاط الظاهر حتى يرتفع ظاهرا بين المهديين المرضيين وبين المغضوب عليهم والضالين إلى غير ذلك من الأسباب الحكمية، هذا إذا لم يكن ذلك الهدي الظاهر.
إلا مباحًا محضًا لو تجرد عن مشابهتهم فأما إن كان من موجبات كفرهم كان شعبة من شعب الكفر، فموافقتهم فيه موافقة في نوع من أنواع معاصيهم فهذا أصل ينبغي أن يتفطن له.
قال سبحانه وتعالى: { لَا تَقُمْ فِيهِ أَبَدًا لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللهُ يُحِبُّ الْمُطَّهِّرِينَ } [التوبة: 108].

(1/73)

هذه الآية خطاب للنبي - صلى الله عليه وسلم - ألا يصلي في مسجد الضرار، وكان بناه جماعة من المنافقين مضارة لمسجد قباء وكفرا بالله ورسوله: { وَإِرْصَادًا لِمَنْ حَارَبَ اللهَ وَرَسُولَهُ مِنْ قَبْلُ } [التوبة: 107] وهو أبو عمرو الفاسق، وكان بناؤه قبل خروج النبي - صلى الله عليه وسلم - إلى تبوك فسألوه أن يصلي فيه رجاء بركة صلاته، وذكروا أنهم بنوه للضعفاء، وأهل العلة في الليلة الشاتية، فقال - صلى الله عليه وسلم -: "إنَّا على سفر ولكن إذا رجعنا إن شاء الله" فلما قفل ولم يبق بينه وبين المدينة إلا يوم أو بعضه، نزل الوحي بخبر المسجد، فبعث إليه - صلى الله عليه وسلم -، وهدمه وحرقه قبل قدومه، وهذا المسجد لما أسس على معصية الله والكفر به، صار محل غضب فنهى الله سبحانه نبيه - صلى الله عليه وسلم - أن يقوم فيه، لوجود العلة المائعة وهو - صلى الله عليه وسلم - لا يصلي إلا لله، فكذلك المواضع المعدة للذبح لغير الله يجب اجتناب الذبح فيها لله فالمعصية قد تؤثر في الأرض، وكذا الطاعة تؤثر في الأرض، فالصلاة في المسجد القديم أفضل من الجديد.
وفي قوله عز وجل: { لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ } حث على الصلاة في مسجد قباء الذي أسس من أول يوم بني على التقوى، وهي طاعة الله ورسوله، وجمعا لكلمة المسلمين ومعقلا للإسلام وأهله، وكان - صلى الله عليه وسلم - يزوره، وفي الصحيح أنه - صلى الله عليه وسلم - قال:
"صلاة في مسجد قباء كعمرة".

(1/74)

وقوله تعالى: { فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا } لما أتاهم النبي - صلى الله عليه وسلم - فيه فقال: "ما هذا الطهور الذي أثنى الله عليكم به؟" قالوا: ما نعلم إلا أنه كان لنا جيران من اليهود، فكانوا يغسلون أدبارهم من الغائط فغسلنا، فقال: "هو ذاك فعليكموه" { وَاللهُ يُحِبُّ الْمُطَّهِّرِينَ } الذين يتنزهون من القذرات والنجاسات، بعدما يتطهرون من أوضار الشرك وأقذاره.
قال الشيخ محمد بن عثيمين رحمه الله: أنه لما كان مسجد الضرار مما اتخذ للمعاصي ضرارا وكفرا وتفريقا بين المؤمنين نهى الله رسوله أن يقوم فيه، مع أن صلاته فيه لله، فدل على أن كل مكان يعصى الله فيه أنه لا يقام فيه، فهذا المسجد متخذ للصلاة، لكنه محل معصية؛ فلا تقام فيه الصلاة، وكذا لو أراد إنسان أن يذبح في مكان يذبح فيه لغير الله كان حراما؛ لأنه يشبه الصلاة في مسجد الضرار، وقريب من ذلك النهي عن الصلاة عند طلوع الشمس وعند غروبها، لأنهما وقتان يسجد فيهما الكفار للشمس، فهذا باعتبار الزمن والوقت، والحديث باعتبار المكان.
وفي الحديث: عن ثابت بن الضحاك قال: نذر رجل أن ينحر إبلا ببوانه، فقال النبي - صلى الله عليه وسلم -: "هل كان فيها وثن من أوثان الجاهلية يعبد؟" قالوا: لا.
فقال النبي - صلى الله عليه وسلم -: "فهل كان فيها من أعيادهم؟" قالوا: لا، فقال رسول الله - صلى الله عليه وسلم - "أوف بنذرك".
يذكر راوي الحديث أن رجلا نذر لله أن ينحر إبلا في مكان يسمى (بوانة) فسأله رسول الله - صلى الله عليه وسلم - عن نذره هذا؛ فاستفصل الرسول - صلى الله عليه وسلم - عن ذلك المكان: هل سبق أن وجد فيه شيء من معبودات المشركين وأوثانهم ؟ أو سبق أن المشركين أقاموا فيه عيدا من أعيادهم ؟ فلما علم النبي - صلى الله عليه وسلم - بخلو

(1/75)

هذا المكان من تلك المحاذير أمره بالوفاء بنذره، وفي هذا دلالة على أن الذبح لله بمكان يذبح فيه لغير الله من وسائل الشرك، وعلى المسلم البعد عن ذلك سدا لباب الشرك؛ فمشابهة المشركين في الظاهر تورث المحبة في الباطن.
والحكمة من تحريم الذبح لله بمكان يذبح فيه لغير الله، مشابهة المشركين؛ قال - صلى الله عليه وسلم -: "من تشبه بقوم فهو منهم" رواه أحمد.
وكذلك حتى لا يعظم هذا المكان ويحيا ما اندرس فيه من الشرك.
وكذلك تقوية المشركين على فعلهم إذا رأوا من يفعل مثلهم.
إن الواجب على المسلم ألا يذبح لله بمكان يذبح فيه لغير الله اتباعا لما أمر به - صلى الله عليه وسلم - من وجوب البعد عن مشابهة المشركين في أفعالهم سدا لباب الشرك وحماية للتوحيد.
ثم قال - صلى الله عليه وسلم -: "فإنه لا وفاء لنذر في معصية الله، ولا فيما لا يملك ابن دم" رواه أبو داود وإسناده على شرطهما.
لا يجوز الوفاء بنذر المعصية، كما لو نذر أن يذبح لله في مكان يذبح فيه لغير الله، أو أن لا يكلم أخاه، ولا يزوره ويلزم صاحبه كفارة يمين.
وكذا لا وفاء لنذر في شيء لا يملكه ابن آدم، كأن يقول: لله علي نذر إن شفى الله مريضي أن أتصدق بمال فلان.
إن مما يؤسف له أن هناك من ينتسب إلى الإسلام اندثرت عنده معالم الحنيفية، وسرت فيه شوائب لوثت عقيدة التوحيد، وكدرت صفاءها وزعزعت خلوصها ونقاءها فصرف أنواعا من العبادة لغير الله، قصد أضرحة الموتى في مناسبة أو غير مناسبة، يعكفون عندها، يتعبدون وينذرون ويلهجون بالأدعية باكين مستصرخين، يرجون عندها كشف
الضر وجلب النفع، وشفاء المرضى، ورد الغوائب، وإن مدخل الشيطان في هذا لعريض وإن مسالكه فيه ملتوية.

(1/76)

يوضح ذلك ابن القيم رحمه الله حيث يقول: ما زال الشيطان يوحي إلى بعض الناس ويلقي إليهم: أن البناء والعكوف على القبور من محبة أهل القبور من الأنبياء والصالحين، وأن الدعاء عندها مستجاب، ثم ينقلهم من مرتبة الدعاء عندها إلى مرتبة الدعاء بها، ثم لا يزال بهم حتى ينقلبهم إلى مرتبة دعائهم من دون الله، وسؤالهم الشفاعة من دون الله، واتخاذ قبورهم أوثانا تعلق عليها القناديل والستور، ويطاف بها، ويقبل ويتمسح ويذبح عندها، ثم يتطور الأمر إلى أن يدعو الناس إلى عبادتها واتخاذها عيدا ومنسكا.
اللهم إنا نسألك الإخلاص في عبادتك، وفق شرع محمد - صلى الله عليه وسلم -.
باب من الشرك النذر لغير الله
لم يخلق الله الخلق ليتقوى بهم من ضعف، ولا ليتعزز بهم من ذلة، ولا ليستكثر بهم من قلة، فهو المنعم المتفضل، وهو القاهر فوق عباده، وهو الحكيم الخبير، خلقهم لعبادته وطاعته، ليعبدوه ولا يشركوا به شيئًا.
ومن أنواع العبادة النذر؛ وهو أن يوجب المكلف على نفسه شيئًا لم يكن واجبًا عليه بأصل الشرع.
وقد مدح الله الذين يتعبدون له بما أوجبوه على أنفسهم من الطاعات، وهو سبحانه لا يمدح إلا على فعل واجب أو مستحب، أو ترك محرم، وذلك هو العبادة، قال الله تعالى: { يُوفُونَ بِالنَّذْرِ } [الإنسان: 7].
مدح الله سبحانه المؤمنين الموفين بنذرهم، خلاف من ينذر ثم يتقاعس ويخلف فدل ذلك على أنه عبادة.
وقال تعالى: { وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللهَ يَعْلَمُهُ } [البقرة: 27].
من سعة علم الله جل وعلا واطلاعه على جميع الأعمال يخبر تعالى أن ما أنفقناه من نفقة أو نذرناه من نذر، متقربين به إليه، أنه يعلمه ويجازينا عليه؛ فدل ذلك على أنه عبادة.
وفي قوله تعالى: { فَإِنَّ اللهَ يَعْلَمُهُ } إثبات صفة العلم لله تعالى على ما يليق بجلاله وعظمته.
وينقسم النذر إلى قسمين:

(1/77)

الأول: نذر طاعة، وهو إلزام العبد نفسه بنذر فيه طاعة وقربة لله
تعالى والواجب على المسلم الوفاء به للحديث الذي روته أم المؤمنين عائشة رضي الله عنها أن رسول الله - صلى الله عليه وسلم - قال: "من نذر أن يطيع الله فليطعه ومن نذر أن يعصي الله فلا يعصه" رواه البخاري.
وينقسم النذر إلى نذر مطلق ونذر مقيد، فالنذر المطلق، مطلقًا ليس له سبب: كأن يقول: "لله عليَّ أن أصوم ثلاثة أيام".
ونذر مقيد له سبب: كأن يقول: "لله عليَّ إن شفى مريضي أن أصوم ثلاثة أيام".
ويكره للمسلم أن ينذر ابتداء لقوله - صلى الله عليه وسلم - "إن النذر لا يأتي بخير إنما يستخرج به من البخيل" رواه البخاري ومسلم.
فعلى المسلم إذا أراد أن يفعل خيرا فليفعله دون أن يلزم نفسه، والإنسان الذي لا يفعل الطاعة إلا بنذر فمعنى ذلك أن الطاعة ثقيلة عليه، أما إذا ظن أن الله لا يقضي حاجته إلا بنذر ففي ذلك سوء ظن بالله، وإذ هو سبحانه المتفضل على عباده آناء الليل وأطراف النهار.
الثاني من أقسام النذر: نذر معصية، وهو إلزام العبد نفسه بنذر فيه معصية لله سبحانه وتعالى.
وهذا القسم يحرم الوفاء به، كما قال - صلى الله عليه وسلم - "ومن نذر أن يعصي الله فلا يعصه".
مثاله: كمن يقول: نذرت ألا أكلم أخي.
والنذر عبادة لله من صرفها لغيره فقد وقع في الشرك الأكبر، مثل أن ينذر شيئًا من ذبح بهيمة، أو تقديم طعام، أو شراب، أو شمع، أو بخور لقبر نبي، أو ولي، أو غير ذلك، فهذا كله من التقرب للأموات، وهو من الشرك الأكبر المخرج من الملة الموجب للخلود في النار، قال تعالى: { إِنَّهُ مَنْ يُشْرِكْ بِاللهِ فَقَدْ حَرَّمَ اللهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } [المائدة: 72].
قال الفقهاء: خمسة لغير الله شرك: الركوع والسجود والنذر والذبح واليمين، والحاصل أن النذر لغير الله فجور، فمن أين تحصل لهم الأجور؟!

(1/78)

قال شيخ الإسلام: وما نذره لغير الله كالأصنام والشمس والقمر ونحو ذلك بمنزلة أن يحلف بغير الله من المخلوقات، لا وفاء عليه ولا كفارة، وكذلك الناذر للمخلوق ليس عليه وفاء، فإن كليهما شرك، والشرك ليس له حرمة، بل عليه أن يستغفر الله، ويقول ما أمر به النبي - صلى الله عليه وسلم -: "من حلف وقال في حلفه: واللات والعزى فليقل لا إله إلا الله" متفق عليه.
إذا قامت الأقوال والأعمال على ساق التوحيد أثمرت وأينعت وآتت أكلها وعادت بالخير والبركة على صاحبها في الدنيا والآخرة، أما إذا خالطت الأقوال والأعمال شائبة من شرك كدرت صفوها، وسلبتها خيرها وعادت وبالا ونكالا على صاحبها في الدنيا والآخرة، وليس هناك أحسر ولا أخسر على العبد من أن يوافي ربه يوم القيامة بأعمال أمثال الجبال خالطها الشرك فيجعلها الله هباء منثورا.
قال ابن القيم رحمه الله: وقد قال تعالى: { وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا } [الفرقان: 23] فهذه هي الأعمال التي كانت في الدنيا على غير سنة رسله وطريقتهم ولغير وجهه، يجعلها الله هباء منثورا لا ينتفع منها صاحبها بشيء أصلا؛ وهذا من أعظم الحسرات على العبد يوم القيامة، أن يرى سعيه كله ضائعا لم ينتفع منه بشيء وهو أحوج ما كان العامل إلى عمله، وقد سعد أهل السعي النافع بسعيهم.
باب من الشرك الاستعاذة بغير الله

(1/79)

لقد كان الناس أمة واحدة على الحق بما أودع الله فيهم من فطرة الإسلام، وبما عهد إليهم من الهدي والبيان، فلما طال عليهم الأمد اندثرت عندهم معالم الحنيفية، وسرت فيهم شوائب لوثت العقيدة، وكدرت صفاءها ونقاءها، فوقعوا في الشرك وصرفوا أنواعا من العبادة لغير الله، فتمزقت وحدتهم واختلفت كلمتهم، فبعث الله النبيين مبشرين ومنذرين، لئلا يكون للناس على الله حجة بعد الرسل، وبعث نبينا محمد - صلى الله عليه وسلم - إلى أمة كانت تعيش في جاهلية جهلاء، وضلالة عمياء؛ الشرك أساس دينها، والأوثان أربابها وساداتها فدعاهم إلى الدين الحنيف الذي قامت عليه الأدلة وأوضحته الآيات وأثبتته البراهين.
والعقيدة يخاطب بها المؤمنون ليزدادوا إيمانا مع إيمانهم، كما قال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنْزَلَ مِنْ قَبْلُ } [النساء: 136] وليطمئنوا إلى تحقيق دينهم وليحذروا النقص أو الخلل فيه؛ بل لقد خاطب الله أنبياءه ورسله بنبذ الشرك والبراءة منه ومن أهله، وحاشاهم أن يفعلوا ذلك فقال جل وعلا: { وَإِذْ بَوَّأْنَا لِإِبْرَاهِيمَ مَكَانَ الْبَيْتِ أَنْ لَا تُشْرِكْ بِي شَيْئًا } [الحج: 26] وقال عز وجل لصفوه خلقه محمد - صلى الله عليه وسلم -: { وَادْعُ إِلَى رَبِّكَ وَلَا تَكُونَنَّ مِنَ الْمُشْرِكِينَ } [القصص: 87] وقال له أيضًا: { فَلَا تَدْعُ مَعَ اللهِ إِلَهًا آخَرَ فَتَكُونَ مِنَ الْمُعَذَّبِينَ } [الشعراء: 213].
وخوطب بها أيضا أهل الضلالة ليسلكوا طريق الهدى، فقال جل

(1/80)

شأنه: { قُلْ يَا أَهْل الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللهَ وَلَا نُشْرِكَ بِهِ شَيْئًا وَلَا يَتَّخِذَ بَعْضُنَا بَعْضًا أَرْبَابًا مِنْ دُونِ اللهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ } [آل عمران: 64].
ولا غرو في ذلك فإفراد الله بالعبادة أصل الدين وملاك الأمر، عليه نصبت القبلة وأسست الملة، إنه أول أمر في كتاب الله، والنهي عن الشرك أول نهي في كتابه، قال تعالى: { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ * الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ فَلَا تَجْعَلُوا لِلهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ } [البقرة: 21، 22].
وقد أمر الله سبحانه وتعالى عباده بالاستعاذة به، لأنها عبادة من العبادات قال تعالى: { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ * مِنْ شَرِّ مَا خَلَقَ } [الفلق: 1، 2]، وقال تعالى: { قُلْ أَعُوذُ بِرَبِّ النَّاسِ } [الناس: 1].
ومعنى الاستعاذة الالتجاء والاعتصام بالله سبحانه وحقيقتها الهر ب من شيء تخافه، إلى من يعصمك منه، فالعياذ لدفع الشر، وأما اللياذ فطلب الخير.
وهي تعظيم لله سبحانه وتعالى فالمستعيذ يشعر بالخوف فيلجأ إلى المستعاذ به حتى يقيه ويحفظه، وهذا هو التعظيم بعينه، والتعظيم عبادة لله وحده.
والاستعاذة بغير الله شرك أكبر ينافي التوحيد: فإن من استعاذ بغير الله فقد وقع في الشرك الأكبر؛ كالذي يأتي إلى الأموات من الأنبياء، أو الصالحين، أو غيرهم، ويطلب منهم أن يحموه ويحفظوه من الآفات والشرور ولو لم ينطق بكلمة أعوذ.

(1/81)

فالعائذ بالله قد هرب إليه، واعتصم واستجار به، ولجأ إليه، والتزم بجنابه مما يخافه، وهذا تمثيل وإلا فما يقوم بالقلب من ذلك أمر لا تحيط به العبارة، وقد أمر الله عباده بها في مواضع من كتابه، وتواترت بها السنة عن المعصوم - صلى الله عليه وسلم - وهي عبادة من أجل العبادات.
قال تعالى: { وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْإِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا } [الجن: 6].
أخبر عمن استعاذ بخلقه، أن استعاذته زادته رهقا، وهو الطغيان، وذلك أن الرجل من العرب في الجاهلية كان إذا نزل واديا أو مكانا موحشا وخاف على نفسه، قال: أعوذ بسيد هذا الوادي من سفهاء قومه، فلما رأت الجن أن الإنس يعوذون بهم خوفا منهم، زادوهم رهقا، أي خوفا وإرهابا وذعرا فذمهم الله بهذه الآية وأخبر أنهم يزيدونهم رهقًا نقيض قصدهم.
قال الشيخ محمد بن عبد الوهاب -رحمه الله- فيه أن كون الشيء يحصل به منفعة دنيوية من كف شر أو جلب نفع لا يدل على أنه ليس من الشرك.
وفي الحديث أنه - صلى الله عليه وسلم - قال: "من نزل منزلا فقال: أعوذ بكلمات الله التامات من شر ما خلق؛ لم يضره شيء حتى يرحل من منزله ذلك" رواه مسلم.
شرع الله سبحانه للمسلمين أن يستعيذوا بأسمائه وصفاته، بدلا مما يفعله أهل الجاهلية، فالاستعاذة بالله تورث الأمن، فالله هو الحافظ لعباده من كل مكروه وبلاء وقد علمنا الرسول - صلى الله عليه وسلم - أن من نزل منزلا في السفر والحضر فقال: "أعوذ بكلمات الله التامات من شر ما خلق" أي: التجأ واعتصم بكلام الله الذي لا يلحقه نقص ولا عيب من شر كل مخلوق قام به الشر من إنس، أو جن، أو دابة.
قال هذا الدعاء بلسانه وقلبه، مع الإيمان بوعد الله والتصديق بهذا الأثر العظيم "لم يضره شيء حتى يرحل من منزله ذلك".
أي: حفظه الله ووقاه من الشرور حتى يرحل منه.

(1/82)

قال القرطبي: رحمه الله هذا خبر صحيح علمنا صدقه دليلاً وتجربة، منذ سمعته عملت به فلم يضرني شيء إلى أن تركته فلدغتني عقرب ليلة فتفكرت فإذا بي قد نسيته.
وقال الشيخ محمد بن عبد الوهاب رحمه الله عن دعاء نزول المنزل فيه فضيلة هذا الدعاء مع اختصاره.
وقال الشيخ محمد بن عثيمين رحمه الله قوله: "لم يضره شيء" هذا خبر لا يمكن أن يتخلف مخبره، لأنه كلام الصادق المصدوق لكن إن تخلف فهو لوجود مانع لا لقصور السبب وتخلف الخبر.
ونظير ذلك كل ما أخبر به النبي - صلى الله عليه وسلم - من الأسباب الشرعية إذا فعلت ولم يحصل المسبب، فليس ذلك لخلل في السبب، ولكن لوجود مانع مثل: قراءة الفاتحة على المرضى شفاء، ويقرأها بعض الناس ولا يشفى المريض، وليس ذلك قصورا في السبب، بل لوجود مانع بين السبب وأثره، ومنه التسمية عند الجماع، فإنها تمنع ضرر الشيطان للولد، وقد توجد التسمية ويضر الشيطان الولد، لوجود مانع يمنع من حصول أثر هذا السبب، فعليك أن تفتش ما هو المانع حتى تزيله فيحصل لك أثر السبب؟
قد أمرنا الله عز وجل بالاستعاذة به في قوله تعالى: { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ * مِنْ شَرِّ مَا خَلَقَ * وَمِنْ شَرِّ غَاسِقٍ إِذَا وَقَبَ * وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ * وَمِنْ شَرِّ حَاسِدٍ إِذَا حَسَدَ } .
والفلق: الصبح، والغاسق: فسر بالليل المظلم، حيث انتشار شياطين
الإنس والجن مالا تنتشر بالنهار، ويجري فيه من أنواع الشر ما لا يجري بالنهار، من أنواع الكفر والفسوق، والعصيان، والسحر، والسرقة، والخيانة، والفواحش، وغير ذلك، فذكر سبحانه في الآية الاستعاذة به من شر الخلق عمومًا ثم خص الأمر بالاستعاذة من شر الغاسق إذا وقب، ثم خص بالذكر السحر والحسد.
فإن فالق الأصباح بالنور يزيل بما في نوره من الخير ما في الظلمة من الشر، وفالق الحب والنوى بعد انعقادهما يزيل ما في عقد النفاثات.

(1/83)

وأمرنا كذلك في سورة الناس، بالاستعاذة به أو الالتجاء إليه فقال تعالى: { قُلْ أَعُوذُ بِرَبِّ النَّاسِ * مَلِكِ النَّاسِ * إِلَهِ النَّاسِ * مِنْ شَرِّ الْوَسْوَاسِ الْخَنَّاسِ * الَّذِي يُوَسْوِسُ فِي صُدُورِ النَّاسِ * مِنَ الْجِنَّةِ وَالنَّاسِ } .
فالمقصود أن يستعيذ الناس بربهم وملكهم وإلههم من شر ما يوسوس في صدورهم، فإنه هو الذي يطلب منه الخير الذي ينفعهم ويطلب منه دفع الشر الذي يضرهم.
قال الشيخ محمد بن عبد الوهاب رحمه الله، سورة الفلق استعاذة بالله من الشرور الخارجية لكيد الإنسان والجن وغيرهما، وسورة الناس استعاذة بالله من الشرور الداخلية كالوساوس والأمراض.
ولما نزلت هاتين السورتين قال - صلى الله عليه وسلم -: "ما تعوذ متعوذ بمثلهما" رواه أبو داود.
ولهذا شرعت هاتين السورتين في أذكار الصباح والمساء، فحري بالسلم المحافظة عليها مع غيرهما من الأذكار المشروعة.
باب من الشرك أن
يستغيث بغير الله أو يدعو غيره
الإنسان في هذه الدنيا تطرقه النوازل، وتمر عليه المصائب، وهو العبد الضعيف المسكين يحتاج إلى ركن يأوي إليه، وملجأ يفر له، وذلك لا يكون إلا لله سبحانه وتعالى؛ فهو كاشف الكروب، ومفرج الهموم وهو الذي يلجأ إليه ويستغاث به، فبيده مقاليد الأمور، وعنده خزائن السموات والأرض، ومن الناس من يصرف هذه العبادة العظيمة لغير الله فيقع في الشرك الأكبر.
والاستغاثة هي طلب الغوث، وهو إزالة الشدة، ولا تكون إلا من مكروب وقد استغاث النبي - صلى الله عليه وسلم - بربه يوم بدر لما نظر إلى كثرة المشركين فأمده الله بالنصر قال تعالى: { إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ } [الأنفال: 9].
والاستغاثة قسمان:
الأول: استغاثة محرمة وهي الاستغاثة بميت، أو غائب، أو حي حاضر فيما لا يقدر عليه، وهذا شرك أكبر.

(1/84)

الثاني: استغاثة جائزة وهي الاستغاثة بالحي الحاضر فيما يقدر عليه كما في قوله تعالى: { فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ } [القصص: 15].
قال الشيخ محمد بن عثيمين رحمه الله: وإذا طلبت من أحد الغوث وهو قادر عليه، فإنه يجب عليك تصحيحا لتوحيدك أن تعتقد أنه مجرد.
سبب وأنه لا تأثير له بذاته في إزالة الشدة، لأنك ربما تعتمد عليه وتنسى خالق السبب، وهذا قادح في كمال التوحيد.
وقد نهى الله سبحانه نبيه محمدًا - صلى الله عليه وسلم - أن يدعو أحدًا من دونه من سائر المخلوقين العاجزين عن إيصال النفع ودفع الضر، والنهي عام لجميع الأمة، ولكن خاطب الله تعالى به نبيه - صلى الله عليه وسلم - ليتأسى به غيره، لأن ذلك أبلغ في الزجر والتحذير وإلا هو مبرأ منه - صلى الله عليه وسلم -.
ثم بين سبحانه لنبيه محمد - صلى الله عليه وسلم - أنه لو دعا غيره لكان من جملة المشركين الظالمين قال سبحانه وتعالى: { وَلَا تَدْعُ مِنْ دُونِ اللهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ } [يونس: 106].
فدعاء الأموات والاستغاثة بهم شرك أكبر ينافي التوحيد، فالميت قد انقطع عمله، فهو بحاجة إلى من يدعو له، فكيف يتوجه إليه بالدعاء من دون الله، فهو لا يملك لنفسه نفعا ولا ضرا فضلا أن ينفع غيره.
أن ما يصيب العبد من فقر، أو مرض، أو غير ذلك من أنواع الضر لا يكشفه إلا الله وحده، وإن أصابه خير فلا راد لفضله، روى الترمذي أن النبي - صلى الله عليه وسلم - قال: "واعلم أن الأمة لو اجتمعوا على أن ينفعوك بشيء لم ينفعوك إلا بشيء قد كتبه الله لك، وإن اجتمعوا على أن يضروك بشيء لم يضروك إلا بشيء قد كتبه الله عليك".

(1/85)

فالله سبحانه هو المتفرد بالملك، والعطاء والمنع والنفع والضر، فيلزم من ذلك أن يكون هو المدعو وحده لا شريك له، قال تعالى: { وَإِنْ يَمْسَسْكَ اللهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ } [يونس: 107].
والفرق بين الاستغاثة والدعاء، أن الدعاء أعم من الاستغاثة لأنه يكون
من مكروب وغيره وينقسم إلى قسمين:
الأول: دعاء عبادة، وهو كل ما يتقرب به إلى الله من الأعمال الصالحة، رجاء ثوابه، وخوفا من عقابه، كالصلاة، والصيام، وتلاوة القرآن، والصدقة، والتسبيح، والاستغفار، وغير ذلك، فيجب أن يصرف لله وحده، وصرفه لغير الله شرك أكبر.
الثاني: دعاء مسألة وهو طلب ما ينفع الداعي من جلب نفع، أو دفع ضر كأن يطلب من ربه صحة في بدنه، أو كشف بلاء حل به، فعلى العبد أن ينزل حوائجه بربه، فهو سبحانه الذي يجيب دعوة الداعين ويفرج كرب المكروبين قال تعالى: { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ } [غافر: 60].
وقال سبحانه: { إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللهِ أَوْثَانًا وَتَخْلُقُونَ إِفْكًا إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللهِ لَا يَمْلِكُونَ لَكُمْ رِزْقًا فَابْتَغُوا عِنْدَ اللهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ } [العنكبوت: 17].
نفى الله سبحانه في الآية صفة الرزق عن غيره، وأمر عباده بثلاثة
أمور هي:
الأول: طلب الرزق منه وحده كأن يقول: "اللهم ارزقني علما نافعا" أو "اللهم ارزقني مالا حلالا" فهو سبحانه المتفرد بالرزق، قال سبحانه { فَابْتَغُوا عِنْدَ اللهِ الرِّزْقَ } .
الثاني: عبادته وحده لا شريك له، فلا يدعو غيره قال سبحانه { وَاعْبُدُوهُ } .
الثالث: شكر الله على نعمه، قال سبحانه وتعالى: { وَاشْكُرُوا لَهُ } .

(1/86)

قال الشيخ محمد بن عثيمين عند قوله تعالى: { وَاشْكُرُوا لَهُ } قال رحمه الله: إذا أضاف الله الشكر له متعديا باللام، فهو إشارة إلى الإخلاص، أي: واشكروا نعمة الله لله؛ فاللام هنا لإفادة الإخلاص، لأن الشاكر قد يشكر الله لبقاء النعمة، وهذا لا بأس به، ولكن كونه يشكر الله وتأتي إرادة بقاء النعمة تبعا، هذا هو الأكمل والأفضل، والشكر فسروه بأنه القيام بطاعة المنعم، وقالوا: إنه يكون في ثلاثة مواضع.
الأول: في القلب، وهو أن يعترف بقلبه أن هذه النعمة من الله، فيرى لله فضلا عليه بها، قال تعالى: { وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللهِ } [النحل: 53] وأعظم نعمة هي نعمة الإسلام قال تعالى: { يَمُنُّونَ عَلَيْكَ أَنْ أَسْلَمُوا قُلْ لَا تَمُنُّوا عَلَيَّ إِسْلَامَكُمْ بَلِ اللهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلْإِيمَانِ } [الحجرات: 17]
وقال تعالى: { لَقَدْ مَنَّ اللهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولًا مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ } [آل عمران: 164].
الثاني: ذكرها باللسان، وهو أن يتحدث بها على وجه الثناء على الله والاعتراف وعدم الجحود، لا على سبيل الفخر والخيلاء والترفع على عباد الله؛ فيتحدث بالغنى لا ليكسر خاطر الفقير، بل لأجل الثناء على الله، وهذا جائز كما في قصة الأعمى من بني إسرائيل لما ذكره الملك بنعمة الله قال: "نعم، كنت أعمى فرد الله عليَّ بصري، وكنت فقيرا فأعطاني الله المال" فهذا من باب التحدث بنعمة الله، والنبي - صلى الله عليه وسلم - تحدث بنعمة الله عليه بالسيادة المطلقة فقال: "أنا سيد الناس يوم القيامة" رواه البخاري.
الثالث: أن تستعمل الجوارح التي أنعم الله عليك بها في طاعة المنعم، وعلى حسب ما يختص بهذه النعمة.

(1/87)

فشكر الله على نعمة العلم، أن تعمل به، وتعلمه الناس، وشكر الله على نعمة المال: أن تصرفه بطاعة الله، وتنفع الناس به، وشكر الله على نعمة الطعام: أن تستعمله فيما خلق له، وهو تغذية البدن.
إن الله سبحانه هو المستحق للعبادة فمن دعا غيره فهو أضل الضالين قال تعالى: { وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ } [الأحقاف: 5].
وهذا الضلال لأسباب هي:
الأول: أن المدعو لا يستجيب دعاء من دعاه، ولو دعاه إلى يوم القيامة، قال تعالى: { وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ } [الأحقاف: 5] فصارت دعوته له هي غاية الضلال والخسران.
الثاني: أنهم غافلون عن دعائهم فلا يشعر المدعو بدعاء من دعاه لأنهم: إما أموات، أو جماد، أو ملائكة مشغولون بما خلقوا له، لا يملكون لأنفسهم نفعا ولا ضرا فكيف يملكون ذلك لغيرهم؟ قال تعالى: { وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ } .
الثالث: أنهم يكونون لهم أعداء، فتلك الدعوة سبب لبغض المدعو للداعي وعداوته له يوم القيامة قال تعالى: { وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً } [الأحقاف: 6].
الرابع: أنهم يكفرون بعبادتهم فيتبرأ المعبود من العابد حتى لو رضي بعبادته له في الدنيا قال تعالى: { وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ } .
فهذه الأمور الأربعة كل واحد منها كاف في ضلال من يدعو غير الله فيكف وهي مجتمعة؟
قال سبحانه وتعالى: { أَمْ مَنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ
وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللهِ قَلِيلًا مَا تَذَكَّرُونَ } [النمل: 62].

(1/88)

يقيم الله سبحانه وتعالى الحجة على المشركين في بطلان اتخاذهم الشفعاء من دونه بما قد علموه وأقروا به من إجابة الدعاء لهم إذا دعوه في حال الشدة، وكذلك كشفه السوء النازل بهم، وكذلك جعلهم خلفاء في الأرض جيلا بعد جيل! فإذا كانت آلهتهم لا تفعل شيئا من هذه الأمور فكيف يعبدونها مع الله جل وعلا؟ فما أقل تذكر هؤلاء المشركين فيما يرشدهم إلى الحق والطريق المستقيم.
وروى الطبراني بإسناده، أنه كان في زمن النبي - صلى الله عليه وسلم - منافق يؤذي المؤمنين، فقال بعضهم: قوموا بنا نستغيث برسول الله - صلى الله عليه وسلم - من هذا المنافق، فقال النبي - صلى الله عليه وسلم -: "إنه لا يستغاث بي، وإنما يستغاث بالله عز وجل".
كان عبد الله بن أبي بن سلول رأس المنافقين في عهد رسول الله - صلى الله عليه وسلم -، فحصلت منه أذية للمؤمنين، فقال بعضهم: اذهبوا بنا إلى الرسول - صلى الله عليه وسلم - نستغيث به، يصد عنا شر هذا المنافق بقتل أو ضرب، أو تهديد والاستغاثة في هذا الحديث جائزة؛ لأنه - صلى الله عليه وسلم - حي قادر يقدر على كشف أذية ذلك المنافق لكنه - صلى الله عليه وسلم - نهى عن هذه الصيغة فقال: "إنه لا يستغاث بي وإنما يستغاث بالله" حماية للتوحيد، وسدا لباب الشرك، وأدبا وتواضعا لربه فإذا كان هذا فيما يقدر عليه - صلى الله عليه وسلم - في حياته، فكيف يجوز أن يستغاث به بعد وفاته؟ فدل ذلك على أن دعاء الأموات والغائبين أو الأحياء فيما لا يقدرون عليه، أو الاستغاثة بهم، شرك أكبر ينافي التوحيد.
قال الشيخ محمد بن عثيمين، رحمه الله عن استغاثة أهل هذا الزمان

(1/89)

بغير الله: وهذا موجود الآن فمن الناس من يسجد للأصنام التي صنعوها بأنفسهم تعظيما فإذا وقعوا في الشدة دعوا الله مخلصين له الدين، وكان عليهم أن يلجئوا للأصنام لو كانت عبادتها حقا، إلا أن من المشركين اليوم من هو أشد شركا من المشركين السابقين، فإذا وقعوا في الشدة دعوا أولياءهم كعلي والحسين، وإذا كان الأمر سهلا دعوا الله، وإذا حلفوا حلفا هم فيه صادقون حلفوا بعلي أو غيره من أوليائهم، وإذا حلفوا حلفا هم فيه كاذبون حلفوا بالله ولم يبالوا.
باب قوله تعالى:
{ أَيُشْرِكُونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ * وَلَا يَسْتَطِيعُونَ لَهُمْ نَصْرًا وَلَا أَنْفُسَهُمْ يَنْصُرُونَ }
خلق الله الخلق لعبادته وتوحيده قال تعالى: { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } [الذاريات: 56] أي: يوحدون، قال ابن عباس: وكل لفظ في العبادة في كتاب الله فالمراد به التوحيد.
وقد جاءت الآيات البينات في كتاب الله عز وجل لإقامة صروح التوحيد والعبادة وإزهاق الشرك والوثنية.
قال عز وجل في محكم التنزيل { أَيُشْرِكُونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ * وَلَا يَسْتَطِيعُونَ لَهُمْ نَصْرًا وَلَا أَنْفُسَهُمْ يَنْصُرُونَ } [الأعراف: 191، 192].
في هذه الآية العظيمة وبخ الله سبحانه المشركين على جهلهم، وضلالهم وبين عجز هذه الأصنام من أنها لا تصلح أن تكون معبودة وذلك أولا: بأنها لا تخلق شيئا، ومن لا يخلق لا يستحق العبادة قال تعالى: { أَيُشْرِكُونَ مَا لَا يَخْلُقُ شَيْئًا } .
ثانيا: أنها مخلوقة قال تعالى: { وَهُمْ يُخْلَقُونَ } .
ثالثا: أنها لا تستطيع نصر من يدعوها قال تعالى: { وَلَا يَسْتَطِيعُونَ لَهُمْ نَصْرًا } .
رابعا: كذلك هي لا تستطيع نصر نفسها، قال تعالى: { وَلَا أَنْفُسَهُمْ يَنْصُرُونَ } .

(1/90)

ولا ريب أن هذا من أقوى الأدلة على بطلان الشرك، وعلى أن الذي يستحق العبادة هو الله، الخالق، الرازق، المدبر الذي ينصر عباده الموحدين دون سواه.
قال سبحانه: { وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ * إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ } [فاطر: 13، 14].
أخبر الله سبحانه وتعالى في هذه الآية أن الملك له وحده، وجميع الخلق تحت تصرفه وتدبيره، فهو المستحق للعبادة لتفرده بصفات الربوبية كالملك وسماع الدعاء، والقدرة على الإجابة، ولقد نفى الله تعالى عن تلك المعبودات هذه الصفات.
فنفى الملك، إذ لا تملك أدنى شيء ولو كان حقيرا، قال تعالى { مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } .
ونفى عدم سماع الدعاء قال تعالى: { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ } .
ونفى كذلك عدم القدرة على الاستجابة فهي لا تستجيب لمن دعاها قال تعالى: { وَلَوْ سَمِعُوا مَا اسْتَجَابُوا } .
وأخبر أن المعبودات تبرأ من عابديها يوم القيامة قال تعالى: { وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ } .
فهذه دلائل ناصعة في بطلان عبادة غير الله، وإثبات العبادة لله وحده، ولا يخبرنا بعواقب الأمور ومآلها مثل خبير بها، وهو الله سبحانه وتعالى: { وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } .
وفي الصحيح عن أنس قال: شج النبي - صلى الله عليه وسلم - يوم أحد وكسرت رباعيته
فقال: "كيف يفلح قوم شجوا نبيهم؟" فنزلت: { لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ } [آل عمران: 128].
وفيه عن ابن عمر رضي الله عنهما أنه سمع رسول الله - صلى الله عليه وسلم - يقول: إذا رفع رأسه من الركوع، في الركعة الأخيرة من الفجر: "اللهم العن فلانا وفلانا" بعدما يقول: "سمع الله لمن حمده، ربنا لك الحمد" فأنزل الله { لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ } .

(1/91)

وفي رواية يدعو على صفوات بن أمية وسهيل بن عمرو والحارث بن هشام فنزلت: { لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ } .
الرسول - صلى الله عليه وسلم - عبد من عباد الله، شرفه الله بالرسالة وتلقي الوحي، وتبليغه للناس، وهذه منزلة عظيمة، ومكانة عالية، ودرجة سامية ومع هذا فهو لا يملك لنفسه نفعًا ولا ضرًا.
فالرسول - صلى الله عليه وسلم - بشر تعتريه العوارض البشرية من مرض، ومصائب، وجراح، كما حصل له في غزوة أحد من الابتلاء والامتحان على أيدي أعدائه، فقد أصيب - صلى الله عليه وسلم - في موضعين من جسده: شج رأسه، وكسرت رباعيته فقال - صلى الله عليه وسلم -: "كيف يفلح قوم شجوا نبيهم؟" استبعد حصول الفوز والسعادة لهم مع فعلهم هذا بنبيهم، ودعا على ثلاثة أشخاص معينين من الكفار، كانوا من أشد الناس عداوة له - صلى الله عليه وسلم - فعاتبه ربه جل وعلا بقوله: { لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ } أي: ليس عليك إلا دعوتهم وجهادهم.
وليس في ذلك تنقص للرسول - صلى الله عليه وسلم - فهو أفضل الخلق وسيد المرسلين، ولكن الآية تبين منزلته - صلى الله عليه وسلم - وأنه عبد الله ورسوله، لا يدفع عن نفسه الضر وليس له من الأمر شيء، فلا يجوز الغلو فيه برفعه فوق مكانته التي جعلها الله له فيعبد من دون الله، فإذا كان هذا في حق رسول الله - صلى الله عليه وسلم - فغيره من الخلق من باب أولى.
وأفاد الحديث أنه يجب الحذر من إطلاق اللسان فيما إذا رأى الإنسان مبتلى بالمعاصي فلا نستبعد رحمة الله منه، فإن الله تعالى قد يتوب عليه فهؤلاء الذين شجوا نبيهم لما استبعد النبي - صلى الله عليه وسلم - فلاحهم قيل له: { لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ } .

(1/92)

والرجل المطيع الذي يمر بالعاصي من بني إسرائيل ويقول: "والله لا يغفر الله لفلان، قال الله له: من ذا الذي يتألى علي أن لا أغفر لفلان؟ قد غفرت له وأحبطت عملك" فيجب على الإنسان أن يحفظ لسانه لأن زلته عظيمة ثم إننا نشاهد أو نسمع قوما كانوا من أكفر عباد الله وأشدهم عداوة انقلبوا أولياء لله، فإذا كان الأمر كذلك، فلماذا نستبعد رحمة الله بقوم كانوا عتاة؟ وما دام الإنسان لم يمت، فكل شيء ممكن، كما أن المسلم نسأل الله الحماية قد يزيغ قلبه لما كان فيه من سريرة فاسدة.
فالمهم أن هذا الحديث يجب أن يتخذه عبرة للمعتبر في أن لا نستبعد رحمة الله بأي إنسان كان عاصيا.
وفي غزوة أحد عبر ودروس كثيرة منها:
أن الرسول - صلى الله عليه وسلم - لا يعلم الغيب، فقد هدى الله سبحانه هؤلاء الثلاثة الذين دعا عليهم - صلى الله عليه وسلم - وحسن إسلامهم.
وثانيًا: عدم اليأس من هداية أحد وإن تمادى في الكفر والضلال، فالقلوب بيد الله سبحانه.
وثالثهًا: إثبات وقوع الابتلاء بالأنبياء لينالوا جزيل الثواب، ولتعرف الأمم ما أصابهم، فيتأسوا، بهم قال - صلى الله عليه وسلم -: "أشد الناس بلاء الأنبياء ثم الأمثل فالأمثل" رواه الحاكم.
ورابعهًا: وجوب التحلي بالصبر وتحمل الأذى في سبيل الدعوة
إلى الله.
وفي الحديث الذي رواه الإمام البخاري عن أبي هريرة رضي الله عنه أنه قال: قام رسول الله - صلى الله عليه وسلم - حين أنزل عليه { وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ } [الشعراء: 214] فقال: "يا معشر قريش" أو كلمة نحوها "اشتروا أنفسكم لا أغني عنكم من الله شيئا، يا عباس بن عبد المطلب لا أغني عنك من الله شيئا يا صفية عمة رسول الله - صلى الله عليه وسلم - لا أغني عنك من الله شيئا، ويا فاطمة بنت محمد سليني من مالي ما شئت، لا أغني عنك من الله شيئا".

(1/93)

كان - صلى الله عليه وسلم - حريصا على دعوة الناس جميعا، امتثالا لقوله سبحانه وتعالى: { أَنْ أَنْذِرِ النَّاسَ } [يونس: 2] فقام بواجب الدعوة مبشرًا ونذيرًا، ولما نزل عليه الأمر بإنذار قرابته لأنهم أحق الناس ببره وإحسانه الديني والدنيوي كما قال تعالى: { وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ } جمع - صلى الله عليه وسلم - قريشًا قائلاً: "اشتروا أنفسكم لا أغني عنكم من الله شيئًا" أي: خلصوها من عذاب الله بالتوحيد والعمل الصالح، لأنه ثمن النجاة، لا الاعتماد على الأحساب والأنساب، فإنها لا تغني من الله شيئًا.
ونادى الرسول - صلى الله عليه وسلم - عمه وعمته، وأمرهم أن يخلصوا أنفسهم من عذاب الله بالتوحيد والعمل الصالح، فمجرد قرابتهم منه لا تنفعهم ولا تنجيهم من عذاب الله ثم خص بالنذارة من هي بضعة منه (ابنته فاطمة) رضي الله عنها وقال لها: "سليني من مالي ما شئت" لأن هذا هو الذي يقدر عليه - صلى الله عليه وسلم - أما الهداية والفوز بالجنة، والنجاة من النار فلا تطلب إلا من الله، فإذا كان - صلى الله عليه وسلم - لا ينفع عمه ولا عمته، ولا ابنته فغيرهم من باب أولى.
وهذا الحديث حجة على من تعلق بالنبي - صلى الله عليه وسلم - ودعاه من دون الله ليشفع
له أو يدفع عنه الكروب، فإن هذا هو الشرك الأكبر الذي حرمه الله سبحانه وأمر نبيه - صلى الله عليه وسلم - بالتحذير منه، ومن عرف الله، وعرف الخلق نزه الخالق عن الشركاء، وأخلص له وحده.

(1/94)

إن الدخول في دين الله لا يصح إلا بإعلان وحدانية الله، وهو آخر ما يخرج به المسلم من الدنيا، يقول النبي - صلى الله عليه وسلم - "لقنوا موتاكم لا إله إلا الله" رواه مسلم، والوقوع في ضده أعظم من قتل الأولاد، يقول ابن مسعود رضي الله عنه: سألت رسول الله - صلى الله عليه وسلم -: أي الذنب عند الله أعظم؟ قال: "أن تجعل لله ندا وهو خلقك" قلت ثم أي؟ قال: "أن تقتل ولدك مخافة أن يطعم معك" رواه البخاري لذا تأكد النهي عن الشرك في القرآن وتكرر الأمر بالتوحيد، أبدى الله فيه وأعاد، وضرب لذلك الأمثال.
والأمر بعبادة الله أول دعوة الرسل، فقد بدأ الخليل دعوته لأبيه بذلك: { يَا أَبَتِ لِمَ تَعْبُدُ مَا لَا يَسْمَعُ وَلَا يُبْصِرُ وَلَا يُغْنِي عَنْكَ شَيْئًا } [مريم: 42] ودعا نبينا محمد - صلى الله عليه وسلم - الناس إلى التوحيد عشر سنين قبل فرض الفرائض تعظيما لشأنه، وأرشد الدعاة إلى أن يكون الأمر بالتوحيد أول دعوتهم، يقول النبي - صلى الله عليه وسلم - لمعاذ لما بعثه إلى اليمن: "إنك تأتي قوما أهل كتاب، فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله" وإمام الموحدين إبراهيم عليه السلام دعا ربه بقوله: { وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ } [إبراهيم: 35].
قال إبراهيم التيمي: ومن يأمن البلاء بعد إبراهيم؟
ولقد وصى الأنبياء بنيهم بالثبات على الدين الصحيح والعقيدة الصافية حتى الممات: { وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِي إِنَّ اللهَ اصْطَفَى لَكُمُ الدِّينَ فَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } [البقرة: 132] وقد سأل يعقوب عليه السلام وهو على فراش الموت أبناءه { مَا تَعْبُدُونَ مِنْ بَعْدِي } ليطمئن

(1/95)

على استمرارهم على التوحيد بعد وفاته: { أَمْ كُنْتُمْ شُهَدَاءَ إِذْ حَضَرَ يَعْقُوبَ الْمَوْتُ إِذْ قَالَ لِبَنِيهِ مَا تَعْبُدُونَ مِنْ بَعْدِي قَالُوا نَعْبُدُ إِلَهَكَ وَإِلَهَ آبَائِكَ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ إِلَهًا وَاحِدًا وَنَحْنُ لَهُ مُسْلِمُونَ } [البقرة: 133].
باب قول الله تعالى:
{ حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ } [سبأ: 23].
خلق الله سبحانه وتعالى الملائكة من نور، وأعطاهم من القوة والعظمة ما لا يعلمه إلا هو، ليس لهم من صفات الربوبية والألوهية شيء بل هم عباد منقادون لطاعة الله، كما قال سبحانه وتعالى: { لَا يَعْصُونَ اللهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ } [التحريم: 6].
وأفضل الملائكة جبريل عليه السلام إذ هو موكل بالوحي بين الله ورسله عليهم السلام، وقد رآه الرسول - صلى الله عليه وسلم - على صورته الحقيقية وله ستمائة جناح، فإذا كان هذا عظم أحد المخلوقات، فخالقها سبحانه أعظم وأجل، فكيف يسوى به غيره في العبادة؟

(1/96)

وفي الصحيح عن أبي هريرة رضي الله عنه، عن النبي - صلى الله عليه وسلم - قال: "إذا قضى الله الأمر في السماء ضربت الملائكة بأجنحتها خضعانا لقوله كأنه سلسلة على صفوان ينفذهم ذلك { حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ } [سبأ: 23]" فيسمعها مسترق السمع، ومسترق السمع هكذا بعضه فوق بعض، وصفه سفيان بكفه فحرفها، وبدد بين أصابعه، فيسمع الكلمة فيلقيها إلى من تحته، ثم يلقيها الآخر إلى من تحته حتى يلقيها على لسان الساحر أوالكاهن، فربما أدركه الشهاب قبل أن يلقيها، وربما ألقاها قبل أن يدركه، فيكذب معها مائة كذبة، فيقال: أليس قد قال لنا يوم كذا وكذا، وكذا وكذا؟ فيصدق بتلك الكلمة التي سمعت من السماء.
يخبر الرسول - صلى الله عليه وسلم - عن حال الملائكة إذا سمعت الوحي من الله جل جلاله إلى جبريل عليه السلام يأمره بما شاء، أنها تفزع ويصيبها الغشي تعظيما لله، وهيبة له، وخضعانا لقوله؛ فإذا زال الفزع عن قلوبهم يتساءلون بينهم { مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ } فهو سبحانه الحق وقوله الحق ودعوته هي الحق: { وَهُوَ الْعَلِيُّ الْكَبِيرُ } له العلو الكامل من جميع الوجوه؛ علو الذات، وعلو القدر، وعلو القهر، { وَهُوَ الْعَلِيُّ الْكَبِيرُ } الذي لا أكبر منه ولا أعظم.
وفي قوله تعالى: { حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ } دلالة وبرهان واضح على وجوب إفراد الله بالعبادة، وأنه سبحانه وتعالى المستحق للعبادة وحده، وعلى بطلان ألوهية الملائكة، إذ أن من يعرض له الخوف والفزع والغشي لا يصلح للإلهية، فمن عبدهم واستغاث بهم، أو دعاهم من دون الله فقد وقع في الشرك الأكبر.
وقد قال بعض العلماء في هذه الآية، إنها تقطع عروق شجرة الشرك من القلب.
وفي الآية صفتان من صفات الله، سبحانه وتعالى هما:

(1/97)

صفة العلو لله سبحانه وتعالى على ما يليق بجلاله وعظمته.
وصفة الكلام لله، فهو سبحانه يتكلم بما شاء، إذا شاء، متى شاء.
الشياطين يركب بعضهم فوق بعضهم حتى يصلوا إلى حيث يسمعون تحدث الملائكة بالأمر الذي يقضيه الله في السماء، ثم تلقيه إلى الساحر أو الكاهن فربما أدرك الشهاب الشيطان المسترق لتلك الكلمة التي سمعت من السماء قبل إلقائها فأحرقه، وربما ألقى الكلمة قبل أن يدركه الشهاب لما
لله سبحانه في ذلك من الحكمة وإلا فلا يفوته شيء سبحانه.
ثم يكذب الكاهن أو الساحر مع تلك الكلمة التي ألقاها إليه وليه من الشياطين مائة كذبة، ويزيد وينقص، أو يكذب الشيطان مع الكلمة التي استرقها مائة كذبة، فيغتر أهل السفه والجهل وضعاف النفوس، فيتعلقون بالكاهن من أجل صدقه مرة واحدة، وأما مائة كذبة فلا يعتبرون بها، والشيء إذا كان فيه شيء من الحق لا يدل على أنه حق كله، فالسحر والكهانة باطلة مبنية على الكفر بالله العظيم.
قال الشيخ عبد الرحمن بن حسن رحمه الله: والآيات المذكورة في هذا الباب والأحاديث تقرر التوحيد الذي هو مدلول شهادة أن لا إله إلا الله، فإن الملك العظيم الذي تصعق الأملاك من كلامه خوفا منه ومهابة، وترجف منه المخلوقات، الكامل في ذاته وصفاته وعلمه وقدرته وملكه وعزه وغناه عن جميع خلقه، وافتقارهم جميعا إليه ونفوذ قدره وتصرفه فيهم بعلمه وحكمته، لا يجوز شرعا ولا عقلا أن يجعل له شريك من خلقه في عبادته التي هي حقه عليهم، فكيف يجعل المربوب ربا والعبد معبودا، أين ذهبت عقول المشركين؟ سبحان الله عما يشركون.

(1/98)

وفي الحديث: عن النواس بن سمعان: رضي الله عنه، قال: قال رسول الله - صلى الله عليه وسلم -: "إذا أراد الله أن يوحى بالأمر، تكلم بالوحي أخذت السموات منه رجفة" أو قال: "رعدة شديدة خوفا من الله عز وجل فإذا سمع ذلك أهل السموات صعقوا وخروا لله سجدا فيكون أول من يرفع رأسه جبريل، فيكلمه الله من وحيه بما أراد، ثم يمر جبريل على الملائكة، كلما مر بسماء، سأله ملائكتها ماذا قال ربنا يا جبريل؟ فيقول جبريل: قال الحق وهو العلي الكبير، فيقولون كلهم مثل ما قال جبريل، فينتهي جبريل بالوحي إلى حيث أمره الله عز وجل".
تفرد الله عز وجل بالعظمة والجلال وجميع ما في الكون خاضع له فإذا تكلم بما شاء من وحيه في جميع الأمور التي يقضيها تصيب السموات من كلامه رجفة، أو رعدة شديدة خوفا منه سبحانه وهيبة له، وهذا دليل صريح على أن السموات تسمع كلام الله وتخاف منه، وقد أخبر سبحانه في كتابه أن هذه المخلوقات العظيمة تدرك عظمة ربها وتسبحه وتقدسه قال تعالى: { تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالْأَرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لَا تَفْقَهُونَ تَسْبِيحَهُمْ إِنَّهُ كَانَ حَلِيمًا غَفُورًا } [الإسراء: 44].
وإذا كانت السموات العظيمة تدرك عظمة الله وتخافه وهي جمادات فكيف لا يخافه الإنسان الضعيف المسكين؟
إن تعظيم الله وإجلاله والخوف منه يدفع العبد إلى فعل الطاعات وترك المحرمات، وإذا سكن الخوف القلب أحرق الشهوات.

(1/99)

وفي الحديث تصعق الملائكة عند سماع كلام الله، وتخر بالسجود تعظيما وهيبة له، وخوفا منه، فيكون أول من يرفع رأسه جبريل عليه السلام فيوحي الله سبحانه إليه بما أراده من أمره ثم يمر جبريل على الملائكة، وكلما مر بسماء سأله ملائكتها: ماذا قال ربنا يا جبريل؟ فيقول جبريل: قال الحق وهو العلي الكبير، فيقولون كلهم مثل ما قال جبريل فينتهي جبريل بالوحي إلى حيث أمره الله عز وجل من السماء والأرض.
إن الله عز وجل الذي تصعق الملائكة عند سماع كلامه خوفا ومهابة والسموات على عظمتها وسعتها ترجف ويصعق من فيها هيبة له وخوفا منه هو المستحق للعبادة وحده، فالواجب علينا إفراده بها، إذ لا يجوز شرعا ولا عقلا، أن يجعل لله شريك من خلقه في عبادته وجميع الخلق عباد له.
وقد ذم الله من لم يقدره حق قدره في ثلاثة مواضع من كتابه، فأخبر أنه لم يقدره حق قدره من أنكر إرساله للرسل، وإنزال كتبه عليهم، ولم يقدره حق قدره من عبد معه إلها آخر، ولم يقدره حق قدره من جحد صفات كماله ونعوت جلاله.
والإيمان به سبحانه لا يتم إلا بتعظيمه ولا يتم تعظيمه إلا بتعظيم أمره ونهيه فعلى قدر تعظيم العبد لله سبحانه يكون تعظيمه لأمره ونهيه وتعظيم الأمر يدل على تعظيم الآمر، وأول مراتب تعظيم الآمر التصديق به، ثم العزم الجازم على امتثاله، ثم المسارعة إليه والمبادرة إليه رغم القواطع والموانع، ثم بذل الجهد والنصح في الإتيان به على أكمل الوجوه، ثم فعله لكونه مأمورا به سواء ظهرت له حكمته أو لم تظهر، فإن ورد الشرع بذكر حكمة الأمر أو فقهها العقل كانت زيادة في البصيرة والداعية إلى الامتثال، وإن لم تظهر له حكمته لم يوهن ذلك انقياده ولم يقدح في امتثاله.
باب الشفاعة
في هذه الدنيا يحتاج الناس بعضهم إلى بعض في حياتهم الخاصة والعامة لجلب نفع أو دفع ضر، وقد لا يتوصلون لبعض مصالحهم ومطالبهم إلا بشفاعة بعضهم لبعض عند أصحاب الحاجات.

(1/100)

والشفاعة: هي التوسط للغير لجلب نفع أو دفع ضر؛ ولما كان المشركون في قديم الدهر، إنما وقعوا في الشرك لتعلقهم بأذيال الشفاعة كما أخبر الله عنهم، وأن ذلك عين الشرك، فهم يعبدون الأصنام ويقولون: إنها شفعاء لهم عند الله، وهم يشركون بالله سبحانه وتعالى فيها بالدعاء والاستغاثة وما أشبه ذلك، وهم بذلك يظنون أنهم معظمون لله، ولكنهم في الحقيقة منتقصون له؛ لأنه عليم بكل شيء، وله الحكم التام المطلق، والقدرة التامة فلا يحتاج إلى شفعاء، والملوك في الدنيا يحتاجون إلى شفعاء، إما لقصور علمهم، أو لنقص قدرتهم فيساعدهم الشفعاء في ذلك؛ فيتجرأ عليهم الشفعاء فيشفعون بدون استئذان، ولكن الله عز وجل كامل العلم والقدرة والسلطان، فلا يحتاج لأحد أن يشفع عنده، ولهذا لا تكون الشفاعة عنده إلا بإذنه لكمال سلطانه وعظمته.
والشفاعة نوعان: شفاعة منفية، وهي التي تطلب من غير الله، فيما لا يقدر عليه إلا الله، وشفاعة مثبتة: وهي التي تطلب من الله، وتكون يوم القيامة لأهل التوحيد، ومقيدة بأمرين: إذن الله للشافع أن يشفع، ورضاه عن المشفوع له.
والناس في الشفاعة ثلاث طوائف، طرفان ووسط فطائفة أنكروها
كاليهود والنصارى، والخوارج المكفرين بالذنوب، وطائفة أثبتوها وغلوا في إثباتها، حتى جوزوا طلبها من الأولياء والصالحين، وأهل السنة والجماعة أثبتوا الشفاعة الشرعية، كما ذكر الله في كتابه، ولا تطلب إلا من الله، كأن تسأله تعالى أن يشفع فيك نبيك محمدا - صلى الله عليه وسلم - فإن الشفاعة محض فضل وإحسان.
قال سبحانه: { وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلَا شَفِيعٌ } [الأنعام: 51].

(1/101)

يقول الله جل وعلا لنبيه محمد - صلى الله عليه وسلم - خوف بالقرآن الذين يخافون أن يجمعوا ويبعثوا إلى ربهم يوم القيامة، وهم المؤمنون المخلصون، أصحاب القلوب الحية الواعية الذين لم يتخذوا لهم من دون الله وليًّا ولا شفيعًا، بل أخلصوا قصدهم وطلبهم وجميع أعمالهم لله وحده، ولم يلتفتوا إلى أحد سواه فيما يرجون نفعه ويخافون ضره.
قال ابن كثير رحمه الله: ليس لهم يومئذ { مِنْ دُونِهِ وَلِيٌّ وَلَا شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ } فيعملون في هذه الدار عملا ينجيهم الله به من عذاب يوم القيامة، ويتركون التعلق على الشفعاء وغيرهم، لأنه ينافي الإخلاص الذي لا يقبل الله من أحد عملا بدونه.
والشفاعة ملك الله تعالى وحده قال تعالى: { قُلْ لِلهِ الشَّفَاعَةُ جَمِيعًا } [الزمر: 44] لا تطلب إلا منه لأنها عبادة وتأله لا يصلح إلا له سبحانه فمن طلبها من غير الله تعالى كالملائكة والأنبياء والصالحين فقد أشرك شركا
أكبر.
وقال تعالى: في الآية التي قبلها: { أَمِ اتَّخَذُوا مِنْ دُونِ اللهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لَا يَمْلِكُونَ شَيْئًا وَلَا يَعْقِلُونَ } [الزمر: 43] أخبر سبحانه
أن وقوع الشفاعة على هذا الوجه منتف عقلا وشرعا فقوله: { لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ } تقرير لبطلان اتخاذ الشفعاء من دونه ؛ لأنه مالك الملك فيجب اندراج ملك الشفاعة في ذلك؛ فإذا كان هو مالكها بطل أن تطلب ممن لا يملكها.

(1/102)

قال ابن جرير: نزلت لما قال الكفار: ما نعبد أوثانا إلا لتقربنا إلى الله زلفى قال الله: { لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ } فتعلمون أن من طلبها من غير الله أنه خاسر السعي وأنها غير حاصلة له؛ لأنه طلبها من غير مالكها، بل طلبها من غير الله إفك وافتراء، كما قال تعالى: { فَلَوْلَا نَصَرَهُمُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللهِ قُرْبَانًا آلِهَةً بَلْ ضَلُّوا عَنْهُمْ وَذَلِكَ إِفْكُهُمْ وَمَا كَانُوا يَفْتَرُونَ } [الأحقاف: 28].
ومن عظمة الله سبحانه وجلاله وكمال سلطانه أنه لا يتجاسر أحد على أن يشفع لأحد عنده يوم القيامة إلا بإذنه: { مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ } وهذا استفهام معناه النفي البليغ يعني: لا أحد يشفع عنده إلا بإذنه.
وفي هذا رد على المشركين الذين اتخذوا شفعاء من دون الله من الملائكة والأنبياء والصالحين وظنوا أنهم يشفعون عنده بغير إذنه.
وبين عظيم ملكوته وكبريائه، وأن أحدا لا يتمكن أن يتكلم يوم القيامة إلا إذا أذن له، وأن الشفاعة إنما تقع في الدار الآخرة بإذنه، كقوله تعالى: { يَوْمَئِذٍ لَا تَنْفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلًا } [طه: 109] فبين تعالى أنها لا تقع إلا بشرطين: إذن الرب للشافع أن يشفع، ورضاه عن المأذون فيه، وهو سبحانه لا يرضى من الأقوال والأعمال
الظاهرة والباطنة إلا ما أريد به وجهه، ولقيه العبد به مخلصا غير مشرك.

(1/103)

وبين سبحانه أن كثيرا من الملائكة مع عظم مكانتهم عنده لا تنفع شفاعتهم لأحد؛ إلا إذا أذن الله سبحانه لهم أن يشفعوا فيمن شاء من عباده، وكان المشفوع فيه ممن رضي قوله وعمله، بأن يكون سالما من الشرك قليله وكثيره، وإذا كان هذا في حق الملائكة فغيرهم من باب أولى، قال تعالى: { وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللهُ لِمَنْ يَشَاءُ وَيَرْضَى } [النجم: 26].
ويحرم طلب الشفاعة من الأنبياء والصالحين من أموات المسلمين، كأن يقول: يا نبي الله اشفع لي عند ربك ليغفر لي، أو يا سيدي فلان اشفع لي عند ربك ليفرج كربتي.
فهؤلاء بهذا الاستشفاع المحرم قد جمعوا بين أمرين عظيمين:
الأول: دعاء غير الله وهو شرك أكبر.
والثاني: تشبيه الخالق بالمخلوق حيث طلبوا واسطة كما تطلب للمخلوق من ذوي السلطان وجهلوا أن المخلوق قد يخفى عليه أمر الإنسان فيحتاج إلى من يعلمه به، بخلاف الرب تبارك وتعالى فإنه عليم بأحوال عباده لا يخفى عليه من أمرهم شيئا.
وقال عز وجل في سورة سبأ: { قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ } [سبأ: 22].
أي: قل يا محمد لهؤلاء المشركين { ادْعُوا الَّذِينَ زَعَمْتُمْ } أنهم آلهة من دون الله، ليكشفوا الضر الذي نزل بكم، فقد قطع الله بها جميع الأسباب الواهية التي يتعلق بها المشركون في عبادة غير الله من الملك والشركة، والمعاونة والشفاعة، فنفى الله سبب هذه المراتب الأربع من

(1/104)

غيره فنفى أن يكون لغيره ملك بقوله: { لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ } من خير وشر، ونفع وضر، ونفى أن يكون له شريك في قوله تعالى: { وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ } لا يملكون شيئا استقلالا ولا على سبيل الشركة، ونفى أن تكون هذه المعبودات عونا له في قوله تعالى: { مَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ } عون يعينه بشيء، ونفى أن يكون لغيره شفاعة عنده تعالى إلا بإذنه وذلك في قوله تعالى: { لَا تَنْفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ لَهُ } قال تعالى تكذيبا لهم حيث قالوا: { هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللهِ } [يونس: 18].
قال ابن القيم وغيره في هذه الآية: أنها تقطع عروق شجرة الشرك من القلب لمن عقلها.
وقد أثبت سبحانه شفاعة لا نصيب فيها لمشرك، وهي الشفاعة بإذنه ولم يجعل سبحانه الاستغاثة بالميت أو غيره سببا لإذنه، وإنما السبب كمال التوحيد، لا ما يمنع الإذن، فالمشرك قد أتى بأعظم حائل بينه وبين حصول الشفاعة فهو كمن استعان في حاجة بما يمنع حصولها.
قال أبو العباس شيخ الإسلام رحمه الله: نفى الله عما سواه كل ما يتعلق به المشركون فنفى أن يكون لغيره ملك أو قسط منه، أو يكون عونا لله؛ ولم يبق إلا الشفاعة، فبين أنها لا تنفع إلا لمن أذن له الرب.
وهو سبحانه لا يأذن إلا لأهل التوحيد، كما قال تعالى: { وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى } [الأنبياء: 28] فهذه الشفاعة التي يظنها المشركون وهي منتفية يوم القيامة، كما نفاها القرآن وأخبر النبي - صلى الله عليه وسلم - أنه يأتي فيسجد لربه ويحمده، لا يبدأ بالشفاعة أولا، ثم يقال له: "ارفع رأسك، وقل تسمع، وسل تعط، واشفع تشفع" وقال له أبو هريرة: من أسعد الناس
بشفاعتك يا رسول الله؟ قال: "من قال لا إله إلا الله خالصا من قلبه".
فتلك الشفاعة لأهل الإخلاص بإذن الله، ولا تكون لمن أشرك بالله.

(1/105)

وحقيقته أن الله سبحانه هو الذي يتفضل على أهل الإخلاص فيغفر لهم بواسطة دعاء من أذن له أن يشفع ليكرمه وينال المقام المحمود، فالشفاعة التي نفاها القرآن ما كان فيها شرك، ولهذا أثبت الشفاعة بإذنه في مواضع وقد بين النبي - صلى الله عليه وسلم - أنها لا تكون إلا لأهل التوحيد والإخلاص انتهى كلامه رحمه الله.
وأما شفاعة النبي - صلى الله عليه وسلم - فتنقسم إلى قسمين:
القسم الأول: الشفاعة الخاصة بالرسول - صلى الله عليه وسلم - وهي: الشفاعة العظمى التي يتأخر عنها أولو العزم من الرسل، حتى تنتهي إليه - صلى الله عليه وسلم - فيقول: "أنا لها" (وهي المقام المحمود).
وكذلك شفاعته - صلى الله عليه وسلم - لأهل الجنة في دخولها.
وأيضا: شفاعته - صلى الله عليه وسلم - في تخفيف العذاب عن عمه أبي طالب.
القسم الثاني: الشفاعة العامة لرسول الله - صلى الله عليه وسلم - ولجميع المؤمنين.
وهي الشفاعة لقوم من العصاة من أهل التوحيد أن لا يدخلوا النار، والشفاعة في إخراج العصاة من أهل التوحيد من النار.
والشفاعة في قوم من أهل الجنة في زيادة ثوابهم ورفع درجاتهم.
وأسعد الناس بشفاعة النبي - صلى الله عليه وسلم - وأحقهم بها هم أهل التوحيد والإخلاص، فقد قيدها - صلى الله عليه وسلم - بقوله: "من قال لا إله إلا الله خالصا من قلبه" لئلا يتوهم المشركون أن لهم نصيبا منها، وهم قد حرموا منها لما طلبوها من غير الله، وإنما ينالها الموحدون حتى الذين استحقوا دخول النار بسبب ذنوبهم؛ فيشفع لهم في الخروج بعد التطهير، كما ورد في الحديث: "أخرجوا من
النار من كان في قلبه مثقال حبة من إيمان" رواه البخاري.
والشفعاء هم أعلى الخلق مقاما، وهم: الملائكة والأنبياء والصالحون، وأعلاهم نبينا محمد - صلى الله عليه وسلم -، وفي إذن الله للشافع أن يشفع؛ إكرام له، وإظهار لشرفه وجاهه عند الله، ورحمة للمشفوع فيه.

(1/106)

وبهذا يتبين لنا: أن الشفاعة لا تكون لمن التجأ إلى الملائكة والأنبياء والصالحين بالعبادة بدعوى طلب الوسيلة والقربة، وأن المستحق للشفاعة هم أهل التوحيد، جعلنا الله وإياكم منهم.
باب قوله تعالى:
{ إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ } [القصص: 56]
لم يخلق الله الخلق ليتقوى بهم من ضعف، ولا ليتعزز بهم من ذلة، ولا ليستكثر بهم من قلة، فهو المنعم المتفضل، وهو القاهر فوق عباده وهو الحكيم الخبير، خلقهم لعبادته وطاعته، ليعبدوه ولا يشركوا به شيئا.
قال تعالى: { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ * مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ * إِنَّ اللهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ } [الذاريات: 56-58].
وقام نبينا محمد - صلى الله عليه وسلم - بأداء الأمانة، وإبلاغ الرسالة، دعوة وجهادا، وتعليما ونصحا، حتى تركنا على المحجة البيضاء ليلها كنهارها، لا يزيغ عنها إلا هالك، ثم قام بهذه الدعوة الصحابة الأبرار ومن تبعهم من الأخيار إلى يوم الدين.
قال ابن القيم: فالدعوة إلى الله، تعالى هي وظيفة المرسلين وأتباعهم.
وقال رحمه الله: إن أفضل منازل الخلق عند الله منزلة الرسالة والنبوة، فالله يصطفي من الملائكة رسلا ومن الناس.
والداعي إلى الله ليس عليه إلا البلاغ وهداية الطريق؛ أما هداية التوفيق فهي بيد الله عز وجل.
قال تعالى في محكم التنزيل: { إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ } [القصص: 56].
الخطاب في هذه الآية للنبي - صلى الله عليه وسلم - والمنفي هنا؛ هداية التوفيق والإلهام وهو خلق الهدى في القلب وإيثاره، وذلك لله وحده، وهو القادر عليه، كقوله: { لَيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللهَ يَهْدِي مَنْ يَشَاءُ } [البقرة: 272] وقوله تعالى: { يَهْدِي مَنْ يَشَاءُ } [البقرة: 142].

(1/107)

وأما هداية البيان والإرشاد: وهي دلالة العباد إلى دين الله وشرعه، فهي للرسول - صلى الله عليه وسلم - وللدعاة من بعده، قال تعالى: { وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ } [الشورى: 52] فهو المبين عن الله، والدال على دينه وشرعه، وفي هذا رد على عباد القبور، الذين يعتقدون في الأنبياء والصالحين النفع والضر، فيسألونهم من أنواع المطالب الدنيوية والأخروية.
قال تعالى: { إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللهَ يَهْدِي مَنْ يَشَاءُ } وسبب نزول هذه الآية موت أبي طالب، وإذا كان - صلى الله عليه وسلم - قد حرص على هدايته عند موته، فلم يتيسر له ذلك، ودعا له بعد موته، ونهي عن ذلك وذكر الله أنه لا يقدر على هداية من أحب هدايته لقرابته ونصرته تبين أعظم بيان، ووضح أوضح برهان، أنه - صلى الله عليه وسلم - لا يملك ضرا ولا نفعا، ولا عطاء، ولا منعا، وأنه - صلى الله عليه وسلم - لا يقدر إلا على ما أقدره الله عليه، وأن الأمر كله بيد الله، فبطلت عبادته من دون الله، وإذا بطلت عبادته وهو أشرف الخلق فعبادة غيره أولى بالبطلان.
وفي الصحيح عن ابن المسيب، عن أبيه قال: لما حضرت أبا طالب الوفاة جاءه رسول الله - صلى الله عليه وسلم - وعنده عبد الله بن أبي أمية وأبو جهل، فقال له: "يا عم قل لا إله إلا الله كلما أحاج لك بها عند الله" فقالا له: أترغب عن ملة عبد المطلب؟ فأعاد عليه النبي - صلى الله عليه وسلم - فأعادا، فكان آخر ما قال: هو على ملة عبد المطلب، وأبى أن يقول لا إله إلا الله، فقال النبي - صلى الله عليه وسلم -: "لأستغفرن لك

(1/108)

ما لم أنه عنك" فأنزل الله: { مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ } [التوبة: 113] وأنزل في أبي طالب: { إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللهَ يَهْدِي مَنْ يَشَاءُ } .
فقد كان - صلى الله عليه وسلم - حريصًا على هداية عمه، وذلك لقرابته ولأنه كان يحوطه ويحميه من أذى قومه، ويصبر على ما يلاقي في سبيل ذلك، واعترف في كثير من أشعاره بصدق رسالة محمد - صلى الله عليه وسلم - ومن ذلك قوله:
ولقد علمت بأن دين محمد ... من خير أديان البرية دينا
إلا أنه لم يتبع الرسول - صلى الله عليه وسلم - وبقي على دينه خشية الملامة والمسبة من قومه، فمن حرصه - صلى الله عليه وسلم - على هدايته: عيادته له وهو في سياق الموت، وعرض الإسلام عليه ليكون خاتمة حياته فيحصل له بذلك الفوز والسعادة، وفي هذا جواز عيادة المريض المشرك إذا رجي إسلامه.
في هذه الواقعة عظة وعبرة في متابعة رفقاء السوء، وأنه يجب الحذر منهم فقد كان عبد الله بن أبي أمية وأبو جهل سببا لصد أبي طالب عن الحق، وعن هذا الدين العظيم الذي فيه السعادة الأبدية، وفي هذا ضرر أصحاب السوء على الإنسان صغيرا كان أم كبيرا، فينبغي الحذر من قربهم والاستماع إليهم.
ومضرة أصحاب السوء ليست خاصة بالشرك؛ بل في جميع سلوك الإنسان وذلك لما للصاحب من أثر كبير على صاحبه في سلوك طريق الخير أو الشر قال - صلى الله عليه وسلم -: "المرء على دين خليله فلينظر أحدكم من يخالل" رواه أبو داود.

(1/109)

لما عرض النبي - صلى الله عليه وسلم - على عمه أبي طالب كلمة التوحيد لا إله إلا الله؛ أي: لا معبود بحق إلا الله، علم أبو جهل ومن معه أن مراده - صلى الله عليه وسلم - من هذه الكلمة نفي الشرك وإخلاص العبادة لله وحده، فلو قالها أبو طالب لبرئ من ملة عبد المطلب وهي الشرك فلذلك منعوه من قولها، بخلاف من يدعون العلم ويجهلون معناها، فيحكمون على كل من تلفظ بها بأنه مسلم، ولو كان يعبد الأنبياء والصالحين، ويتقرب إليهم بالدعاء والذبح والطواف حول قبورهم، فعجبا لمن أبو جهل أعلم منه بمعنى لا إله إلا الله
وهذا الحديث يقطع وسائل الشرك بالرسول وغيره، فالذين يلجئون إليه - صلى الله عليه وسلم - ويستنجدون به مشركون، فلا ينفعهم ذلك، لأنه لم يؤذن له أن يستغفر لعمه مع أنه قام معه قياما عظيما ناصره وآزره في دعوته، فكيف بغيره ممن يشركون بالله؟
وتبين من هذه الواقعة مضرة تقليد الآباء والكبراء على ضلالتهم؛ فحينما عرض - صلى الله عليه وسلم - على عمه كلمة التوحيد (لا إله إلا الله) ليشهد له بها عند الله عرض المشركون عليه أن يبقى على دين آبائه الذي هو الشرك، وأعاد - صلى الله عليه وسلم - طلب التلفظ بالشهادة من عمه، وأعاد المشركون المعارضة، أترغب عن ملة عبد المطلب؟ فلقنوه الحجة التي يحتج بها المشركون على الرسل، وهي تقليد الآباء والأجداد { إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُهْتَدُونَ } [الزخرف: 23] وكان آخر ما قاله أبو طالب: هو على ملة عبد المطلب، وأبى أن يقول: (لا إله إلا الله) فمات على الشرك ومتابعة الآباء لما لله في ذلك من الحكمة، وليعلم أن هذا الدين لا ينال بالنسب والقرابة وإنما يحصل بالتقوى، وأفادت القصة أن الأعمال بالخواتيم.

(1/110)

ولما مات أبو طالب على الشرك حلف النبي - صلى الله عليه وسلم - ليطلبن له من الله المغفرة ما لم يمنع من ذلك، فأنزل الله: { مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى } وإذا حرم الاستغفار لهم فمحبتهم أولى بالتحريم.
ولا شك أن رسول الله - صلى الله عليه وسلم - هو أفضل الخلق وأعظمهم عند الله جاها، وأقربهم إليه وسيلة لكنه مع هذه المنزلة الرفيعة والمكانة العالية لا يدفع المضار ولا يجلب المنافع، ولا يملك هداية أحد من الناس، ولو كان يملكها لكان أحق الناس بذلك عمه أبا طالب الذي كان يحوطه ويحميه، ولكنه مات على الشرك ففي قصته عبرة لمن اعتبر، ودرس لمن تأمل.
فالله سبحانه وهو الذي تطلب منه الحاجات ويتوجه إليه في كشف الكربات، وقد تفرد بهداية القلوب، كما تفرد بخلق المخلوقات؛ ومن طلب ذلك من غيره سبحانه وقع في الشرك الأكبر.
فالواجب على العبد أن يهرع إلى ربه ويسأله الهداية، ويسعى إليها بفعل الواجبات وترك المحرمات وتدبر كتاب الله ومجالسة الصالحين، ومن كان كذلك أعانه الله ويسر له أسباب الهداية، كما قال تعالى: { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا } [العنكبوت: 69].
باب ما جاء أن سبب كفر بني آدم
وتركهم دينهم هو الغلو في الصالحين

(1/111)

أوجب الله علينا عبادته وحده لا شريك له، وحذرنا من مزالق الشيطان وخطواته، ومن ذلك الغلو في الصالحين، فسبب كفر بني آدم، أو سبب أول كفر بني آدم وتركهم دينهم الذي خلقوا له، ولا صلاح ولا فلاح لهم إلا به، هو الغلو في الصالحين من الأنبياء والأولياء وغيرهم، بالقول والاعتقاد فيهم، وضابط الغلو: تعدي ما أمر الله به، وهو الطغيان الذي نهى الله عنه، ومن تأمل بعض ما يفعله عباد القبور مع الأموات من الشرك، علم علما يقينا أن سبب ذلك الغلو فيهم، فعلى المسلم الحذر من الغلو مطلقا، لا سيما في الصالحين، فإنه أصل الشرك قديمًا وحديثًا، لقرب الشرك بالصالحين من النفوس، فإن الشيطان يظهره في قالب المحبة والتعظيم.
وينقسم الناس تجاه الصالحين إلى ثلاثة أقسام:
القسم الأول: الغلاة: وهم الذين يرفعون الصالحين فوق منزلتهم التي أنزلهم الله إياها، فيعظمون قبورهم بدعائها، والذبح لها، والطواف حولها، بل وصل الأمر إلى اعتقاد بعضهم أن هؤلاء الصالحين يجيبون الداعي، وينجون الغريق، ويطفئون الحريق، ويتصرفون في الكون، وهذا هو الشرك الأكبر.
القسم الثاني: الجفاة، وهم الذين يتنقصون الصالحين ويجحدون فضلهم ولا يقومون بحقهم من الحب والموالاة.
وكلتا الطائفتين قد ضلت عن سواء السبيل.
والقسم الثالث: الوسط وهم الذين يقتدون بالصالحين في أقوالهم وأعمالهم الصالحة، ويحبونهم ويحترمونهم ويدافعون عنهم، ولا يرفعونهم فوق منزلتهم التي أنزلهم الله إياها، وهذا هو الواجب تجاه الصالحين فلا إفراط ولا تفريط.
وقد نهى الله سبحانه اليهود والنصارى عن مجاوزة الحد مع الصالحين، وعن رفع المخلوق فوق منزلته التي أنزله الله إياها، والغلو كثير في النصارى فإنهم غلوا في عيسى عليه السلام فرفعوه من مرتبة النبوة إلى أن اتخذوه إلها من دون الله، واليهود انتقصوا منه، فالنصارى أفرطوا واليهود فرطوا.

(1/112)

قال تعالى في محكم التنزيل: { يَا أَهْل الْكِتَابِ لَا تَغْلُوا فِي دِينِكُمْ } [النساء: 171] والخطاب وإن كان لأهل الكتاب، فهو تحذير لهذه الأمة من أن يفعلوا مع نبيهم محمد - صلى الله عليه وسلم - كما فعلت النصارى مع المسيح عليه السلام واليهود مع عزير، ومن تشبه بهم من هذه الأمة وغلا في الدين بإفراط أو تفريط فهو منهم.
وفي الصحيح عن ابن عباس رضي الله عنهما في قوله تعالى: { وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا } [نوح: 23] قال: هذه أسماء رجال صالحين من قوم نوح، فلما هلكوا أوحى الشيطان إلى قومهم، أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابا، وسموها بأسمائهم ففعلوا ولم تعبد، حتى إذا هلك أولئك ونسي العلم عبدت.
وقد كان الناس على التوحيد عشرة قرون منذ أن أهبط الله سبحانه آدم عليه السلام إلى الأرض حتى حدث الشرك بسبب الغلو في
الصالحين ؛ وذلك أن ودا وسواعا ويغوث ويعوق ونسرا كانوا أهل دين وفضل وخير، وماتوا في زمن متقارب، فأسفوا عليهم، وصاروا يترددون على قبورهم، فأتاهم الشيطان وسول لهم أن يصوروا صورهم، ليكون أسهل عليهم من المجيء إلى قبورهم، ولم يكونوا قصدوا عبادتهم، وإنما قصدوا التذكر بهم، ليكون أدعى لهم على فعل الخير والتأسي بهم.
وقد أخرج الشيطان لهم هذه الحيلة في قالب المحبة، لعدم قدرته عليهم إلا بهذه الدرجة، ومقصوده من بعدهم الذين لم يعرفوا ما نصبت له، ليوسوس لهم أنهم كانوا معبودين في أولاكم.

(1/113)

حتى إذا هلك الذين صوروا الأصنام، ونسي العلم الذي فيه بيان الشرك والتوحيد عبدت تلك الصور فأرسل الله سبحانه وتعالى نوحا عليه السلام يدعوهم إلى عبادة الله وحده: { يَا قَوْم اعْبُدُوا اللهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } [الأعراف: 59] وأفادت الآية مضرة فقد العلم، وأن بفقد العلم وموت العلماء يحل الجهل بالناس فيظهر الشرك وتنتشر البدع.
قال ابن القيم رحمه الله: قال غير واحد من السلف: لما ماتوا عكفوا على قبورهم، ثم صوروا تماثيلهم، ثم طال عليهم الأمد فعبدوهم.
وما زال الشيطان يوحي إلى عباد القبور، إلى أن دعوا الناس إلى عبادتها، واتخاذها أعيادا ومناسك، ورأوا أن ذلك أنفع لهم في دنياهم وأخراهم، ثم نقلهم إلى أن عادوا من نهى عن ذلك، فقد تنقص أهل الرتب العالية، وعادوا أهل التوحيد، ووالوا أهل الشرك والتنديد، وزعموا أنهم أولياء الله: { وَمَا لَهُمْ أَلَّا يُعَذِّبَهُمُ اللهُ وَهُمْ يَصُدُّونَ عَنِ الْمَسْجِدِ الْحَرَامِ وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلَّا الْمُتَّقُونَ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ }
[الأنفال: 34].
من تأمل هذا تبين له غربة الإسلام وأن أهل التوحيد قليل، ورأى من قدرة الله وتقليبه للقلوب العجب، مع كثرة النصوص من الكتاب والسنة المحذرة من الشرك والداعية إلى التوحيد، ومن ذلك قوله سبحانه وتعالى: { وَاعْبُدُوا اللهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا } [النساء: 36] أي: أفردوه بالعبادة من صلاة ودعاء وذبح ونذر، ونرى اليوم من ينتسب إلى الإسلام يدعو ويستغيث بالبرعي أو الجيلاني أو غيرهما عند الشدائد، والله تعالى يقول: { وَأَنَّ الْمَسَاجِدَ لِلهِ فَلَا تَدْعُوا مَعَ اللهِ أَحَدًا } [الجن: 18].

(1/114)

ومنهم من يذبح لغير الله؛ لأصحاب القبور أو الجن والله تعالى يقول: { فَصَلِّ لِرَبِّكَ وَانْحَرْ } [الكوثر: 2] ومنهم من يطوف حول قبور الصالحين، والله سبحانه يقول: { وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ } [الحج: 29] ومنهم من يحلف بالنبي أو الولي، والنبي - صلى الله عليه وسلم - يقول: "من حلف بغير الله فقد أشرك أو كفر".
وقد وصلوا إلى هذه الحالة بسبب الغلو في الصالحين وتقليد الآباء والأجداد.
وفي الحديث عن عمر رضي الله عنه أن رسول الله - صلى الله عليه وسلم - قال: "لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد فقولوا: عبد الله ورسوله" رواه البخاري ومسلم.
نهى الرسول - صلى الله عليه وسلم - عن مجاوزة الحد في مدحه كما تجاوزت النصارى الحد في مدح عيسى عليه السلام فقالت طائفة: هو الله، وقالت أخرى: هو ابن الله، وهذا شرك عظيم كفرهم الله به قال تعالى: { لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ } [المائدة: 72].
ولا شك أن أشرف مقامات الرسول - صلى الله عليه وسلم - العبودية والرسالة، وقد
أرشد - صلى الله عليه وسلم - أمته إلى أن يصفوه بما وصفه به ربه: عبد الله ورسوله، وهذه أشرف مقاماته - صلى الله عليه وسلم - فالعبد لا يستحق أن يعبد، والرسول يجب أن يصدق ويطاع.
وذهب أقوام ممن ينتسب إلى الإسلام إلى الغلو في الرسول - صلى الله عليه وسلم - فدعوه واستغاثوا به، وطلبوا الشفاعة منه، وحلفوا باسمه، ونذروا له فوقعوا في الشرك الأكبر المنافي للتوحيد.
وذهب أقوام آخرون إلى ترك طاعته والإعراض عن هديه، على المسلم الحذر من ذلك كله.
والواجب طاعته كما أمر، من غير غلو ولا جفاء.
وقد حذر - صلى الله عليه وسلم - أمته فقال: "إياكم والغلو، فإنما أهلك من كان قبلكم الغلو".

(1/115)

ففي الحديث نهى النبي - صلى الله عليه وسلم - عن التعمق والتكلف في الدين ومجاوزة الحد في الأقوال والأفعال، سواء في مدح الشيء أو ذمه على ما يستحق، فهو الداء العضال الذي هلكت به الأمم الماضية، فالتعمق والتكلف في محبة الصالحين هلاك؛ لأن ذلك يؤدي إلى عبادتهم وكذا التعمق في الكلام وإظهار الباطل في صورة الحق هلاك، كمن يدعو إلى الاحتفال بالمولد النبوي بدعوى محبة النبي - صلى الله عليه وسلم - متجاهلا أن محبته - صلى الله عليه وسلم - باتباعه وطاعته، ولم يؤثر عنه - صلى الله عليه وسلم - أو عن أصحابه الاحتفال بذلك، بل هذا من صنيع أهل البدع.
ومن تأمل ذلك علم أن خطر الغلو عظيم ونتائجه وخيمة، فالواجب تنزيل الصالحين منازلهم، وترك الغلو فيهم، وكذا الحذر من التنطع في جميع أمور الدين.
قال شيخ الإسلام رحمه الله: هذا الحديث عام في جميع أنواع الغلو في الاعتقادات والأفعال والأقوال.
ومن الغلو في الاعتقاد: تعظيم الصالحين مما يكون سببا في عبادتهم.
ومن الغلو في الأفعال: الرمي بجمرات كبيرة في الحج.
ومن الغلو في الأقوال: الإتيان بأذكار زائدة عن المشروع.
ولمسلم عن ابن مسعود أن رسول الله - صلى الله عليه وسلم - قال: "هلك المتنطعون" قالها ثلاثا.
أي المتكلفون المتعمقون المتأنقون، الغالون في الكلام، المتكلمون أو الغالون في عبادتهم، بحيث تخرج عن حدود الشريعة، أو الذي يدخل الباطل في قالب الحق، لقوة فصاحته، وأما الفصاحة التي توضح الحق وترد الباطل، وتظهر عظمة العلم والدليل فممدوحة.
قال - صلى الله عليه وسلم - "هلك المتنطعون" ثلاثا، مبالغة في الإبلاغ والتعليم، وقد بلغ - صلى الله عليه وسلم - البلاغ المبين.
باب ما جاء من التغليظ فيمن عبد الله
عند قبر رجل صالح، فكيف إذا عبده؟

(1/116)

خلقنا الله عز وجل لعبادته وطاعته، وحذرنا من مخالفة أمره ومعصيته، وقد وردت النصوص بالتغليظ والتهديد، والوعيد الشديد على من يعبد الله عند قبر رجل صالح، مع أنه لا يقصد إلا الله، ومع كونه معصية فهو وسيلة إلى الشرك، وقد أبدى - صلى الله عليه وسلم - وأعاد، وكرر وغلظ في ذلك، فكيف إذا عبد الرجل الصالح؟ فإنه أحق وأولى بما هو أعظم من هذا التغليظ، والمقصود أنه إذا كانت عبادة الله عند القبور منهيا عنها، ومغلظا فيها، فكيف بعبادة صاحب القبر؟ فإن ذلك شرك أكبر، وعبادة الله عنده وسيلة إلى عبادته، وما أدى إلى محرم فهو محرم، فإن الوسائل لها حكم الغايات فوسائل الشرك محرمة لأنها تؤدي إليه.
في الصحيح عن عائشة رضي الله عنها أن أم سلمة ذكرت لرسول الله - صلى الله عليه وسلم - كنيسة رأتها بأرض الحبشة، وما فيها من الصور، فقال - صلى الله عليه وسلم -: "أولئك إذا مات فيهم الرجل الصالح، أو العبد الصالح، بنوا على قبره مسجدا وصوروا فيه تلك الصور أولئك شرار الخلق عند الله" فهؤلاء جمعوا بين الفتنتين فتنة القبور وفتنة التماثيل.
ذكرت أم سلمة رضي الله عنها للرسول - صلى الله عليه وسلم - في مرض موته كنيسة رأتها بأرض الحبشة وما فيها من تصاوير على وجه الذم، فأخبرها - صلى الله عليه وسلم - أن اليهود والنصارى إذا مات فيهم الرجل الصالح، بنوا على قبره مسجدا وصوروه ليقتدوا به في أفعاله الصالحة وعبدوا الله عند هذا القبر، ثم بين - صلى الله عليه وسلم -.
أن هؤلاء أشر الخلق عند الله لضلالهم، وسنهم لمن بعدهم الغلو في قبور صالحيهم حتى أفضى بهم ذلك الغلو إلى عبادتهم من دون الله.
وقد ذكر - صلى الله عليه وسلم - وصفهم هذا تحذير لنا من أن نفعل مثل فعلهم، فنقع فيما وقعوا فيه من عبادة الصالحين، فأفاد الحديث أن من عبد الله عند قبر رجل صالح فهو من شرار الخلق عند الله، فما الظن بمن عبده؟

(1/117)

والذين بنوا هذه الكنيسة جمعوا بين فتنتين ضل بهما كثير من الخلق:
الفتنة الأولى: فتنة القبور؛ بالبناء عليها، والعكوف عندها، وإسراجها والكتابة عليها.
الفتنة الثانية: فتنة التماثيل أي الصور المجسمة.
وقد نهى - صلى الله عليه وسلم - أمته عن البناء على القبور وتصوير ذوات الأرواح، فإن الجهال الذين افتتنوا بتعظيم قبور الصالحين؛ فبنوا عليها المساجد وصوروا فيها صور صالحيهم آل بهم الأمر إلى عبادتهم.
والفتنة بالقبور كالفتنة بالأصنام بل هي أشد، فإن الشرك بقبر رجل صالح يعتقد صلاحه أقرب إلى النفوس من الشرك بخشبة أو حجر، ولهذا تجد أهل الشرك يتضرعون ويخشعون عند قبور الصالحين خشوعا لا يكون منهم في بيوت الله، ويحلفون بأسمائهم ويدعونهم عند الشدائد، ويذبحون وينذرون لهم، وينفقون الأموال الطائلة على ذلك، ولأجل هذه المفسدة نهى الرسول - صلى الله عليه وسلم - حتى عن الصلاة عند القبور.
قال شيخ الإسلام: وإذا قصد الرجل الصلاة عند القبور متبركا بها، فهذا عين المحاداة فإن المسلمين قد أجمعوا على ما قد علموه بالاضطرار من دين الرسول - صلى الله عليه وسلم - أن الصلاة عند القبور منهي عنها، وأنه لعن من اتخذها مساجد، فمن أعظم المحدثات وأسباب الشرك الصلاة عندها، واتخاذ
مساجد عليها، فقد تواترت النصوص عن النبي - صلى الله عليه وسلم - بالنهي عن ذلك والتغليظ فيه، وقد صرح عامة الطوائف بالنهي عن بناء المساجد عليها، متابعة منهم للسنة الصحيحة الصريحة، وصرحوا بتحريم ذلك، ومن أطلق الكراهة منهم فينبغي أن تحمل كراهته على التحريم، إحسانا للظن بالعلماء، وأن لا يظن بهم أن يجوزوا فعل ما تواتر عن رسول الله - صلى الله عليه وسلم - النهي عنه، ولعن فاعله.

(1/118)

وقد حرص الرسول - صلى الله عليه وسلم - على حماية التوحيد، واشتدت شفقته على أمته وحرصه على هدايتها حتى في الأوقات العصيبة، إذ إنه لما نزل ملك الموت عليه السلام لقبض روحه الشريفة لاقى من شدة سكرات الموت وهولها، ومع ذلك حرص على حماية التوحيد، عن عائشة رضي الله عنها قالت: لما نزل برسول - صلى الله عليه وسلم - طفق يطرح خميصة له على وجهه فإذا اغتم بها كشفها فقال وهو كذلك: "لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد" يحذر ما صنعوا ولولا ذلك لأبرز قبره، غير أنه خشي أن يتخذ مسجدا رواه البخاري ومسلم.
خشي - صلى الله عليه وسلم - على أمته أن يضلوا بعده فيعظموا قبره كما فعل اليهود والنصارى بقبور أنبيائهم يتعبدون فيها لله، حتى آل بهم الأمر إلى عبادة أنبيائهم، ولم يكن هذا اللعن في سياق الموت لهاتين الطائفتين الضالتين إلا على سبيل التحذير الشديد، لئلا تقع أمته - صلى الله عليه وسلم - في شيء من فعلهم عند قبره، واللعن ليس مختصا باليهود والنصارى بل يعم كل من فعل فعلهم.
قال القرطبي: وكل ذلك لقطع الذريعة المؤدية إلى عبادة من فيها، كما كان السبب في عبادة الأصنام.
وقال شيخ الإسلام: ثم إنه لعن وهو في السياق من فعله، والصلاة عندها من ذلك وإن لم يبن مسجد.
أما لعن من فعله كما في حديث عائشة رضي الله عنها، فذلك لأن التردد على القبور يوجب التأله لأربابها، ويورث عبادتهم.
والصلاة عندها من اتخاذها مساجد فمن صلى عند القبور فقد اتخذها مساجد فهو داخل في لعن الرسول - صلى الله عليه وسلم - ومرتكب نهيه شاء أم أبى، وفائدة التنصيص على زمن النهي، يقضي بأنه من الأمر المحكم الذي لم ينسخ لكونه صدر في آخر حياته - صلى الله عليه وسلم -.
ثم قال رحمه الله: وإن لم يبن مسجد أي إن الصلاة عند القبور وإليها من اتخاذها مساجد، الملعون من فعله، ولو بدون بناء مساجد.

(1/119)

ولما مات - صلى الله عليه وسلم - عمل الصحابة بوصيته - صلى الله عليه وسلم - فالصحابة رضي الله عنهم أشد الأمة اعتناء بمقام التوحيد، وأعلم هذه الأمة بالشرك وما يؤدي إليه، وقد علموا وامتثلوا ما حذر منه - صلى الله عليه وسلم - أمته من اتخاذ القبور مساجد، فلما توفي - صلى الله عليه وسلم - لم يبرزوا قبره، فلم يدفن خارج بيته ولا مع قبور أصحابه في البقيع بل دفنوه في بيته لأمرين:
الأول: سنة الله في أنبيائه أنهم يدفنون حيث يموتون.
الثاني: خشي الصحابة رضي الله عنهم أن يتخذ قبره - صلى الله عليه وسلم - مسجدا فيؤدي ذلك إلى عبادته.
وقد حمى الله سبحانه قبر نبيه - صلى الله عليه وسلم - فلم يتخذ مسجدا، وأجاب سبحانه دعوته في قوله - صلى الله عليه وسلم -: "اللهم لا تجعل قبري وثنا يعبد".
قال القرطبي: ولهذا بالغ المسلمون في سد الذريعة في قبره - صلى الله عليه وسلم - فأعلوا حيطان تربته، وسدوا المداخل إليها، وجعلوها محدقة بقبره خافوا أن
يتخذ موضع قبره قبلة إذا كان مستقبلا المصلي، فتصور الصلاة إليه بصورة العبادة فبنوا جدارين من ركني القبر الشماليين، وحرفوهما حتى التقيا على زاوية مثلثة، من ناحية الشمال، حتى لا يتمكن أحد من استقبال قبره.
ولمسلم عن جندب بن عبد الله رضي الله عنه قال سمعت النبي - صلى الله عليه وسلم - قبل أن يموت بخمس وهو يقول: "إني أبرأ إلى الله أن يكون لي منكم خليل فإن الله قد اتخذني خليلا، كما اتخذ إبراهيم خليلا، ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا، ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك".

(1/120)

يخبر الرسول - صلى الله عليه وسلم - قبل وفاته بخمس ليال عن تبرئه من أن يتخذ أحدًا من أمته خليلا، لأن قلبه قد امتلأ من محبة الله وتعظيمه ومعرفته، فلا يسع لمخالة غيره سبحانه فقد نال - صلى الله عليه وسلم - الخلة كما نالها أبوه إبراهيم عليه السلام.
فالخلة خاصة لهذين النبيين الكريمين، ولا ينافي ذلك عبوديتهم لله، أما المحبة عامة لجميع المرسلين وسائر المؤمنين فإن الله يحبهم ويحبونه.
وبين الرسول - صلى الله عليه وسلم - أنه على سبيل الفرض والتقدير لو كان له خليل من الخلق لكان أبا بكر، وفي هذا التصريح بأن أبا بكر رضي الله عنه أفضل هذه الأمة بعد نبيها محمد - صلى الله عليه وسلم - وفيه إشارة إلى خلافته، لأن من كانت محبته لشخص أشد كان أولى بالنيابة عنه من غيره.
وفي الحديث عنه - صلى الله عليه وسلم - أنه قال: "ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك" فقد نهى عنه في آخر حياته.
يحذر - صلى الله عليه وسلم - الأمة أن تتخذ القبور مساجد، كالذين من قبلهم وأكد
النهي فقال: "فإني أنهاكم عن ذلك" أي: عن اتخاذها مساجد، سدا لذريعة الشرك، ففيه النهي عن اتخاذ القبور مساجد، من ثلاثة أوجه:
الأول: ذم من كان قبلهم على ذلك.
والثاني: تحذيرهم أن لا يتخذوها.
الثالث: قوله: "فإني أنهاكم عن ذلك" فبالغ في النهي نصيحة لأمته عن أعظم ما يحل بهم.
ولأحمد بسند جيد عن ابن مسعود رضي الله عنه مرفوعًا: "إن من شرار الناس من تدركهم الساعة وهم أحياء، والذين يتخذون القبور مساجد".
يخبر الرسول - صلى الله عليه وسلم - أنه في آخر الزمان يضمحل الخير وأهله فلا يبقى إلا شرار الناس الذين تدركهم الساعة: أي تظهر عليهم مقدمات الساعة كخروج الدابة وطلوع الشمس من مغربها، وهم كفار ومن شرار الناس أيضا الذين يتخذون القبور مساجد.
ومن صور اتخاذ القبور مساجد: أن تبني على القبور مساجد.

(1/121)

وأن تتخذ القبور مكانا لعبادة الله عندها بالصلاة والذكر والدعاء، زعما أن ذلك أحرى لإجابة الدعاء، أو طلبا للفضيلة أو رجاء للبركة، وإن لم يبن عليها مسجد.
ويدخل في ذلك زخرفة القبور وإسراجها وتجصيصها والكتابة عليها، وبناء القباب، ووضع الستور وتعليق الصور عليها والقيام على خدمة زائريها وإعطاء النقود لسدنتها، وكل ذلك وسيلة إلى الشرك وعبادة أصحابها، ومن غربة الإسلام أن هذه الأمور المحرمة قد فعلها الكثير من متأخري هذه الأمة واعتقدوها قربة من القربات، وهو من أعظم السيئات.
وقد وقع بسبب البناء على القبور من المفاسد التي لا يحيط بها على التفصيل إلا الله، ما يغضب لله من أجله من في قلبه رائحة إيمان، ولقد أبدى - صلى الله عليه وسلم - وأعاد، وحذر من ذلك حتى في النزع سدا لذريعة الشرك قبل وقوعه، وتحذيرا للناس منه، وقد وقع كثير ممن ينتسب إلى الإسلام فيما حذر منه - صلى الله عليه وسلم - فإنا لله وإنا إليه راجعون، ومع وجود الشرك والدعاة إليه، فإن التوحيد ولله الحمد منتشر ومنتصر "ولا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله تبارك وتعالى" جعلنا الله وإياكم منهم بمنه وجوده وكرمه.
ويتساءل كثير من الناس عن حال قبر النبي - صلى الله عليه وسلم - وأنه في وسط المسجد النبوي، والجواب على ذلك من وجوه كما ذكر ذلك الشيخ محمد بن عثيمين رحمه الله:
الوجه الأول: أن المسجد لم يبن على القبر، بل بني المسجد في حياة النبي - صلى الله عليه وسلم -.
الوجه الثاني: أن النبي - صلى الله عليه وسلم - لم يدفن في المسجد حتى يقال: إن هذا من دفن الصالحين في المسجد، بل دفن في بيته.

(1/122)

الوجه الثالث: أن إدخال بيوت الرسول - صلى الله عليه وسلم - ومنها بيت عائشة رضي الله عنها مع المسجد ليس باتفاق من الصحابة بل بعد أن انقرض أكثرهم ولم يبق منهم إلا القليل، وذلك عام 94 هـ تقريبا، فليس مما أجازه الصحابة أو أجمعوا عليه، مع أن بعضهم خالف في ذلك، وممن خالف أيضا سعيد بن المسيب من التابعين، فلم يرض بهذا العمل.
الوجه الرابع: أن القبر ليس في المسجد، حتى بعد إدخاله، لأنه في حجرة مستقلة عن المسجد، فليس المسجد مبنيا عليه، ولهذا جعل هذا
المكان محفوظا ومحوطا بثلاثة جدران، وجعل الجدار في زاوية منحرفة عن القبلة أي مثلث والركن في الزاوية الشمالية، بحيث لا يستقبله الإنسان إذا صلى لأنه منحرف.
فبهذا كله يزول الإشكال الذي يحتج به أهل القبور، ويقولون هذا منذ عهد التابعين إلى اليوم والمسلمون قد أقروه ولم ينكروه فنقول: إن الإنكار قد وجد حتى في زمن التابعين، وليس محل إجماع، وعلى فرض أنه إجماع، فقد تبين الفرق من الوجوه الأربعة التي ذكرناها.
باب ما جاء أن الغلو في قبور الصالحين
يصيرها أوثانا تعبد من دون الله
إن النفوس مولعة بحب الصالحين، وما أدخل إبليس الشرك على بني آدم إلا بالغلو في محبة الصالحين وتعظيم قبورهم، والتوحيد والشرك ضدان لا يجتمعان كالليل والنهار، فمتى وجد الشرك انتفى الإسلام، ولذا خاف - صلى الله عليه وسلم - أن يقع من أمته في قبره ما وقع من اليهود والنصارى في قبور أنبيائهم من الغلو فيها حتى صارت أوثانا تعبد من دون الله، ولذا اشتد غضب الله عليهم، فدعا - صلى الله عليه وسلم - ربه أن لا يجعل قبره وثنا يعبد، فقال - صلى الله عليه وسلم - في الحديث الذي رواه الإمام مالك: "اللهم لا تجعل قبري وثنا يعبد".

(1/123)

وقد استجاب الله سبحانه دعاء نبيه - صلى الله عليه وسلم - وحمى قبره بثلاثة جدران فلا أحد يصل إليه يجعله وثنا يعبد، إذ ليس فيه شيء من صور الوثنية، فلا يطاف حول قبره، ولا يذبح له، بل حفظه الله على مر التاريخ إلى يومنا هذا.
ومنع الشرع من تتبع آثار الصالحين كقبورهم ومجالسهم ومواضع صلاته؛ إذ أن ذلك قد يئول إلى عبادتهم، وقد خاف الصحابة رضي الله عنهم من غلو الجهال بالصالحين وآثارهم فسدوا باب الشرك والفتنة.
ومن ذلك أنه لما فتح المسلمون بلاد فارس وجدوا في بيت مال الهرمزان -أي: الكبير من ملوك العجم- سريرًا عليه رجل ميت يقال له «دنيال» كانت الفرس تغلو فيه فأمر عمر رضي الله عنه أن يحفر ثلاثة عشر قبرا نهارا ثم يدفن في أحدها ليلا، ثم تسوى القبور حتى يخفى أمره على
الناس فلا يفتتن به، ولم يبرز قبره لئلا يعبده الجهال من دون الله.
وأمر عمر رضي الله عنه بقطع الشجرة التي بويع تحتها النبي - صلى الله عليه وسلم - بيعة الرضوان؛ لأن الناس كانوا يذهبون فيصلون عندها فخاف عليهم الفتنة.
ثم قال - صلى الله عليه وسلم - في تتمة الحديث: "اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد" قال مجاهد: أتى - صلى الله عليه وسلم - بهذه الجملة بعد دعائه ربه أن لا يجعل قبره وثنا يعبد، تنبيها على سبب لحوق شدة الغضب عليه، ولعنهم، وهو توصلهم بذلك إلى أن تصير أوثانا تعبد، وفيه تحريم البناء على القبور، والصلاة عندها، وأنه من الكبائر، وكره مالك أن يقول: زرت قبر النبي - صلى الله عليه وسلم - وعلل الكراهة بقوله: "اللهم لا تجعل قبري وثنا يعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد".
قال الشيخ محمد بن عبد الوهاب رحمه الله: وفيه أنه لم يستعذ إلا مما يخاف وقوعه.

(1/124)

وصفة الغضب لله جل وعلا ثابتة في الكتاب والسنة فالله سبحانه يغضب إذا انتهكت محارمه، وغضب الله يتفاوت، ففي حديث الشفاعة: "إن الله غضب اليوم غضبا لم يغضب قبله مثله ولن يغضب بعده مثله" وغضبه على الكافرين ليس كغضبه على عصاة المؤمنين.
قال تعالى في محكم التنزيل: { أَفَرَأَيْتُمُ اللاتَ وَالْعُزَّى } [النجم: 19].
كان في الجاهلية رجل صالح يخلط الدقيق بالسمن وغيره، ليطعم به الحاج فسمي باسم عمله، فلما مات غلا فيه الجهال وعظموه؛ لأجل عمله الصالح الذي كان يعمله، فعكفوا على قبره حتى عبدوه وصار قبره وثنا
من أكبر أوثان الجاهلية.
فالغلو في قبره كان سببا في عبادته، وهذا هو السبب أيضا في عبادة الصالحين من الأموات وغيرهم، فإنهم غلوا في تعظيم قبورهم ببناء المساجد عليها، وتشييد القباب ووضع الستور، وإضاءة السرج وبسط الفرش الفاخرة، وإلقاء الورود والزهور عندها، ووضع الطيب والكتابة عليها، وذكر المنامات الكاذبة ورواية القصص المختلفة مثل ادعائهم: أن هذا الميت أنزل بفلان النفع، وبفلان الضر، إلى أن آل الأمر إلى عبادتهم، بالذبح، والنذر والدعاء والاستغاثة، والطواف حولها إلى غير ذلك من العبادات التي لا تصلح إلا لله وحده.
فالشرع الحكيم لم يميز بين قبور الصالحين وغير الصالحين، بل جميع القبور صفتها في الظاهر واحدة، ومن خالف في ذلك فقد فتح باب الشرك وعبادة القبور.
وفي الحديث عن ابن عباس رضي الله عنهما قال: "لعن رسول الله زائرات القبور والمتخذين عليها المساجد والسرج" رواه أهل السنن.
لعن الرسول - صلى الله عليه وسلم - زائرات القبور؛ لأن زيارة المرأة للقبور يترتب عليها مفاسد عظيمة، من النياحة والجزع وافتتان الرجال بها، فاللعن يفيد تحريم زيارة النساء للمقابر وأن ذلك من الكبائر، وكذا لعن - صلى الله عليه وسلم - الذين يتخذون المقابر مواطن عبادة أو يضيئونها بالسرج والأنوار؛ لأن هذا غلو ومدعاة للشرك بأصحابها.

(1/125)

والمرأة ضعيفة لا تصبر، ولو كانت تزور لا يأمن منها العويل والصراخ، وعلى فرض أن بعضهن عندها جلد ولكن الشأن في جنس النساء، وقد ذكر ابن تيمية: أنه لا يعرف أحدًا من أهل العلم من قال باستحباب زيارة
المرأة للقبور، والخلاف بين التحريم والجواز، والتحقيق هو تحريم زيارة المرأة للقبور.
وزيارة الرجال للقبور لها ثلاثة أحوال:
الحالة الأولى: أن يزورها المسلم متبعا للسنة، فيدعو لأهلها عموما ومعارفه خصوصا، فيكون محسنا إليهم بالدعاء لهم وطلب العفو والمغفرة والرحمة لهم، ومحسنا إلى نفسه باتباع السنة وتذكر الآخرة وتذكر المآل والمصير بعد الرحيل من هذه الدنيا الفانية، والاعتبار والاتعاظ فهذه زيارة شرعية.
الحالة الثانية: أن يزورها لعبادة الله عندها، فيصلي، أو يدعو أو يذبح لله عندها أو يتمسح بها ويتوسل إلى الله بأهلها، كإسراجها والبناء عليها، والغلو فيها وفي أهلها إذا لم يبلغ رتبة العبادة فهذه زيارة بدعية ومن وسائل الشرك.
الحالة الثالثة: أن يزورها ليذبح للميت ويتقرب إليه بذلك، أو يزورها لطلب الغوث والنصر منه، أو يزورها لطلب الولد مثلا، فهذا شرك أكبر.
وقوله - صلى الله عليه وسلم -: "والمتخذين عليها المساجد والسرج".
أي: ولعن رسول الله - صلى الله عليه وسلم - المتخذين على القبور المساجد المبنية، والموقدين عليها السرج، وكذا الصلاة عندها، والدعاء ونحو ذلك، وهذا حرام باتفاق العلماء، وفي صحيح مسلم أن النبي - صلى الله عليه وسلم - قال: "لا تجلسوا على القبور، ولا تصلوا إليها" وإذا كانت المساجد بنيت لذكر الله، وقراءة القرآن والصلاة كانت القبور بذلك مساجد.
قال ابن القيم: اتخاذها مساجد وإيقاد السرج عليها من الكبائر.
والواجب على من صلى في مسجد به قبر أن يعيد صلاته، قال الشيخ
عبد العزيز بن باز رحمه الله: لا تصح الصلاة في المساجد التي فيها القبور، والواجب إعادة ما صلى المسلم فيها.

(1/126)

ولقد جعل الله في التوبة ملاذًا مكينًا، وملجأ حصينًا، يلجه المذنب معترفا بذنبه، مؤملا في ربه، نادما على فعله، غير مصر على خطيئته، يحتمي بحمى الاستغفار، يتبع السيئة الحسنة؛ فيكفر الله عنه سيئاته، ويرفع من درجاته.
ومن وقع في شيء من هذه البلايا والزرايا، فعليه بالتوبة، فإن التوبة الصادقة تمحو الخطيئات مهما عظمت حتى الكفر والشرك: { قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ } [الأنفال: 38] وقتلة الأنبياء ممن قالوا إن الله ثالث ثلاثة وقالوا: إن الله هو المسيح ابن مريم، تعالى الله عما يقولون علوا كبيرا لقد ناداهم المولى بقوله: { أَفَلَا يَتُوبُونَ إِلَى اللهِ وَيَسْتَغْفِرُونَهُ وَاللهُ غَفُورٌ رَحِيمٌ } [المائدة: 74].
فتح ربكم أبوابه للتائبين، يبسط يده بالليل ليتوب مسيء النهار، ويبسط يده بالنهار ليتوب مسيء الليل، يقول جل جلاله، في الحديث القدسي: "يا عبادي إنكم تخطئون بالليل والنهار وأنا أغفر الذنوب جميعا، فاستغفروني أغفر لكم" وقال عز وجل: { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللهِ إِنَّ اللهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } [الزمر: 53] وقال سبحانه: { وَمَنْ يَعْمَلْ سُوءًا أَوْ يَظْلِمْ نَفْسَهُ ثُمَّ يَسْتَغْفِرِ اللهَ يَجِدِ اللهَ غَفُورًا رَحِيمًا } [النساء: 110] ومن ظن أن ذنبا لا يتسع لعفو الله فقد ظن بربه ظن السوء، كم من عبد كان من إخوان الشياطين فمن الله عليه بتوبة محت عنه ما سلف، فصار صواما قواما، قانتا لله ساجدًا وقائمًا يحذر الآخرة ويرجو رحمة ربه.
فمن تدنس بشيء من قذر الشرك أو المعاصي؛ فليبادر بغسله بماء التوبة والاستغفار فإن الله يحب التوابين ويحب المتطهرين.

(1/127)

جاء في الصحيحين من حديث أبي هريرة رضي الله عنه عن النبي - صلى الله عليه وسلم - قال: "إذا أذنب عبد فقال: رب إني عملت ذنبا فاغفر لي، فقال الله: علم عبدي أن له ربا يغفر الذنب، ويأخذ بالذنب قد غفرت لعبدي، ثم أذنب ذنبا آخر فذكر مثل الأول مرتين أخريين، حتى قال في الرابعة: فليعمل ما شاء" يعني ما دام على هذه الحال كلما أذنب استغفر منه غير مصر.
جعلنا الله من التوابين الأوابين، وغفر لنا وعفا عنا، وتجاوز عن زللنا وتقصيرنا بمنِّه وكرمه.
باب ما جاء في حماية المصطفى - صلى الله عليه وسلم - جناب
التوحيد وسده كل طريق يوصل إلى الشرك
امتن الله سبحانه وتعالى على عباده إذا بعث فيهم رسوله محمدًا - صلى الله عليه وسلم - قال تعالى: { لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ } [التوبة: 128].
أخبر عز وجل أنه - صلى الله عليه وسلم - من جنسهم، يعرفون نسبه، ولغته، وصدقه، وأمانته، وذلك أقرب وأسرع إلى فهم الحجة، كما قال تعالى: { لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ } .
وأخبر أنه شفيق على أمته يشق عليه ما يشق عليها؛ وكم ترك من أعمال وأمور خشية المشقة على أمته، قال تعالى: { عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ } .
ثم ذكر عز وجل أنه - صلى الله عليه وسلم - شديد الحرص على هداية أمته، وحصول النفع الدنيوي والأخروي لها، كما قال تعالى: { حَرِيصٌ عَلَيْكُمْ } .
وختم سبحانه الآية بأنه - صلى الله عليه وسلم - رحيم بالمؤمنين، قال تعالى: { بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ } .
ومن رحمته بأمته وشفقته عليهم اجتهد في سد كل طريق يوصل إلى الشرك وحذر وأنذر، وأبدى وأعاد، وخص وعم، وقطع الذرائع والوسائل المفضية إليه، ف- صلى الله عليه وسلم -، كما بلغ البلاغ المبين.

(1/128)

ومن حمايته لجناب التوحيد أنه - صلى الله عليه وسلم - نهى عن تعطيل البيوت من صلاة النوافل والدعاء وقراءة القرآن فتكون بمنزلة القبور، قال - صلى الله عليه وسلم -: "لا تجعلوا بيوتكم قبورا فإن الشيطان ينفر من البيت الذي تقرأ فيه سورة البقرة". رواه مسلم.
وأمر - صلى الله عليه وسلم - بتحري العبادة في البيوت فقال: "أفضل صلاة المرء في بيته إلا الصلاة المكتوبة" رواه البخاري ونهى عن فعلها عند القبور عكس ما يفعله المشركون من اليهود والنصارى ومن تشبه بهم من هذه الأمة.
فمنع الرسول - صلى الله عليه وسلم - الصلاة والدعاء وغير ذلك من العبادات في المقبرة وإن كان المصلي لا يصلي إلا لله، فعبادة الله عند قبور الصالحين تؤدي إلى الشرك وعبادة أصحابها من دون الله، وذلك من البدع القادحة في الدين.
وبهذا يتبين لنا كمال حماية الرسول - صلى الله عليه وسلم - لجناب التوحيد وسده كل طريق للشرك.
ونهى - صلى الله عليه وسلم - عن اتخاذ قبره عيدًا فقال - صلى الله عليه وسلم -: "ولا تجعلوا قبري عيدا" فتكرار زيارته والاجتماع عنده على وجه معتاد لأجل عبادة الله وسيلة إلى الشرك به، فالنهي عام لجميع القبور، لأن قبره - صلى الله عليه وسلم - أفضل قبر على وجه الأرض، ومع ذلك قد ورد المنع من اتخاذه عيدًا، فقبر غيره أولى بالمنع كائنا من كان.

(1/129)

ولا يجوز شد الرحال والسفر لأجل زيارة قبر النبي - صلى الله عليه وسلم - لما ثبت عنه - صلى الله عليه وسلم - في الصحيح: "لا تشدوا الرحال إلا لثلاثة مساجد: مسجدي هذا والمسجد الحرام والمسجد الأقصى" فإن نوى بشد الرحال زيارة القبر فقط فيحرم ذلك، وإن نوى الصلاة في المسجد والزيارة جاز ذلك قال - صلى الله عليه وسلم -: "لا تجعلوا بيوتكم قبورًا ولا تجعلوا قبري عيدًا، وصلوا عليَّ، فإن صلاتكم تبلغني حيث كنتم" وقال - صلى الله عليه وسلم -: "من صلى علي صلاة صلى الله عليه بها عشرًا" [رواه مسلم] ومن أفضل صيغ الصلاة عليه - صلى الله عليه وسلم -: "اللهم صلى على محمدٍ، وعلى آل محمد كما صليت على إبراهيم، وعلى آل إبراهيم إنك حميد مجيد
اللهم بارك على محمدٍ وعلى آل محمد، كما باركت على إبراهيم، وعلى آل إبراهيم إنك حميد مجيد".
والصلاة من الله على العبد: الثناء عليه في الملأ الأعلى.
ولا تعرض عليه - صلى الله عليه وسلم - من أعمال أمته إلا الصلاة والسلام عليه فقط، لا كما يظنه أهل البدع أن كل أعمال أمته تعرض عليه.
وقد أمر الله عباده المؤمنين بالصلاة والسلام على نبيه في قوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا } [الأحزاب: 56] كما أمر - صلى الله عليه وسلم - بكثرة الصلاة عليه في أي مكان من الأرض، وبين أن ذلك يبلغه من القريب والبعيد على حد سواء، وأجرهما واحد فلا حاجة إلى المجيء إلى قبره.
قال الحسن بن علي رضي الله عنهما ما أنتم ومن بالأندلس إلا سواء، وهذا من كمال نعمة الله وتيسيره على المسلمين، فإن سلم المسلم عليه عند القبر، أو سلم عليه من بعيد، عرض على الرسول - صلى الله عليه وسلم - سلامه وبلغه كما قال - صلى الله عليه وسلم -: "إن لله ملائكة في الأرض سياحين يبلغوني من أمتي السلام"[رواه أحمد] وهذا ما خص به - صلى الله عليه وسلم -.

(1/130)

وقد حرص الصحابة رضوان الله عليهم على قطع الطرق المؤدية إلى الشرك.
عن علي بن الحسين رحمه الله أنه رأى رجلا يجيء إلى فراجة -وهي الكوة في الجدار والخوخة ونحوهما- كانت عند قبر النبي - صلى الله عليه وسلم - فيدخل فيها فيدعو، فنهاه وقال: ألا أحدثكم حديثًا سمعته من أبي عن جدي، عن رسول الله - صلى الله عليه وسلم - قال: "لا تتخذوا قبري عيدًا ولا بيوتكم قبورا فإن تسليمكم يبلغني أينما كنتم".
أنكر علي بن الحسين رحمه الله على رجل مجيئة إلى فرجة عند قبر النبي - صلى الله عليه وسلم - ودخوله فيها يدعو الله سبحانه لأن ذلك من اتخاذ قبر الرسول - صلى الله عليه وسلم - عيدا، وفي هذا الفعل مشروعية إنكار المنكر وتعليم الجاهل.
كما أن قصد الرجل قبل الرسول - صلى الله عليه وسلم - لأجل السلام إذا لم يكن يريد المسجد من اتخاذ قبر الرسول - صلى الله عليه وسلم - عيدًا وهو المنهي عنه.
قال شيخ الإسلام: ما علمت أحدًا رخص فيه، لأن ذلك نوع من اتخاذه عيدًا.

(1/131)

ويدل أيضا على أن قصد القبر للسلام إذا دخل المسجد ليصلي منهي عنه، لأن ذلك من اتخاذه عيدا وأنه لم يشرع، وكره الإمام مالك رحمه الله لأهل المدينة كلما دخل الإنسان المسجد أن يأتي قبر النبي - صلى الله عليه وسلم - لأن السلف لم يكونوا يفعلون ذلك، وإنما كانوا يأتون إلى مسجده فيصلون، فإذا قضوا الصلاة قعدوا أو خرجوا، ولم يكونوا يأتون القبر للسلام، لعلمهم أن الصلاة والسلام عليه صلاة الله عليه وسلم في الصلاة أفضل وأكمل وكانت الحجرة في زمانهم يؤتى إليها من الباب، ومع التمكن لا يدخلون عليه لا للسلام ولا للصلاة، ولا للدعاه لأنفسهم ولا لغيرهم، فلم يكونوا يعتادون الصلاة والسلام عليه عند قبره لنهيهم بقوله: "لا تتخذوا قبري عيدا" وغير ذلك، وإن كان يأتي أحدهم من الخارج إذا قدم من سفر، كما كان ابن عمر يفعله، فيقول: السلام عليك يا رسول الله، السلام عليك يا أبا بكر، والسلام عليك، يا أبتاه، ثم يتصرف ولا يقف للدعاء.
قال شيخ الإسلام: لأنه لم ينقل عن أحد من الصحابة، فصار بدعة واتفق الأئمة على أنه إذا دعا لا يستقبل القبر، وفي هذا الحديث أيضا دليل، على منع شد الرحل إلى قبره - صلى الله عليه وسلم - أو غيره من القبور والمشاهد لأن ذلك
من اتخاذها أعيادًا، ومن أعظم أسباب الإشراك بها كما هو الواقع، واتفق الأئمة على المنع من ذلك؛ لما في الصحيحين: "لا تشد الرحال إلا إلى ثلاثة مساجد، المسجد الحرام، ومسجدي هذا، والمسجد الأقصى" فدخل في النهي شدها لزيارة القبور والمشاهد، بل هي أولى بالنهي.
وبهذا يتبين لنا أن الرسول - صلى الله عليه وسلم - نهى عن اتخاذ القبور عيدا؛ حماية لجناب التوحيد سدا لكل طريق يوصل إلى الشرك، وهذا من كمال شفقته - صلى الله عليه وسلم - ورحمته بأمته وحرصه على هدايتهم، فعلينا اتباع أمره واجتناب نهيه، ففي ذلك الفوز والفلاح العظيم.

(1/132)

ومعنى شهادة أن محمدا رسول الله هو: الاعتراف باطنا وظاهرا أنه عبد الله ورسوله إلى الناس كافة، والعمل بمقتضى ذلك من طاعته فيما أمر، وتصديقه فيما أخبر، واجتناب ما نهى عنه وزجر، وألا يعبد الله إلا بما شرع.
ولشهادة أن محمدًا رسول الله ركنان: هما، قولنا: عبده ورسوله، وهما ينفيان الإفراط والتفريط في حقه - صلى الله عليه وسلم - فهو عبده ورسوله، وهو أكمل الخلق في هاتين الصفتين الشريفتين، ومعنى العبد هنا: المملوك العابد؛ أي: أنه بشر مخلوق مما خلق منه البشر، يجري عليه ما يجري عليهم، كما قال تعالى: { قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ } [الكهف: 110] وقد وفى - صلى الله عليه وسلم - العبودية حقها، ومدحه الله بذلك قال تعالى: { أَلَيْسَ اللهُ بِكَافٍ عَبْدَهُ } [الزمر: 36].
ومعنى الرسول: المبعوث إلى الناس كافة بالدعوة إلى الله بشيرًا
ونذيرًا.
وفي الشهادة له بهاتين الصفتين: نفي للإفراط والتفريط في حقه - صلى الله عليه وسلم -
فإن كثيرًا ممن يدعي أنه من أمته أفرط في حقه، وغلا فيه؛ حتى رفعه فوق مرتبة العبودية إلى مرتبة العبادة من دون الله، فاستغاث به من دون الله، وطلب منه ما لا يقدر عليه إلا الله، من قضاء الحاجات وتفريج الكربات والبعض الآخر جحد رسالته أو فرط في متابعته واعتمد على الآراء والأقوال المخالفة لما جاء به وتعسف في تأويل أخباره وأحكامه.
جعلنا الله وإياكم ممن حقق التوحيد قولاً وعملاً واعتقادًا، واتبع سنة نبينا محمد - صلى الله عليه وسلم - ظاهرًا وباطنًا.
باب ما جاء أن بعض هذه الأمة يعبد الأوثان
التوحيد هو أوجب الواجبات، والشرك أعظم المحرمات، فالواجب الحذر منه واجتنابه كيف لا؟ وقد ورد في بعض الآيات والأحاديث أن بعض هذه الأمة يعبد الأوثان.

(1/133)

فمن دعا غير الله أو عبده فقد اتخذه وثنا وخرج بذلك من الدين، ولم ينفعه انتسابه إلى الإسلام؛ فكم انتسب إلى الإسلام من مشرك وملحد وكافر ومنافق، والعبرة بروح الدين وحقيقته، لا بمجرد الأسامي، والألفاظ التي لا حقيقة لها.
تأملوا قول الله عز وجل في كتابه الكريم: { أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ } [النساء: 51].
نزلت هذه الآية في كعب بن الأشرف وحيي بن الأخطب -وهما من علماء اليهود- لما قدما إلى أهل مكة، فسألوهم: أنتم أهل الكتاب وأهل العلم فأخبرونا عنا وعن محمد؟ فقالا لهم: أنتم خير وأهدى سبيلا، قالا ذلك بغيا وحسدا، وإلا فهما يعلمان أن محمدًا - صلى الله عليه وسلم - على الحق، فأنزل الله سبحانه: { أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلَاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلًا } .
ويخبر الله سبحانه نبيه محمد - صلى الله عليه وسلم - عن اليهود الذين أعطوا علما من كتاب الله وهما التوراة والإنجيل، وما فيهما من استحقاق الله وحده للعبادة ومع ذلك يصدقون بالباطل من عبادة الأصنام، والكهانة والسحر،
يطيعون الشيطان في ذلك، ويفضلون أهل الباطل على أهل الحق حسدا وبغيا وفي هذا ذم لهم وتحذير لنا أن نصنع كما صنعوا.
وقال سبحانه وتعالى: { قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللهِ مَنْ لَعَنَهُ اللهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ } [المائدة: 60].

(1/134)

أضاع اليهود دينهم، وطعنوا في دين الإسلام الذي هو توحيد الله وإفراده بالعبادة فقال الله سبحانه لنبينا محمد - صلى الله عليه وسلم - قل لهؤلاء العائبين لدينكم: هل أخبركم بمن ينال شر الجزاء عند الله يوم القيامة؟ هم اليهود الذين لعنهم الله وغضب عليهم غضبا لا يرضى بعده أبدا، وقد عوقب أصحاب السبت منهم بالمسخ إلى قردة وخنازير، وجعل منهم من يعبد الطاغوت من دون الله بالنذر والذبح، والدعاء والاستغاثة، وغير ذلك من أنواع العبادة فإذا كان في اليهود من عيد الطاغوت، فكذلك يكون في هذه الأمة من يعبد الطاغوت من دون الله.
ولما ذكر الله عز وجل قصة أصحاب الكهف: ذكر قول أصحاب النفوذ والغلبة فيهم قال سبحانه: { قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا } [الكهف: 21].
قصة أصحاب الكهف قصة عظيمة جديرة بالتأمل والتفكر، فأصحاب الكهف فتية صالحون فروا بدينهم، من قومهم المشركين لئلا يفتنوهم عنه، فهربوا منهم ولجئوا إلى الكهف، ناموا فيه تسع سنين وثلاثمائة سنة، وهذه من آيات الله العجيبة، فهم نائمون لا يحتاجون إلى أكل وشرب من حكمة الله أنه يقلبهم ذات اليمين وذات الشمال، ثم بعثهم الله سبحانه من نومتهم الطويلة فاطلع الناس على أمرهم وبقوا على قيد الحياة زمنًا.
ثم توافاهم الله بعد ذلك، فاختلف الناس في أمرهم، فقال أصحاب الكلمة والنفوذ: لتتخذن عليهم مسجدا؛ ليعرفوا فيقصدهم الناس ويتبركون بهم، وفي هذه القصة بيان لغلو النصارى في تعظيم الصالحين ببناء المساجد على قبورهم ليتذكروهم ويتأسوا بهم، إلى أن أدى بهم هذا الغلو إلى عبادتهم من دون الله.
وقد ذمهم الله بذلك تحذيرا لهذه الأمة أن تسلك طريقة النصارى، وقد وقع في هذه الأمة تعظيم قبور الصالحين ببناء المساجد عليها إلى أن آل الأمر إلى عبادتهم وقد شابهوا بذلك النصارى.

(1/135)

وحذر - صلى الله عليه وسلم - أمته أن تتبع طريق من كان قبلها، فعن أبي سعيد رضي الله عنه: أن رسول الله - صلى الله عليه وسلم - قال: "لتتبعن سنن من كان قبلكم، حذو القذة بالقذة، حتى لو دخلوا جحر ضب لدخلتموه" [رواه البخاري ومسلم].
دل الحديث عباد الله على أن ما من شيء يفعله أهل الكتاب مما ذمهم الله به؛ إلا ويفعله جهال هذه الأمة، وهو خبر معناه النهي عن متابعتهم، وقد وقع ما أخبر به النبي - صلى الله عليه وسلم - وهذه من علامات نبوة الرسول - صلى الله عليه وسلم - ومعجزاته.
وفي الحديث الآخر حذر - صلى الله عليه وسلم - من التشبه بالمشركين، فقال: "من تشبه بقوم فهو منهم" لأن التشبه بهم في عبادتهم وعاداتهم يؤدي إلى فساد دين المسلمين ومحبة أعداء الدين وتعظيمهم والإعجاب بما هم عليه.
ومن المؤسف اتباع جهال هذه الأمة طريق اليهود والنصارى كعبادة الطاغوت وتفضيل أهل الباطل على أهل الحق، وتعظيم قبور الصالحين وبناء المساجد عليها، والإعراض عن كتاب الله وسنة رسوله - صلى الله عليه وسلم -، والإقبار على كتب البدع والضلال وأكل الربا وأكل السحت والاحتفال بأعيادهم.
الباطلة كعيد رأس السنة الميلادية وعيد الحب وعيد الأم وغيرها، واستعمال التاريخ الميلادي بدلا من التاريخ الهجري، والتشبه بهم في اللباس وقصات الشعر، والحديث بلغتهم لغير حاجة وغير ذلك، حذو القذة بالقذة.
فالواجب الحذر من التشبه باليهود والنصارى، ولزوم الطريق المستقيم مع دعاء الله سبحانه بالثبات على هذا الدين إلى يوم أن نلقاه.

(1/136)

ولمسلم عن ثوبان -رضي الله عنه- أن رسول الله - صلى الله عليه وسلم - قال: "إن الله زوى لي الأرض فرأيت مشارقها ومغاربها، وإن أمتي سيبلغ ملكها ما زوي لي منها، وأعطيت الكنزين الأحمر والأبيض، وإني سألت ربي لأمتي أن لا يُهلكها بسنة عامة، وأن لا يسلط عليهم عدوا من سوى أنفسهم، فيستبيح بيضتهم وإن ربى قال يا محمد إذا قضيت قضاء فإنه لا يرد، وإن أعطيتك لأمتك أن لا أهلكها بسنة عامة، وأن لا أسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم ولو اجتمع عليهم من بأقطارها؛ حتى يكون بعضهم يهلك بعضا ويسبي بعضهم بعضا" [رواه مسلم].
وزاد البرقاني في صحيحه: "وإنما أخاف على أمتي الأئمة المضلين، وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة، ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين وحتى تعبد فئام من أمتي الأوثان: وأنه سيكون في أمتي كذابون ثلاثون كلهم يزعم أنه نبي، وأنا خاتم النبيين لا نبي بعدي، ولا تزال طائفة من أمتي على الحق منصورة؛ لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله تبارك وتعالى".
اشتمل هذان الحديثان على أمور وأخبار صادقة ودلائل على نبوته - صلى الله عليه وسلم -:
الأول منها: أن الله زوى الأرض لرسولنا - صلى الله عليه وسلم - حتى أبصر ما تملكه أمته من أقصى المشارق والمغارب، كما ينظر الإنسان الشيء في المرآة وقد وقع
مصداق ما أخبر به - صلى الله عليه وسلم -، وذلك أن ملك أمته اتسع حتى بلغ من أقصى المغرب إلى أقصى المشرق، وأخبر أنه أعطي الكنزين فوقع كما أخبر؛ فقد حازت أمته ملكي كسرى وقيصر؛ بما فيهما من الذهب والفضة والجواهر في خلافة عمر رضي الله عنه، الذي أنفق كنزوهما في سبيل الله.
الثاني: دعاء الرسول - صلى الله عليه وسلم - لأمته، وهذا من كمال شفقة الرسول - صلى الله عليه وسلم - بأمته أن دعا الله سبحانه بدعوتين خيرتين:

(1/137)

الأولى: دعاءه - صلى الله عليه وسلم - لربه جل وعلا: أن لا يهلك أمته جميعا بجدب عام، وقد أجاب الله سبحانه دعوته، فقد كان في الأمم السابقة كقوم عاد وثمود عذاب الاستئصال بخلاف هذه الأمة، فإن الله قد دفع عنها ذلك ببركة دعاء نبيها - صلى الله عليه وسلم -.
الثانية: دعاؤه - صلى الله عليه وسلم - لربه جل وعلا؛ ألا يسلط عليها عدوا من الكفار، يستولي على بلادهم ويستأصل جماعتهم ولو اجتمع عليهم من بأقطار الأرض، وقد أجاب الله دعوته ما دامت الأمة مجتنبة الاختلاف والتفرق والتناحر فيما بينها، فإذا وجد ذلك سلط عليهم عدوهم من الكفار، وقد وقع كما أخبر - صلى الله عليه وسلم - حينما تفرقت الأمة.
الثالث: خوفه - صلى الله عليه وسلم - على أمته من الأئمة المضلين: فالأمراء والعلماء والعباد هم قادة الناس، وبسببهم يهتدي المهتدون: فالأمراء لأجل رئاستهم، والعلماء لأجل علمهم، والعباد لأجل عبادتهم.
وقد حصر - صلى الله عليه وسلم - خوفه على أمته من هؤلاء الأئمة إذا ضلوا عن طريق الحق، وقد حكى الله سبحانه ندامة أهل النار على اتباعهم الأئمة المضلين بقولهم: { رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا فَأَضَلُّونَا السَّبِيلَ } [الأحزاب: 67].
الرابع: مما أخبر به النبي - صلى الله عليه وسلم -: وقوع فتنة القتال في هذه الأمة؛ إذ أخبر - صلى الله عليه وسلم - أنه إذا وقعت الفتنة والقتال في الأمة فإن ذلك يستمر فيها إلى يوم القيامة، وقد وقع كما أخبر، فمنذ حدثت الفتنة بمقتل عثمان رضي الله عنه وهي مستمرة إلى اليوم.

(1/138)

الخامس: مما أخبر به النبي - صلى الله عليه وسلم -: ظهور الشرك ومعبادة الأوثان في هذه الأمة: فقد أخبر - صلى الله عليه وسلم - أنه لا تقوم الساعة حتى تلحق قبائل من هذه الأمة بالمشركين، فيرتدون عن الإسلام برغبتهم، ويشاركون أهل الشرك في السكنى والإقامة معهم، ولا تقوم الساعة أيضًا حتى يعبد خلق كثير من أمته الأوثان من دون الله، وقد وقع ما أخبر به - صلى الله عليه وسلم -، فعبد جهال هذه الأمة قبور الصالحين وغيرهم بأنواع من العبادة؛ كالذبح والنذر والدعاء والاستغاثة والطواف وغير ذلك، وسموا ذلك توسلاً وتقربًا إلى الصالحين وهذا باطل، فمن عبد غير الله فقد اتخذه وثنا، ووقع في الشرك الأكبر ولا ينفعه انتسابه للإسلام وقول: (لا إله إلا الله).
السادس: مما أخبر به النبي - صلى الله عليه وسلم - ظهور مدعي النبوة، فقد أخبر - صلى الله عليه وسلم - عن ظهور مدعي النبوة وعددهم ثلاثون كذابا، والمراد ممن تقوم لهم قوة وشوكة وإلا فهم أكثر من ذلك، وقد ظهر مصداق ذلك في زمن الرسول - صلى الله عليه وسلم - وما بعده، فقد ادعى أُناس النبوة كمسيلمة الكذاب، ومرزا غلام القادياني وغيرهما ممن فضح الله كذبهم وافتراءهم، فمحمد - صلى الله عليه وسلم - هو خاتم النبيين لا نبي بعده.
وفي وسط هذه المدلهمات العظيمات قال عليه أفضل الصلاة وأزكى السلام: "ولا تزال طائفة من أمتي على الحق منصورة، لا يضرهم من خذلهم ولا من خالفهم، حتى يأتي أمر الله تبارك وتعالى".
بشر - صلى الله عليه وسلم - هذه الأمة أنه لا تزال فيها طائفة منصورة، حافظة لهذه الشريعة، قائمة بالعلم والجهاد والذب عن الدين، لا يضرهم من خذلهم وترك نصرتهم، ولا يضر ذلك الثابتين على الحق، فإن الله سبحانه ناصرهم، كما قال تعالى: { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } [الروم: 47].

(1/139)

وهذه الطائفة الثابتة على الحق باقية إلى قيام الساعة، والمقصود إلى قرب قيامها، لما صح عن النبي - صلى الله عليه وسلم - من قبض ما بقى من المؤمنين بالريح الطيبة ووقوع الآيات العظام، ثم لا يبقى إلا شرار الخلق الذين عليهم تقوم الساعة، نسأل الله أن يجعلنا من الطائفة المنصورة التي تقوم بأمر الدين وتتمسك به ظاهرا وباطنا.
ويتبين لنا بعد هذه الآيات والأحاديث السابقة؛ أن في هذه الأمة من يقع في الشرك بالله وعبادة الأوثان والطواغيت فالواجب علينا عبادة الله وحده لا شريك له، واجتناب عبادة الأوثان، وصرف العبادة له وحده دون ما سواه.
باب ما جاء في السحر
خلق الله العباد على الحنيفية السمحة، وجبلهم على الفطرة النقية، والشيطان عدو الإنسان يقعد لهم الصراط المستقيم، ويأتيهم من كل جهة وسبيل، حتى اجتال من شاء الله منهم، فكبت عقولهم وأصابتها لوثات وعلل آمن بعضهم بالخرافة، ورضي آخرون بالكهانة، فباتوا سادرين على باطلهم لاهين بالسجع والتخمين يقذفون بالغيب في كل حين، أخبارهم أساطير وأوهام وخليط كلام، والإسلام دين يزيل الخرافة من الفكر، والرذيلة من القلب، وقد ضل بعض الناس فلم يقفوا عند حدود ما أخبرتهم به الرسل من غيوب ماضية وحوادث قادمة.
ولما هجر التوحيد من البعض علمًا وتعلمًا وإرشادًا وتذكيرًا، ضعف الإيمان وكثرت الشركيات، ومع التوسع في أمور الحياة إعلاما وسفرا واستقداما غشي كثير من الناس جوانب مخلة بالتوحيد، استشرت وانتشرت حتى عمت وطمت ومن أبرزها وأوضحها إتيان السحرة والكهان، وزيارة المشعوذين والدجالين.
وقد ابتلي بعض الناس بكثير من الأخطاء الفادحة، ومن ذلك ضعف التوكل على الله، عز وجل، حين نزول البلاء والغفلة عن الدعاء، وترك الحبل على الغارب لمراجعة الأطباء الشعبيين، وأكثرهم من أهل الدجل والشعوذة.

(1/140)

إن السحر والكهانة من كبائر الذنوب المحرمات، ومن الآثام الموبقات، وإن الساحر والكاهن يفتن قلوب البسطاء، ويخدع السذج والرعاع، عمله شر وبلاء، ويتجافى عنه أولو الألباب، وينأى عنه أصحاب الفطر السليمة، والقلوب المستنيرة يقول عز وجل: { كَذَلِكَ مَا أَتَى الَّذِينَ مِنْ قَبْلِهِمْ مِنْ رَسُولٍ إِلَّا قَالُوا سَاحِرٌ أَوْ مَجْنُونٌ } [الذاريات: 52] فجميع الأمم واجهت رسلها بهذه المقالة الظالمة.
والسحر: عزائم ورقى وكلام يتكلم به وأدوية وتدخينات وغير ذلك؛ وهو شرك أكبر منافٍ للتوحيد، محرم في جميع الأديان لا يتوصل إليه إلا بعبادة الشياطين والتقرب إليها، وشره عظيم على المجتمع، فكم قتل السحر من أناس وأمرض آخرين وذهب بعقولهم، وفرق بين زوج وزوجته، وسبب العداوة والبغضاء بين أفراد الأسرة الواحدة، وهذا كله فساد وظلم وعدوان قال تعالى: { وَلَا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى } [طه: 69].
وصدق الله، فأحوال السحرة دنيئة، وأفعالهم رديئة، والساحر لو كان له من الأمر شيء لنفع نفسه، ورفع ما ينزل به من بلاء أو أمراض، ولستكثر من الخيرات، ونال رفيع الدجات ولكن كل ذلك بتقدير العزيز العليم.
ومن الأدلة على تحريم السحر:
قوله تعالى: { وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ } [البقرة: 102] أي: قد علم اليهود أن من رضي بالسحر عوضا عن شرع الله ما له في الآخرة من حظ ولا نصيب؛ لأنه باع دينه بدنياه، وهذا من أبلغ الوعيد؛ إذ الآية الكريمة دالة على تحريمه.
وفي قوله تعالى: { يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ } [النساء: 51] قال عمر رضي الله عنه: الجبت: السحر، والطاغوت: الشيطان، وقد ذم الله سبحانه في الآية اليهود الذين يصدقون بالجبت الذي منه السحر.
وقال جابر رضي الله عنه: الطواغيت كهان كان ينزل عليهم
الشيطان في كل حي واحد.

(1/141)

فبين رضي الله عنه: أن الكهان تتنزل عليهم الشياطين ويخبرونهم بما يسترقون السمع من السماء، فيصدقون مرة ويكذبون مائة كذبة، ويزيدون وينقصون، وقد كان لكل قبيلة من قبائل العرب كاهن يتحاكمون إليه قبل بعثة الرسول - صلى الله عليه وسلم - فأبطل الله ذلك بإسلام وحرست السماء بكثرة الشهب.
وفي الحديث: عن أبي هريرة رضي الله عنه أن رسول الله - صلى الله عليه وسلم - قال: "اجتنبوا السبع الموبقات" قالوا: وما هن يا رسول الله ؟ قال: "الشرك بالله، والسحر وقتل النفس التي حرم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات" [رواه البخاري ومسلم].
هذه سبع مهلكات موبقات لفاعلها، يترتب عليها عقوبات في الدنيا وعذاب في الآخرة، ولهذا حذر النبي صلى الله عليه سلم من الوقوع فيها وأمر بالابتعاد عنها.
الأولى: الشرك بالله بدأ - صلى الله عليه وسلم - بالشرك؛ لأنه أعظم ذنب عصي الله به، وهو تسوية غير الله بالله فيما هو من خصائص الله، كمن يستغيث بأصحاب القبور ويذبح لها وينذر لها، وفاعله مخلدٍ في النار إن مات، ولم يتب كما قال تعالى: { إِنَّهُ مَنْ يُشْرِكْ بِاللهِ فَقَدْ حَرَّمَ اللهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } [المائدة: 72] وقوله تعالى: { إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } [لقمان: 13].
ولما سئل عليه الصلاة والسلام أي الذنب أعظم؟ قال: "أن تجعل لله ندا وهو خلقك".

(1/142)

الثانية: السحر، وقد ذكره - صلى الله عليه وسلم - بعد الشرك، لكونه يكفر متعاطيه، فلا يتوصل إليه إلا بعبادة الشياطين والتقرب إليها بالذبح والدعاء والاستغاثة والسحر يجمع الموبقات الخمس التي بعده، والموبقات التي بعد السحر في كل نوع منها نوع من الاعتداء، إما على النفس، أو المال، أو العرض، أما السحر فإن فيه اعتداء على كل هذه الأشياء فضلا عن اعتدائه على حق الله بإشراك غيره معه.
الثالثة: من الموبقات قتل النفس المسلمة المعصومة التي حرم الله قتلها إلا أن تفعل ما يوجب قتلها، ويدخل في ذلك تحريم قتل الكافر المعاهد لحديث - صلى الله عليه وسلم - "من قتل معاهدا لم يرح رائحة الجنة" [رواه البخاري].
الرابعة: أكل الربا، أي: تناوله بأي وجه كان، وقد لعن - صلى الله عليه وسلم - أكل الربا، وموكله وشاهده وكاتبه، قال ابن دقيق العيد: وهو مجرب لسوء الخامة نعوذ الله من ذلك.
الخامسة: أكل مال اليتيم، والتعدي فيه وعبر بالأكل لأنه أعم وجوه الانتفاع قال تعالى: { إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْمًا إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَارًا وَسَيَصْلَوْنَ سَعِيرًا } [النساء: 10].
السادسة: التولي يوم الزحف، وهو الفرار والإدبار من وجوه الكفار يوم الزحف والقتال، وإنما يكون كبيرة إذا فر إلى غير فئة المسلمين، أو غير متحرف لقتال، كما قال تعالى: { وَمَنْ يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلَّا مُتَحَرِّفًا لِقِتَالٍ أَوْ مُتَحَيِّزًا إِلَى فِئَةٍ فَقَدْ بَاءَ بِغَضَبٍ مِنَ اللهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ } [الأنفال: 16].
السابعة: قذف المحصنات الغافلات، أي: رمي المؤمنات الحرائر والعفيفات البريئات بفاحشة الزنا ولا تختص بالمتزوجات، بل حكم البكر كذلك قال

(1/143)

تعالى: { إِنَّ الَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ الْغَافِلَاتِ الْمُؤْمِنَاتِ لُعِنُوا فِي الدُّنْيَا وَالْآخِرَةِ وَلَهُمْ عَذَابٌ عَظِيمٌ } [النور: 23].
هذه الموبقات السبع التي يجب الحذر من فعلها؛ لأنها من كبائر الذنوب، وتوجب غضب الرب جل وعلا ومن وقع في شيء منها فالبدار البدار للتوبة قبل خروج الروح إلى بارئها.
لعظم كبيرة السحر وشرها على المجتمع كان حد الساحر القتل.
عن جندب مرفوعًا: "حد الساحر ضربه بالسيف" [رواه الترمذي: وقال الصحيح أنه موقف].
وفي صحيح البخاري: عن بجالة بن عبدة، قال: كتب عمر بن الخطاب رضي الله عنه: أن اقتلوا كل ساحر وساحرة، قال: فقتلنا ثلاث سواحر.
وصح عن حفصة رضي الله عنها أنها أمرت بقتل جارية لها سحرتها فقتلت وكذلك صح عن جندب، قال أحمد: عن ثلاثة من أصحاب رسول الله - صلى الله عليه وسلم -.
وأنفع علاجات السحر، الأدوية الإلهية، فهي أدويته النافعة، والسحر من تأثيرات الأرواح الخبيثة السفلية، ودفع تأثيرها يكون بما يعارضها ويقاومها من الأذكار والآيات والدعوات، التي تبطل فعلها وتأثيرها، والقلب إذا كان ممتلئا من الله مغمورًا بذكره، وله من الدعوات والأذكار والتعوذات ورد لا يخل به، يطابق فيه قلبه لسانه كان سالما بإذن الله من إصابته بالسحر والعين والمس والأمراض والبلايا والمسلم إذا استعاذ بالله يستعيذ بمن هو المولى ونعم النصير.
وقد علمنا نبينا محمد - صلى الله عليه وسلم - التحصن بالأوراد الشرعية والأدعية النبوية، ومنها:
قراءة المعوذتين ثلاث مرات في الصباح والمساء وعند النوم، وكذلك قراءة آية الكرسي في الصباح والمساء، وقراءة الآيتين من آخر سورة البقرة، لقوله - صلى الله عليه وسلم -: "من قرأ بالآيتين من آخر سورة البقرة في ليلة كفتاه" أي: كفتاه من كل شر رواه البخاري.

(1/144)

وقول: "باسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم" ثلاث مرات في الصباح والمساء [رواه أبو داود].
وقول: "أعوذ بكلمات الله التامات من شر ما خلق" ثلاث مرات في الصباح والمساء [رواه أبو داود]
الثاني من سبل الوقاية من السحر: أكل سبع تمرات من تمر العجوة على الريق صباحا لقوله - صلى الله عليه وسلم -: "من تصبح بسبع تمرات عجوة لم يضره ذلك اليوم سم ولا سحر" [رواه البخاري ومسلم].
قال الشيخ عبد العزيز بن باز رحمه الله تعليقا على هذا الحديث: وفي رواية: "مما بين لابتيها" يعني من جميع تمر المدينة، العجوة وغير العجوة كما رواه مسلم في الصحيح، ويرجى أن ينفع الله بذلك التمر كله، لكن نص على المدينة لفضل ثمرها والخصوصية فيه، ويرجى أن الله ينفع ببقية التمر إذا تصبح بسبع تمرات.
نسأل الله عز وجل العافية والسلامة في الدنيا والآخرة.
باب بيان شيء من أنواع السحر
هناك أنواع من السحر يكثر وقوعها وتخفى على بعض الناس أنها منه، حتى اعتقد البعض أن من صدر عنه عمل خارق فهو ولي الله، وحتى آل الأمر إلى أن عبد أربابها، وهذا العمل بعينه من الناس أحوال شيطانية، واستدراج من الشيطان لبني آدم إلى الشرك، ولا بد للمسلم أن يفرق بين ولي الله، وبين عدو الله من ساحر وكاهن ونحوهم ممن قد يجري على يديه شيء من الخوارق، كأن يجر الأثقال بشعره، أو تمشي السيارة على جسده فلا تضره، أو يدخل السيف في صدره ويخرجه من ظهره، فهذا كله مما يساعد فيه الشياطين.
وأولياء الله هم أحبابه المتقربون إليه بالطاعات وترك المحرمات، وإن لم تجر على أيديهم خوارق، وإن جرت فكرامة من الله، وليست وحدها دليلا على الولاية.
وكرامات الأولياء تقوى بذكر الله وتوحيده وقراءة القرآن، أما خوارق السحرة والمشعوذين فإنها تضعف وتبطل عند ذكر الله وقراءة القرآن.

(1/145)

في الحديث عن النبي - صلى الله عليه وسلم - قال: "إن العيافة والطرقة والطيرة من الجبت"[رواه أحمد] قال عوف: العيافة، زجر الطير، والطرق، الخط يخط بالأرض، والجبت قال الحسن: رنة الشيطان.
بين - صلى الله عليه وسلم - في الحديث ثلاثة أمور، كلها داخلة في مسمى السحر:
وأولها: العيافة، وهي زجر الطير، أي تهييجه والتفاؤل بأسمائها وأصواتها وممرها، وقد كانت العرب تفعل ذلك من باب التشاؤم والتفاؤل.
إذا أرادوا فعل أمر كسفر أو تجارة أتوا إلى الغربان أو الحمام أو غيرهما فينفرونهما أو يزجرونهما فإذا طارت باتجاه اليمين تفاءلوا وأقدموا على هذا الأمر، وإذا اتجهت نحو الشمال تشاءموا وأحجموا عن هذا الأمر.
وقد أبطل - صلى الله عليه وسلم - هذه العادة الجاهلية، وعلمنا صلاة الاستخارة وتفويض الأمور لله سبحانه وتعالى:
وثانيها: الطرق، وهو ما يخطه الرمالون الكذابون ويدعون به علم الغيب، ويدخل في ذلك قراءة الكف والفنجان، وتحديد المستقبل من الأبراج ونحوها، وإن كان ذلك من باب التسلية، وعلى المسلم ألا يصدق هؤلاء الكذابين، فعلم الغيب مما اختص الله سبحانه بعلمه، قال تعالى: { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللهُ } [النمل: 65].
وثالثها: الطيرة وهي التشاؤم بالطيور وغيرها، كاعتقاد أن البومة إذا مرت على دار ونعقت فسيموت أحد من أهل هذه الدار، وكذلك التشاؤم ببعض أيام الشهر أو بعض شهور السنة، وقد حذر - صلى الله عليه وسلم - منها فقال: "الطيرة شرك" [رواه الترمذي] لما فيها من تعلق القلب بغير الله.
وبهذا يظهر لنا أن العيافة والطرق والطيرة من السحر، وذلك أن السحر اسم لما خفى ولطف سببه، والاعتماد في هذه الأمور الثلاثة على أمر خفي.

(1/146)

وقول الحسن: الجبت: رنة الشيطان؛ تفسير للجبت ببعض أفراده، ورنة الشيطان: أي صوته، وفسر صوت الشيطان بكل صوت يدعو للباطل، وكل صوت محرم؛ فصوت النائحات منه، وصوت المعازف والملاهي منه، قال تعالى: { وَاسْتَفْزِزْ مَنِ اسْتَطَعْتَ مِنْهُمْ بِصَوْتِكَ } [الإسراء: 64].
وعن ابن عباس رضي الله عنهما قال: قال رسول الله - صلى الله عليه وسلم -:
"من اقتبس شعبة من النجوم فقد
اقتبس شعبة من السحر زاد ما زاد" [رواه أبو داود بإسناد صحيح].
يخبر - صلى الله عليه وسلم - خبرًا معناه النهي والتحذير، بأن من تعلم شيئا من علم التنجيم فقد تعلم شيئا من السحر المحرم؛ وذلك لما فيه من الاستدلال بالأمور الخفية التي لا حقيقة لها، ولما فيها من ادعاء علم الغيب الذي اختص الله بعلمه فالمنجمون يستدلون بالأحوال الفلكية على الحوادث الأرضية، فيزعمون أن من ولد في نجم كذا فسيكون سعيدا، ومن ولد في النجم الآخر سيكون تعيسا وفي الحقيقة أنه ليس للنجوم أي علاقة بحوادث الأرض وأحوال الناس، كل هذا من ادعاء الغيب الذي استأثر الله به، فالله سبحانه وهو المتصرف في الكون وبيده مقاليد الأمور.
بين - صلى الله عليه وسلم - أنه كلما ازداد المنجم توغلا في التنجيم ازداد توغلا في السحر والإثم العظيم، وزيادة البعد عن الله؛ فإن ما يعتقدونه في النجوم من معرفة الحوادث التي لم تقع، وربما تقع في مستقبل الزمان، مثل إخبارهم بوقت هبوب الرياح ومجيء المطر، ووقوع الثلج، وظهور الحر والبرد، وتغير الأسعار، وموت فلان ونحوها، ويزعمون أنهم يدركون معرفتها بسير الكواكب، واجتماعها وافتراقها، وهذا باطل كما أن تأثير السحر باطل، بل هو مما استأثر الله به قال تعالى: { إِنَّ اللهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ } [لقمان: 34].

(1/147)

وقال عليه الصلاة والسلام: "ولا يعلم ما في غد إلا الله، ولا يعلم متى يأتي المطر إلا الله" وغير ذلك مما استأثر الله بعلمه، وأما ما يدرك بطريق المشاهدة من علم النجوم الذي يعرف به الزوال وجهة القبلة ونحو
ذلك فغير داخل فيما نهى عنه قال تعالى: { وَبِالنَّجْمِ هُمْ يَهْتَدُونَ } [النحل: 16].
وللنسائي من حديث أبي هريرة رضي الله عنه: "من عقد عقدة ثم نفث فيها فقد سحر، ومن سحر فقد أشرك، ومن تعلق شيئا وكل إليه".
حذر - صلى الله عليه وسلم - أمته مما يسمى بسحر العقد في الخيوط ونحوها ومن تعاطى ذلك فهو مشرك، لأنه لا يتوصل لسحره إلا بعبادة الشياطين والتقرب إليها، وقد أمرنا الله سبحانه بالاستعاذة من شر هؤلاء في قوله تعالى: { وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ } [الفلق: 4].
يعني السواحر اللاتي يفعلن ذلك.
وفي قوله - صلى الله عليه وسلم -: "ومن سحر فقد أشرك".
نص في أن الساحر مشرك، وقد حكى الحافظ عن بعضهم أنه لا يتأتى إلا مع الشرك.
ثم قال - صلى الله عليه وسلم -: "ومن تعلق شيئا وكل إليه".
أي: من تعلق قلبه شيئًا بحيث يعتمد عليه ويرجوه، وكله الله إلى ذلك الشيء وخذله، وخلى بينه وبينه، فإن تعلق قلبه بربه كفاه وتولاه، كما قال تعالى: { أَلَيْسَ اللهُ بِكَافٍ عَبْدَهُ } [الزمر: 36] ومن تعلق على السحرة والشياطين وغيرهم من المخلوقين وكله الله إلى من تعلق به، ومن وكل إلى غير الله هلك وخسر خسرانًا مبينًا، وضل ضلالاً بعيدًا، بل من تعلق قلبه بغير الله في جلب نفع أو دفع ضر فقد أشرك.
وسعادة المرء وعظم صلاح قلبه في تعلقه بالله سبحانه وتعالى ولجوئه إليه وانطراحه بين يديه.
وفي الحديث الآخر الذي رواه الإمام مسلم، عن ابن مسعود رضي
الله عنه أن رسول الله - صلى الله عليه وسلم - قال: "ألا هل أنبئكم ما العضة؟ هي النميمة القالة بين الناس".

(1/148)

أراد النبي - صلى الله عليه وسلم - أن يحذر أمته من النميمة، وهي السعي بين الناس بنقل قول بعضهم في بعض على وجه الإفساد، وحقيقتها إفشاء السر وهتك الستر عما يكره كشفه، فافتتح - صلى الله عليه وسلم - حديثه بصيغة الاستفهام، ليكون أوقع في النفوس وأدعى للانتباه، فسألهم: ما العضة؟ ثم بين - صلى الله عليه وسلم - بأنه نقل الحديث بين الناس على وجه الإفساد وإيقاع الخصومة بينهم.
فالحذر الحذر من هذه الخصلة الذميمة التي هي من أسباب عذاب القبر، كما قال - صلى الله عليه وسلم - عندما مر على قبرين: "أما أنهما ليعذبان وما يعذبان في كبير؛ أما أحدهما فكان لا يستتر من البول، وأما الآخر فكان يمشي بالنميمة" [رواه البخاري].
كما يجب على كل من حملت إليه النميمة أن ينهى صاحبها ولا يظن بأخيه السوء.
والنميمة نوع من أنواع السحر قال يحيى بن أبي كثير: يفسد النمام والكذاب في ساعة، ما لا يفسد الساحر في سنة، وقال أبو الخطاب: ومن السحر السعي بالنميمة والإفساد بين الناس.
ووجهه أنه يقصد الأذى بكلامه وعمله على وجه المكر والحيلة أشبه السحر، وهذا يعرف بالعرف والعادة أنه يؤثر وينتج ما يعمله الساحر أو أكثر.
ووجه الشبه بين السحر والنميمة: أن كليهما يعملان على التفريق بين القلوب والإفساد بين الناس.
وافترقا في أن السحر يكفر صاحبه، لأن فيه عبادة للشياطين وعقوبته
القتل.
والنميمة من كبائر الذنوب لا يكفر صاحبها ولا يقتل؛ إلا إذا استحل ذلك؛ لأن من أحل حراما أو حرم حلالا فقد كفر.
وللبخاري ومسلم عن ابن عمر أن رسول الله - صلى الله عليه وسلم - قال: "إن من البيان لسحرا".

(1/149)

وسبب قول النبي - صلى الله عليه وسلم - ذلك أنه قدم رجلان من المشرق فخطبا الناس، فعجب الناس لبيانهما فقال رسول الله - صلى الله عليه وسلم -: "إن من البيان لسحرا" أو "إن بعض البيان لسحر" والبيان: البلاغة والفصاحة، يعني إن بعض البيان يعمل عمل السحر، وإنما شبهه بالسحر لحدة عمله في سامعه، وسرعة قبول القلب، وهذا من التشبيه البليغ، لكون ذلك يعمل عمل السحر، فيجعل الحق في قالب الباطل، والباطل في قالب الحق، فيستميل به قلوب الجهال، حتى يقبلوا الباطل وينكروا الحق وهذا مذموم، قال صعصعة بن صوجان: صدق نبي الله - صلى الله عليه وسلم - إن الرجل يكون عليه الحق وهو ألحن بالحجج من صاحب الحق فيسحر القوم ببيانه، فيذهب بالحق، والمراد البيان الذي فيه تمويه على السامع وتلبيس شبهه بالسحر لفساده، وأخرج أحمد وأبو داود عن ابن عمر مرفوعا: "إن الله يبغض البليغ من الرجال الذي تخلل بلسانه كما تخلل البقرة بلسانها" وأما البيان الذي يوضح الحق ويقرره، ويبطل الباطل ويبينه فهذا ممدوح، كحال الرسل وأتباعهم.
وسأل رجل عمر بن عبد العزيز، عن حاجة فأحسن المسألة فقال: هذا والله السحر الحلال.
باب ما جاء في الكهان ونحوهم
لقد أقام الشيطان لواء السحرة والكهان بعمله وكفره، يتلبس بهم الشيطان، وينطق على لسانهم، ولذا ترى الشياطين تألف هذه النفوس الخبيثة التي تدنست بالشر ورضيت به قال تعالى: { وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ } [الأنعام: 121] وقد يرتكبون في سبيل إرضاء أنفسهم الخبيثة وأهوائهم الدنسة؛ الحماقات والشركيات فيباشرون النجاسات ويأوون إلى الأماكن المستقذرة يكرهون سماع القرآن وينفرون عنه، يذبحون الحيوانات ذاكرين عليها غير اسم الله، لا يتطهرون ولا يتوضئون صفاتهم الجهل والضلال والكذب والبهتان، لا يرتقي في سحره ما لم يعبد نفسه للشيطان.

(1/150)

تتدنس نفسه بالخبث والفساد، وتتلذذ بالشر والبلاء وتتعاظم عنده الرغبة في الإيذاء، والقليل منهم ينال بعض غرضه الذي لا يزيده من الله إلا بعدًا، سمَّاعون للكذب أكَّالون للسحت عليهم ذلة من الله وخزي وصغار.
وقد رود في أحكام الكهان التغليظ الأكيد، والوعيد الشديد، ومن كان في حكمهم كالعرافين والمنجمين، والذين يدعون علم الغيب.
فالكهان: هم الذين يخبرون عن المغيبات في المستقبل ويأخذون عن مسترق السمع.
والكاهن: لفظ يطلق على العراف والذي يضرب بالحصى والمنجم.
قال الخطابي: الكهان فيما علم بشهادة الامتحان قوم لهم أذهان حادة ونفوس شريرة، وطبائع نارية، فهم يفزعون إلى الجن ويستفتونهم
في الحوادث فيلقون إليهم الكلمات.
وكانوا قبل بعثة النبي - صلى الله عليه وسلم - كثيرين كشق وسطيح فمنهم من يزعم أن له تابعا من الجن يلقي إليه الأخبار، ومنهم من يزعم أنه يعرف الأمور بمقدمات وأسباب يستدل بها على مواقعها من كلام من يسأله أو فعله أو حاله، وهذا يخصونه باسم العراف، كالذي يدعي معرفة المسروق ومكان الضالة ونحو ذلك، وبعد البعثة قلَّ مسترقو السمع؛ لأن الله حرس السماء بالشهب، وأكثر ما يقع ما يخبر به الجن أولياءهم من الإنس مما يسمونه كشفا وكرامة وولاية، وقد اغتر بهم كثير من الناس يظنون أنهم أولياء لله وهم من أولياء الشيطان كما قال تعالى: { وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الْإِنْسِ وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الْإِنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ } [الأنعام: 128].
وفي الحديث عن النبي - صلى الله عليه وسلم - أنه قال: "من أتى عرافًا فسأله عن شيء فصدقه بما يقول لم تقبل له صلاة أربعين يوما"[رواه مسلم].

(1/151)

بين - صلى الله عليه وسلم - الوعيد الشديد المترتب على إتيان الكهان لسؤالهم عن المغيبات التي لا يعلمها إلا الله عز وجل وأن جزاءه: "لم تقبل له صلاة أربعين يوما" أي: لا ثواب له فيها، لاقترانها بالمعصية، وإن كانت مجزئة بسقوط الفرض عنه في الدنيا لوجود شروطها، وأركانها فإنها لا تلزمه الإعادة إجماعًا، وفيه النهي عن إتيان الكاهن ونحوه، وإذا كانت هذه حال السائل فحال المسئول أسوأ وأشر وأعظم.
وعن أبي هريرة رضي الله عنه أن النبي - صلى الله عليه وسلم - قال: "من أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد - صلى الله عليه وسلم -" [رواه أبو داود].
بين النبي - صلى الله عليه وسلم - في هذا الحديث الوعيد الشديد المترتب على إتيان الكهان لسؤالهم عن المغيبات ثم تصديقهم، وأن ذلك كفر بالوحي الذي أنزل على
محمد - صلى الله عليه وسلم - (الكتاب والسنة) الذين بينا أن علم الغيب قد استأثر الله به.
وللأربعة والحاكم وقال صحيح على شرطهما، عن أبي هريرة "من أتى عرافًا أو كاهنًا فصدقه بما يقول فقد كفر بما أنزل على محمد - صلى الله عليه وسلم -" ولأبي يعلى بسند جيد عن ابن مسعود مثله موقوفا.
ويجب على من قدر على ذلك إنكاره من محتسب وغيره، أن ينكر عليهم أشد النكير، وعلى من يجيء إليهم، وأن يحذر منهم ويرفع أمرهم إلى الجهات المسئولة.
وعن عمران بن حصين مرفوعًا: "ليس منا من تطير أو تطير له، أو تكهن أو تكهن له، أو سحر أو سحر له ومن أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد - صلى الله عليه وسلم -" [رواه البزار بإسناد جيد].
بين - صلى الله عليه وسلم - في هذا الحديث: الوعيد الشديد لمن انحرف عن شرع الله ولجأ إلى غير الله، ومن ذلك: من فعل الطيرة أو قبل قول المتطير له وتابعه.
ومن فعل الكهانة أو أتى الكاهن وصدقه وتابعه، ومن فعل السحر أو عمل الساحر له السحر.

(1/152)

والواجب على العبد الحذر من هذه الأمور السابقة لأنها إما شرك أصغر كالطيرة أو كفر كالكهانة والسحر، كما يجب الحذر من إتيان الكهان؛ لأن من أتى كاهنا فسأله عن المغيبات ومن ثم صدقه فقد كفر بالوحي المنزل على محمد - صلى الله عليه وسلم -.
والعراف شامل لكل من ادعى علم الغيب: من الكاهن والمنجم والرمال ونحوهم، ممن يقرأ في الكف والفنجان وغير ذلك ممن يتكلم في معرفة الأمور الغيبة بطرق شيطانية، فإن هؤلاء يعبدون الشياطين ويتقربون إليهم ليحققوا مقصدهم، فهم في الحقيقة خدام للجن وأولياء لهم، أو هم
دجالون كذابون كافرون بإدعائهم علم الغيب.
وقال ابن عباس رضي الله عنهما في قوم يكتبون (أباجاد) وينظرون في النجوم: "ما أرى من فعل ذلك له عند الله من خلاق" [رواه عبد الرزاق في المصنف].
إن تعلم حروف (أبا جاد) وكتابتها تنقسم في حكمها إلى نوعين:
الأول: مباح وذلك إذا كانت كتابتها وتعلمها للتهجي وحساب الجمل كمن يدون تواريخ المواليد والوفيات وذلك باستعمال حروف (أبجد هوز...) التي وضعت في مقابل الأرقام الحسابية.
الثاني: محرم، وذلك إذا كانت كتابتها وتعلمها على وجه ادعاء علم الغيب، والنظر في النجوم لمعرفة الحوادث الأرضية من فقر ومرض وغلاء أسعار وغير ذلك.
وهذا النوع هو الذي قال فيه ابن عباس رضي الله عنهما أن من فعله ليس له نصيب عند الله؛ لأن ذلك داخل في حكم العرافين مدعي علم الغيب.
يرى أرباب السحر أن سحرهم يتم تأثيره في القلوب الضعيفة والنفوس الشهوانية التي هي معلقة بالسفليات؛ ولهذا غالب تأثيره يكون على من ضعف حظه من الدين والتوكل على الله، وعلى من لا نصيب له من الأوراد الإلهية والدعوات والتعوذات النبوية، لا تأثير للسحر إلا بإذنه تعالى كما قال سبحانه: { وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللهِ } [البقرة: 102].

(1/153)

إنهم يتكئون على معبود هزيل، لا يستطيع أن يفتح بابا مغلقا، ولا أن يكشف آنية خمرت، ولا أن يحل قربة أو كيت، يتكئون على من يهرب من
الأذان ويخنس من الذكر.
لقد دان الساحر للشيطان فخبثت نفسه وأظلم قلبه وتدنست أخلاقه، يغرس الشر حيثما حل، والفرقة أينما نزل وأنه مع ما يبذله من جهد ومشقة وما قدمه من تضحيات في سبيل الشيطان ورضاه بالذل والخنوع وارتكابه المخازي وبيع روحه وكل ما يملك لإبليس، فإن جزاءه من عدو الله الحسرة والندامة والتخلي عنه عند المصائب والنوائب.
لقد نفى الله الفلاح عنهم بقوله: { وَلَا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى } [طه: 69] أي لا يفوز ولا ينجو حيث أتى من الأرض، وإن لقدرات السحرة حدودا لا يمكن تجاوزها، فلا يستطيع الساحر أن يوقف الشمس، ولا أن يسقط النجوم.
وعلى المسلم أن يقوي إيمانه ويقينه بالله في مواجهة الشكوك والشبهات والأساطير والخرافات لتبدد سحب الأوهام، وتزيح ركام الخرافات والأباطيل، وليحذر العبد ولوج سرادب الكهنة والسير مع الوهم والخرافة، ولا يخدعه الشيطان فيوهمه بأن كل لمة أو علة أو مرض هي سحر، فالمرء في هذه الحياة يعرض له المرض والهم، وقد يكون وقوع ذلك بسبب الذنوب والمعاصي كما قال تعالى: { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } [الشورى: 30] فالواجب المسارعة إلى التوبة والإنابة والعمل الصالح؛ واتخاذ رب المشرق والمغرب وكيلا تلجأ إليه آناء الليل وأطراف النهار، وليقتدي بالنبي - صلى الله عليه وسلم - وبصحابته الكرام والصالحين من العباد في التوكل على الله وحده والالتجاء إليه سبحانه، وطلب الشفاء منه، والاقتصار على ما أباحه من الأسباب فذلك سبيل النجاة في الآخرة والأولى.
نسأل الله السلامة والعافية من الموبقات والمنكرات.
باب ما جاء في النشرة

(1/154)

تحقيق التوحيد يحتاج إلى يقظة قلبية دائمة، تنفي عن النفس كل خاطرة تقدح في عبودية العبد لربه، وتدفع كل خالجة شيطانية في كل حركة أو تصرف؛ ليكون ذلك كله خالصا لله وحده دون من سواه.
ومع شديد الأسف فإن قوادح التوحيد ومنقصاته صارت عند كثير من الناس من أخفى المعاصي معنى، وإن كانت من أجلاها حكما فلظهور حكمها ترى المسلمين عامتهم يبرءون منها، ويغضبون كل الغضب إذا نسبوا إليها، وهم في هذا الغضب محقون، ولكن لخفاء معناها وقع فيها من وقع وهم لا يشعرون.
وأعلم أرشدك الله لطاعته: أن الحنيفية ملة إبراهيم، أن تعبد الله مخلصًا له الدين، وبذلك أمر الله جميع الناس، وخلقهم لها، كما قال تعالى: { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } [الذاريات: 56] فإذا عرفت: أن الله خلقك لعبادته، فاعلم أن العبادة لا تسمى عبادة إلا مع التوحيد، كما أن الصلاة لا تسمى صلاة إلا مع الطهارة فإذا دخل الشرك في العبادة فسدت كالحدث إذا دخل في الطهارة كما قال تعالى: { مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ } [التوبة: 17] فإذا عرفت: أن الشرك إذا خالط العبادة أفسدها، وأحبط العمل، وصار صاحبه، من الخالدين في النار؛ عرفت: أن أهم ما عليك معرفة ذلك، لعل الله أن يخلصك من هذه الشبكة وهي الشرك بالله.
وأهل الإسلام والإيمان يؤمنون بقضاء الله وقدره، ويعلمون أنما يصيبهم من بلايا ومحن امتحان واختبار.
وإذا أصاب المسلم مرض أو أصابه ألم؛ فإنه يلجأ إلى ربه القادر على رفع ما نزل به، فإنه الشافي الكافي.

(1/155)

ولقد انتشر في زماننا كثرة السحر والسحرة، وتأذى أناس من ذلك أكبر الأذى وأشده فمنهم من أصابه مرض أو عاهة، وآخر حرم من زوجته وأولاده، وثالث، ورابع والعياذ بالله نالهم من الظلم أشده وأقساه، كيف لا؟ وهي من أعمال الشياطين وأعوانهم.
وحيث إن شر السحر والسحرة مستطير وفعلهم خطير نهي عن علاج السحر بأمور محرمة ومنها النشرة وهي ضرب من العلاج والرقية، يعالج به من يظن أن به سحرًا أو مسًّا من الجن، سميت بذلك لأنه ينشر بها عنه ما خامره من الداء أي يحل يكشف ويزال عنه.
وفي الحديث عن جابر أن رسول الله - صلى الله عليه وسلم - سُئل عن النشرة، فقال: «هي من عمل الشيطان» رواه أحمد بسند جيد وأبو داود، وقال: سئل أحمد عنها فقال: ابن مسعود يكره هذا كله وللبخاري عن قتادة قلت لابن المسيب: رجل به طب أو يؤخذ عن امرأته؟ أيحل عنه أو ينشر؟ قال: لا بأس به، إنما يريدون الإصلاح، فأما ما ينفع فلم ينه عنه.
وروى عن الحسن أنه قال: لا يحل السحر إلا ساحر.
النشرة نوعان: نشرة محرمة وهي حل السحر بسحر مثله، فيتقرب الساحر والمسحور إلى الشياطين بالذبح والاستغاثة وغيرهما، وهذا شرك أكبر وهو من عمل الشيطان ويجب الحذر من ذلك والابتعاد عنه.
ونشرة جائزة: وهي حل السحر بالرقية الشرعية، والأدوية المباحة.
وعلى المسلم ألا يطرق باب السحرة إخوان الشياطين طلبًا لإزالة السحر، فإن الشر لا يزال بالشر، وظلمة الكفر تزاح بنور الإيمان والقرآن، قال تعالى: { وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ } [الإسراء: 82].
السحر منكر وكفر، ومن نواقض الإسلام قال تعالى: { وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ } [البقرة: 102].
وبالإيمان والصدق مع الله من القارئ والمريض يزول الداء بإذن الله.

(1/156)

ومن علاج السحر: الرقية الشرعية: فإن لها تأثيرًا عظيمًا في إزالة السحر، وهو أن ينفث القارئ على المسحور مباشرة أو في ماء يشربه: آية الكرسي وآيات السحر التي في سور (الأعراف ويونس وطه)، وسورة الكافرون والمعوذات ويدعو له بالشفاء.
ومن علاج السحر أيضًا: أن يؤخذ سبع ورقات من السدر الأخضر وتدق ويصب عليها ماء ويقرأ فيها ما سبق من الآيات، ثم يشرب منه المسحور ثلاث حسوات، ويغتسل بالباقي، ويكثر من الدعاء، وطلب الشفاء من الله وحده.
وحتى يتجنب العبد الوقوع في حبائل السحرة ومصائدهم فإن للسحرة علامات يعرفون بها، منها أن الساحر يسأل عن اسم المريض واسم أمه، كذلك قد يطلب أثرا من آثار المريض كثوبه أو منديله.
وقد يطلب من المريض أن يذبح حيوانًا تقربًا للشياطين وهذا من عظائم الأمور، إذ الذبح لغير الله شرك أكبر مخرج عن ملة الإسلام.
وقد يعطي المريض حجابًا أو ما يسمى بالحرز أو التميمة يحتوي على مربع كبير بداخله مربعات صغيرة تحوي حروفا وأرقاما، وأسماء ملائكة أو أنبياء أو كواكب أو شياطين، وربما تضمنت آيات من القرآن للتلبيس
على الجهلة أو قد يأمر المريض أن لا يمس الماء أربعين يوما، أو أن يعتزل الناس في غرفة مظلمة لمدة أربعين يوما، وكأن الساحر بذلك يأمر المريض أن لا يتوضأ للصلاة، ولا يصلي جمعة ولا جماعة ولا حول ولا قوة إلا بالله.
فالواجب على المسلم التوكل على الله وحده، وإنزال حوائجه به، والحذر من إتيان السحرة والكهنة وطلب الشفاء منهم سلامة لدينه وحماية لتوحيده.
فمن لجأ إليهم رجع بالحسرة والخيبة، وحسبه أنه ترك الملاذ الحق الذي يجب اللجوء إليه وهو رب العباد القائل في كتابه الكريم: { وَإِنْ يَمْسَسْكَ اللهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يَمْسَسْكَ بِخَيْرٍ فَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } [الأنعام: 17].

(1/157)

وهو القائل سبحانه وتعالى: { أَمْ مَنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللهِ قَلِيلًا مَا تَذَكَّرُونَ * أَمْ مَنْ يَهْدِيكُمْ فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ وَمَنْ يُرْسِلُ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ أَإِلَهٌ مَعَ اللهِ تَعَالَى اللهُ عَمَّا يُشْرِكُونَ * أَمْ مَنْ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَمَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَإِلَهٌ مَعَ اللهِ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ * قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ } [النمل: 62-65].
ولقد كرم الله عز وجل الإنسان وحماه وحفظه، وجعل له من العدة ما يحميه من عدوه، فالإيمان بالله جُنة، الذكر عدة والاستعاذة به سلاح، فإذا أغفل الإنسان جُنته وعدته وسلاحه فهو الملوم وحده، إن الشيطان وحزبه لا يتسلطون إلا على الغافلين، أما الذاكرون لله فهم ناجون من الشر ودواعيه الخفية والظاهرة، ناجون من الوسواس الخناس الذي
يضعف عن المواجهة، ويخنس عند اللقاء، وينهزم أمام الذاكرين لله.
إن الالتجاء إلى الله وحده والاستعاذة واللياذة به، يفعم القلب بالقوة والثقة ويحميه من الهزيمة.
وهذه الدنيا عباد الله دار ابتلاء وامتحان الإنسان فيها معرض للمصائب الفتن، وللفقر والمرض، والمكلف مأمور بتعاطي الأسباب الشرعية والمباحة ممنوع من تعاطي الأسباب المحرمة،والأمور كلها بيد الله فهو الذي يشفي ويعافي من يشاء، ويقدر الموت والمرض على من يشاء، فعلى المسلم الصبر والاحتساب، والتقيد بما أباح الله له من الأسباب، والحذر مما حرم الله عليه، مع الإيمان بأن قدر الله نافذ وأمره سبحانه لا راد له، والموت على التوحيد خير من الحياة على الشرك والكفر، وما عند الله خير وأبقى.

(1/158)

باب ما جاء في التطير
الدين الإسلامي دين تفاؤل وبشر، وسعادة وحبور، وانقياد لله واستلام، عليه يتوكل المتوكلون وإليه يسعى المتقون.
قبل مبعث النبي - صلى الله عليه وسلم - كان الناس يعيشون في جاهلية جهلاء، وضلالة عمياء يردهم كل ناعق، ويصدهم صوت طائر؛ خيالات وخرافات وأوهام ومنكرات، وقد كان من عادات الجاهلية التي أبطلها الإسلام وحذر منها: التشاؤم.
والتشاؤم والشوم: ضد اليمن الذي هو البركة، ويقال رجل مشئوم على قومه، أي جر الشؤم عليه، ورجل ميمون، أي جر الخير والبركة واليمن على قومه.
والتشاؤم سوء ظن بالله تعالى بغير سبب محقق، والتفاؤل حسن ظن به والمؤمن يحسن الظن بالله تعالى على كل حال.
وقد ورد النهي والوعيد في التطير، وهو التشاؤم بالشيء بما يقع من المرئيات أو المسموعات في قلوب أهل الشرك والعقائد الضعيفة، الذين لا يجعلون توكلهم على الله، وأصله التطير بالسوانح والبوارح من الطير والظباء والعطاس والنجوم وغير ذلك، فكان ذلك يصدهم عن مقاصدهم، فنفاه الشرع وأبطله، وأخبر أنه لا تأثير له في جلب نفع أو دفع ضر، وإنما هو خواطر وحدوس وتخمينات لا أصل لها.
قال تعالى: { أَلَا إِنَّمَا طَائِرُهُمْ عِنْدَ اللهِ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ } [الأعراف: 131].

(1/159)

بين الله سبحانه في هذه الآية الكريمة أن التطير من أعمال المشركين وأنه مذمومٌ شرعًا، فقد كان قوم فرعون إذا أصابهم غلاء وقحط، زعموا أن ما أصابهم من البلاء بشؤم موسى وقومه كما ذكر الله عنهم: { وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَطَّيَّرُوا بِمُوسَى وَمَنْ مَعَهُ } فرد الله عليهم { أَلَا إِنَّمَا طَائِرُهُمْ عِنْدَ اللهِ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ } أي: أن ما أصابهم من بلاء إنما هو بقضاء الله وقدره بسبب كفرهم وذنوبهم وتكذيبهم لموسى عليه السلام ثم وصف أكثرهم بالجهالة؛ لأن موسى عليه السلام رسول رب العالمين، ما جاء إلا بالخير والبركة والفلاح لمن آمن به واتبعه.
وقال تعالى: { قَالُوا طَائِرُكُمْ مَعَكُمْ } [يس: 19] بين سبحانه حال المشركين لما كذبوا الرسل وأصيبوا بالبلاء فتشاءموا وزعموا أن سببه ما جاء من قبل الرسل كما ذكر الله قولهم: { قَالُوا إِنَّا تَطَيَّرْنَا بِكُمْ } [يس: 18] فرد الله عليهم: { قَالُوا طَائِرُكُمْ مَعَكُمْ } فما أصاب هؤلاء المشركين من البلاء إنما هو بقضاء الله وقدره بسبب ذنوبهم، فإن الرسل ما جاءت إلا بالخير والبركة لمن اتبعهم.
في الحديث المتفق عليه عن أبي هريرة رضي الله عنه أن رسول الله - صلى الله عليه وسلم - قال: "لا عدوى ولا طيرة، ولا هامة ولا صفرة" وزاد مسلم: "ولا نوء ولا غول".
كانت حياة الجاهلية مليئة بتلك الخرافات والأوهام، وقد نفى - صلى الله عليه وسلم - ما كان يعتقده أهل الجاهلية مثل اعتقاد أن الأمراض تعدي بنفسها: فنفى - صلى الله عليه وسلم -: ذلك بقوله: "لا عدوى" فالأمراض لا تعدي بنفسها وإنما بتقدير الله عز وجل.
ولا تعارض بين حديث أبي هريرة رضي الله عنه: السابق في نفي

(1/160)

العدوى، وبين الأحاديث الأخرى كقوله - صلى الله عليه وسلم -: "فر من المجذوم كما تفر من الأسد" [رواه البخاري] إذ أن على المرء أن يتوكل على الله مع اجتناب الأسباب التي تكون سببا للبلاء لقوله تعالى: { وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ } [البقرة: 195].
وكان من خرافاتهم في الجاهلية أيضا: التشاؤم بمرئي أو مسموع من الأماكن أو الطيور، منه إن صاح طير البوم بالليل عند وقوعه على الدار، تشاءم أهلها وتوقعوا موت أحد منهم وقد نفى - صلى الله عليه وسلم - ذلك بقوله: "لا طيرة ولا هامة" فالطيور من مخلوقات الله لا أثر لها في حكم الله وقضائه.
مر طائر يصيح فقال رجل: خير خير، فقال ابن عباس: "لا خير ولا شر" أنكر عليه لئلا يعتقد تأثيره، ومن ألفاظ الجاهلية التي يكون عند البعض ويجب تركها قول: خير يا طير.
ومن التشاؤم كذلك؛ التشاؤم بالأرقام كرقم ثلاثة عشر؛ الذي يتشاءم منه النصارى ظنا أن له صلة بحادثة الصلب المزعومة التي نفاها الله سبحانه بقوله: { وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ } [النساء: 157] ومن التشاؤم كذلك التشاؤم بالأيام، وكذا بتشبيك الأصابع، أو كسر العود أو ربط القماش عند عقد الزواج فيتشاءم البعض بالفرقة بين الزوجين، ومن التشاؤم أيضا بالأشخاص، كقول: فلان وجهه نحس، أو التشاؤم بالألوان كاللون الأسد وأنه علامة الحزن، أو ما يقوم به البعض عند فتح المصحف طلبا للتفاؤل عند سفر أو تجارة أو نحوها، فإذا وقع نظره على آية فيها ذكر الجنة تفاءل وأقدم على عمله، وإن وقع نظره على آية فيها ذكر الناس تشاءم أو أحجم عن السفر، وهذا يشبه عمل أهل الجاهلية الذين كانوا يستقسمون بالأزلام.
ومن خرافات الجاهلية: التشاؤم بشهر صفر، فقد كان أهل الجاهلية لا يتزوجون فيه، فنفى - صلى الله عليه وسلم - هذا الاعتقاد بقوله: "ولا صفر" فشهر صفر كبقية الشهور لا أثر له في حكم الله وقضائه.

(1/161)

وكذلك من خرافات الجاهلية: الاعتقاد الباطل في النجوم وبعض الشياطين؛ فقد كان أهل الجاهلية يعتقدون أن النجوم لها أثر في إنزال المطر، وأن الغول تضلهم عن الطريق وتهلكهم فنفى - صلى الله عليه وسلم - ذلك بقوله: "ولا نوء ولا غول" فالنجوم ليس لها أثر في إنزال المطر، والغول لا تستطيع أن تضل أحدًا أو تهلكه، ويشرع للمسلم الاستعاذة بالله من شرها.
فالواجب على المسلم أن يكون حذرا من هذه الاعتقادات الباطلة، فإن المتطير قطع توكله على الله واعتمد على غير الله، والمسلم يتوكل على ربه الذي بيده مقاليد الأمور، ولا ترده هذه الأوهام والخرافات عن حاجته.
وفي الحديث عن أنس رضي الله عنه قال: قال رسول الله - صلى الله عليه وسلم -: "لا عدوى ولا طيرة ويعجبني الفأل" قالوا: وما الفأل؟ قال: "الكلمة الطيبة" [متفق عليه].
في هذا الحديث العظيم بيان أنه - صلى الله عليه وسلم - كان يعجبه الفأل لما فيه من إدخال السرور على النفس من غير اعتماد عليه.
والفرق بين الطيرة والفأل: أن الطيرة: لا تكون إلا فيما يسوء، مثل أن يعزم المرء على سفر أو زواج فيرى أو يسمع ما يكره، فيترك ما عزم عليه.
وحكمها: شرك أصغر، وفيها سوء ظن بالله من غير سبب محقق، وإنما أوهام وخيالات، واعتماد القلب على غير الله.
أما الفأل، فإنه لا يكون إلا فيما يسر، وفسره - صلى الله عليه وسلم - بالكلمة الطيبة يسمعها
الإنسان فيسر ويقوى رجاؤه وثقته بالله، مثل أن يكون الإنسان مريضًا فيسمع من يقول: يا سالم فيقع في ظنه أنه يشفى من مرضه.
وقد كان - صلى الله عليه وسلم - يعجبه الفأل، لما فيه من إدخال السرور على النفس من غير اعتماد عليه.
وهو مستحب لما فيه من حسن الظن بالله عز وجل.
وعن ابن مسعود رضي الله عنه مرفوعًا: "الطيرة شرك، الطيرة شرك، وما منا إلا ولكن الله يذهبه بالتوكل"[رواه أبو داود].

(1/162)

الطيرة شرك أصغر لما يقوم بقلب صاحبها من الالتفات إلى غير الله في حصول خير أو شر، وقد بين ابن مسعود رضي الله عنه أن من وقع في قلبه شيء من الطيرة ولم ترده طيرته عن حاجته فإن ذلك لا يضره، بل يذهبه الله بالتوكل.
ولأحمد من حديث ابن عمر: من ردته الطيرة عن حاجته فقد أشرك، قالوا: فما كفارة ذلك؟ قال: "أن تقول اللهم لا خير إلا خيرك لا طير إلا طيرك ولا إله غيرك".
وله من حديث الفضل بن عباس رضي الله عنه: "إنما الطيرة ما أمضاك أو ردك"[رواه أحمد].
وأخبر - صلى الله عليه وسلم - عن حد الطيرة المنهي عنها والتي هي شرك بقاعدة كلية، وهي: ما حمل الإنسان على المضي فيما أراده أو رده عن المضي فيه اعتمادا عليها.
مثل أن يريد الرجل سفرًا فيسمع، يا راشد أو يا غانم، أو يا سالم؛ فيمضي في سفره اعتمادا على ما سمع، أو يريد سفرًا فيسمع صياح الغراب، فيرجع عن سفره تشاؤما منه، كل ذلك شرك؛ لكونه لم يخلص
توكله على الله.
وقد شفى النبي - صلى الله عليه وسلم - أمته في أمر الطيرة، حيث سئل عنها فقال: "ذاك شيء يجده أحدكم فلا يصدنه" وفي أثر آخر: "إذا تطيرت فلا ترجع" أي: امض لما قصدت له ولا يصدنك عنه الطيرة.
والتطير إنما يضر من أشفق منه وخاف، وأما من لم يبال به، ولم يعبأ به شيئا لم يضره ألبتة، ولا سيما إن قال عند رؤية ما يتطير به أو سماعه، وما علمنا إياه النبي - صلى الله عليه وسلم - بقوله: "اللهم لا طير إلا طيرك، ولا خير إلا خيرك، ولا إله غيرك، اللهم لا يأتي بالحسنات إلا أنت، ولا يذهب بالسيئات إلا أنت، ولا حول ولا قوة إلا بك".
فالطيرة باب من الشك، وإلقاء الشيطان وتخويفه ووسوسته يكبر ويعظم شأنها على من أتبعها نفسه، واشتغل بها، وأكثر العناية بها، وتذهب وتضمحل عمن لم يلتفت إليها، ولا ألقى إليها باله، ولا شغل بها نفسه وفكره.

(1/163)

فأوضح - صلى الله عليه وسلم - لأمته الأمر، وبين لهم فساد الطيرة ليعلموا أن الله سبحانه لم يجعل لهم عليها علامة ولا فيها دلالة، ولا نصبها سببا لما يخافونه ويحذرونه لتطمئن قلوبهم ولتسكن نفوسهم إلى وحدانيته تعالى التي أرسل بها رسله، وأنزل بها كتبه، وخلق لأجلها السموات والأرض، وعمر الدارين الجنة والنار، فبسبب التوحيد ومن أجله جعل الجنة دار التوحيد وموجباته وحقوقه، والنار دار الشرك ولوازمه موجباته،فقطع - صلى الله عليه وسلم - علق الشرك من قلوبهم، لئلا يبقى فيها علقة منها ولا يتلبسوا بعمل من أعمال أهله ألبتة.
والمسلم مطمئن القلب، ساكن البال، معتمد على ربه، متوكل عليه.
فإذا هم بأمر دنيوي كسفر، أو نكاح، أو وظيفة، أو تجارة فليصل صلاة الاستخارة عن جابر رضي الله عنه قال: كان رسول الله - صلى الله عليه وسلم - يعلمنا الاستخارة في الأمور كلها كما يعلمنا السورة من القرآن يقول: "إذا هم أحدكم بالأمر فليركع ركعتين من غير الفريضة، ثم ليقل: اللهم إني استخيرك بعلمك واستقدرك بقدرتك، وأسألك من فضلك العظيم فإنك تقدر ولا أقدر، وتعلم ولا أعلم وأنت علام الغيوب، اللهم إن كنت تعلم أن هذا الأمر -ويسمي حاجته خيرًا- لي في ديني ومعاشي وعاقبة أمري، أو قال عاجل أمري وآجله فاقدره لي ويسره لي ثم بارك لي فيه، وإن كنت تعلم أن هذا الأمر شرًا لي في ديني ومعاشي وعاقبة أمري، أو قال عاجله وآجله فاصرفه عني وأصرفني عنه واقدر لي الخير حيث كان ثم رضني به" [رواه البخاري].
ويجتهد في إحضار قلبه والخشوع لله والصدق في الدعاء، ويشرع أن يستشير من يثق به من أهل الدين والنصح والخبرة، ومتى انشرح صدره لأحد الأمرين فذلك علامة على أن الله اختار له ذلك الشيء.
باب ما جاء في التنجيم

(1/164)

من تأمل وفكر في عظم مخلوقات الله، ولطائف صنعه وتعددها وتنوعها واختلافها في الآفاق والأنفس والمخلوقات يجد في قلبه استحضار عظمة الجبار، ومن تفكر في صنعه سبحانه في ملكوت السموات وعلوها وسعتها، واستدارتها وعظم خلقها وحسن بنائها ولونها، وعجائب شمسها وقمرها وكواكبها، ومقاديرها وأشكالها وتفاوت مشارقها ومغاربها، يجد هيبة وعظمة لخالقها جل وعلا فلقد أحكمها الحكيم خلقًا وصنعًا قال تعالى: { أَأَنْتُمْ أَشَدُّ خَلْقًا أَمِ السَّمَاءُ بَنَاهَا * رَفَعَ سَمْكَهَا فَسَوَّاهَا * وَأَغْطَشَ لَيْلَهَا وَأَخْرَجَ ضُحَاهَا } [النازعات: 27-29].
ومن تفكر وتدبر هذا الصنع العجيب، والخلق الدقيق، توقن نفسه أن الله خالق كل شيء، بيده مقاليد الأمور، لا معبود سواه، ولا رب إلا هو سبحانه:
وقد أمر الله عز وجل بالتفكر في مخلوقاته العظيمة ولطائف صنعه العجيبة فإن ذلك يقود المرء إلى الإيمان التام بوحدانية الرب عز وجل وأن لا معبود بحق إلا هو سبحانه وتعالى:
قال جل وعلا: { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ الليْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ وَمَا أَنْزَلَ اللهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ
كُلِّ دَابَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالْأَرْضِ
لَآيَاتٍ لِقَوْمٍ يَعْقِلُونَ } [البقرة: 164] فبدأ بذكر خلق السموات؛
ولهذا قل أن تجيء سورة في القرآن إلا وفيها ذكرها: إما

(1/165)

إخبارًا عن عظمتها وسعتها، وإما إقسامًا بها، وإما دعاءً إلى النظر فيها، وإما إرشادًا للعباد أن يستدلوا بها على عظمة بانيها ورافعها، وإما استدلالا منه سبحانه بخلقها على ما أخبر به من المعاد والقيامة، وإما استدلالاً منه بربوبيته لها على وحدانيته وأنه الله الذي لا إله إلا هو، وإما استدلالاً منه على حسنها واستوائها والتئام أجزائها وعدم الفطور والشقوق فيها على تمام حكمته وقدرته، وكذلك ما فيها من الشمس والقمر والكواكب والعجائب التي تتقاصر عقول البشر عن قليلها، ثم هي مع ذلك مقر ملائكة الرب، ومحل دار جزائه، ومهبط ملائكته ووحيه، وإليها تصعد الأرواح وأعمالها وكلماته الطيبة.
ومن مخلوقاته العظيمة النجوم التي في السماء، فقد خلق سبحانه وتعالى هذه الأجرام العظيمة والأعداد الهائلة، والكواكب المنتثرة في جوف السماء لثلاثة أمور:
الأول منها: أنها زينة للسماء الدنيا، كأنها قناديل تضيء كبد السماء، قال تعالى: { وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ } [الملك: 5].
الثاني: أنها رجوم للشياطين، الذين يسترقون السمع، فمنعوا من ذلك، قال تعالى: { وَجَعَلْنَاهَا رُجُومًا لِلشَّيَاطِينِ } [الملك: 5].
الثالث: من فوائد النجوم: أنها علامات يهتدي بها الناس في ظلمات ومتاهات البر والبحر قال تعالى: { وَعَلَامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ } [النحل: 16].
قال البخاري في صحيحه: قال قتادة: خلق الله هذه النجوم لثلاث: زينة للسماء، ورجومًا للشياطين، وعلامات يهتدى بها ومن تأول فيها غير ذلك أخطأ وأضاع نصيبه وتكلف ما لا علم له به.
ومن زعم في النجوم غير ما ذكر الله في كتابه من هذه الأمور الثلاثة؛ فادعى بها علم الغيب كما يفعل المنجمون الكذَّابون، الذين يزعمون أنها تدل على موت، وحياة، وسعادة وشقاوة وغلاء أسعار، وغير ذلك، فقد أخطأ طريق الحق، وأضاع نصيبه من الدين ومن كل خير، وأشغل نفسه بما يضره ولا ينفعه.

(1/166)

ولقد جهل بعض الناس الحكمة التي من أجلها خلقوا، فتقاذفتهم الأهواء واستولت عليهم الفتن والأدواء، فافتتن بعضهم بالسحرة والمشعوذين والأفاكين، بدعوى مكاشفة الغيب والتطلع إلى المستقبل، ولم يجنوا من وراء ذلك إلا التضليل، وبعثرة الأموال في الباطل، وقد أبان الله الحق في ذلك بقوله: { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللهُ } [النمل: 65].
ويقول النبي - صلى الله عليه وسلم -: "من أتى عرافًا أو كاهنًا فسأله عن شيء فصدقه فقد كفر بما أنزل على محمد" [رواه مسلم].
وافتتن بعض الناس بما يسمونه الطالع والأبراج، والحظ وتحضير الأرواح وقراءة الكف، فأصيبوا بسيل الأوهام وعدم الرضا بالقدر، قال عز وجل: { أَمْ عِنْدَهُمُ الْغَيْبُ فَهُمْ يَكْتُبُونَ } [الطور: 41].
ومن هذا الباب: ما يعرف في بعض المجلات بما يسمى الأبراج أو حظك هذا الأسبوع، يزعم فيه المنجمون أن من ولد في برج كذا فإنه هذا الأسبوع سوف يخسر، أو من ولد في برج كذا فسوف يربح، إلى غير ذلك من الافتراءات كل ذلك من الشرك الأكبر؛ لما فيه من ادعاء علم الغيب، وهو نوع من أنواع السحر والكهانة.
فالواجب على المسلم ألا يقرأها ولو من باب التسلية، وأن يقاطع هذه المجلات الهدامة للعقيدة، وأن يناصح القائمين على هذه المجلات إنكارًا
للشرك ونصرة للتوحيد.
وعلم التنجيم ينقسم إلى قسمين:
الأول: علم التأثير: وهو الاستدلال بالأحوال الفلكية على الحوادث الأرضية كالتنبؤ بأن من ولد في نجم كذا فسيكون سعيدًا في حياته، ومن ولد في نجم كذا فسيكون تعيسًا.
وحكمه: شرك أكبر ينافي التوحيد؛ لما فيه من ادعاء علم الغيب، وتعلق القلب بالنجوم، واعتقاد أن لها تصرفا في الكون.
وبعض الناس يصدق بعلم التنجيم مع التفاوت الظاهر، والدجل الواضح؛ والعجب أن تجد رجلاً غنيًّا وولد في نفس يوم مولد رجل آخر فقير الحال، لا يجد قوت يومه، فلله الأمر من قبل ومن بعد.

(1/167)

الثاني: من أقسام علم التنجيم: الاستدلال بالشمس، والقمر، والكواكب على القبلة والأوقات، والجهات والفصول الزراعية.
وحكمه: الجواز لما فيه من مصلحة للناس.
وفي الحديث عن أبي موسى رضي الله عنه: قال قال رسول الله - صلى الله عليه وسلم -: "ثلاثة لا يدخلون الجنة: مدمن الخمر، وقاطع الرحم، ومصدق بالسحر" [رواه أحمد وابن حبان في صحيحه]
هذا الحديث العظيم من أحاديث الوعيد نقرها ونمرها كما جاءت، ولا نتأولها تأويلات تخرجها عن مقصود رسول الله - صلى الله عليه وسلم -، وتغيرها عن معانيها التي دلت عليه، لأن ذلك أبلغ في الزجر، وأردع عن الجرائم، وأحسن ما يقال أن كل عمل دون الشرك والكفر المخرج عن الملة فهو راجع إلى مشيئة الله، فإن عذبه به فقد استوجب العذاب، وإن غفر له فبفضله ورحمته.
ويخبر الرسول - صلى الله عليه وسلم - على وجه التحذير عن ثلاثة لا يدخلون الجنة:
مدمن الخمر؛ المداوم على شرب الخمر، أو أي مسكر كان حتى مات ولم يتب.
ومصدق بالسحر، أي المصدق بجميع أنواع السحر، ومنه التنجيم كما قال - صلى الله عليه وسلم -: "من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر" [رواه أبو داود].
فمن صدق المنجم في ادعائه للغيب بأنه سيحدث كذا وكذا، أو يقع كذا وكذا، فهو داخل في الوعيد الشديد المذكور في الحديث.
قال الذهبي وشيخ الإسلام وغيرهما: ويدخل فيه تعلم السيميا وعملها، وهي محض السحر، ويدخل فيه عقد المرء عن زوجته، ومحبة الزوج لامرأته وبغضها وبغضه، وأشباه ذلك بكلمات مجهولة.
أما الثالث: الذي ذكره النبي - صلى الله عليه وسلم - في الحديث فهو: قاطع الرحم الذي لا يقوم بواجب القرابة التي أمر الله بصلتها قال تعالى: { فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الْأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ } [محمد: 22].

(1/168)

وقال - صلى الله عليه وسلم -: "الرحم معلقة بالعرش تقول: من وصلني وصله الله ومن قطعني قطعه الله" [رواه أبو داود].
وأنواع صلة الرحم كثيرة منها: السلام عليهم، وزيارتهم وعيادة مريضهم، والنفقة على محتاجهم، وكف الأذى عنهم، وأمرهم بالمعروف ونهيهم عن المنكر، وتعليمهم أمور دينهم فإنها من أعظم الإحسان إليهم.
فالواجب على المسلم البعد عما يغضب الله سبحانه وتعالى رغبةً في ثوابه وخوفًا من عقابه، حتى يفوز برحمته ورضوانه.
باب ما جاء في الاستسقاء بالأنواء
خلق الله الخلق لعبادته وقسم أرزاقهم وأقواتهم، وأسبغ عليهم نعمه ظاهرةً وباطنةً وأنزل إليهم القطر من السماء فأنبت لهم الزرع وأدر الضرع.
ومع هذه النعم العظيمة والخيرات الكثيرة هناك من يجحد نعمة الله عز وجل وينسبها إلى غيره جل وعلا.
وقد ورد النهي والوعيد الشديد، والتغليط الأكيد، على من يستسقي بالأنواء وبيان أنه كفر، والاستسقاء طلب السُّقْيَا، والمراد به هنا، نسبة السقيا ومجيء المطر إلى الأنواء، وهي منازل القمر وهي ثمانية وعشرون نجما، ومروفة المطالع في أزمنة السنة كلها، مشهورة بمنازل القمر، ينزل كل ليلة منزلة منها في كل شهر قال تعالى: { وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ } [يس: 39].
تسقط كل ثلاث عشرة ليلة منزلة مع طلوع الفجر، وتطلع أخرى مقابلها ذلك الوقت من المشرق، وتنقضي جميعها من انقضاء السنة، وكانت العرب تزعم أن بسقوط المنزلة وطلوع رقيبها يكون المطر، وينسبونه إلى النجم الساقط، ويقولون: مطرنا بنوء كذا.
ولما كان من التوحيد الاعتراف لله بتفرده بالنعم ودفع النقم، وإضافتها إليه قولا واعترافا واستعانة بها على طاعته؛ كان قول القائل: مطرنا بنوء كذا وكذا ينافي هذا المقصود أشد المنافاة، لإضافة المطر إلى النوء.

(1/169)

والواجب إضافة المطر وغيره من النعم إلى الله، فإنه الذي تفضل بها على عباده، ثم إن الأنواء ليست من الأسباب لنزول المطر بوجهٍ من الوجوه، وإنما السبب عناية المولى ورحمته وحاجة العباد وسؤالهم بلسان
الحال ولسان المقال، فينزل عليهم الغيث بحكمته ورحمته بالوقت المناسب لحاجتهم وضرورتهم.
فلا يتم توحيد العبد حتى يعترف بنعم الله الظاهرة والباطنة عليه على جميع الخلق، ويضيفها إليه، ويستعين بها على عبادته وذكره وشكره.
وهذا الموضع من محققات التوحيد، وبه يعرف كامل الإيمان وناقصه.
وقد عاب الله على المشركين كفرهم بنعمه، فإذا أصابهم المطر والبركة والخير نسبوها إلى غير الله؛ من النجوم والمخلوقات التي لا قدرة لها على شيء فيقولون: مطرنا بنوء كذا وكذا، وقال تعالى: { وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ } [الواقعة: 82].
فالله سبحانه هو المتفرد بالعطاء، المتفضل على عباده بالنعم الكثيرة، قال تعالى: { وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللهِ } [النحل: 53] ومن نعمه العظيمة إنزال المطر الذي يسقيهم به ماء مباركا، فيحيي به الأرض بعد موتها.
وفي الحديث عن أبي موسى الأشعري رضي الله عنه أن رسول الله - صلى الله عليه وسلم - قال: "أربع في أمتي من أمر الجاهلية لا يتركونهن الفخر بالأحساب، والطعن في الأنساب، والاستسقاء بالنجوم والنياحة".
ذم الرسول - صلى الله عليه وسلم - أربعًا من خصال الجاهلية ستفعلها هذه الأمة إما مع العلم بتحريمها أو مع الجهل بذلك، ولكنها تقل تارة، وتكثر أخرى على حسب ضعف الإيمان وقوته.
الأول: من الخصال المذمومة؛ الفخر بالأحساب وهو: التعاظم على الناس بالآباء ومآثرهم ذلك جهل عظيم، إذ لا شرف إلا بالتقوى، قال تعالى: { إِنَّ أَكْرَمَكُمْ عِنْدَ اللهِ أَتْقَاكُمْ } [الحجرات: 13].
وقال تعالى: { وَمَا أَمْوَالُكُمْ وَلَا أَوْلَادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى } [سبأ: 37].

(1/170)

ولأبي داود: "إن الله قد أذهب عنكم عيبة الجاهلية وفخرها بالآباء، وإنما هو مؤمن تقي، أو فاجر شقي فالناس بنو آدم وآدم من تراب".
قال الشيخ محمد بن عبد الوهاب رحمه الله: فخر الإنسان بعمله منهي عنه فكيف افتخاره بعمل غيره؟
الثاني: مما حذر منه - صلى الله عليه وسلم -: الطعن في الأنساب: وهو الوقوع بالذم والتنقص، كأن يقول: آل فلان ليس نسبهم جيدًا ذمًّا وقدحًا لهم، ولما عير أبو ذر رضي الله عنه رجلا بأمه قال عليه الصلاة والسلام: "إنك امرؤ فيك جاهلية" [متفق عليه].
قال شيخ الإسلام: فدل على أن الطعن في الأنساب من عمل الجاهلية المذموم وأن المسلم قد يكون فيه شيء من هذه الخصال المسماة بجاهلية ويهودية ونصرانية، ولا يوجب كفره.
وقال رحمه الله: وليس في كتاب الله آية واحدة يمدح فيها أحدًا بنسبه ولا يذم أحدًا بنسبه، وإنما يمدح بالإيمان والتقوى، ويذم بالكفر والفسوق والعصيان.
الثالث: من الخصال المذمومة: الاستسقاء بالنجوم: وذلك بنسبة السُّقيا ونزول المطر إلى النجوم والأنواء، بأن يقول: مطرنا بنوء كذا وكذا، وتفصيل ذلك.
أن من يعتقد أن النجم هو الموجد والمنزل للمطر، فذلك شرك أكبر.
وإن اعتقد أن النجم سبب في نزول المطر، مع اعتقاد أن الله هو الفاعل؛ فذلك شرك أصغر.
أما من قال: مطرنا في نوء كذا، فكما لو قال: مطرنا في شهر كذا فلا بأس بذلك.
الرابع: من الخصال المذمومة التي حذر منها النبي - صلى الله عليه وسلم - في الحديث؛
قال - صلى الله عليه وسلم - قال: "النائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران ودرع أجرب" [رواه مسلم].
النياحة: هي رفع الصوت بالبكاء على الميت، وشق الجيوب، ولطم الخدود، وكذا تكسير الأواني، وتخريب الطعام،وتعداد محاسن الميت على سبيل الجزع والتسخط، وذلك ينافي الصبر الواجب.

(1/171)

وإذا ماتت النائحة من غير توبة فإنها تبعث من قبرها وتوقف يوم الحساب والجزاء وعليها قميص من نحاس مذاب ولباس من جرب، وهذا اللباس عقوبة لها تلبسه عما مزقت في الدنيا من ثيابها نياحة وجزعًا لكن من فضل الله أن التوبة تكفر الذنوب وإن عظمت، ومنها النياحة.
فالواجب على المسلم عند وقوع المصائب التحلي بالصبر، والرغبة فيما عند الله، والبعد عن التسخط والجزع وقول: { إِنَّا لِلهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ } [البقرة: 156] حتى ينال رضا الله عز وجل وهدايته: { أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ } .
وللبخاري ومسلم عن زيد بن خالد الجهني: قال: صلى بنا رسول الله - صلى الله عليه وسلم - صلاة بالحديبية على إثر سماء كانت من الليل، فلما انصرف أقبل على الناس فقال: "هل تدرون ماذا قال ربكم؟" قالوا: الله ورسوله أعلم، قال: "قال أصبح من عبادي مؤمن بي وكافر، فأما من قال: مطرنا بفضل الله ورحمته فذلك مؤمن بي كافر بالكواكب، وأما من قال: مطرنا بنوء كذ وكذا فذلك كافر بي مؤمن بالكواكب" ولهما من حديث ابن عباس معناه، وفيه: فقال بعضهم: لقد صدق نوء كذا وكذا، فأنزل الله هذه الآية: { فَلَا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ } [الواقعة: 75] إلى قوله: { تُكَذِّبُونَ } .
صلى رسول الله - صلى الله عليه وسلم - بأصحابه صلاة الفجر في الحديبية عقب مطر كان في تلك الليلة، فالتفت على أصحابه بوجهه الشريف، وألقى عليهم سؤالا بصيغة الاستفهام، ليكون أوقع في النفس وأبلغ في الفهم: "أتدرون ماذا قال ربكم؟" فقال أصحابه: الله ورسوله أعلم، فقال - صلى الله عليه وسلم -: "قال: أصبح من عبادي مؤمن بي وكافر".
بين - صلى الله عليه وسلم - انقسام الناس إلى مؤمن وكافر:

(1/172)

فمن نسب المطر إلى الله سبحانه وأضافه إليه، من غير استحقاق من العبد على ربه، وشكر الله على هذه النعمة، وأثنى به عليه فقال: مطرنا بفضل الله روحمته، فهذا مؤمن بالله كافر بالكواكب.
ومن نسب المطر إلى النوء، وأضافه إليه، قال: مطرنا بنوء كذا وكذا، فهذا كافر بالله مؤمن بالكواكب.
فالأول: موحد مخلص، والثاني: كافر كفرًا أصغر؛ إذا اعتقد أن النجم سبب في نزول المطر؛ وكافر كفرًا أكبر إذا اعتقد أن النجم هو المنزل للمطر.
ونزول المطر من أعظم نعم الله وإحسانه على عباده، لما اشتمل عليه من المنافع العظيمة، فالواجب نسبة هذه النعمة إلى الله، فهو المتفضل على عباده آناء الليل وأطراف النهار، ويحرم نسبتها إلى الأنواء.
كقول: مطرنا بنوء كذا وكذا، أو صدق نوء كذا وكذا؛ لأن الله لم يجعل الأنواء سببا لنزول المطر، فلا تضاف أفعال الله إلى غيره، ويجب نسبة النعم إلى الله وحده.
وقد شرع للمسلم إذا نزل المطر، قول الدعاء الوارد عن النبي - صلى الله عليه وسلم - "اللهم صيبا نافعا" [رواه البخاري] وهو سؤال العبد ربه أن ينفع بهذا المطر البلاد
والعباد.
كما يشرع للمسلم أيضا إذا نزل المطر أن يشكر الله على هذه النعمة بقوله: "مطرنا بفضل الله ورحمته".
فالأول دعاء، والثاني شكر.
ويستحب للمسلم عند نزول المطر أن يدعو الله لنفسه ولغيره بخيري الدنيا والآخرة، لأن وقت نزول المطر من أوقات إجابة الدعاء، كما في الحديث عن النبي - صلى الله عليه وسلم - أنه قال: "دعوتان لا ترد: عند التحام الجيش وعند نزول المطر" [رواه الطبراني وحسنه الألباني].
باب قول الله تعالى
{ وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللهِ } [البقرة: 165]

(1/173)

خلقنا الله سبحانه وأوجدنا من العدم، وأسبغ علينا نعمه ظاهرة وباطنة هو أهل أن يحب ويعظم، ويجل ويطاع، وليس للقلوب سرور ولا لذة إلا في محبته سبحانه، والتقرب إليه بما يحبه، والشوق إلى لقائه، إذ هي أصل كل خير في الدنيا والآخرة، وقد ادعى أقوام أنهم يحبون الله فأنزل سبحانه هذه الآية محنة لهم: { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللهُ } [آل عمران: 31] وقد سمى بعض العلماء هذه الآية آية الاختبار.
فكل من ادعى محبة الله ولم يتبع الرسول - صلى الله عليه وسلم - فهو كاذب في دعواه.
من زعم أنه محب لله وهو واقع في الشرك فهو كاذب في دعواه.
ومن زعم أنه محب لله وهو متهاون في الصلاة فهو كاذب في دعواه.
محبة الله المطلوبة ليست محبة عاطفة قلبية فقط، ولا كلمات تردد وأشعار تقال، ولكنها عمل واتباع.
وتنقسم المحبة إلى نوعين: محبة خاصة لا تصلح إلا لله: وهي محبة العبودية المستلزمة للذل والخضوع، وكمال الطاعة وإيثاره على غيره.
ومحبة عامة: وهي محبة جائزة، كمحبة الوالد لولده، والجائع للطعام ونحوها، وهذه ليست من العبودية في شيء؛ إلا إذا اقترن بها ما يقتضي التعبد صارت عبادة، فالإنسان يحب والديه محبة إجلال وتعظيم، وإذا
اقترن بها أن يتعبد لله بهذا الحب من أجل أن يقوم ببر والديه صارت عبادة، وهكذا إذا قصد بالأكل والشرب والاستعانة والتقوي بها على العبادات.
قال تعالى: { وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللهِ } .

(1/174)

محبة الله سبحانه عبادة قلبية من أجل العبادات التي يجب إخلاصها لله، وقد أخبر الله عن المشركين -ذمًا لهم وتحذيرًا من فعلهم- أنهم يحبون الله ولم يدخلهم ذلك في الإسلام، لأنهم أشركوا معه في المحبة غيره، وهذا هو الذي اعترف به المشركون وهم بين أطباق الجحيم، بأنهم صاروا في الجحيم بسببه حيث قالوا: { تَاللهِ إِنْ كُنَّا لَفِي ضَلَالٍ مُبِينٍ * إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ } [الشعراء: 97، 98] ومن المعلوم أنهم لم يساووا آلهتهم بالله في الخلق والرزق والتدبير، وإنما ساووهم بالله في هذه المحبة الخاصة.
فكل من اتخذ ندا لله، يحبه كحبه لله؛ فقد وقع في الشرك الأكبر.
وقال سبحانه وتعالى: { قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللهُ بِأَمْرِهِ وَاللهُ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ } [التوبة: 24].
في الآية وعيد شديد لمن أحب الأصناف الثمانية؛ فآثرها أو بعضها على حب الله ورسوله، والقيام بما أوجب الله عليه من الأعمال كالهجرة والجهاد ونحو ذلك فلينتظر العقوبة.
وهذه الآية دليل على وجوب محبة الله ورسوله - صلى الله عليه وسلم - وعلى تقديمها على محبة كل شيء.
وقد نزلت الآية في المسلمين الذين بمكة، لما أمروا بالهجرة قالوا:
إن نحن هاجرنا ضاعت أموالنا، وذهبت تجارتنا، وخربت ديارنا وقطعنا أرحامنا، وكان منهم من يتعلق به أهله وولده، ويقولون: ننشدك بالله ألا تضيعنا؛ فيرق لهم ويدع الهجرة، فبدأ الله بالآباء والأبناء والإخوان، وكذا الأصدقاء ونحوهم، وزهدهم فيه، ثم قطع علائقهم عن زخارف الدنيا.

(1/175)

فذكر سبحانه الأموال والتجارة والمساكن إن كان كل ذلك أحب إليكم { قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللهُ بِأَمْرِهِ وَاللهُ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ } أي: انتظروا ماذا يحل بكم من عقابه.
والمحبة تنشأ من الإحسان ومطالعة الآلاء والنعم؛ فإن القلوب جبلت على حب من أحسن إليها وبغض من أساء إليها، ولا أحد أعظم إحسانا من الله سبحانه، فإن إحسانه على عبده في كل نفس ولحظة، وهو يتقلب في إحسانه في جميع أحواله، ولا سبيل له إلى ضبط أجناس هذا الإحسان فضلا عن أنواعه أو أفراده، ويكفي أن من بعض أنواعه نعمة النفس التي لا تكاد تخطر ببال العبد، له عليه في كل ويوم وليلة أربعة وعشرون ألف نعمة، فإنه يتنفس في اليوم والليلة أربعة وعشرون ألف نفس، فما الظن بما فوق ذلك وأعظم منه: { وَإِنْ تَعُدُّوا نِعْمَةَ اللهِ لَا تُحْصُوهَا } [إبراهيم: 34].
هذا غير ما يصرف عنه من المضرات وأنواع الأذى التي تقصده، ولعلها توازن النعم في الكثرة، والعبد لا شعور له بأكثرها: { قُلْ مَنْ يَكْلَؤُكُمْ بِاللَّيْلِ وَالنَّهَارِ مِنَ الرَّحْمَنِ بَلْ هُمْ عَنْ ذِكْرِ رَبِّهِمْ مُعْرِضُونَ } [الأنبياء: 42].
وفي الحديث الذي رواه البخاري ومسلم، عن أنس أن رسول الله - صلى الله عليه وسلم - قال: "لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس
أجمعين".

(1/176)

بين - صلى الله عليه وسلم - أن العبد لا يؤمن الإيمان الواجب، والمراد كماله، حتى يكون الرسول - صلى الله عليه وسلم - أحب إليه: "من ولده ووالده والناس أجمعين" لأن بسببه - صلى الله عليه وسلم - الحياة الأبدية، والإنقاذ من الضلال إلى الهدى، بل ولا يحصل هذا الكمال إلا بأن يكون الرسول - صلى الله عليه وسلم - أحب إليه من نفسه، كما في قصة عمر رضي الله عنه لما قال له: لأنت أحب إليَّ من كل شيء إلا من نفسي، فقال: "والذي نفسي بيده، حتى أكون أحب إليك من نفسك" قال له عمر: فإنك الآن أحب إليَّ من نفسي فقال: "الآن يا عمر" [رواه البخاري] ومحبته - صلى الله عليه وسلم - تقتضي طاعته واتباع ما أمر به، وتقديم قوله دون من سواه.
والرسول مكانته عظيمة ومنزلته رفيعة فهو المبلغ عن الله سبحانه شرعه دل الناس على طريق السعادة في الدنيا والآخرة،وحذره من طريق الضلالة والغواية، وتحمل في ذلك المشاق العظيمة فهو أهل أن يحب صلوات الله وسلامه عليه ومحبته تقتضي اتباع أوامره واجتناب نواهيه، وتعظيم سنته والدفاع عنها، وتقديم قوله - صلى الله عليه وسلم - على قول كل أحد.
وكمال المخلوق في تحقيق عبوديته لله عز وجل وكلما زاد العبد تحقيقا للعبودية ازداد كماله وعلت درجته عند الله.
وللبخاري ومسلم عن أنس رضي الله عنه قال: قال رسول الله - صلى الله عليه وسلم -: "ثلاث من كن فيه وجد بهن حلاوة الإيمان: أن يكون الله ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد إذا أنقذه الله منه، كما يكره أن يقذف في النار" [رواه البخاري ومسلم].
وحلاوة الإيمان؛ حلاوة محسوسة، يجدها أهل الإيمان في قلوبهم
فيستلذ الطاعات، ويتحمل المشقات في رضى الله، ويحبه بفعل طاعته وترك مخالفته.
من وجدن فيه تامة ذاق حلاوة الإيمان، فوجد في نفسه وقلبه الطمأنينة والراحة والنعيم والسرور.

(1/177)

وفي هذا الحديث يخبر النبي - صلى الله عليه وسلم - عن ثلاث خصال جالبة لحلاوة الإيمان. وأول هذه الخصال: محبة الله ورسوله - صلى الله عليه وسلم - محبة تقتضي تقديمها على محبة ما سواهما من أهل ومال، ومحبة العبد لربه تستلزم محبة طاعته وذلك بالقيام بالأعمال الصالحة والأقوال الطيبة وبغض ما يبغضه الله سبحانه وتعالى من الشرك والمعاصي وغير ذلك.
قال شيخ الإسلام: اللذة والفرح والسرور وطيب الوقت والنعم الذي لا يمكن التعبير عنه إنما هو في معرفة الله وتوحيده والإيمان به.
وثاني الخصال الجالبة لحلاوة الإيمان: المحبة في الله، وهي محبة عباد الله الصالحين من أجل صلاحهم وتقواهم، لا لغرض دنيوي، كمعروف أو قرابة.
وكان الصحابة يؤثر بعضهم بعضا على نفسه محبة في الله ولله وتقربا إليه قال سبحانه عنهم { وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ } [الحشر: 9].
من لازم محبة الله محبة أهل طاعته، كمحبة أنبيائه ورسله والصالحين من عباده، ومحبة الله ومحبة من يحبه الله من كمال الإيمان، وحقيقة الحب في الله ألا ينقص بالجفاء ولا يزيد بالبر.
والخصلة الثالثة: كراهة العودة إلى الكفر كراهة متناهية بحيث يستوي عنده الرجوع إليه وقذفه في النار.
وعن ابن عباس رضي الله عنهما قال: "من أحب في الله، وأبغض في الله، ووالى في الله، وعادى في الله، فإنما تنال ولاية الله بذلك، ولن يجد عبد طعم الإيمان، وإن كثرت صلاته وصومه حتى يكون كذلك، وقد صارت عامة مؤاخاة الناس على أمر الدنيا، وذلك لا يجدي على أهله شيئا" [رواه ابن جرير] وقال ابن عباس في قوله: { وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ } [البقرة: 166] قال: المودة.
بين ابن عباس رضي الله عنهما أعمال القلوب التي يظهر فيها الولاء والبراء واضحًا جليًّا وهي:
أولاً: من أحب في الله؛ أي أحب المؤمنين من أجل صلاحهم وتقواهم، لا لعرض الدنيا.

(1/178)

ثانيًا: وأبغض في الله: أي أبغض الكفار لكفرهم والعصاة؛ لمخالفتهم ربهم، فالمسلم العاصي؛ يحب ويوالي لما فيه من الإيمان، ويبغض ويعادي لما فيه من المعصية.
ثالثًا: وعادى في الله: أي أظهر العداوة للكفار بالفعل، بجهادهم والبراءة منهم.
وكلما قويت محبة العبد لله، قويت هذه الأعمال المترتبة عليها، وبكمالها يكمل توحيد العبد، وبضعفها يضعف.
وثمرة تحقيق أعمال القلوب الأربعة السابقة أن الله يتولى عبده بالمحبة والنصرة، ولن يتذوق حلاوة الإيمان ويتلذذ بطعمه من لا يتصف بذلك وإن كثرت عبادته.
وقد ورد ذم الحب والبغض من أجل الدنيا وسوء عاقبته، فإذا ضعف الإيمان في قلب العبد، أحب الدنيا وأحب لها وآخى لأجلها وهذا هو
الغالب على كثير من الناس، وقد رآه ابن عباس رضي الله عنهما في أهل زمانه فكيف بزماننا هذا؟ فتجد الشخص قد يعادي أهل الخير والصلاح، ويوالي الفسقة من أهل الربا والطرب والغناء، بل وصل الحال عند بعضهم إلى موالاة أهل الكفر والطغيان، وكل ذلك لا ينفع يوم القيامة حينما تزول الدنيا وما فيها، ولا يبقى إلا ما قدم المرء من العمل الصالح؛ في ذلك اليوم تنقلب المحبة الدنيوية إلى عداوة، بخلاف المحبة والتآخي في طاعة الله قال تعالى: { الْأَخِلَّاءُ يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ إِلَّا الْمُتَّقِينَ } [الزخرف: 67].
فالواجب على كل مسلم أن يكون قلبه مملوءًا بمحبة الله ومحبة أوليائه؛ ليفوز بالبشارة العظيمة الواردة في الحديث القدسي: "المتحابون في جلالي لهم منابر من نور يغبطهم النبيون والشهداء" [رواه الترمذي].
كما يجب عليه أن يكون مبغضا لأعداء الله الكافرين؛ إذ لا يجتمع حب الله مع حب أعداء الله.
والمحبة لأجل الدنيا لا تنفع بل تضر، كما قال تعالى: { الْأَخِلَّاءُ يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ إِلَّا الْمُتَّقِينَ } [الزخرف: 67].

(1/179)

قال ابن عباس في قوله تعالى: { إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأَوُا الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ } [البقرة: 166] قال: المودة.
أي: الوصلة التي كانت بينهم في الدنيا، يتواصلون بها ويتحابون بها، تقطعت بهم خانتهم أحوج ما كانوا إليها، وصارت عداوة يوم القيامة، وتبرأ بعضهم من بعض، ولعن بعضهم بعضًا، كما قال تعالى: { إِنَّمَا اتَّخَذْتُمْ مِنْ دُونِ اللهِ أَوْثَانًا مَوَدَّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ وَيَلْعَنُ بَعْضُكُمْ بَعْضًا } [العنكبوت: 25].
ومن الأسباب التي ينال بها العبد محبة خالقه ومولاه:
قراءة القرآن بالتدبر، والعمل بما فيه، والإكثار من ذكره سبحانه والتقرب إليه بالنوافل بعد الفرائض، وانكسار القلب بكليته بين يدي الله تعالى والخلوة به وقت النزول الإلهي لمناجاته، وتلاوة كلامه وتجنب ما يصرف القلب عن الله من المحرمات المسموعة والمرئية وغيرها، وكذلك مجالسة أهل الخير والصلاح.
وقد ذكر ابن تيمية رحمه الله أن الذي يحرك القلوب إلى المحبة أمران:
الأول: كثرة ذكر الله عز وجل، لأن كثرة الذكر تعلق القلوب بالله: { يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا اللهَ ذِكْرًا كَثِيرًا * وَسَبِّحُوهُ بُكْرَةً وَأَصِيلًا } [الأحزاب: 42].
الثاني: مطالعة آلائه ونعمائه قال تعالى: { وَأَسْبَغَ عَلَيْكُمْ نِعَمَهُ ظَاهِرَةً وَبَاطِنَةً } [لقمان: 20].
ثم قال رحمه الله والذنوب تنقص من محبة الله بقدر ذلك ولكن لا تزيل المحبة لله ورسوله إذا كانت ثابتة في القلب ولم تكن الذنوب عن نفاق.
وقال بعض السلف: إذا رأيت من يعصي الله فذلك دليل على نقصان محبة الله في قلبه؛ فإن من علامة محبة الله أن تتلذذ بالطاعة وأن تثقل عليك المعصية.

(1/180)

قال شيخ الإسلام: من كان مؤمنًا تقيًّا كان لله وليا، والولاية من الله لعبده المؤمن هي النصرة والتأييد والإعانة.
باب قوله تعالى:
{ إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ } [آل عمران: 175].
لما كان الخوف من الله أجل مقامات الدين وأشرفها وأفضلها، وأجمع أنواع العبادة التي يجب إخلاصها لله تعالى ذكره الله عز وجل في غير موضع من كتابه العزيز قال تعالى: { يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ } [النحل: 50] وقال جل وعلا: { وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ } [الأنبياء: 28] وقال سبحانه: { وَيَخْشَوْنَهُ وَلَا يَخْشَوْنَ أَحَدًا إِلَّا اللهَ وَكَفَى بِاللهِ حَسِيبًا } [الأحزاب: 39] وغير ذلك من الآيات.
وأعد الله عز وجل لمن حقق مقام الخوف الجزاء العظيم، فقال تعالى: { وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ } [الرحمن: 46].
قال القرطبي: المعنى خاف مقامه بين يدي ربه للحساب، فترك المعصية.
وقال ابن كثير رحمه الله: أي: خاف القيام بين يدي الله عز وجل وخاف حكم الله فيه، ونهى النفس عن هواها،وردها إلى طاعة مولاها { فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى } [النازعات: 41] أي منقلبه ومصيره ومرجعه إلى الجنة الفيحاء.
والخوف عبارة عن تألم القلب واحتراقه، بسبب توقع مكروه في المستقبل، من توقع مكروها في المستقبل سعى إلى الاستعداد له، والمثابرة على اجتيازه، والخوف الصادق من الله عز وجل، هو ما يدفع المسلم
إلى البعد عن المنكرات، والمسارعة إلى الخيرات.
وقد حذر الله عز وجل من تخويفات الشيطان ووساوسه، فقال تعالى: { إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ } [آل عمران: 175].
والخوف من الله: هو هيبة في القلب لله سبحانه مع تعظيم وتعبد وخضوع وتذلل.

(1/181)

وقد ذكر الله عز وجل في هذه الآية أن الشيطان يخوفكم بأوليائه ويوهمكم أنهم ذو بأس شديد ويعظمهم في صدوركم، فلا تجاهدونهم، ولا تأمرونهم بالمعروف، ولا تنهونهم عن المنكر، وهذا من أعظم كيده بأهل الإيمان، ثم حذر وبين لعباده الطريق الصحيح، وهو عدم الخوف منهم { فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ } جعل الخوف منه سبحانه شرطا في الإيمان، لأن الإيمان يقتضي أن تؤثروا خوف الله على خوف الناس، ولأن من عرف أن الخوف عبادة وصرفه لغير الله شرك لم يصرفه لغيره، وكلما قوي إيمان العبد زال خوف أولياء الشيطان من قلبه، وكلما ضعف إيمانه قوي خوفه منهم.
قال الشيخ محمد بن عبد الوهاب رحمه الله وفيه أن إخلاص الخوف من الفرائض.
والخوف على ثلاثة أقسام:
أحدها: خوف السر وهو أن يخاف من غير الله من وثن أو طاغوت أو صاحب القبر أو غير ذلك أن يصيبه بما يكره، أو يغضب عليه فيسلبه نعمة أو نحو ذلك، كما قال تعالى: { وَيُخَوِّفُونَكَ بِالَّذِينَ مِنْ دُونِهِ } [الزمر: 36] وهو الواقع من عباد القبور ونحوها؛ يخافونها ويخوفون بها أهل التوحيد
وهذا شرك أكبر.
الثاني: أن يترك ما يجب عليه من جهاد، وأمر بمعروف ونهي عن منكر؛ لغير عذر خوفا من بعض الناس فهذا محرم،وهذا هو سبب نزول الآية، كقوله: { الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ } [آل عمران: 173].
وفي الحديث: إن الله تعالى يقول للعبد يوم القيامة: ما منعك إذ رأيت المنكر أن لا تغيره؟ فيقول: رب خشية الناس فيقول: إياي كنت أحق أن تخشى [رواه أحمد وغيره].
الثالث: الخوف الطبيعي، وهو الخوف من عدو أو سبع أو غير ذلك، فهذا لا يذم كقوله سبحانه عن موسى عليه السلام { فَخَرَجَ مِنْهَا خَائِفًا يَتَرَقَّبُ } [القصص: 21].

(1/182)

وإن كان الخوف وهميا كالخوف الذي ليس له سبب أصلا، أو له سبب ضعيف، فهو مذموم يدخل صاحبه في وصف الجبناء، وقد تعوذ - صلى الله عليه وسلم - من الجبن فقال - صلى الله عليه وسلم -: "اللهم إني أعوذ بك من الهم والحزن، ومن العجز والكسل، ومن الجبن والبخل، ومن ضلع الدين وغلبة الرجال"[رواه الترمذي].
وأثنى الله سبحانه على عمار المساجد الذين اتصفوا بصفات عدة.
فقال تعالى: { إِنَّمَا يَعْمُرُ مَسَاجِدَ اللهِ مَنْ آمَنَ بِاللهِ وَالْيَوْمِ الْآخِرِ وَأَقَامَ الصَّلَاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلَّا اللهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ } [التوبة: 18].
فذكر أنهم: آمنوا بقلوبهم، وعملوا بجوارحهم قال تعالى: { مَنْ آمَنَ بِاللهِ } .
وذكر أنهم: أقاموا الصلاة وأتوا الزكاة قال تعالى: { وَأَقَامَ الصَّلَاةَ وَآتَى
الزَّكَاةَ } .
وذكر أيضا أنهم: أخلصوا لله الخشية والخوف اللذين هما أساس العبادة، ولا تصلحان إلا لله وحده، قال تعالى: { وَلَمْ يَخْشَ إِلَّا اللهَ }
فعمارة المساجد ليست ببنائها وترميمها وتنظيفها فقط، بل لا تكون عامرة إلا بالإيمان والعمل الصالح الخالص من شوائب الشرك والبدع، وإدامة العبادة والذكر وأصحابها هم المهتدون.
وقال تعالى: في سورة العنكبوت: { وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللهِ فَإِذَا أُوذِيَ فِي اللهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللهِ } [العنكبوت: 10].
أي: ومن بعض الناس من يدعي الإيمان بلسانه، ولم يثبت في قلبه { فَإِذَا أُوذِيَ فِي اللهِ } أي: لأجل الله جل وعلا فأصابته محنة اعتقد أنها من نقمة الله فارتد عن الإسلام.
قال ابن عباس: يعني فتنته أن يرتد عن دينه، إذا أوذي في الله.

(1/183)

وقال ابن القيم: أخبر عن حال الداخل في الإيمان بلا بصيرة، أنه إذا أوذي في الله جعل فتنة الناس له، وهي أذاهم ونيلهم له بالمكروه وهو الألم الذي لا بد أن ينال الرسل وأتباعهم ممن خالفهم جعل ذلك في فراره منه، وتركه السبب الذي يناله به: { كَعَذَابِ اللهِ } الذي فر منه فراره المؤمنون بالإيمان، فالمؤمنون لكمال بصيرتهم، فروا من ألم عذاب الله إلى الإيمان، وتحملوا ما فيه من الألم الزائل المفارق عن قريب، وهذا لضعف بصيرته فر من ألم أعداء الرسل إلى موافقتهم، ففر من ألم عذابهم إلى عذاب الله، فجعل ألم فتنة الناس بمنزلة ألم عذاب الله، وغبن كل الغبن إذا استجار من الرمضاء بالنار، وفر من ألم ساعة إلى ألم الأبد، وإذا نصر
الله جنده وأولياءه قال: إني كنت معكم، والله عليم بما انطوى عليه صدره من النفاق.
فلا ينبغي للعبد أن يخاف غير الله، ولا يصدق عليه الإيمان الشرعي إلا باعتقاد القلب وعمله، وقول اللسان وعمل الجوارح، وفيه الخوف من مداهنة الخلق، والمعصوم من عصمه الله، وأن الخوف من الناس أن ينالوه بما يكره بسبب الإيمان بالله، من جملة الخوف من غير الله.
إن الخوف من الله: حصن من المهالك وحماية دون المنزلقات،والقدر الواجب من الخوف ما حمل على أداء الفرائض واجتناب المحارم، فإن زاد على ذلك بحيث صار باعثا للنفوس على التشمير في نوافل الطاعات، والانكفاف عن دقائق المكروهات، والتبسط في فضول المباحات، كان ذلك فضلا محمودا، فإن تزايد على ذلك، بأن أورث مرضا أو موتا أو هما لازما بحيث يقطع عن السعي في اكتساب الفضائل المطلوبة المحبوبة لله عز وجل لم يكن محمودا.
قال الحسن: الرجاء والخوف مطيتا المؤمن.
فإذن لا بد من الجمع بين هذه الأمور، وغلبة الخوف هو الأصلح ولكن قبل الإشراف على الموت، أما عند الموت فالأصلح غلبة الرجاء، وحسن الظن.

(1/184)

قال ابن القيم: القلب في سيره إلى الله عز وجل، بمنزلة الطائر، فالمحبة رأسه، والخوف والرجاء جناحاه، فمتى سلم الرأس والجناحان، فالطائر جيد الطيران، ومتى قطع الرأس مات الطائر، ومتى فقد الجناحان فهو عرضه لكل صائد وكاسر.
وقد أثنى الله عز وجل على من قرن الخوف بالرجاء في مواضع
كثيرة من كتابه العزيز فقال تعالى في حق الأنبياء عليهم السلام: { إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا } [الأنبياء: 90].
قال شيخ الإسلام ابن تيمية رحمه الله: الخشية أبدًا متضمنة للرجاء ولولا ذلك لكانت قنوطا، كما أن الرجاء يستلزم الخوف ولولا ذلك لكان أمنا، فأهل الخوف لله والرجاء له، هم أهل العلم الذين مدحهم الله.
وقد تفرد الله سبحانه بالرزق والعطاء والمنع، وكل ما يجري في هذا الكون بقضائه وقدره، فإذا قدر لعبد رزقا فسيصله، لا يدفعه كراهية كاره ولا حرص حريص، فكم من إنسان حسده الناس، وحاولوا منع رزق الله عنه فلم يستطيعوا إلى ذلك سبيلاً، قال - صلى الله عليه وسلم - "واعلم أن الأمة لو اجتمعوا على أن ينفعوك بشيء لم ينفعوك إلا بشيء قد كتبه الله لك، ولو اجتمعوا على أن يضروك بشيء لم يضروك إلا بشيء قد كتبه الله عليك"[رواه الترمذي].
فمن تحقق ذلك لم يحمد الناس على رزق الله، ولم يذم الخلق على ما لم يؤته الله، بل يفوض أمره إلى الله، ويعتمد عليه في أمر دينه ودنياه.

(1/185)

فكل شيء بقضاء الله وقدره سبحانه وبحمده قال تعالى: { مَا يَفْتَحِ اللهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلَا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلَا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ } [فاطر: 2] من علم أن المتفرد بالعطاء والمنع هو الله وحده، وأنه هو الذي يرزق بسبب وبلا سبب ومن حيث لا يحتسب لم يمدح مخلوقا على رزق، ولم يذمه على منع، ويفوض أمره إلى الله ويعتمد عليه في أمر دينه ودنياه، ويسلم قلبه له، وقد بايع جماعة رسول الله - صلى الله عليه وسلم - إلا يسألوا الناس شيئا، ولم يبح إلا لضرورة، محافظة على كمال الحب لله، وإخلاص التوكل عليه.
وفي الحديث عن أبي سعيد رضي الله عنه مرفوعا: "إن من ضعف
اليقين أن تُرضى الناس بسخط الله، وأن تحمدهم على رزق الله، وأن تذمهم على ما لم يؤتك الله، إن رزق الله لا يجره حرص حريص، ولا يرده كراهية كاره".
ولضعف الإيمان علامات منها: أن ترضي الناس بسخط الله: فتؤثر رضا الناس من أب أو أم أو نحوهما بما يسخط الله، فتوافقهم على فعل المعاصي خوفا منهم أو رجاء لما عندهم، وذلك لأنه لم يقم بالقلب تعظيم الله وإجلاله فآثر رضا المخلوق على رضا الخالق.
ومن علامات ضعف الإيمان أن تحمدهم على رزق الله: فتشكر الناس إذا أعطوك شيئا وتنسى الله عز وجل فالله سبحانه هو المعطي والمتفضل في الحقيقة فالواجب أن يكون القلب معلقا بالله حامدا له، فالناس سبب والمسبب هو الله المتفرد بالرزق، ولا ينافي ذلك شكر الناس بالدعاء أو المال، لكون الله ساق رزقك على أيديهم فصاروا سببًا في إيصال المعروف كما
قال - صلى الله عليه وسلم -: "من صنع إليكم معروفا فكافئوه..." [رواه أبو داود].
والثالث من علامات ضعف الإيمان: أن تذمهم على ما لم يؤتك الله: فتذم الناس لأنهم منعوك شيئا لم يقدره الله لك على أيديهم، ولو قدره الله لك لساقه إليك ولكن ما شاء الله كان وما لم يشأ لم يكن.

(1/186)

وفي الحديث عن عائشة رضي الله عنها: أن رسول الله - صلى الله عليه وسلم - قال: "من التمس رضى الله بسخط الناس رضي الله عنه وأرضى عنه الناس، ومن التمس رضى الناس بسخط الله سخط الله عليه وأسخط عليه الناس" رواه ابن حبان في صحيحه.
إذا طلب العبد رضا ربه بنية صادقة، فسعى إلى فعل الطاعات؛ واجتناب المحرمات، وإن غضب عليه الناس، فإن الثمرة والنتيجة لتقديم رضا الله
على رضا الناس عظيمة؛ فإن الله يرضى عنه فهو سبحانه أكرم الأكرمين وهذه نعمة جليلة.
ثم أن الله يرضي عنه الناس، وذلك بما يلقي في قلوبهم من الرضا عنه ومحبته كما قال تعالى: { إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَيَجْعَلُ لَهُمُ الرَّحْمَنُ وُدًّا } [مريم: 96].
أما من طلب رضا الناس بسخط الله فوافقهم على ترك الطاعات،وفعل المحرمات، فإن الله يعاقبه بأمرين:
الأول: أن الله سبحانه يسخط عليه في الدنيا والآخرة، وذلك هو الخسران المبين.
والثاني: أن الله سبحانه يسخط عليه الناس وذلك بذمهم وأذيتهم له.
فيجب على المسلم أن يعلم أن العاقبة الحميدة في الدنيا والآخرة لمن طلب رضا الخالق وحده وإن أسخط المخلوقين، والعاقبة السيئة في الدنيا والآخرة لمن طلب رضا المخلوقين بسخط الخالق سبحانه فعلى المسلم السعي فيما يرضي الله جل وعلا؛ سواء سخط المخلوق أم رضي.
وعلى المسلم أن يحرص على ما يحيي قلبه ويشرح صدره، وأعظم أسباب شرح الصدر، التوحيد، وعلى حسب كماله وقوته وزيادته يكون انشراح صدر صاحبه قال الله تعالى: { أَفَمَنْ شَرَحَ اللهُ صَدْرَهُ لِلْإِسْلَامِ فَهُوَ عَلَى نُورٍ مِنْ رَبِّهِ } [الزمر: 22] وقال تعالى: { فَمَنْ يُرِدِ اللهُ أَنْ يَهدِيَهُ يَشْرَحْ صَدْرَهُ لِلْإِسْلَامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ } [الأنعام: 125].
فالهدى والتوحيد من أعظم أسباب شرح الصدر والشرك والضلال من

(1/187)

أعظم أسباب ضيق الصدر وانحراجه.
ومن أسباب حصول الخوف والخشية من الله أمور منها:
تذكر عظمة الله وجلاله، وأنه شديد العقاب، عزيز ذو انتقام لمن عصاه وخالف أمره.
وكذلك تذكر الأهوال التي أمام العبد من الموت وسكراته، والقبر وظلمته والقيامة وأهوالها، وكذلك الدعاء والالتجاء إلى الله عز وجل وقد كان من دعاء النبي - صلى الله عليه وسلم -: "اللهم اقسم لنا من خشيتك ما تحول به بيننا وبين معاصيك" [رواه الترمذي].
فإن القلب إذا امتلأ بالخوف والمهابة والإجلال لله، عز وجل احجمت الأعضاء عن ارتكاب المعاصي.
ومما يعين على حصول الخوف معرفة آثار الذنوب الوخيمة في الدنيا والآخرة: الخوف من الجزاء وتذكر أنها سبب في نزع البركات وحلول العقوبات.
وفي قراءة كتاب الله عز وجل وتدبر آياته عظة وعبرة مع التزود بالعلم الشرعي، وقد وصف الله العلماء بقوله: { إِنَّمَا يَخْشَى اللهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } [فاطر: 28].
باب قول الله تعالى
{ وَعَلَى اللهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ } [المائدة: 23]
أوجب الله سبحانه على جميع العباد الدخول في الإسلام، والتمسك به والحذر مما يخالفه، وبعث نبيه محمدًا - صلى الله عليه وسلم - للدعوة إلى ذلك، وأخبر عز وجل أن من اتبعه فقد اهتدى، ومن أعرض عنه فقد ضل وغوى.
كل من سار في هذه الدنيا ووطأت قدمه الثرى ضعيف يحتاج إلى من يعينه وينصره، ويحتاج إلى من يتوكل عليه وينصرف بقلبه إليه.
ولهذا كان التوكل على الله، والاعتماد عليه في جلب المنافع ودفع المضار وحصول الأرزاق والنصر على الأعداء، وشفاء المرضى وغير ذلك، من أهم المهمات وأوجب الواجبات، وهو من صفات المؤمنين، ومن شروط الإيمان، ومن أسباب قوة القلب ونشاطه وطمأنينة النفس وسكينتها وراحتها.

(1/188)

والآيات في الأمر بوجوب التوكل على الله، والحث عليه في كتاب الله عز وجل كثيرة منها قوله تعالى: { وَعَلَى اللهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ } [المائدة: 23]، وقوله تعالى: { فَإِذَا عَزَمْتَ فَتَوَكَّلْ عَلَى اللهِ } [آل عمران: 159].
وفي الحديث عن النبي - صلى الله عليه وسلم - أنه قال: "لو أنكم تتوكلون على الله حق توكله لرزقكم كما يرزق الطير، تغدو خماصا وتروح بطانا".
التوكل: هو التفويض والاعتماد على الله عز وجل مع فعل الأسباب
المشروعة أو المباحة وهو من عمل القلب، والتوكل فريضة، يجب إخلاصه لله قال تعالى: { وَعَلَى اللهِ فَتَوَكَّلُوا } لا على غيره، فهو أجمع أنواع العبادة وأعلى مقامات التوحيد، وأعظمها وأجلها، لما ينشأ عنه من الأعمال الصالحة، فإنه إذا اعتمد على الله في جميع أموره الدينية والدنيوية دون كل من سواه صح إخلاصه ومعاملته مع الله، ولذلك أمر الله به في غير آية من كتابه بأن جعله شرطا للإيمان والإسلام كما أمر به في قوله تعالى: { وَعَلَى اللهِ فَتَوَكَّلُوا } وقوله سبحانه: { وَقَالَ مُوسَى يَا قَوْم إِنْ كُنْتُمْ آمَنْتُمْ بِاللهِ فَعَلَيْهِ تَوَكَّلُوا إِنْ كُنْتُمْ مُسْلِمِينَ } [يونس: 84] فدل على انتفاء الإيمان والإسلام بانتفائه.
قال ابن رجب عن التوكل: هو صدق اعتماد القلب على الله عز وجل في استجلاب المصالح ودفع المضار من أمور الدنيا والآخرة، وكلة الأمور كلها إليه، وتحقيق الإيمان بأنه لا يعطي ولا يمنع ولا يضر ولا ينفع سواه.
إن أحداث التوكل في القلب يرجع إلى التأمل في آثار الربوبية، فكلما كان العبد أكثر تأملا في ملكوت السموات والأرض كان علمه بأن الله هو ذو الملكوت وأنه هو المتصرف؛ وأن نصره لعبده شيء يسير بالنسبة إلى ما يجريه الله في ملكوته، فيعظم المؤمن التوكل على الله، وأن الله لا يعجزه شيء في السموات والأرض، ما شاء الله كان وما لم يشأ لم يكن.

(1/189)

وينقسم التوكل إلى قسمين:
القسم الأول: التوكل في الأمور التي لا يقدر عليها إلا الله، كمن يتوكل على الأموات، أو الغائبين في جلب المنافع ودفع المضار، كشفاء المريض وطلب النصر، فهذا شرك أكبر.
القسم الثاني: التوكل على المخلوق فيما أقدره الله عليه من رزق، أو دفع أذى ونحو ذلك من الاعتماد على الأسباب فهذا شرك أصغر.
ومن أمثلة هذا النوع: الاعتماد على الطبيب الماهر في حصول الشفاء، والاعتماد على كثرة الجيش وقوته لحصول النصر، واعتماد الطالب على المذاكرة في النجاح، وغير ذلك من الأمثلة التي يكون فيها تعلق القلب على الأسباب تعلقًا تامًا، مع الغفلة عن المسبب وهو الله سبحانه وتعالى.
إن الأخذ بالأسباب مع اعتقاد أن المسبب هو الله تعالى لا ينافي التوكل فإمام المتوكلين محمد - صلى الله عليه وسلم - كان يأخذ بالأسباب مع الاعتماد على الله سبحانه فكان يأخذ الزاد في السفر، وفي غزوة أحد لبس درعين اثنين، ولما خرج مهاجرا أخذ من يدله الطريق ولم ينقص ذلك من توكله.
ويجوز أن يوكل شخص غيره بالنيابة عنه في التصرف في أمور دنياه من بيع أو شراء، لكن لا يقول: توكلت عليك، بل وكلتك فإنه لو وكله في البيع والشراء، فلا بد أن يتوكل في ذلك على الله وحده.
ويحرم قوله: توكلت على الله ثم عليك، لأن المخلوق ليس له نصيب من التوكل؛ فإن التوكل تفويض الأمر والالتجاء بالقلب، والمخلوق لا يستحق شيئا من ذلك.

(1/190)

قال ابن رجب: واعلم أن تحقيق التوكل لا ينافي السعي في الأسباب التي قدر الله سبحانه المقدورات بها وجرت سنته في خلقه بذلك فإن الله تعالى أمر بتعاطي الأسباب مع أمره بالتوكل، فالسعي في الأسباب بالجوارح طاعة له، والتوكل بالقلب إيمان به، كما قال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } [النساء: 71] وقال تعالى: { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ } [الأنفال: 60] وقال تعالى: { فَإِذَا قُضِيَتِ الصَّلَاةُ فَانْتَشِرُوا فِي الْأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللهِ } [الجمعة: 10].
والتوكل من أجمع أنواع العبادة لذا أمر الله سبحانه عباده بالتوكل عليه وحده وجعله شرطا في صحة الإيمان فقال: { وَعَلَى اللهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ }
والتوكل على الله أعم من أن يكون في تحصيل المال، ومصالح الدنيا، بل هناك ما هو أعظم من ذلك وأنفع للعبد.
قال شيخ الإسلام ابن تيمية: إن التوكل أعم من التوكل في مصالح الدنيا، فإن المتوكل يتوكل على الله في صلاح قلبه ودينه، وحفظ لسانه وإرادته، وهذا أهم الأمور إليه، ولهذا يناجي ربه في كل صلاة بقوله: { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } .
وقد وصف الله المؤمنين حقا في قوله تعالى: { إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ } [الأنفال: 2] وصفهم بثلاث صفات تقتضي كمال الإيمان.
الأول: الخوف من الله عند ذكره؛ لما في القلوب من تعظيم الله وإجلاله، قال تعالى: { إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللهُ وَجِلَتْ قُلُوبُهُمْ } .

(1/191)

الثاني: زيادة إيمانهم عند سماع كلام الله، قال تعالى: { وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا } وهذا دليل على أن الإيمان يزيد بالطاعة وينقص بالمعصية.
الثالث: التوكل على الله وحده، وتفويض الأمور إليه مع فعل الأسباب، قال تعالى: { وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ } .
وقد جعل الله سبحانه لكل عمل جزاء، وجعل جزاء عبده المتوكل
عليه أن يكفيه أمر دينه ودنياه، فلا مطمع فيه لعدو، قال تعالى: { وَمَنْ يَتَوَكَّلْ عَلَى اللهِ فَهُوَ حَسْبُهُ } .
وقال تعالى: { يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ } [الأنفال: 64] يخبر سبحانه وتعالى نبيه محمد - صلى الله عليه وسلم - أنه كافيه وكافٍ أتباعه من المؤمنين إلى يوم القيامة فليكن توكلهم ورغبتهم عليه وحده.
قال تعالى: { وَمَنْ يَتَوَكَّلْ عَلَى اللهِ فَهُوَ حَسْبُهُ } [الطلاق: 3].
وعن ابن عباس رضي الله عنهما: قال: حسبنا الله ونعم الوكيل، قالها إبراهيم عليه السلام حين ألقي في النار، وقالها محمد - صلى الله عليه وسلم - حين قال له: "إن الناس قد جمعوا لكم فاخشوهم فزادهم إيمانا، وقالوا: حسبنا الله ونعم الوكيل" [رواه البخاري والنسائي].
كلمة: { حَسْبُنَا اللهُ وَنِعْمَ الْوَكِيلُ } : هي كلمة التفويض والاعتماد على الله، وهي الكلمة التي تُقال عند الكروب والشدائد، وتدل على التوكل على الله في دفع الأعداء.
ومعنى: { حَسْبُنَا اللهُ وَنِعْمَ الْوَكِيلُ } أي: الله كافينا ويتولى أمورنا، فلا نتوكل إلا عليه، وهو سبحانه نعم الوكيل، فعلى المسلم إذا وقع في كربة وشدة اللجوء إليه التوكل عليه، وشرع له أن يقول هذه الكلمة العظيمة والله سبحانه قدير، ومجيب كاف من توكل عليه.
وهذه الكلمة العظيمة قالها الخليلان إبراهيم ومحمد عليهما الصلاة والسلام.

(1/192)

فإبراهيم عليه السلام لما دعا قومه إلى عبادة الله وحده لا شريك له فأبوا كسر أصنامهم، فجمعوا له حطبًا وأضرموا له نارا عظيمة وألقوه
فيها فقال: { حَسْبُنَا اللهُ وَنِعْمَ الْوَكِيلُ } [آل عمران: 173] فأنجاه الله سبحانه لما توكل عليه وجعل النار بردا وسلاما عليه قال تعالى: { قُلْنَا يَا نَارُ كُونِي بَرْدًا وَسَلَامًا عَلَى إِبْرَاهِيمَ } [الأنبياء: 69].
قال بعض السلف لو لم يقل: (وسلاما) لآذاه بردها.
وقالها نبينا محمد - صلى الله عليه وسلم - لما أخذ أبو سفيان يتوعد بالقضاء عليه وعلى أصحابه فقال - صلى الله عليه وسلم - "حسبنا الله ونعم الوكيل" فرد الله كيد أبي سفيان وألقى الرعب في قلبه، ورجع إلى مكة، وصرف الله سبحانه عن المؤمنين كيد عدوهم لما توكلوا عليه وحده.
وحين جاء إبراهيم عليه السلام، بزوجته هاجر وابنها إسماعيل وهو رضيع ووضعهما في مكة، وليس فيها أحد ولا ماء فيها؛ ثم قفى منطلقًا إلى فلسطين تبعته أم إسماعيل فقالت: آلله أمرك بهذا؟ قال: نعم، قالت: إذا لايضيعنا، ثم رجعت فلم يضيعهما الله تعالى، فأجرى الله ماء زمزم يشرب منه الناس إلى يومنا هذا، ورزقها من الثمرات وأصبحت مكة عامرة بالناس، وبنى إبراهيم وإسماعيل عليهما السلام الكعبة فتأملوا رحمكم الله إلى ثمرة توكل أم إسماعيل على ربهم، وتفتح الخيرات عليها وعلى من بعدها.
قال ابن القيم رحمه الله: التوكل نصف الدين، والنصف الثاني الإنابة فإن الدين استعانة وعبادة فالتوكل هو الاستعانة، والإنابة هي العبادة ومنزلته أوسع المنازل وأجمعها، ولا تزال معمورة بالنازلين لسعة متعلق التوكل، وكثرة حوائج العالمين وعموم التوكل، ووقوعه من المؤمنين والكفار، والأبرار، والفجار، والطير، والوحش والبهائم.
وللتوكل على الله عز وجل ثمرات جليلة، ومنافع عظيمة منها:
نيل محبة الله ورضاه فإن الله عز وجل يحب المتوكلين.

(1/193)

وكذلك نيل معونة الله ونصره وتأييده كما جرى لإبراهيم عليه السلام حينما ألقي في النار.
ومن ثمرات التوكل على الله ؛ النجاة من الشدائد والكروب قال تعالى: { أَلَيْسَ اللهُ بِكَافٍ عَبْدَهُ } [الزمر: 36].
ومنها راحة القلب، وانشراح الصدر، فإن من وكل أمره إلى الله عز وجل ارتاح قلبه واطمأنت نفسه وتيسرت أموره.
باب قول الله تعالى:
{ أَفَأَمِنُوا مَكْرَ اللهِ فَلَا يَأْمَنُ مَكْرَ اللهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ } [الأعراف: 99].
العبد وهو يسير في هذه الدنيا يجب عليه أن يكون خائفا من ربه، مجانبا للذنوب والمعاصي فالله سبحانه شديد العقاب لمن عصاه عزيز ذو انتقام، ومن وسع الله عليه بالنعم والخيرات وهو مقيم على المعاصي، أمن من عقاب الله وغضبه فذلك استدراج له، فلا يأمن أن يأخذه الله أخذ عزيز مقتدر، قال تعالى: { سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لَا يَعْلَمُونَ * وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ } [القلم: 44، 45].
قال الشيخ محمد بن عبد الوهاب رحمه الله: مكر الله هو أنه إذا عصاه وأغضبه أنعم عليه بأشياء يظن أنها من رضاه عليه.
فالأمن من مكر الله: من المحرمات المنقصة لتوحيد العبد؛ لأنه يؤدي إلى التساهل في المحرمات ولذا وصف الله أهله بأنهم أهل الخسارة والهلاك فقال سبحانه: { أَفَأَمِنُوا مَكْرَ اللهِ فَلَا يَأْمَنُ مَكْرَ اللهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ } [الأعراف: 99].
ويجب على العبد إذا وقع في ذنب وتاب منه ألا يقنط من رحمة الله، فهو سبحانه تواب رحيم قال تعالى: { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللهِ إِنَّ اللهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا } [الزمر: 53].
وإذا وقع في كربة فلا يستبعد الفرج، فهو سبحانه قدير، مجيب الدعوات، لا يعجزه شيء في الأرض ولا في السماء: { أَلَمْ تَعْلَمْ أَنَّ اللهَ

(1/194)

عَلَى كُلِّ شَيْءٍ قَدِيرٌ } [البقرة: 106] فالقنوط من المحرمات المنقصة لتوحيد العبد؛ لأنه سوء ظن برب العالمين، وجهل برحمة الله وجوده ومغفرته ولذا وصف الله أهله بأنهم أهل الضلال الذين أخطئوا طريق الصواب، فقال: { قَالَ وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ } [الحجر: 56].
والمؤمن يسير إلى الله بين الخوف والرجاء، فلا يغلب جانب الخوف فيقع في كبيرة القنوط من رحمة الله، ولا يغلب جانب الرجاء فيقع في كبيرة الأمن من مكر الله، بل يكون بينهما كالجناحين للطائر، فهو خائف من ربه راج ثوابه، إن وقع في ذنب خاف من عقاب الله، وإن فعل طاعة رجا ثواب الله قال تعالى: { وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ } [الإسراء: 57].
فينبغي له عند استكمال العافية والنعم أن يرجح جانب الخوف، فإنه إذ غلب الرجاء الخوف فسد القلب، وعند المصائب والموت يغلب جانب الرجاء ويحسن الظن بالله عز وجل.
وخوف العبد ينشأ من أمور: معرفته بالجناية وقبحها، وتصديق الوعيد، وأن الله رتب على المعصية عقوبتها، وكونه لا يعلم لعله يمنع من التوبة ويحال بينه وبينها إذا ارتكب الذنب، وبهذه الثلاثة يتم له الخوف وقوته بحسب قوتها وضعفها، وذلك قبل الذنب، فإذا عمله كان خوفه أشد.
هذا هو الواجب على المؤمن، وبه تحصل السعادة له في الدنيا والآخرة.
قال ابن القيم: وأما خوف أوليائه من مكره فحق، فإنهم يخافون أن يخذلهم بذنوبهم وخطاياهم فيصيرون إلى الشقاء، فخوفهم من ذنوبهم ورجاؤهم لرحمته وقوله تعالى: { أَفَأَمِنُوا مَكْرَ اللهِ } [الأعراف: 99] إنما هو

(1/195)

في حق الفجار والكفار، ومعنى الآية: فلا يعصي ويأمن من مقابلة الله له على مكر السيئات بمكره به إلا القوم الخاسرون، والذي يخافه العارفون بالله من مكره أن يؤخر عنهم عذاب الأفعال، فيحصل منهم نوع اغترار، فيأنسوا بالذنوب، فيجيئهم بالعذاب على غرة وفترة، وأمر آخر: وهو أن يغفلوا عنه وينسوا ذكره فيتخلى عنهم إذا تخلوا عن ذكره وطاعته، فيسرع إليهم البلاء والفتنة، فيكون مكره بهم تخليه عنهم، وأمر آخر: وهو أن يعلم من ذنوبهم وعيوبهم ما لا يعلمون من نفوسهم، فيأتيهم المكر من حيث لا يشعرون، وأمر آخر: أن يمتحنهم ويبتليهم بما لا صبر عليه فيفتنون به، وذلك مكر.
وفي الحديث عن ابن عباس رضي الله عنهما: أن رسول الله - صلى الله عليه وسلم - سئل عن الكبائر فقال: "الشرك بالله واليأس من روح الله، والأمن من مكر الله" [رواه البزار].
وعن ابن عباس قال: "أكبر الكبائر؛ الإشراك بالله، والأمن من مكر الله، القنوط من رحمة الله، واليأس من روح الله" [رواه عبد الرزاق].
الكبائر: جمع كبيرة، وهي: كل ذنب عصي الله به، وترتب عليه حد في الدنيا كالسرقة والزنا، أو وعيد في الآخرة، أو توعد عليه بلعنة كالرشوة وأكل الربا، أو غضب، أو نار أو نفي إيمان، وألحق به من قال فيه - صلى الله عليه وسلم -: "أنا بريء ممن فعل كذا وكذا".
ومن الكبائر: ما ذكر في حديث ابن عباس رضي الله عنهما وأثر ابن مسعود رضي الله عنه وهي:
الأول: الشرك بالله، وهو مناف للتوحيد، وأكبر الكبائر، وأعظم ذنب عصي
الله به؛ كمن يدعو أو يذبح أو ينذر لغير الله جل وعلا:
الثاني: اليأس والقنوط من رحمة لله، والأمن من مكر الله، وهما من المحرمات المنقصة للتوحيد.
فعلى العبد أن يكون مجتنبا للكبائر جميعا؛ ليكون ممن وعده الله تعالى بقوله: { إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلًا كَرِيمًا } [النساء: 31].

(1/196)

وإذا تاب العبد من زلته وعاد إلى ربه تائبًا منيبًا، فعليه بعدم القنوط من رحمة ربه التي وسعت كل شيء قال تعالى: { قَالَ وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ } [الحجر: 56].
وفي الترمذي وغيره مرفوعًا: "العاجز الراجي لرحمة الله أقرب منها من العابد القنط" وقال تعالى: { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللهِ إِنَّ اللهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا } [الزمر: 53].
قال شيخ الإسلام: القنوط بأن يعتقد بأن الله لا يغفر له، إما بكونه إذا تاب لا يقبل توبته، وإما أن يقول: نفسه لا تطاوعه على التوبة بل هو مغلوب معها فهو ييأس من توبة نفسه.
إن السائر إلى الله يعترض به شيئان يعوقانه عن ربه، وهما: الأمن من مكر الله، والقنوط من رحمة الله، فإذا أصيب بالضراء أو فات عليه ما يحب ؛ تجده إن لم يتداركه ربه يستولي عليه القنوط، ويستبعد الفرج، ولا يسعى لأسبابه، وأما الأمن من مكر الله؛ فتجد الإنسان مقيما على المعاصي مع توافر النعم عليه من مال ومسكن ومشرب وصحة وعافية ورغد عيش، ويرى أنه على حق فيستمر في باطله فلا شك أن هذا استدراج.
والواجب على المسلم أن: يجد في التوبة ويسارع إليها فليس للعبد
مستراح إلا تحت شجرة طوبى، ولا للمحب قرار إلا يوم المزيد، فيسارع إلى التوبة، ويهب من الغفلة، وليعلم أن خير أيام يوم العودة إلى الله عز وجل فليصدق في ذلك السير وليهن حديث الرسول - صلى الله عليه وسلم -: "لله أشد فرحا بتوبة عبده حين يتوب إليه من أحدكم كان على راحلته بأرض فلاة فانفلتت منه وعليها طعامه وشرابه فأيس منها، فأتى شجرة فاضطجع في ظلها وقد أيس من راحلته، فبينما هو كذلك إذا هو بها قائمة عنده، فأخذ بخطامها، ثم قال من شدة الفرح: اللهم أنت عبدي وأنا ربك أخطأ من شدة الفرح" [رواه مسلم].

(1/197)

قال شيخ الإسلام: الذي يضر صاحبه هو ما لم يحصل منه توبة، فأما ما حصل منه توبة فقد يكون صاحبه بعد التوبة أفضل منه قبل الخطيئة جعلني الله وإياكم من الأولين التوابين.
باب من الإيمان بالله الصبر على أقدار الله
الدنيا دار امتحان وابتلاء، دار مصائب وأكدار، يبتلي الله سبحانه عباده فيها، وكلما كانت المصيبة على العبد أعظم كمية أو كيفية وصبر واحتسب، كان الجزاء عليها أعظم فمن فقد ابنا له ليس كمن فقد جميع أهله، ومن فقد بعض ماله ليس كمن فقد جميع ماله، وهذا من كمال عدل الله سبحانه.
والبلاء الذي يصيب العبد لا يخرج عن أربعة أقسام: إما أن يكون في نفسه، أو في ماله، أو في عرضه، أو في أهله ومن يحب؛ والناس مشتركون في حصولها، فغير المؤمن التقي يلقى منها أعظم مما يلقى المؤمن، كما هو مشاهد.
ومن علامة محبة الله للعبد أن يبتليه فقد ابتلي الأنبياء والصالحون فصبروا قال - صلى الله عليه وسلم -: "إن عظم الجزاء مع عظم البلاء، وإن الله تعالى إذا أحب قوما ابتلاهم" وقال - صلى الله عليه وسلم -: "أشد الناس بلاء الأنبياء، ثم الأمثل فالأمثل".
قال تعالى: { وَمَنْ يُؤْمِنْ بِاللهِ يَهْدِ قَلْبَهُ } [التغابن: 11] قال علقمة: هو الرجل تصيبه المصيبة فيعلم أنها من عند الله فيرضى ويسلم.
ولا بد أن يعلم المصاب: أن الذي ابتلاه بمصيبته أحكم الحاكمين وأرحم الراحمين، وأنه سبحانه لم يرسل البلاء ليهلكه به، ولا ليعذبه، ولا ليجتاحه، وإنما ابتلاه ليمتحن صبره ورضاه عنه وإيمانه، وليسمع تضرعه وابتهاله، وليراه طريحا على بابه، لائذا بجنابه، مكسورا القلب بين يديه، رافعا قصص الشكوى إليه.
فليبشروا من صبر واحتسب بالأجور العظيمة قال - صلى الله عليه وسلم -: "ما يصيب المؤمن من هم، ولا غم، ولا شيء؛ إلا كفر له بها، حتى الشوكة يشاكها" [رواه البخاري].

(1/198)

ومنزلة الصبر من أعظم المنازل التي حض عليها الإسلام، ذكرها الله في كتابه في أكثر من تسعين موضعا، وجعل سبحانه جزاءه من أعظم الجزاء كقوله تعالى { إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ } [الزمر: 10].
قال بعض السلف: لا تكال الأجور للصابرين ولا توزن، وإنما تغرف لهم غرفا.
والصبر في اللغة الحبس والكف، ومنه: قتل فلان صبرا، إذا أمسك وحبس ومنه: { وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ } [الكهف: 28] أي: احبس نفسك معهم.
والصبر في الشرع هو حبس النفس عن الجزع، وحبس اللسان عن التشكي والتسخط، والجوارح عن لطم الخدود وشق الجيوب ونحوهما.
وفي صحيح مسلم عن النبي - صلى الله عليه وسلم - قال: "والصبر ضياء" وعند البخاري ومسلم عن النبي - صلى الله عليه وسلم - أنه قال: "ما أعطي أحد عطاء خيرا وأوسع من الصبر" وقال علي رضي الله عنه: الصبر من الإيمان بمنزلة الرأس من الجسد، ثم رفع صوته، وقال: أما إنه لا إيمان لمن لا صبر له.
وينقسم الصبر إلى ثلاثة أقسام:
الأول: الصبر على ما أمر الله به من الطاعات: وهو أفضلها كالصبر على إقامة الصلاة في أوقاتها بأركانها وواجباتها، وكالصبر على بر الوالدين وعلى الحجاب للمرأة وغير ذلك.
الثاني: الصبر عما نهى الله من المعاصي: كالصبر عن سماع المعازف، ورؤية المنكرات وغير ذلك.
الثالث: من أقسام الصبر:
الصبر على أقدار الله، كالصبر على المصائب، في النفس، أو الأهل، أو المال.
ومن أصيب بمصيبة في نفسه، أو ماله، أو ولده، فعلم أنها من قدر الله فصبر واحتسب واسترجع واستسلم لقضاء الله، عوضه الله عما فاته في الدنيا؛ هدى في قلبه، ونورا وراحة، وطمأنينة ويقينا صادقا، وقد يخلف عليه ما كان أخذ منه، أو خيرا منه قال تعالى: { وَمَنْ يُؤْمِنْ بِاللهِ يَهْدِ قَلْبَهُ } [التغابن: 11].

(1/199)

وفي صحيح مسلم عن أبي هريرة رضي الله عنه أن رسول الله - صلى الله عليه وسلم - قال: "اثنتان في الناس هما بهم كفر: الطعن في النسب، والنياحة على الميت".
يخبر الرسول - صلى الله عليه وسلم - في الحديث أنه سيبقى في الناس خصلتان من خصال الجاهلية وهما من أنواع الكفر الأصغر الذي لا يخرج عن ملة الإسلام، ولا يسلم منها إلا من سلمه الله وهما:
الأول: الطعن في النسب: وذلك بعيب الإنساب وتنقصها كقوله: آل فلان ليس نسبهم جيدا، ذما وقدحا لهم.
الثانية: النياحة على الميت، وذلك برفع الصوت بالبكاء والصراخ عند المصيبة أو تعداد فضائل الميت على سبيل الجزع والتسخط عليه، كقول أولاد المتوفى عن والدهم، من الذي ينفق علينا بعدك، جزعا عليه، وما علموا أن الله هو الرازق الذي تكفل برزق عباده قال تعالى: { وَمَا مِنْ
دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللهِ رِزْقُهَا } [هود: 6].
أما دمع العين والحزن فلا يلام عليه العبد، ففي الحديث لما توفي إبراهيم ابن رسول الله - صلى الله عليه وسلم - قال: "إن العين لتدمع، وإن القلب ليحزن، وإنا على فراقك يا إبراهيم لمحزنون" [رواه البخاري].
وللبخاري ومسلم، عن ابن مسعود مرفوعًا: "ليس منا من ضرب الخدود، وشق الجيوب ودعا بدعوى الجاهلية".
بين - صلى الله عليه وسلم - في الحديث الوعيد الشديد لمن وقع في الأمور التالية المنافية للصبر على أقدار الله، وهي:
أولا: لطم الخدود، يعني عند المصيبة؛ جزعًا على الميت وتسخطًا.
ثانيا: شق الجيوب، جرت عادة الجاهلية أنهم يشقون جيوبهم؛ جزعًا على الميت.
وخص لطم الخد وشق الجيب؛ لأنه الغالب فعله عند الجاهلية ولو فعل بباقي الجسد أو الثياب لدخل في النهي.
الثالث: الدعاء بدعوى الجاهلية، يعني ندب الميت والدعاء بالويل والثبور، كقول: واويلاه وانقطاع ظهراه.

(1/200)

وخص الرسول - صلى الله عليه وسلم - هذه الأمور بالذكر؛ لأنها غالبا ما تكون عند المصائب وإلا فمثله كسر الأواني وتخريب الطعام، وهذه الأمور من الكبائر؛ لأنها مشتملة على التسخط على الرب، وعدم الصبر الواجب، والإضرار بالنفس من لطم الوجه، وإتلاف المال بشق الثياب وتمزيقها، والدعاء بالويل والثبور، والتظلم من الله.
وفي الحديث عن النبي - صلى الله عليه وسلم -: أنه قال: "إذا أراد الله بعبده الخير عجل له العقوبة في الدنيا، وإذا أراد بعبده الشر أمسك عنه بذنبه حتى يوافى به يوم
القيامة" [حسنه الترمذي].
إذا أراد الله سبحانه بعبده الخير عجل له العقوبة في الدنيا، كمرض أو موت ولد وغير ذلك؛ لأن العقوبات تكفر السيئات، فإذا تعجلت العقوبة وكفر الله بها عن العبد فإنه يلاقي الله سبحانه وليس عليه ذنب، قد طهرته المصائب والبلايا حتى إنه ليشدد على العبد عند موته؛ ليخرج من الدنيا نقيا من الذنوب وهذه نعمة؛ لأن عذاب الدنيا أهون من عذاب الآخرة.
وفي الصحيح: "ولا يزال البلاء بالعبد حتى يمشي على الأرض وليس عليه خطيئة" فالمصائب نعمة؛ لأنها تكفر الذنوب، وتدعو إلى الصبر؛ فيثاب عليها وتقتضي الإنابة إلى الله والذل له، والإعراض عن الخلق إلى غير ذلك من المصالح، إلا أن يدخل صاحبها بسببها في معاص أعظم مما كان قبل ذلك فتكون شرا عليه من جهة ما أصابه في دينه، فهذه العافية خير له من جهة ما أورثته المصيبة، لا من جهة نفس المصيبة.
وإذا أراد الله سبحانه بعبده الشر ترك عقوبته في الدنيا؛ حتى يلاقي ربه يوم القيامة وهو مغمور بسيئاته فيجازيه بما يستحقه من العذاب.
وتتنوع أحوال الناس عند المصيبة؛ فمنهم الراضي المحتسب، والساخط المتجزع كما قال - صلى الله عليه وسلم -: "إن عظم الجزاء مع عظم البلاء وإن الله تعالى إذا أحب قومًا ابتلاهم، فمن رضي فله الرضا، ومن سخط فله السخط" [رواه الترمذي].

(1/201)

فمن رضي بما قدر الله عليه وقضاه من المصائب والبلايا رضي الله عنه جزاء وفاقًا، وإذا رضي الله عن عبده حصل له كل خير، وسلم من كل شر.
ومن سخط بما قدر الله عليه وقضاه من المصائب والبلايا: سخط الله عليه وكفى بذلك عقوبة.
وفي الحديث إثبات صفتي الرضا والسخط لله سبحانه على ما يليق بجلاله وعظمته.
قال شيخ الإسلام: العوارض والمحن كالحر والبرد، فإذا علم العبد أنه لا بد منهما لم يغضب لورودهما، ولم يغتم لذلك ولم يحزن.
والواجب على المسلم عند المصائب أن يصبر ويحتسب، ويحسن الظن بربه ويرغب في ثوابه، ولا يتسخط ولا يجزع بل يعلم أن ما قدره الله عليه من المصائب كمرض أو موت أحبة أو تلف مال، أو استطالة الناس في عرضه أو انقطاع شسع نعله، بل حتى الشوكة تؤذيه وتألمه فلله في ذلك حكم عظيمة هي: تكفير السيئات، ورفعة الدرجات، وزيادة الحسنات وأنه سبب في دخول الجنة، كما قال تعالى: { إِنِّي جَزَيْتُهُمُ الْيَوْمَ بِمَا صَبَرُوا أَنَّهُمْ هُمُ الْفَائِزُونَ } [المؤمنون: 111].
ولا يظن أحد أنه يسلم من البلاء والمصائب، فالأنبياء عليهم السلام نزل بهم من البلاء أشده وأعظمه فعن أبي سعيد الخدري رضي الله عنه قال: قلت يا رسول الله، أي الناس أشد بلاء؟ قال: الأنبياء قلت: ثم من؟ قال: "الصالحون إن كان أحدهم ليبتلى بالفقر حتى ما يجد إلا العباءة يحتويها، وإن أحدهم ليفرح بالبلاء كما يفرح أحدكم بالرخاء" [رواه ابن ماجه].
وقال عليه الصلاة والسلام: "من يرد الله به خيرا يصب منه"
[رواه البخاري].
ويبشر ببشارة عظيمة، تؤنس وحشته، وتخفف مصيبته، وتهون ما نزل به.
فقد قال المصطفى عليه الصلاة والسلام: "عجبا لأمر المؤمن إن أمره كله خير، وليس ذاك لأحد إلا للمؤمن إن أصابته سراء شكر فكان خيرًا له، وإن أصابته ضراء صبر، فكان خيرا له" [رواه مسلم].

(1/202)

والخير الحاصل للشاكرين هو الزيادة: { وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ } [إبراهيم: 7] والخير الحاصل للصابرين؛ هو الأجر والثواب والمغفرة والرحمة.
قال الفضيل: إن الله عز وجل ليتعاهد عبده المؤمن بالبلاء، كما يتعاهد الرجل أهله بالخير.
وقال رحمه الله: لا يبلغ العبد حقيقة الإيمان حتى يعد البلاء نعمة، والرخاء مصيبة، وحتى لا يحب أن يحمد على عبادة الله.
والناس في هذه الدنيا بين حالين: إما مبتلى بعافية لينظر كيف شكره، أو مبتلي ببلية لينظر كيف صبره.
قال شيخ الإسلام: أما نعمة الضراء فاحتياجها إلى الصبر ظاهر، وأما نعمة السراء فتحتاج إلى الصبر على الطاعة فيها، فإن فتنة السراء أعظم من فتنة الضراء، والفقر يصلح عليه خلق كثير، والغنى لا يصلح عليه إلا أقل منهم، ولهذا كان أكثر من يدخل الجنة المساكين، لأن فتنة الفقر أهون، وكلاهما يحتاج إلى الصبر والشكر لكن لما كان في السراء اللذة وفي الضراء الألم اشتهر ذكر الشكر في السراء والصبر في الضراء.
وقد علمنا رسول الله - صلى الله عليه وسلم - ما نقوله حين المصيبة، فقال: "ما من مسلم تصيبه مصيبة فيقول ما أمره الله: إنا لله وإنا إليه راجعون اللهم أجرني في مصيبتي وأخلف لي خيرا منها، إلا أخلف الله له خيرا منها" [رواه مسلم].
وقد جعل الله كلمات الاسترجاع وهي قول المصاب: "إنا لله وإنا إليه
راجعون" ملاذا وملجأ لذوي المصائب.
والمصائب تتفاوت ولكن أعظمها المصيبة في الدين فهي أعظم مصائب الدنيا والآخرة، وهي نهاية الخسران الذي لا ربح فيه، والحرمان للذي لا طمع معه.
جعلنا الله وإياكم من الصابرين المحتسبين، ممن يوفون أجورهم بغير حساب.
باب ما جاء في الرياء

(1/203)

المسلم في هذه الدنيا يطلب مرضاة ربه ويسعى إلى جناته بالعمل الصالح الخالص لوجهه، وإن لم يكن العمل على هذه الصفة فهو الرياء، الذي حذر الله عز وجل ونهى عنه، وهو من الشرك الأصغر، لكن يخشى إذا تمادى معه الإنسان أن ينتقل به إلى الشرك الأكبر، ولما كان خلوص العمل من الشرك والرياء شرطا في قبوله لا بد أن يحرص المسلم على معرفته ليحذر منه ويبتعد عنه.
والرياء هو أن يظهر العبد عبادته أو يحسنها ليراه الناس فيمدحونه عليها.
قال الحافظ: الرياء إظهار العبادة لقصد رؤية الناس لها فيحمدونه عليها.
والفرق بين الرياء والسمعة، أن الرياء لما يرى من العمل، كالصلاة والصدقة والسمعة لما يسمع كالقراءة والوعظ والذكر ويدخل في ذلك التحدث به، والشرك في النية، وهو بحر لا ساحل له، فمن أراد بعمله غير وجه الله، أو نوى شيئا غير التقرب إلى الله وطلب الجزاء منه فقد أشرك في نيته وإرادته والإخلاص، أن يخلص لله في أقواله وأفعاله وإرادته ونياته.
قال تعالى في محكم التنزيل: { قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ } [الكهف: 110].
يأمر الله جل وعلا، نبيه محمدًا - صلى الله عليه وسلم - أن يقول للناس: إنما أنا
بشر مثلكم، وهو قصر النبي - صلى الله عليه وسلم - على البشرية، فليس لي من الربوبية ولا من الإلهية شيء، بل ذلك لله وحده لا شريك له، أوحى إلي أن توحدوه { فَمَنْ كَانَ يَرْجُو لِقَاءَ رَبِّهِ } يخاف المصير إليه، ويأمل لقاء الله ورؤيته { فَلْيَعْمَلْ عَمَلًا صَالِحًا } وهو ما كان موافقا لشرع الله، مقصودا به وجهه: { وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا } أي لا يرائي بعمله، بل لا بد أن يريد به وجه الله وحده لا شريك له، وهذان ركنا العمل المتقبل: أن يكون خالصا لله، وأن يكون صوابا على شريعة رسوله - صلى الله عليه وسلم -.

(1/204)

قال ابن القيم: أي كما أنه إله واحد لا إله إلا هو، فكذلك ينبغي أن تكون العبادة له وحده لا شريك له، فكما تفرد بالإلهية يجب أن يتفرد بالعبودية، فالعمل الصالح هو الخالص من الرياء، المقيد بالسنة، والآية دليل على أن أصل الدين الذي بعث به رسوله - صلى الله عليه وسلم - هو إخلاص العبادة لله وحده لا شريك له، وتضمنت النهي عن الشرك كله، قليله وكثيره، صغيره وكبيره.
وعن أبي هريرة مرفوعًا: قال الله تعالى أنا أغنى الشركاء عن الشرك، من عمل عملا أشرك معي فيه غيره تركته وشركه [رواه مسلم].
أي: أنا أغني الشركاء عن المشاركة، وذلك أنه لما كان المرائي قاصدا بعمله الله وغيره، كان قد جعل لله شريكا، فإذا كان كذلك فالله هو الغني على الإطلاق، وجميع الخلق فقراء إليه بكل اعتبار، فلا يليق بكرمه وغناه التام أن يقبل العمل الذي جعل له فيه شريك، فإن كماله وكرمه وغناه يوجب أن لا يقبل ذلك.
وأخرج أحمد وغيره من حديث شداد بن أوس: "من صلى يرائي فقد أشرك ومن صام يرائي فقد أشرك، ومن تصدق يرائي فقد أشرك، وإن الله يقول:
أنا خير قسيم لمن أشرك بي، فمن أشرك بي شيئا فإن جدة عمله وقليله وكثيره لشريكه الذي أشرك به، أنا عنه غني".
أي: من قصد بعمله غيري من المخلوقين تركته وشركه، وفي بعض الأصول وشريكه، وبعضها وشركه، ولابن ماجة، "فأنا منه بريء، وهو للذي أشرك" أي: فمن عمل شيئًا لي ولغيري لم أقبله، بل أتركه لذلك الغير، فعمل المرائي باطل لا ثواب له ويأثم به.

(1/205)

قال ابن القيم: وأما الشرك الأصغر فكيسير الرياء، والتصنع للخلق، والحلف بغير الله، وقول الرجل ما شاء وشئت وهذا من الله ومنك، وما لي إلا الله وأنت، وأنا متوكل على الله وعليك، ولولا الله وأنت لم يكن كذا وكذا، وقد يكون هذا أكبر بحسب حال قائله ومقصده ولا خلاف أن الإخلاص شرط لصحة العمل وقبوله، وكذا المتابعة كما قال الفضيل في قوله تعالى: { لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا } [الملك: 2] قال: أخلصه وأصوبه، فإن العمل إذا كان خالصا ولم يكن صوابا لم يقبل، وإذا كان صوابا ولم يكن خالصا لم يقبل، حتى يكون خالصًا صوبًا، والخالص ما كان لله، والصواب ما كان على السنة.
وعن أبي سعيد مرفوعا: "ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال؟" قالوا: بلى يا رسول الله قال: "الشرك الخفي يقوم الرجل فيصلي فيزين صلاته لما يرى من نظر رجل" رواه أحمد.
حذر الرسول - صلى الله عليه وسلم - أمته من فتنة المسيح الدجال وبين أنه رجل كذاب كافر، يخرج في آخر الزمان، ويدعي الربوبية ويحصل على يديه خوارق كثيرة، فيغتر به كثير من الناس ويتبعونه، ويطوف جميع البلاد عدا مكة والمدينة، ثم يقتله عيسى عليه السلام وقد كان - صلى الله عليه وسلم - يستعيذ بالله منه في
صلاته فيقول: "وأعوذ بك من فتنة المسيح الدجال" [رواه البخاري].
وأمر بالاستعاذة منه في آخر كل صلاة قال - صلى الله عليه وسلم -: "إذا تشهد أحدكم فليتعوذ بالله من أربع يقول: اللهم إني أعوذ بك من عذاب جهنم، ومن عذاب القبر ومن فتنة المحيا والممات، ومن شر فتنة المسيح الدجال" [رواه مسلم].
وفي هذه دلالة على شفقة الرسول - صلى الله عليه وسلم - على أمته، وأنه يخافه عليهم خوفًا عظيما.

(1/206)

وكان - صلى الله عليه وسلم - يخاف على أصحابه وأمته من الدجال فأنذرهم وحذرهم منه، إلا أنه بين في هذا الحديث ما هو أخوف عليهم من المسيح الدجال، وهو الشرك الخفي، لأنه في القلوب لا يطلع عليه الناس، وهو من الشرك الأصغر.
وقد فسره - صلى الله عليه وسلم - بأنه: أن يقوم الرجل فيصلي، فيحسن صلاته بطول القيام والطمأنينة ونحو ذلك، يقصد بذلك ثناء الناس ومدحهم، وأفاد الحديث: قبح الرياء، وأنه شرك وقد خافه - صلى الله عليه وسلم - على أصحابه مع قوة إيمانهم وعلمهم فكيف لا يخافه من هو دونهم بمراتب لا تحصى؟
والعمل إذا خالطه الرياء لا يخلو من إحدى حالتين:
الحالة الأولى: أن يكون الباعث للعمل هو الرياء والسمعة، فهذا باطل من أصله.
والحالة الثانية: أن يكون العمل لله ثم يطرأ عليه الرياء.
فإن جاهد نفسه ودافعه، فهذا لا يضره ولا يكون مرائيا، وإن لم يجاهد نفسه واسترسل فيه، فهذا يحبط ما قارنه من العمل.
وليس من الرياء أن يعمل المسلم عملا خالصا لوجه الله تعالى، ثم يلقي الله له في قلوب المؤمنين محبته والثناء عليه فيفرح بفضل الله
ورحمته ويستبشر بذلك، فقد سئل - صلى الله عليه وسلم -: أرأيت الرجل يعمل العمل من الخير ويحمده الناس عليه؟ وفي رواية: ويحبه الناس عليه؟ فقال: "تلك عاجل بشرى المؤمن" [رواه مسلم].
قال النووي رحمه الله: قال العلماء: معناه هذه البشرى المعجلة له بالخير هي دليل رضا الله عنه ومحبته له، فيحببه إلى الخلق، وهذا كله إذا حمده الناس من غير تعرض لحمدهم وإلا فالتعرض مذموم.
وقال الشيخ محمد بن عثيمين رحمه الله: وليس من الرياء أن يفرح الإنسان بعلم الناس بعبادته لأن هذا إنما طرأ بعد الفراغ من العبادة.
والرياء آفة عظيمة، يحتاج العبد إلى علاج شديد وتمرين النفس على الإخلاص ومجاهدتها على ذلك؛ ومن طرق التخلص منه:
مجاهدة النفس في الخلاص من الرياء، ولا يضر صاحبه ما دام
كارها له.

(1/207)

وكذلك تذكر عظمة الله وجلاله واستحقاقه العبادة له وحده، ومعرفة خطورة الرياء؛ إذ أنه يحبط العمل الذي قارنه ويأثم صاحبه.
ومما يعين على التخلص منه تذكر الموت وسكراته، والقبر وظلمته، واليوم الآخر وأهواله.
والملجأ والمهرب إلى الله عز وجل بالدعاء والالتجاء إليه فقد ورد في الحديث الصحيح عنه - صلى الله عليه وسلم -: "اللهم إنا نعوذ بك من أن نشرك بك شيئا نعلمه ونستغفرك لما لا نعلمه" [رواه أحمد].
إن من أعظم الحسرات على العبد يوم القيامة أن يرى سعيه ضائعا بسبب فقد الإخلاص، وقد سعد أهل الإخلاص بأعمالهم فالواجب على المسلم إخلاص العبادة لله وحده، فالله غني كريم لا يقبل من العمل إلا ما كان خالصا وابتغي به وجهه.
باب من الشرك إرادة الإنسان بعمله الدنيا
الإسلام عقيدة وشريعة، إيمان بالله وتوحيد له في ربوبيته وألوهيته وأسمائه وصفاته؛ إيمان بالله وملائكته، وكتبه ورسله واليوم الآخر، وبالقدر خيره وشره، عبودية تامة، وخضوع مطلق، رضا بدين الله، وتصديق برسول الله - صلى الله عليه وسلم - من غير شك ولا ريب ولا حرج.
التزامه في المنهج والعمل، في التعامل والقضاء، في الحكم والإدارة في الأفراد والجماعات.
إن الإسلام حياة تعبدية، تجعل المسلم موصول القلب بربه، يبتغي رضوانه في شئونه كلها.
والإخلاص لله أساس الدين وروح التوحيد والعبادة، وهو أن يقصد العبد بعمله كله وجه الله وثوابه وفضله، فيقوم بأصول الإيمان الستة وشرائع الإسلام الخمس، وحقائق الإيمان التي هي الإحسان، وبحقوق الله وحقوق عباده، مكملا لها، قاصدا بها وجه الله والدار الآخرة، لا يريد بذلك رياء ولا سمعة ولا رياسة ولا دنيا، وبذلك يتم إيمانه وتوحيده.

(1/208)

ومن أعظم ما ينافي هذا أن يعمل العمل الصالح لأجل مدح الناس وتعظيمهم، أو العمل لأجل الدنيا فهذا يقدح في الإخلاص والتوحيد، قال سبحانه وتعالى في محكم كتابه في سورة هود: { مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ } [هود: 15].
بين سبحانه أن من عمل عملا صالحا لأجل الدنيا؛ فإن ذلك شرك أصغر ينافي كمال التوحيد الواجب، ويحبط الأعمال، وهو أعظم من
الرياء لأن مريد الدنيا قد تغلب إرادته تلك على كثير من عمله، وأما الرياء فقد يعرض له في عمل دون عمل، ولا يسترسل معه.
وهناك فرق بين الرياء وإرادة الإنسان بعمله الدنيا:
فيجتمع المرائي ومن أراد بعمله الدنيا في أن كلا منهما لم يقصد بعمله وجه الله والدار الآخرة، وكلاهما وقع في الشرك الأصغر المنافي لكمال التوحيد الواجب.
ويفترقان في: أن المرائي يريد بعمله الصالح مدح الناس وثناءهم وقد يعرض له في عمل دون عمل.
والذي يعمل لأجل الدنيا يريد بعمله الصالح نفعًا في الدنيا كالمال والجاه وقد تغلب إرادته على كثير من عمله.
قال الضحاك: من عمل صالحا من أهل الإيمان من غير تقوى، عجل له ثواب عمله في الدنيا.
وقال قتادة: يقول تعالى من كانت الدنيا همه وطلبته ونيته، جازاه الله بحسناته في الدنيا، ثم يفضي إلى الآخرة وليس له حسنة يعطى بها جزاء، وأما المؤمن فيجازى بحسناته في الدنيا، ويثاب عليها في الآخرة.

(1/209)

وثبت من حديث أبي هريرة: "إن أول الناس يقضى عليه يوم القيامة رجل جمع القرآن، ورجل قتل في سبيل الله، ورجل كثير المال، فيقول الله للقارئ، ألم أعلمك ما أنزلت على رسولي؟ قال: بلى يا رب، قال: فماذا عملت فيما علمت ؟ قال: كنت أقوم آناء الليل، وآناء النهار، فيقول الله له: كذبت، وتقول الملائكة له: كذبت، ويقول الله له: بل أردت أن يقال فلان قارئ فقد قيل ذلك، وذكر صاحب المال وأن الله يقول هل: بل أردت أن يقال فلان جواد" وذكر المجاهد وأن الله يقول له: "بل
أردت أن يقال فلان جريء فقد قيل ذلك، ثم
قال يا أبا هريرة أولئك أول من تسعر بهم النار يوم القيامة وهؤلاء لهم أعمال، لكن لم يريدوا بها وجه الله، ولما سئل عنه كاد يغشى عليه خوفا؛ وكذا معاوية لما سمعه وقال صدق الله: { مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا } الآية".
وسئل الشيخ محمد بن عبد الوهاب رحمه الله، عن هذه الآية فقال: ذكر عن السلف فيها أنواع مما يفعله الناس اليوم، ولا يعرفون معناه، فمن ذلك العمل الصالح الذي يفعله كثير من الناس ابتغاء وجه الله، من صلاة وصدقة وصلة وإحسان وترك ظلم ونحو ذلك مما يفعله الإنسان أو يتركه خالصا لله، لكن لا يريد به ثواب الآخرة، إنما يريد أن يجازيه الله بحفظ ماله وتنميته أو حفظ أهله وعياله، أو إدامة النعمة عليهم، ولا هم له في طلب الجنة والهرب من النار، فهذا قد يعطى ثواب عمله في الدنيا، وليس له في الآخرة من نصيب، وهذا النوع ذكره ابن عباس.
النوع الثاني: وهو أكبر من الأول وأخوف، وهو الذي ذكر مجاهد في الآية أنها نزلت فيه، وهو أن يعمل أعمالا صالحة ونيته رئاء الناس، لا طلب ثواب الآخرة.

(1/210)

النوع الثالث: أن يعمل أعمالا صالحة يقصد بها مالا، مثل أن يحج لمال يأخذه، أو يهاجر لدنيا يصيبها، أو يجاهد لأجل المغنم، فقد ذكر أيضا هذا النوع في تفسير هذه الآية، وكما يتعلم الرجل لأجل مدارسة أهله أو رياستهم، أو يتعلم القرآن ويواظب على الصلاة لأجل وظيفة المسجد كما هي واقع كثيرا.
النوع الرابع: أن يعمل بطاعة الله مخلصا في ذلك، لكنه على عمل يكفره كفرا يخرجه عن الإسلام، مثل اليهود والنصارى وكثير من هذه الأمة، إذا أطاعوا الله طاعة خالصة يريدون بها ثواب الله، لكنهم على أعمال.
تخرجهم من الإسلام، وتمنع قبول أعمالهم، فهذا النوع أيضا قد ذكر في هذه الآية عن أنس وغيره، وكان السلف يخافون منها، قال بعضهم: لو أعلم أن الله يقبل مني سجدة لتمنيت الموت؛ لأن الله يقول: { إِنَّمَا يَتَقَبَّلُ اللهُ مِنَ الْمُتَّقِينَ } [المائدة: 27].
وفي الصحيح عن أبي هريرة رضي الله عنه قال: قال رسول الله - صلى الله عليه وسلم -: "تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة، إن أعطي رضي وإن لم يعط سخط، تعس وانتكس وإذا شيك فلا انتقش".
دعا - صلى الله عليه وسلم - على عابد الدنيا بالهلاك والشقاء، فقال: "تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة تعس وانتكس، وإذا شيك فلا انتقش" ثم لمزيد التحذر دعا عليه مرة ثانية بأن يتعسر عليه كل أمر يقصده، ولا يستطيع الخلاص من أدنى أذية وهي الشوكة، فقال: "تعس وانتكس وإذا شيك فلا انتقش".
وسمي عبدًا للدينار وغيره: لشدة حرصه على جمع المال ولكونه يعمل العمل الصالح لأجل الدينار، والدرهم، لا يرضى ولا يسخط إلا لأجلهما فصار رضاه وسخطه لغير الله، ومن كان هذه حاله فقد وقع في الشرك الأصغر المنافي لكمال التوحيد الواجب.

(1/211)

وهكذا حال من كان متعلقا من الدنيا برياسة أو بصورة، ونحو ذلك من أهواء نفسه، إن حصل له رضي، وإن لم يحصل له سخط، فهذا عبد ما يهواه من ذلك، وهو رقيق له، إذ الرق والعبودية في الحقيقة هو رق القلب وعبوديته، فما استرق القلب واستعبده فهو عبده، وهكذا حال من طلب المال، فإن ذلك يستعبده ويسترقه، وهذه الأمور نوعان: ما يحتاج إليه العبد
كطعامه وشرابه ومنكحه ومسكنه ونحو ذلك، فهذا يطلب من الله ويرغب إليه فيكون المال عنده، يستعمله في حاجته، بمنزلة حماره الذي يركبه، وبساطه الذي يجلس عليه، من غير أن يستعبده، فيكون هلوعًا، وما لا يحتاج إليه العبد، فينبغي ألا يعلق قلبه به، فإذا تعلق قلبه به صار مستعبدًا ومعتمدًا على غير الله، فلا يبق معه حقيقة العبودية، ولا حقيقة التوكل على الله بل فيه شعبة من العبادة لغير الله، وشعبة من التوكل على غير الله.
وفي الحديث عن النبي - صلى الله عليه وسلم - أنه قال: "طوبى لعبد آخذ بعنان فرسه في سبيل الله، أشعث رأسه، مغبرة قدماه، إن كان في الحراسة كان في الحراسة، وإن كان في الساقة كان في الساقة، إن استأذن لم يؤذن له وإن شفع لم يشفع".
بين - صلى الله عليه وسلم - أن الجنة أو شجرة فيها جزاء لمن أراد بعمله الصالح وجه الله، وسعى في مرضاته، وهو في أشد الأحوال، وقد أثنى على المجاهد المخلص بخمس صفات.
أنه آخذ بعنان فرسه في سبيل الله ملازم فرسه في جهاد الكفار والمشركين.
وأنه أشعث رأسه ثائر الشعر، قد أشغله الجهاد في سبيل الله عن التنعم وتسريح الشعر.
وذكر - صلى الله عليه وسلم - من صفاته: أنه مغبرة قدماه من شدة السعي في الجهاد.
ومن صفاته: إن كان في الحراسة، كان في الحراسة، وإن كان في الساقة، كان في الساقة، أي: إن كان في حماية الجيش أو آخره فهو قائم بعمله، متقن له، يقلب نفسه في مصالح الجهاد رغبة في ثواب الله سبحانه.

(1/212)

قال ابن الجوزي: المعنى أنه خامل الذكر، لا يقصد السمو فأين اتفق له السير سار، وإنما ذكر الحراسة والساقة، لأنهما أشد مشقة.
ثم ذكر الصفة الخامسة لهذا المجاهد: إنه إذا استأذن لم يؤذن له، وإن شفع لا يشفع، إن استأذن على السلطان لم يؤذن له، وإن شفع في أمر يحبه الله لم تقبل شفاعته: لأنه لا جاه له، ولا منزلة، ولأنه ليس من طلابها، وإنما يطلب ما عند الله، لا يقصد بعمله سواه.
وهذه الأمور لا تكون لهوان المؤمن على الله، بل لكرامته، إذ أن دنو مرتبة الإنسان عند الناس؛ لا يستلزم منه دنو مرتبته عند الله عز وجل، وقد أفاد الحديث أن المخلص الذي يريد بعمله وجه الله، لا يهمه أي موقع عمل لله فيه، فإذا جعل مسئولا أو قائدا فإنه يقوم بالمهمة خير قيام، وأن كان في عمل دون ذلك قبل راضيا، باذلا جهده متقنا عمله، فهو المخلص يقدم الخير لامته في أي موقع كان؛ فعلى العبد أن يبتغي بأعماله الصالحة الثواب والجزاء من الله رب العالمين، وأن يحذر من إرادة الدنيا وزينتها بعمله الصالح، لئلا يكون ممن قال الله فيهم: { وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا } [الفرقان: 22].
فأعمال الكفار من يهود ونصارى وغيرهم لا تقبل إذا عملوا أعمالا خيرية كمساعدة الفقراء وعلاج المرضى؛ لكفرهم بالله العظيم، ولكن من تمام عدل الله سبحانه ما ورد في صحيح مسلم عنه - صلى الله عليه وسلم - أنه قال: "إن الكافر إذا عمل حسنة أطعم بها طعمة في الدنيا".
أن العبد إذا أراد بعمله الصالح الدنيا فقط، فعمله باطل، وإن كانت إرادة العبد الدنيا والآخرة، فعمله ناقص لفقده كمال الإخلاص، والمؤمن يريد بعمله الصالح وجه الله والدار الآخرة، فإن طلب العلم، فلرفع الجهل

(1/213)

عن نفسه وعن الآخرين، وإن حج بيت الله الحرام نيابة عن ميت أو كبير عاجز فلنفع أخيه المسلم وزيارة المشاعر والوقوف مع الحجيج، وإن تصدق بماله على الفقراء فلمواساتهم وتفريج كروبهم، وإن جاهد ففي سبيل رفع راية الإسلام والله سبحانه كريم يجازي المؤمن بحسناته في الدنيا والآخرة، ففي الدنيا يحفظه في نفسه وأهله وماله ويحييه حياة طيبة هنيئة، وفي الآخرة يجازيه الجزاء الحسن.
ويجوز للمسلم أن يأخذ الأجرة التي تدفعها الدولة إذا عمل عملا صالحا مبتغيا بذلك وجه الله كمن يتولى القضاء، أو إمامة المسلمين في الصلاة، أو تعليم القرآن، فهذا لا يضر أخذه في إيمانه وتوحيده إن قصد أن يكون ما حصل له معينا على قيام الدنيا، وأتته الدنيا تبعا له، قال - صلى الله عليه وسلم -: "إن أحق ما أخذتم عليه أجرا كتاب الله" [رواه البخاري].
باب من أطاع العلماء والأمراء في تحريم
ما أحل الله أو تحليل ما حرمه فقد
اتخذهم أربابا من دون الله
من مقتضى الإيمان بالله تعالى وعبادته: الخضوع لحكمه والرضا بشرعه، والرجوع إلى كتابه وسنة رسوله عند الاختلاف في العقائد وفي الخصومات، وفي الدماء والأموال، وسائر الحقوق، فإن الله هو الحكم وإليه الحكم، فيجب على الحكام أن يحكموا بما أنزل الله ويجب على الرعية أن يتحاكموا إلى ما أنزل الله في كتابه، وسنة رسوله - صلى الله عليه وسلم -، قال تعالى في حق الولاة: { إِنَّ اللهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ } [النساء: 58].
وقال في حق الرعية: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } [النساء: 59].

(1/214)

ثم بين أنه لا يجتمع الإيمان مع التحاكم إلى غير ما أنزل الله، فقال تعالى: { أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلَالًا بَعِيدًا } [النساء: 60] إلى قوله تعالى: { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } [النساء: 65].
فنفى سبحانه نفيا مؤكدا بالقسم، نفى الإيمان عمن لم يتحاكم إلى
الرسول - صلى الله عليه وسلم - ويرضى بحكمه ويسلم له، كما أنه حكم بكفر الولاة الذين لا يحكمون بما أنزل الله، وبظلمهم وفسقهم قال تعالى: { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } [المائدة: 44] { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ } [المائدة: 45] { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } [المائدة: 47].
ولا بد من الحكم بما أنزل الله، والتحاكم إليه في جميع موارد النزاع في الأقوال الاجتهادية بين العلماء، فلا يقبل منها إلا ما دل عليه الكتاب والسنة؛ من غير تعصب لمذهب، ولا تحيز لإمام، في المرافعات والخصومات وفي سائر الحقوق؛ لا في الأحوال الشخصية، فقط، كما في بعض الدول التي تنتسب إلى الإسلام، فإن الإسلام كل لا يتجزأ قال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا ادْخُلُوا فِي السِّلْمِ كَافَّةً } [البقرة: 208] وقال تعالى: { أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ } [البقرة: 85].

(1/215)

فإن الله سبحانه حكيم عليم، وضع لعباده شريعة تصلح لكل زمان ومكان أحل لهم ما ينفعهم وحرم عليهم ما يضرهم، فعلى العبد إفراد الله بالطاعة في تحريم ما حرم، وتحليل ما أحل سبحانه وتعالى لينالوا السعادة في الدنيا والآخرة.
وعن ابن عباس رضي الله عنهما قال: يوشك أن تنزل عليكم حجارة من السماء، أقول: قال رسول الله - صلى الله عليه وسلم - وتقولون: قال أبو بكر وعمر.
هذا القول من ابن عباس جواب لمن قال له: إن أبا بكر وعمر رضي الله عنهما لا يريان التمتع بالعمرة إلى الحج، ويريان إفراد الحج أفضل؛ حتى لا يبقى البيت معطلا أثناء العام اجتهادا منهما؛ وكان ابن عباس يرى
أن التمتع بالعمرة إلى الحج واجب كما ورد في ذلك عدد من الأحاديث.
خشي ابن عباس رضي الله عنهما، من نزول حجارة من السماء على من يقدم قول أبي بكر وعمر رضي الله عنهما على قول الرسول - صلى الله عليه وسلم - فالإيمان بالرسول - صلى الله عليه وسلم - يقتضي متابعته وتقديم قوله على قول كل أحد كائنًا من كان ولو كان القائل أبا بكر وعمر، رضي الله عنهما فكيف بمن ترك قول الرسول - صلى الله عليه وسلم - لقول من هو دونهما؟
قال الشافعي رحمه الله: أجمع العلماء على أن من إستبانت له سنة رسول الله - صلى الله عليه وسلم - لم يكن ليدعها لقول أحد.
وفي الأثر دلالة على أن من ترك قول رسول الله - صلى الله عليه وسلم - إلى قول الرجال فقد دخل تحت طاعة العلماء والأحبار، ومن أطاعهم فقد اتخذهم أربابا من دون الله.
وقال الإمام أحمد رحمه الله: عجبت لقوم عرفوا الإسناد وصحته؛ ويذهبون إلى رأي سفيان والله تعالى يقول: { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } [النور: 63] أتدري ما الفتنة؟ الشرك؛ لعله إذا رد بعض قوله - صلى الله عليه وسلم - أن يقع في قلبه شيء من الزيغ فيهلك.

(1/216)

ينكر الإمام أحمد رحمه الله على من يعرف الحديث الصحيح عن رسول الله - صلى الله عليه وسلم - ثم يتركه ويأخذ قول إمام من الأئمة كسفيان الثوري وكان إماما في العلم والورع، الذي قد يخفاه الدليل من السنة، وهو رحمه الله كغيره من الأئمة لا يرضى أن يتقدم قوله على قول الرسول - صلى الله عليه وسلم - فإن من رد بعض كلام الرسول - صلى الله عليه وسلم - يخشى عليه من إحدى العقوبات الوارد ذكرها في الآية: أن تصيبهم فتنة في قلوبهم من الشرك، أو أن يصيبهم عذاب أليم، في الدنيا بقتل أو حد أو حبس، أو أن يصيبهم عذاب أليم في الآخرة.
وعندما سمع عدي رضي الله عنه تلاوة الرسول - صلى الله عليه وسلم - لهذه الآية: { اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ } [التوبة: 31] التي فيها الأخبار عن اليهود والنصارى بأنهم جعلوا علماءهم وعبادهم آلهة لهم يحرمون ما أحل الله، ويحلون ما حرم الله فيطيعونهم في ذلك.
وقد ظن عدي رضي الله عنه أن العبادة المراد بها التقرب إليهم بأنواع العبادة كالسجود، والذبح، وغيرهما فقال: إنا لسنا نعبدهم فبين - صلى الله عليه وسلم - له أن طاعتهم في تحريم ما أحل الله وتحليل ما حرم الله عبادة لهم من دون الله، وذلك شرك أكبر ينافي التوحيد، وهو ما يسمى شرك الطاعة، قال تعالى: { وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ } [الأنعام: 121].
وينقسم الناس في اتباع العلماء والأمراء في التحريم والتحليل إلى ثلاثة أقسام:
القسم الأول: أن يتابعهم في ذلك؛ تعظيما لهم، مع علمه بأنهم بدلوا دين الرسول - صلى الله عليه وسلم - فهذا كافر.

(1/217)

القسم الثاني: أن يتابعهم في ذلك؛ لهوى في نفسه بالتقرب إليهم طلبا لجاه أو مال أو مودة، مع علمه بأن حكم الله أفضل للبلاد والعباد، فهذا فاسق.
القسم الثالث: أن يتابعهم جاهلا، فيظن أن ذلك حكم الله، ولهذا حالتان:
ألا يمكنه البحث واستفتاء أهل العلم، لأجل جهله، فهذا معذور.
أما من يتمكن من البحث واستفتاء أهل العلم، ولكنه يفرط، فهذا آثم
لأن الله أمر بسؤال أهل العلم: قال تعالى: { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } [النحل: 43].
وقد أمر الله سبحانه وتعالى بطاعة ولاة الأمر من العلماء والأمراء إذا أمروا بطاعة الله فقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ } [النساء: 59] أو أمروا بما تتطلبه المصلحة كالتقيد بأنظمة المرور، حفاظا على الأرواح.
أما إذا أمروا بمعصية فلا تجوز طاعتهم لقوله - صلى الله عليه وسلم -: "لا طاعة لمخلوق في معصية الله"[رواه أحمد].
فعلى العبد أن يعلم أن شرع الله يجب أن يحمى ويصان، ولا يطاع أحد في تحليل ما حرم الله أو تحريم ما أحل الله.
والله سبحانه سائل عبيده يوم القيامة قال تعالى: { وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ } [القصص: 65].
وشريعة الله هي المنهج الحق الذي يصون الإنسانية من الزيغ، ويجنبها مزالق الشر، ونوازع الهوى، في شفاء الصدور، وحياة النفوس، ومعين العقول: { يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفَاءٌ لِمَا فِي الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِلْمُؤْمِنِينَ * قُلْ بِفَضْلِ اللهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ } [يونس: 57-58].
منبع الشريعة ومصدرها كتاب الله تبارك وتعالى وسنة نبيه محمد - صلى الله عليه وسلم -.

(1/218)

كتاب الله أساس الدين ومصدر التشريع، رحمة الله على العالمين، حوى أصول الشريعة، وقواعدها في عقائدها، وأخلاقها، وحلالها، وحرامها، يضيء للائمة مسالك الاستنباط في معرفة أحكام الحوادث المستجدات في
كل زمان ومكان.
فليست تنزل بأحد من أهل دين الله نازلة، إلا وفي كتاب الله الدليل على سبيل الهدى فيها، كما قال الإمام الشافعي رحمه الله:
ويقول الشاطبي: الكتاب كل الشريعة وعمدة الملة، وينبوع الحكمة، وآية الرسالة، ونور البصائر والأبصار، لا طريق إلى الله سواه ولا نجاة إلا لمن استضاء بهداه على نور من الله، ابتغاء مرضاة الله والسنة مفسرة وموضحة لكتاب الله عز وجل فهي من وحي الله عز وجل، قال تعالى: { إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى } [النجم: 4].
ومن هنا فإن هذا الدين بأصوله ومبادئه وف يفيء بحاجات البشرية في كل عصر ومصر، انتشر في أنحاء الدنيا، ودخل تحت سلطاه أجناس البشر فوسع بمبادئه وقواعده كل ما امتد إليه نفوذه من أصقاع المعمورة عالج كافة المشكلات على اختلاف البيئات، وما عجز في يوم من الأيام عن أن يقدم لكل سؤال جوابا، ولكل واقعة فتوى، ولكل قضية حكما ومدونات الفقه والفتاوى برهان للمتشككين.
وكيف لا يكون ذلك والشريعة كما قال الحافظ ابن القيم رحمه الله: مبناها على الحكم ومصالح العباد في المعاش والمعاد، عدل كلها، رحمة كلها، ومصالح كلها، وحكمة كلها، فكل مسألة خرجت عن العدل، إلى الجور، وعن الرحمة إلى ضدها، وعن المصلحة إلى المفسدة، وعن الحكمة إلى العبث فليست من الشريعة، لقد كانت هذه الشريعة أساس الحكم والقضاء والفتيا في العالم الإسلامي كله أكثر من ثلاثة عشر قرنا، انضوى تحت لوائها أعراق شتى، وامتزجت بها بيئات متعددة، فما ضاقت ذرعا بجديد، ولا قعدت عن الوفاء بمطلوب.
باب قول الله تعالى

(1/219)

{ أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلَالًا بَعِيدًا } [النساء: 60]
الله سبحانه خالق العباد، عليم بمصالحهم، له كمال العلم والعدل والحكمة، وهو الحكم وإليه الحكم في الدنيا والآخرة، فعلى العباد أن يتحاكموا إلى شرعه في جميع شئون حياتهم.
إن الحكم بما أنزل الله تعالى وحده؛ هو إفراد الله تعالى بالطاعات، والطاعة نوع من أنواع العبادة، فلا تصرف إلا لله وحده لا شريك له، قال تعالى: { إِنِ الْحُكْمُ إِلَّا لِلهِ أَمَرَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } [يوسف: 40].
فعبادة الله تعالى تقتضي إفراده عز وجل بالتحليل والتحريم، وتحقيق هذه الطاعة،وإفراد الله تعالى بالحكم والانقياد لشرعه هو حقيقة الإسلام.
وكما قال ابن تيمية رحمه الله: فالإسلام يتضمن الاستسلام له وحده، فمن استسلم له ولغيره كان مشركًا، ومن لم يستسلم له كان مستكبرًا عن عبادته، والمشرك به والمستكبر عن عبادته كافر، والاستسلام له وحده يتضمن عبادته وحده وطاعته وحده.
وقال ابن كثير رحمه الله عند قول الله عز وجل: { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا
قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } [النساء: 65].
يقسم تعالى بنفسه الكريمة المقدسة أنه لا يؤمن أحد حتى يحكم
الرسول - صلى الله عليه وسلم - في جميع الأمور فما حكم به فهو الحق الذي يجب الانقياد له ظاهرًا وباطنًا.

(1/220)

وقال ابن القيم رحمه الله: أقسم سبحانه بنفسه المقدسة قسمًا مؤكدًا بالنفي قبله؛ على عدم إيمان الخلق حتى يحكموا رسوله في كل ما شجر بينهم من الأصول والفروع، وأحكام الشرع وأحكام المعاد، ولم يثبت لهم الإيمان بمجرد هذا التحكيم حتى ينتفي عنهم الحرج، وهو ضيق الصدر وتنشرح صدورهم لحكمه كل الانشراح، وتقبله كل القبول، ولم يثبت لهم الإيمان بذلك أيضا حتى ينضاف إليه مقابلة حكمه بالرضى والتسليم، وعدم المنازعة وانتفاء المعارضة والاعتراض.
قال تعالى: { أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلَالًا بَعِيدًا } .
أنكر الله سبحانه على من يدعي الإيمان بما أنزل الله على رسوله وعلى الأنبياء من قبله، وهو مع ذلك لا يريد أن يتحاكم في فصل الخصومات إلى الكتاب والسنة بل يريد أن يتحاكم إلى الطاغوت الذي أمر الله عباده المؤمنين أن يكفروا به، وهذا من كيد الشيطان وصده للإنسان عن طريق الحق.
وفي الآية دلالة على وجوب الرد عن التنازع إلى كتاب الله تعالى وسنة رسوله - صلى الله عليه وسلم - وأن ذلك من واجبات الإيمان بالرسول - صلى الله عليه وسلم - ومن أبى التحاكم إلى الكتاب والسنة فقد كفر.
وقد ورد أن سبب نزول هذا الآية: { أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلَالًا بَعِيدًا } .

(1/221)

أنه كان بين رجل من المنافقين ورجل من اليهود خصومة، فطمع اليهودي في العدل والحصول على حقه، فطلب الترافع إلى النبي - صلى الله عليه وسلم - لعلمه بتمام عدله في الحكم، ونزاهته عن الرشوة ودناءتها، وإن كان هذا اليهودي كغيره من اليهود الذين هم أشد الناس عداوة للنبي محمد - صلى الله عليه وسلم - ولأتباعه من المسلمين.
أما المنافق فرغب أن يترافع إلى اليهود: لما وجد عنده من الميل إلى دفع الرشوة لهم، لعلمه أنهم قوم جور يقبلون الرشوة، والمنافق يظهر أنه من جملة المسلمين، ومع ذلك أبى الترافع إلى النبي - صلى الله عليه وسلم - مع زعمه الإيمان به.
وفي هذا ما يدل على أن من أبى التحاكم إلى الكتاب والسنة فهو من جملة المنافقين، وقد حذر الله منهم وفضحهم في كثير من آيات القرآن، وأمر بجهادهم، لعظم شرهم على المجتمع المسلم.
اتفق اليهودي والمنافق أن يتحاكما إلى كاهن جهينة، وهو طاغوت يتحاكمون إليه كما في سائر أحياء العرب في الجاهلية فنزلت الآية: { أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ.. } فكل من زعم الإيمان وتحاكم إلى غير الله فهو كاذب.
والقول الآخر في نزول الآية: إن رجلين اختصما فقال أحدهما:
نترافع إلى النبي - صلى الله عليه وسلم - وقال الآخر: إلى كعب بن الأشرف، ثم ترافعا إلى عمر رضي الله عنه فاستثبتهما، ثم قتل الذي لم يرض
بحكم رسول الله - صلى الله عليه وسلم - وفي هذا دليل على كفر من احتكم إلى غير شرع الله واستحقاقه للقتل، لأنه مرتد عن الإسلام.
وقال تعالى: { وَإِذَا قِيلَ لَهُمْ لَا تُفْسِدُوا فِي الْأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ } [البقرة: 11].
يذكر الله سبحانه حال المنافقين: أنهم إذا قيل لهم لا تفسدوا في الأرض بالمعاصي ومن أشد المعاصي التحاكم إلى غير شرع الله أجابوا بأن شأننا الإصلاح، وهذا يزعمه كل منافق.

(1/222)

ونهى سبحانه عباده عن الإفساد في الأرض بالمعاصي بعد إصلاح الله لها بالشرع المنزل على الأنبياء قال تعالى: { وَلَا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلَاحِهَا } [الأعراف: 56] فالعمل بالشرع هو صلاحها، وتركه هو فسادها، ومن تدبر أحوال العالم؛ وجد كل صلاح في الأرض وخير وبركة، سببه طاعة الله تعالى ورسوله - صلى الله عليه وسلم - وكل شر في العالم، وفتنة وبلاء، وقحط وتسليط عدو، وغير ذلك، فسببه الإفساد في الأرض بمخالفة أمر الله تعالى ورسوله - صلى الله عليه وسلم -.
ويزعم المنافقون في كل مكان وزمان إصلاح المجتمع، فيزخرفون ويزينون أقوالهم وآراءهم الباطلة ويخدعون بها الجهال، ويترتب على قبولها مفاسد كثيرة، وفتن عظيمة في المجتمع المسلم، ومن ذلك الدعوة إلى التحاكم إلى غير شرع الله، والدعوة إلى الاختلاط وإلى تبرج المرأة المسلمة فالواجب عدم الاقتداء بأقوالهم، والحذر من طاعتهم والاستماع إليهم لعظم شرهم وضررهم لأنهم يندسون بين المسلمين، ويحاربون الإسلام باسم الإصلاح.
والتشريع محض حق الله عز وجل، فعلى العباد القبول والانقياد
لأوامره لأنه يدل على الإيمان والتصديق والرضا والتسليم، وقد أنكر الله سبحانه وتعالى على من ترك حكمه المشتمل على كل خير وعدل، وأخذ بالقوانين الوضعية القائمة على الجهل والجور، كما كان أهل الجاهلية يحكمون به من الضلال والجهالات فقال سبحانه: { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } [المائدة: 50].
ففي الآية دلالة على وجوب تحكيم شرع الله، وأن ما خالفه من الأحكام فهو من حكم الجاهلية.
وأضيف للجاهلية، للتنفير منه وبيان قبحه، وأنه مبني على الجهل والضلال.

(1/223)

إن الواجب على كل مسلم ألا يتخذ غير الله حكما، وأن يرد ما تنازع فيه الناس إلى الله تعالى ورسوله امتثالا لقوله تعالى: { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } [النساء: 59].
وفي الحديث عن عبد الله بن عمر وأن رسول الله - صلى الله عليه وسلم - قال: "لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به" قال النووي: حديث صحيح.
بين - صلى الله عليه وسلم - أن الإنسان لا يكون مؤمنًا الإيمان الكامل الواجب، حتى تكون محبته وعمله وتحاكمه موافقًا لما جاء به الرسول من الأوامر والنواهي وغيرها، فيحب ما أمر به - صلى الله عليه وسلم -، ويكره ما نهى عنه.
وإذا كان الهوى تبعا لما جاء به النبي - صلى الله عليه وسلم - كان محمودًا، وهو من كمال الإيمان، وإذا كان الهوى مخالفًا لما جاء به النبي - صلى الله عليه وسلم - فإنه يكون هوى مذمومًا ويسمى هذا الهوى أيضا (إلها) قال تعالى: { أَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ } [الجاثية: 23] أي: لا يهوى شيئا إلا ركبه لا يحجبه عن ذلك دين ولا ورع.
باب من جحد شيئًا من الأسماء والصفات
أصل الإيمان وقاعدته التي ينبني عليها هو الإيمان بالله، وبأسمائه وصفاته، وكلما قوي علم العبد بذلك وإيمانه به، وتعبد لله بذلك، قوي توحيده، فإذا علم أن الله متوحد بصفات الكمال، متفرد بالعظمة والجلال والجمال، ليس له في كماله مثيل، أوجب له ذلك أن يعرف ويتحقق أنه هو الإله الحق، وأن إلهية ما سواه باطلة فمن جحد شيئا من أسماء الله وصفاته فقد أتى بما يناقض التوحيد وينافيه، وذلك من شعب الكفر.
فإن الله عز وجل له الأسماء الحسنى والصفات العلا، وهو متصف بجميع صفات الكمال، ومنزه عن جميع صفات النقص، متفرد بذلك عن جميع الكائنات.

(1/224)

وأهل السنة والجماعات يعرفون ربهم بأسمائه وبصفاته الواردة في القرآن الكريم والسنة المطهرة، ويصفون ربهم بما وصف به نفسه، وبما وصفه به رسول الله - صلى الله عليه وسلم -.
قال تعالى: { وَلِلهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ } [الأعراف: 180]، وقال تعالى: { اللهُ لَا إِلَهَ إِلَّا هُوَ لَهُ الْأَسْمَاءُ الْحُسْنَى } [طه: 8] في هذه الآية أثبت الله عز وجل لنفسه الأسماء، وأخبر أنها حسنى، وأمر بدعائه بأن يقال: يا الله، يا رحمن، يا حي يا قيوم وغيرها.
والرحمن اسم من أسماء الله الحسنى، دال على اتصافه بالرحمة، وقد أنكرت قريش أن يكون الرحمن اسما لله مع إيمانهم بربوبيته سبحانه
فأمر الله سبحانه نبية محمدًا - صلى الله عليه وسلم - أن يرد عليهم: بأن الرحمن هو ربه المستحق للعبادة وحده فقال تعالى: { وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ } [الرعد: 30] وأن يتوكل عليه ويتوب إليه وحده من جميع الذنوب { قُلْ هُوَ رَبِّي لَا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ }
وقد دلت الآية الكريمة على أن من جحد شيئا من أسماء الله وصفاته فقد كفر.
ومذهب أهل السنة والجماعة في أسماء الله وصفاته، الإيمان بأسماء الله وصفاته كما جاءت في الكتاب والسنة على ما يليق بجلال الله وعظمته من غير تحريف ولا تعطيل، ومن غير تكييف ولا تمثيل.
فالتحريف: تغيير معنى الصفة إلى معنى آخر لم يرده الله تعالى ورسوله.
والتعطيل: نفي الصفات كلها أو بعضها عن الله عز وجل.
والتكييف؛ الإخبار عن حال الشيء وكيفيته وصفات الله لا يعلم كيفيتها إلا هو سبحانه.
والتمثيل: إثبات مثل للشيء، كأن يقول: إن صفات الله مثل صفات المخلوقين.

(1/225)

والعبد إذا آمن بأسماء الله وصفاته وفهم معانيها، وتعبد لله بها، قوي توحيده، وازداد خشية وتعظيما وإجلالا لربه فمن كان بالله أعرف كان له أخشى وأتقى.
في صحيح البخاري، قال علي رضي الله عنه حدثوا الناس بما يعرفون أتريدون أن يكذب الله ورسوله؟
يرشد علي بن أبي طالب رضي الله عنه الوعاظ أن يحدثوا عامة
الناس بما يحتاجون إليه في أصل دينهم وأحكامه من بيان الحرام والحلال، ويتركوا ما لا يحتاج الناس إليه ولا تحتمله عقولهم مما قد يؤدي إلى تكذيب الله ورسوله.
وروى عبد الرزاق عن معمر، عن ابن طاوس، عن أبيه، عن ابن عباس؛ أنه رأي رجلا انتفض لما سمع حديثا عن النبي - صلى الله عليه وسلم - في الصفات استنكارًا لذلك، فقال: "ما فرق هؤلاء: يجدون رقة عند محكمه، ويهلكون عند متشابهه".
رأى ابن عباس رضي الله عنهما رجلا ارتعد لما سمع حديثا عن النبي - صلى الله عليه وسلم - في صفات الله، استنكارا لهذه الصفة، لا تعظيما لها فقال لأصحابه مستفهما ما الذي يخوف هؤلاء؟ من إثبات الصفات لله سبحانه يجدون في قلوبهم لينا ورقة عند النصوص التي يعرفون معانيها، ويعتريهم الشك والهلكة عند النصوص التي يشتبه عليهم فهمها أو معرفتها؟
والواجب على المسلم ألا يكون عنده استنكارا أو تردد في أسماء الله وصفاته، وعليه الإيمان والتسليم بكل ما جاء عن الله سبحانه وتعالى ورسوله - صلى الله عليه وسلم - وإن لم يحط بها علما، قال الشافعي رحمه الله آمنت بالله وبما جاء عن الله، على مراد الله، وآمنت برسول الله، وبما جاء عن رسول الله على مراد رسول الله - صلى الله عليه وسلم -.
إن الإيمان بأسماء الله وصفاته له دور عظيم في تحقيق العبودية لله، فبمعرفة أسمائه وصفاته على الحقيقة، وحين تتمكن تلك المعرفة في أعماق القلب؛ ينال العبد بها حظه من العبودية لله سبحانه لأن لها آثارها الخاصة في عبودية العبد لربه.

(1/226)

فإذا علم أن ربه شديد العقاب، وأنه يغضب، وأنه القوي القادر الفعال لما يريد، وأنه يسمع ويرى ويعلم كل شيء، ولا يخفى عليه شيء، فإن ذلك يحمله على مراقبة الله، والخوف منه والابتعاد عن معاصيه.
وإذا علم أن الله غفور رحيم كريم، يفرح بتوبة عبده ويغفر الذنوب ويتوب على من تاب، فإن ذلك يحمله على التوبة والاستغفار، ويحمله على حسن الظن بربه، وعلى عدم القنوط من ربه.
وإذا علم أن الله هو المنعم المتفضل بجميع النعم وأنه بيده الخير وهو على كل شيء قدير، وأنه يعطي ويرزق ويجازي بالإحسان، ويكرم عباده المؤمنين، فإن ذلك يحمله على محبة الله تعالى، والتقرب إليه والرغبة فيما عنده والإحسان إلى إخوانه.
وإذا علم أن الله هو الحكم العدل، وأنه لا يجب الظلم والبغي والعدوان، وأنه ينتقم من الظلمة والطغاة والمفسدين، فإنه يكف عن الظلم والعدوان والبغي والفساد والغش والخيانة للخلق، وينصف من نفسه ويحسن المعاملة مع إخوانه إلى غير ذلك من الآثار الحميدة التي تترتب على معرفة أسماء الله والإيمان بها، فقد تعرف الله بها إلى عباده ليعرفوه بها بمقتضاها.
إن معرفة أسماء الله وصفاته على الوجه الذي أخبر به عز وجل، ورسوله - صلى الله عليه وسلم - توجب على العبد القيام بعبوديته سبحانه على الوجه الأكمل؛ فكلما كان الإيمان بها أكمل، كان الحب والإخلاص والتعبد أقوى، وأكملهم عبودية المتعبد بجميع الأسماء والصفات التي يطلع عليها البشر، فالإيمان بما تقتضيه الأسماء والصفات يوجد الاستقامة كاملة في العبد.
والعلم بأسماء الله يهز النفوس، ويحرك القلوب، ويزيل الأدران. والأرجاس التي تحبس الإنسان عن الخير، كما أن العلم بصفاته هو العاصم من الزلل، والمقيل من العثرة، والفاتح لباب الأمل، والمعين على الصبر،والواقي من الخمول والكسل.

(1/227)

وإن النفوس قد تهفوا إلى مقارفة الفواحش والذنوب، فتذكر أن الله يراها ويبصرها، وتذكر وقوفها بين يدي الله، عز وجل، فترعوي وتجانب المعصية وقد يقع الإنسان في الذنب والمعصية، ثم يذكر سعة رحمة الله فلا يتمادى في الخطيئة ولا يوغل في طريق الهاوية، بل يعود إلى التواب الرحيم قارعا بابه، فيجده توابًا رحيمًا ودودًا.
قال ابن القيم: فالإيمان بالصفات ومعرفتها وإثبات حقائقها وتعلق القلب بها وشهوده لها: هو مبدأ الطريق ووسطه وغايته، وهو روح السالكين وحاديهم إلى الوصول، ومحرك عزماتهم إذا فتروا، ومثير هممهم إذا قصروا فإن سيرهم إنما هو على الشواهد، فمن كان لا شاهد له فلا سير له، ولا طلب ولا سلوك له، وأعظم الشواهد، صفات محبوبهم ونهاية مطلوبهم، وذلك هو العلم الذي رفع لهم في السير فشمروا إليه، كما قالت عائشة رضي الله عنها: من رأى رسول الله - صلى الله عليه وسلم - فقد رآه غاديا رائحا، لم يضع لبنة على لبنة، ولكن رفع له علم فشمر إليه.
باب قول الله تعالى:
{ يَعْرِفُونَ نِعْمَةَ اللهِ ثُمَّ يُنْكِرُونَهَا } [النحل: 83]
ما من نعمة في الوجود إلا وربنا مسديها، وما من إحسان في الدنيا والآخرة إلا ومولانا قد أولاه، وهو الذي يرفع البأساء ويكشف الضراء، { وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللهِ ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ } [النحل: 53] هو أكرم الأكرمين، وأجود الأجودين، يعطي قبل أن يسأل، ويعطي فوق المؤمل، يشكر القليل من العمل وينميه، ويغفر الكثير من الزلل ويمحوه، يحب الملحين إليه، ومن لم يسأله يغضب عليه، يستر على عبده، والعبد لا يستر نفسه، ويرحمه حيث لا يرحم العبد نفسه، أرسل لهدايته الرسل، وأنزل من أجله الكتب، بل ينزل سبحانه كل ليلة وينادي: "هل من سائل فأعطيه؟ هل من مستغفر فأغفر له؟ هل من داع فأستجيب له"؟ وذلك كل ليلة.

(1/228)

من أحق بالعبادة من هذا البر الرحيم؟ ومن أحق بالحمد، ومن أحق بالذكر والشكر؟ أجود من سئل وأوسع من أعطى.
تفرد الله سبحانه بالعطاء والملك والتدبير، وتفضل على عباده بالنعم آناء الليل وأطراف النهار، وكمال التوحيد لا يكون إلا بإضافة النعم إلى المنعم وهو الله، كما قال تعالى: { وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللهِ }
[النحل: 53].
وأما العباد فهم أسباب يجري الله النعم على أيديهم.
فإضافة النعم إلى غير الله من كفر النعمة وهو من المحرمات المنقصة لتوحيد العبد.
وقد ذكر الله سبحانه في سورة النحل المسماة بـ سورة النعم، عددا من النعم التي أنعم الله بها على عباده، وهي المساكن والأنعام وما يرزقون منها، والسرابيل من الحديد والثياب.
ثم قال سبحانه وتعالى بعد ذلك: { يَعْرِفُونَ نِعْمَةَ اللهِ ثُمَّ يُنْكِرُونَهَا } ذاما كفار قريش الذين يعرفون أن هذه النعم العظيمة المذكورة في السورة وغيرها من الله، ثم ينكرونها بإضافتها إلى غيره، من آلهتهم وآبائهم فهم متناقضون في ذلك، وكفر النعم من أنواع الكفر الأصغر، لما فيه من جحد إضافة النعمة إلى الله تعالى، وشرك أصغر لما فيه من جعل شريك للمنعم.
ومن أمثلة كفر النعمة التي ذكرها السلف أخذًا من معنى الآية:
قول الرجل: هذا مالي ورثته عن آبائي.
فإن كان القائل يريد الإخبار فهذا جائز.
أما إذا كان القائل يضيف تملكه للمال إلى السبب الذي هو الإرث، متناسيا المسبب وهو الله فذلك من المحرمات المنقصة لتوحيد العبد.
وذلك لأن المال نعمة أنعم الله بها على آبائه ثم أنعم الله بها على هذا الرجل عن طريق قسمة الميراث، وهذا كله من فضل الله ورحمته.
والمثال الآخر قول: لولا فلان لم يكن كذا.

(1/229)

وكذلك قول: لولا الطيار لهلكنا لولا قائد السيارة لأصابنا مكروه، وغير ذلك من الألفاظ التي فيها تعليق حصول النعم بمثل هذه الأمور، والأمر إنما حصل بفضل الله ورحمته وقضائه وقدره، فهو سبحانه المنعم وحده على الحقيقة.
ومن الأمثلة أيضا: قول هذا بشفاعة آلهتنا.
حيث إن الكفار إذا أنعم الله عليهم بنعمة من النعم: كهطول أمطار، أو حصول تجارة رابحة أو غير ذلك يقرون بأن الله هو الذي رزقهم تلك النعم، ثم ينكرونها بقولهم: رزقنا ذلك بشفاعة آلهتنا، فهم في هذا قد أشركوا بالله، وأضافوا النعم إلى غيره سبحانه.
ومن الأمثلة أيضا: قول: كانت الريح طيبة والملاح حاذقا أي: أن الله سبحانه إذا أجرى السفينة وسلمها نسبوا ذلك إلى الريح والملاح، ونسوا أن الله عز وجل، الذي أجرى الفلك في البحر رحمة بهم، وإن كان المتكلم بذلك لم يقصد أن الريح والملاح هما الفاعل لذلك من دون الله سبحانه وإنما أراد أنهما سبب لذلك إلا أنه ينبغي ألا يستند إلى السبب، وينسى المسبب جل وعلا.
وقد بين أبو العباس ابن تيمية ذم الله سبحانه ورسوله - صلى الله عليه وسلم - لكل من يضيف نعم الله إلى غيره، ويستند إلى الأسباب كقوله تعالى: { يَعْرِفُونَ نِعْمَةَ اللهِ ثُمَّ يُنْكِرُونَهَا } وفي السنة كحديث زيد بن خالد رضي الله عنه الذي فيه: "إن الله تعالى قال: أصبح من عبادي مؤمن بي وكافر".
هذه بعض أنواع كفر النعم التي ذكرها السلف، وهي من المحرمات المنقصة للتوحيد، وذلك لما فيها من الاستناد إلى الأسباب ونسيان المسبب جل وعلا الذي لو شاء لما ساق للعبد الأرزاق، ولما يسر له الأسباب.

(1/230)

فمن كمال التوحيد أن يشكر المؤمن ربه على توفيقه بحصول النعم، وأن ينسبها إليه، فهو المتفضل بها على الحقيقة لا إله غيره ولا رب سواه، ولا يعني ذلك أن يتنكر لمعروف الناس ويكون جافيا معهم، فإن السنة أن يشكرهم ويدعو لهم، لكون الرزق ساقه الله على أيديهم، كما قال - صلى الله عليه وسلم - "من صنع إليكم معروفا فكافئوه، فإن لم تجدوا ما تكافئوا فادعوا له حتى
تعلموا أنكم قد كافئتموه".
قال تعالى: { أَلَمْ تَرَوْا أَنَّ اللهَ سَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَأَسْبَغَ عَلَيْكُمْ نِعَمَهُ ظَاهِرَةً وَبَاطِنَةً وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللهِ بِغَيْرِ عِلْمٍ وَلَا هُدًى وَلَا كِتَابٍ مُنِيرٍ * وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللهُ قَالُوا بَلْ نَتَّبِعُ مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ الشَّيْطَانُ يَدْعُوهُمْ إِلَى عَذَابِ السَّعِيرِ } [لقمان: 20، 21].
قال ابن كثير رحمه الله: يقول تعالى منبها خلقه على نعمه عليهم في الدنيا والآخرة، بأنه سخر لهم ما في السموات من نجوم يستضيئون بها في ليلهم ونهارهم، وما يخلق فيها من سحاب وأمطار وثلج وبرد، وجعله إياها لهم سقفا محفوظا وما خلق لهم في الأرض من قرار وأنهار وأشجار وزروع وثمار، وأسبغ عليهم نعمه الظاهرة والباطنة، من إرسال الرسل، وإنزال الكتب، وإزاحة الشبه والعلل، ثم مع هذا كله ما آمن الناس كلهم بل منهم من يجادل في الله، أي: في توحيده وإرساله الرسل ومجادلته في ذلك بغير علم، ولا مستند من حجة صحيحة، ولا كتاب مأثور صحيح.

(1/231)

قال ابن القيم: في القلب شعث لا يلمه إلا الإقبال على الله، وفيه وحشة لا يزيلها إلا الأنس بالله، وفيه حزن لا يذهبه إلا السرور بمعرفته وصدق معاملته، وفيه قلق لا يسكنه إلا الاجتماع عليه والفرار إليه، وفيه ثلاث حسرات لا يطفئها إلا الرضا بأمره ونهيه وقضائه، وفيه فاقة لا سدها إلا محبته والإنابة إليه، ودوام ذكره وصدق الإخلاص، ولو أعطي الدنيا وما فيها لم تسد تلك الفاقة أبدًا.
وقال رحمه الله: وقد ضمن الله سبحانه لكل من عمل صالحا أن يحييه حياة طيبة، فهو صادق الوعد الذي لا يخلف وعده، وأي حياة أطيب من حياة من اجتمعت همومه كلها وصارت واحدة في مرضاة الله؟
ولم يتشعب قلبه، بل أقبل على الله، واجتمعت إرادته وأفكاره التي كانت منقسمة بكل واد منها شعبة على الله، فصار ذكره محبوبه الأعلى وحبه والشوق إلى لقائه والأنس بقربه هو المستولي عليه، وعليه تدور همومه وإرادته وتصوره، بل وخطرات قلبه، إن سكت سكت لله، وإن نطق نطق لله، وإن سمع فبه يسمع، وإن أبصر فبه يبصر، وبه يبطش، وبه يمشي، وبه يتحرك، وبه يسكن، وبه يحيا وبه يموت، وبه يبعث.
باب قول الله تعالى:
{ فَلَا تَجْعَلُوا لِلهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ } [البقرة: 22]
الله سبحانه هو المتفرد بالخلق والرزق والتدبير، لا شريك له ولا مثيل، فالواجب علينا أن نعبده وحده، وألا نشرك به أحدا في الأقوال أو الأفعال، أو الاعتقادات.
وقد نهى الله سبحانه عباده عن أن يجعلوا له أمثالا وشركاء يصرفون لهم شيئا من العبادة، وهم يعلمون أن الله وحده هو الذي يرزقهم وأن هذه الأنداد لا تملك لهم ضرا ولا نفعا.
فاتخاذ الند مع الله شرك أكبر ينافي التوحيد، ومن مات عليه فهو خالد في النار.
قال تعالى: { فَلَا تَجْعَلُوا لِلهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ } [البقرة: 22].
قال ابن عباس في الآية: الأنداد هو الشرك، أخفى من دبيب النمل على صفاة سوداء في ظلمة الليل.

(1/232)

وقد فسر ابن عباس رضي الله عنهما هذه الآية: { فَلَا تَجْعَلُوا لِلهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ } التي نزلت في الشرك الأكبر لأنواع من الشرك الأصغر لأن لفظ الآية يشمل الشرك بنوعيه، وهذه الأنواع تدور على ألسنة كثير من الناس ويقعون فيها لخفائها، ومن ذلك.
أولاً: قول (والله وحياتك يا فلان) وقول: (وحياتي) فهذا شرك أصغر لأنه حلف بحياة مخلوق.
ثانيا: قول: (لولا كليبة هذا لأتانا اللصوص) (ولولا البط في الدار
لأتى اللصوص) فهذا شرك أصغر؛ لما فيه من الاستناد إلى الأسباب ونسيان المسبب وهو الله تعالى فلو شاء سبحانه لأخرس الكليبة وأسكت البط فالواجب نسبة ذلك إلى الله فهو الذي يحفظ عباده بالليل والنهار.
ثالثًا: قول الرجل لصاحبه (ما شاء الله وشئت)، (لولا الله وفلان) شرك أصغر؛ لما فيه من المساواة بين الخالق والمخلوق.
هذه بعض الأمثلة من اتخاذ الأنداد من دون الله، والواجب على المسلم التأدب مع الله في الألفاظ فهو سبحانه لا مثيل له ولا نظير.
قال عز وجل في سورة البقرة: { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ * الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ فَلَا تَجْعَلُوا لِلهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ } [البقرة: 21، 22].
ابتدأ الله عز وجل هذه الآية الكريمة بأعلى المقامات، التي أجلها عبادة الله وحده، وامتن على عباده بإيجادهم، وما أوجده لأجلهم، فلا يجعلوا له أندادا، أي شركاء ونظراء، يصرفون لهم شيئا مما يستحقه، سبحانه وتعالى فيقعوا في الشرك الأصغر أو الأكبر؛ فإن من تحقيق التوحيد الاحتراز من الشرك بالله في الألفاظ وإن لم يقصد المتكلم بها معنى لا يجوز، بل ربما تجري على لسانه من غير قصد.

(1/233)

وقال تعالى: { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ
وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } { الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشًا
وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ
رِزْقًا لَكُمْ } أي: ومن كان هذا وصفه فهو المستحق أن يعبد وحده { فَلَا تَجْعَلُوا لِلهِ أَنْدَادًا } أشباها ونظراء، تصرفون
أنواع العبادة أو شيئا منها لهم، كحال عبدة الأوثان، الذين كانوا يعبدونها من دون الله { وَأَنْتُمْ تَعْلَمُونَ } أنه ربكم، لا يرزقكم غيره.
روى الترمذي عن عمر بن الخطاب رضي الله عنه أن رسول الله - صلى الله عليه وسلم - قال: "من حلف بغير الله فقد كفر أو أشرك".
لله سبحانه التعظيم المطلق، فمن تعظيمه ألا يحلف إلا بأسمائه وصفاته، ومن حلف بغير الله كالنبي، أو الولي، أو الكعبة، أو النعمة، أو الشرف فقد وقع في الشرك الأصغر، أما إذا أقام بقلبه تعظيم هذا المحلوف به مثل تعظيم الله فهو شرك أكبر.
وفي قول ابن مسعود رضي الله عنه: لأن أحلف بالله كاذبا أحب إلي من أن أحلف بغيره صادقًا، بيان أن ابن مسعود رضي الله عنه لا يحب كلا الأمرين، ولكن الحلف بالله كاذبًا أهون عليه من الحلف بغيره صادقًا؛
لأن الحلف بالله في هذه الحالة؛ فيه حسنة وهي التوحيد، وفيه سيئة وهي الكذب.
أما إذا قرن هذا الكذب باليمين، واليمين تعظيم لله عز وجل، فإذا كان على كذب صار فيه شيء من تنقص الله عز وجل حيث جعل اسمه مؤكدا لأمر كذب، ولذلك كان الحلف بالله كاذبا عند بعض أهل العلم من اليمين الغموس، التي تغمس صاحبها في الإثم، ثم في النار، والحلف بغير الله في هذه الحالة فيه حسنة وهي الصدق، وفيه سيئة وهي الشرك.
وحسنة التوحيد أعظم من حسنة الصدق، مع شدة قبح سيئة الكذب إلا
أنها أهون من سيئة الشرك.

(1/234)

وقد منع الرسول - صلى الله عليه وسلم - جميع العبارات الشركية، ومنها ما جاء في الحديث، وذكر البديل الصحيح عنها: "لا تقولوا ما شاء الله وشاء فلان، لكن قولوا ما شاء الله ثم ما شاء فلان" [رواه أبو داود] وتفصيل ذلك على النحو التالي.
فقول: (ما شاء فلان) و(أعوذ بالله وبك) (ولولا الله وفلان) شرك أصغر؛ لأن (الواو) تفيد المساواة بين الخالق والمخلوق، والله سبحانه لا ند له ولا مثيل.
والجائز أن يقال: (ما شاء الله ثم ما شاء فلان) ؛ لأن (ثم) تفيد الترتيب والتراخي فللعبد مشيئة بعد مشيئة الله، { وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللهُ } [الإنسان: 30].
ويقال: (أعوذ بالله ثم بك) يا فلان من شر هذا الظالم أن ينالني بظلمه، لأن (ثم) تفيد الترتيب والتراخي، والاستعاذة هنا تختص بالحي الحاضر فيما أقدره الله عليه، أما الاستعاذة بالميت العاجز الذي لا يملك نفعا ولا ضرا فشرك أكبر.
وأن يقال: (ولولا الله ثم فلان) لأن (ثم) تفيد الترتيب والتراخي، فالأمر إنما يحصل بقضاء الله وقدره وبفضله ونعمته، فهو سبحانه المسدي للنعم.
والأولى في كمال التوحيد أن يقال: (ما شاء الله وحده) (ولولا الله وحده) و(أعوذ بالله).
فالواجب على العبد الاحتراز من الشرك بالله في الألفاظ وإن جرت على لسانه بغير قصد، تعظيما وإجلالا لله رب العالمين.
أن محبة الله عز وجل هي أعظم أنواع العبادة قال تعالى: { وَالَّذِينَ
آمَنُوا أَشَدُّ حُبًّا لِلهِ } [البقرة: 165]؛ لأن الرب سبحانه وتعالى هو المتفضل على عباده بجميع النعم ظاهرها وباطنها، وهو المستحق للعبادة وحده لا شريك له، فليحذر العبد من صرف شيء من هذه المحبة لغير الله، فهي محبة واجبة ومقدمة على كل شيء.

(1/235)

ويجب الحذر من الوقوع في الشرك؛ لأنه أعظم الذنوب، فكل ما عدا الشرك داخل تحت المشيئة، أما الشرك فهو أقبح الذنوب وأظلم الظلم، لذا ينبغي على المسلم أن يخافه ويحذره ويتقيه ويدرأه عن نفسه بكل وسيلة مخافة أن يقع فيه وهو لا يعلم، فلا بد من معرفة أسبابه وأنواعه وخطورته فرضي الله عن حذيفة بن اليمان حين قال: كان الناس يسألون رسول الله - صلى الله عليه وسلم - عن الخير، وكنت أسأله عن الشر مخافة أن يدركني [أخرجه البخاري].
ورضي الله عن الفاروق حين قال: إنما تنقض عرى الإسلام عروة عروة، إذا نشأ في الإسلام من لم يعرف الجاهلية.
نسألك اللهم حياة على التوحيد وموتا على شهادة ألا إله إلا الله وأن محمدا رسول الله.
باب ما جاء فيمن لم يقنع بالحلف بالله
من تأمل نصوص الكتاب والسنة، رأى نصوصا كثيرة تحث على القيام بكل ما يقوي التوحيد؛ وينميه ويغذيه من الحث على الإنابة إلى الله وانحصاره في تعلق القلب بالله رغبة ورهبة وقوة الطمع في فضله وإحسانه، والسعي لتحصيل ذلك وإلى التحرر من رق المخلوقين، وعدم التعلق بهم بوجه من الوجوه، أو الغلو في أحد منهم، والقيام التام بالأعمال الظاهرة والباطنة، وتكميلها، وخصوصا حث النصوص على روح العبودية وهو الإخلاص التام لله وحده.
ثم في مقابلة ذلك نهي عن أقوال وأفعال فيها الغلو بالمخلوقين، ونهي عن التشبه بالمشركين؛ لأنه يدعو إلى الميل إليهم، ونهي عن أقوال وأفعال يخشى أن يتوصل بها إلى الشرك، كل ذلك حماية للتوحيد، ونهي عن كل سبب يوصل إلى الشرك، وذلك رحمة بالمؤمنين، ليتحققوا بالقيام بما خلقوا له من عبودية الله الظاهرة والباطنة وتكميلها، لتكمل لهم السعادة والفلاح.

(1/236)

وفي واقع الناس اليوم يغشى مجامعهم ومجالسهم وخصوماتهم كثرة الحديث والكلام،وربما احتاج بعضهم إلى تأكيد حديثه وكلامه، وأنه فيما قال مصيب وصادق، فيلجأ إلى تأكيد كلامه بالحلف، طلبا منهم أو رغبة منه في تأكيد ما قال، ليكون ذلك أدعى للقبول وعدم الرد.
واليمين في الإسلام أمرها عظيم، إذ تعتمد بعض الأحكام الشرعية، عليها، وقد يحتاجها المسلم في وقت من الأوقات أو حالة من الحالات،
فإن احتاج إلى ذلك فعليه بالحلف بالله، عز وجل إذ هو ربه وإلهه، فلا يحلف إلا به، أو بأسمائه أو صفاته ولا يجوز الحلف بغيرها، وعليه تحري الدقة والحق في ذلك حتى يكون صادقا فيما يقول.
في الحديث عن ابن عمر رضي الله عنه، أن رسول الله - صلى الله عليه وسلم - قال: "لا تحلفوا بآبائكم من حلف بالله فليصدق ومن حلف له بالله فليرض ومن لم يرض فليس من الله" رواه ابن ماجه بإسناد حسن، والحلف هو اليمين.
وقد نهى - صلى الله عليه وسلم - عن الحلف بالآباء، فقال: "لا تحلفوا بآبائكم" لأن الحلف تعظيم للمحلوف به، والتعظيم حق الله سبحانه فمن حلف بغير الله فقد وقع في الشرك الأصغر وخص الآباء، هنا بالذكر؛ لأن أهل الجاهلية كانوا يحلفون بآبائهم، وإلا كل من حلف بغير الله فقد وقع في الشرك قال - صلى الله عليه وسلم -: "من حلف بغير الله فقد كفر أو أشرك" [رواه أحمد].
وخرج أبو داود من حديث بريدة بن الخصيب رضي الله عنه، أن النبي - صلى الله عليه وسلم - قال: "من حلف بالأمانة فليس منا".
أجمع العلماء على أن اليمين لا تكون إلا بالله، أو بأسمائه وصفاته وأجمعوا على المنع من الحلف بغيره، وعليه فلا يجوز الحلف بشيء من المخلوقات لا بالنبي - صلى الله عليه وسلم -، ولا بالكعبة ولا بالأمانة.

(1/237)

ويأمر - صلى الله عليه وسلم - من حلف بالله أن يكون صادقًا فيما يحلف عليه، فقال: "من حلف بالله فليصدق" لأن الصدق مما أوجبه الله على عباده، وحضهم عليه فالصدق في الأقوال واجب ولو لم يحلف العبد، فإذا حلف بالله كان أقوى وأوكد.
ومنزلة الصدق منزلة عظيمة، فبه تميز أهل النفاق من أهل الإيمان، وهو أساس بناء الدين، وعمود فسطاط اليقين، ودرجته تالية لدرجة النبوة التي
هي أرفع درجات العالمين.
وقد أمر الله سبحانه أهل الإيمان أن يكونوا مع الصادقين { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللهَ وَكُونُوا مَعَ الصَّادِقِينَ } [التوبة: 119] وخص المنعم عليهم بالنبيين والصديقين، والشهداء والصالحين، قال تعالى: { وَمَنْ يُطِعِ اللهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا } [النساء: 69].
وقد أوضح النبي - صلى الله عليه وسلم - الطريق لمن حلف بغير الله، وكفارة ذلك؛ فقد خرج النسائي بإسناد صحيح عن سعد بن أبي وقاص رضي الله عنه أنه حلف باللات والعزى فسأل النبي - صلى الله عليه وسلم - عن ذلك؛ فقال: "قل: لا إله إلا الله وحده لا شريك له، له الملك، وله الحمد، وهو على كل شيء قدير وانفث عن يسارك ثلاثا، وتعوذ بالله من الشيطان الرجيم ولا تعد".
ومن حلف بالله ليفعلن كذا، ولم يفعله فعليه كفارة يمين، لقوله تعالى: { فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ كَذَلِكَ يُبَيِّنُ اللهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَشْكُرُونَ } [المائدة: 89].

(1/238)

ويجب على من حلف له بالله أن يرضى ويقنع؛ إعظاما وإجلالا لله، لقوله - صلى الله عليه وسلم -: "ومن حلف له بالله فليرض" وهي على التفصيل التالي:
إذا حلف له بالله في خصومة عند القاضي.
إذا حلف أخوه المسلم له بالله معتذرا فعليه أن يقبل منه وأن يحسن الظن به إذا لم يتبين كذبه، كما قال عمر بن الخطاب، رضي الله عنه: ولا تظن بكلمة خرجت من أخيك شرًا، وأنت تجد لها في الخير محملاً،
وهو من محاسن الأخلاق ومكارمها، وكمال العقل وقوة الدين.
وقد بين - صلى الله عليه وسلم - الوعيد الشديد لمن حلف له بالله فلم يرض بقوله: "ومن لم يرض بالله فليس من الله" أي: فقد برئ الله منه، وفي هذا دلالة على أن عدم الرضا باليمين من المحرمات المنقصة لتوحيد العبد.
إن القلب الممتلئ بمعرفة الله وعظمته وجلاله إذا حلف له بالله يرضى، إجلالا وإعظاما له، سبحانه أما من لم يرض فذلك دليل على قلة تعظيمه لربه تبارك وتعالى.
إن القلب الممتلئ بمحبة الله يسارع إلى تعظيمه وإجلاله، كيف وهو يقول في كل ركوع (سبحان ربي العظيم) العظيم الذي لا أعظم منه ولا أكبر، العظيم في قلوب أوليائه، الذي يعظمه أهل السموات والأرض: { وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لَا تَفْقَهُونَ تَسْبِيحَهُمْ } [الإسراء: 44].
ومن تعظيمه سبحانه وتعالى أن يجل فلا يعصى، تعظم أوامره ونواهيه ويسارع المسلم إلى ذلك في حركاته وسكناته، وكلما زاد القلب إيمانًا بعظمة خالقه وبارئه كان أقرب إليه سبحانه وتعالى.
جعلني الله وإياكم ممن نال هذا الشرف الرفيع وانتظم في سلك المقربين فضلا منه وجودًا وكرمًا.
باب قول: ما شاء الله وشئت

(1/239)

الهداية أجل المطالب، ونيلها أشرف المواهب، وطاعة الله وعبادته الملاذ الآمن عند الشدائد: { الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ } [الأنعام: 82] والالتجاء إلى الله وحده وهو السبيل عند طوفان الفتن والمحن والكروب، قال الله عز وجل: { وَذَا النُّونِ إِذْ ذَهَبَ مُغَاضِبًا فَظَنَّ أَنْ لَنْ نَقْدِرَ عَلَيْهِ فَنَادَى فِي الظُّلُمَاتِ أَنْ لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ * فَاسْتَجَبْنَا لَهُ وَنَجَّيْنَاهُ مِنَ الْغَمِّ وَكَذَلِكَ نُنْجِي الْمُؤْمِنِينَ } [الأنبياء: 87، 88].
إن نقاء العقيدة يصحح النية، ويلجم الهوى ويبارك في العمل ويخلد الذكر؛ فأين سيرة أبي جهل من أبي بكر؟ وأين بلال في النسب من أبي لهب؟ خسارة الدين لا تقبل فيها الفدية ولو من ذهب: { إِنَّ الَّذِينَ كَفَرُوا بَعْدَ إِيمَانِهِمْ ثُمَّ ازْدَادُوا كُفْرًا لَنْ تُقْبَلَ تَوْبَتُهُمْ وَأُولَئِكَ هُمُ الضَّالُّونَ * إِنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ فَلَنْ يُقْبَلَ مِنْ أَحَدِهِمْ مِلْءُ الْأَرْضِ ذَهَبًا وَلَوِ افْتَدَى بِهِ } [آل عمران: 90، 91].
روى النسائي عن قتيلة أن يهوديًا أتى النبي - صلى الله عليه وسلم - فقال: إنكم تشركون تقولون: ما شاء الله وشئت، وتقولون: والكعبة فأمرهم النبي - صلى الله عليه وسلم - "إذا أرادوا أن يحلفوا أن يقولوا: ورب الكعبة وأن يقولوا: ما شاء الله ثم شئت".
أتى يهودي للرسول - صلى الله عليه وسلم - منكرا على أهل الإسلام وقوعهم في ألفاظ هي من الشرك الأصغر، فقال: إنكم تقولون: ما شاء الله وشئت، وتقولون: والكعبة، وهي نقص في المسلمين إذ ذاك قبل أن يتبين لهم تحريمها.
وقد قال اليهودي مقالته هذه؛ لأجل عداوته لأهل الإسلام، وطلب

(1/240)

تنقيصهم والطعن فيهم، وإلا فقد وقع هو وقومه فيما هو أعظم من ذلك وهو الشرك الأكبر.
وقد أمر الرسول - صلى الله عليه وسلم - أصحابه باجتناب الألفاظ الشركية.
ولم ينكر الرسول - صلى الله عليه وسلم - مقالة اليهودي هذه، بل قبل الحق، فأمر أصحابه في الحديث بما يلي:
أن يجتنبوا قول: (ما شاء الله وشئت) لأن الواو تفيد التسوية بين الخالق والمخلوق، وذلك شرك أصغر، وأرشدهم إلى قول: (ما شاء الله ثم شئت) لأن (ثم) تفيد الترتيب والتراخي، فللعبد مشيئة، ولكنها تابعة لمشيئة الله قال سبحانه: { وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللهُ } [التكوير: 29].
وكذلك أمرهم أن يجتنبوا قول: (والكعبة) لأنه حلف بغير الله، وذلك شرك أصغر.
وأمرهم إذا أرادوا أن يحلفوا، أن يقولوا: (ورب الكعبة) فالكعبة معلوم شرفها وفضلها، فقد جعلها الله قبلة المسلمين وشرع سبحانه الطواف بها، ومع ذلك لا يحلف بها، ولا يتمسح بها، ولا تدعى من دون الله، فالعبادة حق خالص لله رب العالمين.
وعند النسائي أن ابن عباس رضي الله عنهما أن رجلا قال للنبي - صلى الله عليه وسلم - ما شاء الله وشئت قال: "أجعلتني لله ندا؟ بل ما شاء الله وحده".
أنكر الرسول على من عطف مشيئته على مشيئة الله، بقوله: "أجعلتني لله ندا"؟ أي: ليس لي أن تسويني بالله، ثم بين كمال التوحيد، وذلك بإثبات المشيئة لله وحده (ما شاء الله وحده).
إن الواجب على العبد المسلم الحذر من الألفاظ الشركية التي تفيد التسوية بين الله وخلقه، كقول (ما شاء الله وشئت) و(هذا من الله
ومنك) و(أرجوا الله وفلانًا) وكقول (الله لي في السماء وأنت لي في الأرض) (والله حسبي في السماء وأنت حسبي في الأرض) وغير ذلك من الألفاظ المحذورة.

(1/241)

إن تعظيم النبي - صلى الله عليه وسلم - بلفظ يقتضي مساواته للخالق شرك، فإن كان يعتقد المساواة، فهو شرك أكبر، وإن كان يعتقد أنه دون ذلك؛ فهو أصغر، وإذا كان هذا شركا، فكيف بمن يجعل حق الخالق للرسول - صلى الله عليه وسلم -؟
هذا أعظم؛ لأنه - صلى الله عليه وسلم - ليس له شيء من خصائص الربوبية، بل يلبس الدرع، ويحمل السلاح ويجوع ويتألم ويمرض، ويعطش كبقية الناس، ولكن الله فضله على البشر بما أوحي إليه من هذا الشرع العظيم، قال تعالى: { قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ } [الكهف: 110] فهو بشر، وأكد هذه البشرية بقوله { مِثْلُكُمْ } ثم جاء التمييز بينه وبين بقية البشر بقوله تعالى: { يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ } ولا شك أن الله أعطاه من الأخلاق الفاضلة التي بها الكمالات من كل وجه: أعطاه من الصبر العظيم، وأعطاه من الكرم ومن الجود، لكنها كلها في حدود البشرية، أما أن تصل إلى خصائص الربوبية؛ فهذا أمر لا يمكن، ومن ادعى ذلك فقد كفر بمحمد - صلى الله عليه وسلم - وكفر بمن أرسله.
فلا نغلو في الرسول عليه الصلاة والسلام فننزله في منزلة هو ينكرها، ولا نهضمه حقه الذي يجب علينا، فنعطيه ما يجب له، ونسأل الله أن يعيننا على القيام بحقه، ولكننا لا ننزله منزلة الرب عز وجل.
ولابن ماجه عن الطفيل أخي عائشة لأمها؛ قال: رأيت كأني أتيت على نفر من اليهود فقلت: إنكم لأنتم القوم، لولا أنكم تقولون عزير ابن الله، قالوا: وإنكم لأنتم القوم، لولا أنكم تقولون: ما شاء الله وشاء محمد، ثم

(1/242)

مررت بنفر من النصارى فقلت: إنكم لأنتم القوم، لولا أنكم تقولون: المسيح ابن الله، قالوا: وإنكم لأنتم القوم، لولا أنكم تقولون: ما شاء الله وشاء محمد، فلما أصبحت أخبرت بها من أخبرت، ثم أتيت النبي - صلى الله عليه وسلم - فأخبرته، فقال: "هل أخبرت بها أحدا؟" قلت: نعم، قال فحمد الله وأثنى عليه ثم قال: "أما بعد فإن طفيلا رأى رؤيا أخبر بها من أخبر منكم، وإنكم قلتم كلمة كان يمنعني كذا وكذا أن أنهاكم عنها، فلا تقولوا: ما شاء الله وشاء محمد، ولكن قولوا: ما شاء الله وحده".
رأى الطفيل رضي الله عنه في منامه أنه مر على جماعة من اليهود وجماعة من النصارى، وأنه امتدح كلا الفريقين غير أنه عاب عليهم أنهم يشركون مع الله فينسبون إليه الولد، فاليهود يقولون: عزير ابن الله، والنصارى يقولون: المسيح ابن الله تعالى الله عن ذلك علوا كبيرا.
ثم بين رضي الله عنه أنهم مدحوا أهل الإسلام إلا أنهم عابوا عليهم أنهم يعطفون مشيئة الرسول - صلى الله عليه وسلم - على مشيئة الله بالواو، كقولهم: ما شاء الله وشاء محمد، وذلك شرك أصغر.
وفي الحديث دلالة على أن اليهود والنصارى يعرفون الشرك الأصغر، ومع ذلك يشركون بالله الشرك الأكبر، ولم يريدوا بمقالتهم المناصحة، وإنما أرادوا بها تنقص أهل الإسلام والقدح فيهم، وإظهار مساوئهم والطعن فيهم.
ولما أصبح الطفيل رضي الله عنه قص هذه الرؤيا على بعض أصحابه، ثم أخبر بها النبي - صلى الله عليه وسلم - فحمد الله سبحانه وأثنى عليه وقال: "إنكم قلتم كلمة كان يمنعني الحياء منكم أن أنهاكم عنها" [رواه أحمد].
فقد كان - صلى الله عليه وسلم - يكرهها لكنه يستحي أن ينكرها لأنه لم يؤمر، وبعد هذه
الرؤيا الصالحة نهاهم عنها بقوله: لا تقولوا ما شاء الله وشاء محمد لما فيها من التسوية بين الخالق والمخلوق، وأرشدهم إلى قول: "ما شاء الله وحده" لأن ذلك أكمل في التوحيد.

(1/243)

ويستفاد من هذه القصة: أن أحكام الشرع جاءت بالتدريج، فكل شيء يؤمر به أو ينهى عنه في الوقت المناسب له.
والرؤيا الصالحة قد تكون سببا لتشريع الأحكام في عهد الرسول - صلى الله عليه وسلم - كما في حديث الطفيل، أما بعد موته - صلى الله عليه وسلم - فلا يجوز العمل بالرؤيا في تحريم الحلال أو تحليل الحرام.
والرؤيا تنقسم إلى ثلاثة أقسام:
الأول: الرؤيا من الله وهي الرؤيا الحق، وقد تكون بشارة، كما قال تعالى: { الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ * لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ } [يونس: 63، 64] فسرت البشرى في الحياة الدنيا بالرؤيا الصالحة، يراها الرجل أو ترى له، وفسرت بمحبة الناس له، والثناء عليه، وقد تكون الرؤيا نذارة أو تحذيرًا له من أمر أو شخص.
الثاني: ما يكون من الشيطان من الأحلام المزعجة، وقد تكون بسبب أن النائم لم يذكر الأوراد الشرعية عند النوم.
فإذا رأى النائم شيئًا من ذلك فليتحول عن جنبه الذي كان عليه إلى الجنب الآخر وينفث عن يساره ثلاث مرات، ويستعيذ بالله من الشيطان الرجيم.
الثالث: أضغاث أحلام وهي أفكار كان يفكر بها في اليقظة فتتوارد في نومه.
وعلى المسلم أن يحرص عند نومه على أذكار النوم، كقراءة آية الكرسي،
وأن يجمع كفيه ثم ينفث فيهما، فيقرأ فيهما المعوذات ثلاثا ثم يمسح بهما مما استطاع من جسده، يبدأ بهما على رأسه ووجه وما أقبل من جسده ثلاث مرات ثم يقرأ (قل يا أيها الكافرون) ثم ينام على خاتمتها فإنها براءة من الشرك كما ورد في الصحيح عنه - صلى الله عليه وسلم -.
باب من سب الدهر فقد آذى الله
ذكر الله عز وجل في آيات كثيرة أنه يصرف الأمور كيف يشاء، ويقدر الأقدار وفق حكمته، ويقضي القضاء بعدله، يقلب الله الليل والنهار؛ فهذا زمن رخاء وأمطار، وتلك أيام وسنوات عجاف، له الحكمة البالغة والإرادة النافذة لا معقب لحكمه وهو على كل شيء قدير.

(1/244)

وقد ذم الله سبحانه وتعالى مشركي العرب ومن وافقهم في إنكارهم للبعث وزعمهم أنه ليس هناك حياة إلا الحياة الدنيا، يموت قوم ويحيا آخرون وأن الذي يفنيهم مرور الليالي والأيام قال تعالى: { وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ } [الجاثية: 24].
ولا ريب أن هذا اعتقاد باطل، ومن أنكر البعث كفر، فالله سبحانه هو الذي يحيي ويميت ويبعث الناس ليوم لا ريب فيه، يجازي فيه المحسن على إحسانه، والمسيء على إساءته فحكمته تعالى وعدله تأبى أن يجعل المسلمين كالمجرمين.
قال بعض السلف: كانت العرب في جاهليتها من شأنها ذم الدهر، وسبه عند النوازل، فكانوا إذا أصابهم شدة أو بلاء أو ملامة قالوا: أصابتهم قوارع الدهر، وأبادهم الدهر، وقالوا: يا خيبة الدهر، فيسندون تلك الأفعال إلى الدهر، ويسبونه وإنما فاعل ذلك هو الله، فإذا أضافوا ما نالهم من الشدائد إلى الدهر فإنما سبوا الله عز وجل لأن الله هو الفاعل لذلك حقيقة، فنهى الله عن سب الدهر بهذا الاعتبار.
وفي الصحيح عن أبي هريرة رضي الله عنه قال: قال رسول الله
- صلى الله عليه وسلم - "قال الله تعالى: يؤذيني ابن آدم يسب الدهر وأنا الدهر، أقلب الليل والنهار" وفي رواية: "لا تسبوا الدهر فإن الله هو الدهر".
يروي الرسول - صلى الله عليه وسلم - عن ربه سبحانه أن الذي يسب الزمن عند نزول المصائب والمكاره إنما يسب الله ويؤذيه؛ لأن الله سبحانه هو الذي يجري هذه الأفعال لوحده، فهذه الأزمنة خلق مسخر، ليس لها من الأمر شيء فمسبتها مسبة لمن تصرف فيها وهو الله.

(1/245)

وهذا واقع كثيرًا في الجاهلية، وتبعهم على هذا كثير من الفساق والحمقى، إذا جرت تصاريف الدهر على خلاف مرادهم جعلوا يسبون الدهر والوقت، وربما لعنوه، وهذا ناشئ من ضعف الدين ونقص العقل، ومن الحمق والجهل العظيم، فإن الدهر ليس عنده من الأمر شيء فإنه مدبر مصرف والتصاريف الواقعة فيه تدبير العزيز الحكيم، ففي الحقيقة أن العيب والسب على مدبره.
وكما أنه نقص في الدين، فهو نقص في العقل، فيه تزداد المصائب، ويعظم وقعها، ويغلق باب الصبر الواجب، أما المؤمن فإنه يعلم أن التصاريف واقعة بقضاء الله وقدره وحكمته، فلا يتعرض لعيب ما لم يعبه الله ولا رسوله، بل يرضى بتدبير الله، ويسلم لأمره، وبذلك يتم توحيده وطمأنينته.
ومن الأمثلة على ذلك قول بعض الجهال:
(لا بارك الله في ذلك اليوم الذي وقع فيه الحادث) أو (قاتل الله الساعة التي رأيتك فيها).
أو (لعن الله العام الذي مات فيه فلان) أو (الزمن غدار) أو (هذه سنة خبيثة).
فهذه الأزمنة خلق مسخر، فالساب لها ساب لمن تصرف فيها وهو الله جل شأنه.
وساب الدهر لا يخلو من أحد أمرين:
الأول: أن يسب الدهر على أنه فاعل الحوادث، فهذا شرك أكبر.
الثاني: أن يسب الدهر؛ لأنه وقعت فيه أمور مكروهة مع اعتقاد أن الله هو الفاعل، فهذا من المحرمات المنقصة لتوحيد العبد.
ووصف الدهر جائز لأن المتكلم يقصد الخبر دون اللوم والسب، كقول: عام الحزن.
وقد ورد في كتاب الله وصف الدهر كقوله تعالى: { فِي أَيَّامٍ نَحِسَاتٍ } [فصلت: 16] وقوله تعالى: { فِي يَوْمِ نَحْسٍ مُسْتَمِرٍّ } [القمر: 19] وقوله تعالى: { ثُمَّ يَأْتِي مِنْ بَعْدِ ذَلِكَ سَبْعٌ شِدَادٌ } [يوسف: 48].
إن الواجب على العبد الحذر من سب الدهر: لأنه خلق من خلق الله، متصرف فيه، ليس له من تدبير الأمور شيء وإنما ذلك إلى الله سبحانه الذي بيده ملكوت كل شيء.

(1/246)

والمؤمن يعلم ويوقن أن ما يجري في الليل والنهار من خير أو شر إنما هو بقضاء الله وقدره، فما شاء الله كان، وما لم يشأ لم يكن، فيحمد الله في السراء والضراء.
ويعلم أن ما أصابه من شدة وبلاء؛ كموت الأحبة أو مرض أو طلاق أو فقر أو غير ذلك، وصبر عليها؛ فإنما هي تكفير للذنوب وزيادة في الحسنات ورفعة في الدرجات، بل إنه قد يشدد عليه عند موته لبقاء سيئة أو سيئتين لأن عذاب الدنيا أهون من عذاب الآخرة.
قال سبحانه: { إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ } [الزمر: 10].
باب التسمي بقاضي القضاة ونحوه
الله سبحانه له التعظيم والكمال المطلق لا يشاركه فيه غيره، وكل لفظ يقتضي التعظيم والكمال لا يكون إلا لله وحده، فالتسمي بقاضي القضاة، أو ملك الأملاك، أو حاكم الحكام، ونحو ذلك من الصيغ التي تقتضي الكمال في الوصف؛ من المحرمات المنقصة لتوحيد العبد، لأن الكمال لله تعالى والتسمي بهذه الأسماء سوء أدب مع الله وجرأة عليه.
في الصحيح عن أبي هريرة رضي الله عنه عن النبي - صلى الله عليه وسلم - قال: "إن أخنع اسم عند الله رجل تسمى ملك الأملاك، لا مالك إلا الله" قال سفيان: مثل شاهان شاه.
أوضع الناس وأحطهم عند الله عز وجل من تسمى باسم يحمل معنى العظمة والكبرياء الذي لا يليق إلا بالله، كملك الملوك، وكحاكم الحكام وسلطان السلاطين وسيد السادات.
وقد ورد النهي عن ذلك قياسا على الحديث، لكونه شبهه في المعنى، وهذا كله صيانة وحماية لجناب التوحيد، التسمي بهذه الأسماء يشمل ما إذا سمى نفسه، أو سماه به غيره فرضي بذلك.
ولا يخفى ما في إطلاقه على غير الله من الجرأة على الله، وسوء الأدب معه، فإن كل لفظ يقتضي التعظيم والكمال، لا يكون إلا لله وحده.
فالله سبحانه هو الذي يستحق هذا الاسم، فهو ملك الأملاك ملكه دائم لا يزول لا مالك أعظم ولا أكبر منه قال تعالى: { قُلِ اللهُمَّ مَالِكَ الْمُلْكِ

(1/247)

تُؤْتِي الْمُلْكَ مَنْ تَشَاءُ وَتَنْزِعُ الْمُلْكَ مِمَّنْ تَشَاءُ } [آل عمران: 26].
قال شيخ الإسلام ابن تيمية رحمه الله: التكبر شر من الشرك، فإن المتكبر يتكبر عن عبادة الله تعالى، والمشرك يعبد الله وغيره.
وفي الحديث: دلالة على أن الله يبغض الأسماء التي فيها تعظيم وجبروت لا يليق إلا به، ويحب الأسماء التي فيها تذلل وخضوع، ولهذا جاء في الحديث عنه - صلى الله عليه وسلم -: "إن أحب أسمائكم إلى الله؛ عبد الله وعبد الرحمن" [رواه مسلم].
إن الواجب على العبد أن لا يتسمى بأسماء فيها مشاركة للرب في عظمته وكماله؛ تأدبا مع الله، وإعظاما وإجلالا له، وحماية لجناب التوحيد.
وفي رواية: «أغيظ رجل على الله يوم القيامة وأخبثه».
أغيظ: من الغيظ، وأخبث: من الخبث، والغيظ مثل الغضب والبغض، فيكون بغيضًا إلى الله، خبيثا عنده، مغضوبا عليه، فاجتمعت في حقه هذه الأمور لتعاظمه في نفسه، وتعظيم الناس له بهذه الكلمة التي هي من أعظم التعظيم، فتعاظمه في نفسه وتعظيم الناس له بما ليس له بأهل وضعه عند الله يوم القيامة، فصار أبغض الخلق إلى الله، وأخبثهم عنده، وأحقرهم لأن الخبيث البغيض عند الله يكون يوم القيامة أحقر الخلق وأخبثهم، لتعاظمه في نفسه على خلق الله بنعم الله عليه، عكس من تواضع لله، فإن الله يرفعه، وهذه من الصفات التي نؤمن بها ونثبتها على ما يليق بجلال الله وعظمته.
إن المتسمى بالأسماء التي لا تطلق إلا على الله يقصد بها التعاظم في نفسه وتعظيم الناس له بما ليس له بأهل، يعامل بنقيض قصده يوم القيامة،
فيكون أبغض الخلق إلى الله وأخبثهم عنده وأحقرهم، بخلاف من تواضع لله فإن الله يرفعه فالجزاء من جنس العمل.
قال شيخ الإسلام: والعبد كلما كان أذل لله وأعظم افتقارا إليه وخضوعا له؛ كان أقرب له وأعز له وأعظم لقدره، فأسعد الخلق أعظم عبودية لله.

(1/248)

ومن اتقى الله تعالى تواضع له، ومن تكبر كان فاقدًا لتقواه ركيكا في دينه، مشتغلا بدنياه، فالمتكبر وضيع وإن رأى نفسه مرتفعا على الخلق، والمتواضع وإن رئي وضيعا فهو رفيع القدر، ومن استشعر التواضع وعاشه، كره الكبر وبواعثه.
وقد ذكر الله عز وجل أن من صفات المؤمنين الإنابة والإخبات، التواضع وعدم الكبر، قال تعالى: { وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْنًا } [الفرقان: 63] أي: بسكينة ووقار، متواضعين غير أشرين، ولا مرحين، ولا متكبرين.
قال الشيخ عبد الرحمن السعدي رحمه الله: ذكر أن صفاتهم أكمل الصفات ونعوتهم أفضل النعوت، فوصفهم بأنهم يمشون على الأرض هونًا، أي: ساكنين متواضعين لله وللخلق، فهذا وصف لهم بالوقار والسكينة، والتواضع لله ولعباده.
والتواضع علامة حب الله للعبد كما قال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللهِ وَلَا يَخَافُونَ لَوْمَةَ لَائِمٍ ذَلِكَ فَضْلُ اللهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللهُ وَاسِعٌ عَلِيمٌ } [المائدة: 54].
قال ابن كثير رحمه الله: هذه صفات المؤمنين الكُمَّل، أن يكون أحدهم متواضعا لأخيه ووليه، متعززا على خصمه وعدوه.
وقال الله تعالى: { تِلْكَ الدَّارُ الْآخِرَةُ نَجْعَلُهَا لِلَّذِينَ لَا يُرِيدُونَ عُلُوًّا فِي الْأَرْضِ وَلَا فَسَادًا وَالْعَاقِبَةُ لِلْمُتَّقِينَ } [القصص: 83].
قال عكرمة: العلو: التجبر، وقال سعيد بن جبير: بغير حق، وقال ابن جريج: { لَا يُرِيدُونَ عُلُوًّا فِي الْأَرْضِ } تعظما وتجبرا.

(1/249)

وعن علي رضي الله عنه قال: إن الرجل ليعجبه من شراك نعله أن يكون أجود من شراك نعل صاحبه فيدخل في قوله تعالى: { تِلْكَ الدَّارُ الْآخِرَةُ نَجْعَلُهَا لِلَّذِينَ لَا يُرِيدُونَ عُلُوًّا فِي الْأَرْضِ وَلَا فَسَادًا وَالْعَاقِبَةُ لِلْمُتَّقِينَ } .
وحث عز وجل على مكارم الأخلاق، وحذر من الكبر والعجب فقال سبحانه { وَاخْفِضْ جَنَاحَكَ لِمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ } [الشعراء: 215].
قال الشيخ عبد الرحمن السعدي: بلين جانبك ولطف خطابك، وتوددك إليهم، وحسن خلقك والإحسان التام بهم.
وقال تعالى حكاية عن لقمان عليه السلام وهو يعظ ابنه: { وَلَا تُصَعِّرْ خَدَّكَ لِلنَّاسِ وَلَا تَمْشِ فِي الْأَرْضِ مَرَحًا إِنَّ اللهَ لَا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ } [لقمان: 18].
قال ابن عباس: لا تتكبر، فتحقر عباد الله، وتعرض عنهم إذا كلموك.
وفي القرآن الكريم آيات تمدح المتواضعين وتتوعد المتكبرين، وتبين أن لا فضل لأحد على أحد إلا بالتقوى قال تعالى: { إِنَّ أَكْرَمَكُمْ عِنْدَ اللهِ أَتْقَاكُمْ } [الحجرات: 13] فالعبرة بالتقوى وليست بالعلم أو المال أو الحسب أو السلطان، فإن اقترن واحد من هذه بالتقوى كان خيرا عظيما وإن عري
عنها كان سببا لاستحقاق العذاب الأليم، فكم من مال أودى بصاحبه في المهالك، وكم من سلطان يكون في النار مع فرعون وهامان، وكم من عالم تسعر به النار قبل غيره، فالتقوى هي قطب الرحى في جميع الأمور، وليس لأي من تلك الأمور السالفة فضيلة إلا باقترانها بالتقوى.
باب احترام أسماء الله تعالى
وتغيير الاسم لأجل ذلك
أسماء الله عز وجل هي التي سمى بها نفسه، أو سماه بها رسوله - صلى الله عليه وسلم - وأسماء الله سبحانه دالة على الكمال المطلق، فالواجب احترامها وتعظيمها.
وتنقسم من حيث حكم التسمي بها إلى قسمين:

(1/250)

الأول: التسمي بأسماء الله المختصة به، مثل: (الله، الخالق) فهذه من المحرمات المنقصة لتوحيد العبد.
الثاني: التسمي بأسماء الله غير المختصة به التي سمى بها الخالق ويسمى بها المخلوق فهذا لا بأس به.
مثال ذلك: العزيز الكريم، الحليم، فهذه أسماء مشتركة يجوز أن يسمى بها المخلوق، ولكن يعلم أنها ليست كأسماء الله سبحانه وتعالى، قال عز وجل: { قَالَتِ امْرَأَةُ الْعَزِيزِ } [يوسف: 51].
عن أبي شريح، أنه كان يكنى أبا الحكم، فقال النبي - صلى الله عليه وسلم -: "إن الله هو الحكم، وإليه الحكم" فقال: إن قومي إذا اختلفوا في شيء أتوني فحكمت بينهم، فرضي كل الفريقين، فقال: "ما أحسن هذا فما لك من الولد؟" قلت: شريح ومسلم وعبد الله، قال: "فمن أكبرهم؟" قلت: شريح، قال: "فأنت أبو شريح" رواه أبو داود وغيره.
استنكر النبي - صلى الله عليه وسلم - على أبي شريح رضي الله عنه تكنيه بأبي الحكم؛ لأن (الحكم) من أسماء الله تعالى الذي إذا حكم لا يرد حكمه، وهذه
الصفة لا تليق إلا بالله؛ فهو سبحانه يحكم بين خلقه في الدنيا بشرعه الذي أنزله على رسله، كما قال تعالى: { وَاللهُ يَحْكُمُ لَا مُعَقِّبَ لِحُكْمِهِ } [الرعد: 41].
ويحكم بين عباده في الآخرة فيجازي كل نفس بما كسبت: { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللهِ } [الشورى: 10] فبين أبو شريح للرسول - صلى الله عليه وسلم - سبب هذه التكنية وهي أنه كان يحكم بين قومه ويحل مشاكلهم لأن مدار صلحه على الرضا، لا على الإلزام، ولا على أحكام الكهان وأهل الكتاب، ولا إلى أوضاع الجاهلية، فيرضى كلا الفريقين بحكمه، فاستحسن الرسول - صلى الله عليه وسلم - عمله ذلك إلا أنه غير الكنية احتراما لأسماء الله تعالى.
ويستفاد من هذه التسمية: أن من السنة أن يكنى الرجل بأكبر أبنائه، وذلك من التكريم والاحترام للكبير.

(1/251)

فالواجب على العبد التأدب مع أسماء الله سبحانه فلا يسمى أحد بها، ومن سمى أو تكنى بها فعليه تغيير الاسم أو الكنية، احتراما وإجلالا لأسماء الله سبحانه وهذا من كمال التوحيد.
ولهذا يجب تغيير الأسماء والكنى المحرمة إلى أسماء مباحة وأسماء نتعبد الله عز وجل بها ونستدل في ذلك بما فعله النبي - صلى الله عليه وسلم - مع أبي الحكم حيث غير كنية هذا الصحابي من أبي الحكم، فكناه بأكبر أبنائه فقال له: «أنت أبو شريح».
وليحرص المسلم على تسمية أبنائه بأسماء معبدة لله عز وجل كعبد الله وعبد الرحمن وعبد الكريم، وعبد العزيز، وكذلك أسماء الأنبياء فهم أفضل الخلق؛ وأعلاهم وأشرفهم محمد - صلى الله عليه وسلم -، وكذلك بأسماء الصحابة رضوان الله عنهم، كعمر وعثمان، وعلي، وطلحة والزبير،
ومن النساء: أمهات المؤمنين، كعائشة وخديجة وكبنات النبي - صلى الله عليه وسلم - رقية، وفاطمة وأم كلثوم.
وليحذر من أسماء معبدة لغير الله؛ كعبد الرسول أو عبد النبي، أو عبد الولي فلان كل ذلك شرك لا يجوز.
وليبتعد عن أسماء الكفار والفسقة، والممثلين والممثلات فإنهم ليسوا لنا بقدوة.
ولنتدبر يا عباد الله بعض محاسن ربنا -جل وعلا- المتمثلة في صفاته العليا وأسمائه الحسنى فمنها أنه: { الْحَيُّ الْقَيُّومُ } [البقرة: 255] الذي لكمال حياته وقيوميته لا تأخذه سنة ولا نوم، "مالك السموات والأرض" الذي لكمال ملكه لا يشفع عنده أحد إلا بإذنه.

(1/252)

"العالم بكل شيء" الذي لكمال علمه يعلم ما بين أيدي الخلائق وما خلفهم فلا تسقط ورقة إلا بعلمه، ولا تتحرك ذرة إلا بإذنه، يعلم ديبب الخواطر في القلوب حيث لا يطلع عليها الملك، ويعلم ما سيكون منها حيث لا يطلع عليها القلب؛ "البصير" الذي لكمال بصره يرى تفاصيل خلق الذرة الصغيرة وأعضاءها ولحمها ودمها ومخها وعروقها، ويرى دبيبها على الصخرة الصماء في الليلة الظلماء، ويرى ما تحت الأرضين السبع كما يرى ما فوق السموات السبع، "السميع" الذي قد استوى في سمعه سر القول وجهره، وسع سمعه الأصوات، فلا تختلف عليه أصوات الخلق، ولا تشتبه عليه، ولا يشغله منها سمع عن سمع، ولا تغلطه المسائل، ولا يبرمه كثرة السائلين.
قالت عائشة رضي الله عنها وعن أبيها: الحمد لله الذي وسع سمعه الأصوات، لقد جاءت المجادلة تشكو إلى رسول الله - صلى الله عليه وسلم - وإني ليخفى عليَّ بعض كلامها، فأنزل الله عز وجل: { قَدْ سَمِعَ اللهُ قَوْلَ الَّتِي
تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللهِ وَاللهُ يَسْمَعُ تَحَاوُرَكُمَا إِنَّ اللهَ سَمِيعٌ بَصِيرٌ } [المجادلة: 1]
"القدير" الذي لكمال قدرته يهدي من يشاء ويضل من يشاء، ويجعل المؤمن مؤمنًا، والكافر كافرًا، والبر، برًا، والفاجر فاجرًا، وهو الذي جعل إبراهيم وآله أئمة يدعون إليه ويهدون بأمره، وجعل فرعون وقومه أئمة يدعون إلى النار.
ولكمال قدرته لا يحيط أحد بشيء من علمه إلا بما شاء سبحانه أن يعلمه إياه، ولكمال قدرته خلق السموات والأرض وما بينهما في ستة أيام وما مسه من لغوب، ولا يعجزه أحد من خلقه ولا يفوته، ولكمال غناه استحال إضافة الولد والصاحبة والشريك والشفيع بدون إذنه إليه، ولكمال "عظمته وعلوه" وسع كرسيه السموات والأرض، ولم تسعه أرضه

(1/253)

ولا سمواته ولم تحط به مخلوقاته، بل هو العالي على كل شيء وهو بكل شيء محيط، ولا تنفد كلماته ولا تبدل، ولو أن البحر يمده سبعة أبحر مدادا وأشجار الأرض أقلامًا فكتب بذلك المداد بتلك الأقلام لنفد المداد وفنيت الأقلام ولم تنفد كلماته، إذ هي غير مخلوقة، ويستحيل أن يفنى غير المخلوق بالمخلوق.
وهو سبحانه يحب رسله وعباده المؤمنين ويحبونه بل لا شيء أحب إليهم منه، ولا أشوق إليهم من لقائه ولا أقر لأعينهم من رؤيته
ولا أحظى عندهم من قربه، وأنه سبحانه له الحكمة البالغة في خلقه وأمره، وله النعمة السابغة، على خلقه، وكل نعمة منه فضل، وكل نقمة منه
عدل، وأنه أرحم بعباده من الوالدة بولدها، وأنه أفرح بتوبة عبده من واجد راحلته التي عليها طعامه وشرابه في الأرض المهلكة بعد
فقدها واليأس منها، وأنه سبحانه لم يكلف عباده إلا وسعهم وما دون طاقتهم وأنه سبحانه لا يعاقب أحدًا بغير ذنب فعله، ولا يعاقبه على فعل غيره، ولا يعاقبه بترك ما لا يقدر على فعله، ولا على ما لا قدرة له على تركه، وأنه حليم كريم، واجد محسن ودود صبور شكور، يطاع فيشكر، ويعصى فيغفر، لا أحد أصبر على أذى سمعه من الله، ولا أحب إليه المدح منه، ولا أحب إليه العذر منه، ولا أحد أحب إليه الإحسان منه، فهو محسن يحب المحسنين، شكور يحب الشاكرين، جميل يحب الجمال، طيب يحب كل طيب، نظيف يحب النظافة، عليم يحب العلماء من عباده، كريم يحب الكرماء، قوي؛ والمؤمن القوي أحب إليه من المؤمن الضعيف، بر يحب الأبرار، عدل يحب أهل العدل، حيي ستير، يحب أهل الحياء والستر، عفو غفور يحب من يعفو عن عباده ويغفر لهم، صادق يحب الصادقين، رفيق يحب الرفق، جواد يحب الجود وأهله رحيم يحب الرحماء، وتر يحب الوتر.
وبالجملة، فكل صفة عليًا، واسم حسن وثناء جميل وكل حمد ومدح وتسبيح وتنزيه وتقديس، وإجلال وإكرام؛ فهو لله -عز وجل- على أكمل الوجوه وأتمها وأدومها.

(1/254)

وجميع ما يوصف به ويذكر به ويخبر عنه به فهو محامد له وثناء عليه وتسبيح وتقديس، فسبحانه وبحمده لا يحصي أحد من خلقه ثناء عليه لكثرة صفاته وكمالها، بل هو كما أثنى على نفسه وفوق ما يثني به عليه خلقه، فله الحمد أولا وآخرا، حمدا كثيرا طيبا مباركا فيه كما ينبغي لكرم وجهه وعز جلاله، ورفيع مجده، فاقدروا لربكم قدره، واعرفوا لمولاكم حقه.
باب من هزل بشيء فيه ذكر الله
والقرآن والرسول
قلب المؤمن الموحد ممتلئ بتعظيم الله سبحانه وكتابه ورسوله - صلى الله عليه وسلم - فتوحيده وإيمانه الراسخ يمنعه من أن يصدر منه قول أو فعل فيه استهزاء بشيء فيه ذكر الله تعالى أو القرآن أو الرسول - صلى الله عليه وسلم -.
فأصل التوحيد لا يجتمع مع الاستهزاء وذلك أن التوحيد استسلام وانقياد وقبول وتعظيم والاستهزاء بالله أو شرعه ينافي التعظيم.
ولهذا فإن من استهزأ بشيء فيه ذكر الله أو القرآن، أو الرسول - صلى الله عليه وسلم - أو استهزأ بأصل التشريع، كمن يستهزئ بحجاب المرأة المسلمة، أو إعفاء الرجل لحيته أو تقصير ثوبه، أو غير ذلك من أحكام الشرع، فقد وقع في الكفر الأكبر المخرج من الملة، سواء كان المستهزئ جادا أو مازحا لمجرد إضحاك الناس وتسليتهم.
قال - صلى الله عليه وسلم -: "إن الرجل ليتكلم بالكلمة من سخط الله لا يلقي لها بالا تهوى به في جهنم".
ومن جلس في مجالس الكفر والنفاق ولم ينكر عليهم، أو يغادر مجلسهم فقد شاركهم في الكفر لقوله تعالى: { وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلَا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذًا مِثْلُهُمْ } [النساء: 140].

(1/255)

وقد وقعت في غزوة تبوك قصة عظيمة وحادثة شنيعة، ذكرها الله عز وجل بقوله: { وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ } [التوبة: 65].
عن ابن عمر، ومحمد بن كعب، وزيد بن أسلم، وقتادة دخل حديث بعضهم في بعض أنه قال رجل في غزوة تبوك: ما رأينا مثل قرائنا هؤلاء، أرغب بطونا، ولا أكذب ألسنا، ولا أجبن عند اللقاء، يعني رسول الله - صلى الله عليه وسلم - وأصحابه القراء.
فقال له عوف بن مالك: كذبت، ولكنك منافق؛ لأخبرن رسول الله - صلى الله عليه وسلم - فذهب عوف إلى رسول الله - صلى الله عليه وسلم - ليخبره، فوجد القرآن قد سبقه، فجاء ذلك الرجل إلى رسول الله - صلى الله عليه وسلم - وقد ارتحل وركب ناقته، فقال: يا رسول الله إنما كنا نخوض ونلعب، ونتحدث حديث الركب نقطع به عنا الطريق، قال ابن عمر: كأني أنظر إليه متعلقا بنسعة ناقة رسول الله - صلى الله عليه وسلم - وإن الحجارة لتنكب رجليه وهو يقول: { إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ } فيقول
رسول الله - صلى الله عليه وسلم -: { أَبِاللهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ } ما يلتفت إليه ولا يزيده عليه.
وما ذكروه خلاف الواقع فالصحابة رضوان الله عليهم أجمعين أحسن الناس اقتصادا في الأكل وغيره، والمنافقون أكثر الناس أكلا، كما قال - صلى الله عليه وسلم -: "المؤمن يأكل من معي والكافر يأكل في سبعة أمعاء" والمنافقون أكذب خلق الله كما وصفهم الله تعالى: { أَلَا إِنَّهُمْ هُمُ الْكَاذِبُونَ } [المجادلة: 18] والصحابة رضي الله عنهم عدول بالإجماع، واختارهم الله لصحبة نبيه وإقامة دينه وحفظه، وهم من الصدق بالمنزلة العالية والغاية التي ليس فوقها غاية رضي الله عنهم وأرضاهم.
والمنافقون هم الجبناء { يَحْسَبُونَ كُلَّ صَيْحَةٍ عَلَيْهِمْ } [المنافقون: 4] وشجاعة

(1/256)

الصحابة رضي الله عنهم مشهورة معلومة، وما ظهر لهم من الشجاعة والبطولة لا يعرف له نظير، وقد أبلوا بلاء حسنا في سبيل الله، وصبروا على ما لاقوه.
وفي رواية ابن إسحاق يشيرون إلى رسول الله - صلى الله عليه وسلم - وهو منطلق إلى تبوك، فقال بعضهم لبعض: أتحسبون جلاد بني الأصفر كقتال العرب بعضهم بعضا، والله لكأنا بكم مقرنين في الحبال، إرجافا وترهيبا للمؤمنين.
فلما سمع عوف بن مالك رضي الله عنه، هذه المقولة الخبيثة قال لهذا القائل: كذبت فيما نسبت إليهم، ولكنك منافق، لأخبرن رسول الله - صلى الله عليه وسلم - وهذا من النصيحة لله ولرسوله وليس من النميمة في شيء، فذكر أفعال الفساق لولاة الأمور ليردعوهم من باب الأمر بالمعروف والنهي عن المنكر لا من باب الغيبة والنميمة.

(1/257)

ولما ذهب عوف بن مالك ليخبر النبي - صلى الله عليه وسلم - وجد القرآن قد سبقه، فأتى المستهزئون يعتذرون أنهم لم يقصدوا حقيقة الاستهزاء، وإنما قصدوا الخوض واللعب، والمراد الهزل لا الجد، والتحدث كما يتحدث الركبان إذا ركبوا رواحلهم، وقصدوا ترويح أنفسهم، وتوسيع صدورهم ليسهل عليهم السفر، وقطع الطريق فتلا عليهم رسول الله - صلى الله عليه وسلم -: { أَبِاللهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ * لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } [التوبة: 65، 66] ما يلتفت - صلى الله عليه وسلم - إلى هذا المنافق من غضبه عليه، ولم يقبل عذره الباطل، إذ أن هذه الأمور لا يدخلها الخوض واللعب، وإنما تحترم وتعظم إيمانا بالله ورسوله، وتعظيما لآياته وتصديقا وتوقيرا، والخائض واللاعب منقص لها، وعلى المؤمن أن يخاف على نفسه من النفاق، فقد كان أصحاب تلك المقالة السيئة مؤمنين قبل مقالتهم تلك ثم وقعوا في الكفر بسببها { قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } فقد كان إيمانهم ضعيفا، ولهذا لم يمنعهم من الاستهزاء بالله تعالى ورسوله - صلى الله عليه وسلم -.
ومن هذا الباب الاستهزاء بالعلماء وعدم احترامهم أو الوقيعة فيهم لأجله، وفيه أن الإنسان قد يكفر بكلمة يتكلم بها، أو عمل يعمله.
قال الشيخ محمد بن عبد الوهاب رحمه الله: القول الصريح في الاستهزاء هذا وما شابهه، وأما الفعل الصريح فمثل مد الشفة، وإخراج اللسان ورمز العين، وما يفعله كثير من الناس عند الأمر بالصلاة والزكاة فكيف بالتوحيد؟ وقال: فيه وهي العظيمة، أن من هزل بهذا أنه كافر، والفرق بين النميمة وبين النصيحة لله ولرسوله، وبين العفو الذي يحبه الله والغلظة على أعداء الله، وأن من الاعتذار ما لا ينبغي أن يقبل.

(1/258)

قال الشيخ محمد بن عثيمين رحمه الله: والكفر كفران، كفر إعراض وكفر معارضة والمستهزئ كافر كفر معارضة؛ فهو أعظم ممن يسجد لصنم فقط، وهذه المسألة خطيرة جدًّا، ورب كلمة أوقعت بصاحبها البلاء والهلاك وهو لا يشعر؛ فقد يتكلم الإنسان بالكلمة من سخط الله عز وجل لا يلقي لها بالا يهوي بها في النار، فمن استهزأ بالصلاة ولو نافلة، أو بالزكاة، أو الصوم، أو الحج، فهو كافر بإجماع المسلمين كذلك من استهزأ بالآيات الكونية بأن قال مثلاً: إن وجود الحر في أيام الشتاء سفه، أو قال: إن وجود البرد في أيام الصيف سفه، فهذا كفر مخرج عن الملة؛ لأن الرب عز وجل كل أفعاله مبنية على الحكمة وقد لا نستطيع بلوغها بل لا نستطيع بلوغها.
إن من إجلال الله سبحانه احترام وتقدير ومحبة ونصرة العلماء، والدعاة والآمرين بالمعروف والناهين عن المنكر، وأهل الخير والصلاح، ومن استهزأ بهم؛ لأجل تمسكهم بالدين فقد كفر.
فالاستهزاء بأصل التشريع كفر؛ والاستهزاء بتطبيق المسلم للشرع كبيرة من الكبائر.
قال الشيخ محمد بن إبراهيم رحمه الله من الناس ديدنه تتبع أهل العلم لقيهم أم لم يلقهم مثل قوله: المطاوعة كذا وكذا فهذا يخشي أن يكون مرتدًا، ولا ينقم عليهم إلا أنهم أهل طاعة، أما إذا كان مع شخص أو أشخاص فهذا لا ينبغي لكنه أهون من ذلك.
ويقول الشيخ محمد بن عثيمين رحمه الله: هؤلاء الذين يسخرون من الملتزمين بدين الله فيهم نوع نفاق، لأن الله قال على المنافقين: الذين يلمزون المطوعين من المؤمنين.
وقال الشيخ صالح البليهي رحمه الله في الحرم المكي وقد رفع سواكه: هذا المسواك لو علم شخص أنه من السنة ثم سخر به؛ فإن هذا قد ارتكب أمرًا كفريًّا؛ لأنه إذا سخر بالسنة يسخر بصاحبها، وإذا سخر بالرسول فإنه قد سخر بالله؛ لأنه أرسل النبي وشرع هذا.

(1/259)

وفي جواب للجنة الدائمة للإفتاء على من قال لآخر: (يالحية) أن الاستهزاء باللحية منكر عظيم؛ فإن قصد القائل (يالحية) السخرية فذلك كفر، وإن قصد التعريف فليس بكفر ولا ينبغي أن يدعوه بذلك.
وفي جواب للشيخ عبد العزيز بن باز رحمه الله، على من زعم أن بعض الأحكام الشرعية تحتاج إلى إعادة نظر، وأنها بحاجة إلى تعديل لكونها لا تناسب تطورات العصر مثال ذلك في الميراث؛ أن للذكر مثل حظ الأنثيين.
يقول رحمه الله: الأحكام التي شرعها الله لعباده على لسان نبيه - صلى الله عليه وسلم - كأحكام المواريث والصلوات الخمس والزكاة والصيام ونحو ذلك، مما أوضحه الله لعباده وأجمعت عليه الأمة؛ ليس لأحد الاعتراض عليه ولا تغييره، لأنه تشريع محكم للأمة في زمن النبي - صلى الله عليه وسلم - وبعده إلى قيام الساعة.
فالواجب عمل ذلك عن اعتقاد وإيمان، ومن زعم أن الأصلح خلافه فهو كافر، وهكذا من أجاز مخالفته يعتبر كافرا لأنه معترض على الله وعلى رسوله - صلى الله عليه وسلم - وعلى إجماع الأمة، وعلى ولي الأمر أن يستتيبه إن كان مسلما، فإن تاب وإلا وجب قتله كافرا مرتدا عن الإسلام.
وفي جواب للشيخ عبد العزيز بن باز على من يقول: حلق اللحية وتقصير الثوب قشور.
قال رحمه الله: هذا الكلام خطير ومنكر عظيم وليس في الدين قشور بل كله لب وإصلاح، وينقسم إلى أصول وفروع، ومسألة اللحية وتقصير الثوب من الفروع لا من الأصول؛ لكن لا يجوز أن يسمي شيء من أمور الدين قشورًا، ويخشى على من قال هذا الكلام منتقصا ومستهزئا أن يرتد بذلك عن دينه لقوله تعالى: { أَبِاللهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ * لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } [التوبة: 65، 66].
والرسول - صلى الله عليه وسلم - هو الذي أمر بإعفاء اللحية وإرخائها، وتوفيرها وقص الشوارب وإحفائها، فالواجب طاعته وتعظيم أمره ونهيه في جميع الأمور.

(1/260)

باب ما جاء في قول الله تعالى:
{ وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي } [فصلت: 50]
تفرد الله وحده بالعطاء والرزق، وتفضل على عباده بالنعم العظيمة { وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللهِ } [النحل: 53] وليس إعطاء الدنيا لأحد تدل على محبة الله له وكرامته عليه، ومنعها يدل على هوانه عند الله، بل إنه سبحانه يعطي الدنيا لمن يحب ومن لا يحب، فهو يرزق جميع خلقه مسلمهم وكافرهم، وبرهم وفاجرهم، بل يرزق بفضله الدواب والحيوانات
والطيور.
فمن أنعم الله عليه بالنعم وفتح عليه باب الرزق والخيرات، فذلك لامتحانه أيشكر أم يكفر؟ أيطيع أم يعصي؟ قال تعالى: { وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً } [الأنبياء: 35].
فالواجب على العباد أن يشكروا الله على نعمه، وأن ينسبوها إلى المسبب وهو الله سبحانه.
فإضافة النعم إلى الأسباب من كفر النعم، الذي هو من المحرمات المنقصة لتوحيد العبد.
قال تعالى: { وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي } [فصلت: 50].
يخبر سبحانه في هذه الآية الكريمة عن شأن الإنسان وحاله إلا من أنار الله قلبه بنور الإيمان أنه إذا آتاه سبحانه عافية وغنى من بعد
مرض أو فقر أصابه جحد نعمة ربه عليه، ونسي المنعم المسبب المتفضل سبحانه واستند إلى الأسباب فتارة يزعم أنما حصلت له هذه النعمة بكده وكسبه وحوله وقوته وأخرى يزعم أنه مستحق لها.
وتفاسير السلف للآيتين الكريمتين: { وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا } [فصلت: 50] وقوله: { قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي } [القصص: 78].
ترجع إلى نسيان المسبب والاستناد إلى الأسباب، وذلك من كفر النعم.
قال مجاهد: هذا بعملي وأنا محقوق به.

(1/261)

قال قتادة: على علم مني بوجوه المكاسب، وقال آخرون: على علم من الله أني له أهل، وهذا معنى قول مجاهد: أوتيته على شرف فيكون العلم عائدا على الإنسان؛ أي أنني عالم بوجوه المكاسب، ولا فضل لأحد عليَّ فيما أوتيته، وإنما الفضل لي، وعليه يكون هذا كفرا بنعمة الله وإعجابا بالنفس.
ومن الأمثلة على كفر النعم: قول الطالب إذا نجح في الامتحان: (نجحت بجدي واجتهادي) أو كقول بعض التجار (جمعت ثروة مالي بسبب معرفتي بوجوه البيع والشراء) أو قول بعض الموظفين (نلت الترقية بجدي وتعبي) أو قول بعض المزارعين إذا طاب ثمره ودنا حصاده (أن ذلك بكدي وعملي).
والواجب أن يضيف النعم إلى الله، فيقول: (هذا من الله، ثم كذا وكذا) فهو سبحانه الذي تفضل على عباده بتيسير الأسباب لهم، ولو شاء سبحانه لمنع السبب الذي فعله العبد من التأثير فلم يصر شيئا، فهو المنعم أولا وآخرا.
فهو سبحانه الذي أنعم على الطالب بالجد والاجتهاد، وهو سبحانه الذي أنعم على التاجر بمعرفة وجوه البيع والشراء، وهو سبحانه الذي أسبغ على الموظف إتقان عمله والنجاح فيه، وهو جل وعلا الذي أنبت الزرع وأقامه وهدى الإنسان إلى معرفة طرق الزراعة؛ وأفضلها، وأوقاتها وأنواعها.
ومن الناس أيضا من يقول إذا حصلت له نعمة: (أنا مستحق لها).
والواجب أن يعلم العبد أنه فقير غير مستحق لشيء على الله، وإنما هو فضل الله يؤتيه من يشاء، وربه تبارك وتعالى هو المستحق أن يشكر وأن تنسب النعم إليه.
وكذلك قول بعض الناس إذا حصلت له نعمة: (ربي يحبني).
والواجب أن يعلم العبد أن النعمة قد تكون ابتلاء: وهذا القول أيضا تزكية للنفس، وتقول على الله بغير علم، وقد يكون القائل فاسقا أو منافقا، وقد ذكر الله ميزان المحبة في قوله تعالى: { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللهُ } [آل عمران: 31].

(1/262)

ومع هذه النعم والخيرات التي يسرها الله عز وجل وأعطانا إياها يجب على العبد تجاه النعم أن يشكر ربه المنعم على نعمه العظيمة، وآلائه الجسيمة، وخيراته العميمة وذلك بثلاثة أمور:
أولاً: بالقلب، وشكر القلب الإقرار بأن جميع النعم من الله؛ يعطي ويمنع ويخفض ويرفع، لا راد لقضائه ولا مانع لفضله، ويكون هذا الإقرار مستقرا في قلبه موقنا به.
الثاني: من شكر النعم ذكرها باللسان، وذلك بالثناء على الله بها حمدا، وشكرًا وذكرًا.
وثالث أنواع الشكر الشكر بالجوارح؛ وذلك بالاستعانة بها على طاعة الله سبحانه وعدم استغلالها في المعاصي، فنعمة المال من نعم الله التي يجب صرفها في الحلال، نفقة وأخذا وعطاء، وبيعا وشراء، ومن صرف مال الله الذي أعطاه في الحرام، فقد كفر النعمة وعصى المعطي، وكذلك نعمة الصحة في الأبدان بالاستعانة بها على طاعة الله ومرضاته والتقرب إليه، وكذلك سائر النعم تستعمل فيما يرضي الله عز وجل.

(1/263)

وفي الحديث عن أبي هريرة رضي الله عنه أنه سمع رسول الله - صلى الله عليه وسلم - يقول: "إن ثلاثة من بني إسرائيل: أبرص وأقرع وأعمى، فأراد الله أن يبتليهم فبعث إليهم ملكا، فأتى الأبرص فقال: أي شيء أحب إليك؟ قال: لون حسن، وجلد حسن ويذهب عني الذي قد قذرني الناس به، قال: فمسحه فذهب عنه قذره، فأعطي لونا حسنا، وجلدا حسنا، قال: فأي المال أحب إليك؟ قال: الإبل، أو البقر شك إسحاق فأعطي ناقة عشراء، فقال: بارك الله لك فيها؛ قال فأتى الأقرع فقال: أي شيء أحب إليك؟ قال: شعر حسن، وجلد حسن، ويذهب عني الذي قد قذرني الناس به، فمسحه فذهب عنه وأعطي شعرا حسنا، قال، فأي المال أحب إليك؟ قال: البقر أو الإبل، فأعطي بقرة حاملا، وقال: بارك الله لك فيها، قال: فأتى الأعمى فقال: أي شيء أحب إليك؟ قال: أن يرد الله إلي بصري، فأبصر به الناس، فمسحه فرد الله إليه بصره، قال: أي المال أحب إليك؟ قال: الغنم، فأعطي شاة والدا فأنتج هذا وولد هذا، فكان لهذا واد من الإبل، ولهذا واد من البقر، ولهذا واد من الغنم، قال: ثم إنه أتى الأبرص في صورته وهيئته، فقال: رجل مسكين وابن سبيل؛ قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا بالله ثم بك، أسألك بالذي أعطاك اللون الحسن، والجلد الحسن، والمال، بعيرا أتبلغ به في سفري، فقال: الحقوق كثيرة، فقال: كأني أعرفك ألم تكن أبرص يقذرك الناس؟ فقيرا فأعطاك الله، عز وجل المال؟

(1/264)

فقال: إنما ورثت هذا المال كابرا عن كابر، فقال: إن كنت كاذبا فصيرك الله إلى ما كنت قال: ثم إنه أتى الأقرع في صورته، فقال له مثل ما قال لهذا، ورد عليه مثل ما رد عليه هذا فقال: إن كنت كاذبا فصيرك الله إلى ما كنت، قال: ثم إنه أتى الأعمى في صورته وهيئته، فقال: رجل مسكين، وابن سبيل، قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا بالله ثم بك، أسألك بالذي رد عليك بصرك وأعطاك المال؛ شاة أتبلغ بها في سفري، فقال: قد كنت أعمى فرد الله إلي بصري، فخذ ما شئت ودع ما شئت فوالله لا أجهدك اليوم بشيء أخذته لله عز وجل قال: أمسك عليك مالك، فإنما ابتليتم فقد رضي الله عنك وسخط على صاحبيك"[رواه البخاري ومسلم].
القصص الواردة في القرآن الكريم والسنة الصحيحة ليس المقصود منها مجرد الخبر، بل يقصد منها العبرة والعظة، مع ما تكسب النفس من الراحة والسرور، قال تعالى: { لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لِأُولِي الْأَلْبَابِ } [يوسف: 111]، ومن هذه القصص ما ورد في هذا الحديث عن ثلاثة فقراء من بني إسرائيل: أبرص، وأقرع، وأعمى، أراد الله سبحانه أن يختبرهم إذ أتم عليهم نعمته أيشكرون أم يكفرون؟ وإن كان الله عالمًا بما سيكون منهم قال تعالى: { وَكَانَ اللهُ بِكُلِّ شَيْءٍ عَلِيمًا } [الأحزاب: 40] فأرسل إليهم ملكًا، فأزال ما بهم من العاهات بإذن الله، وأعطاهم ما يشتهون من النعم، ودعا لهم بالبركة فيها.
فكان للأبرص واد من الإبل، وللأقرع واد من البقر، وللأعمى واد من الغنم، فتمت النعم على هؤلاء من جهة الصحة ومن جهة الغنى.
ثم أرسل الله جل وعلا إلى هؤلاء الثلاثة ملكا يختبرهم ويمتحنهم متصورا بصورهم التي كانوا عليها، فسأل كل واحد منهم على حدة شيئًا من المال، مذكرًا لهم بنعم الله عليهم.

(1/265)

فجحد الأبرص والأقرع نعم الله عليهما بنسبتها إلى غيره، ولم يؤديا حق الله فيها، من زكاة وإطعام جائع، وما شابه ذلك، فاستحقا السخط من الله سبحانه وتعالى.
واعتراف الأعمى بنعمة الله عليه ونسبها إلى الله وأدى حق الله فيها، فنال الرضا منه سبحانه وتعالى.
ونعم الله على عباده كثيرة لا تحصى { وَإِنْ تَعُدُّوا نِعْمَةَ اللهِ لَا تُحْصُوهَا } [إبراهيم: 34] فالواجب الاعترف بأنها منه وحده وشكره عليها؛ فبالشكر تدوم النعم { لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ } [إبراهيم: 7] والحذر من كفران النعم بنسبتها إلى غير المنعم تبارك وتعالى فبالكفران تزول النعم.
قال ابن القيم: الشكر هو الاعتراف بإنعام المنعم على وجه الخضوع له والذل والمحبة، فمن لم يعرف النعمة لم يشكرها، ومن عرفها ولم يعرف المنعم بها لم يشكر أيضا، ومن عرف النعمة والمنعم لكن جحدها فقد كفرها، ومن عرفها وعرف المنعم بها وأقر بهاولكن لم يخضع له ولم يحبه ولم يرض به وعنه لم يشكرها أيضا، ومن عرفها وعرف المنعم بها وأقر بها وخضع للمنعم بها وأحبه ورضي به وعنه واستعملها في رضاه وطاعته، فهذا هو الشاكر لها، فلا بد للشكر من علم القلب وعمل يتبع العلم، وهو الميل إلى المنعم ومحبته والخضوع له.
باب قول الله تعالى:
{ فَلَمَّا آتَاهُمَا صَالِحًا جَعَلَا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللهُ عَمَّا يُشْرِكُونَ } [الأعراف: 190].
خلق الله الخلق لعبادته، وأسبغ عليهم نعمه ظاهرة وباطنة، أنزل لهم من بركات السماء، وآتاهم من خيرات الأرض، وسخر لهم الدواب، وأوجد لهم البحار وأجرى الأنهار ورزقهم من كل الطيبات { ذَلِكُمُ اللهُ رَبُّكُمْ خَالِقُ كُلِّ شَيْءٍ } [غافر: 62].

(1/266)

وجعل لهم المال والبنون زينة الحياة الدنيا، فهو سبحانه الواهب المنعم المتفضل المعطي: { يَهَبُ لِمَنْ يَشَاءُ إِنَاثًا وَيَهَبُ لِمَنْ يَشَاءُ الذُّكُورَ * أَوْ يُزَوِّجُهُمْ ذُكْرَانًا وَإِنَاثًا وَيَجْعَلُ مَنْ يَشَاءُ عَقِيمًا } [الشورى: 49، 50] وجعل ذلك كله امتحانا وابتلاء { إِنَّمَا أَمْوَالُكُمْ وَأَوْلَادُكُمْ فِتْنَةٌ }
[التغابن: 15].
الخلق كلهم ملك لله وعبيد له تحت تصرفه وربوبيته، فيلزمهم عبادته وحده لا شريك له، وتعبيد الأسماء لغير الله؛ كعبد النبي، وعبد الحسين؛ يوهم أن لله شريكًا في عبادته، وذلك شرك أصغر.
والواجب على العبد إذا رزقه الله ولدا معافى سليمًا، أن يشكر الله على هذه النعمة، وألا يعبد اسمه إلا لله وحده، كعبد الله وعبد الرحمن.
قال ابن حزم: اتفقوا على تحريم كل اسم معبد لغير الله كعبد عمر وعبد الكعبة وما أشبه ذلك حاشا عبد المطلب.
وقد أجاز بعض العلماء التسمية بعبد المطلب استدلالا بقوله - صلى الله عليه وسلم - "أنا ابن النبي لا كذب، أنا ابن عبد المطلب" [رواه البخاري].
والصحيح تحريم التسمية بعبد المطلب، وأن قوله - صلى الله عليه وسلم -: "أنا عبد المطلب" هو من باب الإخبار بأن له جدا اسمه عبد المطلب، ولم يرد أنه - صلى الله عليه وسلم - يسمى عبد المطلب أو أمر أحد صحابته بذلك، والمطلب جد النبي - صلى الله عليه وسلم - كان اسمه (شيبة) وإنما سمى عبد المطلب لأنه حينما قدم به عمه (المطلب) إلى مكة حسبه الناس عبدا له فسموه (عبد المطلب) فاشتهر بهذا الاسم.
قال تعالى في محكم التنزيل: { فَلَمَّا آتَاهُمَا صَالِحًا جَعَلَا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللهُ عَمَّا يُشْرِكُونَ * أَيُشْرِكُونَ } [الأعراف: 190، 191].

(1/267)

عن ابن عباس في الآية قال: لما تغشاها آدم حملت فأتاهما إبليس فقال: إني صاحبكما الذي أخرجتكما من الجنة، لتطيعاني، أو لأجعلن له قرني أيل فيخرج من بطنك فيشقه، ولأفعلن ولأفعلن يخوفهما سمياه عبد الحارث، فأبيا أن يطيعاه فخرج ميتًا، ثم حملت فأتاهما، فقال مثل قوله؛ فأبيا أن يطيعاه، ثم حملت فأتاهما فذكر لهما، فأدركهما حب الولد فسمياه عبد الحارث فذلك قوله تعالى: { جَعَلَا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا } وله بسند صحيح عن قتادة قال: شركاء في طاعته ولم يكن في عبادته.
وقال أكثر العلماء: إن الذين جعلوا له شركاء هم المشركون من ذرية أدم وحواء ولهذا قال: { فَتَعَالَى اللهُ عَمَّا يُشْرِكُونَ } وهذا هو الصحيح؛ لضعف أثر ابن عباس، ولتنزيه آدم وزوجه من الشرك أيا كان، مما يؤيد ذلك ما قاله ابن القيم في قوله تعالى: { جَعَلَا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا } المشركون من أولادهما، ولا يلتفت إلى غير ذلك مما قيل أن آدم وحواء لا يعيش لهما ولد فأتاهما إبليس فقال: إن أحببتما أن يعيش لكما ولد فسمياه عبد الحارث، ففعلا، فإن الله اجتباه وهداه فلم يكن ليشرك بعد ذلك.
وقد يقع بعض الناس في أنواع مخلة بالعقيدة بوجوه مختلفة متنوعة
ومن ذلك.
الوجه الأول: أن يعتقد أن الذي أتى بهذا الولد هو الولي الفلاني، والصالح الفلاني، ونحو ذلك؛ فهذا شرك أكبر؛ لأنهما أضافا الخلق إلى غير الله.
ومن هذا أيضًا ما يوجد عند بعض من ينتسب إلى الإسلام، فتجد المرأة التي لا يأتيها الولد تأتي إلى قبر الولي الفلاني، كما يزعمون أنه ولي الله والله أعلم بولايته، فتقول: يا سيدي فلان ارزقني ولدا.
الوجه الثاني: أن يضيف سلامة المولود ووقايته إلى الأطباء وإرشاداتهم وإلى القوابل وما أشبه ذلك، فيقولون مثلاً: سلم هذا الولد من الطلق؛ لأن القابلة امرأة متقنة جيدة؛ فهنا أضاف النعمة إلى غير الله؛ لأنه أضاف النعمة إلى السبب ونسي المسبب وهو الله عز وجل.

(1/268)

الوجه الثالث: ألا يشرك من ناحية الربوبية، بل يؤمن أن هذا الولد خرج سالما بفضل الله ورحمته، ولكن يشرك من ناحية العبودية، فيقدم محبته على محبة الله ورسوله ويلهيه عن طاعة الله ورسوله قال تعالى: { أَنَّمَا أَمْوَالُكُمْ وَأَوْلَادُكُمْ فِتْنَةٌ وَاللهُ عِنْدَهُ أَجْرٌ عَظِيمٌ } [التغابن: 15].
فعلى المسلم أن يشكر لربه نعمه وأفضاله، وخيره وإنعامه وليحرص على شكر ربه كل حين بالقلب واللسان، وبحسن التربية للأبناء فإنهم أمانة عنده قال - صلى الله عليه وسلم -: "كلكم راع وكلكم مسئول عن رعيته، فالإمام راع وهو مسئول عن رعيته، والرجل راع في أهله وهو مسئول عن رعيته" [رواه البخاري، ومسلم].
ومن شكر نعمة الولد القيام بأمرهم نفقة وتربية وإحسانًا.
وأعظم أنواع التربية أمرهم بعبادة الله وحده لا شريك له، وترسيخ ذلك
في قلوبهم، ودعوتهم إلى الصلاة والمحافظة عليها مع جماعة المسلمين في المساجد قال - صلى الله عليه وسلم -: "مروا أبناءكم بالصلاة لسبع، واضربوهم عليها لعشر". [رواه أحمد].
وكذلك تأديبهم الآداب الإسلامية، وتعليمهم أمور دينهم، وإبعادهم عن مواطن الخنا والفساد، وعدم جلب المنكرات إليهم في البيوت، أو الذهاب بهم إلى أماكن يعصى الله عز وجل فيها.
وغالب فساد الأبناء يأتي من جهة إهمال التربية، وعدم القيام بما أوجب الله عز وجل، من ملاحظتهم وتوجيههم وعدم إضاعتهم فقد أمر الله عز وجل بذلك فقال في كتابه العزيز: { يَا أَيُّهَا الَّذِينَ آمَنُوا قُو أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا } [التحريم: 6].
قال ابن القيم رحمه الله: فمن أهمل تعليم ولده ما ينفعه، وتركه سدى، فقد أساء غاية الإساءة، وأكثر الأولاد إنما جاء فسادهم من قبل الآباء وإهمالهم، وترك تعليمهم فرائض الدين وسننه، فأضاعوهم صغارا، فلم ينتفعوا بأنفسهم، ولم ينفعوا آباءهم كبارا.

(1/269)

وعلى الوالدين الإكثار من الدعاء لهم بالهداية، والصلاح والنجاح، والفلاح، فقد كان هذا ديدن الأنبياء والصالحين: { رَبَّنَا هَبْ لَنَا مِنْ أَزْوَاجِنَا وَذُرِّيَّاتِنَا قُرَّةَ أَعْيُنٍ وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَامًا } [الفرقان: 74] { رَبِّ اجْعَلْ هَذَا الْبَلَدَ آمِنًا وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ } [إبراهيم: 35].
وهذه الرعية أمانة عظيمة حذر الله عز وجل من إضاعتها والتفريط في القيام بحقها قال تعالى: { إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَاوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الْإِنْسَانُ إِنَّهُ كَانَ ظَلُومًا جَهُولًا } [الأحزاب: 72].
باب قول الله تعالى:
{ وَلِلهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ } [الأعراف: 180]
لله سبحانه وتعالى أسماء قد بلغت الغاية في الحسن؛ فليس في الأسماء أحسن منها ولا أكمل، ولا يقوم غيرها مقامها، لأنها متضمنة لصفات كاملة لا نقص فيها بوجه من الوجوه.
ومن أسمائه: الرحمن، الرحيم، السميع، البصير، العليم، العزيز، القدير.
فالرحمن الرحيم: يدلان على كمال الرحمة، والسميع: يدل على كمال السمع، والبصير، يدل على كمال البصر.
وقد أمر الله سبحانه عباده بأن يدعوه فقال: { وَلِلهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } فهم فقراء محتاجون إليه، وهو غني كريم مجيب قدير، لا يعجزه شيء في الأرض ولا في السماء، خزائنه لا تنفد ولا تنقص بالعطاء.
فعلينا أن ندعوه سبحانه بخيري الدنيا والآخرة، ونتحرى أوقات الإجابة ونبتعد عن موانعها من أكل الحرام وغيره.
ويشرع التوسل بأسماء الله وصفاته والعمل الصالح عند الدعاء، بل إن ذلك من أسباب الإجابة.

(1/270)

ودليل التوسل بالأسماء، ما ورد في الحديث عنه - صلى الله عليه وسلم - قال: "اللهم إني أسألك بأنك أنت الله الواحد الأحد الصمد الذي لم يلد ولم يولد ولم يكن له
كفوا أحد"[رواه النسائي].
ودليل التوسل بالصفات: أنه - صلى الله عليه وسلم - إذا أصابه هم أو غم قال: "يا حي يا قيوم برحمتك أستغيث" [رواه الحاكم].
ودليل التوسل بالعمل الصالح قصة الثلاثة الذين انطبقت عليهم الصخرة في الغار، فتوسل كل واحد منهم بصالح عمله ففرج الله عنهم.
وقد بين - صلى الله عليه وسلم -: "إن لله تسعة وتسعين اسما، مائة إلا واحدا، من أحصاها دخل الجنة".
ومعنى أحصاها: الإحاطة بها لفظا وفهمها معنى، والتعبد لله بمقتضاها، ولذلك وجهان:
الأول: أن تدعو الله بها لقوله سبحانه: { فَادْعُوهُ بِهَا } وذلك بأن تجعلها وسيلة إلى مطلوبك، فتختار الاسم المناسب لمطلوبك فعند سؤال المغفرة والرحمة تقول: "يا غفور يا رحيم اغفر لي وارحمني" وكقول: "رب اغفر لي وارحمني إنك أنت الغفور الرحيم" وعند سؤال الشفاء: "يا شافي اشفني" وهكذا.
الثاني: أن تتعرض في عبادتك لما تقتضيه هذه الأسماء، فمثلا: أسماء الله السميع والعليم والرقيب، تملأ القلب مراقبة لله في الحركات والسكنات، فلا يقول المرء أو يفعل إلا ما يرضي الله فإذا كان كذلك كان جديرا بأن يكون ذلك ثمنا لدخول الجنة.
والأسماء الحسنى ليست منحصرة في تسعة وتسعين لحديث: "أسألك بكل اسم هو لك، سميت به نفسك، أو أنزلته في كتابك، أو علمته أحدا من خلقك، أو استأثرت به في علم الغيب عندك" والحديث جملة واحدة، وقوله: "من أحصاها دخل الجنة" صفة لا خبر مستقل؛ لئلا يتوهم الحصر
بالتسعة والتسعين اسما فلا تدخل تحت حصر ولا تحد بعدد، والمعنى له سبحانه أسماء متعددة من شأنها أن من أحصاها دخل الجنة، وهذا لا ينفي أن يكون له أسماء غيرها، والتسعة والتسعين واردة في الكتاب والسنة.

(1/271)

وقد حذر الله عز وجل من الإلحاد في أسمائه فقال تعالى: { وَلِلهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ } [الأعراف: 180].
ذكر ابن أبي حاتم عن ابن عباس: يشركون.
وعنه: سموا اللات من الإله والعزى من العزيز، وعن الأعمش، يدخلون فيها ما ليس منها.
ومعنى الإلحاد في أسماء الله، هو الميل بها عما يجب فيها، وهو أنواع منها:
أولاً: تسمية الأصنام بأسماء الله كما يفعل المشركون، حيث سموا اللات من الإله والعزى من العزيز.
ثانيًا: تسمية الله سبحانه وتعالى بما لا يليق بجلاله، كتسمية النصارى له أبا تعالى الله عن ذلك علوًا كبيرًا.
ثالثًا: وصفه تعالى بما يتعالى عنه ويتقدس من النقائص كقول اليهود: { إِنَّ اللهَ فَقِيرٌ } [آل عمران: 181]، وقولهم: { يَدُ اللهِ مَغْلُولَةٌ } [المائدة: 64].
رابعًا: إنكار شيء من الأسماء أو مما دلت عليه من الصفات أو الأحكام.
وقد أمر سبحانه بالإعراض عن مجادلة الذين يميلون بهذه الأسماء
الجليلة إلى غير الوجهة السليمة، وأخبر أنهم سيلقون جزاءهم الرادع: { سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ } .
فالواجب على العبد المسلم أن يتعرف على الله بأسمائه الحسنى وصفاته العلا، ويدعوه ويتوسل إليه بها، وأن يحذر من سلوك طريق أهل الإلحاد والضلال في أسماء الله وصفاته.
باب لا يقال السلام على الله
السلام سنة قديمة منذ عهد آدم عليه السلام إلى قيام الساعة، وهي تحية أهل الجنة: { تَحِيَّتُهُمْ فِيهَا سَلَامٌ } [إبراهيم: 23] وهي من سنن الأنبياء، وطبع الاتقياء وديدن الأصفياء، وفي هذه الأيام أصبح بين بعض الناس وحشة ظاهرة وفرقة واضحة؛ فترى أحدهم يمر بجوار أخيه المسلم ولا يلقي عليه تحية الإسلام، والبعض يلقي السلام على من يعرف فقط، وآخرون يتعجبون أن يلقى عليهم السلام من أناس لا يعرفونهم.

(1/272)

وهذا كله من مخالفة أمر الرسول - صلى الله عليه وسلم - حتى تباعدت القلوب، وكبرت الجفوة، وزادت الفرقة، يقول - صلى الله عليه وسلم -"لا تدخلوا الجنة حتى تؤمنوا ولا تؤمنوا حتى تحابوا، أولا أدلكم على شيء إذا فعلتموه تحاببتم؟ أفشوا السلام بينكم" [رواه مسلم].
وفي الحديث المتفق عليه، أن رجلا سأل رسول الله - صلى الله عليه وسلم - أي الإسلام خير؟ قال: "تطعم الطعام، وتقرأ السلام على من عرفت ومن لم تعرف".
وفي هذا حث على إشاعة السلام بين المسلمين، وأنه ليس مقتصرا على معارفك وأصحابك فحسب بل للمسلمين جميعًا.
وكان ابن عمر رضي الله عنهما يغدو إلى السوق ويقول: إنما نغدو من أجل السلام، فنسلم على من لقيناه.
إن الإسلام دين الألفة والمحبة والتعاون والتعاضد، فالمسلمون كالجسد الواحد يشد بعضه بعضا ويتألم بعضه لبعض، فهم أمة مترابطة متكاتفة، وجعل سبحانه لهذه الرابطة وسائل وطرق تقويها وتحييها، وتجدد ما
تطاولت به الأيام من الفراق والبعد؛ وتبدأ بأول لحظة في اللقاء؛ ألا وهو إشاعة السلام لينعم المسلم بالأمن والطمأنينة.
فالسلام تحية أهل الإسلام في الدنيا والآخرة: تحية أهل الإسلام في الدنيا السلام عليكم، وقد أمروا بإفشائها، لأن ذلك من أسباب الألفة والمحبة بينهم، وهي تحية الرب جل جلاله لأهل الجنة، قال تعالى: { سَلَامٌ قَوْلًا مِنْ رَبٍّ رَحِيمٍ } [يس: 58].
والسلام الملقى عند التحية معناه: دعاء الله بطلب السلامة من الشرور للمسلم عليه.
والسلام من أسماء الله الحسنى، قال تعالى: { هُوَ اللهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلَامُ } [الحشر: 23] وثبت عنه - صلى الله عليه وسلم - أنه كان إذا انصرف من الصلاة المكتوبة استغفر ثلاثا، وقال: "اللهم أنت السلام ومنك السلام، تباركت يا ذا الجلال والإكرام" [رواه مسلم].

(1/273)

وفي الصحيح عن ابن مسعود رضي الله عنه، أنه قال: كنا إذا كنا مع رسول الله - صلى الله عليه وسلم - في الصلاة قلنا: السلام على الله من عباده، السلام على فلان، وفلان، فقال النبي - صلى الله عليه وسلم -: "لا تقولوا السلام على الله، فإن الله هو السلام".
ومعنى هذا الاسم العظيم (السلام) أي: السالم من النقائص، والعيوب.
وفي هذا الحديث يخبر ابن مسعود رضي الله عنه أنهم كانوا قبل أن يفرض عليهم التشهد في الصلاة يقولون: (السلام على الله من عباده، السلام على جبريل وميكائيل) فنهاهم - صلى الله عليه وسلم - بقول: "لا تقولوا السلام على الله، فإن الله هو السلام".
إن قول: (السلام على الله) من المحرمات المنقصة لتوحيد العبد والحكمة في ذلك أن الله سبحانه سالم في ذاته من كل نقص وعيب، وهذه المقولة (السلام على الله) توهم نقصًا ينزه الله عنه.
إن الله سبحانه مسلم لغيره، فالعباد فقراء محتاجون إليه يسألون السلامة من الشرور، أما الله سبحانه فهو غني لا يحتاج لأحد.
والله هو المطلوب منه، لا المطلوب له، وهو المدعو لا المدعو له، وهو الغني له ما في السموات وما في الأرض، وهو السالم من كل تمثيل ونقص، وكل سلامة ورحمة له ومنه، وهو مالكها ومعطيها، استحال أن يسلم عليه، سبحانه، بل هو المسلم على عباده فهو السلام ومنه السلام لا إله غيره، ولا رب سواه.
فعلى العبد تعظيم الله ربه وتنزيهه عن كل ما لا يليق به، ومن تعظيمه ألا يقال: (السلام على الله) فالواجب الحذر من ذلك.
وإن من ثمرات طاعة الله ورسوله أن المطيع المتقي تصيبه دعوة كل مصل على وجه الأرض؛ والعاصي قد حرم نفسه من هذا الدعاء بسبب ذنوبه، قال - صلى الله عليه وسلم -: "إذا قعد أحدكم في الصلاة فليقل: التحيات لله والصلوات والطيبات: السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين، فإنكم إذا فعلتم ذلك فقد سلمتم على كل عبد لله صالح في السماء والأرض".

(1/274)

والسلام يدل على تواضع المسلم ومحبته لغيره، وينبئ عن نزاهة قلبه من الحسد والحقد والبغض والكبر والاحتقار، وهو من حقوق المسلمين بعضهم على بعض، ومن أسباب حصول التعارف والألفة وزيادة المودة والمحبة،
وهو من أسباب تحصيل الحسنات ودخول الجنات، وفي إشاعته إحياء لسنة المصطفى - صلى الله عليه وسلم -.
قال عليه الصلاة والسلام: "خمس تجب للمسلم على أخيه: رد السلام، وتشميت العاطس، وإجابة الدعوة، وعيادة المريض، واتباع الجنائز"[رواه مسلم].
قال أنس: رضي الله عنه لابنه: إذا دخلت بيتك فسلم على أهلك؛ تكن بركة عليك وعلى أهل بيتك.
وأفضل صيغ السلام، أن يقول المسلم: (السلام عليكم ورحمة الله وبركاته) وأجرها ثلاثون حسنة؛ ويليها قول: (السلام عليكم ورحمة الله) وأجرها عشرون حسنة؛ ويليها قول: (السلام عليكم) بعشر حسنات؛ كما جاء في الحديث "وإذا سلم عليكم أهل الكتاب فقولوا: وعليكم".
والواجب على من ألقي عليه السلام أن يرد امتثالا لأمر الرسول - صلى الله عليه وسلم - فعن أبي سعيد الخدري رضي الله عنه أن النبي - صلى الله عليه وسلم - قال: "إذا أبيتم إلا المجلس فأعطوا الطريق حقه" قالوا: وما حق الطريق يا رسول الله؟ قال: "غض البصر وكف الأذى ورد السلام، والأمر بالمعروف والنهي عن المنكر" [متفق عليه].
قال الإمام النووي رحمه الله: واعلم أن ابتداء السلام سنة، ورده واجب، وإن كان المسلم جماعة فهو سنة كفاية في حقهم، وإذا سلم بعضهم حصلت سنة السلام في حق جميعهم، فإن كان المسلم عليه واحد تعين عليه الرد، وإن كانوا جماعة كان الرد فرض كفاية في حقهم، فإن رد واحد منهم سقط الحرج عن الباقين، والأفضل أن يبتدئ الجميع بالسلام وأن يرد الجميع.
باب قول اللهم اغفر لي إن شئت
الدعاء عبادة عظيمة وحبل موصول، وعروة وثقى مع الله عز وجل.

(1/275)

ويحصل بسبب الدعاء سكينة في النفس وانشراح في الصدر، وصبر يسهل معه احتمال الواردات عليه؛ وهذا نوع عظيم من أنواع الإجابة.
وفي الدعاء من الذل والانكسار لله عز وجل معنى عظيم من أنواع العبودية وتخليص القلب وتفريغه من التعلق بغيره، والدعاء من أكرم الأشياء عند الله كما روى ذلك الترمذي: "ليس شيء أكرم على الله من الدعاء".
وللدعاء فضائل ومزايا عديدة منها:
أولاً: أنه استجابة لأمر الله عز وجل فهو الذي أمر بالدعاء: { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُم } [غافر: 40]، وقال تعالى: { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ } [البقرة: 186].
ثانيًا: الدعاء هو العبادة، كما في قول النبي - صلى الله عليه وسلم -: "الدعاء هو العبادة" [رواه أبو داود والنسائي].
ثالثًا: الدعاء يرد البلاء ويدفعه، قال - صلى الله عليه وسلم -: "إن الدعاء ينفع مما نزل، ومما لم ينزل فعليكم عباد الله بالدعاء" [رواه الترمذي].
رابعًا: المعية الخاصة من الله، عز وجل، لمن دعاه قال - صلى الله عليه وسلم -: "إن الله تعالى يقول: أنا عند ظن عبدي بي، وأنا معه إذا دعاني" [رواه مسلم].
خامسًا: لا يرد القضاء إلا الدعاء كما قال - صلى الله عليه وسلم -.
وفي الصحيح عن أبي هريرة رضي الله عنه أن رسول الله - صلى الله عليه وسلم - قال: "لا يقل أحدكم اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت، ليعزم المسألة فإن الله لا مكره له".
ولمسلم: "وليعظم الرغبة، فإن الله لا يتعاظمه شيء أعطاه" أي: ليسأل ما شاء من قليل وكثير، ولا يقل: هذا كثير، لا أسأل الله إياه، فهو الجواد الكريم، بيده خزائن السموات والأرض.
نهى - صلى الله عليه وسلم - في الحديث عن تعليق الدعاء بالمشيئة مثل قول: (اللهم اغفر لي إن شئت) لأن ذلك يدل على فتور الرغبة، وقلة الاهتمام بالمطلوب؛ وينبئ عن قلة اكتراثه بذنوبه ورحمة ربه.

(1/276)

وأمر بأن يجزم العبد في طلبه ويوقن الإجابة والعلة في تحريم تعليق الطلب من الله على المشيئة، أن تعليق الدعاء يشعر بأن الله له مكره، وهو سبحانه لا مكره له فعال لما يريد، يحكم ما يشاء لا معقب لحكمه.
وكذلك أنه يشعر بأن هذا أمر عظيم على الله وهو سبحانه الذي لا يتعاظمه شيء؛ فهو رب الأرض والسموات، غافر الذنب وقابل التوب شديد العقاب، بيده مقاليد الأمور.
ومن ذلك أيضا أنه يشعر باستغناء العبد عن الله، والعبد لا غنى له عن الله أبدا، وهو سبحانه الغني الحميد، والإنسان ينبغي أن يدعو الله تعالى وهو يشعر أنه مفتقر إليه غاية الافتقار، وأن الله قادر على أن يعطيه ما سأل.
ومن الأمثلة من تعليق الدعاء بالمشيئة: ما يدور على ألسنة الناس كقول: (اللهم اهدني إن شئت) أو كقول (اللهم اجعله في موازين حسناتي إن
شئت)... وكل ذلك من المحرمات المنقصة لتوحيد العبد.
أما قوله - صلى الله عليه وسلم - للمريض: "لا بأس طهور إن شاء الله" [رواه البخاري].
فهذا من باب الخبر لا من باب الدعاء؛ إذ أن الدعاء لا بد من الجزم فيه.
قال الشيخ عبد الرحمن السعدي رحمه الله: فالأمور كلها وإن كانت بمشيئة الله وإرادته فالمطالب الدينية كسؤال الرحمة والمغفرة، والمطالب الدنيوية المعينة على الدين كسؤال العافية والرزق وتوابع ذلك، قد أمر العبد أن يسألها من ربه طالبا ملحًا جازمًا، وهذا الطلب عين العبودية ومنخها، ولا يتم ذلك إلا بالطلب الجازم الذي ليس فيه تعلق بالمشيئة، لأنه مأمور به، وهو خير محض لا ضرر فيه، والله تعالى لا يتعاظمه شيء.

(1/277)

وبهذا يظهر الفرق بين هذا وبين سؤال بعض المطالب المعينة التي لا يتحقق مصلحتها ومنفعتها ولا يجزم أن حصولها خير للعبد، فالعبد يسأل ربه ويعلقه على اختيار ربه له أصلح الأمرين؛ كالدعاء المأثور: "اللهم أحيني إذا كانت الحياة خيرا لي، وتوفني إذا علمت الوفاة خيرا لي" وكدعاء الاستخارة فافهم هذا الفرق اللطيف البديع بين طلب الأمور النافعة المعلوم نفعها وعدم ضررها، وأن الداعي يجزم بطلبها ولا يعلقها، وبين طلب الأمور التي لا يدري العبد عن عواقبها، ولا رجحان نفعها على ضررها؛ فالداعي يعلقها على اختيار ربه الذي أحاط بكل شيء علما وقدرة ورحمة ولطفا.
وللدعاء آداب يجب مراعاتها والأخذ بها ومنها.
أولاً: الجزم فيه واليقين على الله بالإجابة، لقوله - صلى الله عليه وسلم -: "إذا دعا أحدكم
فلا يقل: اللهم اغفر لي إن شئت، وارحمني إن شئت، ارزقني إن شئت، وليعزم مسألته، إنه يفعل ما يشاء لا مكره له" [رواه البخاري ومسلم].
ثانيًا: حضور القلب وعدم الغفلة عند الدعاء، كما قال عليه الصلاة والسلام: "ادعوا الله وأنتم موقنون بالإجابة، واعلموا أن الله لا يستجيب دعاء من قلب غافل لاه" [رواه الترمذي].
ثالثًا: الدعاء في كل الأحوال، لقوله - صلى الله عليه وسلم -: "من سره أن يستجيب الله له عند الشدائد والكرب، فليكثر الدعاء في الرخاء" [رواه الترمذي].
ومن آداب الدعاء أيضا: أن يخفض صوته بين المخافتة والجهر، وأن يسأل الله عز وجل بأسمائه الحسنى، ويثني عليه، ويصلي ويسلم على رسول الله - صلى الله عليه وسلم - وأن يتوخى أوقات الإجابة ولا يتكلف السجع في الدعاء وأن يكون مستقبلا القبلة، رافعا يديه، متوضئا قبله، مع إظهار الافتقار والضعف والشكوى إلى الله عز وجل.

(1/278)

والله سبحانه يجيب دعاء من دعاه ولكن قد يؤخر الإجابة لحكمة بالغة: ليكثر العبد من دعاء خالقه وخشوعه بين يديه؛ ليحصل له بهذا من الخير العظيم وصلاح القلب ما هو أنفع له من حاجته، وقد يؤخرها لوقوع العبد في المعاصي كعقوق الوالدين، وأكل الحرام، فعلى العبد أن يبادر إلى التوبة، رجاء أن يقبل الله توبته ويجيب دعوته، وقد يؤخرها الله سبحانه لحكم أخرى أعلم بها، كما في الحديث عنه - صلى الله عليه وسلم -: "ما من مسلم يدعو بدعوة ليس فيها إثم ولا قطيعة رحم إلا أعطاه الله بها إحدى ثلاث: إما أن تعجل له دعوته، وإما أن يدخرها له في الآخرة، وإما أن يصرف عنه من السوء مثلها" قالوا: إذا نكثر، قال: "الله أكثر" أي: أكثر إحسانا مما تقولون [رواه أحمد].
ومن موانع الإجابة:
الاستعجال في الدعاء، فإن الرسول - صلى الله عليه وسلم - يقول: "يستجاب للعبد ما لم يدع بإثم أو قطيعة رحم ما لم يستعجل" قيل: يا رسول الله ما الاستعجال؟ قال: "يقول قد دعوت وقد دعوت فلم أر يستجيب لي، فيستحسر عند ذلك ويدع الدعاء" [رواه مسلم].
ومن موانع الإجابة أيضا: أكل الحرام من ربا ورشوة وسرقة، وأكل مال اليتيم، وأكل حقوق الغير، والتعدي على أموال الناس، وأخذ حقوق الخدم والأجراء، وكذلك خيانة الأمانة يقول - صلى الله عليه وسلم - في الرجل الذي يمد يديه إلى السماء، ويقول: "يا رب، يا رب، ومطعمه حرام، ومشربه حرام، وملبسه حرام، وغذي بالحرام فأنى يستجاب لذلك" [رواه مسلم].
ومن موانع الإجابة: ترك الأمر بالمعروف والنهي عن المنكر، لحديث الرسول - صلى الله عليه وسلم -: "والذي نفسي بيده لتأمرن بالمعروف ولتنهون عن المنكر، أو ليوشكن الله أن يبعث عليكم عقابا من عنده ثم لتدعنه فلا يستجيب لكم" [رواه أحمد].

(1/279)

سئل إبراهيم بن أدهم: ما بالنا ندعو فلا يستجاب لنا؟ فقال: لأنكم عرفتم الله فلم تطيعوه، وعرفتم الرسول فلم تتبعوا سنته، وعرفتم القرآن فلم تعملوا به، وأكلتم نعم الله فلم تؤدوا شكرها، وعرفتم الجنة فلم تطلبوها، وعرفتم النار فلم تهربوا منها، وعرفتم الشيطان فلم تحاربوه، ووافقتموه، وعرفتم الموت فلم تستعدوا له، ودفنتم الأموات فلم تعتبروا وتركتم عيوبكم واشتغلتم بعيوب الناس.
باب لا يقول عبدي وأمتي
كرم الله عز وجل ابن آدم وشرفه، وخلقه في أحسن الهيئات وأكملها؛ قال تعالى: { وَلَقَدْ كَرَّمْنَا بَنِي آدَمَ وَحَمَلْنَاهُمْ فِي الْبَرِّ وَالْبَحْرِ وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ وَفَضَّلْنَاهُمْ عَلَى كَثِيرٍ مِمَّنْ خَلَقْنَا تَفْضِيلًا } [الإسراء: 70] وقال سبحانه وتعالى في الآية الأخرى: { لَقَدْ خَلَقْنَا الْإِنْسَانَ فِي أَحْسَنِ تَقْوِيمٍ } [التين: 4].
فهو سبحانه رب الخلق أجمعين، المتصرف فيهم المدبر لشئونهم وهم عبيد له، قال تعالى: { إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْدًا } [مريم: 93].
والعبودية لله عز وجل على قسمين: الأول منها: عبودية عامة وهي لجميع المخلوقات؛ برهم وفاجرهم، مؤمنهم وكافرهم، فهم تحت قهر الله سبحانه ومشيئته قال تعالى: { إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْدًا } .
الثاني من أنواع العبودية: عبودية خاصة؛ وهي لأتباعه، كما قال تعالى: { أَلَيْسَ اللهُ بِكَافٍ عَبْدَهُ } [الزمر: 36].
في الصحيح عن أبي هريرة رضي الله عنه أن رسول الله - صلى الله عليه وسلم - قال: "لا يقل أحدكم: أطعم ربك، وضئ ربك، وليقل: سيدي ومولاي ولا يقل أحدكم عبدي وأمتي، وليقل فتاتي وغلامي".
نهى - صلى الله عليه وسلم - عن إطلاق ربوبية إنسان لإنسان كقول المملوك لسيده ربي لأن الله هو الرب المالك المتصرف.

(1/280)

أو إطلاق عبودية إنسان لإنسان كقول: عبدي وأمتي؛ لأن الله هو المعبود وحده لا شريك له.
فالتلفظ بهذه الألفاظ من المحرمات المنقصة لتوحيد العبد؛ لأنها توهم الشرك، وفيها إساءة أدب مع الله سبحانه.
وأرشد - صلى الله عليه وسلم - إلى اللفظ السليم الذي لا إيهام فيه، فيعدل المملوك عن قول: ربي، إلى قول: سيدي ومولاي، ويعدل السيد عن قول: عبدي وأمتي إلى قول: فتاي وفتاتي وغلامي، وهذه حماية منه - صلى الله عليه وسلم - للتوحيد وحفاظا على العقيدة.
أن الواجب على العبد التأدب مع الله سبحانه وذلك بالبعد عن الألفاظ التي توهم الشرك.
وأما ما لا تعبد عليه من سائر الحيوانات والجماد فلا يمنع منه كقوله: رب الدار، ورب الدابة.
قال ابن القيم رحمه الله: وأما الشرك فنوعان: أكبر وأصغر، فالأكبر لا يغفره الله إلا بالتوبة منه، وهو أن يتخذ من دون الله ندا يحبه كما يحب الله، وهو الشرك الذي يتضمن تسوية آلهة المشركين برب العالمين، ولهذا قالوا لآلهتهم في النار: { تَاللهِ إِنْ كُنَّا لَفِي ضَلَالٍ مُبِينٍ * إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ } [الشعراء: 97، 98] مع إقرارهم بأن الله هو الخالق وحده، خالق كل شيء ومليكه، وأن آلهتهم لا تخلق ولا ترزق ولا تحيي ولا تميت، وإنما كانت هذه التسوية في المحبة والتعظيم والعبادة، كما هي حال أكثر مشركي العالم، بل كلهم يحبون معبوديهم ويعظمونها ويوالونها من دون الله وكثير منهم بل أكثرهم يحبون آلهتهم أعظم من محبة الله، ويستبشرون بذكرهم أعظم من من استبشارهم إذا ذكر الله وحده، ويغضبون إذا انتقص

(1/281)

أحد معبودهم وآلهتهم من المشايخ أعظم مما يغضبون إذا انتقص أحد رب العالمين، وإذا انتقص حرمة من حرمات آلهتهم ومعبوداتهم غضبوا غضب الليث إذا حرب، وإذا انتهكت حرمات الله لم يغضبوا لها، بل إذا قام المنتهك لها بإطعامهم شيئا رضوا عنه، ولم تنكر له قلوبهم، وقد شاهدنا هذا منهم نحن وغيرنا، وترى أحدهم قد اتخذ ذكر إلهه ومعبوده من دون الله على لسانه: إن قام، وإن قعد، وإن عثر، وإن مرض فذكر إلهه ومعبوده من دون الله هو الغالب على لسانه، وهو لا ينكر ذلك، ويزعم أنه باب حاجته إلى الله وشفيعه عنده ووسيلته إليه، وهكذا كانوا هم وعباد الأصنام سواء.
إن تحقيق التوحيد تهذيبه وتصفيته، من الشرك الأكبر والأصغر، ومن البدع القولية الاعتقادية والبدع الفعلية العملية، ومن المعاصي، يكون بكمال الإخلاص لله في الأقوال والأفعال والإرادات، وبالسلامة من الشرك الأكبر المناقض لأصل التوحيد، ومن الشرك الأصغر المنافي لكماله، وبالسلامة من البدع التي تقدح في التوحيد، والمعاصي التي تنقص التوحيد وتمنع كماله، وتعوقه عن حصول آثاره.
فمن حقق توحيده بأن امتلأ قلبه من الإيمان والتوحيد والإخلاص، وصدقته الأعمال بأن انقادت لأوامر الله طائعة منيبة مخبتة إلى الله، ولم يجرح ذلك بالإصرار على شيء من المعاصي، فهذا الذي يدخل الجنة بغير حساب، ويكون من السابقين إلى دخولها وإلى تبوء المنازل منها.
ومن أخص ما يدل على تحقيقه: كمال القنوت لله وقوة التوكل على الله، بحيث لا يلتفت القلب إلى المخلوقين في شأن من شئونه ولا يستشرف إليهم بقلبه، ولا يسألهم بلسان مقاله أو حاله، بل يكون ظاهره
وباطنه وأقواله وأفعاله وحبه وبغضه، وجميع أحواله كلها مقصودا بها ومجه الله متبعا فيها رسول الله.

(1/282)

والناس في هذا المقام العظيم درجات { وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا } [الأنعام: 132] وليس تحقيق التوحيد بالتمني ولا بالدعاوى الخالية من الحقائق، ولا بالحلي العاطلة، وإنما ذلك بما وقر في القلوب من عقائد الإيمان وحقائق الإحسان وصدقته الأخلاق الجميلة والأعمال الصالحة الجليلة.
جعلني الله وإياكم ممن حقق التوحيد وفاز برضا رب العالمين.
باب لا يرد من سأل بالله
نفع الناس والسعي في كشف كروبهم من صفات الأنبياء والرسل، فالكريم يوسف عليه السلام مع ما فعله إخوته من الإضرار به وإلقائه في البئر، إلا أنه أحسن إليهم وجهزهم بجهازهم، ولم يبخسهم شيئا منه.
وموسى كليم الله عليه السلام لما ورد ماء مدين وجد عليه أمة من الناس يسقون، ووجد من دونهم امرأتين مستضعفتين، أحسن إليهما فرفع الحجر عن البئر وسقى لهما حتى رويت أغنامهما.
وخديجة رضي الله عنها تقول في وصف نبينا محمد - صلى الله عليه وسلم - "إنك لتصل الرحم، وتحمل الكلَّ، وتكسب المعدوم، وتقري الضيف، وتعين على نوائب الحق" [رواه البخاري].
وأشرف الخلق محمد - صلى الله عليه وسلم - إذا سئل عن حاجة لم يرد السائل عن حاجته، يقول جابر رضي الله عنه: "ما سئل رسول الله - صلى الله عليه وسلم - شيئا قط، فقال: لا" [رواه البخاري في الأدب المفرد].
أما نبلاء الإسلام وأعلام الأمة فشأنهم قضاء الحوائج، اقتداء بنبيهم - صلى الله عليه وسلم -؛ قال ابن القيم عن ابن تيمية رحمهما الله: كان شيخ الإسلام يسعى سعيا شديدا لقضاء حوائج الناس.
بهذا جاء الدين: علم وعمل، عبادة ومعاملة.
بل والإحسان يمتد إلى الحيوان، فقد قال - صلى الله عليه وسلم -: "إن امرأة بغيا، رأت كلبا في يوم حار يطيف ببئر قد أدلع لسانه من العطش فنزعت له بموقها فغفر لها"
[رواه مسلم].

(1/283)

وعلى عكس ذلك، ها هي امرأة تعدت وظلمت: عن عبد الله بن عمر رضي الله عنهما أن رسول الله - صلى الله عليه وسلم - قال: "عذبت امرأة في هرة حبستها حتى ماتت جوعًا، فدخلت فيها النار قال: فقال: والله أعلم" "لا أنت أطعمتها ولا سقيتها حتى حبستها ولا أنت أرسلتها فأكلت من خشاش الأرض" [رواه البخاري].
روى أبو داود والنسائي في الحديث عن النبي - صلى الله عليه وسلم - أنه قال: "من استعاذ بالله فأعيذوه ومن سأل بالله فأعطوه، ومن دعاكم فأجيبوه، ومن صنع إليكم معروفا فكافئوه، فإن لم تجدوا ما تكافئونه فادعوا له حتى تروا أنكم قد كافأتموه".
اشتمل هذا الحديث على وصايا عظيمة فيها تعظيم لحق الله سبحانه وتعظيم لحق المسلم، فتعظيم أمر الله سبحانه بأمرين:
الأول: إعاذة من استعاذ بالله بأن قال: أعوذ بالله من شرك، أو شر فلان فامنعوا الشر منه، وكفوا عنه، تعظيما لله سبحانه وذلك من تحقيق التوحيد الواجب، ولما قالت الجونية لرسول الله - صلى الله عليه وسلم -: أعوذ بالله منك قال: "لقد عذت بمعاذ، الحقي بأهلك" [رواه البخاري].
الثاني: إعطاء من سأل بالله؛ فإن سأل ما هو حق كالزكاة، فالواجب إعطاؤه تعظيما لله سبحانه وتعالى وذلك من تحقيق التوحيد الواجب أما من سأل بالله ما ليس بحق له؛ كأن يسأل مالا أو متاعا وهو ليس محتاجا ولا مضطرا فإعطاؤه مسألته من تعظيم الله سبحانه؛ وذلك من تحقيق التوحيد المستحب.
والواجب على السائل تعظيم السؤال بالله، فلا يسأل بالله إلا عند الحاجة.
أما سؤال الخلق بوجه عام؛ فيحرم سؤال الناس المال إلا للضرورة، أما سؤال المعونة بالجاه أو البدن فمكروه إلا إذا دعت الحاجة إلى ذلك لما في المسألة من التذلل لغير الله.

(1/284)

إن من تعظيم الله سبحانه وإجلاله أن لا يرد من استعاذ بالله أو سأل بالله، لأن من سأل بالله سأل بعظيم، ومن استعاذ بالله فقد استعاذ بعظيم، والقلب المعظم لله لا يرد هذا ولا هذا، تعظيما وإجلالا له، وهذا من تحقيق التوحيد.
أما تعظيم حق المسلم في الحديث فذلك بأمور:
أولاً: إجابة دعوته لقوله - صلى الله عليه وسلم -: "ومن دعاكم فأجيبوه ومن صنع إليكم معروفا فكافئوه".
أي: من دعاكم إلى طعام فأجيبوه، والحديث أعم من الوليمة وغيرها، وهو يدل على الوجوب إلى وليمة العرس وغيرها، وإن كانت وليمة العرس أوكد وأوجب، وإن كان يقصد إلزامه بالقسم وجبت إجابته، أو إكرامه فلا تجب عليه قال عليه الصلاة والسلام: "ولو دعيت إلى كراع لأجبت" ومن حقوق المسلمين بعضهم على بعض إجابة دعوة المسلم، وتلك من أسباب الألفة والمحبة بين المسلمين، وإكرام الداعي ما لم يكن منكرا أو يجر إلى منكر.
وشروط إجابة الدعوة: أن يكون الداعي ممن لا يجب هجره أو يسن، وألا يكون هناك منكر في مكان الدعوة، فإن كان هناك منكر فإن أمكن إزالته وجب عليه الحضور، وأن يكون الداعي مسلما، وألا يكون كسبه حراما، وألا يتضمن إجابته إسقاط واجب أو ما هو أوجب منه، وألا تتضمن ضررا على المجيب.
وتجب إجابة الدعوة لوليمة العرس إذا لم يكن فيها منكر لقوله - صلى الله عليه وسلم -: "من لم يجب الدعوة فقد عصى الله ورسوله"[رواه مسلم].

(1/285)

والأمر الآخر لتعظيم حق المسلم: مكافأة صانع المعروف، والمعروف اسم جامع للخير، أي من أحسن إليكم أي إحسان فكافئوه على إحسانه بمثله أو خير منه؛ لأن المكافأة على المعروف من المروءة التي يحبها الله ورسوله، وفيها السلامة من البخل ومذمته، ولا يهملها إلا اللئام، وبعضهم يكافئ على الإحسان بالإساءة، بخلاف أهل التقوى والمروءة، فإنهم يدفعون السيئة بالحسنة طاعة لله ومحبة لما يحبه لهم ويرضاه، والمكافأة تخلص القلب من رق وإحسان الخلق، ولا شك أنك إذا لم تكافئ من صنع إليك معروفا بقي في قلبك له نوع تأله، فشرع قطع ذلك بالمكافأة ولو كافرا، وهو أولى من مكافأة المسلم، إذ منة المسلم أسلم من منة الكافر، ويدل له قوله - صلى الله عليه وسلم -: "من أحسن إليكم فأحسنوا إليه فإن لم تجدوا ما تكافئوه فادعوا له، حتى تروا أنكم قد كافأتموه" [رواه أبو داود والنسائي بسند صحيح].
أي: فإن لم تقدروا على مكافأته فادعوا له، أي: بالغوا في الدعاء له جهدكم حتى تحصل المكافأة أرشدهم - صلى الله عليه وسلم - إلى أن الدعاء في حق من لم يجد المكافأة يقوم مقام المكافأة للمعروف، فيدعو له على حسب معروفه ووجه المبالغة أنه رأى في نفسه تقصيرا في المجازاة لعدم القدرة عليها فأحالها إلى الله، ونعم المجازي سبحانه وتعالى.
وروى الترمذي وغيره وصححه النسائي وابن حبان عن أسامة مرفوعا: "من صنع إليه معروف فقال لفاعله: جزاك الله خيرا، فقد أبلغ في الثناء".
فالمعروف ذخيرة الأبد، والسعي في شئون الناس زكاة أهل المروءات، ومن المصائب عند ذوي الهمم عدم قصد الناس لهم في حوائجهم، يقول
حكيم بن حزام رضي الله عنه: ما أصبحت وليس على بابي صاحب حاجة؛ إلا علمت أنها من المصائب.

(1/286)

والإحسان إلى المخلوقين ومسايرة الضعفاء والمساكين دليل على طيب المنبت، ونقاء الأصل، وصفاء القلب، وحسن السريرة، ومن سعى في نفع إخوانه المسلمين والإحسان إليهم فليبشر بالأجر العظيم والثواب الجزيل.
قال الشيخ عبد الرحمن السعدي رحمه الله: وهذا يشمل جميع أنواع الإحسان بالمال، ويدخل فيه الإحسان بالجاه والشفاعات ونحو ذلك، ويدخل في ذلك الإحسان الأمر بالمعروف والنهي عن المنكر، وتعليم العلم النافع، ويدخل في ذلك قضاء حوائج الناس من تفريج كرباتهم، وإزالة شدائدهم، وعيادة مرضاهم، وتشييع جنائزهم، وإرشاد ضالهم، وإعانة من يعمل عملا، والعمل لمن لا يحسن العمل، ونحو ذلك في الإحسان الذي أمر الله به.
ومن فضل الله ومنته أنه جعل الجزاء من جنس العمل، ومن ذلك أنه جعل ثواب الإحسان إحسانا كما قال عز وجل: { هَلْ جَزَاءُ الْإِحْسَانِ إِلَّا الْإِحْسَانُ } [الرحمن: 60] فمن أحسن عملا أحسن الله جزاءه، بل وتكرم بجوده وكرمه وأنزله أعلى المنازل وأفضلها، قال سبحانه وتعالى: { وَسَنَزِيدُ الْمُحْسِنِينَ } [البقرة: 58] وقال سبحانه وتعالى: { لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ } [يونس: 26] والزيادة فسرها النبي - صلى الله عليه وسلم - بالنظر إلى وجه الله عز وجل في جنات النعيم.
جعلنا الله من أهل الإحسان والمعروف.
باب لا يسأل بوجه الله إلا الجنة
الجنة مطلب غالٍ ومهر نفيس فإنها السكن الدائم والنعيم المقيم، نذكرها فتحن قلوبنا شوقًا إلى ما أعد الله، عز وجل فيها للصالحين وما ادخره للعاملين برحمة منه وفضل ومنة وعطاء.

(1/287)

وهي الجزاء العظيم، والثواب الجزيل، الذي أعده الله لأوليائه وأهل طاعته، وهي نعيم كامل لا يشوبه نقص ولا يعكر صفوه كدر قال الله تعالى في الحديث القدسي: "أعددت لعبادي الصالحين؛ ما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر" ثم قال - صلى الله عليه وسلم -: "اقرءوا إن شئتم" { فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ } [السجدة: 17] [رواه البخاري].
وقال - صلى الله عليه وسلم -: "موضع سوط في الجنة، خير من الدنيا وما فيها"[رواه البخاري].
والجنة لا تفنى ولا تبيد، وأهلها فيها خالدون، لا يرحلون عنها، ولا يظعنون ولا يبيدون ولا يملون ولا يموتون، لقوله تعالى: { لَا يَذُوقُونَ فِيهَا الْمَوْتَ إِلَّا الْمَوْتَةَ الْأُولَى وَوَقَاهُمْ عَذَابَ الْجَحِيمِ } [الدخان: 56] وقوله سبحانه: { خَالِدِينَ فِيهَا لَا يَبْغُونَ عَنْهَا حِوَلًا } [الكهف: 108] ويؤتى بالموت بعد أن يدخل أهل الجنة الجنة، وأهل النار النار، على شكل كبش أملح، والسبب في أنه أملح لأنه جمع اللونين الأبيض والأسود، لصفة أهل الجنة وأهل النار، البياض والسواد، فيذبحه جبريل عليه السلام ثم يقال لأهل الجنة: حياة بلا موت وكذلك لأهل النار، فعنه - صلى الله عليه وسلم - أنه قال: "يا أهل الجنة خلود فلا موت، ويا أهل النار خلود فلا موت" [رواه البخاري].
وقال عليه الصلاة والسلام: "من يدخل الجنة ينعم، لا ييأس، ولا تبلى
ثيابه ولا يفنى شبابه"[رواه مسلم].
وإن من إعظام الله وإجلاله ألا يسأل بوجهه العظيم، إلا غاية المطالب وهي الجنة، إجلالاً لله وإكرامًا، أو الإعانة على أعمال الآخرة الموصلة إلى الجنة.
في الحديث عن جابر رضي الله عنه قال: قال رسول الله - صلى الله عليه وسلم - "لا يسأل بوجه الله إلا الجنة" [رواه أبو داود].
والسؤال بوجه الله على حالتين.
الأولى: أن يسأل الله بوجهه الكريم الجنة أو ما يقرب إليها، وهذا جائز.

(1/288)

فمن إعظام الله وإجلاله ألا يسأل بوجهه العظيم إلا غاية المطالب وهي: الجنة كأن يقول: اللهم إني أسألك بوجهك الكريم الجنة، اللهم إني أسألك بوجهك الكريم أن توفقني لفعل الطاعات وترك المحرمات.
الثانية: أن يسأل الله بوجهه الكريم أمرا من أمور الدنيا، فهذا من المحرمات المنقصة لتوحيد العبد؛ لأن وجه الله أعظم من أن يسأل به شيء من أمور الدنيا، كأن يقول: "اللهم إني أسألك بوجهك الكريم أن ترزقني منزلاً جميلاً".
والسؤال بوجه الله غير الجنة من المحرمات المنقصة لتوحيد العبد؛ لمنافاة تعظيم الله سبحانه وتعالى.
ويحرم سؤال المخلوق بوجه الله إعظامًا وإجلالاً لله سبحانه كأن يقول: أسألك بوجه الله أن تأكل طعامًا عندي.
وفي الحديث إثبات صفة الوجه لله سبحانه وتعالى على ما يليق بجلاله وعظمته.
وقد ذكر الله عز وجل ورسوله - صلى الله عليه وسلم - الجنة ودرجات أهلها وتفاوتهم، قال تعالى: { وَمَنْ يَأْتِهِ مُؤْمِنًا قَدْ عَمِلَ الصَّالِحَاتِ فَأُولَئِكَ لَهُمُ الدَّرَجَاتُ الْعُلَا } [طه: 75] وقال - صلى الله عليه وسلم -: "من آمن بالله ورسوله، وأقام الصلاة، وصام رمضان كان حقا على الله أن يدخله الجنة، جاهد في سبيل الله، أو جلس في أرضه التي ولد فيها" فقالوا: يا رسول الله، أفلا نبشر الناس ؟ قال: "إن الجنة مائة درجة أعدها الله للمجاهدين في سبيل الله، ما بين الدرجتين كما بين السماء والأرض، فإذا سألتم الله، فاسألوه الفردوس فإنه أوسط الجنة وأعلى الجنة، قال، وفوقه عرش الرحمن ومنه تفجر أنهار الجنة [رواه البخاري].

(1/289)

وقال تعالى: { وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ } [الرحمن: 46] وقال: { وَمِنْ دُونِهِمَا جَنَّتَانِ } [الرحمن: 62] ووصف الأوليين بقوله: { فِيْهَمَا عَيْنَانِ تَجْرِيَانِ } [الرحمن: 50] ووصف الآخريين بقوله: { فِيهِمَا عَيْنَانِ نَضَّاخَتَانِ } [الرحمن: 66] أي: فوارتان بالماء لكنهما ليستا كالجاريتين لأن النضخ دون الجري.
وأعلى منزلة في الجنة الوسيلة ينالها شخص واحد، هو نبينا محمدا - صلى الله عليه وسلم - وعنه - صلى الله عليه وسلم - "من قال حين يسمع النداء، اللهم رب هذه الدعوة التامة، والصلاة القائمة آت محمد الوسيلة والفضيلة، وابعثه مقاما محمودا الذي وعدته: حلت له الشفاعة يوم القيامة" [رواه البخاري].
قال عز وجل في سورة المائدة: { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ وَجَاهِدُوا فِي سَبِيلِهِ لَعَلَّكُمْ تُفْلِحُونَ } [المائدة: 35].
والتقوى هنا اجتناب الكفر والفسوق والعصيان، وأما الجهاد في سبيله فهو بذل الجهد في مقاومة أهل الانحراف والإلحاد والكفران، وأما ابتغاء الوسيلة إليه فهي التقرب إليه بأصول الإيمان وشرائع الإسلام، وحقائق
الإحسان من تعبد له، أو دعاه بأسمائه وصفاته، فذاك أفضل الوسائل، ومن توسل إليه بإحسانه ونعمه وجوده وكرمه، فقد سلك مسلك الأصفياء الأفاضل، ومن تقرب إليه بترك معاصيه والعمل بما يرضيه، فهو الذي لا شك إلى كل خير واصل، ومن توسل إليه بحاجته وفقره وضرورته فقد توسل إليه بخير الوسائل، ومن توسل إليه بذوات المخلوقين وجاههم فهو مبتدع ظالم.

(1/290)

ومن دعا مخلوقًا، أو استغاث به؛ وزعم أن يتوسل به إلى الله فهو مشرك آثم، فتوسلوا إلى ربكم بكثرة السجود والركوع، وتوسلوا إليه بتلاوة كلامه بتدبر وخشوع، وتوسلوا إليه بالإحسان إلى الخلق، إن الله يحب المحسنين ببر الوالدين وصلة الأرحام، فإن الله يصل الواصلين ويقطع القاطعين، توسلوا إليه بخوفه ورجائه والتوكل عليه، فإن الله يحب المتوكلين، وتوسلوا إليه باللهج بذكره واستغفاره فيا سعادة الذاكرين، توسلوا إليه بمحبة نبيكم، وكثرة الصلاة والسلام عليه.
فمن أكثر الصلاة عليه كفاه الله همه وقضى حاجته، ومن صلى عليه صلى الله عليه عشرة أضعافها، ونال حبه وشفاعته، توسلوا إليه بالحنو على اليتامى والضعفاء، وتقربوا إليه برحمة البهائم، فإنما يرحم الله من عباده الرحماء، توسلوا إليه بسلامة الصدور من الفسق والغل والحقد على المسلمين، وبالنصيحة والشفقة على الخلق أجمعين، توسلوا إلى الله بترك ما تدعو له النفس الأمارة بالسوء من الهوى والتبعات، وبغض الأبصار، وصيانة اللسان، والبعد عن جميع المحرمات، توسلوا إلى الله بكمال الإخلاص للمعبود، والمتابعة للرسول، لتدركوا كل مطلوب ومرغوب ومأمول.
باب ما جاء في (اللو)
يسير الناس في هذه الدنيا وتقع لهم عقبات، وتواجههم صعوبات، وتمر بهم أزمات، وبعضهم بضعف علمه وقدرته، ونقص فهمه وإدراكه يظن أنه لو فعل غير ما فعل لكان خيرًا له، ولهذا يندم ويتحسر ويكثر من التأسف والمعارضة لأقدار الله -عز وجل- بكلمة (لو).
وقد ورد الوعيد والنهي عن ذلك والذم لمن عارض به عند الأمور المكروهة كالمصائب إذا جرى بها القدر؛ لما فيه من الإشعار بعدم الصبر، والأسى على ما فات مما لا يمكن استدراكه فالممنوع في (لو) التلهف على أمور الدنيا طلبا أو هربا، لا تمني القربات والأعمال الصالحات.
واستعمال (لو) على نوعين:

(1/291)

الأول: جائز إذا استعملت على أمر مستقبل أو على أمر ماض، وحمل عليها الرغبة في الخير والإرشاد والتعليم، مثال ذلك قول أحدهم: لو رزقني الله مالا لأنفقته في وجوه الخير.
وكقول: لو حضرت المحاضرة البارحة لاستفدت.
الثاني: محرم إذا استعملت على أمر ماض على وجه التسخط والاعتراض على قضاء الله وقدره، مثال قول القائل، لو أني لم أسافر لما وقع لي حادث.
وهذا النوع من المحرمات المنقصة لتوحيد العبد.
وقد ذم الله سبحانه ما حصل من المنافقين في معركة أحد من الاعتراض على القدر والتسخط لما وقع لهم من الهزيمة والقتل فقال
تعالى: { يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ مَا قُتِلْنَا هَا هُنَا } [آل عمران: 154] فرد الله على المنافقين بأنه سبحانه إذا كتب القتل على أحد لم ينفعه تحصنه في بيته: { قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ } فهذا قدر مقدور من الله وحتم لازم لا محيد عنه.
كما أخبر سبحانه أن المنافقين يقولون لمن خرج مع رسول الله في هذه المعركة { الَّذِينَ قَالُوا لِإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا } [آل عمران: 167] أي لو سمعوا مشورتنا عليهم بالقعود، وعدم الخروج، ما قتلوا مع من قتل، فرد الله على المنافقين: ادفعوا عن أنفسكم الموت إن كان الحذر يغني من القدر { قُلْ فَادْرَءُوا عَنْ أَنْفُسِكُمُ الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ } فدلت الآيتان على أن قول (لو) مفتاح للحزن والتحسر والاعتراض على القدر، وأنه من سمات المنافقين.

(1/292)

قال الشيخ عبد الرحمن السعدي رحمه الله: إذا أصاب العبد ما يكرهه فلا ينسب ذلك إلى ترك بعض الأسباب التي يظن نفعها لو فعلها؛ بل يسكن إلى قضاء الله وقدره ليزداد إيمانه ويسكن قلبه وتستريح نفسه؛ فإن (لو) في هذه الحال تفتح عمل الشيطان بنقص إيمانه بالقدر واعتراضه عليه، وفتح باب الهم والحزن المضعف للقلب.
في الصحيح عن أبي هريرة رضي الله عنه أن رسول الله - صلى الله عليه وسلم - قال: «احرص على ما ينفعك واستعن بالله ولا تعجزن، وإن أصابك شيء فلا تقل: لو أني فعلت لكان كذا وكذا، ولكن قل: قدر الله وما شاء فعل فإن لو تفتح عمل الشيطان».
أي: وإن غلبك أمر ولم يحصل المقصود بعد بذل الجد والاستطاعة فلا تقل: لو أني فعلت لكان كذا وكذا، فإنه لا يجدي عليك شيئا، ولكن،
قل: (قدر الله وما شاء فعل) ؛ (قدر الله) لأن ما قدره لا بد أن يكون، والواجب التسليم للمقدور، (وما شاء فعل) لأن أفعاله لا تصدر إلا عن حكمته سبحانه وتعالى:
قال ابن القيم رحمه الله: والعبد إذا فاته المقدور له حالتان: حالة عجز وهي عمل الشيطان، فيلقيه العجز إلى (لو) ولا فائدة فيها، بل هي مفتاح اللوم والعجز، والسخط والحزن، وهذا من عمل الشيطان، فنهاه عن افتتاح عمله بهذا الافتتاح، وأمره بالحالة الثانية وهي النظر إلى القدر وملاحظته وأنه لو قدر لم يفته ولم يغلبه عليه أحد.
ثم أرشد - صلى الله عليه وسلم - إلى ما ينفعه حال حصول مطلوبه وحال فواته، ونهاه عن قول (لو) وأخبره أنها تفتح عمل الشيطان ؛ لما فيها من التأسف على ما فات، والتحسر والحزن ولوم القدر، فيأثم بذلك، وذلك من عمل الشيطان، ما ذاك لمجرد اللفظ (لو) بل ما قارنها من الأمور القائمة بقلبه المنافية لكمال الإيمان، الفاتحة لعمل الشيطان، وأرشده إلى الإيمان بالقدر، والتفويض والتسليم للمشيئة، فهذا الحديث مما لا يستغني عنه العبد، وهو يتضمن إثبات القدر، وإثبات الكسب، والقيام بالعبودية.

(1/293)

قال شيخ الإسلام رحمه الله في معنى الحديث: لا تعجز عن مأمور، ولا تجزع عن مقدور، ومن الناس من يجمع كلا الشرين، فأمر النبي - صلى الله عليه وسلم - بالحرص على النافع، والاستعانة بالله، والأمر يقتضي الوجوب وإلا فالاستحباب ونهى عن العجز، وقال: "إن الله يلوم على العجز" فعلى العبد أن يستقبل فعله الذي يدفع به أو يخفف، ولا يتمنى ما لا مطمع في وقوعه، فإنه عجز محض، والله يلوم على العجز، ويحب الكيس، ويأمر به، والكيس هو مباشرة الأسباب التي ربط الله بها مسبباتها، النافعة للعبد
في معاشه ومعاده، وورد الأمر بالصبر والنهي عن العجز في مواضع كثيرة من الكتاب والسنة، وذلك لأن الإنسان بين أمرين؛ أمر يفعله فعليه أن يفعله ويحرص عليه ويستعين بالله ولا يعجز، وأمر أصيب به من غير فعله، فعليه أن يصبر عليه ولا يجزع منه، قال: والصبر واجب، والرضا درجة عالية، والإيمان بالقدر فرض قال تعالى: { مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللهِ يَسِيرٌ * لِكَيْ لَا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلَا تَفْرَحُوا بِمَا آتَاكُمْ وَاللهُ لَا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ } [الحديد: 22، 23] وليس العبد مأمورًا أن ينظر إلى القدر عندما يؤمر به من الأفعال، ولكن عندما يجري عليه من المصائب التي لا حيلة له في دفعها، قال تعالى: { مَا أَصَابَ مِنْ مُصِيبَةٍ إِلَّا بِإِذْنِ اللهِ وَمَنْ يُؤْمِنْ بِاللهِ يَهْدِ قَلْبَهُ } [التغابن: 11].
قال علقمة: هو الرجل تصيبه المصيبة فيعلم أنها من عند الله فيرضى ويسلم.

(1/294)

وأما قوله - صلى الله عليه وسلم -: "لولا أن أشق على أمتي لأمرتهم بالسواك" ونحو ذلك فمستقبل لا اعتراض فيه على قدر ولا كراهة فيه؛ لأنه إنما أخبر عن مراده فيما كان يفعل لولا المانع، وكذلك قوله: "لو استقبلت من أمري ما استدبرت ما سقت الهدي" ونحوه فهو إخبار لهم عما كان يفعل في المستقبل لو حصل، ولا خلاف في جواز ذلك، وإنما ينهى عما هو في معارضة القدر، أو مع اعتقاد أن ذلك المانع لو ارتفع لوقع خلاف المقدور.
باب النهي عن سب الريح
الرياح من أعظم آيات الله الدالة على عظمته وربوبيته وقدرته، وفيها من العبر: هبوبها، وسكونها، ولينها، وشدتها واختلاف طبائعها، وصفاتها، ومهابها، وتصريفها، وتنوع منافعها، وشدة الحاجة إليها؛ لهذا أقسم الله سبحانه بها في قوله: { وَالذَّارِيَاتِ ذَرْوًا } [الذاريات: 1] وهي: الرياح تذرو المطر، وتذور التراب، وتذور النبات إذا تهشم، ثم بما فوقها وهو السحاب: { فَالْحَامِلَاتِ وِقْرًا } [الذاريات: 2] أي: ثقلا من الماء يسوقها الله سبحانه على متون الرياح فالقسم بها دليل على أنها من أعظم آياته.
هذا الهواء اللطيف المحبوس بين السماء والأرض، يدرك جسمه بحس اللمس عند هبوبه، ولا يرى شخصه، يجري بين السماء والأرض، والطير محلقة فيه سابحة بأجنحتها في أمواجه كما تسبح حيوانات البحر في الماء وتضطرب جوانبه وأمواجه عند هيجانه كما تضطرب أمواج البحر، فإذا شاء الله سبحانه حركه بحركة الرحمة، فجعله رخاء ورحمة وبشرى بين يدي رحمته ولاقحا للسحاب، وإن شاء حركه بحركة عذاب فجعله عقيما، وأودعه عذابًا أليمًا، وجعله نقمة على من شاء من عباده، فجعله صرصرًا ونحسًا، وعاتيًا ومفسدًا لما يمر به ومسببًا للفيضان المدمر.
وهو سبحانه خلق الكون وصرفه على ما يشاء ويريد، أجرى فيه الرياح وسخر السحاب وأنزل المطر وأنبت الشجر، لا معقب لحكمه، له الأمر والخلق، تبارك الله رب العالمين.

(1/295)

وقد ورد النهي عن سب الريح لكونها تهب عن إيجاد الله لها وأمره إياها فلا تأثير لها إلا بأمر الله.
في الحديث عن أبي بن كعب رضي الله عنه أن رسول الله - صلى الله عليه وسلم - قال: "لا تسبوا الريح فإذا رأيتم ما تكرهون فقولوا: اللهم إنا نسألك من خير هذه الريح وخير ما فيها، وخير ما أمرت به ونعوذ بك من شر هذه الريح، وشر ما فيها وشر ما أمرت به" صححه الترمذي.
أي: لا تشتموها ولا تلعنوها للحوق ضرر فيها، فإنها خلق من خلق الله مقهور مدبر، وإنما تهب بمشيئة الله وقدرته، فلا يجوز سبها فيرجع السب إلى من خلقها وسخرها.
وروى أحمد وأبو داود وابن ماجة عن أبي هريرة مرفوعا: "الريح من روح الله، تأتي بالنعمة والعذاب، فلا تسبوها، ولكن سلوا الله من خيرها، وتعوذا بالله من شرها" روى الترمذي عن ابن عباس أن رجلا لعن الريح عند النبي - صلى الله عليه وسلم - فقال: "لا تلعنوا الريح، فإنها مأمورة، وإنه من لعن شيئا ليس له بأهل رجعت اللعنة إليه".
فمن خيرها تلقيح الشجر، وتسيير السفن، وإضرام النار، وإبعاد الأوبئة وإزالة الحر الشديد، وإزالة الروائح المنتنة وغير ذلك كثير.
ومن شرها ما نراه من قلع الأشجار، وهدم البيوت، وما تحمله من الحر والبرد والحشرات، وقد تؤمر بالعذاب والهلاك كما حصل لقوم عاد الذين أهلكوا بالريح العقيم.
ثم علم النبي - صلى الله عليه وسلم - أمته: إذا رأوا ما يكرهون من الريح إما شدة حرها أو بردها أو قوتها، أن يرجعوا إلى خالقها وآمرها الذي أزمة الأمور كلها بيده، ومصدرها عن قضائه؛ أن يسألوه خيرها وخير ما فيها، والاستعاذة به من
شرها وشر ما فيها، فما استجلبت نعمه بمثل طاعته وشكره، ولا استدفعت نقمة بمثل الالتجاء إليه والتعوذ به والاضطرار إليه ودعائه.

(1/296)

وفي الصحيح عن عائشة رضي الله عنها قالت كان النبي - صلى الله عليه وسلم - إذا عصفت الريح قال: "اللهم إني أسألك خيرها وخير ما فيها وخير ما أرسلت به وأعوذ بك من شرها وشر ما فيها وشر ما أرسلت به" فشرع الله لعباده أن يسألوه ما ينفعهم، ويستعيذوا به من شر ما يضرهم، ففيه عبودية الله وحده، والطاعة له، والإيمان به، واستدفاع الشرور به، والتعرض لفضله ونعمته وهذه حال أهل التوحيد.
والريح خلق من خلق الله، تهب بمشيئة الله وقدرته، فسابها لا يخلو من أحد أمرين:
الأول: إن سبها على أنها فاعلة بذاته فهذا شرك أكبر.
الثاني: إن سبها وهو يعتقد أنها مخلوقة مأمورة، فهذا من المحرمات المنقصة لتوحيد العبد.
ومن أمثلة سبها قول القائل: ما أقبح هذه الريح آذتنا، ويقاس على هذا.
سب كل مخلوق مدبر مأمور: كالزلازل والفيضانات.
ويجوز وصف الريح لأن المتكلم يقصد الخبر دون اللوم، كقول: هذه ريح عاصف ؛ كما ورد في كتاب الله عز وجل { وَأَمَّا عَادٌ فَأُهْلِكُوا بِرِيحٍ صَرْصَرٍ عَاتِيَةٍ } [الحاقة: 6].
الواجب على العبد الحذر من سب الريح: لأنها مدبرة مسخرة، فسبها جهل في الدين ونقص في العقل.
والمسلم يعرفه ربه بآياته ومخلوقاته، التي نصبها دلالة على وحدانيته.
وتفرده بالربوبية والإلهية.
فسل الرياح من أنشأها بقدرته، وصرفها بحكمته، وسخرها بمشيئته وأرسلها بشرى بين يدي رحمته، جعلها سببا لتمام نعمته، وسلطانا على من شاء بعقوبته، ومن جعلها رخاء، وذارية ولاقحة، ومثيرة ومؤلفة ومغذية لأبدان الحيوان والشجر والنبات، وجعلها قاصفا، وعاصفا ومهلكة، وعاتية، إلى غير ذلك من صفاتها، فهل ذلك لها من نفسها وذاتها، أم بتدبير مدبر شهدت الموجودات بروبيته، وأقرت المصنوعات بوحدانيته، بيده النفع والضر، وله الخلق والأمر؟ تبارك الله رب العالمين.
باب قول الله تعالى:

(1/297)

{ يَظُنُّونَ بِاللهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الْأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلهِ } [آل عمران: 154].
الصراع في هذه الدنيا سجال بين الحق والباطل، بين أهل الخير وأهل الشر؛ بين أهل الإسلام وأصحاب الكفر؛ وفي ذلك من الحكم البالغة ما لا يعلمه إلا الله عز وجل ففيها من تمحيص المؤمنين ورفع الدرجات، وتحصيل الأجور، وإقامة الحجة والخزي والعار على الكافرين.
هاهم الكفار والمنافقون يتمنون للمسلمين الهزيمة والهلاك، في كل حين وزمان وظهر ذلك جليا في معركة أحد، كما قال الله تعالى عنهم: { يَظُنُّونَ بِاللهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الْأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلهِ } [آل عمران: 154] فحال المنافقين عند الشدائد يظهرون ما عندهم من النفاق؛ فقد ظنو أن الله لا ينصر رسوله، وأن أمره سيضمحل وأن الأمر لو كان إليهم وكان الرسول - صلى الله عليه وسلم - وأصحابه تبعا لهم يسمعون منهم لما أصابهم القتل، ولكان النصر والظفر لهم، فأكذبهم الله في هذا الظن: { قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلهِ } يعني القدر خيره وشره، فقضاء الله نافذ لا محالة.
وقد توعد الله سبحانه المنافقين الذين يتهمون الله في حكمه، ويظنون أن الله لا ينصر رسوله - صلى الله عليه وسلم - وأصحابه وأتباعه على أعدائهم، بأن
دائرة العذاب والذل لازمة لا تتخطاهم، وغضب الله عليهم
وأبعدهم عن رحمته وأعد لهم نار جهنم: { الظَّانِّينَ بِاللهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَغَضِبَ اللهُ عَلَيْهِمْ وَلَعَنَهُمْ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءَتْ مَصِيرًا } [الفتح: 6].
وينقسم سوء الظن بالله إلى قسمين:

(1/298)

الأول: قد يكون سوء الظن بالله كفرًا ينافي التوحيد بالكلية كظن الكفار والمنافقين في الآيتين الكريمتين فقد زعموا أن الله لا ينصر رسول الله - صلى الله عليه وسلم - وأن أمره سيضمحل، وأن ما أصابهم لم يكن بقدر وحكمة وهذا ظن سوء بالله مكذب لقوله تعالى: { إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ } [غافر: 51] وقوله تعالى: { وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ } [الصافات: 173] وقد أظهر الله دين الإسلام على جميع الأديان، ودخل الناس في دين الله أفواجًا.
وقد يديل الله الباطل، أحيانًا على الحق؛ تمحيصا ورفعة لأهل الحق، وغرورا لأهل الباطل، ثم تكون العاقبة للمتقين.
الثاني: قد يكون سوء الظن بالله من المحرمات المنقصة لتوحيد العبد، كظن بعض عصاة الموحدين: إذا رأى رجلاً صالحًا مريضًا، قال: فلان ما يستاهل.
أو إذا رأى فاسقًا غنيًّا، قال: هذا ما يستحق هذه الأموال.
أو إذا أصابه بلاء في نفسه أو ماله ظن أنه غير مستحق له.
فهذا كله من الاعتراض على الله، إذ هو سبحانه أعلم بأحوال عباده، وله الحكمة البالغة فيما يقتضيه ويقدره على عباده، من صحة، ومرض وغنى وفقر وغير ذلك: { لَا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ } [الأنبياء: 23].
والطريق إلى السلامة من سوء الظن بالله هو: معرفة الله بأسمائه وصفاته ولا سيما أسماءه: العليم الحكيم، الحميد، القدير، ومعرفة وعده الصادق.
والواجب على العبد أن يحسن الظن بالله في جميع ما يقضيه ويقدره: كوعده بنصر المؤمنين، وإجابة دعاء الداعين، كما عليه أن يراجع نفسه، فإن كان قد وقع في سوء ظن بربه فعليه المبادرة إلى التوبة، وأن لا يظن بربه إلا الظن الحسن.

(1/299)

قال ابن القيم في قوله تعالى: { يَظُنُّونَ بِاللهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الْأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلهِ } فسر هذا الظن بأنه سبحانه لا ينصر رسوله، وأن أمره سيضمحل وأن ما أصابهم لم يكن بقدر الله وحكمته، ففسر بإنكار الحكمة، وإنكار القدر وإنكار أن يتم أمر رسوله، وأن يظهر على الدين كله؛ وهذا هو ظن السوء الذي ظنه المنافقون والمشركون في سورة الفتح وإنما كان هذا ظن السوء، لأنه ظن غير ما يليق به سبحانه وما يليق بحكمته وحمده ووعده الصادق.
فمن ظن أنه يديل الباطل على الحق إدالة مستقرة يضمحل معها الحق، أو أنكر أن يكون ما جرى بقضائه وقدره، أو أنكر أن يكون قدره لحكمة بالغة يستحق عليها الحمد، بل زعم أن ذلك لمشيئة مجردة فذلك: { ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ } [ص: 27] وأكثر الناس يظنون بالله ظن السوء، فيما يختص بهم، وفيما يفعله بغيرهم، ولا يسلم من ذلك إلا من عرف الله وأسماءه وصفاته وموجب حكمته وحمده.
فليعتن اللبيب الناصح لنفسه بهذا وليتب إلى الله ويستغفره من ظنه بربه ظن السوء.
ولو فتشت من فتشت لرأيت عنده تعنتا على القدر وملامة له، وأنه كان ينبغي أن يكون كذا وكذا، فمستقل ومستكثر وفتش نفسك: هل أنت سالم؟
فإن تنج منها تنج من ذي عظيمة ... وإلا فإني لا أخالك ناجيا

(1/300)

فليعتن اللبيب الناصع لنفسه بهذا؛ ليتب إلى الله، ويستغفره من ظنه بربه ظن السوء، وليظن السوء بنفسه التي هي مأوى كل سيئ، ومتبع كل شر، المركبة على الجهل والظلم، فإنها أولى بظن السوء من أحكم الحاكمين، وأعدل العادلين وأرحم الراحمين، الغني الحميد الذي له الغنى التام والحمد التام، والحكمة التامة المنزه عن كل سوء في ذاته وصفاته وأسمائه وأفعاله؛ فذاته لها الكمال المطلق من كل وجه، وصفاته كذلك، وأسماؤه كلها حسنى وأفعاله كلها حكمة ومصلحة ورحمة وعدل.
فلا تظنن بربك ظن سوء ... فإن الله أولى بالجميل
ولا تظنن بنفسك قط خيرا ... فكيف بظالم جان جهول؟
واقتراحا عليه وأنه يستحق خلاف ما جرى به القدر، بل يبوحون بذلك ويصرحون به جهارًا في كلامهم وأشعارهم، وهذه حالة كما قال ابن الجوزي وغيره قد شملت خلقًا كثيرًا من العلماء والجهال، أولهم إبليس، وقال: الواحد من العوام، إذا رأى مراكب مقلدة بالذهب والفضة ودارا مشيدة مملوءة بالخدم والزينة، قال: انظروا ما أعطاهم الله مع سوء أفعالهم، ولا يزال يلعنهم ويذم معطيهم، حتى يقول: فلان يصلي الجماعات والجمع،
ولا يؤذي الذر، ويظهر الإعجاب كأنه ينطق: لو كانت الشرائع حقًّا لكان الأمر بخلاف ما ترى وكان الصالح غنيًّا والفاسق فقيرًا، وقال صدقة بن الحسين الحداد وكان فقيها وعليه جرب، فقال: ينبغي أن يكون هذا على جمل لا عليَّ، وكثير من العوام إذا رأى رجلا صالحا مؤذى، قالوا: هذا ما يستحق، أو هذا ابن حلال كأن الله ظلمه أو يذمه كأنه لا يستحق، قدحا في القدر، وارتفاعا على الخالق، جل وعلا، في التحكم عليه، حتى كأن المعترض قد ارتفع أن يكون شريكا لله تعالى، في ملكه، والله سبحانه هو العليم الحكيم، يضع الأشياء مواضعها.

(1/301)

إن ظن السوء ينافي الإيمان بأسماء الله الحسنى وصفاته العلا؛ لأن الله تعالى قال عن أسمائه: { وَلِلهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } [الأعراف: 180] فإذا ظن بالله ظن السوء؛ لم تكن الأسماء الحسنى، وقال سبحانه وتعالى في صفاته: { وَلِلهِ الْمَثَلُ الْأَعْلَى } [النحل: 60] وإذا ظن بالله ظن السوء، لم يكن له المثل الأعلى.
فاعرفوا لربكم قدره، وعظموا أمره، واجتنبوا نهيه، تكن لكم الجنة دار مستقر ورحمة، بمنه وجوده ورحمته.
باب ما جاء في منكري القدر
الإسلام دين السعادة والسرور، والراحة والطمأنينة، من تمسك به ورضي به زالت عنه الهموم والغموم، ومن اعتصم به نجا وفاز.
والقدر: ما يقدره الله من القضاء، يجب الإيمان به، وأنه أحد أركان الإيمان الستة، وقد ورد الوعيد الشديد في إنكار القدر، وأن إنكاره كفر مخرج عن الملة.
وقد جاءت أحاديث كثيرة في ذم القدرية، وأنهم مجوس هذه الأمة، فعن ابن عمر مرفوعا: "القدرية مجوس هذه الأمة، وإن مرضوا فلا تعودوهم وإن ماتوا فلا تشهدوهم" [رواه أبو داود].
وروي من حديث حذيفة: "لكل أمة مجوس، ومجوس هذه الأمة الذين يقولون: لا قدر" يعني أن الأمر مستأنف، لم يسبق به قدر ولا علم من الله، وإنما يعلمه بعد وقوعه، ومذهب أهل السنة ما دل عليه الكتاب والسنة وأن الله خالق كل شيء، وربه ومليكه، وأنه ما شاء كان وما لم يشأ لم يكن، وأنه قدر مقادير الخلائق قبل أن يخلقهم، قدر أرزاقهم وآجالهم وأعمالهم، وكتب ذلك في اللوح المحفوظ، وكتب ما يصيرون إليه من سعادة وشقاوة.
ويجب على العبد الإيمان بمراتب القدر الأربع:

(1/302)

الأول: العلم؛ وذلك بأن يؤمن بأن الله سبحانه علم كل شيء جملة وتفصيلا، فعلم ما كان وما يكون، وعلم أحوال العباد وأرزاقهم وآجالهم وغير ذلك من شئونهم، قال تعالى: { وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا وَلَا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلَا رَطْبٍ وَلَا يَابِسٍ إِلَّا فِي كِتَابٍ مُبِينٍ } [الأنعام: 59].
الثاني: الكتابة كتابته سبحانه لكل ما قدره وقضاه في اللوح المحفوظ { أَلَمْ تَعْلَمْ أَنَّ اللهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللهِ يَسِيرٌ } [الحج: 70].
الثالث: المشيئة الإيمان بمشيئته النافذة، فما شاء كان، وما لم يشأ لم يكن قال تعالى: { وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ } [الأنعام: 112] وقال تعالى: { إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ } [يس: 82] إلى غير ذلك من الآيات.
الرابع: الخلق خلقه سبحانه لجميع الموجودات لا خالق غيره، ولا رب سواه، فهو الخالق المدبر، وذو القوة والسلطان: { اللهُ خَالِقُ كُلِّ شَيْءٍ } [الزمر: 39].
فالله تعالى علم الأشياء كلها قبل وجودها، وكتبها عنده، وشاء ما وجد منها، وخلق ما أراد خلقه.
قال ابن عمر: والذي نفس ابن عمر بيده لو كان لأحدهم مثل أحد ذهبا ثم أنفقه في سبيل الله، ما قبله الله منه حتى يؤمن بالقدر.
ثم استدل بقول النبي - صلى الله عليه وسلم -: "الإيمان أن تؤمن بالله، وملائكته وكتبه، ورسله واليوم الآخر وتؤمن بالقدر خيره وشره" [رواه مسلم].
بين ابن عمر رضي الله عنهما، أن من أنكر القدر، فإنه لا تقبل منه أعماله ولو أنفق مثل جبل أحد ذهبا في سبيل الله، لأن الله سبحانه لا يقبل الأعمال إلا من مؤمن.

(1/303)

وعن عبادة بن الصامت، رضي الله عنه أنه قال لابنه: يا بني إنك لن
تجد طعم الإيمان حتى تعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك سمعت رسول الله - صلى الله عليه وسلم - يقول: "إن أول ما خلق الله القلم فقال له: اكتب فقال: رب وماذا أكتب؟ قال: اكتب مقادير كل شيء حتى تقوم الساعة" يا بني سمعت رسول الله - صلى الله عليه وسلم - يقول: "من مات على غير هذا فليس مني" وفي رواية لأحمد: "إن أول ما خلق الله القلم، فقال له اكتب فجرى في تلك الساعة بما هو كائن إلى يوم القيامة".
وورد عن عبادة رضي الله عنه، أنه قال لابنه: إنك لن تجد حلاوة الإيمان (وهي: طمأنينة في القلب وانشراح في الصدر) حتى تؤمن بأن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، أي: أن ما قدر عليك من الخير والشر فلن يتجاوزك إلى غيرك، وما لم يقدر عليك فلن يصيبك.
إن أول شيء خلق الله قبل السموات والأرض القلم، فأمره الله سبحانه أن يكتب ما هو كائن إلى يوم القيامة، هذا دليل على شمول علم الله وإحاطته بما كان ويكون في الدنيا والآخرة قال تعالى: { لِتَعْلَمُوا أَنَّ اللهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا } [الطلاق: 12].
قال أحمد: القدر: قدرة الرحمن، قال شيخ الإسلام: يشير إلى أن من أنكر القدر فقد أنكر قدرة الله، وأنه يتضمن إثبات قدرة الله على كل شيء.
وفي رواية لابن وهب قال: قال رسول الله - صلى الله عليه وسلم -: "فمن لم يؤمن بالقدر خيره وشره أحرقه الله بالنار".
بين الرسول - صلى الله عليه وسلم - الوعيد الشديد لمن أنكر القدر، واستحقاقه النار والعياذ بالله.
وفي المسند، والسنن عن ابن الديلمي، قال: أتيت أبي بن كعب فقلت في نفسي شيء من القدر، فحدثني بشيء لعل الله يذهبه من قلبي.

(1/304)

فقال: لو أنفقت مثل أحد ذهبا ما قبله الله منك حتى تؤمن بالقدر، وتعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، ولو مت على غير هذا لكنت من أهل النار.
قال: فأتيت عبد الله بن مسعود، وحذيفة بن اليمان، وزيد بن ثابت؛ فكلهم حدثني بمثل ذلك عن النبي - صلى الله عليه وسلم -، وحديث صحيح رواه الحاكم في صحيحه.
يخبر ابن الديلمي رحمه الله أنه حدث في نفسه إشكال في أمر القدر فخشي أن يفسد عليه دينه، فذهب ليسأل بعض أصحاب رسول الله - صلى الله عليه وسلم - فبينوا له: أنه لو أنفق مثل جبل أحد ذهبا في سبيل الله؛ ما قبله الله منه حتى يؤمن بأن جميع الأمور كائنة بقضاء الله وقدره، ويعلم أن ما قدر من الخير أو الشر فلن تجاوزه إلى غيره، وما لم يقدر عليه فلن يصيبه، وأن من مات على غير هذا كان من أهل النار.
وفي هذا الأثر دلالة على أنه ينبغي للمؤمن أن يسأل أهل العلم عما أشكل عليه؛ عملاً بقوله تعالى: { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } [النحل: 43].
ومن ثمرات الإيمان بالقضاء والقدر:
الطمأنينة للقلب لأن المؤمن بالقدر يعلم أن ما أصابه لم يكن ليخطئه، وما أخطأه لم يكن ليصيبه.
والثاني: منع إعجاب المرء بعمله إذا عمل عملا يشكر عليه، لأن الله هو الذي من عليه وقدره له وأعانه عليه.
الثالث: ثباته وصبره وعدم تسخطه على ما أصابه من الأقدار المؤلمة لأنه يعلم تدبير العليم الحكيم.
فالواجب على العبد الإيمان بالقدر خيره وشره؛ لأنه ركن من أركان الإيمان الستة، ومن أنكرها فقد كفر.
قال - صلى الله عليه وسلم -: "الإيمان: أن تؤمن بالله وملائكته، وكتبه، ورسله، واليوم الآخر، وتؤمن بالقدر خيره وشره" [رواه مسلم].

(1/305)

قال الشيخ محمد بن عثيمين رحمه الله: الإيمان بالقدر: هو أن تؤمن بتقدير الله عز وجل للأشياء كلها، سواء ما يتعلق بفعله أو ما يتعلق بفعل غيره، وأن الله عز وجل، قدرها وكتبها عنده قبل أن يخلق السموات والأرض بخمسين ألف سنة، ومعلوم أنه لا كتابة إلا بعد علم؛ فالعلم السابق على الكتابة، ثم إنه ليس كل معلوم لله سبحانه وتعالى مكتوبا، لأن الذي كتب إلى يوم القيامة، وهناك أشياء بعد يوم القيامة كثيرة، أكثر مما في الدنيا هي معلومة عند الله عز وجل، ولكنه لم يرد في الكتاب والسنة أنها مكتوبة.
وهذا القدر قال بعض العلماء: إنه سر من أسرار الله، وهو كذلك لم يطلع الله عليه أحدا، لا ملكا، ولا نبيا مرسلا، إلا ما أوحاه الله عز وجل إلى رسله، أو وقع فعلم به الناس، وإلا فإنه سر مكتوم، قال تعالى: { وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا } [لقمان: 34] الآية، وإذا قلنا إنه سر مكتوم، فإن هذا القول يقطع احتجاج العاصي بالقدر على لمعصيته؛ لأننا نقول لهذا الذي عصى الله عز وجل وقال: هذا مقدر عليَّ: ما الذي أعلمك أنه
مقدر عليك حتى أقدمت؛ أفلا كان الأجدر بك أن تقدر أن الله تعالى قد كتب لك السعادة وتعمل بعمل أهل السعادة لأنك لا
تستطيع أن تعلم أن الله كتب عليك الشقاء إلا بعد وقوعه منك؟
قال تعالى: { فَلَمَّا زَاغُوا أَزَاغَ اللهُ قُلُوبَهُمْ } [الصف: 5] فالقول بأن القدر سر من أسرار الله مكتوم لا يطلع عليه إلا بعد وقوع المقدور تطمئن له النفس، وينشرح له الصدر، وتنقطع به حجة البطالين.
وقوله: "خيره وشره" الخير: ما يلائم العبد، والشر: ما لا يلائمه، ومعلوم أن المقدورات خير وشر؛ فالطاعات خير، والمعاصي شر، والغنى خير، والفقر شر، والصحة خير، والمرض شر، وهكذا.
وإذا كان القدر من الله؛ فكيف يقال: الإيمان بالقدر خيره وشره؛ والشر لا ينسب إلى الله؟

(1/306)

فالجواب: أن الشر لا ينسب إلى الله، قال النبي - صلى الله عليه وسلم -: "والشر ليس إليك" [رواه مسلم] فلا ينسب إليه الشر لا فعلا ولا تقديرا وحكما، بل الشر في مفعولات الله لا في فعله، ففعله كله خير وحكمة فتقدير الله لهذه الشرور له حكمة عظيمة، وتأمل قوله تعالى: { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ } [الروم: 41] تجد أن هذا الفساد الذي ظهر في البر والبحر كان لما يوحي به من العاقبة الحميدة، وهي الرجوع إلى الله عز وجل.
باب ما جاء في المصورين
خلق الله سبحانه جميع المخلوقات وصورها على أحسن صورة، وجعل فيها لأرواح التي تحصل بها الحياة فأحسن خلقها، قال تعالى: { الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ } [السجدة: 7].
وقد جاء في المصورين من الوعيد الشديد والتهديد الأكيد، للمضاهاة بخلق الله، بل هو منشأ الوثنية، وما دخل على القرون قبلنا إنما هو من هذا الباب، لأن صورة المألوم تعظيم، وإذا ارتسمت في الحافظة وبقي ذكرها يمر على البصر الناظر إليها من رسمها لا بد أن تستولي على قلبه، وتحل فيه حلول التعبد له.
والمصور إذا صور الصورة على شكل ما خلقه الله من ذوات الأرواح فقد وقع في كبيرة من كبائر الذنوب، واستحق بذلك الوعيد الشديد على فعله؛ لما في التصوير من مضاهاة خلق الله، ولأنه وسيلة من وسائل الشرك.
في الصحيحين عن أبي هريرة رضي الله عنه قال: قال رسول الله - صلى الله عليه وسلم -: "قال الله تعالى: ومن أظلم ممن ذهب يخلق كخلقي، فليخلقوا ذرة، أو ليخلقوا حبة، أو ليخلقوا شعيرة".

(1/307)

أي: لا أظلم منه فإن الله له الخلق والأمر، وهو رب كل شيء ومليكه، وهو خالق كل شيء، وهو الذي صور جميع المخلوقات على غير مثال سبق، وجعل فيها الأرواح التي تحصل بها الحياة، فالمصور لما صور الصورة على شكل ما خلقه الله تعالى من إنسان وبهيمة، صار مضاهيا لخلق الله، فصار لا أظلم منه، وما صوره يعذب به يوم القيامة.
وفي الحديث بيان أن أظلم الناس الذين يصورون الصور على شكل خلق الله وقد تحداهم الله أن يخلقوا ذرة فيها روح تتصرف بنفس كالذرة التي خلقها الله، بل إنهم عاجزون عن خلق ما هو أدنى من ذلك، حبة أو شعيرة فيها طعم تؤكل وتزرع وتنبت: لأن الله سبحانه هو المتفرد بالخلق وحده.
وللبخاري ومسلم عن عائشة رضي الله عنها أن رسول الله - صلى الله عليه وسلم - قال: "أشد الناس عذابًا يوم القيامة الذين يضاهئون بخلق الله".
ولهما عن ابن عباس رضي الله عنهما سمعت رسول الله - صلى الله عليه وسلم - يقول: "كل مصور في النار، يجعل له بكل صورة صورها نفس يعذب بها في جهنم".
ولهما عنه مرفوعًا: "من صور صورة في الدنيا كلف أن ينفخ فيها الروح وليس بنافخ".
بين - صلى الله عليه وسلم - في الأحاديث الثلاثة عقوبة المصور وهي:
الأولى: أنه أشد الناس عذابًا يوم القيامة.
الثانية: أنه يعذب بما صنعت يده: يجعل له بكل صورة صورها روحًا يعذب بها في نار جهنم.
الثالثة: يؤمر أن ينفخ في هذه الصور الروح وليس بنافخ، إذ الخلق ونفخ الروح لا يقدر عليهما إلا الله وحده.
قال النووي: في قوله - صلى الله عليه وسلم -: "أشد الناس عذابا المصورون" قيل هذا محمول على صانع الصورة لتعبد وهو صانع الأصنام ونحوها، فهذا كافر وهو أشد الناس عذابا، وقيل هو فيمن قصد المعنى الذي في الحديث من مضاهاته خلقه واعتقد ذلك فهذا كافر أيضا، وله من شدة العذاب

(1/308)

ما للكافر، ويزيد عذابه بزيادة كفره، فأما من لم يقصد بها العبادة، ولا المضاهاة فهو فاسق صاحب ذنب كبير، لا يكفر كصاحب المعاصي، وقال: قال العلماء تصوير صورة لحيوان حرام، شديد التحريم، وهو من الكبائر المتوعد عليها بهذا الوعيد الشديد، وسواء صنعه لما يمتهن أم لغيره صنعه حرام بكل حال، وسراء كان في ثوب أو بساط، أو درهم أو دينار أو فلس، أو إناء أو حائط أو غيرها، فأما ما ليس فيه صورة حيوان فليس بحرام.
ولمسلم عن أبي الهياج قال: قال لي علي رضي الله عنه: ألا أبعثك على ما بعثني عليه رسول الله - صلى الله عليه وسلم - أن لا تدع صورة إلا طمستها ولا قبرا مشرفا إلا سويته.
في بيان هديه - صلى الله عليه وسلم - وهدي خلفائه في الصور والقبور كفاية ورشاد فها هو أمير المؤمنين علي رضي الله عنه، يعرض على أبي الهياج أن يوجهه إلى القيام بالمهمة التي وجهه إليها رسول الله - صلى الله عليه وسلم - وهي:
الأول: إزالة الصور ومحوها، لما فيها من مضاهاة خلق الله، ولأنها وسيلة من وسائل الشرك.
فأول شرك وقع في الأرض كان في قوم نوح عليه السلام بسبب التصوير والعكوف على القبور وذلك أن (ودا وسواعا ويعوق ويغوث ونسرا) كانوا رجالا صالحين، فلما ماتوا صور قومهم صورهم في المجالس، لأجل الذكرى والاقتداء بهم في عمل الخير إلى أن آل الأمر بهم إلى عبادتهم.
إن الواجب على المسلم أن يكون مجتنبا لتصوير ذوات الأرواح؛ لما ورد في ذلك من الوعيد الشديد، وأن يبادر إلى طمسها إن وجد.
الثاني: تسوية القبور العالية حتى تصير مساوية للأرض (فلا ترفع إلا قدر شبر لكي لا تداس).

(1/309)

لما في تعليتها من الفتنة بأربابها، وتعظيمها، وهو أكبر وسائل الشرك وذرائعه، بل هو الأصل في عبادتها، وصرف الهمم إلى محو هذا وأمثاله من أكبر مصالح الدين ومقاصده وواجباته، ولما وقع التساهل في هذه الأمور وقع المحذور فكثر التصوير واستعماله، وكثر البناء على القبور وزخرفت وجعلت أوثانا تعبد من دون الله، وصرف لها خالص التضرع والخشوع، والذبح لها، والنذور وغير ذلك من كل شرك محظور، قال ابن القيم: ومن جمع بين سنة رسول الله - صلى الله عليه وسلم - في القبور، وما أمر به ونهى عنه وبين ما عليه أكثر الناس اليوم رأى أحدهما مضادا للآخر مناقضا له بحيث لا يجتمعان.
فنهى عن الصلاة إلى القبور وهؤلاء يصلون عندها وإليها، ونهى عن اتخاذها مساجد، وهؤلاء يبنون عليها المساجد ويسمونها مشاهد مضاهاة لبيوت الله، ونهى عن إيقاد السرج عليها وهؤلاء يوقفون الوقوف على إيقاد السرج عليها ونهى أن تتخذ عيدًا، وهؤلاء يتخذونها أعيادًا ومناسك، ويجتمعون لها اجتماعهم للعيد أو أكثر، وأمر بتسويتها وهؤلاء يبالغون في مخالفة هذين الحديثين، ويرفعونها عن الأرض كالبيوت، ويعقدون عليها القباب، وذكر ما نهى عنه من تجصيصها والزيادة على ترابها، والتصريح بتحريم ذلك، وأنه قد آل الأمر بهؤلاء إلى أن شرعوا للقبور حجا، ووضعوا لها مناسك، ولا يخفى ما فيه من مشاقة دين الإسلام، والمفاسد التي عجز عن حصرها، ومنها اتخاذها أعيادًا، والسفر إليها، ومشابهة عباد الأصنام، بما يفعل عندها من العكوف عليها، والمجاورة عندها، وتعليق الستور عليها، وسدانتها والنذر لها ولسدنتها، واعتقاد المشركين فيها أن بها يكشف البلاء، وتقضى الحوائج وغير ذلك، والشرك الأكبر الذي يفعل عندها، وإيذاء أهلها، وتفضيلها على خير البقاع، والطواف بها، وتقبيلها واستلامها وتعفير الخدود

(1/310)

على تربتها، وعبادة أصحابها، والاستغاثة بهم، وسؤالهم النصر، والرزق، والعافية وقضاء الديون، وتفريج الكربات، وإغاثة اللهفات، وغير ذلك من أنواع الطلبات التي كان عباد الأوثان يسألونها أوثانهم، فالله المستعان.
وينقسم التصوير إلى قسمين:
الأول: تصوير ما لا روح فيه كالجبال والأشجار، فهذا جائز.
الثاني: تصوير ذوات الأرواح، من إنسان، أو حيوان، سواء كانت الصورة مجسمة كالتماثيل التي تنصب في المجالس لبعض الحيوانات ويسمونها تحف، أو ما ينصب من صور مجسمة في الحدائق كميادين، أو رسما على ورق أو قماش أو جدران أو التقاط بآلة التصوير (الفوتوغرافية) فهذا من المحرمات المنقصة لتوحيد العبد.
أما ما دعت إليه الضرورة: كالتصوير من أجل إثبات الشخصية، وجواز السفر، وتصوير المجرمين لضبطهم، ونحو هذا مما لا بد منه فهو جائز.
ولاقتناء الصور حالات، منها:
أولا: إذا كانت الصور (فوتوغرافية) ويحتفظ بها للذكرى، أو تعلق على حائط، أو تكون في ثوب، فهذه من المحرمات المنقصة لتوحيد العبد.
وهذه الصور مانعة لدخول ملائكة الرحمة لقوله - صلى الله عليه وسلم -: "إن الملائكة لا تدخل بيتا فيه صورة" فالواجب الحذر من ذلك.
ثانيا: إذا كانت الصور مهانة كأن تكون على الفرش والمخدات ونحوها فهذا جائز.
ثالثا: إذا كان الصور في مجلات أو صحف نافعة، تحوي بحوثا علمية وأخبارا نافعة، واشتريت من أجل ما فيها من خير، ولم تكن الصور مقصودة ؛ فهذه يجوز اقتناؤها، وإن أمكن طمسها بلا مشقة فهذا أولى.
باب ما جاء في كثرة الحلف
اللسان من نعم الله العظيمة ولطائف صنعه الغريبة، فهو صغير جرمه، عظيم طاعته وجرمه، إذ لا يتبين الكفر والإيمان إلا بشهادة اللسان، وهما غاية الطاعة والعصيان.
فبهذا المخلوق الصغير يعبر به الإنسان عن بغيته ويفصح عن مشاعره، به يطلب حاجته، ويدافع عن نفسه، ويعبر عن مكنون فؤاده.

(1/311)

وينبغي لكل مكلف أن يحفظ لسانه عن جميع الكلام؛ إلا كلاما ظهرت فيه المصلحة، ومتى استوى الكلام وتركه في المصلحة، فالسنة الإمساك عنه؛ لأنه قد ينجر الكلام المباح إلى حرام أو مكروه، وذلك كثير في العادة، والسلامة لا يعدلها شيء.
ومن آفات اللسان كثرة الحلف والأيمان، وقد ورد النهي عنه والوعيد لفاعله، لما يترتب عليه من منافاة كمال التوحيد الواجب.
فإن من تعظيم الله وإجلاله حفظ اليمين، فلا يحلف بالله إلا عند الحاجة ويكون صادقا لأن ذلك من كمال التوحيد المستحب، وقد أمر الله سبحانه عباده بحفظ اليمين قال تعالى: { وَاحْفَظُوا أَيْمَانَكُمْ } .
والحفظ يكون بأمور:
عدم الإكثار من الحلف، وعدم الحنث فيه: أي التراجع عما حلف عليه إلا إذا حلف على ترك أمر هو خير، وكذلك عدم ترك الكفارة عند الحنث.
فمن المعلوم أن من يكثر الحلف يكثر حنثه، ويقل تكفيره ليمينه، وكل
ذلك من المحرمات المنقصة لتوحيد العبد.
أما يمين اللغو التي تجري على اللسان بلا قصد في عرض الحديث لا كفارة فيها مثل قول الرجل: (لا والله، بلى والله).
أما اليمين المنعقدة التي تواطأ عليه القلب واللسان فهذه تجب فيها الكفارة عند الحنث.
والكفارة هي: إطعام عشرة مساكين لكل مسكين نصف صاع من الأرز ونحوه، أي: ما يعادل كيلو ونصف تقريبا أو كسوتهم، أو تحرير رقة، فمن لم يجد فصيام ثلاثة أيام، قال تعالى: { لَا يُؤَاخِذُكُمُ اللهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ } [المائدة: 89].

(1/312)

وعن أبي هريرة رضي الله عنه قال سمعت رسول الله - صلى الله عليه وسلم - يقول: "الحلف منفقة للسلعة، وممحقة للكسب" [رواه البخاري، ومسلم].
قد يحلف البائع على السلعة: بأن اشتراها بكذا وكذا، وأنه أعطى فيها كذا وكذا؛ وهو كاذب حتى يروجها ويؤدي إلى بيعها والربح فيها، ولكنه قد عصى الله سبحانه في فعله هذا؛ فيعاقب بزوال بركة هذا المال، فلا ينتفع به دينا ولا دنيا، وربما ذهب رأس المال والربح معا، بحريق، أو نهب أو غير ذلك.
فالواجب على التاجر المسلم الحذر من الكذب، وتطييب ماله بالربح الحلال الذي لا يأتي إلا عن طريق الصدق، كما أن على المسلم تجنب كثرة الحلف بالله تعالى ولو كان صادقا، حفظا لليمين التي أمر الله بحفظها.
وتعظيمًا له سبحانه وتعالى.
والواجب الحذر من اليمين الغموس، وهي التي تغمس صاحبها في الإثم ثم في النار، وهي التي يحلفها على أمر ماض كاذبًا عالما بكذبه، وهي لا تختص بالبيع والشراء، وإنما عامة لكل من حلف وهو كاذب.
في الحديث عن سلمان رضي الله عنه أن رسول الله - صلى الله عليه وسلم - قال: "ثلاثة لا يكلمهم الله ولا يزكيهم ولهم عذاب أليم: أشيمط زانٍ، وعائل مستكبر، ورجل جعل الله بضاعته لا يشترى إلا بيمينه ولا يبيع إلا بيمينه" [رواه الطبراني بسند صحيح].
في هذا الحديث بين - صلى الله عليه وسلم - الوعيد الشديد لثلاثة أصناف من العصاة: أن الله لا يكلمهم؛ المراد بنفي الكلام، هنا كلام الرضا أما الغضب والتوبيخ فإن هذا الحديث لا يدل على نفيه، ولا يطهرهم من دنس الذنوب، ولهم عذاب أليم وهؤلاء هم:
الأول: من يرتكب فاحشة الزنا مع كبر سنه، والزنا وإن كان قبيحًا من كل أحد فهو من هذا أشد قبحًا، لأن داعي المعصية ضعيف في حقه، فدل على أن الحامل له على الزنا محبة المعصية والفجور وعدم الخوف من الله.
الثاني: فقير يتكبر على الناس؛ والكبر وإن كان قبيحا، فاستكبار الفقير مع عدم الداعي إليه يدل على أن الكبر طبيعة له.

(1/313)

الثالث: من يكثر من استعمال الحلف في البيع والشراء، فيمتهن اسم الله ويجعله وسيلة لاكتساب ماله.
وفي الصحيح عن عمران بن حصين رضي الله عنه قال: قال رسول الله - صلى الله عليه وسلم -: "خير أمتي قرني، ثم الذين يلونهم، ثم الذين يلونهم" قال
عمران: فلا أدري أذكر بعد قرنه مرتين أو ثلاثا: "ثم إن بعدكم قوما يشهدون ولا يستشهدون ويخونون ولا يؤتمنون، وينذرون ولا يوفون ويظهر فيهم السمن".
وفيه عن ابن مسعود رضي الله عنه أن النبي - صلى الله عليه وسلم - قال: "خير الناس قرني ثم الذين يلونهم، ثم الذين يلونهم، ثم يجيء قوم تسبق شهادة أحدهم يمينه ويمينه شهادته".
الصحابة رضي الله عنهم، أفضل الأمة كما شهد بذلك الرسول - صلى الله عليه وسلم - في قوله: "خير أمتي قرني" بل هم أفضل الخلق بعد الأنبياء ما كان ولن يكون مثلهم، فقد شرفهم الله سبحانه بصحبة نبيه محمد - صلى الله عليه وسلم - فناصروه، وبلغوا عنه العلم وجاهدوا معه بأنفسهم وأموالهم، وتحملوا المشاق من أجل نشر هذا الدين العظيم، فرضي الله عنهم وأرضاهم.

(1/314)

اختار الله عز وجل لصحبة نبيه أفضل هذه الأمة، وأبرها قلوبا، وأعمقها علما، وأقلها تكلفا، قوم اختارهم الله لصحبة نبيه وإقامة دينه، فاعرفوا لهم فضلهم واتبعوهم في آثارهم، وقد أثنى الله عليهم هو ورسوله رضي الله عنهم، وأعد لهم الحسنى، في آيات كثيرة، كقوله تعالى: { وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللهُ عَنْهُمْ } [التوبة: 100] وقوله تعالى: { مُحَمَّدٌ رَسُولُ اللهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعًا سُجَّدًا يَبْتَغُونَ فَضْلًا مِنَ اللهِ وَرِضْوَانًا سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الْإِنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا } [الفتح: 29].
قال شيخ الإسلام رحمه الله: وأما الخلفاء الراشدون والصحابة
فكل خير فيه المسلمون إلى يوم القيامة من الإيمان والإسلام والقرآن والعلم والمعارف والعبادات، ودخول الجنة، والنجاة من النار، وانتصارهم على الكفار وعلو كلمة الله، فإنما هو ببركة ما فعله الصحابة الذين بلغوا الدين وجاهدوا في سبيل الله، وكل مؤمن من آمن بالله، فللصحابة رضي الله عنهم الفضل إلى يوم القيامة.
وقد بين الرسول - صلى الله عليه وسلم - تفاضل القرون، وأخبر أن خير هذه الأمة القرون الثلاثة الأولى، وهم: الصحابة والتابعون وأتباع التابعين؛ لظهور الإسلام فيهم وقربهم من نور النبوة، ثم بعد هذه القرون المفضلة يفشو الشر في الأمة.

(1/315)

وأخبر الرسول - صلى الله عليه وسلم - أن هناك صفات ذميمة ستظهر بعد القرون المفضلة؛ لضعف الإيمان، وقد ظهر ما أخبر به النبي - صلى الله عليه وسلم - وهذا علم من أعلام نبوته - صلى الله عليه وسلم - وهذه الصفات هي:
أولاً: التهاون بالشهادة والتسرع فيها: حيث ذم التسرع في الشهادة إلا أن تطلب منه إلا إذا كان المشهود له لا يدري أن هذا الشخص عنده شهادة وخشي أن يضيع حقه، فإن الشاهد يتقدم عليه ويقول له عندي لك شهادة وعليه يحمل حديث: "ألا أخبركم بخير الشهداء الذي يأت بشهادته قبل أن يسألها" [رواه مسلم].
ثانيًا: الخيانة، وهي الغدر، والخداع في موضع الائتمان.
ثالثًا: عدم الوفاء بالنذر الذي ألزمه الإنسان مع نفسه.
رابعًا: التنعم والترفه الذي يلهي عن طاعة الله.
خامسًا: كثرة الحلف والشهادة.
فعلى المسلم أن يحذر من الوقوع في هذه الصفات الذميمة؛ سلامة
لدينه وحفظا لعقيدته.
قال إبراهيم النخعي: كانوا يضربوننا على الشهادة والعهد ونحن صغار.
أخبر إبراهيم النخعي عن التابعين، عنايتهم بتربية أبنائهم، وأنهم يؤدبون أبناءهم على تعظيم الشهادة والحلف بالله؛ لأن من اعتادهما في حال الصغر أدى به ذلك إلى التساهل بهما في حال الكبر.
فما أحوجنا إلى التأسي بالسلف الصالح في تنشئة الصغار على طاعة ربهم وتعظيم أوامره وترك نواهيه.
باب ما جاء في ذمة الله وذمة نبيه
الجهاد حصن الإسلام وسياجه، وقوام الدين وعماده، ومعقل الدولة الأشب، وركن الأمة الركين، فيه حماية الذمار وصيانة الديار، وخضد شوكة العدو، وفل حدهم، وإرهابهم وإذهاب ريحهم، وكبح جماح مطامعهم.

(1/316)

وفيه قوة الإسلام وعزته، ورهبة جانبه، وأمنه وطمأنينته، وشجو حساده، وغيظ عدوه، واتساع رقعة بلاده، وبسطة نفوذه، وقوة سلطانه ونفاذ كلمته ما تركه قوم إلا ذلوا وذهبت ريحهم، وسيموا الخسف وديثوا بالذلة والصغار، وطمع فيهم عدوهم، وأمسوا على جناح خوف، وبمدرجة حتف، وباتوا غرباء في أوطانهم، لقمة كل جائع ونهبة كل طامع، يجوعون ليشبع أعداؤهم، ويعرون ليكتسي غاصبوهم، ويشقون ليسعد الطامعون فيهم.
ولنشر الدين ورفع رايته والدعوة إلى الله عز وجل ورد كيد الكفار والمتربصين قال الله تعالى: { انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } [التوبة: 41].
وقال تعالى: { إِنَّ اللهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْدًا عَلَيْهِ حَقًّا فِي التَّوْرَاةِ وَالْإِنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } [التوبة: 111].
قال ابن كثير رحمه الله: يخبر الله تعالى أنه عاوض عباده المؤمنين
عن أنفسهم وأموالهم إذا بذلوها في سبيله بالجنة، وهذا من فضله وكرمه وإحسانه فإنه قبل العوض عما يملكه بما تفضل به على عباده المطيعين له؛ ولهذا قال الحسن البصري وقتادة: بايعهم والله فأغلى ثمنهم.

(1/317)

وقال محمد بن كعب القرظي وغيره: قال عبد الله بن رواحة رضي الله عنه لرسول الله - صلى الله عليه وسلم - يعني ليلة العقبة: اشترط لربك ولنفسك ما شئت فقال: "اشترط لربي أن تعبدوه ولا تشركوا به شيئا، واشترط لنفسي أن تمنعوني مما تمنعون منه أنفسكم وأموالكم" قالوا: فما لنا إذا فعلنا ذلك؟ قال: "الجنة" قالوا: ربح البيع لا نقيل ولا نستقيل، فنزلت: { إِنَّ اللهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ } .
وقال تعالى: { يُقَاتِلُونَ فِي سَبِيلِ اللهِ فَيَقْتُلُونَ وَيُقْتَلُونَ } أي: سواء قتلوا أو قتلوا، أو اجتمع لهم هذا وهذا؛ فقد وجبت لهم الجنة، ولهذا جاء في الصحيحين: "وتكفل الله لمن خرج في سبيله لا يخرجه إلا جهاد في سبيلي وتصديق برسلي، إن توفاه أن يدخله الجنة، أو يرجعه إلى مسكنه الذي خرج منه، نائلا ما نال من أجر أو غنيمة".
وفي الحديث الذي رواه الإمام مسلم عن النبي - صلى الله عليه وسلم - "إن أبواب الجنة تحت ظلال السيوف".
وقال - صلى الله عليه وسلم -: "ما اغبرت قدما عبد في سبيل الله فتمسه النار" [رواه البخاري].
وقال - صلى الله عليه وسلم -: "مثل المجاهد في سبيل الله كمثل الصائم القائم القانت بآيات الله لا يفتر من صيام ولا صلاة حتى يرجع المجاهد في سبيل الله" [متفق عليه].
وقال - صلى الله عليه وسلم - حاثا على الجهاد، ما أعده الله للمجاهدين: "لغدوة في سبيل الله، أو روحة خير من الدنيا وما فيها" [متفق عليه].
وعن أبي هريرة رضي الله عنه قال: سئل رسول الله - صلى الله عليه وسلم -: أي
الأعمال أفضل؟ قال: "إيمان بالله ورسوله" قيل: ثم ماذا؟ قال: "الجهاد في سبيل الله" قيل: ثم ماذا؟ قال: "حج مبرور" [متفق عليه].

(1/318)

قال ابن تيمية: رحمه الله: والجهاد باتفاق العلماء أفضل من الحج والعمرة ومن صلاة التطوع، وصوم التطوع، ونفع الجهاد لفعله ولغيره في الدين والدنيا، وهو مشتمل على جميع العبادات الظاهرة والباطنة: محبة الله، والإخلاص له، والتوكل عليه، وتسليم النفس، والمال له، والصبر والزهد، وذكر الله.
قال - صلى الله عليه وسلم -: "من طلب الشهادة صادقا أعطيها ولو لم تصبه" [رواه مسلم].
قال الحسن: إن لكل طريق مختصرًا، ومختصر طريق الجنة الجهاد.
وقال شيخ الإسلام: ومن كان كثير الذنوب، فأعظم دواءه الجهاد في سبيل الله.
ولهذا كان السلف يتسابقون إلى ساحات الوغى، ومواطن الجهاد، وأطراف الثغور، رغبة فيما عند الله عز وجل، رغم ما يصيبهم.
قال معاوية بن قرة: أدركت ثلاثين رجلاً من أصحاب النبي - صلى الله عليه وسلم - ما منهم إلا من طعن أو طعن، أو ضرب أو ضرب مع رسول الله - صلى الله عليه وسلم -.
وقد جعل الإسلام للجهاد ضوابط وقواعد سواء في العهود والمواثيق وغيرها.
قال سبحانه وتعالى: { وَأَوْفُوا بِعَهْدِ اللهِ إِذَا عَاهَدْتُمْ وَلَا تَنْقُضُوا الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا } [النحل: 91].
أمر الله سبحانه عباده بالوفاء بالعهود والمواثيق، ومن ذلك العهود المبرمة بين المسلمين والكفار، فنقضها ترك لتعظيم الله، وتهوين لشأن الدين، وتزهيد للكفار به، وذلك من المحرمات المنقصة لتوحيد العبد.

(1/319)

وقد وجه النبي - صلى الله عليه وسلم - بتوجيهات عظيمة ووصايا رفيعة لهذه الشعيرة العظيمة؛ منها ما رواه بريدة رضي الله عنه قال: كان رسول الله - صلى الله عليه وسلم - إذا أمر أميرا على جيش أو سرية؛ أوصاه بتقوى الله تعالى وبمن معه من المسلمين خيرا فقال: "اغزوا باسم الله في سبيل الله، قاتلوا من كفر بالله، اغزوا، ولا تغلوا، ولا تغدروا ولا تمثلوا ولا تقتلوا وليدا، وإذا لقيت عدوك من المشركين، فادعهم إلى ثلاث خلال أو خصال فأيتهن ما أجابوك فاقبل منهم، وكف عنهم، ثم ادعهم إلى الإسلام، فإن أجابوك، فاقبل منهم، ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين، وأخبرهم أنهم إن فعلوا ذلك فلهم ما للمهاجرين وعليهم ما على المهاجرين، فإن أبوا أن يتحولوا منها، فأخبرهم أنهم يكونون كأعراب المسلمين، يجري عليهم حكم المسلمين، ولا يكون لهم في الغنيمة والفيء شيء إلا أن يجاهدوا مع المسلمين، فإن هم أبوا فاسألهم الجزية، فإن هم أجابوك فاقبل منهم وكف عنهم، فإن هم أبوا، فاستعن بالله وقاتلهم وإذا حاصرت أهل حصن، فأرادوك أن تجعل لهم ذمة الله وذمة نبيه، فلا تجعل لهم ذمة الله وذمة نبيه، ولكن اجعل لهم ذمتك وذمة أصحابك، فكأنك أن تخفروا ذممكم وذمة أصحابكم، أهون من أن تخفروا ذمة الله وذمة نبيه، وإذا حاصرت أهل حصن فأرادوك أن تنزلهم على حكم الله، فلا تنزلهم على حكم الله، ولكن أنزلهم على حكمك فإنك لا تدري أتصيب حكم الله فيهم أم لا" [رواه مسلم].
أوصى الرسول - صلى الله عليه وسلم - قائد الجيش بوصايا عظيمة:
الأولى: تقوى الله عز وجل والإحسان إلى من معه والرفق بهم.
الثاني: الاستعانة بالله عند بدء القتال.
الثالث: قتال الكفار لتكون كلمة الله هي العليا، لا لطلب المال أو الجاه.

(1/320)

الرابع: عدم الغلول والغدر والتمثيل وقتل من لا يستحق ذلك كالصبيان، والنساء، والمرضى وكبار السن، وما لم يحصل منهم قتال، أو تدبير، وهذه الوصية النبوية العظيمة جمعت ما يسمى اليوم (بحقوق الإنسان) التي يتبجح بها الغرب الكافر ولا يطبقها.
الخامس: أن يدعو الكفار إلى ثلاث خصال:
أن يدعوهم إلى الإسلام: فإذا قبلوا فلهم الهجرة إلى المدينة، ويكون لهم ما للمهاجرين من الغنيمة والفيء، وعليهم ما على المهاجرين من الجهاد والنصرة، وإن بقوا في بلادهم مع ترك الجهاد فليس لهم من الغنيمة والفيء شيء.
فإن أبوا الإسلام دفعوا الجزية.
فإن أبوا الإسلام والجزية يقاتلوا؛ ليكون الدين كله لله.
وحذر - صلى الله عليه وسلم - قائد الجيش عندما يحاصر الكفار في حصونهم، فيطلب الكفار منه أن يجعلوا لهم عهد الله وعهد نبيه - صلى الله عليه وسلم - ألا يجعل لهم ذلك؛ خشية نقضه ممن لم يعرف حق الوفاء بالعهد كبعض الأعراب، ولكن يجعل لهم عهده وعهد أصحابه؛ لأن نقض عهد الخلق أهون من نقض عهد الله وعهد نبيه - صلى الله عليه وسلم -.
وإذا طلب الكفار من المسلمين النزول على حكم الله فإن على المفاوض المسلم إذا كانت المسألة اجتهادية أن ينزلهم على حكمه، فيحكم فيهم بما يرى أنه الأصلح للمسلمين والسبب أنه لا يعلم هل أصاب فيهم حكم الله أم لا؟
إن الواجب على أهل الإسلام الوفاء بالعهود والمواثيق، والحذر من نقضها والتهاون بها، لأن ذلك من المحرمات المنقصة لتوحيد العبد.
باب ما جاء في الإقسام على الله
من حفظ لسانه قل خطؤه، وكان أملك لزمام أمره، وأجدر ألا يقع في محذور، وقد ضمن له النبي - صلى الله عليه وسلم - الجنة، في قوله: "من يضمن لي ما بين لحييه وما بين رجليه، أضمن له الجنة" [رواه البخاري].
وما بين اللحيين هو اللسان، وما بين الرجلين هو الفرج.

(1/321)

قال الإمام النووي رحمه الله: اعلم أنه ينبغي لكل مكلف أن يحفظ لسانه عن جميع الكلام، إلا كلاما ظهرت فيه المصلحة، ومتى استوى الكلام وتركه في المصلحة، فالسنة الإمساك عنه، لأنه قد ينجر الكلام المباح إلى حرام أو مكروه، وذلك كثير في العادة، والسلامة لا يعدلها شيء.
فمن استقام لسانه استقامت جوارحه، ومن عصى لسانه وخاض في أعراض الناس عصت جوارحه وانتهكت حرمات الله، وقد ثبت عن النبي - صلى الله عليه وسلم - أنه قال: "إذا أصبح ابن آدم، فإن الأعضاء كلها تكفر اللسان، تقول: اتق الله فينا، فإنما نحن بك، فإن استقمت استقمنا، وإن اعوججت اعوججنا" [رواه الترمذي].
قال النووي رحمه الله: معنى "تكفر اللسان" أي تذل وتخضع.
وقال الألباني: رحمه الله: أو هو كناية عن تنزيل الأعضاء اللسان منزلة الكافر بالنعم.
وربنا عز وجل له كمال التعظيم والجلال، وسعت رحمته كل شيء، لا مكره له فينبغي على العبد وإن كان من أهل الصلاح أن يتأدب مع الله، فلا يقسم بأن الله لا يغفر لفلان، ولو كان باعثه الغيرة وحب الخير
لأن الأقسام على الله على وجه الحجر على فضله سبحانه من أعظم المحرمات المنقصة لتوحيد العبد:
والإقسام على الله ينقسم إلى قسمين:
الأول: أن يكون الباعث على القسم حسن الظن والثقة بالله فهذا جائز لقوله - صلى الله عليه وسلم -: "إن من عباد الله من لو أقسم على الله لأبره" [رواه البخاري].
الثاني: أن يكون الباعث على القسم: الإعجاب بالنفس وتحجر فضل الله، وفي ذلك إساءة أدب مع الله، عز وجل كقول: والله لا يغفر الله لفلان، فهذا من المحرمات المنقصة لتوحيد العبد.
وفي الحديث: عن جندب بن عبد الله رضي الله عنه قال: قال رسول الله - صلى الله عليه وسلم -: "قال رجل: والله لا يغفر الله لفلان، فقال الله عز وجل: من ذا الذي يتألى علي أن لا أغفر لفلان؛ إني قد غفرت له، وأحبطت عملك" [رواه مسلم].

(1/322)

يخبر النبي - صلى الله عليه وسلم - على وجه التحذير من خطر اللسان: أن رجلا حلف ألا يغفر الله لرجل مذنب؛ فكأنه حكم على الله وحجر عليه، لما اعتقد لنفسه عند الله من الكرامة والمكانة، ولذلك المذنب من الإهانة.
وهذا سوء أدب مع الله، أوجب لذلك الرجل الشقاء والخسران في الدنيا والآخرة، وفي الحديث دلالة على أن الجنة أقرب إلى أحدنا من شراك نعله، والنار مثل ذلك.
فالواجب على العبد ألا يقسم على الله على وجه الحجر، بل ينبغي أن يتأدب مع ربه، وألا يغتر بكثرة عمله، بل يسأل الله الثبات.
وفي حديث أبي هريرة أن القائل رجل عابد، قال أبو هريرة: تكلم بكلمة أو بقت دنياه وآخرته يشير إلى ما رواه أبو داود وغيره عن أبي هريرة رضي الله عنه: "كان رجلان في بني إسرائيل متآخيين فكان أحدهما
يذنب والآخر مجتهد في العبادة، فكان المجتهد لا يزال يرى الآخر على الذنب، فيقول: أقصر فوجده يوما على ذنب، فقال له أقصر، فقال خلني وربي، أبعثت عليَّ رقيبًا، فقال: والله لا يغفر الله لك، ولا يدخل الجنة، فقبضت أرواحهما فاجتمعا عند رب العالمين، فقال لهذا المجتهد: أكنت بي عالما، أو كنت على ما في يدي قادرا، فقال للمذنب: اذهب فأدخل الجنة، وقال الآخر: اذهبوا به إلى النار".
وفي هذا الحديث بيان خطر اللسان، وذلك يفيد التحرز من الكلام، وفي حديث معاذ الذي رواه الترمذي قلت: يا رسول الله وإنا لمؤاخذون بما نتكلم به قال: "ثكلتك أمك يا معاذ، وهل يكب الناس في النار على وجوهم، أو قال على مناخرهم إلا حصائد ألسنتهم؟".
قال شيخ الإسلام ابن تيمية قدس الله روحه: من العجب أن الإنسان يهون عليه التحفظ والاحتراز من أكل الحرام، والظلم والزنى والسرقة، وشرب الخمر، ومن النظر المحرم، وغير ذلك، ويصعب عليه التحفظ من حركة لسانه، وكم نرى من رجل متورع عن الفواحش والظلم، ولسانه يفري في أعراض الأحياء والأموات ولا يبالي ما يقول.
باب لا يستشفع بالله على خلقه

(1/323)

أصحاب رسول الله هم الصفوة المختارة من الأمة؛ خاطبهم النبي - صلى الله عليه وسلم - فقال: "أخوف ما أخاف عليكم الشرك الأصغر" [رواه أحمد].
ويزداد الخوف حين يتأمل المتأمل قوله - صلى الله عليه وسلم -: "الشرك في أمتي أخفى من دبيب النمل" [رواه أحمد] بل لقد أخبر عليه الصلاة والسلام: "أن فئامًا من الأمة تعبد الأوثان وقبائل تلحق بالمشركين" [رواه أبو داود].
قال الحافظ ابن كثير رحمه الله في قول الله تعالى: { ذَلِكَ هُدَى اللهِ يَهْدِي بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } [الأنعام: 88] قال رحمه الله: فيه تشديد لأمر الشرك، وتغليظ لشأنه، وتعظيم لملابسته.
لماذا لا يخاف الخلل في التوحيد، والنقص في صدق التعبد والتعلق؟ لماذا لا يحذر من الشرك وأنواعه وأسبابه، والله يقول في محكم تنزيله: { وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللهِ إِلَّا وَهُمْ مُشْرِكُونَ } [يوسف: 106].
قال بعض أهل العلم: في هذه الآية دلالة على ما يتخلل بعض الأفئدة وتنغمس فيه بعض النفوس من الشرك الخفي الذي لا يشعر به صاحبه غالبا: فمثل هذا وإن اعتقد وحدانية الله، لكنه لا يخلص له في عبوديته، فيتعلق بغير ربه، بل ويعمل لحظ نفسه، أو طلب دنياه، أو ابتغاء رفعة أو منزلة أو قصد أو جاه عند الخلق، فلله من عمله وسعيه نصيب، ولنفسه وهواه نصيب، وللشيطان نصيب، وللخلق نصيب، والله أغني الشركاء عن الشرك.
وفي الحديث عن جبير بن مطعم رضي الله عنه، قال: جاء أعرابي إلى رسول الله - صلى الله عليه وسلم - فقال: يا رسول الله نهكت الأنفس وجاع العيال، وهلكت الأموال فاستسق لنا ربك؛ فإنا نستشفع بالله عليك، وبك على الله.

(1/324)

فقال النبي - صلى الله عليه وسلم -: "سبحان الله سبحان الله" فما زال يسبح حتى عرف ذلك في وجوه أصحابه، ثم قال: "ويحك أتدري ما الله؟ إن شأن الله أعظم من ذلك؛ إنه لا يستشفع بالله على أحد من خلقه" وذكر الحديث [رواه أبو داود].
جاء أعرابي إلى النبي - صلى الله عليه وسلم - يشكو ما أصاب الناس من الحاجة إلى المطر فقد هلكت الأنعام، وضعفت الأبدان، وجاع العيال، ويطلب من النبي - صلى الله عليه وسلم - أن يسأل ربه أن ينزل المطر عليهم، فأنكر الرسول - صلى الله عليه وسلم - على الأعرابي حين أساء الأدب مع ربه في قوله: (فإنا نستشفع بالله عليك) وهذا يقتضي أنه جعل مرتبة الله أدنى من مرتبة الرسول - صلى الله عليه وسلم - ولهذا سبح الرسول - صلى الله عليه وسلم - مرارا؛ استنكارا لهذا القول وتنزيها لله عما لا يليق بجلاله وعظمته.
ومعنى الاستشفاع بالله على خلقه: أن يجعل العبد ربه واسطة يشفع له عند أحد من الخلق.
وهو من المحرمات المنقصة لتوحيد العبد؛ لأن الشافع يشفع عند من هو أعلى منه، والله سبحانه هو الكبير المتعال لا أحد أعلى منه.
ويدخل في هذا قول: (مالي واسطة في الوزارة الفلانية إلا الله) لأن هذا كلام باطل معناه: أنه يجعل الله واسطة بينه وبين الموظفين في قضاء حاجاته فيجب الحذر من ذلك.
إن شأن الله أعظم من أن يستشفع به على خلقه، فهو رب كل شيء ومليكه، فالواجب على العبد التحرز من الألفاظ التي فيها منافاة لعظمة الله وكماله.
ولم ينكر الرسول - صلى الله عليه وسلم - قول الأعرابي: (نستشفع بك على الله) لأنها طلب الدعاء من الرسول - صلى الله عليه وسلم - لهم بالسقيا، وفي هذا دلالة على جواز الاستشفاع بالرسول - صلى الله عليه وسلم - في حياته، بأن يطلب منه أن يدعو الله له، أما بعد موته - صلى الله عليه وسلم - فذلك شرك أكبر ينافي التوحيد.

(1/325)

قال ابن القيم رحمه الله في إغاثة اللهفان: قال تعالى: { أَمِ اتَّخَذُوا مِنْ دُونِ اللهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لَا يَمْلِكُونَ شَيْئًا وَلَا يَعْقِلُونَ * قُلْ لِلهِ الشَّفَاعَةُ جَمِيعًا لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ } [الزمر: 43، 44] فأخبر أن الشفاعة لمن له ملك السموات والأرض، وهو الله وحده، فهو الذي يشفع بنفسه إلى نفسه ليرحم عبده، فيأذن هو لمن يشاء أن يشفع فيه، فصارت الشفاعة في الحقيقة إنما هي له. والذي يشفع عنده إنما يشفع بإذنه له وأمره بعد شفاعته سبحانه إلى نفسه وهي إرادته من نفسه أن يرحم عبده، وهذا ضد الشفاعة الشركية التي أثبتها هؤلاء المشركون ومن وافقهم وهي التي أبطلها الله سبحانه في كتابه بقوله: { وَاتَّقُوا يَوْمًا لَا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئًا وَلَا يُقْبَلُ مِنْهَا شَفَاعَةٌ } [البقرة: 123] وقوله: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِمَّا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لَا بَيْعٌ فِيهِ وَلَا خُلَّةٌ وَلَا شَفَاعَةٌ } [البقرة: 254] وقال تعالى: { وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلَا شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ } [الأنعام: 51] وقال: { اللهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلَا شَفِيعٍ } [السجدة: 4].
فأخبر سبحانه أنه ليس للعباد شفيع من دونه، بل إذا أراد الله سبحانه رحمة عبده أذن هو لمن يشفع فيه كما قال تعالى: { مَا مِنْ شَفِيعٍ إِلَّا مِنْ بَعْدِ إِذْنِهِ } [يونس: 3]، وقال: { مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا

(1/326)

بِإِذْنِهِ } [البقرة: 255] فالشفاعة بإذنه ليست شفاعة من دونه، ولا الشافع من دونه بل شفيع بإذنه.
والفرق بين الشفيعين، كالفرق بين الشريك والعبد المأمور، فالشفاعة التي أبطلها الله شفاعة الشريك، فإنه لا شريك له، والتي أثبتها: شفاعة العبد المأمور الذي لا يشفع ولا يتقدم بين يدي مالكه حتى يأذن له، ويقول: اشفع في فلان، ولهذا كان أسعد الناس بشفاعة سيد الشفعاء يوم القيامة أهل التوحيد، الذين جردوا التوحيد وخلصوه من تعلقات الشرك وشوائبه، وهم الذين ارتضى الله سبحانه قال تعالى: { وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى } [الأنبياء: 28]، وقال: { يَوْمَئِذٍ لَا تَنْفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلًا } [طه: 109].
فأخبر أنه لا يحصل يومئذ شفاعة تنفع إلا بعد رضا قول المشفوع له، وإذنه للشافع فيه، فأما المشرك فإنه لا يرتضيه ولا يرضى قوله، فلا يأذن للشفعاء أن يشفعوا فيه، فإنه سبحانه علقها بأمرين: رضاه عن المشفوع له وإذنه للشافع، فما لم يوجد مجموع الأمرين لم توجد الشفاعة.
باب ما جاء في حماية المصطفى - صلى الله عليه وسلم -
حمى التوحيد وسده طرق الشرك
بعث الله نبينا محمدا بالمحجة البيضاء، ليلها كنهارها، لا يزيغ عنها إلا هالك فبلغ - صلى الله عليه وسلم - الرسالة، وأدى الأمانة ونصح الأمة، وجاهد في الله حق جهاده، ولعظم أمر الشرك وخطورته حمى - صلى الله عليه وسلم - حمى التوحيد وسد طرق الشرك حتى يعبد الله وحده دونما سواه.

(1/327)

قال تعالى: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللهَ وَاجْتَنِبُوا الطَّاغُوتَ } [النحل: 36] وقال تعالى: { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } [الأنبياء: 25] غير ذلك من الآيات الدالة على عظم التوحيد، وكلا الآيتين فيها العموم الواضح: أن أول شيء بدأت به الرسل قومهم هو التوحيد، وأيضا في إفراد الرسل جاءت الآيات كما قال عن نوح وهود وصالح ولوط وشعيب وغيرهم، أن أول شيء بدءوا به قومهم: { أَنِ اعْبُدُوا اللهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } [المؤمنون: 32] فهذه دعوة الرسل، وزبدة الرسالة، وبه تعرف عظمة شأن التوحيد. ومعرفتك عظمته بأن تصرف همتك إليه، وإلى معرفته والعمل به غاية جهدك، وإلى معرفة ما يضاده وما سواه من أنواع العلوم الفروعية، بعد ذلك، فيهتم الإنسان غاية الاهتمام بمعرفة أصل الدين إجمالا قبل الواجب من الفروع، الصلاة والزكاة وغير ذلك، فلا تصح الصلاة ولا الزكاة قبل الأصل، فلا بد من معرفة أصل الدين إجمالا، ثم معرفة فروعه تفصيلاً، وفي حديث معاذ لما بعثه إلى اليمن، قال له:
"إنك تأتي قوما من أهل الكتاب، فليكن أول ما
تدعوهم إليه شهادة لا إله إلا الله، فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة".

(1/328)

وهذا يفيد أنهم إذا لم يعلموا التوحيد ولم يعملوا به، فلا يدعوهم للصلاة إن لم يطيعوه في الدخول في الإسلام، فإن الصلاة لا تنفع ولا غيرها بدون التوحيد، فإنه لا يستقيم بناء على غير أساس، ولا فرع على غير أصل، والأصل والأساس هو التوحيد، والصلاة وإن كانت هي عمود الإسلام فمع ذلك لم تفرض إلا بعد أن استقر التوحيد في النفوس بنحو عشر سنين، ومما يبين أن التوحيد هو الأصل كونه يوجد من يدخل الجنة، ولو لم يصل ركعة واحدة، وذلك إذا اعتقد التوحيد وعمل به ومات متمسكا به، كأن يقتل قبل أن يصلي أو يموت، والصلاة لا تنفع وحدها، ولو صلى وزكى وصام، وإذا لم يعتقد التوحيد.
وبذلك يعرف عظم شأن التوحيد، وما هلك من هلك إلا بترك العلم بالتوحيد والعمل به، وما دخل الشيطان على من دخل، ولا مزق عقول من مزق، ولا وقع ما وقع إلا من آفة قولهم: يكفي النطق بالشهادة، ومجرد المعرفة، حتى إن من علمائهم من لا يعرف التوحيد أصلا، وذلك لكونهم ابتلوا بالشرك، وعبادة الأوثان، وكثرة الشبهات الباطلة، فبذلك خفي التوحيد على كثير ممن يدعي العلم؛ لعدم المعرفة به، وإلا فمعرفة التوحيد والشرك من أهون ما يكون وأسهله إجمالا، كما في زمن الصحابة، فإنهم كانوا يعرفون التوحيد والشرك، فمن قال: لا إله إلا الله يترك الشرك، ويعلم أنه باطل مناف لكلمة الإخلاص، ولهذا لما دعاهم النبي إلى التوحيد وقال: "قولوا: لا إله إلا الله تفلحوا" قال: { أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ } [ص: 5]، وأما حين كثرت الشبهات صعب معرفة
التوحيد والتخلص من ضده، وكثرة النفاق وصار الكثير يقولها ويعبد مع الله غيره فالله المستعان.

(1/329)

وفي الحديث عن عبد الله بن الشخير رضي الله عنه قال: انطلقت في وفد بني عامر إلى رسول الله - صلى الله عليه وسلم - فقلنا: أنت سيدنا فقال: "السيد الله تبارك وتعالى" قلنا وأفضلنا فضلاً وأعظمنا طولاً فقال: "قولوا بقولكم؛ أو بعض قولكم، ولا يستجرينكم الشيطان" [رواه أبو داود بسند جيد].
أراد وفد بني عامر إظهار حبهم للرسول - صلى الله عليه وسلم - وبيان مكانته، فقالوا له: أنت سيدنا وابن سيدنا، فقال: "السيد الله تبارك وتعالى" إذ السيادة الكاملة لله سبحانه والخلق كلهم عبيد له، وقد نهاهم عن هذا القول؛ تأدبا مع الله سبحانه وحماية للتوحيد ثم أثنوا عليه بقولهم أفضلنا فضلا وأعظمنا طولا؛ فنهى - صلى الله عليه وسلم - عن ذلك؛ "قولوا بقولكم أو بعض قولكم ولا يستجيرنكم الشيطان" وكل ذلك مخافة أن يجرهم الشيطان إلى الغلو المفضي إلى الشرك، وأمرهم أن يقتصروا على الألفاظ التي لا غلو فيها ولا محذور كأن يدعوه بمحمد رسول الله - صلى الله عليه وسلم - كما سماه ربه عز وجل.
وعن أنس رضي الله عنه أن أناسا قالوا: يا رسول الله يا خيرنا وابن خيرنا وسيدنا وابن سيدنا، فقال: "يا أيها الناس، قولوا بقولكم ولا يستهوينكم الشيطان: أنا محمد عبد الله ورسوله، ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله عز وجل" [رواه النسائي بسند جيد].
أنكر الرسول - صلى الله عليه وسلم - على أناس ثناءهم عليه بقولهم: يا خيرنا وابن خيرنا وسيدنا وابن سيدنا، لئلا يكون ذلك وسيلة إلى الغلو فيه والإطراء وفيه التحذير من كيد الشيطان وأنه قد يأتي من طريق الزيادة على الحد المشروع، وأن الغلو في مدح النبي منهي عنه لأنه من الشيطان كما في بعض قصائد
المدائح النبوية من الغلو الذي يوصل إلى درجة الشرك.
وأرشدهم إلى أن يصفوه بصفتين: عبد الله ورسوله، وألا يرفعوه فوق المنزلة التي أنزله الله إياها، حماية للتوحيد، وسدا لباب الغلو والمفضي إلى الشرك.

(1/330)

وأفاد الحديث تواضع الرسول - صلى الله عليه وسلم - وهو أشرف الخلق وأفضلهم على الإطلاق.
والأصل أنه لا يجوز أن يقال للمسلم يا سيد لحديث "السيد الله تبارك وتعالى" ولكن إذا كان له مكانة في العلم والفضل فلا مانع، وكذا يباح أن يقول المملوك لمالكه: سيدي.
أما الكافر والمنافق فيحرم على المؤمن إطلاق السيد عليهما لقوله - صلى الله عليه وسلم -. "لا تقولوا للمنافق سيدنا، فإنه إن يك سيدكم فقد أسخطتم ربكم عز وجل" [رواه أحمد].
فالواجب على العبد أن يكون مجتنبا الأقوال المفضية إلى الغلو في المخلوق سدا لباب الشرك وحماية للتوحيد.
وقد نهى - صلى الله عليه وسلم - عن المدح وشدد القول فيه، وقال: "ويحك قطعت عنق صاحبك" وقال: "إذا لقيتم المداحين فاحثوا في وجوههم التراب" فمواجهة الممدوح بمدحه ولو بما فيه من عمل الشيطان، لما قد تفضي محبة المدح إليه من تعاظم الممدوح في نفسه، وذلك ينافي كمال التوحيد، ويوقع في أمر عظيم ينافي العبودية الخاصة، فالنبي - صلى الله عليه وسلم - لما أكمل الله له مقام العبودية، صار يكره أن يمدح صيانة لهذا المقام، وإرشادا للأمة إن ترك ذلك نصحا لهم، وحماية لمقام التوحيد من أن يدخله ما يفسده، أو يضعفه من الشرك ووسائله.
والكبر أنواع ثلاثة:
الأول: الكبر على الله تعالى، وهو أفحش أنواع الكبر، لأن الإنسان الضعيف المخلوق من ماء مهين الذي يصرعه أضعف الحيوانات إذا سلطه الله عليه، لا يليق به ولا يحل له أن يتكبر على من خلقه وأوجده، ومنه يستمد بقاءه ويحتاج إليه في كل لحظة، وفي كل حركة وسكون.

(1/331)

ومن جهل قدر ربه فهو من بهيمة الأنعام أو أضل، كما أخبر الله عمن استكبروا عليه وعلى رسله، وكيف يجهل الإنسان قدر إلهه القادر القاهر، الذي أبدع العالم على أحسن إحكام وأدق تكوين، وله سبحانه في كل جزء من خلقه شاهد واضح الدلالة، وحجة ظاهرة البيان، تدل على أنه هو ذلك الصانع الذي: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } [الشورى: 11].
الثاني من أنواع الكبر: الكبر على الرسول - صلى الله عليه وسلم - بأن يمتنع من الانقياد له، تكبرا وجهلاً وعنادًا، كما حكى الله عن كفار مكة حيث قالوا: { وَقَالُوا لَوْلَا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ } [الزخرف: 31] وقال تعالى مبينا حال المستكبرين عن دعوة النبي - صلى الله عليه وسلم -: { وَإِذَا رَأَوْكَ إِنْ يَتَّخِذُونَكَ إِلَّا هُزُوًا أَهَذَا الَّذِي بَعَثَ اللهُ رَسُولًا } [الفرقان: 41].
الثالث: التكبر على العباد؛ بأن يستعظم نفسه، ويحتقر غيره، ويزدريه، فيأبى على الانقياد له أو يترفع عليه، ويأنف من مساواته وهذا من شر الرذائل وأسوأ الصفات؛ لأن فيه منازعة لله في صفة لا تليق إلا بجلاله، فهو كعبد أخذ تاج ملك وجلس على سريره، فما أعظم استحقاقه للمقت، وأقرب استعجاله الخزي، ولهذا جاء في الحديث الصحيح أن النبي - صلى الله عليه وسلم - قال: "يقول الله العظمة إزاري والكبرياء ردائي، فمن نازعني واحدا منهما عذبته".
ولعظم عقوبة التكبر والخيلاء حتى في أمر يراه بعض الناس يسيرا؛ ما ذكره النبي - صلى الله عليه وسلم -: "من جر ثوبه خيلاء لم ينظر الله إليه يوم القيامة" [رواه البخاري].
وفي الحديث الآخر قال - صلى الله عليه وسلم -: "لا يدخل الجنة من كان في قلبه مثقال ذرة من كبر" [رواه مسلم].
قال شيخ الإسلام ابن تيمية رحمه الله: التكبر شر من الشرك، فإن المتكبر يتكبر عن عبادة الله تعالى، والمشرك يعبد الله وغيره.

(1/332)

فالعظمة والكبرياء من خصائص الربوبية.
وعلى المسلم الذل والخضوع لربه، عز وجل والبعد عن التكبر والتجبر، وليلزم التواضع والسكينة.
باب قول الله تعالى
{ وَمَا قَدَرُوا اللهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ } [الزمر: 67]
الله عز وجل خالق كل شيء ومليكه، بيده مقاليد الأمور، له العظمة والجلال فهو رب العالمين، وعلى المسلم تعظيم ربه وإجلاله وتنزيهه عن صفات النقص فله الكمال في كل شيء سبحانه.
قال تعالى في كتابه الكريم: { وَمَا قَدَرُوا اللهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ } .
يخبر سبحانه أن المشركين ما عظموا الله حق عظمته، حيث عبدوا معه غيره، ونسبوا له الصاحبة والولد، فمن عظمته أنه يجعل الأرض وكل ما فيها من بحار وأشجار جميعا في قبضته يوم القيامة، والسماوات على عظمتها وسعتها مطويات بيمينه، فتعالى الله وتنزه عن كل ما لا يليق بجلاله.
ومذهب أهل السنة والجماعة في أسماء الله وصفاته إثبات أسماء الله وصفاته كما وردت في الكتاب والسنة على الوجه الذي يليق بجلاله من غير تحريف ولا تعطيل، ومن غير تكييف ولا تمثيل كصفة القبض والبسط واليدين والأصابع.
في الحديث عن ابن مسعود رضي الله عنه قال: جاء حبر من الأحبار إلى رسول الله - صلى الله عليه وسلم - فقال: يا محمد إنا نجد أن الله يجعل السموات السبع

(1/333)

على أصبع، والشجر على أصبع، والماء على أصبع، والثرى على أصبع، وسائر الخلق على أصبع، فيقول: أنا الملك فضحك النبي - صلى الله عليه وسلم - حتى بدت نواجذه، تصديقا لقول الحبر، ثم قرأ: { وَمَا قَدَرُوا اللهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ } [الزمر: 67] [رواه البخاري ومسلم].
وفي رواية لمسلم: "الجبال والشجر على إصبع ثم يهزهن، فيقول: أنا لملك أنا الله" وفي رواية للبخاري: "يجعل السموات على أصبع، والماء والثرى على أصبع، وسائر الخلق على أصبع".
ذكر عالم من علماء اليهود للنبي - صلى الله عليه وسلم - ما يجدونه في التوراة، من بيان عظمة الخالق، وصغر المخلوقات بالنسبة إليه سبحانه وأنه يضعها على أصابعه، فضحك النبي - صلى الله عليه وسلم - تصديقا وسرورا لقول الحبر: لأن ما ذكره موافق لما جاء في القرآن الكريم، وفي الحديث دلالة على أن هذه العلوم باقية عند اليهود الذين في زمنه - صلى الله عليه وسلم - لم ينكروها ولم يحرفوها.
ولمسلم عن ابن عمر مرفوعا: "يطوي الله السموات يوم القيامة ثم يأخذهن بيده اليمنى، ثم يقول: أنا الملك أين الجبارون؟ أين المتكبرون؟ ثم يطوي الأرضين السبع، ثم يأخذهن بشماله ثم يقول: أنا الملك، أين الجبارون؟ أين المتكبرون".
تفرد الله بالملك وحده: إنه سبحانه حين يطوي السموات والأرض بيده يوم القيامة، ينادي أنا الملك أين الجبارون؟ أين المتكبرون؟ فلا يجيبه أحد فهو سبحانه المتفرد بالملك كل ملك لغيره إلى زوال، قال تعالى: { لِمَنِ الْمُلْكُ الْيَوْمَ لِلهِ الْوَاحِدِ الْقَهَّارِ } [غافر: 16] وخص الجبارين والمتكبرين بالذكر دون غيرهم: لأنهم قد نازعوا الله في كبريائه وجبروته.
وروي عن ابن عباس رضي الله عنهما قال: "ما السموات السبع،
والأرضون السبع، في كف الرحمن إلا كخردلة في يد أحدكم".

(1/334)

وقال ابن جرير: حدثني يونس، أنبأنا ابن وهب، قال: قال ابن زيد: حدثني أبي قال: قال رسول الله - صلى الله عليه وسلم -: "ما السموات السبع في الكرسي إلا كدراهم سبعة ألقيت في ترس" قال: وقال أبو ذر: سمعت رسول الله - صلى الله عليه وسلم - يقول: "ما الكرسي في العرش إلا كحلقة من حديد ألقيت بين فلاة من الأرض".
إن عظمة المخلوقات تدل على عظم خالقها، وكمال قدرته وسلطانه، فالسموات السبع وما فيها والأرضون السبع وما فيها من أناس، وأشجار وأنهار وجبال في كف الرحمن سبحانه كحبة صغيرة في يد أحدنا.
والسموات السبع على سعتها، وكثافتها وتباعد ما بينها، بالنسبة لسعة الكرسي؛ كسبعة دراهم وضعت في قاع واسع.
والكرسي على سعته، وعظمته بالنسبة للعرش، كحلقة من حديد ألقيت في وسط صحراء واسعة من الأرض.
إن التفكر في عجائب الخلق يثمر تعظيم الله ومخافته، كما قال بعض السلف، لو فتكر الناس في عظمة الله لما عصوه.
وعن ابن مسعود رضي الله عنه قال: "بين السماء والدنيا والتي تليها خمس مائة عام، وبين كل سماء خمسمائة عام، وبين السماء السابعة والكرسي خمسمائة عام، وبين الكرسي والماء خمسمائة عام، والعرش فوق الماء، والله فوق العرش، لا يخفى عليه شيء من أعمالكم" أخرجه ابن مهدي عن حماد بن سلمة عن عاصم عن زر عن عبد الله بن مسعود.
ورواه بنحوه المسعودي، عن عاصم، عن أبي وائل، قال وله طرق،
وعن العباس بن عبد المطلب رضي الله عنه قال: قال رسول الله - صلى الله عليه وسلم - "هل تدرون كم بين السماء والأرض؟" قلنا: الله ورسوله أعلم قال: "بينهما مسيرة خمسمائة سنة، وبين كل سماء إلى سماء مسيرة خمسمائة سنة، وكثف كل سماء مسيرة خمسمائة سنة، وبين السماء السابعة والعرش بحر بين أسفله وأعلاه كما بين السماء والأرض والله فوق ذلك؛ لا يخفى عليه شيء من أعمال بني آدم" [رواه أبو داود وغيره].

(1/335)

بين الرسول - صلى الله عليه وسلم - عظمة المخلوقات العلوية وسعتها وتباعد ما بين أجرامها، فالسموات سبع طباق بعضها فوق بعض، مسافة ارتفاعها عن الأرض مسيرة خمسمائة عام، وبين كل مساء والتي تليها مسافة خمس مائة عام، وسمك كل سماء مسيرة خمسمائة عام، وفوق السماء السابعة الكرسي، وفوق الكرسي البحر، وبينهما مسيرة خمسمائة عام.
وعمق البحر مسيرة خمسمائة عام، وفوق البحر العرش، والله فوق العرش لا يخفى عليه شيء من أعمال بني آدم.
إن التفكر في عظمة الخالق وقدرته وعجائب خلقه وخضوع المخلوقات له يدل على استحقاقه تعالى للعبادة وحده، ويزيد المسلم إيمانا ومعرفة بربه وخوفا ومحبة وتعظيما له، قال تعالى: { الَّذِينَ يَذْكُرُونَ اللهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلًا سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ } [آل عمران: 191].
وأن الإيمان بأن الله لا يخفى عليه شيء، في الأرض ولا في السماء، يوجب للعبد تعظيم الله وخشيته ومراقبته فلا يراه الله حيث نهاه، ولا يفتقده حيث أمره، إذا لا يليق بالمخلوق الضعيف أن يعصي خالقه العظيم، وهو يعيش في أرضه، ويأكل من رزقه ويتقلب في نعمه قال تعالى:
{ وَمَا قَدَرُوا اللهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ } .

(1/336)

قال شيخ الإسلام: وهذا كتاب الله من أوله إلى آخره وسنة نبيه، وكلام الصحابة والتابعين، وكلام سائر الأمة مملوء بما هو إما نص أو ظاهر، أن الله فوق كل شيء، وأنه فوق العرش، فوق السموات، مستوٍ على عرشه، وقال أبو عمرو الطلمنكي، في كتاب الأصول: أجمع المسلمون من أهل السنة على أن الله استوى على عرشه بذاته، وقال فيه أيضا: أجمع أهل السنة على أن الله استوى على عرشه على الحقيقة لا على المجاز ثم قال أجمع المسلمون أن معنى قوله: { وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ } [الحديد: 4] ونحو ذلك من القرآن أن ذلك علمه، وأن الله فوق السموات بذاته، مستو على عرشه كيف شاء، وهذا كثير في كلام الصحابة والتابعين والأئمة المهتدين، أثبتوا ما أثبته الله في كتابه، على لسان رسوله - صلى الله عليه وسلم - على ما يليق بجلال الله وعظمته ونفوا عنه مشابهة المخلوقين، ولم يمثلوا ولم يكيفوا.
فسبحان الإله الحق من بيده مقاليد الأمور وإليه تصير الأمور، يحكم بين عباده بعدله وحكمته.
الفهرس
المقدمة…5
كتاب التوحيد…7
باب فضل التوحيد وما يكفر من الذنوب…14
باب من حقق التوحيد دخل الجنة بغير حساب…25
باب الخوف من الشرك…31
باب الدعاء إلى شهادة أن لا إله إلا الله…37
باب تفسير التوحيد وشهادة أن لا إله إلا الله…43
باب من الشرك لبس الحلقة والخيط…54
ونحوهما لرفع البلاء أو دفعه…54
باب ما جاء في الرقى والتمائم…61
باب من تبرك بشجرة أو حجر ونحوهما…69
باب ما جاء في الذبح لغير الله…75
باب لا يذبح لله بمكان يذبح فيه لغير الله…84
باب من الشرك النذر لغير الله…89
باب من الشرك الاستعاذة بغير الله…92
باب من الشرك أن…97
يستغيث بغير الله أو يدعو غيره…97
باب قوله تعالى: { أَيُشْرِكُونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ * وَلَا يَسْتَطِيعُونَ لَهُمْ نَصْرًا وَلَا أَنْفُسَهُمْ يَنْصُرُونَ } …104

(1/337)

باب قول الله تعالى: { حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ } [سبأ: 23].…111
باب الشفاعة…116
باب قوله تعالى: { إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ } [القصص: 56]…123
باب ما جاء أن سبب كفر بني آدم…128
وتركهم دينهم هو الغلو في الصالحين…128
باب ما جاء من التغليظ فيمن عبد الله…134
عند قبر رجل صالح، فكيف إذا عبده؟…134
باب ما جاء أن الغلو في قبور الصالحين…142
يصيرها أوثانا تعبد من دون الله…142
باب ما جاء في حماية المصطفى - صلى الله عليه وسلم - جناب…148
التوحيد وسده كل طريق يوصل إلى الشرك…148
باب ما جاء أن بعض هذه الأمة يعبد الأوثان…154
باب ما جاء في السحر…161
باب بيان شيء من أنواع السحر…167
باب ما جاء في الكهان ونحوهم…173
باب ما جاء في النشرة…178
باب ما جاء في التطير…183
باب ما جاء في التنجيم…190
باب ما جاء في الاستسقاء بالأنواء…195
باب قول الله تعالى { وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللهِ } [البقرة: 165]…201
باب قوله تعالى: { إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ } [آل عمران: 175].…209
باب قول الله تعالى: { وَعَلَى اللهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ } [المائدة: 23]…218
باب قول الله تعالى: { أَفَأَمِنُوا مَكْرَ اللهِ فَلَا يَأْمَنُ مَكْرَ اللهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ } [الأعراف: 99].…225
باب من الإيمان بالله الصبر على أقدار الله…230
باب ما جاء في الرياء…238
باب من الشرك إرادة الإنسان بعمله الدنيا…243
باب من أطاع العلماء والأمراء في تحريم…250
ما أحل الله أو تحليل ما حرمه فقد…250
اتخذهم أربابا من دون الله…250

(1/338)

باب قول الله تعالى { أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلَالًا بَعِيدًا }
[النساء: 60]…256
باب من جحد شيئًا من الأسماء والصفات…261
باب قول الله تعالى: { يَعْرِفُونَ نِعْمَةَ اللهِ ثُمَّ يُنْكِرُونَهَا }
[النحل: 83]…266
باب قول الله تعالى: { فَلَا تَجْعَلُوا لِلهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ }
[البقرة: 22]…271
باب ما جاء فيمن لم يقنع بالحلف بالله…276
باب قول: ما شاء الله وشئت…280
باب من سب الدهر فقد آذى الله…286
باب التسمي بقاضي القضاة ونحوه…289
باب احترام أسماء الله تعالى…294
وتغيير الاسم لأجل ذلك…294
باب من هزل بشيء فيه ذكر الله…299
والقرآن والرسول…299
باب ما جاء في قول الله تعالى: { وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ
بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي } [فصلت: 50]…305
باب قول الله تعالى: { فَلَمَّا آتَاهُمَا صَالِحًا جَعَلَا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللهُ عَمَّا يُشْرِكُونَ } [الأعراف: 190].…311
باب قول الله تعالى: { وَلِلهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا
وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ } [الأعراف: 180]…315
باب لا يقال السلام على الله…319
باب قول اللهم اغفر لي إن شئت…323
باب لا يقول عبدي وأمتي…328
باب لا يرد من سأل بالله…332
باب لا يسأل بوجه الله إلا الجنة…337
باب ما جاء في (اللو)…341
باب النهي عن سب الريح…345
باب قول الله تعالى:…349
{ يَظُنُّونَ بِاللهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ
الْأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلهِ } [آل عمران: 154].…349

(1/339)

باب ما جاء في منكري القدر…354
باب ما جاء في المصورين…360
باب ما جاء في كثرة الحلف…365
باب ما جاء في ذمة الله وذمة نبيه…371
باب ما جاء في الإقسام على الله…376
باب لا يستشفع بالله على خلقه…379
باب ما جاء في حماية المصطفى - صلى الله عليه وسلم -…383
حمى التوحيد وسده طرق الشرك…383
باب قول الله تعالى…389
{ وَمَا قَدَرُوا اللهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ } [الزمر: 67]…389
الفهرس…394

(1/340)


الشرح الميسر للقواعد الأربع -01-

الشرح الميسر للقواعد الأربع

ـ[الشرح الميسر للقواعد الأربع]ـ
المؤلف: أحمد بن عمر الحازمي
مصدر الكتاب: دروس صوتية قام بتفريغها موقع الشيخ الحازمي
 http://alhazme.net
[ الكتاب مرقم آليا، ورقم الجزء هو رقم الدرس - درسان]

(/)

شرح القواعد الأربع
لشيخ الإسلام محمد بن عبد الوهاب يرحمه الله
تفريغ شريط رقم (2)

عناصر الدرس
* تعريف برسالة القواعد الأربع.
* سبب اقتصار المصنف على البسملة، وترك الخطبة.
* دعاء المصنف للطالب، والحكمة من افتتاح الرسالة بالدعاء.
* تفسير ملة إبراهيم.
* أسباب نسبة الملة لإبراهيم عليه السلام مع أنها ملة سائر الأنبياء.
* التوحيد والشرك ضدان لا يجتمعان، ولا يرتفعان. .
* شرح القاعدة الأولى.

بسم الله الرحمن الرحيم
الحمد لله رب العالمين والصلاة والسلام على نبينا محمدٍ وعلى آله وصحبه أجمعين, أما بعد
نَشْرع في هذا اليوم بإذن الله تعالى في شرح رسالة القواعد الأربعة لشيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى بعدما انتهينا من شرح الأصول الثلاثة شرحٍ مختصر والذي يَحسُن للطالب أن يُتبعها بالقواعد الأربعة, وهذه المسائل .. القواعد الأربعة تتعلق بالحكم على المسلم و .. المشرك, بمعنى أنك إذا عرفت التوحيد وعرفت الشرك .. فسيذكر المُصَنِّف رحمه الله تعالى شيئاً مما يتعلق بذلك في .. مقدمة لـ المسائل الأربع أو القواعد الأربع, حينئذ كيف نُميّز بين النوعين؟ كيف نُميّز بين .. النوعين, فمعرفة التوحيد ومعرفة الشرك حينئذ تحتاج إلى تطبيق وتنزيل على .. الواقع لئلا يلتبس على المسلم المسلمُ بـ .. أو الموحدُ بـ .. بالمشرك, فثمَّ اختلاط بين الشخصين موحد و .. والمشرك, إذ الموحد قد يقع في الشركيات, قد يكون مصلياً صائماً مزكياً حاجاً تالياً صوّاماً قوّاماً ومع ذلك يُحكَم عليه بالشرك الأكبر إذا وقع فيه.

كما سيذكُر المصنف رحمه الله تعالى أن الشرك إذا دخل العبادة أفسدها كما يُفسد الحَدَث الوُضوء, حينئذٍ قد يكون الوضوء صحيحاً ويأتي بشرائطه وأركانه ومستحباته ثم يأتي الحَدَث فيَنتقضََ الوضوء, كذلك يأتي بالإسلام على وجهه ثم يقع في شرك أكبر فينتقض الإسلام, إذ الإسلام له نواقض كما أن للوضوء نواقض كما أن للصلاة مُبطلات كما أن للصوم مُفسدات كذلك للتوحيد مبطلات ومفسدات ونواقض, وهذا محل وفاق بين .. بين أهل العلم.

ولو لم يكن الأمر كذلك لما كان لـ الباب العظيم الذي .. يقرره الفقهاء في كتبهم وهو حد باب "المرتد " .. باب "المرتد ", من هو المرتد؟ هو من كَفَرَ بعد إسلامه, إذاً قد يدخل في الإسلام ثم بعد ذلك قد يخرج منه.

جرى هنا المصنف رحمه الله تعالى على تأصيلٍ وتقعيدٍ لفهم الفرق بين التوحيد والشرك, وبمعرفة هذه القواعد يرتفع اللبسُ في الحكم على الشخص بكونه مشركاً أو موحداً, إذاً هذه القواعد الأربعة لتمييز المسلم من؟ .. من المشرك, والرسالة مُختَصرة وذكر أربعاً, وليست محصورة فيها وإنما جرى المصنف رحمه الله تعالى على طريقته وهي تقريب العلم لـ .. للنفس, إذ المُخاطَب بهذه الرسائل: الأصول الثلاثة, القواعد الأربعة .. ونواقض الإسلام ومسائل الجاهلية, ليس الأمر خاصاً بطلاب العلم فحسب دون غيرهم من عامة المسلمين, بل التوحيد مُخَاطبٌ به كلُّ مُكلَّف, {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ} , حينئذ يتعين على الكل أن يعرف هذه القواعد الأربع, وهذا من العلم الذي هو فرض عين, بمعنى أنه لا يُعذر بجهله البتة, لا يُعذر بجهله .. البتة.

قال المصنف رحمه الله تعالى: (بسم الله الرحمن الرحيم)

(1/1)

وابتدأ المصنف بالبسملة ولم يذكر حمدلة ولا مقدمة لـ .. الرسالة وهذه عادته, من باب تعجيل الفائدة لـ .. للقارئ .. المتعلِّم أو العامّيّ الذي يقرأ هذه الرسالة بدلاً من أن يذكر له مقدمة يستعجل له الفائدة يأتي بـ .. بالبسملة, واقتصر عليها دون الحمدلة, بمعنى أنه لم يأتي بالحمدلة ويترك البسملة وإنما أتى بالبسملة وترك .. الحمدلة, لأنها من أبلغ الثناء والذكر, البسملة من أبلغ الثناء و .. والذكر, وكذلك للخبر الوارد في البسملة (كل أمر ذي بال لم يبدأ فيه ببسم الله الرحمن الرحيم فهو أبتر, أقطع, أجذم) هذه الروايات كلها ضعيفة, ولا يثبت في البسملة من حيث السُنة القوليّة شيءٌ البتة, وإنما ورد من فعل النبي صلى الله عليه وسلم أنه كتب إلى هرقل وغيره (بسم الله الرحمن الرحيم من محمد بن عبد الله إلى هرقل عظيم الروم ... ) والحديث في صحيح البخاري, فدلَ على أنه سُنةٌ فعليّة .. سُنةٌ فعليّة, إذا الخبر المُراد به السنة الفعلية, (بِسْمِ اللهِ الرَّحْمَنِ الرَّحِيمِ) أي أؤلف حال كوني مستعيناً بذكره, متبرّكاً به جل وعلا.

قال المصنف رحمه الله تعالى: (أسأل الله الكريم رب العرش العظيم أن يتولاك في الدنيا والآخرة وأن يجعلك مباركا أينما كنت وأن يجعلك ممّن إذا أُعطيَ شكر، وإذا اُبتليَ صبر، وإذا أذنب استغفر، فإن هؤلاء الثلاث عنوان السعادة.)
هكذا بدأ المصنف رحمه الله تعالى بالدعاء لـ المتعلِّم, وهي عادته رحمه الله تعالى, اعلم رحمك الله كذا أرشدك الله لطاعته, ففيه صلةٌ بين المُعلِّم والمُتَعلِّم بالدعاء له بالتوفيق .. والسداد, إذا الأصل في العلم أن يكون مما يُتلَقَّى من الرب جل وعلا, الذي يشرح الصدر والذي يشرح القلب لتلقي العلم هو الرب جل وعلا, إذ العلم من هذه الحيثية يكون من قبيل هداية التوفيق, هداية التوفيق خاصةٌ بالرب جل وعلا, ولا يملكها أحدٌ من البشر البتة, ولو كان نبياً مرسلاً ولو كان محمد بن عبد الله صلى الله عليه وسلم, وأما الهداية التي هي بمعنى الدلالة والإرشاد فهذه يشترك فيها .. صفة تكون لله عز وجل .. وتكون للأنبياء والمرسلين وتكون للعلماء وطلاب العلم وغيرهم, فهم يهدون الناس بـ دلالتهم إلى .. إلى الحق, وأما شرح الصدور وقبول العلم فهذا بيد الله عز وجل وهو المنفي عن النبي صلى الله عليه وسلم بقوله جل وعلا {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ} بمعنى أنك لا تشرح صدره ولا تجعل في قلبه قبولاً لدعوتك, وهذا شأنه خاص بالرب جل وعلا, مع كونه قال له في آية أخرى {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُّسْتَقِيمٍ} فأثبت له الهداية في موضع وهي هداية الدلالة والإرشاد ونفاها في موضع آخر وهي دلالة .. الهداية و .. والتوفيق, ولذلك المصنف رحمه الله تعالى يدعو الرب جل وعلا في مقدمة رسائله بالتوفيق للقارئ وأن يجعله مُباركاً ونحو ذلك مما يدل على أن المسألة مبنية على توفيق الله عز وجل أولاً وآخراً.

(1/2)

(أسأل الله) أي أطلب الله تعالى .. السؤال هذا .. (الكريم رب العرش .. العظيم) , (الكريم) علمٌ على الباري جل وعلا كما في قوله تعالى {يَا أَيُّهَا الْإِنسَانُ مَا غَرَّكَ بِرَبِّكَ الْكَرِيمِ} , و (كريم) قال الزجاجي: الكريم هو الجَوَاد والكريم هو العزيز والكريم هو الصَفُوح, هذه ثلاثة أوجه للكريم في كلام العرب وكلها جائزٌ وصفُ الله تعالى بها, فتجتمع لأن ما كان مشتركاً بين معانٍ متعددة حينئذٍ يُحمَلُ عليه سواءٌ كان في القرآن أو في السنة النبوية ويكون اللفظ عامّاً لـ .. للجميع, والله تعالى لم يزل كريماً ولازال وهو صفةُ ذاتٍ بمعنى نفي النقائص عنه ووصفه بجميع المحامد فهو راجع إلى .. إلى الذات من حيث الشرف وجلالة الصفات, وهو كذلك صفةُ فعلٍ, يعني لها جهتان .. قد تكون صفة ذات ومن جهة أخرى صفة .. فعل, وهو صفة فعل باعتبار ما يكون منه جل وعلا من الإنعام والإحسان والإفضال على خلقه أجمعين, إذاً (الكريم) يُفسًّرُ بما ذُكر, ثم يكون له جهتان, جهة وصفٌ للرب جل وعلا من كونه صفةً ذاتية, وجهةٍ أخرى من كونه صفة لله عز وجل صفةً فعلية.

(رب العرش العظيم) كما في قوله تعالى ـ اقتباسٌ ـ {وهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ} , قال ابن كثير رحمه الله تعالى: {وهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ} أي هو مالك كل شيء وخالقه لأنه رب العرش العظيم الذي هو سَقْفُ المخلوقات, العرش .. هو سقف المخلوقات, وجميع الخلائق من السماوات والأراضين وما فيهما وما بينهما تحت العرش مقهورون بقدرة الله تعالى, وعلمه محيطٌ بل شيء, وقَدْرُهُ .. وقَدَرُهُ نافذٌ على كل شيء وهو على كل شيءٍ وكيل. انتهى كلامه رحمه الله تعالى. إذا قوله {رَبُّ الْعَرْشِ الْعَظِيمِ} هذا في اقتباسٌ من الآية المذكورة.

(1/3)

(أن يتولّاك) أسأل الله تعالى أن يتولاك, أي توليّتَكَ, فأن إذا ما دخلت عليه تأويل مصدر مفعولٌ به لقوله (أسأل الله) , (أن يتولاك) كما قال الله تعالى {اللهُ وَلِيُّ الَّذِينَ آمَنُواْ} , الله ولي .. الذين آمنوا, فالولي للمؤمن هو الله جل وعلا, قال الخَطّابيّ: الولي الناصر, ينصر عباده المؤمنين, ينصر عباده .. المؤمنين, و .. هذا يدل على أن المرء المسلم بحاجة إلى نصرة خالقه جل وعلا في الدنيا والآخرة كما قال المصنف رحمه الله تعالى (أن يتولاك في الدنيا والآخرة) , قال ابن القيّم رحمه الله تعالى: فقد أجمع العلماء بالله على أن التوفيق أَلّا يَكِلَ اللهُ العبدَ إلى نفسه, وأجمعوا على أن الخُذلان أن يُخلّيَّ بينه وبين نفسه. حينئذ التولية التي دعا بها المصنف رحمه الله لـ القارئ هي النُصرةُ والإعانةُ والهدايةُ والتوفيق من الرب جل وعلا, أي ثَمَّ أمران إما توفيقٌ وإما خُذلان, والتوفيق كما قال ابن القيم: ألا يكل الله العبد إلى نفسه, لأن النفس مصدرٌ للضعف والخَوَر, فإذا كان الإنسان مع نفسه حينئذ كان مع ضعيف وإذا كان مع ربه حينئذ كان مع قويّ جليل .. مع القوي الجليل, وأجمعوا على أن الخذلان هو أن يخلي بينه وبين نفسه, النفس أمّارةٌ بالسوء في أصلها, حينئذ إذا خُلّيَّ بين العبد وبين نفسه حينئذ جاءت المهالك والعياذ بالله. (في الدنيا والآخرة) الدنيا نَقِيْضُ الآخرة, والآخرة هي دار البقاء, والإعانة والتوفيق, والنصر كذلك كما يكون في الدنيا يكون في الآخرة. (وأن يجعلك) هذا معطوفٌ على قوله (أن يتولاك) , (وأن يجعلك) أي يُصَيّرَكَ, (مباركاً أينما كنت) وتوجهت, وتصاحبك البركة, يجعلك أي يصيرك والكاف هذه مفعولٌ أوّل, ومباركاً مفعولٌ ثانِ, مباركاً مفعولٌ .. ثانِ, والبركة هي الكثرةُ من كل ذي خيرٍ, مِن بَرَكَ الشيءُ إذا ثَبْت, ففيه خير وفيه دلالة على الثبوت و .. والاستقرار, لذلك قالوا: برك البعير, كذلك تُسمّى البِركَة لكونها ثابتةٌ .. لكونها ثابتةً مستقرة, إذا البركة هي الكثرة من كل ذي خير من برك الشيء إذا ثبت, وقوله (يجعلك مباركا أينما كنت) هذا فيه اقتباس من قول عيسى عليه السلام {وَجَعَلَنِي مُبَارَكًا أَيْنَ مَا كُنتُ} , {وَجَعَلَنِي مُبَارَكًا أَيْنَ مَا كُنتُ} قال مُجاهِد: نفّاعاً .. نفّاعاً, أينما كنت يعني أينما .. حلَّ وتَوجَّه, ومعلماً للخير حيثما كنت, والمسلم يُوصَفُ بالبركة, المسلم .. من حيث العموم يوصف بالبركة, والمراد بالبركة البركة المعنوية وليست بركة حسيّة, بمعنى يُتَبَرّكُ بجسده وشعره ونحو ذلك, إنما ذلك خاصٌ بالنبي صلى الله عليه وسلم في وقت حياته عليه الصلاة والسلام, وبعضهم يرى حتى أنه بعد مماته, مما بقي وثبت من .. من آثارِه, وأما غيرُ النبي صلى لله عليه وسلم فلا يُتَبَرّكُ بذاته ولا بما نتج عن ذاته البتة, وإنما تكون البركة معنوية, كما جاء في الآية السابقة {وَجَعَلَنِي مُبَارَكًا أَيْنَ مَا كُنتُ} قال مُجاهِد: نفّاعاً, ونفعُ الناس هذا ليس خاصاً بـ .. بالأنبياء والمرسلين بل هو عامٌ في ..

(1/4)

شأن المؤمنين, والمسلم يوصف بالبركة, قد جاء في الحديث (إن من الشجر لما بركته كبركة المسلم) فأثبت له النبي صلى الله عليه وسلم بركة, وهذه البركة قلنا المُراد بها البركة .. الكثرة من كل ذي خير, حينئذ قد يكون الإنسان فيه شيءٌ من البركة بمعنى أنه إذا دعا قد يُقبَلُ دعاؤه وإذا وجّه قد تُقبَل دعوته ونحو ذلك هذا من شأن البركة التي جعلها الله تعالى في ذلك الشخص, إذا (إن من الشجر لما بركته كبركة المسلم) فأثبت النبي صلى الله عليه وسلم البركة لـ للمسلم.
(وأن يجعلك ممّن إذا أُعطيَّ شكر) (وأن يجعلك) أي يُصيّرَكَ, (ممّن) هذا عامٌ, (إذا أُعطيَّ شكرَ) (إذا) .. عبّر بإذا لأنها تدل على تحقق ما .. ما بعدها, بخلاف إن, ما قال (وأن يجعلك ممن إن أعطي شكر) (إن) شرطية, تدل على أن ما بعدها مشكوكٌ في وجوده, وأما (إذا) فتدل على تحققه, ولا شك أن عطاء الرب جل وعلا مُتحَقِق الوُُقوع, (وأن يجعلك ممّن إذا أُعطيَّ شكر) يعني أعطي من النِّعَم, نعم الدين و .. والدنيا, شكر .. لله تعالى, والشكر عرفان الإحسان ونشرهُ, عرفان الإحسان .. ونشره, يعني ذكره للغير, بأن يعرف بأن زيداً من الناس, أو خالقه جل وعلا, قد أحسن إليه بكذا, حينئذ عرفان الإحسان بقلبه ونشره .. ذكره باللسان هو الذي يُعتَبرُ شكراً, ولا يكون إلا عن يدٍ, يعني عن نعمة, هذا في اللغة, وكذلك حقيقته في العبودية, كما قال ابن القيم رحمه الله تعالى: وهو ظهور أثر نعمة الله على لسان عبده. ظهور .. الشكر هو ظهور أثر نعمة الله على لسان عبده ثناءً واعترافاً, لأنه يكون باللسان وعلى قلبه شُهوداً ومحبةً, لأنه يكون بالقلب كذلك, وعلى جوارحه انقياداً وطاعةً, فالشكر سيكون بالقلب ويكون باللسان ويكون بـ الجوارح و .. والأركان, باللسان يكون بالثناء والاعتراف وبالقلب يكون بالشهود والمحبة والاعتراف بالنعمة ونسبتها لفاعلها وخالقها جل وعلا, وكذلك يكون بالجوارح وذلك بـ الانقياد والسمع والطاعة.
(ممن إذا أعطي شكر وإذا ابتلي صبر) , (وإذا ابتلي صبر) أي على الابتلاء, والابتلاء هو الاختبار والامتحان, والبلاء كما يكون محنة يكون منحة, بمعنى أنه قد يكون بلاءً لا نعمة فيه البتة على العبد, وقد يكون البلاء في ظاهره وصورته بلاء ومحنة لكنه في باطنه منحة, بمعنى أنه إذا ابتليَّ فصبر وشكر واعترف بالقضاء والقدر وآمن وسلّم حينئذ صار في حقه نعمة, لأنه ترتب عليها من أعمال القلوب والاعتراف باللسان والانقياد بالجوارح والأركان ما لم يكون لو لم تكن هذه المصيبة.

(1/5)

(إذا ابتلي صبر) أي على الابتلاء, والبلاء يكون منحة ويكون محنة, فالله تعالى يبتلي عباده المؤمنين بالمكارِه, من أعداء الدين ونحوهم, قال تعالى {هو الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ ـ أي يختبركم ـ أَيُّكُمْ أَحْسَنُ عَمَلًا} حينئذ الابتلاء ينبني عليه حُسن العمل, فالحياة دار ابتلاء بالمصائب والمكاره كما جاء في الحديث (إن الله إذا أحب قوماً ابتلاهم) إذاً الابتلاء مربوطٌ بالمحبة, فمتى ما وُجِدَ دل على .. على المحبة, هذا هو الأصل, (إن الله إذا أحب قوماً ابتلاهم فمن رضيَ فله الرضا ومن سَخِطَ فله السُخْط) هذا يدل على أن الابتلاء قد يترتب عليه رضا من العبد حينئذ له الرضا, وقد يترتب عليه السخط وهذا الذي يكون محنة في حقه, وهذا في ظاهره أنه بلاء وإلا ففي الحقيقة هو نعمةٌ يُشكَرُ الله تعالى عليها, لمن شهد بقلبه حقيقة الابتلاء.
والصبر في اللغة الحبس والكف والمُراد شرعاً حبس النفس عن الجزع والتسخُّط وحبس اللسان عن الشكوى وحبس الجوارح عن التشويش, كما أن الشكر يكون بـ .. ثلاثة الأركان كذلك الصبر يكون بـ .. الثلاثة الأركان, فالقلب يُسلِّم ولا يجزع ولا يتسخَّط واللسان كذلك يُحبَس عن ويُمنَع عن التسخط و .. والشكوى والجوارح كذلك تُحبَس عن اللطم ونحو ذلك.
وهو أنواع ثلاثة:
صبرٌ على طاعة الله
وصبر عن معصية الله
وصبر على امتحان الله تعالى الذي يُعنون له بـ قَدَرِهِ
ونقل ابن القيم رحمه الله تعالى عن شيخ الإسلام ابن تيمية رحمه الله تعالى فائدة جليلة أنه يقول: الصبر على أداء الطاعات أكمل من الصبر على اجتناب المحرمات وأفضل.
سبق أن .. الصبر ثلاثة أنواع صبرٌ على الطاعة وصبر عن المحرمات, أي النوعين أفضل وأكمل عند الله تعالى؟
لا شك أن الصبر على الطاعة على فعلها أكمل وأفضل من الصبر عن .. المعاصي, الصبر على أداء الطاعات أكمل من الصبر على اجتناب المحرمات وأفضل, فإن مصلحة فعل الطاعة أحب إلى الشارِعِ من مصلحة ترك المعصية, لأن اجتناب المحرم من قبيل ترك المنهيات, وفعل الطاعات من قبيل امتثال المأمورات, وسبق أن ابن القيم رحمه الله تعالى جعل مقارنة بين النوعين أيهما أحب إلى الشارع فعل المأمور أم ترك المنهي؟ فعل المأمور أم ترك المحذور؟ الأصل أن يكون مُخاطَباً بالكل وأن يفعل الجميع ولكن من حيث .. حثُّ الشارع على أحد النوعين والاهتمام به أكثر من غيره, لا شك أن فعل المأمور أكمل من ترك المحذور, ويكفي أن من أعظم الأوامر هو توحيد الله تعالى حينئذ يحتاج إلى إيجاد, لأنه عمل ويحتاج إلى صبرٍ, كذلك ترك المنهيات إنما يكون ثانياً, بمعنى أنه يوجَدُ التوحيد أولاً ولا يُتَحققُ إلا بترك الشرك ويكون تابعاً لـ .. للأول, فإن مصلحة فعل الطاعة أحب إلى الشارع من مصلحة ترك المعصية, ومفسدة عدم الطاعة أبغض إليه وأكره من مفسدة وجود المعصية, إذا الصبر على الطاعات أفضل من الصبر على المحذورات وكلٌ منهما مُخاطَبٌ به المُكلَّف.

(1/6)

(وإذا ابتلي صبر) حينئذ لا يأس ولا .. ولا قنوط, (وإذا أذنب استغفر) هذا الأمر الثالث, الذنب هو الإثم, واستغفر الله من ذنبه طلب منه غَفْرَهُ, (وإذا أذنب استغفر) بمعنى أنه طلب المغفرة والمغفرة هي الستر مع العفو والمَحْو, سترٌ ومحوٌ, وليس المُراد بالمغفرة الستر فحسب وإنما المراد بها الستر و .. المحو, (وإذا أذنب استغفر) والذنب من طبيعة بني آدم, قال صلى الله عليه وسلم (لولا أنكم تُذنبون ثم تستغفرون لذهب الله بكم ... ) إلى آخر الحديث, (فإن هؤلاء الثلاث عنوان السعادة) الثلاث التي ذكرها المصنف رحمه الله تعالى (أن يجعلك ممن إذا أعطي شكر، وإذا ابتلي صبر، وإذا أذنب استغفر) يعني من تحقق بالشكر إذا أُعطي ومن تحقق بالصبر إذا اُبتلي ومن تحقق بالاستغفار إذا وقع في الذنب حينئذ هو الذي يكون سعيداً, السعادة المراد بها الحياة الطيبة, حينئذ وجود هذه الثلاث يدل على السعادة بل على كمالها, والنقصُ بالنقص, إذا عُدِمَت عُدِمَت السعادة وإذا نُقِصَ منها حينئذ تكون السعادة ناقصة فإن هؤلاء عنوان السعادة من وُفِّقَ لها نال السعادة, ومن حُرِمَ منها أو من بعضها فإنه يكون شقياً, إذ السعادة ضد .. ضد الشقاء, (فإن هؤلاء الثلاث عنوان السعادة) أي من وفق لها نال السعادة كما ذكرنا, والسعادة هي الحياة الطيبة.
(اعلم أرشدك الله لطاعته أن الحنيفية ملة إبراهيم أن تعبد الله وحده مخلصا له الدين كما قال تعالى {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ})
ثم قال المصنف رحمه الله تعالى بعد هذه الدعوات المباركات والطيبات (اعلم أرشدك الله لطاعته أن الحنيفية ملة إبراهيم أن تعبد الله وحده مخلصا له الدين كما قال تعالى {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ}) , هذه مقدمة يجعلها المصنف رحمه الله تعالى في جُلِّ كتبه, لأنها مما ينطلق منها المُكلَّف, سواءٌ في تقرير باب التوحيد في نفسه أو في دعوته, لأن فهم عقيدة التوحيد هي أساسٌ في التعلم والتعليم, وهي أساسٌ في مقام الإنكار والتوجيه, لأن من لم يعرف التوحيد على حقيقته حينئذ يَتَعَذََّرُ عليه أن يطبقه, كذلك إذا لم يفهم التوحيد على حقيقته حينئذ يتعذر عليه أو يعسُر أن .. يدعو غيره إلى ذلك, حينئذ جاء كلام المصنف رحمه الله تعالى مُصَدَّراً بقوله (اعلم) وهذا خطاب عام لكل مسلم ومسلمة, ليس خاصّاً بـ .. بشخصٍ واحد وإن ذُكِّرَ وإنما المراد به المذكور يعني المخاطب من حيث .. من حيث هو,
(اعلم) أمرٌ بتحصيل العلم, أي كن متهيئاً لما يُلقى إليك من العلوم, وهي كلمة شاعت عند أهل العلم يُؤتَى بها عند ذكر الأشياء المهمة. (أرشدك الله لطاعته) هذه دعوة من .. المصنف رحمه الله تعالى بـ تحصيل الرَشاد. (أرشدك الله) الرَشَدْ هو الهُدى والفلاح وهو الذي يهدي إليه القرآن, {إِنَّ هَذَا الْقُرْآنَ يِهْدِي لِلَّتِي هِيَ أَقْوَمُ} , والراشد ضد الغاوي والمهدي ضد الضال, فصار مأخوذٌ من الرشاد وهو ضد الغواية, فأرشدك الله أي هداك إلى الرُشْدِ ووفقك الله ودلََّكَ عليه, أو إن شئت قل ألهمك طاعته بالرَشَدِ والاعتصام بها, إذا الرشد ضد .. ضد الغواية.

(1/7)

(اعلم أرشدك الله لطاعته) أرشدك الله .. لطاعته, الطاعة هي فعل المأمور وترك المحذور وهي أعمُّ من .. من القُربَة, إذ القربة لا تكون قربة إلا مع وجود النية وأما الطاعة فهي أعم, فكل قربةٍ طاعة ولا عكس, وهو المُقرر عند .. الحنابلة.
(اعلم أرشدك الله لطاعته) ماذا تعلم؟ (أن الحنيفية ملة إبراهيم أن تعبد الله) (أن) وما دخلت عليه تأويل مصدر مفعول لـ اعلم و (الحنيفية) اسم إ .. اسم أن و (ملة إبراهيم) بَدَلْ أو عطف بيان, (أن تعبد الله) أن وما دخلت عليه تأويل مصدر خبر (أن) , (أن الحنيفية ملة إبراهيم عبادة الله وحده مخلصا له الدين) , أي العبادة بـ .. بالإخلاص, و (الحنيفية) هذا مصدرٌ صناعي مأخوذٌ من الحَنَفْ, وأصله في اللغة المَيْلْ, يُقال فلانٌ في رجليه حَنَفٌ أي ميلٌ, وهنا تُفسَّرُ بالميل عن الشرك, بالميل عن .. عن الشرك إلى الحق, ففيه ميلٌ من كذا إلى؟ إلى كذا, هنا قد مال عن الشرك إلى .. إلى الحق, إذ هما مُتلازمان, فكل من مال عن الحق فلابد وأن يقع في .. في الباطل, سواء أن كان شركاً أو؟ أو غيره, وكل من مال عن الباطل فلابد أن يقع في .. في الحق, وهكذا. فالحنيف هو المائل إلى التوحيد مع الثبات عليه, الحنيف هو المائل عن الشرك قصداً إلى التوحيد, والحنيف هو المستقيم, معاني ذكرها ابن القيم رحمه الله تعالى وكلها متواطئة, وهو المُستمسِك بالإسلام المُقبِلُ على الله تعالى المُعرِضٌ عن كل ما سواه. والمراد بالحنيفية هي الملة المائلة عن الشرك المبنية على الإخلاص لله عز وجل, الملة .. المائلة عن الشرك المبنية على الإخلاص لله عز وجل, فالحنيفية بيّنَ المصنف أنها ملة إبراهيم فقال (ملة إبراهيم) يعني ملة لإبراهيم, فالإضافة هنا لامية تفيد الاختصاص, فهي خاصة بإبراهيم ونُسبَت إليه ولكنها عامة لسائر الأنبياء, إذ ما من نبي وما من رسول إلا وقد دعا إلى من دعا إليه إبراهيم عليه السلام, والملة هي الشِرْعَةُ, يُقال ملة فلان كذا أي نِحلته وشِرعته يعني دينه الذي جاء به, فالملة هنا بمعنى الدين, وهو ما شرعه الله على ألسنة رسله, و (ملة إبراهيم) يذكرها المصنف رحمه الله تعالى في سائر كتبه بهذا اللفظ بمعنى أنها نُسِبَت إلى إبراهيم دون غيره من سائر الأنبياء وهذا لأمورٍ ثلاث:
أولاً لأن لفظ القرآن جاء بذلك وهو موافق لـ .. لفظ القرآن {قُلْ صَدَقَ اللهُ فَاتَّبِعُواْ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً} قال فاتبعوا ملة إبراهيم حنيفا و {وَمَا كَانَ مِنَ الْمُشْرِكِينَ}.
ثانياً لأنه أبو الأنبياء وهو خليل الرحمن {وَاتَّخَذَ اللهُ إِبْرَاهِيمَ خَلِيلاً} وهو من أولي العَزْمِ من الرسل وتكرر منهجه في القرآن كثيراً.

(1/8)

ثالثاً لأن النبي صلى الله عليه وسلم جاء إلى أقوامٍ يدَّعون أنهم على ملة إبراهيم, وكلاً يدعي وصلاً بـ (ليلى) .. فقريش تدعي أنها على ملة إبراهيم وكذلك اليهود والنصارى كما جاء في قوله تعالى {مَا كَانَ إِبْرَاهِيمُ يَهُودِيّاً وَلاَ نَصْرَانِيّاً وَلَكِن كَانَ حَنِيفاً مُّسْلِماً وَمَا كَانَ مِنَ الْمُشْرِكِينَ} , فلما جاء النبي صلى الله عليه وسلم إلى أقوامٍ كلٌ منهم يدعي أنه على ملة إبراهيم, وهم مخالفون لملة إبراهيم عليه السلام أصلاً وفرعاً فجاء حينئذ التعبير بهذا اللفظ.

(أن تعبد الله وحده مخلصا له الدين) أن تعبد .. العبادة في اللغة هي الذُلُّ والخُضُوع وفي الشرع باعتبار الآحاد اسم جامع لكل ما يحبه الله تعالى ويرضاه من الأقوال والأعمال الظاهرة و .. والباطنة, فهذه العبادة بجميع أصنافها يجب أن تكون لله تعالى وحده ولذلك قال هنا (أن تعبد الله) أي عبادة الله, إذا (وحده) هذا من باب الإخبار بأن العبادة لم تكن إلا لله عز وجل وحده أي منفرداً, والواحد مأخوذ من الوحدة وهي الانفراد وجاء في وصف إبراهيم {وَمَا كَانَ مِنَ الْمُشْرِكِينَ} ولا شك أن الشرك مأخوذٌ من الشَرِكَة, من .. من الشركة, إذا ضده الوحدة, فثم وحدةٌ وثم .. إشراكٌ, {ولَمْ يَكُ مِنَ الْمُشْرِكِينَ} لا بذاته ولا بقوله ولا بعمله ولا بحاله ولا بمآله مطلقاً لم يكن من المشركين, وهذا يدل على أن ملة إبراهيم عبادة الله تعالى وحده مطلقاً, بمعنى أنه لم يُشَرِّك مع الله تعالى أحداً البتة, (وحده) أي منفرداً, فمن لم يعبد الله تعالى أصلاً هذا لا شك أنه لم يكن على ملة إبراهيم, من عبد الله تعالى وعبد معه غيره لا شك أنه لا يكون على ملة إبراهيم, وإنما يكون على ملة إبراهيم من تحقق بالعبودية لله جل وعلا وأفرد العبادة لله تعالى, فثم أصناف ثلاث من لم يعبد الله أصلاً لا حظ له من ملة إبراهيم, من عبد الله وعبد غيره معه هذا لا حظ له من ملة إبراهيم البتة كسابقه النوع الثالث وهو المراد هنا وهو من أفرد الله تعالى بـ .. بالعبادة.

(مخلصاً) هذا حال, (له) أي لله عز وجل, (مخلصاً له الدين) مخلصاً له .. الدين, والإخلاص هو الخالص الصافي وهو مازال عنه الشوائب, يُقال هذا لبن خالص, أي لم يشبه شيء, (مخلصاً له) اللام للاستحقاق والضمير يعود إلى الله تعالى, و (الدين) المراد به العمل, فيشمل حينئذ عمل القلب والجوارح واللسان, أي مخلصاً له العمل سواء كان عمل قلب أو كان عملاً باللسان أو عملاً بالجوارح والأركان, مخلصاً له العمل من كل شائبة تتعلق بـ .. المنافاة لـ .. التوحيد, أي من كل شائبة شرك, والدين يتضمن معنى الذل و .. والخضوع, يدينُ اللهَ ويدينُ للهِ, يتعدى بنفسه وبالله أي يعبد اللهَ ويطيعه ويخضع له .. أي يعبد الله ويطيعه ويخضع له, فدين الله عبادته والخضوع له, إذاً ملة إبراهيم محصورة في شيء واحد وهو عبادة الله تعالى وحده

(1/9)

بالإخلاص, فمن انتفى عنه الأمر الأول وهو لم يعبد الله انتفى عنه ملة إبراهيم .. انتفت عنه ملة إبراهيم, ومن عبد الله تعالى وعبد معه غيره حينئذ انتفى في حقه الإخلاص فلا يكون مخلصاً وإذا كان كذلك انتفى عنه وصف ملة إبراهيم كما قال تعالى {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ} , وهنا كأن ثَمَّ محذوفاً في .. في الكلام, حيث قال (أن تعبد الله وحده مخلصاً له الدين) وهذه العبادة هي التي أمر الله بها الخلق أو تُقدر لها .. هي التي خلق الله عز وجل لها الخلق وأمرهم بها كما هو الشأن في .. الأصول الثلاثة, كما قال تعالى {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ} إلا ليعبدون, و (ما) هذه نافية و (إلا) إيجاب واستثناء وهذا قصرٌ بل هو من أعلى درجات القصر ففي الآية قصر حكمة الخلق على شيءٍ واحد وهو .. عبادة الله تعالى وحده دون ما سواه, قصر حكمة الخلق للجن والإنس على العبادة فقط دون غيرها من .. من الحكم, ومن النص وهو واضحٌ بيّن أن الله تعالى لم يخلق العالم ـ عالم الجن ولا عالم الإنس ـ إلا لتحقيق غاية واحدة وحكمة واحدة وهي عبادته جل
وعلا بـ .. الإخلاص {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ} وهذا يسميه البعض بالاستثناء المُفَرَّغْ من أعم الأحوال, أي ما خلقت الجن والإنس لأي حال من الأحوال ولأي غرض من الأغراض إلا لغرض واحد وحكمة واحدة وهي عبادته جل وعلا, قال عليٌّ رضي الله تعالى عنه في معنى الآية: أي ما خلقت الجن والإنس إلا لآمرهم بالعبادة, لآمرهم بـ .. بالعبادة, ويدل عليه قوله تعالى {وَمَا أُمِرُواْ إِلاَّ لِيَعْبُدُواْ إِلَهاً وَاحِداً} إذاً وما أمروا إلا ليعبدوا إلها واحدا أي أنهم ما خُلِقوا إلا من أجل أن يؤمَروا بالعبادة, وهذا يؤكد المعنى الذي ذكره عليٌّ رضي الله تعالى عنه.

(1/10)

وقال مُجاهِد: إلا لآمرهم وأنهاهم, فالعبادة هنا ليست خاصة بـ .. بالتوحيد بل هي عامة بـ .. التوحيد وماعداه من الأوامر, ولا شك أن قول مجاهد هنا (إلا لآمرهم) أعظم الأوامر هو التوحيد ودخل فيه من باب الأولوية, (وأنهاهم) أعظم ما نهى الله تعالى عنه هو .. هو الشرك ودخل فيه بـ الأولوية, واختاره ابن تيمية رحمه الله تعالى قال: ويدل على هذا قوله سبحانه {أَيَحْسَبُ الْإِنسَانُ أَن يُتْرَكَ سُدًى} قال الشافعي: لا يؤمر ولا يُنهى؟ , فدل على أن تفسير علياً رضي الله تعالى عنه ومجاهد أقرب إلى .. المعنى, والمصنف رحمه الله تعالى كثيراً ما يفسر العبادة هنا في هذا الموضع بالتوحيد بـ .. بالتوحيد, كما قال في الأصول الثلاثة: ومعنى يعبدون أي يوحدون, ومعنى يعبدون أي يوحدون أي يُفرِدوني بالعبادة وهذا هو التوحيد, قال ابن عباس: كل موضع في القرآن {اعْبُدُواْ اللهَ} معناه وحدوا الله, معناه .. وحدوا الله, وعنه في قوله تعالى {إِيَّاكَ نَعْبُدُ} إياك نوحد, إياك نعبد إياك نوحد ونخاف ونرجو يا ربنا لا غيرك, فدل على أن معنى يعبدون أي يوحدون, ومعنى إياك نعبد أي إياك نوحد, وهذا يوافق ما اختاره المصنف رحمه الله تعالى في كثير من المواضع في تفسير العبادة بالتوحيد وعند التأمُّل لا فرق بين القولين, من عمَمَ ومن خصَصَ, لأن العبادة مبينة على التوحيد .. العبادة مبينة على التوحيد, فكل عبادة لا توحيد فيها ليست بعبادة كما سيذكر المصنف رحمه الله تعالى, قال تعالى كما في الحديث القدسي {أنا أغنى الشركاء عن الشرك, من عمل عملاً أشرك فيه معي غيري تركته وشركه} دل على أن العمل الذي يكون فيه شيءٌ من الشرك مردودٌ على .. على صاحبه, إذاً نظر المصنف رحمه الله تعالى إلى قول ابن عباس (كل أمر بالعبادة هو أمر بالتوحيد) ثم المعنى أن العبادة بسائر أنواعها وآحادها وأصنافها مبينةٌ من حيث الصحة و .. والفساد ومن حيث القبول والرد .. مبينةٌ على التوحيد, فإن جاء بالتوحيد حينئذ قُبِلَت عبادته, وإذ لم يأتي بالتوحيد رُدَّت عبادته, ولذلك إذا كان واقعاً في الشرك فلو صلّى فصلاته مردودة, و .. ولو زكّى فزكاته مردودة, وكذلك صيامه وحجة, لماذا؟ لكونه لم يأتي بالأساس الذي تُبنى عليه العبادات وهو توحيد الله جل وعلا.
وإلا فالتوحيد من العبادة وهي أعم منه حينئذ فسّر الشيء ببعض أفراده لأن تلك الأفراد مبنية على هذه .. على هذا الأصل العظيم وهو توحيد الرب جل وعلا, {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ} إذاً دلت الآية على .. الحكمة من خلق الخلق وهي عبادته جل وعلا.
ثانياً إذا عُلِم أن الله تعالى خلق الخلق من أجل عبادته تعيَّن عليهم أن يعبدوا الله تعالى تحقيقاً لهذه الغاية, فيجب عليهم أن يحققوا هذه الحكمة وهي عبادته وحده حينئذ يكون التوحيد واجباً.

(1/11)

ثالثاً أن المستحق للعبادة دون ما سواه هو الخالق لأنه قال {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ} لا شك أن الخالق هو المستحق للعبادة, فدل ذلك على أنه من لم يكن خالقاً لا يكون مستحقاً لـ .. للعبادة, أما من لا يخلق فلا يستحق شيئاً كما قال تعالى {أَفَمَن يَخْلُقُ كَمَن لاَّ يَخْلُقُ أَفَلا تَذَكَّرُونَ}.

فإذا عرفت أن الله خلقك لعبادته فاعلم أن العبادة لا تسمى عبادة إلا مع التوحيد، كما أن الصلاة لا تسمى صلاة إلا مع الطهارة، فإذا دخل الشرك في العبادة فسدت، كالحدث إذا دخل في الطهارة. فإذا عرفت أن الشرك إذا خالط العبادة أفسدها وأحبط العمل وصار صاحبه من الخالدين في النار، عرفت أن أهم ما عليك: معرفة ذلك، لعل الله أن يخلصك من هذه الشبكة وهي الشرك بالله الذي قال الله تعالى فيه: {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ}، وذلك بمعرفة أربع قواعد ذكرها الله تعالى في كتابه:
ثم قال المصنف رحمه الله تعالى مقرراً ما سبق وموضحاً له ومؤكداً (فإذا عرفت أن الله خلقك لعبادته) , (فإذا عرفت) يعني من الآية السابقة, وما دل على أن ملة إبراهيم هي عبادته جل وعلا وحده بالإخلاص, (فإذا عرفت) من الآية السابقة (أن الله خلقك لعبادته) , وهذا داخلٌ في قوله {الْإِنسَ} لأنك واحد من .. من الإنس, حينئذ أنت مُخاطَب بما خُوطِبَ به .. اللفظ العام, لأنه يدخل فيه كل فرد من أفراد الإنس, (أن الله خلقك لعبادته) هذا مُتَقَرِّر ينبني عليه, (فاعلم) علماً جازماً لا يحتمل النقيض بوجه من الوجوه, (أن العبادة) المأمور بها في الآية السابقة والتي خُلق من أجلها الخلق (لا تسمى عبادة) , أي صحيحة مقبولة, (إلا مع التوحيد) , إلا مع مصاحبة التوحيد, والمراد بالتوحيد هنا -ال للعهد الذهني- المراد به توحيد الألوهية, أي إفراد الله تعالى بالعبادة, وليس المراد به توحيد الربوبية ولا توحيد الأسماء والصفات, إذا (فاعلم أن العبادة لا تسمى عبادة إلا مع التوحيد) وهذا يدلك على أن المصنف رحمه الله تعالى إنما يفسر العبادة في مواضع عديدة بالتوحيد, لأن مبنى العبادة هو التوحيد, وإذا كان هو الأساس كان هو الذي ينبغي التنصيص عليه بضمن أفراد العبادة.

(1/12)

(كما أن الصلاة لا تسمى صلاة إلا مع الطهارة) هذا من باب التنظير الواضح البيّن الذي يُدركه العقلاء دون غيرهم من أصحاب الانحرافات, (كما) الكاف للتنظير, (كما أن الصلاة) المأمور به في الكتاب والسنة (لا تسمى صلاة) صحيحة مقبولة (إلا مع الطهارة) من الحدثين الأصغر و .. والأكبر, فإذا صلى ولم يكن متطهراً صلاته مردودة عليه, وإذا عبد الله تعالى ولم يأتي بالتوحيد فعبادته مردودة عليه وهذا تنظير واضحٌ بيّن ولا خلاف فيه بين أهل العلم البتة, (كما أن الصلاة لا تسمى صلاة إلا مع الطهارة) أي من الحدثين الأكبر و .. والأصغر, (فإذا دخل الشرك في العبادة) أي في جزء, والشرك هو دعوة غيره معه جل وعلا, صرف العبادة لغير الله تعالى يسمى شركاً, وليس المراد كل العبادة بل ولو جزءاً من أجزاء العبادة إذا صرفها لغير الله تعالى فهو مشرك قد وقع في .. في الشرك الأكبر, (فإذا دخل الشرك في العبادة) أي في جزء من أجزاء العبادة, ولا يُشترط فيه أن يدخل الشرك في جميع العبادة, إنما المراد بعض العبادة, (فإذا دخل الشرك في العبادة) أي في جزء من أجزاءها, (فسدت) يعني العبادة, فسدت يقال فسد فساداً وفسوداً ضد صلُح فهو فاسد إذاً لم .. لم يصلح, والفاسد والباطل بمعنى واحد عند أهل الأصول, (فإذا دخل الشرك في العبادة فسدت) أي العبادة, (كالحدث إذا دخل في الطهارة) كالحدث الأصغر إذا دخل في الطهارة بمعنى أنه إذا توضأ ثم أحدث نحكم على وضوءه بكونه قد فسد, لماذا؟ لوجود المناقض, إذ لا يجتمع مع الطهارة الصحيحة التامة وجود سبب لـ ناقضٍ أو وجود ناقضٍ من نواقض هذه الطهارة, كذلك التوحيد أو العبادة تَفسُد ـ وقد تكون في الأصل على وجه الكمال ـ تفسد إذا دخل فيها شيءٌ ولو قليل من أجزاء الشرك الأكبر, حينئذ نحكم على العبادة بكونها باطلة كما نحكم على الوضوء بكونه باطلاً لوجود الحدث والعبادة باطلة لوجود الشرك فيه, حينئذ لا يُحتَج بكون الرجل الذي قد وقع في الشرك بكونه عابداً لله عز وجل, ولذلك قد وُجِدَ من طواغيت البشر الذين يُعلِّمون الناس الشرك الأكبر, وُجِدَ من هو من أهل العلم, ووُجِدَ من هو في ظاهره من أهل الصلاح, ووجد من له من المصنفات في التفسير والحديث ونحو ذلك ومع ذلك فهو مشركٌ شركاً أكبر لوجود هذا الشرك, وكونه عالماً وكونه صالحاً في ظاهر الأمر وكونه ممن كتب وأَلَّّف وصَنَّف هذا لا يُعتبر حجة في الحكم عليه بـ .. بالشرك, كما أن الصلاة في أصلها قد أتى بأركانها وشروطها ونحو ذلك ثم بعد ذلك نحكم عليه بـ .. بالبطلان.

(1/13)

(فإذا عرفت أن الشرك إذا خالط العبادة أفسدها) .. نعم, (فإذا دخل الشرك في العبادة فسدت) أي العبادة (كالحدث إذا دخل في .. في الطهارة) , (فإذا عرفت أن الشرك إذا خالط العبادة أفسدها وأحبط العمل وصار صاحبه من الخالدين في النار) , (أفسدها وأحبط العمل) أحبط بمعنى أبطل, {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ} دل ذلك على أن الشرك محبطٌ للعمل, وهذا خطابٌ للنبي صلى الله عليه وسلم وهو خطاب لغيره, فإذا كان النبي عليه الصلاة والسلام لجلالته وشرف مقامه لو وقع ـ ولن يقع ـ منه الشرك فقد توعده الله عز وجل بـ حبوط العمل, فكيف بمن هو دونه؟ فهو من بابٍ أولى وأحرى, (وأحبط العمل) قولاً أو بالجوارح, (وصار صاحبه) أي فاعله .. فاعل الشرك, (من الخالدين) أي من الماكثين في النار, (عرفت) حينئذ, (أن أهم) وأوجب وآكد, (ما عليك) يعني ما يلزمك, (معرفة ذلك) أي الشرك الذي يحبط العمل, فإذا تبيّن لك أن قليل الشرك يفسد العـ .. يفسد العبادة ولو عبد الله تعالى مئة عام وختم على نفسه بشرك أو بالوقوع في الشرك الأكبر حينئذ يتعين على المرء أن يعرف حقيقة الشرك, إذ لا يمكن له البتة أن يحترز عن الشرك دقيقه وجليله ظاهره وباطنه إلا بمعرفة أفراده, وكل ما تمعّن الناظر في أنواع الشرك وحقيقة الشرك حينئذ صار منه علمٌ بـ ذلك الشرك فلن يقع فيه إلا أن يشاء الله تعالى, وأما إذا كان جاهلاً قد يقع ولا .. ولا يشعر بذلك, (عرفت أن أهم ما عليك: معرفة ذلك، لعل الله) لعل للترجي (أن يخلصك) وينجيك (من هذه الشبكة) شبكة محركة كشبكة الصيّاد, يُجمَع على شَبَك وشِباك .. شَبَك و .. وشِباك, يقال شبكت الأمور واشتبكت وتشابكت اختلطت والتبست وطريقٌ شابكٌ مُتداخلٌ ملتَبِس, إذا الأمر فيه شيء من الالتباس, ولذلك كثر عند المتأخرين من الصوفية وغيرهم ثَمَّ ترويجاً لمذهبهم مع كونهم يستندون في ظاهر الأمر إلى نصوصٍ من الكتاب والسنة, فقد يقع عند العامي على جهة الخصوص وأشباه العوام ما قد يظن أن مذهبهم فيه شيءٌ من .. من الصحة, إذا ثَمَّ التباس واختلاط في الأمر, إذا قد وقع كبار ممن يُنسبُ إلى العلم في الوقوع في الشرك الأكبر من الاستغاثة بالنبي صلى الله عليه وسلم والاستغاثة بالأموات وغيرها والأقطاب والغوث ونحو ذلك وهم يُشارُ إليهم بالبنان, فدل ذلك على أن الأمر شديد وأنه يحتاج من المسلم أن يعي حقيقة التوحيد وحقيقة الشرك وأن يعرف ماذا أراد الله عز وجل ممن معنى التوحيد وما أراد .. الذي أمر الله تعالى به, وماذا أراد الله تعالى من معنى الشرك الذي رتَّب عليه الخلود في النار, إذ لهما حقيقتان شرعيتان.

(لعل الله أن يخلصك من هذه الشبكة وهي الشرك بالله الذي قال الله تعالى فيه) مبيناً عظمة هذا الذنب وأنه أظلم الظلم وأعظم الذنوب على الإطلاق, قال جل وعلا مؤكداً هذا الخبر بقوله {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن

(1/14)

يَشَاءُ} فالشرك من مات عليه دون توبة لن يغفره الله تعالى وصاحبه مُخلَّدٌ في النار {إِنَّهُ مَن يُشْرِكْ بِاللهِ فَقَدْ حَرَّمَ اللهُ عَلَيهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ} , {إِنَّ اللهَ لاَ يَغْفِرُ} نفى المغفرة, وهنا يغفر فعل مضارع في صيغة النفي, فيشمل أدنى مغفرة, فلا يلحقه ولا جزءٌ من المغفرة, كل المغفرة بكمالها وأجزائها منفية عن هذا المُشرك, {أَن يُشْرَكَ بِهِ} والمراد بالشرك هنا الشرك الأكبر وهو دعوة غيره معه جل وعلا, وأما من لم يقع في الشرك فبيّن سبحانه وتعالى أنه إن مات على ما دون الشرك ولم يتب فهو تحت المشيئة, {وَيَغْفِرُ} الرب جل وعلا {مَا دُونَ ذَلِكَ} , يعني ما هو أقل من .. من الشرك به جل وعلا وهو الكبائر, {لِمَن يَشَاءُ} من أهل الذنوب و .. والآثام.

(وذلك) , أي الخلاص من هذه الشبكة, (بمعرفة) أي بسبب معرفة, (أربع قواعد ذكرها الله تعالى في كتابه) أربع قواعد, قواعد جمع قاعدة والمراد بها هنا الأصل, وهي ليست محصورة في أربعة بل هي تزيد ولكن أراد المصنف رحمه الله تعالى التيسير والتسهيل بِعَدِّها بأربع, وذكر أهم ما يمكن أن يُعتمد عليه, قال (ذكرها الله تعالى في كتابه) وهذا حقٌ وهو ظاهرٌ بيّن, لأن التوحيد ومعالم التوحيد وبيان حقيقة التوحيد وأنواع التوحيد, هذه لم يجعلها الله عز وجل لأحد من البشر البتة, وإنما خلق الخلق من أجل تحقيق التوحيد ثم بينه جل وعلا .. أتم بيانه بالكتاب والسنة, وكذلك أنواع التوحيد الثلاثة مُجْمَعٌ عليها, وهي مبينة في الكتاب والسنة وأقوال سلف الأمة على أتم بيان, كذلك ما يُقابله من الشرك الأكبر وأنواعه كبيره وصغيره مبينة على .. وجه التمام, ولذلك لا يكون للبشر هنا ـ سواء كانوا مجتهدين أو لا ـ لا يكون لهم اجتهاد في أصل التوحيد ولا في أنواع التوحيد ولا في أصل الشرك ولا في أنواع .. الشرك, وثمَّ أمورٌ قد وقع فيها المخالفون المتأخرون هي سبب ضلالهم في .. في هذا الباب لأنهم فسروا (الإله) وفسروا (لا إله إلا الله) , وفسروا (الرب) وفسروا (الشرك) بـ .. معانٍ لم يدل عليها حرفٌ من كتاب الله ولا من سنة رسول الله صلى الله عليه وسلم, فلما وقعوا في هذا المحذور حينئذ انجرّوا في شبكة الشرك, كما قال المصنف هنا رحمه الله تعالى دون أن يشعروا, وظنوا أن تفسير التوحيد بما فسروه به أنه هو الحق وهو باطل وأن تفسير التوحيـ .. الشرك الذي فسروه به هو الحق وهو باطل. إذا هذه القواعد ذكرها الله تعالى في .. في كتابه, فالمصنف رحمه الله تعالى من طريقته أنه لا يأتي بمسألة من مسائل التوحيد إلا ويقرنُها بدليل من كتابٍ أو سنة, ليدل بذلك على أن دعوته قائمة على الكتاب والسنة وليست دعوة منطلقة من شخص أو من ذات شخص رحمه الله تعالى, وإنما هي مبينة على أصلٍ أصيل لمن فتح الله تعالى وفهم عنه جل وعلا. (وذلك بمعرفة أربع قواعد ذكرها الله تعالى في .. في كتابه) وهذه القواعد تُعرف بالاستقراء والتتبع وهو حجةٌ تثبت بها الأحكام الشرعية.

[القاعدة الأولى]

(1/15)

أن تعلم أن الكافرين الذين قاتلهم رسول الله صلى الله عليه وسلم، مقرون بأن الله تعالى هو الخالق الرازق المدبر، وأن ذلك لم يدخلهم في الإسلام، والدليل قوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ}.

القاعدة الأولى التي ذكرها المصنف رحمه الله تعالى وهي قاعدة قطعية يقينية, أربع قواعد القاعدة الأولى والثانية والثالثة كلها قطعية يقينية, بمعنى أنها لا خلاف بين السلف, وإن خالف المُتأخِّر فلا عبرة بـ .. بخلافه, وأما السلف فلا خلاف بينهم في تقرير هذه القواعد على الوجه الذي أراده المصنف رحمه الله تعالى هنا.

القاعدة الأولى وهي قاعدة قطعية يقينية أفاد المصنف فيها .. أو مضمون هذه القاعدة أن الكفار والمشركين الذين بُعث فيهم الرسول صلى الله عليه وسلم وقاتلهم, أنهم مقرون بتوحيد الربوبية, إذ المعلوم أن التوحيد هو إفراد الله تعالى بما يختصُ به من الربوبية والألوهية والأسماء والصفات, ولذلك انقسم عند أهل السنة والجماعة إلى ثلاثة أقسام
توحيد الربوبية وهو إفراد الله تعالى بأفعاله.
وتوحيد الألوهية وهو إفراد الله تعالى بأفعال العباد.
وتوحيد الأسماء والصفات وهو إثبات ما أثبته الله تعالى لنفسه في كتابه أو على لسان رسوله صلى الله عليه وسلم, ونفي ما نفاه الله تعالى عن نفسه في كتابه أو على لسان رسوله صلى الله عليه وسلم.

(1/16)

حينئذ هذه الأنواع الثلاثة .. أقر المشركون بجملة النوع الأول والثالث, وهو توحيد الربوبية وتوحيد الأسماء والصفات, فلم يكن الخلاف بين الرسل ومَن بُعِثُوا إليهم يعني من أقوامهم لم يكن الخلاف في توحيد الربوبية في الجملة ولا في توحيد الأسماء والصفات, وإنما كان الخلاف والنزاع بينهم والمقاتلة في .. مفهوم توحيد الألوهية وهو إفراد الله تعالى بالعبادة, حينئذ يُفهَم من هذا أن توحيد الربوبية ليس هو المُطالَب على جهة الخصوص من .. من البشر, فقوله تعالى {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ} ليس المراد به من جهة الأصالة أنهم يقرون بأن الله تعالى هو الخالق الرازق المالك المُدبّر, لأن هذه مما استوى فيه المشرك والموحد, فإذا كان كذلك لا يكون هو الفيصل والفارق بين المسلم و .. والكافر, فلو قيل بأن من أسلم قد أتى بتوحيد الربوبية فنقول المشرك كذلك أتى بتوحيد الربوبية ومع ذلك لم يُدْخِلْهُ في .. في الإسلام, وهذا أصلٌ أصيل ينبغي العناية به وجمع الآيات الدالة عليه وهو محل وفاق كما ذكرت لكن ثم شبهةٍ .. ثَمَّ شبهةٌ عند المتأخرين من الصوفية, ثَمَّ نزاع في هذه المسألة, والحق الذي هو جدير بـ قبول ما ذكره المصنف رحمه الله تعالى حيث قال (أن تعلم) القاعدة الأولى (أن تعلم) علماً جازماً لا ريب فيه البتة, لأن هذه .. قاعدة مبنية على استقراء وتتبع لـ أدلة الكتاب والسنة, والقرآن من أوله إلى آخره يثبت أن المشركين يقرون بجملة من .. توحيد الربوبية حينئذ دل على أنهم قد وافقوا المسلم في هذه الجزئية وفي هذا القدر ومع ذلك لم يُدخلهم في .. في الإسلام, بل حكم عليهم بالشرك, وحكم عليهم بوجوب القتال والمقاتلة.

(1/17)

(أن تعلم) علماً جازماً (أن الكفار الذين قاتلهم رسول الله صلى الله عليه وسلم) كفار .. عبّر عن المشركين بالكفار على القول الراجح أن الشرك والكفر بمعنى واحد وليس ثم فرق إلا من حيث المعنى اللغوي فحسب, وإلا الشرك والكفر بمعنى واحد ولذلك عبر هنا عن المشركين بـ الكفار, (أن تعلم أن الكفار الذين قاتلهم رسول الله صلى الله عليه وسلم) على اختلاف أنواعهم سواء كانوا يهود أو نصارى أو مشركي العرب .. ماذا حالهم؟ قال (مُقِرُّونَ بأن الله تعالى هو الخالق) يعني معترفون بألسنتهم ما اعتقدوه بقلوبهم وهذا بشهادة رب الأرض والسماء بأنهم أقروا بأن الله تعالى هو الخالق هو المدبر هو المالك, حينئذ قاتلهم النبي صلى الله عليه وسلم مع وجود هذا الاعتقاد, لماذا؟ لكونه لم يكن هو المطلوب منهم على جهة الابتداء, وإن كان تابعاً لـ توحيد الألوهية, إذا (مقرون بأن الله تعالى) أي معترفون بألسنتهم لأن الإقرار لا يكون إقراراً إلا بـ نطقٍ مع اعتقاد بالقلب, ولذلك نقول أن الإيمان هو الإقرار بمعنى أنه يقر بما .. أبطنه في .. في قلبه, (مقرون) أي معترفون بألسنتهم, لابد من النطق بذلك ما اعتقدوه بقلوبهم, وأما إذا نطقوا بشيءٍ لم يعتقدوه بقلوبهم لا يسمى إقراراً البتة, بل هذا هو النفاق بـ بعينه, معترفون بألسنتهم ما اعتقدوه بقلوبهم, (بأن الله تعالى هو الخالق) وهذا فيه قصر, هو الخالق, يعني تعريف الجزأين المبتدأ والخبر يدل على القصر, نفهم من ذلك أن المشركين الذين قاتلهم النبي صلى الله عليه وسلم يقولون: لا خالق إلا الله, بمعنى أنهم أثبتوا صفة الخلق لله عز وجل ونفوا الشركة في تلك الصفة, هو الخالق أي هو جل وعلا المنفرد بهذا الوصف, أي هو الخالق لا غيره, المدبر لجميع شؤونهم جل وعلا, (وأن ذلك) الإقرار بإفراد الله تعالى بأفعاله, الخالق المدبر وسائر أفعاله جل وعلا, (لم يدخلهم في الإسلام) لم يدخلهم .. في الإسلام, إذاً لا يُحكم على الشخص بكونه مسلماً لمجرد الإقرار بأفعال الرب جل وعلا, فمهما وصف من صفات الرب جل وعلا, ومهما قال وكتب من الاعتراف بما لله عز وجل في هذا الكون من الإعجاز الكوني ونحوه, فلا يُقَرُ له بالإسلام حتى يأتي بتوحيد الألوهية, وأن هذا التوحيد الذي قرره وأقر به قد أقر به المشركون من قبله, حينئذ كون النبي صلى الله عليه وسلم مع .. الآيات المتنزلة بكون المشركين مقرين بتوحيد الربوبية ومع ذلك يُصِرُّ النبي صلى الله عليه وسلم على قتالهم, يدل ذلك على أن توحيد الربوبية لم يدخلهم في الإسلام, ولا يُحكم عليهم بـ بالإسلام لمجرد الاعتراف بصفات الرب جل وعلا, (وأن ذلك لم يدخلهم في الإسلام) بل بقوا على أصل شركهم وبل بقوا على .. أصل شركهم, ثم أورد آية تدل على هذا والآيات كثيرة جداً في .. الكتاب.

(1/18)

إذا هذه القاعدة الأولى دلت على أن التوحيد ليس هو الإقرار بالربوبية فقط, دلت على أن التوحيد الذي طُولِبَ به الخلق والذي قال الله عز وجل فيه {إِلَّا لِيَعْبُدُونِ} أي يفردوني بالعبادة ليس هو الإقرار بتوحيد الربوبية فقط, أن الشرك ليس هو الشرك في الربوبية فقط, حينئذ الشرك قد يكون في الربوبية وقد يكون في الألوهية وقد يكون في الأسماء والصفات, فأعظم أنواع الشرك هو الشرك الواقع في .. الألوهية, بل ليس هناك أحدٌ أشرك في الربوبية إلا شواذٌ من الخلق, وإلا فكل الأمم تقر بتوحيد الربوبية في .. الجملة, وهو ما يُقرره حتى علماء الكلام من المتأخرين ويقولون إن الله واحدٌ في ذاته لا قسيم له وواحدٌ في صفاته لا شبيه له وواحدٌ في أفعاله لا شريك له, هذا هو التوحيد الذي يقرره علماء الكلام من الجهمية والمعتزلة والأشاعرة والماتُردية وهو توحيد الربوبية فحسب, ولذلك أخطئوا في مفهوم (لا إله إلا الله) , وفسروا (لا إله) أي لا قادر على الاختراع إلا الله, وهذا هو توحيد الربوبية, فمن لم يأتي بتوحيد الربوبية وفسر (لا إله إلا الله) بهذا المعنى لم يكن مسلماً البتة, فتوحيد الربوبية لا يُدخِل أحداً في الإسلام, وليس توحيد الربوبية هو المطلوب مما حصل فيه الابتلاء, وهذا بالنظر في حال المشركين الذين أُرسِلَ إليهم النبي صلى الله عليه وسلم كما أخبر الله تعالى عنهم في .. كتابه.

(1/19)

وتوحيد الربوبية هو مطلوبٌ تبعاً لا أصالة, بمعنى أنه لا يُقال أن الرسل بُعِثوا من أجل تحقيق توحيد الربوبية, وإنما بُعثوا من أجل تحقيق توحيد الألوهية, هذا هو الأصل, وتوحيد الربوبية تُقام به الحُجة على ما أنكروه من .. توحيد الألوهية, ولذلك ما أقر الله عز وجل بحالهم مما ذكره عنهم إلا وألزمهم بالإقرار بتوحيد .. الألوهية, حينئذ صار توحيد الربوبية حجة عليهم, وهذه طريقة القرآن كما هي معلومة لمن تتبع ذلك, فالتوحيد الذي أُرسِلَ به الرسل هو معنى (لا إله إلا الله) , معنى (لا إله .. إلا الله) , وهو توحيد العبادة, كلمة التوحيد هي قول لا إله إلا الله, ودل على ذلك .. وهذا متفقٌ عليه بين السلف وكذلك المتكلمون ولكن خالفوا في جهة المعنى, وهذا الكلمة (لا إله إلا الله) جاء تفسيرها في الكتاب والسنة, وأنه لا معبود بحقٍ إلا الله, حينئذ حملها على معنى توحيد الربوبية حملٌ فاسد, لا يدل عليه لا اللغة ولا يدل عليه الشرع وإذا كان كذلك فهي باطلة من جهتين, يعني حمل (لا إله إلا الله) على معنى توحيد الربوبية باطلٌ من جهتين, من جهة اللغة لأن الإله ليس بمعنى الرب وليس بمعنى القادر على .. الاختراع, كذلك جاء تفسيرها في الشرع في عدة مواضع, بيّن الله عز وجل المراد من هذه الكلمة, وإذا كان كذلك حينئذ نقول لا إله إلا الله توحيد الألوهية له حقيقة شرعية, كما أننا نفسر الصلاة والزكاة والصيام والحج بما أراده الله عز وجل, فكذلك توحيد الألوهية له مفهومٌ يُفَسَّرُ بما أراده الله عز وجل, والدليل على أن التوحيد هو قول (لا إله إلا الله) جاء في حديث معاذ (إنك تَقدُم على قوم من أهل الكتاب فليكن أول ما تدعوهم إليه إلى أن يوحدوا الله) وفي رواية (إلى أن يقولوا لا إله إلا الله) وفي رواية (إلى إن يشهدوا أن لا إله إلا الله) فدل ذلك على أن (لا إله إلا الله) هي التوحيد, فكلمة التوحيد هي التوحيد بعينه ولا فرق, ولذلك جاء في رواية (أول ما تدعوهم إليه شهادة ألا إله إلا الله) وفي رواية (فليكن أول ما تدعوهم إليه عبادة الله) هذه روايات كلها صحيحة وكلها متفقة المعنى فتوحيد الله هو (لا إله إلا الله) وهو إفراد الله تعالى بـ بالعبادة, فدل ذلك على أن التوحيد لم يجعله الله عز وجل لأحدٍ من البشر أن يتدخل في مفهوم (لا إله إلا الله) , بل فسره على أتم الوجوه, وهو واضحٌ بيّن, وجاء في حديث (من قال لا إله إلا الله وكفر بما يُعبَد من دون الله حرُمَ ماله ودمه) وفي رواية عند مسلم (من وحّد الله) حينئذٍ أطلق التوحيد على (لا إله إلا الله) لأنه قال في رواية (من قال لا إله إلا الله) , وفي رواية عند مسلم (من وحّد الله) فدل على أن التوحيد هو قول (لا إله إلا الله) وهو تفسيره بـ .. بالعبادة, وجاء كذلك في حديث جابر في المناسك (فأهَلّ بالتوحيد) فأهلّ .. بالتوحيد.

(1/20)

كذلك أخبرنا الرب جل وعلا, أن جميع الرسل قد دعوا إلى (لا إله إلا الله) وفسرها في القرآن فقال عز وجل {وَمَا أَرْسَلْنَا مِن قَبْلِكَ مِن رَّسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} أي لا معبود حقٌ إلا .. إلا الله, {فَاعْبُدُونِ} أي لا تعبدوا غيري, وفسرها في قوله {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللهَ وَاجْتَنِبُواْ الطَّاغُوتَ} , {أَنِ اعْبُدُواْ} هذا بمعنى (إلا الله) , و {وَاجْتَنِبُواْ الطَّاغُوتَ} هذا بمعنى (لا إله).

والرسل كانوا يأتون أقوامهم فيقولون لهم {اعْبُدُواْ اللَّهَ مَا لَكُم مِّنْ إِلَهٍ غَيْرُهُ} دل ذلك كله على أن التوحيد المراد به توحيد الألوهية وأن معنى (لا إله إلا الله) هو معنى لا معبود بحق إلا الله, فإذا فُسِّر حينئذ بـ توحيد الربوبية كما فعله كثير من المتأخرين حينئذ أخطئوا الطريق وضلوا, وأضلوا من بعدهم.

قال (والدليل قوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ}) هذا يدل على أنهم أقروا بهذه .. المفردات, وثمَّ آيةٌ واضحةٌ بيّنة نصّ الرب جل وعلا على أنهم جمعوا بين الإيمان والشرك, كما في قوله تعالى {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللهِ إِلاَّ وَهُم مُّشْرِكُونَ} , {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللهِ} إذا هم آمنوا, هنا أثبت الإيمان لهم وأسنده إليهم وأخبر بأنه واقعٌ منهم فدل ذلك على وجود الإيمان, ولما قال {إِلاَّ وَهُم مُّشْرِكُونَ} دل على أن الإيمان السابق المراد به هو الاعتراف بمفردات توحيد الربوبية وليس المراد به توحيد الألوهية لقوله {إلاَّ وَهُم مُّشْرِكُونَ} , فكان من إيمانهم إذا سُئلوا من خلق السماوات والأرض؟ قالوا الله, إذا اعترفوا بـ صفة الخلق, وإذا قيل لهم من ينزل القَطْرَ؟ أي من السماء, قالوا الله ثم مع ذلك يعبدون الأصنام ويشركون, فيعترفون ويؤمنون بكون الله عز وجل هو الخالق هو المالك هو المدبر ومع ذلك يصرفون أنواع العبادات إلى غيره جل وعلا, ومع ذلك لم يحكم عليهم الرب جل وعلا بكونهم مسلمين بل أرسل إليهم الرسل وقاتلوهم على .. على ذلك.

(1/21)

{قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ ... } الآية, قال البغوي في الآية التي ذكرها المصنف رحمه الله تعالى {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ} أي من السماء بالمطر ومن الأرض بالنبات, من الذي ينزل المطر؟ الله, من الذي ينبت الأرض؟ الله, {أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ} أي من إعطائكم السمع والأبصار, {وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ} يخرج الحي من النطفة والنطفة من الحي, {وَمَنْ يُدَبِّرُ الْأَمْرَ} أي يقضي الأمر, {فَسَيَقُولُونَ اللَّهُ} هذا هو الشاهد, أخبر الله تعالى عنهم أنهم يسندون تلك الأفعال إلى الرب جل وعلا, {فَسَيَقُولُونَ اللَّهُ} هو الذي يفعل هذه الأشياء, {فَقُلْ أَفَلا تَتَّقُونَ} استدل على توحيد الألوهية بإقرارهم بتوحيد الربوبية, بمعنى أن توحيد الربوبية يعتبر دليلاً من أدلة إثبات توحيد الألوهية, {فَقُلْ أَفَلا تَتَّقُونَ} أفلا تخافون عقابه في شرككم, وقيل أفلا تتقون الشرك مع هذا الإقرار, ثم قال {فَذَلِكُمُ اللهُ رَبُّكُمُ} أي الذي يفعل هذه الأشياء هو ربكم, {الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلاَّ الضَّلاَلُ فَأَنَّى تُصْرَفُونَ} أي فأين تُصرفون عن عبادته وأنتم مقرون به باعترافكم بهذه الأفعال التي لا تكون إلا لله عز وجل, حينئذ أراد المصنف رحمه الله تعالى بآية واحدة أن يقرر هذه القاعدة وهي أن المشركين الذين قاتلهم النبي صلى الله عليه وسلم قد أقروا بتوحيد الربوبية ومع ذلك قاتلهم ومع ذلك لم يُدخلهم في الإسلام, لئلا يلتبس عليك أيها المسلم في التفريق بين المسلم الموحد وبين المشرك في كونه قد أتى بتوحيد .. الربوبية, فإتيانه بهذا التوحيد لا ينفعه البتة إلا إذا ضَم إليه توحيد الألوهية وهو إفراد الرب جل وعلا بـ العبادة, ثم انتقل إلى مسألة القاعدة الثانية ويأتي الحديث في الدرس القادم بإذن الله تعالى, والله أعلم.
وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين

(1/22)


الشرح الميسر للقواعد الأربع -02-

الشرح الميسر للقواعد الأربع

تفريغ شريط رقم (2)
عناصر الدرس
* القاعدة الثانية: "أنهم يقولون: ما دعوانهم وتوجهنا إليهم إلا لطلب القربة والشفاعة"، ومفادها، ودليلها.
* قوله: "والشفاعة شفاعتان: شفاعة منفية، وشفاعة مثبتة"، ودليل التقسيم.
* القاعدة الثالثة: "أن النبي - صلى الله عليه وصلى وسلم - ظهر على أناس" القاعدة، ومفادها، ودليلها.
* القاعدة الرابعة: "أن مشركي زماننا أغلظ شركًا من الأولين"، ومفادها، ودليلها، والصحيح فيها.

بسم الله الرحمن الرحيم
الحمد لله رب العالمين والصلاة والسلام على نبينا محمدٍ وعلى آله وصحبه أجمعين, أما بعد
شرعنا في القواعد الأربع التي أراد شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى أين يجعلها مَيْزَاً وفاصلاً بين المسلم و .. الكافر, وبين الموحد و .. والمشرك, حينئذ إذا عرف هذه القواعد الأربع استطاع أن يميز بين النوعين, ولئلا يلتبس عليه الحكم بـ .. الإسلام لمن هو كافر, وكذلك العكس بـ .. بالعكس.

أخذنا القاعدة الأولى وهي مفادها أن المشركين الذين بُعث فيهم النبي صلى الله عليه وسلم كانوا مقرين بتوحيد الربوبية, بمعنى أنهم كانوا يقرون يجملة من .. من الأفراد, التوحيد معلوم أنه ثلاثة أقسام
توحيد الربوبية وهو إفراد الله تعالى بـ .. بأفعاله كالخلق والرَزْق والملك ونحو ذلك.
وتوحيد الألوهية وهو إفراد الله تعالى بـ أفعال العباد, بمعنى أن العبادة لا تتوجه إلا للخالق جل وعلا.
وتوحيد الأسماء والصفات.

(2/1)

المشركون في الجملة كانوا مقرين بالنوع الأول وهو توحيد الربوبية, وهو الذي عَنْوَنَ له بهذه القاعدة .. القاعدة النفيسة, لئلا يلتبس على المرء, لأن من أثبت وصف الخلق لله عز وجل قد كفى في كونه مسلماً, بل لابد أن ينضم إلى ذلك الإقرار بتوحيد الألوهية, إذا (أن تعلم أن الكفار الذين قاتلهم رسول الله صلى الله عليه وسلم مقرون بأن الله تعالى هو الخالق المدبر, وأن ذلك لم يدخلهم في الإسلام) هذا محل وفاق وإجماع من أهل السنة و .. والجماعة, ثم ليُعلَم أن القول بـ .. بأن المشركين مقرون بتوحيد الربوبية ليس المراد به أنهم أقروا بهذا القسم من التوحيد على وجه الكمال, هذا لا يقول به أحدٌ من أهل العلم, ولا يُعتَرض بمن أطلق القول في هذا المقام بأنه يَرِدُ عليه لأن بعض المشركين قد وقعوا في شرك الربوبية, وكل من قال بأنهم أثبتوا توحيد الربوبية ليس المراد بأنهم أثبتوها على وجه الكمال وإنما المراد به تقرير ما ثبت في القرآن عن المشركين من اعترافهم بالخالق والرازق المدبر, هذه من صفات الربوبية وخصائصها وقد آمن به المشركون وقد نص القرآن على .. على ذلك, ثم هذا ليس بحكمٍ مُطَّرِد على جميع المشركين, إذ وُجِدَ منهم من أشرك في الربوبية, وكذلك وجد منهم من فرق بين خصائص الربوبية, فآمن ببعضها دون .. دون بعض, وغالبهم إنما أوقعوا .. أو وقعوا في الشرك في .. في العبادة, حينئذ هذه القاعدة على .. على وجهها ولا اعتراض على المصنف رحمه الله تعالى بأنه قد وُجِدَ من أشرك في توحيد الربوبية, نقول المراد به ما جاء في النص والتنصيص عليه في .. في القرآن, ثم اعلم أن جملة ما ترجع الصفات هو إفراد الله تعالى بالخلق والملك والتدبير, وهذه الثلاثة قد آمنوا بها وسلّموا بها, حينئذ ما وقع منهم من الشرك في بعض أفراد الربوبية إنما آمنوا بالأصل وهو الخلق وخالفوا في شيءٍ من الفرع, وآمنوا بالأصل كذلك في الملك وخالفوا في بعض الفروع, وآمنوا بالأصل وهو التدبير وخالفوا في بعض الفروع, إذا الأصول المعتمدة في باب الربوبية وهي هذه الثلاث الصفات قد آمنوا وسلّموا بها وأقروا بها كما جاء في .. في القرآن.
[القاعدة الثانية]

(2/2)

أنهم يقولون: ما دعوناهم وتوجهنا إليهم إلا لطلب القربة والشفاعة. فدليل القربة قوله تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ}. ودليل الشفاعة، قوله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}. والشفاعة شفاعتان: شفاعة منفية، وشفاعة مثبتة: فالشفاعة المنفية: ما كانت تطلب من غير الله فيما لا يقدر عليه إلا الله، والدليل قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِمَّا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا بَيْعٌ فِيهِ وَلا خُلَّةٌ وَلا شَفَاعَةٌ وَالْكَافِرُونَ هُمُ الظَّالِمُونَ}. والشفاعة المثبتة: هي التي تطلب من الله، والشافع مكرم بالشفاعة، والمشفوع له من رضي الله قوله وعمله - بعد الإذن - كما قال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ}.

القاعدة الثانية .. وأراد بها المصنف رحمه الله تعالى أن يبين دين المشركين وحجتهم في .. في ذلك, وهذه القاعدة كسابقتها قطعية يقينية بمعنى أنها ليست ظنية يمكن أن يُجادل فيها, لماذا؟ لأنه مأخوذة ـ الأولى والثانية ـ من الاستقراء والتتبع لنصوص الوحيين, فدل ذلك على أن مُفاد النصوص أنهم أقروا بتوحيد الربوبية في الجملة وكذلك بيان دين المشركين الذين بُعِثَ النبي صلى الله عليه وسلم من أجل دعوتهم إلى التوحيد ثم قاتلهم على ما هم عليه فذلك مُبَيّنٌ في .. في الشريعة, كما سبق معنا مراراً بأن التوحيد له حقيقة شرعية وكذلك الشرك له حقيقة شرعية, ثم كل من الحقيقتين قد تكفّل الله عز وجل ببيان التوحيد على وجه الكمال ولم يدع لبشرٍ ـ أياً كان هذا البشر ـ أن يتدخل في مفهوم التوحيد, كذلك الشرك له حقيقة شرعية وقد بينها الرب جل وعلا ولم يتركها لـ .. للبشر.

(2/3)

إذا القاعدة الثانية قطعية يقينية, لأنها مما أجمع عليه أهل السنة والجماعة, ومفادها أن الشرك إنما وقع من العرب لأناس صالحين, لأن من دعاهم الإمام محمد بن عبد الوهاب رحمه الله تعالى من المشركين اعترضوا عليه بأنهم إنما سألوا واستغاثوا بأُناسٍ صالحين, وأولئك الذين بُعِثَ فيهم النبي صلى الله عليه وسلم إنما توجهوا لـ .. أحجار وأصنام فهي لا تعي ولا تدرك, والفرق بين النوعين جعلوا الحكم مبنياً عليه, فثَمَّ فرقٌ بين من دعا صالحاً وثَمَّ فرقٌ بين من دعا حجراً وشجراً, قالوا أولئك الذين بعث النبي صلى الله عليه وسلم إنما كفّرهم لأنهم عبدوا أصنام, ونحن ما عبدنا أصنام إنما عبدنا صالحين, هذه شبهة وقعت لهم, إذاً أن الشرك إنما وقع من العرب لأناس صالحين وأن الشرك وقع بالآلهة لأجل طلب القربة و .. والشفاعة, لا لأنها مستقلة بشيءٍ من .. الربوبية أو الألوهية ولكنهم عبدوها تبعاً لا .. لا استقلالاً, إذا عبدوا صالحين ثم لم يعبدوا هؤلاء الصالحين استقلالاً, بمعنى أنهم ادعوا أن هذا الصالح المقبور إنما هو إله مستقل يتصرف في الكون وإنما أرادوا أن يجعلوا واسطة بينهم وبين الله تعالى, حينئذ اعترضوا بمثل هذا على الإمام رحمه الله تعالى, فبيّن لهم أن دين المشركين هو ما عليه هؤلاء من أنهم عبدوا من الأحجار والأصنام كما أنهم عبدوا كذلك من الصالحين من الأنبياء والرسل وغيره, وكذلك حجة أولئك المشركين هي أنهم إنما عبدوهم من أجل القربى والشفاعة, يعني لم يجعلوهم آلهة مستقلة وإنما عبدوهم على جهة التبعية, حينئذ لا فرق بين .. بين النوعين, فهي آلهةٌ وسمّاها الله تعالى كذلك {آلهة} وهم اعترفوا بذلك {أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا} , وهذه عقيدة المشركين تنبني على هذه الأمور:
أولاً الاعتراف لله تعالى بالخلق والتدبير يعني اعترفوا بجملةٍ من مفردات توحيد الربوبية.
ثانياً الاعتراف بأن آلهتهم لا تخلق ولا ترزق ولا تنفع ولا تضر, اعترفوا بهذا.
ثالثاً اتخذوها وسطاء عند الله تعالى في قضاء الحوائج وصرفوا لها من العبادات التي لا يستحقها إلا الله تعالى.
فدين المشركين مركبٌ من هذا وهم الذين بُعِثَ النبي صلى الله عليه وسلم لقتالهم وقد كفرهم وحكم عليه بـ بالشرك, مع كونهم قد اعترفوا بأن الله عز وجل هو الخالق ولا خالق غيره وأن الله عز وجل منفرد بالملك والتدبير, ثم اعتقدوا أن هذه الآلهة التي عبدوها لا تنفع ولا .. ولا تضر, ثالثاً لم يجعلوها آلهة مستقلة وإنما هي .. وسطاء بينهم وبين الله تعالى, وهذا هو جملة عقيدة المشركين.

(2/4)

نأخذ من هذا أن المشركين يُثبتون الإلهية لله تعالى, نأخذ من هذا أن المشركين لم ينفوا عن الخالق جل وعلا كونه إلها, بل أقروا أنه .. إله, وجعلوا هذا الوصف مشتركاً بين الخالق جل وعلا وبين .. وبين آلهتهم, فهم معترفون, ولذلك قالوا {أَجَعَلَ الْآلِهَةَ} , ومنها الإله الرب جل وعلا {إِلَهًا وَاحِدًا} , حينئذ أثبتوا بأن الله تعالى إله وبأن هذه المعبودات كذلك آلهة وسووا بينهما من حيث الوصف, أطلقوا على هذا أنه إله وعلى هذا أنه إله, ولذلك لما قيل لهم قولوا لا إله إلا الله, لا معبود بحقٍ إلا الله, قالوا {أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا} , إذا أنكروا ماذا؟ أنكروا نفي وصف الإلهية عن هذه المعبودات, مع كونهم قد أقروا بأن الله عز وجل متصفٌ بـ .. بالألوهية, إذاً انهم يثبتون الإلهية لله تعالى وأثبتوها للآلهة تبعاً لا استقلالاً, حينئذ تُعبَدُ تبعاً لا .. لا استقلالاً, وهذا دين المشركين قائم على هذا النوع.

(2/5)

إذاً القاعدة الثانية أراد المصنف رحمه الله تعالى أن يبيّن أن المشركين عبدوا صالحين وهذه يفصلها بالقاعدة الثالثة, وأن حجتهم في الاستدلال على صرف العبادة لغير الله أنها وسطاء بينهم وبين الله تعالى, فقال رحمه الله تعالى (القاعدة الثانية) وهي شبهة المشركين, وهذه القاعدة قعدها في بيان حجة المشركين في صرف العبادة لغير الله عز وجل مع إقرارهم بأن الله عز وجل هو الخالق الرازق المدبر, (أنهم يقولون) أي أن الحال والشأن, يقولون (في حجتهم) إذا قيل لهم لم عبدتم هذه الآلهة وأُنكِرَ عليهم هذا الشأن, قالوا (ما دعوناهم وتوجهنا إليهم إلا لطلب القربة والشفاعة) (ما دعوناهم) , (ما) هذه نافية, (ما) هذه نافيةٌ, و (دعوناهم) هذا متعلق بـ .. بالعقلاء, و (وتوجهنا إليهم) هذا متعلق بالجمادات, (إلا لطلب القربة والشفاعة) , (إلا) هذه للإيجاب, حينئذ وقع في جوابهم أعلى درجات الحصر بمعنى أنهم لم يفعلوا هذه العبادة التي صرفوها لهذه المعبودات إلا لشيءٍ واحدٍ لا لسواه وهو طلب القربة والشفاعة, والقربة والشفاعة بمعنى .. بمعنى واحد, فحينئذ جعلوا هذه المعبودات وسائط بينهم وبين الله عز وجل, والشبهة وقعت عندهم في القياس الفاسد وهو أنهم لما رأوا ملوك الدنيا أنه لا يمكن أن تُقضَى حوائجهم إلا بجعل واسطة بينهم وبين هؤلاء الملوك, الملك لا يُدخَلُ عليه مباشرة, وإنما يُجعلُ بينك وبينه واسطة, وكلما كانت هذه الواسطة أقرب إلى الملك فهو أقرب في قضاء الحاجات, حينئذ قاسوا الرب جل وعلا الخالق المتفرد بـ صفة الملك والملكوت, قاسوا الخالق جل وعلا على ملوك الدنيا, حينئذ جعلوا بينهم وبين الله تعالى في قضاء الحوائج وسائط, كما يجعلون بينهم وبين ملوك الدنيا وسائط, وهذا قياس فاسد بل من أفسد أنواع القياس, إذاً (ما دعوناهم وتوجهنا إليهم) وهذا أي المعبودات من دون الله تعالى, وهذا حصرٌ (إلا لطلب القربة والشفاعة) فهم لا يعتقدون أنها آلهة مستقلة بل هي وسائط, (إلا لطلب القربة) إلى الله تعالى بهم, (والشفاعة) هذا اسمٌ من شفع يشفعُ إذا جعل شيئاً على اثنين أو بين اثنين, إذا جعل الشيء بين .. بين اثنين, وفي الاصطلاح هي التوسط للغير لجلب منفعة أو دفع مضرة, التوسط للغير لجلب .. منفعة أو دفع مضرة, حينئذ نأخذ من هذه الجملة أنهم قد أقروا بالألوهية للرب جل وعلا وأنهم إنما صرفوا العبادة لغير الله سبحانه من أجل طلب القربة و .. الشفاعة.

(2/6)

(فدليل القربة) يعني ما الذي دلل على أن حجة المشركين هذه, لأن ما وقع في عهد النبي صلى الله عليه وسلم لابد أن يكون منقولاً, وقد دلل على ذلك نص القرآن, قد أجمع أهل السنة والجماعة على هذا المفهوم, (فدليل القربة) الفاء فاء الفصيحة, (قوله تعالى {وَالَّذِينَ اتَّخَذُوا مِن دُونِهِ أَوْلِيَاء مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}) , {وَالَّذِينَ} أي المشركون, {اتَّخَذُوا} اتخذ بمعنى جعل وصيّر, {مِن دُونِهِ} أي من دون الله تعالى, {أَوْلِيَاء} الأولياء جمع ولي وهو يصدقُ على الأصنام والملائكة وعيسى وكل ما عُبِدَ من دون الله عز وجل فإنما يعتقد من عبده أنه ولي, {وَالَّذِينَ اتَّخَذُوا مِن دُونِهِ أَوْلِيَاء} قالوا {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} (زلفى) فُعْلَى اسمٌ أُقيم في مقام المصدر أي إلا ليقربونا إلى الله تقريبا, قال قتادة: وذلك أنهم إذا قيل لهم من ربكم؟ ومن خلقكم؟ ومن خلق السماوات والأرض؟ قالوا الله, فيُقال لهم ما معنى عبادتكم الأوثان؟ قالوا ليقربونا إلى الله زلفى, إذاً ليقربونا إلى الله زلفى هذه هي حجة المشركين في كل زمانٍ ومكان, كما أن المشركين في عهد النبي صلى الله عليه وسلم قد احتجوا بهذه الحجة والدليل الذي معنا نصٌ في هذا المقام حينئذ هذه حجةٌ ثابتةٌ في كل زمانٍ ومكان, ما من مشرك إلا ويصرف نوعاً من أنواع العبادة لمعبوده ثم يدعي أنه ليس إلها مستقلاً وإنما جعله واسطةً بينه وبين الله عز وجل, حينئذ هذه المعاني .. نقول .. قد عُلِقَت عليها أحكام, فمتى ما وُجِدَت هذه المعاني رتبنا عليه الحكم وهو وجود الشرك, إذ هذا هو حقيقة الشرك, فمتى ما جعل بينه وبين الله تعالى واسطة يصرف إليه نوعاً من أنواع العبادة هنا ثَمَّ الشرك الذي حكم الله عز وجل على صاحبه أنه خالدٌ مخلدٌ في .. في النار, إذا {مَا نَعْبُدُهُمْ} أي قالوا, {مَا نَعْبُدُهُمْ إِلَّا} (ما, إلا) هذه أعلى صيغ الحصر, ففي حصر قولهم ما نعبدهم لعلة من العلل إلا لأجل التقريب, إذا فهم أرادوا ماذا؟ أرادوا ما عند الله, أرادوا .. ما عند الله, يعني المشرك إنما أراد أن يصل إلى رضوان الله عز وجل لكنه بطريق غير مأذون له شرعاً.

{إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُم} , {إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} عرفنا المراد بـ زلفى أي تقريبا, وهم لا يسمونه شركاً وإنما يسمونه تقرباً وتوسلاً وشفاعةً ونحو ذلك من الأسماء البرّاقة التي يُنفى أو يُسلب اسم الشرك عنها وتوضع أسماء مرادفة لـ .. للمعنى والعبرة بالمعاني, العبرة بـ .. بالمعاني.

(2/7)

{إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُم} يعني يوم القيامة, {فِي مَا هُمْ فِيهِ} يعني في الذي هم فيه من أمر الدين, {يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} فقال إن الآلهة تشفع وهو كاذب وهو كافر وكفى باتخاذ الآلهة دونه كذباً وكفراً وهذا مجرد دعوى, لأن الذي يطلب القربى إلى الله تعالى لا يتقرّب إليه بما يكرهه, ودليل الشفاعة قوله تعالى .. إذا دل النقل السابق عن أن القربة هي دعوى المشركين وهي حجتهم في صرف العبادة لغير الله عز وجل.

(دليل الشفاعة قوله تعالى {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} ويعبدون .. أخبر الله عز وجل بأنهم يعبدون وهذا هو أصل الشرك صرف العبادة لغير الله عز وجل, {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ} يعني سوى الله عز وجل, {مَا} اسم موصول بمعنى (الذي) , فيصدق على كل ولي يُدَّعَى سواء كان حجراً أم شجراً ملكاً مقرباً أم نبيناً رسولاً أياً كان نوعه حياً أو ميتاً, نقول هذا يسمى .. يسمى إلهاً ويسمى ولياً, ولذلك جاءت الصيغة هنا بـ .. بصيغة العموم, {مَا لا يَضُرُّهُمْ} يعني شيئاً, {وَلا يَنْفَعُهُمْ} ولا .. ينفعهم في الدنيا ولا في الآخرة وهم يعترفون, لذلك سبق في بيان مذهب المشركين ودين المشركين أنهم يعترفون أن آلهتهم لا تنفع ولا تضر, وإذا كانت لا تنفع ولا تضر فلما يُرجى منها .. ما لا يأذن به الرب جل وعلا؟ , {وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} هذا محل الشاهد, يقولون إذا اُحتُجَ عليهم أنهم عبدوا غير الله, ولماذا تعبدون غير الله مع اعترافكم بأن الله تعالى هو الخالق الرازق, قالوا {هَؤُلاءِ} , الذين عُبِدوا من دون الله, {شُفَعَاؤُنَا عِنْدَ اللَّهِ} , أي وسطائنا عند الله تعالى في قضاء حوائجهم ويطلبون لنا ما نريد والله عز وجل لا يردهم لقربهم منه سبحانه.

إذا في هاتين الآيتين بيان واضح شافي بأن حجة المشركين في الزمن الذي بُعث فيه النبي صلى الله عليه وسلم مع كونهم مشركين قد صرفوا أنواعاً من العبادات لغير الله وقد حكم عليهم الشارع بأنهم كفار مشركون ولم يُقبل منهم توحيد الربوبية مع إقرارهم بجملة منه, أن حجتهم إنما جعلوا هذه المعبودات وسائط بينهم وبين الله عز وجل, إذا لا يدّعون أنها آلهة مستقلة, ولا يدعون أنهم يعبدونها على جهة الاستقلال وإنما على جهة التبع.

(2/8)

ثم قال المصنف رحمه الله تعالى (والشفاعة شفاعتان) , (شفاعتان) هذا مفهوم .. مفهوم عدد ودليله التتبع و .. والاستقراء لنصوص الوحي, لأن الشفاعة محصورة في .. في نوعين, حيث وُجِدَت فيه آيات كثيرة في نفي الشفاعة وآيات كذلك كثيرة في .. إثباتها, آية النفي نحو قوله تعالى {لَيْسَ لَهُم مِّن دُونِهِ وَلِيٌّ وَلاَ شَفِيعٌ} هذا نفيٌ مطلق, {مَا لَكُم مِّن دُونِهِ مِن وَلِيٍّ وَلَا شَفِيعٍ أَفَلَا تَتَذَكَّرُونَ} , والإثبات نحو قوله تعالى {وَكَم مِّن مَّلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا} إذا تُغني, حينئذ أثبت نوعاً من .. من الشفاعة, {إلَّا مِن بَعْدِ أَن يَأْذَنَ اللَّهُ لِمَن يَشَاءُ وَيَرْضَى} , {ولَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} هاتان الآيتان أثبتت أن نوعاً من الشفاعة مُثبَت, لكنه بشرط, والآيتان الأوليان نفت الشفاعة على جهة الإطلاق, ولذلك قال المصنف هنا رحمه الله تعالى (والشفاعة شفاعتان) بدليل التتبع والاستقراء لنصوص الوحي, إذ جاءت في نصوص منفية على جهة الإطلاق وجاءت في نصوص أُخَر مثبتة ولكن مقيدة بـ .. بشرطين, (شفاعة منفية، وشفاعة مثبتة) شفاعة منفية نسبة إلى النفي وهو ما نفاه الله عز وجل وحكم عليه بـ .. بالبطلان لقوله {وَلاَ شَفِيعٌ} وقوله .. نعم .. {مَا لَكُم مِّن دُونِهِ مِن وَلِيٍّ وَلَا شَفِيعٍ} , {لَيْسَ لَهُم مِّن دُونِهِ وَلِيٌّ وَلاَ شَفِيعٌ} دل ذلك على أن النفي هنا مُسَلَّطٌ على الشفاعة ولذلك صحَّ الاشتقاق فقيل (شفاعة منفية) , إذا المنفية هي ما نفاه الله عز وجل وحكم عليه بـ .. بالبطلان, و (شفاعة مُثبتة) من الإثبات وهو أقره الله عز وجل كما في الآيتين الأُخريين, فإن الله عز وجل أثبت الشفاعة لكنها مقيدة بـ .. بقيود.

(2/9)

(فالشفاعة المنفية: ما كانت تطلب من غير الله فيما لا يقدر عليه إلا الله) , (فالشفاعة) الفاء الفاء الفصيحة, الشفاعة المنفية وهي التي تكون من غير إذن الله تعالى ولا رضاه, بمعنى أننا إذا عرفنا الشفاعة المثبتة وهي ما وُجد فيه شرطان, شرط الإذن والمراد به الإذن الكوني, الثاني إذن للشافع والثاني رضاه عن المشفوع, عن الشافع و .. والمشفوع, فمن وُجدت فيه هذان الشرطان وتحققت فيه فهو شفاعة مثبتة, ماعداه فهو شفاعة منفية, فكل ما لم يتحقق فيه الشرطان فهو شفاعة منفية, وهي التي تكون من غير إذن الله ولا رضاه وتكون بطلبها ممن لم يُمَكَّن من ذلك كالميّت, ولذلك قال المصنف هنا رحمه الله تعالى (ما) أي التي, شفاعة التي كانت تُطلَب من غير الله, تُطلَب, شفاعة طلب, وإذا كانت طلباً حينئذ الطلب نوعٌ من أنواع الدعاء, فإذا كان كذلك من المقرر أن الدعاء كله جملة وتفصيلاً عبادة, وإذا كان كذلك فصرف بعض أنواع العبادة ـ ولو كان من جزء واحد أو مفهوم واحد ـ صرفه لغير الله عز وجل يُعتبر شركاً أكبر, وهذا الذي بيّن أهل العلم في كون الشفاعة تعتبر شركاً أكبر, لماذا؟ لأن الشفاعة طلب, والطلب نوعٌ من أنواع الدعاء, والدعاء عبادة, ولا شك أن العبادة لا تكون إلا للخالق جل وعلا, فإذا صرف شيئاً من أنواع الدعاء حينئذ يكون قد وقع في .. الشرك الأكبر, إذا (المنفية) ما كانت تُطلَب من غير الله, أي الشفاعة طلب وهو نوع من .. من الدعاء, فتوجه إلى غير الله عز وجل بنوع من .. من الدعاء, (فيما لا يقدر عليه إلا الله) , هذا قيد لابد منه, (فيما) أي في الذي, أو شيء, (لا يقدر عليه إلا الله) عز وجل, كمغفرة الذنب ممن لا يملك ذلك, لا شك أن الذي لا يملك غفران الذنوب هو الله عز وجل, فلو طلب من حيٍّ أو ميْتٍ غفران الذنب حينئذ نقول هذا قد سأل ودعا غير الله عز وجل, فتوجه بالدعاء إلى غيره عز وجل ولو كان بنوع واحد من أنواع الدعاء كسؤال المغفرة حينئذ نقول قد وقع في الشرك الأكبر لكون قد صرف نوعاً من أنواع الدعاء أو العبادة لغير الله عز وجل, إذاً الشفاعة المنفية ما كان فيها شرك والدليل على نفي هذه الشفاعة {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِمَّا رَزَقْنَاكُمْ} هذا أمر بـ .. بالإنفاق أو على جهة العموم يشمل الصدقة الواجبة والصدقة المستحبة, {مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا بَيْعٌ فِيهِ وَلا خُلَّةٌ وَلا شَفَاعَةٌ} هذا محل الشاهد, فنفى سبحانه كل أسباب النجاة والخلاص من .. من العقوبة, ثم قال {وَالْكَافِرُونَ هُمُ الظَّالِمُونَ} , إذا {لا بَيْعٌ فِيهِ وَلا خُلَّةٌ وَلا شَفَاعَةٌ} هذه هي أسباب النجاة, أي لا يُباع أحد من نفسه ولا يفاد بمال لو بذله ولو جاء بملء الأرض ذهباً, ولا تنفعه خلة أحد البتة, يعني صداقتهُ بل ولا نسابتهُ, {وَلا شَفَاعَةٌ} أي ولا شفاعة شفيعٍ مطلقاً, ثم قال {وَالْكَافِرُونَ هُمُ الظَّالِمُونَ} هذا مبتدأ محصور في ..

(2/10)

في خبره, أي ولا ظالمَ أظلمُ ممن وافى الله يومئذ كافراً, حينئذ نفى أسباب النجاة كلها جل وعلا والشاهد من النص قوله {وَلا شَفَاعَةٌ} (لا) هذه نافية, وهي نافية لـ الجنس, و (الشفاعة) هذا اسمها, حينئذ هي من صيغ العموم فيعم جميع أنواع الشفاعة.

ثم قال (والشفاعة المثبتة) .. وهي النافعة وهي التي تُطلب من الله عز وجل, تُطلب من الله عز وجل, فيقول الموحد حينئذ إذا طلبها من خالقه جل وعلا: اللهم شفِّع فيَّ رسولك, (اللهم) هنا التوجه هنا إلى الله عز وجل, (شفع في رسولك) , ولم يقل: يا رسول الله اشفع لي, فرقٌ بين .. بين النوعين, قال: يا رسول الله, الخطاب هنا توجه إلى .. إلى ميْتٍ, وهذا دعاء, ولا يُتَوجَّه إلى النبي صلى الله عليه وسلم بشيءٍ من العبادات البتة, ولكن إذا قال: اللهم, حينئذ دعا الله عز وجل وسأله أن يشفِّع فيه رسولَه صلى الله عليه وسلم, فتُطلب الشفاعة من الله عز وجل ولا تُطلب من المخلوق, لأن الشفاعة طلب الدعاء فهي نوع من أنواع الدعاء, فإذا سألها المخلوق صار دعوة غير الله, هذا شركٌ أكبر, إذا طلب الشفاعة من غير الله فيما لا يقدر عليه إلا الله ـ من الأموات ونحو ذلك ـ شركٌ أكبر, لأنها دعاء والدعاء عبادة, وصرف العبادة لغير الله شرك أكبر.

(2/11)

(والشفاعة المثبتة: هي التي تُطلب من الله) تعالى, ثم قال المصنف (والشافع مكرم بالشفاعة، والمشفوع له من رضي الله قوله وعمله بعد الإذن) , (والشافع مُكرمٌ) يعني الذي يشفع, كالنبي صلى الله عليه وسلم وهي ليست خاصة إلا في بعض المقامات بالنبي صلى الله عليه وسلم, وهي عامة, (والشافع مكرم) لكمال علم الله وقدرته وسلطانه لا يحتاج سبحانه لأحد أن يشفع عنده, ولهذا لا تكون الشفاعة لأحد عنده إلا بإذنه, والشفاعة يُقصَد بها أمران, الشفاعة التي يأذن الله عز وجل بها أمران, أولاً إكرام الشافع كما قال المصنف هنا (والشافع مكرم) والذي كرمه الله عز وجل, حينئذ صار مكرماً, ثانياً نفع المشفوع له بسبب شرعه, نفع المشفوع له, بأن يشفع النبي صلى الله عليه وسلم مثلاً في أصحاب الكبائر بأن يخرجوا من النار, حينئذ انتفع المشفوع له لكن بسبب شرعي .. بسبب شرعي, (والشافع مكرم بالشفاعة) فالله يكرم من يشاء من عباده بأن يجعله شفيعاً, (والمشفوع له) من هو؟ , (من رضي الله قوله وعمله) , يعني عمل القلب والجوارح, فلابد من القول ولابد من العمل بنوعيه, (بعد الإذن) يعني بعد أن يأذن الله عز وجل لمن يشاء والمراد بالإذن هنا الإذن الكوني, كما جاء هذان الشرطان في قوله تعالى {وَكَم مِّن مَّلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِن بَعْدِ أَن يَأْذَنَ اللَّهُ لِمَن يَشَاءُ وَيَرْضَى} يأذن .. قال ويرضى, فدل ذلك على أن ثَمَّ شرطين فللشفاعة شرطان الأول: الإذن من الله تعالى لقوله {أَن يَأْذَنَ اللَّهُ} , {وَلَا تَنفَعُ الشَّفَاعَةُ عِندَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} , الثاني: رضاه عن المشفوع له لقوله {وَيَرْضَى} كم قال سبحانه {وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} ويُستثنى من ذلك التخفيف عن أبي طالب كما هو معلوم في .. في محله, (كما قال تعالى {مَنْ ذَا الَّذِي}) يعني لا أحد, ({يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ}) , هنا أتى بدليل يدل على الإذن وقد نص على الرضا في قوله (من رضي الله قوله وعمله بعد الإذن) وهذا شرطان لا يكونان متحققين إلا بـ .. بالنص الشرعي.

(2/12)

إذا ثَمَّ شفاعتان, شفاعة منفية وشفاعة مثبتة, الشفاعة المثبتة لابد من تحقق شرطين, وهذه .. انتفاء الشرطين يدل على الشفاعة المنفية, والشفاعة المنفية هي التي فيها شرك, قال ابن تيمية رحمه الله تعالى: فهذه الشفاعة التي يظنها المشركون هي منفية يوم القيامة, يعني التوسط, كونهم يأتون إلى الأموات فيتوسطون بهذه الأموات ويجعلونها واسطة بينهم وبين الله هو حقيقة الشفاعة, هو حقيقة .. الشفاعة, ولذلك لا فرق بين القربة و .. والشفاعة, هما بمعنى واحد, وقد ذكر الشوكاني ذلك عن أكثر المفسرين بأن القربة والشفاعة بمعنى واحد, وهي جعل وسائط بين العبد وبين الله عز وجل بأن يُصرَف لهذه الواسطة أنواعاً من .. العبادات, أو أنواعٌ من العبادات, قال ابن تيمية: فهذه الشفاعة التي يظنها المشركون هي منفية يوم القيامة كما نفاها القرآن, وأخبر النبي صلى الله عليه وسلم أنه يأتي فيسجد لربه ويحمده, لا يبدأ بالشفاعة أولاً, ثم يُقال له {ارفع رأسك وقل يُسمع وسَل تُعْطَهْ واشفع تُشَفَّع} , فيؤذن له بعد ما مضى, وقال أبو هريرة رضي الله عنه للنبي صلى الله عليه وسلم: من أسعد الناس بشفاعتك يوم القيامة؟ من أسعد الناس .. يعني الشفاعة لا تكون لأي أحد, فقال النبي صلى الله عليه وسلم: من قال لا إله إلا الله خالصاً من قلبه.

حينئذ هؤلاء المشركون ليس لهم نصيب من شفاعة النبي صلى الله عليه وسلم, لأن شفاعته إنما تكون في الموحدين فحسب, ولو كانوا مُخَلِّطين, وأما المشركون فالنص لا يشملهم البتة, من قال لا إله إلا الله خالصاً من قلبه, قال ابن تيمية: فتلك الشفاعة لأهل الإخلاص بإذن الله ولا تكون لمن أشرك, ولا تكون لمن أشرك, وحقيقته أن الله سبحانه هو الذي يتفضل على أهل الإخلاص فيغفر لهم بواسطة دعاء من أذن له أن يشفع ليكرمه وينال المقام المحمود فالشفاعة التي نفاها القرآن ما كان فيها شركٌ, ولهذا أثبت الشفاعة بإذنه في مواضع وقد بيّن النبي صلى الله عليه وسلم أنها لا تكون إلا لأهل الإخلاص والتوحيد. وقال رحمه الله تعالى في موضع آخر: سبب الشفاعة توحيد الله تعالى وإخلاص الدين والعبادة بجميع أنواعها له, فكل من كان أعظم إخلاصاً كان أحق بالشفاعة, فإن الشفاعة مبدأها من الله وعلى الله تمامها فلا يشفع أحدٌ إلا بإذنه وهو الذي يأذن للشافع وهو الذي يقبل في المشفوع له.

(2/13)

وقال ابن القيم رحمه الله تعالى: تأمل قول النبي صلى الله عليه وسلم لأبي هريرة رضي الله عنه وقد سأله: من أسعد الناس بشفاعتك يا رسول الله؟ قال أسعد الناس بشفاعتي من قال لا إله إلا الله خالصاً من قلبه, قال ابن القيم: كيف جعل أعظم الأسباب التي تُنال بها شفاعته تجريد التوحيد, حينئذ هؤلاء المشركون الذين يُتعبون أنفسهم عند القبور ويصرفون أنواعاً من .. الأموال والذبح والنذر ونحو ذلك قربة إلى الله عز وجل أو قربة لهذه المعبودات من أجل أن تقربهم إلى الله تعالى هؤلاء من أبعد الناس .. بل هم أبعد الناس عن .. الشفاعة, عكس ما كان عند المشركين أن الشفاعة تُنال باتخاذهم أوليائهم شفعاء وعبادتهم وموالاتهم من دون الله تعالى .. فقلب النبي صلى الله عليه وسلم ما في زعمهم الكاذب وأخبر أن سبب الشفاعة هو تجريد التوحيد, حينئذ يأذن الله للشافع أن يشفع, إذا حجة هؤلاء المشركين في كونهم يصرفون أنواعاً من العبادة لغير الله عز وجل أنهم يطلبون الشفاعة منها أن تتوسط لهم عند الله عز وجل وهذا باطل أبطله النص القرآني وكذلك النص النبوي, إذا هذا خلاصة ما يتعلق بالقاعدة الثانية وهي بيان حجة المشركين ونستفيد منه بيان مذهبهم.

[القاعدة الثالثة]
أن النبي صلى الله عليه وسلم ظهر في أناس متفرقين في عباداتهم، منهم من يعبد الملائكة، ومنم من يعبد الأنبياء والصالحين، ومنهم من يعبد الأشجار والأحجار، ومنهم من يعبد الشمس والقمر، وقاتلهم رسول الله صلى الله عليه وسلم، ولم يفرق بينهم، والدليل قوله تعالى: {وَقَاتِلُوهُمْ حَتَّى لاَ تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلّهِ}. ودليل الشمس والقمر: قوله تعالى: {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لَا تَسْجُدُوا لِلشَّمْسِ وَلَا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِن كُنتُمْ إِيَّاهُ تَعْبُدُونَ}.
ودليل الملائكة: قوله تعالى: {وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً}. ودليل الأنبياء: قوله تعالى: {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ}. ودليل الصالحين: قوله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ}. ودليل الأشجار والأحجار: قوله تعالى: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى * وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى} الآية، وحديث أبي واقد الليثي رضي الله عنه، قال: (خرجنا مع النبي صلى الله عليه وسلم إلى حنين - ونحن حدثاء عهد بكفر - وللمشركين سدرة يعكفون عندها وينوطون بها أسلحتهم، يقال لها: ذات أنواط، فمررنا بسدرة، فقلنا: يا رسول الله، اجعل لنا ذات أنواط كما لهم ذات أنواط. . . الحديث).

(2/14)

ثم قال رحمه الله تعالى (القاعدة الثالثة) , القاعدة الثالثة وهي كذلك يقينية قطعية, هذه القواعد الثلاثة الأُوَل مُجمَعٌ عليها عند أهل السنة والجماعة وإنما يخالف فيها نفرٌ من .. من الصوفية لأنها تهدم مذهبهم الشركي, ولذلك يطعنون في القاعدة الأولى وفي القاعدة الثانية وكذلك في القاعدة الثالثة, وهي قطعيةٌ معلومة من استقراء الشرع بمعنى أن نصوص الوحيين لو استقرأ مُستقرئ من أهل العلم القرآن من أوله لآخره لعلم أن ما ذكره المُصنف هنا رحمه الله تعالى منصوصاً عليه في الكتاب و .. والسنة, إذاً القاعدة الثالثة كذلك يقينية قطعية ودليلها الاستقراء والتتبع ومن معرفة حال العرب كذلك, لأن النظر هنا في حكاية واقع, يحكي واقعاً عن العرب المشركين الذين بُعث فيهم النبي صلى الله عليه وسلم, ما حالهم؟ , ما هي هذه المعبودات التي كانوا يعبدونها؟ هل هي خاصة بالأحجار والأصنام, كما يدعيه مشركو الصوفية المتأخرين؟ أم أنها عامة؟ دل الدليل القرآني وكذلك بالاستقراء أو النظر فيما نُقل عن أحوال العرب أنهم لم يخصوا نوعاً من الأنواع بعبادة دون ما سواها, بل منهم من عبد العقلاء ومنهم من عبد الجمادات, منهم من عبد من العقلاء الصالحين من الأنبياء والمرسلين, منهم من عبد من الطالحين الفاسدين, ومنهم من عبد من الجمادات من هو سماوي كالشمس والقمر, ومنهم من عبد ما هو أرضي كالأحجار ونحوها, فتنوعت المعبودات, وهذا أمرٌ قطعي دل عليه الكتاب والسنة, تجد من يحرف في ذلك يجعل دين المشركين الذين بُعث فيهم النبي صلى الله عليه وسلم خاصاً بعبادة الأحجار فحسب, وأما من عبد الصالحين فهذا شأنه آخر, شأنه .. آخر, ولذلك كل ما جاء لفظٌ في القرآن, الأصنام ونحوها, فسروه بـ .. بالأحجار والأشجار, من أجل أن ينفوا أنهم قد عبدوا شيئاً من الصالحين, وهذا أمرٌ باطل يدل عليه الاستقراء والتتبع لنصوص الوحيين.

(2/15)

إذاً مفاد هذه القاعدة القطعية اليقينية أن النبي صلى الله عليه وسلم بعثه الله إلى أناس متفرقين, بعثه الله تعالى إلى أناس متفرقين في عبادتهم ومللهم ومذاهبهم, يجمعهم وصفٌ واحدٌ وهو الإشراك بالله وإن تنوعت معبوداتهم, لا فرق بين هذا وذاك ويجمعهم واصفٌ واحد وهم أنهم مشركون, وهو أنهم مشركون, فحكم الله تعالى عليهم جميعاً مع تنوع المعبودات, حكم الله تعالى عليهم جميعاً بأنهم كفارٌ مشركون, وأمر نبيه صلى الله عليه وسلم بقتالهم من دون تفريقٍ بينهم كما قال تعالى {وَقَاتِلُواْ الْمُشْرِكِينَ كَآفَّةً} , قاتلوا المشركين, فكل مشرك أمر الله تعالى بـ .. بقتاله وهذا عامٌ في .. في جميعهم, والعلة أن الإخلاص لله جل في علاه والصدق في التوجه إليه هذا قائم بالقلب, الإخلاص والصدق قائم بالقلب, فإذا قام في القلب ضد ذلك من الشرك والتعلق والاعتقاد بغير الله فقد أشرك بالله, فالعبرة بالمعاني .. العبرة بـ المعاني, حقيقة الشرك الشرعي الذي بينه الله عز وجل هو صرف العبادة لغير الله تعالى, دعوة غير الله تعالى, اتخاذ الند مع الله تعالى, هذه حقيقة الشرك, حينئذ مهما تنوعت هذه الأنداد ومهما تنوعت وسائل صرف العبادة لغير الله لا تخرجه عن كونه شركاً, فالشرك له حقيقة شرعية واللفظ يدور مع المعنى لا يدور مع الألفاظ فقط ويقف معها, لا, إنما المراد المعاني.

(2/16)

فقد أشرك بالله .. سواء كان المُشرَك به صالحاً أم طالحاً, جماداً أم عاقلاً, أرضياً أم سماوياً, إنسياً أم .. أم جنياً, ويوضح معناها قوله تعالى {وَاعْبُدُواْ اللهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئاً} , وقوله سبحانه {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَداً} فإذا احتج المشرك في هذا الزمان بأنه توجهَ إلى الصالحين وأولئك قد توجهوا إلى معبودات قلنا له وأئمتك كذلك تتوجه إلى صالحين, أما أثبت الله عز وجل أنهم يدعون الملائكة؟ أما أثبت الله عز وجل أن منهم من دعا عيسى عليه السلام وصرف .. وجعله إلها من دون الله, وهؤلاء هم قمة الصالحين من الأنبياء ومن الملائكة, فإذا احتج المشرك في هذا الزمان بأنه توجه إلى صالحين لا جمادات قلنا وأئمتك كذلك إنما توجهوا إلى صالحين كما انك توجهت إلى .. إلى صالحين, فإذا قال إنما نطلب الشفاعة والواسطة ولا نعبدهم استقلالاً وإنما جعلناهم وسائط, قلنا وأئمتك كذلك إنما جعلوا هذه المعبودات وسائط بينهم وبين الله عز وجل ولم يطلبوا منها استقلالاً, فالعلة هي العلة والحكم هو .. هو الحكم, إذاً هذه القاعدة قطعية يقينية تدل على أن الناس الذين بُعث فيهم النبي صلى الله عليه وسلم كانوا متفرقين في معبوداتهم بمعنى أن .. أن المعبودات ليست على نمطٍ واحد وإنما هي متعددة, فقال رحمه الله تعالى (أن النبي صلى الله عليه وسلم ظهر على أناس) ظهر أي بُعث وخرج, (على أناس متفرقين) وحكم عليهم بأنهم مشركون كما جاء النص في .. في ذلك, (ظهر على أناس متفرقين في عبادتهم منهم من يعبد الملائكة) لو قال (فمنهم) لكان أولى (فمنهم من يعبد الملائكة) وهم عقلاء صالحون, (ومنهم من يعبد الأنبياء والصالحين, ومنهم من يعبد الأشجار والأحجار) وهي جمادٌ أرضي, (ومنهم من يعبد الشمس والقمر) وهي جمادٌ سماوي, تنوعت, هذه كلها ثابتة في .. بنصوص القرآن, (وقاتلهم رسول الله صلى الله عليه وسلم ولم يُفرّق بينهم) أولاً حكم عليهم بالشرك مع اختلاف المعبودات, إذاً تفريق المعبودات لا ينفي الوصف العام من كونهم مشركين, ثم رتّب على هذا الوصف الحكم وهو وجوب قتالهم, (والدليل قوله تعالى) يعني الدليل على قتال المشركين من غير تفريق بينهم حسب معبوداتهم قوله جل وعلا ({وَقَاتِلُوهُمْ حَتَّى لاَ تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُله لِلّهِ}) , {وَقَاتِلُوهُمْ} هذا أمر, والأمر يقتضي الإيجاب, {وَقَاتِلُوهُمْ} الواو هذا عام فيشمل كل المشركين بدون استثناء في كل موضع وفي كل زمان وفي كل مكان, {قََاتِلُوهُمْ} جميع المشركين دون تفرقة بينهم, {حَتَّى لاَ تَكُونَ} يعني يوجد, {فِتْنَةٌ} أي شرك, وهو عامٌ, يعني أي شرك, {وَيَكُونَ الدِّينُ} أي العبادة و .. والعمل, {كُله لِلّهِ} عز وجل, فلا فرق بين الشرك بالأولياء والصالحين أو بالأحجار أو بالأشجار أو الشمس أو القمر أو غيرها, (ودليل الشمس والقمر) أراد أن يبين المصنف أم ثَمّ نصوصاً من القرآن تدل على أن الله عز وجل أثبت أن من المشركين من صرف نوعاً من أنواع العبادة بما ذُكر من ..

(2/17)

من المعبودات, فقال (ودليل الشمس والقمر) أي دليل أن هناك من عبد الشمس والقمر ممن بُعث فيهم النبي صلى الله عليه وسلم قوله تعالى {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لَا تَسْجُدُوا لِلشَّمْسِ وَلَا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِن كُنتُمْ إِيَّاهُ تَعْبُدُونَ} , قوله {لَا تَسْجُدُوا لِلشَّمْسِ وَلَا لِلْقَمَرِ} الـ (لا) هذه ناهية, والنهي يقتضي التحريم, والسجود هذا نوع من أنواع العبادة, وقد نهاهم الله عز وجل وهذا النهي إنما يدل على أنه كان موجوداً, إذ لو لم يكن موجوداً لما صح وتوجه النهي البتة, {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ} أي ومن حجج الله تعالى على خلقه ودلالته على وحدانيته اختلاف الليل والنهار ومعاقبة كل منهما صاحبه, {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ} , {لَا الشَّمْسُ يَنبَغِي لَهَا أَن تُدْرِكَ الْقَمَرَ وَلَا اللَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ} , لا تسجدوا أيها الناس للشمس ولا تسجدوا كذلك للقمر, {وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِن كُنتُمْ إِيَّاهُ تَعْبُدُونَ} فمن كان عابداً لله عز وجل فلا يصرف السجود لغيره جل وعلا, لا لشمس ولا لقمر ولا لغيرهما.

(ودليل الملائكة) أي والدليل على أن هناك من عبد الملائكة ممن بُعث فيهم النبي صلى الله عليه وسلم, قوله جل وعلا ({وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً}) , {وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً} أي شركاء لله عز وجل في .. في العبادة, الأرباب جمع ربٍ, والرب له مفهوم شرعي يوافق المعبود, فإذا قيل الرب حينئذ وافق المعبود, فالرب والإله أو الله إذا افترقا اجتمعا وإذا اجتمعا افترقا, كما يُقال في توحيد الربوبية والألوهية وكما يُقال في المسكين و .. والفقير, {وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ} أي ولا يأمركم بعبادة أحدٍ غير الله عز وجل, لا نبي مرسل ولا ملك مقرب, {أَيَأْمُرُكُم بِالْكُفْرِ بَعْدَ إِذْ أَنتُم مُّسْلِمُونَ} أي لا يفعل ذلك إلا من دعا إلى عبادة غير الله عز وجل, ومن دعا إلى عبادة غير الله فقد دعا إلى الكفر, والأنبياء إنما يدعون إلى .. إلى الإيمان ويأمرون بـ .. بالإيمان, وهو عبادة الله عز وجل وحده لا شريك له, إذاً {لا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً} أي شركاء لله عز وجل في العبادة, وهذا يدل على أن ثَمَّ من اتخذ الملائكة وكذلك النبيين أرباباً مع الله عز وجل.

(2/18)

(ودليل الأنبياء) أي أن هناك من اتخذ مع الله عز وجل نبياً, (قوله تعالى {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ}) هذا فيه دليل على أن الله عز وجل يوم يجمع الرسل يقول أمام النصارى لمن اتخذوا عيسى عليه السلام ـ وهو نبيٌ رسول من أولي العزم من .. من الرسل ـ اتخذوه إلها, {أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ} هذا سؤال موجه من الرب جل وعلا ولذلك قال المفسرون: هذا مما يخاطب الله به عبده ورسوله عيسى بن مريم عليه السلام قائلاً له يوم القيامة, هذا هو الصحيح أنه يوم القيامة بحضرة من اتخذه وأمه إلهين من دون الله, {يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ} هذا فيه تهديد لـ .. للنصارى, {قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ} هنا سبّح الله عز وجل قبل أن يدافع عن نفسه, قبل أن يجيب بدأ بـ .. بالتسبيح قبل الجواب لأمرين, أولاً تنزيهاً له عمّا أُضيف إليه, ثانياً خضوعاً لعزته وخوفاً من سطوته جل وعلا, {مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي} أن أدعي لنفسي ما ليس من حقها, يعني أنني مربوب ولست برب وعابد ولست بمعبود, {إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ} فرد ذلك إلى علمه جل وعلا وقد كان عالمًا سبحانه بـ أنه لم يقله ولكنه سأله تعريفاً لمن اتخذ عيسى إلهاً, {تَعْلَمُ مَا فِي نَفْسِي} فإنه لا يخفى عليك شيء, {وَلا أَعْلَمُ مَا فِي نَفْسِكَ} فيه إثبات النفس لله عز وجل وهي صفة ثابتة له على ما يليق به جل وعلا على حقيقتها, {إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ} ما كان وما يكون وما لم يكن وما هو كائن, فدل هذا النص على أن ثَمَّ من اتخذ عيسى ـ وهو نبي من الأنبياء ورسول من أولي العزم من الرسل ـ اتخذه إلهاً من دون الله عز وجل.

(2/19)

(ودليل الصالحين قوله تعالى {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ}) , {أُولَئِكَ} هذا مبتدأ, {الَّذِينَ يَدْعُونَ} يدعون تدعون .. جاء بـ .. قراءتين, و {يَبْتَغُونَ} بالياء قراءة واحدة, {أُولَئِكَ الَّذِينَ} هذا صفة لـ .. {الَّذِينَ} صفة لـ .. لأولئك, {يَدْعُونَ} هنا حذف الصلة, أي يدعونهم, (أولئك الذين يدعونهم) , (أولئك الذين تدعونهم) أي المعبودات, {يَبْتَغُونَ} هذا خبراً أو حال, {يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ} يعني هم في أنفسهم يطلبون إلى الله تعالى الوسيلة, وهو ما يوصلهم إلى الله عز وجل, أي هؤلاء الذين يدعونهم هؤلاء هم أنفسهم يطلبون إلى ربهم الوسيلة, {أَيُّهُمْ أَقْرَبُ} أي إلى الله عز وجل, فإذا كان المدعوون من الصالحين ـ من عيسى وغيره سواء كان من أنبياء أو غيرهم ـ هم أنفسهم يطلبون الله عز وجل ماذا؟ الوسيلة, بمعنى ما يوصلهم من العبادة ونحوها مما أذن الله عز وجل فيه, {وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} وهذه الآية قيل نزلت في نفر من الجن أسلموا وكانوا يُعبَدون فبقي الذين كانوا يَعبدون على عبادتهم وقد أسلم النفر من .. من الجن, وفي رواية في صحيح مسلم نزلت في نفر من العرب كانوا يعبدون نفراً من الجن فأسلم الجنيون والإنس الذين كانوا يعبدونهم لا يشعرون, فنزلت {أُولَئِكَ الَّذِينَ ... } إلى آخر الآية, على كلٍ المراد هنا: أن هؤلاء الذين يُعبدون من الصالحين هم أنفسهم يطلبون القربى والزلفى إلى الله عز وجل, ولذلك قال {يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ} أي يطلبون من الله الزلفى والقربى ويتضرعون إلى الله تعالى في طلب الجنة وهي الوسيلة, أعلمهم الله عز وجل أن المعبودون يبتغون القربة إلى ربهم.

(2/20)

(ودليل الأشجار والأحجار) أنها عُبدت من دون الله عز وجل, وهذا محل وفاق, حتى المشركين .. أو حتى المشركون المتأخرون يقرون بـ .. أن الذين بُعث فيهم النبي صلى الله عليه وسلم إنما كانوا يعبدون الأشجار والأحجار ولكن الخلل عندهم أنهم حصروا عبادة أولئك المشركين في الأشجار والأحجار دون أن يكون ثَمَّ للصالحين نصيب من هذا الشرك, ولذلك هذه القاعدة قائمة على إثبات أن مِن أولئك المدعوين من هو صالح, لأن من يدعو النبي صلى الله عليه وسلم يستغيث به قد يحتج بأنه إنما دعا صالحاً, حينئذ نقول: عيسى من قبله قد دُعيَّ وقد حكم الله عز وجل عليهم بأنهم مشركون, (قوله تعالى {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى * وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى}) , {أَفَرَأَيْتُمُ} هذا استفهام إنكاري وتوبيخ, و {اللَّاتَ} هذه كانت صخرة بيضاء منقوشة عليها ببيتٍ بالطائف, لو أستارٌ و .. وسَدَنَة وحوله فناء مُعظَّم عند أهل الطائف, وهم ثقيف ومن تبعهم على شركهم, قال ابن عباس: كان رجلاً يَلُتُّ السَوِيِق للحاج فلما مات عكفوا على قبره. ذكره البخاري وقال في فتح المجيد: لا منافاة بين القولين. يعني كونه صخرة أو كونه رجل يلت السويق, لا منافاة بين القولين فإنهم عبدوا الصخرة والقبر تألُهاً وتعظيماً. يعني عبدوهما معاً, فإذا كان (اللات) اسم للصخرة فلا إشكال, وإذا كان كذلك كما جاء في البخاري عن ابن عباس أنه اسم لـ .. لرجل .. وحينئذ قُبِرَ عند الصخرة وعُبدت الصخرة مع .. مع القبر معاً, و {الْعُزَّى} كانت شجرة عليها بناء وأستار بنخلة بين مكة والطائف كانت قريش يعظمونها, وأما {مَنَاةَ الثَّالِثَةَ الْأُخْرَى} بمعنى المتأخرة أي ذميمة حقيرة فكانت بالمُشَلَّل عند قُدَيْد بين مكة و .. والمدينة, وكانت خزاعة والأوس والخزرج يعظمونها ويهلون منها للحج, إذاً هذا النقل دل على أنهم عبدوا الأصنام كما هو اللات ـ إذا كان صخرة ـ والأشجار كما هو في .. العزى, إذاً .. ثم قال رحمه الله تعالى (وحديث أبي واقد الليثي رضي الله تعالى عنه، أنه قال: (خرجنا مع النبي صلى الله عليه وسلم إلى حنين ونحن حدثاء عهد بكفرٍ) هذا بيان علة السؤال يعني لما سألوا؟ لم وقعوا في هذا الحرج؟ لم طلبوا شركاً أكبر؟ لأنهم حدثاء عهد بكفر, وعند أهل العلم أنه من موقع في الشرك وهو حديث عهدٍ بكفر ولم يتبين له أنه يرتفع عنه ما يترتب عليه, (خرجنا مع النبي صلى الله عليه وسلم إلى حنين - ونحن حدثاء عهد بكفر - وللمشركين سِدرة يعكفون عندها وينُوطُون بها أسلحتهم) هذا محل الشاهد أنهم كانوا يعبدون الأشجار, قال هنا (وللمشركين سدرة) أي شجرة وهي نوع من أنواع الشجر, (يعكفون) أي يقيمون, والاعتكاف هو ملازمة الشيء, (عندها) أي قريباً منها أو تحتها, (وينوطون بها) أي يعلقون بها ـ أي بهذه السدرة ـ أسلحتهم تبرّكاً بها وطلباً للنصر, ولذلك قال أهل العلم بأنهم قد فعلوا ما هو شركٌ أكبر وليس المراد هنا البركة التي قد يُحكم عليها بأنها شركٌ أصغر, وإنما طلبوا النُصرة من ..

(2/21)

هذه الشجرة, (يٌقال لها) أي تُلقّب أو تُنعت, بأنها (ذات) أي صاحبة, (أنواط) جمع نوط والنوط هو التعليق, لكثرة ما يُعلق بها لطلب البركة, هذا تعليل أولاً للمشركين سدرة يعلقون عليها أسلحتهم تبركاً بها وطلباً لـ .. للنصرة, (يقال لها ذات أنواطٍ) قال أبو واقد: (فمررنا بسدرةٍ, فقلنا يا رسول الله, اجعل لنا ذات أنواط) يعني اجعل لنا سدرة نعلق أسلحتنا عليها ـ ذات أنواط ـ (كما لهم ذات أنواط) , (اجعل لنا) أي سدرة, (نعلق أسلحتنا عليها) ذات أنواط تبركاً بها, سواء كان بركة نصر أو أعم من .. من ذلك, ( .. الحديث) لم يذكر المصنف رحمه الله تعالى تتمة والتتمة خير شاهد على أنهم طلبوا شركاً أكبر, (فقال رسول الله صلى الله عليه وسلم: الله أكبر إنها السنن, قلتم ـ والذي نفسي بيده ـ كما قال بنو إسرائيل لموسى اجعل لنا إلهاًكما لهم آلهة) لما شبّه النبي صلى الله عليه وسلم طلبهم بطلب أصحاب موسى دل على أن ما طلبوه شركٌ أكبر, ولذلك قال أهل العلم: لو فعلوا لكفروا. ولكنهم لم .. لم يفعلوا, ففرقٌ بين من يطلب الشرك ومن يفعل الشرك, من يفعل الشرك فقد وقع في .. الشرك, بمعنى أن الوصف قد وقع عليه, من فعل الشرك وقع الوصف عليه قطعاً, وأما من طلب الشرك فهذا يُحكم عليه إذا تلبّسَه وأما إذا لم يتلبّس فلا, ولذلك لا يُحكم عليهم بأنهم قد كفروا أو أنهم قد أشركوا بمجرد الطلب, نقول لا, لأنهم طلبوا ولم يفعلوا, فلو فعلوا ولم يمتثلوا نهي النبي صلى الله عليه وسلم لا شك أنهم قد .. قد كفروا, (قلتم ـ والذي نفسي بيده ـ كما قال بنو إسرائيل لموسى اجعل لنا إلها كما لهم آلهة إنكم قومٌ تجهلون) فدل هذا النص على أن المشركين لهم سدرة وهذا محل .. محل الشاهد, إذاً هذه القاعدة مفادها أن المشركين الذين بُعث فيهم النبي صلى الله عليه وسلم لم تتحد معبوداتهم بل تنوعت, منها ما هو صالح ومنها ما هو ليس بصالح, وهذا أهم شيء, لئلا يُحصر .. أو تُحصر هذه المعبودات في الأشجار والأحجار, بل هي أعم من .. من ذلك.

[القاعدة الرابعة]
أن مشركي زماننا أغلظ شركاً من الأولين، لأن الأولين يشركون في الرخاء، ويخلصون في الشدة، ومشركي زماننا شركهم دائم في الرخاء والشدة، والدليل: قوله تعالى: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ}.فعلى هذا الداعي عابد والله أعلم تمت وصلى الله على سيدنا محمد وآله وصحبه وسلم.

(2/22)

ثم قال رحمه الله تعالى [القاعدة الرابعة] , وهي قاعدة ظنية وليست بـ بقطعية, ولذلك خالف فيها بعض أهل العلم, وهي المقارنة بين مشركي الجاهلية ـ الذين بُعث فيهم النبي صلى الله عليه وسلم ـ ومشركي زمان الشيخ رحمه الله تعالى, وفي هذا الزمن كذلك, أي المشركون المتأخرون, أنهم ينتسبون إلى .. إلى الإسلام ويصلون ويزكون ويحجون ويعتمرون, ومع هذا فشركهم أغلظ من أولئك المتقدمين, يرى المصنف رحمه الله تعالى أن شرك المتأخرين أعظم وأشد غلظة من شرك المتقدمين الذين بُعث فيهم النبي صلى الله عليه وسلم, فقال رحمه الله تعالى ـ وكما ذكرت أن هذا اجتهادٌ من .. من المصنف, وأما حكاية حال ما وقع فيه المشركون الذين بعث فيهم النبي صلى الله عليه وسلم أنهم إذا وقعوا في الشدة أخلصوا لله عز وجل, وإذا ارتفعت عنهم الشدة عادوا إلى ما كانوا عليه, وأما المشركون المتأخرون فسووا بين الأمرين, في الرخاء والشدة يدعون غير الله عز وجل, قال رحمه الله تعالى (أن مشركي زماننا) يعني زمانه, وهو في القرن الثاني عشر رحمه الله تعالى, (أغلظ شركاً) يعني أشد شركاً من .. (من الأولين) , كلاهما موصوف بـ الشرك الأكبر, يعني كل منها داخل في مذهب واحد وهو الشرك بالله عز وجل, لكن الشرك درجات كما أن الكفر درجات, حينئذ أيهما أغلظ وأشد كفرا وأعظم ظلماً وجهلاً, المشركون الذين بعث فيهم النبي صلى الله عليه وسلم أم أولئك المتأخرون؟ المصنف يرى أن المتأخرين أعظم وأشد شركاً من .. من المتقدمين, ولذلك قال (أن مشركي زماننا) أضاف الزمان هنا إلى عهده رحمه الله تعالى, (أغلظ شركاً من الأولين) , ما دليل هذه القاعدة؟ التعليل قال (لأن الأولين يشركون في الرخاء ويخلصون في الشدة) يعني عند الشدة يقطعون علائق الشرك ولا يتوجهون إلا .. إلى الله عز وجل بالرغبة والرهبة وإخلاص الدعاء له سبحانه, وفي الرخاء .. وفي الرخاء يعبدون الله وغيره, حينئذ لم يسووا بين الحالين, بين الرخاء والشدة, في الشدة أخلصوا الدين لله ولم يعبدوا إلا الله, وفي الرخاء عبدوا الله تعالى وعبدوا غيره, (ومشركي زماننا شركهم دائم) متصل لا ينقطعون عنه البتة, (في الرخاء والشدة) استووا, أي يقع منهم الشرك في الرخاء كما أنه يقع منهم الشرك في .. في الشدة, فهم لا يخلصون العبادة لله عز وجل, لا في حال الرخاء ولا في حال الشدة, حينئذ من هذه الحال لو قيّد المصنف رحمه الله تعالى في هذا النوع بأن المشركين في هذه الجهة أو من هذه الناحية أشد من المتقدمين, قد لا يُعترض عليه رحمه الله تعالى, وأما إذا أُطلق القول فقد يقال أن ثَمَّ فرقاً من حيث الجملة, فأولئك كذبوا النبي صلى الله عليه وسلم والمتأخرون أقروا بدعوة النبي صلى الله عليه وسلم, أولئك المشركون المتقدمون أنكروا البعث جملة وتفصيلا وأولئك المتأخرون أقروا بالبعث, وقد يكون في ـ من حيث التفصيل ـ ثَمّ إنكار لكنهم في الجملة مقرون بـ .. بذلك, كذلك يصلون ويزكون ويتقربون إلى الله عز وجل بخلاف أولئك المتقدمين, وإن كانت عبادتهم مردودةٌ .. وإن كانت عبادتهم مردودةً عليهم إلا أنهم قد فعلوا ما يظنون أنهم قد طلبوا الرغبة إلى الله عز وجل والوصول إليه.

(2/23)

من حيث الجملة قد يقال أن ثَمَّ نزاعاً لـ .. المصنف رحمه الله تعالى, وأما من هذه الحيثية التي ذكرها والجزئية لا شك أن المشركين المتقدمين أخف من المشركين المتأخرين وأن المتأخرين أعظم وأغلظ من المتقدمين, وأما من حيث الجملة فقد يقال بأن المتأخرين أقل شركاً وكفراً من المتقدمين.

(والدليل قوله تعالى {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ}) , {فَإِذَا رَكِبُوا فِي الْفُلْكِ} وخافوا الغرق, {دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} وتركوا الأصنام, {فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ} يعني حصلت لهم السلامة, وهذا إخبار عن عنادهم وأنهم عند الشدائد يقرون أن القادر على كشفها هو الله عز وجل وحده, فإذا زالت عادوا إلى كفرهم, قال عكرمة: كان أهل الجاهلية إذا ركبوا البحر حملوا معهم الأصنام, فإذا اشتدت بهم الريح ألقوها في البحر وقالوا يا رب يا رب. يحملون معهم الأصنام وإذا وقعت بهم الشدة من الأمواج ونحوها رمَوا بالأصنام, وهذا من سفه عقولهم, رموا بهذه الأصنام وقالوا يا رب يا رب, بمعنى أنهم أخلصوا الدين لله عز وجل, إذاً خلاصة هذه القاعدة قد لا ينبني عليها كبير فائدة بالنسبة للقواعد السابقة, لأن الميز بين المشرك والموحد قد يقع لبس عند بعضهم بأن هذا صالح, حينئذ كيف يُحكَم على من توجه إليه بنوع من أنواع العبادة ـ كالاستغاثة ونحوها ـ بأنه مشرك؟ نحتاج إلى بيان, كذلك قد يأتي ويُفرّع ويؤصّل لمسائل توحيد الربوبية ويجعله الأصل ويكتب ويؤلف فيه ويحمل نصوص الوحيين عليه, حينئذ قد يقع في النفس هيبة, كيف وهو يقر بإفراد الخالق جل وعلا وتعظيمه ويتكلم في هذه المسائل على وجه الكمال, فقد يقع في النفس شيء لكونه مشركاً, وقد بيّن المصنف أن هذا لا يدخله في .. في الإسلام ولا ينفعه البتة, مهما قال ومهما تكلم ومهما كتب ومهما ألّف, إنما هو مشرك لكونه قد صرف نوعاً من أنواع العبادة لغير الله عز وجل.

وهذا كلام مختصرٌ على هذه القواعد الأربع, غفر الله للشيخ رحمه الله تعالى ورزقنا وإياكم العلم النافع والعمل الصالح, ونبدأ في الأسبوع القادم إن شاء الله تعالى في (مسائل الجاهلية) له رحمه الله تعالى والله أعلم, وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.
ــــــــــــ

س: هذا يقول (قريش حينما أشركوا لم ينفعهم انتسابهم إلى إبراهيم, بل حُكم عليهم بالكفر, كذلك النصارى لم ينفعهم انتسابهم إلى عيسى عليه السلام بل كفّرهم الله تعالى, لكن يقول بعض الناس أن الله وضع عن هذه الأمة الخطأ والنسيان وبالتالي من وقع في هذه الأمة في الشرك جهلاً منه أو بسبب شبهة فإنه لا يُكفّر لأنه من الخطأ الذي قد غفر الله لهذه الأمة, ما رأيكم؟)

(2/24)

ج: هذا خلاف الإجماع, (رُفع عن أمتي الخطأ والنسيان) ماعدا المسائل المُجمع عليها أنه لا يُعذر فيها بخطإ ولا .. ولا نسيان, ومنها مسائل الشرك مسائل التوحيد التي بها يدخل المرء في الإسلام, ومسائل الشرك الأكبر والكفر الأكبر التي يخرج بها المرء عن دائرة الإسلام هذه لا عذر فيها البتة لـ .. جاهلٍ ولا لناسٍ ولا لغيرهما, وإنما يُحكم عليه بما .. بما فعل, وهذه المسألة مسألة عصرية متأخرة وهي مسألة العذر بالجهل, هل يُعذر من وقع في الشرك الأكبر بالجهل أو لا؟ عند السلف محل وفاق الإجماع, أن من وقع في الشرك فقد وقع الوصف عليه, قد بينّا هذا مراراً, بأن من وقع في الشرك فقد وقع الوصف عليه, فنحكم عليه بأنه مشرك في الدنيا ونرتّب عليه أحكام الدنيا, من كونه لا يرث ولا يُوَرَّث ولا يُصلّى عليه ولا ولا إلى آخره من الأحكام المرتبة على المسلم, وأما شأنه في الآخرة فهذا إن لم تبلغه الدعوة فبينه وبين الله عز وجل, كونه يدخل الجنة يدخل النار, لم نُفوَّض نحن في الكلام في هذه المسألة, وإنما نحكم على من على من مات على الكفر وقد رأيناه وعلمنا أنه كافر مشرك, أو حكم الله عز وجل بأنه في النار, أو حكم النبي صلى الله عليه وسلم بأنه في النار, وما عدا ذلك فنسكت عنه, ولذلك ابن القيم رحمه الله تعالى أورد الخلاف في أهل الفترة, لأن أشد ما يُذكر مثالاً للعذر بالجهل أهل الفترة, من هم أهل الفترة؟ قالوا الذين لم يدركوا النبي السابق ولم يلحقهم اللاحق, حينئذ لم تبلغهم الدعوة, وقعوا في الشرك, صرفوا العبادة لغير الله عز وجل, هل هم مسلمون أو لا, قال ابن القيم رحمه الله تعالى: الخلاف الوارد بين أهل العلم إنما هو في مصيرهم في الآخرة, هل يدخلون النار مطلقاُ خالدون مخلدون أم أنهم يُختبرون يُمتحنون أم أنهم يُعذرون؟ الله أعلم بذلك. الخلاف في الآخرة, وأما في الدنيا فقال رحمه الله: محل إجماع أنهم مشركون, إن وُجدوا لا يُصلّى عليهم ولا يُغسّلون ولا يُكفّنون ولا يرثون ولا يورثون. أهل الفترة الذين هم أحوج ما يكونون إلى العذر بالجهل, فيكيف بمن وُجد في عهد المسلمين مع وجود مسائل إيصال العلم ونحو ذلك, ثم بعضهم قد يكابر أو أنه يعاند ويقف مع دعوة شيوخه من الصوفية وغيره, هذا لا شك أنه لا .. لا يُعذَر البتة.

إذا القاعدة: من وقع في الشرك الأكبر فهو مشرك, سواء أن كان عالماً أم جاهلاُ معانداً أم غير معاندٍ, بل قال ابن تيمية رحمه الله تعالى: لا يُتصَوَّر أنه يوجَد كافر وهو قاصد لـ .. للكفر أو أنه معاند, يعلم أنه على كفر أو أن هذا كفر ويقصده؟! هذا لا وجود له, بل كل من وقع في الشرك فإنما أراد الخير وأراد ما عند الله عز وجل, وهؤلاء المشركون حكا الله عز وجل أنهم قالوا {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ} إذاً أرادوا ماذا؟ أرادوا ما عند الله عز وجل, لكنهم رجعوا إلى عقولهم فأفسدوا دينهم.

س: (ما حكم الإسلام فيمن لا يُكفَّرُ أمثال ... من دعاة الشرك ... بعد أن عُرف .. ؟)

(2/25)

ج: على كلٍ من ثبت عنه أنه مشرك سواء أن كان معاصراً أو غيره هذا يُحكَم عليه بـ .. بالكفر بالشرك, سواء حكم عليه أهل العلم أو لا, إذا سمعت بنفسك وتثبّت من ذلك, أنه يرى جواز الاستغاثة بالنبي صلى الله عليه وسلم فهو مشرك, سواء فعل هذا أو .. أو لا, أو أنه يقف عند القبور من الأولياء وغيرهم ويدعوهم ويذبح لهم ويرى أن هذا جائز, هذا مشرك سواء فعل أو لا, من اعتقد الشرك خرج من الملة, يعني من قال بأنه يجوز أن يُستغاث بالنبي صلى الله عليه وسلم في غفران الذنب, هذا أشرك سواء فعل أو لا, سواء أُخِذَ بقوله أو لا, حينئذ نحكم عليه بكونه [ليس] مسلماً سواء أن كان معاصراً أو غيره.

س: (هل يجوز قول أن هذا حصل صدفة؟ أم أن الأفضل أن نقول قدراً؟)
ج: هذا تكلم فيه بعض المعاصرين, إن كان المراد بالصدفة أنه مما لا يخرج عن قدر الله عز وجل فالخلاف لفظي, وإلا لم يكن كذلك فالخلاف جوهري, وإذا كان اللفظ محتملاً حينئذ حماية لباب المُعتَقد أولى تركه, حينئذ لا يُقال (صدفة) إلا إذ اعتاد اللسان وقد وقع سهواً فلا إشكال, إنما يقال (قدراً) لأن الصدفة قد يُفهَم منها شيءٌ آخر.

س: (لو فعلوا لكفروا, وإذا لم يفعلوا ونووا فإنهم يُكفرون .. لحديث إنما الأعمال بالنيات)
ج: لا .. هنا قالوا (حديثي عهد بكفر) هذه المسائل التي هي غير مسائل .. إذا قيدت الحديث في السؤال السابق .. قلت مسائل التوحيد التي بها يدخل في الإسلام, بمعنى أنها متعلقة بمعنى (لا إله إلا الله) وبتحقيق شروطها, ومسائل الكفر التي تخرجه عن دائرة الإسلام, حينئذ يقع في بعض المسائل التي يعبر عنها عند أهل العلم بـ (المتواتر) , أو (من المعلوم من الدين بالضرورة) , كإيجاب الصلوات وتحريم الخمر والزنا, هذه لو أنكر إيجابها الفرد ما حكمه؟ لو قال الصلاة ليست بواجبة؟ قلنا نفصّل, لو كان حديث عهدٍ بكفرٍ لا يكفُر, لماذا؟ لأنه مما قد تخفى وتحتاج إلى تعليم, فإذا قال ليس عندنا صلوات خمس, نقول لا أوجب الله كذا وكذا إلى آخره, حينئذ سلّم بذلك, حين إنكاره نقول لا يكفر, لا يكون قد رجع إلى .. إلى دينه, لماذا؟ لأن هذه المسائل التي يُعَنوَن لها أهل العلم بـ (المعلوم من الدين بالضرورة) يُستثنى فيها حديث عهدٍ بكفرٍ وثانياً من كان يعيش في بادية, من كان يعيش في .. في بادية, فمثل هذه المسائل يُعذر بالجهل, لورود النصوص, وأما مسائل الشرك ومسائل التوحيد فلا عذر فيها البتة.

س: (هل يجوز التوسل إلى الله عز وجل بالنبي؟)
ج: هذا بدعة, يُعتبر من .. من البدع

س: (ألا يرد على بعض المبتدعة في هذه .. في هذا الزمان .. مسائل التأويل .. هل نحكم بأنهم مشركون أم نُعمِل المانع؟)
ج: ليس عندنا مانع في مسائل الشرك ومسائل التوحيد, هنا ليس عندنا مانع البتة, ودعوى التأويل أو الشبهة هذه مرتفعة بـ .. بالإجماع.

س: (شارب الخمر كعابد الصنم؟!)
ج: ليس المراد به التكفير, واضح بيّن هذا.

س: يقول (نرى من بعض العلماء من يقول أن المولد النبوي ليس ببدعة, وإنما هي .. أو هو تذكير برسالة النبي صلى الله عليه وسلم وشخصيته)

(2/26)

ج: من فعله قبلك من .. من السلف؟ الخير كل الخير في اتباع من سلف والشر كل الشر في ابتداع من خلف, فلو كان خيراً لسبقونا إليه, كون النبي صلى الله عليه وسلم .. مولده عليه الصلاة والسلام فيتركه .. وأبو بكر وعمر وعثمان وعلي ويتركون ولا يفعلون مع وجود المُقْتَضِي وعَدَمِ المانع, كما قال ابن تيمية رحمه الله, وجود المقتضي يعني السبب وعدم المانع, ما الذي يمنعه؟ هل هناك سلطة فوق النبي صلى الله عليه وسلم تمنعه؟ هل هناك مانع لأبي بكر وعمر وعثمان وعلي؟ لا, ليس هناك مانع, حينئذ وُجِدَ المُقْتَضِي له وعُدِمَ المانع منه ومع ذلك تُرِكَ الفعل, وكل فعلٍ ـ هذه قاعدة ـ كل فعلٍ وجد مقتضاه في عهد النبي صلى الله عليه وسلم مع عدم المانع ولم يفعله, ففعله بعدَه يعتبر من .. من البدع, وهذا إذا وجد السبب, فلا يأتي شخص يقول الميكروفون هذا بدعة, لأنه ما عُرف في عهد النبي صلى الله عليه وسلم, لو وُجد في عهده عليه الصلاة والسلام وتركه ـ في الصلاة على جهة الخصوص أو الخطابة ـ قلنا هذا بدعة, فعله لعده يعتبر بدعة, لكن إذا لم يوجد حينئذ يرتبط بالمصالح .. العامة.

س: (هل يجوز للعامّيّ أن يكفّر شخصاً بعينه إذا رآه يستغيث بغير الله أو يذبح له؟)
ج: مسائل الاستغاثة واضحة بينة, إذا كان يعلم هذا فيجب عليه أن يعتقد, قد لا يدعو الناس ويبين, لكن يجب عليه أن يعتقد أن هذا شركٌ وأن الواقع فيه مشركٌ شركاً أكبر.

س: (هل يعتبر طلب الدعاء ممن أظن به الصلاح قدحٌ في كمال التوكل؟)
ج: قد يٌقال هذا, ولذلك لا يُقال أو لا يُستحسن أن يُطلب الدعاء من المخلوق البتة, أياً كان, وأما ما ورد (لا تنسنا من دعائك يا أُخيّ) النبي صلى الله عليه وسلم, هذا حالة خاصة, وقد يقال أن ثَمَّ فرقاً بين النبي صلى الله عليه وسلم كونه طالباً لئلا يقع في نفسه شيء, وأما غير النبي صلى الله عليه وسلم فقد يقع في .. في نفسه شيء, ولذلك الأولى سد الباب, لماذا؟ لأن الدعاء لك أنت, والدعاء عبادة, فالأصل أن تجعل بينك وبين الله واسطة أو أن تباشر الدعاء؟ الأصل أنك تباشر الدعاء, إذاً لماذا تجعل بينك وبين الله عز وجل واسطة؟ لو ظننت الصلاح فيه, لكن هذا يكون لنفسه هو, إن دعا هو على جهة الإجمال فهذا لا إشكال فيه.

س: (هل يعتبر الخوف من أذى الجن شركاً أكبر؟)
ج: هذا يختلف .. إذا كان مُطلق الخوف, كالخوف من السبُع ونحوه, هذا لا يعتبر شركاً إنما يعتبر خوفا طبيعياً فلا يضر, لكن إذا زاد عن حده قد يكون محرماً ولا يصل إلى حد الشرك الأكبر, وإذا اعتقد فيهم أنهم قد يتصرفون فيه بما لا يقدر عليه إلا الله عز وجل هذا شركٌ أكبر, حينئذ الخوف قد يكون طبيعياً ولا يضر, تخاف من السبع [ ... ] من القط, قد تخشى منه, نقول هذا خوف طبيعي, لا يصل إلى .. إلى التحريم, قد يكون محرماً إذا كثُر وغلب على الإنسان, وقد يصل إلى الشرك إذا اعتقد فيه أنه قد يفعل شيئاً ليس في قدرتهم, مع أنهم عالم موجود لكن غير مرئي, لا يكفي أنه موجود, فما تراهم إلا إن ظهروا لك على جهة الخصوص, هذه خصوصية.

س: (كيف نرد على من حمل قوله تعالى {وَابْتَغُواْ إِلَيهِ الْوَسِيلَةَ} على جواز اتخاذ الشفعاء والوسطاء؟)

(2/27)

ج: ترد عليه بتفسير السلف, أأت بمن فسّر هذه الآية بمثل هذا القول, إذا رضي الله قول العبد وعمله فما حاجة الشفاعة؟ لماذا تعترض؟ إذا جاء قوله جل وعلا {وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} لماذا تنازع؟ قل سمعنا و .. وأطعنا, ثم كما قال المصنف (والشافع مُكرّم) وكذلك المشفوع له أراد الله عز وجل أن يجعل له سبباً في .. دخول الجنة ونحوها.

س: (هل التصوف الأصلي محمود؟ وأن أئمتهم الأوائل موحدون؟)
ج: هذا تعبير الشاطبي رحمه الله تعالى في (الاعتصام) يقول (الصوفيّة الأُوَل) ويقصد بهم الحسن البصري ونحوهم, لكن التسمية هذه خاطئة, ولا يُسلَّم لهم أنهم يًسمّون صوفية, إنما يُقال زُهّاد أو عُبّاد ونحو ذلك, وأما الصوفية المتأخرون فأكثرهم مشركون, أكثرهم .. مشركون, لأنهم يُجوّزون الاستغاثة بالأموات, ويفعلون ذلك عند القبور, ويجوزون الاستغاثة بالنبي صلى الله عليه وسلم, ويدعون النبي صلى الله عليه وسلم من دون الله, فهم مشركون, فكل من أقر بهذه العقيدة فهو مشرك سواء فعل أم .. أم لا.

والله أعلم وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين

(2/28)


الفوائد المستفادة من شرح ثلاثة الأصول للشيخ محمد بن صالح العثيمين رحمه الله

الفوائد المستفادة من شرح ثلاثة الأصول
للشيخ محمد بن صالح العثيمين رحمه الله
إعداد
أبو حميد الفلاسي
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والصلاة والسلام على رسول الله، أما بعد:
أنقل لكم أخوتي في الله بعض الفوائد التي استفدتها من خلال قراءة شرح ثلاثة الأصول للشيخ محمد بن صالح العثيمين رحمه الله، سألاً المولى عز وجل التوفيق، وأن يستفيد من هذا الموضوع أكبر قدر من الناس.
والله الموفق والهادي سواء السبيل. (1)
أخوكم في الله
أبو حميد الفلاسي
الفائدة الأولى
الفرق بين الرحمن والرحيم
1/ الرحمن اسم من الأسماء المختصة بالله عز وجل لا يطلق على غيره والرحمن معناه المتصف بالرحمة الواسعة.
2/ الرحيم يطلق على الله عز وجل وعلى غيره ، ومعناه ذو الرحمة الواصلة.
فالرحمن ذو الرحمة الواسعة، والرحيم ذو الرحمة الواصلة فإذا جمعا صار المراد بالرحيم الموصل رحمته إلى من يشاء من عباده كما قال الله تعالى: ((يعذب من يشاء ويرحم من يشاء وإليه تقلبون)) {سورة العنكبوت، الآية: 21}
الفائدة الثانية
مراتب الإدراك
مراتب الإدراك ست:
الأولى: العلم هو إدراك الشيء على ما هو عليه إدراكاً جازماً.
الثانية: الجهل البسيط وهو عدم الإدراك بالكلية.
الثالثة: الجهل المركب وهو إدراك الشيء على وجه يخالف ما هو عليه.
الرابعة: الوهم وهو إدراك الشيء مع احتمال ضد راجح.
الخامسة: الشك وهو إدراك الشيء مع احتمال مساو.
السادسة: الظن وهو إدراك الشيء مع احتمال ضد مرجوح.
الفائدة الثالثة
معنى قول المؤلف: {رحمك الله}
رحمك الله أفاض عليك من رحمته التي تحصل بها على مطلوبك وتنجو من محذورك ، فالمعنى غفر الله لك ما مضى من ذنوبك ، ووفقك بالمغفرة فالمغفرة لما مضى من الذنوب، والرحمة والتوفيق للخير والسلامة من الذنوب في المستقبل.
__________
(1) ملاحظة: سأنقل الفوائد من الكتاب بشيء من التصرف الغير مخل.

(1/1)

وصنيع المؤلف رحمه الله تعالى يدل على عنايته وشفقته بالمخاطب وقصد الخير له.
الفائدة الرابعة
الإسلام العام والإسلام الخاص
قوله معرفة دين الإسلام:
الإسلام بالمعنى العام هو التعبد لله بما شرع منذ أن أرسل الله الرسل إلى أن تقوم الساعة كما ذكر عز وجل ذلك في آيات كثيرة تدل على أن الشرائع السابقة كلها إسلام لله عز وجل قال الله تعالى عن إبراهيم: ((ربنا واجعلنا مسلمين لك ومن ذريتنا أمة مسلمة)) {سورة البقرة، الآية: 128}.
والإسلام بالمعنى الخاص بعد بعثة النبي صلى الله عليه وسلم يختص بما بعث به محمد صلى الله عليه وسلم لأن ما بعث به النبي صلى الله عليه وسلم نسخ جميع الأديان السابقة فصار من أتبعه مسلماً ومن خالفه ليس بمسلم ، فأتباع الرسل مسلمون في زمن رسلهم.
الفائدة الخامسة
معنى الدعوة على بصيرة
الدعوة إلى ما جاء به الرسول صلى الله عليه وسلم من شريعة الله تعالى على مراتبها الثلاث أو الأربع التي ذكرها الله عز وجل في قوله: ((أدع إلى سبيل ربك بالحكمة والموعظة الحسنة وجادلهم بالتي هي أحسن)) {سورة النحل، الآية: 125} والرابعة قوله: ((ولا تجادلوا أهل الكتب إلا بالتي هي أحسن إلا الذين ظلموا منهم)) {سورة العنكبوت، الآية: 46}.
ولا بد لهذه الدعوة من علم بشريعة الله عز وجل حتى تكون الدعوة عن علم وبصيرة . لقوله تعالى: ((قل هذه سبيلي أدعوا إلى الله على بصيرة أنا ومن أتبعني وسبحن الله وما أنا من المشركين)) {سورة يوسف، الآية: 108}
والبصيرة تكون فيما يدعو إليه بأن يكون الداعية عالماً بالحكم الشرعي، وفي كيفية الدعوة، وفي حال المدعو.
الفائدة السادسة
أقسام الصبر
والصبر ثلاثة أقسام:
1/ صبر على طاعة الله.
2/ صبر عن محارم الله.
3/ صبر على أقدار الله التي يجريها إما مما لا كسب للعباد فيه، وإما مما يجريه الله على أيدي بعض العباد من الإيذاء والاعتداء.
الفائدة السابعة
مراتب جهاد النفس

(1/2)

قال الشيخ رحمه الله: قال ابن القيم –رحمه الله تعالى- : جهاد النفس أربع مراتب:
إحداها : أن يجاهدها على تعلم الهدى ودين الحق الذي لا فلاح لها ولا سعادة في معاشها ومعادها إلا به.
الثانية: أن يجاهدها على العمل به بعد علمه.
الثالثة: أن يجاهدها على الدعوة إليه وتعليمه من لا يعلمه.
الرابعة: أن يجاهدها على الصبر على مشاق الدعوة إلى الله وأذى الخلق ويتحمل ذلك كله الله.
فإذا أستكمل هذه المراتب الأربع صار من الربانيين.
الفائدة الثامنة
تفسير سورة العصر
فالله عز وجل أقسم في هذه الصورة بالعصر على أن كل إنسان فهو في خيبة وخسر مهما أكثر ماله وولده وعظم قدره وشرفه إلا من جمع هذه الأوصاف الأربعة:
أحدها: الإيمان ويشمل كل ما يقرب إلى الله تعالى من اعتقاد صحيح وعلم نافع.
الثاني: العمل الصالح وهو كل قول أو فعل يقرب إلى الله بأن يكون فاعله لله مخلصاً ولمحمد صلى الله عليه وسلم متبعاً.
الثالث: التواصي بالحق وهو التواصي على فعل الخير والحث عليه والترغيب فيه.
الرابع: التواصي بالصبر بأن يوصي بعضهم بعضاً بالصبر على فعل أوامر الله تعالى، وترك محارم الله ، وتحمل أقدار الله.
والتواصي بالحق والتواصي بالصبر يتضمنان الأمر بالمعروف والنهي عن المنكر اللذين بهما قوام الأمة وصلاحها ونصرها وحصول الشرف والفضيلة لها : ((كنتم خير أمة أخرجت للناس تأمرون بالمعروف وتنهون عن المنكر وتؤمنون بالله)) {سورة آل عمران، الآية: 110}.
الفائدة التاسعة
شرح كلام الإمام الشافعي في سورة العصر
قال الشافعي -رحمه الله تعالى -: " لو ما أنزل الله حجة على خلقه إلا هذه السورة لكفتهم"
قال الشيخ العثيمين رحمه الله:
مراده رحمه الله أن هذه السورة كافية للخلق في الحث على التمسك بدين الله بالإيمان ، والعمل الصالح ، والدعوة إلى الله، والصبر على ذلك، وليس مراده أن هذه السورة كافية للخلق في جميع الشريعة.

(1/3)

وقوله : "لو ما أنزل الله حجة على خلقه إلا هذه السورة لكفتهم" لأن العاقل البصير إذا سمع هذه السورة أو قرأها فلا بد أن يسعى إلى تخليص نفسه من الخسران وذلك باتصافه بهذه الصفات الأربع: الإيمان، والعمل الصالح ، والتواصي بالحق والتواصي بالصبر .
الفائدة العاشرة
العبادة بمفهومها العام والخاص
والعبادة بمفهومها العام هي "التذلل لله محبة وتعظيماً بفعل أوامره واجتناب نواهيه على الوجه الذي جاءت به شرائعه".
أما المفهوم الخاص للعبادة-يعين تفصيلها- فقد قال شيخ الإسلام ابن تيمية رحمه الله : "العبادة أسم جامع لكل ما يحبه الله ويرضاه من الأقوال، والأعمال الظاهرة والباطنة كالخوف ، والخشية ، والتوكل والصلاة والزكاة ، والصيام وغير ذلك من شرائع الإسلام.
الفائدة الحادية عشر
أنواع العبادة
وأعلم أن العبادة نوعان:
الأولى: عبادة كونية وهي الخضوع لأمر الله تعالى الكوني وهذه شاملة لجميع الخلق لا يخرج عنها أحد لقوله تعالى: ((إن كل من في السموات والأرض إلا أتى الرحمن عبداً)) {سورة مريم، الآية: 93} فهي شاملة للمؤمن والكافر، والبر والفاجر
والثانية : عبادة شرعية وهي الخضوع لأمر الله تعالى الشرعي وهذه خاصة بمن أطاع الله تعالى وأتبع ما جاءت به الرسل مثل قوله تعالى: ((وعباد الرحمن الذين يمشون على الأرض هونا)) {سورة الفرقان، الآية: 63}.
فالنوع الأول لا يحمد عليه الإنسان لأنه بغير فعله لكن قد يحصل منه من شكر عند الرخاء وصبر على البلاء بخلاف النوع الثاني فإنه يحمد عليه.
الفائدة الثانية عشر
تعريف التوحيد وأقسامه
التوحيد لغة: مصدر وحد يوحد ، أي جعل الشيء واحداً وهذا لا يتحقق إلا بنفي وإثبات، نفي الحكم عما سوى الموحد وإثباته له.

(1/4)

وفي الاصطلاح عرفه المؤلف بقوله: "التوحيد هو إفراد الله بالعبادة" أي أن تعبد الله وحده لا تشرك به شيئاً، لا تشرك به نبياً مرسلاً ، ولا ملكاً مقرباً ولا رئيساً ولا ملكاً ولا أحداً من الخلق ، بل تفرده وحده بالعبادة محبة وتعظيماً ، ورغبة ورهبة.
وهناك تعريف أعم للتوحيد وهو: "إفراد الله سبحانه وتعالى بما يختص به" .
وأنواع التوحيد ثلاثة:
الأول: توحيد الربوبية وهو "إفراد الله سبحانه وتعالى بالخلق، والملك والتدبير" .
الثاني: توحيد الألوهية وهو "إفراد الله سبحانه وتعالى بالعبادة بأن لا يتخذ الإنسان مع الله أحداً يعبده ويتقرب إليه كما يعبد الله تعالى ويتقرب إليه".
الثالث: توحيد الأسماء والصفات وهو "إفراد الله تعالى بما سمى به نفسه ووصف به نفسه في كتابه ، أو على لسان رسوله صلى الله عليه وسلم وذلك بإثبات ما أثبته ، ونفي ما نفاه من غير تحريف ، ولا تعطيل ، ومن غير تكييف، ولا تمثيل".
الفائدة الثالثة عشر
أنواع الشرك
والشرك نوعان : شرك أكبر ، وشرك أصغر.
فالنوع الأول: الشرك الأكبر وهو كل شرك أطلقه الشارع وكان متضمناً لخروج الإنسان عن دينه.
النوع الثاني: الشرك الأصغر وهو كل عمل قولي أو فعلي أطلق عليه الشرع وصف الشرك ولكنه لا يخرج عن الملة.
وعلى الإنسان الحذر من الشرك أكبره وأصغره فقد قال تعالى: ((إن الله لا يغفر أن يشرك به)) {سورة النساء الآية : 48} .
الفائدة الرابعة عشر
ما يستفاد من قوله تعالى: {إن ربكم الله الذي خلق السماوات والأرض...}
قال تعالى: ((إن ربكم الله الذي خلق السماوات والأرض في ستة أيام ثم استوى على العرش يغشي الليل والنهار يطلبه حثيثا والشمس والقمر والنجوم مسخرات بأمره ألا له الخلق والأمر تبارك الله رب العالمين)) {سورة الأعراف ، الآية: 54}.، فيها من آيات الله:

(1/5)

أولاً : إن الله خلق هذه المخلوقات العظيمة في ستة أيام ولو شاء لخلقها بلحظة ولكنه ربط المسببات بأسبابها كما تقتضيه حكمته .
ثانياً : أنه أستوى على العرش أي علا عليه علواً خاصاً به كما يليق بجلاله وعظمته وهذا عنوان كمال الملك والسلطان.
ثالثاً : أنه يغشى الليل النهار أن يجعل الليل غشاء للنهار ، أي غطاء له فهو كالثوب يسدل على ضوء النهار فيغطيه.
رابعاً : أنه جعل الشمس والقمر والنجوم مذللات بأمره جل سلطانه يأمرهن بما يشاء لمصلحة العباد .
خامساً : عموم ملكه وتمام سلطانه حيث كان له الخلق والأمر لا لغيره.
سادساً : عموم ربوبيته للعالمين كلهم.
الفائدة الخامسة عشر
أنواع الدعاء
أعلم أن الدعاء نوعان: دعاء مسألة ودعاء عبادة.
فدعاء المسألة: هو دعاء الطلب أي طلب الحاجات وهو عبادة إذا كان من العبد لربه ، لأنه يتضمن الافتقار إلى الله تعالى واللجوء إليه ، واعتقاد أنه قادر كريم واسع الفضل والرحمة. ويجوز إذا صدر من العبد لمثله من المخلوقين إذا كان المدعو يعقل الدعاء ويقدر على الإجابة.
وأما دعاء العبادة فأن يتعبد به للمدعو طلباً لثوابه وخوفاً من عقابه وهذا لا يصح لغير الله وصرفه لغير الله شرك أكبر مخرج من الملة وعليه يقع الوعيد في قوله تعالى: ((إن الذين يستكبرون عن عبادتي سيدخلون جهنم داخرين)) {سورة غافر، الآية: 60}.
الفائدة السادسة عشر
أنواع الخوف
والخوف ثلاثة أنواع:
النوع الأول: خوف طبيعي كخوف الإنسان من السبع والنار والغرق وهذا لا يلام عليه العبد قال الله تعالى عن موسى عليه الصلاة والسلام: ((فأصبح في المدينة خائفاً يترقب)) {سورة القصص، الآية: 18} لكن إذا كان هذا الخوف سبباً لترك واجب أو فعل محرم كان حراماً ؛ لأن ما كان سبباً لترك واجب أو فعل محرم فهو حرام ودليل قوله تعالى: ((فلا تخافوهم وخافون إن كنتم مؤمنين)) {سورة آل عمران، الآية: 175} .

(1/6)

والخوف من الله تعالى يكون محموداً ، ويكون غير محموداً .
فالمحمود ما كانت غايته أن يحول بينك وبين معصية الله بحيث يحملك على فعل الواجبات وترك المحرمات، فإذا حصلت هذه الغاية سكن القلب واطمأن وغلب عليه الفرح بنعمة الله، والرجاء لثوابه.
وغير المحمود ما يحمل العبد على اليأس من روح الله والقنوط وحينئذ يتحسر العبد وينكمش وربما يتمادى في المعصية لقوة يأسه.
النوع الثاني: خوف العبادة أن يخاف أحداً يتعبد بالخوف له فهذا لا يكون إلا لله تعالى. وصرفه لغير الله تعالى شرك أكبر.
النوع الثالث: خوف السر كأن يخاف صاحب القبر ، أو ولياً بعيداً عنه لا يؤثر فيه لكنه يخافه مخافة سر فهذا أيضاً ذكره العلماء من الشرك.
الفائدة السابعة عشر
الرجاء المحمود
واعلم أن الرجاء المحمود لا يكون إلا لمن عمل بطاعة الله ورجا ثوابها، أو تاب من معصيته ورجا قبول توبته ، فأما الرجاء بلا عمل فهو غرور وتمن مذموم.
الفائدة الثامنة عشر
أنواع التوكل
وأعلم أن التوكل أنواع:
الأول: التوكل على الله تعالى وهو من تمام الإيمان وعلامات صدقه وهو واجب لا يتم الإيمان إلا به وسبق دليله.
الثاني: توكل السر بأن يعتمد على ميت في جلب منفعة ، أو دفع مضرة فهذا شرك أكبر ؛ لأنه لا يقع إلا ممن يعتقد أن لهذا الميت تصرفاً سرياً في الكون، ولا فر ق بين أن يكون نبياً ، أو ولياً ، أو طاغوتاً عدوا لله تعالى.
الثالث: التوكل على الغير فيما يتصرف فيه الغير مع الشعور بعلو مرتبته وانحطاط مرتبة المتوكل عنه مثل أن يعتمد عليه في حصول المعاش ونحوه فهذا نوع من الشرك الأصغر لقوة تعلق القلب به والاعتماد عليه.
أما لو أعتمد عليه على أنه سبب وأن الله تعالى هو الذي قدر ذلك على يده فإن ذلك لا بأس به، إذا كان للمتوكل بحيث ينيب غيره في أمر تجوز فيه النيابة فهذا لا بأس به بدلالة الكتاب، والسنة ، والإجماع.
الفائدة التاسعة عشر
أنواع الاستعانة والاستعاذة والاستغاثة
الاستعانة

(1/7)

الاستعانة طلب العون وهي أنواع:
الأول: الإستعانة بالله وهي: الإستعانة المتضمنة لكمال الذل من العبد لربه ، وتفويض الأمر إليه، واعتقاد كفايته وهذه لا تكون إلا لله تعالى ودليلها قوله تعالى: ((إياك نعبد وإياك نستعين)) وصرف هذا النوع لغير الله تعالى شركاً مخرجاً عن الملة.
الثاني: الإستعانة بالمخلوق على أمر يقدر عليه فهذه على حسب المستعان عليه فإن كانت على بر فهي جائزة للمستعين مشروعة للمعين لقوله تعالى: ((وتعاونوا على البر والتقوى)) {سورة المائدة، الآية: 2}. وإن كانت على مباح فهي جائزة للمستعين والمعين لكن المعين قد يثاب على ذلك ثواب الإحسان إلى الغير ومن ثم تكون في حقه مشروعة لقوله تعالى: ((ولا تعاونوا على الإثم والعدوان)) {سورة البقرة ، الآية: 195} .
الثالث: الاستعانة بمخلوق حي حاضر غير قادر فهذه لغو لا طائل تحتها مثل أن يستعين بشخص ضعيف على حمل شيء ثقيل.
الرابع: الإستعانة بالأموات مطلقاً أو بالأحياء على أمر الغائب لا يقدرون على مباشرته فهذا شرك لأنه لا يقع إلا من شخص يعتقد أن لهؤلاء تصرفاً خفيا في الكون.
الخامس: الإستعانة بالأعمال والأحوال المحبوبة إلى الله تعالى وهذه مشروعة بأمر الله تعالى في قوله: ((استعينوا بالصبر والصلاة)) {سورة البقرة، الآية: 153}.
الاستعاذة
الاستعاذة : طلب الإعاذة والإعاذة الحماية من مكروه فالمستعيذ محتم بمن استعاذ به ومعتصم به والاستعاذة أنواع:
الأول: الاستعاذة بالله تعالى وهي المتضمنة لكمال الافتقار إليه والاعتصام به واعتقاد كفايته وتمام حمايته من كل شيء حاضر أو مستقبل ، صغير أو كبير ، بشر أو غير بشر ودليلها قوله تعالى ((قل أعوذ برب الفلق * من شر ما خلق)) إلى آخر السورة وقوله تعالى : ((قل أعوذ برب الناس * ملك الناس * إله الناس من الوسواس الخناس)) إلى آخر السورة.

(1/8)

الثاني: الاستعاذة بصفة ككلامه وعظمته وعزته ونحو ذلك ودليل ذلك قوله صلى الله عليه وسلم : "أعوذ بكلمات الله التامات من شر ما خلق" وقوله : "أعوذ بعظمتك أن أغتال من تحتي".
الثالث: الإستعاذة بالأموات أو الأحياء غير الحاضرين القادرين على العوذ فهذا شرك ومنه قوله تعالى: } وأنه كان رجال من الإنس يعوذون برجال من الجن فزادوهم رهقاً { {سورة الجن، الآية: 6} .
الرابع: الإستعاذة بما يمكن العوذ به من المخلوقين من البشر أو الأماكن أو غيرها فهذا جائز ودليله قوله صلى الله عليه وسلم في ذكر الفتن : "من تشرف لها تستشرفه ومن وجد ملجأ أو معاذاً فليعذبه"
الاستغاثة
الاستغاثة طلب الغوث وهو الإنقاذ من الشدة والهلاك ، وهو أقسام :
الأول: الاستغاثة بالله عز وجل وهذا من أفضل الأعمال وأكملها وهو دأب الرسل وأتباعهم، ودليله: ((إذ تستغيثون ربكم فاستجاب لكم أني ممدكم بألف من الملائكة مردفين)) .
الثاني: الاستغاثة بالأموات أو بالأحياء غير الحاضرين القادرين على الإغاثة فهذا شرك ؛ لأنه لا يفعله إلا من يعتقد أن لهؤلاء تصرفاً خفياً في الكون فيجعل لهم حظاً من الربوبية قال الله تعالى: ((أمن يجيب المضطر إذا دعاه ويكشف السوء ويجعلكم خلفاء الأرض أله مع الله قليلاً ما تذكرون)) {سورة النمل ، الآية: 62}.
الثالث: الاستغاثة بالأحياء العالمين القادرين على الإغاثة فهذا جائز كالاستعانة بهم قال الله تعالى في قصة موسى : ((فاستغاثة الذي من شيعته على الذي من عدوه فوكزه موسى فقضى عليه)) {سورة القصص، الآية: 15}.
الرابع: الاستغاثة بحي غير قادر من غير أن يعتقد أن له قوة خفية مثل أن يستغيث الغريق برجل مشلول فهذا لغو وسخرية بمن استغاث به فيمنع منه لهذه العلة، ولعلة أخرى وهي الغريق ربما أغتر بذلك غيره فتوهم أن لهذا المشلول قوة خفية ينقذ بها من الشدة.
الفائدة العشرون
أنواع الذبح
الذبح إزهاق الروح بإراقة الدم على وجه مخصوص ويقع على وجوه :

(1/9)

الأول: أن يقع عبادة بأن يقصد به تعظيم المذبوح له والتذلل له والتقرب إليه فهذا لا يكون إلا لله تعالى على الوجه الذي شرعه الله تعالى، وصرفه لغير الله شرك أكبر ودليله: ((قل إن صلاتي ونسكى ومحياي ومماتي لله رب العالمين * لا شريك له)) .
الثاني: أن يقع إكراماً لضيف أو وليمة لعرس أو نحو ذلك فهذا مأمور به إما وجوباً أو إستحباباً لقوله صلى الله عليه وسلم : "من كان يؤمن بالله واليوم الآخر فليكرم ضيفه" وقوله صلى الله عليه وسلم لعبد الرحمن بن عوف "أو لم ولو بشاة" .
الثالث: أن يقع على وجه التمتع بالأكل أو الإتجار به ونحو ذلك فهذا من قسم المباح فالأصل فيه الإباحة لقوله تعالى: ((أولم يروا أنا خلقنا لهم مما عملت أيدينا أنعاماً فهم لها مالكون * وذللناها لهم فمنها ركوبهم ومنها يأكلون)) {سورة يس، الآيتين: 71، 72} وقد يكون مطلوباً أو منهياً عنه حسبما يكون وسيلة له.
الفائدة الحادية والعشرون
معنى لا إله إلا الله
معنى لا إله إلا الله: ألا معبود بحق إلا الله فشهادة أن لا إله إلا الله أن يعترف الإنسان بلسانه وقلبه بأنه لا معبود حق إلا الله عز وجل لأنه "إله" بمعنى مألوه، والتأله التعبد ، وجملة " لا إله إلا الله" مشتملة على نفي وإثبات ، أما النفي فهو " لا إله" وأمال الإثبات "إلا الله" و "الله" لفظ الجلالة بدل من خبر " لا " المحذوف والتقدير "لا إله حق إلا الله" وبتقديرنا الخبر بهذه الكلمة "حق" يتبين الجواب عن الإشكال التالي:
وهو كيف يقال " لا إله إلا الله" مع أن هناك آلهة تعبد من دون الله وقد سماها الله تعالى آلهة وسماها عابدوها آلهة قال الله تبارك وتعالى: ((فما أغنت عنهم آلهتهم التي يدعون من دون الله من شيء لما جاء أمر ربك)) {سورة هود ، الآية: 110} وكيف يمكن أن نثبت الألوهية لغير الله عز وجل والرسل يقولون لأقوامهم ((أعبدوا الله ما لكم من إله غيره)) {سورة الأعراف، الآية: 59}

(1/10)

والجواب على هذا الأشكال يتبين بتقدير الخبر في " لا إله إلا الله" فنقول :
هذه الآلهة التي تعبد من دون الله هي آلهة لكنها آلهة باطلة ليست آلهة حقه وليس لها من حق الألوهية شيء ، ويدل لذلك قوله تعالى: ((ذلك بأن الله هو الحق وأن ما يدعون من دونه هو الباطل وأن الله هو العلي الكبير)) { سورة الحج ، الآية: 62} ويدل لذلك أيضاً قوله تعالى: ((أفرءيتم اللات والعزى * ومناة الثالثة الآخرى * ألكم الذكر وله الأنثى * تلك إذا قسمة ضيزي * إن هي إلا أسماء سميتموها أنتم وأباؤكم ما أنزل الله بها من سلطان إن يتبعون إلا الظن وما تهوى الأنفس ولقد جاءهم من ربهم الهدى)) {سورة النجم ، الآيات: 19-23} وقوله تعالى عن يوسف عليه الصلاة والسلام : } ما تعبدون من دونه إلا أسماء سميتموها أنتم وءاباؤكم ما أنزل الله بها من سلطان)) {سورة يوسف الآية: 40}
إذن فمعنى " لا إله إلا الله " لا معبود حق إلا الله عز وجل ، فأما المعبودات سواه فإن ألوهيتها التي يزعمها عابدوها ليست حقيقة أي ألوهية باطلة.
الفائدة الثانية والعشرون
معنى شهادة أن محمداً رسول الله
معنى شهادة "أن محمداً رسول الله" هو الإقرار باللسان والإيمان بالقلب بأن محمد بن عبد الله القرشي الهاشمي رسول الله – عز وجل – إلى جميع الخلق من الجن والإنس كما قال الله تعالى: ((وما خلقت الجن والإنس إلا ليعبدون)) {سورة الذاريات، الآية: 56} ولا عبادة لله تعالى إلا عن طريق الوحي الذي جاء به محمد صلى الله عليه وسلم كما قال تعالى: ((تبارك الذي نزل الفرقان على عبده ليكون للعالمين نذيراً)) {سورة الفرقان، الآية: 1}
ومقتضى هذه الشهادة أن تصدق رسول الله صلى الله عليه وسلم فيما أخبر، وأن تمتثل أمره فيما أمر، وأن تجتنب ما عنه نهى وزجر ، وأن لا تعبد الله إلا بما شرع ،

(1/11)

ومقتضى هذه الشهادة أيضاً أن لا تعتقد أن لرسول الله صلى الله عليه وسلم ، حقاً في الربوبية وتصريف الكون، أو حقاً في العبادة ، بل هو صلى الله عليه وسلم عبد لا يعبد ورسول لا يكذب، ولا يملك لنفسه ولا لغيره شيئاً من النفع أو الضر إلا ما شاء الله كما قال الله تعالى: ((قل لا أقول لكم عندي خزائن الله ولا أعلم الغيب ولا أقول لكم أني ملك إن أبتغ إلا ما يوحى إلي)) {سورة الأنعام، الآية: 50}. فهو عبد مأمور يتبع ما أمر به ، وقال الله تعالى: ((قل إني لا أملك لكم ضراً ولا رشداً * قل إني لن يجبرني من الله أحد ولن أجد من دون ملتحداً)) {سورة الجن، الآيتين: 21-22} وقال سبحانه : ((قل لا أملك لنفسي نفعاً ولا ضراً إلا ما شاء الله ولو كنت اعلم الغيب لاستكثرت من الخير وما مسني السوء إن أنا إلا نذير وبشير لقوم يؤمنون)) {سورة الأعراف، الآية: 188} .
وبهذا تعلم أنه لا يستحق العبادة لا رسول الله صلى الله عليه وسلم ولا من دونه من المخلوقين، وأن العبادة ليست إلا لله تعالى وحده. ((قل إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين * لا شريك له وبذلك أمرت وأنا أول المسلمين)) {سورة الأنعام، الآيتين: 162-163}. وأن حقه صلى الله عليه وسلم ، أن تنزله المنزلة التي أنزله الله تعالى أياها وهو أنه عبد الله ورسوله ، صلوات الله وسلامه عليه.
الفائدة الثالثة والعشرون
ما يستفاد من آية الصيام
قوله تعالى: ((يأيها الذين ءامنوا كتب عليكم الصيام كما كتب على الذين من قبلكم لعلكم تتقون)) وفي قوله ((كما كتب على الذين من قبلكم)) فوائد:
أولاً : أهمية الصيام حيث فرضه الله عز وجل على الأمم من قبلنا وهذا يدل على محبة الله عز وجل له وأنه لازم لكل أمة.
ثانياً: التخفيف على هذه الأمة حيث إنها لم تكلف وحدها بالصيام الذي قد يكون فيه مشقة على النفوس والأبدان.

(1/12)

ثالثاً : الإشارة إلى أن الله تعالى أكمل لهذه الأمة دينها حيث أكمل لها الفضائل التي سبقت لغيرها.
الفائدة الرابعة والعشرون
الجمع بين الإيمان بضع وسبعون شعبة، والإيمان وأركانه الستة
والجمع بين أن الإيمان بضع وسبعون شعبة وأن الإيمان أركانه ستة أن نقول:
الإيمان الذي هو العقيدة أصوله ستة، وأما الإيمان الذي يشمل الأعمال وأنواعها وأجناسها فهو بضع وسبعون شبعة ولهذا سمى الله تعالى الصلاة إيماناً في قوله : ((وما كان الله ليضيع إيمانكم)) {سورة البقرة، الآية: 143} قال المفسرون يعني صلاتكم إلى بيت المقدس لأن الصحابة كانوا قبل أن يؤمروا بالتوجه إلى الكعبة يصلون إلى بيت المقدس.
الفائدة الخامسة والعشرون
ما يتضمنه الإيمان بالله وثمرات هذا الإيمان
الإيمان بالله يتضمن أربعة أمور:
1/ الإيمان بوجود الله تعالى.
2/ الإيمان بربوبيته.
3/ الإيمان بألوهيته.
4/ الإيمان بأسمائه وصفات.
والإيمان بالله تعالى يثمر للمؤمنين ثمرات جليلة منها:
الأولى: تحقيق توحيد الله تعالى بحيث لا يتعلق بغيره رجاء، ولا خوفاً ، ولا يعبد غيره .
الثانية: كمال محبة الله تعالى ، وتعظيمه بمقتضى أسمائه الحسنى وصفاته العليا.
الثالثة: تحقيق عبادته بفعل ما أمر به، واجتناب ما نهى عنه.
الفائدة السادسة والعشرون
ما يتضمنه الإيمان بالملائكة وثمرات هذا الإيمان
الإيمان بالملائكة يتضمن أربعة أمور:
1/ الإيمان بوجودهم.
2/ الإيمان بمن علمنا اسمه ومن لم نعلم أسمه، نؤمن بهم إجمالاً.
3/ الإيمان بما علمنا من صفتهم، وقد يتحول الملك بأمر الله تعالى إلى هيئة رجل.
4/ الإيمان بما علمنا من أعمالهم التي يقومون بها بأمر الله تعالى.
والإيمان بالملائكة يثمر ثمرات جليلة منها:
1/ العلم بعظمة الله تعالى، وقوته، وسلطانه، فإن عظمة المخلوق من عظمة الخالق.

(1/13)

2/ شكر الله تعالى على عنايته ببني آدم، حيث وكلًّ من هؤلاء الملائكة من يقوم بحفظهم، وكتابة أعمالهم، وغير ذلك من مصالحهم.
3/ محبة الملائكة على ما قاموا به من عبادة الله تعالى.
الفائدة السابعة والعشرون
ما يتضمنه الإيمان بالكتب وثمرات هذا الإيمان
الإيمان بالكتب يتضمن أربعة أمور:
الأول: الإيمان بأن نزولها من عند الله حقاً.
الثاني: الإيمان بما علمنا اسمه منها باسمه كالقرآن الذي نزل على محمد صلى الله عليه وسلم ، والتوراة التي أنزلت على موسى صلى الله عليه وسلم ، والإنجيل الذي أنزل على عيسى صلى الله عليه وسلم، والزبور الذي أوتيه داود صلى الله عليه وسلم وأما لم نعلم اسمه فتؤمن به إجمالاً.
الثالث: تصديق ما صح من أخبارها ، كأخبار القرآن ، وأخبار ما لم يبدل أو يحرف من الكتب السابقة.
الرابع: العمل بأحكام ما لم ينسخ منها ، والرضا والتسليم به سواء فهمنا حكمته أم لم نفهمها، وجميع الكتب السابقة منسوخة بالقرآن العظيم.
والإيمان بالكتب يثمر ثمرات جليلة منها:
الأولى: العلم بعناية الله تعالى بعباده حيث أنزل لكل قوم كتاباً يهديهم به.
الثانية: العلم بحكمة الله تعالى في شرعه حيث شرع لكل قوم ما يناسب أحوالهم. كما قال الله تعالى : ((لكل جعلنا منكم شرعة ومنهاجاً)) {سورة المائدة ، الآية: 48}.
الفائدة الثامنة والعشرون
ما يتضمنه الإيمان بالرسل وثمرات هذا الإيمان
والإيمان بالرسل يتضمن أربعة أمور:
الأول: الإيمان بأن رسالتهم حق من الله تعالى، فمن كفر برسالة واحد منهم فقد كفر بالجميع.
الثاني: الإيمان بمن علمنا اسمه منهم باسمه مثل: محمد وإبراهيم ، وموسى ، وعيسى ونوح عليهم الصلاة والسلام ، وهؤلاء الخمسة هم أولو العزم من الرسل ،وأما من لم نعلم أسمه منهم فنؤمن به إجمالاً .
الثالث: تصديق ما صح عنهم من أخبارهم.

(1/14)

الرابع: العمل بشريعة من أرسل إلينا منهم، وهو خاتمهم محمد صلى الله عليه وسلم المرسل إلى جميع الناس قال الله تعالى: ((فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم ثم لا يجدوا في أنفسهم حرجا مما قضيت ويسلموا تسليماً)) {سورة النساء، الآية: 65}.
وللإيمان بالرسل ثمرات جليلة منها:
الأولى: العلم برحمة الله تعالى وعنايته بعباده حيث أرسل إليهم الرسل ليهدوهم إلى صراط الله تعالى ، ويبينوا لهم كيف يعبدون الله ، لأن العقل البشري لا يستقل بمعرفة ذلك.
الثانية: شكره تعالى على هذه النعمة الكبرى.
الثالثة: محبة الرسل عليهم الصلاة والسلام وتعظيمهم، والثناء عليهم بما يليق بهم، لأنهم رسل الله تعالى، ولأنهم قاموا بعبادته ، وتبليغ رسالته ، والنصح لعباده.
الفائدة التاسعة والعشرون
ما يتضمنه الإيمان باليوم الآخر وثمرات هذا الإيمان
والإيمان باليوم الآخر يتضمن ثلاثة أمور:
الأول: الإيمان بالبعث : وهو إحياء الموتى حين ينفخ في الصور النفخة الثانية، فيقوم الناس لرب العالمين ، حفاة غير منتعلين ، عراة غير مستترين ، غر لا غير مختتنين ، قال الله تعالى: ((كما بدأنا أول خلق نعيد وعداً علينا إنا كنا فاعلين)) {سورة الأنبياء، الآية: 104}. والبعث : حق ثابت دل عليه الكتاب ، والسنة ، وإجماع المسلمين .
الثاني: الإيمان بالحساب والجزاء: يحاسب العبد على عمله ، ويجازى عليه ، وقد دل على ذلك الكتاب ، والسنة ، وإجماع المسلمين .

(1/15)

الثالث: الإيمان بالجنة والنار، وأنهما المال الأبدي للخلق ، فالجنة دار النعيم التي أعدها الله تعالى للمؤمنين المتقين ، الذين آمنوا بما أوجب الله عليهم الإيمان به، وقاموا بطاعة الله ورسوله ، مخلصين لله متبعين لرسوله . فيها من أنواع النعيم مالا عين رأت ، ولا أذن سمعت ، ولا خطر على قلب بشر" . وأما النار فهي دار العذاب التي أعدها الله تعالى للكافرين الظالمين ، الذين كفروا به وعصوا رسله ، فيها من أنواع العذاب والنكال مالا يخطر البال قال الله تعالى: ((واتقوا النار التي أعدت للكافرين)) وقال : ((إنا أعتدنا للظالمين ناراً أحاط بهم سرادقها وإن يستغيثوا يغاثوا بماء كالمهل يشوى الوجوه بئس الشراب وساءت مرتفقاً)) {سورة الكهف، الآية: 29} .
ويلتحق بالإيمان باليوم الآخر : الإيمان بكل ما يكون بعد الموت مثل:
(أ) فتنة القبر: وهي سؤال الميت بعد دفنه عن ربه، ودينه، ونبيه، فيثبت الله الذين آمنوا بالقول الثابت ، ويضل الله الظالمين .
(ب) عذاب القبر ونعيمه: فيكون العذاب للظالمين من المنافقين والكافرين وأما نعيم القبر فللمؤمنين الصادقين .
وللإيمان باليوم الآخر ثمرات جليلة منها:
الأولى: الرغبة في فعل الطاعة والحرص عليها رجاء لثواب ذلك اليوم.
الثانية: الرهبة عند فعل المعصية والرضى بها خوفاً من عقاب ذلك اليوم.
الثالثة: تسلية المؤمن عما يفوته من الدنيا بما يرجوه من نعيم الآخرة وثوابها.
الفائدة الثلاثون
ما يتضمنه الإيمان بالقدر وثمرات هذا الإيمان
والإيمان بالقدر يتضمن أربعة أمور:
الأول: الإيمان بأن الله تعالى علم بكل شيء جملة وتفصيلاً ، أزلاً وأبداً ، سواء كان ذلك مما يتعلق بأفعاله أو بأفعال عباده.
الثاني: الإيمان بأن الله كتب ذلك في اللوح المحفوظ ، وفي هذين الأمرين يقول الله تعالى : ((ألم تعلم أن الله يعلم مل في السماء والأرض إن ذلك في كتاب إن ذلك على الله يسير)) {سورة الحج، الآية: 170}.

(1/16)

وفي صحيح مسلم- عن عبد الله بن عمرو بن العاص رضي الله عنهما قال: سمعت رسول الله صلى الله عليه وسلم " كتب الله مقادير الخلائق قبل أن يخلق السموات والأرض بخمسين ألف سنة".
الثالث: الإيمان بأن جميع الكائنات لا تكون إلا بمشيئة الله تعالى، سواء كانت مما يتعلق بفعله أم مما يتعلق بفعل المخلوقين ،
قال الله تعالى فيما يتعلق بفعله : ((وربك يخلق ما يشاء ويختار)) {سورة القصص: 86}، وقال : ((ويفعل الله ما يشاء)) {سورة إبراهيم ، الآية: 27} وقال: ((هو الذي يصوركم في الأرحام كيف يشاء)) {سورة آل عمران الآية:6}
وقال تعالى فيما يتعلق بفعل المخلوقين: ((ولو شاء الله لسلطهم عليكم فلقاتلوكم)) {سورة النساء ، الآية: 90} وقال: ((ولو شاء ربك ما فعلوه فذرهم وما يفترون)) {سورة الأنعام، الآية: 112}.
الرابع: الإيمان بأن جميع الكائنات مخلوقة لله تعالى بذواتها ، وصفاتها ، وحركاتها ، قال الله تعالى: ((الله خلق كل شيء وهو على كل شيء وكيل)) {سورة الزمر ، الآية: 12} وقال: ((وخلق كل شيء فقدره تقديراً)) {سورة الفرقان، الآية: 2}. وقال عن نبي الله إبراهيم صلى الله عليه وسلم أنه قال لقومه: ((والله خلقكم وما تعلمون)) {سورة الصافات، الآية: 96}.
والإيمان بالقدر على ما وصفنا لا ينافي أن يكون للعبد مشيئة في أفعاله الاختيارية وقدرة عليها، لأن الشرع والواقع دالان على إثبات ذلك له.
وللإيمان بالقدر ثمرات جليلة منها:
الأولى: الاعتماد على الله تعالى، عند فعل الأسباب بحيث لا يعتمد على السبب نفسه لأن كل شيء بقدر الله تعالى.
الثانية: أن لا يعجب المرء بنفسه عند حصول مراده، لأن حصوله نعمة من الله تعالى ، بما قدره من أسباب الخير، والنجاح ، وإعجابه بنفسه ينسيه شكر هذه النعمة.

(1/17)

الثالثة: الطمأنينة ، والراحة النفسية بما يجرى عليه من أقدار الله تعالى فلا يقلق بفوات محبوب، أو حصول مكروه، لأن ذلك بقدر الله الذي له ملك السماوات والأرض، وهو كائن لا محالة وفي ذلك يقول الله تعالى: ((ما أصاب من مصيبة في الأرض ولا في أنفسكم إلا في كتاب من قبل أن نبرأها إن ذلك على الله يسير * لكيلا تأسوا على ما فتكم ولا تفرحوا بما ءاتاكم والله لا يحب كل مختال فخور)) {سورة الحديد، الآيتين : 22-23} و يقول النبي صلى الله عليه وسلم: "عجباً لأمر المؤمن إن أمره كله خير، وليس ذلك لأحد إلا للمؤمن إن أصابته سراء شكر فكان خيراً له، وإن أصابته ضراء صبر فكان خيراً له" رواه مسلم.
الفائدة الحادية والثلاثون
ما يتضمنه معرفة النبي صلى الله عليه وسلم
ومعرفة النبي صلى الله عليه وسلم تتضمن خمسة أمور:
الأول: معرفته نسباً فهو أشرف الناس نسباً فهو أشرف الناس نسباً فهو هاشمي قرشي عربي فهو محمد بن عبد الله بن عبد المطلب بن هاشم وهاشم من قريش وقريش من العرب والعرب من ذرية إسماعيل ابن إبراهيم عليه وعلى نبينا أفضل الصلاة والسلام.
الثاني : معرفة سنه ، ومكان ولادته ، ومهاجره ، وله من العمر ثلاث وستون سنة ، وبلده مكة ، وهاجر إلى المدينة" فقد ولد بمكة وبقي فيها ثلاثا وخمسين سنة ، ثم هاجر إلى المدينة فبقي فيها عشر سنين ، ثم توفي فيها في ربيع الأول سنة إحدى عشر بعد الهجرة.
الثالث: معرفة حياته النبوية وهي ثلاث وعشرون سنة فقد أوحي إليه وله أربعون سنة .
الرابع: بماذا كان نبياً ورسولاً ؟ فقد كان نبياً حين نزل عليه قول الله تعالى: ((أقرأ بأسم ربك الذي خلق * خلق الإنسان من علق * أقرأ وربك الأكرم * الذي علم بالقلم * علم الإنسان ما لم يعلم)) {سورة العلق، الآيات: 1-5} ، ثم كان رسولاً حين نزل عليه قوله تعالى: ((يأيها المدثر * قم فأنذر * وربك فكبر)) أفضل الصلاة والسلام .

(1/18)

الخامس: بماذا أرسل ولماذا؟ فقد أرسل بتوحيد الله تعالى وشريعته المتضمنة لفعل المأمور وترك المحظور ، وأرسل رحمة للعالمين لإخراجهم من ظلمة الشرك والكفر والجهل إلى النور العلم والإيمان والتوحيد حتى ينالوا بذلك مغفرة الله ورضوانه وينجوا من عقابه وسخطه.
الفائدة الثانية والثلاثون
الفرق بين النبي والرسول
الفرق بين الرسول والنبي كما يقول أهل العلم: أن النبي هو من أوحي إليه بشرع ولم يؤمر بتبليغه، والرسول من أوحى الله إليه بشرع وأمر بتبليغه والعمل به فكل رسول نبي ، وليس كل نبي رسولاً.
الفائدة الثالثة والثلاثون
شروط السفر إلى بلاد الكفار
السفر إلى بلاد الكفار لا يجوز إلا بثلاثة شروط:
الشرط الأول: أن يكون عند الإنسان علم يدفع به الشبهات.
الشرط الثاني: أن يكون عنده دين يمنعه من الشهوات.
الشرط الثالث: أن يكون محتاجاً إلى ذلك.
فإن لم تتم هذه الشروط فإنه لا يجوز السفر إلى بلاد الكفار لما في ذلك من الفتنة أو خوف وفيه إضاعة المال لأن الإنسان ينفق أموالاً كثيرة في هذه الأسفار.
أما إذا دعت الحاجة إلى ذلك لعلاج أو تلقي علم لا يوجد في بلده وكان عنده علم ودين على ما وصفنا فهذا لا بأس به.
وأما السفر للسياحة في بلاد الكفار فهذا ليس بحاجة وبإمكانه أن يذهب إلى بلاد إسلامية يحافظ أهلها على شعائر الإسلام.
الفائدة الرابعة والثلاثون
شروط الإقامة في بلاد الكفار
فالإقامة في بلاد الكفر لا بد فيها من شرطين أساسين:
الشرط الأول: أمن المقيم على دينه بحيث يكون عنده من العلم والإيمان، وقوة العزيمة ما يطمئنه على الثبات على دينه والحذر من الإنحراف والزيغ، وأن يكون مضمراً لعداوة الكافرين وبغضهم مبتعداً عن موالاتهم، ومحبتهم، فإن موالاتهم ومحبتهم، مما ينافي الإيمان بالله

(1/19)

الشرط الثاني: أن يتمكن من إظهار دينه بحيث يقوم بشعائر الإسلام بدون ممانع، فلا يمنع من إقامة الصلاة والجمعة والجماعات إن كان معه من يصلي جماعة ومن يقيم الجمعة ، ولا يمنع من الزكاة والصيام والحج وغيرها من شعائر الدين ، فإن كان لا يتمكن من ذلك لم تجز الإقامة لوجوب الهجرة حينئذ.
بعد تمام هذين الشرطين الأساسيين تنقسم الإقامة في دار الكفار إلى أقسام:
القسم الأول: أن يقيم للدعوة إلى الإسلام والترغيب فيه فهذا نوع من الجهاد فهي فرض كفاية على من قدر عليها، بشرط أن تتحقق الدعوة وأن لا يوجد من يمنع منها أو من الاستجابة غليها، لأن الدعوة إلى الإسلام من واجبات الدين وهي طريقة المرسلين وقد أمر النبي صلى الله عليه وسلم بالتبليغ عنه في كل زمان ومكان فقال صلى الله عليه وسلم : "بلغوا عني ولو آية" .
القسم الثاني: أن يقيم لدراسة أحوال الكافرين والتعرف على ما هم عليه من فساد العقيدة ، وبطلان التعبد، وانحلال الأخلاق ، وفوضوية السلوك ؛ ليحذر الناس من الاغترار بهم ، ويبين للمعجبين بهم حقيقة حالهم، وهذه الإقامة نوع من الجهاد أيضاً لما يترتب عليها من التحذير من الكفر وأهله المتضمن للترغيب في الإسلام وهديه، لأن فساد الكفر دليل على صلاح الإسلام، لكن لا بد من شرط أن يتحقق مراده بدون مفسدة أعظم منه، فإن لم يتحقق مراده بأن منع من نشر ما هم عليه والتحذير منه فلا فائدة من إقامة، وإن تحقق مراده مع مفسدة أعظم مثل أن يقابلوا فعله بسب الإسلام ورسول الإسلام وأئمة الإسلام وجب الكف، ويشبه هذا أن يقيم في بلاد الكفر ليكون عيناً للمسلمين؛ ليعرف ما يدبروه للمسلمين من المكايد فيحذرهم المسلمون، كما أرسل النبي صلى الله عليه وسلم حذيفة بن اليمان إلى المشركين في غزوة الخندق ليعرف خبرهم.
القسم الثالث: أن يقيم لحاجة الدولة المسلمة وتنظيم علاقاتها مع دول الكفر كموظفي السفارات فحكمها حكم ما أقام من أجله.

(1/20)

القسم الرابع: أن يقيم لحاجة خاصة مباحة كالتجارة والعلاج فتباح الإقامة بقدر الحاجة، وقد نص أهل العلم رحمهم الله على جواز دخول بلاد الكفر للتجارة وأثروا ذلك عن بعض الصحابة رضي الله عنهم.
القسم الخامس: أن يقيم للدراسة وهي من جنس ما قبلها إقامة لحاجة لكنها أخطر منها وأشد فتكاً بدين المقيم وأخلاقه، فإن الطالب يشعر بدنو مرتبته وعلو مرتبة معلميه، فيحصل من ذلك تعظيمهم والاقتناع بآرائهم وأفكارهم وسلوكهم فيقلدهم إلا من شاء الله عصمته وهم قليل ، ثم إن الطالب يشعر بحاجته إلى معلمه فيؤدي ذلك إلى التودد إليه ومداهنته فيما هو عليه من الانحراف والضلال. والطالب في مقر تعلمه له زملاء يتخذ منهم أصدقاء يحبهم ويتولاهم ويكتسب منهم، ومن أجل خطر هذا القسم وجب التحفظ فيه أكثر مما قبله فيشترط فيه بالإضافة إلى الشرطين الأساسيين شروط:
الشرط الأول: أن يكون الطالب على مستوى كبير من النضوج العقلي الذي يميز به بين النافع والضار وينظر به إلى المستقبل البعيد فأما بعث الأحداث "صغار السن" وذوي العقول الصغيرة فهو خطر عظيم على دينهم، وخلقهم، وسلوكهم، ثم هو خطر على أمتهم التي سيرجعون إليها وينفثون فيها من السموم التي نهلوها من أولئك الكفار كما شهد ويشهد به الواقع .
الشرط الثاني: أن يكون عند الطالب من علم الشريعة ما يتمكن به من التمييز بين الحق والباطل ، ومقارعة الباطل بالحق لئلا ينخدع بما هم عليه من الباطل فيظنه حقاً أو يلتبس عليه أو يعجز عن دفعه فيبقى حيران أو يتبع الباطل.
الشرط الثالث: أن يكون عند الطالب دين يحميه ويتحصن به من الكفر والفسوق، فضعيف الدين لا يسلم مع الإقامة هناك إلا أن يشاء الله وذلك لقوة المهاجم وضعف المقاوم.

(1/21)

الشرط الرابع: أن تدعو الحاجة إلى العلم الذي أقام من اجله بأن يكون في تعلمه مصلحة للمسلمين ولا يوجد له نظير في المدارس في بلادهم، فإن كان من فضول العلم الذي لا مصلحة فيه للمسلمين أو كان في البلاد الإسلامية من المدارس نظيره لم يجز أن يقيم في بلاد الكفر من أجله لما في الإقامة من الخطر على الدين والأخلاق ، وإضاعة الأموال الكثيرة بدون فائدة.
القسم السادس: أن يقيم للسكن وهذا أخطر مما قبله وأعظم لما يترتب عليه من المفاسد بالاختلاط التام بأهل الكفر وشعوره بأنه مواطن ملتزم بما تقتضيه الوطنية من مودة، وموالاة، وتكثير لسواد الكفار، ويتربى أهله بين أهل الكفر فيأخذون من أخلاقهم وعاداتهم، وربما قلدوهم في العقيدة والعبد ولذلك جاء في الحديث عن النبي صلى الله عليه وسلم: "من جامع المشرك وسكن معه فهو مثله".
الفائدة الخامسة والثلاثون
الرد على المعطلة والمشبهة
وقد ضل في (أي الإيمان بأسماء الله وصفاته) هذا الأمر طائفتان:
إحداهما : (المعطلة) الذين أنكروا الأسماء ، والصفات ، أو بعضها ، زاعمين أن إثباتها يستلزم التشبيه ، أي تشبيه الله تعالى بخلقه ، وهذا الزعم باطل لوجوه منها:
الأول : أنه يستلزم لوازم باطلة كالتناقض في كلام الله سبحانه ، وذلك أن الله تعالى أثبت لنفسه الأسماء والصفات، ونفى أن يكون كمثله شيء ، ولو كان إثباتها يستلزم التشبيه لزم التناقض في كلام الله ، وتكذيب بعضه بعضاً.

(1/22)

الثاني: أنه لا يلزم من اتفاق الشيئين في أسم أو صفة أن يكونا متماثلين، فأنت ترى الشخصين يتفقان في أن كلاً منهما إنسان سميع ، بصير ، متكلم ، ولا يلزم من ذلك أن يتماثلا في المعاني الإنسانية ، والسمع والبصر ، والكلام ، وترى الحيوانات لها أيد وأرجل ، وأعين ولا يلزم من اتفاقها هذا أن تكون أيديها وأرجلها ، وأعينها متماثلة . فإذا ظهر التباين بين المخلوقات فيما تتفق فيه من أسماء ، أو صفات، فالتباين بين الخالق والمخلوق أبين وأعظم.
الطائفة الثانية: ( المشبهة) الذين أثبتوا الأسماء والصفات مع تشبيه الله تعالى بخلقه زاعمين أن هذا مقتضى دلالة النصوص ، لأن الله تعالى يخاطب العباد يفهمون وهذا الزعم باطل لوجوه منها:
الأول: أن مشابهة الله تعالى لخلقه أمر باطل يبطله العقل، والشرع ، ولا يمكن أن يكون مقتضى نصوص الكتاب والسنة أمراً باطلاً.
الثاني: أن الله تعالى خاطب العباد بما يفهمون من حيث أصل المعنى ، أما الحقيقة والكنه الذي عليه ذلك المعنى فهو مما استأثر الله تعالى بعلمه فيما يتعلق بذاته، وصفاته.
فإذا اثبت الله لنفسه أنه سميع ، فإن السمع معلوم من حيث أصل المعنى ( وهو إدراك الأصوات) لكن حقيقة ذلك بالنسبة إلى سمع الله تعالى غير معلومة ، لأن حقيقة السمع تتباين حتى في المخلوقات ، فالتباين فيها بين الخالق والمخلوق، أبين وأعظم.
وإذا أخبر الله تعالى عن نفسه أنه أستوى على عرشه فإن الاستواء من حيث أصل المعنى معلوم ، لكن حقيقة الاستواء التي هو عليه غير معلومة بالنسبة إلى استواء الله على عرشه لأن حقيقة الاستواء تتباين في حق المخلوق، فليس الاستواء على كرسي مستقر كالاستواء على رحل بعير صعب نفور، فإذا تباينت في حق المخلوق ، فالتباين فيها بين الخالق والمخلوق أبين وأعظم.
الفائدة السادسة والثلاثون
الرد على الجبرية والقدرية
وقد ضل في القدر طائفتان:

(1/23)

إحداهما : الجبرية الذين قالوا إن العبد مجبر على عمله وليس له فيه إرادة ولا قدرة وليس له فيه إرادة ولا قدرة.
الثانية: القدرية الذين قالوا إن العبد مستقل بعمله في الإرادة والقدرة، وليس لمشيئة الله تعالى وقدرته فيه آثر.
والرد على الطائفة الأولى ( الجبرية ) بالشرع والواقع:
أما الشرع: فإن الله تعال أثبت للعبد إرادة ومشيئة، وأضاف العمل إليه قال الله تعالى: ((منكم من يريد الدنيا ومنكم من يريد الآخرة)) {سورة آل عمران، الآية: 152} وقال: ((وقل الحق من ربكم فمن شاء فليؤمن ومن شاء فليكفر إنا أعتدنا للظالمين ناراً أحاط بهم سرادقها)) {سورة الكهف، الآية: 29} الآية. وقال: ((من عمل صالحاً فلنفسه ومن أساء فعليها ومار بك بظلام للعبيد)) {سورة فصلت، الآية: 46}.
وأما الواقع: فإن كل إنسان يعلم الفرق بين أفعاله الاختيارية التي يفعلها بإرادته كالأكل ، والشرب، والبيع والشراء، وبين ما يقع عليه بغير إرادته كالارتعاش من الحمى، والسقوط من السطح، فهو في الأول فاعل مختار بإرادته من غير جبر، وفي الثاني غير مختار ولا مريد لما وقع عليه.
والرد على الطائفة الثانية (القدرية) بالشرع والعقل:
أما الشرع: فإن الله تعالى خالق كل شيء ، وكل شيء كائن بمشيئة ، وقد بين الله تعالى في كتابه أن أفعال العباد تقع بمشيئته فقال تعالى : ((ولو شاء الله ما أقتتل الذين من بعد ما جاءتهم البينات ولكن أختلفوا فمنهم من ءامن ومنهم من كفر ولو شاء الله ما أقتتلوا ولكن الله يفعل ما يريد)) {سورة البقرة، الآية: 253} وقال تعالى : ((ولو شئنا لأتينا كل نفس هداها ولكن حق القول مني لأملأن جهنم من الجنة والناس أجمعين)) {سورة السجدة ، الآية: 13}.
وأما العقل : فإن الكون كله مملوك لله تعالى، والإنسان من هذا الكون فهو مملوك لله تعالى، ولا يمكن للمملوك أن يتصرف في ملك المالك إلا بإذنه ومشيئته.

(1/24)

تم بحمد لله نقل الفوائد المستفادة من شرح ثلاثة الأصول للشيخ محمد بن صالح العثيمين رحمه الله، سألاً المولى عز وجل أن يتقبل مني هذا العمل خالصاً لوجهه، وأن يرزقنا الإخلاص في القول والعمل، وأن يجعلنا من العلماء العاملين.
والله أعلم، وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه أجمعين.
نقله لكم أخوكم
أبو حميد الفلاسي

(1/25)


القصد السديد على كتاب التوحيد

القصد السديد على كتاب التوحيد
تَألِيْفُ الشَّيْخِ العَلاَّمَة
العَلاَّمَة فَيْصَلَ بِنَ عَبدِ العَزِيزِ آل مُبَارَك
المتَوفَى عَام 1376هـ

(1/1)

بسم الله الرحمن الرحيم

كتاب التوحيد

وقول الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ} [الذاريات:56]. وقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللّهَ وَاجْتَنِبُواْ الطَّاغُوتَ} [النحل: 36]. وقوله: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً} [الآيات الإسراء: 23]. وقوله: {وَاعْبُدُواْ اللّهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئاً} [النساء: 36].
وقوله: {قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُواْ بِهِ شَيْئاً} الآيات ... [الأنعام: 151].
قال ابن مسعود: من أراد أن ينظر إلى وصية محمد - صلى الله عليه وسلم - التي عليها خاتمه فليقرأ قوله تعالى: {قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ} إلى قوله {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً ... } الآية [الأنعام: 153].
وعن معاذ بن جبل رضي الله عنه قال: كنت رديف النبي - صلى الله عليه وسلم - على حمار فقال لي: «يا معاذ أتدري ما حق الله على العباد، وما حق العباد على الله»؟ فقلت: الله ورسوله أعلم. قال: «حق الله على العباد أن يعبدوه ولا يشركوا به شيئاً، وحق العباد على الله أن لا يعذب من لا يشرك به شيئاً».

(1/2)

فقلت: يا رسول الله أفلا أبشر الناس؟ قال: «لا تبشرهم فيتكلوا». أخرجاه في الصحيحين.

ابتدأ المصنف - رحمه الله تعالى - كتابه بالبسملة، اقتداء بالكتاب العزيز، وعملاً بحديث: «كل أمر ذي بال لا يبدأ فيه ببسم الله الرحمن الرحيم فهو أقطع». أي ناقص البركة.
والمصنف هو الإمام العالم التقي شيخ الإسلام محمد بن عبد الوهاب مجدد القرن الثاني عشر، نشأ في بلاد نجد وهم في أسوأ حال في أمور دينهم ودنياهم، وقد فشا فيهم الشرك الأكبر والأصغر، وكانوا متفرقين يغير بعضهم على بعض، ويقتل بعضهم بعضًا، فدعاهم إلى إخلاص العبادة لله وحده لا شريك له، والاجتماع على دينه فعمد بعض أقرانه لرد دعوته بغيًا وحسدًا كفعل أعداء الرسل. قال تعالى
{وَكَذَلِكَ جَعَلْنَا لِكُلِّ نِبِيٍّ عَدُوّاً شَيَاطِينَ الإِنسِ وَالْجِنِّ} [الأنعام: 112].
فصبر ومضى ودعا إلى الله على بصيرة فنصره الله وأيده بهذه الشجرة المباركة آل سعود فقاتلوا الناس، وهدموا القبور التي تعبد من دون الله وألزموهم بسنة رسول الله - صلى الله عليه وسلم -، وهذا مصداق قوله - صلى الله عليه وسلم -: «لا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله تبارك وتعالى».
قوله: (كتاب التوحيد): التوحيد نوعان:
توحيد في المعرفة والإثبات، وهو توحيد الربوبية والأسماء والصفات.
وتوحيد في الطلب والقصد، وهو توحيد الإلهية والعبادة.
وموضوع هذا الكتاب: في بيان ما بعث الله به رسله من توحيد العبادة، وبيانه بالأدلة من الكتاب والسنة، وذكر ما ينافيه من الشرك الأكبر أو ينافي كماله الواجب من الشرك الأصغر ونحوه، وما يقرب من ذلك أو يوصل إليه.

(1/3)

قوله: (وقول الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ}): العبادة هي طاعة الله بامتثال أمره واجتناب نهيه، ومعنى الآية: أن الله خلق الخلق ليعبدوه وحده لا شريك له فمن أطاعه جازاه أتم الجزاء، ومن عصاه عذبه أشد العذاب.
قوله: (وقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللّهَ وَاجْتَنِبُواْ الطَّاغُوتَ}). قال ابن القيم - رحمه الله -: (الطاغوت: كل ما تجاوز به العبد حده من معبود، أو متبوع، أو مطاع. فطاغوت كل قوم من يتحاكمون إليه غير الله ورسوله، أو يعبدونه من دون الله، أو يتبعونه على غير بصيرة من الله، أو يطيعونه فيما لا يعلمون أنه طاعة لله.
قوله: وقوله: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً}).
قال مجاهد: قضى يعني وصى. وقال ابن عباس: أمر.
وقوله: {أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ} المعنى أمر أن تعبدوه وحده دون من سواه، وهذا معنى لا إله إلا الله.
وقوله: {وَبِالْوَالِدَيْنِ إِحْسَاناً}). أي وأمر أن تحسنوا بالوالدين إحسانًا كما أمر بعبادته وحده لا شريك له كما قال الله تعالى في الآية الأخرى {أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ} [لقمان: 14]
قوله: (وقوله: {وَاعْبُدُواْ اللّهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئاً}) قال ابن كثير رحمه الله في هذه الآية: يأمر تعالى عباده بعبادته وحده لا شريد له؛ فإنه الخالق الرازق المنعم المتفضل على خلقه في جميع الحالات، وهو المستحق منهم أن يوحدوه، ولا يشركوا به شيئًا من مخلوقاته.
قوله: (وقوله تعالى: {قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُواْ بِهِ شَيْئاً} الآيات [الأنعام: 151: 153].

(1/4)

قال ابن مسعود: من أراد أن ينظر إلى وصية محمد - صلى الله عليه وسلم - التي عليها خاتمه فليقرأ: {قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ} - إلى قوله - {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً ... } الآية). أي من أراد أن ينظر إلى الوصية التي كأنها كتبت وختم عليها فلم تغير ولم تبدل فليقرأ {قُلْ تَعَالَوْاْ} إلى آخر الآيات.
قوله: (كنت رديف النبي - صلى الله عليه وسلم - على حمار فقال لي: «يا معاذ أتدري ما حق الله على العباد، وما حق العباد على الله»؟) الحديث.
أخرج السؤال بصيغة الاستفهام ليكون أوقع في النفس، وأبلغ في فهم المتعلم.
(وحق الله على العباد): هو ما يستحقه عليهم.
(وحق العباد على الله) معناه متحقق لا محالة، لأنه قد وعدهم ذلك جزاء لهم على توحيده {وَعْدَ اللَّهِ لَا يُخْلِفُ اللَّهُ وَعْدَهُ} [الروم 6]
وقوله: (حق الله على العباد أن يعبدوه ولا يشركوا به شيئاً، وحق العباد على الله أن لا يعذب من لا يشرك به شيئاً).
قال الحافظ: (اقتصر على نفي الإشراك؛ لأنه يستدعي التوحيد بالاقتضاء، ويستدعي إثبات الرسالة باللزوم، إذ من كذّب رسول الله فقد كذّب الله، ومن كذب الله فهو مشرك. وهو مثل قول القائل: من توضأ صحت صلاته، أي مع سائر الشروط).
وفي الحديث من الفوائد:
جواز الإرداف على الدابة إذا كانت تطيق.
فضيلة معاذ رضي الله عنه.
وتواضعه - صلى الله عليه وسلم -.
وحسن الأدب من المتعلم.
وأنه ينبغي لمن سئل عما لا يعلم أن يقول: الله أعلم.

(1/5)

وفيه استحباب بشارة المسلم بما يسره.
قوله: «لا تبشرهم فيتكلوا» أي يعتمدوا على ذلك، فيتركوا التنافس في الأعمال.
وفي رواية: فأخبر بها معاذ عند موته تأثمًا أي تحرجًا من الإثم.
قال الوزير أبو المظفر: لم يكن يكتمها إلا عن جاهل يحمله جهله على سوء الأدب بترك الخدمة في الطاعة.
* وفي الباب من الفوائد غير ما تقدم:
الحث على إخلاص العبادة لله، وأنها لا تنفع مع الشرك، بل لا تسمى عبادة.
التنبيه على عظم حق الوالدين وتحريم عقوقهما.
والحث على تدبر الآيات.
وجواز كتمان العلم للمصلحة. والله أعلم.
* * *

(1/6)

1 - باب
فضل التوحيد وما يكفر من الذنوب

وقول الله تعالى: {الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ} الآية ... [الأنعام: 82].
عن عبادة بن الصامت رضي الله عنه قال: قال رسول الله - صلى الله عليه وسلم -: «من شهد أن لا إله إلا الله وحده لا شريك له، وأن محمداً عبده ورسوله، وأن عيسى عبد الله ورسوله وكلمته ألقاها إلى مريم وروح منه، وأن الجنة حق، والنار حق أدخله الله الجنة على ما كان من العمل». أخرجاه.
ولهما في حديث عتبان: «فإن الله حرم على النار من قال: لا إله إلا الله يبتغي بذلك وجه الله».
وعن أبي سعيد الخدري رضي الله عنه عن رسول الله - صلى الله عليه وسلم - قال: «قال موسى: يا رب، علمني شيئاً أذكرك وأدعوك به. قال: قل يا موسى: لا إله إلا الله. قال: كل عبادك يقولون هذا. قال: يا موسى، لو أن السماوات السبع وعامرهن غيري، والأرضين السبع في كفة، ولا إله الله في كفة، مالت بهن لا إله الله». [رواه ابن حبان، والحاكم وصححه].
وللترمذي وحسنه عن أنس: سمعت رسول الله - صلى الله عليه وسلم - يقول: «قال الله تعالى: يا ابن آدم لو أتيتني بقراب الأرض خطايا، ثم لقيتني لا تشرك بي شيئاً لأتيتك بقرابها مغفرة».

قوله: (باب فضل التوحيد وما يكفر من الذنوب) أي: وتكفيره الذنوب.

(1/7)

قوله: وقول الله تعالى: {الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ} أي ... ولم يخلطوا توحيدهم بشرك {أُوْلَئِكَ لَهُمُ الأَمْنُ} يوم القيامة، {وَهُم مُّهْتَدُونَ} في الدنيا والآخرة.
وعن عبد الله بن مسعود قال: لما نزلت {الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ} فقلنا: يا رسول الله أينا لا يظلم نفسه؟ قال: ليس كما تقولون {وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ} بشرك أو لم تسمعوا إلى قول لقمان لابنه {يَا بُنَيَّ لَا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان 13]. رواه البخاري.
قوله: «من شهد أن لا إله إلا الله وحده لا شريك له، وأن محمداً عبده ورسوله» أي من تكلم بلا إله إلا الله عارفًا لمعناها عاملاً بمقتضاها باطناً وظاهرًا فلا بد من الشهادتين من العلم واليقين بمدلولها.
قوله «وحده» تأكيد الإثبات.
«لا شريك له» تأكيد للنفي.
فدلت لا إله إلا الله على نفي الإلهية عن كل ما سوى الله تعالى كائن من كان (وإثباتها لله وحده دون كل ما سواه، وهذا هو التوحيد الذي دعت إليه الرسل ودل عليه القرآن.
قوله: «وأن محمدًا عبده ورسوله» جمع بين هاتين الصفتين دفعًا للإفراط والتفريط.
قوله: «وأن عيسى عبد الله ورسوله» أي خلافًا لما يعتقده النصارى أنه الله، أو ابن الله أو ثالث ثلاثة. تعالى الله عما يقولون علوًا كبيرًا {إِنَّ مَثَلَ عِيسَى عِندَ اللّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِن تُرَابٍ ثِمَّ قَالَ لَهُ كُن فَيَكُونُ} [آل عمران 59] وخلافًا لما يقوله أعداؤه اليهود أنه ولد بغي، عليهم لعنة الله والملائكة والناس أجمعين فيتبرأ من قول الطائفتين.

(1/8)

قوله: «وكلمته ألقاها إلى مريم وروح منه». أي خلقه بالكلمة وهي كن.
وقوله: «وروح منه» أي من الأرواح التي خلقها الله تعالى كما قال تعالى ... {وَسَخَّرَ لَكُم مَّا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ جَمِيعاً مِّنْهُ} [الجاثية 13].
قوله: «والجنة حق، والنار حق» أي وشهد أن الجنة التي أخبر الله تعالى بها في كتابه أنه أعدها للمتقين.
«حق» أي ثابتة لا شك فيها، وشهد أن النار التي أخبر الله تعالى بها في كتابه أنه أعدها للكافرين.
«حق» أي ثابتة لا شك فيها.
قوله: «أدخله الله الجنة على ما كان من العمل». أي من صلاح أو فساد لأن أهل التوحيد لا بد لهم من دخول الجنة، وإن دخلوا النار بذنوبهم.
قوله: ولهما في حديث عتبان: «فإن الله حرم على النار من قال: لا إله إلا الله يبتغي بذلك وجه الله». هذا طرف من حديث طويل أخرجه البخاري ومسلم، ولفظ البخاري في باب المساجد في البيوت فذكر الحديث بطوله، وفيه قال: فثاب في البيت رجال من أهل الدار ذوو عدد فاجتمعوا فقال قائل منهم: أين مالك بن الدُّخشن أو ابن الدُّخشُن؟ فقال بعضهم: ذلك منافق لا يحب الله ورسوله. فقال رسول الله: «لا تقل ذلك ألا تراه قد قال لا إله إلا الله يريد بذلك وجه الله». قال: الله ورسوله أعلم. قال: فإنا نرى وجهه ونصيحته إلى المنافقين. قال رسول الله - صلى الله عليه وسلم -: «فإن الله قد حرم على النار من قال لا إله إلا الله يبتغي بذلك وجه الله».
قال الحافظ: وفيه اجتماع أهل المحلة على الإمام أو العالم إذا ورد منزل بعضهم يستفيد منه ويتبرك به.

(1/9)

والتنبيه على من يظن به الفساد في الدين عند الإمام على جهة النصح ولا يعد ذلك غيبة، وأن الإمام أن يتثبت في ذلك ويحمل الأمر فيه على الوجه الجميل ,
وفيه: افتقاد من غاب عن الجماعة بلا عذر، وأنه لا يكفي في الإيمان النطق من غير اعتقاد، وأنه لا يخلد في النار من مات على التوحيد. انتهى.
قوله: «قال موسى: يا رب، علمني شيئاً أذكرك وأدعوك به». أي أثني عليك به وأسألك به.
قال: قل يا موسى لا إله إلا الله». فيه أن الذاكر بها يقولها كلها ولا يقتصر على لفظ الجلالة ولا (هو) كما يفعله غلاة المتصوفة.
قوله: «كل عبادك يقولون هذا» أي إنما أريد شيئًا تخصني.
«قال: يا موسى، لو أن السماوات السبع وعامرهن غيري»، أي: لو أن السماوات السبع ومن فيهن من العمار - غير الله تعالى - والأرضين السبع في كفة أي: وضعوا في كفة ميزان، ولا إله إلا الله في كفته الأخرى، مالت بهن لا إله إلا الله أي رجحت وثقلت، وذلك لما اشتملت عليه من نفي الشرك وتوحيد الله الذي هو أفضل الأعمال، فمن قال لا إله إلا الله بإخلاص ويقين وعمل بمقتضاها ولوازمها وحقوقها واستقام على ذلك فهو من الذين قال الله فيهم {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ * أُوْلَئِكَ أَصْحَابُ الْجَنَّةِ خَالِدِينَ فِيهَا جَزَاء بِمَا كَانُوا يَعْمَلُونَ} [الأحقاف 13 - 14].
قوله: وللترمذي وحسنه عن أنس رضي الله عنه: سمعت رسول الله - صلى الله عليه وسلم - يقول: «قال الله تعالى: يا ابن آدم إنك لو أتيتني بقراب الأرض خطايا، ثم لقيتني لا تشرك بي شيئاً لأتيتك بقرابها مغفرة» ذكر المؤلف رحمه الله الجملة الأخيرة من الحديث، وقد رواه الترمذي بتمامه فقال عن أنس قال: سمعت رسول الله - صلى الله عليه وسلم - يقول: «قال الله تبارك وتعالى: يا ابن آدم إنك ما دعوتني ورجوتني غفرت لك [على]

(1/10)

ما كان منك ولا أبالي. يا ابن آدم إنك لو بلغت ذنوبك عنان السماء ثم استغفرتني غفرت لك. يا ابن آدم لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئًا لأتيتك بقرابها مغفرة».
وفي هذا الحديث كثرة ثواب التوحيد، وسعة كرم الله وجوده ورحمته.
والرد على الخوارج الذين يكفرون المسلم بالذنوب، وعلى المعتزلة القائلين بالمنزلة بين المنزلتين، وهي الفسوق، ويقولون ليس بمؤمن ولا كافر ويخلد في النار. والصواب قول أهل السنة: أنه لا يسلب عنه اسم الإيمان ولا يعطاه على الإطلاق، بل يقال: هو مؤمن عاص أو مؤمن بإيمانه فاسق بكبيرته، وعلى هذا يدل الكتاب والسنة وإجماع سلف الأمة. وقد قال الله {إِنَّ اللّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ وَمَن يُشْرِكْ بِاللّهِ فَقَدِ افْتَرَى إِثْماً ... عَظِيماً} [النساء 48].
قال المصنف - رحمه الله -: إذا جمعت بين حديث عبادة وبين حديث عتبان وما بعده يتبين لك معنى قول لا إله إلا الله وتنبين خطأ المغرورين.
وفيه أن الأنبياء يحتاجون للتنبيه على فضل لا إله إلا الله.
وفيه التنبيه لرجحانها بجميع المخلوقات مع أن كثيرًا ممن يقولها يخف ميزانه.
وفيه إثبات الصفات خلافًا للمعطلة.
وفيه أنك إذا عرفت حديث أنس عرفت أن قوله في حديث عتبان: «فإن الله حرم على النار من قال لا إله إلا الله يبتغي بذلك وجه الله» أنه ترك الشرك، وليس قولها باللسان. انتهى. بالله التوفيق.
* * *

(1/11)

2 - باب
من حقق التوحيد دخل الجنة بغير حساب

وقول الله تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلّهِ حَنِيفاً وَلَمْ يَكُ مِنَ ... الْمُشْرِكِينَ} [النحل:120]. وقال: {وَالَّذِينَ هُم بِرَبِّهِمْ لا يُشْرِكُونَ} ... [المؤمنون:59].
عن حصين بن عبد الرحمن قال: كنت عند سعيد بن جبير فقال: أيكم ... رأى الكوكب الذي انقض البارحة؟ فقلت: أنا، ثم قلت: أما إني لم أكن في صلاة، ولكني لُدِغت، قال: فما صنعت؟ قلت: ارتقيت قال: فما حملك على ذلك؟ قلت: حديث حدثناه الشعبي، قال وما حدثكم؟ قلت: حدثنا عن بريدة بن الحصيب أنه قال: لا رقية إلا من عين أو حمة. قال: قد أحسن من انتهى إلى ما سمع. ولكن حدثنا ابن عباس عن النبي - صلى الله عليه وسلم - أنه قال: ... «عرضت علي الأمم، فرأيت النبي ومعه الرهط، والنبي ومعه الرجل والرجلان، والنبي وليس معه أحد، إذ رفع لي سواد عظيم، فظننت أنهم أمتي، فقيل لي: هذا موسى وقومه، فنظرت فإذا سواد عظيم، فقيل لي: هذه أمتك ومعهم سبعون ألفاً يدخلون الجنة بغير حساب ولا عذاب، ثم نهض فدخل منزله. فخاض الناس في أولئك، فقال بعضهم: فلعلهم الذين صحبوا رسول الله - صلى الله عليه وسلم -. وقال بعضهم: فلعلهم الذين ولدوا في الإسلام فلم يشركوا بالله شيئاً، وذكروا أشياء، فخرج عليهم رسول الله صلى الله عليه فأخبروه، فقال: «هم الذين لا يسترقون ولا يكتوون ولا يتطيرون وعلى ربهم يتوكلون». فقام عكاشة بن محصن فقال: ادع الله أن يجعلني منهم. قال: «أنت منهم».

(1/12)

ثم قام رجل آخر فقال: ادع الله أن يجعلني منهم. فقال: «سبقك بها عكاشة».

قوله: (باب من حقق التوحيد دخل الجنة بغير حساب) أي: ولا عذاب، تحقيق التوحيد تخليصه وتصفيته عن شوائب الشرك والبدع والمعاصي.
قوله (وقول الله تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ}) قوله: {أُمَّةً} أي: قدوةً وإمامًا ومعلمًا للخير.
{قَانِتاً لِلّهِ} أي: مطيعًا له.
{حَنِيفاً} أي: مائلاً عن الباطل مستقيمًا على دين الإسلام.
{وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} كما زعمت قريش، قال الله تعالى: {مَا كَانَ إِبْرَاهِيمُ يَهُودِيّاً وَلاَ نَصْرَانِيّاً وَلَكِن كَانَ حَنِيفاً مُّسْلِماً وَمَا كَانَ مِنَ الْمُشْرِكِينَ * إِنَّ أَوْلَى النَّاسِ بِإِبْرَاهِيمَ لَلَّذِينَ اتَّبَعُوهُ وَهَذَا النَّبِيُّ وَالَّذِينَ آمَنُواْ وَاللّهُ وَلِيُّ الْمُؤْمِنِينَ} [آل عمران: 67 - 68].
قوله: (وقوله تعالى: {وَالَّذِينَ هُم بِرَبِّهِمْ لا يُشْرِكُونَ}) أي: لا يعبدون مع الله غيره بل يوحدونه. ولما كان المرء قد يعرض له ما يقدح في إسلامه من شرك جلي أو خفي، نفى ذلك عنهم، وهذا هو تحقيق التوحيد الذي صحت به أعمالهم وكملت ونفعتهم.
قوله: (أيكم رأى الكوكب الذي انقض البارحة؟) أي: سقط.
(فقلت: أنا، ثم قلت: أما إني لم أكن في صلاة ولكن لدغت، قال: فما صنعت؟ قلت: ارتقيت، قال: فما حملك على ذلك؟ قلت: حديث حدثناه الشعبي. قال: وما حدثكم، قلت: حدثنا عن بريدة بن الحصيب أنه قال:

(1/13)

«لا رقية إلا من عين أو حمة». هكذا أورده موقوفًا وقد رواه أحمد وغيره مرفوعًا).
(والعين) هي إصابة العائن غيره بعينه.
(والحمة): سم العقرب وشبهها، قال الخطابي: ومعنى الحديث: لا رقية أشفى وأولى من رقية العين والُحمة، وقد رَقى النبي - صلى الله عليه وسلم - ورُقي.
قوله: (قد أحسن من انتهى إلى ما سمع) أي: من أخذ بما بلغه من العلم، وعمل به فقد أحسن. بخلاف من يعمل بجهل.
قوله: (ولكن حدثنا ابن عباس عن النبي - صلى الله عليه وسلم - أنه قال: «عرضت علي الأمم». الحديث. قال المصنف: وفيه عمق علم السلف؛ لقوله: (قد أحسن من انتهى إلى ما سمع ولكن كذا و كذا). فعلم أن الحديث الأول لا يخالف الثاني.
قوله: «عرضت علي الأمم فرأيت النبي ومعه الرهط». وهم الجماعة دون العشرة، «والنبي ومعه الرجل والرجلان والنبي وليس معه أحد».
فيه: الرد على من احتج على الصواب بالكثرة.
قوله: «إذ رفع لي سواد عظيم فظننت أنهم أمتي فقيل لي: هذا موسى وقومه ولكن انظر إلى الأفق فنظرت فإذا سواد عظيم فقيل لي: انظر إلى الأفق الآخر فإذا سواد عظيم». هكذا ثبت في صحيح مسلم.
قوله: «فقيل لي: هذه أمتك ومعهم سبعون ألفًا يدخلون الجنة بغير حساب ولا عذاب». أي: لتحقيقهم التوحيد.
قوله: (ثم نهض فدخل منزله فخاض الناس في أولئك فقال بعضهم: فلعلهم الذين صحبوا رسول الله - صلى الله عليه وسلم - يعنون السابقين الأولين من المهاجرين والأنصار، وقال بعضهم فلعلهم الذين ولدوا في الإسلام فلم يشركوا بالله شيئًا وذكروا أشياء).

(1/14)

وفيه: إباحته المناظرة والمباحثة في نصوص الشرع على وجه الاستفادة وبيان الحق.
وفيه: عمق علم السلف لمعرفتهم أنهم لم ينالوا ذلك إلا بعمل.
وفيه: حرصهم على الخير.
قوله: فقال: «هم الذين لا يسترقون» أي: لا يسألون غيرهم أن يرقاهم.
«ولا يكتوون ولا يتطيرون وعلى ربهم يتوكلون». الرقية مباحة ولا كراهة فيها إذا كانت بالقرآن والأدعية المعروفة، وتركها توكلاً على الله تعالى وتلذذًا بالبلاء أفضل، وقد قال - صلى الله عليه وسلم -: «لا بأس بالرقى ما لم تكن شركًا».
والكي جائز مع الكراهة وقد قال - صلى الله عليه وسلم -: «الشفاء في ثلاث، شربة عسل، وشرطة محجم، وكية نار وأنهى أمتي عن الكي».
وقال البخاري: باب من اكتَوى أو كَوَى غيرَه وفضل من لم يكتو، وذكر حديث جابر عن النبي - صلى الله عليه وسلم - قال: «إن كان في شيء من أدويتكم شفاء ففي شرطة محجم أو لذعة نار، وما أحب أن أكتوي». ثم ذكر حديث ابن عباس: «عرضت علي الأمم». الحديث.
قال الحافظ: قوله: (باب من اكتوى أو كوى غيره وفضل من لم يكتو)، كأنه أراد أن الكي جائز للحاجة، وأن الأولى تركه إذا لم يتعين، وأنه إذا جاز كان أعم من أن يباشر الشخص ذلك بنفسه أو بغيره لنفسه أو لغيره، وعموم الجواز مأخوذ من نسبة الشفاء إليه.
وفضل من تركه من قوله: «وما أحب أن أكتوي». وقد خرج مسلم من طريق أبي الزبير عن جابر قال: (رُمِيَ سعد بن معاذ على أكحله فحسمه رسول الله - صلى الله عليه وسلم -).

(1/15)

ومن طريق أبي سفيان عن جابر أن النبي - صلى الله عليه وسلم - بعث إلى أُبيّ بن كعب طبيبًا، فقطع منه عِرقًا ثم كواه.
وروى الطحاوي وصححه الحاكم عن أنس قال: (كواني أبو طلحة في زمن النبي - صلى الله عليه وسلم -) وأصله في البخاري، وأنه كُوِيَ من ذات الجنب.
وعند الترمذي عن أنس: (أن النبي - صلى الله عليه وسلم - كوى أسعد بن زُرارةَ من الشَّوكة).
ولمسلم عن عمران بن حصين: (كان يُسلَّم عليَّ حتى اكتويت فترك، ثم تركت الكيَّ فعاد) وله عنه من وجه آخر: (إن الذي كان انقطع عني رجع إليّ) يعني: تسليم الملائكة، وفي لفظ: أنه (كان يُسلَّم عليَّ فلما اكتويت أمسك عني، فلما تركته عاد إليّ).
وأخرج أحمد، وأبو داود، والترمذي عن عمران: (نهى رسول الله - صلى الله عليه وسلم - عن الكي، فاكتوينا فما أفلحنا ولا أنجحنا). وفي لفظ: (فلم يفلحن ولم ينجحن) وسنده قوي.
والنهي فيه محمول على الكراهة أو على خلاف الأولى لما يقتضيه مجموع الأحاديث، وقيل: إنه خاص بعمران لأنه كان به الباسور وكان موضعه خطرًا فنهاه عن كيه فلما اشتد عليه كواه فلم ينجح.
وقال ابن قتيبة: الكي نوعان: كي الصحيح لئلا يعتل فهذا الذي قيلا فيه: «لم يتوكل من اكتوى». لأنه يريد أن يدفع القدر، والقدر لا يدافع.
والثاني: كي الجرح إذا نغل أي: فسد، والعضو إذا قطع، فهو الذي يشرع التداوي به فإن كان الكي لأمر محتمل فهو خلاف الأولى لما فيه من تعديل التعذيب بالنار لأمر غير محقق. وحاصل الجمع أن الفعل يدل على الجواز، وعدم الفعل لا يدل على المنع بل يدل على أن تركه أرجح من فعله، وكذا الثناء على تاركه، وأما

(1/16)

النهي [عنه] فإما على سبيل الاختيار والتنزيه وإما عما لا يتعين طريقًا إلى الشفاء. والله أعلم. انتهى.
وقد أطلنا في هذه الموضع لحاجة الناس إلى ذلك.
قوله: «ولا يتطيرون». أي: لا يتشاءمون بالطير ونحوها، وسيأتي بيان ذلك في باب ما جاء في التطير إن شاء الله تعالى.
قوله: «وعلى ربهم يتوكلون». هذا هو الجامع لترك ذلك، وأما مباشرة الأسباب والتدواي على وجه لا كراهة فيه فغير قادح في التوكل، لما في الصحيحين عن أبي هريرة رضي الله عنه قال: قال رسول الله - صلى الله عليه وسلم -: «ما أنزل الله داء إلا أنزل له شفاء علمه من علمه، وجهله من جهله».
قوله: (فقام عُكَّاشة بن محصن فقال: يا رسول الله، ادع الله أن يجعلني منهم، قال: «أنت منهم». وفي رواية للبخاري فقال: «اللهم اجعله منهم». ثم قام رجل آخر فقال: ادع الله أن يجعلني منهم فقال: «سبقك بها عكاشة».
وفيه: استعمال المعاريض، وحسن خلقه - صلى الله عليه وسلم - لم يقل: أنت منهم ولا لستَ منهم.
* * *

(1/17)

3 - باب
الخوف من الشرك

وقول الله تعالى: {إِنَّ اللّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ} [النساء: 48]. وقال الخليل عليه السلام: {وَاجْنُبْنِي وَبَنِيَّ أَن نَّعْبُدَ الأَصْنَامَ} [إبراهيم: 35].
وفي حديث: «أخوف ما أخاف عليكم الشرك الأصغر»، فسئل عنه فقال: «الرياء». وعن ابن مسعود رضي الله عنه أن رسول الله - صلى الله عليه وسلم - قال: «من مات وهو يدعو من دون الله نداً دخل النار». [رواه البخاري]. ولمسلم عن جابر، أن رسول الله - صلى الله عليه وسلم - قال: «من لقي الله لا يشرك به شيئاً دخل الجنة، ومن لقيه يشرك به شيئاً دخل النار».

قوله: (باب الخوف من الشرك) أي: الأكبر والأصغر.
قوله: (وقول الله تعالى {إِنَّ اللّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ} أي: لا يغفر لعبدٍ لقيه مشركًا ويغفر ما دون الشرك من الذنوب لمن يشاء تفضلاً.
قوله: (وقال الخليل عليه السلام: {وَاجْنُبْنِي وَبَنِيَّ أَن نَّعْبُدَ الأَصْنَامَ}) أي: اجعلني وبني في جانب عن عبادة الأصنام، وباعد بيننا وبينها، وقد استجاب الله تعالى دعاءه وجعل بنيه أنبياء وجنبهم عبادة الأصنام.
وقد بين ما يوجب الخوف من ذلك بقوله: {رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِّنَ النَّاسِ} [إبراهيم: 36] قال إبراهيم التيمي: ومن يأمن البلاء بعد إبراهيم؟.

(1/18)

قوله: (وفي الحديث: «أخوف ما أخاف عليكم الشِّرك الأصغر») فسئل عنه فقال: «الرياء» رواه الإمام أحمد. ولفظه عن محمود بن لبيد أن رسول الله - صلى الله عليه وسلم - قال: «إنَّ أخوف ما أخاف عليكم الشِّرك الأصغر» قالوا: وما الشرك الأصغر يا رسول الله؟ قال: «الرياء يقول الله تعالى يوم القيامة إذا جازى الناس بأعمالهم: اذهبوا إلى الذين كنتم تُرَاءُون في الدنيا فانظروا هل تجدون عندهم جزاء».
قوله: (وعن ابن مسعود رضي الله عنه أن رسول الله - صلى الله عليه وسلم - قال: «من مات وهو يدعو للَّه ندًا دخل النار». رواه البخاري. أي: يجعل لله ندًا في العبادة، ويدعوه ويسأله ويستغيث به، قال الله تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُواْ رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ * الَّذِي جَعَلَ لَكُمُ الأَرْضَ فِرَاشاً وَالسَّمَاء بِنَاء وَأَنزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَّكُمْ فَلاَ تَجْعَلُواْ لِلّهِ أَندَاداً وَأَنتُمْ تَعْلَمُونَ} [البقرة: 21: 22].
قوله: (ولمسلم عن جابر أن رسول اللَّهِ - صلى الله عليه وسلم - قال: «من لقي اللَّه لا يشرك به شيئًا دخل الجنة ومن لقيه يشرك به شيئًا دخل النَّار». قال القرطبي: أي: لم يتخذ معه شريكًا في الإلهية، ولا في الخلق، ولا في العبادة، ومن المعلوم من الشرع المجمع عليه عند أهل السنة: أن من مات على ذلك فلا بد له من دخول الجنة وإن جرت عليه قبل ذلك أنواع من العذاب والمحنة، وأن من مات على الشرك لا يدخل الجنة [و] لا يناله من الله رحمة ويخلد في النار أبد الآباد.
* * *

(1/19)

4 - باب
الدعاء إلى شهادة أن لا إله الله

وقوله الله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللّهِ عَلَى بَصِيرَةٍ} الآية ... [يوسف: 108].
وعن ابن عباس رضي الله عنهما، أن رسول الله - صلى الله عليه وسلم -، لما بعث معاذاً إلى اليمن قال له: «إنك تأتي قوماً من أهل الكتاب فليكن أول ما تدعوهم ... إليه شهادة أن لا إله إلا الله - وفي رواية: إلى أن يوحدوا الله - فإن هم أطاعوك لذلك، فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة، فإن هم أطاعوك لذلك: فأعلمهم أن الله افترض عليهم صدقة تؤخذ ... من أغنيائهم فترد على فقرائهم، فإن هم أطاعوك لذلك فإياك وكرائم أموالهم، واتق دعوة المظلوم، فإنه ليس بينها وبين الله حجاب». أخرجاه.
ولهما عن سهل بن سعد رضي الله عنه، أن رسول الله - صلى الله عليه وسلم - قال يوم خيبر: «لأعطين الراية غداً رجلاً يحب الله ورسوله، ويحبه الله ورسوله، يفتح الله على يديه». فبات الناس يدوكون ليلتهم أيهم يعطاها. فلما أصبحوا ... غدوا على رسول الله - صلى الله عليه وسلم - كلهم يرجو أن يعطاها. فقال: «أين علي بن أبي طالب»؟ فقيل: هو يشتكي عينيه، فأرسلوا إليه، فأتى به فبصق في عينيه، ... ودعا له، فبرأ كأن لم يكن به وجع، فأعطاه الراية فقال: «انفذ على رسلك حتى تنزل بساحتهم، ثم ادعهم إلى الإسلام وأخبرهم بما يجب عليهم

(1/20)

من حق الله فيه، فوالله لأن يهدي الله بك رجلاً واحداً، خير لك ... من حمر النعم». يدوكون: أي يخوضون.

قوله: (باب الدعاء إلى شهادة أن لا إله إلا الله) لما ذكر المصنف - رحمه الله - التوحيد وفضله، والخوف من ضده نبه بهذه الترجمة على أنه لا ينبغي لمن عرف ذلك أن يقتصر على نفسه، بل يجب عليه أن يدعو إلى الله تعالى بالحكمة والموعظة الحسنة، كما هو سبيل المرسلين وأتباعهم، قال الله تعالى: {وَمَنْ أَحْسَنُ قَوْلاً مِّمَّن دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ} [فصلت: 33].
قوله: (وقوله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللّهِ عَلَى بَصِيرَةٍ أَنَاْ وَمَنِ اتَّبَعَنِي} الآية أي: قل يا محمد: {هَذِهِ} أي: الدعوة إلى التوحيد ... {سَبِيلِي} أي: طريقتي.
{أَدْعُو إِلَى اللّهِ عَلَى بَصِيرَةٍ} أي: معرفة وحجة.
{أَنَاْ وَمَنِ اتَّبَعَنِي}: من آمن بي أيضًا يدعو إلى الله تعالى.
{وَسُبْحَانَ اللّهِ} أي: قل أنزهه تنزيهًا عن الشرك.
{وَمَا أَنَاْ مِنَ الْمُشْرِكِينَ} أي: أنا بريءٌ من أهل الشرك به، لستُ منهم، ولا هم مني.
قال المصنف - رحمه الله تعالى -: فيه التنبيه على الإخلاص لأن (كثيرًا من الناس) لو دعا إلى الحق فهو يدعو إلى نفسه، وأن البصيرة من الفرائض.
وقال ابن القيم - رحمه الله - في معنى قوله تعالى: {ادْعُ إِلِى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُم بِالَّتِي هِيَ أَحْسَنُ ... } الآية [النحل: 125]: ذكر سبحانه مراتب الدعوة، وجعلها ثلاثة أقسام بحسب حال ... المدعو:

(1/21)

- فإنه إما أن يكون طالبًا للحق محبًا له، مؤثرًا له على غيره إذا عرفه، فهذا يُدعَى بالحق ولا يحتاج إلى موعظة وجدال.
- وإما أن يكون مشتغلاً بضد الحق، لكن لو عرفه آثره واتبعه. فهذا يحتاج إلى الموعظة بالترغيب والترهيب.
- وإما أن يكون مُعاندًا معارضًا، فهذا يجادل بالتي هي أحسن، فإن رجع وإلا انتقل معه إلى الجلاد إن أمكن. انتهى.
قوله: (أن رسول الله - صلى الله عليه وسلم - لما بعث معاذًا إلى اليمن قال: «إنك تأتي قومًا من أهل الكتاب».) وكان بعث معاذ سنة عشر قبل حج النبي - صلى الله عليه وسلم - وقيل: آخر سنة تسع بعثه - صلى الله عليه وسلم - مبلغًا عنه ومعلمًا وحاكمًا، وكان فيها طوائف من اليهود والنصارى فنبهه على ذلك ليتهيأ لمناظرتهم.
قال الحافظ: هو كالتوطئة للوصية.
قوله: «فيلكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله». وفي رواية: «إلى أن يوحدوا الله» أشار المصنف بهذه الرواية إلى التنبيه على معنى شهادة أن لا إله إلا الله، فإن معناها توحيدُ الله بالعبادة، ونفيُ عبادة ما سواه.
وفي رواية للبخاري فقال: «ادعهم إلى شهادة أن لا إله إلا الله وأني رسول الله». قال الشيخ الإمام عبد الرحمن بن حسن - رحمه الله تعالى -: (لا بد في شهادة أن لا إله إلا الله من سبعة شروط، لا تنفع قائلها إلا باجتماعها:
أحدها: العلم المنافي للجهل.
الثاني: اليقين المنافي للشك.
الثالث: القبول المنافي للرد.
الرابع: الانقياد المنافي للترك.
الخامس: الإخلاص المنافي للشرك.

(1/22)

السادس: الصدق المنافي للكذب.
السابع: المحبة المنافية لضدها.
وفيه دليل على أن التوحيد - الذي هو إخلاص العبادة لله وحده لا شريك له، وترك عبادة ما سواه - هو أول واجب). انتهى.
وقد جمع بعضهم هذه الشروط فقال:
اِعْلَمْ وايْقِنَنَّ وانقَدِ واقْبَل ... أَحِبَّ وأخْلِصْ واصْدقنَّ حكمك

قوله: «فإن هم أطاعوك لذلك» أي: شهدوا وانقادوا.
«فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة». فيه: أن الصلاة أعظم واجب بعد الشهادتين.
قوله: «فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم صدقةً تؤخذ من أغنيائهم فترد إلى فقرائهم». إنما خص النبي - صلى الله عليه وسلم - الفقراء لأن حقهم في الزكاة آكدُ من حق بقية الأصناف الثمانية.
وفيه: دليل على أنه يكفي إخراج الزكاة في صنف واحد.
قوله: «فإن هم أطاعوك لذلك فإياك وكرائمَ أموالهم». أي: خيار المال وأنفسه.
«واتق دعوة المظلوم» أي: اجعل بينك وبينها وقاية بالعدل وترك الظلم.
«فإنه ليس بينها وبين الله حجاب». هذه الجملة مفسِّرة لضمير الشأن أي: فإنها لا تُحجب عن الله.
وفي الحديث: البداءة بالأهم فالأهم، والتعليم بالتدريج.
ولم يذكر الصوم والحج في هذا الحديث وهما من أركان الإسلام، لأن الصوم تبع وهو من الأعمال الباطنة، والحج لا يجب إلا على المستطيع مرة واحدة ... في عمره

(1/23)

، وإنما ذكر الأعمال التي يقاتل عليها وهي: التوحيد، والصلاة، والزكاة، كما قال تعالى: {فَإِن تَابُواْ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ فَخَلُّواْ سَبِيلَهُمْ} [التوبة: 5].
قوله: أن رسول الله قال يوم خيبر: «لأعطينّ الراية غدًا رجلاً يحب الله ورسوله، ويحبه الله ورسوله يفتح الله على يديه ... ». الحديث.
فيه: فضيلة عظيمة لعلي رضي الله عنه.
وفيه: علم من أعلام النبوة.
قوله: فأعطاه الراية وقال: «انفُذ على رسلك حتى تنزل بساحتهم». أي: امض على رفقك من غير عجلة حتى تنزل فناء أرضهم.
وفيه: الأدب عند القتال، وترك العجلة والطيش والأصوات التي لا حاجة إليها.
قوله: «ثم ادعهم إلى الإسلام» أي: الذي هو معنى شهادة أن لا إله إلا الله، وأن محمدًا رسول الله.
قوله: «وأخبرهم بما يجب عليهم من حق الله تعالى فيه». وهو كما في الحديث الآخر: «أمرت أن أقاتل الناس حتى يقولوا: لا إله إلا الله فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها». وفي الحديث الآخر: «أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله، وأن محمدًا رسول الله، ويقيموا الصلاة ويؤتوا الزكاة فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله تعالى». قال الإمام مالك في (الموطأ): الأمر عندنا فيمن منع فريضة من فرائض الله تعالى فلم يستطع المسلمون أخذها منه كان حقًا عليهم جهاده.
قوله: «فو الله لأن يهدي الله بك رجلاً واحدًا خير لك من حُمْر النَّعَم». أي: خير لك من الإبل الحمر وهي من أنفس أموال العرب.

(1/24)

وتشبيه أمور الآخرة بأمور الدنيا إنما هو للتقريب إلى الأفهام وإلا فموضع قدم في الجنة خير من الدنيا وما فيها، قال الله تعالى: {وَمَا هَذِهِ الْحَيَاةُ الدُّنْيَا إِلا لَهْوٌ وَلَعِبٌ وَإِنَّ الدَّارَ الآخِرَةَ لَهِيَ الْحَيَوَانُ لَوْ كَانُوا يَعْلَمُونَ} [العنكبوت: 64].
* * *

(1/25)

5 - باب
تفسير التوحيد وشهادة أن لا إله إلا الله

وقول الله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ ... أَقْرَبُ} الآية [الإسراء: 57].وقوله: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاء مِّمَّا تَعْبُدُونَ * إِلَّا الَّذِي فَطَرَنِي} الآية [الزخرف: 26، 27]. وقوله: {اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِّن دُونِ اللّهِ} الآية [التوبة:31]. وقوله: {وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللّهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللّهِ} الآية [البقرة: 165].
في (الصحيح) عن النبي - صلى الله عليه وسلم - أنه قال: «من قال: لا إله إلا الله وكفر بما يعبد من دون الله، حرم ماله ودمه، وحسابه على الله عز وجل».
وشرح هذا الترجمة: ما بعدها من الأبواب.

قوله: (باب تفسير التوحيد وشهادة أن لا إله إلا الله): هذا من عطف الدال على المدلول.
قوله: (وقول الله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} الآية) يتبين معنى هذه الآية بذكر ما قبلها، وهي قوله تعالى: ... {قُلِ ادْعُواْ الَّذِينَ زَعَمْتُم مِّن دُونِهِ فَلاَ يَمْلِكُونَ كَشْفَ الضُّرِّ عَنكُمْ وَلاَ ... تَحْوِيلاً} [الإسراء: 56] يقول تعالى: {قُلِ} يا محمد لهؤلاء المشركين: {ادْعُواْ الَّذِينَ زَعَمْتُم} أنهم آلهة {مِّن دُونِهِ} كالملائكة والنبيين وغيرهم، {فَلاَ يَمْلِكُونَ كَشْفَ الضُّرِّ عَنكُمْ} بالكلية {وَلاَ تَحْوِيلاً} إلى غيركم.
{أُولَئِكَ الَّذِينَ يَدْعُونَ} من النبيين والملائكة وفي قراءة {تَدْعُونَ}.

(1/26)

{يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ} أي: القرابة ولهذا قال: {أَيُّهُمْ أَقْرَبُ} أي: يتقربون إلى الله بالعمل الصالح ويتضرعون إليه في طلب الدرجة العليا، ويرجون رحمته ويخافون عذابه فكيف يستحقون الألوهية.
{إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً} يحذر منه كل شيء حتى الرسل من الملائكة والبشر.
قوله: (وقوله تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاء مِّمَّا تَعْبُدُونَ * إِلا الَّذِي فَطَرَنِي ... } الآية) يقول تعالى مخبرًا عن خليله إبراهيم إمام الحنفاء: إنه تبرأ من أبيه وقومه في عبادتهم الأوثان، فقال: {إِنَّنِي بَرَاء مِّمَّا تَعْبُدُونَ * إِلا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ} أي: إلى دينه.
قال قتادة: كايَدهم؛ كانوا يقولون: الله ربُّنا {وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ لَيَقُولُنَّ اللَّهُ} [لقمان: 25] فلم يبرأ من ربه.
{وَجَعَلَهَا كَلِمَةً بَاقِيَةً} وهي لا إله إلا الله {فِي عَقِبِهِ} لا يزال فيهم من يوحِّد الله تعالى.
{لَعَلَّهُمْ يَرْجِعُونَ} أي: لعل المشركين يرجعون إلى دين إبراهيم.
قوله: (وقوله تعالى: {اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِّن دُونِ اللّهِ} الآية) الأحبار: العلماء. والرهبان: العباد. أي: حرموا عليهم الحلال، وحلَّلوا لهم الحرام فأطاعوهم وتركوا كتاب الله تعالى واتخذوا المسيح ابن مريم إلهًا من دون الله.
{وَمَا أُمِرُواْ إِلاَّ لِيَعْبُدُواْ إِلَهاً وَاحِداً لاَّ إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} [التوبة: 31] أي: هو الله الأحد المنزه عن شريك وولد.
قوله: (وقوله تعالى: {وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللّهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللّهِ} الآية) أي: يجعلون مع الله أمثالاً يعبدونهم معه ويحبونهم كحبه.

(1/27)

{وَالَّذِينَ آمَنُواْ أَشَدُّ حُبّاً لِّلّهِ} أي: أثبت وأدوم على حبه من المشركين لأنهم لا يختارون على الله ما سواه.
{وَلَوْ يَرَى}: لو يعلم الذين ظلموا باتخاذ الأنداد.
{إِذْ يَرَوْنَ الْعَذَابَ} أي: عاينوا يوم القيامة.
{أَنَّ الْقُوَّةَ لِلّهِ جَمِيعاً وَأَنَّ اللّهَ شَدِيدُ الْعَذَابِ} أي: لعرفوا مضرة الكفر وأن ما تخذوا من الأنداد لا ينفعهم.
قوله: (وفي الصحيح عن النبي - صلى الله عليه وسلم - أنه قال: «من قال: لا إله إلا الله وكفر بما يعبد من دون حرم ماله ودمه». قال المصنف: وهذا من أعظم ما يُبيِّن معنى لا إله إلا الله، فإنه لم يجعل التلفظ بها عاصمًا للدم والمال، بل ولا معرفة معناها مع لفظها، بل ولا الإقرار بذلك، بل ولا كونه لا يدعو إلا الله وحده لا شريك له. بل لا يحرمُ مالهُ ودمه حتى يُضيف إلى ذلك الكفر بما يعبد من دون الله. انتهى.
وقال الخطابي: على قوله - صلى الله عليه وسلم -: «أمرت أن أقاتل الناس حتى يقولوا: لا إله إلا الله»: معلوم أن المراد بهذا أهل عبادة الأوثان، دون أهل الكتاب؛ لأنهم يقولون: لا إله إلا الله. ثم يُقاتلون ولا يرفع عنهم السيف.
وقال شيخ الإسلام ابن تيمية: (كل طائفة ممتنعة عن التزام شرائع الإسلام الظاهرة يجب قتالهم حتى يلزموا شرائعه، وإن كانوا مع ذلك ناطقين بالشهادتين وملتزمين بعض شرائعه، كما قاتل أبو بكر والصحابةُ رضي الله عنهم مانعي الزكاة. وعلى هذا اتفق الفقهاء بعدهم). انتهى ملخصًا.
قوله: «وحسابه على الله». أي: هو الذي يتولى حسابه فإن كان صادقًا جازاه بجنات النعيم، وإن كان منافقًا عذبه العذاب الأليم. وأما في الدنيا فالحكم على الظاهر.

(1/28)

قوله: (وشرح هذه الترجمة ما بعدها من الأبواب) أي: لأن ما بعدها فيه ما يبين التوحيد ويوضح معنى لا إله إلا الله.
وفيه أيضًا: بيان أشياء كثيرة من الشرك الأصغر والأكبر، وما يوصل إلى ذلك من اللغو والبدعة.
وفيه أيضًا: من أدلة التوحيد إثبات صفات الكمال لله عز وجل، وتنزيهه عما لا يليق بجلاله سبحانه وتعالى.
* * *

(1/29)

6 - باب
من الشرك لبس الحلقة والخيط
ونحوهما لرفع البلاء أو دفعه

وقول الله تعالى: {قُلْ أَفَرَأَيْتُم مَّا تَدْعُونَ مِن دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ} الآية [الزمر: 38].
وعن عمران بن حصين، أن النبي - صلى الله عليه وسلم - رأى رجلاً في يده حلقة من صفر، فقال: «ما هذه»؟ قال: من الواهنة. فقال النبي - صلى الله عليه وسلم -: «انزعها فإنها لا تزيدك إلا وهناً، فإنك لو مت وهي عليك، ما أفلحت أبداً». رواه الإمام أحمد بسند لا بأس به. وله عن عقبة بن عامر رضي الله عنه مرفوعاً: «من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له». وفي رواية: ... «من تعلق تميمة فقد أشرك». ولابن أبي حاتم عن حذيفة رضي الله عنه أنه رأى رجلاً في يده خيط من الحمى فقطعه، وتلا قوله: {وما يؤمن أكثرهم بالله إلا وهم مشركون} [يوسف: 106].

قوله: (باب من الشرك لبس الحلقة والخيط ونحوها لرفع البلاء أو دفعه) رفع البلاء: إزالته بعد نزوله. ودفعه: منعه قبل نزوله.
قوله: (وقول الله تعالى: {قُلْ أَفَرَأَيْتُم مَّا تَدْعُونَ مِن دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ}) هذا بيان أنها لا تنفع ولا تضر، فلا خوف منها.
{قُلْ حَسْبِيَ اللَّهُ} قل: حسبي الله هو كافٍ في إصابة النفع ودفع البلاء ... {عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ}.

(1/30)

قوله: (عن عمران بن حصين أن النبي - صلى الله عليه وسلم - رأى رجلاً في يده حلقة من صفر فقال: «ما هذه»؟ قال: من الواهنة). هي: عِرْقٌ يَأخُذُ في المنكب، وفي اليد كلها.
قوله: (قال: «انزعها فإنها لا تزيدك إلا وهنًا». أي: ضعفًا، وإنما نهى عنها لأنه إنما اتخذها على أنها تعصمه من الألم.
وفيه: اعتبار المقاصد.
قوله: «فإنك لو متَّ وهي عليك ما أفلحت أبدًا». لأنه شرك.
قال المصنف: وفيه شاهد لكلام الصحابة: أن الشرك الأصغر أكبر من الكبائر.
وفيه: الإنكار بالتغليظ على من فعل مثل ذلك.
قوله: «من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له». أي: علَّقها متعلقًا بها قلبه، في طلب خير أو دفع شر.
قال أبو السعادات: (التمائم جمع تميمة، وهي خرزاتٌ كانت العربُ تعلّقها على أولادهم، يتقون بها العين في زعمهم، فأبطله الإسلام).
وقوله: «فلا أتم الله له». دعاء عليه أي: لا أتم الله ما أراده.
وقوله: «فلا ودع الله له». أي: لا تركه في دعة وسكون.
قوله: وفي رواية: «من تعلق تميمة فقد أشرك». هذا حديث آخر رواه الإمام أحمد أيضًا عن عقبة بن عامر أن رسول الله - صلى الله عليه وسلم -: أقبل إليه رهط فبايع تسعة وأمسك عن واحد. فقالوا: يا رسول الله بايعت تسعة وأمسكت عن هذا فقال: «إن عليه تميمة». فأدخل يده فقطعها فبايعه.

(1/31)

وقال: «من تعلق تميمة فقد أشرك». قال أبو السعادات: إنما جعلها شركًا لأنهم أرادوا دفع المقادير المكتوبة عليهم، وطلبوا دفع الأذى من غير الله الذي هو دافعه.
قوله: (ولابن أبي حاتم عن حذيفة أنه رأى رجلاً في يده خيط من الحمى) أي: عن الحمى، وكان الجهال يعلقون التمائم والخيوط ونحوها لدفع الحمى.
قوله: (فقطعه وتلا قوله: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللّهِ إِلاَّ وَهُم مُّشْرِكُونَ}).
فيه: صحة الاستدلال على الشرك الأصغر بما أنزله الله في الشرك الأكبر لشمول الآية، ودخوله في مسمى الشرك. والله أعلم.
* * *

(1/32)

7 - باب
ما جاء في الرقى والتمائم

في (الصحيح) عن أبي بشير الأنصاري رضي الله عنه أنه كان مع رسول الله - صلى الله عليه وسلم - في بعض أسفاره، فأرسل رسولاً أن لا يبقين في رقبة بعير قلادة من وتر أو قلادة إلا قطعت. وعن ابن مسعود رضي الله عنه قال: سمعت رسول الله - صلى الله عليه وسلم - يقول: «إن الرقى والتمائم والتولة شرك». [رواه أحمد وأبو داود]. وعن عبد الله بن عُكَيْم مرفوعاً: «من تعلق شيئاً وكل إليه». [رواه أحمد والترمذي].
«التمائم»: شيء يعلق على الأولاد يتقون به العين، لكن إذا كان المعلق من القرآن، فرخص فيه بعض السلف، وبعضهم لم يرخص فيه، ويجعله من المنهي عنه، منهم ابن مسعود رضي الله عنه.
و «الرقى»: هي التي تسمى العزائم، وخص منه الدليل ما خلا من الشرك، فقد رخص فيه رسول الله - صلى الله عليه وسلم - من العين والحمة.
و «التولة»: هي شيء يصنعونه يزعمون أنه يحبب المرأة إلى زوجها، والرجل إلى امرأته.
وروى أحمد عن رويفع قال: قال لي رسول الله - صلى الله عليه وسلم -: «يا رويفع! لعل الحياة ستطول بك، فأخبر الناس أن من عقد لحيته، أو تقلد وتراً، أو استنجى برجيع دابة أو عظم، فإن محمداً بريء منه».

(1/33)

وعن سعيد بن جبير قال: «من قطع تميمة من إنسان كان كعدل رقبة». [رواه وكيع]. وله عن إبراهيم قال: كانوا يكرهون التمائم كلها، من القرآن وغير القرآن.

قوله: (باب ما جاء في الرقي والتمائم) أي: من النهي، وما ورد عن السلف في ذلك.
قوله: (عن أبي بشير الأنصاري أنه كان مع النبي - صلى الله عليه وسلم - في بعض أسفاره فأرسل رسولاً أن لا يبقين في رقبة بعير قلادة من وتر أو قلادة إلا قطعت شك الرواي هل قال شيخه: قلادة وأطلق، أو قيدها بقلادة الوتر، وهو أحد أوتار القوس كان أهل الجاهلية إذا اخلولق الوتر أبدلوه بغيره، وقلدوا به الدواب اعتقادًا منهم أنه يدفع عن الدابة العين.
قوله: «إن الرقي والتمائم والتولة شرك». هذا الحديث له قصة وهي ما رواه أبو داود عن زينب امرأة عبد الله بن مسعود قالت: إن عبد الله رأى في عنقي خيطًا، فقال: ما هذا؟ قلت: خيط رُقي لي فيه، قالت: فأخذه ثم قطعه، ثم قال: أنتم آل عبد الله لأغنياء عن الشرك، سمعت رسول الله - صلى الله عليه وسلم - يقول: «إن الرقي والتمائم والتولة شرك». فقلت: لقد كانت عيني تقذف، وكنت اختلف إلى فلان اليهودي فإذا رقى سكنت، فقال عبد الله: إنما ذلك من عمل الشيطان كان ينخسها بيده، فإذا رقى كفَّ عنها. إنما كان يكفيكِ أن تقولي كما كان رسول الله - صلى الله عليه وسلم - يقول: «اذهب البأس رب الناس واشف أنت الشافي لا شفاء إلا شفاؤك شفاء لا يغادر سقمًا». قال الخطابي: وكان عليه السلام قد رقَى ورُقي، وأمر بها وأجازها. فإذا كانت بالقرآن وبأسماء الله فهي مباحة أو مأمور بها. وإنما جاءت

(1/34)

الكراهةُ والمنع فيما كان منها بغير لسان العرب، فإنه ربما كان كفرًا أو قولاً يدخله شرك.
قوله: «من تعلق شيء وكل إليه». أي: وكله الله إلى ذلك الشيء الذي تعلَّقه، فمن تعلق بالله وفوض أمره إليه كفاه، ومن تعلق بغيره وكَلَه الله إليه وخذله، قال الله تعالى: {وَمَن يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [الطلاق: 3] أي: كافيه.
قوله: (عن رويفع قال: قال لي رسول الله - صلى الله عليه وسلم -: «يا رويفع لعل الحياة ستطول بك».
فيه: عَلمٌ من أعلام النبوة، فإن رُويفعًا طالت حياتهُ إلى سنة ستٍ وخمسين.
قوله: «فأخبر الناس أن من عقد لحيته». أي: تكبرًا وعجبًا، ومثله فتل الشوارب. وفي الحديث الآخر: «قصوا الشوارب وأعفوا اللحى».
«أو تقلد وترًا يريد: تميمة». أي: حبله في عنقه، أو عنق دابته.
«أو استنجى برجيع دابة، أو عظم فإن محمدًا بريء منه». وفي صحيح مسلم عن ابن مسعود رضي الله عنه مرفوعًا: «لا تستنجوا بالروث ولا العظام فإنه زاد إخوانكم من الجن».
قوله: (من قطع تميمة من إنسان كان كعدل رقبة) أي: كعتق رقبة لأنه أعتقه من رق الشيطان.
قوله: (كانوا) أي: أصحاب عبد الله بن مسعود رضي الله عنه، يكرهون التمائم كلها من القرآن وغير القرآن.
وقال عبد الله بن عمرو وغيره: يجوز تعليق التمائم التي من القرآن وأسماء الله وصفاته. وحملوا الحديث على التمائم التي فيها شرك. والله أعلم.
* * *

(1/35)

8 - باب
من تبرك بشجرة أو حجر ونحوهما

وقول الله تعالى: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى} الآيات [النجم: 19].
عن أبي واقد الليثي، قال: خرجنا مع رسول الله - صلى الله عليه وسلم - إلى حنين ونحن حدثاء عهد بكفر، وللمشركين سدرة يعكفون عندها وينوطون بها أسلحتهم، يقال لها: ذات أنواط، فمررنا بسدرة فقلنا: يا رسول الله أجعل لنا ذات أنواط كما لهم ذات أنواط فقال رسول الله - صلى الله عليه وسلم -: «الله أكبر! إنها السنن، قلتم - والذي نفسي بيده - كما قالت بنو إسرائيل لموسى: {اجْعَل لَّنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} [الأعراف 138] {لتركبن سنن من كان قبلكم». ... [رواه الترمذي وصححه].

قوله: (باب من تبرك بشجر أو حجر ونحوهما) كبقعة وقبر ونحو ذلك، أي: فهو شرك.
قوله: (وقول الله تعالى: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى * وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى} الآيات) اللَّات: صنم لثقيف، والعزى: لقريش وبني كنانة، ومناة: لبني هلال.
قوله: ({أَلَكُمُ الذَّكَرُ وَلَهُ الْأُنثَى}) معناه: أتختارون لأنفسكم الذكور من الأولاد وتجعلون لله البنات. فإنهم يقولون الملائكة وهذه الأصنام بنات الله - تعالى الله عن قولهم علوًا كبيرًا -.
{تِلْكَ إِذاً قِسْمَةٌ ضِيزَى} أي: جائرة.
{إِنْ هِيَ إِلَّا أَسْمَاء سَمَّيْتُمُوهَا أَنتُمْ وَآبَاؤُكُم مَّا أَنزَلَ اللَّهُ بِهَا مِن سُلْطَانٍ}: برهان تتعلقون به.

(1/36)

{إِن يَتَّبِعُونَ إِلَّا الظَّنَّ وَمَا تَهْوَى الْأَنفُسُ وَلَقَدْ جَاءهُم مِّن رَّبِّهِمُ الْهُدَى} أي: الرسول والقرآن.
وقال الأعمش: سمَّوا اللات من الإله. والعزى من العزيز.
وقال ابن عباس: اللات رجل يلت السويق للحاج فمات فعكفوا على قبره. ذكره البخاري.
والعزى: شجرة. ومناة: أكمه.
فمن يشرك بقبور الصالحين ودعاهم مع الله، وطلب منهم جلب المنافع ودفع المضار أو اعتقد في الأشجار والأحجار فقد شابه المشركين في عبادتهم هذه الأوثان، وعبد مع الله ما لا يملك له ضرًا ولا نفعًا ولا موتًا ولا حياةً ولا نشورًا.
قوله: (خرجنا مع رسول الله - صلى الله عليه وسلم - إلى حنين ونحن حدثاء عهد بكفر) أي: قريب عهد بالكفر، وهم من مسلمة الفتح.
وفيه: دليل على أن غيرهم ممن تقدم إسلامه لا يجهل هذا.
قوله: (وللمشركين شجرة يعكفون عندها) أي: تبركًا بها وتعظيمًا لها، وكانت تعبد من دون الله.
(وينوطون بها أسلحتهم) أي: يعلقونها عليها للبركة.
(فقلنا: يا رسول الله اجعل لنا ذات أنواط) أي: شجرة مثلها.
(كما لهم ذات أنواط فقال رسول الله - صلى الله عليه وسلم -: «الله أكبر». وفي رواية: «سبحان الله» والمراد تعظيم الله تعالى وتنزيهه.
(إنها السنن) أي: الطرق.

(1/37)

«قلتم والذي نفسي بيده كما قال بنو إسرائيل لموسى: اجعل لنا إلهًا كما لهم آلهة» شبه مقالتهم هذه بقول بني إسرائيل لأن المعنى واحد.
ففيه: الخوف من الشرك، وأن الإنسان قد يستحسن شيئًا يظن أنه يقربه إلى الله وهو مما يبعده.
قوله: «لتركبن سنن» أي طرق. «من كان قبلكم» ومناهجهم. وفيه عَلمٌ من أعلام النبوة.
* * *

(1/38)

9 - باب
ما جاء في الذبح لغير الله

وقول الله تعالى: {قُلْ إِنَّ صَلاَتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلّهِ رَبِّ الْعَالَمِينَ * لا شَرِيكَ لَهُ} الآية [الأنعام: 162، 163]. وقوله: {فَصَلِّ لِرَبِّكَ ... وَانْحَرْ} [الكوثر: 2].
عن علي رضي الله عنه قال: حدثني رسول الله - صلى الله عليه وسلم - بأربع كلمات: «لعن الله من ذبح لغير الله، لعن الله من لعن ووالديه. لعن الله من آوى محدثاً، لعن الله من غير منار الأرض» [رواه مسلم].
وعن طارق بن شهاب، أن رسول الله - صلى الله عليه وسلم - قال: «دخل الجنة رجل في ذباب، ودخل النار رجل في ذباب». قالوا: وكيف ذلك يا رسول الله؟! قال: «مر رجلان على قوم لهم صنم لا يجوزه أحد حتى يقرب له شيئاً، فقالوا لأحدهما قرب قال: ليس عندي شيء أقرب قالوا له: قرب ولو ذباباً، فقرب ذباباً، فخلوا سبيله، فدخل النار، وقالوا للآخر: قرب، فقال: ما كنت لأقرب لأحد شيئاً دون الله عز وجل، فضربوا عنقه فدخل الجنة». [رواه أحمد].

قوله: (باب ما جاء في الذبح لغير الله) أي: من الوعيد، وأنه شرك بالله عز وجل.
قوله: (وقول الله تعالى: {قُلْ إِنَّ صَلاَتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلّهِ رَبِّ الْعَالَمِينَ * لاَ شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَاْ أَوَّلُ الْمُسْلِمِينَ}) يقول تعالى: قل يا محمد لهؤلاء المشركين الذين يعبدون غير الله، ويذبحون له: {إِنَّ صَلاَتِي وَنُسُكِي

(1/39)

} ذبحي {وَمَحْيَايَ وَمَمَاتِي} ما آتيه في حياتي وما أموت عليه من الإيمان والعمل الصالح {لِلّهِ رَبِّ الْعَالَمِينَ} خالصًا لوجهه.
{لا شَرِيكَ لَهُ وَبِذَلِكَ} الإخلاص {أُمِرْتُ}.
{وَأَنَاْ أَوَّلُ الْمُسْلِمِينَ} أي: من هذه الأمة.
قوله: (وقوله تعالى: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} أمره الله أن يداوم على الصلاة مخلصًا، وينحر البدن على اسمه وحده، بخلاف ما عليه المشركون من السجود لغير الله والذبح على غير اسمه.
قوله: «لعن الله من ذبح لغير الله» كمن يذبح للجن أو القبر أو الكواكب، لأنه مما أهل به لغير الله.
وذكر إبراهيم المروزي أن ما ذبح عند استقبال السلطان تقربًا إليه أفتى أهل بخارى بتحريمه، لأنه مما أهل به لغير الله.
قوله: «لعن الله من لعن والديه». وفي الحديث الآخر: «من الكبائر شتم الرجل والديه»، قالوا: يا رسول الله وهل يشتم الرجل والديه؟ قال: «نعم، يسب أبا الرجل فيسب أباه، ويسب أمه فيسب أمه».
قوله: «لعن الله من آوى محدثاً» أي: منعه من أن بؤخذ منه الحق الذي وجب عليه.
قوله: «لعن الله من غير منار الأرض» أي: معالمها وحدودها.
وفي الحديث الآخر: «من ظلم شبرًا من الأرض طوقه يوم القيامة من سبع أرضين».
وفيه: جواز لعن أهل الظلم من غير تعيين.
قوله: «دخل الجنة رجل في ذباب» أي: من أجله.

(1/40)

«ودخل النار رجل في ذباب»، قالوا: وكيف ذلك يا رسول الله؟ قال: «مر رجلان على قوم لهم صنم لا يجاوزه - أي لا يمر به أحد ولا يتعداه - حتى يقرب له شيئًا - وإن قل - فقالوا لأحدهما: قرب، قال: ليس عندي شيء أقرب، قالوا له: قرب ولو ذبابًا. فقرب ذبابًا، فخلو سبيله فدخل النار».
فيه: بيان عظمة الشرك ولو في شيء قليل، وأنه يوجب النار.
وفيه: أن عمل القلب هو المقصود الأعظم.
قوله: «وقالوا: للآخر قرِّب. قال: ما كنت لأقرب لأحد شيئًا دون الله عز وجل فضربوا عنقه فدخل الجنة».
فيه: بيان فضيلة التوحيد والإخلاص.
وفيه: معرفة قبح الشرك في قلوب المؤمنين، كيف صبر على القتل ولم يوافقهم على طلبتهم، مع كونهم لم يطلبوا منه إلا العمل الظاهر. والله أعلم.

(1/41)

10 - باب
لا يذبح لله بمكان يذبح فيه لغير الله

وقول الله تعالى: {لاَ تَقُمْ فِيهِ أَبَدًا} الآية [التوبة: 108].
عن ثابت بن الضحاك رضي الله عنه، قال: نذر رجل أن ينحر إبلاً ببوانة، فسأل النبي - صلى الله عليه وسلم - فقال: «هل كان فيها وثن من أوثان الجاهلية يعبد»؟ قالوا: لا. قال: «فهل كان فيها عيد من أعيادهم»؟ قالوا: لا. فقال رسول الله - صلى الله عليه وسلم -: «أوف بنذرك، فإنه لا وفاء لنذر في معصية الله، ولا فيما لا يملك ابن آدم». [رواه أبو داود، وإسنادها على شرطهما].

قوله: (باب لا يذبح لله بمكان يذبح فيه لغير الله، وقول الله تعالى: {لا تَقُمْ فِيهِ أَبَداً}) مناسبة الآية للترجمة أن المواضع المعدة للذبح لغير الله يجب اجتناب الذبح فيها لله، كما أن مسجد الضرار لما أعد لمعصية الله صار محل غضب فلا تجوز فيه الصلاة.
قوله: «نذر رجل أن ينحر إبلاً ببوانة» موضع في تهامة.
(فسأل النبي - صلى الله عليه وسلم - فقال: هل كان فيها وثنٌ من أوثان الجاهلية يعبد؟ قالوا: لا). فيه: المنع من الوفاء بالنذر إذا كان في المكان وثن ولو بعد زواله.
(قال: فهل كان فيها عيد من أعيادهم؟ قالوا: لا) المراد بالعيد هنا الاجتماع المعتاد عند أهل الجاهلية.
وفيه: استفصال المفتي، وسد الذريعة، وترك مشابهة الكفار.
قوله: (فقال رسول الله - صلى الله عليه وسلم -: «أوف بنذرك، فإنه لا وفاء لنذر في معصية الله» فيه: دليل على أنه نذر معصية لو كان في الموضع وثن أو عيد من أعياد الجاهلية

(1/42)

قوله: «ولا فيما لا يملك ابن آدم» أي: إذا نذر عتق عبد فلان، أو نحر هذه الناقة وهو لا يملكها فعليه كفارة يمين ولا نذر عليه، وكذلك نذر المعصية. والله أعلم.
* * *

(1/43)

11 - باب
من الشرك النذر لغير الله
وقول الله تعالى: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً} ... [الإنسان 7]. وقوله: {وَمَا أَنفَقْتُم مِّن نَّفَقَةٍ أَوْ نَذَرْتُم مِّن نَّذْرٍ فَإِنَّ اللّهَ يَعْلَمُهُ} [البقرة: 270].
وفي {الصحيح} عن عائشة رضي الله عنها، أن رسول الله - صلى الله عليه وسلم - قال: «من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه».

قوله: (باب من الشرك النذر لغير الله تعالى) أي: لكونه عبادة يجب الوفاء به إذا نذره لله فيكون النذر لغير الله تعالى شركًا في العبادة.
قوله: (وقول الله تعالى: {يُوفُونَ بِالنَّذْرِ} أي: بما نذروه طاعة لله وتقربًا إليه {وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً} أي: منشرًا فيتركون معصيته.
فدلت الآية على وجوب الوفاء بالنذر، ومدح من فعل ذلك طاعة لله، ووفاء بما تقرب به إليه.
قوله: (وقوله تعالى: {وَمَا أَنفَقْتُم مِّن نَّفَقَةٍ أَوْ نَذَرْتُم مِّن نَّذْرٍ فَإِنَّ اللّهَ يَعْلَمُهُ}) أي: وما أنفقتم من نفقة قليلة أو كثيرة حق أو باطل أو نذرتم من نذر في طاعة أو معصية فإن الله يعلمه، فيجازيكم عليه.
{وَمَا لِلظَّالِمِينَ}: الذين يضعون المال في غير موضعه.
{مِنْ أَنصَارٍ}: ينصرونهم ويمنعونهم من العقوبة.
قوله: «من نذر أن يطيع الله فليطعه» أي: فليفعل ما نذره من طاعة الله.
«ومن نذر أن يعصي الله فلا يعصه». زاد الطحاوي: «وليكفر عن يمينه».

(1/44)

12 - باب
من الشرك الاستعاذة بغير الله

وقول الله تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِّنَ الْإِنسِ يَعُوذُونَ بِرِجَالٍ مِّنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً} [الجن: 6].
وعن خولة بنت حكيم رضي الله عنها قالت: سمعت رسول الله - صلى الله عليه وسلم - يقول: «من نزل منزلاً فقال: أعوذ بكلمات الله التامات من شر ما خلق، لم يضره شيء حتى يرحل من منزله ذلك». [رواه مسلم].

قوله: (باب من الشرك الاستعاذة بغير الله تعالى) الاستعاذة: الالتجاء والاعتصام، وهي من العبادات التي أمر الله تعالى بها عباده، فما كان عبادة لله فصرفه لغير الله شرك.
قوله: (وقول الله تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِّنَ الْإِنسِ يَعُوذُونَ بِرِجَالٍ مِّنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً} [الجن: 6]) كان أهل الجاهلية إذا نزلوا واديًا قالوا: نعوذ بسيد هذا الوادي من شر سفهاء قومه، فزاد الجن الإنس رهقًا، أي: إخافة وإرهابًا.
قال عكرمة: كان إذا نزل الإنس واديًا هرب الجن منهم، فلما سمع الجن بقول الإنس: نعوذ بأهل هذا الوادي قالوا: نراهم يفرقون منا كما نفرق منهم، فدنوا من الإنس فأصابوهم بالجنون والخبل.
قوله: «من نزل منزلاً فقال: أعوذ بكلمات الله التامات من شر ما خلق، لم يضره شيء حتى يرحل من منزله ذلك» شرع الله لأهل الإسلام أن يستعيذوا به وبأسمائه وصفاته بدلاً مما يفعله أهل الجاهلية من الاستعاذة بالجن.

(1/45)

قال القرطبي: (هذا خبر صحيح، وقول صادق علمنا صدقه دليلاً وتجربة، فإني منذ سمعتُ هذا الخبر عملتُ عليه، فلم يضرَّني شيء إلى أن تركته، فلدغتني عقربٌ بالمهدية ليلاً، فتفكرتُ في نفسي فإذا بي قد نسيتُ أن أتعوذَ بتلك الكلمات).
* * *

(1/46)

13 - باب
من الشرك أن يستغيث بغير الله أو يدعو غيره

وقول الله تعالى: {وَلا تَدْعُ مِن دُونِ اللّهِ مَا لاَ يَنفَعُكَ وَلاَ يَضُرُّكَ فَإِن فَعَلْتَ فَإِنَّكَ إِذاً مِّنَ الظَّالِمِينَ * وَإِن يَمْسَسْكَ اللّهُ بِضُرٍّ فَلاَ كَاشِفَ لَهُ إِلاَّ هُوَ} [يونس: 106، 107]. الآية. وقوله: {فَابْتَغُوا عِندَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ} [العنكبوت: 17]. الآية. وقوله: {وَمَنْ أَضَلُّ مِمَّن يَدْعُو مِن دُونِ اللَّهِ مَن لَّا يَسْتَجِيبُ لَهُ إِلَى يَومِ الْقِيَامَةِ} الآيتان [الأحقاف: 5]. وقوله: {أَمَّن يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ} [النمل: 62].
وروى الطبراني بإسناده أنه كان في زمن النبي - صلى الله عليه وسلم - منافق يؤذي المؤمنين، فقال بعضهم: قوموا بنا نستغيث برسول الله - صلى الله عليه وسلم - من هذا المنافق. فقال النبي - صلى الله عليه وسلم -: «إنه لا يستغاث بي، وإنما يستغاث بالله».

قوله: (باب من الشرك أن يستغيث بغير الله أو يدعو غيره) الاستغاثة: هي طلب الغوث وهو إزالة الشدة، وعطف الدعاء على الاستغاثة من عطف العام على الخاص فبينهما عموم وخصوص مطلق، يجتمعان في مادة وينفرد الدعاء عنها في مادة فكل استغاثة دعاء وليس كل دعاء استغاثة.
قوله: (وقول الله تعالى: {وَلا تَدْعُ مِن دُونِ اللّهِ مَا لاَ يَنفَعُكَ وَلاَ ... يَضُرُّكَ}): فلا يقدر على النفع والضر إلا الله.
{فَإِن فَعَلْتَ} أي: عبدت غيره.
{فَإِنَّكَ إِذاً مِّنَ الظَّالِمِينَ}: الواضعين العبادة في غير موضعها.

(1/47)

{وَإِن يَمْسَسْكَ اللّهُ بِضُرٍّ}: يصبك ببلاء {فَلاَ كَاشِفَ لَهُ إِلاَّ هُوَ وَإِن يُرِدْكَ بِخَيْرٍ فَلاَ رَآدَّ لِفَضْلِهِ يُصَيبُ بِهِ مَن يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ}.
قوله: (وقوله تعالى: {فَابْتَغُوا عِندَ اللَّهِ الرِّزْقَ}) أي: اطلبوه من الله وحده فإنه الخالق الرازق.
{وَاعْبُدُوهُ}: لا تعبدوا معه غيره.
{وَاشْكُرُوا لَهُ}: بامتثال أمره واجتناب نهيه والاعتراف بنعمته.
{إِلَيْهِ تُرْجَعُونَ} فاستعدوا للقائه فسيجازي كل عامل بعمله.
قوله: (وقوله تعالى: {وَمَنْ أَضَلُّ مِمَّن يَدْعُو مِن دُونِ اللَّهِ مَن لا يَسْتَجِيبُ لَهُ إِلَى يَومِ الْقِيَامَةِ}) أي: لا أضل ممن يعبد مع الله من لا يستجيب له لو سمع دعاءه أبدًا.
{وَهُمْ عَن دُعَائِهِمْ غَافِلُونَ} لأنهم إما جمادات، وإما عباد مأمورون مشتغلون بأحوالهم {وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاء وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ}.
قال الله تعالى: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِن دُونِهِ مَا يَمْلِكُونَ مِن قِطْمِيرٍ * إِن تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} [فاطر: 13: 14].
وقال تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلَائِكَةِ أَهَؤُلاء إِيَّاكُمْ كَانُوا يَعْبُدُونَ * قَالُوا سُبْحَانَكَ أَنتَ وَلِيُّنَا مِن دُونِهِم بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُم بِهِم مُّؤْمِنُونَ} [سبأ: 40: 41].
وقال تعالى: {وَلاَ يَأْمُرَكُمْ أَن تَتَّخِذُواْ الْمَلاَئِكَةَ وَالنِّبِيِّيْنَ أَرْبَاباً أَيَأْمُرُكُم بِالْكُفْرِ بَعْدَ إِذْ أَنتُم مُّسْلِمُونَ} [آل عمران: 80].

(1/48)

وقال تعالى: {قُلِ ادْعُواْ الَّذِينَ زَعَمْتُم مِّن دُونِهِ فَلاَ يَمْلِكُونَ كَشْفَ الضُّرِّ عَنكُمْ وَلاَ تَحْوِيلاً * أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً} [الإسراء: 56: 57].
وقال تعالى: {وَيَوْمَ يَحْشُرُهُمْ وَمَا يَعْبُدُونَ مِن دُونِ اللَّهِ فَيَقُولُ أَأَنتُمْ أَضْلَلْتُمْ عِبَادِي هَؤُلاء أَمْ هُمْ ضَلُّوا السَّبِيلَ * قَالُوا سُبْحَانَكَ مَا كَانَ يَنبَغِي لَنَا أَن نَّتَّخِذَ مِن دُونِكَ مِنْ أَوْلِيَاء} [الفرقان: 17: 18] فمن دعا مع الله غيره ملكًا أو نبيًا أو وليًا أو شجرًا أو حجرًا أو شمسًا أو قمرًا فقد أشرك في عبادة الله غيره، وطلب منه ما ليس له، قال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُوا مَعَ اللَّهِ أَحَدًا} [الجن: 18].
قوله: (وقوله تعالى: {أَمَّن يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاء الأَرْضِ}) أي: سكانها يهلك قرنًا وينشأ آخر. {أَإِلَهٌ مَّعَ اللَّهِ} يفعل ذلك {قَلِيلاً مَّا تَذَكَّرُونَ}.
قوله: (كان في زمن النبي - صلى الله عليه وسلم - منافق يؤذي المؤمنين) قيل إنه: عبد الله بن أبيّ، (فقال بعضهم): أي: بعض الصحابة قيل هو: أبو بكر رضي الله عنه: (قوموا بنا نستغيث برسول الله - صلى الله عليه وسلم - من هذا المنافق)؛ لأنه - صلى الله عليه وسلم - يقدر على كف أذاه فقال النبي - صلى الله عليه وسلم -: «إنه لا يستغاث بي وإنما يستغاث بالله». كره - صلى الله عليه وسلم - أن يستعمل هذا اللفظ في حقه، وإن كان مما يقدر عليه في حياته [حماية] لجناب التوحيد وسدًا لذرائع الشرك وأدبًا وتواضعًا لربه عز وجل.
* * *

(1/49)

14 - باب
قول الله تعالى: {أَيُشْرِكُونَ مَا لاَ يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ *
وَلاَ يَسْتَطِيعُونَ لَهُمْ نَصْراً} الآية. وقوله: {وَالَّذِينَ تَدْعُونَ
مِن دُونِهِ مَا يَمْلِكُونَ مِن قِطْمِيرٍ} الآية [فاطر: 13]

وفي (الصحيح) عن أنس قال: شُجَّ النبي - صلى الله عليه وسلم - يوم أحد وكسرت رباعيته، فقال: «كيف يفلح قوم شَجُّوا نبيهم»؟ فنزلت: {لَيْسَ لَكَ مِنَ الأَمْرِ ... شَيْءٌ} [آل عمران: 128].

وفيه عن ابن عمر رضي الله عنهما أنه سمع رسول الله - صلى الله عليه وسلم - يقول إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر: «اللهم العن فلاناً وفلاناً» بعد ما يقول: «سمع الله لمن حمده، ربنا ولك الحمد» فأنزل الله: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ}. وفي رواية: يدعو على صفوان بن أمية، وسهيل بن عمرو والحارث بن هشام، فنزلت {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ}. وفيه عن أبي هريرة رضي الله عنه قال: قام فينا رسول الله - صلى الله عليه وسلم - حين أنزل عليه: ... {وَأَنذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} [الشعراء: 214]. قال: «يا معشر قريش - أو كلمة نحوها - اشتروا أنفسكم، لا أغني عنكم من الله شيئاً، يا عباس بن عبد المطلب لا أغني عنك من الله شيئاً، يا صفية عمة رسول الله - صلى الله عليه وسلم - لا

(1/50)

أغني عنك من الله شيئاً، ويا فاطمة بنت محمد سليني من مالي ما شئت لا أغني عنك من الله شيئاً».

قوله: (باب قول الله تعالى {أَيُشْرِكُونَ مَا لاَ يَخْلُقُ شَيْئاً} [الأعراف: 191]) من الأنداد والأصنام والأوثان.
{وَهُمْ يُخْلَقُونَ} أي: هم مخلوقون مربوبون.
{وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلاَ أَنفُسَهُمْ يَنصُرُونَ} أي: لا يَسْتَطِيعُونَ لعابديهم نصرًا ولا يقدرون على دفع المكروه عن أنفسهم من سحر أو نحوه.
قوله: (وقوله تعالى: {وَالَّذِينَ تَدْعُونَ مِن دُونِهِ مَا يَمْلِكُونَ مِن قِطْمِيرٍ}): يخبر تعالى أن آلهتهم التي يعبدونها لا يملكون شيئًا حتى لفافة النواة، وهذا عام في الملائكة والأنبياء والأصنام وغيرها، كما قال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُم مِّن دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ وَمَا لَهُمْ فِيهِمَا مِن شِرْكٍ وَمَا لَهُ مِنْهُم مِّن ظَهِيرٍ * وَلا تَنفَعُ الشَّفَاعَةُ عِندَهُ إِلا لِمَنْ أَذِنَ لَهُ حَتَّى إِذَا فُزِّعَ عَن قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} [سبأ: 22 23].
قوله: (شج النبي - صلى الله عليه وسلم - يوم أحد وكسرت رباعيته فقال: «كيف يفلح قوم شجوا نبيهم»؟ فنزلت: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ}) قال ابن عطية: كان النبي - صلى الله عليه وسلم - لحقه في تلك الحال يأس من فلاح كفار قريش، فقيل له بسبب ذلك: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ} أي: عواقب الأمور بيد الله، فامض أنت لشأنك، ودم على الدعاء لربك.
قوله: ({أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذَّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ}) أي: استحقوا العذاب بظلمهم.

(1/51)

قال النووي: وفي هذا وقوع الأسقام والابتلاء بالأنبياء صلوات الله وسلامه عليهم؛ لينالوا بذلك جزيل الأجر والثواب، ولتعرف الأمم ما أصابهم فيأتسوا بهم.
قوله: (عن ابن عمر أنه سمع رسول اللَّه - صلى الله عليه وسلم - إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر: «اللهم العن فلانًا وفلانًا» - وفي رواية - يدعو على صفوان بن أمية وسهيل بن عمرو والحارث بن هشام وذلك لأنهم رؤوس المشركين يوم أحد هم وأبو سفيان بن حرب فأنزل الله: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذَّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ}) فتاب عليهم فأسلموا وحسن إسلامهم.
وفي هذا ما يبين بطلان ما يعتقده عباد القبور في الأنبياء والصالحين أنهم يعلمون الغيب، وينفعون من دعاهم ويمنعون من لاذ بحماهم. بل الأمر كله لله سبحانه وتعالى.
قوله: (قام رسول الله - صلى الله عليه وسلم - حين أنزل عليه {وَأَنذِرْ عَشِيرَتَكَ الأَقْرَبِينَ}) قال: «يا معشر قريش - أو كلمة نحوها - اشتروا أنفسكم» أي: بتوحيد الله تعالى، وإخلاص العبادة له وحده لا شريك له، وطاعته في ما أمره به والانتهاء عما نهى عنه.
قوله: «لا أغني عنكم من الله شيئًا» أي: لا ينفعكم نسبي فلا ينجي من عذاب الله إلا الإيمان والعمل الصالح، فإذا كان لا ينفع بنته وعمته وعمه وقرابته إلا ذلك فغيرهم أولى وأحرى. وبالله التوفيق.
قال المصنف رحمه الله تعالى: (فإذا صرح وهو سيد المرسلين بأنه لا يغني من الله شيئًا عن سيدة نساء العالمين وآمن الإنسان أنه لا يقول إلا الحق، ثم نظر فيما وقع في قلوب خواص الناس اليوم، تبين له التوحيد وغربة الدين).

(1/52)

15 - باب

قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَن قُلُوبِهِمْ
قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}.

وفي (الصحيح) عن أبي هريرة رضي الله عنه عن النبي - صلى الله عليه وسلم - قال: «إذا قضى الله الأمر في السماء ضربت الملائكة بأجنحتها خضعاناً لقوله، كأنه سلسلة على صفوان ينفذهم ذلك. حتى إذا فُزِّع عن قلوبهم قالوا: ماذا قال ربكم؟ قالوا: الحق وهو العلي الكبير فيسمعها مسترق السمع - ومسترق السمع هكذا بعضه فوق بعض - وصفه سفيان بكفه فحرفها وبدد بين أصابعه - فيسمع الكلمة فيلقيها إلى من تحته، ثم يلقيها الآخر إلى من تحته، حتى يلقيها عن لسان الساحر أو الكاهن فربما أدركه الشهاب قبل أن يلقيها، وربما ألقاها قبل أن يدركه، فيكذب معها مائة كذبة فيقال: أليس قد قال لنا يوم كذا وكذا: كذا وكذا فيصدق بتلك الكلمة التي سمعت من السماء».
وعن النواس بن سمعان رضي الله عنه قال: قال رسول الله - صلى الله عليه وسلم -: «إذا أراد الله تعالى أن يوحي بالأمر تكلم بالوحي أخذت السماوات منه رجفة - أو قال رعدة - شديدة خوفاً من الله عز وجل. فإذا سمع ذلك أهل السماوات صعقوا وخروا لله سجداً. فيكون أول من يرفع رأسه جبريل، فيكلمه الله من وحيه بما أراد، ثم يمر جبريل على الملائكة، كلما مر بسماء سأله ملائكتها: ماذا قال ربنا يا جبريل؟ فيقول جبريل: قال الحق وهو العلي الكبير فيقولون

(1/53)

كلهم مثل ما قال جبريل. فينتهي جبريل بالوحي إلى حيث أمره الله عز وجل».

قوله: (باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَن قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} [سبأ: 23].
قوله: {حَتَّى إِذَا فُزِّعَ عَن قُلُوبِهِمْ} أي: كشف الفزع عنها مما أصابهم عند سماع كلام الله.
{قَالُوا} أي: الملائكة.
{مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ} أي: قالوا: قال القول الحق.
{وَهُوَ الْعَلِيُّ} فله العلو الكامل: علو القدر، وعلو القهر، وعلو الذات.
{الْكَبِيرُ}: الذي لا أكبر منه سبحانه وتعالى.
قال الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [الزمر: 67]، وقال تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى * لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَمَا بَيْنَهُمَا وَمَا تَحْتَ الثَّرَى} [طه: 5: 6].
قيل لعبد الله بن المبارك: بم نعرف ربنا؟ قال: بأنه على عرشه بائن من خلقه.
قوله: «إذا قضى الله الأمر في السماء ضربت الملائكة بأجنحتها خضعانًا لقوله كأنه سلسلة على صفوان ينفذهم ذلك» أي: إذا تكلم الله بالأمر الذي يوحيه إلى جبريل «ضربت الملائكة بأجنحتها خضعانًا» أي: خاضعين لقوله.
«كأنه سلسلة على صفوان» أي: كالصوت المسموع، سلسلة على صفوان وهو الحجر الأملس.

(1/54)

«ينفذهم ذلك» أي: يمضي فيهم حتى يفزعوا فلا يزالون كذلك حتى يأتيهم جبريل فيسألونه فيقول جبريل: قال الحق، وهو العلي الكبير. فيقولون كلهم مثل ما قال جبريل.
«فيسمعها مسترق السمع» أي: يسمع الكلمة التي قضاها الله.
وفي صحيح البخاري عن عائشة مرفوعًا: «إن الملائكة تنزل في العنان - وهو السحاب - فتذكر الأمر قُضي في السماء فتسترق الشياطين السمع فتوحيه إلى الكهان».
قوله: «ومسترق السمع هكذا بعضه فوق بعض وصفه سفيان» أي: ابن عيينة بكفه.
«فحرَّفها وبدَّد بين أصابعه فيسمع الكلمة فيلقيها إلى من تحته» ثم يلقيها الآخر إلى من تحته حتى يلقيها على لسان الساحر أو الكاهن.
«فربما أدركه الشهاب» أي: النجم قبل أن يلقيها، وربما ألقاها قبل أن يدركه «فيكذب معها مائة كذبة» أي: الكاهن أو الساحر.
«فيقال: أليس قد قال لنا يوم كذا وكذا: كذا وكذا، فيصدَّق بتلك الكلمة التي سمعت من السماء» قال المصنف - رحمه الله -: [وفيه] قبول النفوس للباطل، كيف يتعلقون بواحدة، ولا يعتبرون بمائة؟
قوله: (وعن النواس بن سمعان) هذا الحديث رواه ابن أبي حاتم.
قوله: «إذا أراد الله أن يوحي بالأمر تكلم بالوحي أخذت السماوات منه رجفة» أي: ارتجفت السماوات منه.
أو قال: (رعدة شديدة) شك من الراوي هل قال: رجفة شديدة أو قال: رعدة شديدة.

(1/55)

«خوفًا من الله عز وجل، فإذا سمع ذلك أهل السماوات صعقوا أو خروا لله سجدًا فيكون أول من يرفع رأسه جبريل فيكلمه الله من وحيه بما أراد، ثم يمر جبريل على الملائكة كلما مر بسماء سأله ملائكتها: ماذا قال ربنا يا جبريل؟ فيقول جبريل: قال الحق وهو العلي الكبير، فيقولون كلهم مثل ما قال جبريل، فينتهي جبريل بالوحي إلى حيث أمره الله عز وجل».
وفيه: فضيلة جبريل عليه السلام.
وعن ابن مسعود قال: (رأى رسول الله - صلى الله عليه وسلم - جبريلَ في صورته، وله ستمائة جناح، كل جناح منها قد سَدَّ الأفُقَ، يسقط من جناحه من التهاويل والدُّرِّ والياقوت ما الله به عليم). رواه أحمد.
* * *

(1/56)

16 - باب
الشفاعة

وقول الله تعالى: {وَأَنذِرْ بِهِ الَّذِينَ يَخَافُونَ أَن يُحْشَرُواْ إِلَى رَبِّهِمْ لَيْسَ لَهُم مِّن دُونِهِ وَلِيٌّ وَلاَ شَفِيعٌ لَّعَلَّهُمْ يَتَّقُونَ} [الأنعام: 51]. وقوله: {قُل لِّلَّهِ الشَّفَاعَةُ جَمِيعاً} [الزمر: 44]. وقوله: {مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} [البقرة: 255]. وقوله: {وَكَم مِّن مَّلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِن بَعْدِ أَن يَأْذَنَ اللَّهُ لِمَن يَشَاءُ وَيَرْضَى} [النجم: 26]. وقوله: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُم مِّن دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِن شِرْكٍ وَمَا لَهُ مِنْهُم مِّن ظَهِيرٍ * وَلَا تَنفَعُ الشَّفَاعَةُ عِندَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} الآيتين [سبأ: 22 - 23].
قال أبو العباس: نفى الله عما سواه كل ما يتعلق به المشركون، فنفى أن يكون لغيره ملك أو قسط منه، أو يكون عوناً لله، ولم يبق إلا الشفاعة، فبين أنها لا تنفع إلا لمن أذن له الرب، كما قال تعالى: {وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} [الأنبياء: 28]. فهذه الشفاعة التي يظنها المشركون، هي منتفية يوم القيامة كما نفاها القرآن، وأخبر النبي - صلى الله عليه وسلم - أنه يأتي فيسجد لربه ويحمده، لا يبدأ بالشفاعة أولاً، ثم يقال له: ارفع رأسك، وقل يسمع، وسل تُعط، واشفع تُشفع.
وقال له أبو هريرة: من أسعد الناس بشفاعتك يا رسول الله؟ قال: «من قال لا إله إلا الله خالصاً من قلبه». فتلك الشفاعة لأهل الإخلاص بإذن الله، ولا تكون لمن أشرك بالله.

(1/57)

وحقيقته: أن الله سبحانه هو الذي يتفضل على أهل الإخلاص فيغفر لهم بواسطة دعاء من أذن له أن يشفع، ليكرمه وينال المقام المحمود. فالشفاعة التي نفاها القرآن ما كان فيها شرك وتلك منفية مطلقًا، ولهذا أثبت الشفاعة بإذنه في مواضع، وقد بيَّن النبي - صلى الله عليه وسلم - أنها لا تكون إلا لأهل التوحيد والإخلاص. انتهى كلامه.

قوله: (باب الشفاعة) أي: بيان ما أثبته القرآن منها وما نفاه، وحقيقته ما دل القرآن على إثباته.
قوله: (وقول الله عز وجل {وَأَنذِرْ بِهِ}) أي: بالقرآن.
{الَّذِينَ يَخَافُونَ أَن يُحْشَرُواْ إِلَى رَبِّهِمْ} أي: يخافون هول يوم المحشر، وهم المؤمنون أصحاب القلوب الواعية.
{لَيْسَ لَهُم مِّن دُونِهِ وَلِيٌّ} يتولى أمرهم.
{وَلاَ شَفِيعٌ} يشفع لهم بغير أذنه.
{لَّعَلَّهُمْ يَتَّقُونَ} فيعملون عملاً في الدنيا، ينجيهم الله به من عذاب يوم القيامة.
قوله: (وقوله تعالى {قُل لِّلَّهِ الشَّفَاعَةُ جَمِيعاً}) يتبين معناها بما قبلها وهي قوله تعالى: {أَمِ اتَّخَذُوا مِن دُونِ اللَّهِ شُفَعَاء قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ} [الزمر: 43] أي: هو مالكها لا يستطيع أحد أن يشفع إلا بإذنه.
{وَلا تَنفَعُ الشَّفَاعَةُ عِندَهُ إِلا لِمَنْ أَذِنَ لَهُ} [سبأ: 23] {لَّهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ} [الزمر: 44] فيحكم بينكم بالعدل.
قال ابن جرير: نزلت لما قال الكفار: ما نعبد أوثاننا هذه إلا ليقربونا إلى الله زلفى، قال الله تعالى: {لَّهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ}.

(1/58)

قال البيضاوي: لعله ردٌّ لما عسى أن يجيبوا به وهو أن الشفعاء أشخاص مقربون.
قوله: (وقوله تعالى: {مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ}) هذه بعض من آية الكرسي وأولها: {اللّهُ لاَ إِلَهَ إِلاَّ هُوَ} المتفرد بالألوهية.
{الْحَيُّ} الذي لا يموت أبدًا، {الْقَيُّومُ} دائم القيام بتدبير الخلق.
{لاَ تَأْخُذُهُ سِنَةٌ} فتور {وَلاَ نَوْمٌ}.
{لَّهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ} ملكًا وخلقًا.
{مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} بيان لعظمته وجلاله.
{يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ} من أمور الدنيا والآخرة.
{وَلاَ يُحِيطُونَ بِشَيْءٍ مِّنْ عِلْمِهِ إِلاَّ بِمَا شَاء} أن يعلموا.
{وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأَرْضَ} أي: هو أعظم منها وأكبر، والعرش أكبر منه، والله أكبر من كل شيء.
{وَلاَ يَؤُودُهُ حِفْظُهُمَا} أي: لا يثقله ولا يكرثه.
{وَهُوَ الْعَلِيُّ} الرفيع فوق خلقه والمتعالي عن الأشباه والأنداد، {الْعَظِيمُ} الكبير الذي لا شيء أعظم منه.
وعن ابن مسعود رضي الله عنه قال: (بين السماء الدنيا والتي تليها خمسائة عام، وبين كل سماء إلى سماء خمسمائة عام، وبين السماء السابعة والكرسي خمسمائة عام، والعرش فوق الماء، والله فوق العرش، لا يخفى عليه شيء من أعمالكم).
وفي الحديث الآخر: «ما السماوات السبع في الكرسي إلا كدراهم سبعة ألقيت في تُرس».

(1/59)

وفي حديث أبي ذر رضي الله عنه: «ما الكرسي في العرش إلا كحلقة من حديد ألقيت بين ظهري فلاة من الأرض».
قوله: (وقوله تعالى: {وَكَم مِّن مَّلَكٍ فِي السَّمَاوَاتِ} أي: كثيرًا منهم مع علو رتبتهم لا تغني شفاعتهم شيئًا إلا من بعد أن يأذن الله في الشفاعة لمن يشاء ويرضى، فكيف ترجون شفاعة الأنداد الجماد عند الله؟
قوله: (وقوله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُم مِّن دُونِ اللَّهِ} أي: قل يا محمد لهؤلاء المشركين: {ادْعُوا الَّذِينَ زَعَمْتُم} أنهم آلهة من دون الله من الملائكة وغيرهم ليكشفوا عنكم ضركم ويعينوكم ويرزقوكم.
{لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ} من خير وشر.
{فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِن شِرْكٍ} أي: لا يملكون شيئًا استقلالاً، ولا على سبيل الشركة.
{وَمَا لَهُ مِنْهُم مِّن ظَهِيرٍ} أي: عوين.
{وَلا تَنفَعُ الشَّفَاعَةُ عِندَهُ إِلا لِمَنْ أَذِنَ لَهُ} أن يشفع.
{حَتَّى إِذَا فُزِّعَ عَن قُلُوبِهِمْ} أي: أزيل الفزع عنها.
{قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} له العلو والكبرياء سبحانه وتعالى. وهذه الآية تقطع عروق شجرة الشرك من القلب.
قوله: (قال أبو العباس) أي: شيخ الإسلام ابن تيمية - رحمه الله تعالى -: (نفى الله عما سواه كل ما يتعلق به المشركون فنفى أن يكون لغيره ملك أو قسط منه، أو يكون عونًا لله، فلم يبقَ إلا الشفاعة، فبيَّنَ أنها لا تنفع إلا لمن أذن له الرب ... إلى آخره). وهذا تفسير لقوله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُم مِّن دُونِ اللَّهِ} الآية. والله المستعان.
* * *

(1/60)

17 - باب
قول الله تعالى: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ} الآية.

وفي (الصحيح) عن ابن المسيب عن أبيه قال: لما حضرت أبا طالب الوفاة جاءه رسول الله - صلى الله عليه وسلم - وعنده عبد الله بن أبي أمية وأبو جهل، فقال له: «يا عم، قل: لا إله إلا الله، كلمة أحاج لك بها عند الله». فقالا له: أترغب عن ملة عبد المطلب؟ فأعاد عليه النبي - صلى الله عليه وسلم -، فأعادا فكان آخر ما قال: هو على ملة عبد المطلب وأبى أن يقول: لا إله إلا الله. فقال النبي - صلى الله عليه وسلم -: «لأستغفرن لك ما لم أنه عنك». فأنزل الله عز وجل {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُواْ أَن يَسْتَغْفِرُواْ لِلْمُشْرِكِينَ وَلَوْ كَانُواْ أُوْلِي قُرْبَى} الآية [التوبة: 113]. وأنزل الله في أبي طالب: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَن يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} [القصص 56].

قوله: (باب قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ}) أي: ليس إليك ذلك، إنما عليك البلاغ، ولكن الله يهدي من يشاء هدايته، وهو أعلم بالمهتدين، فهداية التوفيق بيد الله تعالى، وأما الهداية المذكورة في قوله تعالى: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُّسْتَقِيمٍ} [الشورى:52] فإنها هداية الدلالة والبيان.
قوله: (لما حضرت أبا طالب الوفاة) أي: علاماتها ومقدماتها.
(جاءه رسول الله - صلى الله عليه وسلم - وعنده عبد الله بن أبي أمية وأبو جهل فقال له: «يا عم، قل لا إله إلا الله كلمة أحاج لك بها عند الله». أمره أن يقولها لعلم أبي طالبي

(1/61)

وغيره من مشركي العرب بما دلت عليه من نفي الشرك بالله وإخلاص العبادة له وحده.
ولهذا لما قال لهم: «قولوا: لا إله إلا الله»، قالوا: {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} [ص: 5].
قوله: (فقالا له: أترغب عن ملة عبد المطلب؟ فأعاد عليه النبي - صلى الله عليه وسلم - فأعادا) ذكَّراه الحجَّةَ الملعونة، التي يحتج بها المشركون على المرسلين. كما قال تعالى: {وَكَذَلِكَ مَا أَرْسَلْنَا مِن قَبْلِكَ فِي قَرْيَةٍ مِّن نَّذِيرٍ إِلا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِم مُّقْتَدُونَ} [الزخرف: 23].
(فكان آخر ما قال: هو على ملة عبد المطلب، وأبى أن يقول: لا إله إلا الله).
قال المصنف - رحمه الله - وفيه: الرد على من زعم لإسلام عبد المطلب وأسلافه، ومضَّرةُ أصحاب السوء على الإنسان.
قوله: (فقال النبي - صلى الله عليه وسلم -: «لأستغفرن لك ما لم أنه عنك» فأنزل الله تعالى: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُواْ أَن يَسْتَغْفِرُواْ لِلْمُشْرِكِينَ} [التوبة: 113]، وأنزل الله في أبي طالب: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَن يَشَاءُ}، وفي رواية، فأنزل الله بعد ذلك: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُواْ أَن يَسْتَغْفِرُواْ لِلْمُشْرِكِينَ} الآية، ونزل في أبي طالب: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ}.

(1/62)

18 - باب
ما جاء أن سبب كفر بني آدم وتركهم دينهم
هو الغلو في الصالحين

وقول الله عز وجل: {يَا أَهْلَ الْكِتَابِ لاَ تَغْلُواْ فِي دِينِكُمْ} الآية ... [النساء: 171].
وفي (الصحيح) عن ابن عباس رضي الله عنهما في قول الله تعالى: ... {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً} [نوح: 23] قال: «هذه أسماء رجال صالحين من قوم نوح، فلما هلكوا أوحى الشيطان إلى قومهم أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصاباً وسموها بأسمائهم، ففعلوا، ولم تعبد، حتى إذا هلك أولئك ونسي العلم، عبدت».
وقال ابن القيم: قال غير واحد من السلف: لما ماتوا عكفوا على قبورهم ثم صوروا تماثيلهم، ثم طال عليهم الأمد فعبدوهم.
وعن عمر أن رسول الله - صلى الله عليه وسلم - قال: «لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد، فقولوا: عبد الله ورسوله». [أخرجاه].
وقال: قال رسول الله - صلى الله عليه وسلم -: «إياكم والغلو، فإنما أهلك من كان قبلكم ... الغلو».

(1/63)

ولمسلم عن ابن مسعود أن رسول الله - صلى الله عليه وسلم - قال: «هلك المتنطعون». قالها ثلاثاً.

قوله: (باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين) أراد المصنف - رحمه الله تعالى - بيان ما يؤول إليه الغلو في الصالحين من الشرك بالله. قوله: (وقول الله عز وجل: {يَا أَهْلَ الْكِتَابِ لاَ تَغْلُواْ فِي دِينِكُمْ}) الغلو: هو الإفراط في التعظيم بالقول والاعتقاد، أي: لا ترفعوا المخلوق عن منزلته التي أنزله الله فتنزلوه المنزلة التي لا تنبغي إلا الله.
والخطاب وإن كان لأهل الكتاب فإنه عام يتناول جميع الأمة تحذيرًا لهم أن يفعلوا بنبيهم - صلى الله عليه وسلم - فعل النصارى في عيسى، واليهود في العزير، كما قال تعالى: {أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَن تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نَزَلَ مِنَ الْحَقِّ وَلا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِن قَبْلُ فَطَالَ عَلَيْهِمُ الأَمَدُ فَقَسَتْ قُلُوبُهُمْ وَكَثِيرٌ مِّنْهُمْ فَاسِقُونَ} [الحديد: 16]؛ ولهذا قال - صلى الله عليه وسلم -: «لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد فقولوا: عبد الله ورسوله».
فكل من دعا نبيًا أو وليًا من دون الله فقد اتخذه إلهًا، وضاهى النصارى في شركهم، وعبد مع الله غيره، وقد حرَّق علي بن أبي طالب رضي الله عنه غلاة الرافضة لما ادَّعوا فيه الألوهية.
قوله: (عن ابن عباس في قول الله تعالى: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً} [نوح: 23] قال: هذه أسماء رجال الصالحين من قوم نوح) أي: فصارت صورهم بسبب الغلو فيهم أصنامًا تُعبد من دون الله أما وَدٌّ فكانت لكَلْب بدومة الجندل، وأما سواعٌ فكانت لهذيل، وأما يغوث فكانت لمراد، وأما يعوق فكان لهَمْدان، وأما نسر فكانت لحمير.

(1/64)

قوله: «فلما هلكوا أوحى الشيطان إلى قومهم أن أنصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابًا وسموها بأسمائهم، ففعلوا ولم تعبد حتى إذا هلك أولئك ونسي العلم؛ عُبدت»، رواية البخاري: «ونُسخ العلم عُبدت» أي: لما دَرَسَت آثار العلم بذهاب العلماء، وعم الجهل حتى صاروا لا يميزون بين التوحيد والشرك عبدوها مع الله؛ ظنًا منهم أنه ينفعهم عند الله.
قوله: «لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد فقولوا: عبد الله ورسوله» الإطراء: مجاوزة الحد في المدح، وقد وقع في هذا الإطراء كثير من هذه الأمة، وقالوا: إن رسول الله - صلى الله عليه وسلم - يجيب من دعاه، ويعلم الغيب الذي لا يعلمه إلا الله كما اشتهر ذلك في نظم البوصيري في البردة حيث قال:
يا أكرم الخلق ما لي من ألوذ به ... سواك عند حُلول الحادث العَمِمِ!!

وقال:
فإن من جودك الدنيا وضرتها ... ومن علومك علم اللوح والقلم

فأي إطراء وأي غلو، وأي شرك أعظم من هذا، قال الله تعالى: {قُل لاَّ أَمْلِكُ لِنَفْسِي نَفْعاً وَلاَ ضَرّاً إِلاَّ مَا شَاء اللّهُ وَلَوْ كُنتُ أَعْلَمُ الْغَيْبَ لاَسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَاْ إِلاَّ نَذِيرٌ وَبَشِيرٌ لِّقَوْمٍ يُؤْمِنُونَ} [الأعراف: 188].
قوله: «إياكم والغلو فإنما أهلك من كان قبلكم الغلو» قال شيخ الإسلام: هذا عام في جميع أنواع الغلو، في الاعتقادات، والأعمال وسبب هذا اللفظ رمي الجمار.

(1/65)

قوله: «هلك المتنطعون» قال الخطابي: المتنطع المتعمق في الشيء، المتكلف البحث عنه، على مذاهب أهل الكلام الداخلين فيما لا يعنيهم الخائضين فيما لا تبلغه عقولهم.
ومن التنطع: الامتناع من المباح مطلقًا، كالذي يمتنع من أكل اللحم والخبز، ومن لبس الكتان والقطن، ولا يلبس إلا الصوف، ويمتنع من نكاح النساء. ويظن أن هذا من الزهد المستحب. انتهى. وبالله التوفيق.
* * *

(1/66)

19 - باب
ما جاء من التغليظ فيمن عبد الله عند
قبر رجل صالح فكيف إذا عبده؟
في (الصحيح) عن عائشة رضي الله عنها أن أم سلمة ذكرت لرسول الله - صلى الله عليه وسلم - كنيسة رأتها في أرض الحبشة وما فيها من الصور. فقال: " أولئك إذا مات فيهم الرجل الصالح أو العبد الصالح بنوا على قبره مسجداً، وصوروا فيه تلك الصور أولئك شرار الخلق عند الله». فهؤلاء جمعوا بين الفتنتين، فتنة القبور، وفتنة التماثيل.
ولهما عنها قالت: لما نُزل برسول الله - صلى الله عليه وسلم - طفق يطرح خميصة له على وجهه، فإذا اغتم بها كشفها، فقال - وهو كذلك -: «لعنة الله على اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد» يحذر ما صنعوا، ولولا ذلك أبرز قبره، غير أنه خشي أن يتخذ مسجداً. [أخرجاه].
ولمسلم عن جندب بن عبد الله قال: سمعت النبي - صلى الله عليه وسلم - قبل أن يموت بخمس وهو يقول: «إني أبرأ إلى الله أن يكون لي منكم خليل، فإن الله قد اتخذني خليلاً، كما اتخذ إبراهيم خليلاً، ولو كنت متخذاً من أمتي خليلاً، لاتخذت أبا بكر خليلاً، ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد، ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك».
فقد نهى عنه في آخر حياته، ثم إنه لعن - وهو في السياق - من فعله، والصلاة عندها من ذلك، وإن لم يُبْنَ مسجد، وهو معنى قولها: خشي أن يتخذ مسجداً، فإن الصحابة لم يكونوا ليبنوا حول قبره مسجداً، وكل موضع قصدت الصلاة فيه فقد اتخذ مسجداً، بل كل موضع يصلى فيه يسمى

(1/67)

مسجداً، كما قال - صلى الله عليه وسلم -: «جعلت لي الأرض مسجداً وطهوراً». ولأحمد بسند جيد عن ابن مسعود رضي الله عنه مرفوعاً: «إن من شرار الناس من تدركهم الساعة وهم أحياء والذين يتخذون القبور مساجد» [ورواه أبو حاتم في صحيحه].

قوله: (باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده) أي: الرجل الصالح فإن عبادته شرك أكبر، وعبادة الله عند قبره وسيلة إلى عبادته، ووسائل الشرك محرمة لأنها تؤدي إلى الشرك الأكبر وهو أعظم الذنوب.
قوله: (إن أم سلمة ذكرت لرسول الله - صلى الله عليه وسلم - كنيسة رأتها بأرض الحبشة، وما فيها من الصور وكانت أم سلمة قد هاجرت مع أبي سلمة إلى الحبشة، فقال: «أولئك إذا مات فيهم الرجل الصالح أو العبد الصالح - شك من الراوي - بنوا على قبره مسجدًا وصوروا فيه تلك الصور أولئك شرار الخلق عند الله».) قال البيضاوي: لما كانت اليهود والنصارى يسجدون لقبور الأنبياء تعظيمًا لشأنهم، فيجعلونها قبلة يتوجهون في الصلاة نحوها، واتخذوها أوثانًا لعنهم النبي - صلى الله عليه وسلم -.
قوله: (فهؤلاء جمعوا بين الفتنتين: فتنة القبور وفتنة التماثيل) هذا من كلام شيخ الإسلام، ذكره المصنف تنبيهًا على ما وقع من شدة الفتنة بالقبور والتماثيل، فإن الفتنة بالقبور كالفتنة بالأصنام أو أشد.
قولها: (لما نزل برسول الله - صلى الله عليه وسلم -) أي: نزل به ملك الموت والملائكة الكرام عليهم السلام.
(طفق) أي: جعل.
(يطرح خميصة له على وجهه فإذا اغتم بها كشفها فقال - وهو كذلك -: «لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد» يحذر ما صنعوا).

(1/68)

قال القرطبي: وكل ذلك لقطع الذريعة المؤدية إلى عبادة من فيها، كما كان السبب في عبادة الأصنام.
قوله: (ولولا ذلك لأبرز قبره) أي: مع قبور الصحابة في البقيع، غير أنه خشي أن يتخذ مسجدًا.
قال القرطبي: ولهذا بالغ المسلمون في سد الذريعة في قبر النبي - صلى الله عليه وسلم - فأعلوا حيطان تربته، وسدوا المداخل إليها، وجعلوها محدقة بقبره - صلى الله عليه وسلم -، ثم خافوا أن يتخذ موضع قبره قبلة - إذ كان مستقبل المصلين - فتصور الصلاة إليه بصورة العبادة، فبنوا جدارين من ركني القبر الشماليين وحرفوهما حتى التقيا على زاوية مثلثة من ناحية الشمال، حتى لا يتمكن أحد من استقبال قبره. انتهى.
قوله: «إني أبر إلى الله أن يكون لي منكم خليل» الخليل: هو المحبوب غاية الحب، قال القرطبي: وإنما كان ذلك؛ لأن قلبه - صلى الله عليه وسلم - قد امتلأ [بما تخلله] من محبة الله وتعظيه، ومعرفته فلا يسع خلة غيره.
قوله: «فإن الله قد اتخذني خليلاً كما اتخذ إبراهيم خليلاً»، قال الزجاج: معني الخليل الذي ليس في محبته خلل، والخلة الصداقة، فسمي خليلاً لأن الله أحبه واصطفاه.
قوله: «ولو كنت متخذًا من أُمَّتِي خليلاً لاتَّخَذْتُ أبا بكرٍ خليلاً».
فيه: بيان أن الصدِّيق أفضل الصحابة.
قوله: «ألا وإن من كان قبلك كانوا يتخذون قبور أنبيائهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك»، قال الخلخالي: وإنكار النبي - صلى الله عليه وسلم - صنيعهم هذا يخرج على وجهين:
أحدهما: أنهم يسجدون لقبور الأنبياء تعظيمًا.

(1/69)

الثاني: أنهم يجوزون الصلاة في مدافن الأنبياء والتوجه إليها حالة الصلاة، نظرًا منهم بذلك إلى عبادة الله والمبالغة في تعظيم الأنبياء.
والأول هو الشرك الجلي، والثاني الخفي، فلذلك استحقوا اللعن.
قوله: «إن من شرار الناس من تدركهم الساعة وهم أحياء، والذين يتخذون القبور مساجد»، أي: بالصلاة عندها وإليها وبناء المساجد عليها. قال شيخ الإسلام: (وهذه المساجد المبنية على قبور الأنبياء والصالحين أو الملوك وغيرهم تتعين إزالتها بهدم أو غيره، هذا مما لا أعلم فيه خلافًا بين العلماء المعروفين).
* * *

(1/70)

20 - باب
ما جاء أن الغلو في قبور الصالحين
يصيرها أوثاناً تعبد من دون الله

روى مالك في (الموطأ): أن رسول الله - صلى الله عليه وسلم - قال: «اللهم لا تجعل قبري وثناً يعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد». ولابن جرير بسنده عن سفيان عن منصور عن مجاهد: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى} ... [النجم: 19]. قال: كان يلت لهم السويق فمات فعكفوا على قبره، وكذلك قال أبو الجوزاء عن ابن عباس: كان يلت السويق للحاج.
وعن ابن عباس رضي الله عنهما قال: لعن رسول الله - صلى الله عليه وسلم - زائرات القبور، والمتخذين عليها المساجد والسرج. [رواه أهل السنن].

قوله: (باب ما جاء أن الغلو في قبور الصالحين) أي: تعظيمها بالبناء عليها والصلاة عندها ونحو ذلك يصيرها أوثانًا تعبد من دون الله كعبادة الأصنام.
قوله: «اللهم لا تجعل قبري وثنًا يعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد» فيه: تحريم البناء على القبور، وأن ذلك وسيلة إلى عبادتها من دون الله.
قوله: (عن مجاهد في قوله تعالى: {أَفَرَأَيْتُمُ اللاَتَ وَالْعُزَّى}. قال: كان - أي اللات - يلت لهم السويق فمات فعكفوا على قبره) وفي رواية: «فيطعم من يمر من الناس فلما مات عبدوه، وقالوا: هو اللات».

(1/71)

ومناسبته للترجمة أنهم غلوا فيه لصلاحه حتى عبدوه وصار قبره وثنًا من أوثان المشركين.
قوله: «لَعَنَ اللَّهُ زَائِرَاتِ الْقُبُورِ وَالْمُتَّخِذِينَ عَلَيْهَا الْمَسَاجِدَ وَالسُّرُجَ» اللعن صريح في التحريم، وزيارة النساء القبور مظنة للجزع المفضي إلى الندب والنياحة لضعفهن وقلة صبرهن، قال أبو محمد المقدسي: لو أبيح اتخاذ السرج على القبر لم يُلعن من فعله، لأن فيه تضييعًا للمال في غير فائدة، وإفراطًا في تعظيم القبور أشبه تعظيم الأصنام.
وقال محمد بن إسماعيل الصنعاني: (والمشاهد التي صارت أعظم الذريعة إلى الشرك والإلحاد، غالب من يعمرها الملوك والسلاطين. إما على قريب لهم، أو على من يحسنون الظن فيه من فاضل أو عالم.
ويزوره الناس الذين يعرفونه زيارة الأموات من دون توسل به ولا هتف باسمه، بل يدعون له ويستغفرون.
حتى ينقرض من يعرفه أو أكثرهم، فيأتي من بعدهم من يرى قبرًا قد شُيِّد عليه بالبناء، وسُرجت عليه الشموع، وفُرش بالفراش الفاخر. فيعتقد أن ذلك لنفع أو دفع ضر، وتأتيه السدنةُ يكذبون على الميت بأنه فعل وفعل، وأنزل بفلان الضر وبفلان النفع، حتى يغرسوا في جبلِّته كل باطل. والأمر ما ثبت في الأحاديث النبوية، من لعن من سرَّج القبور وكتب عليها وبنى عليها. وأحاديث ذلك واسعة معروفة؛ فإن ذلك في نفسه منهيٌّ عنه، ثم هو ذريعة إلى مفسدة عظيمة) انتهى. والله المستعان.
* * *

(1/72)

21 - باب
ما جاء في حماية المصطفى - صلى الله عليه وسلم -
جناب التوحيد وسده كل طريق يوصل إلى الشرك

وقول الله تعالى: {لَقَدْ جَاءكُمْ رَسُولٌ مِّنْ أَنفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُم بِالْمُؤْمِنِينَ رَؤُوفٌ رَّحِيمٌ} [التوبة: 128].
عن أبي هريرة رضي الله عنه قال: قال رسول الله - صلى الله عليه وسلم -: «لا تجعلوا بيوتكم قبوراً، ولا تجعلوا قبري عيداً، وصلوا عليّ، فإن صلاتكم تبلغني حيث كنتم». رواه أبو داود بإسناد حسن، ورواته ثقات.
وعن علي بن الحسين: أنه رأى رجلاً يجيء إلى فرجة كانت عند قبر النبي - صلى الله عليه وسلم -، فيدخل فيها فيدعو، فنهاه، وقال: ألا أحدثكم حديثاً سمعته من أبي عن جدي عن رسول الله - صلى الله عليه وسلم - قال: «لا تتخذوا قبري عيداً، ولا بيوتكم قبوراً، وصلوا عليّ فإن تسليمكم يبلغني أين كنتم». [رواه في المختارة].

قوله: (باب ما جاء في حماية المصطفى - صلى الله عليه وسلم - جناب التوحيد وسده كل طريق يوصل إلى الشرك) الجناب: هو الجانب، والمراد حماية التوحيد عما يقرب منه أو يخالطه من الشرك وأسبابه.
قوله: (وقول الله تعالى: {لَقَدْ جَاءكُمْ رَسُولٌ مِّنْ أَنفُسِكُمْ}) تعرفون حسبه ونسبه.
{عَزِيزٌ عَلَيْهِ} شديد شاق عليه.
{مَا عَنِتُّمْ} ما أعنتكم وضركم.

(1/73)

{حَرِيصٌ عَلَيْكُم} أي: على إيمانكم وصلاحكم. {بِالْمُؤْمِنِينَ رَؤُوفٌ رَّحِيمٌ} أي: وغلظته وشدته على الكافرين والمنافقين.
قوله: «لا تجعلوا بيوتكم قبورًا» أي: لا تعطلوها من الصلاة فيها والدعاء والقراءة فتكون بمنزلة القبور.
قوله: «ولا تجعلوا قبري عيدًا» أي: تقصدونه وتنتابونه للتبرك به والدعاء عنده.
«وصلوا علي فإن صلاتكم تبلغني حيث كنتم» قال شيخ الإسلام: يشير لذلك إلى أن ما ينالني منكم من الصلاة والسلام يحصل مع قربكم من قبري وبعدكم، فلا حاجة لكم إلى اتخاذه عيدًا.
قوله: (وعن علي بن الحسين) أي: ابن علي رضي الله عنهم. (أنه رأى رجلاً يجيء إلى فرجة كانت عند قبر النبي - صلى الله عليه وسلم - فيدخل فيها فيدعو فنهاه) وهذا يدل على النهي عن قصد القبور والمشاهد لأجل الدعاء والصلاة عندها.
قال شيخ الإسلام: (ما علمت أحدًا رخص فيه، لأن ذلك نوع من اتخاذه عيدًا، وكره مالك لأهل المدينة كلما دخل الإنسان المسجد أن يأتي قبر النبي - صلى الله عليه وسلم - لأن السلف لم يكونوا يفعلون ذلك).
وفي الصحيحين عن أبي سعيد الخدري رضي اللَّه عنه عن النبي - صلى الله عليه وسلم - قال: «لا تُشَد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجدي هذا والمسجد الأقصى».
* * *

(1/74)

22 - باب
ما جاء أن بعض هذه الأمة يعبد الأوثان

وقول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُواْ نَصِيباً مِّنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُواْ هَؤُلاء أَهْدَى مِنَ الَّذِينَ آمَنُواْ سَبِيلاً} [النساء: 51]. وقوله تعالى: {قُلْ هَلْ أُنَبِّئُكُم بِشَرٍّ مِّن ذَلِكَ مَثُوبَةً عِندَ اللّهِ مَن لَّعَنَهُ اللّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ أُوْلَئِكَ شَرٌّ مَّكَاناً وَأَضَلُّ عَن سَوَاء السَّبِيلِ} [المائدة: 60]. وقوله تعالى: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِم مَّسْجِداً} [الكهف: 21]
عن أبي سعيد رضي الله عنه، أن رسول الله - صلى الله عليه وسلم - قال: «لتتبعن سنن من كان قبلكم حذو القذّة بالقذّة، حتى لو دخلوا جحر ضب لدخلتموه». قالوا: يا رسول الله، اليهود والنصارى؟ قال: «فمن»؟ أخرجاه. ولمسلم عن ثوبان أن رسول الله - صلى الله عليه وسلم - قال: {إن الله زوى لي الأرض، فرأيت مشارقها ومغاربها، وإن أمتي سيبلغ ملكها ما زوي لي منها، وأعطيت الكنزين: الأحمر والأبيض، وإني سألت ربي لأمتي أن لا يهلكها بسنة بعامة، وأن لا يسلط عليهم عدواً من سوى أنفسهم فيستبيح بيضتهم، وإن ربي قال: يا محمد إني إذا قضيت قضاءً فإنه لا يرد وإني أعطيتك لأمتك ألا أهلكهم بسنة بعامة وألا أسلط عليهم عدواً من سوى أنفسهم فيستبيح بيضتهم، ولو اجتمع عليهم من بأقطارها حتى يكون بعضهم يهلك بعضاً ويسبي بعضهم بعضًا». ورواه البرقاني في صحيحه، وزاد: «وإنما أخاف على أمتي الأئمة المضلين، وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة، ولا تقوم الساعة حتى يلحق

(1/75)

حي من أمتي بالمشركين، وحتى تعبد فئام من أمتي الأوثان، وإنه سيكون في أمتي كذَّابون ثلاثون، كلهم يزعم أنه نبي، وأنا خاتم النبيين، لا نبي بعدي. ولا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله تبارك وتعالى}.

قوله: (باب ما جاء أن بعض هذه الأمة يعبد الأوثان) الوثن: يطلق على كل ما عبد من دون الله من الأصنام والقبور وغيرها.
قوله: ({أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُواْ نَصِيباً}) حظًا قليلاً من الكتاب ... {يُؤْمِنُونَ بِالْجِبْتِ} السحر.
{وَالطَّاغُوتِ} الشيطان، وعن ابن عباس: الجبت الشرك.
قوله: ({وَيَقُولُونَ لِلَّذِينَ كَفَرُواْ هَؤُلاء أَهْدَى مِنَ الَّذِينَ آمَنُواْ سَبِيلاً}) سأل قريش أحبار اليهود ديننا خير أم دين محمد؟ فقالوا: دينكم خير وأنتم أهدى فنزلت.
قوله: (وقوله تعالى: {قُلْ هَلْ أُنَبِّئُكُم بِشَرٍّ مِّن ذَلِكَ مَثُوبَةً عِندَ اللّهِ مَن لَّعَنَهُ اللّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ}) يتبين معني هذه الآية بذكر ما قبلها وهو قوله تعالى: {قُلْ يَا أَهْلَ الْكِتَابِ هَلْ تَنقِمُونَ ... مِنَّا} أي: هل تكرهون منا.
{إِلاَّ أَنْ آمَنَّا بِاللّهِ وَمَا أُنزِلَ إِلَيْنَا وَمَا أُنزِلَ مِن قَبْلُ وَأَنَّ أَكْثَرَكُمْ فَاسِقُونَ} أي: هل كرهتم منا إلا إيماننا وفسقكم، أي: إن كرهتم إيماننا وأنتم تعلمون أنا على حق لأنكم فسقتم بأن أقمتم على دينكم لحب الرياسة، وحب الأموال.
قال ابن عباس: أتى النبي - صلى الله عليه وسلم - نفر من اليهود: أبو ياسر ابن أخطب ورافع بن أبي رافع وغيرهما فسألوه عمن يؤمن به الرسل، فقال: «أؤمن بالله وما أنزل إلينا

(1/76)

وما أنزل إلى إبراهيم وإسماعيل وإسحاق ويعقوب والأسباط وما أوتي موسى وعيسى وما أوتي النبيون من ربهم لا نفرق بين أحد منهم ونحن له مسلمون»، فلما ذكر عيسى عليه السلام جحدوا نبوته، وقالوا: والله ما نعلم أهل دين أقل حظًا في الدنيا والآخرة منكم ولا دينا شرًا من دينكم، فأنزل الله تعالى هذه الآية: {قُلْ يَا أَهْلَ الْكِتَابِ هَلْ تَنقِمُونَ مِنَّا إِلاَّ أَنْ آمَنَّا بِاللّهِ وَمَا أُنزِلَ إِلَيْنَا وَمَا أُنزِلَ مِن قَبْلُ وَأَنَّ أَكْثَرَكُمْ فَاسِقُونَ} {قُلْ} يا محمد: {هَلْ أُنَبِّئُكُم} أخبركم {بِشَرٍّ مِّن ذَلِكَ} الذي ذكرتم {مَثُوبَةً} ثوابًا وجزاء {عِندَ اللّهِ}.
{مَن لَّعَنَهُ اللّهُ} أي: هو من لعنه الله.
{وَغَضِبَ عَلَيْهِ} يعني: اليهود.
{وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ} كأصحاب السبت، وكفار مائدة عيسى عليه السلام، {وَعَبَدَ الطَّاغُوتَ} أي: جعل منهم من عبد الطاغوت أي: أطاع الشيطان فيما سول له.
{أُوْلَئِكَ شَرٌّ مَّكَاناً وَأَضَلُّ عَن سَوَاء السَّبِيلِ} طريق الحق. وهذا من باب استعمال أفعل التفضيل فيما ليس في الطرف الآخر له مشاركة كقوله تعالى ... {أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُّسْتَقَرّاً وَأَحْسَنُ مَقِيلاً} [الفرقان: 24].
قوله: (وقول الله تعالى: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِم مَّسْجِدا}).
والمراد: أنهم فعلوا مع الفتية بعد موتهم ما يذم فاعله، وقد قال - صلى الله عليه وسلم - «لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم وصالحيهم مساجد» أراد تحذير أمته أن يفعلوا كفعلهم.
قوله: «لتتبعن سنن من كان قبلكم» أي: طريق من كان قبلكم.

(1/77)

«حذوا القذة بالفذة» أي: لتتبعن طريقهم في كل ما فعلوه، وتشبهونهم في ذلك كما تشبه قذة السهم القذة الأخرى، وبهذا تظهر مناسبة الآيات للترجمة، وقد وقع كما أخبر - صلى الله عليه وسلم - وهو علم من أعلام النبوة.
قوله: «حتى لو دخلوا جحر ضب لدخلتموه» وفي حديث آخر: «حتى لو كان فيهم من يأتي أمه علانية لكان في أمتي من يفعل ذلك».
أراد - صلى الله عليه وسلم - أن أمته لا تدع شيئًا مما كان يفعله اليهود والنصارى إلا فعلته كله، لا تترك منه شيئًا؛ ولهذا قال سفيان بن عيينة: من فسد من علمائنا ففيه شبه من اليهود ومن فسد من عبادنا ففيه شبه من النصارى.
قوله: قالوا يا رسول الله: اليهود والنصارى؟ قال: «فمن»؟ استفهام تقرير أي: فمن هم غير أولئك.
قوله: (ولمسلم عن ثوبان رضي الله عنه أن رسول الله - صلى الله عليه وسلم - قال: «إن الله زوى لي الأرض فرأيت مشارقها ومغاربها وإنَّ أُمَّتِي سيبلغ ملكها ما زُوِيَ لي منها»). قال القرطبي: هذا الخبر وجد مخبره كما قال - صلى الله عليه وسلم - وكان ذلك من دلائل نبوته، وذلك أن ملك أمته اتسع إلى أن بلغ أقصى طنجة الذي هو منتهى عمارة المغرب إلى أقصى المشرق، مما وراء خراسان والنهر، وكثير من بلاد السند والهند والصغد. ولم يتسع ذلك الاتساع من جهة الجنوب والشمال، ولذلك لم يذكر عليه السلام أنه أريه ولا أخبر أن ملك أمته يبلغه.
قوله: «وأعطيت الكنزين الأحمر والأبيضَ» والمراد بالأحمر كنز قيصر ملك الروم، والأبيض كنز كسرى ملك الفرس، وقد افتتح المسلمون بلادهما وأنفقوا كنوزهما في سبيل الله.
قوله: «وَإِنِّي سَأَلْتُ رَبِّي لِأُمَّتِي أَنْ لَا يُهْلِكَهَا بِسَنَةٍ بِعَامَّةٍ» أي: بالجدب الذي يكون به الهلاك العام.

(1/78)

قوله «وأن لاَ يُسَلِّطَ عَلَيْهِمْ عَدُوًّا مِنْ سِوَى أَنْفُسِهِمْ فَيَسْتَبِيحَ بَيْضَتَهُمْ» أي: حوزتهم وجماعتهم وإن قلوا.
قوله: «وإن ربي قَالَ: يَا مُحَمَّدُ إِنِّي إِذَا قَضَيْتُ قَضَاءً فَإِنَّهُ لا يُرَدُّ وَإِنِّي أَعْطَيْتُكَ لِأُمَّتِكَ أَنْ لَا أُهْلِكَهُمْ بِسَنَةٍ عامَّةٍ وأن َلا أُسَلِّطَ عَلَيْهِمْ عَدُوًّا مِنْ سِوَى أَنْفُسِهِمْ فيَسْتَبِيحُ بَيْضَتَهُمْ وَلَوْ اجْتَمَعَ عَلَيْهِمْ مَنْ بِأَقْطَارِهَا حَتَّى يَكُونَ بَعْضُهُمْ يهلك بعضا ويَسْبِي بعضهم بَعْضًا».
وفيه: علم من أعلام النبوة فقد تسلط بعضهم على بعض لكثرة اختلافهم وتفرقهم ولا راد لما قضى الله.
قوله: «وإنما أَخَافُ عَلَى أُمَّتِي الْأَئِمَّةَ الْمُضِلِّينَ» أي: من الأمراء والعلماء والعباد، فيحكمون فيهم بالظن والهوى.
قال الله تعالى: {يَوْمَ تُقَلَّبُ وُجُوهُهُمْ فِي النَّارِ يَقُولُونَ يَا لَيْتَنَا أَطَعْنَا اللَّهَ وَأَطَعْنَا الرَّسُولا * وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءنَا فَأَضَلُّونَا السَّبِيلا * رَبَّنَا آتِهِمْ ضِعْفَيْنِ مِنَ الْعَذَابِ وَالْعَنْهُمْ لَعْناً كَبِيراً} [الأحزاب].
وعن زياد بن حدير قال: قال لي عمر رضي الله عنه: هل تعرف ما يهدم الإسلام؟. قلت: لا قال: يهدمه زلة العالم، وجدال المنافق بالكتاب وحكم الأئمة المضلين. رواه الدارمي.
قوله: «وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة» وكذلك وقع كما أخبر - صلى الله عليه وسلم - فإن السيف لما وقع بقتل عثمان رضي الله عنه لم يرفع وكذلك يكون إلى يوم القيامة، ولكن قد يكثر تارة ويقل أخرى، ويكون في جهة ويرتفع عن أخرى.
قوله: «ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين وحتى تعبد فئام من أمتي الأوثان» الحي: بطن من بطون العرب يجمع قبائل وفي رواية أبي داود: «حتى يلحق قبائل من أمتي بالمشركين» والفئام: الجماعات الكثيرة.

(1/79)

وفي الصحيحين عن أبي هريرة رضي الله عنه قال: قال رسول الله - صلى الله عليه وسلم -: «لا تَقُومُ السَّاعَةُ حَتَّى تَضْطَرِبَ أَلَيَاتُ نِسَاءِ دَوْسٍ عند ذِي الْخَلَصَةِ قال: وَذُو الْخَلَصَةِ طَاغِيَةُ دَوْسٍ الَّتِي كَانُوا يَعْبُدُونَ فِي الْجَاهِلِيَّةِ». وقد وقع ما أخبر به - صلى الله عليه وسلم - فقد بنيت القباب على القبور واتخذت أوثانًا تعبد من دون الله كما عبدت اللات والعزى ومناة.
قال الشوكاني في (المنتقى) على حديث أبي الهياج عن عَلِيُّ بْنُ أَبِي طَالِبٍ رضي الله عنه قال: أَبْعَثُكَ عَلَى مَا بَعَثَنِي عَلَيْهِ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «لا تَدَعَ تِمْثَالاً إِلَّا طَمَسْتَهُ وَلَا قَبْرًا مُشْرِفًا إِلَّا سَوَّيْتَهُ».).
قال: (ومن رفع القبور الداخل تحت الحديث دخولاً أولياء القبب، والمشاهد المعمورة على القبور، وأيضًا هو من اتخاذ القبور مساجد، وقد لعن النبي - صلى الله عليه وسلم - فاعل ذلك، وكم قد سرى عن تشييد أبنية القبور وتحسينها من مفاسد يبكي لها الإسلام.
منها: اعتقاد الجهلة لها كاعتقاد الكفار للأصنام وعظم ذلك، فظنوا أنها قادرة على جلب النفع ودفع الضر، فجعلوها مقصدًا لطلب قضاء الحوائج، وملجأ لنجاح المطالب، وسألوا منها ما يسأله العباد من ربهم، وشدوا إليها الرحال، وتمسحوا بها، واستغاثوا وبالجملة أنهم لم يدعوا شيئًا مما كانت الجاهلية تفعله بالأصنام إلا فعلوه فإنا لله وإنا إليه راجعون، ومع هذا المنكر الشنيع والكفر الفظيع لا نجد من يغضب لله ويغار حمية للدين الحنيف لا عالمًا ولا متعلمًا، ولا وزيرًا ولا ملكًا، وقد توارد إلينا من الأخبار ما لا يشك معه أن كثير من هؤلاء القبورين أو أكثرهم إذا توجهت عليه يمين من جهة خصمه حلف بالله فاجرًا، فإذا قيل له بعد ذلك، احلف بشيخك ومعتقدك الولي الفلاني، تلعثم وتلكأ وأبى واعترف بالحق، وهذا من أبين الأدلة الدالة على أن شركهم قد بلغ فوق شرك من قال: إنه تعالى

(1/80)

ثاني اثنين، أو ثالث ثلاثة، فيا علماء الدين، ويا ملوك المسلمين، أي رزء للإسلام أشد من الكفر؟. وأي بلاء لهذا الدين أضر عليه من عبادة غير الله، وأي مصيبة يصاب بها المسلمون تعدل هذه المصيبة؟ وأي منكر يجب إنكاره إن لم يكن إنكار هذا الشرك البين واجبًا؟.
لقد أسمعتَ لو ناديتَ حيًا ... ولكن لا حياةَ لمن تُنادي
ولو نارًا نفختَ فيها أضائتْ ... ولكن أنتَ تنفخ في رماد

انتهى.
قلت: قد وجدنا ولله الحمد من قام بهذا الأمر وهدم بعض هذه الأوثان وأمر بعبادة الله وحده لا شريك له وهو شيخ الإسلام محمد بن عبد الوهاب مصنف هذا الكتاب وذريته وأعوانه - رحمهم الله تعالى - وقد أيدهم ونصرهم بآل سعود أعزهم الله تعالى ونصرهم كما نصروا التوحيد وأهله.
قوله: «وإنه سيكون في أمتي كذابون ثلاثون كلهم يزعم أنه نبي وأنا خاتم النبيين لا نبي بعدي» المراد بهؤلاء الكذابين من قامت له شوكة كمسيلمة، والأسود العنسي، وسجاح، والمختار وأمثالهم، وليس المراد من ادعى النبوة مطلقًا فإنهم كثيرون لكون غالبهم ينشأ ذلك منه عن جنون أو سوداء.
قوله: «ولا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله تبارك وتعالى» قال ابن المبارك وغيره: الطائفة المنصورة هم أهل الحديث.
وقال النووي: يجوز أن تكون الطائفة جماعة متعددة، من أنواع المؤمنين ما بين شُجاع وبصير بالحرب، وفقيه ومحدث ومفسر، وقائم بالأمر بالمعروف والنهي عن المنكر، وزاهد وعابد. ولا يلزم أن يكونوا مجتمعين في بلد واحد، بل يجوز

(1/81)

اجتماعهم في قطر واحد وافتراقهم في أقطار الأرض فيجوز أن يجتمعوا في البلد الواحد، وأن يكونوا في بعض دون بعض منه، وتجوز إخلاءُ الأرض من بعضهم أولاً فأولاً، إلى أن لا يبقى إلا فرقة واحدة ببلد واحد، فإذا انقرضوا جاء أمر الله. انتهى. والله أعلم.
* * *

(1/82)

23 - باب
ما جاء في السحر

وقول الله تعالى: {وَلَقَدْ عَلِمُواْ لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاَقٍ} ... [البقرة: 102]. وقوله: {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} ... [النساء: 51].
قال عمر: {الجبت}: السحر، {والطاغوت}: الشيطان. وقال جابر: الطواغيت: كهان كان ينزل عليهم الشيطان في كل حي واحد.
وعن أبي هريرة رضي الله عنه أن رسول الله - صلى الله عليه وسلم - قال: «اجتنبوا السبع الموبقات» قالوا: يا رسول الله: وما هن؟ قال: «الشرك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات».
وعن جندب مرفوعاً: «حد الساحر ضربة بالسيف». رواه الترمذي، وقال: الصحيح أنه موقوف.
وفي (صحيح البخاري) عن بجالة بن عبدة قال: كتب عمر بن الخطاب: أن اقتلوا كل ساحر وساحرة، قال: فقتلنا ثلاث سواحر.

(1/83)

وصح عن حفصة رضي الله عنها: أنها أمرت بقتل جارية لها سحرتها، فقتلت، وكذلك صح عن جندب. قال أحمد: عن ثلاثة من أصحاب النبي - صلى الله عليه وسلم -.

قوله: (باب ما جاء في السحر) قال أبو محمد المقدسي: السحر: عزائم ورقي وعقد، تؤثر في القلوب والأبدان، فيُمرِض ويقتل، ويفرق بين المر وزوجه.
قوله: (وقول الله تعالى: {وَلَقَدْ عَلِمُواْ لَمَنِ اشْتَرَاهُ}) أي: اختار السحر.
{مَا لَهُ فِي الآخِرَةِ} أي: الجنة.
{مِنْ خَلاَقٍ} من نصيب.
قوله: (وقوله تعالى: {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ}) قال عمر: الجبت: السحر، والطاغوت: الشيطان.
وقال جابر: (الطواغيت كُهَّانٌ كان ينزل عليهم الشيطان في كل حي واحد) هذا الأثر رواه ابن أبي حاتم عن وهب بن منبه قال: سألت جابر بن عبد الله عن الطواغيت التي كانوا يتحاكمون إليها، قال: إن في جُهينة واحدًا، وفي أسلم واحدًا، وفي هلال واحدًا، وفي كل حي واحدًا وهم كهان كانت تنزَّل عليهم الشياطين.
قوله: «اجتنبوا السبع الموبقات» أي: المهلكات.
قالوا: يا رسول الله وما هن؟ قال: «الشرك بالله» هو أن يجعل لله ندًا يدعوه ويرجوه ويخافه كما يخاف الله، وبدأ به لأنه أعظم الذنوب، قال الله تعالى: {إِنَّ اللّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ ْ} [النساء: 48]، وقال تعالى: {إِنَّهُ مَن يُشْرِكْ بِاللّهِ فَقَدْ حَرَّمَ اللّهُ عَلَيهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ} [المائدة: 72].

(1/84)

قوله: «والسحر» هذا وجه مناسبة الحديث للترجمة.
قوله: «وقتل النفس التي حرم الله إلا بالحق» أي: حرم قتلها إلا بأن تفعل ما يوجب ذلك كالردة والنفس بالنفس، والزنا بعد الإحصان، كما في الحديث الصحيح: «لا يَحِلُّ دَمُ امْرِئٍ مُسْلِمٍ يَشْهَدُ أَنْ لا إِلَهَ إِلا اللَّهُ وَأَنِّي رَسُولُ اللَّهِ إِلا بِإِحْدَى ثَلاثٍ وَالثَّيِّبُ الزَّانِي، النَّفْسُ بِالنَّفْسِ، التَّارِكُ لدِّينِه وَالْمفارِقُ ... لِلْجَمَاعَةِ». وقد قال الله تعالى: {وَمَن يَقْتُلْ مُؤْمِناً مُّتَعَمِّداً فَجَزَآؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً} [النساء: 93].
قوله: «وأكل الربا» أي: تناوله بأي وجه كان، قال الله تعالى: {الَّذِينَ يَأْكُلُونَ الرِّبَا لاَ يَقُومُونَ إِلاَّ كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُواْ إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا وَأَحَلَّ اللّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا} [البقرة: 275] الآيات. وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَأْكُلُواْ الرِّبَا أَضْعَافاً مُّضَاعَفَةً وَاتَّقُواْ اللّهَ لَعَلَّكُمْ تُفْلِحُونَ} [آل عمران: 130].
قوله: «وأكل مال اليتيم» يعني: التعدي فيه. وعبر بالأكل كما في الآية لأنه أعم وجوه الانتفاع، قال الله تعالى: {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً وَسَيَصْلَوْنَ سَعِيراً} [النساء: 10].
قوله: «والتولي يوم الزحف» أي: الإدبار عن الكفار وقت إلتحام القتال. قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا لَقِيتُمُ الَّذِينَ كَفَرُواْ زَحْفاً فَلاَ تُوَلُّوهُمُ الأَدْبَارَ * وَمَن يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلاَّ مُتَحَرِّفاً لِّقِتَالٍ أَوْ مُتَحَيِّزاً إِلَى فِئَةٍ فَقَدْ بَاء بِغَضَبٍ مِّنَ اللّهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ} [الأنفال: 15 - 16].

قوله: «وقذف المحصنات الغافلات المؤمنات» أي: رمي النساء العفائف الغافلات عما يرمين به من الزنا، قال الله تعالى: {إِنَّ الَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ

(1/85)

الْغَافِلاتِ الْمُؤْمِنَاتِ لُعِنُوا فِي الدُّنْيَا وَالآخِرَةِ وَلَهُمْ عَذَابٌ عَظِيمٌ} [النور: ... 23].
قوله: (وعن جندب مرفوعًا: «حد الساحر ضربة بالسيف».) وفي رواية: عنه أنه جاء إلى ساحر فضربه بالسيف حتى مات، وقال سمعت رسول الله - صلى الله عليه وسلم - يقول: «حد الساحر ضربة بالسيف».
قوله: (وفي صحيح البخاري عن بجالة بن عبدة قال كتب عمر بن الخطاب: أن اقتلوا كل ساحر وساحرة)، قال: فقتلنا ثلاث سواحر، وصح عن حفصة أنها أمرت بقتل جارية لها سحرتها فقتلت.
وكذلك صح عن جندب، قال أحمد عن ثلاثة من أصحاب النبي - صلى الله عليه وسلم - يعني عمر، وحفصة، وجندب. قال الموفق في (المغني): وهل تقبل توبة الزنديق ومن تكررت ردته ومن سب الله تعالى ورسوله والساحر؟ على روايتين:
أحدهما: لا تقبل توبته ويقتل بكل حال.
والأخرى: تقبل توبته كغيره. انتهى.
وكذلك اختلف العلماء في قبول توبة الساحر، فقال مالك: لا تقبل توبته.
وقال الشافعي: تقبل.
وقال مالك: يُقتل بمجرد تعلمه واستعماله، وإن لم يَقتل به.
وقال أبو حنيفة والشافعي: لا يقتل إلا إن قتل به، وقال الشافعي أيضًا: إنما يُقتل الساحر إذا كان يعمل في سحره ما يبلغ الكفر.

قال الشوكاني: والأرجح ما قاله الشافعي؛ لأن الساحر إنما يُقتل لكفره. قال: والحق قبول التوبة، فيقال للمرتد: إن رجعت إلى الإسلام وإلا قتلناك وللساحر والكاهن والساب لله أو لرسوله أو للإسلام أو للكتاب أو للسنة وللطاعن في الدين

(1/86)

والزنديق قد كفرت بعد إسلامك، فإن رجعت إلى الإسلام وإلا قتلناك، فهذه هي الاستتابة. انتهى.
* * *

(1/87)

24 - باب
بيان شيء من أنواع السحر

قال أحمد: حدثنا محمد بن جعفر، حدثنا عوف عن حيان بن العلاء، حدثنا قطن بن قبيصة عن أبيه أنه سمع رسول الله - صلى الله عليه وسلم - قال: «إن العيافة والطرق والطيرة من الجبت».
قال عوف: العيافة: زجر الطير، والطرق: الخط يخط بالأرض والجبت، قال: الحسن: رنة الشيطان. إسناده جيد ولأبي داود والنسائي وابن حبان في صحيحه، المسند منه.
وعن ابن عباس رضي الله عنهما قال: قال رسول الله - صلى الله عليه وسلم -: «من اقتبس شعبة من النجوم، فقد اقتبس شعبة من السحر، زاد ما زاد». [رواه أبو داود] وإسناده صحيح.
وللنسائي من حديث أبي هريرة: «من عقد عقدة ثم نفث فيها فقد سحر، ومن سحر فقد أشرك، ومن تعلق شيئاً وكل إليه».
وعن ابن مسعود أن رسول الله - صلى الله عليه وسلم - قال: «ألا هل أنبئكم ما العضة؟ هي النميمة، القالة بين الناس». [رواه مسلم]. ولهما عن ابن عمر رضي الله عنهما، أن رسول الله - صلى الله عليه وسلم - قال: «إن من البيان لسحراً».

قوله: «باب بيان شيء من أنواع السحر» أي: كالعيافة والطرق والطيرة وعلم النجوم والنفث في العقد والنميمة والبلاغة.

(1/88)

قوله: «إن العيافة والطرق والطيرة من الجبت». قال عوف: (العيافة: زجر الطير) أي: التفاؤل بأسمائها وأصواتها وممرها.
(والطرق: الخط يخط بالأرض) ومنه: الضرب بالحصى.
وأما الطيرة: فهي التشاؤم بالطير ونحوها، وسيأتي الكلام عليها قريبًا إن شاء الله تعالى.
قوله: «من الجبت» أي: من السحر.
قوله: (والجبت قال الحسن: رنة الشيطان) أي: صوته.
قوله: (ولأبي داود والنسائي وابن حبان في صحيحه المسند منه) وهو قوله: «إن العيافة والطرق والطيرة من الجبت».
قوله: «من اقتبس» أي: تعلم شعبة من النجوم.
«فقد اقتبس شعبة من السحر زاد ما زاد» أي: كلما زاد من تعلم علم النجوم زاد في الإثم.
قال شيخ الإسلام: فقد صرح رسول الله - صلى الله عليه وسلم - بأن علم النجوم من السحر، وقال تعالى: {وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى} [طه: 69].
قوله: (وللنسائي من حديث أبي هريرة) أي: مرفوعًا.
«من عقد عُقدةً ثم نفث فيها فقد سحر، ومن سحر فقد أشرك ومن تعلق شيئًا وكل إليه» أي: من تعلق قلبه شيئًا بحيث يعتمد عليه ويرجوه وكَلَه الله إلى ذلك الشيء.
قوله: «ألا أنبئكم ما العَضةُ؟ هي النميمة القالة بين الناس» قال في ... (القاموس): عَضَه: عَضها كَذَبَ، وَسَحَرَ، ونَمّ وجاء بالإفكِ والبُهتَان كأَعضَهَ وفلانًا: بَهَتهُ، وقال فيه ما لم يكون. والعِضَهُ: الكَذِبُ والبُهتَانُ والسِّحرُ. والعاضِهُ الساحر. انتهى ملخصًا.

(1/89)

وقال في (النهاية): «ألا أنبئكم ما العضه» هكذا يُروى في كتب الحديث. والذي جاء في كتب الغريب: «ألا أنبئكم ما العِضَة»؟ بكسر العين وفتح الضاد.
وفي حديث آخر: «إياكم والعِضَةَ». قال الخطابي: قال الزمخشري: أصلها العِضهَة، فِعلة من العَضه، وهو البَهت، يقال: بينهم عِضَةٌ قبيحةٌ من العَضِيهَة. انتهى.
وفي بعض الآثار: «يفسد الكذاب والنمام في ساعة ما لا يفسد الساحر في سنة».
قال ابن حزم: اتفقوا على تحريم الغيبة والنميمة في غير النصيحة الواجبة.
وفيه: دليل على أنها من الكبائر.
قوله: «إن من البيان لسحرًا» البيان: البلاغة والفصاحة.
قال صعصعة بن صوحان: صدق نبي الله - صلى الله عليه وسلم - فإن الرجل يكون عليه الحق وهو ألحن بالحجج من صاحب الحق، فيسحر القوم ببيانه فيذهب بالحق.
وقال عمر بن عبد العزيز لرجل سأله عن حاجة فأحسن المسألة فأعجبه جوابه قال: هذا والله السحر الحلال.
وقد قال الشاعر:
تقول هذا مجاج النحل تمدحه ... وإن تشأ قلت ذا قئ الزنابير
مدحًا وذمًا وما جاوزت وصفهما ... والحق قد يعتريه سوءُ تعبير

فإذا كان البيان في توضيح الحق وتقريره وتبيين الباطل وتزييفه فهو ممدوح، وإذا كان في ضد ذلك فهو مذموم. والله أعلم.
* * *

(1/90)

25 - باب
ما جاء في الكهان ونحوهم

روى مسلم في صحيحه، عن بعض أزواج النبي - صلى الله عليه وسلم - عن النبي - صلى الله عليه وسلم - قال: ... «من أتى عرَّافاً فسأله عن شيء فصدقه، لم تقبل له صلاة أربعين يوماً».
وعن أبي هريرة عن النبي - صلى الله عليه وسلم - قال: «من أتى كاهناً فصدقه بما يقول، فقد كفر بما أنزل على محمد - صلى الله عليه وسلم -». رواه أبو داود.
وللأربعة، والحاكم وقال: صحيح على شرطهما، عنه: «من أتى عرافاً أو كاهناً فصدقه بما يقول، فقد كفر بما أنزل على محمد - صلى الله عليه وسلم -». ولأبي يعلى بسند جيد عن ابن مسعود مثله موقوفاً.
وعن عمران بن حصين مرفوعاً: «ليس منا من تَطير أو تُطير له، أو تَكهن أو تُكهن له، أو سَحر أو سُحر له، ومن أتى كاهناً فصدقه بما يقول، فقد كفر بما أنزل على محمد - صلى الله عليه وسلم -». رواه البزار بإسناد جيد، ورواه الطبراني في الأوسط بإسناد حسن من حديث ابن عباس دون قوله: «ومن أتى. .» إلى آخره.
قال البغوي: العراف: الذي يدعي معرفة الأمور بمقدمات يستدل بها على المسروق ومكان الضآلة ونحو ذلك وقيل: هو الكاهن والكاهن هو الذي يخبر عن المغيبات في المستقبل وقيل: الذي يخبر عما في الضمير.
وقال أبو العباس ابن تيمية: العراف: اسم للكاهن والمنجم والرمال ونحوهم ممن يتكلم في معرفة الأمور بهذه الطرق.

(1/91)

وقال ابن عباس - في قوم يكتبون (أبا جاد) وينظرون في النجوم -: ما أرى من فعل ذلك له عند الله من خلاق.

قوله: (باب ما جاء في الكهان ونحوهم) كالمنجم والرمال والعراف.
قوله: (عن بعض أزواج النبي - صلى الله عليه وسلم -) هي حفصة رضي الله عنها.
قوله: «من أتى عرافًا فسأله عن شيء فصدقه بما يقول لم تقبل له صلاة أربعين يومًا». قال النووي وغيره: معناه أنه لا ثواب له فيها، وإن كانت مُجزئةً بسقوط الفرض عنه.
قوله: «من أتى كاهنًا فصدقه بما يقول فقد كفر بما أنزل على محمد - صلى الله عليه وسلم -» رواه أبو داود. قال أبو داود: باب ما جاء في الكهان حدثنا موسى بن إسماعيل أخبرنا حماد ح وأخبرنا مسدد أخبرنا يحيى عن حماد بن سلمة عن حكيم الأخرم عن أبي تميمة عن أبي هريرة أن رسول الله - صلى الله عليه وسلم - قال: «من أتى كاهنًا - قال موسى: في حديثه - فصدقه بما يقول أو أتى امرأة - قال مسدد: امرأته حائضًا - أو أتى امرأة - قال مسدد امرأته في دبرها - فقد برئ مما أنزل على محمد - صلى الله عليه وسلم -».
وفيه: وعيد شديد لمن فعل ذلك.
وفيه: النهي عن إتيان الكاهن ونحوه.
قال القرطبي: (يجب على من قدر على ذلك من محتسب وغيره أن يُقيم من يتعاطى شيئًا من ذلك من الأسواق، ويُنكر عليهم أشدَّ النكير، وعلى من يجيء إليهم، ولا يغتر بصدقهم في بعض الأمور، ولا بكثرة من يجيء إليهم ممن ينتسب إلى العلم؛ فإنهم غير راسخين في العلم، بل من الجهال بما في إتيانهم من المحذور). انتهى.

(1/92)

وغالب هذه الأفعال هي من استمتاع الإنس بالجن وقد قال الله تعالى: ... {وَيَوْمَ يِحْشُرُهُمْ جَمِيعاً يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُم مِّنَ الإِنسِ وَقَالَ أَوْلِيَآؤُهُم مِّنَ الإِنسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِيَ أَجَّلْتَ لَنَا قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلاَّ مَا شَاء اللّهُ إِنَّ رَبَّكَ حَكِيمٌ عَليمٌ} [الأنعام: 128].
قوله: (وقال ابن عباس في قوم يكتبون أبا جاد وينظرون في النجوم: ما أرى من فعل ذلك له عند الله من خلاق) أي: من نصيب.
كتابة أبجد لمن يدَّعي بها علم الغيب هو الذي جاء فيه الوعيد. فأما تعلُّمها للتهجي والحساب فلا بأس به.
قوله: (وينظرون في النجوم) أي: ويعتقدون أن لها تأثيرًا، كما سيأتي في بابه إن شاء الله تعالى.
* * *

(1/93)

26 - باب
ما جاء في النشرة

عن جابر أن رسول الله - صلى الله عليه وسلم - سئل عن النشرة فقال: «هي من عمل الشيطان " رواه أحمد بسند جيد. وأبو داود، وقال: سئل أحمد عنها فقال: ابن مسعود يكره هذا كله.
وفي (البخاري) عن قتادة: قلت لابن المسيب: رجل به طب أو يؤخذ عن امرأته، أيحل عنه أو ينشر؟ قال: لا بأس به، إنما يريدون به الإصلاح، فأما ما ينفع فلم ينه عنه. انتهى.
ورُوي عن الحسن أنه قال: لا يحل السحر إلا ساحر.
قال ابن القيم: النشرة: حل السحر عن المسحور، وهي نوعان:
حل بسحر مثله، وهو الذي من عمل الشيطان، وعليه يحمل قول الحسن، فيتقرب الناشر والمنتشر إلى الشيطان بما يحب، فيبطل عمله عن المسحور.
والثاني: النشرة بالرقية والتعوذات والأدوية والدعوات المباحة، فهذا جائز.

قوله: (باب ما جاء في النُّشرة) أي: ما يباح منها وما يحرم.
قال ابن الجوزي: النشرة: حلُّ السحر عن المسحور. ولا يكاد يقدر عليه إلا من يعرف السحر.
قوله: (إن رسول الله - صلى الله عليه وسلم - سئل عن النشرة) أي: التي كان أهل الجاهلية يصنعونها، فقال: «هي من عمل الشيطان».
وقوله: (قال) أي: أبو داود.

(1/94)

(سئل أحمد عنها فقال: ابن مسعود يكره هذا كله) أي: يكره النشرة التي هي من عمل الشيطان، كما يكره تعليق التمائم مطلقًا.
قوله: (وفي البخاري عن قتادة: قلت لابن المسيب: رجل به طب) أي: سحر.
(أو يُؤَخَّذ عن امرأته) أي: يحبس عن جماعها.
(أيحَل عنه أو يُنشَّر قال: لا بأس به إنما يريدون به الإصلاح، فأما ما ينفع فلم ينه عنه) يعني: أن النُّشرة لا بأس بها، لأنهم يريدون بها الإصلاح. أي: إزالة السحر، ولم يُنه عما يراد به الإصلاح، وهذا يحمل على ما لا يُعلم أنه سحر.
قوله: (ورُويَ عن الحسن أنه قال: لا يحل السحر إلا ساحر) أي: الحل الذي من عمل الشيطان.
وعن ليث بن أبي سُليم قال: بلغني أن هذه الآيات شفاء من السحر بإذن الله تعالى، يقرأ في إناء فيه ماء، ثم يصب على رأس المسحور: الآية التي في سورة يونس: {فَلَمَّا أَلْقَواْ قَالَ مُوسَى مَا جِئْتُم بِهِ السِّحْرُ إِنَّ اللّهَ سَيُبْطِلُهُ إِنَّ اللّهَ لاَ يُصْلِحُ عَمَلَ الْمُفْسِدِينَ * وَيُحِقُّ اللّهُ الْحَقَّ بِكَلِمَاتِهِ وَلَوْ كَرِهَ الْمُجْرِمُونَ} ... [يونس: 81 - 82]، وقوله: {فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُواْ يَعْمَلُونَ * فَغُلِبُواْ هُنَالِكَ وَانقَلَبُواْ صَاغِرِينَ * وَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ * قَالُواْ آمَنَّا بِرِبِّ الْعَالَمِينَ * رَبِّ مُوسَى وَهَارُونَ} [الأعراف: 118 - 122]، وقوله: {إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى} [طه: 69].
وقال ابن بطال في: (كتاب وهب بن منبه) أنه يأخذ سبع ورقات من سدر أخضر، فيدقه بين حجرين، ثم يضربه بالماء ويقرأ فيه آية الكرسي والقلاقل ثم يحسو منه ثلاث حسوات، ثم يغتسل به، يذهب عنه كل ما به، وهو جيد للرجل إذا حُبس عن أهله.

(1/95)

قال الحافظ: وممن صرح بجواز النشرة المزني صاحب الشافعي، وأبو جعفر الطبري وغيرهم، ثم وقفت على صفة النشرة في كتاب (الطب النبوي) لجعفر المستغفري قال: وجدت في خط نصوح بن واصل على ظهر جزء من تفسير قتيبة ابن أحمد البخاري. قال قتادة لسعيد بن المسيب: رجل به طب أُخذ عن امرأته أيحل له أو ينشر؟ قال: لا بأس إنما يريد به الإصلاح، فأما ما ينفع فلم ينه عنه. قال نصوح: فسألني حماد بن شاكر: ما الحل وما النشرة؟ فلم أعرفهما، ... فقال: هو الرجل إذا لم يقدر على مجامعة أهله وأطاق ما سواها فإن المبتلي بذلك يأخذ حزمة قضبان، وفأسًا ذا قطارين ويضعه في وسط تلك الحزمة ثم يؤجج نارًا في تلك الحزمة حتى إذا ما حمي الفأس استخرجه من النار وبال على حره فإنه يبرأ بإذن الله تعالى، وأما النشرة فإنه يجمع أيام الربيع ما قدر عليه من ورود المغارة وورود البساتين ثم يلقيها في إناء نظيف ويجعل فيها ماء عذبًا ثم يغلي ذلك الورد في الماء غليًا يسيرًا ثم يمهل حتى إذا فتر الماء أفاضه عليه فإنه يبرأ بإذن الله تعالى. انتهى. والله أعلم.
* * *

(1/96)

27 - باب
ما جاء في التطير

وقول الله تعالى: {أَلا إِنَّمَا طَائِرُهُمْ عِندَ اللّهُ وَلَكِنَّ أَكْثَرَهُمْ لاَ يَعْلَمُونَ} [الأعراف: 131].
وقوله: {قَالَ طَائِرُكُمْ مَّعَكُمْ} [يس: 19] الآية.
عن أبي هريرة رضي الله عنه، أن رسول الله - صلى الله عليه وسلم - قال: «لا عدوى، ولا طيرة، ولا هامة، ولا صفر». أخرجاه. زاد مسلم: «ولا نوء، ولا غول».
ولهما عن أنس قال: قال رسول الله - صلى الله عليه وسلم -: " لا عدوى ولا طيرة، ويعجبني الفأل». قالوا: وما الفأل؟ قال: «الكلمة الطيبة».
ولأبي داود بسند صحيح عن عقبة بن عامر قال: ذكرت الطيرة عند رسول الله - صلى الله عليه وسلم - فقال: «أحسنها الفأل، ولا ترد مسلماً فإذا رأى أحدكم ما يكره فليقل: اللهم لا يأتي بالحسنات إلا أنت، ولا يدفع السيئات إلا أنت، ولا حول ولا قوة إلا بك».
وله من حديث ابن مسعود مرفوعاً: «الطيرة شرك، الطيرة شرك، وما منا إلا، ولكن الله يذهبه بالتوكل». رواه أبو داود، والترمذي وصححه، وجعل آخره من قول ابن مسعود.

(1/97)

ولأحمد من حديث عبد الله بن عمرو: «من ردته الطيرة عن حاجته فقد أشرك» قالوا: فما كفارة ذلك؟ قال: «أن تقول: اللهم لا خير إلا خيرك، ولا طير إلا طيرك، ولا إله غيرك».
وله من حديث الفضل بن عباس: إنما الطيرة ما أمضاك أو ردك.

قوله: (باب ما جاء في التطير) أي: من النهي عنه والوعيد فيه.
قوله: وقول الله تعالى: {أَلا إِنَّمَا طَائِرُهُمْ عِندَ اللّهُ} يتبين معنى هذه الآية بذكر ما قبلها، قال الله تعالى: {وَلَقَدْ أَخَذْنَا آلَ فِرْعَونَ بِالسِّنِينَ وَنَقْصٍ مِّن الثَّمَرَاتِ لَعَلَّهُمْ يَذَّكَّرُونَ * فَإِذَا جَاءتْهُمُ الْحَسَنَةُ قَالُواْ لَنَا هَذِهِ وَإِن تُصِبْهُمْ سَيِّئَةٌ يَطَّيَّرُواْ بِمُوسَى وَمَن مَّعَهُ أَلا إِنَّمَا طَائِرُهُمْ عِندَ اللّهُ} [الأعراف: 130 - 131] أي: من قبل الله.
قال ابن عباس: {طَائِرُهُمْ} ما قضى عليهم وقدر لهم.
{وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ} أن الذي أصابهم من الله، أي: إنما جاءهم الشؤم من قبله بكفرهم.
قوله: (وقوله تعالى: {قَالُوا طَائِرُكُمْ مَعَكُمْ} يتبين معناها بذكر ما قبلها، {وَاضْرِبْ لَهُم مَّثَلاً أَصْحَابَ الْقَرْيَةِ إِذْ جَاءهَا الْمُرْسَلُونَ * إِذْ أَرْسَلْنَا إِلَيْهِمُ اثْنَيْنِ فَكَذَّبُوهُمَا فَعَزَّزْنَا بِثَالِثٍ فَقَالُوا إِنَّا إِلَيْكُم مُّرْسَلُونَ * قَالُوا مَا أَنتُمْ إِلاَّ بَشَرٌ مِّثْلُنَا وَمَا أَنزَلَ الرَّحْمن مِن شَيْءٍ إِنْ أَنتُمْ إِلاَّ تَكْذِبُونَ * قَالُوا رَبُّنَا يَعْلَمُ إِنَّا إِلَيْكُمْ لَمُرْسَلُونَ * وَمَا عَلَيْنَا إِلاَّ الْبَلاَغُ الْمُبِينُ * قَالُوا إِنَّا تَطَيَّرْنَا بِكُمْ لَئِن لَّمْ تَنتَهُوا لَنَرْجُمَنَّكُمْ وَلَيَمَسَّنَّكُم مِّنَّا عَذَابٌ أَلِيمٌ * قَالُوا طَائِرُكُمْ مَعَكُمْ}. تشاءمنا بكم.
{لَئِن لَّمْ تَنتَهُوا لَنَرْجُمَنَّكُمْ وَلَيَمَسَّنَّكُم مِّنَّا عَذَابٌ أَلِيمٌ * قَالُوا طَائِرُكُمْ ... مَعَكُمْ}. يعني شؤمكم معكم بكفركم، أي: أصابكم الشؤم من قبلكم.

(1/98)

{أَئِن ذُكِّرْتُم} أي من أجل أنّا ذكرناكم بالله وأمرناكم بتوحيده.
{بَلْ أَنتُمْ قَوْمٌ مُّسْرِفُونَ} مشركون مجاوزون الحد.
ومناسبة الآيتين للترجمة: أن التطير من عمل أهل الجاهلية المشركين، وقد ذمهم الله تعالى ومقتهم.
قوله: «لا عدوى ولا طيرة ولا هامة ولا صفر ولا نوء ولا غول» قال العلماء: وقوله: «لا عدوى» أي: على الوجه الذي يعتقده أهل الجاهلية من إضافة الفعل إلى غير الله تعالى، وأن هذه الأمور تعدي بطبعها، وإلا فقد يجعل الله بمشيئته مخالطة الصحيح من به شيء من الأمراض سببًا لحدوث ذلك، ولهذا قال في آخر هذا الحديث: «وفر من المجذوم كما تفر من الأسد».
وقال: «لا يورد ممرض على مصح».
وقال في الطاعون: «من سمع به في أرض فلا يقدم عليه».
كل ذلك بتقدير الله تعالى وقضائه.
والعبد مأمورٌ باتقاء أسباب الشر، والله سبحانه هو خالق الأسباب والمسببات لا خالق غيره ولا مقدر سواه، وقد روى أبو داود، والترمذي أن النبي - صلى الله عليه وسلم -: أخذ بيد مجزوم فأدخلها معه في القصعة، ثم قال: «كل بسم الله ثقة بالله وتوكلاً عليه» وهذا محمول على من قَويَ توكله، فإن أصابه شيء لم يقل لو أني لم أفعل لم يصبني.
وفي الحديث الآخر: «احرص على ما ينفعك واستعن بالله ولا تعجز فإن أصابك شيء فلا تقل لو أني فعلت كذا كان كذا وكذا، ولكن قل قَدَرُ الله وما شاء فعل؛ فإن لو تفتح عمل الشيطان».
قوله: «ولا طيرة» أي: لا تأثير لها فلا تصدكم.

(1/99)

قال الحافظ: وأصل التطير أنهم كانوا في الجاهلية يعتمدون على الطير فإذا خرج أحدهم لأمر فإن رأى الطير، طار يمنة تيمن به واستمر، وإن رآه طار يسرة تشاءم به ورجع، وربما كان أحدهم يهيج الطير ليطير فيعتمدها، فجاء الشرع بالنهي عن ذلك. انتهى.
وكان بعض عقلاء الجاهلية ينكرون ذلك قال الشاعر:
الزجر والطير والكهان كلهم ... مضللون ودون الغيب أقفال

قوله: «لا هامة» الهامة: البومة.
قال ابن الأعرابي: كانوا يتشاءمون بها إذا وقعت على بيت أحدهم يقول: نعت إليَّ نفسي أو أحدًا من أهل داري، فجاء الحديث بنفي ذلك وإبطاله.
قوله: «ولا صفر» كان أهل الجاهلية يتشاءمون شهر صفر فأبطل النبي - صلى الله عليه وسلم - ذلك.
قوله: «ولا نوء ولا غول» النوء واحد الأنواء، أي: لا تأثير له وسيأتي الكلام على ذلك في بابه إن شاء الله تعالى.
والغول: واحد الغيلان، وهو جنس من الجن والشياطين، أي: لا تستطيع أن تضل أحدًا مع ذكر الله والتوكل عليه. وفي الحديث الآخر: «لا غول، ولكن الساعي سحرة الجن». وفي الحديث الآخر: «إذا تغولت الغيلان فبادروا بالأذان» أي: ادفعوا شرها بذكر الله.
قوله: «لا عدوى ولا طيرة ويعجني الفأل»، قالوا: وما الفأل؟ قال: ... «الكلمة الطيبة» قال أبو السعادات: الفأل فيما يَسرُّ ويسوء، والطيرة لا تكون إلا فيما يسوء، وربما استعملت فيما يسر.

(1/100)

قوله: (ذكرت الطيرة عند رسول الله - صلى الله عليه وسلم - فقال: «أحسنها الفأل، ولا ترد مسلمًا فإذا رأى أحدكم ما يكره فليقل: اللهم لا يأتي بالحسنات إلا أنت ولا يدفع السيئات إلا أنت ولا حول ولا قوة إلا بك» قال النووي: الفأل يستعمل فيما يسوء وما يسر، وأكثره في السرور. والطيرة لا تكون إلا في الشؤم، وقد تستعمل مجازًا في السرور.
قال الحافظ: وكأن ذلك بحسب الواقع، وأما الشرع فخص الطيرة بما يسوء والفأل بما يسر، ومن شرطه أن لا يقصد إليه فيصير من الطيرة.
قال ابن بطال: جعل الله في فطر الناس محبة الكلمة الطيبة والأنس بها كما جعل فيهم الارتياح بالمنظر الأنيق، والماء الصافي، وإن كان لا يملكه ولا يشربه.
وأخرج الترمذي وصححه من حديث أنس أن النبي - صلى الله عليه وسلم -: (كان إذا خرج لحاجته يعجبه أن يسمع يا نجيح يا راشد).
وأخرج أبو داود بسند حسن عن بريدة: (أن النبي - صلى الله عليه وسلم - كان لا يتطير من شيء، وكان إذا بعث عاملاً يسأل عن اسمه، فإذا أعجبه فرح به، وإن كره اسمه رئي كراهية ذلك في وجهه).
قال الحليمي: وإنما كان - صلى الله عليه وسلم - يعجبه الفأل لأن التشاؤم سوء ظن بالله تعالى بغير سبب محقق، والتفاؤل حسن ظن به، والمؤمن مأمور بحسن الظن بالله تعالى على كل حال.
قوله: (وعن ابن مسعود مرفوعًا: «الطيرة شرك الطيرة شرك» أي: لما فيها من تعلق القلب على غير الله.
قال في (شرح السنن): وإنما جعل الطيرة من الشرك لأنهم كانوا يعتقدون أنها تجلب لهم نفعًا أو تدفع عنهم ضرًا إذا عملوا بموجبه.

(1/101)

قوله: «وما منا إلا، ولكن الله يذهبه بالتوكل». هذا من قول ابن مسعود أي وما منا إلا وقد وقع في قلبه شيء من ذلك.
«ولكن الله يذهبه بالتوكل» أي: لكن لما توكلنا على الله في جلب النفع ودفع الضر أذهبه الله عنا، وفي بعض الآثار: «ثلاث لا يسلم منهن أحد الطيرة والظن والحسد. فإذا تطيرت فلا ترجع وإذا حسدت فلا تبغ وإذا ظننت فلا تحقِّق».
قوله: «من ردته الطيرة عن حاجته فقد أشرك». قالوا: فما كفارة ذلك قال: «أن تقول: اللهم لا خير إلا خيرك ولا طير إلا طيرك ولا إله غيرك».
وفيه: دليل على أنه إذا قال ذلك وتوكل على الله ومضى لم يضره ما وقع في قلبه.
قوله: «إنما الطيرة ما أمضاك أو ردك» هذا حد الطيرة المنهي عنها.
وعن عكرمة قال: كنا جلوسًا عند ابن عباس فمر طائر يصيح فقال رجل من القوم: خير خير. فقال ابن عباس: لا خير ولا شر.
* * *

(1/102)

28 - باب
ما جاء في التنجيم

قال البخاري في (صحيحه): قال قتادة: خلق الله هذه النجوم لثلاث: زينة للسماء ورجوماً للشياطين، وعلامات يهتدى بها. فمن تأول فيها غير ذلك اخطأ، وأضاع نصيبه، وتكلف ما لا علم له به. انتهى.
وكره قتادة تعلم منازل القمر، ولم يرخص ابن عيينة فيه، ذكره حرب عنهما، ورخص في تعلم المنازل أحمد وإسحاق.
وعن أبي موسى قال: قال رسول الله - صلى الله عليه وسلم -: «ثلاثة لا يدخلون الجنة: مدمن الخمر، وقاطع الرحم، ومصدق بالسحر». رواه أحمد وابن حبان في صحيحه.

قوله: (باب ما جاء في التنجيم) قال شيخ الإسلام: هو الاستدلال بالأحوال الفلكية على الحوادث الأرضية.
قوله: (قال قتادة: خلق الله هذه النجوم لثلاث: زينة للسماء، ورجومًا للشياطين) كما قال تعالى: {وَلَقَدْ زَيَّنَّا السَّمَاء الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُوماً لِّلشَّيَاطِينِ} [الملك: 5]
قوله: (وعلامات يهتدى بها) كما قال تعالى: {وَبِالنَّجْمِ هُمْ يَهْتَدُونَ} ... [النحل:16]. وأخرجه الخطيب في (كتاب النجوم) عن قتادة ولفظه: قال: (إنما جعل الله هذه النجوم لثلاث خصال: جعلها زينة للسماء، وجعلها علامات يهتدى بها، وجعلها رجومًا للشياطين فمن تعاطى فيها غير ذلك فقد قال برأيه، وأخطأ حظه، وأضاع نفسه، وتكلف ما لا علم له به وإن أناسًا جهلة بأمر الله قد

(1/103)

أحدثوا في هذه النجوم كهانة من أعرس بنجم كذا وكذا كان كذا وكذا، ومن سافر للنجم كذا وكذا كان كذا وكذا، ولعمري ما من نجم إلا يولد به الأحمر والأسود والطويل والقصير، والحسن والدميم، وما علم هذه النجوم وهذه الدابة، وهذا الطائر بشيء، من هذا الغيب، ولو أن أحدًا علم الغيب لعلمه آدم الذي خلقه الله بيده وأسجد له ملائكته، وعلمه أسماء كل شيء). انتهى.
وعن رجاء بن حيوة أن النبي - صلى الله عليه وسلم - قال: «إنما أخاف على أمتي التصديق بالنجوم، والتكذيب بالقدر، وحيف الأئمة». رواه عبد بن حميد.
قوله: (وكره قتادة تعلم منازل القمر) هي: (على الثمانية والعشرين المعروفة).
(ولم يرخص ابن عيينة فيه ذكره حرب عنهما، ورخص في تعلم المنازل أحمد وإسحاق). قال الخطابي: أما علم النجوم الذي يدرك كالمشاهدة، والخبر الذي يعرف به الزوال وتعلم به جهة القبلة فإنه غير داخل فيما نهي عنه.
وقال غيره: والمأذون في تعلمه التسيير لا علم التأثير فإنه باطل محرم قليله وكثيره، وأما علم التسيير فيتعلم منه ما يحتاج للاهتداء ومعرفة القبلة والطرق جائز عند الجمهور.
قوله: «ثلاثة لا يدخلون الجنة مدمن الخمر، وقاطع الرحم، ومصدق بالسحر» هذا من نصوص الوعيد التي كره السلف تأويلها، وقالوا: أمِروها كما جاءت.
قال الخطابي: علم النجوم المنهي عنه هو ما يدعيه أهل التنجيم من علم الكوائن والحوادث، التي ستقع في مستقبل الزمان كأوقات هبوب الرياح، ومجيء المطر، وتغير الأسعار وما في معناها من الأمور التي يزعمون أنها تدرك معرفتها بمسير الكواكب في مجاريها، واجتماعها وافتراقها يدّعون أن لها تأثيرًا في السفليات، وهذا

(1/104)

منهم تحكم على الغيب وتعاطٍ لعلم قد استأثر الله به لا يعلم الغيب سواه. انتهى. والله أعلم.
* * *

(1/105)

29 - باب
ما جاء في الاستسقاء بالأنواء

وقول الله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} [الواقعة: 82].
وعن أبي مالك الأشعري رضي الله عنه أن رسول الله - صلى الله عليه وسلم - قال: «أربع في أمتي من أمر الجاهلية لا يتركونهن: الفخر بالأحساب، والطعن في الأنساب، والاستسقاء بالنجوم، والنياحة». وقال: «النائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران ودرع من جرب». رواه مسلم.
ولهما عن زيد بن خالد رضي الله عنه قال: صلى لنا رسول الله - صلى الله عليه وسلم - صلاة الصبح بالحديبية على إثر سماء كانت من الليل، فلما انصرف أقبل على الناس فقال: «هل تدرون ماذا قال ربكم»؟ قالوا: الله ورسوله أعلم. قال: «قال: أصبح من عبادي مؤمن بي وكافر، فأما من قال: مطرنا بفضل الله ورحمته، فذلك مؤمن بي كافر بالكوكب، وأما من قال: مطرنا بنوء كذا وكذا، فذلك كافر بي مؤمن بالكوكب». ولهما من حديث ابن عباس معناه وفيه قال بعضهم: لقد صدق نوء كذا وكذا، فأنزل الله هذه الآيات: {فَلَا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ} إلى قوله: {تُكَذِّبُونَ} [الواقعة: 75: 82].

قوله: (باب ما جاء في الاستسقاء بالأنواء) أي: من الوعيد، والمراد نسبة السُّقيا ومجيء المطر إلى الأنواء، وهي منازل القمر.
قال أبو السعادات: وهي ثمان وعشرون منزلة، ينزل القمر كل ليلة منزلة منها. ومنه قوله تعالى: {وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ} [يس: 39].

(1/106)

يسقط في الغرب كل ثلاث عشرة ليلة منزلة مع طلوع الفجر، وتطلع أخرى مقابلتها ذلك الوقت من المشرق، فتنقضي جميعها مع انقضاء السنة. وكانت العرب تزعم أن مع سقوط المنزلة وطلوع رقيبها يكون مطر، وينسبونه إليها، ويقولون: مطرنا بنوء كذا وكذا. وإنما سمي نوء، لأنه إذا سقط الساقط منها ناء الطالع بالمشرق، أي: نهض وطلع.
قوله: {وَتَجْعَلُونَ رِزْقَكُمْ} أي: شكركم.
{أَنَّكُمْ تُكَذِّبُونَ} تقولون: مطرنا بنجم كذا وكذا.
قوله: «أربع في أمتي من أمر الجاهلية لا يتركونهن» أي: ستفعلها هذه الأمة، مع كونها من أعمال الجاهلية المذمومة.
«الفخر بالأحساب» أي: التعاظم على الناس بالآباء ومآثرهم.
«والطعن في الأنساب» أي: الوقوع فيها بالعيب والتنقص. ولما عير أبو ذر رضي الله عنه رجلاً بأمه، أي: قال له: يا ابن السوداء، قال له النبي - صلى الله عليه وسلم -: ... «إنك امرؤ فيك جاهلية»، وقد قال الله تعالى: {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُم مِّن ذَكَرٍ وَأُنثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِندَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} [الحجرات: 13].
قوله: «والاستسقاء بالنجوم» أي: نسبة المطر إلى النوء، بقولهم: مطرنا بنجم كذا وكذا، فإن اعتقد أن له تأثيرًا في إنزال المطر فهو شرك وكفر.
قوله: «والنياحة» أي: رفع الصوت بالندب على الميت؛ لأن ذلك تسخط بقضاء الله وقدره.
قوله: «والنائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران ودرع من جرب»
فيه: وعيد شديد على من فعل ذلك.

(1/107)

وفيه: تنبيه على أن التوبة تكفر الذنوب.
قوله: «صلى لنا رسول الله - صلى الله عليه وسلم -. أي صلى بنا صلاة الصبح بالحديبية على إثر سماء كانت من الليل، أي: على أثر مطر، فلما انصرف أقبل على الناس فقال: «هل تدرون ماذا قال ربكم»؟ قالوا: الله ورسوله أعلم، قال: «قال: أصبح من عبادي مؤمن بي وكافر، فأما من قال: مطرنا بفضل الله ورحمته، فذلك مؤمن بي كافر بالكوكب، وأما من قال: مطرنا بنوء كذا وكذا، فذلك كافر بي مؤمن بالكوكب».
قال القرطبي: وكانت العرب إذا طلع نجم من المشرق، وسقط آخر من المغرب، فحدث عند ذلك مطر أو ريح، فمنهم من ينسبه إلى الطالع، ومنهم من ينسبه إلى الغارب، نسبة إيجادٍ واختراع، ويطلقون ذلك القول المذكور في الحديث. فنهى الشارع عن إطلاق ذلك لئلا يعتقد أحد اعتقادهم، ولا يتشبه بهم في نطقهم.
قوله: «ولهما من حديث ابن عباس» معناه ولفظه عن ابن عباس قال: مطر الناس على عهد النبي - صلى الله عليه وسلم - فقال النبي - صلى الله عليه وسلم -: «أصبح من الناس شاكر ومنهم كافر». قالوا: هذه رحمة الله، وقال بعضهم لقد صدق نوء كذا وكذا. قال: فنزلت هذه الآية: {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ} [الواقعة: 75]. انتهى.
قوله: «{فَلَا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ} لا مزيدة لتأكيد القسم، قال ابن عباس: يعني نجوم القرآن، فإنه نزل جملة ليلة القدر من السماء العليا إلى السماء الدنيا، ثم نزل مفرقًا في السنين بعد.
وموقعها: نزولها شيئًا بعد شيء.
وقال جماعة من المفسرين: أراد مغايب النجوم ومساقطها.
وقال الحسن: أراد إنكدارها وانتثارها يوم القيامة. {وَإِنَّهُ لَقَسَمٌ لَّوْ تَعْلَمُونَ عَظِيمٌ} إنه: يعني هذا الكتاب {لَقُرْآنٌ كَرِيمٌ} عزيز مكرم، لأنه كلام الله.

(1/108)

{فِي كِتَابٍ مَّكْنُونٍ} مصون عند الله في اللوح المحفوظ.
{لا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ} أي: الملائكة، وفي الحديث: «لا يمس القرآن إلا طاهر».
{تَنزِيلٌ مِّن رَّبِّ الْعَالَمِينَ} أي: القرآن منزل من عند الله.
{أَفَبِهَذَا الْحَدِيثِ} أي: القرآن.
{أَنتُم مُّدْهِنُونَ} متهاونون مكذبون.
{وَتَجْعَلُونَ رِزْقَكُمْ} حظكم ونصيبكم من القرآن {أَنَّكُمْ تُكَذِّبُونَ} قال الحسن: خسر عبد لا يكون حظه من كتاب الله إلا التكذيب به. وقال جماعة من المفسرين معناه: وتجعلون شكركم أنكم تكذبون.
وروى الإمام أحمد عن علي رضي الله عنه قال: قال رسول الله - صلى الله عليه وسلم - ... {وَتَجْعَلُونَ رِزْقَكُمْ} يقول شكركم {أَنَّكُمْ تُكَذِّبُونَ} تقولون: مطرنا بنوء كذا وكذا وبنجم كذا وكذا».
* * *

(1/109)

30 - باب
قول الله تعالى: {وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللّهِ أَندَاداً
يُحِبُّونَهُمْ كَحُبِّ اللّهِ} الآية. وقوله: {قُلْ إِن كَانَ آبَاؤُكُمْ
وَأَبْنَآؤُكُمْ}. إلى قوله: {أَحَبَّ إِلَيْكُم مِّنَ اللّهِ وَرَسُولِهِ} الآية [التوبة:24].

عن أنس أن رسول الله - صلى الله عليه وسلم - قال: «لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين». أخرجاه.
ولهما عنه قال: قال رسول الله - صلى الله عليه وسلم -: «ثلاث من كن فيه وجد بهن حلاوة الإيمان: أن يكون الله رسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يقذف في ... النار».
وفي رواية: «لا يجد أحد حلاوة الإيمان حتى. .» إلى آخره.

وعن ابن عباس قال: من أحب في الله، وأبغض في الله، ووالى في الله، وعادى في الله، فإنما تنال ولاية الله بذلك، ولن يجد عبد طعم الإيمان وإن كثرت صلاته وصومه حتى يكون كذلك. وقد صارت عامة مؤاخاة الناس على أمر الدنيا، وذلك لا يجدي على أهله شيئًا. رواه ابن جرير، وقال ابن عباس في قوله: {وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ} [البقرة: 166]. قال: المودة.

(1/110)

قوله: (باب قول الله تعالى: {وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللّهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللّهِ} [البقرة: 165]) أي: أمثالاً يعبدونهم معه يحبونهم كحب الله، يعظمونهم كتعظيمه.
{وَالَّذِينَ آمَنُواْ أَشَدُّ حُبّاً لِّلّهِ} لأنه لا تنقطع محبتهم عن الله عز وجل بحال.
{وَلَوْ يَرَى} ولو يعلم.
{الَّذِينَ ظَلَمُواْ} باتخاذ الأنداد.
{إِذْ يَرَوْنَ الْعَذَابَ} عاينوه يوم القيامة، لندموا أشد الندامة.
{أَنَّ الْقُوَّةَ لِلّهِ جَمِيعاً وَأَنَّ اللّهَ شَدِيدُ الْعَذَابِ} أي: لو يعلمون أن القدرة لله جميعًا، لا قدرة لأندادهم.
{إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُواْ} أي: القادة {مِنَ الَّذِينَ اتَّبَعُواْ} أي: الأتباع.
{وَرَأَوُاْ الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ} أي: المودة.
{وَقَالَ الَّذِينَ اتَّبَعُواْ لَوْ أَنَّ لَنَا كَرَّةً} أي: ليت لنا رجعة إلى الدنيا.
{فَنَتَبَرَّأَ مِنْهُمْ} أي: من المتبوعين.
{كَمَا تَبَرَّؤُواْ مِنَّا كَذَلِكَ يُرِيهِمُ اللّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ} ندامات ... {وَمَا هُم بِخَارِجِينَ مِنَ النَّارِ}.
قوله: (وقوله تعالى: {قُلْ إِن كَانَ آبَاؤُكُمْ وَأَبْنَآؤُكُمْ} [التوبة: 24]) يتبين معنى هذه الآية بذكر ما قبلها، قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَتَّخِذُواْ آبَاءكُمْ وَإِخْوَانَكُمْ أَوْلِيَاء} [التوبة: 23] أصدقاء {إِنِ اسْتَحَبُّواْ الْكُفْرَ عَلَى الإِيمَانِ وَمَن يَتَوَلَّهُم مِّنكُمْ فَأُوْلَئِكَ هُمُ الظَّالِمُونَ}، بوضع المولاة مكان المعاداة.
{قُلْ إِن كَانَ آبَاؤُكُمْ وَأَبْنَآؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ} أقرباؤكم.
{وَأَمْوَالٌ اقْتَرَفْتُمُوهَا} اكتسبتموها.

(1/111)

{وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا} تستطيبونها.
{أَحَبَّ إِلَيْكُم مِّنَ اللّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُواْ} أي: انتظروا حتى يأتي الله بأمره عقوبته العاجلة والآجلة {وَاللّهُ لاَ يَهْدِي الْقَوْمَ الْفَاسِقِينَ}.
قوله: «لا يؤمن أحدكم» أي الإيمان الواجب.
«حتى أكون أحب إليه من ولده ووالده والناس أجمعين»، وفي البخاري أن عمر بن الخطاب رضي الله عنه قال: يا رسول الله، لأنت أحب إليّ من كل شيء إلا من نفسي فقال: «والذي نفسي بيده حتى أكون أحب إليك من نفسك». فقال له عمر: فإنك الآن أحب إليّ من نفسي، فقال: «الآن يا عمر».
قال شيخ الإسلام - رحمه الله تعالى - فمن ادعى محبة النبي - صلى الله عليه وسلم - بدون متابعته، وتقديم قوله على قول غيره فقد كذب، كما قال تعالى: {وَيَقُولُونَ آمَنَّا بِاللَّهِ وَبِالرَّسُولِ وَأَطَعْنَا ثُمَّ يَتَوَلَّى فَرِيقٌ مِّنْهُم مِّن بَعْدِ ذَلِكَ وَمَا أُوْلَئِكَ بِالْمُؤْمِنِينَ} ... [النور: 47].
قوله: «ثلاث من كن فيه وجد بهن حلاوة الإيمان أن يكون الله ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يقذف في النار».
«حلاوة الإيمان»: طعمه، وهي التي يعبر عنها بالذوق لما يحصل به من لذة القلب، ونعيمه وسروره وغذائه، وهي: شيء محسوس يجده أهل الإيمان في قلوبهم.
قوله: «من أحب في الله» أي: أحب أهل الإيمان بالله وطاعته من أجل ذلك «وأبغض في الله» أي: أبغض من كفر بالله وأشرك به وفسق عن طاعته لأجل ما فعلوه.

(1/112)

«ووالى في الله وعادى في الله» أي: والى أهل طاعته وعادى أهل معصيته. «فإنما تنال ولاية الله بذلك»، وفي الحديث الآخر: «أوثق عرى الإيمان الحب في الله والبغض في الله».
قوله: «ولن يجد أحد طعم الإيمان وإن كثرت صلاته وصومه حتى يكون كذلك» أي: حتى يحب في الله ويبغض في الله ويعادي في الله ويوالي في الله.
وفي حديث أبي أمامة مرفوعًا: «من أحب لله وأبغض لله وأعطى لله ومنع لله فقد استكمل الإيمان» رواه أبو داود.
قوله: (وقد صارت عامة مؤاخاة الناس على أمر الدنيا وذلك لا يجدي على أهله شيئًا) أي: لا ينفعهم قال الله تعالى: {الأَخِلاء يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ إِلا الْمُتَّقِينَ} [الزخرف: 67].
قوله: وقال ابن عباس في قوله: {وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ}، قال: المودة) أي: التي كانت بينهم في الدنيا خانتهم أحوج ما كانوا إليها. والله المستعان.
* * *

(1/113)

31 - باب
قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءهُ
فَلاَ تَخَافُوهُمْ وَخَافُونِ إِن كُنتُم مُّؤْمِنِينَ}.

وقوله: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللّهِ مَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاَةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلاَّ اللّهَ} الآية [التوبة: 18]. وقوله: {وَمِنَ النَّاسِ مَن يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ} الآية [العنكبوت: 10].
عن أبي سعيد رضي الله عنه مرفوعًا: «إن من ضعف اليقين: أن ترضي الناس بسخط الله، وأن تحمدهم على رزق الله، وأن تذمهم على ما لم يؤتك الله، إن رزق الله لا يجره حرص حريص، ولا يرده كراهية كاره».
وعن عائشة رضي الله عنها: أن رسول الله - صلى الله عليه وسلم - قال: «من التمس رضى الله بسخط الناس رضي الله عنه وأرضى عنه الناس، ومن التمس رضى الناس بسخط الله سخط الله عليه وأسخط عليه الناس». رواه ابن حبان في صحيحه

قوله: (باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءهُ فَلاَ تَخَافُوهُمْ وَخَافُونِ إِن كُنتُم مُّؤْمِنِينَ}) [آل عمران: 175] يتبين معنى هذه الآية بذكر ما قبلها قال الله تعالى: {الَّذِينَ اسْتَجَابُواْ لِلّهِ وَالرَّسُولِ مِن بَعْدِ مَا أَصَابَهُمُ الْقَرْحُ لِلَّذِينَ أَحْسَنُواْ مِنْهُمْ وَاتَّقَواْ أَجْرٌ عَظِيمٌ * الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُواْ لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُواْ حَسْبُنَا اللّهُ وَنِعْمَ الْوَكِيلُ * فَانقَلَبُواْ بِنِعْمَةٍ مِّنَ اللّهِ وَفَضْلٍ لَّمْ يَمْسَسْهُمْ سُوءٌ وَاتَّبَعُواْ رِضْوَانَ اللّهِ وَاللّهُ ذُو فَضْلٍ عَظِيمٍ * إِنَّمَا ذَلِكُمُ

(1/114)

الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءهُ فَلاَ تَخَافُوهُمْ وَخَافُونِ إِن كُنتُم مُّؤْمِنِينَ} قال ابن كثير أي: يخوفكم أولياءه، ويوهمكم أنهم ذوو بأس وذوو شدة، قال الله تعالى: {فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} أي: إذا سول لكم وأوهمكم فتوكلوا عليّ والجئوا إليّ، فإني كافيكم وناصركم عليهم.
قوله: (قوله تعالى: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللّهِ مَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاَةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلاَّ اللّهَ}) يتبين معنى هذه الآية بذكر ما قبلها قال الله تعالى: {مَا كَانَ لِلْمُشْرِكِينَ أَن يَعْمُرُواْ مَسَاجِدَ الله شَاهِدِينَ عَلَى أَنفُسِهِمْ بِالْكُفْرِ أُوْلَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ * إِنَّمَا يَعْمُرُ مَسَاجِدَ اللّهِ مَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاَةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلاَّ اللّهَ} أي: ولم يخف في الدين غير الله ولم يترك أمر الله خشية غيره.
{فَعَسَى أُوْلَئِكَ أَن يَكُونُواْ مِنَ الْمُهْتَدِينَ} وعسى من الله واجب أي: فأولئك هم المهتدون، والمهتدون هم المتمسكون بطاعة الله عز وجل التي تؤدي إلى الجنة.
وفي الحديث عن النبي - صلى الله عليه وسلم - قال: «إذا رأيتم الرجل يعتاد المساجد فاشهدوا له بالإيمان» قال الله تعالى: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللّهِ مَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ}.
قوله: (وقوله تعالى: {وَمِنَ النَّاسِ مَن يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ}) قال ابن عباس: يعني: يرتد عن دينه إذا أوذي في الله.
قوله: «إن من ضعف اليقين أن ترضي الناس بسخط الله» أي: تؤثر رضاهم على رضا الله وأن تحمدهم على رزق الله أي: على ما وصل إليك من أيديهم بأن تضيفه إليهم وتحمدهم عليه، فإن المتفضل في الحقيقة هو الله وحده.

(1/115)

ولا ينافي هذا الحديث: «من لا يشكر الناس لا يشكر الله»، وفي الحديث الآخر: «من صنع إليكم معروفًا فكافئوه، فإن لم تجدوا ما تكافئونه، فادعو الله حتى تروا أنكم قد كافأتموه».
قوله: «وأن تذمهم على ما لم يؤتك الله»، لأنه لم يقدر لك ما طلبته على أيديهم، فهو المتفرد بالعطاء والمنع، هو المقدر لذلك، وما أحسن ما قال رجل وقد سأل رجلاً حاجة فقال: إن أعطيتها حمدت الله وشكرتك وإلا حمدت الله وعذرتك.
قوله: «إن رزق الله لا يجره حرص حريص، ولا يرده كراهية كاره». كقوله تعالى: {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِن رَّحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِن بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} [فاطر: 2].
قوله: «من التمس رضا الله بسخط الناس رضي الله عنه وأرضى عنه الناس، ومن التمس رضا الناس بسخط الله سخط الله عليه وأسخط عليه الناس» هذا شاهد يعرفه كل أحد، قال بعضهم:
إذا صح منك الود يا غاية المنى ... فكل الذي فوق التراب تراب

* * *

(1/116)

32 - باب
قول الله تعالى: {وَعَلَى اللّهِ فَتَوَكَّلُواْ إِن كُنتُم مُّؤْمِنِينَ}.

وقوله: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللّهُ وَجِلَتْ} [الأنفال: 2]. وقوله {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} [الأنفال: 64]. وقوله {وَمَن يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [الطلاق: 3].
عن ابن عباس قال: {حَسْبُنَا اللّهُ وَنِعْمَ الْوَكِيلُ} [آل عمران: 173]
قالها إبراهيم عليه السلام حين ألقي في النار، وقالها محمد - صلى الله عليه وسلم - حين قالوا له: ... {إِنَّ النَّاسَ قَدْ جَمَعُواْ لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُواْ حَسْبُنَا اللّهُ وَنِعْمَ الْوَكِيلُ} [آل عمران: 173]. رواه البخاري والنسائي.

قوله: (باب قول الله تعالى: {وَعَلَى اللّهِ فَتَوَكَّلُواْ إِن كُنتُم مُّؤْمِنِينَ} ... [المائدة: 23]) أي: وعلى الله فتوكلوا لا على غيره.
قوله: (وقوله تعالى: {إِنَّمَا الْمُؤْمِنُونَ}) أي: الصادقون في إيمانهم.
{الَّذِينَ إِذَا ذُكِرَ اللّهُ وَجِلَتْ قُلُوبُهُمْ} خافت وفرقت.
{وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً} تصديقًا ويقينًا.
{وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} أي: يفوضون إليه أمورهم ويثقون به ولا يرجون غيره، ولا يخافون سواه.
قوله: (وقوله تعالى: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللّهُ وَمَنِ اتَّبَعَكَ مِنَ ... الْمُؤْمِنِينَ}) أي: كافيك وكافي من اتبعك من المؤمنين.
قوله: (وقوله تعالى: {وَمَن يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ}) أي: كافيه.

(1/117)

قوله: (عن ابن عباس رضي الله عنهما قال: {حَسْبُنَا اللّهُ وَنِعْمَ الْوَكِيلُ} قالها إبراهيم عليه السلام حين ألقي في النار) أي: حين ألقاه قومه، فقال الله: {كُونِي بَرْداً وَسَلاماً عَلَى إِبْرَاهِيمَ} [الأنبياء: 69].
(وقالها محمد - صلى الله عليه وسلم - حين قالوا له: {إِنَّ النَّاسَ قَدْ جَمَعُواْ لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُواْ حَسْبُنَا اللّهُ وَنِعْمَ الْوَكِيلُ}) أي: كافينا فلا نتوكل إلا عليه.
وجاء في الحديث: «إذا وقعتم في الأمر العظيم فقولوا: حسبنا الله ونعم الوكيل».
وفي الحديث الآخر: «قولوا: حسبنا الله ونعم الوكيل، على الله توكلنا».
* * *

(1/118)

33 - باب
قول الله تعالى: {أَفَأَمِنُواْ مَكْرَ اللّهِ فَلاَ يَأْمَنُ مَكْرَ اللّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ}. وقوله: {وَمَن يَقْنَطُ مِن رَّحْمَةِ رَبِّهِ إِلاَّ الضَّآلُّونَ} [الحجر: 56].

عن ابن عباس أن رسول الله - صلى الله عليه وسلم - سئل عن الكبائر، فقال: «الشرك بالله، واليأس من روح الله، والأمن من مكر الله».
وعن ابن مسعود قال: «أكبر الكبائر: الإشراك بالله، والأمن من مكر الله، والقنوط من رحمة الله، واليأس من روح الله». رواه عبد الرزاق.

قوله: (باب قول الله تعالى: {أَفَأَمِنُواْ مَكْرَ اللّهِ فَلاَ يَأْمَنُ مَكْرَ اللّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ} [الأعراف: 99]).
وقوله: ({وَمَن يَقْنَطُ مِن رَّحْمَةِ رَبِّهِ إِلاَّ الضَّآلُّونَ}) قصد المصنف - رحمه الله - التنبيه على أن الأمن من مكر الله من أعظم الذنوب، وأنه ينافي كمال التوحيد، كما أن القنوط من رحمة الله كذلك، وأن المؤمن يسير إلى الله بين الخوف والرجاء.
قال بعض العلماء: من عبد الله بالرجاء وحده فهو مرجئ، ومن عبده بالخوف وحده فهو حروري، ومن عبده بالحب وحده فهو زنديق، ومن عبده بالحب والرجاء والخوف فهو مؤمن موحد.
قوله: (أن رسول الله - صلى الله عليه وسلم - سئل عن الكبائر؟ فقال: «الشرك بالله».) أي: هو أكبر الكبائر، قال الله تعالى: {إِنَّ اللّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ

(1/119)

ذَلِكَ لِمَن يَشَاءُ} [النساء: 48]).
قوله: «واليأس من روح الله» أي: قطع الرجاء والأمل من الله فيما يخافه ويرجوه، وذلك إساءة الظن بالله، وجهل به ويئس من رحمته.
قوله: «والأمن من مكر الله» أي: من استدراجه للعبد، وسلبه ما أعطاه من الإيمان، نعوذ بالله من ذلك.
وليس المراد حصر الكبائر في هذه الثلاث وضابطها كل ذنب ختمه الله بنار أو لعنة، أو غضب أو عذاب، فهو من الكبائر.
وعن ابن عباس رضي الله عنهما قال: هي إلى سبعمائة أقرب منها إلى سبع، غير أنه لا كبيرة مع الاستغفار ولا صغيرة مع الإصرار.
قوله: (أكبر الكبائر الإشراك بالله، والأمن من مكر الله، والقنوط من رحمة الله، واليأس من روح الله). القنوط: استباعد الفرج، واليأس أشد منه. والله أعلم.
* * *

(1/120)

34 - باب
من الإيمان بالله الصبر على أقدار الله

وقول الله تعالى: {وَمَن يُؤْمِن بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} ... [التغابن: 11].
قال علقمة: هو الرجل تصيبه المصيبة فيعلم أنها من عند الله، فيرضى ويسلم.
وفي صحيح مسلم عن أبي هريرة أن رسول الله - صلى الله عليه وسلم - قال: «اثنتان في الناس هما بهم كفر: الطعن في النسب، والنياحة على الميت».
ولهما عن ابن مسعود مرفوعاً: «ليس منا من ضرب الخدود، وشق الجيوب، ودعا بدعوى الجاهلية».
وعن أنس أن رسول الله - صلى الله عليه وسلم - قال: «إذا أراد الله بعبده الخير عجل له العقوبة في الدنيا، وإذا أراد بعبده الشر أمسك عنه بذنبه حتى يوافي به يوم القيامة» وقال النبي - صلى الله عليه وسلم -: «إن عظم الجزاء مع عظم البلاء، وإن الله تعالى إذا أحب قوماً ابتلاهم، فمن رضي فله الرضى، ومن سخط فله السخط». حسنه الترمذي.

قوله: (باب من الإيمان بالله الصبر على أقدار الله)، قال الإمام أحمد: ذكر الله تعالى الصبر في تسعين موضعًا من كتابه.
قوله: (وقول الله تعالى: {وَمَن يُؤْمِن بِاللَّهِ يَهْدِ قَلْبَهُ}) وأول الآية {مَا أَصَابَ مِن مُّصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ} أي: بمشيئته وحكمته.

(1/121)

قوله: (قال علقمة هو الرجل تصيبه المصيبة فيعلم أنها من عند الله، فيرضى ويُسلِّم) وقال سعيد بن جبير: {وَمَن يُؤْمِن بِاللَّهِ يَهْدِ قَلْبَهُ} يعني: يسترجع، يقول: إنا لله وإنا إليه راجعون.
قوله: «اثنتان في الناس هما بهم كفر» أي: لأنهما من أعمال الجاهلية. «الطعن في النسب» أي: عيبه.
«والنياحة على الميت» أي: رفع الصوت بالندب، وتعداد فضائل الميت لما فيه من التسخط على القدر المنافي للصبر، كقول النائحة: واعضدُاده، واناصِراه، ونحو ذلك.
وفيه: دليل على أن الصبر واجب، وأن من الكفر ما لا ينقل عن الملة.
قوله: «ليس منا من ضرب الخدود، وشق الجيوب، ودعا بدعوى الجاهلية».
وعند ابن ماجة وصححه ابن حبان عن أبي أمامة: أن رسول الله - صلى الله عليه وسلم -: «لعن الخامشة وجهها، والشاقة جيبها، والداعية بالويل والثبور».
وهذا يدل على أن هذه الأمور من الكبائر، وأما البكاء بغير ندب ولا رفع صوت فجائز، وقد قال النبي - صلى الله عليه وسلم - حين مات ابنه إبراهيم: «تدمع العين ويحزن القلب، ولا نقول إلا ما يرضي الرب، وإنا بك يا إبراهيم لمحزونون».
قوله: «إذا أراد الله بعبده الخير عجل له العقوبة في الدنيا» أي: يكفر بها ذنوبه، ويرفع بها درجاته.
«وإذا أراد بعبده الشر أمسك عنه بذنبه» أي: أخر عنه العقوبة.
«حتى يُوافي به يوم القيامة» أي: حتى يجيء بذنبه حامله يوم القيامة لم ينقص منه شيء.
قوله: (وقال النبي - صلى الله عليه وسلم -: «إن عظم الجزاء مع عظم البلاء».) أي: إذا عظم بلاء العبد عظم ثوابه إذا صبر واحتسب.

(1/122)

«وإن الله تعالى إذا أحب قومًا ابتلاهم»، وفي الحديث الآخر: «أشد الناس بلاءً الأنبياء ثم الأمثل فالأمثل».
قوله: «فمن رضي فله الرضا» أي: من الله تعالى، فإذا رضي عنه حصل له كل خير، وسلم من كل شر.
«ومن سخط فله السخط» أي: من سخِط على قضاء الله وتدبيره فله السخط من الله وكفى بذلك عقوبة، فالصبر على المصيبة واجب، والتسخط حرام، والرضا مستحب.
قال شيخ الإسلام: (وأعلى من ذلك أن يشكر الله على المصيبة؛ لما يرى من إنعام الله عليه بها). والله أعلم.
* * *

(1/123)

35 - باب
ما جاء في الرياء

وقول الله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِّثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَن كَانَ يَرْجُو لِقَاء رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} ... [الكهف: 110].
عن أبي هريرة مرفوعاً: «قال الله تعالى: أنا أغنى الشركاء عن الشرك، من عمل عملاً أشرك معي فيه غيري تركته وشركه». رواه مسلم.
وعن أبي سعيد مرفوعاً: «ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال» قالوا: بلى يا رسول الله! قال: «الشرك الخفي، يقوم الرجل فيصلي، فيزيّن صلاته، لما يرى من نظر رجل». رواه أحمد.

قوله: (باب ما جاء في الرياء) أي: من النهي والتحذير. والمراد به إظهار العبادة لقصد رؤية الناس لها ليحمدوه.
قوله: (وقول الله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِّثْلُكُمْ}) أي: قل يا محمد: إنما أنا بشر مثلكم لا أدعي علم الغيب، ولا أعلم إلا ما علمني الله، ولهذا قال: {يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ} أي: خصصت بالوحي، وتميزت به عنكم، وما أرسلني إليكم إلا لتوحدوه.
{فَمَن كَانَ يَرْجُو لِقَاء رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً} وهو ما كان موافقًا لشرع الله، وهو الخالص من الرياء المقيد بالسنة، كما قال تعالى: {لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ

(1/124)

عَمَلاً} {الملك: 2} قال الفضيل بن عياض: أخلصه وأصوبه، فالخالص ما كان لله، والصواب ما كان على سنة رسول الله.
قوله: ({وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً}) وهذا يعم الأكبر والأصغر.
قوله: (قال الله تعالى: «أنا أغنى الشركاء عن الشرك من عمل عملاً أشرك معي فيه غيري».) أي: قصد به غيري من المخلوقين.
«تركته وشركه» ولابن ماجة: «فأنا منه بريء وهو للذي أشرك».
وقد قال الله تعالى: {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُواْ إِلَى الصَّلاَةِ قَامُواْ كُسَالَى يُرَآؤُونَ النَّاسَ وَلاَ يَذْكُرُونَ اللّهَ إِلاَّ قَلِيلاً} [النساء: 142]، وقال تعالى: {فَوَيْلٌ لِّلْمُصَلِّينَ * الَّذِينَ هُمْ عَن صَلَاتِهِمْ سَاهُونَ * الَّذِينَ هُمْ يُرَاؤُونَ} [الماعون].
قوله: «ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال»؟ قالوا: بلى يا رسول الله، قال: «الشرك الخفي، يقوم الرجل فيصلي فيزين صلاته لما يرى من نظر رجل» سُمي هذا شركًا خفيًا، لأن صاحبه يُظهر أن عمله لله، وقد قصد به غيره أو أشركه فيه بتزيين صلاته لأجله.
واعلم أن العمل لغير الله أقسام:
فتارة يكون رياءً محضًا كحال المنافقين.
وتارة يكون العمل لله ويشاركه الرياء، فإن شاركه من أصله فالنصوص الصحيحة تدل على بطلانه، وأما إن كان أصل العمل لله، ثم طرأ عليه نية الرياء، فإن كان قد طرأ ثم دفعه فلا يضره.
وفي حديث أبي ذر عن النبي - صلى الله عليه وسلم - أنه سُئل عن الرجل يعمل العمل من الخير يحمده الناس عليه، فقال: «تلك عاجل بشرى المؤمن». رواه مسلم.
* * *

(1/125)

36 - باب
من الشرك إرادة الإنسان بعمله الدنيا

وقول الله تعالى: {مَن كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لاَ يُبْخَسُونَ * أُوْلَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلاَّ النَّارُ وَحَبِطَ مَا صَنَعُواْ فِيهَا وَبَاطِلٌ مَّا كَانُواْ يَعْمَلُونَ} [هود: 15، 16].
وفي الصحيح عن أبي هريرة قال: قال رسول الله - صلى الله عليه وسلم -: «تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة، إن أعطي رضي، وإن لم يعط سخط، تعس وانتكس وإذا شيك فلا انتقش، طوبى لعبد أخذ بعنان فرسه في سبيل الله، أشعث رأسه، مغبرة قدماه، إن كان في الحراسة كان في الحراسة، وإن كان في الساقة كان في الساقة، إن استأذن لم يؤذن له، وإن شفع لم يشفع».

قوله: (باب من الشرك إرادة الإنسان بعمله الدنيا) هذا أعظم من الرياء، لأن مريد الدنيا قد تغلب إرادته على كثير من عمله، وأما الرياء فقد يعرض له في عمل دون عمل ولا يسترسل معه، والمؤمن يكون حذرًا من هذا وهذا.
قوله: (وقول الله تعالى {مَّن كَانَ يُرِيدُ}) أي: بعمله.
{يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا} فقط.
{نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا} أي: بسعة الرزق، ودفع المكاره.
{وَهُمْ فِيهَا لاَ يُبْخَسُونَ} لا ينقصون من ثواب أعمالهم شيئًا.

(1/126)

{أُوْلَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلاَّ النَّارُ} فإنهم استوفوا جزاء أعمالهم وبقيت عليهم الأوزار.
{وَحَبِطَ مَا صَنَعُواْ فِيهَا وَبَاطِلٌ مَّا كَانُواْ يَعْمَلُونَ} لأنهم لم يعملوا بوجه صحيح.
وفي الحديث: «أشد الناس عذابًا من يرى الناس فيه خيرًا ولا خير فيه».
قوله: «تعس عبد الدينار» هذا دعاء عليه بالهلاك، سماه عبدًا له لكونه هو المقصود بعمله.
«تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة إن أعطي رضي وإن لم يعط سخط»، كما قال تعالى: {وَمِنْهُم مَّن يَلْمِزُكَ فِي الصَّدَقَاتِ فَإِنْ أُعْطُواْ مِنْهَا رَضُواْ وَإِن لَّمْ يُعْطَوْاْ مِنهَا إِذَا هُمْ يَسْخَطُونَ} [التوبة: 58] فرضاؤهم لغير الله وسخطهم لغير الله.
«والخميصة»: ثوب خزٍّ أو صوف مُعلّّم.
«والخميلة»: ثوب له هدب من أي شيء كان.
قوله: «تعس وانتكس، وإذا شيك فلا انتقش» وهذا دعاء عليه بنقيض قصده، وتعسير أمره.
قوله: «طوبى لعبد آخذ بعنان فرسه في سبيل الله» أي: في جهاد المشركين.
وفي حديث أبي سعيد قال رجل يا رسول الله: وما طوبى؟ قال: «شجرة في الجنة مسيرة مائة سنة، ثياب أهل الجنة تخرُجُ من أكمامها».
قوله: «أشعَثَ رأسه مغبرة قدماه» أي: أشغله الجهاد عن التنعم بالإدّهان وتسريح الشعر.
«إن كان في الحِراسة» أي: حماية الجيش.
«كان في الحراسة» أي: غير مقصر فيها ولا غافل.

(1/127)

«وإن كان في الساقة كان في الساقة» أي: في مؤخرة الجيش، يُقلِّب نفسه في مصالح الجهاد رغبة في ثواب الله، وطلبًا لمرضاته.
«إن استأذن» أي: على الأمراء ونحوهم.
«لم يؤذن له» لأنه خامل الذكر لا جاه له عندهم.
«وإن شفع لم يُشفَّع» أي: إن ألجأته الحال إلى أن يشفع في أمر لم تُقبل شفاعته عندهم.
وروى الإمام أحمد ومسلم عن أبي هريرة مرفوعًا: «رب أشعث أغبر مدفوع بالأبواب لو أقسم على الله لأبره».
* * *

(1/128)

37 - باب
من أطاع العلماء والأمراء في تحريم ما أحل الله
أو تحليل ما حرمه فقد اتخذهم أرباباً

وقال ابن عباس: يوشك أن تنزل عليكم حجارة من السماء، أقول: قال رسول الله - صلى الله عليه وسلم -، وتقولون: قال أبو بكر وعمر؟!
وقال الإمام أحمد بن حنبل: عجبت لقوم عرفوا الإسناد وصحته، يذهبون إلى رأي سفيان، والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور: 63]. أتدري ما الفتنة؟ الفتنة: الشرك، لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك.
عن عدي بن حاتم: أنه سمع النبي - صلى الله عليه وسلم - يقرأ هذه الآية: «اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِّن دُونِ اللّهِ» [التوبة:31]. الآية. فقلت له: إنا لسنا نعبدهم قال: «أليس يحرمون ما أحل الله فتحرمونه، ويحلّون ما حرم الله، فتحلونه»؟ فقلت: بلى. قال: «فتلك عبادتهم» رواه أحمد، والترمذي وحسنه.

قوله: (باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أربابًا) من دون الله لقول الله تعالى: {اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِّن دُونِ اللّهِ} [التوبة: 31].
قوله: (وقال ابن عباس: يوشك أن تنزل عليكم حجارة من السماء أقول قال رسول الله - صلى الله عليه وسلم - وتقولون قال أبو بكر وعمر) هذا القول من ابن عباس جواب لمن

(1/129)

قال له: إن أبا بكر وعمر لا يريان التمتع بالعمرة إلى الحج. والأحاديث في ذلك صريحة صحيحة، فلهذا قال ابن عباس لمن عارضوا الحديث برأي أبي بكر وعمر رضي الله عنهما: (يوشك أن تنزل عليكم حجارة من السماء).
قال الإمام الشافعي - رحمه الله - (أجمع العلماء على أن من استبانت له سنة رسول الله - صلى الله عليه وسلم - لم يكن له أن يدعها لقول أحد).
وقال الإمام مالك - رحمه الله -: (ما منا إلا راد ومردود عليه، إلا صاحب هذا القبر - صلى الله عليه وسلم -).
قال الشارح في (فتح المجيد): (فيجب الإنكار على من ترك الدليل لقول أحد من العلماء، كائنًا من كان. ونصوص الأئمة على هذا، وأنه لا يسوغ التقليد إلا في مسائل الاجتهاد والتي لا دليل فيها يُرجع إليه من كتاب ولا سنة. فهذا هو الذي عناه بعض العلماء بقوله: لا إنكار في مسائل الاجتهاد. وأما من خالف الكتاب والسنة فيجب الرد عليه كما قال ابن عباس، والشافعي، ومالك، وأحمد). انتهى.
قوله: (وقال الإمام أحمد عجبت لقوم عرفوا الإسناد وصحته يذهبون إلى رأي سفيان والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور: 63] أتدري ما الفتنة؟ الفتنة: الشرك لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك) وفي رواية: (أتدري ما الفتنة؟ الفتنة: الكفر، قال الله تعالى: {وَالْفِتْنَةُ أَكْبَرُ مِنَ الْقَتْلِ}) [البقرة: 217].
فيدعون الحديث عن رسول الله - صلى الله عليه وسلم - وتغلبهم أهواؤهم إلى الرأي، قال (في فتح المجيد): وقد عمت البلوى بهذا المنكر خصوصًا ممن ينتسب إلى العلم نصبوا

(1/130)

الحبائل في الصَّد عن الأخذ بالكتاب والسنة، وصدوا الناس عن متابعة الرسول - صلى الله عليه وسلم -، وتعظيم أمره ونهيه.
فمن ذلك قولهم: لا يستدل بالكتاب والسنة إلا المجتهد، والاجتهاد قد انقطع، ويقول هذا الذي قلدته أعلم بالحديث وبناسخه ومنسوخه، ونحو ذلك من الأقوال التي نهايتها ترك متابعة الرسول - صلى الله عليه وسلم - الذي لا ينطق عن الهوى انتهى.
وقال شيخ الإسلام ابن تيمية: (النبيه الذي سمع اختلاف العلماء وأدلتهم في الجملة عنده ما يعرف به رجحان القول وأكثر من يميز في العلم من المتوسطين إذا نظر وتأمل أدلة الفريقين بقصد حسن ونظر تام وترجح عنده أحدهما، لكنه قد لا يثق بنظره بل يَحْتَمِل أن عنده ما لا يعرف جوابه، والواجب على مثل هذا موافقته القول الذي ترجح عنده بلا دعوى منه للاجتهاد).
وقال: (ومن كان متبعًا لإمام فخالفه في بعض المسائل لقوة الدليل أو لكون أحدهما أعلم وأتقى فقد أحسن).
وقد قال الإمام أبو حنيفة - رحمه الله تعالى -: إذا قلت قولاً وكتاب الله يخالفه فاتركوا قولي لكتاب الله. قيل: إذا كان قول رسول الله - صلى الله عليه وسلم - يخالفه؟ قال: اتركوا قولي لخبر رسول الله - صلى الله عليه وسلم -. وقيل: إذا كان قول الصحابة يخالفه؟ قال: اتركوا قولي لقول الصحابة.
وأخرج أبو داود بسنده عن أُناس من أصحاب معاذ رضي الله عنه أن رسول اللَّه - صلى الله عليه وسلم - لما أراد أن يبعث معاذ إلى اليمن قال: «كيف تقضي إذا عرض عليك قضاء»؟ قال: أقضي بكتاب اللَّه تعالى. قال: «فإن لم تجد في كتاب اللَّه»؟ قال: بسنة رسول اللَّه - صلى الله عليه وسلم -. قال: «فإن لم تجد فِي سنة رسول اللَّه - صلى الله عليه وسلم -، ولا في كتاب اللَّه»؟ قال: أجتهد رأيي ولا آلو. قال: فضرب رسول اللَّه - صلى الله عليه وسلم - صدره وقال: «الحمد للَّه الذي وفق رسول رسول اللَّه لما يرضي رسول اللَّه».

(1/131)

قوله: (عن عدي بن حاتم رضي الله عنه أنه سمع النبي - صلى الله عليه وسلم - يقرأ هذه الآية: {اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِّن دُونِ اللّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ} الآية فقلت: إنا لسنا نعبدهم، قال: «أليس يحرمون ما أحل الله فتحرمونه؟ ويحلون ما حرم الله فتحلونه»؟، فقلت: بلى، قال: «فتلك عبادتهم».).
فيه: دليل على أن طاعة الأحبار والرهبان في معصية الله عبادة لهم من دون الله، ومن الشرك الأكبر الذي لا يغفره الله لقوله تعالى: {وَمَا أُمِرُواْ إِلاَّ لِيَعْبُدُواْ إِلَهاً وَاحِداً لاَّ إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} [التوبة: 31]، ونظير ذلك قوله تعالى: {وَلاَ تَأْكُلُواْ مِمَّا لَمْ يُذْكَرِ اسْمُ اللّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَآئِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} [الأنعام: 121].
* * *

(1/132)

38 - باب
قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُواْ بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِن قَبْلِكَ يُرِيدُونَ أَن يَتَحَاكَمُواْ إِلَى الطَّاغُوتِ وَقَدْ أُمِرُواْ أَن يَكْفُرُواْ بِهِ وَيُرِيدُ الشَّيْطَانُ أَن يُضِلَّهُمْ ضَلاَلاً بَعِيداً} الآيات
وقوله: {وَإِذَا قِيلَ لَهُمْ لاَ تُفْسِدُواْ فِي الأَرْضِ قَالُواْ إِنَّمَا نَحْنُ مُصْلِحُونَ} ... [البقرة: 11]. وقوله: {وَلاَ تُفْسِدُواْ فِي الأَرْضِ بَعْدَ إِصْلاَحِهَا} الآية ... [الأعراف: 56]. وقوله: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللّهِ حُكْماً لِّقَوْمٍ يُوقِنُونَ} المائدة: 50].
عن عبد الله بن عمرو أن رسول الله - صلى الله عليه وسلم - قال: «لا يؤمن أحدكم حتى يكون هواه تبعاً لما جئت به». قال النووي: حديث صحيح، رويناه في كتاب " الحجة " بإسناد صحيح.
وقال الشعبي: كان بين رجل من المنافقين ورجل من اليهود خصومة؛ فقال اليهودي: نتحاكم إلى محمد - لأنه عرف أنه لا يأخذ الرشوة - وقال المنافق: نتحاكم إلى اليهود - لعلمه أنهم يأخذون الرشوة فاتفقا على أن يأتيا كاهناً في جهينة فيتحاكما إليه، فنزلت: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ} الآية [النساء: 60].
وقيل: نزلت في رجلين اختصما، فقال أحدهما: نترافع إلى النبي - صلى الله عليه وسلم -، وقال الآخر: إلى كعب بن الأشرف، ثم ترافعا إلى عمر، فذكر له أحدهما القصة.

(1/133)

فقال للذي لم يرض برسول الله - صلى الله عليه وسلم -: أكذلك؟ قال: نعم، فضربه بالسيف فقتله.

قوله: (باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُواْ بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِن قَبْلِكَ يُرِيدُونَ أَن يَتَحَاكَمُواْ إِلَى الطَّاغُوتِ وَقَدْ أُمِرُواْ أَن يَكْفُرُواْ بِهِ} [النساء: 60]) الطاغوت ها هنا: ما سوى كتاب الله وسنة رسوله من الباطل.
{وَيُرِيدُ الشَّيْطَانُ أَن يُضِلَّهُمْ ضَلاَلاً بَعِيداً * وَإِذَا قِيلَ لَهُمْ تَعَالَوْاْ إِلَى مَا أَنزَلَ اللّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ} يعرضون {عَنكَ صُدُوداً}.
{فَكَيف} يكون حالهم.
{إذا أصبتهم مصيبة} احتاجوا إليك في دفعها.
{بِمَا قَدَّمَتْ أَيْدِيهِمْ} بسبب شؤم ذنوبهم.
{ثُمَّ جَآؤُوكَ} حين يصابون للعذر منك.
{يَحْلِفُونَ بِاللّهِ إِنْ أَرَدْنَا} ما أردنا من تحاكمنا إلى غيرك.
{إِلاَّ إِحْسَاناً وَتَوْفِيقاً} أي: إحسانًا إلى خصومنا، وتوفيقًا بين الخصمين، لا مخالفتك.
{أُولَئِكَ الَّذِينَ يَعْلَمُ اللّهُ مَا فِي قُلُوبِهِمْ} من النفاق. {فَأَعْرِضْ عَنْهُمْ} فلا تعنفهم.
{وَعِظْهُمْ} انصحهم.
{وَقُل لَّهُمْ فِي أَنفُسِهِمْ قَوْلاً بَلِيغاً} أي: انصحهم فيما بينك وبينهم بكلام بليغ مخوف لهم.
{وَمَا أَرْسَلْنَا مِن رَّسُولٍ إِلاَّ لِيُطَاعَ} فيما حكم، لا ليطلب الحكم من غيره.

(1/134)

{بِإِذْنِ اللّهِ} أي: بأمر الله.
{وَلَوْ أَنَّهُمْ إِذ ظَّلَمُواْ أَنفُسَهُمْ} بمثل التحاكم إلى غيرك.
{جَآؤُوكَ فَاسْتَغْفَرُواْ اللّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُواْ اللّهَ تَوَّاباً رَّحِيماً * فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ} لا مزيدة لتأكيد القسم.
{حَتَّىَ يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ} اختلف واختلط بينهم.
{ثُمَّ لاَ يَجِدُواْ فِي أَنفُسِهِمْ حَرَجاً} ضيقًا.
{مِّمَّا قَضَيْتَ وَيُسَلِّمُواْ تَسْلِيماً} أي: ينقادوا إلى الأمر انقيادًا.
قوله: (وقوله تعالى: {وَإِذَا قِيلَ لَهُمْ}) أي: المنافقين.
{لاَ تُفْسِدُواْ فِي الأَرْضِ} بالكفر والمعصية وإظهار أسرار المؤمنين ... مع الكفار.
{قَالُواْ إِنَّمَا نَحْنُ مُصْلِحُونَ} أي: نحن على الهدى نداري الفريقين المؤمنين والكافرين ونصطلح معهم، ونريد الإصلاح بينهم وبين أهل الكتاب.
{أَلا إِنَّهُمْ هُمُ الْمُفْسِدُونَ وَلَكِن لاَّ يَشْعُرُونَ} بذلك.
قوله: (وقوله تعالى: {وَلاَ تُفْسِدُواْ فِي الأَرْضِ بَعْدَ إِصْلاَحِهَا}) أي: لا تفسدوا فيها بالشرك والمعاصي، بعد إصلاحها ببعث الأنبياء وتبيين الشرائع.
{وَادْعُوهُ خَوْفاً وَطَمَعاً} من عقابه، وطمعًا في ثوابه.
{إِنَّ رَحْمَتَ اللّهِ قَرِيبٌ مِّنَ الْمُحْسِنِينَ} المطيعين لله في أمره ونهيه.
قوله: (وقوله تعالى: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ}) يريدون وعن حكم الله يعدلون {وَمَنْ أَحْسَنُ مِنَ اللّهِ حُكْماً لِّقَوْمٍ يُوقِنُونَ} أي: ومن أعدل من الله في حكمه لمن عقل عن الله شرعه وآمن به وأيقن، وعلم أن الله أحكم الحاكمين، وأرحم الراحمين، فإنه تعالى هو العالم بكل شيء العادل في كل شيء.

(1/135)

قوله: «لا يؤمن أحدكم حتى يكون هواه تبعًا لما جئت به» قال ابن رجب: معنى الحديث: أن الإنسان لا يكون مؤمنًا كامل الإيمان الواجب حتى تكون محبته تابعةً لما جاء به الرسول - صلى الله عليه وسلم - من الأوامر والنواهي وغيرها، فيحبُّ ما أمر به ويكره ما نهى عنه.
قوله: (وقال الشعبي: كان بين رجل من المنافقين ورجل من اليهود خصومة إلى آخره).
فيه: دليل على أن بعض المنافقين يكون أشد كراهة لحكم الله ورسوله من اليهود والنصارى، ويكون أشد عداوة منهم لأهل الإيمان.
وفيه: دليل على تحريم الرشوة في الحكم لأنها طريقة اليهود، وقد قال الله تعالى فيهم: {سَمَّاعُونَ لِلْكَذِبِ أَكَّالُونَ لِلسُّحْتِ} [المائدة: 42].
وقال تعالى: {وَأَنِ احْكُم بَيْنَهُم بِمَا أَنزَلَ اللّهُ وَلاَ تَتَّبِعْ أَهْوَاءهُمْ} [المائدة: 49].
وقال تعالى: {وَلا تَأْكُلُواْ أَمْوَالَكُم بَيْنَكُم بِالْبَاطِلِ وَتُدْلُواْ بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُواْ فَرِيقاً مِّنْ أَمْوَالِ النَّاسِ بِالإِثْمِ وَأَنتُمْ تَعْلَمُونَ} [البقرة: 188].
* * *

(1/136)

39 - باب
من جحد شيئاً من الأسماء والصفات

وقول الله تعالى: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ قُلْ هُوَ رَبِّي لا إِلَهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ} [الرعد: 30].
وفي صحيح البخاري قال عليّ: (حدثوا الناس بما يعرفون، أتريدون أن يكذب الله ورسوله)؟.
وروى عبد الرزاق عن معمر عن ابن طاوس عن أبيه عن ابن عباس: أنه رأى رجلاً انتفض - لما سمع حديثاً عن النبي - صلى الله عليه وسلم - في الصفات، استنكاراً لذلك - فقال: (ما فرق هؤلاء؟ يجدون رقة عند محكمه، ويهلكون عند متشابهه). انتهى.
ولما سمعت قريش رسول الله - صلى الله عليه وسلم - يذكر: {الرحمن} أنكروا ذلك. فأنزل الله فيهم: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} [الرعد: 30].

قوله: (باب من جحد شيئًا من الأسماء والصفات، وقول الله تعالى: ... {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} الآية) سبب نزولها أن أبا جهل سمع النبي - صلى الله عليه وسلم - وهو في الحجر يدعو: «يا الله يا رحمن». فرجع إلى المشركين، فقال: إن محمدًا يدعو إلهين، يدعو الله ويدعوا إلهًا آخر يسمى الرحمن، ولا نعلم الرحمن إلا رحمن اليمامة، فنزلت هذه الآية، ونزل قوله تعالى: {قُلِ ادْعُواْ اللّهَ أَوِ ادْعُواْ الرَّحْمَنَ أَيّاً مَّا تَدْعُواْ فَلَهُ الأَسْمَاء الْحُسْنَى} [الإسراء: 110].

(1/137)

وروى الضحاك عن ابن عباس أنها نزلت في كفار قريش حين قال لهم ... النبي - صلى الله عليه وسلم -: «اسجدوا للرحمن». قالوا: وما الرحمن؟ قال الله تعالى: قل لهم يا محمد: إن الرحمن الذي أنكرتم معرفته {قُلْ هُوَ رَبِّي لا إِلَهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ} اعتمدت {وَإِلَيْهِ مَتَابِ} أي: توبتي ومرجعي.
قوله: (وفي صحيح البخاري عن عَلِيٌّ رضي الله عنه قال: حَدِّثُوا النَّاسَ بِمَا يَعْرِفُونَ أتريدون أَنْ يُكَذَّبَ اللَّهُ وَرَسُولُهُ) سبب هذا القول والله أعلم ما حدث في خلافة علي رضي الله عنه من كثرة القصاص وأهل الوعظ، فيأتون في قصصهم بأحاديث لا تعرف، فربما استنكرها بعض الناس وردها، وقد يكون لبعضها أصل أو معنى صحيح فأرشدهم أمير المؤمنين رضي الله عنه إلى أنهم لا يحدثون عامة الناس إلا بما ينفعهم في أصل دينهم، وأحكامهم من بيان الحلال والحرام، دون ما يشغل عن ذلك، مما قد يؤدي إلى رد الحق وعدم قبوله.
قوله: (عن ابن عباس رضي الله عنهما أنه رأى رجلاً انتفض لما سمع حديثًا عن النبي - صلى الله عليه وسلم - في الصفات استنكارًا لذلك فقال: ما فرق هؤلاء) أي: ما خوفهم. (يجدون رقة عند محكمه ويهلكون عند متشابهه).
قال عبد الله بن الإمام أحمد حدثني أبي حدثنا وكيع بحديث إسرائيل عن أبي إسحاق عن عبد الله ابن خليفة عن عمر قال: (إذا جلس الرب على الكرسي، فاقشعر رجل عند وكيع فغضب وكيع وقال: أدركنا الأعمش وسفيان يحدثون بهذه الأحاديث، ولا ينكرونها) أخرجه عبد الله في كتاب الرد على الجهمية.
ومن أصول أهل السنة والجماعة الإيمان بما وصف الله به نفسه في كتابه وبما وصفه به رسوله - صلى الله عليه وسلم - من غير تحريف ولا تعطيل، ومن غير تكييف ولا تمثيل فمن شبه الله بخلقه فقد كفر، ومن جحد ما وصف الله به نفسه فقد كفر، وليس في

(1/138)

كلام الله ولا في كلام رسوله تشبيه {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} [الشورى: 11].
وأخرج الحاكم وصححه عن ابن مسعود عن النبي - صلى الله عليه وسلم - أنه قال: «كان الكتاب الأول ينزل من باب واحد على حرف واحد، فنزل القرآن من سبعة أبواب على سبعة أحرف زجر وأمر، وحلال وحرام، ومحكم ومتشابه وأمثال، فأحلوا حلاله، وحرموا حرامه، وافعلوا ما أمرتم به، وانتهوا عما نهيتم عنه، واعتبروا بأمثاله، واعملوا بمحكمه، وآمنوا بمتشابهه وقولوا: {آمَنَّا بِهِ كُلٌّ مِّنْ عِندِ رَبِّنَا}» [آل عمران: 7].
* * *

(1/139)

40 - باب
قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللّهِ ثُمَّ يُنكِرُونَهَا
وَأَكْثَرُهُمُ الْكَافِرُونَ} [النحل: 83].

قال مجاهد ما معناه: هو قول الرجل: هذا مالي، ورثته عن آبائي.
وقال عون بن عبد الله: يقولون: لولا فلان لم يكن كذا.
وقال ابن قتيبة: يقولون: هذا بشفاعة آلهتنا.
وقال أبو العباس بعد حديث زيد بن خالد الذي فيه: «إن الله تعالى قال: أصبح من عبادي مؤمن بي وكافر ... » الحديث، وقد تقدم - وهذا كثير في الكتاب والسنة، يذم سبحانه من يضيف إنعامه إلى غيره، ويشرك به.
قال بعض السلف: هو كقولهم: كانت الريح طيبة، والملاح حاذقاً، ونحو ذلك مما هو جارٍ على ألسنة كثير. [انتهى].

قوله: (باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللّهِ}) وأنها منه.
{ثُمَّ يُنكِرُونَهَا} بعبادتهم غيره، ويقولون: إنها بشفاعة آلهتنا.
{وَأَكْثَرُهُمُ الْكَافِرُونَ} الجاحدون عنادًا.
وعن مجاهد أن رسول الله - صلى الله عليه وسلم - قرأ على أعرابي أتاه: {واللهُ جَعَلَ لَكُم مِّن بُيُوتِكُمْ سَكَناً}. قال الأعرابي: نعم {وَجَعَلَ لَكُم مِّن جُلُودِ الأَنْعَامِ بُيُوتاً} إلى آخر النعم، فقال: نعم، فلما بلغ {كَذَلِكَ يُتِمُّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تُسْلِمُونَ} ولى الأعرابي، فأنزل الله {يَعْرِفُونَ نِعْمَتَ اللّهِ ثُمَّ يُنكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ}.

(1/140)

قوله: (قال مجاهد ما معناه: هو قول الرجل هذا مالي ورثته عن أبائي، وقال عون بن عبد الله: يقولون لولا فلان لم يكن كذا) واختار المحققون أن الآية تعم ما ذكره المفسرون فالاعتبار بعموم اللفظ لا بخصوص السبب.
* * *

(1/141)

41 - باب
قول الله تعالى: {فلا تجعلوا لله أنداداً وأنتم تعلمون}.

قال ابن عباس في الآية: الأنداد: هو الشرك أخفى من دبيب النمل على صفاة سوداء في ظلمة الليل؛ وهو أن تقول: والله، وحياتك يا فلان وحياتي، وتقول: لولا كليبة هذا لأتانا اللصوص، ولولا البط في الدار لأتى اللصوص، وقول الرجل لصاحبه: ما شاء الله وشئت، وقول الرجل: لولا الله وفلان. لا تجعل فيها فلاناً هذا كله به شرك}. رواه ابن أبي حاتم.
وعن عمر بن الخطاب رضي الله عنه: أن رسول الله - صلى الله عليه وسلم - قال: {من حلف بغير الله فقد كفر أو أشرك}. رواه الترمذي وحسنه، وصححه الحاكم.
وقال ابن مسعود: لأن أحلف بالله كاذباً أحب إليّ من أن أحلف بغيره صادقاً.
وعن حذيفة رضي الله عنه، عن النبي - صلى الله عليه وسلم - قال: {لا تقولوا: ما شاء الله وشاء فلان، ولكن قولوا: ما شاء الله ثم شاء فلان}. رواه أبو داود بسند صحيح.
وجاء عن إبراهيم النخعي، أنه يكره: أعوذ بالله وبك، ويجوز أن يقول: بالله ثم بك. قال: ويقول: لولا الله ثم فلان، ولا تقولوا: لولا الله وفلان.

قوله: (باب قول الله تعالى: {فَلاَ تَجْعَلُواْ لِلّهِ أَندَاداً} [البقرة: 22]) الأنداد: جمع ند وهو المثل والنظير، أي: لا تعبدوا معه غيره.
{وَأَنتُمْ تَعْلَمُونَ} أنه لا مثل له، وأنه الخالق الرازق فهو المستحق للعبادة دون ما سواه، وسياق هذه الآية في الشرك الأكبر وهي عامة في الأصغر والأكبر كما ذكره ابن عباس وغيره.

(1/142)

قوله: «من حلف بغير الله فقد كفر أو أشرك».
فيه: تحريم الحلف بغير الله.
قوله: (وقال ابن مسعود: لأن أحلف بالله كاذبًا أحب إليّ من أحلف بغيره صادقًا) لأن الحلف بغير الله شرك، والحلف بالله كاذبًا كبيرة من الكبائر، والشرك بالله أعظم من كبائر الذنوب.
قوله: «لا تقولوا: ما شاء الله وشاء فلان، ولكن قولوا: ما شاء الله ثم شاء فلان» أي: لأن المعطوف بالواو يكون مساويًا للمعطوف عليه.
وتسوية المخلوق بالخالق شرك، إن كان في الأصغر - مثل هذا - فهو أصغر، وإن كان في الأكبر فهو أكبر؛ كما قال تعالى عن المشركين: {تَاللَّهِ إِن كُنَّا لَفِي ضَلَالٍ مُّبِينٍ * إِذْ نُسَوِّيكُم بِرَبِّ الْعَالَمِينَ} [الشعراء].
قوله: (وعن إبراهيم النخعي أنه يكره أن يقول الرجل: أعوذ بالله وبك ويجوز أن يقول بالله ثم بك، قال ويقول: لولا الله ثم فلان، ولا يقول: لولا الله وفلان).
هذا إنما يجوز في الحي الحاضر الذي له قدرة وسبب في الشيء، وأما الأموات فلا يقال ذلك في حقهم لا بالواو ولا بثُمَّ؛ لأنهم لا إحساس لهم بمن يدعوهم ويستعيذ بهم، ولا قدرة لهم على نفع ولا ضر.

(1/143)

42 - باب
ما جاء فيمن لم يقنع بالحلف بالله

عن ابن عمر رضي الله عنهما، أن رسول الله - صلى الله عليه وسلم - قال: «لا تحلفوا بآبائكم، من حلف بالله فليصدق، ومن حلف له بالله فليرض. ومن لم يرض فليس من الله». رواه ابن ماجه بسند حسن.

قوله: (باب ما جاء فيمن لم يقنع بالحلف بالله) أي: من الوعيد.
قوله: «لا تحلفوا بآبائكم» أي: لأنه شرك.
قوله: «من حلف بالله فليصدق» هذا مما أوجبه الله على عباده، وفي الحديث الآخر: «من اقتطع مال امرء مسلم بيمينه لقي الله وهو عليه غضبان» - وفي رواية -: «فقد أوجب الله له النار وحرم عليه الجنة».
قوله: «ومن حلف له بالله فليرض ومن لم يرض فليس من الله».
فيه: الأمر للمحلوف له بالله أن يرضى.
ووعيد من لم يرض.
* * *

(1/144)

43 - باب
قول: ما شاء الله وشئت

عن قتيلة، أن يهودياً أتى النبي - صلى الله عليه وسلم - فقال: إنكم تشركون، تقولون ما شاء الله وشئت، وتقولون: والكعبة، فأمرهم النبي - صلى الله عليه وسلم - إذا أرادوا أن يحلفوا أن يقولوا: ... «ورب الكعبة، وأن يقولوا: ما شاء ثم شئت». رواه النسائي وصححه.
وله أيضاً عن ابن عباس: أن رجلاً قال للنبي - صلى الله عليه وسلم -: ما شاء الله وشئت، فقال: ... «أجعلتني لله نداً؟ ما شاء الله وحده».
ولابن ماجه عن الطفيل أخي عائشة لأمها قال: رأيت كأني أتيت على نفر من اليهود، فقلت: إنكم لأنتم القوم، لولا أنكم تقولون: عزير ابن الله. قالوا: وأنتم لأنتم القوم لولا أنكم تقولون: ما شاء الله وشاء محمد. ثم مررت بنفر من النصارى فقلت: إنكم لأنتم القوم، لولا أنكم تقولون: المسيح ابن الله، قالوا: وأنتم لأنتم القوم، لولا أنكم تقولون: ما شاء الله وشاء محمد. فلما أصبحت أخبرت بها من أخبرت، ثم أتيت النبي - صلى الله عليه وسلم - فأخبرته. قال: «هل أخبرت بها أحداً»؟ قلت: نعم. فحمد الله وأثنى عليه، ثم قال: «أما بعد؛ فإن طفيلاً رأى رؤيا، أخبر بها من أخبر منكم، وإنكم قلتم كلمة كان يمنعني كذا وكذا أن أنهاكم عنها. فلا تقولوا: ما شاء الله وشاء محمد، ولكن قولوا: ما شاء الله وحده».

قوله: (باب قول: ما شاء الله وشئت) أي: تحريم ذلك لأنه شرك وجواز قول: ما شاء الله ثم شئت.

(1/145)

قوله: (أن يهوديًا أتى إلى النبي - صلى الله عليه وسلم - فقال: إنكم تشركون تقولون: ما شاء اللَّه وشئت، وتقولون: والكعبة، فأمرهم النبي - صلى الله عليه وسلم - إذا أرادوا أن يحلفوا أن يقولوا: «ورب الكعبة» وأن يقولوا: «ما شاء اللَّه ثم شئت».
فيه: قبول الحق ممن جاء به كائنًا من كان.
وفيه: النهي عن الحلف بالكعبة، مع أنها بيت الله لأنه من الشرك، فأما من قال: يا كعبة الله ودعتك حجتي وأودعيني بخير، فهذا هو الشرك الأكبر، وهذا عبادة للبيت من دون الله، والعبادة لا تصلح إلا لله وحده قال الله تعالى: ... {فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ * الَّذِي أَطْعَمَهُم مِّن جُوعٍ وَآمَنَهُم مِّنْ خَوْفٍ} ... [قريش].
قوله: (أن رجلاً قال للنبي - صلى الله عليه وسلم -: ما شاء الله وشئت قال: «أجعلتني لله ندًا بل ما شاء الله وحده».).
فيه: أن من سوَّى العبد بالله ولو في الشرك الأصغر فقد جعله ندًا لله.
وفي هذا الحديث والذي بعده أمرهم بأن يقولوا: «ما شاء الله وحده» وهذا أبعد عن الشرك وأكمل في الإخلاص من أن يقولوا: ما شاء الله ثم شاء فلان، مع أن ذلك جائز.
* * *

(1/146)

44 - باب
من سب الدهر فقد آذى الله

وقول الله تعالى: {وَقَالُوا مَا هِيَ إِلا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلا الدَّهْرُ} الآية [الجاثية: 24].
في الصحيح عن أبي هريرة عن النبي - صلى الله عليه وسلم - قال: «قال الله تعالى: يؤذيني ابن آدم، يسب الدهر، وأنا الدهر، أقلب الليل والنهار» وفي رواية: «لا تسبوا الدهر، فإن الله هو الدهر».

قوله: (باب من سب الدهر فقد آذى الله) أي: لأن الله هو المدبر له.
قوله: (وقول الله تعالى: {وَقَالُوا مَا هِيَ إِلا حَيَاتُنَا الدُّنْيَا}) أي: وقال منكروا البعث ما الحياة {إِلا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا} أي: يموت قرن ويحيا قرن.
{وَمَا يُهْلِكُنَا إِلا الدَّهْرُ} أي: وما يفنينا إلا مر الزمان وطول العمر واختلاف الليل والنهار.
{وَمَا لَهُم بِذَلِكَ مِنْ عِلْمٍ} أي: لم يقولوه عن علم علموه.
{إِنْ هُمْ إِلَّا يَظُنُّونَ} أي: يتوهمون ويتخيلون.
قوله: (قال الله تعالى: «يُؤْذِينِي ابْنُ آدَمَ يَسُبُّ الدَّهْرَ وَأَنَا الدَّهْرُ بِيَدِي الأَمْرُ أُقَلِّبُ اللَّيْلَ وَالنَّهَارَ» كانت العرب في جاهليتها إذا أصابهم شدة أو بلاء أو نكبة قالوا: يا خيبة الدهر، فيسندون تلك الأفعال إلى الدهر ويسبونه، وإنما فاعلها هو الله تعالى فكأنهم إنما سبوا الله عز وجل لأنه فاعل ذلك في الحقيقة.

(1/147)

قوله: (وفي رواية: «لا تسبوا الدهر، فإن الله هو الدهر».) أي: هو المدبر له، يعني: أن ما يجري فيه من خير أو شر فبإرادة الله وتدبيره بعلم منه وحكمة لا يشاركه في ذلك غيره، ما شاء كان وما لم يشأ لم يكن سبحانه وتعالى.
* * *

(1/148)

45 - باب
التسمي بقاضي القضاة ونحوه

في الصحيح عن أبي هريرة عن النبي - صلى الله عليه وسلم - قال: {إن أخنع اسم عند الله: رجل تسمى ملك الأملاك، لا مالك إلا الله}.
قال سفيان: مثل {شاهان شاه}.
وفي رواية: {أغيظ رجل على الله يوم القيامة وأخبثه}. قوله {أخنع} يعني أوضع.

قوله: (باب التسمي بقاضي القضاة ونحوه) ذكر المصنف رحمه الله هذه الترجمة إشارة إلى النهي عن التسمِّي بقاضي القضاة قياسًا على ملك الأملاك لكونه يُشبهُهُ في المعنى فيُنهى عنه.
قوله: («إن أخنع إثم عند الله رجل تسمى ملك الأملاك» لا مالك إلا الله، قال سفيان: مثل شاهان شاه) أي: لأنه عند العجم عبارة عن ملك الأملاك.
وفيه: التحذير من التعاظم، فمن تكبر وضعه الله، ومن تواضع رفعه الله.
* * *

(1/149)

46 - باب
احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك

عن أبي شريح: أنه كان يكنى أبا الحكم؛ فقال له النبي - صلى الله عليه وسلم -: «إن الله هو ... الحكم، وإليه الحكم» فقال: إن قومي إذا اختلفوا في شيء أتوني، فحكمت بينهم، فرضي كلا الفريقين فقال: «ما أحسن هذا فما لك من الولد»؟ قلت: شريح، ومسلم، وعبد الله. قال: «فمن أكبرهم»؟ قلت: شريح، قال: ... «فأنت أبو شريح»، رواه أبو داود وغيره.

قوله: (باب احترام أسماء الله تعالى) أي: عن التسمي بها (وتغيير الاسم لأجل ذلك).
قوله: (عن أبي شريح أنه كان يكنى أبا الحكم، فقال النبي - صلى الله عليه وسلم - أي: منكرًا عليه: «إن الله هو الحكم وإليه الحكم» أي: يحكم بين خلقه في الدنيا بوحيه، وفي الآخرة بعلمه.
(فقال: إن قومي إذا اختلفوا في شيء أتوني فحكمت بينهم فرضي كلا الفريقين، فقال: «ما أحسن هذا» أي: الصلح بين الناس بالرضا والعدل.
«فما لك من الولد»؟ قال: شريح، ومسلم، وعبد الله، قال: «فمن أكبرهم»؟ قلت: شُريح. قال: «فأنت أبو شريح».).
فيه اختيار أكبر الأبناء للكنية.
* * *

(1/150)

47 - باب
من هزل بشيء فيه ذكر الله أو القرآن أو الرسول

وقول الله تعالي: {وَلَئِن سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِئُونَ} [التوبة: 65].
عن ابن عمر، ومحمد بن كعب، وزيد بن أسلم، وقتادة دخل حديث بعضهم في بعض -: أنه قال رجل في غزوة تبوك: ما رأينا مثل قرائنا هؤلاء أرغب بطوناً، ولا أكذب ألسناً، ولا أجبن عند اللقاء - يعني رسول الله - صلى الله عليه وسلم - وأصحابه القرّاء -فقال له عوف بن مالك: كذبت، ولكنك منافق، لأخبرن رسول الله - صلى الله عليه وسلم -. فذهب عوف إلى رسول الله - صلى الله عليه وسلم - ليخبره فوجد القرآن قد سبقه. فجاء ذلك الرجل إلى رسول الله - صلى الله عليه وسلم - وقد ارتحل وركب ناقته، فقال: يا رسول الله! إنما كنا نخوض ونتحدث حديث الركب، نقطع به عناء الطريق. قال ابن عمر: كأني أنظر إليه متعلقاً بنسعة ناقة رسول الله - صلى الله عليه وسلم -، وإن الحجارة تنكب رجليه وهو يقول: إنما كنا نخوض ونلعب. فيقول له رسول الله - صلى الله عليه وسلم -: «{أَبِاللّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِئُونَ * لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ}»؟ ما يتلفت إليه وما يزيده عليه.

قوله: (باب من هزل) أي: استهزأ.
(بشيء فيه ذكر الله أو القرآن أو الرسول) أي: فقد كفر.
قوله: (وقول الله تعالى: {وَلَئِن سَأَلْتَهُمْ}) أي: المنافقين.
{لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِئُونَ * لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ إِن نَّعْفُ عَن طَآئِفَةٍ مِّنكُمْ} لتوبتهم.

(1/151)

{نُعَذِّبْ طَآئِفَةً بِأَنَّهُمْ كَانُواْ مُجْرِمِينَ} مصرين على النفاق والاستهزاء.
فيه: بيان أن الإنسان قد يكفر بكلمة يتكلم بها أو عمل يعمل به.
ويفيد الخوف من النفاق الأكبر والأصغر فإن الله تعالى أثبت لهؤلاء إيمانًا قبل أن يقولوا ما قالوه.
وقال ابن أبي مُليكة: أدركت ثلاثين من أصحاب النبي - صلى الله عليه وسلم - كلهم يخاف النفاق على نفسه. نسأل الله السلامة والعفو والعافية في الدنيا والآخرة.
* * *

(1/152)

48 - باب
ما جاء في قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِّنَّا
مِن بَعْدِ ضَرَّاء مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي} الآية.
قال مجاهد: هذا بعملي وأنا محقوق به. وقال ابن عباس: يريد من عندي.
وقوله: {قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِندِي} [القصص: 78]. قال قتادة: على علم مني بوجوه المكاسب. وقال آخرون: على علم من الله أني له أهل. وهذا معنى قول مجاهد: أوتيته على شرف.
وعن أبي هريرة أنه سمع رسول الله - صلى الله عليه وسلم - يقول: «إن ثلاثة من بني إسرائيل: ... أبرص، وأقرع، وأعمى. فأراد الله أن يبتليهم، فبعث إليهم ملكاً، فأتى الأبرص، فقال: أي شيء أحب إليك؟ قال: لون حسن، وجلد حسن، ويذهب عني الذي قد قذرني الناس به. قال: فمسحه، فذهب عنه قذره، وأعطي لوناً حسناً وجلداً حسناً، قال: فأي المال أحب إليك؟ قال: الإبل أو البقر - شك إسحاق - فأعطي ناقة عشراء، وقال: بارك الله لك فيها. قال: فأتى الأقرع، فقال أي شيء أحب إليك قال: شعر حسن، ويذهب عني الذي قذرني الناس به. فمسحه، فذهب عنه، وأعطي شعراً حسناً، فقال: أي المال أحب إليك؟ قال: البقر، أو الإبل، فأعطي بقرة حاملاً، قال: بارك الله لك فيها. فأتى الأعمى، فقال: أي شيء أحب إليك؟ قال: أن يرد الله إليَّ بصري؛ فأبصر به الناس، فمسحه، فرد الله إليه بصره، قال: فأي المال أحب إليك؟ قال: الغنم، فأعطي شاة والداً؛ فأنتج هذان وولد هذا، فكان لهذا وادٍ من الإبل، ولهذا وادٍ من البقر، ولهذا وادٍ من الغنم، قال: ثم إنه أتى الأبرص في صورته وهيئته.

(1/153)

فقال: رجل مسكين، قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا بالله ثم بك، أسألك بالذي أعطاك اللون الحسن، والجلد الحسن، والمال، بعيراً أتبلغ به في سفري، فقال: الحقوق كثيرة. فقال له: كأني أعرفك، ألم تكن أبرص يقذرك الناس، فقيراً، فأعطاك الله عز وجل المال؟ فقال: إنما ورثت هذا المال كابراً عن كابر، فقال: إن كنت كاذباً فصيّرك الله إلى ما كنت. قال: وأتى الأقرع في صورته، فقال له مثل ما قال لهذا، وردّ عليه مثل ما ردّ عليه هذا، فقال: إن كنت كاذباً فصيّرك الله إلى ما كنت. قال: وأتى الأعمى في صورته، فقال: رجل مسكين وابن سبيل، قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا بالله ثم بك. أسألك بالذي ردّ عليك بصرك شاة أتبلغ بها في سفري، فقال: قد كنت أعمى فردّ الله إليَّ بصري، فخذ ما شئت ودع ما شئت، فوالله لا أجهدك اليوم بشيء أخذته لله. فقال: أمسك مالك، فإنما ابتليتم فقد رضي الله عنك، وسخط على صاحبيك}. أخرجاه.

قوله: (باب قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِّنَّا مِن بَعْدِ ضَرَّاء مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي} [فصلت: 50]) الآية، يتبين معناها بذكر ما قبلها، قال الله تعالى: {لَا يَسْأَمُ} لا يمل، {الْإِنسَانُ مِن دُعَاء الْخَيْرِ} كالمال والصحة.
{وَإِن مَّسَّهُ الشَّرُّ} كالفقر والمرض.
{فَيَؤُوسٌ} من فضل الله {قَنُوطٌ} من رحمته.
{وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِّنَّا مِن بَعْدِ ضَرَّاء مَسَّتْهُ} بتفريجها عنه.
{لَيَقُولَنَّ هَذَا لِي} حقي وصل إلي.
{وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِن رُّجِعْتُ إِلَى رَبِّي} إن قامت القيامة كما يزعمون.

(1/154)

{إِنَّ لِي عِندَهُ لَلْحُسْنَى} الحالة الحسنى من النعمة، يتمنى على الله تعالى مع إساءة عمله.
{فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا} نخبرهم بما عملوا أي: بحقيقة أعمالهم فيعلموا أنها تستوجب ندامة لا كرامة {وَلَنُذِيقَنَّهُم مِّنْ عَذَابٍ غَلِيظٍ}.
قوله: (وقوله تعالى: {قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِندِي}) يتبين معناها بذكر ما قبلها، قال الله تعالى: {إِنَّ قَارُونَ كَانَ مِن قَوْمِ مُوسَى} [القصص: 76] أي: ممن آمن به، ثم نافق. {فَبَغَى} تكبر {عَلَيْهِمْ}.
{وَآتَيْنَاهُ مِنَ الْكُنُوزِ مَا إِنَّ مَفَاتِحَهُ لَتَنُوءُ بِالْعُصْبَةِ} الجماعة الكثيرة.
{أُولِي الْقُوَّةِ إِذْ قَالَ لَهُ قَوْمُهُ لَا تَفْرَحْ} بدنياك.
{إِنَّ اللَّهَ لَا يُحِبُّ الْفَرِحِينَ} الأشرين البطرين بالدنيا.
{وَابْتَغِ فِيمَا آتَاكَ اللَّهُ} من المال.
{الدَّارَ الْآخِرَةَ} بأن تصرفه في مرضاة الله.
{وَلَا تَنسَ نَصِيبَكَ مِنَ الدُّنْيَا} كما في الحديث: «ليس لك من مالك إلا ما أكلت فأفنيت، أو لبست فأبليت، أو تصدقت فأمضيت، وما سوى ذلك فذاهب وتاركه للناس».
{وَأَحْسِن كَمَا أَحْسَنَ اللَّهُ إِلَيْكَ} واشكره كما أنعم عليك.
{وَلَا تَبْغِ الْفَسَادَ فِي الأَرْضِ} بالظلم والكبر والمعاصي {إِنَّ اللَّهَ لا يُحِبُّ الْمُفْسِدِينَ}.
{قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِندِي} أي: على علم وفضل عندي أستحقه لذلك، ولولا معرفة الله بفضلي ورضاه ما أعطاني.

(1/155)

{أَوَلَمْ يَعْلَمْ أَنَّ اللَّهَ قَدْ أَهْلَكَ مِن قَبْلِهِ مِنَ القُرُونِ مَنْ هُوَ أَشَدُّ مِنْهُ قُوَّةً وَأَكْثَرُ جَمْعاً} للمال، فلا تدل كثرة الدنيا على أن صاحبها يستحق رضا الله، فإن الله يعطي الدنيا من يحب ومن لا يحب، ولا يعطي الدين إلا لمن يحب.
ثم ذكر المصنف - رحمه الله تعالى - حديث الأقرع، والأبرص والأعمى، والشاهد منه قول الأبرص والأقرع: «إنما ورثت هذا المال كابرًا عن كابر».
قال ابن كثير - رحمه الله - في معنى قوله تعالى: {إِذَا خَوَّلْنَاهُ نِعْمَةً مِّنَّا قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ} [الزمر: 49]: يخبر أن الإنسان في حال الضر يَضرع إلى الله تعالى، وينيب إليه، ويدعوه، ثم إذا خوله نعمة منه طغى وبغى وقال: {إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ}، أي: لما يعلم الله [من] استحقاقي له، ولولا أني عند الله خصيص لما خولني هذا.
قال الله تعالى: {بَلْ هِيَ فِتْنَةٌ} أي: ليس الأمر كما زعم، بل إنما أنعمنا عليه بهذه النعمة لنختبره فيما أنعمناه عليه، أيطيع أم يعصي؟ مع علمنا المتقدم بذلك. انتهى. والله أعلم.
* * *

(1/156)

49 - باب
قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلاَ لَهُ شُرَكَاء فِيمَا آتَاهُمَا} الآية.

قال ابن حزم: اتفقوا على تحريم كل اسم معبَّد لغير الله؛ كعبد عمر، وعبد الكعبة، وما أشبه ذلك، حاشا عبد المطلب.
وعن ابن عباس في الآية قال: لما تغشاها آدم حملت، فأتاهما إبليس فقال: إني صاحبكما الذي أخرجتكما من الجنة لتطيعانني أو لأجعلن له قرني أيل، فيخرج من بطنك فيشقه، ولأفعلن ولأفعلن - يخوفهما - سِّمياه عبد الحارث، فأبيا أن يطيعاه، فخرج ميتاً، ثم حملت، فأتاهما، فقال مثل قوله، فأبيا أن يطيعاه، فخرج ميتاً، ثم حملت، فأتاهما، فذكر لهما فأدركهما حب الولد، فسمياه عبد الحارث فذلك قوله تعالى: {جَعَلاَ لَهُ شُرَكَاء فِيمَا آتَاهُمَا} [الأعراف: 190]. رواه ابن أبي حاتم.
وله بسند صحيح عن قتادة قال: شركاء في طاعته، ولم يكن في عبادته. وله بسند صحيح عن مجاهد في قوله: {لَئِنْ آتَيْتَنَا صَالِحاً} [الأعراف:189]. قال: أشفقا ألا يكون إنساناً، وذكر معناه عن الحسن وسعيد وغيرهما.

قوله: (باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلاَ لَهُ شُرَكَاء فِيمَا آتَاهُمَا} [الأعراف: 190]) أي: بتسميتهما عبد الحارث.
قوله: (قال ابن حزم: اتفقوا على تحريم كل اسم عبد لغير الله كعبد عمرو، وعبد الكعبة وما أشبه ذلك حاشا عبد المطلب) أي: لأن تسميته بهذا الاسم من

(1/157)

عبودية الرق لا من عبودية الشرك كعبد المسيح، وعبد النبي، وعبد الرسول، وعبد الحسين، ونحو ذلك فإن المطلب أخا هاشم قدم المدينة، وكان ابن أخيه شيبة بن هاشم قد نشأ في أخواله بني النجار، وبلغ سن التمييز عندهم فسافر به عمه المطلب إلى مكة فقدم به وهو رديفه فرآه أهل مكة قد تغير لونه بالسفر فحسبوه عبدًا للمطلب، فقالوا: هذا عبد المطلب فعلق به هذا الاسم.
قوله: (وعن ابن عباس في الآية قال: لما تغشاها آدم حملت إلى آخره) يتبين معنى ذلك بذكر الآيات كلها قال الله تعالى: {هُوَ الَّذِي خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ}) يعني: من آدم.
{وَجَعَلَ مِنْهَا زَوْجَهَا} حواء.
{لِيَسْكُنَ إِلَيْهَا} ليأنس بها.
{فَلَمَّا تَغَشَّاهَا} واقعها.
{حَمَلَتْ حَمْلاً خَفِيفاً فَمَرَّتْ بِهِ} استمرت به، وقامت وقعدت ولم يثقلها.
{فَلَمَّا أَثْقَلَت} أي: كبر الولد ودنت ولادتها.
{دَّعَوَا اللّهَ رَبَّهُمَا لَئِنْ آتَيْتَنَا صَالِحاً} أي: بشرًا سويًا مثلنا.
{لَّنَكُونَنَّ مِنَ الشَّاكِرِينَ * فَلَمَّا آتَاهُمَا صَالِحاً جَعَلاَ لَهُ شُرَكَاء فِيمَا آتَاهُمَا} أي: سميا ولدهما عبد الحارث. قال جمهور المفسرين: المراد بذلك: آدم وحواء.
وقال الحسن: كان هذا في أهل الملل ولم يكن بآدم.
قال ابن كثير: وهذه الآثار يظهر عليها - والله أعلم - أنها من آثار أهل الكتاب، وقد صح الحديث عن رسول الله - صلى الله عليه وسلم - أنه قال: «إذا حدثكم أهل الكتاب فلا تصدقوهم ولا تكذبوهم» - إلى أن قال -: وأما نحن فعلى مذهب الحسن البصري - رحمه الله - في هذا، وأنه ليس المراد من هذا السياق آدم وحواء،

(1/158)

وإنما المراد من ذلك المشركون من ذريته، ولهذا قال الله: {فَتَعَالَى اللّهُ عَمَّا يُشْرِكُونَ}.
- ثم قال - فذكر آدم وحواء أولاً كالتوطئة لما بعدهما من الوالدين وهو كالاستطراد من ذكر الشخص إلى الجنس. والله أعلم.
* * *

(1/159)

50 - باب
قول الله تعالى: {وَلِلّهِ الأَسْمَاء الْحُسْنَى فَادْعُوهُ بِهَا
وَذَرُواْ الَّذِينَ يُلْحِدُونَ فِي أَسْمَآئِهِ} الآية.

ذكر ابن أبي حاتم عن ابن عباس {يُلْحِدُونَ فِي أَسْمَآئِهِ}: يشركون. وعنه: سموا اللات من الإله، والعزى من العزيز. وعن الأعمش: يدخلون فيها ما ليس منها.

قوله: (باب قول الله تعالى: {وَلِلّهِ الأَسْمَاء الْحُسْنَى} [الأعراف: 180]) هي أحسن الأسماء دالة على أحسن المعاني، وليست منحصرة في التسعة والتسعين، ({فَادْعُوهُ بِهَا وَذَرُواْ الَّذِينَ يُلْحِدُونَ فِي أَسْمَآئِهِ سَيُجْزَوْنَ مَا كَانُواْ يَعْمَلُونَ}) من الإلحاد.
وفي الصحيحين عن أبي هريرة رضي الله عنه أن رسول الله - صلى الله عليه وسلم - قال: «إن لله تسعة وتسعين اسمًا مائة إلا واحدًا من أحصاها دخل الجنة، وهو وتر يحب الوتر».
وأخرجه الجرجاني عن صفوان بن صالح، عن الوليد بن مسلم، عن شعيب بسنده، مثله.
وبعد قوله: «يحب الوتر هو الله الذي لا إله إلا هو، الرحمن، الرحيم، الملك، القدوس، السلام، المؤمن، المهيمن، العزيز، الجبار، المتكبر، الخالق، البارئ، المصور، الغفار، القهار، الوهاب، الرزاق، الفتاح، العليم، القابض، الباسط، الخافض، الرافع، المعزُّ، المذل، السميع، البصير، الحكم، العدل، اللطيف، الخبير، الحليم، العظيم، الغفور، الشكور، العلي، الكبير، الحفيظ، المقيت،

(1/160)

الحسيب، الجليل، الكريم، الرقيب، المجيب، الواسع، الحكيم، الودود، المجيد، الباعث، الشهيد، الحق، الوكيل، القوي، المتين، الولي، الحميد، المحصي، المبدئ، المعيد، المحيي المميت، الحي، القيوم، الواجد، الماجد، الواحد، الأحد، الفرد، الصمد، القادر، المقتدر، المقدم، المؤخر، الأوّل، الآخر، الظاهر، الباطن، الوالي، المتعالي، البر، التواب، المنتقم، العفو، الرؤوف، مالك الملك، ذو الجلال والإكرام، المقسط، الجامع، الغني، المغني، المعطي (213)، المانع، الضار، النافع، النور، الهادي، البديع، الباقي، الوارث، الرشيد، الصبور».
قوله: (ذكر ابن أبي حاتم عن ابن عباس: {يُلْحِدُونَ فِي أَسْمَآئِهِ}) يشركون.
وعنه: سموا اللات من الإله.
والعُزَّى: من العزيز.
وعن الأعمش: (يدخلون فيها ما ليس منها).
قال ابن القيم - رحمه الله تعالى -: وحقيقةُ الإلحاد فيها الميلُ بالإشراكِ والتعطيلِ والنكُّرَان وأسماء الرب تعالى كلها أسماء وأوصاف تعرّف بها تعالى إلى عباده ودلت على كماله جل وعلا.
* * *

(1/161)

51 - باب
لا يقال: السلام على الله

في الصحيح عن ابن مسعود رضي الله عنه قال: كنا إذا كنا مع النبي - صلى الله عليه وسلم - في الصلاة قلنا: السلام على الله من عباده، السلام على فلان، فقال النبي - صلى الله عليه وسلم -: ... «لا تقولوا السلام على الله، فإن الله هو السلام».

قوله: (باب لا يقال: السلام على الله) أي: إن الله هو السلام ومنه السلام.
وكان النبي - صلى الله عليه وسلم - إذا انصرف من الصلاة المكتوبة يستغفر الله ثلاثًا، ويقول: ... «اللهم أنت السلام ومنك السلام، تباركت يا ذا الجلال والإكرام».
قوله: «لا تقولوا: السلام على الله، فإن الله هو السلام» أي: الذي سلم من جميع العيوب والنقائص، لكماله في ذاته وصفاته وأفعاله، وتمام الحديث: «ولكن قولوا: التحيات لله والصلوات والطيبات، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين أشهد أن لا إله إلا الله وأشهد أن محمدًا عبده ورسوله».
* * *

(1/162)

52 - باب
قول: اللهم اغفر لي إن شئت

في الصحيح عن أبي هريرة رضي الله عنه، أن رسول الله - صلى الله عليه وسلم - قال: «لا يقولن أحدكم: اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت، ليعزم المسألة، فإن الله لا مكره له».
ولمسلم: «وليعظم الرغبة، فإن الله لا يتعاظمه شيء أعطاه».

قوله: (باب قول: اللهم اغفر لي إن شئت) يعني: أن ذلك لا يجوز، لورود النهي عنه.
قوله: «لا يقولن أحدكم: اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت فإن الله لا مكره له» أي: بخلاف المخلوق.
قوله: (ولمسلم: «فليعظم الرغبة فإن الله لا يتعاظمه شيء أعطاه».) أي: ليعظم الرغبة في سؤاله ربه فإنه أهل المغفرة والكرم والجود والإحسان، وفي الحديث الآخر عن النبي - صلى الله عليه وسلم - قال: «يمين الله ملأى لا تغيضها نفقة سحاء الليل والنهار، أرأيتم ما أنفق منذ خلق السماوات والأرض؟ فإنه لم يغض ما في يمينه، والقسط بيده الأخرى يخفض ويرفع».
وفي الحديث القدسي: «يا عبادي لو أن أولكم وآخركم وإنسكم وجنكم قاموا في صعيد واحد فسألوني فأعطيت كل إنسان ما بلغت أمنيته ما نقص ذلك مما عندي إلا كما ينقص المخيط إذا أُدخِل البحر».
* * *

(1/163)

53 - باب
لا يقول: عبدي وأمتي

في الصحيح عن أبي هريرة أن رسول الله - صلى الله عليه وسلم - قال: «لا يقل أحدكم: أطعم ربك، وضئ ربك، وليقل: سيدي ومولاي، ولا يقل أحدكم: عبدي وأمتي، وليقل: فتاي وفتاتي، وغلامي».

هذه الألفاظ المنهي عنها وإن كانت تطلق لغةً، فالنبي - صلى الله عليه وسلم - نهى عنها تحقيقًا للتوحيد، وسدًا لذرائع الشرك، لما فيها من التشريك في اللفظ، لأن الله تعالى هو ربُّ العباد جميعهم.
وأرشدهم - صلى الله عليه وسلم - إلى ما يقوم مقامها. والله أعلم.
* * *

(1/164)

54 - باب
لا يرد من سأل بالله

عن ابن عمر قال: قال رسول الله - صلى الله عليه وسلم -: «من سأل بالله فأعطوه، ومن دعاكم فأجيبوه، ومن صنع إليكم معروفاً فكافئوه، فإن لم تجدوا ما تكافئونه فادعوا له حتى تروا أنكم قد كافأتموه». رواه أبو داود والنسائي بسند صحيح.

ظاهر الحديث أنه لا يرد من سأل بالله، فمن سأل ماله فيه حق وجب إعطاؤه، ويستحب إذا لم يكن له حق.
قوله: «ومن دعاكم فأجيبوه» هذا من حقوق المسلمين بعضهم على بعض.
«ومن صنع إليكم معروفًا فكافئوه» أي: بالمال أو الثناء، إذا لم يجد مالاً يكافئه به، ولهذا قال: «فإن لم تجدوا ما تكافئوه فادعوا له حتى تُرَوْا» أي: تعلموا أنكم قد كافأتموه، ولا يهمل المكافأة على المعروف إلا اللئام من الناس، وبعض اللئام يكافئ على الإحسان إساءة نعوذ بالله من ذلك.
* * *

(1/165)

55 - باب
لا يسأل بوجه الله إلا الجنة

عن جابر قال: قال رسول الله - صلى الله عليه وسلم -: «لا يسأل بوجه الله إلا الجنة». رواه أبو داود.

قوله: (باب لا يسأل بوجه الله إلا الجنة) أي: لأنها غاية المطالب.
وكذلك الاستعاذة به مما يبعده منها، كما في الحديث الآخر: «أعوذ بنور وجهك الذي أشرقت له الظلمات وصلُح عليه أمر الدنيا والآخرة أن يحل بي سخطك».
* * *

(1/166)

56 - باب
ما جاء في اللّو

وقول الله تعالى: {يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَّا قُتِلْنَا هَاهُنَا} ... [آل عمران: 154]. وقوله: {الَّذِينَ قَالُواْ لإِخْوَانِهِمْ وَقَعَدُواْ لَوْ أَطَاعُونَا مَا ... قُتِلُوا} [آل عمران: 168] الآية.
في الصحيح عن أبي هريرة أن رسول الله - صلى الله عليه وسلم - قال: «احرص على ما ينفعك، واستعن بالله ولا تعجزن، وإن أصابك شيء فلا تقل لو أني فعلت كذا لكان كذا وكذا؛ ولكن قل: قدر الله وما شاء فعل، فإن لو تفتح عمل الشيطان».

قوله: (باب ما جاء في اللو) أي: من النهي عن ذلك، إذا كان في معارضة القدر فهو مذموم، وأما تمني الخير فلا بأس به كقوله: لو أن لي مالاً مثل ما لفلان لعملت فيه مثل عمله.
قوله: (وقول الله عز وجل: {يَقُولُونَ} - أي المنافقون يوم أحد -: ... {لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَّا قُتِلْنَا هَاهُنَا قُل لَّوْ كُنتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ}) أي: هذا أمر قدره الله عز وجل لا محيد عنه.
قوله: (وقوله تعالى: {الَّذِينَ قَالُواْ لإِخْوَانِهِمْ وَقَعَدُواْ لَوْ أَطَاعُونَا مَا قُتِلُوا}) أي: لو سمعوا منا مشورتنا عليهم بالقعود، وعدم الخروج إلى أحد ما قتلوا مع من قتل، قال الله تعالى: {فَادْرَؤُوا عَنْ أَنفُسِكُمُ الْمَوْتَ إِن كُنتُمْ صَادِقِينَ}.

(1/167)

قوله: «احرص على ما ينفعك» الحديث. وأوله: «المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف، وفي كل خير احرص على ما ينفعك» أي: في معاشك ومعادك.
«واستعن بالله ولا تعجزن» أي: افعل الأسباب وتوكل على الله.
«وإن أصابك شيء فلا تقل: لو أني فعلت كذا وكذا لكان كذا وكذا ولكن قل: قَدَرُ الله» أي: هذا قَدَرُ الله.
«وما شاء فعل، فإن لو تفتح عمل الشيطان» لما فيها من التأسف على ما فات والتحسُّر ولوم القدر، وقد قال الله تعالى: {مَا أَصَابَ مِن مُّصِيبَةٍ فِي الأَرْضِ وَلا فِي أَنفُسِكُمْ إِلا فِي كِتَابٍ مِّن قَبْلِ أَن نَّبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ * لِكَيْلا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلا تَفْرَحُوا بِمَا آتَاكُمْ وَاللَّهُ لا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ} [الحديد].
* * *

(1/168)

57 - باب
النهي عن سب الريح

عن أبي بن كعب رضي الله عنه أن رسول الله - صلى الله عليه وسلم - قال: «لا تسبوا الريح، فإذا رأيتم ما تكرهون فقولوا: اللهم إنا نسألك من خير هذه الريح، وخير ما فيها، وخير ما أمرت به، ونعوذ بك من شر هذه الريح، وشر ما فيها، وشر ما أمرت به». صححه الترمذي.

قوله: (باب النهي عن سب الريح) أي: لأنها إنما تهب بأمر الله تعالى، فإذا رأى ما يكره فليقل ما أرشد إليه النبي - صلى الله عليه وسلم -.
* * *

(1/169)

58 - باب
قول الله تعالى: {يَظُنُّونَ بِاللّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ
يَقُولُونَ هَل لَّنَا مِنَ الأَمْرِ مِن شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ}.

وقوله: {الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ} الآية [الفتح: 6].
قال ابن القيم في الآية الأولى: فسّر هذا الظن بأنه سبحانه لا ينصر رسوله، وأن أمره سيضمحل، وفسر أن ما أصابهم لم يكن بقدر الله وحكمته، ففسر بإنكار الحكمة، وإنكار القدر، وإنكار أن يتم أمر رسوله - صلى الله عليه وسلم -، وأن يظهره الله على الدين كله. وهذا هو الظن السوء الذي ظنه المنافقون والمشركون في سورة الفتح، وإنما كان هذا ظن السوء؛ لأنه ظن غير ما يليق به سبحانه، وما يليق بحكمته وحمده ووعده الصادق، فمن ظن أنه يديل الباطل على الحق إدالة مستقرة يضمحل معها الحق، أو أنكر أن يكون ما جرى بقضائه وقدره أو أنكر أن يكون قدره بحكمة بالغة يستحق عليها الحمد، بل زعم أن ذلك لمشيئة مجردة، فذلك ظن الذين كفروا فويل للذين كفروا من النار.
وأكثر الناس يظنون بالله ظن السوء فيما يختص بهم وفيما يفعله بغيرهم، ولا يسلم من ذلك إلا من عرف الله وأسماءه وصفاته وموجب حكمته وحمده.
فليعتن اللبيب الناصح لنفسه بهذا، وليتب إلى الله ويستغفره من ظنه بربه ظن السوء، ولو فتشت من فتشت لرأيت عنده تعنتاً على القدر وملامة له، وأنه كان ينبغي أن يكون كذا وكذا، فمستقل ومستكثر، وفتش نفسك: هل أنت سالم؟
فإن تنج منها تنج من ذي عظيمة ... وإلا فإني لا إخالك ناجياً

(1/170)

قوله: (باب قول الله تعالى: {يَظُنُّونَ بِاللّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَل لَّنَا مِنَ الأَمْرِ مِن شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ} [آل عمران: 154]) الآية وأولها: {ثُمَّ أَنزَلَ عَلَيْكُم مِّن بَعْدِ الْغَمِّ أَمَنَةً نُّعَاساً يَغْشَى طَآئِفَةً مِّنكُمْ} وهم المؤمنون حقًا، {وَطَآئِفَةٌ قَدْ أَهَمَّتْهُمْ أَنفُسُهُمْ} بطلب خلاصها وهم المنافقون. {يَظُنُّونَ بِاللّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ} أي: يظنون أنه ما بقي من أمر محمد - صلى الله عليه وسلم - شيء.
{يَقُولُونَ هَل لَّنَا مِنَ الأَمْرِ مِن شَيْءٍ} أي: ما بقي لنا من النصر والغلبة شيء.
{قُلْ} يا محمد: {إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ} النصر، والظفر، والقضاء، والقدر.
{يُخْفُونَ فِي أَنفُسِهِم} من النفاق.
{مَّا لاَ يُبْدُونَ لَكَ يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَّا قُتِلْنَا هَاهُنَا} أي: يقول بعض المنافقين لبعض، لو كان لنا عقول لم نخرج مع محمد إلى قتال أهل مكة، ولم يقتل رؤساؤنا.
{قُل لَّوْ كُنتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ وَلِيَبْتَلِيَ اللّهُ مَا فِي صُدُورِكُمْ} ليمتحنكم، ويظهر سرائركم من الإخلاص وعدمه.
{وَلِيُمَحَّصَ مَا فِي قُلُوبِكُمْ} يكشفه ويميزه.
{وَاللّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} بما في القلوب من خير وشر.
قوله: (وقوله تعالى: {الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ}) الآية، وأولها: {وَيُعَذِّبَ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ} يظنون أن لن ينصر الموحدين.
{عَلَيْهِمْ دَائِرَةُ السَّوْءِ} أي: عليهم خاصة ما يظنون بالمؤمنين.
{وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءتْ مَصِيراً}.

(1/171)

قوله: (قال ابن القيم: في الآية الأولى ... ) كلام ابن القيم المذكور ملخص من كلامه على ما تضمنته وقعة أحد. والله أعلم.
* * *

(1/172)

59 - باب
ما جاء في منكري القدر

وقال ابن عمر: والذي نفس ابن عمر بيده، لو كان لأحدهم مثل أحد ذهباً، ثم أنفقه في سبيل الله ما قبله الله منه حتى يؤمن بالقدر. ثم استدل بقول النبي - صلى الله عليه وسلم -: ... «الإيمان: أن تؤمن بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، وتؤمن بالقدر خيره وشره». رواه مسلم.
وعن عبادة بن الصامت أنه قال لابنه: {يا بني إنك لن تجد طعم الإيمان حتى تعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، سمعت رسول الله - صلى الله عليه وسلم - يقول: «إن أول ما خلق الله القلم، فقال له: اكتب، فقال: رب، وماذا أكتب؟ قال: أكتب مقادير كل شيء حتى تقوم الساعة». يا بني سمعت رسول الله صلى الله وسلم يقول: «من مات على غير هذا فليس مني».
وفي رواية لأحمد: «إن أول ما خلق الله تعالى القلم، فقال له: اكتب، فجرى في تلك الساعة بما هو كائن إلى يوم القيامة».
وفي رواية لابن وهب: قال رسول الله - صلى الله عليه وسلم -: «فمن لم يؤمن بالقدر خيره وشره أحرقه الله بالنار».
وفي المسند والسنن عن ابن الديلمي قال: أتيت أُبيّ بن كعب، فقلت: في نفسي شيء من القدر، فحدثني بشيء لعل الله يذهبه من قلبي، فقال: «لو أنفقت ... مثل أحد ذهباً ما قبله الله منك حتى تؤمن بالقدر، وتعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، ولو مت على غير هذا لكنت

(1/173)

من أهل النار». قال: فأتيت عبد الله بن مسعود، وحذيفة بن اليمان، وزيد بن ثابت، فكلهم حدثني بمثل ذلك عن النبي - صلى الله عليه وسلم -. حديث صحيح رواه الحاكم في صحيحه.

قوله: (باب ما جاء في منكري القدر) أي: من الوعيد الشديد.
وروى أبو داود من حديث ابن عمر رضي الله عنهما عن النبي - صلى الله عليه وسلم - قال: «القدرية مجوس هذه الأمة إن مرضوا فلا تعودوهم، وإن ماتوا فلا تشهدوهم».
قوله: (وقال عبد الله بن عمر: والذي نفس ابن عمر بيده) الحديث. وأوله: عن يحيى بن يعمر قال: كان أول من تكلم في القدر بالبصرة معبد الجهني، فانطلقت أنا وحُميد بن عبد الرحمن الحِميري حاجَّين، أو مُعتمرين فقلنا: لو لقينا أحدًا من أصحاب النبي - صلى الله عليه وسلم - فسألناه عما يقول هؤلاء في القدر فَوُفِّق لنا عبد الله بن عمر داخلاً المسجد، فاكتنفته أنا وصاحبي، فظننت أن صاحبي سيكلُ الكلام إليَّ، فقلت: أبا عبد الرحمن إنه قد ظهر أناس قِبلنا يقرؤون القرآن، ويتقفَّرون العلم، يزعمون أن لا قَدَر وأن الأمر أُنُفٌ. فقال: إذا لقيت أولئك فأخبرهم أني منهم بريءٌ، وأنهم مني بُرآءُ، والذي يحلف به عبد الله بن عمر، لو أن لأحدهم مثلَ أحُد ذهبًا فأنفقه في سبيل الله ما قبله الله منه، حتى يؤمن بالقدر.
ثم قال: حدثني عمر بن الخطاب رضي الله عنه قال: (بينما نحن جلوس عند رسول الله - صلى الله عليه وسلم - إذ طلع علينا رجل شديد بياض الثياب). الحديث.
قوله: (وعن عبادة بن الصامت أنه قال لابنه: يا بني) الحديث رواه أبو داود، ورواه الإمام أحمد ولفظه عن أيوب بن زياد، حدثني عبادة بن الوليد بن عبادة، حدثني أبي قال: دخلت على عبادة وهو مريض أتخايل فيه الموت، فقلت: يا أبتاه أوصني واجتهد لي، فقال: أجلسوني. فقال: يا بني إنك لن تجد طعم الإيمان،

(1/174)

ولن تبلغ حقيقة العلم بالله، حتى تؤمن بالقدر خيره وشره، قلت: يا أبتاه كيف أعلم ما خير القدر وشره؟.
قال: تعلم أن ما أخطأك لم يكن ليصيبك، وما أصابك لم يكن ليخطئك، يا بني سمعت رسول الله - صلى الله عليه وسلم - يقول: «إن أول ما خلق الله القلم فقال له: اكتب، فجرى في تلك الساعة بما هو كائن إلى يوم القيامة». يا بني إن مت ولستَ على ذلك دخلت النار.
قال الإمام أحمد: القدر قدرة الرحمن.
وقال بعض السلف: ناظروهم - أي القدرية - بالعلم فإن أقرُّوا به خُصِموا وإن جحدوا كفروا.
قوله: (وفي المسند، والسنن عن ابن الديلمي قال أتيت أُبي بن كعب فقلت: في نفسي شيءٌ من القدر فحدثني بشيءٍ لعل اللَّه يذهبه من قلبي فقال: «لو أنفقت مثل أُحُدٍ ذهبًا مَا قبِله اللَّه منك حتى تؤمن بالقدر، وتعلم أن ما أصابك لم يكن ليخطئك ومَا أخطأك لم يكن ليصيبك، ولو مت على غير هذا لكنت من أهل النار» قال: فأتيت عبد الله بن مسعود، وحذيفة بن اليمان، وزيد بن ثابت، فكلهم حدثني بمثل ذلك عن النبي - صلى الله عليه وسلم - زاد أبو داود وفي أوله: «لو أن اللَّه عذب أهل سماواته وأهل أرضه عذبهم وهو غير ظالم لهم ولو رحمهم لكانت رحمته خيرًا لهم من أعمالهم ولو أنفقت مثل أُحُدٍ ذهبًا ما قبلهُ اللَّه منك حتى تؤمن بالقدر» الحديث.
وعن عبد اللَّه بن عمر رضي الله عنهما قال: قال رسول اللَّه - صلى الله عليه وسلم - إن الله كتب مقادير الخلائق قبل أن يخلق السماوات والأرض بخمسين ألف سنة وكان عرشه على الماء» رواه مسلم.

(1/175)

وعن علي بن أبي طالب رضي اللَّه عنه قال: قال رسول الله - صلى الله عليه وسلم -: «ما منكم من أَحَدٍ إلا وقد كتب مقعده من النار ومقعده من الجنة» قالوا يا رسول اللَّه: أفلا نتكل على كتابنا وندع العمل؟ قال: «اعملوا فكل مُيَسَّرٌ لِمَا خُلِقَ له، أما من كان من أهل السعادة فَيُيَسَّرُه لعملِ أهلِ السَّعَادَةِ وأما من كان من أهلِ الشَّقَاوة فَيُيَسَّرُه لعملِ أهلِ الشَّقَاوَةِ ثمَّ قرأ: {وَصَدَّقَ بِالْحُسْنَى * فَسَنُيَسِّرُهُ لِلْيُسْرَى}» [الليل]. الآية متفق عليه.
* * *

(1/176)

60 - باب
ما جاء في المصورين

عن أبي هريرة رضي الله عنه قال: قال رسول الله - صلى الله عليه وسلم -: «قال الله تعالى: ومن أظلم ممن ذهب يخلق كخلقي، فليخلقوا ذرة، أو ليخلقوا حبة، أو ليخلقوا ... شعيرة». أخرجاه.
ولهما عن عائشة رضي الله عنها، أن رسول الله - صلى الله عليه وسلم - قال: «أشد الناس عذاباً يوم القيامة الذين يضاهئون بخلق الله».
ولهما عن ابن عباس: سمعت رسول الله - صلى الله عليه وسلم - يقول: «كل مصور في النار يجعل له بكل صورة صورها نفس يعذب بها في جهنم».
ولهما عنه مرفوعاً: «من صوّر صورة في الدنيا كلّف أن ينفخ فيها الروح، وليس بنافخ».
ولمسلم عن أبي الهياج قال: قال لي عليّ: (ألا أبعثك على ما بعثني عليه ... رسول الله - صلى الله عليه وسلم -؟ ألا تدع صورة إلا طمستها، ولا قبراً مشرفاً إلا سويته).

قوله: (باب ما جاء في المصوِّرين) أي: من عظيم عقوبة الله لهم، وعذابه كما في هذه الأحاديث الصحيحة الصريحة.
وعن ابن عباسٍ رضي اللَّه عنه قال: قال رسول اللَّه - صلى الله عليه وسلم -: «لا تدخل الملائكة بيتًا فيهِ كلب ولا تصاوير» رواه البخاري.
قال القرطبي إنما لم تدخل الملائكة البيت الذي فيه الصورة، لأن متَّخذها قد تشبه بالكفار لأنهم يتخذون الصور في بيوتهم ويعظمونها، فكرهت الملائكة ذلك فلم تدخل بيته هجرًا له لذلك.

(1/177)

قال النووي: قال العلماء: تصوير صورة الحيوان حرام، وهو من الكبائر، لأنه متوعد عليه بهذا الوعيد الشديد، وسواء صنعه لما يمتهن أم لغيره فصنعه حرام بكل حال، سواء كان في ثوب، أو بساط، أو درهم، أو دينار، أو فلس، أو إناء أو حائط أو غيرها، فإما تصوير ما ليس فيه صورة حيوان فليس بحرام.
قال: وذهب بعض السلف إلى أن الممنوع ما كان له ظل، وأما ما لا ظل له فلا بأس باتخاذه مطلقًا وهو مذهب باطل، فإن الستر الذي أنكره النبي - صلى الله عليه وسلم - كانت الصورة فيه بلا ظل بغير شك، ومع ذلك أمر بنزعه. انتهى.
قال الحافظ: والمذهب المذكور مرجوح.
وقال ابن العربي: الصورة إذا كان لها ظل حرم اتخاذها بالإجماع، سواء كانت مما يمتهن أم لا.
قال الحافظ: لا فرق في تحريم التصوير بين أن تكون الصورة لها ظل أو لا، ولا بين أن تكون مدهونة أو منقوشة أو منحوتة، أو منسوجة خلافًا لمن استثنى النسج، وادعى أنه ليس بتصوير، ونقل الرافعي عن الجمهور: أن الصورة إذا قطع رأسها ارتفع المانع.
قوله: (ولمسلم عن أبي الهياج قال: قال لي علي رضي الله عنه: ألا أبعثك على ما بعثني عليه رسول الله - صلى الله عليه وسلم - أن: «لا تدع صورة إلا طمستها ولا قبرًا مشرفًا إلا سويته».).
فيه: وجوب طمس الصور لمضاهاتها لخلق الله.
ووجوب تسوية القبور لما في تعليتها من الفتنة بأصحابها وتعظيمها، وذلك من ذرائع الشرك ووسائله. والله المستعان.
* * *

(1/178)

61 - باب
ما جاء في كثرة الحلف

وقول الله تعالى: {وَاحْفَظُواْ أَيْمَانَكُمْ} [المائدة: 89].
عن أبي هريرة رضي الله عنه قال: سمعت رسول الله - صلى الله عليه وسلم - يقول: «الحلف منفقة للسلعة، ممحقة للكسب». أخرجاه.
عن سلمان أن رسول الله صلى عليه وسلم قال: «ثلاثة لا يكلمهم الله ولا يزكيهم ولهم عذاب أليم: أشيمط زان، وعائل مستكبر، ورجل جعل الله بضاعته، لا يشتري إلا بيمينه، ولا يبيع إلا بيمينه». رواه الطبراني بسند صحيح.
وفي الصحيح عن عمران بن حصين رضي الله عنه قال: قال رسول الله - صلى الله عليه وسلم -: ... «خير أمتي قرني، ثم الذين يلونهم ثم الذين يلونهم - قال عمران: فلا أدري أذكر بعد قرنه مرتين أو ثلاثاً؟ - ثم إن بعدكم قوماً يشهدون ولا يستشهدون، ويخونون ولا يؤتمنون، وينذرون ولا يوفون، ويظهر فيهم السمن».
وفيه عن ابن مسعود أن النبي - صلى الله عليه وسلم - قال: «خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم يجيء قوم تسبق شهادة أحدهم يمينه، ويمينه شهادته».
قال إبراهيم: كانوا يضربوننا على الشهادة والعهد ونحن صغار.

قوله: (باب ما جاء في كثرة الحلف) أي: من النهي عنه، والوعيد عليه.
قوله: (وقول الله تعالى: {وَاحْفَظُواْ أَيْمَانَكُمْ}) قال ابن عباس: لا تحلفوا.
قوله: «الحلف منفقة للسلعة ممحقة للكسب» أي: البركة.

(1/179)

قوله: «ثلاثة لا يكلمهم الله ولا يزكيهم ولهم عذاب أليم» لعظم ذنبهم.
«أشيمط زان» صغره تحقيرًا له، وفي رواية: «شيخ زان». والزنا حرام من الشاب والأشمط، لكنه من الكبير أقبح لأن داعي المعصية فيه ضعيف، فدل على أن الحامل له على الزنا محبته، وعدم الخوف من الله.
«وعائل مستكبر» العائل الفقير، والكبر حرام من الغني والفقير، لكنه من الفقير أقبح لعدم الداعي إليه، فدل على أن الكبر كامن في قلبه.
«ورجل جعل الله بضاعته» يعني دائم الحلف بالله، لا يبيع إلا بيمينه ولا يشتري إلا بيمينه.
قوله: «خير أمتي قرني ثمَّ الذين يلونهم ثمَّ الذين يلونهم» أي: الصحابة ثم التابعون ثم تابعوا التابعين، قال عمران: فلا أدري أذكر بعد قرنِهِ مرتين أو ثلاثًا.
«ثمَّ إِنَّ بعْدَكُمْ قَوْمًا يَشْهَدُونَ وَلَا يُسْتَشْهَدُونَ وَيَخُونُونَ وَلا يُؤْتَمَنُونَ وَينذرونَ وَلا يَفُونَ وَيَظْهَرُ فِيهِمْ السِّمَنُ» أي: لرغبتهم في الدنيا، والتنعم بها، وغفلتهم عن الدار الآخرة، والعمل لها.
قوله: «ثُمَّ يَجِيءُ قَوْمٌ تَسْبِقُ شَهَادَةُ أَحَدِهِمْ يَمِينَهُ وَيَمِينُهُ شَهَادَتَهُ» أي: لخفة ذلك عندهم فلا يتثبتون في شهاداتهم ولا يصدقون في أيمانهم.
قوله: (قال إبراهيم - أي النخعي -: كانوا يضربوننا على الشَّهَادَةِ وَالْعَهْدِ ونحن صغار).
فيه: تمرين الصغار على طاعة الله، ونهيهم وتأديبهم. والله الموفق.
* * *

(1/180)

62 - باب
ما جاء في ذمة الله وذمة نبيه

وقول الله تعالى: {وَأَوْفُواْ بِعَهْدِ اللّهِ إِذَا عَاهَدتُّمْ وَلاَ تَنقُضُواْ الأَيْمَانَ بَعْدَ تَوْكِيدِهَا} الآية [النحل: 91].
عن بريدة قال: كان رسول الله - صلى الله عليه وسلم - إذا أمَّر أميراً على جيش أو سرية أوصاه بتقوى الله ومن معه من المسلمين خيراً، فقال: «اغزوا بسم الله، في سبيل الله، قاتلوا من كفر بالله، اغزوا ولا تغلوا ولا تغدروا، ولا تمثلوا، ولا تقتلوا وليداً، وإذا لقيت عدوك من المشركين فادعهم إلى ثلاث خصال - أو خلال - فأيتهن ما أجابوك فاقبل منهم وكف عنهم، ثم ادعهم إلى الإسلام فإن هم أجابوك فاقبل منهم، ثم ادعوهم إلى التحول من دارهم إلى دار المهاجرين، وأخبرهم أنهم إن فعلوا ذلك فلهم ما للمهاجرين، وعليهم ما على المهاجرين، فإن أبوا أن يتحولوا منها فأخبرهم أنهم يكونون كأعراب المسلمين، يجري عليهم حكم الله تعالى، ولا يكون لهم في الغنيمة والفيء شيء إلا أن يجاهدوا مع المسلمين، فإن هم أبوا فاسألهم الجزية، فإن هم أجابوك فاقبل منهم وكف عنهم، فإن هم أبوا فاستعن بالله وقاتلهم. وإذا حاصرت أهل حصن فأرادوك أن تجعل لهم ذمة الله وذمة نبيه، فلا تجعل لهم ذمة الله وذمة نبيه، ولكن اجعل لهم ذمتك وذمة أصحابك، فإنكم إن تخفروا ذممكم وذمة أصحابكم أهون من أن تخفروا ذمة الله وذمة نبيه.

(1/181)

وإذا حاصرت أهل حصن فأرادوك أن تنزلهم على حكم الله، فلا تنزلهم على حكم الله، ولكن أنزلهم على حكمك. فإنك لا تدري، أتصيب فيهم حكم الله أم لا». رواه مسلم.

قوله: (باب ما جاء في ذمة الله وذمة رسوله وقول الله تعالى: {وَأَوْفُواْ بِعَهْدِ اللّهِ إِذَا عَاهَدتُّمْ} [النحل: 91]) هذا عام في كل عهد وميثاق.
{وَلاَ تَنقُضُواْ الأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللّهَ عَلَيْكُمْ كَفِيلاً إِنَّ اللّهَ يَعْلَمُ مَا تَفْعَلُونَ} تهديد لمن نقض ونكث.
قوله: (كان رسول الله - صلى الله عليه وسلم - إذا أمَّر أميرًا على جيش أو سرية أوصاه بتقوى الله، ومن معه من المسلمين خيرًا) أي: وأوصاه بمن معه أن يفعل معهم خيرًا من الرفق والإحسان إليهم، وخفض الجناح لهم، وترك التعاظم عليهم.
قوله: «اغزوا بسم الله» أي: مستعينين بالله.
«قاتلوا من كفر بالله، اغزوا ولا تغلوا ولا تغدروا ولا تمثلوا ولا تقتلوا وليدًا» الغدر: نقض العهد، والتمثيل: التشويه بالقتيل كقطع أنفه ونحو ذلك.
«وإذا لقيت عدوك من المشركين فادعهم إلى ثلاث خصال أو خلال - شك من الراوي - فأيتهن ما أجابوك فاقبل منهم وكف عنهم» أي: فإلى أيتهن أجابوك فاقبل منهم.
قوله: «ثم ادعهم إلى الإسلام» في رواية أبي داود: «وادعهم إلى الإسلام».
قوله: «ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين» يعني المدينة، وكان في أول الأمر وجوب الهجرة إلى المدينة على كل من دخل في الإسلام.
قوله: «فإن هم أبوا فاسألهم الجزية» أي: إن أبى الكفار أن يسلموا.

(1/182)

قوله: «فإن أبوا» أي: عن الجزية.
«فاستعن بالله وقاتلهم» اتفق العلماء على قبول الجزية من اليهود والنصارى، واختلفوا في غيرهم.
قوله: «وإذا حاصرت أهل حصن فأرادوك أن تجعل لهم ذمة الله وذمة نبيه فلا تجعل لهم ذمة الله وذمة نبيه، ولكن اجعل لهم ذمتك وذمة أصحابك» الذمة: العهد، ومعناه أنه خاف من نقض من لم يعرف حق الوفاء بالعهد فكأنه يقول: إن وقع نقض من معتد كان نقض عهد الخلق أهون من نقض عهد الله تعالى. والله أعلم.
قوله: «وإذا حاصرت أهل حصن فأرادوك أن تنزلهم على حكم الله فلا تنزلهم على حكم الله، ولكن أنزلهم على حكمك فإنك لا تدري أتصيب فيهم حكم الله أم لا» هذا النهي وكذا الذي قبله على التنزيه والاحتياط.
وفيه: حجة لمن يقول: ليس كل مجتهد مصيبًا، بل المصيب واحد، وهو الموافق لحكم الله تعالى في نفس الأمر. والله أعلم.
* * *

(1/183)

63 - باب
ما جاء في الإقسام على الله

عن جندب بن عبد الله قال: قال رسول الله - صلى الله عليه وسلم -: «قال رجل: والله لا يغفر الله لفلان، فقال الله عز وجل: من ذا الذي يتألى عليّ أن لا اغفر لفلان؟ إني قد غفرت له وأحبطت عملك». رواه مسلم.
وفي حديث أبي هريرة أن القائل رجل عابد، قال أبو هريرة: تكلم بكلمة أوبقت دنياه وآخرته.

قوله: (باب ما جاء في الإقسام على الله) أي: الحلف، والتألي عليه.
قوله: «من الذي يتألى علي أن لا أغفر لفلان، إني قد غفرت له وأحبطت عملك».
«وفي حديث أبي هريرة أن القائل رجل عابد»، حديث أبي هريرة رواه أبو داود ولفظه: «كان رجلانِ في بني إسرائيلَ مُتَوَاخِيَيْنِ فكان أحدهما يذنبُ والآخَرُ يجتهد في العبادة فكان لا يزال المجتهدُ يرى الآخر على الذنب فيقول أقصر فوجده يومًا على ذنبٍ فقال له أقصر فقال خَلِّنِي وربي أبعثت عليَّ رقيبًا، قال: واللَّهِ لا يَغْفِرُ اللَّهُ لك ولا يُدْخِلُكَ الجنَّة فقبضت أَرْوَاحَهُمَا فاجتمعا عند رَبِّ الْعَالَمِينَ فقال لهذا الْمُجْتَهِد أكنت بِي عالِمًا أو كُنْتَ على ما في يدي قادرًا فقال للْمُذْنِبِ اذهَبْ فادْخُل الجنَّةَ وقال للآخَرِ اذْهَبُوا بِهِ إِلَى النَّار».
قوله: (قال أبو هريرة: تكلم بكلمة أوبقت دنياه وآخرته) هي قول المجتهد: والله لا يغفر الله لك، ولا يدخلك الجنة أبدًا.

(1/184)

وفيه: بيان خطر اللسان، وذلك يفيد التحرز من الكلام السيئ كما في الحديث الآخر: «وإن العبد يتكلم بالكلمة ما يتبين فيها يهوى بها في النار أبعد مما بين المشرق والمغرب».
وفي حديث معاذ: «هل يَكُبٌ الناس في النار على وجوههم إلا حصائد ألسنتهم». والله أعلم.
* * *

(1/185)

64 - باب
لا يستشفع بالله على خلقه

عن جبير بن مطعم قال: جاء أعرابي إلى النبي - صلى الله عليه وسلم - فقال: يا رسول الله: نهكت الأنفس، وجاع العيال، وهلكت الأموال، فاستسق لنا ربك، فإنا نستشفع بالله عليك وبك على الله، فقال النبي - صلى الله عليه وسلم -: «سبحان الله! سبحان الله!» فما زال يسبح حتى عرف ذلك في وجوه أصحابه؛ ثم قال النبي - صلى الله عليه وسلم -: «ويحك، أتدري ما الله؟ إن شأن الله أعظم من ذلك، إنه لا يستشفع بالله على أحد من خلقه». وذكر الحديث. رواه أبو داود.

قوله: (باب لا يستشفع بالله على خلقه) أي: لأنه الخالق المالك فالخلق كلهم عبيد له {أَلاَ لَهُ الْخَلْقُ وَالأَمْرُ}.
فأنكر - صلى الله عليه وسلم - قول الأعرابي: إنا نستشفع بالله عليك.
وأما الاستشفاع بالخلق على الله فالمراد به طلب دعائهم، والمراد بالأحياء منهم كما قال عمر بن الخطاب رضي الله عنه: (اللهم إنا كنا نتوسل إليك بنبينا فتسقينا وإنا نتوسل إليك بعم نبينا فاسقنا قم يا عباس فادع الله).
قوله: (عن جبير بن مطعم قال: جاء أعرابي إلى النبي - صلى الله عليه وسلم - الحديث. رواه أبو داود بتمامه عن جبير بن محمد بن جبير بن مطعم عن أبيه قال: أتى النبي - صلى الله عليه وسلم - أعرابي قال: جهدت الأنفس وضاع العيال، ونهكت الأموال، وهلكت الأنعام، فاستسق الله لنا فإنا نستشفع بالله عليك، وبك على الله، فقال النبي - صلى الله عليه وسلم -: ... «ويحك أتدري ما تقول»؟، وسبح رسول الله - صلى الله عليه وسلم - فما زال يسبح حتى عرف ذلك في وجوه أصحابه، ثم قال: «ويحك إنه لا يستشفع بالله على أحد من خلقه

(1/186)

شأن الله أعظم من ذلك ويحك أتدري ما الله؟ إن عرشه على سماواته هكذا» وقال بإصبعه مثل القبة عليه، وإنه ليئط به أطيط الرحل بالراكب.
قال ابن يسار في حديثه: «إن الله فوق عرشه، وعرشه فوق سماواته».
قال الحافظ الذهبي: رواه أبو داود بإسناد حسن عنده في الرد على الجهمية من حديث محمد بن إسحاق بن يسار.
وفي هذا الحديث: إثبات علو الله على خلقه.
وأن عرشه فوق سماواته.
وفيه: تفسير الاستواء بالعلو، كما فسره الصحابة والتابعون، وأئمة السلف، فإنهم أثبتوا ما أثبته الله لنفسه، وأثبته له رسوله - صلى الله عليه وسلم - من صفات كماله على ما يليق بجلاله وعظمته إثباتًا بلا تمثيل، وتنزيهًا بلا تعطيل {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} [الشورى: 11].
* * *

(1/187)

65 - باب
ما جاء في حماية النبي - صلى الله عليه وسلم -

حمى التوحيد، وسده طرق الشرك

عن عبد الله بن الشخير قال: انطلقت في وفد بني عامر إلى النبي - صلى الله عليه وسلم - فقلنا: أنت سيدنا، فقال: «السيد الله تبارك وتعالى». قلنا: وأفضلنا فضلاً، وأعظمنا ... طولاً. فقال: «قولوا بقولكم، أو بعض قولكم، ولا يستجرينكم الشيطان». رواه أبو داود بسند جيد.
وعن أنس رضي الله عنه أن ناساً قالوا: يا رسول الله: يا خيرنا وابن خيرنا، وسيدنا وابن سيدنا، فقال: «يا أيها الناس، قولوا بقولكم، ولا يستهوينكم الشيطان، أنا محمد، عبد الله ورسوله، ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله عز وجل». رواه النسائي بسند جيد.

قوله: (باب ما جاء في حماية النبي - صلى الله عليه وسلم - حمى التوحيد) أي: عما يشوبه من الأقوال والأعمال.
(وسده طرق الشرك) الموصلة إليه كالإطراء ونحوه.
قوله: «السيد الله تبارك وتعالى» أي: السؤدد حقيقة لله عز وجل، لأن الخلق كلهم عبيد له.
والنبي - صلى الله عليه وسلم - لما أكمل الله له مقام العبودية، صار يكره أن يمدح صيانة لهذا المقام. وأرشد الأمة إلى ترك ذلك نصحًا لهم، وحماية لمقام التوحيد عن أن يدخله ما يفسده أو يضعفه، من الشرك ووسائله {فَبَدَّلَ الَّذِينَ ظَلَمُواْ مِنْهُمْ قَوْلاً غَيْرَ الَّذِي قِيلَ لَهُمْ} [الأعراف: 162].

(1/188)

66 - باب
ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ
وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ
مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}.

عن ابن مسعود رضي الله عنه قال: جاء حبر من الأحبار إلى رسول الله - صلى الله عليه وسلم - فقال: يا محمد! إنا نجد أن الله يجعل السماوات على إصبع، والأرضين على إصبع، والماء على إصبع، والشجر على إصبع، والثرى على إصبع، وسائر الخلق على إصبع، فيقول: أنا الملك. فضحك النبي - صلى الله عليه وسلم - حتى بدت نواجذه، تصديقاً لقول الحبر، ثم قرأ رسول الله - صلى الله عليه وسلم -: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} الآية [الزمر: 67]. أخرجاه.
وفي رواية لمسلم: والجبال والشجر على إصبع، ثم يهزهن فيقول: أنا الملك، أنا الله. وفي رواية للبخاري: يجعل السماوات على إصبع، والماء والثرى على إصبع، وسائر الخلق على إصبع} أخرجاه.
ولمسلم عن ابن عمر مرفوعاً: «يطوي الله السماوات يوم القيامة، ثم يأخذهن بيده اليمنى، ثم يقول: أنا الملك، أين الجبارون؟ أين المتكبرون؟ ثم يطوي الأرضين السبع ثم يأخذهن بشماله، ثم يقول: أنا الملك، أين الجبارون؟ أين المتكبرون».
ورُوي عن ابن عباس، قال: «ما السماوات السبع والأرضون السبع في كف الرحمن إلا كخردلة في يد أحدكم».

(1/189)

وقال ابن جرير: حدثني يونس، أنبأنا ابن وهب، قال: قال ابن زيد: حدثني أبي، قال: قال رسول الله - صلى الله عليه وسلم -: «ما السماوات السبع في الكرسي إلا كدراهم سبعة ألقيت في ترس». قال: وقال أبو ذر: سمعت رسول الله - صلى الله عليه وسلم - يقول: «ما الكرسي في العرش إلا كحلقة من حديد ألقيت بين ظهري فلاةٍ من الأرض».
وعن ابن مسعود قال: «بين السماء الدنيا والتي تليها خمسمائة عام، وبين كل سماء وسماء خمسمائة عام، وبين السماء السابعة والكرسي خمسمائة عام، وبين الكرسي والماء خمسمائة عام، والعرش فوق الماء، والله فوق العرش، لا يخفى عليه شيء من أعمالكم». أخرجه ابن مهدي عن حماد بن سلمه عن عاصم عن زر عن عبد الله. ورواه بنحوه عن المسعودي عن عاصم، عن أبي وائل، عن عبد الله. قاله الحافظ الذهبي رحمه الله تعالى، قال: وله طرق.
وعن العباس بن عبد المطلب قال: قال رسول الله - صلى الله عليه وسلم -: «هل تدرون كم بين السماء والأرض»؟ قلنا: الله ورسوله أعلم. قال: «بينهما مسيرة خمسمائة سنة، ومن كل سماء إلى سماء مسيرة خمسمائة سنة وكثف كل سماء مسيرة خمسمائة سنة، وبين السماء السابعة والعرش بحر بين أسفله وأعلاه كما بين السماء والأرض، والله فوق ذلك، وليس يخفى عليه شيء من أعمال بني آدم». أخرجه أبو داود وغيره.

قوله: (باب قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ}) أي: ما عظموه حق عظمته، حيث عبدوا معه غيره، {وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}.
قوله: «إن الله يجعل السماوات على إصبع» إلى آخره مذهب السلف إمرار هذه الأحاديث كما جاءت من غير تكييف، ولا تحريف.

(1/190)

قال في (فتح المجيد): (هذه الأحاديث وما في معناها تدل على عظمة الله، وعظيم قدرته، وعظم مخلوقاته، وقد تعرف سبحانه وتعالى إلى عباده بصفاته، وعجائب مخلوقاته.
وكلها تدل على كماله وأنه هو المعبود وحده، لا شريك له في ربوبيته وإلهيته. وتدل على إثبات الصفات على ما يليق بجلال الله وعظمته إثباتًا بلا تمثيل، وتنزيهًا بلا تعطيل. وهذا هو الذي دلت عليه نصوص الكتاب والسنة وعليه سلف الأمة وأئمتها، ومن تبعهم بإحسان).
قوله: «والعرش فوق الماء والله فوق العرش لا يخفى عليه شيء من أعمالكم».
قال شيخ الإسلام ابن تيمية: (كتاب الله من أوله إلى آخره، وسنة رسوله - صلى الله عليه وسلم - وكلام الصحابة، والتابعين، وكلام سائر الأئمة مملوء بما هو نص، أو ظاهر: أن الله تعالى فوق كل شيء، وأنه فوق العرش فوق السماوات مستوٍ على عرشه). انتهى.
وعن أم سلمة زوج النبي - صلى الله عليه وسلم - أنها قالت في قوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] قالت: الاستواء غير مجهول، والكيف غير معقول، والإقرار به إيمان، والجحود به كفر. رواه الحافظ الذهبي في كتاب العلو.
وقال مالك: الاستواء غير مجهول، والكيف غير معقول، والإيمان به واجب، والسؤال عنه بدعة.
وقال البخاري في صحيحه: قال مجاهد: {اسْتَوَى}: علا على العرش.
وقال إسحاق بن راهويه: سمعت غير واحد من المفسرين يقول {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} أي: ارتفع.
وقال ابن جرير في قوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} أي: علا وارتفع.

(1/191)

وقال عبد الله بن رواحة رضي الله عنه:
شهدت بأن وعد الله حق ... وأن النار مثوى الكافرينا
وأن العرش فوق الماء طاف ... وفوق العرش رب العالمينا
وتحمله ملائكة شداد ... ملائكة الإله مسومينا

وقال عبد الله بن المبارك: نعرف ربنا بأنه فوق سبع سماواته على العرش استوى، بائن من خلقه، ولا نقول كما قالت الجهمية.
وقال أبو عمر الطلمنكي: أجمع المسلمون من أهل السنة على أن الله استوى على عرشه بذاته.
وقال أيضًا: أجمع أهل السنة، على أن الله تعالى استوى على عرشه على الحقيقة لا على المجاز.
وقال الشافعي -رحمه الله-: لله أسماء وصفات لا يسع أحدًا ردها ومن خالف بعد ثبوت الحجة عليه كفر، وأما قبل قيام الحجة فإنه يعذر بالجهل. ونثبت هذه الصفات، وننفي عنه الشبيه، كما نفى عن نفسه، فقال: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} [الشورى: 11]. انتهى.
وبالله التوفيق، والحمد لله رب العالمين.

(1/192)

الفهرس
بسم الله الرحمن الرحيم 2
كتاب التوحيد 2
1 - باب 7
فضل التوحيد وما يكفر من الذنوب 7
2 - باب 12
من حقق التوحيد دخل الجنة بغير حساب 12
3 - باب 18
الخوف من الشرك 18
4 - باب 20
الدعاء إلى شهادة أن لا إله الله 20
5 - باب 26
تفسير التوحيد وشهادة أن لا إله إلا الله 26
6 - باب 30
من الشرك لبس الحلقة والخيط 30
ونحوهما لرفع البلاء أو دفعه 30
7 - باب 33
ما جاء في الرقى والتمائم 33
8 - باب 36
من تبرك بشجرة أو حجر ونحوهما 36
9 - باب 39

(1/193)

ما جاء في الذبح لغير الله 39
10 - باب 42
لا يذبح لله بمكان يذبح فيه لغير الله 42
11 - باب 44
من الشرك النذر لغير الله 44
12 - باب 45
من الشرك الاستعاذة بغير الله 45
13 - باب 47
من الشرك أن يستغيث بغير الله أو يدعو غيره 47
14 - باب 50
قول الله تعالى: {أَيُشْرِكُونَ مَا لاَ يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ * 50
وَلاَ يَسْتَطِيعُونَ لَهُمْ نَصْراً} الآية. وقوله: {وَالَّذِينَ تَدْعُونَ 50
مِن دُونِهِ مَا يَمْلِكُونَ مِن قِطْمِيرٍ} الآية [فاطر: 13] 50
15 - باب 53
قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَن قُلُوبِهِمْ 53
قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}. 53
16 - باب 57
الشفاعة 57
17 - باب 61
قول الله تعالى: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ} الآية. 61
18 - باب 63

(1/194)

ما جاء أن سبب كفر بني آدم وتركهم دينهم 63
هو الغلو في الصالحين 63
19 - باب 67
ما جاء من التغليظ فيمن عبد الله عند 67
قبر رجل صالح فكيف إذا عبده؟ 67
20 - باب 71
ما جاء أن الغلو في قبور الصالحين 71
يصيرها أوثاناً تعبد من دون الله 71
21 - باب 73
ما جاء في حماية المصطفى صلى الله عليه وسلم 73
جناب التوحيد وسده كل طريق يوصل إلى الشرك 73
22 - باب 75
ما جاء أن بعض هذه الأمة يعبد الأوثان 75
23 - باب 83
ما جاء في السحر 83
24 - باب 88
بيان شيء من أنواع السحر 88
25 - باب 91
ما جاء في الكهان ونحوهم 91
26 - باب 94
ما جاء في النشرة 94

(1/195)

27 - باب 97
ما جاء في التطير 97
28 - باب 103
ما جاء في التنجيم 103
29 - باب 106
ما جاء في الاستسقاء بالأنواء 106
30 - باب 110
قول الله تعالى: {وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللّهِ أَندَاداً 110
يُحِبُّونَهُمْ كَحُبِّ اللّهِ} الآية. وقوله: {قُلْ إِن كَانَ آبَاؤُكُمْ 110
وَأَبْنَآؤُكُمْ}. إلى قوله: {أَحَبَّ إِلَيْكُم مِّنَ اللّهِ وَرَسُولِهِ} الآية [التوبة:24]. 110
31 - باب 114
قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءهُ 114
فَلاَ تَخَافُوهُمْ وَخَافُونِ إِن كُنتُم مُّؤْمِنِينَ}. 114
32 - باب 117
قول الله تعالى: {وَعَلَى اللّهِ فَتَوَكَّلُواْ إِن كُنتُم مُّؤْمِنِينَ}. 117
33 - باب 119
قول الله تعالى: {أَفَأَمِنُواْ مَكْرَ اللّهِ فَلاَ يَأْمَنُ مَكْرَ اللّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ} وقوله: {وَمَن يَقْنَطُ مِن رَّحْمَةِ رَبِّهِ إِلاَّ الضَّآلُّونَ} [الحجر: 56] 119
34 - باب 121
من الإيمان بالله الصبر على أقدار الله 121

(1/196)

35 - باب 124
ما جاء في الرياء 124
36 - باب 126
من الشرك إرادة الإنسان بعمله الدنيا 126
37 - باب 129
من أطاع العلماء والأمراء في تحريم ما أحل الله 129
أو تحليل ما حرمه فقد اتخذهم أرباباً 129
38 - باب 133
قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُواْ بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِن قَبْلِكَ يُرِيدُونَ أَن يَتَحَاكَمُواْ إِلَى الطَّاغُوتِ وَقَدْ أُمِرُواْ أَن يَكْفُرُواْ بِهِ وَيُرِيدُ الشَّيْطَانُ أَن يُضِلَّهُمْ ضَلاَلاً بَعِيداً} الآيات 133
39 - باب 137
من جحد شيئاً من الأسماء والصفات 137
40 - باب 140
قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللّهِ ثُمَّ يُنكِرُونَهَا 140
وَأَكْثَرُهُمُ الْكَافِرُونَ} [النحل: 83]. 140
41 - باب 142
قول الله تعالى: {فلا تجعلوا لله أنداداً وأنتم تعلمون}. 142
42 - باب 144
ما جاء فيمن لم يقنع بالحلف بالله 144
43 - باب 145

(1/197)

قول: ما شاء الله وشئت 145
44 - باب 147
من سب الدهر فقد آذى الله 147
45 - باب 149
التسمي بقاضي القضاة ونحوه 149
46 - باب 150
احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك 150
47 - باب 151
من هزل بشيء فيه ذكر الله أو القرآن أو الرسول 151
48 - باب 153
ما جاء في قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِّنَّا 153
مِن بَعْدِ ضَرَّاء مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي} الآية. 153
49 - باب 157
قول الله تعالى {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلاَ لَهُ شُرَكَاء فِيمَا آتَاهُمَا} الآية 157
50 - باب 160
قول الله تعالى: {وَلِلّهِ الأَسْمَاء الْحُسْنَى فَادْعُوهُ بِهَا 160
وَذَرُواْ الَّذِينَ يُلْحِدُونَ فِي أَسْمَآئِهِ} الآية. 160
51 - باب 162
لا يقال: السلام على الله 162
52 - باب 163
قول: اللهم اغفر لي إن شئت 163

(1/198)

53 - باب 164
لا يقول: عبدي وأمتي 164
54 - باب 165
لا يرد من سأل بالله 165
55 - باب 166
لا يسأل بوجه الله إلا الجنة 166
56 - باب 167
ما جاء في اللّو 167
57 - باب 169
النهي عن سب الريح 169
58 - باب 170
قول الله تعالى: {يَظُنُّونَ بِاللّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ 170
يَقُولُونَ هَل لَّنَا مِنَ الأَمْرِ مِن شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ}. 170
59 - باب 173
ما جاء في منكري القدر 173
60 - باب 177
ما جاء في المصورين 177
61 - باب 179
ما جاء في كثرة الحلف 179
62 - باب 181
ما جاء في ذمة الله وذمة نبيه 181

(1/199)

63 - باب 184
ما جاء في الإقسام على الله 184
64 - باب 186
لا يستشفع بالله على خلقه 186
65 - باب 188
ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك .. 188
66 - باب 189
ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ 189
وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ 189
مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}. 189

(1/200)


كتاب التوحيد - القول المفيد

القول المفيد على كتاب التوحيد

ج / 1 ص -7- القول المفيد على كتاب التوحيد شرح فضيلة الشيخ، محمد بن صالح العثيمين
المجلد الأول:
المقدمة
بسم الله الرحمن الرحيم
الحمد لله رب العالمين والصلاة والسلام على نبينا محمد وآله وصحبه أجمعين.
أما بعد:
فقد سبق أن طبع لنا كتاب ((القول المفيد على كتاب التوحيد))، وكان منقولا من الأشرطة المسجلة من الدرس، وقد حصل فيه بعد خروجه تعديل بزيادة أو حذف تدعو الحاجة إليه، وها نحن نعيد طبعه لأول مرة بعد مراجعته في دار (ابن الجوزي).
فلتكن هذه هي النسخة المعتمدة؛ ولذا جرى التنبيه والله الموفق.
حرر في 29/10/1417 ?
أملاه الفقير إلى الله
بسم الله الرحمن الرحيم
الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي، له وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله، صلى الله عليه وعلى آله وأصحابه، ومن تبعهم بإحسان، وسلم تسليما.
أما بعد :
فقد سبق لنا- ولله الحمد والمنة- أن قمنا بشرح كتاب التوحيد لشيخ الإسلام محمد بن عبد الوهاب على الطلبة، أثناء جلساتنا في الجامع الكبير بعنيزة، وقام بعض الطلبة بتسجيل ما تكلمنا به.
وقد بادر الأخوان الكريمان/ الدكتور سليمان العبد الله أبا الخيل، والدكتور: خالد العلي المشيقح بتفريغ المسجل كتابة، وقاما بطبعه، وسمياه: القول المفيد على كتاب التوحيد. فأسأل الله تعالى أن يجزل لهما المثوبة وينفع بذلك.
ومن المعلوم أن ما نقل تسجيلا من الشرح على الطلاب لا يساوي ما كتب تحريرا، بل سيكون فيه نقص أو زيادة، أو تقديم أو تأخير أو تكرار، أو نحو ذلك من الخلل.

ولما ظهرت طبعته الأولى وجد فيها شيء من ذلك، فحرر ونقح، ثم أعيد طبعه مرة ثانية، فاحتاج إلى إعادة النظر؛ لخلل يسير غالبه في الطباعة.
وها هو يعاد للمرة الثالثة، وقد رأيت أن يحذف من الكتاب جميع الحواشي، ما عدا عزو الآيات والأحاديث، أسأل الله تعالى أن يكون خالصا لوجهه، موافقا لمرضاته، نافعا لعباده، إنه جواد كريم.
وهذا أوان الشروع في المقصود مستعينين بالله تعالى.
قال المؤلف -رحمه الله تعالى-:
كتاب التوحيد.
لم يذكر في النسخ التي بأيدينا خطبة للكتاب من المؤلف، فإما أن تكون سقطت من النساخ، وإما أن يكون المؤلف اكتفى بالترجمة؛ لأنها عنوان على موضوع الكتاب وهو التوحيد.
والكتاب: بمعنى مكتوب، أي مكتوب بالقلم، أو بمعنى مجموع، من قولهم كتيبة، وهي المجموعة من الخيل.
أما التوحيد فهو في اللغة: مصدر وحَّد الشيء إذا جعله واحدا.
وفي الشرع: إفراد الله- تعالى- بما يختص به من الربوبية والألوهية والأسماء والصفات.

ج / 1 ص -12- أقسامه:
ينقسم التوحيد إلى ثلاثة أقسام:
1. توحيد الربوبية
2. توحيد الألوهية.
3. توحيد الأسماء والصفات.
وقد اجتمعت في قوله تعالى: {رَبُّ السَّمَاوَاتِ وَالأَرْضِ وَمَا بَيْنَهُمَا فَاعْبُدْهُ وَاصْطَبِرْ لِعِبَادَتِهِ هَلْ تَعْلَمُ لَهُ سَمِيّاً} [مريم: الآية 65].
* القسم الأول: توحيد الربوبية:
هو إفراد الله -عز وجل- بالخلق، والملك، والتدبير. فإفراده بالخلق: أن يعتقد الإنسان أنه لا خالق إلا الله.
قال تعالى: {أَلا لَهُ الْخَلْقُ وَالأَمْر}[ الأعراف: من الآية54] فهذه الجملة تفيد الحصر لتقديم الخبر، إذ إن تقديم ما حقه التأخير يفيد الحصر. وقال تعالى: {هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْض}[فاطر: من الآية3] فهذه الآية تفيد اختصاص الخلق بالله لأن الاستفهام فيها مشرب معنى التحدي.

ج / 1 ص -13- أما ما ورد من إثبات خالق غير الله; كقوله تعالى: {فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ} [المؤمنون: من الآية14] وكقوله صلى الله عليه وسلم في المصورين يقال لهم: ((أحيوا ما خلقتم))1.
فهذا ليس خلقا حقيقة، وليس إيجادا بعد عدم، بل هو تحويل للشيء من حال إلى حال، وأيضا ليس شاملا، بل محصور بما يتمكن الإنسان منه، ومحصور بدائرة ضيقة; فلا ينافي قولنا: إفراد الله بالخلق.
وأما إفراد الله بالملك:
فأن نعتقد أنه لا يملك الخلق إلا خالقهم، كما قال تعالى: {وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالأَرْض} [آل عمران: من الآية198]، وقال تعالى: {قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْء} [المؤمنون: من الآية88].
وأما ما ورد من إثبات الملكية لغير الله; كقوله تعالى: {إِلاَّ عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ} [المؤمنون:6]، وقال تعالى: { أَوْ مَا مَلَكْتُمْ مَفَاتِحَهُ} [النور: من الآية61]؛ فهو ملك محدود لا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 من حديث ابن عمر, أخرجه: البخاري في "صحيحه" (كتاب اللباس, باب عذاب المصورين يوم القيامة, 10/283), ومسلم في "صحيحه" (كتاب اللباس والزينة, باب تحريم تصوير صورة الحيوان, 3/1670).

ج / 1 ص -14- أحدهما على الآخر ثبتت الربوبية له، وإن عجز كل منهما عن الآخر زالت الربوبية منهما جميعا; لأن العاجز لا يصلح أن يكون ربا.
القسم الثاني: توحيد الألوهية:
ويقال له: توحيد العبادة باعتبارين; فباعتبار إضافته إلى الله يسمى: توحيد الألوهية، وباعتبار إضافته إلى الخلق يسمى توحيد العبادة. وهو إفراد الله- عز وجل- بالعبادة. فالمستحق للعبادة هو الله تعالى، قال تعالى: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ الْبَاطِل} [لقمان: من الآية30].
والعبادة تطلق على شيئين:
الأول: التعبد بمعنى التذلل لله- عز وجل- بفعل أوامره واجتناب نواهيه; محبة وتعظيما.
الثاني: المتعبد به; فمعناها كما قال شيخ الإسلام ابن تيمية رحمه الله: اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة.
مثال ذلك: الصلاة; ففعلها عبادة، وهو التعبد.

ج / 1 ص -15- ونفس الصلاة عبادة، وهو المتعبد به.
فإفراد الله بهذا التوحيد: أن تكون عبدا لله وحده تفرده بالتذلل; محبة وتعظيما، وتعبده بما شرع. قال تعالى: {لا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَقْعُدَ مَذْمُوماً مَخْذُولاً} [الإسراء:22].
وقال تعالى: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الفاتحة:2] فوصفه سبحانه بأنه رب العالمين كالتعليل لثبوت الألوهية له; فهو الإله لأنه رب العالمين، وقال تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ} [البقرة: من الآية21] فالمنفرد بالخلق هو المستحق للعبادة.
إذ من السفه أن تجعل المخلوق الحادث الآيل للفناء إلها تعبده; فهو في الحقيقة لن ينفعك، لا بإيجاد ولا بإعداد ولا بإمداد، فمن السفه أن تأتي إلى قبر إنسان صار رميما تدعوه وتعبده، وهو بحاجة إلى دعائك، وأنت لست بحاجة إلى أن تدعوه; فهو لا يملك لنفسه نفعا ولا ضرا، فكيف يملكه لغيره؟!
وهذا القسم كفر به وجحده أكثر الخلق، ومن أجل ذلك أرسل الله الرسل، وأنزل عليهم الكتب، قال الله تعالى: {وَمَا

ج / 1 ص -16- أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ} [الأنبياء:25].
ومع هذا، فأتباع الرسل قلة، قال عليه الصلاة والسلام: " فرأيت النبي ومعه الرهط، والنبي ومعه الرجل والرجلان، والنبي وليس معه أحد" 1.
تنبيه:
من العجب أن أكثر المصنفين في علم التوحيد من المتأخرين يركزون على توحيد الربوبية، وكأنما يخاطبون أقواما ينكرون وجود الرب -وإن كان يوجد من ينكر الرب- لكن ما أكثر المسلمين الواقعين في شرك العبادة!!
ولهذا ينبغي أن يركز على هذا النوع من التوحيد؛ حتى نخرج إليه هؤلاء المسلمين الذين يقولون بأنهم مسلمون، وهم مشركون ولا يعلمون.
القسم الثالث: توحيد الأسماء والصفات:
وهو إفراد الله- عز وجل- بما له من الأسماء والصفات.
وهذا يتضمن شيئين:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 من حديث ابن عباس, أخرجه: البخاري (كتاب الطب, باب من اكتوى أو كوى غيره, 10/155), ومسلم (كتاب الإيمان, باب الدليل على دخول طوائف من المسلمين الجنة بغير حساب ولا عذاب, 1/199).

ج / 1 ص -17- الأول: الإثبات، وذلك بأن نثبت لله- عز وجل- جميع أسمائه وصفاته التي أثبتها لنفسه في كتابه أو سنة نبيه صلى الله عليه وعلى آله وسلم.
الثاني: نفي المماثلة، وذلك بأن لا نجعل لله مثيلا في أسمائه وصفاته، كما قال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: من الآية11].
فدلت هذه الآية على أن جميع صفاته لا يماثله فيها أحد من المخلوقين; فهي وإن اشتركت في أصل المعنى، لكن تختلف في حقيقة الحال، فمن لم يثبت ما أثبته الله لنفسه; فهو معطل، وتعطيله هذا يشبه تعطيل فرعون، ومن أثبتها مع التشبيه؛ صار مشابها للمشركين الذين عبدوا مع الله غيره، ومن أثبتها بدون مماثلة صار من الموحدين.
وهذا القسم من التوحيد هو الذي ضلت فيه بعض الأمة الإسلامية، وانقسموا فيه إلى فرق كثيرة:
فمنهم من سلك مسلك التعطيل، فعطل ونفى الصفات زاعما أنه منزه لله، وقد ضل؛ لأن المنزه حقيقة هو الذي ينفى عنه صفات النقص والعيب، وينزه كلامه من أن يكون تعمية وتضليلا، فإذا قال: إن الله ليس له سمع، ولا بصر، ولا علم، ولا قدرة، لم ينزه الله، بل وصمه بأعيب العيوب، ووصم كلامه بالتعمية والتضليل; لأن الله يكرر

ج / 1 ص -18- ذلك في كلامه ويثبته، {سَمِيعٌ بَصِيرٌ} {عَزِيزٌ حَكِيمٌ} {غَفُورٌ رَحِيمٌ} فإذا أثبته في كلامه وهو خال منه؛ كان في غاية التعمية والتضليل، والقدح في كلام الله- عز وجل-.
ومنهم من سلك مسلك التمثيل، زاعما بأنه محقق لما وصف الله به نفسه، وقد ضلوا؛ لأنهم لم يقدروا الله حق قدره، إذ وصموه بالعيب والنقص; لأنهم جعلوا الكامل من كل وجه كالناقص من كل وجه.
وإذا كان اقتران تفضيل الكامل على الناقص يحط من قدره; كما قيل:

ألم تر أن السيف ينقص قدره إذا قيل إن السيف أمضى من العصا

فكيف بتمثيل الكامل بالناقص؟ ! هذا أعظم ما يكون جناية في حق الله- عز وجل-، وإن كان المعطلون أعظم جرما، لكن الكل لم يقدر الله حق قدره.
فالواجب: أن نؤمن بما وصف الله وسمى به نفسه في كتابه، وعلى لسان رسوله صلى الله عليه وسلم من غير تحريف، ولا تعطيل، ولا تكييف، ولا تمثيل.
هكذا قال شيخ الإسلام ابن تيمية وغيره من أهل العلم.
فالتحريف في النصوص، والتعطيل في المعتقد، والتكييف في الصفة، والتمثيل في الصفة، إلا أنه أخص من التكييف; فكل ممثل. مكيف، ولا عكس.

ج / 1 ص -19- فيجب أن تبرأ عقيدتنا من هذه الأمور الأربعة.
ونعني بالتحريف هنا: التأويل الذي سلكه المحرفون لنصوص الصفات، لأنهم سموا أنفسهم أهل التأويل، لأجل تلطيف المسلك الذي سلكوه، لأن النفوس تنفر من كلمة تحريف، لكن هذا من باب زخرفة القول وتزيينه للناس، حتى لا ينفروا منه.
وحقيقة تأويلهم: التحريف، وهو صرف اللفظ عن ظاهره، فنقول: هذا الصرف إن دل عليه دليل صحيح، فليس تأويلا بالمعنى الذي تريدون، لكنه تفسير.
وإن لم يدل عليه دليل، فهو تحريف، وتغيير للكلم عن مواضعه، فهؤلاء الذين ضلوا بهذه الطريقة، فصاروا يثبتون الصفات لكن بتحريف، قد ضلوا، وصاروا في طريق معاكس لطريق أهل السنة والجماعة.
وعليه لا يمكن أن يوصفوا بأهل السنة والجماعة، لأن الإضافة تقتضي النسبة، فأهل السنة منتسبون للسنة; لأنهم متمسكون بها، وهؤلاء ليسوا متمسكين بالسنة فيما ذهبوا إليه من التحريف.
وأيضا الجماعة في الأصل: الاجتماع، وهم غير مجتمعين في آرائهم; ففي كتبهم التداخل، والتناقض، والاضطراب، حتى إن بعضهم يضلل بعضا، ويتناقض هو بنفسه.

ج / 1 ص -20- وقد نقل شارح "الطحاوية" عن الغزالي- وهو ممن بلغ ذروة علم الكلام- كلاما إذا قرأه الإنسان تبين له ما عليه أهل الكلام من الخطأ والزلل والخطل، وأنهم ليسوا على بينة من أمرهم1.
وقال الرازي وهو من رؤسائهم:

نهاية إقدام العقول عقال وأكثر سعي العالمين ضلالُ

وأرواحنا في وحشة من جسومنا وغاية دنيانا أذى ووبالُ

ولم نستفد من بحثنا طول عمرنا سوى أن جمعنا فيه قيل وقالوا

ثم قال: لقد تأملت الطرق الكلامية والمناهج الفلسفية; فما رأيتها تشفي عليلا، ولا تروي غليلا، ووجدت أقرب الطرق طريقة القرآن، أقرأ في الإثبات: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طـه:5]، {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ} [فاطر: من الآية10] يعني: فأثبت، وأقرأ في النفي: {لَيْسَ كَمِثْلِهِ شَيْءٌ} [الشورى: من الآية11]، {وَلا يُحِيطُونَ بِهِ عِلْماً} [طـه: من الآية110]، يعني: فأنفي المماثلة، وأنفي الإحاطة به علما، ومن جرب مثل تجربتي عرف مثل معرفتي2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"شرح الطحاوية" (1/245). وانظر أيضا: "درء تعارض العقل والنقل" (1/162), و"الإحياء" (1/94-97).

2 انظر: "درء تعارض العقل والنقل" (1/ 159, 160), و "الفتاوى" (4/71), و "شرح الطحاوية" (1/244), و "طبقات الشافعية" لابن قاضي شهبة (2/82).

ج / 1 ص -21- فتجدهم حيارى مضطربين، ليسوا على يقين من أمرهم، وتجد من هداه الله الصراط المستقيم مطمئنا منشرح الصدر، هادئ البال، يقرأ في كتاب الله وفي سنة رسوله صلى الله عليه وسلم ما أثبته الله لنفسه من الأسماء والصفات؛ فيثبت، إذ لا أحد أعلم من الله بالله، ولا أصدق خبرا من خبر الله، ولا أصح بيانا من بيان الله; كما قال الله تعالى: {يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ}[النساء: من الآية26]، { يُبَيِّنُ اللَّهُ لَكُمْ أَنْ تَضِلُّوا} [النساء: من الآية176]، { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْء} [النحل: من الآية89]، { وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلاً} [النساء: من الآية122]، { وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثاً} [النساء: من الآية87].
فهذه الآيات وغيرها؛ تدل على أن الله يبين للخلق غاية البيان الطريق التي توصلهم إليه، وأعظم ما يحتاج الخلق إلى بيانه ما يتعلق بالله تعالى، وبأسماء الله وصفاته، حتى يعبدوا الله على بصيرة؛ لأن عبادة من لم نعلم صفاته، أو من ليس له صفة: أمرٌ لا يتحقق أبدا، فلا بد أن تعلم من صفات المعبود ما تجعلك تلتجئ إليه وتعبده حقا.
ولا يتجاوز الإنسان حده إلى التكييف أو التمثيل; لأنه إذا كان عاجزا عن تصور نفسه التي بين جنبيه; فمن باب أولى أن

ج / 1 ص -22- يكون عاجزا عن تصور حقائق ما وصف الله به نفسه، ولهذا يجب على الإنسان أن يمنع نفسه عن السؤال ب "لم" و "كيف" فيما يتعلق بأسماء الله وصفاته. وكذا يمنع نفسه من التفكير بالكيفية.
وهذا الطريق إذا سلكه الإنسان استراح كثيرا، وهذه حال السلف رحمهم الله، ولهذا لما جاء رجل إلى الإمام مالك بن أنس رحمه الله قال: يا أبا عبد الله! {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طـه:5]، كيف استوى؟ فأطرق برأسه وقال: "الاستواء غير مجهول، والكيف غير معقول، والإيمان به واجب، والسؤال عنه بدعة، وما أراك إلا مبتدعا".
أما في عصرنا الحاضر، فنجد من يقول: إن الله ينزل إلى السماء الدنيا حين يبقى ثلث الليل الآخر كل ليلة، فيلزم من هذا أن يكون كل الليل في السماء الدنيا; لأن الليل يمشي على جميع الأرض، فالثلث ينتقل من هذا المكان إلى المكان الآخر! وهذا لم يقله الصحابة رضوان الله عليهم، ولو كان هذا يرد على قلب المؤمن; لبينه الله إما ابتداء أو على لسان رسوله صلى الله عليه وسلم، أو يقيض من يسأله عنه فيجاب، كما سأل الصحابة رسول الله صلى الله عليه وسلم: أين كان الله قبل أن يخلق السماوات والأرض؟ فأجابهم1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 من حديث عمران بن حصين رضي الله عنهما, وفيه: "جئنا نسألك عن هذا الأمر. قال: كان الله ولم يكن شيء غيره, وكان عرشه على الماء". رواه البخاري (كتاب بدء الخلق، باب ما جاء في قوله تعالى :{ وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ }، 1/418). ومن حديث أبي رزين قال : قلت يا رسول الله ! أين ربنا قبل أن يخلق خلقه ؟ قال : كان في عماء ما تحته هواء، وما فوقه هواء وخلق عرشه على الماء ". رواه الترمذي (التفسير، رقم 3108) - وقال : " حديث حسن " -، وابن ماجه في (المقدمة، رقم 13)، وأحمد في المسند " (4/11، 12).

ج / 1 ص -23- فهذا السؤال العظيم يدل على أن كل ما يحتاج إليه الناس فإن الله يبينه بأحد الطرق الثلاثة.
والجواب عن الإشكال في حديث النزول1 أن يقال: ما دام ثلث الليل الأخير في هذه الجهة باقيا، فالنزول فيها محقق، وفي غيرها لا يكون نزول قبل ثلث الليل الأخير أو النصف، والله عزوجل ليس كمثله شيء، والحديث يدل على أن وقت النزول ينتهي بطلوع الفجر.
وعلينا أن نستسلم، وأن نقول: سمعنا، وأطعنا، واتبعنا، وآمنا; فهذه وظيفتنا لا نتجاوز القرآن والحديث.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 من حديث أبي هريرة، أخرجه : البخاري في " صحيحه " (كتاب التهجد، باب الدعاء والصلاة آخر الليل، رقم 1145، 3621، 7494)، ومسلم (كتاب صلاة المسافرين، باب الترغيب في الدعاء والذكر آخر الليل، 1/521).

ج / 1 ص -25- [شرح قوله تعالى{ وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ }]
وقول الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ} [الذريات:56] الآية.
______________________________________________________________
وقد ذكر المؤلف رحمه الله في هذه الترجمة عدة آيات:
الآية الأولى: قوله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ} [الذريات:56].
قوله: {إلا ليعبدون} استثناء مفرغ من أعم الأحوال، أي: ما خلقت الجن والإنس لأي شيء إلا للعبادة.
واللام في قوله: {إلا ليعبدون} للتعليل، وهذا التعليل لبيان الحكمة من الخلق، وليس التعليل الملازم للمعلول; إذ لو كان كذلك؛ للزم أن يكون الخلق كلهم عبادا لله يتعبدون له، وليس الأمر كذلك.
فهذه العلة غائية، وليست موجبة.
فالعلة الغائية لبيان الغاية والمقصود من هذا الفعل، لكنها قد تقع، وقد لا تقع مثل: بريتُ القلم لأكتب به، فقد تكتب، وقد لا تكتب.
والعلة الموجبة معناها: أن المعلول مبني عليها، فلا بد أن تقع، وتكون سابقة للمعلول، وملازمة له. مثل: انكسر الزجاج لشدة الحر.
قوله: {خلقت} أي: أوجدت، وهذا الإيجاد مسبوق بتقدير، وأصل الخلق التقدير.
قال الشاعر:

ولأنت تفري ما خلقت وبعض الناس يخلق ثم لا يفري

ج / 1 ص -26- ....................................................................................
قوله: {الجن} هم عالم غيبي مخفي عنا، ولهذا جاءت المادة من الجيم والنون، وهما يدلان على الخفاء والاستتار ومنه: الـجَنة، والـجِنة، والـجُنَّة.
قوله: {الإنس} سموا بذلك، لأنهم لا يعيشون بدون إيناس، فهم يأنس بعضهم ببعض، ويتحرك بعضهم إلى بعض.
قوله: {إلا ليعبدون} فسر: إلا ليوحدون، وهذا حق، وفسر: بمعنى يتذللون لي بالطاعة فعلا للمأمور، وتركا للمحظور، ومن طاعته أن يوحد سبحانه وتعالى، فهذه هي الحكمة من خلق الجن والإنس.
ولهذا أعطى الله البشر عقولا، وأرسل إليهم رسلا، وأنزل عليهم كتبا، ولو كان الغرض من خلقهم كالغرض من خلق البهائم، لضاعت الحكمة من إرسال الرسل، وإنزال الكتب، لأنه في النهاية يكون كشجرة نبتت، ونمت، وتحطمت.
ولهذا قال تعالى: {إِنَّ الَّذِي فَرَضَ عَلَيْكَ الْقُرْآنَ لَرَادُّكَ إِلَى مَعَادٍ} [القصص: من الآية85] فلا بد أن يردك إلى معاد تجازى على عملك إن خيرا فخير، وإن شرا فشر. وليست الحكمة من خلقهم نفع الله، ولهذا قال تعالى: {مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ } [الذريات:57].
وأما قوله تعالى: {مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضاً حَسَناً فَيُضَاعِفَهُ لَه} [البقرة: من الآية245] فهذا ليس إقراضا لله سبحانه، بل هو غني عنه، لكنه سبحانه شبه معاملة عبده له بالقرض; لأنه لا بد من وفائه، فكأنه التزام من الله سبحانه أن يوفي العامل أجر عمله، كما يوفي المقترض مَنْ أقرضه.

ج / 1 ص -27- [شرح قوله تعالى {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً}]
وقوله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: من الآية36].
______________________________________________________________
·الآية الثانية: قوله تعـالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: من الآية36].
قوله: {ولقد} اللام موطئة لقسم مقدر، وقد: للتحقيق. وعليه، فالجملة مؤكدة بالقسم المقدر، واللام، وقد.
قوله: {بعثنا} أي: أخرجنا، وأرسلنا في كل أمة. والأمة هنا: الطائفة من الناس. وتطلق الأمة في القرآن على أربعة معان:
أ- الطائفة: كما في هذه الآية.
ب- الإمام، ومنه قوله تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلَّهِ} [النحل: من الآية120].
ج- الملة: ومنه قوله تعالى: { إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ} [الزخرف: من الآية22].
د- الزمن: ومنه قوله تعالى: { وَادَّكَرَ بَعْدَ أُمَّةٍ} [يوسف: من الآية45].
فكل أمة بعث فيها رسول من عهد نوح إلى عهد نبينا محمد صلى الله عليه وسلم
والحكمة من إرسال الرسل:
أ- إقامة الحجة: قال تعالى: {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} [النساء: من الآية165].
ب- الرحمة: لقوله تعالى: {وَمَا أَرْسَلْنَاكَ إِلاَّ رَحْمَةً لِلْعَالَمِينَ } [الأنبياء:107].

ج / 1 ص -28- ...................................................................................
ج- بيان الطريق الموصل إلى الله تعالى، لأن الإنسان لا يعرف ما يجب لله على وجه التفصيل إلا عن طريق الرسل.
قوله: {أَنِ اعْبُدُوا اللَّهَ} "أن": قيل: تفسيرية، وهي التي سبقت بما يدل على القول دون حروفه، كقوله تعالى: {فَأَوْحَيْنَا إِلَيْهِ أَنِ اصْنَعِ الْفُلْك} [المؤمنون: من الآية27] والوحي فيه معنى القول دون حروفه، والبعث متضمن معنى الوحي; لأن كل رسول موحى إليه. وقيل: إنها مصدرية على تقدير الباء، أي: بأن اعبدوا، والراجح: الأول; لعدم التقدير.
قوله: {أَنِ اعْبُدُوا اللَّهَ} أي: تذللوا له بالعبادة وسبق تعريف العبادة.
قوله: {وَاجْتَنِبُوا الطَّاغُوتَ} أي: ابتعدوا عنه بأن تكونوا في جانب، وهو في جانب.
والطاغوت: مشتق من الطغيان، وهو صفة مشبهة، والطغيان: مجاوزة الحد; كما في قوله تعالى: { إِنَّا لَمَّا طَغَا الْمَاءُ حَمَلْنَاكُمْ فِي الْجَارِيَةِ} [الحاقة:11] أي: تجاوز حده.
وأجمع ما قيل في تعريفه هو ما ذكره ابن القيم رحمه الله بأنه: ما تجاوز به العبد حده من متبوع، أو معبود، أو مطاع.
ومراده من كان راضيا بذلك، أو يقال: هو طاغوت باعتبار عابده، وتابعه، ومطيعه، لأنه تجاوز به حده؛ حيث نزله فوق منزلته التي جعلها الله له، فتكون عبادته

ج / 1 ص -29- ...................................................................................
لهذا المعبود، واتباعه لمتبوعه، وطاعته لمطاعه طغيانا لمجاوزته الحد بذلك.
فالمتبوع مثل: الكهان، والسحرة، وعلماء السوء.
والمعبود مثل: الأصنام.
والمطاع مثل: الأمراء الخارجين عن طاعة الله، فإذا اتخذهم الإنسان أربابا يحل ما حرم الله من أجل تحليلهم له، ويحرم ما أحل الله من أجل تحريمهم له، فهؤلاء طواغيت، والفاعل تابع للطاغوت، قال تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ } [النساء: من الآية50].
ولم يقل: إنهم طواغيت.
ودلالة الآية على التوحيد: أن الأصنام من الطواغيت التي تعبد من دون الله. والتوحيد لا يتم إلا بركنين، هما:
1- الإثبات.
2- النفي.
إذ النفي المحض: تعطيل محض، والإثبات المحض: لا يمنع المشاركة، مثال ذلك: زيد قائم، يدل على ثبوت القيام لزيد، لكن لا يدل على انفراده به.
ولم يقم أحد، هذا نفي محض.
ولم يقم إلا زيد، هذا توحيد له بالقيام، لأنه اشتمل على إثبات ونفي.
وقوله: "الآية": أي: إلى آخر الآية، وتقرأ بالنصب، إما على أنها

ج / 1 ص -30- وقوله: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً} [الإسراء: من الآية23 ] الآية.
______________________________________________________________
مفعول به لفعل محذوف تقديره أكمل الآية، أو أنها منصوبة بنزع الخافض، أي: إلى آخر الآية.
ووجه الاستشهاد بهذه الآية لكتاب التوحيد: أنها دالة على إجماع الرسل عليهم الصلاة والسلام على الدعوة إلى التوحيد، وأنهم أرسلوا به; لقوله تعالى: {أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: من الآية36].
 [شرح قوله تعالى وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ]
· الآية الثالثة: قوله تعالى: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ}الآية.
قوله: { قضى } قضاء الله- عز وجل- ينقسم إلى قسمين:
1- قضاء شرعي.
2- قضاء كوني.
فالقضاء الشرعي: يجوز وقوعه من المقضي عليه وعدمه، ولا يكون إلا فيما يحبه الله. مثال ذلك: هذه الآية: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ} فتكون قضى بمعنى: شرع، أو بمعنى: وصى، وما أشبههما.
والقضاء الكوني: لا بد من وقوعه، ويكون فيما أحبه الله، وفيما لا يحبه.
مثال ذلك: قوله تعالى: {وَقَضَيْنَا إِلَى بَنِي إِسْرائيلَ فِي الْكِتَابِ لَتُفْسِدُنَّ فِي الأَرْضِ مَرَّتَيْنِ وَلَتَعْلُنَّ عُلُوّاً كَبِيراً} [الإسراء:4] فالقضاء هنا كوني، لأن الله لا يشرع الفساد في الأرض، ولا يحبه.

ج / 1 ص -31- ....................................................................................
وقوله: {ألا تعبدوا} "أن" هنا: مصدرية بدليل حذف النون من "تعبدوا"، والاستثناء هنا مفرغ، لأن الفعل لم يأخذ مفعوله، فمفعوله ما بعد إلا.
وقوله: {إلا إياه} ضمير نصب منفصل واجب الانفصال، لأن المتصل لا يقع بعد إلا، قال ابن مالك:

وذو اتصال منه ما لا يبتدا ولا يلي إلا اختيارا أبدا1

إشكال وجوابه:
إذا قيل: ثبت أن الله قضى كونا ما لا يحبه، فكيف يقضي الله ما لا يحبه؟ فالجواب: أن المحبوب قسمان:
1- محبوب لذاته.
2- محبوب لغيره.
فالمحبوب لغيره قد يكون مكروها لذاته، ولكن يحب لما فيه من الحكمة والمصلحة، فيكون حينئذ محبوبا من وجه، مكروها من وجه آخر. مثال ذلك: الفساد في الأرض من بني إسرائيل في حد ذاته مكروه إلى الله; لأن الله لا يحب الفساد، ولا المفسدين، ولكن للحكمة التي يتضمنها يكون بها محبوبا إلى الله- عز وجل- من وجه آخر.
ومن ذلك: القحط، والجدب، والمرض، والفقر، لأن الله رحيم لا يحب أن يؤذي عباده بشيء من ذلك، بل يريد بعباده اليسر، لكن يقدره للحكم المترتبة عليه، فيكون محبوبا إلى الله من وجه، مكروها من وجه آخر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"ألفية ابن مالك" (ص 12).

ج / 1 ص -32- ……………………………………………………
قال الله تعالى: {ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ} [الروم:41].
فإن قيل: كيف يتصور أن يكون الشيء محبوبا من وجه مكروها من وجه آخر ؟
فيقال: هذا الإنسان المريض يعطى جرعة من الدواء مرة كريهة الرائحة واللون، فيشربها، وهو يكرهها لما فيها من المرارة واللون والرائحة، ويحبها لما فيها من الشفاء، وكذا الطبيب يكوي المريض بالحديدة المحماة على النار، ويتألم منها، فهذا الألم مكروه له من وجه، محبوب له من وجه آخر.
فإن قيل: لماذا لم يكن قوله: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ}[الإسراء: من الآية23 ] من باب القضاء القدري؟
أجيب: بأنه لا يمكن; إذ لو كان قضاء قدريا لعبد الناس كلهم ربهم، لكنه قضاء شرعي قد يقع وقد لا يقع.
والخطاب في الآية للنبي صلى الله عليه وسلم لكن قال: {وَقَضَى رَبُّكَ أَلا تَعْبُدُوا إِلاَّ إِيَّاهُ}[الإسراء: من الآية23 ] ولم يقل: "أن لا تعبد"، ونظير ذلك في القرآن قوله تعالى: {يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ} [الطلاق: من الآية1] فالخطاب الأول للرسول صلى الله عليه وسلم والثاني عام، فما الفائدة من تغيير الأسلوب؟
أجيب: إن الفائدة من ذلك:
1. التنبيه؛ إذ تنبيه المخاطب أمر مطلوب للمتكلم، وهذا حاصل هنا بتغيير الأسلوب.
2. أن النبي صلى الله عليه وسلم زعيم أمته، والخطاب الموجه إليه موجه لجميع الأمة.

ج / 1 ص -33- ....................................................................................
3. الإشارة إلى أن ما خوطب به الرسول صلى الله عليه وسلم فهو له ولأمته; إلا ما دل الدليل على أنه مختص به.
4. وفي هذه الآية خاصة الإشارة إلى أن النبي صلى الله عليه وسلم مربوب لا رب، عابد لا معبود، فهو داخل في قوله: {تعبدوا} وكفى به شرفا أن يكون عبدا لله- عز وجل-، ولهذا يصفه الله تعالى بالعبودية في أعلى مقاماته، فقال في مقام التحدي والدفاع عنـه: {وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا} [البقرة: من الآية23]، وقال في مقام إثبات نبوته ورسالته إلى الخلق: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ} [الفرقان: من الآية1]، وقال في مقام الإسراء والمعـراج: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ} [الإسراء: من الآية1]، {فَأَوْحَى إِلَى عَبْدِهِ مَا أَوْحَى} [النجم:10].
أقسام العبودية:
تنقسم العبودية إلى ثلاثة أقسام:
1.عامة: وهي عبودية الربوبية، وهي لكل الخلق، قالت تعالى: {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ إِلاَّ آتِي الرَّحْمَنِ عَبْداً} [مريم:93] ويدخل في ذلك الكفار.
2. عبودية خاصة: وهي عبودية الطاعة العامة، قال تعالى: {وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْناً} [الفرقان: من الآية63] وهذه تعم كل من تعبد لله بشرعه.
3. خاصة الخاصة: وهي عبودية الرسل عليهم الصلاة والسلام، قال تعالى عن نوح: { إِنَّهُ كَانَ عَبْداً شَكُوراً} [الإسراء: من الآية3]وقال عن محمد: {وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا} [البقرة: من الآية23] وقال في

ج / 1 ص -34- ........................................................................
آخرين من الرسل:{وَاذْكُرْ عِبَادَنَا إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ أُولِي الأَيْدِي وَالأَبْصَارِ} [صّ:45].
فهذه العبودية المضافة إلى الرسل خاصة الخاصة، لأنه لا يباري أحد هؤلاء الرسل في العبودية.
وقوله: {وَبِالْوَالِدَيْنِ إِحْسَاناً} أي: قضى ربك أن نحسن بالوالدين إحسانا.
والوالدان: يشمل الأم، والأب، ومن فوقهما، لكنه في الأم والأب أبلغ، وكلما قربا منك كانا أولى بالإحسان، والإحسان بـذل المعروف، وفي قوله: {وَبِالْوَالِدَيْنِ إِحْسَاناً} بعد قوله: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ} دليل على أن حق الوالدين بعد حق الله- عز وجل-.
فإن قيل: فأين حق الرسول صلى الله عليه وسلم ؟
أجيب: بأن حق الله متضمن لحق الرسول صلى الله عليه وسلم؛ لأن الله لا يعبد إلا بما شرع الرسول صلى الله عليه وسلم
وقوله: {إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ} [الإسراء: من الآية23] أي: كف الأذى عنهما، ففي قوله: {إحسانا} بذل المعروف، وفي قوله: {فَلا تَقُلْ لَهُمَا أُفٍّ}كف الأذى، ومعنى {أف} أتضجر، لأنك إذا قلته، فقد يتأذيان بذلك، وفي الآية إشارة إلى أنهما إذا بلغا الكبر صارا عبئا على ولدهما، فلا يتضجر من الحال، ولا ينهرهما في المقال إذا أساءا في الفعل أو القول.
وقوله: {وَقُلْ لَهُمَا قَوْلاً كَرِيماً} [الإسراء: من الآية23 ] أي: لينا حسنا بهدوء وطمأنينة، كقولك: أعظم الله أجرك، أبشري يا أمي، أبشر يا أبي، وما

ج / 1 ص -35-
وقوله: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} [النساء: من الآية36] الآية.
______________________________________________________________
أشبه ذلك، فالقول الكريم يكون في صيغته، وأدائه، والخطاب به، فلا يكون مزعجا كرفع الصوت مثلا، بل يتضمن الدعاء والإيناس لهما.
والشاهد من هذه الآية: قوله تعالى: {أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ} [الإسراء: من الآية23] فهذا هو التوحيد لتضمنه للنفي والإثبات.
[ شرح قوله تعالى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً}]
الآية الرابعة: قوله تعالى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} [النساء: من الآية36] الآية: فقوله {ولا تشركوا} في مقابل "لا إله" لأنها نفي.
وقوله: {واعبدوا} في مقابل "إلا الله"، لأنها إثبات.
وقوله: {شيئا} نكرة في سياق النهي، فتعم كل شيء: لا نبيا، ولا ملكا، ولا وليا، بل ولا أمرا من أمور الدنيا، فلا تجعل الدنيا شريكا مع الله، والإنسان إذا كان همه الدنيا كان عابدا لها، كما قال صلى الله عليه وسلم: (تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميلة، تعس عبد الخميصة)1.
وقوله: {وَبِالْوَالِدَيْنِ إِحْسَاناً} [البقرة: من الآية83] يقال فيها ما قيل في الآيه السابقة2.
وقوله: {وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ} [النساء: من الآية36] أي: إحسانا، وذوو القربى هم من يجتمعون بالشخص في الجد الرابع، واليتامى: جمع يتيم، وهو الذي مات أبوه، ولم يبلغ والمساكين: هم الذين عدموا المال فأسكنهم الفقر، وابن السبيل: هو المسافر الذي انقطعت به النفقة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري في (الجهاد، باب الحراسة في الغزو 2/327).
2 انظر: (ص 34).

ج / 1 ص -36- وقوله: {قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُواْ بِهِ شَيْئاً} [الأنعام: من الآية150] الآيات.
______________________________________________________________
وقوله: {وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ} الجار: الملاصق للبيت، أو من حوله،وذي القربى، أي: القريب، والجار الجنب، أي: الجار البعيد.
وقوله: {وَالصَّاحِبِ بِالجَنبِ} قيل: إنه الزوجة، وقيل: صاحبك في السفر; لأنه يكون إلى جنبك، ولكل منهمـا حق، فالآية صـالحة لهما. وقوله: {وَمَا مَلَكَتْ أَيْمَانُكُمْ} هذا يشمل الإحسان إلى الأرقاء والبهائم، لأن الجميع ملك اليمين.
وقوله: {إِنَّ اللّهَ لاَ يُحِبُّ مَن كَانَ مُخْتَالاً فَخُوراً} المختال: في هيئته. والفخور: في قوله، والله لا يحب هذا ولا هذا.
[ شرح قوله تعالى {قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُواْ بِهِ شَيْئاً]
الآية الخامسة إلى السابعة: قوله تعالى: {قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ} الخطاب للنبي صلى الله عليه وسلم أمره الله أن يقول للناس: {تعالوا} أي: أقبلوا، وهلموا، وأصله من العلو كأن المنادي يناديك أن تعلو إلى مكانه، فيقول: تعال، أي: ارتفع إلي.
وقوله: {أتل} بالجزم جوابا للأمر في قوله: {تعالوا}.
وقوله: {مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ} "ما" اسم موصولٍ مفعول لأتل، والعائد محذوف، والتقدير: ما حرمه ربكم عليكم.
وقال: {ربكم} ولم يقل: ما حرم الله، لأن الرب هنا أنسب، حيث إن الرب له مطلق التصرف في المربوب، والحكم عليه بما تقتضيه حكمته.

ج / 1 ص -37- ........................................................................
وقوله: {ألا تشركوا} "أن": تفسيرية، تفسر {أتل ما حرم} أي: أتلو عليكم ألا تشركوا به شيئا، وليست مصدرية، وقد قيل به، وعلى هذا القول تكون "لا" زائدة، ولكن القول الأول أصح، أي: أتل عليكم عدم الإشراك، لأن الله لم يحرم علينا أن لا نشرك به، بل حرم علينا أن نشرك به، ومما يؤيد أن "أن" تفسيرية أن "لا" هنا ناهية لتتناسب الجمل، فتكون كلها طلبية.
وقوله: {وَبِالْوَالِدَيْنِ إِحْسَاناً} أي: وأتلو عليكم الأمر بالإحسان إلى الوالدين.
وقوله: {وَلاَ تَقْتُلُواْ أَوْلاَدَكُم} بعد أن ذكر حق الأصول ذكر حق الفروع.
والأولاد في اللغة العربية: يشمل الذكر والأنثى، قال تعالى: {يُوصِيكُمُ اللّهُ فِي أَوْلاَدِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنثَيَيْنِ} [النساء: من الآية11].
وقوله: {من إملاق} الإملاق: الفقر، و (من) للسببية والتعليل؛ أي: بسبب الإملاق.
وقوله: {نَّحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ} أي: إذا أبقيتموهم، فإن الرزق لن يضيق عليكم بإبقائهم; لأن الذي يقوم بالرزق هو الله.
وبدأ هنا برزق الوالدين، وفي سورة الإسراء بدأ برزق الأولاد، والحكمة في ذلك أنه قال هنا: {من إملاق} فالإملاق حاصل، فبدأ بذكر الوالدين اللذين أملقا، وهناك قال: {خَشْيَةَ إِمْلاقٍ}[الإسراء: من الآية31]1 فهما غنيان، لكن يخشيان الفقر، فبدأ برزق الأولاد قبل رزق الوالدين.
وتقييد النهي عن قتل الأولاد بخشية الإملاق بناء على واقع المشركين غالبا; فلا مفهوم له.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية : 31.

ج / 1 ص -38- ....................................................................................
وقوله:{ وَلا تَقْرَبُوا الْفَوَاحِشَ} 1 لم يقل: لا تأتوا، لأن النهي عن القرب أبلغ من النهي عن الإتيان; لأن النهي عن القرب نهي عنها، وعما يكون ذريعة إليها، ولذلك حرم على الرجل أن ينظر إلى المرأة الأجنبية، وأن يخلو بها، وأن تسافر المرأة بلا محرم; لأن ذلك يقرب من الفواحش.
وقوله: {مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ } 2 قيل: ما ظهر فحشه، وما خفي; لأن الفواحش منها شيء مستفحش في نفوس جميع الناس، ومنها شيء فيه خفاء.
وقيل: ما أظهرتموه، وما أسررتموه، فالإظهار: فعل الزنا- والعياذ بالله- مجاهرة، والإبطان فعله سرا. وقيل: ما عظم فحشه، وما كان دون ذلك، لأن الفواحش ليست على حد سواء، ولهذا جاء في الحديث: " ألا أنبئكم بأكبر الكبائر؟"3،وهذا يدل على أن الكبائر فيها أكبر وفيها ما دون ذلك.
وقوله:{ وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاَّ بِالْحَقِّ } 4 النفس التي حرم الله: هي النفس المعصومة، وهي نفس المسلم، والذمي، والمعاهد، والمستأمن، بكسر الميم. والحق: ما أثبته الشرع. والباطل: ما نفاه الشرع. فمن الحق الذي أثبته الشرع في قتل النفس المعصومة أن يزني المحصن فيرجم حتى يموت، أو يقتل مكافئه، أو يخرج على الجماعة، أو يقطع الطريق، فإنه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 151.
2 سورة الأنعام آية : 151.
3 من حديث أبي بكرة, أخرجه: البخاري (كتاب الشهادات, باب ما قيل في شهادة الزور, 2/251), ومسلم (كتاب الإيمان, باب بيان الكبائر, 1/91).
4 سورة الأنعام آية : 151.

ج / 1 ص -39- ....................................................................................
يقتل، قال صلى الله عليه وسلم " لا يحل دم امرئ مسلم إلا بإحدى ثلاث: النفس بالنفس، والثيب الزاني، والتارك لدينه المفارق للجماعة"1 وقال هنا:{ وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ } 2 وقال قبلها: {وَلا تَقْتُلُوا أَوْلادَكُمْ } 3 فيكون النهي عن قتل الأولاد مكررا مرتين: مرة بذكر الخصوص، ومرة بذكر العموم.
وقوله: { ذَلِكُمْ وَصَّاكُمْ بِهِ } 4 المشار إليه ما سبق، والوصية بالشيء هي العهد به على وجه الاهتمام، ولهذا يقال: وصيته على فلان، أي: عهدت به إليه ليهتم به. وقوله: {تَعْقِلُونَ}العقل هنا: حسن التصرف، وأما في قوله تعالى: {إِنَّا جَعَلْنَاهُ قُرْآناً عَرَبِيّاً لَعَلَّكُمْ تَعْقِلُونَ} 5 فمعناه: تفهمون.
وفي هذا دليل على أن هذه الأمور إذا التزم بها الإنسان، فهو عاقل رشيد، وإذا خالفها، فهو سفيه ليس بعاقل. وقد تضمنت هذه الآية خمس وصايا:
الأولى: توحيد الله.
الثانية: الإحسان بالوالدين.
الثالثة: أن لا نقتل أولادنا.
الرابعة: أن لا نقرب الفواحش.
الخامسة: أن لا نقتل النفس التي حرم الله إلا بالحق.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 من حديث ابن مسعود, رواه: البخاري (كتاب الديات, باب إذا قتل بحجر أو بعصا, 4/ 268), ومسلم (كتاب القسامة, باب ما يباح به دم المسلم, 3/1302).
2 سورة الأنعام آية : 151.
3 سورة الأنعام آية : 151.
4 سورة الأنعام آية : 151.
5 سورة الزخرف آية : 3.

ج / 1 ص -40- ........................................................................
وقوله: {وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أَحْسَنُ } 1.
وقوله: {وَلا تَقْرَبُوا }هذا حماية لأموال اليتامى أن لا نقربها إلا بالخصلة التي هي أحسن، فلا نقربها بأي تصرف إلا بما نرى أنه أحسن، فإذا لاح للولي تصرفان أحدهما أكثر ربحا، فالواجب عليه أن يأخذ بما هو أكثر ربحا لأنه أحسن.
والحسن هنا يشمل: الحسن الدنيوي، والحسن الديني، فإذا لاح تصرفان أحدهما أكثر ربحا وفيه ربا، والآخر أقل ربحا وهو أسلم من الربا، فنقدم الأخير، لأن الحسن الشرعي مقدم على الحسن الدنيوي المادي.
وقوله: {حَتَّى يَبْلُغَ أَشُدَّهُ } (حتى): هنا: حرف غاية، فما بعدها مخالف لما قبلها. أي: إذا بلغ أشده، فإننا ندفعه إليه بعد أن نختبره، وننظر في حسن تصرفه، ولا يجوز لنا أن نبقيه عندنا، ومعنى أشده: قوته العقلية والبدنية، والخطاب هنا لأولياء اليتامى، أو للحاكم على قول بعض أهل العلم، وبلوغ الأشد يختلف، والمراد به هنا الأشد الذي يكون به التكليف، وهو تمام خمس عشرة سنة أو إنبات العانة أو الإنزال.
وقوله: {وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ } 2 أي: أوفوا الكيل إذا كلتم فيما يكال من الأطعمة والحبوب. وأوفوا الميزان: إذا وزنتم فيما يوزن، كاللحوم مثلا والأمر بالإيفاء شامل لجميع ما تتعامل به مع غيرك; فيجب عليك أن توفي بالكيل والوزن وغيرهما في التعامل. وقوله: {بِالْقِسْطِ }أي: بالعدل. ولما كان قوله: {بِالْقِسْطِ }قد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 152.
2 سورة الأنعام آية : 152.

ج / 1 ص -41- ........................................................................
يشق بعض الأحيان; لأن الإنسان قد يفوته أن يوفي الكيل أو الوزن أحيانا، أعقب ذلك بقوله: {لا نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا } 1 أي: طاقتها، فإذا بذل جهده وطاقته، وحصل النقص، فلا يعد مخالفا؛ لأن ما خرج عن الطاقة معفو عنه فيه، وكما أن هذه الجملة تفيد العفو من وجه، وهو ما خرج عن الوسع، فإنها تفيد التغليظ من وجه، وهو أن على المرء أن يبذل وسعه في الإيفاء بالقسط، ولكن متى تبين الخطأ وجب تلافيه؛ لأنه داخل في الوسع.
وقوله: {وَإِذَا قُلْتُمْ فَاعْدِلُوا } 2 معناه: أي قول تقوله، فإنه يجب عليك أن تعدل فيه، سواء كان ذلك لنفسك على غيرك، أو لغيرك على نفسك، أو لغيرك على غيرك، أو لتحكم بين اثنين، فالواجب العدل، إذ العدل في اللغة الاستقامة، وضده الجور والميل، فلا تمل يمينا ولا شمالا، ولم يقل هنا: {لا نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا } 3 لأن القول لا يشق فيه العدل غالبا.
وقوله: {وَلَوْ كَانَ ذَا قُرْبَى } 4 أي: المقول له ذا قرابة، أي: صاحب قرابة، فلا تحابيه لقرابته؛ فتميل معه على غيره من أجله، فاجعل أمرك إلى الله- عز وجل- الذي خلقك، وأمَرك بهذا، وإليه سترجع، ويسألك عزوجل ماذا فعلت في هذه الأمانة. وقد أقسم أشرف الخلق، وسيد ولد آدم، وأعدل البشر، محمد صلى الله عليه وسلم وقال: " وايم الله، لو أن فاطمة بنت محمد سرقت; لقطعت يدها " 5.
وقوله: {وَبِعَهْدِ اللَّهِ أَوْفُوا } 6 قدم المتعلَّق، للاهتمام به. وعهد الله:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 152.
2 سورة الأنعام آية : 152.
3 سورة الأنعام آية : 152.
4 سورة المائدة آية : 106.
5 من حديث عائشة, رواه: البخاري (كتاب الأنبياء, باب حدثنا أبو اليمان, 2/466), ومسلم (كتاب الحدود, باب قطع السارق الشريف, 3/1315).
6 سورة الأنعام آية : 152.

ج / 1 ص -42- ........................................................................
ما عهد به إلى عباده، وهي عبادته سبحانه وتعالى والقيام بأمره، كما قال عزوجل : {وَلَقَدْ أَخَذَ اللَّهُ مِيثَاقَ بَنِي إِسْرائيلَ وَبَعَثْنَا مِنْهُمُ اثْنَيْ عَشَرَ نَقِيباً وَقَالَ اللَّهُ إِنِّي مَعَكُمْ لَئِنْ أَقَمْتُمُ الصَّلاةَ وَآتَيْتُمُ الزَّكَاةَ وَآمَنْتُمْ بِرُسُلِي وَعَزَّرْتُمُوهُمْ وَأَقْرَضْتُمُ اللَّهَ قَرْضاً حَسَناً } 1 [المائدة: 12].
هذا ميثاق من جانب المخلوق، وقوله تعالى: {لأُكَفِّرَنَّ عَنْكُمْ سَيِّئَاتِكُمْ وَلأُدْخِلَنَّكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ } 2 [المائدة: 12] هذا من جانب الله- عز وجل.
وقوله: {ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ} 3 : هذه الآية الكريمة فيها أربع وصايا من الخالق عزوجل:
الأولى: أن لا نقرب مال اليتيم إلا بالتي هي أحسن.
الثانية: أن نوفي الكيل والميزان بالقسط.
الثالثة: أن نعدل إذا قلنا.
الرابعة: أن نوفي بعهد الله.
والآية الأولى فيها خمس وصايا. صار الجميع تسع وصايا.
ثم قال عزوجل:{وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ } 4 هذه هي الوصية العاشرة، فقوله: {وَأَنَّ هَذَا صِرَاطِي } 5 يحتمل أن المشار إليه ما سبق، لأنك لو تأملته وجدته محيطا بالشرع كله، إما نصا، وإما إيماء، ويحتمل أن المراد به ما علم من دين الله، أي: هذا الذي جاءكم به الرسول صلى الله عليه وسلم هو صراطي، أي: الطريق الموصل إليه سبحانه وتعالى.
والصراط يضاف إلى الله- عز وجل-، ويضاف إلى سالكه; ففي قوله تعالى: {صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ } 6 هنا أضيف إلى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 12.
2 سورة المائدة آية : 12.
3 سورة الأنعام آية : 152.
4 سورة الأنعام آية : 153.
5 سورة الأنعام آية : 153.
6 سورة الفاتحة آية : 7.

ج / 1 ص -43- ........................................................................
سالكه، وفي قوله تعالى: {صِرَاطِ اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ } 1 هنا أضيف إلى الله- عز وجل- فإضافته إلى الله عز وجل- لأنه موصل إليه، ولأنه هو الذي وضعه لعباده- جل وعلا-، وإضافته إلى سالكه لأنهم هم الذين سلكوه.
وقوله: { مُسْتَقِيماً }هذه حال من: { صِرَاطُ }أي: حال كونه مستقيما لا اعوجاج فيه فاتبعوه.
وقوله: { وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ } 2 السبل، أي: الطرق الملتوية الخارجة عنه، وتفرق: فعل مضارع منصوب بأن بعد فاء السببية، لكن حذفت منه تاء المضارعة، وأصلها: "تتفرق"، أي أنكم إذا اتبعتم السبل تفرقت بكم عن سبيله، وتشتت بكم الأهواء وبعدت.
وهنا قال: (السبل): جمع سبيل، وفي الطريق التي أضافها الله إلى نفسه قال: (سبيله) سبيل واحد، لأن سبيل الله- عز وجل- واحد، وأما ما عداه، فسبل متعددة، ولهذا قال النبي صلى الله عليه وسلم " وستفترق هذه الأمة إلى ثلاث وسبعين فرقة، كلها في النار، إلا واحدة "3، فالسبيل المنجي واحد، والباقية متشعبة متفرقة، ولا يرد على هذا قوله تعالى: { يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ } 4 لأن :{ سُبُلَ } في الآية الكريمة، وإن كانت مجموعة، لكن أضيفت إلى السلام فكانت منجية، ويكون المراد بها شرائع الإسلام.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الشورى آية : 53.
2 سورة الأنعام آية : 153.
3 أخرجه: أحمد (2/332), وأبو داود (4596), والترمذي (2640), وابن ماجه (3991), وابن أبي عاصم (66), وابن حبان (3991); عن أبي هريرة, وصححه الترمذي والحاكم.
4 سورة المائدة آية : 16.

ج / 1 ص -44- قال ابن مسعود: " من أراد أن ينظر إلى وصية محمد صلى الله عليه وسلم
______________________________________________________________
وقوله: { ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ } 1 أي: ذلك المذكور وصاكم لتنالوا به درجة التقوى، والالتزام بما أمر الله به ورسوله صلى الله عليه وسلم
· وقوله: قال ابن مسعود: "من أراد..." إلخ: الاستفهام هنا للحث والتشويق، واللام في قوله: "فليقرأ" للإرشاد.
وقوله: "وصية محمد": الوصية بمعنى العهد، ولا يكون العهد وصية إلا إذا كان في أمر هام.
وقوله: "محمد صلى الله عليه وسلم ": أي: رسول الله محمد بن عبد الله الهاشمي القرشي صلى الله عليه وسلم وهذا التعبير من ابن مسعود يدل على جواز مثله، مثل: قال محمد رسول الله صلى الله عليه وسلم، ووصية محمد صلى الله عليه وسلم ولا ينافي قوله تعالى: { لا تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُمْ بَعْضاً } 2 لأن دعاء الرسول هنا أي: مناداته، فلا تقولوا عند المناداة: يا محمد! ولكن قولوا: يا رسوله الله! أما الخبر، فهو أوسع من باب الطلب، ولهذا يجوز أن تقول: أنا تابع لمحمد صلى الله عليه وسلم، أو اللهم! صل على محمد، وما أشبه ذلك.
وقوله: "التي عليها خاتمه": الخاتم بمعنى التوقيع.
وقوله: "وصية محمد صلى الله عليه وسلم "، ليست وصية مكتوبة مختوما عليها، لأن النبي صلى الله عليه وسلم لم يوص بشيء، ويدل لذلك: أن أبا جحيفة سأل علي بن أبي طالب: " هل عهد إليكم النبي صلى الله عليه وسلم بشيء؟ فقال: لا، والذي فلق الحبة، وبرأ النسمة؛ إلا فهما يؤتيه الله تعالى رجلا في القرآن، وما في هذه الصحيفة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 153.
2 سورة النور آية : 63.

ج / 1 ص -45- التي عليها خاتمه فليقرأ قوله تعالى: { قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُوا بِهِ شَيْئاً } 1 إلى قوله: { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ } 2 "3 الآية.
وعن معاذ بن جبل (رضي الله عنه)، قال: " كنت رديف النبي صلى الله عليه وسلم على حمار، فقال لي: يا معاذ ! أتدري
______________________________________________________________
قيل: وما في هذه الصحيفة؟ قال: العقل، وفكاك الأسير، وأن لا يقتل مسلم بكافر "4.
فلا يظن أن النبي صلى الله عليه وسلم أوصى بهذه الآيات وصية خاصة مكتوبة، لكن ابن مسعودرضي الله عنهيرى أن هذه الآيات قد شملت الدين كله، فكأنها الوصية التي ختم عليها رسول الله صلى الله عليه وسلم وأبقاها لأمته. وهي آيات عظيمة، إذا تدبرها الإنسان وعمل بها، حصلت له الأوصاف الثلاثة الكاملة: العقل، والتذكر، والتقوى.
وقوله: "فليقرأ قوله تعالى... " إلخ الآيات سبق الكلام عليها.
وقوله: "رديف": بمعنى رادف، أي: راكب معه خلفه، فهو فعيل بمعنى فاعل، مثل: رحيم بمعنى راحم، وسميع بمعنى سامع.
وقوله: "على حمار": أي: أهلي، لأن الوحشي لا يركب.
وقوله: "أتدري": أي: أتعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 151.
2 سورة الأنعام آية : 153.
3 أخرجه: الترمذي (أبواب تفسير القرآن, 8/230) - وقال: "حديث حسن غريب"-, والطبراني في "الكبير" (10060) بلفظ: "من سره أن يقرأ صحيفة محمد صلى الله عليه وسلم..." إلخ.
4 رواه: البخاري (كتاب الديات, باب العاقلة, 4/274).

ج / 1 ص -46- ما حق الله على العباد، وما حق العباد على الله؟. قلت، الله ورسوله أعلم. قال: حق الله على العباد أن يعبدوه ولا يشركوا به شيئا.
______________________________________________________________
قوله: "ما حق الله على العباد؟": أي: ما أوجبه عليهم، وما يجب أن يعاملوه به، وألقاه على معاذ بصيغة السؤال، ليكون أشد حضورا لقلبه حتى يفهم ما يقوله صلى الله عليه وسلم
قوله: "وما حق العباد على الله ؟": أي: ما يجب أن يعاملهم به، والعباد لم يوجبوا شيئا، بل الله أوجبه على نفسه فضلا مـنه على عباده، قـال تعـالى: { كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ أَنَّهُ مَنْ عَمِلَ مِنْكُمْ سُوءاً بِجَهَالَةٍ ثُمَّ تَابَ مِنْ بَعْدِهِ وَأَصْلَحَ فَأَنَّهُ غَفُورٌ رَحِيمٌ } 1.
فأوجب سبحانه على نفسه أن يرحم من عمل سوء بجهالة، أي: بسفه وعدم حسن تصرف ثم تاب من بعد ذلك وأصلح. ومعنى كتب، أي: أوجب.
قوله: "قلت: الله ورسوله أعلم": لفظ الجلالة: مبتدأ و"رسوله": معطوف عليه، وأعلم: خبر المبتدأ، وأفرد الخبر هنا مع أنه لاثنين، لأنه على تقدير: "من"، واسم التفضيل إذا كان على تقدير: "من"، فإن الأشهر فيه الإفراد والتذكير.
والمعنى: أعلم من غيرهما، وأعلم مني أيضا.
قوله: "يعبدوه": أي: يتذللوا له بالطاعة.
قوله: "ولا يشركوا به شيئا": أي: في عبادته وما يختص به، وشيئا نكرة في سياق النفي، فتعم كل شيء؛ لا رسولا، ولا ملكا، ولا وليا، ولا غيرهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 54.

ج / 1 ص -47- وحق العباد على الله ، أن لا يعذب من لا يشرك به شيئا؟. قلت، يا رسول الله! أفلا أبشر الناس ؟......
______________________________________________________________
وقوله: "وحق العباد على الله أن لا يعذب من لا يشرك به شيئا": وهذا الحق تفضل الله به على عباده، ولم يوجبه عليه أحد، ولا تظن أن قوله: "من لا يشرك به شيئا" أنه مجرد عن العبادة، لأن التقدير: من يعبده ولا يشرك به شيئا، ولم يذكر قوله: "من يعبده"، لأنه مفهوم من قوله: "وحق العباد"، ومن كان وصفه العبودية، فلا بد أن يكون عابدا.
ومن لم يعبد الله ولم يشرك به شيئا; هل يعذب ؟
الجواب: نعم، يعذب، لأن الكلام فيه حذف، وتقديره: من يعبده ولا يشرك به شيئا، ويدل لهذا أمران:
الأول: قوله: "حق العباد"، ومن كان وصفه العبودية; فلا بد أن يكون عابدا.
الثاني: أن هذا في مقابل قوله فيما تقدم: "أن يعبدوه، ولا يشركوا به شيئا"; فعلم أن المراد بقوله: "لا يشركوا به شيئا"; أي: في العبادة.
قوله: "أفلا أبشر الناس": أي: أأسكت فلا أبشر الناس؟ ومثل هذا التركيب: الهمزة ثم حرف العطف ثم الجملة، لعلماء النحو فيه قولان:
الأول: أن بين الهمزة وحرف العطف محذوفا يقدر بما يناسب المقام، وتقديره هنا: أأسكت فلا أبشر الناس؟
الثاني: أنه لا شيء محذوف، لكن هنا تقديم وتأخير، وتقديره: فألا أبشر؟ فالجملة معطوفة على ما سبق، وموضع الفاء سابق على

ج / 1 ص -48- قال: لا تبشرهم فيتكلوا". أخرجاه في "الصحيحين"1.
______________________________________________________________
الهمزة، فالأصل: فألا أبشر الناس؟ لكن لما كان مثل هذا التركيب ركيكا، وهمزة الاستفهام لها الصدارة، قدمت على حرف العطف، ومثل ذلك قوله تعالى:{ أَفَلا يَنْظُرُونَ إِلَى الأِبِلِ كَيْفَ خُلِقَتْ} 2 وقوله تعالى: {أَفَلا تُبْصِرُونَ}، وقوله تعالى: {أَفَلَمْ يَسِيرُوا فِي الأَرْضِ } 3.
والبشارة: هي الإخبار بما يسر. وقد تستعمل في الإخبار بما يضر، ومنه قوله تعالى: {فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ} 4 لكن الأكثر الأول.
قوله: "لا تبشرهم": أي: لا تخبرهم، ولا ناهية.
ومعنى الحديث أن الله لا يعذب من لا يشرك به شيئا، وأن المعاصي تكون مغفورة بتحقيق التوحيد، ونهى صلى الله عليه وسلم عن إخبارهم، لئلا يعتمدوا على هذه البشرى دون تحقيق مقتضاها، لأن تحقيق التوحيد يستلزم اجتناب المعاصي، لأن المعاصي صادرة عن الهوى، وهذا نوع من الشرك، قال تعالى: {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ } 5.
ومناسبة الحديث للترجمة
فضيلة التوحيد، وأنه مانع من عذاب الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1رواه البخاري (كتاب اللباس، باب إرداف الرجل خلف الرجل، 4/84)، ومسلم (كتاب الإيمان، باب الدليل على أن من مات على التوحيد دخل الجنة، 1/58).
2 سورة الغاشية آية : 17.
3 سورة يوسف آية : 109.
4 سورة آل عمران آية : 21.
5 سورة الجاثية آية : 23.

ج / 1 ص -49- · فيه مسائل:
الأولى: الحكمة في خلق الجن والإنس.
الثانية: أن العبادة هي التوحيد، لأن الخصومة فيه.
______________________________________________________________
المسائل:
· الأولى: الحكمة من خلق الجن والإنس: أخذها رحمه الله من قوله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ} 1 فالحكمة هي عبادة الله، لا أن يتمتعوا بالمآكل والمشارب والمناكح.
· الثانية: أن العبادة هي التوحيد: أي: أن العبادة مبنية على التوحيد، فكل عبادة لا توحيد فيها ليست بعبادة، لا سيما أن بعض السلف فسروا قوله تعالى: { إِلاَّ لِيَعْبُدُونِ}إلا ليوحدون.
وهذا مطابق تماما لما استنبطه المؤلف رحمه الله من أن العبادة هي التوحيد، فكل عبادة لا تبنى على التوحيد فهي باطلة، قال صلى الله عليه وسلم " قال الله تعالى: أنا أغنى الشركاء عن الشرك، مـن عمل عملا أشرك فيه معي غيري تركته وشركه "2.
وقوله: "لأن الخصومة فيه": أي في التوحيد بين الرسول صلى الله عليه وسلم وقريش، فقريش يعبدون الله؛ يطوفون له، ويصلون، ولكن على غير الإخلاص والوجه الشرعي، فهي كالعدم لعدم الإتيان بالتوحيد، قال تعالى: {وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلاَّّ أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ } 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الذاريات آية : 56.
2 من حديث أبي هريرة, رواه: مسلم (كتاب الزهد, باب من أشرك في عمله غير الله, 4/ 2289).
3 سورة التوبة آية : 54.

ج / 1 ص -50- الثالثة: أن من لم يأت به، لم يعبد الله، ففيه معنى قوله: {وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ} 1.
الرابعة: الحكمة في إرسال الرسل.
الخامسة: أن الرسالة عمت كل أمة.
السادسة: أن دين الأنبياء واحد.
______________________________________________________________
·وقوله في الثالثة: ففيه معنى قوله: {وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ} 2 لستم عابدين عبادتي، لأن عبادتكم مبنية على الشرك، فليست بعبادة لله تعالى.
·الرابعة: الحكمة في إرسال الرسل: أخـذها رحمه الله تعالى مـن قوله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } 3 فالحكمة هي: الدعوة إلى عبادة الله وحده، واجتناب عبادة الطاغوت.
·الخامسة: أن الرسالة عمت كل أمة: أخذها مـن قوله تعـالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً } 4.
·السادسة: أن دين الأنبياء واحد: أخذها من قوله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } 5 ومثله قوله تعالى: { َمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ} 6 وهذا لا ينافي قوله تعالى: {لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجاً } 7 لأن الشرعة العملية تختلف باختلاف الأمم، أو الأماكن، والأزمنة، وأما أصل الدين فواحد، قال تعالى: {شَرَعَ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الكافرون آية : 3.
2 سورة الكافرون آية : 3.
3 سورة النحل آية : 36.
4 سورة النحل آية : 36.
5 سورة النحل آية : 36.
6 سورة الأنبياء آية : 25.
7 سورة المائدة آية : 48. أن من لم يأت به، لم يعبد الله، ففيه معنى قوله: {وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ} 1.

ج / 1 ص -51- لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ }
السابعة: المسألة الكبيرة إن عبادة الله لا تحصل إلا بالكفر بالطاغوت ففيه معنى قوله تعالى: { فَمَنْ يَكْفُرْ بِالطَّاغُوتِ } 1 الآية.
______________________________________________________________
2.
السابعة: المسألة الكبيرة أن عبادة الله لا تحصل إلا بالكفر بالطاغوت.
ودليله قوله تعالى: {وَاجْتَنِبُوا الطَّاغُوتَ } 3 فمن عبد الله ولم يكفر بالطاغوت، فليس بموحد، ولهذا جعل المؤلف رحمه الله هذه المسألة كبيرة، لأن كثيرا من المسلمين جهلها في زمانه وفي زماننا الآن.
تنبيه:
لا يجوز إطلاق الشرك أو الكفر أو اللعن على من فعل شيئا من ذلك لأن الحكم بذلك في هذه وغيرها له أسباب وله موانع، فلا نقول لمن أكل الربا: ملعون، لأنه قد يوجد مانع يمنع من حلول اللعنة عليه، كالجهل مثلا، أو الشبهة، وما أشبه ذلك، وكذا الشرك لا نطلقه على من فعل شركا، فقد تكون الحجة ما قامت عليه بسبب تفريط علمائهم، وكذا نقول: من صام رمضان إيمانا واحتسابا، غفر له ما تقدم من ذنبه، ولكن لا نحكم بهذا لشخص معين إذ إن الحكم المعلق على الأوصاف لا ينطبق على الأشخاص إلا بتحقق شروط انطباقه وانتفاء موانعه.
فإذا رأينا شخصا يتبرز في الطريق، فهل نقول له: لعنك الله؟
الجواب: لا، إلا إذا أريد باللعن في قوله: "اتقوا الملاعن"4: أن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 256.
2 سورة الشورى آية : 13.
3 سورة النحل آية : 36.
4 من حديث معاذ, رواه: أبو داود (كتاب الطهارة, باب المواضع التي نهى النبي صلى الله عليه وسلم عن البول فيها, 1/29), وابن ماجه (كتاب الطهارة, باب النهي عن الخلاء على قارعة الطريق, 1/119), والحاكم (1/167)- وقال: "صحيح", ووافقه الذهبي-, والبيهقي في "السنن الكبرى" (1/ 97).

ج / 1 ص -52- الثامنة: أن الطاغوت عام في كل ما عبد من دون الله.
التاسعة: عظم شأن الثلاث آيات المحكمات في سورة الأنعام عند السلف، وفيها عشر مسائل، أولها النهي عن الشرك.
العاشرة: الآيات المحكمات في سورة الإسراء وفيها ثماني عشرة مسألة، بدأها الله بقوله:{ لا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَقْعُدَ مَذْمُوماً مَخْذُولاً}
______________________________________________________________
الناس أنفسهم يلعنون هذا الشخص ويكرهونه، ويرونه مخلا بالأدب مؤذيا للمسلمين، فهذا شيء آخر.
فدعاء القبر شرك، لكن لا يمكن أن نقول لشخص معين فعله: هذا مشرك، حتى نعرف قيام الحجة عليه، أو نقول: هذا مشرك باعتبار ظاهر حاله.
·الثامنة: أن الطاغوت عام في كل ما عبد من دون الله: فكل ما عبد من دون الله، فهو طاغوت، وقد عرفه ابن القيم: بأنه كل ما تجاوز به العبد حده من معبود أو متبوع أو مطاع1 فالمعبود كالصنم، والمتبوع كالعالم، والمطاع كالأمير.
·التاسعة: عظم شأن الثلاث آيات المحكمات في سورة الأنعام: المحكمات، أي: التي ليس فيها نسخ، أخذ ذلك من قول ابن مسعود (.
·العاشرة: الآيات المحكمات في سورة الإسراء: وهي قوله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر: (ص 28) في تقييد عبارة ابن القيم رحمه الله.

ج / 1 ص -53- 1 وختمها بقوله: {وَلا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُوماً مَدْحُوراً} 2 ونبهنا الله سبحانه على عظم شأن هذه المسائل بقوله:{ ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ } 3.
الحادية عشرة: آية سورة النساء التي تسمى آية الحقوق العشرة بدأها الله تعالى بقوله:{ وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً } 4.
______________________________________________________________
تعالى:{ وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ } 5 وفيها ثماني عشرة مسألة بدأها بقوله تعالى:{ لا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَقْعُدَ مَذْمُوماً مَخْذُولاً} 6 وختمها بقوله تعالى:{ وَلا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُوماً مَدْحُوراً} 7.
وقد نبهنا الله- سبحانه- على عظم شأن هذه المسائل بقوله تعالى:{ ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ } 8 فبدأها الله بالنهي عن الشرك بقوله تعالى: {لا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَقْعُدَ مَذْمُوماً مَخْذُولاً} 9 والقاعد ليس قائما، لأنه لا خير لمن أشرك بالله، (مذموما) عند الله وعند أوليائه، (مخذولا) لا ينتصر في الدنيا ولا في الآخرة. وختمها بقوله: {وَلا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُوماً مَدْحُوراً} 10 فهذه عقوبته عندما يلقى في النار، كل يلومه ويدحره، فيندحر، والعياذ بالله.
·الحادية عشرة: آية سورة النساء التي تسمى آية الحقوق العشرة بدأها بقوله تعالى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً } 11 فأحق الحقوق

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية : 22.
2 سورة الإسراء آية : 39.
3 سورة الإسراء آية : 39.
4 سورة النساء آية : 36.
5 سورة الإسراء آية : 23.
6 سورة الإسراء آية : 22.
7 سورة الإسراء آية : 39.
8 سورة الإسراء آية : 39.
9 سورة الإسراء آية : 22.
10 سورة الإسراء آية : 39.
11 سورة النساء آية : 36.

ج / 1 ص -54- الثانية عشرة: التنبيه على وصية رسول الله صلى الله عليه وسلم عند موته.
الثالثة عشرة: معرفة حق الله علينا.
الرابعة عشرة: معرفة حق العباد عليه إذا أدوا حقه.
الخامسة عشرة: أن هذه المسألة لا يعرفها أكثر الصحابة.
______________________________________________________________
حق الله، ولا تنفع الحقوق إلا به، فبدئت هذه الحقوق به، ولهذا لما سأل النبِيَّ صلى الله عليه وسلم حكيمُ بن حزام عمن كان يتصدق ويعتق ويصل رحمه في الجاهلية هل له من أجر؟ فقال النبي صلى الله عليه وسلم " "أسلمت على ما أسلفت من الخير "1 فدل على أنه إذا لم يسلم لم يكن له أجر، فصارت الحقوق كلها لا تنفع إلا بتحقيق حق الله.
·الثانية عشرة: التنبيه على وصية رسول الله صلى الله عليه وسلم عند موته: وذلك من حديث ابن مسعود (2، ولكن النبي صلى الله عليه وسلم لم يوص بها حقيقة، بل أشار إلى أننا إذا تمسكنا بكتاب الله، فلن نضل بعده، ومن أعظم ما جاء به كتاب الله قوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ } 3.
·الثالثة عشرة: معرفة حق الله علينا: وذلك بأن نعبده ولا نشرك به شيئا.
·الرابعة عشرة: معرفة حق العباد عليه إذا أدوا حقه: وذلك بأن لا يعذب من لا يشرك به شيئا، أما من أشرك، فإنه حقيق أن يعذب.
·الخامسة عشرة: أن هذه المسألة لا يعرفها أكثر الصحابة: وذلك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 من حديث حكيم بن حزام, رواه: البخاري (كتاب الزكاة, باب من تصدق في الشرك ثم أسلم, 1/443), ومسلم (كتاب الإيمان, باب بيان حكم عمل الكافر إذا أسلم بعده, 1/ 113).
2 سبق تخريجه (ص 45).
3 سورة الأنعام آية : 151.

ج / 1 ص -55- السادسة عشرة: جواز كتمان العلم للمصلحة.
السابعة عشرة: استحباب بشارة المسلم بما يسره.
______________________________________________________________
أن معاذا أخبر بها تأثما، أي خروجا من إثم الكتمان عند موته، بعد أن مات كثير من الصحابة، وكأنهرضي الله عنهعلم أن النبي صلى الله عليه وسلم كان يخشى أن يفتتن الناس بها، ويتكلوا، ولم يرد صلى الله عليه وسلم كتمها مطلقا؛ لأنه لو أراد ذلك لم يخبر بها معاذا ولا غيره.
·السادسة عشرة: جواز كتمان العلم للمصلحة: هذه ليست على إطلاقها، إذ إن كتمان العلم على سبيل الإطلاق لا يجوز لأنه ليس بمصلحة، ولهذا أخبر النبي صلى الله عليه وسلم معاذا ولم يكتم ذلك مطلقا، وأما كتمان العلم في بعض الأحوال، أو عن بعض الأشخاص لا على سبيل الإطلاق، فجائز للمصلحة، كما كتم النبي صلى الله عليه وسلم ذلك عن بقية الصحابة؛ خشية أن يتكلوا عليه، وقال لمعاذ: " لا تبشرهم فيتكلوا "1.
ونظير هذا الحديث قوله صلى الله عليه وسلم لأبي هريرة: " بشر الناس أن من قال: لا إله إلا الله خالصا من قلبه دخل الجنة "2 بل قد تقتضي المصلحة ترك العمل، وإن كان فيه مصلحة لرجحان مصلحة الترك، كما هم النبي صلى الله عليه وسلم أن يهدم الكعبة ويبنيها على قواعد إبراهيم، ولكن ترك ذلك خشية افتتان الناس، لأنهم حديثو عهد بكفر3.
·السابعة عشرة: استحباب بشارة المسلم بما يسره لقوله: " أفلا أبشر الناس؟ " وهذه من أحسن الفوائد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سبق تخريجه (ص 48).
2 من حديث أبي هريرة, رواه: مسلم (كتاب الإيمان, باب الدليل على أن من مات على التوحيد دخل الجنة, 1/59).
3 من حديث عائشة, رواه: البخاري (كتاب الحج, باب فضل مكة, 1/487), ومسلم (كتاب الحج, باب نقض الكعبة 2/969).

ج / 1 ص -56- الثامنة عشرة: الخوف من الاتكال على سعة رحمة الله.
______________________________________________________________
·الثامنة عشرة: الخوف من الاتكال على سعة رحمة الله: وذلك لقوله: " لا تبشرهم فيتكلوا "؛ لأن الاتكال على رحمة الله يسبب مفسدة عظيمة هي الأمن من مكر الله.
وكذلك القنوط من رحمة الله، يبعد الإنسان من التوبة، ويسبب اليأس من رحمة الله، ولهذا قال الإمام أحمد: "ينبغي أن يكون سائرا إلى الله بين الخوف والرجاء، فأيهما غلب هلك صاحبه"، فإذا غلب الرجاء أدى ذلك إلى الأمن من مكر الله، وإذا غلب الخوف أدى ذلك إلى القنوط من رحمة الله.
وقال بعض العلماء: إن كان مريضا غلَّب جانب الرجاء، وإن كان صحيحا غلب جانب الخوف. وقال بعض العلماء: إذا نظر إلى رحمة الله وفضله؛ غلَّب جانب الرجاء، وإذا نظر إلى فعله وعمله؛ غلَّب جانب الخوف لتحصل التوبة.
ويستدلون بقوله تعالى: {وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ } 1 أي: خائفة أن لا يكون تقبل منهم لتقصير أو قصور، وهذا القول جيد، وقيل: يغلب الرجاء عند فعل الطاعة ليحسن الظن بالله، ويغلِّب جانب الخوف إذا هم بالمعصية؛ لئلا ينتهك حرمات الله.
وفي قوله: " أفلا أبشر الناس؟ "2 دليل على أن التبشير مطلوب فيما يسر من أمر الدين والدنيا، ولذلك بشرت الملائكة إبراهيم، قال تعالى: {وَبَشَّرُوهُ بِغُلامٍ عَلِيمٍ} 3 وهو إسحاق، والحليم إسماعيل، وبشر النبي صلى الله عليه وسلم أهله بابنه إبراهيم، فقال: " ولد لي الليلة ولد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المؤمنون آية : 60.
2 سبق تخريجه (ص 48).
3 سورة الذاريات آية : 28.

ج / 1 ص -57- التاسعة عشرة: قول المسؤول عما لا يعلم: الله ورسوله أعلم.
______________________________________________________________
 سميته باسم أبي إبراهيم "1. فيؤخذ منه أنه ينبغي للإنسان إدخال السرور على إخوانه المسلمين ما أمكن بالقول أو بالفعل، ليحصل له بذلك خير كثير، وراحة، وطمأنينة قلب، وانشراح صدر.
وعليه، فـلا ينبغي أن يدخل السوء على المسلم، ولهذا يروى عن النبي صلى الله عليه وسلم: " لا يحدثني أحد عن أحد بشيء، فإني أحب أن أخرج إليكم وأنا سليم الصدر "2. وهذا الحديث فيه ضعف، لكن معناه صحيح، لأنه إذا ذكر عندك رجل بسوء، فسيكون في قلبك عليه شيء ولو أحسن معاملتك، لكن إذا كنت تعامله وأنت لا تعلم عن سيئاته، ولا محذور في أن تتعامل معه، كان هذا طيبا، وربما يقبل منك النصيحة أكثر، والنفوس ينفر بعضها من بعض قبل الأجسام، وهذه مسائل دقيقة تظهر للعاقل بالتأمل.
·التاسعة عشرة: قول المسؤول عما لا يعلم: الله ورسوله أعلم: وذلك لإقرار النبي صلى الله عليه وسلم معاذا لما قالها، ولم ينكر النبي صلى الله عليه وسلم على معاذ، حيث عطف رسول الله صلى الله عليه وسلم على الله بالواو، وأنكر على من قال: " ما

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 من حديث أنس رضي الله عنه, رواه: مسلم (كتاب الفضائل, باب رحمته صلى الله عليه وسلم الصبيان والعيال, 4/1807).
2 من حديث ابن مسعود, رواه: أبو داود (كتاب الأدب, باب في رفع الحديث من المجلس, 5/183)- وسكت عنه-, والترمذي (المناقب, باب في فضل أزواج النبي صلى الله عليه وسلم, رقم 3893)- وقال: "غريب من هذا الوجه"-, وأحمد في "المسند" (1/395). وفي إسناده عندهم الوليد بن هشام أو ابن أبي هشام الكوفي, مستور; كما في "تقريب التهذيب" (2/336). وزيد بن زائدة; قال ابن حجر في "التقريب" (1/274): "مقبول", وباقي رجاله ثقات. وصححه أحمد شاكر -رحمه الله- في تحقيقه لـ "المسند" (3759).

ج / 1 ص -58- العشرون: جواز تخصيص بعض الناس بالعلم دون بعض.
______________________________________________________________
 شاء الله وشئت، وقال:أجعلتني لله ندا؟! بل ما شاء الله وحده "1.
فيقال: إن الرسول صلى الله عليه وسلم عنده من العلوم الشرعية ما ليس عند القائل، ولهذا لم ينكر الرسول صلى الله عليه وسلم على معاذ، بخلاف العلوم الكونية القدرية، فالرسول صلى الله عليه وسلم ليس عنده علم منها.
فلو قيل: هل يحرم صوم العيدين؟ جاز أن نقول: الله ورسوله أعلم، ولهذا كان الصحابة إذا أشكلت عليهم المسائل؛ ذهبوا إلى رسول الله صلى الله عليه وسلم فيبينها لهم، ولو قيل: هل يتوقع نزول مطر في هذا الشهر؟ لم يجز أن نقول: الله ورسوله أعلم؛ لأنه من العلوم الكونية.
·العشرون: جواز تخصيص بعض الناس بالعلم دون بعض: وذلك أن النبي صلى الله عليه وسلم خص هذا العلم بمعاذ دون أبي بكر وعمر وعثمان وعلي. فيجوز أن نخصص بعض الناس بالعلم دون بعض، حيث إن بعض الناس لو أخبرته بشيء من العلم افتتن، قال ابن مسعود: " إنك لن تحدث قوما بحديث لا تبلغه عقولهم إلا كان لبعضهم فتنة "2 وقال علي:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 من حديث ابن عباس, رواه: أحمد; كما في "المسند" (1/214), وابن ماجه (كتاب الكفارات, باب النهي أن يقال: ما شاء الله وشئت, 1/684). وقال البوصيري في "الزوائد": "وفي إسناده الأجلح بن عبد الله, مختلف فيه, ضعفه الإمام أحمد وأبو حاتم والنسائي وأبو داود وابن سعد, ووثقه ابن معين ويعقوب بن سفيان والعجلي, وباقي الإسناد ثقات". ورواه أيضا: الطبراني في "الكبير" (13005), والبيهقي في, "السنن" (3/217).
2 رواه: مسلم في مقدمة "صحيحه" (1/11).

ج / 1 ص -59- الحادية والعشرون: تواضعه صلى الله عليه وسلم لركوب الحمار مع الإرداف عليه.
الثانية والعشرون: جواز الإرداف على الدابة.
الثالثة والعشرون: عظم شأن هذه المسألة.
الرابعة والعشرون: فضيلة معاذ بن جبل.
______________________________________________________________
" حدثوا الناس بما يعرفون "1 فيحدث كل أحد حسب مقدرته وفهمه وعقله.
الحادية والعشرون: تواضعه صلى الله عليه وسلم لركوب الحمار مع الإرداف عليه: النبي صلى الله عليه وسلم أشرف الخلق جاها، ومع ذلك هو أشد الناس تواضعا، حيث ركب الحمار وأردف عليه، وهذا في غاية التواضع، إذ إن عادة الكبراء عدم الإرداف، وركب صلى الله عليه وسلم الحمار، ولو شاء لركب ما أراد، ولا منقصة في ذلك، إذ إن من تواضع لله- عز وجل- رفعه.
·الثانية والعشرون: جواز الإرداف على الدابة: وذلك أن النبي صلى الله عليه وسلم أردف معاذا، لكن يشترط للإرداف أن لا يشق على الدابة، فإن شق، لم يجز ذلك.
·الثالثة والعشرون: عظم شأن هذه المسألة: حيث أخبر النبي صلى الله عليه وسلم معاذا، وجعلها من الأمور التي يبشر بها.
·الرابعة والعشرون: فضيلة معاذ (: وذلك أن النبي صلى الله عليه وسلم خصه بهذا العلم، وأردفه معه على الحمار.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه: البخاري (كتاب العلم, باب من ترك بعض الاختيار مخافة أن يقصر فهم بعض الناس عنه, 1/62).


باب فضل التوحيد وما يكفر من الذنوب - القول المفيد

القول المفيد على كتاب التوحيد

ج / 1 ص -60- باب فضل التوحيد وما يكفر من الذنوب
........................................................................
سبق أن ذكر المؤلف كتاب التوحيد، أي: وجوب التوحيد، وأنه لا بد منه، وأن معنى قوله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ} 1؛ أن العبادة لا تصح إلا بالتوحيد. وهنا ذكر المؤلف فضل التوحيد، ولا يلزم من ثبوت الفضل للشيء أن يكون غير واجب، بل الفضل من نتائجه وآثاره. ومن ذلك صلاة الجماعة ثبت فضلها بقوله صلى الله عليه وسلم " صلاة الجماعة أفضل من صلاة الفذ بسبع وعشرين درجة "2 متفق عليه3. ولا يلزم من ثبوت الفضل فيها أن تكون غير واجبة، إذ إن التوحيد أوجب الواجبات، ولا تقبل الأعمال
إلا به، ولا يتقرب العبد إلى ربه إلا به، ومع ذلك، ففيه فضل.
قوله: (وما يكفر من الذنوب): معطوف على "فضل"؟ فيكون المعنى: باب فضل التوحيد، وباب ما يكفر من الذنوب، وعلى هذا، فالعائد محذوف والتقدير ما يكفره من الذنوب. عقد هذا الباب لأمرين: الأول: بيان فضل التوحيد.
الثاني: بيان ما يكفره من الذنوب; لأن من آثار فضل التوحيد تكفير الذنوب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الذاريات آية : 56.
2 البخاري : الأذان (645) , ومسلم : المساجد ومواضع الصلاة (650) , والترمذي : الصلاة (215) , والنسائي : الإمامة (837) , وابن ماجه : المساجد والجماعات (789) , وأحمد (2/65 ,2/102 ,2/112) , ومالك : النداء للصلاة (290) , والدارمي : الصلاة (1277).
3 من حديث ابن عمر, رواه: البخاري في (كتاب الأذان, باب فضل صلاة الجماعة, ا/ 216), ومسلم (كتاب المساجد, باب فضل صلاة الجماعة, 1/450).

ج / 1 ص -61- وقول الله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ } 1 الآية.
_______________________________________________
فمن فوائد التوحيد:
1. أنه أكبر دعامة للرغبة في الطاعة؛لأن الموحد يعمل لله- سبحانه وتعالى-، وعليه، فهو يعمل سرا وعلانية، أما غير الموحد، كالمرائي مثلا، فإنه يتصدق ويصلي، ويذكر الله إذا كان عنده من يراه فقط، ولهذا قال بعض السلف: " إني لأود أن أتقرب إلى الله بطاعة لا يعلمها إلا هو ".
2. أن الموحدين لهم الأمن وهم مهتدون، كما قال تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ} 2.
قوله: {وَلَمْ يَلْبِسُوا }أي: يخلطوا.
قوله: " بظلم ": الظلم هنا ما يقابل الإيمان، وهو الشرك، ولما نزلت هذه الآية شق ذلك على الصحابة، وقالوا: أينا لم يظلم نفسه؟ فقال النبي صلى الله عليه وسلم " ليس الأمر كما تظنون، إنما المراد به الشرك "3 ألم تسمعوا إلى قول الرجل الصالح- يعني لقمان-:{ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} 45.
والظلم أنواع:
1. أظلم الظلم:وهو الشرك في حق الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 82.
2 سورة الأنعام آية : 82.
3 البخاري : استتابة المرتدين والمعاندين وقتالهم (6937) , ومسلم : الإيمان (124) , والترمذي : تفسير القرآن (3067) , وأحمد (1/378 ,1/424 ,1/444).
4 سورة لقمان آية : 13.
5 من حديث ابن مسعود, رواه: البخاري: (كتاب الأنبياء, باب قول الله تعالى: ولقد آتينا لقمان الحكمة , 2/484).

ج / 1 ص -62- ........................................................................
2. ظلم الإنسان نفسه: فلا يعطيها حقها، مثل أن يصوم فلا يفطر، ويقوم فلا ينام.
3. ظلم الإنسان غيره: مثل أن يتعدى على شخص بالضرب، أو القتل، أو أخذ مال، أو ما أشبه ذلك. وإذا انتفى الظلم; حصل الأمن، لكن هل هو أمن كامل؟
الجواب: إنه إن كان الإيمان كاملا لم يخالطه معصية، فالأمن أمن مطلق، أي كامل، وإذا كان الإيمان مطلق إيمان- غير كامل-، فله مطلق الأمن، أي: أمن ناقص.
مثال ذلك: مرتكب الكبيرة، آمن من الخلود في النار، وغير آمن من العذاب، بل هو تحت المشيئة، قال الله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } 1 وهذه الآية قالها الله تعالى حكما بين إبراهيم وقومه حين قال لهم: {وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ } 2 إلى قوله: { إِنْ كُنْتُمْ تَعْلَمُونَ} فقال الله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ } 3 الآية، على أنه قـد يقول قائل: إنها من كلام إبراهيم ليبين لقومه؛ ولهذا قال بعدها: {وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ عَلَى قَوْمِهِ } 4.
وقوله: " بالأمن ": أل فيها للجنس، ولهذا فسرنا الأمن بأنه إما أمن مطلق، وإما مطلق أمن، حسب الظلم الذي تلبس به.
وقوله: " وهم مهتدون ": أي: في الدنيا إلى شرع الله بالعلم والعمل، فالاهتداء بالعلم هداية إرشاد. والاهتداء بالعمل: هداية توفيق، وهم مهتدون في الآخرة إلى الجنة. كما قال الله تعالى في أصحاب

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 48.
2 سورة الأنعام آية : 81.
3 سورة الأنعام آية : 82.
4 سورة الأنعام آية : 83.

ج / 1 ص -63- عن عبادة بن الصامترضي الله عنهقال: قال رسوله الله صلى الله عليه وسلم " من شهد أن لا إله إلا الله...............................................................
______________________________________________________________
الجحيم:{ احْشُرُوا الَّذِينَ ظَلَمُوا وَأَزْوَاجَهُمْ وَمَا كَانُوا يَعْبُدُونَ مِنْ دُونِ اللَّهِ فَاهْدُوهُمْ إِلَى صِرَاطِ الْجَحِيمِ}1 فهذه هداية الآخرة، وهي للذين ظلموا إلى صراط الجحيم، فيكون مقابلها أن الذين آمنوا ولم يظلموا، يهدون إلى صراط النعيم.
وقال كثير من المفسرين في قوله تعالى: {أُولَئِكَ لَهُمُ الأَمْنُ } 2 إن الأمن في الآخرة، والهداية في الدنيا، والصواب أنها عامة بالنسبة للأمن والهداية في الدنيا والآخرة.
مناسبة الآية للترجمة
أن الله أثبت الأمن لمن لم يشرك، والذي لم يشرك يكون موحدا، فدل على أن من فضائل التوحيد استقرار الأمن.
قوله: " من شهد أن لا إله إلا الله " : الشهادة لا تكون إلا عن علم سابق، قال تعالى: { إِلاَّ مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} 3 وهذا العلم قد يكون مكتسبا وقد يكون غريزيا.
فالعلم بأنه لا إله إلا الله غريزي، قال صلى الله عليه وسلم " كل مولود يولد على الفطرة " 4.
وقد يكون مكتسبا، وذلك بتدبر آيات الله، والتفكر فيها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الصافات آية : 23.
2 سورة الأنعام آية : 82.
3 سورة الزخرف آية : 86.
4 من حديث أبي هريرة, رواه: البخاري في (كتاب الجنائز, باب إذا أسلم الصبي فمات, 1/416), ومسلم (كتاب القدر, باب معنى كل مولود يولد على الفطرة, 4/2047).

ج / 1 ص -64- ........................................................................
ولا بد أن يوجد العلم بلا إله إلا الله ثم الشهادة بها.
وقوله: (أن): مخففة من الثقيلة، والنطق بأن مشددة خطأ، لأن المشددة لا يمكن حذف اسمها، والمخففة يمكن حذفه.
وقوله: (لا إله): أي: لا مألوه، وليس بمعنى لا آله، والمألوه: هو المعبود محبة وتعظيما، تحبه وتعظمه؛ لما تعلم من صفاته العظيمة، وأفعاله الجليلة.
وقوله: (لا الله): أي: لا مألوه إلا الله، ولهذا حكي عن قريش قولهم: {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} 1.
أما قوله تعالى: {فَمَا أَغْنَتْ عَنْهُمْ آلِهَتُهُمُ الَّتِي يَدْعُونَ مِنْ دُونِ اللَّهِ مِنْ شَيْءٍ } 2 فهذا التأله باطل؛ لأنه بغير حق، فهو منفي شرعا، وإذا انتفى شرعا، فهو كالمنتفي وقوعا فلا قرار له: {وَمَثَلُ كَلِمَةٍ خَبِيثَةٍ كَشَجَرَةٍ خَبِيثَةٍ اجْتُثَّتْ مِنْ فَوْقِ الأَرْضِ مَا لَهَا مِنْ قَرَارٍ}3.
وبهذا يحصل الجمع بين قوله تعالى: { فَمَا أَغْنَتْ عَنْهُمْ آلِهَتُهُمُ } 4 وقوله تعالى حكاية عن قريش: { أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً } 5 وبين قوله تعالى: { وَمَا مِنْ إِلَهٍ إِلاَّ اللَّهُ } 6 فهذه الآلهة مجرد أسماء لا معاني لها ولا حقيقة، إذ هي باطلة شرعا، لا تستحق أن تسمى آلهة، لأنها لا تنفع ولا تضر، ولا تخلق ولا ترزق; كما قال تعالى: { مَا تَعْبُدُونَ مِنْ دُونِهِ إِلَّا أَسْمَاءً سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ } 7.
التوحيد عند المتكلمين:
يقولون: إن معنى إله: آله، والإله: القادر على الاختراع، فيكون معنى لا إله إلا الله: لا قادر على الاختراع إلا الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة ص آية : 5.
2 سورة هود آية : 101.
3 سورة إبراهيم آية : 26.
4 سورة هود آية : 101.
5 سورة ص آية : 5.
6 سورة آل عمران آية : 62.
7 سورة يوسف آية : 40.

ج / 1 ص -65- ........................................................................
والتوحيد عندهم: أن توحد الله، فتقول: هو واحد في ذاته لا قسيم له، وواحد في أفعاله لا شريك له، وواحد في صفاته لا شبيه له، ولو كان هذا معنى لا إله إلا الله، لما أنكرت قريش على النبي صلى الله عليه وسلم دعوته، ولآمنت به وصدقت، لأن قريشا تقول: لا خالق إلا الله، و((لا خالق)) أبلغ من كلمة ((لا قادر))، لأن القادر قد يفعل وقد لا يفعل، أما الخالق، فقد فعل وحقق بقدرة منه، فصار فهم المشركين خيرا من فهم هؤلاء المتكلمين والمنتسبين للإسلام، فالتوحيد الذي جاءت به الرسل في قوله تعالى: { مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } 1 أي: من إله حقيقي يستحق أن يعبد، وهو الله.
ومن المؤسف؛ أنه يوجد كثير من الكتاب الآن، الذين يكتبون في هذه الأبواب، تجدهم عندما يتكلمون على التوحيد: لا يقررون أكثر من توحيد الربوبية، وهذا غلط، ونقص عظيم، ويجب أن نغرس في قلوب المسلمين توحيد الألوهية، أكثر من توحيد الربوبية، لأن توحيد الربوبية لم ينكره أحد إنكارا حقيقيا، فكوننا لا نقرر إلا هذا الأمر الفطري المعلوم بالعقل، ونسكت عن الأمر الذي يغلب فيه الهوى؛ هو نقص عظيم، فعبادة غير الله هي التي يسيطر فيها هوى الإنسان على نفسه؛ حتى يصرفه عن عبادة الله وحده، فيعبد الأولياء، ويعبد هواه، حتى جعل النبي صلى الله عليه وسلم الذي همه الدرهم والدينار ونحوهما، عابدا2، وقال الله- عز وجل-:{ أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ } 3.
فالمعاصي من حيث المعنى العام، أو الجنس العام يمكن أن نعتبرها من الشرك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 59.
2 سبق تخريجه (ص 35).
3 سورة آية : 23.

ج / 1 ص -66- ........................................................................
وأما بالمعنى الأخص، فتنقسم إلى أنواع:
1. شرك أكبر.
2. شرك أصغر.
3. معصية كبيرة.
4. معصية صغيرة. وهذه المعاصي منها ما يتعلق بحق الله، ومنها ما يتعلق بحق الإنسان نفسه، ومنها ما يتعلق بحق الخلق. وتحقيق لا إله إلا الله أمر في غاية الصعوبة ولهذا قال بعض السلف: " كل معصية، فهي نوع من الشرك". وقال بعض السلف: "ما جاهدت نفسي على شيء مجاهدتها على الإخلاص" ولا يعرف هذا إلا المؤمن، أما غير المؤمن; فلا يجاهد نفسه على الإخلاص، ولهذا قيل لابن عباس: " إن اليهود يقولون: نحن لا نوسوس في الصلاة. قال: فما يصنع الشيطان بقلب خرب؟!" فالشيطان لا يأتي ليخرب المهدوم، ولكن يأتي ليخرب المعمور، ولهذا لما شكي إلى النبي صلى الله عليه وسلم أن الرجل يجد في نفسه ما يستعظم أن يتكلم به، قال: " وجدتم ذلك؟ قالوا: نعم. قال: ذاك صريح الإيمان "1 أي: أن ذاك هو العلامة البينة على أن إيمانكم صريح، لأنه ورد عليه، ولا يرد إلا على قلب صحيح خالص.
قوله: " من شهد أن لا إله إلا الله " من: شرطية، وجواب الشرط: " أدخله الله الجنة على ما كان من العمل ". والشهادة: هي الاعتراف

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 من حديث أبي هريرة, رواه: مسلم (كتاب الإيمان, باب الوسوسة في الإيمان, 1/119).

ج / 1 ص -67- وحده لا شريك له،.....................................................
______________________________________________________________
باللسان، والاعتقاد بالقلب، والتصديق بالجوارح، ولهذا لما قال المنافقون للرسول صلى الله عليه وسلم:{ نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ } 1 وهذه جملة مؤكدة بثلاث مؤكدات: الشهادة، وإن واللام، كذبهم الله بقوله: { وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ } 2 فلم ينفعهم هذا الإقرار باللسان؛ لأنه خال من الاعتقاد بالقلب، وخال من التصديق بالعمل، فلم ينفع، فلا تتحقق الشهادة إلا بعقيدة في القلب، واعتراف باللسان، وتصديق بالعمل.
وقوله: "لا إله إلا الله": أي: لا معبود على وجه يستحق أن يعبد إلا الله، وهذه الأصنام التي تعبد لا تستحق العبادة، لأنه ليس فيها من خصائص الألوهية شيء.
قوله: " وحده لا شريك له " : ((وحده)): توكيد للإثبات ((لا شريك له)): توكيد للنفي في كل ما يختص به من الربوبية والألوهية، والأسماء والصفات؛ ولهذا كان النبي صلى الله عليه وسلم وغيره من المؤمنين يلجؤون إلى الله تعالى عند الشدائد، فقد جاء أعرابي إلى النبي صلى الله عليه وسلم وعنده أصحابه، وقد علق سيفه على شجرة فاخترطه الأعرابي، وقال: من يمنعك مني؟ قال: "يمنعني الله"3 ولم يقل أصحابي، وهذا هو تحقيق توحيد الربوبية، لأن الله هو الذي يملك النفع، والضر، والخلق، والتدبير، والتصرف في الملك، إذ لا شريك له فيما يختص به من الربوبية، والألوهية والأسماء والصفات.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المنافقون آية : 1.
2 سورة المنافقون آية : 1.
3 من حديث جابر, رواه: البخاري (كتاب الجهاد, باب من علق سيفه بالشجر, 2/335), ومسلم (كتاب صلاة المسافرين, باب صلاة الخوف, 1/576).

ج / 1 ص -68- وأن محمد عبده ورسوله.................................................
______________________________________________________________
وقولنا: ((فيما يختص به))، حتى نسلم من شبهات كثيرة، منها شبهات النافين للصفات، لأن النافين للصفات زعموا أن إثبات الصفات إشراك بالله عزوجل حيث قالوا: يلزم من ذلك التمثيل، لكننا نقول: للخالق صفات تختص به، وللمخلوق صفات تختص به.
قوله: "وأن محمدا عبده ورسوله": محمد: هو محمد بن عبد الله بن عبد المطلب، القرشي، الهاشمي، خاتم النبيين.
وقوله: "عبده"; أي: ليس شريكا مع الله.
وقوله: "ورسوله"؟ أي: المبعوث بما أوحي إليه، فليس كاذبا على الله. فالرسول صلى الله عليه وسلم عبد مربوب، جميع خصائص البشرية تلحقه ما عدا شيئا واحدا، وهو ما يعود إلى أسافل الأخلاق، فهو معصوم منه، قال تعالى: { قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إِلاَّ مَا شَاءَ اللَّهُ } 1 وقال تعالى: { قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَداً } 2 فهو بشر مثلنا، إلا أنه يوحى إليه، قال تعالى: { قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ } 3 ومن قال: إن الرسول صلى الله عليه وسلم ليس له ظل، أو أن نوره يطفئ ظله إذا مشى في الشمس، فكله كذب باطل، ولهذا قالت عائشة رضي الله عنها: " كنت أمد رجلي بين يديه وتعتذر بأن البيوت ليست فيها مصابيح "4، فلو كان النبي صلى الله عليه وسلم له نور، لم تعتذر رضي الله عنها، ولكنه الغلو الذي أفسد الدين والدنيا. والعياذ بالله.
ومن الغلو قول البوصيري في "البردة" المشهورة:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 188.
2 سورة الجن آية : 21، 22.
3 سورة الكهف آية : 110.
4 أخرجه البخاري (513) ومسلم (512).

ج / 1 ص -69- ........................................................................

يا أكرم الخلق ما لي من ألوذ به سواك عند حلول الحادث العمم

إن لم تكن في معادي آخذا يدي فضلا وإلا فقل يا زلة القدم

فإن من جودك الدنيا وضرتها ومن علومك علم اللوح والقلم

قال ابن رجب وغيره: إنه لم يترك لله شيئا ما دامت الدنيا والآخرة من جود الرسول صلى الله عليه وسلم ونشهد أن من يقول هذا، ما شهد أن محمدا عبد الله، بل شهد أن محمدا فوق الله! كيف يصل بهم الغلو إلى هذا الحد؟!
وهذا الغلو فوق غلو النصارى الذين قالوا: إن المسيح ابن الله، وقالوا: إن الله ثالث ثلاثة.
هم قالوا فوق ذلك، قالوا: إن الله يقول: " من ذكرني في ملأ ذكرته في ملأ خير منه، وأنا مع عبدي إذا ذكرني "1 والرسول معنا إذا ذكرناه، ولهذا كان أولئك الغلاة ليلة المولد إذا تلى التالي "المخرف" كلمة المصطفى قاموا جميعا قيام رجل واحد، يقولون: لأن الرسول صلى الله عليه وسلم حضر مجلسنا بنفسه، فقمنا إجلالا له، والصحابة رضي الله عنهم أشد إجلالا منهم ومنا، ومع ذلك إذا دخل عليهم الرسول صلى الله عليه وسلم وهو حي يكلمهم لا يقومون له، وهؤلاء يقومون إذا تخيلوا أو جاءهم شبح إن كانوا يشاهدون شيئا، فانظر كيف بلغت بهم عقولهم إلى هذا الحد! فهؤلاء ما شهدوا أن محمدا عبد الله ورسوله، وهؤلاء المخرفون مساكين، إن نظرنا إليهم بعين

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 من حديث أبي هريرة, رواه: البخاري (كتاب التوحيد, باب قول الله تعالى: وبحذركم الله نفسه , 4/284), ومسلم (كتاب الذكر والدعاء, باب الحث على ذكر الله تعالى, 4/2061).

ج / 1 ص -70- ........................................................................
القدر؟ فنرق لهم، ونسأل الله لهم السلامة والعافية، وإن نظرنا إليهم بعين الشرع; فإننا يجب أن ننابذهم بالحجة حتى يعودوا إلى الصراط المستقيم، والرسول صلى الله عليه وسلم أشد الناس عبودية لله، أخشاهم لله، وأتقاهم لله، قام يصلي حتى تورمت قدماه، وقيل له في ذلك، فقال: " أفلا أكون عبدا شكورا "1 وقد غفر له ما تقدم من ذنبه وما تأخر، هذا تحقيق العبادة العظيمة.
أما الرسالة؛ فهو رسول أرسله الله- عز وجل- بأعظم شريعة إلى جميع الخلق، فبلغها غاية البلاغ، مع أنه أوذي وقوتل، حتى إنهم جاؤوا بسلا الجزور وهو ساجد عند الكعبة ووضعوه على ظهره، كل ذلك كراهية له ولما جاء به، ومع ذلك صبر، يلقون الأذى والأنتان والأقذار على عتبة بابه، لكن هذا للنبي الكريم امتحان من الله- عز وجل-؛ لأجل أن يتبين صبره وفضله، يخرج ويقول: أي جوار هذا يا بني عبد مناف2، فصبر صلى الله عليه وسلم حتى فتح الله عليه، وأنذر أم القرى ومن حولها، ثم إنه حَمَّل هذه الشريعةَ مِن بعده أشدَّ الناس أمانة وأقواهم على الاتباع، الصحابة رضي الله عنهم، وأدوها إلى الأمة نقية سليمة، ولله الحمد.
ونحب الرسول صلى الله عليه وسلم لله وفي الله، فحب الرسول صلى الله عليه وسلم من حب الله، ونقدمه على أنفسنا، وأهلنا، وأولادنا، والناس أجمعين، وأحببناه من أجل أنه رسول الله صلى الله عليه وسلم ونحقق شهادة أن محمدا رسول الله، وذلك بأن نعتقد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 من حديث عائشة, رواه: البخاري (كتاب التفسير, باب تفسير سورة الفتح 3/293), ومسلم (كتاب صفات المنافقين, باب إكثار الأعمال, 4/2172).
2 ذكره ابن هشام في "السيرة النبوية" (2/54), وابن كثير في "البداية والنهاية" (2/489), وغيرهم من أهل السير.

ج / 1 ص -71- ........................................................................
ذلك بقلوبنا، ونعترف به بألسنتنا، ونطبق ذلك في متابعته صلى الله عليه وسلم بجوارحنا، فنعمل بهديه، ولا نعمل له.
أما ما ينقض تحقيق هذه الشهادة، فهو:
1. فعل المعاصي، فالمعصية نقص في تحقيق هذه الشهادة، لأنك خرجت بمعصيتك من اتباع النبي صلى الله عليه وسلم
2. الابتداع في الدين ما ليس منه، لأنك تقربت إلى الله بما لم يشرعه الله ولا رسوله صلى الله عليه وسلم والابتداع في الدين في الحقيقة من الاستهزاء بالله، لأنك تقربت إليه بشيء لم يشرعه. فإن قال قائل: أنا نويت التقرب إلى الله بهذا العمل الذي أبتدعه.
قيل له: أنت أخطأت الطريق، فتعذر على نيتك، ولا تعذر على مخالفة الطريق متى علمت الحق. فالمبتدعون قد يقال: إنهم يثابون على حسن نيتهم إذا كانوا لا يعلمون الحق، ولكننا نخطئهم فيما ذهبوا إليه، أما أئمتهم الذين علموا الحق، ولكن ردوه ليبقوا جاههم، ففيهم شبه بأبي جهل، وعتبة بن ربيعة، والوليد بن المغيرة، وغيرهم الذين قابلوا رسالة النبي صلى الله عليه وسلم بالرد إبقاء على رئاستهم وجاههم.
أما بالنسبة لأتباع هؤلاء الأئمة، فينقسمون إلى قسمين:
القسم الأول: الذين جهلوا الحق، فلم يعلموا عنه شيئا، ولم يحصل منهم تقصير في طلبه، حيث ظنوا أن ما هم عليه هو الحق، فهؤلاء معذورون.
القسم الثاني: من علموا الحق، ولكنهم ردوه تعصبا لأئمتهم، فهؤلاء لا يعذرون، وهم كمن قال الله فيهم: { إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُهْتَدُونَ } 1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزخرف آية : 22.

ج / 1 ص -72- وأن عيسى عبد الله ورسوله..............................................
______________________________________________________________
وقوله: "وأن عيسى عبد الله ورسوله": الكلام فيها كالكلام في شهادة أن محمدا رسول الله، إلا أننا نؤمن برسالة عيسى، ولا يلزمنا اتباعه إذا خالفت شريعته شريعتنا. فشريعة من قبلنا لها ثلاث حالات
الأولى: أن تكون مخالفة لشريعتنا، فالعمل على شرعنا.
الثانية: أن تكون موافقة لشريعتنا، فنحن متبعون لشريعتنا.
الثالثة: أن يكون مسكوتا عنها في شريعتنا، وفي هذه الحال اختلف علماء الأصول: هل نعمل بها، أو ندعها؟ والصحيح أنها شرع لنا، ودليل ذلك:
1. قوله تعالى: { أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهْ } 1.
2. قوله تعالى: { لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لأُولِي الأَلْبَابِ } 2.
وقد تطرف في عيسى طائفتان:
الأولى: اليهود كذبوه، فقالوا: بأنه ولد زنى، وأن أمه من البغايا، وأنه ليس بنبي، وقتلوه شرعا، أي: محكوم عليهم عند الله أنهم قتلوه في حكم الله الشرعي، لقوله تعالى عنهم: { إِنَّا قَتَلْنَا الْمَسِيحَ عِيسَى ابْنَ مَرْيَمَ } 3 وأما بالنسبة لحكم الله القدري، فقد كذبوا، وما قتلوه يقينا، بل رفعه الله إليه، ولكن شبه لهم، فقتلوا المشبه لهم وصلبوه.
الثانية: النصارى قالوا: إنه ابن الله، وإنه ثالث ثلاثة، وجعلوه إلها مع الله، وكذبوا فيما قالوا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 90.
2 سورة يوسف آية : 111.
3 سورة النساء آية : 157.

ج / 1 ص -73- وكلمته ألقاها إلى مريم...................................................
______________________________________________________________
أما عقيدتنا نحن فيه: فنشهد أنه عبد الله ورسوله، وأن أمه صديقة، كما أخبر الله تعالى بذلك، وأنها أحصنت فرجها، وأنها عذراء، ولكن مثله عند الله كمثل آدم، خلقه من تراب ثم قال له: كن، فيكون.
وفي قوله: "عبد الله": رد على النصارى.
وفي قوله: "ورسوله": رد على اليهود.
قوله: "وكلمته ألقاها إلى مريم": أطلق الله عليه كلمة، لأنه خلق بالكلمة عليه السلام، فالحديث ليس على ظاهره، إذ عيسى عليه السلام ليس كلمة، لأنه يأكل، ويشرب، ويبول ويتغوط، وتجري عليه جميع الأحوال البشرية، قال الله تعالى: { إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ } 1 وعيسى عليه السلام ليس كلمة الله، إذ أن كلام الله وصف قائم به، لا بائن منه، أما عيسى، فهو ذات بائنة عن الله- سبحانه- يذهب ويجيء، ويأكل الطعام ويشرب.
قـوله: " ألقاها إلى مريم " أي: وجهها إليها بقـوله: { كُنْ فَيَكُونُ } كما قـال تعـالى: { إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ } 2.
ومريم ابنة عمران ليست أخت موسى وهارون عليهما السلام كما يظنه بعض الناس، ولكن كما قال الرسول صلى الله عليه وسلم كانوا يسمون بأسماء أنبيائهم3 فهارون أخو مريم، ليس هارون أخا موسى، بل هو آخر يسمى باسمه، وكذلك عمران سمي باسم أبي موسى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 59.
2 سورة آل عمران آية : 59.
3 من حديث المغيرة بن شعبة, رواه: مسلم (كتاب الأدب, باب النهي عن التكني بأبي القاسم وما يستحب من الأسماء, 3/1685).

ج / 1 ص -74- وروح منه، والجنة حق، والنار حق،......................................
______________________________________________________________
قوله: { وَرُوحٌ مِنْهُ } أي: صار جسده عليه السلام بالكلمة، فنفخت فيه هذه الروح التي هي من الله، أي: خلق من مخلوقاته أضيفت إليه تعالى للتشريف والتكريم.
وعيسى عليه السلام ليس روحا، بل جسد ذو روح، قال الله تعالى: {مَا الْمَسِيحُ ابْنُ مَرْيَمَ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلانِ الطَّعَامَ } 1 فبالنفخ صار جسدا، وبالروح صار جسدا وروحا.
وقوله: "منه": هذه هي التي ضل بها النصارى، فظنوا أنه جزء من الله، فضلوا وأضلوا كثيرا، ولكننا نقول: إن الله قد أعمى بصائركم، {فإنها لا تعمى الأبصار ولكن تعمى القلوب التي في الصدور}، فمن المعلوم أن عيسى عليه السلام كان يأكل الطعام، وهذا شيء معروف، ومن المعلوم أيضا أن واليهود يقولون: إنهم صلبوه، وهل يمكن لمن كان جزءا من الرب أن ينفصل عن الرب ويأكل، ويشرب ويدعى أنه قتل وصلب؟ وعلى هذا تكون "من" للابتداء، وليست للتبعيض، فهي كقوله تعالى: {وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ جَمِيعاً مِنْهُ } 2 فلا يمكن أن نقول: إن الشمس والقمر والأنهار جزء من الله وهذا لم يقل به أحد.
فقوله: "منه"; أي: روح صادرة من الله- عز وجل-، وليست جزء من الله كما تزعم النصارى.
واعلم أن ما أضافه الله إلى نفسه ينقسم إلى ثلاثة أقسام:
الأول: العين قائمة بنفسها، وإضافتها إليه من باب إضافة المخلوق

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 75.
2 سورة الجاثية آية : 13.

ج / 1 ص -75- ........................................................................
إلى خالقه، وهذه الإضافة قد تكون على سبيل عموم الخلق; كقوله تعالى: {وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ جَمِيعاً مِنْهُ } 1 وقوله تعالى: {إِنَّ أَرْضِي وَاسِعَةٌ } 2 وقد تكون على سبيل الخصوص لشرفه، كقوله تعالى: {طَهِّرَا بَيْتِيَ لِلطَّائِفِينَ } 3 وكقوله تعالى: {نَاقَةَ اللَّهِ وَسُقْيَاهَا} 4 وهذا القسم مخلوق.
الثاني: أن يكون شيئا مضافا إلى عين مخلوقة يقوم بها، مثاله قوله تعالى: { وَرُوحٌ مِنْهُ }فإضافة هذه الروح إلى الله من باب إضافة المخلوق إلى خالقه تشريفا، فهي روح من الأرواح التي خلقها الله، وليست جزء أو روحا من الله، إذ إن هذه الروح حلت في عيسى عليه السلام، وهو عين منفصلة عن الله، وهذا القسم مخلوق أيضا.
الثالث: أن يكون وصفا غير مضاف إلى عين مخلوقة.
مثال ذلك قوله تعالى: { إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسَالاتِي وَبِكَلامِي } 5.
فالرسالة والكلام أضيفا إلى الله من باب إضافة الصفة إلى الموصوف، فإذا أضاف الله لنفسه صفة، فهذه الصفة غير مخلوقة، وبهذا يتبين أن هذه الأقسام الثلاثة: قسمان منها مخلوقان، وقسم غير مخلوق.
فالأعيان القائمة بنفسها والمتصل بهذه الأعيان مخلوقة، والوصف الذي لم يذكر له عين يقوم بها غير مخلوق، لأنه يكون من صفات الله، وصفات الله غير مخلوقة.
وقد اجتمع القسمان في قوله: "كلمته، وروح منه"; فكلمته هذه وصف مضاف إلى الله، وعلى هذا، فتكون كلمته صفة من صفات الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الجاثية آية : 13.
2 سورة العنكبوت آية : 56.
3 سورة البقرة آية : 125.
4 سورة الشمس آية : 13.
5 سورة الأعراف آية : 144.

ج / 1 ص -76- أدخله الله الجنة على ما كان من العمل " أخرجاه1.
ولهما2 في حديث عتبان:........................................
______________________________________________________________
وروح منه: هذه أضيفت إلى عين; لأن الروح حلت في عيسى، فهي مخلوقة.
قوله: "أدخله الله الجنة": إدخال الجنة ينقسم إلى قسمين:
الأول: إدخال كامل لم يسبق بعذاب لمن أتم العمل.
الثاني: إدخال ناقص مسبوق بعذاب لمن نقص العمل. فالمؤمن إذا غلبت سيئاته حسناته إن شاء الله عذبه بقدر عمله، وإن شاء لم يعذبه، قال الله تعالى: { إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } 3.
قوله: "عتبان": هو عتبان بن مالك الأنصاريرضي الله عنه كان يصلي بقومه، فضعف بصره، وشق عليه الذهاب إليهم، فطلب من النبي صلى الله عليه وسلم أن يخرج إليه وأن يصلي في مكان من بيته ليتخذه مصلى، فخرج إليه النبي صلى الله عليه وسلم ومعه طائفة من أصحابه، منهم أبو بكر وعمر رضي الله عنهما، فلما دخل البيت، قال: أين تريد أن أصلي؟. قال: صل ها هنا.
وأشار إلى ناحية من البيت، فصلى بهم النبي صلى الله عليه وسلم ركعتين، ثم جلس على طعام صنعوه له، فجعلوا يتذاكرون، فذكروا رجلا يقال له

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه: البخاري (كتاب أحاديث الأنبياء, باب قوله تعالى: {يا أهل الكتاب لا تغلوا في دينكم} , 2/486), ومسلم (كتاب الإيمان, باب الدليل على أن من مات على التوحيد دخل الجنة, 1/57).
2 من حديث عتبان بن مالك, رواه: البخاري (كتاب الصلاة, باب المساجد في البيوت, 1/ 154), ومسلم (كتاب المساجد, باب الرخصة في التخلف عن الجماعة بعذر, 1/455).
3 سورة النساء آية : 48.

ج / 1 ص -77- "فإن الله حرم على النار من قال: لا إله إلا الله يبتغي بذلك وجه الله".
______________________________________________________________
مالك بن الدخشم، فقال بعضهم: هو منافق. فقال رسول الله صلى الله عليه وسلم: " لا تقل هكذا، أليس قال: لا إله إلا الله يريد بذلك وجه الله؟ !. ثم قال: فإن الله حرم على النار... " الحديث.
فنهاهم أن يقولوا هكذا، لأنهم لا يدرون عما في قلبه، لأنه يشهد أن لا إله إلا الله، وهنا الرسول قال هكذا، ولم يبرئ الرجل، إنما أتى بعبارة عامة بأن الله حرم على النار من قال: لا إله إلا الله يبتغي بذلك وجه الله، ونهى أن نطلق ألسنتنا في عباد الله الذين ظاهرهم الصلاح، ونقول: هذا مراء، هذا فاسق، وما أشبه ذلك، لأننا لو أخذنا بما نظن فسدت الدنيا والآخرة; فكثير من الناس نظن بهم سوءا ولكن لا يجوز أن نقول ذلك وظاهرهم الصلاح، ولهذا قال العلماء: يحرم ظن السوء بمسلم ظاهره العدالة.
قوله: " فإن الله حرم على النار " أي: منع من النار، أو منع النار أن تصيبه.
قوله: " من قال: لا إله إلا الله " أي: بشرط الإخلاص، بـدليل قولـه: " يبتغي بذلك وجه الله " أي: يطلب وجه الله ومن طلب وجها، فلا بد أن يعمل كل ما في وسعه للوصول إليه، لأن مبتغي الشيء يسعى في الوصول إليه، وعليه، فلا نحتاج إلى قول الزهري رحمه الله بعد أن ساق الحديث، كما في "صحيح مسلم"1 حيث قال: " ثم وجبت بعد ذلك أمور، وحرمت أمور، فلا يغتر مغتر بهذا" فالحديث واضح الدلالة على شرطية العمل لمن قال: لا إله إلا الله، حيث قال: " يبتغي بذلك وجه الله "،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (كتاب المساجد, باب الرخصة في التخلف عن الجماعة بعذر, 1/456).

ج / 1 ص -78- وعن أبي سعيد الخدريرضي الله عنهعن رسول الله صلى الله عليه وسلم قال: " قال موسى عليه السلام: يا رب! علمني شيئا أذكرك وأدعوك
______________________________________________________________
ولذا قال بعض السلف عند قول النبي صلى الله عليه وسلم " مفتاح الجنة: لا إله إلا الله "1 : (لكن من أتى بمفتاح لا أسنان له لا يفتح له).
قال شيخ الإسلام: إن المبتغي لا بد أن يكمل وسائل البغية، وإذا أكملها حرمت عليه النار تحريما مطلقا، فإذا أتى بالحسنات على الوجه الأكمل، فإن النار تحرم عليه تحريما مطلقا، وإن أتى بشيء ناقص، فإن الابتغاء فيه نقص، فيكون تحريم النار عليه فيه نقص، لكن يمنعه ما معه من التوحيد من الخلود في النار، وكذا من زنى، أو شرب الخمر، أو سرق، فإذا فعل شيئا من ذلك ثم قال حين فعله: أشهد أن لا إله إلا الله أبتغي بذلك وجه الله، فهو كاذب في زعمه، لأن النبي صلى الله عليه وسلم قال: " لا يزني الزاني حين يزني وهو مؤمن "2 فضلا عن أن يكون مبتغيا وجه الله.
وفي الحديث رد على المرجئة الذين يقولون: يكفي قول: لا إله إلا الله، دون ابتغاء وجه الله. وفيه رد على الخوارج والمعتزلة، لأن ظاهر الحديث أن من فعل هذه المحرمات لا يخلد في النار، لكنه مستحق للعقوبة، وهم يقولون: إن فاعل الكبيرة مخلد في النار.
قوله: "أذكرك وأدعوك به": صفة لشيء، وليست جواب الطلب، فموسى عليه السلام طلب شيئا يحصل به أمران:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كما في "صحيح البخاري" عن وهب بن منبه. انظر: "الفتح" (3/109). والحديث عزاه الهيثمي للإمام أحمد والبزار. وخرجه أبو نعيم في "الحلية" (1/16), ولفظه: "مفاتيح الجنة...".
2 من حديث أبي هريرة, رواه: البخاري (كتاب المظالم, باب النهبى بغير إذن صاحبه, 2/ 201) ومسلم (كتاب الإيمان, باب نقصان الإيمان بالمعاصي, 1/76).

ج / 1 ص -79- به قال: قل يا موسى: لا إله إلا الله. قال: يا رب كل عبادك يقولون هذا؟ قال: يا موسى! لو أن السماوات السبع وعامرهن غيري والأرضين السبع في كفة،................................................................
______________________________________________________________
1. ذكر الله.
2. دعاؤه. فأجاب الله بقوله: "قل لا إله إلا الله"، وهذه الجملة ذكر متضمن للدعاء، لأن الذاكر يريد رضا الله عنه، والوصول إلى دار كرامته، إذن، فهو ذكر متضمن للدعاء، قال الشاعر:

أأذكر حاجتي أم قد كفاني حباؤك إن شيمتك الحباء

يعني: عطاؤك.
واستشهد ابن عباس على أن الذكر بمعنى الدعاء بقول الشاعر:

إذا أثنى عليك العبد يوما كفاه من تعرضه الثناء

قوله: "كل عبادك يقولون هذا": ليس المعنى أنها كلمة هينة كل يقولها، لأن موسى عليه الصلاة والسلام يعلم عظم هذه الكلمة، ولكنه أراد شيئا يختص به، لأن تخصيص الإنسان بالأمر يدل على منقبة له ورفعة; فبين الله لموسى أنه مهما أعطي فلن يعطى أفضل من هذه الكلمة، وأن لا إله إلا الله أعظم من السماوات والأرض وما فيهن، لأنها تميل بهن وترجح، فدل ذلك على فضل لا إله إلا الله وعظمها لكن لا بد من الإتيان بشروطها، أما مجرد أن يقولها القائل بلسانه، فكم من إنسان يقولها لكنها عنده كالريشة لا تساوي شيئا، لأنه لم يقلها على الوجه الذي تمت به الشروط وانتفت به الموانع.
قوله: "والأرضين السبع": في بعض النسخ بالرفع، وهذا لا يصلح، لأنه إذا عطف على اسم أن قبل استكمال الخبر وجب النصب.

ج / 1 ص -80- و (لا إله إلا الله) في كفة، مالت بهن لا إله إلا الله " رواه ابن حبان والحاكم وصححه1.
وللترمذي وحسنه عن أنس: سمعت رسول الله صلى الله عليه وسلم يقول: " قال الله تعالى: يا ابن آدم!.............................................................
______________________________________________________________
قوله: "مالت": أي: رجحت حتى يملن. قوله: "عامرهن": أي: ساكنهن، فالعامر للشيء هو الذي عمر به الشيء.
قوله: "غيري": استثنى نفسه تبارك وتعالى، لأن قول لا إله إلا الله ثناء عليه، والمثنى عليه أعظم من الثناء، وهنا يجب أن تعرف أن كون الله تعالى في السماء ليس ككون الملائكة في السماء، فكون الملائكة في السماء كون حاجي، فهم ساكنون في السماء لأنهم محتاجون إلى السماء، لكن الرب تبارك وتعالى ليس محتاجا إليها، بل إن السماء وغير السماء محتاج إلى الله تعالى، فلا يظن ظانّ أن السماء تُقِلُّ الله أو تُظِلُّهُ أو تحيط به، وعليه، فالسماوات باعتبار الملائكة أمكنة مقلة للملائكة، وما فوقهم منها مُظِلٌّ لهم، أما بالنسبة لله فهي جهة لأن الله تعالى مستو على عرشه، لا يُقِلُّه شيء من خلقه.
قوله: "قال الله تعالى: يا ابن آدم..." إلخ: هذا من الأحاديث القدسية، والحديث القدسي: ما رواه النبي صلى الله عليه وسلم عن ربه، وقد أدخله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه: ابن حبان برقم (2324), والحاكم (1/528) - وصححه ووافقه الذهبي-, والبيهقي في "الأسماء والصفات" (ص 102). وعزاه الهيثمي في "المجمع" (10/82) لأبي يعلى, وقال: "رجاله وثقوا على ضعف فيهم". وفي إسناده دراج بن سمعان, أبو السمح, وهو ضعيف. انظر: "تقريب التهذيب" (1/235).

ج / 1 ص -81- ........................................................................
المحدثون في الأحاديث النبوية، لأنه منسوب إلى النبي صلى الله عليه وسلم تبليغا، وليس من القرآن بالإجماع، وإن كان كل واحد منهما قد بلغه النبي صلى الله عليه وسلم أمته عن الله- عز وجل-.
وقد اختلف العلماء رحمهم الله في لفظ الحديث القدسي هل هو كلام الله تعالى، أو أن الله تعالى أوحى إلى رسوله صلى الله عليه وسلم معناه واللفظ لفظ رسول الله صلى الله عليه وسلم على قولين:
القول الأول: أن الحديث القدسي من عند الله لفظه ومعناه; لأن النبي صلى الله عليه وسلم أضافه إلى الله تعالى، ومن المعلوم أن الأصل في القول المضاف أن يكون بلفظ قائله لا ناقله، لا سيما والنبي صلى الله عليه وسلم أقوى الناس أمانة وأوثقهم رواية.
القول الثاني: أن الحديث القدسي معناه من عند الله ولفظه لفظ النبي صلى الله عليه وسلم وذلك لوجهين:
الوجه الأول: لو كان الحديث القدسي من عند الله لفظا ومعنى، لكان أعلى سندا من القرآن، لأن النبي صلى الله عليه وسلم يرويه عن ربه تعالى بدون واسطة، كما هو ظاهر السياق، أما القرآن، فنزل على النبي صلى الله عليه وسلم بواسطة جبريل، كما قال تعالى:{ قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ } 1 [النحل: 102] وقال: {نَزَلَ بِهِ الرُّوحُ الأَمِينُ عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ بِلِسَانٍ عَرَبِيٍّ مُبِينٍ} 2 [الشعراء: 193- 195]
الوجه الثاني: أنه لو كان لفظ الحديث القدسي من عند الله، لم يكن بينه وبين القرآن فرق، لأن كليهما على هذا التقدير كلام الله تعالى، والحكمة تقتضي تساويهما في الحكم حين اتفقا في الأصل، ومن المعلوم أن بين القرآن والحديث القدسي فروقاً كثيرة:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 102.
2 سورة الشعراء الآيات : 193- 195.

ج / 1 ص -82- ........................................................................
منها: أن الحديث القدسي لا يتعبد بتلاوته، بمعنى أن الإنسان لا يتعبد لله تعالى بمجرد قراءته، فلا يثاب على كل حرف منه عشر حسنات، والقرآن يتعبد بتلاوته بكل حرف منه عشر حسنات.
ومنها: أن الله تعالى تحدى أن يأتي الناس بمثل القرآن أو آية منه، ولم يرد مثل ذلك في الأحاديث القدسية.
ومنها: أن القرآن محفوظ من عند الله تعالى، كما قال سبحانه: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} 1 [الحجر: 9] والأحاديث القدسية بخلاف ذلك، ففيها الصحيح والحسن، بل أضيف إليها ما كان ضعيفا أو موضوعا، وهذا وإن لم يكن منها لكن نسب إليها وفيها التقديم والتأخير والزيادة والنقص.
ومنها: أن القرآن لا تجوز قراءته بالمعنى بإجماع المسلمين، وأما الأحاديث القدسية فعلى الخلاف في جواز نقل الحديث النبوي بالمعنى والأكثرون على جوازه.
ومنها: أن القرآن تشرع قراءته في الصلاة ومنه ما لا تصح الصلاة بدون قراءته، بخلاف الأحاديث القدسية.
ومنها: أن القرآن لا يمسه إلا طاهر على الأصح، بخلاف الأحاديث القدسية.
ومنها: أن القرآن لا يقرؤه الجنب حتى يغتسل على القول الراجح، بخلاف الأحاديث القدسية.
ومنها: أن القرآن ثبت بالتواتر القطعي المفيد للعلم اليقيني، فلو أنكر منه حرفا أجمع القراء عليه، لكان كافرا، بخلاف الأحاديث القدسية،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحجر آية : 9.

ج / 1 ص -83- ........................................................................
فإنه لو أنكر شيئا منها مدعيا أنه لم يثبت، لم يكفر، أما لو أنكره مع علما أن النبي صلى الله عليه وسلم قاله، لكان كافرا لتكذيبه النبي صلى الله عليه وسلم
وأجاب هؤلاء عن كون النبي صلى الله عليه وسلم أضافه إلى الله، والأصل في القول المضاف أن يكون لفظ قائله بالتسليم أن هذا هو الأصل، لكن قد يضاف إلى قائله معنى لا لفظا، كما في القرآن الكريم، فإن الله تعالى يضيف أقوالا إلى قائليها، ونحن نعلم أنها أضيفت معنى لا لفظا، كما في "قصص الأنبياء" وغيرهم، وكلام الهدهد والنملة; فإنه بغير هذا اللفظ قطعا.
وبهذا يتبين رجحان هذا القول، وليس الخلاف في هذا كالخلاف بين الأشاعرة وأهل السنة في كلام الله تعالى، لأن الخلاف بين هؤلاء في أصل كلام الله تعالى، فأهل السنة يقولون: كلام الله تعالى كلام حقيقي مسموع يتكلم سبحانه بصوت وحرف، والأشاعرة لا يثبتون ذلك، وإنما يقولون: كلام الله تعالى هو المعنى القائم بنفسه، وليس بحرف وصوت، ولكن الله تعالى يخلق صوتا يعبر به عن المعنى القائم بنفسه، ولا شك في بطلان قولهم، وهو في الحقيقة قول المعتزلة، لأن المعتزلة يقولون: القرآن مخلوق، وهو كلام الله، وهؤلاء يقولون: القرآن مخلوق، وهو عبارة عن كلام الله، فقد اتفق الجميع على أن ما بين دفتي المصحف مخلوق.
ثم لو قيل في مسألتنا- الكلام في الحديث القدسي-: إن الأولى ترك الخوض في هذا، خوفا من أن يكون من التنطع الهالك فاعله، والاقتصار على القول بأن الحديث القدسي ما رواه النبي صلى الله عليه وسلم عن ربه وكفى، لكان ذلك كافيا، ولعله أسلم والله أعلم.

ج / 1 ص -84- لو أتيتني بقراب الأرض خطايا، ثم لقيتني لا تشرك بي شيئا، لأتيتك بقرابها مغفرة "1.
______________________________________________________________
(فائدة):
إذا انتهى سند الحديث إلى الله تعالى سمي (قدسيا)، لقدسيته وفضله، وإذا انتهى إلى الرسول صلى الله عليه وسلم سمي مرفوعا، وإذا انتهى إلى الصحابي سمي موقوفا، وإذا انتهى إلى التابعي فمن بعده سمي مقطوعا.
قوله: "بقراب الأرض": أي: ما يقاربها، إما ملئا، أو ثقلا، أو حجما. قوله: "خطايا": جمع خطيئة، وهي الذنب، والخطايا الذنوب، ولو كانت صغيرة، لقوله تعـالى: {بَلَى مَنْ كَسَبَ سَيِّئَةً وَأَحَاطَتْ بِهِ خَطِيئَتُهُ } [البقرة: 81]. قوله: "لا تشرك بي شيئا": جملة "لا تشرك" في موضع نصب على الحال من التاء، أي: لقيتني في حال لا تشرك بي شيئا.
قوله: "شيئا": نكرة في سياق النفي تفيد العموم، أي: لا شركا أصغر ولا أكبر. وهذا قيد عظيم قد يتهاون به الإنسان، ويقول: أنا غير مشرك وهو لا يدري، فحب المال مثلا بحيث يلهي عن طاعة الله من الإشراك، قال النبي صلى الله عليه وسلم " تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخمصية، تعس عبد الخميلة... "2 الحديث.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه: الترمذي (الدعوات, باب فضل التوبة والاستغفار, (5/548) رقم (3540), وله شاهد عند مسلم (2687) من حديث أبي ذر.
2 البخاري : الرقاق (6435) , وابن ماجه : الزهد (4136).

ج / 1 ص -85- ·فيه مسائل:
الأولى: سعة فضل الله.
الثانية: كثرة ثواب التوحيد عند الله.
الثالثة: تكفيره مع ذلك للذنوب.
الرابعة: تفسير الآية التي في سورة الأنعام.
______________________________________________________________
فسمى النبي صلى الله عليه وسلم من كان هذا همه: عبدا له.
قوله: "لأتيتك بقرابها مغفرة": أي: أن حسنة التوحيد عظيمة تكفر الخطايا الكبيرة؛ إذا لقي الله وهو لا يشرك به شيئا، والمغفرة ستر الذنب والتجاوز عنه.
مناسبة الحديث للترجمة
أن في هذا الحديث فضل التوحيد، وأنه سبب لتكفير الذنوب، فهو مطابق لقوله في الترجمة: "وما يكفر من الذنوب".
قوله: "فيه مسائل":
·الأولى: سعة فضل الله: لقوله ـ صلّى الله عليه وسلّم ـ: "أدخله الله الجنة على ما كان من العمل".
·الثانية: كثرة ثواب التوحيد عند الله لقوله تعالى: "مالت بهن لا إله إلا الله".
·الثالثة: تكفيره مع ذلك للذنوب: لقوله تعالى: "لأتيتك بقرابها مغفرة"، فالإنسان قد تغلبه نفسه أحيانا، فيقع في الخطايا، لكنه مخلص لله في عبادته وطاعته، فحسنة التوحيد تكفر عنه الخطايا إذا لقي الله بها.
·الرابعة: تفسير الآية التي في سورة الأنعام: وهي قوله تعالى:

ج / 1 ص -86- الخامسة: تأمل الخمس اللواتي في حديث عبادة.
السادسة: أنك إذا جمعت بينه وبين حديث عتبان وما بعده، تبين لك معنى قول:لا إله إلا الله، وتبين لك خطأ المغرورين.
السابعة: التنبيه للشرط الذي في حديث عتبان.
______________________________________________________________
 {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ } 1 فالظلم هنا الشرك، لقوله صلى الله عليه وسلم: "ألم تسمعوا قول الرجل الصالح: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} 2.
الخامسة: تأمل الخمس اللواتي في حديث عبادة.
1. 2. الشهادتان.
3. أن عيسى عبد الله، ورسوله، وكلمته ألقاها إلى مريم، وروح منه
4. الجنة حق.
5. أن النار حق.
·السادسة: أنك إذا جمعت بينه وبين حديث عتبان، وحديث أبي سعيد، وحديث أنس، تبين لك معنى قول: (لا إله إلا الله) وتبين لك خطأ المغرورين؛ لأنه لا بد أن يبتغي بها وجه الله، وإذا كان كذلك، فلا بد أن تحمل المرء على العمل الصالح.
·السابعة: التنبيه للشرط الذي في حديث عتبان: وهو أن يبتغي بقولها وجه الله، ولا يكفي مجرد القول، لأن المنافقين كانوا يقولونها ولم تنفعهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 82.
2 سورة لقمان آية : 13.

ج / 1 ص -87- الثامنة: كون الأنبياء يحتاجون للتنبيه على فضل لا إله إلا الله).
التاسعة: التنبيه لرجحانها بجميع المخلوقات، مع أن كثيرا ممن يقولها يخف ميزانه.
العاشرة: النص على أن الأرضين سبع كالسماوات.
______________________________________________________________
· الثامنة: كون الأنبياء يحتاجون للتنبيه على فضل لا إله إلا الله: فغيرهم من باب أولى.
·التاسعة: التنبيه لرجحانها بجميع المخلوقات، مع أن كثيرا ممن يقولها يخف ميزانه: فالبلاء من القائل لا من القول، لأنه قد يكون اختل شرط من الشروط، أو وجد مانع من الموانع، فإنها تخف بحسب ما عنده، أما القول نفسه، فيرجح بجميع المخلوقات.
·العاشرة: النص على أن الأرضين سبع كالسماوات: لم يرد في القرآن تصريح بذلك، بل ورد صريحا أن السماوات سبع بقوله تعالى: {قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ } 1 لكن بالنسبة للأرضين لم يرد إلا قوله تعالى: {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الأَرْضِ مِثْلَهُنَّ } 2 فالمثلية بالكيفية غير مرادة لظهور الفرق بين السماء والأرض في الهيئة، والكيفية، والارتفاع، والحسن، فبقيت المثلية في العدد.
أما السنة، فهي صريحة جدا بأنها سبع، مثل قوله صلى الله عليه وسلم: " من اقتطع شبرا من الأرض، طوقه يوم القيامة من سبع أرضين "3، وقد اختلف في قوله صلى الله عليه وسلم "من سبع أرضين"; كيف تكون سبعا؟ فقيل: المراد: القارات

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المؤمنون آية : 86.
2 سورة الطلاق آية : 12.
3 من حديث سعيد بن زيد, رواه: مسلم (كتاب المساقاة, باب تحريم الظلم وغصب الأرض, 3/1230).

ج / 1 ص -88- السبع، وهذا ليس بصحيح، لأن هذا يمتنع بالنسبة لقوله: "طوقه من سبع أرضين"، وقيل: المراد المجموعة الشمسية، لكن ظاهر النصوص أنها طباق كالسماوات، وليس لنا أن نقول إلا ما جاء في الكتاب والسنة عن هذه الأرضين، لأننا لا نعرفها.
الحادية عشرة: أن لهن عمارا.
الثانية عشرة: إثبات الصفات خلافا للأشعرية.
الثالثة عشرة: أنك إذا عرفت حديث أنس، عرفت أن قوله في حديث عتبان: " فإن الله حرم على النار من قال: لا إله إلا الله، يبتغي بذلك وجه الله "1 أن ترك الشرك، ليس قولها باللسان.
______________________________________________________________
السبع، وهذا ليس بصحيح، لأن هذا يمتنع بالنسبة لقوله: "طوقه من سبع أرضين"، وقيل: المراد المجموعة الشمسية، لكن ظاهر النصوص أنها طباق كالسماوات، وليس لنا أن نقول إلا ما جاء في الكتاب والسنة عن هذه الأرضين، لأننا لا نعرفها.
·الحادية عشرة: أن لهن عمارا: أي: السماوات، وعمارهن الملائكة.
·الثانية عشرة: إثبات الصفات خلافا للأشعرية وفي بعض النسخ خلافا للمعطلة، وهذه أحسن، لأنها أعم، حيث تشمل الأشعرية والمعتزلة والجهمية وغيرهم، ففيه إثبات الوجه لله سبحانه بقوله: "يبتغي بذلك وجه الله"، وإثبات الكلام بقوله: "وكلمته ألقاها"، وإثبات القول في قوله: "قل لا إله إلا الله".
·الثالثة عشرة: أنك إذا عرفت حديث أنس، عرفت أن قوله في حديث عتبان: " فإن الله حرم على النار من قال: لا إله إلا الله يبتغي بذلك وجه الله أن ترك الشرك. ". وفي بعـض النسخ:" إذا ترك الشرك " أي: أن قولـه:" حرم على النار من قال: لا إله إلا الله يبتغي بذلك (يعني: ترك الشرك) ". وليست مجرد قولها باللسان، لأن من ابتغى وجه الله في هذا القول لا يمكن أن يشرك أبدا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الصلاة (425) , ومسلم : المساجد ومواضع الصلاة (33).

ج / 1 ص -89- الرابعة عشرة: تأمل الجمع بين كون عيسى ومحمد عبدي الله ورسوليه.
الخامسة عشرة: معرفة اختصاص عيسى بكونه كلمة الله.
السادسة عشرة: معرفة كونه روحا منه.
السابعة عشرة: معرفة فضل الإيمان بالجنة والنار.
______________________________________________________________
الرابعة عشرة: تأمل الجمع بين كون كل من عيسى ومحمد عبدي الله ورسوليه: عبدي: منصوب على أنه خبر كون، لأن كون مصدر كان وتعمل عملها وعيسى ومحمد: اسم كون. وتأمل الجمع من وجهين:
الأول: أنه جمع لكل منهما بين العبودية والرسالة.
الثاني: أنه جمع بين الرجلين، فتبين أن عيسى مثل محمد، وأنه عبد ورسول، وليس ربا ولا ابنا للرب- سبحانه- وقول المؤلف: "تأمل"، لأن هذا يحتاج إلى تأمل..
·الخامسة عشرة: معرفة اختصاص عيسى بكونه كلمة الله: أي: أن عيسى انفرد عن محمد في أصل الخلقة، فقد كان بكلمة، أما محمد صلى الله عليه وسلم فقد خلق من ماء أبيه.
·السادسة عشرة: معرفة كونه روحا منه: أي: أن عيسى روح من الله، و "من" هنا بيانية أو للابتداء، وليست للتبعيض، أي: روح جاءت من قبل الله وليست بعضا من الله، بل هي من جملة الأرواح المخلوقة.
·السابعة عشرة: معرفة فضل الإيمان بالجنة والنار لقوله في حديث عبادة: "وأن الجنة حق، والنار حق"، والفضل أنه من أسباب دخول الجنة.

ج / 1 ص -90- الثامنة عشرة: معرفة قوله: "على ما كان من العمل".
التاسعة عشرة: معرفة أن الميزان له كفتان.
العشرون: معرفة ذكر الوجه.
______________________________________________________________
·الثامنة عشرة: معرفة قوله: "على ما كان من العمل": أي: على ما كان من العمل الصالح ولو قل، أو على ما كان من العمل السيئ ولو كثر، بشرط أن لا يأتي بما ينافي التوحيد ويوجب الخلود في النار، لكن لا بد من العمل.
ولا يلزم استكمال العمل الصالح كما قالت المعتزلة والخوارج، ولم تذكر أركان الإسلام هنا; لأن منها ما يكفر الإنسان بتركه، ومنها ما لا يكفر، فإن الصحيح أنه لا يكفر إلا بترك الشهادتين والصلاة، وإن كان روي عن الإمام أحمد أن جميع أركان الإسلام يكفر بتركها; لكن الصحيح خلاف ذلك.
·التاسعة عشرة: معرفة أن الميزان له كفتان؛ أخذها المؤلف من قوله: "لو أن السماوات... إلخ، وضعت في كفة و(لا إله إلا الله) في كفة". والظاهر أن الذي في الحديث تمثيل، يعني أن قول: (لا إله إلا الله) أرجح من كل شيء، وليس في الحديث أن هذا الوزن في الآخرة، وكأن المؤلف رحمه الله حصل عنده انتقال ذهني; فانتقل ذهنه من هذا إلى ميزان الآخرة.
·العشرون: معرفة ذكر الوجه: يعني: وجه الله تعالى، وهو صفة من صفاته الخبرية الذاتية التي مسماها بالنسبة لنا أبعاض وأجزاء، لأن من صفات الله تعالى ما هو معنى محض، ومنه ما مسماه بالنسبة لنا أبعاض وأجزاء، ولا نقول بالنسبة لله تعالى أبعاض، لأننا نتحاشى كلمة التبعيض في جانب الله تعالى.


باب من حقق التوحيد دخل الجنة بغير حساب - القول المفيد

القول المفيد على كتاب التوحيد

ج / 1 ص -91- باب من حقق التوحيد دخل الجنة بغير حساب
........................................................................
______________________________________________________________
هذا الباب كالمتمم للباب الذي قبله; لأن الذي قبله: "باب فضل التوحيد وما يكفر من الذنوب"، فمن فضله هذا الفضل العظيم الذي يسعى إليه كل عاقل، وهو دخول الجنة بغير حساب.
قوله: "من": شرطية، وفعل الشرط: "حقق" وجوابه: "دخل"، قوله: "بلا حساب"، أي: لا يحاسب لا على المعاصي ولا على غيرها. وتحقيق التوحيد: تخليصه من الشرك، ولا يكون إلا بأمور ثلاثة:
الأول: العلم; فلا يمكن أن تحقق شيئا قبل أن تعلمه، قال الله تعالى: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلَّا اللَّهُ } 1.
الثاني: الاعتقاد، فإذا علمت ولم تعتقد واستكبرت، لم تحقق التوحيد، قال الله تعالى عن الكافرين: {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} 2 فما اعتقدوا انفراد الله بالألوهية.
الثالث: الانقياد، فإذا علمت واعتقدت ولم تنقد، لم تحقق التوحيد، قال تعالى: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ وَيَقُولُونَ أَإِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ} 3 فإذا حصل هذا وحقق التوحيد; فإن الجنة مضمونة له بغير حساب، ولا يحتاج أن نقول إن شاء الله، لأن هذا حكاية حكم ثابت شرعا، ولهذا جزم المؤلف رحمه الله تعالى بذلك في الترجمة دون أن يقول: إن شاء الله.
أما بالنسبة للرجل المعين، فإننا نقول: إن شاء الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة محمد آية : 19.
2 سورة ص آية : 5.
3 سورة آية : 36-37.

ج / 1 ص -92- وقـول الله تعـالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلَّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} 1.
______________________________________________________________
وقد ذكر المؤلف في هذا الباب آيتين، ومناسبتهما للباب الإشارة إلى تحقيق التوحيد، وأنه لا يكون إلا بانتفاء الشرك كله.
·الآية الأولى: قوله تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً } الآية.
قول: (أمة): أي: إماما، وقد سبق أن أمة تأتي في القرآن على أربعة أوجه: إمام، ودهر، وجماعة، ودين.
وقوله: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً } هذا ثناء من الله- سبحانه وتعالى - على إبراهيم بأنه إمام متبوع، لأنه أحد الرسل الكرام من أولي العزم، ثم إنه صلى الله عليه وسلم قدوة في أعماله وأفعاله وجهاده، فإنه جاهد قومه وحصل منهم عليه ما حصل، وألقي في النار فصبر. ثم ابتلاه الله- سبحانه وتعالى- بالأمر بذبح ابنه، وهو وحيده، وقد بلغ معه السعي (أي: شب وترعرع)، فليس كبيرا قد طابت النفس منه، ولا صغيرا لم تتعلق به النفس كثيرا، فصار على منتهى تعلق النفس به، ثم وفق إلى ابن بار مطيع لله، قال الله تعالى عنه: {قَالَ يَا أَبَتِ افْعَلْ مَا تُؤْمَرُ سَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنَ الصَّابِرِينَ} 2 لم يحنث والده ويتمرد ويهرب، بل أراد من والده أن يوافق أمر ربه، وهذا من بره بأبيه وطاعته لمولاه سبحانه وتعالى، وانظر إلى هذه القوة العظيمة مع الاعتماد على الله في قوله: { ُسَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنَ الصَّابِرِينَ} 3.
فالسين في قوله: (ستجدني) تدل على التحقيق، وهو مع ذلك لم يعتمد على نفسه، بل استعان بالله في قوله: إن شاء الله. وامتثلا جميعا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 120.
2 سورة الصافات آية : 102.
3 سورة الصافات آية : 102.

ج / 1 ص -93- ........................................................................
وأسلما، وانقادا لله- عز وجل-، وتله للجبين، أي: على الجبين، أي جبهته، لأجل أن يذبحه وهـو لا يرى وجهه، فجاء الفرج مـن الله تعالى: {وَنَادَيْنَاهُ أَنْ يَا إِبْرَاهِيمُ قَدْ صَدَّقْتَ الرُّؤْيا إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ} 1 ولا يصح ما ذكره بعضهم من أن السكين انقلبت، أو أن رقبته صارت حديدا، ونحو ذلك.
وقوله: " قانتا ": القنوت: دوام الطاعة، والاستمرار فيها على كل حال، فهو مطيع لله، ثابت على طاعته، مديم لها في كل حال. كما أن ابنه محمدا صلى الله عليه وسلم يذكر الله على كل أحيانه2 إن قام ذكر الله، وإن جلس ذكره، وإن نام، وإن أكل، وإن قضى حاجته ذكر الله، فهو قانت آناء الليل والنهار.
وقوله: (حنيفا): أي: مائلا عن الشرك، مجانبا لكل ما يخالف الطاعة، فوصف بالإثبات والنفي، أي: بالوصفين الإيجابي والسلبي.
وقوله: { وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} 3 تأكيد، لاستمراره على التوحيد، فقد كان عليه الصلاة والسلام معصوما عن الشرك، مع أن قومه كانوا مشركين، فوصفه الله بامتناعه عن الشرك استمرارا في قوله: (حنيفا) وابتداء في قوله: { وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} 4 والدليل على ذلك: أن الله جعله إماما، ولا يجعل الله للناس إماما من لم يحقق التوحيد أبدا.
ومن تأمل حال إبراهيم عليه السلام وما جرى عليه وجد أنه في غاية ما يكون من مراتب الصبر، وفي غاية ما يكون من مراتب اليقين، لأنه لا يصبر على هذه الأمور العظيمة إلا من أيقن بالثواب، فمن عنده شك أو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آية : 104-106.
2 من حديث عائشة, رواه: مسلم (كتاب الحيض, باب ذكر الله تعالى حال الجنابة, 1/ 282).
3 سورة النحل آية : 120.
4 سورة النحل آية : 120.

ج / 1 ص -94- ........................................................................
تردد لا يصبر على هذا، لأن النفس لا تدع شيئا إلا لما هو أحب إليها منه، ولا تحب شيئا إلا ما ظنت فائدته، أو تيقنت.
ويجب أن نعلم أن ثناء الله على أحد من خلقه لا يقصد منه أن يصل إلينا الثناء فقط، لكن يقصد منه أمران هامان:
الأول: محبة هذا الذي أثنى الله عليه خيرا، كما أن من أثنى الله عليه شرا، فإننا نبغضه ونكرهه، فنحب إبراهيم عليه السلام، لأنه كان إماما حنيفا قانتا لله ولم يكن من المشركين، ونكره قومه، لأنهم كانوا ضالين، ونحب الملائكة وإن كانوا من غير جنسنا، لأنهم قائمون بأمر الله، ونكره الشياطين، لأنهم عاصون لله وأعداء لنا ولله، ونكره أتباع الشياطين، لأنهم عاصون لله أيضا وأعداء لله ولنا.
الثاني: أن نقتدي به في هذه الصفات التي أثنى الله بها عليه، لأنها محل الثناء، ولنا من الثناء بقدر ما اقتدينا به فيها، قال تعالى: {لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لأُولِي الأَلْبَابِ } 1، وقال تعالى: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ } 2 وقال تعالى: {لَقَدْ كَانَ لَكُمْ فِيهِمْ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ } 3 وهذه مسألة مهمة، لأن الإنسان أحيانا يغيب عن باله الغرض الأول، وهو محبة هذا الذي أثنى الله عليه خيرا، ولكن لا ينبغي أن يغيب، لأن الحب في الله، والبغض في الله من أوثق عرى الإيمان.
فائدة:
أبو إبراهيم مات على الكفر، والصواب الذي نعتقده أن اسمه آزر، كما قال الله تعالى:{ وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ آزَرَ أَتَتَّخِذُ أَصْنَاماً آلِهَةً } 4، وقال تعالى: {وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لأبِيهِ إِلاَّ عَنْ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يوسف آية : 111.
2 سورة الممتحنة آية : 4.
3 سورة الممتحنة آية : 6.
4 سورة الأنعام آية : 74.

ج / 1 ص -95- وقال: {وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ} 1.
______________________________________________________________
مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ } 2لأنه قال: { سَأَسْتَغْفِرُ لَكَ رَبِّي إِنَّهُ كَانَ بِي حَفِيّاً} 3،:{فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلَّهِ تَبَرَّأَ مِنْهُ إِنَّ إِبْرَاهِيمَ لأَوَّاهٌ حَلِيمٌ} 4، وفي سورة إبراهيم قال:{ رَبَّنَا اغْفِرْ لِي وَلِوَالِدَيَّ وَلِلْمُؤْمِنِينَ يَوْمَ يَقُومُ الْحِسَابُ} 5 ولكن فيما بعد تبرأ منه أما نوح، فقال: {رَبَّنَا اغْفِرْ لِي وَلِوَالِدَيَّ وَلِلْمُؤْمِنِينَ يَوْمَ يَقُومُ الْحِسَابُ} 6، وهذا يدل على أن أبوي نوح كانا مؤمنين.
فائدة أخرى:
قال الإمام أحمد: ثلاثة ليس لها أصل: المغازي، والملاحم، والتفسير، فهذه الغالب فيها أنها تذكر بدون إسناد، ولهـذا، فإن المفسرين يذكـرون قصـة آدم،:{فَلَمَّا آتَاهُمَا صَالِحاً } 7 وقليل منهم من ينكر القصة المكذوبة في ذلك8.
فالقاعدة إذا: أنه لا أحد يعلم عن الأمم السابقة شيئا إلا من طريق الوحي، قال تعالى: {أَلَمْ يَأْتِكُمْ نَبَأُ الَّذِينَ مِنْ قَبْلِكُمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَالَّذِينَ مِنْ بَعْدِهِمْ لا يَعْلَمُهُمْ إِلاَّ اللَّهُ } 9.
·الآية الثانية: قوله: {وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ} 10 هذه الآية سبقها آية، وهي قوله: {إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ} 11.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المؤمنون آية : 59.
2 سورة التوبة آية : 114.
3 سورة مريم آية : 47.
4 سورة التوبة آية : 114.
5 سورة إبراهيم آية : 41.
6 سورة نوح آية : 28.
7 سورة الأعراف آية : 190.
8 انظر: الجزء الثاني باب قول الله تعالى: فلما آتاهما صالحا جعلا له شركاء فيما آتاهما.
9 سورة إبراهيم آية : 9.
10 سورة المؤمنون آية : 59.
11 سورة المؤمنون آية : 57.

ج / 1 ص -96- وعن حصين بن عبد الرحمن، قال: " كنت عند سعيد بن جبير،............
______________________________________________________________
لكن المؤلف ذكر الشاهد وقوله تعالى: { مِنْ خَشْيَةِ رَبِّهِمْ }أي: من خوفهم منه على علم، و (مشفقون) أي: خائفون من عذابه إن خالفوه.
فالمعاصي بالمعنى الأعم- كما سبق1- شرك، لأنها صادرة عن هوى مخالف للشرع، وقد قال الله تعالى: {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ } 2.
أما بالنسبة للمعنى الأخص، فيقسمها العلماء قسمين: 1- شرك. 2- فسوق.
وقوله: " لا يشركون ": يراد به الشرك بالمعنى الأعم، إذ تحقيق التوحيد لا يكون إلا باجتناب الشرك بالمعنى الأعم، ولكن ليس معنى هذا ألا تقع منهم المعاصي، لأن كل ابن آدم خطاء، وليس بمعصوم، ولكن إذا عصوا، فإنهم يتوبون ولا يستمرون عليها; كما قال تعالى: {وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلَّا اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ} 3.
قوله: "عن حصين بن عبد الرحمن; قال: كنت عند سعيد بن جبير": وهما رجلان من التابعين ثقتان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر: (ص: 65).
2 سورة الجاثية آية : 23.
3 سورة آل عمران آية : 135.

ج / 1 ص -97- فقال: أيكم رأى الكوكب الذي انقض البارحة؟ فقلت: أنا ثم قلت: أما إني لم أكن في صلاة. ولكني لدغت قال: فما صنعت؟.........................
______________________________________________________________
قوله: "انقض البارحة": أي: سقط البارحة، والبارحة: أقرب ليلة مضت، وقال بعض أهل اللغة: تقول فعلنا الليلة كذا إن قلته قبل الزوال، وفعلنا البارحة كذا إن قلته بعد الزوال.
وفي عرفنا، فمن طلوع الشمس إلى الغروب نقول: البارحة لليلة الماضية، ومن غروب الشمس إلى طلوعها نقول: الليلة لليلة التي نحن فيها. بل بعض العامة يتوسع متى قام من الليل قال: البارحة، وإن كان في ليلته.
قوله: "فقلت أنا": أي: حصين.
قوله: "أما إني لم أكن في صلاة": أما: أداة استفتاح، وقيل: إنها بمعنى حقا، وعلى هذا، فتفتح همزة "إن"، فيقال: أما أني لم أكن في صلاة، أي حقا أني لم أكن في صلاة. وقال هذا رحمه الله لئلا يظن أنه قائم يصلي فيحمد بما لم يفعل، وهذا خلاف ما عليه بعضهم، يفرح أن الناس يتوهمون أنه يقوم يصلي، وهذا من نقص التوحيد.
وقول حصين رحمه الله ليس من باب المراءاة، بل هو من باب الحسنات، وليس كمن يترك الطاعات خوفا من الرياء، لأن الشيطان قد يلعب على الإنسان، ويزين له ترك الطاعة خشية الرياء، بل افعل الطاعة، ولكن لا يكن في قلبك أنك ترائي الناس.
قوله: "لدغت": أي: لدغته عقرب أو غيرها، والظاهر أنها شديدة، لأنه لم ينم منها.

ج / 1 ص -98- قلت: ارتقيت قال: فما حملك على ذلك؟ قلت: حديث حدثناه الشعبي. قال: وما حدثكم؟ قلت: حدثنا عن بريدة بن الحصيب، أنه قال: لا رقية إلا من عين أو حمة1.
قال: قد أحسن من انتهى إلى ما سمع ".
______________________________________________________________
قوله: "ارتقيت"، أي: استرقيت، لأن افتعل مثل استفعل، وفي رواية مسلم: "استرقيت"، أي: طلبت الرقية. قوله: "فما حملك على ذلك": أي: قال سعيد: ما السبب أنك استرقيت.
قوله: "حديث حدثناه الشعبي": وهذا يدل على أن السلف رضي الله عنهم يتحاورون حتى يصلوا إلى الحقيقة. فسعيد بن جبير لم يقصد الانتقاد على هذا الرجل، بل قصد أن يستفهم منه ويعرف مستنده.
قوله: "لا رقية": أي: لا قراءة أو لا استرقاء على مريض أو مصاب.
قوله: "إلا من عين": ويسميها العامة الآن: "النحاتة"، وبعضهم يسميها "النفس"، وبعضهم يسميها "الحسد". وهي نظرة من حاسد نفسه خبيثة، تتكيف بكيفية خاصة؛ فينبعث منها ما يؤثر على المصاب.
قوله: "حمة": بضم الحاء، وفتح الميم، مع تخفيفها، وهي كل ذات سم، والمعنى لدغته إحدى ذوات السموم، والعقرب من ذوات السموم. فقال سعيد بن جبير: قد أحسن من انتهى إلى ما سمع، ولكن حدثنا ابن عباس... إلخ. إذن، فحصين استند على حديث: " لا رقية إلا من عين أو حمة " وهذا يدل على أن الرقية من العين أو الحمة مفيدة، وهذا أمر واقع، فإن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : الطب (2057) , وأبو داود : الطب (3884) , وأحمد (4/436 ,4/438 ,4/446).

ج / 1 ص -99- ........................................................................
الرقى تنفع بإذن الله من العين ومن الحمة أيضا، وكثير من الناس يقرؤون على الملدوغ فيبرأ حالا، ويدل لهذا قصة الرجل الذي بعثه النبي صلى الله عليه وسلم في سرية، فاستضافوا قوما، فلم يضيفوهم، فلدغ سيدهم؛ لدغته عقرب، فقالوا: من يرقي؟ فقالوا: لعل هؤلاء الركب عندهم راق، فجاؤوا إلى السرية، قالوا: هل فيكم من راق؟ قالوا: نعم، ولكن لا نرقي لكم إلا بشيء من الغنم. فقالوا: نعطيكم. فاقتطعوا لهم من الغنم، ثم ذهب أحدهم يقرأ عليه الفاتحة، قرأها ثلاثا أو سبعا، فقام كأنما نشط من عقال، فانتفع اللديغ بقراءتها، ولهذا قال صلى الله عليه وسلم " وما يدريك أنها رقية؟ " (يعني: الفاتحة)1 وكذا القراءة من العين مفيدة.
ويستعمل للعين طريقة أخرى غير الرقية، وهو الاستغسال، وهي أن يؤتى بالعائن، ويطلب منه أن يتوضأ، ثم يؤخذ ما تناثر من الماء من أعضائه، ويصب على المصاب، ويشرب منه، ويبرأ بإذن الله. وهناك طريقة أخرى، ولا مانع منها أيضا، وهي أن يؤخذ شيء من شعاره، أي: ما يلي جسمه من الثياب، كالثوب، والطاقية، والسروال، وغيرها، أو التراب إذا مشى عليه وهو رطب، ويصب على ذلك ماء يرش به المصاب أو يشربه، وهو مجرب.
وأما العائن، فينبغي إذا رأى ما يعجبه أن يبّرك عليه، لقول النبي صلى الله عليه وسلم لعامر بن ربيعة لما عان سهل بن حنيف: "هلا برّكت عليه"2 أي: قلت: بارك الله عليك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 من حديث أبي سعيد, رواه: البخاري (كتاب الإجارة, باب ما يعطى في الرقية, 2/ 136), ومسلم (كتاب السلام, باب جواز أخذ الأجرة على الرقية بالقرآن, 4/1727).
2 من حديث أبي أمامة بن سهل بن حنيف عن أبيه, رواه: مالك في "الموطأ" (كتاب العين, باب الوضوء من العين, 2/938), ورجاله ثقات. انظر: حاشية "زاد المعاد" (4/163).

ج / 1 ص -100- ولكن حدثنا ابن عباس عن النبي صلى الله عليه وسلم أنه قال: " عرضت علي الأمم، فرأيت النبي ومعه الرهط، والنبي ومعه الرجل والرجلان، والنبي وليس معه أحد.إذ رفع لي سواد عظيم ،........................................... .........
______________________________________________________________
قوله: "ولكن حدثنا": القائل: سعيد بن جبير.
قوله: " عرضت علي الأمم ": العارض لها الله- سبحانه وتعالى-، وهذا في المنام فيما يظهر. وانظر: "فتح الباري" (11/ 407 باب يدخل الجنة سبعون ألفا، كتاب الرقاق)، والأمم: جمع أمة، وهي أمم الرسل.
وقوله: "الرهط": من الثلاثة إلى التسعة.
قوله: " والنبي ومعه الرجل والرجلان ": الظاهر أن الواو بمعنى أو، أي: ومعه الرجل أو الرجلان، لأنه لو كان معه الرجل والرجلان صار يغني أن يقول: ومعه ثلاثة، لكن المعنى: والنبي ومعه الرجل، والنبي الثاني ومعه الرجلان.
قوله: " والنبي وليس معه أحد ": أي: يبعث ولا يكون معه أحد، لكن يبعثه الله لإقامة الحجة، فإذا قامت الحجة حينئذ، يعذر الله من الخلق، ويقيم عليهم الحجة.
قوله: " إذ رفع لي ": هذا على تقدير محذوف، أي: بينما أنا كذلك، إذ رفع لي.
قوله: " سواد عظيم ": المراد بالسواد هنا الظاهر أنه الأشخاص، ولهذا يقال، ما رأيت سواده، أي شخصه، أي: أشخاصا عظيمة كانوا من كثرتهم سوادا.

ج / 1 ص -101- فظننت أنهم أمتي، فقيل لي: هذا موسى وقومه، فنظرت; فإذا سواد عظيم، فقيل لي: هذه أمتك، ومعهم سبعون ألفا يدخلون الجنة بغير حساب ولا عذاب. ثم نهض. فدخل منزله، فخاض الناس في أولئك. فقال بعضهم: فلعلهم الذين صحبوا رسول الله صلى الله عليه وسلم "1.
______________________________________________________________
قوله: " فظننت أنهم أمتي ": لأن الأنبياء عرضوا عليه بأممهم; فظن هذا السواد أمته - عليه الصلاة والسلام -.
قوله: " فقيل لي: هذا موسى وقومه ": وهذا يدل على كثرة أتباع موسى عليه السلام، وقومه الذين أرسل إليهم. قوله: " فإذا سواد عظيم، فقيل لي: هذه أمتك ": وهذا أعظم من السواد الأول; لأن أمة النبي صلى الله عليه وسلم أكثر بكثير من أمة موسى عليه السلام.
قوله: " بغير حساب ولا عذاب ": أي: لا يعذبون ولا يحاسبون كرامة لهم، وظاهره أنه لا في قبورهم، ولا بعد قيام الساعة.
قوله: " فخاض الناس في أولئك": هذا الخوض للوصول إلى الحقيقة نظريا وعمليا؛ حتى يكونوا منهم.
قوله: "الذين صحبوا رسول الله": يحتمل أن المراد الصحبة المطلقة، ويؤيده ظاهر اللفظ.
ويحتمل أن المراد الذين صحبوه في هجرته، ويؤيده أنه لو كان المراد الصحبة المطلقة; لقالوا: نحن; لأن المتكلم هم الصحابة، ويدل على هذا قول الرسول صلى الله عليه وسلم لخالد بن الوليد: " لا تسبوا أصحابي "2 فإن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الطب (5752) , ومسلم : الإيمان (220) , والترمذي : صفة القيامة والرقائق والورع (2446) , وأحمد (1/271 ,1/321).
2 من حديث أبي سعيد الخدري رضي الله عنه, رواه: البخاري (كتاب فضائل أصحاب النبي صلى الله عليه وسلم, باب قول النبي صلى الله عليه وسلم: لو كنت متخذا خليلا , 3/8), ومسلم (كتاب فضائل الصحابة, باب تحريم سب الصحابة رضي الله عنهم, 4/1967).

ج / 1 ص -102- وقال بعضهم: فلعلهم الذين ولدوا في الإسلام فلم يشركوا بالله شيئا... وذكروا أشياء، فخرج عليهم رسول الله صلى الله عليه وسلم فأخبروه، فقال: هم الذين لا يسترقون................................................................
______________________________________________________________
المراد بهم الذين صحبوه في هجرته، لكن يمنع منه أن المهاجرين لا يبلغون سبعين ألفا.
ويمنع الاحتمال الأول: أن الصحابة أكثر من سبعين ألفا. ويحتمل أن المراد من كان مع الرسول صلى الله عليه وسلم إلى فتح مكة; لأنه بعد فتح مكة دخل الناس في دين الله أفواجا. وهذه المسألة تحتاج إلى مراجعة أكثر.
قوله: "الذين ولدوا في الإسلام": أي: من ولد بعد البعثة وأسلم، وهؤلاء كثيرون، ولو قلنا: ولدوا في الإسلام من الصحابة ما بلغوا سبعين ألفا.
قوله: "فخرج عليهم رسول الله، فأخبروه": أي: أخبروه بما قالوا وما جرى بينهم.
قوله: " لا يسترقون "، في بعض روايات مسلم1 " لا يرقون ": ولكن هذه الرواية خطأ; كما قال شيخ الإسلام ابن تيمية; لأن الرسول صلى الله عليه وسلم كان يرقي2، ورقاه جبريل3، وعائشة4، وكذلك الصحابة كانوا يرقون5.
واستفعل بمعنى طلب الفعل، مثل استغفر; أي: طلب المغفرة،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (كتاب الإيمان, باب الدليل على دخول طوائف من المسلمين الجنة بغير حساب 1/200).
2 من حديث عائشة, رواه البخاري (كتاب الطب, باب رقية النبي صلى الله عليه وسلم, 4/44), ومسلم (كتاب السلام, باب استحباب الرقية من العين, 4/1724).
3 من حديث عائشة, رواه مسلم (كتاب السلام, باب الطب والمرض والرقي, 4/1718).
4 رواه البخاري (كتاب فضائل القرآن, باب فضل المعوذات, 3/344), ومسلم (كتاب السلام, باب رقية المريض, 4/1723).
5 كما في قصة صاحب السرية.

ج / 1 ص -103- ولا يكتوون ولا يتطيرون................................................
______________________________________________________________
واستجار: طلب الجوار، وهنا استرقى; أي: طلب الرقية، أي لا يطلبون من أحد أن يقرأ عليهم; لما يلي:
1 - لقوة اعتمادهم على الله.
2 - لعزة نفوسهم عن التذلل لغير الله.
3 - ولما في ذلك من التعلق بغير الله.
قوله: " ولا يكتوون ": أي: لا يطلبون من أحد أن يكويهم. ومعنى اكتوى: طلب من يكويه، وهذا مثل قوله: " ولا يسترقون ".
أما بالنسبة لمن أعد للكي من قبل الحكومة، فطلب الكي منه ليس فيه ذل; لأنه معد من قبل الحكومة يأخذ الأجر على ذلك من الحكومة، ولأن هذا الطلب مجرد إخبار من الطالب بأنه محتاج إلى الكي، وليس سؤال تذلل.
قوله: " ولا يتطيرون ": مأخوذ من الطير، والمصدر منه تطير، والطيرة اسم المصدر، وأصله: التشاؤم بالطير، ولكنه أعم من ذلك; فهو التشاؤم بمرئي، أو مسموع، أو زمان، أو مكان.
وكانت العرب معروفة بالتطير، حتى لو أراد الإنسان منهم خيرا ثم رأى الطير سنحت يمينا أو شمالا حسب ما كان معروفا عندهم، تجده يتأخر عن هذا الذي أراده. ومنهم من إذا سمع صوتا أو رأى شخصا تشاءم. ومنهم من يتشاءم في شهر شوال بالنسبة للنكاح، ولذا قالت عائشة رضـي الله عنهـا: " عقد علي رسول الله صلى الله عليه وسلم في شوال، وبنى بي في شوال; فأيكن كان أحظى عنده "1. ومنهم من يتشاءم بيوم الأربعاء، أو بشهر صفر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه: مسلم (كتاب النكاح, باب استحباب التزوج والتزويج في شوال, 2/1039).

ج / 1 ص -104- وعلى ربهم يتوكلون "1.
______________________________________________________________
وهذا كله مما أبطله الشرع; لضرره على الإنسان عقلا وتفكيرا وسلوكا، وكون الإنسان لا يبالي بهذه الأمور، هذا هو التوكل على الله، ولهذا ختم المسألة بقوله: " وعلى ربهم يتوكلون " ; فانتفاء هذه الأمور عنهم يدل على قوة توكلهم.
وهل هذه الأشياء تدل على أن من لم يتصف بها فهو مذموم، أو فاته الكمال؟
الجواب: أن الكمال فاته إلا بالنسبة للتطير; فإنه لا يجوز; لأنه ضرر وليس له حقيقة أصلا.
أما بالنسبة لطلب العلاج; فالظاهر أنه مثله لأنه عام، وقد يقال: إنه لولا قوله: " ولا يسترقون " ; لقلت: إنه لا يدخل; لأن الاكتواء ضرر محقق: إحراق بالنار، وألم للإنسان، ونفعه مرتجى، لكن كلمة "يسترقون" مشكلة; فالرقية ليس فيها ضرر، إن لم تنفع لم تضر، وهنا نقول: الدواء مثلها; لأن الدواء إذا لم ينفع لم يضر، وقد يضر أيضا; لأن الإنسان إذا تناول دواء وليس فيه مرض لهذا الدواء فقد يضره.
وهذه المسألة تحتاج إلى بحث، وهل نقول مثلا: ما تؤكد منفعته إذا لم يكن في الإنسان إذلال لنفسه; فهو لا يضر، أي: لا يفوت المرء الكمال به، مثل الكسر وقطع العضو مثلا، أو كما يفعل الناس الآن في الزائدة وغيرها.
ولو قال قائل بالاقتصار على ما في هذا الحديث، وهو أنهم لا يسترقون ولا يكتوون ولا يتطيرون، وأن ما عدا ذلك لا يمنع من دخول الجنة بلا حساب ولا عذاب; للنصوص الواردة بالأمر بالتداوي والثناء

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الإيمان (218) , وأحمد (4/443).

ج / 1 ص -105- فقام عكاشة بن محصن، فقال: ادع الله أن يجعلني منهم. فقال: أنت منهم. ثم قام رجل آخر، فقال: ادع الله أن يجعلني منهم.........................
______________________________________________________________
على بعض الأدوية; كالعسل1؛ والحبة السوداء2؛ لكان له وجه. وإذا طلب منك إنسان أن يرقيك; فهل يفوتك كمال إذا لم تمنعه؟. الجواب: لا يفوتك; لأن النبي صلى الله عليه وسلم لم يمنع عائشة أن ترقيه3؛ وهو أكمل الخلق توكلا على الله وثقة به، ولأن هذا الحديث: " لا يسترقون... " إلخ، إنما كان في طلب هذه الأشياء، ولا يخفى الفرق بين أن تحصل هذه الأشياء بطلب، وبين أن تحصل بغير طلب.
قوله: " فقال: أنت منهم ": وقول الرسول صلى الله عليه وسلم هذا، هل هو بوحي من الله إقراري، أو وحي إلهامي، أو وحي رسول؟
مثل هذه الأمور يحتمل أنها وحي إلهامي، أو بواسطة الرسول، أو وحي إقراري بمعنى أن الرسول يقولها، فإذا أقره الله عليه; صارت وحيا إقراريا.
لكن رواية البخاري: " اللهم اجعله منهم "، تدل على أن الجملة: " أنت منهم " خبر بمعنى الدعاء.
قوله: " ثم قام رجل آخر، فقال: ادع الله أن يجعلني منهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كحديث ابن عباس مرفوعا: الشفاء في ثلاث: شربة عسل, وشرطة محجم, وكية نار, وأنا أنهى أمتي عن الكي , رواه: البخاري (كتاب الطب, باب الشفاء في ثلاث, 4/32).
2 لحديث عائشة مرفوعا: إن هذه الحبة السوداء, شفاء من كل داء إلا من السام. قلت: وما السام؟ قال: "الموت ", رواه: البخاري (كتاب الطب, باب الحبة السوداء, 4/34), ومسلم (كتاب السلام, باب التداوي بالحبة السوداء, 4/1735).
3 سبق تخريجه (ص 102).

ج / 1 ص -106- فقال: سبقك بها عكاشة "1.
فيه مسائل:
الأولى: معرفة مراتب الناس في التوحيد.
الثانية: ما معنى تحقيقه.
______________________________________________________________
قال: سبقك بها عكاشة ".لم يرد النبي صلى الله عليه وسلم أن يقول له: لا، ولكن قال: سبقك بها; أي: بهذه المنقبة والفضيلة، أو بهذه المسألة عكاشة بن محصن. وقد اختلف العلماء لماذا قال الرسول صلى الله عليه وسلم هذا الكلام؟ فقيل: إنه كان منافقا، فأراد الرسول صلى الله عليه وسلم ألا يجابهه بما يكره تأليفا. وقيل: خاف أن ينفتح الباب فيطلبها من ليس منهم; فقال هذه الكلمة التي أصبحت مثلا، وهذا أقرب.
قوله: "فيه مسائل": أي: في هذا الباب مسائل:
·المسألة الأولى: معرفة مراتب الناس في التوحيد: وهذه مأخوذة من قوله: " يدخلون الجنة بغير حساب ولا عذاب ". ثم قال: " هم الذين لا يسترقون، ولا يكتوون، ولا يتطيرون "2.
·الثانية: ما معنى تحقيقه؟ أي: تحقيق التوحيد، وسبق لنا في أول الباب أن تحقيقه: تخليصه من الشرك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الرقاق (6541) , ومسلم : الإيمان (220) , والترمذي : صفة القيامة والرقائق والورع (2446) , وأحمد (1/271).
2 رواه: البخاري (كتاب الرقاق, باب يدخل الجنة سبعون ألفا, 4/199), ومسلم (كتاب الإيمان, باب الدليل على دخول طوائف من المسلمين الجنة بغير حساب, 1/199).

ج / 1 ص -107- الثالثة: ثناؤه سبحانه على إبراهيم بكونه لم يك من المشركين.
الرابعة: ثناؤه على سادات الأولياء بسلامتهم من الشرك.
الخامسة: كون ترك الرقية والكي من تحقيق التوحيد.
______________________________________________________________
·الثالثة: ثناؤه - سبحانه - على إبراهيم بكونه لم يكن من المشركين: وهو ظاهر في الآية الكريمة: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلَّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} 1 [النحل: 120] ; فإن هذه الآية لا شك أنها سيقت للثناء على إبراهيم عليه الصلاة والسلام، وإذا كان مناط الثناء انتفاء الشرك عنه; دل ذلك على أن كل من انتفى عنه الشرك فهو محل ثناء من الله - سبحانه وتعالى -:
·الرابعة: ثناؤه على سادات الأولياء بسلامتهم مـن الشرك: لقـوله تعـالى: {وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ} 2 وهذه الآية في سياق آيات كثيرة ابتدأها الله بقوله: {إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ وَالَّذِينَ هُمْ بِآياتِ رَبِّهِمْ يُؤْمِنُونَ وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ أُولَئِكَ يُسَارِعُونَ فِي الْخَيْرَاتِ وَهُمْ لَهَا سَابِقُونَ} [المؤمنون: 57-61]; فهؤلاء هم سادات الأولياء، وكلام المؤلف من باب إضافة الصفة إلى موصوفها، أي: الأولياء السادات، وليس يريد رحمه الله السادات من الأولياء، بل يريد الأولياء الذين هم سادات الخلق.
·الخامسة: كون ترك الرقية والكي من تحقيق التوحيد؛ لقوله: " الذين لا يسترقون ولا يكتوون "; فالمراد بقول المؤلف: "الرقية والكي": الاسترقاء والاكتواء.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 120.
2 سورة المؤمنون آية : 59.

ج / 1 ص -108- السادسة: كون الجامع لتلك الخصال هو التوكل.
السابعة: عمق علم الصحابة بمعرفتهم أنهم لم ينالوا ذلك إلا بعمل.
الثامنة: حرصهم على الخير.
التاسعة: فضيلة هذه الأمة بالكمية والكيفية.
العاشرة: فضيلة أصحاب موسى.
______________________________________________________________
·السادسة: كون الجامع لتلك الخصال هو التوكل: الخصال هي: ترك الاسترقاء، وترك الاكتواء، وترك التطير يعني أن العامل لهذه الأشياء هو قوة التوكل على الله عزوجل
·السابعة: عمق علم الصحابة لمعرفة أنهم لم ينالوا ذلك إلا بعمل: أي: لم ينل هؤلاء السبعون ألفا هذا الثواب إلا بعمل، ووجهه أن الصحابة خاضوا فيمن يكون له هذا الثواب العظيم وذكروا أشياء.
·الثامنة: حرصهم على الخير: وجهه خوضهم في هذا الشيء; لأنهم يريدون أن يصلوا إلى نتيجة حتى يقوموا بها.
·التاسعة: فضيلة هذه الأمة بالكمية والكيفية: أما الكمية; فلان النبي صلى الله عليه وسلم رأى سوادا عظيما أعظم من السواد الذي كان مع موسى، وأما الكيفية; فلأن معهم هؤلاء الذين لا يسترقون ولا يكتوون ولا يتطيرون وعلى ربهم يتوكلون.
·العاشرة: فضيلة أصحاب موسى: وهو مأخوذ من قوله: " إذ رفع لي سواد عظيم "، ولكن قد يقال: إن التعبير بقول كثرة أتباع موسى أنسب لدلالة الحديث; لأن الحديث يقول: " سواد عظيم فظننت أنهم أمتي "، وهذا يدل على الكثرة.

ج / 1 ص -109- الحادية عشرة: عرض الأمم عليه - عليه الصلاة والسلام -.
الثانية عشرة: أن كل أمة تحشر وحدها مع نبيها.
الثالثة عشرة: قلة من استجاب للأنبياء.
الرابعة عشرة: أن من لم يجبه أحد يأتي وحده.
______________________________________________________________
· الحادية عشرة: عرض الأمم عليه - عليه الصلاة والسلام -؛ وهذا له فائدتان:
الفائدة الأولى: تسلية الرسول عليه الصلاة والسلام، حيث رأى من الأنبياء من ليس معه إلا الرجل والرجلان، ومن الأنبياء من ليس معه أحد; فيتسلى بذلك عليه الصلاة والسلام، ويقول: {مَا كُنْتُ بِدْعاً مِنَ الرُّسُلِ } [الأحقاف: 9].
الفائدة الثانية: بيان فضيلته عليه الصلاة والسلام وشرفه، حيث كان أكثرهم أتباعا وأفضلهم; فصار في عرض الأمم عليه هاتان الفائدتان.
·الثانية عشرة: أن كل أمة تحشر وحدها مع نبيها: لقوله: " رأيت النبي ومعه الرجل والرجلان "، ولولا أن كل نبي متميز عن النبي الآخر; لاختلط بعضهم ببعض، ولم يعرف الأتباع من غير الأتباع، ويدل لذلك قوله سبحانه وتعالى: {وَتَرَى كُلَّ أُمَّةٍ جَاثِيَةً كُلُّ أُمَّةٍ تُدْعَى إِلَى كِتَابِهَا } [الجاثية: 28] فإنه يدل على أن كل أمة تكون وحدها.
·الثالثة عشرة: قلة من استجاب للأنبياء: وهو واضح من قوله: " والنبي ومعه الرجل والرجلان، والنبي وليس معه أحد ".
·الرابعة عشرة: أن من لم يجبه أحد يأتي وحده: لقوله: " والنبي وليس معه أحد ".

ج / 1 ص -110- الخامسة عشرة: ثمرة هذا العلم، وهو عدم الاغترار بالكثرة، وعدم الزهد في القلة.
السادسة عشرة: الرخصة في الرقية من العين والحمة.
السابعة عشرة: عمق علم السلف; لقوله: " قد أحسن من انتهى إلى ما سمع، ولكن كذا وكذا "، فعلم أن الحديث الأول لا يخالف الثاني.
______________________________________________________________
· الخامسة عشرة: ثمرة هذا العلم، وهو عدم الاغترار بالكثرة... إلخ: فإن الكثرة قد تكون ضلالا، قال الله تعالى: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ } [الأنعام: 116]، وأيضا الكثرة من جهة أخرى إذا اغتر الإنسان بكثرته وظن أنه لن يغلب أو أنه منصور; فهذا أيضا سبب للخذلان; فالكثرة إن نظرنا إلى أن أكثر أهل الأرض ضلال لا تغتر بهم، فلا تقل: إن الناس على هذا، كيف أنفرد عنهم؟ كذلك أيضا لا تغتر بالكثرة إذا كان معك أتباع كثيرون على الحق; فكلام المؤلف له وجهان:
الوجه الأول: أن لا نغتر بكثرة الهالكين فنهلك معهم.
الوجه الثاني: أن لا نغتر بكثرة الناجين فيلحقنا الإعجاب بالنفس وعدم الزهد في، القلة، أي أن لا نزهد بالقلة; فقد تكون القلة خيرا من الكثرة.
·السادسة عشرة: الرخصة في الرقية من العين والحمة مأخوذة من قوله: " لا رقية إلا من عين أو حمة ".
·السابعة عشرة: عمق علم السلف; لقوله: " قد أحسن من انتهى إلى ما سمع، ولكن كذا وكذا " ; فعلم أن الحديث الأول لا يخالف

ج / 1 ص -111- الثامنة عشرة: بعد السلف عن مدح الإنسان بما ليس فيه.
التاسعة عشرة: قوله:"أنت منهم": علم من أعلام النبوة.
______________________________________________________________
الثاني. لأن قوله: لا رقية إلا من عين أو حمة لا يخالف الثاني; لأن الثاني إنما هو في الاسترقاء، والأول في الرقية; فالإنسان إذا أتاه من يرقيه ولم يمنعه; فإنه لا ينافي قوله: " ولا يسترقون " ; لأن هناك ثلاث مراتب:
المرتبة الأولى: أن يطلب من يرقيه، وهذا قد فاته الكمال.
المرتبة الثانية: أن لا يمنع من يرقيه، وهذا لم يفته الكمال; لأنه لم يسترق ولم يطلب.
المرتبة الثالثة: أن يمنع من يرقيه، وهذا خلاف السنة; فإن النبي صلى الله عليه وسلم لم يمنع عائشة أن ترقيه، وكذلك الصحابة لم يمنعوا أحدا أن يرقيهم1؛ لأن هذا لا يؤثر في التوكل.
·الثامنة عشرة: بعد السلف عن مدح الإنسان بما ليس فيه: يؤخذ من قوله: "أما إني لم أكن في صلاة ولكني لدغت"; لأنه إذا كان رأى الكوكب الذي انقض استلزم أن يكون يقظان، واليقظان: إما أن يصلي، وإما أن يكون له شغل آخر، وإما أن يكون لديه مانع من النوم.
·التاسعة عشرة: قوله: " أنت منهم " علم من أعلام النبوة: يعني: دليلا على نبوة الرسول صلى الله عليه وسلم، وكيف ذلك؟ لأن عكاشة بن محصنرضي الله عنهبقي محروسا من الكفر حتى مات على الإسلام، فيكون في هذا علم، يعني: دليلا من دلائل نبوة الرسول صلى الله عليه وسلم هذا إذا قلنا: إن الجملة خبرية وليست جملة دعائية. فإن قلنا: إنها جملة دعائية; فقد نقول أيضا: فيه علم من أعلام النبوة، وهو أن الله استجاب دعوة الرسول صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر: (ص 102).

ج / 1 ص -112- العشرون: فضيلة عكاشة.
الحادية والعشرون: استعمال المعاريض.
الثانية والعشرون: حسن خلقه صلى الله عليه وسلم
______________________________________________________________
لكن استجابة الدعوة ليست من خصائص الأنبياء; فقد تجاب دعوة من ليس بنبي، وحينئذ لا يمكن أن تكون علما من أعلام النبوة، إلا حيث جعلنا الجملة خبرية محضة.
·العشرون: فضيلة عكاشة: بكونه ممن يدخلون الجنة بغير حساب ولا عذاب، وهل نشهد له بذلك؟ نعم; لأن الرسول صلى الله عليه وسلم شهد له بها.
·الحادية والعشرون: استعمال المعاريض: وفي المعاريض مندوحة عن الكذب، وذلك لقول الرسول صلى الله عليه وسلم " سبقك بها عكاشة " ; فإن هذا في الحقيقة ليس هو المانع الحقيقي، بل المانع ما أشرنا إليه في الشرح: إما أن يكون هذا الرجل منافقا فلم يرد النبي صلى الله عليه وسلم أن يجعله مع الذين يدخلون الجنة بغير حساب ولا عذاب، وإما خوفا من انفتاح الباب; فيسأل هذه المرتبة من ليس من أهلها.
·الثانية والعشرون: حسن خلقه صلى الله عليه وسلم؛ وذلك لأنه رد هذا الرجل، وسد الباب على وجه ليس فيه غضاضة على أحد ولا كراهة.


باب الخوف من الشرك - القول المفيد

القول المفيد على كتاب التوحيد

ج / 1 ص -113- باب الخوف من الشرك
وقول الله عزوجل{إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
مناسبة الباب للبابين قبله
في الباب الأول ذكر المؤلف رحمه الله تحقيق التوحيد، وفي الباب الثاني ذكر أن من حقق التوحيد دخل الجنة بغير حساب ولا عذاب، وثلث بهذا الباب رحمه الله تعالى; لأن الإنسان يرى أنه قد حقق التوحيد وهو لم يحققه، ولهذا قال بعض السلف: " ما جاهدت نفسي على شيء مجاهدتها على الإخلاص"، وذلك أن النفس متعلقة بالدنيا تريد حظوظها من مال أو جاه أو رئاسة، وقد تريد بعمل الآخرة الدنيا، وهذا نقص في الإخلاص، وقل من يكون غرضه الآخرة في كل عمله، ولهذا أعقب المؤلف رحمه الله ما سبق من البابين بهذا الباب، وهو الخوف من الشرك، وذكر فيه آيتين:
·الأولى: قوله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ } 2 " لا ": نافية، " أن يشرك به ": فعل مضارع، مقرون بأن المصدرية; فيحول إلى مصدر تقديره: إن الله لا يغفر الإشراك به، أو لا يغفر إشراكا به; فالشرك لا يغفره الله أبدا; لأنه جناية على حق الله الخاص، وهو التوحيد.
أما المعاصي; كالزنى والسرقة; فقد يكون للإنسان فيها حظ نفس

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 48.
2 سورة النساء آية : 48.

ج / 1 ص -114- وقال الخليل عليه السلام: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ} 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
بما نال من شهوة، أما الشرك; فهو اعتداء على حق الله تعالى، وليس للإنسان فيه حظ نفس، وليس شهوة يريد الإنسان أن ينال مراده، ولكنه ظلم، ولهذا قـال الله تعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان: 13].
وهل المراد بالشرك هنا الأكبر، أم مطلق الشرك؟ قال بعض العلماء: إنه مطلق يشمل كل شرك ولو أصغر; كالحلف بغير الله، فإن الله لا يغفره، أما بالنسبة لكبائر الذنوب; كالسرقة، والخمر; فإنها تحت المشيئة، فقد يغفرها الله، وشيخ الإسلام ابن تيمية المحقق في هذه المسائل، اختلف كلامه في هذه المسألة; فمرة قال: الشرك لا يغفره الله ولو كان أصغر، ومرة قال: الشرك الذي لا يغفره الله هو الشرك الأكبر. وعلى كل حال; فيجب الحذر من الشرك مطلقا; لأن العموم يحتمل أن يكون داخلا فيه الأصغر; لأن قوله: " أن يشرك به " أن وما بعدها في تأويل مصدر، تقديره: إشراكا به; فهو نكرة في سياق النفي، فتفيد العموم.
قوله: {وَيَغْفِرُ مَا دُونَ ذَلِكَ } المراد بالدون هنا: ما هو أقل من الشرك، وليس ما سوى الشرك.
الآية الثانية: قوله: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ}قيل: المراد ببنيه: بنوه لصلبه، ولا نعلم له من صلبه سوى إسماعيل وإسحاق. وقيل: المراد ذريته وما توالد من صلبه، وهو الأرجح، وذلك للآيات التي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة إبراهيم آية : 35.

ج / 1 ص -115- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
دلت على دعوته للناس من ذريته، ولكن كان من حكمة الله أن لا تجاب دعوته في بعضهم، كما أن الرسول صلى الله عليه وسلم دعا الله أن لا يجعل بأس أمته بينهم1 فلم يجب الله دعاءه.
وأيضا يمنع من الأول: أن الآية بصيغة الجمع، وليس لإبراهيم من الأبناء سوى إسحاق وإسماعيل. ومعنى: " اجنبني " ; أي: اجعلني في جانب والأصنام في جانب، وهذا أبلغ مما لو قال: امنعني وبني من عبادة الأصنام; لأنه إذا كان في جانب عنها كان أبعد.
فإبراهيم عليه السلام يخاف الشرك على نفسه، وهو خليل الرحمن وإمام الحنفاء; فما بالك بنا نحن إذن؟! فلا تأمن الشرك، ولا تأمن النفاق; إذ لا يأمن النفاق إلا منافق، ولا يخاف النفاق إلا مؤمن، ولهذا قال ابن أبي مليكـة: " أدركت ثلاثين من أصحاب النبي صلى الله عليه وسلم كلهم يخاف النفاق على نفسه "2.
وها هو عمر بن الخطابرضي الله عنهخاف على نفسه النفاق; فقال لحذيفة بن اليمانرضي الله عنهالذي أسر إليه النبي صلى الله عليه وسلم بأسماء أناس من المنافقين; فقال له عمررضي الله عنه" أنشدك الله; هل سماني لك رسول الله صلى الله عليه وسلم مع من سمى من المنافقين؟ فقال حذيفةرضي الله عنهلا، ولا أزكي بعدك أحدا "3 أراد عمر بذلك زيادة الطمأنينة، وإلا; فقد شهد له النبي صلى الله عليه وسلم بالجنة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 يأتي تخريجه (ص 471).
2 رواه: البخاري (كتاب الإيمان, باب خوف المؤمن أن يحبط عمله, 1/32).
3 انظر: "طريق الهجرتين" لابن القيم آخر الطبقة الخامسة عشرة.

ج / 1 ص -116- وفي الحديث:............................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ولا يقال: إن عمررضي الله عنهأراد حث الناس على الخوف من النفاق ولم يخفه على نفسه; لأن ذلك خلاف ظاهر اللفظ، والأصل حمل اللفظ على ظاهره، ومثل هذا القول يقوله بعض العلماء فيما يضيفه النبي صلى الله عليه وسلم إلى نفسه في بعض الأشياء، يقولون: هذا قصد به التعليم، وقصد به أن يبين لغيره، كما قيل: إن الرسول صلى الله عليه وسلم لم يقل: رب اغفر لي؛ لأن له ذنبا، ولكن لأجل أن يعلم الناس الاستغفار، وهذا خلاف الأصل، وقول بعضهم: إنه جهر بالذكر عقب الفريضة ليعلم الناس الذكر، لا لأن الجهر بذلك من السنة ونحو ذلك.
قوله: { أَنْ نَعْبُدَ الأَصْنَامَ}أن والفعل بعدها في تأويل مصدر مفعول ثان لقوله: اجنبني.
والأصنام: جمع صنم، وهو ما جعل على صورة إنسان أو غيره؛ يعبد من دون الله. أما الوثن: فهو ما عبد من دون الله، على أي وجه كان، وفي الحديث: " لا تجعل قبري وثنا يعبد "1. فالوثن أعم من الصنم.
ولا شك أن إبراهيم سأل ربه الثبات على التوحيد; لأنه إذا جنبه عبادة الأصنام صار باقيا على التوحيد.
الشاهد من هذه الآية: أن إبراهيم خاف الشرك، وهو إمام الحنفاء، وهو سيدهم ما عدا رسول الله صلى الله عليه وسلم
قوله: "وفي الحديث"، الحديث: ما أضيف إلى الرسول من قول أو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 يأتي (ص 423).

ج / 1 ص -117- " أخوف ما أخاف عليكم الشرك الأصغر. فسئل عنه؟ فقال: الرياء "1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فعل أو إقرار أو وصف والخبر: ما أضيف إليه وإلى غيره والأثر: ما أضيف إلى غير الرسول صلى الله عليه وسلم أي: إلى الصحابي فمن بعده، إلا إذا قيد فقيل: وفي الأثر عن رسول الله صلى الله عليه وسلم فيكون على ما قيد به.
قوله: " أخوف ما أخاف عليكم ": الخطاب للمسلمين; إذ المسلم هو الذي يخاف عليه الشرك الأصغر، وليس لجميع الناس.
قوله: " الرياء ": مشتق من الرؤية، مصدر راءى يرائي، والمصدر رياء; كقاتل يقاتل قتالا.
والرياء: أن يعبد الله ليراه الناس؛ فيمدحوه على كونه عابدا، وليس يريد أن تكون العبادة للناس; لأنه لو أراد ذلك; لكان شركا أكبر، والظاهر أن هذا على سبيل التمثيل، وإلا; فقد يكون رياء، وقد يكون سماعا، أي يقصد بعبادته أن يسمعه الناس فيثنوا عليه، فهذا داخل في الرياء; فالتعبير بالرياء من باب التعبير بالأغلب. أما إن أراد بعبادته أن يقتدي الناس به فيها; فليس هذا رياء، بل هذا من الدعوة إلى الله عزوجل، والرسول صلى الله عليه وسلم يقول: " فعلت هذا لتأتموا بي وتعلموا صلاتي "2.
و الرياء ينقسم باعتبار إبطاله للعبادة إلى قسمين:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 من حديث محمود بن لبيد, رواه الإمام أحمد في "المسند" (5/428). قال ابن حجر في "بلوغ المرام" (ص 302): "أخرجه أحمد بإسناد حسن", وقال المنذري في "الترغيب" (1/69): "إسناده جيد", وقال الهيثمي في "مجمع الزوائد" (10/222): "رجاله رجال الصحيح; غير عبد الله بن شبيب بن خالد, وهو ثقة".
2 من حديث سهل بن سعد الساعدي, رواه البخاري (كتاب الجمعة, باب الخطبة على المنبر, 1/290), ومسلم (كتاب المساجد, باب جواز الخطوة والخطوتين في الصلاة, 1/386).

ج / 1 ص -118- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الأول: أن يكون في أصل العبادة، أي ما قام يتعبد إلا للرياء; فهذا عمله باطل مـردود عليه لحديث أبي هريرة في "الصحيح" مرفوعا، قال الله تعالى: " أنا أغنى الشركاء عن الشرك، من عمل عملا أشرك معي فيه غيري تركته وشركه " 1.
الثاني: أن يكون الرياء طارئا على العبادة، أي: أن أصل العبادة لله، لكن طرأ عليها الرياء; فهذا ينقسم إلى قسمين:
الأول: أن يدافعه; فهذا لا يضره. مثاله: رجل صلى ركعة، ثم جاء أناس في الركعة الثانية، فحصل في قلبه شيء؛ بأن أطال الركوع أو السجود أو تباكى وما أشبه ذلك، فإن دافعه; فإنه لا يضره لأنه قام بالجهاد.
القسم الثاني: أن يسترسل معه; فكل عمل ينشأ عن الرياء، فهو باطل; كما لو أطال القيام، أو الركوع، أو السجود، أو تباكى; فهذا كل عمله حابط، ولكن هل هذا البطلان يمتد إلى جميع العبادة أم لا؟ نقول: لا يخلو هذا من حالين:
الحالة الأولى: أن يكون آخر العبادة مبنيا على أولها، بحيث لا يصح أولها مع فساد آخرها; فهذه كلها فاسدة. وذلك مثل الصلاة; فالصلاة مثلا لا يمكن أن يفسد آخرها ولا يفسد أولها، وحينئذ تبطل الصلاة كلها؛ إذا طرأ الرياء في أثنائها ولم يدافعه.
الحالة الثانية: أن يكون أول العبادة منفصلا عن آخرها، بحيث يصح أولها دون آخرها، فما سبق الرياء; فهو صحيح، وما كان بعده; فهو باطل. مثال ذلك: رجل عنده مئة ريال، فتصدق بخمسين بنية خالصة، ثم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سبق تخريجه (ص 49).

ج / 1 ص -119- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
تصدق بخمسين بقصد الرياء; فالأولى مقبولة، والثانية غير مقبولة; لأن آخرها منفك عن أولها.
فإن قيل: لو حدث الرياء في أثناء الوضوء; هل يلحق بالصلاة فيبطل كله، أو بالصدقة فيبطل ما حصل فيه الرياء فقط.
فالجواب: يحتمل هذا وهذا; فيلحق بالصلاة لأن الوضوء عبادة واحدة ينبني بعضها على بعض، ليس تطهير كل عضو عبادة مستقلة، ويلحق بالصدقة لأنه ليس كالصلاة من كل وجه، ولا الصدقة من كل وجه; لأننا إذا قلنا ببطلان ما حصل فيه الرياء، فأعاد تطهيره وحده لم يضر; لأن تكرار غسل العضو لا يبطل الوضوء ولو كان عمدا، بخلاف الصلاة; فإنه إذا كرر جزءا منها كركوع أو سجود لغير سبب شرعي; بطلت صلاته، فلو أنه بعد أن غسل يديه رجع وغسل وجهه; لم يبطل وضوؤه، ولو أنه بعد أن سجد رجع وركع; لبطلت صلاته، والترتيب موجود في هذا وهذا، لكن الزيادة في الصلاة تبطلها، والزيادة في الوضوء لا تبطله، والرجوع مثلا إلى الأعضاء الأولى لا يبطله أيضا، وإن كان الرجوع في الحقيقة لا يعتبر وضوءا؛ لأنه غير شرعي، وربما يكون في الأولى غسل وجهه على أنه واحدة، ثم غسل يديه، ثم قال: الأحسن أن أكمل الثلاث في الوجه أفضل، فغسل وجهه مرتين، وهو سيرتب أي سيغسل وجهه ثم يديه; فوضوءه صحيح.
ولو ترك التسبيح ثلاث مرات في الركوع، وبعدما سجد قال: فوت على نفسي فضيلة، سأرجع لأجل أن أسبح ثلاث مرات; فتبطل صلاته; فالمهم أن هناك فرقا بين الوضوء والصلاة، ومن أجل هذا الفرق لا أبت فيها الآن حتى أراجع وأتأمل إن شاء الله تعالى.

ج / 1 ص -120- وعن ابن مسعودرضي الله عنهأن رسول الله صلى الله عليه وسلم قال: " من مات وهو يدعو من دون الله ندا؛............................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: " من ": هذه شرطية تفيد العموم للذكر والأنثى.
قوله: " يدعو من دون الله ندا ": أي: يتخذ لله ندا سواء دعاه دعاء عبادة أم دعاء مسألة; لأن الدعاء ينقسم إلى قسمين:
الأول: دعاء عبادة، مثاله: الصوم، والصلاة، وغير ذلك من العبادات، فإذا صلى الإنسان أو صام; فقد دعا ربه بلسان الحال أن يغفر له، وأن يجيره من عذابه، وأن يعطيه من نواله، وهذا في أصل الصلاة، كما أنها تتضمن الدعاء بلسان المقال. ويدل لهذا القسم قوله تعالى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي } 1 ; فجعل الدعاء عبادة، وهذا القسم كله شرك، فمن صرف شيئا من أنواع العبادة لغير الله؛ فقد كفر كفرا مخرجا له عن الملة، فلو ركع لإنسان، أو سجد لشيء يعظمه كتعظيم الله في هذا الركوع أو السجود; لكان مشركا، ولهذا منع النبي صلى الله عليه وسلم من الانحناء عند الملاقاة؛ لما سئل عن الرجل يلقى أخاه ينحني له؟ قال: "لا"2.
خلافا لما يفعله بعض الجهال إذا سلم عليك انحنى لك; فيجب على كل مؤمن بالله أن ينكره; لأنه عظمك على حساب دينه.
الثاني: دعاء المسألة; فهذا ليس كله شركا، بل فيه تفصيل، فإن كان المخلوق قادرا على ذلك; فليس بشرك; كقولك: اسقني ماء لمن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة غافر آية : 60.
2 من حديث أنس, رواه: الترمذي (كتاب الاستئذان, باب ما جاء في المصافحة, 7/356)- وقال: "حديث حسن"-, وابن ماجه (كتاب الأدب, باب في المصافحة, 2/1220), وأحمد في "المسند" (3/198).

ج / 1 ص -121- دخل النار " رواه البخاري1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
يستطيع ذلك، قـال صلى الله عليه وسلم: " من دعاكم فأجيبوه "2 وقال تعالى: {وَإِذَا حَضَرَ الْقِسْمَةَ أُولُو الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينُ فَارْزُقُوهُمْ مِنْهُ } 3. فإذا مـد الفقير يده، وقال: ارزقني; أي: أعطني; فليس بشرك، كما قـال تعالى: { فَارْزُقُوهُمْ مِنْهُ }وأما إن دعا المخلوق بما لا يقدر عليه إلا الله; فإن دعوته شرك مخرج عن الملة. مثال ذلك: أن تدعو إنسانا أن ينزل الغيث معتقدا أنه قادر على ذلك.
والمراد بقوله الرسول صلى الله عليه وسلم " من مات وهو يدعو من دون الله ندا " المراد الند في العبادة، أما الند في المسألة; ففيه التفصيل السابق. ومع الأسف; ففي بعض البلاد الإسلامية من يعتقد أن فلانا المقبور الذي بقي جثة، أو أكلته الأرض؛ ينفع أو يضر، أو يأتي بالنسل لمن لا يولد لها، وهذا - والعياذ بالله - شرك أكبر مخرج من الملة، وإقرار هذا أشد من إقرار شرب الخمر، والزنا، واللواط، لأنه إقرار على كفر، وليس إقرارا على فسوق فقط.
قوله: " دخل النار ": أي: خالدا، مع أن اللفظ لا يدل عليه; لأن دخل فعل، والفعل يدل على الإطلاق.
وأيضا قال الله تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} 4، وإذا حرمت الجنة; لزم أن يكون خالدا في النار أبدا، فيجب أن نخاف من الشرك ما

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه: البخاري (كتاب التفسير, باب {ومن الناس من يتخذ من دون الله أندادا} , 3/ 196).
2 أخرجه: أحمد (2/68), وأبو داود (3/17), والنسائي (5/28), والحاكم (1/412), والبيهقي (4/99). وصححه الحاكم والحافظ في "تخريج الأذكار"; كما في "الفتوحات" (5/250).
3 سورة النساء آية : 8.
4 سورة المائدة آية : 72.

ج / 1 ص -122- ولمسلم عن جابر; أن رسول الله صلى الله عليه وسلم قال: " من لقي الله
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
دامت هذه عقوبته; فالمشرك خسر الآخرة; لأنه في النار خالد، وخسر الدنيا أيضا; لأنه لم يستفد منها شيئا، وقامت عليه الحجة، وجاءه النذير، ولكنه خـسر - والعياذ بالله -، ما استفاد شيئا من الدنيا، قال تعالى: {أَوَلَمْ نُعَمِّرْكُمْ مَا يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ وَجَاءَكُمُ النَّذِيرُ } 1، وقـال الله عزوجل:{وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالآخِرَةَ ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ يَدْعُو مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُ وَمَا لا يَنْفَعُهُ ذَلِكَ هُوَ الضَّلالُ الْبَعِيدُ يَدْعُو لَمَنْ ضَرُّهُ أَقْرَبُ مِنْ نَفْعِهِ لَبِئْسَ الْمَوْلَى وَلَبِئْسَ الْعَشِيرُ} 2.
وقال تعالى: { قُلْ إِنَّ الْخَاسِرِينَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ } 3. فخسر نفسه; لأنه لم يستفد منها شيئا، وخسر أهله; لأنهم إن كانوا من المؤمنين فهم في الجنة، فلا يتمتع بهم في الآخرة، وإن كانوا في النار فكذلك; لأنه كلما دخلت أمة لعنت أختها، والشرك خفي جدا; فقد يكون في الإنسان وهو لا يشعر إلا بعد المحاسبة الدقيقة، ولهذا قال بعض السلف4: " ما جاهدت نفسي على شيء مجاهدتها على الإخلاص ".
فالشرك أمره صعب جدا ليس بالهين، ولكن ييسر الله الإخلاص على العبد، وذلك بأن يجعله الله نصب عينيه، فيقصد بعمله وجه الله، لا يقصد مدح الناس، أو ذمهم، أو ثناءهم عليه; فالناس لا ينفعونه أبدا، حتى لو خرجوا معه لتشييع جنازته؛ لم ينفعه إلا عمله، قال صلى الله عليه وسلم " يتبع الميت ثلاثة: فيرجع اثنان ويبقى واحد، يتبعه أهله وماله وعمله فيرجع أهله وماله ويبقى عمله "5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة فاطر آية : 37.
2 سورة آية : 11-12.
3 سورة الزمر آية : 15.
4 القائل هو سفيان الثوري -رحمه الله- انظر: "جامع العلوم" لابن رجب (ص 70).
5 من حديث أنس, رواه: البخاري (6514), ومسلم (2960).

ج / 1 ص -123- لا يشرك به شيئا; دخل الجنة،...........................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وكذلك أيضا من المهم: أن الإنسان لا يفرحه أن يقبل الناس قوله لأنه قوله، لكن يفرحه أن يقبل الناس قوله إذا رأى أنه الحق لأنه الحق، لا أنه قوله، وكذا لا يحزنه أن يرفض الناس قوله لأنه قوله; لأنه حينئذ يكون قد دعا لنفسه، لكن يحزنه أن يرفضوه لأنه الحق، وبهذا يتحقق الإخلاص. فالإخلاص صعب جدا، إلا أن الإنسان إذا كان متجها إلى الله اتجاها صادقا سليما على صراط مستقيم; فإن الله يعينه عليه، وييسره له.
قوله: " من ": شرطية تفيد العموم، وفعل الشرط: " لقي "، وجوابه قوله: " دخل الجنة "، وهذا الدخول لا ينافي أن يعذب بقدر ذنوبه إن كانت عليه ذنوب; لدلالة نصوص الوعيد على ذلك، وهذا إذا لم يغفر الله له; لأنه داخل تحت المشيئة.
قوله: " لا يشرك ": في محل نصب على الحال من فاعل "لقي".
قوله: " شيئا ": نكرة في سياق الشرط; فيعم أي شرك حتى ولو أشرك مع الله أشرف الخلق، وهو الرسول صلى الله عليه وسلم دخل النار; فكيف بمن يجعل الرسول صلى الله عليه وسلم أعظم من الله، فيلجأ إليه عند الشدائد، ولا يلجأ إلى الله بل ربما يلجأ إلى ما دون الرسول صلى الله عليه وسلم! وهناك من لا يبالي بالحلف بالله صادقا أم كاذبا، ولكن لا يحلف بقوميته إلا صادقا، ولهذا اختلف فيمن لا يبالي بالحلف بالله، ولكنه لا يحلف بملته أو بما يعظمه إلا صادقا، فلزمته يمين; هل يحلف بالله أو يحلف بهذا؟
فقيل: يحلف بالله ولو كذب، ولا يعان على الشرك، وهو الصحيح.
وقيل: يحلف بغير الله; لأن المقصود الوصول إلى بيان الحقيقة،

ج / 1 ص -124- ومن لقيه يشرك به شيئا; دخل النار "1.
·فيه مسائل:
الأولى: الخوف من الشرك.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وهو إذا كان كاذبا لا يمكن أن يحلف، لكن نقول: إن كان صادقا حلف ووقع في الشرك.
مسألة:
هل يلزم من دخول النار الخلود لمن أشرك؟ هذا بحسب الشرك، إن كان الشرك أصغر; فإنه لا يلزم من ذلك الخلود في النار، وإن كان أكبر; فإنه يلزم منه الخلود في النار، كما دلت على ذلك النصوص. لكن لو حملنا الحديث على الشرك الأكبر في الموضعين في قوله: " من مات لا يشرك بالله شيئا دخل الجنة "2 وفي قوله: " ومن لقي الله يشرك به شيئا دخل النار "3 لقلنا: من لقي الله لا يشرك به شركا أكبر دخل الجنة، وإن عذب قبل الدخول في النار بما يستحق; فيكون مآله إلى الجنة، ومن لقيه يشرك به شركا أكبر دخل النار مخلدا فيها، ولم نحتج إلى هذا التفصيل.
فيه مسائل:
·الأولى: الخوف من الشرك؛ لقوله:{ إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ } 4 ولقوله:{ وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ} 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1(كتاب الإيمان, باب من مات وهو لا يشرك بالله شيئا دخل الجنة, 1/94).
2 البخاري : الجنائز (1237) , ومسلم : الإيمان (94) , والترمذي : الإيمان (2644) , وأحمد (5/166).
3 مسلم : الإيمان (93) , وأحمد (3/374).
4 سورة النساء آية : 48.
5 سورة إبراهيم آية : 35.

ج / 1 ص -125- الثانية: أن الرياء من الشرك.
الثالثة: أنه من الشرك الأصغر.
الرابعة: أنه أخوف ما يخاف منه على الصالحين.
الخامسة: قرب الجنة والنار.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
·الثانية: أن الرياء من الشرك؛ لحديث: " أخوف ما أخاف عليكم الشرك الأصغر فسئل عنه فقال: الرياء "1 وقد سبق بيان أحكامه بالنسبة إلى إبطال العبادة.
·الثالثة: أنه من الشرك الأصغر; لأن النبي صلى الله عليه وسلم لما سئل عنه قال:"الرياء"، فسماه شركا أصغر.
وهل يمكن أن يصل إلى الأكبر؟ ظاهر الحديث لا يمكن; لأنه قال: "الشرك الأصغر"، فسئل عنه; فقال: " الرياء ". لكن في عبارات ابن القيم رحمه الله أنه إذا ذكر الشرك الأصغر قال: كيسير الرياء; فهذا يدل على أن كثيره ليس من الأصغر، لكن إن أراد بالكمية; فنعم; لأنه لو كان يرائي في كل عمل؛ لكان مشركا شركا أكبر لعدم وجود الإخلاص في عمل يعمله، أما إذا أراد الكيفية; فظاهر الحديث أنه أصغر مطلقا.
·الرابعة: أنه أخوف ما يخاف منه على الصالحين؛ وتؤخذ من قوله ـ صلّى الله عليه وسلّم ـ : " أخوف ما أخاف عليكم الشرك الأصغر "؛ ولأنه قد يدخل في قلب الإنسان من غير شعور؛ لخفائه وتطلع النفس إليه، فإن كثيرا من النفوس تحب أن تمدح بالتعبد لله.
·الخامسة: قرب الجنة والنار؛ لقوله: " من لقي الله لا يشرك به شيئا; دخل الجنة، ومن لقيه يشرك به شيئا; دخل النار ".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (5/429).

ج / 1 ص -126- السادسة: الجمع بين قربهما في حديث واحد.
السابعة: أنه من لقيه يشرك به شيئا; دخل النار، ولو كان من أعبد الناس.
الثامنة: المسألة العظيمة سؤال الخليل له ولبنيه وقاية عبادة الأصنام.
التاسعة: اعتبارة بحال الأكثر; لقوله:{ رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ } 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
السادسة: الجمع بين قربهما في حديث واحد: " من لقي الله لا يشرك به شيئا "2 الحديث.
السابعة: أن من لقيه يشرك به شيئا دخل النار، ولو كان من أعبد الناس: تؤخذ من العموم في قوله: " من لقي الله " ; لأن "من" للعموم، لكن إن كان شركه أكبر; لم يدخل الجنة وإن كان أعبد الناس; لقوله تعالى:{ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ } 3، وإن كان أصغر; عذب بقدر ذنوبه ثم دخل الجنة.
·الثامنة: المسألة العظيمة سؤال الخليل له ولبنيه وقاية عبادة الأصنام؛ تؤخذ من قوله تعالى: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ} 4.
·التاسعة: اعتباره بحـال الأكثر; لقـوله: {رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ } 5.
وفيه إشكال; إذ المؤلف يقول: بحال الأكثر، والآية: { كَثِيراً مِنَ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة إبراهيم آية : 36.
2 مسلم : الإيمان (93) , وأحمد (3/325 ,3/344 ,3/374 ,3/391).
3 سورة المائدة آية : 72.
4 سورة إبراهيم آية : 35.
5 سورة إبراهيم آية : 36.

ج / 1 ص -127- النَّاسِ }
العاشرة: فيه تفسير (لا إله إلا الله) كما ذكره البخاري.
الحادية عشرة: فضيلة من سلم من الشرك.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
، وفرق بين كثير وأكثر، ولهذا قـال تعالى في بني آدم: {وَفَضَّلْنَاهُمْ عَلَى كَثِيرٍ مِمَّنْ خَلَقْنَا تَفْضِيلاً} 1 ; فلم يقل على أكثر الخلق، ولا على الخلق; فالآدميون فضلوا على كثير ممن خلق الله، وليسوا أكرم الخلق على الله، ولكنه تعالى كرمهم.
·العاشرة: فيه تفسير لا إله إلا الله كما ذكره البخاري: الظاهر أنها تؤخذ من جميع الباب; لأن لا إله إلا الله فيها نفي وإثبات.
·الحادية عشرة: فضيلة من سلم مـن الشرك: لقوله: { وَيَغْفِرُ مَا دُونَ ذَلِكَ } 2 وقوله: " من لقي الله لا يشرك به شيئا; دخل الجنة ".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية : 70.
2 سورة النساء آية : 48.


باب الدعاء إلي شهادة أن لا إله إلا الله - القول المفيد

القول المفيد على كتاب التوحيد

ج / 1 ص -128- باب الدعاء إلي شهادة أن لا إله إلا الله
وقول الله تعالى:{ قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ } 1 الآية.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
هذا الترتيب الذي ذكره المؤلف من أحسن ما يكون; لأنه لما ذكر توحيد الإنسان بنفسه ذكر دعوة غيره إلى ذلك; لأنه لا يتم الإيمان إلا إذا دعا إلى التوحيد، قال تعالى: {وَالْعَصْرِ إِنَّ الأِنْسَانَ لَفِي خُسْرٍ إِلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} 2. فلا بد مع التوحيد من الدعوة إليه، وإلا كان ناقصا، ولا ريب أن هذا الذي سلك سبيل التوحيد لم يسلكه إلا وهو يرى أنه أفضل سبيل، وإذا كان صادقا في اعتقاده; فلا بد أن يكون داعيا إليه، والدعاء إلى شهادة أن لا إله إلا الله من تمام التوحيد، ولا يتم التوحيد إلا به.
قوله: " قل هذه سبيلي ": المشار إليه ما جاء به النبي صلى الله عليه وسلم من الشرع عبادة ودعوة إلى الله. سبيلي: طريقي.
قوله: " أدعوا ": حال من الياء في قوله: " سبيلي "، ويحتمل أن تكون استئنافا لبيان تلك السبيل.
وقوله: " إلى الله " ; لأن الدعاة إلى الله ينقسمون إلى قسمين:
1- داع إلى الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يوسف آية : 108.
2 سورة آية : 1-3.

ج / 1 ص -129- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
2- داع إلى غيره.
فالداعي إلى الله تعالى هو المخلص الذي يريد أن يوصل الناس إلى الله تعالى. والداعي إلى غيره قد يكون داعيا إلى نفسه، يدعو إلى الحق لأجل أن يعظم بين الناس ويحترم، ولهذا تجده يغضب إذا لم يفعل الناس ما أمر به، ولا يغضب إذا ارتكبوا نهيا أعظم منه، لكن لم يدع إلى تركه. وقد يكون داعيا إلى رئيسه؛ كما يوجد في كثير من الدول من علماء الضلال من علماء الدول، لا علماء الملل، يدعون إلى رؤسائهم. من ذلك لما ظهرت الاشتراكية في البلاد العربية قام بعض علماء الضلالة بالاستدلال عليها بآيات وأحاديث بعيدة الدلالة، بل ليس فيها دلالة; فهؤلاء دعوا إلى غير الله.
ومن دعا إلى الله ثم رأى الناس فارين منه; فلا ييأس، ويترك الدعوة، فإن الرسول صلى الله عليه وسلم قال لعلي: " انفذ على رسلك; فوالله; لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم "1، يعني: أن اهتداء رجل واحد من قبائل اليهود خير لك من حمر النعم، فإذا دعا إلى الله ولم يجب; فليكن غضبه من أجل أن الحق لم يتبع، لا لأنه لم يجب، فإذا كان يغضب لهذا; فمعناه أنه يدعو إلى الله، فإذا استجاب واحد; كفى، وإذا لم يستجب أحد; فقد أبرأ ذمته أيضا، وفي الحديث: " والنبي وليس معه أحد "2.
ثم إنه يكفي من الدعوة إلى الحق، والتحذير من الباطل: أن يتبين للناس أن هذا حق وهذا باطل; لأن الناس إذا سكتوا عن بيان الحق، وأقر الباطل مع طول الزمن; ينقلب الحق باطلا، والباطل حقا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 يأتي (ص 138).
2 سبق تخريجه (ص 106).

ج / 1 ص -130- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: " على بصيرة ": أي: علم; فتضمنت هذه الدعوة الإخلاص والعلم; لأن أكثر ما يفسد الدعوة عدم الإخلاص، أو عدم العلم، وليس المقصود بالعلم في قوله: " على بصيرة " العلم بالشرع فقط، بل يشمل: العلم بالشرع، والعلم بحال المدعو، والعلم بالسبيل الموصل إلى المقصود، وهو الحكمة. فيكون بصيرا بحكم الشرع، وبصيرا بحال المدعو، وبصيرا بالطريق الموصلة لتحقيق الدعوة، ولهذا قـال النبي صلى الله عليه وسلم لمعاذ: " إنك تأتي قوما أهل كتاب "1.
وهذه ليست كلها من العلم بالحكم الشرعي; لأن علمي أن هذا الرجل قابل للدعوة باللين، وهذا قابل للدعوة بالشدة، وهذا عنده علم يمكن أن يقابلني بالشبهات أمر زائد على العلم بالحكم الشرعي، وكذلك العلم بالطرق التي تجلب المدعوين كالترغيب بكذا والتشجيع; كقوله صلى الله عليه وسلم " من قتل قتيلا; فله سلبه "2 أو بالتأليف; فالنبي صلى الله عليه وسلم أعطى المؤلفة قلوبهم في غزوة حنين إلى مئة بعير3. فهذا كله من الحكمة; فالجاهل لا يصلح للدعوة، وليس محمودا، وليست طريقته طريقة الرسول صلى الله عليه وسلم لأن الجاهل يفسد أكثر مما يصلح.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه: البخاري (كتاب المغازي, باب بعث أبي موسى ومعاذ إلى اليمن 3/160), ومسلم (كتاب الإيمان, باب الدعاء إلى الشهادتين 1/50). ورواية: "فليوحدوا" رواها: البخاري (كتاب التوحيد, باب ما جاء في دعاء النبي صلى الله عليه وسلم أمته, 4/378).
2 من حديث أبي قتادة; أن النبي صلى الله عليه وسلم قال: {من قتل قتيلا له عليه بينة; فله سلبه}, رواه: البخاري (كتاب المغازي, باب قول الله تعالى: {ويوم حنين إذ أعجبتكم...}, 3/ 154), ومسلم (كتاب الجهاد, باب استحقاق القاتل سلب القتيل, 3/1370).
3 من حديث أنس, رواه: البخاري (كتاب الخمس, باب ما كان النبي صلى الله عليه وسلم يعطي المؤلفة, رقم 3147), ومسلم (كتاب الزكاة, باب إعطاء المؤلفة, رقم 1059).

ج / 1 ص -131- وعن ابن عباس رضي الله عنهما; " أن رسول الله صلى الله عليه وسلم لما بعث معاذا إلى اليمن ...............................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: {أَنَا وَمَنِ اتَّبَعَنِي } 1 ذكروا فيها رأيين:
الأول: "أنا" مبتدأ، وخبرها " على بصيرة "، " ومن اتبعني " معطوفة على "أنا"; أي: أنا ومن اتبعني على بصيرة; أي: في عبادتي ودعوتي.
الثاني: "أنا" توكيد للضمير المستتر في قوله: " أدعو " ; أي: أدعو أنا إلى الله ومن اتبعني يدعو أيضا; أي: قل هذه سبيلي أدعو إلى الله ويدعو من اتبعني، وكلانا على بصيرة.
قوله: " وسبحان الله ": أي: وسبحان الله أن أكون أدعو على غير بصيرة! وإعراب "سبحان": مفعول مطلق عامله محذوف تقديره أسبح. قوله: {وَمَا أَنَا مِنَ الْمُشْرِكِينَ} 2 محلها مما قبلها في المعنى توكيد; لأن التوحيد معناه نفي الشرك.
قوله: (أي: قول ابن عباس): "بعث معاذا": أي: أرسله، وبعثه على صفة المعلم والحاكم والداعي، وبعثه في ربيع الأول سنة عشر من الهجرة، وهذا هو المشهور، وبعثه هو وأبا موسى الأشعري رضي الله عنهما، بعث معاذا إلى صنعاء وما حولها، وأبا موسى إلى عدن وما حولها، وأمرهما: {أن اجتمعا وتطاوعا ولا تفترقا، ويسرا ولا تعسرا، وبشرا ولا تنفرا}3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يوسف آية : 108.
2 سورة الأنعام آية : 79.
3 رواه: البخاري (كتاب المغازي, باب بعث أبي موسى ومعاذ إلى اليمن, 3/160).

ج / 1 ص -132- قال له: إنك تأتي قوما من أهل الكتاب; فليكن أول ما تدعوهم إليه شهادة
 ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "لما": إعرابها شرطية، وهي حرف وجود لوجود، و "لو": حرف امتناع لامتناع، و "لولا": حرف امتناع لوجود. قوله: " إنك تأتي قوما من أهل الكتاب ": قال ذلك مرشدا له، وهذا دليل على معرفته صلى الله عليه وسلم بأحوال الناس، وما يعلمه من أحوالهم; فله طريقان:
1- الوحي.
2- العلم والتجربة.
قوله: "من": بيانية، والمراد بالكتاب: التوراة والإنجيل; فيكون المراد بأهل الكتاب اليهود والنصارى، وهم أكثر أهل اليمن في ذلك الوقت، وإن كان في اليمن مشركون; لكن الأكثر اليهود والنصارى، ولهذا اعتمد الأكثر وأخبره النبي صلى الله عليه وسلم بذلك; لأمرين:
الأول: أن يكون بصيرا بأحوال من يدعو.
الثاني: أن يكون مستعدا لهم; لأنهم أهل كتاب، وعندهم علم.
قوله: "فليكن": الفاء للاستئناف أو عاطفة، واللام للأمر، و "أول": اسم يكن، وخبرها "شهادة"، وقيل العكس، يعني "أول" خبر مقدم و "شهادة" اسم يكن مؤخرا. والظاهر أنه يريد أن يبين أن أول ما يكون هي الشهادة، وإذا كان كذلك; يكون "أول" مرفوعا على أنه اسم يكن; أي: أول ما تدعوهم إليه شهادة أن لا إله إلا الله.
قوله: " شهادة ": الشهادة هنا من العلم، قال تعالى: {إِلَّا مَنْ شَهِدَ

ج / 1 ص -133- بِالْحَقِّ وَهُمْ يَعْلَمُونَ}
أن لا إله إلا الله (وفي رواية: إلى أن يوحدوا الله)، فإن هم
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
1 ; فالشهادة هنا العلم والنطق باللسان; لأن الشاهد مخبر عن علم، وهذا المقام لا يكفي فيه مجرد الإخبار، بل لا بد من علم وإخبار وقبول وإقرار وإذعان; أي: انقياد.
فلو اعتقد بقلبه، ولم يقل بلسانه: أشهد أن لا إله إلا الله، فقد قال شيخ الإسلام ابن تيمية رحمه الله: إنه ليس بمسلم بالإجماع حتى ينطق بها; لأن كلمة أشهد تدل على الإخبار، والإخبار متضمن للنطق، فلا بد من النطق; فالنية فقط لا تجزئ، ولا تنفعه عند الله حتى ينطق، والنبي صلى الله عليه وسلم قال لعمه أبي طالب: "قل"2 ولم يقل: اعتقد أن لا إله إلا الله.
قوله: " لا إله ": أي: لا معبود; فإله بمعنى مألوه; فهو فعال بمعنى مفعول، وعند المتكلمين: إله بمعنى آله; فهو اسم فاعل، وعليه يكون معنى لا إله; أي: لا قادر على الاختراع، وهذا باطل3 ولو قيل بهذا المعنى; لكان المشركون الذين قاتلهم النبي صلى الله عليه وسلم موحدين لأنهم يقرون به، قال تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ } 4، وقال تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ لَيَقُولُنَّ اللَّهُ } 5.
فإن قيل: كيف يقال: لا معبود إلا الله، والمشركون يعبدون أصنامهم؟!
أجيب: بأنهم يعبدونها بغير حق; فهم وإن سموها آلهة; فألوهيتها باطلة، وليست معبودات بحق، ولذلك إذا مسهم الضر; لجؤوا إلى الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزخرف آية : 86.
2 يأتي (ص 353).
3 انظر: (ص 64).
4 سورة الزخرف آية : 87.
5 سورة لقمان آية : 25.

ج / 1 ص -134- أطاعوك لذلك; فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة، فإن هم أطاعوك لذلك; فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم، فإن هم أطاعوك لذلك; فإياك وكرائم أموالهم، واتق دعوة المظلوم، فإنه ليس بينها وبين الله حجاب " أخرجاه1.
ولهما عن سهل بن سعد (رضي الله عنه): " أن رسول الله صلى الله عليه وسلم قال يوم خيبر: لأعطين الراية.................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
تعالى، وأخلصوا له الدين، وعلى هذا لا تستحق أن تسمى آلهة. فهم يعبدونها ويعترفون بأنهم لا يعبدونها إلا لأجل أن تقربهم إلى الله فقط; فجعلوها وسيلة وذريعة، وبهذا التقدير لا يرد علينا إشكال في قول الرسل لقومهم: {اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } 2; لأن هذه المعبودات لا تستحق أن تعبد، بل الإله المعبود حقا هو الله - سبحانه وتعالى -.
وفي قوله: " لا إله إلا الله " نفي الألوهية لغير الله، وإثباتها لله ولهذا جاءت بطريق الحصر.
قوله: " لأعطين ": هذه جملة مؤكدة بثلاث مؤكدات: القسم المقدر، واللام، والنون، والتقدير: والله لأعطين.
قوله: " الراية ": العلم، وسمي راية، لأنه يرى، وهو ما يتخذه أمير الجيش للعلامة على مكانه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه (ص 130).
2 سورة الأعراف آية : 59.

ج / 1 ص -135- غدا رجلا يحب الله ورسوله، ويحبه الله ورسوله; يفتح الله على يديه. فبات الناس يدوكون ليلتهم; أيهم يعطاها، فلما أصبحوا; غدوا على رسول الله صلى الله عليه وسلم كلهم يرجو أن يعطاها.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
واللواء; قيل: إنه الراية، وقيل: ما لوي أعلاه، أو لوي كله; فيكون الفرق بينهما: أن الراية مفلولة لا تطوى، واللواء يطوى إما أعلاه أو كله، والمقصود منهما الدلالة، ولهذا يسمى علما.
قوله: "غدا": يراد به ما بعد اليوم، والأمس يراد به ما قبله. والأصل أنه يراد بالغد ما يلي يومك، ويراد بالأمس الذي يليه يومك، وقد يراد بالغد ما وراء ذلك، قال تعالى: {وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ } 1; أي: يوم القيامة. وكذلك الأمس قد يراد به ما وراء ذلك; أي: ما وراء اليوم الذي يليه يومك.
قوله: " يحب الله ورسوله، ويحبه الله ورسوله ": أثبت المحبة لله من الجانبين، أي أن الله تعالى يحب ويحب، وقد أنكر هذا أهل التعطيل، وقالوا: المراد بمحبة الله للعبد إثابته أو إرادة إثابته، والمراد بمحبة العبد لله محبة ثوابه، وهذا تحريف للكلام عن ظاهره مخالف لإجماع السلف من الصحابة والتابعين وأئمة الهدى من بعدهم، ومحبة الله تعالى ثابتة له حقيقة، وهي من صفاته الفعلية، وكل شيء من صفات الله يكون له سبب; فهو من الصفات الفعلية، والمحبة لها سبب; فقد يبغض الله إنسانا في وقت، ويحبه في وقت لسبب من الأسباب.
قوله: "على يديه": أي: يفتح الله خيبر على يديه، وفي ذلك بشارة بالنصر.
قوله: "يدوكون": أي: يخوضون، وجملة يدوكون خبر بات.
قوله: "غدوا على رسول الله": أي: ذهبوا إليه في الغدوة مبكرين، كلهم يرجو أن يعطاها؛ لينال محبة الله ورسوله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحشر آية : 18.

ج / 1 ص -136- فقال: أين علي بن أبي طالب ؟. فقيل هو يشتكي عينيه. فأرسلوا إليه، فأتي به، فبصق في عينيه، ودعا له، فبرأ كأن لم يكن به وجع، فأعطاه الراية، فقال: انفذ على رسلك حتى تنزل بساحتهم..............................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: " فقال: أين علي؟ ": القائل: الرسول صلى الله عليه وسلم
قوله: "يشتكي عينيه": أي: يتألم منهما، ولكنه يشتكي إلى الله; لأن عينيه مريضة.
وقوله: "فأرسلوا إليه": بأمر الرسول صلى الله عليه وسلم قوله: " فأتي به ": كأنهرضي الله عنهقد عمم على عينيه; لأن قوله: " أتي به " ; أي: يقاد.
وقوله: " كأن لم يكن به وجع ": أي: ليس بهما أثر حمرة ولا غيرها.
قوله: "فبرأ": هذا من آيات الله الدالة على قدرته وصدق رسوله صلى الله عليه وسلم وهذا من مناقب أمير المؤمنين علي بن أبي طالب (، أنه يحب الله ورسوله، ويحبه الله ورسوله; لتخصيص النبي صلى الله عليه وسلم له ذلك من بين سائر الصحابة.
قوله: " انفذ على رسلك ": أي مهلك، مأخوذ من رسل الناقة; أي: حليبها يحلب شيئا فشيئا، والمعنى: امش هوينا هوينا; لأن المقام خطير; لأنه يخشى من كمين، واليهود خبثاء أهل غدر.
قوله: " حتى تنزل بساحتهم ": أي: ما يقرب منهم وما حولهم،

ج / 1 ص -137- ثم ادعهم إلى الإسلام، وأخبرهم بما يجب عليهم من حق الله تعالى فيه، فوالله، لأن يهدي الله بك رجلا واحدا خير لك من
 ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والنبي صلى الله عليه وسلم يقول: " إنا إذا نزلنا بساحة قوم فساء صباح المنذرين "1 وهذا إذا كنا على الوصف الذي عليه الرسول صلى الله عليه وسلم وأصحابه، أما إذا كنا على وصف القومية، فإننا لو نزلنا في أحضانهم; فمن الممكن أن يقوموا ونكون في الأسفل. قوله: " ثم ادعهم ": أي: أهل خيبر، " إلى الإسلام "; أي: الاستسلام لله.
قوله: " وأخبرهم بما يجب عليهم ": أي: فلا تكفي الدعوة إلى الإسلام فقط، بل يخبرهم بما يجب عليهم فيه؛ حتى يقتنعوا به ويلتزموا. لكن على الترتيب الذي في حديث بعث معاذ. وهذه المسألة يتردد الإنسان فيها: هل يخبرهم بما يجب عليهم من حق الله في الإسلام قبل أن يسلموا أو بعده؟ فإذا نظرنا إلى ظاهر حديث معاذ وحديث سهل هذا; فإننا نقول: الأولى أن تدعوه للإسلام، وإذا أسلم تخبره. وإذا نظرنا إلى واقع الناس الآن، وأنهم لا يسلمون عن اقتناع; فقد يسلم، وإذا أخبرته ربما يرجع، قلنا: يخبرون أولا بما يجب عليهم من حق الله فيه; لئلا يرتدوا عن الإسلام بعد إخبارهم بما يجب عليهم، وحينئذ يجب قتلهم لأنهم مرتدون. ويحتمل أن يقال: تترك هذه المسألة للواقع، وما تقتضيه المصلحة من تقديم هذا أو هذا.
قوله: " لأن يهدي الله ": اللام واقعة في جواب القسم، وأن بفتح

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 من حديث أنس, رواه: البخاري (كتاب الصلاة, باب ما يذكر في الفخذ, 1/139), ومسلم (كتاب الجهاد, باب غزوة خيبر, 3/139).

ج / 1 ص -138- حمر النعم "1 (يدوكون); أي: يخوضون.
· فيه مسائل:
الأولى: أن الدعوة إلى الله طريق من اتبع رسول الله صلى الله عليه وسلم
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الهمزة مصدرية، ويهدي مؤول بالمصدر مبتدأ، و "خير": خبر، ونظيرها قوله تعالى: {وَأَنْ تَصُومُوا خَيْرٌ لَكُمْ } 2.
قوله: " حمر النعم ": بتسكين الميم: جمع أحمر، وبالضم: جمع حمار، والمراد الأول. وحمر النعم: هي الإبل الحمراء، وذكرها لأنها مرغوبة عند العرب، وهي أحسن وأنفس ما يكون من الإبل عندهم.
وقوله: " لأن يهدي الله بك "، ولم يقل: لأن تهدي; لأن الذي يهدي هو الله. والمراد بالهداية هنا هداية التوفيق والدلالة.
وهل المراد الهداية من الكفر إلى الإسلام، أو يعم كل هداية؟ نقول: هو موجه إلى قوم يدعوهم إلى الإسلام، وهل نقول: إن القرينة الحالية تقتضي التخصيص، وأن من اهتدى على يديه رجل، في مسألة فرعية من مسائل الدين، لا يحصل له هذا الثواب بقرينة المقام; لأن عليا موجه إلى قوم كفار يدعوهم إلى الإسلام؟ الله أعلم.
فيه مسائل:
· الأولى: أن الدعوة إلى الله طريق من اتبع رسول الله صلى الله عليه وسلم:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه: البخاري (كتاب المغازي, باب غزوة خيبر, 3/134), ومسلم (كتاب فضائل الصحابة, باب من فضائل علي, 4/1872).
2 سورة البقرة آية : 184.

ج / 1 ص -139- الثانية: التنبيه على الإخلاص; لأن كثيرا من الناس لو دعا إلى الحق، فهو يدعو إلى نفسه.
الثالثة: أن البصيرة من الفرائض.
الرابعة: من دلائل حسن التوحيد كونه تنزيها لله تعالى عن المسبة.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وتؤخذ من قوله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } 1 والأشمل من ذلك والأبلغ في مطابقة الآية أن يقال: إن الدعوة إلى الله طريق الرسل وأتباعهم.
·الثانية: التنبيه على الإخلاص: وتؤخذ من قوله: {أدعو إلى الله}، ولهذا قال: "لأن كثيرا من الناس لو دعا إلى الحق; فهو يدعو إلى نفسه"; فالذي يدعو إلى الله هو الذي لا يريد إلا أن يقوم دين الله، والذي يدعو إلى نفسه هو الذي يريد أن يكون قوله هو المقبول، حقا كان أم باطلا.
·الثالثة: أن البصيرة من الفرائض: وتؤخذ من قوله تعالى: { أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ } 2 ووجه كون البصيرة من الفرائض; أنه لا بد للداعية من العلم بما يدعو إليه، والدعوة فريضة; فيكون العلم بذلك فريضة.
·الرابعة: من دلائل حسن التوحيد كونه تنزيها لله عن المسبة وتؤخذ من قوله تعالى: {وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} 3 فسبحان الله دليل على أنه واحد لكماله.
ومعنى عن المسبة، أي: وعن مماثلة الخالق للمخلوق; إذ تمثيل الكامل بالناقص يجعله ناقصا. قال الشاعر:

ألم تر أن السيف ينقص قدره إذا قيل إن السيف أمضى من العصا

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 سورة يوسف آية : 108.
2 سورة يوسف آية : 108.
3 سورة آية : 108.

ج / 1 ص -140- الخامسة: أن من قبح الشرك كونه مسبة لله.
السادسة: وهي من أهمها: إبعاد المسلم عن المشركين; لئلا يصير منهم، ولو لم يشرك.
السابعة: كون التوحيد أول واجب
الثامنة: أنه يبدأ به قبل كل شيء، حتى الصلاة.
التاسعة: أن معنى: " أن يوحدوا الله " : معنى شهادة أن لا إله إلا الله.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
· الخامسة: أن من قبح الشرك كونه مسبة لله : وتؤخذ من قوله تعالى: {وَمَا أَنَا مِنَ الْمُشْرِكِينَ} 1 بعد قوله: {وَسُبْحَانَ اللَّهِ }
·السادسة: وهي من أهمها -: إبعاد المسلم عن المشركين; لئلا يصير منهم، ولو لم يشرك: لقوله تعالى: {وَمَا أَنَا مِنَ الْمُشْرِكِينَ} 2 ولم يقل: "وما أنا مشرك"; لأنه إذا كان بينهم، ولو لم يكن مشركا; فهو في ظاهره منهم، ولهذا لما قال الله للملائكة: { اسْجُدُوا لآدَمَ فَسَجَدُوا إِلاَّ إِبْلِيسَ } 3 توجه الخطاب له ولهم.
·السابعة: كون التوحيد أول واجب: تؤخذ من قوله صلى الله عليه وسلم: " فليكن أول ما تدعوهم إليه: شهادة أن لا إله إلا الله ". وفي رواية: " أن يوحدوا الله ". وقال بعض العلماء: أول واجب النظر، لكن الصواب أن أول واجب هو التوحيد; لأن معرفة الخالق دلت عليها الفطرة.
·الثامنة: أن يبدأ به قبل كل شيء: تؤخذ من قوله صلى الله عليه وسلم " ادعهم إلى الإسلام، وأخبرهم بما يجب عليهم من حق الله تعالى فيه ".
·التاسعة: أن معنى أن يوحدوا الله؛ معنى شهادة أن لا إله إلا الله :

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 79.
2 سورة الأنعام آية : 79.
3 سورة البقرة آية : 34.

ج / 1 ص -141- العاشرة: أن الإنسان قد يكون من أهل الكتاب وهو لا يعرفها، أو يعرفها ولا يعمل بها.
الحادية عشرة: التنبيه على التعليم بالتدريج.
الثانية عشرة: البداءة بالأهم فالأهم.
الثالثة عشرة: مصرف الزكاة.
الرابعة عشرة: كشف العالم الشبهة عن المتعلم.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
تؤخذ من تعبير الصحابي حيث عبر في رواية بقوله: " شهادة أن لا إله إلا الله"، وفي رواية عبر بقوله: " أن يوحدوا الله ".
·العاشرة: أن الإنسان قد يكون من أهل الكتاب وهو لا يعرفها أو يعرفها ولا يعمل بها: ومراده بقوله: " لا يعرفها، أو يعرفها" شهادة أن لا إله إلا الله، وتؤخذ من قوله: " فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله " إذ لو كانوا يعرفون (لا إله إلا الله) ويعملون بها؛ ما احتاجوا إلى الدعوة إليها.
·الحادية عشرة: التنبيه على التعليم بالتدريج: تؤخذ من قوله صلى الله عليه وسلم لمعاذ: " ادعهم إلى أن يوحدوا الله، فإن هم أطاعوك لذلك; فأعلمهم أن الله افترض عليهم... " إلخ الحديث.
·الثانية عشرة: البداءة بالأهم فالأهم: تؤخذ من أمره صلى الله عليه وسلم معاذا بالتوحيد ليدعو إليه أولا، ثم الصلاة، ثم الزكاة.
·الثالثة عشرة: مصرف الزكاة: تؤخذ من قوله: " فترد على فقرائهم".
·الرابعة عشرة: كشف العالم الشبهة عن المتعلم: المراد بالشبهة

ج / 1 ص -142- الخامسة عشرة: النهي عن كرائم الأموال.
السادسة عشرة: اتقاء دعوة المظلوم.
السابعة عشرة: الإخبار بأنها لا تحجب.
الثامنة عشرة: من أدلة التوحيد ما جرى على سيد المرسلين وسادات الأولياء من المشقة والجوع والوباء.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
هنا: شبهة العلم; أي: يكون عنده جهل. تؤخذ من قوله: " إن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم ".
فبين أن هذه الصدقة تؤخذ من الأغنياء، وأن مصرفها الفقراء.
·الخامسة عشرة: النهي عن كرائم الأموال: تؤخذ من قوله: " فإياك وكرائم أموالهم "; إذ إياك تفيد التحذير، والتحذير يستلزم النهي.
·السادسة عشرة: اتقاء دعوة المظلوم: تؤخذ من قوله: " واتق دعوة المظلوم ".
·السابعة عشرة: الإخبار بأنها لا تحجب: تؤخذ من قوله: " فإنه ليس بينها وبين الله حجاب "; فقرن الترغيب أو الترهيب بالأحكام، مما يحث النفس إن كان ترغيبا، ويبعدها ويزجرها إن كان ترهيبا; لقوله: " اتق دعوة المظلوم "؛ فالنفس قد لا تتقي، لكن إذا قيل: ليس بينها وبين الله حجاب; خافت ونفرت من ذلك.
·الثامنة عشرة: من أدلة التوحيد ما جرى على سيد المرسلين وسادات الأولياء من المشقة والجوع والوباء: والظاهر أن المؤلف رحمه الله يريد الإشارة إلى قصة خيبر; إذ وقع فيها في عهد النبي صلى الله عليه وسلم

ج / 1 ص -143- التاسعة عشرة: قوله: " لأعطين الراية..." إلخ: علم من أعلام النبوة.
العشرون: تفله في عينيه علم من أعلامها أيضا.
·الحادية والعشرون: فضيلة علي (.
الثانية والعشرون: فضل الصحابة في دوكهم تلك الليلة وشغلهم عن بشارة الفتح.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
جوع عظيم، حتى إنهم أكلوا الحمير والثوم1، وأما الوباء; فهو ما وقع في عهد عليرضي الله عنهوأما المشقة; فظاهرة. ووجه كون ذلك من أدلة التوحيد: أن الصبر والتحمل في مثل هذه الأمور؛ يدل على إخلاص الإنسان في توحيده، وأن قصده الله، ولذلك صبر على البلاء.
·التاسعة عشرة: قوله: " لأعطين الراية " علم من أعلام النبوة: لأن هذا حصل; فعلي بن أبي طالب يحب الله ورسوله، ويحبه الله ورسوله.
·العشرون: تفله في عينيه علم من أعلامها أيضا: لأنه بصق في عينيه; فبرأ كأن لم يكن به وجع.
·الحادية والعشرون: فضيلة علي بن أبي طالب (: وهذا ظاهر; لأنه يحب الله ورسوله، ويحبه الله ورسوله.
·الثانية والعشرون: فضل الصحابة في دوكهم تلك الليلة وشغلهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أكل لحوم الحمر من حديث سلمة بن الأكوع, رواه: البخاري (كتاب المغازي, باب غزوة خيبر, 3/135), ومسلم (كتاب الجهاد, باب غزوة خيبر, 3/1427). وأكل الثوم رواه: البخاري في (الكتاب والباب السابقين, 3/138) من حديث ابن عمر رضي الله عنهما.

ج / 1 ص -144- الثالثة والعشرون: الإيمان بالقدر لحصولها لمن لم يسع لها ومنعها عمن سعى.
الرابعة والعشرون: الأدب في قوله: " على رسلك ".
الخامسة والعشرون: الدعوة إلى الإسلام قبل القتال.
السادسة والعشرون: أنه مشروع لمن دعوا قبل ذلك وقوتلوا.
السابعة والعشرون: الدعوة بالحكمة; لقوله: " أخبرهم بما يجب عليهم ".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
عن بشارة الفتح: لأنهم انشغلوا عن بشارة الفتح بالتماسهم معرفة من يحب الله ورسوله، ويحبه الله ورسوله.
·الثالثة والعشرون: الإيمان بالقدر لحصولها لمن لم يسع لها، ومنعها عمن سعى: لأن الصحابة غدوا على رسول الله ـ صلّى الله عليه وسلّم ـ مبكرين، كلهم يرجو أن يعطاها ولم يعطوها، وعلي بن أبي طالب مريض ولم يسع لها ومع ذلك أعطي الراية.
·الرابعة والعشرون: الأدب في قوله: " على رسلك ": ووجهه: أنه أمره بالتمهل وعدم التسرع.
·الخامسة والعشرون: الدعوة إلى الإسلام قبل القتال؛ لقوله: " انزل بساحتهم ثم ادعهم إلى الإسلام ".
·السادسة والعشرون: أنه مشروع لمن دعوا قبل ذلك وقوتلوا.
·السابعة والعشرون: الدعوة بالحكمة; لقوله: " أخبرهم بما يجب عليهم": لأن من الحكمة أن تتم الدعوة، وذلك بأن تأمره بالإسلام أولا،

ج / 1 ص -145- الثامنة والعشرون: المعرفة بحق الله في الإسلام.
التاسعة والعشرون: ثواب من اهتدى على يديه رجل واحد.
الثلاثون: الحلف على الفتيا.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ثم تخبره بما يجب عليه من حق الله، ولا يكفي أن تأمره بالإسلام; لأنه قد يطبق هذا الإسلام الذي أمرته به وقد لا يطبقه، بل لا بد من تعاهده حتى لا يرجع إلى الكفر.
·الثامنة والعشرون: المعرفة بحق الله في الإسلام: تؤخذ من قوله ـ صلّى الله عليه وسلّم ـ: " وأخبرهم بما يجب عليهم من حق الله تعالى فيه ".
·التاسعة والعشرون: ثواب من اهتدى على يديه رجل واحد: لقوله: " لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم " أي: خير لك من كل ما يستحسن في الدنيا، وليس المعنى كما قال بعضهم: خير لك من أن تتصدق بنعم حمر.
·الثلاثون: الحلف على الفتيا؛ لقوله: " فوالله لأن يهدي الله..." إلخ; فأقسم النبي صلى الله عليه وسلم وهو لم يستقسم، والفائدة هي حثه على أن يهدي الله به، والتوكيد عليه. ولكن لا ينبغي الحلف على الفتيا إلا لمصلحة وفائدة; لأنه قد يفهم السامع أن المفتي لم يحلف إلا لشك عنده. والإمام أحمد رحمه الله أحيانا يقول في إجابته: إي والله، وقد أمر الله رسوله بالحلف في ثلاثة مواضع من القرآن: في قوله تعالى: {وَيَسْتَنْبِئُونَكَ أَحَقٌّ هُوَ قُلْ إِي وَرَبِّي إِنَّهُ لَحَقٌّ } 1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يونس آية : 53.

ج / 1 ص -146- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وفي قوله تعالى: {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ } 1. وفي قوله تعالى: {وَقَالَ الَّذِينَ كَفَرُوا لا تَأْتِينَا السَّاعَةُ قُلْ بَلَى وَرَبِّي لَتَأْتِيَنَّكُمْ } 2 فإذا كان في القسم مصلحة ابتداء، أو جوابا لسؤال; جاز وربما يكون مطلوبا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التغابن آية : 7.
2 سورة سبأ آية : 3.


باب تفسير التوحيد وشهادة أن لا إله إلا الله - القول المفيد

القول المفيد على كتاب التوحيد

ج / 1 ص -147- باب تفسير التوحيد وشهادة أن لا إله إلا الله
........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
التفسير معناه: الكشف والإيضاح، مأخوذ من قولهم: فسرت الثمرة قشرها، ومن قول الإنسان: فسرت ثوبي; فاتضح ما وراءه، ومنه تفسير القرآن الكريم.
والتوحيد تقدم تعريفه1 والمراد به هنا اعتقاد أن الله واحد في ألوهيته. وقوله: " وشهادة أن لا إله إلا الله ": معطوف على التوحيد; أي: وتفسير شهادة أن لا إله إلا الله.
والعطف هنا من باب عطف المترادفين; لأن التوحيد حقيقة هو شهادة أن لا إله إلا الله.
وهذا الباب مهم; لأنه لما سبق الكلام على التوحيد وفضله والدعوة إليه، كأن النفس الآن اشرأبت إلى بيان ما هو هذا التوحيد الذي بوب له هذه الأبواب (وجوبه، وفضله، والدعوة إليه).
فيجاب بهذا الباب، وهو تفسير التوحيد، وقد ذكر المؤلف خمس آيات:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر: (ص 10).

ج / 1 ص -148- وقول الله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ } 1 الآية.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
· الآية الأولى: قوله تعالى: " أولئك ". أولاء: مبتدأ. " الذين ": اسم موصول بدل منه.
" يدعون ": صلة الموصول. وجملة " يبتغون ": خبر المبتدأ; أي: هؤلاء الذين يدعوهم هؤلاء هم أنفسهم يبتغون إلى ربهم الوسيلة أيهم أقرب; فكيف تدعونهم وهم محتاجون مفتقرون؟! فهذا سفه في الحقيقة، وهذا ينطبق على كل من دعي، وهو داع; كعيسى بن مريم، والملائكة، والأولياء، والصالحين. وأما الشجر والحجر; فلا يدخل في الآية.
فهؤلاء الذين زعمتم أنهم أولياء من دون الله لا يملكون كشف الضر ولا تحويله من مكان إلى مكان; لأنهم هم بأنفسهم يدعون يبتغون إلى ربهم الوسيلة أيهم أقرب، وقد قال تعالى مبينا حال هؤلاء المدعوين: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} 2.
قوله: " يدعون " ; أي: دعاء مسألة; كمن يدعو عليا عند وقوعهم في الشدائد، وكمن يدعو النبي صلى الله عليه وسلم يقول:

يا أكرم الخلق ما لي من ألوذ به سواك عند حلول الحادث العمم

وقد يكون دعاء عبادة; كمن يتذلل لهم بالتقرب، والنذر، والركوع، والسجود.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية : 57.
2 سورة فاطر آية : 13-14.

ج / 1 ص -149- وقوله: {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلاَّ الَّذِي فَطَرَنِي } 1. الآية.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: " يبتغون ": يطلبون.
قوله: " الوسيلة " ; أي: الشيء الذي يوصلهم إلى الله; يعني: يطلبون ما يكون وسيلة إلى الله - سبحانه وتعالى - أيهم أقرب إلى الله، وكذلك أيضا يرجون رحمته ويخافون عذابه.
وجه مناسبة الآية للباب، باب تفسير التوحيد وشهادة أن لا إله إلا الله.
أن التوحيد يتضمن البراءة من الشرك، بحيث لا يدعو مع الله أحدا; لا ملكا مقربا، ولا نبيا مرسلا، وهؤلاء الذين يدعون الأنبياء والملائكة لم يتبرءوا من الشرك، بل هم واقعون فيه، ومن العجب أنهم يدعون من هم في حاجة إلى ما يقربهم إلى الله تعالى; فهم غير مستغنين عن الله بأنفسهم; فكيف يغنون غيرهم؟!
·الآية الثانية والثالثة: قوله تعالى: { وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ }الآيتين.
قوله: " براء ": على وزن فعال، وهي صفة مشبهة من التبرؤ، وهو التخلي; أي: إنني متخل غاية التخلي عما تعبدون إلا الذي فطرني، وإبراهيم عليه الصلاة والسلام قوي في ذات الله، فقال ذلك معلنا به لأبيه وقومه، وأبوه هو آزر2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزخرف آيتان: 26-27.
2 انظر: (ص 94).

ج / 1 ص -150- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: " تعبدون ": العبادة هنا التذلل والخضوع; لأن في قومه من يعبد الأصنام، ومنهم من يعبد الشمس والقمر والكواكب.
قوله: { إِلاَّ الَّذِي فَطَرَنِي } جمع بين النفي والإثبات; فالنفي: { بَرَاءٌ مِمَّا تَعْبُدُونَ } والإثبات: { إِلاَّ الَّذِي فَطَرَنِي } فدل على أن التوحيد لا يتم إلا بالكفر بما سوى الله والإيمان بالله وحده: { فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى } وهؤلاء يعبدون الله ويعبدون غيره; لأنه قال: { إِلاَّ الَّذِي فَطَرَنِي } والأصل في الاستثناء الاتصال إلا بدليل، ومع ذلك تبرأ منهم.
وكذا يوجد في بعض البلدان الإسلامية من يصلي ويزكي ويصوم ويحج، ومع ذلك يذهبون إلى القبور يسجدون لها ويركعون; فهم كفار غير موحدين، ولا يقبل منهم أي عمل، وهذا من أخطر ما يكون على الشعوب الإسلامية; لأن الكفر بما سوى الله عندهم ليس بشيء، وهذا جهل منهم، وتفريط من علمائهم; لأن العامي لا يأخذ إلا من عالمه، لكن بعض الناس - والعياذ بالله - عالم دولة لا عالم ملة.
وفي قول إبراهيم صلى الله عليه وسلم:{ إِلاَّ الَّذِي فَطَرَنِي }ولم يقل إلا الله فائدتان:
الأولى: الإشارة إلى علة إفراد الله بالعبادة; لأنه كما أنه منفرد بالخلق; فيجب أن يفرد بالعبادة.
الثانية: الإشارة إلى بطلان عبادة الأصنام; لأنها لم تفطركم حتى تعبدوها; ففيها تعليل للتوحيد الجامع بين النفي والإثبات، وهذه من البلاغة التامة في تعبير إبراهيم عليه السلام.

ج / 1 ص -151- وقوله: { اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ } 1 الآية.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
يستفاد من الآية أن التوحيد لا يحصل بعبادة الله مع غيره، بل لا بد من إخلاصه لله، والناس في هذا المقام ثلاثة أقسام:
قسم يعبد الله وحده.
وقسم يعبد غيره فقط.
وقسم يعبد الله وغيره.
والأول فقط هو الموحد.
·الآية الرابعة: قوله تعالى: { اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ } الآية.
قوله: " أحبارهم ": والمعطوف عليها المفعول الأول ل " اتخذوا "، والثاني: " أربابا "; أي: هؤلاء اليهود والنصارى جعلوا أحبارهم ورهبانهم أربابا.
والأحبار: جمع حبر، وهو العالم، ويقال للعالم أيضا بحر لكثرة علمه.
والحبر; بفتح الحاء، وكسرها يقال: حبر، وحبر.
قوله تعالى: " ورهبانهم " ; أي: عبادهم.
وقوله: " أربابا ": جمع رب، أي يجعلونهم أربابا من دون الله;

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 31.

ج / 1 ص -152- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فجعلوا الأحبار أربابا؛ لأنهم يأتمرون بأمرهم في مخالفة أمر الله، فيطيعونهم في معصية الله.
وجعلوا الرهبان أربابا باتخاذهم أولياء يعبدونهم من دون الله.
قوله: " من دون الله " ; أي: من غير الله.
قوله: { وَالْمَسِيحَ ابْنَ مَرْيَمَ } 1 معطوف على أحبارهم; أي: اتخذوا المسيح ابن مريم أيضا ربا حيث قالوا: إنه ثالث ثلاثة.
قوله: " إلا ليعبدوا " ; أي: يتذللوا بالطاعة لله وحده، الذي خلق المسيح والأحبار والرهبان والسماوات والأرض. قوله: { لا إِلَهَ إِلاَّ هُوَ } 2 أي: لا معبود حق إلا هو.
قوله: " سبحانه ": تنزيه لله عما يشركون. وجه كون هذه الآية تفسيرا للتوحيد وشهادة أن لا إله إلا الله: أن الله أنكر عليهم اتخاذ الأحبار والرهبان أربابا من دون الله وهذه الآية سيأتي فيها ترجمة كاملة في كلام المؤلف رحمه الله; فهؤلاء جعلوا الأحبار شركاء في الطاعة، كلما أمروا بشيء أطاعوهم، سواء وافق أمر الله أم لا. إذا; فتفسير التوحيد أيضا بلا إله إلا الله يستلزم أن تكون طاعتك لله وحده، ولهذا على الرغم من تأكيد النبي صلى الله عليه وسلم لطاعة ولاة الأمر; قال: " إنما الطاعة في المعروف "3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 31.
2 سورة البقرة آية : 163.
3 من حديث علي, رواه: البخاري (كتاب المغازي, باب سرية عبد الله بن حذافة السهمي, 3/160), ومسلم (كتاب الإمارة, باب وجوب طاعة الأمراء في غير معصية, 3/1469).

ج / 1 ص -153- وقوله: { وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ }الآية. 1
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الآية الخامسة: قوله تعالى: { وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ } 2 الآية.
قوله: " ومن الناس ": من للتبعيض، وعلامتها أن يصح أن يحل محلها بعض، والجار والمجرور متعلق بمحذوف خبر مقدم، و " من يتخذ " مبتدأ مؤخر. أي من يجعل لله أندادا ومفعولها الأول " أندادا " مؤخرا ومفعولها الثاني " من دون الله " مقدما.
وقوله: " يتخذ ": جاءت بالإفراد مراعاة للفظ "من". وقوله: " يحبونهم " أو بالجمع مراعاة للمعنى.
وقوله: " أندادا ": جمع ند، وهو الشبيه والنظير، ولهذا قال النبي صلى الله عليه وسلم لمن قال له ما شاء الله وشئت: "أجعلتني لله ندا؟! بل ما شاء الله وحده "3.
وقوله: { يُحِبُّونَهُمْ كَحُبِّ اللَّهِ }هذا وجه المشابهة; أي: الندية في المحبة؛ يحبونهم كحب الله. واختلف المفسرون في قوله: { كَحُبِّ اللَّهِ }.
فقيل: يجعلون محبة الأصنام مساوية لمحبة الله، فيكون في قلوبهم محبة لله ومحبة للأصنام، ويجعلون محبة الأصنام كمحبة الله; فيكون المصدر مضافا إلى مفعوله. أي يحبون الأصنام كحبهم الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 165.
2 سورة البقرة آية : 165.
3 سبق (ص 58).

ج / 1 ص -154- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقيل: يحبون هذه الأصنام محبة شديدة كمحبة المؤمنين لله.
وسياق هذه الآية يؤيد القول الأول.
وقوله: { وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ }على الرأي الأول يكون معناها: والذين آمنوا أشد حبا لله من هؤلاء لله; لأن محبة المؤمنين خالصة، ومحبة هؤلاء فيها شرك بين الله وبين أصنامهم. وعلى الرأي الثاني معناها: والذين آمنوا أشد حبا لله من هؤلاء لأصنامهم; لأن محبة المؤمنين ثابتة في السراء والضراء على برهان صحيح، بخلاف المشركين; فإن محبتهم لأصنامهم تتضاءل إذا مسهم الضر.
فما بالك برجل يحب غير الله أكثر من محبته لله؟! وما بالك برجل يحب غير الله ولا يحب الله؟! فهذا أقبح وأعظم، وهذا موجود في كثير من المنتسبين للإسلام اليوم; فإنهم يحبون أولياءهم أكثر مما يحبون الله، ولهذا لو قيل له: احلف بالله; حلف صادقا أو كاذبا، أما الولي; فلا يحلف به إلا صادقا. وتجد كثيرا منهم يأتون إلى مكة والمدينة، ويرون أن زيارة قبر الرسول صلى الله عليه وسلم أعظم من زيارة البيت; لأنهم يجدون في نفوسهم حبا لرسول الله صلى الله عليه وسلم كحب الله أو أعظم، وهذا شرك; لأن الله يعلم أننا ما أحببنا رسول الله صلى الله عليه وسلم إلا لحب الله، ولأنه رسول الله، ما أحببناه لأنه محمد بن عبد الله، لكننا أحببناه لأنه رسول الله صلى الله عليه وسلم فنحن نحبه بمحبة الله، لكن هؤلاء يجعلون محبة الله تابعة لمحبة الرسول صلى الله عليه وسلم إن أحبوا الله.
فهذه الآية فيها محنة عظيمة، لكثير من قلوب المسلمين اليوم؛ الذين يجعلون غير الله مثل الله في المحبة، وفيه أناس أيضا أشركوا بالله في محبة غيره، لا على وجه العبادة الشرعية; لكن على وجه العبادة المذكورة

ج / 1 ص -155- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
في الحديث1، وهي محبة الدرهم والدينار والخميصة والخميلة، يوجد أناس لو فتشت عن قلوبهم; لوجدت قلوبهم ملأى من محبة متاع الدنيا، وحتى هذا الذي جاء يصلي، هو في المسجد لكن قلبه مشغول بما يحبه من أمور الدنيا.
فهذا نوع من أنواع العبادة في الحقيقة، ولو حاسب الإنسان نفسه لماذا خلق؟ لعلم أنه خلق لعبادة الله، وأيضا خلق لدار أخرى ليست هذه الدار; فهذه الدار مجاز يجوز الإنسان منها إلى الدار الأخرى، الدار التي خلق لها والتي يجب أن يعنى بالعمل لها، يا ليت شعري متى يوما من الأيام فكر الإنسان ماذا عملت؟ وكم بقي لي في هذه الدنيا؟ وماذا كسبت؟ الأيام تمضي، ولا أدري هل ازددت قربا من الله أو بعدا من الله؟ هل نحاسب أنفسنا عن هذا الأمر؟ فلا بد لكل إنسان عاقل من غاية; فما هي غايته؟ نحن الآن نطلب العلم للتقرب إلى الله بطلبه، وإعلام أنفسنا، وإعلام غيرنا; فهل نحن كلما علمنا مسألة من المسائل طبقناها؟ نحن على كل حال نجد في أنفسنا قصورا كثيرا وتقصيرا، وهل نحن إذ علمنا مسألة ندعو عباد الله إليها؟ هذا أمر يحتاج إلى محاسبة، ولذلك; فإن على طالب العلم مسؤولية ليست هينة، عليه أكثر من زكاة المال; فيجب أن يعمل ويتحرك ويبث العلم والوعي في الأمة الإسلامية، وإلا انحرفت عن شرع الله. قال ابن القيم رحمه الله: كل الأمور تسير بالمحبة; فأنت مثلا لا تتحرك لشيء إلا وأنت تحبه، حتى اللقمة من الطعام لا تأكلها إلا لمحبتك لها.
ولهذا قيل: إن جميع الحركات مبناها على المحبة; فالمحبة أساس العمل، فالإشراك في المحبة إشراك بالله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سبق (ص 35).

ج / 1 ص -156- ....................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والمحبة أنواع:
الأول: المحبة لله وهذه لا تنافي التوحيد، بل هي من كماله، فأوثق عرى الإيمان: الحب في الله، والبغض في الله. والمحبة لله هي أن تحب هذا الشيء; لأن الله يحبه، سواء كان شخصا أو عملا، وهذا من تمام التوحيد. قال مجنون ليلى:

أمر على الديار ديار ليلى أقبل ذا الجدار وذا الجدارا

وما حب الديار شغفن قلبي ولكنْ حُبُّ مَن سكن الديارا

الثاني: المحبة الطبيعية التي لا يؤثرها المرء على محبة الله; فهذه لا تنافي محبة الله; كمحبة الزوجة، والولد، والمال، ولهذا لما سئل النبي صلى الله عليه وسلم من أحب الناس إليك؟ قال: "عائشة". قيل: فمن الرجال؟ قال: "أبوها"1. ومن ذلك محبة الطعام والشراب واللباس.
الثالث: المحبة مع الله التي تنافي محبة الله، وهي أن تكون محبة غير الله كمحبة الله أو أكثر من محبة الله، بحيث إذا تعارضت محبة الله ومحبة غيره قدم محبة غير الله، وذلك إذا جعل هذه المحبة ندا لمحبة الله يقدمها على محبة الله أو يساويها بها2.
الشاهد من هذه الآية: أن الله جعل هؤلاء الذين ساووا محبة الله بمحبة غيره مشركين جاعلين لله أندادا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 من حديث عمرو بن العاص, رواه البخاري (كتاب فضائل الصحابة, باب قول النبي صلى الله عليه وسلم ولو كنت متخذا خليلا , 3/9), ومسلم (كتاب الفضائل, باب فضائل أبي بكر, 4/1856).
2 انظر: باب قول الله تعالى: {ومن الناس من يتخذ من دون الله أندادا}.

ج / 1 ص -157- وفي الصحيح عن النبي صلى الله عليه وسلم أنه قال: " من قال: لا إله إلا الله، وكفر بما يعبد من دون الله; حرم ماله ودمه، وحسابه على الله عزوجل "1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "وفي الصحيح": لم يفصح المؤلف رحمه الله بمراده بالصحيح; أهو "صحيح البخاري" أم "صحيح مسلم"، أم أن المراد به الحديث الصحيح; سواء كان في "الصحيحين" معا، أم في أحدهما، أم في غيرهما، وليس له اصطلاح في ذلك يحمل عليه عند الإطلاق، وعلى هذا يبحث عن الحديث في مظانه، وقد ورد هذا التعبير في سياق المؤلف للحديث في مواضع أخرى، والمراد به هنا "صحيح مسلم".
قوله: صلى الله عليه وسلم " من قال لا إله إلا الله ": أي لا معبود حق إلا الله; فلفظ الجلالة بدل من الضمير المستتر في الخبر، ومن يرى أن "لا" تعمل في المعرفة يقولون: هو الخبر.
قوله: " وكفر بما يعبد من دون الله ": أي: بعبادة من يعبد من دون الله، قلنا ذلك; لأن عيسى بن مريم كان يعبد من دون الله، ونحن نؤمن به، لكن لا نؤمن بعبادته ولا بأنه مستحق للعبادة; كما قال تعالى: { وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلاَّمُ الْغُيُوبِ مَا قُلْتُ لَهُمْ إِلاَّ مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ } 2.
وفي قوله: " وكفر بما يعبد من دون الله ": دليل على أنه لا يكفي مجرد التلفظ بلا إله إلا الله، بل لا بد أن تكفر بعبادة من يعبد من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه: مسلم (كتاب الإيمان, باب الأمر بقتال الناس حتى يقولوا: لا إله إلا الله, 1/53).
2 سورة آية : 116-117.

ج / 1 ص -158- وشرح هذه الترجمة ما بعدها من الأبواب.
·فيه مسائل:
فيه أكبر المسائل وأهمها، وهي تفسير التوحيد...........................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
دون الله، بل وتكفر أيضا بكل كفر، فمن يقول: لا إله إلا الله، ويرى أن النصارى واليهود اليوم على دين صحيح; فليس بمسلم، ومن يرى الأديان أفكارا يختار منها ما يريد; فليس بمسلم، بل الأديان عقائد مفروضة من قبل الله عزوجل يتمشى الناس عليها، ولهذا ينكر على بعض الناس في تعبيره بقوله: الفكر الإسلامي، بل الواجب أن يقال: الدين الإسلامي أو العقيدة الإسلامية، ولا بأس بقول المفكر الإسلامي; لأنه وصف للشخص نفسه لا للدين الذي هو عليه.
قوله: "وشرح هذه الترجمة": المراد بالشرح هنا: التفصيل، والترجمة: هي التعبير بلغة عن لغة أخرى، ولكنها تطلق باصطلاح المؤلفين على العناوين والأبواب، فيقال: ترجم على كذا; أي: بوب له.
قوله: "فيه أكبر المسائل وأهمها، وهي تفسير التوحيد": فتفسير التوحيد أنه لا بد فيه من أمرين:
الأول: نفي الألوهية عن سوى الله عزوجل
الثاني: إثبات الألوهية لله وحده; فلا بد من النفي والإثبات لتحقيق التوحيد; لأن التوحيد جعل الشيء واحدا بالعقيدة والعمل، وهذا لا بد فيه من النفي والإثبات.
فإذا قلت: زيد قائم; أثبتَّ له القيام ولم توحده، لكن إذا قلت: لا قائم إلا زيد; أثبت له القيام ووحدته به.

ج / 1 ص -159- وتفسير الشهادة، وبينها بأمور واضحة.
منها آية الإسراء: بين فيها الرد على المشركين الذين يدعون الصالحين ; ففيها بيان أن هذا هو الشرك الأكبر.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وإذا قلت: الله إله أثبت له الألوهية، لكن لم تنفها عن غيره; فالتوحيد لم يتم.
وإذا قلت لا إله إلا الله أثبت الألوهية لله ونفيتها عما سواه.
قوله: "تفسير الشهادة": الشهادة: هي التعبير عما تيقنه الإنسان بقلبه; فقول: أشهد أن لا إله إلا الله; أي: أنطق بلساني معبرا عما يكنه قلبي من اليقين، وهو أنه لا إله إلا الله.
قوله: "منها آية الإسراء": وهي قـوله تعالى: { أُولَئِكَ الَّذِينَ يَدْعُونَ } 1 الآية; فبين فيها الرد على المشركين الذين يدعون الصالحين، وبين أن هذا هو الشرك الأكبر; لأن الدعاء من العبادة، قال تعالى: { ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } 2 فدل على أن الدعاء عبادة، لأن آخر الكلام تعليل لأوله، فكل من دعا أحدا غير الله حيا أو ميتا; فهو مشرك شركا أكبر. ودعاء المخلوق ينقسم إلى ثلاثة أقسام:
الأول: جائز، وهو أن تدعو مخلوقا بأمر من الأمور التي يمكن أن يدركها بأشياء محسوسة معلومة; فهذا ليس من دعاء العبادة، بل هو من الأمور الجائزة، قال صلى الله عليه وسلم " وإذا دعاك فأجبه " 3.
الثاني: أن تدعو مخلوقا مطلقا، سواء كان حيا أو ميتا فيما لا يقدر عليه إلا الله; فهذا شرك أكبر لأنك جعلته ندا لله فيما لا يقدر عليه إلا الله، مثل: يا فلان! اجعل ما في بطن امرأتي ذكرا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية : 57.
2 سورة غافر آية : 60.
3 من حديث أبي هريرة, رواه: مسلم (كتاب السلام, باب من حق المسلم للمسلم رد السلام, 4/1704).

ج / 1 ص -160- ومنها آية براءة: بين فيها أن أهل الكتاب اتخذوا أحبارهم ورهبانهم أربابا من دون الله. وبين أنهم لم يؤمروا إلا بأن يعبدوا إلها واحدا، مع أن تفسيرها الذي لا إشكال فيه طاعة العلماء والعباد في المعصية، لا دعاؤهم إياهم.
ومنها قول الخليل عليه السلام للكفار: { إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلاَّ الَّذِي فَطَرَنِي } 1 فاستثنى من المعبودين ربه.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثالث: أن تدعو مخلوقا ميتا لا يجيب بالوسائل الحسية المعلومة; فهذا شرك أكبر أيضا لأنه لا يدعو من كان هذه حاله حتى يعتقد أن له تصرفا خفيا في الكون.
قوله: "ومنها: آية براءة: بين فيها أن أهل الكتاب اتخذوا أحبارهم ورهبانهم أربابا من دون الله": وهذا شرك الطاعة، وهو بتوحيد الربوبية ألصق من توحيد الألوهية; لأن الحكم شرعيا كان أو كونيا إلى الله تعالى; فهو من تمام ربوبيته، قال تعالى: { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } 2، وقال تعالى: { لَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ } 3.
والشيخ رحمه الله جعل شرك الطاعة من الأكبر، وهذا فيه تفصيل، وسيأتي إن شاء الله في باب من أطاع الأمراء والعلماء في تحليل ما حرم الله أو بالعكس.
قوله: "ومنها: قول الخليل عليه السلام للكفار: { إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلاَّ الَّذِي فَطَرَنِي }فاستثنى من المعبودين ربه" فدل هذا على أن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزّخرف آية : 26.
2 سورة الشورى آية : 10.
3 سورة القصص آية : 70.

ج / 1 ص -161- وذكر سبحانه أن هذه البراءة وهذه الموالاة هي تفسير شهادة أن لا إله إلا الله، فقال: { وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ } 1، ومنها آية البقرة في الكفار الذين قال الله فيهم: { وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ } 2، ذكر أنهم يحبون أندادهم كحب الله، فدل على أنهم يحبون الله حبا عظيما، ولم يدخلهم في الإسلام ;.............................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
التوحيد لا بد فيه من نفي وإثبات: البراءة مما سوى الله، وإخلاص العبادة لله وحده
وذكر سبحانه أن هذه البراءة وهذه الموالاة هي تفسير شهادة أن لا إله إلا الله; فقال: { وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ } وهي لا إله إلا الله; فكان معنى قوله: { إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلاَّ الَّذِي فَطَرَنِي } 3 هو معنى قول: لا إله إلا الله.
قوله: "ومنها: آية البقرة في الكفار الذين قال الله فيهم: { وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ }؛ فجعل الله المحبة شركا إذا أحب شيئا سوى الله كمحبته لله; فيكون مشركا مع الله في المحبة، ولهذا يجب أن تكون محبة الله خالصة لا يشاركه فيها أحد، حتى محبة الرسول صلى الله عليه وسلم؛ فلولا أنه رسول ما وجبت طاعته ولا محبته إلا كما نحب أي مؤمن، ولا يمنع الإنسان من محبة غير الله، بل له أن يحب كل شيء تباح محبته; كالولد، والزوجة، ولكن لا يجعل ذلك كمحبة الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزخرف آية : 28.
2 سورة البقرة آية : 167.
3 سورة آية : 26-27؟

ج / 1 ص -162- فكيف بمن أحب الند أكبر من حب الله؟! وكيف بمن لم يحب إلا الند وحده ولم يحب الله؟!
ومنها قوله صلى الله عليه وسلم: " من قال: لا إله إلا الله، وكفر بما يعبد من دون الله; حرم ماله ودمه، وحسابه على الله "1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قال المؤلف: "فكيف بمن أحب الند أكبر من حب الله؟! وكيف بمن لم يحب إلا الند وحده ولم يحب الله؟!".
فالأقسام أربعة:
الأول: أن يحب الله حبا أشد من غيره; فهذا هو التوحيد.
الثاني: أن يحب غير الله كمحبة الله، وهذا شرك.
الثالث: أن يحب غير الله أشد حبا من الله، وهذا أعظم مما قبله.
الرابع: أن يحب غير الله وليس في قلبه محبة لله تعالى، وهذا أعظم وأطم. والمحبة لها أسباب ومتعلقات، وتختلف باختلاف متعلقها، كما أن الفرح يختلف باختلاف متعلقه وأسبابه، فعندما يفرح بالطرب; فليس هذا كفرحه بذكر الله ونحوه.
حتى نوع المحبة يختلف، يحب والده ويحب ولده وبينهما فرق، ويحب الله ويحب ولده، ولكن بين المحبتين فرق. فجميع الأمور الباطنة في المحبة والفرح والحزن، تختلف باختلاف متعلقها، وسيأتي إن شاء الله لهذا البحث مزيد تفصيل عند قول المؤلف:{ وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً } 2.
قوله: "ومنها: قول النبي صلى الله عليه وسلم " من قال: لا إله إلا الله... " إلخ:" إذا; فلا بد من الكفر بالطاغوت والإيمان بالله، قال تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى } 3.
قوله: " وكفر بما يعبد من دون الله ": أي: كفر بالأصنام، وأنكر أن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الإيمان (23) , وأحمد (3/472).
2 سورة البقرة آية : 165.
3 سورة البقرة آية : 256.

ج / 1 ص -163- وهذا من أعظم ما يبين معنى (لا إله إلا الله); فإنه لم يجعل التلفظ بها عاصما للدم والمال، بل ولا معرفة معناها مع لفظها، بل ولا الإقرار بذلك، بل ولا كونه لا يدعو إلا الله وحده لا شريك له، بل لا يحرم ماله ودمه حتى يضيف إلى ذلك الكفر بما يعبد من دون الله. فإن شك أو توقف; لم يحرم ماله ولا دمه. فيا لها من مسألة ما أعظمها وأجلها! ويا له من بيان ما أوضحه! وحجة ما أقطعها للمنازع!
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
تكون عبادتها حقا; فلا يكفي أن يقول: لا إله إلا الله، ولا أعبد صنما، بل لا بد أن يقول: الأصنام التي تعبد من دون الله أكفر بها وبعبادتها. فمثلا لا يكفي أن يقول: لا إله إلا الله ولا أعبد اللات، ولكن لا بد أن يكفر بها، ويقول: إن عبادتها ليست بحق، وإلا; كان مقرا بالكفر.
فمن رضي دين النصارى دينا يدينون الله به; فهو كافر؛ لأنه إذا ساوى غير دين الإسلام مع الإسلام; فقد كذب قوله تعالى: {وَمَنْ يَبْتَغِ غَيْرَ الأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ } 1.
وبهذا يكون كافرا، وبهذا نعرف الخطر العظيم الذي أصاب المسلمين اليوم باختلاطهم مع النصارى، والنصارى يدعون إلى دينهم صباحا ومساء، والمسلمون لا يتحركون، بل بعض المسلمين الذين ما عرفوا الإسلام حقيقة يلينون لهؤلاء،:{وَدُّوا لَوْ تُدْهِنُ فَيُدْهِنُونَ} 2، وهذا من المحنة التي أصابت المسلمين الآن، وآلت بهم إلى هذا الذل الذي صاروا فيه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 85.
2 سورة القلم آية : 9.


باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه - القول المفيد

القول المفيد على كتاب التوحيد

ج / 1 ص -164- باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه
........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "من الشرك": من هنا للتبعيض; أي: أن هذا بعض الشرك، وليس كل الشرك، والشرك: اسم جنس يشمل الأصغر والأكبر، ولبس هذه الأشياء قد يكون أصغر وقد يكون أكبر بحسب اعتقاد لابسها، وكان لبس هذه الأشياء من الشرك; لأن كل من أثبت سببا لم يجعله الله سببا شرعيا ولا قدريا; فقد جعل نفسه شريكا مع الله. فمثلا: قراءة الفاتحة سبب شرعي للشفاء. وأكل المسهل سبب حسي لانطلاق البطن، وهو قدري; لأنه يعلم بالتجارب.
والناس في الأسباب طرفان ووسط:
الأول: من ينكر الأسباب، وهم كل من قال بنفي حكمة الله; كالجبرية، والأشعرية.
الثاني: من يغلو في إثبات الأسباب حتى يجعلوا ما ليس بسبب سببا، وهؤلاء هم عامة الخرافيين من الصوفية ونحوهم.
الثالث: من يؤمن بالأسباب وتأثيراتها، ولكنهم لا يثبتون من الأسباب إلا ما أثبته الله سبحانه ورسوله، سواء كان سببا شرعيا أو كونيا.
ولا شك أن هؤلاء هم الذين آمنوا بالله إيمانا حقيقيا، وآمنوا

ج / 1 ص -165- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
بحكمته; حيث ربطوا الأسباب بمسبباتها، والعلل بمعلولاتها، وهذا من تمام الحكمة.
ولبس الحلقة ونحوها: إن اعتقد لابسها أنها مؤثرة بنفسها دون الله; فهو مشرك شركا أكبر في توحيد الربوبية; لأنه اعتقد أن مع الله خالقا غيره.
وإن اعتقد أنها سبب، ولكنه ليس مؤثرا بنفسه; فهو مشرك شركا أصغر لأنه لما اعتقد أن ما ليس بسبب سببا; فقد شارك الله تعالى في الحكم لهذا الشيء بأنه سبب، والله تعالى لم يجعله سببا. وطريق العلم بأن الشيء سبب:
إما عن طريق الشرع، وذلك كالعسل: { فِيهِ شِفَاءٌ لِلنَّاسِ } 1، وكقراءة القرآن فيها شفاء للناس، قال الله تعالى: {وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ } 2.
وإما عن طريق القدر، كما إذا جربنا هذا الشيء فوجدناه نافعا في هذا الألم أو المرض، ولكن لا بد أن يكون أثره ظاهرا مباشرا كما لو اكتوى بالنار فبرئ بذلك مثلا; فهذا سبب ظاهر بين، وإنما قلنا هذا لئلا يقول قائل: أنا جربت هذا وانتفعت به، وهو لم يكن مباشرا; كالحلقة، فقد يلبسها إنسان وهو يعتقد أنها نافعة، فينتفع لأن للانفعال النفسي للشيء أثرا بينا; فقد يقرأ إنسان على مريض فلا يرتاح له، ثم يأتي آخر يعتقد أن قراءته نافعة، فيقرأ عليه الآية نفسها فيرتاح له ويشعر بخفة الألم، كذلك الذين يلبسون الحلق ويربطون الخيوط، قد يحسون بخفة الألم، أو اندفاعه، أو ارتفاعه، بناء على اعتقادهم نفعها. وخفة الألم لمن اعتقد نفع تلك الحلقة مجرد شعور نفسي، والشعور النفسي ليس طريقا شرعيا لإثبات الأسباب، كما أن الإلهام ليس طريقا للتشريع.

ـــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 69.
2 سورة الإسراء آية : 82.

ج / 1 ص -166- وقول الله تعالى: {أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ } 1 الآية.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: " لبس الحلقة والخيط": الحلقة: من حديد أو ذهب أو فضة أو ما أشبه ذلك، والخيط معروف.
قوله: "ونحوهما": كالمرصعات، وكمن يصنع شكلا معينا من نحاس أو غيره لدفع البلاء، أو يعلق على نفسه شيئا من أجزاء الحيوانات. والناس كانوا يعلقون القرب البالية على السيارات ونحوها لدفع العين، حتى إذا رآها الشخص نفرت نفسه فلا يعين.
قوله: "لرفع البلاء، أو دفعه": الفرق بينهما: أن الرفع بعد نزول البلاء، والدفع قبل نزول البلاء.
وشيخ الإسلام محمد بن عبد الوهاب لا ينكر السبب الصحيح للرفع أو الدفع، وإنما ينكر السبب غير الصحيح.
وقوله الله تعالى: " أفرأيتم " ; أي: أخبروني، وهذا تفسير باللازم; لأن من رأى أخبر، وإلا; فهي استفهام عن رؤية، قال تعالى: {أَرَأَيْتَ الَّذِي يُكَذِّبُ بِالدِّينِ} 2 ; أي: أخبرني ما حال من كذب بالدين؟ وهي تنصب مفعولين الأول مفرد، والثاني جملة استفهامية.
وقوله: "ما": المفعول الأول لرأيتم، والمفعول الثاني جملة: " إن أرادني الله بضر ".
وقوله: " تدعون ": المراد بالدعاء دعاء العبادة ودعاء المسألة; فهم

ـــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 38.
2 سورة الماعون آية : 1.

ج / 1 ص -167- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
يدعون هذه الأصنام دعاء عبادة، فيتعبدون لها بالنذر والذبح والركوع والسجود، ويدعونها دعاء مسألة لدفع الضرر أو جلب النفع. فالله سبحانه إذا أراد بعبده ضرا لا تستطيع الأصنام أن تكشفه، وإن أراده برحمة لا تستطيع أن تمسك الرحمة عنه; فهي لا تكشف الضر ولا تمنع النفع; فلماذا تعبد؟!
وقوله: " كاشفات ": يشمل الدفع والرفع; فهي لا تكشف الضر بدفعه وإبعاده، ولا تكشفه برفعه وإزالته.
قوله: {قُلْ حَسْبِيَ اللَّهُ } 1 أي: كافيني، والحسب: الكفاية، ومنه قوله تعالى: {جَزَاءً مِنْ رَبِّكَ عَطَاءً حِسَاباً} 2 من الحسب، وهو الكفاية، وحسبي: مبتدأ، ولفظ الجلالة: خبر، وهذا أبلغ. وقيل العكس، والراجح الأول; لوجهين:
الأول: أن الأصل عدم التقديم والتأخير.
الثاني: أن قولك: حسبي الله فيه حصر الحسب في الله; أي حسبي الله لا غيره فهو كقولك: لا حسب لي إلا الله، بخلاف قولك: الله حسبي; فليس فيه الحصر المذكور; فلا يدل على حصر الحسب في الله.
قوله: {عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ}قدم الجار والمجرور لإفادة الحصر; لأن تقديم ما حقه التأخير يفيد الحصر. والمعنى: أن المتوكل حقيقة هو المتوكل على الله، أما الذي يتوكل على الأصنام والأولياء والأضرحة; فليس بمتوكل على الله تعالى. وهذا لا ينافي أن يوكل الإنسان إنسانا في شيء ويعتمد عليه; لأن هناك فرقا بين التوكل على الإنسان الذي يفعل لك شيئا بأمرك، وبين توكلك على الله; لأن توكلك

ـــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 129.
2 سورة النبأ آية : 36.

ج / 1 ص -168- عن عمران بن حصينرضي الله عنه" أن النبي صلى الله عليه وسلم رأى رجلا في يده حلقة من صفر، فقال: ما هذه؟ قال: من الواهنة. فقال:انزعها; فإنها لا تزيدك إلا وهنا، فإنك لو مت وهي عليك; ما أفلحت أبدا "1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
على الله اعتقادك أن بيده النفع والضر، وأنك متذلل معتمد عليه، مفتقر إليه، مفوض أمرك إليه.
والشاهد من هذه الآية: أن هذه الأصنام لا تنفع أصحابها لا بجلب نفع ولا بدفع ضر; فليست أسبابا لذلك، فيقاس عليها كل ما ليس بسبب شرعي أو قدري; فيعتبر اتخاذه سببا إشراكا بالله. وهذا يدل على حذق المؤلف رحمه الله وقوة استنباطه، وإلا; فالآية بلا شك في الشرك الأكبر الذي تعبد فيه الأصنام، ولكن القياس واضح جدا; لأن هذه الأصنام ليست أسبابا تنفع، فيقاس عليها كل ما ليس بسبب، فيعتبر إشراكا بالله.
وهناك شاهد آخر في قوله: {حسبي الله} ; فإن فيه تفويض الكفاية إلى الله دون الأسباب الوهمية، وأما الأسباب الحقيقية; فلا ينافي تعاطيها توكل العبد على الله تعالى وتفويض الأمر إليه; لأنها من عنده.
قوله: في حديث عمران: " رأى رجلا ": لم يبين اسمه; لأن المهم بيان القضية وحكمها، لكن ورد ما يدل على أنه عمران نفسه، لكنه أبهم نفسه، والحلقة والصفر معروفان، وأما الواهنة; فوجع في الذراع أو العضد.
" ما أفلحت ": الفلاح هو النجاة من المرهوب، وحصول المطلوب.

ــــــــــــــــــــــــــــــــــــــــــ
1 ابن ماجه : الطب (3531) , وأحمد (4/445).

ج / 1 ص -169- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
هذا الحديث مناسب للباب مناسبة تامة; لأن هذا الرجل لبس حلقة من صفر; إما لدفع البلاء أو لرفعه، والظاهر أنه لرفعه، لقوله: " لا تزيدك إلا وهنا"، والزيادة تكون مبنية على أصل.
ففي هذا الحديث دليل على عدة فوائد:
1- أنه ينبغي لمن أراد إنكار المنكر أن يسأل أولا عن الحال; لأنه قد يظن ما ليس بمنكر منكرا، ودليله أن الرسول صلى الله عليه وسلم قال: " ما هذه ". والاستفهام هنا للاستعلام فيما يظهر وليس للإنكار، وقوله الرجل: " من الواهنة ": من للسببية; أي: لبستها بسبب الواهنة، وهي مرض يوهن الإنسان ويضعفه، قد يكون في الجسم كله، وقد يكون في بعض الأعضاء كما سبق.
2- وجوب إزالة المنكر; لقوله: " انزعها "، فأمره بنزعها; لأن لبسها منكر، وأيد ذلك بقوله: " إنها لا تزيدك إلا وهنا "، أي: وهنا في النفس لا في الجسم، وربما تزيده وهنا في الجسم، أما وهن النفس; فلأن الإنسان إذا تعلقت نفسه بهذه الأمور ضعفت واعتمدت عليها، ونسيت الاعتماد على الله عزوجل والانفعال النفسي له أثر كبير في إضعاف الإنسان; فأحيانا يتوهم الصحيح أنه مريض فيمرض، وأحيانا يتناسى الإنسان المرض وهو مريض فيصبح صحيحا; فانفعال النفس بالشيء له أثر بالغ، ولهذا تجد بعض الذين يصابون بالأمراض النفسية يكون أصل إصابتهم ضعف النفس من أول الأمر، حتى يظن الإنسان أنه مريض بكذا أو بكذا; فيزداد عليه الوهم حتى يصبح الموهوم حقيقة. فهذا الذي لبس الحلقة من الواهنة لا تزيده إلا وهنا; لأنه سوف يعتقد أنها ما دامت عليه فهو سالم، فإذا نزعها عاد إليه الوهن، وهذا بلا شك ضعف في النفس.

ج / 1 ص -170- رواه أحمد بسند لا بأس به1.
وله عن عقبة بن عامر مرفوعا: " من تعلق تميمة; فلا أتم الله له،..........
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
3- أن الأسباب التي لا أثر لها بمقتضى الشرع أو العادة أو التجربة لا ينتفع بها الإنسان.
4- أن لبس الحلقة وشبهها لدفع البلاء أو رفعه من الشرك; لقوله: " لو مت وهي عليك ما أفلحت أبدا "2 وانتفاء الفلاح دليل على الخيبة والخسران. ولكن هل هذا شرك أكبر أو أصغر؟ سبق لنا عند الترجمة أنه يختلف بحسب اعتقاد صاحبه.
5- أن الأعمال بالخواتيم; لقوله: " لو مت وهي عليك " ; فعرف أنه لو أقلع عنها قبل الموت لم تضره؛ لأن الإنسان إذا تاب قبل أن يموت صار كمن لا ذنب له.
قوله: " من تعلق تميمة ": أي: علق بها قلبه، واعتمد عليها في جلب النفع ودفع الضرر، والتميمة شيء يعلق على الأولاد من خرز أو غيره؛ يتقون به العين. وقوله: " فلا أتم الله له ": الجملة خبرية بمعنى الدعاء، ويحتمل أن

ــــــــــــــــــــــــــــــــــــــــــ
1 رواه: أحمد (4/445) -واللفظ له-, وابن ماجه (كتاب الطب, باب تعليق التمائم, 2/ 1167), وليس فيه: "فإنك لو مت..." إلخ. وفي "الزوائد": "إسناده حسن; لأن مبارك هذا هو ابن فضالة". ورواه: ابن حبان أيضا برقم (1410) بلفظ: "إنك إن تمت وهي عليك وكلت إليها". ومن طريق أبي عامر الخراز عن الحسن عن عمران بنحوه, رواه: ابن حبان برقم (1411), والحاكم (4/216). وصححه ووافقه الذهبي.
2 أحمد (4/445).

ج / 1 ص -171- ومن تعلق ودعة; فلا ودع الله له " 1.
وفي رواية: " من تعلق تميمة; فقد أشرك " 2.
ولابن أبي حاتم عن حذيفة: " أنه رأى رجلا في يده خيط
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
تكون خبرية محضة، وكلا الاحتمالين دال على أن التميمة محرمة سواء نفى الرسول صلى الله عليه وسلم أن يتم الله، له أو دعا بأن لا يتم الله له; فإن كان الرسول صلى الله عليه وسلم أراد به الخبر; فإننا نخبر بما أخبر به النبي صلى الله عليه وسلم،وإلا;فإننا ندعو بما دعا به الرسول صلى الله عليه وسلم ومثل ذلك قـوله صلى الله عليه وسلم " ومن تعلق ودعة; فلا ودع الله له " والودعة: واحدة الودع، وهي أحجار تؤخذ من البحر يعلقونها لدفع العين، ويزعمون أن الإنسان إذا علق هذه الودعة؛ لم تصبه العين، أو لا يصيبه الجن.
قوله: " لا ودع الله له ": أي: لا تركه الله في دعة وسكون، وضد الدعة والسكون القلق والألم. وقيل: لا ترك الله له خيرا; فعومل بنقيض قصده. وقوله: " فقد أشرك ": هذا الشرك يكون أكبر؛ إن اعتقد أنها ترفع أو تدفع بذاتها دون أمر الله، وإلا; فهو أصغر.

ــــــــــــــــــــــــــــــــــــــــــــ
1 رواه: أحمد في "المسند" (4/154), والطحاوي في "شرح معاني الآثار" (4/325), والحاكم (4/216). وصححه ووافقه الذهبي. وفيه: خالد بن عبيد المعافري, لم يوثقه غير ابن حبان; كما في "التعجيل" (ص 114), وقال المنذري في "الترغيب" (4/306): "إسناده جيد", وقال الهيثمي في "المجمع" (5/ 103): "رجاله ثقات", وقال الحافظ في "التعجيل" (ص 114): "ورجاله موثقون".
2 رواه: أحمد (4/156), والحاكم (4/219, كتاب الطب). وقال المنذري في "الترغيب" (4/037) والهيثمي في "المجمع" (5/103): "ورواة أحمد ثقات

ج / 1 ص -172- من الحمى، فقطعه، وتلا قـوله: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ} 1.
فيه مسائل:
الأولى: التغليظ في لبس الحلقة والخيط ونحوهما لمثل ذلك.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: " من الحمى ": "من" هنا للسببية; أي: في يده خيط لبسه من أجل الحمى لتبرد عليه أو يشفى منها.
قوله: " فقطعه": أي: قطع الخيط، وفعله هذا من تغيير المنكر باليد، وهذا يدل على غيرة السلف الصالح وقوتهم في تغيير المنكر باليد وغيرها.
وقوله: وتلا قوله تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ} 2 أي وتلا حذيفة هذه الآية3 والمراد بها المشركون الذين يؤمنون بتوحيد الربوبية ويكفرون بتوحيد الألوهية.
وقوله: " وهم مشركون " في محل نصب على الحال من أكثر; أي: وهم متلبسون بالشرك، وكلام حذيفة في رجل مسلم لبس خيطا لتبريد الحمى أو الشفاء منها وفيه دليل على أن الإنسان قد يجتمع فيه إيمان وشرك، ولكن ليس الشرك الأكبر; لأن الشرك الأكبر لا يجتمع مع الإيمان، ولكن المراد هنا الشرك الأصغر، وهذا أمر معلوم.
قوله: "فيه مسائل": أي: في هذا الباب مسائل:
· الأولى: التغليظ في لبس الحلقة والخيط ونحوهما لمثل ذلك:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يوسف آية : 106.
2 سورة يوسف آية : 106.
3 وفي "النهج السديد" (ص 57): "ضعيف, رواه ابن أبي حاتم, وقد أورد سنده في "تيسير العزيز الحميد" من طريق عروة بن الزبير عن حذيفة, ولا يعرف لعروة سماع من حذيفة".

ج / 1 ص -173- الثانية: أن الصحابي لو مات وهي عليه; ما أفلح. فيه شاهد لكلام الصحابة: أن الشرك الأصغر أكبر من الكبائر.
الثالثة: أنه لم يعذر بالجهالة.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
لقوله صلى الله عليه وسلم: " انزعها - لا تزيدك إلا وهنا -، لو مت وهي عليك ما أفلحت أبدا "1 وهذا تغليظ عظيم في لبس هذه الأشياء والتعلق بها.
الثانية : أن الصحابي لو مات وهي عليه ما أفلح: هذا وهو صحابي; فكيف بمن دون الصحابي؟! فهو أبعد عن الفلاح.
قال المؤلف: " فيه شاهد لكلام الصحابة: أن الشرك الأصغر أكبر من الكبائر".
قوله: "لكلام الصحابة"; أي: لقولهم، وهو كذلك; فالشرك الأصغر أكبر من الكبائر، قال ابن مسعودرضي الله عنه" لأن أحلف بالله كاذبا أحب إلي من أن أحلف بغيره صادقا "2 وذلك لأن سيئة الشرك أعظم من سيئة الكبيرة; لأن الشرك لا يغفر ولو كان أصغر، بخلاف الكبائر; فإنها تحت المشيئة.
الثالثة: أنه لم يعذر بالجهالة: هذا فيه نظر; لأن قوله صلى الله عليه وسلم: " لو مت وهي عليك ما أفلحت أبدا "3 ليس بصريح أنه لو مات قبل العلم، بل ظاهره: " لو مت وهي عليك ما أفلحت أبدا "4 أي: بعد أن علمت وأمرت بنزعها. وهذه المسألة تحتاج إلى تفصيل; فنقول: الجهل نوعان:
جهل يعذر فيه الإنسان، وجهل لا يعذر فيه. فما كان ناشئا عن

ـــــــــــــــــــــــــــــــــــــــــــــ
1 ابن ماجه : الطب (3531) , وأحمد (4/445).
2 رواه: عبد الرزاق في "المصنف" (8/469), والطبراني في "الكبير" برقم (8902). قال المنذري في "الترغيب" (3/607) والهيثمي في "مجمع الزوائد" (4/177): "رواته رواة الصحيح".
3 أحمد (4/445).
4 أحمد (4/445).

ج / 1 ص -174- الرابعة: أنها لا تنفع في العاجلة; بل تضر، لقوله: " لا تزيدك إلا وهنا ".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
تفريط وإهمال مع قيام المقتضي للتعلم; فإنه لا يعذر فيه، سواء في الكفر أو في المعاصي. وما كان ناشئا عن خلاف ذلك، أي أنه لم يهمل ولم يفرط ولم يقم المقتضي للتعلم بأن كان لم يطرأ على باله أن هذا الشيء حرام; فإنه يعذر فيه، فإن كان منتسبا إلى الإسلام; لم يضره، وإن كان منتسبا إلى الكفر; فهو كافر في الدنيا، لكن في الآخرة أمره إلى الله على القول الراجح، يمتحن; فإن أطاع دخل الجنة، وإن عصى دخل النار. فعلى هذا من نشأ ببادية بعيدة ليس عنده علماء ولم يخطر بباله أن هذا الشيء حرام، أو أن هذا الشيء واجب; فهذا يعذر، وله أمثلة:
منها: رجل بلغ وهو صغير، وهو في بادية ليس عنده عالم، ولم يسمع عن العلم شيئا، ويظن أن الإنسان لا تجب عليه العبادات إلا إذا بلغ خمس عشرة سنة، فبقي بعد بلوغه حتى تم له خمس عشرة سنة وهو لا يصوم ولا يصلي ولا يتطهر من جنابة; فهذا لا نأمره بالقضاء؛ لأنه معذور بجهله الذي لم يفرط فيه بالتعلم ولم يطرأ له على بال، وكذلك لو كانت أنثى أتاها الحيض وهي صغيرة، وليس عندها من تسأل، ولم يطرأ على بالها أن هذا الشيء واجب إلا إذا تم لها خمس عشرة سنة; فإنها تعذر إذا كانت لا تصوم ولا تصلي.
وأما من كان بالعكس، كالساكن في المدن يستطيع أن يسأل، لكن عنده تهاون وغفلة; فهذا لا يعذر; لأن الغالب في المدن أن هذه الأحكام لا تخفى عليه، ويوجد فيها علماء يستطيع أن يسألهم بكل سهولة; فهو مفرط، فيلزمه القضاء ولا يعذر بالجهل.
الرابعة: أنها لا تنفع في العاجلة، بل تضر; لقوله: " لا تزيدك إلا وهنا ": والمؤلف استنبط المسألة وأتى بوجه استنباطها.

ج / 1 ص -175- الخامسة: الإنكار بالتغليظ على من فعل مثل ذلك.
السادسة: التصريح بأن من تعلق شيئا، وكل إليه.
السابعة: التصريح بأن من تعلق تميمة; فقد أشرك.
الثامنة: أن تعليق الخيط من الحمى من ذلك.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الخامسة: الإنكار بالتغليظ على من فعل مثل ذلك: أي: ينبغي أن ينكر إنكارا مغلظا على من فعل مثل هذا، ووجه ذلك سياق الحديث الذي أشار إليه المؤلف، وأيضا قوله ـ صلّى الله عليه وسلّم ـ: " من تعلق تميمة; فلا أتم الله له "1.
السادسة: التصريح بأن من تعلق شيئا وكل إليه: تؤخذ مـن قـوله: " من تعلق تميمة; فلا أتم الله له "2 إذا جعلنا الجملة خبرية، وأن من تعلق تميمة; فإن الله لا يتم له، فيكون موكولا إلى هذه التميمة، ومن وكل إلى مخلوق; فقد خذل، ولكنها في الباب الذي بعده صريحة، " من تعلق شيئا وكل إليه"3.
السابعة: التصريح بأن من تعلق تميمة; فقد أشرك: وهو إحدى الروايتين في حديث عقبة بن عامر.
الثامنة: أن تعليق الخيط من الحمى من ذلك: يؤخذ من فعل حذيفة أنه رأى رجلا في يده خيط من الحمى فقطعه، وتلا قوله تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ}

ــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (4/154).
2 أحمد (4/154).
3 سيأتي تخريجه ص (183).

ج / 1 ص -176- التاسعة: تلاوة حذيفة الآية دليل على أن الصحابة يستدلون بالآيات التي في الشرك الأكبر على الأصغر; كما ذكر ابن عباس في آية البقرة.
العاشرة: أن تعليق الودع من العين من ذلك.
الحادية عشرة: الدعاء على من تعلق تميمة أن الله لا يتم له، ومن تعلق ودعة فلا ودع الله له; أي: ترك الله له.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
التاسعة: تلاوة حذيفة الآية دليل على أن الصحابة يستدلون بالآيات التي في الشرك الأكبر على الأصغر كما ذكر ابن عباس في آية البقرة: أي أن قوله تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ} 1 في الشرك الأكبر، لكنهم يستدلون بالآيات الواردة في الشرك الأكبر على الأصغر; لأن الأصغر شرك في الحقيقة وإن كان لا يخرج من الملة، ولهذا نقول: الشرك نوعان: أصغر وأكبر.
وقوله: "كما ذكر ابن عباس في آية البقرة": وهي قوله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ } 2 الآية; فجعل المحبة التي تكون كمحبة الله من اتخاذ الند لله عزوجل
العاشرة: أن تعليق الودع من العين من ذلك: وقوله: "من ذلك"; أي: من تعليق التمائم الشركية لأنه لا أثر لها ثابت شرعا ولا قدرا.
الحادية عشرة: الدعاء على من تعلق تميمة أن الله لا يتم له، ومن تعلق ودعة; فلا ودع الله له; أي: ترك الله له: تؤخذ من دعاء النبي صلى الله عليه وسلم على هؤلاء الذين اتخذوا تمائم وودعا، وليس هذا بغريب أن

ــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يوسف آية : 106.
2 سورة البقرة آية : 165.

ج / 1 ص -177- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
نؤمر بالدعاء على من خالف وعصى; فقد قال النبي صلى الله عليه وسلم " إذا سمعتم من ينشد الضالة في المسجد; فقولوا: لا ردها الله عليك ـ صلّى الله عليه وسلّم ـ "1 " وإذا سمعتم من يبيع أو يبتاع في المسجد; فقولوا: لا أربح الله تجارتك "2.
فهنا أيضا تقول له: لا أتم الله لك، ولكن الحديث إنما قاله الرسول صلى الله عليه وسلم على سبيل العموم; فلا نخاطب هذا بالتصريح، ونقول لشخص رأينا عليه تميمة: لا أتم الله لك، وذلك لأن مخاطبتنا الفاعل بالتصريح والتعيين؛ سوف يكون سببا لنفوره، ولكن نقول: دع التمائم أو الودع; فإن النبي صلى الله عليه وسلم يقول: " من تعلق تميمة، فلا أتم الله له، ومن تعلق ودعة; فلا ودع الله له ".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: مسلم في (المساجد, باب النهي عن نشد الضالة في المسجد, 1/397).
2 أخرجه: الترمذي في (البيوع, باب النهي عن البيع في المسجد, 2/274), والنسائي في "عمل اليوم والليلة" (176), والدارمي (1408), وابن حبان (313- موارد), والحاكم (2/56), والبيهقي (2/447). وحسنه الترمذي, وصححه الحاكم, ووافقه الذهبي.


باب ما جاء في الرقى والتمائم - القول المفيد

القول المفيد على كتاب التوحيد

ج / 1 ص -178- باب ما جاء في الرقى والتمائم
في الصحيح عن أبي بشير الأنصاريرضي الله عنهأنه كان مع رسول الله صلى الله عليه وسلم في بعض أسفاره،................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قول المؤلف: باب ما جاء في الرقى والتمائم.
لم يذكر المؤلف أن هذا الباب من الشرك; لأن الحكم فيه يختلف عن حكم لبس الحلقة والخيط، ولهذا جزم المؤلف في الباب الأول أنها من الشرك بدون استثناء، أما هذا الباب; فلم يذكر أنها شرك لأن من الرقى ما ليس بشرك، ولهذا قال: "باب ما جاء في الرقى والتمائم ".
قوله: "الرقى": جمع رقية، وهي القراءة; فيقال: رقى عليه - بالألف - من القراءة، ورقي عليه - بالياء - من الصعود.
قوله: "التمائم": جمع تميمة، وسميت تميمة; لأنهم يرون أنه يتم بها دفع العين.
قوله: "أسفاره": السفر: مفارقة محل الإقامة، وسمي سفرا; لأمرين:
الأول: حسي، وهو أنه يسفر ويظهر عن بلده لخروجه من البنيان.
الثاني: معنوي، وهو أنه يسفر عن أخلاق الرجال; أي: يكشف عنها، وكثير من الناس لا تعرف أخلاقهم وعاداتهم وطبائعهم إلا بالأسفار.

ج / 1 ص -179- فأرسل رسولا: " أن لا يبقين في رقبة بعير قلادة من وتر أو قلادة إلا قطعت "1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: " قلادة من وتر، أو قلادة ": شك من الراوي، والأولى أرجح; لأن القلائد كانت تتخذ من الأوتار، ويعتقدون أن ذلك يدفع العين عن البعير، وهذا اعتقاد فاسد; لأنه تعلق بما ليس بسبب، وقد سبق أن التعلق بما ليس بسبب شرعي أو حسي شرك; لأنه بتعلقه أثبت للأشياء سببا لم يثبته الله لا بشرعه ولا بقدره، ولهذا أمر النبي صلى الله عليه وسلم أن تقطع هذه القلائد. أما إذا كانت هذه القلادة من غير وتر، وإنما تستعمل للقيادة كالزمام; فهذا لا بأس به لعدم الاعتقاد الفاسد، وكان الناس يعملون ذلك كثيرا من الصوف أو غيره.
قوله: " في رقبة بعير ": ذكر البعير; لأن هذا هو الذي كان منتشرا حينذاك; فهذا القيد بناء على الواقع عندهم; فيكون كالتمثيل، وليس بمخصص.
يستفاد من الحديث:
1- أنه ينبغي لكبير القوم أن يكون مراعيا لأحوالهم; فيتفقدهم وينظر في أحوالهم.
2- أنه يجب عليه رعايتهم بما تقتضيه الشريعة; فإذا فعلوا محرما منعهم منه، وإن تهاونوا في واجب حثهم عليه.
3- أنه لا يجوز أن تعلق في أعناق الإبل أشياء؛ تجعل سببا في جلب منفعة أو دفع مضرة، وهي ليست كذلك لا شرعا ولا قدرا; لأنه شرك.

ـــــــــــــــــــــــــــــــــ
1 رواه: البخاري (كتاب الجهاد, باب ما قيل في الجرس ونحوه في أعناق الإبل, 2/359), ومسلم (كتاب اللباس, باب كراهة الكلب والجرس في السفر, 3/1672).

ج / 1 ص -180- وعن ابن مسعودرضي الله عنهقال: سمعت رسول الله صلى الله عليه وسلم يقول: " إن الرقى والتمائم
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ولا يلزم أن تكون القلادة في الرقبة، بل لو جعلت في اليد أو الرجل; فلها حكم الرقبة; لأن العلة هي هذه القلادة، وليس مكان وضعها; فالمكان لا يؤثر.
4- أنه يجب على من يستطيع تغيير المنكر باليد أن يغيره بيده.
قوله: " إن الرقى ": جمع رقية، وهذه ليست على عمومها، بل هي عام أريد به خاص، وهو الرقى بغير ما ورد به الشرع، أما ما ورد به الشرع; فليست من الشرك، قال صلى الله عليه وسلم في الفاتحة: " وما يدريك أنها رقية "1.
وهل المراد بالرقى في الحديث ما لم يرد به الشرع ولو كانت مباحة، أو المراد ما كان فيه شرك؟
الجواب: الثاني; لأن كلام النبي صلى الله عليه وسلم لا يناقض بعضه بعضا; فالرقى المشروعة التي ورد بها الشرع جائزة. وكذا الرقى المباحة التي يرقى بها الإنسان المريض بدعاء من عنده ليس فيه شرك جائزة أيضا.
قوله: " التمائم ": فسرها المؤلف بقوله: "شيء يعلق على الأولاد يتقون به العين"، وهي من الشرك، لأن الشارع لم يجعلها سببا تتقى به العين.
وإذا كان الإنسان يلبس أبناءه ملابس رثة وبالية خوفا من العين; فهل هذا جائز؟ الظاهر أنه لا بأس به; لأنه لم يفعل شيئا، وإنما ترك شيئا، وهو التحسين والتجميل، وقد ذكر ابن القيم في "زاد المعاد" أن عثمان رأى صبيا مليحا، فقال: دسموا نونته، والنونة: هي التي تخرج في الوجه عندما يضحك الصبي كالنقرة، ومعنى دسموا; أي: سودوا.

ـــــــــــــــــــــــــــــــــــــــــ
1 سبق (ص 99).

ج / 1 ص -181- والتولة.................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وأما الخط: وهي أوراق من القرآن تجمع وتوضع في جلد ويخاط عليها، ويلبسها الطفل على يده أو رقبته; ففيها خلاف بين العلماء.
وظاهر الحديث: أنها ممنوعة، ولا تجوز. ومن ذلك أن بعضهم يكتب القرآن كله بحروف صغيرة في أوراق صغيرة، ويضعها في صندوق صغير، ويعلقها على الصبي، وهذا مع أنه محدث; فهو إهانة للقرآن الكريم; لأن هذا الصبي سوف يسيل عليه لعابه، وربما يتلوث بالنجاسة، ويدخل به الحمام والأماكن القذرة، وهذا كله إهانة للقرآن.
ومع الأسف؛ إن بعض الناس اتخذوا من العبادات نوعا من التبرك فقط; مثل ما يشاهد من أن بعض الناس يمسح الركن اليماني، ويمسح به وجه الطفل وصدره، وهذا معناه أنهم جعلوا مسح الركن اليماني من باب التبرك لا التعبد، وهذا جهل، وقد قال عمر في الحجر: " إني أعلم أنك حجر لا تضر ولا تنفع، ولولا أني رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك "1.
قوله: " التولة ": شيء يعلقونه على الزوج، يزعمون أنه يحبب الزوجة إلى زوجها والزوج إلى امرأته، وهذا شرك; لأنه ليس بسبب شرعي ولا قدري للمحبة. ومثل ذلك الدبلة.
والدبلة: خاتم يشترى عند الزواج يوضع في يد الزوج، وإذا ألقاه الزوج; قالت المرأة: إنه لا يحبها; فهم يعتقدون فيه النفع والضر، ويقولون: إنه ما دام في يد الزوج; فإنه يعني أن العلاقة بينهما ثابتة،

ــــــــــــــــــــــــــــــــــــــــــ
1 رواه: البخاري في (كتاب الحج, باب تقبيل الحجر, 1/495), ومسلم في (كتاب الحج, باب استحباب تقبيل الحجم, 1/925).

ج / 1 ص -182- شرك " رواه أحمد وأبو داود1.
وعن عبد الله بن عكيم مرفوعا:" من تعلق شيئا;.......................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والعكس بالعكس، فإذا وجدت هذه النية; فإنه من الشرك الأصغر، وإن لم توجد هذه النية - وهي بعيدة ألا تصحبها -; ففيه تشبه بالنصارى، فإنها مأخوذة منهم.
وإن كانت من الذهب; فهي بالنسبة للرجل فيها محذور ثالث، وهو لبس الذهب; فهي إما من الشرك، أو مضاهاة النصارى، أو تحريم النوع إن كانت للرجال، فإن خلت من ذلك; فهي جائزة لأنها خاتم من الخواتم.
وقوله: " شرك ": هل هي شرك أصغر أو أكبر؟ نقول: بحسب ما يريد الإنسان منها: إن اتخذها معتقدا أن المسبب للمحبة هو الله; فهي شرك أصغر، وإن اعتقد أنها تفعل بنفسها; فهي شرك أكبر.
قوله: " من تعلق شيئا ": أي: اعتمد عليه وجعله همه ومبلغ علمه، وصار يعلق رجاءه به وزوال خوفه به. وشيئا: نكرة في سياق الشرط; فتعم جميع الأشياء، فمن تعلق بالله - سبحانه وتعالى -، وجعل رغبته ورجاءه فيه وخوفه منه; فإن الله تعالى يقول: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } 2 ; أي: كافية، ولهذا كان من دعاء الرسل وأتباعهم،

ـــــــــــــــــــــــــــــــــــــــــــــ
1 رواه: أحمد (1/381), وأبو داود (كتاب الطب, باب في تعليق التمائم, 5/212), وابن ماجه (كتاب الطب, باب تعليق التمائم, 2/1166), والحاكم في (الرقى والتمائم, 4/ 418) - وقال: "صحيح الإسناد على شرط الشيخين", وأقره الذهبي -, وابن حبان برقم (1412), والطبراني في "الكبير" برقم (10503).
2 سورة الطلاق آية : 3.

ج / 1 ص -183- وكل إليه ". رواه أحمد والترمذي1.
" التمائم " : شيء يعلق على الأولاد يتقون به العين.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
عند المصائب والشدائد: "حسبنا الله ونعم الوكيل"، قالها إبراهيم حين ألقي في النار، وقالها محمد وأصحابه حين قيل لهم: {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ } 2.
قوله: " وكل إليه ": أي: أسند إليه، وفوض.
أقسام التعلق بغير الله:
الأول: ما ينافي التوحيد من أصله، وهو أن يتعلق بشيء لا يمكن أن يكون له تأثير، ويعتمد عليه اعتمادا معرضا عن الله، مثل تعلق عباد القبور بمن فيها عند حلول المصائب، ولهذا إذا مستهم الضراء الشديدة يقولون: يا فلان! أنقذنا; فهذا لا شك أنه شرك أكبر مخرج من الملة.
الثاني: ما ينافي كمال التوحيد، وهو أن يعتمد على سبب شرعي صحيح مع الغفلة عن المسبب، وهو الله عزوجل وعدم صرف قلبه إليه; فهذا نوع من الشرك، ولا نقول شرك أكبر; لأن هذا السبب جعله الله سببا.
الثالث: أن يتعلق بالسبب تعلقا مجردا لكونه سببا فقط، مع اعتماده الأصلي على الله; فيعتقد أن هذا السبب من الله، وأن الله لو شاء لأبطل

ــــــــــــــــــــــــــــــــــــــــــــ
1 رواه: أحمد (4/310), والترمذي (أبواب الطب, باب ما جاء فى كراهة التعليق, 6/ 263)- قال: "حديث عبد الله بن عكيم إنما نعرفه من حديث ابن أبي ليلى"-, والحاكم في (كتاب الطب, 4/216). وسكت عنه هو والذهبي, وقال ابن البنا في "الفتح الرباني" (17/188): "قلت: هذا الحديث لا تقل درجته عن الحسن لاسيما وله شواهد تؤيده".
2 رواه: البخاري عن ابن عباس (كتاب التفسير, باب الدين قال لهم الناس , 3/ 211).

ج / 1 ص -184- لكن إذا كان المعلق من القرآن; فرخص فيه بعض السلف، وبعضهم لم يرخص فيه، ويجعله من المنهي عنه، منهم ابن مسعود رضي الله عنه.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أثره، ولو شاء لأبقاه، وأنه لا أثر للسبب إلا بمشيئة الله عزوجل؛ فهذا لا ينافي التوحيد لا كمالا ولا أصلا، وعلى هذا لا إثم فيه.
ومع وجود الأسباب الشرعية الصحيحة، ينبغي للإنسان أن لا يعلق نفسه بالسبب، بل يعلقها بالله. فالموظف الذي يتعلق قلبه بمرتبه تعلقا كاملا، مع الغفلة عن المسبب، وهو الله، قد وقع في نوع من الشرك. أما إذا اعتقد أن المرتب سبب، والمسبب هو الله - سبحانه وتعالى -، وجعل الاعتماد على الله، وهو يشعر أن المرتب سبب; فهذا لا ينافي التوكل. وقد كان الرسول صلى الله عليه وسلم يأخذ بالأسباب مع اعتماده على المسبب، وهو الله عزوجل
وجاء في الحديث: " من تعلق "، ولم يقل: من علق; لأن المتعلق بالشيء يتعلق به بقلبه وبنفسه، بحيث ينزل خوفه ورجاءه وأمله به، وليس كذلك من علق.
قوله: "إذا كان المعلق من القرآن..." إلخ: إذا كان المعلق من القرآن أو الأدعية المباحة، والأذكار الواردة; فهذه المسألة اختلف فيها السلف رحمهم الله; فمنهم من رخص في ذلك لعموم قوله تعالى: {وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ } 1 ولم يذكر الوسيلة التي نتوصل بها إلى الاستشفاء بهذا القرآن; فدل على أن كل وسيلة يتوصل بها إلى ذلك فهي جائزة، كما لو كان القرآن دواء حسيا.

ــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية : 82.

ج / 1 ص -185- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ومنهم من منع ذلك وقال: لا يجوز تعليق القرآن للاستشفاء به; لأن الاستشفاء بالقرآن ورد على صفة معينة، وهي القراءة به، بمعنى أنك تقرأ على المريض به; فلا نتجاوزها، فلو جعلنا الاستشفاء بالقرآن على صفة لم ترد; فمعنى ذلك أننا فعلنا سببا ليس مشروعا، وقد نقله المؤلف رحمه الله عن ابن مسعود (. ولولا الشعور النفسي بأن تعليق القرآن سبب للشفاء; لكان انتفاء السببية على هذه الصورة أمرا ظاهرا; فإن التعليق ليس له علاقة بالمرض، بخلاف النفث على مكان الألم; فإنه يتأثر بذلك.
ولهذا نقول: الأقرب أن يقال: إنه لا ينبغي أن تعلق الآيات للاستشفاء بها، لا سيما وأن هذا المعلق قد يفعل أشياء تنافي قدسية القرآن; كالغيبة مثلا، ودخول بيت الخلاء، وأيضا إذا علق وشعر أن به شفاء استغنى به عن القراءة المشروعة; فمثلا: علق آية الكرسي على صدره، وقال: ما دام أن آية الكرسي على صدري فلن أقرأها، فيستغني بغير المشروع عن المشروع، وقد يشعر بالاستغناء عن القراءة المشروعة إذا كان القرآن على صدره. وإن كان صبيا، فربما بال ووصلت الرطوبة إلى هذا المعلق، وأيضا لم يرد عن النبي صلى الله عليه وسلم فيه شيء. فالأقرب أن يقال: إنه لا يفعل، أما أن يصل إلى درجة التحريم; فأنا أتوقف فيه، لكن إذا تضمن محظورا; فإنه يكون محرما بسبب ذلك المحظور.

ج / 1 ص -186- و" الرقى": هي التي تسمى العزائم، وخص منها الدليل ما خلا من الشرك; فقد رخص فيه رسول الله صلى الله عليه وسلم من العين والحمة1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "التي تسمى العزائم": أي: في عرف الناس. وعزم عليه; أي: قرأ عليه، وهذه عزيمة; أي: قراءة.
قوله: "وخص منها الدليل ما خلا من الشرك": أي: الأشياء الخالية من الشرك; فهي جائزة، سواء كان مما ورد بلفظه مثل: " اللهم رب الناس! أذهب الباس، اشف أنت الشافي "2 أو لم يرد بلفظه مثل: "اللهم عافه، اللهم اشفه"، وإن كان فيها شرك; فإنها غير جائزة، مثل: "يا جني! أنقذه، ويا فلان الميت! اشفه"، ونحو ذلك.
قوله: " من العين والحمة ": سبق تعريفهما في باب من حقق التوحيد دخل الجنة. وظاهر كلام المؤلف: أن الدليل لم يرخص بجواز القراءة إلا في هذين الأمرين: " العين، والحمة "، لكن ورد بغيرهما; فقد كان النبي صلى الله عليه وسلم ينفخ على يديه عند منامه بالمعوذات، ويمسح بهما ما استطاع من جسده3، وهذا من الرقية، وليس عينا ولا حمة. ولهذا يرى بعض أهل العلم أن الترخيص في الرقية من القرآن للعين والحمة وغيرهما عام، ويقول: إن معنى قول النبي صلى الله عليه وسلم " لا رقية إلا من عين أو حمة " أي: لا استرقاء إلا من عين أو حمة، والاسترقاء: طلب الرقية; فالمصيب بالعين

ـــــــــــــــــــــــــــــــــــــــــ
1 سبق (ص 98).
2 من حديث عائشة, رواه البخاري (كتاب المرضى, باب دعاء العائد للمريض, 4/31), ومسلم (كتاب السلام, باب استحباب رقية المريض, 4/1721). (3) رواه البخاري من حديث عائشة (كتاب فضائل القرآن, باب فضل المعوذات, 3/344) وأصله عند مسلم كتاب السلام (باب رقية المريض بالمعوذات والنفث, 4/1723).
3 الترمذي: الطب (2057) , وأبو داود: الطب (3884) , وأحمد (4/436 ,4/438 ,4/446).

ج / 1 ص -187- و " التولة": هي شيء يصنعونه يزعمون أنه يحبب المرأة إلى زوجها والرجل إلى امرأته.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وهو "العائن" - يطلب منه أن يقرأ على المعيون. وكذلك الحمة يطلب الإنسان من غيره أن يقرأ عليه; لأنه مفيد كما في حديث أبي سعيد في قصة السرية1.
شروط جواز الرقية:
الأول: أن لا يعتقد أنها تنفع بذاتها دون الله، فإن اعتقد أنها تنفع بذاتها من دون الله; فهو محرم، بل شرك، بل يعتقد أنها سبب لا تنفع إلا بإذن الله.
الثاني: أن لا تكون مما يخالف الشرع; كما إذا كانت متضمنة دعاء غير الله، أو استغاثة بالجن، وما أشبه ذلك; فإنها محرمة، بل شرك.
الثالث: أن تكون مفهومة معلومة، فإن كانت من جنس الطلاسم والشعوذة; فإنها لا تجوز.
أما بالنسبة للتمائم; فإن كانت من أمر محرم، أو اعتقد أنها نافعة لذاتها، أو كانت بكتابة لا تفهم; فإنها لا تجوز بكل حال.
وإن تمت فيها الشروط الثلاثة السابقة في الرقية; فإن أهل العلم اختلفوا فيها كما سبق2.

ــــــــــــــــــــــــــــــــــــــــــــ
1 سبق (ص 99).
2 انظر: (ص 184).

ج / 1 ص -188- وروى أحمد عن رويفع; قال: قال لي رسول الله صلى الله عليه وسلم: " يا رويفع! لعل الحياة ستطول بك; فأخبر الناس أن من عقد لحيته، أو تقلد وترا، أو استنجى برجيع دابة أو عظم ;..........................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: " من عقد لحيته ": اللحية عند العرب كانت لا تقص ولا تحلق، كما أن ذلك هو السنة، لكنهم كانوا يعقدون لحاهم لأسباب:
منها: الأوّل: الافتخار والعظمة، فتجد أحدهم يعقد أطرافها، أو يعقدها من الوسط عقدة واحدة ليعلم أنه رجل عظيم، وأنه سيد في قومه.
الثاني: الخوف من العين; لأنها إذا كانت حسنة وجميلة ثم عقدت أصبحت قبيحة، فمن عقدها لذلك; فإن الرسول صلى الله عليه وسلم بريء منه.
وبعض العامة إذا جاءهم طعام من السوق، أخذوا شيئا منه يرمونه في الأرض; دفعا للعين وهذا اعتقاد فاسد، ومخالف لقول النبي صلى الله عليه وسلم: " إذا سقطت لقمة أحدكم; فليمط ما بها من الأذى، وليأكلها " 1.
قوله: " أو تقلد وترا ": الوتر: سلك من العصب يؤخذ من الشاة، وتتخذ للقوس وترا، ويستعملونها في أعناق إبلهم أو خيلهم، أو في أعناقهم، يزعمون أنه يمنع العين، وهذا من الشرك.
قوله: " أو استنجى برجيع دابة ": الاستنجاء: مأخوذ من النجو، وهو إزالة أثر الخارج من السبيلين; لأن الإنسان الذي يتمسح بعد الخلاء يزيل أثره. ورجيع الدابة: هو روثها.
قوله: " أو عظم ": العظم معروف، وإنما تبرأ النبي صلى الله عليه وسلم ممن

ـــــــــــــــــــــــــــــــــــــــــــ
1 رواه: مسلم من حديث أنس (كتاب الأشربة, باب استحباب لعق الأيادي والقصعة, 3/ 1607).

ج / 1 ص -189- فإن محمدا بريء منه "1.
وعن سعيد بن جبير، قال: " من قطع تميمة من إنسان; كان كعدل رقبة " رواه وكيع.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
استنجى بهما; لأن الروث علف بهائم الجن والعظم طعامهم، يجدونه أوفر ما يكون لحما. وكل ذنب قرن بالبراءة من فاعله; فهو من كبائر الذنوب، كما هو معروف عند أهل العلم.
الشاهد من هذا الحديث قوله: " من تقلد وترا ".
قوله: وعن سعيد بن جبير; قال: " من قطع تميمة..." الحديث.
قوله: " كعدل رقبة " بفتح العين لأنه من غير الجنس، والعادل من الجنس بكسر العين. وجه المشابهة بين قطع التميمة وعتق الرقبة أنه إذا قطع التميمة من إنسان; فكأنه أعتقه من الشرك، ففكه من النار، ولكن يقطعها بالتي هي أحسن; لأن العنف يؤدي إلى المشاحنة والشقاق، إلا إن كان ذا شأن; كالأمير، والقاضي، ونحوه ممن له سلطة; فله أن يقطعها مباشرة.

ــــــــــــــــــــــــــــــــــــــــ
1 رواه: أحمد (4/ 108, 109), وأبو داود (كتاب الطهارة, باب ما ينهى عنه أن يستنجى به, 1/34) - وسكت عنه-, والنسائي (كتاب الزينة, باب عقد اللحية, 8/135), والطبراني في "الكبير" برقم (4491). وإسناده صحيح; كما في "النهج السديد" (ص 62).

ج / 1 ص -190- وله عن إبراهيم، قال: " كانوا يكرهون التمائم كلها من القرآن وغير القرآن "
فيه مسائل:
الأولى: تفسير الرقى والتمائم.
الثانية: تفسير التولة.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: " كانوا يكرهون التمائم كلها من القرآن وغير القرآن ": وقد سبق أن هذا رأي ابن مسعود (، فأصحابه يرون ما يراه.
قوله: " وله عن إبراهيم ": وهو إبراهيم النخعي.
قوله: " كانوا ": الضمير يعود إلى أصحاب ابن مسعود; لأنهم هم قرناء إبراهيم النخعي.
قوله: " التمائم ": هي ما يعلق على المريض أو الصحيح، سواء من القرآن أو غيره للاستشفاء أو لاتقاء العين، أو ما يعلق على الحيوانات. وفي هذا الوقت أصبح تعليق القرآن لا للاستشفاء، بل لمجرد التبرك والزينة; كالقلائد الذهبية، أو الحلي التي يكتب عليها لفظ الجلالة، أو آية الكرسي، أو القرآن كاملا، فهذا كله من البدع. فالقرآن ما نزل ليستشفى به على هذا الوجه، إنما يستشفى به على ما جاء به الشرع.
· قوله: الأولى: تفسير الرقى والتمائم: وقد سبق ذلك.
· الثانية: تفسير التولة: وقد سبق ذلك. وعندي أن منها ما يسمى بالدبلة إن اعتقدوا أنها صلة بين المرء وزوجته.

ج / 1 ص -191- الثالثة: أن هذه الثلاثة كلها من الشرك من غير استثناء.
الرابعة: أن الرقية بالكلام الحق من العين والحمة ليس من ذلك.
الخامسة: أن التميمة إذا كانت من القرآن; فقد اختلف العلماء; هل هي من ذلك أم لا؟.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
· الثالثة: أن هذه الثلاثة كلها من الشرك من غير استثناء: ظاهر كلامه حتى الرقى، وهذا فيه نظر; لأن الرقى ثبت عن النبي صلى الله عليه وسلم أنه يرقي ويرقى1 ولكنه لا يسترقي; أي: لا يطلب الرقية; فإطلاقها بالنسبة للرقى فيه نظر، وقد سبق للمؤلف رحمه الله أن الدليل خص منها ما خلا من الشرك، وبالنسبة للتمائم; فعلى رأي الجمهور فيه نظر أيضا. وأما على رأي ابن مسعود; فصحيح، وبالنسبة للتولة; فهي شرك بدون استثناء.
· الرابعة: أن الرقية بالكلام الحق من العين أو الحمة ليس من ذلك. قوله: "الكلام الحق": ضده الباطل، وكذا المجهول الذي لا يعلم أنه حق أو باطل. والمؤلف رحمه الله تعالى خصص العين أو الحمة فقط استنادا لقول الرسول صلى الله عليه وسلم " لا رقية إلا من عين أو حمة "2 ولكن الصحيح أنه يشمل غيرهما; كالسحر.
·الخامسة: أن التميمة إذا كانت من القرآن; فقد اختلف العلماء: هل هي من ذلك أم لا؟

ــــــــــــــــــــــــــــــــــــــــــ
1(ص 102).
2(ص 98).

ج / 1 ص -192- السادسة: أن تعليق الأوتار على الدواب عن العين من ذلك.
السابعة: الوعيد الشديد على من تعلق وترا.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "ذلك": المشار إليه: التمائم المحرمة. وقد سبق بيان هذا الخلاف1 والأحوط مذهب ابن مسعود; لأن الأصل عدم المشروعية حتى يتبين ذلك من السنة.
السادسة: أن تعليق الأوتار على الدواب عن العين من ذلك: أي: من الشرك.
(تنبيه):
ظهر في الأسواق في الآونة الأخيرة حلقة من النحاس، يقولون: إنها تنفع من الروماتيزم، يزعمون أن الإنسان إذا وضعها على عضده وفيه روماتيزم؛ نفعته من هذا الروماتيزم، ولا ندري هل هذا صحيح أم لا؟ لكن الأصل أنه ليس بصحيح; لأنه ليس عندنا دليل شرعي ولا حسي يدل على ذلك، وهي لا تؤثر على الجسم; فليس فيها مادة دهنية؛ حتى نقول: إن الجسم يشرب هذه المادة وينتفع بها; فالأصل أنها ممنوعة حتى يثبت لنا بدليل صحيح صريح واضح أن لها اتصالا مباشرا بهذا الروماتيزم حتى ينتفع بها.
السابعة: الوعيد الشديد على من تعلق وترا: وذلك لبراءة الرسول صلى الله عليه وسلم ممن تعلق وترا، بل ظاهره أنه كفر مخرج من الملة، قال تعالى: {وَأَذَانٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى النَّاسِ يَوْمَ الْحَجِّ الأَكْبَرِ أَنَّ اللَّهَ بَرِيءٌ مِنَ الْمُشْرِكِينَ وَرَسُولُهُ } 2 لكن قال أهل العلم: إن البراءة هنا براءة من هذا الفعل; كقوله صلى الله عليه وسلم " من غشنا; فليس منا "3.

ـــــــــــــــــــــــــــــــــــــــــــ
1 انظر: (ص 184).
2 سورة التوبة آية : 3.
3 أخرجه: مسلم (101) عن أبي هريرة رضي الله عنه.

ج / 1 ص -193- الثامنة: فضل ثواب من قطع تميمة من إنسان.
التاسعة: أن كلام إبراهيم لا يخالف ما تقدم من الاختلاف; لأن مراده أصحاب عبد الله بن مسعود.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثامنة: فضل ثواب من قطع تميمة من إنسان : لقول سعيد بن جبير: "كان كعدل رقبة"، ولكن هل قوله حجة أم لا؟ إن قيل: ليس بحجة; فكيف يقول المؤلف: فضل ثواب من قطع تميمة من إنسان؟! فيقال: إنه إنما كان كذلك; لأنه إنقاذ له من رق الشرك; فهو كمن أعتقه، بل أبلغ. فهو من باب القياس، فمن أنقذ نفسا من الشرك; فهو كمن أنقذها من الرق لأنه أنقذه من رق الشيطان والهوى.
فائدة:
إذا قال التابعي: من السنة كذا; فهل يعتبر موقوفا متصلا ويكون المراد من السنة أي سنة الصحابة، أو يكون مرفوعا مرسلا؟ اختلف أهل العلم في هذا; فبعضهم قال: إنه يكون موقوفا. وبعضهم قال: يكون مرفوعا مرسلا.
وتقدم لنا أنه ينبغي أن يفصل في هذا، وأن التابعي إذا قاله محتجا به; فإنه يكون مرفوعا مرسلا، أما إذا قاله في سياق غير الاحتجاج; فهذا قديقال: إنه من باب الموقوف الذي ينسب إلى الصحابي . التاسعة: أن كلام إبراهيم النخعي لا يخالف ما تقدم من الاختلاف; لأن مراده أصحاب عبد الله بن مسعود: وليس مراده الصحابة، ولا التابعين عموما.


باب من تبرك بشجر أو حجر ونحوهما - القول المفيد

القول المفيد على كتاب التوحيد

ج / 1 ص -194- باب من تبرك بشجر أو حجر ونحوهما
........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "تبرك": تفعل من البركة، والبركة: هي كثرة الخير وثبوته، وهي مأخوذة من البركة بالكسر، والبركة: مجمع الماء، ومجمع الماء يتميز عن مجرى الماء بأمرين:
1- الكثرة.
2- الثبوت.
والتبرك: طلب البركة، وطلب البركة لا يخلو من أمرين:
1. أن يكون التبرك بأمر شرعي معلوم; مثل القرآن، قال تعالى: {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ } 1. فمن بركته أن من أخذ به حصل له الفتح، فأنقذ الله بذلك أمما كثيرة من الشرك، ومن بركته أن الحرف الواحد بعشر حسنات، وهذا يوفر للإنسان الوقت والجهد....، إلى غير ذلك من بركاته الكثيرة.
2. أن يكون بأمر حسي معلوم; مثل: التعليم، والدعاء، ونحوه; فهذا الرجل يتبرك بعلمه ودعوته إلى الخير; فيكون هذا بركة لأننا نلنا منه خيرا كثيرا.
وقال أسيد بن حضير: "ما هذه بأول بركتكم يا آل أبي بكر"2؛

ـــــــــــــــــــــــــــــــــــــ
1 سورة ص آية : 29.
2 من حديث عائشة رواه البخاري (كتاب التيمم1/125), ومسلم (كتاب الحيض, باب التيمم1/289).

ج / 1 ص -195- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فإن الله يجري على بعض الناس من أمور الخير ما لا يجريه على يد الآخر.
وهناك بركات موهومة باطلة; مثل ما يزعمه الدجالون: أن فلانا الميت الذي يزعمون أنه ولي أنزل عليكم من بركته وما أشبه ذلك; فهذه بركة باطلة، لا أثر لها، وقد يكون للشيطان أثر في هذا الأمر، لكنها لا تعدو أن تكون آثارا حسية، بحيث إن الشيطان يخدم هذا الشيخ; فيكون في ذلك فتنة.
أما كيفية معرفة هل هذه من البركات الباطلة أو الصحيحة؟ فيعرف ذلك بحال الشخص، فإن كان من أولياء الله المتقين المتبعين للسنة المبتعدين عن البدعة; فإن الله قد يجعل على يديه من الخير والبركة ما لا يحصل لغيره.
ومن ذلك ما جعل الله على يد شيخ الإسلام ابن تيمية من البركة التي انتفع بها الناس في حياته وبعد موته. أما إن كان مخالفا للكتاب والسنة، أو يدعو إلى باطل; فإن بركته موهومة، وقد تضعها الشياطين له مساعدة على باطله، وذلك مثل ما يحصل لبعضهم أنه يقف مع الناس في عرفة ثم يأتي إلى بلده ويضحي مع أهل بلده.
قال شيخ الإسلام ابن تيمية: إن الشياطين تحملهم لكي يغتر بهم الناس، وهؤلاء وقع منهم مخالفات، منها: عدم إتمام الحج، ومنها أنهم يمرون بالميقات ولا يحرمون منه1.
قوله: "شجر": اسم جنس; فيشمل أي شجرة تكون، ومن حسنات

ـــــــــــــــــــــــــــــــــــــــ
1 "مجموع الفتاوى" (1/83).

ج / 1 ص -196- وقول الله تعالى: {أَفَرَأَيْتُمُ اللاَّتَ وَالْعُزَّى} 1 الآيات.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أمير المؤمنين عمر بن الخطابرضي الله عنهأنه لما رأى الناس ينتابون الشجرة التي وقعت تحتها بيعة الرضوان أمر بقطعها.
قوله: "وحجر": اسم جنس يشمل أي حجر كان حتى الصخرة التي في بيت المقدس; فلا يتبرك بها، وكذا الحجر الأسود لا يتبرك به، وإنما يتعبد لله بمسحه وتقبيله; اتباعا للرسول صلى الله عليه وسلم وبذلك تحصل بركة الثواب. ولهذا قال عمررضي الله عنه" إني لأعلم أنك حجر لا تضر ولا تنفع، ولولا أني رأيت رسول الله صلى الله عليه وسلم يقبلك; ما قبلتك "2. فتقبيله عبادة محضة خلافا للعامة، يظنون أن به بركة حسية، ولذلك إذا استلمه بعض هؤلاء مسح على جميع بدنه تبركا بذلك.
قوله: "ونحوهما": أي: من البيوت، والقباب، والحجر; حتى حجرة قبر النبي صلى الله عليه وسلم فلا يتمسح بها تبركا، لكن لو مسح الحديد لينظر هل هو أملس أو لا; فلا بأس، إلا إن خشي أن يقتدى به; فلا يمسحه.
قوله: {أَفَرَأَيْتُمُ اللاَّتَ وَالْعُزَّى}لما ذكر الله عزوجل المعراج بقـوله: {وَالنَّجْمِ إِذَا هَوَى مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى} 3 قال: {لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى} 4 ; أي: رأى النبي صلى الله عليه وسلم من آيات الله الكبرى. وقد اختلف العلماء في قوله: (الكبرى): هل هي مفعول ل (رأى)، أو صفة لـ(آيات)؟.
وقوله: " الكبرى " قيل: إنها مفعول ل " رأى "، والتقدير: لقد رأى من آيات الله الكبرى.

ــــــــــــــــــــــــــــــــــــــــ
1 سورة النجم آية : 19.
2 سبق (ص 181).
3 سورة آية : 1-2.
4 سورة النجم آية : 18.

ج / 1 ص -197- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فعلى الأول: يكون المعنى: أنه رأى الكبرى من الآيات.
وعلى الثاني: يكون المعنى: أنه رأى بعض الآيات الكبرى، وهذا هو الصحيح، أن الكبرى صفة ل " آيات "، وليست مفعولا ل " رأى " ; إذ إن ما رآه ليس أكبر آيات الله.
وبعد أن ذكر الله ما رأى النبي صلى الله عليه وسلم من هذه الآيات; قال: { أَفَرَأَيْتُمُ اللاَّتَ وَالْعُزَّى وَمَنَاةَ الثَّالِثَةَ الأُخْرَى } 1 أي: أخبروني ما شأنها، وما حالها بالنسبة إلى هذه الآيات العظيمة، إنها ليست بشيء. والاستفهام: للاستخفاف والاستهجان بهذه الأصنام.
قوله: " اللات ": تقرأ بتشديد التاء وتخفيفها، والتشديد قراءة ابن عباس; فعلى قراءة التشديد تكون اسم فاعل من اللّتِّ، وكان هذا الصنم أصله رجل يلت السويق للحجاج; أي: يجعل فيه السمن، ويطعمه الحجاج، فلما مات عكفوا على قبره وجعلوه صنما.
وأما على قراءة التخفيف; فإن اللات مشتقة من الله، أو من الإله; فهم اشتقوا من أسماء الله اسما لهذا الصنم، وسموه اللات، وهي لأهل الطائف ومن حولهم من العرب.
وقوله: " والعزى ": مؤنث أعز، وهو صنم يعبده قريش وبنو كنانة مشتق من اسم الله العزيز، كان بنخلة بين مكة والطائف.
قوله: " ومناة ": قيل: مشتقة من المنان، وقيل: من منى; لكثرة ما يمنى عنده من الدماء بمعنى يراق، ومنه سميت منى; لكثرة ما يراق فيها من الدماء.
وكان هذا الصنم بين مكة والمدينة لهذيل وخزاعة، وكان الأوس والخزرج يعظمونها ويهلون منها للحج.

ـــــــــــــــــــــــــــــــــــ
1 سورة آية : 19-20.

ج / 1 ص -198- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: " الثالثة الأخرى ": إشارة إلى أن التي تعظمونها، وتذبحون عندها، وتكثر إراقة الدماء حولها. أنها أخرى بمعنى متأخرة; أي: ذميمة حقيرة، مأخوذة من قولهم: فلان أخر; أي: ذميم، حقير، متأخر. فهذه الأصنام الثلاثة المعبودة عند العرب ما حالها بالنسبة لما رأى النبي صلى الله عليه وسلم؟ لا شيء، وإنما ذكر هذه الأصنام الثلاثة لأنها أشهر الأصنام وأعظمها عند العرب.
قوله: الآيات: أي: أكمل الآيات بعدها.
قوله: { أَلَكُمُ الذَّكَرُ وَلَهُ الأُنْثَى } 1 هذا أيضا استفهام إنكاري على المشركين الذين يجعلون لله البنات ولهم البنين، فإذا ولد لهم الولد الذكر فرحوا واستبشروا به، وإذا ولدت الأنثى ظل وجه الإنسان منهم مسودا، وهو كظيم، ومع ذلك يقولون: الملائكة بنات الله; فيجعلون البنات لله - والعياذ بالله - ولهم ما يشتهون.
قوله: { تِلْكَ إِذاً قِسْمَةٌ ضِيزَى } 2 ضيزى: جائرة; لأنه على الأقل إذا أردتم القسمة; فاجعلوا لكم من البنات نصيبا، واجعلوا لله من البنين نصيبا، أما أن تجعلوا ما تختارونه لأنفسكم، وهم البنون، وتجعلون ما تكرهون لله; فهذه قسمة جائرة.
قوله: { إِنْ هِيَ إِلاَّ أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ } 3 الضمير في " هي " يعود إلى الأصنام; أي: هذه الأصنام (اللات والعزى، ومناة) التي سميتموها آلهة واتخذتموها آلهة تعبدونها هي مجرد أسماء سميتموها، ولكن ما أنزل الله بها من سلطان; أي: من حجة ودليل.

ـــــــــــــــــــــــــــــــــــــ
1 سورة النجم آية : 21.
2 سورة النجم آية : 22.
3 سورة النجم آية : 23.

ج / 1 ص -199- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
بل أبطلها الله - سبحانه -، قال تعالى:{ ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ } 1.
وأصل السلطان في اللغة العربية: ما به سلطة، فإن كان في مقام العلم; فهو العلم، وإن كان في مقام القدرة; فهـو القدرة، وإن كان في مقام الأمر والنهي; فهو من له الأمر والنهي; فمثلا قـوله تعالى:{ لا تَنْفُذُونَ إِلاَّ بِسُلْطَانٍ } 2 ; أي: بقدرة وقوة، ومثل قوله تعالى:{ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ } 3; أي: من حجة وبرهان.
وفي الحديث: " السلطان ولي من لا ولي له "4 أي: من له الأمر والنهي.
قوله: {إِنْ يَتَّبِعُونَ إِلاَّ الظَّنَّ } 5 " إن " هنا بمعنى ما، وعلامة إن التي بمعنى ما أن تأتي بعدها إلا، قال تعالى: {إِنْ هَذَا إِلاَّ مَلَكٌ كَرِيمٌ} 6، يعني ما هذا إلا ملك كريم، وقال تعالى: {إِنْ هَذَا إِلاَِّ قَوْلُ الْبَشَرِ} 7 ; أي: ما هذا إلا قول البشر، وقال تعالى: {إِنْ يَتَّبِعُونَ إِلاَّ الظَّنَّ } 8 ; أي: ما يتبعون إلا الظن. والظن الذي يتبعونه هو أنها آلهة، وأن لله البنات ولهم البنون، والظن لا يغني من الحق شيئا; كما قال تعالى في آية أخرى.

ـــــــــــــــــــــــــــــــــــــــ
1 سورة الحج آية : 62.
2 سورة الرحمن آية : 33.
3 سورة يوسف آية : 40.
4 من حديث عائشة, رواه: أبو داود (كتاب النكاح, باب في الولي, 2/568)- وسكت عنه-, والترمذي (النكاح, باب لا نكاح إلا بولي, رقم 1102) - وقال: "حديث حسن" -, وابن ماجه (كتاب النكاح, باب لا نكاح إلا بولي, 1/605), وأحمد (1/47, 66, 166، 260.
5 سورة الأنعام آية : 116.
6 سورة يوسف آية : 31.
7 سورة المدثر آية : 25.
8 سورة الأنعام آية : 116.

ج / 1 ص -200- وعن أبي واقد الليثي; قال: " خرجنا مع رسول الله صلى الله عليه وسلم إلى حنين،........
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: {وَمَا تَهْوَى الأَنْفُسُ } 1 كذلك أيضا يتبعون ما تهوى الأنفس، وهذا أضر شيء على الإنسان أن يتبع ما يهوى; فالإنسان الذي يعبد الله بالهوى; فإنه لا يعبد الله حقا، إنما يعبد عقله وهواه، قال تعالى: {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ } 2، لكن الذي يعبد الله بالهدى لا بالهوى؛ هو الذي على الحق.
قوله: {وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى} 3 أي: على يد النبي صلى الله عليه وسلم فكان الأجدر بهم أن يتبعوا الهدى دون الهوى.
مناسبة الآية للترجمة
أنهم يعتقدون أن هذه الأصنام تنفعهم وتضرهم، ولهذا يأتون إليها; يدعونها، ويذبحون لها، ويتقربون إليها، وقد يبتلي الله المرء فيحصل له ما يريد من اندفاع ضر أو جلب نفع بهذا الشرك; ابتلاء من الله وامتحانا، وهذا قد تقدم لنا له نظائر أن الله يبتلي المرء بتيسير أسباب المعصية له حتى يعلم سبحانه من يخافه بالغيب.
قوله: " خرجنا مع النبي صلى الله عليه وسلم ": أي: بعد غزوة الفتح; لأن النبي صلى الله عليه وسلم لما فتح مكة تجمعت له ثقيف وهوازن، بجمع عظيم كثير جدا. فقصدهم صلى الله عليه وسلم ومعه اثنا عشر ألفا: ألفان من أهل مكة، وعشرة آلاف جاء بهم من المدينة، فلما توجهوا بهذه الكثرة العظيمة; قالوا: لن نغلب اليوم من قلة. فأعجبوا بكثرتهم، ولكن بين الله أن النصر من عند الله وليس بالكثرة، قال تعالى: {لَقَدْ نَصَرَكُمُ اللَّهُ فِي مَوَاطِنَ كَثِيرَةٍ وَيَوْمَ حُنَيْنٍ إِذْ

ـــــــــــــــــــــــــــــــــــــــ
1 سورة النجم آية : 23.
2 سورة آية : 23.
3 سورة النجم آية : 23.

ج / 1 ص -201- ونحن حدثاء عهد بكفر، وللمشركين سدرة يعكفون عندها وينوطون بها أسلحتهم، يقال لها: ذات أنواط، فمررنا بسدرة، فقلنا: يا رسول الله! اجعل لنا ذات أنواط كما لهم ذات أنواط. فقال رسول الله صلى الله عليه وسلم الله أكبر! إنها السنن!................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئاً وَضَاقَتْ عَلَيْكُمُ الأَرْضُ بِمَا رَحُبَتْ } 1 الآيتين.
ثم لما انحدروا من وادي حنين وجدوا أن المشركين قد كمنوا لهم في الوادي، فحصل ما حصل، وتفرق المسلمون عن رسول الله صلى الله عليه وسلم ولم يبق معه إلا نحو مئة رجل، وفي آخر الأمر كان النصر للنبي صلى الله عليه وسلم والحمد لله.
قوله: "حدثاء": جمع حديث، أي: أننا قريبو عهد بكفر، وإنما ذكر ذلكرضي الله عنهللاعتذار لطلبهم وسؤالهم، ولو وقر الإيمان في قلوبهم لم يسألوا هذا السؤال.
قوله: "يعكفون عندها": أي: يقيمون عليها، والعكوف: ملازمة الشيء، ومنه قوله تعالى: { وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ } 2.
قوله: "ينوطون": أي: يعلقون بها أسلحتهم تبركا.
قوله: "يقال: لها ذات أنواط": أي: أنها تلقب بهذا اللقب لأنه تناط فيها الأسلحة، وتعلق عليها رجاء بركتها، فالصحابة رضي الله عنهم قالوا للنبي صلى الله عليه وسلم "اجعل لنا ذات أنواط كما لهم ذات أنواط"؟ أي: سدرة نعلق أسلحتنا عليها تبركا بها، فقال النبي صلى الله عليه وسلم "الله أكبر"، كبَّر تعظيما لهذا الطلب، أي: استعظاما له، وتعجبا لا فرحا به، كيف يقولون هذا القول؟ وهم آمنوا بأنه لا إله إلا الله؟! لكن: "إنها السنن" أي: الطرق التي يسلكها العباد.

ـــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 25.
2 سورة البقرة آية : 187.

ج / 1 ص -202- قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى : {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} 1. لتركبن سنن مـن كان قبلكم " رواه الترمذي وصححه2.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ }، أي: إن الرسول صلى الله عليه وسلم قاس ما قاله الصحابة رضي الله عنهم على ما قاله بنو إسرائيل لموسى حين قالوا: اجعل لنا إلها كما لهم آلهة، فأنتم طلبتم ذات أنواط كما أن لهؤلاء المشركين ذات أنواط.
وقوله عليه الصلاة والسلام: " والذي نفسي بيده " المراد أن نفسه بيد الله، لا من جهة إماتتها وإحيائها فحسب، بل من جهة تدبيرها وتصريفها أيضا، ما من دابة إلا هو آخذ بناصيتها- سبحانه وتعالى-.
قوله: " لتركبن سنن من كان قبلكم "3 أي: لتفعلن مثل فعلهم، ولتقولن مثل قولهم، وهذه الجملة لا يراد بها الإقرار، وإنما يراد بها التحذير، لأنه من المعلوم أن سنن من كان قبلنا مما جرى تشبيهه سنن ضالة، حيث طلبوا آلهة مع الله، فأراد النبي عليه الصلاة والسلام أن يحذر أمته أن تركب سنن من كان قبلها من الضلال والغي.
والشاهد مـن هذا الحديث قولهم: " اجعل لنا ذات أنواط كما لهم ذات أنواط " فأنكر عليهم النبي صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 138.
2 رواه: أحمد في "المسند"[ (5/218), والترمذي (أبواب الفتن, باب ما جاء: "لتركبن سنن من كان قبلكم", 6/343) - وقال: "حسن صحيح"-, وابن أبي عاصم في "السنة" برقم (76), وابن حبان برقم (1835), والطبراني في "الكبير" برقم (3290), والبيهقي في "المعرفة" (1/108).
3 الترمذي : الفتن (2180) , وأحمد (5/218).

ج / 1 ص -203- فيه مسائل:
الأولى: تفسير آية النجم.
الثانية: معرفة صورة الأمر الذي طلبوا.
الثالثة: كونهم لم يفعلوا.
الرابعة: كونهم قصدوا التقرب إلى الله بذلك، لظنهم أنه يحبه.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فيه مسائل:
الأولى: تفسير آية النجم: أي: قوله تعالى: {أَفَرَأَيْتُمُ اللاَّتَ وَالْعُزَّى وَمَنَاةَ الثَّالِثَةَ الأُخْرَى أَلَكُمُ الذَّكَرُ وَلَهُ الأُنْثَى تِلْكَ إِذاً قِسْمَةٌ ضِيزَى إِنْ هِيَ إِلَّا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ } 1 الآية. وسبق تفسيرها، وأن الله تعالى أنكر على هؤلاء الذين يعبدون اللات والعزى، وأتى بصيغة الاستفهام الدالة على التحقير والتصغير لهذه الأصنام.
الثانية: معرفة صورة الأمر الذي طلبوا: وهو أنهم طلبوا من النبي صلى الله عليه وسلم أن يجعل لهم ذات أنواط كما أن للمشركين ذات أنواط، وهم إنما أرادوا أن يتبركوا بهذه الشجرة لا أن يعبدوها، فدل ذلك على أن التبرك بالأشجار ممنوع، وأن هذا من سنن الضالين السابقين من الأمم.
الثالثة: كونهم لم يفعلوا: أي: لم يعلقوا أنواطا على الشجرة، ويطلبوا من الرسول صلى الله عليه وسلم أن يقرهم على هذا العمل، بل طلبوا من الرسول صلى الله عليه وسلم أن يجعل لهم ذلك.
الرابعة: كونهم قصدوا التقرب إلى الله بذلك لظنهم أنه يحبه:

ـــــــــــــــــــــــــــــــــــــ
1 سورة آية : 19-24.

ج / 1 ص -204- الخامسة: أنهم إذا جهلوا هذا، فغيرهم أولى بالجهل.
السادسة: أن لهم من الحسنات والوعد بالمغفرة ما ليس لغيرهم.
السابعة: أن النبي صلى الله عليه وسلم لم يعذرهم، بل رد عليهم بقوله: " الله أكبر! إنها السنن! لتتبعن سنن من كان قبلكم "1 فغلظ الأمر بهذه الثلاث.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
"بذلك"؟ أي: بتعليق الأسلحة ونحوها على الشجرة التي يعينها الرسول صلى الله عليه وسلم ولهذا طلبوا ذلك من الرسول ـ صلّى الله عليه وسلّم ـ لتكتسب بهذا معنى العبادة.
الخامسة: أنهم إذا جهلوا هذا; فغيرهم أولى بالجهل: لأن الصحابة لا شك أعلم الناس بدين الله، فإذا كان الصحابة يجهلون أن التبرك بهذا؛ نوعٌ من اتخاذها إلها، فغيرهم من باب أولى، وقصد المؤلف رحمه الله بهذا أن لا نغتر بعمل الناس، لأن عمل الناس قد يكون عن جهل، فالعبرة بما دل عليه الشرع لا بعمل الناس.
السادسة: أن لهم من الحسنات والوعد بالمغفرة ما ليس لغيرهم: وهذا معلوم من الآيات، مثل قوله تعالى: {لا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ أُولَئِكَ أَعْظَمُ دَرَجَةً مِنَ الَّذِينَ أَنْفَقُوا مِنْ بَعْدُ وَقَاتَلُوا وَكُلاً وَعَدَ اللَّهُ الْحُسْنَى } 2 فالصحابة رضي الله عنهم لهم من الحسنات، والوعد بالمغفرة، وأسباب المغفرة، ما ليس لغيرهم، ومع ذلك لم يعذرهم النبي صلى الله عليه وسلم بهذا الطلب.
السابعة: أن النبي صلى الله عليه وسلم لم يعذرهم، بل رد عليهم بقوله: "الله أكبر! إنها السنن، لتتبعن سنن من كان قبلكم"؟ فغلظ الأمر بهذه الثلاث. وهي قوله: "الله أكبر"، وقوله: "إنها السنن"، وقوله: "لتركبن سنن من كان

ــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الاعتصام بالكتاب والسنة (7320) , ومسلم : العلم (2669) , وأحمد (3/84 ,3/89 ,3/94).
2 سورة الحديد آية : 10.

ج / 1 ص -205- الثامنة: الأمر الكبير- وهو المقصود- أنه أخبر أن طلبهم كطلب بني إسرائيل لما قالوا لموسى: اجعل لنا إلها.
التاسعة: أن نفي هذا من معنى لا إله إلا الله، مع دقته وخفائه على أولئك.
العاشرة: أنه حلف على الفتيا، وهو لا يحلف إلا لمصلحة.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قبلكم"؟ فغلظ الأمر بهذا لأن التكبير استعظاما للأمر الذي طلبوه، و "إنها السنن": تحذير، و "لتركبن سنن من كان قبلكم" كذلك أيضا تحذير.
الثامنة: الأمر الكبير وهو المقصود أنه أخبر أن طلبهم كطلب بني إسرائيل لما قالوا لموسى: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ } 1 فهؤلاء طلبوا سدرة يتبركون بها كما يتبرك المشركون بها، وأولئك طلبوا إلها كما لهم آلهة، فيكون في كلا الطلبين منافاة للتوحيد، لأن التبرك بالشجر نوع من الشرك، واتخاذه إلها شرك واضح.
التاسعة: أن نفي هذا من معنى: لا إله إلا الله، مع دقته وخفائه على أولئك: أي: أن نفي التبرك بالأشجار ونحوها من معنى لا إله إلا الله، فإن لا إله إلا الله تنفي كل إله سوى الله، وتنفي الألوهية عما سوى الله- عز وجل-، فكذلك البركة لا تكون من غير الله- سبحانه وتعالى-.
العاشرة: أنه حلف على الفتيا وهو لا يحلف إلا لمصلحة: أي: أن النبي صلى الله عليه وسلم حلف على الفتيا في قوله: "قلتم، والذي نفسي بيده"، والنبي صلى الله عليه وسلم لا يحلف إلا لمصلحة، أو دفع مضرة ومفسدة، فليس ممن يحلف على أي سبب يكون، كما هي عادة بعض الناس.

ـــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 138.

ج / 1 ص -206- الحادية عشرة: أن الشرك فيه أصغر وأكبر؛ لأنهم لم يرتدوا بهذا.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الحادية عشرة: أن الشرك فيه أصغر وأكبر، لأنهم لم يرتدوا بهذا: حيث لم يطلبوا جعل ذات الأنواط لعبادتها، بل للتبرك بها، والشرك فيها أصغر وأكبر، وفيه خفي وجلي. فالشرك الأكبر: ما يخرج الإنسان من الملة. والشرك الأصغر: ما دون ذلك.
لكن كلمة (ما دون ذلك) ليست ميزانا واضحا. ولذلك اختلف العلماء في ضابط الشرك الأصغر على قولين:
القول الأول: أن الشرك الأصغر كل شيء أطلق الشارع عليه أنه شرك ودلت النصوص على أنه ليس من الأكبر، مثل: " من حلف بغير الله; فقد أشرك "1 فالشرك هنا أصغر، لأنه دلت النصوص على أن مجرد الحلف بغير الله لا يخرج من الملة.
القول الثاني: أن الشرك الأصغر: ما كان وسيلة للأكبر، وإن لم يطلق الشرع عليه اسم الشرك، مثل: أن يعتمد الإنسان على شيء كاعتماده على الله، لكنه لم يتخذه إلها، فهذا شرك أصغر؛ لأن هذا الاعتماد الذي يكون كاعتماده على الله يؤدي به في النهاية إلى الشرك الأكبر، وهذا التعريف أوسع من الأول، لأن الأول يمنع أن تطلق على شيء أنه؛ شرك إلا إذا كان لديك دليل، والثاني يجعل كل ما كان وسيلة للشرك فهو

ــــــــــــــــــــــــــــــــــــــ
1 من حديث ابن عمر: رواه: أبو داود (كتاب الأيمان, باب في كراهية الحلف بالآباء, 3/ 570) - وسكت عنه-, والترمذي (النذور, باب كراهية الحلف بغير الله تعالى, رقم 1535) - وحسنه -, والطيالسي (رقم 1896), وابن حبان (رقم 1177), والحاكم (1/18, 4/ 297) - وصححه على شرطهما, وأقره الذهبي-, وأحمد في "المسند" (2/34, 69).

ج / 1 ص -207- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
شرك، وربما نقول على هذا التعريف: إن المعاصي كلها شرك أصغر، لأن الحامل عليها الهوى، وقد قال تعالى: {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ } 1 ولهذا أطلق النبي صلى الله عليه وسلم الشرك على تارك الصلاة، مع أنه لم يشرك، فقال: " بين الرجل وبين الشرك والكفر: ترك الصلاة " 2. فالحاصل أن المؤلف رحمه الله يقول: إن الشرك فيه أكبر وأصغر، لأنهم لم يرتدوا بهذا، وسبق وجه ذلك. الجلي والخفي، فبعضهم قال: إن الجلي والخفي هو الأكبر والأصغر. وبعضهم قال: الجلي ما ظهر للناس من أصغر أو أكبر، كالحلف بغير الله، والسجود للصنم. والخفي: ما لا يعلمه الناس من أصغر أو أكبر، كالرياء، واعتقاد أن مع الله إلها آخر. وقد يقال: إن الجلي ما انجلى أمره وظهر كونه شركا، ولو كان أصغر، والخفي: ما سوى ذلك. وأيهما الذي لا يغفر، قال شيخ الإسلام ابن تيمية رحمه الله: إن الشرك لا يغفره الله ولو كان أصغر، لعموم قوله: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} 3 و" أن يشرك به " مؤول بمصدر تقديره: شركا به، وهو نكرة في سياق النفي، فيفيد العموم4. وقال بعض العلماء: إن الشرك الأصغر داخل تحت المشيئة، وإن

ــــــــــــــــــــــــــــــــــــــ
1 سورة آية : 23.
2 رواه: الترمذي (أبواب الإيمان, باب ما جاء في ترك الصلاة, 9/2613) - وقال: "حسن, صحيح, غريب"-, والنسائي (كتاب الصلاة, باب الحكم في تارك الصلاة, 1/231), وابن ماجه (كتاب إقامة الصلاة, باب ما جاء فيمن ترك الصلاة, رقم 1079), وابن حبان; كما في الموارد (رقم 255), والحاكم (1/7)- وصححه وأقره الذهبي-, وأحمد (5/ 346).
3 سورة النساء آية : 48.
4 انظر: "الرد على البكري" (ص 146).

ج / 1 ص -208- الثانية عشرة: قولهم: "ونحن حدثاء عهد بكفر"، فيه أن غيرهم لا يجهل ذلك.
الثالثة عشرة: التكبير عند التعجب، خلافا لمن كرهه.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
المراد بقوله: " أن يشرك به " الشرك الأكبر، وأما الشرك الأصغر، فإنه يغفر لأنه لا يخرج من الملة، وكل ذنب لا يخرج من الملة، فإنه تحت المشيئة، وعلى كل، فصاحب الشرك الأصغر على خطر، وهو أكبر من كبائر الذنوب، قال ابن مسعودرضي الله عنه" لأن أحلف بالله كاذبا أحب إلي من أن أحلف بغيره صادقا " 1.
الثانية عشرة: قوله: "ونحن حدثاء عهد بكفر...": معناه: أنه يعتذر عما طلبوا، حيث طلبوا أن يجعل لهم ذات أنواط، فهم يعتذرون لجهلهم بكونهم حدثاء عهد بكفر، وأما غيرهم ممن سبق إسلامه، فلا يجهل ذلك. وعلى هذا، فنقول: إنه ينبغي للإنسان أن يقدم العذر عن قوله أو فعله؛ حتى لا يعرض نفسه إلى القول أو الظن بما ليس فيه، ويدل لذلك حديث " صفية حين شيعها الرسول صلى الله عليه وسلم وهو معتكف، فمر رجلان من الأنصار، فقال: إنها صفية بنت حيي "2.
الثالثة عشرة: التكبير عند التعجب... إلخ: تؤخذ من قوله: "الله أكبر"، أي: الله أكبر وأعظم من أن يشرك به، وفي رواية الترمذي أنه قال: "سبحان الله"3 أي: تنزيها لله عما لا يليق به.

ـــــــــــــــــــــــــــــــــــــ
1 رواه: عبد الرزاق في "المصنف" (8/469), والطبراني في "الكبير" برقم (8902). قال المنذري في "الترغيب" (3/607), والهيثمي في "مجمع الزوائد" (4/177): "رواته رواة الصحيح".
2 رواه: البخـاري (كتاب الاعتكاف, باب هـل يخرج المعتكف لحوائجه إلى بـاب المسجد, 2/67).
3 سبق (ص 202).

ج / 1 ص -209- الرابعة عشرة: سد الذرائع.
الخامسة عشرة: النهي عن التشبه بأهل الجاهلية.
السادسة عشرة: الغضب عند التعليم.
السابعة عشرة: القاعدة الكلية لقوله: " إنها السنن".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الرابعة عشرة: سد الذرائع: الذرائع، أي: الطرق الموصلة إلى الشيء، وذرائع الشيء، وسائله وطرقه. والذرائع نوعان:
أ- ذرائع إلى أمور مطلوبة: فهذه لا تسد، بل تفتح وتطلب.
ب- ذرائع إلى أمور مذمومة: فهذه تسد، وهو مراد المؤلف رحمه الله تعالى. وذات الأنواط وسيلة إلى الشرك الأكبر، فإذا وضعوا عليها أسلحتهم وتبركوا بها، يتدرج بهم الشيطان إلى عبادتها، وسؤالهم حوائجهم منها مباشرة، فلهذا سد النبي صلى الله عليه وسلم الذرائع.
الخامسة عشرة: النهي عن التشبه بأهل الجاهلية: تؤخذ من قوله: "قلتم كما قالت بنو إسرائيل"، فأنكر عليهم، وبهذا نعرف أن الجاهلية لا تختص بمن كان قبل زمن النبي صلى الله عليه وسلم بل كل من جهل الحق وعمل عمل الجاهلين، فهو من أهل الجاهلية.
السادسة عشرة: الغضب عند التعليم: والحديث ليس بصريح في ذلك، وربما يؤخذ من قرائن قوله: "الله أكبر! إنها السنن..."، لأن قوة هذا الكلام تفيد الغضب.
السابعة عشرة: القاعدة الكلية لقوله: فإنها السنن ": أي: الطرق: وأن هذه الأمة ستتبع طرق من كان قبلها، وهذا لا يعني الحل

ج / 1 ص -210- الثامنة عشرة: أن هذا علم من أعلام النبوة، لكونه وقع كما أخبر.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ والإباحة، ولكنه للتحذير، كما قال الرسول صلى الله عليه وسلم " ستفترق هذه الأمه إلى ثلاث وسبعين فرقة، كلها في النار، إلا واحدة "1 وقال: " ليكونن من أمتي أقوام يستحلون الحر والحرير... "2 الحديث، وقال: " إن الظعينة تذهب من كذا إلى كذا لا تخشى إلا الله "3 وما أشبه ذلك من الأمور التي أخبر النبي صلى الله عليه وسلم عن وقوعها مع تحريمها.
الثامنة عشرة: أن هذا علم من أعلام النبوة لكونه وقع كما أخبر: يعني اتباع سنن من كان قبلنا. فإن قال قائل: إن النبي صلى الله عليه وسلم قد خطب الناس بعرفة، وقال: " إن الشيطان قد أيس أن يعبده المصلون في جزيرة العرب "4 فكيف تقع عبادته؟
فالجواب: أن إخبار النبي صلى الله عليه وسلم بيأسه لا يدل على عدم الوقوع، بل يجوز أن يقع، على خلاف ما توقعه الشيطان، لأن الشيطان لما حصلت الفتوحات، وقوي الإسلام، ودخل الناس في دين الله أفواجا؛ يئس أن يعبد سوى الله في هذه الجزيرة، ولكن حكمة الله تأبى إلا أن يكون ذلك، وهذا نقوله ولا بد، لئلا يقال: إن جميع الأفعال التي تقع في الجزيرة العربية، لا يمكن أن تكون شركا، ومعلوم أن الشيخ محمد بن عبد الوهاب

ــــــــــــــــــــــــــــــــــــــ
1 سبق (ص 43).
2 رواه: البخاري معلقا بصيغة الجزم (كتاب الأشربة, باب فيمن يستحل الخمر ويسميه بغير اسمه, 4/13).
3 من حديث عدي بن حاتم, رواه: البخاري (كتاب المناقب, باب علامات النبوة, 2/ 527).
4 من حديث جابر, رواه: مسلم (كتاب صفات المنافقين, باب تحريش الشيطان, 4/ 2166).

ج / 1 ص -211- التاسعة عشرة: أن كل ما ذم الله به اليهود والنصارى في القرآن، أنه لنا.
العشرون: أنه متقرر عندهم أن العبادات مبناها على الأمر،
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
رحمه الله جدد التوحيد في الجزيرة العربية، وأن الناس كانوا في ذلك الوقت فيهم المشرك وغير المشرك.
فالحديث أخبر عما وقع في نفس الشيطان ذلك الوقت، ولكنه لا يدل على عدم الوقوع، وهذا الرسول صلى الله عليه وسلم يقول: " لتركبن سنن من كان قبلكم "1 وهو يخاطب الصحابة وهم في جزيرة العرب.
التاسعة عشرة: أن كل ما ذم الله به اليهود والنصارى في القرآن أنه لنا: هذا ليس على إطلاقه وظاهره، بل يحمل قوله: "لنا"، أي: لبعضنا، ويكون المراد به المجموع لا الجميع، كما قال العلماء في قوله تعالى: {يَا مَعْشَرَ الْجِنِّ وَالأِنْسِ أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ } 2 والرسل كانوا من الإنس فقط فإذا وقع تشبه باليهود والنصارى، فإن الذم الذي يكون لهم يكون لنا، وما من أحد من الناس غالبا إلا وفيه شبه باليهود أو النصارى، فالذي يعصي الله على بصيرة فيه شبه من اليهود، والذي يعبد الله على ضلالة فيه شبه من النصارى، والذي يحسد الناس على ما آتاهم الله من فضله فيه شبه من اليهود، وهلم جرا.
وإن كان يقصد رحمه الله أنه لا بد أن يكون في الأمة خصلة، فهذا على إطلاقه وظاهره، لأنه قل من يسلم.
وإن أراد أن كل ما ذم به اليهود والنصارى، فهو لهذه الأمة على سبيل العموم، فلا.
العشرون: أنه متقرر عندهم أن العبادات مبناها على الأمر... إلخ: وهذا واضح، فالعبادات مبناها على الأمر، فما لم يثبت فيه أمر

ـــــــــــــــــــــــــــــــــــــ
1 الترمذي : الفتن (2180) , وأحمد (5/218).
2 سورة الأنعام آية : 130.

ج / 1 ص -212- فصار فيه التنبيه على مسائل القبر: أما (من ربك)، فواضح، وأما (من نبيك؟)، فمن إخباره بأنباء الغيب، وأما (ما دينك؟) فمن قولهم: "اجعل لنا إلها..." إلى آخره.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الشارع، فهو بدعة، قال صلى الله عليه وسلم : " من عمل عملا ليس عليه أمرنا، فهو رد "1 وقال: " إياكم ومحدثات الأمور، فإن كل بدعة ضلالة " 2.
فمن تعبد بعبادة طولب بالدليل، لأن الأصل في العبادات الحظر والمنع، إلا إذا قام الدليل على مشروعيتها. وأما الأكل والمعاملات والآداب واللباس وغيرها، فالأصل فيها الإباحة، إلا ما قام الدليل على تحريمه.
وقوله: "مسائل القبر التي يسأل فيها الإنسان في قبره من ربك؟ من نبيك؟ ما دينك؟": ففي هذه القصة دليل على مسائل القبر الثلاث، وليس مراده أن فيها دليلا على أن الإنسان يسأل في قبره، بل فيها دليل على إثبات الربوبية والنبوة والعبادة.
أما "من ربك"؟ فواضح، يعني أنه لا رب إلا الله تعالى وأما "من نبيك"؟ فمن إخباره بالغيب، قال صلى الله عليه وسلم: " لتركبن سنن من كان قبلكم حذو القذة بالقذة "3 فوقع كما أخبر. أما "ما دينك"، فمن قولهم: {اجْعَلْ لَنَا إِلَهاً } 4 أي: مألوها معبودا، والعبادة هي الدين.

ـــــــــــــــــــــــــــــــــــــــــــ
1 من حديث عائشة, رواه مسلم (كتاب الأقضية, باب نقض الأحكام الباطلة, 3/1343). وأخرجه البخاري معلقا (2697).
2 من حديث العرباض بن سارية, رواه أبو داود (كتاب السنة, باب لزوم السنة, 5/13), والترمذي (العلم, باب الأخذ بالسنة, رقم 2678)- وقال: "حسن صحيح"-, وابن ماجه في (المقدمة, باب اتباع سنة الخلفاء, رقم 42).
3 سبق (ص 202).
4 سورة الأعراف آية : 138.

ج / 1 ص -213- الحادية والعشرون: أن سنة أهل الكتاب مذمومة كسنة المشركين
الثانية والعشرون: أن المنتقل من الباطل الذي اعتاده قلبه لا يؤمن أن يكون في قلبه بقية من تلك العادة، لقوله: " ونحن حدثاء عهد بكفر ".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والمؤلف رحمه الله محمد بن عبد الوهاب فهمه دقيق جدا لمعاني النصوص، فأحيانا يصعب على الإنسان بيان وجه استنباط المسألة من الدليل.
الحادية والعشرون: أن سنة أهل الكتاب مذمومة كسنة المشركين تؤخذ من قوله: "كما قالت بنو إسرائيل لموسى".
الثانية والعشرون: أن المنتقل من الباطل الذي اعتاده قلبه لا يؤمن أن يكون في قلبه بقية من تلك العادة: وهذا صحيح، فالإنسان المنتقل من شيء، سواء كان باطلا أولا، لا يؤمن أن يكون في قلبه بقية منه، وهذه البقية لا تزول إلا بعد مدة; لقوله: "ونحن حدثاء عهد بكفر"، فكأنه يقول: ما سألناه إلا لأن عندنا بقية من بقايا الجاهلية، ولهذا كان من الحكمة تغريب الزاني بعد جلده عن مكان الجريمة، لئلا يعود إليها.
فالإنسان ينبغي أن يبتعد عن مواطن الكفر، والشرك، والفسوق، حتى لا يقع في قلبه شيء منها.


باب ما جاء في الذبح لغير الله - القول المفيد

القول المفيد على كتاب التوحيد

ج / 1 ص -214- باب ما جاء في الذبح لغير الله
........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "في الذبح": أي: ذبح البهائم.
قوله: "لغير الله": اللام للتعليل، والقصد: أي قاصدا بذبحه غير الله، والذبح لغير الله ينقسم إلى قسمين:
1. أن يذبح لغير الله تقربا وتعظيما، فهذا شرك أكبر مخرج عن الملة.
2. أن يذبح لغير الله فرحا وإكراما، فهذا لا يخرج من الملة، بل هو من الأمور العادية التي قد تكون مطلوبة أحيانا وغير مطلوبة أحيانا، فالأصل أنها مباحة.
ومراد المؤلف هنا القسم الأول. فلو قدم السلطان إلى بلد. فذبحنا له، فإن كان تقربا وتعظيما، فإنه شرك أكبر، وتحرم هذه الذبائح، وعلامة ذلك: أننا نذبحها في وجهه ثم ندعها.
أما لو ذبحناها له إكراما وضيافة، وطبخت، وأكلت، فهذا من باب الإكرام، وليس بشرك.
وقوله: "لغير الله" يشمل الأنبياء، والملائكة، والأولياء، وغيرهم، فكل من ذبح لغير الله تقربا وتعظيما، فإنه داخل في هذه الكلمة بأي شيء كان.
وقوله في الترجمة: "باب ما جاء في الذبح لغير الله": أشار إلى

ج / 1 ص -215- وقول الله تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ } 1 الآية.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الدليل دون الحكم، ومثل هذه الترجمة يترجم بها العلماء للأمور التي لا يجزمون بحكمها، أو التي فيها تفصيل، وأما الأمور التي يجزمون بها، فإنهم يقولونها بالجزم، مثل باب وجوب الصلاة، وباب تحريم الغيبة، ونحو ذلك.
والمؤلف رحمه الله تعالى لا شك أنه يرى تحريم الذبح لغير الله على سبيل التقرب والتعظيم، وأنه شرك أكبر، لكنه أراد أن يمرن الطالب على أخذ الحكم من الدليل، وهذا نوع من التربية العلمية، فإن المعلم أو المؤلف يدع الحكم مفتوحا، ثم يأتي بالأدلة لأجل أن يكل الحكم إلى الطالب، فيحكم به على حسب ما سيق له من هذه الأدلة، وقد ذكر المؤلف في هذا الباب ثلاث آيات:
الأولى: قوله: (قل): الخطاب للنبي صلى الله عليه وسلم أي قل لهؤلاء المشركين معلنا لهم قيامك بالتوحيد الخالص، لأن هذه السورة مكية.
قوله: " إن صلاتي ": الصلاة في اللغة: الدعاء، وفي الشرع: عبادة لله ذات أقوال وأفعال معلومة، مفتتحة بالتكبير، مختتمة بالتسليم.
قوله: (ونسكي): النسك لغة: العبادة، وفي الشرع: ذبح القربان. فهل تحمل هذه الآية على المعنى اللغوي أو على المعني الشرعي؟ سبق أن ما جاء في لسان الشرع يحمل على الحقيقة الشرعية; كما أن ما

ــــــــــــــــــــــــــــــــــــ
1 سورة آية : 162.

ج / 1 ص -216- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
جاء في لسان العرف، فهو محمول على الحقيقة العرفية وفي لسان العرب على الحقيقة اللغوية.
فعندما أقول لشخص: عندك شاة؟ يفهم الأنثى من الضأن، لكن في اللغة العربية الشاة تطلق على الواحدة من الضأن والمعز، ذكرا كان أو أنثى، وعلى هذا، فيحمل النسك في الآية على المعنى الشرعي. وقيل: تحمل على المعنى اللغوي، لأنه أعم، فالنسك العبادة، كأنه يقول: أنا لا أدعو إلا الله، ولا أعبد إلا الله، وهذا عام للدعاء والتعبد.
وإذا حملت على المعنى الشرعي، صارت خاصة في نوع من العبادات، وهي: الصلاة، والنسك، ويكون هذا كمثال، فإن الصلاة أعلى العبادات البدنية، والذبح أعلى العبادات المالية، لأنه على سبيل التعظيم لا يقع إلا قربة، هكذا قرر شيخ الإسلام ابن تيمية في هذه المسألة.
ويحتاج إلى مناقشة في مسألة أن القربان أعلى أنواع العبادات المالية، فإن الزكاة لا شك أنها أعظم، وهي عبادة مالية. وهناك رأي ثالث يقول: إن الصلاة هي الصلاة المعروفة شرعا، والنسك: العبادة مطلقا، ويكون ذلك من عطف العام على الخاص.
قوله: " ومحياى ومماتي ": أي: حياتي وموتي، أي: التصرف في وتدبير أمري حيا وميتا لله. وفي قوله: " صلاتي ونسكي " إثبات توحيد العبادة.
وفي قوله: " ومحياي ومماتي " إثبات توحيد الربوبية.
قوله: (لله): خبر إن، والله: علم على الذات الإلهية، وأصله: الإله، فحذفت الهمزة، لكثرة الاستعمال تخفيفا. وهو بمعنى مألوه، فهو فعال بمعنى مفعول، مثل غراس بمعنى مغروس، وفراش بمعنى مفروش، والمألوه: المحبوب المعظم.

ج / 1 ص -217- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: " رب العالمين ": المراد ب (العالمين): ما سوى الله، وسمي بذلك، لأنه علم على خالقه. قال الشاعر:

فواعجبا كيف يعصى الإله أم كيف يجحده الجاحد

وفي كل شيء له آية تدل على أنه واحد

وهي تطلق على العالمين بهذا المعنى، وتطلق على العالمين في وقت معين، مثل قوله تعالى: {وَأَنِّي فَضَّلْتُكُمْ عَلَى الْعَالَمِينَ} 1، يعني: عالمي زمانهم. والرب هنا: المالك المتصرف، وهذه ربوبية مطلقة.
الآية الثانية: قوله: " لا شريك له ": الجملة حالية من قوله (لله) أي: حال كونه لا شريك له، والله -سبحانه- لا شريك له في عبادته، ولا في ربوبيته، ولا أسمائه وصفاته،ولهذا قال تعالى: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} 2.
وقد ضل من زعم أن لله شركاء، كمن عبد الأصنام، أو عيسى بن مريم عليه السلام وكذلك بعض غلاة الشعراء الذين جعلوا المخلوق بمنْزلة الخالق كقول بعضهم يخاطب ممدوحا له:

فكن كمن شئت يا من لا شبيه له وكيف شئت فما خَلْقٌ يدانيك

وكقول البوصيري في قصيدته في مدح الرسول صلى الله عليه وسلم

يا أكرم الخلق مالي من ألوذ به سواك عند حلول الحادث العمم

إن لم تكن في معادي آخذا يدي فضلا وإلا فقل يا زلة القدم

ـــــــــــــــــــــــــــــــــــــــ

1 سورة البقرة آية : 47.
2 سورة الشورى آية : 11.

ج / 1 ص -218- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ

فإن من جودك الدنيا وضرتها ومن علومك علم اللوح والقلم

وهذا من أعظم الشرك; لأنه جعل الدنيا والآخرة من جود الرسول، ومقتضاه أن الله جل ذكره ليس له فيهما شيء.
وقال: (ومن علومك علم اللوح والقلم"، يعني: وليس ذلك كل علومك، فما بقي لله علم ولا تدبير- والعياذ بالله-.
قوله: (بذلك): الجار والمجرور متعلق بـ (أمرت) فيكون دالا على الحصر والتخصيص، وإنما خص بذلك، لأنه أعظم المأمورات، وهو الإخلاص لله تعالى ونفي الشرك، فكأنه ما أمر إلا بهذا، ومعلوم أن من أخلص لله تعالى، فسيقوم بعبادة الله- سبحانه وتعالى- في جميع الأمور.
قوله: (أمرت): إبهام الفاعل هنا من باب التعظيم والتفخيم، وإلا، فمن المعلوم أن الآمر هو الله تعالى.
قوله: {وَأَنَا أَوَّلُ الْمُسْلِمِينَ} يحتمل أن المراد الأولية الزمنية، فيتعين أن تكون أولية إضافية، ويكون المراد أنا أول المسلمين من هذه الأمة، لأنه سبقه في الزمن من أسلموا.
ويحتمل أن المراد الأولية المعنوية، فإن أعظم الناس إسلاما وأتمهم انقيادا هو الرسول صلى الله عليه وسلم، فتكون الأولية أولية مطلقا.
ومثل هذا التعبير يقع كثيرا، أن تقع الأولية أولية معنوية، مثل أن تقول: أنا أول من يصدق بهذا الشيء، وإن كان غيرك قد صدق قبلك، لكن تريد أنك أسبق الناس تصديقا بذلك، ولن يكون عندك إنكار أبدا، ومثل قوله صلى الله عليه وسلم " نحن أولى بالشك من إبراهيم"1 حينما قال {رَبِّ أَرِنِي

ـــــــــــــــــــــــــــــــــــ
1 من حديث أبي هريرة, رواه البخاري (كتاب تفسير القرآن, باب قول الله تعالى: {وقوموا لله قانتين} , 3/230), ومسلم (كتاب الإيمان, باب زيادة طمأنينة القلب, 1/ 133).

ج / 1 ص -219- .............................................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 كَيْفَ تُحْيِي الْمَوْتَى } 1 فليس معناه أن إبراهيم شاك، لكن إن قدر أن يحصل شك، فنحن أولى بالشك منه، وإلا، فلسنا نحن شاكين، وكذلك إبراهيم ليس شاكا.
قوله: (المسلمين): الإسلام عند الإطلاق يشمل الإيمان، لأن المراد به الاستسلام لله ظاهرا وباطنا، ويدل لذلك قـوله تعالى: {بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ } 2 وهذا إسلام الباطن.
وقوله: " وهو محسن " هذا إسلام الظاهر، وكذا قوله تعالى: {وَمَنْ يَبْتَغِ غَيْرَ الْأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ } 3 يشمل الإسلام الباطن والظاهر، وإذا ذكر الإيمان دخل فيه الإسلام، قال تعالى: {وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ } 4 ومتى وجد الإيمان حقا لزم من وجوده الإسلام وأما إذا قرنا جميعا؛ صار الإسلام في الظاهر، والإيمان في الباطن، مثل حديث جبريل، وفيه: (أخبرني عن الإسلام)، فأخبره عن أعمال ظاهرة، وأخبرني عن الإيمان، فأخبره عن أعمال باطنة5.
وكذا قوله تعالى: {قَالَتِ الأَعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الْأِيمَانُ فِي قُلُوبِكُمْ } 6.
والشاهد من الآية التي ذكرها المؤلف: أن الذبح لا بد أن يكون خالصا لله.

ـــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 260.
2 سورة البقرة آية : 112.
3 سورة آل عمران آية : 85.
4 سورة التوبة آية : 72.
5 من حديث عمر, رواه: مسلم (كتاب الإيمان, باب الإيمان والإسلام والإحسان, 1/36).
6 سورة الحجرات آية : 14.

ج / 1 ص -220- وقوله: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الآية الثالثة: قوله: (فصل): الفاء للسببية عاطفة على قوله: {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ} 2 أي: بسبب إعطائنا لك ذلك صل لربك وانحر شكرا لله تعالى على هذه النعمة. والمراد بالصلاة هنا الصلاة المعروفة شرعا.
وقوله: وانحرف: المراد بالنحر: الذبح، أي اجعل نحرك لله كما أن صلاتك له فأفادت هذه الآية الكريمة أن النحر من العبادة، ولهذا أمر الله به وقرنه بالصلاة.
وقوله: (وانحر): مطلق، فيدخل فيه كل ما ثبت في الشرع مشروعيته، وهي ثلاثة أشياء: الأضاحي، والهدايا، والعقائق، فهذه الثلاثة يطلب من الإنسان أن يفعلها.
أما الهدايا، فمنها واجب، ومنها مستحب، فالواجب كما في التمتع: { فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ } 3 وكما في المحصر: {فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ } 4 وكما في حلق الرأس: {فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ } 5 هذا إن صح أن نقول: إنها هدي، ولكن الأولى أن نسميها فدية كما سماها الله- عز وجل-، لأنها بمنزلة الكفارة.
وأما الأضاحي، فاختلف العلماء فيها، فمنهم من قال: إنها واجبة. ومنهم من قال: إنها مستحبة. وأكثر أهل العلم على أنها مستحبة، وأنه يكره للقادر تركها ومذهب أبي حنيفة رحمه الله أنها واجبة على القادر، واختاره شيخ الإسلام ابن تيمية. والأضحية ليست عن الأموات كما يفهمه العوام، بل هي للأحياء،

ــــــــــــــــــــــــــــــــــــــ
1 سورة الكوثر آية : 2.
2 سورة الكوثر آية : 1.
3 سورة البقرة آية : 196.
4 سورة البقرة آية : 196.
5 سورة البقرة آية : 196.

ج / 1 ص -221- عن علي رضي الله عنه قال: " حدثني رسول الله صلى الله عليه وسلم بأربع كلمات: لعن الله .............
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وأما الأموات، فليس من المشروع أن يضحى لهم استقلالا، إلا إن أوصوا به، فعلى ما أوصوا به؛ لأن ذلك لم يرد عن الرسول صلى الله عليه وسلم
وأما العقيقة: وهي التي تذبح عن المولود في يوم سابعه إن كان ذكرا فاثنتان، وإن كان أنثى فواحدة، وتجزئ الواحدة مع الإعسار في الذكور وهي سنة عند أكثر أهل العلم، وقال بعض أهل العلم: إنها واجبة، لأن النبي صلى الله عليه وسلم قال: " كل غلام مرتهن بعقيقته " 1.
قوله: "كلمات": جمع كلمة، والكلمة في اصطلاح النحويين: القول المفرد. أما في اللغة، فهي كل قول مفيد، قال الرسول صلى الله عليه وسلم: " أصدق كلمة قالها شاعر: ألا كل شيء ما خلا الله باطل "2. وقـال تعالى: {كَلاَّ إِنَّهَا كَلِمَةٌ هُوَ قَائِلُهَا } 3 وهي قوله: {لَعَلِّي أَعْمَلُ صَالِحاً فِيمَا تَرَكْتُ } 4.
قال شيخ الإسلام: لا تطلق الكلمة في اللغة العربية إلا على الجملة المفيدة.
قوله: "لعن الله": اللعن من الله: الطرد والإبعاد عن رحمة الله،

ــــــــــــــــــــــــــــــــــــــ
1 من حديث سمرة بن جندب, رواه: أحمد في "المسند" (5/ 7, 8, 12, 17, 22), وأبو داود (كتاب الأضاحي, باب في العقيقة, 3/259), والترمذي (الأضحية, باب في العقيقة, 5/237) - وقال: "حديث حسن صحيح"-, والنسائي (كتاب العقيقة, باب متى يعق, رقم 4225), وابن ماجه (كتاب الذبائح, باب في العقيقة, 2/1057), والدارمي (كتاب الأضاحي, باب السنة في العقيقة, 2/81).
2 من حديث أبي هريرة, رواه: البخاري (3841, 6147, 6489).
3 سورة المؤمنون آية : 100.
4 سورة آية : 99-100.

ج / 1 ص -222- من ذبح لغير الله، لعن الله من لعن والديه ،......................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فإذا قيل: لعنه الله، فالمعنى: طرده وأبعده عن رحمته، وإذا قيل: اللهم العن فلانا، فالمعنى أبعده عن رحمتك واطرده عنها.
قوله: من ذبح لغير الله : عام يشمل من ذبح بعيرا، أو بقرة، أو دجاجة، أو غيرها.
قوله: "لغير الله": يشمل كل من سوى الله حتى لو ذبح لنبي، أو ملك، أو جني، أو غيرهم.
وقوله: "لعن": يحتمل أن تكون الجملة خبرية، وأن الرسول صلى الله عليه وسلم يخبر أن الله لعن من ذبح لغير الله، ويحتمل أن تكون إنشائية بلفظ الخبر، أي: اللهم العن من ذبح لغير الله، والخبر أبلغ، لأن الدعاء قد يستجاب، وقد لا يستجاب.
قوله: "والديه": يشمل الأب والأم، ومن فوقهما، لأن الجد أب، كما أن أولاد الابن والبنت أبناء، في وجوب الاحترام لأصولهم. والمسألة هنا ليست مالية، بل هي من الحقوق، ولعن الأدنى أشد من لعن الأعلى، لأنه أولى بالبر، ولعنه ينافي البر.
قوله: "من لعن والديه": أي: سبهما وشتمهما، فاللعن من الإنسان السب والشتم، فإذا سببت إنسانا أو شتمته، فهذا لعنه؛ لأن النبي صلى الله عليه وسلم قيل له: " كيف يلعن الرجل والديه؟ قال: يسب أبا الرجل فيسب أباه، ويسب أمه فيسب أمه "1 وأخذ الفقهاء من هذا الحديث قاعدة، وهي: أن السبب بمنزلة المباشرة في الإثم، وإن كان يخالفه في الضمان على تفصيل في ذلك عند أهل العلم.

ــــــــــــــــــــــــــــــــــــ
1 من حديث عبد الله بن عمرو بن العاص, رواه: البخاري (كتاب الأدب, باب لا يسب الرجل والديه, 4/86), ومسلم (كتاب الإيمان, باب بيان الكبائر, 1/92).

ج / 1 ص -223- لعن الله من أوى محدثا، لعن الله من غير منار الأرض " رواه مسلم1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "من آوى محدثا": أي: ضمه إليه وحماه، والإحداث: يشمل الإحداث في الدين، كالبدع التي أحدثها الجهمية والمعتزلة، وغيرهم.
والإحداث في الأمر: أي في شؤون الأمة، كالجرائم وشبهها، فمن آوى محدثا، فهو ملعون، وكذا من ناصرهم، لأن الإيواء أن تأويه لكف الأذى عنه، فمن ناصره، فهو أشد وأعظم. والمحدث أشد منه; لأنه إذا كان إيواؤه سببا للعنة، فإن نفس فعله جرم أعظم.
ففيه التحذير من البدع والإحداث في الدين، قال النبي صلى الله عليه وسلم: " إياكم ومحدثات الأمور، فإن كل بدعة ضلالة "2، وظاهر الحديث: ولو كان أمرا يسيرا.
قوله: "منار الأرض": أي: علاماتها ومراسيمها التي تحدد بين الجيران، فمن غيرها ظلما، فهو ملعون، وما أكثر الذين يغيرون منار الأرض، لا سيما إذا زادت قيمتها، وما علموا أن الرسول صلى الله عليه وسلم يقول: " من اقتطع شبرا من الأرض ظلما، طوقه من سبع أرضين "3، فالأمر عظيم، مع أن هذا الذي يقتطع من الأرض، ويغير المنار، ويأخذ ما لا يستحق لا يدري: قد يستفيد منها في دنياه، وقد يموت قبل ذلك، وقد يسلط عليه آفة تأخذ ما أخذ.
فالحاصل: أن هذا دليل على أن تغيير منار الأرض من كبائر الذنوب، ولهذا قرنه النبي صلى الله عليه وسلم بالشرك وبالعقوق وبالإحداث، مما يدل على أن أمره عظيم، وأنه يجب على المرء أن يحذر منه، وأن يخاف الله- سبحانه وتعالى- حتى لا يقع فيه.

ـــــــــــــــــــــــــــــــــــــ
1 في (كتاب الأضاحي, باب تحريم الذبح لغير الله, 3/1567).
2 سبق (ص 212).
3 سبق (ص 87).

ج / 1 ص -224- وعن طارق بن شهاب; أن رسول الله صلى الله عليه وسلم قال: " دخل الجنة رجل في ذباب ودخل النار رجل في ذباب. قالوا: وكيف ذلك يا رسول الله؟ قال:مر رجلان على قوم لهم صنم، لا يجوزه أحد حتى يقرب له شيئا، فقالوا لأحدهما: قرب قال: ليس عندي شيء أقربه. قالوا له: قرب ولو ذبابا. فقرب ذبابا، فخلوا سبيله، فدخل النار. وقالوا للآخر: قرب. فقال: ما كنت لأقرب لأحد شيئا دون الله عزوجل فضربوا عنقه، فدخل الجنة " رواه أحمد1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "عن طارق بن شهاب": في الحديث علتان:
الأولى: أن طارق بن شهاب اتفقوا على أنه لم يسمع من النبي صلى الله عليه وسلم واختلفوا في صحبته، والأكثرون على أنه صحابي، لكن إذا قلنا: إنه صحابي، فلا يضر عدم سماعه من النبي صلى الله عليه وسلم؛ لأن مرسل الصحابي حجة، وإن كان غير صحابي، فإنه مرسل غير صحابي، وهو من أقسام الضعيف.
الثانية: أن الحديث معنعن من قبل الأعمش، وهو من المدلسين، وهذه آفة في الحديث، فالحديث في النفس منه شيء من أجل هاتين العلتين.
ثم للحديث علة ثالثة، وهي أن الإمام أحمد رواه عن طارق عن سلمان موقوفا من قوله، وكذا أبو نعيم وابن أبي شيبة، فيحتمل أن سلمان أخذه عن بني إسرائيل.
قوله: "في ذباب": في: للسببية، وليست للظرفية، أي: بسبب ذباب، ونظيره قول النبي صلى الله عليه وسلم " دخلت النار امرأة في هرة حبستها... "2 الحديث، أي: بسبب هرة.
قوله: "فدخل النار": مع أنه ذبح شيئا حقيرا لا يؤكل، لكن لما

ــــــــــــــــــــــــــــــــــــــــ
1 رواه: الإمام أحمد في "الزهد" (ص 15, 16), وأبو نعيم في "الحلية" (1/203).
2 من حديث ابن عمر, رواه: البخاري (كتاب بدء الخلق, باب إذا وقع الذباب, 2/448), ومسلم (كتاب السلام, باب تحريم قتل الهرة, 4/1760).

ج / 1 ص -225- فيه مسائل:
الأولى: تفسير:{قُلْ إِنَّ صَلاتِي وَنُسُكِي}
الثانية: تفسي: {فَصَلِّ لِرَبِّكَ وَانْحَرْ}
 الثالثة: البداءة بلعنة من ذبح لغير الله.
الرابعة: لعن من لعن والديه، ومنه أن تلعن والدي الرجل فيلعن والديك.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ نوى التقرب به إلى هذا الصنم، صار مشركا، فدخل النار.
فيه مسائل:
الأولى: تفسير: {قُلْ إِنَّ صَلاتِي وَنُسُكِي } وقد سبق ذلك في أول الباب
الثانية: تفسير: {فَصَلِّ لِرَبِّكَ وَانْحَرْ}وقد سبق ذلك في أول الباب
الثالثة: البداءة بلعنة من ذبح لغير الله: بدأ به، لأنه من الشرك، والله إذا ذكر الحقوق يبدأ أولا بالتوحيد، لأن حق الله أعظم الحقوق، قـال تعالى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً } 1 وقال تعالى: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً } 2 وينبغي أن يبدأ في المناهي والعقوبات بالشرك وعقوبته.
الرابعة: لعن من لعن والديه: ولعن الرجل للرجل له معنيان:
الأول: الدعاء عليه باللعن.

ــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 36.
2 سورة الإسراء آية : 23.

ج / 1 ص -226- الخامسة: لعن من آوى محدثا وهو الرجل يحدث شيئا يجب فيه حق الله، فيلتجئ إلى من يجيرة من ذلك.
السادسة: لعن من غير منار الأرض، وهي المراسيم التي تفرق بين حقك وحق جارك من الأرض، فتغيرها بتقديم أو تأخير.
السابعة: الفرق بين لعن المعين ولعن أهل المعاصي على سبيل العموم.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ الثاني: سبه وشتمه، لأن الرسول صلى الله عليه وسلم فسره بقوله: " يسب أبا الرجل فيسب أباه، ويسب أمه فيسب أمه " 1.
الخامسة: لعن من آوى محدثا: وقد سبق أنه يشمل الإحداث في الدين والجرائم، فمن آوى محدثا ببدعة، فهو داخل في ذلك، ومن آوى محدثا بجريمة، فهو داخل في ذلك.
السادسة: لعن من غير منار الأرض.... وسواء كانت بينك وبين جارك، أو بينك وبين السوق مثلا، لأن الحديث عام.
السابعة: الفرق بين لعن المعين ولعن أهل المعاصي على سبيل العموم: فالأول ممنوع، والثاني جائز، فإذا رأيت من آوى محدثا، فلا تقل: لعنك الله، بل قل: لعن الله من آوى محدثا على سبيل العموم، والدليل على ذلك أن النبي صلى الله عليه وسلم لما صار يلعن أناسا من المشركين من أهل الجاهلية بقوله: "اللهم! العن فلانا وفلانا وفلانا" نهي عن ذلك بقوله تعالى: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ

ـــــــــــــــــــــــــــــــــــــ
1 سبق (ص 222).

ج / 1 ص -227- الثامنة: هذه القصة العظيمة، وهي قصة الذباب.
التاسعة: كونه دخل النار بسبب ذلك الذباب الذي لم يقصده، بل فعله تخلصا من شرهم.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فَإِنَّهُمْ ظَالِمُونَ}1، 2 فالمعين ليس لك أن تلعنه، وكم من إنسان صار على وصف يستحق به اللعنة ثم تاب فتاب الله عليه، إذن يؤخذ هذا من دليل منفصل، وكأن المؤلف رحمه الله قال: الأصل عدم جواز إطلاق اللعن، فجاء هذا الحديث لاعنا للعموم، فيبقى الخصوص على أصله؛ لأن المسلم ليس بالطعان، ولا باللعان، والرسول صلى الله عليه وسلم ليس طعانا ولا لعانا، ولعل هذا وجه أخذ الحكم من الحديث، وإلا، فالحديث لا تفريق فيه.
الثامنة: هذه القصة العظيمة وهي قصة الذباب: كأن المؤلف رحمه الله يصحح الحديث، ولهذا بنى عليه حكما، والحكم المأخوذ من دليل فرع عن صحته، والقصة معروفة.
التاسعة: كونه دخل النار بسبب ذلك الذباب الذي لم يقصده، بل فعله تخلصا من شرهم: هذه المسألة ليست مسلمة، فإن قوله: قرب ولو ذبابا؛ يقتضي أنه فعله قاصدا التقرب، أما لو فعله تخلصا من شرهم، فإنه لا يكفر؛ لعدم قصد التقرب، ولهذا قال الفقهاء: لو أكره على طلاق امرأته فطلق تبعا لقول المكره، لم يقع الطلاق، بخلاف ما لو نوى الطلاق، فإن الطلاق يقع، وإن طلق دفعا للإكراه، لم يقع، وهذا حـق لقوله صلى الله عليه وسلم: " إنما الأعمال بالنيات "3، وظاهر القصة أن الرجل ذبح بنية التقرب، لأن

ــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 128.
2 انظر: (ص 290).
3 من حديث عمر, رواه: البخاري (كتاب بدء الوحي, باب كيف كان بدء الوحي, 1/13), ومسلم (كتاب الإمارة, باب قول النبي صلى الله عليه وسلم: إنما الأعمال بالنية , 3/1515).

ج / 1 ص -228- العاشرة: معرفة قدر الشرك في قلوب المؤمنين، كيف صبر ذلك على القتل ولم يوافقهم على طلبهم مع كونهم لم يطلبوا إلا العمل الظاهر؟!
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الأصل أن الفعل المبني على طلب يكون موافقا لهذا الطلب. ونحن نرى خلاف ما يرى المؤلف رحمه الله، أي أنه لو فعله بقصد التخلص ولم ينو التقرب لهذا الصنم لا يكفر، لعموم قوله تعالى: {مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالأِيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْراً} 1 وهذا الذي فعل ما يوجب الكفر تخلصا مطمئن قلبه بالإيمان. والصواب أيضا: أنه لا فرق بين القول المكره عليه والفعل، وإن كان بعض العلماء يفرق ويقول: إذا أكره على القول لم يكفر، وإذا أكره على الفعل كفر، ويستدل بقصة الذباب، وقصة الذباب فيها نظر من حيث صحتها، وفيها نظر من حيث الدلالة; لما سبق أن الفعل المبني على طلب يكون موافقا لهذا الطلب. ولو فرض أن الرجل تقرب بالذباب تخلصا من شرهم، فإن لدينا نصا محكما في الموضوع، وهو قوله تعالى: {مَنْ كَفَرَ بِاللَّهِ } 2 الآية، ولم يقل بالقول، فما دام عندنا نص قرآني صريح، فإنه لو وردت السنة صحيحة على وجه مشتبه، فإنها تحمل على النص المحكم. الخلاصة أن من أكره على الكفر، لم يكن كافرا ما دام قلبه مطمئنا بالإيمان ولم يشرح بالكفر صدرا.
العاشرة: معرفة قدر الشرك في قلوب المؤمنين... إلخ: وقد بينها المؤلف رحمه الله تعالى.

ــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 106.
2 سورة النحل آية : 106.

ج / 1 ص -229- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
مسألة: هل الأولى للإنسان إذا أكره على الكفر أن يصبر ولو قتل، أو يوافق ظاهرا ويتأول؟
هذه المسألة فيها تفصيل:
أولا: أن يوافق ظاهرا وباطنا، وهذا لا يجوز لأنه ردة.
ثانيا: أن يوافق ظاهرا لا باطنا، ولكن يقصد التخلص من الإكراه، فهذا جائز.
ثالثا: أن لا يوافق لا ظاهرا ولا باطنا ويقتل، وهذا جائز، وهو من الصبر لكن أيهما أولى أن يصبر ولو قتل، أو أن يوافق ظاهرا؟ فيه تفصيل: إذا كان موافقة الإكراه لا يترتب عليه ضرر في الدين للعامة، فإن الأولى أن يوافق ظاهرا لا باطنا، لا سيما إذا كان بقاؤه فيه مصلحة للناس، مثل: صاحب المال الباذل فيما ينفع أو العلم النافع وما أشبه ذلك، حتى وإن لم يكن فيه مصلحة، ففي بقائه على الإسلام زيادة عمل، وهو خير، وهو قد رخص له أن يكفر ظاهرا عند الإكراه، فالأولى أن يتأول، ويوافق ظاهرا لا باطنا.
أما إذا كان في موافقته وعدم صبره ضرر على الإسلام، فإنه يصبر، وقد يجب الصبر، لأنه من باب الصبر على الجهاد في سبيل الله، وليس من باب إبقاء النفس، ولهذا لما شكى الصحابة للنبي صلى الله عليه وسلم ما يجدونه من مضايقة المشركين، قص عليهم قصة الرجل فيمن كان قبلنا بأن الإنسان كان يمشط ما بين لحمه وجلده بأمشاط الحديد1 ويصبر، فكأنه يقول لهم: اصبروا على الأذى.

ـــــــــــــــــــــــــــــــــــ
1 من حديث خباب بن الأرت, رواه: البخاري (كتاب المناقب, باب علامات النبوة في الإسلام, 2/520).

ج / 1 ص -230- الحادية عشرة: أن الذي دخل النار مسلم، لأنه لو كان كافرا، لم يقل: " دخل النار في ذباب".
الثانية عشرة: فيه شاهد للحديث الصحيح: " الجنة أقرب إلى أحدكم من شراك نعله، والنار مثل ذلك " 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ولو حصل من الصحابة رضي الله عنهم في ذلك الوقت موافقة للمشركين وهم قلة، لحصل بذلك ضرر عظيم على الإسلام. والإمام أحمد رحمه الله في المحنة المشهورة لو وافقهم ظاهرا، لحصل في ذلك مضرة على الإسلام.
الحادية عشرة: أن الذي دخل النار مسلم، لأنه لو كان كافرا لم يقل: دخل النار في ذباب: وهذا صحيح، أي أنه كان مسلما ثم كفر بتقريبه للصنم، فكان تقريبه هو السبب في دخوله النار. ولو كان كافرا قبل أن يقرب الذباب، لكان دخوله النار لكفره أولى، لا بتقريبه الذباب.
الثانية عشرة: فيه شاهد للحديث الصحيح: " الجنة أقرب إلى أحدكم من شراك نعله، والنار مثل ذلك "2، والغرض من هذا: الترغيب والترهيب: فإذا علم أن الجنة أقرب إليه من شراك النعل، فإنه ينشط على السعي، فيقول: ليست بعيدة، كقوله صلى الله عليه وسلم لما سئل عما يدخل الجنة ويباعد من النار، فقال: " لقد سألت عن عظيم، وإنه ليسير على من يسره الله عليه"3 والنار إذا قيل له: إنها أقرب من شراك النعل يخاف،

ــــــــــــــــــــــــــــــــــــــ
1 من حديث عبد الله بن مسعود, رواه: البخاري برقم (6488).
2 البخاري : الرقاق (6488) , وأحمد (1/387 ,1/413 ,1/442).
3 من حديث معاذ, أخرجه: الإمام أحمد (5/231) ورواه: الترمذي (الإيمان, باب ما جاء في حرمة الصلاة, 7/280) - وقال: "حسن صحيح" -, والنسائي في "الكبرى"; كما في "تحفة الأشراف" (8/399), وابن ماجه (كتات الفتن, باب كف اللسان في الفتنة, رقم 3973).

ج / 1 ص -231- الثالثة عشرة: معرفة أن عمل القلب هو المقصود الأعظم، حتى عند عبدة الأوثان.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ويتوقى في مشيه لئلا يزل فيهلك، ورب كلمة توصل الإنسان إلى أعلى عليين، وكلمة أخرى توصله إلى أسفل سافلين.
الثالثة عشرة: معرفة أن عمل القلب هو المقصود الأعظم حتى عند عبدة الأوثان: والحقيقة أن هذه المسألة مع التاسعة فيها شبه تناقض، لأنه في هذه المسألة أحال الحكم على عمل القلب، وفي التاسعة أحاله على الظاهر، فقال: بسبب ذلك الذباب الذي لم يقصده بل فعله تخلصا من شرهم، ومقتضى ذلك أن باطنه سليم، وهنا يقول: إن العمل بعمل القلب، ولا شك أن ما قاله المؤلف رحمه الله حق بالنسبة إلى أن المدار على القلب. والحقيقة أن العمل مركب على القلب، والناس يختلفون في أعمال القلوب أكثر من اختلافهم في أعمال الأبدان، والفرق بينهم قصدا وذلا أعظم من الفرق بين أعمالهم البدنية، لأن من الناس من يعبد الله لكن عنده من الاستكبار ما لا يذل معه ولا يذعن لكل حق، وبعضهم يكون عنده ذل للحق، لكن عنده نقص في القصد، فتجد عنده نوعا من الرياء مثلا. فأعمال القلب وأقواله لها أهمية عظيمة، فعلى الإنسان أن يخلصها لله. وأقوال القلب هي اعتقاداته، كالإيمان بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، والقدر خيره وشره. وأعماله هي تحركاته. كالحب، والخوف، والرجاء، والتوكل، والاستعانة، وما أشبه ذلك. والدواء لذلك: القرآن والسنة، والرجوع إلى سيرة الرسول صلى الله عليه وسلم بمعرفة أحواله وأقواله وجهاده ودعوته، هذا مما يعين على جهاد القلب. ومن أسباب صلاح القلب أن لا تشغل قلبك بالدنيا.


باب لا يذبح لله بمكان يذبح فيه لغير الله - القول المفيد

القول المفيد على كتاب التوحيد

ج / 1 ص -232- باب لا يذبح لله بمكان يذبح فيه لغير الله
وقول الله تعالى: {لا تَقُمْ فِيهِ أَبَداً } 1 الآية.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
هذا الانتقال من المؤلف من أحسن ما يكون، ففي الباب السابق ذكر الذبح لغير الله، فنفس الفعل لغير الله. وفي هذا الباب ذكر الذبح لله، ولكنه في مكان يذبح فيه لغيره، كمن يريد أن يضحي لله في مكان يذبح فيه للأصنام، فلا يجوز أن تذبح فيه، لأنه موافقة للمشركين في ظاهر الحال، وربما أدخل الشيطان في قلبك نية سيئة، فتعتقد أن الذبح في هذا المكان أفضل، وما أشبه ذلك، وهذا خطر.
قوله: {لا تَقُمْ فِيهِ أَبَداً }: ضمير الغيبة يعود إلى مسجد الضرار، حيث بني على نية فاسدة، قال تعالى: {وَالَّذِينَ اتَّخَذُوا مَسْجِداً ضِرَاراً وَكُفْراً وَتَفْرِيقاً بَيْنَ الْمُؤْمِنِينَ وَإِرْصَادَاً لِمَنْ حَارَبَ اللَّهَ وَرَسُولَهُ } 2 والمتخذون هم المنافقون، وغرضهم من ذلك:
1. مضارة مسجد قباء، ولهذا يسمى مسجد الضرار.
2. الكفر بالله، لأنه يقرر فيه الكفر- والعياذ بالله-، لأن الذين اتخذوه هم المنافقون.
3. التفريق بين المؤمنين، فبدلا من أن يصلي في مسجد قباء صف

ــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 108.
2 سورة التوبة آية : 107.
وقول الله تعالى: {لا تَقُمْ فِيهِ أَبَداً } 1 الآية.

ج / 1 ص -233- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أو صفان يصلي فيه نصف صف، والباقون في المسجد الآخر، والشرع له نظر في اجتماع المؤمنين.
4. الإرصاد لمن حارب الله ورسوله يقال: إن رجلا ذهب إلى الشام، وهو أبو عامر الفاسق، وكان بينه وبين المنافقين الذين اتخذوا المسجد مراسلات، فاتخذوا هذا المسجد بتوجيهات منه، فيجتمعون فيه لتقرير ما يريدونه من المكر والخديعة للرسول صلى الله عليه وسلم وأصحابه، قـال الله تعالى: {وَلَيَحْلِفُنَّ إِنْ أَرَدْنَا إِلّا الْحُسْنَى } 1 فهذه سنة المنافقين: الأيمان الكاذبة.
(إن): نافية، بدليل وقوع الاستثناء بعدها، أي: ما أردنا إلا الحسنى، والجواب عن هذا اليمين الكاذب: {وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ} 2 فشهد الله تعالى على كذبهم، لأن ما يسرونه في قلوبهم ولا يعلم ما في القلوب إلا علام الغيوب، فكأن هذا المضمر في قلوبهم بالنسبة إلى الله أمر مشهود يرى بالعين، كما قال الله تعالى في سورة المنافقين: {وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ} 3.
وقوله: {لا تَقُمْ فِيهِ أَبَداً } 4 لا: ناهية، وتقم: مجزوم بلا الناهية وعلامة جزمه السكون، وحذفت الواو، لأنه سكن آخره، والواو ساكنة، فحذفت تخلصا من التقاء الساكنين.
قوله: (أبدا) إشارة إلى أن هذا المسجد سيبقى مسجد نفاق.
قوله: {لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى } 5 اللام: للابتداء، ومسجد: مبتدأ، وخبره: {أَحَقُّ أَنْ تَقُومَ فِيهِ} 6 وفي هذا التنكير تعظيم للمسجد، بدليل قوله: {أُسِّسَ عَلَى التَّقْوَى} 7 أي: جعلت التقوى أساسا له، فقام عليه. وهذه الأحقية ليست على بابها، وهو أن اسم التفضيل يدل على مفضل ومفضل عليه اشتركا في أصل الوصف، لأنه هنا

ــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 107.
2 سورة التوبة آية : 107.
3 سورة المنافقون آية : 1.
4 سورة التوبة آية : 108.
5 سورة التوبة آية : 108.
6 سورة التوبة آية : 108.
7 سورة التوبة آية : 108.

ج / 1 ص -234- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
لا حق لمسجد الضرار أن يقام فيه، وهذا (أعني: كون الطرف المفضل عليه ليس فيه شيء من الأصل الذي وقع فيه التفضيل) موجود في القرآن كثيرا، كقوله تعـالى: {أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرّاً وَأَحْسَنُ مَقِيلاً} 1.
قوله: (فيه): أي: في هذا المسجد المؤسس على التقوى.
قوله: {يُحِبُّونَ أَنْ يَتَطَهَّرُوا} 2 بخلاف من كان في مسجد الضرار، فإنهم رجس، كما قال الله تعالى في المنافقين: {سَيَحْلِفُونَ بِاللَّهِ لَكُمْ إِذَا انْقَلَبْتُمْ إِلَيْهِمْ لِتُعْرِضُوا عَنْهُمْ فَأَعْرِضُوا عَنْهُمْ إِنَّهُمْ رِجْسٌ } 3.
قوله: " يتطهروا ": يشمل طهارة القلب من النفاق والحسد والغل وغير ذلك، وطهارة البدن من الأقذار والنجاسات والأحداث. قـوله: {وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ} 4 هذه محبة حقيقية ثابتة لله- عزوجل - تليق بجلاله وعظمته، ولا تماثل محبة المخلوقين، وأهل التعطيل يقولون: المراد بالمحبة: الثواب أو إرادته، فيفسرونها إما بالفعل أو إرادته، وهذا خطأ.
وقوله: (المطهرين) أصله المتطهرين، وأدغمت التاء بالطاء لعلة تصريفية معروفة.
وجه المناسبة من الآية:
أنه لما كان مسجد الضرار مما اتخذ للمعاصي ضرارا وكفرا وتفريقا بين المؤمنين، نهى الله رسوله أن يقوم فيه، مع أن صلاته فيه لله، فدل على أن كل مكان يعصى الله فيه أنه لا يقام فيه، فهذا المسجد متخذ للصلاة، لكنه محل معصية; فلا تقام فيه الصلاة.
وكذا لو أراد إنسان أن

ــــــــــــــــــــــــــــــــــــ
1 سورة الفرقان آية : 24.
2 سورة التوبة آية : 108.
3 سورة التوبة آية : 95.
4 سورة التوبة آية : 108.

ج / 1 ص -235- وعن ثابت بن الضحاكرضي الله عنهقال: " نذر رجل أن ينحر إبلا ..........................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
يذبح في مكان يذبح فيه لغير الله كان حراما، لأنه يشبه الصلاة في مسجد الضرار.
وقريب من ذلك النهي عن الصلاة عند طلوع الشمس وعند غروبها، لأنهما وقتان يسجد فيهما الكفار للشمس، فهذا باعتبار الزمن والوقت، والحديث الذي ذكره المؤلف باعتبار المكان.
قوله: "نذر": النذر في اللغة: الإلزام والعهد. واصطلاحا: إلزام المكلف نفسه لله شيئا غير واجب. وقال بعضهم: لا نحتاج أن نقيد بغير واجب، وأنه إذا نذر الواجب صح النذر وصار المنذور واجبا من وجهين: من جهة النذر، ومن جهة الشرع، ويترتب على ذلك وجوب الكفارة إذا لم يحصل الوفاء.
والنذر في الأصل مكروه، بل إن بعض أهل العلم يميل إلى تحريمه، لأن النبي صلى الله عليه وسلم نهى عنه، وقال: " لا يأتي بخير، وإنما يستخرج به من البخيل "1 ولأنه إلزام لنفس الإنسان بما جعله الله في حل منه، وفي ذلك زيادة تكليف على نفسه. ولأن الغالب أن الذي ينذر يندم، وتجده يسأل العلماء يمينا وشمالا يريد الخلاص مما نذر لثقله ومشقته عليه، ولا سيما ما يفعله بعض العامة إذا مرض، أو تأخر له حاجة يريدها، تجده ينذر كأنه يقول: إن الله لا ينعم عليه بجلب خير أو دفع الضرر إلا بهذا النذر.
قوله: "إبلا": اسم جمع لا واحد له من لفظه، لكن له واحد من معناه، وهو البعير.

ـــــــــــــــــــــــــــــــــــــ
1 رواه: البخاري (كتاب الأيمان, باب الوفاء بالنذر, 4/277), ومسلم (كتاب النذر, باب النهي عن النذر, 3/1260).

ج / 1 ص -236- ببوانة، فسأل النبي صلى الله عليه وسلم فقال: هل كان فيها وثن من أوثان الجاهلية يعبد؟. قالوا: لا قال: فهل كان فيها عيد من أعيادهم؟. قالوا: لا. فقال رسول الله صلى الله عليه وسلم: أوف بنذرك.....................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "ببوانة": الباء بمعنى في، وهي للظرفية، والمعنى: بمكان يسمى بوانة.
قوله: "هل كان فيها وثن": الوثن: كل ما عبد من دون الله، من شجر، أو حجر، سواء نحت أو لم ينحت. والصنم يختص بما صنعه الآدمي. قوله: "الجاهلية": نسبة إلى ما كان قبل الرسالة، وسميت بذلك، لأنهم كانوا على جهل عظيم.
قوله: "يعبد": صفة لقوله: "وثن"، وهو بيان للواقع، لأن الأوثان هي التي تعبد من دون الله. قوله: "قالوا: لا": السائل واحد، لكنه لما كان عنده ناس أجابوا النبي صلى الله عليه وسلم ولا مانع أن يكون المجيب غير المسؤول.
قوله: "عيد" العيد: اسم لما يعود أو يتكرر، والعود بمعنى الرجوع، أي: هل اعتاد أهل الجاهلية أن يأتوا إلى هذا المكان ويتخذوا هذا اليوم عيدا وإن لم يكن فيه وثن؟ قالوا: لا. فسأل النبي صلى الله عليه وسلم عن أمرين: عن الشرك، ووسائله.
فالشرك: هل كان فيها وثن؟ ووسائله: هل كان فيها عيد من أعيادهم؟ قوله: "أوف بنذرك": فعل أمر مبني على حذف حرف العلة الياء، والكثرة دليل عليها. وهل المراد به المعنى الحقيقي أو المراد به الإباحة؟

ج / 1 ص -237- فإنه لا وفاء لنذر في معصية الله.................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الجواب: يحتمل أن يراد به الإباحة، ويحتمل أن يراد به المعنى الحقيقي; فبالنسبة لنحر الإبل المراد به المعنى الحقيقي. وبالنسبة للمكان المراد به الإباحة؟ لأنه لا يتعين أن يذبحها في ذلك المكان، إذ إنه لا يتعين أي مكان في الأرض إلا ما تميز بفضل، والمتميز بفضل المساجد الثلاثة، فالأمر هنا بالنسبة لنحر الإبل من حيث هو نحر واجب. وبالنسبة للمكان، فالأمر للإباحة، بدليل أنه سأل هذين السؤالين، فلو أجيب بنعم، لقال: لا توف، فإذا كان المقام يحتمل النهي والترخيص، فالأمر للإباحة.
وقوله: "أوف بنذرك" علل صلى الله عليه وسلم ذلك بانتفاء المانع، فقال: "فإنه لا وفاء لنذر في معصية الله".
قوله: "لا وفاء": لا: نافية للجنس، وفاء: اسمها، لنذر: خبرها. قوله: "في معصية الله": صفة لنذر، أي: لا يمكن أن توفي بنذر في معصية الله، لأنه لا يتقرب إلى الله بمعصيته، وليست المعصية مباحة، حتى يقال: افعلها.
أقسام النذر:
الأول: ما يجب الوفاء به، وهو نذر الطاعة، لقوله صلى الله عليه وسلم " من نذر أن يطيع الله، فليطعه ".
الثاني: ما يحرم الوفاء به، وهو نذر المعصية، لقوله صلى الله عليه وسلم " ومن نذر أن يعصي الله فلا يعصه "1 وقوله: " فإنه لا وفاء لنذر في معصية الله "2.

ــــــــــــــــــــــــــــــــــــ
1 البخاري : الأيمان والنذور (6696 ,6700) , والترمذي : النذور والأيمان (1526) , والنسائي : الأيمان والنذور (3806 ,3807 ,3808) , وأبو داود : الأيمان والنذور (3289) , وابن ماجه : الكفارات (2126) , وأحمد (6/36 ,6/41 ,6/208 ,6/224) , ومالك : النذور والأيمان (1031) , والدارمي : النذور والأيمان (2338).
2 مسلم : النذر (1641) , وأبو داود : الأيمان والنذور (3316) , وأحمد (4/430) , والدارمي : النذور والأيمان (2337) والسير (2505).

ج / 1 ص -238- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثالث: ما يجري مجرى اليمين، وهو نذر المباح، فيخير بين فعله وكفارة اليمين، مثل لو نذر أن يلبس هذا الثوب، فإن شاء لبسه وإن شاء لم يلبسه، وكفر كفارة يمين.
الرابع: نذر اللجاج والغضب، وسمي بهذا الاسم، لأن اللجاج والغضب يحملان عليه غالبا، وليس بلازم أن يكون هناك لجاج وغضب، وهو الذي يقصد به معنى اليمين، الحث، أو المنع، أو التصديق، أو التكذيب.
مثل لو قال: حصل اليوم كذا وكذا، فقال الآخر: لم يحصل، فقال: إن كان حاصلا، فعلى لله نذر أن أصوم سنة، فالغرض من هذا النذر التكذيب، فإذا تبين أنه حاصل، فالناذر مخير بين أن يصوم سنة، وبين أن يكفر كفارة يمين، لأنه إن صام فقد وفى بنذره وإن لم يصم حنث، والحانث في اليمين يكفر كفارة يمين.
الخامس: نذر المكروه، فيكره الوفاء به، وعليه كفارة يمين.
السادس: النذر المطلق، وهو الذي ذكر فيه صيغة النذر، مثل أن يقول: لله علي نذر، فهذا كفارته كفارة يمين كما قال النبي صلى الله عليه وسلم: (كفارة النذر إذا لم يسم كفارة يمين)1.
مسألة: هل ينعقد نذر المعصية؟
الجواب: نعم، ينعقد، ولهذا قال الرسول صلى الله عليه وسلم " من نذر أن يعصي الله، فلا يعصه "2 ولو قال: من نذر أن يعصي الله فلا نذر له. لكان لا ينعقد، ففي
قوله: "فلا يعصه" دليل على أنه ينعقد لكن لا ينفذ.

ــــــــــــــــــــــــــــــــــــــ
1 رواه ابن ماجه (2127), والترمذي (1528) وصححه وأصله في مسلم (1645).
2 سبق (ص 237).

ج / 1 ص -239- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وإذا انعقد: هل تلزمه كفارة أو لا؟ اختلف في ذلك أهل العلم، وفيها روايتان عن الإمام أحمد:
القول الأوّل: فقال بعض العلماء: إنه لا تلزمه الكفارة، واستدلوا بقول النبي صلى الله عليه وسلم: " لا وفاء لنذر في معصية الله "1 وبقوله صلى الله عليه وسلم " ومن نذر أن يعصي الله، فلا يعصه "2 ولم يذكر النبي صلى الله عليه وسلم كفارة، ولو كانت واجبة، لذكرها.
القول الثاني: تجب الكفارة، وهو المشهور من المذهب، لأن الرسول صلى الله عليه وسلم ذكر في حديث آخر غير الحديثين أن كفارته كفارة يمين3 وكون الأمر لا يذكر في حديث لا يقتضي عدمه، فعدم الذكر ليس ذكرا للعدم، نعم، لو قال الرسول: لا كفارة، صار في الحديثين تعارض، وحينئذ نطلب الترجيح، لكن الرسول لم ينف الكفارة، بل سكت، والسكوت لا ينافي المنطوق، فالسكوت وعدم الذكر يكون اعتمادا على ما تقدم، فإن كان الرسول قاله قبل أن ينهى هذا الرجل، فاعتمادا عليه لم يقل؛ لأنه ليس بلازم أن كل مسألة فيها قيد أو تخصيص يذكرها الرسول صلى الله عليه وسلم عند كل عموم، فلو كان يلزم هذا، لكانت تطول السنة، لكن الرسول صلى الله عليه وسلم إذا ذكر حديثا عاما وله ما يخصصه في مكان آخر حمل عليه، وإن لم يذكره حين تكلم بالعموم.
وأيضا من حيث القياس لو أن الإنسان أقسم ليفعلن محرما، وقال: والله، لأفعلن هذا الشيء وهو محرم، فلا يفعله، ويكفر كفارة يمين، مع أنه أقسم على فعل محرم، والنذر شبيه بالقسم، وعلى هذا، فكفارته كفارة يمين، وهذا القول أصح.

ــــــــــــــــــــــــــــــــــــ
1 سيأتي (ص 240).
2 البخاري : الأيمان والنذور (6696 ,6700) , والترمذي : النذور والأيمان (1526) , والنسائي : الأيمان والنذور (3806 ,3807 ,3808) , وأبو داود : الأيمان والنذور (3289) , وابن ماجه : الكفارات (2126) , وأحمد (6/36 ,6/41 ,6/208 ,6/224) , ومالك : النذور والأيمان (1031) , والدارمي : النذور والأيمان (2338).
3 من حديث عائشة, رواه: أحمد (6/247), وأبو داود برقم (3290), والترمذي برقم (1524), والنسائي برقم (3834), وابن ماجه برقم (1225), والبيهقي (10/69). وصححه الطحاوي وابن السكن; كما في "التلخيص الحبير" (4/176).

ج / 1 ص -240- " ولا فيما لا يملك ابن آدم "1 رواه أبو داود، وإسناده على شرطهما2.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقوله: (ولا فيما لا يملك ابن آدم) الذي لا يملكه ابن آدم يحتمل معنيين الأول: ما لا يملك فعله شرعا، كما لو قال: لله علي أن أعتق عبد فلان، فلا يصح لأنه لا يملك إعتاقه. الثاني: ما لا يملك فعله قدرا، كما لو قال: لله علي نذر أن أطير بيدي، فهذا لا يصح لأنه لا يملكه. والفقهاء رحمهم الله يمثلون بمثل هذا للمستحيل.
ويستفاد من الحديث: أنه لا يذبح بمكان يذبح فيه لغير الله، وهو ما ساقه المؤلف من أجله، والحكمة من ذلك ما يلي:
الأول: أنه يؤدي إلى التشبه بالكفار.
الثاني: أنه يؤدي إلى الاغترار بهذا الفعل، لأن من رآك تذبح بمكان يذبح فيه المشركون ظن أن فعل المشركين جائز.
الثالث: أن هؤلاء المشركين سوف يقوون على فعلهم إذا رأوا من يفعل مثلهم، ولا شك أن تقوية المشركين من الأمور المحظورة، وإغاظتهم من الأعمال الصالحة، قال الله تعالى: {وَلا يَطَأُونَ مَوْطِئاً يُغِيظُ الْكُفَّارَ وَلا يَنَالُونَ مِنْ عَدُوٍّ نَيْلاً إِلَّا كُتِبَ لَهُمْ بِهِ عَمَلٌ صَالِحٌ} 3.

ــــــــــــــــــــــــــــــــــــ
1 مسلم : النذر (1641) , والنسائي : الأيمان والنذور (3812) , وأبو داود : الأيمان والنذور (3316) , وابن ماجه : الكفارات (2124) , وأحمد (4/430 ,4/432) , والدارمي : النذور والأيمان (2337) والسير (2505).
2 رواه: أبو داود (كتاب الأيمان والنذور, باب ما بؤمن به من الوفاء بالنذر, 3/607)- وسكت عنه-, والبيهقي في "السنن" (10/83), والطبراني في "الكبير" برقم (1341). وصححه ابن حجر في "التلخيص" (4/180).
3 سورة التوبة آية : 120.

ج / 1 ص -241- فيه مسائل:
الأولى: تفسير قوله: {لا تَقُمْ فِيهِ أَبَداً } 1.
الثانية: أن المعصية قد تؤثر في الأرض، وكذلك الطاعة.
الثالثة: رد المسألة المشكلة إلى المسألة البينة، ليزول الإشكال.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فيه مسائل:
الأولى: تفسير قوله تعالى: {لا تَقُمْ فِيهِ أَبَداً } 2 وقد سبق ذلك في أول الباب.
الثانية: أن المعصية قد تؤثر في الأرض، وكذلك الطاعة: أي: لما كانت هذه الأرض مكان شرك، حرم أن يعمل الإنسان ما يشبه الشرك فيها لمشابهة المشركين. أما بالنسبة للصلاة في الكنيسة، فإن الصلاة تخالف صلاة أهل الكنيسة، لا يكون الإنسان متشبها بهذا العمل، بخلاف الذبح في مكان يذبح فيه لغير الله، فإن الفعل واحد بنوعه وجنسه، ولهذا لو أراد إنسان أن يصلي في مكان يذبح فيه لغير الله لجاز ذلك، لأنه ليس من نوع العبادة التي يفعلها المشركون في هذا المكان. وكذا الطاعة تؤثر في الأرض، ولهذا، فإن المساجد أفضل من الأسواق، والقديم منها أفضل من الجديد.
الثالثة: رد المسألة المشكلة إلى المسألة البينة ليزول الإشكال: فالمنع من الذبح في هذا المكان أمر مشكل، لكن الرسول صلى الله عليه وسلم بين ذلك بالاستفصال.

ـــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 108.
2 سورة التوبة آية : 108.

ج / 1 ص -242- الرابعة: استفصال المفتي إذا احتاج إلى ذلك.
الخامسة: أن تخصيص البقعة بالنذر لا بأس به إذا خلا من الموانع.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الرابعة: استفصال المفتي إذا احتاج إلى ذلك: لأن النبي صلى الله عليه وسلم استفصل، لكن هل يجب الاستفصال على كل حال، أو إذا وجد الاحتمال؟ الجواب: لا يجب إلا إذا وجد الاحتمال، لأننا لو استفصلنا في كل مسألة، لطال الأمر. فمثلا: لو سألنا سائل عن عقد بيع لم يلزم أن نستفصل عن الثمن: هل هو معلوم؟ وعن المثمن: هل هو معلوم؟ وهل وقع البيع معلقا أو غير معلق؟ وهل كان ملكا للبائع؟ وكيف ملكه؟ وهل انتفت موانعه أو لا؟ أما إذا وجد الاحتمال; فيجب الاستفصال، مثل: أن يسأل عن رجل مات عن بنت وأخ وعم شقيق، فيجب الاستفصال عن الأخ: هل هو شقيق أو لأم؟ فإن كان لأم، سقط، وأخذ الباقي العم، وإلا، سقط العم، وأخذ الباقي الأخ.
الخامسة: أن تخصيص البقعة بالنذر لا بأس به إذا خلا من الموانع. لقوله: "أوف بنذرك"، وسواء كانت هذه الموانع واقعة أو متوقعة. فالواقعة: أن يكون فيها وثن أو عيد من أعياد الجاهلية. والمتوقعة: أن يخشى من الذبح في هذا المكان تعظيمه، فإذا خشي، كان ممنوعا، مثل: لو أراد أن يذبح عند جبل، فالأصل أنه جائز، لكن لو خشي أن العوام يعتقدون أن في هذا المكان مزية، كان ممنوعا.

ج / 1 ص -243- السادسة: المنع منه إذا كان فيه وثن من أوثان الجاهلية، ولو بعد زواله.
السابعة: المنع منه إذا كان فيه عيد من أعيادهم، ولو بعد زواله.
الثامنة: أنه لا يجوز الوفاء بما نذر في تلك البقعة، لأنه نذر معصية.
التاسعة: الحذر من مشابهة المشركين في أعيادهم، ولو لم يقصده.
العاشرة: لا نذر في معصية.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
السادسة: المنع منه إذا كان فيه وثن من أوثان الجاهلية، ولو بعد زواله: لقوله ـ صلّى الله عليه وسلّم ـ: هل كان فيها وثن من أوثان الجاهلية؟، لأن "كان" فعل ماض، والمحظور بعد زوال الوثن باق، لأنه ربما يعاد.
السابعة: المنع منه إذا كان فيها عيد من أعيادهم، ولو بعد زواله: لقوله ـ صلّى الله عليه وسلّم ـ: "فهل كان فيها عيد من أعيادهم؟".
الثامنة: أنه لا يجوز الوفاء بما نذر في تلك البقعة، لأنه نذر معصية: لقوله: فإنه لا وفاء لنذر في معصية الله.
التاسعة: الحذر من مشابهة المشركين في أعيادهم ولو لم يقصده: وقد نص شيخ الإسلام ابن تيمية على أن حصول التشبه لا يشترط فيه القصد، فإنه يمنع منه ولو لم يقصده، لكن مع القصد يكون أشد إثما، ولهذا قال شيخ الإسلام محمد بن عبد الوهاب: ولو لم يقصده.
العاشرة: لا نذر في معصية الله: هكذا قال المؤلف، ولفظ

ج / 1 ص -244- الحادية عشرة. لا نذر لابن آدم فيما لا يملك.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الحديث المذكور: "لا وفاء لنذر"، وبينهما فرق. فإذا قيل: لا نذر في معصية، فالمعنى أن النذر لا ينعقد، وإذا قيل: لا وفاء، فالمعنى أن النذر ينعقد، لكن لا يوفى، وقد وردت السنة بهذا وبهذا. لكن: "لا نذر" يحمل على أن المراد لا وفاء لنذر، لقوله صلى الله عليه وسلم في الحديث الصحيح: " ومن نذر أن يعصي الله، فلا يعصه "1.
الحادية عشرة: لا نذر لابن آدم فيما لا يملك يقال فيه ما قيل في: لا نذر في معصية. والمعنى: لا وفاء لنذر فيما لا يملك ابن آدم، ويشتمل ما لا يملكه شرعا، وما لا يملكه قدرا.

ـــــــــــــــــــــــــــــــــــ
1 سبق (ص 237).


باب من الشرك النذر لغير الله - القول المفيد

القول المفيد على كتاب التوحيد

ج / 1 ص -245- باب من الشرك النذر لغير الله
وقول الله تعالى: {يُوفُونَ بِالنَّذْرِ } 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
النذر لغير الله مثل أن يقول: لفلان علي نذر، أو لهذا القبر علي نذر، أو لجبريل علي نذر، يريد بذلك التقرب إليهم، وما أشبه ذلك. والفرق بينه وبين نذر المعصية: أن النذر لغير الله ليس لله أصلا، ونذر المعصية لله، ولكنه على معصية من معاصيه، مثل أن يقول: لله علي نذر أن أفعل كذا وكذا من معاصي الله، فيكون النذر لله والمنذور معصية، ونظير هذا الحلف بالله على شيء محرم، والحلف بغير الله، فالحلف بغير الله مثل: والنبي، لأفعلن كذا وكذا، ونظيره النذر لغير الله، والحلف بالله على محرم، مثل: والله، لأسرقن، ونظيره نذر المعصية، وحكم النذر لغير الله شرك، لأنه عبادة للمنذور له، وإذا كان عبادة فقد صرفها لغير الله، فيكون مشركا وهذا النذر لغير الله لا ينعقد إطلاقا، ولا تجب فيه كفارة، بل هو شرك تجب التوبة منه، كالحلف بغير الله، فلا ينعقد، وليس فيه كفارة.
وأما نذر المعصية; فينعقد، لكن لا يجوز الوفاء به، وعليه كفارة يمين، كالحلف بالله على المحرم ينعقد، وفيه كفارة.
وقد ذكر المؤلف في هذا الباب آيتين:
· الأولى: قوله: {يُوفُونَ بِالنَّذْرِ } 2 هذه الآية سيقت لمدح الأبرار،

ـــــــــــــــــــــــــــــــــــــ
1 سورة الإنسان آية : 7.
2 سورة الإنسان آية : 7.

ج / 1 ص -246- وقوله: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ } 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 {إِنَّ الْأَبْرَارَ يَشْرَبُونَ مِنْ كَأْسٍ كَانَ مِزَاجُهَا كَافُوراً} 2 ومدحهم.
بهذا يقتضي أن يكون عبادة، لأن الإنسان لا يمدح ولا يستحق دخول الجنة إلا بفعل شيء يكون عبادة.
ولو أعقب المؤلف هذه الآية بقوله تعالى: {وَلْيُوفُوا نُذُورَهُمْ } 3 لكان أوضح، لأن قوله : {وَلْيُوفُوا نُذُورَهُمْ } 4 أمر، والأمر بوفائه يدل على أنه عبادة، لأن العبادة ما أمر به شرعا.
وجه استدلال المؤلف بالآية على أن النذر لغير الله من الشرك: أن الله تعالى أثنى عليهم بذلك، وجعله من الأسباب التي بها يدخلون الجنة، ولا يكون سببا يدخلون به الجنة إلا وهو عبادة، فيقتضي أن صرفه لغير الله شرك.
· الآية الثانية: قوله: {وَمَا أَنْفَقْتُمْ } (ما): شرطية، و (أنفقتم): فعل الشرط، وجوابه: {فَإِنَّ اللَّهَ يَعْلَمُهُ }.
قوله: " من نفقة ": بيان ل (ما) في قوله: (ما أنفقتم)، والنفقة: بذل المال، وقد يكون في الخير، وقد يكون في غيره.
قوله: " أو نذرتم " معطوف على قوله: " وما أنفقتم ".
قوله: " {فإن الله يعلمه} ": تعليق الشيء بعلم الله دليل على أنه محل جزاء، إذ لا نعلم فائدة لهذا الإخبار بالعلم إلا لترتب الجزاء عليه، وترتب الجزاء عليه يدل على أنه من العبادة التي يجازي الإنسان عليها، وهذا وجه استدلال المؤلف بهذه الآية.

ـــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 270.
2 سورة الإنسان آية : 5.
3 سورة الحج آية : 29.
4 سورة الحج آية : 29.

ج / 1 ص -247- وفي الصحيح عن عائشة رضي الله عنها، أن رسول الله صلى الله عليه وسلم قال: " من نذر أن يطيع الله، فليطعه، .....................................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "وفي الصحيح" سبق الكلام على مثل هذا التعبير في باب تفسير التوحيد (ص 157).
قوله: "من نذر": جملة شرطية تفيد العموم، وهل تشمل الصغير؟ قال بعض العلماء: تشمله؟ فينعقد النذر منه.
وقيل: لا تشمله" لأن الصغير ليس أهلا للإلزام ولا للالتزام، وبناء على هذا يخرج الصغير من هذا العموم، لأنه ليس أهلا للإلزام ولا للالتزام.
قوله: "أن يطيع الله": الطاعة: هي موافقة الأمر، أي: أن توافق الله فيما يريد منك إن أمرك، فالطاعة فعل المأمور به، وإن نهاك، فالطاعة ترك المنهي عنه، هذا معنى الطاعة إذا جاءت مفردة.
أما إذا قيل: طاعة ومعصية، فالطاعة لفعل الأوامر، والمعصية لفعل النواهي. قوله: "فليطعه": الفاء واقعة في جواب الشرط، لأن الجملة إنشائية طلبية، واللام لام الأمر. وظاهر الحديث: يشمل ما إذا كانت الطاعة المنذورة جنسها واجب، كالصلاة والحج وغيرهما، أو غير واجب، كتعليم العلم وغيره.
وقال بعض أهل العلم: لا يجب الوفاء بالنذر إلا إذا كان جنس الطاعة واجبا، وعموم الحديث يرد عليهم. وظاهر الحديث أيضا يشمل من نذر طاعة- نذرا مطلقا ليس له سبب، مثل: "لله علي أن أصوم ثلاثة أيام".
ومن نذر نذرا معلقا، مثل: إن نجحت، فلله علي أن أصوم ثلاثة أيام. ومن فرق بينهما، فليس بجيد لأن الحديث عام.
واعلم أن النذر لا يأتي بخير ولو كان نذر طاعة، وإنما يستخرج به من البخيل، ولهذا نهى عنه النبي صلى الله عليه وسلم وبعض العلماء يحرمه، وإليه يميل

ج / 1 ص -248- ومن نذر أن يعصي الله، فلا يعصه " 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
شيخ الإسلام ابن تيمية للنهي عنه، ولأنك تلزم نفسك بأمر أنت في عافية منه، وكم من إنسان نذر وأخيرا ندم، وربما لم يفعل. ويدل لقوة القول بتحريم النذر قوله تعالى: {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ أَمَرْتَهُمْ لَيَخْرُجُنَّ } 2، فهذا التزام مؤكد بالقسم، فيشبه النذر.
قال الله تعالى: {قُلْ لا تُقْسِمُوا طَاعَةٌ مَعْرُوفَةٌ } 3 أي: عليكم طاعة معروفة بدون يمين، والإنسان الذي لا يفعل الطاعة إلا بنذر، أو حلف على نفسه يعني أن الطاعة ثقيلة عليه.
ومما يدل على قوة القول بالتحريم أيضا خصوصا النذر المعلق: أن الناذر كأنه غير واثق بالله- عز وجل-، فكأنه يعتقد أن الله لا يعطيه الشفاء إلا إذا أعطاه مقابله، ولهذا إذا أيسوا من البرء ذهبوا ينذرون، وفي هذا سوء ظن بالله- عز وجل- والقول بالتحريم قول وجيه.
فإن قيل: كيف تحرمون ما أثنى الله على من وفى به؟
فالجواب: أننا لا نقول: إن الوفاء هو المحرم حتى يقال: إننا هدمنا النص، إنما نقول: المحرم أو المكروه كراهة شديدة هو عقد النذر، وفرق بين عقده ووفائه، فالعقد ابتدائي، والوفاء في ثاني الحال تنفيذ لما نذر.
قوله: " ومن نذر أن يعصي الله، فلا يعصه "4 لا: ناهية، والنهي بحسب المعصية، فإن كانت المعصية حراما، فالوفاء بالنذر حرام، وإن كانت المعصية مكروهة، فالوفاء بالنذر مكروه، لأن المعصية الوقوع فيما نهي عنه، والمنهي عنه ينقسم عند أهل العلم إلى قسمين: منهي عنه نهي تحريم، ومنهي عنه نهي تنزيه.

ـــــــــــــــــــــــــــــــــــــ
1 سبق تخريجه (ص 237).
2 سورة النور آية : 53.
3 سورة النور آية : 53.
4 البخاري : الأيمان والنذور (6696 ,6700) , والترمذي : النذور والأيمان (1526) , والنسائي : الأيمان والنذور (3806 ,3807 ,3808) , وأبو داود : الأيمان والنذور (3289), وابن ماجه : الكفارات (2126) , وأحمد (6/36 ,6/41 ,6/208 ,6/224) , ومالك : النذور والأيمان (1031) , والدارمي : النذور والأيمان (2338).

ج / 1 ص -249- فيه مسائل:
الأولى: وجوب الوفاء بالنذر.
الثانية: إذا ثبت كونه عبادة لله، فصرفه إلى غير الله شرك.
الثالثة: أن نذر المعصية لا يجوز الوفاء به.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فيه مسائل:
الأولى: وجوب الوفاء بالنذر: يعني: نذر الطاعة فقط، لقوله: " من نذر أن يطيع الله، فليطعه"1 ولقول المؤلف في المسألة الثالثة: إن نذر المعصية لا يجوز الوفاء به.
الثانية: إذا ثبت كونه عبادة، فصرفه إلى غير الله شرك: وهذه قاعدة في توحيد العبادة، فأي فعل كان عبادة، فصرفه لغير الله شرك.
·الثالثة: أن نذر المعصية لا يجوز الوفاء به: لقوله صلى الله عليه وسلم " من نذر أن يعصي الله، فلا يعصه "2.

ـــــــــــــــــــــــــــــــــــــ
1 سبق (ص 237).
2 البخاري : الأيمان والنذور (6696 ,6700) , والترمذي : النذور والأيمان (1526) , والنسائي : الأيمان والنذور (3806 ,3807 ,3808) , وأبو داود : الأيمان والنذور (3289) , وابن ماجه : الكفارات (2126) , وأحمد (6/36 ,6/41 ,6/208 ,6/224) , ومالك : النذور والأيمان (1031) , والدارمي : النذور والأيمان (2338).


باب من الشرك الاستعاذة بغير الله - القول المفيد

القول المفيد على كتاب التوحيد

ج / 1 ص -250- باب من الشرك الاستعاذة بغير الله
وقول الله تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً} 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "من الشرك": من: للتبعيض، وهذه الترجمة ليست على إطلاقها، لأنه إذا استعاذ بشخص مما يقدر عليه، فإنه جائز، كالاستعانة.
قوله تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الأِنْسِ } 2 الواو: حرف عطف، و(أن): فتحت همزتها بسبب عطفها على قوله: {أَنَّهُ اسْتَمَعَ نَفَرٌ مِنَ الْجِنِّ} 3.
قال ابن مالك:

وهمز إنّ افتح لسد مصدر مسدّها وفي سوى ذاك اكسر

فيؤول بمصدر، أي: قل أوحي إلي استماع نفر وكون رجال من الإنس يعوذون برجال من الجن.
قوله: " من الإنس ": صفة لرجال، لأن (رجال) نكرة، وما بعد النكرة صفة لها.
قوله: (يعوذون): الجملة خبر كان، ويقال: عاذ به ولاذ به، فالعياذ مما يخاف، واللياذ فيما يؤمل، وعليه قول الشاعر يخاطب ممدوحه، ولا يصلح ما قاله إلا لله:

ــــــــــــــــــــــــــــــــ
1 سورة الجن آية : 6.
2 سورة الجن آية : 6.
3 سورة الجن آية : 1.

ج / 1 ص -251- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ

يا من ألوذ به فيما أؤمله ومن أعوذ به مما أحاذره

ولا يهيضون عظما أنت جابره لا يجبر الناس عظما أنت كاسره

قوله:{ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ } 1 أي: يلتجئون إليهم مما يحاذرونه، يظنون أنهم يعيذونهم، ولكن زادوهم رهقا، أي: خوفا وذعرا، وكانت العرب في الجاهلية إذا نزلوا في واد نادوا بأعلى أصواتهم: أعوذ بسيد هذا الوادي من سفهاء قومه.
قوله: (رهقا): أي: ذعرا وخوفا، بل الرهق أشد من مجرد الذعر والخوف، فكأنهم مع ذعرهم وخوفهم أرهقهم وأضعفهم شيء، فالذعر والخوف في القلوب، والرهق في الأبدان.
وهذه الآية تدل على أن الاستعاذة بالجن حرام، لأنها لا تفيد المستعيذ، بل تزيده رهقا، فعوقب بنقيض قصده، وهذا ظاهر، فتكون الواو ضمير الجن والهاء ضمير الإنس. وقيل: إن الإنس زادوا الجن رهقا، أي: استكبارا وعتوا، ولكن الصحيح الأول.
قوله:{ بِرِجَالٍ مِنَ الْجِنِّ }يستفاد منه أن للجن رجالا، ولهم إناث، وربما يجامع الرجل من الجن الأنثى من بني آدم، وكذلك العكس الرجل من بني آدم قد يجامع الأنثى من الجن، وقد ذكر الفقهاء الخلاف في وجوب الغسل بهذا الجماع.
والفقهاء يقولون في باب الغسل: لو قالت: إن بها جنيا يجامعها كالرجل، وجب عليها الغسل، وأما أن الرجل يجامع الأنثى من الجن، فقد قيل ذلك، لكن لم أره في كلام أهل العلم، وإنما أساطير تقال، والله أعلم.

ــــــــــــــــــــــــــــــــ
1 سورة الجن آية : 6.

ج / 1 ص -252- وعن خولة بنت حكيم قالت: سمعت رسول الله صلى الله عليه وسلم يقول: " من نزل منزلا، فقال: أعوذ بكلمات الله.........................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
لكن علينا أن نصدق بوجودهم، وأنهم مكلفون، وبأن منهم الصالحين ومنهم دون ذلك، وبأن منهم المسلمين والقاسطين، وبأن منهم رجالا ونساء. وجه الاستشهاد بالآية: ذم المستعيذين بغير الله، والمستعيذ بالشيء لا شك أنه قد علق رجاءه به، واعتمد عليه، وهذا نوع من الشرك.
وقوله: "من نزل منزلا" يشمل من نزله على سبيل الإقامة الدائمة، أو الطارئة، بدليل أنه نكرة في سياق الشرط، والنكرة في سياق الشرط تفيد العموم. وقوله: "أعوذ" بمعنى: ألتجئ وأعتصم. قوله: "كلمات": من جموع القلة، لأنه جمع مؤنث سالم، وجموع القلة من ثلاثة إلى عشرة، والكثرة ما فوق ذلك.
وقيل: جموع الكثرة من ثلاثة إلى ما لا نهاية له، فيكون جمع القلة والكثرة يتفقان في الابتداء، ويختلفان في الانتهاء.قال ابن مالك:

أفعلة أفعل ثم فعله ثمت أفعال جموع قلة

وبعض ذي بكثرة وضعا يفي كأرجل والعكس جاء كالصفي

والراجح: أن جموع القلة تدل على الكثرة بالدليل.

ج / 1 ص -253- التامات من شر ما خلق،.................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فـ"كلمات": جمع قلة دال على الكثرة لوجود الدليل، قال تعالى:{ قُلْ لَوْ كَانَ الْبَحْرُ مِدَاداً لِكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنْفَدَ كَلِمَاتُ رَبِّي وَلَوْ جِئْنَا بِمِثْلِهِ مَدَداً} 1 وأبلغ من هذا قوله تعالى: {وَلَوْ أَنَّمَا فِي الأَرْضِ مِنْ شَجَرَةٍ أَقْلامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ } 2 والمراد بالكلمات هنا: الكلمات الكونية والشرعية.
قوله: "التامات": تمام الكلام بأمرين:
1- الصدق في الأخبار.
2- العدل في الأحكام.
قال الله تعالى:{ وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً } 3.
قوله: "من شر ما خلق": أي: من شر الذي خلق، لأن الله خلق كل شيء: الخير والشر، ولكن الشر لا ينسب إليه، لأنه خلق الشر لحكمة، فعاد بهذه الحكمة خيرا، فكان خيرا. وعلى هذا نقول: الشر ليس في فعل الله، بل في مفعولاته، أي: مخلوقاته. وعلى هذا تكون "ما" موصولة لا غير، أي: من شر الذي خلق، لأنك لو أولتها إلى المصدرية وقلت: من شر خلقك، لكان الخلق هنا مصدرا يجوز أن يراد به الفعل، ويجوز أيضا المفعول، لكن لو جعلتها اسما موصولا تعين أن يكون المراد بها المفعول، وهو المخلوق.
وليس كل ما خلق الله فيه شر، لكن تستعيذ من شره إن كان فيه شر، لأن مخلوقات الله تنقسم إلى ثلاثة أقسام هي:
1. شر محض، كالنار وإبليس باعتبار ذاتيهما، أما باعتبار الحكمة التي خلقهما الله من أجلها، فهي خير

ـــــــــــــــــــــــــــــــــــــ
1 سورة الكهف آية : 109.
2 سورة لقمان آية : 27.
3 سورة الأنعام آية : 115.

ج / 1 ص -254- لم يضره شيء حتى يرحل من منزله ذلك "1 رواه مسلم2.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
2. خير محض كالجنة، والرسل، والملائكة.
3. فيه شر وخير، كالإنس، والجن، والحيوان.
وأنت إنما تستعيذ من شر ما فيه شر.
قوله: "لم يضره شيء": نكرة في سياق النفي، فتفيد العموم من شر كل ذي شر من الجن والإنس وغيرهم والظاهر والخفي حتى يرتحل من منزله، لأن هذا خبر لا يمكن أن يتخلف مخبره، لأنه كلام الصادق المصدوق، لكن إن تخلف، فهو لوجود مانع لا لقصور السبب أو تخلف الخبر.
ونظير ذلك كل ما أخبر به النبي صلى الله عليه وسلم من الأسباب الشرعية إذا فعلت ولم يحصل المسبب، فليس ذلك لخلل في السبب، ولكن لوجود مانع، مثل: قراءة الفاتحة على المرضى شفاء3 ويقرأها بعض الناس ولا يشفى المريض، وليس "ذلك قصورا في السبب، بل لوجود مانع بين السبب وأثره.
ومنه: التسمية عند الجماع، فإنها تمنع ضرر الشيطان للولد4 وقد توجد التسمية ويضر الشيطان الولد، لوجود مانع يمنع من حصول أثر هذا السبب، فعليك أن تفتش ما هو المانع حتى تزيله فيحصل لك أثر السبب.
قال القرطبي: وقد جربت ذلك، حتى إني نسيت ذات يوم، فدخلت منزلي ولم أقل ذلك، فلدغتني عقرب.

ــــــــــــــــــــــــــــــــــــ
1 مسلم : الذكر والدعاء والتوبة والاستغفار (2708) , والترمذي : الدعوات (3437) , وابن ماجه : الطب (3547) , وأحمد (6/377 ,6/378 ,6/409) , والدارمي : الاستئذان (2680).
2 في (كتاب الذكر والدعاء, باب في التعوذ من سوء القضاء, 4/2080).
3 سبق (ص 99).
4 من حديث ابن عباس, رواه: البخاري (كتاب النكاح, باب ما يقول الرجل إذا أتى أهله, 5165), ومسلم (كتاب النكاح, باب ما يستحب أن يقوله عند الجماع, 2/1058).

ج / 1 ص -255- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والشاهد من الحديث: قوله: أعود بكلمات الله. والمؤلف يقول في الترجمة: الاستعاذة بغير الله، وهنا استعاذة بالكلمات، ولم يستعذ بالله، فلماذا؟ أجيب: أن كلمات الله صفة من صفاته، ولهذا استدل العلماء بهذا الحديث على أن كلام الله من صفاته غير مخلوق، لأن الاستعاذة بالمخلوق لا تجوز في مثل هذا الأمر، ولو كانت الكلمات مخلوقة ما أرشد النبي صلى الله عليه وسلم إلى الاستعاذة بها. ولهذا كان المراد من كلام المؤلف: الاستعاذة بغير الله، أي: أو صفة من صفاته.
وفي الحديث: " أعوذ بعزة الله وقدرته من شر ما أجد وأحاذر "1 وهنا استعاذ بعزة الله وقدرته، ولم يستعذ بالله، والعزة والقدرة من صفات الله، وهي ليست مخلوقة. ولهذا يجوز القسم بالله وبصفاته، لأنها غير مخلوقة.
أما القسم بالآيات، فإن أراد الآيات الشرعية، فجائز، وإن أراد الآيات الكونية، فغير جائز. أما الاستعاذة بالمخلوق، ففيها تفصيل، فإن كان المخلوق لا يقدر عليه، فهي من الشرك، قال شيخ الإسلام ابن تيمية: "لا يجوز الاستعاذة بالمخلوق عند أحد من الأئمة"، وهذا ليس على إطلاقه، بل مرادهم مما لا يقدر عليه إلا الله، لأنه لا يعصمك من الشر الذي لا يقدر عليه إلا الله، سوى الله.
ومن ذلك أيضا الاستعاذة بأصحاب القبور، فإنهم لا

ـــــــــــــــــــــــــــــــــــــ
1 من حديث عثمان بن أبي العاص, رواه: مسلم (كتاب السلام, باب استحباب وضع يده على موضع الألم, 4/1728).

ج / 1 ص -256- ........................................................................

ينفعون ولا يضرون، فالاستعاذة بهم شرك أكبر، سواء كان عند قبورهم أم بعيدا عنهم.
أما الاستعاذة بمخلوق فيما يقدر عليه، فهي جائزة، وقد أشار إلى ذلك الشارح الشيخ سليمان في "تيسير العزيز الحميد"، وهو مقتضى الأحاديث الواردة في "صحيح مسلم" لما ذكر النبي صلى الله عليه وسلم الفتن، قال: " فمن وجد من ذلك ملجأ، فليعذ به "1.
وكذلك قصة المرأة التي عاذت بأم سلمة2 والغلام الذي عاذ بالنبي صلى الله عليه وسلم3 وكذلك في قصة الذين يستعيذون بالحرم والكعبة4 وما أشبه ذلك.
وهذا هو مقتضى النظر، فإذا اعترضني قطاع طريق، فعذت بإنسان يستطيع أن يخلصني منهم، فلا شيء فيه. لكن تعليق القلب بالمخلوق لا شك أنه من الشرك، فإذا علقت قلبك ورجاءك وخوفك وجميع أمورك بشخص معين، وجعلته ملجأ فهذا شرك، لأن هذا لا يكون إلا لله.
وعلى هذا، فكلام الشيخ رحمه الله في قوله: "إن الأئمة لا يجوزون الاستعاذة بمخلوق" مقيد بما لا يقدر عليه إلا الله، ولولا أن النصوص وردت بالتفصيل لأخذنا الكلام على إطلاقه، وقلنا: لا يجوز الاستعاذة بغير الله مطلقا.

ــــــــــــــــــــــــــــــــــ
1 من حديث أبي هريرة, رواه: البخاري (كتاب المناقب, باب علامات النبوة, 2/520), ومسلم (كتاب الفتن, باب نزول الفتن, 4/2212).
2 من حديث جابر, رواه: مسلم (كتاب الحدود, باب حد السرقة, 3/1689).
3 رواه مسلم في بعض ألفاظه (3/1281).
4 من حديث أم سلمة, رواه: مسلم (كتاب الفتن, باب الخسف بالجيش الذي يؤم البيت, 4/2208).

ج / 1 ص -257- فيه مسائل:
الأولى. تفسير آية الجن.
الثانية. كونه من الشرك.
الثالثة. الاستدلال على ذلك بالحديث، لأن العلماء يستدلون به على أن كلمات الله غير مخلوقة، قالوا: لأن الاستعاذة بالمخلوق شرك.
الرابعة. فضيلة هذا الدعاء مع اختصاره.
الخامسة. أن كون الشيء يحصل به منفعة دنيوية، من كف شر، أو جلب نفع، لا يدل على أنه ليس من الشرك.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فيه مسائل:
الأولى: تفسير آية الجن: وقد سبق ذلك في أول الباب.
الثانية: كونه من الشرك: أي: الاستعاذة بغير الله وقد سبق التفصيل في ذلك.
الثالثة: الاستدلال على ذلك بالحديث، لأن العلماء يستدلون به على أن كلمات الله غير مخلوقة، لأن الاستعاذة بالمخلوق شرك: وجه الاستشهاد: أن الاستعاذة بكلمات الله لا تخرج عن كونها استعاذة بالله، لأنها صفة من صفاته.
الرابعة: فضيلة هذا الدعاء مع اختصاره: أي: فائدته، وهي أنه لا يضرك شيء ما دمت في هذا المنزل.
الخامسة: أن كون الشيء يحصل به منفعة دنيوية من كف شر أو

ج / 1 ص -258- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
جلب نفع لا يدل على أنه ليس من الشرك: ومعنى كلامه: أنه قد يكون الشيء من الشرك، ولو حصل لك فيه منفعة، فلا يلزم من حصول النفع أن ينتفي الشرك، فالإنسان قد ينتفع بما هو شرك. مثال ذلك: الجن، فقد يعيذونك، وهذا شرك مع أن فيه منفعة.
مثال آخر: قد يسجد إنسان لملك، فيهبه أموالا وقصورا، وهذا شرك مع أن فيه منفعة، ومن ذلك ما يحصل لغلاة المداحين لملوكهم لأجل العطاء، فلا يخرجهم ذلك عن كونهم مشركين. قال بعضهم:

وكيف شئت فما خلق يدانيك فكن كما شئت يا من لا نظير له

وفي الحديث فائدة، وهي: أن الشرع لا يبطل أمرا من أمور الجاهلية إلا ذكر ما هو خير منه، ففي الجاهلية كانوا يستعيذون بالجن، فأبدل بهذه الكلمات، وهي: أن يستعيذ بكلمات الله التامات من شر ما خلق.
وهذه الطريقة هي الطريقة السليمة التي ينبغي أن يكون عليها الداعية، أنه إذا سد عن الناس باب الشر، وجب عليه أن يفتح لهم باب الخير، ولا يقول: حرام، ويسكت، بل يقول: هذا حرام، وافعل كذا وكذا من المباح بدلا عنه، وهذا له أمثلة في القرآن والسنة. فمن القرآن قوله تعالى،{يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقُولُوا رَاعِنَا وَقُولُوا انْظُرْنَا } 1 فلما نهاهم عن قول (راعنا) ذكر لهم ما يقوم مقامه وهو (انظرنا) ومن السنة قوله صلى الله عليه وسلم لمن نهاه عن بيع الصاع من التمر الطيب بالصاعين، والصاعين بالثلاثة: " بع الجمع بالدراهم،

ــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 104.

ج / 1 ص -259- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 واشتر بالدراهم جنيبا "1 فلما منعه من المحذور، فتح له الباب السليم الذي لا محذور فيه.

ـــــــــــــــــــــــــــــــــــــ
1 من حديث أبي سعيد الخدري وأبي هريرة, رواه: البخاري (كتاب البيوع, باب إذا أراد بيع تمر بتمر خير منه, 2/113), ومسلم (كتاب المساقاة, باب بيع الطعام مثلا بمثل, 3/ 1215).


باب من الشرك أن يستغيث بغير الله أو يدعو غيره - القول المفيد

القول المفيد على كتاب التوحيد

ج / 1 ص -260- باب من الشرك أن يستغيث بغير الله أو يدعو غيره
........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: ومن الشرك: من: للتبعيض، فيدل على أن الشرك ليس مختصا بهذا الأمر. والاستغاثة: طلب الغوث، وهو إزالة الشدة.
وكلام المؤلف رحمه الله ليس على إطلاقه، بل يقيد بما لا يقدر عليه المستغاث به، إما لكونه ميتا، أو غائبا، أو يكون الشيء مما لا يقدر على إزالته إلا الله تعالى، فلو استغاث بميت ليدافع عنه أو بغائب أو بحي حاضر لينزل المطر، فهذا كله من الشرك، ولو استغاث بحي حاضر فيما يقدر عليه كان جائزا، قال الله تعالى: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ } 1 وإذا طلبت ومن أحد الغوث وهو قادر عليه، فإنه يجب عليك تصحيحا لتوحيدك أن تعتقد أنه مجرد سبب، وأنه لا تأثير له بذاته في إزالة الشدة، لأنك ربما تعتمد عليه وتنسى خالق السبب، وهذا قادح في كمال التوحيد.
قوله: "أو يدعو غيره": معطوف على قوله: "أن يستغيث"؟ فيكون المعنى: من الشرك أن يدعو غير الله، وذلك لأن الدعاء من العبادة، قال الله تعالى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} 2 عبادتي أي: دعائي، فسمى الله الدعاء عبادة.. وقال صلى الله عليه وسلم " إن الدعاء هو العبادة "3.

ـــــــــــــــــــــــــــــــــــــــ
1 سورة القصص آية : 15.
2 سورة غافر آية : 60.
3 رواه: أحمد في "المسند" (4/267), والترمذي (الدعوات, باب الدعاء مخ العبادة, 9/92)- وقال: "حديث حسن صحيح"-, وأبو داود (كتاب الصلاة, باب الدعاء, 2/ 161), وابن ماجه (كتاب الدعاء, باب فضل الدعاء, 2/1258), والحاكم (1/490)- وصححه ووافقه الذهبي-, والطبراني في "الصغير" (2/97). وقال ابن حجر في "الفتح" (1/49): "إسناده جيد".

ج / 1 ص -261- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والدعاء ينقسم إلى قسمين:
1. ما يقع عبادة، وهذا صرفه لغير الله شرك، وهو المقرون بالرهبة والرغبة، والحب، والتضرع.
2. ما لا يقع عبادة، فهذا يجوز أن يوجه إلى المخلوق، قال النبي صلى الله عليه وسلم " من دعاكم فأجيبوه "1 وقال: " إذا دعاك فأجبه "2 وعلى هذا، فمراد المؤلف بقوله: " أو يدعو غيره " دعاء العبادة أو دعاء المسألة فيما لا يمكن للمسؤول إجابته.
قوله: "أن يستغيث": أن وما دخلت عليه في تأويل مصدر مبتدأ مؤخر، وخبرها مقدم، وهو قوله: من الشرك، والتقدير: من الشرك الاستغاثة بغير الله، والمبتدأ يكون صريحا ومؤولا.
فالمبتدأ الصريح مثل: زيد قائم، والمؤول مثل: {وَأَنْ تَصُومُوا خَيْرٌ لَكُمْ } 3 أي: وصومكم خير لكم. وقوله: "أو يدعو" هذا من باب عطف العام على الخاص، لأن الاستغاثة دعاء بإزالة الشدة فقط، والدعاء عام لكونه لجلب منفعة، أو لدفع مضرة.
وقد ذكر المؤلف رحمه الله في هذا الباب عدة آيات:

ــــــــــــــــــــــــــــــــــ
1سبق (ص 121).
2 سبق (ص 159).
3 سورة البقرة آية : 184.

ج / 1 ص -262- وقول الله تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الآية الأولى: قوله: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ} 2 ظاهر سياق الآية أن الخطاب للرسول صلى الله عليه وسلم وسواء كان خاصا به أو عاما له ولغيره، فإن بعض العلماء قال: لا يصح أن يكون للرسول صلى الله عليه وسلم لأن الرسول صلى الله عليه وسلم يستحيل أن يقع منه ذلك، والآية على تقدير قل، وهذا ضعيف جدا، وإخراج للآيات عن سياقها.
والصواب: أنه إما خاص بالرسول صلى الله عليه وسلم والحكم له ولغيره، وإما عام لكل من يصح خطابه ويدخل فيه الرسول صلى الله عليه وسلم
وكونه يوجه إليه مثل هذا الخطاب، لا يقتضي أن يكون ممكنا منه، قال تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} 3 فالخطاب له ولجميع الرسل، ولا يمكن أن يقع منه باعتبار حاله لا باعتبار كونه إنسانا وبشرا.
إذا، فالحكمة من النهي أن يكون غيره متأسيا به، فإذا كان النهي موجها إلى من لا يمكن منه باعتبار حاله، فهو إلى من يمكن منه من باب أولى.
وقوله: { وَلا تَدْعُ مِنْ دُونِ اللَّهِ } الدعاء: طلب ما ينفع، أو طلب دفع ما يضر، وهو نوعان كما قال أهل العلم:
الأول. دعاء عبادة، وهو أن يكون قائما بأمر الله، لأن القائم بأمر الله- كالمصلي، والصائم، والمزكي- يريد بذلك الثواب والنجاة من العقاب، ففعله متضمن للدعاء بلسان الحال، وقد يصحب فعله هذا دعاء بلسان المقال.

ـــــــــــــــــــــــــــــــــــــ
1 سورة يونس آية : 106.
2 سورة يونس آية : 106.
3 سورة الزمر آية : 65.

ج / 1 ص -263- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثاني: دعاء مسألة، وهو طلب ما ينفع، أو طلب دفع ما يضره فالأول لا يجوز صرفه لغير الله، والثاني فيه تفصيل. سبق.
قوله: { مِنْ دُونِ اللَّهِ } أي سوى الله. قوله: { مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ } 1 " ما لا ينفعك " أي: ما لا يجلب لك النفع لو عبدته. " ولا يضرك ": قيل: لا يدفع عنك الضر، وقيل: لو تركت عبادته لا يضرك، لأنه لا يستطيع الانتقام، وهو الظاهر من اللفظ. وقوله: { وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ } 2 أي: لأنه لا ينفعك ولا يضرك، وهذا القيد ليس شرطا بحيث يكون له مفهوم، فيكون لك أن تدعو من ينفعك ويضرك، بل هو لبيان الواقع، لأن المدعو من دون الله لا يحصل منه نفع ولا ضرر، قال الله تعالى: { وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ } 3 ومن القيد الذي ليس بشرط، بل هو لبيان الواقع قوله تعالى: { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ } 4 فإن قوله: { الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ } 5 لبيان الواقع، إذ ليس هناك رب ثان لم يخلقنا والذين من قبلنا. ومنه قوله تعالى: { وَرَبَائِبُكُمُ اللاتِي فِي حُجُورِكُمْ } 6 فهذا بيان للواقع الأغلب. ومنه قوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ } 7 فهذا بيان للواقع، إذ دعاء الرسول صلى الله عليه وسلم إيانا كله لما يحيينا.

ــــــــــــــــــــــــــــــــــــــ
1 سورة يونس آية : 106.
2 سورة يونس آية : 106.
3 سورة آية : 5-6.
4 سورة البقرة آية : 21.
5 سورة البقرة آية : 21.
6 سورة النساء آية : 23.
7 سورة الأنفال آية : 24.

ج / 1 ص -264- ……………………………………………………
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وكل قيد يراد به بيان الواقع، فإنه كالتعليل للحكم، فمثلا قوله تعالى: { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ } 1 أي: اعبدوه لأنه خلقكم.
وقوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ } 2 أي: لأنه لا يدعوكم إلا لما يحييكم.
وكذلك قوله تعالى: { وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ } 3 أي: لأنه لا ينفعك ولا يضرك، فعلى هذا لا يكون هذا القيد شرطا، وهذه يسميها بعض الناس صفة كاشفة.
قوله: { فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ } 4 أي: إن دعوت من دون الله ما لا ينفعك ولا يضرك والخطاب للرسول صلى الله عليه وسلم و (إن): شرطية، وجواب الشرط جملة: (فإنك إذن) و (إذن) أي: حال فعلك من الظالمين، وهو قيد، لأن (إذ) للظرف الحاضر، أي: فإنك حال فعله من الظالمين.
لكن قد تتوب منه فيزول عنك وصف الظلم، فالإنسان قبل الفعل ليس بظالم، وبعد التوبة ليس بظالم، لكن حين فعل المعصية يكون ظالما كما قال صلى الله عليه وسلم " لا يزني الزاني حين يزني وهو مؤمن "5 فنفى الإيمان عنه حال الفعل ونوع الظلم هنا ظلم شرك، قال الله تعالى: { إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } 6.
وعبر الله بقوله: " من الظالمين "، ولم يقل: من المشركين، لأجل أن يبين أن الشرك ظلم، لأن كون الداعي لغير الله مشركا أمر بين، لكن كونه ظالما قد لا يكون بينا من الآية.

ــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 21.
2 سورة الأنفال آية : 24.
3 سورة يونس آية : 106.
4 سورة يونس آية : 106.
5 سبق (ص 78).
6 سورة لقمان آية : 13.

ج / 1 ص -265- { وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلاَّ هُوَ } 1 الآية.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الآية الثانية: قوله: (وإن يمسسك): أي: يصبك بضر، كالمرض، والفقر، ونحوه. قوله: { فَلا كَاشِفَ لَهُ إِلاَّ هُوَ } 2 (لا) نافية للجنس، واسمها: (كاشف)، وخبرها: (له)، و (إلا هو) بدل، وإن قلنا بجواز كون، خبرها معرفة صار (هو) الخبر: أي: ما أحد يكشفه أبدا إذا مسك الله بضر إلا الله، وهذا كقول النبي صلى الله عليه وسلم " واعلم أن الأمة لو اجتمعوا على أن ينفعوك بشيء لم ينفعوك إلا بشيء قد كتبه الله لك "3.
قوله: { وَإِنْ يُرِدْكَ بِخَيْرٍ } 4 هنا قال: (يردك)، وفي الضر قال: (يمسسك) فهل هذا من باب تنويع العبارة، أو هناك فرق معنوي؟ الجواب: هناك فرق معنوي، وهو أن الأشياء المكروهة لا تنسب إلى إرادة الله، بل تنسب إلى فعله، أي: مفعوله.
فالمس من فعل الله، والضر من مفعولاته، فالله لا يريد الضر لذاته، بل يريده لغيره، لما يترتب عليه من الخير، ولما وراء ذلك من الحكم البالغة، وفي الحديث القدسي: " إن من عبادي من لو أغنيته أفسده الغنى "5.
أما الخير، فهو مراد لله لذاته، ومفعول له، ويقرب من هذا ما في سورة الجن: { وَأَنَّا لا نَدْرِي أَشَرٌّ أُرِيدَ بِمَنْ فِي الْأَرْضِ أَمْ أَرَادَ بِهِمْ رَبُّهُمْ رَشَداً } 6.
فإذا أصيب الإنسان بمرض، فالله لم يرد به الضرر لذاته، بل أراد

ــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 17.
2 سورة الأنعام آية : 17.
3 من حديث ابن عباس, رواه: أحمد في "المسند" (1/ 293, 307), والترمذي (أبواب صفة القيامة, باب "ولكن يا حنظلة ساعة وساعة, 7/203)- وقال: "حديث حسن صحيح".
4 سورة يونس آية : 107.
5 من حديث أنس, رواه: الطبراني.
6 سورة الجن آية : 10.

ج / 1 ص -266- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
المرض، وهو يضره، لكن لم يرد ضرره، بل أراد خيرا من وراء ذلك، وقد تكون الحكمة ظاهرة في نفس المصاب، وقد تكون ظاهرة في غيره، كما قال تعالى: { وَاتَّقُوا فِتْنَةً لا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ } 1 فالمهم أنه ليس لنا أن نتحجر حكمة الله، لأنها أوسع من عقولنا، لكننا نعلم علم اليقين أن الله لا يريد الضرر لأنه ضرر، فالضرر عند الله ليس مرادا لذاته، بل لغيره، ولا يترتب عليه إلا الخير، أما الخير; فهو مراد لذاته، ومفعول له، والله أعلم بما أراد بكلامه، لكن هذا الذي يتبين لي.
قوله: { فَلا رَادَّ لِفَضْلِهِ }، أي: لا يستطيع أحد أن يرد فضل الله أبدا، ولو اجتمعت الأمة على ذلك، وفي الحديث: " اللهم! لا مانع لما أعطيت، ولا معطي لما منعت "2. وعليه، فنعتمد على الله في جلب المنافع، ودفع المضار، وبقاء ما أنعم علينا به، ونعلم أن الأمة مهما بلغت من المكر والكيد والحيل لتمنع فضل الله، فإنها لا تستطيع.
قوله: { يُصِيبُ بِهِ مَنْ يَشَاءُ }، الضمير إما أن يعود إلى الفضل، لأنه أقرب، أو إلى الخير، لأنه هو الذي يتحدث عنه، ولا يختلف المعنى بذلك.
قوله: (من يشاء): كل فعل مقيد بالمشيئة، فإنه مقيد بالحكمة، لأن مشيئة الله ليست مجردة يفعل ما يشاء لمجرد أنه يفعله فقط، لأن من

ـــــــــــــــــــــــــــــــــــــ
1 سورة الأنفال آية : 25.
2 من حديث المغيرة بن شعبة رواه البخاري (كتاب الأذان, باب الذكر بعد الصلاة, 1/ 270), ومسلم (كتاب المساجد, باب استحباب الذكر بعد الصلاة, 1/414).

ج / 1 ص -267- وقوله: {فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ } 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
صفات الله الحكمة، ومن أسمائه الحكيم، قال الله تعالى: {وَمَا تَشَاءُونَ إِلاَّ أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيماً حَكِيماً} 2.
قوله: (من عباده): العبودية هنا عامة، لأن قوله: (بخير) يشمل خير الدنيا والآخرة، وخير الدنيا يصيب الكفار.
قوله: {وَهُوَ الْغَفُورُ الرَّحِيمُ}، أي: ذو المغفرة، والمغفر: ستر الذنب والتجاوز عنه، مأخوذة من المغفر، وهو ما يتقى به السهام، والمغفر فيه ستر ووقاية. والرحيم، أي: ذو الرحمة، وهي صفة تليق بالله عزوجل تقتضي الإحسان والإنعام.
الشاهد قوله: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ } 3 في الآية الأولى، فقد نبه الله نبيه أن من يدعو أحدا من دون الله (أي: من سواه) لا ينفعه ولا يضره، وقوله في الآية الثانية: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلاّ هُوَ } 4 الآية.
الآية الثالثة: قوله: {فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ }لو أتى المؤلف بأول الآية: {إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ لَكُمْ رِزْقاً } 5 لكان أولى، فهم يعبدون هذه الأوثان من شجر وحجر وغيرها، وهي لا تملك لهم رزقا أبدا، لو دعوها إلى يوم القيامة ما أحضرت لهم ولا حبة بر، ولا دفعت عنهم أدنى مرض أو فقر، فإذا كانت لا تملك الرزق، فالذي يملكه هو الله، ولهذا قال: {فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ } 6 أي: اطلبوا عند الله

ـــــــــــــــــــــــــــــــــــــ
1 سورة العنكبوت آية : 17.
2 سورة الإنسان آية : 30.
3 سورة يونس آية : 106.
4 سورة الأنعام آية : 17.
5 سورة العنكبوت آية : 17.
6 سورة العنكبوت آية : 17.

ج / 1 ص -268- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الرزق، لأنه سبحانه هو الذي لا ينقضي ما عنده،:{مَا عِنْدَكُمْ يَنْفَدُ وَمَا عِنْدَ اللَّهِ بَاقٍ } 1 والرزق هو العطاء كما قال تعالى: {فَارْزُقُوهُمْ مِنْهُ }.
وقوله: " عند الله ": عند الله: حال من الرزق، وقدم الحال مع أن موضعها التأخير عن صاحبها لإفادة الحصر، إذ إن تقديم ما حقه التأخير يفيد الحصر، أي: فابتغوا الرزق حال كونه عند الله لا عند غيره.
قوله: " واعبدوه ": أي: تذللوا له بالطاعة، لأن العبادة مأخوذة من التعبيد، وهو التذليل، ومنه قولهم: طريق معبد، أي: مذلل للسالكين، قد أزيل عنه الأحجار والأشجار المؤذية، لأنكم إذا تذللتم له بالطاعة، فهو من أسباب الرزق، قال تعالى: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ } 2 فأمر أن نطلب الرزق عنده، ثم أعقبه بقوله: (واعبدوه) إشارة إلى أن تحقيق العبادة من طلب الرزق، لأن العابد ما دام يؤمن أن من يتق الله يجعل له مخرجا ويرزقه من حيث لا يحتسب، فعبادته تتضمن طلب الرزق بلسان الحال.
قوله: (واشكروا له): إذا أضاف الله الشكر له متعديا باللام، فهو إشارة إلى الإخلاص، أي: واشكروا نعمة الله لله، فاللام هنا لإفادة الإخلاص، لأن الشاكر قد يشكر الله لبقاء النعمة، وهذا لا بأس به، ولكن كونه يشكر لله وتأتي إرادة بقاء النعمة تبعا، هذا هو الأكمل والأفضل. والشكر فسروه بأنه: القيام بطاعة المنعم، وقالوا: إنه يكون في ثلاثة مواضع:
1. في القلب، وهو أن يعترف بقلبه أن هذه النعمة من الله، فيرى لله فضلا عليه بها، قال تعالى: {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ } 3.

ـــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 96.
2 سورة آية : 2-3.
3 سورة النحل آية : 53.

ج / 1 ص -269- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وأعظم نعمة هي نعمة الإسلام، قال تعالى: {يَمُنُّونَ عَلَيْكَ أَنْ أَسْلَمُوا قُلْ لا تَمُنُّوا عَلَيَّ إِسْلامَكُمْ بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلإِيمَانِ } 1 وقال تعالى: {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ } 2 الآية.
2. اللسان، وهو أن يتحدث بها على وجه الثناء على الله والاعتراف وعدم الجحود، لا على سبيل الفخر والخيلاء والترفع على عباد الله، فيتحدث بالغنى لا ليكسر خاطر الفقير، بل لأجل الثناء على الله، وهذا جائز كما في قصة الأعمى من بني إسرائيل لما ذكره الملك بنعمة الله، قال: " نعم، كنت أعمى فرد الله علي بصري، وكنت فقيرا فأعطاني الله المال "3 فهذا من باب التحدث بنعمة الله. والنبي صلى الله عليه وسلم تحدث بنعمة الله عليه بالزيادة المطلقة; فقال: " أنا سيد الناس يوم القيامة "4.
3. الجوارح، وهو أن يستعملها بطاعة المنعم، وعلى حسب ما يختص بهذه النعمة. فمثلا: شكر الله على نعمة العلم: أن تعمل به، وتعلمه الناس. وشكر الله على نعمة المال أن تصرفه بطاعة الله، وتنفع الناس به.
وشكر الله على نعمة الطعام أن تستعمله فيما خلق له، وهو تغذية البدن فلا تبني من العجين قصرا مثلا، فهو لم يخلق لهذا الشيء.
قوله: (إليه ترجعون): الجار والمجرور متعلق بـ (ترجعون)،

ـــــــــــــــــــــــــــــــــــــــــ
1 سورة الحجرات آية : 17.
2 سورة آل عمران آية : 164.
3 يأتي في باب ما جاء في قول الله تعالى: ولئن أذقناه رحمة منا.
4 من حديث أبي هريرة, رواه البخاري (3340, 4712), ومسلم (194).

ج / 1 ص -270- وقوله: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ } 1 الآية.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وتقديمه دل على الحصر، أي أن رجوعنا إلى الله- سبحانه-، وهو الذي سيحاسبنا على ما حملنا إياه من الأمر بالعبادة، والأمر بالشكر، وطلب الرزق منه.
والشاهد من هذه الآية: {إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ لَكُمْ رِزْقاً فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ } 2 فالفقير يستغيث بالله لكي ينجيه من الفقر، والله هو الذي يستحق الشكر، وإذا كانت هذه الأصنام لا تملك الرزق، فكيف تستغيث بها؟!
الآية الرابعة: قوله تعالى: " ومن أضل": (من): اسم استفهام مبتدأ، و (أضل): خبره، والاستفهام يراد به هنا النفي، أي لا أحد أضل.
و (أضل): اسم تفضيل، أي: لا أحد أضل من هذا. والضلال: أن يتيه الإنسان عن الطريق الصحيح. وإذا كان الاستفهام مرادا به النفي كان أبلغ من النفي المجرد، لأنه يحوله من نفي إلى تحد، أي: بين لي عن أحد أضل ممن يدعو من دون الله؟ فهو متضمن للتحدي، وهو أبلغ من قوله: "لا أضل ممن يدعو"؟ لأن هذا نفي مجرد، وذاك نفي مشرب معنى التحدي.
قوله: (ممن يدعوا): متعلق بأضل، ويراد بالدعاء هنا دعاء المسألة ودعاء العبادة، قوله: (من دون الله): أي سواه.
قوله: {مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ } 3 (من): مفعول يدعو،

ـــــــــــــــــــــــــــــــــــــ
1 سورة الأحقاف آية : 5.
2 سورة العنكبوت آية : 17.
3 سورة الأحقاف آية : 5.

ج / 1 ص -271- ....................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أي: لو بقي كل عمر الدنيا يدعو ما استجاب له، قال الله تعالى: {إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ } 1 والخبر هنا عن الله تعالى، قال تعالى: {وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ}يعني: نفسه سبحانه وتعالى.
وقوله: " من لا يستجيب " أتى ب (من)، وهي للعاقل، مع أنهم يعبدون الأصنام والأحجار والأشجار، وهي غير عاقلة، لأنهم لما عبدوها نزلوها منزلة العاقل، فخوطبوا بمقتضى ما يدعون، لأنه أبلغ في إقامة الحجة عليهم في أنهم يدعون من يرونهم عقلاء، ومع ذلك لا يستجيبون لهم، وهذا من بلاغة القرآن، لأنه خاطبهم بما تقتضيه حالهم ليقيم الحجة عليهم، إذ لو قيل: ما لا يستجيب له، لقالوا: هناك عذر في عدم الاستجابة لأنهم غير عقلاء.
قوله: {وَهُمْ عَنْ دُعَائِهِمْ } 2 الضمير في قوله: (هم) يعود على (من) باعتبار المعنى، لأنهم جماعة، وضمير يستجيب يعود على (من) باعتبار اللفظ، لأنه مفرد، فأفرد الضمير باعتبار لفظ (من)، وجمعه باعتبار المعنى، لأن (من) تعود على الأصنام، وهي جماعة، و (من) قد يراعى لفظها ومعناها في كلام واحد.
ومنه قوله تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ وَيَعْمَلْ صَالِحاً يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً قَدْ أَحْسَنَ اللَّهُ لَهُ رِزْقاً} 3 فهنا راعى اللفظ، ثم المعنى، ثم اللفظ.
قوله: (عن دعائهم): الضمير في دعائهم يعود إلى المدعوين، وهل المعنى: (وهم)، أي: الأصنام، (عن دعائهم) أي: دعاء الداعين إياهم، فيكون من باب إضافة المصدر إلى مفعوله، أو المعنى: و (هم)

ـــــــــــــــــــــــــــــــــــ
1 سورة فاطر آية : 14.
2 سورة الأحقاف آية : 5.
3 سورة الطلاق آية : 11.

ج / 1 ص -272- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
عن دعاء العابدين لهم، فيكون "دعاء" مضافا إلى فاعله، والمفعول محذوف الأول أبلغ، أي عن دعاء العابدين إياهم أبلغ من دعاء العابدين على سبيل الإطلاق، فإذا قلت: (عن دعائهم) أي: عن دعاء العابدين إياهم، وجعلت الضمير هنا يعود على المدعوين، صار المعنى أن هذه الأصنام غافلة عن دعوة هؤلاء إياهم، ويكون هذا أبلغ في أن هذه الأصنام لا تفيدهم شيئا في الدنيا ولا في الآخرة.
قوله: {وَإِذَا حُشِرَ النَّاسُ } 1 أي: يوم القيامة. {كَانُوا لَهُمْ أَعْدَاءً } 2 هل المعنى: كان العابدون للمعبودين أعداء، أو كان المعبودون للعابدين أعداء؟
الجواب: يشمل المعنيين، وهذا من بلاغة القرآن.
الشاهد: قوله: {مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ } 3 فإذا كان من سوى الله لا يستجيب إلى يوم القيامة، فكيف يليق بك أن تستغيث به دون الله؟! فبطل تعلق هؤلاء العابدين بمعبوداتهم. فالذي يأتي للبدوي أو للدسوقي في مصر، فيقول: المدد المدد! أو: أغثني، لا يغني عنه شيئا، ولكن قد يبتلى فيأتيه المدد عند حصول هذا الشيء لا بهذا الشيء، وفرق بين ما يأتي بالشيء وما يأتي عند الشيء.
مثال ذلك: امرأة دعت البدوي أن تحمل، فلما جامعها زوجها حملت وكانت سابقا لا تحمل، فنقول هنا: إن الحمل لم يحصل بدعاء البدوي، وإنما حصل عنده لقوله تعالى: {مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ } 4.

ــــــــــــــــــــــــــــــــــــــ
1 سورة الأحقاف آية : 6.
2 سورة الأحقاف آية : 6.
3 سورة الأحقاف آية : 5.
4 سورة الأحقاف آية : 5.

ج / 1 ص -273- وقوله: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ } 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أو يأتي للجيلاني في العراق، أو ابن عربي في سوريا، فيستغيث به، فإنه لا ينتفع، ولو بقي الواحد منهم إلى يوم القيامة يدعو ما أجابه أحد.
والعجب أنهم في العراق يقولون: عندنا الحسين، فيطوفون بقبره ويسألونه، وفي مصر كذلك، وفي سوريا كذلك، وهذا سفه في العقول، وضلال في الدين، والعامة قد لا يلامون في الواقع، لكن الذي يلام من عنده علم من العلماء ومن غير العلماء.
الآية الخامسة: قوله تعالى: (أمن): أم: منقطعة، والفرق بين المنقطعة والمتصلة ما يلي:
1- المنقطعة بمعنى بل، والمتصلة بمعنى أو.
2- المتصلة لابد فيها من ذكر المعادل، والمنقطعة لا يشترط فيها ذكر المعادل.
مثال ذلك: أعندك زيد أم عمرو؟ فهذه متصلة، وقوله تعالى: {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ} 2 متصلة، وقوله تعالى{أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ } 3 منقطعة ; لأنه لم يذكر لها معادل فهي بمعنى بل والهمزة.
قوله: (المضطر): أصلها: المضتر، أي: الذي أصابه الضرر، قال تعالى: {وَأَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِيَ الضُّرُّ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ

ــــــــــــــــــــــــــــــــــــــ
1 سورة النمل آية : 62.
2 سورة الطور آية : 35.
3 سورة النمل آية : 62.

ج / 1 ص -274- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 فَاسْتَجَبْنَا لَهُ}
1. فلا يجيب المضطر إلا الله، لكن قيده بقوله: (إذا دعاه)، أما إذا لم يدعه، فقد يكشف الله ضره، وقد لا يكشفه.
قوله: (ويكشف السوء): أي: يزيل السوء، والسوء: ما يسوء المرء، وهو دون الضرورة، لأن الإنسان قد يساء بما لا يضره، لكن كل ضرورة سوء.
وقوله: " ويكشف السوء " هل هي متعلقة بما قبلها في المعنى، وأنه إذا أجابه كشف سوءه، أو هي مستقلة يجيب المضطر إذا دعاه ثم أمر آخر يكشف السوء؟ الجواب: المعنى الأخير أعم، لأنها تشمل كشف سوء المضطر وغيره، ومن دعا الله ومن لم يدعه، وعلى التقدير الأولى تكون خاصة بكشف سوء المضطر، ومعلوم أنه كلما كان المعنى أعم كان أولى، ويؤيد العموم قوله: {وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ } 2.
قوله: {وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ } الذين يجعلهم الله خلفاء الأرض هم عباد الله الصالحون، قال تعالى: {وَلَقَدْ كَتَبْنَا فِي الزَّبُورِ مِنْ بَعْدِ الذِّكْرِ أَنَّ الأَرْضَ يَرِثُهَا عِبَادِيَ الصَّالِحُونَ} 3 وقال تعالى: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئاً } 4.
قوله: { أَإِلَهٌ مَعَ اللَّهِ} الاستفهام للإنكار، أو بمعنى النفي، وهما متقاربان، أي: هل أحد مع الله يفعل ذلك ؟!

ـــــــــــــــــــــــــــــــــــــــ
1 سورة آية : 83-84.
2 سورة النمل آية : 62.
3 سورة الأنبياء آية : 105.
4 سورة النور آية : 55.

ج / 1 ص -275- روى الطبراني بإسناده1:..........................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الجواب: لا، وإذا كان كذلك، فيجب أن تصرف العبادة لله وحده، وكذلك الدعاء، فالواجب على العبد أن يوجه السؤال إلى الله تعالى، ولا يطلب من أحد أن يزيل ضرورته ويكشف سوءه وهو لا يستطيع.
إشكال وجوابه:
وهو أن الإنسان المضطر يسأل غير الله ويستجاب له، كمن اضطر إلى طعام وطلب من صاحب الطعام أن يعطيه فأعطاه، فهل يجوز أم لا؟
الجواب: إن هذا جائز، لكن يجب أن نعتقد أن هذا مجرد سبب لا أنه مستقل، فالله جعل لكل شيء سببا، فيمكن أن يصرف الله قلبه فلا يعطيك، ويمكن أن تأكل ولا تشبع فلا تزول ضرورتك، ويمكن أن يسخره الله ويعطيك.
قوله: "بإسناده": يشير إلى أن هذا الإسناد ليس على شرط الصحيح، أو المتفق عليه بين الناس، بل هو إسناده الخاص، وعليه، فيجب أن يراجع هذا الإسناد، فليس كل إسناد محدث قد تمت فيه شروط القبول.
وذكر الهيثمي في "مجمع الزوائد": "أن رجاله رجال الصحيح،" غير

ـــــــــــــــــــــــــــــــــ
1 رواه: الطبراني; كما في "مجمع الزوائد" (10/159) عن عبادة بن الصامت. وقال الهيثمي: "ورجاله رجال الصحيح; غير ابن لهيعة, وهو حسن الحديث". ورواه: أحمد في "المسند" (5/317), وابن سعد في "الطبقات" (1/387); عن عبادة بلفظ: "إنه لا يقام لي بل يقام لله تبارك وتعالى". وفيه ابن لهيعة, ورجل لم يسم. انظر: "المجمع" (8/40).

ج / 1 ص -276- " أنه كان في زمن النبي صلى الله عليه وسلم منافق يؤذي المؤمنين، فقال بعضهم: قوموا بنا نستغيث برسول الله صلى الله عليه وسلم من هذا المنافق.
فقال النبي صلى الله عليه وسلم إنه لا يستغاث بي، وإنما يستغاث بالله ".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ابن لهيعة، وهو حسن الحديث، وابن لهيعة خلط في آخر عمره لاحتراق كتبه ولم يذكر المؤلف الصحابي، وفي الشرح هو عبادة بن الصامت (.
قوله: "في زمن النبي": أي: عهده، وكان الكافر أولا يعلن كفره ولا يبالي، ولما قوي المسلمون بعد غزوة بدر خاف الكفار، فصاروا يظهرون الإسلام ويبطنون الكفر.
قوله: "منافق": المنافق: هو الذي يظهر الإسلام ويبطن الكفر، وهؤلاء ظهروا بعد غزوة بدر. ولم يسم المنافق في هذا الحديث، فيحتمل أنه عبد الله بن أبي، لأنه مشهور بإيذاء المسلمين، ويحتمل غيره.
واعلم أن أذية المنافقين للمسلمين ليست بالضرب أو القتل، لأنهم يتظاهرون بمحبة المسلمين، ولكن بالقول والتعريض كما صنعوا في قصة الإفك. قوله: "فقال بعضهم": أي: الصحابة. قوله: "نستغيث": أي: نطلب الغوث وهو إزالة الشدة.
قوله: "من هذا المنافق": إما بزجره، أو تعزيره، أو بما يناسب المقام. وفي الحديث إيجاز حذف دل عليه السياق، أي: فقاموا إلى رسول الله، فقالوا: يا رسول الله! إنا نستغيث بك من هذا المنافق. قوله: (إنه لا يستغاث بي) ظاهر هذه الجملة النفي مطلقا، ويحتمل أن المراد: لا يستغاث به في هذه القضية المعينة. فعلى الأول: يكون نفي الاستغاثة من باب سد الذرائع والتأدب في اللفظ، وليس من

ج / 1 ص -277- فيه مسائل:
الأولى: أن عطف الدعاء على الاستغاثة من عطف العام على الخاص.
الثانية: تفسير قوله: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ } 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
باب الحكم بالعموم، لأن نفي الاستغاثة بالرسول صلى الله عليه وسلم ليس على إطلاقه، بل تجوز الاستغاثة به فيما يقدر عليه.
أما إذا قلنا: إن النفي عائد إلى القضية المعينة التي استغاثوا بالنبي صلى الله عليه وسلم منها، فإنه يكون على الحقيقة، أي: على النفي الحقيقي، أي: لا يستغاث بي في مثل هذه القضية، لأن النبي صلى الله عليه وسلم كان يعامل المنافقين معاملة المسلمين، ولا يمكنه حسب الحكم الظاهر للمنافقين أن ينتقم من هذا المنافق انتقاما ظاهرا، إذ إن المنافقين يستترون، وعلى هذا، فلا يستغاث للتخلص من المنافق إلا بالله.
فيه مسائل:
الأولى: أن عطف الدعاء على الاستغاثة من عطف العام على الخاص: يعني: حيث قال في الترجمة باب من الشرك أن يستغيث بغير الله أو يدعو غيره، ووجه ذلك أن الاستغاثة طلب إزالة الشدة والدعاء طلب ذلك وغيره، إذا الاستغاثة نوع من الدعاء، والدعاء أعم، فهو من باب عطف العام على الخاص، وهذا سائغ في اللغة العربية، فهو كقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا وَاعْبُدُوا رَبَّكُمْ } 2.
الثانية: تفسير قوله: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا

ــــــــــــــــــــــــــــــــــــــــ
1 سورة يونس آية : 106.
2 سورة الحج آية : 77.

ج / 1 ص -278-
الثالثة: أن هذا هو الشرك الأكبر.
الرابعة: أن أصلح الناس لو فعله إرضاء لغيره، صار من الظالمين.
الخامسة: تفسير الآية التي بعدها.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 َضُرُّكَ }1:الخطاب في هذه الآية للنبي صلى الله عليه وسلم خاصة، بدليل الآيات التي قبلها، قال تعالى: {وَأَنْ أَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً وَلا تَكُونَنَّ مِنَ الْمُشْرِكِينَ} 2 فإن قيل: كيف ينهاه الله عن أمر لا يمكن أن يقع منه شرعا؟ أجيب: إن الغرض هو التنديد بمن فعل ذلك، كأنه يقول: لا تسلك هذا الطريق التي سلكها أهل الضلال، وإن كان الرسول لا يمكن أن يقع منه ذلك شرعا.
الثالثة: أن هذا هو الشرك الأكبر: يؤخذ من قوله تعالى: {فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} 3 مضافا إلى قوله تعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} 4.
الرابعة: أن أصلح الناس لو فعله إرضاء لغيره، صار من الظالمين: تؤخذ من كون الخطاب للرسول صلى الله عليه وسلم وهو أصلح الناس، فلو فعله ذلك إرضاء لغيره، صار من الظالمين، حتى ولو فعله مجاملة لإنسان مشرك، فدعا صاحب قبر إرضاء لذلك المشرك، فإنه يكون مشركا، إذ لا تجوز المحاباة في دين الله.
الخامسة: تفسير الآية التي بعدها: وهي قوله تعالى: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلاَّ هُوَ } 5 الآية، فإذا

ــــــــــــــــــــــــــــــــــــــ
1 سورة يونس آية : 106.
2 سورة يونس آية : 105.
3 سورة يونس آية : 106.
4 سورة لقمان آية : 13.
5 سورة الأنعام آية : 17.

ج / 1 ص -279- السادسة: كون ذلك لا ينفع في الدنيا مع كونه كفرا.
السابعة: تفسير الآية الثالثة:
الثامنة: أن طلب الرزق لا ينبغي إلا من الله كما أن الجنة لا تطلب إلا منه.
التاسعة: تفسير الآية الرابعة:
العاشرة: أنه لا أضل ممن دعا غير الله.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
كان لا يكشف الضر إلا الله، وجب أن تكون العبادة له وحده والاستغاثة به وحده.
السادسة: كون ذلك لا ينفع في الدنيا مع كونه كفرا: تؤخذ من قوله تعالى: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلاَّ هُوَ } 1 فلم ينتفع من دعائه هذا، فخسر الدنيا بذلك، والآخرة بكفره.
السابعة: تفسير الآية الثالثة: وهي قوله تعالى: {فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ } 2 وقوله: " عند الله " حال من الرزق، وعليه يكون ابتغاء الرزق عند الله وحده.
الثامنة: أن طلب الرزق لا ينبغي إلا من الله، كما أن الجنة لا تطلب إلا منه: تؤخذ من قوله تعالى: {وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ} 3 لأن العبادة سبب لدخول الجنة، وقد أشار الله إلى ذلك بقوله: " إليه ترجعون ".
التاسعة: تفسير الآية الرابعة: وهي قوله تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ } 4.
العاشرة: أن لا أضل ممن دعا غير الله: تؤخذ من قوله تعالى:

ــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 17.
2 سورة العنكبوت آية : 17.
3 سورة العنكبوت آية : 17.
4 سورة الأحقاف آية : 5.

ج / 1 ص -280- الحادية عشرة: أنه غافل عن دعاء الداعي لا يدري عنه.
الثانية عشرة: أن تلك الدعوة سبب لبغض المدعو للداعي وعداوته له.
الثالثة عشرة: تسمية تلك الدعوة عبادة للمدعو.
الرابعة عشرة: كفر المدعو بتلك العبادة.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ } 1 لأن الاستفهام هنا بمعنى النفي.
الحادية عشرة. أنه غافل عن دعاء الداعي لا يدري عنه: لقوله تعالى: {وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ} (وهم) أي: المدعوون، (عن دعائهم) أي: دعاء الداعين، أو عن دعاء الداعين إياهم، فالاحتمال في الضمير الثاني وهو قوله: " عن دعائهم " أما الضمير الأول، فإنه يعود إلى المدعوين لا ريب، وقد سبق بيانه بالتفصيل.
الثانية عشرة. أن تلك الدعوة سبب لبغض المدعو للداعي وعداوته له: تؤخذ من قوله تعالى: {وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} 2.
الثالثة عشرة. تسمية تلك الدعوة عبادة للمدعو: تؤخذ من قوله تعالى: {وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ}
 الرابعة عشرة. كفر المدعو بتلك العبادة: معنى كفر المدعو: رده وإنكاره، فإذا كان يوم القيامة تبرأ منه وأنكره تؤخذ من قوله: {وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ}.

ــــــــــــــــــــــــــــــــــــــ
 1 سورة الأحقاف آية : 5.
2 سورة الأحقاف آية : 6.

ج / 1 ص -281- الخامسة عشرة: هي سبب كونه أضل الناس.
السادسة عشرة: تفسير الآية الخامسة.
السابعة عشرة: الأمر العجيب، وهو إقرار. عبدة الأوثان أنه لا يجيب المضطر إلا الله، ولأجل هذا يدعونه في الشدائد مخلصين له الدين.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الخامسة عشرة: هي سبب كونه أضل الناس: وذلك لأمور هي:
1. أنه يدعو من دون الله من لا يستجيب له.
2. أن المدعوين غافلون عن دعائهم.
3. أنه إذا حشر الناس كانوا له أعداء.
4. أنه كافر بعبادتهم.
السادسة عشرة: تفسير الآية الخامسة: وهي قوله تعالى: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ } 1 وقد سبق ذلك.
السابعة عشرة: الأمر العجيب، وهو إقرار عبدة الأوثان أنه لا يجيب المضطر إلا الله... إلخ: وهو كما قال رحمه الله: وهذا موجود الآن، فمن الناس من يسجد للأصنام التي صنعوها بأنفسهم تعظيما، فإذا وقعوا في الشدة دعوا الله مخلصين له الدين، وكان عليهم أن يلجؤوا للأصنام لو كانت عبادتها حقا، إلا أن من المشركين اليوم من هو أشد شركا من المشركين السابقين، فإذا وقعوا في الشدة دعوا أولياءهم، كعلي والحسين، وإذا كان الأمر سهلا دعوا الله، وإذا حلفوا حلفا هم فيه صادقون حلفوا بعلي أو غيره من أوليائهم، وإذا حلفوا حلفا هم فيه كاذبون حلفوا بالله ولم يبالوا.

ـــــــــــــــــــــــــــــــــــــــ
1 سورة النمل آية : 62.

ج / 1 ص -282- الثامنة عشرة: حماية المصطفى صلى الله عليه وسلم حمى التوحيد والتأدب مع الله.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثامنة عشرة: حماية المصطفى حمى التوحيد، والتأدب مع الله اختار المؤلف أن قوله: "لا يستغاث بي" من باب التأدب بالألفاظ، والبعد عن التعلق بغير الله، وأن يكون تعلق الإنسان دائما بالله وحده، فهو يعلم الأمة أن تلجأ إلى الله وحده إذا وقعت في الشدائد، ولا تستغيث إلا به وحده.


باب قول الله تعالي:{ أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً }الآية - القول المفيد

القول المفيد على كتاب التوحيد

ج / 1 ص -283- باب قول الله تعالي:{ أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً }الآية.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لما قبله.
لما ذكر رحمه الله الاستعاذة والاستغاثة بغير الله- عز وجل-، ذكر البراهين الدالة على بطلان عبادة ما سوى الله، ولهذا جعل الترجمة لهذا الباب نفس الدليل، وذكر رحمه الله ثلاث آيات:
الآية الأولى والثانية: قوله: (أيشركون): الاستفهام للإنكار والتوبيخ، أي: يشركونه مع الله.
قوله: " ما لا يخلق ": هنا عبر ب (ما)، دون "من"، وفي قوله: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ } 1 عبر ب (من).
والمناسبة ظاهرة، لأن الداعين هناك نزلوهم منزلة العاقل، أما هنا، فالمدعو جماد، لأن الذي لا يخلق شيئا ولا يصنعه جماد لا يفيد. قوله: (شيئا): نكرة في سياق النفي، فتفيد العموم.
قوله: (وهم يخلقون): وصف هذه الأصنام بالعجز والنقص. والرب

ـــــــــــــــــــــــــــــــــ
1 سورة الأحقاف آية : 5.

ج / 1 ص -284- ……………………………………………………
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
المعبود لا يمكن أن يكون مخلوقا، بل هو الخالق، فلا يجوز عليه الحدوث ولا الفناء. والمخلوق: حادث، والحادث يجوز عليه العدم، لأن ما جاز انعدامه أولا، جاز عقلا انعدامه آخرا.
فكيف يعبد هؤلاء من دون الله، إذ المخلوق هو بنفسه مفتقر إلى خالقه وهو حادث بعد أن لم يكن، فهو ناقص في إيجاده وبقائه؟!
إشكال وجوابه:
قوله: " ما لا يخلق " الضمير بالإفراد، وقوله: " وهم يخلقون " الضمير بالجمع، فما الجواب؟ أجيب: بأن قوله: " ما لا يخلق " عاد الضمير على (ما) باعتبار اللفظ، لأن (ما) اسم موصول، لفظها مفرد، لكن معناها الجمع، فهي صالحة بلفظها للمفرد، وبمعناها للجمع، كقوله: " من لا يستجيب له ".
وقوله: " وهم يخلقون " عاد الضمير على (ما) باعتبار المعنى، كقوله:{ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ} 1 قوله:{ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً } 2 أي: لا يقدرون على نصرهم لو هاجمهم عدو، لأن هؤلاء المعبودين قاصرون.
والنصر: الدفع عن المخذول بحيث ينتصر على عدوه. قوله: {وَلا أَنْفُسَهُمْ يَنْصُرُونَ} 3 بنصب أنفسهم على الله مفعول مقدم، وليس من باب الاشتغال، لأن العامل لم يشتغل بضمير السابق.
أي: زيادة على ذلك هم عاجزون عن الانتصار لأنفسهم، فكيف ينصرون غيرهم؟! فبين الله عجز هذه الأصنام، وأنها لا تصلح أن تكون معبودة من أربعة وجوه، هي:

ــــــــــــــــــــــــــــــ
1 سورة الأحقاف آية : 5.
2 سورة الأعراف آية : 192.
3 سورة الأعراف آية : 192.

ج / 1 ص -285- وقوله: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} 1 الآية.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
1. أنها لا تخلق، ومن لا يخلق لا يستحق أن يعبد.
2. أنهم مخلوقون من العدم، فهم مفتقرون إلى غيرهم ابتداء ودواما.
3. أنهم لا يستطيعون نصر الداعين لهم، وقوله: " ولا يستطيعون " أبلغ من قوله: " لا ينصرونهم " لأنه لو قال: " لا ينصرونهم " فقد يقول قائل: لكنهم يستطيعون، لكن لما قال: {وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً } 2 كان أبلغ لظهور عجزهم.
4. أنهم لا يستطيعون نصر أنفسهم.
الآية الثالثة: قوله: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ } 3 يشمل دعاء المسألة، ودعاء العبادة، و " من دونه " أي: سوى الله.
قوله: { مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} 4 (ما): نافية، (من): حرف جر زائد لفظا، وقيل: لا ينبغي أن يقال: حرف جر زائد في القرآن، بل يقال: من: حرف صلة، وهذا فيه نظر، لأن الحروف الزائدة لها معنى، وهو التوكيد، وإنما يقال: زائد من حيث الإعراب، وجملة " ما يملكون " خبر المبتدأ الذي هو (الذين).
وقوله: (من قطمير): القطمير: سلب نواة التمرة.
وفي النواة ثلاثة أشياء ذكرها الله في القرآن لبيان حقارة الشيء:
القطمير: وهو اللفافة الرقيقة التي على النواة.

ـــــــــــــــــــــــــــــــــ
1 سورة فاطر آية : 13.
2 سورة الأعراف آية : 192.
3 سورة الأعراف آية : 197.
4 سورة فاطر آية : 13.

ج / 1 ص -286- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الفتيل: وهو سلك يكون في الشق الذي في النواة.
النقير: وهي النقرة التي تكون على ظهر النواة.
فهؤلاء لا يملكون من قطمير، فإن قيل: أليس الإنسان يملك النخل كله كاملا؟ أجيب: إنه يملكه، ولكنه ملك ناقص ليس حقيقيا; فلا يتصرف فيه إلا على حسب ما جاء به الشرع، فلا يملك مثلا إحراقه للنهي عن إضاعة المال. قوله: " إن تدعوهم ": جملة شرطية، تدعو: فعل الشرط مجزوم بحذف النون، والواو فاعل، وأصلها: تدعونهم. قوله: {لا يَسْمَعُوا دُعَاءَكُمْ } 1 جواب الشرط مجزوم بحذف النون، والواو فاعل.
قوله: {وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ } 2 أي: إن هذه الأصنام لو دعوتموها ما سمعت، ولو فرض أنها سمعت ما استجابت، لأنها لا تقدر على ذلك، ولهذا قال إبراهيم عليه السلام لأبيه: {يَا أَبَتِ لِمَ تَعْبُدُ مَا لا يَسْمَعُ وَلا يُبْصِرُ وَلا يُغْنِي عَنْكَ شَيْئاً} 3 فإذا كانت كذلك، فأي شيء يدعو إلى أن تدعى من دون الله؟! بل هذا سفه، قال تعالى: {وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلاَّّ مَنْ سَفِهَ نَفْسَهُ }(4.
قوله: { وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ } 5 وهو كقوله تعالى: {وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} 6 فهؤلاء المعبودون إن كانوا يبعثون ويحشرون، فكفرهم بشركهم ظاهر كمن يعبد عزيرا والمسيح. وإن كانوا أحجارا وأشجارا ونحوها، فيحتمل أن يشملها

ـــــــــــــــــــــــــــــــــــــ
1 سورة فاطر آية : 14.
2 سورة فاطر آية : 14.
3 سورة مريم آية : 42.
4 سورة البقرة آية : 130.
5 سورة فاطر آية : 14.
6 سورة الأحقاف آية : 6.

ج / 1 ص -287- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ظاهر الآية، وهو أن الله يأتي بهذه الأحجار ونحوها، فتكفر بشرك من يشرك بها، ويؤيده قوله تعالى: { ِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ} 1 وما ثبت في "الصحيحين" عن النبي صلى الله عليه وسلم " أنه عند بعث الناس يقال لكل أمة: لتتبع كل أمة ما كانت تعبد من دون الله "2 فالحجر يكون أمامهم يوم القيامة، ويكون له كلام ينطق به، ويكفر بشركهم، فإذا كانت المعبودات تحضر وتحصب في النار إهانة لعابديها وتحضر لتتبع إلى النار، فلا غرو أن تكفر بعابديها إذا أحضرت. قوله: {وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} 3 هذا مثال يضرب لمن أخبر بخبر ورأى شكا عند من خاطبه به، فيقول: ولا ينبئك مثل خبير.
ومعناه: إنه لا يخبرك بالخبر مثل خبير به، وهو الله، لأنه لا يعلم أحد ما يكون في يوم القيامة إلا الله، وخبره خبر صدق، لأن الله تعالى يقول: {وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلاً} 4 والخبير: العالم ببواطن الأمور.
مسألة:
هل يسمع الأموات السلام ويردونه على من سلم عليهم؟
اختلف في ذلك على قولين:
القول الأول: أن الأموات لا يسمعون السلام، وأن قول النبي صلى الله عليه وسلم حين زيارة القبور: "والسلام عليكم" دعاء لا يقصد به المخاطبة، ثم على فرض أنهم يسمعون كما جاء في الحديث الذي صححه ابن عبد البر وأقره

ــــــــــــــــــــــــــــــــــــ
1 سورة الأنبياء آية : 98.
2 من حديث أبي هريرة, رواه: البخاري (كتاب الأذان, باب فضل السجود, 1/260), ومسلم (كتاب الإيمان, باب معرفة طربق الرؤية, 1/167).
3 سورة فاطر آية : 14.
4 سورة النساء آية : 122.

ج / 1 ص -288- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ابن القيم: بأن الإنسان إذا سلم على شخص يعرفه في الدنيا رد الله عليه روحه فرد السلام1 وعلى تقدير صحة هذا الحديث إذا كانوا يسمعون السلام ويردونه، فلا يلزم أن يسمعوا كل شيء، ثم لو فرض أنهم يسمعون غير السلام، فإن الله صرح بأن المدعوين من دون الله لا يسمعون دعاء من يدعوهم، فلا يمكن أن نقول: إنهم يسمعون دعاء من يدعوهم، لأن هذا كفر بالقرآن، فتبين بهذا أنه لا تعارض بين قوله صلى الله عليه وسلم " السلام عليكم دار قوم مؤمنين "2 وبين هذه الآية.
وأما قول: " ولو سمعوا " فمعناه: لو سمعوا فرضا ما استجابوا لكم، لأنهم لا يستطيعون.
القول الثاني: أن الأموات يسمعون. واستدلوا على ذلك بالخطاب الواقع في سلام الزائر لهم بالمقبرة. وبما ثبت في "الصحيح" من أن المشيعين إذا انصرفوا سمع المشيع قرع نعالهم3.
والجواب عن هذين الدليلين: أما الأول، فإنه لا يلزم من السلام عليهم أن يسمعوا، ولهذا كان المسلمون يسلمون على النبي صلى الله عليه وسلم في حياته في التشهد4 وهو لا يسمعهم قطعا.

ـــــــــــــــــــــــــــــــــــ
1 "الاستذكار" لابن عبد البر (الجزء الأول, باب جامع الوضوء).
2 من حديث عائثة, رواه: مسلم (كتاب الجنائز, باب ما يقال عند دخول القبور, 2/ 669).
3 من حديث أنس, رواه: البخاري (كتاب الجنائز, باب الميت يسمع خفق النعال, 1/ 410).
4 من حديث ابن مسعود, رواه: البخاري (كتاب الاستئذان, باب السلام اسم من أسماء الله تعالى, 4/136), ومسلم (كتاب الصلاة, باب التشهد في الصلاة, 1/301).

ج / 1 ص -289- وفي الصحيح عن أنس، قال: " شج النبي صلى الله عليه وسلم يوم أحد، وكسرت رباعيته.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أما الثاني، فهو وارد في وقت خاص، وهو انصراف، المشيعين بعد الدفن. وعلى كل، فالقولان متكافئان، والله أعلم بالحال.
قوله: "وفي الصحيح": سبق الكلام على مثل هذا التعبير في باب تفسير التوحيد وشهادة أن لا إله إلا الله.
قوله: "أحد": جبل معروف شمالي المدينة، ولا يقال: المنورة، لأن كل بلد دخله الإسلام فهو منور بالإسلام، ولأن ذلك لم يكن معروفا عند السلف، وكذلك جاء اسمها في القرآن بالمدينة فقط، لكن لو قيل: المدينة النبوية لحاجة تمييزها; فلا بأس، وهذا الجبل حصلت فيه وقعة في السنة الثالثة من الهجرة في شوال هزم فيها المسلمون بسبب ما حصل منهم من مخالفة أمر النبي صلى الله عليه وسلم كما أشار الله إلى ذلك بقوله: {حَتَّى إِذَا فَشِلْتُمْ وَتَنَازَعْتُمْ فِي الأَمْرِ وَعَصَيْتُمْ مِنْ بَعْدِ مَا أَرَاكُمْ مَا تُحِبُّونَ } 1 وجواب الشرط محذوف تقديره: حصل لكم ما تكرهون.
وقد حصلت هزيمة المسلمين لمعصية واحدة، ونحن الآن نريد الانتصار والمعاصي كثيرة عندنا، ولهذا لا يمكن أن نفرح بنصر ما دمنا على هذه الحال، إلا أن يرفق الله بنا ويصلحنا جميعا.
قوله: "شج": الشجة: الجرح في الرأس والوجه خاصة.
قوله: "وكسرت رباعيته": السنان المتوسطان يسميان ثنايا، وما يليهما يسميان رباعيتين.

ـــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 152.

ج / 1 ص -290- فقال: كيف يفلح قوم شجوا نبيهم ؟ فنزلت: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ } 1 "2.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: " فقال: كيف يفلح قوم شجوا نبيهم؟ "3 الاستفهام يراد به الاستبعاد، أي: بعيد أن يفلح قوم شجوا نبيهم صلى الله عليه وسلم قوله: "يفلح" من الفلاح، وهو الفوز بالمطلوب، والنجاة من المرهوب.
قوله: " فنزلت: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ } 4 أي: نزلت هذه الآية، والخطاب فيها للرسول صلى الله عليه وسلم و (شيء): نكرة في سياق النفي، فتعم.
قوله: (الأمر) أي: الشأن، والمراد: شأن الخلق، فشأن الخلق إلى خالقهم، حتى النبي صلى الله عليه وسلم ليس له فيهم شيء. ففي الآية خطاب للرسول صلى الله عليه وسلم وقد شج وجهه، وكسرت رباعيته، ومع ذلك ما عذره الله- سبحانه- في كلمة واحدة: " كيف يفلح قوم شجوا نبيهم؟ "5 فإذا كان الأمر كذلك؟ فما بالك بمن سواه؟ فليس لهم من الأمر شيء" كالأصنام، والأوثان، والأولياء، والأنبياء، فالأمر كله لله وحده، كما أنه الخالق وحده، والحمد لله الذي لم يجعل أمرنا إلى أحد سواه، لأن المخلوق لا يملك لنفسه نفعا ولا ضرا، فكيف يملك لغيره؟ ! ونستفيد من هذا الحديث أنه يجب الحذر من إطلاق اللسان فيما إذا رأى الإنسان مبتلى بالمعاصي، فلا نستبعد رحمة الله منه، فإن الله تعالى قد يتوب عليه. فهؤلاء الذين شجوا نبيهم لما استبعد النبي صلى الله عليه وسلم فلاحهم، قيل له: { لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ } 6.

ـــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 128.
2 رواه: البخاري معلقا بصيغة الجزم (كتاب المغازي, باب ليس لك من الأمر شيء , 3/108), ومسلم موصولا (كتاب الجهاد, باب غزوة أحد, 3/1417).
3 مسلم : الجهاد والسير (1791) , والترمذي : تفسير القرآن (3002) , وابن ماجه : الفتن (4027) , وأحمد (3/253).
4 سورة آل عمران آية : 128.
5 مسلم : الجهاد والسير (1791) , والترمذي : تفسير القرآن (3002) , وابن ماجه : الفتن (4027) , وأحمد (3/253).
6 سورة آل عمران آية : 128.

ج / 1 ص -291- وفيه عن ابن عمر رضي الله عنهما: " أنه سمع رسول الله صلى الله عليه وسلم يقول إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر:......................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والرجل المطيع الذي يمر بالعاصي من بني إسرائيل ويقول: " والله، لا يغفر الله لفلان. قال الله له: من ذا الذي يتألى علي أن لا أغفر لفلان؟ قد غفرت له وأحبطت عملك "1 فيجب على الإنسان أن يمسك اللسان لأن زلته عظيمة، ثم إننا نشاهد أو نسمع قوما كانوا من أكفر عباد الله وأشدهم عداوة انقلبوا أولياء لله، فإذا كان كذلك، فلماذا نستبعد رحمة الله من قوم كانوا عتاة؟! وما دام الإنسان لم يمت، فكل شيء ممكن، كما أن المسلم- نسأل الله الحماية- قد يزيغ قلبه لما كان فيه من سريرة فاسدة.
فالمهم أن هذا الحديث يجب أن يتخذ عبرة للمعتبر في أنك لا تستبعد رحمة الله من أي إنسان كان عاصيا.
قوله: "فنزلت": الفاء للسببية، وعليه، فيكون سبب نزول هذه الآية هذا الكلام: " كيف يفلح قوم شجوا وجه نبيهم؟ "2.
قوله: "وفيه": أي: الصحيح. قوله: " إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر "3 قيد مكان الدعاء من الصلوات بالفجر، ومكانه من الركعات بالأخيرة، ومكانه من الركعة بما بعد الرفع من الركوع.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
1 من حديث جندب, رواه: مسلم (كتاب البر والصلة, باب النهي عن تقنيط الإنسان من رحمة الله, 4/2023).
2 مسلم : الجهاد والسير (1791) , والترمذي : تفسير القرآن (3002) , وابن ماجه : الفتن (4027) , وأحمد (3/253).
3 البخاري : المغازي (4070) , وأحمد (2/147).

ج / 1 ص -292- اللهم العن فلانا وفلانا، بعدما يقول: سمع الله لمن حمده، ربنا ولك الحمد، فأنزل الله: { لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ }"1.
وفي رواية: " يدعو على صفوان بن أمية وسهيل بن عمرو والحارث بن هشام، فنزلت: { لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ }"2.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "يقول: اللهم العن فلانا وفلانا": اللعن: الطرد والإبعاد عن رحمة الله، أي: أبعدهم عن رحمتك، واطردهم منها.
و "فلانا وفلانا": بينه في الرواية الثانية أنهم: صفوان بن أمية، وسهيل بن عمرو، والحارث بن هشام.
قوله: "بعدما يقول: سمع الله لمن حمده، ربنا ولك الحمد": أي: يقول ذلك إذا رفع رأسه وقال: سمع الله لمن حمده، ربنا ولك الحمد.
قوله: "فأنزل الله: { لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ } هنا قال: "فأنزل"، وفي الحديث السابق قال: "فنزلت"، وكلها بالفاء، وعلى هذا يكون سبب نزول الآية دعوة النبي صلى الله عليه وسلم على هؤلاء، وقوله: " كيف يفلح قوم شجوا نبيهم؟ " ولا مانع أن يكون لنزول الآية سببان.
وقد أسلم هؤلاء الثلاثة وحسن إسلامهم رضي الله عنهم، فتأمل الآن أن العداوة قد تنقلب ولاية; لأن القلوب بيد الله- سبحانه وتعالى-، ولو أن الأمر كان على ظن النبي صلى الله عليه وسلم لبقي هؤلاء على الكفر حتى

ـــــــــــــــــــــــــــــــ
1 رواه: البخاري (كتاب المغازي, باب ليس لك من الأمر شيء, 3/108).
2 رواها: البخاري (كتاب المغازي, باب ليس لك من الأمر شيء, 3/108) - وهي مرسلة عن سالم بن عبد الله, وقد وصلها أحمد; كما في "المسند" (2/93)-, والترمذي (رقم 3004), وابن جرير في "تفسيره" (4/58); من طريق عمر بن حمزة, عن سالم, عن ابن عمر. وعمر ضعيف; كما في "التقريب" (2/53).

ج / 1 ص -293- وفيه عن أبي هريرةرضي الله عنهقال: " قام
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الموت، إذ لو قبلت الدعوة عليهم، وطردوا عن الرحمة، لم يبق إلا العذاب.
ولكن النبي صلى الله عليه وسلم ليس له من الأمر شيء، فالأمر كله لله، ولهذا هدى الله هؤلاء القوم، وصاروا من أولياء الله الذابين عن دينه، بعد أن كانوا من أعداء الله القائمين ضده، والله- سبحانه- يمن على من يشاء من عباده.
وليس بعيدا من ذلك قصة أصيرم بن عبد الأشهل1 الأنصاري، حيث كان معروفا بالعداوة لما جاء به الرسول صلى الله عليه وسلم فلما جاءت وقعة أحد ألقى الله الإسلام في قلبه دون أن يعلم به النبي صلى الله عليه وسلم أو أحد من قومه، وخرج للجهاد وقتل شهيدا، فلما انتهت المعركة جعل الناس يتفقدون قتلاهم، فإذا هو في آخر رمق، فقالوا: ما جاء بك يا فلان؟ أحدب على قومك، أم رغبة في الإسلام؟ قال: بل رغبة في الإسلام، وإني أشهد أن لا إله إلا الله، وأن محمدا رسول الله، فأخبروا عني رسول الله صلى الله عليه وسلم فأخبروه، فقال: " هو من أهل الجنة " فهذا الرجل لم يصل لله ركعة واحدة، ومع هذا جعله الله من أهل الجنة، فالله حكيم يهدي من يشاء لحكمة، ويضل من يشاء لحكمة، فالمهم أننا لا نستبعد رحمة الله- عز وجل- من أي إنسان.
قوله: "قام": أي: خطيبا.

ـــــــــــــــــــــــــــــــــــ
1 رواه: ابن هشام (2/90), وأحمد في "المسند" (5/428, 429). وفي "حاشية زاد المعاد" (3/201): "وسنده قوي".

ج / 1 ص -294- رسول الله صلى الله عليه وسلم حين أنزل عليه: { وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ } 1 فقال : يا معشر قريش (أو كلمة نحوها) اشتروا أنفسكم،.........................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "أنزل عليه": أي: أنزل عليه بواسطة جبريل: (وأنذر عشيرتك. قوله: (وأنذر): أي: حذر وخوف، والإنذار: الإعلام المقرون بتخويف. قوله: (عشيرتك): العشيرة: قبيلة الرجل من الجد الرابع فما دون.
قوله: (الأقربين): أي: الأقرب فالأقرب، فأول من يدخل في عشيرة الرجل أولاده، ثم آباؤه، ثم إخوانه، ثم أعمامه، وهكذا. ويؤخذ من هذا أن الأقرب فالأقرب أولى بالإنذار، لأن الحكم المعلق على وصف يقوى بقوة هذا الوصف، وذلك أن الوصف الموجب للحكم كلما كان أظهر وأبين، كان الحكم فيه أظهر وأبين
وقوله: "حين أنزل عليه" يفيد أنه لم يتأخر صلى الله عليه وسلم بل قام، فقال: "يا معشر قريش!" أي: يا جماعة قريش. وقريش: هو فهر بن النضر بن مالك، أحد أجداد الرسول صلى الله عليه وسلم
قوله: "أو كلمة نحوها": أي: أو قال كلمة نحوها، أي شبهها، وهذا من احتراز الرواة أنهم إذا شكوا أدنى شك قالوا: أو كما قال، أو كلمة نحوها، وما أشبه ذلك! وعليه ف "أو": للشك والتردد.
قوله: "اشتروا أنفسكم": أي: أنقذوها، لأن المشتري نفسه كأنه أنقذها من هلاك، والمشتري راغب، ولهذا عبر بالاشتراء كأنه يقول: اشتروا أنفسكم راغبين.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الشعراء آية : 214.

ج / 1 ص -295- لا أغني عنكم من الله شيئا.
يا عباس بن عبد المطلب!...........................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وفي قوله: "اشتروا أنفسكم" من الحض على هذا الأمر ما هو ظاهر، لأن المشتري يكون راغبا. قوله: لا أغني عنكم من الله شيئا: هذا هو الشاهد، أي: لا أدفع أو لا أنفع، أي: لا أنفعكم بدفع شيء عنكم دون الله، ولا أمنعكم من شيء أراده الله لكم، لأن الأمر بيد الله، ولهذا أمر الله نبيه بذلك، فقال: { قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَداً } 1 قوله: "شيئا": نكرة في سياق النفي، فتعم أي شيء.
قوله: "يا عباس بن عبد المطلب": هو عم النبي صلى الله عليه وسلم وعبد المطلب جد النبي صلى الله عليه وسلم وعباس، بالضم، لأن المنادى إذا كان معرفة يبنى على الضم، ونعته إذا كان مضافا ينصب، وهنا ابن عبد المطلب مضاف، ولهذا نصب.
فإن قيل: كيف يقول النبي صلى الله عليه وسلم عبد المطلب مع أنه لا يجوز أن يضاف عبد إلا إلى الله- عز وجل-؟ فالجواب: إن هذا ليس إنشاء، بل هو خبر، فاسمه عبد المطلب، ولم يسمه النبي صلى الله عليه وسلم لكن اشتهر بعبد المطلب، ولهذا انتمى إليه الرسول صلى الله عليه وسلم فقال:

أنا النبي لا كذب أنا ابن عبد المطلب 2،3

ــــــــــــــــــــــــــــــــ

1 سورة آية : 21-22.
2 البخاري : الجهاد والسير (2864) , ومسلم : الجهاد والسير (1776) , والترمذي : الجهاد (1688) , وأحمد (4/280 ,4/281 ,4/289 ,4/304).
3 من حديث البراء بن عازب, رواه: البخاري (كتاب الجهاد, باب من صف أصحابه عند الهزيمة, 2/340), ومسلم (كتاب الجهاد, باب غزوة حنين, 3/1400).

ج / 1 ص -296- لا أغني عنك من الله شيئا. يا صفية عمة رسول الله صلى الله عليه وسلم لا أغني عنك من الله شيئا. ويا فاطمة بنت محمد! سليني من مالي ما شئت، لا أغني عنك من الله شيئا "1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فلو فرض أن لك أبا يسمى عبد المطلب، أو عبد العزى; فإنك تنتسب إليه، ولا يعد هذا إقرارا، ولكنه خبر عن أمر واقع; كما لو قلت: كفر فلان، ونافق فلان، وما أشبه ذلك، ولكن إذا كان موجودا غيرنا اسمه إذا كان لا يجوز.
قوله: لا أغني عنك من الله شيئا: أي: لا أنفعك بشيء دون الله، ولا أمنعك من شيء أراده الله لك; فالنبي صلى الله عليه وسلم لا يغني عن أحد شيئا حتى عن أبيه وأمه.
قوله: يا صفية عمة رسول الله!: يقال في إعرابها كما قيل في عباس بن عبد المطلب. قوله: يا فاطمة بنت محمد! سليني من مالي ما شئت: أي: اطلبيني من مالي ما شئت; فلن أمنعك لأنه صلى الله عليه وسلم مالك لماله، ولكن بالنسبة لحق الله قال: لا أغني عنك من الله شيئا.
فهذا كلام النبي صلى الله عليه وسلم لأقاربه الأقربين: عمه، وعمته، وابنته; فما بالك بمن هم أبعد؟! فعدم إغنائه عنهم شيئا من باب أولى; فهؤلاء الذين يتعلقون بالرسول صلى الله عليه وسلم ويلوذون به ويستجيرون به الموجودون في هذا الزمن وقبله قد غرهم الشيطان واجتالهم عن طريق الحق، لأنهم تعلقوا بما ليس بمتعلق، إذ الذي ينفع بالنسبة للرسول صلى الله عليه وسلم هو الإيمان به واتباعه.

1 رواه: البخاري (كتاب التفسير, باب وأنذر عشيرتك الأقربين , 3/272), ومسلم (كتاب الإيمان, باب وأنذر عشيرتك الأقربين , 1/192).

ج / 1 ص -297- فيه مسائل:
الأولى: تفسير الآيتين.
الثانية: قصة أحد.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أما دعاؤه والتعلق به ورجاؤه فيما يؤمل، وخشيته فيما يخاف منه، فهذا شرك بالله، وهو مما يبعد عن الرسول صلى الله عليه وسلم وعن النجاة من عذاب الله.
ففي الحديث امتثال النبي صلى الله عليه وسلم لأمر ربه في قوله تعالى: { وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ } 1 فإنه قام بهذا الأمر أتم القيام، فدعا وعم وخصص، وبين أنه لا ينجي أحدا من عذاب الله بأي وسيلة، بل الذي ينجي هو الإيمان به واتباع ما جاء به.
وإذا كان القرب من النبي صلى الله عليه وسلم لا يغني عن القريب شيئا، دل ذلك على منع التوسل بجاه النبي صلى الله عليه وسلم لأن جاه النبي صلى الله عليه وسلم لا ينتفع به إلا النبي صلى الله عليه وسلم ولهذا كان أصح قولي أهل العلم تحريم التوسل بجاه النبي صلى الله عليه وسلم
فيه مسائل:
الأولى: تفسير الآيتين: وهما آيتا الأعراف، وسبق ذلك في أول الباب، والاستفهام فيهما للتوبيخ والإنكار، وكذلك سبق تفسير الآية الثالثة آية فاطر.
الثانية: قصة أحد: يعني: حيث شج النبي صلى الله عليه وسلم.. الحديث.

ـــــــــــــــــــــــــــــــــــ
1 سورة الشعراء آية : 214.

ج / 1 ص -298- الثالثة: قنوت سيد المرسلين وخلفه سادات الأولياء يؤمنون في الصلاة.
الرابعة: أن المدعو عليهم كفار.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثالثة: قنوت سيد المرسلين... إلخ: أراد المؤلف بهذه المسألة أن النبي صلى الله عليه وسلم سيد المرسلين، وأصحابه سادات الأولياء، ومع هذا ما أنقذوا أنفسهم، فكيف ينقذون غيرهم؟! وليس مراده رحمه الله مجرد إثبات القنوت والتأمين عليه، ولهذا جاءت العبارات بسيد وسادات؟ فلا أحد من هذه الأمة أقرب إلى الله من الرسول وأصحابه، ومع ذلك يلجؤون إلى الله- سبحانه- في كشف الكربات، ومن كانت هذه حاله، فكيف يمكن أن يلجأ إليه في كشف الكربات؟! فليس مراد المؤلف إثبات مسألة فقهية.
الرابعة: أن المدعو عليهم كفار: تؤخذ من قوله تعالى: { أَوْ يَتُوبَ عَلَيْهِمْ }، فهذا دليل على أنهم الآن ليسوا على حال مرضية، ومن المعلوم أن صفوان بن أمية وسهيل بن عمرو والحارث بن هشام وقت الدعاء عليهم كانوا كفارا.
وهذه المسألة- أي أن المدعو عليهم كفار- ترمي إلى أن الرسول صلى الله عليه وسلم وإن كان يرى أنه دعا عليهم بحق، فقد قطع الله- سبحانه وتعالى- أن يكون له من الأمر شيء لأنه قد يقول قائل: إذا كانوا كفارا، أليس يملك الرسول صلى الله عليه وسلم أن يدعو عليهم؟
نقول: حتى في هذه الحال لا يملك من أمرهم شيئا، هذا وجه قول المؤلف أن المدعو عليهم كفار، وليس مراده الإعلام بكفرهم، لأن هذا معلوم لا يستحق أن يعنون له، بل المراد في هذه الحال الذتي كان فيها هؤلاء كفارا لم يملك النبي شيئا بالنسبة إليهم.

ج / 1 ص -299- الخامسة: أنهم فعلوا أشياء ما فعلها غالب الكفار، منها: شجهم نبيهم، وحرصهم على قتله، ومنها التمثيل بالقتلى مع أنهم بنو عمهم.
السادسة: أنزل الله عليه في ذلك: { لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ }
 السابعة: قوله: { أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ }، فتاب عليهم فآمنوا.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الخامسة: أنهم فعلوا أشياء ما فعلها غالب الكفار...: أي: إنهم مع كفرهم كانوا معتدين، ومع ذلك قيل له في حقهم: { لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ } وإلا، فهم شجوا النبي صلى الله عليه وسلم ومثلوا بالقتلى مثل حمزة بن عبد المطلب، وكذلك أيضا حرصوا على قتل النبي صلى الله عليه وسلم مع أن كل هؤلاء فيهم من بني عمهم، وفيهم من الأنصار.
السادسة: أنزل الله صلى الله عليه وسلم في ذلك: { لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ } 1 أي: مع ما تقدم من الأمور التي تقتضي أن يكون للنبي صلى الله عليه وسلم حق بأن يدعو عليهم أنزل الله: { لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ } 2 فالأمر لله وحده، فإذا كان الرسول صلى الله عليه وسلم قد قطع عنه هذا الشيء، فغيره من باب أولى.
السابعة: قوله: { أَوْ يَتُوبَ عَلَيْهِمْ } 3 فتاب عليهم، فآمنوا: وهذا دليل على كمال سلطان الله وقدرته، فهؤلاء الذين جرى منهم ما جرى تاب الله عليهم وآمنوا، لأن الأمر كله بيده سبحانه، وهو الذي يذل من يشاء ويعز من يشاء، ومن ذلك ما جرى من عمررضي الله عنهقبل إسلامه من العداوة الظاهرة للإسلام، وما جرى منه بعد إسلامه من الولاية والنصرة لدين الله تعالى، فرسول الله صلى الله عليه وسلم ومن دونه لا يستطيعون أن يغيروا شيئا من أمر الله.

ــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 128.
2 سورة آل عمران آية : 128.
3 سورة آل عمران آية : 128.

ج / 1 ص -300- الثامنة: القنوت في النوازل
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثامنة: القنوت في النوازل: وهذه هي المسألة الفقهية، فإذا نزل بالمسلمين نازلة، فإنه ينبغي أن يُدعى لهم حتى تنكشف. وهذا القنوت مشروع في كل الصلوات، كما في حديث ابن عباس رضي الله عنهما الذي رواه أحمد وغيره1؛ إلا أن الفقهاء رحمهم الله استثنوا الطاعون، وقالوا: لا يقنت له لعدم ورود ذلك، وقد وقع في عهد عمر 2رضي الله عنه ولم يقنت، ولأنه شهادة، فلا ينبغي الدعاء برفع سبب الشهادة.
وظاهر السنة أن القنوت إنما يشرع في النوازل التي تكون من غير الله، مثل: إيذاء المسلمين والتضييق عليهم، أما ما كان من فعل الله؛ فإنه يشرع له ما جاءت به السنة، مثل الكسوف؛ فيشرع له صلاة الكسوف، والزلازل شرع لها صلاة الكسوف كما فعل ابن عباس رضي الله عنهما، وقال: هذه صلاة الآيات، والجدب يشرع له الاستسقاء، وهكذا. وما علمت لساعتي هذه أن القنوت شرع لأمر نزل من الله، بل يدعى له بالأدعية الواردة الخاصة، لكن إذا ضيق على المسلمين وأوذوا وما أشبه ذلك؛ فإنه يقنت اتباعا للسنة في هذا الأمر.
ثم من الذي يقنت: الإمام الأعظم، أو إمام كل مسجد، أو كل مصل؟
المذهب: أن الذي يقنت هو الإمام الأعظم فقط الذي هو الرئيس الأعلى للدولة. وقيل: يقنت كل إمام مسجد. وقيل: يقنت كل مصل،

ــــــــــــــــــــــــــــــــــــ
(1) رواه: أحمد في "المسند" (1/ 301)، وأبو داود (كتاب الصلاة، باب القنوت في الصلاة، رقم 1443)- وسكت عنه-، والحاكم (1/ 255). وصححه ووافقه الذهبي.
(2( رواه: البخاري (كتاب الطب، باب ما يذكر في الطاعون، 4/ 41)، ومسلم (كتاب السلام، باب الطاعون والطيرة، رقم 2218).

ج / 1 ص -301- التاسعة: تسمية المدعو عليهم في الصلاة بأسمائهم وأسماء آبائهم.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وهو الصحيح؛ لعموم قول النبي صلى الله عليه وسلم: "صلوا كما رأيتموني أصلي" 1، وهذا يتناول قنوته صلى الله عليه وسلم عند النوازل.
·التاسعة: تسمية المدعو عليهم في الصلاة بأسمائهم وأسماء آبائهم: وهم: صفوان بن أمية، وسهيل بن عمرو، والحارث بن هشام; فسماهم بأسمائهم وأسماء آبائهم، لكن هل هذا مشروع أو جائز؟.
الجواب: هذا جائز، وعليه، فإذا كان في تسمية المدعو عليهم مصلحة; كانت التسمية أولى، ولو دعا إنسان لأناس معينين في الصلاة جاز; لأنه لا يعد من كلام الناس، بل هو دعاء، والدعاء مخاطبة الله تعالى، ولا يدخل في عموم قوله صلى الله عليه وسلم " إن هذه الصلاة لا يصلح فيها شيء من كلام الناس "2.
مسألة: هل الذي نهى عنه الرسول صلى الله عليه وسلم الدعاء أو لعن المعينين؟
الجواب: المنهي عنه هو لعن الكفار في الدعاء على وجه التعيين، أما لعنهم عموما; فلا بأس به، وقد ثبت عن أبي هريرة أنه كان يقنت ويلعن الكفرة3 عموما، ولا بأس بدعائنا على الكافر بقولنا: اللهم! أرح المسلمين منه، واكفهم شره، واجعل شره في نحره، ونحو ذلك.

ــــــــــــــــــــــــــــــــ
(1) من حديث مالك بن الحويرث، رواه: البخاري (كتاب الأذان، باب الأذان للمسافرين، 1/212).
2 من حديث معاوية بن الحكم السلمي, رواه: مسلم (كتاب المساجد, باب تحريم الكلام في الصلاة ونسخ ما كان من إباحته, 1/381, 382).
3 ولفظ ما ورد عن أبي هريرة رضي الله عنه; أنه قال: "لأقربن صلاة النبي صلى الله عليه وسلم, فكان أبو هريرة يقنت في الركعة الأخرى من صلاة الظهر وصلاة العشاء وصلاة الصبح بعدما يقول: سمع الله لمن حمده; فيدعو للمؤمنين ويلعن الكفار". أخرجه: البخاري في (الأذان, باب فضل اللهم ربنا ولك الحمد, 797), ومسلم في (المساجد, باب استحباب القنوت في جميع الصلاة إذا نزلت بالمسلمين نازلة, 676),.

ج / 1 ص -302- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أما الدعاء بالهلاك لعموم الكفار; فإنه محل نظر، ولهذا لم يدع النبي صلى الله عليه وسلم على قريش بالهلاك، بل قال: " اللهم ! عليك بهم، اللهم! اجعلها عليهم سنين كسني يوسف "1 وهذا دعاء عليهم بالتضييق، والتضييق قد يكون من مصلحة الظالم بحيث يرجع إلى الله عن ظلمه.
فالمهم أن الدعاء بالهلاك لجميع الكفار عندي تردد فيه. وقد يستدل بدعاء خبيب حيث قال: "اللهم أحصهم عددا، ولا تبق منهم أحدا"2 على جواز ذلك; لأنه وقع في عهد الرسول صلى الله عليه وسلم ولأن الأمر وقع كما دعا; فإنه ما بقي منهم أحد على رأس الحول، ولم ينكر الله تعالى ذلك، ولا أنكره النبي صلى الله عليه وسلم بل إن إجابة الله دعاءه يدل على رضاه به وإقراره عليه.
فهذا قد يستدل به على جواز الدعاء على الكفار بالهلاك، لكن يحتاج أن ينظر في القصة; فقد يكون لها أسباب خاصة، لا تتأتى في كل شيء. ثم إن خبيبا دعا بالهلاك لفئة محصورة من الكفار لا لجميع الكفار.
وفيه أيضا إن صح الحديث: دعاؤه على عتبة بن أبي لهب: "اللهم! سلط عليه كلبا من كلابك"3 فيه دليل على الدعاء بالهلاك، لكن هذا على شخص معين لا على جميع الكفار.

ـــــــــــــــــــــــــــــــــــــ
1 من حديث ابن مسعود, رواه: البخاري (كتاب التفسير, باب سورة الدخان, 3/289), ومسلم (كتاب صفات المنافقين, باب الدخان, 4/2155).
2 من حديث أبي هريرة, رواه: البخاري (كتاب المغازي, 3/89).
3 رواه; ابن عساكر في ترجمة عتبة بن أبي لهب. وفيه عنعنة ابن إسحاق. ورواه: الحاكم في "المستدرك" من طريق أبي نوفل بن أبي عقرب عن أبيه (كتاب التفسير, تفسير سورة أبي لهب, 2/539), وقال: "صحيح الإسناد,. ولم يخرجاه", ووافقه الذهبي, وحسنه ابن حجر في "فتح الباري" (4/39).

ج / 1 ص -303- العاشرة: لعن المعين في القنوت.
الحادية عشرة: قصته صلى الله عليه وسلم لما أنزل عليه: { وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ } 1.
الثانية عشرة: جده صلى الله عليه وسلم في هذا الأمر; بحيث فعل ما نسب بسببه إلى الجنون، وكذلك لو يفعله مسلم الآن.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
العاشرة: لعن المعين في القنوت هذا غريب، فإن أراد المؤلف رحمه الله أن هذا أمر وقع، ثم نهي عنه; فلا إشكال، وإن أراد أنه يستفاد من هذا جواز لعن المعين في القنوت أبدا; فهذا فيه نظر لأن النبي صلى الله عليه وسلم نهى عن ذلك.
الحادية عشرة: قصته صلى الله عليه وسلم لما أنزل عليه: { وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ } وهي أنه لما نزلت عليه الآية نادى قريشا; فعم، ثم خص، فامتثل أمر الله في هذه الآية.
الثانية عشرة: جده صلى الله عليه وسلم في هذا الأمر، بحيث فعل ما نسب بسببه إلى الجنون: أي: اجتهاده صلى الله عليه وسلم في هذا الأمر، بحيث قالوا: إن محمدا جن، كيف يجمعنا وينادينا هذا النداء؟ !
وقوله: "وكذلك لو يفعله مسلم الآن": أي: لو أن إنسانا جمع الناس، ثم قام يحذرهم كتحذير النبي صلى الله عليه وسلم لقالوا: مجنون. إلا إذا كان معتادا عند الناس، قال تعالى: { وَتِلْكَ الأَيَّامُ نُدَاوِلُهَا بَيْنَ النَّاسِ } 2، وقال تعالى: { يُقَلِّبُ اللَّهُ اللَّيْلَ وَالنَّهَارَ } 3 فهذا يختلف باختلاف البلاد والزمان، ثم إنه يجب على الإنسان أن يبذل جهده واجتهاده في الدعوة إلى الله بالحكمة والموعظة الحسنة، والنبي صلى الله عليه وسلم قام بهذا الأمر ولم يبال بما رمي به من الجنون.

ــــــــــــــــــــــــــــــــــــ
1 سورة الشعراء آية : 214.
2 سورة آل عمران آية : 140.
3 سورة النور آية : 44.

ج / 1 ص -304- الثالثة عشرة: قوله للأبعد والأقرب: " لا أغني عنك من الله شيئا " حتى قال: " يا فاطمة بنت محمد! لا أغني عنك من الله شيئا "1 فإذا صرح وهو سيد المرسلين بأنه لا يغني شيئا عن سيدة نساء العالمين، وآمن الإنسان بأنه لا يقول إلا الحق. ثم نظر فيما وقع في قلوب خواص الناس اليوم; تبين له ترك التوحيد وغربة الدين.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثالثة عشرة: قوله للأبعد والأقرب: "لا أغني عنك من الله شيئا"...: صدق رحمه الله فيما قال; فإنه إذا كان هذا القائل سيد المرسلين، وقاله لسيدة نساء العالمين، ثم نحن نؤمن أن الرسول صلى الله عليه وسلم لا يقول إلا الحق، وأنه لا يغني عن ابنته شيئا; تبين لنا الآن أن ما يفعله خواص الناس ترك للتوحيد; لأنه يوجد أناس خواص يرون أنفسهم علماء، ويراهم من حولهم علماء وأهلا للتقليد، يدعون الرسول صلى الله عليه وسلم لكشف الضر وجلب النفع دعوة صريحة، ويرددون:

يا أكرم الخلق ما لي من ألوذ به سواك عند حلول الحادث العمم

وغير ذلك من الشرك، وإذا أنكر عليهم ذلك ردوا على المنكر بأنه لا يعرف حق الرسول صلى الله عليه وسلم ومقامه عند الله، وأنه سيد الكون، وما خلقت الجن والإنس إلا من أجله، وأنه خلق من نور العرش، ويلبسون بذلك على العامة، فيصدقهم البعض لجهلهم، ولو جاءهم من يدعوهم إلى التوحيد لم يستجيبوا له; لأن سيدهم وعالمهم على خلاف التوحيد،{ وَلَئِنْ أَتَيْتَ الَّذِينَ أُوتُوا الْكِتَابَ بِكُلِّ آيَةٍ مَا تَبِعُوا قِبْلَتَكَ }2 ثم إن المؤمن عاطفته وميله للرسول صلى الله عليه وسلم أمر لا ينكر، لكن الإنسان لا ينبغي له أن يحكم العاطفة، بل يجب عليه أن يتبع ما

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الوصايا (2753) , ومسلم : الإيمان (204 ,206) , والنسائي : الوصايا (3646 ,3647) , وأحمد (2/448) , والدارمي : الرقاق (2732).
2 سورة البقرة آية : 145.

ج / 1 ص -305- …....................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
دل عليه الكتاب والسنة وأيده العقل الصريح السالم من الشبهات والشهوات.
ولهذا نعى الله - سبحانه - على الكفار الذين اتبعوا ما ألفوا عليه آباءهم بأنهم لا يعقلون، وكلام المؤلف حق; فإن من تأمل ما عليه الناس اليوم في كثير من البلدان الإسلامية تبين له ترك التوحيد وغربة الدين.


باب قول الله تعالى :{ حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ } - القول المفيد

القول المفيد على كتاب التوحيد

ج / 1 ص -306- باب قول الله تعالى :{ حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ }1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
مناسبة الترجمة
أن هذا من البراهين الدالة على أنه لا يستحق أحد أن يكون شريكا مع الله; لأن الملائكة وهم أقرب ما يكون من الخلق لله عزوجل ما عدا خواص بني آدم يحصل منهم عند كلام الله - سبحانه - الفزع.
قوله تعالى:{ حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ }، قال ذلك ولم يقل: "فزعت قلوبهم"; إذ عن تفيد المجاوزة، والمعنى: جاوز الفزع قلوبهم; أي: أزيل الفزع عن قلوبهم. والفزع: الخوف المفاجئ; لأن الخوف المستمر لا يسمى فزعا. وأصله: النهوض من الخوف.
وقوله: "عن قلوبهم"; أي: قلوب الملائكة; لأن الضمير يعود عليهم بدليل ما سيأتي من حديث أبي هريرة، ولا أحد من الخلق أعلم بتفسير القرآن من رسول الله صلى الله عليه وسلم
قوله تعالى: {قَالُوا مَاذَا قَالَ رَبُّكُمْ }، جواب الشرط: والمعنى: قال بعضهم لبعض: وإنما قلنا ذلك لأن في الكلام قائلا ومقولا له، فلو جعلنا

ـــــــــــــــــــــــــــــــــ
1 سورة سبأ آية : 23.

ج / 1 ص -307- …....................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الضمير في قالوا عائدا على الجميع; فأين المقول له؟ والمعنى: أي شيء قال ربكم؟
وإعراب ماذا على أوجه:
1. ما: اسم استفهام مبتدأ، وذا: اسم موصول خبر; أي: ما الذي.
2. ماذا: اسم استفهام مركب من ما وذا.
3. ما: اسم استفهام، وذا زائدة. قال ابن مالك:

ومثل ماذا بعدما استفهام أو من إذا لم تلغ في الكلام

وقوله: {قَالُوا الْحَقَّ }أي: قال المسئولون. والحق: صفة لمصدر محذوف مع عامله، والتقدير قال القول الحق.
والمعنى: أن الله - سبحانه - قال القول الحق لأنه سبحانه هو الحق، ولا يصدر عنه إلا الحق ولا يقول ولا يفعل إلا الحق. والحق في الكلام هو الصدق في الأخبار، والعدل في الأحكام; كما قال الله تعالى: {وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً } 1. ولا يفهم من قوله: { قَالُوا الْحَقَّ } أنه قد يكون قوله باطلا، بل هو بيان للواقع، فإن قيل: ما دام بيانا للواقع ومعروفا عند الملائكة أنه لا يقول إلا الحق; فلماذا الاستفهام؟ !
أجيب: أن هذا من باب الثناء على الله بما قال، وأنه سبحانه لا يقول إلا الحق.
قوله تعالى: { وَهُوَ الْعَلِيُّ الْكَبِيرُ }، أي: العلي في ذاته وصفاته، والكبير: ذو الكبرياء، وهي العظمة التي لا يدانيها شيء، أي العظيم الذي لا أعظم منه.

ــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 115.

ج / 1 ص -308- …..……………………………………………….
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
مناسبة الآية للتوحيد: أنه إذا كان منفردا في العظمة والكبرياء; فيجب أن يكون منفردا في العبادة.
والعلو قسمان:
الأول: علو الصفات، وقد أجمع عليه كل من ينتسب للإسلام حتى الجهمية ونحوهم.
الثاني: علو الذات، وقد أنكره كثير من المنتسبين للإسلام مثل الجهمية وبعض الأشاعرة غير المحققين منهم; فإن المحققين منهم أثبتوا علو الذات. وعلوه لا ينافي كونه مع الخلق يعلمهم ويسمعهم ويراهم; لأنه ليس كمثله شيء في جميع صفاته.
وفي الآية فوائد:
1. أن الملائكة يخافون الله; كما قال تعالى: { يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ } 1.
2. إثبات القلوب للملائكة; لقوله: { حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ } 2.
3. إثبات أنهم أجسام وليسوا أرواحا مجردة من الجسمية، وهو أمر معلوم بالضرورة، قال تعالى: { جَاعِلِ الْمَلائِكَةِ رُسُلاً أُولِي أَجْنِحَةٍ } 3، وقد رأى النبي صلى الله عليه وسلم جبريل له ست مئة جناح قد سد الأفق4 فالقول بأنهم أرواح فقط إنكار لهم في الواقع، وهو قول باطل. لكنهم لا يأكلون ولا يشربون، وإنما أكلهم وشربهم التسبيح بدليل قوله تعالى: { يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لا يَفْتُرُونَ } 5، ففي هذا

ــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 50.
2 سورة سبأ آية : 23.
3 سورة فاطر آية : 1.
4 رواه: البخاري من حديث عائشة (كتاب بدء الخلق, باب إذا قال أحدكم آمين, 2/427), مسالم (كتاب الإيمان, باب معنى قول الله -عز وجل-: ولقد رآه نزلة أخرى , 1/ 158).
5 سورة الأنبياء آية : 20.

ج / 1 ص -309- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
دليل على أن ليلهم ونهارهم مملوءان بذلك، ولهذا جاء: { يُسَبِّحُونَ اللَّيْلَ } ولم يقل: يسبحون في الليل; أي: أن تسبيحهم دائم، والتسبيح تنزيه الله عما لا يليق به.
4. أن لهم عقولا; إذ إن القلوب هي محل العقول خلافا لمن قال: إنهم لا يعقلون، ولأنهم يسبحون الله، ويطوفون بالبيت المعمور.
5. إثبات القول لله - سبحانه وتعالى -، وأنه متعلق بمشيئته; لأنه جاء بالشرط: إذا فزع، وإذا الشرطية تدل على حدوث الشرط والمشروط، خلافا للأشاعرة الذين يقولون: إن الله لا يتكلم بمشيئة، وإنما كلامه هو المعنى القائم بنفسه; فهو قائم بالله أزلي أبدي; كقيام العلم والقدرة والسمع والبصر. ولا ريب أن هذا باطل، وأن حقيقته إنكار كلام الله، ولهذا يقولون: إن الله يتكلم بكلام نفسي أزلي أبدي، كما يقولون: هذا الكلام الذي سمعه موسى، وسمعه النبي صلى الله عليه وسلم ونزل به جبريل على الرسول صلى الله عليه وسلم شيء مخلوق للتعبير عن كلام الله القائم بنفسه. وهذا في الحقيقة قول الجهمية; كما قال بعض المحققين من الأشاعرة: ليس بيننا وبين الجهمية فرق، فإننا اتفقنا على أن هذا الذي بين دفتي المصحف مخلوق، لكن نحن قلنا عبارة عن كلام الله، وهم قالوا: هو كلام الله. فالجهمية خير منهم في أنهم يقولون: هذا كلام الله، لكنهم شر منهم في كونهم يصرحون أن كلام الله مخلوق.
6. إثبات أن قول الله حق، وهذا جاء في القرآن: { وَاللَّهُ يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيلَ } 1، وقال: { فَالْحَقُّ وَالْحَقَّ أَقُولُ } 2 ; فالله تعالى لا يقول إلا حقا; لأنه هو الحق، ولا يصدر عن الحق إلا الحق.

ــــــــــــــــــــــــــــــــ
1 سورة الأحزاب آية : 4.
2 سورة ص آية : 84.

ج / 1 ص -310- وفي الصحيح عن أبي هريرةرضي الله عنهعن النبي صلى الله عليه وسلم قال: " إذا قضى الله الأمر في السماء; ضربت الملائكة بأجنحتها خضعانا لقوله، كأنه سلسلة على صفوان، ينفذهم ذلك "1........................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "وفي الصحيح": سبق الكلام عليها.
قوله: "قضى الله الأمر في السماء": المراد بالأمر الشأن، ويكون القضاء بالقول; لقوله تعالى: { وَإِذَا قَضَى أَمْراً فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ } 2.
قوله: "خضعانا": أي: خضوعا; لقوله: "كأنه"; أي: صوت القول في وقعه على قلوبهم.
قوله: "صفوان": هو الحجر الأملس الصلب، والسلسلة عليه يكون لها صوت عظيم.
وليس المراد تشبيه صوت الله تعالى بهذا; لأن الله{ لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } 3، بل المراد تشبيه ما يحصل لهم من الفزع عندما يسمعون كلامه بفزع من يسمع سلسلة على صفوان.
قوله: "ينفذهم ذلك": النفوذ: هو الدخول في الشيء، ومنه: نفذ السهم في الرمية; أي: دخل فيها، والمعنى: إن هذا الصوت يبلغ منهم كل مبلغ.
قوله: { حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ } 4 أي: أزيل عنها الفزع.
قوله: "فقالوا": أي: قال بعضهم لبعض.
قوله: { مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ } 5 أي: قالوا: قال الحق; أي: قال القول الحق; فالحق صفة لمصدر محذوف مع عامله، تقديره: قال القول

ــــــــــــــــــــــــــــــــــــ
1 البخاري : تفسير القرآن (4800) , والترمذي : تفسير القرآن (3223) , وابن ماجه : المقدمة (194).
2 سورة البقرة آية : 117.
3 سورة الشورى آية : 11.
4 سورة سبأ آية : 23.
5 سورة سبأ آية : 23.

ج / 1 ص -311- { حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ } 1
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الحق، وهذا الجواب الذي يقولونه هل هم يقولونه لأنهم سمعوا ما قال وعلموا أنه حق، أو أنهم كانوا يعلمون أنه لا يقول إلا الحق؟ يحتمل أن يكونوا قد علموا ما قال، وقالوا: إنه الحق; فيكون هذا عائدا إلى الوحي الذي تكلم الله به. ويحتمل أنهم قالوا ذلك لعلمهم أن الله - سبحانه - لا يقول إلا الحق; فلذلك قالوا هذا لأن ذلك صفته سبحانه وتعالى.
وهذا الحديث مطابق للآية تماما، وعلى هذا يجب أن يكون هذا تفسير الآية، ولا يقبل لأي قائل أن يفسرها بغيره; لأن تفسير القرآن إذا كان بالقرآن أو السنة; فإنه نص لا يمكن لأحد أن يتجاوزه.
وأما تفسير الصحابي; فإنه حجة عند أكثر المفسرين، وأما التابعين; فإن أكثر العلماء يقول: إنه ليس بحجة إلا من اختص منهم بشيء; كمجاهد; فإنه عرض المصحف على ابن عباس عشرين مرة أو أكثر، يقف عند كل آية ويسأله عن معناها، وأما من بعد التابعين; فليس تفسيره حجة على غيره، لكن إن أيده سياق القرآن كان العمدة سياق القرآن.
فلا يقبل أن يقال: إذا فزع عن قلوب الناس يوم القيامة، بل نقول: الرسول صلى الله عليه وسلم فسر الآية بتفسير غيبي لا مجال للاجتهاد فيه، وما كان غيبيا وجاء به النص; فالواجب علينا قبوله، ولهذا نقول في مسألة ما يعذر فيه بالاجتهاد وما لا يعذر: إنه ليس عائدا على أن هذا من الأصول وهذا من الفروع; كما قال بعض العلماء: الأصول لا مجال للاجتهاد فيها، ويخطئ المخالف مطلقا، بخلاف الفروع.

ـــــــــــــــــــــــــــــــــ
1 سورة سبأ آية : 23.

ج / 1 ص -312- فيسمعها مسترق السمع، ومسترق السمع هكذا بعضه فوق بعض،....
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
لكن شيخ الإسلام ابن تيمية أنكر تقسيم الدين إلى أصول وفروع، ويدل على بطلان هذا التقسيم: أن الصلاة عند الذين يقسمون من الفروع مع أنها من أجل الأصول.
والصواب: أن مدار الإنكار على ما للاجتهاد فيه مجال وما لا مجال فيه، فالأمور الغيبية ينكر على المخالف فيها ولا يعذر، سواء كانت تتعلق بصفات الله أو اليوم الآخر أو غير ذلك، لأنه لا مجال للاجتهاد فيها.
أما الأمور العملية التي للاجتهاد فيها مجال; فلا ينكر على المخالف فيها إلا إذا خالف نصا صريحا، وإن كان يصح تضليله بهذه المخالفة; كقول ابن مسعود في بنت وبنت ابن وأخت: للبنت النصف، ولابنة الابن السدس، تكملة الثلثين، وما بقي; فللأخت وذكر له قسمة أبي موسى: للابنة النصف، وللأخت النصف وقوله:ائت ابن مسعود; فسيتابعني فأخبر ابن مسعود بذلك، فقال: قد ضللت إذا، وما أنا من المهتدين1.
قوله: "فيسمعها مسترق السمع": أي: هذه الكلمة التي تكلمت بها الملائكة. و "مسترق": مفرد مضاف; فيعم جميع المسترقين. وتأمل كلمة "مسترق"; ففيها دليل على أنه يبادر، فكأنه يختلسها اختلاسا بسرعة، ويؤيده قوله: {إِلاَّ مَنْ خَطِفَ الْخَطْفَةَ فَأَتْبَعَهُ شِهَابٌ ثَاقِبٌ} 2.
قوله: "ومسترق السمع هكذا بعضه فوق بعض": يحتمل أن يكون

ـــــــــــــــــــــــــــــــــــ
1 رواه: البخاري (كتاب الفرائض, باب ميراث ابنة ابن مع ابنة, 4/238).
2 سورة الصافات آية : 10.

ج / 1 ص -313- وصفه سفيان بكفه، فحرفها وبدد بين أصابعه، فيسمع الكلمة، فيلقيها إلى من تحته.
ثم يلقيها الآخر إلى من تحته، حتى يلقيها على لسان الساحر أو الكاهن،.....
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
هذا من كلامه صلى الله عليه وسلم أو من كلام أبي هريرة، أو من كلام سفيان. قوله: "وصفه سفيان بكفه": أي: أنها واحد فوق الثاني، أي الأصابع; فالجن يتراكبون واحدا فوق الآخر، إلى أن يصلوا إلى السماء، فيقعدون لكل واحد مقعد خاص، قال تعالى: { وَأَنَّا كُنَّا نَقْعُدُ مِنْهَا مَقَاعِدَ لِلسَّمْعِ فَمَنْ يَسْتَمِعِ الْآنَ يَجِدْ لَهُ شِهَاباً رَصَداً } 1.
قوله: "فيسمع الكلمة، فيلقيها إلى من تحته": أي: يسمع أعلى المسترقين الكلمة، فيلقيها إلى من تحته; أي: يخبره بها، و"من": اسم موصول، وقوله: "تحته" شبه جملة صلة الموصول لأنه ظرف.
قوله: "ثم يلقيها الآخر إلى من تحته حتى يلقيها": أي: يلقي الكلمة آخرهم الذي في الأرض على لسان الساحر أو الكاهن. و السحر عزائم ورقى وتعوذات تؤثر في بدن المسحور وقلبه وعقله وتفكيره. والكاهن: هو الذي يخبر عن المغيبات في المستقبل. وقد التبس على بعض طلبة العلم; فظنوا أنه كل من يخبر عن الغيب ولو فيما مضى; فهو كاهن، لكن ما مضى مما يقع في الأرض ليس غيبا مطلقا، بل هو غيب نسبي، مثل ما يقع في المسجد يعد غيبا بالنسبة لمن في الشارع، وليس غيبا بالنسبة لمن في المسجد. وقد يتصل الإنسان بجني، فيخبره عما حدث في الأرض ولو كان بعيدا; فيستخدم الجن، لكن ليس على وجه.

ــــــــــــــــــــــــــــــــ
1 سورة الجن آية : 9.

ج / 1 ص -314- فربما أدركه الشهاب قبل أن يلقيها،...............................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
محرم; فلا يسمى كاهنا; لأن الكاهن من يخبر عن المغيبات في المستقبل.
وقيل: الذي يخبر عما في الضمير، وهو نوع من الكهانة في الواقع، إذا لم يستند إلى فراسة ثاقبة، أما إذا كان يخبر عما في الضمير استنادا إلى فراسة; فإنه ليس من الكهانة في شيء; لأن بعض الناس قد يفهم ما في الإنسان اعتمادا على أسارير وجهه ولمحاته، وإن كان لا يعلمه على وجه التفصيل، لكن يعلمه على سبيل الإجمال.
فمن يخبر عما وقع في الأرض ليس من الكهان، ولكن ينظر في حاله، فإذا كان غير موثوق في دينه; فإننا لا نصدقه; لأن الله تعالى يقول: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا } 1. وإن كان موثوقا في دينه، ونعلم أنه لا يتوصل إلى ذلك بمحرم من شرك أو غيره; فإننا لا ندخله في الكهان الذين يحرم الرجوع إلى قولهم، ومن يخبر بأشياء وقعت في مكان ولم يطلع عليها أحد دون أن يكون موجودا فيه; فلا يسمى كاهنا; لأنه لم يخبر عن مغيب مستقبل يمكن أن يكون عنده جني يخبره، والجني قد يخدم بني آدم بغير المحرم; إما محبة لله عزوجل أو لعلم يحصله منه، أو لغير ذلك من الأغراض المباحة.
والسحرة قد يكون لهم من الجن من يسترق لهم السمع. ولا يصل هؤلاء المسترقون إلا إلى السماء الدنيا; لقوله تعالى: { وَجَعَلْنَا السَّمَاءَ سَقْفاً مَحْفُوظاً } 2; فلا يمكن نفوذه إلى ما فوق.
قوله: "فربما أدركه الشهاب..." إلخ: الشهاب: جزء منفصل من النجوم، ثاقب، قوي، ينفذ فيما يصطدم به.
قال العلماء في تفسير قوله تعالى: { وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ

ــــــــــــــــــــــــــــــ
1 سورة الحجرات آية : 6.
2 سورة الأنبياء آية : 32.

ج / 1 ص -315- وربما ألقاها قبل أن يدركه، فيكذب معها مئة كذبة.
فيقال: أليس قد قال لنا يوم كذا وكذا: كذا وكذا؟ فيصدق بتلك الكلمة التي سمعت من السماء "1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 وَجَعَلْنَاهَا رُجُوماً لِلشَّيَاطِينِ } 2أي: جعلنا شهابها الذي ينطلق منها; فهذا من باب عود الضمير إلى الجزء لا إلى الكل. فالشهب: نيازك تنطلق من النجوم. وهي كما قال أهل الفلك: تنزل إلى الأرض، وقد تحدث تصدعا فيها. أما النجم، فلو وصل إلى الأرض; لأحرقها.
واختلف العلماء: هل المسترقون انقطعوا عن الاستراق بعد بعثة الرسول صلى الله عليه وسلم إلى الأبد أو انقطعوا في وقته فقط؟ والثاني هو الأقرب: أنهم انقطعوا في وقت البعثة فقط، حتى لا يلتبس كلام الكهان بالوحي، ثم بعد ذلك زال السبب الذي من أجله انقطعوا.
قوله: "فيكذب معها مئة كذبة": هل هذا على سبيل التحديد، أو المراد المبالغة، أي أنه يكذب معها كذبات كثيرة؟ الثاني هو الأقرب، وقد تزيد عن ذلك وقد تنقص; فيقال: أليس قد قال لنا يوم كذا وكذا: كذا وكذا؟ والناس في هذه الأمور الغريبة على حسب ما أخبر به المخبر يأخذون كل ما يقوله صدقا، فإذا أخبر بشيء فوقع، ثم أخبر بشيء ثان; قالوا: إذن لا بد أن يصدق.
فوائد الحديث:
1. إثبات القول لله عزوجل
2. عظمة الله - سبحانه وتعالى -.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الملك آية : 5.
2 رواه: البخاري (كتاب التفسير, باب "إلا من استرق السمع" , 3/247).

ج / 1 ص -316- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
3. إثبات الأجنحة للملائكة.
4. خوف الملائكة من الله عزوجل وخضوعهم له.
5. أن الملائكة يتكلمون ويعقلون.
6. أنه لا يصدر عن الله إلا الحق.
7. أن الله - سبحانه - يمكن هؤلاء الجن من الوصول إلى السماء فتنة للناس، وهي ما يلقونه على الكهان، فيحصل بذلك فتنة، والله عزوجل حكيم.
وقد يوجد الله أشياء تكون ضلالا لبعض الناس، لكنها لبعضهم هدى امتحانا وابتلاء.
8. كثرة الجن; لأنهم يترادفون إلى السماء، ومعنى ذلك أنهم كثيرون جدا، وأجسامهم خفيفة يطيرون طيرانا.
وذكر ذلك عنهم شيخ الإسلام ابن تيمية في السحرة الذين يستخدمون الجن وتطير بهم: أنهم يصبحون يوم عرفة في بلادهم ويقفون مع الناس في عرفة، وهذا ممكن الآن في الطائرات، لكن في ذلك الوقت ليس هناك طائرات; فتحملهم الشياطين، ويجعلون للناس المكانس التي تكنس بها البيوت، ويقول: أنا أركب المكنسة وأطير بها إلى مكة، فيفعلون هذا، وشيخ الإسلام يقول: إن هؤلاء كذبة ومستخدمون للشياطين، ويسيئون حتى من الناحية العملية; لأنهم يمرون الميقات ولا يحرمون منه.
9. أن الكهان من أكذب الناس، ولهذا يضيفون إلى ما سمعوا كذبات كثيرة يضللون بها الناس، ويتوصلون بها إلى باطلهم تارة بالترهيب

ج / 1 ص -317- وعن النواس بن سمعان (); قال: قال رسول الله صلى الله عليه وسلم " إذا أراد الله تعالى أن يوحي بالأمر; تكلم بالوحي;
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وتارة بالترغيب، كأن يقولوا: ستقوم القيامة يوم كذا وكذا، وسيجري عليك كذا من موت أو سرقة مال ونحو ذلك.
10. أن الساحر يصور للمسحور غير الواقع، وفي هذا تحذير من أهل التمويه والتلبيس، وأنهم إن صدقوا في شيء; فيجب الحذر منهم بكل حال.
قوله: "وعن النواس...": هذا الحديث لم يخرجه المؤلف، لكن قد ذكره ابن كثير من رواية ابن أبي حاتم، وذكر فيه علة، وهي أن في سنده الوليد بن مسلم، وهو مدلس وقد رواه عن شيخه بالعنعنة; فيكون في الحديث ضعف، إلا أنه قد روى مسلم1 وأحمد من حديث ابن عباس حديثا قد يكون شاهدا له، حيث أخبر أن الله إذا تكلم بالوحي سمعه حملة العرش، فسبحوا، ثم سمعه أهل كل سماء، فيسبحون كما سبح أهل السماء السابعة، حتى يصل إلى السماء الدنيا، فتخطفه الجن أو الشياطين. وهذا وإن لم يكن فيه ذكر رجفة السماء أو السجود; لكن يدل على أن له أصلا.
قوله: "إذا أراد أن يوحي بالأمر": أي: بالشأن.
قوله: "تكلم بالوحي": جملة شرطية تقتضي تأخر المشروط عن

ــــــــــــــــــــــــــــــــــــ
1 في (كتاب السلام, باب تحريم الكهانة, 4/1750).

ج / 1 ص -318- أخذت السماوات منه رجفة (أو قال: رعدة شديدة) خوفا من الله عزوجل.
فإذا سمع ذلك أهل السماوات; صعقوا وخروا لله سجدا، فيكون أول من يرفع رأسه جبريل، فيكلمه الله من وحيه بما أراد،
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الشرط; فالإرادة سابقة، والكلام لاحق; فيكون فيه رد على الأشاعرة الذين يقولون: إن الله لا يتكلم بإرادة، وإن كلامه أزلي; كالسمع والبصر; ففيه إثبات الكلام الحادث، ولا ينقص كمال الله إذا قلنا: إنه يتكلم بما شاء، كيف شاء، متى شاء، بل هذا صفة كمال، لكن النقص أن يقال: إنه لا يتكلم بحرف وصوت، إنما الكلام معنى قائم بنفسه.
قوله: "أخذت السماوات منه رجفة": السماوات: مفعول به جمع مؤنث سالم، أو ملحق به; فيكون منصوبا بالكسرة. ورجفة: فاعل.
قوله: "أو قال: رعدة شديدة": شك من الراوي، وإنما تأخذ السماوات الرجفة أو الرعدة; لأنه سبحانه عظيم يخافه كل شيء، حتى السماوات التي ليس فيها روح.
قوله: "فإذا سمع ذلك أهل السماوات; صعقوا وخروا لله سجدا": فإن قيل: كيف يمكن أن يصعقوا ويخروا سجدا؟
فالجواب: أن الصعق هنا - والله أعلم - يكون قبل السجود، فإذا أفاقوا سجدوا.
قوله:"فيكون أول من يرفع رأسه جبريل": أول: بالنصب على أنها خبر مقدم، وجبريل بالرفع على أنها اسم يكون مؤخرا.
قوله: "بما أراد": أي: بما شاء; لأن الله تعالى يتكلم بمشيئة.

ج / 1 ص -319- ثم يمر جبريل على الملائكة، كلما مر بسماء، سأله ملائكتها: ماذا قال ربنا يا جبريل؟
فيقول: قال الحق، وهو العلي الكبير، فيقولون كلهم مثل ما قال جبريل، فينتهي جبريل بالوحي إلى حيث أمره الله عزوجل "1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "ثم يمر جبريل على الملائكة": لأنه يريد النزول من عند الله إلى حيث أمره الله أن ينتهي إليه بالوحي.
قوله: "قال الحق وهو العلي الكبير": سبق في تفسير ذلك أنه يحتمل، قال الحق في هذه القضية المعينة، أو قال الحق; لأن من عادته سبحانه ألا يقول إلا الحق، وأيا كان; فإن جبريل لا يخبر الملائكة بما أوحى الله إليه، بل يقول: قال الحق مبهما، ولهذا سمي عليه السلام بالأمين، والأمين: هو الذي لا يبوح بالسر.
قوله:"وهو العلي الكبير": تقدم الكلام عليه.
قوله: "فيقولون كلهم مثل ما قال جبريل": أي: قال الحق. وهو العلي الكبير.
قوله: "فينتهي جبريل بالوحي إلى حيث أمره الله - عزوجل -": أي: يصل بالوحي إلى حيث أمره الله من الأنبياء والرسل.

ــــــــــــــــــــــــــــــــــــ
1 رواه: ابن أبي عاصم في "السنة برقم (515), والطبري في "تفسيره" (22/63), وابن أبي حاتم; كما في "تفسير ابن كثير" (3/537), وابن خزيمة في "التوحيد" (ص 144), والبيهقي في "الأسماء والصفات" (ص 202), والبغوي في "تفسيره" (5/290). والحديث في إسناده نعيم بن حماد, ضعيف. "تهذيب التهذيب" (10/458). والوليد بن مسلم وهو مدلس, وقد عنعنه. انظر: "تقريب التهذيب" (2/336).

ج / 1 ص -320- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
من فوائد الحديث:
1. إثبات الإرادة؛ لقوله: "إذا أراد الله"، وهي قسمان: شرعية، وكونية.
والفرق بينهما.
أولا: من حيث المتعلق; فالإرادة الشرعية تتعلق بما يحبه الله عزوجل سواء وقع أو لم يقع، وأما الكونية; فتتعلق بما يقع، سواء كان مما يحبه الله أو مما لا يحبه.
ثانيا: الفرق بينهما من حيث الحكم، أي حصول المراد; فالشرعية لا يلزم منها وقوع المراد، أما الكونية; فيلزم منها وقوع المراد. فقوله تعالى: { وَاللَّهُ يُرِيدُ أَنْ يَتُوبَ عَلَيْكُمْ } 1 هذه إرادة شرعية; لأنها لو كانت كونية لتاب على كل الناس، وأيضا متعلقها فيما يحبه الله وهو التوبة.
وقوله تعالى: { إِنْ كَانَ اللَّهُ يُرِيدُ أَنْ يُغْوِيَكُمْ } 2 هذه كونية; لأن الله لا يريد الإغواء شرعا، أما كونا وقدرا فقد يريده.
وقوله تعالى: { يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ وَيَهْدِيَكُمْ سُنَنَ الَّذِينَ مِنْ قَبْلِكُمْ وَيَتُوبَ عَلَيْكُمْ } 3 هذه كونية، لكنها في الأصل شرعية; لأنه قال: { وَيَتُوبَ عَلَيْكُمْ } وقوله تعالى{ يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ } 4 هذه شرعية; لأن قوله: { وَلا يُرِيدُ بِكُمُ الْعُسْرَ }، لا يمكن أن تكون كونية; إذ إن العسر يقع، ولو كان الله لا يريده قدرا وكونا; لم يقع.
2. أن المخلوقات وإن كانت جمادا تحس بعظمة الخالق، قال تعالى: { تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالأَرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلاَّ يُسَبِّحُ بِحَمْدِهِ } 5.

ــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 27.
2 سورة هود آية : 34.
3 سورة النساء آية : 26.
4 سورة البقرة آية : 185.
5 سورة الإسراء آية : 44.

ج / 1 ص -321- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
3. إثبات أن الملائكة يتكلمون، ويفهمون، ويعقلون؛ لأنهم يسألون: { مَاذَا قَالَ رَبُّكُمْ } 1 ؟ ويجابون: قال: "الحق"، خلافا لمن قال: إنهم لا يوصفون بذلك; فيلزم من قولهم هذا أننا تلقينا الشريعة ممن لا عقول لهم، وهذا قدح في الشريعة بلا ريب.
4. إثبات تعدد السماوات; لقوله: "كلما مر بسماء".
5. أن لكل سماء ملائكة مخصصين; لقوله: "سأله ملائكتها".
6. فضيلة جبريل عليه السلام حيث إنه المعروف بأمانة الوحي، ولهذا قال ورقة بن نوفل: "هذا هو الناموس الذي كان يأتي موسى"2، والناموس بالعبرية بمعنى صاحب السر.
7. أمانة جبريل عليه السلام، حيث ينتهي بالوحي إلى حيث أمره الله عزوجل، فيكون فيه رد على الرافضة الكفرة الذين يقولون: بأن جبريل أمر أن يوحي إلى علي فأوحى إلى محمد صلى الله عليه وسلم ويقولون: خان الأمين فصدها عن حيدرة، وحيدرة لقب لعلي بن أبي طالب; لأنه كان يقول في غزوة خيبر: أنا الذي سمتني أمي حيدرة3. وفي هذا تناقض منهم; لأن وصفه بالأمانة يقتضي عدم الخيانة.
8. إثبات العزة والجلال لله عزوجل لقوله: "عز وجل"، والعزة بمعنى الغلبة والقوة، وللعزيز ثلاثة معان:
1. عزيز: بمعنى ممتنع أن يناله أحد بسوء.

ـــــــــــــــــــــــــــــــــــــــ
1 سورة سبأ آية : 23.
2 من حديث عائشة, رواه: البخاري (كتاب بدء الوحي, باب حدثنا يحيى بن بكير, 1/ 14), ومسلم (كتاب الإيمان, باب بدء الوحي, 1/139).
3 رواه: مسلم (كتاب الجهاد, باب غزوة ذي قرد, 3/1441).

ج / 1 ص -322- فيه مسائل:
الأولى: تفسير الآية.
الثانية: ما فيها من الحجة على إبطال الشرك خصوصا من تعلق على الصالحين، وهي الآية التي قيل: إنها تقطع عروق شجرة الشرك من القلب.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
2. عزيز: بمعنى ذي قدر لا يشاركه فيه أحد.
3. عزيز: بمعنى غالب قاهر.
قال ابن القيم في النونية:

وهو العزيز فلن يرام جنابه أنى يرام جناب ذي السلطان

وهو العزيز القاهر الغلاب لم يغلبه شيء هذه صفتان

وهو العزيز بقوة هي وصفه فالعز حينئذ ثلاث معان

وأما "جل": فالجلال بمعنى العظمة التي ليس فوقها عظمة.
فيه مسائل:
الأولى: تفسير الآية: أي: قوله تعالى: { حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ }، الآية، وقد سبق تفسيرها.
الثانية: ما فيها من الحجة على إبطال الشرك: وذلك أن الملائكة وهم من هم في القوة والعظمة يصعقون ويفزعون من تعظيم الله; فكيف بالأصنام التي تعبد من دون الله وهي أقل منهم بكثير; فكيف يتعلق الإنسان بها؟ !

ج / 1 ص -323- الثالثة. تفسير قوله: { قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ }.
الرابعة. سبب سؤالهم عن ذلك.
الخامسة. أن جبريل يجيبهم بعد ذلك بقوله: " قال كذا وكذا".
السادسة: ذكر أن أول من يرفع رأسه جبريل.
السابعة: أنه يقول لأهل السماوات كلهم لأنهم يسألونه.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ولذلك قيل: إن هذه الآية هي التي تقطع عروق الشرك من القلب; لأن الإنسان إذا عرف عظمة الرب سبحانه؛ حيث ترتجف السماوات ويصعق أهلها بمجرد تكلمه بالوحي; فكيف يمكن للإنسان أن يشرك بالله شيئا مخلوقا ربما يصنعه بيده حتى كان جهال العرب يصنعون آلهة من التمر إذا جاع أحدهم أكلها؟ ! وينزل أحدهم بالوادي فيأخذ أربعة أحجار: ثلاثة يجعلها تحت القدر، والرابع - وهو أحسنها - يجعله إلها له.
الثالثة: تفسير قوله: { قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ } وسبق تفسيرها.
الرابعة: سبب سؤالهم عن ذلك: فالسؤال: ماذا قال ربكم؟ وسببه شدة خوفهم منه وفزعهم خوفا من أن يكون قد قال فيهم ما لا يطيقونه من التعذيب.
الخامسة: أن جبريل يجيبهم بعد ذلك بقوله: قال كذا وكذا; أي: يقول: قال الحق.
السادسة: ذكر أن أول من يرفع رأسه جبريل: لحديث النواس بن سمعان، وفيه فضيلة جبريل.
السابعة: أنه يقول لأهل السماوات كلهم لأنهم يسألونه: وفي هذا دليل على عظمته بينهم.

ج / 1 ص -324- الثامنة: أن الغشي يعم أهل السماوات كلهم.
التاسعة: ارتجاف السماوات لكلام الله.
العاشرة: أن جبريل هو الذي يتتهي بالوحي إلى حيث أمره الله.
الحادية عشرة: ذكر استراق الشياطين.
الثانية عشرة: صفة ركوب بعضهم بعضا.
الثالثة عشرة: إرسال الشهب.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثامنة: أن الغشي يعم أهل السماوات كلهم: تؤخذ من قوله: "فإذا سمع ذلك أهل السماوات; صعقوا وخروا لله سجدا".
لتاسعة: ارتجاف السماوات لكلام الله: لقوله: "أخذت السماوات منه رجفة"; أي: لأجله تعظيما لله.
العاشرة: أن جبريل هو الذي ينتهي بالوحي إلى حيث أمره: أي: لا أحد يتولى إيصال الوحي غير جبريل حتى يوصله إلى حيث أمره به; لأنه الأمين على الوحي.
الحادية عشرة: ذكر استراق الشياطين: أي: الذين يسترقون ما يسمع في السماوات، فيلقونه على الكهان، فيزيد فيه الكهان وينقصون.
الثانية عشرة: صفة ركوب بعضهم بعضا: وصفها سفيان رحمه الله بأن حرف يده وبدد بين أصابعه.
الثالثة عشرة: إرسال الشهب: يعني: التي تحرق مسترقي السمع، قال تعالى: { إِلاَّ مَنِ اسْتَرَقَ السَّمْعَ فَأَتْبَعَهُ شِهَابٌ مُبِينٌ } 1.

ـــــــــــــــــــــــــــــــــــــ
1 سورة الحجر آية : 18.

ج / 1 ص -325- الرابعة عشرة: أنه تارة يدركه الشهاب قبل أن يلقيها، وتارة يلقيها في أذن وليه من الإنس قبل أن يدركه.
الخامسة عشرة: كون الكاهن يصدق بعض الأحيان.
السادسة عشرة: كونه يكذب معها مئة كذبة.
السابعة عشرة: أنه لم يصدق كذبه إلا بتلك الكلمة التي سمعت من السماء.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الرابعة عشرة: أنه تارة يدركه الشهاب قبل أن يلقيها، وتارة يلقيها في أذن وليه من الإنس قبل أن يدركه.
الخامسة عشرة: كون الكاهن يصدق بعض الأحيان: لأنه يأتي بما سمع من السماء ويزيد عليه، وإذا وقع ما في السماء; صار صادقا. اعتراض وجوابه: كيف يسمع المسترقون الكلمة وعندما يسأل الملائكة جبريل يجابون بقال الحق فقط؟
والجواب: إن الوحي لا يعلمه أهل السماء، بل هو من الله إلى جبريل إلى النبي صلى الله عليه وسلم أما الأمور القدرية التي يتكلم الله بها; فليست خاصة بجبريل. بل ربما يعلمها أهل السماء مفصلة، ثم يسمعها مسترقو السمع.
السادسة عشرة: كونه يكذب معها مئة كذبة: أي: يكذب مع الكلمة التي تلقاها من المسترق. وقوله:"مئة كذبة": هذا على سبيل المبالغة كما سبق وليس على سبيل التحديد.
السابعة عشرة: أنه لم يصدق إلا بتلك الكلمة التي سمعت من

ج / 1 ص -326- الثامنة عشرة. قبول النفوس للباطل! كيف يتعلقون بواحدة ولا يعتبرون بمئة؟ !
التاسعة عشرة. كونهم يتلقى بعضهم من بعض تلك الكلمة ويحفظونها ويستدلون بها.
العشرون: إثبات الصفات خلافا للأشعرية المعطلة.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
السماء: وأما ما قاله من عنده; فهو تخرص; فالكلمة التي سمعها تصدق، والذي يضيفه كله كذب يموه به على الناس.
الثامنة عشرة: قبول النفوس للباطل كيف يتعلقون بواحدة ولا يعتبرون بمئة؟ !: وهذا صحيح، وليس صفة عامة لعامة الناس، بل لأهل الجهل والسفه; فهم يتعلقون بالكاهن من أجل صدقه مرة واحدة، وأما مئة كذبة، فلا يعتبرون بها، ولا شك أن بعض السفهاء يغترون بالصالح المغمور بالمفاسد، ولكن لا يغتر به أهل العقل والإيمان، ولهذا لما نزل قوله تعالى: { يَسْأَلونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَرُ مِنْ نَفْعِهِمَا } 1 تركهما كثير من الصحابة اعتبارا بالموازنة، والعاقل لا يمكن إذا وازن بين الأشياء أن يرجح جانب المفسدة; فهو وإن لم يأت الشرع بالتعيين يعرف ويميز بين المضار والمنافع.
التاسعة عشرة: كونهم يتلقى بعضهم من بعض تلك الكلمة ويحفظونها... إلخ: الكلمة: هي الصدق; لأنها هي التي تروج بضاعتهم، ولو كانت بضاعتهم كلها كذبا ما راجت بين الناس.
العشرون: إثبات الصفات خلافا للأشعرية المعطلة: الأشعرية: هم الذين ينتسبون إلى أبي الحسن الأشعري وسموا معطلة لأنهم يعطلون

ـــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 219.

ج / 1 ص -327- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
النصوص عن المعنى المراد بها ويعطلون ما وصف الله به نفسه. والمراد تعطيل أكثر ذلك فإنهم يعطلون أكثر الصفات ولا يعطلون جميعها، بخلاف المعتزلة; فالمعتزلة ينكرون الصفات ويؤمنون بالأسماء، هؤلاء عامتهم، وإلا; فغلاتهم ينكرون حتى الأسماء، وأما الأشاعرة; فهم معطلة اعتبارا بالأكثر; لأنهم لا يثبتون من الصفات إلا سبعا. وصفاته تعالى لا تحصى، وإثباتهم لهذه السبع ليس كإثبات السلف; فمثلا: الكلام عند أهل السنة: أن الله يتكلم بمشيئته بصوت وحرف. والأشاعرة قالوا: الكلام لازم لذاته كلزوم الحياة والعلم، ولا يتكلم بمشيئة، وهذا الذي يسمع عبارة عن كلام الله وليس كلام الله، بل هو مخلوق; فحقيقة الأمر أنهم لم يثبتوا الكلام، ولهذا قال بعضهم: إنه لا فرق بيننا وبين المعتزلة في كلام الله; لأننا أجمعنا على أن ما بين دفتي المصحف مخلوق، وحجتهم في إثبات الصفات السبع: أن العقل دل عليها. وشبهتهم في إنكار البقية: زعموا أن العقل لا يدل عليها.
والرد عليهم بما يلي:
1- أن كون العقل يدل على الصفات السبع لا يدل على انتفاء ما سواها; فإن انتفاء الدليل المعين لا يستلزم انتفاء المدلول; فهب أن العقل لا يدل على بقية الصفات، لكن السمع دل عليها; فنثبتها بالدليل السمعي.
2- أنها ثابتة بالدليل العقلي بنظير ما أثبتم به هذه السبع; فمثلا: الإرادة ثابتة لله عندهم بدليل التخصيص، حيث إن الله جعل الشمس شمسا، والقمر قمرا، والسماء سماء والأرض أرضا، وكونه يميز بين ذلك؛ معناه: أنه سبحانه وتعالى يريد; إذ لولا الإرادة; لكانت الدنيا كلها سواء، فأثبتوها؛ لأن العقل دل عليها. فنقول لهم: الرحمة لا تمضي لحظة على

ج / 1 ص -328- الحادية والعشرون: التصريح بأن تلك الرجفة والغشي خوفا من الله عزوجل
الثانية والعشرون: أنهم يخرون لله سجدا.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الخلق إلا وهم في نعمة من الله; فهذه النعم العظيمة من الله تدل على رحمته لخلقه أدل من التخصيص على الإرادة. والانتقام من العصاة يدل على بغضه لهم، وإثابة الطائعين ورفع درجاتهم في الدنيا والآخرة يدل على محبته لهم أدل على التخصيص من الإرادة، وعلى هذا فقس; فالمؤلف رحمه الله لما كان الأشعرية لا يثبتون إلا سبع صفات على خلاف في إثباتها مع أهل السنة جعلهم معطلة على سبيل الإطلاق، وإلا; فالحقيقة أنهم ليسوا معطلة على سبيل الإطلاق.
الحادية والعشرون: التصريح بأن تلك الرجفة والغشي خوفا من الله عزوجل فيدل على عظمة الخالق جل وعلا، حيث بلغ خوف الملائكة منه هذا المبلغ.
الثانية والعشرون: أنهم يخرون لله سجدا: أي: تعظيما لله واتقاء لما يخشونه; فتفيد تعظيم الله عزوجل كالتي قبلها.


باب الشفاعة - القول المفيد

القول المفيد على كتاب التوحيد

ج / 1 ص -329- باب الشفاعة.
... ... ................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ذكر المؤلف رحمه الله الشفاعة في كتاب التوحيد; لأن المشركين الذين يعبدون الأصنام يقولون: إنها شفعاء لهم عند الله، وهم يشركون بالله - سبحانه وتعالى - فيها بالدعاء والاستغاثة وما أشبه ذلك. وهم بذلك يظنون أنهم معظمون لله، ولكنهم منتقصون له; لأنه عليم بكل شيء، وله الحكم التام المطلق والقدرة التامة; فلا يحتاج إلى شفعاء. ويقولون: إننا نعبدهم ليكونوا شفعاء لنا عند الله، فيقربونا إلى الله، وهم ضالون في ذلك; فهو سبحانه عليم وقدير وذو سلطان، ومن كان كذلك; فإنه لا يحتاج إلى شفعاء.
والملوك في الدنيا يحتاجون إلى شفعاء; إما لقصور علمهم، أو لنقص قدرتهم; فيساعدهم الشفعاء في ذلك، أو لقصور سلطانهم; فيتجرأ عليهم الشفعاء، فيشفعون بدون استئذان، ولكن الله عزوجل كامل العلم والقدرة والسلطان، فلا يحتاج لأحد أن يشفع عنده، ولهذا لا تكون الشفاعة عنده سبحانه إلا بإذنه لكمال سلطانه وعظمته.
ثم الشفاعة لا يراد بها معونة الله - سبحانه - في شيء مما شفع فيه; فهذا ممتنع كما سيأتي في كلام شيخ الإسلام ابن تيمية رحمه الله1 ولكن يقصد بها أمران، هما:

ــــــــــــــــــــــــــــــــــ
1 يأتي (ص 340).

ج / 1 ص -330- وقول الله عزوجل:{ وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ } 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
1. إكرام الشافع.
2. نفع المشفوع له.
والشفاعة لغة: اسم من شفع يشفع، إذا جعل الشيء اثنين، والشفع ضد الوتر، قال تعالى:{ وَالشَّفْعِ وَالْوَتْرِ } 2. واصطلاحا: التوسط للغير بجلب منفعة أو دفع مضرة.
مثال جلب المنفعة: شفاعة النبي صلى الله عليه وسلم لأهل الجنة بدخولها3.
مثال دفع المضرة: شفاعة النبي صلى الله عليه وسلم لمن استحق النار أن لا يدخلها.
وذكر المؤلف رحمه الله في هذا الباب عدة آيات:
الآية الأولى: قوله تعالى: { وَأَنْذِرْ بِهِ } 4 الإنذار: هو الإعلام المتضمن للتخويف، أما مجرد الخبر; فليست بإنذار، والخطاب للنبي صلى الله عليه وسلم
والضمير في "به" يعود للقرآن; كما قال تعالى:{ وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ قُرْآناً عَرَبِيّاً لِتُنْذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا } 5، وقال تعالى:{ لِتُنْذِرَ بِهِ وَذِكْرَى لِلْمُؤْمِنِينَ } 6.
وقوله:{ يَخَافُونَ أَنْ يُحْشَرُوا } 7 أي: يخافون مما يقع لهم من سوء

ــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 51.
2 سورة الفجر آية : 3.
3 يأتي, (ص 333).
4 سورة الأنعام آية : 51.
5 سورة الشورى آية : 7.
6 سورة الأعراف آية : 2.
7 سورة الأنعام آية : 51.

ج / 1 ص -331- وقوله:{ قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً } 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
العذاب في ذلك الحشر. والحشر: الجمع، وقد ضمن هنا معنى الضم والانتهاء; فمعنى يحشرون; أي: يجمعون حتى ينتهوا إلى الله.
قوله:{ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ } 2 "ولي"; أي: ناصر ينصرهم. :{ وَلا شَفِيعٌ }
أي: شافع يتوسط لهم، وهذا محل الشاهد. ففي هذه الآية نفي الشفاعة من دون الله أي من دون إذنه، ومفهومها: أنها ثابتة بإذنه، وهذا هو المقصود; الشفاعة من دونه مستحيلة، وبإذنه جائزة وممكنة. أما عند الملوك; فجائزة بإذنهم وبغير إذنهم، فيمكن لمن كان قريبا من السلطان أن يشفع بدون أن يستأذن. ويفيد قوله: {مِن دُونِهِ} أن لهم بإذنه وليا وشفيعا; كما قال تعالى:{ إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ } 3.
· الآية الثانية: قوله تعالى: {لِلَّهِ الشَّفَاعَةُ } 4 مبتدأ وخبر، وقدم الخبر للحصر، والمعنى: لله وحده الشفاعة كلها، لا يوجد شيء منها خارج عن إذن الله وإرادته; فأفادت الآية في قوله: "جميعا" أن هناك أنواعا للشفاعة.
وقد قسم أهل العلم رحمهم الله الشفاعة إلى قسمين رئيسيين، هما:
القسم الأول: الشفاعة الخاصة بالرسول صلى الله عليه وسلم وهي أنواع:
النوع الأول: الشفاعة العظمى، وهي من المقام المحمود الذي وعده الله; فإن الناس يلحقهم يوم القيامة في ذلك الموقف العظيم من الغم والكرب ما لا يطيقونه، فيقول بعضهم لبعض: اطلبوا من يشفع لنا عند الله، فيذهبون إلى آدم أبي البشر، فيذكرون من أوصافه التي ميزه الله

ـــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 44.
2 سورة الأنعام آية : 51.
3 سورة المائدة آية : 55.
4 سورة الزمر آية : 44.

ج / 1 ص -332- …....................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
بها: أن الله خلقه بيده، وأسجد له ملائكته، وعلمه أسماء كل شيء، فيقولون: اشفع لنا عند ربك، ألا ترى إلى ما نحن فيه؟! فيعتذر؛ لأنه عصى الله بأكله من الشجرة، ومعلوم أن الشافع إذا كان عنده شيء يخدش كرامته عند المشفوع إليه; فإنه لا يشفع لخجله من ذلك، مع أن آدم عليه السلام قد تاب الله عليه واجتباه وهداه، قال تعالى: {وَعَصَى آدَمُ رَبَّهُ فَغَوَى ثُمَّ اجْتَبَاهُ رَبُّهُ فَتَابَ عَلَيْهِ وَهَدَى} 1، لكن لقوة حيائه من الله اعتذر. ثم يذهبون إلى نوح، ويذكرون من أوصافه التي امتاز بها بأنه أول رسول أرسله الله إلى الأرض، فيعتذر بأنه سأل الله ما ليس له به علم حين قال: {رَبِّ إِنَّ ابْنِي مِنْ أَهْلِي وَإِنَّ وَعْدَكَ الْحَقُّ وَأَنْتَ أَحْكَمُ الْحَاكِمِينَ} 2.
ثم يذهبون إلى إبراهيم عليه الصلاة والسلام، فيذكرون من صفاته، ثم يعتذر بأنه كذب ثلاث كذبات لكنها حق حسب مراده. ثم يذهبون إلى موسى صلى الله عليه وسلم فيذكرون من أوصافه ما يقتضي أن يشفع، لكنه يعتذر بقتل نفس لم يؤمر بقتلها، وهي نفس القبطي حين استغاثة الإسرائيلي فوكز موسى القبطي فقتله فقضى عليه. ثم يذهبون إلى عيسى عليه الصلاة والسلام، فيذكرون من أوصافه ما يقتضي أن يشفع; فلا يعتذر بشيء، لكن يحيل إلى من هو أعلى مقاما، فيقول: اذهبوا إلى محمد، عبد غفر له ما تقدم من ذنبه وما تأخر، فيحيلهم إلى محمد صلى الله عليه وسلم دون أن يذكر عذرا يحول بينه وبين الشفاعة3 فيأتون محمدا صلى الله عليه وسلم فيشفع إلى الله ليريح أهل الموقف.

ـــــــــــــــــــــــــــــــــ
1 سورة آية : 121-122.
2 سورة هود آية : 45.
3 حديث الشفاعة من حديث أبي هريرة, رواه: البخاري (كتاب التفسير, باب "ذرية من حملنا مع نوح إنه كان عبذا شكورا" , 3/250), ومسلم (كتاب الإيمان, باب أدنى أهل الجنة منزلة, 1/184).

ج / 1 ص -333- …......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثاني: شفاعته في أهل الجنة أن يدخلوها1 لأنهم إذا عبروا الصراط ووصلوا إليها وجدوها مغلقة، فيطلبون من يشفع لهم، فيشفع النبي صلى الله عليه وسلم إلى الله في فتح أبواب الجنة لأهلها، ويشير إلى ذلك قوله تعالى: {حَتَّى إِذَا جَاءُوهَا فُتِحَتْ أَبْوَابُهَا } 2 ; فقال: "وفتحت"; فهناك شيء محذوف، أي: وحصل ما حصل من الشفاعة، وفتحت الأبواب، أما النار; فقال فيها: {حَتَّى إِذَا جَاءُوهَا فُتِحَتْ أَبْوَابُهَا } 3 الآية.
الثالث: شفاعته صلى الله عليه وسلم في عمه أبي طالب أن يخفف عنه العذاب4 وهذه مستثناة من قوله تعالى: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} 5، وقوله تعالى: {يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إِلا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلاً} 6 وذلك لما كان لأبي طالب من نصرة للنبي صلى الله عليه وسلم ودفاع عنه، وهو لم يخرج من النار، لكن خفف عنه حتى صار - والعياذ بالله - في ضحضاح من نار، وعليه نعلان منها يغلي منهما دماغه، وهذه الشفاعة خاصة بالرسول صلى الله عليه وسلم لا أحد يشفع في كافر أبدا إلا النبي صلى الله عليه وسلم ومع ذلك لم تقبل الشفاعة كاملة، وإنما هي تخفيف فقط.
القسم الثاني: الشفاعة العامة له صلى الله عليه وسلم ولجميع المؤمنين وهي أنواع:
النوع الأول: الشفاعة فيمن استحق النار أن لا يدخلها، وهذه قد

ـــــــــــــــــــــــــــــــــــ
1 ورد التصريح بهذه الشفاعة في حديث الصور, رواه: الطبراني في "المطولات" (25/66/ رقم 36), وابن جرير في "الجامع" (2/330). وأورده السيوطي في "الدر المنثور" (5/339), ونسبه إلى أبي يعلى وابن المنذر وغيرهم وضعفه ابن كثير في "تفسيره" (2/146) وفي "صحيح مسلم" من حديث أنس: "أنا أول شفيع في الجنة" (رقم 196).
2 سورة الزمر آية : 73.
3 سورة الزمر آية : 71.
4 من حديث العباس بن عبد المطلب, رواه: البخاري (كتاب الفضائل, باب قصة أبي طالب, 3/62), ومسلم (كتاب الإيمان, باب شفاعة النبي صلى الله عليه وسلم لأبي طالب, 1/194).
5 سورة المدثر آية : 48.
6 سورة طه آية : 109.

ج / 1 ص -334- ….....................................................................

يستدل لها بقول الرسول صلى الله عليه وسلم " ما من مسلم يموت فيقوم على جنازته أربعون رجلا لا يشركون بالله شيئا; إلا شفعهم الله فيه "1 فإن هذه شفاعة قبل أن يدخل النار، فيشفعهم الله في ذلك.
النوع الثاني: الشفاعة فيمن دخل النار أن يخرج منها، وقد تواترت بها الأحاديث وأجمعت عليها الصحابة، واتفق عليها أهل الملة ما عدا طائفتين، وهما: المعتزلة والخوارج; فإنهم ينكرون الشفاعة في أهل المعاصي مطلقا لأنهم يرون أن فاعل الكبيرة مخلد في النار، ومن استحق الخلود; فلا تنفع فيه الشفاعة، فهم ينكرون أن النبي صلى الله عليه وسلم و غيره يشفع في أهل الكبائر أن لا يدخلوا النار، أو إذا دخلوها أن يخرجوا منها، لكن قولهم هذا باطل بالنص والإجماع.
النوع الثالث: الشفاعة في رفع درجات المؤمنين، وهذه تؤخذ من دعاء المؤمنين بعضهم لبعض كما قال صلى الله عليه وسلم في أبي سلمة: " اللهم اغفر لأبي سلمة، وارفع درجته في المهديين، وأفسح له في قبره، ونور له فيه، واخلفه في عقبه "2 والدعاء شفاعة; كما قال صلى الله عليه وسلم " ما من مسلم يموت، فيقوم على جنازته أربعون رجلا لا يشركون بالله شيئا; إلا شفعهم الله فيه ".
إشكال وجوابه:
فإن قيل: إن الشفاعة لا تكون إلا بإذنه سبحانه; فكيف يسمى دعاء الإنسان لأخيه شفاعة وهو لم يستأذن من ربه؟

ــــــــــــــــــــــــــــــــ
1 من حديث ابن عباس, رواه مسلم (كتاب الجنائز, باب من صلى عليه أربعون, 2/ 655).
2 من حديث أم سلمة, رواه مسلم (كتاب الجنائز, باب في إغماض الميت, 2/634).

ج / 1 ص -335- وقوله: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ } 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والجواب: إن الله أمر بأن يدعو الإنسان لأخيه الميت، وأمره بالدعاء إذن وزيادة وأما الشفاعة الموهومة التي يظنها عباد الأصنام من معبوديهم; فهي شفاعة باطلة لأن الله لا يأذن لأحد بالشفاعة إلا من ارتضاه من الشفعاء والمشفوع لهم.
إذا قوله: { قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً } 2 تفيد أن الشفاعة متعددة كما سبق3.
الآية الثالثة: قوله تعالى: { مَنْ ذَا الَّذِي } 4 "من": اسم استفهام بمعنى النفي; أي: لا يشفع أحد عند الله إلا بإذنه "ذا": هل تجعل ذا اسما موصولا كما قال ابن مالك في "الألفية" أو لا تصح أن تكون اسما موصولا هنا لوجود الاسم الموصول "الذي" الثاني هو الأقرب، وإن كان بعض المعربين قال: يجوز أن تكون "الذي" توكيدا لها.
والصحيح أن "ذا" هنا إما مركبة مع "من"، أو زائدة للتوكيد، وأيا كان الإعراب; فالمعنى: إنه لا أحد يشفع عند الله إلا بإذن الله.
وسبق أن النفي إذا جاء في سياق الاستفهام; فإنه يكون مضمنا معنى التحدي، أي إذا كان أحد يشفع بغير إذن الله فأت به.
قوله: "عنده": ظرف مكان، وهو سبحانه في العلو; فلا يشفع

ـــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 255.
2 سورة الزمر آية : 44.
3 سبق (ص 331).
4 سورة البقرة آية : 245.

ج / 1 ص -336- وقوله: { وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلاَّ مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى } 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أحد عنده ولو كان مقربا; كالملائكة المقربين; إلا بإذنه الكوني، والإذن لا يكون إلا بعد الرضا.
وأفادت الآية: أنه يشترط للشفاعة إذن الله فيها لكمال سلطانه جل وعلا، فإنه كلما كمل سلطان الملك; فإنه لا أحد يتكلم عنده ولو كان بخير إلا بعد إذنه، ولذلك يعتبر اللغط في مجلس الكبير إهانة له ودليلا على أنه ليس كبيرا في نفوس من عنده، كان الصحابة مع الرسول صلى الله عليه وسلم كأنما على رءوسهم الطير من الوقار وعدم الكلام إلا إذا فتح الكلام; فإنهم يتكلمون.
الآية الرابعة: قوله تعالى: { وَكَمْ مِنْ مَلَكٍ }كم: خبرية للتكثير، والمعنى: ما أكثر الملائكة الذين في السماء، ومع ذلك لا تغني شفاعتهم شيئا إلا بعد إذن الله ورضاه.
قوله: { إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى } 2 فللشفاعة شرطان، هما:
1. الإذن من الله; لقوله: { أَنْ يَأْذَنَ اللَّهُ }.
2. رضاه عن الشافع والمشفوع له; لقوله: "ويرضى"، وكما قال تعالى: { وَلا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى } 3 ; فلا بد من إذنه تعالى ورضاه عن الشافع والمشفوع له إلا في التخفيف عن أبي طالب، وقد سبق ذلك4.
وهذه الآية في سياق بيان بطلان ألوهية اللات والعزى، قال تعالى

ـــــــــــــــــــــــــــــــــــــ
1 سورة النجم آية : 26.
2 سورة النجم آية : 26.
3 سورة الأنبياء آية : 28.
4 (ص 333).

ج / 1 ص -337- وقوله: { قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ }الآيتين1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
بعد ذكر المعراج وما حصل للنبي صلى الله عليه وسلم فيه: { لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى } 2 أي: العلامات الدالة عليه عزوجل فكيف به سبحانه؟ ! فهو أكبر وأعظم.
ثم قال: { أَفَرَأَيْتُمُ اللاَّتَ وَالْعُزَّى وَمَنَاةَ الثَّالِثَةَ الأُخْرَى } 3، وهذا استفهام للتحقير; فبعد أن ذكر الله هذه العظمة قال: أخبروني عن هذه اللات والعزى ما عظمتها؟ وهذا غاية في التحقير، ثم قال: { أَلَكُمُ الذَّكَرُ وَلَهُ الأُنْثَى تِلْكَ إِذاً قِسْمَةٌ ضِيزَى إِنْ هِيَ إِلاَّ أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنْ يَتَّبِعُونَ إِلاَّ الظَّنَّ وَمَا تَهْوَى الأَنْفُسُ وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى أَمْ لِلإِنْسَانِ مَا تَمَنَّى فَلِلَّهِ الآخِرَةُ وَالأُولَى وَكَمْ مِنْ مَلَكٍ } 4 الآية.
فإذا كانت الملائكة وهي في السماوات في العلو لا تغني شفاعتهم إلا بعد إذنه تعالى ورضاه; فكيف باللات والعزى وهي في الأرض؟ ! ولهذا قال: { وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ } مع أن الملائكة تكون في السماوات وفي الأرض، ولكن أراد الملائكة التي في السماوات العلى، وهي عند الله - سبحانه -; فحتى الملائكة المقربون حملة العرش لا تغني شفاعتهم إلا من بعد أن يأذن الله لمن يشاء ويرضى.
الآية الخامسة: قوله تعالى: { قُلِ ادْعُوا }الأمر في قوله: "ادعو" للتحدي والتعجيز، وقوله: "ادعوا" يحتمل معنيين، هما:

ـــــــــــــــــــــــــــــــــــ
1 سورة سبأ آية : 22.
2 سورة النجم آية : 18.
3 سورة النّجم آية : 19-20.
4 سورة النّجم آية : 21-26.

ج / 1 ص -338- ……….…………………………………………..
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
1. أحضروهم.
2. ادعوهم دعاء مسألة. فلو دعوهم دعاء مسألة لا يستجيبون لهم; كما قال تعالى: { إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } 1.
يكفرون: يتبرءون، ومع هذه الآيات العظيمة يذهب بعض الناس يشرك بالله ويستنجد بغير الله، وكذلك لو دعوهم دعاء حضور لم يحضروا، ولو حضروا ما انتفعوا بحضورهم.
قوله: { لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ } 2 واحدة الذر: وهي صغار النمل، ويضرب بها المثل في القلة.
قوله: { مِثْقَالَ ذَرَّةٍ }وكذلك ما دون الذرة لا يملكونه، والمقصود بذكر الذرة المبالغة، وإذا قصد المبالغة بالشيء قلة أو كثرة; فلا مفهوم له; فالمراد الحكم العام; فمثلا قوله تعالى: { إِنْ تَسْتَغْفِرْ لَهُمْ سَبْعِينَ مَرَّةً فَلَنْ يَغْفِرَ اللَّهُ لَهُمْ } 3 ; أي: مهما بالغت في الاستغفار.
ولا يرد على هذا أن الله أثبت ملكا للإنسان; لأن ملك الإنسان قاصر وغير شامل ومتجدد وزائل، وليس كملك الله.
قوله: { وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ } 4 أي: ما لهؤلاء الذين تدعون من دون الله.
"فيهما" أي: في السماوات والأرض.
: { مِنْ شِرْكٍ } أي: مشاركة، أي لا يملكونه انفرادا ولا مشاركة.

ــــــــــــــــــــــــــــــــــــ
1 سورة فاطر آية : 14.
2 سورة سبأ آية : 22.
3 سورة التوبة آية : 80.
4 سورة الأحقاف سبأ آية : 22.

ج / 1 ص -339- ............................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقوله: { مِنْ شِرْكٍ }: مبتدأ مؤخر دخلت عليه "من" الزائدة لفظا، لكنها للتوكيد معنى وكل زيادة لفظية في القرآن; فهي زيادة في المعنى وأتت "من" للمبالغة في النفي، وأنه ليس هناك شرك لا قليل ولا كثير.
قوله: { وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ } 1 الضمير في: { وَمَا لَهُ }يعود إلى الله تعالى، وفي "منهم" يعود إلى الأصنام; أي: ما لله تعالى من هذه الأصنام ظهير و "من": حرف جر زائد، و "ظهير": مبتدأ مؤخر بمعنى معين; كما قال تعالى: { قُلْ لَئِنِ اجْتَمَعَتِ الأِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيراً } 2 ; أي: معينا، وقال تعالى: { وَالْمَلائِكَةُ بَعْدَ ذَلِكَ ظَهِيرٌ } 3; أي: معين أي: ليس لله معين يعينه في أفعاله، وبذلك ينتفي عن هذه الأصنام كل ما يتعلق به العابدون; فهي لا تملك شيئا على سبيل الانفراد ولا المشاركة ولا الإعانة، لأن من يعينك وإن كان غير شريك لك يكون له منة عليك; فربما تحابيه في إعطائه ما يريد.
فإذا انتفت هذه الأمور الثلاثة; لم يبق إلا الشفاعة، وقد أبطلها الله بقوله: { وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ } 4 ; فلا تنفع عند الله الشفاعة لهؤلاء; لأن هذه الأصنام لا يأذن الله لها، فانقطعت كل الوسائل والأسباب للمشركين، وهذا من أكبر الآيات الدالة على بطلان عبادة الأصنام; لأنها لا تنفع عابديها لا استقلالا ولا مشاركة ولا مساعدة ولا شفاعة; فتكون عبادتها باطلة، قال تعالى: { وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ } 5، حتى ولو كان المدعو عاقلا; لقوله: "من"، ولم يقل: "ما"، ثم قال تعالى: { وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ } 6، وكل

ـــــــــــــــــــــــــــــــــ
1 سورة سبأ آية : 22.
2 سورة الإسراء آية : 88.
3 سورة التحريم آية : 4.
4 سورة سبأ آية : 23.
5 سورة الأحقاف آية : 5.
6 سورة آية : 5-6.

ج / 1 ص -340- قال أبو العباس: " نفى الله عما سواه كل ما يتعلق به المشركون، فنفى أن يكون لغيره ملك أو قسط منه، أو يكون عونا لله،............................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
هذه الآيات تدل على أنه يجب على الإنسان قطع جميع تعلقاته إلا بالله عبادة وخوفا ورجاء واستعانة ومحبة وتعظيما; حتى يكون عبدا لله حقيقة، يكون هواه وإرادته وحبه وبغضه وولاؤه ومعاداته لله وفي الله; لأنه مخلوق للعبادة فقط، قال تعالى: { أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ } 1، أي: لا نأمركم ولا ننهاكم، إذ لو خلقناكم فقط للأكل والشرب والنكاح; لكان ذلك عين العبث، ولكن هناك شيء وراء ذلك، وهو عبادة الله سبحانه في هذه الدنيا.
وقوله: { إِلَيْنَا لا تُرْجَعُونَ } أي: وحسبتم أنكم إلينا لا ترجعون، فنجازيكم إذا كان هذا هو حسبانكم; فهو حسبان باطل.
قوله: "قال أبو العباس ": هو شيخ الإسلام تقي الدين أحمد بن عبد الحليم بن عبد السلام بن تيمية رحمه الله يكنى بذلك، ولم يتزوج; لأنه كان مشغولا بالعلم والجهاد، وليس زاهدا في السنة، مات سنة 728 هـ، وله 67 سنة و 10 أشهر.
قوله: "لغيره ملك": أي: لغير الله في قوله: { لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ }.
قوله: "أو قسط منه": في قوله: "وما لهم فيهما من شرك".
قوله: "أو يكون عونا لله" في قوله تعالى: { وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ} 2 بدون استثناء.

ـــــــــــــــــــــــــــــــــ
1 سورة المؤمنون آية : 115.
2 سورة سبأ آية : 22.

ج / 1 ص -341- ولم يبق إلا الشفاعة، فبين أنها لا تنفع إلا لمن أذن له الرب; كما قال: { وَلا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى } 1.
فهذه الشفاعة التي يظنها المشركون هي منتفية يوم القيامة;
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "ولم يبق إلا الشفاعة": فبين أنها لا تنفع إلا من أذن له الرب; كما قال تعالى: { وَلا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى } 2 وَقَالَ: { مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ } 3، ومعلوم أنه لا يرضى هذه الأصنام لأنها باطلة وحينئذ فتكون شفاعتها منتفية.
واعلم أن شرك المشركين في السابق كان في عبادة الأصنام، أما الآن، فهو في طاعة المخلوق في المعصية فإن هؤلاء يقدسون زعماءهم أكثر من تقديس الله إن أقروا به، فيقال لهم: إنهم بشر مثلكم، خرجوا من مخرج البول والحيض، وليس لهم شرك في السماوات ولا في الأرض، ولا يملكون الشفاعة لكم عند الله، إذن; فكيف تتعلقون بهم؟ ! حتى إن الواحد منهم يركع لرئيسه أو يسجد له كما يسجد لرب العالمين والواجب علينا نحو ولاة الأمور طاعتهم، وطاعتهم من طاعة الله، وليست استقلالا، أما عبادتهم كعبادة الله; فهذه جاهلية وكفر.
فهذه الشفاعة التي يظنها المشركون هي منتفية يوم القيامة، كما نفاها القرآن; فالله - سبحانه وتعالى - نفى أن تنفعهم أصنامهم، بل قال: { إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ لَوْ كَانَ هَؤُلاءِ آلِهَةً مَا وَرَدُوهَا وَكُلٌّ فِيهَا خَالِدُونَ } 4، حتى الأصنام لا تنفع نفسها ولا يشفع لها; فكيف تكون شافعة؟ ! بل هي في النار وعابدوها.

ــــــــــــــــــــــــــــــــ
1 سورة الأنبياء آية : 28.
2 سورة الأنبياء آية : 28.
3 سورة البقرة آية : 255.
4 سورة آية : 98-99.

ج / 1 ص -342- كما نفاها القرآن، وأخبر النبي صلى الله عليه وسلم " أنه يأتي فيسجد لربه ويحمده - لا يبدأ بالشفاعة أولا - ثم يقال له: ارفع رأسك، وقل يسمع، وسل تعط، واشفع تشفع "1.
وقال أبو هريرة له صلى الله عليه وسلم " من أسعد الناس بشفاعتك؟
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "وأخبر النبي صلى الله عليه وسلم أنه يأتي فيسجد لربه": أي: وكما أخبر; فالواو عاطفة، ويجوز أن تكون استئنافية، فإذا كان الرسول صلى الله عليه وسلم وهو أعظم الناس جاها عند الله لا يشفع إلا بعد أن يحمد الله ويثني عليه، فيحمد الله بمحامد عظيمة يفتحها الله عليه لم يكن يعلمها من قبل، ويطول سجوده; فكيف بهذه الأصنام; هل يمكن أن تشفع لأصحابها؟
قوله: "ارفع رأسك": أي: من السجود.
قوله: "وقل يسمع" السامع هو الله، و "يسمع": جواب الأمر مجزوم.
قوله: "وسل تعط": أي: سل ما بدا لك تعط إياه، وتعط: مجزوم بحذف حرف العلة جوابا لسل.
قوله: "واشفع تشفع": وحينئذ يشفع النبي صلى الله عليه وسلم في الخلائق أن يقضى بينهم.
قوله: "وقال أبو هريرة له صلى الله عليه وسلم من أسعد الناس بشفاعتك؟":
هذا السؤال من أبي هريرة للنبي صلى الله عليه وسلم فقال له النبي صلى الله عليه وسلم " لقد كنت أظن أن لا يسألني أحد غيرك عنه لما أرى من حرصك على العلم "2 وفي هذا دليل على أن من وسائل تحصيل العلم السؤال.

ــــــــــــــــــــــــــــــــــ
1 سبق ص 332.
2 البخاري : العلم (99) , وأحمد (2/373).

ج / 1 ص -343- قال: " من قال: لا إله إلا الله; خالصا من قلبه "1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: " من قال: لا إله إلا الله خالصا من قلبه " وعليه; فالمشركون ليس لهم حظ من الشفاعة لأنهم لا يقولون: لا إله إلا الله، قال تعالى: { إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلاَّ اللَّهُ يَسْتَكْبِرُونَ وَيَقُولُونَ أَإِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ } 2، وقال تعالى حكاية عنهم: { أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ } 3 والحقيقة أن صنيعهم هو العجاب، قال تعالى: { بَلْ عَجِبْتَ وَيَسْخَرُونَ } 4، وقال تعالى: { وَإِنْ تَعْجَبْ فَعَجَبٌ قَوْلُهُمْ أَإِذَا كُنَّا تُرَاباً أَإِنَّا لَفِي خَلْقٍ جَدِيدٍ } 5..
وقوله: "خالصا من قلبه" خرج بذلك من قالها نفاقا; فإنه لا حظ له في الشفاعة، فإن المنافق يقول: لا إله إلا الله، ويقول: أشهد أن محمدا رسول الله، لكن الله عزوجل قابل شهادتهم هذه بشهادته على كذبهم، قال تعالى: { وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ } 6 ; أي: في شهادتهم، في قولهم: إنك لرسول الله، فهم كاذبون في شهادتهم وفي قولهم: لا إله إلا الله; لأنهم لو شهدوا بذلك حقا ما نافقوا ولا أبطنوا الكفر.
قوله: "خالصا": أي: سالما من كل شوب; فلا يشوبها رياء ولا سمعة، بل هي شهادة يقين.
قوله: "من قلبه": لأن المدار على القلب، وهو ليس معنى من المعاني، بل هو مضغة في صدور الناس، قال الله تعالى: { فَإِنَّهَا لا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ } 7 وقال تعالى: { أَفَلَمْ يَسِيرُوا فِي الأَرْضِ فَتَكُونَ لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا } 8، وقال صلى الله عليه وسلم " ألا وإن في

ــــــــــــــــــــــــــــــــ
1 من حديث أبي هريرة, رواه: البخاري (كتاب العلم, باب الحرص على الحديث, 1/52).
2 سورة آية : 35-36.
3 سورة ص آية : 5.
4 سورة الصافات آية : 12.
5 سورة الرعد آية : 5.
6 سورة المنافقون آية : 1.
7 سورة الحج آية : 46.
8 سورة الحج آية : 46.

ج / 1 ص -344- فتلك الشفاعة لأهل الإخلاص بإذن الله، ولا تكون لمن أشرك بالله. وحقيقته أن الله سبحانه هو الذي يتفضل على أهل الإخلاص، فيغفر لهم بواسطة دعاء من أذن له أن يشفع; ......................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 الجسد مضغة، إذا صلحت صلح الجسد كله "1. وبهذا يبطل قول من قال: إن العقل في الدماغ، ولا ينكر أن للدماغ تأثيرا في الفهم والعقل، لكن العقل في القلب، ولهذا قال الإمام أحمد: "العقل في القلب، وله اتصال في الدماغ" ومن قال كلمة الإخلاص خالصا من قلبه; فلا بد أن يطلب هذا المعبود بسلوك الطرق الموصلة إليه; فيقوم بأمر الله ويدع نهيه.
قوله: "فتلك الشفاعة لأهل الإخلاص": لأن من أشرك بالله قال الله فيه: { فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ } 2.
قوله: "وحقيقته أن الله - سبحانه - هو الذي يتفضل على أهل الإخلاص، فيغفر لهم بواسطة دعاء من أذن له أن يشفع": وحقيقته; أي: حقيقة أمر الشفاعة، أي الفائدة منها: أن الله عزوجل أراد أن يغفر للمشفوع له، ولكن بواسطة هذه الشفاعة.
والحكمة من هذه الواسطة بينها بقوله: "ليكرمه وينال المقام المحمود"، ولو شاء الله لغفر لهم بلا شفاعة، ولكنه أراد بيان فضل هذا الشافع وإكرامه أمام الناس، ومن المعلوم أن من قبل الله شفاعته; فهو عنده بمنزلة عالية; فيكون في هذا إكرام للشافع من وجهين:
الأول: إكرام الشافع بقبول شفاعته.
الثاني: ظهور جاهه وشرفه عند الله تعالى.

ــــــــــــــــــــــــــــ
1 من حديث النعمان بن بشير, رواه: البخاري (كتاب الإيمان, باب فضل من استبرأ لدينه, 1/34), ومسلم (كتاب المساقاة, باب أخذ الحلال وترك الشبهات, 3/1219).
2 سورة المدثر آية : 48.

ج / 1 ص -345- ليكرمه، وينال المقام المحمود.
فالشفاعة التي نفاها القرآن ما كان فيها شرك، ولهذا أثبت الشفاعة بإذنه في مواضع وقد بين النبي صلى الله عليه وسلم أنها لا تكون إلا لأهل الإخلاص والتوحيد" انتهى كلامه.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "المقام المحمود": أي: المقام الذي يحمد عليه وأعظم الناس في ذلك رسول الله صلى الله عليه وسلم فإن الله وعده أن يبعثه مقاما محمودا، ومن المقام المحمود: أن الله يقبل شفاعته بعد أن يتراجع الأنبياء أولو العزم عنها ومن يشفع من المؤمنين يوم القيامة; فله مقام يحمد عليه على قدر شفاعته.
قوله: "فالشفاعة التي نفاها القرآن ما كان فيها شرك": هذا من كلام شيخ الإسلام ابن تيمية رحمه الله "ما": اسم موصول; أي: التي كان فيها شرك.
قوله: "وقد أثبت الشفاعة بإذنه في مواضع ": ومن ذلك قوله تعالى: { مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ } 1، وقوله: { وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلاَّ لِمَنْ أَذِنَ لَهُ } 2، وقوله: { وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى } 3.
قوله: "وقد بين النبي صلى الله عليه وسلم أنها لا تكون إلا لأهل الإخلاص والتوحيد": أما أهل الشرك; فإن الشفاعة لا تكون لهم; لأن شفعاءهم هي الأصنام، وهي باطلة.
وجه إدخال باب الشفاعة في كتاب التوحيد: أن الشفاعة الشركية تنافي التوحيد والبراءة منها هو حقيقة التوحيد.

ـــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 255.
2 سورة سبأ آية : 23.
3 سورة النجم آية : 26.

ج / 1 ص -346- فيه مسائل:
الأولى: تفسير الآيات.
الثانية: صفة الشفاعة المنفية.
الثالثة : صفة الشفاعة المثبتة.
الرابعة : ذكر الشفاعة الكبرى وهي المقام المحمود.
الخامسة : صفة ما يفعله صلى الله عليه وسلم أنه لا يبدأ بالشفاعة، بل يسجد، فإذا أذن له; شفع.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فيه مسائل:
الأولى: تفسير الآيات: وهي خمس، وسبق تفسيرها في محالها.
الثانية: صفة الشفاعة المنفية: وهي ما كان فيها شرك، فكل شفاعة فيها شرك; فإنها منفية.
الثالثة: صفة الشفاعة المثبتة: وهي شفاعة أهل التوحيد بشرط إذن الله تعالى ورضاه عن الشافع والمشفوع له.
الرابعة: ذكر الشفاعة الكبرى وهي المقام المحمود: وهي الشفاعة في أهل الموقف أن يقضى بينهم، وقول الشيخ: "وهي المقام المحمود"; أي: منه1.
الخامسة: صفة ما يفعله صلى الله عليه وسلم وأنه لا يبدأ بالشفاعة، بل يسجد، فإذا أذن له; شفع: كما قال شيخ الإسلام رحمه الله، وهو ظاهر، وهذا يدل على عظمة الرب وكمال أدب النبي صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــ
1انظر: (ص 344).

ج / 1 ص -347- السادسة : من أسعد الناس بها.
السابعة : أنها لا تكون لمن أشرك بالله.
الثامنة : بيان حقيقتها.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
السادسة: من أسعد الناس بها: هم أهل التوحيد والإخلاص من قال: لا إله إلا الله خالصا من قلبه ولا إله إلا الله معناه: لا معبود حق إلا الله، وليس المعنى: لا معبود إلا الله; لأنه لو كان كذلك; لكان الواقع يكذب هذا، إذ إن هناك معبودات من دون الله تعبد وتسمى آلهة، ولكنها باطلة، وحينئذ يتعين أن يكون المراد لا إله حق إلا الله ولا إله إلا الله تتضمن نفيا وإثباتا، هذا هو التوحيد; لان الإثبات المجرد لا يمنع المشاركة، والنفي المجرد تعطيل محض، فلو قلت: لا إله معناه عطلت كل إله، ولو قلت: الله إله ما وحدت; لأن مثل هذه الصيغة لا تمنع المشاركة، ولهذا قال الله تعالى: { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ } 1، لما جاء الإثبات فقط أكده بقوله: واحد.
السابعة: أنها لا تكون لمن أشرك بالله: لقوله تعالى: { فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ } 2، وغير ذلك مما نفى الله فيه الشفاعة للمشركين، ولقوله صلى الله عليه وسلم " خالصا من قلبه "3.
الثامنة: بيان حقيقتها: وحقيقتها: أن الله تعالى يتفضل على أهل الإخلاص; فيغفر لهم بواسطة من أذن له أن يشفع ليكرمه وينال المقام المحمود.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 163.
2 سورة المدثر آية : 48.
3 البخاري : العلم (99) , وأحمد (2/373).


باب قول الله تعال: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ } - القول المفيد

القول المفيد على كتاب التوحيد

ج / 1 ص -348- باب قول الله تعال: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ } 1 الآية.
ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لما قبله
مناسبته أنه نوع من الباب الذي قبله، فإذا كان لا أحد يستطيع أن ينفع أحدا بالشفاعة والخلاص من العذاب، كذلك لا يستطيع أحد أن يهدي أحدا; فيقوم بما أمر الله به.
قوله تعالى:{ إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ }الخطاب للنبي صلى الله عليه وسلم وكان يحب هداية عمه أبي طالب أو من هو أعم فأنت يا محمد المخاطب بكاف الخطاب، وله المنزلة الرفيعة عند الله لا تستطيع أن تهدي من أحببت هدايته، ومعلوم أنه إذا أحب هدايته; فسوف يحرص عليه، ومع ذلك لا يتمكن من هذا الأمر، لأن الأمر كله بيد الله، قال تعالى:{ لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ } 2، وقال تعالى: { وَلِلَّهِ غَيْبُ السَّمَاوَاتِ وَالأَرْضِ وَإِلَيْهِ يُرْجَعُ الأَمْرُ } 3 ; فأتى ب "أل" الدالة على الاستغراق; لأن "أل" في قوله: "الأمر" للاستغراق; فهي نائبة مناب كل; أي: وإليه يرجع كل الأمر، ثم جاءت مؤكدة بكل، وذلك توكيدان.
والهداية التي نفاها الله عن رسوله صلى الله عليه وسلم هداية التوفيق، والتي أثبتها له هداية الدلالة والإرشاد ولهذا أتت مطلقة لبيان أن الذي بيده هو هداية الدلالة فقط، لا أن يجعله مهتديا، قال تعالى: { وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ

ـــــــــــــــــــــــــــــــــ
1 سورة القصص آية : 56.
2 سورة آل عمران آية : 128.
3 سورة هود آية : 123.

ج / 1 ص -349- وفي " الصحيح " عن ابن المسيب، عن أبيه; قال: لما حضرت أبا طالب الوفاة;................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 مُسْتَقِيمٍ } 1 ، فلم يخصص سبحانه فلانا وفلانا ليبين أن المراد أنك تهدي هداية دلالة، فأنت تفتح الطريق أمام الناس فقط وتبين لهم وترشدهم، أما إدخال الناس في الهداية فهذا أمر ليس إلى الرسول صلى الله عليه وسلم، إنما هو مما تفرد الله به سبحانه؛ فنحن علينا أن نبين وندعو، وأما هداية التوفيق (أي أن الإنسان يهدي) فهذا إلى الله –سبحانه وتعالى- وهذا هو الجمع بين الآيتين.
وقوله: { إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ } 2 ظاهره أن النبي صلى الله عليه وسلم يحب أبا طالب; فكيف يئول ذلك؟
والجواب: إما أن يقال: إنه على تقدير أن المفعول محذوف، والتقدير من أحببت هدايته لا من أحببته هو أو يقال: إنه أحب عمه محبة طبيعية كمحبة الابن أباه ولو كان كافرا أو يقال: إن ذلك قبل النهي عن محبة المشركين والأول أقرب; أي: من أحببت هدايته لا عينه، وهذا عام لأبي طالب وغيره ويجوز أن يحبه محبة قرابة، ولا ينافي هذا المحبة الشرعية، وقد أحب أن يهتدي هذا الإنسان، وإن كنت أبغضه شخصيا لكفره، ولكن لأني أحب أن الناس يسلكون دين الله.
قوله: "في الصحيح": سبق الكلام على مثل هذه العبارة في باب تفسير التوحيد وشهادة أن لا إله إلا الله.
قوله: "أبا": بالألف: مفعول به منصوب بالألف; لأنه من الأسماء الخمسة، و "الوفاة" يعني: الموت، فاعل حضرت.

ــــــــــــــــــــــــــــــــــــــــ
1 سورة الشورى آية : 52.
2 سورة القصص آية : 56.

ج / 1 ص -350- جاءه رسول الله صلى الله عليه وسلم وعنده عبد الله بن أبي أمية وأبو جهل، فقال له: " يا عم قل لا إله إلا الله كلمة أحاج لك بها عند الله"........................
ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "فقال: يا عم ! قل لا إله إلا الله": أتى صلى الله عليه وسلم بهذه الكنية الدالة على العطف; لأن العم صنو الأب; أي: كالغصن معه والصنو: الغصن الذي أصله واحد; فكأنه معه كالغصن.
قوله: "يا عم" فيها وجهان: يا عم; بكسر الميم: على تقدير أنها مضافة إلى الياء ويا عم; بضم الميم: على تقدير قطعها عن الإضافة.
قوله: "قل: لا إله إلا الله" يجوز أنه قاله على سبيل الأمر والإلزام; لأنه يجب أن يأمر كل أحد أن يقول: لا إله إلا الله ويجوز أنه قاله على سبيل الإرشاد والتوجيه ويجوز أنه قاله على سبيل الترجي والتلطف معه، وأبو طالب والذين عنده يعرفون هذه الكلمة ويعرفون معناها، ولهذا بادر بالإنكار.
قوله: "كلمة": منصوبة; لأنها بدل لا إله إلا الله، ويجوز إذا لم تكن الرواية بالنصب أن تكون بالرفع; أي: هي كلمة، ولكن النصب أوضح.
قوله: "أحاج": بضم الجيم وفتحها: فعلى ضم الجيم فهي صفة لكلمة، وإذا كانت بالفتح فهي مجزومة جوابا للأمر: "قل"; أي: قل أحاج وقال بعض المعربين: إنها جواب لشرط مقدر; أي: إن تقل أحاج، والأول أسهل; لأن الأصل عدم التقدير والمعنى: أذكرها حجة لك عند الله، وليس أخاصم وأجادل لك بها عند الله، وإن كان بعض أهل العلم قال: إن معناها أجادل الله بها، ولكن الذي يظهر لي أن المعنى: أحاج لك بها عند الله; أي: أذكرها حجة لك كما جاء في بعض

ج / 1 ص -351- فقالا له: أترغب عن ملة عبد المطلب؟ فأعاد عليه النبي صلى الله عليه وسلم فأعادا، فكان آخر ما قال: هو على ملة عبد المطلب، وأبى أن يقول: لا إله إلا الله.
فقال النبي صلى الله عليه وسلم " لأستغفرن لك ما لم أنه عنك "1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الروايات: "أشهد لك بها عند الله2.
" قوله: "فقالا له: أترغب عن ملة عبد المطلب؟": القائلان هما: عبد الله بن أبي أمية، وأبو جهل، والاستفهام للإنكار عليه; لأنهما عرفا أنه إذا قالها - أي كلمة الإخلاج / 1 ص - وحد، وملة عبد المطلب الشرك، وذكرا له ما تهيج به نعرته، وهي ملة عبد المطلب حتى لا يخرج عن ملة آبائه وقد مات أبو جهل على ملة عبد المطلب، أما عبد الله بن أبي أمية والمسيب الذي روى الحديث، فأسلما; فأسلم من هؤلاء الثلاثة رجلان، رضي الله عنهما.
قوله: "ملة عبد المطلب": أي: دين عبد المطلب.
قوله: "فأعاد عليه النبي صلى الله عليه وسلم": أي: قوله قل لا إله إلا الله، كلمة أحاج لك بها عند الله.
قوله: "فأعادا عليه": أي قولهما: أترغب عن ملة عبد المطلب.
قوله: "فقال النبي صلى الله عليه وسلم لأستغفرن لك" إلخ: جملة "لأستغفرن لك" مؤكدة بثلاث مؤكدات: القسم، واللام، ونون التوكيد الثقيلة والاستغفار: طلب المغفرة، وكأن النبي صلى الله عليه وسلم في نفسه شيء من القلق، حيث قال: "ما لم أنه عنك"; فوقع الأمر كما توقع ونهي عنه.

ـــــــــــــــــــــــــــــــــ
1 البخاري الجنائز (1360) , ومسلم الإيمان (24) , والنسائي : الجنائز (2035) , وأحمد (5/433).
2 رواه مسلم (كتاب الإيمان, باب الدليل على صحة إسلام من حضره الموت, 1/54).

ج / 1 ص -352- فأنزل الله عزوجل:{ مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى } 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "ما لم أنه عنك": فعل مضارع مبني للمجهول، والناهي عنه هو الله.
قوله: "ما كان": ما: نافية، وكان: فعل ماض ناقص قوله: "أن يستغفروا": أن وما دخلت عليه في تأويل مصدر اسم كان مؤخر.
قوله: "للنبي": خبر مقدم; أي: ما كان استغفاره.
واعلم أن ما كان أو ما ينبغي أو لا ينبغي ونحوها إذا جاءت في القرآن والحديث; فالمراد أن ذلك ممتنع غاية الامتناع; كقوله تعالى: { مَا كَانَ لِلَّهِ أَنْ يَتَّخِذَ مِنْ وَلَدٍ } 2، وقوله: { وَمَا يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَداً } 3، وقوله: { لا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ } 4، وقوله صلى الله عليه وسلم " إن الله لا ينام ولا ينبغي له أن ينام "5.
وقوله: "أن يستغفروا"; أي: يطلبوا المغفرة للمشركين قوله: { وَلَوْ كَانُوا أُولِي قُرْبَى } 6 أي: حتى ولو كانوا أقارب لهم، ولهذا لما اعتمر النبي صلى الله عليه وسلم ومر بقبر أمه استأذن الله أن يستغفر لها فما أذن الله له، فاستأذنه أن يزور قبرها فأذن له; فزاره للاعتبار وبكى وأبكى من حوله من الصحابة7 فالله منعه من طلب المغفرة للمشركين; لأن

ـــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 113.
2 سورة مريم آية : 35.
3 سورة مريم آية : 92.
4 سورة يس آية : 40.
5 من حديث أبي موسى, رواه مسلم (كتاب الإيمان, باب في قوله عليه الصلاة والسلام: "إن الله لا ينام" 1/160).
6 سورة التوبة آية : 113.
7 من حديث أبي هريرة, رواه مسلم (كتاب الجنائز, باب استئذان النبي صلى الله عليه وسلم ربه عز وجل زيارة أمه, 2/671).

ج / 1 ص -353- وأنزل الله في أبي طالب: { إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ }1 ،2.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
هؤلاء المشركين ليسوا أهلا للمغفرة إذا دعوت الله أن يفعل ما لا يليق; فهو اعتداء في الدعاء.
قوله: "وأنزل الله في أبي طالب" أي: في شأنه قوله: { إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ } 3 الخطاب للرسول صلى الله عليه وسلم أي لا توفق من أحببت للهداية قوله: { يَهْدِي مَنْ يَشَاءُ } 4 أي يهدي هداية التوفيق من يشاء واعلم أن كل فعل يضاف إلى مشيئة الله تعالى; فهو مقرون بالحكمة; أي: من اقتضت حكمته أن يهديه فإنه يهتدي، ومن اقتضت حكمته أن يضله أضله وهذا الحديث يقطع وسائل الشرك بالرسول صلى الله عليه وسلم وغيره; فالذين يلجئون إليه صلى الله عليه وسلم ويستنجدون به مشركون; فلا ينفعهم ذلك لأنه لم يؤذن له أن يستغفر لعمه، مع أنه قد قام معه قياما عظيما، ناصره وآزره في دعوته; فكيف بغيره ممن يشركون بالله؟ !
الإشكالات الواردة في الحديث:
الإشكال الأول: الإثبات والنفي في الهداية، وقد سبق بيان ذلك5.
الإشكال الثاني: قوله لما حضرت أبا طالب الوفاة يشكل مع قوله تعالى: { وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ حَتَّى إِذَا حَضَرَ أَحَدَهُمُ

ـــــــــــــــــــــــــــــــــ
1 سورة القصص آية : 56.
2 رواه: البخاري (كتاب التفسير, باب إنك لا تهدي من أحببت , 3/273), ومسلم (كتاب الإيمان, باب الدليل على صحة إسلام من حضره الموت, 1/54).
3 سورة القصص آية : 56.
4 سورة القصص آية : 56.
5 (ص 348).

ج / 1 ص -354- .............................................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 الْمَوْتُ قَالَ إِنِّي تُبْتُ الْآنَ }1 ، وظاهر الحديث قبول توبته والجواب عن ذلك من أحد وجهين:
الأول: أن يقال لما حضرت أبا طالب الوفاة، أي ظهر عليه علامات الموت ولم ينزل به، ولكن عرف موته لا محالة، وعلى هذا; فالوصف لا ينافي الآية.
الثاني: أن هذا خاص بأبي طالب مع النبي صلى الله عليه وسلم ويستدل لذلك بوجهين:
أ- أنه قال: "كلمة أحاج لك بها عند الله"، ولم يجزم بنفعها له، ولم يقل: كلمة تخرجك من النار.
ب- أنه سبحانه أذن للنبي صلى الله عليه وسلم بالشفاعة لعمه مع كفره، وهذا لا يستقيم إلا له، والشفاعة له ليخفف عنه العذاب ويضعف الوجه الأول أن المعنى ظهرت عليه علامات الموت: بأن قوله: "لما حضرت أبا طالب الوفاة" مطابقا تماما لقوله تعالى: { حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ } 2 وعلى هذا يكون الأوضح في الجواب أن هذا خاص بالنبي صلى الله عليه وسلم مع أبي طالب نفسه.
الإشكال الثالث: أن قوله تعالى: { مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ } 3 في سورة التوبة، وهي متأخرة مدنية، وقصة أبي طالب مكية، وهذا يدل على تأخر النهي على تأخر النهي عن الاستغفار للمشركين، ولهذا استأذن النبي صلى الله عليه وسلم للاستغفار لأمه4 وهو ذاهب للعمرة ولا يمكن أن يستأذن بعد نزول النهي; فدل على تأخر الآية، وأن المراد بيان دخولها في

ـــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 18.
2 سورة النساء آية : 18.
3 سورة التوبة آية : 113.
4 سبق (ص 352).

ج / 1 ص -355- فيه مسائل:
الأولى: تفسير قوله: { إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ } الآية.
الثانية: تفسير قوله: { ما كان للنبي} الآية.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله تعالى: { مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ } 1 وليس المعنى أنها نزلت في ذلك الوقت وقيل: إن سبب نزول الآية هو استئذانه ربه في الاستغفار لأمه، ولا مانع من أن يكون للآية سببان.
الإشكال الرابع: أن أهل العلم قالوا: يسن تلقين المحتضر لا إله إلا الله، لكن بدون قول قل; لأنه ربما مع الضجر يقول: لا; لضيق صدره مع نزول الموت، أو يكره هذه الكلمة أو معناها، وفي هذا الحديث قال: "قل".
والجواب: أن أبا طالب كان كافرا، فإذا قيل له: "قل" وأبى; فهو باق على كفره، لم يضره التلقين بهذا; فإما أن يبقى على كفره ولا ضرر عليه بهذا التلقين وإما أن يهديه الله، بخلاف المسلم; فهو على خطر لأنه ربما يضره التلقين على هذا الوجه.
فيه مسائل:
الأولى: تفسير قوله تعالى: { إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ }، أي: من أحببت هدايته، وسبق تفسيرها، وبينا أن الرسول صلى الله عليه وسلم إذا كان لا يستطيع أن يهدي أحدا وهو حي; فكيف يستطيع أن يهدي أحدا وهو ميت؟ ! وأنه كما قال الله تعالى في حقه: { قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً } 2.
الثانية: تفسير قوله: "ما كان للنبي" الآية: وقد سبق تفسيرها وبيان تحريم استغفار المسلمين للمشركين ولو كانوا أولي قربى.

ــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 113.
2 سورة الجن آية : 21.

ج / 1 ص -356- الثالثة : وهي المسألة الكبيرة، تفسير قوله: " قل لا إله إلا الله"; بخلاف ما عليه من يدعي العلم.
الرابعة : أن أبا جهل ومن معه يعرفون مراد النبي صلى الله عليه وسلم إذا قال
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والخطر من قول بعض الناس لبعض زعماء الكفر إذا مات: المرحوم; فإنه حرام لأن هذا مضادة لله - سبحانه وتعالى -، وكذلك يحرم إظهار الجزع والحزن على موتهم بالإحداد أو غيره; لأن المؤمنين يفرحون بموتهم، بل لو كان عندهم القدرة والقوة لقاتلوهم حتى يكون الدين كله لله.
الثالثة: وهي المسألة الكبيرة: أي: الكبيرة من هذا الباب، وقوله (أي قول النبي صلى الله عليه وسلم) لعمه: " قل: لا إله إلا الله "1 وعمه عرف المعنى أنه التبرؤ من كل إله سوى الله ولهذا أبى أن يقولها لأنه يعرف معناها ومقتضاها وملزوماتها.
وقوله: "بخلاف ما عليه من يدعي العلم" كأنه يشير إلى تفسير المتكلمين لمعنى لا إله إلا الله، حيث يقولون: إن الإله هو القادر على الاختراع، وإنه لا قادر على الاختراع والإيجاد والإبداع إلا الله، وهذا تفسير باطل.
نعم، هو حق لا قادر على الاختراع إلا الله، لكن ليس هذا معنى لا إله إلا الله، ولكن المعنى: لا معبود حق إلا الله; لأننا لو قلنا: إن معنى لا إله إلا الله: لا قادر على الاختراع إلا الله; صار المشركون الذين قاتلهم الرسول صلى الله عليه وسلم واستباح نساءهم وذريتهم وأموالهم مسلمين; فالظاهر من كلامه رحمه الله أنه أراد أهل الكلام الذين يفسرون لا إله إلا الله بتوحيد الربوبية، وكذلك الذين يعبدون الرسول والأولياء ويقولون: نحن نقول لا إله إلا الله.
الرابعة: أن أبا جهل ومن معه يعرفون مراد النبي صلى الله عليه وسلم أبو جهل

ــــــــــــــــــــــــــــــــــــــ
1 البخاري : الجنائز (1360) , ومسلم : الإيمان (24) , والنسائي : الجنائز (2035) , وأحمد (5/433).

ج / 1 ص -357- للرجل: قل: " لا إله إلا الله"; فقبح الله من أبو جهل أعلم منه بأصل الإسلام.
الخامسة : جده صلى الله عليه وسلم ومبالغته في إسلام عمه.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ومن معه يعرفون مراد النبي صلى الله عليه وسلم بقول: لا إله إلا الله، ولذا ثاروا وقالوا له: "أترغب عن ملة عبد المطلب؟"، وهو أيضا أبى أن يقولها لأنه يعرف مراد النبي صلى الله عليه وسلم بهذه الكلمة، قال تعالى: { إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلاَّ اللَّهُ يَسْتَكْبِرُونَ وَيَقُولُونَ أَإِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ } 1 فالحاصل أن الذين يدعون أن معنى لا إله إلا الله; أي: لا قادر على الاختراع إلا هو، أو يقولونها وهم يعبدون غيره كالأولياء هم أجهل من أبي جهل واحترز المؤلف في عدم ذكر من مع أبي جهل لأنهم أسلموا، وبذلك صاروا أعلم ممن بعدهم، خاصة من هم في العصور المتأخرة في زمن المؤلف رحمه الله.
الخامسة: جده ومبالغته في إسلام عمه: حرصه صلى الله عليه وسلم وكونه يتحمل أن يحاج بالكلمة عند الله واضح من نص الحديث; لسببين هما:
1- القرابة.
2- لما أسدى للرسول والإسلام من المعروف; فهو على هذا مشكور، وإن كان على كفره مأزورا وفي النار، ومن مناصرة أبي طالب أنه هجر قومه من أجل معاضدة النبي صلى الله عليه وسلم ومناصرته، وكان يعلن على الملأ صدقه ويقول قصائد في ذلك ويمدحه، ويصبر على الأذى من أجله، وهذا جدير بأن يحرص على هدايته، لكن الأمر بيد مقلب القلوب كما في الحديث: " إن قلوب بني آدم كلها بين أصبعين من أصابع الرحمن كقلب

ــــــــــــــــــــــــــــــــــــ
1 سورة الصّافات آية : 35-36.

ج / 1 ص -358- السادسة: الرد على من زعم إسلام عبد المطلب وأسلافه.
السابعة: كونه صلى الله عليه وسلم استغفر له فلم يغفر له، بل نهي عن ذلك.
الثامنة: مضرة أصحاب السوء على الإنسان.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
واحد، يصرفه حيث يشاء "1 ثم قال صلى الله عليه وسلم في نفس الحديث: " اللهم ! مصرف القلوب ! صرف قلوبنا على طاعتك "2.
السادسة: الرد على من زعم إسلام عبد المطلب: بدليل قولهما: "أترغب عن ملة عبد المطلب؟" حين أمره النبي صلى الله عليه وسلم أن يقول لا إله إلا الله، فدل على أن ملة عبد المطلب الكفر والشرك وفي الحديث رد على من قال بإسلام أبي طالب أو نبوته كما تزعمه الرافضة، قبحهم الله، لأن آخر ما قال: هو على مله عبد المطلب، وأبى أن يقول: لا إله إلا الله.
السابعة: كونه صلى الله عليه وسلم استغفر له فلم يغفر له: الرسول صلى الله عليه وسلم أقرب الناس أن يجيب الله دعاءه، ومع ذلك اقتضت حكمة الله أن لا يجيب دعاءه لعمه أبي طالب; لأن الأمر بيد الله لا بيد الرسول ولا غيره، قال تعالى: { قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ } 3، وقال تعالى: { وَإِلَيْهِ يُرْجَعُ الأَمْرُ كُلُّهُ } 4، ليس لأحد تصرف في هذا الكون إلا رب الكون وكذا أمه صلى الله عليه وسلم لم يؤذن له في الاستغفار لها; فدل على أن أهل الكفر ليسوا أهلا للمغفرة بأي حال، ولا يجاب لنا فيهم، ولا يحل الدعاء لهم بالمغفرة والرحمة، وإنما يدعى لهم بالهداية وهم أحياء.
الثامنة: مضرة أصحاب السوء على الإنسان: المعنى أنه لولا

ـــــــــــــــــــــــــــــــــ
1 مسلم القدر (2654) , وأحمد (2/168 ,2/173).
2 من حديث عبد الله بن عمرو بن العاص, رواه مسلم (كتاب القدر, باب تصريف الله تعالى للقلوب كيف يشاء, 4/2045).
3 سورة آل عمران آية : 154.
4 سورة هود آية : 123.

ج / 1 ص -359- التاسعة : مضرة تعظيم الأسلاف والأكابر.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
هذان الرجلان; لربما وفق أبو طالب إلى قبول ما عرضه النبي صلى الله عليه وسلم لكن هؤلاء - والعياذ بالله - ذكراه نعرة الجاهلية ومضرة رفقاء السوء، ليس خاصا بالشرك، ولكن في جميع سلوك الإنسان، وقد شبه النبي صلى الله عليه وسلم جليس السوء بنافخ الكير; إما أن يحرق ثيابك، أو تجد منه رائحة كريهة1 وقال صلى الله عليه وسلم " فأبواه يهودانه أو ينصرانه أو يمجسانه "2 وذلك لما بينهما من الصحبة والاختلاط، وكذلك روي عن النبي صلى الله عليه وسلم بسند لا بأس به: " المرء على دين خليله; فلينظر أحدكم من يخالل "3 فالمهم أنه يجب على الإنسان العاقل أن يفكر في أصحابه: هل هم أصحاب سوء؟ فليبعد عنهم لأنهم أشد عداء من الجرب، أو هم أصحاب خير: يأمرونه بالمعروف، وينهونه عن المنكر، ويفتحون له أبواب الخير; فعليه بهم.
التاسعة: مضرة تعظيم الأسلاف والأكابر: لأن أبا طالب اختار أن يكون على ملة عبد المطلب حين ذكروه بأسلافه مع مخالفته لشريعة النبي صلى الله عليه وسلم وهذا ليس على إطلاقه; فتعظيمهم إن كانوا أهلا لذلك فلا يضر، بل هو خير; فأسلافنا من صدر هذه الأمة لا شك أن تعظيمهم وإنزالهم منازلهم خير لا ضرر فيه.
وإن كان تعظيم الأكابر لما هم عليه من العلم والسن، فليس فيه مضرة، وإن كان تعظيمهم لما هم عليه من الباطل; فهو ضرر عظيم على دين المرء، فمثلا: من يعظم أبا جهل لأنه سيد أهل الوادي، وكذلك

ــــــــــــــــــــــــــــــــــ
1 من حديث أبي موسى, رواه: البخاري (كتاب الذبائح, باب المسك, 3/463), ومسلم (كتاب البر, باب استحباب مجالسة الصالحين, 4/2526).
2 سبق (ص 63).
3 من حديث أبي هريرة, أخرجه: أحمد (2/303, 334). ورواه أبو داود (كتاب الأدب, باب من يؤمر أن يجالس, 5/168), والترمذي (الزهد, باب الرجل على دين خليله, رقم 2379) - وقال: "حسن غريب" -.

ج / 1 ص -360- العاشرة: الشبهة للمبطلين في ذلك; لاستدلال أبي جهل بذلك.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
عبد المطلب وغيره; فهو ضرر عليه، ولا يجوز أن يرى الإنسان في نفسه لهؤلاء أي قدر; لأنهم أعداء الله عزوجل وكذلك لا يعظم الرؤساء من الكفار في زمانه; فإن فيه مضرة لأنه قد يورث ما يضاد الإسلام، فيجب أن يكون التعظيم حسب ما تقتضيه الأدلة من الكتاب والسنة.
العاشرة: الشبهة للمبطلين في ذلك لاستدلال أبي جهل بذلك: شبه المبطلين في تعظيم الأسلاف هي استدلال أبي جهل بذلك في قوله: "أترغب عن ملة عبد المطلب؟"، وهذه الشبهة ذكرها الله في القرآن في قوله تعالى: { وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلاَّ قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ } 1 فالمبطلون يقولون في شبهتهم: إن أسلافهم على الحق وسيقتدون بهم، ويقولون: كيف نسفه أحلامهم، ونضلل ما هم عليه؟ وهذا يوجد في المتعصبين لمشايخهم وكبرائهم ومذاهبهم، حيث لا يقبلون قرآنا ولا سنة في معارضة الشيخ أو الإمام، حتى إن بعضهم يجعلهم معصومين; كالرافضة، والتيجانية، والقاديانية، وغيرهم; فهم يرون أن إمامهم لا يخطئ، والكتاب والسنة يمكن أن يخطئا.
والواجب على المرء أن يكون تابعا لما جاء به الرسول صلى الله عليه وسلم وأما من خالفه من الكبراء والأئمة; فإنهم لا يحتج بهم على الكتاب والسنة، لكن يعتذر لهم عن مخالفة الكتاب والسنة إن كانوا أهلا للاعتذار، بحيث لم يعرف عنهم معارضة للنصوص، فيعتذر لهم بما ذكره أهل العلم، ومن أحسن ما ألف كتاب شيخ الإسلام ابن تيمية: "رفع الملام عن الأئمة الأعلام"، أما من يعرف بمعارضة الكتاب والسنة; فلا يعتذر له.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزخرف آية : 23.

ج / 1 ص -361- الحادية عشرة : الشاهد لكون الأعمال بالخواتيم لأنه لو قالها لنفعته.
الثانية عشرة: التأمل في كبر هذه الشبهة في قلوب الضالين، لأن في القصة أنهم لم يجادلوه إلا بها، مع مبالغته صلى الله عليه وسلم وتكريره; فلأجل عظمتها ووضوحها عندهم اقتصروا عليها.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الحادية عشرة: الشاهد لكون الأعمال بالخواتيم: وهذا مبني على، القول بأن معنى حضرته الوفاة; أي: ظهرت عليه علاماتها ولم ينزل به كما سبق.
الثانية عشرة: التأمل في كبر هذه الشبهة في قلوب الضالين إلخ: وهذه الشبهة هي تعظيم الأسلاف والأكابر.


باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين - القول المفيد

القول المفيد على كتاب التوحيد

ج / 1 ص -362- باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين.
….………………………………………………
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "سبب كفر بني آدم": السبب في اللغة: ما يتوصل به إلى غيره، ومنه قوله تعالى: { فَلْيَمْدُدْ بِسَبَبٍ إِلَى السَّمَاءِ ثُمَّ لْيَقْطَعْ } 1 ; أي: بشيء يوصله إلى السماء ومنه أيضا سمي الحبل سببا; لأنه يتوصل به إلى استسقاء الماء من البئر وأما في الاصطلاح عند أهل الأصول; فهو الذي يلزم من وجوده الوجود ومن عدمه العدم أي: إذا وجد السبب وجد المسبب، وإذا عدم السبب عدم المسبب; إلا أن يكون هناك سبب آخر يثبت به المسبب.
قوله: "بني آدم": يشمل الرجال والنساء; لأنه إذا قيل: بنو فلان، وهم قبيلة، شمل ذكورهم وإناثهم، أما إذا قيل: بنو فلان، أي رجل معين; فالمراد بهم الذكور.
قوله: "وتركهم": يعني: وسبب تركهم.
قوله: "دينهم" مفعول ترك; لأن ترك مصدر مضاف إلى فاعله، و"دينهم" يكون مفعولا به.
قوله: "هو الغلو": هذا الضمير يسمى ضمير الفصل، وهو من أدوات التوكيد، والغلو: خبر لأن ضمير الفصل على القول الراجح ليس له محل من الإعراب والغلو: هو مجاوزة الحد في الثناء مدحا أو قدحا.

ـــــــــــــــــــــــــــــ
1 سورة الحج آية : 15.

ج / 1 ص -363- وقول الله عزوجل:{يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ } 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والقدح: يسمى ثناء، ومنه الجنازة التي مرت فأثنوا عليها شرا2 والغلو هنا: مجاوزة الحد في الثناء مدحا.
قوله: "الصالحين": الصالح: هو الذي قام بحق الله وحق العباد، وفي هذه الترجمة إضافة الشيء إلى سببه بدون أن ينسب إلى الله بقوله: "أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين"، وهذا جائز إذا كان السبب حقيقة وصحيحا، وذلك إذا كان السبب قد ثبت من قبل الشرع أو الحس أو الواقع.
وقد قال الرسول صلى الله عليه وسلم " لولا أنا، لكان في الدرك الأسفل من النار "3 يعني: عمه أبا طالب.
قوله: "وقول الله - عزوجل -": يعني: وباب قول الله عزوجل
قوله: {يا أهل الكتاب}: نداء، وهم اليهود والنصارى: والكتاب: التوراة لليهود، والإنجيل للنصارى.
قوله: {لا تغلوا في دينكم}: أي: لا تتجاوزوا الحد مدحا أو قدحا، والأمر واقع كذلك بالنسبة لأهل الكتاب عموما; فإنهم غلوا في

ـــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 171.
2 من حديث أنس, رواه البخاري (كتاب الجنائز, باب ثناء الناس على الميت1/420), ومسلم (كتاب الجنائز, باب فيمن يثنى عليه خير أو شر, 2/654).
3 من حديث العباس بن عبد المطلب, رواه البخاري (كتاب مناقب الأنصار, باب منقبة أبي طالب, 3/62), ومسلم (كتاب الإيمان, باب شفاعة النبي صلى الله عليه وسلم لأبي طالب, 1/194).

ج / 1 ص -364- …....................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
عيسى بن مريم عليه السلام مدحا وقدحا، حيث قال النصارى، إنه ابن الله، وجعلوه ثالث ثلاثة واليهود غلوا فيه قدحا، وقالوا: إن أمه زانية، وإنه ولد زنا، قاتلهم الله; فكل من الطرفين غلا في دينه وتجاوز الحد بين إفراط أو تفريط.
قوله: {وَلا تَقُولُوا عَلَى اللَّهِ إِلاَّ الْحَقَّ }وهو ما قاله سبحانه وتعالى عن نفسه بأنه: إله واحد، أحد، صمد، لم يتخذ صاحبة ولا ولدا.
قوله: {إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ }هذه صيغة حصر، وطريقه "إنما"; فيكون المعنى: ما المسيح عيسى ابن مريم إلا رسول الله، وأضافه إلى أمه ليقطع قول النصارى الذين يضيفونه إلى الله وفي قوله: "رسول الله" إبطال لقول اليهود: إنه كذاب، ولقول النصارى: إنه إله وفي قوله: "وكلمته" إبطال لقول اليهود: إنه ابن زنا.
وكلمته التي: {أَلْقَاهَا إِلَى مَرْيَمَ } أن قال له كن فكان.
قوله: "وروح منه": أي: إنه عزوجل جعل عيسى عليه الصلاة والسلام كغيره من بني آدم من جسد وروح، وأضاف روحه إليه تشريفا وتكريما; كما في قوله تعالى في آدم: {وَنَفَخْتُ فِيهِ مِنْ رُوحِي } 1 ; فهذا للتشريف والتكريم.
قوله: {فَآمِنُوا بِاللَّهِ وَرَسُولِهِ } 2 الخطاب لأهل الكتاب، ومن رسله محمد صلى الله عليه وسلم الذي هو آخرهم وخاتمهم وأفضلهم.
قوله: {وَلا تَقُولُوا ثَلاثَةٌ } 3 أي: إن الله ثالث ثلاثة قوله: {انْتَهُوا خَيْراً لَكُمْ } 4 "خيرا": خبر ليكن المحذوفة; أي: انتهوا يكن خيرا لكم.

ــــــــــــــــــــــــــــــــــ
1 سورة الحجر آية : 29.
2 سورة الأعراف آية : 158.
3 سورة النساء آية : 171.
4 سورة النساء آية : 171.

ج / 1 ص -365- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: {إِنَّمَا اللَّهُ إِلَهٌ وَاحِدٌ سُبْحَانَهُ أَنْ يَكُونَ لَهُ وَلَدٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ }، أي: تنزيها له أن يكون له ولد; لأنه مالك لما في السماوات وما في الأرض، ومن جملتهم عيسى بن مريم عليه الصلاة والسلام، فهو من جملة المملوكين المربوبين; فكيف يكون إلها مع الله أو ولدا لله؟
(تنبيه):
لم يشر المؤلف رحمه الله تعالى إلى إكمال الآية، ونرجو أن يكون في إكمالنا لها فائدة.
قوله: {وَكَفَى بِاللَّهِ وَكِيلاً} أي: كفى الله تعالى أن يكون حفيظا على عباده، مدبرا لأحوالهم، عالما بأعمالهم والشاهد من هذه الآية.
قوله: { لا تَغْلُوا فِي دِينِكُمْ } فنهى عن الغلو في الدين لأنه يتضمن مفاسد كثيرة، منها:
1. أنه تنزيل للمغلو فيه فوق منزلته إن كان مدحا، وتحتها إن كان قدحا.
2. أنه يؤدي إلى عبادة هذا المغلو فيه كما هو الواقع من أهل الغلو.
3. أنه يصد عن تعظيم الله - سبحانه وتعالى -; لأن النفس إما أن تنشغل بالباطل أو بالحق; فإذا انشغلت بالغلو بهذا المخلوق وإطرائه وتعظيمه; تعلقت به ونسيت ما يجب لله تعالى من حقوق.
4. أن المغلو فيه إن كان موجودا; فإنه يزهو بنفسه، ويتعاظم ويعجب بها، وهذه مفسدة تفسد المغلو فيه إن كانت مدحا، وتوجب العداوة والبغضاء وقيام الحروب والبلاء بين هذا وهذا إن كانت قدحا.

ج / 1 ص -366- وفي الصحيح عن ابن عباس رضي الله عنهما في قول الله تعالى: لا تَغْلُوا فِي دِينِكُمْ )(النساء: من الآية171):{ وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً} 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "في دينكم": الدين يطلق على العمل والجزاء، والمراد به هنا: العمل والمعنى: لا تجعلوا عبادتكم غلوا في المخلوقين وغيرهم وهل يدخل في هذا الغلو في العبادات؟
الجواب: نعم، يدخل الغلو في العبادات، مثل أن يرهق الإنسان نفسه بالعبادة ويتعبها; فإن النبي صلى الله عليه وسلم نهى عن ذلك2 ومثل أن يزيد عن المشروع، كأن يرمي بجمرات كبيرة، أو يأتي بأذكار زائدة عن المشروع أدبار الصلوات تكميلا للوارد أو غير هذا; فالنهي عن الغلو في الدين يعم الغلو من كل وجه.
قوله: "وفي الصحيح": أي: في "صحيح البخاري"، وهذا الأثر اختصره المصنف، وقد سبق الكلام على مثل هذه العبارة في باب تفسير التوحيد وشهادة أن لا إله إلا الله.
قوله: "وقالوا": أي: قال بعضهم لبعض.
قوله: "لا تذرن": أي: لا تدعن وتتركن، وهذا نهي مؤكد بالنون.
قوله: "آلهتكم": هل المراد: لا تذروا عبادتها أو تمكنوا أحدا من إهانتها؟

ــــــــــــــــــــــــــــــــــ
1 سورة نوح آية : 23.
2 كما في حديث عائشة, رواه: البخاري (كتاب التهجد, باب ما يكره من التشديد في العبادة, 1/357), ومسلم (كتاب صلاة المسافرين, باب أمر من نعس في صلاته..., 1/542).

ج / 1 ص -367- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الجواب: المعنيان; أي: انتصروا لآلهتكم، ولا تمكنوا أحدا من إهانتها، ولا تدعوها للناس، ولا تدعوا عبادتها أيضا، بل احرصوا عليها، وهذا من التواصي بالباطل عكس الذين آمنوا وعملوا الصالحات يتواصون بالحق.
قوله: "ولا سواعا": لا: زائدة للتوكيد، مثلها في قوله تعالى: "ولا الضالين"، وفائدتها أنهم جعلوا مدخولها كالمستقل، بخلاف يعوق ونسر; فهما دون مرتبة من سبقهما.
قوله تعالى: { وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً} 1 هذه الخمسة كأن لها مزية على غيرها; لأن قوله: "آلهتكم" عام يشمل كل ما يعبدون، وكأنها كبار آلهتهم; فخصوها بالذكر والآلهة: جمع إله، وهو كل ما عبد، سواء بحق أو بباطل، لكن إذا كان المعبود هو الله; فهو حق، وإن كان غير الله; فهو باطل قال ابن عباس رضي الله عنهما في هذه الآية: هذه أسماء رجال صالحين من قوم نوح.
وفي هذا التفسير إشكال، حيث قال: هذه أسماء رجال صالحين من قوم نوح، وظاهر القرآن أنها قبل نوح، قال تعالى: {قَالَ نُوحٌ رَبِّ إِنَّهُمْ عَصَوْنِي وَاتَّبَعُوا مَنْ لَمْ يَزِدْهُ مَالُهُ وَوَلَدُهُ إِلاَّ خَسَاراً وَمَكَرُوا مَكْراً كُبَّاراً وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ } 2; ظاهر الآية الكريمة: أن قوم نوح كانوا يعبدونها، ثم نهاهم نوح عن عبادتها، وأمرهم بعبادة الله وحده، ولكنهم أبوا وقالوا: {لا تَذَرُنَّ آلِهَتَكُمْ } وهذا (أعني: القول بأنهم قبل نوح) قول محمد بن كعب ومحمد بن قيس، وهو الراجح لموافقته ظاهر القرآن ويحتمل - وهو بعيد - أن هذا في أول رسالة نوح، وأنه استجاب له هؤلاء الرجال وآمنوا به، ثم بعد ذلك ماتوا قبل نوح ثم عبدوهم، لكن هذا بعيد حتى

ــــــــــــــــــــــــــــــــــ
1 سورة نوح آية : 23.
2 سورة نوح آية : 21-22-23.

ج / 1 ص -368- قال: هذه أسماء رجال صالحين من قوم نوح، فلما هلكوا; أوحى الشيطان إلى قومهم: أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابا، وسموها بأسمائهم، ففعلوا، ولم تعبد، حتى إذا هلك أولئك، ونسي العلم; عبدت1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
من سياق الأثر عن ابن عباس فالمهم أن تفسير الآية أن يقال: هذه أصنام في قوم نوح كانوا رجالا صالحين، فطال على قومهم الأمد، فعبدوهم.
قوله: "أوحى الشيطان": أي: وحي وسوسة، وليس وحي إلهام.
قوله: "أن انصبوا إلى مجالسهم": الأنصاب: جمع نصب، وهو كل ما ينصب من عصا أو حجر أو غيره.
قوله: "وسموهم بأسمائهم": أي: ضعوا أنصابا في مجالسهم، وقولوا: هذا ود، وهذا سواع، وهذا يغوث، وهذا يعوق، وهذا نسر; لأجل إذا رأيتموهم تتذكروا عبادتهم فتنشطوا عليها، هكذا زين لهم الشيطان، وهذا غرور ووسوسة من الشيطان كما قال لآدم: {هَلْ أَدُلُّكَ عَلَى شَجَرَةِ الْخُلْدِ وَمُلْكٍ لا يَبْلَى} 2 وإذا كان العبد لا يتذكر عبادة الله إلا برؤية أشباح هؤلاء; فهذه عبادة قاصرة أو معدومة.
قوله: "ففعلوا ولم تعبد، حتى إذا هلك أولئك ونسي العلم; عبدت من دون الله": ذكر ابن عباس رضي الله عنهما أنه كان بين آدم ونوح عشرة قرون، والقرن مئة سنة، حتى إذا طال عليهم الأمد حصل النزاع والتفرق، فبعث الله النبيين; كما قال تعالى: {كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ } 3 الآية.

ـــــــــــــــــــــــــــــــــ
1 رواه البخاري (كتاب التفسير, باب ودا ولا سواعا ولا يغوث , 3/316).
2 سورة طه آية : 120.
3 سورة البقرة آية : 213.

ج / 1 ص -369- قال ابن القيم: " قال غير واحد من السلف: لما ماتوا; عكفوا على قبورهم، ثم صوروا تماثيلهم، ثم طال عليهم الأمد فعبدوهم".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
هذا هو تفسير ابن عباس رضي الله عنهما للآية، وهل تفسيره حجة؟
الجواب: يرجع في التفسير أولا إلى القرآن; فالقرآن يفسر بعضه بعضا، مثل قوله تعالى: {وَمَا أَدْرَاكَ مَا هِيَهْ} 1 تفسيرها: {نَارٌ حَامِيَةٌ} 2 فإن لم نجد في القرآن; فإلى سنة الرسول صلى الله عليه وسلم فإن لم نجد; فإلى تفسير الصحابة، وتفسير الصحابي حجة بلا شك; لأنهم أدرى بالقرآن حيث نزل بعصرهم وبلغتهم، ويعرفون عنه أكثر من غيرهم، حتى قال بعض العلماء: إن تفسير الصحابي في حكم المرفوع، وهذا ليس بصحيح، لكنه لا شك أنه حجة على من بعدهم، فإن اختلف الصحابة في التفسير أخذنا بما يرجحه سياق الآية، والآية تدل على ما ذكره ابن عباس; إلا أن ظاهر السياق أن هؤلاء القوم الصالحين كانوا قبل نوح صلى الله عليه وسلم وقد عرفت القول الراجح.
قوله: "الأمد": الزمن وهذا كتفسير ابن عباس; إلا أن ابن عباس يقول: " إنهم جعلوا الأنصاب في مجالسهم " وهنا يقول: "عكفوا على قبورهم"، ولا يبعد أنهم فعلوا هذا وهذا، أو أنهم قبروا في مجالسهم; فتكون هي محل القبور والشاهد قوله: "ثم طال عليهم الأمد; فعبدوهم"; فسبب العبادة إذا الغلو في هؤلاء الصالحين حتى عبدوهم.

ـــــــــــــــــــــــــــــــــ
1 سورة القارعة آية : 10.
2 سورة القارعة آية : 11.

ج / 1 ص -370- وعن عمر; أن رسول الله صلى الله عليه وسلم قال: " لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد، فقولوا: عبد الله ورسوله " أخرجاه1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "لا تطروني": الإطراء: المبالغة في المدح.
وهذا النهي يحتمل أنه منصت على هذا التشبيه، وهو قوله: "كما أطرت النصارى ابن مريم"، حيث جعلوه إلها أو ابنا لله، وبهذا يوحي قول البوصيري:

دع ما ادعته النصارى في نبيهم واحكم بما شئت مدحا فيه واحتكم

أي: دع ما قاله النصارى أن عيسى عليه الصلاة والسلام ابن الله أو ثالث ثلاثة، والباقي املأ فمك في مدحه ولو بما لا يرضيه ويحتمل أن النهي عام; فيشمل ما يشابه غلو النصارى في عيسى ابن مريم وما دونه ويكون قوله: "كما أطرت" لمطلق التشبيه لا للتشبيه المطلق; لأن إطراء النصارى عيسى بن مريم سببه الغلو في هذا الرسول الكريم صلى الله عليه وسلم حيث جعلوه ابنا لله وثالث ثلاثة، والدليل على أن المراد هذا.
قوله: "إنما أنا عبد فقولوا عبد الله ورسوله".
قوله: "إنما أنا عبد": أي: ليس لي حق من الربوبية، ولا مما يختص به الله عزوجل أبدا.
قوله: "فقولوا عبد الله ورسوله": هذان الوصفان أصدق وصف وأشرفه في الرسول صلى الله عليه وسلم فأشرف وصف للإنسان أن يكون من عباد الله، قال تعالى: {وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الأَرْضِ هَوْناً } 2، وقال تعالى: {وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ} 3 ; فوصفهم الله بالعبودية قبل الرسالة مع أن الرسالة شرف عظيم، لكن كونهم

ـــــــــــــــــــــــــــــــــ
1 أخرجه البخارى (3445, 6830), وأحمد (1/23 ,1/24)، ولم أجده عند مسلم.
2 سورة الفرقان آية : 63.
3 سورة الصافات آية : 171.

ج / 1 ص -371- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
عبادا لله عزوجل أشرف وأعظم، وأشرف وصف له وأحق وصف به، ولهذا يقول الشاعر في محبوبته:

فإنه أشرف أسمائي لا تدعني إلا بيا عبدها

أي: أنت إذا أردت أن تكلمني قل: يا عبد فلانة; لأنه أشرف أسمائي وأبلغ في الذل فمحمد صلى الله عليه وسلم عبد لا يعبد، ورسول لا يكذب، ولهذا نقوله في صلاتنا عندما نسلم عليه ونشهد له بالرسالة: "وأشهد أن محمدا عبده ورسوله1 "; فهذا أفضل وصف اختاره النبي عليه الصلاة والسلام لنفسه.
واعلم أن الحقوق ثلاثة أقسام، وهي:
الأول: حق لله لا يشرك فيه غيره: لا ملك مقرب، ولا نبي مرسل، وهو ما يختص به من الربوبية والألوهية والأسماء والصفات.
الثاني: حق خاص للرسل، وهو إعانتهم وتوقيرهم وتبجيلهم بما يستحقون.
الثالث. حق مشترك، وهو الإيمان بالله ورسله، وهذه الحقوق موجودة في الآية الكريمة، وهي قوله تعالى: {لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ }فهذا حق مشترك،:{ وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ }هذا خاص بالرسول صلى الله عليه وسلم:{ وَتُسَبِّحُوهُ بُكْرَةً وَأَصِيلاً} هذا خاص بالله - سبحانه وتعالى - والذين يغلون في الرسول صلى الله عليه وسلم يجعلون حق الله له; فيقولون:

ــــــــــــــــــــــــــــــــ
1 من حديث ابن مسعود, رواه: البخاري (كتاب الاستئذان, باب السلام اسم من أسماء الله تعالى, 4/136), ومسلم (كتاب الصلاة, باب التشهد في الصلاة, 1/301).

ج / 1 ص -372- وقال: قال رسوله الله صلى الله عليه وسلم " إياكم والغلو..........................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
"وتسبحوه}; أي: الرسول، فيسبحون الرسول كما يسبحون الله، ولا شك أنه شرك; لأن التسبيح من حقوق الله الخاصة به، بخلاف الإيمان; فهو من الحقوق المشتركة بين الله ورسوله ونهى عن الإطراء في قوله عليه الصلاة والسلام: " كما أطرت النصارى عيسى بن مريم " لأن الإطراء والغلو يؤدي إلى عبادته كما هو الواقع الآن; فيوجد عند قبره في المدينة من يسأله، فيقول: يا رسول الله ! المدد، المدد، يا رسول الله ! أغثنا، يا رسول الله ! بلادنا يابسة، وهكذا. ورأيت بعيني رجلا يدعو الله تحت ميزاب الكعبة موليا ظهره البيت مستقبلا المدينة; لأن استقبال القبر عنده أشرف من استقبال الكعبة والعياذ بالله.
ويقول بعض المغالين: الكعبة أفضل من الحجرة، فأما والنبي صلى الله عليه وسلم فيها; فلا والله، لا الكعبة، ولا العرش وحملته، ولا الجنة فهو يريد أن يفضل الحجرة على الكعبة وعلى العرش وحملته وعلى الجنة، وهذه مبالغة لا يرضاها النبي صلى الله عليه وسلم لنا ولا لنفسه وصحيح أن جسده صلى الله عليه وسلم أفضل، ولكن كونه يقول: إن الحجرة أفضل من الكعبة والعرش والجنة; لأن الرسول صلى الله عليه وسلم فيها هذا خطأ عظيم، نسأل الله السلامة من ذلك.
قوله: "إياكم": للتحذير.
قوله: "والغلو": معطوف على إياكم، وقد اضطرب فيه المعربون اضطرابا كثيرا، وأقرب ما قيل للصواب وأقله تكلفا: أن إيا منصوبة بفعل أمر مقدر تقديره إياك أُحَذِّر; أي: احذر نفسك أن تغرك، والغلو معطوف على إياك; أي: واحذر الغلو.
والغلو كما سبق: هو مجاوزة الحد مدحا أو ذما، وقد يشمل ما هو

ج / 1 ص -373- فإنما أهلك من كان قبلكم الغلو "1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أكثر من ذلك أيضا; فيقال: مجاوزة الحد في الثناء وفي التعبد وفي العمل; لأن هذا الحديث ورد في رمي الجمرات، حيث روى ابن عباس; قال: قال رسول الله صلى الله عليه وسلم غداة العقبة وهو على ناقته: " القط لي حصى فلقطت له سبع حصيات هن حصى الخذف; فجعل ينفضهن في كفه، ويقول: أمثال هؤلاء فارموا، وإياكم والغلو في الدين; فإنما أهلك من كان قبلكم الغلو في الدين "2 هذا لفظ ابن ماجه والغلو: فاعل أهلك.
قوله: "من كان قبلكم": مفعول مقدم.
قوله: "وإنما": أداة حصر، والحصر: إثبات الحكم للمذكور ونفيه عما عداه.
قوله: "أهلك": يحتمل معنيين:
الأول: أن المراد هلاك الدين، وعليه يكون الهلاك واقعا مباشرة من الغلو; لأن مجرد الغلو هلاك.
الثاني: أنه هلاك الأجسام، وعليه يكون الغلو سببا للهلاك; أي: إذا غلوا خرجوا عن طاعة الله فأهلكهم الله.
وهل الحصر في قوله: "فإنما أهلك من كان قبلكم الغلو" حقيقي أو إضافي؟

ــــــــــــــــــــــــــــــــــ
1 من حديث ابن عباس, رواه: أحمد في "المسند" (1/215, 347), والنسائي في "الصغرى" (كتاب مناسك الحج, باب التقاط الحصى, 5/268), وابن ماجه (كتاب المناسك, باب, قدر الحصى, 2/1008), وابن أبي عاصم في "السنة" برقم (98), وابن حبان برقم (1011), والطبراني في "الكبير" برقم (12747), والحاكم (1/466)- وصححه على شرط الشيخين, ووافقه الذهبي-, والبيهقي في "السنن الكبرى" (5/127). وقال النووي في "المجموع" (8/137): "إسناده صحيح على شرط مسلم", وكذا قال شيخ الإسلام في "اقتضاء الصراط المستقيم" (ص 106).
2 النسائي : مناسك الحج (3057).

ج / 1 ص -374- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الجواب: إن قيل: إنه حقيقي; حصل إشكال، وهو أن هناك أحاديث أضاف النبي صلى الله عليه وسلم الهلاك فيها إلى أعمال غير الغلو، مثل قوله صلى الله عليه وسلم " إنما أهلك من كان قبلكم أنهم إذا سرق فيهم الشريف تركوه، وإذا سرق فيهم الضعيف أقاموا عليه الحد "1 فهنا حصران متقابلان; فإذا قلنا: إنه حقيقي بمعنى أنه لا هلاك إلا بهذا حقيقة; صار بين الحديثين تناقض.
وإن قيل: إن الحصر إضافي; أي: باعتبار عمل معين; فإنه لا يحصل تناقض بحيث يحمل كل منهما على جهة لا تعارض الحديث الآخر لئلا يكون في حديثه صلى الله عليه وسلم تناقض، وحينئذ يكون الحصر إضافيا، فيقال: أهلك من كان قبلكم الغلو هذا الحصر باعتبار الغلو في التعبد في الحديث الأول، وفي الآخر يقال: أهلك من كان قبلكم باعتبار الحكم، فيهلك الناس إذا أقاموا الحد على الضعيف دون الشريف.
وفي هذا الحديث يحذر الرسول صلى الله عليه وسلم أمته من الغلو، ويبرهن على أن الغلو سبب للهلاك لأنه مخالف للشرع ولإهلاكه للأمم السابقة; فيستفاد منه تحريم الغلو من وجهين:
الوجه الأول: تحذيره صلى الله عليه وسلم والتحذير نهي وزيادة.
الوجه الثاني: أنه سبب لإهلاك الأمم كما أهلك من قبلنا، وما كان سبب للهلاك كان محرما.
أقسام الناس في العبادة: والناس في العبادة طرفان ووسط; فمنهم المفرط، ومنهم المفرط، ومنهم المتوسط فدين الله بين الغالي فيه

ــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (أحاديث الأنبياء, 6/513), ومسلم في (الحدود, 3/1315).

ج / 1 ص -375- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والجافي عنه، وكون الإنسان معتدلا لا يميل إلى هذا ولا إلى هذا، هذا هو الواجب; فلا يجوز التشدد في الدين والمبالغة، ولا التهاون وعدم المبالاة، بل كن وسطا بين هذا وهذا.
والغلو له أقسام كثيرة; منها: الغلو في العقيدة ومنها: الغلو في العبادة، ومنها، الغلو في المعاملة، ومنها: الغلو في العادات والأمثلة عليها كما يلي:
أما الغلو في العقيدة; فمثل ما تشدق فيه أهل الكلام بالنسبة لإثبات الصفات، فإن أهل الكلام تشدقوا وتعمقوا حتى وصلوا إلى الهلاك قطعا، حتى أدى بهم هذا التعمق إلى واحد من أمرين: إما التمثيل، أو التعطيل إما أنهم مثلوا الله بخلقه، فقالوا: هذا معنى إثبات الصفات، فغلوا في الإثبات حتى أثبتوا ما نفى الله عن نفسه، أو عطلوه وقالوا: هذا معنى تنزيهه عن مشابهة المخلوقات، وزعموا أن إثبات الصفات تشبيه; فنفوا ما أثبته الله لنفسه.
لكن الأمة الوسط اقتصدت في ذلك; فلم تتعمق في الإثبات ولا في النفي والتنزيه; فأخذوا بظواهر اللفظ، وقالوا: ليس لنا أن نزيد على ذلك; فلم يهلكوا، بل كانوا على الصراط المستقيم، ولما دخل هؤلاء الفرس والروم وغيرهم في الدين; صاروا يتعمقون في هذه الأمور ويجادلون مجادلات ومناظرات لا تنتهي أبدا; حتى ضاعوا، نسأل الله السلامة وكل الإيرادات التي أوردها المتأخرون من هذه الأمة على النصوص، لم يوردها الصحابة الذين هم الأمة الوسط.
أما الغلو في العبادات; فهو التشدد فيها، بحيث يرى أن الإخلال بشيء منها كفر وخروج عن الإسلام، كغلو الخوارج والمعتزلة، حيث قالوا إن من فعل كبيرة من الكبائر; فهو خارج عن الإسلام وحل دمه.

ج / 1 ص -376- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وماله، وأباحوا الخروج على الأئمة وسفك الدماء، وكذا المعتزلة، حيث قالوا: من فعل كبيرة; فهو بمنزلة بين المنزلتين: الإيمان والكفر; فهذا تشدد أدى إلى الهلاك، وهذا التشدد قابله تساهل المرجئة، فقالوا: إن القتل والزنا والسرقة وشرب الخمر ونحوها من الكبائر، لا تخرج من الإيمان، ولا تنقص من الإيمان شيئا، وإنه يكفي في الإيمان الإقرار، وإن إيمان فاعل الكبيرة كإيمان جبريل ورسول الله صلى الله عليه وسلم لأنه لا يختلف الناس في الإيمان حتى إنهم ليقولون: إن إبليس مؤمن لأنه مقر، وإذا قيل: إن الله كفره; قالوا: إذن إقراره ليس بصادق، بل هو كاذب وهؤلاء في الحقيقة يصلحون لكثير من الناس في هذا الزمان، ولا شك أن هذا تطرف بالتساهل، والأول تطرف بالتشدد، ومذهب أهل السنة أن الإيمان يزيد وينقص، وفاعل المعصية ناقص الإيمان بقدر معصيته، ولا يخرج من الإيمان إلا بما برهنت النصوص على أنه كفر.
وأما الغلو في المعاملات; فهو التشدد في الأمور بتحريم كل شيء حتى ولو كان وسيلة، وأنه لا يجوز للإنسان أن يزيد عن واجبات حياته الضرورية، وهذا مسلك سلكه الصوفية، حيث قالوا: من اشتغل بالدنيا; فهو غير مريد للآخرة، وقالوا: لا يجوز أن تشتري ما زاد على حاجتك الضرورية، وما أشبه ذلك.
وقابل هذا التشدد تساهل من قال: بحل كل شيء ينمي المال ويقوي الاقتصاد; حتى الربا والغش وغير ذلك فهؤلاء - والعياذ بالله - متطرفون بالتساهل; فتجده يكذب في ثمنها وفي وصفها وفي كل شيء لأجل أن يكسب فلسا أو فلسين، وهذا لا شك أنه تطرف.
والتوسط أن يقال: تحل المعاملات وفق ما جاءت به النصوص،

ج / 1 ص -377- ولمسلم عن ابن مسعود; أن رسول الله صلى الله عليه وسلم قال: " هلك المتنطعون "1 قالها ثلاثا2.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 ;{وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبا }3 فليس كل شيء حراما; فالنبي صلى الله عليه وسلم باع واشترى، والصحابة رضي الله عنهم كانوا يبيعون ويشترون، والنبي صلى الله عليه وسلم يقرهم.
وأما الغلو في العادات; فإذا كانت هذه العادة يخشى أن الإنسان إذا تحول عنها انتقل من التحول في العادة إلى التحول في العبادة; فهذا لا حرج أن الإنسان يتمسك بها، ولا يتحول إلى عادة جديدة، أما إذا كان الغلو في العادة يمنعك من التحول إلى عادة جديدة مفيدة أفيد من الأولى; فهذا من الغلو المنهي عنه، فلو أن أحدا تمسك بعادته في أمر حدث أحسن من عادته التي هو عليها نقول: هذا في الحقيقة غال ومفرط في هذه العادة وأما إن كانت العادات متساوية المصالح، لكنه يخشى أن ينتقل الناس من هذه العادة إلى التوسع في العادات التي قد تخل بالشرف أو الدين; فلا يتحول إلى العادة الجديدة.
قوله: "المتنطعون": المتنطع: هو المتعمق المتقعر المتشدق، سواء كان في الكلام أو في الأفعال; فهو هالك، حتى ولو كان ذلك في الأقوال المعتادة; فبعض الناس يكون بهذه الحال، حتى إنه ربما يقترن بتعمقه وتنطعه الإعجاب بالنفس في الغالب، وربما يقترن به فتجده إذا تكلم يتكلم بأنفه، فتسلم عليه فتسمع الرد من الأنف إلى غير ذلك من الأقوال والتنطع بالأفعال كذلك أيضا قد يؤدي إلى الإعجاب أو إلى الكبر، ولهذا

ــــــــــــــــــــــــــــــ
1 مسلم : العلم (2670) , وأبو داود : السنة (4608) , وأحمد (1/386).
2 في (كتاب العلم, باب هلك المتنطعون, 4/2055).
3 سورة البقرة آية : 275.

ج / 1 ص -378- فيه مسائل:
الأولى: أن من فهم هذا الباب وبابين بعده; تبين له غربة الإسلام، ورأى من قدرة الله وتقليبه للقلوب العجب.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قال: "هلك المتنطعون" والتنطع أيضا في المسائل الدينية يشبه الغلو فيها، فهو أيضا من أسباب الهلاك، ومن ذلك ما يفعله بعض الناس من التنطع في صفات الله تعالى والتقعر فيها، حيث يسألون عما لم يسأل عنه الصحابة رضي الله عنهم، وهم يعلمون أن الصحابة خير منهم وأشد حرصا على العلم، وفيهم رسول الله ـ صلّى الله عليه وسلّم ـ الذي عنده من الإجابة على الأسئلة ما ليس عند غيره من الناس مهما بلغ علمهم.
فهذه الأحاديث الثلاثة كلها تدل على تحريم الغلو، وأنه سبب للهلاك وأن الواجب أن يسير العبد إلى الله بين طرفي نقيض بالدين الوسط، فكما أن هذه الأمة هي الوسط ودينها هو الوسط; فينبغي أن يكون سيرها في دينها على الطريق الوسط.
فيه مسائل:
الأولى: أن من فهم هذا الباب - أي: بما مر من تفسير الآية الكريمة: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ }1 - وبابين بعده; تبين له غربة الإسلام وهذا حق; فإن الإسلام المبني على التوحيد الخالص غريب، فكثير من البلدان الإسلامية تجد فيها الغلو في الصالحين في قبورهم فلا تجد بلدا مسلما إلا وفيه غلو في قبور الصالحين، وقد يكون ليس قبر رجل صالح، قد يكون وهما، مثل قبر الحسين بن علي رضي الله عنهما; فأهل

ـــــــــــــــــــــــــــــــــ
1 سورة نوح آية : 23.

ج / 1 ص -379- الثانية: معرفة أول شرك حدث في الأرض; كان بشبهة الصالحين.
الثالثة: معرفة أول شيء غير به دين الأنبياء، وما سبب ذلك، مع معرفة أن الله أرسلهم.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
العراق يقولون: هو عندنا، وأهل الشام يقولون: عندنا، وأهل مصر يقولون: عندنا، وبعضهم يقول: هو في المغرب; فصار الحسين إما أنه أربعة رجال، أو مقطع أوصالا، وهذا كله ليس بصحيح; فالمهم أنه كما قال شيخ الإسلام محمد بن عبد الوهاب: تبين لك غربة الإسلام أي في المسلمين. وكذلك الجزيرة العربية قبل دعوة الشيخ محمد بن عبد الوهاب فيها قبور وقباب تعبد من دون الله ويحج إليها وتقصد، ولكن بتوفيق الله - سبحانه وتعالى - أنه أعان هذا الرجل مع الإمام محمد بن سعود حتى قضى عليها وهدمها، وصارت البلاد ولله الحمد على التوحيد الخالص.
الثانية: معرفة أول شرك حدث في الأرض: وجه ذلك: أن هذه الأصنام التي عبدها قوم نوح كانوا أقواما صالحين، فحدث الغلو فيهم، ثم عبدوا من دون الله; ففيه الحذر من الغلو في الصالحين.
الثالثة: معرفة أول شيء غير به دين الأنبياء، وما سبب ذلك، مع معرفة أن الله أرسلهم: أول شيء غير به دين الأنبياء هو الشرك، وسببه هو الغلو في الصالحين، وقوله: "مع معرفة أن الله أرسلهم"، قال الله تعالى: {كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ } 1 ; أي: كانوا أمة واحدة على التوحيد، فاختلفوا، فبعث الله النبيين مبشرين ومنذرين، وأنزل معهم الكتاب ليحكم بين الناس فيما اختلفوا فيه; فهذا أول ما حدث من الشرك في بني آدم.

ـــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 213.

ج / 1 ص -380- الرابعة: قبول البدع مع كون الشرائع والفطر تردها.
الخامسة: أن سبب ذلك كله مزج الحق بالباطل: فالأول محبة الصالحين، والثاني فعل أناس من أهل العلم والدين شيئا أرادوا به خيرا فظن من بعدهم أنهم أرادوا به غيره.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الرابعة: قبول البدع مع كون الشرائع والفطر تردها. قوله: "قبول البدع": أي: أن النفوس تقبلها لا لأنها مشروعة، بل إن الشرائع تردها، وكذلك الفطر السليمة تردها; لأن الفطر السليمة جبلت على عبادة الله وحده لا شريك له; كما قال تعالى: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا } 1 ; فالفطر السليمة لا تقبل تشريعا إلا ممن يملك ذلك.
الخامسة: أن سبب ذلك كله مزج الحق بالباطل: أراد المؤلف رحمه الله أن يبين أن مزج الحق بالباطل حصل بأمرين:
الأول: محبة الصالحين، ولهذا صوروا تماثيلهم محبة لهم، ورغبة في مشاهدة أشباحهم.
الثاني: أن أهل العلم والدين أرادوا بذلك خيرا، وهو أن ينشطوا على العبادة، ولكن من بعدهم أرادوا غير الخير الذي أراده أولئك، ويؤخذ منه: أن من أراد تقوية دينه ببدعة; فإن ضررها أكثر من نفعها. مثال ذلك: أولئك الذين يغلون في الرسول صلى الله عليه وسلم ويجعلون له الموالد هم يريدون بذلك خيرا، لكن أرادوا خيرا بهذه البدعة فصار ضررها أكثر من نفعها; لأنها تعطي الإنسان نشاطا غير مشروع في وقت معين، ثم يعقبه فتور غير مشروع في بقية العام. ولهذا تجد هؤلاء الذين يغالون في هذه البدع فاترين في الأمور المشروعة الواضحة ليسوا كنشاط غيرهم،

ـــــــــــــــــــــــــــــــــ
1 سورة الروم آية : 30.

ج / 1 ص -381- ….....................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وهذا مما يدل على تأثير البدع في القلوب وأنها مهما زينها أصحابها; فلا تزيد الإنسان إلا ضلالا; لأن النبي صلى الله عليه وسلم يقول: " كل بدعة ضلالة "1 فإن قيل: إن للاحتفال بمولده صلى الله عليه وسلم أصلا من السنة، وهو أن النبي صلى الله عليه وسلم سئل عن صوم يوم الاثنين; فقال: " ذاك يوم ولدت فيه، وبعثت فيه، أو أنزل علي فيه "2 وكان صلى الله عليه وسلم يصومه مع الخميس ويقول: " إنهما يومان تعرض فيهما الأعمال على الله; فأحب أن يعرض عملي وأنا صائم "3 فالجواب على ذلك من وجوه:
الأول: أن الصوم ليس احتفالا بمولده كاحتفال هؤلاء، وإنما هو صوم وإمساك، أما هؤلاء الذين يجعلون له الموالد; فاحتفالهم على العكس من ذلك. فالمعنى: أن هذا اليوم إذا صامه الإنسان; فهو يوم مبارك حصل فيه هذا الشيء، وليس المعنى أننا نحتفل بهذا اليوم.
الثاني: أنه على فرض أن يكون هذا أصلا; فإنه يجب أن يقتصر فيه

ــــــــــــــــــــــــــــــــ
1 من حديث جابر, رواه: مسلم (كتاب الجمعة, باب تخفيف الصلاة والخطبة, 2/592).
2 من حديث أبي قتادة, رواه: مسلم (كتاب الصيام, باب استحباب صيام ثلاثة أيام من كل شهر, 2/819).
3 من حديث أبي هريرة, رواه الترمذي (كتاب الصوم, باب ما جاء في صوم الاثنين والخميس, 3/94), وقال: "حديث حسن غريب". ورواه مسلم (4/1987) دون ذكر الصيام, ولفظه: "تعرض الأعمال في كل خميس واثنين; فيغفر الله -عز وجل- لكل امرئ لا يشرك بالله شيئا..." الحديث. وأخرج أيضا أبو داود برقم (2436), والنسائي برقم (2360), وابن ماجه برقم (1738); من حديث أسامة بن زيد نحوه. وحسنه المنذري. "مختصر المنذري".

ج / 1 ص -382- ….....................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
على ما ورد; لأن العبادات توقيفية، ولو كان الاحتفال المعهود عند الناس اليوم مشروعا لبينه النبي صلى الله عليه وسلم إما بقوله، أو فعله، أو إقراره.
الثالث: أن هؤلاء الذين يحتفلون بمولد النبي صلى الله عليه وسلم لا يقيدونه بيوم الاثنين، بل في اليوم الذي زعموا مولده فيه، وهو اليوم الثاني عشر من شهر ربيع الأول، مع أن ذلك لم يثبت من الناحية التاريخية، وقد حقق بعض الفلكيين المتأخرين ذلك; فكان في اليوم التاسع لا في اليوم الثاني عشر.
الرابع: أن الاحتفال بمولده صلى الله عليه وسلم على الوجه المعروف بدعة ظاهرة; لأنه لم يكن معروفا على عهد النبي صلى الله عليه وسلم وأصحابه، مع قيام المقتضي له وعدم المانع منه.
مسألة حكم الاحتفال بعيد ميلاد الأطفال.
فائدة: كل شيء يتخذ عيدا يتكرر كل أسبوع، أو كل عام وليس مشروعا، فهو من البدع، والدليل على ذلك: أن الشارع جعل للمولود العقيقة، ولم يجعل شيئا بعد ذلك، واتخاذهم هذه الأعياد تتكرر كل أسبوع أو كل عام معناه أنهم شبهوها بالأعياد الإسلامية، وهذا حرام لا يجوز، وليس في الإسلام شيء من الأعياد إلا الأعياد الشرعية الثلاثة: عيد الفطر، وعيد الأضحى، وعيد الأسبوع، وهو يوم الجمعة. وليس هذا من باب العادات لأنه يتكرر، ولهذا لما قدم النبي صلى الله عليه وسلم فوجد للأنصار عيدين يحتفلون بهما; قال: " إن الله أبدلكما بخير منهما: عيد الأضحى، وعيد الفطر "1 مع أن هذا من الأمور العادية عندهم.

ــــــــــــــــــــــــــــــــــ
1 من حديث أنس, أخرجه: أحمد في "المسند" (3/103). ورواه: أبو داود (كتاب الصلاة, باب صلاة العيدين, 1134), والنسائي في (العيدين, 3/ 179), والحاكم (1/294), والبيهقي (3/277). وإسناده صحيح; كما في "تخريج أحاديث العيدين" (ص 52).

ج / 1 ص -383- السادسة: تفسير الآية التي في سورة نوح.
السابعة: جبلة الآدمي في كون الحق ينقص في قلبه والباطل يزيد.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
السادسة: تفسير الآية التي في سورة نوح: وقد سبق ذلك وبيان أنهم يتواصون بالباطل، وهذا خلاف طريق المؤمنين الذين يتواصون بالحق والصبر والمرحمة، ويشبههم أهل الباطل والضلال الذين يتواصون بما هم عليه، سواء كانوا رؤساء سياسيين أو رؤساء دينيين ينتسبون إلى الدين، فتجد الواحد منهم لا يموت إلا وقد وضع له ركيزة من بعده ينمي هذا الأمر الذي هو عليه.
السابعة: جبلة الآدمي في كون الحق ينقص في قلبه، والباطل يزيد: هذه العبارة تقيد من حيث كونه آدميا بقطع النظر عمن يمن الله عليه بتزكيه النفس; فإن الله يقول: {قَدْ أَفْلَحَ مَنْ زَكَّاهَا وَقَدْ خَابَ مَنْ دَسَّاهَا} 1 قوله: "جبلة": على وزن فعلة، وهو ما يجبل المرء عليه; أي: يخلق عليه ويطبع ويبدع، بمعنى الطبيعة التي عليها الإنسان من حيث هو إنسان بقطع النظر عن كونه زكى نفسه أو دساها.
فالإنسان من حيث هو إنسان وصفه الله بوصفين; فقال تعالى: { إِنَّ الأِنْسَانَ لَظَلُومٌ كَفَّارٌ} 2، وقال تعالى: {وَحَمَلَهَا الأِنْسَانُ إِنَّهُ كَانَ ظَلُوماً جَهُولاً} 3 أما من حيث ما يمن الله به عليه من الإيمان والعمل الصالح; فإنه يرتقي عن هذا، قال تعالى: {لَقَدْ خَلَقْنَا الْأِنْسَانَ فِي أَحْسَنِ تَقْوِيمٍ ثُمَّ رَدَدْنَاهُ أَسْفَلَ سَافِلِينَ إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَلَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ} 4 ; فالإنسان الذي يمن الله عليه بالهدى; فإن الباطل الذي في قلبه يتناقص وربما يزول بالكلية; كعمر بن الخطاب، وخالد بن الوليد، وعكرمة بن أبي جهل، وغيرهم.

ــــــــــــــــــــــــــــــــــ
1 سورة آية : 9-10.
2 سورة إبراهيم آية : 34.
3 سورة الأحزاب آية : 72.
4 سورة آية : 4-5-6.

ج / 1 ص -384- الثامنة: فيه شاهد لما نقل عن السلف أن البدع سبب الكفر.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وكذلك أهل العلم; كأبي الحسن الأشعري، كان معتزليا، ثم كلابيا، ثم سنيا، وابن القيم كان صوفيا، ثم من الله عليه بصحبة شيخ الإسلام ابن تيمية; فهداه الله على يده حتى كان ربانيا.
الثامنة: فيه شاهد لما نقل عن السلف أن البدع سبب الكفر: قال أهل العلم: إن الكفر له أسباب متعددة، ولا مانع أن يكون للشيء الواحد أسباب متعددة، ومن ذلك الكفر، ذكروا من أسبابه البدعة، وقالوا: إن البدعة لا تزال في القلب، يظلم منها شيئا فشيئا; حتى يصل إلى الكفر، واستدلوا بقوله صلى الله عليه وسلم " كل بدعة ضلالة، وكل ضلالة في النار "1.
وقالوا أيضا: "إن المعاصي بريد الكفر" وبريد الشيء ما يوصل إلى الغاية. والمعاصي كما أخبر النبي صلى الله عليه وسلم تتراكم على القلب; فتنكت فيه نكتة سوداء، فإن تاب; صقل قلبه وابيض2 وإلا; فلا تزال هذه النكتة السوداء تتزايد حتى يصبح مظلما.
وكذلك حذر من محقرات الذنوب، وضرب لها مثلا بقوم نزلوا أرضا، فأرادوا أن يطبخوا، فذهب كل واحد منهم وأتى بعود، فأتى هذا بعود وهذا بعود، فجمعوها، فأضرموا نارا كبيرة3 وهكذا المعاصي; فالمعاصي لها تأثير قوي على القلب، وأشدها تأثيرا الشهوة فهي أشد من

ــــــــــــــــــــــــــــــــــــ
1 أخرجه: النسائي (3/188).
2 من حديث أبي هريرة, أخرجه: أحمد (2/297). ورواه: الترمذي (كتاب التفسير, باب ويل للمطففين , 9/69)- وقال: "حسن صحيح"-, وابن ماجه (كتاب الزهد, باب ذكر الذنوب, 2/1418).
3 من حديث سهل بن سعد, رواه: أحمد في "المسند" (5/331). انظر "مجمع الزوائد" للهيثمي (10/190).

ج / 1 ص -385- التاسعة: معرفة الشيطان بما تئول إليه البدعة، ولو حسن قصد الفاعل.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الشبهة; لأن الشبهة أيسر زوالا على من يسرها الله عليه; إذ إن مصدرها الجهل، وهو يزول بالتعلم.
أما الشهوة، وهي إرادة الإنسان الباطل; فهي البلاء الذي يقتل به العالم والجاهل، ولذا كانت معصية اليهود أكبر من معصية النصارى; لأن معصية اليهود سببها الشهوة وإرادة السوء والباطل، والنصارى سببها الشبهة، ولهذا كانت البدع غالبها شبهة، ولكن كثيرا منها سببه الشهوة، ولهذا يبين الحق لأهل الشهوة من أهل البدع، فيصرون عليها، وغالبهم يقصد بذلك بقاء جاهه ورئاسته بين الناس دون صلاح الخلق، ويظن في نفسه ويملي عليه الشيطان أنه لو رجع عن بدعته لنقصت منزلته بين الناس، وقالوا: هذا رجل متقلب وليس عنده علم، لكن الأمر ليس كذلك; فأبو الحسن الأشعري مضرب المثل في هذا الباب; فإنه لما كان من المعتزلة لم يكن إماما، ولما رجع إلى مذهب أهل السنة صار إماما; فكل من رجع إلى الحق ازدادت منزلته عند الله - سبحانه -، ثم عند خلقه. والخلاصة: أن البدعة سبب للكفر ولا يرد على هذا قول بعض أهل العلم: إن المعاصي بريد الكفر; لأنه لا مانع من تعدد الأسباب.
التاسعة: معرفة الشيطان بما تئول إليه البدعة ولو حسن قصد الفاعل: لأن الشيطان هو الذي سول لهؤلاء المشركين أن يصوروا هذه التماثيل والتصاوير; لأنه يعرف أن هذه البدعة تئول إلى الشرك.
وقوله: "ولو حسن قصد الفاعل": أي: إن البدعة شر ولو حسن قصد فاعلها، ويأثم إن كان عالما أنها بدعة ولو حسن قصده; لأنه أقدم على المعصية كمن يجيز الكذب والغش ويدعي أنه مصلحة، أما لو كان

ج / 1 ص -386- ….....................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
جاهلا فإنه لا يأثم; لأن جميع المعاصي لا يأثم بها إلا مع العلم، وقد يثاب على حسن قصده، وقد نبه على ذلك شيخ الإسلام ابن تيمية في كتابه "اقتضاء الصراط المستقيم"; فيثاب على نيته دون عمله، فعمله هذا غير صالح ولا مقبول عند الله ولا مرضي، لكن لحسن نيته مع الجهل يكون له أجر، ولهذا قال صلى الله عليه وسلم للرجل الذي صلى وأعاد الوضوء بعدما وجد الماء وصلى ثانية: " لك الأجر مرتين "1 لحسن قصده، ولأن عمله عمل صالح في الأصل، لكن لو أراد أحد أن يعمل العمل مرتين مع علمه أنه غير مشروع; لم يكن له أجر لأن عمله غير مشروع لكونه خلاف السنة; فقد قال النبي صلى الله عليه وسلم للذي لم يعد: " أصبت السنة "2.
فإن قال: إني أريد بهذه البدعة إحياء الهمم والتنشيط وما أشبه ذلك.
أجيب: بأن هذه الإرادة طعن في رسالة الرسول صلى الله عليه وسلم لأنه اتهام له بالتقصير أو القصور، أي مقصر في الإخبار عن ذلك أو قاصر في العلم، وهذا أمر عظيم وخطر جسيم، ولأن هذا لم يكن عليه الرسول صلى الله عليه وسلم ولا خلفاؤه الراشدون، أما إذا كان حسن القصد، ولم يعلم أن هذا بدعة; فإنه يثاب على نيته ولا يثاب على عمله; لأن عمله شر حابط كما قال النبي صلى الله عليه وسلم " من عمل عملا ليس عليه أمرنا; فهو رد "3.

ــــــــــــــــــــــــــــــــــ
1 من حديث أبي سعيد الخدري, رواه: أبو داود برقم (338), والنسائي برقم (433), والدارمي (كتاب الطهارة, باب التيمم, 1/55), والدارقطني (1/188), والحاكم (1/ 179). وصححه على شرط الشيخين, ووافقه الذهبي. وانظر: "التلخيص الحبير" (1/155).
2 انظر التّخريج السابق.
3 أخرجه: البخاري معلقا بصيغة الجزم في (البيوع, 1/100), ومسلم في (الأقضية, 3/ 1343).

ج / 1 ص -387- العاشرة: معرفة القاعدة الكلية، وهي النهي عن الغلو، ومعرفة ما يئول إليه.
الحادية عشرة: مضرة العكوف على القبر لأجل عمل صالح.
الثانية عشرة: معرفة النهي عن التماثيل والحكمة في إزالتها.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وأما العامة الذين لا يعلمون، وقد لبس عليهم هذه البدعة، وغيرها; نقول: ما داموا قاصدين للحق ولا علموا به; فإثمهم على من أفتاهم ومن أضلهم. ولهذا يوجد في مجاهل أفريقيا وغيرها من لا يعرفون عن الإسلام شيئا، فلو ماتوا لا نقول: إنهم مسلمون ونصلي عليهم ونترحم عليهم مع أنهم لم تقم عليهم الحجة، لكننا نعاملهم في الدنيا بالظاهر، أما في الآخرة; فأمرهم إلى الله.
العاشرة: معرفة القاعدة الكلية، وهي النهي عن الغلو ومعرفة ما يئول إليه: هذا ما حذر منه النبي صلى الله عليه وسلم لأن الغلو مجاوزة الحد، وهو كما يكون في العبادات يكون في غيرها، قال تعالى: { وَكُلُوا وَاشْرَبُوا وَلا تُسْرِفُوا } 1، وقال: {وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا } 2، وقد سبق بيان ذلك.
الحادية عشرة: مضرة العكوف على القبر لأجل عمل صالح: المضرة الحاصلة: هي أنها توصل إلى عبادتهم. ومثل ذلك: ما لو قرئ القرآن عند قبر رجل صالح، أو تصدق عند هذا القبر يعتقد أن لذلك مزية على غيره; فإن هذا من البدع، وهذه البدعة قد تؤدي بصاحبها إلى عبادة هذا القبر.
الثانية عشرة: معرفة النهي عن التماثيل والحكمة في إزالتها.

ـــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 31.
2 سورة الفرقان آية : 67.

ج / 1 ص -388- الثالثة عشرة: معرفة عظم شأن هذه القصة وشدة الحاجة إليها مع الغفلة عنها.
الرابعة عشرة: وهي أعجب العجب: قراءتهم إياها في كتب التفسير والحديث، ومعرفتهم بمعنى الكلام، وكون الله حال بينهم وبين قلوبهم حتى اعتقدوا أن فعل قوم نوح هو أفضل العبادات، واعتقدوا أن ما نهى الله ورسوله عنه فهو الكفر المبيح للدم والمال.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
التماثيل: هي الصور على مثال رجل، أو حيوان، أو حجر، والغالب أنها تطلق على ما صنع ليعبد من دون الله. والحكمة في إزالتها سد ذرائع الشرك.
الثالثة عشرة: معرفة عظم شأن هذه القصة: أي: قصة هؤلاء الذين غلوا في الصالحين وغير الصالحين، لكن اعتقدوا فيهم الصلاح، حتى تدرج بهم الأمر إلى عبادتهم من دون الله; فتجب معرفة هذه القصة، وأن أمر الغلو عظيم، ونتائجه وخيمة; فالحاجة شديدة إلى ذلك، والغفلة عنها كثيرة، والناس لو تدبرت أحوالهم وسبرت قلوبهم وجدت أنهم في غفلة عن هذا الأمر، وهذا موجود في البلاد الإسلامية.
الرابعة عشرة: وهي أعجب العجب -: قراءتهم إياها في كتب التفسير والحديث.
قوله: "وأعجب": أي: أكثر عجبا وأشد، والعجب نوعان: الأول: بمعنى الاستحسان، وهو ما إذا تعلق بمحمود; كقول عائشة في الحديث: " كان النبي صلى الله عليه وسلم يعجبه التيمن في تنعله وترجله وطهوره، وفي شأنه كله "1.

ــــــــــــــــــــــــــــــــــــ
1 رواه: البخاري (كتاب الوضوء, باب التيمن, 1/75), ومسلم (كتاب الطهارة, باب التيمن في الطهور وغيره, 1/226).

ج / 1 ص -389- الخامسة عشرة: التصريح بأنهم لم يريدوا إلا الشفاعة.
السادسة عشرة: ظنهم أن العلماء الذين صوروا الصور أرادوا ذلك.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثاني: بمعنى الإنكار، وذلك فيما إذا تعلق بمذموم، قال تعالى: {وَإِنْ تَعْجَبْ فَعَجَبٌ قَوْلُهُمْ أَإِذَا كُنَّا تُرَاباً أَإِنَّا لَفِي خَلْقٍ جَدِيدٍ أ} 1. وكلام المؤلف هنا من باب الإنكار. وكلام المؤلف هنا عما كان في زمنه، حيث غفلوا عن هذه القصة مع قراءتهم لها في كتب التفسير والحديث، واعتقدوا أن فعل قوم نوح أفضل العبادات، وهذا من أضر ما يكون على المرء أن يعتقد السيئ حسنا، قال تعالى: {أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَناً فَإِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ } 2، وقال تعالى: {قُلْ هَلْ نُنَبِّئُكُمْ بِالأَخْسَرِينَ أَعْمَالاً الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً} 3.
قوله: "واعتقدوا أن ما نهى الله ورسوله عنه فهو الكفر المبيح للدم والمال": أي: من اعتقد أن الشرك والكفر من أفضل العبادات، وأنه مقرب إلى الله; فهذا كفر مبيح لدمه وماله، هذا ما أراد المؤلف، وإن كان لا يسعفه ظاهر كلامه ثم بدا لي ما لعله المراد أن هؤلاء الغالين اعتقدوا أن المنهي عنه هو الكفر المبيح للدم والمال، وأما ما دونه من الغلو; فلا نهي فيه، والله أعلم؛ فهذا ظن فاسد كما سبق.
الخامسة عشرة: التصريح بأنهم لم يريدوا إلا الشفاعة: أي: ما أرادوا إلا الشفاعة، ومع ذلك وقعوا في الشرك.
السادسة عشرة: ظنهم أن العلماء الذين صوروا الصور أرادوا ذلك: أي أرادوا أن تشفع لهم، بل ظنوا أنها تنشطهم على العبادة، وهذا

ــــــــــــــــــــــــــــــــ
1 سورة الرعد آية : 5.
2 سورة فاطر آية : 8.
3 سورة آية : 103-104.

ج / 1 ص -390- السابعة عشرة: البيان العظيم في قوله: " لا تطروني كما أطرت النصارى ابن مريم "1 فصلوات الله وسلامه على من بلغ البلاغ المبين.
الثامنة عشرة: نصيحته إيانا بهلاك المتنطعين.
التاسعة عشرة: التصريح بأنها لم تعبد حتى نسي العلم; ففيها بيان معرفة قدر وجوده ومضرة فقده.
العشرون: أن سبب فقد العلم موت العلماء.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ظن فاسد كما سبق2.
السابعة عشرة: البيان العظيم في قوله صلى الله عليه وسلم "لا تطروني" الحديث: معنى الإطراء: الغلو في المدح، والمبالغة فيه. وهذا الذي نهى عنه صلى الله عليه وسلم وقع فيه بعض هذه الأمة، بل أشد; حتى جعلوا النبي صلى الله عليه وسلم المرجع في كل شيء، وهذا أعظم من قول النصارى: المسيح ابن الله، وثالث ثلاثة. ومعنى: "بلغ"; أي: أوصل وبين.
الثامنة عشرة: نصيحته إيانا بهلاك المتنطعين: وذلك بقوله صلى الله عليه وسلم "هلك المتنطعون"; فلم يرد مجرد الخبر، ولكن التحذير من التنطع.
التاسعة عشرة: التصريح بأنها لم تعبد حتى نسي العلم: أي: لم تعبد هذه التماثيل إلا بعد أن نسي العلم واضمحل; ففيه دليل على معرفة قدر وجوده أي العلم، وأن وجوده أمر ضروري للأمة; لأنه إذا فقد العلم; حل الجهل محله، وإذا حل الجهل; فلا تسأل عن حال الناس; فسوف لا يعرفون كيف يعبدون الله، ولا كيف يتقربون إليه.
العشرون: أن سبب فقد العلم موت العلماء فهذا من أكبر

ـــــــــــــــــــــــــــــــــ
1 البخاري : أحاديث الأنبياء (3445) , وأحمد (1/23 ,1/24).
2 انظر: (ص 380).

ج / 1 ص -391- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الأسباب لفقد العلم، فإذا مات العلماء; لم يبق إلا جهال الخلق يفتون بغير علم. ومن أسباب فقده أيضا: الغفلة والإعراض عنه، والتشاغل بأمور الدنيا، وعدم المبالاة به. ثم إن العلم قد يكون موجودا وهو معدوم، وذلك فيما إذا كثر القراء الذين يقرءون العلم ولا يعملون به، وقل الفقهاء الذين يعملون به; فبهذا يصبح العلم عديم الفائدة ووجوده كعدمه، بل إن في وجوده ضررا على الأمة; لأن العامة إذا رأوا من ينتسب إليه ساكتا غير عامل بما علم; ظنوا أن ما عليه الناس حق. فضرر العلم الذي لا ينفع أشد من ضرر الجهل، وإذا وجد الجهل; فإن الناس قد يطلبون العلم ويتلمسونه.
الخلاصة للباب:
بيان أن الغلو في الصالحين من أسباب الكفر وليس هو السبب الوحيد للكفر. وأن خطر الغلو عظيم ونتائجه وخيمة; فالواجب تنزيل الصالحين منازلهم; فلا يستوي الصالح والفاسد، بل ينزل كل منزلته، ولكن لا نتجاوز به المنزلة فنغلو فيه; فدين الله وسط لا يعطي الإنسان أكثر مما يستحق، ولا يسلبه ما يستحق، وهذا هو العدل.
س1: ما الفرق بين التنطع، والغلو، والاجتهاد ؟
الجواب: الغلو مجاوزة الحد. والتنطع معناه: التشدق بالشيء والتعمق فيه، وهو من أنواع الغلو.
أما الاجتهاد; فإنه بذل الجهد لإدراك الحق، وليس فيه غلو إلا إذا كان المقصود بالاجتهاد كثرة التّقرب غير المشروع; فقد تؤدي إلى الغلو، فلو أن الإنسان مثلا أراد أن يقوم الليل ولا ينام، وأن يصوم النهار ولا

ج / 1 ص -392- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
يفطر، وأن يعتزل ملاذ الدنيا كلها; فلا يتزوج ولا يأكل اللحم ولا الفاكهة وما أشبه ذلك، فإن هذا من الغلو، وإن كان الحامل على ذلك الاجتهاد والبر، ولكن هذا خلاف هدي النبي صلى الله عليه وسلم
س2: ما حكم الذهاب إلى قبور الصالحين لقراءة الفاتحة؟
الجواب: هذا من البدع، وسواء قلنا يصل الثواب أو لا يصل; فكونك تتخذ القراءة عند القبر خاصة هذا من البدع. وإنما اختلف السلف فيما إذا قرئت الفاتحة عند الميت بعد دفنه مباشرة أو غيرها من القرآن. والصحيح أيضا أنه ليس بسنة، والسنة أن تستغفر له وتسأل له التثبيت.


باب ما جاء في التغليظ فيمن عبد الله عند قبر رجل صالح; فكيف إذا عبده؟! - القول المفيد

القول المفيد على كتاب التوحيد

ج / 1 ص -393- باب ما جاء في التغليظ فيمن عبد الله عند قبر رجل صالح; فكيف إذا عبده؟!
في الصحيح عن عائشة; أن أم سلمة ذكرت لرسول الله صلى الله عليه وسلم كنيسة رأتها بأرض الحبشة، وما فيها من الصور، فقال:
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "التغليظ": التشديد.
قوله: "من عبد الله عند قبر رجل صالح": أي: عمل عملا تعبد لله به من قراءة أو صلاة أو صدقة أو غير ذلك.
قوله: "فكيف إذا عبده؟": أي: يكون أشد وأعظم، وذلك لأن المقابر والقبور للصالحين أو من دونهم من المسلمين أهلها بحاجة إلى الدعاء; فهم يزارون لينفعوا لا لينتفع بهم إلا باتباع السنة في زيارة المقابر، والثواب الحاصل بذلك، لكن هذا ليس انتفاعا بأشخاصهم، بل انتفاع بعمل الإنسان نفسه بما أتى به من السنة. فالزيارة التي يقصد منها الانتفاع بالأموات زيارة بدعية. والزيارة التي يقصد بها نفع الأموات والاعتبار بحالهم زيارة شرعية.
قوله: "في الصحيح": أي: "الصحيحين"، وقد سبق الكلام على مثل هذه العبارة في باب تفسير التوحيد وشهادة أن لا إله إلا الله (ص 157).
قوله: " أم سلمة ": كانت ممن هاجر مع زوجها إلى أرض الحبشة، ولما توفي زوجها أبو سلمة تزوجها النبي صلى الله عليه وسلم وأخبرته وهو في مرض موته بما رأت ; كما في "الصحيح".
قولها: "من الصور" الظاهر أن هذه الصور صور مجسمة وتماثيل منصوبة.

ج / 1 ص -394- " أولئك إذا مات فيهم الرجل الصالح أو العبد الصالح; بنوا على قبره مسجدا، وصوروا فيه تلك الصور،.....................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "أولئك": المشار إليهم نصارى الحبشة، ويحتمل أن يراد من فعلوا هذه الأفعال أيا كانوا.
وقوله: "أولئك" يجوز في الكاف الكسر إذا كان الخطاب لأم سلمة، والفتح إذا كان الخطاب باعتبار الجنس. وقد ذكر العلماء أن في كاف الخطاب المتصل باسم الإشارة ثلاثة أوجه:
الوجه الأول: أن يكون مطابقا للمخاطب المفرد للمفرد والمثنى للمثنى والجمع للجمع، مذكرا كان أم مؤنثا.
الوجه الثاني: الفتح مطلقا.
الوجه الثالث: الكسر للمؤثث مطلقا، والفتح للمذكر مطلقا. وأشهرها: أن يكون مطابقا للمخاطب، ثم الفتح مطلقا، ثم الفتح للمذكر، والكسر للمؤنث.
قوله: "الرجل الصالح أو العبد الصالح": أو: شك من الراوي.
قوله: "بنوا على قبره": أي: قبر ذلك الرجل الصالح.
قوله: "صوروا فيه تلك الصور": أي: التي رأت، والأقرب أنها صورة ذلك الرجل الصالح، وربما أنهم يضيفون إلى صورته صورة بعض الصالحين، وربما تكون الصور على أحجام مختلفة، فتجتمع منها صور كثيرة.

ج / 1 ص -395- أولئك شرار الخلق عند الله "1.
فهؤلاء جمعوا بين الفتنتين2 فتنة القبور، وفتنة التماثيل.
ولهما عنها;
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "أولئك شرار الخلق عند الله": لأن عملهم هذا وسيلة إلى الكفر والشرك، وهذا أعظم الظلم وأشده، فما كان وسيلة إليه; فإن صاحبه جدير بأن يكون من شرار الخلق عند الله - سبحانه وتعالى -.
قوله: "فهؤلاء جمعوا بين الفتنتين: فتنة القبور، وفتنة التماثيل": هذا من كلام شيخ الإسلام ابن تيمية رحمه الله.
قوله: "فتنة القبور"; لأنهم بنوا المساجد عليها.
قوله: "فتنة التماثيل"; لأنهم صوروا فجمعوا بين فتنتين، وإنما سمي ذلك فتنة; لأنها سبب لصد الناس عن دينهم، وكل ما كان كذلك، فإنه من الفتنة، قال تعالى: {الم أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ} 3، وقال تعالى: {إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ } 4، أي: صدوهم، أو فعلوا ما يصدونهم به عن دين الله.
قوله: "ولهما عنها": الضمير يعود على البخاري ومسلم، وإن لم يسبق لهما ذكر، لكنه لما كان ذلك مصطلحا معروفا; صح أن يعود الضمير عليهما، وهما لم يذكرا اعتمادا على المعروف المعهود.

ـــــــــــــــــــــــــــــــــــ
1 رواه: البخاري (كتاب الصلاة, باب هل تنبش قبور مشركي الجاهلية, 1/155), ومسلم (كتاب المساجد, باب النهي عن بناء المساجد على القبور, 1/375).
2 وفي نسخة: "فتنتين".
3 سورة آية : 1-2.
4 سورة البروج آية : 10.

ج / 1 ص -396- قالت: لما نزل برسول الله صلى الله عليه وسلم طفق يطرح خميصة له على وجهه، فإذا اغتم بها; كشفها، فقال وهو كذلك: " لعنة الله على اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد "1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقوله: "عنها"; أي: عن عائشة.
قالت: "لما نزل برسول الله": أي: نزل به ملك الموت لقبض روحه.
قوله: "طفق": من أفعال الشروع، واسمها مستتر، وجملة "يطرح" خبرها.
قوله: "خميصة": هي كساء مربع له أعلام كان يطرحه النبي صلى الله عليه وسلم على وجهه.
قوله: "فإذا اغتم بها": أي: أصابه الغم بسببها، وقد احتضر صلى الله عليه وسلم
قوله: "وهو كذلك": أي: وهو في هذه الحال عند الاحتضار.
قوله: "لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد": يقول هذا في سياق الموت، و"لعنة الله"; أي: طرده وإبعاده، وهذه الجملة يحتمل أنه يراد بها ظاهر اللفظ; أي: أن النبي صلى الله عليه وسلم يخبر بأن الله لعنهم. ويحتمل أن يراد بها الدعاء; فتكون خبرية لفظا إنشائية معنى، والمعنى على هذا الاحتمال أن النبي صلى الله عليه وسلم دعا عليهم وهو في سياق الموت بسبب هذا الفعل.
قوله: "اتخذوا قبور أنبيائهم مساجد": الجملة هذه تعليل لقوله: "لعنة الله على اليهود والنصارى"، كأن قائلا يقول: لماذا لعنهم النبي صلى الله عليه وسلم فكان الجواب: أنهم اتخذوا قبور أنبيائهم مساجد; أي: أمكنة للسجود، سواء بنوا مساجد أم لا، يصلون ويعبدون الله تعالى فيها مع أنها مبنية على القبور.

ـــــــــــــــــــــــــــــــــــــــ
1 البخاري : الصلاة (436) , ومسلم : المساجد ومواضع الصلاة (531) , والنسائي : المساجد (703) , وأحمد (1/218 ,6/34 ,6/80 ,6/121 ,6/146 ,6/252 ,6/255) , والدارمي : الصلاة (1403).

ج / 1 ص -397- يحذر ما صنعوا، ولولا ذلك; أبرز قبره; غير أنه خشي أن يتخذ مسجدا. أخرجاه1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "يحذر ما صنعوا": أي: إنه صلى الله عليه وسلم قال ذلك في سياق الموت تحذيرا لأمته مما صنع هؤلاء; لأنه علم أنه سيموت وأنه ربما يحصل هذا ولو في المستقبل البعيد.
قوله: "ولولا ذلك أبرز قبره": أبرز; أي: أخرج من بيته; لأن البروز معناه الظهور، أي لولا التحذير وخوف أن يتخذ قبره مسجدا; لأخرج ودفن في البقيع مثلا، لكنه في بيته أصون له، وأبعد عن اتخاذه مسجدا; فلهذا لم يبرز قبره، وهذا أحد الأسباب التي أوجبت أن لا يبرز مكان قبره صلى الله عليه وسلم ومن أسباب ذلك: إخباره صلى الله عليه وسلم أنه ما قبض نبي إلا دفن حيث قبض2 ولا مانع أن يكون للحكم الواحد سببان فأكثر، كما أن السبب الواحد قد يترتب عليه حكمان أو أكثر; كغروب الشمس يترتب عليه جواز إفطار الصائم، وصلاة المغرب.
قوله: "غير أنه خشي أن يتخذ مسجدا": خشي فيها روايتان: خشي، وخشي3. فعلى رواية خشي يكون الذي وقعت منهم الخشية الصحابة رضي الله عنهم. وعلى رواية خشي يكون الذي وقعت منه الخشية النبي صلى الله عليه وسلم والحقيقة أن الأمر كله حاصل; فالرسول صلى الله عليه وسلم أخبر بأنه

ــــــــــــــــــــــــــــــــــ
1 رواه: البخاري (كتاب الجنائز, باب ما يكره من اتخاذ المساجد على القبور, 1/408), ومسلم (كتاب المساجد, باب النهي عن بناء المساجد على القبور, 1/376).
2 من حديث أبي بكر الصديق, أخرجه: أحمد في "المسند" (1/7). ورواه: الترمذي (كتاب الجنائز, باب حدثنا أبو كريب, 3/394) وفي "الشمائل" برقم (390), وابن ماجه نحوه (كتاب الجنائز, باب ما ذكر في وفاته ودفنه صلى الله عليه وسلم, 1/521). وقال الحافظ في "الفتح" (1/529): "إسناده صحيح لكته موقوف".
3 "صحيح البخاري" (كتاب الجنائز, باب ما جاء في قبر النبي صلى الله عليه وسلم, 1/427).

ج / 1 ص -398- ........................................................................

ما قبض نبي إلا دفن حيث قبض، ولعن اليهود والنصارى لأنهم اتخذوا قبور أنبيائهم مساجد خوفا من اتخاذ قبره مسجدا، والصحابة رضي الله عنهم اتفقوا على أن يدفن صلى الله عليه وسلم في بيته بعد تشاورهم لأنهم خشوا ذلك. ويجوز أن يكون بعضهم أشار بأن يدفن في بيته، وليس في ذهنه إلا هذه الخشية، وبعضهم أشار أن يدفن في بيته وعنده علم بأنه صلى الله عليه وسلم قال: "ما قبض نبي إلا دفن حيث قبض"، وخوفا من اتخاذه مسجدا.
في هذا الحديث والحديث السابق: التحذير من اتخاذ قبور الأنبياء مساجد وهم أفضل الصالحين; لأن مرتبة النبيين هي المرتبة الأولى من المراتب الأربع التي قال الله تعالى عنها: {وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقاً} 1.
اعتراض وجوابه:
إذا قال قائل: نحن الآن واقعون في مشكلة بالنسبة لقبر الرسول صلى الله عليه وسلم الآن، فإنه في وسط المسجد; فما هو الجواب؟ قلنا: الجواب على ذلك من وجوه:
الوجه الأول: أن المسجد لم يبن على القبر، بل بني المسجد في حياة النبي صلى الله عليه وسلم
الوجه الثاني: أن النبي صلى الله عليه وسلم لم يدفن في المسجد حتى يقال: إن هذا من دفن الصالحين في المسجد، بل دفن في بيته.
الوجه الثالث: أن إدخال بيوت الرسول صلى الله عليه وسلم ومنها بيت عائشة مع المسجد ليس باتفاق من الصحابة، بل بعد أن انقرض أكثرهم ولم يبق

ـــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 69.

ج / 1 ص -399- ولمسلم عن " جندب بن عبد الله; قال: سمعت النبي صلى الله عليه وسلم قبل أن يموت بخمس وهو يقول : إني أبرأ إلى الله أن يكون لي منكم خليل،
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
منهم إلا القليل، وذلك عام 94 هـ تقريبا; فليس مما أجازه الصحابة أو أجمعوا عليه، مع أن بعضهم خالف في ذلك، وممن خالف أيضا سعيد بن المسيب من التابعين; فلم يرض بهذا العمل.
الوجه الرابع: أن القبر ليس في المسجد، حتى بعد إدخاله; لأنه في حجرة مستقلة عن المسجد; فليس المسجد مبنيا عليه، ولهذا جعل هذا المكان محفوظا ومحوطا بثلاثة جدران، وجعل الجدار في زاوية منحرفة عن القبلة، أي مثلث، والركن في الزاوية الشمالية، بحيث لا يستقبله الإنسان إذا صلى لأنه منحرف. فبهذا كله يزول الإشكال الذي يحتج به أهل القبور، ويقولون هذا منذ عهد التابعين إلى اليوم، والمسلمون قد أقروه ولم ينكروه; فنقول: إن الإنكار قد وجد حتى في زمن التابعين، وليس محل إجماع، وعلى فرض أنه إجماع; فقد تبين الفرق من الوجوه الأربعة التي ذكرناها.
قوله: "بخمس": أي: خمس ليال، لكن العرب تطلقها على الأيام والليالي.
قوله: "أبرأ": البراءة: هي التخلي; أي: أتخلى أن يكون لي منكم خليل.
قوله: "خليل": هو الذي يبلغ في الحب غايته; لأن حبه يكون قد تخلل الجسم كله، قال الشاعر يخاطب محبوبته:

ج / 1 ص -400- فإن الله قد اتخذني خليلا كما اتخذ إبراهيم خليلا، ولو كنت متخذا من أمتي خليلا; لاتخذت أبا بكر خليلا "1..................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ

قد تخللت مسلك الروح مني وبذا سمي الخليل خليلا

والخلة أعظم أنواع المحبة وأعلاها، ولم يثبتها الله عزوجل فيما نعلم إلا لاثنين من خلقه، وهما: إبراهيم في قوله تعالى: { َاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلاً} 2، ومحمد لقوله صلى الله عليه وسلم "إن الله اتخذني خليلا كما اتخذ إبراهيم خليلا".
وبهذا تعرف الجهل العظيم الذي يقوله العامة: إن إبراهيم خليل الله، ومحمدا حبيب الله، وهذا تنقص في حق الرسول صلى الله عليه وسلم لأنهم بهذه المقالة جعلوا مرتبة النبي صلى الله عليه وسلم دون مرتبة إبراهيم، ولأنهم إذا جعلوه حبيب الله لم يفرقوا بينه وبين غيره من الناس; فإن الله يحب المحسنين والصابرين، وغيرهم ممن علق الله بفعلهم المحبة; فعلى رأيهم لا فرق بين الرسول صلى الله عليه وسلم وغيره، لكن الخلة ما ذكرها الله إلا لإبراهيم، والنبي صلى الله عليه وسلم أخبر أن الله اتخذه خليلا كما اتخذ إبراهيم خليلا.
فالمهم: أن العامة مشكل أمرهم، دائما يصفون الرسول صلى الله عليه وسلم بأنه حبيب الله، فنقول: أخطأتم وتنقصتم نبيكم; فالرسول خليل الله; لأنكم إذا وصفتموه بالمحبة أنزلتموه عن بلوغ غايتها.
قوله: "فإن الله قد اتخذني خليلا كما اتخذ إبراهيم خليلا": هذا تعليل لقوله: "إني أبرأ إلى الله أن يكون لي منكم خليل"; فالنبي صلى الله عليه وسلم ليس في قلبه خلّة لأحد إلا لله عزوجل
قوله: "ولو كنت متخذا من أمتي خليلا; لاتخذت أبا بكر خليلا". وهذا نص صريح على أن أبا بكر أفضل من علي، رضي الله عنهما، وفي هذا رد على الرافضة الذين يزعمون أن عليا أفضل من أبي بكر.

ــــــــــــــــــــــــــــــــ
1 مسلم : المساجد ومواضع الصلاة (532).
2 سورة النساء آية : 125.

ج / 1 ص -401- " ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد، ألا فلا تتخذوا القبور مساجد; فإني أنهاكم عن ذلك "1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقوله: "لو": حرف امتناع لامتناع; فيمتنع الجواب لامتناع الشرط، وعلى هذا امتنع صلى الله عليه وسلم من اتخاذ أبي بكر خليلا لأنه يمتنع أن يتخذ من أمته خليلا.
قوله: "ألا وإن من كان قبلكم": "ألا" للتنبيه، وهذه الجملة في أثناء الحديث لكنه ابتدأها بالتنبيه لأهمية المقام.
قوله: "ألا فلا تتخذوا": هذا تنبيه آخر للنهي عن اتخاذ القبور مساجد وهذا عام يشمل قبره وقبر غيره.
قوله: "فإني أنهاكم عن ذلك": هذا نهي باللفظ دون الأداة تأكيدا لهذا النهي لأهمية المقام.
من فوائد الحديث:
1. أن النبي صلى الله عليه وسلم تبرأ من أن يتخذ أحدا خليلا; لأن قلبه مملوء بمحبة الله تعالى.
2. أن الله تعالى اتخذه خليلا كما اتخذ إبراهيم خليلا; ففيه فضيلة لرسول الله صلى الله عليه وسلم
3. فضيلة إبراهيم صلى الله عليه وسلم باتخاذه خليلا.
4. فضيلة أبي بكر، وأنه أفضل الصحابة لأن الحديث يدل على أنه أحب الصحابة إلى الرسول صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــ
1 رواه: مسلم (كتاب المساجد, باب النهي عن بناء المساجد على القبور, 1/377).

ج / 1 ص -402- فقد نهى عنه في آخر حياته، ثم إنه لعن- وهو في السياق- من فعله.
والصلاة عندها من ذلك، وإن لم يبن مسجد.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
5. التحذير من اتخاذ القبور مساجد في قوله: " ألا فلا تتخذوا القبور مساجد " وقوله: " فإني أنهاكم عن ذلك "1.
6. أن من دفن شخصا في مسجد؛ وجب عليه نبشه وإخراجه من المسجد.
7. حرص النبي صلى الله عليه وسلم على أمته في إبعادهم عن الشرك وأسبابه; لأن اتخاذ القبور مساجد من وسائل الشرك وذرائعه، ولهذا حرص النبي صلى الله عليه وسلم على تحذير أمته منه، وهذا من كمال رأفته ورحمته بالأمة.
8. أن من بنى مسجدا على قبر وجب عليه هدمه.
قوله: "فقد نهى عنه في آخر حياته... " هذا من كلام شيخ الإسلام ابن تيمية. وقوله: "فقد نهى عنه في آخر حياته" الضمير يعود إلى النبي صلى الله عليه وسلم والمنهي عنه هو اتخاذ القبور مساجد. قوله: "ثم إنه لعن وهو في السياق من فعله"; فالنبي صلى الله عليه وسلم وهو عند فراق الدنيا لعن من اتخذ القبور مساجد. قوله: "والصلاة عندها من ذلك، وإن لم يبن مسجد": "عندها"; أي: القبور، وقوله: "من ذلك"; أي: من اتخاذها مساجد، وعلى هذا; فلا تجوز الصلاة عند القبور، ولهذا نهى النبي صلى الله عليه وسلم كما في "صحيح مسلم" من حديث أبي مرثد الغنوي أن يُصلَّى إلى القبور; فقال صلى الله عليه وسلم: " لا تصلُّوا إلى القبور "2.

ـــــــــــــــــــــــــــــــــ
1 مسلم : المساجد ومواضع الصلاة (532).
2 رواه: مسلم (كتاب الجنائز, باب النهي عن الجلوس على القبر, 2/668).

ج / 1 ص -403- وهو معنى قولها: خشي أن يتخذ مسجدا فإن الصحابة لم يكونوا ليبنوا حول قبره مسجدا، وكل موضع قصدت الصلاة فيه; فقد اتخذ مسجدا....
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "وهو معنى قولها: خشي أن يتخذ مسجدا" الضمير في "قولها" يرجع إلى عائشة رضي الله عنها: قوله: "فإن الصحابة لم يكونوا ليبنوا حول قبره مسجدا" هذا من كلام شيخ الإسلام ابن تيمية رحمه الله تعالى.
قد يقال: "خشي أن يتخذ مسجدا" معناه: خشي أن يبنى عليه مسجد، لكن يبعده أن الصحابة لا يمكن أن يبنوا حول قبره مسجدا; لأن مسجده مجاور لبيته; فكيف يبنون مسجدا آخر؟! هذا شيء مستحيل بحسب العادة; فيكون معنى قولها: "خشي أن يتخذ مسجدا"; أي: مكانا يصلى فيه، وإن لم يبن المسجد. ولا ريب أن أصل تحريم بناء المساجد على القبور أن المساجد مكان الصلاة، والناس يأتون إليها للصلاة فيها، فإذا صلى الناس في مسجد بني على قبر; فكأنهم صلوا عند القبر، والمحذور الذي يوجد في بناء المساجد على القبور يوجد فيما إذا اتخذ هذا المكان للصلاة; وإن لم يبن مسجد.
فتبين بهذا أن اتخاذ القبور مساجد له معنيان:
الأول: أن تبنى عليها مساجد.
الثاني: أن تتخذ مكانا للصلاة عندها وإن لم يبن المسجد، فإذا كان هؤلاء القوم مثلا يذهبون إلى هذا القبر ويصلون عنده ويتخذونه مصلى; فإن هذا بمعنى بناء المساجد عليها، وهو أيضا من اتخاذها مساجد.
قوله: "وكل موضع قصدت الصلاة فيه; فقد اتخذ مسجدا": وهذا

ج / 1 ص -404- بل كل موضع يصلىيسمى مسجدا؛ كما قال صلى الله عليه وسلم: "جعلت لي الأرض مسجدا وطهورا "1ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ

يشهد له العرف; فإن الناس الذين لهم مساجد في مكان أعمالهم; كالوزارات والإدارات لو سألت واحدا منهم أين المسجد؟ لأشار إلى المكان الذي اتخذوه مصلى يصلون فيه، مع أنه لم يبن، لكن لما كانت الصلاة تقصد فيه; صار يسمى مسجدا. قوله: "بل كل موضع يصلى... ". فقوله: "مسجدا" ; أي: مكانا للسجود، وهذا معنى ثالث زائد على المعنيين الأولين، وهو أن يقال: كل شيء تصلي فيه، فإنه مسجد ما دمت تصلي فيه، كما يقال للسجادة التي تصلي عليها مسجد أو مصلى وإن كان الغالب عليها اسم مصلى. الخلاصة: أنه لا يجوز بناء المساجد على القبور; لأنها وسيلة إلى الشرك، وهو عبادة صاحب القبر. ولا يجوز أيضا أن تقصد القبور للصلاة عندها، وهذا من اتخاذها مساجد; لأن العلة من اتخاذها مساجد موجودة في الصلاة عندها، فلو فرض أن رجلا يذهب إلى المقبرة ويصلي عند قبر ولي من الأولياء على زعمه; قلنا: إنك اتخذت هذا القبر مسجدا، وإنك مستحق لما استحقه اليهود والنصارى من اللعنة، وفي كلام شيخ الإسلام ابن تيمية دليل على صحة تسمية كل شيء يصلى فيه مسجدا بالمعنى العام.

ـــــــــــــــــــــــــــــــــــــ
1 من حديث جابر بن عبد الله، رواه البخاري (كتاب التيمم، باب حدثنا عبد الله بن يوسف، 1/126)، ومسلم (كتاب المساجد، 1/370).

ج / 1 ص -405- ولأحمد بسند جيد عن ابن مسعود (رضي الله عنه) مرفوعا: " إن من شرار الناس من تدركهم الساعة وهم أحياء،
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "مرفوعا": المرفوع: ما أسند إلى النبي صلى الله عليه وسلم
قوله: "إن من شرار الناس": من: للتبعيض، وشرار: جمع شر، مثل صحاب جمع صحب، والمعنى: أصحاب الشر، وفي هذا دليل على أن الناس يتفاوتون في الشر، وأن بعضهم أشد من بعض.
قوله: "من تدركهم الساعة": من: اسم موصول اسم إن، والساعة; أي: يوم القيامة، وسميت بذلك لأنها داهية، وكل شيء داهية عظيمة يسمى ساعة، كما يقال: هذه ساعتك في الأمور الداهية التي تصيب الإنسان.
قوله: "وهم أحياء": الجملة حال من الهاء في "تدركهم". وفي قوله: "تدركهم الساعة وهم أحياء" إشكال، وهو أنه ثبت عن النبي صلى الله عليه وسلم قوله: " لا تزال طائفة من أمتي على الحق ظاهرين لا يضرهم من خذلهم حتى يأتي أمر الله "1 وفي رواية: "حتى تقوم الساعة2 " ; فكيف نوفق بين الحديثين; لأن ظاهر الحديث الذي ساقه المؤلف أن كل من تدركهم الساعة وهم أحياء; فهم من شرار الخلق؟!
والجمع بينهما أن يقال: إن المراد بقوله: "حتى تقوم الساعة" ; أي: إلى قرب قيام الساعة، وليس إلى قيامها بالفعل; لأنها لا تقوم إلا على شرار الخلق; فالله يرسل ريحا تقبض نفس كل مؤمن ولا يبقى إلا شرار الخلق، وعليهم تقوم الساعة.

ــــــــــــــــــــــــــــــــ
1 من حديث المغيرة بن شعبة, رواه: البخاري بنحوه (كتاب المناقب, باب حدثنا محمد بن المثنى, 2/538), ومسلم (كتاب الإمارة, باب قوله صلى الله عليه وسلم: لا تزال طائفة من أمتي , 3/ 1523).
2 "صحيح مسلم" في الكتاب والباب السابقين (3/ 1524, 1525).

ج / 1 ص -406- والذين يتخذون القبور مساجد " ورواه أبو حاتم في " صحيحه1 ".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: " الذين يتخذون القبور مساجد ": فهم من شرار الخلق، وإن لم يشركوا; لأنهم فعلوا وسيلة من وسائل الشرك، والوسائل لها أحكام المقاصد، وإن كانت دون مرتبتها، لكنها تعطى حكمها بالمعنى العام، فإن كانت وسيلة لواجب صارت واجبة، وإن كانت وسيلة لمحرم; فهي محرمة. فشر الناس في هذا الحديث ينقسمون إلى صنفين:
الأول: الذين تدركهم الساعة وهم أحياء.
الثاني: الذين يتخذون القبور مساجد.
وفي قوله صلى الله عليه وسلم "إن من شرار الناس" دليل على أن الناس يتفاوتون في الشر; لأن بعضهم أشد من بعض فيه، كما أنهم يتفاوتون في الخير أيضا; لقوله تعالى: {هُمْ دَرَجَاتٌ عِنْدَ اللَّهِ وَاللَّهُ بَصِيرٌ بِمَا يَعْمَلُونَ} 2 وذلك من حيث الكمية فمن صلى ركعتين; فليس كمن صلى أربعا. ومن حيث الكيفية، فمن صلى وهو قانت خاشع حاضر القلب; ليس كمن صلى وهو غافل. ومن حيث النوعية، فالفرض أفضل من النفل، وجنس الصلاة أفضل من جنس الصدقة; لأن الصلاة أفضل الأعمال البدنية.
وهذا الذي تدل عليه الأدلة هو مذهب أهل السنة والجماعة، وهو

ــــــــــــــــــــــــــــــــــ
1 رواه: الإمام أحمد في "المسند" (1/435), وابن أبي شيبة في "المصنف" (3/345), وابن خزيمة برقم (789), وابن حبان برقم (340), والطبراني في "الكبير" برقم (10413). وقال شيخ الإسلام في "اقتضاء الصراط المستقيم" (ص 330): "إسناده جيد", وقال الهيثمي في "المجمع" بعد عزوه للطبراني (2/27): "إسناده حسن".
2 سورة آل عمران آية : 163.

ج / 1 ص -407- فيه مسائل:
الأولى: ما ذكر الرسول فيمن بنى مسجدا يعبد الله فيه عند قبر رجل صالح، ولو صحت نية الفاعل.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
التفاضل في الأعمال، حتى في الإيمان الذي هو في القلب يتفاضل الناس فيه، بل إن الإنسان يحس في نفسه أنه في بعض الأحيان يجد في قلبه من الإيمان ما لا يجده في بعض الأحيان; فكيف بين شخص وشخص؟ فهو يتفاضل أكثر.
وخلاصة الباب:
أنه يجب البعد عن الشرك ووسائله، ويغلظ على من عبد الله عند قبر رجل صالح. وكلام المؤلف رحمه الله في قوله: "فيمن عبد الله" يشمل الصلاة وغيرها والأحاديث التي ساقها في الصلاة، لكنه رحمه الله كأنه قاس غيرها عليها، فمن زعم أن الصدقة عند هذا القبر أفضل من غيره; فهو شبيه بمن اتخذه مسجدا لأنه يرى أن لهذه البقعة أو لمن فيها شأنا يفضل به على غيره; فالشيخ عمم، والدليل خاص.
فإن قيل: لا يستدل بالدليل الخاص على العام؟
أجيب: إن الشيخ أراد بذلك أن العلة هي تعظيم هذا المكان; لكونه قبرا، وهذا كما يوجد في الصلاة يوجد في غيرها من العبادات; فيكون التعميم من باب القياس لا من باب شمول النص له لفظا.
فيه مسائل:
الأولى: ما ذكر الرسول صلى الله عليه وسلم فيمن بنى مسجدا يعبد الله فيه عند قبر رجل صالح ولو صحت نية الفاعل: تؤخذ من لعن النبي صلى الله عليه وسلم الذين اتخذوا قبور أنبيائهم مساجد.

ج / 1 ص -408- الثانية: النهي عن التماثيل وغلظ الأمر في ذلك.
الثالثة: العبرة في مبالغته صلى الله عليه وسلم في ذلك; كيف بين لهم هذا
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "ولو صحت نية الفاعل"; لأن الحكم علق على مجرد صورته; فهذا العمل لا يحتاج إلى نية لأنه معلق بمجرد الفعل.
فالنية تؤثر في الأعمال الصالحة وتصحيحها، وتؤثر في الأعمال التي لا يقدر عليها فيعطى أجرها، وما أشبه ذلك، بخلاف ما علق على فعل مجرد; فلا حاجة فيه إلى النية.
أي: ولو كان يعبد الله، ولو كان يريد التقرب إلى الله ببناء هذا المسجد اعتبارا بما يؤول إليه الأمر، وبالنتيجة السيئة التي تترتب على ذلك، وهذه النقطة نتدرج منها إلى نقطة أخرى، وهي التحذير من مشابهة المشركين وإن لم يقصد الإنسان المشابهة، وهذه قد تخفى على بعض الناس، حيث يظن أن التشبه إنما يحرم إذا قصدت المشابهة، والشرع إنما علق الحكم بالتشبه; أي: بأن يفعل ما يشبه فعلهم، سواء قصد أو لم يقصد، ولهذا قال العلماء في مسألة التشبه: وإن لم ينو ذلك، فإن التشبه يحصل بمطلق الصورة.
فإن قيل: قاعدة "إنما الأعمال بالنيات" هل تعارض ما ذكرنا؟
الجواب: لا تعارضه; لأن ما علق بالعمل ثبت له حكمه وإن لم ينو الفعل; كالأشياء المحرمة; كالظهار، والزنا، وما أشبهها.
الثانية: النهي عن التماثيل وغلظ الأمر في ذلك: تؤخذ من قوله: "وصوروا فيه تلك الصور"، ولا سيما إذا كانت هذه الصور معظمة عادة; كالرؤساء، والزعماء، والأب، والأخ، والعم. أو شرعا، مثل: الأولياء، والصالحين، والأنبياء، وما أشبه ذلك.
الثالثة: العبرة في مبالغته صلى الله عليه وسلم في ذلك، كيف بين لهم هذا

ج / 1 ص -409- أولا، ثم قبل موته بخمس قال ما قال، ثم لما كان في السياق لم يكتف بما تقدم.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أولا، ثم قبل موته بخمس قال ما قال؟! ثم لما كان في السياق لم يكتف بما تقدم: وهذا مما يدل على حرص النبي صلى الله عليه وسلم على حماية جانب التوحيد; لأنه خلاصة دعوة الرسل، ولأن التوحيد أعظم الطاعات; فالمعاصي ولو كبرت أهون من الشرك، حتى قال ابن مسعود: " لأن أحلف بالله كاذبا أحب إلي من أن أحلف بغيره صادقا "1 لأن الحلف بغيره نوع من الشرك، والحلف بالله كاذبا معصية، وهي أهون من الشرك.
فالشرك أمره عظيم جدا، ونحن نحذر إخواننا المسلمين مما هم عليه الآن من الانكباب العظيم على الدنيا حتى غفلوا عما خلقوا له، واشتغلوا بما خلق لهم; فعامة الناس الآن تجدهم مشتغلين بالدنيا، ليس في أفكارهم إلا الدنيا قائمين وقاعدين ونائمين ومستيقظين، وهذا في الحقيقة نوع من الشرك; لأنه يوجب الغفلة عن الله عزوجل ولهذا سمى النبي صلى الله عليه وسلم من فعل ذلك عبدا لما تعبد له، فقال: " تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة "2 ولو أقبل العبد على الله بقلبه وجوارحه لحصل ما قدر له من الدنيا; فالدنيا وسيلة وليست غاية، وتعس من جعلها غاية، كيف تجعلها غاية وأنت لا تدري مقامك فيها؟! وكيف تجعلها غاية وسرورها مصحوب بالأحزان; كما قال الشاعر:

فيوم علينا ويوم لنا ويوم نساء ويوم نسر

فالحاصل: أن النبي صلى الله عليه وسلم بعث لتحقيق عبادة الله، ولهذا كان حريصا

ـــــــــــــــــــــــــــــــــ
1 (ص 208).
2 تقدم (ص 35).

ج / 1 ص -410- الرابعة: نهيه عن فعله عند قبره قبل أن يوجد القبر.
الخامسة: أنه من سنن اليهود والنصارى في قبور أنبيائهم.
السادسة: لعنه إياهم على ذلك.
السابعة: أن مراده صلى الله عليه وسلم تحذيره إيانا عن قبره.
الثامنة: العلة في عدم إبراز قبره.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
على سد كل الأبواب التي تؤدي إلى الشرك; فالرسول صلى الله عليه وسلم حذر من اتخاذ القبور مساجد ثلاث مرات:
الأولى: في سائر حياته.
الثانية: قبل موته بخمس.
الثالثة: وهو في السياق.
الرابعة: نهيه عن فعله عند قبره قبل أن يوجد القبر: تؤخذ من قوله صلى الله عليه وسلم : " ألا فلا تتخذوا القبور مساجد "، فإن قبره داخل في ذلك بلا شك، بل أول ما يدخل فيه.
الخامسة: أنه من سنن اليهود والنصارى في قبور أنبيائهم: تؤخذ من قوله صلى الله عليه وسلم " اتخذوا قبور أنبيائهم مساجد "، وبئس رجلا جعل إمامه اليهود والنصارى وتشبه بهم في قبيح أعمالهم.
السادسة: لعنه إياهم على ذلك: تؤخذ من قوله صلى الله عليه وسلم: " لعنة الله على اليهود والنصارى "1.
السابعة: أن مراده تحذيره إيانا عن قبره.
تؤخذ من قول عائشة: "يحذر ما صنعوا"; أي: ما صنعه اليهود والنصارى في قبور أنبيائهم.
الثامنة: العلة في عدم إبراز قبره: تؤخذ من قول عائشة: " ولولا

ــــــــــــــــــــــــــــــــــــ
1 البخاري : الصلاة (436) , ومسلم : المساجد ومواضع الصلاة (531) , والنسائي : المساجد (703) , وأحمد (1/218 ,6/34 ,6/80 ,6/121 ,6/146 ,6/252 ,6/255) , والدارمي : الصلاة (1403).

ج / 1 ص -411- التاسعة: في معنى اتخاذها مسجدا.
العاشرة: أنه قرن بين من اتخذها مسجدا وبين من تقوم عليهم الساعة، فذكر الذريعة إلى الشرك قبل وقوعه مع خاتمته.
الحادية عشرة: ذكره في خطبته قبل موته بخمس الرد على الطائفتين اللتين هما أشر أهل البدع، ………………………………
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ذلك أبرز قبره; غير أنه خشي أن يتخذ مسجدا " هناك علة أخرى، وهي: إخباره بأنه ما من نبي يموت إلا دفن حيث يموت1 ولا يمتنع أن يكون للحكم علتان، كما لا يمتنع أن يكون للعلة حكمان.
التاسعة: في معنى اتخاذها مسجدا: سبق أن ذكرنا أن لها معنيين:
1- بناء المساجد عليها.
2- اتخاذها مكانا للصلاة تقصد فيصلى عندها، بل إن من صلى عندها ولم يتخذها للصلاة; فقد اتخذها مسجدا بالمعنى العام.
العاشرة: أنه قرن بين من اتخذها مسجدا وبين من تقوم عليه الساعة; فذكر الذريعة إلى الشرك قبل وقوعه مع خاتمته: ومعنى هذا أن الرسول صلى الله عليه وسلم ذكر التحذير من الشرك قبل أن يموت.
وقوله: "مع خاتمته"، وهي: أن من تقوم عليهم شرار الخلق والذين تقوم عليهم الساعة وهم أحياء هؤلاء الكفار، والذين يتخذون القبور مساجد هؤلاء فعلوا أسباب الشرك والكفر.
الحادية عشرة: ذكره في خطبته قبل موته بخمس الرد على الطائفتين اللتين هما أشر أهل البدع.

ـــــــــــــــــــــــــــــــــــــ
1 سبق (ص 397).

ج / 1 ص -412- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "قبل موته بخمس": أي: خمس ليال، والعرب يعبرون عن الأيام بالليالي وبالعكس.
قوله: "أشر أهل البدع": يقال: أشر، ويقال: شر; بحذف الهمزة، وهو الأكثر استعمالا. وإنما تكلم المؤلف رحمه الله عن حال الرافضة والجهمية وحكمهما قبل ذكر اسمهما من أجل تهييج النفس على معرفتهما والاطلاع عليهما; لأن الإنسان إذا ذكر له الحكم والوصف قبل ذكر الموصوف والمحكوم عليه; صارت نفسه تتطلع وتتشوق إلى هذا، فلو قال من أول الكلام: الرد على الرافضة والجهمية; فلا يكون للإنسان التشوق مثل ما لو تكلم عن حالهما وحكمهما أولا: وحالهما: أنهما أشر أهل البدع. وحكمهم: أن بعض أهل العلم أخرجهم من الثنتين والسبعين فرقة.
والرافضة: اسم فاعل من رفض الشيء إذا استبعده، وسموا بذلك لأنهم رفضوا زيد بن علي بن الحسين بن علي بن أبي طالب حين سألوه: " ما تقول في أبي بكر وعمر؟ فأثنى عليهما، وقال: هما وزيرا جدي ".
فرفضوه وتركوه، وكانوا في السابق معه، لكن لما قال الحق المخالف لأهوائهم; نفروا منه والعياذ بالله، فسموا رافضة. وأصل مذهبهم من عبد الله بن سبأ، وهو يهودي تلبس بالإسلام، فأظهر التشيع لآل البيت والغلو فيهم ليشغل الناس عن دين الإسلام ويفسده كما أفسد بولص دين النصارى عندما تلبس بالنصرانية. وأول ما أظهر ابن سبأ بدعته في عهد علي بن أبي طالب، حتى إنه جاءه وقال: أنت الله حقا - والعياذ بالله -.
فأمر علي بالأخدود فحفرت، وأمر بالحطب فجمع، وبالنار فأوقدت، ثم أحرقهم بها; إلا أنه يقال: إن عبد الله بن سبأ هرب وذهب إلى مصر ونشر بدعته; فالله أعلم.

ج / 1 ص -413- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فالمهم أن عليارضي الله عنهرأى أمرا لم يحتمله، حيث ادعوا فيه الألوهية فأحرقهم بالنار إحراقا، ثم بدأت هذه الفرقة الخبيثة تتكاثر; لأن شعارها في الحقيقة النفاق الذي يسمونه التقية، ولهذا كانت هذه الفرقة أخطر ما يكون على الإسلام; لأنها تتظاهر بالإسلام والدعوة إليه، وتقيم شعائره الظاهرة; كتحريم الخمور وما أشبه ذلك، لكنها تناقضه في الباطن; فهم يرون أئمتهم آلهة تدير الكون، وأنهم أفضل من الأنبياء والملائكة والأولياء، وأنهم في مرتبة لا ينالها ملك مقرب ولا نبي مرسل، وهؤلاء كيف يصح أن تقبل منهم دعوى الإسلام، ولذلك يقول عنهم شيخ الإسلام ابن تيمية رحمه الله في كثير من كتبه قولا إذا اطلع عليه الإنسان عرف حالهم: "إنهم أشد الناس ضررا على الإسلام، وإنهم هجروا المساجد وعمروا المشاهد"; فهم يقولون: لا نصلي جماعة إلا خلف إمام معصوم ولا معصوم الآن، وهم أول من بنى المشاهد على القبور كما قال الشيخ هنا، ورموا أفضل أتباع الرسول صلى الله عليه وسلم على الإطلاق - وهما أبو بكر وعمر - بالنفاق، وأنهما ماتا على ذلك; كعبد الله بن أبي بن سلول وأشباهه والعياذ بالله; فانظر بماذا تحكم على هؤلاء بعد معرفة معتقدهم ومنهجهم؟!
وأما الجهمية; فهم أتباع الجهم بن صفوان، وأول بدعته أنه أنكر صفات الله، وقال: إن الله لم يتخذ إبراهيم خليلا، ولم يكلم موسى تكليما; فأنكر المحبة والكلام، ثم بدأت هذه البدعة تنتشر وتتسع، فاعتنقها طوائف غير الجهمية; كالمعتزلة ومتأخري الرافضة; لأن الرافضة كانوا بالأول مشبهة، ولهذا قال أهل العلم: أول من عرف بالتشبيه هشام بن الحكم الرافضي، ثم تحولوا من التشبيه إلى التعطيل، وصاروا ينكرون الصفات.
والجهم بن صفوان أخذ بدعته عن الجعد بن درهم،

ج / 1 ص -414- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والجعد أخذ بدعته عن أبان بن سمعان، وأبان أخذها عن طالوت الذي أخذها عن لبيد بن الأعصم اليهودي الذي سحر النبي صلى الله عليه وسلم فتكون بدعة التعطيل أصلها من اليهود، ثم إن الجهم بن صفوان نشأ في بلاد خراسان، وفيها كثير من الصابئة وعباد الكواكب والفلاسفة، فأخذ منهم أيضا ما أخذ، فصارت هذه البدعة مركبة من اليهودية والصابئة والمشركين.
وانتشرت هذه البدعة في الأمة الإسلامية، وهؤلاء الجهمية معطلة في الصفات ينكرون الصفات، ومنهم من أنكر الأسماء مع الصفات، وهذه الأسماء التي يضيفها الله - سبحانه - إلى نفسه جعلوها إضافات وليست حقيقة، أو أنها أسماء لبعض مخلوقاته; فالسميع عندهم بمعنى من خلق السمع في غيره والبصير كذلك، وهكذا.
ومنهم من أنكر أن يكون الله متصفا بالإثبات أو العدم، فقالوا: لا يجوز أن نثبت لله صفة أو ننفي عنه صفة; حتى قالوا: لا يجوز أن نقول عنه: إنه موجود ولا إنه معدوم; لأننا إن قلنا بأنه موجود شبهناه بالموجودات، وإن قلنا بأنه معدوم شبهناه بالمعدومات; فنقول: لا موجود ولا معدوم; فكابروا المعقول، وكذبوا المنقول، وهذا لا يمكن; لأن تقابل الوجود والعدم من تقابل النقيضين اللذين لا يمكن ارتفاعهما ولا اجتماعهما، بل لا بد أن يوجد أحدهما، فوصف الله بذلك تشبيه له بالممتنعات على قاعدتهم.
ومذهبهم في القضاء والقدر: الجبر، فيقولون: إن الإنسان مجبر على عمله يعمل بدون اختياره إن صلى; فهو مجبر، وإن قتل; فهو مجبر، وهكذا; فعطلوا بذلك حكمة الله لأنه إذا كان كل عامل مجبرا على عمله لم يكن هناك حكمة في الثواب والعقاب، بل بمجرد المشيئة يعاقب

ج / 1 ص -415- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
هذا ويثيب هذا، وبذلك عطلوا عن الفاعلين أوصاف المدح والذم، فلا يمكن أن تمدح إنسانا أو تذمه; لأن العاصي مجبر والمطيع مجبر.
ويقال لهم: إنكم إذا قلتم ذلك أثبتم أن الله أظلم الظالمين; لأنه كيف يعاقب العاصي وهو مجبر على المعصية؟ ويثيب الطائع وهو مجبر على طاعته؟ فيكون أعطى من لا يستحق، وعاقب من لا يستحق، وهذا ظلم.
فقالوا: هذا ليس بظلم; لأن الظلم تصرف المالك في غير ملكه، وهذا تصرف من المالك في ملكه يفعل به ما يشاء.
وأجيب: بأنه باطل; لأن المالك إذا كان متصفا بصفات الكمال لن يخلف وعده، وقد قال الله تعالى: {وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلا يَخَافُ ظُلْماً وَلا هَضْماً} 1 [طه: 112]، فلو أخلف هذا الوعد; لكان نقصا في حقه وظلما لخلقه، حيث وعدهم فأخلفهم.
ومذهبهم في أسماء الإيمان والدين الإرجاء، فيقولون: إن الإيمان مجرد اعتراف الإنسان بالخالق على الوصف المعطل عن الصفات حسب طريقتهم، وأن الأقوال والأعمال لا مدخل لها في الإيمان، وأن الإيمان لا يزيد ولا ينقص. ومن هذه الأمور الثلاثة قالوا: إن أفسق وأعدل عباد الله في الإيمان سواء، بل قالوا: إن فرعون مؤمن كامل الإيمان، وجبريل مؤمن كامل الإيمان، لكن فرعون كفر; لأنه ادعى الربوبية لنفسه فقط، فصار بذلك كافرا.
قال ابن القيم عنهم:

والناس في الإيمان شيء واحد كالمشط عند تماثل الأسنان

فمذهبهم من أخبث المذاهب؛ إن لم نقل: هو أخبثها، لكن أخبث منه

ــــــــــــــــــــــــــــــــــــ
1 سورة طه آية : 112.

ج / 1 ص -416- بل أخرجهم بعض أهل العلم من الثنتين والسبعين فرقة، وهم الرافضة والجهمية وبسبب الرافضة حدث الشرك وعبادة القبور، وهم أول من بنى عليها المساجد.
الثانية عشرة: ما بلي به صلى الله عليه وسلم من شدة النزع.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
مذهب الرافضة، حتى قال شيخ الإسلام ابن تيمية رحمه الله: "إن جميع البدع أصلها من الرافضة"; فهم أصل البلية في الإسلام، ولهذا قال المؤلف: "أخرجهم بعض أهل العلم من الثنتين والسبعين فرقة"، ولعل الصواب من الثلاث والسبعين فرقة، أو أن الصواب أخرجهم إلى الثنتين والسبعين; أي: أخرجهم من الثالثة التي كان عليها الرسول صلى الله عليه وسلم وأصحابه; لأن المعروف أن هذه الأمة تفترق على ثلاث وسبعين فرقة، كلها في النار إلا واحدة، وهي من كانت على ما كان عليه النبي صلى الله عليه وسلم وأصحابه.
وصدق رحمه الله في قوله عن هاتين الطائفتين الرافضة والجهمية: "شر أهل البدع".
وقد قتل الجهم بن صفوان سلمة بن أحوز صاحب شرطة نصر بن سيار لأنه أظهر هذا المذهب ونشره.
وقول المؤلف: "وبسبب الرافضة حدث الشرك، وعبادة القبور، وهم أول من بنى عليها المساجد"، ولهذا يجب الحذر من بدعتهم وبدعة الجهمية وغيرها، ولا شك أن البدع دركات بعضها أسفل من بعض; فعلى المرء الحذر من البدع، وأن يكون متبعا لمنهج السلف الصالح في هذا الباب وفي غيره.
الثانية عشرة: ما بلي به صلى الله عليه وسلم من شدة النزع: تؤخذ من قولها: " طفق يطرح خميصة له على وجهه، فإذا اغتم بها كشفها "1 وفي هذا دليل على شدة نزعه، وهكذا كان الرسول صلى الله عليه وسلم يمرض ويوعك كما يوعك

ــــــــــــــــــــــــــــــــ
1 البخاري : الصلاة (436) , ومسلم : المساجد ومواضع الصلاة (531) , والنسائي : المساجد (703) , وأحمد (1/218 ,6/34) , والدارمي : الصلاة (1403).

ج / 1 ص -417- الثالثة عشرة: ما أكرم به من الخلة.
الرابعة عشرة: التصريح بأنها أعلى من المحبة.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الرجلان1 من الناس، وهذا من حكمة الله عزوجل فهو صلى الله عليه وسلم شدد عليه البلاء في مقابلة دعوته وأوذي إيذاء عظيما، وكذلك أيضا فيما يصيبه من الأمراض يضاعف عليه، والحكمة من ذلك لأجل أن ينال أعلى درجات الصبر، لأن الإنسان إذا ابتلي بالشر وصبر كان ذلك أرفع لدرجته.
والصبر درجة عالية لا تنال إلا بوجود أسبابها، ومنها الابتلاء; فيصبر ويحتسب حتى ينال درجة الصابرين.
الثالثة عشرة: ما أكرم به من الخلة: ويدل عليها قوله صلى الله عليه وسلم " إن الله اتخذني خليلا كما اتخذ إبراهيم خليلا " ولا شك أن هذه الكرامة عظيمة; لأننا لا نعلم أحدا نال هذه المرتبة إلا رسول الله صلى الله عليه وسلم وإبراهيم صلى الله عليه وسلم
الرابعة عشرة: التصريح بأنها أعلى من المحبة: ودليل ذلك أنه صلى الله عليه وسلم كان يحب أبا بكر، وكان أحب الناس إليه; فأثبت له المحبة، ونفى عنه الخلة; فدل هذا على أنها أعلى من المحبة، والتصريح ليس من هذا الحديث فقط، بل بضمه إلى غيره; فقد ورد من حديث آخر أنه صرح: "بأن أبا بكر أحب الرجال إليه2 "، ثم قال هنا: " لو كنت متخذا من أمتي خليلا; لاتخذت أبا بكر خليلا " فدل على أن الخلة أعلى من المحبة.

ــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (المرضى, باب أشد الناس بلاء الأنبياء, 5648), ومسلم في (البر والصلة, باب ثواب المؤمن فيما يصيبه من مرض أو حزن, 2571); عن عبد الله بن مسعود رضي الله عنه.
2 من حديث عمرو بن العاص, رواه: البخاري (كتاب الفضائل, باب فضائل أبي بكر, رقم (3662) ومسلم (كتاب الفضائل, باب فضائل أبي بكر, 4/1856).

ج / 1 ص -418- الخامسة عشرة: التصريح بأن الصديق أفضل الصحابة.
السادسة عشرة: الإشارة إلى خلافته.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الخامسة عشرة: التصريح بأن الصديق أفضل الصحابة: تؤخذ من قوله صلى الله عليه وسلم " ولو كنت متخذا من أمتي خليلا; لاتخذت أبا بكر خليلا "1 فلو كان غيره أفضل منه عند النبي صلى الله عليه وسلم لكان أحق بذلك.
ومن المسائل الهامة أيضا: أن الأفضلية في الإيمان والعمل الصالح فوق الأفضلية بالنسب; لأننا لو راعينا الأفضلية بالنسب; لكان حمزة بن عبد المطلب والعباس رضي الله عنهما أحق من أبي بكر في ذلك، ومن ثم قدم أبو بكررضي الله عنهعلى علي بن أبي طالب وغيره من آل النبي صلى الله عليه وسلم
السادسة عشرة: الإشارة إلى خلافته: لم يقل التصريح، وإنما قال: الإشارة; لأن النبي صلى الله عليه وسلم لم يقل: إن أبا بكر هو الخليفة من بعده، لكن لما قال صلى الله عليه وسلم: " لو كنت متخذا من أمتي خليلا، لاتخذت أبا بكر خليلا "2 علم أنهرضي الله عنهأولى الناس برسول الله صلى الله عليه وسلم فيكون أحق الناس بخلافته.

ــــــــــــــــــــــــــــــــــــ
1 مسلم : المساجد ومواضع الصلاة (532).
2 مسلم : المساجد ومواضع الصلاة (532).


باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله - القول المفيد

القول المفيد على كتاب التوحيد

ج / 1 ص -419- باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله
........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
هذا الباب له صلة بما قبله، وهو أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله. أي: يؤول الأمر بالغالين إلى أن يعبدوا هذه القبور أو أصحابها. والغلو: مجاوزة الحد مدحا أو ذما، والمراد هنا مدحا.
والقبور لها حق علينا من وجهين:
1. أن لا نفرط فيما يجب لها من الاحترام; فلا تجوز إهانتها ولا الجلوس عليها، وما أشبه ذلك.
2. أن لا نغلو فيها فنتجاوز الحد.
وفي "صحيح مسلم" قال علي بن أبي طالب لأبي الهياج الأسدي: " ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم؟ أن لا تدع تمثالا إلا طمسته، ولا قبرا مشرفا إلا سويته "1 وفي رواية: "ولا صورة إلا طمستها".
والقبر المشرف: هو الذي يتميز عن سائر القبور; فلا بد أن يسوى ليساويها لئلا يظن أن لصاحب هذا القبر خصوصية ولو بعد زمن; إذ هو وسيلة إلى الغلو فيه.
قوله: "الصالحين": يشمل الأنبياء والأولياء، بل ومن دونهم.

ـــــــــــــــــــــــــــــــــــ
1 في (كتاب الجنائز, باب الأمر بتسوية القبر, 2/666).

ج / 1 ص -420- روى مالك في " الموطإ"; أن رسول الله صلى الله عليه وسلم قال: " اللهم
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "أوثانا": جمع وثن، وهو كل ما نصب للعبادة، وقد يقال له: صنم، والصنم: تمثال ممثل; فيكون الوثن أعم. ولكن ظاهر كلام المؤلف أن كل ما يعبد من دون الله يسمى وثنا، وإن لم يكن على تمثال نصب; لان القبور قد لا يكون لها تمثال ينصب على القبر فيعبد.
قوله: "تعبد من دون الله" أي: من غيره، وهو شامل لما إذا عبدت وحدها أو عبدت مع الله; لأن الواجب في عبادة الله إفراده فيها، فإذا قرن بها غيره صارت عبادة لغير الله، وقد ثبت في الحديث القدسي أن الله تعالى يقول: " أنا أغنى الشركاء عن الشرك، من عمل عملا أشرك فيه معي غيري تركته وشركه "1.
قوله: "في الموطأ": كتاب مشهور، من أصح الكتب; لأنه رحمه الله تحرى فيه صحة السند، وسنده أعلى من سند البخاري لقربه من الرسول صلى الله عليه وسلم وكلما كان السند أعلى كان إلى الصحة أقرب، وفيه مع الأحاديث آثار عن الصحابة، وفيه أيضا كلام وبحث للإمام مالك نفسه.
وقد شرحه كثير من أهل العلم2 ومن أوسع شروحه وأحسنها في الرواية والدراية: "التمهيد" لابن عبد البر، وهذا- أعني: "التمهيد" - فيه علم كثير.
قوله: "اللهم ": أصلها: يا الله! فحذفت يا النداء لأجل البداءة

ــــــــــــــــــــــــــــــ
1 من حديث أبي هريرة, رواه: مسلم (كتاب الزهد, باب من أشرك في عمله غير الله, 4/ 2289).
2 ومنها: "المنتقى" لأبي الوليد الباجي, و "شرح موطأ مالك" للزرقاني, و "أوجز المسالك إلى موطأ مالك" للكاندهلوي, و "تنوير الحوالك" للسيوطي.

ج / 1 ص -421- لا تجعل قبري وثنا يعبد، اشتد غضب الله على قوم........................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
باسم الله، وعوض عنها الميم الدالة على الجمع; فكأن الداعي جمع قلبه على الله، وكانت الميم في الآخر لأجل البداءة باسم الله.
قوله: " لا تجعل قبري وثنا يعبد "1 لا: للدعاء; لأنها طلب من الله، وتجعل: تصير، والمفعول الأول لها: "قبري"، والثاني: "وثنا".
وقوله: "يعبد": صفة لوثن، وهي صفة كاشفة; لأن الوثن هو الذي يعبد من دون الله.
وإنما سأل النبي صلى الله عليه وسلم ذلك لأن من كان قبلنا جعلوا قبور أنبيائهم مساجد وعبدوا صالحيهم فسأل النبي صلى الله عليه وسلم ربه أن لا يجعل قبره وثنا يعبد; لأن دعوته كلها بالتوحيد ومحاربة الشرك.
قوله: "اشتد ": أي: عظم.
قوله: "غضب الله": صفة حقيقية ثابتة لله عزوجل لا تماثل غضب المخلوقين لا في الحقيقة ولا في الأثر. وقال أهل التأويل: غضب الله هو الانتقام ممن عصاه، وبعضهم يقول: إرادة الانتقام ممن عصاه.
وهذا تحريف للكلام عن مواضعه; لأن النبي صلى الله عليه وسلم لم يقل: انتقم الله، وإنما قال: اشتد غضب الله، وهو صلى الله عليه وسلم يعرف كيف يعبر، ويعرف الفرق بين غضب الله وبين الانتقام، وهو أنصح الخلق وأعلم الخلق بربه، فلا يمكن أن يأتي بكلام وهو يريد خلافه; لأنه لو أتى بذلك لكان ملبسا، وحاشاه أن يكون كذلك; فالغضب غير الانتقام وغير إرادة الانتقام; فالغضب صفة حقيقية ثابتة لله تليق بجلاله لا تماثل غضب المخلوق، لا في الحقيقة ولا في الأثر.

ـــــــــــــــــــــــــــــــــــ
1 مالك : النداء للصلاة (416).

ج / 1 ص -422- ....................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وهناك فروق بين غضب المخلوق وغضب الخالق، منها:
1. غضب المخلوق حقيقته: غليان دم القلب، وجمرة يلقيها الشيطان في قلب ابن آدم حتى يفور، أما غضب الخالق; فإنه صفة لا تماثل هذا، قال تعالى: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} 1.
2. أن غضب الآدمي يؤثر آثارا غير محمودة; فالآدمي إذا غضب قد يحصل منه ما لا يحمد، فيقتل المغضوب عليه، وربما يطلق زوجته، أو يكسر الإناء، ونحو ذلك، أما غضب الله; فلا يترتب عليه إلا آثار حميدة لأنه حكيم; فلا يمكن أن يترتب على غضبه إلا تمام الفعل المناسب الواقع في محله. فغضب الله ليس كغضب المخلوقين، لا في الحقيقة ولا في الآثار، وإذا قلنا ذلك; فلا نكون وصفنا الله بما يماثل صفات المخلوقين، بل وصفناه بصفة تدل على القوة وتمام السلطان; لأن الغضب يدل على قدرة الغاضب على الانتقام وتمام سلطانه; فهو بالنسبة للخالق صفة كمال، وبالنسبة للمخلوق صفة نقص. ويدل على بطلان تأويل الغضب بالانتقام قوله تعالى:{ فَلَمَّا آسَفُونَا انْتَقَمْنَا مِنْهُمْ فَأَغْرَقْنَاهُمْ أَجْمَعِينَ} 2 فإن معنى "آسفونا": أغضبونا; فجعل الانتقام غير الغضب، بل أثرا مترتبا عليه; فدل هذا على بطلان تفسير الغضب بالانتقام.
واعلم أن كل من حرف نصوص الصفات عن حقيقتها وعما أراد الله بها ورسوله; فلا بد أن يقع في زلة ومهلكة; فالواجب علينا أن نسلم لما جاء به الكتاب والسنة من صفات الله تعالى على ما ورد إثباتا بلا تمثيل وتنزيها بلا تعطيل.

ــــــــــــــــــــــــــــــــــــ
1 سورة الشورى آية : 11.
2 سورة الزخرف آية : 55.

ج / 1 ص -424- ولابن جرير بسنده.................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "ولابن جرير": هو محمد بن جرير بن يزيد الطبري، الإمام المشهور في التفسير توفي سنة 310 هـ. وتفسيره: هو أصل التفسير بالأثر، ومرجع لجميع المفسرين بالأثر، ولا يخلو من بعض الآثار الضعيفة، وكأنه يريد أن يجمع ما روي عن السلف من الآثار في تفسير القرآن، ويدع للقارئ الحكم عليها بالصحة أو الضعف بحسب تتبع رجال السند، وهي طريقة جيدة من وجه، وليست جيدة من وجه آخر. فجيدة من جهة أنها تجمع الآثار الواردة حتى لا تضيع، وربما تكون طرقها ضعيفة ويشهد بعضها لبعض. وليست جيدة من جهة أن القاصر بالعلم ربما يخلط الغث بالسمين ويأخذ بهذا وهذا، لكن من عرف طريقة السند، وراجع رجال السند، ونظر إلى أحوالهم وكلام العلماء فيهم; علم ذلك.
وقد أضاف إلى تفسيره بالأثر: التفسير بالنظر، ولا سيما ما يعود إلى اللغة العربية، ولهذا دائما يرجح الرأي ويستدل له بالشواهد الواردة في القرآن وعن العرب.
ومن الناحية الفقهية; فالطبري مجتهد، لكنه سلك طريقة خالف غيره فيها بالنسبة للإجماع; فلا يعتبر خلاف الرجل والرجلين، وينقل الإجماع ولو خالف في ذلك رجل أو رجلان، وهذه الطريقة تؤخذ عليه; لأن الإجماع لا بد أن يكون من جميع أهل العلم المعتبرين في الإجماع، وقد يكون الحق مع هذا الواحد المخالف.
والعجيب أني رأيت بعض المتأخرين يحذرون الطلبة من تفسيره; لأنه مملوء على زعمهم بالإسرائيليات، ويقولون: عليكم ب "تفسير الكشاف" للزمخشري وما أشبه ذلك، وهؤلاء مخطئون; لأنهم لجهلهم بفضل التفسير بالآثار عن السلف واعتزازهم بأنفسهم وإعجابهم بآرائهم صاروا يقولون هذا.

ج / 1 ص -425- عن سفيان، عن منصور، عن مجاهد:{ أَفَرَأَيْتُمُ اللاَّتَ وَالْعُزَّى} 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "عن سفيان": إما سفيان الثوري، أو ابن عيينة، وهذا مبهم، والمبهم يمكن معرفته بمعرفة شيوخه وتلاميذه، وفي الشرح - أعني "تيسير العزيز الحميد" - يقول: الظاهر أنه الثوري.
قوله: "عن مجاهد": هو مجاهد بن جبر المكي، إمام المفسرين من التابعين، ذكر عنه أنه قال: " عرضت المصحف على عبد الله بن عباس رضي الله عنهما من فاتحته إلى خاتمته; فما تجاوزت آية إلا وقفت عندها أسأله عن تفسيرها ".
قوله: "أفرأيتم": الهمزة: للاستفهام، والمراد به التحقير، والخطاب لعابدي هذه الأصنام اللات والعزى... إلخ.
لما ذكر الله تعالى قصة المعراج وما حصل فيه من الآيات العظيمة التي قال عنها:{ لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى} 2 قال:{ أَفَرَأَيْتُمُ اللاَّتَ وَالْعُزَّى} 3 أي: ما نسبة هذه الأصنام للآيات الكبيرة التي رآها النبي صلى الله عليه وسلم ليلة المعراج.
قوله: "اللات"، "كان يلت لهم... " إلخ: على قراءة التشديد: من لت يلت; فهو لاتٌ. أما على قراءة التخفيف; فوجهها أنها خففت لتسهيل الكلام; أي: حذف منها التضعيف تخفيفا. وقد سبق أنهم قالوا: إن اللات من الإله. وأصله: رجل كان يلت السويق للحجاج، فلما مات; عظموه، وعكفوا على قبره، ثم جعلوه إلها، وجعلوا التسمية الأولى مقترنة بالتسمية الأخيرة; فيكون أصله من لت السويق، ثم جعلوه من الإله، وهذه على قراءة التخفيف أظهر من التشديد; فالتخفيف يرجح أنه

ــــــــــــــــــــــــــــــــــ
1 سورة النجم آية : 19.
2 سورة النجم آية : 18.
3 سورة النجم آية : 19.

ج / 1 ص -426- قال: " كان يلت لهم السويق، فمات، فعكفوا على قبره ".
وكذا قال أبو الجوزاء، عن ابن عباس: " كان يلت السويق للحاج "1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
من الإله، والتشديد يرجح أن أصله رجل يلت السويق. وغلوا في قبره، وقالوا: هذا الرجل المحسن الذي يلت السويق للحجاج ويطعمهم إياه، ثم بعد ذلك عبدوه; فصار الغلو في القبور يصيرها أوثانا تعبد من دون الله.
وفي هذا التحذير من الغلو في القبور ولهذا نهي عن تجصيصها والبناء عليها والكتابة عليها خوفا من هذا المحظور العظيم الذي يجعلها تعبد من دون الله، وكان الرسول صلى الله عليه وسلم يأمر إذا بعث بعثا: بأن لا يدعوا قبرا مشرفا إلا سووه2 لعلمه أنه مع طول الزمان سيقال: لولا أن له مزية ما اختلف عن القبور; فالذي ينبغي أن تكون القبور متساوية لا ميزة لواحد منها عن البقية.
قوله: "السويق": هو عبارة عن الشعير يحمص، ثم يطحن، ثم يخلط بتمر أو شبهه، ثم يؤكل.
وقوله: "كان يلت لهم السويق، فمات، فعكفوا على قبره" يعني: ثم عبدوه وجعلوه إلها مع الله.
قوله: "وكذا قال أبو الجوزاء عن ابن عباس: " كان يلت السويق للحاج " والغريب أن الناس في جاهليتهم يكرمون حجاج بيت الله، ويلتون لهم السويق، وكان العباس أيضا يسقي لهم من زمزم، وربما يجعل في زمزم نبيذا يحليه زبيبا أو نحوه، وفي الوقت الحاضر صار الناس

ـــــــــــــــــــــــــــــــــــ
1 رواه: البخاري (كتاب التفسير, باب أفرأيتم اللات والعزى , 3/399).
2 أخرجه: مسلم في (اللباس, 3/1664).

ج / 1 ص -427- وعن ابن عباس رضي الله عنهما; قال: " لعن رسول الله صلى الله عليه وسلم زائرات القبور، والمتخذين عليها المساجد.......................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
بالعكس يستغلون الحجاج غاية الاستغلال - والعياذ بالله -; حتى يبيعوا عليهم ما يساوي ريالا بريالين وأكثر حسب ما يتيسر لهم، وهذا في الحقيقة خطأ عظيم; لأن الله تعالى يقول:{ وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ} 1 ; فكيف بمن يفعل الإلحاد؟!
قوله: "لعن": اللعن: هو الطرد والإبعاد عن رحمة الله، ومعنى "لعن رسول الله صلى الله عليه وسلم " أي: دعا عليهم باللعنة.
قوله:"زائرات القبور": زائرات: جمع زائرة، والزيارة هنا معناها: الخروج إلى المقابر وهي أنواع: منها ما هو سنة، وهي زيارة الرجال للاتعاظ والدعاء للموتى.
ومنها ما هو بدعة، وهي زيارتهم للدعاء عندهم وقراءة القرآن ونحو ذلك.
ومنها ما هو شرك، وهي زيارتهم لدعاء الأموات والاستنجاد بهم والاستغاثة ونحو ذلك، وزائر: اسم فاعل يصدق بالمرة الواحدة، وفي حديث أبي هريرة: " لعن رسول الله صلى الله عليه وسلم زوارات القبور "2 بتشديد الواو، وهي صيغة مبالغة تدل على الكثرة أي كثرة الزيارة.
قوله: "والمتخذين عليها المساجد": هذا الشاهد من الحديث; أي: الذين يضعون عليها المساجد، وقد سبق أن اتخاذ القبور مساجد له صورتان:

ـــــــــــــــــــــــــــــــــــــ
1 سورة الحج آية : 25.
2 رواه: الإمام أحمد (2/337, 356), والترمذي (الجنائز, باب ما جاء في كراهة زيارة القبور للنساء, 4/12)- وقال: "حسن صحيح"-, وابن ماجه في الكتاب والباب السابقين (رقم 1576), وابن حبان (رقم 789), والبيهقي (4/78).

ج / 1 ص -428- والسرج " رواه أهل السنن1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
1. أن يتخذها مصلى يصلى عندها.
2. بناء المساجد عليها.
قوله: "والسرج": جمع سراج، توقد عليها السرج ليلا ونهارا تعظيما وغلوا فيها.
وهذا الحديث يدل على تحريم زيارة النساء للقبور، بل على أنه من كبائر الذنوب; لأن اللعن لا يكون إلا على كبيرة، ويدل على تحريم اتخاذ المساجد والسرج عليها، وهو كبيرة من كبائر الذنوب للعن فاعله.
المناسبة للباب
إن اتخاذ المساجد عليها وإسراجها غلو فيها; فيؤدي بعد ذلك إلى عبادتها.
مسألة: ما هي الصلة بين الجملة الأولى: "زائرات القبور"، والجملة الثانية "المتخذين عليها المساجد والسرج"؟ الصلة بينهما ظاهرة: هي أن المرأة لرقة عاطفتها وقلة تمييزها وضعف صبرها ربما تعبد أصحاب القبور تعطفا على صاحب القبر; فلهذا قرنها بالمتخذين عليها المساجد والسرج.

ـــــــــــــــــــــــــــــــــ
1 رواه: الطيالسي برقم (2733), وأحمد (1/229, 287, 324, 337), وابن أبي شيبة (3/344), وأبو داود (كتاب الجنائز, باب في زيارة النساء القبور, 3/558), والنسائي (كتاب الجنائز, باب التغليظ في اتخاذ السرج على القبور, 4/95), والترمذي (الصلاة, باب كراهة أن يتخذ على القبر مسجدا, رقم 320)- وقال: "حديث حسن"-, وابن ماجه مختصرا (كتاب الجنائز, باب النهي عن زيارة القبور, رقم 1575), وابن حبان (رقم 788), والطبراني في "الكبير" (12725), والحاكم (1/374), والبيهقي (4/278).

ج / 1 ص -429- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وهل يدخل في اتخاذ السرج على المقابر ما لو وضع فيها مصابيح كهرباء لإنارتها ؟
الجواب: أما في المواطن التي لا يحتاج الناس إليها، كما لو كانت المقبرة واسعة وفيها موضع قد انتهى الناس من الدفن فيه; فلا حاجة إلى إسراجه، فلا يسرج، أما الموضع الذي يقبر فيه فيسرج ما حوله; فقد يقال بجوازه; لأنها لا تسرج إلا بالليل; فليس في ذلك ما يدل على تعظيم القبر، بل اتخذ الإسراج للحاجة.
ولكن الذي نرى أنه ينبغي المنع مطلقا للأسباب الآتية:
1. أنه ليس هناك ضرورة.
2. أن الناس إذا وجدوا ضرورة لذلك; فعندهم سيارات يمكن أن يوقدوا الأنوار التي فيها ويتبين لهم الأمر، ويمكنهم أن يحملوا سراجا معهم.
3. أنه إذا فتح هذا الباب; فإن الشر سيتسع في قلوب الناس ولا يمكن ضبطه فيما بعد، فلو فرضنا أنهم جعلوا الإضاءة بعد صلاة الفجر ودفنوا الميت; فمن الذي يتولى قفل هذه الإضاءة؟ الجواب: قد تترك، ثم يبقى كأنه متخذ عليها السرج; فالذي نرى أنه يمنع نهائيا. أما إذا كان في المقبرة حجرة يوضع فيها اللبن ونحوه; فلا بأس بإضاءتها لأنها بعيدة عن القبور، والإضاءة داخلة لا تشاهد; فهذا نرجو أن لا يكون به بأس.
والمهم أن وسائل الشرك يجب على الإنسان أن يبتعد عنها ابتعادا عظيما، ولا يقدر للزمن الذي هو فيه الآن، بل يقدر للأزمان البعيدة; فالمسألة ليست هينة.

ج / 1 ص -430- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وفي الحديث ما يدل على تحريم زيارة النساء للقبور وأنها من كبائر الذنوب، والعلماء اختلفوا في ذلك على ثلاثة أقوال:
القول الأول: تحريم زيارة النساء للقبور، بل إنها من كبائر الذنوب; لهذا الحديث.
القول الثاني: كراهة زيارة النساء للقبور كراهة لا تصل إلى التحريم، وهذا هو المشهور من مذهب أحمد عن أصحابه; لحديث أم عطية: " نهينا عن اتباع الجنائز، ولم يعزم علينا "1.
القول الثالث: أنها تجوز زيارة النساء للقبور; لحديث المرأة التي مر النبي صلى الله عليه وسلم بها وهي تبكي عند قبر، فقال لها: " اتقي الله واصبري فقالت له: إليك عني; فإنك لم تصب بمثل مصيبتي فانصرف الرسول صلى الله عليه وسلم عنها، فقيل لها: هذا رسول الله صلى الله عليه وسلم فجاءت إليه تعتذر; فلم يقبل عذرها، وقال: إنما الصبر عند الصدمة الأولى "2 فالنبي صلى الله عليه وسلم شاهدها عند القبر ولم ينهها عن الزيارة، وإنما أمرها أن تتقي الله وتصبر. ولما ثبت في "صحيح مسلم3 " من حديث عائشة الطويل، وفيه: أن النبي صلى الله عليه وسلم خرج إلى أهل البقيع في الليل، واستغفر لهم ودعا لهم، وأن جبريل أتاه في الليل وأمره، فخرج صلى الله عليه وسلم مختفيا عن عائشة، وزار ودعا ورجع، ثم أخبرها الخبر; فقالت: ما أقول لهم يا رسول الله؟ قال: " قولي: السلام

ــــــــــــــــــــــــــــــــ
1 رواه: البخاري (كتاب الجنائز, باب اتباع النساء للجنائز, 1/394), ومسلم (كتاب الجنائز, باب نهي النساء عن اتباع الجنائز, 2/646).
2 من حديث أنس, رواه: البخاري (كتاب الجنائز, باب زيارة القبور, 1/395), ومسلم (كتاب الجنائز, باب في الصبر على المصيبة عند الصدمة الأولى, 2/637).
3 في (كتاب الجنائز, باب ما يقال عند دخول القبور, 2/669).

ج / 1 ص -431- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 عليكم يا أهل الديار من المؤمنين والمسلمين... " إلخ. قالوا: فعلمها النبي صلى الله عليه وسلم دعاء زيارة القبور، وتعليمه هذا دليل على الجواز. ورأيت قولا رابعا: أن زيارة النساء للقبور سنة كالرجال; لقوله صلى الله عليه وسلم " كنت نهيتكم عن زيارة القبور; فزوروها، فإنها تذكركم الآخرة "1 وهذا عام للرجال والنساء. ولأن عائشة رضي الله عنها زارت قبر أخيها، فقال لها عبد الله بن أبي مليكة: أليس النبي صلى الله عليه وسلم قد نهى عن زيارة القبور؟ قالت: إنه أمر بها بعد ذلك2. وهذا دليل على أنه منسوخ.
والصحيح القول الأول، ويجاب عن أدلة الأقوال الأخرى: بأن الصريح منها غير صحيح، والصحيح غير صريح; فمن ذلك:
أولا: دعوى النسخ غير صحيحة; لأنها لا تقبل إلا بشرطين:
1. تعذر الجمع بين النصين، والجمع هنا سهل وليس بمتعذر; لأنه يمكن أن يقال: إن الخطاب في قوله: " كنت نهيتكم عن زيارة القبور; فزوروها " للرجال، والعلماء اختلفوا فيما إذا خوطب الرجال بحكم: هل يدخل فيه النساء أو لا؟ وإذا قلنا بالدخول - وهو الصحيح -; فإن دخولهن في هذا الخطاب من باب دخول أفراد العام في العموم، وعلى هذا يجوز أن يخصص بعض أفراد العام بحكم يخالف العام، وهنا نقول: قد خص النبي صلى الله عليه وسلم النساء من هذا الحكم، فأمره بالزيارة للرجل فقط; لأن

ــــــــــــــــــــــــــــــــ
1 من حديث بريدة, رواه: مسلم (كتاب الجنائز, باب استئذان النبي صلى الله عليه وسلم ربه -عز وجل- في زيارة قبر أمه, 2/672).
2 رواه: الحاكم (1/376), والبيهقي (4/78). وصححه الذهبي, وقال العراقي في "تخريج الإحياء" (4/418): "رواه ابن أبي الدنيا في القبور والحاكم بإسناد جيد":.

ج / 1 ص -432- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
النساء أخرجن بالتخصيص من هذا العموم بلعن الزائرات، وأيضا مما يبطل النسخ قوله: " لعن رسول الله صلى الله عليه وسلم زائرات القبور والمتخذين عليها المساجد والسرج "1 ومن المعلوم أن قوله:"والمتخذين عليها المساجد والسرج" لا أحد يدعي أنه منسوخ; والحديث واحد; فادعاء النسخ في جانب منه دون آخر غير مستقيم، وعلى هذا يكون الحديث محكما غير منسوخ.
2. العلم بالتأريخ، وهنا لم نعلم التأريخ; لأن النبي صلى الله عليه وسلم لم يقل: كنت لعنت من زار القبور، بل قال: "كنت نهيتكم"، والنهي دون اللعن.
وأيضا; فإن قوله: "كنت نهيتكم" خطاب للرجال، ولعن زائرات القبور خطاب للنساء فلا يمكن حمل خطاب الرجال على خطاب النساء، إذا; فالحديث لا يصح فيه دعوى النسخ.
وثانيا: الجواب عن حديث المرأة وحديث عائشة; أن المرأة لم تخرج للزيارة قطعا، لكنها أصيبت، ومن عظم المصيبة عليها لم تتمالك نفسها لتبقى في بيتها، ولذلك خرجت وجعلت تبكي عند القبر مما يدل على أن في قلبها شيئا عظيما لم تتحمله حتى ذهبت إلى ابنها وجعلت تبكي عند قبره، ولهذا أمرها صلى الله عليه وسلم أن تصبر; لأنه علم أنها لم تخرج للزيارة، بل خرجت لما في قلبها من عدم تحمل هذه الصدمة الكبيرة; فالحديث ليس صريحا بأنها خرجت للزيارة، وإذا لم يكن صريحا; فلا يمكن أن يعارض الشيء الصريح بشيء غير صريح.
وأما حديث عائشة; فإنها قالت للرسول صلى الله عليه وسلم " ماذا أقول؟ فقال: قولي: السلام عليكم "2 فهل المراد أنها تقول ذلك إذا مرت، أو إذا

ـــــــــــــــــــــــــــــــــــ
1 سبق (ص 428).
2 البخاري : أحاديث الأنبياء (3326) , ومسلم : الجنة وصفة نعيمها وأهلها (2841) , وأحمد (2/315).

ج / 1 ص -433- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
خرجت زائرة؟ فهو محتمل; فليس فيه تصريح بأنها إذا خرجت زائرة; إذ من الممكن أن يراد به إذا مرت بها من غير خروج للزيارة، وإذا كان ليس صريحا; فلا يعارض الصريح. وأما فعلها مع أخيها رضي الله عنهما; فإن فعلها مع أخيها لم يستدل عليها عبد الله بن أبي مليكة بلعن زائرات القبور، وإنما استدل عليها بالنهي عن زيارة القبور مطلقا; لأنه لو استدل عليها بالنهي عن زيارة النساء للقبور أو بلعن زائرات القبور; لكنا ننظر بماذا ستجيبه. فهو استدل عليها بالنهي عن زيارة القبور، ومعلوم أن النهي عن زيارة القبور كان عاما، ولهذا أجابته بالنسخ العام، وقالت: إنه قد أمر بذلك، ونحن وإن كنا نقول: إن عائشة رضي الله عنها استدلت بلفظ العموم; فهي كغيرها من العلماء لا يعارض بقولها قول الرسول صلى الله عليه وسلم على أنه روي عنها; أنها قالت: "لو شهدتك ما زرتك1 "، وهذا دليل على أنها رضي الله عنها خرجت لتدعو له; لأنها لم تشهد جنازته، لكن هذه الرواية طعن فيها بعض العلماء، وقال: إنها لا تصح عن عائشة رضي الله عنها، لكننا نبقى على الرواية الأولى الصحيحة; إذ ليس فيها دليل على أن الرسول صلى الله عليه وسلم نسخه، وإذا فهمت هي; فلا يعارض بقولها قول الرسول صلى الله عليه وسلم
إشكال وجوابه:
في قوله: "زوارات القبور" ألا يمكن أن يحمل النهي على تكرار الزيارة لأن "زوارات" صيغة مبالغة؟

ــــــــــــــــــــــــــــــــــ
1 رواه: ابن أبي شيبة (3/343), والترمذي (الجنائز, باب زيارة النساء القبور, 4/11). وفيه عنعنة ابن جريج, وهو مدلس; كما في "الجنائز" للألباني (ص 182), وذكر ابن القيم في "تهذيب السنن" (4/350): "أنه هو المحفوظ".

ج / 1 ص -434- فيه مسائل:
الأولى: تفسير الأوثان.
الثانية: تفسير العبادة.
الثالثة: أنه صلى الله عليه وسلم لم يستعذ إلا مما يخاف وقوعه.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الجواب: هذا ممكن، لكننا إذا حملناه على ذلك; فإننا أضعنا دلالة المطلق "زائرات".
والتضعيف قد يحمل على كثرة الفاعلين لا على كثرة الفعل; ف "زوارات" يعني: النساء إذا كن مئة كان فعلهن كثيرا، والتضعيف باعتبار الفاعل موجود في اللغة العربية، قال تعالى: {جَنَّاتِ عَدْنٍ مُفَتَّحَةً لَهُمُ الأَبْوَابُ} 1، فلما كانت الأبواب كثيرة كان فيها التضعيف; إذ الباب لا يفتح إلا مرة واحدة، وأيضا قراءة: {حَتَّى إِذَا جَاءُوهَا فُتِحَتْ } 2 ; فهي مثلها.
فالراجح تحريم زيارة النساء للمقابر وأنها من كبائر الذنوب.
وانظر كلام شيخ الإسلام ابن تيمية في "مجموع الفتاوى" (24/343).
فيه مسائل:
الأولى: تفسير الأوثان: وهي: كل ما عبد من دون الله، سواء كان صنما أو قبرا أو غيره.
الثانية: تفسير العبادة: وهي: التذلل والخضوع للمعبود خوفا ورجاء ومحبة وتعظيما; لقوله: " لا تجعل قبري وثنا يعبد "3.
الثالثة: أنه صلى الله عليه وسلم لم يستعذ إلا مما يخاف من وقوعه: وذلك في قوله صلى الله عليه وسلم: " اللهم لا تجعل قبري وثنا يعبد "4.

ــــــــــــــــــــــــــــــــــــــ
1 سورة ص آية : 50.
2 سورة الزمر آية : 73.
3 مالك : النداء للصلاة (416).
4 مالك : النداء للصلاة (416).

ج / 1 ص -435- الرابعة: قرنه بهذا اتخاذ قبور الأنبياء مساجد.
الخامسة: ذكر شدة الغضب من الله.
السادسة: وهي من أهمها: معرفة صفة عبادة اللات التي هي من أكبر الأوثان.
السابعة: معرفة أنه قبر رجل صالح.
الثامنة: أنه اسم صاحب القبر، وذكر معنى التسمية.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الرابعة: قرنه بهذا اتخاذ قبور الأنبياء مساجد: وذلك في قوله: " اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد "1.
الخامسة: ذكر شدة الغضب من الله: تؤخذ من قوله: "اشتد غضب الله". وفيه: إثبات الغضب من الله حقيقة، لكنه كغيره من صفات الأفعال التي نعرف معناها ولا نعرف كيفيتها. وفيه أنه يتفاوت كما ثبت في الحديث الصحيح حديث الشفاعة: " إن ربي غضب اليوم غضبا لم يغضب مثله قبله ولا بعده "2.
السادسة: وهي من أهمها -: معرفة صفة عبادة اللات التي هي من أكبر الأوثان: وذلك في قوله: "فمات، فعكفوا على قبره".
السابعة: معرفة أنه قبر رجل صالح: تؤخذ من قوله: "كان يلت لهم السويق"; أي: للحجاج; لأنه معطم عندهم; والغالب لا يكون معظما إلا صاحب دين.
الثامنة: أنه اسم صاحب القبر، وذكر معنى التسمية: وهو أنه كان يلت السويق.

ـــــــــــــــــــــــــــــــــــــ
1 مالك : النداء للصلاة (416).
2 مر سابفا (ص 332).

ج / 1 ص -436- التاسعة: لعنه زوارات القبور.
العاشرة: لعنه من أسرجها.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
التاسعة: لعنه زوارات القبور: أي: النبي صلى الله عليه وسلم وذكر رحمه الله لفظ: "زوارات القبور" مراعاة للفظ الآخر.
العاشرة: لعنه من أسرجها: وذلك في قوله: "والمتخذين عليها المساجد والسرج". وهنا مسألة مهمة لم تذكر، وهي: أن الغلو في قبور الصالحين يصيرها أوثانا كما في قبر اللات، وهذه من أهم الوسائل، ولم يذكرها المؤلف رحمه الله، ولعله اكتفى بالترجمة عن هذه المسألة بما حصل للات، فإذا قيل بذلك; فله وجه.
مسألة: المرأة إذا ذهبت للروضة في المسجد النبوي لتصلي فيها، فالقبر قريب منها، فتقف وتسلم، ولا مانع فيه. والأحسن البعد عن الزحام ومخالطة الرجال، ولئلا يظن من يشاهدها أن المرأة يجوز لها قصد الزيارة; فيقع الإنسان في محذور، وتسليم المرء على النبي صلى الله عليه وسلم يبلغه حيث كان.


باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك - القول المفيد

القول المفيد على كتاب التوحيد

ج / 1 ص -437- باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك
........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "المصطفى": أصلها: المصتفى، من الصفوة، وهو خيار الشيء; فالنبي صلى الله عليه وسلم أفضل المصطفين لأنه أفضل أولي العزم من الرسل، والرسل هم المصطفون، والمراد به: محمد صلى الله عليه وسلم والاصطفاء على درجات أعلاها اصطفاء أولي العزم من الرسل، ثم اصطفاء الرسل، ثم اصطفاء الأنبياء، ثم اصطفاء الصديقين، ثم اصطفاء الشهداء، ثم اصطفاء الصالحين.
قوله: "حماية": من حمى الشيء، إذا جعل له مانعا يمنع من يقرب حوله، ومنه حماية الأرض عن الرعي فيها، ونحو ذلك.
قوله: "جناب": بمعنى جانب، والتوحيد: تفعيل من الوحدة، وهو إفراد الله تعالى بما يجب له من الربوبية والألوهية والأسماء والصفات.
قوله: "وسده كل طريق": أي: مع الحماية لم يدع الأبواب مفتوحة يلج إليها من شاء، ولكنه سد كل طريق يوصل إلى الشرك; لأن الشرك أعظم الذنوب، قال الله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } 1.
قال شيخ الإسلام ابن تيمية: الشرك الأصغر لا يغفره الله; لعموم قوله: "أن يشرك به"، وعلى هذا; فجميع الذنوب دونه لقوله: { وَيَغْفِرُ مَا

ـــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 48.

ج / 1 ص -438- وقول الله تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ } 1 الآية.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 دُونَ ذَلِكَ لِمَنْ يَشَاءُ } ؛ فيشمل كبائر الذنوب وصغائرها; فالشرك ليس بالأمر الهين الذي يتهاون به، فالشرك يفسد القلب والقصد، وإذا فسد القصد فسد العمل; إذ العمل مبناه على القصد، قال تعالى: { مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ } 2، وقال صلى الله عليه وسلم: " إنما الأعمال بالنيات "3.
إذا; فالرسول صلى الله عليه وسلم حمى جانب التوحيد حماية محكمة، وسد كل طريق يوصل إلى الشرك ولو من بعيد; لأن من سار على الدرب وصل، والشيطان يزين للإنسان أعمال السوء شيئا فشيئا حتى يصل إلى الغاية.
قوله: { لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ } الجملة مؤكدة بثلاثة مؤكدات: القسم، واللام، وقد، وهي مؤكدة لجميع مدخولها بأنه رسول، وأنه من أنفسهم، وأنه عزيز عليه ما يشق علينا، وأنه بالمؤمنين رءوف رحيم; فالقسم منصب على كل هذه الأوصاف الأربعة.
والخطاب في قوله: "جاءكم" قيل: للعرب; لقوله: "من أنفسكم" ; فالرسول صلى الله عليه وسلم من العرب، قال تعالى: { هُوَ الَّذِي بَعَثَ فِي الأُمِّيِّينَ رَسُولاً مِنْهُمْ } 4 ويحتمل أن يكون عاما للأمة كلها، ويكون المراد بالنفس هنا الجنس; أي: ليس من الجن ولا الملائكة، بل

ـــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 128.
2 سورة آية : 15-16.
3 أخرجه: البخاري في (بدء الوحي, برقم 1), ومسلم في (الإمارة, 3/1515).
4 سورة الجمعة آية : 2.

ج / 1 ص -439- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
هو من جنسكم; كما قال تعالى: {هو الذي خلقكم من نفس واحدة} 1.
وعلى الاحتمال الأول فيه إشكال; لأن النبي صلى الله عليه وسلم بعث إلى جميع الناس من العرب والعجم. ولكن يقال في الجواب: إنه خوطب العرب بهذا; لأن منة الله عليهم به أعظم من غيرهم، حيث كان منهم، وفي هذا تشريف لهم بلا ريب.
والاحتمال الثاني أولى; للعموم، ولقوله: { لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ } 2 ولما كان المراد العرب، قال: "منهم" لا "من أنفسهم"، قال الله تعالى: { هُوَ الَّذِي بَعَثَ فِي الْأُمِّيِّينَ رَسُولاً مِنْهُمْ } 3 وقال تعالى عن إبراهيم وإسماعيل:{ رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولاً مِنْهُمْ } 4 وعلى هذا، فإذا جاءت "من أنفسهم"; فالمراد: عموم الأمة، وإذا جاءت "منهم"; فالمراد: العرب; فعلى الاحتمال الثاني لا إشكال في الآية.
قوله: "رسول": أي: من الله كما قال تعالى: { رَسُولٌ مِنَ اللَّهِ يَتْلُو صُحُفاً مُطَهَّرَةً } 5 وفعول هنا بمعنى مفعل; أي: مرسل.
و "من أنفسكم": سبق الكلام فيها.
قوله: "عزيز": أي: صعب; لأن هذه المادة العين والزاي في اللغة العربية تدل على الصلابة، ومنه: "أرض عزاز"; أي: صلبة قوية، والمعنى: أنه يصعب عليه ما يشق عليكم، ولهذا بعث بالحنيفية السمحة، وما خير بين شيئين إلا اختار أيسرهما ما لم يكن إثما، وهذا من التيسير الذي بعث به الرسول صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 189.
2 سورة آل عمران آية : 164.
3 سورة الجمعة آية : 2.
4 سورة البقرة آية : 129.
5 سورة البينة آية : 2.

ج / 1 ص -440- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "ما عنتم": "ما": مصدرية، وليست موصولة; أي: عنتكم; أي: مشقتكم; لأن العنت بمعنى المشقة، قال تعالى: { ذَلِكَ لِمَنْ خَشِيَ الْعَنَتَ مِنْكُمْ } 1 أي: المشقة.
والفعل بعد "ما" يؤول إلى مصدر مرفوع، لكن بماذا هو مرفوع؟ يختلف باختلاف "عزيز" إذا قلنا: بأن "عزيز" صفة لرسول; صار المصدر المؤول فاعلا به; أي: عزيز عليه عنتكم، وإن قلنا: عزيز خبر مقدم; صار عنتكم مبتدأ، والجملة حينئذ تكون كلها صفة لرسول، أو يقال: عزيز مبتدأ، وعنتكم فاعل سد مسد الخبر على رأي الكوفيين الذي أشار إليه ابن مالك في قوله:
.....................وقد يجوز نحو فائز أولو الرشد.
قوله: "حريص عليكم": الحرص: بذل الجهد لإدراك أمر مقصود، والمعنى: باذل غاية جهده في مصلحتكم; فهو جامع بين أمرين: دفع المكروه الذي أفاده قوله: {} وحصول المحبوب الذي أفاده قوله: "حريص عليكم" ; فكان النبي صلى الله عليه وسلم جامعا بين هذين الوصفين، وهذا من نعمة الله علينا وعلى الرسول صلى الله عليه وسلم أن يكون على هذا الخلق العظيم الممثل بقوله تعالى: { وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ } 2.
قوله: { بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ }"بالمؤمنين": جار ومجرور خبر مقدم، و "رءوف": مبتدأ مؤخر، و "رحيم": مبتدأ ثان، وتقديم الخبر يفيد الحصر. والرأفة: أشد الرحمة وأرقها. والرحمة: رقة بالقلب تتضمن الحنو على المرحوم والعطف عليه بجلب الخير له ودفع الضرر عنه.
وقولنا: رقة في القلب هذا باعتبار المخلوق، أما بالنسبة لله تعالى; فلا نفسرها بهذا التفسير; لأن الله تعالى ليس كمثله شيء، ورحمة الله

ـــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 25.
2 سورة القلم آية : 4.

ج / 1 ص -441- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أعظم من رحمة المخلوق لا تدانيها رحمة المخلوق ولا تماثلها; فقد ثبت عن النبي صلى الله عليه وسلم أنه قال: " إن لله مئة رحمة وضع منها رحمة واحدة يتراحم بها الخلق منذ خلقوا إلى يوم القيامة، حتى إن الدابة لترفع حافرها عن ولدها خشية أن تصيبه "1. فمن يحصي هذه الرحمة التي في الخلائق منذ خلقوا إلى يوم القيامة كمية؟ ومن يستطيع أن يقدرها كيفية؟ لا أحد يستطيع إلا الله عزوجل الذي خلقها؟ فهذه رحمة واحدة، فإذا كان يوم القيامة رحم الخلق بتسع وتسعين رحمة بالإضافة إلى الرحمة الأولى، وهل هذه الرحمة تدانيها رحمة المخلوق؟ الجواب: أبدا، لا تدانيها، والقدر المشترك بين رحمة الخالق ورحمة المخلوق أنها صفة تقتضي الإحسان إلى المرحوم، ورحمة الخالق غير مخلوقة; لأنها من صفاته، ورحمة المخلوق مخلوقة; لأنها من صفاته; فصفات الخالق لا يمكن أن تنفصل عنه إلى مخلوق لأننا لو قلنا بذلك لقلنا بحلول صفات الخالق بالمخلوق، وهذا أمر لا يمكن; لأن صفات الخالق يتصف بها وحده، وصفات المخلوق يتصف بها وحده، لكن صفات الخالق لها آثار تظهر في المخلوق، وهذه الآثار هي الرحمة التي نتراحم بها.
قوله: { بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ }،أي: إن النبي صلى الله عليه وسلم في غير المؤمنين ليس رءوفا ولا رحيما، بل هو شديد عليهم كما وصفه الله هو وأصحابه بذلك في قوله صلى الله عليه وسلم:{ مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ } 2.
قوله: "فإن تولوا": أي: أعرضوا مع هذا البيان الواضح بوصف

ـــــــــــــــــــــــــــــــــــ
1 من حديث أبي هريرة. رواه: "البخاري" (كتاب الأدب, باب جعل الله الرحمة في مئة جزء, 4/91), و "مسلم" (كتاب التوبة, باب في سعة رحمة الله, رقم 2752, 2753, 4/2108).
2 سورة الفتح آية : 29.

ج / 1 ص -442- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الرسول صلى الله عليه وسلم وهذا التفات من الخطاب إلى الغيبة; لأن التولي مع هذا البيان مكروه، ولهذا لم يخاطبوا به; فلم يقل: فإن توليتم. والبلاغيون يسمونه التفاتا، ولو قيل: إنه انتقال; لكان أحسن!
قوله: { فَقُلْ حَسْبِيَ اللَّهُ } الخطاب للنبي صلى الله عليه وسلم أي: قل ذلك معتمدا على الله، متوكلا عليه، معتصما به: حسبي الله، وارتباط الجواب بالشرط واضح، أي: فإن أعرضوا; فلا يهمنك إعراضهم، بل قل بلسانك وقلبك: حسبي الله، و "" خبر مقدم، ولفظ الجلالة مبتدأ مؤخر ويجوز العكس بأن نجعل: " مبتدأ ولفظ الجلالة خبراً، لكن لما كانت حسب نكرة لا تتعرف بالإضافة; كان الأولى أن نجعلها هي الخبر.
قوله: { لا إِلَهَ إِلاَّ هُوَ } 1 أي: لا معبود حق حقيق بالعبادة سوى الله عزوجل
قوله: "عليه توكلت": عليه: جار ومجرور متعلق بتوكلت، وقدم للحصر. والتوكل: هو الاعتماد على الله في جلب المنافع ودفع المضار مع الثقة به وفعل الأسباب النافعة.
وقوله: "عليه توكلت" مع قوله: { لا إِلَهَ إِلاَّ هُوَ } 2 فيها جمع بين توحيدي الربوبية والعبودية، والله تعالى يجمع بين هذين الأمرين كثيرا كقوله تعالى: { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } 3 [الفاتحة: 5]، وقوله: { فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ } 4.
قوله: { وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ } 5 الضمير يعود على الله - سبحانه -.
و "رب العرش" ; أي: خالقه، وإضافة الربوبية إلى العرش وإن كانت ربوبية الله عامة، تشريف للعرش وتعظيم له. ومناسبة التوكل لقوله:

ـــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 163.
2 سورة البقرة آية : 163.
3 سورة الفاتحة آية : 5.
4 سورة هود آية : 123.
5 سورة التوبة آية : 129.

ج / 1 ص -443- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 { رَبُّ الْعَرْشِ الْعَظِيمِ }1 لأن من كان فوق كل شيء ولا شيء فوقه; فإنه لا أحد يغلبه، فهو جدير بأن يتوكل عليه وحده.
وقوله: "العرش" فسره بعض الناس بالكرسي، ثم فسروا الكرسي بالعلم، وحينئذ لا يكون هناك كرسي ولا عرش، وهذا التفسير باطل، والصحيح أن العرش غير الكرسي، وأن الكرسي غير العلم، ولا يصح تفسيره بالعلم، بل الكرسي من مخلوقات الله العظيمة الذي وسع السماوات والأرض، والعرش أعظم وأعظم، ولهذا وصفه بأنه عظيم بقوله تعالى: { وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ } 2 وبأنه مجيد بقوله: { ذُو الْعَرْشِ الْمَجِيدُ } 3 على قراءة كسر الدال، وبأنه كريم في قوله: { لا إِلَهَ إِلاَّ هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ } 4 لأنه أعظم المخلوقات التي بلغنا علمها وأعلاها لأن الله استوى عليه. وفيه دليل على أن كلمة العظيم يوصف بها المخلوق; لأن العرش مخلوق، وكذلك الرحيم، والرءوف، والحكيم.
ولا يلزم من اتفاق الاسمين اتفاق المسميين، فإذا كان الإنسان رءوفا; فلا يلزم أن يكون مثل الخالق، فلا تقل: إذا كان الإنسان سميعا بصيرا عليما لزم أن يكون مثل الخالق; لأن الله سميع بصير عليم، كما أن وجود الباري سبحانه لا يستلزم أن تكون ذاته كذوات الخلق; فإن أسماءه كذلك لا يستلزم أن تكون كأسماء الخلق، وهناك فرق عظيم بين هذا وهذا.
وقوله: { فَقُلْ حَسْبِيَ اللَّهُ }أي: كافيني، وهكذا يجب أن يعلن المؤمن اعتماده على ربه، ولا سيما في مثل هذا المقام الذي يتخلى الناس عنه; لأنه قال: "فإن تولوا". وهذه الكلمة - كلمة الحسب - تقال في

ـــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 129.
2 سورة التوبة آية : 129.
3 سورة البروج آية : 15.
4 سورة المؤمنون آية : 116.

ج / 1 ص -444- عن أبي هريرةرضي الله عنهقال: قال رسول الله صلى الله عليه وسلم " لا تجعلوا بيوتكم قبورا،..
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الشدائد، قالها إبراهيم حين ألقي في النار، والنبي صلى الله عليه وسلم وأصحابه حين قيل لهم: { إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ } 1.
(تنبيه): في سياقنا للآية الثانية فوائد نسأل الله أن ينفع بها.
قوله: "لا تجعلوا": الجملة هنا نهي; فلا ناهية، والفعل مجزوم وعلامة جزمه حذف النون، والواو فاعل.
قوله: "بيوتكم": جمع بيت، وهو مقر الإنسان وسكنه، سواء كان من طين أو حجارة أو خيمة أو غير ذلك، وغالب ما يراد به الطين والحجارة.
قوله: "قبورا": مفعول ثان لتجعلوا، وهذه الجملة اختلف في معناها; فمنهم من قال: لا تجعلوها قبورا; أي: لا تدفنوا فيها، وهذا لا شك أنه ظاهر اللفظ، ولكن أورد على ذلك دفن النبي صلى الله عليه وسلم في بيته.
وأجيب عنه بأنه من خصائصه صلى الله عليه وسلم فالنبي صلى الله عليه وسلم دفن في بيته لسببين:
1- ما روي عن أبي بكر أنه سمع النبي صلى الله عليه وسلم يقول: " ما من نبي يموت إلا دفن حيث قبض "2 وهذا ضعفه بعض العلماء.
2- ما روته عائشة رضي الله عنها: " أنه خشي أن يتخذ مسجدا "3.

ــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 173.
2 سبق (ص 397).
3 سبق (ص 397).

ج / 1 ص -445- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقال بعض العلماء: المراد ب "لا تجعلوا بيوتكم قبورا"; أي: لا تجعلوها مثل القبور، أي: المقبرة لا تصلون فيها، وذلك لأنه من المتقرر عندهم أن المقابر لا يصلى فيها، وأيدوا هذا التفسير بأنه سبقها جملة في بعض الطرق: " اجعلوا من صلاتكم في بيوتكم، ولا تجعلوها قبورا "1 وهذا يدل على أن المراد: لا تدعوا الصلاة فيها.
وكلا المعنيين صحيح; فلا يجوز أن يدفن الإنسان في بيته، بل يدفن مع المسلمين; لأن هذه هي العادة المتبعة منذ عهد النبي صلى الله عليه وسلم إلى اليوم، ولأنه إذا دفن في بيته; فإنه ربما يكون وسيلة إلى الشرك، فربما يعظم هذا المكان، ولأنه يحرم من دعوات المسلمين الذين يدعون بالمغفرة لأموات المسلمين عند زيارتهم للمقابر، ولأنه يضيق على الورثة من بعده فيسأمون منه، وربما يستوحشون منه، وإذا باعوه لا يساوي إلا شيئا قليلا، ولأنه قد يحدث عنده من الصخب واللعب واللغو والأفعال المحرمة ما يتنافى مع مقصود الشارع; فإن الرسول صلى الله عليه وسلم يقول: " زوروا القبور; فإنها تذكركم الآخرة "2.
وأما أن المعنى: لا تجعلوها قبورا; أي: مثل القبور في عدم الصلاة فيها; فهو دليل على أنه ينبغي إن لم نقل: يجب أن يجعل الإنسان من صلاته في بيته ولا يخليه من الصلاة. وفيه أيضا: أنه من المتقرر عندهم أن المقبرة لا يصلى فيها.
إذن; فيكون هذا النهي عن ترك الصلاة في البيوت لئلا تشبه المقابر; فيكون فيه دليل واضح على أن المقابر ليست محلا للصلاة، وهذا هو

ـــــــــــــــــــــــــــــــــــــ
1 البخاري : الشهادات (2679) والمناقب (3836) والأدب (6108) والأيمان والنذور (6646) والتوحيد (7401) , ومسلم : الأيمان (1646) , والترمذي : النذور والأيمان (1534) , والنسائي : الأيمان والنذور (3764) , وأبو داود : الأيمان والنذور (3249) , وأحمد (2/11 ,2/17 ,2/20 ,2/76 ,2/98 ,2/142) , ومالك : النذور والأيمان (1037) , والدارمي : النذور والأيمان (2341).
2 سبق (ص 431).

ج / 1 ص -446- ولا تجعلوا قبري عيدا،..................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الشاهد من الحديث للباب; لأن اتخاذ المقابر مساجد سبب قريب جدا للشرك.
واتخاذها مساجد سبق أن له مرتبتين:
الأولى: أن يبني عليها مسجدا.
الثانية: أن يتخذها مصلى يقصدها ليصلي عندها.
والحديث يدل على أن الأفضل: أن المرء يجعل من صلاته في بيته وذلك جميع النوافل; لقوله صلى الله عليه وسلم " أفضل صلاة المرء في بيته; إلا المكتوبة "1 إلا ما ورد الشرع أن يفعل في المسجد، مثل: صلاة الكسوف، وقيام الليل في رمضان، حتى ولو كنت في المدينة النبوية; لأن النبي صلى الله عليه وسلم قال ذلك وهو في المدينة، وتكون المضاعفة بالنسبة للفرائض أو النوافل التي تسن لها الجماعة.
قوله: "عيدا": العيد: اسم لما يعتاد فعله، أو التردد إليه، فإذا اعتاد الإنسان أن يعمل عملا كما لو كان كلما حال عليه الحول صنع طعاما ودعا الناس; فهذا يسمى عيدا لأنه جعله يعود ويتكرر.
وكذلك من العيد: أن تعتاد شيئا فتتردد إليه، مثل: ما يفعل بعض الجهلة في شهر رجب وهو ما يسمى بالزيارة الرجبية، حيث يذهبون من مكة إلى المدينة، ويزورون كما زعموا قبر النبي صلى الله عليه وسلم وإذا أقبلوا على المدينة تسمع لهم صياحا، وكانوا سابقا يذهبون من مكة إلى المدينة على الحمير خاصة، ولما جاءت السيارات صاروا يذهبون على السيارات.
وأيهما المراد من كلام النبي صلى الله عليه وسلم الأول; أي العمل الذي يتكرر

ـــــــــــــــــــــــــــــــــــــ
1 من حديث زيد بن ثابت, رواه: البخاري (كتاب الأذان, باب صلاة الليل, 1/239), ومسلم (كتاب صلاة المسافرين, باب استحباب صلاة النافلة في بيته, 1/539).

ج / 1 ص -447- وصلوا علي;...........................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
بتكرر العام، أو التردد إلى المكان؟ الظاهر الثاني، أي: لا تترددوا على قبري وتعتادوا ذلك، سواء قيدوه بالسنة أو بالشهر أو بالأسبوع; فإنه صلى الله عليه وسلم نهى عن ذلك، وإنما يزار لسبب، كما لو قدم الإنسان من سفر، فذهب إلى قبره فزاره، أو زاره ليتذكر الآخرة كغيره من القبور.
وما يفعله بعض الناس في المدينة كلما صلى الفجر ذهب إلى قبر النبي صلى الله عليه وسلم من أجل السلام عليه، فيعتاد هذا كل فجر، يظنون أن هذا مثل زيارته في حياته; فهذا من الجهل، وما علموا أنهم إذا سلموا عليه في أي مكان; فإن تسليمهم يبلغه.
قوله: "وصلوا علي": هذا أمر، أي: قولوا: اللهم صل على محمد، وقد أمر الله بذلك في قوله: { إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً } 1.
وفضل الصلاة على النبي صلى الله عليه وسلم معروف، ومنه أن من صلى عليه مرة واحدة صلى الله عليه بها عشرا2. والصلاة من الله على رسوله ليس معناها كما قال بعض أهل العلم: إن الصلاة من الله الرحمة، ومن الملائكة الاستغفار، ومن الآدميين الدعاء. فهذا ليس بصحيح، بل إن صلاة الله على المرء ثناؤه عليه في الملأ الأعلى، كما قال أبو العالية وتبعه على ذلك المحققون من أهل العلم. ويدل على بطلان القول الأول قوله تعالى: { أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ } 3 فعطف الرحمة على الصلوات، والأصل في العطف المغايرة، ولأن الرحمة تكون لكل أحد، ولهذا أجمع العلماء على أنه يجوز أن تقول: فلان رحمه الله،

ــــــــــــــــــــــــــــــــــ
1 سورة الأحزاب آية : 56.
2 أخرجه: مسلم في (الصلاة, باب استحباب القول مثل قول المؤذن لمن سمعه, 1/288) عن عبد الله بن عمرو بن العاص رضي الله عنهما.
3 سورة البقرة آية : 157.

ج / 1 ص -448- فإن صلاتكم تبلغني حيث كنتم ".
رواه أبو داود بإسناد حسن ورواته ثقات1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
واختلفوا: هل يجوز أن تقول: فلان صلى الله عليه؟ فمن صلى على محمد صلى الله عليه وسلم مرة أثنى الله عليه في الملأ الأعلى عشر مرات، وهذه نعمة كبيرة.
قوله: "فإن صلاتكم تبلغني حيث كنتم": حيث: ظرف مبني على الضم في محل نصب، ويقال فيها: حيث، وحوث، وحاث، لكنها قليلة.
كيف تبلغه الصلاة عليه؟
الجواب: نقول: إذا جاء مثل هذا النص وهو من أمور الغيب; فالواجب أن يقال: الكيف مجهول لا نعلم بأي وسيلة تبلغه، لكن ورد عن النبي صلى الله عليه وسلم " أن لله ملائكة سياحين في الأرض يبلغوني من أمتي السلام "2 فإن صح; فهذه هي الكيفية.
قوله: "رواه أبو داود بإسناد حسن، ورواته ثقات": هذا التعبير من الناحية الاصطلاحية، ظاهره أن بينهما اختلافا، ولكننا نعرف أن الحسن: هو أن يكون الراوي خفيف الضبط; فمعناه أن فيه نوعا من الثقة، فيجمع بين كلام المؤلف رحمه الله وبين ما ذكره عن رواية أبي داود بإسناد حسن:

ـــــــــــــــــــــــــــــــــ
1 رواه: أحمد (2/367), وأبو داود (كتاب المناسك, باب زيارة القبور, 2/534) وسكت عنه. وصححه النووي في "الأذكار" (ص 93), وقال شيخ الإسلام في "الاقتضاء" (ص 321): "إسناده حسن, ورواته ثقات مشاهير, لكن عبد الله بن نافع الصائغ الفقيه صاحب مالك فيه لين, لا يقدح في حديثه". وحسنه ابن حجر في "تخريج الأذكار"; كما في الفتوحات الربانية" (3/313).
2 رواه: أحمد في "المسند" (1/387), والنسائي (كتاب السهو, باب السلام على النبي صلى الله عليه وسلم, 3/43) وغيرهما من حديث ابن مسعود. وقال ابن القيم في "جلاء الأفهام" (ص 23): "وهذا إسناد صحيح".

ج / 1 ص -449- وعن علي بن الحسينرضي الله عنهأنه رأى رجلا يجيء إلى فرجة كانت عند قبر النبي صلى الله عليه وسلم..............................................................

أن المراد بالثقة ليست غاية الثقة; لأنه لو بلغ إلى حد الثقة الغاية لكان صحيحا; لأن ثقة الراوي تعود على تحقق الوصفين فيه، وهما: العدالة والضبط، فإذا خف الضبط خفت الثقة، كما إذا خفت العدالة أيضا تخف الثقة فيه. فيجمع بينهما على أن المراد: مطلق الثقة، ولكنه لا شك فيما أرى أنه إذا أعقب قوله: "حسن" بقوله: "رواته ثقات" أنه أعلى مما لو اقتصر على لفظ: "حسن". ومثل هذا ما يعبر به ابن حجر في "تقريب التهذيب" بقوله: "صدوق يهم"، وأحيانا يقول: "صدوق"، وصدوق أقوى; فيكون توثيق الرجل الموصوف بأنّه صدوق أشد من توثيق الرجل الذي يوصف بأنه يهم. لا يقول قائل: إن كلمة يهم لا تزيده ضعفا; لأنه ما من إنسان إلا ويهم. فنقول: هذا لا يصح; لأن قولهم: (يهم) لا يعنون به الوهم الذي لا يخلو منه أحد، ولولا أن هناك غلبة في أوهامه ما وصفوه بها.
قوله: "وعن علي بن الحسين": هو علي بن الحسين بن علي بن أبي طالب، يسمى بزين العابدين، من أفضل أهل البيت علما وزهدا وفقها. والحسين معروف: ابن فاطمة رضي الله عنها، وأبوه: علي (.
قوله: "يجيء إلى فرجة": هذا الرجل لا شك أنه لم يتكرر مجيئه إلى هذه الفرجة إلا لاعتقاده أن فيها فضلا ومزية، وكونه يظن أن الدعاء عند القبر له مزية فتح باب ووسيلة إلى الشرك، بل جميع العبادات إذا كانت عند القبر; فلا يجوز أن يعتقد أن لها مزية، سواء كانت صلاة أو

ج / 1 ص -450- فيدخل فيها، فيدعو، فنهاه، وقال: ألا أحدثكم حديثا سمعته من أبي عن جدي عن رسول الله صلى الله عليه وسلم قال: " لا تتخذوا قبري عيدا، ولا بيوتكم قبورا، وصلوا علي; فإن تسليمكم يبلغني أين كنتم "...............
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
دعاء أو قراءة، ولهذا نقول: تكره القراءة عند القبر إذا كان الإنسان يعتقد أن القراءة عند القبر أفضل.
قوله: "فنهاه": أي: طلب منه الكف.
قوله: "ألا أحدثكم حديثا": قال: أحدثكم والرجل واحد; لأن الظاهر أنه كان عند أصحابه يحدثهم، فجاء هذا الرجل إلى الفرجة. و"ألا": أداة عرض; أي: أعرض عليكم أن أحدثكم. وفائدتها: تنبيه المخاطب إلى ما يريد أن يحدثه به.
قوله: "عن أبي عن جدي": أبوه: الحسين، وجده: علي بن أبي طالب.
قوله: "عن رسول الله صلى الله عليه وسلم": السند متصل، وفيه عنعنة لكنها لا تضر; لأنها من غير مدلس، فتحمل على السماع.
قوله: "لا تتخذوا قبري عيدا": يقال فيه كما في الحديث السابق: أنه نهى أن يتخذ قبره عيدا يعتاد ويتكرر إليه; لأنه وسيلة إلى الشرك.
قوله: "ولا بيوتكم قبورا": سبق معناه.
قوله: "وصلوا علي; فإن تسليمكم يبلغني أين كنتم": اللفظ هكذا، وأشك في صحته; لأن قوله: "صلوا علي" يقتضي أن يقال: فإن صلاتكم تبلغني; إلا أن يقال هذا من باب الطي والنشر. والمعنى: صلوا علي وسلموا; فإن تسليمكم وصلاتكم تبلغني، وكأنه ذكر الفعلين والعلتين،

ج / 1 ص -451- رواه في " المختارة1 ".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
لكن حذف من الأولى ما دلت عليه الثانية، ومن الثانية ما دلت عليه الأولى.
وقوله: "وصلوا علي": سبق معناها، والمراد: صلوا علي في أي مكان كنتم، ولا حاجة إلى أن تأتوا إلى القبر وتسلموا علي وتصلوا علي عنده.
قوله: "يبلغني": تقدم كيف يبلغه صلى الله عليه وسلم
قوله: "رواه في المختارة": الفاعل مؤلف المختارة، والمختارة: اسم للكتاب; أي: الأحاديث المختارة.
والمؤلف هو عبد الغني المقدسي، من الحنابلة. وما أقل الحديث في الحنابلة، يعني المحدثين، وهذا من أغرب ما يكون، يعني أصحاب الإمام أحمد أقل الناس تحديثا بالنسبة للشافعية. فالحنابلة غلب عليهم رحمهم الله الفقه مع الحديث; فصاروا محدثين وفقهاء، ولكنهم رحمهم الله بشر، فإذا أخذ من هذا العلم صار ذلك زحاما للعلم الآخر، أما الأحناف; فإنهم أخذوا بالفقه، لكن قلت بضاعتهم في الحديث، ولهذا يسمون أصحاب الرأي (يعني: العقل والقياس); لقلة الحديث عندهم، والشافعية أكثر الناس عناية بالحديث والتفسير، والمالكية كذلك، ثم الحنابلة وسط، وأقلهم في ذلك الأحناف مع أن لهم كتبا في الحديث.

ــــــــــــــــــــــــــــــــــ
1 رواه: البخاري في "التاريخ الكبير, 2/186), وأبو يعلى; كما في "مجمع الزوائد" (4/3). وقال الهيثمي: "وفيه جعفر بن إبراهيم الجعفري, ذكره أبو حاتم ولم يذكر فيه جرحا, وبقية رجاله ثقات". وفيه أيضا علي بن عمر بن الحسين, مستور; كما في "التقريب" (2/41). ورواه أيضا: الضياء في "المختارة"; كما في "اقتضاء الصراط المستقيم" (ص 322).

ج / 1 ص -452- فيه مسائل:
الأولى: تفسير آية "براءة".
الثانية: إبعاده أمته عن هذا الحمى غاية البعد.
الثالثة: ذكر حرصه علينا ورأفته ورحمته.
الرابعة: نهيه عن زيارة قبره على وجه مخصوص مع أن زيارته من أفضل الأعمال.
الخامسة: نهيه عن الإكثار من الزيارة.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فيه مسائل:
الأولى: تفسير آية براءة. وسبق ذلك في أول الباب.
الثانية: إبعاده صلى الله عليه وسلم أمته عن هذا الحمى غاية البعد: تؤخذ من قوله: " لا تجعلوا بيوتكم قبورا، ولا تجعلوا قبري عيدا ".
الثالثة: ذكر حرصه علينا ورأفته ورحمته: وهذا مذكور في آية براءة.
الرابعة: نهيه عن زيارة قبره على وجه مخصوص: تؤخذ من قوله:"ولا تجعلوا قبري عيدا" ; فقوله: "عيدا" هذا هو الوجه المخصوص.
وزيارة قبر النبي صلى الله عليه وسلم من أفضل الأعمال من جنسها; فزيارته فيها سلام عليه، وحقه صلى الله عليه وسلم أعظم من غيره.
وأما من حيث التذكير بالآخرة; فلا فرق بين قبره وقبر غيره.
· الخامسة: نهيه عن الإكثار من الزيارة: تؤخذ من قوله: "لا تجعلوا قبري عيدا"، لكنه لا يلزم منه الإكثار; لأنه قد لا يأتي إلا بعد سنة، ويكون قد اتخذه عيدا; فإن فيه نوعا من الإكثار.

ج / 1 ص -453- السادسة: حثه على النافلة في البيت.
السابعة: أنه مقرر عندهم أنه لا يصلى في المقبرة.
الثامنة: تعليل ذلك بأن صلاة الرجل وسلامه عليه يبلغه وإن بعد; فلا حاجة إلى ما يتوهمه من أراد القرب.
التاسعة: كونه صلى الله عليه وسلم في البرزخ تعرض أعمال أمته في الصلاة والسلام عليه.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
السادسة: حثه على النافلة في البيت: تؤخذ من قوله: "ولا تجعلوا بيوتكم قبورا"، وسبق أن فيها معنيين:
المعنى الأول: أن لا يقبر في البيت، وهذا ظاهر الجملة.
والثاني: الذي هو من لازم المعنى أن لا تترك الصلاة فيها.
السابعة: أنه متقرر عندهم أنه لا يصلى في المقبرة: تؤخذ من قوله: "لا تجعلوا بيوتكم قبورا" ; لأن معنى: لا تجعلوها قبورا، أي: لا تتركوا الصلاة فيها على أحد الوجهين; فكأنه من المتقرر عندهم أن المقابر لا يصلى فيها.
الثامنة: تعليل ذلك بأن صلاة الرجل وسلامه عليه يبلغه وإن بعد; فلا حاجة إلى ما يتوهمه من أراد القرب: أي: كونه نهى صلى الله عليه وسلم أن يجعل قبره عيدا، العلة في ذلك: أن الصلاة تبلغه حيث كان الإنسان; فلا حاجة إلى أن يأتي إلى قبره، ولهذا نسلم ونصلي عليه في أي مكان; فيبلغه السلام والصلاة.
ولهذا قال علي بن الحسين: " ما أنت ومن في الأندلس إلا سواء ".
التاسعة: كونه صلى الله عليه وسلم في البرزخ تعرض أعمال أمته في الصلاة والسلام عليه: أي: فقط فكل من صلى عليه أو سلم عرضت عليه صلاته، وتسليمه، ويؤخذ من قوله: " فإن تسليمكم يبلغني أين كنتم ".


باب ما جاء أن بعض هذه الأمة يعبد الأوثان - القول المفيد

القول المفيد على كتاب التوحيد

ج / 1 ص -454- باب ما جاء أن بعض هذه الأمة يعبد الأوثان .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
سبب مجيء المؤلف بهذا الباب لدحض حجة من يقول: إن الشرك لا يمكن أن يقع في هذه الأمة، وأنكروا أن تكون عبادة القبور والأولياء من الشرك; لأن هذه الأمة معصومة منه; لقوله صلى الله عليه وسلم " إن الشيطان أيس أن يعبده المصلون في جزيرة العرب، ولكن في التحريش بينهم "1.
والجواب عن هذا سبق عند الكلام على المسألة الثامنة عشرة من مسائل باب من تبرك بشجر أو حجر ونحوهما.
قوله: "أن بعض هذه الأمة": أي: لا كلها; لأن في هذه الأمة طائفة لا تزال منصورة على الحق إلى قيام الساعة، لكنه سيأتي في آخر الزمان ريح تقبض روح كل مسلم; فلا يبقى إلا شرار الناس.
وقوله: "تعبد"; بفتح التاء، وفي بعض النسخ: "يعبد"; بفتح الياء المثناة من تحت: فعلى قراءة "يعبد" لا إشكال فيها; لأن "بعض" مذكر.
وعلى قراءة "تعبد"; فإنه داخل في قول ابن مالك:

وربما أكسب ثان أولا تأنيثا أن كان لحذف موهلا

ومثلوا لذلك بقولهم: قُطِعَت بعض أصابعه; فالتأنيث هنا من أجل أصابعه لا من أجل بعض. فإذا صحت النسخة "تعبد"; فهذا التأنيث اكتسبه المضاف من المضاف إليه.

ـــــــــــــــــــــــــــــــــــ
1 مسلم : صفة القيامة والجنة والنار (2812) , والترمذي : البر والصلة (1937) , وأحمد (3/313 ,3/354 ,3/366 ,3/384).

ج / 1 ص -455- وقوله تعالى:{ أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ } 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "الأوثان": جمع وثن، وهو: كل ما عبد من دون الله.
ذكر المؤلف في هذا الباب عدة آيات:
الآية الأولى: قوله تعالى: "ألم تر": الاستفهام هنا للتقرير والتعجيب، والرؤية بصرية بدليل أنها عديت بإلى، وإذا عديت بإلى صارت بمعنى النظر. والخطاب إما للنبي صلى الله عليه وسلم أو لكل من يصح توجيه الخطاب إليه; أي: ألم تر أيها المخاطب؟
قوله:{ إِلَى الَّذِينَ أُوتُوا } أي: أعطوا، ولم يعطوا كل الكتاب; لأنهم حرموا بسبب معصيتهم; فليس عندهم العلم الكامل بما في الكتاب.
قوله:{ نَصِيباً مِنَ الْكِتَابِ }المنَزل: والمراد بالكتاب: التوراة والإنجيل.
وقد ذكروا لذلك مثلا، وهو كعب بن الأشرف حين جاء إلى مكة، فاجتمع إليه المشركون، وقالوا: ما تقول في هذا الرجل (أي: النبي صلى الله عليه وسلم) الذي سفه أحلامنا ورأى أنه خير منا؟ فقال لهم: أنتم خير من محمد، ولهذا جاء في آخر الآية:{ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً }.
قوله:{ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ } أي: يصدقون بهما، ويقرونهما لا ينكرونهما، فإذا أقر الإنسان هذه الأوثان; فقد آمن بها. والجبت:

ـــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 51.

ج / 1 ص -456- وقوله تعالى:{ قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ } 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قيل: السحر، وقيل: هو الصنم، والأصح: أنه عام لكل صنم أو سحر أو كهانة أو ما أشبه ذلك.
والطاغوت: ما تجاوز به العبد حده من معبود أو متبوع أو مطاع. فالمعبود كالأصنام، والمتبوع كعلماء الضلال، والمطاع كالأمراء; فطاعتهم في تحريم ما أحل الله، أو تحليل ما حرم الله تعد من عبادتهم.
والمراد من كان راضيا بعبادتهم إياه، أو يقال: هو طاغوت باعتبار عابديه; لأنهم تجاوزوا به حده، حيث نزلوه فوق منزلته التي جعلها الله له، فتكون عبادتهم لهذا المعبود طغيانا; لمجاوزتهم الحد بذلك.
والطاغوت: مأخوذ من الطغيان; فكل شيء يتعدى به الإنسان حده يعتبر طاغوتا.
وجه المناسبة في الآية للباب لا يتبين إلا بالحديث، وهو: " لتركبن سنن من كان قبلكم "، فإذا كان الذين أوتوا نصيبا من الكتاب يؤمنون بالجبت والطاغوت، وأن من هذه الأمة من يرتكب سنن من كان قبله يلزم من هذا أن في هذه الأمة من يؤمن بالجبت والطاغوت فتكون الآية مطابقة للترجمة تماما.
الآية الثانية: قوله تعالى:{ قُلْ هَلْ أُنَبِّئُكُمْ }الخطاب للنبي صلى الله عليه وسلم ردا على هؤلاء اليهود الذين اتخذوا دين الإسلام هزوا ولعبا.

ـــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 60.

ج / 1 ص -457- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقوله: " أنبئكم ": أي: أخبركم، والاستفهام هنا للتقرير والتشويق، أي: سأقرر عليكم هذا الخبر.
قوله:{ بِشَرٍّ مِنْ ذَلِكَ } 1 شر: هنا اسم تفضيل، وأصلها أشر لكن حذفت الهمزة تخفيفا لكثرة الاستعمال، ومثلها كلمة خير مخففة من أخير، والناس مخففة من الأناس، وكذا كلمة الله مخففة من الإله.
وقوله: "ذلك" المشار إليه ما كان عليه الرسول صلى الله عليه وسلم وأصحابه; فإن اليهود يزعمون أنهم هم الذين على الحق، وأنهم خير من الرسول صلى الله عليه وعلى آله وسلم وأصحابه، وأن الرسول صلى الله عليه وسلم وأصحابه ليسوا على الحق; فقال الله تعالى:{ قُلْ هَلْ أُنَبِّئُكُمْ }
قوله:{ مَثُوبَةً عِنْدَ اللَّهِ } مثوبة: تمييز لشر; لأن شر اسم تفضيل، وما جاء بعد أفعل التفضيل مبينا له يكون منصوبا على التمييز.
قال ابن مالك:

اسم بمعنى من مبين نكره ينصب تمييزا بما قد فسره

إلى أن قال:

والفاعل المعنى انصبَنْ بأفعلا مفضلا كأنت أعلى منزلا

والمثوبة: من ثاب يثوب إذا رجع، ويطلق على الجزاء; أي: بشر من ذلك جزاء عند الله.
قوله: "عند الله": أي: في علمه وجزائه عقوبة أو ثوابا.
قوله:{ مَنْ لَعَنَهُ اللَّهُ }من: اسم موصول خبر لمبتدأ محذوف تقديره: هو من لعنه الله; لأن الاستفهام انتهى عند قوله:{ مَثُوبَةً عِنْدَ اللَّهِ } 2 وجواب الاستفهام:{ مَنْ لَعَنَهُ اللَّهُ } 3 ولعنه; أي: طرده وأبعده عن رحمته.

ـــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 60.
2 سورة المائدة آية : 60.
3 سورة المائدة آية : 60.

ج / 1 ص -458- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "وغضب عليه": أي: أحل عليه غضبه، والغضب: صفة من صفات الله الحقيقية تقتضي الانتقام من المغضوب عليه، ولا يصح تحريفه إلى معنى الانتقام، وقد سبق الكلام عليه (ص 421).
والقاعدة العامة عند أهل السنة: أن آيات الصفات وأحاديثها تجرى على ظاهرها اللائق بالله عزوجل فلا تجعل من جنس صفات المخلوقين، ولا تحرف فتنفى عن الله; فلا نغلو في الإثبات ولا في النفي.
قوله:{ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ }القردة: جمع قرد، وهو حيوان معروف أقرب ما يكون شبها بالإنسان، والخنازير: جمع خنزير، وهو ذلك الحيوان الخبيث المعروف الذي وصفه الله بأنه رجس. والإشارة هنا إلى اليهود; فإنهم لعنوا كما قال تعالى:{ لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرائيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ } 1 الآية.
وجعلوا قردة بقوله تعالى:{ كُونُوا قِرَدَةً خَاسِئِينَ } 2، وغضب الله عليهم بقوله:{ فَبَاءُوا بِغَضَبٍ عَلَى غَضَبٍ } 3.
قوله: {وَعَبَدَ الطَّاغُوتَ } 4 فيها قراءتان في "عبده" وفي "الطاغوت":
الأولى: بضم الباء "عبد"، وعليها تكسر التاء في "الطاغوت" ; لأنه مجرور بالإضافة.
الثانية: بفتح الباء "عبده" على أنه فعل ماض معطوف على قوله: "لعنه الله" صلة الموصول، أي: ومن عبد الطاغوت، ولم يُعِدْ "مَن" مع طول الفصل; لأن هذا ينطبق على موصوف واحد، فلو أعيدت "مَن"

ـــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 78.
2 سورة البقرة آية : 65.
3 سورة البقرة آية : 90.
4 سورة المائدة آية : 60.

ج / 1 ص -459- وقوله تعالى: قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً } 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
لأوهم أنهم جماعة آخرون وهم جماعة واحدة; فعلى هذه القراءة يكون "عبد" فعلا ماضيا، والفاعل ضمير مستتر جوازا تقديره هو يعود على "مَن" في قوله:{ مَنْ لَعَنَهُ اللَّهُ } 2 و"الطاغوت" بفتح التاء مفعولا به. وبهذا نعرف اختلاف الفاعل في صلة الموصول وما عطف عليه; لأن الفاعل في صلة الموصول هو "الله"، والفاعل في عبد يعود على "من".
وعلى كل حال; فالمراد بها عابَد الطاغوت. فالفرق بين القراءتين بالباء فقط; فعلى قراءة الفعل مفتوحة، وعلى قراءة الاسم مضمومة. والطاغوت على قراءة الفعل في "عبد" تكون مفتوحة "عبد الطاغوت"، وعلى قراءة الاسم تكون مكسورة بالإضافة "عبد الطاغوت". وذُكِرَ في تركيب "عبد" مع "الطاغوت" أربع وعشرون قراءة، ولكنها قراءات شاذة غير القراءتين السبعيتين "عَبَدَ" و"عَبُدَ".
الآية الثالثة: قوله تعالى:{ قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً } 3 هذه الآية في سياق قصة أصحاب الكهف، وقصتهم عجيبة; كما قال تعالى:{ أَمْ حَسِبْتَ أَنَّ أَصْحَابَ الْكَهْفِ وَالرَّقِيمِ كَانُوا مِنْ آيَاتِنَا عَجَباً }، وهم فتية آمنوا بالله وكانوا في بلاد شرك، فخرجوا منها إلى الله عزوجل فيسر الله لهم غارا، فدخلوا فيه، وناموا فيه نومة طويلة بلغت:{ ثَلاثَ مِائَةٍ سِنِينَ وَازْدَادُوا تِسْعاً } 4 وهم نائمون لا يحتاجون إلى أكل وشرب، ومن حكمة الله أن الله يقلبهم ذات

ـــــــــــــــــــــــــــــ
1 سورة الكهف آية : 21.
2 سورة المائدة آية : 60.
3 سورة الكهف آية : 21.
4 سورة الكهف آية : 25.

ج / 1 ص -460- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
اليمين وذات الشمال حتى لا يترسب الدم في أحد الجانبين، ولما خرجوا بعثوا بأحدهم إلى المدينة ليشتري لهم طعاما، وآخر الأمر أن أهل المدينة اطلعوا على أمرهم، وقالوا: لا بد أن نبني على قبورهم مسجدا.
وقوله:{ قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ } المراد بهم: الحكام في ذلك الوقت قالوا مقسمين مؤكدين:{ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً } وبناء المساجد على القبور من وسائل الشرك كما سبق.
فوائد الآيات السابقة:
من فوائد الآية الأولى ما يلي:
1- أن من العجب أن يعطى الإنسان نصيبا من الكتاب ثم يؤمن بالجبت والطاغوت.
2- أن العلم قد لا يعصم صاحبه من المعصية; لأن الذين أوتوا الكتاب آمنوا بالكفر، والذي يؤمن بالكفر يؤمن بما دونه من المعاصي.
3- وجوب إنكار الجبت والطاغوت; لأن الله تعالى ساق الإيمان بهما مساق العجب والذم; فلا يجوز إقرار الجبت والطاغوت.
4- ما ساقها المؤلف من أجله أن من هذه الأمة من يؤمن بالجبت والطاغوت لقوله صلى الله عليه وسلم " لتركبن سنن من كان قبلكم "1 فإذا وجد في بني إسرائيل من يؤمن بالجبت والطاغوت; فإنه سيوجد في هذه الأمة أيضا من يؤمن بالجبت والطاغوت.
ومن فوائد الآية الثانية ما يلي:
1- تقرير الخصم والاحتجاج عليه بما لا يستطيع إنكاره، بمعنى

ـــــــــــــــــــــــــــــــــــــ
1 الترمذي : الفتن (2180) , وأحمد (5/218).

ج / 1 ص -461- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أنك تحتج على خصمك بأمر لا يستطيع إنكاره; فإن اليهود يعرفون بأن فيهم قوما غضب الله عليهم ولعنهم وجعل منهم القردة والخنازير، فإذا كانوا يقرون بذلك وهم يستهزئون بالمسلمين; فنقول لهم: أين محل الاستهزاء الذين حلت عليهم هذه العقوبات أم الذين سلموا منها؟ والجواب: الذين حلت بهم العقوبة أحق بالاستهزاء.
2- اختلاف الناس بالمنزلة عند الله; لقوله:{ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ } ولا شك أن الناس يختلفون بزيادة الإيمان ونقصه وما يترتب عليه من الجزاء.
3- سوء حال اليهود الذين حلت بهم هذه العقوبات من اللعن والغضب والمسخ، وعبادة الطاغوت.
4- إثبات أفعال الله الاختيارية، وأنه سبحانه يفعل ما يشاء; لقوله تعالى: "لعنه الله" ; فإن اللعن من صفات الأفعال.
5- إثبات الغضب لله; لقوله تعالى: "وغضب عليه".
6- إثبات القدرة لله; لقوله:{ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ } وهل المراد بالقردة والخنازير هذه الموجودة؟
الجواب: لا، لما ثبت في "صحيح مسلم" عن النبي صلى الله عليه وسلم " أن كل أمة مسخت لا يبقى لها نسل "1 ولأن القردة والخنازير كانت قبل ذلك، وعلى هذا; فليس هذا الموجود من القردة والخنازير هو بقية أولئك الممسوخين.

ــــــــــــــــــــــــــــــــــ
1 من حديث ابن مسعود, رواه: مسلم (كتاب القدر, باب بيان أن الأرزاق والآجال... لا تزيد ولا تنقص عما سبق به القدر, 4/2051).

ج / 1 ص -462- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
7- أن العقوبات من جنس العمل، لأن هؤلاء الذين مسخوا قردة، والقرد أشبه ما يكون شبها بالإنسان، فعلوا فعلا ظاهره الإباحة والحل وهو محرم، وذلك أنه حرم عليهم الصيد يوم السبت ابتلاء من الله، فإذا جاء يوم السبت امتلأ البحر بالحيتان، وظهرت على سطح الماء، وفي غيره من الأيام تختفي ولا يأتي منها شيء، فلما طال عليهم الأمد صنعوا شباكا; فصاروا ينصبونها في يوم الجمعة ويدعون الحيتان تدخل فيها يوم السبت، فإذا أتى يوم الأحد أخذوها، وهذه حيلة ظاهرها الحل، ولكن حقيقتها ومعناها الوقوع في الإثم تماما، ولهذا مسخوا إلى حيوان يشبه الإنسان وليس بإنسان، وهو القرد، قال تعالى:{ كُونُوا قِرَدَةً خَاسِئِينَ } 1، وهو يفيد أن الجزاء من جنس العمل، ويدل عليه صراحة قوله تعالى:{ فَكُلاً أَخَذْنَا بِذَنْبِهِ } 2.
8- أن هؤلاء اليهود صاروا يعبدون الطاغوت; لقوله:{ وَعَبَدَ الطَّاغُوتَ } 3 ولا شك أنهم حتى الآن يعبدونه; لأنهم عبدوا الشيطان وأطاعوه وعصوا الله ورسوله. وفي الآية نكتة نحوية في قوله: "عليه" و "منهم" في قوله تعالى:{ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ } 4 فالضمير في "لعنه" الهاء، و "وغضب عليه" مفرد، و "منهم" جمع، مع أن المرجع واحد، وهو: "من". والجواب: أنه روعي في الإفراد اللفظ، وفي الجمع المعنى، وذلك أن "من" اسم موصول صالحة للمفرد وغيره، قال ابن مالك:
......................... ومن وما وأل تساوي ما ذكر

ـــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 65.
2 سورة العنكبوت آية : 40.
3 سورة المائدة آية : 60.
4 سورة المائدة آية : 60.

ج / 1 ص -463- عن أبي سعيد (رضي الله عنه); أن رسول الله صلى الله عليه وسلم قال: " لتتبعن سنن من كان قبلكم.........................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
لما ذكر الأسماء الموصولة من المفرد والمثنى والجمع من مذكر ومؤنث قال: ومن وما... إلخ. وقال:{ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ } ولم يقل: وجعلهم قردة; لأن اللعن والغضب عام لهم جميعا، والعقوبة بمسخهم إلى قردة وخنازير خاص ببعضهم، وليس شاملا لبني إسرائيل.
ومن فوائد الآية الثالثة ما يلي:
1- ما تضمن سياق هذه الآية من القصة العجيبة في أصحاب الكهف وما تضمنته من الآيات الدالة على كمال قدرة الله وحكمته.
2- أن من أسباب بناء المساجد على القبور الغلو في أصحاب القبور; لأن الذين غلبوا على أمرهم بنوا عليهم المساجد; لأنهم صاروا عندهم محل الاحترام والإكرام فغلوا فيهم.
3- أن الغلو في القبور وإن قل قد يؤدي إلى ما هو أكبر منه، ولهذا قال النبي صلى الله عليه وسلم لعلي حين بعثه: " ألا تدع صورة إلا طمستها ولا قبرا مشرفا إلا سويته "1.
قوله في الحديث: "لتتبعن": اللام موطئة للقسم، والنون للتوكيد; فالكلام مؤكد بثلاثة مؤكدات: القسم المقدر، واللام، والنون، والتقدير: والله لتتبعن.
قوله: "سنن من كان قبلكم": فيها روايتان: "سَنَنَ" و "سُنَنَ". أما

ــــــــــــــــــــــــــــــــــــ
1 مسلم : الجمعة (867) , والنسائي : صلاة العيدين (1578) , وابن ماجه : المقدمة (45) , وأحمد (3/371).

ج / 1 ص -464- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
"سنن" ; بضم السين: جمع سنة، وهي الطريقة. وأما "سنن"، بالفتح: فهي مفرد بمعنى الطريق. وفعل تأتي مفردة مثل: فن جمعها أفنان، وسبب جمعها أسباب.
وقوله: "من كان قبلكم": أي: من الأمم.
قوله: "لتتبعن سنن من كان قبلكم" ليس على ظاهره، بل هو عام مخصوص; لأننا لو أخذنا بظاهره كانت جميع هذه الأمة تتبع سنن من كان قبلها، لكننا نقول: إنه عام مخصوص; لأن في هذه الأمة من لا يتبع تلك السنن كما أخبر النبي صلى الله عليه وسلم لأنه لا تزال طائفة من هذه الأمة على الحق، وقد يقال: إن الحديث على عمومه وأنه لا يلزم أن تتبع هذه الأمة الأمم السابقة في جميع سننها، بل بعض الأمة يتبعها في شيء وبعض الأمة يتبعها في شيء آخر، وحينئذ لا يقتضي خروج هذه الأمة من الإسلام، وهذا أولى لبقاء الحديث على عمومه، ومن المعلوم أن من طرق من كان قبلنا ما لا يخرج من الملة، مثل: أكل الربا، والحسد، والبغي، والكذب. ومنه ما يخرج من الملة: كعبادة الأوثان.
السنن: هي الطرائق، وهي متنوعة، منها ما هو اعتداء على حق الخالق، ومنها ما هو اعتداء على حق المخلوق، ولنستعرض شيئا من هذه السنن: فمن هذه السنن: عبادة القبور والصالحين; فإنها موجودة في الأمم السابقة وقد وجدت في هذه الأمة، قال تعالى عن قوم نوح:{ وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً } 1. ومن ذلك: الغلو في الصالحين كما وجد في الأمم السابقة وجد في هذه الأمة. ومنها: دعاء غير الله، وقد وجد في هذه الأمة.
ومنها: بناء المساجد على القبور موجود في السابقين، وقد وجد في هذه الأمة.

ــــــــــــــــــــــــــــــــــــــ
1 سورة نوح آية : 23.

ج / 1 ص -465- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ومنها: وصف الله بالنقائص والعيوب; فقد قالت اليهود:{ يَدُ اللَّهِ مَغْلُولَةٌ } 1، وقالوا :{ إِنَّ اللَّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاءُ } 2، وقالوا: إن الله تعب من خلق السماوات والأرض، وقد وجد في هذه الأمة من قال بذلك أو أشد منه; فقد وجد من قال: ليس له يد، ومنهم من قال: لا يستطيع أن يفعل ما يريد فلم يستو على العرش، ولا ينزل إلى السماء الدنيا ولا يتكلم، بل وجد في هذه الأمة من يقول: بأنه ليس داخلا في العالم، وليس خارجا عنه ولا متصلا به ولا منفصلا عنه; فوصفوه بما لا يمكن وجوده، ومنهم من قال: لا تجوز الإشارة الحسية إليه، ولا يفعل، ولا يغضب، ولا يرضى، ولا يحب، وهذا مذهب الأشاعرة.
ومنها: أكل السحت; فقد وجد في الأمم السابقة ووجد في هذه الأمة. ومنها: أكل الربا; فقد وجد في الأمم السابقة ووجد في هذه الأمة. ومنها: التحيل على محارم الله; فقد وجد في الأمم السابقة ووجد في هذه الأمة. ومنها: إقامة الحدود على الضعفاء ورفعها عن الشرفاء; فقد وجد في الأمم السابقة ووجد في هذه الأمة.
ومنها: تحريف كلام الله عن مواضعه لفظا ومعنى; كاليهود حين قيل لهم:{ وَادْخُلُوا الْبَابَ سُجَّداً وَقُولُوا حِطَّةٌ } 3، فدخلوا على قفاهم، وقالوا: حنطة ولم يقولوا حطة، ووجد في هذه الأمة من فعل كذلك; فحرف لفظ الاستواء إلى الاستيلاء، قال تعالى:{ الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } 4 وقالوا هم: الرحمن على العرش استولى.
قال ابن القيم: إن اللام في استولى مزيدة زادها أهل التحريف كما زاد اليهود النون في (حطة) فقالوا: (حنطة).

ــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 64.
2 سورة آل عمران آية : 181.
3 سورة البقرة: 58.
4 سورة طه آية : 5.

ج / 1 ص -466- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ

نون اليهود ولام جهمي هما في وحي رب العرش زائدتان

أمر اليهودُ بأن يقولوا حطةً فأبوا وقالوا حنطةً لهوان

وكذلك الجهمي قيل له استوى فأبى وزاد الحرف للنقصان

ووجد في الأمم السابقة من اتخذوا أحبارهم ورهبانهم أربابا من دون الله، ووجد في هذه الأمة من يعارض قول النبي صلى الله عليه وسلم بقول شيخه.
فإذا تأملت كلام النبي صلى الله عليه وسلم وجدته مطابقا للواقع: "لتتبعن سنن من كان قبلكم"، ولكن يبقى النظر: هل هذا الحديث للتحذير أو للإقرار؟
الجواب: لا شك أنه للتحذير وليس للإقرار; فلا يقول أحد: سأحسد وسآكل الربا، وسأعتدي على الخلق; لأن الرسول صلى الله عليه وسلم قال ذلك، فمن قال ذلك; فإننا نقول له: أخطأت; لأن قول النبي صلى الله عليه وسلم لا شك أنه للتحذير، ولهذا قال الصحابة: اليهود والنصارى؟ قال: فمن؟ ثم نقول لهم أيضا: إن الرسول صلى الله عليه وسلم أخبر بأشياء ستقع، ومع ذلك أخبر بأنها حرام بنص القرآن. فمن ذلك أنه أخبر أن الرجل يكرم زوجته ويعق أمه، وأخبر أن الإنسان يعصي أباه ويدني صديقه1 وهذا ليس بجائز بنص القرآن، لكن قصد التحذير من هذا العمل.
ووجد في الأمم السابقة من يقول للمؤمنين: إن هؤلاء لضالون، ووجد في هذه الأمة من يقول للمؤمنين: إن هؤلاء لرجعيون. فالمعاصي لها أصل في الأمم على حسب ما سبق، ولكن من وفقه الله للهداية اهتدى.
والحاصل أنك لا تكاد تجد معصية في هذه الأمة إلا وجدت لها

ـــــــــــــــــــــــــــــــــــــ
1 من حديث أبي هريرة, رواه: الترمذي في (الفتن, باب ما جاء في علامة حلول المسخ والخسف, 6/364), وقال: "وهذا حديث غريب, لا نعرفه إلا من هذا الوجه".

ج / 1 ص -467- حذو القذة بالقذة، حتى لو دخلوا جحر ضب لدخلتموه قالوا: يا رسول الله! اليهود والنصارى؟..................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أصلا في الأمم السابقة. ولا تجد معصية في الأمم السابقة إلا وجدت لها وارثا في هذه الأمة.
أما مناسبة الحديث للباب
فلأنه لما عبدت الأمم السابقة الأصنام والأوثان، فسيكون في هذه الأمة من يعبد الأصنام والأوثان.
قوله: "حذو القذة بالقذة": حذو بمعنى: محاذيا، وهي منصوبة على الحال من فاعل تتبعن; أي: حال كونكم محاذين لهم حذو القذة بالقذة. والقذة: هي ريشة السهم، والسهم له ريش لا بد أن تكون متساوية تماما، وإلا; صار الرمي به مختلا.
قوله: "حتى لو دخلوا جحر ضب لدخلتموه": هذه الجملة تأكيد منه صلى الله عليه وسلم للمتابعة. وجحر الضب من أصغر الجحور، ولو دخلوا جحر أسد من باب أولى أن ندخله; فالنبي صلى الله عليه وسلم قال ذلك على سبيل المبالغة; كقوله صلى الله عليه وسلم " من اقتطع شبرا من الأرض ظلما طوقه الله به يوم القيامة من سبع أرضين "12 ومن اقتطع ذراعا; فمن باب أولى.
قوله: "قالوا: اليهود والنصارى" يجوز فيها وجهان:
الأول: نصب اليهود والنصارى على أنه مفعول لفعل محذوف تقديره: أتعني اليهود والنصارى؟

ــــــــــــــــــــــــــــــــــــ
1 البخاري : المظالم والغصب (2452) وبدء الخلق (3198) , ومسلم : المساقاة (1610) , والترمذي : الديات (1418) , وأحمد (1/187 ,1/188 ,1/190) , والدارمي : البيوع (2606).
2 سبق (ص 87).

ج / 1 ص -468- قال: فمن؟ " أخرجاه1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثاني: الرفع على أنه خبر لمبتدأ محذوف تقديره: أهم اليهود والنصارى؟ وعلى كل تقدير; فالجملة إنشائية لأنهم يسألون النبي صلى الله عليه وسلم فهي استفهامية، والاستفهام من باب الإنشاء. واليهود: أتباع موسى عليه الصلاة والسلام، وسموا يهودا نسبة إلى يهوذا من أحفاد إسحاق، أو لأنهم هادوا إلى الله; أي: رجعوا إليه بالتوبة من عبادة العجل. والنصارى: هم أتباع عيسى عليه الصلاة والسلام، وسموا بذلك نسبة إلى بلدة تسمى الناصرة، وقيل: من النصرة; كما قال تعالى:{ مَنْ أَنْصَارِي إِلَى اللَّهِ } 2.
قوله: "قال: فمن": من هنا: اسم استفهام، والمراد به التقرير; أي: فمن أعني غير هؤلاء، أو فمن هم غير هؤلاء؟ فالصحابة رضي الله عنهم لما حدثهم صلى الله عليه وسلم بهذا الحديث كأنه حصل في نفوسهم بعض الغرابة، فلما سألوا قرر النبي صلى الله عليه وسلم أنهم اليهود والنصارى.
من فوائد الحديث:
1- ما أراده المؤلف بسياقه، وهو أن بعض هذه الأمة يعبد الأوثان; لأنه من سنن من قبلنا، وقد أخبر صلى الله عليه وسلم أننا سنتبعهم.
2- ويستفاد أيضا من فحوى الكلام التحذير من متابعة من قبلنا في معصية الله.
3- أنه ينبغي معرفة ما كان عليه من كان قبلنا مما يجب الحذر منه لنحذره، وغالب ذلك - ولله الحمد - موجود في القرآن والسنة.

ــــــــــــــــــــــــــــــــــــــ
1 رواه: البخاري (كتاب الاعتصام, باب قول النبي صلى الله عليه وسلم: لتتبعن سنن من كان قبلكم , 3/ 367), ومسلم (كتاب العلم, باب اتباع سنن اليهود والنصارى, 4/2054).
2 سورة الصّف آية : 14.

ج / 1 ص -469- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
4- استعظام هذا الأمر عند الصحابة; لقولهم اليهود والنصارى، فإن الاستفهام للاستعظام; أي: استعظام الأمر أن نتبع سنن من كان قبلنا بعد أن جاءنا الهدى مع النبي صلى الله عليه وسلم
5- أنه كلما طال العهد بين الإنسان وبين الرسالة; فإنه يكون أبعد من الحق; لأنه أخبر عن مستقبل ولم يخبر عن الحاضر، ولأن من سنن من قبلنا أنه لما طال عليهم الأمد قست قلوبهم، قال تعالى:{ أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نَزَلَ مِنَ الْحَقِّ وَلا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلُ فَطَالَ عَلَيْهِمُ الأَمَدُ فَقَسَتْ قُلُوبُهُمْ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ } 1.
فإذا كان طول الأمد سببا لقسوة القلب فيمن قبلنا; فسيكون فينا، ويشهد لذلك ما جاء في "البخاري" من حديث أنسرضي الله عنهأنه قال: سمعت النبي صلى الله عليه وسلم يقول: " لا يأتي عليكم زمان إلا وما بعده أشر منه، حتى تلقوا ربكم "23 ومن تتبع أحوال هذه الأمة وجد الأمر كذلك، لكن يجب أن نعرف الفرق بين الجملة والأفراد; فحديث أنسرضي الله عنهحديث صحيح سندا ومتنا; فالمتن ليس فيه شذوذ، والسند في "البخاري"، والمراد به من حيث الجملة، ولذلك يوجد في أتباع التابعين من هو خير من كثير من التابعين; فلا تيأسوا، فتقولوا: إذا لا يمكن أن يوجد في زماننا هذا مثل من سبق; لأننا نقول: إن مثل هذا الحديث يراد به الجملة، وإذا شئتم أن يتضح الأمر; فانظروا إلى جنس الرجال وجنس النساء; أيهما خير؟

ـــــــــــــــــــــــــــــــــــــــ
1 سورة الحديد آية : 16.
2 البخاري الفتن (7068), والترمذي الفتن(2206),وأحمد(3/132 ,3/177 ,3/179).
3 في (كتاب الفتن, باب لا يأتي زمان إلا الذي بعده شر منه, 4/315).

ج / 1 ص -470- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الجواب: جنس الرجال خير، قال تعالى:{ وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ } 1 لكن يوجد في النساء من هي خير من كثير من الرجال; فيجب أن نعرف الفرق بين الجملة والأفراد.
فإذا نظرنا إلى مجموع القرن كله نجد أن ما بعد القرن شر منه، لا باعتبار الأفراد ولا باعتبار مكان دون مكان; فقد تكون أمة في بعض الجهات يرتفع الناس فيها من حسن إلى أحسن، كما لو نشأ فيها علماء نفع الله بهم; فإنهم يكونون أحسن ممن سبقهم.
أما الصحابة; فلا أحد يساويهم في فضل الصحبة، حتى أفرادهم لا يمكن لأحد من التابعين أن يساويهم فيها مهما بلغ من الفضل; لأنه لم يدرك الصحبة.
مسألة: ما هي الحكمة من ابتلاء الأمة بهذا الأمر: "لتتبعن سنن... " إلخ، وأن يكون فيها من كل مسيء من سبقها؟
الجواب: الحكمة ليتبين بذلك كمال الدين; فإن الدين يعارض كل هذه الأخلاق، فإذا كان يعارضها دل هذا على أن كل نقص في الأمم السابقة، فإن هذه الشريعة جاءت بتكميله; لأن الأشياء لا تتبين إلا بضدها; كما قيل: وبضدها تتبين الأشياء.
(تنبيه):
قوله: "حذو القذة بالقذة"2 لم أجده في مظانه في "الصحيحين"; فليحرر.

ــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 228.
2 جملة: "حذو القذة بالقذة" ليست في "الصحيحين", وهي في "المسند" (4/125) من حديث شداد بن أوس بلفظ: "ليحملن شرار هذه الأمة على سنن الذين خلوا من قبلكم أهل الكتاب حذو القذة بالقذة". الناشر.

ج / 1 ص -471- ولمسلم1 عن ثوبان (رضي الله عنه); أن رسول الله صلى الله عليه وسلم قال: " إن الله زوى لي الأرض، فرأيت مشارقها ومغاربها،...........................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "زوى لي": بمعنى جمع وضم; أي; جمع له الأرض وضمها.
قوله: "فرأيت": أي: بعيني; فهي رؤية عينية، ويحتمل أن تكون رؤية منامية.
قوله: "مشارقها ومغاربها": وهذا ليس على الله بعزيز; لأنه على كل شيء قدير، فمن قدرته أن يجمع الأرض حتى يشاهد النبي صلى الله عليه وسلم ما سيبلغ ملك أمته منها.
وهل المراد بالزوي هنا أن الأرض جمعت، أو أن الرسول صلى الله عليه وسلم قوي نظره حتى رأى البعيد؟ الأقرب إلى ظاهر اللفظ: أن الأرض جمعت، لا أن بصره قوي حتى رأى البعيد.
وقال بعض العلماء: المراد قوة بصر النبي صلى الله عليه وسلم أي أن الله أعطاه قوة بصر حتى أبصر مشارق الأرض ومغاربها، لكن الأقرب الأول، ونحن إذا أردنا تقريب هذا الأمر نجد أن صورة الكرة الأرضية الآن مجموعة يشاهد الإنسان فيها مشارق الأرض ومغاربها; فالله على كل شيء قدير; فهو قادر على أن يجمع له صلى الله عليه وسلم الأرض حتى تكون صغيرة فيدركها من مشارقها إلى مغاربها.
اعتراض وجوابه:
فإن قيل: هذا إن حمل على الواقع; فليس بموافق للواقع، لأنه لو

ــــــــــــــــــــــــــــــــــــ
1 في (كتاب الفتن, باب هلاك هذه الأمة بعضهم ببعض, 4/2215).

ج / 1 ص -472- وإن أمتي سيبلغ ملكها ما زوي لي منها، وأعطيت الكنزين: الأحمر والأبيض،
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
حصرت الأرض بحيث يدركها بصر النبي صلى الله عليه وسلم المجرد; فأين يذهب الناس والبحار والجبال والصحاري؟
الجواب: بأن هذا من الأمور الغيبية التي لا يجوز أن تورد عليها كيف ولم، بل نقول: إن الله على كل شيء قدير; إذ قوة الله - سبحانه - أعظم من قوتنا وأعظم من أن نحيط بها، ولهذا أخبر النبي صلى الله عليه وسلم أن الشيطان يجري من ابن آدم مجرى الدم1 فلا يجوز أن نقول: كيف يجري مجرى الدم؟ فالله أعلم بذلك.
وهذه المسائل التي لا ندركها يجب التسليم المحض لها، ولهذا نقول في باب الأسماء والصفات: تجرى على ظاهرها مع التنزيه عن التكييف والتمثيل، وهذا ما اتفق عليه أهل السنة والجماعة.
وقوله: "فرأيت مشارقها ومغاربها": أي: أماكن الشرق والغرب منها.
قوله: "وإن أمتي سيبلغ ملكها ما زوي لي منها": والمراد: أمة الإجابة التي آمنت بالرسول صلى الله عليه وسلم سيبلغ ملكها ما زوي للرسول صلى الله عليه وسلم منها، وهذا هو الواقع; فإن ملك هذه الأمة اتسع من المشرق ومن المغرب اتساعا بالغا، لكنه من الشمال والجنوب أقل بكثير، والأمة الإسلامية وصلت من المشرق إلى السند والهند وما وراء ذلك، ومن المغرب إلى ما وراء المحيط، وهذا يحقق ما رآه النبي صلى الله عليه وسلم
قوله: "وأعطيت الكنزين: الأحمر والأبيض": الذي أعطاه هو الله.

ـــــــــــــــــــــــــــــــــــ
1 من حديث صفية, رواه: البخاري (كتاب الاعتكاف, باب زيارة المرأة زوجها في اعتكافه, 2/268), ومسلم (كتاب السلام, باب يستحب لمن رؤي خاليا بامرأة..., رقم 2175).

ج / 1 ص -473- وإني سألت ربي لأمتي أن لا يهلكها بسنة بعامة، وأن لا يسلط عليهم عدوا من سوى أنفسهم، فيستبيح بيضتهم... ".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والكنزان: هما الذهب والفضة كنوز كسرى وقيصر; فالذهب عند قيصر، والفضة عند كسرى، وكل منهما عنده ذهب وفضة، لكن الأغلب على كنوز قيصر الذهب، وعلى كنوز كسرى الفضة.
وقوله: "أعطيت": هل النبي صلى الله عليه وسلم أعطيها في حياته، أم بعد موته؟ الجواب: بعد موته أعطيت أمته ذلك، لكن ما أعطيت أمته; فهو كالمعطى له; لأن امتداد ملك الأمة لا لأنها أمة عربية كما يقوله الجهال، بل لأنها أمة إسلامية أخذت بما كان عليه الرسول صلى الله عليه وسلم
قوله: "وإني سألت ربي لأمتي أن لا يهلكها بسنة بعامة": هكذا في الأصل: "بعامة"، والمعنى بمهلكة عامة، وفي رواية في بعض النسخ: "بسنة عامة".
السنة: الجدب والقحط، وهو يهلك ويدمر، قال صلى الله عليه وسلم " اللهم اجعلها عليهم سنين كسني يوسف "1.
وقال تعالى:{ وَلَقَدْ أَخَذْنَا آلَ فِرْعَوْنَ بِالسِّنِينَ } 2 ويحتمل أن يكون المعنى بعام واحد; فتكون الباء للظرفية. وعامة; أي: عموما تعمهم، هذه دعوة.
قوله: "وأن لا يسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم": أي: لا يسلط عليهم عدوا، والعدو: ضد الولي، وهو: المعادي المبغض الحاقد، وأعداء المسلمين هنا: هم الكفار، ولهذا قال: "من سوى أنفسهم". ومعنى: "يستبيح": يستحل، والبيضة: ما يجعل على الرأس وقاية من السهام. والمراد: يظهر عليهم ويغلبهم.

ــــــــــــــــــــــــــــــــــ
1 البخاري : الجمعة (1006) , ومسلم : المساجد ومواضع الصلاة (675) , والنسائي : التطبيق (1074) , وأبو داود : الصلاة (1442) , وابن ماجه : إقامة الصلاة والسنة فيها (1244) , وأحمد (2/239 ,2/255 ,2/418 ,2/470 ,2/502 ,2/521) , والدارمي : الصلاة (1595).
2 سورة الأعراف آية : 130.

ج / 1 ص -474- " وإن ربي قال: يا محمد! إني إذا قضيت قضاء; فإنه لا يرد،..........
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "إذا قضيت قضاء فإنه لا يرد": اعلم أن قضاء الله نوعان.
1- قضاء شرعي قد يرد; فقد يريده الله ولا يقبلونه.
2- قضاء كوني لا يرد، ولا بد أن ينفذ.
وكلا القضاءين قضاء بالحق، وقد جمعهما قوله تعالى:{ وَاللَّهُ يَقْضِي بِالْحَقِّ } 1.
ومثال القضاء الشرعي: قوله تعالى: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ } 2 ; لأنه لو كان كونيا; لكان كل الناس لا يعبدون إلا الله. ومثال القضاء الكوني: قوله تعالى: {وَقَضَيْنَا إِلَى بَنِي إِسْرائيلَ فِي الْكِتَابِ لَتُفْسِدُنَّ فِي الْأَرْضِ مَرَّتَيْنِ وَلَتَعْلُنَّ عُلُوّاً كَبِيراً} 3 ; لأن الله تعالى لا يقضي شرعا بالفساد، لكنه يقضي به كونا وإن كان يكرهه سبحانه; فإن الله لا يحب الفساد ولا المفسدين، لكنه يقضي بذلك لحكمة بالغة، كما قسم خلقه إلى مؤمن وكافر; لما يترتب على ذلك من المصالح العظيمة.
والمراد بالقضاء في هذا الحديث: القضاء الكوني; فلا أحد يستطيع رده مهما كان من الكفر والفسوق; فقضاء الله نافذ على أكبر الناس عتوا واستكبارا، فقد نفذ على فرعون وأغرق بالماء الذي كان يفتخر به، وعلى طواغيت بني آدم فأهلكهم الله ودمرهم.
وفي قوله: "إذا قضيت قضاء; فإنه لا يرد" من كمال سلطان الله وقدرته وربوبيته ما هو ظاهر; لأنه ما من ملك سوى الله إلا يمكن أن يرد ما قضى به. أما قضاء الله فلا يمكن رده.
واعلم أن قضاء الله الكوني (كمشيئته) لا يكون إلا لحكمة (كقضائه الشرعي) فهو لا يقضي قضاء إلا والحكمة تقتضيه، كما لا يشاء شيئا إلا

ــــــــــــــــــــــــــــــــــــ
1 سورة غافر آية : 20.
2 سورة الإسراء آية : 23.
3 سورة الإسراء آية : 4.

ج / 1 ص -475- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والحكمة تقتضيه، ويدل عليه قوله تعالى: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيماً حَكِيماً 1 ; فيتبين أنه لا يشاء شيئا إلا عن علم وحكمة، وليس لمجرد المشيئة.
خلافا لمن أنكر حكمة الله من الجهمية وغيرهم، فقالوا: إنه لا يفعل الأشياء إلا لمجرد المشيئة، فجعلوا على زعمهم المخلوقين أكمل تصرفا من الله; لأن كل عاقل من المخلوقين لا يتصرف إلا لحكمة، ولهذا كان الذي يتصرف بسفه يحجر عليه، قال تعالى: {وَلا تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمُ الَّتِي جَعَلَ اللَّهُ لَكُمْ قِيَاماً } 2.
فنحن نقول: إن الله - جل وعلا - لا يفعل شيئا ولا يحكم بشيء إلا لحكمة، ولكن هل يلزم من الحكمة أن نحيط بها علما؟ الجواب: لا يلزم، لأننا أقصر من أن نحيط علما بحكم الله كلها، صحيح أن بعض الأشياء نعرف حكمتها، لكن بعض الأشياء تعجز العقول عن إدراكها.
والمقصود من قوله: "إذا قضيت قضاء; فإنه لا يرد" بيان أن من الأشياء التي سألها النبي صلى الله عليه وسلم ما لم يعطها; لأن الله قضى بعلمه وحكمته ذلك، ولا يمكن أن يرد ما قضاه الله عزوجل والقضاء قد يتوقف على الدعاء، بل إن كل القضاء أو أكثر القضاء له أسباب; إما معلومة أو مجهولة فدخول الجنة لا يمكن إلا بسبب يترتب دخول الجنة عليه، وهو الإيمان والعمل الصالح.
كذلك حصول المطلوب، قد يكون الله عزوجل منعه حتى نسأل، لكن من الأشياء ما لا تقتضي الحكمة وجوده، وحينئذ يجازى الداعي بما هو أكمل، أو يؤخر له ويدخر له عند الله عزوجل أو

ــــــــــــــــــــــــــــــــــــ
1 سورة الإنسان آية : 30.
2 سورة النساء آية : 5.

ج / 1 ص -476- وإني أعطيتك لأمتك أن لا أهلكهم بسنة بعامة، وأن لا أسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم، ولو اجتمع عليهم من بأقطارها، حتى يكون بعضهم يهلك بعضا، ويسبي بعضهم بعضا "1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
يصرف عنه من السوء ما هو أعظم، والدعاء إذا تمت فيه شروط القبول ولم يجب; فإننا نجزم بأنه ادخر له.
قوله: " وإني أعطيتك لأمتك أن لا أهلكهم بسنة بعامة "2 هذه واحدة.
والثانية: قوله: " أن لا أسلط عليهم عدوا من سوى أنفسهم، فيستبيح بيضتهم، ولو اجتمع عليهم من بأقطارها حتى يكون بعضهم يهلك بعضا ويسبي بعضهم بعضا "3 وهذه الإجابة قيدت بقوله: "حتى يكون بعضهم يهلك بعضا ويسبي بعضهم بعضا" إذا وقع ذلك منهم; فقد يسلط عليهم عدوا من سوى أنفسهم، فيستبيح بيضتهم; فكأن إجابة الله لرسوله صلى الله عليه وسلم في الجملة الأولى بدون استثناء، وفي الجملة الثانية باستثناء "حتى يكون بعضهم...". وهذه هي الحكمة من تقديم قوله: "إذا قضيت قضاء; فإنه لا يرد "، فصارت إجابة الله لرسوله صلى الله عليه وسلم مقيدة.
ومن نعمة الله أن هذه الأمة لن تهلك بسنة بعامة أبدا; فكل من يدين بدين الرسول صلى الله عليه وسلم فإنه لن يهلك، وإن هلك قوم في جهة بسنة; فإنه لا يهلك الآخرون. فإذا صار بعضهم يقتل بعضا ويسبي بعضهم بعضا; فإنه يسلط عليهم عدوا من سوى أنفسهم، وهذا هو الواقع; فالأمة الإسلامية حين كانت أمة واحدة عونا في الحق ضد الباطل كانت أمة مهيبة، ولما تفرقت وصار بعضهم يهلك بعضا ويسبي بعضهم بعضا; سلط الله عليهم

ـــــــــــــــــــــــــــــــــــــ
1 مسلم : الفتن وأشراط الساعة (2889) , والترمذي : الفتن (2176) , وأبو داود : الفتن والملاحم (4252) , وابن ماجه : الفتن (3952).
2 مسلم : الفتن وأشراط الساعة (2889) , والترمذي : الفتن (2176) , وأبو داود : الفتن والملاحم (4252) , وأحمد (5/284).
3 مسلم : الفتن وأشراط الساعة (2889) , والترمذي : الفتن (2176) , وأبو داود : الفتن والملاحم (4252).

ج / 1 ص -477- ورواه البرقاني في "صحيحه"، وزاد: " وإنما أخاف على أمتي الأئمة المضلين،................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
عدوا من سوى أنفسهم، وأعظم من سلط عليهم فيما أعلم التتار، فقد سلطوا على المسلمين تسليطا لا نظير له; فيقال: إنهم قتلوا في بغداد وحدها أكثر من خمسمائة عالم في يوم واحد، وهذا شيء عظيم، وقتلوا الخليفة، وجعلوا الكتب الإسلامية جسرا على نهر دجلة يطؤونها بأقدامهم ويفسدونها، وكانوا يأتون إلى الحوامل ويبقرون بطونهن ويخرجون أولادهن يتحركون أمامهم فيقتلونهم، وهي حية تشاهد ثم تموت.
قال ابن الأثير في "الكامل": "لقد بقيت عدة سنين معرضا عن ذكر هذه الحادثة استعظاما لها كارها لذكرها فأنا أقدم رجلا وأؤخر أخرى، فمن الذي يسهل عليه نعي الإسلام والمسلمين؟! ومن الذي يهون عليه ذكر ذلك؟! فيا ليت أمي لم تلدني! ويا ليتني مت قبل هذا وكنت نسيا منسيا! إلا أني حثني جماعة من الأصدقاء على تسطيرها وأنا متوقف، ثم رأيت أن ذلك لا يجدي... "، وذكر كلاما طويلا ووقائع مفجعة، ومن أراد مزيدا من ذلك; فليرجع إلى حوادث سنة 617 هـ من الكتاب المذكور.
وفي الحديث دليل على تحريم القتال بين المسلمين، وإهلاك بعضهم بعضا، وسبي بعضهم بعضا، وأنه يجب أن يكونوا أمة واحدة حتى تبقى هيبتهم بين الناس وتخشاهم الأمم.
قوله: "إنما أخاف على أمتي الأئمة المضلين": بين الرسول صلى الله عليه وسلم أنه لا يخاف على الأمة إلا الأئمة المضلين والأئمة: جمع إمام، والإمام قد يكون إماما في الخير أو الشر، قال تعالى في أئمة الخير:{ وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآياتِنَا يُوقِنُونَ} 1.

ــــــــــــــــــــــــــــــــــــ
1 سورة السجدة آية : 24.

ج / 1 ص -478- وإذا وقع عليهم السيف; لم يرفع إلى يوم القيامة، ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين............................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقال تعالى عن آل فرعون أئمة:}{ وَجَعَلْنَاهُمْ أَئِمَّةً يَدْعُونَ إِلَى النَّارِ وَيَوْمَ الْقِيَامَةِ لا يُنْصَرُونَ} 1.
والذي في حديث الباب: "الأئمة المضلين"، أئمة الشر، وصدق النبي صلى الله عليه وسلم إن أعظم ما يخاف على الأمة الأئمة المضلون; كرؤساء الجهمية والمعتزلة وغيرهم الذين تفرقت الأمة بسببهم. والمراد بقوله: "الأئمة المضلين": الذين يقودون الناس باسم الشرع، والذين يأخذون الناس بالقهر والسلطان; فيشمل الحكام الفاسدين، والعلماء المضلين، الذين يدعون أن ما هم عليه شرع الله، وهم أشد الناس عداوة له.
قال الإمام أحمد رحمه الله: لو كان لي دعوة مستجابة; لصرفتها للسلطان; فإن بصلاحه صلاح الأمة.
قوله: "وإذا وقع عليهم السيف... " إلخ: هذا من آيات النبي صلى الله عليه وسلم وهذا حق واقع; فإنه لما وقع السيف في هذه الأمة لم يرفع، فما زال بينهم القتال منذ قتل الخليفة الثالث عثمانرضي الله عنهوصارت الأمة يقتل بعضهم بعضا ويسبي بعضها بعضا.
قوله: "ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين": الحي: بمعنى القبيلة. وهل المراد باللحوق هنا اللحوق البدني، بمعنى أنه يذهب هذا الحي إلى المشركين ويدخلون فيهم، أو اللحوق الحكمي، بمعنى أن يعملوا بعمل المشركين، أو الأمران معا؟ الظاهر أن المراد جميع ذلك.
وأما الحي; فالظاهر أن المراد به الجنس، وليس واحد الأحياء،

ـــــــــــــــــــــــــــــــــــــ
1 سورة القصص آية : 41.

ج / 1 ص -479- وحتى تعبد فئام من أمتي الأوثان، وإنه سيكون في أمتي كذابون ثلاثون، كلهم يزعم أنه نبي، وأنا خاتم النبيين،....................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وإن قيل: إن المراد واحد الأحياء; فلا بد أن يكون لهذا الحي أثره وقيمته في الأمة الإسلامية، بحيث يتبين ويظهر، وربما يكون لهذا الحي إمام يزيغ - والعياذ بالله - ويفسد; فيتبعه كل الحي، ويتبين ويظهر أمره.
قوله: "وحتى تعبد فئام من أمتي الأوثان": الفئام; أي: الجماعات، وهذا وقع; ففي كل جهة من جهات المسلمين من يعبدون القبور ويعظمون أصحابها ويسألونهم الحاجات والرغبات ويلتجئون إليهم، وفئام; أي: ليسوا أحياء; فقد يكون بعضهم من قبيلة، والبعض الآخر من قبيلة; فيجتمعون.
قوله: "وإنه سيكون في أمتي كذابون ثلاثون": حصرهم النبي صلى الله عليه وسلم بعدد، وكلهم يزعم أنه نبي أوحي إليه، وهم كذابون; لأن النبي صلى الله عليه وسلم خاتم النبيين ولا نبي بعده، فمن زعم أنه نبي بعد الرسول صلى الله عليه وسلم فهو كاذب كافر حلال الدم والمال، ومن صدقه في ذلك; فهو كافر حلال الدم والمال، وليس من المسلمين ولا من أمة محمد صلى الله عليه وسلم ومن زعم أنه أفضل من محمد، وأنه يتلقى من الله مباشرة ومحمد صلى الله عليه وسلم يتلقى منه بواسطة الملك; فهو كاذب كافر حلال الدم والمال.
وقوله: "كذابون ثلاثون" هل ظهروا أم لا؟ الجواب: ظهر بعضهم، وبعضهم ينتظر; لأن النبي صلى الله عليه وسلم لم يحصرهم في زمن معين، وما دامت الساعة لم تقم; فهم ينتظرون.
قوله: "كلهم يزعم": أي: يدعي.
قوله: "وأنا خاتم النبيين" أي: آخرهم، وأكد ذلك بقوله: "لا نبي

ج / 1 ص -480- لا نبي بعدي، ولا تزال طائفة من أمتي على الحق منصورة، لا يضرهم من خذلهم ولا من خالفهم
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
بعدي "، فإن قيل: ما الجواب عما ثبت في نزول عيسى بن مريم في آخر الزمان، مع أنه نبي ويضع الجزية ولا يقبل إلا الإسلام; فالجواب: إن نبوته سابقة لنبوة محمد صلى الله عليه وسلم وأما كونه يضع الجزية ولا يقبل إلا الإسلام; فليس تشريعا جديدا ينسخ قبول الجزية، بل هو تشريع من محمد صلى الله عليه وسلم لأنه أخبر به مقررا له.
قوله: "ولا تزال طائفة من أمتي على الحق منصورة": المعنى: أنهم يبقون إلى آخر وجودهم منصورين. هذا من نعمة الله، فلما ذكر أن حيا من الأحياء يلتحقون بالمشركين، وأن فئاما يعبدون الأصنام، وأن أناسا يدعون النبوة; فيكون هنا الإخلال بالشهادتين: شهادة أن لا إله إلا الله بالشرك، وأن محمدا رسول الله بادعاء النبوة، وذلك أصل التوحيد، بل أصل الإسلام شهادة أن لا إله إلا الله وأن محمدا رسول الله. فلما بين ذلك لم يجعل الناس ييأسون، فقال: "لا تزال طائفة من أمتي على الحق منصورة". والطائفة: الجماعة.
وقوله: "على الحق": جار ومجرور خبر تزال.
قوله: "منصورة": خبر ثان، ويجوز أن يكون حالا، والمعنى: لا تزال على الحق، وهي كذلك أيضا منصورة.
قوله: "لا يضرهم من خذلهم ولا من خالفهم": خذلهم; أي: لم ينصرهم ويوافقهم على ما ذهبوا إليه، وفي هذا دليل على أنه سيوجد من يخذلهم، لكنه لا يضرهم; لأن الأمور بيد الله، وقد قال صلى الله عليه وسلم " واعلم أن الأمة لو اجتمعوا على أن يضروك بشيء لم يضروك إلا بشيء قد كتبه الله

ج / 1 ص -481- حتى يأتي أمر الله تبارك وتعالى "1، 2
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
عليك "3، وكذلك لا يضرهم من خالفهم; لأنهم منصورون بنصر الله; فالله عزوجل إذا نصر أحدا فلن يستطيع أحد أن يذله.
قوله: "حتى يأتي أمر الله": أي: الكوني، وذلك عند قيام الساعة عندما يأتي أمره سبحانه وتعالى بأن تقبض نفس كل مؤمن، حتى لا يبقى إلا شرار الخلق; فعليهم تقوم الساعة.
الشاهد من هذا الحديث: قوله في رواية البرقاني: "حتى يلحق حي من أمتي بالمشركين ويعبد فئام من أمتي الأوثان".
وقوله: "لا تزال طائفة من أمتي على الحق منصورة" هذه لم يحدد مكانها; فتشمل جميع بقاع الأرض في الحرمين والعراق وغيرهما. فالمهم أن هذه الطائفة مهما نأت بهم الديار; فهي طائفة واحدة منصورة على الحق لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله.
مسألة: قال بعض السلف: إن الطائفة المنصورة هم أهل الحديث; فما مدى صحة هذا القول؟
الجواب: هذا ليس بصحيح على إطلاقه، بل لا بد من التفصيل، فإن أريد بذلك أهل الحديث المصطلح عليه، الذين يأخذون الحديث

ـــــــــــــــــــــــــــــــــــــ
1 أبو داود : الفتن والملاحم (4252) , وابن ماجه : الفتن (3952).
2 هذه الزيادة رواها: أبو داود في (كتاب الفتن, باب ذكر الفتن, 4/452) -وسكت عنها-, وابن ماجه (كتاب الفتن, باب ما يكون من الفتن, رقم 3952), والحاكم في "المستدرك" (4/449) -وصححه على شرط الشيخين-, وأبو نعيم في "الحلية" (2/289), وفي "الدلائل" (ص 469), وأحمد في "المسند" (5/278, 284). وفي "النهج السديد" (ص 129): "صحيح على شرط مسلم".
3من حديث ابن عباس, رواه: الترمذي (صفة القيامة, باب "ولكن يا حنظلة ساعة وساعة", 7/203) - وقال: "حسن صحيح"-, وأحمد في "المسند" (1/293, 307), وعبد بن حميد في "المنتخب" (رقم 635).

ج / 1 ص -482- فيه مسائل:
الأولى: تفسير آية النساء.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
رواية ودراية وأخرج منهم الفقهاء وعلماء التفسير وما أشبه ذلك; فهذا ليس بصحيح; لأن علماء التفسير والفقهاء الذين يتحرون البناء على الدليل هم في الحقيقة من أهل الحديث، ولا يختص بأهل الحديث صناعة; لأن العلوم الشرعية: تفسير، وحديث، وفقه... إلخ.
فالمقصود: إن كل من تحاكم إلى الكتاب والسنة; فهو من أهل الحديث بالمعنى العام. وأهل الحديث هم: كل من يتحرى العمل بسنة رسول الله صلى الله عليه وسلم فيشمل الفقهاء الذين يتحرون العمل بالسنة، وإن لم يكونوا من أهل الحديث اصطلاحا. فشيخ الإسلام ابن تيمية مثلا لا يعتبر اصطلاحا من المحدثين، ومع ذلك; فهو رافع لراية الحديث. والإمام أحمد رحمه الله تنازعه طائفتان: أهل الفقه قالوا: إنه فقيه، وأهل الحديث قالوا: إنه محدث. وهو إمام في الفقه والحديث والتفسير، ولا شك أن أقرب الناس تمسكا بالحديث هم الذين يعتنون به. ويخشى من التعبير بأن الطائفة المنصورة هم أهل الحديث أن يظن أنهم أهل الحديث الذين يعتنون به اصطلاحا، فيخرج غيرهم. فإذا قيل: أهل الحديث بالمعنى الأعم الذين يأخذون بالحديث، سواء انتسبوا إليه اصطلاحا واعتنوا به أو لم يعتنوا، لكنهم أخذوا به; فحينئذ يكون صحيحا.
فيه مسائل:
الأولى: تفسير آية النساء: وهي قوله تعالى:{ أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ } 1 وقد سبق ذلك.

ــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 51.

ج / 1 ص -483- الثانية: تفسير آية المائدة.
الثالثة: تفسير آية الكهف.
الرابعة: وهي أهمها: ما معنى الإيمان بالجبت والطاغوت؟ هل هو اعتقاد قلب؟ أو موافقة أصحابها مع بغضها ومعرفة بطلانها؟
الخامسة: قولهم: إن الكفار الذين يعرفون كفرهم أهدى سبيلا من المؤمنين.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثانية: تفسير آية المائدة: وهي قوله تعالى:{ قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ } 1 وقد سبق تفسيرها. والشاهد منها هنا قوله: "وعبد الطاغوت".
الثالثة: تفسير آية الكهف: يعني: قوله تعالى:{ قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً} 2 وقد سبق بيان معناها.
الرابعة: - وهي أهمها -: ما معنى الإيمان بالجبت والطاغوت؟ هل هو اعتقاد القلب، أو موافقة أصحابها مع بغضها ومعرفة بطلانها؟ أما إيمان القلب واعتقاده; فهذا لا شك في دخوله في الآية. وأما موافقة أصحابها في العمل مع بغضها ومعرفة بطلانها; فهذا يحتاج إلى تفصيل، فإن كان وافق أصحابه بناء على أنها صحيحة; فهذا كفر، وإن كان وافق أصحابها ولا يعتقد أنها صحيحة; فإنه لا يكفر، لكنه لا شك على خطر عظيم يخشى أن يؤدي به الحال إلى الكفر والعياذ بالله.
الخامسة: قولهم: إن الكفار الذين يعرفون كفرهم أهدى سبيلا من المؤمنين: يعني: أنّ هذا القول كفر وردة; لأن من زعم أن الكفار

ـــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 60.
2 سورة الكهف آية : 21.

ج / 1 ص -484- السادسة: وهي المقصود بالترجمة: أن هذا لا بد أن يوجد في هذه الأمة كما تقرر في حديث أبي سعيد.
السابعة: تصريحه بوقوعها - أعني: عبادة الأوثان -.
الثامنة: العجب العجاب: خروج من يدعي النبوة مثل المختار، مع تكلمه بالشهادتين، وتصريحه بأنه من هذه الأمة، وأن الرسول حق، وأن القرآن حق، وفيه أن محمدا خاتم النبيين، ومع هذا يصدق في هذا كله، مع التضاد الواضح، وقد خرج المختار في آخر عهد الصحابة، وتبعه فئام كثيرة.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الذين يعرف كفرهم أهدى سبيلا من المؤمنين; فإنه كافر لتقديمه الكفر على الإيمان.
السادسة: - وهي المقصودة بالترجمة -: أن هذا لا بد أن يوجد في هذه الأمة كما تقرر في حديث أبي سعيد.
السابعة: تصريحه بوقوعها; أعني: عبادة الأوثان: والترجمة التي أشار إليها رحمه الله هي قوله: "باب ما جاء أن بعض هذه الأمة يعبد الأوثان"، وحديث أبي سعيد هو قوله صلى الله عليه وسلم " لتتبعن سنن من كان قبلكم حذو القذة بالقذة، حتى لو دخلوا جحر ضب لدخلتموه قالوا: يا رسول الله! اليهود والنصارى؟ قال: فمن؟ "1 أخرجاه. وهذا يتضمن التحذير من أن تقع هذه الأمة في مثل ما وقع فيه من سبقها.
الثامنة: العجب العجاب: خروج من يدعي النبوة، مثل المختار مع تكلمه بالشهادتين، وتصريحه بأنه من هذه الأمة، وأن الرسول حق، وأن القرآن حق، وفيه أن محمدا خاتم النبيين، ومع هذا يصدق في هذا كله، مع التضاد الواضح، وقد خرج المختار في آخر عهد الصحابة، وتبعه.

ـــــــــــــــــــــــــــــــ
1 البخاري : أحاديث الأنبياء (3456) , ومسلم : العلم (2669) , وأحمد (3/84 ,3/89 ,3/94).

ج / 1 ص -485- التاسعة: البشارة بأن الحق لا يزول بالكلية كما زال فيما مضى، بل لا تزال عليه طائفة.
العاشرة: الآية العظمى: أنهم مع قلتهم لا يضرهم من خذلهم ولا من خالفهم.
الحادية عشرة: أن ذلك الشرط إلى قيام الساعة.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فئام كثيرة: والمختار هو ابن أبي عبيد الثقفي، خرج وغلب على الكوفة في أول خلافة ابن الزبيررضي الله عنهوأظهر محبة آل البيت، ودعا الناس إلى الثأر من قتلة الحسين; فتتبعهم، وقتل كثيرا ممن باشر ذلك أو أعان عليه، فانخدع به العامة، ثم ادعى النبوة وزعم أن جبريل يأتيه. ولا شك أن هذه المسألة من العجب العجاب أن يدعي النبوة وهو يؤمن أن القرآن حق، وفي القرآن أن محمدا صلى الله عليه وسلم خاتم النبيين; فكيف يكون صادقا، وكيف يصدق مع هذا التناقض؟! ولكن من لم يجعل الله له نورا فما له من نور.
التاسعة: البشارة بأن الحق لا يزول بالكلية كما زال فيما مضى، بل لا تزال عليه طائفة: يعني: من هذه الأمة منصورة إلى يوم القيامة. يؤخذ هذا من آخر الحديث: " لا تزال طائفة من أمتي على الحق منصورة، لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله تبارك وتعالى "1.
العاشرة: الآية العظمى أنهم مع قلتهم لا يضرهم من خذلهم ولا من خالفهم: وهذه آية عظمى: أن الكثرة الكاثرة من بني آدم على خلاف ذلك، ومع ذلك لا يضرونهم،{كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ} 2.
الحادية عشرة: أن ذلك الشرط إلى قيام الساعة: وقد سبق.

ـــــــــــــــــــــــــــــــــ
1 مسلم : الإمارة (1920) , والترمذي : الفتن (2229) , وابن ماجه : المقدمة (10) , وأحمد (5/279).
2 سورة البقرة آية : 249.

ج / 1 ص -486- الثانية عشرة: ما فيه من الآيات العظيمة: منها إخباره بأن الله زوى له المشارق والمغارب وأخبر بمعنى ذلك فوقع كما أخبر; بخلاف الجنوب والشمال. وإخباره بأنه أعطي الكنزين. وإخباره بإجابة دعوته لأمته في الاثنتين. وإخباره بأنه منع الثالثة: وإخباره بوقوع السيف، وأنه لا يرفع إذا وقع. وإخباره بإهلاك بعضهم بعضا، وسبي بعضهم بعضا. وخوفه على أمته من الأئمة المضلين. وإخباره بظهور المتنبئين في هذه الأمة. وإخباره ببقاء الطائفة المنصورة. وكل هذا وقع كما أخبر، مع أن كل واحدة منها أبعد ما يكون في العقول.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثانية عشرة: ما فيه من الآيات العظيمة: أي: ما في هذا الحديث من الآيات العظيمة، والآيات: جمع آية، وهي العلامة، والآيات التي يؤيد الله بها رسله عليهم الصلاة والسلام هي العلامات الدالة على صدقهم.
فمما في هذا الحديث: إخباره بأن الله - سبحانه وتعالى - زوى له المشارق والمغارب، وأخبر بمعنى ذلك; فوقع كما أخبر بخلاف الجنوب والشمال، فإن رسالة النبي صلى الله عليه وسلم امتدت نحو الشرق والغرب أكثر من امتدادها نحو الجنوب والشمال، وهذا من علم الغيب الذي أطلع الله رسوله صلى الله عليه وسلم عليه. ومنها: إخباره أنه صلى الله عليه وسلم أعطي الكنزين، وهما كنزا كسرى وقيصر.
ومنها: إخباره بإجابة دعوته لأمته في الاثنتين، وهما ألا يهلكها بسنة بعامة، وألا يسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم حتى يكون بعضهم يهلك بعضا... إلخ، ومنع الثالثة، وهي ألا يجعل بأس

ج / 1 ص -487- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
هذه الأمة بينها; فإن هذا سوف يكون كما صرح به حديث عامر بن سعد عن أبيه: " إن النبي صلى الله عليه وسلم أقبل ذات يوم من العالية، حتى إذا مر بمسجد بني معاوية; دخل، فركع فيه ركعتين وصلينا معه، ودعا دعاء طويلا، وانصرف إلينا; فقال: سألت ربي ثلاثا فأعطاني اثنتين ومنعني واحدة: سألت ربي ألا يهلك أمتي بالسنة; فأعطانيها، وسألته ألا يهلك أمتي بالغرق; فأعطانيها، وسألته ألا يجعل بأسهم بينهم، فمنعنيها "12 أي: منعني إياها.
ومن الآيات التي تضمنها هذا الحديث: إخباره بوقوع السيف في أمته، وأنه إذا وقع; فإنه لا يرفع حتى تقوم الساعة، وقد كان الأمر كذلك; فإنه منذ سلت السيوف على المسلمين من بعضهم على بعض بقي هذا إلى يومنا هذا. ومنها: إخباره بإهلاك بعضهم بعضا وسبي بعضهم بعضا، هذا أيضا واقع. ومنها: خوفه على أمته من الأئمة المضلين، والأئمة: جمع إمام، والإمام: هو من يقتدى به; إما لعلمه، وإما لسلطته، وإما لعبادته. ومنها: إخباره بظهور المتنبئين في هذه الأمة، وأنهم ثلاثون، قال ابن حجر3 "هذا الحصر بالثلاثين لا يعني انحصار المتنبئين بذلك; لأنهم أكثر من ذلك".
قلت: فيكون ذكر الثلاثين لبيان الحد الأدنى; أي أنهم لا ينقصون عن ذلك العدد، وإنما عدلنا عن ظاهر اللفظ للأمر الواقع، وهذا - والله أعلم - هو السر في ترك المؤلف رحمه الله العدد في مسائل الباب مع أنه

ــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الفتن وأشراط الساعة (2890) , وأحمد (1/175 ,1/181).
2 أخرجه: مسلم في (الفتن وأشراط الساعة, باب هلاك هذه الأمة بعضهم بعضا, 2890) عن سعد رضي الله عنه.
3 (2) "فتح الباري" (6/617).

ج / 1 ص -488- الثالثة عشرة: حصر الخوف على أمته من الأئمة المضلين.
الرابعة عشرة: التنبيه على معنى عبادة الأوثان.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
صريح في الحديث. ومنها: إخباره ببقاء الطائفة المنصورة، وهذا كله وقع كما أخبر.
قال الشيخ رحمه الله: "مع أن كل واحدة منها أبعد ما يكون في العقول".
الثالثة عشرة: حصر الخوف على أمته من الأئمة المضلين: ووجه هذا الحصر أن الأئمة ثلاثة أقسام: أمراء وعلماء وعباد; فهم الذين يخشى من إضلالهم لأنهم متبوعون; فالأمراء لهم السلطة والتنفيذ، والعلماء لهم التوجيه والإرشاد، والعباد لهم تغرير الناس وخداعهم بأحوالهم; فهؤلاء يطاعون ويقتدى بهم، فيخاف على الأمة منهم; لأنهم إذا كانوا مضلين ضل بهم كثير من الناس، وإذا كانوا هادين اهتدى بهم كثير من الناس.
الرابعة عشرة: التنبيه على معنى عبادة الأوثان : يعني أن عبادة الأوثان لا تختص بالركوع والسجود لها، بل تشمل اتباع المضلين الذين يحلون ما حرم الله فيحله الناس، ويحرمون ما أحله الله فيحرمه الناس.


باب ما جاء في السحر - القول المفيد

القول المفيد على كتاب التوحيد

ج / 1 ص -489- باب ما جاء في السحر
....................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
السحر لغة: ما خفي ولطف سببه، ومنه سمي البحر لآخر الليل; لأن الأفعال التي تقع فيه تكون خفية، وكذلك سمي السحور; لما يؤكل في آخر الليل; لأنه يكون خفيا; فكل شيء خفي سببه يسمى سحرا.
وأما في الشرع; فإنه ينقسم إلى قسمين:
الأول: عقد ورقى; أي: قراءات وطلاسم يتوصل بها الساحر إلى استخدام الشياطين فيما يريد به ضرر المسحور، لكن قد قال الله تعالى:{ وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلاَّ بِإِذْنِ اللَّهِ } 1.
الثاني: أدوية وعقاقير تؤثر على بدن المسحور وعقله وإرادته وميله; فتجده ينصرف ويميل، وهو ما يسمى عندهم بالصرف والعطف فيجعلون الإنسان ينعطف على زوجته أو امرأة أخرى، حتى يكون كالبهيمة تقوده كما تشاء، والصرف بالعكس من ذلك فيؤثر في بدن المسحور بإضعافه شيئا فشيئا حتى يهلك، وفي تصوره بأن يتخيل الأشياء على خلاف ما هي عليه وفي عقله; فربما يصل إلى الجنون والعياذ بالله.
فالسحر قسمان:
أ: شرك وهو الأول الذي يكون بواسطة الشياطين; يعبدهم ويتقرب إليهم ليسلطهم على المسحور.
ب: عدوان وفسق، وهو الثاني الذي يكون بواسطة الأدوية والعقاقير ونحوها.

ـــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 102.

ج / 1 ص -490- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وبهذا التقسيم الذي ذكرناه نتوصل به إلى مسألة مهمة، وهي: هل يكفر الساحر أو لا يكفر؟ اختلف في هذا أهل العلم: فمنهم من قال: إنه يكفر ومنهم من قال: إنه لا يكفر.
ولكن التقسيم السابق الذي ذكرناه يتبين به حكم هذه المسألة، فمن كان سحره بواسطة الشياطين; فإنه يكفر لأنه لا يتأتى ذلك إلا بالشرك غالبا; لقوله تعالى:{ وَاتَّبَعُوا مَا تَتْلُوا الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولا إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ } 1 إلى قوله:{ وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلاَّ بِإِذْنِ اللَّهِ وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاقٍ } 2 ومن كان سحره بالأدوية والعقاقير ونحوها; فلا يكفر، ولكن يعتبر عاصيا معتديا.
وأما قتل الساحر، فإن كان سحره كفرا; قتل قتل ردة، إلا أن يتوب على القول بقبول توبته، وهو الصحيح، وإن كان سحره دون الكفر; قتل قتل الصائل; أي: قتل لدفع أذاه وفساده في الأرض، وعلى هذا يرجع في قتله إلى اجتهاد الإمام، وظاهر النصوص التي ذكرها المؤلف أنه يقتل بكل حال; فالمهم أن السحر يؤثر بلا شك، لكنه لا يؤثر بقلب الأعيان إلى أعيان أخرى; لأنه لا يقدر على ذلك إلا الله عزوجل وإنما يخيل إلى المسحور أن هذا الشيء انقلب وهذا الشيء تحرك أو مشى وما أشبه ذلك، كما جرى لموسى عليه الصلاة والسلام أمام سحرة آل فرعون، حيث كان يخيل إليه من سحرهم أنها تسعى.

ـــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 102.
2 سورة البقرة آية : 102.

ج / 1 ص -491- وقول الله تعالى:{ وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاقٍ } 1.
وقوله:{ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ } 2.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
إذا قال قائل: ما وجه إدخال باب السحر في كتاب التوحيد؟ نقول: مناسبة الباب لكتاب التوحيد: لأن من أقسام السحر ما لا يتأتي غالبا إلا بالشرك; فالشياطين لا تخدم الإنسان غالبا إلا لمصلحة، ومعلوم أن مصلحة الشيطان أن يغوي بني آدم فيدخلهم في الشرك والمعاصي.
وقد ذكر المؤلف في الباب آيتين:
الآية الأولى: قوله تعالى: "ولقد علموا": ضمير الفاعل يعود على متعلمي السحر والجملة مؤكدة بالقسم المقدر واللام وقد. ومعنى "اشتراه" ; أي: تعلمه. قوله:{ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاقٍ } 3 أي: ما له من نصيب، وكل من ليس له في الآخرة من خلاق; فمقتضاه أن عمله حابط باطل، لكن إما أن ينتفي النصيب انتفاء كليا فيكون العمل كفرا، أو ينتفي كمال النصيب فيكون فسقا.
الآية الثانية: قوله تعالى: "يؤمنون ": أي: اليهود. "بالجبت" ; أي: السحر كما فسرها عمر بن الخطاب. واليهود كانوا من أكثر الناس

ـــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 102.
2 سورة النساء آية : 51.
3 سورة البقرة آية : 102.

ج / 1 ص -492- قال عمر: " الجبت: السحر، والطاغوت: الشيطان "1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
تعلما للسحر وممارسة له، ويدعون أن سليمان عليه السلام علمهم إياه، وقد اعتدوا، فسحروا النبي صلى الله عليه وسلم
قوله: "الطاغوت": أجمع ما قيل فيه: هو ما تجاوز به العبد حده; من معبود، أو متبوع، أو مطاع. ومعنى "من معبود"; أي: بعلمه ورضاه، هكذا قال ابن القيم رحمه الله، وقد سبق في أول الكتاب2 التعليق على هذا القول عند قوله:{ وَاجْتَنِبُوا الطَّاغُوتَ } 3.
الشاهد: قوله: "بالجبت"، حيث فسرها أمير المؤمنين عمررضي الله عنهبأنها السحر. وأما تفسيره الطاغوت بالشيطان; فإنه من باب التفسير بالمثال.
والسلف رحمهم الله يفسرون الآية أحيانا بمثال يحتذى عليه، مثل قوله تعالى:{ ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ } 4.
قال بعض المفسرين: الظالم لنفسه: الذي لا يصلي إلا بعد خروج الوقت، والمقتصد: الذي يصلي في آخر الوقت، والسابق بالخيرات: الذي يصلي في أول الوقت. وهذا مثال من الأمثلة، وليس ما تدل عليه الآية على وجه الشمول، ولهذا فسرها بعضهم بأن الظالم لنفسه الذي لا

ـــــــــــــــــــــــــــــــــ
1 علقه البخاري بصيغة الجزم في (كتاب التفسير, باب إن كنتم مرضى أو على سفر , ووصله ابن جرير في "تفسيره" (3/13, 5/83). وقال ابن حجر في "الفتح" (8/252): "وصله عبد بن حميد في "تفسيره" ومسدد في "مسنده" وعبد الرحمن بن رستة في "كتاب الإيمان"; كلهم من طريق أبي إسحاق, عن حسان بن فائد, عن عمر مثله, وإسناده قوي...". ووصله أيضا ابن أبي حاتم وأبو القاسم البغوي; كما في "تفسير ابن كثير" (1/311).
2سبق (ص 28).
3 سورة النحل آية : 36.
4 سورة فاطر آية : 32.

ج / 1 ص -493- وقال جابر: " الطواغيت كهان كان ينزل عليهم الشيطان، في كل حي واحد "1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
يخرج الزكاة، والمقتصد من يخرج الزكاة ولا يتصدق، والسابق بالخيرات من يخرج الزكاة ويتصدق.
فتفسير عمررضي الله عنهللطاغوت بالشيطان تفسير بالمثال; لأن الطاغوت أعم من الشيطان; فالأصنام تعتبر من الطواغيت; كما قال تعالى:{ وَعَبَدَ الطَّاغُوتَ } 2 والعلماء والأمراء الذين يضلون الناس يعتبرون طواغيت; لأنهم طغوا وزادوا وفعلوا ما ليس لهم به حق.
قوله: " الطواغيت كهان كان ينزل عليهم الشيطان، في كل حي واحد " هذا أيضا من باب التفسير بالمثال، حيث إنه جعل من جملة الطواغيت الكهان. والكاهن; قيل: هو الذي يخبر عما في الضمير. وقيل: الذي يخبر عن المغيبات في المستقبل.
وكان هؤلاء الكهان تنزل عليهم الشياطين بما استرقوا من السمع من السماء، وكان كل حي من أحياء العرب لهم كاهن يستخدم الشياطين، فتسترق له السمع، فتأتي بخبر السماء إليه. وكانوا يتحاكمون إليهم في الجاهلية.
والطواغيت ليسوا محصورين في هؤلاء; فتفسير جابررضي الله عنهتفسير بالمثال كتفسير عمر (.

ــــــــــــــــــــــــــــــــــ
1 علقه البخاري بصيغة الجزم في الموضع السابق. وقال ابن حجر في "الفتح" (8/252): "ووصله ابن أبي حاتم من طريق وهب بن منبه", ووصله أيضا ابن جرير في "تفسيره" (3/13).
2 سورة المائدة آية : 60.

ج / 1 ص -494- وعن أبي هريرةرضي الله عنهأن رسول الله صلى الله عليه وسلم قال: " اجتنبوا السبع الموبقات..
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: " اجتنبوا السبع الموبقات " النبي صلى الله عليه وسلم أنصح الخلق للخلق; فكل شيء يضر الناس في دينهم ودنياهم يحذرهم منه، ولهذا قال: "اجتنبوا"، وهي أبلغ من قوله: اتركوا; لأن الاجتناب معناه أن تكون في جانب وهي في جانب آخر، وهذا يستلزم البعد عنها.
و "اجتنبوا"، أي: اتركوا، بل أشد من مجرد الترك; لأن الإنسان قد يترك الشيء وهو قريب منه، فإذا قيل: اجتنبه; يعني: اتركه مع البعد.
وقوله: السبع الموبقات هذا لا يقتضي الحصر; فإن هناك موبقات أخرى، ولكن النبي صلى الله عليه وسلم يحصر أحيانا بعض الأنواع والأجناس، ولا يعني بذلك عدم وجود غيرها.
ومن ذلك حديث: " السبعة الذين يظلهم الله في ظله يوم لا ظل إلا ظله "1 فهناك غيرهم، ومثله: " ثلاثة لا يكلمهم الله يوم القيامة "2 وأمثلة هذا كثيرة، وإن قلنا

ـــــــــــــــــــــــــــــــ
1 حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم; أنه قال: سبعة يظلهم الله في ظله يوم لا ظل إلا ظله: إمام عادل, وشاب نشأ في عبادة الله -عز وجل-, ورجل قلبه معلق بالمساجد, ورجلان تحابا في الله اجتمعا عليه وتفرقا عليه, ورجل دعته امرأة ذات منصب وجمال, فقال: إني أخاف الله, ورجل تصدق بصدقة فأخفاها; حتى لا تعلم شماله ما تنفق يمينه, ورجل ذكر الله خاليا ففاضت عيناه". أخرجه: البخاري في (الأذان, باب من جلس في المسجد ينتظر الصلاة, 1/219), ومسلم في (الزكاة, باب فضل إخفاء الصدقة, 2/715).
2حديث أبي ذر: أن النبي صلى الله عليه وسلم قال: ثلاثة لا يكلمهم الله يوم القيامة, ولا ينظر إليهم, ولا يزكيهم, ولهم عذاب أليم. قال: فقرأها رسول الله صلى الله عليه وسلم ثلاث مرات. قال أبو ذر: خابوا وخسروا, من هم يا رسول الله؟ قال: المسبل, والمنان, والمنفق سلعته بالحلف الكاذب. أخرجه: مسلم في (الإيمان, باب غلظ تحريم إسبال الإزار, 1/102).

ج / 1 ص -495- قالوا: يا رسول الله! وما هن؟............................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
بدلالة حديث أبي هريرة في الباب على الحصر لكونه وقع ب "أل" المعرفة; فإنه حصرها لأن هذه أعظم الكبائر.
قوله: "قالوا: يا رسول الله! وما هن؟ ": كان الصحابة رضي الله عنهم أحرص الناس على العلم، والنبي صلى الله عليه وسلم إذا ألقى إليهم الشيء مبهما طلبوا تفسيره وتبيينه، فلما حذرهم النبي صلى الله عليه وسلم من السبع الموبقات قالوا ذلك لأجل أن يجتنبوهن، فأخبرهم، وعلى هذه القاعدة أن الصحابة رضي الله عنهم أحرص الناس على العلم، لكن ما كانت الحكمة في إخفائه; فإن النبي صلى الله عليه وسلم لا يخبرهم; كقوله صلى الله عليه وسلم " إن لله تسعة وتسعين اسما، من أحصاها دخل الجنة "12 ولم يرد تبيينها عن النبي صلى الله عليه وسلم في حديث صحيح.
وقد حاول بعض الناس أن يصحح حديث سرد الأسماء التسعة والتسعين3 ولم يصب، بل نقل شيخ الإسلام اتفاق أهل المعرفة في

ــــــــــــــــــــــــــــــــ
1 البخاري : الشروط (2736) , ومسلم : الذكر والدعاء والتوبة والاستغفار (2677) , والترمذي : الدعوات (3508) , وابن ماجه : الدعاء (3860) , وأحمد (2/427 ,2/499 ,2/503 ,2/516).
2 أخرجه: البخاري (2736), ومسلم (2677) عن أبي هريرة رضي الله عنه.
3أخرجه: الترمذي في (الدعوات, باب أسماء الله, 9/173)- وقال: "غريب"-, وابن حبان (2384), والحاكم (1/16), والبيهقي في "السنن" (10/27), وفي "الأسماء والصفات" (ص 5), والبغوي في "شرح السنة" (5/32, 33). قال البيهقي في "الأسماء والصفات" (ص 8): "ويحتمل أن يكون التفسير - أي: تفسير الأسماء - وقع من بعض الرواة, وكذلك في الحديث الوليد بن مسلم, ولهذا الاحتمال ترك البخاري ومسلم إخراج حديث الوليد في الصحيح". وقال شيخ الإسلام (22/382): "وحفاظ أهل الحديث يقولون: هذه الزيادة مما جمعه الوليد بن مسلم عن شيوخه من أهل الحديث, وفيها حديث أضعف من هذا رواه ابن ماجه". وقال ابن حزم في "المحلي" (8/31): "وقد جاءت أحاديث في إحصاء التسعة والتسعين اسما مضطربة لا يصح منها شيء أصلا; فإنما تؤخذ من نص القرآن, ومما صح عن النبي صلى الله عليه وسلم". وانظر: "تفسير ابن كثير" (2/ 269), و "فتح الباري" (11/215). وأخرجه أيضا: ابن ماجه بزيادة ونقصان في "الأسماء والصفات" في (الدعاء, باب أسماء الله -عز وجل-, 2/1269). وقال البوصيري في "الزوائد": "إسناد طريق ابن ماجه ضعيف; لضعف عبد الملك الصنعاني". وأخرجه أيضا: الحاكم (1/17), والبيهقي في "الأسماء والصفات" (ص 7). وضعفه الذهبي, وكذا البيهقي بعبد العزيز بن الحصين بن الترجمان, وكذا ابن حجر في "التلخيص الحبير" (4/172).

ج / 1 ص -496- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الحديث على أن عدها وسردها لا يصح عن النبي صلى الله عليه وسلم وصدق رحمه الله بدليل الاختلاف الكبير فيها. فمن حاول تصحيح هذا الحديث; قال: إن الثواب عظيم، "من أحصاها دخل الجنة" ; فلا يمكن للصحابة أن يفوتوه، فلا يسألوا عن تعيينها فدل هذا على أنها قد عينت من قبل النبي صلى الله عليه وسلم
لكن يجاب عن ذلك بأنه ليس بلازم، ولو عينها النبي صلى الله عليه وسلم لكانت هذه الأسماء التسع والتسعين معلومة للعالم أشد من علم الشمس، ولنقلت في "الصحيحين" وغيرهما; لأن هذا مما تدعو الحاجة إليه، وتلح بحفظه والعناية به; فكيف لا يأتي إلا عن طرق واهية وعلى صور مختلفة؟! فالنبي صلى الله عليه وسلم لم يبينها لحكمة بالغة، وهي أن يطلبها الناس ويتحروها في كتاب الله وسنة رسوله الله صلى الله عليه وسلم حتى يعلم الحريص من غير الحريص. كما لم يبين النبي صلى الله عليه وسلم ساعة الإجابة يوم الجمعة، والعلماء اختلفوا في حديث أبي موسى الذي في مسلم; حيث قال فيه: " هي ما بين أن يخرج الإمام إلى أن تقضى الصلاة " 1 فإن بعضهم صححه وبعضهم ضعفه،

ـــــــــــــــــــــــــــــــــ
1 حديث أبي بردة بن أبي موسى الأشعري رضي الله عنه; قال: قال عبد الله بن عمر رضي الله عنهما: أسمعت أباك يحدث عن رسول الله صلى الله عليه وسلم في شأن ساعة الجمعة؟ قال: قلت: نعم, سمعته يقول: سمعت رسول الله صلى الله عليه وسلم يقول: "هي ما بين أن يجلس الإمام إلى أن تقضى الصلاة". أخرجه: مسلم في (الجمعة, باب في الساعة التي في يوم الجمعة, 2/684). وانظر: "فتح الباري" (2/417- 422, 11/199).

ج / 1 ص -497- قال: الشرك بالله 1....................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
لكن هو عندي صحيح; لأن علة التضعيف فيه واهية، والحال تؤيد صحته; لأن الناس مجتمعون أكبر اجتماع في البلد على صلاة مفروضة; فيكون هذا الوقت في هذه الحال حريا بإجابة الدعاء، وكذلك ليلة القدر لم يبينها النبي صلى الله عليه وسلم مع أنها من أهم ما يكون.
وقوله: "الموبقات": أي: المهلكات، قال تعالى:{ وَجَعَلْنَا بَيْنَهُمْ مَوْبِقاً} 2 ; أي: مكان هلاك.
وقوله: "قالوا: يا رسول الله! وما هن؟": سألوا عن تبيينها، وبه تتبين الفائدة من الإجمال، وهي أن يتطلع المخاطب لبيان هذا المجمل; لأنه إذا جاء مبينا من أول وهلة; لم يكن له التلقي والقبول كما إذا أجمل ثم بين.
وقوله: "وما هن": "ما": اسم استفهام مبتدأ، و "هن": خبر المبتدأ. وقيل: بالعكس، "ما": خبر مقدم وجوبا; لأن الاستفهام له الصدارة، و "هن": مبتدأ مؤخر. لأن "هن" ضمير معرفة، و "ما" نكرة، والقاعدة المتبعة أنه يخبر بالنكرة عن المعرفة ولا عكس.
قوله: "قال: الشرك بالله": قدمه لأنه أعظم الموبقات; فإن أعظم الذنوب أن تجعل لله ندا وهو خلقك. والشرك بالله يتناول الشرك بربوبيته أو ألوهيته أو أسمائه أو صفاته.
فمن اعتقد أن مع الله خالقا أو معينا; فهو مشرك، أو أن أحدا سوى الله يستحق أن يعبد; فهو مشرك وإن لم يعبده، فإن عبده; فهو أعظم، أو أن لله مثيلا في أسمائه; فهو مشرك، أو أن الله استوى على العرش كاستواء الملك على عرش مملكته; فهو مشرك، أو أن الله ينزل إلى السماء الدنيا كنزول الإنسان إلى أسفل بيته من أعلى; فهو مشرك.

ـــــــــــــــــــــــــــــــــــــ
1 البخاري : الوصايا (2767) , ومسلم : الإيمان (89) , والنسائي : الوصايا (3671) , وأبو داود : الوصايا (2874).
2 سورة الكهف آية : 52.

ج / 1 ص -498- والسحر، وقتل النفس التي حرم الله إلا بالحق.........................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قال تعالى:{ إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } 1 وقال تعالى:{ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} 2.
وبين صلى الله عليه وسلم أن الشرك أعظم ما يكون من الجناية والجرم بقوله حين سئل: أي الذنب أعظم: " أن تجعل لله ندا وهو خلقك "34 فالذي خلقك وأوجدك وأمدك وأعدك ورزقك كيف تجعل له ندا؟ فلو أن أحدا من الناس أحسن إليك بما دون ذلك، فجعلت له نظيرا; لكان هذا الأمر بالنسبة إليه كفرا وجحودا.
قوله: والسحر: أي من الموبقات، وظاهر كلام النبي صلى الله عليه وسلم أنه لا فرق بين أن يكون ذلك بواسطة الشياطين أو بواسطة الأدوية والعقاقير. لأنه إن كان بواسطة الشياطين; فالذي لا يأتي إلا بالإشراك بهم; فهو داخل في الشرك بالله.
وإن كان دون ذلك; فهو أيضا جرم عظيم; لأن السحر من أعظم ما يكون في الجناية على بني آدم; فهو يفسد على المسحور أمر دينه ودنياه، ويقلقه فيصبح كالبهائم، بل أسوأ من ذلك; لأن البهيمة خلقت هكذا على طبيعتها، أما الآدمي; فإنه إذا صرف عن طبيعته وفطرته لحقه من الضيق والقلق ما لا يعلمه إلا رب العباد، ولهذا كان السحر يلي الشرك بالله عزوجل
قوله: "وقتل النفس التي حرم الله إلا بالحق": القتل: إزهاق

ــــــــــــــــــــــــــــــ
1 سورة النساء آية : 48.
2 سورة المائدة آية : 72.
3 البخاري : تفسير القرآن (4477) , ومسلم : الإيمان (86) , والترمذي : تفسير القرآن (3182 ,3183) , والنسائي : تحريم الدم (4013 ,4014) , وأبو داود : الطلاق (2310) , وأحمد (1/380 ,1/431 ,1/434 ,1/462 ,1/464).
4 حديث عبد الله بن مسعود رضي الله عنه; قال: سألت النبي صلى الله عليه وسلم: أي الذنب أعظم عند الله؟ قال: "أن تجعل لله نذا وهو خلقك..." الحديث. أخرجه: البخاري في (التفسير, باب قوله تعالى: فلا تجعلوا لله أندادا , 3/190), ومسلم في (الإيمان, باب كون الشرك أقبح الذنوب, 1/90).

ج / 1 ص -499- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الروح، والمراد بالنفس: البدن الذي فيه الروح، والمراد بالنفس هنا: نفس الآدمي وليس نفس البعير والحمار وما أشبهها.
وقوله: "التي حرم الله": مفعول "حرم" محذوف تقديره: حرم قتلها; فالعائد على الموصول محذوف.
وقوله: "إلا بالحق" أي: بالعدل; لأن هذا حكم، والحق إذا ذكر بإزاء الأحكام; فالمراد به العدل، وإن ذكر بإزاء الأخبار; فالمراد به الصدق، والعدل: هو ما أمر الله به ورسوله، قال تعالى:{ إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ } 1.
والنفس المحرمة أربعة أنفس، هي: نفس المؤمن، والذمي، والمعاهد، والمستأمن; بكسر الميم: طالب الأمان. فالمؤمن لإيمانه، والذمي لذمته، والمعاهد لعهده، والمستأمن لتأمينه. والفرق بين الثلاثة - الذمي، والمعاهد، والمستأمن -: أن الذمي هو الذي بيننا وبينه ذمة; أي: عهد على أن يقيم في بلادنا معصوما مع بذل الجزية. وأما المعاهد; فيقيم في بلاده، لكن بيننا وبينه عهد أن لا يحاربنا ولا نحاربه.
وأما المستأمن; فهو الذي ليس بيننا وبينه ذمة ولا عهد، لكننا أمناه في وقت محدد; كرجل حربي دخل إلينا بأمان للتجارة ونحوها، أو ليفهم الإسلام، قال تعالى:{ وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلامَ اللَّهِ ثُمَّ أَبْلِغْهُ مَأْمَنَهُ } 2 وهناك فرق آخر، وهو أن العهد يجوز من جميع الكفار، والذمة لا تجوز إلا من اليهود والنصارى والمجوس دون بقية الكفار، وهذا هو المشهور من المذهب، والصحيح: أنها تجوز من جميع الكفار.

ــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 90.
2 سورة التوبة آية : 6.

ج / 1 ص -500- وأكل الربا1،...........................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فهذه الأنفس الأربع قتلها حرام، لكنها ليست على حد سواء في التحريم; فنفس المؤمن أعظم، ثم الذمي، ثم المعاهد، ثم المستأمن.
وهل المستأمن مثل المعاهد أو أعلى؟ أشك في ذلك; لأن المستأمن من له عهد خاص، بخلاف المعاهدين; فالمعاهدون يتولى العهد أهل الحل والعقد منهم; فليس بيننا وبينهم عقود تأمينات خاصة، وأيا كان; فالحديث عام، وكل منهم معصوم الدم والمال.
وقوله: "إلا بالحق": أي: مما يوجب القتل، مثل: الثيب الزاني، والنفس بالنفس، والتارك لدينه المفارق للجماعة.
قوله: (وأكل الربا): الربا في اللغة: الزيادة، ومنه قوله تعالى:{ فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ} 2 ; يعني: زادت. وفي الشرع: تفاضل في عقد بين أشياء يجب فيها التساوي، ونسأ في عقد بين أشياء يجب فيها التقابض.
والربا: ربا فضل; أي: زيادة، وربا نسيئة; أي: تأخير، وهو يجري في ستة أموال بينها الرسول صلى الله عليه وسلم في قوله: " الذهب بالذهب، والفضة بالفضة، والبر بالبر، والتمر بالتمر، والشعير بالشعير، والملح بالملح "3 فهذه هي الأموال الربوية بنص الحديث وإجماع المسلمين، وهذه الأصناف الستة إن بعت منها جنسا بمثله جرى فيه ربا الفضل وربا النسيئة، فلو زدت واحدا على آخر; فهو ربا فضل، أو سويته لكن أخرت القبض; فهو ربا نسيئة، وربما يجتمع النوعان كما لو بعت ذهبا بذهب متفاضلا

ــــــــــــــــــــــــــــــــــــ
1 البخاري : الوصايا (2767) , ومسلم : الإيمان (89) , والنسائي : الوصايا (3671) , وأبو داود : الوصايا (2874).
2 سورة الحج آية : 5.
3 مسلم : المساقاة (1587) , والترمذي : البيوع (1240) , والنسائي : البيوع (4561) , وابن ماجه : التجارات (2254) , وأحمد (5/314 ,5/320) , والدارمي : البيوع (2579).

ج / 1 ص -501- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والقبض متأخر; فقد اجتمع في هذا العقد ربا الفضل وربا النسيئة، وعلى هذا، فإذا بعت جنسا بجنسه; فلا بد من أمرين: التساوي، والتقابض في مجلس العقد.
وإذا اختلفت الأجناس واتفقت العلة; أي: اتفق المقصود في العوضين; فإنه يجري ربا النسيئة دون ربا الفضل; فذهب بفضة متفاضلا مع القبض جائز، وذهب بفضة متساويا مع التأخير ربا لتأخر القبض.
قال صلى الله عليه وسلم " فإذا اختلفت هذه الأصناف، فبيعوا كيف شئتم إذا كان يدا بيد "12.
وقولنا: اتفقا في الغرض والمقصود احترازا مما إذا اختلف الغرض منها. فالذهب مثلا ثمن للأشياء، والفضة ثمن للأشياء، والبر قوت. وعلى هذا يجوز بيع صاع ثمن البر بدينار من الذهب مع التفرق وعدم التساوي لاختلاف القصد; لأن هذا يقصد به النقد والثمنية، وهذا يقصد به القوت.
فإن قيل: الحديث يدل على أنه لا يصح إلا بالقبض; فما هو الجواب؟
نقول: حقيقة إن هذا مقتضى الحديث أنك إذا بعت ذهبا ببر وجب التقابض; لقوله صلى الله عليه وسلم " فإذا اختلفت هذه الأصناف; فبيعوا كيف شئتم إذا كان يدا بيد "34.
والجواب عن هذا أن نقول: قد دلت السنة من وجه آخر على أن

ـــــــــــــــــــــــــــــــــ
1 مسلم : المساقاة (1587) , وأحمد (5/320).
2 سبق من حديث عبادة بن الصامت.
3 مسلم : المساقاة (1587) , وأحمد (5/320).
4 سبق من حديث عبادة بن الصامت.

ج / 1 ص -502- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
القبض ليس بشرط فيما إذا كان أحدهما ثمنا، قال ابن عباس: قدم النبي صلى الله عليه وسلم المدينة وهم يسلفون في الثمار السنة والسنتين; فقال: " من أسلف في شيء; فليسلف في كيل معلوم، ووزن معلوم، إلى أجل معلوم " 1.
وعلى هذا; فحديث: " فبيعوا كيف شئتم إذا كان يدا بيد "2 لا عموم لمفهومه; فلا يشترط القبض في كل صورة من صور المخالفة، وإنما يشترط القبض فيما إذا اتفقا في الغرض; كذهب بفضة، أو بر بشعير، وأما ذهب أو فضة بشعير ونحوه; فلا يشترط القبض.
واختلف العلماء فيما عدا هذه الأصناف الستة; فالظاهرية قالوا: لا يجري الربا إلا في هذه الأصناف الستة; لأنهم لا يرون القياس، فيقتصر على ما جاء به النص، فيجوز عندهم مبادلة أرز بذرة متفاضلا مع تأخر القبض; لأنهما لا يدخلان في المنصوص عليه.
وأما أهل القياس من المذاهب الأربعة; فإنهم عدوا الحكم إلى غيرها، إلا أن بعضا منهم لم يعد الحكم إلى غيرها، وهو من أهل القياس، مثل ابن عقيل رحمه الله; فإنه قال: لا يجري الربا إلا في هذه الأصناف الستة، لا لأنه لا قياس، ولكن لأن العلماء اختلفوا واضطربوا في العلة التي من أجلها كان الربا، فلما اضطربوا في العلة ألغينا جميع هذه العلل، وأبقينا النص على ما هو عليه من الحصر في المنصوص عليه.
والصحيح أن الربا يجري في غير الأصناف الستة، وأن العلة هي

ــــــــــــــــــــــــــــ
1 اخرجه: البخاري في (السلم, باب السلم في وزن معلوم, 2/124), ومسلم في (المساقاة, باب السلم, 3/1227); من حديث ابن عباس رضي الله عنهما.
2 مسلم : المساقاة (1587) , وأحمد (5/320).

ج / 1 ص -503- وأكل مال اليتيم.....................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الكيل والادخار مع الطعم، وهو أن يكون قوتا مدخرا، وهذا بالنسبة للبر والتمر والشعير.
وبالنسبة للذهب والفضة: العلة هي الجنس والثمنية، فقولنا: "الجنس" لأجل أن يشمل الحلي إذا بيع بعضه ببعض، فيجري فيه الربا، مع أنه ليس بثمن، والثمنية مثل الدراهم والدنانير والأوراق النقدية المعروفة; فإنها بمنزلة الذهب والفضة، أو يقال: العلة الثمنية فقط والحلي خارج عن الثمنية خروجا طارئا; لأن التحلي طارئ، والأصل في الذهب والفضة الثمنية; لأنهما ثمن الأشياء.
وأما الملح; فقال شيخ الإسلام: إنه يصلح به القوت; أي: فهو تابع له; فالعلة ليس أنه قوت، لكنه من ضرورياته، ولهذا لو طحنت برا ولم يكن فيه ملح; لم يبق إلا أياما يسيرة، فيفسد، فإذا كان فيه الملح منعه من الفساد; فيقول: لما كان يصلح به القوت جعل له حكمه.
وقوله: "وأكل الربا": ذكر النبي صلى الله عليه وسلم الأكل; لأنه أعم وجوه الانتفاع، هكذا قال أهل العلم، ولهذا قال تعالى في بني إسرائيل:{ وَأَخْذِهِمُ الرِّبا وَقَدْ نُهُوا عَنْهُ } 1 ولم يقل أكلهم، والأخذ أعم من الأكل; فأكل الربا معناه أخذه، سواء استعمله في الأكل أو الفرش أو البناء أو المسكن أو غير ذلك.
قوله: " "وأكل مال اليتيم "2 ": اليتيم: هو الذي مات أبوه قبل بلوغه، سواء كان ذكرا أم أنثى، أما من ماتت أمه قبل بلوغه; فليس يتيما لا شرعا ولا لغة. لأن اليتيم مأخوذ من اليتم، وهو الانفراد; أي: انفرد عن الكاسب له; لأن أباه هو الذي يكسب له.
وخص اليتيم; لأنه لا أحد يدافع عنه; ولأنه أولى أن يرحم، ولهذا

ـــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 161.
2 البخاري : الوصايا (2767) , ومسلم : الإيمان (89) , والنسائي : الوصايا (3671) , وأبو داود : الوصايا (2874).

ج / 1 ص -504- والتولي يوم الزحف 1..................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
جعل الله له حقا في الفيء، وإذا كان أحق أن يرحم; فكيف يسطو هذا الرجل الظالم على ماله فيأكله;!
ويقال في أكل مال اليتيم ما قيل في أكل الربا; فليس خاصا بالأكل، بل حتى لو استعمله في السكن أو الفرش أو الكتب أو غيرها; فهو داخل في ذلك.
وأكل مال غير اليتيم ليس من الكبائر; لأن اليتيم له شأن خاص، ولهذا توعد الله من يأكل أموال اليتامي، قال تعالى:{ إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً وَسَيَصْلَوْنَ سَعِيراً} 2.
قوله: " والتولي يوم الزحف " التولي: بمعنى الإدبار والإعراض، ويوم الزحف; أي: يوم تلاحم الصفين في القتال مع الكفار، وسمي يوم الزحف; لأن الجموع إذا تقابلت تجد أن بعضها يزحف إلى بعض، كالذي يمشي زحفا كل واحد منهم يهاب الآخر، فيمشي رويدا رويدا.
والتولي يوم الزحف من كبائر الذنوب; لأنه يتضمن الإعراض عن الجهاد في سبيل الله، وكسر قلوب المسلمين، وتقوية أعداء الله، وهذا يؤدي إلى هزيمة المسلمين. لكن هذا الحديث خصصته الآية، وهي قوله تعالى:{ وَمَنْ يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلاَّ مُتَحَرِّفاً لِقِتَالٍ أَوْ مُتَحَيِّزاً إِلَى فِئَةٍ فَقَدْ بَاءَ بِغَضَبٍ مِنَ اللَّهِ } 3.
فالله سبحانه استثنى حالين:
الأولى: أن يكون متحرفا لقتال; أي: متهيئا له، كمن ينصرف ليصلح من شأنه أو يهيئ الأسلحة ويعدها، ومنه الانحراف إلى مكان آخر يأتي العدو من جهته، فهذا لا يعد متوليا، إنما يعد متهيئا.

ــــــــــــــــــــــــــــــــــ
1 البخاري : الوصايا (2767) , ومسلم : الإيمان (89) , والنسائي : الوصايا (3671) , وأبو داود : الوصايا (2874).
2 سورة النساء آية : 10.
3 سورة الأنفال آية : 16.

ج / 1 ص -505- وقذف المحصنات الغافلات المؤمنات "1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثانية: المتحيز إلى فئة كما إذا حصرت سرية للمسلمين يمكن أن يقضي عليها العدو، فانصرف من هؤلاء لينقذها; فهذا لا بأس به لدعاء الضرورة إليه، بشرط ألا يكون على الجيش ضرر، فإن كان على الجيش ضرر وذهبت طائفة كبيرة إلى هذه السرية بحيث توهن قوة الجيش وتكسره أمام العدو; فإنه لا يجوز; لأن الضرر هنا متحقق، وإنقاذ السرية غير متحقق; فلا يجوز لأن المقصود إظهار دين الله، وفي هذا إذلال لدين الله، إلا إذا كان الكفار أكثر من مثلي المسلمين، فيجوز الفرار حينئذ، لقوله تعالى:{ الآنَ خَفَّفَ اللَّهُ عَنْكُمْ وَعَلِمَ أَنَّ فِيكُمْ ضَعْفاً فَإِنْ يَكُنْ مِنْكُمْ مِائَةٌ صَابِرَةٌ يَغْلِبُوا مِائَتَيْنِ وَإِنْ يَكُنْ مِنْكُمْ أَلْفٌ يَغْلِبُوا أَلْفَيْنِ } 2 أو كان عندهم عدة لا يمكن للمسلمين مقاومتها، كالطائرات إذا لم يكن عند المسلمين من الصواريخ ما يدفعها، فإذا علم أن الصمود يستلزم الهلاك والقضاء على المسلمين; فلا يجوز لهم أن يبقوا; لأن مقتضى ذلك أنهم يغررون بأنفسهم.
وفي هاتين الآيتين تخصيص السنة بالكتاب، وهو قليل، ومن تخصيص السنة بالكتاب أن من الشروط التي بين النبي صلى الله عليه وسلم والمشركين في الحديبية أن من جاء من المشركين مسلما يرد إليهم3، وهذا الشرط عام يشمل الذكر والأنثى; فأنزل الله تعالى:{ يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا جَاءَكُمُ الْمُؤْمِنَاتُ مُهَاجِرَاتٍ فَامْتَحِنُوهُنَّ اللَّهُ أَعْلَمُ بِإِيمَانِهِنَّ فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ } 4.
قوله: " وقذف المحصنات "5 القذف: بمعنى الرمي، والمراد به هنا

ـــــــــــــــــــــــــــــــــ
1 البخاري : الوصايا (2767) , ومسلم : الإيمان (89) , والنسائي : الوصايا (3671) , وأبو داود : الوصايا (2874).
2 سورة الأنفال آية : 66.
3 (2) أخرجه: البخاري في (المغازي, باب غزوة الحديبية, 3/131).
4 سورة الممتحنة آية : 10.
5 البخاري : الوصايا (2767) , ومسلم : الإيمان (89) , والنسائي : الوصايا (3671) , وأبو داود : الوصايا (2874).

ج / 1 ص -506- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الرمي بالزنا، والمحصنات هنا الحرائر، وهو الصحيح، وقيل: العفيفات عن الزنا. والغافلات: وهن: العفيفات عن الزنا البعيدات عنه، اللاتي لا يخطر على بالهن هذا الأمر.
والمؤمنات احترازا من الكافرات، فمن قذف امرأة هذه صفاتها; فإن ذلك من الموبقات، ومع ذلك يقام عليه الحد - ثمانون جلدة -، ولا تقبل شهادته ويكون فاسقا; فجعل الله عليه ثلاثة أمور، قال تعالى:{ وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً وَأُولَئِكَ هُمُ الْفَاسِقُونَ} 1 ثم قال:{ إِلاَّ الَّذِينَ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا } 2.
وهذا الاستثناء لا يشمل أول الجمل بالاتفاق، ويشمل آخر الجمل بالاتفاق، واختلف العلماء في الجملة الثانية، وهي قوله:{ وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً } 3 فقيل: إنه يعود إليها، وقيل: لا يعود.
وبناء على ذلك إذا تاب القاذف: هل تقبل شهادته أم لا.
الجواب: اختلف في ذلك أهل العلم:
فمنهم من قال: لا تقبل شهادته أبدا ولو تاب، وأيدوا قولهم بأن الله أبد ذلك بقوله:{ وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً } 4 وفائدة هذا التأبيد أن الحكم لا يرتفع عنهم مطلقا.
وقال آخرون: بل تقبل; لأن مبنى قبول الشهادة وردها على الفسق، فإذا زال وهو المانع من قبول الشهادة; زال ما يترتب عليه.
وينبغي في مثل هذا أن يقال: إنه يرجع إلى نظر الحاكم، فإذا رأى من المصلحة عدم قبول الشهادة لردع الناس عن التهاون بأعراض

ــــــــــــــــــــــــــــــــــ
1 سورة النور آية : 4.
2 سورة آل عمران آية : 89.
3 سورة النور آية : 4.
4 سورة النور آية : 4.

ج / 1 ص -507- وعن جندب مرفوعا: " حد الساحر ضربة بالسيف "1 رواه
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
المسلمين; فليفعل. وإلا، فالأصل أنه إذا زال الفسق وجب قبول الشهادة، وهل قذف المحصنين الغافلين المؤمنين كقذف المحصنات من كبائر الذنوب؟
الجواب: الذي عليه جمهور أهل العلم أن قذف الرجل كقذف المرأة، وإنما خص بذلك المرأة; لأن الغالب أن القذف يكون للنساء أكثر; إذ البغايا كثيرات قبل الإسلام، وقذف المرأة أشد; لأنه يستلزم الشك في نسب أولادها من زوجها، فيلحق بهن القذف ضررا أكثر; فتخصيصه من باب التخصيص بالغالب، والقيد الأغلبي لا مفهوم له; لأنه لبيان الواقع. والشاهد من هذا الحديث قوله السحر.
قوله: "وعن جندب": ليس هو جندب بن عبد الله البجلي، بل جندب الخير المعروف بقاتل الساحر.
قوله: "مرفوعا": أي: إلى النبي صلى الله عليه وسلم فيكون من قول النبي عليه الصلاة والسلام، لكن نقل المؤلف عن الترمذي قوله: والصحيح أنه موقوف، أي: من قوله جندب.
قوله: " حد الساحر ضربة بالسيف": حده يعني: عقوبته المحددة شرعا.
وظاهره أنه لا يكفر; لأن الحدود تطهر المحدود من الإثم. والكافر إذا قتل على ردته; فالقتل لا يطهره. وهذا محمول على ما سبق: أن من أقسام السحر ما لا يخرج الإنسان عن الإسلام، وهو ما كان بالأدوية والعقاقير التي توجب الصرف والعطف وما أشبه ذلك.

ـــــــــــــــــــــــــــــــــــ
1 الترمذي : الحدود (1460).

ج / 1 ص -508- الترمذي، وقال: " الصحيح أنه موقوف"1.
وفي " صحيح البخاري" عن بجالة بن عبدة" قال: " كتب
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "ضربة بالسيف": روي بالتاء بعد الباء، وروي بالهاء، وكلاهما صحيح، لكن الأولى أبلغ; لأن التنكير وصيغة الوحدة يدلان على أنها ضربة قوية قاضية. هذا كناية عن القتل، وليس معناه أن يضرب بالسيف مع ظهره مصفحا.
قوله: وفي "صحيح البخاري": ذكر في الشرح أعني "تيسير العزيز الحميد": أن هذا اللفظ ليس في "البخاري"، والذي في "البخاري" أنه: " "أمر بأن يفرق بين كل ذي محرم من المجوس" "2 لأنهم يجوزون نكاح المحارم - والعياذ بالله - فأمر عمر أن يفرق بين ذوي الرحم ورحمه، لكن ذكر الشارح صاحب "تيسير العزيز الحميد" أن القطيعي رواه في الجزء الثاني من "فوائده"، وفيه "ثم اقتلوا كل كاهن وساحر"، وقال (أي: الشارح): إسناده حسن. قال وعلى هذا فعزو المصنف إلى البخاري يحتمل أنه أراد أصله لا لفظه اهـ.

ـــــــــــــــــــــــــــــــــ
1 أخرجه: الترمذي في (الحدود, باب ما جاء في الساحر, 5/156), وقال: "هذا حديث لا نعرفه مرفوعا; إلا من هذا الوجه, وإسماعيل بن مسلم المكي يضعف في الحديث, وإسماعيل بن مسلم العدوي البصري قال وكيع: هو ثقة, ويروي عن الحسن أيضا, والصحيح عن جندب موقوف". والحديث أخرجه أيضا: الطبراني في "الكبير" (رقم 1665), والدارقطني (3/114), والحاكم (4/360). (وصححه ووافقه الذهبي), والبيهقي (8/136). وأخرجه من طريق إسماعيل عن الحسن مرسلا: عبد الرزاق (10/184), وابن حزم في "المحلى" (11/396). والحديث ضعفه ابن حجر في "الفتح" (10/236), ورجح الذهبي في "الكبائر" وقفه (ص 42).
(2) صحيح البخاري" (كتاب الجزية, باب الجزية والموادعة, 2/406).

ج / 1 ص -509- عمر بن الخطابرضي الله عنهأن اقتلوا كل ساحر وساحرة. قال: فقتلنا ثلاث سواحر "1.
وصح عن " حفصة رضي اللة عنها;أنها أمرت بقتل جارية لها سحرتها، فقتلت "2. وكذلك صح عن جندب3.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وهذا القتل هل هو حد أم قتله لكفره؟ يحتمل هذا وهذا بناء على التفصيل السابق4 في كفر الساحر، ولكن بناء على ما سبق من التفصيل نقول: من خرج به السحر إلى الكفر فقتله قتل ردة، ومن لم يخرج به السحر إلى الكفر فقتله من باب دفع الصائل يجب تنفيذه حيث رآه الإمام.
والحاصل: أنه يجب أن نقتل السحرة، سواء قلنا بكفرهم أم لم نقل; لأنهم يمرضون ويقتلون، ويفرقون بين المرء وزوجه، وكذلك بالعكس; فقد يعطفون فيؤلفون بين الأعداء، ويتوصلون إلى أغراضهم; فإن بعضهم قد يسحر أحدا ليعطفه إليه وينال مأربه منه، كما لو سحر امرأة ليبغي بها، ولأنهم كانوا يسعون في الأرض فسادا; فكان واجبا على ولي الأمر قتلهم بدون استتابة ما دام أنه لدفع ضررهم وفظاعة أمرهم، فإن الحد لا يستتاب صاحبه، متى قبض عليه وجب أن ينفذ فيه الحد.

ــــــــــــــــــــــــــــــــ
1 أخرجه: الشافعي; كما في "بدائع المنن" (1532), وعبد الرزاق (10/179, 180), وأحمد في "المسند" (1/190, 191), وأبو داود في (الخراج, باب أخذ الجزية من المجوس, 3/431), والبيهقي (8/136), وابن حزم (11/397) وصححه.
2 (2) أخرجه: مالك في "الموطأ" (كتاب العقول, باب ما جاء في الغيلة والسحر, 2/871) عن محمد بن عبد الرحمن بن سعد بلاغا. ووصله عبد الله بن الإمام في "مسائل أبيه" (ص 427), والبيهقي (8/136) بسند صحيح, كما صححه الإمام محمد بن عبد الوهاب رحمه الله بقوله: وصح عن حفصة...".
3 أخرجه: البخاري في "التاريخ الكبير" (2/222), والبيهقي (8/136). وسنده صحيح; كما صححه الإمام محمد بن عبد الوهاب رحمه الله.
4 ص 490).

ج / 1 ص -510- قال أحمد: عن ثلاثة من أصحاب النبي صلى الله عليه وسلم
فيه مسائل:
الأولى: تفسير آية البقرة.
الثانية: تفسير آية النساء.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "قال أحمد عن ثلاثة من أصحاب النبي صلى الله عليه وسلم": وهم: عمر، وحفصة، وجندب الخير1 أي: صح قتل الساحر عن ثلاثة من أصحاب النبي صلى الله عليه وسلم والقول بقتلهم موافق للقواعد الشرعية; لأنهم يسعون في الأرض فسادا، وفسادهم من أعظم الفساد; فقتلهم واجب على الإمام، ولا يجوز للإمام أن يتخلف عن قتلهم; لأن مثل هؤلاء إذا تركوا وشأنهم انتشر فسادهم في أرضهم وفي أرض غيرهم، وإذا قتلوا سلم الناس من شرهم، وارتدع الناس عن تعاطي السحر.
فيه مسائل:
· الأولى: تفسير آية البقرة: وهي قوله تعالى:{ وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاقٍ } 2 أي: نصيب، ومن لا خلاق له في الآخرة; فإنه كافر; إذ كل من له نصيب في الآخرة فإن مآله إلى الجنة.
· الثانية: تفسير آية النساء: وهي قوله تعالى:{ يُؤْمِنُونَ بِالْجِبْتِ } 3

ـــــــــــــــــــــــــــــــــ
1 سبق (ص 509).
2 سورة البقرة آية : 102.
3 سورة النساء آية : 51.

ج / 1 ص -511- الثالثة: تفسير الجبت والطاغوت والفرق بينهما.
الرابعة: أن الطاغوت قد يكون من الجن وقد يكون من الإنس.
الخامسة: معرفة السبع الموبقات المخصوصات بالنهي.
السادسة: أن الساحر يكفر.
السابعة: أنه يقتل ولا يستتاب.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والطاغوت}، وفسر عمر الجبت بالسحر والطاغوت بالشيطان، وفسر بأن الجبت: كل ما لا خير فيه من السحر وغيره. وأما الطاغوت; فهو: كل ما تجاوز به الإنسان حده من معبود أو متبوع أو مطاع.
الثالثة: تفسير الجبت والطاغوت والفرق بينهما: وهذا بناء على تفسير عمر (.
الرابعة: أن الطاغوت قد يكون من الجن، وقد يكون من الإنس: تؤخذ من قول جابر: الطواغيت كهان، وكذلك قول عمر: الطاغوت الشيطان، فإن الطاغوت إذا أطلق; فالمراد به شيطان الجن، والكهان شياطين الإنس.
الخامسة: معرفة السبع الموبقات المخصوصات بالنهي: وقد سبق بيانها.
السادسة: أن الساحر يكفر: تؤخذ من قوله تعالى:{ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولا إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ} 1 الآية.
السابعة: أنه يقتل ولا يستتاب: يؤخذ من قوله: " حد الساحر

ـــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 102.

ج / 1 ص -512- الثامنة: وجود هذا في المسلمين على عهد عمر; فكيف فيما بعده؟!
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ضربة بالسيف "12، والحد إذا بلغ الإمام لا يستتاب صاحبه، بل يقتل بكل حال، أما الكفر; فإنه يستتاب صاحبه، وهذا هو الفرق بين الحد وبين عقوبة الكفر، وبهذا نعرف خطأ من أدخل حكم المرتد في الحدود، وذكروا من الحدود قتل الردة. فقتل المرتد ليس من الحدود; لأنه يستتاب، فإذا تاب ارتفع عنه القتل، وأما الحدود; فلا ترتفع بالتوبة إلا أن يتوب قبل القدرة عليه، ثم إن الحدود كفارة لصاحبها وليس بكافر، والقتل بالردة ليس كفارة وصاحبها كافر; لا يصلى عليه، ولا يغسل، ولا يدفن في مقابر المسلمين.
الثامنة: وجود هذا في المسلمين في عهد عمر; فكيف فيما بعده؟!: تؤخذ من قوله: " كتب عمر: أن اقتلوا كل ساحر وساحرة; " فهذا إذا كان في زمن الخليفة الثاني في القرون المفضلة، بل أفضلها; فكيف بعده من العصور التي بعدت عن وقت النبي صلى الله عليه وسلم وخلفائه وأصحابه؟! فهو أكثر انتشارا بين المسلمين، وكلما بعد الناس عن زمن الرسالة استولت عليهم الضلالة والجهالة; فالضلالة: ارتكاب الخطأ عن جهل، والجهالة: ارتكاب الخطأ عن عمد، ولهذا نقول: من عمل سوءا بجهالة; فهو آثم، ومن عمل سوءا بجهل; فليس بآثم، قال تعالى:{ إِنَّمَا التَّوْبَةُ عَلَى اللَّهِ لِلَّذِينَ يَعْمَلُونَ السُّوءَ بِجَهَالَةٍ } 3 الآية، والمراد بالجهالة هنا ليست ضد العلم، بل ضد الرشد، وهي السفه.

ـــــــــــــــــــــــــــــــــ
1 الترمذي : الحدود (1460).
2 سبق (ص 508).
3 سورة النساء آية : 17.


باب بيان شيء من أنواع السحر - القول المفيد

القول المفيد على كتاب التوحيد

ج / 1 ص -513- باب بيان شيء من أنواع السحر
قال أحمد: حدثنا محمد بن جعفر، حدثنا عوف، عن
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب بيان شيء من أنواع السحر": أي: بيان حقائق هذه الأشياء مع حكمها.
وقد سبق أن السحر ينقسم إلى قسمين: كفر، وفسق1 فإن كان باستخدام الشياطين وما أشبه ذلك; فهو كفر. وكذلك ما ذكره هنا من أنواع السحر منها ما هو كفر، ومنها ما هو فسق حسب ما تقتضيه الأدلة الشرعية.
والأنواع: جمع نوع، والنوع أخص من الجنس; لأن الجنس اسم يدخل تحته أنواع، والنوع يدخل تحته أفراد، وقد يكون الجنس نوعا باعتبار ما فوقه، والنوع جنسا باعتبار ما تحته.
فالإنسان نوع باعتبار الحيوان، والحيوان باعتبار الإنسان جنس; لأنه يدخل فيه الإنسان والإبل والبقر والغنم، والحيوان باعتبار الجسم نوع; لأن الجسم يشمل الحيوان والجماد.
و"أنواع" هنا باعتبار الجنس العام.
وسبق أن السحر في اللغة: كل ما كان خفي السبب دقيقا في إدراكه حتى عد الفخر الرازي من جملة أنواع السحر الساعات، وهي في القديم عبارة عن آلات مركبة; فكيف بالساعات الإلكترونية اليوم؟!

ــــــــــــــــــــــــــــــــــ
1 انظر: (ص 489-490).

ج / 1 ص -514- حيان بن العلاء، حدثنا قطن بن قبيصة، عن أبيه; أنه سمع النبي صلى الله عليه وسلم قال: " إن العيافة والطرق..................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "العيافة": مصدر عاف يعيف عيافة، وهي: زجر الطير للتشاؤم أو التفاؤل; فعند العرب قواعد في هذا الأمر; لأن زجر الطير له أقسام: فتارة يزجرها للصيد، كما قال أهل العلم في باب الصيد: إن تعليم الطير بأن ينزجر إذا زجر; فهذا ليس من هذا الباب. وتارة يزجر الطير للتشاؤم أو التفاؤل، فإذا زجر الطائر وذهب شمالا تشاءم، وإذا ذهب يمينا تفاءل، وإن ذهب أماما; فلا أدري أيتوقفون أم يعيدون الزجر؟ فهذا من الجبت.
قوله: "الطرق": فسره عوف: بأنه الخط يخط في الأرض، وكأنه من الطريق، من طرق الأرض يطرقها إذا سار عليها، وتخطيطها مثل المشي عليها يكون له أثر في الأرض كأثر السير عليها. ومعنى الخط بالأرض معروف عندهم، يضربون به على الرمل على سبيل السحر والكهانة، ويفعله النساء غالبا، ولا أدري كيف يتوصلون إلى مقصودهم وما يزعمونه من علم الغيب، وأنه سيحصل كذا على ما هو معروف عندهم؟! وهذا نوع من السحر. أما خط الأرض ليكون سترة في الصلاة، أو لبيان حدودها ونحو ذلك; فليس داخلا في الحديث.
فإن قيل: قد صح عن الرسول صلى الله عليه وسلم أن نبيا من الأنبياء يخط; وقال: " من وافق خطه; فذاك " 1 قلنا: يجاب عنه بجوابين:
الأول: أن الرسول صلى الله عليه وسلم علقه بأمر لا يتحقق الوصول إليه; لأنه قال: فمن وافق خطه فذاك، وما يدرينا هل وافق خطه أم لا؟

ـــــــــــــــــــــــــــــــــــــ
1 أخرجه: مسلم في (المساجد ومواضع الصلاة, باب تحريم الكلام في الصلاة, 1/381- , 182 وفي السلام, باب تحريم الكهانة, 4/1748); من حديث معاوية بن الحكم - رضي الله عنه-.

ج / 1 ص -515- والطيرة................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثاني: أنه إذا كان الخط بالوحي من الله تعالى كما في حال هذا النبي; فلا بأس به; لأن الله يجعل له علامة ينزل الوحي بها بخطوط يعلمه إياها. أما هذه الخطوط السحرية; فهي من الوحي الشيطاني، فإن قيل: طريقة الرسول صلى الله عليه وسلم أنه يسد الأبواب جميعا خاصة في موضوع الشرك; فلماذا لم يقطع ويسد هذا الباب؟
فالجواب: كأن هذا والله أعلم أمر معلوم، وهو أن فيه نبيا من الأنبياء يخط; فلا بد أن يجيب عنه الرسول صلى الله عليه وسلم
قوله: "الطيرة": أي: من الجبت، على وزن فعلة، وهي اسم مصدر تطير، والمصدر منه تطير، وهي التشاؤم بمرئي أو مسموع، وقيل: التشاؤم بمعلوم مرئيا كان أو مسموعا، زمانا كان أو مكانا، وهذا أشمل; فيشمل ما لا يرى ولا يسمع; كالتطير بالزمان. وأصل التطير: التشاؤم، لكن أضيفت إلى الطير; لأن غالب التشاؤم عند العرب بالطير، فعلقت به، وإلا; فإن تعريفها العام: التشاؤم بمرئي أو مسموع أو معلوم.
وكان العرب يتشاءمون بالطير وبالزمان وبالمكان وبالأشخاص وهذا من الشرك كما قال النبي صلى الله عليه وسلم1.
والإنسان إذا فتح على نفسه باب التشاؤم; ضاقت عليه الدنيا، وصار يتخيل كل شيء أنه شؤم، حتى إنه يوجد أناس إذا أصبح وخرج من بيته ثم قابله رجل ليس له إلا عين واحدة تشاءم، وقال: اليوم يوم سوء، وأغلق دكانه، ولم يبع ولم يشتر - والعياذ بالله -، وكان بعضهم يتشاءم بيوم الأربعاء، ويقول: إنه يوم نحس وشؤم، ومنهم من يتشاءم بشهر

ــــــــــــــــــــــــــــــــــ
1 سيأتي (ص 582).

ج / 1 ص -516- " من الجبت "1 قال عوف: " العيافة: زجر الطير، والطرق: الخط يخط بالأرض والجبت "2 قال الحسن: رنة الشيطان..........................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
شوال، ولا سيما في النكاح، وقد نقضت عائشة رضي الله عنها هذا التشاؤم، بأنه صلى الله عليه وسلم عقد عليها في شوال، وبنى بها في شوال; فكانت تقول: " أيكن كان أحظى عنده مني " ؟3 والجواب: لا أحد.
فالمهم أن التشاؤم ينبغي للإنسان أن لا يطرأ له على بال; لأنه ينكد عليه عيشه; فالواجب الاقتداء بالنبي صلى الله عليه وسلم حيث كان يعجبه الفأل4 فينبغي للإنسان أن يتفاءل بالخير ولا يتشاءم، وكذلك بعض الناس إذا حاول الأمر مرة بعد أخرى تشاءم بأنه لن ينجح فيه فيتركه، وهذا خطأ; فكل شيء ترى فيه المصلحة; فلا تتقاعس عنه في أول محاولة، وحاول مرة بعد أخرى حتى يفتح الله عليك.
قوله: "من الجبت": سبق في الباب قبله عن عمررضي الله عنهأن الجبت السحر وعلى هذا تكون "من" للتبعيض على الصحيح وليست للبيان; فالمعنى أن هذه الثلاثة (العيافة والطرق والطيرة) من الجبت.
وأما قول الحسن: " الجبت: رنة الشيطان " فقال صاحب "تيسير

ـــــــــــــــــــــــــــــــــ
1 أخرجه: عبد الرزاق (10/403), وأحمد في "مسنده" (3/477, 5/60), وابن سعد في "الطبقات" (7/35), وأبو داود في (الطب, باب في الخط وزجر الطير, 4/228)- وسكت عنه-, والنسائي في "الكبرى"; كما في "تحفة الأشراف" (8/275), وابن حبان (1426), والطحاوي في "شرح معاني الآثار" (4/312), والبيهقي (8/139), والبغوي في "شرح السنة" (12/177). وقال النووي في "رياض الصالحين"; "رواه أبو داود بإسناد حسن" , وفي "دليل الفالحين" (ص 802): "وهو حديث حسن".
2سنن أبي داود" الموضع السابق.
3 أخرجه: مسلم في (النكاح, باب التزوج في شوال, 2/1039).
4 سيأتي (ص 570).

ج / 1 ص -517- إسناده جيد. ولأبي داود والنسائي وابن حبان في " صحيحه " لهم المسند منه.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
العزيز الحميد"1 لم أجد فيه كلاما. والظاهر أن رنة الشيطان، أي: وحي الشيطان; فهذه من وحي الشيطان وإملائه، ولا شك أن الذي يتلقى أمره من وحي الشيطان أنه أتى نوعا من الكفر، وقول الحسن جاء في "تفسير ابن كثير" باللفظ الذي ذكره المؤلف، وجاء في "المسند" (5/ 60) بلفظ: إنه الشيطان.
ووجه كون العيافة من السحر أن العيافة يستند فيها الإنسان إلى أمر لا حقيقة له; فماذا يعني كون الطائر يذهب يمينا أو شمالا أو أماما أو خلفا; فهذا لا أصل له، وليس بسبب شرعي ولا حسي، فإذا اعتمد الإنسان على ذلك; فقد اعتمد على أمر خفي لا حقيقة له، وهذا سحر كما سبق تعريف السحر في اللغة2.
وكذلك الطرق من السحر; لأنهم يستعملونه في السحر، ويتوصلون به إليه.
والطيرة كذلك; لأنها مثل العيافة تماما تستند إلى أمر خفي لا يصح الاعتماد عليه، وسيأتي في باب الطيرة ما يستثنى منه3.
قوله: "إسناده جيد...": قال الشيخ: إسناده جيد، وعندي أنه أقل من الجيد في الواقع; إلا أن يكون هناك متابعات، وكان بعض العلماء يذهب إلى أن الحديث إذا صح متنه، وكان موافقا للأصول; فإنه يتساهل في سنده، والعكس بالعكس، إذا كان مخالفا للأصول; فإنه لا يبالي

ـــــــــــــــــــــــــــــــــــ
1 انظر: "تيسير العزيز الحميد" (ص 398).
2سبق (ص 489).
3 سيأتي (ص 571).

ج / 1 ص -518- وعن ابن عباس رضي الله عنهما; قال: قال رسول الله صلى الله عليه وسلم " من اقتبس شعبة من النجوم...............................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
بالسند، وهذا مسلك جيد بالنسبة لأخذ الحكم من الحديث. لكن بالنسبة للحكم على السند بأنه جيد بمجرد شهادة الأصول لهذا الحديث بالصحة; فهذا مشكل لأنه يلزم أنه لو جاءنا هذا السند في حديث آخر حكمنا بأنه جيد; فالأولى أن يقال: إن السند فيه ضعف، ولكن المتن صحيح، فأنا أرى أن مثل هذا لا يحكم له بالجودة إذ جيد أرقى من حسن، ثم الحكم بالحسن في مثل هذا السند في نفسي منه شيء; لأنه ينبغي لنا أن نتحرى في الحديث عن الرسول صلى الله عليه وسلم إلا أن الذي يخفف الأمر هو صحة المتن. وأيهما أهم: السند أم المتن؟
الجواب: كلاهما مهمان، لكن المتن إذا كان صحيحا تشهد له الأصول قد تستغنى عنه بما تشهد به الأصول، أما السند; فلا بد منه، يقول ابن المبارك: " لولا السند لقال كل من شاء ما شاء "1.
قوله: "من": شرطية، وفعل الشرط: "اقتبس"، وجوابه: "فقد اقتبس".
قوله: "اقتبس": أي: تعلم; لأن التعلم وهو أخذ الطالب من العالم شيئا من علمه بمنزلة الرجل يقتبس من صاحب النار شعلة.
قوله: "شعبة": أي: طائفة، ومنه قوله تعالى:{ وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ } 2 أي: طوائف وقبائل.
قوله: "من النجوم": المراد: علم النجوم، وليس المراد النجوم أنفسها; لأن النجوم لا يمكن أن تقتبس وتتعلم، والمراد به هنا علم

ــــــــــــــــــــــــــــــــــــــ
1 مقدمة "صحيح مسلم" (1/15).
2 سورة الحجرات آية : 13.

ج / 1 ص -519- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
النجوم الذي يستدل به على الحوادث الأرضية; فيستدل مثلا باقتران النجم الفلاني بالنجم الفلاني على أنه سيحدث كذا وكذا.
ويستدل بولادة إنسان في هذا النجم على أنه سيكون سعيدا، وفي النجم الآخر على أنه سيكون شقيا; فيستدلون باختلاف أحوال النجوم على اختلاف الحوادث الأرضية، والحوادث الأرضية من عند الله، قد تكون أسبابها معلومة لنا، وقد تكون مجهولة، لكن ليس للنجوم بها علاقة، ولهذا جاء في حديث زيد بن خالد الجهني في غزوة الحديبية; قال: " صلى بنا رسول الله ذات ليلة على إثر سماء من الليل; فقال: قال الله تعالى: أصبح من عبادي مؤمن بي وكافر، فمن قال: مطرنا بنوء كذا وكذا "1 - بنوء يعني: بنجم، والباء للسببية; يعني: هذا المطر من النجم -; " فإنه كافر بي مؤمن بالكوكب، ومن قال: مطرنا بفضل الله ورحمته; فذلك مؤمن بي كافر بالكوكب "2.
فالنجوم لا تأتي بالمطر ولا تأتي بالرياح أيضا، ومنه نأخذ خطأ العوام الذين يقولون: إذا هبت الريح طلع النجم الفلاني; لأن النجوم لا تأثير لها بالرياح، صحيح أن بعض الأوقات والفصول يكون فيها ريح ومطر; فهي ظرف لهما، وليست سببا للريح أو المطر.
وعلم النجوم ينقسم إلى قسمين:
الأول: علم التأثير، وهو أن يستدل بالأحوال الفلكية على الحوادث الأرضية; فهذا محرم باطل لقول النبي صلى الله عليه وسلم " من اقتبس شعبة من النجوم; فقد اقتبس شعبة من السحر "34 وقوله في حديث زيد بن خالد: " من

ـــــــــــــــــــــــــــــــــــ
1 البخاري : الأذان (846) , ومسلم : الإيمان (71) , والنسائي : الاستسقاء (1525) , وأبو داود : الطب (3906) , وأحمد (4/117) , ومالك : النداء للصلاة (451).
2 سيأتي (2/30).
3 أبو داود : الطب (3905) , وابن ماجه : الأدب (3726) , وأحمد (1/227 ,1/311).
4سيأتي (ص 521).

ج / 1 ص -520- فقد اقتبس شعبة من السحر، زاد ما زاد "...........................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قال: مطرنا بنوء كذا وكذا، فذلك كافر بي مؤمن بالكوكب " 1 ولقول النبي صلى الله عليه وسلم في الشمس والقمر: " إنهما آيتان من آيات الله، لا ينكسفان لموت أحد ولا لحياته "23 فالأحوال الفلكية لا علاقة بينها وبين الحوادث الأرضية.
الثاني: علم التسيير، وهو ما يستدل به على الجهات والأوقات; فهذا جائز، وقد يكون واجبا أحيانا، كما قال الفقهاء: إذا دخل وقت الصلاة يجب على الإنسان أن يتعلم علامات القبلة من النجوم والشمس والقمر، قال تعالى : { وَأَلْقَى فِي الأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ وَأَنْهَاراً وَسُبُلاً لَعَلَّكُمْ تَهْتَدُونَ} 4. فلما ذكر الله العلامات الأرضية انتقل إلى العلامات السماوية; فقال تعالى:{ وَعَلامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ} 5 فالاستدلال بهذه النجوم على الأزمان لا بأس به، مثل أن يقال: إذا طلع النجم الفلاني دخل وقت السيل ودخل وقت الربيع، وكذلك على الأماكن; كالقبلة، والشمال، والجنوب.
قوله: " فقد اقتبس شعبة من السحر زاد ما زاد "6 المراد بالسحر هنا: ما هو أعم من السحر المعروف; لأن هذا من الاستدلال بالأمور الخفية التي لا حقيقة لها، كما أن السحر لا حقيقة له; ولا يقلب الأشياء، لكنه يموه، فهكذا اختلاف النجوم لا تتغير بها الأحوال.
وقوله: " زاد ما زاد "7 أي: كلما زاد شعبة من تعلم النجوم ازداد شعبة من السحر. ووجه ذلك: أن الشيء إذا كان من الشيء; فإنه يزداد بزيادته.

ــــــــــــــــــــــــــــــــــــ
1 سيأتي (2/30).
2 البخاري : الجمعة (1048) , والنسائي : الكسوف (1459 ,1463) , وأحمد (5/37).
3رواه: البخاري (2/438), ومسلم (901 و 903).
4 سورة النحل آية : 15.
5 سورة النحل آية : 16.
6 أبو داود : الطب (3905) , وابن ماجه : الأدب (3726) , وأحمد (1/227 ,1/311).
7 أبو داود : الطب (3905) , وابن ماجه : الأدب (3726) , وأحمد (1/227 ,1/311).

ج / 1 ص -521- رواه أبو داود، وإسناده صحيح1.
وللنسائي من حديث أبي هريرة: " من عقد عقدة، ثم نفث فيها
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وجه مناسبة الحديث لترجمة المؤلف.
أن من أنواع السحر: تعلم النجوم ليستدل بها على الحوادث الأرضية، وهذا الحديث وإن كان ضعيف السند; لكن من حيث المعنى صحيح تشهد له النصوص الأخرى.
قوله: "من عقد عقدة": "من" شرطية، والعقد معروف.
قوله: "ثم نفث فيها": النفث: النفخ بريق خفيف، والمراد هنا النفث من أجل السحر.
أما لو عقد عقدة، ثم نفث فيها من أجل أن تحتكم بالرطوبة; فليس بداخل في الحديث، والنفث من أجل السحر يفعلونه بعض الأحيان للصرف; فيصرفون به الرجل عن زوجته، ولا سيما عند عقد النكاح; فيبعد الرجل عن زوجته، فلا يقوى على جماعها، فمن عقد هذه العقدة; فقد وقع في السحر كما قال تعالى:{ وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ} 2.

ـــــــــــــــــــــــــــــــــــــ
1 أخرجه: أحمد في "المسند" (1/227, 311) وأبو داود في (الطب, باب في النجوم, 4/ 226) -وسكت عنه-, وابن ماجه في (الأدب, باب تعلم النجوم, 2/ 1228), والطبراني في "الكبير" (11278), والبيهقي (8/138); من حديث ابن عباس. والحديث صححه النووي في "الرياض", والعراقي في "تخريج الإحياء" (4/117), والذهبي; كما في "فيض القدير" (6/80).
2 سورة الفلق آية : 4.

ج / 1 ص -522- فقد سحر، ومن سحر ، فقد أشرك، ومن تعلق شيئا; وكل إليه " 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: " ومن سحر فقد أشرك "2 "من" هذه شرطية، وفعل الشرط: "سحر"، وجوابه:
"فقد أشرك". وقوله: "فقد أشرك": هذا لا يتناول جميع السحر، إنما المراد من سحر بالطرق الشيطانية.
أما من سحر بالأدوية والعقاقير وما أشبهها; فقد سبق أنه لا يكون مشركا3 لكن الذي يسحر بواسطة طاعة الشياطين واستخدامهم فيما يريد; فهذا لا شك أنه مشرك.
قوله: " ومن تعلق شيئا وكل إليه "4 "تعلق شيئا"; أي: استمسك به، واعتمد عليه.
"وكل إليه"; أي: جعل هذا الشيء الذي تعلق به عمادا له، ووكله الله إليه، وتخلى عنه.
ومناسبة هذه الجملة للتي قبلها: أن النافخ في العقد يريد أن يتوصل

ــــــــــــــــــــــــــــــــــــ
1 أخرجه: النسائي في (كتاب تحريم الدم, باب الحكم في السحرة, 7/112), والمزي في "تهذيب الكمال" (2/654). وقال المنذري في "الترغيب" (4/32): "رواه النسائي من رواية الحسن عن أبي هريرة, ولم بسمع منه عند الجمهور". وقال الذهبي في "الميزان" (2/378): "هذا الحديث لا يصلح للين عباد وانقطاعه". وحسنه ابن مفلح في "الآداب (3/78), ورواه عبد الرزاق عن الحسن مرسلا في "المصنف" (11/17). "قال في "النهج السديد" (ص 135): "فثبت أن أصل الحديث مرسل, لكن عبادا أخطأ فوصله".
2 النسائي : تحريم الدم (4079).
3ص 490).
4 النسائي : تحريم الدم (4079).

ج / 1 ص -523- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
بهذا الشيء إلى حاجته ومآربه، فيوكل إلى هذا الشيء المحرم.
ووجه آخر: وهو أن من الناس من إذا سحر عن طريق النفخ بالعقد ذهب إلى السحرة وتعلق بهم، ولا يذهب إلى القراء والأدوية المباحة والأدعية المشروعة، ومن توكل على الله كفاه، قال تعالى:{ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ } 1 وإذا كان الله حسبك; فلا بد أن تصل إلى ما تريد. لكن من تعلق شيئا من المخلوقين وكل إليه، ومن وكل إلى شيء من المخلوقين وكل إلى ضعف وعجز وعورة، وقد يشمل الحديث من اعتمد على نفسه وصار معجبا بما يقول ويفعل; فإنه يوكل إلى نفسه، ويوكل إلى ضعف وعجز وعورة، ولهذا ينبغي أن تكون دائما متعلقا بالله في كل أفعالك وأحوالك حتى في أهون الأمور.
ونقول للإنسان: اعتمد على نفسك بالنسبة للناس، فلا تسألهم ولا تستذل أمامهم، واستغن عنهم ما استطعت، أما بالنسبة لله; فلا تستغن عنه، بل كن دائما معتمدا على ربك حتى تتيسر لك الأمور، ومن هذا النوع من يتعلقون ببعض الأحراز يعلقونها; فإنهم يوكلون إلى هذا، ولا يحصل لهم مقصودهم، لكنهم لو اعتمدوا على الله، وسلكوا السبل الشرعية; حصل لهم ما يريدون، ومن هذا النوع أيضا من تعلق شيئا من القبور، وجعلها ملجأه ومغيثه عند طلب الأمور; فإنه يوكل إليه، والإنسان قد يفتن ويحصل له المطلوب بدعاء هؤلاء، ولكن هذا المطلوب الذي حصل حصل عند دعائهم لا بدعائهم، والآية صريحة في ذلك، قال الله تعالى:{ وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ } 2 لكن الله تعالى قد يفتن من شاء من عباده.

ـــــــــــــــــــــــــــــــــ
1 سورة الطلاق آية : 3.
2 سورة الأحقاف آية : 5.

ج / 1 ص -524- وعن ابن مسعود، أن رسول الله صلى الله عليه وسلم قال: " " ألا هل أنبئكم ما العضه؟ هي النميمة.............................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
مناسبة الحديث.
أن هؤلاء الذين يتعلقون بالسحر، ويجعلونه صناعة يصلون بها إلى مآربهم يوكلون إلى ذلك، وآخر أمرهم الخسارة والندم.
قوله: "ألا": أداة استفتاح، والغرض تنبيه المخاطب والاعتناء بما يلقى إليه لأهميته.
قوله: " هل أنبئكم ما العضه "1 الاستفهام للتشويق; كقوله تعالى:{ يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ} 2.
لأن الإنسان مشتاق إلى العلوم يحب أن يعلم، وقد يكون المراد به التنبيه; لأن الموجه إليه الخطاب ينبغي أن ينتبه ليعلم، وهي تصلح للجميع.
ومعنى أنبئكم: أخبركم، وهي مرادفة للخبر في اصطلاح المحدثين، وقال بعض العلماء من ناحية اللغة لا الاصطلاح: إن الإنباء لغة يكون في الأمور الهامة، والإخبار أعم منه يكون في الهامة وغير الهامة.
قوله: "العضه" على وزن الحبل والصمت والوعد، بمعنى القطع، وأما رواية العضة على وزن عدة; فإنها بمعنى التفريق، وأيا كان; فإنها تتضمن قطعا وتفريقا.
قوله: "هي النميمة": فعيلة بمعنى مفعولة، وهي من نم الحديث

ــــــــــــــــــــــــــــــــ
1 أحمد (1/437) , والدارمي : الرقاق (2715).
2 سورة الصف آية : 10.

ج / 1 ص -525- القالة بين الناس" "1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
إلى غيره; أي: نقله، والنميمة فسرها بقوله: " القالة بين الناس " أي: نقل القول بين الناس، فينقل من هذا إلى هذا، فيأتي لفلان ويقول: فلان يسبك; فهو نم إليه الحديث ونقله، وسواء كان صادقا أو كاذبا، فإن كان كاذبا; فهو بهت ونميمة، وإن كان صادقا; فهو نميمة.
والنميمة كما أخبر الرسول صلى الله عليه وسلم تقطع الصلة، وتفرق بين الناس2 فتجد هذين الرجلين صديقين، فيأتي هذا النمام، فيقول لأحدهما: صاحبك يسبك، فتنقلب هذه المودة إلى عداوة، فيحصل التفرق، وهذا يشبه السحر بالتفريق; لأن السحر فيه تفريق، قال تعالى:{ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ } 3.
والنميمة من كبائر الذنوب، وهي سبب لعذاب القبر، ومن أسباب حرمان دخول الجنة، قال صلى الله عليه وسلم: " لا يدخل الجنة قتات " 4 أي: نمام، وفي حديث ابن عباس المتفق عليه: أنه صلى الله عليه وسلم " مر بقبرين يعذبان، أحدهما كان يمشي بالنميمة "5.
والنميمة كما هي من كبائر الذنوب; فهي في الحقيقة خلق ذميم، ولا ينبغي للإنسان أن يطيع النمام مهما كانت حاله، قال تعالى:{ وَلا تُطِعْ
ــــــــــــــــــــــــــــــــــ
1 أخرجه: مسلم في (البر والصلة, باب تحريم النميمة, 4/2012).
2 (2) أخرجه: الإمام أحمد (4/227, 6/459), والبيهقي في "شعب الإيمان (7/494). وأورده الهيثمي في "المجمع" (8/93) وقال: "رواه أحمد, وفيه شهر بن حوشب, وقد وثقه غير واحد, وبقية رجال أحمد أسانيده رجال الصحيح".
3 سورة البقرة آية : 102.
4 أخرجه: البخاري في (الأدب, باب ما يكره من النميمة, 4/101), ومسلم في (الإيمان, باب غلظ تحريم النميمة, 1/101), ولفظه: "لا يدخل الجنة نمام" من حديث حذيفة رضي الله عنه.
5 البخاري : الجنائز (1361) , ومسلم : الطهارة (292) , والترمذي : الطهارة (70) , والنسائي : الطهارة (31) والجنائز (2068) , وأبو داود : الطهارة (20) , وابن ماجه : الطهارة وسننها (347) , وأحمد (1/225) , والدارمي : الطهارة (739).

ج / 1 ص -526- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 كُلَّ حَلاَّفٍ مَهِينٍ هَمَّازٍ مَشَّاءٍ بِنَمِيمٍ} 1 واعلم أن من نم إليك نم فيك أو منك; فاحذره.
وهي أيضا سبب من أسباب فساد المجتمع; لأن هذا النمام إذا أراد أن يعتدي على كل صديقين متحابين، ويفرق بينهما بنميمته فسد المجتمع; لأن المجتمع مكون من أفراد، فإذا تفرقت صار كما قال الله عزوجل:{وَلا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ }
 2 وإذا لم يكن المجتمع كإنسان واحد; فإنه لا يمكن أن يكون مجتمعا; فهو أفراد متناثرة، والأفراد المتناثرة ليس لها قوة، ولهذا قال الشاعر.

لا تخاصم بواحد أهل بيت فضعيفان يغلبان قويا

وقال الآخر:

تأبى الرماح إذا اجتمعن تكسرا فإذا افترقن تكسرت أفرادا

ونحن لو تأملنا النصوص الشرعية; لوجدناها تحرم كل ما يكون سببا للتفرق والقطيعة، قال صلى الله عليه وسلم " لا يبيع بعضكم على بيع أخيه "3. وقال: " لا يخطب الرجل على خطبة أخيه "4 وكل هذا لدفع ما يوجب العداوة والبغضاء بين الناس.

ــــــــــــــــــــــــــــــــــــ
1 سورة آية : 10-11.
2 سورة الأنفال آية : 46.
3 البخاري : البيوع (2139) , ومسلم : النكاح (1412) , والترمذي : البيوع (1292) , والنسائي : البيوع (4504) , وأبو داود : النكاح (2081) والبيوع (3436) , وابن ماجه : التجارات (2171) , وأحمد (2/21) , ومالك : البيوع (1390) , والدارمي : النكاح (2176) والبيوع (2567.
4 البخاري : البيوع (2140) , ومسلم : النكاح (1413) , والترمذي : النكاح (1134) , والنسائي : النكاح (3240) , وأبو داود : النكاح (2080) , وابن ماجه : النكاح (1867) , وأحمد (2/318 ,2/489 ,2/516) , ومالك : النكاح (1111) , والدارمي : النكاح (2175).

ج / 1 ص -527- ولهما عن ابن عمر رضي الله عنهما; أن رسول الله صلى الله عليه وسلم قال: " إن من البيان لسحرا "1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "إن من البيان": "إن": حرف توكيد، ينصب الاسم ويرفع الخبر، و "من": يحتمل أن تكون للتبعيض، ويحتمل أن تكون لبيان الجنس; فعلى الأول يكون المعنى: إن بعض البيان سحر وبعضه ليس بسحر، وعلى الثاني يكون المعنى: إن جنس البيان كله سحر.
قوله: "لسحرا": اللام للتوكيد، و "سحرا": اسم إن.
والبيان: هو الفصاحة والبلاغة، وهو من نعمة الله على الإنسان، قال تعالى:{ خَلَقَ الأِنْسَانَ عَلَّمَهُ الْبَيَانَ} 2.
والبيان نوعان:
الأول: بيان لا بد منه، وهذا يشترك فيه جميع الناس فكل إنسان إذا جاع قال: إني جعت، وإذا عطش قال: إني عطشت، وهكذا.
الثاني: بيان بمعنى الفصاحة التامة التي تسبي العقول وتغير الأفكار، وهي التي قال فيها الرسول صلى الله عليه وسلم " إن من البيان لسحرا "3.
وعلى هذا التقسيم تكون "من" للتبعيض; أي: بعض البيان - وهو البيان الكامل الذي هو الفصاحة - سحر. أما إذا جعلنا البيان بمعنى الفصاحة فقط; صارت "من" لبيان الجنس.
ووجه كون البيان سحرا: أنه يأخذ بلب السامع، فيصرفه أو يعطفه، فيظن السامع أن الباطل حق لقوة تأثير المتكلم، فينصرف إليه، ولهذا إذا

ـــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (النكاح, باب الخطبة, 3/374) من حديث ابن عمر, ومسلم في (الجمعة, باب تخفيف الصلاة والخطبة, 2/594) من حديث عمار بن ياسر.
2 سورة آية : 3-4.
3 البخاري : النكاح (5146) , والترمذي : البر والصلة (2028) , وأبو داود : الأدب (5007) , وأحمد (2/16 ,2/59 ,2/62 ,2/94) , ومالك : الجامع (1850).

ج / 1 ص -528- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أتى إنسان يتكلم بكلام معناه باطل، لكن لقوة فصاحته وبيانه يسحر السامع حقا، فينصرف إليه، وإذا تكلم إنسان بليغ يحذر من حق، ولفصاحته وبيانه يظن السامع أن هذا الحق باطل، فينصرف عنه، وهذا من جنس السحر الذي يسمونه العطف والصرف، والبيان يحصل به عطف وصرف; فالبيان في الحقيقة بمعنى الفصاحة، ولا شك أنها تفعل فعل السحر، وابن القيم يقول عن الحور: حديثها السحر الحلال.
وقوله: " إن من البيان لسحرا "1 هل هذا على سبيل الذم، أو على سبيل المدح، أو لبيان الواقع ثم ينظر إلى أثره؟ الجواب: الأخير هو المراد; فالبيان من حيث هو بيان لا يمدح عليه ولا يذم، ولكن ينظر إلى أثره، والمقصود منه، فإن كان المقصود منه رد الحق وإثبات الباطل; فهو مذموم; لأنه استعمال لنعمة الله في معصيته، وإن كان المقصود منه إثبات الحق وإبطال الباطل; فهو ممدوح، وإذا كان البيان يستعمل في طاعة الله وفي الدعوة إلى الله; فهو خير من العي، لكن إذا ابتلي الإنسان ببيان ليصد الناس عن دين الله; فهذا لا خير فيه، والعي خير منه، والبيان من حيث هو لا شك أنه نعمة، ولهذا امتن الله به على الإنسان; فقال تعالى:{ عَلَّمَهُ الْبَيَانَ} 2.
وجه مناسبة الحديث للباب
المؤلف كان حكيما في تعبيره بالترجمة، حيث قال: باب بيان شيء من أنواع السحر، ولم يحكم عليها بشيء; لأن منها ما هو شرك، ومنها ما هو من كبائر الذنوب، ومنها دون ذلك، ومنها ما هو جائز على حسب ما يقصد به وعلى حسب تأثيره وآثاره.

ـــــــــــــــــــــــــــــــــ
1 البخاري : النكاح (5146) , والترمذي : البر والصلة (2028) , وأبو داود : الأدب (5007) , وأحمد (2/16 ,2/59 ,2/62 ,2/94) , ومالك : الجامع (1850).
2 سورة الرحمن آية : 4.

ج / 1 ص -529- فيه مسائل:
الأولى: أن العيافة والطرق والطيرة من الجبت.
الثانية: تفسير العيافة والطرق.
الثالثة: أن علم النجوم نوع من السحر.
الرابعة: العقد مع النفث من ذلك.
الخامسة: أن النميمة من ذلك.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قال: "فيه مسائل": أي: في هذا الباب وما تضمنه من الأحاديث والآثار مسائل:
المسألة الأولى: أن العيافة والطرق والطيرة من الجبت : وقد سبق تفسير هذه الثلاثة وتفسير الجبت.
الثانية: تفسير العيافة والطرق: وقد بينت في الباب أيضا وشرحت.
الثالثة: أن علم النجوم نوع من السحر: لقوله: " من اقتبس شعبة من النجوم; فقد اقتبس شعبة من السحر "1 وسبق الكلام عليها أيضا.
الرابعة: العقد مع النفث من ذلك: لحديث أبي هريرة: " من عقد عقدة ثم نفث فيها; فقد سحر، "2 وقد تقدم الكلام على ذلك.
الخامسة: أن النميمة من ذلك: لحديث ابن مسعود: " ألا هل أنبئكم ما العضه؟ هي النميمة "3 وهي من السحر، لأنها تفعل ما يفعل الساحر من التفريق بين الناس والتحريش بينهم، وقد سبق بيان ذلك.

ــــــــــــــــــــــــــــــــــ
1 أبو داود : الطب (3905) , وابن ماجه : الأدب (3726) , وأحمد (1/227 ,1/311).
2 النسائي : تحريم الدم (4079).
3 مسلم : البر والصلة والآداب (2606) , وأحمد (1/437).

ج / 1 ص -530- السادسة: أن من ذلك بعض الفصاحة.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
السادسة: أن من ذلك بعض الفصاحة: أي: من السحر بعض الفصاحة; لقول النبي صلى الله عليه وسلم " إن من البيان لسحرا "1 والمؤلف رحمه الله قال: بعض الفصاحة استدلالا بقوله صلى الله عليه وسلم "إن من البيان" ; لأن "من" هنا عند المؤلف للتبعيض، ووجه كون ذلك من السحر أن لسان البليغ ذي البيان قد يصرف الهمم وقد يلهب الهمم بما عنده من الفصاحة.

ــــــــــــــــــــــــــــــــ
1 البخاري : النكاح (5146) , والترمذي : البر والصلة (2028) , وأبو داود : الأدب (5007) , وأحمد (2/16 ,2/59 ,2/62 ,2/94) , ومالك : الجامع (1850).


باب ما جاء في الكهان ونحوهم - القول المفيد

القول المفيد على كتاب التوحيد

ج / 1 ص -531- باب ما جاء في الكهان ونحوهم.
روى مسلم في " صحيحه " عن بعض أزواج النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم قال:...................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الكهان: جمع كاهن، والكهنة أيضا جمع كاهن، وهم قوم يكونون في أحياء العرب يتحاكم الناس إليهم، وتتصل بهم الشياطين، وتخبرهم عما كان في السماء، تسترق السمع من السماء، وتخبر الكاهن به، ثم الكاهن يضيف إلى هذا الخبر ما يضيف من الأخبار الكاذبة، ويخبر الناس، فإذا وقع مما أخبر به شيء; اعتقده الناس عالما بالغيب، فصاروا يتحاكمون إليهم; فهم مرجع للناس في الحكم، ولهذا يسمون الكهنة; إذ هم يخبرون عن الأمور في المستقبل، يقولون: سيقع كذا وسيقع كذا، وليس من الكهانة في شيء من يخبر عن أمور تدرك بالحساب; فإن الأمور التي تدرك بالحساب ليست من الكهانة في شيء، كما لو أخبر عن كسوف الشمس أو خسوف القمر; فهذا ليس من الكهانة; لأنه يدرك بالحساب، وكما لو أخبر أن الشمس تغرب في 20 من برج الميزان مثلا في الساعة كذا وكذا; فهذا ليس من علم الغيب، وكما يقولون: إنه سيخرج في أول العام أو العام الذي بعده مذنب (هالي)، وهو نجم له ذنب طويل; فهذا ليس من الكهانة في شيء; لأنه من الأمور التي تدرك بالحساب; فكل شيء يدرك بالحساب، فإن الإخبار عنه ولو كان مستقبلا لا يعتبر من علم الغيب، ولا من الكهانة. وهل من الكهانة ما يخبر به الآن من أحوال الطقس في خلال أربع وعشرين ساعة أو ما أشبه ذلك؟

ج / 1 ص -532- " من أتى عرافا،...................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الجواب: لا; لأنه أيضا يستند إلى أمور حسية، وهي تكيف الجو; لأن الجو يتكيف على صفة معينة تعرف بالموازين الدقيقة عندهم; فيكون صالحا لأن يمطر، أو لا يمطر، ونظير ذلك في العلم البدائي إذا رأينا تجمع الغيوم والرعد والبرق وثقل السحاب، نقول: يوشك أن ينزل المطر. فالمهم أن ما استند إلى شيء محسوس; فليس من علم الغيب، وإن كان بعض العامة يظنون أن هذه الأمور من علم الغيب، ويقولون: إن التصديق بها تصديق بالكهانة.
والشيء الذي يدرك بالحس إنكاره قبيح; كما قال السفاريني:

فكل معلوم بحس أو حجا فنكره جهل قبيح بالهجا

فالذي يعلم بالحس لا يمكن إنكاره ولو أن أحدا أنكره مستندا بذلك إلى الشرع; لكان ذلك طعنا بالشرع.
قوله: "من": شرطية; فهي للعموم.
والعراف: صيغة مبالغة من العارف، أو نسبة; أي: من ينتسب إلى العرافة.
والعراف قيل: هو الكاهن، وهو الذي يخبر عن المستقبل. وقيل: هو اسم عام للكاهن والمنجم والرمال ونحوهم ممن يستدل على معرفة الغيب. بمقدمات يستعملها، وهذا المعنى أعم، ويدل عليه الاشتقاق; إذ هو مشتق من المعرفة، فيشمل كل من تعاطى هذه الأمور وادعى بها المعرفة.

ج / 1 ص -533- فسأله عن شيء، فصدقه بما يقول; لم تقبل له صلاة أربعين يوما "1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: " فسأله; عن شيء فصدقه لم تقبل له صلاة أربعين يوما "2 ظاهر الحديث أن مجرد سؤاله يوجب عدم قبول صلاته أربعين يوما، ولكنه ليس على إطلاقه; فسؤال العراف ونحوه ينقسم إلى أقسام:
القسم الأول: أن يسأله سؤالا مجردا; فهذا حرام لقول النبي صلى الله عليه وسلم " من أتى عرافا "؛ فإثبات العقوبة على سؤاله يدل على تحريمه; إذ لا عقوبة إلا على فعل محرم.
القسم الثاني: أن يسأله فيصدقه، ويعتبر قوله; فهذا كفر لأن تصديقه في علم الغيب تكذيب للقرآن، حيث قال تعالى:{ قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ الْغَيْبَ إِلاَّ اللَّهُ } 3.
القسم الثالث: أن يسأله ليختبره: هل هو صادق أو كاذب، لا لأجل أن يأخذ بقوله; فهذا لا بأس به، ولا يدخل في الحديث. وقد سأل النبي صلى الله عليه وسلم ابن صياد; فقال: " ماذا خبأت لك؟ قال: الدخ. فقال: اخسأ; فلن تعدو قدرك "4 فالنبي صلى الله عليه وسلم سأله عن شيء أضمره له; لأجل أن يختبره، فأخبره به.

ــــــــــــــــــــــــــــــ
1 أخرجه: مسلم في (السلام, باب تحريم الكهانة وإتيان الكهان, 4/1751) دون قوله: "فصدقه". وقد أخرج هذه الزيادة الإمام أحمد في "مسنده" (4/68, 5/380).
2 أحمد (4/68 ,5/380).
3 سورة النمل آية : 65.
4 أخرجه: البخاري في (الجهاد, باب كيف يعرض الإسلام على الصبي, 2/374), ومسلم في (الفتن, باب ذكر ابن صياد, 4/2244); من حديث ابن عمر.

ج / 1 ص -534- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
القسم الرابع: أن يسأله ليظهر عجزه وكذبه، فيمتحنه في أمور يتبين بها كذبه وعجزه، وهذا مطلوب، وقد يكون واجبا. وإبطال قول الكهنة لا شك أنه أمر مطلوب، وقد يكود واجبا، فصار السؤال هنا ليس على إطلاقه، بل يفصل فيه هذا التفصيل على حسب ما دلت عليه الأدلة الشرعية الأخرى.
وقد ذكر شيخ الإسلام أن الجن يخدمون الإنس في أمور، والكهان يستخدمون الجن ليأتوهم بخبر السماء، فيضيفون إليه من الكذب ما يضيفون، وخدمة الجن للإنس ليست محرمة على كل حال، بل هي على حسب الحال.
فالجني يخدم الإنس في أمور لمصلحة الإنس وقد يكون للجن فيها مصلحة، وقد لا يكون له فيها مصلحة، بل لأنه يحبه في الله ولله، ولا شك أن من الجن مؤمنين يحبون المؤمنين من الإنس; لأنه يجمعهم الإيمان بالله.
وقد يخدمونهم لطاعة الإنس لهم فيما لا يرضي الله عزوجل إما في الذبح لهم، أو في عبادتهم، أو ما أشبه ذلك.
والأغرب من ذلك أنهم ربما يخدمون الإنس لأمر محرم من زنا أو لواط; لأن الجنية قد تستمتع بالإنسي بالعشق والتلذذ بالاتصال به، أو بالعكس، وهذا أمر معلوم مشهود، حتى ربما كان الجني الذي في الإنسان ينطق بذلك، كما يعلم من الذين يقرؤون على المصابين بالجن.
والنبي صلى الله عليه وسلم حضر إليه الجن وخاطبهم، وأرشدهم، ووعدهم بعطاء لا نظير له; فقال لهم: " كل عظم ذكر اسم الله عليه تجدونه أوفر ما يكون

ج / 1 ص -535- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 لحما، وكل بعرة، فهي علف لدوابكم "1، وذكر أن " في عهد عمررضي الله عنهامرأة لها رئي من الجن، وكانت توصيه بأشياء، حتى إنه تأخر عمر ذات يوم، فأتوا إليها، فقالوا: ابحثي لنا عنه. فذهب هذا الجني الذي فيها، وبحث وأخبرهم أنه في مكان كذا، وأنه يسم إبل الصدقة "2.
وقوله: "فصدقه": ليست في "صحيح مسلم"، بل الذي في "مسلم": " فسأله، عن شيء لم تقبل له صلاة أربعين ليلة "3 وزيادتها في نقل المؤلف; إما لأن النسخة التي نقل منها بهذا اللفظ "فصدقه" أو أن المؤلف عزاه إلى "مسلم" باعتبار أصله، فأخذ من "مسلم": "فسأله"، وأخذ من أحمد: "فصدقه".
وقوله: " لم تقبل له صلاة أربعين ليلة " نفي القبول هنا هل يلزم منه نفي الصحة أو لا; نقول: نفي القبول إما أن يكون لفوات شرط، أو لوجود مانع; ففي هاتين الحالين يكون نفي القبول نفيا للصحة، كما لو قلت: من صلى بغير وضوء لم يقبل الله صلاته، ومن صلى في مكان مغصوب لم يقبل الله صلاته عند من يرى ذلك.
وإن كان نفي القبول لا يتعلق بفوات شرط ولا وجود مانع; فلا يلزم من نفي القبول نفي الصحة، وإنما يكون المراد بالقبول المنفي: إما نفي القبول التام; أي: لم تقبل على وجه التمام الذي يحصل به تمام الرضا وتمام المثوبة.

ــــــــــــــــــــــــــــــــ
1 أخرجه: مسلم في (الصلاة, باب الجهر بالقراءة في الصبح, 1/332) من حديث ابن مسعود.
2 (2) "آكام المرجان في أحكام الجان" (ص 38).
3 مسلم : السلام (2230).

ج / 1 ص -536- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وإما أن يراد به أن هذه السيئة التي فعلها تقابل تلك الحسنة في الميزان، فتسقطها، ويكون وزرها موازيا لأجر تلك الحسنة، وإذا لم يكن له أجر صارت كأنها غير مقبولة، وإن كانت مجزئة ومبرئة للذمة، لكن الثواب الذي حصل بها قوبل بالسيئة فأسقطته.
ومثله قوله صلى الله عليه وسلم " من شرب الخمر، لم تقبل له صلاة أربعين يوما "1.
وقوله: "أربعين يوما": تخصيص هذا العدد لا يمكننا أن نعلله; لأن الشيء المقدر بعدد لا يستطيع الإنسان غالبا أن يعرف حكمته، فكون الصلاة خمس صلوات أو خمسين لا نعلم لماذا خصصت بذلك; فهذا من الأمور التي يقصد بها التعبد لله، والتعبد لله بما لا تعرف حكمته أبلغ من التعبد له بما تعرف حكمته; لأنه أبلغ في التذلل، صحيح أن الإنسان إذا عرف الحكمة اطمأنت نفسه أكثر، لكن كون الإنسان ينقاد لما لا يعرف، حكمته دليل على كمال الانقياد والتعبد لله عزوجل فهو من حيث العبودية أبلغ وأكمل، أما ذاك; فهو من حيث الطمأنينة إلى الحكم يكون أبلغ; لأن النفس إذا علمت بالحكمة في شيء اطمأنت إليه بلا شك، وازدادت أخذا له وقبولا; فهناك أشياء مما عينه الشرع بعدد أو كيفية لا نعلم ما الحكمة فيه، ولكن سبيلنا أن نكون كما قال الله تعالى عن المؤمنين:{ وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ
 ـــــــــــــــــــــــــــــــــ
1 أخرجه: أحمد (2/35), والترمذي في (كتاب الأشربة, باب ما جاء في شارب الخمر, 6/139) - وقال: "حديث حسن"-; من حديث ابن عمر رضي الله عنهما. وأخرج الإمام أحمد في "مسنده" (3/176, 189, 197), وابن ماجه في (كتاب الأشربة, بأب من شرب الخمر لم تقبل له صلاة, (2/1120) نحوه من حديث عبد الله بن عمرو وكذا أخرج أبو داود في (الأشربة, باب النهي عن المسكر, 4/76) نحوه من حديث ابن عباس رضي الله عنهما.

ج / 1 ص -537- وعن أبي هريرة (رضي الله عنه)، عن النبي صلى الله عليه وسلم قال: " من أتى كاهنا، فصدقه بما يقول; فقد كفر بما أنزل على محمد صلى الله عليه وسلم "2.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 الْخِيَرَةُ مِنْ أَمْرِهِمْ } 1. فعلينا التسليم والانقياد وتفويض الأمر إلى الله تعالى.
ويؤخذ من الحديث: تحريم إتيان العراف وسؤاله ; إلا ما استثني; كالقسم الثالث والرابع; لما في إتيانهم وسؤالهم من المفاسد العظيمة، التي ترتب على تشجيعهم وإغراء الناس بهم، وهم في الغالب يأتون بأشياء كلها باطلة.
قوله: " من أتى كاهنا " تقدم معنى الكهان، وأنهم كانوا رجالا في أحياء العرب تنزلق عليهم الشياطين، وتخبرهم بما سمعت من أخبار السماء.
قوله: "فصدقه": أي: نسبه إلى الصدق، وقال: إنه صادق، وتصديق الخبر يعني: تثبيته وتحقيقه، فقال: هذا حق وصحيح وثابت.
قوله: "بما يقول": "ما" عامة في كل ما يقول، حتى ما يحتمل أنه صدق; فإنه لا يجوز أن يصدقه; لأن الأصل فيهم الكذب.
قوله: " فقد كفر بما أنزل على محمد "3 أي: بالذي أنزل، والذي أنزل على محمد صلى الله عليه وسلم القرآن أنزل إليه بواسطة جبريل، قال تعالى:{ وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ نَزَلَ بِهِ الرُّوحُ الأَمِينُ} 4 وقال تعالى:{ قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ } 5 وبهذا نعرف أن القول الراجح في الحديث القدسي أنه من كلام الله تعالى معنى، وأما لفظه; فمن الرسول صلى الله عليه وسلم لكنه حكاه عن الله; لأننا لو لم نقل بذلك لكان

ــــــــــــــــــــــــــــــــــــ
1 سورة الأحزاب آية : 36.
2 الترمذي : الطهارة (135) , وأبو داود : الطب (3904) , وابن ماجه : الطهارة وسننها (639) , وأحمد (2/408 ,2/429 ,2/476) , والدارمي : الطهارة (1136).
3 أحمد (2/429).
4 سورة آية : 192-193.
5 سورة النحل آية : 102.

ج / 1 ص -538- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الحديث القدسي أرفع سندا من القرآن، حيث إن الرسول صلى الله عليه وسلم يرويه عن ربه مباشرة والقرآن بواسطة جبريل.
ولأنه لو كان من كلام الله لفظا، لوجب أن تثبت له أحكام القرآن، لأن الشرع لا يفرق بين المتماثلين، وقد علم أن أحكام القرآن لا تنطبق على الحديث القدسي; فهو لا يتعبد بتلاوته، ولا يقرأ في الصلاة، ولا يعجز لفظه، ولو كان من كلام الله; لكان معجزا; لأن كلام الله لا يماثله كلام البشر، وأيضا باتفاق أهل العلم فيما أعلم أنه لو جاء مشرك يستجير ليسمع كلام الله وأسمعناه الأحاديث القدسية; فلا يصح أن يقال: إنه سمع كلام الله.
فدل هذا على أنه ليس من كلام الله، وهذا هو الصحيح، وللعلماء في ذلك قولان: هذا أحدهما، والثاني: أنه من قول الله لفظا.
فإن قال قائل: كيف تصححون هذا والنبي صلى الله عليه وسلم ينسب القول إلى الله، ويقول: قال الله تعالى، ومقول القول هو هذا الحديث المسوق؟ قلنا: هذا كما قال الله تعالى عن موسى وفرعون وإبراهيم: قال موسى، قال فرعون، قال إبراهيم... مع أننا نعلم أن هذا اللفظ ليس من كلامهم ولا قولهم; لأن لغتهم ليست اللغة العربية، وإنما نقل نقلا عنهم، ويدل لهذا أن القصص في القرآن تختلف بالطول والقصر والألفاظ، مما يدل على أن الله سبحانه ينقلها بالمعنى، ومع ذلك ينسبها إليهم، كما قال تعالى:{ وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلاَّ الَّذِي فَطَرَنِي } 1 وقال عن موسى:{ قَالَ مُوسَى لِقَوْمِهِ اسْتَعِينُوا بِاللَّهِ } 2 وقال عن فرعون:{ قَالَ لِلْمَلأِ حَوْلَهُ إِنَّ هَذَا لَسَاحِرٌ عَلِيمٌ} 3.

ـــــــــــــــــــــــــــــــــ
1 سورة آية : 26-27.
2 سورة الأعراف آية : 128.
3 سورة الشعراء آية : 34.

ج / 1 ص -539- رواه أبو داود1.
وللأربعة والحاكم - وقال: " صحيح على شرطهما"..................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقوله: " بما أنزل على محمد " ذكر أهل السنة أن كل كلمة وصف فيها القرآن بأنه منزل أو أنزل من الله; فهي دالة على علو الله - سبحانه وتعالى - بذاته، وعلى أن القرآن كلام الله; لأن النزول يكون من أعلى، والكلام لا يكون إلا من متكلم به.
وقوله: كفر بما أنزل على محمد : وجه ذلك: أن ما أنزل على محمد قال الله تعالى فيه:{ قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ الْغَيْبَ إِلاَّ اللَّهُ } 2 وهذا من أقوى طرق الحصر; لأن فيه النفي والإثبات; فالذي يصدق الكاهن في علم الغيب وهو يعلم أنه لا يعلم الغيب إلا الله; فهو كافر كفرا أكبر مخرجا عن الملة، وإن كان جاهلا ولا يعتقد أن القرآن فيه كذب; فكفره كفر دون كفر.
قوله: "وللأربعة والحاكم": الأربعة هم: أبو داود، والنسائي، والترمذي، وابن ماجه، والحاكم ليس من أهل "السنن"، لكن له كتاب سمي "صحيح الحاكم".
قوله: "صحيح على شرطهما": أي: شرط البخاري ومسلم، لكن

ــــــــــــــــــــــــــــــــــ
1 أخرجه: أحمد (2/408, 476), والبخاري في "التاريخ الكبير" (3/16, 17), وأبو داود في (الطب, باب في الكاهن, 4/225), والترمذي في (الطهارة, باب في كراهية إتيان الحائض, 1/164), وقال: "لا نعرف هذا الحديث إلا من حديث حكيم الأثرم, عن أبي تميمة الهجيمي, عن أبي هريرة... وضعف محمد هذا الحديث من قبل إسناده". وأخرجه: ابن ماجه في (الطهارة, باب النهي عن إتيان الحائض, 1/209), والدارمي (1/ 259), وابن الجارود (207), والعقيلي (1/318), والطحاوي في "شرح معاني الآثار" (3/44), والبيهقي في "السنن" (7/198), والحاكم (1/8) وصححه على شرط الشيخين. والحديث صححه الألباني في "الإرواء" (7/68).
2 سورة النمل آية : 65.

ج / 1 ص -540- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله "على شرطهما" هذا على ما يعتقد، وإلا; فقد يكون الأمر على خلاف ذلك.
ومعنى قوله: "على شرطهما"، أي: أن رجاله رجال "الصحيحين"، وأن ما اشترطه البخاري ومسلم موجود فيه. ونحن لا ننكر أن هناك أحاديث صحيحة لم يذكرها البخاري ومسلم; لأنهما لم يستوعبا الصحيح كله، وهذا أمر واقع، ولكن ينظر في قول من قال: إن هذا الحديث على شرطهما; فقد تكون فيه علة خفية خفيت على هذا القائل، ويكون البخاري ومسلم علماها وتركا الحديث من أجلها.
وقوله: "صحيح": يقولون: الحاكم ممن يتساهل بالتصحيح، ولهذا قالوا: لا عبرة بتصحيح الحاكم، ولا بتوثيق ابن حبان، ولا بوضع ابن الجوزي، ولا بإجماع ابن المنذر.
وهذا القول فيه مجازفة في الحقيقة; لأن كلمة (لا عبرة); أي: لا يلتفت إليه، والصواب أنه لا يؤخذ مقبولا في كل حال، مع أني تدبرت كلام ابن المنذر رحمه الله، ووجدت أنه دائما إذا نقل الإجماع يقول: إجماع من نحفظ قوله من أهل العلم، وهو بهذا قد احتفظ لنفسه، ولا يكلف الله نفسا إلا وسعها. ولكننا مع ذلك نقول: إذا كان الرجل ذا اطلاع واسع; فقد يكون هذا القول إجماعا، أما إذا كان هذا الرجل لا يعرف إلا ما حوله; فإن قوله هذا لا يكون إجماعا ولا يوثق به، ولا نحكم بأنه إجماع.
مثاله: فلو قال رجل: لم يدرس إلا المذهب الحنبلي في مسألة، وقال هذا إجماع من نحفظ قوله من أهل العلم; فإن قوله هذا لا يعتبر; لأنه لم يحفظ إلا قولا قليلا من أقوال أهل العلم.

ج / 1 ص -541- عن أبي هريرة: " من أتى عرافا أو كاهنا، فصدقه بما يقول; فقد كفر بما أنزل على محمد صلى الله عليه وسلم "1.
ولأبي يعلى بسند جيد عن ابن مسعود مثله موقوفا2.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: " من أتى عرافا أو كاهنا " "أو" يحتمل أن تكون للشك، ويحتمل أن تكون للتنويع; فالحديث الأول بلفظ عراف، والثاني بلفظ كاهن، والثالث جمع بينهما; فتكون "أو" للتنويع.
وجاء المؤلف بهذا الحديث مع أن الأول والثاني مغنيان عنه; لأن كثرة الأدلة مما يقوي المدلول، أرأيت لو أن رجلا أخبرك بخبر فوثقت به، ثم جاء آخر وأخبرك به ازددت توثقا وقوة، ولهذا فرق الشارع بين أن يأتي الإنسان بشاهد واحد أو شاهدين.
وظاهر صنيع المؤلف: أن حديث أبي هريرة: "من أتى عرافا أو كاهنا" أنه موقوف; لأنه قال عن أبي هريرة، لكنه لما قال في الذي بعده: "موقوفا" ترجح عندنا أن الحديث الذي قبله مرفوع.

ــــــــــــــــــــــــــــــــــ
1 أخرجه: الإمام (2/429)، والحاكم في "المستدرك" (1/8) – وصححه على شرطهما، والبيهقي (8/135).
وقال الشارح الشيخ سليمان في "تيسير العزيز الحميد" (ص409): "قال العراقي في "أماليه": حديث صحيح، وقال الذهبي: إسناده قوي، وعلى هذا فعزو المصنف إلى الأربعة ليس كذلك؛ فإنه لم يروه أحد منهم، وأظنه تبع في ذلك الحافظ، فإنه عزاه في "الفتح" إلى أصحاب السنن والحاكم؛ فوهم، ولعله أراد الذي قبله.
وانظر: "فتح الباري" (10/217)، "فيض القدير" (6/23).
2أخرجه الطبراني في "الكبير" (10005). والبزار; كما في "كشف الأستار عن زوائد البزار" (2/443).
قال المنذري في "الترغيب" (4/36): "رواه البزار وأبو يعلى بإسناد جيد موقوفا", وقال الهيثمي في "المجمع" (5/118): "ورجال "الكبير، والبزار ثقات", وقال الحافظ في "الفتح" (10/217): "إسناده جيد".

ج / 1 ص -542- وعن عمران بن حصين مرفوعا: " ليس منا من تطير أو تطير له،
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "مرفوعا": أي: إلى النبي صلى الله عليه وسلم
قوله: "ليس منا": تقدم الكلام على هذه الكلمة، وأنها لا تدل على خروج الفاعل من الإسلام، بل على حسب الحال.
قوله: "تطير": التطير: هو التشاؤم بالمرئي أو المسموع أو المعلوم أو غير ذلك، وأصله من الطير; لأن العرب كانوا يتشاءمون أو يتفاءلون بها، وقد سبق ذلك1.
ومنه ما يحصل لبعض الناس إذا شرع في عمل، ثم حصل له في أوله تعثر تركه وتشاءم; فهذا غير جائز، بل يعتمد على الله ويتوكل عليه، وما دمت أنك تعلم أن في هذا الأمر خيرا; فغامر فيه، ولا تشاءم; لأنك لم توفق فيه لأول مرة; فكم من إنسان لم يوفق في العمل أول مرة، ثم وفق في ثاني مرة أو ثالث مرة؟!
ويقال: إن الكسائي - إمام النحو - طلب النحو عدة مرات، ولكنه لم يوفق، فرأى نملة تحمل نواة تمر، فتصعد بها إلى الجدار، فتسقط، حتى كررت ذلك عدة مرات، ثم صعدت بها إلى الجدار وتجاوزته; فقال: سبحان الله! هذه النملة تكابد هذه النواة حتى نجحت، إذن أنا سأكابد علم النحو حتى أنجح. فكابد; فصار إمام أهل الكوفة في النحو.
قوله: "أو تطير له": بالبناء للمفعول; أي: أمر من يتطير له، مثل أن يأتي شخص، ويقول: سأسافر إلى المكان الفلاني، وأنت صاحب طير، وأريد أن تزجر طيرك لأنظر: هل هذه الوجهة مباركة أم لا، فمن فعل ذلك; فقد تبرأ منه الرسول صلى الله عليه وسلم
وقوله: "من تطير" يشمل من تطير لنفسه، أو تطير لغيره.

ـــــــــــــــــــــــــــــــــ
1ص 515).

ج / 1 ص -543- أو تكهن أو تكهن له، أو سحر أو سحر له، ومن أتى كاهنا،
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: " أو تكهن أو تكهن له " سبق أن الكهانة ادعاء علم الغيب في المستقبل1 يقول: سيكون كذا وكذا، وربما يقع; فهذا متكهن، ومن الغريب أنه شاع الآن في أسلوب الناس قولهم: تكهن بأن فلانا سيأتي، ويطلقون هذا اللفظ الدال على عمل محرم على أمر مباح، وهذا لا ينبغي; لأن العامي الذي لا يفرق بين الأمور يظن أن الكهانة كلها مباحة، بدليل إطلاق هذا اللفظ على شيء مباح معلوم إباحته.
قوله: " أو تكهن له " أي: طلب من الكاهن أن يتكهن له، كأن يقول للكاهن: ماذا يصيبني غدا، أو في الشهر الفلاني، أو في السنة الفلانية، وهذا تبرأ منه الرسول صلى الله عليه وسلم
قوله: " أو سحر أو سحر له " تقدم تعريف السحر، وتقدم بيان أقسامه2.
قوله: " أو سحر له ": أي: طلب من الساحر أن يسحر له، ومنه النشرة عن طريق السحر; فهي داخلة فيه، وكانوا يستعملونها على وجوه متنوعة، منها أنهم يأتون بطست فيه ماء، ويصبون فيه رصاصا، فيتكون هذا الرصاص بوجه الساحر; أي: تكون صورة الساحر في هذا الرصاص، ويسمونها العامة عندنا "صب الرصاص"، وهذا من أنواع السحر المحرم، وقد تبرأ رسول الله صلى الله عليه وسلم من فاعله3.
الشاهد من هذا الحديث: قوله: " ومن أتى كاهنا "4 إلخ.

ــــــــــــــــــــــــــــــــ
1(ص 531).
2(ص 489).
3سبق (ص 542).
4 أحمد (2/429).

ج / 1 ص -544- فصدقه بما يقول; فقد كفر بما أنزل على محمد صلى الله عليه وسلم " رواه البزار بإسناد جيد1.
ورواه الطبراني في " الأوسط " بإسناد حسن من حديث ابن عباس; دون قوله: " ومن أتى..." إلى آخره2.
قال البغوي: " العراف: الذي يدعي معرفة الأمور بمقدمات
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقوله: "ورواه الطبراني في "الأوسط" بإسناد حسن من حديث ابن عباس..." إلخ; فيكون هذا مقويا للأول.
· قوله: "قال البغوي: العراف الذي يدعي معرفة الأمور بمقدمات...": العراف: صيغة مبالغة فإما أن يراد بها الصيغة، وإما أن يراد بها النسبة. وهو الذي يدعي معرفة الأشياء، وليس كل من يدعي معرفة يكون عرافا، لكن من يدعي معرفة تتعلق بعلم الغيب، فيدعي معرفة الأمور بمقدمات يستدل بها على مكان المسروق والضالة ونحوها.
وظاهر كلام البغوي رحمه الله: أنه شامل لمن ادعى معرفة المستقبل والماضي; لأن مكان المسروق يعلم بعد السرقة، وكذلك الضالة قد حصل الضياع، ولكن المسألة ليست اتفاقية بين أهل العلم، ولهذا قال المؤلف رحمه الله: "وقيل: هو"; أي: العراف الكاهن. والكاهن: هو الذي يخبر عن المغيبات في المستقبل.

ــــــــــــــــــــــــــــــــــ
1 أخرجه البزار; كما في "الترغيب" (4/33), و "مجمع الزوائد" للهيثمي (5/117). وقال المنذري: "إسناده جيد", وقال الهيثمي: "ورجاله رجال الصحيح; خلا إسحاق بن الربيع, وهو ثقة".
2قال الهيثمي في "مجمع الزوائد" (5/117): "رواه البزار والطبراني في "الأوسط", وفيه زمعة بن صالح, وهو ضعيف". وقال المنذري في "الترغيب" (4/33): "إسناده حسن".

ج / 1 ص -545- يستدل بها على المسروق ومكان الضالة ونحو ذلك". وقيل: هو الكاهن. والكاهن: هو الذي يخبر عن المغيبات في المستقبل.
وقيل: الذي يخبر عما في الضمير.
وقال أبو العباس ابن تيمية: العراف اسم للكاهن والمنجم والرمال ونحوهم، ممن يتكلم في معرفة الأمور بهذه الطرق".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "وقيل: هو الذي يخبر عما في الضمير": أي: أن تضمر شيئا فتقول: ما أضمرت؟ فيقول: أضمرت كذا وكذا. أو المغيبات في المستقبل، تقول: ماذا سيحدث في الشهر الفلاني في اليوم الفلاني؟ ماذا ستلد امرأتي; متى يقدم ولدي؟ وهو لا يدري.
والخلاصة: أن العلماء اختلفوا في تعريف العراف، فقيل:
هو الذي يدعي معرفة الأمور بمقدمات يستدل بها على مكان المسروق والضالة ونحوها; فيكون شاملا لمن يخبر عن أمور وقعت. وقيل: الذي يخبر عما في الضمير. وقيل: هو الكاهن، والكاهن: هو الذي يخبر عن المغيبات في المستقبل.
قوله: "وقال أبو العباس ابن تيمية": هو أحمد بن عبد الحليم بن عبد السلام بن تيمية، يكنى بأبي العباس، ولم يتزوج، ولم يتركه من باب الرهبانية، ولكنه والله أعلم كان مشغولا بالجهاد العلمي مع قلة الشهوة، وإلا لو كان قوي الشهوة لتزوج، وليس كما يدعي المزورون أن له ولدا مدفونا إلى جانبه في دمشق; فإنه غير صحيح قطعا.

ج / 1 ص -546- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وظاهر كلام الشيخ: أن شيخ الإسلام جزم بهذا، ولكن شيخ الإسلام قال: وقيل العراف، وذكره بقيل، ومعلوم أن ما في ذكر بقيل ليس مما يجزم بأن الناقل يقول به، صحيح أنه إذا نقله ولم ينقضه; فهذا دليل على أنه ارتضاه.
وعلى كل حال; فشيخ الإسلام ساق هذا القول وارتضاه، ثم قال: ولو قيل: إنه اسم خاص لبعض هؤلاء الرمال والمنجم ونحوهم; فإنهم يدخلون فيه بالعموم المعنوي; لأن عندنا عموما معنويا، وهو ما ثبت عن طريق القياس، وعموما لفظيا، وهو ما دل عليه اللفظ، بحيث يكون اللفظ شاملا له. وقد ذكر شيخ الإسلام ابن تيمية رحمه الله أن استخدام الإنس للجن له ثلاث حالات:
الحال الأولى: أن يستخدمهم في طاعة الله، كأن يكون له نائبا في تبليغ الشرع; فمثلا: إذا كان له صاحب من الجن مؤمن يأخذ عنه العلم، ويتلقى منه، وهذا شيء ثبت أن الجن قد يتعلمون من الإنس، فيستخدمه في تبليغ الشرع لنظرائه من الجن، أو في المعونة على أمور مطلوبة شرعا; فهذا لا بأس به، بل إنه قد يكون أمرا محمودا أو مطلوبا، وهو من الدعوة إلى الله عزوجل والجن حضروا النبي صلى الله عليه وسلم وقرأ عليهم القرآن، وولوا إلى قومهم منذرين1 والجن فيهم الصلحاء والعباد والزهاد والعلماء; لأن المنذر لا بد أن يكون عالما بما ينذر، عابدا مطيعا لله- سبحانه - في الإنذار.
الحال الثانية: أن يستخدمهم في أمور مباحة، مثل أن يطلب منهم العون على أمر من الأمور المباحة، قال: فهذا جائز بشرط أن تكون

ـــــــــــــــــــــــــــــــــــــ
1 كما في قوله تعالى: وإذ صرفنا إليك نفرا من الجن يستمعون القرآن [الأحقاف: 29].

ج / 1 ص -547- وقال ابن عباس في قوم يكتبون (أبا جاد) وينظرون في النجوم:............
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الوسيلة مباحة، فإن كانت محرمة; صار حراما، كما لو كان الجني لا يساعده في أموره إلا إذا ذبح له أو سجد له أو ما أشبه ذلك. ثم ذكر ما ورد " أن عمر تأخر ذات مرة في سفره، فاشتغل فكر أبي موسى، فقالوا له: إن امرأة من أهل المدينة لها صاحب من الجن، فلو أمرتها أن ترسل صاحبها للبحث عن عمر، ففعل، فذهب الجني، ثم رجع، فقال: إن أمير المؤمنين ليس به بأس، وهو يسم إبل الصدقة في المكان الفلاني "1 فهذا استخدام في أمر مباح.
الحال الثالثة: أن يستخدمهم في أمور محرمة; كنهب أموال الناس وترويعهم، وما أشبه ذلك، فهذا محرم، ثم إن كانت الوسيلة شركا صار شركا، وإن كانت وسيلته غير شرك صار معصية، كما لو كان هذا الجني الفاسق يألف هذا الإنسي الفاسق ويتعاون معه على الإثم والعدوان; فهذا يكون إثما وعدوانا، ولا يصل إلى حد الشرك.
ثم قال: إن من يسأل الجن، أو يسأل من يسأل الجن، ويصدقهم في كل ما يقولون ; فهذا معصية وكفر، والطريق للحفظ من الجن هو قراءة آية الكرسي، فمن قرأها في ليلة لم يزل عليه من الله حافظ، ولا يقربه شيطان حتى يصبح، كما ثبت ذلك عنه صلى الله عليه وسلم2 وهي:{ اللَّهُ لا إِلَهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ } 3 الآية.
قوله: "يكتبون أبا جاد وينظرون في النجوم": الواو هنا ليست

ـــــــــــــــــــــــــــــــــــــ
1 سبق (ص 535).
2 أخرجه: البخاري معلقا بصيغة الجزم في (الوكالة, باب إذا وكل رجلا فترك الوكيل شيئا فأجازه الموكل, 4/149).
3 سورة البقرة آية : 255.

ج / 1 ص -548- " ما أرى من فعل ذلك له عند الله من خلاق "1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
عطفا، ولكنها للحال، يعني: والحال أنهم ينظرون، فيربطون ما يكتبون بسير النجوم وحركتها.
قوله: "ما أرى من فعل ذلك": ويجوز بفتح الهمزة بمعنى: أعلم، وبالضم بمعنى: ما أظن.
وقوله: "أبا جاد": هي: أَبَجَدْ هَوَزْ حِطِّيْ كَلَمَنء سَعَفَصْ قَرَشَتْ ثَخِذْ ضَظِغٌ... وتعلم أباجاد ينقسم إلى قسمين:
الأول: تعلم مباح بأن نتعلمها لحساب الجمل، وما أشبه ذلك; فهذا لا بأس به، وما زال أناس يستعملونها، حتى العلماء يؤرخون بها، قال شيخنا عبد الرحمن بن سعدي رحمه الله في تاريخ بناء المسجد الجامع القديم:

جد بالرضا أَعْطِ المنى من ساعدوا في ذا البنا

تاريخه حين انتهى قول المنيب اغفر لنا

والشهر في شوال يا رب تقبل سعينا

فقوله: "اغفر لنا" لو عددناها حسب الجمل صارت 1362 هـ.
وقد اعتنى بها العلماء في العصور الوسطى، حتى في القصائد الفقهية والنحوية وغيرها. ويؤرخون بها مواليد العلماء ووفياتهم، ولم يرد ابن عباس هذا القسم.
الثاني: محرم، وهو كتابة "أبا جاد" كتابة مربوطة بسير النجوم

ـــــــــــــــــــــــــــــــــ
1 أخرجه: عبد الرزاق في "المصنف" (11/26), والبيهقي في "السنن الكبرى" (8/139).

ج / 1 ص -549- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وحركتها وطلوعها وغروبها، وينظرون في النجوم ليستدلوا بالموافقة أو المخالفة على ما سيحدث في الأرض، إما على سبيل العموم; كالجذب والمرض والحرب وما أشبه ذلك، أو على سبيل الخصوص; كأن يقول لشخص: سيحدث لك مرض أو فقر أو سعادة أو نحس في هذا وما أشبه ذلك; فهم يربطون هذه بهذه، وليس هناك علاقة بين حركات النجوم واختلاف الوقائع في الأرض.
وقوله: " ما أرى من فعل ذلك له عند الله من خلاق ".
قوله: "خلاق": أي: نصيب.
ظاهر كلام ابن عباس أنه يرى كفرهم; لأن الذي ليس له نصيب عند الله هو الكافر; إذ لا ينفى النصيب مطلقا عن أحد من المؤمنين، وإن كان له ذنوب عذب بقدر ذنوبه، أو تجاوز الله عنها، ثم صار آخر آمره إلى نصيبه الذي يجده عند الله.
ولم يبين المؤلف رحمه الله حكم الكاهن والمنجم والرمال من حيث العقوبة في الدنيا، وذلك أننا إن حكمنا بكفرهم، فحكمهم في الدنيا أنهم يستتابون، فإن تابوا، وإلا; قتلوا كفارا.
وإن حكمنا بعدم كفرهم; إما لكون السحر لا يصل إلى الكفر، أو قلنا: إنهم لا يكفرون; لأن المسألة فيها خلاف; فإنه يجب قتلهم لدفع مفسدتهم ومضرتهم، حتى وإن قلنا بعدم كفرهم; لأن أسباب القتل ليست مختصة بالكفر فقط، بل للقتل أسباب متعددة ومتنوعة، قال تعالى:{ إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَاداً أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلافٍ أَوْ يُنْفَوْا مِنَ الأَرْضِ } 1 ;

ــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 33.

ج / 1 ص -550- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فكل من أفسد على الناس أمور دينهم أو دنياهم; فإنه يستتاب، فإن تاب، وإلا; قتل، ولا سيما إذا كانت هذه الأمور تصل إلى الإخراج من الإسلام.
والنظر في النجوم ينقسم إلى أقسام:
الأول: أن يستدل بحركاتها وسيرها على الحوادث الأرضية، سواء كانت عامة أو خاصة; فهو شرك إن اعتقد أن هذه النجوم هي المدبرة الأمور، أو أن لها شركا; فهو كفر مخرج عن الملة، وإن اعتقد أنها سبب فقط; فكفره غير مخرج عن الملة، ولكن يسمى كفرا; لقول النبي صلى الله عليه وسلم على إثر سماء كانت من الليل: " هل تدرون ماذا قال ربكم؟ قالوا: الله ورسوله أعلم. قال: قال: أصبح من عبادي مؤمن بي وكافر، أما من قال: مطرنا بفضل الله ورحمته; فذلك مؤمن بي كافر بالكوكب، وأما من قال: مطرنا بنوء كذا وكذا; فذلك كافر بي مؤمن بالكوكب ".
وقد سبق لنا أن هذا الكفر ينقسم إلى قسمين بحسب اعتقاد قائله1.
الثاني: أن يتعلم علم النجوم ليستدل بحركاتها وسيرها على الفصول وأوقات البذر والحصاد والغرس وما أشبهه; فهذا من الأمور المباحة; لأنه يستعان بذلك على أمور دنيوية.
القسم الثالث: أن يتعلمها لمعرفة أوقات الصلوات وجهات القبلة، وما أشبه ذلك من الأمور المشروعة; فالتعلم هنا مشروع، وقد يكون فرض كفاية أو فرض عين.

ــــــــــــــــــــــــــــــــــــ
1ص 519).

ج / 1 ص -551- فيه مسائل:
الأولى: لا يجتمع تصديق الكاهن مع الإيمان بالقرآن.
الثانية: التصريح بأنه كفر.
الثالثة: ذكر من تكهن له.
الرابعة: ذكر من تطير له.
الخامسة: ذكر من سحر له.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فيه مسائل:
الأولى: لا يجتمع تصديق الكاهن مع الإيمان بالقرآن: يؤخذ من قوله: صلى الله عليه وسلم " من أتى كاهنا، فصدقه بما يقول; فقد كفر بما أنزل على محمد "1 ووجهه:أنه كذب بالقرآن، وهذا من أعظم الكفر.
الثانية: التصريح بأنه كفر: تؤخذ من قوله: " فقد كفر بما أنزل على محمد ".
الثالثة: ذكر من تكهن له: تؤخذ من حديث عمران بن حصين; حيث قال: "ليس منا"; أي: إنه كالكاهن في براءة النبي صلى الله عليه وسلم منه.
الرابعة: ذكر من تطير له: تؤخذ من قوله: "أو تطير له".
الخامسة: ذكر من سحر له: تؤخذ من قوله: "أو سحر له".
وأتى المؤلف بذكر من تكهن له، أو سحر له، أو تطير له; لأنه قد يعارض فيه معارض، فيقول هذا في الكهان، وهذا في المتطيرين، وهذا في السحرة; فقال: إن من طلب أن يفعل له ذلك; فهو مثلهم في العقوبة.

ــــــــــــــــــــــــــــــــــ
1 الترمذي : الطهارة (135) , وأبو داود : الطب (3904) , وابن ماجه : الطهارة وسننها (639) , وأحمد (2/408 ,2/429 ,2/476) , والدارمي : الطهارة (1136).

ج / 1 ص -552- السادسة: ذكر من تعلم أباجاد.
السابعة: ذكر الفرق بين الكاهن والعراف.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
السادسة: ذكر من تعلم أبا جاد: وتعلم ذلك فيه تفصيل لا يحمد ولا يذم; إلا على حسب الحال التي تنزل عليها، وقد سبق ذلك1.
السابعة: ذكر الفرق بين الكاهن والعراف : وفي هذه المسألة خلاف بين أهل العلم:
القول الأول: أن العراف هو الكاهن والكاهن: هو الذي يخبر عن المغيبات في المستقبل; فهما مترادفان; فلا فرق بينهما.
القول الثاني: أن العراف هو الذي يستدل على معرفة الأمور بمقدمات يستدل بها على المسروق ومكان الضالة ونحوها; فهو أعم من الكاهن، لأنه يشمل الكاهن وغيره، فهما من باب العام والخاص.
القول الثالث: أن العراف هو الذي يخبر عما في الضمير، والكاهن هو الذي يخبر عن المغيبات في المستقبل.
فالعراف هو الكاهن أو أنه أعم منه، أو أن العراف يختص بالماضي، والكاهن بالمستقبل; فهما متباينان، والظاهر أنهما متباينان; فالكاهن من يخبر عن المغيبات في المستقبل [والعراف من يدعي معرفة الأمور بمقدمات يستدل بها على المسروق ومكان الضالة ونحو ذلك] غير واضح لأنهما لو كانا متباينين لقلنا: والعراف هو الذي يخبر عما في الضمير أو أن يكونا من باب العام والخاص فيقال في العراف ما هو مطبوع هنا بين القوسين.

ـــــــــــــــــــــــــــــــــــ
1ص 548).


باب ما جاء في النشرة - القول المفيد

القول المفيد على كتاب التوحيد

ج / 1 ص -553- باب ما جاء في النشرة
عن جابر; " أن رسول الله صلى الله عليه وسلم سئل عن النشرة; فقال: هي
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
تعريف النشرة:
في اللغة; بضم النون: فعلة من النشر، وهو التفريق.
وفي الاصطلاح: حل السحر عن المسحور.
لأن هذا الذي يحل السحر عن المسحور: يرفعه، ويزيله، ويفرقه.
أما حكمها; فهو يتبين مما قاله المؤلف رحمه الله، وهو من أحسن البيانات.
ولا ريب أن حل السحر عن المسحور من باب الدواء والمعالجة، وفيه فضل كبير لمن ابتغى به وجه الله، لكن في القسم المباح منها. لأن السحر له تأثير على بدن المسحور وعقله ونفسه وضيق الصدر، حيث لا يأنس إلا بمن استعطف عليه. وأحيانا يكون أمراضا نفسية بالعكس، تنفر هذا المسحور عمن تنفره عنه من الناس، وأحيانا يكون أمراضا عقلية; فالسحر له تأثير إما على البدن، أو العقل، أو النفس.
قوله: "عن النشرة": أل للعهد الذهني; أي: المعروفة في الجاهلية التي كانوا يستعملونها في الجاهلية، وذلك طريق من طرق حل السحر، وهي على نوعين:

ج / 1 ص -554- من عمل الشيطان " رواه أحمد بسند جيد، وأبو داود1 وقال:
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الأول: أن تكون باستخدام الشياطين، فإن كان لا يصل إلى حاجته منهم إلا بالشرك; كانت شركا، وإن كان يتوصل لذلك بمعصية دون الشرك; كان لها حكم تلك المعصية.
الثاني: أن تكون بالسحر; كالأدوية والرقى والعقد والنقث وما أشبه ذلك; فهذا له حكم السحر على ما سبق.
ومن ذلك ما يفعله بعض الناس، أنهم يضعون فوق رأس المسحور طستا فيه ماء ويصبون عليه رصاصا ويزعمون أن الساحر يظهر وجهه في هذا الرصاص; فيستدل بذلك على من سحره، وقد سئل الإمام أحمد عن النشرة، فقال: إن بعض الناس أجازها، فقيل له: إنهم يجعلون ماء في طست، وإنه يغوص فيه، وإنه يبدو وجهه، فنفض يده وقال: ما أدري ما هذا؟ ما أدري ما هذا؟ فكأنه رحمه الله توقف في الأمر وكره الخوض فيه.
قوله: "من عمل الشيطان": أي: من العمل الذي يأمر به الشيطان ويوحي به; لأن الشيطان يأمر بالفحشاء ويوحي إلى أوليائه بالمنكر، وهذا يغني عن قوله: إنها حرام، بل هو أشد; لأن نسبتها للشيطان أبلغ في تقبيحها والتنفير منها، ودلالة النصوص على التحريم لا تنحصر في لفظ التحريم أو نفي الجواز، بل إذا رتبت العقوبات على الفعل كان دليلا على تحريمه.
قوله: "رواه أحمد بسند جيد وأبو داود": سند أبي داود إلى أحمد متصل; لأنه قد حدثه وأدركه.

ــــــــــــــــــــــــــــــــــ
1 أخرجه: الإمام أحمد (3/294), وأبو داود في (الطب, باب في النشرة, 4/201)- وسكت عنه-. وحسنه الحافظ في "الفتح" (10/233). وقال الهيثمي في "مجمع الزوائد" (5/102): "رواه البزار والطبراني في "الأوسط "; إلا أنه قال: "ذكروا أنهما من عمل الشيطان", ورجال البزار رجال الصحيح".

ج / 1 ص -555- " سئل أحمد عنها; فقال: ابن مسعود يكره هذا كله".
وفي " البخاري " عن " قتادة: قلت لابن المسيب: رجل به طب.......
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "فقال: ابن مسعود يكره هذا كله": أجاب رحمه الله بقول الصحابي، وكأنه ليس عنده أثر صحيح عن النبي صلى الله عليه وسلم في ذلك، وإلا لاستدل به.
والمشار إليه في قوله: "يكره هذا كله" كل أنواع النشرة، وظاهره: ولو كانت على الوجه المباح على ما يأتي، لكنه غير مراد; لأن النشرة بالقرآن والتعوذات المشروعة لم يقل أحد بكراهته، وسبق أن ابن مسعودرضي الله عنهكان يكره تعليق التمائم من القرآن وغير القرآن.
وعلى هذا; فالكلية في قول أحمد: "يكره هذا كله" يراد بها النشرة التي من عمل الشيطان، وهي النشرة بالسحر والنشرة التي من التمائم.
وقوله: "يكره": الكراهة عند المتقدمين يراد بها التحريم غالبا، ولا تخرج عنه إلا بقرينة، وعند المتأخرين خلاف الأولى; فلا تظن أن لفظ المكروه في عرف المتقدمين أو كلامهم مثله في كلام المتأخرين، بل هو يختلف، انظر إلى قوله تعالى:{ وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً } 1 إلى أن قال بعد أن ذكر أشياء محرمة:{ كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهاً} 2 ولا شك أن المراد بالكراهة هنا التحريم.
قوله: "رجل به طب": أي: سحر، ومن المعلوم أن الطب هو

ـــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية : 23.
2 سورة الإسراء آية : 38.

ج / 1 ص -556- أو يؤخذ عن امرأته; أيحل عنه أو ينشر؟ قال: لا بأس به; إنما يريدون به الإصلاح،..............................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
علاج المرض، لكن سمي السحر طبا من باب التفاؤل، كما سمي اللديغ سليما والكسير جبيرا.
قوله: "أو يؤخذ عن امرأته": أي: يحبس عن زوجته; فلا يتمكن من جماعها، وهو ليس به بأس، وهذا نوع من السحر.
والعجيب أنه مشتهر عند الناس أنه إذا كان عند العقد، وعقد أحد عقدة عند العقد; فإنه يحصل حبسه عن امرأته، وبالغ بعضهم; فقال: إذا شبك أحدهم بين أصابعه عند العقد حبس الزوج عن أهله، وهذا لا أعرف له أصلا. ولكن كثيرا ما يقع حبس الزوج عن زوجه ويطلبون العلاج.
وقد ذكر بعض أهل العلم أن من العلاج أن يطلقها، ثم يراجعها; فينفك السحر. لكن لا أدري هل هذا يصح أم لا؟ فإذا صح; فالطلاق هنا جائز; لأنه طلاق للاستبقاء، فيطلق كعلاج، ونحن لا نفتي بشيء من هذا، بل نقول: لا نعرف عنه شيئا.
و "أو" في قوله: "أو يؤخذ" يحتمل أنها للشك من الراوي: هل قال قتادة "به طب" أو قال: "يؤخذ عن امرأته"; أي: أو قلت: يؤخذ، ويحتمل أن تكون للتنويع، أي أنه سأله عن أمرين: عن المسحور، وعن الذي يؤخذ عن امرأته.
قوله: "أيحل عنه أو ينشر": لا شك أن "أو" هنا للشك; لأن الحل هو النشرة.
قوله: "لا بأس به، إنما يريدون به الإصلاح": كأن ابن المسيب رحمه الله قسم السحر إلى قسمين: ضار، ونافع.

ج / 1 ص -557- فأما ما ينفع; فلم ينه عنه "1.
وروي عن الحسن، أنه قال: " لا يحل السحر إلا ساحر ".
قال ابن القيم: " النشرة: حل السحر عن المسحور، وهي نوعان:
أحدهما: حل بسحر مثله، وهو الذي من عمل الشيطان،
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فالضار محرم، قال تعالى:{ وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ } 2 والنافع لا بأس به، وهذا ظاهر ما روي عنه، وبهذا أخذ أصحابنا الفقهاء، فقالوا: يجوز حل السحر بالسحر للضرورة، وقال بعض أهل العلم: إنه لا يجوز حل السحر بالسحر، وحملوا ما روي عن ابن المسيب بأن المراد به ما لا يعلم عن حاله: هل هو سحر، أم غير سحر؟ أما إذا علم أنه سحر; فلا يحل، والله أعلم. ولكن على كل حال حتى ولو كان ابن المسيب ومن فوق ابن المسيب ممن ليس قوله حجة يرى أنه جائز; فلا يلزم من ذلك أن يكون جائزا في حكم الله حتى يعرض على الكتاب والسنة، وقد " سئل الرسول صلى الله عليه وسلم عن النشرة؟ فقال: هي من عمل الشيطان "34.
قوله: "وروي عن الحسن: " لا يحل السحر إلا ساحر ".
هذا الأثر إن صح; فمراد الحسن الحل المعروف غالبا، وأنه لا يقع إلا من السحرة.
قوله: "قال ابن القيم: النشرة حل السحر عن المسحور... " إلخ. هذا الكلام جيد ولا مزيد عليه.

ـــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري معلقا بصيغة الجزم في (الطب, باب هل يستخرج السحر, 4/48). وانظر: "فتح الباري" (10/232).
2 سورة البقرة آية : 102.
3 أبو داود : الطب (3868) , وأحمد (3/294).
4 سبق (554).

ج / 1 ص -558- وعليه يحمل قول الحسن، فيتقرب الناشر والمنتشر إلى الشيطان بما يحب فيبطل عمله عن المسحور.
والثاني: النشرة بالرقية والتعوذات والأدوية والدعوات المباحة; فهذا جائز".
فيه مسائل:
الأولى: النهي عن النشرة.
الثانية: الفرق بين المنهي عنه والمرخص فيه مما يزيل الإشكال.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فيه مسائل:
الأولى: النهي عن النشرة: تؤخذ من قوله صلى الله عليه وسلم " هي من عمل الشيطان "1 وهنا ليس فيه صيغة نهي، لكن فيه ما يدل على النهي; لأن طرق إثبات النهي ليست الصيغة فقط، بل ذم فاعله ونحوه، وتقبيح الشيء وما أشبه ذلك يدل على النهي.
الثانية: الفرق بين المنهي عنه والمرخص فيه: تؤخذ من كلام ابن القيم رحمه الله وتفصيله.
إشكال وجوابه:
ما الجمع بين قول الفقهاء رحمهم الله يجوز حل السحر بالسحر وبين قولهم يجب قتل الساحر؟ الجمع أن مرادهم بقتل الساحر من يضر بسحره دون من ينفع; فلا يقتل، أو أن مرادهم بيان حكم حل السحر بالسحر للضرورة، وأما الإبقاء على الساحر; فله نظر آخر، والله أعلم.

ـــــــــــــــــــــــــــــــــــ
1 أبو داود : الطب (3868) , وأحمد (3/294).


باب ما جاء في التطير - القول المفيد

القول المفيد على كتاب التوحيد

ج / 1 ص -559- باب ما جاء في التطير
........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
تعريف التطير:
في اللغة: مصدر تطير، وأصله مأخوذ من الطير; لأن العرب يتشاءمون أو يتفاءلون بالطيور على الطريقة المعروفة عندهم بزجر الطير، ثم ينظر: هل يذهب يمينا أو شمالا أو ما أشبه ذلك، فإن ذهب إلى الجهة التي فيها التيامن; أقدم، أو فيها التشاؤم; أحجم.
أما في الاصطلاح; فهي التشاؤم بمرئي أو مسموع، وهذا من الأمور النادرة; لأن الغالب أن اللغة أوسع من الاصطلاح; لأن الاصطلاح يدخل على الألفاظ قيودا تخصها، مثل الصلاة لغة: الدعاء، وفي الاصطلاح أخص من الدعاء، وكذلك الزكاة وغيرها.
وإن شئت; فقل: التطير: هو التشاؤم بمرئي أو مسموع أو معلوم.
بمرئي مثل: لو رأى طيرا فتشاءم لكونه موحشا.
أو مسموع مثل: من هم بأمر فسمع أحدا يقول لآخر: يا خسران، أو يا خائب; فيتشاءم.
أو معلوم; كالتشاؤم ببعض الأيام أو بعض الشهور أو بعض السنوات; فهذه لا ترى ولا تسمع.
واعلم أن التطير ينافي التوحيد، ووجه منافاته له من وجهين:

ج / 1 ص -560- وقول الله تعالى:{ أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ} 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الأول: أن المتطير قطع توكله على الله واعتمد على غير الله.
الثاني: أنه تعلق بأمر لا حقيقة له، بل هو وهم وتخييل; فأي رابطة بين هذا الأمر، وبين ما يحصل له، وهذا لا شك أنه يخل بالتوحيد; لأن التوحيد عبادة واستعانة، قال تعالى:{ إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} 2 وقال تعالى:{ فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ } 3.
فالطيرة محرمة، وهي منافية للتوحيد كما سبق، والمتطير لا يخلو من حالين:
الأول: أن يحجم ويستجيب لهذه الطيرة ويدع العمل، وهذا من أعظم التطير والتشاؤم.
الثاني: أن يمضي لكن في قلق وهم وغم يخشى من تأثير هذا المتطير به، وهذا أهون.
وكلا الأمرين نقص في التوحيد وضرر على العبيد، بل انطلق إلى ما تريد بانشراح صدر وتيسير واعتماد على الله عزوجل ولا تسئ الظن بالله عزوجل
وقد ذكر المؤلف رحمه الله في هذا الباب آيتين:
الآية الأولى قوله تعالى:{ أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ } 4 هذه الآية نزلت في قوم موسى كما حكى الله عنهم في قوله:{ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَطَّيَّرُوا بِمُوسَى وَمَنْ مَعَهُ }قال الله تعالى:{ أَلا إِنَّمَا

ـــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 131.
2 سورة الفاتحة آية : 5.
3 سورة هود آية : 123.
4 سورة الأعراف آية : 131.

ج / 1 ص -561- وقوله:{ قَالُوا طَائِرُكُمْ مَعَكُمْ } 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 طَائِرُهُمْ عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ } ، ومعنى:{ يَطَّيَّرُوا بِمُوسَى وَمَنْ مَعَهُ }، أنه إذا جاءهم البلاء والجدب والقحط قالوا: هذا من موسى وأصحابه; فأبطل الله هذه العقيدة بقوله:{ أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ }
قوله:{ أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ }، (ألا): أداة استفتاح تفيد التنبيه والتوكيد، و (إنما): أداة حصر.
وقوله:{ طَائِرُهُمْ } مبتدأ، و{ عِنْدَ اللَّهِ } خبر، والمعنى: أنما يصيبهم من الجدب والقحط ليس من موسى وقومه، ولكنه من الله; فهو الذي قدره ولا علاقة لموسى وقومه به، بل إن الأمر يقتضي أن موسى وقومه سبب للبركة والخير، ولكن هؤلاء - والعياذ بالله - يلبسون على العوام ويوهمون الناس خلاف الواقع.
قوله:{ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ} 2 فهم في جهل; فلا يعلمون أن هناك إلها مدبرا، وأن ما أصابهم من الله وليس من موسى وقومه.
الآية الثانية قوله تعالى: :{ قَالُوا طَائِرُكُمْ مَعَكُمْ } 3 أي: قال الذين أرسلوا إلى القرية في قوله تعالى: {وَاضْرِبْ لَهُمْ مَثَلاً أَصْحَابَ الْقَرْيَةِ } 4 الآيات.
فقالوا ذلك ردا على قول أهل القرية:{ إِنَّا تَطَيَّرْنَا بِكُمْ } 5 ; أي: تشاءمنا بكم، وإننا لا نرى أنكم تدلوننا على الخير، بل على الشر وما فيه هلاكنا; فأجابهم الرسل بقولهم:{ طَائِرُكُمْ مَعَكُمْ } 6 أي: مصاحب لكم، فما يحصل لكم; فإنه منكم ومن أعمالكم، فأنتم السبب في ذلك.

ـــــــــــــــــــــــــــــــ
1 سورة يس آية : 19.
2 سورة الأنعام آية : 37.
3 سورة يس آية : 19.
4 سورة يس آية : 13.
5 سورة يس آية : 18.
6 سورة يس آية : 19.

ج / 1 ص -562- عن أبي هريرةرضي الله عنه" أن رسول الله صلى الله عليه وسلم قال: " لا عدوى.............
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ولا منافاة بين هذه الآية والتي ذكرها المؤلف قبلها; لأن الأولى تدل على أن المقدر لهذا الشيء هو الله، والثانية تبين سببه، وهو أنه منهم، فهم في الحقيقة طائرهم معهم (أي الشؤم) الحاصل عليهم معهم ملازم لهم; لأن أعمالهم تستلزمه; كما قال تعالى:{ ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ } 1 وقال تعالى:{ وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالْأَرْضِ وَلَكِنْ كَذَّبُوا فَأَخَذْنَاهُمْ بِمَا كَانُوا يَكْسِبُونَ} 2.
ويستفاد من الآيتين المذكورتين في الباب: أن التطير كان معروفا من قبل العرب وفي غير العرب; لأن الأولى في فرعون وقومه، والثانية في أصحاب القرية.
وقوله:{ أَإِنْ ذُكِّرْتُمْ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ} 3 ينبغي أن تقف على قوله: (ذكرتم) لأنها جملة شرطية، وجواب الشرط محذوف تقديره: أإن ذكرتم تطيرتم، وعلى هذا; فلا تصلها بما بعدها.
وقوله:{ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ} 4 (بل) هنا للإضراب الإبطالي; أي: ما أصابكم ليس منهم، بل هو من إسرافكم.
وقوله: أي: متجاوزون للحد الذي يجب أن تكونوا عليه.
قوله: صلى الله عليه وسلم " لا عدوى "5 لا نافية للجنس، ونفي الجنس أعم من نفي الواحد والاثنين والثلاثة; لأنه نفي للجنس كله، فنفى الرسول صلى الله عليه وسلم العدوى كلها.

ـــــــــــــــــــــــــــــــ
1 سورة الروم آية : 41.
2 سورة الأعراف آية : 96.
3 سورة آية : 19.
4 سورة يس آية : 19.
5 البخاري : الطب (5757) , ومسلم : السلام (2220) , وأبو داود : الطب (3911) , وأحمد (2/267 ,2/397 ,2/434).

ج / 1 ص -563- ولا طيرة، ولا هامة،.....................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والعدوى: انتقال المرض من المريض إلى الصحيح، وكما يكون في الأمراض الحسية يكون أيضا في الأمراض المعنوية الخلقية، ولهذا أخبر صلى الله عليه وسلم أن جليس السوء كنافخ الكير; إما أن يحرق ثيابك، وإما أن تجد منه رائحة كريهة1.
فقوله: " لا عدوى "2 يشمل الحسية والمعنوية، وإن كانت في الحسية أظهر.
قوله: " ولا طيرة " اسم مصدر تطير; لأن المصدر منه تطير، مثل الخيرة اسم مصدر اختار، قال تعالى:{ وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ } 3 أي: الاختيار، أي أن يختاروا خلاف ما قضى الله ورسوله من الأمر.
واسم المصدر يوافق المصدر في المعنى، ولذلك تقول كلمته كلاما بمعنى كلمته تكليما، وسلمت عليه سلاما بمعنى سلمت عليه تسليما. لكن لما كان يخالف المصدر في البناء سموه اسم مصدر، والطيرة تقدم أنها هي التشاؤم بمرئي أو مسموع أو معلوم4.
قوله: "ولا هامة": الهامة; بتخفيف الميم فسرت بتفسيرين:
الأول: أنها طير معروف يشبه البومة، أو هي البومة، تزعم العرب أنه إذا قتل القتيل; صارت عظامه هامة تطير وتصرخ حتى يؤخذ بثأره، وربما اعتقد بعضهم أنها روحه.

ـــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (الذبائح, باب المسك, 5534), ومسلم في (البر والصلة, باب استحباب مجالسة الصالحين, 2628); عن أبي موسى رضي الله عنه.
2 البخاري : الطب (5757) , ومسلم : السلام (2220) , وأبو داود : الطب (3911) , وأحمد (2/267 ,2/397 ,2/434).
3 سورة الأحزاب آية : 36.
4 ص 559).

ج / 1 ص -564- ولا صفر "1 أخرجاه2 وزاد مسلم:..................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
التفسير الثاني: أن بعض العرب يقولون: الهامة هي الطير المعروف، لكنهم يتشاءمون بها، فإذا وقعت على بيت أحدهم ونعقت; قالوا: إنها تنعق به ليموت، ويعتقدون أن هذا دليل قرب أجله، وهذا كله - بلا شك - عقيدة باطلة.
قوله: " ولا صفر " قيل: إنه شهر صفر، كانت العرب يتشاءمون به ولا سيما في النكاح.
وقيل: إنه داء في البطن يصيب الإبل وينتقل من بعير إلى آخر، وعلى هذا; فيكون عطفه على العدوى من باب عطف الخاص على العام.
وقيل: إنه نهي عن النسيئة، وكانوا في الجاهلية ينسئون، فإذا أرادوا القتال في شهر المحرم استحلوه، وأخروا الحرمة إلى شهر صفر، وهذه النسيئة التي ذكرها الله بقوله تعالى:{ فَيُحِلُّوا مَا حَرَّمَ اللَّهُ } 3 وهذا القول ضعيف، ويضعفه أن الحديث في سياق التطير، وليس في سياق التغيير، والأقرب أن صفر يعني الشهر، وأن المراد نفي كونه مشؤوما; أي: لا شؤم فيه، وهو كغيره من الأزمان يقدر فيه الخير ويقدر فيه الشر.
وهذا النفي في هذه الأمور الأربعة ليس نفيا للوجود; لأنها موجودة ولكنه نفي للتأثير; فالمؤثر هو الله، فما كان منها سببا معلوما; فهو سبب صحيح، وما كان منها سببا موهوما; فهو سبب باطل، ويكون نفيا لتأثيره بنفسه إن كان صحيحا، ولكونه سببا إن كان باطلا.
فقوله: " لا عدوى "4 العدوى موجودة، ويدل لوجودها قوله صلى الله عليه وسلم:

ــــــــــــــــــــــــــــــــ
1 البخاري : الطب (5757) , ومسلم : السلام (2220) , وأبو داود : الطب (3911) , وأحمد (2/267 ,2/397 ,2/434).
2 أخرجه: البخاري في (الطب, باب لا هامة, 4/47), ومسلم في (السلام, باب لا عدوى ولا طيرة, 4/1743).
3 سورة التوبة آية : 37.
4 البخاري : الطب (5757) , ومسلم : السلام (2220) , وأبو داود : الطب (3911) , وأحمد (2/267 ,2/397 ,2/434).

ج / 1 ص -565- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
" لا يورد ممرض على مصح "12 أي: لا يورد صاحب الإبل المريضة على صاحب الإبل الصحيحة; لئلا تنتقل العدوى. وقوله صلى الله عليه وسلم " فر من المجذوم فرارك من الأسد "34 والجذام مرض خبيث معد بسرعة ويتلف صاحبه; حتى قيل: إنه الطاعون; فالأمر بالفرار من المجذوم لكي لا تقع العدوى منه إليك، وفيه إثبات لتأثير العدوى، لكن تأثيرها ليس أمرا حتميا، بحيث تكون علة فاعلة، وأمر النبي صلى الله عليه وسلم بالفرار، وأن لا يورد ممرض على مصح من باب تجنب الأسباب لا من باب تأثير الأسباب بنفسها; فالأسباب لا تؤثر بنفسها، لكن ينبغي لنا أن نتجنب الأسباب التي تكون سببا للبلاء; لقوله تعالى:{ وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ } 5 ولا يمكن أن يقال: إن الرسول صلى الله عليه وسلم ينكر تأثير العدوى; لأن هذا أمر يبطله الواقع والأحاديث الأخرى.
فإن قيل: إن الرسول صلى الله عليه وسلم لما قال: " لا عدوى. قال رجل: يا رسول الله! الإبل تكون صحيحة مثل الظباء، فيدخلها الجمل الأجرب فتجرب ؟ فقال النبي صلى الله عليه وسلم فمن أعدى الأول; "67 يعني أن المرض نزل على الأول بدون عدوى، بل نزل من عند الله عزوجل فكذلك إذا انتقل بالعدوى; فقد انتقل بأمر الله، والشيء قد يكون له سبب معلوم وقد لا يكون له سبب معلوم، فجرب الأول ليس سببه معلوما; إلا أنه

ــــــــــــــــــــــــــــــــ
1 مسلم : السلام (2221).
2 أخرجه: مسلم في (كتاب السلام, باب لا عدوى ولا طيرة, 4/1743).
3 أحمد (2/443).
4 أخرجه: البخاري معلقا بصيغة الجزم في (الطب, باب الجذام, 4/37). وانظر: "فتح الباري" (10/158).
5 سورة البقرة آية : 195.
6 البخاري : الطب (5775) , ومسلم : السلام (2220) , وأبو داود : الطب (3911) , وأحمد (2/267 ,2/327).
7 أخرجه: البخاري في (الطب, باب لا صفر, 4/39), ومسلم في (السلام, باب لا عدوى ولا طيرة, 4/1742); من حديث أبي هريرة.

ج / 1 ص -566- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
بتقدير الله تعالى، وجرب الذي بعده له سبب معلوم، لكن لو شاء الله تعالى لم يجرب، ولهذا أحيانا تصاب الإبل بالجرب، ثم يرتفع ولا تموت، وكذلك الطاعون والكوليرا أمراض معدية، وقد تدخل البيت فتصيب البعض فيموتون ويسلم آخرون ولا يصابون.
فعلى الإنسان أن يعتمد على الله، ويتوكل عليه، وقد روي " أن النبي صلى الله عليه وسلم جاءه رجل مجذوم; فأخذ بيده وقال له: "كل" يعني من الطعام الذي كان يأكل منه الرسول صلى الله عليه وسلم "1 لقوة توكله صلى الله عليه وسلم فهذا التوكل مقاوم لهذا السبب المعدي.
وهذا الجمع الذي أشرنا إليه هو أحسن ما قيل في الجمع بين الأحاديث، وادعى بعضهم النسخ; فمنهم من قال: إن الناسخ قوله: " لا عدوى " والمنسوخ قوله: " فر من المجذوم "23 " ولا يورد ممرض على مصح "45 وبعضهم عكس، والصحيح أنه لا نسخ; لأن من شروط النسخ تعذر الجمع، وإذا أمكن الجمع وجب الرجوع إليه; لأن في الجمع إعمال الدليلين، وفي النسخ إبطال أحدهما، وإعمالهما أولى من إبطال أحدهما; لأننا اعتبرناهما وجعلناهما حجة، وأيضا الواقع يشهد أنه لا نسخ.
وقوله: " ولا صفر " فيه ثلاثة أقوال سبقت، وبيان الراجح منها6.

ــــــــــــــــــــــــــــــــــ
1 أخرجه: أبو داود في (الطب, باب في الطيرة, 4/239)- وسكت عنه, والترمذي في (الأطعمة, باب في الأكل مع المجذوم, 6/111)- وقال: "غريب"-, وابن ماجه في (الطب, باب الجذام, 2/1172), وابن جرير في (تهذيب الآثار (85), والطحاوي في "شرح معاني الآثار" (4/309), وابن حبان (1433), وابن السني في "عمل اليوم والليلة" (465), والحاكم (4/136), وصححه ووافقه الذهبي من حديث جابر.
2 البخاري : الاعتصام بالكتاب والسنة (7288) , ومسلم : الحج (1337) , والنسائي : مناسك الحج (2619) , وابن ماجه : المقدمة (1 ,2) , وأحمد (2/247 ,2/258 ,2/313 ,2/355 ,2/428 ,2/447 ,2/456 ,2/467 ,2/482 ,2/495 ,2/508).
3 سبق (ص 565).
4 مسلم : السلام (2221) , وابن ماجه : الطب (3541) , وأحمد (2/434).
5 سبق (ص 565).
6 ص 564).

ج / 1 ص -567- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والأزمنة لا دخل لها في التأثير وفي تقدير الله عزوجل فصفر كغيره من الأزمنة يقدر فيه الخير والشر، وبعض الناس إذا انتهى من شيء في صفر أرخ ذلك وقال: انتهى في صفر الخير، وهذا من باب مداواة البدعة ببدعة، والجهل بالجهل; فهو ليس شهر خير ولا شهر شر.
أما شهر رمضان، وقولنا: إنه شهر خير; فالمراد بالخير العبادة، ولا شك أنه شهر خير، وقولهم: رجب المعظم; بناء على أنه من الأشهر الحرم. ولهذا أنكر بعض السلف على من إذا سمع البومة تنعق قال: خيرا إن شاء الله; فلا يقال: خير ولا شر، بل هي تنعق كبقية الطيور.
فهذه الأربعة التي نفاها الرسول صلى الله عليه وسلم تبين وجوب التوكل على الله وصدق العزيمة، ولا يضعف المسلم أمام هذه الأشياء; لأن الإنسان لا يخلو من حالين:
إما أن يستجيب لها بأن يقدم أو يحجم أو ما أشبه ذلك; فيكون حينئذ قد علق أفعاله بما لا حقيقة له ولا أصل له، وهو نوع من الشرك.
وإما أن لا يستجيب بأن يكون عنده نوع من التوكل ويقدم ولا يبالي، لكن يبقى في نفسه نوع من الهم أو الغم، وهذا وإن كان أهون من الأول، لكن يجب ألا يستجيب لداعي هذه الأشياء التي نفاها الرسول صلى الله عليه وسلم مطلقا، وأن يكون معتمدا على الله عزوجل
وبعض الناس قد يفتح المصحف لطلب التفاؤل، فإذا نظر ذكر النار تشاءم، وإذا نظر ذكر الجنة قال: هذا فأل طيب; فهذا مثل عمل الجاهلية الذين يستقسمون بالأزلام.
فالحاصل أننا نقول: لا تجعل على بالك مثل هذه الأمور إطلاقا; فالأسباب المعلومة الظاهرة تقي أسباب الشر، وأما الأسباب الموهومة التي

ج / 1 ص -568- " ولا نوء،..........................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
لم يجعلها الشرع سببا بل نفاها، فلا يجوز لك أن تتعلق بها، بل احمد الله على العافية، وقل: ربنا عليك توكلنا.
قوله: ( لا نوء ( واحد الأنواء، والأنواء: هي منازل القمر، وهي ثمان وعشرون منزلة، كل منزلة لها نجم تدور بمدار السنة. وهذه النجوم بعضها يسمى النجوم الشمالية، وهي لأيام الصيف، وبعضها يسمى النجوم الجنوبية، وهي لأيام الشتاء، وأجرى الله العادة أن المطر في وسط الجزيرة العربية يكون أيام الشتاء، أما أيام الصيف; فلا مطر.
فالعرب كانوا يتشاءمون بالأنواء، ويتفاءلون بها; فبعض النجوم يقولون: هذا نجم نحس لا خير فيه، وبعضها بالعكس يتفاءلون به فيقولون: هذا نجم سعود وخير، ولهذا إذا أمطروا قالوا: مطرنا بنوء كذا، ولا يقولون: مطرنا بفضل الله ورحمته، ولا شك أن هذا غاية الجهل.
ألسنا أدركنا هذا النوء بعينه في سنة يكون فيه مطر وفي سنة أخرى لا يكون فيه مطر؟ ونجد السنوات تمر بدون مطر مع وجود النجوم الموسمية التي كانت كثيرا ما يكون في زمنها الأمطار.
فالنوء لا تأثير له; فقولنا: طلع هذا النجم، كقولنا: طلعت الشمس; فليس له إلا طلوع وغروب، والنوء وقت تقدير، وهو يدل على دخول الفصول فقط.
وفي عصرنا الحاضر يعلق المطر بالضغط الجوي والمنخفض الجوي، وهذا وإن كان قد يكون سببا حقيقيا، ولكن لا يفتح هذا الباب للناس، بل الواجب أن يقال: هذا من رحمة الله، هذا من فضله ونعمه، قال تعالى:{ أَلَمْ تَرَ أَنَّ اللَّهَ يُزْجِي سَحَاباً ثُمَّ يُؤَلِّفُ بَيْنَهُ ثُمَّ يَجْعَلُهُ رُكَاماً فَتَرَى الْوَدْقَ يَخْرُجُ مِنْ خِلالِهِ } 1 وقال تعالى:{ اللَّهُ الَّذِي يُرْسِلُ الرِّيَاحَ
ـــــــــــــــــــــــــــــــــــ
1 سورة النور آية : 43.

ج / 1 ص -569- ولا غول "23.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 فَتُثِيرُ سَحَاباً فَيَبْسُطُهُ فِي السَّمَاءِ كَيْفَ يَشَاءُ وَيَجْعَلُهُ كِسَفاً فَتَرَى الْوَدْقَ يَخْرُجُ مِنْ خِلالِهِ } 1.
فتعليق المطر بالمنخفضات الجوية من الأمور الجاهلية التي تصرف الإنسان عن تعلقه بربه.
فذهبت أنواء الجاهلية، وجاءت المنخفضات الجوية، وما أشبه ذلك من الأقوال التي تصرف الإنسان عن ربه - سبحانه وتعالى -. نعم، المنخفضات الجوية قد تكون سببا لنزول المطر، لكن ليست هي المؤثر بنفسها، فتنبه.
قوله: "ولا غول": جمع غولة أو غولة، ونحن نسميها باللغة العامية: (الهولة); لأنها تهول الإنسان.
والعرب كانوا إذا سافروا أو ذهبوا يمينا أو شمالا تلونت لهم الشياطين بألوان مفزعة مخيفة، فتدخل في قلوبهم الرعب والخوف، فتجدهم يكتئبون ويستحسرون عن الذهاب إلى هذا الوجه الذي أرادوا، وهذا لا شك أنه يضعف التوكل على الله، والشيطان حريص على إدخال القلق والحزن على الإنسان بقدر ما يستطيع، قال تعالى:{ إِنَّمَا النَّجْوَى مِنَ الشَّيْطَانِ لِيَحْزُنَ الَّذِينَ آمَنُوا وَلَيْسَ بِضَارِّهِمْ شَيْئاً إِلاَّ بِإِذْنِ اللَّهِ } 4.
وهذا الذي نفاه الرسول صلى الله عليه وسلم هو تأثيرها; وليس المقصود بالنفي نفي الوجود، وأكثر ما يبتلى الإنسان بهذه الأمور إذا كان قلبه معلقا بها، أما إن كان معتمدا على الله غير مبال بها; فلا تضره ولا تمنعه عن جهة قصده.

ــــــــــــــــــــــــــــــــــ
1 سورة الروم آية : 48.
2 البخاري : الطب (5757) , ومسلم : السلام (2220) , وأبو داود : الطب (3912).
3 أخرجه: مسلم في (السلام, باب لا عدوى ولا طيرة, 4/1743); فقد أخرج حديث أبي هريرة بزيادة: "ولا نوء", ومن حديث جابر بزيادة: "ولا غول".
4 سورة المجادلة آية : 10.

ج / 1 ص -570- ولهما عن أنس; قال: قال رسول الله صلى الله عليه وسلم " لا عدوى، ولا طيرة، ويعجبني الفأل. قالوا: وما الفأل; قال: الكلمة الطيبة "1. 2
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله في حديث أنس: " لا عدوى، ولا طيرة "3. تقدم الكلام على ذلك.
قوله: " ويعجبني الفأل " أي: يسرني، والفأل بينه بقوله: " الكلمة الطيبة "4.
فـ"الكلمة الطيبة" تعجبه صلى الله عليه وسلم لما فيها من إدخال السرور على النفس والانبساط، والمضي قدما لما يسعى إليه الإنسان، وليس هذا من الطيرة، بل هذا مما يشجع الإنسان; لأنها لا تؤثر عليه، بل تزيده طمأنينة وإقداما وإقبالا.
وظاهر الحديث: الكلمة الطيبة في كل شيء; لأن الكلمة الطيبة في الحقيقة تفتح القلب وتكون سببا لخيرات كثيرة، حتى إنها تدخل المرء في جملة ذوي الأخلاق الحسنة.
وهذا الحديث جمع النبي صلى الله عليه وسلم فيه بين محذورين ومرغوب; فالمحذوران هما العدوى والطيرة، والمرغوب هو الفأل، وهذا من حسن تعليم النبي صلى الله عليه وسلم فمن ذكر المرهوب ينبغي أن يذكر معه ما يكون مرغوبا، ولهذا كان القرآن مثاني إذا ذكر أوصاف المؤمنين ذكر أوصاف الكافرين، وإذا ذكر العقوبة ذكر المثوبة، وهكذا.

ـــــــــــــــــــــــــــــــ
1 البخاري : الطب (5776) , ومسلم : السلام (2224) , والترمذي : السير (1615) , وأبو داود : الطب (3916) , وابن ماجه : الطب (3537) , وأحمد (3/130 ,3/173 ,3/275).
2 أخرجه: البخاري في (الطب, باب الفأل, 4/46), ومسلم في (السلام, باب الطيرة والفأل, 4/1745- 1746); من حديث أنس. وأخرجاه أيضا من حديث أبي هريرة في المواضع السابقة رضي الله عنهما.
3 البخاري : الطب (5757) , ومسلم : السلام (2220) , وأبو داود : الطب (3911) , وأحمد (2/267 ,2/397 ,2/434).
4 البخاري : الطب (5776) , ومسلم : السلام (2224) , والترمذي : السير (1615) , وأحمد (3/173 ,3/178 ,3/275).

ج / 1 ص -571- ولأبي داود بسند صحيح عن " عقبة بن عامر; قال: ذكرت الطيرة عند رسول الله صلى الله عليه وسلم فقال: أحسنها الفأل، ولا ترد مسلما، فإذا رأى أحدكم ما يكره; فليقل: اللهم لا يأتي بالحسنات إلا أنت،........................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "عن عقبة بن عامر": صوابه عن عروة بن عامر; كما ذكره في "التيسير"، وقد اختلف في نسبه وصحبته.
قوله: " ذكرت الطيرة عند رسول الله "1 وهذا الذكر إما ذكر شأنها، أو ذكر أن الناس يفعلونها، والمراد: تحدث الناس بها عند رسول الله صلى الله عليه وسلم
قوله: " أحسنها الفأل: " سبق أن الفأل ليس من الطيرة2 لكنه شبيه بالطيرة من حيث الإقدام; فإنه يزيد الإنسان نشاطا وإقداما فيما توجه إليه; فهو يشبه الطيرة من هذا الوجه، وإلا; فبينهما فرق لأن الطيرة توجب تعلق الإنسان بالمتطير به، وضعف توكله على الله، ورجوعه عما هم به من أجل ما رأى، لكن الفأل يزيده قوة وثباتا ونشاطا; فالشبه بينهما هو التأثير في كل منهما.
قوله: " ولا ترد مسلما "3 يفهم منه أن من ردته الطيرة عن حاجته; فليس بمسلم.
قوله: " فإذا رأى أحدكم ما يكره "4 فحينئذ قد ترد على قلبه الطيرة، ويبتعد عما يريد، ولا يقدم عليه، وقد ذكر النبي صلى الله عليه وسلم دواء لذلك وقال: " فليقل: اللهم لا يأتي بالحسنات... "5 إلخ.
قوله: " اللهم لا يأتي بالحسنات إلا أنت "6 وهذا هو حقيقة التوكل،

ـــــــــــــــــــــــــــــــــــــ
1 أبو داود : الطب (3919).
2 ص 570).
3 أبو داود : الطب (3919).
4 أبو داود : الطب (3919).
5 أبو داود : الطب (3919).
6 أبو داود : الطب (3919).

ج / 1 ص -572- ولا يدفع السيئات إلا أنت،..............................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقوله: "اللهم". يعني: يا الله، ولهذا بنيت على الضم; لأن المنادى علم، بل هو أعلم الأعلام وأعرف المعارف على الإطلاق، والميم عوض عن يا المحذوفة، وصارت في آخر الكلمة تبركا بالابتداء باسم الله - سبحانه وتعالى -، وصارت ميما; لأنها تدل على الجمع; فكأن الداعي جمع قلبه على الله.
قوله: " لا يأتي بالحسنات إلا أنت "1 أي: لا يقدرها ولا يخلقها ولا يوجدها للعبد إلا الله وحده لا شريك له، وهذا لا ينافي أن تكون الحسنات بأسباب; لأن خالق هذه الأسباب هو الله، فإذا وجدت هذه الحسنات بأسباب خلقها الله; صار الموجد حقيقة هو الله.
والمراد بالحسنات: ما يستحسن المرء وقوعه، ويحسن في عينه. ويشمل ذلك الحسنات الشرعية; كالصلاة والزكاة وغيرها; لأنها تسر المؤمن، ويشمل الحسنات الدنيوية; كالمال والولد ونحوها، قال تعالى:{ إِنْ تُصِبْكَ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكَ مُصِيبَةٌ يَقُولُوا قَدْ أَخَذْنَا أَمْرَنَا مِنْ قَبْلُ وَيَتَوَلَّوْا وَهُمْ فَرِحُونَ} 2 وقال تعالى في آية أخرى:{ إِنْ تَمْسَسْكُمْ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكُمْ سَيِّئَةٌ يَفْرَحُوا بِهَا } 3.
وقوله: إلا أنت : فاعل يأتي; لأن الاستثناء هنا مفرغ.
قوله: " ولا يدفع السيئات إلا أنت "4 السيئات: ما يسوء المرء وقوعه وينفر منه حالا أو مآلا، ولا يدفعها إلا الله، ولهذا إذا أصيب الإنسان بمصيبة التجأ إلى ربه تعالى، حتى المشركون إذا ركبوا في الفلك، وشاهدوا الغرق; دعوا الله مخلصين له الدين. ولا ينافي هذا أن يكون دفعها بأسباب; فمثلا لو رأى رجلا غريقا، فأنقذه; فإنما أنقذه بمشيئة الله، ولو شاء الله لم ينقذه; فالسبب من الله. فعقيدة كل مسلم أنه لا يأتي بالحسنات إلا الله، ولا يدفع السيئات إلا الله، وبمقتضى هذه

ــــــــــــــــــــــــــــــــــ
1 أبو داود : الطب (3919).
2 سورة التوبة آية : 50.
3 سورة آل عمران آية : 120.
4 أبو داود : الطب (3919).

ج / 1 ص -573- ولا حول ولا قوة إلا بك "1. 2
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
العقيدة; فإنه يجب أن لا يسأل المسلم الحسنات ولا يسأل دفع السيئات إلا من الله، ولهذا كان الرسل صلوات الله وسلامه عليهم يسألون الله الحسنات ويسألون دفع السيئات، قال تعالى عن زكريا:{ رَبِّ هَبْ لِي مِنْ لَدُنْكَ ذُرِّيَّةً طَيِّبَةً } 3 وقال تعالى عن أيوب:{ وَأَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِيَ الضُّرُّ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ} 4 وهكذا يجب أن يكون المؤمن أيضا.
قوله: " ولا حول ولا قوة إلا بك "5 في معناها وجهان:
الأول: أنه لا يوجد حول ولا قوة إلا بالله; فالباء بمعنى في، يعني: إلا في الله وحده، ومن سواه ليس لهم حول ولا قوة، ويكون الحول والقوة المنفيان عن غير الله هما الحول المطلق والقوة المطلقة; لأن غير الله فيه حول وقوة، لكنها نسبية ليست بكاملة; فالحول الكامل والقوة الكاملة في الله وحده.
الثاني: أنه لا يوجد لنا حول ولا قوة إلا بالله; فالباء للاستعانة أو للسببية، وهذا المعنى أصح، وهو مقتضى ورودها في مواضعها; إذ إننا لا نتحول من حال إلى حال، ولا نقوى على ذلك إلا بالله، فيكون في هذه الجملة كمال التفويض إلى الله، وأن الإنسان يبرأ من حوله وقوته إلا بما

ــــــــــــــــــــــــــــــــــ
1 أبو داود : الطب (3919).
2 أخرجه: أبو داود في (الطب, باب في الطيرة, 4/235) -وسكت عنه-, وابن السني (294), والبيهقي (8/139). وقال النووي في "الرياض" كما في "دليل الفالحين" (ص 806): "رواه أبو داود بإسناد صحيح". وقال المنذري في "مختصر سنن أبي داود" (5/379): "عروة هذا قيل فيه: القرشي, وقيل فيه: الجهني, وقال أبو القاسم الدمشقي: ولا صحبة له تصح. وذكر البخاري وغيره: أنه سمع من ابن عباس; فعلى هذا يكون الحديث مرسلا".
3 سورة آل عمران آية : 38.
4 سورة الأنبياء آية : 83.
5 أبو داود : الطب (3919).

ج / 1 ص -574- وعن ابن مسعود، مرفوعا: " الطيرة شرك الطيرة شرك
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أعطاه الله من الحول والقوة. فإن صح الحديث; فالرسول صلى الله عليه وسلم أرشدنا إذا رأينا ما نكره مما يتشاءم به المتشائم أن نقول: " اللهم لا يأتي بالحسنات إلا أنت، ولا يدفع السيئات إلا أنت، ولا حول ولا قوة إلا بك "1.
قوله: "مرفوعا": أي: إلى النبي صلى الله عليه وسلم
قوله: " الطيرة شرك، الطيرة شرك "2 هاتان الجملتان يؤكد بعضهما بعضا من باب التوكيد اللفظي.
وقوله: "شرك": أي: إنها من أنواع الشرك، وليست الشرك كله، وإلا; لقال: الطيرة الشرك.
هل المراد بالشرك هنا الشرك الأكبر المخرج عن الملة، أو أنها نوع من أنواع الشرك؟ نقول: هي نوع من أنواع الشرك; كقوله صلى الله عليه وسلم " اثنتان في الناس هما بهم كفر "34 أي: ليس الكفر المخرج عن الملة، وإلا; لقال: "هما بهم الكفر"، بل هما نوع من الكفر.
لكن في ترك الصلاة قال: " بين الرجل وبين الشرك والكفر ترك الصلاة "56 فقال: "الكفر"; فيجب أن نعرف الفرق بين "أل" المعرفة أو الدالة على الاستغراق، وبين خلو اللفظ منها، فإذا قيل: هذا كفر; فالمراد أنه نوع من الكفر لا يخرج من الملة، وإذا قيل: هذا الكفر; فهو المخرج من الملة.

ـــــــــــــــــــــــــــــــــ
1 أبو داود الطب (3919).
2 الترمذي السير (1614) , وأبو داود : الطب (3910) , وابن ماجه : الطب (3538) , وأحمد (1/389 ,1/438 ,1/440).
3 مسلم الإيمان (67) , وأحمد (2/441 ,2/496).
4 أخرجه مسلم في (الإيمان, باب إطلاق اسم الكفر على الطعن في النسب, 1/82) من حديث أبي هريرة رضي الله عنه.
5 مسلم الإيمان (82) , والترمذي : الإيمان (2620) , وأبو داود : السنة (4678) , وابن ماجه : إقامة الصلاة والسنة فيها (1078) , وأحمد (3/370 ,3/389) , والدارمي : الصلاة (1233).
6 أخرجه مسلم في (الإيمان, باب إطلاق اسم الكفر على من ترك الصلاة, 1/88) من حديث جابر رضي الله عنه.

ج / 1 ص -575- وما منا إلا... ولكن الله يذهبه بالتوكل "1 رواه أبو داود والترمذي وصححه2.............................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فإذا تطير إنسان بشيء رآه أو سمعه; فإنه لا يعد مشركا شركا يخرجه من الملة، لكنه أشرك من حيث إنه اعتمد على هذا السبب الذي لم يجعله الله سببا، وهذا يضعف التوكل على الله ويوهن العزيمة، وبذلك يعتبر شركا من هذه الناحية، والقاعدة: "إن كل إنسان اعتمد على سبب لم يجعله الشرع سببا; فإنه مشرك شركا أصغر".
وهذا نوع من الإشراك مع الله; إما في التشريع إن كان هذا السبب شرعيا، وإما في التقدير إن كان هذا السبب كونيا، لكن لو اعتقد هذا المتشائم المتطير أن هذا فاعل بنفسه دون الله; فهو مشرك شركا أكبر; لأنه جعل لله شريكا في الخلق والإيجاد.
قوله: "وما منا": "منا": جار ومجرور خبر لمبتدأ محذوف، إما قبل (إلا) إن قدرت ما بعد إلا فعلا; أي: وما منا أحد إلا تطير، أو بعد (إلا); أي: وما منا إلا متطير.
والمعنى: ما منا إنسان يسلم من التطير; فالإنسان يسمع شيئا فيتشاءم، أو يبدأ في فعل; فيجد أوله ليس بالسهل فيتشاءم ويتركه.
والتوكل: صدق الاعتماد على الله في جلب المنافع ودفع المضار مع الثقة بالله وفعل الأسباب التي جعلها الله تعالى أسبابا. فلا يكفي صدق

ـــــــــــــــــــــــــــــــــ
1 الترمذي : السير (1614) , وأبو داود : الطب (3910) , وابن ماجه : الطب (3538) , وأحمد (1/389 ,1/438 ,1/440).
2 أخرجه: احمد (1/389, 438, 440), وأبو داود في (الطب, باب في الطيرة, 4/230)- وسكت عنه-, والترمذي في (السير, باب ما جاء في الطيرة, 5/336)- وقال: "حسن صحيح"-, وابن ماجه في (الطب, باب من كان يعجبه الفأل, 2/1170), والطحاوي في "شرح معاني الآثار" (4/312), وابن حبان (1427), والحاكم (1/17)- وصححه ووافقه الذهبي-, والبيهقي (8/139), والبغوي في "شرح السنة" (12/177).

ج / 1 ص -576- وجعل آخره من قول ابن مسعود1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الاعتماد فقط، بل لا بد أن تثق به; لأنه سبحانه يقول:{ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } 2.
قوله: "وجعل آخره من قول ابن مسعود": وهو قوله: "وما منا إلا..." إلخ.
وعلى هذا يكون موقوفا، وهو مدرج في الحديث، والمدرج: أن يدخل أحد الرواة كلاما في الحديث من عنده بدون بيان، ويكون في الإسناد والمتن، ولكن أكثره في المتن، وقد يكون في أول الحديث، وقد يكون في وسطه، وقد يكون في آخره، وهو الأكثر.
مثال ما كان في أول الحديث: قول أبي هريرةرضي الله عنه" أسبغوا الوضوء، ويل للأعقاب من النار "34 فقوله: "أسبغوا الوضوء" من كلام أبي هريرة، وقوله: " ويل للأعقاب من النار "5 من كلام الرسولصلى الله عليه وسلم ومثال ما كان في وسطه قول الزهري في حديث بدء الوحي: " كان رسول الله صلى الله عليه وسلم يتحنث في غار حراء، والتحنث: التعبد "67 ومثال ما كان في آخره: هذا الحديث الذي ذكره المؤلف، وكذا حديث أبي هريرة، وفيه: " من استطاع منكم أن يطيل غرته; فليفعل "89 فهذا من كلام أبي هريرة.

ـــــــــــــــــــــــــــــــــــ
1 قوله: "وما منا..." إلخ هذه من كلام ابن مسعود رضي الله عنه. انظر: "الترمذي" (5/337), و "الترغيب (4/64), و "مفتاح دار السعادة" لابن القيم (2/ 234), و" موارد الظمآن" (ص 345), و "فتح الباري" (10/213).
2 سورة الطلاق آية : 3.
3 البخاري الوضوء (165) , ومسلم : الطهارة (242) , والترمذي : الطهارة (41) , والنسائي : الطهارة (110) , وابن ماجه : الطهارة وسننها (453) , وأحمد (2/228 ,2/430) , والدارمي : الطهارة (707).
4 أخرجه البخاري في (الوضوء, باب غسل الأعقاب, 1/74), ومسلم في (الطهارة, باب وجوب غسل الرجلين, 1/213).
5 البخاري العلم (60 ,96) والوضوء (163) , ومسلم : الطهارة (241) , والنسائي : الطهارة (111) , وأبو داود : الطهارة (97) , وابن ماجه : الطهارة وسننها (451) , وأحمد (2/193) , والدارمي الطهارة (706).
6 البخاري بدء الوحي (4) , ومسلم : الإيمان (160 ,161) , وأحمد (3/377 ,6/232).
7 أخرجه: البخاري في (بدء الوحي, باب حدثنا يحيى بن بكير, 1/14), ومسلم في (الإيمان, باب بدء الوحي إلى رسول الله صلى الله عليه وسلم, 1/140).
8 البخاري الوضوء (136) , ومسلم : الطهارة (246) , وأحمد (2/334 ,2/362 ,2/400).
9 أخرجه البخاري في (الوضوء, باب فضل الوضوء, 1/65), ومسلم في (الطهارة, باب استحباب إطالة الغرة, 1/246).

ج / 1 ص -577- ولأحمد من حديث ابن عمرو: " من ردته الطيرة عن حاجته; فقد أشرك. قالوا: فما كفارة ذلك; قال: أن تقولوا: اللهم لا خير إلا خيرك، ولا طير إلا طيرك،
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: " من ردته الطيرة عن حاجته "1 "من": شرطية، وجواب الشرط: "فقد أشرك"، واقترن الجواب بالفاء; لأنه لا يصلح لمباشرة الأداة، وحينئذ يجب اقترانه بالفاء، وقد جمع ذلك في بيت شعر معروف، وهو قوله:

اسمية طلبية وبجامد وبما وقد وبلن وبالتنفيس

وقوله: "عن حاجته": الحاجة: كل ما يحتاجه الإنسان بما تتعلق به الكمالات، وقد تطلق على الأمور الضرورية.
وقوله (فقد أشرك) أي: شركا أكبر إن اعتقد أن هذا المتشائم به يفعل ويحدث الشر بنفسه، وإن اعتقده سببا فقط فهو أصغر، لأنه سبق أن ذكرنا قاعدة مفيدة في هذا الباب، وهي: "إن كل من اعتقد في شيء أنه سبب ولم يثبت أنه سبب لا كونا ولا شرعا; فشركه شرك أصغر; لأنه ليس لنا أن نثبت أن هذا سبب إلا إذا كان الله قد جعله سببا كونا أو شرعا; فالشرعي: كالقراءة والدعاء، والكوني: كالأدوية التي جرب نفعها".
وقوله: " فما كفارة ذلك "2 أي: ما كفارة هذا الشرك، أو ما هو الدواء الذي يزيل هذا الشرك؟ لأن الكفارة قد تطلق على كفارة الشيء بعد فعله، وقد تطلق على الكفارة قبل الفعل، وذلك لأن الاشتقاق مأخوذ من الكفر، وهو الستر، والستر واق; فكفارة ذلك إن وقع وكفارة ذلك إن لم يقع.
وقوله: " اللهم لا خير إلا خيرك، ولا طير إلا طيرك "3 يعني: فأنت الذي بيدك الخير المباشر; كالمطر والنبات، وغير المباشر; كالذي يكون سببه من عند الله على يد مخلوق، مثل: أن يعطيك إنسان دراهم صدقة أو هدية، وما أشبه ذلك; فهذا الخير من الله، لكن

ــــــــــــــــــــــــــــــــــ
1 أحمد (2/220).
2 أحمد (2/220).
3 أحمد (2/220).

ج / 1 ص -578- ولا إله غيرك "1. 2
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
بواسطة جعلها الله سببا، وإلا; فكل الخير من الله عزوجل
وقوله: " لا خير إلا خيرك "3 هذا الحصر حقيقي; فالخير كله من الله، سواء كان بسبب معلوم أو بغيره.
وقوله: " لا طير إلا طيرك "4 أي: الطيور كلها ملكك; فهي لا تفعل شيئا، وإنما هي مسخرة، قال تعالى:{ أَوَلَمْ يَرَوْا إِلَى الطَّيْرِ فَوْقَهُمْ صَافَّاتٍ وَيَقْبِضْنَ مَا يُمْسِكُهُنَّ إِلاَّ الرَّحْمَنُ إِنَّهُ بِكُلِّ شَيْءٍ بَصِيرٌ} 5 وقال تعالى:{ أَلَمْ يَرَوْا إِلَى الطَّيْرِ مُسَخَّرَاتٍ فِي جَوِّ السَّمَاءِ مَا يُمْسِكُهُنَّ إِلاَّ اللَّهُ إِنَّ فِي ذَلِكَ لآياتٍ لِقَوْمٍ يُؤْمِنُونَ} 6 فالمهم أن الطير مسخرة بإذن الله; فالله تعالى هو الذي يدبرها ويصرفها ويسخرها تذهب يمينا وشمالا، ولا علاقة لها بالحوادث.
ويحتمل أن المراد بالطير هنا ما يتشاءم به الإنسان; فكل ما يحدث للإنسان من التشاؤم والحوادث المكروهة; فإنه من الله كما أن الخير من الله; كما قال تعالى:{ إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ } 7 لكن سبق لنا أن الشر في فعل الله ليس بواقع، بل الشر في المفعول لا في الفعل، بل فعله تعالى كله خير; إما خير لذاته، وإما لما يترتب عليه من المصالح العظيمة التي تجعله خيرا. فيكون قوله: " لا طير إلا طيرك "8 مقابلا لقوله: " ولا خير إلا خيرك "9.
قوله: " ولا إله غيرك "10 "لا": نافية للجنس، "وإله" بمعنى: مألوه;

ــــــــــــــــــــــــــــــــــ
1 أحمد (2/220).
2 أخرجه: أحمد في "المسند" (2/220), وابن وهب في "الجامع" (ص 110), والطبراني; كما في "المجمع" (5/105), وابن السني في "عمل اليوم والليلة" (293). وقال الهيثمي في "مجمع الزوائد" (5/105): "وفيه ابن لهيعة, وحديثه حسن, وبقية رجاله ثقات". وقال الشارح في "تيسير العزيز الحميد" (ص 439): "وفيه ابن لهيعة".
3 أحمد (2/220).
4 أحمد (2/220).
5 سورة الملك آية : 19.
6 سورة النحل آية : 79.
7 سورة الأعراف آية : 131.
8 أحمد (2/220).
9 أحمد (2/220).
10 أحمد (2/220).

ج / 1 ص -579- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
كغراس بمعنى مغروس، وفراش بمعنى مفروش، والمألوه: هو المعبود محبة وتعظيما يتأله إليه الإنسان محبة له وتعظيما له.
فإن قيل: إن هناك آلهة دون الله; كما قال تعالى:{ فَمَا أَغْنَتْ عَنْهُمْ آلِهَتُهُمُ الَّتِي يَدْعُونَ مِنْ دُونِ اللَّهِ مِنْ شَيْءٍ } 1 أجيب: أنها وإن عبدت من دون الله وسميت آلهة; فليست آلهة حقا لأنها لا تستحق أن تعبد; فلهذا نقول: لا إله إلا الله; أي: لا إله حق إلا الله.
يستفاد من هذا الحديث:
1- أنه لا يجوز للإنسان أن ترده الطيرة عن حاجته، وإنما يتوكل على الله ولا يبالي بما رأى أو سمع أو حدث له عند مباشرته للفعل أول مرة; فإن بعض الناس إذا حصل له ما يكره في أول مباشرته الفعل تشاءم، ولهذا خطأ; لأنه ما دامت هناك مصلحة دنيوية أو دينية; فلا تهتم بما حدث.
2- أن الطيرة نوع من الشرك ; لقوله: " من ردته الطيرة عن حاجته; فقد أشرك "2.
3- أن من وقع في قلبه التطير ولم ترده الطيرة; فإن ذلك لا يضر كما سبق في حديث ابن مسعود: " وما منا إلا... ولكن الله يذهبه بالتوكل "34.
4- أن الأمور بيد الله خيرها وشرها.
5- انفراد الله بالألوهية; كما انفرد بالخلق والتدبير.

ــــــــــــــــــــــــــــــــ
1 سورة هود آية : 101.
2 أحمد (2/220).
3 الترمذي : السير (1614) , وأبو داود : الطب (3910) , وابن ماجه : الطب (3538) , وأحمد (1/389 ,1/438 ,1/440).
4 سبق (ص 575).

ج / 1 ص -580- له من حديث الفضل بن العباس: " إنما الطيرة ما أمضاك أو ردك "1. 2
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: في حديث الفضل: " إنما الطيرة " هذه الجملة عند البلاغيين تسمى حصرا; أي: ما الطيرة إلا ما أمضاك أو ردك لا ما حدث في قلبك ولم تلتفت إليه، ولا ريب أن السلامة منها حتى في تفكير الإنسان خير بلا شك، لكن إذا وقعت في القلب ولم ترده ولم يلتفت لها; فإنها لا تضره، لكن عليه أن لا يستسلم، بل يدافع; إذ الأمر كله بيد الله.
قوله: " ما أمضاك أو ردك "3 أما "ما ردك"; فلا شك أنه من الطيرة; لأن التطير يوجب الترك والتراجع. وأما "ما أمضاك" ; فلا يخلو من أمرين:
الأول: أن تكون من جنس التطير، وذلك بأن يستدل لنجاحه أو عدم نجاحه بالتطير، كما لو قال: سأزجر هذا الطير، فإذا ذهب إلى اليمين; فمعنى ذلك اليمن والبركة، فيقدم; فهذا لا شك أنه تطير; لأن التفاؤل بمثل انطلاق الطير عن اليمين غير صحيح; لأنه لا وجه له; إذ الطير إذا طار; فإنه يذهب إلى الذي يرى أنه وجهته، فإذا اعتمد عليه; فقد اعتمد على سبب لم يجعله الله سببا، وهو حركة الطير.
الثاني: أن يكون سبب المضي كلاما سمعه أو شيئا شاهده يدل على تيسير هذا الأمر له; فإن هذا فأل، وهو الذي يعجب النبي صلى الله عليه وسلم لكن إن اعتمد عليه وكان سببا لإقدامه; فهذا حكمه حكم الطيرة، وإن لم يعتمد عليه ولكنه فرح ونشط وازداد نشاطا في طلبه; فهذا من الفأل المحمود.
والحديث في سنده مقال، لكن على تقدير صحته هذا حكمه.

ـــــــــــــــــــــــــــــــــــ
1 أحمد (1/213).
2 أخرجه: أحمد (1/213). وقال ابن مفلح في "الآداب" (3/377): "رواه أحمد من رواية محمد بن عبد الله بن علاثة, وهو مختلف فيه, وفيه انقطاع", وقال الشيخ سليمان (ص 440): "وهكذا رواه أحمد, وفي إسناده نظر".
3 أحمد (1/213).

ج / 1 ص -581- فيه مسائل:
الأولى: التنبيه على قوله:{ أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ } 1 مع قوله:{ طَائِرُكُمْ مَعَكُمْ } 2.
الثانية: نفي العدوى.
الثالثة: نفي الطيرة.
الرابعة: نفي الهامة.
الخامسة: نفي الصفر.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فيه مسائل:
الأولى: التنبيه على قوله:{ أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ } 3 مع قوله:{ طَائِرُكُمْ مَعَكُمْ } 4 أي: لكي يتنبه الإنسان، فإن ظاهر الآيتين التعارض، وليس كذلك; فالقرآن والسنة لا تعارض بينهما ولا تعارض في ذاتهما، إنما يقع التعارض حسب فهم المخاطب، وقد سبق بيان الجمع أن قوله:{ أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ } 5 أن الله هو المقدر ذلك، وليس موسى ولا غيره من الرسل، وأن قوله:{ طَائِرُكُمْ مَعَكُمْ } 6 من باب السبب; أي: أنتم سببه.
الثانية: نفي العدوى: وقد سبق أن المراد بنفيها نفي تأثيرها بنفسها لا أنها سبب للتأثير; لأن الله قد جعل بعض الأمراض سببا للعدوى وانتقالها.
الثالثة: نفي الطيرة: أي: نفي التأثير لا نفي الوجود.
الرابعة: نفي الهامة: وقد سبق تفسيرها.
الخامسة: نفي الصفر: وسبق تفسيره.

ــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 131.
2 سورة يس آية : 19.
3 سورة الأعراف آية : 131.
4 سورة يس آية : 19.
5 سورة الأعراف آية : 131.
6 سورة يس آية : 19.

ج / 1 ص -582- السادسة: أن الفأل ليس من ذلك بل مستحب.
السابعة: تفسير الفأل.
الثامنة: أن الواقع في القلوب من ذلك مع كراهته لا يضر بل يذهبه الله بالتوكل.
التاسعة: ذكر ما يقول من وجده.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
السادسة: أن الفأل ليس من ذلك، بل مستحب: تؤخذ من قول النبي صلى الله عليه وسلم " يعجبني الفأل "1 وكل ما أعجب النبي صلى الله عليه وسلم فهو حسن، قالت عائشة رضي الله عنها: " كان النبي صلى الله عليه وسلم يعجبه التيمن في تنعله وترجله وطهوره وفي شأنه كله "23.
السابعة: تفسير الفأل: فسره النبي صلى الله عليه وسلم بأنه: الكلمة الطيبة، وسبق أن هذا التفسير على سبيل المثال لا على سبيل الحصر; لأن الفأل كل ما ينشط الإنسان على شيء محمود; من قول، أو فعل مرئي أو مسموع.
الثامنة: أن الواقع في القلوب من ذلك مع كراهته لا يضر، بل يذهبه الله بالتوكل: أي: إذا وقع في قلبك وأنت كاره له; فإنه لا يضرك ويذهبه الله بالتوكل; لقول ابن مسعود:وما منا إلا... ولكن الله يذهبه بالتوكل4.
التاسعة: ذكر ما يقول من وجده: وسبق أنه شيئان:

ــــــــــــــــــــــــــــــــــ
1 سبق (ص 570).
2 البخاري : الوضوء (168) , ومسلم : الطهارة (268) , والترمذي : الجمعة (608) , والنسائي : الغسل والتيمم (421) والزينة (5240) , وأبو داود : اللباس (4140) , وابن ماجه : الطهارة وسننها (401) , وأحمد (6/94 ,6/130 ,6/147 ,6/187 ,6/202 ,6/210).
3 أخرجه: البخاري في "الوضوء, باب التيمن في الوضوء والغسل, 1/75), ومسلم في (الطهارة, باب التيمن في الطهور, 1/226).
4 سبق (ص 575).

ج / 1 ص -583- العاشرة: التصريح بأن الطيرة شرك.
الحادية عشرة: تفسير الطيرة المذمومة.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أن يقول: "اللهم لا يأتي بالحسنات إلا أنت، ولا يدفع السيئات إلا أنت، ولا حول ولا قوة إلا بك".
أو يقول: "اللهم لا خير إلا خيرك، ولا طير إلا طيرك، ولا إله غيرك".
العاشرة: التصريح بأن الطيرة شرك: وسبق أن الطيرة شرك، لكن بتفصيل، فإن اعتقد تأثيرها بنفسها، فهو شرك أكبر، وإن اعتقد أنها سبب; فهو شرك أصغر.
الحادية عشرة: تفسير الطيرة المذمومة: أي: ما أمضاك أو ردك.
والحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.
تم الجزء الأول ولله الحمد
ويليه الجزء الثاني وأوله باب ما جاء في التنجيم


باب: ما جاء في التنجيم - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -5- باب: ما جاء في التنجيم:
.......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
التنجيم: مصدر نجّم بتشديد الجيم; أي: تعلم علم النجوم، أو اعتقد تأثير النجوم.
وعلم النجوم ينقسم إلى قسمين:
1- علم التأثير.
2- علم التسيير.
فالأول: علم التأثير. وهذا ينقسم إلى ثلاثة أقسام:
أ: أن يعتقد أن هذه النجوم مؤثرة فاعلة، بمعنى أنها هي التي تخلق الحوادث والشرور; فهذا شرك أكبر; لأن من ادعى أن مع الله خالقا; فهو مشرك شركا أكبر; فهذا جعل المخلوق المسخر خالقا مُسَخِّرًا.
ب: أن يجعلها سببا يدعي به علم الغيب; فيستدل بحركاتها وتنقلاتها وتغيراتها على أنه سيكون كذا وكذا; لأن النجم الفلاني صار كذا وكذا، مثل أن يقول: هذا الإنسان ستكون حياته شقاء; لأنه ولد في النجم الفلاني، وهذا حياته ستكون سعيدة; لأنه ولد في النجم الفلاني; فهذا اتخذ تعلم النجوم وسيلة لا دعاء علم الغيب، ودعوى علم الغيب كفر مخرج عن الملة; لأن الله يقول: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلاَّ اللَّهُ} [سورة النمل: من الآية 65] وهذا من أقوى أنواع الحصر; لأنه بالنفي والإثبات، فإذا ادعى أحد علم الغيب; فقد كَذَّب القرآن.

ج / 2 ص -6- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ج: أن يعتقدها سببا لحدوث الخير والشر، أي أنه إذا وقع شيء نسبه إلى النجوم، ولا ينسب إلى النجوم شيئا إلا بعد وقوعه; فهذا شرك أصغر.
فإن قيل: ينتقض هذا بما ثبت عن النبي صلى الله عليه وسلم في قوله في الكسوف: "إن الشمس والقمر آيتان من آيات الله يخوف الله بهما عباده"1؛ فمعنى ذلك أنهما علامة إنذار.
فالجواب من وجهين:
الأول: أنه لا يُسلَّم أن للكسوف تأثيرا في الحوادث والعقوبات، من الجدب والقحط والحروب، ولذلك قال النبي صلى الله عليه وسلم: "إنهما لا ينكسفان لموت أحد ولا لحياته" لا في ما مضى ولا في المستقبل، وإنما يخوف الله بهما العباد لعلهم يرجعون، وهذا أقرب.
الثاني: أنه لو سلمنا أن لهما تأثيرا; فإن النص قد دل على ذلك، وما دل عليه النص يجب القول به، لكن يكون خاصا به.
لكن الوجه الأول هو الأقرب: أننا لا نسلم أصلا أن لهما تأثيرا في هذا; لأن الحديث لا يقتضيه; فالحديث ينص على التخويف، والمخوف هو الله تعالى، والمخوف عقوبته، ولا أثر للكسوف في ذلك، وإنما هو علامة فقط.
الثاني: علم التسيير. وهذا ينقسم إلى قسمين:
الأول: أن يستدل بسيرها على المصالح الدينية; فهذا مطلوب، وإذا

ـــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (الكسوف, باب الصدقة في الكسوف/1/328), ومسلم في (الكسوف, باب صلاة الكسوف/2/618).

ج / 2 ص -7- قال البخاري في " صحيحه": "قال قتادة: خلق الله هذه النجوم لثلاث................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
كان يعين على مصالح دينية واجبة كان تعلمها واجبا، كما لو أراد أن يستدل بالنجوم على جهة القبلة; فالنجم الفلاني يكون ثلث الليل قبلة، والنجم الفلاني يكون ربع الليل قبلة; فهذا فيه فائدة عظيمة.
الثاني: أن يستدل بسيرها على المصالح الدنيوية; فهذا لا بأس به، وهو نوعان:
النوع الأول: أن يستدل بها على الجهات; كمعرفة أن القطب يقع شمالا، والجدي وهو قريب منه يدور حوله شمالا، وهكذا; فهذا جائز، قال تعالى: {وَعَلامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ} [سورة النحل: الآية 16].
النوع الثاني: أن يستدل بها على الفصول، وهو ما يعرف بتعلم منازل القمر; فهذا كرهه بعض السلف، وأباحه آخرون.
والذين كرهوه قالوا: يخشى إذا قيل: طلع النجم الفلاني; فهو وقت الشتاء أو الصيف: أن بعض العامة يعتقد أنه هو الذي يأتي بالبرد أو بالحر أو بالرياح.
والصحيح عدم الكراهة; كما سيأتي إن شاء الله1.
قوله: في أثر قتادة: "خلق الله هذه النجوم لثلاث"، اللام للتعليل; أي: لبيان العلة والحكمة.
قوله: "لثلاث": ويجوز لثلاثة، لكن الثلاث أحسن، أي: لثلاث حكم، لهذا حذف تاء التأنيث من العدد.

ـــــــــــــــــــــــــــــــــــ
1 انظر: ص (10).

ج / 2 ص -8- زينة للسماء،..........................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والثلاث هي:
الأولى: زينة للسماء، قال تعالى: {وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُوماً لِلشَّيَاطِينِ}[الملك: من الآية5] لأن الإنسان إذا رأى السماء صافية في ليلة غير مقمرة وليس فيها كهرباء يجد لهذه النجوم من الجمال العظيم ما لا يعلمه إلا الله; فتكون كأنها غابة محلاة بأنواع من الفضة اللامعة، هذه نجمة مضيئة كبيرة تميل إلى الحمرة، وهذه تميل إلى الزرقة، وهذه خفيفة، وهذه متوسطة، وهذا شيء مشاهد.
وهل نقول: إن ظاهر الآية الكريمة أن النجوم مرصعة في السماء، أو نقول: لا يلزم ذلك؟
الجواب: لا يلزم من ذلك أن تكون النجوم مرصعة في السماء، قال تعالى: {وَهُوَ الَّذِي خَلَقَ اللَّيْلَ وَالنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ كُلٌّ فِي فَلَكٍ يَسْبَحُونَ} [الانبياء: الآية33] أي: يدورون، كل له فلك. وأنا شاهدت بعيني أن القمر خسف نجمة من النجوم، أي غطاها، وهي من النجوم اللامعة الكبيرة كان يقرب حولها في آخر الشهر، وعند قرب الفجر غطاها; فكنا لا نراها بالمرة، وذلك قبل عامين في آخر رمضان.
إذن هي أفلاك متفاوتة في الارتفاع والنزول، ولا يلزم أن تكون مرصعة في السماء.
فإن قيل: فما الجواب عن قوله تعالى: {زَيَّنَّا السَّمَاءَ الدُّنْيَا} [الملك: من الآية5]؟
قلنا: إنه لا يلزم من تزيين الشيء بالشيء أن يكون ملاصقا له، أرأيت لو أن رجلا عمر قصرا وجعل حوله ثريات من الكهرباء كبيرة وجميلة، وليست على جدرانه; فالناظر إلى القصر من بعد يرى أنها زينة له، وإن لم تكن ملاصقة له.

ج / 2 ص -9- ورجوما للشياطين، وعلامات يهتدى بها، فمن تأول فيها غير ذلك; أخطأ وأضاع نصيبه وتكلف ما لا علم له به"1 انتهى.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثانية: رجوما للشياطين; أي: لشياطين الجن، وليسوا شياطين الإنس; لأن شياطين الإنس لم يصلوا إليها، لكن شياطين الجن وصلوا إليها; فهم أقدر من شياطين الإنس، ولهم قوة عظيمة نافذة، قال تعالى عن عملهم الدال على قدرتهم: {وَالشَّيَاطِينَ كُلَّ بَنَّاءٍ وَغَوَّاصٍ}، [صّ:37]، أي: سخرنا لسليمان: {وَآخَرِينَ مُقَرَّنِينَ فِي الْأَصْفَادِ}، [صّ:38]، وقال تعالى: {قَالَ عِفْرِيتٌ مِنَ الْجِنِّ أَنَا آتِيكَ بِهِ قَبْلَ أَنْ تَقُومَ مِنْ مَقَامِكَ}، [النمل: من الآية39]، أي: من سبأ إلى الشام، وهو عرش عظيم لملكة سبأ; فهذا يدل على قوتهم وسرعتهم ونفودهم. وقال تعالى: {وَأَنَّا كُنَّا نَقْعُدُ مِنْهَا مَقَاعِدَ لِلسَّمْعِ فَمَنْ يَسْتَمِعِ الْآنَ يَجِدْ لَهُ شِهَاباً رَصَداً}، [الجن:9]. والرجم: الرمي.
الثالثة: علامات يهتدى بها، تؤخذ من قوله تعالى: {وَأَلْقَى فِي الْأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ وَأَنْهَاراً وَسُبُلاً لَعَلَّكُمْ تَهْتَدُونَ، وَعَلامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ}، [النحل:15-16]، فذكر الله تعالى نوعين من العلامات التي يهتدى بها:
الأول: أرضية، وتشمل كل ما جعل الله في الأرض من علامة; كالجبال، والأنهار، والطرق، والأودية، ونحوها.
والثاني: أفقية في قوله تعالى: {وَبِالنَّجْمِ هُمْ يَهْتَدُونَ}.
والنجم: اسم جنس يشمل كل ما يهتدى به، ولا يختص بنجم معين; لأن لكل قوم طريقة في الاستدلال بهذه النجوم على الجهات،
ــــــــــــــــــــــــــــــــ
1 علقه بصيغة الجزم البخاري في (بدء الخلق, باب في النجوم/2/420).

ج / 2 ص -10- وكَرِه قتادة تعلم منازل القمر.
ولم يرخص ابن عيينة فيه. ذكره حرب عنهما.
ورخص في تعلم المنازل أحمد وإسحاق.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
سواء جهات القبلة أو المكان، برا أو بحرا.
وهذا من نعمة الله أن جعل علامات علوية لا يحجب دونها شيء، وهي النجوم; لأنك في الليل لا تشاهد جبالا ولا أودية، وهذا من تسخير الله، قال تعالى: {وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ جَمِيعاً مِنْهُ}، [الجاثية: من الآية13].
قوله: "وكره قتادة تعلم منازل القمر": أي: كراهة تحريم؛ بناء على أن الكراهة في كلام السلف يراد بها التحريم غالبا.
وقوله: "تعلم منازل القمر" يحتمل أمرين:
الأول: أن المراد به معرفة منزلة القمر، فالليلة يكون في الشرطين، ويكون في الإكليل، فالمراد معرفة منازل القمر كل ليلة; لأن كل ليلة له منزلة حتى يتم ثمانيا وعشرين، وفي تسع وعشرين وثلاثين لا يظهر في الغالب.
الثاني: أن المراد به تعلم منازل النجوم; أي: يخرج النجم الفلاني في اليوم الفلاني، وهذه النجوم جعلها الله أوقاتا للفصول; لأنها [28] نجما، منها [ 14] يمانية و [14] شمالية; فإذا حلت الشمس في المنازل الشمالية صار الحر، وإذا حلت في الجنوبية صار البرد، ولذلك كان من علامة دنو البرد خروج سهيل، وهو من النجوم اليمانية.
قوله: "ولم يرخص فيه ابن عيينة": هو سفيان بن عيينة المعروف، وهذا يوافق قول قتادة بالكراهة.
قوله: "ذكره حرب": من أصحاب أحمد، روى عنه مسائل كثيرة.
قوله: "إسحاق": هو إسحاق بن راهويه.

ج / 2 ص -11- وعن أبي موسى; قال: قال رسول الله صلى الله عليه وسلم "ثلاثة لا يدخلون الجنة: مدمن الخمر،..........................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والصحيح أنه لا بأس بتعلم منازل القمر; لأنه لا شرك فيها; إلا إن تعلمها ليضيف إليها نزول المطر وحصوله البرد، وأنها هي الجالبة لذلك; فهذا نوع من الشرك، أما مجرد معرفة الوقت بها: هل هو الربيع، أو الخريف، أو الشتاء; فهذا لا بأس به.
قوله في حديث أبي موسى: "الجنة": هي الدار التي أعدها الله لأوليائه المتقين، وسميت بذلك; لكثرة أشجارها لأنها تجن من فيها أي تستره.
قوله: "مدمن خمر": هو الذي يشرب الخمر كثيرا، والخمر حده الرسول صلى الله عليه وسلم بقوله: "كل مسكر خمر"1، ومعنى "أسكر"; أي: غطى العقل، وليس كل ما غطى العقل فهو خمر; فالبنج مثلا ليس بخمر، وإذا شرب دهنا فأغمي عليه; فليس ذلك بخمر، وإنما الخمر الذي يغطي العقل على وجه اللذة والطرب; فتجد الشارب يحس أنه في منزلة عظيمة، وسعادة، وما أشبه ذلك، قال الشاعر:

وأسدا ما يهنئها اللقاء ونشربها فتتركنا ملوكا

وقال حمزة بن عبد المطلب- وكان قد سكر قبل تحريم الخمر- للنبي صلى الله عليه وسلم: "وهل أنتم إلا عبيد أبي"2 فالذي يغطي العقل على سبيل

ــــــــــــــــــــــــــــــــ
1 أخرجه مسلم في (الأشربة, باب بيان أن كل مسكر خمر/3/1587) من حديث ابن عمر رضي الله عنهما.
2 أخرجه البخاري في (فرض الخمس, باب فرض الخمس/2/385), ومسلم في (الأشربة, باب تحريم الخمر/3/1568); من حديث علي بن أبي طالب رضي الله عنه.

ج / 2 ص -12- وقاطع الرحم،........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
اللذة محرم بالكتاب والسنة، ومن استحله; فهو كافر، إلا إن كان ناشئا ببادية بعيدة، أو حديث عهد بالإسلام، ولا يعلم الحكم الشرعي في ذلك; فإنه يعرف ولا يكفر بمجرد إنكاره تحريمه.
قوله: "قاطع الرحم": الرحم: هم القرابة، قال تعالى: {وَأُولُوا الأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ}، [لأنفال: من الآية75]، وليس كما يظنه العامة أنهم أقارب الزوجين; لأن هذه تسمية غير شرعية، والشرعية في أقارب الزوجين: أن يسموا أصهارا.
ومعنى قاطع الرحم أن لا يصله، والصلة جاءت مطلقة في الكتاب والسنة، قال تعالى: {وَالَّذِينَ يَصِلُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ}، [الرعد: من الآية21]، ومنه الأرحام وما جاء مطلقا غير مقيد; فإنه يتبع فيه العرف كما قيل:

وكل ما أتى ولم يحدد بالشرع كالحرز فبالعرف احدد1

فالصلة في زمن الجوع والفقر: أن يعطيهم ويلاحظهم بالكسوة والطعام دائما، وفي زمن الغنى لا يلزم ذلك.
وكذلك الأقارب ينقسمون إلى قريب وبعيد; فأقربهم يجب له من الصلة أكثر مما يجب للأبعد. ثم الأقارب ينقسمون إلى قسمين من جهة أخرى: قسم من الأقارب يرى أن لنفسه حقا لا بد من القيام به، ويريد أن تصله دائما، وقسم آخر يقدر الظروف وينزل الأشياء منازلها; فهذا له حكم، وذلك له حكم.
والقطيعة يرجع فيها إلى العرف; إلا أنه يستثنى من ذلك مسألة، وهي: ما لو كان العرف عدم الصلة مطلقا، بأن كنا في أمة تشتتت

ــــــــــــــــــــــــــــــــــــــ
1 انظر: "منظومة الشارح" حفظه الله (ص 3).

ج / 2 ص -13- ومصدق بالسحر". رواه أحمد وابن حبان في " صحيحه "1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وتقطعت عرى صلتها كما يعرف الآن في البلاد الغربية; فإنه لا يعمل حينئذ بالعرف، ونقول: لا بد من صلة، فإذا كان هناك صلة في العرف اتبعناها، وإذا لم يكن هناك صلة; فلا يمكن أن نعطل هذه الشريعة التي أمر الله بها ورسوله.
والصلة ليس معناها أن تصل من وصلك; لأن هذا مكافأة، وليست صلة; لأن الإنسان يصل أبعد الناس عنه إذا وصله، إنما الواصل; كما قال الرسول صلى الله عليه وسلم "من إذا قطعت رحمه وصلها"2 هذا هو الذي يريد وجه الله والدار الآخرة.
وهل صلة الرحم حق لله أو للآدمي؟
الظاهر أنها حق للآدمي، وهي حق لله باعتبار أن الله أمر بها.
قوله: "ومصدق بالسحر": هذا هو شاهد الباب، ووجهه أن علم التنجيم نوع من السحر، فمن صدق به; فقد صدق بنوع من السحر، فقد سبق: "أن من اقتبس شعبة من النجوم; فقد اقتبس شعبة من السحر"3، والمصدق به هو المصدق بما يخبر به المنجمون، فإذا قال المنجم: سيحدث كذا وكذا، وصدق به، فإنه لا يدخل الجنة; لأنه صدق بعلم

ــــــــــــــــــــــــــــــــ
1 أخرجه أحمد (4/339), وابن حبان (1380, 1381), وأبو يعلى, والطبراني; كما في "المجمع" (5/74). قال الهيثمي: "رواه أحمد وأبو يعلى والطبراني, ورجال أحمد وأبي يعلى ثقات". وأخرجه الحاكم أيضا (4/146), وقال: "صحيح الإسناد, ولم يخرجاه", ووافقه الذهبي.
2 أخرجه: البخاري في (الآداب, باب ليس الواصل بالمكافئ/4/90) عن عبد الله بن عمرو بن العاص رضي الله عنهما.
3 سبق (1/521).

ج / 2 ص -14- ......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الغيب لغير الله، قال تعالى: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ الْغَيْبَ إِلاَّ اللَّهُ}، [النمل: من الآية65].
فإن قيل: لماذا لا يجعل السحر هنا عاما ليشمل التنجيم وغير التنجيم؟
أجيب: أن المصدق بما يخبره به السحرة من علم الغيب يشمله الوعيد هنا، وأما المصدق بأن للسحر تأثيرا; فلا يلحقه هذا الوعيد; إذ لا شك أن للسحر تأثيرا، لكن تأثيره تخييل، مثل ما وقع من سحرة فرعون حيث سحروا أعين الناس حتى رأوا الحبال والعصي كأنها حيات تسعى، وإن كان لا حقيقة لذلك، وقد يسحر الساحر شخصا فيجعله يحب فلانا ويبغض فلانا; فهو مؤثر، قال تعالى: {فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِه}، [البقرة: من الآية102]، فالتصديق بأثر السحر على هذا الوجه لا يدخله الوعيد لأنه تصديق بأمر واقع.
أما من صدق بأن السحر يؤثر في قلب الأعيان بحيث يجعل الخشب ذهبا أو نحو ذلك; فلا شك في دخوله في الوعيد; لأن هذا لا يقدر عليه إلا الله عز وجل.
وقوله: "ثلاثة لا يدخلون الجنة" هل المراد الحصر وأن غيرهم يدخل الجنة؟
الجواب: لا; لأن هناك من لا يدخلون الجنة سوى هؤلاء; فهذا الحديث لا يدل على الحصر.
وهل هؤلاء كفار لأن من لا يدخل الجنة كافر؟ اختلف أهل العلم في هذا الحديث وما يشبهه من أحاديث الوعيد على أقوال:

ج / 2 ص -15- ...................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
القول الأول: مذهب المعتزلة والخوارج الذين يأخذون بنصوص الوعيد، فيرون الخروج من الإيمان بهذه المعصية، لكن الخوارج يقولون: هو كافر، والمعتزلة يقولون: هو في منزلة بين المنزلتين، وتتفق الطائفتان على أنهم مخلدون في النار، فيجرون هذا الحديث ونحوه على ظاهره، ولا ينظرون إلى الأحاديث الأخرى الدالة على أن من في قلبه إيمان وإن قل; فإنه لا بد أن يدخل الجنة.
القول الثاني: أن هذا الوعيد فيمن استحل هذا الفعل بدليل النصوص الكثيرة الدالة على أن من في قلبه إيمان وإن قل; فلا بد أن يدخل الجنة، وهذا القول ليس بصواب; لأن من استحله كافر ولو لم يفعله، فمن استحل قطيعة الرحم أو شرب الخمر مثلا; فهو كافر وإن لم يقطع الرحم ولم يشرب الخمر.
القول الثالث: أن هذا من باب أحاديث الوعيد التي تمر كما جاءت ولا يتعرض لمعناها، بل يقال: هكذا قال الله وقال رسوله ونسكت.
فمثلا: قوله تعالى: {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً}، [النساء:93]، هذه الآية من نصوص الوعيد; فنؤمن بها، ولا نتعرض لمعناها ومعارضتها للنصوص الأخرى، ونقول: هكذا قال الله، والله أعلم بما أراد، وهذا مذهب كثير من السلف; كمالك وغيره، وهذا أبلغ في الزجر.
القول الرابع: أن هذا نفي مطلق، والنفي المطلق يحمل على المقيد; فيقال: لا يدخلون الجنة دخولا مطلقا يعني لا يسبقه عذاب، ولكنهم يدخلون الجنة دخولا يسبقه عذاب بقدر ذنوبهم، ثم مرجعهم إلى الجنة، وذلك لأن نصوص الشرع يُصدّق بعضها بعضا، ويلائم بعضها

ج / 2 ص -16- فيه مسائل:
الأولى: الحكمة في خلق النجوم
الثانية: الرد على من زعم غير ذلك.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
بعضا، وهذا أقرب إلى القواعد وأبين حتى لا تبقى دلالة النصوص غير معلومة; فتقيد النصوص بعضها ببعض.
وهناك احتمال: أن من كانت هذه حاله حري أن يختم له بسوء الخاتمة، فيموت كافرا، فيكون هذا الوعيد باعتبار ما يؤول حاله إليه، وحينئذ لا يبقى في المسألة إشكال; لأن من مات على الكفر; فلن يدخل الجنة، وهو مخلد في النار، وربما يؤيده قوله صلى الله عليه وسلم "لا يزال المرء في فسحة من دينه ما لم يصب دما حراما"1 فيكون هذا قولا خامسا.
فيه مسائل:
الأولى: الحكمة في خلق النجوم: وهي ثلاث:
- أنها زينة للسماء.
- ورجوم للشياطين.
- وعلامات يهتدى بها.
وربما يكون هناك حكم أخرى لا نعلمها.
الثانية: الرد على من زعم غير ذلك؛ لقول قتادة: "من تأول فيها غير ذلك أخطأ، وأضاع نصيبه، وتكلف ما لا علم له به".

ـــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري في (الديات/6862).

ج / 2 ص -17- الثالثة: ذكر الخلاف في تعلم المنازل.
الرابعة: الوعيد فيمن صدق بشيء من السحر ولو عرف أنه باطل.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ومراد قتادة في قوله: "غير ذلك" ما زعمه المنجمون من الاستدلال بالأحوال الفلكية على الحوادث الأرضية، وأما ما يمكن أن يكون فيها من أمور حسية سوى الثلاث السابقة; فلا ضلال لمن تأوله.
الثالثة: ذكر الخلاف في تعلم المنازل: سبق ذلك1.
الرابعة: الوعيد فيمن صدق بشيء من السحر ولو عرف أنه باطل: من صدق بشيء من التنجيم أو غيره من السحر بلسانه ولو اعتقد بطلانه بقلبه; فإن عليه هذا الوعيد، كيف يصدق وهو يعرف أنه باطل; لأنه يؤدي إلى إغراء الناس به وبتعلمه وبممارسته.

ــــــــــــــــــــــــــــــــ
1 انظر: (ص 10).


باب: ما جاء في الاستسقاء بالأنواء - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -18- باب: ما جاء في الاستسقاء بالأنواء
.......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الاستسقاء: طلب السقيا; كالاستغفار: طلب المغفرة، والاستعانة: طلب المعونة، والاستعاذة: طلب العوذ، والاستهداء: طلب الهداية; لأن مادة استفعل في الغالب تدل على الطلب، وقد لا تدل على الطلب، بل تدل على المبالغة في الفعل، مثل: استكبر; أي: بلغ في الكبر غايته، وليس المعنى طلب الكبر، والاستسقاء بالأنواء; أي: أن تطلب منها أن تسقيك.
والاستسقاء بالأنواء ينقسم إلى قسمين:
القسم الأول: شرك أكبر، وله صورتان:
الأولى: أن يدعو الأنواء بالسقيا، كأن يقول: يا نوء كذا! اسقنا أو أغثنا، وما أشبه ذلك; فهذا شرك أكبر; لأنه دعا غير الله، ودعاء غير الله من الشرك الأكبر، قال تعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ}، [المؤمنون:117]، وقال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً}، [الجن:18]، وقال تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ}، [يونس:106].
إلى غير ذلك من الآيات الكثيرة الدالة على النهي عن دعاء غير الله، وأنه من الشرك الأكبر.

ج / 2 ص -19- وقول الله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ}، [الواقعة:82].
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثانية: أن ينسب حصول الأمطار إلى هذه الأنواء على أنها هي الفاعلة بنفسها دون الله ولو لم يدعها; فهذا شرك أكبر في الربوبية، والأول في العبادة; لأن الدعاء من العبادة، وهو متضمن للشرك في الربوبية; لأنه لم يدعها إلا وهو يعتقد أنها تفعل وتقضي الحاجة.
القسم الثاني: شرك أصغر، وهو أن يجعل هذه الأنواء سببا، مع اعتقاده أن الله هو الخالق الفاعل; لأن كل من جعل سببا لم يجعله الله سببا، لا بوحيه ولا بقدره; فهو مشرك شركا أصغر.
قوله تعالى: "وتجعلون": أي: تصيرون، وهي تنصب مفعولين: الأول: (رزق)، والثاني: (أن)، وما دخلت عليه في تأويل مصدر مفعول ثان، والتقدير: وتجعلون رزقكم كونكم تكذبون أو تكذيبكم.
والمعنى: تكذبون أنه من عند الله، حيث تضيفون حصوله إلى غيره.
قوله: "رزقكم": الرزق هو العطاء، والمراد به هنا: ما هو أعم من المطر; فيشمل معنيين:
الأول: أن المراد به رزق العلم; لأن الله قال: {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ، وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ، إِنَّهُ لَقُرْآنٌ كَرِيمٌ، فِي كِتَابٍ مَكْنُونٍ، لا يَمَسُّهُ إِلا الْمُطَهَّرُونَ، تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ، أَفَبِهَذَا الْحَدِيثِ أَنْتُمْ مُدْهِنُونَ، وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ}، [الواقعة:75-82]، أي: تخافونهم فتداهنونهم، وتجعلون شكر ما رزقكم الله به من العلم والوحي أنكم تكذبون به، وهذا هو ظاهر سياق الآية.

ج / 2 ص -20- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثاني: أن المراد بالرزق المطر، وقد روي في ذلك حديث عن النبي صلى الله عليه وسلم لكنه ضعيف1 إلا أنه صح عن ابن عباس رضي الله عنهما في تفسير الآية: أن المراد بالرزق المطر، وأن التكذيب به نسبته إلى الأنواء2، وعليه يكون ما ساق المؤلف الآية من أجله مناسبا للباب تماما.
والقاعدة في التفسير: أن الآية إذا كانت تحتمل المعنيين جميعا بدون منافاة تحمل عليهما جميعا، وإن حصل بينهما منافاة طلب المرجح.
ومعنى الآية: أن الله يوبخ هؤلاء الذين يجعلون شكر الرزق التكذيب والاستكبار والبعد لأن شكر الرزق يكون بالتصديق والقبول والعمل بطاعة المنعم، والفطرة كذلك لا تقبل أن تكفر بمن ينعم عليها; فالفطرة والعقل والشرع كل منها يوجب أن تشكر من ينعم عليك، سواء قلنا: المراد بالرزق المطر الذي به حياة الأرض، أو قلنا: إن المراد به القرآن الذي به حياة القلوب; فإن هذا من أعظم الرزق; فكيف يليق بالإنسان أن يقابل هذه النعمة بالتكذيب؟!
واعلم أن التكذيب نوعان:
أحدهما: التكذيب بلسان المقال، بأن يقول: هذا كذب، أو المطر من النوء، ونحو ذلك.

ـــــــــــــــــــــــــــــــ
1 أخرجه الإمام أحمد (1/89, 108), والترمذي في (التفسير, ومن سورة الواقعة/9/ 35), وقال: "حسن غريب, لا نعرفه مرفوعا إلا من حديث إسرائيل, وروى سفيان عن عبد الأعلى هذا الحديث بهذا الإسناد ولم يرفعه". وأخرجه أيضا: ابن جرير (27/662), وابن أبي حاتم; كما في "تفسير ابن كثير" (4/300). وأورده في "الدر المنثور" (6/163), وعزاه لابن منيع، وابن المنذر، وابن مردويه، وغيرهم، من حديث علي بن أبي طالب رضي الله عنه.
2 يأتي (ص30).

ج / 2 ص -21- وعن أبي مالك الأشعري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "أربع في أمتي من أمر الجاهلية........................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والثاني: التكذيب بلسان الحال، بأن يعظم الأنواء والنجوم معتقدا أنها السبب، ولهذا وعظ عمر بن عبد العزيز الناس يوما; فقال: "أيها الناس! إن كنتم مصدقين; فأنتم حمقى، وإن كنتم مكذبين; فأنتم هلكى"، وهذا صحيح; فالذي يصدق ولا يعمل أحمق، والمكذب هالك; فكل إنسان عاص نقول له الآن: أنت بين أمرين: إما أنك مصدق بما رتب على هذه المعصية، أو مكذب، فإن كنت مصدقا; فأنت أحمق، كيف لا تخاف فتستقيم؟! وإن كنت غير مصدق; فالبلاء أكبر، فأنت هالك كافر.
قوله: في حديث أبي مالك: "أربع في أمتي".
الفائدة من قوله: "أربع" ليس الحصر; لأن هناك أشياء تشاركها في المعنى، وإنما يقول النبي صلى الله عليه وسلم ذلك من باب حصر العلوم وجمعها بالتقسيم والعدد; لأنه يقرب الفهم، ويثبت الحفظ.
قوله: "أمتي": أي: أمة الإجابة.
قوله: "من أمر الجاهلية": أمر هنا بمعنى شأن; أي: من شأن الجاهلية وهو واحد الأمور، وليس واحد الأوامر; لأن واحد الأوامر طلب الفعل على وجه الاستعلاء.
وقوله: "من أمر الجاهلية": إضافتها إلى الجاهلية الغرض منها التقبيح والتنفير; لأن كل إنسان يقال له: فعلك فعل الجاهلية لا شك أنه يغضب، إذ إنه لا أحد يرضى أن يوصف بالجهل، ولا بأن فعله من أفعال الجاهلية; فالغرض من الإضافة هنا أمران:

ج / 2 ص -22- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
1- التنفير.
2- بيان أن هذه الأمور كلها جهل وحمق بالإنسان; إذ ليست أهلا بأن يراعيها الإنسان أو يعتني بها; فالذي يعتني بها جاهل.
والمراد بالجاهلية هنا: ما قبل البعثة; لأنهم كانوا على جهل وضلال عظيم حتى إن العرب كانوا أجهل خلق الله، ولهذا يسمون بالأميين، والأمي هو الذي لا يقرأ ولا يكتب; نسبة إلى الأم، كأن أمه ولدته الآن.
لكن لما بعث فيهم هذا النبي الكريم; قال تعالى: {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ}، [آل عمران:164]، فهذه منة عظيمة؛ أن بعث فيهم النبي عليه الصلاة والسلام لهذه الأمور السامية:
1- يتلو عليهم آيات الله.
2- ويزكيهم; فيطهر أخلاقهم وعبادتهم وينميها.
3- ويعلمهم الكتاب.
4- والحكمة.
هذه فوائد أربع عظيمة لو وزنت الدنيا بواحدة منها لوزنتها عند من يعرف قدرها، ثم بين الحال من قبل فقال: {وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ}، [آل عمران: من الآية164]، و"إن" هذه ليست نافية، بل مؤكدة; فهي مخففة من الثقيلة، يعني: وإنهم كانوا من قبل لفي ضلال مبين.
إذن المراد بالجاهلية ما قبل البعثة; لأن الناس كانوا فيها على جهل عظيم، فجهلهم شامل للجهل في حقوق الله، وحقوق عباده، فمن جهلهم

ج / 2 ص -23- لا يتركونهن: الفخر بالأحساب،........................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أنهم ينصبون النصب ويعبدونها من دون الله، ويقتل أحدهم ابنته لكي لا يعير بها، ويقتل أولاده من ذكور وإناث خشية الفقر.
قوله: "لا يتركونهن": المراد: لا يتركون كل واحد منها باعتبار المجموع بالمجموع، بأن يكون كل واحد منها عند جماعة، والثاني عند آخرين، والثالث عند آخرين، والرابع عند آخرين، وقد تجتمع هذه الأقسام في قبيلة، وقد تخلو بعض القبائل منها جميعا، إنما الأمة كمجموع لا بد أن يوجد فيها شيء من ذلك; لأن هذا خبر من الصادق المصدوق صلى الله عليه وسلم، والمراد بهذا الخبر التنفير; لأنه صلى الله عليه وسلم قد يخبر بأشياء تقع، وليس غرضه أن يؤخذ بها; كما قال صلى الله عليه وسلم: "لتركبن سنن من كان قبلكم"1، أي: فاحذروا، وأخبر صلى الله عليه وسلم: "أن الظعينة تخرج من صنعاء إلى حضرموت لا تخشى إلا الله"2، أي: بلا محرم، وهذا خبر عن أمر واقع، وليس إقرارا له شرعا.
قوله: " الفخر بالأحساب": الفخر: التعالي والتعاظم، والباء للسببية; أي: يفخر بسبب الحسب الذي هو عليه.
والحسب: ما يحتسبه الإنسان من شرف وسؤدد، كأن يكون من بني هاشم فيفتخر بذلك، أو من آباء وأجداد مشهورين بالشجاعة، فيفتخر بذلك، وهذا من أمر الجاهلية; لأن الفخر في الحقيقة يكون بتقوى الله الذي يمنع الإنسان من التعالي والتعاظم، والمتقي حقيقة هو الذي كلما

ـــــــــــــــــــــــــــــــــ
1 سبق (1/202).
2 أخرجه البخاري في (المناقب, باب علامات النبوة/2/531). ولفظه: "حتى يسير الراكب من صنعاء إلى حضرموت لا يخشى إلا الله". وأخرج البخاري من حديث عدي بن حاتم في الموضع السابق (2/527): "فإن طالت بك حياة لترين الظعينة ترتحل من الحيرة حتى تطوف بالكعبة لا تخاف أحدا إلا الله".

ج / 2 ص -24- والطعن في الأنساب، والاستسقاء بالنجوم، والنياحة".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ازدادت نعم الله عليه ازداد تواضعا للحق وللخلق. وإذا كان الفخر بالحسب من فعل الجاهلية; فلا يجوز لنا أن نفعله، ولهذا قال تعالى لنساء نبيه صلى الله عليه وسلم: {وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الأُولَى}، [الأحزاب: من الآية33]، واعلم أن كل ما ينسب إلى الجاهلية; فهو مذموم ومنهي عنه.
قوله: "الطعن في الأنساب": الطعن: العيب; لأنه وخز معنوي كوخز الطاعون في الجسد، ولهذا سمي العيب طعنا.
والأنساب: جمع نسب، وهو أصل الإنسان وقرابته، فيطعن في نسبه كأن يقول: أنت ابن الدبَّاغ، أو أنت ابن مقطعة البظور- وهي شيء في فرج المرأة يقطع عند ختان النساء-.
قوله: "والاستسقاء بالنجوم": أي: نسبة المطر إلى النجوم، مع اعتقاد أن الفاعل هو الله عز وجل أما إن اعتقد أن النجوم هي التي تخلق المطر والسحاب أو دعاها من دون الله لتنزل المطر; فهذا شرك أكبر مخرج عن الملة.
قوله: "والنياحة على الميت": هذا هو الرابع، والنياحة: هي رفع الصوت بالبكاء على الميت قصدا، وينبغي أن يضاف إليه على سبيل النوح; كنوح الحمام.
والندب: تعداد محاسن الميت.
والنياحة من أمر الجاهلية، ولا بد أن تكون في هذه الأمة، وإنما كانت من أمر الجاهلية؛ إما من الجهل الذي هو ضد العلم. أو من الجهالة التي هي السفه، وهي ضد الحكمة.
وإنما كانت كذلك لأمور، هي:

ج / 2 ص -25- وقال: "النائحة إذا لم تتب قبل موتها; تقام يوم القيامة وعليها سربال من قطران ودرع من جرب". رواه مسلم1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
1- أنها لا تزيد النائح إلا شدة، وحزنا، وعذابا.
2- أنها تسخط من قضاء الله وقدره، واعتراض عليه.
3- أنها تهيج أحزان غيره.
وقد ذكر عن ابن عقيل رحمه الله - وهو من علمائنا الحنابلة- أنه خرج في جنازة ابنه عقيل وكان أكبر أولاده وطالب علم، فلما كانوا في المقبرة صرخ رجل وقال: {يَا أَيُّهَا الْعَزِيزُ إِنَّ لَهُ أَباً شَيْخاً كَبِيراً فَخُذْ أَحَدَنَا مَكَانَهُ إِنَّا نَرَاكَ مِنَ الْمُحْسِنِينَ}، [يوسف: من الآية78]، فقال له ابن عقيل رحمه الله: إن القرآن إنما نزل لتسكين الأحزان، وليس لتهييج الأحزان.
4- أنه مع هذه المفاسد لا يرد القضاء، ولا يرفع ما نزل.
والنياحة تشمل ما إذا كانت من رجل أو امرأة، لكن الغالب وقوعها من النساء، ولهذا قال: "النائحة إذا لم تتب قبل موتها" أي: إن تابت قبل الموت; تاب الله عليها، وظاهر الحديث أن هذا الذنب لا تكفره إلا التوبة، وأن الحسنات لا تمحوه; لأنه من كبائر الذنوب، والكبائر لا تمحى بالحسنات; فلا يمحوها إلا التوبة.
قوله: "تقام يوم القيامة وعليها سربال من قطران"2، أي: تقام من قبرها، والسربال: الثوب السابغ كالدرع، والقطران معروف، ويسمى "الزفت"، وقيل: إنه النحاس المذاب.
قوله: "ودرع من جرب": الجرب: مرض معروف يكون في

ــــــــــــــــــــــــــــــــ
1 أخرجه: مسلم في (الجنائز, باب التشديد في النياحة, 2/644).
2 مسلم: الجنائز (934) , وأحمد (5/342 ,5/343 ,5/344).

ج / 2 ص -26- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الجلد، يؤرق الإنسان، وربما يقتل الحيوان، والمعنى: إن كل جلدها يكون جربا بمنزلة الدرع، وإذا اجتمع قطران وجرب زاد البلاء; لأن الجرب أي شيء يمسه يتأثر به; فكيف ومعه قطران؟!
والحكمة أنها لما لم تغط المصيبة بالصبر غطيت بهذا الغطاء سربال من قطران ودرع من جرب; فكانت العقوبة من جنس العمل.
ويستفاد من الحديث:
1- ثبوت رسالته صلى الله عليه وسلم لأنه أخبر عن أمر من أمور الغيب فوقع كما أخبر.
2- التنفير من هذه الأشياء الأربعة: الفخر بالأحساب، والطعن في الأنساب، والاستسقاء بالنجوم، والنياحة على الميت.
3- أن النياحة من كبائر الذنوب لوجود الوعيد عليها في الآخرة، وكل ذنب عليه الوعيد في الآخرة; فهو من الكبائر.
4- أن كبائر الذنوب لا تكفر بالعمل الصالح; لقوله صلى الله عليه وسلم: " إذا لم تتب قبل موتها".
5- أن من شروط التوبة أن تكون قبل الموت; لقوله صلى الله عليه وسلم: " إذا لم تتب قبل موتها"، ولقوله تعالى: {وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ قَالَ إِنِّي تُبْتُ الآن}، [النساء: من الآية18].
6- أن الشرك الأصغر لا يخرج من الملة:
فمن أهل العلم من قال: إنه داخل تحت المشيئة؛ إن شاء الله عذبه، وإن شاء غفر له.
ومن أهل العلم من قال: إنه ليس بداخل تحت المشيئة، وإنه لا بد

ج / 2 ص -27- ولهما عن زيد بن خالد رضي الله عنه قال: "صلى لنا رسول الله صلى الله عليه وسلم صلاة الصبح بالحديبية.......................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أن يعاقب، وإلى هذا ذهب شيخ الإسلام ابن تيمية؛ لإطلاق قوله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ}، [النساء: من الآية48]، فقال: والشرك لا يغفره الله ولو كان أصغر1.
وبهذا نعرف عظم سيئة الشرك، قال ابن مسعود رضي الله عنه: "لأن أحلف بالله كاذبا أحب إلي من أن أحلف بغيره صادقا"2؛ لأن الحلف بغير الله من الشرك، والحلف بالله كاذبا من كبائر الذنوب، وسيئة الشرك أعظم من سيئة الذنب.
7- ثبوت الجزاء والبعث.
8- أن الجزاء من جنس العمل.
قوله في حديث زيد بن خالد: "صلى لنا": أي: إماما; لأن الإمام يصلي لنفسه ولغيره، ولهذا يتبعه المأموم، وقيل: إن اللام بمعنى الباء، وهذا قريب، وقيل: إن اللام للتعليل; أي: صلى لأجلنا.
قوله: "صلاة الصبح بالحديبية": أي: صلاة الفجر. والحديبية فيها لغتان: التخفيف، وهو أكثر، والتشديد، وهي اسم بئر سمي بها المكان،

ـــــــــــــــــــــــــــــــــــ
1"الرد على البكري" (تلخيص "كتاب الاستغاثة") (ص 146). وانظر أيضا: "جامع الرسائل" (2/254).
2 أخرجه عبد الرزاق (8/469), والطبراني في "الكبير" (8902). قال المنذري في "الترغيب" (3/607) والهيثمي في "مجمع الزوائد" (4/177): "ورواته رواة الصحيح".

ج / 2 ص -28- على إثر سماء كانت من الليل، فلما انصرف; أقبل على الناس، فقال: هل تدرون ماذا قال ربكم؟
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقيل: إن أصلها شجرة حدباء تسمى حديبية، والأكثر على أنها اسم بئر، وهذا المكان قريب من مكة بعضه في الحل وبعضه في الحرم، نزل به الرسول صلى الله عليه وسلم في السنة السادسة من الهجرة لما قدم معتمرا، فصده المشركون عن البيت، وما كانوا أولياءه، إن أولياؤه إلا المتقون، ويسمى الآن الشميسي.
قوله: "على إثر سماء كانت من الليل": الإثر معناه العقب، والأثر: ما ينتج عن السير.
قوله: "سماء": المراد به المطر.
قوله: "كانت من الليل": "من" لابتداء الغاية، هذا هو الظاهر- والله أعلم-، ويحتمل أن تكون بمعنى " في" للظرفية.
قوله: "فلما انصرف": أي: من صلاته، وليس من مكانه بدليل قوله: "أقبل على الناس".
قوله: "هل تدرون ماذا قال ربكم؟": الاستفهام يراد به التنبيه والتشويق لما سيلقى عليهم، وإلا; فالرسول صلى الله عليه وسلم يعلم أنهم لا يعلمون ماذا قال الله; لأن الوحي لا ينزل عليهم.
ومعنى قوله: "هل تدرون": أي: هل تعلمون.
والمراد بالربوبية هنا الربوبية الخاصة; لأن ربوبية الله للمؤمن خاصة كما أن عبودية المؤمن له خاصة، ولكن الخاصة لا تنافي العامة; لأن العامة تشمل هذا وهذا، والخاصة تختص بالمؤمن.

ج / 2 ص -29- قالوا: الله ورسوله أعلم. قال: "أصبح من عبادي مؤمن بي وكافر،...............................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "قالوا: الله ورسوله أعلم": فيه إشكال نحوي; لأن "أعلم" خبر عن اثنين، وهي مفرد؛ فيقال: إن اسم التفضيل إذا نوي به معنى "من"، وكان مجردا من أل والإضافة؛ لزم فيه الإفراد والتذكير.
وفيه أيضا إشكال معنوي، وهو أنه جمع بين الله ورسوله بالواو، مع أن الرسول صلى الله عليه وسلم لما قال له الرجل: "ما شاء الله وشئت. قال: أجعلتني لله ندا؟!"1.
فيقال: إن هذا أمر شرعي، وقد نزل على الرسول صلى الله عليه وسلم. وأما إنكاره على من قال: ما شاء الله وشئت; فلأنه أمر كوني، والرسول صلى الله عليه وسلم ليس له شأن في الأمور الكونية.
والمراد بقولهم: "الله ورسوله أعلم" تفويض العلم إلى الله ورسوله، وأنهم لا يعلمون.
قوله: "أصبح من عبادي مؤمن بي وكافر".
"مؤمن": صفة لموصوف محذوف; أي: عبد مؤمن، وعبد كافر.
و"أصبح": من أخوات كان، واسمها: "مؤمن"، وخبرها: "من عبادي".
ويجوز أن يكون "أصبح" فعلا ماضيا ناقصا، واسمها ضمير

ـــــــــــــــــــــــــــــ
1 أخرجه أحمد (1/214, 224, 283, 247), والبخاري في "الأدب المفرد" (783), والنسائي في "عمل اليوم والليلة"; كما في "تحفة الأشراف" (5/269), وابن ماجه بنحوه في (الكفارات, باب النهي أن يقال: ما شاء الله وشئت/2117), وابن السني في "عمل اليوم والليلة, 672), والطحاوي في "المشكل" (1/90), والطبراني في "الكبير" (13005, 13006) وأبو نعيم في "الحلية" (4/99), والبيهقي (3/217). وقال البوصيري في "الزوائد": "في إسناده الأجلح بن عبد الله مختلف فيه, ضعفه الإمام أحمد وأبو حاتم والنسائي وأبو داود وابن سعد, ووثقه ابن معين ويعقوب بن سفيان والعجلي, وباقي الإسناد ثقات". وقال الشيخ سليمان في "التيسير" (1/120): "فقد ثبت أن النبي صلى الله عليه وسلم لما قال له رجل..." الحديث.

ج / 2 ص -30- فأما من قال: مطرنا بفضل الله ورحمته; فذلك مؤمن بي كافر بالكوكب، وأما من قال: مطرنا بنوء كذا وكذا; فذلك كافر بي مؤمن بالكوكب"1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الشأن، أي: أصبح الشأن، ف "من عبادي" خبر مقدم، و "مؤمن": مبتدأ مؤخر، أي: أصبح شأن الناس منهم مؤمن ومنهم كافر.
قوله: "فأما من قال: مطرنا بفضل الله ورحمته"، أي: قال بلسانه وقلبه، والباء للسببية، والفضل: العطاء والزيادة.
والرحمة: صفة من صفات الله، يكون بها الإنعام والإحسان إلى الخلق.
وقوله: " فذلك مؤمن بي وكافر بالكوكب": لأنه نسب المطر إلى الله، ولم ينسبه إلى الكوكب، ولم ير له تأثيرا في نزوله، بل نزل بفضل الله.
قوله: "وأما من قال: مطرنا بنوء كذا وكذا"، الباء للسببية.
" فذلك كافر بي، مؤمن بالكوكب": وصار كافرا بالله; لأنه أنكر نعمة الله ونسبها إلى سبب لم يجعله الله سببا; فتعلقت نفسه بهذا السبب، ونسي نعمة الله، وهذا الكفر لا يخرج من الملة; لأن المراد نسبة المطر إلى النوء على أنه سبب وليس إلى النوء على أنه فاعل.
لأنه قال: " مطرنا بنوء كذا"، ولم يقل: أنزل علينا المطر نوء كذا; لأنه لو قال ذلك; لكان نسبة المطر إلى النوء نسبة إيجاد، وبه نعرف خطأ من قال: إن المراد بقوله: "مطرنا بنوء كذا" نسبة المطر إلى النوء نسبة إيجاد; لأنه لو كان هذا هو المراد; لقال: أنزل علينا المطر نوء كذا، ولم

ــــــــــــــــــــــــــ
1 أخرجه البخاري (846), ومسلم (71).

ج / 2 ص -31- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
يقل: مطرنا به. فعلم أن المراد: أن من أقر بأن الذي خلق المطر وأنزله هو الله، لكن النوء هو السبب; فهو كافر، وعليه يكون من باب الكفر الأصغر الذي لا يخرج من الملة.
والمراد بالكوكب: النجم، وكانوا ينسبون المطر إليه، ويقولون: إذا سقط النجم الفلاني جاء المطر، وإذا طلع النجم الفلاني جاء المطر، وليسوا ينسبونه إلى هذا نسبة وقت، وإنما نسبة سبب; فنسبة المطر إلى النوء تنقسم إلى ثلاثة أقسام:
1- نسبة إيجاد، وهذه شرك أكبر.
2- نسبة سبب، وهذه شرك أصغر.
3- نسبة وقت، وهذه جائزة، بأن يريد بقوله: مطرنا بنوء كذا; أي: جاءنا المطر في هذا النوء، أي في وقته.
ولهذا قال العلماء: يحرم أن يقول: مطرنا بنوء كذا، ويجوز مطرنا في نوء كذا، وفرقوا بينهما أن الباء للسببية، وفي للظرفية، ومن ثم قال أهل العلم: إنه إذا قال: مطرنا بنوء كذا وجعل الباء للظرفية فهذا جائز، وهذا وإن كان له وجه من حيث المعنى، لكن لا وجه له من حيث اللفظ; لأن لفظ الحديث: " من قال: مطرنا بنوء كذا "، والباء للسببية أظهر منها للظرفية، وهي وإن جاءت للظرفية، كما في قوله تعالى: {وَإِنَّكُمْ لَتَمُرُّونَ عَلَيْهِمْ مُصْبِحِينَ، وَبِاللَّيْلِ أَفَلا تَعْقِلُونَ}، [الصافات:137-138]، لكن كونها للسببية أظهر، والعكس بالعكس; ف "في" للظرفية أظهر منها للسببية وإن جاءت للسببية; كما في قوله صلى الله عليه وسلم: "دخلت امرأة النار في هرة"1.

ـــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري (2365)، ومسلم (2242).

ج / 2 ص -32- ولهما من حديث ابن عباس معناه، وفيه: "قال بعضهم: لقد صدق نوء كذا وكذا فأنزل الله هذه الآيات1:{فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ، وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ، إِنَّهُ لَقُرْآنٌ كَرِيمٌ، فِي كِتَابٍ مَكْنُونٍ، لا يَمَسُّهُ إِلاَّ الْمُطَهَّرُونَ، تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ، أَفَبِهَذَا الْحَدِيثِ أَنْتُمْ مُدْهِنُونَ، وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ}، [الواقعة:75-82].
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والحاصل أن الأقرب المنع ولو قصد الظرفية، لكن إذا كان المتكلم لا يعرف من الباء إلا الظرفية مطلقا، ولا يظن أنها تأتي سببية; فهذا جائز، ومع ذلك; فالأولى أن يقال لهم: قولوا: في نوء كذا.
قوله: "ولهما": الظاهر أنه سبق قلم، وإلا; فالحديث في "مسلم" وليس في "الصحيحين2 ".
ومعنى الحديث: أنه لما نزل المطر نسبه بعضهم إلى رحمة الله وبعضهم قال: لقد صدق نوء كذا وكذا; فكأنه جعل النوء هو الذي أنزل المطر أو نزل بسببه.
ومنه ما يذكر في بعض كتب التوقيت: "وقلَّ أن يخلف نوؤُه"، أو: "هذا نوؤه صادق"، وهذا لا يجوز، وهو الذي أنكره الله عز وجل على عباده، وهذا شرك أصغر، ولو قال بإذن الله فإنه لا يجوز لأن كل الأسباب من الله، والنوء لم يجعله الله سببا.

ـــــــــــــــــــــــــــــــــ
1 أخرجه مسلم في (الإيمان, باب بيان كفر من قال مطرنا بالنوء/1/84).
2 وأشار إليه الشيخ سليمان رحمه الله في "التيسير" (ص461).

ج / 2 ص -33- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ}، اختلف في "لا":
فقيل: نافية، والمنفي محذوف، والتقدير: لا صحة لما تزعمون من أن القرآن كذب أو سحر وشعر وكهانة، أقسم بمواقع النجوم إنه لقرآن كريم، ف" أقسم" لا علاقة لها ب "لا" إطلاقا، وهذا له بعض الوجه.
وقيل: إن المنفي القسم; فهي داخلة على أقسم، أي: لا أقسم، ولن أقسم على أن القرآن قرآن كريم; لأن الأمر أبين من أن يحتاج إلى قسم، وهذا ضعيف جدا.
وقيل: إن "لا" للتنبيه، والجملة بعدها مثبتة; لأن " لا " بمعنى انتبه، أقسم بمواقع النجوم...، وهذا هو الصحيح.
فإن قيل: ما الفائدة من إقسامه سبحانه، مع أنه صادق بلا قسم; لأن القسم إن كان لقوم يؤمنون به ويصدقون كلامه، فلا حاجة إليه، وإن كان لقوم لا يؤمنون به; فلا فائدة منه، قال تعالى: {وَلَئِنْ أَتَيْتَ الَّذِينَ أُوتُوا الْكِتَابَ بِكُلِّ آيَةٍ مَا تَبِعُوا قِبْلَتَكَ}، [البقرة: من الآية145]؟
أجيب: بأن فائدة القسم من وجوه:
الأول: أن هذا أسلوب عربي لتأكيد الأشياء بالقسم، وإن كانت معلومة عند الجميع، أو كانت منكرة عند المخاطب، والقرآن نزل بلسان عربي مبين.
الثاني: أن المؤمن يزداد يقينا من ذلك، ولا مانع من زيادة المؤكدات التي تزيد في يقين العبد، قال تعالى عن إبراهيم: {رَبِّ أَرِنِي كَيْفَ تُحْيِي الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي}، [البقرة: من الآية260].
الثالث: أن الله يقسم بأمور عظيمة، دالة على كمال قدرته، وعظمته،

ج / 2 ص -34- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وعلمه; فكأنه يقيم في هذا المقسم به البراهين على صحة ما أقسم عليه بواسطة عظم ما أقسم به.
الرابع: التنويه بحال المقسم به; لأنه لا يقسم إلا بشيء عظيم، وهذان الوجهان لا يعودان إلى تصديق الخبر، بل إلى ذكر الآيات التي أقسم بها تنويها له بها وتنبيها على عظمها.
الخامس: الاهتمام بالمقسم عليه، وأنه جدير بالعناية والإثبات.
وقوله: {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ}، الله سبحانه - يتحدث عن نفسه بضمير المفرد; لأنه يدل على الانفراد والتوحيد; فهو سبحانه واحد لا شريك له، ويتحدث عين نفسه بضمير الجمع; لأنه يدلي على العظمة; كقوله تعالى: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ}، [الحجر:9]، وقوله: {إِنَّا نَحْنُ نُحْيِ الْمَوْتَى وَنَكْتُبُ مَا قَدَّمُوا وَآثَارَهُمْ}، [يّس: من الآية12] الآية، ولا يتحدث عن نفسه بالمثني; لأن المثنى محصور باثنين.
و" الباء": حرف قسم، والمواقع جمع موقع.
واختلف في النجوم:
فقيل: إنها النجوم المعروفة، فيكون المراد بمواقعها؛ مطالعها ومغاربها.
وأقسم الله بها; لما فيها من الدلالة على كمال القدرة، في هذا الانتظام البديع، وما فيها من مناسبة المقسم به، والمقسم عليه، وهو القرآن المحفوظ بواسطة الشهب; فإن السماء عند نزول الوحي ملئت حرسا شديدا وشهبا.
وقيل: إن المراد آجال نزول القرآن، ومنه قولهم: "نزل القرآن منجما"، وقول الفقهاء: يجب أن يكون دين المكاتب مؤجلا بنجمين فأكثر; فيكون الله أقسم بمواقع نزول القرآن، وقد سبقت لنا قاعدة مفيدة، وهي: أنه إذا كان المعنيان لا يتنافيان؛ تحمل الآية على كل منهما، وإلا طلب المرجح.

ج / 2 ص -35- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: {وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ}، [الواقعة:76]، "قسم": خبر إن، وهذا القسم أكد الله عظمته بإن واللام؛ تنويها بالمقسم عليه، وتعظيمه.
وقوله: "لو تعلمون": مؤكد ثالث، كأنه قال: ينبغي أن تعلموا هذا الأمر ولا تجهلوه; فهو أعظم من أن يكون مجهولا; فإنه يحتاج إلى علم وانتباه، فلو تعلمون حق العلم لعرفتم عظمته; فانتبهوا.
قوله: "لقرآن": مصدر مثل الغفران، والشكران، بمعنى اسم فاعل، وبمعنى اسم المفعول; فعلى الأول يكون المراد أنه جامع للمعاني التي تضمنتها الكتب السابقة، من المصالح والمنافع، قال تعالى: {وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِناً عَلَيْهِ}، [المائدة: من الآية48]، وعلى الثاني يكون بمعنى المجموع; لأنه مجموع مكتوب.
قوله:" كريم ": يطلق على كثير العطاء، وهذا كمال في العطاء متعد للغير، ويطلق على الشيء البهي الحسن، ومنه قول النبي صلى الله عليه وسلم: "إياك وكرائم أموالهم"1 أي: البهي منها والحسن، وهذا كمال في الذات، وهذان المعنيان موجودان في القرآن; فالقرآن لا أحسن منه بذاته، قال تعالى: {وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً}، [الأنعام: من الآية115].
والقرآن يعطي أهله من الخيرات الدينية والدنيوية والجسمية والقلبية، قال تعالى: {فَلا تُطِعِ الْكَافِرِينَ وَجَاهِدْهُمْ بِهِ جِهَاداً كَبِيراً}، [الفرقان:52].
فهو سلاح لمن تمسك به، ولكن يحتاج إلى أن نتمسك به بالقول والعمل والعقيدة، فلا بد أن يصدق العقيدة العمل، قال صلى الله عليه وسلم: "ألا وإن في الجسد مضغة، إذا صلحت صلح الجسد كله، وإذا فسدت فسد الجسد كله، ألا وهي

ـــــــــــــــــــــــــــــ
1 أخرجه البخاري في (الإيمان/1/126- فتح), ومسلم في (المساقاة/3/1219).

ج / 2 ص -36- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 القلب"1. ووصف الله القرآن في آية أخرى بأنه مجيد، والمجد صفة العظمة والعزة والقوة، والقرآن جامع بين الأمرين: فيه قوة وعظمة، وكذا خيرات كثيرة وإحسان لمن تمسك به.
قوله: {فِي كِتَابٍ مَكْنُونٍ}، كتاب فعال بمعنى مفعول، مثل: فراش بمعنى مفروش، وغراس بمعنى مغروس، وكتاب بمعنى مكتوب.
والمكنون: المحفوظ، قال تعالى: {كَأَنَّهُنَّ بَيْضٌ مَكْنُونٌ}، [الصافات:49].
واختلف المفسرون في هذا الكتاب على قولين:
الأول: أنه اللوح المحفوظ الذي كتب الله فيه كل شيء.
الثاني- وإليه ذهب ابن القيم-: أنه الصحف التي في أيدي الملائكة2.
قال تعالى: {كَلاَّ إِنَّهَا تَذْكِرَةٌ، فَمَنْ شَاءَ ذَكَرَهُ، فِي صُحُفٍ مُكَرَّمَةٍ، مَرْفُوعَةٍ مُطَهَّرَةٍ، بِأَيْدِي سَفَرَةٍ}، [عبس:11-15].
فقوله: {بِأَيْدِي سَفَرَةٍ}، [عبس:15] يرجح أن المراد الكتب التي في أيدي الملائكة; لأن قوله: {لا يَمَسُّهُ إِلاَّ الْمُطَهَّرُونَ}، [الواقعة:79]، أي: الملائكة، يوازن قوله: {بِأَيْدِي سَفَرَةٍ}، وعلى هذا يكون المراد بالكتاب الجنس لا الواحد.
قوله: {لا يَمَسُّهُ إِلاَّ الْمُطَهَّرُونَ}، الضمير يعود إلى الكتاب المكنون; لأنه أقرب شيء، وهو بالرفع {لاَ يَمَسُّهُ} باتفاق القراء.
وإنما نبهنا على ذلك; لدفع قول من يقول: إنه خبر بمعنى النهي، والضمير يعود على القرآن; أي: نهى أن يمس القرآن إلا طاهر، والآية ليس فيها ما

ــــــــــــــــــــــــــــــــ
1 أخرجه البخاري في (الإيمان, باب فضل من استبرأ لدينه/1/34), ومسلم في (المساقاة, باب أخذ الحلال/3/1219); من حديث النعمان بن بشير رضي الله عنهما.
2 انظر: "إعلام الموقعين" (1/225-226).

ج / 2 ص -37- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
يدل على ذلك، بل هي ظاهرة في أن المراد به اللوح المحفوظ; لأنه أقرب مذكور، ولأنه خبر، والأصل في الخبر أن يبقى على ظاهره خبرا لا أمرا ولا نهيا حتى يقوم الدليل على خلاف ذلك، ولم يرد ما يدل على خلاف ذلك، بل الدليل على أنه لا يراد به إلا ذلك، وأنه يعود إلى الكتاب المكنون، ولهذا قال الله: {إِلاَّ الْمُطَهَّرُونَ} باسم المفعول، ولم يقل: إلا المطهِّرون، ولو كان المراد المطهرين لقال ذلك، أو قال: إلا المتطهرون; كما قال تعالى: {إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ}، [البقرة: من الآية222]، والمطهرون: هم الذين طهرهم الله تعالى، وهم الملائكة، طهروا من الذنوب وأدناسها، قال تعالى: {لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ}، [التحريم: من الآية6]، وقال تعالى: {يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لا يَفْتُرُونَ}، [الأنبياء:20]، وقال تعالى: {بَلْ عِبَادٌ مُكْرَمُونَ، لا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ}، [الأنبياء: من الآية26-27]، وفرق بين المطهر الذي يريد أن يفعل الكمال بنفسه، وبين المطهر الذي كمله غيره وهم الملائكة، وهذا مما يؤيد ما ذهب إليه ابن القيم أن المراد بالكتاب الكتب التي في أيدي الملائكة، وفي الآية إشارة على أن من طهر قلبه من المعاصي كان أفهم للقرآن، وأن من تنجس قلبه بالمعاصي كان أبعد فهما عن القرآن، لأنه إذا كانت الصحف التي في أيدي الملائكة لم يمكن الله من مسها إلا هؤلاء المطهرين; فكذلك معاني القرآن.
فاستنبط شيخ الإسلام من هذه الآية: أن المعاصي سبب لعدم فهم القرآن; كما قال تعالى: {كَلاَّ بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ}، [المطففين:14]، وهم الذين قال الله فيهم: {إِذَا تُتْلَى عَلَيْهِ آيَاتُنَا قَالَ أَسَاطِيرُ الأَوَّلِينَ}، [المطففين:13]، فهم لا يصلون إلى معانيها وأسرارها; لأنه ران على قلوبهم ما كانوا يكسبون.

ج / 2 ص -38- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقد ذكر بعض أهل العلم: أنه ينبغي لمن استفتي أن يقدم بين يدي الفتوى الاستغفار لمحو أثر الذنب من قلبه حتى يتبين له الحق، واستنبطه من قوله تعالى: {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللَّهُ وَلا تَكُنْ لِلْخَائِنِينَ خَصِيماً، وَاسْتَغْفِرِ اللَّهَ إِنَّ اللَّهَ كَانَ غَفُوراً رَحِيماً}، [النساء:105-106].
قوله: {تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ}، [الواقعة:80]، خبر ثان لقوله: "وإنه"، وهو كقوله: {وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ}، [الشعراء:192]، وكقوله: {تَنْزِيلٌ مِنَ الرَّحْمَنِ الرَّحِيمِ، كِتَابٌ فُصِّلَتْ آيَاتُهُ}، [فصلت:2-3]، فهو خبر مكرر مع قوله: "لقرآن".
وتنزيل; أي: منزل، فهي مصدر بمعنى اسم المفعول، منزل من رب العالمين، أنزله الله على قلب النبي صلى الله عليه وسلم؛ لأنه محل الوعي والحفظ بواسطة جبريل، قال تعالى: {وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ، نَزَلَ بِهِ الرُّوحُ الْأَمِينُ، عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ}، [الشعراء:192-194].
وقوله: {تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ} أي: خالقهم.
ويستفاد من الآية ما يلي:
1- أن القرآن نازل لجميع الخلق; ففيه دليل على عموم رسالة النبي صلى الله عليه وسلم.
2- أنه نازل من ربهم، وإذا كان كذلك; فهو الحكم بينهم الحاكم عليهم.
3- أن نزول القرآن من كمال ربوبية الله، فإذا أضيف إلى هذه الآية قوله تعالى: {تَنْزِيلٌ مِنَ الرَّحْمَنِ الرَّحِيمِ، كِتَابٌ فُصِّلَتْ آيَاتُهُ}، [فصلت:2-3]، علم أن القرآن رحمة للعباد أيضا، وربوبية الله مبنية على الرحمة، قال تعالى:

ج / 2 ص -39- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ، الرَّحْمَنِ الرَّحِيمِ}، [الفاتحة:2-3]، وكل ما أمر الله به عباده أو نهاهم عنه; فهو رحمة بهم.
4- أن القرآن كلام الله; لأنه إذا كان الله أنزله; فهو كلامه لا كلام غيره كما قاله السلف رحمهم الله، وهو غير مخلوق; لأن جميع صفات الله حتى الصفات الفعلية ليست مخلوقة.
والقرآن كلام الله منزل غير مخلوق.
فإن قيل: هل كل منزل غير مخلوق؟
قلنا: لا، لكن كل منزل يكون وصفا مضافا إلى الله; فهو غير مخلوق; كالكلام، وإلا; فإن الله أنزل من السماء ماء وهو مخلوق، وقال تعالى: {وَأَنْزَلْنَا الْحَدِيدَ}، [الحديد: من الآية25]، وهو مخلوق، وقال تعالى: {وَأَنْزَلَ لَكُمْ مِنَ الأَنْعَامِ ثَمَانِيَةَ أَزْوَاج}، [الزمر: من الآية6]، والأنعام مخلوقة، فإذا كان المنزل من عند الله صفة لا تقوم بذاتها; وإنما تقوم بغيرها; لزم أن يكون غير مخلوق; لأنه من صفات الله.
قوله: {أَفَبِهَذَا الْحَدِيثِ أَنْتُمْ مُدْهِنُونَ}، [الواقعة:81]، الاستفهام للإنكار والتوبيخ، والحديث: القرآن، والمدهن: الخائف من غيره الذي يحابيه بقوله وفعله. والمعنى: أتدهنون بهذا الحديث وتخافون وتستخفون؟! لا ينبغي لكم هذا، بل ينبغي لمن معه القرآن أن يصدع به وأن يبينه ويجاهد به، قال تعالى: {وَجَاهِدْهُمْ بِهِ جِهَاداً كَبِيراً}، [الفرقان: من الآية52].
قوله: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ}، [الواقعة:82]:
أكثر المفسرين على أنه على حذف مضاف; أي: أتجعلون شكر رزقكم; أي: ما أعطاكم الله من أي شيء؛ من المطر، ومن إنزال القرآن.
أي: تجعلون شكر هذه النعمة العظيمة؛ أن تكذبوا بها، والنبي صلى الله عليه وسلم وإن كان ذكرها في المطر، فإنها تشمل المطر وغيره.

ج / 2 ص -40- فيه مسائل:
الأولى: تفسير آية الواقعة.
الثانية: ذكر الأربع التي من أمر الجاهلية.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقيل: إنه ليس في الآية حذف، والمعنى: تجعلون شكركم تكذيبا، وقال: إن الشكر رزق، وهذا هو الصحيح، بل هو من أكبر الأرزاق، قال الشاعر:

إذا كان شكري نعمةَ الله نعمةً علي له في مثلها يجب الشكر

فكيف بلوغ الشكر إلا بفضله وإن طالت الأيام واتصل العمر

فالنعمة تحتاج إلى شكر، ثم إذا شكرتها; فهي نعمة أخرى تحتاج إلى شكر ثان، وإن شكرت في الثانية; فهي نعمة تحتاج إلى شكر ثالث، وهكذا أبدا، قال تعالى: {وَإِنْ تَعُدُّوا نِعْمَتَ اللَّهِ لا تُحْصُوهَا}، [إبراهيم: من الآية34].
قوله: {أَنَّكُمْ تُكَذِّبُونَ}، [الواقعة: من الآية82]: "أن" وما دخلت عليه؛ في تأويل مصدر: مفعول " تجعلون" الثاني. أي: تصيرون شكركم تكذيبا، ولا شك أن هذا من السفه أن يقابل الإنسان نعمة ربه بالتكذيب، إن كانت وحيا كذب خبره ولم يمتثل أمره ولم يجتنب نهيه، وإن كانت عطاء تنمو به الأجسام نسبه إلى غير الله، قال: هذا من النوء أو هذا من عملي; كما قال قارون: {إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي}، [القصص: من الآية78].
فيه مسائل:
الأولى: تفسير آية الواقعة: وهي قوله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ}، [الواقعة:82]، وقد مر تفسيرها.
الثانية: ذكر الأربع التي من أمر الجاهلية: وهي الطعن في الأنساب،

ج / 2 ص -41- الثالثة: ذكر الكفر في بعضها.
الرابعة: أن من الكفر ما لا يخرج من الملة.
الخامسة: قوله: "أصبح من عبادي مؤمن بي وكافر"؛ بسبب نزول النعمة.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والفخر بالأحساب، والاستسقاء بالأنواء، والنياحة على الميت.
الثالثة: ذكر الكفر في بعضها: وهي الاستسقاء بالأنواء، وكذلك الطعن في النسب، والنياحة على الميت; كما في حديث: "اثنتان في الناس هما بهم كفر: الطعن في النسب، والنياحة على الميت"1.
الرابعة: أن من الكفر ما لا يخرج من الملة؛ وهي أن الاستسقاء بالأنواء بعضه كفر مخرج عن الملة، وبعضه كفر دون ذلك، وقد سبق بيان ذلك.
الخامسة: قوله: "أصبح من عبادي مؤمن بي وكافر"2، بسبب نزول النعمة، أي: إن الناس ينقسمون عند نزول النعمة إلى مؤمن بالله وكافر به، وقد سبق بيان حكم إضافة نزول المطر إلى النوء، والواجب على الإنسان إذا جاءته النعمة أن لا يضيفها إلى أسبابها مجردة عن الله، بل يعتقد أن هذا سبب محض إن كان هذا سببا، مثال ذلك: رجل غرق في ماء، وكان عنده رجل قوي، فنزلت وأنقذه; فإنه يجب على هذا الذي نجا أن يعرف نعمة الله عليه، ولولا أن الله أمر أمرا قدريا، وأمرا شرعيا أن ينقذك هذا الرجل ما حصل إنقاذ، فأنت تعتقد أن هذا سبب محض.
أما إن غرق ويسر الله له، فخرج، فقال: إن الولي الفلاني أنقذني; فهذا شرك أكبر; لأنه سبب غير صحيح، ثم إن إضافته إليه لا يظهر منها أنه يريد

ــــــــــــــــــــــــــــــــــ
1 رواه مسلم (67).
2 البخاري: الجمعة (1038), ومسلم: الإيمان (71), والنسائي: الاستسقاء (1525), وأبو داود: الطب (3906), وأحمد (4/117), ومالك: النداء للصلاة (451).

ج / 2 ص -42- السادسة: التفطن للإيمان في هذا الموضع.
السابعة: التفطن للكفر في هذا الموضع.
الثامنة: التفطن لقوله: " لقد صدق نوء كذا وكذا".
التاسعة: إخراج العالم للمتعلم المسألة بالاستفهام عنها; لقوله: "أتدرون ماذا قال ربكم؟".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أنه سبب، بل يريد أنه منقذ بنفسه; لأن اعتقاد أنه سبب وهو في قبره غير وارد، ولذلك كان أصحاب الأولياء إذا نزلت بهم شدة يسألون الأولياء دون الله تعالى; فيقعون في الشرك الأكبر من حيث لا يعلمون أو من حيث يعلمون، ثم قد يفتنون; فيحصل لهم ما يريدون عند دعاء الأولياء لا به; لأننا نعلم أن هؤلاء الأولياء لا يستجيبون لهم; لقوله تعالى: {إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ}، [فاطر: من الآية14]، وقوله تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ}، [الأحقاف: من الآية5].
السادسة: التفطن للإيمان في هذا الموضع: وهو نسبة المطر إلى فضل الله ورحمته.
السابعة: التفطن للكفر في هذا الموضع: وهو نسبة المطر إلى النوء; فيقال هذا بسبب النوء الفلاني، وما أشبه ذلك.
الثامنة: التفطن لقوله: "لقد صدق نوء كذا وكذا": وهذا قريب من قوله: "مطرنا بنوء كذا"; لأن الثناء بالصدق على النوء مقتضاه أن هذا المطر بوعده، ثم بتنفيذ وعده.
التاسعة: إخراج العالم للمتعلم المسألة بالاستفهام عنها:
لقوله صلى الله عليه وسلم: "أتدرون ماذا قال ربكم":

ج / 2 ص -43- العاشرة: وعيد النائحة.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وذالك أن يلقي العالم على المتعلم السؤال؛ لأجل أن ينتبه له، وإلا فالرسول يعلم أن الصحابة لا يعلمون ماذا قال الله، لكن أراد أن ينبههم لهذا الأمر; فقال : "أتدرون ماذا قال ربكم"، وهذا يوجب استحضار قلوبهم.
العاشرة: وعيد النائحة: وذلك بقوله : إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران ودرع من جرب(1)، وهذا وعيد عظيم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) مسلم: الجنائز (934), وابن ماجه: ما جاء في الجنائز (1581), وأحمد (5/342-344).


باب قول الله تعالى: {ومن الناس من يتحذ من دون الله أندادا يحبونهم كحب الله} - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -44- باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}، [البقرة: من الآية165].
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً}، جعل المؤلف رحمه الله تعالى الآية هي الترجمة، ويمكن أن يعنى بهذه الترجمة باب المحبة.
وأصل الأعمال كلها هو المحبة فالإنسان لا يعمل إلا لما يحب; إما لجلب منفعة، أو لدفع مضرة، فإذا عمل شيئا; فلأنه يحبه إما لذاته كالطعام، أو لغيره كالدواء.
وعبادة الله مبنية على المحبة، بل هي حقيقة العبادة; إذ لو تعبدت بدون محبة صارت عبادتك قشرا لا روح فيها، فإذا كان الإنسان في قلبه محبة لله وللوصول إلى جنته; فسوف يسلك الطريق الموصل إلى ذلك.
ولهذا لما أحب المشركون آلهتهم؛ توصلت بهم هذه المحبة إلى أن عبدوها من دون الله، أو مع الله.
والمحبة تنقسم إلى قسمين:
القسم الأول: محبة عبادة، وهي التي توجب التذلل والتعظيم، وأن يقوم بقلب الإنسان من إجلال المحبوب وتعظيمه؛ ما يقتضي أن يمتثل أمره، ويجتنب نهيه، وهذه خاصة بالله، فمن أحب مع الله غيره محبة عبادة; فهو مشرك شركا أكبر، ويعبر العلماء عنها بالمحبة الخاصة.
القسم الثاني: محبة ليست بعبادة في ذاتها، وهذه أنواع:

ج / 2 ص -45- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
النوع الأول: المحبة لله وفي الله، وذلك بأن يكون الجالب لها محبة الله، أي: كون الشيء محبوبا لله تعالى من أشخاص; كالأنبياء، والرسل، والصديقين، والشهداء، والصالحين. أو أعمال; كالصلاة، والزكاة، وأعمال الخير، أو غير ذلك. وهذا النوع تابع للقسم الأول الذي هو محبة الله.
النوع الثاني: محبة إشفاق ورحمة، وذلك كمحبة الولد، والصغار، والضعفاء، والمرضى.
النوع الثالث: محبة إجلال وتعظيم لا عبادة; كمحبة الإنسان لوالده، ولمعلمه، ولكبير من أهل الخير.
النوع الرابع: محبة طبيعية; كمحبة الطعام، والشراب، والملبس، والمركب، والمسكن.
وأشرف هذه الأنواع النوع الأول، والبقية من قسم المباح; إلا إذا اقترن بها ما يقتضي التعبد صارت عبادة; فالإنسان يحب والده محبة إجلال وتعظيم، وإذا اقترن بها أن يتعبد لله بهذا الحب؛ من أجل أن يقوم ببر والده، صارت عبادة، وكذلك يحب ولده محبة شفقة، وإذا اقترن بها ما يقتضي أن يقوم بأمر الله بإصلاح هذا الولد؛ صارت عبادة.
وكذلك المحبة الطبيعية; كالأكل والشرب، والملبس والمسكن؛ إذا قصد بها الاستعانة على عبادة صارت عبادة، ولهذا ( حبب للنبي النساء والطيب (1)، مـن هـذه الدنــيا; فحبب إليه النســاء; لأن ذلك مقتضى الطبــيعة

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه الإمام أحمد (3/128, 199, 285), والنسائي في ( عشرة النساء, باب حب النسـاء/7/61)، وفي "تعليق الألباني على المشكاة" (3/1448): "إسناده حسن".

ج / 2 ص -46- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ولما يترتب عليه من المصالح العظيمة، وحبب إليه الطيب; لأنه ينشط النفس ويريحها ويشرح الصدر، ولأن الطيبات للطيبين، والله طيب لا يقبل إلا طيبا.
فهذه الأشياء إذا اتخذها الإنسان بقصد العبادة؛ صارت عبادة، قال النبي (: ( إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى(1).
وقال العلماء: إن ما لا يتم الواجب إلا به; فهو واجب، وقالوا: الوسائل لها أحكام المقاصد، وهذا أمر متفق عليه.
وقد ذكر المؤلف رحمه الله في هذا الباب آيتين:
الأولى: التي ترجم بها، وهي قوله: "ومن الناس": "من" تبعيضية، هي ومجرورها خبر مقدم، و "من يتخذ" مبتدأ مؤخر.
قوله: "أندادا": جمع ند، وهو الشبيه والنظير.
قوله: "يحبونهم كحب الله": أي: في كيفيته ونوعه; فالنوع أن يحب غير الله محبة عبادة. والكيفية: أن يحبه كمحبة الله أو أشد، حتى إن بعضهم يعظم محبوبه، ويغار له أكثر مما يعظم الله ويغار له، فلو قيل: احلف بالله; لحلف، وهو كاذب ولم يبال، ولو قيل: احلف بالند; لم يحلف، وهو كاذب، وهذا شرك أكبر.
وقوله: "كحب الله": للمفسرين فيها قولان:

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه البخاري في (بدء الوحي, باب كيف كان بدء الوحي/1/13), ومسلم في (الإمارة, باب قوله صلى الله عليه وسلم: إنما الأعمال بالنيات/3/1515).

ج / 2 ص -47- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الأول: أنها على ظاهرها، وأنها مضافة إلى مفعولها; أي: يحبونهم كحبهم الله، والمعنى يحبون هذه الأنداد كمحبة الله، فيجعلونها شركاء لله في المحبة، لكن الذين آمنوا أشد حبا لله من هؤلاء لله، وهذا هو الصواب.
الثانية: أن المعنى كحب الله الصادر من المؤمنين: أي: كحب المؤمنين لله; فيحبون هذه الأنداد كما يحب المؤمنون الله ( وهذا وإن احتمله اللفظ، لكن السياق يأباه; لأنه لو كان المعنى ذلك; لكان مناقضا لقوله تعالى فيما بعد: {وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ}، [البقرة: من الآية165]، وكانت محبة المؤمنين لله أشد; لأنها محبة خالصة ليس فيها شرك; فمحبة المؤمنين أشد من حب هؤلاء لله.
فإن قيل: قد ينقدح في ذهن الإنسان أن المؤمنين يحبون هذه الأنداد؛ نظرا لقوله: {أَشَدُّ حُبّاً لِلَّهِ}، فما الجواب؟
أجيب: أن اللغة العربية يجري فيها التفضيل بين شيئين؛ وأحدهما خال منه تماما، ومنه قوله تعالى: {أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرّاً وَأَحْسَنُ مَقِيلاً}، [الفرقان:24]، مع أن مستقر أهل النار ليس فيه خير، وقال تعالى: {آللَّهُ خَيْرٌ أَمَّا يُشْرِكُونَ}، [النمل: من الآية59]، والطرف الآخر ليس فيه شيء من هذه الموازنة، ولكنها من باب مخاطبة الخصم بحسب اعتقاده.
مناسبة الآية لباب المحبة:
منع الإنسان أن يحب أحدا كمحبة الله; لأن هذا من الشرك الأكبر، المخرج عن الملة، وهذا يوجـد في بعض العباد، وبعض الخدم; فبعض

ج / 2 ص -48- وقوله: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ} [التوبة: من الآية24].
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
العباد يعظمون ويحبون بعض القبور أو الأولياء كمحبة الله أو أشد، وكذلك بعض الخدم تجدهم يحبون هؤلاء الرؤساء أكثر مما يحبون الله، ويعظمونهم أكثر مما يعظمون الله، قال تعالى: {وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا فَأَضَلُّونَا السَّبِيلا، رَبَّنَا آتِهِمْ ضِعْفَيْنِ مِنَ الْعَذَابِ وَالْعَنْهُمْ لَعْناً كَبِيراً}[الأحزاب:67-68].
الآية الثانية قوله تعالى: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ}:
"آباؤكم": اسم كان، وباقي الآية مرفوع معطوف عليه، وخبر كان {أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ}، والخطاب في قوله: "قل" للرسول ( والمخاطب في قوله: "آباؤكم" الأمة.
والأمر في قوله: " فتربصوا" يراد به التهديد: أي: انتظروا عقاب الله، ولهذا قال: {حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ} بإهلاك هؤلاء المؤثرين لمحبة هؤلاء الأصناف الثمانية، على محبة الله ورسوله، وجهاد في سبيله.
فدلت الآية على أن محبة هؤلاء، وإن كانت من غير محبة العبادة؛ إذا فضلت على محبة الله صارت سببا للعقوبة.
ومن هنا نعرف أن الإنسان إذا كان يهمل أوامر الله لأوامر والده; فهو يحب أباه أكثر من ربه.

ج / 2 ص -49- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وما في القلوب وإن كان لا يعلمه إلا الله، لكن له شاهد في الجوارح، ولذا يروي عن الحسن رحمه الله أنه قال: "ما أسر أحد سريرة إلا أظهرها الله تعالى على صفحات وجهه وفلتات لسانه"; فالجوارح مرآة القلب.
فإن قيل: المحبة في القلب ولا يستطيع الإنسان أن يملكها، ولهذا يروي عن النبي ( أنه قالت: ( اللهم إن هذا قسمي فيما أملك; فلا تلمني فيما لا أملك )(1) وكيف للإنسان أن يحب شيئا وهو يبغضه، وهل هذا إلا من محاولات جعل الممتنع ممكنا؟
أجيب: أن هذا إيراد ليس بوارد; فالإنسان قد تنقلب محبته لشيء كراهة وبالعكس، إما لسبب ظاهر أو لإرادة صادقة، فمثلا: لك صديق تحبه فيسرق منك وينتهك حرمتك، فتكرهه لهذا السبب، أو لإرادة صادقة; كرجل يحب شرب الدخان، فصار عنده إرادة صادقة وعزيمة ثابتة، فكره الدخان، فأقلع عنه.
وقال عمر ( للنبي (: ( إنك لأحب إلي من كل شيء إلا من نفسي. قال النبي ( لا والذي نفسي بيده; حتى أكون أحب إليك من نفسك. قال: الآن والله لأنت أحب إلي من نفسي. فقال

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه أحمد في "المسند" (6/144), وأبـو داود في (النكــاح, باب في القسم بين النساء/2/601), والترمذي في (النكاح, باب في التسوية بين الضرائر/4/107), والنسائي في (عشرة النساء, باب ميل الرجل إلى بعض نسائه دون بعض/7/64), وابن ماجه في (النكاح, باب القسمة بين النساء/1/633), والدارمي (2/67), وابن حبـان- وصححه- (4192), والحاكم (2/187)- وصححه على شرط مسلم ووافقه الذهبي-. ورجح الترمذي إرساله; فقال: "رواية حماد بن زيد عن أيوب عن أبي قلابة مرسلا أصح". وانظر: "تحفة الأشــراف" (11/471/ رقم 16290), و "جامع الأصول" (11/514)،) و"نيل الأوطار" (6/372).

ج / 2 ص -50- عن أنس; أن رسول الله ( قال: ( لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين ( أخرجاه(1).
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 النبي ( الآن يا عمر )(2)، فقـد ازدادت محبـة عمـر ( للنبي )؛ وأقـره النبي ( على أن الحب قد يتغير.
وربما تسمع عن شخص كلاما وأنت تحبه فتكرهه، ثم يتبين لك أن هذا الكلام كذب; فتعود محبتك إياه.
قوله في حديث أنس: "لا يؤمن": هذا نفي الإيمان، ونفي الإيمان تارة يراد به نفي الكمال الواجب، وتارة يراد به نفي الوجود; أي: نفي الأصل. والمنفي في هذا الحديث هو كمال الإيمان الواجب; إلا إذا خلا القلب من محبة الرسول ( إطلاقا; فلا شك أن هذا نفي لأصل الإيمان.
قوله: "من ولده": يشمل الذكر والأنثى، وبدأ بمحبة الولد; لأن تعلق القلب به أشد من تعلقه بأبيه غالبا.
قوله: "ووالده": يشمل أباه، وجده وإن علا، وأمه، وجدته وإن علت.
قوله: "والناس أجمعين": يشمل إخوته وأعمامه وأبناءهم وأصحابه ونفسه; لأنه من الناس; فلا يتم الإيمان حتى يكون الرسول أحب إليه من جميع المخلوقين.
وإذا كان هذا في محبة رسول الله (؛ فكيف بمحبة الله تعالى؟!!

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه البخاري في (الأيمان, باب كيف كانت يمين النبي (/4/216) من حديث عمر (.
(2) أخرجه البخاري في (الإيمان, باب حب الرسول صلى الله عليه وسلم من الإيمان/1/22), ومسلم في (الإيمان, باب وجوب محبة رسول الله صلى الله عليه وسلم أكثر من الأهل/1/67).

ج / 2 ص -51- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ومحبة رسوله الله ( تكون لأمور:
الأول: أنه رسول الله، وإذا كان الله أحب إليك من كل شيء; فرسوله أحب إليك من كل مخلوق.
الثاني: لما قام به من عبادة الله وتبليغ رسالته.
الثالث: لما آتاه الله من مكارم الأخلاق، ومحاسن الأعمال.
الرابع: أنه سبب هدايتك، وتعليمك، وتوجيهك.
الخامس: لصبره على الأذى في تبليغ الرسالة.
السادس: لبذل جهده بالمال والنفس؛ لإعلاء كلمة الله.
ويستفاد من هذا الحديث ما يلي:
1- وجوب تقديم محبة الرسول ( على محبة النفس.
2- فداء الرسول ( بالنفس والمال؛ لأنه يجب أن تقدم محبته على نفسك ومالك.
3- أنه يجب على الإنسان أن ينصر سنة رسول الله ( ويبذل لذلك نفسه وماله وكل طاقته لأن ذلك من كمال محبة رسول الله ( ولذلك قال بعض أهل العلم في قوله: {إِنَّ شَانِئَكَ هُوَ الْأَبْتَرُ}، [الكوثر:3]، أي: مبغضك، قالوا: وكذلك من أبغض شريعته ( فهو مقطوع لا خير فيه.
4- جواز المحبة التي للشفقة والإكرام والتعظيم؛ لقوله (: "أحب إليه من ولده ووالده..."; فأثبت أصل المحبة، وهذا أمر طبيعي لا ينكره أحد.
5- وجوب تقديم قول الرسول ( على قول كل الناس; لأن من

ج / 2 ص -52- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
لازم كونه أحب من كل أحد؛ أن يكون قوله مقدما على كل أحد من الناس، حتى على نفسك، فمثلا: أنت تقول شيئا وتهواه وتفعله، فيأتي إليك رجل ويقول لك: هذا يخالف قول الرسول ( فإذا كان الرسول أحب إليك من نفسك; فأنت تنتصر للرسول أكثر مما تنتصر لنفسك، وترد على نفسك بقول الرسول ( فتدع ما تهواه من أجل طاعة الرسول ( وهذا عنوان تقديم محبته على محبة النفس، ولهذا قال بعضهم:

تعصي الإله وأنت تزعم حبه هذا لعمري في القياس بديع

لو كان حبك صادقا لأطعته إن المحب لمن يحب مطيع

إذا يؤخذ من هذا الحديث وجوب تقديم قول الرسول ( على قول كل الناس حتى على قوله أبي بكر وعمر وعثمان، وعلى قول الأئمة الأربعة ومن بعدهم، قال الله تعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ}، [الأحزاب: من الآية36].
لكن إذا وجدنا حديثا يخالف الأحاديث الأخرى الصحيحة، أو مخالفا لقول أهل العلم وجمهور الأمة; فالواجب التثبت والتأني في الأمر; لأن اتباع الشذوذ يؤدي إلى الشذوذ.
ولهذا إذا رأيت حديثا يخالف ما عليه أكثر الأمة، أو يخالف الأحاديث الصحيحة التي كالجبال في رسوها; فلا تتعجل في قبوله، بل يجب عليك أن تراجع وتطالع في سنده حتى يتبين لك الأمر، فإذا تبين; فإنه لا بأس أن يخصص الأقوى بأضعف منه إذا كان حجة; فالمهم التثبت في الأمر.
وهذه القاعدة تنفعك في كثير من الأقوال التي ظهرت أخيرا، وتركها الأقدمون، وصارت محل نقاش بين الناس; فإنه يجب اتباع هذه القاعدة، ويقال: أين الناس من هذه الأحاديث؟ ولو كانت هذه الأحاديث من شريعة الله; لكانت منقولة باقية معلومة.مثل ما ذكر: أن

ج / 2 ص -53- ولهما عنه، قال: قال رسـول الله: ( ثـلاث مـن كن فيــه
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الإنســان إذا لم يطف طواف الإفاضة، قبل أن تغرب الشمس يوم العيد; فإنه يعود محرما! فإن هذا الحديث(1)، وإن كان ظاهر سنده الصحة; لكنه ضعيف وشاذ، ولهذا لم يذكر أنه عمل به إلا رجل أو رجلان من التابعين، وإلا فالأمة على خلافه، فمثل هذه الأحاديث يجب أن يتحرى الإنسان فيها ويتثبت، ولا نقول: إنها لا يمكن أن تكون صحيحة.
مناسبة هذا الحديث للباب:
مناسبة هذا الحديث ظاهرة; إذ محبة الرسول ( من محبة الله، ولأنه إذا كان لا يكمل الإيمان حتى يكون الرسول ( أحب إلى الإنسان من نفسه والناس أجمعين; فمحبة الله أولى وأعظم.
قوله في حديث أنس الثاني: "ثلاث من كن فيه": أي: ثلاث خصال، و "كن" بمعنى وجدن فيه.
وإعراب "ثلاث": مبتدأ، وجاز الابتداء بها لأنها مفيدة على حد قول ابن مالك:

ولا يجوز الابتدا بالنكرة ما لم تفد......(2)

وقوله: "من كن فيه": "من": شرطية، و"كن": أصلها كان; فتكون فعلا ماضيا ناسخا، والنون اسمها، و"فيه": خبرها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه أبـو داود (بـاب الإفاضة في الحج/3/508). وقال المنــذري في "مختصر السنن" (2/ 428): "في إسناده محمد بن إسحاق, وقد تقدم الكلام عليه". وانظر: "تهذيب السنن" لابن القيم (2/427).
(2)"ألفيه ابن مالك" (ص16).

ج / 2 ص -54- وجد بهن حلاوة الإيمان: أن يكون الله ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله ، ....................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "وجد بهن": وجد: فعل ماض في محل جزم جواب الشرط، والجملة من فعل الشرط وجوابه في محل رفع خبر المبتدأ.
وقوله: " وجد بهن حلاوة الإيمان": الباء للسببية، وحلاوة: مفعول وجد، وحلاوة الإيمان: ما يجده الإنسان في نفسه وقلبه من الطمأنينة والراحة والانشراح، وليست مدركة باللعاب والفم; فالمقصود بالحلاوة هنا الحلاوة القلبية.
الخصلة الأولى من الخصال الواردة في الحديث:
قوله: ( أن يكون الله ورسوله أحب إليه مما سواهما(:
الرسول محمد (، وكذا جميع الرسل تجب محبتهم.
قوله: " أحب إليه مما سواهما": أي: أحب إليه من الدنيا كلها، ونفسه، وولده، ووالده، وزوجه، وكل شيء سواهما، فإن قيل: لماذا جاء الحديث بالواو "الله ورسوله" وجاء الخبر لهما جميعا "أحب إليه مما سواهما"؟
فالجواب: لأن محبة الرسول ( من محبة الله، ولهذا جعل قوله: أشهد أن لا إله إلا الله، وأن محمدا رسول الله ركنا واحدا; لأن الإخلاص لا يتم إلا بالمتابعة التي جاءت عن طريق النبي .
الخصلة الثانية:
قوله: ( وأن يحب المرء لا يحبه إلا لله).
قوله: "وأن يحب المرء" يشمل الرجل والمرأة.
قوله: "لا يحبه إلا لله": اللام للتعليل، أي: من أجل الله; لأنه قائم بطاعة الله .

ج / 2 ص -55- وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه، كما يكره أن يقذف في النار((1).
وفي رواية: ( لا يجد أحد حلاوة الإيمان حتى...(، إلى آخره(2).
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وحب الإنسان للمرء له أسباب كثيرة يحبه للدنيا، ويحبه للقرابة، ويحبه للزمالة، ويحب المرء زوجته للاستمتاع، ويحب من أحسن إليه، لكن إذا أحببت هذا المرء لله; فإن ذلك من أسباب وجود حلاوة الإيمان.
الخصلة الثالثة:
قوله: ( وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يقذف في النار(.
هذه الصورة في كافر أسلم; فهو يكره أن يعود في الكفر بعد إذ أنقذه الله منه، كما يكره أن يقذف في النار، وإنما ذكر هذه الصورة; لأن الكافر يألف ما كان عليه أولا; فربما يرجع إليه، بخلاف من لا يعرف الكفر أصلا.
فمن كره العود في الكفر كما يكره القذف في النار; فإن هذا من أسباب وجود حلاوة الإيمان.
قوله: "وفي رواية: لا يجد أحد حلاوة الإيمان": أتى المؤلف بهذه الرواية; لأن انتفاء وجدان حلاوة الإيمان بالنسبة للرواية الأولى عن طريق المفهوم، وهذه عن طريق المنطوق، ودلالة المنطوق أقوى من دلالة المفهوم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه البخاري في (الإيمان, باب حلاوة الإيمان/1/22), ومسلم في (الإيمان, باب خصال من اتصف بهن وجد حلاوة الإيمان/1/ 66).
(2) أخرجها البخاري في (الأدب, باب الحب في الله/4/ 98).

ج / 2 ص -56- وعن ابن عباس، قال: ( من أحب في الله، وأبغض في الله، ووالى في الله، وعادى في الله; فإنما تنال ولاية الله بذلك،
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله في أثر ابن عباس رضي الله عنهما: "من أحب في الله".
" من": شرطية، وفعل الشرط أحب، وجوابه جملة: " فإنما تنال ولاية الله بذلك".
و "في": يحتمل أن تكون للظرفية; لأن الأصل فيها الظرفية، ويحتمل أن تكون للسببية; لأن "في" تأتي أحيانا للسببية; كما في قوله (: ( دخلت امرأة النار في هرة((1) أي: بسبب هرة.
وقوله: "في الله". أي: من أجله، إذا قلنا: إن "في" للسببية، وأما إذا قلنا: إنها للظرفية، فالمعنى: من أحب في ذات الله; أي: في دينه وشرعه، لا لعرض الدنيا.
قوله: "وأبغض في الله": البغض الكره; أي: أبغض في ذات الله، فإذا رأى من يعصي الله كرهه.
وفرق بين "في" التي للسببية و "في" التي للظرفية; فالسببية الحامل له على المحبة أو البغضاء هو الله، والظرفية موضع الحب أو الكراهة هو في ذات الله (، فيبغض من أبغضه الله، ويحب من أحبه الله.
قوله: "ووالى في الله": الموالاة: هي المحبة والنصرة وما أشبه ذلك.
قوله: "وعادى في الله": المعاداة ضد الموالاة; أي: يبتعد عنهم ويبغضهم ويكرههم في الله.
قوله: " فإنما تنال ولاية الله بذلك": هذا جواب الشرط; أي: يدرك الإنسان ولاية الله ويصل إليها; لأنه جعل محبته وبغضه وولايته ومعاداته لله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سبق تخريجه (ص 31).

ج / 2 ص -57- ولن يجد عبد طعم الإيمان - وإن كثرت صلاته وصومه - حتى يكون كذلك، ...................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقوله: " ولاية": يجوز في الواو وجهان: الفتح والكسر، قيل: معناهما واحد، وقيل: بالفتح بمعنى النصرة، قال تعالى: {مَا لَكُمْ مِنْ وَلَايَتِهِمْ مِنْ شَيْءٍ}، [الأنفال: من الآية72]، وبالكسر بمعنى الولاية على الشيء.
قوله: "بذلك": الباء للسببية، والمشار إليه الحب في الله والبغض فيه، والموالاة فيه والمعاداة فيه.
وهذا الأثر موقوف، لكنه بمعنى المرفوع; لأن ترتيب الجزاء على العمل لا يكون إلا بتوقيف، إلا أن الأثر ضعيف.
فمعنى الحديث: أن الإنسان لا يجد طعم الإيمان وحلاوته ولذته؛ حتى يكون كذلك، ولو كثرت صلاته وصومه، وكيف يستطيع عاقل فضلا عن مؤمن أن يوالي أعداء الله، فيرى أعداء الله يشركون به، ويكفرون به، ويصفونه بالنقائص والعيوب، ثم يواليهم ويحبهم؟! فهذا لو صلى وقام الليل كله، وصام الدهر كله; فإنه لا يمكن أن ينال طعم الإيمان، فلا بد أن يكون قلبك مملوء بمحبة الله وموالاته، ويكون مملوءا ببغض أعداء الله ومعاداتهم، وقال ابن القيم رحمه الله تعالى:

أتحب أعداء الحبيب وتدعي حبـا له ما ذاك في إمـــــــكان

وقال الإمام أحمد رحمه الله: "إذا رأيت النصراني أغمض عيني; كراهة أن أرى بعيني عدو الله".
هذا الذي يجد طعم الإيمان، أما - والعياذ بالله - الذي يرى أن اليهود أو النصارى على دين مرضي ومقبول عند الله بعد بعثة النبي (، فهو خارج عن الإسلام، مكذب بقول الله: {وَرَضِيتُ لَكُمُ الْأِسْلامَ دِيناً}، [المائدة: من الآية3]، وقوله: {إِنَّ الدِّينَ عِنْدَ اللَّهِ الأِسْلامُ}، [آل عمران: من الآية19].

ج / 2 ص -58- ( وقد صارت عامة مؤاخاة الناس على أمر الدنيا وذلك لا يجدي على أهله شيئا . .....................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقوله: {وَمَنْ يَبْتَغِ غَيْرَ الإسْلام دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ}، [آل عمران:85]، ولكثرة اليهود والنصارى والوثنيين صار في هذه المسألة خطر على المجتمع، وأصبح كثير من الناس الآن لا يفرق بين مسلم وكافر، ولا يدري أن غير المسلم عدو لله ( بل هو عدو له أيضا; لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ}، [الممتحنة: من الآية1]، فهم أعداء لنا ولو تظاهروا بالصداقة، قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ}، [المائدة:51].
فالآن أصبحنا في محنة وخطر عظيم; لأنه يخشى على أبنائنا وأبناء قومنا أن يركنوا إلى هؤلاء ويوادوهم ويحبوهم، ولذلك يجب أن تخلص هذه البلاد بالذات منهم; فهذه البلاد قال فيها الرسول (: ( لأخرجن اليهود والنصـارى من جزيرة العــرب حتى لا أدع إلا مسلما((1)، وقال (: ( أخرجوا اليهود والنصارى من جزيرة العرب((2)، وقال (: ( أخرجوا المشركين من جزيرة العرب((3)، وهذا كله من أجل أن لا يشتبه الأمر على الناس، ويختلط أولياء الله بأعدائه.
قوله: "وقد صارت عامة مؤاخاة الناس على أمر الدنيا، وذلك لا يجدي على أهله شيئا".

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه مسلم في (الجهاد, باب إخراج اليهود والنصارى من جزيرة العرب/3/ 1388) من حديث عمر بن الخطاب رضي الله عنه.
(2) انظر: "التلخيص الحبير" (4/ 125/ رقم 1917).
(3) أخرجه البخاري في (الجهاد, باب هل يستشفع إلى أهل الذمة/2/ 373), ومسلم في (الوصية, باب ترك الوصية/3/ 1257).

ج / 2 ص -59- رواه ابن جرير(1).
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "عامة": أي: أغلبية.
وقوله: "مؤاخاة الناس": أي: مودتهم ومصاحبتهم: أي: أكثر مودة الناس ومصاحبتهم على أمر الدنيا، وهذا قاله ابن عباس، وهو بعيد العهد منا قريب العهد من النبوة، فإذا كان الناس قد تغيروا في زمنه; فما بالك بالناس اليوم؟
فقد صارت مؤاخاة الناس- إلا النادر- على أمر الدنيا، بل صار أعظم من ذلك، يبيعون دينهم بدنياهم، قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ}، [الأنفال:27]، ولما كان غالب ما يحمل على الخيانة هو المال وحب الدنيا أعقبها بقوله: {وَاعْلَمُوا أَنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ وَأَنَّ اللَّهَ عِنْدَهُ أَجْرٌ عَظِيمٌ}، [الأنفال:28].
ويستفاد من أثر ابن عباس رضي الله عنهما:
أن لله تعالى أولياء، وهو ثابت بنص القرآن، قال تعالى: {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا}، [البقرة: من الآية257]، وقال تعالى: {إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُوا}، [المائدة: من الآية55]، فلله أولياء يتولون أمره ويقيمون دينه، وهو يتولاهم بالمعونة والتسديد والحفظ والتوفيق، والميزان لهذه الولاية قوله تعالى: {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ، الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ}، [يونس:62-63].

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه ابن المبـارك في "الزهد" (353) عن ابن عباس موقوفا, وأخرجه أبو نعيم في "الحلية" (1/312) عن ابن عمر رضي الله عنهما مرفوعا, والطبراني في "الكبير" (13537) عن ابن عمر موقوفا. ومداره على ليث بن أبي سليم, وهو ضعيف مختلط. انظر: "تهذيـب التهذيـب" (8/ 467), و"تقريب التهذيب" (2/ 138).

ج / 2 ص -60- ( وقال ابن عباس في قوله تعالى: وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ ; قال: المودة((1) .
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قال شيخ الإسلام: "من كان مؤمنا تقيا كان لله وليا"، والولاية سبق أنها النصرة والتأييد والإعانة.
والولاية تنقسم إلى: ولاية من الله للعبد، وولاية من العبد لله; فمن الأولى قوله تعالى: {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا}، [البقرة: من الآية257]، ومن الثانية قوله تعالى: {وَمَنْ يَتَوَلَّ اللَّهَ وَرَسُولَهُ وَالَّذِينَ آمَنُوا}، [المائدة: من الآية56].
والولاية التي من الله للعبد تنقسم إلى عامة وخاصة; فالولاية العامة هي الولاية على العباد بالتدبير والتصريف، وهذه تشمل المؤمن والكافر وجميع الخلق; فالله هو الذي يتولى عباده بالتدبير والتصريف والسلطان وغير ذلك، ومنه قوله تعالى: {ثُمَّ رُدُّوا إِلَى اللَّهِ مَوْلاهُمُ الْحَقِّ أَلا لَهُ الْحُكْمُ وَهُوَ أَسْرَعُ الْحَاسِبِينَ}، [الأنعام:62].
والولاية الخاصة: أن يتولى الله العبد بعنايته وتوفيقه وهدايته، وهذه خاصة بالمؤمنين، قال تعالى: {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ}، [البقرة: من الآية257]، وقال تعالى: {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ، الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ}، [يونس:62-63].
قوله: "وقال ابن عباس رضي الله عنهما في قوله تعالى: {وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ}، [البقرة: من الآية166].
قال: المودة"؛ يشير إلى قوله تعالى: {إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأَوُا الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ}، [البقرة:166].

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه ابن جرير (2/ 43), والحاكم (2/ 272) وصححه, ووافقه الذهبي.

ج / 2 ص -61- فيه مسائل:
الأولى: تفسير آية (البقرة).
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الأسباب: جمع سبب، وهو كل ما يتوصل به إلى شيء. وفي اصطلاح الأصوليين: ما يلزم من وجوده الوجود ومن عدمه العدم; فكل ما يوصل إلى شيء; فهو سبب، قال تعالى: {مَنْ كَانَ يَظُنُّ أَنْ لَنْ يَنْصُرَهُ اللَّهُ فِي الدُّنْيَا وَالْآخِرَةِ فَلْيَمْدُدْ بِسَبَبٍ إِلَى السَّمَاءِ ثُمَّ لْيَقْطَعْ} [الحج: من الآية15]، ومنه سمي الحبل سببا؛ لأن الإنسان يتوصل به إلى استخراج الماء من البئر.
وقوله: "قال: المودة": هذا الأثر ضعفه بعضهم، لكن معناه صحيح; فإن جميع الأسباب التي يتعلق بها المشركون لتنجيهم تتقطع بهم، ومنها محبتهم لأصنامهم وتعظيمهم إياها; فإنها لا تنفعهم، ولعل ابن عباس رضي الله عنهما أخذ ذلك من سياق الآيات; فقد قال الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّه}[البقرة: من الآية165]، ثم قال تعالى: {إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأَوُا الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ} [البقرة:166].
وبه تعرف أن مراده المودة الشركية، فأما المودة الإيمانية؛ كمودة الله تعالى، ومودة ما يحبه من الأعمال والأشخاص; فإنها نافعة موصلة للمراد، قال الله تعالى: {الْأَخِلَّاءُ يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ إِلَّا الْمُتَّقِينَ} [الزخرف:67].
فيه مسائل:
الأولى: تفسير آية البقرة: وهي قوله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}، وسبق ذلك.

ج / 2 ص -62- الثانية: تفسير آية (براءة).
الثالثة: وجوب محبته ( على النفس والأهل والمال.
الرابعة: نفي الإيمان لا يدل على الخروج من الإسلام.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثانية: تفسير آية براءة: وهي قوله تعالى: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُم} الآية، وسبق تفسيرها.
الثالثة: وجوب محبته ( على النفس والأهل والمال: وفي نسخة: "وتقديمها على النفس والأهل والمال".
ولعل الصواب: وجوب تقديم محبته كما هو مقتضى الحديث، وأيضا قوله: "على النفس" يدل على أنها قد سقطت كلمة تقديم أو وتقديمها، وتؤخذ من حديث أنس السابق ومن قوله تعالى: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ}؛ فذكر الأقارب والأموال.
الرابعة: أن نفي الإيمان لا يدل على الخروج من الإسلام: سبق أن المحبة كسبية، وذكــرنا في ذلك حديث عمر ( لما قال للرسول (: ( والله إنك لأحب إلي من كل شيء إلا من نفسي. فقال له: ومن نفسك. فقال: الآن، أنت أحب إلي من نفسي((1).
وقوله: "الآن" يدل على حدوث هذه المحبة، وهذا أمر ظاهر، وفيه أيضا أن نفي الإيمان المذكور في قوله (: ( لا يؤمن أحدكم حتى أكون أحب إليه من ولده...((2) لا يدل على الخروج من الإسلام; لقوله ( في الحديث الآخر: "ثلاث من كن فيه وجد بهن حلاوة الإيمان"; لأن حلاوة الإيمان أمر زائد على أصله; أي: إن الدليل مركب من الدليلين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) البخاري: الأيمان والنذور (6632), وأحمد (4/336،233)، (5/293).
(2) صحيح مسلم: كتاب الإيمان (44), وسنن النسائي: كتاب الإيمان وشرائعه (5013،5015), وسنن ابن ماجه: كتاب المقدمة (67), ومسند أحمد (3/207،275،278).

ج / 2 ص -63- الخامسة: أن للإيمان حلاوة قد يجدها الإنسان وقد لا يجدها.
السادسة: أعمال القلب الأربع التي لا تنال ولاية الله إلا بها ولا يجد أحد طعم الإيمان إلا بها.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ونفي الشيء له ثلاث حالات: فالأصل أنه نفي للوجود، وذلك مثل: لا إيمان لعابد صنم، فإن منع مانع من نفي الوجود; فهو نفي للصحة، مثل: "لا صلاة بغير وضوء"، فإن منع مانع من نفي الصحة; فهو نفي للكمال، مثل: "لا صلاة بحضرة طعام"; فقوله: "لا يؤمن أحدكم" نفي للكمال الواجب لا المستحب، قال شيخ الإسلام ابن تيمية رحمه الله: "لا ينفى الشيء إلا لانتفاء واجب فيه ما لم يمنع من ذلك مانع".
الخامسة: أن للإيمان حلاوة قد يجدها الإنسان وقد لا يجدها تؤخذ من قوله: ( ثلاث من كن فيه وجد بهن حلاوة الإيمان(، وهذا دليل انتفاء الحلاوة إذا انتفت هذه الأشياء.
السادسة: أعمال القلب الأربعة التي لا تنال ولاية الله إلا بها، ولا يجد أحد طعم الإيمان إلا بها.
وهي: الحب في الله، والبغض في الله، والولاء في الله، والعداء في الله. لا تنال ولاية الله إلا بها، فلو صلى الإنسان وصام ووالى أعداء الله; فإنه لا يناله ولاية الله، قال ابن القيم:

أتحب أعداء الحبيب وتدعي حبا له ما ذاك في إمــــــــكان

وهذا لا يقبله حتى الصبيان أن توالي من عاداهم.
وقوله: "ولا يجد أحد طعم الإيمان إلا بها" مأخوذة من قول ابن عباس: "ولن يجد عبد طعم الإيمان..." إلخ.

ج / 2 ص -64- السابعة: فهم الصحابي للواقع; أن عامة المؤاخاة على أمر الدنيا.
الثامنة: تفسير: {وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ}.
التاسعة: أن من المشركين من يحب الله حبا شديدا.
العاشرة: الوعيد على من كان الثمانية أحب إليه من دينه.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
السابعة: فهم الصحابي للواقع أن عامة المؤاخاة على أمر الدنيا الصحابي يعني به ابن عباس رضي الله عنهما، وقوله: "إن عامة المؤاخاة على أمر الدنيا"، هذا في زمنه; فكيف بزمننا؟!
الثامنة: تفسير قوله: {وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ}؛ فسرها بالمودة، وتفسير الصحابي إذا كانت الآية من صيغ العموم تفسير بالمثال; لأن العبرة في نصوص الكتاب والسنة بعموماتها، فإذا ذكر فرد من أفراد هذا العموم; فإنما يقصد به التمثيل، أي: مثل المودة، لكن حتى الأسباب الأخرى التي يتقربون بها إلى الله وليست بصحيحة; فإنها تنقطع بهم ولا ينالون منها خيرا.
التاسعة: أن من المشركين من يحب الله حبا شديدا: تؤخذ من قوله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}، [البقرة: من الآية165]، وهم يحبون الأصنام حبا شديدا، وتؤخذ من قوله تعالى: {وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّه}؛ فأشد: اسم تفضيل، يدل على الاشتراك في المعنى مع الزيادة; فقد اشتركوا في شدة الحب، وزاد المؤمنون بكونهم أشد حبا لله من هؤلاء لأصنامهم.
العاشرة: الوعيد على من كان الثمانية أحب إليه من دينه: الثمانية هي المذكورة في قوله تعالى: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ

ج / 2 ص -65- الحادية عشرة: أن من اتخذ ندا تساوي محبته محبة الله; فهو الشرك الأكبر.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا}، [التوبة: من الآية24].
والوعيد في قوله: "فتربصوا"; فأفاد المؤلف رحمه الله تعالى أن الأمر هنا للوعيد.
الحادية عشرة: أن من اتخذ ندا تساوي محبته محبة الله فهو الشرك الأكبر: لقوله تعالى: {يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}، [البقرة: من الآية165]، ثم بين في سياق الآيات أنهم مشركون شركا أكبر، بدليل ما لهم من العذاب.


باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -66- باب قول الله تعالى:
{إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} [آل عمران:175].
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لما قبله:
أن المؤلف رحمه الله أعقب باب المحبة بباب الخوف; لأن العبادة ترتكز على شيئين: المحبة، والخوف.
فبالمحبة يكون امتثال الأمر، وبالخوف يكون اجتناب النهي وإن كان تارك المعصية يطلب الوصول إلى الله، ولكن هذا من لازم ترك المعصية، وليس هو الأساس.
فلو سألت من لا يزني لماذا; لقال: خوفا من الله. ولو سألت الذي يصلي; لقال: طمعا في ثواب الله ومحبة له.
وكل منهما ملازم للآخر; فالخائف والمطيع يريدان النجاة من عذاب الله والوصول إلى رحمته.
وهل الأفضل للإنسان أن يغلب جانب الخوف، أو يغلب جانب الرجاء؟
اختلف في ذلك:
فقيل: ينبغي أن يغلب جانب الخوف; ليحمله ذلك على اجتناب المعصية ثم فعل الطاعة.
وقيل: يغلب جانب الرجاء; ليكون متفائلا والرسول ( كان يعجبه الفأل(1).

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سبق (1/570).

ج / 2 ص -67- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقيل في فعل الطاعة: يغلب جانب الرجاء فالذي من عليه بفعل هذه الطاعة سيمن عليه بالقبول، ولهذا قال بعض السلف: إذا وفقك الله للدعاء; فانتظر الإجابة، لأن الله يقول: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ}، [غافر: من الآية60وفي فعل المعصية يغلب جانب الخوف لأجل أن يمنعه منها ثم إذا خاف من العقوبة تاب. وهذا أقرب شيء، ولكن ليس بذاك القرب الكامل; لأن الله يقول: {وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ}، [المؤمنون:60]، أي: يخافون أن لا يقبل منهم، لكن قد يقال بأن هذه الآية يعارضها أحاديث أخرى; كقوله ( في الحديث القدسي عن ربه: ( أنا عند ظن عبدي بي، وأنا معه حين يذكرني((1).
وقيل: في حال المرض يغلب جانب الرجاء، وفي حال الصحة يغلب جانب الخوف. فهذه أربعة أقوال.
وقال الإمام أحمد: ينبغي أن يكون خوفه ورجاؤه واحدا; فأيهما غلب هلك صاحبه; أي: يجعلهما كجناحي الطائر، والجناحان للطائر إذا لم يكونا متساويين سقط.
وخوف الله تعالى درجات؛ فمن الناس من يغلو في خوفه، ومنهم من يفرط، ومنهم من يعتدل في خوفه.
والخوف العدل هو الذي يرد عن محارم الله فقط، وإن زدت على هذا; فإنه يوصلك إلى اليأس من روح الله.
ومن الناس من يفرط في خوفه بحيث لا يردعه عما نهى الله عنه.
والخوف أقسام:

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه البخاري في (التوحيد, باب ويحذركم الله نفسه/4/384), ومسلم في (الذكر والدعاء, باب الحث على ذكر الله/4/2061); من حديث أبي هريرة رضي الله عنه.

ج / 2 ص -68- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الأول: خوف العبادة والتذلل والتعظيم والخضوع، وهو ما يسمى بخوف السر؛ وهذا لا يصلح إلا لله - سبحانه -، فمن أشرك فيه مع الله غيره; فهو مشرك شركا أكبر، وذلك مثل: من يخاف من الأصنام أو الأموات، أو من يزعمونهم أولياء ويعتقدون نفعهم وضرهم; كما يفعله بعض عباد القبور: يخاف من صاحب القبر أكثر مما يخاف الله.
الثاني: الخوف الطبيعي والجبلي; فهذا في الأصل مباح; لقوله تعالى عن موسى: {فَخَرَجَ مِنْهَا خَائِفاً يَتَرَقَّبُ}، [القصص: من الآية21]، وقوله عنه أيضا: {قَالَ رَبِّ إِنِّي قَتَلْتُ مِنْهُمْ نَفْساً فَأَخَافُ أَنْ يَقْتُلُونِ}، [القصص:33]، لكن إن حمل على ترك واجب أو فعل محرم; فهو محرم، وإن استلزم شيئا مباحا كان مباحا، فمثلا من خاف من شيء لا يؤثر عليه وحمله هذا الخوف على ترك صلاة الجماعة مع وجوبها; فهذا الخوف محرم، والواجب عليه أن لا يتأثر به. وإن هدده إنسان على فعل محرم، فخافه وهو لا يستطيع أن ينفذ ما هدده به; فهذا خوف محرم لأنه يؤدي إلى فعل محرم بلا عذر، وإن رأى نارا ثم هرب منها ونجا بنفسه; فهذا خوف مباح، وقد يكون واجبا إذا كان يتوصل به إلى إنقاذ نفسه.
وهناك ما يسمى بالوهم وليس بخوف، مثل أن يرى ظل شجرة تهتز، فيظن أن هذا عدو يتهدده; فهذا لا ينبغي للمؤمن أن يكون كذلك، بل يطارد هذه الأوهام لأنه لا حقيقة لها، وإذا لم تطاردها; فإنها تهلكك.
مناسبة الخوف للتوحيد: أن من أقسام الخوف ما يكون شركا منافيا للتوحيد.

ج / 2 ص -69- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقد ذكر المؤلف فيه ثلاث آيات:
أولها ما جعلها ترجمة للباب، وهي قوله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ}، [آل عمران: من الآية175].
"إنما ذلكم": صيغة حصر، والمشار إليه التخويف من المشركين.
"ذلكم": ذا؛ مبتدأ، و"الشيطان": يحتمل أن يكون خبر المبتدأ، وجملة "يخوف" حال من الشيطان.
ويحتمل أن يكون "الشيطان" صفة لـ"ذلكم"، أو عطف بيان.
و"يخوف": خبر المبتدأ، والمعنى: ما هذا التخويف الذي حصل إلا من شيطان يخوف أولياءه.
و"يخوف" تنصب مفعولين، الأول محذوف تقديره: يخوفكم، والمفعول الثاني: "أولياءه"، ومعنى يخوفكم; أي: يوقع الخوف في قلوبكم منهم.
و"أولياءه"; أي: أنصاره الذين ينصرون الفحشاء والمنكر; لأن الشيطان يأمر بذلك; فكل من نصر الفحشاء والمنكر; فهو من أولياء الشيطان، ثم قد يكون النصر في الشرك وما ينافي التوحيد; فيكون عظيما وقد يكون دون ذلك.
وقوله: "يخوف أولياءه" من ذلك ما وقع في الآية التي قبلها، حيث قالوا: {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ}، [آل عمران: من الآية173]، وذلك ليصدوهم عن واجب من واجبـات الدين، وهو الجهاد، فيخوفونهم بذلك،

ج / 2 ص -70- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وكذلك ما يحصل في نفس من أراد أن يأمر بالمعروف، أو ينهى عن المنكر، فيخوفه الشيطان ليصده عن هذا العمل، وكذلك ما يقع في قلب الداعية.
والحاصل: أن الشيطان يخوف كل من أراد أن يقوم بواجب، فإذا ألقى الشيطان في نفسك الخوف; فالواجب عليك أن تعلم أن الإقدام على كلمة الحق ليس هو الذي يدني الأجل، وليس السكوت والجبن هو الذي يبعد الأجل; فكم من داعية صدع بالحق ومات على فراشه؟! وكم من جبان قتل في بيته؟!
وانظر إلى خالد بن الوليد، كان شجاعا مقداما، ومات على فراشه، وما دام الإنسان قائما بأمر الله; فليثق بأن الله مع الذين اتقوا والذين هم محسنون، وحزب الله هم الغالبون.
قوله: "فلا تخافوهم": لا ناهية، والهاء ضمير يعود على أولياء الشيطان، وهذا النهي للتحريم بلا شك; أي: بل امضوا فيما أمرتكم به وفيما أوجبته عليكم من الجهاد، ولا تخافوا هؤلاء، وإذا كان الله مع الإنسان، فإنه لا يغلبه أحد، لكن نحتاج في الحقيقة إلى صدق النية والإخلاص والتوكل التام، ولهذا قال تعالى: {إِنْ كُنْتُمْ مُؤْمِنِينَ}، [آل عمران: من الآية175]، وعلم من هذه الآية أن للشيطان وساوس يلقيها في قلب ابن آدم منها التخويف من أعدائه، وهذا ما وقع فيه كثير من الناس، وهو الخوف من أعداء الله فكانوا فريسة لهم، وإلا لو اتكلوا على الله وخافوه قبل كل شيء لخافهم الناس، ولهذا قيل في المثل: من خاف الله خافه كل شيء، ومن اتقى الله اتقاه كل شيء، ومن خاف من غير الله خاف من كل شيء.
ويفهم من الآية أن الخـوف من الشيطان وأوليـائه مناف للإيمان، فإن

ج / 2 ص -71- وقوله: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلَّا اللَّهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ}، [التوبة:18].
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
كان الخوف يؤدي إلى الشرك; فهو مناف لأصله، وإلا; فهو مناف لكماله.
الآية الثانية قوله تعالى: {إِنَّمَا يَعْمُر}. "إنما": أداة حصر، والمراد بالعمارة العمارة المعنوية، وهي عمارتها بالصلاة والذكر وقراءة القرآن ونحوها، وكذلك الحسية بالبناء الحسي; فإن عمارتها به حقيقة لا تكون إلا ممن ذكرهم الله; لأن من يعمرها وهو لم يؤمن بالله واليوم الآخر لم يعمرها حقيقة; لعدم انتفاعه بهذه العمارة; فالعمارة النافعة الحسية والمعنوية من الذين آمنوا بالله واليوم الآخر، ولهذا لما افتخر المشركون بعمارة المسجد الحرام; قال تعالى: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ}، وأضاف سبحانه المساجد إلى نفسه تشريفا; لأنها موضع عبادته.
قوله: ( مَنْ آمَنَ بِاللَّهِ ( "من": فاعل يعمر.
والإيمان بالله يتضمن أربعة أمور، وهي:
- الإيمان بوجوده.
- وربوبيته.
- وألوهيته.
- وأسمائه وصفاته.

ج / 2 ص -72- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
و{اليوم الآخر}: هو يوم القيامة، وسمي بذلك; لأنه لا يوم بعده.
قال شيخ الإسلام: ويدخل في الإيمان بالله واليوم الآخر كل ما أخبر به النبي (، مما يكون بعد الموت مثل فتنة القبر وعذابه ونعيمه؛ لأن حقيقة الأمر أن الإنسان إذا مات قامت قيامته وارتحل إلى دار الجزاء.
ويقرن الله الإيمان به بالإيمان باليوم الآخر كثيرا; لأن الإيمان باليوم الآخر يحمل الإنسان إلى الامتثال، فإنه إذا آمن أن هناك بعثا وجزاء; حمله ذلك على العمل لذلك اليوم، ولكن من لا يؤمن باليوم الآخر لا يعمل; إذ كيف يعمل لشيء وهو لا يؤمن به؟!
قوله: "وأقام الصلاة": أي: أتى بها على وجه قويم لا نقص فيه.
والإقامة نوعان:
إقامة واجبة، وهي التي يقتصر فيها على فعل الواجب من الشروط والأركان والواجبات.
وإقامة مستحبة: وهي التي يزيد فيها على فعل ما يجب؛ فيأتي بالواجب والمستحب.
قوله: "وآتى الزكاة": "آتى" تنصب مفعولين؛ الأول هنا الزكاة، والثاني محذوف، تقديره مستحقها.
والزكاة: هي المال الذي أوجبه الشارع في الأموال الزكوية وتختلف مقاديرها حسب ما تقتضيه حكمة الله (.
قوله: {وَلَمْ يَخْشَ إِلَّا اللَّهَ}؛ في هذه الآية حصر، طريقه الإثبات والنفي.
"ولم يخش" نفي، "إلا الله" إثبات.
والمعنى: أن خشيته انحصرت في الله - عزوجل - فلا يخشى غيره. والخشية نوع من

ج / 2 ص -73- ...........................................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الخوف، لكنها أخص منه، والفرق بينهما:
1- أن الخشية تكون مع العلم بالمخشي وحاله; لقوله تعالى: {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ}، [فاطر: من الآية28]، والخوف قد يكون من الجاهل.
2- أن الخشية تكون بسبب عظمة المخشي، بخلاف الخوف; فقد يكون من ضعف الخائف لا من قوة المخوف.
قوله: {فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ}، [التوبة: من الآية18]، قال ابن عباس: ( عسى من الله واجبة((1) وجاءت بصيغة الترجي; لئلا يأخذ الإنسان الغرور بأنه حصل على هذا الوصف، وهذا كقوله تعالى: {إِلَّا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لا يَسْتَطِيعُونَ حِيلَةً وَلا يَهْتَدُونَ سَبِيلاً، فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوّاً غَفُوراً}، [النساء:98-99]، فالله لا يكلف نفسا إلا وسعها; فالذين لا يستطيعون حيلة ولا يهتدون سبيلا جديرون بالعفو.
الشاهد من الآية: قوله: {وَلَمْ يَخْشَ إِلَّا اللَّهَ}؛ ولهذا قال تعالى: {فَلا تَخْشَوُا النَّاسَ وَاخْشَوْنِ}، ومن علامات صدق الإيمان أن لا يخشى إلا الله في كل ما يقول ويفعل. ومن أراد أن يصحح هذا المسير; فليتأمل قول الرسول ( ( واعلم أن الأمة لو اجتمعوا على أن ينفعوك بشيء لم ينفعوك إلا بشيء قد كتبه الله لك، ولو اجتمعوا على أن يضروك بشيء لم يضروك إلا بشيء قد كتبه الله عليك((2).

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه البيهقي (9/ 13), وأورده السيوطي في "الدر المنثور" (1/ 587), وفي "الإتقـان" (ص 214). وإسناده صحيح. انظر صحيفة علي بن أبي طالب: (ص 72- 73).
(2) أخرجه الإمام أحمد (1/ 293, 307), والترمذي في (صفة القيامة, باب "ولكن يا حنظلة ساعة وساعة"/8/ 203)- وقال: "حسن صحيح" وأخرجه أيضا: عبد بن حميد (635), والطبراني في "الكبير" (12988, 12989, 11243, 11416, 11560), وأبو نعيم في "الحلية" (1/ 314) و "أخبار أصفهان" 21/ 204). وقال ابن رجب في "جامع العلوم والحكم" (ص 161): "وبكل حال; فطريق حنش التي خرجها الترمذي حسنة جيدة". وانظر: "المشكاة (3/ 1459).

ج / 2 ص -74- وقوله: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ}، [العنكبوت: من الآية10]، الآية.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الآية الثالثة قوله تعالى: "ومن الناس": جار ومجرور خبر مقدم، و"من" تبعيضية.
وقوله: "من يقول": "من": مبتدأ مؤخر، والمراد بهؤلاء: من لا يصل الإيمان إلى قرارة قلبه; فيقول: آمنا بالله، لكنه إيمان متطرف; كقوله تعالى: {وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ}، [الحج: من الآية11]، "على حرف" ; أي: على طرف.
فإذا امتحنه الله بما يقدر عليه من إيذاء الأعداء في الله جعل فتنة الناس كعذاب الله.
قوله: {فَإِذَا أُوذِيَ فِي اللَّهِ}، "في": للسببية; أي: بسبب الإيمان بالله وإقامة دينه. ويجوز أن تكون "في" للظرفية على تقدير: "فإذا أوذي في شرع الله"; أي: إيذاء في هذا الشرع الذي تمسك به.
قوله: {جَعَلَ فِتْنَةَ النَّاسِ}، "جعل": صير، والمراد بالفتنة هنا الإيذاء، وسمي فتنة; لأن الإنسان يفتتن به، فيصد عن سبيل الله; كما قال تعالى: {إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ ثُمَّ لَمْ يَتُوبُوا}، [البروج: من الآية10]، وإضافة الفتنة إلى الناس من باب إضافة المصدر إلى فاعله.
قوله: "كعذاب الله": ومعلــوم أن الإنسـان يفر من عــذاب الله،

ج / 2 ص -75- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فيوافق أمره; فهذا يجعل فتنة الناس كعذاب الله; فيفر من إيذائهم بموافقة أهوائهم وأمرهم جعلا لهذه الفتنة كالعذاب; فحينئذ يكون قد خاف من هؤلاء كخوفه من الله; لأنه جعل إيذاءهم كعذاب الله، ففر منه بموافقة أمرهم; فالآية موافقة للترجمة.
وفي هذه الآية من الحكمة العظيمة، وهي ابتلاء الله للعبد لأجل أن يمحص إيمانه وذلك على قسمين:
الأول: ما يقدره الله نفسه على العبد; كقوله تعالى: {وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالْآخِرَةَ}، [الحج: من الآية11]، وقوله تعالى: {وَبَشِّرِ الصَّابِرِينَ، الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ}، [البقرة: من الآية155-156].
الثاني: ما يقدره الله على أيدي الخلق من الإيذاء امتحانا واختبارا، وذلك كالآية التي ذكر المؤلف.
وبعض الناس إذا أصابته مصائب لا يصبر، فيكفر ويرتد أحيانا- والعياذ بالله-، وأحيانا يكفر بما خالف فيه أمر الله ( في موقفه في تلك المصيبة; وكثير من الناس ينقص إيمانه بسبب المصائب نقصا عظيما; فليكن المسلم على حذر; فالله حكيم، يمتحن عباده بما يتبين به تحقق الإيمان، قال تعالى: {وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ}[محمد:31].
قوله: "الآية": أي: إلى آخر الآية، وهي قوله تعالى: {وَلَئِنْ جَاءَ نَصْرٌ مِنْ رَبِّكَ لَيَقُولُنَّ إِنَّا كُنَّا مَعَكُمْ أَوَلَيْسَ اللَّهُ بِأَعْلَمَ بِمَا فِي صُدُورِ الْعَالَمِينَ}، [العنكبوت: من الآية10].

ج / 2 ص -76- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
كانوا يدعون أن ما يحصل لهم من الإيذاء بسبب الإيمان، فإذا انتصر المسلمون قالوا: نحن معكم نريد أن يصيبنا مثل ما أصابكم من غنيمة وغيرها.
وقوله: {أَوَلَيْسَ اللَّهُ بِأَعْلَمَ بِمَا فِي صُدُورِ الْعَالَمِينَ}، [العنكبوت: من الآية10]، قيل في مثل هذا السياق: إن الواو عاطفة على محذوف يقدر بحسب ما يقتضيه السياق.
وقيل: إنها عاطفة على ما سبقها، على تقدير أن الهمزة بعدها، أي: وأليس الله.
قوله: "أعلم" مجرور بالفتحة; لأنه ممنوع من الصرف للوصفية، ووزن الفعل.
فالله أعلم بما في صدور العالمين، أي بما في صدور الجميع; فالله أعلم بما في نفسك منك، وأعلم بما في نفس غيرك; لأن علم الله عام.
وكلمة "أعلم": اسم تفضيل، وقال بعض المفسرين ولاسيما المتأخرون منهم: "أعلم" بمعنى عالم، وذلك فرارا من أن يقع التفضيل بين الخالق والمخلوق، وهذا التفسير الذي ذهبوا إليه كما أنه خلاف اللفظ; ففيه فساد المعنى; لأنك إذا قلت: أعلم بمعنى عالم، فإن كلمة عالم تكون للإنسان وتكون لله، ولا تدل على التفاضل; فالله عالم والإنسان عالم.
وأما تحريف اللفظ; فهو ظاهر، حيث حرفوا اسم التفضيل الدال على ثبوت المعنى وزيادة إلى اسم فاعل لا يدل على ذلك.
والصواب أن "أعلم" على بابها، وأنها اسم تفضيل، وإذا كانت اسم تفضيل; فهي دالة دلالة واضحة على عدم تماثل علم الخالق وعلم المخلوق، وأن علم الخالق أكمل.

ج / 2 ص -77- عن أبي سعيد ( مرفوعا: ( إن من ضعف اليقين أن ترضي الناس بسخط الله، ..............................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقوله: {بِمَا فِي صُدُورِ الْعَالَمِينَ}، المراد بالعالمين: كل من سوى الله; لأنهم علم على خالقهم، فجميع المخلوقات دالة على كمال الله وقدرته وربوبيته.
والله أعلم بنفسك منك ومن غيرك; لعموم الآية.
وفي الآية تحذير من أن يقول الإنسان خلاف ما في قلبه، ولهذا لما تخلف كعب بن مالك في غزوة تبوك قال للرسول ( حين رجع: ( إني قد أوتيت جدلا، ولو جلست إلى غيرك من ملوك الدنيا; لخرجت منهم بعذر، لكن لا أقول شيئا تعذرني فيه فيفضحني الله فيه((1).
الشاهد من الآية: قوله: {فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّه}، [العنكبوت: من الآية10]، فخاف الناس مثل خوف الله تعالى.
قوله: في حديث أبي سعيد: "إن من ضعف اليقين": "من": للتبعيض، والضعف ضد القوة، ويقال: ضَعف بفتح الضاد أو ضُعف بضم الضاد، وكلاهما بمعنى واحد; أي: من علامة ضعف اليقين.
قوله: " أن ترضي الناس بسخط الله ":
"أن ترضي": اسم إن مؤخرا، و "من ضعف اليقين": خبرها مقدما والتقدير: إن إرضاء الناس بسخط الله من ضعف اليقين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه البخاري في (المغازي, باب حديث كعب بن مالك/3/176), ومسلم في (التوبة, باب حديث توبة كعب/4/2120).

ج / 2 ص -78- وأن تحمدهم على رزق الله،...........................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "بسخط الله": الباء للعوض، يعني: أي تجعل عوض إرضاء الناس سخط الله، فتستبدل هذا بهذا; فهذا من ضعف اليقين.
واليقين أعلى درجات الإيمان، وقد يراد به العلم، كما تقول: تيقنت هذا الشيء، أي: علمته يقينا لا يعتريه الشك، فمن ضعف اليقين أن ترضي الناس بسخط الله; إذ إنك خفت الناس أكثر مما تخاف الله، وهذا مما ابتليت به الأمة الإسلامية اليوم; فتجد الإنسان يجيء إلى شخص فيمدحه، وقد يكون خاليا من هذا المدح، ولا يبين ما فيه من عيوب، وهذا من النفاق وليس من النصح والمحبة، بل النصح أن تبين له عيوبه ليتلافاها ويحترز منها، ولا بأس أن تذكر له محامده تشجيعا إذا أمن في ذلك من الغرور.
قوله: "وأن تحمدهم على رزق الله": الحمد: وصف المحمود بالكمال، مع المحبة والتعظيم، ولكنه هنا ليس بشرط المحبة والتعظيم; لأنه يشمل المدح.
و "رزق الله": عطاء الله; أي: إذا أعطوك شيئا حمدتهم، ونسيت المسبب وهو الله، والمعنى: أن تجعل الحمد كله لهم متناسيا بذلك المسبب، وهو الله; فالذي أعطاك سبب فقط، والمعطي هو الله، ولهذا قال النبي (: ( إنما أنا قاسم، والله يعطي((1).
أما إن كان في قلبك أن الله هو الذي من عليك بسياق هذا الرزق، ثم شكرت الذي أعطاك; فليست هذا داخلا في الحديث، بل هو من الشرع; لقوله :( مـن صنع إليكم معــروفا; فكـافئـوه، فإن لم تجــدوا ما

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) رواه البخاري (كتاب فرض الخمسة/3116).

ج / 2 ص -79- وأن تذمهم على ما لم يؤتك الله، ........................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 تكافئونه به; فادعوا له حتى تروا أنكم قد كافأتموه((1).
إذن الحديث ليس على ظاهره من كل وجه، فالمراد بالحمد: أن تحمدهم الحمد المطلق ناسيا المسبب وهو الله (، وهذا من ضعف اليقين، كأنك نسيت المنعم الأصلي، وهو الله ( الذي له النعمة الأولى، وهو سفه أيضا; لأن حقيقة الأمر أن الذي أعطاك هو الله، فالبشر الذي أعطاك هذا الرزق لم يخلق ما أعطاك، فالله هو الذي خلق ما بيده، وهو الذي عطف قلبه حتى أعطاك، أرأيت لو أن إنسانا له طفل، فأعطى طفله ألف درهم وقال له: أعطها فلانا، فالذي أخذ الدراهم يحمد الأب; لأنه لو حمد الطفل فقط لعد هذا سفها; لأن الطفل ليس إلا مرسلا فقط، وعلى هذا; فنقول: إنك إذا حمدتهم ناسيا بذلك ما يجب لله من الحمد والثناء; فهذا هو الذي من ضعف اليقين، أما إذا حمدتهم على أنهم سبب من الأسباب، وأن الحمد كله لله ( فهذا حق، وليس من ضعف اليقين.
قوله: "وأن تذمهم على ما لم يؤتك الله": هذه عكس الأولى; فمثلا: لو أن إنسانا جاء إلى شخص يوزع دراهم، فلم يعطه، فسبه

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه أحمد (2/ 68, 99, 127), والبخاري في "الأدب المفردة" (216), وأبو داود في (الزكاة, باب عطية من سأل بالله/2/310), والنسائي في (الزكاة, باب من ســــأل بالله/5/ 82), والطبراني في "الكبير" (13465, 13466), وابن حبان (2071), والحـاكم (1/ 412)- وصححه على شرطهما ووافقه الذهبي-, وأبو نعيم في "الحلية" (9/ 56), والبيهقي (4/199). والحديث صححه الحافظ في "تخريج الأذكار"; كما في "الفتوحات الربانية" (5/ 250), وحسنه السخاوي في "الفتوحات (7/121).

ج / 2 ص -80- إن رزق الله لا يجره حرص حريص، ولا يرده كراهية كاره ((1) .
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وشتمه; فهذا من الخطأ لأن ما شاء الله كان وما لم يشأ لم يكن، لكن من قصر بواجب عليه، فيذم لأجل أنه قصر بالواجب لا لأجل أنه لم يعط; فلا يذم من حيث القدر; لأن الله لو قدر ذلك لوجدت الأسباب التي يصل بها إليك هذا العطاء.
وقوله: "ما لم يؤتك": علامة جزمه حذف الياء، والمفعول الثاني محذوف; لأنه فضلة، والتقدير: ما لم يؤتكه.
قوله: ( إن رزق الله لا يجره حرص حريص ولا يرده كراهية كاره(، هذا تعليل; لقوله: "أن تحمدهم وأن تذمهم".
و"رزق الله": عطاؤه، لكن حرص الحريص من سببه بلا شك، فإذا بحث عن الرزق وفعل الأسباب; فإنه يكون فعل الأسباب الموجبة للرزق، لكن ليس المعنى أن هذا السبب موجب مستقل، وإنما الذي يرزق هو الله تعالى، وكم من إنسان يفعل أسبابا كثيرة للرزق ولا يرزق، وكم من إنسان يفعل أسبابا قليلة فيرزق، وكم من إنسان يأتيه الرزق بدون سعي، كما لو وجد ركازا في الأرض أو مات له قريب غني يرثه، أو ما أشبه ذلك.
وقوله: "ولا يرده كراهية كاره": أي: أن رزق الله إذا قدر للعبد; فلن يمنعه عنه كراهية كاره; فكم من إنسان حسده الناس، وحاولوا منع رزق الله فلم يستطيعوا إلى ذلك سبيلا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه أبو نعيم في "الحلية" (5/106)، (10/ 41), والبيهقي في "شعب الإيـمـــان " (1/152,151). وقال: "محمد بن مروان ضعيف", وقال الشيخ سليمان رحمه الله في "التيسير" (ص490): "قلت: ضعيف, ومعناه صحيح".

ج / 2 ص -81- وعن عائشة رضي الله عنها; أن رسول الله ( قال: ( من التمس رضا الله بسخط الناس وأرضى عنه الناس، ومن التمسك رضا الناس بسخط الله; سخط الله عليه وأسخط عليه الناس( رواه ابن حبــان في " صحيحه"(1).
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: في حديث عائشة رضي الله عنها: ( من التمس رضا الله بسخط الناس(، "التمس": طلب، ومنه قوله ( في ليلة القدر: ( التمسوها في العشر((2).
وقوله: "رضا الله": أي: أسباب رضاه.
وقوله: "بسخط الناس": الباء للعوض; أي: إنه طلب ما يرضي الله ولو سخط الناس به بدلا من هذا الرضا، وجواب الشرط: "رضي الله عنه وأرضى عنه الناس".
وقوله: "رضي الله عنه وأرضى عنه الناس": هذا ظاهر، فإذا التمس العبد رضا ربه بنية صادقة رضي الله عنه؛ لأنه أكرم من عبده، وأرضى عنه الناس، وذلك بما يلقي في قلوبهم من الرضا عنه ومحبته; لأن القلوب بين أصبعين من أصابع الرحمن يقلبها كيف يشاء.
قوله: ( ومن التمس رضا الناس بسخط الله(، "التمس": طلب; أي: طلب ما يرضي الناس، ولو كان يسخط الله; فنتيجة ذلك أن يعامل بنقيض قصده، لهذا قال: "سخط الله عليه وأسخط عليه الناس"; فألقى في قلوبهم سخطه وكراهيته.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه ابن حبان بهذا اللفظ (1542), وأخرجه بنحوه: ابن المبارك في "الزهد" (199), والترمذي في (الزهد, باب من التمس رضا الله بسخط الناس/7/132), والبغوي في "شرح السنة" (14/410), وأبو نعيم في "الحلية" (8/ 118), وابن حبان (1541).
(2) أخرجه البخاري في (فضل ليلة القدر, باب تحري ليلة القدر/1/ 64) من حديث ابن عباس رضي الله عنهما.

ج / 2 ص -82- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
مناسبة الحديث للترجمة:
قوله: "ومن التمس رضا الناس بسخط الله"; أي: خوفا منهم حتى يرضوا عنه; فقدم خوفهم على مخافة الله تعالى.
فيستفاد من الحديث ما يلي:
1- وجوب طلب ما يرضي الله وإن سخط الناس لأن الله هو الذي ينفع ويضر.
2- أنه لا يجوز أن يلتمس ما يسخط الله من أجل إرضاء الناس كائنا من كان.
3- إثبات الرضا والسخط لله على وجه الحقيقة، لكن بلا مماثلة للمخلوقين; لقوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ}، [الشورى: من الآية11]، وهذا مذهب أهل السنة والجماعة، وأما أهل التعطيل; فأنكروا حقيقة ذلك، قالوا: لأن الغضب غليان دم القلب لطلب الانتقام، وهذا لا يليق بالله، وهذا خطأ; لأنهم قاسوا سخط الله أو غضبه بغضب المخلوق، فنرد عليهم بأمرين: بالمنع، ثم النقض:
فالمنع: أن نمنع أن يكون معنى الغضب المضاف إلى الله ( كغضب المخلوقين.
والنقض: فنقول للأشاعرة: أنتم أثبتم لله ( الإرادة، وهي ميل النفس إلى جلب منفعة أو دفع مضرة، والرب ( لا يليق به ذلك، فإذا قالوا: هذه إرادة المخلوق. نقول: والغضب الذي ذكرتم هو غضب المخلوق. وكل إنسان أبطل ظواهر النصوص بأقيسة عقلية; فهذه الأقيسة باطلة لوجوه:

ج / 2 ص -83- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الأول: أنها تبطل دلالة النصوص، وهذا يقتضي أن تكون هي الحق، ومدلول النصوص باطل، وهذا ممتنع.
الثاني: أنه تقول على الله بغير علم; لأن الذي يبطل ظاهر النص يؤوله إلى معنى آخر; فيقال له: ما الذي أدراك أن الله أراد هذا المعنى دون ظاهر النص؟ ففيه تقول على الله في النفي والإثبات في نفي الظاهر، وفي إثبات ما لم يدل عليه دليل.
الثالث: أن فيه جناية على النصوص، حيث اعتقد أنها دالة على التشبيه; لأنه لم يعطل إلا لهذا السبب; فيكون ما فهم من كتاب الله وسنة رسوله( كفرا أو ضلالا.
الرابع: أن فيها طعنا في الرسول ( وخلفائه الراشدين; لأننا نقول: هذه المعاني التي صرفتم النصوص إليها هل الرسول ( وخلفاؤه يعلمون بها أم لا؟
فإن قالوا: لا يعلمون; فقد اتهموهم بالقصور، وإن قالوا: يعلمون ولم يبينوها; فقد اتهموهم بالتقصير. فلا تستوحش من نص دل على صفة أن تثبتها، لكن يجب عليك أن تجتنب أمرين هما:
التمثيل والتكييف; لقوله تعالى: {فَلا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ}، [النحل: من الآية74]، وقوله: {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ}، [الإسراء: من الآية36]، فإذا أثبت الله لنفسه وجها أو يدين; فلا تستوحش من إثبات ذلك; لأن الذي أخبر به عن نفسه أعلم بنفسه من غيره وأصدق قيلا وأحسن حديثا، وهو يريد لخلقه الهداية، وإذا أثبت رسوله ( ذلك له; فلا تستوحش من إثباته; لأنه (:

ج / 2 ص -84- فيه مسائل:
الأولى: تفسير آية (آل عمران).
الثانية: تفسير آية(براءة).
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أصدق الخلق.
وأعلمهم بما يقول عن الله.
وأبلغهم نطقا وفصاحة.
وأنصح الخلق للخلق.
فمن أنكر صفة أثبتها الله لنفسه أو أثبتها له رسوله، وقال: هذا تقشعر منه الجلود وتنكره القلوب; فيقال: هذا لا ينكره إلا إنسان في قلبه مرض، أما الذين آمنوا; فلا تنكره قلوبهم، بل تؤمن به وتطمئن إليه، ونحن لم نكلف إلا بما بلغنا، والله يريد لعباده البيان والهدى، قال تعالى: {يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ وَيَهْدِيَكُمْ سُنَنَ الَّذِينَ مِنْ قَبْلِكُمْ}، [النساء: من الآية26]، فهو لا يريد أن يعمي عليهم الأمر، فيقول: إنه يغضب وهو لا يغضب، ويقول: إنه يهرول وهو لا يهرول، هذا خلاف البيان.
فيه مسائل:
الأولى: تفسير آية آل عمران: وهي قوله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}، [آل عمران:175]، وسبق.
الثانية: تفسير آية براءة: وهي قوله تعالى: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَأَقَامَ الصَّــــــلاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلَّا

ج / 2 ص -85- الثالثة: تفسير آية (العنكبوت).
الرابعة: أن اليقين يضعف ويقوى.
الخامسة: علامة ضعفه، ومن ذلك هذه الثلاث.
السادسة: أن إخلاص الخوف لله من الفرائض.
السابعة: ذكر ثواب من فعله.
الثامنة: ذكر عقاب من تركه.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 اللَّهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ}، [التوبة: من الآية18]، وسبق.
الثالثة: تفسير آية العنكبوت: وهي قوله تعالى: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ}، [العنكبوت: من الآية10]، وقد تكلمنا على تفسيرها فيما سبق.
الرابعة: أن اليقين يضعف ويقوى: تؤخذ من الحديث: "إن من ضعف اليقين..." الحديث.
الخامسة: علامة ضعفه، ومن ذلك هذه الثلاث: وهي: أن ترضي الناس بسخط الله، وأن تحمدهم على رزق الله، وأن تذمهم على ما لم يؤتك الله.
السادسة: أن إخلاص الخوف لله من الفرائض: وتؤخذ من قوله ( في الحديث: "من التمس..." الحديث، ووجهه ترتيب العقوبة على من قدم رضا الناس على رضا الله تعالى.
السابعة: ذكر ثواب من فعله: وهو رضا الله عنه، وأنه يرضي عنه الناس، وهو العاقبة الحميدة.
الثامنة: ذكر عقاب من تركه: وهو أن يسخط الله عليه ويسخط عليه الناس، ولا ينال مقصوده.

ج / 2 ص -86- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وخلاصة الباب:
أنه يجب على المرء أن يجعل الخوف من الله فوق كل خوف وأن لا يبالي بأحد في شريعة الله تعالى، وأن يعلم أن من التمس رضا الله تعالى وإن سخط الناس عليه; فالعاقبة له، وإن التمس رضا الناس وتعلق بهم وأسخط الله; انقلبت عليه الأحوال، ولم ينل مقصوده، بل حصل له عكس مقصوده، وهو أن يسخط الله عليه ويسخط عليه الناس.


باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِين} - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -87- باب قول الله تعالى:
{وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ}، [المائدة: من الآية23]:
.......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لما قبله:
هي أن الإنسان إذا أفرد الله - سبحانه - بالتوكل; فإنه يعتمد عليه في حصول مطلوبه وزوال مكروهه، ولا يعتمد على غيره.
والتوكل: هو الاعتماد على الله- سبحانه وتعالى- في حصول المطلوب، ودفع المكروه، مع الثقة به، وفعل الأسباب المأذون فيها، وهذا أقرب تعريف له.
ولا بد من أمرين:
الأول: أن يكون الاعتماد على الله اعتمادا صادقا حقيقيا.
الثاني: فعل الأسباب المأذون فيها.
فمن جعل أكثر اعتماده على الأسباب; نقص توكله على الله، ويكون قادحا في كفاية الله; فكأنه جعل السبب وحده هو العمدة فيما يصبو إليه من حصول المطلوب وزوال المكروه.
ومن جعل اعتماده على الله ملغيا للأسباب، فقد طعن في حكمة الله; لأن الله جعل لكل شيء سببا، فمن اعتمد على الله، اعتمادا

ج / 2 ص -88- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
مجردا، كان قادحا في حكمة الله; لأن الله حكيم، يربط الأسباب بمسبباتها، كمن يعتمد على الله في حصول الولد وهو لا يتزوج.
والنبي ( أعظم المتوكلين، ومع ذلك كان يأخذ بالأسباب; فكان يأخذ الزاد في السفر، ولما خرج إلى أحد ظاهر بين درعين; أي: لبس درعين اثنين(1) ولما خرج مهاجرا أخذ من يدله الطريق(2) ولم يقل سأذهب مهاجرا وأتوكل على الله، ولن أصطحب معي من يدلني الطريق، وكان ( يتقي الحر والبرد، ولم ينقص ذلك من توكله.
ويذكر عن عمر ( أنه قدم ناس من أهل اليمن إلى الحج بلا زاد، فجيء بهم إلى عمر، فسألهم، فقالوا: نحن المتوكلون على الله. فقال: لستم المتوكلين، بل أنتم المتواكلون.
والتوكل نصف الدين ولهذا نقول في صلاتنا: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة:5]، فنطلب من الله العون؛ اعتمادا عليه سبحانه، بأنه سيعيننا على عبادته.
وقال تعالى: {فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْه}، [هود: من الآية123]، وقال تعالى: {عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ}، [هود: من الآية88]، ولا يمكن تحقيق العبادة إلا بالتوكل; لأن الإنسان لو وكل إلى نفسه وكل إلى ضعف وعجز، ولم يتمكن من القيام بالعبادة; فهو حين يعبد الله يشعر أنه متوكل على الله، فينال بذلك أجر العبادة وأجر التوكل، ولكن الغـالب عندنا ضعف التوكل،

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه الإمام أحمد (3/ 449), وأبو داود في (الجهاد, باب في لبس الأدرع/3/ 71), ولم يجزم سفيان بسماعه هذا الحديث.
(2) أخرجه البخاري في (الإجارة, باب استئجار المشركين/2/130) من حديث عائشة رضي الله عنها.

ج / 2 ص -89- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وأننا لا نشعر حين نقوم بالعبادة أو العادة بالتوكل على الله والاعتماد عليه في أن ننال هذا الفعل، بل نعتمد في الغالب على الأسباب الظاهرة وننسى ما وراء ذلك; فيفوتنا ثواب عظيم، وهو ثواب التوكل، كما أننا لا نوفق إلى حصول المقصود كما هو الغالب، سواء حصل لنا عوارض توجب انقطاعها أو عوارض توجب نقصها.
والتوكل ينقسم إلى ثلاثة أقسام:
الأول: توكل عبادة وخضوع، وهو الاعتماد المطلق على من توكل عليه، بحيث يعتقد أن بيده جلب النفع ودفع الضر; فيعتمد عليه اعتمادا كاملا، مع شعوره بافتقاره إليه; فهذا يجب إخلاصه لله تعالى، ومن صرفه لغير الله; فهو مشرك شركا أكبر; كالذين يعتمدون على الصالحين من الأموات والغائبين، وهذا لا يكون إلا ممن يعتقد أن لهؤلاء تصرفا خفيا في الكون، فيعتمد عليهم في جلب المنافع ودفع المضار.
الثاني: الاعتماد على شخص في رزقه ومعاشه وغير ذلك، وهذا من الشرك الأصغر، وقال بعضهم: من الشرك الخفي، مثل اعتماد كثير من الناس على وظيفته في حصول رزقه، ولهذا تجد الإنسان يشعر من نفسه أنه معتمد على هذا اعتماد افتقار; فتجد في نفسه من المحاباة لمن يكون هذا الرزق عنده ما هو ظاهر; فهو لم يعتقد أنه مجرد سبب، بل جعله فوق السبب.
الثالث: أن يعتمد على شخص فيما فوض إليه التصرف فيه، كما لو وكلت شخصا في بيع شيء أو شرائه، وهذا لا شيء فيه; لأنه اعتمد عليه وهو يشعر أن المنزلة العليا له فوقه; لأنه جعله نائبا عنه وقد وكل

ج / 2 ص -90- ............................................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
النبي صلى الله عليه وسلم علي بن أبي طالب؛ أن يذبح ما بقي من هديه(1)، ووكل أبا هريرة على الصدقة(2)، ووكل عروة بن الجعد أن يشتري له أضحية(3)، وهذا بخلاف القسم الثاني؛ لأنه يشعر بالحاجة إلى ذلك، ويرى اعتماده على المتوكل عليه اعتمادَ افتقارٍ.
ومما سبق يتبين أن التوكل من أعلى المقامات، وأنه يجب على الإنسان أن يكون مصطحبا له في جميع شئونه، قال شيخ الإسلام ابن تيمية رحمه الله: "ولا يكون للمعطلة أن يتوكلوا على الله ولا للمعتزلة القدرية"; لأن المعطلة يعتقدون انتفاء الصفات عن الله تعالى، والإنسان لا يعتمد إلا على من كان كامل الصفات المستحقة لأنه يعتمد عليه.
وكذلك القدرية; لأنهم يقولون: إن العبد مستقل بعمله، والله ليس له تصرف في أعمال العباد.
ومن ثم نعرف أن طريق السلف هو خير الطرق، وبه تكمل جميع العبادات وتتم به جميع أحوال العابدين.
وقد ذكر المؤلف في هذا الباب أربع آيات، أو لها ما جعله ترجمة للباب، وهي:
قوله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا}، [المائدة: من الآية23]، "على الله" متعلقة بقوله: "فتوكلوا"، وتقديم المعمول يدل على الحصر; أي: على الله لا على غيره، "فتوكلوا"; أي: اعتمدوا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه مسلم في (الحج, باب حجة النبي (/2/892) من حديث جابر رضي الله عنه.
(2) أخرجه البخاري في (الوكالة/2311).
(3) أخرجه البخاري في (المناقب, باب حدثنا محمد بن المثنى/2/539).

ج / 2 ص -91- وقوله: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ}، [الأنفال: من الآية2] الآية.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والفاء لتحسين اللفظ وليست عاطفة; لأن في الجملة حرف عطف وهو الواو، ولا يمكن أن نعطف الجملة بعاطفين; فتكون لتحسين اللفظ; كقوله تعالى: {بَلِ اللَّهَ فَاعْبُدْ}، [الزمر: من الآية66]، والتقدير: "بل الله اعبد".
قوله: {إِنْ كُنْتُمْ مُؤْمِنِينَ}؛ "إن": شرطية، وفعل الشرط "كنتم"، وجوابه قيل: إنه محذوف دل عليه ما قبله، وتقدير الكلام: إن كنتم مؤمنين فتوكلوا، وقيل: إنه في مثل هذا التركيب لا يحتاج إلى جواب اكتفاء بما سبق; فيكون ما سبق كأنه فعل معلق بهذا الشيء، وهذا أرجح; لأن الأصل عدم الحذف.
وقول أصحاب موسى في هذه الآية يفيد أن التوكل من الإيمان ومن مقتضياته، كما لو قلت: إن كنت كريما فأكرم الضيف. فيقتضي أن إكرام الضيف من الكرم.
وهذه الآية تقتضي انتفاء كمال الإيمان بانتفاء التوكل على الله; إلا إن حصل اعتماد كلي على غير الله; فهو شرك أكبر ينتفي له الإيمان كله.
الآية الثانية قوله تعالى: {إِنَّمَا الْمُؤْمِنُونَ}؛ "إنما": أداة حصر، والحصر هو إثبات الحكم في المذكور ونفيه عما عداه، والمعنى: ما المؤمنون إلا هؤلاء. وذكر الله في هذه الآية وما بعدها خمسة أوصاف:
أحدها: قوله: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ}، أي: خافت؛ لما

ج / 2 ص -92- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فيها من تعظيم الله تعالى، مثال ذلك: رجل هم بمعصية، فذكر الله، أو ذكر به، وقيل له: اتق الله. فإن كان مؤمنا; فإنه سيخاف، وهذا هو علامة الإيمان.
الوصف الثاني: قوله: {وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً}، أي: تصديقا وامتثالا، وفي هذا دليل على أن الإنسان قد ينتفع بقراءة غيره أكثر مما ينتفع بقراءة نفسه كما أمر الرسول ( عبد الله بن مسعود أن يقرأ عليه، فقال: كيف أقرأ عليك وعليك أنزل؟ فقال: ( إني أحب أن أسمعه من غيري((1) فقرأ عليه من سورة النساء حتى بلغ قوله تعالى: {فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلاءِ شَهِيداً}، [النساء:41]. قال: "حسبك". فنظرت; فإذا عيناه تذرفان(2).
الوصف الثالث: قوله: {وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ}، أي: يعتمدون على الله لا على غيره، وهم مع ذلك يعملون الأسباب، وهذا هو الشاهد.
الوصف الرابع: قوله: {الَّذِينَ يُقِيمُونَ الصَّلاةَ}، أي: يأتون بها مستقيمة كاملة، والصلاة: اسم جنس تشمل الفرائض والنوافل.
الوصف الخامس: قوله: {وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ}.
"من" للتبعيض; فيكون الله يمدح من أنفق بعض ماله لا كله، أو تكون لبيان الجنس; فيشمل الثناء من أنفق البعض ومن أنفق الكل، والصواب: أنها لبيان الجنس، وأن من أنفق الكل يدخل في الثناء؛ إذا توكل

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) البخاري: فضائل القرآن (5049), ومسلم: صلاة المسافرين وقصرها (800), والترمذي: تفسير القرآن (3025), وأبـو داود: العلم (3668) , وابن ماجه: الزهد (4194), وأحمد (1/374،380،432).
(2) أخرجه البخاري في (التفسير, باب فكيف إذا جئنا من كل أمة بشهيد/3/ 217), ومسلم في (صلاة المسافرين, باب فضل استماع القرآن/1/ 551).

ج / 2 ص -93- وقوله: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ}، [الأنفال: من الآية64]، الآية.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
على الله تعالى في أن يرزقه وأهله كما فعله أبو بكر(1) أما إن كان أهله في حاجة أو كان المنفق عليه ليس بحاجة ماسة تستلزم إنفاق المال كله; فلا ينبغي أن ينفق ماله كله.
الآية الثالثة قوله تعالى: (يَا أَيُّهَا النَّبِيُّ( المراد به الرسول ( يخاطب الله رسوله بوصف النبوة أحيانا وبوصف الرسالة أحيانا، فحينما يأمره أن يبلغ يناديه بوصف الرسالة، وأما في الأحكام الخاصة; فالغالب أن يناديه بوصف النبوة، قال تعالى: {يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ}، [التحريم: من الآية1]، وقال تعالى: {يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ}، [الطلاق: من الآية1].
و"النبي": فعيل بمعنى مفعَل بفتح العين، ومفعِل بكسرها; أي: منبأ، ومنبئ، فالرسول ( منبأ من قبل الله، ومنبئ لعباد الله.
قوله: "حسبك الله": أي: كافيك، والحسب: الكافي، ومنه قوله: أعطي درهما فحسب، وحسب خبر مقدم، ولفظ الجلالة مبتدأ مؤخر، والمعنى: ما الله إلا حسبك، ويجوز العكس; أي: أن تكون حسب مبتدأ ولفظ الجلالة خبره، ويكون المعنى: ما حسبك إلا الله، وهذا أرجح.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه أبوداود في (الزكاة, باب الرخصة في ذلك- أي: خروج الرجل من ماله-/2/ 313), والترمذي في (المناقب, باب الصديق ينفق كل ماله/9/77), والدارمي (1/391). وقال الترمذي: "حسن صحيح". وأخرجه أحمد في (فضائل الصحابة, من طريق آخر/1/ 460).

ج / 2 ص -94- …………………………………………………...
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: {وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ}، [الأنفال: من الآية64]، "من": اسم موصول مبنية على السكون، وفي عطفها رأيان لأهل العلم: قيل: حسبك الله، وحسبك من اتبعك من المؤمنين; فـ "من" معطوفة على لفظ الجلالة لأنه أقرب، ولو كان العطف على الكاف في (حسبك); لوجب إعادة الجار، وهذا كقوله تعالى: {هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ}، [الأنفال: من الآية62]، فالله أيد رسوله بالمؤمنين، فيكونون حسبا له هنا كما كان الله حسبا له.
وهذا ضعيف، والجواب عنه من وجوه:
أولا: قولهم: عطف عليه لكونه أقرب ليس بصحيح; فقد يكون العطف على شيء سابق، حتى إن النحويين قالوا: إذا تعددت المعطوفات يكون العطف على الأول.
ثانيا: قولهم: لو عطف على الكاف لوجب إعادة الجار، والصحيح أنه ليس بلازم، كما قال ابن مالك:

وليس عندي لازما إذ قد أتى في النثر والنظم الصحيح مثبتا

ثالثا: استدلالهم بقوله تعالى: {هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ}، فالتأييد لهم غير كونهم حسبه; لأن معنى كونهم حسبه أن يعتمد عليهم، ومعنى كونهم يؤيدونه أي ينصرونه مع استقلاله بنفسه، وبينهما فرق.
رابعا: أن الله - سبحانه - حينما يذكر الحسب يخلصه لنفسه، قال تعالى: {وَلَوْ أَنَّهُمْ رَضُوا مَا آتَاهُمُ اللَّهُ وَرَسُولُهُ وَقَالُوا حَسْبُنَا اللَّهُ سَيُؤْتِينَا اللَّهُ مِنْ فَضْلِهِ وَرَسُولُهُ}، [التوبة: من الآية59]، ففرق بين الحسب والإيتاء، وقال تعالى: {قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ}، [الزمر: من الآية38]، فكما أن التوكل على غير الله لا يجوز; فكذلك الحسب، لا يمكن أن يكون غير الله

ج / 2 ص -95- وقوله: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ}، [الطلاق: من الآية3]، الآية.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
حسبا، فلو كان; لجاز التوكل عليه، ولكن الحسب هو الله، وهو الذي عليه يتوكل المتوكلون.
خامسا: أن في قوله: "ومن اتبعك" ما يمنع أن يكون الصحابة حسبا للرسول ( وذلك لأنهم تابعون; فكيف يكون التابع حسبا للمتبوع؟! هذا لا يستقيم أبدا; فالصواب أنه معطوف على الكاف في قوله: "حسبك"; أي: وحسب من اتبعك من المؤمنين، فتوكلوا عليه جميعا أنت ومن اتبعك.
الآية الرابعة قوله تعالى: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ}، جملة شرطية تفيد بمنطوقها أن من يتوكل على الله، فإن الله يكفيه مهماته وييسر له أمره; فالله حسبه، ولو حصل له بعض الأذية، فإن الله يكفيه الأذى، والرسول ( سيد المتوكلين، ومع ذلك يصيبه الأذى ولا تحصل له المضرة; لأن الله حسبه; فالنتيجة لمن اعتمد على الله أن يكفيه ربه المؤونة.
والآية تفيد بمفهومها أن من توكل على غير الله خذل; لأن غير الله لا يكون حسبا كما تقدم، فمن توكل على غير الله تخلى الله عنه، وصار موكولا إلى هذا الشيء ولم يحصل له مقصوده، وابتعد عن الله بمقدار توكله على غير الله.

ج / 2 ص -96- وعن ابن عباس; ( قال: حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ; قالها إبراهيم عليه السلام حين ألقي في النار، وقالها محمد ( حين قالوا له: إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا( الآية. رواه البخاري والنسائي(1).
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله في أثر ابن عباس رضي الله عنهما: "قالها محمد ( حين قالوا له: {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ}، [آل عمران: من الآية173]".
وهذا في نص القرآن لما انصرف أبو سفيان من أحد أراد أن يرجع إلى النبي ( وأصحابه ليقضي عليهم بزعمه، فلقي ركبا، فقال لهم: إلى أين تذهبون؟ قالوا: نذهب إلى المدينة. فقال: بلغوا محمدا وأصحابه أنا راجعون إليهم فقاضون عليهم. فجاء الركب إلى المدينة. فبلغوهم; فقال رسول الله ( ومن معه: حسبنا الله ونعم الوكيل. وخرجوا في نحو سبعين راكبا، حتى بلغوا حمراء الأسد، ثم إن أبا سفيان تراجع عن رأيه وانصرف إلى مكة، وهذا من كفاية الله لرسوله وللمؤمنين; حيث اعتمدوا عليه تعالى.
قوله: "قال لهم الناس": أي: الركب.
قوله: "إن الناس": أي: أبا سفيان ومن معه، وكلمة الناس هنا يمثل بها الأصوليون للعام الذي أريد به الخصوص.
قوله: "حسبنا": أي: كافينا، وهي مبتدأ ولفظ الجلالة خبره.
قوله: "ونعم الوكيل": "نعم": فعل ماض، "الوكيل":

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه البخاري في (التفسير, باب تفسير سورة آل عمران/3/211), ولعله في "سنن النسائي الكبرى".

ج / 2 ص -97- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فاعل، والمخصوص محذوف تقديره: هو; أي: الله، والوكيل: المعتمد عليه سبحانه، والله - سبحانه - يطلق عليه اسم وكيل، وهو أيضا موكل، والوكيل في مثل قوله تعالى: "ونعم الوكيل"، وقوله تعالى: {وَكَفَى بِاللَّهِ وَكِيلاً}، [النساء: من الآية81]، وأما الموكل; ففي مثل قوله تعالى: {فَإِنْ يَكْفُرْ بِهَا هَؤُلاءِ فَقَدْ وَكَّلْنَا بِهَا قَوْماً لَيْسُوا بِهَا بِكَافِرِينَ}، [الأنعام: من الآية89].
وليس المراد بالتوكيل هنا إنابة الغير فيما يحتاج إلى الاستنابة فيه; فليس توكيله سبحانه من حاجة له، بل المراد بالتوكيل الاستخلاف في الأرض لينظر كيف يعملون.
وقول ابن عباس رضي الله عنهما: "إن إبراهيم قالها حين ألقي في النار" قول لا مجال للرأي فيه; فيكون له حكم الرفع. وابن عباس ممن يروي عن بني إسرائيل; فيحتمل أنه أخذه منهم، ولكن جزمه بهذا، وقرنه لما قاله الرسول ( مما يبعد أن يكون أخذه من بني إسرائيل.
الشاهد من الآية; قوله تعالى: {وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ}، [آل عمران: من الآية173]، حيث جعلوا حسبهم الله وحده.
(تنبيه):
قولنا: "وابن عباس ممن يروي عن بني إسرائيل" قول مشهور عند علماء المصطلح، لكن فيه نظر; فإن ابن عباس رضي الله عنهما ممن ينكر الأخذ عن بني إسرائيل; ففي "صحيح البخاري" (5/291- فتح) أنه قال: "يا معشر المسلمين! كيف تسألون أهل الكتاب وكتابكم الذي أنزل على نبيه ( أحدث الأخبار بالله تقرؤونه لم يشب، وقد حدثكم الله أن أهل الكتاب بدلوا ما كتب الله وغيروا بأيديهم الكتاب؟! فقالوا: هذا من

ج / 2 ص -98- فيه مسائل:
الأولى: أن التوكل من الفرائض.
الثانية: أنه من شروط الإيمان.
الثالثة: تفسير آية (الأنفال).
الرابعة: تفسير الآية في آخرها
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
عند الله ليشتروا به ثمنا قليلا، أفلا ينهاكم ما جاءكم من العلم عن مساءلتهم؟! ولا والله ما رأينا منهم رجلا يسألكم عن الذي أنزل عليكم".
فيه مسائل:
الأولى: أن التوكل من الفرائض ووجهه أن الله علق الإيمان بالتوكل في قوله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ}، وسبق تفسيرها.
الثانية: أنه من شروط الإيمان: تؤخذ من قوله تعالى: {إِنْ كُنْتُمْ مُؤْمِنِينَ}، وسبق تفسيرها.
الثالثة: تفسير آية الأنفال: وهي قوله تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ}، [الأنفال: من الآية2] الآية، والمراد بالإيمان هنا الإيمان الكامل، وإلا; فالإنسان يكون مؤمنا وإن لم يتصف بهذه الصفات، لكن معه مطلق الإيمان، وقد سبق تفسير ذلك.
الرابعة: تفسير الآية في آخرها; أي: آخر الأنفال: وهي قوله تعالى: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ}، [الأنفال:64]، أي: حسبك وحسب من اتبعك من المؤمنين، وهذا هو الراجح على ما سبق.

ج / 2 ص -99- الخامسة: تفسير آية(لطلاق).
السادسة: عظم شأن هذه الكلمة، وأنها قول إبراهيم عليه الصلاة والسلام ومحمد ( في الشدائد.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الخامسة: تفسير آية الطلاق: وهي قوله تعالى: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ}، [الطلاق: من الآية3]، وقد سبق تفسيرها.
السادسة: عظم شأن هذه الكلمة، وأنها قول إبراهيم عليه السلام ومحمد ( في الشدائد: يعني قول: {حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ}، [آل عمران: من الآية173].
وفي الباب مسائل غير ما ذكره المؤلف:
منها: زيادة الإيمان; لقوله تعالى: {وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً}، [الأنفال: من الآية2].
ومنها: أنه عند الشدائد ينبغي للإنسان أن يعتمد على الله مع فعل الأسباب; لأن الرسول ( وأصحابه قالوا ذلك عندما قيل لهم: إن الناس قد جمعوا لكم فاخشوهم، ولكنهم فوضوا الأمر إلى الله، وقالوا: حسبنا الله ونعم الوكيل.
ومنها: أن اتباع النبي ( مع الإيمان سبب لكفاية الله للعبد.


باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ} - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -100- باب قول الله تعالي:
 {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ}، [الأعراف:99].
.......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
هذا الباب اشتمل على موضوعين:
الأول: الأمن من مكر الله.
الثاني: القنوط من رحمة الله. وكلاهما طرفا نقيض.
واستدل المؤلف للأول بقوله تعالى: "أفأمنوا". الضمير يعود على أهل القرى; لأن ما قبلها قوله تعالى: {أَفَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا بَيَاتاً وَهُمْ نَائِمُونَ، أَوَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا ضُحىً وَهُمْ يَلْعَبُونَ، أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ}، [الأعراف:97-99].
فقوله: "وهم نائمون" يدل على كمال الأمن؛ لأنهم في بلادهم، وأن الخائف لا ينام، وقوله: "ضحى وهم يلعبون" يدل أيضا على كمال الأمن والرخاء وعدم الضيق; لأنه لو كان عندهم ضيق في العيش؛ لذهبوا يطلبون الرزق والعيش، وما صاروا في الضحى- في رابعة النهار- يلعبون. والاستفهامات هنا كلها للإنكار، والتعجب من حال هؤلاء; فهم نائمون، وفي رغد، ومقيمون على معاصي الله، وعلى اللهو، ذاكرون لترفهم، غافلون عن ذكر خـالقهم; فهم في الليل نوم، وفي النهار لعب، فبين الله

ج / 2 ص -101- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
( أن هذامن مكره بهم، ولهذا قال: {أَفَأَمِنُوا مَكْرَ اللَّه}ِ، ثم ختم الآية بقوله: {فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ}، فالذي يمن الله عليه بالنعم والرغد والترف وهو مقيم على معصيته يظن أنه رابح وهو في الحقيقة خاسر.
فإذا أنعم الله عليك من كل ناحية: أطعمك من جوع، وآمنك من خوف، وكساك من عري; فلا تظن أنك رابح وأنت مقيم على معصية الله، بل أنت خاسر; لأن هذا من مكر الله بك.
قوله: {إِلَّا الْقَوْمُ الْخَاسِرُونَ}، الاستثناء للحصر، وذلك لأن ما قبله مفرغ له; فالقوم فاعل، والخاسرون صفتهم.
وفي قوله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّه}ِ، دليل على أن لله مكرا، والمكر هو: التوصل إلى الإيقاع بالخصم من حيث لا يشعر، ومنه ما جـاء في الحديث: ( الحرب خدعة((1).
فإن قيل: كيف يوصف الله بالمكر، مع أن ظاهره أنه مذموم؟
قيل: إن المكر في محله محمود، يدل على قوة الماكر، وأنه غالب على خصمه، ولذلك لا يوصف الله به على الإطلاق; فلا يجوز أن تقول: إن الله ماكر، وإنما تذكر هذه الصفة في مقام تكون فيه مدحا، مثل قوله تعالى: {وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ}، وقال تعالى: {وَمَكَرُوا مَكْراً وَمَكَرْنَا مَكْراً وَهُمْ لا يَشْعُرُونَ}، [النمل:50]، ومثل قوله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّه}، ولا تنفى عنه هذه الصفة على

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه البخاري في (الجهاد, باب الحرب خدعة/2/366), ومسلم في "الجهاد, باب جواز الخداع في الحرب/3/1362); عن أبي هريرة رضي الله عنه.

ج / 2 ص -102- وقوله: {وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ}، [الحجر:56].
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
سبيل الإطلاق، بل إنها في المقام التي تكون مدحا؛ يوصف بها، وفي المقام التي لا تكون مدحا لا يوصف بها، وكذلك لا يسمى الله بها; فلا يقال: إن من أسماء الله الماكر.
وأما الخيانة; فلا يوصف الله بها مطلقا لأنها ذم بكل حال; إذ إنها مكر في موضع الائتمان، وهو مذموم، قال تعالى: {وَإِنْ يُرِيدُوا خِيَانَتَكَ فَقَدْ خَانُوا اللَّهَ مِنْ قَبْلُ فَأَمْكَنَ مِنْهُمْ}، [الأنفال: من الآية71]، ولم يقل: فخانهم.
وأما الخداع; فهو كالمكر يوصف الله به حيث يكون مدحا; لقوله تعالى: {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ}، [النساء: من الآية142]، والمكر من الصفات الفعلية; لأنها تتعلق بمشيئة الله- سبحانه-.
ويستفاد من هذه الآية:
1- الحذر من النعم التي يجلبها الله للعبد لئلا تكون استدراجا; لأن كل نعمة فلله عليك وظيفة شكرها، وهي القيام بطاعة المنعم، فإذا لم تقم بها مع توافر النعم; فاعلم أن هذا من مكر الله.
2- تحريم الأمن من مكر الله، وذلك لوجهين:
الأول: أن الجملة بصيغة الاستفهام الدال على الإنكار والتعجب.
الثاني: قوله تعالى: {فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ}.
الموضوع الثاني مما اشتمل عليه هذا الباب القنوط من رحمة الله واستدل المؤلف له بقوله تعالى: {وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ}، [الحجر: من الآية56].

ج / 2 ص -103- ........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
"من": اسم استفهام; لأن الفعل بعدها مرفوع، ثم إنها لم يكن لها جواب، والقنوط: أشد اليأس; لأن الإنسان يقنط ويبعد الرجاء والأمل، بحيث يستبعد حصول مطلوبه أو كشف مكروبه.
قوله: " مِنْ رَحْمَةِ رَبِّهِ": هذه رحمة مضافة إلى الفاعل ومفعولها محذوف، والتقدير (من رحمة ربه إياه).
قوله: " إلا الضالون ": إلا: أداة حصر; لأن الاستفهام في قوله: "ومن يقنط" مراد به النفي،و"الضالون"فاعل يقنط
والمعنى لا يقنط من رحمة الله إلا الضالون، والضال: فاقد الهداية، التائه الذي لا يدري ما يجب لله سبحانه، مع أنه سبحانه قريب الغير، ولهذا جاء في الحديث: ( عجب ربنا من قنوط عباده، وقرب غيره; ينظر إليكم أزلين قنطين، فيظل يضحك يعلم أن فرجكم قريب((1).
وأما معنى الآية فإن إبراهيم عليه السلام لما بشرته الملائكة بغلام عليم قال لهم: {أَبَشَّرْتُمُونِي عَلَى أَنْ مَسَّنِيَ الْكِبَرُ فَبِمَ تُبَشِّرُونَ، قَالُوا بَشَّرْنَاكَ بِالْحَقِّ فَلا تَكُنْ مِنَ الْقَانِطِينَ، قَالَ وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ}، [الحجر: 54-56].
فالقنوط من رحمة الله لا يجوز; لأنه سوء ظن بالله (، وذلك من وجهين:
الأول: أنه طعن في قدرته سبحانه; لأن من علم أن الله على كل شيء قدير لم يستبعد شيئا على قدرة الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه أحمد (4/11،12), وابن ماجه في (المقدمة/1/64). وقال في "الزوائد" (1/64): "وكيع ذكره ابن حبان في "الثقات), وباقي رجاله احتج بهم مسلم".

ج / 2 ص -104- وعن ابن عباس; أن رسول الله ( سئل عن الكبائر؟ ...............
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثاني: أنه طعن في رحمته سبحانه; لأن من علم أن الله رحيم لا يستبعد أن يرحمه الله - سبحانه -، ولهذا كان القانط من رحمة الله ضالا.
ولا ينبغي للإنسان إذا وقع في كربة؛ أن يستبعد حصول مطلوبه أو كشف مكروبه، وكم من إنسان وقع في كربة، وظن أن لا نجاة منها، فنجاه الله- سبحانه-: إما بعمل صالح سابق، مثل ما وقع ليونس عليه السلام، قال تعالى: {فَلَوْلا أَنَّهُ كَانَ مِنَ الْمُسَبِّحِينَ، لَلَبِثَ فِي بَطْنِهِ إِلَى يَوْمِ يُبْعَثُونَ}، [الصافات:143-144]. أو بعمل لاحق، وذلك كدعاء الرسول ( يوم بدر(1)، وليلة الأحزاب(2)، وكذلك أصحاب الغار(3).
وتبين مما سبق أن المؤلف رحمه الله أراد أن يجمع الإنسان في سيره إلى الله تعالى بين الخوف فلا يأمن مكر الله، وبين الرجاء فلا يقنط من رحمته; فالأمن من مكر الله ثلم في جانب الخوف، والقنوط من رحمته ثلم في جانب الرجاء.
قوله في حديث ابن عباس رضي الله عنهما: "أن رسول الله ( سئل عن الكبائر":جمع كبيرة، والمراد بها: كبائر الذنوب وهذا السؤال يدل على أن الذنوب تنقسم إلى صغائر وكبائر، وقد دل على ذلك القرآن، قال تعالى: {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ}

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه البخاري في (المغازي, باب قصة عروة/3/83), ومسلم في (الجهاد, باب الإمداد بالملائكة في غزوة بدر/3/ 1383).
(2) أخرجه البخاري في (المغازي, باب غزوة الخندق/3/118), ومسلم في (الجهاد, باب استحباب الدعاء بالنصر/3/1363).
(3) أخرجه البخاري في (البيوع, باب إذا اشترى شيئا لغيره/2/116), ومسلم في (الذكر والدعاء, باب قصة أصحاب الغار/4/2099).

ج / 2 ص -105-
.................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
[النساء: من الآية31]. وقال تعالى: {الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الْأِثْمِ وَالْفَوَاحِشَ}، [النجم: من الآية32]، والكبائر ليست على درجة واحدة; فبعضها أكبر من بعض.
واختلف العلماء: هل هي معدودة أو محدودة؟
فقال بعض أهل العلم: إنها معدودة، وصار يعددها، ويتتبع النصوص الواردة في ذلك. وقيل: إنها محدودة.
وقد حدها شيخ الإسلام ابن تيمية رحمه الله; فقال: "كل ما رتب عليه عقوبة خاصة، سواء كانت في الدنيا أو الآخرة، وسواء كانت بفوات محبوب أو بحصول مكروه"، وهذا واسع جدا يشمل ذنوبا كثيرة.
ووجه ما قاله؛ أن المعاصي قسمان:
قسم نهي عنه فقط ولم يذكر عليه وعيد; فعقوبة هذا تأتي بالمعنى العام للعقوبات، وهذه المعصية مكفرة بفعل الطاعات; كقوله (: ( الصلوات الخمس، والجمعة إلى الجمعة، ورمضان إلى رمضان كفارة لما بينهن إذا اجتنبت الكبائر((1)، وكذلك ما ورد في العمرة إلى العمرة(2)، والوضوء من تكفير الخطايا(3)، فهذه من الصغائر.
وقسم رتب عليه عقوبة خاصة; كاللعن، أو الغضب، أو التبرؤ من فاعله، أو الحد في الدنيا، أو نفي الإيمان، وما أشبه ذلك; فهذه كبيرة تختلف في مراتبها.
والسائل في هذا الحديث إنما قصده معرفة الكبائر ليجتنبها، خلافا لحال كثير من الناس اليوم؛ حيث يسأل ليعلم فقط، ولذلك نقصت بركة علمهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه مسلم في (الطهارة, باب الصلوات الخمس.../1/209) من حديث أبي هريرة.
(2) أخرجه البخاري في (العمرة, باب وجوب العمرة وفضلها/1/537).
(3) أخرجه مسلم في (الطهارة, باب الصلوات الخمس/1/209) من حديث أبي هريرة.

ج / 2 ص -106- فقال: ( الشرك بالله، واليأس من روح الله، والأمن من مكر الله((2).
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: " الشرك بالله": ظاهر الإطلاق: أن المراد به الشرك الأصغر والأكبر، وهو الظاهر; لأن الشرك الأصغر أكبر من الكبائر، قال ابن مسعود: ( لأن أحلف بالله كاذبا أحب إلي من أن أحلف بغيره صادقا((1)، وذلـك لأن سيئة الشرك أعظم من سيئة الكذب; فدل على أن الشرك من الكبائر مطلقا.
والشرك بالله يتضمن الشرك بربوبيته، أو بألوهيته، أو بأسمائه وصفاته.
قوله: "اليأس من روح الله": اليأس: فقد الرجاء، والروح بفتح الراء قريب من معنى الرحمة، وهو الفرج والتنفيس، واليأس من روح الله من كبائر الذنوب لنتائجه السيئة.
قوله: "الأمن من مكر الله": بأن يعصي الله مع استدراجه بالنعم، قال تعالى: {وَالَّذِينَ كَذَّبُوا بِآياتِنَا سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لا يَعْلَمُونَ، وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ}، [الأعراف:182-183].
وظاهر هذا الحديث: الحصر، وليس كذلك: لأن هناك كبائر غير هذه، ولكن الرسول ( يجيب كل سائل بما يناسب حاله; فلعله رأى هذا السائل عنده شيء من الأمن من مكر الله أو اليأس من روح الله، فأراد أن يبين له ذلك، وهذه مسألة ينبغي أن يفطن لها الإنسان، فيما يأتي من

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سبق (ص 27).
(2) أخرجه البزار; كما في "كشف الأستار" (106), وابن أبي حاتم; كما في "تفسير ابن كثير" (/485), والطبراني; كما في "المجمع" (1/104), وفي "الدر المنثور" (2/ 147). وقال الهيثمي (1/104): "رواه البزار والطبراني, ورجاله موثقون".

ج / 2 ص -107- وعن ابن مسعود; قال: ( أكبر الكبائر: الإشراك بالله والأمن من مكر الله، والقنوط من رحمة الله، واليأس من روح الله ( رواه عبد الرزاق(1).
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
النصوص الشرعية مما ظاهره التعارض، فيحمل كل واحد منها على الحال المناسبة ليحصل التآلف بين النصوص الشرعية.
قوله في أثر ابن مسعود: " الإشراك بالله ": هذا أكبر الكبائر; لأنه انتهاك لأعظم الحقوق، وهو حق الله تعالى الذي أَوْجَدَك وأَعَدَّك وأَمَّدك; فلا أحد أكبر عليك نعمة من الله تعالى.
قوله: "الأمن من مكر الله": سبق شرحه.
قوله: "القنوط من رحمة الله واليأس من روح الله": المراد بالقنوط: أن يستبعد رحمة الله ويستبعد حصول المطلوب، والمـراد باليأس هنا أن يستبعد الإنسان زوال المكروه، وإنما قلنا ذلك; لئلا يحصل تكرار في كلام ابن مسعود.
والخلاصة: أن السائر إلى الله يعتريه شيئان يعوقانه عن ربه، وهما الأمن من مكر الله، والقنوط من رحمة الله، فإذا أصيب بالضراء أو فات عليه ما يحب; تجده إن لم يتداركه ربه يستولي عليه القنوط ويستبعد الفرج ولا يسعى لأسبابه، وأما الأمن من مكر الله; فتجد الإنسان مقيما على المعاصي مع توافر النعم عليه، ويرى أنه على حق فيستمر في باطله; فلا شك أن هذا استدراج.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه عبد الرزاق (10/459،460), وابن جرير (5/26), والطبراني في "الكبير" (8783، 8784), وصحح الهيثمي في "مجمع الزوائد" (1/104) إسناد الطبراني.

ج / 2 ص -108- فيه مسائل:
الأولى: تفسير آية الأعراف.
الثانية: تفسير آية الحجر.
الثالثة: شدة الوعيد فيمن أمن مكر الله.
الرابعة: شدة الوعيد في القنوط.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فيه مسائل:
الأولى: تفسير آية الأعراف: وهي قوله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ}، [الأعراف:99]، وقد سبق تفسيرها.
الثانية: تفسير آية الحجر: وهي قوله تعالى: {قَالَ وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ}، [الحجر:56]، وقد سبق تفسيرها.
الثالثة: شدة الوعيد فيمن أمن مكر الله: وذلك بأنه من أكبر الكبائر; كما في الآية والحديث، وتؤخذ من الآية الأولى، والحديثين.
الرابعة: شدة الوعيد في القنوط: تؤخذ من الآية الثانية والحديثين.


باب من الإيمان بالله الصبر على أقدار الله - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -109-
باب من الإيمان بالله الصبر على أقدار الله:
.......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
"الصبر": في اللغة: الحبس، ومنه قولهم: " قتل صبرا"; أي: محبوسا مأسورا.
وفي الاصطلاح: حبس النفس على أشياء وعن أشياء.
وهو ثلاثة أقسام:
الأول: الصبر على طاعة الله; كما قال تعالى: {وَأْمُرْ أَهْلَكَ بِالصَّلاةِ وَاصْطَبِرْ عَلَيْهَا}، [طـه: من الآية132]، وقال تعالى: {إِنَّا نَحْنُ نَزَّلْنَا عَلَيْكَ الْقُرْآنَ تَنْزِيلاً، فَاصْبِرْ لِحُكْمِ رَبِّكَ}، [الإنسان:23-24]، وهذا من الصبر على الأوامر; لأنه إنما نزل عليه القرآن ليبلغه; فيكون مأمورا بالصبر على الطاعة، وقال تعالى: {وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ}، [الكهف: من الآية28]، وهذا صبر على طاعة الله.
الثاني: الصبر عن معصية الله; كصبر يوسف عليه السلام عن إجابة امرأة العزيز حيث دعته إلى نفسها في مكانة لها فيها العزة والقوة والسلطان عليه، ومع ذلك صبر وقال: {قَالَ رَبِّ السِّجْنُ أَحَبُّ إِلَيَّ مِمَّا يَدْعُونَنِي إِلَيْهِ وَإِلَّا تَصْرِفْ عَنِّي كَيْدَهُنَّ أَصْبُ إِلَيْهِنَّ وَأَكُنْ مِنَ الْجَاهِلِينَ}، [يوسف:33]، فهذا صبر عن معصية الله.
الثالث: الصبر على أقدار الله، قال تعالى: {فَاصْبِرْ لِحُكْمِ رَبِّكَ}، [القلم: من الآية48]، فيدخل في هذه الآية حكم الله القدري، ومنه قوله تعالى: {فَاصْبِرْ كَمَا صَبَرَ أُولُوا الْعَزْمِ مِنَ الرُّسُلِ وَلا تَسْتَعْجِلْ لَهُم}،

ج / 2 ص -110- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
[الأحقاف: من الآية35].لأن هذا صبر على تبليغ الرسالة وعلى أذى قومه، ومنه قوله ( لرسول إحدى بناته: ( مرها فلتصبر ولتحتسب((1).
إذن الصبر ثلاثة أنواع، أعلاها الصبر على طاعة الله، ثم الصبر عن معصية الله، ثم الصبر على أقدار الله.
وهذا الترتيب من حيث هو لا باعتبار من يتعلق به، وإلا; فقد يكون الصبر على المعصية أشق على الإنسان من الصبر على الطاعة إذا فتن الإنسان مثلا بامرأة جميلة تدعوه إلى نفسها في مكان خال لا يطلع عليه إلا الله وهو رجل شاب ذو شهوة; فالصبر عن هذه المعصية أشق ما يكون على النفوس، قد يصلي الإنسان مئة ركعة وتكون أهون عليه من هذا.
وقد يصاب الإنسان بمصيبة يكون الصبر عليها أشق من الصبر على الطاعة; فقد يموت له مثلا قريب أو صديق أو عزيز عليه جدا، فتجده يتحمل من الصبر على هذه المصيبة مشقة عظيمة.
وبهذا يندفع الإيراد الذي يورده بعض الناس ويقول: إن هذا الترتيب فيه نظر; إذ بعض المعاصي يكون الصبر عليها أشق من بعض الطاعات، وكذلك بعض الأقدار يكون الصبر عليها أشق; فنقول: نحن نذكر المراتب من حيث هي بقطع النظر عن الصابر.
وكان الصبر على الطاعة أعلى; لأنه يتضمن إلزاما وفعلا، فتلزم نفسك الصلاة فتصلي، والصوم فتصوم، والحج فتحج... ففيه إلزام وفعل وحركة فيـها نوع من المشقة والتعب، ثم الصبر عن المعصية لأن فيه

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه البخــــاري في (الجنائز, باب قول النبي (: "يعذب الميت ببعض بكاء أهله عليه"/1/395), ومسلم في (الجنائز, باب البكاء على الميت/2/635).

ج / 2 ص -111- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
كفا فقط; أي: إلزاما للنفس بالترك، أما الصبر على الأقدار; فلأن سببه ليس باختيار العبد، فليس فعلا ولا تركا، وإنما هو من قدر الله المحض.
وخَصَّ المؤلف رحمه الله في هذا الباب الصبر على أقدار الله; لأنه مما يتعلق بتوحيد الربوبية; لأن تدبير الخلق والتقدير عليهم من مقتضيات ربوبية الله تعالى.
قوله: "على أقدار الله": جمع قَدَر، وتطلق على المقدور وعلى فعل المقدر وهو الله تعالى، أما بالنسبة لفعل المقدر; فيجب على الإنسان الرضا به والصبر، وبالنسبة للمقدور; فيجب عليه الصبر ويستحب له الرضا. مثال ذلك: قدر الله على سيارة شخص أن تحترق، فكون الله قدر أن تحترق هذا قدر يجب على الإنسان أن يرضى به; لأنه من تمام الرضا بالله ربا.
وأما بالنسبة للمقدور الذي هو احتراق السيارة; فالصبر عليه واجب، والرضا به مستحب وليس بواجب على القول الراجح.
والمقدور قد يكون طاعات، وقد يكون معاصي، وقد يكون من أفعال الله المحضة; فالطاعات يجب الرضا بها، والمعاصي لا يجوز الرضا بها من حيث هي مقدور، أما من حيث كونها قدر الله; فيجب الرضا بتقدير الله بكل حال، ولهذا قال ابن القيم:

فلذاك نرضى بالقضاء ونسخط ااـ مقضي حين يكون بالعصيان

فمن نظر بعين القضاء والقدر إلى رجل يعمل معصية; فعليه الرضا لأن الله هو الذي قدر هذا، وله الحكمة في تقديره، وإذا نظر إلى فعله; فلا يجوز له أن يرضى به لأنه معصية، وهذا هو الفرق بين القدر والمقدور.

ج / 2 ص -112- وقول الله تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ}، [التغابن: من الآية11].
قال علقمة: " هو الرجل تصيبه المصيبة، فيعلم أنها من عند الله; فيرضى ويسلم".
وفي "صحيح مسلم" عن أبي هريرة; أن رسول الله ( قال: ( اثنتان......... .................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ}، "من": اسم شرط جازم، وفعل الشرط "يؤمن"، وجوابه "يهد"، والمراد بالإيمان بالله هنا الإيمان بقدره.
قوله: (يَهْدِ قَلْبَهُ يرزقه الطمأنينة، وهذا يدل على أن الإيمان يتعلق بالقلب، فإذا اهتدى القلب اهتدت الجوارح; لقوله (: ( إن في الجسد مضغة، إذا صلحت صلح الجسد كله، وإذا فسدت فسد الجسد كله، ألا وهي القلب((1).
قوله: "قال علقمة": هو من أكابر التابعين.
قوله: "هو الرجل تصيبه المصيبة..." إلخ: وتفسير علقمة هذا من لازم الإيمان; لأن من آمن بالله علم أن التقدير من الله، فيرضى ويسلم، فإذا علم أن المصيبة من الله اطمأن القلب وارتاح، ولهذا كان من أكبر الراحة والطمأنينة الإيمان بالقضاء والقدر.
قوله: في حديث أبي هريرة: "اثنتان": مبتدأ، وسوغ الابتداء به التقسيم، أو أنه مفيد للخصوص.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه البخاري (452) ومسلم (1599).

ج / 2 ص -113- في الناس هما بهم كفر: الطعن في النسب، والنياحة على الميت((1).
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "بهم كفر": الباء يحتمل أن تكون بمعنى "من"; أي: هما منهم كفر، ويحتمل أن تكون بمعنى "في"; أي: هما فيهم كفر.
قوله: "كفر": أي: هاتان الخصلتان كفر ولا يلزم من وجود خصلتين من الكفر في المؤمن أن يكون كافرا، كما لا يلزم من وجود خصلتين في الكافر من خصال الإيمان; كالحياء، والشجاعة، والكرم; أن يكون مؤمنا.
قال شيخ الإسلام ابن تيمية رحمه الله: "بخلاف قول رســول الله (: ( بين الرجل والشرك والكفر ترك الصلاة((2) فإنه هنا أتى بأل الدالة على الحقيقة; فالمراد بالكفر هنا الكفر المخرج عن الملة، بخلاف مجيء "كفر" نكرة; فلا يدل على الخروج عن الإسلام(3).
قوله: "الطعن في النسب": أي: العيب فيه أو نفيه; فهذا عمل من أعمال الكفر.
قوله: "النياحة على الميت": أي: أن يبكي الإنسان على الميت بكاء على صفة نوح الحمام; لأن هذا يدل على التضجر وعدم الصبر، فهو مناف للصبر الواجب، وهذه الجملة هي الشاهد للباب.
والناس حال المصيبة على مراتب أربع:
الأولى: التسخط: وهو إمــا أن يكون بالقلب، كأن يسخط على ربه،

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه مسلم في (الإيمان, باب إطلاق اسم الكفر على الطعن في النسب والنياحة/1/82).
(2) أخرجه مسلم في (الإيمان, باب إطلاق اسم الكفر على من ترك الصلاة/1/88) عن جابر رضي الله عنه.
(3) انظر: "اقتضاء الصراط المستقيم" (1/208, 209).

ج / 2 ص -114- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ويغضب على قدر الله عليه، وقد يؤدي إلى الكفر، قال تعالى: {وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالْآخِرَةَ}، [الحج: من الآية11]، وقد يكون باللسان; كالدعاء بالويل والثبور وما أشبه ذلك، وقد يكون بالجوارح; كلطم الخدود، وشق الجيوب، ونتف الشعور، وما أشبه ذلك.
الثانية: الصبر، وهو كما قال الشاعر:

الصبر مثل اسمه مر مذاقته لكن عواقبه أحلى من العسل

فيرى الإنسان أن هذا الشيء ثقيل عليه ويكرهه، لكنه يتحمله ويتصبر، وليس وقوعه وعدمه سواء عنده، بل يكره هذا ولكن إيمانه يحميه من السخط.
الثالثة: الرضا، وهو أعلى من ذلك، وهو أن يكون الأمران عنده سواء بالنسبة لقضاء الله وقدره وإن كان قد يحزن من المصيبة; لأنه رجل يسبح في القضاء والقدر، أينما ينزل به القضاء والقدر فهو نازل به على سهل أو جبل، إن أصيب بنعمة أو أصيب بضدها; فالكل عنده سواء، لا لأن قلبه ميت; بل لتمام رضاه بربه - سبحانه وتعالى - يتقلب في تصرفات الرب ( ولكنها عنده سواء; إذ إنه ينظر إليها باعتبارها قضاء لربه، وهذا الفرق بين الرضا والصبر.
الرابعة: الشكر، وهو أعلى المراتب، وذلك أن يشكر الله على ما أصابه من مصيبة، وذلك يكون في عباد الله الشاكرين حين يرى أن هناك مصائب أعظم منها، وأن مصائب الدنيا أهون من مصائب الدين، وأن عذاب الدنيا أهون من عذاب الآخرة، وأن هذه المصيبة سبب لتكفير

ج / 2 ص -115- ولهما عن ابن مسعود مرفوعا: ( ليس منا من ضرب الخدود، وشق الجيوب، ودعا بدعوى الجاهلية((1).
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
سيئاته، وربما لزيادة حسناته شكر الله على ذلك، قال النبي ( ( ما يصيب المؤمن من هم ولا غم ولا شيء إلا كفر له بها، حتى الشوكة يشاكها((2). كما أنه قد يزداد إيمان المرء بذلك.
قوله في حديث ابن مسعود: "مرفوعا": أي: إلى النبي (.
قوله: "من ضرب الخدود": العموم يراد به الخصوص; أي: من أجل المصيبة.
قوله: "من شق الجيوب": هو طوق القميص الذي يدخل منه الرأس، وذلك عند المصيبة تسخطا وعدم تحمل لما وقع عليه.
قوله: "ودعا بدعوى الجاهلية": دعوى مضاف والجاهلية مضاف إليه، وتنازع هنا أمران:
الأول: صيغة العموم (دعوى الجاهلية); لأنه مفرد مضاف فيعم.
الثاني: القرينة; لأن ضرب الخدود وشق الجيوب يفعلان عند المصيبة فيكون دعا بدعوى الجاهلية عند المصيبة، مثل قولهم: واويلاه!

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه: البخاري (1226), ومسلم (1/ 99).
(2) أخرجه: البخاري في (المرضى, باب كفارة المرض, 4/ 23), ومسلم في (البر والصلة, باب ثواب المؤمن, 4/ 1992).

ج / 2 ص -116- وعن أنس; أن رسول الله ( قال: ( إذا أراد الله بعبده الخير، عجل له بالعقوبة في الدنيا، ................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وانقطاع ظهراه!
والأولى أن ترجح صيغة العموم، والقرينة لا تخصصه; فيكون المقصود بالدعوى كل دعوى منشؤها الجهل.
وذكر هذه الأصناف الثلاثة; لأنها غالبا ما تكون عند المصائب، وإلا; فمثله هدم البيوت، وكسر الأواني، وتخريب الطعام، ونحوه مما يفعله بعض الناس عند المصيبة. وهذه الثلاثة من الكبائر; لأن النبي ( تبرأ من فاعلها.
ولا يدخل في الحديث ضرب الخد في الحياة العادية; مثل: ضرب الأب لابنه، لكن يكره الضرب على الوجه للنهي عنه، وكذلك شق الجيب لأمر غير المصيبة.
قوله في حديث أنس: " إذا أراد الله بعبده الخير": الله يريد بعبده الخير والشر، ولكن الشر المراد لله تعالى ليس مرادا لذاته بدليل قول النبي ( : ( والشر ليس إليك((1)، ومن أراد الشر لذاته كان إليه، ولكن الله يريد الشر لحكمة وحينئذ يكون خيرا باعتبار ما يتضمنه من الحكمة.
قوله: " عجل له بالعقوبة في الدنيا": العقوبة: مؤاخذة المجرم بذنبه، وسميت بذلك; لأنها تعقب الذنب، ولكنها لا تقال إلا في المؤاخذة على

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه مسلم في (صلاة المسافرين, باب الدعاء في صلاة الليل/1/534).

ج / 2 ص -117- وإذا أراد بعبده الشر; أمسك عنه بذنبه، ............................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الشر.
وقوله: "عجل له بالعقوبة في الدنيا": كان ذلك خيرا من تأخيرها للآخرة; لأنه يزول وينتهي، ولهذا قال النبي ( للمتلاعنين: ( إن عذاب الدنيا أهون من عذاب الآخرة((1).
وهناك خير أولى من ذلك وهو العفو عن الذنب، وهذا أعلى; لأن الله إذا لم يعاقبه في الدنيا ولا في الآخرة; فهذا هو الخير كله، ولكن الرسول ( جعل تعجيل العقوبة خيرا باعتبار أن تأخر العقوبة إلى الآخرة أشد; كما قال تعالى: {وَلَعَذَابُ الْآخِرَةِ أَشَدُّ وَأَبْقَى}، [طـه: من الآية127].
والعقوبة أنواع كثيرة:
منها: ما يتعلق بالدين، وهي أشدها; لأن العقوبات الحسية قد يتنبه لها الإنسان، أما هذه; فلا يتنبه لها إلا من وفقه الله، وذلك كما لو خفت المعصية في نظر العاصي; فهذه عقوبة دينية تجعله يستهين بها، وكذلك التهاون بترك الواجب، وعدم الغيرة على حرمات الله، وعدم القيام بالأمر بالمعروف والنهي عن المنكر، كل ذلك من المصائب، ودليله قوله تعالى: {فَإِنْ تَوَلَّوْا فَاعْلَمْ أَنَّمَا يُرِيدُ اللَّهُ أَنْ يُصِيبَهُمْ بِبَعْضِ ذُنُوبِهِمْ}، [المائدة: من الآية49].
ومنها: العقوبة بالنفس، وذلك كالأمراض العضوية والنفسية.
ومنها: العقوبة بالأهل; كفقدانهم، أو أمراض تصيبهم.
ومنها: العقوبة بالمال; كنقصه أو تلفه وغير ذلك.
قوله: ( وإذا أراد بعبده الشر; أمسك عنه بذنبه((2):
" أمسك عنه"; أي:

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه مسلم (1493).
(2) الترمذي: الزهد (2396).

ج / 2 ص -118- حتى يوافي به يوم القيامة "((1).
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ترك عقوبته.
والإمساك فعل من أفعال الله، وليس معناه تعطيل الله عن الفعل، بل هو لم يزل ولا يزال فعالا لما يريد، لكنه يمسك عن الفعل في شيء ما لحكمة بالغة; ففعله حكمة، وإمساكه حكمة.
قوله: "حتى يوافي به يوم القيامة": أي: يوافيه الله به: أي: يجازيه به يوم القيامة، وهو الذي يقوم فيه الناس من قبورهم لله رب العالمين. وسمي بيوم القيامة لثلاثة أسباب:
1- قيام الناس من قبورهم; لقوله تعالى: {يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ}، [المطففين:6].
2- قيام الأشهاد; لقوله تعالى: {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ}، [غافر:51].
3- قيام العدل; لقوله تعالى: {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ}، [الأنبياء: من الآية47].
والغرض من سياق المؤلف لهذا الحديث: تسلية الإنسان إذا أصيب بالمصائب لئلا يجزع، فإن ذلك قد يكون خيرا، وعذاب الدنيا أهون من عذاب الآخرة، فيحمد الله على أنه لم يؤخر عقوبته إلى الآخرة.
وعلى فرض أن أحدا لم يأت بخطيئة وأصابته مصيبة; فنقول له: إن

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه الترمذي في (الزهد, باب ما جاء في الصبر على البلاء/7/123)، وقال: "حسن غريب", والبيهقي في "الأسماء والصفات" (ص 154), والبغوي في "شرح السنة" (5/ 245). والحديث له شاهد من حديث عبد الله بن مغفل وابن عباس وعمار بن ياسر رضي الله عنهم; فهو صحيح بمجموع طرقه. وانظر: "سلسلة الأحاديث الصحيحة" (1220).

ج / 2 ص -119- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
هذا من باب امتحان الإنسان على الصبر، ورفع درجاته باحتساب الأجر، لكن لا يجوز للإنسان إذا أصيب بمصيبة، وهو يري أنه لم يخطئ أن يقول: أنا لم أخطئ; فهذه تزكية، فلو فرضنا أن أحدا لم يصب ذنبا وأصيب بمصيبة; فإن هذه المصيبة لا تلاقي ذنبا تكفره لكنها تلاقي قلبا تمحصه; فيبتلي الله الإنسان بالمصائب لينظر هل يصبر أو لا؟ ولهذا كان أخشى الناس لله ( وأتقاهم محمد ( يوعك كما يوعك رجلان منا(1) وذلك لينال أعلى درجات الصبر فينال مرتبة الصابرين على أعلى وجوهها، ولذلك شدد عليه ( عند النزع، ومع هذه الشدة كان ثابت القلب، ودخل عليه عبد الرحمن بن أبي بكر وهو يستاك، فأمده بصره (يعني: ينظر إليه)، فعرفت عائشة رضي الله عنها أنه يريد السواك، فقالت: آخذه لك؟ فأشار برأسه نعم. فأخذت السواك وقضمته وألانته للرسول ( فأعطته إياه، فاستن به، قالت عائشة: ما رأيته استن استنانا أحسن منه، ثم رفع يده وقال: ( في الرفيق الأعلى((2).
فانظر إلى هذا الثبات واليقين والصبر العظيم مع هذه الشدة العظيمة، كل هذا لأجل أن يصل الرسول ( أعلى درجات الصابرين، صبر لله، وصبر بالله، وصبر في الله حتى نال أعلى الدرجات.
فمن أصيب بمصيبة، فحدثته نفسه أن مصائبه أعظم من معائبه; فإنه يدل على ربه بعمله ويمن عليه به; فليحذر هذا.
ومن ذلك يتضح لنا أمران:
1- أن إصابة الإنسان بالمصائب تعتبر تكفيرا لسيئاته وتعجيلا

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه البخاري في (المرضى, باب شدة المرض/4/54), ومسلم في (البر والصلة, باب ثواب المؤمن/4/1991); من حديث عبد الله بن مسعود رضي الله عنه.
(2) أخرجه البخاري في (المغازي, باب مرض النبي صلى الله عليه وسلم/3/82).

ج / 2 ص -120- وقال النبي ( ( إن عظم الجزاء مع عظم البلاء، وإن الله تعالى إذا أحب قوما; ابتلاهم، .................................. .................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
للعقوبة في الدنيا، وهذا خير من تأخيرها له في الآخرة.
2- قد تكون المصائب أكبر من المعائب ليصل المرء بصبره أعلى درجات الصابرين، والصبر من الإيمان بمنزلة الرأس من الجسد.
قوله: وقال النبي ( "إن عظم الجزاء" إلى آخره: هذا الحديث رواه الترمذي عن أنس بن مالك ( عن النبي (- فصحابيه صحابي الحديث الذي قبله-: "إن عظم الجزاء مع عظم البلاء". أي: يتقابل عظم الجزاء مع البلاء، فكلما كان البلاء أشد وصبر الإنسان صار الجزاء أعظم; لأن الله عدل لا يجزي المحسن بأقل من إحسانه، فليس الجزاء على الشوكة يشاكها كالجزاء على الكسر إذا كسر، وهذا دليل على كمال عدل الله، وأنه لا يظلم أحدا، وفيه تسلية المصاب.
قوله: ( وإن الله إذا أحب قوما ابتلاهم(، أي: اختبرهم بما يقدر عليهم من الأمور الكونية; كالأمراض، وفقدان الأهل، أو بما يكلفهم به من الأمور الشرعية، قال تعالى: {إِنَّا نَحْنُ نَزَّلْنَا عَلَيْكَ الْقُرْآنَ تَنْزِيلاً، فَاصْبِرْ لِحُكْمِ رَبِّكَ}، [الإنسان:23-24]، فذكره الله بالنعمة وأمره بالصبر; لأن هذا الذي نزل عليه تكليف يكلف به.
كذلك من الابتلاء الصبر عن محارم الله: كما في الحديث: ( ورجل

ج / 2 ص -121- فمن رضي، فله الرضا، ومن سخط; فله السخط((2)، حَسَّنَهُ الترمذي(3).
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 دعته امرأة ذات منصب وجمال; فقال: إني أخاف الله((1)، فهذا جزاؤه أن الله يظله في ظله يوم لا ظل إلا ظله. "من": شرطية، والجواب: "فله الرضا"; أي: فله الرضا من الله، وإذا رضي الله عن شخص أرضى الناس عنه جميعا، والمراد بالرضا: الرضا بقضاء الله من حيث إنه قضاء الله، وهذا واجب بدليل قوله: "ومن سخط"؛ فقابل الرضا بالسخط، وهو عدم الصبر على ما يكون من المصائب القدرية الكونية.
ولم يقل هنا "فعليه السخط" مع أن مقتضى السياق أن يقول فعليه; كقوله تعالى: {مَنْ عَمِلَ صَالِحاً فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا}، [فصلت: من الآية46].
فقال بعض العلماء: إن اللام بمعنى على; كقوله تعالى: {أُولَئِكَ لَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ}، [الرعد: من الآية25]، أي: عليهم اللعنة.
وقال آخرون: إن اللام على ما هي عليه، فتكون للاستحقاق; أي: صار عليه السخط باستحقاقه له، فتكون أبلغ من "على"; كقوله تعالى: ، أي: حقت عليهم باستحقاقهم لها، وهذا أصح.
ويستفاد من الحديث:
إثبات المحبة والسخط والرضا لله ( وهي من الصفات

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) رواه البخاري (660), ومسلم (1031).
(2) الترمذي: الزهد (2396).
(3) أخرجه الترمذي في (الزهد, باب ما جاء في الصبر على البلاء/7/123)- وقال: "حسن غريب"-, وابن ماجه في (الفتن, باب الصبر على البلاء, 2/1338), والبغوي في "شرح السنة" (5/245). وإسناده حسن. انظر: "المشكاة" (1/493), و"سلسلة الأحاديث الصحيحة" (146).
(4) الترمذي : الزهد (2396).

ج / 2 ص -122- فيه مسائل:
الأولى: تفسير آية التغابن.
الثانية: أن هذا من الإيمان بالله.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الفعلية لتعلقها بمشيئة الله تعالى; لأن ( إذا) في قوله: "إذا أحب قوما" للمستقبل، فالحب يحدث; فهو من الصفات الفعلية.والله تعالى يحب العبد عند وجود سبب المحبة، ويبغضه عند وجود سبب البغض، وعلى هذا; فقد يكون هذا الشخص في يوم من الأيام محبوبا إلى الله وفي آخر مبغضا إلى الله; لأن الحكم يدور مع علته.
وأما الأعمال; فلم يزل الله يحب الخير والعدل والإحسان ونحوها، وأهل التأويل ينكرون هذه الصفات، فيئولون المحبة والرضا بالثواب أو إرادته، والسخط بالعقوبة أو إرادتها، قالوا: لأن إثبات هذه الصفات يقتضي النقص ومشابهة المخلوقين، والصواب ثبوتها لله ( على الوجه اللائق به، كسائر الصفات التي يثبتها من يقول بالتأويل.
ويجب في كل صفة أثبتها الله لنفسه أمران:
1- إثباتها على حقيقتها وظاهرها.
2- الحذر من التمثيل أو التكييف.
فيه مسائل:
الأولى: تفسير آية التغابن: وهي قوله تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ}، [التغابن: من الآية11]، وقد فسرها علقمة كما سبق تفسيرا مناسبا للباب.
الثانية: أن هذا من الإيمان بالله: المشار إليه بقوله: (هذا) هو الصبر على أقدار الله.

ج / 2 ص -123- الثالثة: الطعن في النسب.
الرابعة: شدة الوعيد فيمن ضرب الخدود، وشق الجيوب، ودعا بدعوى الجاهلية.
الخامسة: علامة إرادة الله بعبده الخير.
السادسة: إرادة الله به الشر.
السابعة: علامة حب الله للعبد.
الثامنة: تحريم السخط.
التاسعة: ثواب الرضا بالبلاء.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثالثة: الطعن في النسب: وهي عيبه أو نفيه، وهو من الكفر، لكنه لا يخرج من الملة.
الرابعة: شدة الوعيد فيمن ضرب الخدود، أو شق الجيوب، أو دعا بدعوى الجاهلية: لأن النبي ( تبرأ منه.
الخامسة: علامة إرادة الله بعبده الخير: وهو أن يعجل له الله العقوبة في الدنيا.
السادسة: إرادة الله به الشر: أي: علامة إرادة الله به الشر، وهو أن يؤخر له العقوبة في الآخرة.
السابعة: علامة حب الله للعبد: وهي الابتلاء.
الثامنة: تحريم السخط: يعني: مما يبتلى به العبد; لقوله ( "من سخط; فله السخط"، وهذا وعيد.
التاسعة: ثواب الرضا بالبلاء: وهو رضا الله عن العبد; لقوله ( "من رضي; فله الرضا".


باب ما جاء في الرياء - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -124- باب ما جاء في الرياء:
.......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
المؤلف رحمه الله تعالى أطلق الترجمة; فلم يفصح بحكمه لأجل أن يحكم الإنسان بنفسه على الرياء على ما جاء فيه.
تعريف الرياء: مصدر راءى يرائي; أي: عمل عملا ليراه الناس، ويقال مراءاة كما يقال: جاهد جهادا ومجاهدة، ويدخل في ذلك من عمل العمل ليسمعه الناس ويقال له مسمع، وفي الحديث عن النبي ( أنه قال: ( من راءى راءى الله به، ومن سمع سمع الله به ( (1)
والرياء خلق ذميم، وهو من صفات المنافقين، قال تعالى: {وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى يُرَاؤُونَ النَّاسَ وَلا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلاً}، [النساء: من الآية142].
والرياء يبحث في مقامين:
المقام الأول: في حكمه.
فنقول: الرياء من الشرك الأصغر; لأن الإنسان قصد بعبادته غير الله، وقد يصل إلى الأكبر، وقد مثل ابن القيم للشرك الأصغر; فقال: "مثل يسير الرياء"، وهذا يدل على أن الرياء الكثير قد يصل إلى الأكبر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه البخاري في (الرقاق, باب الرياء والسمع/4/191), ومسلم في (الزهد, باب تحريم الرياء/4/2289). حديث أبي هريرة رضي الله عنه.

ج / 2 ص -125- ......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
المقام الثاني: في حكم العبادة إذا خالطها الرياء، وهو على ثلاثة أوجه:
الأول: أن يكون الباعث على العبادة مراءاة الناس من الأصل، كمن قام يصلي من أجل مراءاة الناس ولم يقصد وجه الله; فهذا شرك والعبادة باطلة.
الثاني: أن يكون مشاركا للعبادة في أثنائها، بمعنى أن يكون الحامل له في أول أمره الإخلاص لله ثم يطرأ الرياء في أثناء العبادة.
فإن كانت العبادة لا ينبني آخرها على أولها; فأولها صحيح بكل حال، والباطل آخرها. مثال ذلك: رجل عنده مئة ريال قد أعدها للصدقة فتصدق بخمسين مخلصا وراءى في الخمسين الباقية; فالأولى حكمها صحيح، والثانية باطلة.
أما إذا كانت العبادة ينبني آخرها على أولها; فهي على حالين:
أ- أن يدافع الرياء ولا يسكن إليه، بل يعرض عنه ويكرهه; فإنه لا يؤثر عليه شيئا; لقول النبي ( ( إن الله تجاوز عن أمتي ما حدثت به أنفسها ما لم تعمل أو تتكلم((1)، مثال ذلك: رجل قام يصلي ركعتين مخلصا لله، وفي الركعة الثانية أحس بالرياء، فصار يدافعه; فإن ذلك لا يضره ولا يؤثر على صلاته شيئا.
ب- أن يطمئن إلى هذا الرياء ولا يدافعه; فحينئذ تبطل جميع

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه: البخاري في (الأيمان, باب إذا حنث ناسيا, 4/ 222), ومسلم في (الإيمان, باب تجاوز الله عن حديث النفس, 1/ 116); من حديث أبي هريرة رضي الله عنه.

ج / 2 ص -126- وقول الله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ}، [الكهف: من الآية110]، الآية.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
العبادة; لأن آخرها مبني على أولها ومرتبط به. مثال ذلك: رجل قام يصلي ركعتين مخلصا لله، وفي الركعة الثانية طرأ عليه الرياء لإحساسه بشخص ينظر إليه، فاطمأن لذلك ونزع إليه; فتبطل صلاته كلها لارتباط بعضها ببعض.
الثالث: ما يطرأ بعد انتهاء العبادة; فإنه لا يؤثر عليها شيئا، اللهم إلا أن يكون فيه عدوان; كالمن والأذى بالصدقة، فإن هذا العدوان يكون إثمه مقابلا لأجر الصدقة فيبطلها; لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالْأَذَى}، [البقرة: من الآية264].
وليس من الرياء أن يفرح الإنسان بعلم الناس بعبادته; لأن هذا إنما طرأ بعد الفراغ من العبادة.
وليس من الرياء أيضا أن يفرح الإنسان بفعل الطاعة في نفسه، بل ذلك دليل على إيمانه، قال النبي (: ( من سرته حسناته وساءته سيئاته; فذلك المؤمن((1)، وقد سئل النبي ( عن ذلك; فقال: ( تلك عاجل بشرى المؤمن((2).
قوله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ}؛ يأمر الله نبيه أن يقول للناس: إنما أنا بشر مثلكم، وهو قصر النبي ( على البشرية، وأنـه ليس

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه أحمد (1/18, 26) , والترمذي في (الفتن , باب ما جاء في لزوم الجماعة/6/333)- وقال: "حسن, صحيح, غريب"-; من حديث عمر رضي الله عنه.
(2) أخرجه مسلم في (البر والصلة, باب إذا أثنى على الصالح/4/2034).

ج / 2 ص -127- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ربا ولا ملكا، وأكد هذه البشرية بقوله: "مثلكم"، فذكر المثل من باب تحقيق البشرية.
قوله: ( يُوحَى إِلَيَّ ( الوحي في اللغة: الإعلام بسرعة وخفاء، ومنه قوله تعالى: {فَخَرَجَ عَلَى قَوْمِهِ مِنَ الْمِحْرَابِ فَأَوْحَى إِلَيْهِمْ أَنْ سَبِّحُوا بُكْرَةً وَعَشِيّاً}، [مريم:11].
وفي الشرع: إعلام الله بالشرع.
والوحي: هو الفرق بيننا وبينه ( فهو متميز بالوحي كغيره من الأنبياء والرسل.
قوله: {أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِد}: هذه الجملة في تأويل مصدر نائب فاعل "يوحى"، وفيها حصر طريقه " أنما"; فيكون معناها: ما إلهكم إلا إله واحد، وهو الله، فإذا ثبت ذلك; فإنه لا يليق بك أن تشرك معه غيره في العبادة التي هي خالص حقه، ولذلك قال تعالى بعد هذا: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً}، [الكهف: من الآية110].
فقوله تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ}، المراد بالرجاء: الطلب والأمل; أي: من كان يؤمل أن يلقى ربه، والمراد باللقيا هنا الملاقاة الخاصة; لأن اللقيا على نوعين:
الأول: عامة لكل إنسان، قال تعالى: {يَا أَيُّهَا الإِنْسَانُ إِنَّكَ كَادِحٌ إِلَى رَبِّكَ كَدْحاً فَمُلاقِيهِ}؛ [الانشقاق:6]، ولذلك قال مفرعا على ذلك: {فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِه، فَسَوْفَ يُحَاسَبُ حِسَاباً يَسِيراً}، {وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ وَرَاءَ ظَهْرِهِ}، [الانشقاق:7-10]، الآية.
الثاني: الخاصة بالمؤمنــين، وهو لقاء الرضا والنعيم كما في هذه

ج / 2 ص -128- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الآية، وتتضمن رؤيته تبارك وتعالى، كما ذكر ذلك بعض أهل العلم.
فقوله: {فَلْيَعْمَلْ عَمَلاً صَالِحاً}: الفاء رابطة لجواب الشرط، والأمر للإرشاد; أي: من كان يريد أن يلقى الله على الوجه الذي يرضاه سبحانه; فليعمل عملا صالحا.
والعمل الصالح: ما كان خالصا صوابا، وهذا وجه الشاهد من الآية.
فالخالص: ما قصد به وجه الله، والدليل على ذلك قوله (: ( إنما الأعمال بالنيات((1).
والصواب: ما كان على شريعة الله، والدليل على ذلك قوله (: ( من عمل عملا ليس عليه أمرنا; فهو رد((2).
ولهذا قال العلماء: هذان الحديثان ميزان الأعمال; فالأول: ميزان الأعمال الباطنة. والثاني: ميزان الأعمال الظاهرة.
قوله:" وَلَا يُشْرِكْ": لا: ناهية، والمراد بالنهي الإرشاد.
قوله:" بِعِبَادَةِ رَبِّهِ أَحَدًا": خص العبادة لأنها خالص حق الله، ولذلك أتى بكلمة "رب" إشارة إلى العلة، فكما أن ربك خلقك ولا يشاركه أحد في خلقك; فيجب أن تكون العبادة له وحده، ولذلك لم يقل: ( لا يشرك بعبادة الله)، فذكر الرب من باب التعليل; كقوله تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ}، [البقرة: من الآية21].

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه البخاري (1), ومسلم (3/ 1515).
(2) أخرجه البخاري معلقا بصيغة الجزم في (البيوع, باب النجش/3/100) ومسلم موصولا في (الأقضية, باب نقض الأحكام, 3/ 1343).

ج / 2 ص -129- وعن أبي هريرة مرفوعا: قال الله تعالى: ( أنا أغنى الشركاء عن الشرك، من عمل عملا أشرك معي فيه غيري ..... .....................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقوله: "أحدا" نكرة في سياق النهي; فتكون عامة لكل أحد.
والشاهد من الآية: أن الرياء من الشرك، فيكون داخلا في النهي عنه.
وفي هذه الآية دليل على ملاقاة الله تعالى، وقد استدل بها بعض أهل العلم على ثبوت رؤية الله; لأن الملاقاة معناها المواجهة.
وفيها دليل على أن الرسول ( بشر لا يستحق أن يعبد; لأنه حصر حاله بالبشرية، كما حصر الألوهية بالله.
قوله في حديث أبي هريرة: " قال الله تعالى": هذا الحديث يرويه النبي ( عن ربه، ويسمى هذا النوع بالحديث القدسي.
قوله: "أنا أغنى الشركاء عن الشرك".
قوله: " أغنى": اسم تفضيل، وليست فعلا ماضيا، ولهذا أضيفت إلى الشركاء. يعني: إذا كان بعض الشركاء يستغني عن شركته مع غيره; فالله أغنى الشركاء عن المشاركة
فالله لا يقبل عملا له فيه شرك أبدا، ولا يقبل إلا العمل الخالص له وحده، فكما أنه الخالق وحده; فكيف تصرف شيئا من حقه إلى غيره؟!
فهذا ليس عدلا، ولهذا قال الله عن لقمان: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}، [لقمان: من الآية13]، فالله الذي خلقك وأعدك إعدادا كاملا بكل مصالحك وأمدك بما تحتاج إليه، ثم تذهب وتصرف شيئا من حقه إلى غيره؟! فلا شك أن هذا من أظلم الظلم.

ج / 2 ص -130- تركته وشركه) رواه مسلم(1).
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "عملا": نكرة في سياق الشرط; فتعم أي عمل من صلاة، أو صيام، أو حج، أو جهاد، أو غيره.
قوله: "تركته وشركه": أي: لم أثبه على عمله الذي أشرك فيه.
وقد يصل هذا الشرك إلى حد الكفر، فيترك الله جميع أعماله; لأن الشرك يحبط الأعمال إذا مات عليه.
والمراد بشركه: عمله الذي أشرك فيه، وليس المراد شريكه; لأن الشريك الذي أشرك به مع الله قد لا يتركه، كمن أشرك نبيا أو وليا; فإن الله لا يترك ذلك النبي والولي.
ويستفاد من هذا الحديث:
1- بيان غنى الله تعالى; لقوله: ( أنا أغنى الشركاء عن الشرك.
2- بيان عظم حق الله، وأنه لا يجوز لأحد أن يشرك أحدا مع الله في حقه.
3- بطلان العمل الذي صاحبه الرياء; لقوله: "تركته وشركه".
4- تحريم الرياء; لأن ترك الإنسان وعمله، وعدم قبوله، يدل على الغضب، وما أوجب الغضب; فهو محرم.
5- أن صفات الأفعال لا حصر لها; لأنها متعلقة بفعل الله، ولم يزل الله ولا يزال فعَّالا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه مسلم في (الزهد, باب من أشرك في عمله غير الله/4/2289).

ج / 2 ص -131- وعن أبي سعيد مرفوعا: ( ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال؟ ..................................... ..................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله في حديث أبي سعيد: " ألا": أداة عرض، والغرض منها تنبيه المخاطب; فهو أبلغ من عدم الإتيان بها.
قوله: " بما هو": ما: اسم موصول بمعنى الذي.
قوله: " أخوف عليكم عندي": أي عند الرسول ( لأنه ( من رحمته بالمؤمنين يخاف عليهم كل الفتن، وأعظم فتنة في الأرض هي فتنة المسيح الدجال، لكن خوف النبي ( من فتنة هذا الشرك الخفي أشد من خوفه من فتنة المسيح الدجال، وإنما كان كذلك; لأن التخلص منه صعب جدا، ولذلك قال بعض السلف: (ما جاهدت نفسي على شيء مجاهدتها على الإخلاص( وقال النبي (: ( أسعد الناس بشفاعتي من قال: لا إله إلا الله خالصا من قلبه( (1) ولا يكفي مجرد اللفظ بها، بل لا بد من إخلاص وأعمال يتعبد بها الإنسان لله .
قوله: " المسيح الدجال": المسيح; أي: ممسوح العين اليمنى، فذكر النبي عيبين في الدجال:
أحدهما: حسي، وهو أن الدجال أعور العين اليمنى; كما قال النبي ( ( إن الله لا يخفى عليكم، إنه ليس بأعور وإن الدجال أعور العين اليمنى((2).
والثاني: معنوي، وهو الدجال; فهو صيغة مبالغة، أو يقال بأنه نسبة إلى وصفه المـلازم له، وهو الدجل والكذب والتمويه، وهو رجل من بني آدم،

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه البخاري في (العلم, باب الحرص على الحديث/1/52) من حديث أبي هريرة.
(2) أخرجه البخاري في (الأنبياء, باب واذكر في الكتاب مريم/2/488), ومسلم في (الفتن, باب ذكر الدجال/4/2247); من حديث ابن عمر.

ج / 2 ص -132- قالوا: بلى. قال: الشرك الخفي، ........................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ولكن الله- سبحانه وتعالى- بحكمته يخرجه ليفتن الناس به، وفتنته عظيمة; إذ ما في الدنيا منذ خلق آدم إلى أن تقوم الساعة فتنة أشد من فتنة الدجال.
والمسيح الدجال ثبتت به الأحاديث واشتهرت حتى كان من المعلوم بالضرورة; لأن النبي ( أمر أمته أن يتعوذوا بالله منه في كل صلاة.
وقد حاول بعض الناس إنكاره وقالوا: ما ورد من صفته متناقض ولا يمكن أن يصدق به، لكن هؤلاء يقيسون الأحاديث بعقولهم وأهوائهم، وقدرة الله بقدرتهم، ويقولون: كيف يكون اليوم الواحد عن سنة والشمس لها نظام لا تتعداه؟
وهذا لا شك جهل منهم بالله; فالذي جعل هذا النظام هو الله، وهو القادر على أن يغيره متى شاء; فيوم القيامة تكور الشمس، وتتكدر النجوم، وتكشط السماء، كل ذلك بكلمة "كن".
ورد هذه الأحاديث بمثل هذه التعاليل دليل على ضعف الإيمان وعدم تقدير الله حق قدره، قال تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ}، [الأنعام: من الآية91].
فالذي نؤمن به أنه سيخرج في آخر الزمان، ويحصل منه كل ما ثبت عن رسول الله (.
ونؤمن أن الله على كل شيء قدير، وأنه قادر على أن يبعث على الناس من يفتنهم عن دينهم; ليتميز المؤمن من الكافر والخبيث من الطيب، مثل ما ابتلى الله بني إسرائيل بالحيتان يوم سبتهم شرعا ويوم لا يسبتون لا تأتيهم، ومثل ما ابتلى الله المؤمنين بأن أرسل عليهم الصيد وهم حرم، تناله أيديهم ورماحهم ليعلم الله من يخافه بالغيب، وقد يبتلي الله أفراد الناس بأشياء يمتحنهم بها، قال تعالى: {وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالْآخِرَةَ}، [الحج: من الآية11].
قوله: "الشرك الخفي": الشرك قسمان خفي وجلي.

ج / 2 ص -133- يقوم الرجل فيصلي فيزين صلاته لما يرى من نظر رجل إليه(، رواه أحمد(1).
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فالَجِليّ: ما كان بالقول مثل: الحلف بغير الله أو قول ما شاء الله وشئت، أو بالفعل مثل: الانحناء لغير الله تعظيما.
والخفي: ما كان في القلب، مثل الرياء; لأنه لا يبين; إذ لا يعلم ما في القلوب إلا الله، ويسمى أيضا "شرك السرائر"، وهذا هو الذي بينه الله بقوله: {يَوْمَ تُبْلَى السَّرَائِرُ}، [الطارق:9]؛ لأن الحساب يوم القيامة على السرائر، قال تعالى: {أَفَلا يَعْلَمُ إِذَا بُعْثِرَ مَا فِي الْقُبُورِ، وَحُصِّلَ مَا فِي الصُّدُورِ}، [العاديات:9-10].
وفي الحديث الصحيح فيمن كان يأمر بالمعروف ولا يفعله وينهى عن المنكر ويفعله: أنه " يلقى في النار حتى تندلق أقتاب بطنه، فيدور عليها كما يدور الحمار برحاه، فيجتمع عليه أهل النار، فيسألونه، فيخبرهم أنه كان يأمر بالمعروف ولا يفعله، وينهى عن المنكر ويفعله(2) ".
قوله: "يقوم الرجل، فيصلي، فيزين صلاته": يتساوى في ذلك الرجل والمرأة، والتخصيص هنا يسمى مفهوم اللقب، أي أن الحكم يعلق بما هو أشرف، لا لقصد التخصيص، ولكن لضرب المثل.
وقوله: " فيزين صلاته": أي: يحسنها بالطمأنينة، ورفع اليدين عند التكبير، ونحو ذلك.
قوله: " لما يرى من نظر رجل إليه": " ما" موصـولة، وحذف العائد;

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه أحمد (3/30), وابن ماجه في (الزهد, باب الرياء والسمعة/2/1406),- وقال في "الزوائد": "إسناده حسن, وكثير بن زيد وربيح بن عبد الرحمن مختلف فيهما"-, وأخرجه الحاكم (4/329) وصححه.
(2) أخرجه البخاري في (بدء الخلق, باب صفة النار/2/436), ومسلم في (الزهد, باب عقوبة من يأمر بمعروف ولا يفعله/4/2290).

ج / 2 ص -134- فيه مسائل:
الأولى: تفسير آية الكهف.
الثانية: الأمر العظيم في رد العمل الصالح إذا دخله شيء لغير الله.
الثالثة: ذكر السبب الموجب لذلك، وهو كمال الغنى.
الرابعة: أن من الأسباب أنه تعالى خير الشركاء.
الخامسة: خوف النبي ( على أصحابه من الرياء.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أي: للذي يراه من نظر رجل، وهذه هي العلة لتحسين الصلاة; فقد زين صلاته ليراه هذا الرجل فيمدحه بلسانه أو يعظمه بقلبه، وهذا شرك.
فيه مسائل:
الأولى: تفسير آية الكهف: وسبق الكلام عليها.
الثانية: الأمر العظيم في رد العمل الصالح إذا دخله شيء لغير الله:
وذلك لقوله: "تركته وشركه"، وصار عظيما; لأنه ضاع على العامل خسارا، وفحوى الحديث تدل على غضب الله ( من ذلك.
الثالثة: ذكر السبب الموجب لذلك، وهو كمال الغنى: يعني: الموجب للرد؛ هو كمال غنى الله ( عن كل عمل فيه شرك، وهو غني عن كل عمل، لكن العمل الصالح يقبله ويثيب عليه.
الرابعة: أن من الأسباب أنه تعالى خير الشركاء: أي: من أسباب رد العمل إذا أشرك فيه العامل مع الله أحدا أن الله خير الشركاء، فلا ينازع من جعل شريكا له فيه.
الخامسة: خوف النبي ( على أصحابه من الرياء: وذلك

ج / 2 ص -135- السادسة: أنه فسر ذلك بأن المرء يصلي لله، لكن يزينها لما يرى من نظر رجل إليه.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
( لقوله (: ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال(، وإذا كان يخاف ذلك على أصحابه; فالخوف على من بعدهم من ذلك من باب أولى.
السادسة: أنه فسر ذلك بأن المرء يصلي لله، لكن يزينها لما يرى من نظر رجل إليه: وهذا التفسير ينطبق تماما على الرياء; فيكون أخوف علينا عند رسول الله ( من المسيح الدجال.
ولم يذكر المؤلف مسألة خوف النبي ( على أمته من المسيح الدجال; لأن المقام في الرياء لا فيما يخافه النبي ( على أمته.


باب من الشرك إرادة الإنسان بعمله الدنيا - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -136- باب من الشرك إرادة الإنسان بعمله الدنيا:
.......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "من الشرك": "من" للتبعيض; أي: بعض الشرك.
قوله: "الدنيا": مفعول بإرادة; لأن إرادة مصدر مضاف إلى فاعله.
وإذا أردت أن تعرف المصدر إن كان مضافا إلى فاعله أو مفعوله; فحوله إلى فعل مضارع مقرون بأن، فإذا قلنا: باب من الشرك أن يريد الإنسان بعمله الدنيا فالإنسان فاعل، وعلى هذا; فإرادة مصدر مضاف إلى فاعله، والدنيا مفعول به.
وعنوان الباب له ثلاثة احتمالات:
الأول: أن يكون مكررا مع ما قبله، وهذا بعيد أن يكتب المؤلف ترجمتين متتابعتين لمعنى واحد.
الثاني: أن يكون الباب الذي قبله أخص من هذا الباب; لأنه خاص في الرياء، وهذا أعم، وهذا محتمل.
الثالث: أن يكون هذا الباب نوعا مستقلا عن الباب الذي قبله، وهذا هو الظاهر; لأن الإنسان في الباب السابق يعمل رياء؛ يريد أن يمدح في العبادة، فيقال: هو عابد، ولا يريد النفع المادي.
وفي هذا الباب لا يريد أن يمدح بعبادته ولا يريد المراءاة، بل يعبد الله مخلصا له، ولكنه يريد شيئا من الدنيا; كالمال، والمرتبة، والصحة في نفسه، وأهله، وولده، وما أشبه ذلك; فهو يريد بعمله نفعا في الدنيا، غافلا عن ثواب الآخرة.

ج / 2 ص -137- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أمثلة تبين كيفية إرادة الإنسان بعمله الدنيا:
1- أن يريد المال; كمن أذن ليأخذ راتب المؤذن، أو حج ليأخذ المال.
2- أن يريد المرتبة; كمن تعلم في كلية ليأخذ الشهادة؛ فترتفع مرتبته.
3- أن يريد دفع الأذى والأمراض والآفات عنه: كمن تعبد لله كي يجزيه الله بهذا في الدنيا، بمحبة الخلق له، ودفع السوء عنه، وما أشبه ذلك.
4- أن يتعبد لله: يريد صرف وجوه الناس إليه بالمحبة والتقدير.
وهناك أمثلة كثيرة.
تنبيه:
فإن قيل: هل يدخل فيه من يتعلمون في الكليات أو غيرها، يريدون شهادة، أو مرتبة بتعلمهم؟
فالجواب: أنهم يدخلون في ذلك؛ إذا لم يريدوا غرضا شرعيا، فنقول لهم:
أولا: لا تقصدوا بذلك المرتبة الدنيوية، بل اتخذوا هذه الشهادات وسيلة للعمل في الحقول النافعة للخلق; لأن الأعمال في الوقت الحاضر مبنية على الشهادات، والناس لا يستطيعون الوصول إلى منفعة الخلق إلا بهذه الوسيلة، وبذلك تكون النية سليمة.
ثانيا: أن من أراد العلم لذاته قد لا يجده إلا في الكليات; فيدخل الكلية أو نحوها لهذا الغرض، وأما بالنسبة للمرتبة; فإنها لا تهمه.

ج / 2 ص -138- ……………………………………..…………….
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ثالثا: أن الإنسان إذا أراد بعمله الحسنيين- حسنى الدنيا، وحسنى الآخرة-; فلا شيء عليه لأن الله يقول: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ}، [الطلاق: من الآية2-3]، فرغبه في التقوى بذكر المخرج من كل ضيق والرزق من حيث لا يحتسب.
فإن قيل: من أراد بعمله الدنيا كيف يقال إنه مخلص، مع أنه أراد المال مثلا؟
أجيب: إنه أخلص العبادة ولم يرد بها الخلق إطلاقا، فلم يقصد مراءاة الناس ومدحهم، بل قصد أمرا ماديا; فإخلاصه ليس كاملا لأن فيه شركا، ولكن ليس كشرك الرياء يريد أن يمدح بالتقرب إلى الله، وهذا لم يرد مدح الناس بذلك، بل أراد شيئا دنيئا غيره.
ولا مانع أن يدعو الإنسان في صلاته، ويطلب أن يرزقه الله المال، ولكن لا يصلي من أجل هذا الشيء; فهذه مرتبة دنيئة.
أما طلب الخير في الدنيا بأسبابه الدنيوية; كالبيع، والشراء، والزراعة; فهذا لا شيء فيه، والأصل أن لا نجعل في العبادات نصيبا من الدنيا، وقد سبق البحث في حكم العبادة؛ إذا خالطها الرياء، في باب الرياء.
ملاحظة:
بعض الناس عندما يتكلمون على فوائد العبادات، يحولونها إلى فوائد دنيوية. فمثلا يقولون: في الصلاة رياضة، وإفادة للأعصاب، وفي الصيام فائدة إزالة الرطوبة وترتيب الوجبات، والمفروض ألا نجعل الفوائد الدنيوية هي الأصل; لأن الله لم يذكر ذلك في كتابه، بل ذكر أن الصلاة تنهى عن الفحشاء والمنكر. وعن الصوم أنه سبب للتقوى; فالفوائد الدينية في العبادات هي الأصل والدنيوية ثانوية، لكن عندما نتكلم عند عامة

ج / 2 ص -139- وقول الله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا}، [هود: من الآية15]، الآية.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الناس; فإننا نخاطبهم بالنواحي الدينية، وعندما نتكلم عند من لا يقتنع إلا بشيء مادي; فإننا نخاطبه بالنواحي الدينية والدنيوية، ولكل مقام مقال. قوله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا}، أي: البقاء في الدنيا.
قوله: {وَزِينَتَهَا}: أي: المال، والبنين، والنساء، والحرث، والأنعام، والخيل المسومة; كما قال الله تعالى: {زُيِّنَ لِلنَّاسِ حُبُّ الشَّهَوَاتِ مِنَ النِّسَاءِ وَالْبَنِينَ وَالْقَنَاطِيرِ الْمُقَنْطَرَةِ مِنَ الذَّهَبِ وَالْفِضَّةِ وَالْخَيْلِ الْمُسَوَّمَةِ وَالأَنْعَامِ وَالْحَرْثِ ذَلِكَ مَتَاعُ الْحَيَاةِ الدُّنْيَا}، [آل عمران: من الآية14].
قوله: {نُوَفِّ إِلَيْهِمْ} فعل مضارع معتل الآخر مجزوم بحذف حرف العلة- الياء-; لأنه جواب الشرط.
والمعنى: أنهم يعطون ما يريدون في الدنيا ومن ذلك الكفار لا يسعون إلا للدنيا وزينتها، فعجلت لهم طيباتهم في حياتهم الدنيا; كما قال تعالى: {وَيَوْمَ يُعْرَضُ الَّذِينَ كَفَرُوا عَلَى النَّارِ أَذْهَبْتُمْ طَيِّبَاتِكُمْ فِي حَيَاتِكُمُ الدُّنْيَا وَاسْتَمْتَعْتُمْ بِهَا}، [الأحقاف: من الآية20].
ولهذا ( لما بكى عمر حين رأى النبي صلى الله عليه وسلم قد أثر في جنبه الفراش، فقال صلى الله عليه وسلم: " ما يبكيك؟". قال: يا رسول الله كسرى وقيصر يعيشان فيما يعيشان فيه من نعيم وأنت على هذه الحال. فقال رسول الله صلى الله عليه وسلم أولئك قوم عجلت لهم طيباتهم( 1، وفي الحقيقة هي ضرر عليهم; لأنهم إذا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1أخرجه البخاري في (المظالم, باب الغرفة والعلية المشرفة/2/197-199), ومسلم في (الطلاق, باب في الإيلاء واعتزال النساء/2/1105-1108).

ج / 2 ص -140- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
انتقلوا من دار النعيم إلى الجحيم; صار عليهم أشد وأعظم في فقد ما متعوا به في الدنيا.
قوله: {وَهُمْ فِيهَا لا يُبْخَسُونَ}، البخس: النقص; أي: لا ينقصون مما يجازون فيه; لأن الله عدل لا يظلم، فيعطون ما أرادوه.
قوله: "أولئك": المشار إليه الذين يريدون الحياة الدنيا وزينتها.
قوله: {لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ}، فيه حصر، وطريقه النفي والإثبات، وهذا يعني أنهم لن يدخلوا الجنة; لأن الذي ليس له إلا النار محروم من الجنة، والعياذ بالله.
قوله: {وَحَبِطَ مَا صَنَعُوا فِيهَا}، الحبوط: الزوال، أي: زال عنهم ما صنعوا في الدنيا.
قوله: {وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ}، " باطل": خبر مقدم لأجل مراعاة الفواصل في الآيات والمبتدأ " ما" في قوله: {مَا كَانُوا يَعْمَلُونَ}، فأثبت الله أنه ليس لهؤلاء إلا النار، وأن ما صنعوا في الدنيا قد حبط، وأن أعمالهم باطلة.
وقوله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ}، مخصوصة بقوله تعالى: {مَنْ كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ نُرِيدُ ثُمَّ جَعَلْنَا لَهُ جَهَنَّمَ يَصْلاهَا مَذْمُوماً مَدْحُوراً}، [الإسراء:18].
فإن قيل: لماذا لا نجعل آية هود حاكمة على آية الإسراء، ويكون الله توعد من يريد العاجلة في الدنيا أن يجعل له ما يشاء لمن يريد، ثم وعد أن يعطيه ما يشاء؟
أجيب: إن هذا المعنى لا يستقيم لأمرين:

ج / 2 ص -141- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أولا: أن القاعدة الشرعية في النصوص أن الأخص مقدم على الأعم، وآية هود عامة; لأن كل من أراد الحياة الدنيا وزينتها وفي إليه العمل وأعطي ما أراد أن يعطى، أما آية الإسراء; فهي خاصة: {عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ نُرِيدُ}، [الإسراء: من الآية18]، ولا يمكن أن يحكم بالأعم على الأخص.
الثاني: أن الواقع يشهد على ما تدل عليه آية الإسراء; لأن في فقراء الكفار من هو أفقر من فقراء المسلمين; فيكون عموم آية هود مخصوصا بآية الإسراء; فالأمر موكول إلى مشيئة الله وفيمن يريده.
واختلف فيمن نزلت فيه آية هود:
1- قيل: نزلت في الكفار; لأن الكافر لا يريد إلا الحياة الدنيا، ويدل لهذا سياقها والجزاء المرتب على هذا، وعليه يكون وجه مناسبتها للترجمة أنه إذا كان عمل الكافرين يراد به الدنيا، فكل من شاركهم في شيء من ذلك; ففيه شيء من شركهم وكفرهم.
2- وقيل: نزلت في المرائين; لأنهم لا يعملون إلا للدنيا; فلا ينفعهم يوم القيامة.
3- وقيل: نزلت فيمن يريد مالا بعمله الصالح.
والسياق يدل للقول الأول; لقوله تعالى: {أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلاَّ النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ}، [هود:16].
تنبيه:
اقتصر المؤلف رحمه الله على الإشارة إلى تكميل الآية الأولى، وزدنا الآية التالية سهوا وعسى أن يكون خيرا.

ج / 2 ص -142- وفي الصحيح عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم ( تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة، إن أعطي رضي، وإن لم يعط سخط......................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "وفي "الصحيح" عن أبي هريرة": سبق الكلام على قول المؤلف: "وفي "الصحيح"" في باب تفسير التوحيد، وشهادة أن لا إله إلا الله.
قوله: "تعس": بفتح العين أو كسرها; أي: خاب وهلك.
قوله: "عبد الدينار" الدينار: هو النقد من الذهب، والدينار الإسلامي زنته مثقال، وسماه عبد الدينار; لأنه تعلق به تعلق العبد بالرب، فكان أكبر همه، وقدمه على طاعة ربه، ويقال في عبد الدرهم ما قيل في عبد الدينار، والدرهم هو النقد من الفضة، وزنة الدرهم الإسلامي سبعة أعشار المثقال; فكل عشرة دراهم سبعة مثاقيل.
وقد أراد المؤلف بهذا الحديث أن يبين أن من الناس من يعبد الدنيا; أي: يتذلل لها ويخضع لها، وتكون مناه وغايته، فيغضب إذا فقدت ويرضى إذا وجدت، ولهذا سمى النبي صلى الله عليه وسلم من هذا شأنه عبدا لها، وهذا من يعنى بجمع المال من الذهب والفضة; فيكون مريدا بعمله الدنيا.
قوله: ( تعس عبد الخميصة، تعس عبد الخميلة(1: وهذا من يُعْنى بمظهره وأثاثه; لأن الخميصة كساء جميل، والخميلة فراش وثير، ليس له هم إلا هذا الأمر، فإذا كان عابدا لهذه الأمور لأنه صرف لها جهوده وهمته; فكيف بمن أراد بالعمل الصالح شيئا من الدنيا فجعل الدين وسيلة للدنيا؟! فهذا أعظم.
قوله:( إن أعطي رضي، وإن لم يعط سخط(2، يحتــمل أن يكون

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الرقاق (6435), وابن ماجه: الزهد (4136).
2 البخاري: الجهاد والسير (2887).

ج / 2 ص -143- تعس وانتكس، وإذا شيك فلا انتقش . .................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
المعطي هو الله فيكون الإعطاء قدريا; أي: إن قدر الله له الرزق والعطاء رضي وانشرح صدره، وإن منع وحرم المال سخط بقلبه وقوله، كأن يقول: لماذا كنت فقيرا وهذا غنيا؟ وما أشبه ذلك; فيكون ساخطا على قضاء الله وقدره لأن الله منعه.
والله- سبحانه وتعالى- يعطي ويمنع لحكمة، ويعطي الدنيا لمن يحب ومن لا يحب، ولا يعطي الدين إلا لمن يحب.
والواجب على المؤمن أن يرضى بقضاء الله وقدره; إن أعطي شكر، وإن منع صبر.
ويحتمل أن يراد بالإعطاء هنا الإعطاء الشرعي; أي: إن أعطي من مال يستحقه من الأموال الشرعية رضي، وإن لم يعط سخط، وكلا المعنيين حق، وهما يدلان على أن هذا الرجل لا يرضى إلا للمال ولا يسخط إلا له، ولهذا سماه الرسول صلى الله عليه وسلم عبدا له.
قوله: " تعس وانتكس": تعس; أي: خاب وهلك، وانتكس; أي: انتكست عليه الأمور بحيث لا تتيسر له، فكلما أراد شيئا انقلبت عليه الأمور خلاف ما يريد، ولهذا قال: " وإذا شيك فلا انتقش": أي: إذا أصابته شوكة; فلا يستطيع أن يزيل ما يؤذيه عن نفسه.
وهذه الجمل الثلاث؛ يحتمل أن تكون خبرا منه صلى الله عليه وسلم عن حال هذا الرجل، وأنه في تعاسة، وانتكاس، وعدم خلاص من الأذى، ويحتمل أن تكون من باب الدعاء على من هذه حاله; لأنه لا يهتم إلا للدنيا، فدعا عليه أن يهلك، وأن لا يصيب من الدنيا شيئا، وأن لا يتمكن من إزالة ما يؤذيه، وقد يصل إلى الشرك عندما يصده ذلك عن طاعة الله؛ حتى أصبح لا يرضى إلا للمال ولا يسخط إلا له.

ج / 2 ص -144- طوبى لعبد آخذ بعنان فرسه في سبيل الله، أشعث رأسه، مغبرة قدماه،
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: ( طوبى لعبد آخذ بعنان فرسه في سبيل الله(: هذا عكس الأول; فهو لا يهتم للدنيا، وإنما يهتم للآخرة; فهو في استعداد دائم للجهاد في سبيل الله.
و" طوبى" فعلى من الطيب، وهي اسم تفضيل، فأطيب للمذكر وطوبى للمؤنث، والمعنى: أطيب حال تكون لهذا الرجل، وقيل: إن طوبى شجرة في الجنة، والأول أعم; كما قالوا في ويل: كلمة وعيد، وقيل: واد في جهنم، والأول أعم.
وقوله: " آخذ بعنان فرسه": أي: ممسك بمقود فرسه الذي يقاتل عليه.
قوله: " في سبيل الله": ضابطه أن يقاتل لتكون كلمة الله هي العليا لا للحمية أو الوطنية أو ما أشبه ذلك، لكن إن قاتل وطنية وقصد حماية وطنه لكونه بلدا إسلاميا يجب الذود عنه; فهو في سبيل الله، وكذلك من قاتل دفاعا عن نفسه أو ماله أو أهله; فإن النبي صلى الله عليه وسلم قال: ( من قتل دون ذلك; فهو شهيد(1، فأما من قاتل للوطنية المحضة فليس في سبيل الله؛ لأن هذا قتال عصبية يستوي فيه المؤمن والكافر، فإن الكافر يقاتل من أجل وطنه.
قوله: " أشعث رأسه، مغبرة قدماه": أي: رأسه أشعث من الغبار في سبيل الله، فهو لا يهتم بحاله ولا بدنه، ما دام هذا الأمر ناتجا عن طاعة الله عز وجل، وقدماه مغبرة من السير في سبيل الله، وهذا دليل على أن أهم شيء عنده هو الجهاد في سبيل الله، أما أن يكون شعره أو ثوبه أو فراشه نظيفا; فليس له هم فيه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1رواه البخاري: (2480), ومسلم (141) عن عبد الله بن عمرو، بلفظ: "من قتل دون ماله فهو شهيد". وانظر: "جامع الأصول" (2/742).

ج / 2 ص -145- إن كان في الحراسة; كان في الحراسة، وإن كان في الساقة; كان في الساقة، إن استأذن; لم يؤذن له، وإن شفع; لم يشفع(1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: ( إن كان في الحراسة; فهو في الحراسة، وإن كان في الساقة; فهو في الساقة(: الحراسة والساقة ليست من مقدم الجيش; فالحراسة أن يحرس الإنسان الجيش، والساقة أن يكون في مؤخرته، وللجملتين معنيان:
أحدهما: أنه لا يبالي أين وضع، إن قيل له: احرس; حرس، وإن قيل له: كن في الساقة; كان فيها، فلا يطلب مرتبة أعلى من هذا المحل كمقدم الجيش مثلا.
الثاني: إن كان في الحراسة أدى حقها، وكذا إن كان في الساقة، والحديث صالح للمعنيين، فيحمل عليهما جميعا إذا لم يكن بينهما تعارض، ولا تعارض هنا.
قوله: ( إن استأذن لم يؤذن له، وإن شفع لم يشفع(، أي: هو عند الناس ليس له جاه ولا شرف، حتى إنه إن استأذن لم يؤذن له، وهكذا عند أهل السلطة ليس له مرتبة; فإن شفع لم يشفع، ولكنه وجيه عند الله، وله المنزلة العالية; لأنه يقاتل في سبيله.
والشفاعة: هي التوسط للغير بجلب منفعة أو دفع مضرة.
والاستئذان: طلب الإذن بالشيء.
والحديث قسم الناس إلى قسمين:
الأول: ليس له هم إلا الدنيا، إما لتحصيل المال، أو لتجميل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1أخرجه البخاري في (الجهاد, باب الحراسة في الغزو/2/327).

ج / 2 ص -146- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الحال; فقد استعبدت قلبه حتى أشغلته عن ذكر الله وعبادته.
الثاني: أكبر همه الآخرة; فهو يسعى لها في أعلى ما يكون مشقة وهو الجهاد في سبيل الله، ومع ذلك أدى ما يجب عليه من جميع الوجوه.
ويستفاد من الحديث:
1- أن الناس قسمان كما سبق.
2- أن الذي ليس له هم إلا الدنيا قد تتقلب عليه الأمور، ولا يستطيع الخلاص من أدنى أذية وهي الشوكة، بخلاف الحازم الذي لا تهمه الدنيا، بل أراد الآخرة ولم ينس نصيبه من الدنيا، وقنع بما قدره الله له.
3- أنه ينبغي لمن جاهد في سبيل الله ألا تكون همه المراتب، بل يكون همه القيام بما يجب عليه; إما في الحراسة، أو الساقة، أو القلب، أو الجنب; حسب المصلحة.
4- أن دنو مرتبة الإنسان عند الناس؛ لا يستلزم منه دنو مرتبته عند الله عز وجل فهذا الرجل الذي إن شفع لم يشفع، وإن استأذن لم يؤذن له، قال فيه الرسول صلى الله عليه وسلم: " طوبى له"، ولم يقل: إن سأل لم يعط، بل لا تهمه الدنيا حتى يسأل عنها، لكن يهمه الخير فيشفع للناس، ويستأذن للدخول على ذوي السلطة للمصالح العامة.

ج / 2 ص -147- فيه مسائل:
الأولى: إرادة الإنسان الدنيا بعمل الآخرة.
الثانية: تفسير آية هود.
الثالثة: تسمية الإنسان المسلم عبد الدينار والدرهم والخميصة.
الرابعة: تفسير ذلك بأنه إن أعطي رضي وإن لم يعط سخط.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فيه مسائل:
الأولى: إرادة الإنسان الدنيا بعمل الآخرة: وهذا من الشرك; لأنه جعل عمل الآخرة وسيلة لعمل الدنيا، فيطغى على قلبه حب الدنيا حتى يقدمها على الآخرة، والحزم والإخلاص أن يجعل عمل الدنيا للآخرة.
الثانية: تفسير آية هود: وقد سبق ذلك.
الثالثة: تسمية الإنسان المسلم عبد الدينار والدرهم والخميصة: وهذه العبودية لا تدخل في الشرك ما لم يصل بها إلى حد الشرك، ولكنها نوع آخر يخل بالإخلاص; لأنه جعل في قلبه محبة زاحمت محبة الله عز وجل ومحبة أعمال الآخرة.
الرابعة: تفسير ذلك بأنه إن أعطي رضي وإن لم يعط سخط: هذا تفسير لقوله صلى الله عليه وسلم: ( عبد الدينار، عبد الدرهم، عبد الخميصة، عبد الخميلة إن أعطي رضي وإن لم يعط سخط(، وهذه علامة عبوديته لهذه الأشياء أن يكون رضاه وسخطه تابعا لهذه الأشياء.

ج / 2 ص -148- الخامسة: قوله: "تعس وانتكس".
السادسة: قوله: "وإذا شيك; فلا انتقش".
السابعة: الثناء على المجاهد الموصوف بتلك الصفات.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الخامسة: قوله: " تعس وانتكس".
السادسة: قوله: " إذا شيك فلا انتقش": يحتمل أن تكون الجمل الثلاث خبرا أو دعاء، وسبق شرح ذلك.
السابعة: الثناء على المجاهد الموصوف بتلك الصفات: فقوله في الحديث: " طوبى لعبد..."؛ يدل على الثناء عليه، وأنه هو الذي يستحق أن يمدح لا أصحاب الدراهم والدنانير، وأصحاب الفرش والمراتب.


باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرمه فقد اتخذهم أربابا - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -149- باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرمه فقد اتخذهم أربابا:
.......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "من أطاع العلماء": "من" يحتمل أن تكون شرطية، بدليل قوله: "فقد اتخذهم"; لأنها جواب الشرط، ويحتمل أن تكون موصولة; أي: "باب الذي أطاع العلماء".
وقوله: "فقد اتخذهم": خبر المبتدأ، وقرنت بالفاء; لأن الاسم الموصول كالشرط في العموم، وعلى الأول تقرأ " باب" بالتنوين، وعلى الثاني بدون تنوين، والأول أحسن.
والمراد بالعلماء: العلماء بشرع الله، وبالأمراء: أولو الأمر المنفذون له، وهذان الصنفان هما المذكوران في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ}، [النساء: من الآية59]; فجعل الله طاعته مستقلة، وطاعة رسوله مستقلة، وطاعة أولي الأمر تابعة، ولهذا لم يكرر الفعل " أطيعوا"; فلا طاعة لمخلوق في معصية الخالق.
وأولو الأمر هم أولو الشأن، وهم العلماء; لأنه يستند إليهم في أمر الشرع والعلم به، والأمراء; لأنه يستند إليهم في تنفيذ الشرع وإمضائه، وإذا استقام العلماء والأمراء استقامت الأمور، وبفسادهم تفسد الأمور; لأن العلماء أهل الإرشاد والدلالة، والأمراء أهل الإلزام والتنفيذ.

ج / 2 ص -150- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "في تحريم ما أحل الله": أي: في جعله حراما; أي: عقيدة أو عملا.
"أو تحليل ما حرم الله": أي: في جعله حلالا عقيدة أو عملا; فتحريم ما أحل الله لا ينقص درجة في الإثم عن تحليل ما حرم الله، وكثير من ذوي الغيرة من الناس؛ تجدهم يميلون إلى تحريم ما أحل الله أكثر من تحليل الحرام، بعكس المتهاونين، وكلاهما خطأ، ومع ذلك; فإن تحليل الحرام فيما الأصل فيه الحل أهون من تحريم الحلال; لأن تحليل الحرام إذا لم يتبين تحريمه فهو مبني على الأصل، وهو الحل، ورحمة الله - سبحانه - سبقت غضبه; فلا يمكن أن نحرم إلا ما تبين تحريمه، ولأنه أضيق وأشد، والأصل أن تبقى الأمور على الحل والسعة حتى يتبين التحريم.
أما في العبادات فيشدد; لأن الأصل المنع والتحريم حتى يبينه الشرع كما قيل:

والأصل في الأشياء حل وامنع عبادة إلا بإذن الشارع(1)

قوله: "أربابا". جمع رب، وهو المتصرف المالك.
والتصرف نوعان: تصرف قدري، وتصرف شرعي.
فمن أطاع العلماء في مخالفة أمر الله ورسوله، فقد اتخذهم أربابا من دون الله باعتبار التصرف الشرعي; لأنه اعتبرهم مشرعين، واعتبر تشريعهم شرعا يعمل به، وبالعكس الأمراء.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1)منظومة "أصول الفقه وقواعده" للمؤلف (ص 2).

ج / 2 ص -151- وقال ابن عباس: ( يوشك أن تنزل عليكم حجارة من السماء، أقول: قال رسول الله (، وتقولون: قال أبو بكر وعمر؟!((1).
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قول ابن عباس: "حجارة من السماء": أي: من فوق تنزل عليكم عقوبة لكم، ونزول الحجارة من السماء ليس بالأمر المستحيل، بل هو ممكن، قال تعالى في أصحاب الفيل: {وَأَرْسَلَ عَلَيْهِمْ طَيْراً أَبَابِيلَ، تَرْمِيهِمْ بِحِجَارَةٍ مِنْ سِجِّيلٍ}، [الفيل: 3، 4]، وقال تعالى في قوم لوط: {إِنَّا أَرْسَلْنَا عَلَيْهِمْ حَاصِباً إِلَّا آلَ لُوطٍ نَجَّيْنَاهُمْ بِسَحَرٍ}، [القمر:34]، الحاصب: الحجارة تحصبهم من السماء.
قوله: ( أقول: قال رسول الله ( وتقولون: قال أبو بكر وعمر؟!( أبو بكر وعمر أفضل هذه الأمة وأقربها إلى الصواب، قال النبي (: ( إن يطيعوا أبا بكر وعمر يرشدوا، رواه مسلم(2)، وروي عنه ( أنه قال: ( اقتدوا بالذين من بعدي أبي بكر وعمر((3)، وقال (: ( عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي، تمسكوا بها وعضوا عليها بالنواجذ (4)، ولم يعرف عن أبي بكر وعمر

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1)أخرجه بنحوه: أحمد (1/337), والخطيب في "الفقيه والمتفقه" (1/145), وابن عبد البر في "جامع بيان العلم وفضله" (2/239), وابن حزم في "حجة الوداع" (ص 268- 269).
(2)أخرجه مسلم في (المساجد, باب قضاء الصلاة الفائتة/1/472).
(3)أخرجه الإمام أحمد في كتاب (فضائل الصحابة/1/186) وفي "المسند" (5/399), والبخاري في "الكنى" (ص50), والترمذي في (المناقب, باب في مناقب أبي بكر وعمر/9/270)- وقال: "حديث حسن"-, وابن ماجه في (المقدمة/1/37), وابن سعد (2/334), والحميدي (1/214), والخطيب في "الفقيه والمتفقه" (1/177), وابن عبد البر في "جامع بيان العلم وفضله" (2/223).
(4)أخرجه الإمام أحمد في "المسند" (4/127,126), وأبو داود في (السنة, باب في لزوم السنة/5/13-15), والترمذي في (العلم, باب ما جاء في الأخذ في السنة واجتناب= البدعة, 7/319)- وقال: "حسن صحيح ", وابن ماجه في "المقدمة" (1/15), والدارمي (196), وابن حبان في الموارد-102), وأبو نعيم في "الضعفاء" (ص46)- وقال: "حديث جيد صحيح من حديث الشاميين"-.

ج / 2 ص -152- وقال أحمد بن حنبل: " عجبت لقوم ................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أنهما خـالفا نصا برأيهما، فإذاكان قول أبي بكر وعمر إذا عارض الإنسان بقولهما قول الرسول (؛ فإنه يوشك أن تنزل عليه حجارة من السماء! فما بالك بمن يعارض قوله ( بمن هو دون أبي بكر وعمر؟! والفرق بين ذلك كما بين السماء والأرض; فيكون هذا أقرب للعقوبة.
وفي الأثر التحذير عن التقليد الأعمى والتعصب المذهبي الذي ليس مبنيا على أساس سليم.
وبعض الناس يرتكب خطأ فاحشا إذا قيل له: قال رسول الله ( قال: لكن في الكتاب الفلاني كذا وكذا; فعليه أن يتقي الله الذي قال في كتابه: {وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ}، [القصص: 65]، ولم يقل ماذا أجبتم فلانا وفلانا، أما صاحب الكتاب، فإنه إن علم أنه يحب الخير ويريد الحق; فإنه يدعى له بالمغفرة والرحمة إذا أخطأ، ولا يقال: إنه معصوم، يعارض بقوله قول الرسول .
قول أحمد رحمه الله: "عجبت": العجب نوعان:
الأول: عجب استحسان; كما في حديث عائشة رضي الله عنها: ( كان الرسول ( يعجبه التيامن في تنعله وترجله وطهوره وفي شأنه كله((1).

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1)رواه البخاري (168), ومسلم (268).

ج / 2 ص -153- عرفوا الإسناد وصحته يذهبون إلى رأي سفيان، والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}، [النور: من الآية63]،..............................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثاني: عجب إنكار; كما في قوله تعالى: {بَلْ عَجِبْتَ وَيَسْخَرُونَ}، [الصافات: 12]، والعجب في كلام الإمام أحمد هنا عجب إنكار.
قوله: " الإسناد": المراد به هنا رجال السند لا نسبة الحديث إلى راويه; أي: عرفوا صحة الحديث بمعرفة رجاله.
قوله: " يذهبون إلى رأي سفيان": أي: سفيان الثوري; لأنه صاحب المذهب المشهور وله أتباع لكنهم انقرضوا; فهم يذهبون إلى رأي سفيان وهو من الفقهاء ويتركون ما جاء به الحديث!
قوله: "والله يقول: فليحذر": الفاء عاطفة، واللام للأمر، ولهذا سكنت وجزم الفعل بها، لكن حرك بالكسر; لالتقاء الساكنين.
قوله: "عن أمره": الضمير يعود للرسول ( بدليل أول الآية، قال تعالى: {لا تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُمْ بَعْضاً قَدْ يَعْلَمُ اللَّهُ الَّذِينَ يَتَسَلَّلُونَ مِنْكُمْ لِوَاذاً فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ}، [النور: من الآية63].
فإن قيل: لماذا عدي الفعل ب: " عن" مع أن " يخالف" يتعدى بنفسه؟
أجيب: أن الفعل ضمن معنى الإعراض; أي: يعرضون عن أمره زهدا فيه، وعدم مبالاة به.

ج / 2 ص -154- أتدري ما الفتنة؟ الفتنة الشرك، لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك".
وعن عدي بن حاتم: ( أنه سمع النبي ( يقرأ هذه الآية: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّه}، [التوبة: من الآية31] الآية،
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
و" أمره": واحد الأوامر وليس واحد الأمور; لأن الأمر هو الذي يخالف فيه، وهو مفرد مضاف; فيعم جميع الأوامر.
" فتنة": الفتنة فسرها الإمام أحمد بالشرك، وعلى هذا يكون الوعيد بأحد أمرين: إما الشرك، وإما العذاب الأليم.
قوله في حديث عدي بن حاتم: " اتخذوا": الضمير يعود للنصارى; لأن اليهود لم يتخذوا المسيح ابن مريم إلها، بل ادعوا أنه ابن زانية وحاولوا قتله، وادعوا أنهم قتلوه، ويحتمل أن يعود الضمير لليهود والنصارى جميعا، ويختص النصارى باتخاذ المسيح ابن مريم، وهذا هو المتبادر من السياق مع الآية التي قبلها.
قوله: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ} الأحبار: جمع حبر، وحبر بفتح الحاء وكسرها; وهو العالم الواسع العلم، والرهبان: جمع راهب، وهو العابد الزاهد.
قوله: {أَرْبَاباً مِنْ دُونِ اللَّهِ} أي: مشاركين لله ( في التشريع; لأنهم يحلون ما حرم الله فيحله هؤلاء الأتباع، ويحرمون ما أحل الله فيحرمه الأتباع.

ج / 2 ص -155- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: {وَالْمَسِيحَ ابْنَ مَرْيَم} أي: اتخذوه إلها مع الله، بدليل قوله تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهاً وَاحِداً}، [التوبة: من الآية31] والعبادة: التذلل والخضوع، واتباع الأوامر، واجتناب النواهي.
قوله: "إلها واحدا": هو الله ( وإله، أي: مألوه معبود مطاع، وليس بمعنى آله; أي: قادر على الاختراع، فإن هذا المعنى فاسد ذهب إليه المتكلمون أو عامتهم; فيكون معنى لَا إِلَهَ إِلَّا اللَّهُ على هذا القول: لا رب إلا الله، وهذا ليس بالتوحيد المطلوب بهذه الكلمة; إذ لو كان كذلك لكان المشركون الذين قاتلهم رسول الله ( موحدين; لأنهم يقولون: لا رب إلا الله، قال تعالى: {قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ، سَيَقُولُونَ لِلَّهِ}، [المؤمنون:86-87]، وهذه إحدى القراءتين، وهي سبعية.
قوله: {سُبْحَانَهُ عَمَّا يُشْرِكُونَ}؛ " سبحان": اسم مصدر، وهي معمول أو مفعول لفعل محذوف وجوبا تقديره يسبح سبحانا; أي: تسبيحا; لأن اسم المصدر بمعنى المصدر; فسبحان: مفعول مطلق عاملها محذوف وجوبا وهي ملازمة للإضافة: إما إلى مضمر; كما في الآية: " سبحانه"، أو إلى مظهر; كما في " سبحان الله".
والتسبيح: التنزيه، أي: تنزيه الله عن كل نقص، ولا يحتاج أن نقول: ومماثلة المخلوقين; لأن المماثلة نقص، ولكن إذا قلناها; فذلك من باب زيادة الإيضاح حتى لا يظن أن تمثيل الخالق بالمخلوق في الكمال من باب الكمال، فيكون المعنى: تنزيه الله عن كل ما لا يليق به من نقص أو مماثلة المخلوقين.

ج / 2 ص -156- فقلت له: إنا لسنا نعبدهم. قال: "أليس يحرمون ما أحل الله فتحرمونه، ويحلون ما حرم الله فتحلونه؟". فقلت: بلى. قال:
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقوله: "عما يشركون": أي: مما سواه؛ من المسيح ابن مريم، والأحبار والرهبان، فهو متنزه عن كل شرك، وعن كل مشرك به.
وقوله: "عما يشركون" هذا من البلاغة في القرآن; لأنها جاءت محتملة أن تكون "ما" مصدرية، فيكون المعنى عن شركهم، أو موصولة، ويكون المعنى: سبحان الله عن الذين يشركون به، وهي صالحة للأمرين، فتكون شاملة لهما؛ لأن الصحيح جواز استعمال المشترك في معنييه إذا لم يكن بينهما تعارض، فيكون التنزيه عن الشرك وعن المشرك به.
قوله: "إنا لسنا نعبدهم": أي: لا نعبد الأحبار والرهبان، ولا نسجد لهم، ولا نركع ولا نذبح ولا ننذر لهم، وهذا صحيح بالنسبة للأحبار والرهبان، بدليل قوله (: ( أليس يحرمون ما أحل الله فتحرمونه، ويحلون ما حرم الله فتحلونه؟!(.
فإن هذا الوصف لا ينطبق على عيسى أبدا; لأنه رسول الله، فما أحله; فقد أحله الله، وما حرمه; فقد حرمه الله، وقد حاول بعض الناس أن يعل الحديث لهذا المعنى، مع ضعف سنده، والحديث حسنه الترمذي والألباني وآخرون وضعفه آخرون.
ويجاب عن التعليل المذكور بأن قول عدي: "لسنا نعبدهم" يعود على الأحبار والرهبان، أما عيسى ابن مريم; فالمعروف أنهم يعبدونه.
وبدأ بتحريم الحلال; لأنه أعظم من تحليل الحرام، وكلاهما محرم; لقوله تعالى: {وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ}، [النحل: من الآية116].

ج / 2 ص -157- فتلك عبادتهم ( رواه أحمد والترمذي وحسنه(1).
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: " فتلك عبادتهم": ووجه كونها عبادة: أن من معنى العبادة الطاعة، وطاعة غير الله عبادة للمطاع، ولكن بشرط إن تكون في غير طاعة الله، أما إذا كانت في طاعة الله; فهي عبادة لله; لأنك أطعت غير الله في طاعة الله، كما لو أمرك أبوك بالصلاة فصليت; فلا تكون قد عبدت أباك بطاعتك له، ولكن عبدت الله; لأنك أطعت غير الله في طاعة الله; ولأن أمر غير الله بطاعة الله وامتثال أمره؛ هو امتثال لأمر الله.
ويستفاد من الحديث:
1- أن الطاعة بمعنى العبادة عبودية مقيدة.
2- أن الطاعة في مخالفة شرع الله من عبادة المطاع، أما في عبادة الله، فهي عبادة لله.
3- أن اتباع العلماء والعباد في مخالفة شرع الله من اتخاذهم أربابا.
واعلم أن اتباع العلماء أو الأمراء، في تحليل ما حرم الله أو العكس، ينقسم إلى ثلاثة أقسام:
الأول: أن يتابعهم في ذلك راضيا بقولهم، مقدما له، ساخطا لحكم الله; فهو كافر لأنه كره ما أنزل الله، فأحبط الله عمله، ولا تحبط الأعمال إلا بالكفر، فكل من كره ما أنزل الله; فهو كافر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1)أخرجه الترمذي في (تفسير القرآن, تفسير سورة التوبة/8/248)- وقال: "غريب, لا نعرفه إلا من حديث عبد السلام بن حرب, وغطيف بن أعين ليس بمعروف في الحديث", وابن جرير (10/80،81), والبيهقي (10/116), والمزي في "تهذيب الكمال" (2/109). وانظر: والدر المنثور للسيوطي (3/230). وقد حسنه شيخ الإسلام في "الإيمان" (ص64).

ج / 2 ص -158- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثاني: أن يتابعهم في ذلك راضيا بحكم الله وعالما بأنه أمثل وأصلح للعباد والبلاد، ولكن لهوى في نفسه اختاره، كأنه يريد مثلا وظيفة; فهذا لا يكفر، ولكنه فاسق، وله حكم غيره من العصاة.
الثالث: أن يتابعهم جاهلا، فيظن أن ذلك حكم الله; فينقسم إلى قسمين:
أ- أن يمكنه أن يعرف الحق بنفسه; فهو مفرط أو مقصر، فهو آثم; لأن الله أمر بسؤال أهل العلم عند عدم العلم.
ب- أن لا يكون عالما ولا يمكنه التعلم فيتابعهم تقليدا ويظن أن هذا هو الحق; فهذا لا شيء عليه لأنه فعل ما أمر به وكان معذورا بذلك، ولذلك ورد عن رسول الله ( أنه قال: إن ( من أفتي بغير علم; فإنما إثمه على من أفتاه ((1)(2) لو قلنا: بإثمه بخطأ غيره; للزم من ذلك الحرج والمشقة، ولم يثق الناس بأحد لاحتمال خطئه.
فإن قيل: لماذا لا يكفر أهل القسم الثاني؟
أجيب: إننا لو قلنا بكفرهم لزم من ذلك تكفير كل صاحب معصية يعرف أنه عاص لله ويعلم أنه حكم الله.
فائدة:
وصف الله الحاكمين بغير ما أنزل الله بثلاثة أوصاف:
1- قال تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ}، [المائدة: من الآية44].

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أحمد (3/153).
(2)أخرجه الإمام أحمد (2/321،365), وأبو داود في (العلم, باب التوقي في الفتيا/4/66), وابن ماجه في (المقدمة, باب اجتناب الرأي/1/20), والدارمي في (المقدمة/1/53), والحاكم في (العلم/1/126)- وقال: "صحيح على شرط الشيخين, ولا أعرف له علة", ووافقه الذهبي-.

ج / 2 ص -159- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقال تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ}، [المائدة: من الآية45].
3- وقال تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ}، [المائدة: من الآية47].
واختلف أهل العلم في ذلك:
فقيل: إن هذه الأوصاف لموصوف واحد; لأن الكافر ظالم; لقوله تعالى: {وَالْكَافِرُونَ هُمُ الظَّالِمُونَ}، [البقرة: من الآية254]، وفاسق; لقوله تعالى: {وَأَمَّا الَّذِينَ فَسَقُوا فَمَأْوَاهُمُ النَّارُ}، [السجدة: من الآية20]، أي: كفروا.
وقيل: إنها لموصوفين متعددين، وإنها على حسب الحكم، وهذا هو الراجح.
فيكون كافرا في ثلاثة أحوال:
أ- إذا اعتقد جواز الحكم بغير ما أنزل الله، بدليل قوله تعالى: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ}، [المائدة: من الآية50]، فكل ما خالف حكم الله; فهو من حكم الجاهلية، بدليل الإجماع القطعي على أنه لا يجوز الحكم بغير ما أنزل الله فالمحل والمبيح للحكم بغير ما أنزل الله مخالف لإجماع المسلمين القطعي، وهذا كافر مرتد، وذلك كمن اعتقد حل الزنا أو الخمر أو تحريم الخبز أو اللبن.
ب- إذا اعتقد أن حكم غير الله مثل حكم الله.
ج- إذا اعتقد أن حكم غير الله أحسن من حكم الله. بدليل قوله تعالى: {وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ}، [المائدة: من الآية50]; فتضمنت

ج / 2 ص -160- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الآية أن حكم الله أحسن الأحكام، بدليل قوله تعالى مقررا ذلك: {أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ}، [التين:8]، فإذا كان الله أحسن الحاكمين أحكاما وهو أحكم الحاكمين; فمن ادعى أن حكم غير الله مثل حكم الله أو أحسن فهو كافر لأنه مكذب للقرآن.
ويكون ظالما: إذا اعتقد أن الحكم بما أنزل الله أحسن الأحكام، وأنه أنفع للعباد والبلاد، وأنه الواجب تطبيقه، ولكن حمله البغض والحقد للمحكوم عليه حتى حكم بغير ما أنزل الله; فهو ظالم.
ويكون فاسقا: إذا كان حكمه بغير ما أنزل الله لهوى في نفسه مع اعتقاده أن حكم الله هو الحق، لكن حكم بغيره لهوى في نفسه; أي: محبة لما حكم به لا كراهة لحكم الله ولا ليضر أحدا به، مثل: أن يحكم لشخص لرشوة رشي إياها، أو لكونه قريبا أو صديقا، أو يطلب من ورائه حاجة، وما أشبه ذلك مع اعتقاده بأن حكم الله هو الأمثل والواجب اتباعه; فهذا فاسق، وإن كان أيضا ظالما، لكن وصف الفسق في حقه أولى من وصف الظلم.
أما بالنسبة لمن وضع قوانين تشريعية مع علمه بحكم الله وبمخالفة هذه القوانين لحكم الله; فهذا قد بدل الشريعة بهذه القوانين، فهو كافر لأنه لم يرغب بهذا القانون عن شريعة الله إلا وهو يعتقد أنه خير للعباد والبلاد من شريعة الله، وعندما نقول بأنه كافر; فنعني بذلك أن هذا الفعل يوصل إلى الكفر.
ولكن قد يكون الواضع له معذورا، مثل أن يغرر به كأن يقال: إن هذا لا يخالف الإسلام، أو هذا من المصالح المرسلة، أو هذا مما رده الإسلام إلى الناس.

ج / 2 ص -161- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فيوجد بعض العلماء وإن كانوا مخطئين يقولون: إن مسألة المعاملات لا تعلق لها بالشرع، بل ترجع إلى ما يصلح الاقتصاد في كل زمان بحسبه، فإذا اقتضى الحال أن نضع بنوكا للربا أو ضرائب على الناس; فهذا لا شيء فيه.
وهذا لا شك في خطئه; فإن كانوا مجتهدين غفر الله لهم، وإلا فهم على خطر عظيم، واللائق بهؤلاء أن يلقبوا بأنهم من علماء الدولة لا علماء الملة.
ومما لا شك فيه أن الشرع جاء بتنظيم العبادات التي بين الإنسان وربه والمعاملات التي بين الإنسان مع الخلق في العقود والأنكحة والمواريث وغيرها; فالشرع كامل من جميع الوجوه، قال تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ}، [المائدة: من الآية3]. وكيف يقال: إن المعاملات لا تعلق لها بالشرع وأطول آية في القرآن نزلت في المعاملات، ولولا نظام الشرع في المعاملات لفسد الناس؟!
وأنا لا أقول: نأخذ بكل ما قاله الفقهاء; لأنهم قد يصيبون وقد يخطئون، بل يجب أن نأخذ بكل ما قاله الله ورسوله ( ولا يوجد حال من الأحوال تقع بين الناس إلا وفي كتاب الله وسنة رسوله ما يزيل إشكالها ويحلها، ولكن الخطأ إما من نقص العلم أو الفهم وهذا قصور، أو نقص التدبر وهذا تقصير.
أما إذا وفق الإنسان بالعلم والفهم وبذل الجهد في الوصول إلى الحق; فلا بد أن يصل إليه حتى في المعاملات، قال تعالى: {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ}، [النساء: من الآية82]، وقال تعالى: {أَفَلَمْ يَدَّبَّرُوا الْقَوْلَ}، [المؤمنون: من الآية68]، وقال تعالى: {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ}، [صّ: من الآية29]، وقال تعالى: {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ}، [النحل: من الآية89]، فكل شيء يحتاجه الإنسان في دينه أو دنياه; فإن القرآن بينه بيانا شافيا.

ج / 2 ص -162- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ومن سن قوانين تخالف الشريعة وادعى أنها من المصالح المرسلة; فهو كاذب في دعواه لأن المصالح المرسلة والمقيدة إن اعتبرها الشرع ودل عليها فهي حق ومن الشرع، وإن لم يعتبرها; فليست مصالح، ولا يمكن أن تكون كذلك، ولهذا كان الصواب أنه ليس هناك دليل يسمى بالمصالح المرسلة، بل ما اعتبره الشرع; فهو مصلحة، وما نفاه; فليس بمصلحة، وما سكت عنه; فهو عفو.
والمصالح المرسلة توسع فيها كثير من الناس; فأدخل فيها بعض المسائل المنكرة من البدع وغيرها; كعيد ميلاد الرسول، فزعموا أن فيه شحذا للهمم وتنشيطا للناس لأنهم نسوا ذكر رسول الله ( وهذا باطل; لأن جميع المسلمين في كل صلاة يشهدون أن محمدا عبده ورسوله ويصلون عليه.
والذي لا يحيى قلبه بهذا وهو يصلي بين يدي ربه كيف يحيا قلبه بساعة يؤتى فيها بالقصائد الباطلة التي فيها من الغلو ما ينكره رسول الله صلى الله عليه وسلم؟! فهذه مفسدة وليست بمصلحة.
فالمصالح المرسلة وإن وضعها بعض أهل العلم المجتهدين الكبار; فلا شك أن مرادهم نصر الله ورسوله، ولكن استخدمت هذه المصالح في غير ما أراده أولئك العلماء وتوسع فيها، وعليه; فإنها تقاس بالمعيار الصحيح، فإن اعتبرها الشرع قبلت، وإلا; فكما قال الإمام مالك: ( كل أحد يؤخذ من قوله ويرد إلا صاحب هذا القبر( وهناك قواعد كليات تطبق عليها الجزئيات.
وليعلم أنه يجب على الإنسان أن يتقي ربه في جميع الأحكام; فلا يتسرع في البت بها خصوصا في التكفير الذي صار بعض أهل الغيرة والعاطفة يطلقونه بدون تفكير ولا روية، مع أن الإنسـان إذا كفر شخصا،

ج / 2 ص -163- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ولم يكن الشخص أهلا له; عاد ذلك إلى قائله، وتكفير الشخص يترتب عليه أحكام كثيرة; فيكون مباح الدم والمال، ويترتب عليه جميع أحكام الكفر، وكما لا يجوز أن نطلق الكفر على شخص معين حتى يتبين شروط التكفير في حقه يجب أن لا نجبن عن تكفير من كفره الله ورسوله، ولكن يجب أن نفرق بين المعين وغير المعين; فالمعين يحتاج الحكم بتكفيره إلى أمرين:
1- ثبوت أن هذه الخصلة التي قام بها مما يقتضي الكفر.
2- انطباق شروط التكفير عليه، وأهمها العلم بأن هذا مكفر، فإن كان جاهلا; فإنه لا يكفر، ولهذا ذكر العلماء أن من شروط إقامة الحد: أن يكون عالما بالتحريم، هذا وهو إقامة حد وليس بتكفير، والتحرز من التكفير أولى وأحرى. قال تعالى: {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ}، [النساء: من الآية165]، وقال تعالى: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً}، [الإسراء: من الآية15]، وقال تعالى: {وَمَا كَانَ اللَّهُ لِيُضِلَّ قَوْماً بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُونَ}، [التوبة: من الآية115]، ولا بد مع توفر الشروط من عدم الموانع، فلو قام الشخص بما يقتضي الكفر إكراها أو ذهولا لم يكفر; لقوله تعالى: {مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْأِيمَانِ}، [النحل: من الآية106]; ولقول الرجل الذي وجد دابته في مهلكه: ( اللهم! أنت عبدي وأنا ربك; أخطأ من شدة الفرح((1)؛ فلم يؤاخذ بذلك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1)أخرجه البخاري في (الدعوات, باب التوبة/4/154), ومسلم في (التوبة, باب في الحض على التوبة/4/2103); من حديث أنس رضي الله عنه.

ج / 2 ص -164- فيه مسائل:
الأولى: (تفسير آية النور).
الثانية: (تفسير آية براءة).
الثالثة: التنبيه على معنى العبادة التي أنكرها عدي.
الرابعة: تمثيل ابن عباس بأبي بكر وعمر، وتمثيل أحمد بسفيان.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "فيه مسائل":
الأولى: تفسير آية النور: وهي قوله تعالى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}، [النور: من الآية63]، وسبق تفسيرها.
الثانية: تفسير آية براءة: وهي قوله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ}، [التوبة: من الآية31]، الآية، وقد سبق ذلك.
الثالثة: التنبيه على معنى العبادة التي أنكرها عدي: لأن العبادة هي التعبد لهم بالطاعة، والتذلل لهم بالركوع والسجود والنذر وما أشبهه، لكن بين ( المراد من عبادتهم بأنها طاعتهم في تحليل الحرام وتحريم الحلال.
الرابعة: تمثيل ابن عباس بأبي بكر وعمر وتمثيل أحمد بسفيان: أي: إذا كان أبو بكر وعمر لا يمكن أن يعارض قول النبي ( بقولهما; فما بالك بمن عارض قوله النبي ( بقول من دونهما؟! فهو أشد وأقبح، وكذلك مثل الإمام أحمد بسفيان الثوري وأنكر على من أخذ برأيه وترك ما صح به الإسناد عن رسول الله ( واستدل بقوله تعالى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ}، الآية، [النور: من الآية63].

ج / 2 ص -165- الخامسة: تحول الأحوال إلى هذه الغاية، حتى صار عند الأكثر عبادة الرهبان هي أفضل الأعمال، وتسمى الولاية، وعبادة الأحبار هي العلم والفقه، ثم تغيرت الأحوال إلى أن عبد من دون الله من ليس من الصالحين، وعبد بالمعنى الثاني من هو من الجاهلين.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الخامسة: تحول الأحوال إلى هذه الغاية؛ حتى صار عند الأكثر عبادة الرهبان هي أفضل الأعمال... إلخ: يقول المؤلف رحمه الله تعالى: تغيرت الأحوال إلى هذه الغاية؛ حتى صار عند الأكثر: عبادة الرهبان هي أفضل الأعمال...، وهذا لا شك أنه أشد من معارضة قول الرسول ( بقول أبي بكر وعمر، ثم قال: " ثم تغيرت الأحوال إلى أن عبد من دون الله من ليس من الصالحين"; أي: يركع ويسجد له، ويعظم تعظيم الرب، ويوصف بما لا يستحق، وهذا يوجد عند كثير من الشعراء الذين يمدحون الملوك والوزراء وهم لا يستحقون أن يكونوا بمنزلة أبي بكر وعمر.
ثم قال: "وعبد بالمعنى الثاني": وهو الطاعة والاتباع " من هو من الجاهلين"; فأطيع الجاهل في تحليل ما حرم الله وتحريم ما أحل الله، كما يوجد في بعض النظم والقوانين المخالفة للشريعة الإسلامية; فإن واضعيها جهال لا يعرفون من الشريعة ولا الأديان شيئا، فصاروا يعبدون بهذا المعنى، فيطاعون في تحليل ما حرم الله، وتحريم ما أحل الله.
وهذا في زمان المؤلف; فكيف بزماننا؟! وقد قال النبي ( فيما رواه البخاري عن أنس بن مالك ( لا يأتي زمان على الناس إلا وما بعده شر منه، حتى تلقوا ربكم (1)، وقال النبي ( للصحـابة:

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1)أخرجه البخاري في (الفتن, باب لا يأتي زمان إلا الذي بعده شر منه/4/315) من حديث أنس بن مالك رضي الله عنه.

ج / 2 ص -166- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
( ومن يعش منكم فسيرى اختلافا كثيرا)(1)، وعصر الصحابة أقرب إلى الهدى من عصر من بعدهم، والناس لا يحسون بالتغير; لأن الأمور تأتي رويدا رويدا، ولو غاب أحد مدة طويلة ثم جاء; لوجد التغير الكثير المزعج - نسأل الله السلامة -، فعلينا الحذر، وأن نعلم أن شرع الله يجب أن يحمى، وأن يصان، ولا يطاع أحد في تحليل ما حرم الله، أو تحريم ما أحل الله أبدا مهما كانت منزلته، وأن الواجب أن نكون عبادا لله (، تذللا وتعبدا وطاعة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1)سبق تخريجه (ص 151).


باب قول الله تعالى: {ألم تر إلى الذين يزعمون أنهم آمنوا بما أنزل إليك وما أنزل من قبلك} - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -167- باب قوله تعالى:
{أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً}، الآيات، [النساء:60].
.......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
هذا الباب له صلة قوية بما قبله; لأن ما قبله فيه حكم من أطاع العلماء والأمراء في تحليل ما حرم الله أو تحريم ما أحل الله، وهذا فيه الإنكار على من أراد التحاكم إلى غير الله ورسوله وقد ذكر الشيخ رحمه الله فيه أربع آيات:
الآية الأولى ما جعلها ترجمة للباب، وهي قوله تعالى:
" ألم تر": الاستفهام يراد به التقرير والتعجب من حالهم، والخطاب للنبي (.
قوله: {يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ}، هذا يعين أن يكون الخطاب للنبي ( هنا، ولم يقل الذين آمنوا; لأنهم لم يؤمنوا، بل يزعمون ذلك وهم كاذبون. والذي أنزل إلى النبي ( الكتاب والحكمة، قال تعالى: {وَأَنْزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ}، [النساء: من الآية113]، قال المفسرون: الحكمة السنة، وهم يزعمون أنهم آمنوا بذلك، لكن أفعالهم تكذب أقوالهم؛

ج / 2 ص -168- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
حيث يريدون أن يتحاكموا إلى الطاغوت لا إلى الله ورسوله.
قوله: "إلى الطاغوت": صيغة مبالغة من الطغيان; ففيه اعتداء وبغي، والمراد به هنا كل حكم خالف حكم الله ورسوله، وكل حاكم يحكم بغير ما أنزل الله على رسوله، أما الطاغوت بالمعنى الأعم; فقد حده ابن القيم بأنه: "كل ما تجاوز العبد به حده من معبود أو متبوع أو مطاع"، وقد تقدم الكلام عليه في أول كتاب التوحيد1.
قوله: {وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ}، أي: أمرهم الله بالكفر بالطاغوت أمرا ليس فيه لبس ولا خفاء، فمن أراد التحاكم إليه; فهذه الإرادة على بصيرة; إذ الأمر قد بين لهم.
قوله: "ويريد الشيطان": جنس يشمل شياطين الإنس والجن.
قوله: {أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً}، أي: يوقعهم في الضلال البعيد عن الحق، ولكن لا يلزم من ذلك أن ينقلهم إلى الباطل مرة واحدة، ولكن بالتدريج.
فقوله: "بعيدا" أي: ليس قريبا، لكن بالتدريج شيئا فشيئا؛ حتى يوقعهم في الضلال البعيد.
قوله: {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ}، أي: قال لهم الناس: أقبلوا " إلى ما أنزل الله" من القرآن "وإلى الرسول" نفسه في حياته، وسنته بعد وفاته، والمراد هنا الرسول صلى الله عليه وسلم نفسه في حياته.
قوله: {رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً}، الرؤية هنا رؤية

ـــــــــــــــــــــــــــــــــــ
1سبق في المجلد الأول. ص

ج / 2 ص -169- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
حال، لا رؤية بصر، بدليل قوله: " تعالوا"; فهي تدل على أنهم ليسوا حاضرين عنده. والمعنى: كأنما تشاهدهم.
وقوله: "يصدون عنك صدودا": يعرضون عنك إعراضا.
وقوله: "رأيت المنافقين": إظهار في موضع الإضمار لثلاث فوائد:
الأولى: أن هؤلاء الذين يزعمون الإيمان كانوا منافقين.
الثانية: أن هذا لا يصدر إلا من منافق; لأن المؤمن حقا لا بد أن ينقاد لأمر الله ورسوله بدون صدود.
الثالثة: التنبيه; لأن الكلام إذا كان على نسق واحد قد يغفل الإنسان عنه، فإذا تغير، حصل له انتباه.
وقوله: "رأيت المنافقين" جواب "إذا"، وكلمة "صد" تستعمل لازمة; أي: يوصف بها الشخص ولا يتعداه إلى غيره، ومصدرها صدود; كما في هذه الآية، ومتعدية; أي: صد غيره، ومصدرها صد; كما في قوله تعالى: {وَصَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ}، [الفتح: من الآية25].
وقوله: {فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلَّا إِحْسَاناً وَتَوْفِيقاً}، [النساء:62]، الاستفهام هنا يراد به التعجب; أي: كيف حالهم إذا أصابتهم مصيبة، والمصيبة هنا تشمل المصيبة الشرعية والدنيوية لعدم تضاد المعنيين.
فالدنيوية مثل: الفقر، والجدب، وما أشبه ذلك، فيأتون يشكون إلى النبي صلى الله عليه وسلم فيقولون: أصابتنا هذه المصائب ونحن ما أردنا إلا الإحسان والتوفيق.

ج / 2 ص -170- ..................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والشرعية: إذا أظهر الله رسوله على أمرهم; خافوا وقالوا: يا رسول الله! ما أردنا إلا الإحسان والتوفيق.
قوله: {بِمَا قَدَّمَتْ أَيْدِيهِمْ}، الباء: هنا للسببية، و "ما" اسم موصول، و "قدمت" صلته، والعائد محذوف تقديره بما قدمته أيديهم، وفي اللغة العربية يطلق هذا التعبير باليد ويراد به نفس الفاعل; أي: بما قدموه من الأعمال السيئة.
وقوله: {إِنْ أَرَدْنَا إِلَّا إِحْسَاناً وَتَوْفِيقاً}، "إن" بمعنى: "ما"; أي: ما أردنا إلا إحسانا بكوننا نسلم من الفضيحة والعار، وتوفيقا بين المؤمنين والكافرين أو بين طريق الكفر وطريق الإيمان; أي: نمشي معكم ونمشي مع الكفار، وهذه حال المنافقين; فهم قالوا: أردنا أن نحسن المنهج والمسلك مع هؤلاء وهؤلاء ونوفق بين الطرفين.
قوله: {أُولَئِكَ الَّذِينَ يَعْلَمُ اللَّهُ مَا فِي قُلُوبِهِمْ}، [النساء: من الآية63]، توعدهم الله بأنه يعلم ما في قلوبهم من النفاق والمكر والخداع; فالله علام الغيوب، قال تعالى: {وَلَقَدْ خَلَقْنَا الِْإنْسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ}، [قّ: من الآية16]، بل إن الله أعلم منك بما فيك، قال تعالى: {وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ}، [الأنفال: من الآية24]، وهذا من أعظم ما يكون من العلم والخبرة، أن الله يحول بين المرء وقلبه، ولهذا قيل لأعرابي: "بم عرفت ربك؟ قال: بنقض العزائم، وصرف الهمم".
فالإنسان يعزم على الشيء ثم لا يدري إلا وعزيمته منتقضة، بدون سبب ظاهر.
قوله: "فأعرض عنهم": وهذا من أبلغ ما يكون من الإهانة والاحتقار.

ج / 2 ص -171- .............................................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "وعظهم": أي: ذكرهم وخوفهم، لكن لا تجعلهم أكبر همك; فلا تخفهم، وقم بما يجب عليك من الموعظة لتقوم عليهم الحجة.
قوله: {وَقُلْ لَهُمْ فِي أَنْفُسِهِمْ قَوْلاً بَلِيغاً}، اختلف المفسرون فيها على ثلاثة أقوال:
الأول: أن الجار والمجرور في أنفسهم متعلق ببليغ; أي: قل لهم قولا بليغا في أنفسهم; أي: يبلغ في أنفسهم مبلغا مؤثرا.
الثاني: أن المعنى: انصحهم سرا في أنفسهم.
الثالث: أن المعنى: قل لهم في أنفسهم (أي: في شأنهم وحالهم) قولا بليغا في قلوبهم يؤثر عليها، والصحيح أن الآية تشمل المعاني الثلاثة; لأن اللفظ صالح لها جميعا، ولا منافاة بينها، وهذه قاعدة في التفسير ينبغي التنبه لها، وهي أن المعاني المحتملة للآية والتي قال بها أهل العلم، إذا كانت الآية تحتملها وليس بينها تعارض: فإنه يؤخذ بجميع المعاني.
وبلاغة القول تكون في أمور:
الأول: هيئة المتكلم بأن يكون إلقاؤه على وجه مؤثر.
وكان النبي صلى الله عليه وسلم إذا خطب; احمرت عيناه، وعلا صوته، واشتد غضبه؛ حتى كأنه منذر جيشا، يقول: صبحكم ومساكم1.
الثاني: أن تكون ألفاظه جزلة، مترابطة، محددة الموضوع.

ـــــــــــــــــــــــــــــــــــ
1أخرجه مسلم في (الجمعة, باب تخفيف الصلاة والخطبة/2/592) من حديث جابر بن عبد الله رضي الله عنه.

ج / 2 ص -172- قوله: {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الْأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ}، [البقرة:11].
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثالث: أن يبلغ من الفصاحة غايتها بحسب الإمكان، بأن يكون كلامه: سليم التركيب، موافقا للغة العربية، مطابقا لمقتضى الحال.
قال شيخ الإسلام ابن تيمية: "إن هذه الآيات تنطبق تماما على أهل التحريف والتأويل في صفات الله; لأن هؤلاء يقولون: إنهم يؤمنون بالله ورسوله، وإذا قيل لهم تعالوا إلى ما أنزل الله وإلى الرسول; يعرضون، ويصدون، ويقولون: نذهب إلى فلان وفلان، وإذا اعترض عليهم; قالوا: نريد الإحسان والتوفيق، وأن نجمع بين دلالة العقل ودلالة السمع". ذكره رحمه الله في "الفتوى الحموية".
الآية الثانية قوله تعالى: {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الْأَرْضِ}: الإفساد في الأرض نوعان:
الأول: إفساد حسي مادي، وذلك مثل هدم البيوت وإفساد الطرق وما أشبه ذلك.
الثاني: إفساد معنوي، وذلك بالمعاصي; فهي من أكبر الفساد في الأرض، قال تعالى: {ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ}، [الروم:41]، وقال تعالى: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ}، [الشورى:30]، وقال تعالى: {وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ

ج / 2 ص -173- وقوله: {وَلا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلاحِهَا}، [الأعراف: من الآية56].
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 وَالأَرْضِ وَلَكِنْ كَذَّبُوا فَأَخَذْنَاهُمْ بِمَا كَانُوا يَكْسِبُونَ}، الأعراف: من الآية96].وقال تعالى: {وَلَوْ أَنَّ أَهْلَ الْكِتَابِ آمَنُوا وَاتَّقَوْا لَكَفَّرْنَا عَنْهُمْ سَيِّئَاتِهِمْ وَلَأَدْخَلْنَاهُمْ جَنَّاتِ النَّعِيمِ، وَلَوْ أَنَّهُمْ أَقَامُوا التَّوْرَاةَ وَالْإنْجِيلَ وَمَا أُنْزِلَ إِلَيْهِمْ مِنْ رَبِّهِمْ لَأَكَلُوا مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ}، [المائدة: الآية65-66].
قوله: "إنما نحن مصلحون": وهذه دعوى من أبطل الدعاوى، حيث قالوا: ما حالنا وما شأننا إلا الإصلاح. ولهذا قال تعالى: {أَلا إِنَّهُمْ هُمُ الْمُفْسِدُونَ}، [البقرة: من الآية12]، "ألا": أداة استفتاح، والجملة مؤكدة بأربع مؤكدات، وهي: "ألا"، و"إن"، وضمير الفصل "هم"، والجملة الاسمية; فالله قابل حصرهم بأعظم منه; فهؤلاء الذين يفسدون في الأرض ويدعون الإصلاح؛ هم المفسدون حقيقة لا غيرهم.
ومناسبة الآية للباب ظاهرة، وذلك أن التحاكم إلى غير ما أنزل الله من أكبر أسباب الفساد في الأرض.
الآية الثالثة قوله تعالى: {وَلا تُفْسِدُوا فِي الْأَرْضِ}؛ يشمل الفساد المادي والمعنوي كما سبق.
قوله: "بعد إصلاحها": من قبل المصلحين، ومن ذلك الوقوف ضد دعوة أهل العلم، والوقوف ضد دعوة السلف، وضد من ينادي بأن يكون الحكم بما في كتاب الله وسنة رسوله صلى الله عليه وسلم.
وقوله: "بعد إصلاحها": من باب تأكيد اللوم والتوبيخ; إذ كيف يفسد الصالح وهذا غاية ما يكون من الوقاحة، والخبث، والشر! فالإفساد

ج / 2 ص -174- وقوله: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ}، الآية، [المائدة: من الآية50].
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
بعد الإصلاح أعظم وأشد من أن يمضي الإنسان في فساده قبل الإصلاح، وإن كان المطلوب هو الإصلاح بعد الفساد.
ومناسبة الآية للباب: أن التحاكم إلى ما أنزل الله هو الإصلاح، وأن التحاكم إلى غيره هو الإفساد.
الآية الرابعة قوله تعالى: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ}، الاستفهام للتوبيخ، و"حكم": مفعول مقدم ل "يبغون"، وقدم لإفادة الحصر، والمعنى: أفلا يبغون إلا حكم الجاهلية.
و"يبغون": يطلبون، والإضافة في قوله: "أفحكم الجاهلية" تحتمل معنيين:
أحدهما: أن يكون المعنى: أفحكم أهل الجاهلية الذين سبقوا الرسالة يبغون، فيريدون أن يعيدوا هذه الأمة إلى طريق الجاهلية التي أحكامها معروفة، ومنها: البحائر، والسوائب، وقتل الأولاد.
ثانيها: أن يكون المعنى: أفحكم الجهل الذي لا يبنى على العلم يبغون، سواء كانت عليه الجاهلية السابقة أم لم تكن، وهذا أعم.
والإضافة للجاهلية تقتضي التقبيح والتنفير، وكل حكم يخالف حكم الله; فهو جهل وجهالة.
فإن كان مع العلم بالشرع; فهو جهالة، وإن كان مع خفاء الشرع; فهو جهل، والجهالة هي العمل بالخطأ سفها لا جهلا، قال تعالى: {إِنَّمَا التَّوْبَةُ

ج / 2 ص -175- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 عَلَى اللَّهِ لِلَّذِينَ يَعْمَلُونَ السُّوءَ بِجَهَالَةٍ ثُمَّ يَتُوبُونَ مِنْ قَرِيبٍ}، [النساء: من الآية17]، وأما من يعمل السوء بجهل فلا ذنب عليه، لكن عليه أن يتعلم. قوله: {وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً}، "من": اسم استفهام بمعنى النفي; أي: لا أحد أحسن من الله حكما، وهذا النفي مشرب معنى التحدي; فهو أبلغ من قول: لا أحسن من الله حكما; لأنه متضمن للنفي وزيادة.
وقوله: "حكما": تمييز; لأنه بعد اسم التفضيل، وهو مبهم; فبين هذا التمييز المبهم وميزه. والحكم هنا يشمل الكوني والشرعي.
فإن قيل: يوجد في الأحكام الكونية ما هو ضار مثل الزلازل والفيضانات وغيرها; فأين الحسن في ذلك؟
أجيب: أن الغايات المحمودة في هذه الأمور تجعلها حسنة، كما يضرب الإنسان ولده تربية له، فيعد هذا الضرب فعلا حسنا; فكذلك الله يصيب بعض الناس بهذه المصائب لتربيتهم، قال تعالى في القرية التي قلب الله أهلها قردة خاسئين: {فَجَعَلْنَاهَا نَكَالاً لِمَا بَيْنَ يَدَيْهَا وَمَا خَلْفَهَا وَمَوْعِظَةً لِلْمُتَّقِينَ}، [البقرة:66]، وهذا الحسن في حكم الله ليس بينا لكل أحد، كما قال تعالى: "لقوم يوقنون"، وكلما ازداد العبد يقينا وإيمانا ازداد معرفة بحسن أحكام الله، وكلما نقص إيمانه ويقينه ازداد جهلا بحسن أحكام الله، ولذلك تجد أهل العلم الراسخين فيه إذا جاءت الآيات المتشابهات بينوا وجه ذلك بأكمل بيان ولا يرون في ذلك تناقضا، وعلى هذا; فإنه يتبين قوة الإيمان واليقين بحسب ما حصل للإنسان من معرفته بحسن أحكام الله الكونية والشرعية.

ج / 2 ص -176- وعن عبد الله بن عمر; أن رسول الله صلى الله عليه وسلم قال: "لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به"1........................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقوله: {وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ}؛ خبر لا يدخله الكذب ولا النسخ إطلاقا، ولذلك هدى الله الذين آمنوا لما اختلفوا فيه من الحق بإذنه، فجمعوا بين المتشابهات والمختلفات من النصوص، وقالوا: {كُلٌّ مِنْ عِنْدِ رَبِّنَا}، [آل عمران: من الآية7]، وعرفوا حسن أحكام الله تعالى، وأنها أحسن الأحكام وأنفعها للعباد وأقومها لمصالح الخلق في المعاش والمعاد; فلم يرضوا عنها بديلا.
قوله في حديث عبد الله بن عمر: "لا يؤمن أحدكم": أي: إيمانا كاملا، إلا إذا كان لا يهوى ما جاء به النبي صلى الله عليه وسلم بالكلية; فإنه ينتفي عنه الإيمان بالكلية، لأنه إذا كره ما أنزل الله فقد حبط عمله لكفره، قال تعالى: {ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ}، [محمد:9].
قوله: "حتى يكون هواه تبعا لما جئت به": الهوى بالقصر هو: الميل، وبالمد هو: الريح، والمراد الأول.
و "حتى": للغاية، والذي جاء به النبي صلى الله عليه وسلم هو القرآن والسنة.
وإذا كان هواه تبعا لما جاء به النبي صلى الله عليه وسلم لزم من ذلك أن يوافقه تصديقا بالأخبار، وامتثالا للأوامر، واجتنابا للنواهي.
واعلم أن أكثر ما يطلق الهوى على هوى الضلال لا على هوى

ــــــــــــــــــــــــــــــــــ
1أخرجه ابن أبي عاصم في "السنة" (15), والخطيب في "التاريخ" (4/369), والبغوي في "شرح السنة" (1/212), وابن الجوزي في "ذم الهوى" (ص 18). وانظر: كلام ابن رجب على سند الحديث في "جامع العلوم والحكم" حديث رقم (41).

ج / 2 ص -177- قال النووي: " حديث صحيح، رويناه في كتاب " الحجة"، بإسناد صحيح"1.
وقال الشعبي: " كان بين رجل من المنافقين ورجل من اليهود
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الإيمان، قال تعالى: {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ}، [الجاثية: من الآية23]، وقال تعالى: {وَاتَّبَعُوا أَهْوَاءَهُمْ}، [محمد: من الآية14]، وغيرها من الآيات الدالة على ذم من اتبع هواه، ولكن إذا كان الهوى تبعا لما جاء به النبي صلى الله عليه وسلم كان محمودا، وهو من كمال الإيمان.
وقد سبق بيان أن من اعتقد أن حكم غير الله مساو لحكم الله، أو أحسن، أو أنه يجوز التحاكم إلى غير الله; فهو كافر. وأما من لم يكن هواه تبعا لما جاء به النبي صلى الله عليه وسلم فإن كان كارها له; فهو كافر، وإن لم يكن كارها ولكن آثر محبة الدنيا على ذلك; فليس بكافر، لكن يكون ناقص الإيمان.
قوله: "قال النووي: حديث صحيح": صححه النووي وغيره، وضعفه جماعة من أهل العلم، منهم ابن رجب في كتابه "جامع العلوم والحكم"، ولكن معناه صحيح.
قوله في أثر الشعبي: "وقال الشعبي": أي: في تفسير الآية.
قوله: "رجل من المنافقين": هو من يظهر الإسلام ويبطن الكفر، وسمي منافقا من النافقاء، وهي جحر اليربوع، واليربوع له جحر له باب وله نافقاء - أي يحفر في الأرض خندقا حتى يصل منتهى جحره ثم يحفر إلى أعلى، فإذا بقي شيء قليل بحيث يتمكن من دفعه برأسه توقف -، فإذا حجر عليه من الباب خرج من النافقاء.
قوله: "ورجل من اليهود": اليهود هم المنتسبون إلى دين موسى

ـــــــــــــــــــــــــــــــــــــ
1"الأربعون النووية" (حديث رقم 41).

ج / 2 ص -178- خصومة، فقال اليهودي: نتحاكم إلى محمد; عرف أنه لا يأخذ الرشوة، وقال المنافق: نتحاكم إلى اليهود; لعلمه أنهم يأخذون الرشوة، فاتفقا أن يأتيا كاهنا في جهينة، فيتحاكما إليه، فنزلت: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ}، الآية، [النساء: من الآية60]"1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
عليه السلام، وسموا بذلك إما من قوله تعالى: {إِنَّا هُدْنَا إِلَيْكَ}، أي: رجعنا، أو نسبة إلى أبيهم يهوذا، ولكن بعد التعريب صار بالدال.
قوله: "إلى محمد": أي: النبي صلى الله عليه وسلم ولم يذكره بوصف الرسالة; لأنهم لا يؤمنون برسالته، ويزعمون أن النبي الموعود به سيأتي.
قوله: "عرف أنه لا يأخذ الرشوة": تعليل لطلب التحاكم إلى النبي صلى الله عليه وسلم. والرشوة: مثلثة الراء; فيجوز الرِّشوة، والرَّشوة، والرُّشوة.
والرشوة هي: المال المدفوع للتوصل إلى شيء.
قال أهل العلم: "لا تكون محرمة إلا إذا أراد الإنسان أن يتوصل بها إلى باطل أو دفع حق، أما من بذلها ليتوصل بها إلى حق له منع منه أو ليدفع بها باطلا عن نفسه; فليست حراما على الباذل، أما على آخذها; فحرام".
قوله: "فاتفقا أن يأتيا كاهنا في جهينة": كأنه صار بينهما خلاف، وأبى المنافق أن يتحاكما إلى النبي صلى الله عليه وسلم.
والكاهن: من يدعي علم الغيب في المستقبل، وكان للعرب كهان تنزل عليهم الشياطين بخبر السماء، فيقولون: سيحدث كذا وكذا، فربما أصابوا مرة من المرات، وربما أخطئوا، فإذا أصابوا ادعوا علم الغيب،

ـــــــــــــــــــــــــــــــــــــ
1أخرجه ابن جرير (5/97) عن الشعبي مرسلا.

ج / 2 ص -179- وقيل: " نزلت في رجلين اختصما، فقال أحدهما: نترافع إلى النبي صلى الله عليه وسلم وقال الآخر: إلى كعب بن الأشرف، ثم ترافعا إلى عمر، فذكر له أحدهما القصة، فقال للذي لم يرض برسول الله صلى الله عليه وسلم أكذلك؟ قال: نعم. فضربه بالسيف فقتله"1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فكان العرب يتحاكمون إليهم; فنزل قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ}، الآية.
قوله: "وقيل": ذكر هذه القصة بصيغة التمريض، لكن ذكر في "تيسير العزيز الحميد" أنها رويت من طرق متعددة، وأنها مشهورة متداولة بين السلف والخلف تداولا يغني عن الإسناد، ولها طرق كثيرة ولا يضرها ضعف إسنادها. اه.
قوله: "رجلين": هما مبهمان; فيحتمل أن يكونا من المسلمين المؤمنين، ويحتمل أن يكونا من المنافقين، ويحتمل غير ذلك.
قوله: "إلى كعب بن الأشرف": وهو رجل من زعماء بني النضير.
قوله: "أكذلك": خبر لمبتدأ محذوف، التقدير: أكذلك الأمر.
قوله: "فضربه بالسيف": الضارب عمر.
وهذه القصة والتي قبلها تدل على أن من لم يرض بحكم رسول الله صلى الله عليه وسلم كافر يجب قتله، ولهذا قتله عمر رضي الله عنه.

ـــــــــــــــــــــــــــــــــ
1علقه الواحدي في "أسباب النزول" (ص107, 108), والبغوي في "تفسيره" (1/552), وقد أشار الإمام الشيخ محمد بن عبد الوهاب إلى ضعفه بقوله: "وقيل...". وانظر: "تيسير العزيز" (ص573).

ج / 2 ص -180- فيه مسائل:
الأولى: تفسير آية النساء وما فيها من الإعانة على فهم الطاغوت.
الثانية: تفسير آية البقرة: {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الْأَرْضِ}، [البقرة: من الآية11]، الآية.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فإن قيل: كيف يقتله عمر رضي الله عنه والأمر إلى الإمام وهو النبي صلى الله عليه وسلم؟
أجيب: أن الظاهر أن عمر لم يملك نفسه لقوة غيرته فقتله; لأنه عرف أن هذا ردة عن الإسلام، وقد قال النبي صلى الله عليه وسلم "من بدل دينه فاقتلوه"1.
فيه مسائل:
الأولى: "تفسير آية النساء وما فيها من الإعانة على فهم الطاغوت": وهي قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ}، [النساء: من الآية60].
وقوله: "وما فيها من الإعانة على فهم الطاغوت": أي: أن الطاغوت مشتق من الطغيان، وإذا كان كذلك; فيشمل كل ما تجاوز به العبد حده من متبوع أو معبود أو مطاع; فالأصنام والأمراء والحكام الذين يحلون الحرام ويحرمون الحلال طواغيت.
الثانية: تفسير آية البقرة: {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الْأَرْضِ قَالُوا

ــــــــــــــــــــــــــــــــــــ
1أخرجه البخاري في (الجهاد, باب لا يعذب بعذاب الله/4/363) من حديث ابن عباس.

ج / 2 ص -181- الثالثة: تفسير آية الأعراف: {وَلا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلاحِهَا}، [الأعراف: من الآية56].
الرابعة: تفسير {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ}، [المائدة: من الآية50].
الخامسة: ما قال الشعبي في سبب نزول الآية الأولى.
السادسة: تفسير الإيمان الصادق والكاذب.
السابعة: قصة عمر مع المنافق.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 إِنَّمَا نَحْنُ مُصْلِحُونَ}، [البقرة: من الآية11]: ففيها دليل على أن النفاق فساد في الأرض; لأنها في سياق المنافقين، والفساد يشمل جميع المعاصي.
الثالثة: تفسير آية الأعراف: {وَلا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلاحِهَا}، وقد سبق.
الرابعة: تفسير {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ}، وقد سبق ذلك، وقد بينا أن المراد بحكم الجاهلية كل ما خالف الشرع، وأضيف للجاهلية للتنفير منه وبيان قبحه، وأنه مبني على الجهل والضلال.
الخامسة: ما قال الشعبي في سبب نزول الآية الأولى: وقد سبق.
السادسة: تفسير الإيمان الصادق والكاذب: فالإيمان الصادق يستلزم الإذعان التام والقبول والتسليم لحكم الله ورسوله، والإيمان الكاذب بخلاف ذلك.
السابعة: قصة عمر مع المنافق: حيث جعل عدوله عن الترافع إلى النبي صلى الله عليه وسلم مبيحا لقتله لردته، وأقدم على قتله لقوة غيرته فلم يملك نفسه.

ج / 2 ص -182- الثامنة: كون الإيمان لا يحصل لأحد حتى يكون هواه تبعا لما جاء به الرسول صلى الله عليه وسلم.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثامنة: كون الأيمان لا يحصل لأحد حتى يكون هواه تبعا لما جاء به الرسول صلى الله عليه وسلم وهذا واضح من الحديث.


باب: من جحد شيئا من الأسماء والصفات - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -183- باب: من جحد شيئا من الأسماء والصفات:
.......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الجحد: الإنكار، والإنكار نوعان:
الأول: إنكار تكذيب، وهذا كفر بلا شك، فلو أن أحدا أنكر اسما من أسماء الله أو صفة من صفاته الثابتة في الكتاب والسنة، مثل أن يقول: ليس لله يد، أو أن الله لم يستو على عرشه، أو ليس له عين، فهو كافر بإجماع المسلمين; لأن تكذيب خبر الله ورسوله كفر مخرج عن الملة بالإجماع.
الثاني: إنكار تأويل، وهو أن لا ينكرها، ولكن يتأولها إلى معنى يخالف ظاهرها، وهذا نوعان:
1- أن يكون للتأويل مسوغ في اللغة العربية; فهذا لا يوجب الكفر.
2- أن لا يكون له مسوغ في اللغة العربية; فهذا حكمه الكفر؛ لأنه إذا لم يكن له مسوغ صار في الحقيقة تكذيبا، مثل أن يقول: المراد بقوله تعالى: {تَجْرِي بِأَعْيُنِنَا}، [القمر: من الآية14]، تجري بأراضينا; فهذا كافر لأنه نفاها نفيا مطلقا، فهو مكذب.
ولو قال في قوله تعالى: {بَلْ يَدَاهُ مَبْسُوطَتَانِ}، [المائدة: من الآية64]، المراد بيديه: السماوات والأرض; فهو كفر أيضا لأنه لا مسوغ له في اللغة العربية، ولا هو مقتضى الحقيقة الشرعية; فهو منكر ومكذب، لكن إن

ج / 2 ص -184- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قال: المراد باليد النعمة أو القوة; فلا يكفر لأن اليد في اللغة تطلق بمعنى النعمة، قال الشاعر:

وكم لظلام الليل عندك من يد تحدث أن المانوية تكذب

فقوله: "من يد"; أي: من نعمة; لأن المانوية يقولون: إن الظلمة لا تخلق الخير، وإنما تخلق الشر.
قوله: "من الأسماء": جمع اسم، واختلف في اشتقاقه:
فقيل: من السمو، وهو الارتفاع، ووجه هذا أن المسمى يرتفع باسمه ويتبين ويظهر.
وقيل: من السمة وهي العلامة، ووجهه: أنه علامة على مسماه.
والراجح أنه مشتق من كليهما.
والمراد بالأسماء هنا: أسماء الله عز وجل، وبالصفات صفات الله عز وجل، والفرق بين الاسم والصفة أن الاسم ما تسمى به الله، والصفة ما اتصف به.
البحث في أسماء الله:
المبحث الأول1:
أن أسماء الله أعلام وأوصاف، وليست أعلاما محضة; فهي من حيث دلالتها على ذات الله تعالى أعلام، ومن حيث دلالتها على الصفة التي يتضمنها هذا الاسم أوصاف، بخلاف أسمائنا; فالإنسان يسمي ابنه محمدا وعليا دون أن يلحظ معنى الصفة، فقد يكون اسمه عليا وهو من أوضع الناس، أو عبد الله وهو من أكفر الناس، بخلاف أسماء الله; لأنها متضمنة للمعاني، فالله هو العلي لعلو ذاته وصفاته، والعزيز يدل على العزة، والحكيم يدل على الحكمة، وهكذا.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
1انظر: (باب احترام أسماء الله تعالى).

ج / 2 ص -185- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ودلالة الاسم على الصفة تنقسم إلى ثلاثة أقسام:
الأول: دلالة مطابقة، وهي دلالته على جميع معناه المحيط به.
الثاني: دلالة تضمن، وهي دلالته على جزء معناه.
الثالث: دلالة التزام، وهي دلالته على أمر خارج لازم.
مثال ذلك: الخالق يدل على ذات الله وحده، وعلى صفة الخلق وحدها دلالة تضمن، ويدل على ذات الله وعلى صفة الخلق فيه دلالة مطابقة، ويدل على العلم والقدرة دلالة التزام.
كما قال الله تعالى: {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاَطَ بِكُلِّ شَيْءٍ عِلْماً}، [الطلاق:12]; فعلمنا القدرة من كونه خلق السماوات والأرض، وعلمنا العلم من ذلك أيضا; لأن الخلق لا بد فيه من علم، فمن لا يعلم لا يخلق، وكيف يخلق شيئا لا يعلمه؟!
المبحث الثاني:
أن أسماء الله مترادفة متباينة.
المترادف: ما اختلف لفظه واتفق معناه; والمتباين: ما اختلف لفظه ومعناه; فأسماء الله مترادفة باعتبار دلالتها على ذات الله عز وجل لأنها تدل على مسمى واحد، فالسميع، البصير، العزيز، الحكيم; كلها تدل على شيء واحد هو الله، ومتباينة باعتبار معانيها; لأن معنى الحكيم غير معنى السميع، وغير معنى البصير، وهكذا.
المبحث الثالث:
أسماء الله ليست محصورة بعدد معين، والدليل على ذلك قوله صلى الله عليه وسلم

ج / 2 ص -186- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
في حديث ابن مسعود الحديث الصحيح المشهور: "اللهم! إني عبدك، ابن عبدك، ابن أمتك... - إلى أن قال - أسألك بكل اسم هو لك سميت به نفسك، أو أنزلته في كتابك، أو علمته أحدا من خلقك، أو استأثرت به في علم الغيب عندك"1، وما استأثر الله به في علم الغيب لا يمكن أن يعلم به، وما ليس بمعلوم فليس بمحصور.
وأما قوله صلى الله عليه وسلم: "إن لله تسعة وتسعين اسما من أحصاها دخل الجنة"2، فليس معناه أنه ليس له إلا هذه الأسماء، لكن معناه أن من أحصى من أسمائه هذه التسعة والتسعين فإنه يدخل الجنة، فقوله: "من أحصاها" تكميل للجملة الأولى، وليست استئنافية منفصلة، ونظير هذا قول القائل: عندي مئة فرس أعددتها للجهاد في سبيل الله; فليس معناه أنه ليس عنده إلا هذه المئة، بل معناه أن هذه المئة معدة لهذا الشيء.
المبحث الرابع:
الاسم من أسماء الله يدل على الذات وعلى المعنى كما سبق; فيجب علينا أن نؤمن به اسما من الأسماء، ونؤمن بما تضمنه من الصفة، ونؤمن بما تدل عليه هذه الصفة من الأثر والحكم؛ إن كان الاسم متعديا.

ـــــــــــــــــــــــــــــــــ
1أخرجه: أحمد (1/391, 452), وابن حبان (2372), والطبراني في "الكبير" (10352), والحاكم (1/ 509)- وقال: "صحيح على شرط مسلم إن سلم من إرسال عبد الرحمن بن عبد الله عن أبيه; فإنه مختلف في سماعه من أبيه". وأخرجه أيضا: البيهقي في "الأسماء" (ص 6). والحديث صححه ابن القيم; كما في "بدائع الفوائد" (1/ 166), وحسنه الحافظ في "تخريج الأذكار"; كما في "الفتوحات الربانية" (4/ 13).
2أخرجه: البخاري في (التوحيد, باب إن لله مائة اسم إلا واحدا, 4/ 482), ومسلم في (الذكر والدعاء, باب في أسماء الله تعالى, 4/ 2063); من حديث أبي هريرة.

ج / 2 ص -187- ......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فمثلا: السميع نؤمن بأن من أسمائه تعالى السميع، وأنه دال على صفة السمع، وأن لهذا السمع حكما وأثرا وهو أنه يسمع به; كما قال تعالى: {قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ}، [المجادلة:1]، أما إن كان الاسم غير متعد; كالعظيم، والحي، والجليل; فنثبت الاسم والصفة، ولا حكم له يتعدى إليه.
المبحث الخامس:
هل أسماء الله تعالى غيره، أو أسماء الله هي الله؟
إن أريد بالاسم اللفظ الدال على المسمى; فهي غير الله عز وجل وإن أريد بالاسم مدلول ذلك اللفظ; فهي المسمى.
فمثلا: الذي خلق السماوات والأرض هو الله; فالاسم هنا هو المسمى، فليست "اللام- والهاء" هي التي خلقت السماوات والأرض، وإذا قيل: اكتب باسم الله. فكتبت بسم الله; فالمراد به الاسم دون المسمى، وإذا قيل: اضرب زيدا. فضربت زيدا المكتوب في الورقة لم تكن ممتثلا; لأن المقصود المسمى، وإذا قيل: اكتب زيد قائم؛ فالمراد الاسم الذي هو غير المسمى.
البحث في صفات الله:
المبحث الأول:
تنقسم صفات الله إلى ثلاثة أقسام:
الأول: ذاتية ويقال معنوية.
الثاني: فعلية.
الثالث: خبرية.

ج / 2 ص -188- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فالصفات الذاتية: هي الملازمة لذات الله، والتي لم يزل ولا يزال متصفا بها، مثل: السمع والبصر، وهي معنوية; لأن هذه الصفات معاني.
والفعلية: هي التي تتعلق بمشيئته؛ إن شاء فعلها وإن لم يشأ لم يفعلها، مثل: النزول إلى السماء الدنيا، والاستواء على العرش، والكلام من حيث آحاده، والخلق من حيث آحاده، لا من حيث الأصل; فأصل الكلام صفة ذاتية، وكذلك الخلق.
والخبرية: هي أبعاض وأجزاء بالنسبة لنا، أما بالنسبة لله; فلا يقال هكذا، بل يقال: صفات خبرية ثبت بها الخبر من الكتاب والسنة، وهي ليست معنى ولا فعلا، مثل: الوجه، والعين، والساق، واليد.
المبحث الثاني:
الصفات أوسع من الأسماء; لأن كل اسم متضمن لصفة، وليس كل صفة تكون اسما، وهناك صفات كثيرة تطلق على الله وليست من أسمائه; فيوصف الله بالكلام والإرادة، ولا يسمى بالمتكلم أو المريد.
المبحث الثالث:
أن كل ما وصف الله به نفسه; فهو حق على حقيقته، لكن ينزه عن التمثيل والتكييف، أما التمثيل; فلقوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}، [الشورى: من الآية11]، وقوله: {فَلا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ}، [النحل:74].
والتعبير بنفي التمثيل أحسن من التعبير بنفي التشبيه; لوجوه ثلاثة:
أحدها: أن التمثيل هو الذي جاء به القرآن وهو منفي مطلقا، بخلاف التشبيه; فلم يأت القرآن بنفيه.

ج / 2 ص -189- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثاني: أن نفي التشبيه على الإطلاق لا يصح ; لأن كل موجودين فلا بد أن يكون بينهما قدر مشترك يشتبهان فيه ويتميز كل واحد بما يختص به; ف: "الحياة" مثلا وصف ثابت في الخالق والمخلوق، فبينهما قدر مشترك، ولكن حياة الخالق تليق به وحياة المخلوق تليق به.
الثالث: أن الناس اختلفوا في مسمى التشبيه، حتى جعل بعضهم إثبات الصفات التي أثبتها الله لنفسه تشبيها، فإذا قلنا من غير تشبيه; فهم هذا البعض من هذا القول نفي الصفات التي أثبتها الله لنفسه.
وأما التكييف; فلا يجوز أن نكيف صفات الله، فمن كيف صفة من الصفات; فهو كاذب عاص، كاذب لأنه قال بما لا علم عنده فيه، عاص لأنه واقع فيما نهى الله عنه وحرمه في قوله تعالى: {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ}، [الإسراء: من الآية36]، وقوله تعالى: {وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ}، [البقرة: من الآية169]، بعد قوله: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ}، الآية، [الأعراف: من الآية33]، ولأنه لا يمكن إدراك الكيفية; لقوله تعالى: {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يُحِيطُونَ بِهِ عِلْماً}، [طه:110]، وقوله: {لا تُدْرِكُهُ الْأَبْصَارُ وَهُوَ يُدْرِكُ الْأَبْصَارَ}، [الأنعام: من الآية103].
وسواء كان التكييف باللسان تعبيرا أو بالجنان تقديرا، أو بالبنان تحريرا، ولهذا قال مالك رحمه الله حين سئل عن كيفية الاستواء: "الكيف مجهول، والسؤال عنه بدعة"، وليس معنى هذا أن لا نعتقد أن لها كيفية، بل لها كيفية، ولكنها ليست معلومة لنا; لأن ما ليس له كيفية ليس بموجود; فالاستواء، والنزول، واليد، والوجه، والعين، لها كيفية، لكننا لا نعلمها; ففرق بين أن نثبت كيفية معينة ولو تقديرا، وبين أن نؤمن بأن لها كيفية غير معلومة، وهذا هو الواجب; فنقول: لها كيفية، لكن غير معلومة.

ج / 2 ص -190- وقول الله تعالى: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ}، الآية، [الرعد: من الآية30].
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فإن قيل: كيف يتصور أن نعتقد للشيء كيفية ونحن لا نعلمها؟
أجيب: إنه متصور; فالواحد منا يعتقد أن لهذا القصر كيفية من داخله، ولكن لا يعلم هذه الكيفية إلا إذا شاهدها، أو شاهد نظيرها، أو أخبره شخص صادق عنها.
قوله تعالى: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ}، الآية.
"وهم": أي: كفار قريش. {يَكْفُرُونَ بِالرَّحْمَنِ}، المراد: أنهم يكفرون بهذا الاسم لا بالمسمى، فهم يقرون به، قال تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّه}، [لقمان: من الآية25]، وفي حديث سهيل بن عمرو: "لما أراد النبي صلى الله عليه وسلم أن يكتب الصلح في غزوة الحديبية قال للكاتب: اكتب بسم الله الرحمن الرحيم، قال سهيل: أما الرحمن; فوالله ما أدري ما هي ولكن اكتب باسمك اللهم"1، وهذا من الأمثلة التي يراد بها الاسم دون المسمى.
وقد قال الله تعالى: {قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيّاً مَا تَدْعُوا فَلَهُ الْأَسْمَاءُ الْحُسْنَى}، [الإسراء: من الآية110]; أي: بأي اسم من أسمائه تدعونه; فإن له الأسماء الحسنى فكل أسمائه حسنى; فادعوا بما شئتم من الأسماء، ويراد بهذه الآية الإنكار على قريش.
وفي الآية دليل على أن من أنكر اسما من أسمائه تعالى فإنه يكفر;

ــــــــــــــــــــــــــــــــــ
1أخرجه البخاري في (الشروط, باب الشروط في الجهاد/2/279،283).

ج / 2 ص -191- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
لقوله تعالى: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ}، ولأنه مكذب لله ولرسوله، وهذا كفر، وهذا وجه استشهاد المؤلف بهذه الآية.
قوله: {لا إِلَهَ إِلَّا هُوَ}، [الرعد: من الآية30]، خبر "لا" النافية للجنس محذوف، والتقدير: لا إله حق إلا هو، وأما الإله الباطل; فكثير، قال تعالى: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ الْبَاطِلُ}، [لقمان: من الآية30].
قوله: "عليه توكلت": أي: عليه وحده; لأن تقديم المعمول يدل على الحصر، فإذا قلت مثلا: "ضربت زيدا"; فإنه يدل على أنك ضربته، ولكن لا يدل على أنك لم تضرب غيره، وإذا قلت: "زيدا ضربت" دلت على أنك ضربت زيدا ولم تضرب غيره، وسبق معنى التوكل وأحكامه.
قوله: "وإليه متاب": أي: إلى الله، و "متاب" أصلها متابي، فحذفت الياء تخفيفا، والمتاب بمعنى التوبة; فهو مصدر ميمي; أي: وإليه توبتي.
والتوبة: هي الرجوع إلى الله تعالى من المعصية إلى الطاعة، ولها شروط خمسة:
1- الإخلاص لله تعالى بأن لا يحمل الإنسان على التوبة مراعاة أحد أو محاباته أو شيء من الدنيا.
2- أن تكون في وقت قبول التوبة، وذلك قبل طلوع الشمس من مغربها، وقبل حضور الموت.
3- الندم على ما مضى من فعله، وذلك بأن يشعر بالتحسر على ما سبق ويتمنى أنه لم يكن.

ج / 2 ص -192- وفي " صحيح البخاري": قال علي: "حدثوا الناس بما يعرفون،......
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
4- الإقلاع عن الذنب، وعلى هذا، فإذا كانت التوبة من مظالم الخلق; فلا بد من رد المظالم إلى أهلها أو استحلالهم منها.
5- العزم على عدم العودة.
والتوبة التي لا تكون إلا لله هي توبة العبادة; كما في الآية السابقة، وأما التوبة التي بمعنى الرجوع; فإنها تكون له ولغيره، ومنه قول عائشة حين جاء النبي صلى الله عليه وسلم فوجد نمرقة فيها صور، فوقف بالباب ولم يدخل، وقالت: "أتوب إلى الله ورسوله، ماذا أذنبت؟"1، فليس المراد بالتوبة هنا توبة العبادة; لأن توبة العبادة لا تكون للرسول صلى الله عليه وسلم ولا لغيره من الخلق بل لله وحده، ولكن هذه توبة رجوع، ومن ذلك أيضا حين يضرب الإنسان ابنه لسوء أدبه; يقول الابن: أتوب.
قوله في أثر علي رضي الله عنه "حدثوا الناس": أي: كلموهم بالمواعظ وغير المواعظ.
قوله: "بما يعرفون": أي: بما يمكن أن يعرفوه وتبلغه عقولهم؛ حتى لا يفتنوا، ولهذا جاء عن ابن مسعود رضي الله عنه قال: "إنك لن تحدث قوما حديثا لا تبلغه عقولهم إلا كان لبعضهم فتنة"2، ولهذا كان من الحكمة في الدعوة ألا تباغت الناس بما لا يمكنهم إدراكه، بل تدعوهم رويدا رويدا، حتى تستقر عقولهم، وليس معنى "بما يعرفون" أي: بما يعرفونه من قبل; لأن الذي يعرفونه من قبل يكون التحديث به من تحصيل الحاصل.

ــــــــــــــــــــــــــــــــــ
1أخرجه البخاري في (النكاح, باب هل يرجع إذا رأى منكرا في الدعوة رقم5181).
2أخرجه مسلم في مقدمة "صحيحه" (1/11).

ج / 2 ص -193- أتريدون أن يكذب الله ورسوله؟!"1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "أتريدون أن يكذب الله ورسوله؟!"2، الاستفهام للإنكار; أي: أتريدون إذا حدثتم الناس بما لا يعرفون أن يكذب الله ورسوله، لأنك إذا قلت: قال الله وقال رسوله كذا وكذا، قالوا: هذا كذب؛ إذا كانت عقولهم لا تبلغه، وهم لا يكذبون الله ورسوله، ولكن يكذبونك بحديث تنسبه إلى الله ورسوله; فيكونون مكذبين لله ورسوله، لا مباشرة ولكن بواسطة الناقل.
فإن قيل: هل ندع الحديث بما لا تبلغه عقول الناس، وإن كانوا محتاجين لذلك؟
أجيب: لا ندعه، ولكن نحدثهم بطريق تبلغه عقولهم، وذلك بأن ننقلهم رويدا رويدا؛ حتى يتقبلوا هذا الحديث ويطمئنوا إليه، ولا ندع ما لا تبلغه عقولهم ونقول: هذا شيء مستنكر لا نتكلم به.
ومثل ذلك: العمل بالسنة التي لا يعتادها الناس، ويستنكرونها; فإننا نعمل بها، ولكن بعد أن نخبرهم بها; حتى تقبلها نفوسهم، ويطمئنوا إليها.
ويستفاد من هذا الأثر أهمية الحكمة في الدعوة إلى الله عز وجل وأنه يجب على الداعية أن ينظر في عقول المدعوين وينزل كل إنسان منزلته.
مناسبة هذا الأثر لباب الصفات:
مناسبته ظاهرة; لأن بعض الصفات لا تحتملها أفهام العامة، فيمكن إذا حدثتهم بها كان لذلك أثر سيئ عليهم، كحديث النزول إلى السماء الدنيا3،

ــــــــــــــــــــــــــــــــ
1أخرجه البخاري في (العلم, باب من خص بالعلم قوما دون قوم/1/62).
2 البخاري: العلم (127).
3أخرجه البخاري في (التهجد, باب الدعاء والصلاة من آخر الليل/1/356), ومسلم في (صلاة المسافرين, باب الترغيب في الدعاء/1/521); من حديث أبي هريرة رضي الله عنه. وهو عند مسلم أيضا من حديث أبي سعيد الخدري في الموضع السابق (1/522).

ج / 2 ص -194- وروى عبد الرزاق عن معمر عن ابن طاووس عن أبيه عن ابن عباس: "أنه رأى رجلا انتفض لما سمع حديثا عن النبي صلى الله عليه وسلم في الصفات استنكارا لذلك، فقال: ما فرق هؤلاء؟..........................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
مع ثبوت العلو، فلو حدثت العامي بأنه تعالى نفسه ينزل إلى السماء الدنيا مع علوه على عرشه، فقد يفهم أنه إذا نزل; صارت السماوات فوقه وصار العرش خاليا منه، وحينئذ لا بد في هذا من حديث تبلغه عقولهم، فتبين لهم أن الله عز وجل ينزل نزولا لا يماثل نزول المخلوقين مع علوه على عرشه، وأنه لكمال فضله ورحمته يقول: "من يدعوني فأستجيب له..." الحديث.
والعامي يكفيه أن يتصور مطلق المعنى، وأن المراد بذلك بيان فضل الله عز وجل في هذه الساعة من الليل.
قوله في أثر ابن عباس: "انتفض": أي: اهتز جسمه، والرجل مبهم، والصفة التي حدث بها لم تبين، وبيان ذلك ليس مهما، وهذا الرجل انتفض استنكارا لهذه الصفة لا تعظيما لله، وهذا أمر عظيم صعب; لأن الواجب على المرء إذا صح عنده شيء عن الله ورسوله أن يقر به، ويصدق؛ ليكون طريقه طريق الراسخين في العلم حتى وإن لم يسمعه من قبل، أو يتصوره.
قوله: "ما فرق": فيها: ثلاث روايات:
1- "فَرَقُ"; بفتح الراء، وضم القاف.
2- "فَرَّقَ": بفتح الراء مشددة، وفتح القاف.
3- "فَرَقَ"; بفتح الراء مخففة، وفتح القاف.

ج / 2 ص -195- يجدون رقة عند محكمه، ويهلكون عند متشابهه؟!" انتهى1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فعلى رواية "فرق" تكون "ما" استفهامية مبتدأ، و"فرق": خبر المبتدأ; أي: ما خوف هؤلاء من إثبات الصفة التي تليت عليهم وبلغتهم، لماذا لا يثبتونها لله عز وجل كما أثبتها الله لنفسه وأثبتها له رسوله صلى الله عليه وسلم؟
وهذا ينصب تماما على أهل التعطيل والتحريف الذين ينكرون الصفات فما الذي يخوفهم من إثباتها والله تعالى قد أثبتها لنفسه؟
وعلى راوية "فرق" أو "فرق" تكون فعلا ماضيا بمعنى ما فرقهم; كقوله تعالى: {وَقُرْآناً فَرَقنَاهُ}، [الإسراء: من الآية106]; أي: فرقناه.
و"ما" يحتمل أن تكون نافية، والمعنى: ما فرق هؤلاء بين الحق والباطل، فجعلوا هذا من المتشابه وأنكروه ولم يحملوه على المحكم، ويحتمل أن تكون استفهامية والمعنى: أي شيء فرقهم فجعلهم يؤمنون بالمحكم ويهلكون عند المتشابه؟
قوله: "يجدون رقة عند محكمه": الرقة: اللين والقبول، و "محكمه"; أي: محكم القرآن.
قوله: "ويهلكون عند متشابهه": أي: متشابه القرآن.
والمحكم الذي اتضح معناه وتبين، والمتشابه هو الذي يخفى معناه، فلا يعلمه الناس، وهذا إذا جمع بين المحكم والمتشابه، وأما إذا ذكر المحكم مفردا دون المتشابه; فمعناه المتقن الذي ليس فيه خلل: لا كذب في أخباره، ولا جور في أحكامه، قال تعالى: {وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً}، [الأنعام: من الآية115]، وقد ذكر الله الإحكام في القرآن دون المتشابه، وذلك مثل قوله تعالى: {الر تِلْكَ آيَاتُ الْكِتَابِ الْحَكِيمِ}، [يونس:1]، وقال تعالى: {الر كِتَابٌ أُحْكِمَتْ آيَاتُه}، [هود: من الآية1].
وإذا ذكر المتشابه دون المحكم؛ صار المعنى أنه يشبه

ـــــــــــــــــــــــــــــــــــــ
1أخرجه عبد الرزاق (20895), وابن أبي عاصم في "السنة" (485).

ج / 2 ص -196- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
بعضه بعضا في جودته وكماله، ويصدق بعضه بعضا ولا يتناقض، قال تعالى: {اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَاباً مُتَشَابِهاً مَثَانِيَ}، [الزمر: من الآية23]، والتشابه نوعان: تشابه نسبي، وتشابه مطلق.
والفرق بينهما: أن المطلق يخفى على كل أحد، والنسبي يخفى على أحد دون أحد، وبناء على هذا التقسيم ينبني الوقف في قوله تعالى: {وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ}، [آل عمران: من الآية7]; فعلى الوقف على "إلا الله" يكون المراد بالمتشابه المتشابه المطلق، وعلى الوصل {إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ}، يكون المراد بالمتشابه المتشابه النسبي.
وللسلف في ذلك قولان:
القول الأول: الوقف على "إلا الله"، وعليه أكثر السلف، وعلى هذا; فالمراد بالمتشابه المتشابه المطلق الذي لا يعلمه إلا الله، وذلك مثل كيفية وحقائق صفات الله، وحقائق ما أخبر الله به من نعيم الجنة وعذاب النار، قال الله تعالى في نعيم الجنة: {فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ}، [السجدة: من الآية17]; أي: لا تعلم حقائق ذلك، ولذلك قال ابن عباس: "ليس في الجنة شيء مما في الدنيا إلا الأسماء"1.
والقول الثاني: الوصل; فيقرأ: {إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ}، وعلى هذا; فالمراد بالمتشابه المتشابه النسبي، وهذا يعلمه الراسخون في العلم ويكون عند غيرهم متشابها، ولهذا يروى عن ابن عباس; أنه قال: "أنا من الراسخين في العلم الذين يعلمون تأويله"2، ولم يقل هذا مدحا لنفسه أو

ــــــــــــــــــــــــــــــــ
1أخرجه ابن حزم في "الفصل" (2/108)- وقال: "هذا سند غاية في الصحة"-. وقال المنذري في "الترغيب" (4/560): "رواه البيهقي موقوفا بإسناد جيد".
2انظر قوله في: "تفسير الطبري" (3/ 183).

ج / 2 ص -197- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ثناء عليها، ولكن ليعلم الناس أنه ليس في كتاب الله شيء لا يعرف معناه; فالقرآن معانيه كلها بينة، لكن بعض القرآن يشتبه على ناس دون آخرين، حتى العلماء الراسخون في العلم يختلفون في معنى القرآن، وهذا يدل على أنه خفي علىبعضهم، والصواب بلا شك مع أحدهم؛ إذا كان اختلافهم اختلاف تضاد لا تنوع، أما إذا كانت الآية تحتمل المعنيين جميعا، بلا منافاة ولا مرجح لأحدهما; فإنها تحمل عليهما جميعا.
وبعض أهل العلم يظنون أن في القرآن ما لا يمكن الوصول إلى معناه; فيكون من المتشابه المطلق، ويحملون آيات الصفات على ذلك، وهذا من الخطأ العظيم; إذ ليس من المعقول أن يقول تعالى: {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ}، [صّ: من الآية29]، ثم تستثنى آيات الصفات وهي أعظم وأشرف موضوعا وأكثر من آيات الأحكام، ولو قلنا بهذا القول; لكان مقتضاه أن أشرف ما في القرآن موضوعا يكون خفيا، ويكون معنى قوله تعالى: {لِيَدَّبَّرُوا آيَاتِهِ}، أي: آيات الأحكام فقط، وهذا غير معقول، بل جميع القرآن يفهم معناه; إذ لا يمكن أن تكون هذه الأمة من رسول الله صلى الله عليه وسلم إلى آخرها لا تفهم معنى القرآن، وعلى رأيهم يكون الرسول صلى الله عليه وسلم وأبو بكر وعمر وجميع الصحابة يقرءون آيات الصفات وهم لا يفهمون معناها، بل هي عندهم بمنزلة الحروف الهجائية أ، ب، ت... والصواب أنه ليس في القرآن شيء متشابه على جميع الناس من حيث المعنى، ولكن الخطأ في الفهم.
فقد يقصر الفهم عن إدراك المعنى أو يفهمه على معنى خطأ، وأما بالنسبة للحقائق، فما أخبر الله به من أمر الغيب، فمتشابه على جميع الناس.

ج / 2 ص -198- ولما سمعت قريش رسول الله صلى الله عليه وسلم يذكر الرحمن; أنكروا ذلك، فأنزل الله فيهم: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَن}، [الرعد: من الآية30]،1.
قوله فيه مسائل:
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "ولما سمعت قريش رسول الله يذكر الرحمن": أصل ذلك أن سهيل بن عمرو أحد الذين أرسلتهم قريش لمفاوضة النبي صلى الله عليه وسلم في صلح الحديبية، وأمر النبي صلى الله عليه وسلم أن يكتب: "بسم الله الرحمن الرحيم"، فقال: "أما الرحمن; فلا والله ما أدري ما هي، وقالوا: إننا لا نعرف رحمانا إلا رحمن اليمامة. فأنكروا الاسم دون المسمى; فأنزل الله: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَن}، أي: بهذا الاسم من أسماء الله.
وفي الآية دليل على أن من أنكر اسما من أسماء الله الثابتة في الكتاب أو السنة; فهو كافر لقوله تعالى: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَن}.
وقوله: "ولما سمعت قريش": الظاهر - والله أعلم - أنه من باب العام الذي أريد به الخاص، وليس كل قريش تنكر ذلك، بل طائفة منهم، ولكن إذا أقرت الأمة الطائفة على ذلك ولم تنكر; صح أن ينسب لهم جميعا، بل إن الله نسب إلى اليهود في زمن النبي صلى الله عليه وسلم ما فعله أسلافهم في زمن موسى عليه السلام، قال تعالى: {وَإِذْ أَخَذْنَا مِيثَاقَكُمْ وَرَفَعْنَا فَوْقَكُمُ الطُّورَ خُذُوا مَا آتَيْنَاكُمْ بِقُوَّةٍ}، [البقرة: من الآية63]، وهذا لم يكن في عهد المخاطبين.
فيه مسائل:

ــــــــــــــــــــــــــــــــــ
1أخرجه ابن جرير (13/101) عن مجاهد مرسلا.

ج / 2 ص -199- الأولى: عدم الإيمان بجحد شيء من الأسماء والصفات.
الثانية: تفسير آية الرعد.
الثالثة: ترك التحديث بما لا يفهم السامع.
الرابعة: ذكر العلة: أنه يفضي إلى تكذيب الله ورسوله،
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الأولى: عدم الإيمان بجحد شيء من الأسماء والصفات: عدم بمعنى انتفاء; أي: انتفاء الإيمان بسبب جحد شيء من الأسماء والصفات، وسبق التفصيل في ذلك.
الثانية: تفسير آية الرعد: وهي قوله تعالى: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَن}، وسبق تفسيرها.
الثالثة: ترك التحديث بما لا يفهم السامع: وهذا ليس على إطلاقه، وقد سبق التفصيل فيه عند شرح الأثر.
الرابعة: ذكر العلة أنه يفضي إلى تكذيب الله ورسوله ولو لم يتعمد المنكر: وهي أن الذي لا يبلغ عقله ما حدث به يفضي به التحديث إلى تكذيب الله ورسوله، فيكذب ويقول: هذا غير ممكن، وهذا يوجد من بعض الناس في أشياء كثيرة مما أخبر به النبي صلى الله عليه وسلم مما يكون يوم القيامة; كما أخبر النبي صلى الله عليه وسلم: "إن الأرض يوم القيامة تكون خبزة واحدة يتكفؤها الجبار بيده كما يتكفأ أحدكم خبزته"1، وما أشبه ذلك، وكما أن الصراط أحد من السيف وأدق من الشعرة وغير هذه الأمور، لو حدثنا بها إنسانا عاميا لأوشك أن ينكر، لكن يجب أن تبين له بالتدريج؛ حتى يتمكن من عقله، مثل ما نعلم الصبي شيئا فشيئا.

ــــــــــــــــــــــــــــــــــ
1أخرجه البخاري في (الرقاق, باب يقبض الله الأرض يوم القيامة/4/195), ومسلم في المنافقين, باب نزل أهل الجنة/4/2150).

ج / 2 ص -200- ولو لم يتعمد المنكر.
الخامسة: كلام ابن عباس لمن استنكر شيئا من ذلك وأنه أهلكه:
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقوله: "ولو لم يتعمد المنكر": أي: ولو لم يقصد المنكر تكذيب الله ورسوله، ولكن كذب نسبة هذا الشيء إلى الله ورسوله، وهذا يعود بالتالي إلى رد خبر الله ورسوله.
الخامسة: كلام ابن عباس لمن استنكر شيئا من ذلك، وأنه أهلكه. وذلك قوله: "ما فرق هؤلاء؟ يجدون رقة- أي لينا- عند محكمه فيقبلونه، ويهلكون عند متشابهه"؛ فينكرونه!


باب: قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا}، الآية - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -201- باب: قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا}، الآية، [النحل: من الآية83].
.......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله تعالى: " يعرفون ": أي: يدركون بحواسهم أن النعمة من عند الله.
قوله: " نعمة الله ": واحدة والمراد بها الجمع; فهي ليست واحدة، بل هي لا تحصى، قال تعالى: {وَإِنْ تَعُدُّوا نِعْمَتَ اللَّهِ لا تُحْصُوهَا}، [إبراهيم: من الآية34]، والقاعدة الأصولية: أن المفرد المضاف يعم، والنعمة تكون بجلب المحبوبات، وتطلق أحيانا على رفع المكروهات.
قوله: " ثم ينكرونها ": أي: ينكرون إضافتها إلى الله لكونهم يضيفونها إلى السبب متناسين المسبِّب الذي هو الله - سبحانه -، وليس المعنى أنهم ينكرون هذه النعمة، مثل أن يقولوا: ما جاءنا مطر أو ولد أو صحة، ولكن ينكرونها بإضافتها إلى غير الله، متناسين الذي خلق السبب فوُجِد به المسبَّب.
قوله: "الآية": أي: إلى آخر الآية، وهي منصوبة بفعل محذوف تقديره أكمل الآية.
قوله: ( وأكثرهم الكافرون): أي أكثر العارفين بأن النعمة من الله الكافرون، أي: الجاحدون كونها من الله أو الكافرون بالله عز وجل.
وقوله: ( أكثرهم)، بعد قوله (يعرفون)؛ الجملة الأولى أضافها إلى

ج / 2 ص -202- قال مجاهد ما معناه: "هو قول الرجل: هذا مالي، ورثته عن آبائي"
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الكل،والثانية أضافها إلى الأكثر، وذلك لأن منهم من هو عامي لا يعرف ولا يفهم، ولكن أكثرهم يعرفون ثم يكفرون.
مناسبة هذا الباب للتوحيد:
أن من أضاف نعمة الخالق إلى غيره; فقد جعل معه شريكا في الربوبية لأنه أضافها إلى السبب على أنه فاعل، هذا من وجه، ومن وجه آخر: أنه لم يقم بالشكر الذي هو عبادة من العبادات، وترك الشكر مناف للتوحيد; لأن الواجب أن يُشْكَر الخالق المنعم - سبحانه وتعالى -، فصارت لها صلة بتوحيد الربوبية وبتوحيد العبادة; فمن حيث إضافتها إلى السبب على أنه فاعل هذا إخلال بتوحيد الربوبية، ومن حيث ترك القيام بالشكر الذي هو العبادة هذا إخلال بتوحيد الألوهية.
قوله: "قال مجاهد": هو إمام المفسرين في التابعين، عرض المصحف على ابن عباس رضي الله عنهما يوقفه عند كل آية ويسأله عن تفسيرها، وقال سفيان الثوري: إذا جاءك التفسير عن مجاهد فحسبك به. أي: كافيك، ومع هذا; فليس معصوما عن الخطأ.
قوله: "ما معناه": أي: كلاما معناه، وعلى هذا ف "ما": نكرة موصوفة، وفيه أن الشيخ رحمه الله لم ينقله بلفظه.
قوله: "هو قول الرجل": هذا من باب التغليب والتشريف; لأن الرجل أشرف من المرأة وأحق بتوجيه الخطاب إليه منها، وإلا; فالحكم واحد.
قوله: "هذا مالي ورثته عن آبائي": ظاهر هذه الكلمة؛ أنه لا شيء

ج / 2 ص -203- وقال عون بن عبد الله: " يقولون: لولا فلان; لم يكن كذا".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فيها،فلو قال لك واحد: من أين لك هذا البيت؟ قلت: ورثته عن آبائي; فليس فيه شيء لأنه خبر محض.
لكن مراد مجاهد: أن يضيف القائل تملكه للمال إلى السبب الذي هو الإرث، متناسيا المسبِّب الذي هو الله; فبتقدير الله عز وجل أنعم على آبائك وملكوا هذا البيت، وبشرع الله عز وجل انتقل هذا البيت إلى ملكك عن طريق الإرث; فكيف تتناسى المسبِّب للأسباب القدرية والشرعية فتضيف الأمر إلى ملك آبائك وإرثك إياه بعدهم؟! فمن هنا صار هذا القول نوعا من كفر النعمة.
أما إذا كان قصد الإنسان مجرد الخبر كما سبق; فلا شيء في ذلك، ولهذا ثبت أن النبي صلى الله عليه وسلم قيل له يوم الفتح: "أتنزل في دارك غدا؟ فقال: وهل ترك لنا عقيل من دار أو رباع"1، فبين صلى الله عليه وسلم أن هذه الدور انتقلت إلى عقيل بالإرث. فتبين أن هناك فرقا بين إضافة الملك إلى الإنسان على سبيل الخبر، وبين إضافته إلى سببه متناسيا المسبِّب وهو الله عز وجل.
قوله: "وقال عون بن عبد الله: يقولون: لولا فلان لم يكن كذا":
وهذا القول من قائله فيه تفصيل إن أراد به الخبر وكان الخبر صدقا مطابقا للواقع; فهذا لا بأس به، وإن أراد بها السبب; فلذلك ثلاث حالات:
الأولى: أن يكون سببا خفيا لا تأثير له إطلاقا، كأن يقول: لولا الولي الفلاني ما حصل كذا وكذا، فهذا شرك أكبر؛ لأنه يعتقد بهذا القول

ـــــــــــــــــــــــــــــــــــ
1أخرجه البخاري في (الحج, باب توريث دور مكة وبيعها/1/489), ومسلم في (الحج, باب النزول بمكة للحاج/2/984); من حديث أسامة بن زيد رضي الله عنهما.

ج / 2 ص -204- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أن لهذا الولي تصرفا في الكون مع أنه ميت، فهو تصرف سري خفي.
الثانية: أن يضيفه إلى سبب صحيح ثابت شرعا أو حسا; فهذا جائز بشرط أن لا يعتقد أن السبب مؤثر بنفسه، وأن لا يتناسى المنعم بذلك.
الثالثة: أن يضيفه إلى سبب ظاهر، لكن لم يثبت كونه سببا لا شرعا ولا حسا; فهذا نوع من الشرك الأصغر، وذلك مثل: التِّولة، والقلائد التي يقال: إنها تمنع العين، وما أشبه ذلك; لأنه أثبت سببا لم يجعله الله سببا، فكان مشاركا لله في إثبات الأسباب.
ويدل لهذا التفصيل أنه ثبت إضافة (لولا) إلى السبب وحده بقول النبي صلى الله عليه وسلم في عمه أبي طالب: "لولا أنا; لكان في الدرك الأسفل من النار"1، ولا شك أن النبي صلى الله عليه وسلم أبعد الناس عن الشرك، وأخلص الناس توحيدا لله تعالى، فأضاف النبي صلى الله عليه وسلم الشيء إلى سببه، لكنه شرعي حقيقي; فإنه أُذِن له بالشفاعة لعمه بأن يخفف عنه، فكان في ضَحْضَاح من النار، عليه نعلان يغلي منهما دماغه لا يرى أن أحدا أشد منه عذابا; لأنه لو يرى أن أحدا أشد منه عذابا أو مثله هان عليه بالتسلي; كما قالت الخنساء في رثاء أخيها صخر:

ولولا كثرة الباكين حولي على إخوانهم لقتلت نفسي

وما يبكون مثل أخي ولكن أسلي النفس عنه بالتأسي

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ

1أخرجه البخاري في (مناقب الأنصار, باب قصة أبي طالب/3/62), ومسلم في (الإيمان, باب شفاعة النبي صلى الله عليه وسلم لأبي طالب/1/194); من حديث العباس بن عبد المطلب رضي الله عنه.

ج / 2 ص -205- وقال ابن قتيبة: " يقولون: هذا بشفاعة آلهتنا".
وقال أبو العباس بعد حديث زيد بن خالد الذي فيه: " أن الله تعالى قال: "أصبح من عبادي مؤمن بي وكافر..."1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وابن القيم رحمه الله - وإن كان قول العالم ليس بحجة لكن يستأنس به - قال في القصيدة الميمية يمدح الصحابة:

أولئك أتباع النبي وحزبه ولولاهُمُو ما كان في الأرض مسلمُ

ولولاهُمُو كادت تميد بأهلها ولكن رواسيها وأوتادها هُمُ

ولولاهُمُو كانت ظلاما بأهلها ولكن هُمُو فيها بدور وأنجُمُ

فأضاف (لولا) إلى سبب صحيح.
قوله: "وقال ابن قتيبة: يقولون هذا بشفاعة آلهتنا ": هؤلاء أخبث ممن سبقهم; لأنهم مشركون يعبدون غير الله، ثم يقولون: إن هذه النعم حصلت بشفاعة آلهتهم، فالعُزَّى مثلا شفعت عند الله أن ينزل المطر; فهؤلاء أثبتوا سببا من أبطل الأسباب لأن الله عز وجل لا يقبل شفاعة آلهتهم، لأن الشفاعة لا تنفع إلا من أذن له الرحمن ورضي له قولا، والله عز وجل لا يأذن لهذه الأصنام بالشفاعة; فهذا أبطل من الذي قبله لأن فيه محذورين:
1- الشرك بهذه الأصنام.
2- إثبات سبب غير صحيح.
قوله: "وقال أبو العباس": هو شيخ الإسلام أحمد بن تيمية.

ــــــــــــــــــــــــــــــــــــ
1 البخاري: الجمعة (1038), ومسلم: الإيمان (71), والنسائي: الاستسقاء (1525), وأبو داود: الطب (3906), وأحمد (4/117), ومالك: النداء للصلاة (451).

ج / 2 ص -206- الحديث1 وقد تقدم: " وهذا كثير في الكتاب والسنة، يذم سبحانه من يضيف إنعامه إلى غيره ويشرك به".
قال بعض السلف: هو كقولهم: كانت الريح طيبة، والملاح حاذقا... ونحو ذلك مما هو جار على ألسنة كثيرة".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "وهذا كثير في الكتاب والسنة يذم سبحانه من يضيف إنعامه إلى غيره...": وذلك مثل الاستسقاء بالأنواء، وإنما كان هذا مذموما; لأنه لو أتى إليك عبد فلان بهدية من سيده فشكرت العبد دون السيد; كان هذا سوء أدب مع السيد وكفرانا لنعمته، وأقبح من هذا لو أضفت النعمة إلى السبب دون الخالق; لما يأتي:
1- أن الخالق لهذه الأسباب هو الله; فكان الواجب أن يشكر وتضاف النعمة إليه.
2- أن السبب قد لا يؤثر; كما ثبت في "صحيح مسلم" أنه صلى الله عليه وسلم قال:"ليس السنة أن لا تمطروا، بل السنة أن تمطروا ثم لا تنبت الأرض"2.
3- أن السبب قد يكون له مانع يمنع من تأثيره، وبهذا عرف بطلان إضافة الشيء إلى سببه دون الالتفات إلى المسبِّب جل وعلا.
قوله: "كانت الريح طيبة": هذا في السفن الشراعية التي تجري بالريح، قال تعالى: {حَتَّى إِذَا كُنْتُمْ فِي الْفُلْكِ وَجَرَيْنَ بِهِمْ بِرِيحٍ طَيِّبَةٍ وَفَرِحُوا بِهَا}، [يونس: من الآية22]، فكانوا إذا طاب سير السفينة قالوا: كانت الريح طيبة،

ــــــــــــــــــــــــــــــــــــــ
1( ص30).
2أخرجه مسلم في (الفتن, باب في سكنى المدينة/4/2228) من حديث ابن عمر رضي الله عنهما.

ج / 2 ص -207- فيه مسائل:
الأولى: تفسير معرفة النعمة وإنكارها.
الثانية: معرفة أن هذا جار على ألسنة كثيرة.
الثالثة: تسمية هذا الكلام إنكارا للنعمة.
الرابعة: اجتماع الضدين في القلب.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وكان الملاح- هو قائد السفينة- حاذقا; أي: مجيدا للقيادة. فيضيفون الشيء إلى سببه، وينسون الخالق- جل وعلا-.
فيه مسائل:
الأولى: تفسير معرفة النعمة وإنكارها: وسبق ذلك.
الثانية: معرفة أن هذا جار على ألسنة كثيرة: وذلك مثل قول بعضهم: كانت الريح طيبة، والملاح حاذقا، وما أشبه ذلك.
الثالثة: تسمية هذا الكلام إنكارا للنعمة: يعني: إنكارا لتفضل الله تعالى بها وليس إنكارا لوجودها; لأنهم يعرفونها ويحسون بوجودها.
الرابعة: اجتماع الضدين في القلب: وهذا من قوله: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا}، [النحل: من الآية83]، فجمع بين المعرفة والإنكار، وهذا كما يجتمع في الشخص الواحد خصلة إيمان وخصلة كفر، وخصلة فسوق وخصلة عدالة.


باب: قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -208- باب: قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}، [البقرة: من الآية22]........................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}، لما ذكر سبحانه ما يقر به هؤلاء من أفعاله التي لم يفعلها غيره: {الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ، الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ}، [البقرة: الآية21-22]، فكل من أقر بذلك لزمه أن لا يعبد إلا المقر له; لأنه لا يستحق العبادة من لا يفعل ذلك، ولا ينبغي أن يُعبَد إلا من فعل ذلك، ولذلك أتى بالفاء الدالة على التفريع والسببية، أي: فبسبب ذلك لا تجعلوا لله أندادا.
و"لا" هذه ناهية; أي: فلا تجعلوا له أندادا في العبادة، كما أنكم لم تجعلوا له أندادا في الربوبية، وأيضا لا تجعلوا له أندادا في أسمائه وصفاته; لأنهم قد يصفون غير الله بأوصاف الله عز وجل، كاشتقاق العزى من العزيز، وتسميتهم رحمن اليمامة.
قوله: "أندادا": جمع ند، وهو الشبيه والنظير، والمراد هنا: أندادا في العبادة.
قوله: "وأنتم تعلمون ": الجملة في موضع نصب حال من فاعل {تجعلوا} ; أي: والحال أنكم تعلمون، والمعنى: وأنتم تعلمون أنه لا

ج / 2 ص -209- وقال ابن عباس في الآية: "الأنداد هو الشرك، أخفى من
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أنداد له-يعني في الربوبية-; لأن هذا محط التقبيح من هؤلاء، أنهم يجعلون له أندادا وهم يعلمون أنه لا أنداد له في الربوبية، أما في الألوهية; فيجعلون له أندادا، قالوا للنبي صلى الله عليه وسلم: {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ}، [صّ:5]، ويقولون في تلبيتهم: "لبيك لا شريك لك إلا شريكا هو لك تملكه وما ملك"، وهذا من سفههم; فإنه إذا صار مملوكا; فكيف يكون شريكا، ولهذا أنكر الله عليهم في قوله: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}، [البقرة: من الآية22]؛ إذ الأنداد بالمعنى العام- بقطع النظر عن كونه يخاطب أقواما يقرون بالربوبية- يشمل الأنداد في الربوبية، والألوهية، والأسماء والصفات.
قوله: "وقال ابن عباس في الآية": أي: في تفسيرها.
قوله: "هو الشرك": هذا تفسير بالمراد; لأن التفسير تفسيران:
1- تفسير بالمراد، وهو المقصود بسياق الجملة بقطع النظر عن مفرداتها.
2- تفسير بالمعنى، وهو الذي يسمى تفسير الكلمات.
فعندنا الآن وجهان للتفسير:
أحدهما: التفسير اللفظي وهو تفسير الكلمات، وهذا يقال فيه: معناه كذا وكذا.
والثاني: التفسير بالمراد، فيقال: المراد بكذا وكذا، والأخير هنا هو المراد.

ج / 2 ص -210- دبيب النمل على صفاة سوداء في ظلمة الليل، وهو أن تقول:
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فإذا قلنا: الأنداد الأشباه والنظراء; فهو تفسير بالمعنى، وإذا قلنا: الأنداد الشركاء أو الشرك; فهو تفسير بالمراد، يقول رضي الله عنه "الأنداد هو الشرك"، فإذن الند: الشريك المشارك لله - سبحانه وتعالى - فيما يختص به.
وقوله: "دبيب": أي: أثر دبيب النمل، وليس فعل النمل.
وقوله: "على صفاة": هي الصخرة الملساء.
وقوله: "سوداء": وليس على بيضاء; إذ لو كان على بيضاء; لبان أثر السير أكثر.
وقوله: "في ظلمة الليل": وهذا أبلغ ما يكون في الخفاء.
فإذا كان الشرك في قلوب بني آدم أخفى من هذا; فنسأل الله أن يعين على التخلص منه، ولهذا قال بعض السلف: "ما عالجت نفسي معالجتها على الإخلاص"، ويروى عن النبي صلى الله عليه وسلم أنه لما قال مثل هذا؟ قيل له: كيف نتخلص منه؟ قال: "قولوا: اللهم! إنا نعوذ بك من أن نشرك بك شيئا نعلمه، ونستغفرك لما لا نعلم"1.

ـــــــــــــــــــــــــــــــــــــ
1أخرجه الإمام أحمد (4/403), والطبراني في "الأوسط" و "الكبير"; كما في "المجمع" (10/223, 224); من حديث أبي موسى الأشعري رضي الله عنه. وقال المنذري في "الترغيب" (1/76): "ورواته إلى أبي علي محتج بهم في "الصحيح", وأبو علي وثقه ابن حبان ولم أر أحدا جرحه". وكذا قال الهيثمي في "المجمع". وأخرجه: المروزي في "مسند أبي بكر" (17), وأبو يعلى; كما في "المجمع" (10/ 224), وابن السني في "عمل اليوم والليلة" (287); من حديث أبي بكر. وفيه ليث بن أبي سليم, وقد اختلط. وأخرجه: البخاري في "الأدب المفرد" (716), وفيه ليث بن أبي سليم مع رجل من أهل البصرة. وأخرجه: ابن حبان في "المجروحين " (3/30), وأبو نعيم في "الحلية" (7/112), وفيه يحيى بن كثير البصري مجمع على ضعفه.

ج / 2 ص -211- والله، وحياتك يا فلان، وحياتي، وتقول: لولا كليبة هذا; لأتانا اللصوص، ولولا البط في الدار; لأتى اللصوص،...................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقوله: "والله وحياتك": فيها نوعان من الشرك.
الأول: الحلف بغير الله.
الثاني: الإشراك مع الله بقوله: والله! وحياتك!
فضمها إلى الله بالواو المقتضية للتسوية؛ فيه نوع من الشرك.
والقسم بغير الله إن اعتقد الحالف أن المقسم به بمنزلة الله في العظمة; فهو شرك أكبر، وإلا; فهو شرك أصغر.
وقوله: "وحياتي": فيه حلف بغير الله; فهو شرك.
وقوله: "لولا كليبة هذا لأتانا اللصوص": كليبة تصغير كلب، والكلب ينتفع به للصيد وحراسة الماشية، والحرث.
وقوله: "لولا كليبة هذا" يكون فيه شرك إذا نظر إلى السبب دون المسبِّب، وهو الله عز وجل أما الاعتماد على السبب الشرعي، أو الحسي المعلوم; فقد تقدم أنه لا بأس به، وأن النبي صلى الله عليه وسلم قال: "لولا أنا; لكان في الدرك الأسفل من النار"1، لكن قد يقع في قلب الإنسان إذا قال: لولا كذا لحصل كذا أو ما كان كذا، قد يقع في قلبه شيء من الشرك؛ بالاعتماد على السبب بدون نظر إلى المسبب، وهو الله عز وجل.
وقوله: "لولا البط في الدار لأتى اللصوص": البط طائر معروف، وإذا دخل اللص البيت وفيه بط، فإنه يصرخ، فينتبه أهل البيت ثم يجتنبه اللصوص.

ــــــــــــــــــــــــــــــــــــ
1سبق (ص 204).

ج / 2 ص -212- وقول الرجل لصاحبه: ما شاء الله وشئت، وقول الرجل: لولا الله وفلان; لا تجعل فيها فلانا، هذا كله به شرك"، رواه ابن أبي حاتم1.
وعن عمر بن الخطاب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من حلف بغير الله; فقد كفر أو أشرك"، رواه الترمذي
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقوله: "وقول الرجل لصاحبه: ما شاء الله وشئت": فيه شرك; لأنه شرك غير الله مع الله بالواو، فإن اعتقد أنه يساوي الله عز وجل في التدبير والمشيئة; فهو شرك أكبر، وإن لم يعتقد ذلك واعتقد أن الله - سبحانه وتعالى - فوق كل شيء; فهو شرك أصغر، وكذلك قوله: "لولا الله وفلان".
وقوله: "هذا كله به شرك": المشار إليه ما سبق، وهو شرك أكبر أو أصغر حسب ما يكون في قلب الشخص من نوع هذا التشريك.
قوله: "وعن عمر": صوابه عن ابن عمر، نبه عليه في "تيسير العزيز الحميد".
وقوله في حديث ابن عمر رضي الله عنهما: "من حلف بغير الله": "من": شرطية; فتكون للعموم.
قوله: "أو أشرك": شك من الراوي، والظاهر أن صواب الحديث "أشرك".

ــــــــــــــــــــــــــــــــــــ
1أخرجه ابن أبي حاتم; كما في "تفسير ابن كثير" (1/57). وقال الشيخ سليمان في "تيسير العزيز" (ص 587): "وسنده جيد".

ج / 2 ص -213- وحسنه، وصححه الحاكم1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقوله: " من حلف بغير الله ": يشمل كل محلوف به سوى الله، سواء بالكعبة أو الرسول صلى الله عليه وسلم أو السماء أو غير ذلك، ولا يشمل الحلف بصفات الله; لأن الصفة تابعة للموصوف، وعلى هذا; فيجوز أن تقول: وعزة الله; لأفعلن كذا.
وقوله: "بغير الله": ليس المراد بغير هذا الاسم، بل المراد بغير المسمى بهذا الاسم، فإذا حلف بالله أو بالرحمن أو بالسميع; فهو حلف بالله.
والحلف: تأكيد الشيء بذكر معظم بصيغة مخصوصة؛ بالباء، أو التاء، أو الواو، وحروف القسم ثلاثة: الباء، والتاء، والواو.
والباء: أعمها; لأنها تدخل على الظاهر والمضمَر وعلى اسم الله وغيره، ويذكر معها فعل القسم ويحذف، فيذكر معها فعل القسم; كقوله تعالى: {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ}، [الأنعام: من الآية109].
ويحذف مثل قولك: بالله لأفعلن; وتدخل على المضمر مثل قولك: الله عظيم أحلف به لأفعلن، وعلى الظاهر كما في الآية وعلى غير لفظ الجلالة، مثل قولك: بالسميع لأفعلن، وأما الواو; فإنه لا يذكر معها فعل القسم، ولا تدخل على الضمير، ويحلف بها مع كل اسم، وأما التاء; فإنه لا يذكر

ــــــــــــــــــــــــــــــــــــ
1أخرجه الطيالسي (1896), وأحمد (2/34،86), وأبو داود في (الإيمان, باب كراهة الحلف بالآباء/3/570), والترمذي في (الأيمان, باب ما جاء في كراهة الحلف بغير الله/5/253) -وحسنه, وابن حبان (1177), والحاكم (1/18), (4/297)- وصححه على شرط الشيخين, وأقره الذهبي-, والبيهقي (10/29). وقال الزين العراقي في "أماليه": "إسناده ثقات"; كما في "التيسير" (ص589).

ج / 2 ص -214- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
معها فعل القسم، وتختص بالله ورب، قال ابن مالك: "والتاء لله ورب".
والحلف بغير الله شرك أكبر؛ إن اعتقد أن المحلوف به مساو لله تعالى في التعظيم والعظمة، وإلا فهو شرك أصغر.
وهل يغفر الله الشرك الأصغر؟ قال بعض العلماء: إن قوله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} [النّساء من الآية: 48]; أي: الشرك الأكبر، {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء من الآية: 48] يعني: الشرك الأصغر والكبائر.
وقال شيخ الإسلام ابن تيمية رحمه الله: إن الشرك لا يغفره الله ولو كان أصغر1؛ لأن قوله: {أَنْ يُشْرَكَ بِهِ} [النساء: من الآية48] مصدر مُؤَوَّل; فهو نكرة في سياق النفي، فيعم الأصغر والأكبر، والتقدير: لا يغفر شركا به أو إشراكا به.
وأما قوله تعالى: {وَالشَّمْسِ وَضُحَاهَا} [الشمس:1]، وقوله: {لا أُقْسِمُ بِهَذَا الْبَلَدِ} [البلد:1] وقوله: {وَاللَّيْلِ إِذَا يَغْشَى} [الليل:1]، وما أشبه ذلك، من المخلوقات التي أقسم الله بها; فالجواب عنه من وجهين:
الأول: أن هذا من فعل الله، والله لا يُسْأَل عما يفعل، وله أن يقسم سبحانه بما شاء من خلقه، وهو سائل غير مسئول، وحاكم غير محكوم عليه.
الثاني: أن قسم الله بهذه الآيات؛ دليل على عظمته، وكمال قدرته وحكمته; فيكون القسم بها الدال على تعظيمها ورفع شأنها؛ متضمنا للثناء على الله عز وجل، بما تقتضيه من الدلالة على عظمته.

ـــــــــــــــــــــــــــــــــــ
1انظر: "الرد على البكري" (تلخيص "كتاب الاستغاثة") (ص 146).

ج / 2 ص -215- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وأما نحن; فلا نقسم بغير الله أو صفاته; لأننا منهيون عن ذلك.
وأما ما ثبت في "صحيح مسلم" من قوله صلى الله عليه وسلم "أفلح وأبيه إن صدق"1.
فالجواب عنه من وجوه:
الأول: أن بعض العلماء أنكر هذه اللفظة، وقال: إنها لم تثبت في الحديث; لأنها مناقضة للتوحيد، وما كان كذلك; فلا تصح نسبته إلى رسول الله صلى الله عليه وسلم، فيكون باطلا.
الثاني: أنها تصحيف من الرواة، والأصل: "أفلح والله إن صدق"2. وكانوا في السابق لا يشكلون الكلمات، و "أبيه" تشبه، "الله" إذا حذفت النقط السفلى.
الثالث: أن هذا مما يجري على الألسنة بغير قصد، وقد قال تعالى: {لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الأَيْمَانَ} [المائدة: من الآية89]، وهذا لم ينو فلا يؤاخذ.
الرابع: أنه وقع من النبي صلى الله عليه وسلم، وهو أبعد الناس عن الشرك; فيكون من خصائصه، وأما غيره; فهم منهيون عنه لأنهم لا يساوون النبي صلى الله عليه وسلم في الإخلاص والتوحيد.
الخامس: أنه على حذف مضاف، والتقدير: "أفلح ورب أبيه".
السادس: أن هذا منسوخ، وأن النهي هو الناقل من الأصل، وهذا أقرب الوجوه.
ولو قال قائل: نحن نقلب عليكم الأمر، ونقول: إن المنسوخ هو

ــــــــــــــــــــــــــــــــــــ
1أخرجه: مسلم في (الإيمان, باب بيان الصلوات التي هي أحد أركان الإسلام, (1/40) من حديث طلحة بن عبيد الله رضي الله عنه.
2 البخاري: الإيمان (46) , ومسلم: الإيمان (11) , والنسائي: الصلاة (458) والصيام (2090) والإيمان وشرائعه (5028) , وأبو داود: الصلاة (391) , وأحمد (1/162) , ومالك: النداء للصلاة (425).

ج / 2 ص -216- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
النهي; لأنهم لما كانوا حديثي عهد بشرك نهوا أن يشركوا به، كما نهي الناس حين كانوا حديثي عهد بشرك عن زيارة القبور؛ ثم أذن لهم فيها1 ؟
فالجواب عنه: إن هذا اليمين كان جاريا على ألسنتهم، فَتُرِكوا حتى استقر الإيمان في نفوسهم ثم نهوا عنه، ونظيره إقرارهم على شرب الخمر أولا، ثم أمروا باجتنابه2.
أما بالنسبة للوجه الأول; فضعيف لأن الحديث ثابت، وما دام يمكن حمله على وجه صحيح; فإنه لا يجوز إنكاره.
وأما الوجه الثاني; فبعيد، وإن أمكن; فلا يمكن في قوله صلى الله عليه وسلم لما سئل: "أي الصدقة أفضل؟ فقال: أما وأبيك لتنبأنه"3.
وأما الوجه الثالث فغير صحيح لأن النهي وارد مع أنه كان يجري على ألسنتهم، كما جرى على لسان سعد فنهاه النبي4 صلى الله عليه وسلم، ولو صح هذا; لصح أن يقال لمن فعل شركا اعتاده لا ينهى; لأن هذا من عادته، وهذا باطل.

ـــــــــــــــــــــــــــــــــــ
1أخرجه: مسلم في (الجنائز, باب استئذان النبي صلى الله عليه وسلم ربه زيارة أمه, (2/672) من حديث بريدة رضي الله عنه.
2كما في قوله تعالى: {يا أيها الذين آمنوا إنما الخمر والميسر والأنصاب والأزلام رجس من عمل الشيطان فاجتنبوه لعلكم تفلحون} [المائدة: 90].
3رواه: مسلم في (باب أن أفضل الصدقة صدقة الصحيح الشحيح).
4حديث سعد بن أبي وقاص رضي الله عنه; قال: "حلفت مرة باللات والعزى; فقال النبي صلى الله عليه وسلم: قل: لا إله إلا الله وحده لا شريك له, ثم انفث عن يسارك ثلاثا, ثم تعوذ, ولا تعد. أخرجه: أحمد (1/ 183, 186, 187), والطحاوي في "المشكل" (1/ 360)- وعنده الأمر بالاستغفار بدلا من التعوذ-, وابن حبان (1178). والحديث ضعيف; كما في "إرواء الغليل" (8/193).

ج / 2 ص -217- "وقال ابن مسعود: "لأن أحلف بالله كاذبا أحب إلي من أن أحلف بغيره صادقا"1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وأما الرابع; فدعوى الخصوصية تحتاج إلى دليل، وإلا فالأصل التأسي به.
وأما الخامس: فضعيف لأن الأصل عدم الحذف، ولأن الحذف هنا يستلزم فهما باطلا، ولا يمكن أن يتكلم الرسول صلى الله عليه وسلم بما يستلزم ذلك بدون بيان المراد، وعلى هذا يكون أقربها الوجه السادس أنه منسوخ، ولا نجزم بذلك لعدم العلم بالتاريخ، ولهذا قلنا أقربها والله أعلم، وإن كان النووي رحمه الله ارتضى أن هذا مما يجري على اللسان بدون قصد، لكن هذا ضعيف لا يمكن القول به، ثم رأيت بعضهم جزم بشذوذها لانفراد مسلم بها عن البخاري مع مخالفة راويها للثقات; فالله أعلم.
قوله في أثر ابن مسعود: " لأن أحلف بالله كاذبا": اللام: لام الابتداء، و"أن" مصدرية; فيكون قوله: "أن أحلف" مؤوّلا بمصدر مبتدأ تقديره لحلفي بالله.
قوله: "أحب إلي": خبر المبتدأ، ونظير ذلك في القرآن قوله تعالى: {وَأَنْ تَصُومُوا خَيْرٌ لَكُمْ} [البقرة: من الآية184].
قوله: "كاذبا": حال من فاعل أحلف.
قوله: "أحب إلي": هذا من باب التفضيل الذي ليس فيه شيء من الجانبين، وهذا نادر في الكلام; لأن التفضيل في الأصل يكون فيه المعنى ثابتا في المفضل وفي المفضل عليه، وأحيانا في المفضل دون المفضل

ــــــــــــــــــــــــــــــــــ
1سبق (ص 27).

ج / 2 ص -218- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
عليه، وأحيانا لا يوجد في الجانبين; فابن مسعود رضي الله عنه لا يحب لا هذا ولا هذا، ولكن الحلف بالله كاذبا أهون عليه من الحلف بغيره صادقا، فالحلف كاذبا بالله محرم من وجهين:
1- أنه كذب، والكذب محرم لذاته.
2- أن هذا الكذب قُرِن باليمين، واليمين تعظيم لله عز وجل، فإذا كان على كذب صار فيه شيء من تنقص لله عز وجل ؛ حيث جعل اسمه مؤكدا لأمر كذب، ولذلك كان الحلف بالله كاذبا عند بعض أهل العلم من اليمين الغَمُوس التي تغمس صاحبها في الإثم ثم في النار.
وأما الحلف بغير الله صادقا فهو محرم من وجه واحد وهو الشرك، لكن سيئة الشرك أعظم من سيئة الكذب، وأعظم من سيئة الحلف بالله كاذبا، وأعظم من اليمين الغموس إذا قلنا: إن الحلف بالله كاذبا من اليمين الغموس; لأن الشرك لا يغفر، قال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} [النساء: من الآية48]، وما أرسل الله الرسل وأنزل الكتب إلا لإبطال الشرك، فهو أعظم الذنوب، قال تعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان: من الآية13]، وسئل النبي صلى الله عليه وسلم: "أي الذنب أعظم؟ قال: أن تجعل لله ندا وهو خلقك"1 والشرك متضمن للكذب، فإن الذي جعل غير الله شريكا لله كاذب، بل من أكذب الكاذبين; لأن الله لا شريك له.

ــــــــــــــــــــــــــــــــــــ
1أخرجه البخاري في (التفسير, باب: والذين لا يدعون مع الله إلها آخر), (3/271), ومسلم في (الإيمان, باب كون الشرك أقبح الذنوب, (1/91); عن ابن مسعود رضي الله عنه.

ج / 2 ص -219- * * *
وعن حذيفة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا تقولوا: ما شاء الله وشاء فلان،.................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله في حديث حذيفة رضي الله عنه "لا تقولوا": "لا": ناهية، ولهذا جُزم الفعل بعدها بحذف النون.
قوله: "ما شاء الله وشاء فلان": والعلة في ذلك أن الواو تقتضي تسوية المعطوف بالمعطوف عليه; فيكون القائل: ما شاء الله وشئت؛ مسويا مشيئة الله بمشيئة المخلوق، وهذا شرك، ثم إن اعتقد أن المخلوق أعظم من الخالق، أو أنه مساو له فهو شرك أكبر، وإن اعتقد أنه أقل; فهو شرك أصغر.
قوله: "ولكن قولوا: ما شاء الله ثم شاء فلان": لما نهى عن اللفظ المحرم بيّن اللفظ المباح; لأن "ثم" للترتيب والتراخي، فتفيد أن المعطوف أقل مرتبة من المعطوف عليه.
أما بالنسبة لقوله: "ما شاء الله فشاء فلان"; فالحكم فيها أنها مرْتَبَة بين مرتبة (الواو) ومرتبة (ثم); فهي تختلف عن (ثم) بأن (ثم) للتراخي والفاء للتعقيب، وتوافق (ثم) بأنها للترتيب; فالظاهر أنها جائزة، ولكن التعبير ب (ثم) أولى; لأنه اللفظ الذي أرشد إليه النبي صلى الله عليه وسلم ولأنه أبين في إظهار الفرق بين الخالق والمخلوق.
ويستفاد من هذا الحديث:
1- إثبات المشيئة للعبد; لقوله: "ثم شاء فلان"، فيكون فيه رد على الجبرية حيث قالوا: إن العبد لا مشيئة له ولا اختيار.
2- أنه ينبغي لمن سد على الناس بابا محرَّما أن يفتح لهم الباب

ج / 2 ص -220- ولكن قولوا: ما شاء الله ثم شاء فلان" رواه أبو داود بسند صحيح1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
المباح; لقوله: "ولكن قولوا: ما شاء الله ثم شاء فلان"2 ونظير ذلك قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقُولُوا رَاعِنَا وَقُولُوا انْظُرْنَا} [البقرة: من الآية104]، لما نهاهم عن قول راعنا; قال: {وَقُولُوا انْظُرْنَا} [البقرة: من الآية104] وكذلك النبي صلى الله عليه وسلم لما جيء له بتمر جيد وأخبره الآتي به أنه أخذ الصاع بالصاعين والصاعين بالثلاثة; قال: "لا تفعل، ولكن بع الجمع بالدراهم، ثم اشتر بالدراهم جَنِيبا"3 أي: تمرا جيدا. فأرشده إلى الطريق المباح حين نهاه عن الطريق المحرم.
وفي هذا فائدتان عظيمتان:
الأولى: بيان كمال الشريعة وشمولها، حيث لم تسد على الناس بابا؛ إلا فتحت لهم ما هو خير منه.
والثانية: التسهيل على الناس ورفع الحرج عنهم.
فعامل الناس بهذا ما استطعت، كلما سددت عليهم بابا ممنوعا; فافتح لهم من المباح ما يغني عنه، ما استطعت إلى ذلك سبيلا؛ حتى لا يقعوا في الحرج.

ــــــــــــــــــــــــــــــــــ
1أخرجه: أحمد (5/ 384, 394, 398), وأبو داود في (الأدب, باب لا يقال: خبثت نفسي), (5/259), والطيالسي (430), والنسائي في "عمل اليوم والليلة" (991), وابن السني في "عمل اليوم والليلة" (671), وابن أبي الدنيا في "الصمت" (341), والطحاوي في "المشكل" (1/90), والبيهقي في "السنن" (3/216), وفي "الأسماء والصفات" (ص 144), وفي "الاعتقاد" (ص 156). والحديث صححه النووي في "الأذكار" (308), وفي "الرياض" (1748), وقال الشيخ محمد بن عبد الوهاب: "بسند صحيح".
2 أبو داود: الأدب (4980) , وأحمد (5/384 ,5/398).
3 أخرجه: البخاري في (البيوع, باب إذا أراد بيع تمر بتمر), (2/106), ومسلم في (المساقاة, باب بيع الطعام مثلا بمثل), (3/1215); عن أبي سعيد الخدري وأبي هريرة رضي الله عنهما.

ج / 2 ص -221- وجاء "عن إبراهيم النخعي: أنه يكره: أعوذ بالله، وبك، ويجوز أن يقول: بالله، ثم بك، ويقول: لولا الله ثم فلان، ولا تقولوا: لولا الله، وفلان".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "عن إبراهيم النخعي": من فقهاء التابعين، لكنه قليل البضاعة في الحديث; كما ذكر ذلك حماد بن زيد.
قوله: "يكره أعوذ بالله وبك": العياذ: الاعتصام بالمستعاذ به عن المكروه، واللِّياذ بالشخص: هو اللجوء إليه لطلب المحبوب، قال الشاعر:

يا من ألوذ به فيما أؤمله ومن أعوذ به مما أحاذره

لا يجبر الناس عظما أنت كاسره ولا يهيضون عظما أنت جابره

وهذان البيتان يخاطب بهما رجلا، لكن كما قال بعضهم: هذا القول لا ينبغي أن يكون إلا لله.
وقوله: "أعوذ بالله، وبك": هذا محرَّم; لأنه جمع بين الله والمخلوق بحرف يقتضي التسوية، وهو الواو.
ويجوز "بالله ثم بك"; لأن "ثم" تدل على الترتيب والتراخي، فإن قيل: سبق أن من الشرك الاستعاذة بغير الله وعلى هذا يكون قوله: أعوذ بالله ثم بك محرما.
أجيب: أن الاستعاذة بمن يقدر على أن يعيذك جائزة، لقوله صلى الله عليه وسلم في "صحيح مسلم" وغيره: "من وجد ملجأ; فليعذ به"1 لكن لو قال: أعوذ بالله ثم بفلان. وهو ميت، فهذا شرك أكبر؛ لأنه لا يقدر على أن يعيذك.
وأما استدلال الإمام أحمد على أن القرآن غير مخلوق

ــــــــــــــــــــــــــــــــــــ
1سبق تخريجه في المجلد الأول.

ج / 2 ص -222- فيه مسائل:
الأولى: تفسير آية البقرة في الأنداد.
الثانية: أن الصحابة رضي الله عنهم يفسرون الآية النازلة في الشرك الأكبر أنها تعم الأصغر.
الثالثة: أن الحلف بغير الله شرك.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
بقوله صلى الله عليه وسلم "أعوذ بكلمات الله التامات من شر ما خلق"1 ثم قال رحمه الله: والاستعاذة لا تكون بمخلوق، فيحمل كلامه على أن الاستعاذة بكلام لا تكون بكلام مخلوق بل بكلام غير مخلوق، وهو كلام الله، والكلام تابع للمتكلم به، إن كان مخلوقا; فهو مخلوق، وإن كان غير مخلوق; فهو غير مخلوق.
فيه مسائل:
الأولى: تفسير آية البقرة في الأنداد: وقد سبق.
الثانية: أن الصحابة يفسرون الآية النازلة في الشرك الأكبر أنها تعم الأصغر: لأن قوله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} [البقرة: من الآية22] نازلة في الأكبر; لأن المخاطب بها هم المشركون، وابن عباس فسرها بما يقتضي الشرك الأصغر; لأن الند يشمل النظير المساوي، على سبيل الإطلاق، أو في بعض الأمور.
الثالثة: أن الحلف بغير الله شرك: لحديث ابن عمر رضي الله عنهما.

ـــــــــــــــــــــــــــــــــــ
1سبق تخريجه في المجلد الأول.

ج / 2 ص -223- الرابعة: أنه إذا حلف بغير الله صادقا فهو أكبر من اليمين الغموس.
الخامسة: الفرق بين الواو و(ثم) في اللفظ.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الرابعة: أنه إذا حلف بغير الله صادقا; فهو أكبر من اليمين الغموس: واليمين الغموس عند الحنابلة أن يحلف بالله كاذبا، وقال بعض العلماء - وهو الصحيح -: أن يحلف بالله كاذبا ليقتطع بها مال امرئ مسلم.
الخامسة: الفرق بين الواو وثم في اللفظ: لأن الواو تقتضي المساواة; فتكون شركا، وثم تقتضي الترتيب والتراخي; فلا تكون شركا.


باب: ما جاء فيمن لم يقنع بالحلف بالله - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -224- باب: ما جاء فيمن لم يقنع بالحلف بالله
عن ابن عمر; أن رسول الله صلى الله عليه وسلم قال: "لا تحلفوا بآبائكم،
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد
أن الاقتناع بالحلف بالله من تعظيم الله; لأن الحالف أكّد ما حلف عليه بالتعظيم باليمين، وهو تعظيم المحلوف به; فيكون من تعظيم المحلوف به أن يصدق ذلك الحالف، وعلى هذا يكون عدم الاقتناع بالحلف بالله فيه شيء من نقص تعظيم الله، وهذا ينافي كمال التوحيد.
والاقتناع بالحلف بالله لا يخلو من أمرين:
الأول: أن يكون ذلك من الناحية الشرعية; فإنه يجب الرضا بالحلف بالله، فيما إذا توجهت اليمين على المدعى عليه فحلف، فيجب الرضا بهذا اليمين بمقتضى الحكم الشرعي.
الثاني: أن يكون ذلك من الناحية الحسية، فإن كان الحالف موضع صدق وثقة; فإنك ترضى بيمينه، وإن كان غير ذلك; فلك أن ترفض الرضا بيمينه، ولهذا لما قال النبي صلى الله عليه وسلم لحويِّصَة ومحيِّصَة: "تبرئكم يهودُ بخمسين يمينا. قالوا: كيف نرضى يا رسول الله بأيمان اليهود؟"1؛ فأقرهم النبي صلى الله عليه وسلم على ذلك.
قوله في الحديث: "لا تحلفوا": "لا": ناهية، ولهذا جزم الفعل

ـــــــــــــــــــــــــــــــــ
1أخرجه: البخاري في (الأدب, باب إكرام الكبير, (4/117), ومسلم في (القسامة, باب القسامة), (3/1292- 1295); عن رافع بن خديج وسهل بن أبي حثمة.

ج / 2 ص -225- من حلف بالله; فليصدق، ومن حلف له بالله; فليرض،...................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
بعدها بحذف النون.
و"آباؤكم": جمع أب، ويشمل الأب والجد، وإن علا فلا يجوز الحلف بهم; لأنه شرك، وقد سبق بيانه1.
قوله صلى الله عليه وسلم: "من حلف بالله; فليصدق، ومن حلف له بالله; فليرض" هنا أمران:
الأمر الأول: للحالف; فقد أُمِر أن يكون صادقا، والصدق: هو الإخبار بما يطابق الواقع، وضده الكذب، وهو: الإخبار بما يخالف الواقع.
فقوله: "من حلف بالله; فليصدق"2 ; أي: فليكن صادقا في يمينه، وهل يشترط أن يكون مطابقا للواقع أو يكفي الظن؟
الجواب: يكفي الظن; فله أن يحلف على ما يغلب على ظنه; كقول الرجل للنبي صلى الله عليه وسلم والله ما بين لابَتَيْهَا أهل بيت أفقر مني؛ فأقره النبي صلى الله عليه وسلم.
الثاني: للمحلوف له; فقد أمر أن يرضى بيمين الحالف له.
فإذا قرنت هذين الأمرين بعضهما ببعض; فإن الأمر الثاني يُنَزَّل على ما إذا كان الحالف صادقا; لأن الحديث جمع أمرين: أمرا موجها للحالف، وأمرا موجها للمحلوف له، فإذا كان الحالف صادقا; وجب على المحلوف له الرضا.
فإن قيل: إن كان صادقا فإننا نصدقه وإن لم يحلف؟
أجيب: أن اليمين تزيده توكيدا.

ـــــــــــــــــــــــــــــــــ
1ص 213).
2 ابن ماجه: الكفارات (2101).

ج / 2 ص -226- ومن لم يرض، فليس من الله" رواه ابن ماجه بسند حسن1.
فيه مسائل:
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "ومن لم يرض; فليس من الله" أي: من لم يرض بالحلف بالله إذا حلف له; فليس من الله، وهذا تبرؤ منه؛ يدل على أن عدم الرضا من كبائر الذنوب، ولكن لا بد من ملاحظة ما سبق، وقد أشرنا أن في حديث القسامة دليلا على أنه إذا كان الحالف غير ثقة، فلك أن ترفض الرضا به; لأنه غير ثقة، فلو أن أحدا حلف لك، وقال: والله، إن هذه الحقيبة من خشب، وهي من جلد; فيجوز أن لا ترضى به لأنك قاطع بكذبه، والشرع لا يأمر بشيء يخالف الحس والواقع، بل لا يأمر إلا بشيء يستحسنه العقل ويشهد له بالصحة والحسن، وإن كان العقل لا يدرك أحيانا مدى حسن هذا الشيء الذي أمر به الشرع، ولكن ليعلم علم اليقين أن الشرع لا يأمر إلا بما هو حسن; لأن الله تعالى يقول: {وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ} [المائدة: من الآية50]، فإذا اشتبه عليك حُسْن شيء من أحكام الشرع; فاتهم نفسك بالقصور أو بالتقصير، أما أن تتهم الشرع; فهذا لا يمكن، وما صح عن الله ورسوله; فهو حق وهو أحسن الأحكام.
فيه مسائل:

ــــــــــــــــــــــــــــــــ
1أخرجه: ابن ماجه في (الكفارات, باب من حلف له بالله فليرض, 1/ 679). وقال في "الزوائد": "رجال إسناده ثقات". وحسنه الحافظ في "الفتح" (11/ 536), وحسنه أيضا الشيخ الإمام محمد بن عبد الوهاب رحمه الله. وصححه الشيخ سليمان رحمه الله في "التيسير" (ص 956) على شرط مسلم.

ج / 2 ص -227- الأولى: النهي عن الحلف بالآباء
الثانية: الأمر للمحلوف له بالله أن يرضى.
الثالثة: وعيد من لم يرض.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الأولى: النهي عن الحلف بالآباء: لقوله: "لا تحلفوا بآبائكم" والنهي للتحريم.
الثانية: الأمر للمحلوف له بالله أن يرضى: لقوله: "ومن حلف له بالله; فليرض"، وسبق التفصيل في ذلك.
الثالثة: وعيد من لم يرض: لقوله: "ومن لم يرض; فليس من الله".
الرابعة - ولم يذكرها المؤلف -: أمر الحالف أن يَصْدُق لأن الصدق واجب في غير اليمين; فكيف باليمين؟!
وقد سبق أن من حلف على يمين كاذبة أنه آثم، وقال بعض العلماء: إنها اليمين الغموس.
وأما بالنسبة للمحلوف له; فهل يلزمه أن يُصَدَّق أم لا؟ المسألة لا تخلو من أحوال خمس:
الأولى: أن يعلم كذبه; فلا أحد يقول: إنه يلزم تصديقه.
الثانية: أن يترجح كذبه; فكذلك لا يلزم تصديقه.
الثالثة: أن يتساوى الأمران; فهذا يجب تصديقه.
الرابعة: أن يترجح صدقه; فيجب أن يصدق.
الخامسة: أن يعلم صدقه; فيجب أن يصدقه.
وهذا في الأمور الحسية، أما الأمور الشرعية في باب التحاكم; فيجب أن يرضى باليمين ويلتزم بمقتضاها; لأن هذا من باب الرضا بالحكم الشرعي، وهو واجب.


باب: قول ما شاء الله وشئت - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -228- باب: قول ما شاء الله وشئت
عن قتيلة: "أن يهوديا أتى للنبي صلى الله عليه وسلم فقال: إنكم تشركون، تقولون: ما شاء الله وشئت، وتقولون: والكعبة.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد
أن قول: (ما شاء الله وشئت) من الشرك الأكبر، أو الأصغر; لأنه إن اعتقد أن المعطوف مساو لله; فهو شرك أكبر، وإن اعتقد أنه دونه لكن أشرك به في اللفظ; فهو أصغر، وقد ذكر بعض أهل العلم: أن من جملة ضوابط الشرك الأصغر؛ أن ما كان وسيلة للأكبر فهو أصغر.
قوله: "أن يهوديا": اليهودي: هو المنتسب إلى شريعة موسى عليه السلام، وسموا بذلك من قوله تعالى: {إِنَّا هُدْنَا إِلَيْكَ} [الأعراف: من الآية 156]; أي: رجعنا، أو لأن جدهم اسمه يهوذا بن يعقوب; فتكون التسمية من أجل النسب، وفي الأول تكون التسمية من أجل العمل، ولا يبعد أن تكون من الاثنين جميعا.
قوله: "إنكم تشركون": أي: تقعون في الشرك أيها المسلمون.
قوله: "ما شاء الله وشئت": الشرك هنا أنه جعل المعطوف مساويا للمعطوف عليه، وهو الله عز وجل ؛ حيث كان العطف بالواو المفيدة للتسوية.
قوله: "والكعبة": الشرك هنا أنه حلف بغير الله، ولم ينكر

ج / 2 ص -229- فأمرهم النبي صلى الله عليه وسلم إذا أرادوا أن يحلفوا أن يقولوا: ورب الكعبة، وأن يقولوا: ما شاء الله ثم شئت" رواه النسائي وصححه1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
النبي صلى الله عليه وسلم ما قال اليهودي، بل أمر بتصحيح هذا الكلام; فأمرهم إذا حلفوا أن يقولوا: ورب الكعبة; فيكون القسم بالله.
وأمرهم أن يقولوا: ما شاء الله، ثم شئت; فيكون الترتيب بثم بين مشيئة الله ومشيئة المخلوق، وبذلك يكون الترتيب صحيحا، أما الأول; فلأن الحلف صار بالله، وأما الثاني; فلأنه جُعِل بلفظ يتبين به تأخر مشيئة العبد عن مشيئة الله، وأنه لا مساواة بينهما.
ويستفاد من الحديث:
1- أن النبي صلى الله عليه وسلم لم ينكر على اليهودي مع أن ظاهر قصده الذم واللوم للنبي صلى الله عليه وسلم وأصحابه; لأن ما قاله حق.
2- مشروعية الرجوع إلى الحق وإن كان من نبه عليه ليس من أهل الحق.
3- أنه ينبغي عند تغيير الشيء أن يغير إلى شيء قريب منه; لأن النبي صلى الله عليه وسلم أمرهم أن يقولوا: "ورب الكعبة"، ولم يقل: احلفوا بالله، وأمرهم أن يقولوا: "ما شاء الله، ثم شئت".
إشكال وجوابه:
وهو أن يقال: كيف لم ينبه على هذا العمل إلا هذا اليهودي؟
وجوابه: أنه يمكن أن الرسول صلى الله عليه وسلم لم يسمعه ولم يعلم به.

ــــــــــــــــــــــــــــــــــــــ
1أخرجه: الإمام أحمد (6/371, 372), والنسائي في (الأيمان, باب الحلف بالكعبة), (7/6), والطحاوي في "المشكل" (1/91, 357), والحاكم (4/297) -وصححه ووافقه، الذهبي-, والبيهقي (3/216), والمزي في "تهذيب الكمال" (3/ 1694). وصححه الحافظ في "الإصابة" (4/389).

ج / 2 ص -230- وله أيضا عن ابن عباس; أن رجلا قال للنبي صلى الله عليه وسلم: ما شاء الله وشئت، فقال: "أجعلتني لله ندا؟! بل ما شاء الله وحده"1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ولكن يقال: بأن الله يعلم; فكيف يقرهم؟ فيبقى الإشكال.
لكن يجاب: إن هذا من الشرك الأصغر دون الأكبر; فتكون الحكمة هي ابتلاء هؤلاء اليهود الذين انتقدوا المسلمين بهذه اللفظة، مع أنهم يشركون شركا أكبر ولا يرون عيبهم.
قوله: في حديث ابن عباس رضي الله عنهما: "أن رجلا قال للنبي صلى الله عليه وسلم".
الظاهر أنه قال للنبي صلى الله عليه وسلم تعظيما، وأنه جعل الأمر مفوضا لمشيئة الله ومشيئة رسوله.
قوله: "أجعلتني لله ندا"؟!.
الاستفهام للإنكار، وقد ضُمِّن معنى التعجب، ومن جعل للخالق ندا; فقد أتى شيئا عجابا.
والند: هو النظير والمساوي; أي: أجعلتني لله مساويا في هذا الأمر؟!
قوله: "بل ما شاء الله وحده" أرشده النبي صلى الله عليه وسلم إلى ما يقطع عنه الشرك، ولم يرشده إلى أن يقول ما شاء الله ثم شئت؛ حتى يقطع عنه كل ذريعة عن الشرك وإن بَعُدَت.

ـــــــــــــــــــــــــــــــــ
1سبق (ص 29).

ج / 2 ص -231- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
يستفاد من الحديث:
1- أن تعظيم النبي صلى الله عليه وسلم بلفظ يقتضي مساواته للخالق شرك، فإن كان يعتقد المساواة; فهو شرك أكبر، وإن كان يعتقد أنه دون ذلك; فهو أصغر، وإذا كان هذا شركا; فكيف بمن يجعل حق الخالق للرسول صلى الله عليه وسلم؟! هذا أعظم; لأنه صلى الله عليه وسلم ليس له شيء من خصائص الربوبية، بل يلبس الدرع، ويحمل السلاح، ويجوع، ويتألم، ويمرض، ويعطش كبقية الناس، ولكن الله فضَّله على البشر بما أوحي إليه من هذا الشرع العظيم، قال تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ} [الكهف: من الآية110] فهو بشر، وأكد هذه البشرية بقوله: (مثلكم)، ثم جاء التمييز بينه وبين بقية البشر بقوله تعالى: {يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ} [الكهف: من الآية110]، ولا شك أن الله أعطاه من الأخلاق الفاضلة التي بها الكمالات من كل وجه؛ أعطاه من الصبر العظيم، وأعطاه من الكرم ومن الجود، لكنها كلها في حدود البشرية، أما أن تصل إلى خصائص الربوبية; فهذا أمر لا يمكن، ومن ادعى ذلك; فقد كفر بمحمد صلى الله عليه وسلم وكفر بمن أرسله.
فالمهم أننا لا نغلو في الرسول عليه الصلاة والسلام؛ فننزله في منزلة هو ينكرها، ولا نهضم حقه الذي يجب علينا؛ فنعطيه ما يجب له، ونسأل الله أن يعيننا على القيام بحقه، ولكننا لا ننزله منزلة الرب عز وجل.
2- إنكار المنكر، وإن كان في أمر يتعلق بالمنكِر; لقوله صلى الله عليه وسلم: "أجعلتني لله ندا"؟!، مع أنه فعل ذلك تعظيما للنبي صلى الله عليه وسلم، وعلى هذا إذا انحنى لك شخص عند السلام; فالواجب عليك الإنكار.
3- أن من حسن الدعوة إلى الله عز وجل ؛ أن تذكر ما يباح إذا

ج / 2 ص -232- ولابن ماجه عن الطفيل أخي عائشة لأمها; قال: "رأيت كأني أتيت على نفر من اليهود; قلت: إنكم لأنتم القوم؛ لولا أنكم تقولون: عزير ابن الله. قالوا: وأنتم لأنتم القوم؛ لولا أنكم تقولون: ما شاء الله، وشاء محمد. ثم مررت بنفر من النصارى، فقلت: إنكم لأنتم القوم؛ لولا أنكم تقولون: المسيح ابن الله.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ذكرت ما يحرم; لأنه صلى الله عليه وسلم لما منعه من قوله: "ما شاء الله وشئت" أرشده إلى الجائز، وهو قوله: "بل ما شاء الله وحده".
قوله في حديث الطفيل: "رأيت كأني أتيت على نفر من اليهود": أي: رؤيا في المنام.
وقوله: "كأن": اسمها الياء، وجملة "أتيت" خبرها.
وقوله: "على نفر": من الثلاثة إلى التسعة، واليهود أتباع موسى.
قوله: "لأنتم القوم": كلمة مدح; كقولك: هؤلاء هم الرجال.
وقوله: "عزير هو": رجل صالح، ادعى اليهود أنه ابن الله، وهذا من كذبهم، وهو كفر صريح، واليهود لهم مثالب كثيرة، لكن خُصَّت هذه; لأنها من أعظمها، وأشهرها عندهم.
قوله: "ما شاء الله، وشاء محمد": هذا شرك أصغر; لأن الصحابة الذين قالوا هذا ولا شك أنهم لا يعتقدون أن مشيئة الرسول صلى الله عليه وسلم مساوية لمشيئة الله، فانتقدوا عليهم تسوية مشيئة الرسول صلى الله عليه وسلم بمشيئة الله عز وجل باللفظ، مع عظم ما قاله هؤلاء اليهود في حق الله - جل وعلا -.
قوله: "تقولون: المسيح ابن الله": هو عيسى ابن مريم، وسمي

ج / 2 ص -233- قالوا: وإنكم لأنتم القوم؛ لولا أنكم تقولون: ما شاء الله وشاء محمد. فلما أصبحت; أخبرت بها من أخبرت، ثم أتيت النبي صلى الله عليه وسلم فأخبرته; قال: هل أخبرت بها أحدا؟. قلت: نعم".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
مسيحا بمعنى ماسح; فهو فعيل بمعنى فاعل; لأنه كان لا يمسح ذا عاهة إلا برئ بإذن الله; كالأكمه والأبرص.
والشيطان لعب بالنصارى، فقالوا: هو ابن الله; لأنه أتى بدون أب، كما في القرآن: {فَنَفَخْنَا فِيهَا مِنْ رُوحِنَا} [الأنبياء: من الآية91]، قالوا: هو جزء من الله; لأن الله أضافه إليه، والجزء هو الابن.
والروح على الراجح عند أهل السنة: ذات لطيفة تدخل الجسم، وتحل فيه كما يحل الماء في الطين اليابس، ولهذا يقبضها المَلَك عند الموت وتُكَفَّن ويصعد بها، ويراها الإنسان عند موته; فالصحيح أنها ذات، وإن كان بعض الناس يقول: إنها صفة، ولكنه ليس كذلك، والحياة صحيح أنها صفة لكن الروح ذات، إذًا نقول لهؤلاء النصارى: إن الله أضاف روح عيسى إليه، كما أضاف البيت والمساجد والناقة إليه وما أشبه ذلك على سبيل التشريف والتعظيم، ولا شك أن المضاف إلى الله يكتسب شرفا وعظمة، حتى إن بعض الشعراء يقول في معشوقته:

لا تدعني إلا بيا عبدها فإنه أشرف أسمائي

قوله: "فلما أصبحت أخبرت بها من أخبرت": المقصود بهذه العبارة الإبهام; كقوله تعالى: {فَغَشِيَهُمْ مِنَ الْيَمِّ مَا غَشِيَهُمْ} [طه: من الآية78]، والإبهام قد يكون للتعظيم كما في الآية المذكورة، وقد يكون للتحقير حسب السياق، وقد يراد به معنى آخر.
قوله: " هل أخبرت بها أحدا ؟": سأل النبي صلى الله عليه وسلم هذا السؤال; لأنه

ج / 2 ص -234- قال: فحمد الله، وأثنى عليه، ثم قال: "أما بعد; فإن طفيلا رأى رؤيا أخبر بها من أخبر منكم، وإنكم قلتم كلمة يمنعني كذا وكذا
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
لو قال: لم أخبر أحدا; فالمتوقع أن الرسول عليه الصلاة والسلام سيقول له: لا تخبر أحدا، هذا هو الظاهر، ثم يبين له الحكم عليه الصلاة والسلام، لكن لما قال: إنه أخبر بها; صار لا بد من بيانها للناس عموما; لأن الشيء إذا انتشر يجب أن يعلن عنه، بخلاف ما إذا كان خاصا; فهذا يخبر به من وصله الخبر.
قوله: "فحمد الله": الحمد: وصف المحمود بالكمال، مع المحبة والتعظيم.
قوله: "وأثنى عليه": أي: كرر ذلك الوصف.
قوله: "أما بعد": سبق أنها بمعنى مهما يكن من شيء بعد; أي: بعد ما ذكرت; فكذا وكذا.
قوله: "يمنعني كذا وكذا": أي: يمنعه الحياء كما في رواية أخرى، ولكن ليس الحياء من إنكار الباطل، ولكن من أن ينهى عنها، دون أن يأمره الله بذلك، هذا الذي يجب أن تحمل عليه هذه اللفظة إن كانت محفوظة: أن الحياء الذي يمنعه ليس الحياء من الإنكار; لأن الرسول صلى الله عليه وسلم لا يستحي من الحق، ولكن الحياء من أن ينكر شيئا قد درج على الألسنة وألفه الناس قبل أن يؤمر بالإنكار، مثل الخمر بقي الناس يشربونها حتى حُرِّمت في سورة المائدة; فالرسول صلى الله عليه وسلم لما لم يؤمر بالنهي عنها سكت، ولما حصل التنبيه على ذلك بإنكار هؤلاء اليهود والنصارى؛ رأى صلى الله عليه وسلم أنه لا بد من إنكارها؛ لدخول اللوم على المسلمين بالنطق بها.

ج / 2 ص -235- أن أنهاكم عنها; فلا تقولوا: ما شاء الله وشاء محمد، ولكن قولوا: ما شاء الله وحده"1.
فيه مسائل:
الأولى: معرفة اليهود بالشرك الأصغر.
الثانية: فهم الإنسان إذا كان له هوى.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "قولوا ما شاء الله وحده" نهاهم عن الممنوع، وبيَّن لهم الجائز.
فيه مسائل:
الأولى: معرفة اليهود بالشرك الأصغر: لقوله: "إنكم لتشركون".
الثانية: فهم الإنسان إذا كان له هوى: أي: إذا كان له هوى فهم

ــــــــــــــــــــــــــــــــــــــ
1أخرجه: ابن ماجه في (الكفارات, باب النهي أن يقال: ما شاء الله وشئت), (1/685). وقال البوصيري: "رجال الإسناد ثقات على شرط البخاري". وهو عند ابن ماجه من طريق أبي عوانة اليشكري, وقد تابعه شعبة عند الدارمي, (2/295), والخطيب في "الموضِّح" (1/303), وحماد بن سلمة عند أحمد (5/ 72), والطبراني في "الكبير" (8214), والمزي في "تهذيب الكمال" (2/ 626, 627), وزيد بن أبي أنيسة عند الطبراني في "الكبير" (8215). وخالف سفيان بن عيينة; فأخرجه أحمد (5/393), وابن ماجه (1/685) من طريقه; عن حذيفة بن اليمان. وكذا معمر بن راشد; فأخرجه الطحاوي في "المشكل" (1/ 90) من طريقه عن جابر بن سمرة رضي الله عنهم، وقد رجح الحافظ أن الحديث من رواية الطفيل. انظر: "فتح الباري" (11/ 540).

ج / 2 ص -236- الثالثة: قوله صلى الله عليه وسلم "أجعلتني لله ندا" ؟!; فكيف بمن قال: " ما لي من ألوذ به سواك..."، والبيتين بعده؟
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
شيئا، وإن كان هو يرتكب مثله أو أشد منه; فاليهود - مثلا - أنكروا على المسلمين قولهم: "ما شاء الله وشئت"، وهم يقولون أعظم من هذا، يقولون: عزير ابن الله، ويصفون الله تعالى بالنقائص والعيوب.
ومن ذلك بعض المقلدين يفهم النصوص على ما يوافق هواه; فتجده يحمل النصوص من الدلالات ما لا تحتمل، كذلك أيضا بعض العصريين يحملون النصوص ما لا تحتمله حتى توافق ما اكتشفه العلم الحديث في الطب والفلك وغير ذلك، كل هذا من الأمور التي لا يحمد الإنسان عليها; فالإنسان يجب أن يفهم النصوص على ما هي عليه، ثم يكون فهمه تابعا لها، لا أن يُخضع النصوص لفهمه أو لما يعتقده، ولهذا يقولون: استدل ثم اعتقد، ولا تعتقد ثم تستدل; لأنك إذا اعتقدت ثم استدللت ربما يحملك اعتقادك على أن تحرف النصوص إلى ما تعتقده كما هو ظاهر في جميع الملل والمذاهب المخالفة لما جاء به الرسول عليه الصلاة والسلام، تجدهم يحرفون هذه النصوص لتوافق ما هم عليه، والحاصل أن الإنسان إذا كان له هوى; فإنه يحمل النصوص ما لا تحتمله من أجل أن توافق هواه.
الثالثة: قوله صلى الله عليه وسلم "أجعلتني لله ندا" ؟!: هو قوله: "ما شاء الله وشئت"1.
وقوله: "فكيف بمن قال: ما لي من ألوذ به سواك والبيتين بعده..." يشير رحمه الله إلى أبيات للبوصيري في البردة - القصيدة المشهورة -، يقول فيها:

يا أكرم الخلق ما لي من ألوذ به سواك عند حلول الحادث العمم

ـــــــــــــــــــــــــــــــــــــــــــ

1 النسائي: الأيمان والنذور (3773) , وأحمد (6/371).

ج / 2 ص -237- الرابعة: أن هذا ليس من الشرك الأكبر، لقوله: " يمنعني كذا وكذا".
الخامسة: أن الرؤيا الصالحة من أقسام الوحي.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ

إن لم تكن في معاوي آخذا بيدي فضلا وإلا فقل يا زلة القدم

فإن من جودك الدنيا وضرتها ومن علومك علم اللوح والقلم

غاية الكفر والغلو; فلم يجعل لله شيئا، والنبي صلى الله عليه وسلم شرفه بكونه عبد الله ورسوله، لا لمجرد كونه محمد بن عبد الله.
الرابعة: أن هذا ليس من الشرك الأكبر: لقوله: "يمنعني كذا وكذا"; لأنه لو كان من الشرك الأكبر ما منعه شيء من إنكاره.
الخامسة: أن الرؤيا الصالحة من أقسام الوحي: تؤخذ من حديث الطفيل، ولقوله صلى الله عليه وسلم: "الرؤيا الصالحة جزء من ستة وأربعين جزءا من النبوة"1 وهذا موافق للواقع بالنسبة للوحي الذي أوحي إلى النبي صلى الله عليه وسلم ؛ لأن أول الوحي كان بالرؤيا الصالحة من ربيع الأول إلى رمضان، وهذا ستة أشهر، فإذا نسبت هذا إلى بقية زمن الوحي، كان جزءا من ستة وأربعين جزءا; لأن الوحي; كان ثلاثا وعشرين سنة وستة أشهر مقدمة له.
والرؤيا الصالحة: هي التي تتضمن الصلاح، وتأتي منظمة، وليست بأضغاث أحلام.
أما أضغاث الأحلام; فإنها مشوشة غير منظمة، وذلك مثل التي قصها رجل على النبي صلى الله عليه وسلم قال: إني رأيت رأسي قد قطع، وإني جعلت

ـــــــــــــــــــــــــــــــــــــــ
1أخرجه: البخاري في (التعبير, باب القيد في المنام, 4/ 303), ومسلم في (الرؤيا, 4/ 1373); من حديث أبي هريرة رضي الله عنه.

ج / 2 ص -238- السادسة: أنها قد تكون سببا لشرع بعض الأحكام.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أشتد وراءه سعيا. فقال النبي صلى الله عليه وسلم: "لا تحدث الناس بتلاعب الشيطان بك في منامك"1، والغالب أن المرائي المكروهة من الشيطان، قال الله تعالى: {إِنَّمَا النَّجْوَى مِنَ الشَّيْطَانِ لِيَحْزُنَ الَّذِينَ آمَنُوا وَلَيْسَ بِضَارِّهِمْ شَيْئاً إِلَّا بِإِذْنِ اللَّهِ} [المجادلة: من الآية 10]، ولذلك أرشد النبي صلى الله عليه وسلم لمن رأى ما يكره أن يتفل عن يساره، أو ينفث ثلاث مرات، وأن يقول: "أعوذ بالله من شر الشيطان ومن شر ما رأيت. وأن يتحول إلى الجانب الآخر، وأن لا يخبر أحدا"2 وفي رواية: أمره أن يتوضأ، وأن يصلي.3
السادسة: أنها قد تكون سببا لشرع بعض الأحكام: من ذلك رؤيا إبراهيم عليه الصلاة والسلام أنه يذبح ابنه، وهذا الحديث، وكذلك أثبت النبي صلى الله عليه وسلم رؤيا عبد الله بن زيد في الأذان، وقال النبي صلى الله عليه وسلم: "إنها رؤيا حق"4 وأبو بكر رضي الله عنه أثبت رؤيا من رأى ثابت بن قيس بن

ــــــــــــــــــــــــــــــــــــــ
1أخرجه: مسلم في (الرؤيا, باب لا يخبر بتلعب الشيطان به في المنام), (4/1776) من حديث جابر رضي الله عنه.
2حديث أبي سعيد الخدري رضي الله عنه, وفيه: "... وإذا رأى غير ذلك مما يكره; فإنما هي من الشيطان, ولا يذكرها لأحد; فإنها لا تضره", أخرجه: البخاري في (التعبير, باب الرؤيا من الله), (4/296). وحديث جابر رضي الله عنه عن رسول الله صلى الله عليه وسلم; قال: إذا رأى أحدكم الرؤيا يكرهها; فليبصق عن يساره ثلاثا, وليستعذ من الشيطان ثلاثا, وليتحول عن جنبه الذي كان عليه , أخرجه: مسلم (4/ 1773).
3حديث أبي هريرة رضي الله عنه, وفيه: "... فمن رأى شيئا يكرهه; فلا يقصه على أحد, وليقم فليصل", أخرجه: البخاري في (التعبير, باب القيد في المنام), (4/303).
4أخرجه: أحمد (4/ 43), وأبو داود في (الصلاة, باب كيف الأذان), (1/337), والترمذي أخرج آخره دون صفة الأذان (1/ 236)- وقال: "حسن صحيح", وابن ماجه في (الأذان, باب بدء الأذان). وقال النووي في "المجموع" (3/76): "رواه أبو داود بإسناد صحيح, وروى الترمذي بعضه بطريق أبي داود".

ج / 2 ص -239- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
شماس; فقال للذي رآه: إنكم ستجدون درعي تحت بُرْمَة، وعندها فرس يستن، فلما أصبح الرجل ذهب إلى خالد بن الوليد وأخبره، فذهبوا إلى المكان ورأوا الدرع تحت البرمة عندها الفرس1، فنفذ أبو بكر وصيته; لوجود القرائن التي تدل على صدقها، لكن لو دلت على ما يخالف الشريعة; فلا عبرة بها، ولا يلتفت إليها; لأنها ليست رؤيا صالحة.

ــــــــــــــــــــــــــــــــــ
1أورده الهيثمي في "مجمع الزوائد" (9/321), وقال: "رواه الطبراني, ورجاله رجال الصحيح".


باب: من سب الدهر فقد آذى الله - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -240- باب: من سب الدهر فقد آذى الله
.......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
السب: الشتم، والتقبيح، والذم، وما أشبه ذلك.
الدهر: هو الزمان والوقت.
وسب الدهر ينقسم إلى ثلاثة أقسام:
الأول: أن يقصد الخبر المحض دون اللوم; فهذا جائز، مثل أن يقول: تعبنا من شدة حر هذا اليوم أو برده، وما أشبه ذلك; لأن الأعمال بالنيات، ومثل هذا اللفظ صالح لمجرد الخبر، ومنه قول لوط عليه الصلاة والسلام: {هَذَا يَوْمٌ عَصِيبٌ} [هود: من الآية77].
الثاني: أن يسب الدهر على أنه هو الفاعل، كأن يعتقد بسبه الدهر أن الدهر هو الذي يقلب الأمور إلى الخير والشر، فهذا شرك أكبر لأنه اعتقد أن مع الله خالقا; لأنه نسب الحوادث إلى غير الله، وكل من اعتقد أن مع الله خالقا; فهو كافر، كما أن من اعتقد أن مع الله إلها يستحق أن يعبد; فإنه كافر.
الثالث: أن يسب الدهر لا لاعتقاده أنه هو الفاعل، بل يعتقد أن الله هو الفاعل، لكن يسبه لأنه محل لهذا الأمر المكروه عنده; فهذا محرم، ولا يصل إلى درجة الشرك، وهو من السفه في العقل والضلال في الدين; لأن حقيقة سبه تعود إلى الله - سبحانه -; لأن الله تعالى هو الذي يصرف الدهر، ويُكَوِّن فيه ما أراد من خير أو شر، فليس الدهر فاعلا، وليس هذا السب يُكَفِّر; لأنه لم يسب الله تعالى مباشرة.

ج / 2 ص -241- وقول الله تعالى: {وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ} [الجاثية: من الآية24] الآية.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: " فقد آذى الله": لا يلزم من الأذية الضرر; فالإنسان يتأذى بسماع القبيح أو مشاهدته، ولكنه لا يتضرر بذلك، ويتأذى بالرائحة الكريهة كالبصل والثوم ولا يتضرر بذلك، ولهذا أثبت الله الأذية في القرآن، قال تعالى: {إِنَّ الَّذِينَ يُؤْذُونَ اللَّهَ وَرَسُولَهُ لَعَنَهُمُ اللَّهُ فِي الدُّنْيَا وَالْآخِرَةِ وَأَعَدَّ لَهُمْ عَذَاباً مُهِيناً} [الأحزاب:57]. وفي الحديث القدسي: "يؤذيني ابن آدم، يسب الدهر وأنا الدهر، أقلب الليل والنهار" 1 ونفى عن نفسه أن يضره شيء، قال تعالى: {إِنَّهُمْ لَنْ يَضُرُّوا اللَّهَ شَيْئاً} [آل عمران: من الآية176]، وفي الحديث القدسي: "يا عبادي! إنكم لن تبلغوا ضري فتضروني" رواه مسلم2.
قوله تعالى: {وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا} [الجاثية: من الآية24] المراد بذلك المشركون الموافقون للدُّهرية - بضم الدال على الصحيح عند النسبة; لأنه مما تُغيَّر فيه الحركة-، والمعنى: وما الحياة والوجود إلا هذا; فليس هناك آخرة، بل يموت بعض ويحيا آخرون، هذا يموت فيدفن وهذا يولد فيحيا، ويقولون: إنها أرحام تدفع، وأرض تبلع، ولا شيء سوى هذا.
قوله: {وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ} [الجاثية: من الآية24] أي: ليس هلاكنا بأمر الله وقدره، بل بطول السنين لمن طالت مدته، والأمراض، والهموم، والغموم، لمن قصرت مدته; فالمهلك لهم هو الدهر.

ـــــــــــــــــــــــــــــــــــ
1سيأتي (ص 247).
2أخرجه: مسلم في (البر والصلة, باب تحريم الظلم), (4/1994) من حديث أبي ذر جندب بن جنادة رضي الله عنه.

ج / 2 ص -242- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: {وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ} [الجاثية: من الآية24] "ما": نافية، و"علم": مبتدأ خبره مقدم "لهم"، وأكد ب"من" فيكون للعموم: أي ما لهم علم لا قليل ولا كثير، بل العلم واليقين بخلاف قولهم.
قوله: {إِنْ هُمْ إِلَّا يَظُنُّونَ} [الجاثية: من الآية24] "إن": هنا نافية لوقوع "إلا" بعدها; أي: ما هم إلا يظنون.
الظن هنا بمعنى الوهم; فليس ظنهم مبنيا على دليل يجعل الشيء مظنونا، بل هو مجرد وهم لا حقيقة له; فلا حجة لهم إطلاقا، وفي هذا دليل على أن الظن يستعمل بمعنى الوهم، وأيضا يستعمل بمعنى العلم واليقين; كقوله تعالى: {الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلاقُو رَبِّهِمْ} [البقرة: من الآية46].
والرد على قولهم بما يلي:-
أولا: قولهم: {مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا} [الجاثية: من الآية24] وهذا يرده المنقول والمعقول:
أما المنقول; فالكتاب والسنة تدل على ثبوت الآخرة، ووجوب الإيمان باليوم الآخر، وأن للعباد حياة أخرى سوى هذه الحياة الدنيا، والكتب السماوية الأخرى تقرر ذلك وتؤكده.
وأما المعقول; فإن الله فرض على الناس الإسلام والدعوة إليه، والجهاد لإعلاء كلمة الله، مع ما في ذلك من استباحة الدماء والأموال والنساء والذرية، فمن غير المعقول أن يكون الناس بعد ذلك ترابا لا بعث ولا حياة ولا ثواب ولا عقاب، وحكمة الله تأبى هذا، قال تعالى: {إِنَّ الَّذِي فَرَضَ عَلَيْكَ الْقُرْآنَ لَرَادُّكَ إِلَى مَعَادٍ} [القصص: من الآية85]; أي: الذي أنزل عليك القرآن، وفرض العمل به والدعوة إليه، لا بد أن يردك إلى معاد؛ تجازى فيه، ويجازى فيه كل من بلغته الدعوة.
ثانيا: قولهم: {وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ} [الجاثية: من الآية24] أي: إلا مرور الزمن.

ج / 2 ص -243- وفي " الصحيح " عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "قال الله تعالى:...........................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وهذا يرده المنقول والمحسوس:
فأما المنقول; فالكتاب والسنة تدل على أن الإحياء والإماتة بيد الله عز وجل، كما قال الله تعالى: {هُوَ يُحْيِي وَيُمِيتُ وَإِلَيْهِ تُرْجَعُونَ} [يونس:56]، وقال عن عيسى عليه الصلاة والسلام: {وَأُحْيِي الْمَوْتَى بِإِذْنِ اللَّهِ} [آل عمران: من الآية49].
وأما المحسوس; فإننا نعلم من يبقى سنين طويلة على قيد الحياة; كنوح عليه السلام وغيره، ولم يهلكه الدهر، ونشاهد أطفالا يموتون في الشهر الأول من ولادتهم، وشبابا يموتون في قوة شبابهم; فليس الدهر هو الذي يميتهم.
مناسبة الآية للباب
أن في الآية نسبة الحوادث إلى الدهر، ومن نسبها إلى الدهر; فسوف يسب الدهر إذا وقع فيه ما يكرهه.
قوله: "وفي "الصحيح" عن أبي هريرة... إلى آخره": هذا الحديث يسمى الحديث القدسي، أو الإلهي، أو الرباني، وهو كل ما يرويه النبي صلى الله عليه وسلم عن ربه عز وجل، وسبق الكلام عليه في باب فضل التوحيد، وما يكفر من الذنوب (1/80).
قوله: "قال الله تعالى": تعالى مشتق من العلو، وجاءت بهذه الصيغة؛ للدلالة على ترفعه - جل وعلا - عن كل نقص وسفل; فهو متعال

ج / 2 ص -244- يؤذيني ابن آدم"،..................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
بذاته وصفاته، وهي أبلغ من كلمة علا; لأنها تحمل معنى الترفع والتنزه عما يقوله المعتدون علوا كبيرا.
قوله: "يؤذيني ابن آدم": أي: يلحق بي الأذى; فالأذية لله ثابتة ويجب علينا إثباتها; لأن الله أثبتها لنفسه، فلسنا أعلم من الله بالله، ولكنها ليست كأذية المخلوق; بدليل قوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: من الآية11]، وقدم النفي في هذه الآية على الإثبات؛ لأجل أن يرد الإثبات على قلب خال من توهم المماثلة، ويكون الإثبات حينئذ على الوجه اللائق به تعالى، وأنه لا يماثل في صفاته كما لا يماثل في ذاته، وكل ما وصف الله به نفسه; فليس فيه احتمال للتمثيل; إذ لو كان احتمال التمثيل جائزا في كلامه سبحانه، وكلام رسوله فيما وصف به نفسه; لكان احتمال الكفر جائزا في كلامه سبحانه، وكلام رسوله صلى الله عليه وسلم.
قوله: "ابن آدم": شامل للذكور والإناث، وآدم هو أبو البشر، خلقه الله تعالى من طين وسواه ونفخ فيه من روحه وأسجد له الملائكة وعلمه الأسماء كلها.
واعلم أنه من المؤسف أنه يوجد فكرة مضلة كافرة، وهي أن الآدميين نشأوا من قرد لا من طين، ثم تطور الأمر بهم حتى صاروا على هذا الوصف، ويمكن على مر السنين أن يتطوروا حتى يصيروا ملائكة، وهذا القول لا شك أنه كفر، وتكذيب صريح للقرآن; فيجب علينا أن ننكره إنكارا بالغا، وأن لا نقره في كتب المدارس، فمن زعم هذه الفكرة يقال له: بل أنت قرد في صورة إنسان، ومثلك كما قال الشاعر:

إذا ما ذكرنا آدما وفعاله وتزويجه بنتيه بابنيه في الخنا

علمنا بأن الخلق من نسل فاجر وأن جميع الناس من عنصر الزنا

ج / 2 ص -245- يسب الدهر، وأنا الدهر؛..............................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وأجابه بعض العلماء بجواب; فقال: أنت الآن أقررت أنك ولد زنا، وإقرارك على نفسك مقبول، وعلى غيرك غير مقبول، ومثلك كما قال الشاعر:

كذلك إقرار الفتى لازم له وفي غيره لغو كما جاء شرعن

ولكن أنا في الحقيقة يؤلمني أن يوجد هذا بين أيدي شبابنا; فبعض الناس أخذوا به على أنه أمر محتمل، والواقع أنه لا يحتمل سوى البطلان والكذب، والدس على المسلمين بالتشكيك بما أخبرهم الله به عن خلق آدم وبنيه.
وأيضا مما يحذر عنه كلمة (فكر إسلامي); إذ معنى هذا أننا جعلنا الإسلام عبارة عن أفكار قابلة للأخذ والرد، وهذا خطر عظيم، أدخله علينا أعداء الإسلام من حيث لا نشعر، والإسلام شرع من عند الله وليس فكرا لمخلوق.
قوله: "يسب الدهر": الجملة تعليل للأذية، أو تفسير لها، أي: بكونه يسب الدهر، أي: يشتمه ويقبحه ويلومه وربما يلعنه - والعياذ بالله - يؤذي الله، والدهر: هو الزمن والوقت، وقد سبق بيان أقسام سب الدهر.
قوله: "وأنا الدهر": أي: مدبر الدهر ومصرفه، لقوله تعالى: {وَتِلْكَ الْأَيَّامُ نُدَاوِلُهَا بَيْنَ النَّاسِ} [آل عمران: من الآية140]، ولقوله في الحديث: "أقلب الليل والنهار"، والليل والنهار هما الدهر. ولا يقال بأن الله هو الدهر نفسه، ومن قال ذلك; فقد جعل الخالق مخلوقا، والمقلِّب (بكسر اللام) مقلَّبا (بفتح اللام).
فإن قيل: أليس المجاز ممنوعا في كلام الله، وكلام رسوله صلى الله عليه وسلم، وفي اللغة؟

ج / 2 ص -246- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أجيب: إن الكلمة حقيقة في معناها الذي دل عليه السياق والقرائن، وهنا في الكلام محذوف تقديره: وأنا مقلب الدهر; لأنه فسره بقوله: "أقلب الليل والنهار"، والليل والنهار هما الدهر، ولأن العقل لا يمكن أن يجعل الخالق الفاعل هو المخلوق المفعول، المقلب هو المقلب، وبهذا عرف خطأ من قال: إن الدهر من أسماء الله، كابن حزم رحمه الله; فإنه قال: " إن الدهر من أسماء الله"، وهذا غفلة عن مدلول هذا الحديث، وغفلة عن الأصل في أسماء الله.
فأما مدلول الحديث; فإن السابين للدهر لم يريدوا سب الله، وإنما أرادوا سب الزمن; فالدهر هو الزمن في مرادهم.
وأما الأصل في أسماء الله; فالأصل في أسماء الله أن تكون حسنى; أي: بالغة في الحسن أكمله، فلا بد أن تشتمل على وصف ومعنى، هو أحسن ما يكون من الأوصاف والمعاني في دلالة هذه الكلمة، ولهذا لا تجد في أسماء الله تعالى اسما جامدا أبدا; لأن الاسم الجامد ليس فيه معنى أحسن أو غير أحسن، لكن أسماء الله كلها حسنى; فيلزم من ذلك أن تكون دالة على معان.
والدهر اسم من أسماء الزمن ليس فيه معنى إلا أنه اسم زمن، وعلى هذا; فينتفي أن يكون اسما لله تعالى لوجهين:
الأول: أن سياق الحديث يأباه غاية الإباء.
الثاني: أن أسماء الله حسنى، والدهر اسم جامد، لا يحمل معنى إلا أنه اسم للأوقات، فلا يحمل المعنى الذي يوصف بأنه أحسن، وحينئذ فليس من أسماء الله تعالى، بل إنه الزمن، ولكن مقلب الزمن هو الله، ولهذا قال: "أقلب الليل والنهار".

ج / 2 ص -247- أقلب الليل والنهار"1.
وفي رواية: "لا تسبوا الدهر; فإن الله هو الدهر"2.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "أقلب الليل والنهار" أي: ذواتهما وما يحدث فيهما; فالليل والنهار يُقَلَّبان من طول إلى قصر إلى تساو، والحوادث تتقلب فيه في الساعة، وفي اليوم، وفي الأسبوع، وفي الشهر، وفي السنة، قال تعالى: {قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَنْ تَشَاءُ وَتَنْزِعُ الْمُلْكَ مِمَّنْ تَشَاءُ وَتُعِزُّ مَنْ تَشَاءُ وَتُذِلُّ مَنْ تَشَاءُ بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [آل عمران: 26]، وهذا أمر ظاهر، وهذا التقليب له حكمة قد تظهر لنا وقد لا تظهر; لأن حكمة الله أعظم من أن تحيط بها عقولنا، ومجرد ظهور سلطان الله عز وجل وتمام قدرته هو من حكمة الله لأجل أن يخشى الإنسان صاحب هذا السلطان والقدرة، فيتضرع ويلجأ إليه.
قوله: وفي رواية: "لا تسبوا الدهر; فإن الله هو الدهر"3 وفائدة هذه الرواية: أن فيها التصريح في النهي عن سب الدهر.
قوله: "فإن الله هو الدهر"4 وفي نسخة: "فإن الدهر هو الله"5، والصواب: "فإن الله هو الدهر".
وقوله: "فإن الله هو الدهر"6 أي: فإن الله هو مدبر الدهر ومصرفه، وهذا تعليل للنهي، ومن بلاغة كلام الله ورسوله قرن الحكم بالعلة؛ لبيان الحكمة وزيادة الطمأنينة، ولأجل أن تتعدى العلة إلى غيرها فيما إذا كان المعلل حكما; فهذه ثلاث فوائد في قرن العلة بالحكم.

ــــــــــــــــــــــــــــــــــ
1أخرجه: البخاري في (التفسير, تفسير سورة الجاثية), (3/291), ومسلم في (الأدب, باب النهي عن سب الدهر), (4/1762).
2أخرجها: مسلم في الموضع السابق (4/1763).
3 مسلم: الألفاظ من الأدب وغيرها (2246), وأحمد (2/395 ,2/491 ,2/496 ,2/499).
4 مسلم: الألفاظ من الأدب وغيرها (2246) , وأحمد (2/272 ,2/395 ,2/491 ,2/499) , ومالك: الجامع (1846).
5 البخاري: الأدب (6182) , ومسلم: الألفاظ من الأدب وغيرها (2246 ,2247) , وأحمد (2/259 ,2/272 ,2/275 ,2/318 ,2/394 ,2/395 ,2/491 ,2/499) , ومالك: الجامع (1846).
6 مسلم: الألفاظ من الأدب وغيرها (2246) , وأحمد (2/272 ,2/395 ,2/491 ,2/499) , ومالك: الجامع (1846).

ج / 2 ص -248- فيه مسائل:
الأولى. النهي عن سب الدهر.
الثانية. تسميته أذى لله.
الثالثة. التأمل في قوله: "فإن الله هو الدهر".
الرابعة. أنه قد يكون سابا ولو لم يقصده بقلبه.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فيه مسائل:
الأولى: النهي عن سب الدهر: لقوله: "لا تسبوا الدهر".
الثانية: تسميته أذى لله: تؤخذ من قوله: "يؤذيني ابن آدم".
الثالثة: التأمل في قوله: "فإن الله هو الدهر" فإذا تأملنا فيه؛ وجدنا أن معناه أن الله مقلب الدهر ومصرفه، وليس معناه أن الله هو الدهر، وقد سبق بيان ذلك.
الرابعة: أنه قد يكون سابا، ولو لم يقصده بقلبه: تؤخذ من قوله: "يؤذيني ابن آدم، يسب الدهر" ولم يذكر قصدا، ولو عبر الشيخ بقوله: أنه قد يكون مؤذيا لله وإن لم يقصده; لكان أوضح وأصح; لأن الله صرح بقوله: "يسب الدهر"، والفعل لا يضاف إلا لمن قصده، وقد فات على الشيخ رحمه الله بعض المسائل، منها: تفسير آية الجاثية، وقد سبق ذلك.


باب: التسمي بقاضي القضاة ونحوه - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -249- باب: التسمي بقاضي القضاة ونحوه
.......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب التسمي بقاضي القضاة ": أي: وضع الشخص لنفسه هذا الاسم، أو رضاه به من غيره.
قوله: "قاضي القضاة": قاضي: بمعنى حاكم، والقضاة; أي: الحكام، و "أل" للعموم.
والمعنى: التسمي بحاكم الحُكَّام ونحوه، مثل ملك الأملاك، وسلطان السلاطين وما أشبه ذلك، مما يدل على النفوذ والسلطان; لأن القاضي جمع بين الإلزام والإفتاء، بخلاف المفتي; فهو لا يُلزِم، ولهذا قالوا: القاضي جمع بين الشهادة، والإلزام، والإفتاء; فهو يشهد أن هذا الحكم حكم الله، وأن الحق للمحكوم له على المحكوم عليه، ويفتي; أي: يخبر عن حكم الله وشرعه، ويُلزِم الخصمين بما حكم به.
مناسبة الباب لكتاب التوحيد
أن من تسمى بهذا الاسم; فقد جعل نفسه شريكا مع الله فيما لا يستحقه إلا الله; لأنه لا أحد يستحق أن يكون قاضي القضاة، أو حاكم الحكام، أو ملك الأملاك، إلا الله - سبحانه وتعالى-; فالله هو القاضي فوق كل قاض، وهو الذي له الحكم، ويُرجَع إليه الأمر كله، كما ذكر الله ذلك في القرآن.

ج / 2 ص -250- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقد تقدم أن قضاء الله ينقسم إلى قسمين:
1- قضاء كوني.
2- قضاء شرعي.
والقضاء الكوني لا بد من وقوعه، ويكون فيما أحب الله، وفيما كرهه، قال تعالى: {وَقَضَيْنَا إِلَى بَنِي إِسْرائيلَ فِي الْكِتَابِ لَتُفْسِدُنَّ فِي الْأَرْضِ مَرَّتَيْنِ} [الإسراء: من الآية 4]; فهذا قضاء كوني متعلق بما يكرهه الله; لأن الفساد في الأرض لا يحبه الله، والله لا يحب المفسدين، وهذا القضاء الكوني لا بد أن يقع ولا معارض له إطلاقا.
وأما النوع الثاني من القضاء، وهو القضاء الشرعي; فمثل قوله تعالى: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً} [الإسراء: 23]، والقضاء الشرعي لا يلزم منه وقوع المقضي، فقد يقع وقد لا يقع، ولكنه يتعلق فيما يحبه الله، وقد سبق الكلام على ذلك.
فإن قلت: إذا أضفنا القضاة وحصرناها بطائفة معينة، أو ببلد معين، أو بزمان معين، مثل أن يقال: قاضي القضاة في الفقه، أو قاضي قضاة المملكة العربية السعودية، أو قاضي قضاة مصر، أو الشام، أو ما أشبه ذلك; فهل يجوز هذا؟
فالجواب: أن هذا جائز; لأنه مقيد، ومعلوم أن قضاء الله لا يتقيد، فحينئذ لا يكون فيه مشاركة لله عز وجل، على أنه لا ينبغي أيضا أن يتسمى الإنسان بذلك، أو يسمى به، وإن كان جائزا; لأن النفس قد تصعب السيطرة عليها، فيما إذا شعر الإنسان بأنه موصوف بقاضي قضاة الناحية الفلانية، فقد يأخذه الإعجاب بالنفس، والغرور، حتى لا يقبل الحق إذا

ج / 2 ص -251- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
خالف قوله، وهذه مسألة عظيمة لها خطرها، إذا وصلت بالإنسان إلى الإعجاب بالرأي بحيث يرى أن رأيه مفروض على من سواه; فإن هذا خطر عظيم، فمع القول بأن ذلك جائز، لا ينبغي أن يقبله اسما لنفسه، أو وصفا له، ولا أن يتسمى به.
فإذا قُيِّد بزمان أو مكان ونحوهما; قلنا: إنه جائز، ولكن الأفضل ألا يفعل.
لكن إن قُيد بفن من الفنون; هل يكون جائزا؟
مقتضى التقييد أن يكون جائزا، لكن إن قُيِّد بالفقه، بأن قيل: (عالم العلماء في الفقه)، وقلنا: إن الفقه يشمل أصول الدين وفروعه على حد قول الرسول صلى الله عليه وسلم "من يرد الله به خيرا يفقهه في الدين"1 صار فيه عموم واسع، ومعنى هذا أن مرجع الناس كلهم في الشرع إليه; فهذا في نفسي منه شيء، والأولى التنزه عنه.
وأما إن قُيد بقبيلة; فهو جائز، لكن يجب مع الجواز مراعاة جانب الموصوف؛ أن لا يغتر، ويعجب بنفسه، ولهذا قال النبي صلى الله عليه وسلم للمادح: "قطعت عنق صاحبك"2.
وأما التسمي ب (شيخ الإسلام)، مثل أن يقال: شيخ الإسلام ابن تيمية، أو شيخ الإسلام محمد بن عبد الوهاب، أي أنه الشيخ المطلق الذي يرجع إليه الإسلام; فهذا لا يصح; إذ إن أبا بكر رضي الله عنه أحق بهذا الوصف; لأنه أفضل الخلق بعد النبيين، ولكن إذا قصد بهذا الوصف أنه جدد في الإسلام، وحصل له أثر طيب في الدفاع عنه; فلا بأس بإطلاقه.
وأما بالنسبة للتسمي ب (الإمام); فهو أهون بكثير من التسمي ب (شيخ

ـــــــــــــــــــــــــــــــــــــ
1أخرجه: البخاري في (العلم, باب من يرد الله به خيرا), (1/42), ومسلم في (الزكاة, باب النهي عن المسألة), (2/718); من حديث معاوية رضي الله عنه.
2أخرجه: البخاري في (الأدب, باب ما يكره من التمادح), (4/102), ومسلم في (الزهد, باب النهي عن المدح), (4/2296); من حديث أبي بكرة رضي الله عنه.

ج / 2 ص -252- في " الصحيح " عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "إن أخنع اسم عند الله....................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الإسلام); لأن النبي صلى الله عليه وسلم سمى إمام المسجد إماما، ولو لم يكن عنده إلا اثنان.
لكن ينبغي أن ينبه أنه لا يتسامح في إطلاق كلمة إمام، إلا على من كان قدوة وله أتباع; كالإمام أحمد والبخاري ومسلم وغيرهم ممن له أثر في الإسلام; لأن وصف الإنسان بما لا يستحق هضم للأمة; لأن الإنسان إذا تصور أن هذا إمام، وهذا إمام، هان الإمام الحق في عينه، قال الشاعر:

ألم تر أن السيف ينقص قدره إذا قيل إن السيف أمضى من العصا

ومن ذلك أيضا: (آية الله، حجة الله، حجة الإسلام); فإنها ألقاب حادثة، لا تنبغي؛ لأنه لا حجة لله على عباده إلا الرسل.
وأما آية الله، فإن أريد به المعنى الأعم; فلا مدح فيه؛ لأن كل شيء آية لله، كما قيل:

وفي كل شيء له آية تدل على أنه واحد

وإن أريد المعنى الأخص; أي: أن هذا الرجل آية خارقة; فهذا في الغالب يكون مبالغا فيه، والعبارة السليمة أن يقال: عالم، مفتٍ، قاضٍ، حاكم، إمام، لمن كان مستحقا لذلك.
قوله: "في الصحيح" انظر الكلام عليها فيما سبق: (1/157).
قوله: "إن أخنع اسم": أي: أوضع اسم، والمراد بالاسم المسمى، فأوضع اسم عند الله رجل تسمى ملك الأملاك ; لأنه جعل نفسه في مرتبة عليا، فالملوك أعلى طبقات البشر من حيث السلطة; فجعل مرتبته فوق

ج / 2 ص -253- رجل تسمى ملك الأملاك، لا مالك إلا الله"1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
مرتبتهم، وهذا لا يكون إلا لله عز وجل، ولهذا عوقب بنقيض قصده; فصار أوضع اسم عند الله إذ قصده أن يتعاظم حتى على الملوك، فأهين، ولهذا كان أحب اسم عند الله ما دل على التذلل والخضوع، مثل: عبد الله، وعبد الرحمن، وأبغض اسم عند الله ما دل على الجبروت، والسلطة، والتعظيم.
قوله: "لا مالك إلا الله": أي: لا مالك على الحقيقة الملك المطلق إلا الله تعالى. وأيضا لا مَلِك إلا الله عز وجل ؛ ولهذا جاءت آية الفاتحة بقراءتين: "ملِكِ يوم الدين" و {مَالِكِ يَوْمِ الدِّينِ} [الفاتحة:4]; لكي يجمع بين الملك وتمام السلطان; فهو - سبحانه - ملك مالك، ملك ذو سلطة وعظمة وقول نافذ، ومالك متصرف مدبر لجميع مملكته.
فالله له الخلق والملك والتدبير; فلا خالق إلا الله، ولا مدبر إلا الله، ولا مالك إلا الله، قال تعالى: {هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ} [فاطر: من الآية3]; فالاستفهام بمعنى النفي، وقد أشرب معنى التحدي، أي إن وجدتموه فهاتوه، وقال تعالى: {إِنَّ رَبَّكَ هُوَ الْخَلَّاقُ الْعَلِيمُ} [الحجر:86] فيها توكيد، وحصر، وهذا دليل انفراده بالخلق، وقال تعالى: {إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ} [الحج: من الآية73]; ف "الذين": اسم موصول يشمل كل من يُدعى من دون الله، {لَنْ يَخْلُقُوا ذُبَاباً} [الحج: من الآية73] وهذا على سبيل المبالغة; وما كان على سبيل المبالغة; فلا مفهوم له كثرة أو قلة.

ـــــــــــــــــــــــــــــــــ
1أخرجه: البخاري في (الأدب, باب أبغض الأسماء إلى الله تعالى), (4/129), ومسلم في (الآداب,. باب تحريم التسمي بملك الأملاك), (3/1688).

ج / 2 ص -254- قال سفيان: " مثل شاهان شاه".
وفي رواية: "أغيظ رجل على الله يوم القيامة وأخبثه"1.
قوله: " أخنع"، يعني: أوضع.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقال تعالى: {تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ} [الملك: من الآية1]، وقال تعالى: {قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ} [آل عمران: من الآية26]، وهذا دليل انفراده بالملك، وقال تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ} [يونس: من الآية31]، وقال تعالى: {قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ. سَيَقُولُونَ لِلَّهِ} (المؤمنون:88، 89).
قوله: "قال سفيان (هو ابن عيينة): مثل شاهان شاه": وهذا باللغة الفارسية; فشاهان: جمع بمعنى أملاك، وشاه مفرد بمعنى ملك، والتقدير أملاك ملك; أي: ملك الأملاك، لكنهم في اللغة الفارسية يقدمون المضاف إليه على المضاف.
قوله: وفي رواية: "أغيظ رجل على الله يوم القيامة وأخبثه" أغيظ: من الغيظ وهو الغضب; أي: إن أغضب شيء عند الله عز وجل وأخبثه هو هذا الاسم، وإذا كان سببا لغضب الله وخبيثا; فإن التسمي به من الكبائر.
وقوله: "أغيظ": فيه إثبات الغيظ لله عز وجل، فهي صفة تليق بالله عز وجل، كغيرها من الصفات، والظاهر أنها أشد من الغضب.

ــــــــــــــــــــــــــــــــــــ
1أخرجه: مسلم في (الآداب, باب تحريم التسمي بملك الأملاك), (3/1688).

ج / 2 ص -255- فيه مسائل:
الأولى: النهي عن التسمي بملك الأملاك
الثانية: أن ما في معناه مثله; كما قال سفيان
الثالثة: التفطن للتغليظ في هذا ونحوه، مع القطع بأن القلب لم يقصد معناه.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فيه مسائل:
الأولى: النهي عن التسمي بملك الأملاك: وتؤخذ من قول الرسول صلى الله عليه وسلم "إن أخنع اسم عند الله عز وجل رجل تسمى ملك الأملاك"1 والمؤلف يقول: النهي عن التسمي...، والنهي شرعا لا يستفاد من الصيغة المعينة المعروفة فحسب، بل إذا ورد الذم عليه، أو سب فاعله، أو ما أشبه ذلك; فإنه يفيد النهي، وصيغة النهي هي المضارع المقرون ب "لا" الناهية، مثل: لا تفعل، ولكن إذا كان هناك ذم، أو وعيد، أو ما أشبه ذلك; فهو متضمن للنهي وزيادة.
الثانية: أن ما في معناه مثله كما قال سفيان: والذي في معناه: قاضي القضاة، وحاكم الحكام، وشاهان شاه في الفارسية.
الثالثة: التفطن للتغليظ في هذا ونحوه، مع القطع بأن القلب لم يقصد معناه: أي: لم يقصد أنه ملك الأملاك أو قاضي القضاة; لعلمه أن هناك من هو أبلغ ملكا وأحكم قضاء. وإذا سمينا شخصا بقاضي القضاة، أو حاكم الحكام، وهو ليس كذلك، بل هو من أجهل القضاة، ومن أضعف الحكام; جمعنا بين أمرين: بين الكذب، والوقوع في اللفظ المنهي عنه، وأما إذا كان أعلم أهل زمانه، أو أعلم أهل مكانه، ويرجع القضاة إليه; فهذا وإن كان القول مطابقا للواقع لكنه منهي عنه، مع أن القلب لم يقصد معناه.

ــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الأدب (6206) , ومسلم: الآداب (2143) , والترمذي: الأدب (2837) , وأبو داود: الأدب (4961) , وأحمد (2/244).

ج / 2 ص -256- الرابعة: التفطن أن هذا لأجل الله سبحانه.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الرابعة: التفطن أن هذا لأجل الله - سبحانه -: يؤخذ من قوله: "لا مالك إلا الله"; فالرسول صلى الله عليه وسلم أشار إلى العلة، وهي: "لا مالك إلا الله"1 فكيف تقول: ملك الأملاك، ولا مالك إلا الله - عز وجل -؟!
الفرق بين ملك ومالك:
ليس كل ملك مالكا، وليس كل مالك ملكا; فقد يكون الإنسان ملكا، ولكنه لا يكون بيده التدبير، وقد يكون الإنسان مالكا، ويتصرف فيما يملكه فقط; فالملِكُ مَنْ ملك السلطة المطلقة، لكن قد يملك التصرف فيكون ملكا مالكا، وقد لا يملك فيكون ملكا وليس بمالك، أما المالك; فهو الذي له التصرف بشيء معين; كمالك البيت، ومالك السيارة، وما أشبه ذلك; فهذا ليس بملك; يعني: ليس له سلطة عامة.
ويستفاد من الحديث أيضا:
1- إثبات صفة الغيظ لله عز وجل، وأنه يتفاضل؛ لقوله صلى الله عليه وسلم: "أغيظ"، وهو اسم تفضيل.
2- حكمة الرسول صلى الله عليه وسلم في التعليم; لأنه لما بين أن هذا أخنع اسم، وأغيظه، أشار إلى العلة، وهو: "لا مالك إلا الله"، وهذا من أحسن التعليم والتعبير، ولهذا ينبغي لكل إنسان يعلم الناس؛ أن يقرن الأحكام بما تطمئن إليه النفوس من أدلة شرعية، أو علل مرعية، قال ابن القيم:

العلم معرفة الهدى بدليله ما ذاك والتقليد يستويان

فالعلم أن تربط الأحكام بأدلتها الأثرية، أو النظرية; فالأثرية ما كان من كتاب، أو سنة، أو إجماع، والنظرية: العقلية; أي: العلل المرعية التي يعتبرها الشرع.

ـــــــــــــــــــــــــــــــــــــــ
1 مسلم: الآداب (2143) , وأحمد (2/315).


باب: احترام أسماء الله وتغيير الاسم لأجل ذلك - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -257- باب: احترام أسماء الله وتغيير الاسم لأجل ذلك
.......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
باب احترام أسماء الله... إلخ
أسماء الله عز وجل هي: التي سمى بها نفسه، أو سماه بها رسوله صلى الله عليه وسلم.
وقد سبق لنا الكلام فيها في مباحث كثيرة، منها:
هل أسماء الله مترادفة أو متباينة؟
وقلنا: باعتبار دلالتها على الذات مترادفة; لأنها تدل على ذات واحدة، وهو الله عز وجل.
وباعتبار دلالتها على المعنى، والصفة التي تحملها متباينة، وإن كان بعضها قد يدل على ما تضمنه الآخر من باب دلالة اللزوم; فمثلا: (الخلّاق) يتضمن الدلالة على العلم المستفاد من اسم العليم، لكنه بالالتزام، وعلى القدرة المستفادة من اسم القدير، لكن بالالتزام.
الثاني: هل أسماء الله مشتقة أو جامدة (يعني: هل المراد بها الدلالة على الذات فقط، أو على الذات والصفة)؟
الجواب: على الذات والصفة، أما أسماؤنا نحن; فيراد بها الدلالة على الذات فقط، فقد يسمى محمدا وهو من أشد الناس ذما، وقد يسمى عبد الله وهو من أفجر عباد الله.
أما أسماء الله عز وجل، وأسماء الرسول صلى الله عليه وسلم وأسماء القرآن، وأسماء اليوم الآخر، وما أشبه ذلك; فإنها أسماء متضمنة للأوصاف.
الثالث: أسماء الله بعضها معلوم لنا، وبعضها غير معلوم، بدليل قول الرسول صلى الله عليه وسلم في الحديث الصحيح في دعاء الكرب: "أسألك اللهم بكل

ج / 2 ص -258- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 اسم هو لك؛ سميت به نفسك، أو أنزلته في كتابك، أو علمته أحدا من خلقك، أو استأثرت به في علم الغيب عندك: أن تجعل القرآن العظيم ربيع قلبي..."1 ومعلوم أن ما استأثر الله بعلمه لا يعلمه أحد.
الرابع: أسماء الله; هل هي محصورة بعدد معين؟
والجواب: غير محصورة، وقد سبق الكلام على ذلك، والجواب عن قوله صلى الله عليه وسلم "إن لله تسعة وتسعين اسما، من أحصاها دخل الجنة"23.
الخامس: أن هذه التسعة والتسعين غير معينة، بل موكولة لنا لنبحث حتى نحصل على التسعة والتسعين4، وهذا من حكمة إبهامها؛ لأجل البحث حتى نصل إلى هذه الغاية، ولهذا نظائر، منها: أن الله أخفى ليلة القدر، وساعة الإجابة يوم الجمعة، وساعة الإجابة في الليل; ليجتهد الناس في الطلب.
السادس: معنى إحصاء هذه التسعة والتسعين، الذي يترتب عليه دخول الجنة، ليس معنى ذلك أن تكتب في رقاع، ثم تكرر حتى تحفظ فقط، ولكن معنى ذلك:
أولا: الإحاطة بها لفظا.
ثانيا: فهمها معنى؟
ثالثا: التعبد لله بمقتضاها.
ولذلك وجهان.
الوجه الأول: أن تدعو الله بها; لقوله تعالى: [وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى
 ـــــــــــــــــــــــــــــــــــــــــــــــ
1سبق (ص 186).
2 البخاري: الشروط (2736) , ومسلم: الذكر والدعاء والتوبة والاستغفار (2677) , والترمذي: الدعوات (3508) , وابن ماجه: الدعاء (3860) , وأحمد (2/427, 2/499, 2/503 ,2/516).
3سبق (ص 186).
4وانظر تعيينها في: "القواعد المثلى" للشارح حفظه الله.

ج / 2 ص -259- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 فَادْعُوهُ بِهَا} [الأعراف: من الآية180].بأن تجعلها وسيلة إلى مطلوبك، فتختار الاسم المناسب لمطلوبك، فعند سؤال المغفرة تقول: يا غفور! وليس من المناسب أن تقول: يا شديد العقاب! اغفر لي، بل هذا يشبه الاستهزاء، بل تقول: أجرني من عقابك.
الوجه الثاني: أن تتعرض في عبادتك لما تقتضيه هذه الأسماء; فمقتضى الرحيم الرحمة، فاعمل العمل الصالح الذي يكون جالبا لرحمة الله، ومقتضى الغفور المغفرة، إذن افعل ما يكون سببا في مغفرة ذنوبك.
هذا هو معنى إحصائها، فإذا كان كذلك; فهو جدير لأن يكون ثمنا لدخول الجنة، وهذا الثمن ليس على وجه المقابلة، ولكن على وجه السبب; لأن الأعمال الصالحة سبب لدخول الجنة وليست بدلا، ولهذا ثبت في الحديث الصحيح عن النبي صلى الله عليه وسلم قوله: "لن يدخل الجنة أحد بعمله. قالوا: ولا أنت يا رسول الله؟! قال: ولا أنا; إلا أن يتغمدني الله برحمته"1.
فلا تغتر يا أخي بعملك، ولا تعجب فتقول: أنا عملت كذا وكذا، وسوف أدخل الجنة، قال تعالى: {يَمُنُّونَ عَلَيْكَ أَنْ أَسْلَمُوا قُلْ لا تَمُنُّوا عَلَيَّ إِسْلامَكُمْ بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلْإِيمَانِ} [الحجرات: من الآية17]، هذا باعتبار ما نراه نحن نحو أعمالنا; فيجب أن نرى لله المنة والفضل علينا، لكن باعتبار الجزاء، قال تعالى: {هَلْ جَزَاءُ الْأِحْسَانِ إِلَّا الْأِحْسَانُ} [الرحمن:60]; فنؤمن بأن الله تعالى يجزي الإحسان بالإحسان.
السابع: أسماء الله عز وجل ودلالتها على الذات والصفة جميعا؛

ـــــــــــــــــــــــــــــــــــــــــــــــ
1أخرجه: البخاري في (الرقاق, باب القصد والمداومة), (4/184), ومسلم في (المنافقين, باب لن يدخل أحد الجنة بعمله), (4/2169); من حديث أبي هريرة رضي الله عنه.

ج / 2 ص -260- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
دلالة مطابقة، ودلالتها على الذات وحدها، أو على الصفة وحدها؛ دلالة تضمُّن، ودلالتها على أمر خارج؛ دلالة التزام.
مثال ذلك: (الخلاق) دل على الذات، وهو الرب عز وجل وعلى الصفة وهي الخلق جميعا دلالة مطابقة، ودل على الذات وحدها أو على الصفة وحدها دلالة تضمن، ودل على القدرة والعلم دلالة التزام.
الثامن: أسماء الله عز وجل لا يتم الإيمان بها إلا بثلاثة أمور؛ إذا كان الاسم متعديا: الإيمان بالاسم اسما لله، والإيمان بما تضمنه من صفة، وما تضمنه من أثر وحكم; فالعليم مثلا لا يتم الإيمان به حتى نؤمن بأن العليم من أسماء الله، ونؤمن بما تضمنه من صفة العلم، ونؤمن بالحكم المرتب على ذلك، وهو أنه يعلم كل شيء، وإذا كان الاسم غير متعد; فنؤمن بأنه من أسماء الله، وبما يتضمنه من صفة.
التاسع: أن من أسماء الله ما يختص به; مثل الله، الرحمن، رب العالمين، وما أشبه ذلك، ومنها ما لا يختص به، مثل: الرحيم، السميع، العليم، قال تعالى: {إِنَّا خَلَقْنَا الْأِنْسَانَ مِنْ نُطْفَةٍ أَمْشَاجٍ نَبْتَلِيهِ فَجَعَلْنَاهُ سَمِيعاً بَصِيراً} [الإنسان:2]، وقال تعالى عن النبي صلى الله عليه وسلم {بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ} [التوبة: من الآية128].
قوله: "باب احترام أسماء الله": أي: وجوب احترام أسماء الله؛ لأن احترامها احترام لله عز وجل، ومن تعظيم الله عز وجل، فلا يسمى أحد باسم مختص بالله، وأسماء الله تنقسم إلى قسمين:
الأول: ما لا يصح إلا لله; فهذا لا يسمى به غيره، وإن سمي وجب تغييره; مثل: الله، الرحمن، رب العالمين، وما أشبه ذلك.

ج / 2 ص -261- عن أبي شريح; أنه كان يكنى أبا الحكم، فقال له النبي صلى الله عليه وسلم "إن الله هو الحكم، وإليه الحكم "..........................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثاني: ما يصح أن يسمى به غير الله; مثل: الرحيم، والسميع، والبصير، فإن لوحظت الصفة منع من التسمي به، وإن لم تلاحظ الصفة جاز التسمي به على أنه علم محض.
قوله: "عن أبي شريح": هو هانئ بن يزيد الكندي، جاء وافدا إلى النبي صلى الله عليه وسلم مع قومه.
وقوله: "يكنى أبا الحكم": أي: ينادى به والكنية ما صدر بأب أو أم أو أخ أو عم أو خال، وتكون للمدح كما في هذا الحديث، وتكون للذم كأبي جهل، وتكون لمصاحبة الشيء وملازمته كأبي هريرة، وتكون لمجرد العلمية كأبي بكر رضي الله عنه، وأبي العباس شيخ الإسلام ابن تيمية رحمه الله؛ لأنه ليس له ولد.
قوله: "إن الله هو الحكم وإليه الحكم" "هو الحكم"; أي: المستحق أن يكون حاكما على عباده، حاكما بالفعل، يدل له قوله: "وإليه الحكم".
وقوله: "وإليه الحكم": الخبر فيه جار ومجرور مقدم، وتقديم الخبر يفيد الحصر، وعلى هذا يكون الحكم راجعا إلى الله وحده.
وحكم الله ينقسم إلى قسمين:
الأول: كوني، وهذا لا راد له; فلا يستطيع أحد أن يرده، ومنه قوله تعالى: {فَلَنْ أَبْرَحَ الْأَرْضَ حَتَّى يَأْذَنَ لِي أَبِي أَوْ يَحْكُمَ اللَّهُ لِي وَهُوَ خَيْرُ الْحَاكِمِينَ} [يوسف: من الآية80].

ج / 2 ص -262- فقال: إن قومي إذا اختلفوا في شيء; أتوني، فحكمت بينهم، فرضي كلا الفريقين. فقال: ما أحسن هذا! فما لك من الولد؟ قلت: شريح، ومسلم، وعبد الله،.............................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثاني: شرعي، وينقسم الناس فيه إلى قسمين: مؤمن، وكافر; فمن رضيه وحكم به فهو مؤمن، ومن لم يرض به ولم يحكم به؛ فهو كافر، ومنه قوله تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} [الشورى: من الآية10] وأما قوله: {أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ} [التين:8] وقوله تعالى: {وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ} [المائدة: من الآية50]; فهو يشمل الكوني والشرعي، وإن كان ظاهر الآية الثانية أن المراد الحكم الشرعي; لأنه في سياق الحكم الشرعي، والشرعي يكون تابعا للمحبة والرضا والكراهة والسخط، والكوني عام في كل شيء.
وفي الحديث دليل على أن من أسمائه تعالى: (الحكم).
وأما بالنسبة للعدل; فقد ورد عن بعض الصحابة أنه قال: "إن الله حكم عدل" ولا أعرف فيه حديثا مرفوعا، ولكن قوله تعالى: {وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً} [المائدة: من الآية50]، لا شك أنه متضمن للعدل، بل هو متضمن للعدل وزيادة.
قوله: "فقال: إن قومي إذا اختلفوا في شيء أتوني": هذا بيان لسبب تسميته بأبي الحكم.
قوله: "ما أحسن هذا": الإشارة تعود إلى إصلاحه بين قومه لا إلى تسميته بهذا الاسم; لأن النبي صلى الله عليه وسلم غيره.
قوله: "شريح، ومسلم، وعبد الله": الظاهر: أنه ليس له إلا الثلاثة; لأن الولد في اللغة العربية يشمل الذكر والأنثى، فلو كان عنده بنات لعدهن.

ج / 2 ص -263- قال: فمن أكبرهم؟. قلت: شريح. قال: فأنت أبو شريح" رواه أبو داود وغيره1.
فيه مسائل:
الأولى: احترام أسماء الله وصفاته، ولو لم يقصد معناه.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "فأنت أبو شريح": غيّره النبي صلى الله عليه وسلم لأمرين:
الأول: أن الحكم هو الله، فإذا قيل: يا أبا الحكم! كأنه قيل: يا أبا الله!
الثاني: أن هذا الاسم، الذي جعل كنية لهذا الرجل، لوحظ فيه معنى الصفة وهي الحكم؛ فصار بذلك مطابقا لاسم الله، وليس لمجرد العلمية المحضة، بل للعلمية المتضمنة للمعنى، وبهذا يكون مشاركا لله - سبحانه وتعالى - في ذلك، ولهذا كناه النبي صلى الله عليه وسلم بما ينبغي أن يكنى به.
فيه مسائل:
الأولى: احترام أسماء الله وصفاته ولو لم يقصد معناه.
قوله: "ولو لم يقصد معناه": هذا في النفس منه شيء; لأنه إذا لم يقصد معناه; فهو جائز، إلا إذا سمي بما لا يصح إلا لله، مثل: الله،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في "التاريخ الكبير" (8/ 227) وفي "الأدب المفرد" (811), وأبو داود في (الأدب, باب في تغيير الاسم القبيح), (5/240), والنسائي في (القضاء, باب إذا حكموا رجلا فقضى بينهم), (8/226), والدولابي في "الكنى" (1/74), والبيهقي (10/145); عن يزيد بن مقدام بن شريح, عن أبيه شريح, عن أبيه هانئ أبي شريح الخزاعي. وأخرجه: ابن سعد (6/ 49), والحاكم (4/ 279), من طريق قيس بن الربيع. وفي توثيقه خلاف, والحديث صححه الألباني في "الإرواء" (8/ 237), وفي "تعليقه على المشكاة" (4766); وقال: "إسناده جيد".

ج / 2 ص -264- الثانية: تغيير الاسم لأجل ذلك.
الثالثة: اختيار أكبر الأبناء للكنية.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الرحمن، رب العالمين، وما أشبهه; فهذه لا تطلق إلا على الله مهما كان.
وأما ما لا يختص بالله; فإنه يسمى به غير الله إذا لم يلاحظ معنى الصفة، بل كان المقصود مجرد العلمية فقط؛ لأنه لا يكون مطابقا لاسم الله، ولذلك كان في الصحابة من اسمه "الحكم"1، ولم يغيره النبي صلى الله عليه وسلم ؛ لأنه لم يقصد إلا العلمية، وفي الصحابة من اسمه "حكيم"2 وأقره النبي صلى الله عليه وسلم.
فالذي يحترم من أسمائه تعالى ما يختص به، أو ما يقصد به ملاحظة الصفة.
الثانية: تغيير الاسم لأجل ذلك: وقد سبق الكلام عليه
الثالثة: اختيار أكبر الأبناء للكنية: تؤخذ من سؤال النبي صلى الله عليه وسلم: "فمن أكبرهم؟ قال: شريح. قال: فأنت أبو شريح"3.
ولا يؤخذ من الحديث استحباب التكني; لأن النبي صلى الله عليه وسلم أراد أن يغير كنيته إلى كنية مباحة، ولم يأمره النبي صلى الله عليه وسلم أن يكني ابتداء.
ويستفاد من الحديث ما يلي:
1- أنه ينبغي لأهل الوعظ والإرشاد والنصح، إذا أغلقوا بابا محرما؛ أن يبينوا للناس المباح، وقد سبق تقرير ذلك.
2- أن الحكم لله وحده; لقوله صلى الله عليه وسلم "وإليه الحكم".
أما الكوني فلا نزاع فيه؛ إذ لا يعارض الله أحد في أحكامه الكونية.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كالحكم بن الحارث السلمي, والحكم بن سعيد بن العاص, والحكم بن عبد الله الثقفي, وغيرهم رضي الله عنهم. انظر: "الإصابة" (1/ 26- 32).
2 كحكيم بن حزام, وحكيم بن الحارث الطائفي, وحكيم بن طليق الأموي, وغيرهم رضي الله عنهم. انظر: "الإصابة" (1/ 32- 34).
3 النسائي: آداب القضاة (5387) , وأبو داود: الأدب (4955).

ج / 2 ص -265- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وأما الشرعي; فهو محك الفتنة والامتحان والاختبار، فمن شرّع للناس شرعا سوى شرع الله، ورأى أنه أحسن من شرع الله وأنفع للعباد، أو أنه مساو لشرع الله، أو أنه يجوز ترك شرع الله إليه; فإنه كافر لأنه جعل نفسه ندا لله عز وجل، سواء في العبادات، أو المعاملات، والدليل على ذلك قوله تعالى: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ} [المائدة:50]; فدلت الآية على أنه لا أحد أحسن من حكم الله، ولا مساو لحكم الله; لأن أحسن اسم تفضيل: معناه لا يوجد شيء في درجته، ومن زعم ذلك; فقد كذّب الله عز وجل. وقال تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} [المائدة: من الآية44]، وهذا دليل على أنه لا يجوز العدول عن شرع الله إلى غيره، وأنه كفر.
فإن قيل: قال الله تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} [المائدة: من الآية47].
قلنا: قال الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً} [النساء:60، 61] وهذا دليل على كفرهم; لأنه قال: "يزعمون أنهم آمنوا"، وهذا إنكار لإيمانهم; فظاهر الآية أنهم يزعمون بلا صدق ولا حق.
فقوله صلى الله عليه وسلم "وإليه الحكم" يدل على أن من جعل الحكم لغير الله; فقد أشرك.
فائدة:
يجب على طالب العلم أن يعرف الفرق بين التشريع الذي يجعل نظاما يمشي عليه، ويستبدل به القرآن، وبين أن يحكم في قضية معينة بغير

ج / 2 ص -266- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ما أنزل الله; فهذا قد يكون كفرا أو فسقا أو ظلما.
فيكون كفرا إذا اعتقد أنه أحسن من حكم الشرع أو مماثل له. ويكون فسقا إذا كان لهوى في نفس الحاكم.
ويكون ظلما إذا أراد مضرة المحكوم عليه، وظهور الظلم في هذه أبين من ظهوره في الثانية، وظهور الفسق في الثانية أبين من ظهوره في الثالثة.
3- تغيير الاسم إلى ما هو أحسن إذا تضمن أمرا لا ينبغي، كما غيّر النبي صلى الله عليه وسلم بعض الأسماء المباحة، ولا يحتاج ذلك إلى إعادة العقيقة، كما يتوهمه بعض العامة.


باب: من هزل بشيء فيه ذكر الله أو القرآن أو الرسول - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -267- باب: من هزل بشيء فيه ذكر الله أو القرآن أو الرسول
.......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
هذه الترجمة فيها شيء من الغموض، والظاهر أن المراد من هزل بشيء فيه ذكر الله مثل الأحكام الشرعية، أو هزل بالقرآن، أو هزل بالرسول صلى الله عليه وسلم، فيكون معطوفا على قوله بشيء.
والمراد بالرسول هنا: اسم الجنس، فيشمل جميع الرسل، وليس المراد محمدا صلى الله عليه وسلم; ف (أل) للجنس وليست للعهد.
قوله: "من هزل": سخر واستهزأ ورآه لعبا ليس جدا.
ومن هزل بالله، أو بآياته الكونية أو الشرعية، أو برسله، فهو كافر; لأن منافاة الاستهزاء للإيمان منافاة عظيمة.
كيف يسخر ويستهزئ بأمر يؤمن به؟! فالمؤمن بالشيء لا بد أن يعظمه، وأن يكون في قلبه من تعظيمه ما يليق به.
والكفر كفران: كفر إعراض، وكفر معارضة، والمستهزئ كافر كفر معارضة; فهو أعظم ممن يسجد لصنم فقط.
وهذه المسألة خطيرة جدا، ورب كلمة أوقعت بصاحبها البلاء، بل والهلاك وهو لا يشعر; فقد يتكلم الإنسان بالكلمة من سخط الله عز وجل، لا يلقي لها بالا يهوي بها في النار.
فمن استهزأ بالصلاة - ولو نافلة -، أو بالزكاة، أو الصوم، أو الحج; فهو كافر بإجماع المسلمين، كذلك من استهزأ بالآيات الكونية، بأن قال مثلا: إن وجود الحر في أيام الشتاء سفه، أو قال: إن وجود البرد في أيام الصيف سفه; فهذا كفر مخرج عن الملة; لأن الرب عز وجل كل أفعاله مبنية على الحكمة، وقد لا نستطيع بلوغها، بل لا نستطيع بلوغها.

ج / 2 ص -268- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ثم اعلم أن العلماء اختلفوا فيمن سب الله أو رسوله أو كتابه: هل تقبل توبته؟ على قولين:
القول الأول: أنها لا تقبل، وهو المشهور عند الحنابلة، بل يقتل كافرا، ولا يصلى عليه، ولا يدعى له بالرحمة، ويدفن في محل بعيد عن قبور المسلمين، ولو قال: إنه تاب أو إنه أخطأ; لأنهم يقولون: إن هذه الردة أمرها عظيم، وكبير، لا تنفع فيها التوبة.
وقال بعض أهل العلم: إنها تقبل؛ إذا علمنا صدق توبته إلى الله، وأقر على نفسه بالخطأ، ووصف الله تعالى بما يستحق من صفات التعظيم، وذلك لعموم الأدلة الدالة على قبول التوبة; كقوله تعالى: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً} [الزمر: من الآية53]، ومن الكفار من يسبون الله، ومع ذلك تقبل توبتهم. وهذا هو الصحيح، إلا أن سابَّ الرسول صلى الله عليه وسلم تقبل توبته ويجب قتله، بخلاف من سب الله; فإنها تقبل توبته ولا يقتل، لا لأن حق الله دون حق الرسول صلى الله عليه وسلم، بل لأن الله أخبرنا بعفوه عن حقه إذا تاب العبد إليه؛ بأنه يغفر الذنوب جميعا، أما ساب الرسول صلى الله عليه وسلم فإنه يتعلق به أمران:
الأول: أمر شرعي لكونه رسول الله صلى الله عليه وسلم، ومن هذا الوجه تقبل توبته إذا تاب.
الثاني: أمر شخصي؛ لكونه من المرسلين، ومن هذا الوجه يجب قتله لحقه صلى الله عليه وسلم، ويقتل بعد توبته على أنه مسلم، فإذا قتل; غسلناه، وكفناه، وصلينا عليه، ودفناه مع المسلمين. وهذا اختيار شيخ الإسلام ابن تيمية، وقد ألف كتابا في ذلك اسمه: "الصارم المسلول في حكم قتل ساب الرسول"، أو:

ج / 2 ص -269- وقول الله تعالى: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ} [التوبة: من الآية65] الآية.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
"الصارم المسلول على شاتم الرسول"، وذلك لأنه استهان بحق الرسول صلى الله عليه وسلم، وكذا لو قذفه; فإنه يقتل ولا يجلد.
فإن قيل: أليس قد ثبت أن من الناس من سب الرسول صلى الله عليه وسلم، وقَبِل منه وأطلقه؟
أجيب: بلى، هذا صحيح، لكن هذا في حياته صلى الله عليه وسلم، وقد أسقط حقه، أما بعد موته; فلا ندري، فننفذ ما نراه واجبا في حق من سبه صلى الله عليه وسلم.
فإن قيل: احتمال كونه يعفو عنه أو لا يعفو موجبا للتوقف؟
أجيب: إنه لا يوجب التوقف; لأن المفسدة حصلت بالسب، وارتفاع أثر هذا السب غير معلوم، والأصل بقاؤه.
فإن قيل: أليس الغالب أن الرسول صلى الله عليه وسلم عفا عمَّن سبه؟
أجيب: بلى، وربما كان في حياة الرسول صلى الله عليه وسلم إذا عفا؛ قد تحصل المصلحة ويكون في ذلك تأليف، كما أنه صلى الله عليه وسلم يعلم أعيان المنافقين ولم يقتلهم; لئلا يتحدث الناس أن محمدا يقتل أصحابه، لكن الآن لو علمنا أحدا بعينه من المنافقين لقتلناه، قال ابن القيم: إن عدم قتل المنافق المعلوم إنما هو في حياة الرسول صلى الله عليه وسلم فقط.
قوله تعالى: {وَلَئِنْ سَأَلْتَهُمْ} [التوبة: من الآية65] الخطاب للنبي صلى الله عليه وسلم، أي: سألت هؤلاء الذين يخوضون ويلعبون بالاستهزاء بالله وكتابه ورسوله والصحابة.

ج / 2 ص -270- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "ليقولن": جواب القسم، قال ابن مالك:

واحذف لدى اجتماع شرط وقسم جواب ما أخرت فهو ملتزم1

ولهذا جاءت اللام التي تقترن بجواب القسم، دون الفاء التي تقع في جواب الشرط.
قوله: "ليقولن" ; أي: المسئولون.
قوله: {إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ} [التوبة: من الآية65] أي: ما لنا قصد، ولكننا نخوض ونلعب، واللعب يقصد به الهزء، وأما الخوض; فهو كلام عائم لا زمام له. هذا إذا وصف بذلك القول، وأما إذا لم يوصف به القول; فإنه يكون الخوض في الكلام واللعب في الجوارح.
وقوله: {إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ} [التوبة: من الآية65] "إنما": أداة حصر; أي: ما شأننا وحالنا إلا أننا نخوض ونلعب.
قوله: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ} [التوبة: من الآية65] الاستفهام للإنكار والتعجب، فينكر عليهم أن يستهزئوا بهذه الأمور العظيمة، ويتعجب كيف يكون أحق الحق محلا للسخرية؟
قوله: "أبالله": أي: بذاته وصفاته.
قوله: "وآياته": جمع آية ويشمل: الآيات الشرعية; كالاستهزاء بالقرآن، بأن يقال: هذا أساطير الأولين -والعياذ بالله-، أو يستهزأ بشيء من الشرائع; كالصلاة والزكاة والصوم والحج.
والآيات الكونية; كأن يسخر بما قدّره الله تعالى، كيف يأتي هذا في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 "ألفية ابن مالك" (ص 52).

ج / 2 ص -271- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
هذا الوقت؟ كيف يخرج هذا الثمر من هذا الشيء؟ كيف يخلق هذا الذي يضر الناس ويقتلهم؟ استهزاء وسخرية.
قوله: "ورسوله": المراد هنا محمد صلى الله عليه وسلم.
قوله: "لا تعتذروا": المراد بالنهي التيئيس; أي: انههم عن الاعتذار تيئيسا لهم بقبول اعتذارهم.
قوله: {قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} [التوبة: من الآية66] أي: بالاستهزاء، وهم لم يكونوا منافقين خالصين، بل مؤمنين، ولكن إيمانهم ضعيف؛ ولهذا لم يمنعهم من الاستهزاء بالله وآياته ورسوله صلى الله عليه وسلم.
قوله: {إِنْ نَعْفُ عَنْ طَائِفَةٍ مِنْكُمْ نُعَذِّبْ طَائِفَةَ بِأَنَّهُمْ كَانُوا مُجْرِمِينَ} [التوبة: من الآية66] "نعف": ضمير الجمع للتعظيم; أي: الله عز وجل.
وقوله: {عَنْ طَائِفَةٍ مِنْكُمْ} قال بعض أهل العلم: هؤلاء حضروا، وصار عندهم كراهية لهذا الشيء، لكنهم داهنوا؛ فصاروا في حكمهم لجلوسهم إليه، لكنهم أخف لما في قلوبهم من الكراهة، ولهذا عفا الله عنهم، وهداهم للإيمان، وتابوا.
قوله:" نُعَذِّبْ طَائِفَةً ": هذا جواب الشرط; أي: لا يمكن أن نعفو عن الجميع، بل إن عفونا عن طائفة; فلا بد أن نعذب الآخرين.
قوله:" بِأَنَّهُمْ كَانُوا مُجْرِمِينَ ": الباء للسببية; أي: بسبب كونهم مجرمين بالاستهزاء، وعندهم جرم - والعياذ بالله -; فلا يمكن أن يوفقوا للتوبة حتى يُعفى عنهم.
ويستفاد من الآيتين:

ج / 2 ص -272- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
1- بيان علم الله عز وجل بما سيكون; لقوله: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ} [التوبة: من الآية65] وهذا مستقبل; فالله عالم ما كان وما سيكون، قال تعالى: {وَلِلَّهِ غَيْبُ السَّمَاوَاتِ وَالْأَرْضِ وَإِلَيْهِ يُرْجَعُ الْأَمْرُ كُلُّهُ} [هود: من الآية123].
2- أن الرسول صلى الله عليه وسلم يحكم بما أنزل الله إليه حيث أمره أن يقول: "أبالله وآياته".
3- أن الاستهزاء بالله وآياته ورسوله من أعظم الكفر; بدليل الاستفهام والتوبيخ.
4- أن الاستهزاء بالله وآياته ورسوله أعظم استهزاء وقبحا; لقوله: "أبالله وآياته..."، وتقديم المتعلق يدل على الحصر، كأنه ما بقي إلا أن تستهزئوا بهؤلاء الذين ليسوا محلا للاستهزاء، بل أحق الحق هؤلاء الثلاثة.
5- أن المستهزئ بالله يكفر; لقوله: {قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} [التوبة: من الآية66].
6- استعمال الغلظة في محلها، وإلا فالأصل أن من جاء يعتذر يرحم، لكنه هنا ليس أهلا للرحمة.
7- قبول توبة المستهزئ بالله ; لقوله: {إِنْ نَعْفُ عَنْ طَائِفَةٍ} وهذا أمر قد وقع، فإن من هؤلاء من عفي عنه، وهُدِيَ للإسلام، وتاب، وتاب الله عليه، وهذا دليل للقول الراجح؛ أن المستهزئ بالله تقبل توبته، لكن لا بد من دليل بيّن على صدق توبته; لأن كفره من أشد الكفر، أو هو أشد الكفر، فليس مثل كفر الإعراض أو الجحد.
وهؤلاء الذين حضروا السب مثل الذين سبوا، قال تعالى: {وَقَدْ نَزَّلَ

ج / 2 ص -273- عن ابن عمر ومحمد بن كعب وزيد بن أسلم وقتادة; دخل حديث بعضهم في بعض: "أنه قال رجل في غزوة تبوك:........................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذاً مِثْلُهُمْ} [النساء: من الآية140] وهم يستطيعون المفارقة، والنبي صلى الله عليه وسلم امتثل أمر الله بتبليغهم، حتى إن الرجل الذي جاء يعتذر صار يقول له: {أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} [التوبة: الآية65، 66]، ولا يزيد على هذا أبدا، مع إمكان أن يزيده توبيخا وتقريعا.
قوله: "عن ابن عمر": هو عبد الله.
وقوله: "ومحمد بن كعب، وزيد بن أسلم، وقتادة": والثلاثة تابعيون; فالرواية عن ابن عمر مرفوعة، وعن الثلاثة الآخرين مرسلة.
قوله: "دخل حديث بعضهم في بعض": أي: إن هذا الحديث مجموع من كلامهم، وهذا يفعله بعض أئمة الرواة كالزهري وغيره، فيحدثه جماعة بشأن قصة من القصص، كحديث الإفك مثلا، فيجمعون هذا ويجعلونه في حديث واحد، ويشيرون إلى هذا، فيقولون -مثلا-: دخل حديث بعضهم في بعض، أو يقول: حدثني بعضهم بكذا، وبعضهم بكذا، وما أشبه ذلك.
قوله: "في غزوة تبوك": تبوك في أطراف الشام، وكانت هذه الغزوة في رجب حين طابت الثمار، وكان مع الرسول صلى الله عليه وسلم في هذه الغزوة نحو ثلاثين ألفا، ولما خرجوا رجع عبد الله بن أبي بنحو نصف المعسكر، حتى قيل: إنه لا يدرى أي الجيشين أكثر: الذين رجعوا، أو الذين ذهبوا؟

ج / 2 ص -274- ما رأينا مثل قرائنا هؤلاء; أرغب بطونا، ولا أكذب ألسنا، ولا أجبن عند اللقاء (يعني: رسول الله صلى الله عليه وسلم وأصحابه القراء)...........................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
مما يدل على وفرة النفاق في تلك السنة، وكانت في السنة التاسعة، وسببها أنه قيل للنبي صلى الله عليه وسلم: إن قوما من الروم، ومن متنصرة العرب يجمعون له، فأراد أن يغزوهم صلى الله عليه وسلم ؛ إظهارا للقوة، وإيمانا بنصر الله عز وجل.
قوله: "ما رأينا": تحتمل أن تكون بصرية، وتحتمل أن تكون علمية قلبية.
قوله: "مثل قرائنا": المفعول الأول، والمراد بهم الرسول صلى الله عليه وسلم وأصحابه.
قوله: "أرغب بطونا": المفعول الثاني; أي: أوسع، وإنما كانت الرغبة هنا بمعنى السعة; لأنه كلما اتسع البطن رغب الإنسان في الأكل.
قوله: "ولا أكذب ألسنا": الكذب: هو الإخبار بخلاف الواقع، والألسن: جمع لسان، والمراد: ولا أكذب قولا، واللسان يطلق على القول كثيرا في اللغة العربية; كما في قوله تعالى: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلا بِلِسَانِ قَوْمِهِ} [إبراهيم: من الآية4]; أي: بلغتهم.
قوله: "ولا أجبن عند اللقاء": الجبن: هو خَوَر في النفس، يمنع المرء من الإقدام على ما يكره; فهو خلق نفسي ذميم، ولهذا كان النبي صلى الله عليه وسلم يستعيذ منه1؛ لما يحصل فيه من الإحجام عما ينبغي الإقدام إليه; فلهذا كان صفة ذميمة، وهذه الأوصاف تنطبق على المنافقين لا على المؤمنين، فالمؤمن يأكل بمعي واحد: ثلث لطعامه، وثلث لشرابه، وثلث

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري (في الجهاد, باب ما يتعوذ من الجبن), (2/312); من حديث سعد بن أبي وقاص رضي الله عنه.

ج / 2 ص -275- فقال له عوف بن مالك: كذبت، ولكنك منافق; لأخبرن رسول الله صلى الله عليه وسلم، فذهب عوف إلى رسول الله صلى الله عليه وسلم ليخبره"...............................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
لنفسه، والكافر يأكل بسبعة أمعاء، والمؤمن أصدق الناس لسانا، ولاسيما النبي صلى الله عليه وسلم وأصحابه; فإن الله وصفهم بالصدق في قوله: {لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ هُمُ الصَّادِقُونَ} [الحشر:8].
والمنافقون أكذب الناس; كما قال الله فيهم: {وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ} [الحشر: من الآية11]، وجعل النبي صلى الله عليه وسلم الكذب من علامات النفاق1، والمنافقون من أجبن الناس، قال تعالى: {يَحْسَبُونَ كُلَّ صَيْحَةٍ عَلَيْهِمْ} [المنافقون: من الآية4]، فلو سمعوا أحدا ينشد ضالته; لقالوا: عدو، عدو، وهم أحب الناس للدنيا; إذ أصل نفاقهم من أجل الدنيا، ومن أجل أن تحمى دماؤهم وأموالهم وأعراضهم.
قوله: "كذبت": أي: أخبرت بخلاف الواقع، وفي ذلك دليل على تكذيب الكذب مهما كان الأمر، وأن السكوت عليه لا يجوز.
قوله: "ولكنك منافق": لأنه لا يطلق هذه الأوصاف على رسول الله صلى الله عليه وسلم وأصحابه رجل تسمى بالإسلام إلا منافق، وبهذا يعرف أن من يسب أصحاب رسول الله صلى الله عليه وسلم أنه كافر; لأن الطعن فيهم طعن في الله ورسوله وشريعته.
فيكون طعنا في الله; لأنه طعن في حكمته، حيث اختار لأفضل خلقه أسوأ خلقه.
وطعنا في الرسول صلى الله عليه وسلم لأنهم أصحابه، والمرء على دين خليله، والإنسان يُستدل على صلاحه أو فساده أو سوء

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (الإيمان, باب علامة المنافق), (1/27), ومسلم في (الإيمان, باب بيان خصال المنافق), (1/78); من حديث أبي هريرة رضي الله عنه.

ج / 2 ص -276- فوجد القرآن قد سبقه، فجاء ذلك الرجل إلى رسول الله صلى الله عليه وسلم، وقد ارتحل وركب ناقته، فقال: يا رسول الله! إنما كنا نخوض ونتحدث حديث الركب نقطع به عنا الطريق. قال ابن عمر: كأني أنظر إليه متعلقا بنسعة ناقة رسول الله صلى الله عليه وسلم وإن الحجارة تنكب رجليه،..............................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أخلاقه، أو صلاحها بالقرين.
وطعنا في الشريعة: لأنهم الواسطة بيننا وبين الرسول صلى الله عليه وسلم في نقل الشريعة، وإذا كانوا بهذه المثابة; فلا يوثق بهذه الشريعة.
قوله: "فوجد القرآن قد سبقه": أي: بالوحي من الله تعالى، والله عليم بما يفعلون، وبما يريدون، وبما يبيتون، قال تعالى: {يَسْتَخْفُونَ مِنَ النَّاسِ وَلا يَسْتَخْفُونَ مِنَ اللَّهِ وَهُوَ مَعَهُمْ إِذْ يُبَيِّتُونَ مَا لا يَرْضَى مِنَ الْقَوْلِ} [النساء: من الآية108].
قوله: "وقد ارتحل، وركب ناقته": الظاهر أن هذا من باب عطف التفسير; لأن ركوب الناقة هو الارتحال.
قوله: "كأني أنظر إليه": كأن إذا دخلت على مشتق; فهي للتوقع، وإذا دخلت على جامد; فهي للتشبيه، وهنا دخلت على جامد، والمعنى: كأنه الآن أمامي من شدة يقيني به.
قوله: "بنسعة": هي الحزام الذي يربط به الرحل.
قوله: "والحجارة تنكب رجليه": أي: يمشي والحجارة تضرب رجليه، وكأنه - والله أعلم - يمشي بسرعة، ولكنه لا يحس في تلك الحال; لأنه يريد أن يعتذر.

ج / 2 ص -277- وهو يقول: {إنما كنا نخوض ونلعب}. فيقول له رسول الله صلى الله عليه وسلم: {أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ} [التوبة: من الآية65]; ما يلتفت إليه وما يزيده عليه"1.
فيه مسائل:
الأولى: وهي العظيمة; أن من هزل بهذا كافر.
الثانية: أن هذا هو تفسير الآية فيمن فعل ذلك كائنا من كان.
الثالثة: الفرق بين النميمة وبين النصيحة لله ولرسوله.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "وما يزيده عليه": أي: لا يزيده على ما ذكر من توبيخ؛ امتثالا لأمر الله عز وجل، وكفى بالقول الذي أرشد الله إليه نكاية وتوبيخا.
فيه مسائل:
الأولى - وهي العظيمة -: أن من هزل بهذا كافر: أي من هزل بالله وآياته ورسوله.
الثانية: أن هذا هو تفسير الآية فيمن فعل ذلك كائنا من كان: أي: سواء كان منافقا أو غير منافق ثم استهزأ; فإنه يكفر كائنا من كان.
الثالثة: الفرق بين النميمة والنصيحة لله ولرسوله: النميمة: من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: ابن جرير (10/ 119), وابن أبي حاتم; كما في "الصحيح المسند" لمقبل بن هادي (ص 77).

ج / 2 ص -278- الرابعة: الفرق بين العفو الذي يحبه الله، وبين الغلظة على أعداء الله.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
نَمَّ الحديث; أي: نقله ونسبه إلى غيره، وهي نقل كلام الغير للغير بقصد الإفساد، وهي من أكبر الذنوب، قال صلى الله عليه وسلم: "لا يدخل الجنة نمام"1 وأخبر عن رجل يعذب في قبره; لأنه كان يمشي بالنميمة2.
وأما النصيحة لله ورسوله; فلا يقصد بها ذلك، وإنما يقصد بها احترام شعائر الله عز وجل، وإقامة حدوده، وحفظ شريعته، وعوف بن مالك نقل كلام هذا الرجل؛ لأجل أن يقام عليه الحد، أو ما يجب أن يقام عليه، وليس قصده مجرد النميمة.
ومن ذلك: لو أن رجلا اعتمد على شخص ووثق به، وهذا الشخص يكشف سره، ويستهزئ به في المجالس، فإنك إذا أخبرت هذا الرجل بذلك; فليس هذا من النميمة، بل من النصيحة.
الرابعة: الفرق بين العفو الذي يحبه الله وبين الغلظة على أعداء الله:
العفو الذي يحبه الله: هو الذي فيه إصلاح; لأن الله اشترط ذلك في العفو فقال: {فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى الله} [الشورى: من الآية40]; أي: كان عفوه مشتملا على الإصلاح، وقال بعضهم: أي أصلح الود بينه وبين من أساء إليه، وهذا تفسير قاصر، والصواب أن المراد به أصلح في عفوه; أي: كان في عفوه إصلاح. فمن كان عفوه إفسادا لا إصلاحا; فإنه آثم بهذا العفو، ووجه ذلك من الآية ظاهر; لأن الله قال: {عَفَا وَأَصْلَحَ}، ولأن العفو إحسان والفساد إساءة، ودفع الإساءة أولى، بل العفو حينئذ محرم.
والنبي صلى الله عليه وسلم غَلَّظ على هذا الرجل لكونه صلى الله عليه وسلم لم يلتفت إليه، ولا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري (10/ 476- فتح), ومسلم (1/ 101).
2 أخرجه: البخاري (1/ 317- فتح), ومسلم (1/ 240).

ج / 2 ص -279- الخامسة: أن من الاعتذار ما لا ينبغي أن يقبل.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
يزيد على هذا الكلام الذي أمره الله به مع أن الحجارة تنكب رجل الرجل، ولم يرحمه النبي صلى الله عليه وسلم ولم يرق له، ولكل مقام مقال; فينبغي أن يكون الإنسان شديدا في موضع الشدة، لينا في موضع اللين، لكن أعداء الله عز وجل الأصل في معاملتهم الشدة، قال تعالى في وصف الرسول صلى الله عليه وسلم وأصحابه: {أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ} [الفتح: من الآية29]، وقال تعالى: {وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ} [التوبة: من الآية73]، ذكرها الله في سورتين من القرآن؛ مما يدل على أنها من أهم ما يكون، لكن استعمال اللين أحيانا للدعوة والتأليف قد يكون مستحسنا.
الخامسة: أن من الاعتذار ما لا ينبغي أن يقبل: فالأصل في الاعتذار أن يقبل، لاسيما إذا كان المعتذر محسنا، لكن حصلت منه هفوة، فإن علم أن الاعتذار باطل; فإنه لا يقبل.


باب: قول الله تعالي: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي} [فصلت: من الآية50] الآية - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -280- باب: قول الله تعالي: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي} [فصلت: من الآية50] الآية.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
مناسبة الباب ل"كتاب التوحيد"
أن الإنسان إذا أضاف النعمة إلى عمله وكسبه؛ ففيه نوع من الإشراك بالربوبية، وإذا أضافها إلى الله لكنه زعم أنه مستحق لذلك، وأن ما أعطاه الله ليس محض تفضل، لكن لأنه أهل; ففيه نوع من التَّعلِّي والترفع في جانب العبودية.
وقد ذكر الشيخ فيه آيتين:
الآية الأولى: ما ترجم به المؤلف، وهي قوله تعالى: {وَلَئِنْ أَذَقْنَاهُ} الضمير يعود على الإنسان، والمراد به الجنس. وقيل: المراد به الكافر.
والظاهر أن المراد به الجنس; إلا أنه يمنع من هذه الحال الإيمان، فلا يقول ذلك المؤمن، قال تعالى قبلها: {إِلَيْهِ يُرَدُّ عِلْمُ السَّاعَةِ وَمَا تَخْرُجُ مِنْ ثَمَرَاتٍ مِنْ أَكْمَامِهَا وَمَا تَحْمِلُ مِنْ أُنْثَى وَلا تَضَعُ إِلاَّ بِعِلْمِهِ وَيَوْمَ يُنَادِيهِمْ أَيْنَ شُرَكَائِي قَالُوا آذَنَّاكَ مَا مِنَّا مِنْ شَهِيدٍ وَضَلَّ عَنْهُمْ مَا كَانُوا يَدْعُونَ مِنْ قَبْلُ وَظَنُّوا مَا لَهُمْ مِنْ مَحِيصٍ لا يَسْأَمُ الأِنْسَانُ مِنْ دُعَاءِ الْخَيْرِ

ج / 2 ص -281- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 وَإِنْ مَسَّهُ الشَّرُّ فَيَؤُوسٌ قَنُوطٌ} [فصلت:47، 48، 49]، هذه حال الإنسان من حيث هو إنسان، لكن الإيمان يمنع الخصال السيئة المذكورة.
قوله: "منا": أضافه الله إليه; لوضوح كونها من الله، ولتمام منته بها.
قوله: {مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ} أي: أنه لم يذق الرحمة من أول أمره، بل أصيب بضراء; كالفقر وفقد الأولاد وغير ذلك، ثم أذاقه بعد ذلك الرحمة حتى يحس بها وتكون لذتها والسرور بها أعظم مثل الذائق للطعام بعد الجوع.
قوله: "مسته" وهو: أي: أصابته وأثرت فيه.
قوله: {لَيَقُولَنَّ هَذَا لِي} هذا كفر بنعمة الله وإعجاب بالنفس، واللام في قوله: "ليقولن" واقعة في جواب القسم المقدر قبل اللام في قوله:" وَلَئِنْ أَذَقْنَاهُ ".
قوله: {وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً} بعد أن انغمس في الدنيا نسي الآخرة، بخلاف المؤمن إذا أصابته الضراء لجأ إلى الله، ثم إذا كشفها، وجد بعد ذلك لذة وسرورا يشكر الله على ذلك، أما هذا; فقد نسي الآخرة وكفر بها.
قوله: {وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى} [فصلت: من الآية50] (إن): شرطية وتأتي فيما يمكن وقوعه وفيما لا يمكن وقوعه; كقوله تعالى: {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ} [الزمر: من الآية65]، والمعنى: على فرض أن أرجع إلى الله إن لي عنده للحسنى. والحسنى: اسم تفضيل; أي: الذي هو أحسن من هذا، واللام للتوكيد.

ج / 2 ص -282- قال مجاهد: " هذا بعملي، وأنا محقوق به".
وقال ابن عباس: " يريد: من عندي".
وقوله: {إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي} [القصص: من الآية78]
قال قتادة: " على علم مني بوجوه المكاسب".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: {فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا} [فصلت: من الآية50] أي: فلننبئن هذا الإنسان، وأظهر في مقام الإضمار من أجل الحكم على هذا القائل بالكفر ولأجل أن يشمله الوعيد وغيره.
قول مجاهد: "هذا بعملي وأنا محقوق به": أي: هذا بكسبي، وأنا مستحق له.
قول ابن عباس: "يريد من عندي": أي: من حذقي وتصرفي، وليس من عند الله.
الآية الثانية: قوله تعالى: {إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي} [القصص: من الآية78] في القرآن آيتان: آية قال الله فيها: {إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ بَلْ هِيَ فِتْنَةٌ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ} [الزمر: من الآية49]، الثانية: {إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي} والظاهر من تفسير المؤلف أنه يريد الآية الثانية.
قوله: "على علم": في معناه أقوال:
الأول قال قتادة: على علم مني بوجوه المكاسب، فيكون العلم عائدا على الإنسان; أي: إنني عالم بوجوه المكاسب، ولا فضل لأحد علي فيما أوتيته، وإنما الفضل لي، وعليه يكون هذا كفرا بنعمة الله، وإعجابا بالنفس.

ج / 2 ص -283- وقال آخرون: على علم من الله أني له أهل.
وهذا معنى قول مجاهد: " أوتيته على شرف"1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثاني قال آخرون: على علم من الله أني له أهل; فيكون بذلك مدلا على الله، وأنه أهل ومستحق لأن ينعم الله عليه، والعلم هنا عائد على الله; أي: أوتيت هذا الشيء على علم من الله أني مستحق له وأهل له.
الثالث قول مجاهد: "أوتيته على شرف"، وهو من معنى القول الثاني، فصار معنى الآية يدور على وجهين:
الوجه الأول: أن هذا إنكار أن يكون ما أصابه من النعمة من فضل الله، بل زعم أنها من كسب يده وعلمه ومهارته.
الوجه الثاني: أنه أنكر أن يكون لله الفضل عليه، وكأنه هو الذي له الفضل على الله; لأن الله أعطاه ذلك لكونه أهلا لهذه النعمة.
فيكون على كلا الأمرين غير شاكر لله عز وجل، والحقيقة أن كل ما نؤتاه من النعم فهو من الله; فهو الذي يسرها حتى حصلنا عليها، بل كل ما نحصل عليه من علم أو قدرة أو إرادة فمن الله; فالواجب علينا أن نضيف هذه النعم إلى الله سبحانه، قال تعالى: {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ} [النحل: من الآية53]، حتى ولو حصلت لك هذه النعمة بعلمك أو مهارتك; فالذي أعطاك هذا العلم أو المهارة هو الله عز وجل ثم إن المهارة أو العلم قد لا يكون سببا لحصول الرزق; فكم من إنسان عالم أو ماهر حاذق، ومع ذلك لا يوفق بل يكون عاطلا؟!
وشكر النعمة له ثلاثة أركان:
1- الاعتراف بها في القلب.

ـــــــــــــــــــــــــــــــ
1 انظر: "تفسير ابن جرير" (10/ 107), و"الدر المنثور" (5/ 137).

ج / 2 ص -284- وعن أبي هريرة رضي الله عنه أنه سمع النبي صلى الله عليه وسلم يقول: "إن ثلاثة من بني إسرائيل: أبرص وأقرع وأعمى،........................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
2- الثناء على الله باللسان.
3- العمل بالجوارح بما يرضي المنعم.
فمن كان عنده شعور في داخل نفسه أنه هو السبب لمهارته وجودته وحذقه; فهذا لم يشكر النعمة، وكذلك لو أضاف النعمة بلسانه إلى غير الله، أو عمل بمعصية الله في جوارحه، فليس بشاكر لله تعالى.
قوله: "وعن أبي هريرة رضي الله عنه أنه سمع النبي صلى الله عليه وسلم يقول: أن ثلاثة من بني إسرائيل": جميع القصص الواردة في القرآن وصحيح السنة، ليس المقصود منها مجرد الخبر، بل يقصد منها العبرة والعظة، مع ما تكسب النفس من الراحة والسرور، قال الله تعالى: {لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لِأُولِي الْأَلْبَابِ} [يوسف: من الآية111].
قوله: " من بني إسرائيل ": في محل نصب نعت ل "ثلاثة"، وبنو إسرائيل هم ذرية يعقوب بن إسحاق بن إبراهيم عليهم الصلاة والتسليم.
قوله: "أبرص": أي: في جلده برص، والبرص داء معروف، وهو من الأمراض المستعصية التي لا يمكن علاجها بالكلية، وربما توصلوا أخيرا إلى عدم انتشارها وتوسعها في الجلد، لكن رفعها لا يمكن، ولهذا جعلها الله آية لعيسى، قال تعالى: {وَتُبْرِئُ الْأَكْمَهَ وَالْأَبْرَصَ بِإِذْنِي} [المائدة: من الآية110].
قوله: "أقرع": مَنْ ليس على رأسه شعر.
قوله: "أعمى": من فقد البصر.

ج / 2 ص -285- فأراد الله أن يبتليهم، فبعث إليهم ملكا: فأتى الأبرص، فقال: أي شيء أحب إليك؟ قال: لون حسن، وجلد حسن، ويذهب عني الذي قد قذرني الناس به".............................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "فأراد الله" وفي بعض النسخ: "أراد الله": فعلى إثبات الفاء يكون خبر (إن) محذوفا دل عليه السياق تقديره: إن ثلاثة من بني إسرائيل أبرص وأقرع وأعمى أنعم الله عليهم فأراد الله أن يبتليهم.
ولا يمكن أن يكون "أبرص وأقرع وأعمى" خبرا; لأنه بدل، وعلى حذف الفاء يكون الخبر جملة: "أراد الله"، والإرادة هنا كونية.
قوله: "يبتليهم": أي يختبرهم; كما قال الله تعالى: {وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً} [الأنبياء: من الآية35]، وقال تعالى: [هَذَا مِنْ فَضْلِ رَبِّي لِيَبْلُوَنِي أَأَشْكُرُ أَمْ أَكْفُرُ} [النمل: من الآية40].
قوله: "ملكا": واحد الملائكة: وهم عَالَم غيبي، خلقهم الله من نور، وجعلهم قائمين بطاعة الله، لا يأكلون، ولا يشربون، يسبحون الليل والنهار لا يفترون، لهم أشكال وأعمال، ووظائف مذكورة في الكتاب والسنة، ويجب الإيمان بهم، وهو أحد أركان الإيمان الستة.
قال أهل اللغة: وأصل ال (ملك) مأخوذ من الأَلُوكَة، وهي الرسالة، وعلى هذا يكون أصله مَأْلكَ; فصار فيه إعلال قلبي، فصار مَلأَك، ثم نقلت حركة الهمزة إلى اللام الساكنة، وحذفت الهمزة تخفيفا، فصار مَلَك؛ ولهذا في الجمع تأتي الهمزة: ملائكة.
قوله: "ويذهب": يجوز فيه الرفع والنصب، والرفع أولى.
قوله: "قذرني": أي: استقذرني وكرهوا مخالطتي من أجله.
وقوله: "به": الباء للسببية; أي: بسببه.

ج / 2 ص -286- قال: فمسحه، فذهب عنه قذره، فأعطي لونا حسنا، وجلدا حسنا. قال: فأي المال أحب إليك; قال: الإبل أو البقر (شك إسحاق). فأعطي ناقة عشراء، وقال: بارك الله لك فيها".
قال: "فأتى الأقرع، فقال: أي شيء أحب إليك؟ قال: شعر حسن، ويذهب عني الذي قذرني الناس به،.....................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "فمسحه": ليتبين أن لكل شيء سببا، وبرئ بإذن الله عز وجل "فذهب عنه قذره": بدأ بذهاب القذر قبل اللون الحسن والجلد الحسن; لأنه يبدأ بزوال المكروه قبل حصول المطلوب، كما يقال: التخلية قبل التحلية.
قوله: "قال: الإبل أو البقر - شك إسحاق -": والظاهر: أنه الإبل كما يفيده السياق، وإسحاق أحد رواة الحديث.
قوله: "عشراء": قيل: هي الحامل مطلقا، وقال في "القاموس": هي التي بلغ حملها عشرة أشهر أو ثمانية، سخرها الله عز وجل وذللها، ولعلها كانت قريبة من الملك فأعطاه إياها.
قوله: "بارك الله لك فيها": يحتمل أن لفظه لفظ الخبر ومعناه الدعاء، وهو الأقرب; لأنه أسلم من التقدير، ويحتمل أنه خبر محض، كأنه قال: هذه ناقة عشراء مبارك لك فيها ويكون المعنى على تقدير (قد); قد بارك الله لك فيها.
قوله: "فأتى الأقرع": وهو الرجل الثاني في الحديث.
قوله: "فقال: أي شيء أحب إليك؟ قال: شعر حسن"، ولم يكتف بمجرد الشعر، بل طلب شعرا حسنا.
قوله: "الذي قذرني الناس به": أي: القرع; لأنه إذا كان أقرع كرهه

ج / 2 ص -287- فمسحه، فذهب عنه قذره، وأعطي شعرا حسنا. فقال: أي المال أحب إليك؟ قال: البقر أو الإبل. فأعطي بقرة حاملا; قال: بارك الله لك فيها. فأتى الأعمى، فقال: أي شيء أحب إليك؟ قال: يرد الله إلي بصري فأبصر به الناس. فمسحه، فرد الله إليه بصره. قال: فأي المال أحب إليك؟ قال: الغنم. فأعطي شاة والدا. فأنتج هذان وولد هذا،........................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الناس واستقذروه، وهذا يدل على أنهم لا يُغَطُّون رءوسهم بالعمائم ونحوها، وقد يقال: يمكن أن يكون عليه عمامة يبدو بعض الرأس من جوانبها؛ فيكرهه الناس مما بدا منها.
قوله: "فذهب عنه قذره": يقال في تقديم ذهاب القذر ما سبق، وهذه نعمة من الله عز وجل ؛ أن يستجاب للإنسان.
قوله: "البقر أو الإبل": الشك من إسحاق، وسياق الحديث يدل على أنه أعطي البقر.
قوله: "فأتى الأعمى": هذا هو الرجل الثالث في هذه القصة.
قوله: "فأبصر به الناس": لم يطلب بصرا حسنا كما طلبه صاحباه، وإنما طلب بصرا يبصر به الناس فقط، مما يدل على قناعته بالكفاية.
قوله: "فرد الله إليه بصره": الظاهر أن بصره الذي كان معه من قبل هو ما يبصر به الناس فقط.
قوله: "قال: الغنم": هذا يدل على زهده كما يدل على أنه صاحب سكينة وتواضع; لأن السكينة في أصحاب الغنم.
قوله: "شاة والدا": قيل: إن المعنى قريبة الولادة، ويؤيده أن صاحبيه أعطيا أنثى حاملا، ولما يأتي من قوله: "فأنتج هذان وولد هذا"،

ج / 2 ص -288- فكان لهذا واد من الإبل، ولهذا واد من البقر، ولهذا واد من الغنم".
قال: ثم إنه أتى الأبرص في صورته وهيئته، فقال: رجل مسكين، وابن سبيل،
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والشيء قد يسمى بالاسم القريب; فقد يعبر عن الشيء حاصلا وهو لم يحصل، لكنه قريب الحصول.
قوله: "فأُنتج هذان": بالضم، وفيه رواية بالفتح: "فأنتج"، وفي رواية: "فَنَتَج هذان". والأصل في اللغة في مادة (نتج): أنها مبنية للمفعول، والإشارة إلى صاحب الإبل والبقر، و "أنتج"; أي: حصل لهما نتاج الإبل والبقر.
قوله: "وولد هذا": أي: صار لشاته أولاد، قالوا: والمنتج من أنتج، والناتج من نتج، والمولد من ولد، ومن تولى توليد النساء يقال له: القابلة، ومن تولى توليد غير النساء يقال له: منتج، أو ناتج، أو مولد.
قوله: "فكان لهذا واد من الإبل"1 مقتضى السياق أن يقول: فكان لذلك; لأنه أبعد المذكورين، لكنه استعمل الإشارة للقريب في مكان البعيد، وهذا جائز، وكذا العكس.
قوله: "في صورته وهيئته": الصورة في الجسم، والهيئة في الشكل واللباس، وهذا هو الفرق بينهما.
قوله: "رجل مسكين": خبر لمبتدأ محذوف، تقديره: أنا رجل مسكين، والمسكين: الفقير، وسمي الفقير مسكينا; لأن الفقر أسكنه وأذله، والغني في الغالب يكون عنده قوة وحركة.
قوله: "وابن سبيل": أي: مسافر سمي بذلك لملازمته للطريق،

ـــــــــــــــــــــــــــــــــ
1 البخاري: أحاديث الأنبياء (3464) , ومسلم: الزهد والرقائق (2964).

ج / 2 ص -289- قد انقطعت بي الحبال في سفري; فلا بلاغ لي اليوم إلا بالله ثم بك، أسألك بالذي أعطاك اللون الحسن، والجلد الحسن، والمال; بعيرا أتبلغ به في سفري،............................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ولهذا سمي طير الماء ابن الماء لملازمته له غالبا، فكل شيء يلازم شيئا; فإنه يصح أن يضاف إليه بلفظ البنوة.
قوله: "انقطعت بي الحبال في سفري" الحبال الأسباب; فالحبل يطلق على السبب وبالعكس، قال تعالى: {فَلْيَمْدُدْ بِسَبَبٍ إِلَى السَّمَاءِ ثُمَّ لْيَقْطَعْ} [الحج: من الآية15]، ولأن الحبل سبب يتوصل به الإنسان إلى مقصوده كالرِّشاء يتوصل به الإنسان إلى الماء الذي في البئر.
قوله: "فلا بلاغ لي اليوم إلا بالله ثم بك" "لا": نافية للجنس، والبلاغ بمعنى الوصول، ومنه تبليغ الرسالة; أي: إيصالها إلى المرسل إليه، والمعنى: لا شيء يوصلني إلى أهلي إلا بالله ثم بك; فالمسألة فيها ضرورة.
قوله: "أسألك بالذي أعطاك اللون الحسن والجلد الحسن" السؤال هنا ليس سؤال استخبار بل سؤال استجداء; لأن "سأل" تأتي بمعنى استجدى وبمعنى استخبر، تقول: سألته عن فلان; أي: استخبرته، وسألته مالا; أي: استجديته واستعطيته، وإنما قال: "أسألك بالذي أعطاك" ولم يقل: أسألك بالله; لأجل أن يذكره بنعمة الله عليه; ففيه إغراء له على الإعانة لهذا المسكين; لأنه جمع بين أمرين: كونه مسكينا، وكونه ابن سبيل; ففيه سببان يقتضيان الإعطاء.
وقوله: "بعيرا": يدل على أن الأبرص أعطي الإبل، وتعبير إسحاق "الإبل أو البقر" من باب ورعه.
قوله: "أتبلغ به في سفري": أي: ليس أطيب الإبل، وإنما ما يوصلني إلى أهلي فقط.

ج / 2 ص -290- فقال: الحقوق كثيرة. فقال له: كأني أعرفك! ألم تكن أبرص يقذرك الناس، فقيرا، فأعطاك الله عز وجل المال؟ فقال: إنما ورثت هذا المال كابرا عن كابر. فقال: إن كنت كاذبا; فصيرك الله إلى ما كنت".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "الحقوق كثيرة": أي: هذا المال الذي عندي متعلق به حقوق كثيرة، ليس حقك أنت فقط، وتناسى - والعياذ بالله - أن الله هو الذي مَنَّ عليه بالجلد الحسن واللون الحسن والمال.
قوله: "كأني أعرفك": كأن هنا للتحقيق لا للتشبيه; لأنها إذا دخلت على جامد فهي للتشبيه، وإذا دخلت على مشتق; فهي للتحقيق أو للظن والحسبان، والمعنى: أني أعرفك معرفة تامة.
قوله: "ألم تكن أبرص يقذرك الناس" ذَكَّرَه الملك بنعمة الله عليه، وعرفه بما فيه من العيب السابق حتى يعرف قدر النعمة، والاستفهام للتقرير لدخوله على "لم"; كقوله تعالى: {أَلَمْ نَشْرَحْ لَكَ صَدْرَكَ} [الشرح:1].
قوله: "كابرا عن كابر": أنكر أن المال من الله، لكنه لم يستطع أن ينكر البرص. و "كابرا" منصوبة على نزع الخافض; أي: من كابر; أي: ممن يكبرني وهو الأب، عن كابر له وهو الجد، وقيل: المراد الكبر المعنوي; أي: إننا شرفاء وسادة وفي نعمة من الأصل، وليس هذا المال مما تجدد، واللفظ يحتمل المعنيين جميعا.
قوله: "إن كنت كاذبا فصيرك الله إلى ما كنت" "إن": شرطية ولها مقابل، يعني: وإن كنت صادقا فأبقى الله عليك النعمة. فإن قيل: كيف يأتي ب "إن" الشرطية الدالة على الاحتمال مع أنه يعرف أنه كاذب؟

ج / 2 ص -291- قال: وأتى الأقرع في صورته، فقال له مثل ما قال لهذا، ورد عليه مثل ما رد عليه هذا، فقال: إن كنت كاذبا; فصيرك الله إلى ما كنت.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أجيب: إن هذا من باب التنزل مع الخصم، والمعنى: إن كنت كما ذكرت عن نفسك; فأبقى الله عليك هذه النعمة، وإن كنت كاذبا وأنك لم ترثه كابرا عن كابر; فصيرك الله إلى ما كنت من البرص والفقر، ولم يقل: "إلى ما أقول"; لأنه كان على ذلك بلا شك.
والتنزل مع الخصم يرد كثيرا في الأمور المتيقنة; كقوله تعالى: {آللَّهُ خَيْرٌ أَمَّا يُشْرِكُونَ} [النمل: من الآية59]، ومعلوم أنه لا نسبة، وأن الله خير مما يشركون، ولكن هذا من باب محاجة الخصم لإدحاض حجته.
قوله: "وأتى الأقرع في صورته" الفاعل المَلَك، وهنا قال: "في صورته" فقط وفي الأول قال: "في صورته وهيئته" فالظاهر أنه تصرف من الرواة، وإلا; فالغالب أن الصورة قريبة من الهيئة، وإن كانت الصورة تكون خلقة، والهيئة تكون تصنعا في اللباس ونحوه، وقد جاء في رواية البخاري: "في صورته وهيئته".
قوله: "فقال له مثل ما قال لهذا": المشار إليه الأبرص.
قوله: "فرد عليه": أي: الأقرع.
قوله: "مثل ما رد عليه هذا": أي: الأبرص. فكلا الرجلين - والعياذ بالله - غير شاكر لنعمة الله ولا معترف بها ولا راحم لهذا المسكين الذي انقطع به السفر.
قوله: "فصيرك الله إلى ما كنت عليه" أي: ردك الله إلى ما كنت عليه من القرع الذي يقذرك الناس به والفقر.

ج / 2 ص -292- قال: وأتى الأعمى في صورته، فقال: رجل مسكين وابن سبيل، قد انقطعت بي الحبال في سفري; فلا بلاغ لي اليوم إلا بالله ثم بك، أسألك بالذي رد عليك بصرك; شاة أتبلغ بها في سفري. قال: قد كنت أعمى فرد الله عليّ بصري; فخذ ما شئت، فوالله; لا أجهدك اليوم بشيء أخذته لله. فقال: أمسك مالك; فإنما ابتليتم؛.......................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "فرد الله عليّ بصري" اعترف بنعمة الله، وهذا أحد أركان الشكر والركن الثاني: العمل بالجوارح في طاعة المنعم، والركن الثالث: الاعتراف بالنعمة في القلب، قال الشاعر:

أفادتكم النعماء مني ثلاثة يدي ولساني والضمير المحجبا

قوله: "فوالله; لا أجهدك بشيء أخذته لله" الجهد: المشقة، والمعنى: لا أشق عليك بمنع ولا منة، واعترافه بلسانه مطابق لما في قلبه، فيكون دالا على الشكر بالقلب بالتضمن.
قوله: "خذ ما شئت ودع ما شئت" هذا من باب الشكر بالجوارح; فيكون هذا الأعمى قد أتم أركان الشكر.
قوله: "لله": اللام للاختصاص، والمعنى: لأجل الله، وهذا ظاهر في إخلاصه لله; فكل ما تأخذه لله فأنا لا أمنعك منه ولا أردك.
قوله: "إنما ابتليتم": أي: اختبرتم، والذي ابتلاهم هو الله تعالى، وظاهر الحديث أن قصتهم مشهورة معلومة بين الناس; لأن قوله: "إنما ابتليتم" يدل على أن عنده علما بما جرى لصاحبيه، وغالبا أن مثل هذه القصة تكون مشهورة بين الناس.

ج / 2 ص -293- فقد رضي الله عنك، وسخط على صاحبيك". أخرجاه.1
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "فقد رضي الله عنك": يعني: لأنك شكرت نعمة الله بالقلب واللسان والجوارح.
قوله: "وسخط على صاحبيك" لأنهما كَفَرا نعمة الله - سبحانه -، وأنكرا أن يكون الله من عليهما بالشفاء والمال.
وفي هذا الحديث من العبر شيء كثير، منها:
1- أن الرسول صلى الله عليه وسلم يقص علينا أنباء بني إسرائيل؛ لأجل الاعتبار والاتعاظ بما جرى، وهو أحد الأدلة لمن قال: إن شَرْع من قبلنا شرع لنا، ما لم يرد شرعنا بخلافه، ولا شك أن هذه قاعدة صحيحة.
2- بيان قدرة الله عز وجل بإبراء الأبرص والأقرع والأعمى من هذه العيوب التي فيهم بمجرد مسح المَلَك لهم.
3- أن الملائكة يتشكلون حتى يكونوا على صورة البشر; لقوله: "فأتى الأبرص في صورته" وكذلك الأقرع والأعمى، لكن هذا -والله أعلم- ليس إليهم، وإنما يَتَشَكَّلون بأمر الله تعالى.
4- أن الملائكة أجسام، وليسوا أرواحا، أو معاني، أو قوى فقط.
5- حرص الرواة على نقل الحديث بلفظه.
6- أن الإنسان لا يلزمه الرضاء بقضاء الله - أي بالمقضي -; لأن هؤلاء الذين أصيبوا قالوا: أحب إلينا كذا وكذا، وهذا يدل على عدم الرضا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (الأنبياء, باب حديث أبرص وأقرع وأعمى في بني إسرائيل), (2/494), ومسلم في (الزهد والرقاق), (4/ رقم (2964).

ج / 2 ص -294- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وللإنسان عند المصائب أربع مقامات:
جزع، وهو محرم.
صبر، وهو واجب.
رضا، وهو مستحب.
شكر، وهو أحسن وأطيب.
وهنا إشكال، وهو كيف يشكر الإنسان ربه على المصيبة، وهي لا تلائمه؟
أجيب: أن الإنسان إذا آمن بما يترتب على هذه المصيبة من الأجر العظيم؛ عرف أنها تكون بذلك نعمة، والنعمة تشكر.
وأما قوله صلى الله عليه وسلم "فمن رضي; فله الرضا، ومن سخط; فله السخط"1 فالمراد بالرضا هنا الصبر، أو الرضا بأصل القضاء الذي هو فعل الله; فهذا يجب الرضا به لأن الله عز وجل حكيم، ففرق بين فعل الله والمقضي. والمقضي ينقسم إلى: مصائب لا يلزم الرضا بها، وإلى أحكام شرعية يجب الرضا بها.
7- جواز الدعاء المعلق; لقوله: "إن كنت كاذبا; فصيرك الله إلى ما كنت" وفي القرآن الكريم قال الله تعالى: {وَالْخَامِسَةُ أَنَّ لَعْنَتَ اللَّهِ عَلَيْهِ إِنْ كَانَ مِنَ الْكَاذِبِينَ} [النور:7]، {وَالْخَامِسَةَ أَنَّ غَضَبَ اللَّهِ عَلَيْهَا إِنْ كَانَ مِنَ الصَّادِقِينَ} [النور:9]، وفي دعاء الاستخارة: "اللهم! إن كنت تعلم... إلخ".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سبق (ص 121).

ج / 2 ص -295- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
8- جواز التنزل مع الخصم، فيما لا يقر به الخصم المتنزل لأجل إفحام الخصم; لأن الملك يعلم أنه كاذب، ولكن بناء على قوله: إن هذا ما حصل، وإن المال ورثه كابرا عن كابر.
وقد سبق بيان وروده في القرآن، ومنه أيضا قوله تعالى: {وَإِنَّا أَوْ إِيَّاكُمْ لَعَلَى هُدىً أَوْ فِي ضَلالٍ مُبِينٍ} [سبأ: من الآية24]، ومعلوم أن الرسول صلى الله عليه وسلم وأصحابه على هدى، وأولئك على ضلال، ولكن هذا من باب التنزل معهم من باب العدل.
9- أن بركة الله لا نهاية لها، ولهذا كان لهذا واد من الإبل، ولهذا واد من البقر، ولهذا واد من الغنم.
10- هل يستفاد منه أن دعاء الملائكة مستجاب أو أن هذه قضية عين؟
الظاهر أنه قضية عين، وإلا; لكان الرجل إذا دعا لأخيه بظهر الغيب، وقال الملك: آمين ولك بمثله، علمنا أن الدعاء قد استجيب.
11- بيان أن شكر كل نعمة بحسبها; فشكر نعمة المال أن يبذل في سبيل الله، وشكر نعمة العلم أن يبذل لمن سأله بلسان الحال أو المقال، والشكر الأعم أن يقوم بطاعة المنعم في كل شيء.
ونظير هذا ما مر أن التوبة من كل ذنب بحسبه، لكن لا يستحق الإنسان وصف التوبة المطلق؛ إلا إذا تاب من جميع الذنوب.
12- جواز التمثيل، وهو أن يتمثل الإنسان بحال ليس هو عليها في الحقيقة، مثل أن يأتي بصورة مسكين وهو غني، وما أشبه ذلك، إذا كان فيه مصلحة، وأراد أن يختبر إنسانا بمثل هذا; فله ذلك.
13- أن الابتلاء قد يكون عاما وظاهرا، يؤخذ من قوله: "فإنما ابتليتم"، وقصتهم مشهورة كما سبق.

ج / 2 ص -296- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
14- فضيلة الورع والزهد، وأنه قد يجر صاحبه إلى ما تحمد عقباه; لأن الأعمى كان زاهدا في الدنيا; فكان شاكرا لنعمة الله.
15- ثبوت الإرث في الأمم السابقة; لقوله: "ورثته كابرا عن كابر".
16- أن من صفات الله عز وجل الرضا، والسخط، والإرادة، وأهل السنة والجماعة يثبتونها على المعنى اللائق بالله على أنها حقيقة.
وإرادة الله نوعان: كونية، وشرعية.
والفرق بينهما: أن الكونية يلزم فيها وقوع المراد ولا يلزم أن يكون محبوبا لله، فإذا أراد شيئا قال له: كن فيكون.
وأما الشرعية: فإنه لا يلزم فيها وقوع المراد ويلزم أن يكون محبوبا لله، ولهذا نقول: الإرادة الشرعية بمعنى المحبة، والكونية بمعنى المشيئة.
فإن قيل: هل الله يريد الخير والشر كونا أو شرعا؟
أجيب: إن الخير إذا وقع; فهو مراد لله كونا وشرعا، وإذا لم يقع; فهو مراد لله شرعا فقط، وأما الشر فإذا وقع; فهو مراد لله كونا لا شرعا وإذا لم يقع; فهو غير مراد كونا ولا شرعا.
واعلم أن الشر لا ينسب إلى فعل الله - سبحانه -; ولكن إلى مخلوقات الله; فكل فعل الله تعالى خير; لأنه صادر عن حكمة ورحمة، ولهذا قال النبي صلى الله عليه وسلم: "الخير بيديك والشر ليس إليك"1 وأما مخلوقات الله; ففيها خير وشر.
وإثبات صفة الرضا لله -سبحانه- لا يقتضي انتفاء صفة الحكمة، بخلاف رضا المخلوق، فقد تنتفي معه الحكمة، فإن الإنسان إذا رضي عن شخص مثلا؛ فإن عاطفته قد تحمله على أن يرضى عنه في كل شيء، ولا يضبط نفسه في معاملته لشدة رضاه عنه، قال الشاعر:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه: مسلم (771) من حديث علي بن أبي طالب رضي الله عنه.

ج / 2 ص -297- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ

وعين الرضا عن كل عيب كليلة كما أن عين السخط تبدي المساويا

لكن رضا الله مقرون بالحكمة، كما أن غضب الخالق ليس كغضب المخلوق; فلا تنتفي الحكمة مع غضب الخالق، بخلاف غضب المخلوق; فقد يخرجه عن الحكمة، فيتصرف بما لا يليق؛ لشدة غضبه.
ومن فسّر الرضا بالثواب أو إرادته; فتفسيره مردود عليه، فإنه إذا قيل: إن معنى "رضي"، أي: أراد أن يثيب، فمقتضاه أنه لا يرضى، ولو قالوا: لا يرضى لكفروا; لأنهم نفوها نفي جحود، لكن أَوّلُوها تأويلا يستلزم جواز نفي الرضا; لأن المجاز معناه نفي الحقيقة، وهذا أمر خطير جدا؛ ولهذا بيّن شيخ الإسلام ابن تيمية وابن القيم: أنه لا مجاز في القرآن ولا في اللغة، خلافا لمن قال: كل شيء في اللغة مجاز.
17- أن الصحبة تطلق على المشاكلة في شيء من الأشياء، ولا يلزم منها المقارنة; لقوله: "وسخط على صاحبيك"; فالصاحب هنا: من يشبه حاله في أن الله أنعم عليه بعد البؤس.
18- اختبار الله عز وجل بما أنعم عليهم به.
19 أن التذكير قد يكون بالأقوال أو الأفعال أو الهيئات.
20- أنه يجوز للإنسان أن ينسب لنفسه شيئا لم يكن من أجل الاختبار; لقول الملك: إنه فقير وابن سبيل.
21- أن هذه القصة كانت معروفة مشهورة; لقوله: "فقد رضي الله عنك، وسخط على صاحبيك".

ج / 2 ص -298- فيه مسائل:
الأولى: تفسير الآية.
الثانية: ما معنى: {لَيَقُولَنَّ هَذَا لِي} [فصلت: من الآية50].
الثالثة: ما معنى قوله: {إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي} [القصص: من الآية 78].
الرابعة: ما في هذه القصة العجيبة من العبر العظيمة.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فيه مسائل:
الأولى: تفسير الآية: وهي قوله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي} [فصلت: من الآية50] وقد سبق أن الضمير في قوله: "أذقناه" يعود على الإنسان باعتبار الجنس.
الثانية: ما معنى: {لَيَقُولَنَّ هَذَا لِي} اللام للاستحقاق، والمعنى: إني حقيق به وجدير به.
الثالثة: ما معنى قوله: {إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي} وقد سبق بيان ذلك.
الرابعة: ما في هذه القصة العجيبة من العبر العظيمة: وقد سبق ذكر عبر كثيرة منها، وهذا ليس استيعابا، ومن ذلك الفرق بين الأبرص والأقرع والأعمى، فإن الأبرص والأقرع جحدا نعمة الله عز وجل، والأعمى اعترف بنعمة الله، عندما طلب الملك من الأعمى المساعدة; قال: "خذ ما شئت"; فدل هذا على جوده وإخلاصه; لأنه قال: "فوالله; لا أجهدك اليوم بشيء أخذته لله عز وجل" بخلاف الأبرص والأقرع، حيث كانوا أشحاء بخلاء منكرين نعمة الله عز وجل.


باب: قول الله تعالى:{فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} [الأعراف: من الآية190] الآية - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -299- باب: قول الله تعالى:{فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} [الأعراف: من الآية190] الآية.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: {فلما آتاهما} الضمير يعود على ما سبق من النفس وزوجها، ولهذا ينبغي أن يكون الشرح من قوله تعالى: {هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ} [الأعراف: من الآية189].
قوله: {خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ} فيها قولان:
الأول: أن المراد بالنفس الواحدة: العين الواحدة; أي: من شخص معين، وهو آدم عليه السلام، وقوله: {وَجَعَلَ مِنْهَا زَوْجَهَا} أي: حواء; لأن حواء خلقت من ضلع آدم.
الثاني: أن المراد بالنفس الجنس، وجعل من هذا الجنس زوجه، ولم يجعل زوجه من جنس آخر، والنفس قد يراد بها الجنس; كما في قوله تعالى: {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ} [آل عمران: من الآية164]; أي: من جنسهم.
قوله: {لِيَسْكُنَ إِلَيْهَا} سكون الرجل إلى زوجته ظاهر من أمرين:
أولا: لأن بينهما من المودة والرحمة ما يقتضي الأنس والاطمئنان والاستقرار.
ثانيا: سكون من حيث الشهوة، وهذا سكون خاص، لا يوجد له نظير حتى بين الأم وابنها.

ج / 2 ص -300- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: {لِيَسْكُنَ إِلَيْهَا} تعليل لكونها من جنسه أو من النفس المعينة.
قوله: {فَلَمَّا تَغَشَّاهَا} أي: جامعها، وعبارة القرآن والسنة التكنية عن الجماع، قال تعالى: {أَوْ لامَسْتُمُ النِّسَاءَ} [النساء: من الآية43]، وقال: {اللَّاتِي دَخَلْتُمْ بِهِنَّ} [النساء: من الآية23]، وقال تعالى: {وَقَدْ أَفْضَى بَعْضُكُمْ إِلَى بَعْضٍ} [النساء: من الآية21]، كأن الاستحياء من ذكره بصريح اسمه أمر فطري، ولأن الطباع السليمة تكره أن تذكر هذا الشيء باسمه إلا إذا دعت الحاجة إلى ذلك، فإنه قد يصرح به، كما في قوله ( لماعز وقد أقرَّ عنده بالزنى: "أنِكْتَها"(1) لا يكني؛ لأن الحاجة هنا داعية للتصريح حتى يتبين الأمر جليا، ولأن الحدود تدرأ بالشبهات.
وتشبيه علو الرجل المرأة بالغشيان أمر ظاهر، كما أن الليل يستر الأرض بظلامه، قال تعالى: {وَاللَّيْلِ إِذَا يَغْشَى} [الليل:1]، وعبر بقوله: "تغشاها" ولم يقل: غشيها; لأن تغشى أبلغ، وفيه شيء من المعالجة، ولهذا جاء في الحديث: ( إذا جلس بين شعبها الأربع ثم جهدها ((2)، الجلوس بين شعبها الأربع هذا غشيان، و "جهدها" هذا تغشي.
قوله: {حَمَلَتْ حَمْلاً خَفِيفاً} الحمل في أوله خفيف: نطفة، ثم علقة، ثم مضغة.
قوله: "فَمَرَّتْ بِهِ": المرور بالشيء تجاوزه من غير تعب ولا إعياء، والمعنى: تجاوزت هذا الحمل الخفيف من غير تعب ولا إعياء.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه: البخاري في (الحدود, باب هل يقول الإمام للمقر لعلك لمست), (4/256).
(2) أخرجه: البخاري في (الغسل, باب إذا التقى الختانان), (1/111), ومسلم في (الحيض, باب نسخ الماء من الماء), (1/271).

ج / 2 ص -301- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "فلما أثقلت": الإثقال في آخر الحمل.
قوله: "دعوا الله"، ولم يقل: دعيا; لأن الفعل واوي; فعاد إلى أصله.
قوله: "الله ربهما": أتى بالألوهية والربوبية; لأن الدعاء يتعلق به جانبان:
الأول: جانب الألوهية من جهة العبد أنه داع، والدعاء عبادة.
الثاني: جانب الربوبية; لأن في الدعاء تحصيلا للمطلوب، وهذا يكون متعلقا بالله من حيث الربوبية.
والظاهر أنهما قالا: اللهم ربنا، ويحتمل أن يكون بصيغة أخرى.
قوله: {لَئِنْ آتَيْتَنَا صَالِحاً} أي: أعطيتنا.
وقوله: {صَالِحاً}; هل المراد صلاح البدن، أو المراد صلاح الدين، أي: لئن آتيتنا بشرا سويا، ليس فيه عاهة ولا نقص، أو صالحا بالدين; فيكون تقيا قائما بالواجبات؟
الجواب: يشمل الأمرين جميعا، وكثير من المفسرين لم يذكر إلا الأمر الأول، وهو الصلاح البدني، لكن لا مانع من أن يكون شاملا للأمرين جميعا.
قوله: {لَنَكُونَنَّ مِنَ الشَّاكِرِينَ} أي: من القائمين بشكرك على هذا الولد الصالح. والجملة هنا جواب قسم وشرط، قسم متقدم، وشرط متأخر، والجواب فيه للقسم؛ ولهذا جاء مقرونا باللام: لنكونن.
قوله: {فَلَمَّا آتَاهُمَا صَالِحاً} هنا حصل المطلوب، لكن لم يحصل الشكر الذي وعدا الله به، بل جعلا له شركاء فيما آتاهما.

ج / 2 ص -302- …………………………………………………...
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقوله: {جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} [الأعراف: من الآية190] هذا جواب "لما". والجواب متعقب للشرط وهذا يدل على أن الشرك منهما حصل حين إتيانه وهو صغير، ومثل هذا لا يعرف أيصلح في دينه في المستقبل أم لا يصلح؟ ولهذا كان أكثر المفسرين على أن المراد بالصلاح، الصلاح البدني.
فمعاهدة الإنسان ربه أن يفعل العبادة مقابل تفضل الله عليه بالنعمة الغالب أنه لا يفي بها; ففي سورة التوبة قال تعالى: {وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ لَئِنْ آتَانَا مِنْ فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ فَلَمَّا آتَاهُمْ مِنْ فَضْلِهِ بَخِلُوا بِهِ وَتَوَلَّوْا وَهُمْ مُعْرِضُونَ} [التوبة:75، 76]، وفي هذه الآية قال تعالى: {لَئِنْ آتَيْتَنَا صَالِحاً لَنَكُونَنَّ مِنَ الشَّاكِرِينَ فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ} [الأعراف: من الآية189، 190] فكانا من المشركين لا من الشاكرين، وبهذا نعرف الحكمة من نهي النبي صلى الله عليه وسلم عن النذر; لأن النذر معاهدة مع الله عز وجل، ولهذا نهى النبي صلى الله عليه وسلم عن النذر، وقال: "إنه لا يأتي بخير، وإنما يستخرج به من البخيل"1، وقد ذهب كثير من أهل العلم إلى تحريم النذر، وظاهر كلام شيخ الإسلام ابن تيمية أنه يميل إلى تحريم النذر2؛ لأن رسول الله صلى الله عليه وسلم نهى عنه، ونفى أنه يأتي بخير.
إذن ما الذي نستفيد من أمر نهى عنه الرسول صلى الله عليه وسلم، وقال: إنه لا يأتي بخير؟
الجواب; لا نستفيد إلا المشقة على أنفسنا، وإلزام أنفسنا بما نحن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه مسلم في (النذر, باب النهي عن النذر), (3/1261). وأخرج البخاري نحوه في (الإيمان, باب الوفاء بالنذر, 4/227) من حديث أبي هريرة رضي الله عنه.
2 انظر: "الاختيارات" (ص 328).

ج / 2 ص -303- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
منه في عافية، ولهذا; فالقول بتحريم النذر قول قوي جدا، ولا يعرف مقدار وزن هذا القول إلا من عرف أسئلة الناس وكثرتها، ورأى أنهم يذهبون إلى كل عالم لعلهم يجدون خلاصا مما نذروا.
فإن قيل: هذا الولد الذي آتاهما الله عز وجل كان واحدا; فكيف جعلا في هذا الولد الواحد شركا بل شركاء؟
فالجواب: أن نقول هذا على ثلاثة أوجه:
الوجه الأول: أن يعتقدا أن الذي أتى بهذا الولد هو الولي الفلاني، والصالح الفلاني، ونحو ذلك، فهذا شرك أكبر؛ لأنهما أضافا الخلق إلى غير الله.
ومن هذا أيضا ما يوجد عند بعض الأمم الإسلامية الآن; فتجد المرأة التي لا يأتيها الولد تأتي إلى قبر الولي الفلاني، كما يزعمون أنه ولي الله -والله أعلم بولايته-، فتقول: يا سيدي فلان! ارزقني ولدا.
الوجه الثاني: أن يضيف سلامة المولود ووقايته إلى الأطباء وإرشاداتهم، وإلى القوابل وما أشبه ذلك، فيقولون مثلا: سلم هذا الولد من الطلق; لأن القابلة امرأة متقنة جيدة; فهنا أضاف النعمة إلى غير الله، وهذا نوع من الشرك، ولا يصل إلى حد الشرك الأكبر; لأنه أضاف النعمة إلى السبب ونسي المسبب، وهو الله عز وجل.
الوجه الثالث: أن لا يشرك من ناحية الربوبية، بل يؤمن أن هذا الولد خرج سالما بفضل الله ورحمته، ولكن يشرك من ناحية العبودية; فيقدم محبته على محبة الله ورسوله ويلهيه عن طاعة الله ورسوله، قال تعالى: {إِنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ وَاللَّهُ عِنْدَهُ أَجْرٌ عَظِيمٌ} [التغابن:15]؛

ج / 2 ص -304- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فكيف تجعل هذا الولد ندا لله في المحبة، وربما قدمت محبته على محبة الله، والله هو المتفضل عليك به؟!
وفي قوله: "فلما آتاهما" نقد لاذع؛ أن يجعلا في هذا الولد شريكا مع الله، مع أن الله هو المتفضل به، ثم قال: {فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} [الأعراف: من الآية190] أي: ترفع وتقدس عما يشركون به من هذه الأصنام وغيرها.
ومن تأمل الآية وجدها دالة على أن قوله: {خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ} أي: من جنس واحد، وليس فيها تعرض لآدم وحواء بوجه من الوجوه، ويكون السياق فيها جاريا على الأسلوب العربي الفصيح الذي له نظير في القرآن; كقوله تعالى: {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ} [آل عمران: من الآية164] أي: من جنسهم، وبهذا التفسير الواضح البين يسلم الإنسان من إشكالات كثيرة.
أما على القول الثاني بأن المراد بقوله تعالى: {مِنْ نَفْسٍ وَاحِدَةٍ} آدم {وَجَعَلَ مِنْهَا زَوْجَهَا} [الأعراف: من الآية189] حواء، فيكون معنى الآية خلقكم من آدم وحواء. فلما جامع آدم حواء حملت حملا خفيفا، فمرت به، فلما أثقلت دعوا -أي آدم وحواء- الله ربهما: {لَئِنْ آتَيْتَنَا صَالِحاً لَنَكُونَنَّ مِنَ الشَّاكِرِينَ فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} [الأعراف: من الآية189، 190] فأشرك آدم وحواء بالله، لكن قالوا: إنه إشراك طاعة لا إشراك عبادة، {فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} [الأعراف: من الآية190] وهذا التفسير منطبق على المروي عن ابن عباس رضي الله عنهما، وسنبين -إن شاء الله تعالى- وجه ضعفه وبطلانه.
وهناك قول ثالث: أن المراد بقوله تعالى: {مِنْ نَفْسٍ وَاحِدَةٍ} أي: آدم وحواء، {فَلَمَّا تَغَشَّاهَا} انتقل من العين إلى النوع; أي: من آدم إلى النوع الذي هم بنوه، أي: فلما تغشى الإنسان الذي تسلسل من آدم وحواء

ج / 2 ص -305- قال ابن حزم: " اتفقوا على تحريم كل اسم معبد لغير الله ; كعبد عمرو، وعبد الكعبة وما أشبه ذلك،....................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
زوجته... إلى آخره، ولهذا قال تعالى: {فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} [الأعراف: من الآية190] بالجمع ولم يقل عما يشركان، ونظير ذلك في القرآن قوله تعالى: {وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُوماً لِلشَّيَاطِينِ} [الملك: من الآية5] أي: جعلنا الشهب الخارجة منها رجوما للشياطين، وليست المصابيح نفسها، وقوله تعالى: {وَلَقَدْ خَلَقْنَا الْأِنْسَانَ مِنْ سُلالَةٍ مِنْ طِينٍ ثُمَّ جَعَلْنَاهُ نُطْفَةً} [المؤمنون:12، 13] أي: جعلناه بالنوع، وعلى هذا فأول الآية في آدم وحواء، ثم صار الكلام من العين إلى النوع.
وهذا التفسير له وجه، وفيه تنزيه آدم وحواء من الشرك، لكن فيه شيء من الركاكة لتشتت الضمائر.
وأما قوله تعالى: {فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} فجمع لأن المراد بالمثنى اثنان من هذا الجنس، فصح أن يعود الضمير إليهما مجموعا; كما في قوله تعالى: {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا} [الحجرات: من الآية9]، ولم يقل: اقتتلتا; لأن الطائفتين جماعة.
قوله: "اتفقوا": أي: أجمعوا، والإجماع أحد الأدلة الشرعية التي تثبت بها الأحكام، والأدلة هي: الكتاب، والسنة، والإجماع، والقياس.
قوله: "وما أشبه ذلك": مثل: عبد الحسين، وعبد الرسول، وعبد المسيح، وعبد علي.
وأما قوله صلى الله عليه وسلم: "تعس عبد الدينار، تعس عبد الدرهم..."1

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (الجهاد, باب الحراسة في الغزو), (2/327); من حديث أبي هريرة رضي الله عنه.

ج / 2 ص -306- حاشا عبد المطلب".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الحديث; فهذا وصف وليس علما، فشبه المنهمك بمحبة هذه الأشياء، المقدم لها على ما يرضي الله بالعابد لها، كقولك: عابد الدينار; فهو وصف، فلا يعارض الإجماع.
قوله: "حاشا عبد المطلب": حاشا الاستثنائية إذا دخلت عليها (ما) وجب نصب ما بعدها، وإلا جاز فيه النصب والجر.
وبالنسبة لعبد المطلب مستثنى من الإجماع على تحريمه; فهو مختلف فيه، فقال بعض أهل العلم: لا يمكن أن نقول بالتحريم والرسول صلى الله عليه وسلم قال:

أنا النبي لا كذب أنا ابن عبد المطلب1

فالنبي صلى الله عليه وسلم لا يفعل حراما; فيجوز أن يعبد للمطلب إلا إذا وجد ناسخ، وهذا تقرير ابن حزم رحمه الله، ولكن الصواب تحريم التعبيد للمطلب; فلا يجوز لأحد أن يسمي ابنه عبد المطلب، وأما قوله صلى الله عليه وسلم: "أنا ابن عبد المطلب"2 فهو من باب الإخبار وليس من باب الإنشاء، فالنبي صلى الله عليه وسلم أخبر أن له جدا اسمه عبد المطلب، ولم يرد عنه صلى الله عليه وسلم أنه سمى عبد المطلب، أو أنه أذن لأحد صحابته بذلك، ولا أنه أقر أحدا على تسميته عبد المطلب، والكلام في الحكم لا في الإخبار، وفرق بين الإخبار وبين الإنشاء والإقرار، ولهذا قال النبي صلى الله عليه وسلم "إنما بنو هاشم وبنو عبد مناف شيء واحد"3، ولا يجوز التسمي بعبد مناف.
وقد قال العلماء: إن حاكي الكفر ليس بكافر; فالرسول صلى الله عليه وسلم يتكلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (الجهاد, باب من قاد دابة غيره في الجهاد, 2/ 322); من حديث البراء بن عازب رضي الله عنه.
2 البخاري: المغازي (4316), ومسلم: الجهاد والسير (1776), والترمذي: الجهاد (1688), وأحمد (4/280 ,4/281 ,4/289 ,4/304).
3 أخرجه: البخاري في (الخمس, باب ومن الدليل على أن الخمس للإمام, 2/ 400); عن جبير بن مطعم رضي الله عنه.

ج / 2 ص -307- وعن ابن عباس في الآية; قال: "لما تغشاها آدم; حملت، فأتاهما إبليس، فقال: إني صاحبكما الذي أخرجتكما من الجنة، لتطيعاني أو لأجعلن له قرني أَيْلٍ، فيخرج من بطنك، فيشقه، ولأفعلن; يخوفهما، سمياه عبد الحارث، فأبيا أن يطيعاه، فخرج ميتا.
ثم حملت، فأتاهما، فذكر لهما، فأدركهما حب الولد، فسمياه عبد الحارث; فذلك قوله: {جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا}1") رواه ابن أبي حاتم2.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
عن شيء قد وقع وانتهى ومضى; فالصواب أنه لا يجوز أن يعبد لغير الله مطلقا، لا بعبد المطلب ولا غيره، وعليه; فيكون التعبيد لغير الله من الشرك.
قوله: "إبليس": على وزن إفعيل، فقيل: من أبلس إذا يئس; لأنه يئس من رحمة الله تعالى.
قوله: "لتطيعاني": جملة قسمية; أي: والله لتطيعاني.
قوله: "أيل": هو ذكر الأوعال.
قوله: "سمياه عبد الحارث": اختار هذا الاسم; لأنه اسمه، فأراد أن يعبداه لنفسه.
قوله: "فخرج ميتا": لم يحصل التهديد الأول، ويجوز أن يكون من جملة: "ولأفعلن"، أو لأنه قال: "ولأخرجنه ميتا".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية: 190.
2 أخرجه: ابن أبي حاتم كما في "تفسير ابن كثير" (2/ 275), وسعيد بن منصور (2/ 1387).

ج / 2 ص -308- وله بسند صحيح عن قتادة; قال: "شركاء في طاعته، ولم يكن في عبادته".
وله بسند صحيح عن مجاهد، في قوله: {لَئِنْ آتَيْتَنَا صَالِحاً}1 قال: "أشفقا أن لا يكون إنسانا".
وذكر معناه عن الحسن وسعيد وغيرهما2.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "شركاء في طاعته" أي: أطاعاه فيما أمرهما به، لا في العبادة، لكن عبدا الولد لغير الله، وفرق بين الطاعة والعبادة، فلو أن أحدا أطاع شخصا في معصية الله لم يجعله شريكا مع الله في العبادة، لكن أطاعه في معصية الله.
قوله: "أشفقا أن لا يكون إنسانا": أي: خاف آدم وحواء أن يكون حيوانا أو جنيا أو غير ذلك.
قوله: "وذكر معناه عن الحسن": لكن الصحيح أن الحسن -رحمه الله- قال: إن المراد بالآية غير آدم وحواء، وإن المراد بها المشركون من بني آدم كما ذكر ذلك ابن كثير رحمه الله في "تفسيره" وقال: "أما نحن; فعلى مذهب الحسن البصري رحمه الله في هذا، وأنه ليس المراد من هذا السياق آدم وحواء، وإنما المراد من ذلك المشركون من ذريته3" ا ه.
وهذه القصة باطلة من وجوه:
الوجه الأول: أنه ليس في ذلك خبر صحيح عن النبي صلى الله عليه وسلم وهذا من الأخبار التي لا تتلقى إلا بالوحي، وقد قال ابن حزم عن هذه القصة: إنها رواية خرافة مكذوبة موضوعة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية: 189.
2 انظر: "تفسير ابن جرير" (9/98, 99), و"تفسير ابن كثير" (2/ 275).
3 (3/530).

ج / 2 ص -309- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الوجه الثاني: أنه لو كانت هذه القصة في آدم وحواء; لكان حالهما إما أن يتوبا من الشرك أو يموتا عليه، فإن قلنا: ماتا عليه; كان ذلك أعظم من قول بعض الزنادقة:

إذا ما ذكرنا آدما وفعاله وتزويجه بنتيه بابنيه بالخنا

علمنا بأن الخلق من نسل فاجر وأن جميع الناس من عنصر الزنا

فمن جوز موت أحد من الأنبياء على الشرك فقد أعظم الفرية، وإن كان تابا من الشرك; فلا يليق بحكمة الله وعدله ورحمته أن يذكر خطأهما ولا يذكر توبتهما منه، فيمتنع غاية الامتناع أن يذكر الله الخطيئة من آدم وحواء وقد تابا، ولم يذكر توبتهما، والله تعالى إذا ذكر خطيئة بعض أنبيائه ورسله ذكر توبتهم منها، كما في قصة آدم نفسه حين أكل من الشجرة وزوجه، وتابا من ذلك.
الوجه الثالث: أن الأنبياء معصومون من الشرك باتفاق العلماء.
الوجه الرابع: أنه ثبت في حديث الشفاعة أن الناس يأتون إلى آدم يطلبون منه الشفاعة، فيعتذر بأكله من الشجرة وهو معصية1، ولو وقع منه الشرك; لكان اعتذاره به أقوى وأولى وأحرى.
الوجه الخامس: أن في هذه القصة أن الشيطان جاء إليهما وقال: "أنا صاحبكما الذي أخرجتكما من الجنة"، وهذا لا يقوله من يريد الإغواء، وإنما يأتي بشيء يقرب قبول قوله، فإذا قال: "أنا صاحبكما الذي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (التفسير, باب قول الله تعالى: ذرية من حملنا مع نوح إنه كان عبدا شكورا, (3/250), ومسلم في (الإيمان, باب أدنى أهل الجنة منزلة), (1/184); من حديث أبي هريرة رضي الله عنه.

ج / 2 ص -310- فيه مسائل:
الأولى: تحريم كل اسم معبد لغير الله.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أخرجكما من الجنة"، فسيعلمان علم اليقين أنه عدو لهما، فلا يقبلان منه صرفا ولا عدلا.
الوجه السادس: أن في قوله في هذه القصة: "لأجعلن له قرني أيل": إما أن يصدقا أن ذلك ممكن في حقه; فهذا شرك في الربوبية؛ لأنه لا يقدر على ذلك إلا الله، أو لا يصدقا; فلا يمكن أن يقبلا قوله وهما يعلمان أن ذلك غير ممكن في حقه.
الوجه السابع: قوله تعالى: {فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}1 بضمير الجمع، ولو كان آدم وحواء; لقال: عما يشركان.
فهذه الوجوه تدل على أن هذه القصة باطلة من أساسها، وأنه لا يجوز أن يعتقد في آدم وحواء أن يقع منهما شرك بأي حال من الأحوال، والأنبياء منزهون عن الشرك، مبرءون منه باتفاق أهل العلم، وعلى هذا; فيكون تفسير الآية كما أسلفنا أنها عائدة إلى بني آدم الذين أشركوا شركا حقيقيا، فإن منهم مشركا، ومنهم موحدا.
فيه مسائل:
الأولى: تحريم كل اسم معبد لغير الله تؤخذ من الإجماع على ذلك، والإجماع الأصل الثالث من الأصول التي يعتمد عليها في الدين، والصحيح أنه ممكن، وأنه حجة إذا حصل; لقوله تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ}2 و(إن) هذه شرطية، لا تدل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية: 190.
2 سورة النساء آية: 59.

ج / 2 ص -311- الثانية: تفسير الآية.
الثالثة: أن هذا الشرك في مجرد تسمية لم تقصد حقيقتها.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
على وقوع التنازع، بل إن فرض ووقع; فالمرد إلى الله ورسوله، فعلم منه أننا إذا أجمعنا فهو حجة. لكن ادعاء الإجماع يحتاج إلى بينة، ولهذا قال شيخ الإسلام ابن تيمية; الإجماع الذي ينضبط ما كان عليه السلف الصالح; إذ بعدهم كثر الاختلاف وانتشرت الأمة، ولما قيل للإمام أحمد: إن فلانا يقول: أجمعوا على كذا; أنكر ذلك وقال: وما يدريه لعلهم اختلفوا، فمن ادعى الإجماع، فهو كاذب. ولعل الإمام أحمد قال ذلك; لأن المعتزلة وأهل التعطيل كانوا يتذرعون إلى إثبات تعطيلهم وشبههم بالإجماع، فيقولون: هذا إجماع المحققين، وما أشبه ذلك.
وقد سبق أن الصحيح أنه لا يجوز التعبيد للمطلب، وأن قول الرسول صلى الله عليه وسلم "أنا ابن عبد المطلب"1 أنه من قبيل الإخبار، وليس إقرارا ولا إنشاء، والإنسان له أن ينتسب إلى أبيه وإن كان معبدا لغير الله، وقد قال النبي صلى الله عليه وسلم "يا بني عبد مناف"2 وهذا تعبيد لغير الله لكنه من باب الإخبار.
الثانية: تفسير الآية: يعني قوله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً}3 الآية، وسبق تفسيرها.
الثالثة: أن هذا الشرك في مجرد تسمية لم تقصد حقيقتها: وهذا بناء على ما ذكر عن ابن عباس رضي الله عنهما في تفسير الآية،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سبق (ص 306).
2 حديث أبي هريرة رضي الله عنه, وفيه: "... يا بني عبد مناف! أنقذوا أنفسكم من النار..." الحديث. أخرجه: البخاري في (الوصايا , باب هل يدخل النساء والولد في الأقارب), (2/291), ومسلم في (الإيمان, باب في قوله تعالى: وأنذر عشيرتك الأقربين, (1/192).
3 سورة الأعراف آية: 190.

ج / 2 ص -312- الرابعة: أن هبة الله للرجل البنت السوية من النعم.
الخامسة: ذكر السلف الفرق بين الشرك في الطاعة والشرك في العبادة.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والصواب: أن هذا الشرك حق حقيقة، وأنه شرك من إشراك بني آدم، لا من آدم وحواء، ولهذا قال تعالى في الآية نفسها: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ}1 فهذا الشرك الحقيقي الواقع من بني آدم.
الرابعة: أن هبة الله للرجل البنت السوية من النعم هذا بناء على ثبوت القصة، وأن المراد بقوله: (صالحا) أي: بشرا سويا، وأتى المؤلف بالبنت دون الولد; لأن بعض الناس يرون أن هبة البنت من النقم، قال تعالى: {وَإِذَا بُشِّرَ أَحَدُهُمْ بِالأُنْثَى ظَلَّ وَجْهُهُ مُسْوَدّاً وَهُوَ كَظِيمٌ يَتَوَارَى مِنَ الْقَوْمِ مِنْ سُوءِ مَا بُشِّرَ بِهِ أَيُمْسِكُهُ عَلَى هُونٍ أَمْ يَدُسُّهُ فِي التُّرَابِ أَلا سَاءَ مَا يَحْكُمُونَ}2 وإلا; فهبة الولد الذكر السوي من باب النعم أيضا، بل هو أكبر نعمة من هبة الأنثى، وإن كانت هبة البنت بها أجر عظيم فيمن كفلها ورباها وقام عليها.
الخامسة: ذكر السلف الفرق بين الشرك في الطاعة والشرك في العبادة: وقبل ذلك نبين الفرق بين الطاعة وبين العبادة; فالطاعة إذا كانت منسوبة لله; فلا فرق بينها وبين العبادة، فإن عبادة الله طاعته.
وأما الطاعة المنسوبة لغير الله; فإنها غير العبادة، فنحن نطيع الرسول صلى الله عليه وسلم لكن لا نعبده، والإنسان قد يطيع ملكا من ملوك الدنيا وهو يكرهه. فالشرك بالطاعة: أنني أطعته لا حبا وتعظيما وذلا كما أحب الله وأتذلل له وأعظمه، ولكن طاعته اتباع لأمره فقط، هذا هو الفرق. وبناء على القصة; فإن آدم وحواء أطاعا الشيطان ولم يعبداه عبادة، وهذا مبني على صحة القصة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية: 191.
2 سورة آية: 58-59.


باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ } - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -313- باب: قول الله تعالى:
{وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ}1 الآية.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
هذا الباب يتعلق بتوحيد الأسماء والصفات; لأن هذا الكتاب جامع لأنواع التوحيد الثلاثة: توحيد العبادة، وتوحيد الربوبية، وتوحيد الأسماء والصفات.
وتوحيد الأسماء والصفات هو إفراد الله عز وجل بما ثبت له من صفات الكمال على وجه الحقيقة، بلا تمثيل ولا تكييف ولا تعطيل؛ لأنك إذا عطلت لم تثبت، وإن مثلت لم توحد، والتوحيد مركب من إثبات ونفي; أي: إثبات الحكم للموحد ونفيه عما عداه، فمثلا إذا قلت: زيد قائم; لم توحده بالقيام; وإذا قلت: زيد غير قائم; لم تثبت له القيام، وإذا قلت: لا قائم إلا زيد; وحدته بالقيام وإذا قلت: لا إله إلا الله; وحدته بالألوهية، وإذا أثبت لله الأسماء والصفات دون أن يماثله أحد; فهذا هو توحيد الأسماء والصفات، وإن نفيتها عنه; فهذا تعطيل، وإن مثلت; فهذا إشراك.
قوله تعالى: {وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى} طريق التوحيد هنا تقديم الخبر؛ لأن تقديم ما حقه التأخير يفيد الحصر; ففي الآية توحيد الأسماء لله.
وقوله: (الحسنى): مؤنث أحسن; فهي اسم تفضيل، ومعنى الحسنى; أي: البالغة في الحسن أكمله; لأن اسم التفضيل يدل على هذا،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية: 180.

ج / 2 ص -314- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والتفضيل هنا مطلق; لأن اسم التفضيل قد يكون مطلقا مثل: زيد الأفضل، وقد يكون مقيدا مثل: زيد أفضل من عمرو. وهنا التفضيل مطلق; لأنه قال: {وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى}1 فأسماء الله تعالى بالغة في الحسن أكمله من كل وجه، ليس فيها نقص لا فرضا ولا احتمالا. وما يخبر به عن الله أوسع مما يسمى به الله; لأن الله يخبر عنه بالشيء ويخبر عنه بالمتكلم والمريد، مع أن الشيء لا يتضمن مدحا، والمتكلم والمريد يتضمنان مدحا من وجه، وغير مدح من وجه، ولا يسمى الله بذلك; فلا يسمى بالشيء ولا بالمتكلم ولا بالمريد، لكن يخبر بذلك عنه.
وقد سبق لنا مباحث قيمة في أسماء الله تعالى:
الأول: هل أسماء الله تعالى أعلام أو أوصاف؟
الثاني: هل أسماء الله مترادفة أو متباينة؟
الثالث: هل أسماء الله هي الله أو غيره؟
الرابع: أسماء الله توقيفية.
الخامس: أسماء الله غير محصورة بعدد معين.
السادس: أسماء الله إذا كانت متعدية; فإنه يجب أن تؤمن بالاسم والصفة وبالحكم الذي يسمى أحيانا بالأثر، وإن كانت غير متعدية; فإنه يجب أن تؤمن بالاسم والصفة.
السابع: إحصاء أسماء الله معناه:
1- الإحاطة بها لفظا ومعنى.
2- دعاء الله بها; لقوله تعالى: {فَادْعُوهُ بِهَا} وذلك بأن تجعلها

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية: 180.

ج / 2 ص -315- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وسيلة لك عند الدعاء، فتقول: يا ذا الجلال والإكرام! يا حي يا قيوم! وما أشبه ذلك.
3- أن تتعبد لله بمقتضاها، فإذا علمت أنه رحيم تتعرض لرحمته، وإذا علمت أنه غفور؛ تتعرض لمغفرته، وإذا علمت أنه سميع اتقيت القول الذي يغضبه، وإذا علمت أنه بصير اجتنبت الفعل الذي لا يرضاه.
قوله: (فادعوه بها): الدعاء هو السؤال، والدعاء قد يكون بلسان المقال، مثل: اللهم! اغفر لي يا غفور وهكذا، أو بلسان الحال وذلك بالتعبد له، ولهذا قال العلماء: إن الدعاء دعاء مسألة ودعاء عبادة; لأن حقيقة الأمر أن المتعبد يرجو بلسان حاله رحمة الله ويخاف عقابه. والأمر بدعاء الله بها يتضمن الأمر بمعرفتها; لأنه لا يمكن دعاء الله بها إلا بعد معرفتها. وهذا خلافا لما قاله بعض المداهنين في وقتنا الحاضر: إن البحث في الأسماء والصفات لا فائدة فيه، ولا حاجة إليه.
أيريدون أن يعبدوا شيئا لا أسماء له ولا صفات؟! أم يريدون أن يداهنوا هؤلاء المحرفين حتى لا يحصل جدل ولا مناظرة معهم؟! وهذا مبدأ خطير أن يقال للناس: لا تبحثوا في الأسماء والصفات، مع أن الله أمرنا بدعائه بها. والأمر للوجوب، ويقتضي وجوب علمنا بأسماء الله، ومعلوم أيضا أننا لا نعلمها أسماء مجردة عن المعاني، بل لا بد أن لها معان، فلا بد أن نبحث فيها; لأن علمها ألفاظا مجردة لا فائدة فيه، وإن قدر أن فيه فائدة بالتعبد باللفظ; فإنه لا يحصل به كمال الفائدة.
واعلم أن دعاء الله بأسمائه له معنيان:
الأول: دعاء العبادة، وذلك بأن تتعبد لله بما تقتضيه تلك الأسماء،

ج / 2 ص -316- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ويطلق على الدعاء عبادة، قال تعالى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي}1 ولم يقل: عن دعائي; فدل على أن الدعاء عبادة.
فمثلا: الرحيم يدل على الرحمة، وحينئذ تتطلع إلى أسباب الرحمة وتفعلها. والغفور يدل على المغفرة، وحينئذ تتعرض لمغفرة الله عز وجل بكثرة التوبة والاستغفار كذلك وما أشبه ذلك. والقريب: يقتضي أن تتعرض إلى القرب منه بالصلاة وغيرها، وأقرب ما يكون العبد من ربه وهو ساجد. والسميع: يقتضي أن تتعبد لله بمقتضى السمع، بحيث لا تسمع الله قولا يغضبه ولا يرضاه منك. والبصير: يقتضي أن تتعبد لله بمقتضى ذلك البصر بحيث لا يرى منك فعلا يكرهه منك.
الثاني: دعاء المسألة، وهو أن تقدمها بين يدي سؤالك متوسلا بها إلى الله تعالى.
مثلا: يا حي! يا قيوم! اغفر لي وارحمني، وقال صلى الله عليه وسلم "فاغفر لي مغفرة من عندك وارحمني إنك أنت الغفور الرحيم"2 والإنسان إذا دعا وعلل; فقد أثنى على ربه بهذا الاسم طالبا أن يكون سببا للإجابة، والتوسل بصفة المدعو المحبوبة له سبب للإجابة; فالثناء على الله بأسمائه من أسباب الإجابة.
قوله تعالى: {وَذَرُوا الَّذِينَ يُلْحِدُونَ}3 (ذروا): اتركوا، (الذين): مفعول به، وجملة يلحدون صلة الموصول. ثم توعدهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة غافر آية: 60.
2 أخرجه: البخاري, في (الأذان, باب الدعاء قبل السلام), (1/268), ومسلم في (الذكر والدعاء, باب استحباب خفض الصوت بالذكر), (4/2078); من حديث أبي بكر رضي الله.
3 سورة الأعراف آية: 180.

ج / 2 ص -317- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
بقوله: {سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ}1 وهو الإلحاد; أي: سيجزون جزاءه المطابق للعمل تماما، ولهذا يعبر الله تعالى بالعمل عن الجزاء إشارة للعدل، وأنه لا يجزى الإنسان إلا بقدر عمله.
والمعنى: ذروهم; أي: لا تسلكوا مسلكهم ولا طريقهم؛ فإنهم على ضلال وعدوان، وليس المعنى عدم مناصحتهم وبيان الحق لهم; إذ لا يترك الظالم على ظلمه، ويحتمل أن المراد بقوله: (ذروا) تهديدا للملحدين.
والإلحاد: مأخوذ من اللحد، وهو الميل، لحد وألحد بمعنى مال، ومنه سمي الحفر بالقبر لحدا; لأنه مائل إلى جهة القبلة.
والإلحاد في أسماء الله الميل بها عما يجب فيها، وهو أنواع:
الأول: أن ينكر شيئا من الأسماء، أو مما دلت عليه من الصفات، أو الأحكام، ووجه كونه إلحادا أنه مال بها عما يجب لها; إذ الواجب إثباتها وإثبات ما تتضمنه من الصفات والأحكام.
الثاني: أن يثبت لله أسماء لم يسم الله بها نفسه; كقول الفلاسفة في الله: إنه علة فاعلة في هذا الكون تفعل، وهذا الكون معلول لها، وليس هناك إله. وبعضهم يسميه العقل الفعال; فالذي يدير هذا الكون هو العقل الفعال، وكذلك النصارى يسمون الله أبا وهذا إلحاد.
الثالث: أن يجعلها دالة على التشبيه; فيقول: الله سميع بصير قدير، والإنسان سميع بصير قدير، اتفقت هذه الأسماء; فيلزم أن تتفق المسميات، ويكون الله -سبحانه وتعالى- مماثلا للخلق، فيتدرج بتوافق الأسماء إلى التوافق بالصفات.
ووجه الإلحاد: أن أسماءه دالة على معان لائقة بالله لا يمكن أن تكون مشابهة لما تدل عليه من المعاني في المخلوق.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية: 180.

ج / 2 ص -318- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الرابع: أن يشتق من هذه الأسماء أسماء للأصنام; كتسمية اللات من الإله أو من الله، والعزى من العزيز، ومناة من المنان، حتى يلقوا عليها شيئا من الألوهية؛ ليبرروا ما هم عليه.
واعلم أن التعبير بنفي التمثيل أحسن من التعبير بنفي التشبيه; لوجوه ثلاثة:
1. أنه هو الذي نفاه الله في القرآن; فقال: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}1.
2. أنه ما من شيئين موجودين إلا وبينهما تشابه من بعض الوجوه، واشتراك في المعنى من بعض الوجوه.
فمثلا: الخالق والمخلوق اشتركا في معنى الوجود، لكن وجود هذا يخصه ووجود هذا يخصه، وكذلك العلم والسمع والبصر ونحوها اشترك فيها الخالق والمخلوق في أصل المعنى، ويتميز كل واحد منهما بما يختص به.
3. أن الناس اختلفوا في معنى التشبيه حتى جعل بعضهم إثبات الصفات تشبيها، فيكون معنى بلا تشبيه; أي: بلا إثبات صفات على اصطلاحهم.
قوله تعالى: {سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ}2 لم يقل سيجزون العقاب إشارة إلى أن الجزاء من جنس العمل، وهذا وعيد، وهو كقوله تعالى: {سَنَفْرُغُ لَكُمْ أَيُّهَا الثَّقَلانِ}3 وليس المعنى أن الله عز وجل مشغول الآن، وسيخلفه الفراغ فيما بعد.
قوله: (يعملون): العمل يطلق على القول والفعل،قال تعالى:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الشورى آية: 11.
2 سورة الأعراف آية: 180.
3 سورة الرحمن آية: 31.

ج / 2 ص -319- ذكر ابن أبي حاتم عن ابن عباس: {يُلْحِدُونَ فِي أَسْمَائِهِ}1 "يشركون".
وعنه: " سموا اللات من الإله، والعزى من العزيز"2.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُوَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ}3 وهذا يكون في الأفعال والأقوال.
قول ابن عباس: "يشركون".
تفسير للإلحاد، ويتضمن الإشراك بها من جهتين:
1. أن يجعلوها دالة على المماثلة.
2. أو يشتقوا منها أسماء للأصنام; كما في الرواية الثانية عن ابن عباس التي ذكرها المؤلف، فمن جعلها دالة على المماثلة; فقد أشرك لأنه جعل لله مثيلا، ومن أخذ منها أسماء لأصنامه; فقد أشرك لأنه جعل مسميات هذه الأسماء مشاركة لله عز وجل.
وقوله: "وعنه": أي: ابن عباس.
قوله: "سموا اللات من الإله...": وهذا أحد نوعي الإشراك بها أن يشتق منها أسماء للأصنام.
تنبيه:
فيه كلمة تقولها النساء عندنا وهي: (وعزالي); فما هو المقصود بها؟

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية: 180.
2 أخرجه: ابن أبي حاتم كما في "الدر المنثور" (3/ 149).
3 سورة آية: 7-8.

ج / 2 ص -320- وعن الأعمش: " يدخلون فيها ما ليس منها".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الجواب: المقصود أنها من التعزية; أي: أنها تطلب الصبر والتقوية، وليست تندب العزى التي هي الصنم; لأنها قد لا تعرف أن هناك صنما اسمه العزى، ولا يخطر ببالها هذا، وبعض الناس قال: يجب إنكارها، لأن ظاهر اللفظ أنها تندب العزى، وهذا شرك، ولكن نقول: لو كان هذا هو المقصود لوجب الإنكار، لكنا نعلم علم اليقين أن هذا غير مقصود، بل يقصد بهذا اللفظ التقوي والصبر، والثبات على هذه المصيبة.
قوله: "عن الأعمش: يدخلون فيها ما ليس منها": هذا أحد أنواع الإلحاد، وهو أن يسمى الله بما لم يسم به نفسه، ومن زاد فيها فقد ألحد; لأن الواجب فيها الوقوف على ما جاء به السمع.
تتمة:
جاءت النصوص بالوعيد على الإلحاد في آيات الله تعالى، كما في قوله تعالى: {إِنَّ الَّذِينَ يُلْحِدُونَ فِي آيَاتِنَا لا يَخْفَوْنَ عَلَيْنَا}1 فقوله: {لا يَخْفَوْنَ عَلَيْنَا} فيه تهديد; لأن المعنى سنعاقبهم، والجملة مؤكدة بإن.
* وآيات الله تنقسم إلى قسمين:
1. آيات كونية، وهي كل المخلوقات؛ من السماوات والأرض والنجوم والجبال والشجر والدواب وغير ذلك، قال الشاعر:

فواعجبا كيف يعصى الإله أم كيف يجحده الجاحد

وفي كل شيء له آية تدل على أنه واحد

والإلحاد في الآيات الكونية ثلاثة أنواع:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة فصلت آية: 40.

ج / 2 ص -321- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
1. اعتقاد أن أحدا سوى الله منفرد بها أو ببعضها.
2. اعتقاد أن أحدا مشارك لله فيها.
3. اعتقاد أن لله فيها معينا في إيجادها وخلقها وتدبيرها.
والدليل قوله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ}1 ظهير; أي: معين.
وكل ما يخل بتوحيد الربوبية; فإنه داخل في الإلحاد في الآيات الكونية.
2. آيات شرعية، وهي ما جاءت به الرسل من الوحي كالقرآن، قال تعالى: {بَلْ هُوَ آيَاتٌ بَيِّنَاتٌ فِي صُدُورِ الَّذِينَ أُوتُوا الْعِلْمَ}2.
والإلحاد في الآيات الشرعية ثلاثة أنواع:
1. تكذيبها فيما يتعلق بالأخبار.
2. مخالفتها فيما يتعلق بالأحكام.
3. التحريف في الأخبار والأحكام.
والإلحاد في الآيات الكونية والشرعية حرام.
ومنه ما يكون كفرا; كتكذيبها، فمن كذب شيئا مع اعتقاده أن الله ورسوله أخبرا به; فهو كافر.
ومنه ما يكون معصية من الكبائر; كقتل النفس والزنا.
ومنه ما يكون معصية من الصغائر; كالنظر لأجنبية لشهوة.
قال الله تعالى في الحرم: {يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ}3 فسمى الله المعاصي والظلم إلحادا; لأنها ميل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة سبأ آية: 22.
2 سورة العنكبوت آية: 49.
3 سورة الحج آية: 25.

ج / 2 ص -322- فيه مسائل:
الأولى: إثبات الأسماء.
الثانية: كونها حسنى.
الثالثة: الأمر بدعائه بها.
الرابعة: ترك من عارض من الجاهلين الملحدين.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
عما يجب أن يكون عليه الإنسان; إذ الواجب عليه السير على صراط الله تعالى، ومن خالف; فقد ألحد.
فيه مسائل:
الأولى: إثبات الأسماء: يعني لله تعالى، وتؤخذ من قوله: {وَلِلَّهِ الأَسْمَاءُ} وهذا خبر متضمن لمدلوله من ثبوت الأسماء لله، وفي الجملة حصر لتقديم الخبر، والحصر باعتبار كونها حسنى لا باعتبار الأسماء.
وأنكر الجهمية وغلاة المعتزلة ثبوت الأسماء لله تعالى.
الثانية: كونها حسنى: أي: بلغت في الحسن أكمله; لأن "حسنى" مؤنث أحسن، وهي اسم تفضيل.
الثالثة: الأمر بدعائه بها: والدعاء نوعان: دعاء مسألة، ودعاء عبادة، وكلاهما مأمور فيه أن يدعى الله بهذه الأسماء الحسنى، وسبق تفصيل ذلك1.
الرابعة: ترك من عارض من الجاهلين الملحدين: أي: ترك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر: (ص 315).

ج / 2 ص -323- الخامسة: تفسير الإلحاد فيها.
السادسة: وعيد من ألحد.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
سبيلهم، وليس المعنى أن لا ندعوهم ولا نبين لهم، والآية تتضمن أيضا التهديد.
الخامسة: تفسير الإلحاد فيها: وقد سبق بيان أنواعه.
السادسة: وعيد من ألحد وتؤخذ من قوله تعالى: {سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ}1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية: 180.


باب: لايقال: السلام علي الله - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -324- باب: لايقال: السلام علي الله
.......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
هذه الترجمة أتى بها المؤلف بصيغة النفي، وهو محتمل للكراهة والتحريم، لكن استدلاله بالحديث يقتضي أنه للتحريم وهو كذلك.
والسلام له عدة معان:
1. التحية; كما يقال: سلم على فلان; أي: حياه بالسلام.
2. السلامة من النقص والآفات; كقولنا: "السلام عليك أيها النبي ورحمة الله وبركاته".
3. السلام: اسم من أسماء الله تعالى، قال تعالى: {الْمَلِكُ الْقُدُّوسُ السَّلامُ}1.
قوله: "لا يقال السلام على الله": أي: لا تقل: السلام عليك يا رب; لما يلي:
أ. أن مثل هذا الدعاء يوهم النقص في حقه، فتدعو الله أن يسلم نفسه من ذلك; إذ لا يدعى لشيء بالسلام من شيء إلا إذا كان قابلا أن يتصف به، والله -سبحانه- منزه عن صفات النقص.
ب. إذا دعوت الله أن يسلم نفسه; فقد خالفت الحقيقة; لأن الله يدعى ولا يدعى له، فهو غني عنا، لكن يثنى عليه بصفات الكمال مثل غفور، سميع، عليم...

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحشر آية: 23.

ج / 2 ص -325- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ومناسبة الباب لتوحيد الصفات ظاهرة; لأن صفاته عليا كاملة كما أن أسماءه حسنى، والدليل على أن صفاته عليا قوله تعالى: {لِلَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ مَثَلُ السَّوْءِ وَلِلَّهِ الْمَثَلُ الأَعْلَى}1 وقوله تعالى: {لَهُ الْمَثَلُ الأَعْلَى فِي السَّمَاوَاتِ وَالأَرْضِ(}2 والمثل الأعلى: الوصف الأكمل، فإذا قلنا: السلام على الله أوهم ذلك أن الله -سبحانه- قد يلحقه النقص، وهذا ينافي كمال صفاته.
ومناسبة هذا الباب لما قبله ظاهرة; لأن موضوع الباب الذي قبله إثبات الأسماء الحسنى لله، المتضمنة لصفاته، وموضوع هذا الباب سلامة صفاته من كل نقص، وهذا يتضمن كمالها; إذ لا يتم الكمال إلا بإثبات صفات الكمال ونفي ما يضادها، فإنك لو قلت: زيد فاضل أثبت له الفضل، وجاز أن يلحقه نقص، وإذا قلت: زيد فاضل ولم يسلك شيئا من طرق السفول; فالآن أثبت له الفضل المطلق في هذه الصفة. والرب -سبحانه وتعالى- يتصف بصفات الكمال، ولكنه إذا ذكر ما يضاد تلك الصفة صار ذلك أكمل، ولهذا أعقب المؤلف رحمه الله الباب السابق بهذا الباب إشارة إلى أن الأسماء الحسنى والصفات العلى لا يلحقها نقص.
والسلام اسم ثبوتي سلبي. فسلبي: أي أنه يراد به نفي كل نقص أو عيب يتصوره الذهن أو يتخيله العقل، فلا يلحقه نقص في ذاته أو صفاته أو أفعاله أو أحكامه. وثبوتي: أي يراد به ثبوت هذا الاسم له، والصفة التي تضمنها وهي السلامة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية: 60.
2 سورة الروم آية: 27.

ج / 2 ص -326- في الصحيح عن ابن مسعود رضي الله عنه قال: كنا إذا كنا مع النبي صلى الله عليه وسلم في الصلاة; قلنا: السلام على الله من عباده، السلام على فلان وفلان........................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "في الصحيح": هذا أعم من أن يكون ثابتا في "الصحيحين"، أو أحدهما، أو غيرهما، وانظر: باب تفسير التوحيد، وشهادة أن لا إله إلا الله (1/157)، وهذا الحديث المذكور في "الصحيحين".
قوله: "كنا إذا كنا مع النبي صلى الله عليه وسلم في الصلاة": الغالب أن المعية مع النبي صلى الله عليه وسلم في الصلاة لا تكون إلا في الفرائض; لأنها هي التي يشرع لها صلاة الجماعة، ومشروعية صلاة الجماعة في غير الفرائض قليلة; كالاستسقاء.
قوله: "قلنا: السلام على الله من عباده": أي: يطلبون السلامة لله من الآفات، يسألون الله أن يسلم نفسه من الآفات، أو أن اسم السلام على الله من عباده; لأن قول الإنسان السلام عليكم خبر بمعنى الدعاء، وله معنيان:
1. اسم السلام عليك; أي: عليك بركاته باسمه.
2. السلامة من الله عليك; فهو سلام بمعنى تسليم، ككلام بمعنى تكليم.
قوله: "السلام على فلان وفلان": أي: جبريل وميكائيل، وكلمة فلان يكنى بها عن الشخص، وهي مصروفة; لأنها ليست علما ولا صفة; كصفوان في قوله تعالى: {كَمَثَلِ صَفْوَانٍ عَلَيْهِ تُرَابٌ}1 وقد جاء في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية: 264.

ج / 2 ص -327- فقال النبي صلى الله عليه وسلم "لا تقولوا: السلام على الله ; فإن الله هو السلام"1.
فيه مسائل:
الأولى: تفسير السلام.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
لفظ آخر: "السلام على جبريل وميكال"2، كانوا يقولون هكذا في السلام.
فقال النبي صلى الله عليه وسلم "لا تقولوا: السلام على الله; فإن الله هو السلام"3 وهذا نهي تحريم، والسلام لا يحتاج إلى سلام، هو نفسه عز وجل سلام سالم من كل نقص ومن كل عيب.
وفيه دليل على جواز السلام على الملائكة; لأن النبي صلى الله عليه وسلم لم ينه عنه، ولأنه عليه الصلاة والسلام لما أخبر عائشة أن جبريل يسلم عليها قالت: "عليه السلام"4.
فيه مسائل:
الأولى: تفسير السلام: فبالنسبة لكونه اسما من أسماء الله معناه السالم من كل نقص وعيب، وبالنسبة لكونه تحية له معنيان:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (الأذان, باب ما يتخير من الدعاء بعد التشهد, 1/269). وأخرجه أيضا; في (الأذان, باب التشهد في الآخرة, 1/268), ومسلم في (الصلاة, باب التشهد في الصلاة بلفظ: "إن الله هو السلام, فإذا صلى أحدكم; فليقل: التحيات لله...", 1/301).
2 أخرجه: البخاري في (الأذان, باب التشهد في الآخرة, 1/268).
3 البخاري: الأذان (835), ومسلم: الصلاة (402), والنسائي: التطبيق (1168, 1169) والسهو (1298), وأبو داود: الصلاة (968), وابن ماجه: إقامة الصلاة والسنة فيها (899), وأحمد (1/431 ,1/464) , والدارمي: الصلاة (1340).
4 حديث عائشة رضي الله عنها; قالت: قال لي رسول الله صلى الله عليه وسلم: هذا جبريل يقرأ عليك السلام. قالت: قلت: وعليه السلام ورحمة الله وبركاته. أخرجه: البخاري في (بدء الخلق, باب ذكر الملائكة, 11/33), ومسلم في (الاستئذان باب تسليم الرجال على النساء, 4/1895).

ج / 2 ص -328- الثانية: أنه تحية.
الثالثة: أنها لا تصلح لله.
الرابعة: العلة في ذلك.
الخامسة: تعليمهم التحية التي تصلح لله
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الأول: تقدير مضاف; أي: اسم السلام عليك; أي: اسم الله الذي هو السلام عليك.
الثاني: أن السلام بمعنى التسليم اسم مصدر كالكلام بمعنى التكليم، أي: تخبر خبرا يراد به الدعاء; أي: أسأل الله أن يسلمك تسليما.
الثانية: أنه تحية: وسبق ذلك.
الثالثة: أنها لا تصلح لله: وإذا كانت لا تصلح له كانت حراما.
الرابعة: العلة في ذلك: وهي أن الله هو السلام، وقد سبق بيانها.
الخامسة: تعليمهم التحية التي تصلح لله: وتؤخذ من تكملة الحديث: "فإذا صلى أحدكم، فليقل: التحيات لله...".
وفيه حسن تعليم الرسول صلى الله عليه وسلم من وجهين:
الأول: أنه حينما نهاهم علل النهي. وفي ذلك فوائد:
1. طمأنينة الإنسان إلى الحكم إذا قرن بالعلة.
2. بيان سمو الشريعة الإسلامية، وأن أوامرها ونواهيها مقرونة بالحكمة; لأن العلة حكمة

ج / 2 ص -329- .............................................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
3. القياس على ما شارك الحكم المعلل بتلك العلة.
الثاني: أنه حين نهاهم عن ذلك بين لهم ما يباح لهم; فيؤخذ منه أن المتكلم إذا ذكر ما ينهى عنه فليذكر ما يقوم مقامه مما هو مباح، ولهذا شواهد كثيرة من القرآن والسنة سبق شيء منها.
ويستفاد من الحديث: أنه لا يجوز الإقرار على المحرم ; لقوله: "لا تقولوا: السلام على الله"، وهذا واجب على كل مسلم، ويجب على العلماء بيان الأمور الشرعية؛ لئلا يستمر الناس فيما لا يجوز، ويرون أنه جائز، قال تعالى: {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلا تَكْتُمُونَهُ}1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية: 187.


باب: قول: اللهم اغفر لي إن شئت - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -330- باب: قول: اللهم اغفر لي إن شئت
في الصحيح عن أبي هريرة; أن رسول الله صلى الله عليه وسلم قال:..................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب قول: اللهم اغفر لي إن شئت": عقد المؤلف هذا الباب لما تضمنه هذا الحديث من كمال سلطان الله وكمال جوده وفضله، وذلك من صفات الكمال.
قوله: "اللهم!"; معناه: يا الله! لكن لكثرة الاستعمال حذفت يا النداء، وعوض عنها الميم، وجعل العوض في الآخر تيمنا بالابتداء بذكر الله.
قوله: "اغفر لي": المغفرة: ستر الذنب مع التجاوز عنه; لأنها مشتقة من المغفر، وهو ما يستر به الرأس للوقاية من السهام، وهذا لا يكون إلا بشيء ساتر واق، ويدل له قول الله عز وجل للعبد المؤمن حينما يخلو به، ويقرره بذنوبه يوم القيامة: "قد سترتها عليك في الدنيا وأنا اغفرها لك اليوم"1
قوله: "إن شئت": أي: إن شئت أن تغفر لي فاغفر، وإن شئت فلا تغفر.
قوله: "في الصحيح": سبق الكلام على مثل هذه العبارة في كلام المؤلف، والمراد هنا الحديث الصحيح; لأن الحديث في "الصحيحين" كليهما.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري في (التفسير, باب وكان عرشه على الماء, 4680), ومسلم في (التوبة, باب توبة القاتل, 2768); عن ابن عمر رضي الله عنهما.

ج / 2 ص -331- "لا يقل أحدكم: اللهم اغفر لي إن شئت اللهم ارحمني إن شئت ليعزم المسألة; فإن الله لا مكره له"1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله صلى الله عليه وسلم: "لا يقل أحدكم": لا: ناهية بدليل جزم الفعل بعدها.
قوله: "اللهم اغفر لي، اللهم ارحمني": ففي الجملة الأولى: "اغفر لي" النجاة من المكروه، وفي الثانية: "ارحمني" الوصول إلى المطلوب; فيكون هذا الدعاء شاملا لكل ما فيه حصول المطلوب وزوال المكروه.
قوله: "ليعزم المسألة": اللام لام الأمر، ومعنى عزم المسألة: أن لا يكون في تردد، بل يعزم بدون تردد ولا تعليق.
و"المسألة": السؤال; أي: ليعزم في سؤاله فلا يكون مترددا بقوله: إن شئت.
قوله: "فإن الله لا مكره له": تعليل للنهي عن قول: "اللهم! اغفر لي إن شئت، اللهم! ارحمني إن شئت"; أي: لا أحد يكرهه على ما يريد فيمنعه منه، أو ما لا يريد فيلزمه بفعله; لأن الأمر كله لله وحده.
والمحظور في هذا التعليق من وجوه ثلاثة:
الأول: أنه يشعر بأن الله له مكره على الشيء، وأن وراءه من يستطيع أن يمنعه، فكأن الداعي بهذه الكيفية يقول: أنا لا أكرهك، إن شئت فاغفر، وإن شئت فلا تغفر.
الثاني: أن قول القائل: "إن شئت" كأنه يرى أن هذا أمر عظيم على الله، فقد لا يشاؤه لكونه عظيما عنده، ونظير ذلك أن تقول لشخص من الناس -والمثال للصورة بالصورة لا للحقيقة بالحقيقة-: أعطني مليون

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (الدعوات, باب ليعزم المسألة, 4/ 160), ومسلم في (الذكر والدعاء, باب العزم بالدعاء, 4/ 2063).

ج / 2 ص -332- ولمسلم: "وليعظم الرغبة; فإن الله لا يتعاظمه شيء أعطاه"1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ريال إن شئت، فإنك إذا قلت له ذلك; ربما يكون الشيء عظيما يتثاقله، فقولك: إن شئت; لأجل أن تهون عليه المسألة; فالله عز وجل لا يحتاج أن تقول له: إن شئت; لأنه -سبحانه وتعالى- لا يتعاظمه شيء أعطاه، ولهذا قال عليه الصلاة والسلام: "وليعظم الرغبة; فإن الله لا يتعاظمه شيء أعطاه".
"وليعظم الرغبة"; أي: ليسأل ما شاء من قليل وكثير ولا يقل: هذا كثير لا أسأل الله إياه، ولهذا قال: "فإن الله لا يتعاظمه شيء أعطاه"; أي: لا يكون الشيء عظيما عنده حتى يمنعه ويبخل به - سبحانه وتعالى- كل شيء يعطيه، فإنه ليس عظيما عنده; فالله عز وجل يبعث الخلق بكلمة واحدة، وهذا أمر عظيم، لكنه يسير عليه، قال تعالى: {قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ}2 وليس بعظيم; فكل ما يعطيه الله عز وجل لأحد من خلقه فليس بعظيم يتعاظمه; أي: لا يكون الشيء عظيما عنده حتى لا يعطيه، بل كل شيء عنده هين.
الثالث: أنه يشعر بأن الطالب مستغن عن الله، كأنه يقول: إن شئت فافعل، وإن شئت فلا تفعل فأنا لا يهمني، ولهذا قال: "وليعظم الرغبة"; أي: يسأل برغبة عظيمة، والتعليق ينافي ذلك; لأن المعلق للشيء المطلوب يشعر تعليقه بأنه مستغن عنه، والإنسان ينبغي أن يدعو الله تعالى وهو يشعر أنه مفتقر إليه غاية الافتقار، وأن الله قادر على أن يعطيه ما سأل، وأن الله ليس يعظم عليه شيء، بل هو هين عليه، إذا من آداب الدعاء أن لا يدعو بهذه الصيغة، بل يجزم فيقول: اللهم! اغفر لي،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر الموضع السابق (ص 331).
2 سورة التغابن آية: 7.

ج / 2 ص -333- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
اللهم! ارحمني، اللهم! وفقني، وما أشبه ذلك، وهل يجزم بالإجابة؟
الجواب: إذا كان الأمر عائدا إلى قدرة الله; فهذا يجب أن تجزم بأن الله قادر على ذلك، قال الله تعالى: {ادْعُونِي أَسْتَجِبْ لَكُمْ}1. أما من حيث دعائك أنت باعتبار ما عندك من الموانع، أو عدم توافر الأسباب; فإنك قد تتردد في الإجابة، ومع ذلك ينبغي أن لحسن الظن بالله; لأن الله عز وجل قال: {ادْعُونِي أَسْتَجِبْ لَكُمْ}2 فالذي وفقك لدعائه أولا سيمن عليك بالإجابة آخرا، لا سيما إذا أتى الإنسان بأسباب الإجابة وتجنب الموانع، ومن الموانع الاعتداء في الدعاء، كأن يدعو بإثم أو قطيعة رحم.
ومنها أن يدعو بما لا يمكن شرعا أو قدرا; فشرعا كأن يقول: اللهم! اجعلني نبيا. وقدرا بأن يدعو الله تعالى بأن يجمع بين النقيضين، وهذا أمر لا يمكن; فالاعتداء بالدعاء مانع من إجابته، وهو محرم، لقوله تعالى: {ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً إِنَّهُ لا يُحِبُّ الْمُعْتَدِينَ}3 وهو أشبه ما يكون بالاستهزاء بالله -سبحانه-.
مناسبة الباب للتوحيد
من وجهين:
1. من جهة الربوبية، فإن من أتى بما يشعر بأن الله له مكره لم يقم بتمام ربوبيته تعالى; لأن من تمام الربوبية أنه لا مكره له، بل إنه لا يسأل عما يفعل; كما قال تعالى: {لا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ}4 وكذلك فيه نقص من ناحية الربوبية من جهة أخرى، وهو أن الله يتعاظم الأشياء التي يعطيها; فكان فيه قدح في جوده وكرمه.
2. من ناحية العبد; فإنه يشعر باستغنائه عن ربه، وهذا نقص في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة غافر آية: 60.
2 سورة غافر آية: 60.
3 سورة الأعراف آية: 55.
4 سورة الأنبياء آية: 23.

ج / 2 ص -334- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
توحيد الإنسان، سواء من جهة الألوهية أو الربوبية أو الأسماء والصفات، ولهذا ذكره المصنف في الباب الذي يتعلق بالأسماء والصفات.
فإن قلت: ما الجواب عما ورد في دعاء الاستخارة: "اللهم! إني أستخيرك بعلمك، وأستقدرك بقدرتك، وأسألك من فضلك العظيم; فإنك تقدر ولا أقدر، وتعلم ولا أعلم، وأنت علام الغيوب، اللهم! إن كنت تعلم أن هذا الأمر خير لي في ديني ومعاشي وعاقبة أمري; فاقدره لي ويسره لي ثم بارك لي فيه، وإن كنت تعلم أن هذا الأمر شر لي في ديني ومعاشي وعاقبة أمري; فاصرفه عني واصرفني عنه واقدر لي الخير حيث كان ثم أرضني به"1 وكذا ما ورد في الحديث المشهور: "اللهم! أحيني ما كانت الحياة خيرا لي، وتوفني إذا كانت الوفاة خيرا لي"2 ؟
فالجواب: أنني لم أعلق هذا بالمشيئة، ما قلت: فاقدره لي إن شئت، لكن لا أعلم أن هذا خير لي أو شر، والله يعلم; فأقول: إن كنت تعلم أن هذا الأمر خير لي فاقدره لي; فالتعليق فيه لأمر مجهول عندي، لا أعلم هل هو خير لي أو لا؟ وكذا بالنسبة للحديث الآخر; لأن الإنسان لا يعلم هل طول حياته خير أو شر؟ ولهذا كره أهل العلم أن تقول للشخص: أطال الله بقاءك; لأن طول البقاء لا يعلم; فقد يكون خيرا، وقد يكون شرا، ولكن يقال: أطال الله بقاءك على طاعته وما أشبه ذلك حتى يكون الدعاء خيرا بكل حال، وعلى هذا; فلا يكون في حديث الباب معارضة لحديث الاستخارة ولا حديث: "اللهم! أحيني ما كانت

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (التوحيد, باب قول الله تعالى: قل هو القادر , 4/382); من حديث جابر بن عبد الله رضي الله عنهما.
2 أخرجه: البخاري في (المرضى, باب تمني المريض الموت, 4/30); من حديث أنس بن مالك رضي الله عنه.

ج / 2 ص -335- فيه مسائل:
الأولى: النهي عن الاستثناء في الدعاء.
الثانية: بيان العلة في ذلك.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الحياة خيرا لي"؛ لأن الدعاء مجزوم به وليس معلقا بالمشيئة، والنهي إنما هو عما كان معلقا بالمشيئة. لكن لو قال: اللهم! اغفر لي إن أردت، وليس إن شئت; فالحكم واحد لأن الإرادة هنا كونية، فهي بمعنى المشيئة; فالخلاف باللفظ لا يعتبر مؤثرا بالحكم.
فيه مسائل:
الأولى: النهي عن الاستثناء في الدعاء: والمراد بالاستثناء هنا الشرط، فإن الشرط يسمى استثناء بدليل قوله صلى الله عليه وسلم لضباعة بنت الزبير: "حجي واشترطي; فإن لك على ربك ما استثنيت"1 ووجهه أنك إذا قلت: أكرم زيدا إن أكرمك; فهو كقولك: أكرم زيدا إلا ألا يكرمك; فهو بمعنى الاستثناء في الحقيقة.
الثانية: بيان العلة في ذلك: وقد سبق أنها ثلاث علل:
1. أنها تشعر بأن الله له مكره، والأمر ليس كذلك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري في (النكاح, باب الأكفاء في الدين, 3/360), ومسلم في (الحج, باب جواز اشتراط المحرم, 2/868). وقوله صلى الله عليه وسلم: فإن لك على ربك ما استثنيت, أخرجه: النسائي في (المناسك, باب كيف يقول إذا اشترط, 5/168), والدارمي (2/ 34- 35), وأبو نعيم (9/224). وهو صحيح كما في "الإرواء" (4/186).

ج / 2 ص -336- الثالثة: قوله: (ليعزم المسألة).
الرابعة: إعظام الرغبة.
الخامسة: التعليل لهذا الأمر.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
2. أنها تشعر بأن هذا أمر عظيم على الله، قد يثقل عليه، ويعجز عنه، والأمر ليس كذلك.
3. أنها تشعر باستغناء الإنسان عن الله، وهذا غير لائق، وليس من الأدب.
الثالثة: قوله: "ليعزم المسألة": تفيد أنك إذا سألت فاعزم ولا تتردد.
الرابعة: إعظام الرغبة: لقوله صلى الله عليه وسلم: "وليعظم الرغبة" أي: ليسأل ما بدا له، فلا شيء عزيز أو ممتنع على الله.
الخامسة: التعليل لهذا الأمر: يستفاد من قوله: "فإن الله لا يتعاظمه شيء، أو لا مكره له"1 وقوله: "وليعظم الرغبة"، وفي هذا حسن تعليم الرسول صلى الله عليه وسلم إذا ذكر شيئا قرنه بعلته.
وفي ذكر علة الحكم فوائد:
الأولى: بيان سمو هذه الشريعة، وأنه ما من شيء تحكم به إلا وله علة وحكمة.
الثانية: زيادة طمأنينة الإنسان; لأنه إذا فهم العلة مع الحكم اطمأن، ولهذا لما سئل صلى الله عليه وسلم عن بيع الرطب بالتمر لم يقل حلال أو حرام، بل قال: "أينقص إذا جف؟ قالوا: نعم فنهى عنه"2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الدعوات (6339) والتوحيد (7477) , ومسلم: الذكر والدعاء والتوبة والاستغفار (2679) , والترمذي: الدعوات (3497) , وأبو داود: الصلاة (1483) , وابن ماجه: الدعاء (3854) , وأحمد (2/243 ,2/318 ,2/457 ,2/463 ,2/486 ,2/500 ,2/530) , ومالك: النداء للصلاة (494).
2 أخرجه: الإمام أحمد (1/ 175, 176), وأبو داود في (البيوع, باب في التمر بالتمر, 3/654- 657), والترمذي في (البيوع, باب في النهي عن المحاقلة, 4/221)- وقال: "حسن صحيح"-, والنسائي في (البيوع, باب اشتراء التمر بالرطب, 7/269), وابن ماجه في (التجارات, باب بيع الرطب بالتمر, 2/761), ومالك في "الموطأ" في (البيوع, باب ما يكره من بيع التمر, 2/624), والشافعي في "الرسالة" (907), وكذا أخرجه الحاكم في "المستدرك" (2/38) وصححه من حديث سعد بن أبي وقاص.

ج / 2 ص -337- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
"والرجل الذي قال: إن امرأتي ولدت غلاما أسود -لم يقل صلى الله عليه وسلم الولد لك-، بل قال: "هل لك من إبل؟ قال: نعم. قال: ما ألوانها؟ قال: حمر قال: هل فيها من أورق"1 -الأورق: الأشهب الذي بين البياض والسواد-؟ "قال: نعم. قال: من أين؟ قال: لعله نزعة عرق، قال: لعل ابنك نزعه عرق"2 فاطمأن، وعرف الحكم، وأن هذا هو الواقع; فقرن الحكم بالعلة يوجب الطمأنينة، ومحبة الشريعة، والرغبة فيها.
الثالثة: القياس، إذا كانت المسألة في حكم من الأحكام، فيلحق بها ما شاركها في العلة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الطلاق (5305), ومسلم: اللعان (1500), والترمذي: الولاء والهبة (2128), والنسائي: الطلاق (3478 ,3479) , وأبو داود: الطلاق (2260) , وابن ماجه: النكاح (2002) , وأحمد (2/233 ,2/239 ,2/279 ,2/409).
2 أخرجه: البخاري في (الطلاق, باب إذا عرض بنفي الولد, 3/413), ومسلم في (اللعان, 2/1137); من حديث أبي هريرة رضي الله عنه.


باب: لا يقول: عبدي وأمتي - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -338- باب: لا يقول: عبدي وأمتي
في الصحيح عن أبي هريرة; أن رسول الله صلى الله عليه وسلم قال: "لا يقل أحدكم: أطعم ربك، وضئ ربك،...............................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
هذه الترجمة تحتمل كراهة هذا القول وتحريمه، وقد اختلف العلماء في ذلك، وسيأتي التفصيل فيه.
قوله: "في الصحيح": سبق التنبيه على مثل هذه العبارة في كلام المؤلف، وهذا الحديث في "الصحيحين"; فيكون المراد بقوله "في الصحيح"; أي: في الحديث الصحيح، ولعله أراد "صحيح البخاري"; لأن هذا لفظه، أما لفظ مسلم; فيختلف عنه.
قوله صلى الله عليه وسلم "لا يقل": الجملة نهي. "عبدي"; أي: للغلام. و"أمتي"; أي: للجارية.
والحكم في ذلك ينقسم إلى قسمين:
الأول: أن يضيفه إلى غيره، مثل أن يقول: عبد فلان أو أمة فلان; فهذا جائز، قال تعالى: {وَأَنْكِحُوا الأَيَامَى مِنْكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ}1 وقال النبي صلى الله عليه وسلم "ليس على المسلم في عبده ولا فرسه صدقة"2.
1. الثاني: أن يضيفه إلى نفسه، وله صورتان:
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النور آية: 32.
2 أخرجه: البخاري في (الزكاة, باب ليس على المسلم في عبده صدقة, 1/ 454), ومسلم في (الزكاة, باب لا زكاة على المسلم في عبده وفرسه, 2/ 675); من حديث أبي هريرة رضي الله عنه.

ج / 2 ص -339- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الأولى: أن يكون بصيغة الخبر، مثل: أطعمت عبدي، كسوت عبدي، أعتقت عبدي، فإن قاله في غيبة العبد أو الأمة; فلا بأس به، وإن قاله في حضرة العبد أو الأمة; فإن ترتب عليه مفسدة تتعلق بالعبد أو السيد منع، وإلا; فلا لأن قائل ذلك لا يقصد العبودية التي هي الذل، وإنما يقصد أنه مملوك.
الثانية: أن يكون بصيغة النداء، فيقول السيد: يا عبدي! هات كذا; فهذا منهي عنه.
وقد اختلف العلماء في النهي: هل هو للكراهة أو التحريم; والراجح التفصيل في ذلك، وأقل أحواله الكراهة.
قوله صلى الله عليه وسلم: "لا يقل أحدكم: أطعم ربك... إلخ": أي: لا يقل أحدكم لعبد غيره، ويحتمل أن يشمل قول السيد لعبده، حيث يضع الظاهر موضع المضمر تعاظما.
واعلم أن إضافة الرب إلى غير الله تعالى تنقسم إلى أقسام:
القسم الأول: أن تكون الإضافة إلى ضمير المخاطب; مثل: أطعم ربك، وضئ ربك; فيكره ذلك للنهي عنه; لأن فيه محذورين:
1. من جهة الصيغة: أنه يوهم معنى فاسدا بالنسبة لكلمة رب; لأن الرب من أسمائه سبحانه، وهو سبحانه يطعم ولا يطعم، وإن كان بلا شك أن الرب هنا غير رب العالمين الذي يطعم ولا يطعم، ولكن من باب الأدب في اللفظ.
2. من جهة المعنى أنه يشعر العبد أو الأمة بالذل; لأنه إذا كان السيد ربا كان العبد أو الأمة مربوبا.
القسم الثاني: أن تكون الإضافة إلى ضمير الغائب; فهذا لا بأس به;

ج / 2 ص -340- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
كقوله صلى الله عليه وسلم في حديث أشراط الساعة: "أن تلد الأمة ربها"1 وأما لفظ: "ربتها"2 فلا إشكال فيه لوجود تاء التأنيث، فلا اشتراك مع الله في اللفظ; لأن الله لا يقال له إلا رب، وفي حديث الضالة -وهو متفق عليه-: "حتى يجدها ربها"3، وقال بعض أهل العلم: إن حديث الضالة في بهيمة لا تتعبد ولا تتذلل; فليست كالإنسان، والصحيح عدم الفارق; لأن البهيمة تعبد الله عبادة خاصة، قال تعالى: {أَلَمْ تَرَ أَنَّ اللَّهَ يَسْجُدُ لَهُ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ وَالشَّمْسُ وَالْقَمَرُ وَالنُّجُومُ وَالْجِبَالُ وَالشَّجَرُ وَالدَّوُابُّ}4 وقال في الناس: {وَكَثِيرٌ مِنَ النَّاسِ} ليس جميعهم: {وَكَثِيرٌ حَقَّ عَلَيْهِ الْعَذَابُ}5 وعلى هذا; فيجوز أن تقول: أطعم الرقيق ربه، ونحوه...
القسم الثالث: أن تكون الإضافة إلى ضمير المتكلم، بأن يقول العبد: هذا ربي; فهل يجوز هذا؟
قد يقول قائل: إن هذا جائز; لأن هذا من العبد لسيده، وقد قال تعالى عن صاحب يوسف: {إِنَّهُ رَبِّي أَحْسَنَ مَثْوَايَ}6 أي: سيدي، ولأن المحذور من قوله: (ربي) هو إذلال العبد، وهذا منتف; لأنه هو بنفسه يقول: هذا ربي.
القسم الرابع: أن يضاف إلى الاسم الظاهر، فيقال: هذا رب الغلام; فظاهر الحديث الجواز، وهو كذلك ما لم يوجد محذور فيمنع، كما لو ظن السامع أن السيد رب حقيقي خالق ونحو ذلك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري في (الإيمان, باب سؤال جبريل النبي صلى الله عليه وسلم, 1/33), ومسلم في (الإيمان, باب بيان الإيمان, 1/39).
2 أخرجه البخاري في (التفسير, باب إن الله عنده علم الساعة , 3/275), ومسلم في (الإيمان, باب بيان الإيمان, 1/36).
3 أخرجه: البخاري في (المساقاة, باب شرب الناس والدواب من الأنهار, 2/167), ومسلم في (اللقطة, 3/1346); من حديث زيد بن خالد الجهني رضي الله عنه.
4 سورة الحج آية: 18.
5 سورة الحج آية: 18.
6 سورة يوسف آية: 23.

ج / 2 ص -341- وليقل: سيدي ومولاي."1.......................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "وليقل: سيدي ومولاي": المتوقع أن يقول: وليقل سيدك ومولاك; لأن مقتضى الحال أن يرشد إلى ما يكون بدلا عن اللفظ المنهي عنه بما يطابقه، وهنا ورد النهي بلفظ الخطاب، والإرشاد بلفظ التكلم، وليقل: "سيدي ومولاي"; ففهم المؤلف رحمه الله -كما سيأتي في المسائل- أن فيه إشارة إلى أنه إذا كان الغير قد نهي أن يقول للعبد: أطعم ربك; فالعبد من باب أولى أن ينهى عن قول: أطعمت ربي، وضأت ربي، بل يقول: سيدي ومولاي.
وأما إذا قلنا بأن "أطعم ربك" خاص بمن يخاطب العبد؛ لما فيه من إذلال العبد بخلاف ما إذا قال هو بنفسه: أطعمت ربي، فإنه ينتفي الإذلال; فإنه يقال: إن الرسول صلى الله عليه وسلم لما وجه الخطاب لمن يخاطب العبد، وجه الخطاب إلى العبد نفسه، فقال: "وليقل: سيدي ومولاي"، أي بدلا عن قوله: أطعمت ربي، وضأت ربي.
قوله: "سيدي": السيادة في الأصل علو المنزلة; لأنها من السؤدد والشرف والجاه وما أشبه ذلك.
والسيد يطلق على معان، منها: المالك، والزوج، والشريف المطاع.
وسيدي هنا مضافة إلى ياء المتكلم، وليست على وجه الإطلاق؛ فالسيد على وجه الإطلاق لا يقال إلا لله عز وجل، قال صلى الله عليه وسلم: "السيد الله"2 وأما السيد مضافة; فإنها تكون لغير الله، قال تعالى: {وَأَلْفَيَا سَيِّدَهَا لَدَى الْبَابِ}3،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: العتق (2552) , ومسلم: الألفاظ من الأدب وغيرها (2249).
2 أخرجه: أحمد (4/24, 35), والبخاري في "الأدب المفرد" (211), وأبو داود في (الأدب, باب في كراهة التمادح, 5/154), والنسائي في "عمل اليوم والليلة"; كما في "تحفة الأشراف" (4/360), وابن السني (389), والبيهقي في "الأسماء والصفات" (ص 22); من حديث عبد الله بن الشخير رضي الله عنه. وقال ابن مفلح في "الآداب" (3/464): "إسناده جيد", وقال الحافظ في "الفتح" (5/179): "رجاله ثقات", وقد صححه غير واحد, وصححه صاحب "عون المعبود" (4/402).
3 سورة يوسف آية: 25.

ج / 2 ص -342- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقال صلى الله عليه وسلم: "أنا سيد ولد آدم يوم القيامة"1، والفقهاء يقولون: إذا قال السيد لعبده; أي: سيد العبد لعبده.
تنبيه:
اشتهر عند بعض الناس إطلاق السيدة على المرأة، فيقولون مثلا: هذا خاص بالرجال، وهذا خاص بالسيدات، وهذا قلب للحقائق; لأن السادة هم الرجال، قال تعالى: {وَأَلْفَيَا سَيِّدَهَا لَدَى الْبَابِ}2 وقال: {الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ}3 وقال صلى الله عليه وسلم "إن النساء عوان عندكم"4 أي: بمنزلة الأسير، وقال في الرجل: "راع في أهله ومسئول عن رعيته"5، فالصواب أن يقال للواحدة امرأة، وللجماعة منهن نساء.
قوله: "ومولاي": أي: وليقل مولاي، والولاية تنقسم إلى قسمين:
القسم الأول: ولاية مطلقة، وهذه لله عز وجل، لا تصلح لغيره; كالسيادة المطلقة.
وولاية الله نوعان:
النوع الأول: عامة، وهي الشاملة لكل أحد، قال الله تعالى: {ثُمَّ رُدُّوا إِلَى اللَّهِ مَوْلاهُمُ الْحَقِّ أَلا لَهُ الْحُكْمُ وَهُوَ أَسْرَعُ الْحَاسِبِينَ}6 فجعل له ولاية على هؤلاء المفترين، وهذه ولاية عامة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سبق (1/269).
2 سورة يوسف آية: 25.
3 سورة النساء آية: 34.
4 أخرجه: الإمام أحمد (5/72), والترمذي في (الرضاع, باب في حق المرأة على زوجها, 4/143, 144)- وقال: "حسن صحيح"-, وابن ماجه في (النكاح: باب حق المرأة على زوجها, 1/594), والنسائي في "الكبرى" في (كتاب عشرة النساء); من حديث عمرو بن الأحوص الجشمي رضي الله عنه.
5 أخرجه: البخاري في (الجمعة, باب الجمعة في القرى, 1/285), ومسلم في (الإمارة, باب فضيلة الإمام العادل, 3/1459); من حديث ابن عمر رضي الله عنهما.
6 سورة الأنعام آية: 62.

ج / 2 ص -343- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
النوع الثاني: خاصة بالمؤمنين، قال تعالى: {ذَلِكَ بِأَنَّ اللَّهَ مَوْلَى الَّذِينَ آمَنُوا وَأَنَّ الْكَافِرِينَ لا مَوْلَى لَهُمْ}1 وهذه ولاية خاصة، ومقتضى السياق أن يقال: وليس مولى الكافرين، لكن قال: {لا مَوْلَى لَهُمْ} أي: لا هو مولى للكافرين، ولا أولياؤهم الذين يتخذونهم آلهة من دون الله موالي لهم لأنهم يوم القيامة يتبرءون منهم.
القسم الثاني: ولاية مقيدة مضافة; فهذه تكون لغير الله، ولها في اللغة معان كثيرة، منها: الناصر، والمتولي للأمور، والسيد، والعتيق.
قال تعالى: {وَإِنْ تَظَاهَرَا عَلَيْهِ فَإِنَّ اللَّهَ هُوَ مَوْلاهُ وَجِبْرِيلُ وَصَالِحُ الْمُؤْمِنِينَ}2 وقال صلى الله عليه وسلم فيما يروى عنه: "من كنت مولاه; فعلي مولاه"3 وقال صلى الله عليه وسلم "إنما الولاء لمن أعتق"4 ويقال للسلطان ولي الأمر، وللعتيق مولى فلان لمن أعتقه، وعليه يعرف أنه لا وجه لاستنكار بعض الناس لمن خاطب ملكا بقوله: مولاي; لأن المراد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة محمد آية: 11.
2 سورة التحريم آية: 4.
3 أخرجه: الإمام أحمد (1/ 84, 118, 119, 152), وابن حبان (ص 544); عن علي بن أبي طالب رضي الله عنه. وأخرجه أحمد (5/368, 370), وابن ماجه في (المقدمة, فضل علي ابن أبي طالب, 1/43); عن البراء بن عازب. وفيه علي بن زيد, وهو ضعيف; كما في "الزوائد". وأخرجه: أحمد (4/638), والترمذي في "المناقب" (مناقب علي بن أبي طالب رضي الله عنه, 9/300)- وقال: "حسن, صحيح, غريب"-, والنسائي في "الخصائص" (ص 21), والحاكم (3/110), والدولابي في "الكنى" (2/61); عن زيد بن أرقم. وأخرجه: أحمد (5/347), والنسائي في "الخصائص" (ص 21) ; عن بريدة. وانظر: "مجمع الزوائد (9/103). وإسناده صحيح. وانظر: "فيض القدير" (6/218).
4 أخرجه: البخاري في (المكاتب, باب استعانة المكاتب, 2/225), ومسلم في (العتق, باب إنما الولاء لمن أعتق, 2/1141); من حديث عائشة.

ج / 2 ص -344- ولا يقل أحدكم: عبدي وأمتي.........................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
بمولاي أي متولي أمري، ولا شك أن رئيس الدولة يتولى أمورها; كما قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ}1.
قوله صلى الله عليه وسلم: "ولا يقل أحدكم عبدي وأمتي"2 هذا خطاب للسيد أن لا يقول: عبدي وأمتي لمملوكه ومملوكته; لأننا جميعا عباد الله، ونساؤنا إماء الله، قال النبي صلى الله عليه وسلم "لا تمنعوا إماء الله مساجد الله"3 فالسيد منهي أن يقول ذلك، لأنه إذا قال: عبدي وأمتي فقد تشبه بالله عز وجل، ولو من حيث ظاهر اللفظ; لأن الله عز وجل يخاطب عباده بقوله: عبدي، كما في الحديث: "عبدي استطعمتك فلم تطعمني..."4 وما أشبه ذلك.
وإن كان السيد يريد بقوله: "عبدي"; أي: مملوكي; فالنهي من باب التنزه عن اللفظ الذي يوهم الإشراك، وقد سبق بيان حكم ذلك.5
وقوله: "وأمتي": الأمة; الأنثى من المملوكات، وتسمى الجارية.
والعلة من النهي: أن فيه إشعارا بالعبودية، وكل هذا من باب حماية التوحيد، والبعد عن التشريك حتى في اللفظ، ولهذا ذهب بعض أهل العلم، ومنهم شيخنا عبد الرحمن السعدي رحمه الله إلى أن النهي في الحديث ليس على سبيل التحريم، وأنه على سبيل الأدب والأفضل والأكمل، وقد سبق بيان حكم ذلك مفصلا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية: 59.
2 البخاري: العتق (2552) , ومسلم: الألفاظ من الأدب وغيرها (2249) , وأبو داود: الأدب (4975) , وأحمد (2/316).
3 أخرجه: البخاري في (الجمعة, باب حدثنا عبد الله بن محمد, 1/286), ومسلم في (الصلاة, باب خروج النساء, 1/327); عن ابن عمر رضي الله عنهما.
4 أخرجه: مسلم في (البر والصلة, باب فضل عيادة المريض, 4/1990); عن أبي هريرة رضي الله عنه.
5 انظر: (ص 338).

ج / 2 ص -345- وليقل: فتاي وفتاتي وغلامي"1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "وليقل: فتاي وفتاتي": مثله جاريتي وغلامي; فلا بأس به.
وفي هذا الحديث من الفوائد:
1- حسن تعليم الرسول صلى الله عليه وسلم ؛ حيث إنه إذا نهى عن شيء فتح للناس ما يباح لهم، فقال: "لا يقل: عبدي وأمتي، وليقل: فتاي وفتاتي"2 وهذه كما هي طريقة النبي صلى الله عليه وسلم فهي طريقة القرآن أيضا، قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقُولُوا رَاعِنَا وَقُولُوا انْظُرْنَا}3، وهكذا ينبغي أيضا لأهل العلم وأهل الدعوة إذا سدوا على الناس بابا محرما، أن يفتحوا لهم الباب المباح، حتى لا يضيقوا على الناس ويسدوا الطرق أمامهم; لأن في ذلك فائدتين عظيمتين:
الأولى: تسهيل ترك المحرم على هؤلاء; لأنهم إذا عرفوا أن هناك بدلا عنه هان عليهم تركه.
الثانية: بيان أن الدين الإسلامي فيه سعة، وأن كل ما يحتاج إليه الناس; فإن الدين الإسلامي يسعه، فلا يحكم على الناس أن لا يتكلموا بشيء، أو لا يفعلوا شيئا إلا وفتح لهم ما يغني عنه، وهذا من كمال الشريعة الإسلامية.
2- أن الأمر يأتي للإباحة; لقوله: "وليقل: سيدي ومولاي"، وقد قال العلماء: إن الأمر إذا أتى في مقابلة شيء ممنوع صار للإباحة، وهنا جاء الأمر في مقابلة شيء ممنوع، ومثله قوله تعالى: {وَإِذَا حَلَلْتُمْ فَاصْطَادُوا}4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (العتق, باب كراهة التطاول على الرقيق, 2/221), ومسلم في (الأدب, باب حكم إطلاق لفظ العبد والأمة, 4/1765).
2 البخاري: العتق (2552) , ومسلم: الألفاظ من الأدب وغيرها (2249) , وأبو داود: الأدب (4975) , وأحمد (2/316 ,2/423 ,2/444 ,2/463 ,2/484 ,2/491 ,2/496 ,2/508).
3 سورة البقرة آية: 104.
4 سورة المائدة آية: 2.

ج / 2 ص -346- فيه مسائل:
الأولى: النهي عن قول: عبدي وأمتي.
الثانية: لا يقول العبد: ربي، ولا يقال له: أطعم ربك.
الثالثة: تعليم الأول قول: فتاي وفتاتي وغلامي.
الرابعة: تعليم الثاني قول: سيدي ومولاي.
الخامسة: التنبيه للمراد، وهو تحقيق التوحيد، حتى في الألفاظ.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فيه مسائل:
الأولى: النهي عن قول: "عبدي وأمتي": تؤخذ من قوله: "ولا يقل أحدكم عبدي وأمتي"1 وقد سبق بيان ذلك.
الثانية: لا يقول العبد: ربي، ولا يقال له: أطعم ربك: تؤخذ من الحديث، وقد سبق بيان ذلك.
الثالثة: تعليم الأول (وهو السيد) قول: فتاي، وفتاتي، وغلامي.
الرابعة: تعليم الثاني (وهو العبد) قول: سيدي، ومولاي.
الخامسة: التنبيه للمراد، وهو تحقيق التوحيد حتى في الألفاظ: وقد سبق ذلك.
وفي الباب مسائل أخرى لكن هذه المسائل هي المقصود.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: العتق (2552) , ومسلم: الألفاظ من الأدب وغيرها (2249) , وأبو داود: الأدب (4975) , وأحمد (2/316).


باب: لا يرد من سأل بالله - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -347- باب: لا يرد من سأل بالله
…………………………………………………...
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب لا يرد": "لا": نافية بدليل رفع المضارع بعدها، والنفي يحتمل أن يكون للكراهة، وأن يكون للتحريم.
قوله: "من سأل بالله": أي: من سأل غيره بالله.
والسؤال بالله ينقسم إلى قسمين:
أحدهما: السؤال بالله بالصيغة، مثل أن يقول: أسألك بالله كما تقدم في حديث الثلاثة حيث قال الملك: "أسألك بالذي أعطاك الجلد الحسن واللون الحسن بعيرا"1.
الثاني: السؤال بشرع الله عز وجل أي: يسأل سؤالا يبيحه الشرع; كسؤال الفقير من الصدقة، والسؤال عن مسألة من العلم، وما شابه ذلك.
وحكم رد من سأل بالله الكراهة أو التحريم حسب حال المسئول والسائل، وهنا عدة مسائل:
المسألة الأولى: هل يجوز للإنسان أن يسأل بالله أم لا؟
وهذه المسألة لم يتطرق إليها المؤلف رحمه الله; فنقول
أولا: السؤال من حيث هو مكروه ولا ينبغي للإنسان أن يسأل أحدا شيئا إلا إذا دعت الحاجة إلى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سبق (ص 289).

ج / 2 ص -348- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ذلك، ولهذا كان مما بايع النبي صلى الله عليه وسلم أصحابه أن لا يسألوا الناس شيئا، حتى إن عصا أحدهم ليسقط منه وهو على راحلته; فلا، يقول لأحد: ناولنيه، بل ينزل ويأخذه1. والمعنى يقتضيه; لأنك إذا أعززت نفسك ولم تذلها لسؤال الناس بقيت محترما عند الناس، وصار لك منعة من أن تذل وجهك لأحد; لأن من أذل وجهه لأحد; فإنه ربما يحتاجه ذلك الأحد لأمر يكره أن يعطيه إياه، ولكنه إذا سأله اضطر إلى أن يجيبه، ولهذا روي عن النبي صلى الله عليه وسلم أنه قال: "ازهد فيما عند الناس يحبك الناس"2 فالسؤال أصلا مكروه أو محرم إلا لحاجة أو ضرورة. فسؤال المال محرم، فلا يجوز أن يسأل من أحد مالا إلا إذا دعت الضرورة إلى ذلك، وقال الفقهاء رحمهم الله في باب الزكاة: "إن من أبيح له أخذ شيء أبيح له سؤاله"، ولكن فيما قالوه نظر; فإن الرسول صلى الله عليه وسلم حذر من السؤال، وقال: "إن الإنسان لا يزال يسأل الناس حتى يأتي يوم القيامة وما في وجهه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه مسلم في (الزكاة, باب كراهة المسألة للناس, 2/721); عن عوف بن مالك رضي الله عنه.
2 أخرجه ابن ماجه في (الزهد, باب الزهد في الدنيا, 2/1374). وقال في "الزوائد": "في إسناده خالد بن عمرو وهو ضعيف متفق على ضعفه, واتهم بالوضع, وأورد له العقيلي هذا الحديث, وقال: ليس له أصل من حديث الثوري". وأخرجه: الحاكم (4/313). وقال: "صحيح الإسناد", ونازعه الذهبي; فقال: "خالد وضاع". وأخرجه: أبو نعيم في "الحلية" (3/253, 7/ 136), والعقيلي في "الضعفاء" 2/11), من حديث سهل بن سعد الساعدي رضي الله عنه. والحديث حسنه النووي في "الرياض" (473), وفي "الأربعين النووية" (حديث رقم 31). وصححه الألباني في "الصحيحة" (944), وقال المنذري في "الترغيب والترهيب" (4/ 157): "وقد حسن بعض مشايخنا إسناده, وفيه بعد; لأن من رواته خالد بن عمرو, وخالد هذا قد ترك واتهم". وضعفه ابن رجب في "جامع العلوم والحكم" (ص 272).

ج / 2 ص -349- عن ابن عمر رضي الله عنهما; قال: قال رسول الله صلى الله عليه وسلم "من سأل بالله، فأعطوه،........................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 مزعة لحم"1، وهذا يدل على التحريم إلا للضرورة.
وأما سؤال المعونة بالجاه أو المعونة بالبدن; فهذه مكروهة، إلا إذا دعت الحاجة إلى ذلك.
وأما إجابة السائل; فهو موضوع بابنا هذا، ولا يخلو السائل من أحد أمرين:
الأول: أن يسأل سؤالا مجردا; كأن يقول مثلا: يا فلان! أعطني كذا وكذا، فإن كان مما أباحه الشارع له فإنك تعطيه; كالفقير يسأل شيئا من الزكاة.
الثاني: أن يسأل بالله; فهذا تجيبه وإن لم يكن مستحقا; لأنه سأل بعظيم، فإجابته من تعظيم هذا العظيم، لكن لو سأل إثما، أو كان في إجابته ضرر على المسئول; فإنه لا يجاب.
مثال الأول: أن يسألك بالله نقودا؛ ليشتري بها محرما كالخمر.
ومثال الثاني: أن يسألك بالله أن تخبره عما في سرك، وما تفعله مع أهلك; فهذا لا يجاب لأن في الأول إعانة على الإثم، وإجابته في الثاني ضرر على المسئول.
قوله: صلى الله عليه وسلم "من سأل بالله": "من": شرطية للعموم.
قوله: "فأعطوه": الأمر هنا للوجوب ما لم يتضمن السؤال إثما أو ضررا على المسئول; لأن في إعطائه إجابة لحاجته، وتعظيما لله عز وجل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (الزكاة, باب من سأل الناس تكثرا, 1/457), ومسلم في (الزكاة, باب كراهة المسألة, 1/720), عن ابن عمر رضي الله عنهما.

ج / 2 ص -350- ومن استعاذ بالله; فأعيذوه، ومن دعاكم; فأجيبوه 1،..................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الذي سأل به. ولا يشترط أن يكون سؤاله بلفظ الجلالة بل بكل اسم يختص بالله، كما قال الملك الذي جاء إلى الأبرص والأقرع والأعمى: "أسألك بالذي أعطاك كذا وكذا".2
قوله: "ومن استعاذ بالله فأعيذوه" أي قال: أعوذ بالله منك; فإنه يجب عليك أن تعيذه; لأنه استعاذ بعظيم، ولهذا لما قالت ابنة الجون للرسول صلى الله عليه وسلم: "أعوذ بالله منك" قال لها: "لقد عذت بعظيم -أو معاذ-، الحقي بأهلك"3. لكن يستثنى من ذلك لو استعاذ من أمر واجب عليه; فلا تعذه، مثل أن تلزمه بصلاة الجماعة، فقال: أعوذ بالله منك. وكذلك لو ألزمته بالإقلاع عن أمر محرم، فاستعاذ بالله منك; فلا تعذه لما فيه من التعاون على الإثم والعدوان، ولأن الله لا يعيذ عاصيا، بل العاصي يستحق العقوبة لا الانتصار له وإعاذته. وكذلك من استعاذ بملجأ صحيح يقتضي الشرع أن يعيذه -وإن لم يقل أستعيذ بالله-; فإنه يجب عليك أن تعيذه كما قال أهل العلم: لو جنى أحد جناية ثم لجأ إلى الحرم; فإنه لا يقام عليه الحد ولا القصاص في الحرم، ولكنه يضيق عليه; فلا يبايع، ولا يشترى منه، ولا يؤجر حتى يخرج، بخلاف من انتهك حرمة الحرم بأن فعل الجناية في نفس الحرم; فإن الحرم لا يعيذه لأنه انتهك حرمة الحرم.
قوله: "ومن دعاكم فأجيبوه": "مَنْ": شرطية للعموم، والظاهر أن المراد بالدعوة هنا الدعوة للإكرام، وليس المقصود بالدعوة هنا النداء.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 النسائي: الزكاة (2567) , وأبو داود: الزكاة (1672) , وأحمد (2/99 ,2/127).
2 سبق (ص 289).
3 أخرجه: البخاري في (الطلاق, باب من طلق وهل يواجه الرجل امرأته بالطلاق, 3/401); عن أبي أسيد رضي الله عنه.

ج / 2 ص -351- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وظاهر الحديث وجوب إجابة الدعوة في كل دعوة، وهو مذهب الظاهرية. وجمهور أهل العلم على أنها مستحبة إلا دعوة العرس; فإنها واجبة لقوله صلى الله عليه وسلم فيها: "شر الطعام طعام الوليمة، يدعى إليها من يأباها ويمنعها من يأتيها، ومن لم يجب; فقد عصى الله ورسوله"1.
وسواء قيل بالوجوب أو الاستحباب; فإنه يشترط لذلك شروط:
1- أن يكون الداعي ممن لا يجب هجره أو يسن.
2- ألا يكون هناك منكر في مكان الدعوة، فإن كان هناك منكر، فإن أمكنه إزالته; وجب عليه الحضور لسببين:
- إجابة الدعوة.
- وتغيير المنكر.
وإن كان لا يمكنه إزالته حرم عليه الحضور; لأن حضوره يستلزم إثمه، وما استلزم الإثم; فهو إثم.
3- أن يكون الداعي مسلما، وإلا لم تجب الإجابة; لقوله صلى الله عليه وسلم "حق المسلم على المسلم ست..."2، وذكر منها: "إذا دعاك فأجبه"3 قالوا: وهذا مقيد للعموم الوارد.
4- أن لا يكون كسبه حراما; لأن إجابته تستلزم أن تأكل طعاما

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (النكاح, باب من ترك الدعوة فقد عصى الله ورسوله, 3/381), ومسلم في (النكاح, باب الأمر بإجابة الداعي, 2/1055); عن أبي هريرة رضي الله عنه.
2 مسلم: السلام (2162) , والترمذي: الأدب (2737) , والنسائي: الجنائز (1938) , وأحمد (2/372 ,2/412).
3 أخرجه: مسلم في (السلام, باب من حق المسلم للمسلم, 4/1705); عن أبي هريرة رضي الله عنه.

ج / 2 ص -352- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
حراما، وهذا لا يجوز، وبه قال بعض أهل العلم.
وقال آخرون: ما كان محرما لكسبه; فإنما إثمه على الكاسب لا على من أخذه بطريق مباح من الكاسب، بخلاف ما كان محرما لعينه; كالخمر والمغصوب ونحوهما، وهذا القول وجيه قوي، بدليل أن الرسول صلى الله عليه وسلم اشترى من يهودي طعاما لأهله1، وأكل من الشاة التي أهدتها له اليهودية بخيبر2، وأجاب دعوة اليهودي3، ومن المعلوم أن اليهود معظمهم يأخذون الربا، ويأكلون السحت، وربما يقوي هذا القول قوله صلى الله عليه وسلم في اللحم الذي تصدق به على بريرة: "هو لها صدقة ولنا منها هدية"4.
وعلى القول الأول; فإن الكراهة تقوى وتضعف حسب كثرة المال الحرام وقلته، فكلما كان الحرام أكثر كانت الكراهة أشد، وكلما قل كانت الكراهة أقل.
5- أن لا تتضمن الإجابة إسقاط واجب، أو ما هو أوجب منها، فإن تضمنت ذلك حرمت الإجابة.
6- أن لا تتضمن ضررا على المجيب، مثل أن تحتاج إجابة الدعوة إلى سفر أو مفارقة أهله المحتاجين إلى وجوده بينهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (البيوع, باب شراء النبي صلى الله عليه وسلم بالنسيئة, 2/79), ومسلم في (المساقاة, باب الرهن, 3/1226); عن عائشة رضي الله عنها.
2 أخرجه: البخاري في (الهبة, باب قبول الهدية من المشركين, 2/241), ومسلم في (السلام, باب السم, 4/1721); عن أنس رضي الله عنه.
3 أخرجه: الإمام أحمد في "المسند" (3/210, 211, 252, 270, 289), وفي "الزهد" وانظر: "الإرواء" (1/71).
4 أخرجه البخاري في (الزكاة, باب إذا تحولت الصدقة, 1/463), ومسلم في (العتق, باب إنما الولاء لمن أعتق, 2/1144).

ج / 2 ص -353- ومن صنع إليكم معروفا; فكافئوه،....................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
مسألة:
هل إجابة الدعوة حق لله أو للآدمي؟
الجواب: حق للآدمي، ولهذا لو طلبت من الداعي أن يقيلك فقبل; فلا إثم عليك، لكنها واجبة بأمر الله عز وجل ولهذا ينبغي أن تلاحظ أن إجابتك طاعة لله، وقيام بحق أخيك، لكن لصاحبها أن يسقطها، كما أن له أن لا يدعوك أيضا، ولكن إذا أقالك حياء منك وخجلا من غير اقتناع; فإنه لا ينبغي أن تدع الإجابة.
مسألة:
هل بطاقات الدعوة التي توزع كالدعوة بالمشافهة؟
الجواب: البطاقات ترسل إلى الناس، ولا يدرى لمن ذهبت إليه; فيمكن أن نقول: إنها تشبه دعوة الجفلى، فلا تجب الإجابة، أما إذا علم أو غلب على الظن أن الذي أرسلت إليه مقصود بعينه; فإن لها حكم الدعوة بالمشافهة.
قوله: "من صنع إليكم معروفا؛ فكافئوه": المعروف: الإحسان، فمن أحسن إليك بهدية أو غيرها; فكافئه، فإذا أحسن إليك بإنجاز معاملة وكان عمله زائدا عن الواجب عليه; فكافئه، وهكذا، لكن إذا كان كبير الشأن ولم تجر العادة بمكافأته; فلا يمكن أن تكافئه; كالملك والرئيس... مثلا إذا أعطاك هدية، فمثل هذا يدعى له; لأنك لو كافأته لرأى أن في ذلك غضا من حقه، فتكون مسيئا له، والنبي صلى الله عليه وسلم أراد أن تكافئه لإحسانه.
وللمكافأة فائدتان:
1- تشجيع ذوي المعروف على فعل المعروف.
2- أن الإنسان يكسر بها الذل الذي حصل له بصنع المعروف إليه، لأن من صنع إليك معروفا فلا بد أن يكون في نفسك رقة له، فإذا رددت

ج / 2 ص -354- فإن لم تجدوا ما تكافئونه; فادعوا له حتى تروا أنكم قد كافأتموه" رواه أبو داود والنسائي بسند صحيح1.
فيه مسائل:
الأولى: إعاذة من استعاذ بالله.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
إليه معروفه زال عنك ذلك، ولهذا قال النبي صلى الله عليه وسلم: "اليد العليا خير من اليد السفلى"2 واليد العليا هي يد المعطي، وهذه فائدة عظيمة لمن صنع له معروف; لئلا يرى لأحد عليه منة إلا الله عز وجل، لكن بعض الناس يكون كريما جدا، فإذا كافأته بدل هديته أعطاك أكثر مما أعطيته; فهذا لا يريد مكافأة، ولكن يدعى له; لقوله صلى الله عليه وسلم: "فإن لم تجدوا ما تكافئونه; فادعوا له"3 وكذلك الفقير إذا لم يجد مكافأة الغني; فإنه يدعو له. ويكون الدعاء بعد الإهداء مباشرة; لأنه من باب المسارعة إلى أمر الرسول صلى الله عليه وسلم ولأن به سرور صانع المعروف.
قوله: "حتى تروا أنكم قد كافأتموه": "تروا"; بفتح التاء بمعنى تعلموا، وتجوز بالضم بمعنى تظنوا; أي: حتى تعلموا أو يغلب على ظنكم أنك قد كافأتموه، ثم أمسكوا.
فيه مسائل:
الأولى: إعاذة من استعاذ بالله: وسبق أن من استعاذ بالله وجبت إعاذته، إلا أن يستعيذ عن شيء واجب فعلا أو تركا; فإنه لا يعاذ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سبق (1/121).
2 أخرجه: البخاري في (الزكاة, باب لا صدقة إلا عن ظهر غنى, 3/345- فتح), ومسلم في (الزكاة, باب بيان أفضل الصدقة, 2/717); عن حكيم بن حزام رضي الله عنه.
3 النسائي: الزكاة (2567) , وأبو داود: الأدب (5109) , وأحمد (2/68).

ج / 2 ص -355- الثانية: إعطاء من سأل بالله.
الثالثة: إجابة الدعوة.
الرابعة: المكافأة على الصنيعة.
الخامسة: أن الدعاء مكافأة لمن لا يقدر إلا عليه.
السادسة: قوله: " حتى تروا أنكم قد كافأتموه".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثانية: إعطاء من سأل بالله: وسبق التفصيل فيه.
الثالثة: إجابة الدعوة: وسبق كذلك التفصيل فيها.
الرابعة: المكافأة على الصنيعة: أي: على صنيعة من صنع إليك معروفا، وسبق التفصيل في ذلك.
الخامسة: أن الدعاء مكافأة لمن لا يقدر إلا عليه: وسبق أنه مكافأة في ذلك، وفيما إذا كان الصانع لا يكافأ مثله عادة.
السادسة: قوله: "حتى تروا أنكم قد كافأتموه": أي: أنه لا يقصر في الدعاء، بل يدعو له حتى يعلم أو يغلب على ظنه أنه قد كافأه. وفيه مسائل أخرى، لكن ما ذكره المؤلف هو المقصود.


باب: لا يسأل بوجه الله إلا الجنة - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -356- باب: لا يسأل بوجه الله إلا الجنة
عن جابر; قال: قال رسول الله صلى الله عليه وسلم "لا يسأل بوجه الله إلا الجنة" رواه أبو داود 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب للتوحيد
أن فيه تعظيم وجه الله عز وجل بحيث لا يسأل به إلا الجنة.
قوله: "لا يسأل بوجه الله إلا الجنة"2 اختلف في المراد بذلك على قولين:
القول الأول: أن المراد: لا تسألوا أحدا من المخلوقين بوجه الله، فإذا أردت أن تسأل أحدا من المخلوقين; فلا تسأله بوجه الله; لأنه لا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: أبو داود في (الزكاة, باب كراهية المسألة بوجه الله, 2/309), وابن منده في "الرد على الجهمية" (ص 98) , والبيهقي في " سننه " (4/199) وفي " الأسماء والصفات " (ص 306), والخطيب في "الموضح" (1/352, 353)! عن جابر بن عبد الله رضي الله عنهما. وقال المنذري في "مختصر السنن" (2/253): "وسليمان بن قرم تكلم فيه غير واحد". والحديث ضعفه عبد الحق وابن القطان ; كما في "الفيض" (6/451) , والمناوي في "التيسير" (2/505). لكن يشهد لعموم النهي حديث أبي موسى رضي الله عنه, عن رسول الله صلى الله عليه وسلم قال: ملعون من سأل بوجه الله, وملعون من سئل بوجه الله ثم منع سائله ما لم يسأل هجرا. أخرجه: الطبراني; كما في "المجمع" (3/103), وحسنه العراقي; كما في "الفيض" (6/4), و "التيسير" (2/478) للمناوي.
2 أبو داود: الزكاة (1671).

ج / 2 ص -357- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
يسأل بوجه الله إلا الجنة، والخلق لا يقدرون على إعطاء الجنة، فإذا لا يسألون بوجه الله مطلقا، ويظهر أن المؤلف يرى هذا الرأي في شرح الحديث، ولذلك ذكره بعد: "باب لا يرد من سأل بالله".
القول الثاني: أنك إذا سألت الله، فإن سألت الجنة وما يستلزم دخولها; فلا حرج أن تسأل بوجه الله، وإن سألت شيئا من أمور الدنيا; فلا تسأله بوجه الله; لأن وجه الله أعظم من أن يسأل به لشيء من أمور الدنيا. فأمور الآخرة تسأل بوجه الله; كقولك مثلا: أسألك بوجهك أن تنجيني من النار، والنبي صلى الله عليه وسلم استعاذ بوجه الله لما نزل قوله تعالى: {قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَاباً مِنْ فَوْقِكُمْ}1 قال: أعوذ بوجهك، {مِنْ تَحْتِ أَرْجُلِكُمْ}2 قال: أعوذ بوجهك، {أَوْ يَلْبِسَكُمْ شِيَعاً وَيُذِيقَ بَعْضَكُمْ بَأْسَ بَعْضٍ}3 قال: "هذه أهون أو أيسر"45.
ولو قيل: إنه يشمل المعنيين جميعا، لكان له وجه.
وقوله: "بوجه الله": فيه إثبات الوجه لله عز وجل وهو ثابت بالقرآن والسنة وإجماع السلف، فالقرآن في قوله تعالى: {كُلُّ شَيْءٍ هَالِكٌ إِلا وَجْهَهُ}6 وقوله تعالى: {وَالَّذِينَ صَبَرُوا ابْتِغَاءَ وَجْهِ رَبِّهِمْ}7 والآيات كثيرة. والسنة كما في الحديث السابق: "أعوذ بوجهك".8
واختلف في هذا الوجه الذي أضافه الله إلى نفسه: هل هو وجه حقيقي، أو أنه وجه يعبر به عن الذات، وليس لله وجه بل له ذات، أو أنه يعبر به عن الشيء الذي يراد به وجهه، وليس هو الوجه الحقيقي، أو أنه يعبر به عن الجهة، أو أنه يعبر به عن الثواب؟

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية: 65.
2 سورة الأنعام آية: 65.
3 سورة الأنعام آية: 65.
4 البخاري: تفسير القرآن (4628) والاعتصام بالكتاب والسنة (7313) والتوحيد (7406), والترمذي: تفسير القرآن (3065) , وأحمد (3/309).
5 أخرجه: البخاري في (التوحيد, باب قول الله تعالى: كل شيء هالك إلا وجهه , 4/385); عن جابر رضي الله عنه.
6 سورة القصص آية: 88.
7 سورة الرعد آية: 22.
8 سبق (ص 145).

ج / 2 ص -358- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فيه خلاف، لكن هدى الله الذين آمنوا لما اختلفوا فيه من الحق بإذنه، فقالوا: إنه وجه حقيقي; لأن الله تعالى قال: {وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالأِكْرَامِ}1 ولما أراد غير ذاته; قال: " {تَبَارَكَ اسْمُ رَبِّكَ ذِي الْجَلالِ وَالأِكْرَامِ}2 ف (ذي) صفة لرب وليست صفة لاسم، و (ذو) صفة لوجه وليست صفة لرب، فإذا كان الوجه موصوفا بالجلال والإكرام; فلا يمكن أن يراد به الثواب أو الجهة أو الذات وحدها; لأن الوجه غير الذات..
وقال أهل التعطيل: إن الوجه عبارة عن الذات أو الجهة أو الثواب، قالوا: ولو أثبتنا لله وجها حقيقيا للزم أن يكون جسما، والأجسام متماثلة، ويلزم من ذلك إثبات المثل لله عز وجل، والله تعالى يقول: {لَيْسَ كَمِثْلِهِ شَيْءٌ}3 وإثبات المثل تكذيب للقرآن، وأنتم يا أهل السنة تقولون: إن من اعتقد أن لله مثيلا فيما يختص به فهو كافر; فنقول لهم:
أولا: ما تعنون بالجسم الذي فررتم منه; أتعنون به المركب من عظام وأعصاب ولحم ودم بحيث يفتقر كل جزء منه إلى الآخر؟ إن أردتم ذلك; فنحن نوافقكم أن الله ليس على هذا الوجه، ولا يمكن أن يكون كذلك، وإن أردتم بالجسم الذات الحقيقية المتصفة بصفات الكمال; فلا محذور في ذلك، والله تعالى وصف نفسه بأنه أحد صمد، قال تعالى: {قُلْ هُوَ اللَّهُ أَحَدٌ اللَّهُ الصَّمَدُ}4 قال ابن عباس رضي الله عنهما: "الصمد: الذي لا جوف له" 5.
ثانيا: قولكم: إن الأجسام متماثلة، قضية من أكذب القضايا; فهل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الرحمن آية: 27.
2 سورة الرحمن آية: 78.
3 سورة الشورى آية: 11.
4 سورة آية: 1-2.
5 أخرجه: ابن جرير (30/ 742).

ج / 2 ص -359- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
جسم الدب مثل جسم النملة؟ فبينهما تباين عظيم في الحجم والرقة واللين وغير ذلك. فإذا بطلت هذه الحجة بطلت النتيجة، وهي استلزام مماثلة الله لخلقه. ونحن نشاهد البشر لا يتفقون في الوجوه; فلا تجد اثنين متماثلين من كل وجه ولو كانا توأمين، بل قالوا: إن عروق الرجل واليد غير متماثلة من شخص إلى آخر.
ويلاحظ أن التعبير بنفي المماثلة أولى من التعبير بنفي المشابهة; لأنه اللفظ الذي جاء به القرآن، ولأنه ما من شيئين موجودين إلا ويشتبهان من وجه ويفترقان من وجه آخر; فنفي مطلق المشابهة لا يصح، وقد تقدم.
وأما حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: "إن الله خلق آدم على صورته"1 ووجه الله لا يماثل أوجه المخلوقين، فيجاب عنه: بأنه لا يراد به صورة تماثل صورة الرب عز وجل بإجماع المسلمين والعقلاء، لأن الله عز وجل وسع كرسيه السماوات والأرض، والسماوات والأرضون كلها بالنسبة للكرسي -موضع القدمين- كحلقة ألقيت في فلاة من الأرض، وفضل العرش على الكرسي كفضل الفلاة على هذه الحلقة; فما ظنك برب العالمين؟ فلا أحد يحيط به وصفا ولا تخييلا، ومن هذا وصفه لا يمكن أن يكون على صورة آدم ستون ذراعا، وإنما يراد به أحد معنيين:
الأول: أن الله خلق آدم على صورة، اختارها وجعلها أحسن صورة في الوجه، وعلى هذا; فلا ينبغي أن يقبح أو يضرب لأنه لما أضافه إلى نفسه اقتضى من الإكرام ما لا ينبغي معه أن يقبح أو أن يضرب.
الثاني: أن الله خلق آدم على صورة الله عز وجل، ولا يلزم من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (الاستئذان, باب بدء السلام, 4/135), ومسلم في (البر, باب النهي عن ضرب الوجه, 4/2017).

ج / 2 ص -360- فيه مسائل:
الأولى: النهي عن أن يسأل بوجه الله إلا غاية المطالب.
الثانية: إثبات صفة الوجه.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ذلك المماثلة بدليل قوله صلى الله عليه وسلم: "إن أول زمرة تدخل الجنة على صورة القمر ليلة البدر، ثم الذين يلونهم على أضوإ كوكب في السماء"1 ولا يلزم أن يكون على صورة نفس القمر; لأن القمر أكبر من أهل الجنة، وأهل الجنة يدخلونها طول أحدهم ستون ذراعا، وعرضه سبعة أذرع كما في بعض الأحاديث. وقال بعض أهل العلم: على صورته; أي: صورة آدم; أي: أن الله خلق آدم أول أمره على هذه الصورة، وليس كبنيه يتدرج في الإنشاء نطفة ثم علقة ثم مضغة. لكن الإمام أحمد رحمه الله أنكر هذا التأويل، وقال: هذا تأويل الجهمية، ولأنه يفقد الحديث معناه، وأيضا يعارضه اللفظ الآخر المفسر للضمير وهو بلفظ: "على صورة الرحمن".
فيه مسائل:
الأولى: النهي عن أن يسأل بوجه الله إلا غاية المطالب: تؤخذ من حديث الباب، وهذا الحديث ضعَّفه بعض أهل العلم، لكن على تقدير صحته؛ فإنه من الأدب أن لا تسأل بوجه الله إلا ما كان من أمر الآخرة: الفوز بالجنة، أو النجاة من النار.
الثانية: إثبات صفة الوجه: وقد سبق الكلام عليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (بدء الخلق, باب ما جاء في صفة الجنة, 2/ 432), ومسلم في (الجنة ونعيمها, باب أول زمرة تدخل الجنة, 4/ 2179); عن أبي هريرة رضي الله عنه.


باب: ما جاء في ال (لو) - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -361- باب: ما جاء في ال (لو)
.......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: في "اللو": دخلت "أل" على "لو" وهي لا تدخل إلا على الأسماء، قال ابن مالك:

بالجر والتنوين والندا وأل ومسند للاسم تمييز حصل1

لأن المقصود بها اللفظ; أي: باب ما جاء في هذا اللفظ. والمؤلف رحمه الله جعل الترجمة مفتوحة ولم يجزم بشيء; لأن "لو" تستعمل على عدة أوجه:
الوجه الأول: أن تستعمل في الاعتراض على الشرع، وهذا محرم، قال الله تعالى: {لَوْ أَطَاعُونَا مَا قُتِلُوا}2 في غزوة أحد حينما تخلف أثناء الطريق عبد الله بن أبي في نحو ثلث الجيش، فلما استشهد من المسلمين سبعون رجلا اعترض المنافقون على تشريع الرسول صلى الله عليه وسلم، وقالوا: لو أطاعونا ورجعوا كما رجعنا ما قتلوا، فرأينا خير من شرع محمد، وهذا محرم وقد يصل إلى الكفر.
الثاني: أن تستعمل في الاعتراض على القدر، وهذا محرم أيضا، قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَكُونُوا كَالَّذِينَ كَفَرُوا وَقَالُوا لإِخْوَانِهِمْ إِذَا ضَرَبُوا فِي الأَرْضِ أَوْ كَانُوا غُزّىً لَوْ كَانُوا عِنْدَنَا مَا مَاتُوا وَمَا قُتِلُوا}3 أي: لو أنهم بقوا ما قتلوا; فهم يعترضون على قدر الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 "ألفية ابن مالك" (ص 3).
2 سورة آل عمران آية: 168.
3 سورة آل عمران آية: 156.

ج / 2 ص -362- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثالث: أن تستعمل للندم والتحسر، وهذا محرم أيضا; لأن كل شيء يفتح الندم عليك فإنه منهي عنه; لأن الندم يكسب النفس حزنا وانقباضا، والله يريد منا أن نكون في انشراح وانبساط، قال صلى الله عليه وسلم: "احرص على ما ينفعك واستعن بالله ولا تعجز، وإن أصابك شيء، فلا تقل: لو أني فعلت كذا لكان كذا; فإن لو تفتح عمل الشيطان"1.
مثال ذلك: رجل حرص أن يشتري شيئا يظن أن فيه ربحا فخسر، فقال: لو أني ما اشتريته ما حصل لي خسارة; فهذا ندم وتحسر، ويقع كثيرا، وقد نهي عنه.
الرابع: أن تستعمل في الاحتجاج بالقدر على المعصية; كقول المشركين: {لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا}2 وقولهم: {لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ}3 وهذا باطل.
الخامس: أن تستعمل في التمني، وحكمه حسب المتمنى: إن كان خيرا فخير، وإن كان شرا فشر، وفي "الصحيح" عن النبي صلى الله عليه وسلم في قصة النفر الأربعة قال أحدهم: "لو أن لي مالا لعملت بعمل فلان"4 فهذا تمنى خيرا، وقال الثاني: "لو أن لي مالا لعملت بعمل فلان"5 فهذا تمنى شرا. فقال النبي صلى الله عليه وسلم في الأول: "فهو بنيته، فأجرهما سواء"6 وقال في الثاني: "فهو بنيته، فوزرهما سواء"7.
السادس: أن تستعمل في الخبر المحض. وهذا جائز، مثل: لو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 يأتي (ص 440).
2 سورة الأنعام آية: 148.
3 سورة الزخرف آية: 20.
4 الترمذي: الزهد (2325) , وابن ماجه: الزهد (4228).
5 الترمذي: الزهد (2325) , وابن ماجه: الزهد (4228).
6 الترمذي: الزهد (2325).
7 أخرجه: الإمام أحمد (4/230, 231), والترمذي في (الزهد, باب ما جاء مثل الدنيا مثل أربعة نفر, 7/81)- وقال: "حسن صحيح"- , وابن ماجه في (الزهد, باب النية, 2/1413); عن أبي كبشة عمرو بن سعد الأنماري رضي الله عنه.

ج / 2 ص -363- وقول الله تعالى: {يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا}1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
حضرت الدرس لاستفدت، ومنه قوله صلى الله عليه وسلم "لو استقبلت من أمري ما استدبرت ما سقت الهدي ولأحللت معكم"2 فأخبر النبي صلى الله عليه وسلم أنه لو علم أن هذا الأمر سيكون من الصحابة ما ساق الهدي ولأحل، وهذا هو الظاهر لي. وبعضهم قال: إنه من باب التمني، كأنه قال: ليتني استقبلت من أمري ما استدبرت حتى لا أسوق الهدي. لكن الظاهر: أنه خبر لما رأى من أصحابه، والنبي صلى الله عليه وسلم لا يتمنى شيئا قدر الله خلافه.
وقد ذكر المؤلف في هذا الباب آيتين:
الآية الأولى قوله تعالى: (يقولون): الضمير للمنافقين.
قوله: "مَا قُتِلْنَا": أي: ما قتل بعضنا; لأنهم لم يقتلوا كلهم، ولأن المقتول لا يقول.
قوله: "لو كان لنا من الأمر" (لو): شرطية، وفعل الشرط: (كان)، وجوابه: {مَا قُتِلْنَا}3 ولم يقترن الجواب باللام; لأن الأفصح إذا كان الجواب منفيا عدم الاقتران، فقولك: لو جاء زيد ما جاء عمرو أفصح من قولك: لو جاء زيد لما جاء عمرو، وقد ورد قليلا اقترانها مع النفي; كقول الشاعر:

ولو نعطى الخيار لما افترقنا ولكن لا خيار مع الليالي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية: 154.
2 أخرجه: البخاري في (الحج, باب تقضي الحائض المناسك كلها إلا الطواف, 1/506), ومسلم في (الحج, باب بيان وجوه الإحرام, 2/885); عن جابر رضي الله عنه.
3 سورة آل عمران آية: 154.

ج / 2 ص -364- وقوله: {الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا}1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "ها هنا": أي: في أحد.
قوله: {قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ}2 هذا رد عليهم; فلا يمكن أن يتخلفوا عما أراد الله بهم.
وقولهم: {لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ}3 هذا من الاعتراض على الشرع; لأنهم عتبوا على الرسول صلى الله عليه وسلم حيث خرج بدون موافقتهم، ويمكن أن يكون اعتراضا على القدر أيضا; أي: لو كان لنا من حسن التدبير والرأي شيء ما خرجنا فنقتل.
قوله: (وقعدوا): الواو إما أن تكون عاطفة، والجملة معطوفة على (قالوا)، ويكون وصف هؤلاء بأمرين:
1- بالاعتراض على القدر بقولهم: {لَوْ أَطَاعُونَا مَا قُتِلُوا}4.
2- وبالجبن عن تنفيذ الشرع "الجهاد" بقولهم: (وقعدوا).
أو تكون الواو للحال والجملة حالية على تقدير "قد"; أي: والحال أنهم قد قعدوا; ففيه توبيخ لهم حيث قالوا مع قعودهم، ولو كان فيهم خير لخرجوا مع الناس، لكن فيهم الاعتراض على المؤمنين، وعلى قضاء الله وقدره.
قوله: (لإخوانهم): قيل: في النسب لا في الدين، وقيل: في الدين ظاهرا; لأن المنافقين يتظاهرون بالإسلام، ولو قيل: إنه شامل للأمرين; لكان صحيحا.
قوله: {لَوْ أَطَاعُونَا مَا قُتِلُوا} هذا غير صحيح، ولهذا رد الله عليهم بقوله: {قُلْ فَادْرَأُوا عَنْ أَنْفُسِكُمُ الْمَوْتَ إِنْ كُنْتُمْ صَادِقِين َ}5 وإن كنتم قاعدين; فلا تستطيعون أيضا أن تدرءوا عن أنفسكم الموت

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية: 168.
2 سورة آل عمران آية: 154.
3 سورة آل عمران آية: 154.
4 سورة آل عمران آية: 168.
5 سورة آل عمران آية: 168.

ج / 2 ص -365- وفي الصحيح عن أبي هريرة رضي الله عنه ؛..................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فهذه الآية والتي قبلها تدل على أن الإنسان محكوم بقدر الله كما أنه يجب أن يكون محكوما بشرع الله.
مناسبة الباب للتوحيد
أن من جملة أقسام (لو) الاعتراض على القدر ومن اعترض على القدر; فإنه لم يرض بالله ربا، ومن لم يرض بالله ربا; فإنه لم يحقق توحيد الربوبية. والواجب أن ترضى بالله ربا، ولا يمكن أن تستريح إلا إذا رضيت بالله ربا تمام الرضا، وكأن لك أجنحة تميل بها حيث مال القدر، ولهذا قال صلى الله عليه وسلم "عجبا لأمر المؤمن إن أمره كله خير، وليس ذلك لأحد إلا للمؤمن: إن أصابته سراء شكر; فكان خيرا له، وإن أصابته ضراء صبر; فكان خيرا له"1 ومهما كان; فالأمر سيكون على ما كان، فلو خرجت مثلا في سفر ثم أصبت في حادث; فلا تقل: لو أني ما خرجت من السفر ما أصبت; لأن هذا مقدر لا بد منه.
قوله: "وفي الصحيح": أي: "صحيح مسلم"، وانظر ما سبق في: باب تفسير التوحيد وشهادة أن لا إله إلا الله (1/157). والمؤلف رحمه الله حذف منه جملة، وأتى بما هو مناسب للباب، والمحذوف قوله صلى الله عليه وسلم: "المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف، وفي كل خير"2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: مسلم في (الزهد, باب المؤمن أمره كله خير, 4/ 2295); عن صهيب بن سنان رضي الله عنه.
2 مسلم: القدر (2664) , وابن ماجه: المقدمة (79) والزهد (4168) , وأحمد (2/366 ,2/370).

ج / 2 ص -366- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
شرح الحديث:
قوله: "القوي": أي: في إيمانه وما يقتضيه إيمانه، ففي إيمانه; يعني: ما يحل في قلبه من اليقين الصادق الذي لا يعتريه شك، وفيما يقتضيه; يعني: العمل الصالح: من الجهاد، والأمر بالمعروف، والنهي عن المنكر، والحزم في العبادات وما أشبه ذلك.
وهل يدخل في ذلك قوة البدن؟
الجواب: لا يدخل في ذلك قوة البدن إلا إذا كان في قوة بدنه ما يزيد إيمانه، أو يزيد ما يقتضيه; لأن "القوي" وصف عائد على موصوف وهو المؤمن; فالمراد: القوي في إيمانه أو ما يقتضيه، ولا شك أن قوة البدن نعمة، إن استعملت في الخير فخير، وإن استعملت في الشر فشر.
قوله: "خير وأحب إلى الله": خير في تأثيره وآثاره; فهو ينفع ويقتدى به، وأحب إلى الله باعتبار الثواب.
قوله: "من المؤمن الضعيف": وذلك في الإيمان أو فيما يقتضيه، لا في قوة البدن.
قوله: "وفي كل خير": أي: في كل من القوي والضعيف خير، وهذا النوع من التذييل يسمى عند البلاغيين بالاحتراس حتى لا يظن أنه لا خير في الضعيف.
فإن قيل: إن الخيرية معلومة في قوله: "خير وأحب"; لأن الأصل في اسم التفضيل اتفاق المفضل والمفضل عليه في أصل الوصف ؟
فالجواب: أنه قد يخرج عن الأصل; كما في قوله تعالى: {أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرّاً}1 مع أن أهل النار لا خير في مستقرهم. كذلك الإنسان إذا سمع هذه الجملة: "خير وأحب" صار في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الفرقان آية: 24.

ج / 2 ص -367- أن رسول الله صلى الله عليه وسلم قال: "احرص على ما ينفعك 1،....................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
نفسه انتقاص للمؤمن المفضل عليه، فإذا قيل: "وفي كل خير" رفع من شأنه، ونظيره قوله تعالى: {لا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ أُولَئِكَ أَعْظَمُ دَرَجَةً مِنَ الَّذِينَ أَنْفَقُوا مِنْ بَعْدُ وَقَاتَلُوا وَكُلاً وَعَدَ اللَّهُ الْحُسْنَى}2.
قوله: "احرص على ما ينفعك": الحرص: بذل الجهد لنيل ما ينفع من أمر الدين أو الدنيا.
وأفعال العباد بحسب السبر والتقسيم لا تخلو من أربع حالات:
1- نافعة، وهذه مأمور بها.
2- ضارة، وهذه محذر منها.
3- فيها نفع وضرر.
4- لا نفع فيها ولا ضرر، وهذه لا يتعلق بها أمر ولا نهي، لكن الغالب أن لا تقع إلا وسيلة إلى ما فيه أمر أو نهي، فتأخذ حكم الغاية; لأن الوسائل لها أحكام المقاصد.
فالأمر لا يخلو من نفع أو ضرر; إما لذاته أو لغيره، فحديثنا العام قد لا يكون فيه نفع ولا ضرر، لكن قد يتكلم الإنسان ويتحدث؛ لأجل إدخال السرور على غيره، فيكون نفعا، ولا يمكن أن تجد شيئا من الأمور والحوادث ليس فيها نفع ولا ضرر; إما ذاتي، أو عارض إنما ذكرناه لأجل تمام السبر والتقسيم. والعاقل يشح بوقته أن يصرفه فيما لا نفع فيه ولا ضرر، قال النبي صلى الله عليه وسلم "من كان يؤمن بالله واليوم الآخر; فليقل خيرا أو ليصمت"3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: القدر (2664) , وابن ماجه: المقدمة (79) والزهد (4168) , وأحمد (2/366 ,2/370).
2 سورة الحديد آية: 10.
3 أخرجه: البخاري في (الأدب, باب حق الضيف, 4/116), ومسلم في (الإيمان, باب الحث على إكرام الجار, 1/68); عن أبي هريرة رضي الله عنه.

ج / 2 ص -368- واستعن بالله،..........................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
واتصال هذه الجملة بما قبلها ظاهر جدا; لأن من القوة الحرص على ما ينفع. و"ما": اسم موصول بفعل (ينفع)، والاسم الموصول يحول بصلته إلى اسم فاعل، كأنه قال: احرص على النافع، وإنما قلت ذلك لأجل أن أقول: إن النبي صلى الله عليه وسلم أمرنا بالحرص على النافع، ومعناه أن نقدم الأنفع على النافع; لأن الأنفع مشتمل على أصل النفع وعلى الزيادة، وهذه الزيادة لا بد أن نحرص عليها; لأن الحكم إذا علق بوصف كان تأكد ذلك الحكم بحسب ما يشتمل عليه تأكد ذلك الوصف، فإذا قلت: أنا أكره الفاسقين كان كل من كان أشد في الفسق إليك أكره; فنقدم الأنفع على النافع لوجهين:
1- أنه مشتمل على النفع وزيادة.
2- أن الحكم إذا علق بوصف كان تأكد ذلك الحكم بحسب تأكد ذلك الوصف وقوته.
ويؤخذ من الحديث وجوب الابتعاد عن الضار; لأن الابتعاد عنه انتفاع وسلامة لقوله صلى الله عليه وسلم: "احرص على ما ينفعك"1.
قوله: "واستعن بالله": الواو تقتضي الجمع; فتكون الاستعانة مقرونة بالحرص، والحرص سابق على الفعل; فلا بد أن تكون الاستعانة مقارنة للفعل من أوله.
والاستعانة: طلب العون بلسان المقال; كقولك: "اللهم أعني"، أو: "لا حول ولا قوة إلا بالله" عند شروعك بالفعل أو بلسان الحال، وهي أن تشعر بقلبك أنك محتاج إلى ربك عز وجل أن يعينك على هذا الفعل، وأنه إن وكلك إلى نفسك وكلك إلى ضعف وعجز وعورة. أو طلب

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: القدر (2664) , وابن ماجه: المقدمة (79) والزهد (4168) , وأحمد (2/366 ,2/370).

ج / 2 ص -369- ولا تعجزن،...........................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
العون بهما جميعا، والغالب أن من استعان بلسان المقال; فقد استعان بلسان الحال.
ولو احتاج الإنسان إلى الاستعانة بالمخلوق كحمل صندوق مثلا; فهذا جائز، ولكن لا تشعر نفسك أنها كاستعانتك بالخالق، وإنما عليك أن تشعر أنها كمعونة بعض أعضائك لبعض، كما لو عجزت عن حمل شيء بيد واحدة; فإنك تستعين على حمله باليد الأخرى، وعلى هذا; فالاستعانة بالمخلوق فيما يقدر عليه كالاستعانة ببعض أعضائك، فلا تنافي قوله صلى الله عليه وسلم "استعن بالله".
قوله: "ولا تعجزن": فعل مضارع مبني على الفتح لاتصاله بنون التوكيد الخفيفة، و"لا": ناهية، والمعنى: لا تفعل فعل العاجز من التكاسل وعدم الحزم والعزيمة، وليس المعنى: لا يصيبك عجز; لأن العجز عن الشيء غير التعاجز; فالعجز بغير اختيار الإنسان; ولا طاقة له به، فلا يتوجه عليه نهي، ولهذا قال النبي صلى الله عليه وسلم: "صل قائما، فإن لم تستطع; فقاعدا، فإن لم تستطع; فعلى جنب"1 فإذا اجتمع الحرص وعدم التكاسل، اجتمع في هذا صدق النية بالحرص والعزيمة بعدم التكاسل؛ لأن بعض الناس يحرص على ما ينفعه ويشرع فيه، ثم يتعاجز ويتكاسل ويدعه، وهذا خلاف ما أمر به الرسول صلى الله عليه وسلم، فما دمت عرفت أن هذا نافع، فلا تدعه، لأنك إذا عجزت نفسك خسرت العمل الذي عملت ثم عودت نفسك التكاسل والتدني من حال النشاط والقوة إلى حال العجز والكسل، وكم من إنسان بدأ العمل -ولا سيما النافع- ثم أتاه الشيطان

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (تقصير الصلاة, باب إذا لم يطق قاعدا صلى على جنب, 1/348); عن عمران بن حصين رضي الله عنه.

ج / 2 ص -370- وإن أصابك شيء; فلا تقل: لو أني فعلت كذا، لكان كذا وكذا،
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فثبطه؟! لكن إذا ظهر في أثناء العمل أنه ضار; فيجب عليه الرجوع عنه; لأن الرجوع إلى الحق خير من التمادي في الباطل.
وذكر في ترجمة الكسائي أنه بدأ في طلب علم النحو ثم صعب عليه، فوجد نملة تحمل طعاما تريد أن تصعد به حائطا، كلما صعدت قليلا سقطت، وهكذا حتى صعدت; فأخذ درسا من ذلك، فكابد حتى صار إماما في النحو.
قوله: "إن أصابك شيء فلا تقل: لو أني فعلت كذا لكان كذا وكذا"1 هذه هي المرتبة الرابعة مما ذكر في هذا الحديث العظيم إذا حصل خلاف المقصود.
فالمرتبة الأولى: الحرص على ما ينفع.
والمرتبة الثانية: الاستعانة بالله.
والمرتبة الثالثة: المضي في الأمر، والاستمرار فيه، وعدم التعاجز. وهذه المراتب إليك.
المرتبة الرابعة: إذا حصل خلاف المقصود; فهذه ليست إليك، وإنما هي بقدر الله، ولهذا قال: "وإن أصابك..."; ففوض الأمر إلى الله تعالى.
قوله: "وإن أصابك شيء": أي: مما لا تحبه ولا تريده، ومما يعوقك عن الوصول إلى مرامك فيما شرعت فيه من نفع.
فمن خالفه القدر ولم يأت على مطلوبه، لا يخلو من حالين:
الأولى: أن يقول: لو لم أفعل ما حصل كذا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: القدر (2664) , وابن ماجه: المقدمة (79).

ج / 2 ص -371- ولكن قل: قدر الله وما شاء فعل;......................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثانية: أن يقول: لو فعلت كذا، لأمر لم يفعله لكان كذا.
مثال الأول قول القائل: لو لم أسافر ما فاتني الربح.
ومثال الثاني أن يقول: لو سافرت لربحت.
وذكر النبي صلى الله عليه وسلم الثاني دون الأول; لأن هذا الإنسان عامل فاعل; فهو يقول: لو أني فعلت الفعل الفلاني دون هذا الفعل لحصلت مطلوبي، بخلاف الإنسان الذي لم يفعل، وكان موقفه سلبيا من الأعمال.
قوله: "كذا": كناية عن مبهم، وهي مفعول لفعلت.
قوله: "لكان كذا": فاعل كان، والجملة جواب لو.
قوله: "قدر الله": خبر لمبتدأ محذوف; أي: هذا قدر الله.
وقدر بمعنى مقدور; لأن قدر الله يطلق على التقدير الذي هو فعل الله، ويطلق على المقدور الذي وقع بتقدير الله، وهو المراد هنا; لأن القائل يتحدث عن شيء وقع عليه، فقدر الله أي مقدوره، ولا مقدر إلا بتقدير; لأن المفعول نتيجة الفعل.
والمعنى: إن هذا الذي وقع قدر الله وليس إلي، أما الذي إلي فقد بذلت ما أراه نافعا كما أمرت، وهذا فيه التسليم التام لقضاء الله عز وجل، وأن الإنسان إذا فعل ما أمر به على الوجه الشرعي; فإنه لا يلام على شيء، ويفوض الأمر إلى الله.
قوله: "وما شاء فعل": جملة مصدرة ب "ما" الشرطية، و"شاء": فعل الشرط، وجوابه: "فعل"; أي: ما شاء الله أن يفعله فعله; لأن الله لا راد لقضائه ولا معقب لحكمه، قال تعالى: {وَاللَّهُ يَحْكُمُ لا مُعَقِّبَ لِحُكْمِهِ وَهُوَ سَرِيعُ الْحِسَابِ}1 وقد سبق ذكر قاعدة، وهي أن كل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الرعد آية: 41.

ج / 2 ص -372- فإن (لو) تفتح عمل الشيطان"1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فعل لله تعالى معلق بالمشيئة; فإنه مقرون بالحكمة، وليس شيء من فعله معلقا بالمشيئة المجردة، لأن الله لا يشرع ولا يفعل إلا لحكمة، وبهذا التقرير نفهم أن المشيئة يلزم منها وقوع المشاء، ولهذا كان المسلمون يقولون: ما شاء الله كان وما لم يشأ لم يكن.
وأما الإرادة ووقوع المراد; ففيه تفصيل:
فالإرادة الشرعية لا يلزم منها وقوع المراد، وهي التي بمعنى المحبة، قال تعالى: {وَاللَّهُ يُرِيدُ أَنْ يَتُوبَ عَلَيْكُمْ}2 بمعنى يحب، ولو كانت بمعنى يشاء لتاب الله على جميع الناس.
والإرادة الكونية يلزم منها وقوع المراد; كما قال الله تعالى: {وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلُوا وَلَكِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ}3.
قوله: "فإن لو تفتح عمل الشيطان": "لو": اسم إن قصد لفظها; أي: فإن هذا اللفظ يفتح عمل الشيطان.
وعمله: ما يلقيه في قلب الإنسان من الحسرة والندم والحزن; فإن الشيطان يحب ذلك، قال تعالى: {إِنَّمَا النَّجْوَى مِنَ الشَّيْطَانِ لِيَحْزُنَ الَّذِينَ آمَنُوا وَلَيْسَ بِضَارِّهِمْ شَيْئاً إِلَّا بِإِذْنِ اللَّهِ}4 حتى في المنام يريه أحلاما مخيفة ليعكر عليه صفوه ويشوش فكره، وحينئذ لا يتفرغ للعبادة على ما ينبغي، ولهذا نهى النبي صلى الله عليه وسلم عن الصلاة حال تشوش الفكر; فقال صلى الله عليه وسلم: "لا صلاة بحضرة طعام، ولا هو يدافعه الأخبثان"5 فإذا رضي الإنسان بالله ربا، وقال: هذا قضاء الله وقدره، وأنه لا بد أن يقع; اطمأنت نفسه وانشرح صدره.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: مسلم في (القدر, باب في الأمر بالقوة وترك العجز, 4/2052); عن أبي هريرة رضي الله عنه.
2 سورة النساء آية: 27.
3 سورة البقرة آية: 253.
4 سورة المجادلة آية: 10.
5 أخرجه: مسلم في (المساجد, 1/393).

ج / 2 ص -373- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ويستفاد من الحديث:
1- إثبات المحبة لله عز وجل لقوله: "خير وأحب".
2- اختلاف الناس في قوة الإيمان وضعفه; لقوله: "المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف"1.
3- زيادة الإيمان ونقصانه؛ لأن القوة زيادة والضعف نقص، وهذا هو القول الصحيح الذي عليه عامة أهل السنة.
وقال بعض أهل السنة: يزيد ولا ينقص; لأن النقص لم يرد في القرآن، قال تعالى: {وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَاناً}2 وقال تعالى: {لِيَزْدَادُوا إِيمَاناً مَعَ إِيمَانِهِمْ}3.
والراجح القول الأول; لأنه من لازم ثبوت الزيادة ثبوت النقص عن الزائد، وعلى هذا يكون القرآن دالا على ثبوت نقص الإيمان بطريق اللزوم، كما أن السنة جاءت به صريحة في قوله صلى الله عليه وسلم: "ما رأيت من ناقصات عقل ودين أذهب للب الرجل الحازم من إحداكن"4 يعني: النساء.
والإيمان يزيد بالكمية والكيفية; فزيادة الأعمال الظاهرة زيادة كمية، وزيادة الأعمال الباطنة كاليقين زيادة كيفية، ولهذا قال إبراهيم عليه السلام: {رَبِّ أَرِنِي كَيْفَ تُحْيِي الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي}5.
والإنسان إذا أخبره ثقة بخبر، ثم جاء آخر فأخبره نفس الخبر; زاد يقينه، ولهذا قال أهل العلم: إن المتواتر يفيد العلم اليقيني، وهذا دليل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: القدر (2664) , وابن ماجه: المقدمة (79) والزهد (4168) , وأحمد (2/366 ,2/370).
2 سورة المدثر آية: 31.
3 سورة الفتح آية: 4.
4 أخرجه: مسلم في (الإيمان, باب نقصان الإيمان, 1/86); عن ابن عمر رضي الله عنه. وأخرجه: البخاري (304), ومسلم (80); عن أبي سعيد الخدري رضي الله عنه.
5 سورة البقرة آية: 260.

ج / 2 ص -374- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
على تفاوت القلوب بالتصديق، وأما الأعمال; فظاهر، فمن صلى أربع ركعات أزيد ممن صلى ركعتين.
4- أن المؤمن وإن ضعف إيمانه فيه خير; لقوله: "وفي كل خير".
5- أن الشريعة جاءت بتكميل المصالح وتحقيقها; لقوله: "احرص على ما ينفعك"1 فإذا امتثل المؤمن أمر الرسول صلى الله عليه وسلم فهو عبادة، وإن كان ذلك النافع أمرا دنيويا.
6- أنه لا ينبغي للعاقل أن يمضي جهده فيما لا ينفع; لقوله: "احرص على ما ينفعك"2.
7- أنه ينبغي للإنسان الصبر والمصابرة; لقوله: "ولا تعجزن".
8- أن ما لا قدرة للإنسان فيه فله أن يحتج عليه بالقدر; لقوله: "ولكن قل: قدر الله وما شاء فعل"3 وأما الذي يمكنك; فليس لك أن تحتج بالقدر.
وأما محاجة آدم وموسى حيث لام موسى آدم عليهما الصلاة والسلام; وقال له: "لماذا أخرجتنا ونفسك من الجنة; فقال: أتلومني على شيء قد كتبه الله علي";4 فهذا احتجاج بالقدر.
فالقدرية الذين ينكرون القدر يكذبون هذا الحديث; لأن من عادة أهل البدع أن ما خالف بدعتهم، إن أمكن تكذيبه كذبوه، وإلا حرفوه، ولكن هذا الحديث ثابت في "الصحيحين" وغيرهما.
وقال شيخ الإسلام ابن تيمية: إن هذا من باب الاحتجاج بالقدر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: القدر (2664) , وابن ماجه: المقدمة (79) والزهد (4168) , وأحمد (2/366، 2/370).
2 مسلم: القدر (2664) , وابن ماجه: المقدمة (79) والزهد (4168) , وأحمد (2/366 ,2/370).
3 مسلم: القدر (2664) , وابن ماجه: المقدمة (79) والزهد (4168) , وأحمد (2/366، 2/370).
4 أخرجه: البخاري في (القدر, باب تحاج آدم وموسى, 4/212), ومسلم في (القدر, باب حجاج آدم وموسى, 4/2044); عن أبي هريرة رضي الله عنه.

ج / 2 ص -375- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
على المصائب لا على المعائب; فموسى لم يحتج على آدم بالمعصية التي هي سبب الخروج، بل احتج بالخروج نفسه.
معناه: أن فعلك صار سببا لخروجنا، وإلا; فإن موسى عليه الصلاة والسلام أبعد من أن يلوم أباه على ذنب تاب منه، واجتباه ربه وهداه، وهذا ينطبق على الحديث.
وذهب ابن القيم رحمه الله إلى وجه آخر في تخريج هذا الحديث، وهو أن آدم احتج بالقدر بعد أن مضى وتاب من فعله، وليس كحال الذين يحتجون على أن يبقوا في المعصية، ويستمروا عليها; فالمشركون لما قالوا: {لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلا آبَاؤُنَا}1 كذبهم الله; لأنهم لا يحتجون على شيء مضى ويقولون: تبنا إلى الله; ولكن يحتجون على البقاء في الشرك.
9- أن للشيطان تأثيرا على بني آدم; لقوله: "فإن لو تفتح عمل الشيطان"2 وهذا لا شك فيه، ولهذا قال النبي صلى الله عليه وسلم: "إن الشيطان يجري من ابن آدم مجرى الدم"3.
فقال بعض أهل العلم: إن هذا يعني الوساوس التي يلقيها في القلب، فتجري في العروق.
وظاهر الحديث: أن الشيطان نفسه يجري من ابن آدم مجرى الدم، وهذا ليس ببعيد على قدرة الله عز وجل، كما أن الروح تجري مجرى الدم،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية: 148.
2 مسلم: القدر (2664) , وابن ماجه: المقدمة (79) والزهد (4168) , وأحمد (2/366، 2/370).
3 أخرجه: البخاري في (الاعتكاف, باب زيارة المرأة زوجها في اعتكافه, 2/68), ومسلم في (السلام, باب بيان أنه يستحب لمن رئي خاليا بامرأة, 4/1712); عن صفية بنت حيي رضي الله عنها.

ج / 2 ص -376- فيه مسائل:
الأولى: تفسير الآيتين في آل عمران.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وهي جسم، إذا قبضت تكفن وتحنط وتصعد بها الملائكة إلى السماء.
ومن نعمة الله أن للشيطان ما يضاده، وهي لمة الملك; فإن للشيطان في قلب ابن آدم لمة وللملك لمة، ومن وفق غلبت عنده لمة الملك لمة الشيطان، فهما دائما يتصارعان، نفس مطمئنة، ونفس أمارة بالسوء، وأما النفس اللوامة فهي وصف للنفسين جميعا.
10- حسن تعليم النبي صلى الله عليه وسلم حين قرن النهي عن قول "لو" ببيان علته; لتتبين حكمة الشريعة، ويزداد المؤمن إيمانا وامتثالا.
فيه مسائل:
الأولى: تفسير الآيتين في آل عمران: وهما:
الأولى: {الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا}1.
الثانية: {يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا}2 أي: ما أخرجنا وما قتلنا، ولكن الله تعالى أبطل ذلك بقوله: {قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ}3 والآية الأخرى: {لَوْ أَطَاعُونَا مَا قُتِلُوا}4 فأبطل الله دعواهم هذه بقوله: {فَادْرَأُوا عَنْ أَنْفُسِكُمُ الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ}5 أي: إن كنتم صادقين في البقاء وأن عدم الخروج مانع من القتل; فادرءوا عن أنفسكم الموت، فإنهم لن يسلموا من الموت، بل لا بد أن يموتوا، ولكن لو أطاعوهم وتركوا الجهاد; لكانوا على ضلال مبين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية: 168.
2 سورة آل عمران آية: 154.
3 سورة آل عمران آية: 154.
4 سورة آل عمران آية: 168.
5 سورة آل عمران آية: 168.

ج / 2 ص -377- الثانية: النهي الصريح عن قول (لو) إذا أصابك شيء
الثالثة: تعليل المسألة بأن ذلك يفتح عمل الشيطان.
الرابعة: الإرشاد إلى الكلام الحسن.
الخامسة: الأمر بالحرص على ما ينفع مع الاستعانة بالله.
السادسة: النهي عن ضد ذلك، وهو العجز.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثانية: النهي الصريح عن قول "لو" إذا أصابك شيء: لقول الرسول صلى الله عليه وسلم "فإن أصابك شيء; فلا تقل: لو أني فعلت كذا لكان كذا"1.
الثالثة: تعليل المسألة بأن ذلك يفتح عمل الشيطان: فالنهي عن قول "لو" علتها أنها تفتح عمل الشيطان وهو الوسوسة، فيتحسر الإنسان بذلك ويندم ويحزن.
الرابعة: الإرشاد إلى الكلام الحسن: يعني قوله: "ولكن قل: قدر الله وما شاء فعل"2.
الخامسة: الأمر بالحرص على ما ينفع مع الاستعانة بالله: لقوله صلى الله عليه وسلم "احرص على ما ينفعك واستعن بالله"3.
السادسة: النهي عن ضد ذلك، وهو العجز: لقوله: "ولا تعجزن"، فإن قال قائل: العجز ليس باختيار الإنسان، فالإنسان قد يصاب بمرض فيعجز; فكيف نهى النبي صلى الله عليه وسلم عن أمر لا قدرة للإنسان عليه؟
أجيب: بأن المقصود بالعجز هنا التهاون والكسل عن فعل الشيء; لأنه هو الذي في مقدور الإنسان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: القدر (2664) , وابن ماجه: المقدمة (79).
2 مسلم: القدر (2664) , وابن ماجه: المقدمة (79) والزهد (4168) , وأحمد (2/366، 2/370).
3 مسلم: القدر (2664) , وابن ماجه: المقدمة (79) والزهد (4168) , وأحمد (2/366، 2/370).


باب: النهي عن سب الريح - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -378- باب: النهي عن سب الريح
.......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
المؤلف رحمه الله أطلق النهي ولم يفصح: هل المراد به التحريم أو الكراهة، وسيتبين إن شاء الله من الحديث.
قوله: "الريح": الهواء الذي يصرفه الله عز وجل، وجمعه رياح.
وأصولها أربعة: الشمال، والجنوب، والشرق، والغرب، وما بينهما يسمى النكباء; لأنها ناكبة عن الاستقامة في الشمال أو الجنوب أو الشرق أو الغرب. وتصريفها من آيات الله عز وجل فأحيانا تكون شديدة تقلع الأشجار، وتهدم البيوت، وتدفن الزروع، ويحصل معها فيضانات عظيمة، وأحيانا تكون هادئة، وأحيانا تكون باردة، وأحيانا حارة، وأحيانا عالية، وأحيانا نازلة; كل هذا بقضاء الله وقدره.
ولو أن الخلق اجتمعوا كلهم على أن يصرفوا الريح عن جهتها التي جعلها الله عليها ما استطاعوا إلى ذلك سبيلا، ولو اجتمعت جميع المكائن العالمية النفاثة لتوجد هذه الريح الشديدة ما استطاعت إلى ذلك سبيلا، ولكن الله عز وجل بقدرته يصرفها كيف يشاء وعلى ما يريد; فهل يحق للمسلم أن يسب هذه الريح؟
الجواب: لا; لأن هذه الريح مسخرة مدبرة، وكما أن الشمس أحيانا تضر بإحراقها بعض الأشجار، ومع ذلك لا يجوز لأحد أن يسبها; فكذلك الريح، ولهذا قال: "لا تسبوا الريح".

ج / 2 ص -379- عن أبي بن كعب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا تسبوا الريح; فإذا رأيتم ما تكرهون; فقولوا: اللهم إنا نسألك من خير هذه الريح، وخير ما فيها، وخير ما أمرت به، ونعوذ بك من شر هذه الريح..................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "لا تسبوا الريح": "لا": ناهية، والفعل مجزوم بحذف النون، والواو فاعل، والريح مفعول به. والسب: الشتم، والعيب، والقدح، واللعن، وما أشبه ذلك، وإنما نهى عن سبها; لأن سب المخلوق سب لخالقه، فلو وجدت قصرا مبنيا وفيه عيب، فسببته; فهذا السب ينصب على من بناه، وكذلك سب الريح; لأنها مدبرة مسخرة على ما تقتضيه حكمة الله عز وجل. ولكن إذا كانت الريح مزعجة; فقد أرشد النبي صلى الله عليه وسلم إلى ما يقال حينئذ في قوله صلى الله عليه وسلم: "ولكن قولوا: اللهم إنا نسألك... إلخ".
قوله: "من خير هذه الريح": الريح نفسها فيها خير وشر; فقد تكون عاصفة تقلع الأشجار، وتهدم الديار، وتفيض البحار والأنهار، وقد تكون هادئة تبرد الجو وتكسب النشاط.
قوله: "وخير ما فيها": أي: ما تحمله; لأنها قد تحمل خيرا; كتلقيح الثمار، وقد تحمل رائحة طيبة الشم، وقد تحمل شرا; كإزالة لقاح الثمار، وأمراض تضر الإنسان والبهائم.
قوله: "وخير ما أمرت به": مثل إثارة السحاب، وسوقه إلى حيث شاء الله.
قوله: "ونعوذ بك": أي: نعتصم ونلجأ.
قوله: "من شر هذه الريح": أي: شرها بنفسها; كقلع الأشجار، ودفن الزروع، وهدم البيوت.

ج / 2 ص -380- وشر ما فيها، وشر ما أمرت به" صححه الترمذي1.
فيه مسائل:
الأولى: النهي عن سب الريح.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "وشر ما فيها": أي: ما تحمله من الأشياء الضارة، كالأنتان، والقاذورات، والأوبئة، وغيرها.
قوله: "وشر ما أمرت به": كالإهلاك والتدمير، قال تعالى في ريح عاد: {تُدَمِّرُ كُلَّ شَيْءٍ بِأَمْرِ رَبِّهَا}2 وتيبيس الأرض من الأمطار، ودفن الزروع، وطمس الآثار والطرق; فقد تؤمر بشر لحكمة بالغة قد نعجز عن إدراكها.
وقوله: "ما أمرت به": هذا الأمر حقيقي; أي: يأمرها الله أن تهب ويأمرها أن تتوقف، وكل شيء من المخلوقات فيه إدراك بالنسبة إلى أمر الله، قال الله تعالى للأرض والسماء: {ائْتِيَا طَوْعاً أَوْ كَرْهاً قَالَتَا أَتَيْنَا طَائِعِينَ}3 "وقال للقلم: اكتب قال: ربي وماذا أكتب؟ قال: اكتب ما هو كائن إلى قيام الساعة"4.
فيه مسائل:
الأولى: النهي عن سب الريح: وهذا النهي للتحريم; لأن سبها سب لمن خلقها وأرسلها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: أحمد (5/123), والترمذي في (الفتن, باب ما جاء في النهي عن سب الريح, 7/33)- وقال: "حسن صحيح" -, والنسائي في "عمل اليوم والليلة" (933, 934), وابن السني في "عمل اليوم والليلة" (299), والطحاوي في "المشكل" (1/398). وأخرجه: النسائي (935, 936, 937), والخرائطي في (مكارم الأخلاق" (ص 83), والطحاوي في "المشكل" (1/398); عن أبي بن كعب موقوفا. والحديث له شاهد مرفوع عن أبي هريرة وعائشة رضي الله عنهما.
2 سورة الأحقاف آية: 25.
3 سورة فصلت آية: 11.
4 سيأتي تخريجه (ص 422).

ج / 2 ص -381- الثانية: الإرشاد إلى الكلام النافع إذا رأى الإنسان ما يكره.
الثالثة: الإرشاد إلى أنها مأمورة.
الرابعة: أنها قد تؤمر بخير وقد تؤمر بشر.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثانية: الإرشاد إلى الكلام النافع إذا رأى الإنسان ما يكره: أي: منها، وهو أن يقول: "اللهم إني أسألك من خيرها..." الحديث، مع فعل الأسباب الحسية أيضا; كالاتقاء من شرها بالجدران أو الجبال ونحوها.
الثالثة: الإرشاد إلى أنها مأمورة: لقوله: "ما أمرت به".
الرابعة: أنها قد تؤمر بخير وقد تؤمر بشر: لقوله: "خير ما أمرت به، وشر ما أمرت به".
والحاصل: أنه يجب على الإنسان أن لا يعترض على قضاء الله وقدره، وأن لا يسبه، وأن يكون مستسلما لأمره الكوني كما يجب أن يكون مستسلما لأمره الشرعي; لأن هذه المخلوقات لا تملك أن تفعل شيئا إلا بأمر الله -سبحانه وتعالى-.


باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -382- باب: قول الله تعالى:
{يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ}1 الآية.
ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ذكر المؤلف في هذا الباب آيتين:
الأولى: قوله تعالى: "يظنون": الضمير يعود على المنافقين، والأصل في الظن: أنه الاحتمال الراجح، وقد يطلق على اليقين; كما في قوله تعالى: {الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلاقُو رَبِّهِمْ}2 أي: يتيقنون، وضد الراجح المرجوح، ويسمى وهما.
قوله: {ظَنَّ الْجَاهِلِيَّةِ} عطف بيان لقوله: {غَيْرَ الْحَقِّ}.
و (الجاهلية): الحال الجاهلية، والمعنى: يظنون بالله ظن الملة الجاهلية التي لا يعرف الظان فيها قدر الله وعظمته، فهو ظن باطل مبني على الجهل. والظن بالله عز وجل على نوعين
الأول: أن يظن بالله خيرا.
الثاني: أن يظن بالله شرا.
والأول له متعلقان:
1- متعلق بالنسبة لما يفعله في هذا الكون; فهذا يجب عليك أن تحسن الظن بالله عز وجل فيما يفعله -سبحانه وتعالى- في هذا الكون، وأن تعتقد أن ما فعله إنما هو لحكمة بالغة، قد تصل العقول إليها

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية: 154.
2 سورة البقرة آية: 46.

ج / 2 ص -383- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقد لا تصل، وبهذا تتبين عظمة الله وحكمته في تقديره; فلا يظن أن الله إذا فعل شيئا في الكون فعله لإرادة سيئة، حتى الحوادث والنكبات لم يحدثها الله لإرادة السوء المتعلق بفعله، أما المتعلق بغيره بأن يحدث ما يريد به أن يسوء هذا الغير; فهذا واقع; كما قال تعالى: {قُلْ مَنْ ذَا الَّذِي يَعْصِمُكُمْ مِنَ اللَّهِ إِنْ أَرَادَ بِكُمْ سُوءاً أَوْ أَرَادَ بِكُمْ رَحْمَةً}1.
2- متعلق بالنسبة لما يفعله بك; فهذا يجب أن تظن بالله أحسن الظن، لكن بشرط أن يوجد لديك السبب الذي يوجب الظن الحسن، وهو أن تعبد الله على مقتضى شريعته مع الإخلاص، فإذا فعلت ذلك; فعليك أن تظن أن الله يقبل منك، ولا تسيء الظن بالله بأن تعتقد أنه لن يقبل منك، وكذلك إذا تاب الإنسان من الذنب; فيحسن الظن بالله أنه يقبل منه، ولا يسيء الظن بالله بأن يعتقد أنه لا يقبل منه. وأما إن كان الإنسان مفرطا في الواجبات فاعلا للمحرمات، وظن بالله ظنا حسنا; فهذا هو ظن المتهاون المتهالك في الأماني الباطلة، بل هو من سوء الظن بالله; إذ إن حكمة الله تأبى مثل ذلك.
النوع الثاني: وهو أن يظن بالله سوء، مثل أن يظن في فعله سفها أو ظلما أو نحو ذلك; فإنه من أعظم المحرمات وأقبح الذنوب، كما ظن هؤلاء المنافقون وغيرهم ممن يظن بالله غير الحق.
قوله: {هَلْ لَنَا مِنَ الْأَمْرِ مِنْ شَيْءٍ}2 مرادهم بذلك أمران:
الأول: رفع اللوم عن أنفسهم.
الثاني: الاعتراض على القدر.
وقوله: (لنا): خبر مقدم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأحزاب آية: 17.
2 سورة آل عمران آية: 154.

ج / 2 ص -384- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "من شيء": مبتدأ مؤخر مرفوع بالضمة المقدرة على آخره منع من ظهورها اشتغال المحل بحركة حرف الجر الزائد.
قوله: {إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ}1 أي: فإذا كان كذلك; فلا وجه لاحتجاجكم على قضاء الله وقدره، فالله عز وجل يفعل ما يشاء من النصر والخذلان.
وقوله: "إن الأمر" واحد الأمور لا واحد الأوامر; أي: الشأن كل الشأن الذي يتعلق بأفعال الله وأفعال المخلوقين كله لله -سبحانه-; فهو الذي يقدر الذل والعز والخير والشر، لكن الشر في مفعولاته لا في فعله.
قوله: {يُخْفُونَ فِي أَنْفُسِهِمْ مَا لا يُبْدُونَ لَكَ}2 أي: ما لا يظهرون لك، فمن شأن المنافقين عدم الصراحة والصدق; فيخفي في نفسه ما لا يبديه لغيره; لأنه يرى من جبنه وخوفه أنه لو أخبر بالحق لكان فيه هلاكه، فهو يخفي الكفر والفسوق والعصيان.
قوله: {مَا قُتِلْنَا هَاهُنَا}3 أي: في أحد، والمراد بمن "قتل": من استشهد من المسلمين في أحد; لأن عبد الله بن أبي رجع بنحو ثلث الجيش في غزوة أحد، وقال: إن محمدا يعصيني ويطيع الصغار والشبان.
قوله: {قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ}4 هذا رد لقولهم: لو كان لنا من الأمر شيء ما قتلنا هاهنا.
وهذا الاحتجاج لا حقيقة له; لأنه إذا كتب القتل على أحد; لم ينفعه تحصنه في بيته، بل لا بد أن يخرج إلى مكان موته.
والكتابة قسمان:
1- كتابة شرعية، وهذا لا يلزم منها وقوع المكتوب، مثل قوله تعالى: {إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَاباً مَوْقُوتاً}5 وقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ}6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية: 154.
2 سورة آل عمران آية: 154.
3 سورة آل عمران آية: 154.
4 سورة آل عمران آية: 154.
5 سورة النساء آية: 103.
6 سورة البقرة آية: 183.

ج / 2 ص -385- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
2- كتابة كونية، وهذه يلزم منها وقوع المكتوب كما في هذه الآية، ومثل قوله تعالى: {وَلَقَدْ كَتَبْنَا فِي الزَّبُورِ مِنْ بَعْدِ الذِّكْرِ أَنَّ الأَرْضَ يَرِثُهَا عِبَادِيَ الصَّالِحُونَ}1 وقوله: {كَتَبَ اللَّهُ لأَغْلِبَنَّ أَنَا وَرُسُلِي}2.
قوله: {وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ}3 أي: يختبر ما في صدوركم من الإيمان بقضاء الله وقدره والإيمان بحكمته، فيختبر ما في قلب العبد بما يقدره عليه من الأمور المكروهة; حتى يتبين من استسلم لقضاء الله وقدره وحكمته ممن لم يكن كذلك.
قوله: {وليمحص ما في قلوبكم}4 أي: إذا حصل الابتلاء فقوبل بالصبر; صار في ذلك تمحيص لما في القلب; أي: تطهير له وإزالة لما يكون قد علق به من بعض الأمور التي لا تنبغي.
وقد حصل الابتلاء والتمحيص في غزوة أحد بدليل أن الصحابة لما ندبهم الرسول صلى الله عليه وسلم حين قيل له: {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ}5 خرجوا إلى حمراء الأسد ولم يجدوا غزوا فرجعوا، {فَانْقَلَبُوا بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ لَمْ يَمْسَسْهُمْ سُوءٌ وَاتَّبَعُوا رِضْوَانَ اللَّهِ وَاللَّهُ ذُو فَضْلٍ عَظِيمٍ}67.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنبياء آية: 105.
2 سورة المجادلة آية: 21.
3 سورة آل عمران آية: 154.
4 سورة آل عمران آية: 154.
5 سورة آل عمران آية: 173.
6 سورة آل عمران آية: 174.
7 حديث عائشة رضي الله عنها: الذين استجابوا لله والرسول من بعد ما أصابهم القرح للذين أحسنوا منهم واتقوا أجر عظيم قالت لعروة: "يا ابن أختي! كان أبواك منهم, الزبير وأبو بكر, لما أصاب رسول الله صلى الله عليه وسلم ما أصاب يوم أحد, وانصرف عنه المشركون خاف أن يرجعوا, قال: من يذهب في أثرهم؟ فانتدب منهم سبعون رجلا. قال: كان فيهم أبو بكر والزبير". أخرجه: البخاري في (المغازي, باب الذين استجابوا لله والرسول , 3/110). ولم يخرجه البخاري في التفسير في هذا الباب المشار إليه, بل ساقه ابن حجر في "الفتح" لكون البخاري لم يسق حديثا في الباب كله, وأشار ابن حجر إلى أن الحديث تقدم في (المغازي- الفتح, 8/76, ط الريان), ومسلم في (فضائل الصحابة, باب من فضائل طلحة والزبير, 4/1880). وأما خروجهم إلى حمراء الأسد; فقد أخرجه النسائي, وابن أبي حاتم, والطبراني; عن ابن عباس كما في "الدر المنثور" (2/101). وقال السيوطي: "بسند صحيح".

ج / 2 ص -386- وقوله: {الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ}1 الآية.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: {وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ}2 جملة خبرية فيها إثبات أن الله عليم بذات الصدور; أي: بصاحبة الصدور، والمراد بها القلوب; كما قال تعالى: {فَإِنَّهَا لا تَعْمَى الأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ}3 فالله لا يخفى عليه شيء، فيعلم ما في قلب العبد، وما ليس في قلبه متى يكون وكيف يكون.
الآية الثانية: قوله تعالى: (الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ) المراد بهم: المنافقون والمشركون، قال تعالى: {وَيُعَذِّبَ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ}4 أي: ظن العيب، وهو كقوله فيما سبق: {ظَنَّ الْجَاهِلِيَّةِ} ومنه ما نقله المؤلف عن ابن القيم رحمهما الله: أنهم يظنون أن أمر الرسول صلى الله عليه وسلم سيضمحل، وأنه لا يمكن أن يعود، وما أشبه ذلك.
قوله: {عَلَيْهِمْ دَائِرَةُ السَّوْءِ}5 أي: أن السوء محيط بهم جميعا من كل جانب، كما تحيط الدائرة بما في جوفها، وكذلك تدور عليهم دوائر السوء، فهم وإن ظنوا أنه تعالى تخلى عن رسوله وأن أمره سيضمحل; فإن الواقع خلاف ظنهم، ودائرة السوء راجعة عليهم.
قوله: {وَغَضِبَ اللَّهُ عَلَيْهِمْ}6 الغضب من صفات الله الفعلية التي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الفتح آية: 6.
2 سورة آل عمران آية: 154.
3 سورة الحج آية: 46.
4 سورة الفتح آية: 6.
5 سورة الفتح آية: 6.
6 سورة الفتح آية: 6.

ج / 2 ص -387- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
تتعلق بمشيئته ويترتب عليه الانتقام، وأهل التعطيل قالوا: إن الله لا يغضب حقيقة: فمنهم من قال: المراد بغضبه الانتقام. ومنهم من قال: المراد إرادة الانتقام. قالوا: لأن الغضب غليان دم القلب لطلب الانتقام، ولهذا قال النبي صلى الله عليه وسلم "إنه جمرة يلقيها الشيطان في قلب ابن آدم"1.
فيجاب عن ذلك: بأن هذا هو غضب الإنسان، ولا يلزم من التوافق في اللفظ التوافق في المثلية والكيفية، قال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ}2 ويدل على أن الغضب ليس هو الانتقام قوله تعالى: {فَلَمَّا آسَفُونَا انْتَقَمْنَا مِنْهُمْ}3.
ف "آسفونا": بمعنى أغضبونا {انْتَقَمْنَا مِنْهُمْ} فجعل الانتقام مرتبا على الغضب، فدل على أنه غيره.
وقوله: "ولعنهم": اللعن: الطرد والإبعاد عن رحمة الله.
قوله: {وَأَعَدَّ لَهُمْ جَهَنَّمَ}4 أي: هيأها لهم وجعلها سكنا لهم ومستقرا.
قوله: {وَسَاءَتْ مَصِيراً}5 أي: مرجعا يصار إليه.
و "مصيرا": تمييز، والفاعل مستتر; أي: ساءت النار مصيرا يصيرون إليه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: الإمام أحمد (3/19, 61), والترمذي في (الفتن, باب ما جاء مما أخبر به النبي صلى الله عليه وسلم أصحابه بما هو كائن إلى يوم القيامة, 6/351), وقال: "حسن صحيح".
2 سورة الشورى آية: 11.
3 سورة الزخرف آية: 55.
4 سورة الفتح آية: 6.
5 سورة الفتح آية: 6.

ج / 2 ص -388- قال ابن القيم في الآية الأولى: " فسر هذا الظن بأنه سبحانه لا ينصر رسوله، وأن أمره سيضمحل، وفسر بأن ما أصابه لم يكن بقدر الله وحكمته.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "قال ابن القيم": هو محمد ابن قيم الجوزية، أحد تلاميذ شيخ الإسلام ابن تيمية الكبار الملازمين له رحمهما الله، وقد ذكره في "زاد المعاد" عقيب غزوة أحد تحت بحث الحكم والغايات المحمودة التي كانت فيها.
قوله: "في الآية الأولى": يعني قوله: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ}1 فسر بأن الله لا ينصر رسوله، وأن أمره سيضمحل; أي: يزول، وفسر بأن ما أصابه لم يكن بقدر الله وحكمته، يؤخذ هذا التفسير من قولهم: {لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا}2 ففسر بإنكار الحكمة، وإنكار القدر، وإنكار أن يتم أمر رسوله صلى الله عليه وسلم وأن يظهره الله على الدين كله. ففسر بما يكون طعنا في الربوبية وطعنا في الأسماء والصفات; فالطعن في القدر طعن في ربوبية الله عز وجل ؛ لأن من تمام ربوبيته عز وجل أن نؤمن بأن كل ما جرى في الكون فإنه بقضاء الله وقدره، والطعن في الأسماء والصفات تضمنه الطعن في أفعاله وحكمته، حيث ظننا أن الله تعالى لا ينصر رسوله، وسوف يضمحل أمره; لأنه إذا ظن الإنسان هذا الظن بالله، فمعنى ذلك أن إرسال الرسول عليه الصلاة والسلام عبث وسفه، فما الفائدة من أن يرسل رسول ويؤمر بالقتال وإتلاف الأموال والأنفس، ثم تكون النتيجة أن يضمحل أمره وينسى؟ فهذا بعيد. ولا سيما رسول الله صلى الله عليه وسلم الذي هو خاتم النبيين; فإن الله تعالى قد أذن بأن شريعته سوف تبقى إلى يوم القيامة.
قال ابن القيم رحمه الله: "وهذا هو ظن السوء الذي ظنه المنافقون

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية: 154.
2 سورة آل عمران آية: 154.

ج / 2 ص -389- ففسر بإنكار الحكمة وإنكار القدر وإنكار أن يتم أمر رسوله صلى الله عليه وسلم وأن يظهره على الدين كله، وهذا هو ظن السوء الذي ظنه المنافقون والمشركون في سورة الفتح.
ـــــــــــــــــــــــــــــــــــــــــــــــ
والمشركون في سورة الفتح". وخلاصة ما ذكر ابن القيم في تفسير ظن السوء ثلاثة أمور:
الأول: أن يظن أن الله يديل الباطل على الحق إدالة مستقرة يضمحل معها الحق; فهذا هو ظن المشركين والمنافقين في سورة الفتح، قال تعالى: {بَلْ ظَنَنْتُمْ أَنْ لَنْ يَنْقَلِبَ الرَّسُولُ وَالْمُؤْمِنُونَ إِلَى أَهْلِيهِمْ أَبَداً}1.
الثاني: أن ينكر أن يكون ما جرى بقضاء الله وقدره; لأنه يتضمن أن يكون في ملكه سبحانه ما لا يريد، مع أن كل ما يكون في ملكه فهو بإرادته.
الثالث: أن ينكر أن يكون قدره لحكمة بالغة يستحق عليه الحمد; لأن هذا يتضمن أن تكون تقديراته لعبا وسفها، ونحن نعلم علم اليقين أن الله لا يقدر شيئا أو يشرعه إلا لحكمة، قد تكون معلومة لنا وقد تقصر عقولنا عن إدراكها، ولهذا يختلف الناس في علل الأحكام الشرعية اختلافا كبيرا بحسب ما عندهم من معرفة حكمة الله -سبحانه وتعالى-.
ورأي الجهمية والجبرية أن الله يقدر الأشياء لمجرد المشيئة لا لحكمة، قالوا: لأنه لا يسأل عما يفعل، وهذا من أعظم سوء الظن بالله; لأن المخلوق إذا تصرف لغير حكمة سمي سفيها; فما بالك بالخالق الحكيم؟!
قال تعالى: {وَمَا خَلَقْنَا السَّمَاءَ وَالأَرْضَ وَمَا بَيْنَهُمَا بَاطِلاً ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا}2 فالظن بأنها خلقت باطلا لا لحكمة عظيمة ظن الذين كفروا، وقال تعالى: {وَمَا خَلَقْنَا السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا لاعِبِينَ}3

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الفتح آية: 12.
2 سورة ص آية: 27.
3 سورة الدخان آية: 38.

ج / 2 ص -390- وإنما كان هذا ظن السوء; لأنه ظن غير ما يليق به سبحانه وما يليق بحكمته وحمده ووعده الصادق.
فمن ظن أنه يديل الباطل على الحق إدالة مستقرة يضمحل معها الحق، أو أنكر أن يكون ما جرى بقضائه وقدره، أو أنكر أن يكون قدره لحكمة بالغة يستحق عليها الحمد، بل زعم أن ذلك لمشيئة مجردة; فذلك ظن الذين كفروا، فويل للذين كفروا من النار.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 خلقناهما إلا بالحق}1 الذي هو ضد الباطل، وهؤلاء قالوا: إن الله تعالى خلقهما باطلا لغير حكمة، قال الله: {ذالك ظن الذين كفروا }2 أي: الذين يظنون أن الله خلقهما باطلا وعبثا سفها ولعبا.
والمعتزلة على العكس من ذلك، يقولون: لا يقدر إلا لحكمة، ويفرضون على الله ما يشاءون، وقد ذكر صاحب "مختصر التحرير الفتوحي" رحمه الله: أن في المسألة قولين في المذهب. ولكن الصواب بلا ريب أنه لا يفعل شيئا ولا يقدره على عبده ولا يشرع شيئا إلا لحكمة بالغة يستحق عليها الحمد والشكر.
قوله: {فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ}3 "ويل": مبتدأ، وساغ الابتداء بالنكرة: للتعظيم، وخبر المبتدأ: "للذين كفروا"، والجار والمجرور "من النار" بيان لويل، وفي هذا دليل على أن كلمة "ويل" كلمة وعيد وليست كما قيل: واد في جهنم، ولهذا نقول: ويل لك من البرد، ويل لك من فلان، ويقول المتوجع: ويلاه، وإن كان قد يوجد واد في جهنم اسمه ويل، لكن ويل في مثل هذه الآية كلمة وعيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الدخان آية: 38 - 39.
2 سورة ص آية: 27.
3 سورة ص آية: 27.

ج / 2 ص -391- وأكثر الناس يظنون بالله ظن السوء فيما يختص بهم، وفيما يفعله بغيرهم، ولا يسلم من ذلك إلا من عرف الله وأسماءه وصفاته وموجب حكمته وحمده.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "وأكثر الناس": أي: من بني آدم لا من المؤمنين.
وقوله {فَمِنْهُمْ شَقِيٌّ وَسَعِيدٌ}1 أي: العيب فيما يختص بهم، كما إذا دعوا الله على الوجه المشروع يظنون أن الله لا يجيبهم، أو إذا تعبدوا الله بمقتضى شريعته يظنون أن الله لا يقبل منهم، وهذا ظن السوء فيما يختص بهم.
قوله: "فيما يفعله بغيرهم": كما إذا رأوا أن الكفار انتصروا على المسلمين بمعركة من المعارك ظنوا أن الله يديل هؤلاء الكفار على المسلمين دائما; فالواجب على المسلم أن يحسن الظن بالله مع وجود الأسباب التي تقتضي ذلك.
قوله: "ولا يسلم من ذلك": أي: من الظن السوء.
قوله: "إلا من عرف الله وأسماءه وصفاته وموجب حكمته وحمده": صدق رحمه الله، لا يسلم من ظن السوء إلا من عرف الله عز وجل وما له من الحكم والأسرار فيما يقدره ويشرعه، وكذلك عرف أسماءه وصفاته معرفة حقة لا معرفة تحريف وتأويل.
ولهذا حُجب المحرِّفون والمؤوّلون عن معرفة أسماء الله وصفاته; فتجد قلوبهم مظلمة غالبا، تحاول أن تورد الإشكالات والتشكيك والجدل، أما من أبقى أسماء الله وصفاته على ما دلت عليه، وسلك في ذلك مذهب السلف، فإن قلبه لا يرد عليه مثل هذه الاعتراضات التي ترد على قلوب أولئك المحرفين; لأن المحرفين إنما أتوا من جهة ظنهم بالله ظن السوء، حيث ظنوا أن الكتاب والسنة دل ظاهرهما على التمثيل والتشبيه، فأخذوا يحرفون الكلم عن مواضعه وينكرون ما أثبت الله لنفسه،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الفتح آية: 6.

ج / 2 ص -392- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ولهذا قال شيخ الإسلام ابن تيمية: إن كل معطل ممثل، وكل ممثل معطل.
أما كون كل معطل ممثلا، فلأنه إنما عطل لكونه ظن أن دلالة الكتاب والسنة تقتضي التمثيل، فلما ظن هذا الظن السيئ بنصوص الكتاب والسنة أخذ يحرفها ويصرفها عن ظاهرها; فمثل أولا، وعطل ثانيا، ثم إنه إذا عطل صفات الله تعالى خوفا من تشبيهه بالموجود; فقد شبهه بالمعدوم، وأما كون كل ممثل معطلا; فلأن الممثل عطل الله تعالى من كماله الواجب حيث مثله بالمخلوق الناقص، وعطل كل نص يدل على نفي مماثلة الخالق للمخلوق.
وعلى هذا; فالذي عرف أسماء الله وصفاته معرفة على ما جرى عليه سلف هذه الأمة وأئمتها، وعرف موجب حكمة الله; أي: مقتضى حكمة الله; لا يمكن أن يظن بالله ظن السوء.
وقوله: "موجب": موجب; بالفتح: هو المسبب الناتج عن السبب بمعنى المقتضى، وبالكسر: السبب الذي يقتضي الشيء بمعنى المقتضي، والمراد هنا الأول. فالذي يعرف موجب حكمة الله وما تقتضيه الحكمة; فإنه لا يمكن أن يظن بالله ظن السوء أبدا، ولاحظ الحكمة التي حصلت للمسلمين في هزيمتهم في حنين، وفي هزيمتهم في أحد; فإن في ذلك حكما عظيمة ذكرها الله في سورة آل عمران والتوبة; فهذه الحكم إذا عرفها الإنسان لا يمكن أن يظن بالله ظن السوء، وأنه أراد أن يخذل رسوله وحزبه، بل كل ما يجريه الله في الكون; كمنع الإنبات والفقر; فهو لحكمة بالغة قد لا نعلمها، ولا يمكن أن يظن أن الله بخل على عباده; لأنه عز وجل أكرم الأكرمين، وعلى هذا فقس.

ج / 2 ص -393- فليعتن اللبيب الناصح لنفسه بهذا، وليتب إلى الله، وليستغفره من ظنه بربه ظن السوء.
ولو فتشت من فتشت; لرأيت عنده تعنتا على القدر وملامة له، وأنه كان ينبغي أن يكون كذا وكذا، فمستقل ومستكثر، وفتش نفسك; هل أنت سالم؟
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "اللبيب": على وزن فعيل، ومعناه: ذو اللب، وهو العقل.
قوله: "بهذا": المشار إليه هو الظن بالله عز وجل ؛ ليعتني بهذا حتى يظن بالله ظن الحق، لا ظن السوء وظن الجاهلية.
قوله: "وليتب إلى الله": أي: يرجع إليه; لأن التوبة الرجوع من المعصية إلى الطاعة.
قوله: "وليستغفره": أي: يطلب منه المغفرة، واللام في قوله: "فليتب" وقوله: "وليستغفره" للأمر.
قوله: "تعنتا على القدر وملامة له": أي: إذا قدر الله شيئا لا يلائمه تجده يقول: ينبغي أن ننتصر، ينبغي أن يأتي المطر، ينبغي أن لا نصاب بالجوائح، وأن يوسع لنا في هذا الرزق وهكذا.
قوله: "فمستقل ومستكثر": "مستقل": مبتدأ، خبره محذوف. و"مستكثر": مبتدأ خبره محذوف، والتقدير: فمن الناس مستقل، ومنهم مستكثر، ونظير ذلك قوله تعالى: {فَمِنْهُمْ شَقِيٌّ وَسَعِيدٌ}1 ف"سعيد" مبتدأ خبره محذوف تقديره: ومنهم سعيد، ولا يقال بأن "سعيد" معطوف على شقي; لكونه يلزم أن يكون الوصفان لموصوف واحد.
قوله: "وفتش نفسك: هل أنت سالم": وهذا ينبغي أن يكون في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة هود آية: 105.

ج / 2 ص -394- فإن تنج منها تنج من ذي عظيمة وإلا فإني لا إخالك ناجيا

فيه مسائل:
الأولى: تفسير آية آل عمران.
الثانية: تفسير آية الفتح.
الثالثة: الإخبار بأن ذلك أنواع لا تحصر.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
جميع المسائل مما أوجبه الله، فتش عن نفسك: هل أنت سالم من التقصير فيه؟ ومما حرمه الله عليك: هل أنت سالم من الوقوع فيه؟
قوله: "فإن تنج منها تنج من ذي عظيمة": "تنج" الأول فعل الشرط مجزوم بحذف الواو، "تنج" الثانية جوابه مجزوم بحذف الواو.
وقوله: "من ذي عظيمة": أي: من ذي بلية عظيمة.
قوله: "وإلا; فإني لا إخالك ناجيا": التقدير; أي: وإلا تنج من هذه البلية; فإني لا أخالك ناجيا. ومعنى أخالك: أظنك، وهي تنصب مفعولين: الأول هنا الكاف، والثاني ناجيا.
فيه مسائل:
الأولى: تفسير آية آل عمران: وهي قوله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ}1 وقد سبق، والضمير فيها للمنافقين.
الثانية: تفسير آية الفتح: وهي قوله تعالى: {الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ}2 وقد سبق، والضمير فيها للمنافقين.
الثالثة: الإخبار بأن ذلك أنواع لا تحصر: أي: ظن السوء،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية: 154.
2 سورة الفتح آية: 6.

ج / 2 ص -395- الرابعة: أنه لا يسلم من ذلك إلا من عرف الأسماء والصفات وعرف نفسه.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والذي أخبر بذلك ابن القيم رحمه الله، وضابط هذه الأنواع أن يظن بالله ما لا يليق به.
الرابعة: أنه لا يسلم من ذلك إلا من عرف الأسماء والصفات وعرف نفسه: أي: لا يسلم من ظن السوء بالله إلا من عرف الله وأسماءه وصفاته وموجب حكمته وحمده وعرف نفسه ففتش عنها، والحقيقة أن الإنسان هو محل النقص والسوء، وأما الرب; فهو محل الكمال المطلق الذي لا يعتريه نقص بوجه من الوجوه.

ولا تظن بربك ظن سوء فإن الله أولى بالجميل

مناسبة الباب للتوحيد
إن ظن السوء ينافي كمال التوحيد، وينافي الإيمان بالأسماء والصفات; لأن الله قال في الأسماء: {وَلِلَّهِ {الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا}1 فإذا ظن بالله ظن السوء; لم تكن الأسماء حسنى، وقال في الصفات: {وَلِلَّهِ الْمَثَلُ الأَعْلَى}2 وإذا ظن بالله ظن السوء، لم يكن له المثل الأعلى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية: 180.
2 سورة النحل آية: 60.


باب: ما جاء في منكري القدر - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -396- باب: ما جاء في منكري القدر
.......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "منكري": أصله منكرين -جمع مذكر سالم-; فحذفت النون للإضافة كما يحذف التنوين أيضا، قال الشاعر:
فأين تراني لا تحل جواري

كأني تنوين وأنت إضافة
وقيل: (مكاني) بدل (جواري).
قوله: "القدر": هو تقدير الله عز وجل للكائنات، وهو سر مكتوم لا يعلمه إلا الله أو من شاء من خلقه.
قال بعض أهل العلم: القدر سر الله عز وجل في خلقه، ولا نعلمه إلا بعد وقوعه، سواء كان خيرا أو شرا. والقدر يطلق على معنيين:
الأول: التقدير; أي: إرادة الله عز وجل الشيء.
الثاني: المقدر; أي: ما قدره الله عز وجل.
والتقدير يكون مصاحبا للفعل وسابقا له ; فالمصاحب للفعل هو الذي يكون به الفعل، والسابق هو الذي قدره الله عز وجل في الأزل.
مثال ذلك: خلق الجنين في بطن الأم، فيه تقدير سابق علمي قبل خلق السماوات والأرض بخمسين ألف سنة، وفيه تقدير مقارن للخلق والتكوين، وهذا الذي يكون به الفعل; أي; تقدير الله لهذا الشيء عند خلقه.

ج / 2 ص -397- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والإيمان بالقدر يتعلق بتوحيد الربوبية خصوصا وله تعلق بتوحيد الأسماء والصفات; لأنه من صفات الكمال لله عز وجل. والناس في القدر ثلاث طوائف:
الأولى: الجبرية الجهمية، أثبتوا قدر الله تعالى وغلوا في إثباته حتى سلبوا العبد اختياره وقدرته، وقالوا: ليس للعبد اختيار ولا قدرة في ما يفعله أو يتركه; فأكله وشربه ونومه ويقظته وطاعته ومعصيته كلها بغير اختيار منه ولا قدرة، ولا فرق بين أن ينزل من السطح عبر الدرج مختارا وبين أن يلقى من السطح مكرها.
الطائفة الثانية: القدرية المعتزلة، أثبتوا للعبد اختيارا وقدرة في عمله وغلوا في ذلك حتى نفوا أن يكون لله تعالى في عمل العبد مشيئة أو خلق، ونفى غلاتهم علم الله به قبل وقوعه; فأكل العبد وشربه ونومه ويقظته وطاعته ومعصيته كلها واقعة باختياره التام وقدرته التامة وليس لله تعالى في ذلك مشيئة ولا خلق، بل ولا علم قبل وقوعه عند غلاتهم.
استدل الأولون الجبرية: بقوله تعالى: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ}1 والعبد وفعله من الأشياء. وبقوله تعالى: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ}2 وبقوله تعالى: {وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى}3 فنفى الله الرمي عن نبيه حين رمى وأثبته لنفسه. وبقوله تعالى: {سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ شَيْءٍ}4 ولهم شبه أخرى تركناها خوف الإطالة.
والرد على شبهاتهم بما يلي:
أما قوله تعالى: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ}5 فاستدلالهم بها معارض

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورةالزمر آية: 62.
2 سورة الصافات آية: 96.
3 سورة الأنفال آية: 17.
4 سورة الأنعام آية: 148.
5 سورة الزمر آية: 62.

ج / 2 ص -398- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
بالنصوص الكثيرة التي فيها إثبات إرادة العبد وإضافة عمله إليه وإثابته عليه كرامة أو إهانة، وكلها من عند الله، ولو كان مجبرا عليها ما كان لإضافة عمله إليه وإثابته عليه فائدة.
وأما قوله تعالى: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ}1 فهو حجة عليهم; لأنه أضاف العمل إليهم، وأما كون الله تعالى خالقه; فلأن عمل العبد حاصل بإرادته الجازمة وقدرته التامة، والإرادة والقدرة مخلوقان لله عز وجل فكان الحاصل بهما مخلوقا لله.
وأما قوله تعالى: {وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى}2 فهو حجة عليهم; لأن الله تعالى أضاف الرمي إلى نبيه صلى الله عليه وسلم لكن الرمي في الآية له معنيان:
أحدهما: حذف المرمي، وهو فعل النبي صلى الله عليه وسلم الذي أضافه الله إليه.
والثاني: إيصال المرمي إلى أعين الكفار الذين رماهم النبي صلى الله عليه وسلم بالتراب يوم بدر فأصاب عين كل واحد منهم، وهذا من فعل الله; إذ ليس بمقدور النبي صلى الله عليه وسلم أن يوصل التراب إلى عين كل واحد منهم.
وأما قوله تعالى: {سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ شَيْءٍ}3 فلعمر الله; إنه لحجة على هؤلاء الجبرية، فقد أبطل الله تعالى حجة هؤلاء المشركين الذين احتجوا بالقدر على شركهم حين قال في الآية نفسها: {كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ حَتَّى ذَاقُوا بَأْسَنَا}4 وما كان الله ليذيقهم بأسه وهم على حق فيما احتجوا به.
ثم نقول: القول بالجبر باطل بالكتاب والسنة والعقل والحس وإجماع السلف، ولا يقول به من قدر الله حق قدره وعرف مقتضى حكمته ورحمته.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الصافات آية: 96.
2 سورة الأنفال آية: 17.
3 سورة الأنعام آية: 148.
4 سورة الأنعام آية: 148.

ج / 2 ص -399- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فمن أدلة الكتاب: قوله تعالى: {مِنْكُمْ مَنْ يُرِيدُ الدُّنْيَا وَمِنْكُمْ مَنْ يُرِيدُ الآخِرَةَ}1 فأثبت للعبد إرادة. وقال تعالى: {يَقُولُونَ بِأَفْوَاهِهِمْ مَا لَيْسَ فِي قُلُوبِهِمْ}2.
وقال: {إِنَّهُ خَبِيرٌ بِمَا تَفْعَلُونَ}3.
وقال: {وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ}4 فأثبت للعبد إرادة قولا وفعلا وعملا.
ومن أدلة السنة قول النبي صلى الله عليه وسلم "إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى"5 وقوله صلى الله عليه وسلم: "ما نهيتكم عنه; فاجتنبوه، وما أمرتكم به; فأتوا منه ما استطعتم"6 ولهذا إذا أكره المرء على قول أو فعل وقلبه مطمئن بخلاف ما أكره عليه; لم يكن لقوله أو فعله الذي أكره عليه حكم فاعله اختيارا.
وأما إجماع السلف على بطلان القول بالجبر; فلم ينقل عن أحد منهم أنه قال به، بل رد من أدرك منهم بدعته موروث معلوم.
وأما دلالة العقل على بطلانه; فلأنه لو كان العبد مجبرا على عمله; لكانت عقوبة العاصي ظلما ومثوبة الطائع عبثا، والله تعالى منزه عن هذا وهذا، ولأنه لو كان العبد مجبرا على عمله لم تقم الحجة بإرسال الرسل; لأن القدر باق مع إرسال الرسل، وما كان الله ليقيم على العباد حجة مع انتفاء كونها حجة.
وأما دلالة الحس على بطلانه; فإن الإنسان يدرك الفرق بين ما فعله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية: 152.
2 سورة آل عمران آية: 167.
3 سورة النمل آية: 88.
4 سورة المنافقون آية: 11.
5 رواه: البخاري (1), ومسلم (1907).
6 رواه: البخاري (7288), ومسلم (1337).

ج / 2 ص -400- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
باختياره; كأكله وشربه وقيامه وقعوده، وبين ما فعله بغير اختياره; كارتعاشه من البرد والخوف ونحو ذلك.
واستدل الطائفة الثانية (القدرية) بقوله تعالى: {مِنْكُمْ مَنْ يُرِيدُ الدُّنْيَا وَمِنْكُمْ مَنْ يُرِيدُ الآخِرَةَ}1 فأثبت للعبد إرادة، وبقوله تعالى: {مَنْ عَمِلَ صَالِحاً فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا}2 ونحوها من النصوص القرآنية والنبوية الدالة على أن للعبد إرادة، وأنه هو العامل الكاسب الراكع الساجد ونحو ذلك.
والرد عليهم من وجوه:
الأول: أن الآيات والأحاديث التي استدلوا بها نوعان: نوع مقيد لإرادة العبد وعمله بأنه بمشيئة الله; كقوله تعالى: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ وَمَا تَشَاءُونَ إِلا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ}3 وقوله: {إِنَّ هَذِهِ تَذْكِرَةٌ فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ سَبِيلاً وَمَا تَشَاءُونَ إِلا أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيماً حَكِيماً}4 وكقوله تعالى في العمل: {وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلَ الَّذِينَ مِنْ بَعْدِهِمْ مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَاتُ وَلَكِنِ اخْتَلَفُوا فَمِنْهُمْ مَنْ آمَنَ وَمِنْهُمْ مَنْ كَفَرَ وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلُوا وَلَكِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ}5.
والنوع الثاني: مطلق; كقوله تعالى: {فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ}6 وقوله: {فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ}7 وقوله: {مَنْ كَانَ يُرِيدُ الْعَاجِلَةَ}8 إلى قوله: {وَمَنْ أَرَادَ الآخِرَةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ فَأُولَئِكَ كَانَ سَعْيُهُمْ مَشْكُوراً}9 وهذا النوع المطلق يحمل على المقيد كما هو معلوم عند أهل العلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية: 152.
2 سورة فصلت آية: 46.
3 سورة آية: 28-29.
4 سورة آية: 29-30.
5 سورة البقرة آية: 253.
6 سورة البقرة آية: 223.
7 سورة الكهف آية: 29.
8 سورة الإسراء آية: 18.
9 سورة الإسراء آية: 19.

ج / 2 ص -401- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثاني: أن إثبات استقلال العبد بعمله مع كونه مملوكا لله تعالى يقتضي إثبات شيء في ملك الله لا يريده الله، وهذا نوع إشراك به، ولهذا سمى النبي صلى الله عليه وسلم القدرية مجوس هذه الأمة1.
الثالث: أن نقول لهم: هل تقرون بأن الله تعالى عالم بما سيقع من أفعال العباد؟ فسيقول غير الغلاة منهم: نعم، نقر بذلك، فنقول: هل وقع فعلهم على وفق علم الله أو على خلافه؟ فإن قالوا: على وفقه، قلنا: إذن قد أراده، وإن قالوا: على خلافه، فقد أنكروا علمه، وقد قال الأئمة رحمهم الله في القدرية: ناظروهم بالعلم، فإن أقروا به، خصموا، وإن أنكروه، كفروا.
وهاتان الطائفتان -الجبرية والقدرية- ضالتان طريق الحق؛ لأنهما بين مفرط غال ومفرط مقصر; فالجبرية غلوا في إثبات القدر وقصروا في إرادة العبد وقدرته، والقدرية غلوا في إثبات إرادة العبد وقدرته وقصروا في القدر. ولهذا كان الأسعد بالدليل والأوفق للحكمة والتعليل هم:
الطائفة الثالثة: أهل السنة والجماعة، الطائفة الوسط، الذين جمعوا بين الأدلة وسلكوا في طريقهم خير ملة; فآمنوا بقضاء الله وقدره، وبأن للعبد اختيارا وقدرة; فكل ما كان في الكون من حركة أو سكون أو وجود أو عدم; فإنه كائن بعلم الله تعالى ومشيئته، وكل ما كان في الكون فمخلوق لله تعالى، لا خالق إلا الله، ولا مدبر للخلق إلا الله عز وجل، وآمنوا بأن للعبد مشيئة وقدرة، لكن مشيئته مربوطة بمشيئة الله تعالى; كما قال تعالى: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ وَمَا تَشَاءُونَ إِلاَّ أَنْ يَشَاءَ اللَّهُ رَبُّ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: أحمد (2/ 86)، وأبو داود (4691)، وهو مشهور عند أهل العلم، لكن فيه ضعف.

ج / 2 ص -402- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 الْعَالَمِينَ}1، فإذا شاء العبد شيئا وفعله; علمنا أن مشيئة الله تعالى قد سبقت تلك المشيئة.
وهؤلاء هم الذين جمعوا بين الدليل المنقول والمعقول; فأدلتهم على إثبات القدر هي أدلة المثبتين له من الجبرية، لكنهم استدلوا بها على وجه العدل والجمع بينها وبين الأدلة التي استدل بها نفاة القدر. وأدلتهم على إثبات مشيئة العبد وقدرته هي أدلة المثبتين لذلك من القدرية، لكنهم استدلوا بها على وجه العدل والجمع بينها وبين الأدلة التي استدل بها نفاة مشيئة العبد وقدرته.
وبهذا نعرف أن كلا من الجبرية والقدرية نظروا إلى النصوص بعين الأعور الذي لا يبصر إلا من جانب واحد; فهدى الله أهل السنة والجماعة لما اختلف فيه من الحق بإذنه، والله يهدي من يشاء إلى صراط مستقيم.
حكاية:
مما يحكى أن القاضي عبد الجبار الهمذاني المعتزلي دخل على الصاحب ابن عباد وكان معتزليا أيضا، وكان عنده الأستاذ أبو إسحاق الإسفراييني، فقال عبد الجبار على الفور: سبحان من تنزه عن الفحشاء! فقال أبو إسحاق فورا: سبحان من لا يقع في ملكه إلا ما يشاء! فقال عبد الجبار وفهم أنه قد عرف مراده: أيريد ربنا أن يعصى؟ فقال أبو إسحاق: أيعصى ربنا قهرا؟ فقال له عبد الجبار: أرأيت إن منعني الهدى وقضى علي بالردى; أحسن إلي أم أساء؟ فقال له أبو إسحاق: إن كان منعك ما هو لك; فقد أساء، وإن كان منعك ما هو له; فيختص برحمته من يشاء. فانصرف الحاضرون وهم يقولون: والله; ليس عن هذا جواب. ا ه.
وقد ذكر شيخ الإسلام ابن تيمية رحمه الله أن أهل السنة والجماعة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التكوير، آية: 28-29.

ج / 2 ص -403- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وسط بين فرق المبتدعة في خمسة أصول ذكرها في "العقيدة الواسطية"; فلتراجع هناك.
مراتب القدر:
وهي أربع يجب الإيمان بها كلها:
المرتبة الأولى: العلم، وذلك بأن تؤمن بأن الله تعالى علم كل شيء جملة وتفصيلا، فعلم ما كان وما يكون; فكل شيء معلوم لله، سواء كان دقيقا أم جليلا من أفعاله أو أفعال خلقه. وأدلة ذلك في الكتاب كثيرة منها: قوله تعالى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلاَّ هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا وَلا حَبَّةٍ فِي ظُلُمَاتِ الأَرْضِ وَلا رَطْبٍ وَلا يَابِسٍ إِلاَّ فِي كِتَابٍ مُبِينٍ}1 فالأوراق التي تتساقط ميتة أي ورقة كانت صغيرة أو كبيرة في بر أو بحر; فإن الله تعالى يعلمها، والورقة التي تخلق يعلمها من باب أولى. ولاحظ سعة علم الله عز وجل وإحاطته، فلو فرض أنه في ليلة مظلمة ليس فيها قمر وفيها سحاب متراكم ممطر وحبة في قاع البحر المائج العميق; فهذه ظلمات متعددة: ظلمة الطبقة الأرضية، وظلمة البحر، وظلمة السحاب، وظلمة المطر، وظلمة الأمواج، وظلمة الليل; فكل هذا داخل في قوله تعالى: {وَلا حَبَّةٍ فِي ظُلُمَاتِ الأَرْضِ}2 ثم جاء العموم المطلق: {وَلا رَطْبٍ وَلا يَابِسٍ إِلاَّ فِي كِتَابٍ مُبِينٍ}3 ولا كتابة إلا بعد علم. ففي هذه الآية إثبات العلم وإثبات الكتابة.
ومنها قوله تعالى: {أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ}4 ففي الآية أيضا إثبات العلم وإثبات الكتابة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية: 59.
2 سورة الأنعام آية: 59.
3 سورة الأنعام آية: 59.
4 سورة الحج آية: 70.

ج / 2 ص -404- …………………………………………………...
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
المرتبة الثانية: الكتابة، وقد دلت عليها الآيتان السابقتان.
المرتبة الثالثة: المشيئة، وهي عامة، ما من شيء في السماوات والأرض إلا وهو كائن بإرادة الله ومشيئته; فلا يكون في ملكه ما لا يريد أبدا، سواء كان ذلك فيما يفعله بنفسه أو يفعله المخلوق، قال تعالى: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ}1 وقال تعالى: {وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ}2 وقال تعالى: {وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلَ الَّذِينَ مِنْ بَعْدِهِمْ}3 الآية.
المرتبة الرابعة: الخلق; فما من شيء في السماوات والأرض إلا الله خالقه ومالكه ومدبره وذو سلطانه، قال تعالى: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ}4 وهذا العموم لا مخصص له، حتى فعل المخلوق مخلوق لله; لأن فعل المخلوق من صفاته، وهو وصفاته مخلوقان، ولأن فعله ناتج عن أمرين:
1- إرادة جازمة.
2- قدرة تامة.
والله هو الذي خلق في الإنسان الإرادة الجازمة والقدرة التامة ولهذا قيل لأعرابي: بم عرفت ربك؟ قال: بنقض العزائم، وصرف الهمم.
والعبد يتعلق بفعله شيئان:
1- خلق، وهذا يتعلق بالله.
2- مباشرة، وهذا يتعلق بالعبد وينسب إليه، قال تعالى: {جَزَاءً بِمَا كَانُوا يَعْمَلُونَ}5 وقال تعالى: {ادْخُلُوا الْجَنَّةَ بِمَا كُنْتُمْ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يس آية: 82.
2 سورة الأنعام آية: 112.
3 سورة البقرة آية: 253.
4 سورة الزمر آية: 62.
5 سورة الواقعة آية: 24.

ج / 2 ص -405- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 تَعْمَلُونَ}1، ولولا نسبة الفعل إلى العبد ما كان للثناء على المؤمن المطيع وإثابته فائدة، وكذلك عقوبة العاصي وتوبيخه.
وأهل السنة والجماعة يؤمنون بجميع هذه المراتب الأربع، وقد جمعت في بيت:

علم كتابة مولانا مشيئته وخلقه وهو إيجاد وتكوين

وهناك تقديرات أخرى نسبية: منها: تقدير عمري: حين يبلغ الجنين في بطن أمه أربعة أشهر يرسل إليه الملك; فينفخ فيه الروح، ويكتب رزقه وأجله وعمله وشقي أو سعيد. ومنها: التقدير الحولي، وهو الذي يكون في ليلة القدر، يكتب فيها ما يكون في السنة، قال الله تعالى: {فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ}2 ومنها التقدير اليومي: كما ذكره بعض أهل العلم واستدل له بقوله تعالى: {يَسْأَلُهُ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ}3 فهو كل يوم يغني فقيرا، ويفقر غنيا، ويوجد معدوما، ويعدم موجودا، ويبسط الرزق ويقدره، وينشئ السحاب والمطر، وغير ذلك.
فإن قيل: هل الإيمان بالقدر ينافي ما علم بالضرورة من أن الإنسان يفعل الشيء باختياره؟
الجواب: لا ينافيه; لأن ما يفعله الإنسان باختياره من قدر الله; كما قال أمير المؤمنين عمر بن الخطاب رضي الله عنه لما أقبل على الشام، وقالوا له: إن في الشام طاعونا يفتك بالناس، فجمع الصحابة وشاورهم، فقال بعضهم: نرجع. فعزم على الرجوع، فجاء أمين هذه الأمة أبو عبيدة عامر بن الجراح، فقال: يا أمير المؤمنين! أفرارا من قدر الله؟ فأجاب

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية: 32.
2 سورة الدخان آية: 4.
3 سورة الرحمن آية: 29.

ج / 2 ص -406- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
عمر: "نفر من قدر الله إلى قدر الله"1.
يعني: أن مضينا في السفر بقدر الله ورجوعنا بقدر الله، ثم ضرب له مثلا، قال: أرأيت لو كان لك إبل فهبطت واديا له شعبتان إحداهما خصبة والأخرى جدبة; أليس إن رعيت الخصبة فبقدر الله، وإن رعيت الجدبة فبقدر الله.
وقال أيضا: "أرأيت لو رعى الجدبة وترك الخصبة; أكنت معجزه؟ قال: نعم. قال: فسر إذن" ومعنى معجزه: ناسبا إياه إلى العجز. فالإنسان وإن كان يفعل; فإنما يفعل بقدر الله.
فإن قيل: إذا تقرر ذلك; لزم أن يكون العاصي معذورا بمعصيته; لأنه عصى بقدر الله؟
أجيب: إن احتجاج العاصي بالقدر باطل بالشرع والنظر. أما بطلانه بالشرع: فقد قال الله تعالى: {سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ شَيْءٍ}2 فهم قالوا هذا على سبيل الاحتجاج بالقدر على معصية الله، فرد الله عليهم بقوله: {كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ حَتَّى ذَاقُوا بَأْسَنَا}3 ولو كانت حجتهم صحيحة ما أذاقهم الله بأسه، وقال تعالى: {قُلْ هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا إِنْ تَتَّبِعُونَ إِلاَّ الظَّنَّ وَإِنْ أَنْتُمْ إِلاَّ تَخْرُصُونَ}4 وهذا دليل واضح على بطلان احتجاجهم بالقدر على معصية الله، وقال تعالى: {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلاَّ يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ}5 فأبطل الله الحجة على الناس بإرسال الرسل، ولو كان القدر حجة ما انتفت بإرسال الرسل; لأن القدر باق حتى مع إرسال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (الطب, باب ما يذكر في الطاعون, 4/41), ومسلم في (السلام, باب الطاعون والطيرة, 4/ 1740); عن ابن عباس رضي الله عنه.
2 سورة الأنعام آية: 148.
3 سورة الأنعام آية: 148.
4 سورة الأنعام آية: 148.
5 سورة النساء آية: 165.

ج / 2 ص -407- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الرسل، وهذا يدل على بطلان احتجاج العاصي على معصيته بقدر الله.
وأما بطلانه بالنظر; فنقول: لو فرض أنه نشر في جريدة ما عن وظيفة مرتبها كذا وكذا، ووظيفة أخرى أقل منها; فإنك سوف تطلب الأعلى، فإن لم يكن; طلبت الأخرى، فإذا لم يحصل له شيء منها; فإنه يلوم نفسه على تفريطه بعدم المسارعة إليها مع أول الناس. وعندنا وظائف دينية الصلوات الخمس كفارة لما بينها، وهي كنهر على باب أحدنا يغتسل منه في كل يوم خمس مرات، وصلاة الجماعة أفضل من صلاة الفذ بسبع وعشرين درجة; فلماذا تترك هذه الوظائف وتحتج بالقدر وتذهب إلى الوظائف الدنيوية الرفيعة; فكيف لا تحتج بالقدر فيما يتعلق بأمور الدنيا وتحتج به فيما يتعلق بأمور الآخرة؟!
مثال آخر: رجل قال: عسى ربي أن يرزقني بولد صالح عالم عابد، وهو لم يتزوج; فنقول: تزوج حتى يأتيك. فقال: لا; فلا يمكن أن يأتيه الولد، لكن إذا تزوج; فإن الله بمشيئته قد يرزقه الولد المطلوب. وكذلك من يسأل الله الفوز بالجنة والنجاة من النار، ولا يعمل لذلك; فلا يمكن أن ينجو من النار ويفوز بالجنة لأنه لم يعمل لذلك.
فبطل الاحتجاج بالقدر على معاصي الله بالأثر والنظر، ولهذا قال النبي صلى الله عليه وسلم كلمة جامعة مانعة نافعة: "ما منكم من أحد إلا وقد كتب مقعده من الجنة ومقعده من النار. قالوا: يا رسول الله! أفلا ندع العمل ونتكل؟ قال: اعملوا; فكل ميسر لما خلق له"12 فالنبي صلى الله عليه وسلم أعطانا كلمة واحدة، فقال: "اعملوا..."، وهذا فعل أمر، "فكل ميسر لما خلق له".
وللإيمان بالقدر فوائد عظيمة منها:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: تفسير القرآن (4945) , ومسلم: القدر (2647) , والترمذي: القدر (2136) وتفسير القرآن (3344) , وأبو داود: السنة (4694) , وأحمد (1/82 ,1/129 ,1/132 ,1/140 ,1/157).
2 أخرجه: البخاري في (التفسير, باب فأما من أعطى واتقى , 3/ 324), ومسلم في (القدر, باب كيفية خلق الآدمي في بطن أمه, 4/ 2039-2040); عن علي رضي الله عنه.

ج / 2 ص -408- وقال ابن عمر: "والذي نفس ابن عمر بيده; لو كان لأحدهم مثل أحد ذهبا، ثم أنفقه في سبيل الله; ما قبله الله منه، حتى يؤمن بالقدر" ثم استدل بقول النبي صلى الله عليه وسلم:.................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
1- أنه من تمام توحيد الربوبية.
2- أنه يوجب صدق الاعتماد على الله عز وجل لأنك إذا علمت أن كل شيء بقضاء الله وقدره صدق اعتمادك على الله.
3- أنه يوجب للقلب الطمأنينة، إذا علمت أن ما أصابك لم يكن ليخطئك وما أخطأك لم يكن ليصيبك; اطمأننت بما يصيبك بعد فعل الأسباب النافعة.
4- منع إعجاب المرء بعمله إذا عمل عملا يشكر عليه; لأن الله هو الذي من عليه وقدره له، قال تعالى: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلاَّ فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ لِكَيْلا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلا تَفْرَحُوا بِمَا آتَاكُمْ}1 أي: فرح بطر وإعجاب بالنفس.
5- عدم حزنه على ما أصابه; لأنه من ربه، فهو صادر عن رحمة وحكمة.
6- أن الإنسان يفعل الأسباب; لأنه يؤمن بحكمة الله عز وجل وأنه لا يقدر الأشياء إلا مربوطة بأسبابها.
قوله: "والذي نفس ابن عمر بيده": الصيغة هنا قسم، جوابه: جملة "لو كان لأحدهم مثل أحد ذهبا، ثم أنفقه في سبيل الله; ما قبله الله منه حتى يؤمن بالقدر": وابن عمر -رضي الله عنه وعن أبيه- ذكر حكمهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحديد، آية: 22-23.

ج / 2 ص -409- "الإيمان أن تؤمن بالله.................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
بالنسبة لقبول عملهم، ولم يقل هم كفار، لكن حكمه بأن إنفاقهم في سبيل الله لا يقبل يستلزم الحكم بكفرهم، وإنما قال ابن عمر ذلك جوابا على ما نقل إليه من أن أناسا من البصرة يقولون: إن الله عز وجل لم يقدر فعل العبد، وإن الأمر أنف، وأنه لا يعلم بأفعال العبد حتى يعملها وتقع منه; فابن عمر حكم بكفرهم اللازم من قوله: "ما قبله الله منه حتى يؤمن بالقدر"، والذي لا تقبل منه النفقات هو الكافر; لقوله تعالى: {وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلاَّ أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ}1 ثم استدل ابن عمر بقول النبي صلى الله عليه وسلم "الإيمان: أن تؤمن بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، وتؤمن بالقدر خيره وشره"2 فتؤمن بالجميع، فإن كفرت بواحد من هذه الستة; فأنت كافر بالجميع لأن الإيمان كل لا يتجزأ; كما قال تعالى: {وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلاً أُولَئِكَ هُمُ الْكَافِرُونَ حَقّاً}3.
ووجه استدلال ابن عمر: أن النبي صلى الله عليه وسلم جعل الإيمان مبنيا على هذه الأركان الستة، وإذا فات ركن من الأركان; سقط البنيان، فإذا أنكر الإنسان شيئا واحدا من هذه الأركان الستة; صار كافرا، وإذا كان كافرا; فإن الله لا يقبل منه.
قوله: "أن تؤمن بالله": والإيمان بالله عز وجل يتضمن أربعة أمور:
1- الإيمان بوجوده.
2- وبربوبيته.
3- وبألوهيته.
4- وبأسمائه وصفاته.
فمن أنكر وجود الله; فليس بمؤمن، ومن أقر بوجوده وأنه رب كل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية: 54.
2 مسلم: الإيمان (8) , والترمذي: الإيمان (2610) , والنسائي: الإيمان وشرائعه (4990) , وأبو داود: السنة (4695) , وابن ماجه: المقدمة (63) , وأحمد (1/27 ,1/28 ,1/51).
3 سورة آية: 150-151.

ج / 2 ص -410- وملائكته وكتبه.......................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
شيء، لكنه أنكر أسماءه وصفاته، أو أنكر أن يكون مختضا بها; فهو غير مؤمن بالله.
قوله: "وملائكته":
والإيمان بالملائكة يتضمن أربعة أمور:
1- الإيمان بوجودهم.
2- الإيمان باسم من علمنا اسمه منهم.
3- الإيمان بأفعالهم.
4- الإيمان بصفاتهم.
فمِمّن علمنا صفاته جبريل عليه السلام، علمناه على خلقته التي خلق عليها له ستمائة جناح، قد سد الأفق; كما أخبرنا بذلك رسول الله صلى الله عليه وسلم وهذا يدل على عظمته، وأنه كبير جدا; فهو فوق ما نتصور، ومع ذلك يأتي أحيانا بصورة بشر; فأتى مرة بصورة دحية الكلبي، وأتى مرة بصورة رجل شديد سواد الشعر، شديد بياض الثياب، لا يرى عليه أثر سفر، ولا يعرفه من الصحابة أحد، فجلس إلى النبي صلى الله عليه وسلم جلسة المتعلم المتأدب1.
قوله: "وكتبه": أي: الكتب التي أنزلها على رسله.
والإيمان بالكتاب يتضمن ما يلي:
1- الإيمان بأنها حق من عند الله.
2- تصديق أخبارها.
3- التزام أحكامها ما لم تنسخ، وعلى هذا، فلا يلزمنا أن نلتزم بأحكام الكتب السابقة; لأنها كلها منسوخة بالقرآن، إلا ما أقره القرآن. وكذلك لا يلزمنا العمل بما نسخ في القرآن; لأن القرآن فيه أشياء منسوخة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: مسلم في (الإيمان, باب بيان الإيمان, 1/ 36); عن ابن عمر, عن أبيه رضي الله عنهما.

ج / 2 ص -411- ورسله................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
4- الإيمان بما علمناه معينا منها، مثل: التوراة، والإنجيل، والقرآن، والزبور، وصحف إبراهيم وموسى.
5- الإيمان بأن كل رسول أرسله الله معه كتاب; كما قال تعالى: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ}1 وقال عيسى: {إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ}2 وقال عن يحيى كذلك3.
تنبيه:
الكتب التي بأيدي اليهود والنصارى اليوم قد دخلها التحريف والكتمان; فلا يوثق بها، والمراد بما سبق الإيمان بأصل الكتب.
قوله: "ورسله": هم الذين أوحى الله إليهم وأرسلهم إلى الخلق؛ ليبلغوا شريعة الله.
والإيمان بالرسل يتضمن ما يلي:
1- أن نؤمن بأنهم حق صادقون مصدقون.
2- أن نؤمن بما صح عنهم من الأخبار، وبما ثبت عنهم من الأحكام; ما لم تنسخ.
3- أن نؤمن بأعيان من علمنا أعيانهم، وما لم نعلمه; فنؤمن بهم على سبيل الإجمال، ونعلم أنه ما من أمة إلا خلا فيها نذير، وأن الله -سبحانه وتعالى- أرسل لكل أمة رسولا تقوم به الحجة عليهم; كما قال تعالى: {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلاَّ يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ}4.
والبشر إذا لم يأتهم رسول يبين لهم فهم معذورون; لأنهم يقولون:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحديد آية: 25.
2 سورة مريم آية: 30.
3 كما في قوله تعالى: يا يحيى خذ الكتاب بقوة وآتيناه الحكم صبيا [مريم: 12].
4 سورة النساء آية: 165.

ج / 2 ص -412- واليوم الآخر 1.......................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
يا ربنا! ما أرسلت إلينا رسولا; كما قال تعالى: {وَلَوْ أَنَّا أَهْلَكْنَاهُمْ بِعَذَابٍ مِنْ قَبْلِهِ لَقَالُوا رَبَّنَا لَوْلا أَرْسَلْتَ إِلَيْنَا رَسُولاً فَنَتَّبِعَ آيَاتِكَ مِنْ قَبْلِ أَنْ نَذِلَّ وَنَخْزَى}2 فلا بد من رسول يهدي به الله الخلق.
فإن قيل: قوله تعالى: {عَلَى فَتْرَةٍ مِنَ الرُّسُلِ}3 يدل على أنه فيه فترة ليس فيها رسول; فهل قامت عليهم الحجة؟
الجواب: إن الفترة بين عيسى ومحمد عليهما الصلاة والسلام طويلة، وقد قامت عليهم الحجة; لأن فيها بقايا; كما جاء في الحديث الصحيح الذي رواه مسلم في "صحيحه"; "إن الله نظر إلى أهل الأرض، فمقتهم عربهم وعجمهم; إلا بقايا من أهل الكتاب"4 وكما قال تعالى: {فَلَوْلا كَانَ مِنَ الْقُرُونِ مِنْ قَبْلِكُمْ أُولُو بَقِيَّةٍ يَنْهَوْنَ عَنِ الْفَسَادِ فِي الأَرْضِ إِلاَّ قَلِيلاً مِمَّنْ أَنْجَيْنَا}5.
قوله: "واليوم الآخر": أي: اليوم النهائي الأبدي الذي لا يوم بعده، وهو يوم القيامة الكبرى.
قال شيخ الإسلام ابن تيمية رحمه الله: يدخل في الإيمان باليوم الآخر الإيمان بكل ما أخبر به النبي صلى الله عليه وسلم مما يكون بعد الموت، ذكر هذا في "العقيدة الواسطية"، وهو كتاب مختصر; لكنه مبارك من أفيد ما كتب في بابه.
وعلى هذا; فالإيمان بفتنة القبر وعذابه ونعيمه من الإيمان باليوم الآخر.
والإيمان بالنفخ في الصور وقيام الناس من قبورهم لرب العالمين حفاة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: الإيمان (8) , والترمذي: الإيمان (2610) , والنسائي: الإيمان وشرائعه (4990) , وأبو داود: السنة (4695) , وابن ماجه: المقدمة (63) , وأحمد (1/27 ,1/28 ,1/51).
2 سورة طه آية: 134.
3 سورة المائدة آية: 119.
4 أخرجه: مسلم في (الجنة, باب الصفات التي يعرف بها في الدنيا أهل الجنة, 4/ 2197); من حديث عياض بن حمار المجاشعي رضي الله عنه.
5 سورة هود آية: 116.

ج / 2 ص -413- وتؤمن بالقدر خيره وشره" رواه مسلم1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
عراة غرلا بهما من الإيمان باليوم الآخر، والإيمان بالموازين والصحف والصراط والحوض والشفاعة والجنة وما فيها من النعيم والنار وما فيها من العذاب الأليم; كل هذا من الإيمان باليوم الآخر. ومنه ما هو معلوم بالقرآن، ومنه ما هو معلوم بالسنة بالتواتر وبالآحاد فكل ما صحت به الأخبار عن رسول الله صلى الله عليه وسلم من أمر اليوم الآخر، فإنه يجب علينا أن نؤمن به.
"قوله: "وتؤمن بالقدر خيره وشره": هنا أعاد الفعل ولم يكتف بواو العطف; لأن الإيمان بالقدر مهم، فكأنه مستقل برأسه.
والإيمان بالقدر هو أن تؤمن بتقدير الله عز وجل للأشياء كلها، سواء ما يتعلق بفعله أو ما يتعلق بفعل غيره، وأن الله عز وجل قدرها وكتبها عنده قبل أن يخلق السماوات والأرض بخمسين ألف سنة، ومعلوم أنه لا كتابة إلا بعد علم; فالعلم سابق على الكتابة، ثم إنه ليس كل معلوم لله -سبحانه وتعالى- مكتوبا; لأن الذي كتب إلى يوم القيامة، وهناك أشياء بعد يوم القيامة كثيرة أكثر مما في الدنيا هي معلومة عند الله عز وجل ولكنه لم يرد في الكتاب والسنة أنها مكتوبة.
وهذا القدر، قال بعض العلماء: إنه سر من أسرار الله، وهو كذلك لم يطلع الله عليه أحدا; لا ملكا مقربا، ولا نبيا مرسلا; إلا ما أوحاه الله عز وجل إلى رسله أو وقع فعلم به الناس، وإلا; فإنه سر مكتوم، قال تعالى: {وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَداً}2 الآية، وإذا قلنا: إنه سر مكتوم; فإن هذا القول يقطع احتجاج العاصي بالقدر على معصيته; لأننا نقول لهذا الذي عصى الله عز وجل وقال: هذا مقدر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: مسلم (في الإيمان, باب بيان الإيمان والإسلام, 1/36).
2 سورة لقمان آية: 34.

ج / 2 ص -414- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
علي: ما الذي أعلمك أنه مقدر عليك حتى أقدمت; أفلا كان الأجدر بك أن تقدر أن الله تعالى قد كتب لك السعادة وتعمل بعمل أهل السعادة لأنك لا تستطيع أن تعلم أن الله كتب عليك الشقاء إلا بعد وقوعه منك؟
قال تعالى: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ}1 فالقول بأن القدر سر من أسرار الله مكتوم لا يطلع عليه إلا بعد وقوع المقدور تطمئن له النفس، وينشرح له الصدر، وتنقطع به حجة البطالين.
وقوله: "خيره وشره": الخير: ما يلائم العبد، والشر: ما لا يلائمه. ومعلوم أن المقدورات خير وشر; فالطاعات خير، والمعاصي شر، والغنى خير، والفقر شر، والصحة خير، والمرض شر، وهكذا.
وإذا كان القدر من الله; فكيف يقال: الإيمان بالقدر خيره وشره والشر لا ينسب إلى الله؟
فالجواب: أن الشر لا ينسب إلى الله، قال النبي صلى الله عليه وسلم "والشر ليس إليك"2، فلا ينسب إليه الشر لا فعلا ولا تقديرا ولا حكما، بل الشر في مفعولات الله لا في فعله، ففعله كله خير وحكمة، فتقدير الله لهذه الشرور له حكمة عظيمة، وتأمل قوله تعالى: {ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ}3 تجد أن هذا الفساد الذي ظهر في البر والبحر كان لما يرجى به من العاقبة الحميدة، وهي الرجوع إلى الله عز وجل ويظهر الفرق بين الفعل والمفعول في المثال التالي:
ولدك حينما يشتكي ويحتاج إلى كي تكويه بالنار; فالكي شر، لكن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الصف آية: 5.
2 أخرجه: مسلم برقم (771).
3 سورة الروم آية: 41.

ج / 2 ص -415- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الفعل خير; لأنك تريد مصلحته، ثم إن ما يقدره الله لا يكون شرا محضا، بل في محله وزمانه فقط، فإذا أخذ الله الظالم أخذ عزيز مقتدر; صار ذلك شرا بالنسبة له، وقد يكون خيرا له من وجه آخر، أما لغيره ممن يتعظ بما صنع الله به، فيكون خيرا، قال تعالى في القرية التي اعتدت في السبت: {فَجَعَلْنَاهَا نَكَالاً لِمَا بَيْنَ يَدَيْهَا وَمَا خَلْفَهَا وَمَوْعِظَةً لِلْمُتَّقِينَ}1.
وكذا إذا استمرت النعم على الإنسان حمله ذلك على الأشر والبطر، بل إذا استمرت الحسنات ولم تحصل منه سيئة تكسر من حدة نفسه; فقد يغفل عن التوبة وينساها ويغتر بنفسه ويعجب بعمله. وكم من إنسان أذنب ذنبا ثم تذكر واستغفر وصار بعد التوبة خيرا منه قبلها; لأنه كلما تذكر معصيته هانت عليه نفسه وحد من عليائها; فهذا آدم عليه الصلاة والسلام لم يحصل له الاجتباء والتوبة والهداية إلا بعد أن أكل من الشجرة وحصل منه الندم، وقال: {رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ}2 فقال تعالى: { ثُمَّ اجْتَبَاهُ رَبُّهُ فَتَابَ عَلَيْهِ وَهَدَى}3.
والثلاثة الذين تخلفوا عن غزوة تبوك فخلفوا ماذا كانت حالهم بعد المعصية وبعد المصيبة التي أصابتهم; حتى ضاقت عليهم الأرض بما رحبت، وضاقت عليهم أنفسهم، وصار ينكرهم الناس حتى أقاربهم -صار قريبه يشاهده وكأنه أجنبي منه-، ومن شدة ما في نفسه تنكرت نفسه عليه، فبعد هذا الضيق العظيم صار لهم بعد التوبة فرح ليس له نظير أبدا، وصارت حالهم أيضا بعد أن تاب الله عليهم أكمل من قبل، وصار ذكرهم بعد التوبة أكبر من قبل، فقد ذكروا بأعيانهم، قال تعالى: {وَعَلَى الثَّلاثَةِ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية: 66.
2 سورة الأعراف آية: 23.
3 سورة طه آية: 122.

ج / 2 ص -416- .............................................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 الَّذِينَ خُلِّفُوا حَتَّى إِذَا ضَاقَتْ عَلَيْهِمُ الأَرْضُ بِمَا رَحُبَتْ وَضَاقَتْ عَلَيْهِمْ أَنْفُسُهُمْ وَظَنُّوا أَنْ لا مَلْجَأَ مِنَ اللَّهِ إِلاَّ إِلَيْهِ ثُمَّ تَابَ عَلَيْهِمْ لِيَتُوبُوا إِنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ}1 فهذه آيات عظيمة تتلى في محاريب المسلمين ومنابرهم إلى يوم القيامة ويتقرب العبد إلى ربه بقراءة خبرهم واستماعه، وهذا شيء عظيم.
وسواء كان ذلك في الأمور الشرعية أو في الأمور الكونية، ولكن هاهنا أمر يجب معرفته، وهو أن الخيرية والشرية ليست باعتبار قضاء الله -سبحانه وتعالى-; فقضاء الله تعالى كله خير، حتى ما يقضيه الله من شر هو في الواقع خير، وإنما الشر في المقضي، أما قضاء الله نفسه; فهو خير، والدليل قول النبي صلى الله عليه وسلم "الخير بيديك، والشر ليس إليك"2 ولم يقل: والشر بيديك; فلا ينسب الشر إلى الله أبدا، فضلا عن أن يكون بيديه، فلا ينسب الشر إلى الله لا إرادة ولا قضاء; فالله لا يريد بقضاء الشر شرا، لكن الشر يكون في المقضي، وقد يلائم الإنسان وقد لا يلائمه، وقد يكون طاعة وقد يكون معصية; فهذا في المقضي، ومع ذلك; فهو وإن كان شرا في محله فهو خير في محل آخر، ولا يمكن أن يكون شرا محضا، حتى المقضي وإن كان شرا ليس شرا محضا، بل هو شر من وجه خير من وجه، أو شر في محل خير في محل آخر.
ولنضرب لذلك مثلا: الجدب والفقر شر، لكنهما خير باعتبار ما ينتج عنهما، قال تعالى: {ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية: 118.
2 أخرجه: مسلم في (صلاة المسافرين, 771).

ج / 2 ص -417- .............................................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ}1 والرجوع إلى الله عز وجل من معصيته إلى طاعته لا شك أنه خير وينتج خيرا كثيرا; فألم الفقر وألم الجدب وألم المرض وألم فقد الأنفس كله ينقلب إلى لذه إذا كان يعقبه الصلاح، ولهذا قال: {لَعَلَّهُمْ يَرْجِعُونَ} وكم من أناس طغوا بكثرة المال وزادوا ونسوا الله عز وجل واشتغلوا بالمال، فإذا أصيبوا بفقر; رجعوا إلى الله، وعرفوا أنهم ضالون; فهذا الشر صار خيرا باعتبار آخر.
كذلك قطع يد السارق لا شك أنه شر عليه، لكنه خير بالنسبة له وبالنسبة لغيره، أما بالنسبة له; فلأن قطعها يسقط عنه العقوبة في الآخرة وعذاب الدنيا أهون من عذاب الآخرة، وهو أيضا خير في غير السارق; فإن فيه ردعا لمن أراد أن يسرق، وفيه أيضا حفظ للأموال; لأن السارق إذا عرف أنه إذا سرق ستقطع يده; امتنع من السرقة، فصار في ذلك حفظ لأموال الناس، ولهذا قال بعض الزنادقة:

يد بخمس مئين عسجدا وديت ما بالها قطعت في ربع دينار

تناقض ما لنا إلا السكوت له ونستجير بمولانا من النار

لكنه أجيب في الرد عليه ردا مفحما; فقيل فيه:

قل للمعري عار أيما عاري جهل الفتى وهو من ثوب التقى عاري

يد بخمس مئين عسجدا وديت لكنها قطعت في ربع دينار

حماية النفس أغلاها وأرخصها حماية المال فافهم حكمة الباري

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الروم آية: 41.

ج / 2 ص -418- وعن عبادة بن الصامت أنه قال لابنه: "يا بني إنك لن تجد طعم الإيمان حتى تعلم أن ما أصابك لم يكن ليخطئك،........................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
· قوله في حديث عبادة "أنه قال لابنه: يا بني!... إلخ: أفاد حديث عبادة بن الصامت رضي الله عنه أنه ينبغي للأب أن يسدي النصائح لأبنائه ولأهله وأن يختار العبارات الرقيقة التي تلين القلب، حيث قال: "يا بني!"، وفي هذا التعبير من اللطافة وجذب القلب ما هو ظاهر.
قوله: "لن تجد طعم الإيمان": هذا يفيد أن للإيمان طعما كما جاءت به السنة وطعم الإيمان ليس كطعم الأشياء المحسوسة; فطعم الأشياء المحسوسة إذا أتى بعدها طعام آخر أزالها، لكن طعم الإيمان يبقى مدة طويلة، حتى إن الإنسان أحيانا يفعل عبادة في صفاء وحضور قلب وخشوع لله عز وجل فتجده يتطعم بتلك العبادة مدة طويلة; فالإيمان له حلاوة وله طعم لا يدركه إلا من أسبغ الله عليه نعمته بهذه الحلاوة وهذا الطعم.
قوله: "حتى تعلم أن ما أصابك لم يكن ليخطئك": قد تقول: ما أصابني لم يكن ليخطئني، هذا تحصيل حاصل; لأن الذي أصاب الإنسان أصابه، فلا بد أن نعرف معنى هذه العبارة; فتحمل هذه العبارة على أحد معنيين أو عليهما جميعا:
الأول: أن المعنى "ما أصابك"; أي: ما قدر الله أن يصيبك، فعبر عن التقدير بالإصابة; لأن ما قدر الله سوف يقع، فما قدر الله أن يصيبك لم يكن ليخطئك مهما عملت من أسباب.
الثاني: ما أصابك; فلا تفكر أن يكود مخطئا لك، فلا تقل: لو أنني فعلت كذا ما حصل كذا; لأن الذي أصابك الآن لا يمكن أن يخطئك; فكل التقديرات التي تقدرها وتقول: لو أني فعلت كذا ما حصل

ج / 2 ص -419- وما أخطأك لم يكن ليصيبك،..........................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
كذا هي تقديرات يائسة، لا تؤثر شيئا، وأيا كان; فالمعنى صحيح على الوجهين، فما قدره الله أن يصيب العبد فلا بد أن يصيبه ولا يمكن أن يخطئه، وما وقع مصيبا للإنسان; فإنه لن يمنعه شيء، فإذا آمنت هذا الإيمان ذقت طعم الإيمان; لأنك تطمئن وتعلم أن الأمر لا بد أن يقع على ما وقع عليه، ولا يمكن أن يتغير أبدا.
مثال ذلك: رجل خرج بأولاده للنزهة، فدب بعض الأولاد إلى بِركة عميقة، فسقط، فغرق، فمات، فلا يقول: لو أنني ما خرجت لما مات الولد، بل لا بد أن تجري الأمور على ما جرت عليه، ولا يمكن أن تتغير; فما أصابك لم يكن ليخطئك، فحينئذ يطمئن الإنسان ويرضى، ويعرف أنه لا مفر، وأن كل التقديرات والتخيلات التي تقع في ذهنه كلها من الشيطان; فلا تقل: لو أني فعلت كذا لكان كذا، فإن "لو" تفتح عمل الشيطان، وحينئذ يرضى ويسلم، وقد أشار الله إلى هذا المعنى في قوله: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلاَّ فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ لِكَيْلا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلا تَفْرَحُوا بِمَا آتَاكُمْ وَاللَّهُ لا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ}1.
فأنت إذا علمت هذا العلم وتيقنته بقلبك; ذقت حلاوة الإيمان، واطمأننت، واستقر قلبك، وعرفت أن الأمر جار على ما هو عليه لا يمكن أن يتغير، ولهذا كثيرا ما يجد الإنسان أن الأمور سارت ليصل إلى هذه المصيبة; فتجده يعمل أعمالا لم يكن من عادته أن يعملها حتى يصل إلى ما أراد الله عز وجل مما يدل على أن الأمور بقضاء الله وقدره.
وقوله: "وما أخطأك لم يكن ليصيبك": نقول فيه مثل الأول; يعني: ما قدر أن يخطئك فلن يصيبك، فلو أن أحدا سمع بموسم تجارة في بلد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آية: 22-23.

ج / 2 ص -420- سمعت رسول الله صلى الله عليه وسلم يقول: "إن أول ما خلق الله القلم،................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ما وسافر بأمواله لهذا الموسم، فلما وصل وجد أن الموسم قد فات; نقول له: ما أخطأك من هذا الربح الذي كنت تعد له لم يكن ليصيبك مهما كان ومهما عملت، أو نقول: لم يكن ليصيبك; لأن الأمر لا بد أن يجري على ما قضاه الله وقدره، وأنت جرب نفسك تجد أنك إذا حصلت على هذا اليقين ذقت حلاوة الإيمان.
ثم استدل لما يقول بقوله: "سمعت رسول الله صلى الله عليه وسلم يقول: إن أول ما خلق الله القلم ". القلم بالرفع، وروي بالنصب. فعلى رواية الرفع يكون المعنى: أن أول ما خلق الله هو القلم، لكن ليس من كل المخلوقات، كما سنبينه إن شاء الله تعالى. وأما على رواية النصب; فيكون المعنى: أن الله أمر القلم أن يكتب عند أول خلقه له; يعني: خلقه ثم أمره أن يكتب، وعلى هذا المعنى لا إشكال فيه، لكن على المعنى الأول الذي هو الرفع: هل المراد أن أول المخلوقات كلها هو القلم؟
الجواب: لا; لأننا لو قلنا: إن القلم أول المخلوقات، وإنه أمر بالكتابة عندما خلق، لكنا نعلم ابتداء خلق الله للأشياء، وأن أول بدء خلق الله كان قبل خلق السماوات والأرض بخمسين ألف سنة، ونحن نعلم أن الله عز وجل خلق أشياء قبل هذه المدة بأزمنة لا يعلمها إلا الله عز وجل لأن الله عز وجل لم يزل ولا يزال خالقا، وعلى هذا; فيكون: إن أول ما خلق الله القلم يحتاج إلى تأويل ليطابق ما علم بالضرورة من أن الله تعالى له مخلوقات قبل هذا الزمن.
قال أهل العلم: وتأويله: إن المعنى: أن أول ما خلق الله القلم بالنسبة لما نشاهده فقط من المخلوقات; كالسماوات والأرض... فهي أولية نسبية، وقد قال ابن القيم في نونيته:

ج / 2 ص -421- فقال له: اكتب. فقال: رب! وماذا أكتب؟.............................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ

والناس مختلفون في القلم الذي كتب القضاء به من الديان

هل كان قبل العرش أو هو بعده قولان عند أبي العلا الهمذاني

والحق أن العرش قبل لأنه قبل الكتابة كان ذا أركان

قوله: "فقال له: اكتب": القائل هو الله عز وجل يخاطب القلم، والقلم جماد، لكن كل جماد أمام الله مدرك وعاقل ومريد، والدليل على هذا قوله تعالى في سورة فصلت: {قُلْ أَإِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الأَرْضَ فِي يَوْمَيْنِ وَتَجْعَلُونَ لَهُ أَنْدَاداً ذَلِكَ رَبُّ الْعَالَمِينَ وَجَعَلَ فِيهَا رَوَاسِيَ مِنْ فَوْقِهَا وَبَارَكَ فِيهَا وَقَدَّرَ فِيهَا أَقْوَاتَهَا فِي أَرْبَعَةِ أَيَّامٍ سَوَاءً لِلسَّائِلِينَ ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ فَقَالَ لَهَا وَلِلأَرْضِ ائْتِيَا طَوْعاً أَوْ كَرْهاً}1 أي: لا بد أن تنقادا لأمر الله طوعا أو كرها; فكان الجواب: {قَالَتَا أَتَيْنَا طَائِعِينَ}2 فقد خاطب الله السماوات والأرض وأجابتا ودل قوله: "طائعين" على أن لها إرادة وأنها تطيع; فكل شيء أمام الله; فهو مدرك مريد ويجيب ويمتثل.
قوله: "قال: ربي وماذا أكتب؟": "ماذا": اسم استفهام مفعوله مقدم، و"أكتب": فعل مضارع مرفوع بالضمة الظاهرة، هذا إذا ألغيت "ذا"، أما إذا لم تلغ; فنقول: "ما": اسم استفهام مبتدأ، و"ذا": خبره; أي; ما الذي أكتب؟ والعائد على الموصول محذوف تقديره: ما الذي أكتبه؟
وفي هذا دليل على أن الأمر المجمل لا حرج على المأمور في طلب استبانته، وعلى هذا; فإننا نقول: إذا كان الأمر مجملا; فإن طلب استبانته لا يكون معصية; فالقلم لا شك أنه ممتثل لأمر الله -سبحانه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آية: 9-11.
2 سورة فصلت آية: 11.

ج / 2 ص -422- قال: اكتب مقادير كل شيء حتى تقوم الساعة"1. يا بني سمعت رسول الله صلى الله عليه وسلم يقول: "من مات على غير هذا فليس مني"2.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وتعالى-، ومع ذلك قال: "رب وماذا أكتب؟ قال: اكتب مقادير كل شيء حتى تقوم الساعة"، فكتب المقادير.
فإن قيل: هل القلم يعلم الغيب؟
فالجواب: لا، لكن الله أمره، ولا بد أن يمتثل لأمر الله، فكتب هذا القلم الذي يعتبر جمادا بالنسبة لمفهومنا، كتب كل شيء أمره الله أن يكتبه; لأن الله إذا أراد شيئا قال له: كن; فيكون على حسب مراد الله.
و"كل": من صيغ العموم; فتعم كل شيء مما يتعلق بفعل الله أو بفعل المخلوقين.
وقوله: "حتى تقوم الساعة": الساعة هي القيامة، وأطلق عليها لفظ الساعة; لأن كل شيء عظيم من الدواهي له ساعة; يعني: الساعة المعهودة التي تذهل الناس وتحيق بهم وتغشاهم حين تقوم، وذلك عند النفخ في الصور.
قوله: "يا بني! سمعت رسول الله صلى الله عليه وسلم يقول: "من مات على غير هذا": أي: الإيمان بأن الله كتب مقادير كل شيء.
قوله: "فليس مني": تبرأ منه الرسول صلى الله عليه وسلم لأنه كافر، والرسول صلى الله عليه وسلم بريء من كل كافر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي: كتاب القدر (2155) وكتاب تفسير القرآن (3319) , وسنن أبي داود: كتاب السنة (4700).
2 أخرجه: أبو داود في (السنة, باب في القدر, 4/76) وفيه حبيش بن شريح, وهو مقبول. ومن طريق آخر أخرجه: الترمذي في (القدر, 6/325), والطيالسي (557) , وابن أبي عاصم في "السنة" (105). وفيه عبد الواحد بن سليم. ومن طريق آخر أخرجه: ابن أبي عاصم (104) في "السنة" و "الأوائل" (2). وفيه بقية بن الوليد ومعاوية بن سليم. ومن طريق آخر أخرجه: أحمد (5/317), وابن أبي عاصم (107), والآجري (ص 177, 178). وفيه أيوب بن زياد الحمصي. وأخرجه أيضا: ابن أبي عاصم في "السنة" (103). وفيه ابن لهيعة. والحديث صححه الألباني; كما في "تعليقه على المشكاة" (1/34).

ج / 2 ص -423- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ويستفاد من هذا الحديث:
1- ملاطفة الأبناء بالموعظة، وتؤخذ من قوله: "يا بني!".
2- أنه ينبغي أن يلقن الأبناء الأحكام بأدلتها، وذلك أنه لم يقل: إن الله كتب... وسكت، ولكنه أسند إلى الرسول صلى الله عليه وسلم فمثلا: إذا أردت أن تقول لابنك: سم الله على الأكل، وأحمد الله إذا فرغت; فإنك إذا قلت ذلك يحصل به المقصود، لكن إذا قلت: سم الله على الأكل، وأحمد الله إذا فرغت; لأن النبي صلى الله عليه وسلم أمر بالتسمية عند الأكل، وقال: "إن الله ليرضى عن العبد يأكل الأكلة ويحمده عليها، ويشرب الشربة ويحمده عليها"1. إذا فعلت ذلك استفدت فائدتين:
الأولى: أن تعود ابنك على اتباع الأدلة.
الثانية: أن تربيه على محبة الرسول عليه الصلاة والسلام، وأن الرسول صلى الله عليه وسلم هو الإمام المتبع الذي يجب الأخذ بتوجيهاته، وهذه في الحقيقة كثيرا ما يغفل عنها; فأكثر الناس يوجه ابنه إلى الأحكام فقط، لكنه لا يربط هذه التوجيهات بالمصدر الذي هو الكتاب والسنة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: مسلم في (الذكر والدعاء, باب استحباب حمد الله بعد الأكل والشرب, 4/2095); عن أنه رضي الله عنه.

ج / 2 ص -424- وفي رواية لأحمد: "إن أول ما خلق الله تعالى القلم، فقال له: اكتب، فجرى في تلك الساعة بما هو كائن إلى يوم القيامة"1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "وفي رواية لأحمد: إن أول ما خلق الله القلم، فقال له: اكتب...": هذه الرواية تفيد أمرا زائدا على ما سبق، وهو قوله: "فجرى في تلك الساعة"; فإنه صريح في أن القلم امتثل، والحديث الأول ليس فيه أنه كتب إلا عن طريق اللزوم بأنه سيكتب امتثالا لأمر الله تعالى; فيستفاد منه ما سبق من كتابة الله - سبحانه وتعالى- كل شيء إلى قيام الساعة، وهذا مذكور في القرآن الكريم في قوله تعالى: {أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ}2 وقال تعالى: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلاَّ فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا}3 أي: من قبل أن نبرأ الخليقة، {إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ}4.
قوله: "إلى يوم القيامة": هو يوم البعث، وسمي يوم القيامة; لقيام أمور ثلاثة فيه:
الأول: قيام الناس من قبورهم لرب العالمين; كما قال تعالى: {لِيَوْمٍ عَظِيمٍ يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ}5.
الثاني: قيام الأشهاد الذين يشهدون للرسل وعلى الأمم; لقوله تعالى: {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الأَشْهَادُ}6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: الإمام أحمد (5/317), وابن أبي عاصم (107). وفيه أيوب بن زياد الحمصي, لم يوثقه غير ابن حبان; كما في "تعجيل المنفعة" (ص 79).
2 سورة الحج آية: 70.
3 سورة الحديد آية: 22.
4 سورةالحديد آية: 22.
5 سورة آية: 5-6.
6 سورة غافر آية: 51.

ج / 2 ص -425- وفي رواية لابن وهب: قال رسول الله صلى الله عليه وسلم "فمن لم يؤمن بالقدر خيره وشره أحرقه الله بالنار".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثالث: قيام العدل; لقوله تعالى: {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ}1.
قوله: "وفي رواية لابن وهب": ظاهره أن هذا في حديث عبادة، وابن وهب أحد حفاظ الحديث.
قوله: "فمن لم يؤمن بالقدر خيره وشره أحرقه الله بالنار": في هذا دليل على أن الإيمان بالقدر واجب ولا يتم الإيمان إلا به، وأما من لم يؤمن به; فإنه يحرق بالنار.
وقوله: "أحرقه الله بالنار": بعد قوله: "فمن لم يؤمن" يدل على أن من أنكر أو شك فإنه يحرق بالنار; لأن لدينا ثلاث مقامات:
الأول: الإيمان والجزم بالقدر بمراتبه الأربع.
الثاني: إنكار ذلك.
وهذان واضحان; لأن الأول إيمان والثاني كفر.
الثالث: الشك والتردد.
فهذا يلحق بالكفر، ولهذا قال: "فمن لم يؤمن"، ودخل في هذا النفي من أنكر ومن شك.
وفي قوله: "أحرقه الله بالنار" دليل على أن عذاب النار محرق، وأن أهلها ليس كما زعم بعض أهل البدع يتكيفون لها حتى لا يحسون لها بألم، بل هم يحسون بألم وتحرق أجسامهم، وقد ثبت في حديث الشفاعة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنبياء آية: 47.

ج / 2 ص -426- وفي " المسند " و"السنن" عن ابن الديلمي قال: "أتيت أبي بن كعب، فقلت: في نفسي شيء من القدر; فحدثني بشيء، لعل الله أن يذهبه من قلبي..................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أن الله يخرج من النار من كان من المؤمنين حتى صاروا حمما1 يعني: فحما أسود، وقد دل عليه القرآن في قوله تعالى: {وَذُوقُوا عَذَابَ الْحَرِيقِ}2 وفي قوله تعالى {كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُوداً غَيْرَهَا لِيَذُوقُوا الْعَذَابَ}3.
قوله: "في نفسي شيء من القدر": لم يفصح عن هذا الشيء، لكن لعله لما حدثت بدعة القدر، وهي أول البدع حدوثا صار الناس يتشككون فيها ويتكلمون فيها، وإلا; فإن الناس قبل حدوث هذه البدعة كانوا على الحق، ولا سيما أن رسول الله صلى الله عليه وسلم خرج على أصحابه ذات يوم وهم يتكلمون في القدر، فغضب النبي عليه الصلاة السلام من ذلك، وأمرهم بأن لا يتنازعوا وأن لا يختلفوا، فكف الناس عن هذا4 حتى قامت بدعة القدرية وحصل ما حصل من الشبه، فلهذا يقول ابن الديلمي: "في نفسي شيء من القدر...".
قوله: "فحدثني بشيء لعل الله أن يذهبه من قلبي": أي: يذهب هذا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (الرقاق, باب صفة الجنة والنار, 1/20), ومسلم في (الإيمان, باب معرفة طريق الرؤية, 1/ 167- 171).
2 سورة الحج آية: 22.
3 سورة النساء آية: 56.
4 حديث عبد الله بن عمرو بن العاص رضي الله عنه; قال: "خرج رسول الله صلى الله عليه وسلم على أصحابه وهم يختصمون في القدر; فكأنما يفقأ في وجهه حب الرمان من الغضب, فقال: بهذا أمرتم, أو لهذا خلقتم؟! تضربون القرآن بعضه ببعض؟! بهذا هلكت الأمم قبلكم". أخرجه: ابن ماجه في (المقدمة, باب في القدر, 1/33)- قال في "الزوائد": "هذا إسناد صحيح رجاله ثقات"-, واللالكائي في "شرح أصول اعتقاد أهل السنة" (1119). وأخرجه: أيضا أحمد في "المسند"- تحقيق شاكر- طريق حماد (6846), ومن طريق أبي معاوية (6668), ومن طريق أنس بن عياض عن أبي حازم (6702). وقال أحمد شاكر: "إسناد صحيح".

ج / 2 ص -427- فقال: لو أنفقت مثل أحد ذهبا; ما قبله الله منك حتى تؤمن بالقدر، وتعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، ولو مت على غير هذا; لكنت من أهل النار..........................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الشيء، وهكذا يجب على الإنسان إذا أصيب بمرض أن يذهب إلى أطباء ذلك المرض، وأطباء مرض القلوب هم العلماء، ولا سيما مثل الصحابة رضي الله عنهم; كأبي بن كعب; فلكل داء طبيب.
قوله: "لو أنفقت مثل أحد ذهبا ما قبله الله منك حتى تؤمن بالقدر": هذا يدل على أن من لم يؤمن بالقدر فهو كافر; لأن الذي لا تقبل منه النفقات هم الكفار، وسبق نحوه عن ابن عمر رضي الله عنهما.
قوله: "حتى تؤمن بالقدر، وتعلم أن ما أصابك لم يكن ليخطئك وما أخطأك لم يكن ليصيبك": قد سبق الكلام على هذه الجملة.
قوله: "ولو مت على غير هذا; لكنت من أهل النار": "مت" بالضم; لأنها من مات يموت، وفيه لغة أخرى بالكسر "مت "; كما في قوله تعالى: {كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُوداً غَيْرَهَا لِيَذُوقُوا الْعَذَابَ}1، في إحدى القراءتين، وهي على هذه القراءة من مات يميت بالياء.
قوله: "على غير هذا; لكنت من أهل النار": جزم أبي بن كعب رضي الله عنه بأنه إذا مات على غير هذا كان من أهل النار; لأن من أنكر القدر فهو كافر، والكافر يكون من أهل النار الذين هم أهلها المخلدون فيها. وهل هذا الدواء يفيد؟
الجواب: نعم يفيد، وكل مؤمن بالله إذا علم أن منتهى من لم يؤمن بالقدر هو هذا; فلا بد أن يرتدع، ولا بد أن يؤمن بالقدر على ما جاء في كتاب الله وسنة رسوله صلى الله عليه وسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية: 158.

ج / 2 ص -428- قال: فأتيت عبد الله بن مسعود وحذيفة بن اليمان وزيد بن ثابت; فكلهم حدثني بمثل ذلك عن النبي صلى الله عليه وسلم"1 حديث صحيح رواه الحاكم في " صحيحه" 2.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقوله: "فأتيت عبد الله بن مسعود وحذيفة بن اليمان وزيد بن ثابت; فكلهم حدثني بمثل ذلك": المشار إليه الإيمان بالقدر، وأن يعلم الإنسان أن ما أصابه لم يكن ليخطئه وما أخطأه لم يكن ليصيبه وهؤلاء العلماء الأجلاء كلهم من أهل القرآن.
فأبي بن كعب من أهل القرآن ومن كتبة القرآن، حتى "إن الرسول صلى الله عليه وسلم دعاه ذات يوم وقرأ عليه سورة "لم يكن..." البينة، وقال: "إن الله أمرني أن أقرأها عليك"، فقال: يا رسول الله! سماني الله لك. قال: "نعم". فبكى رضي الله عنه" بكاء فرح أن الله عز وجل سماه باسمه لنبيه، وأمر نبيه أن يقرأ عليه هذه السورة3. وأما عبد الله بن مسعود; فقد قال النبي صلى الله عليه وسلم "من سره أن يقرأ القرآن غضا كما أنزل; فليقرأه على قراءة ابن أم عبد"4. وأما زيد بن ثابت، فهو أحد كتاب

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود: السنة (4699) , وابن ماجه: المقدمة (77) , وأحمد (5/182 ,5/185 ,5/189).
2 أخرجه: أحمد (5/185, 189), وأبو داود في (السنة, باب في القدر, 5/75), وابن ماجه في (المقدمة, باب في القدر, 1/29), وعبد الله ابن الإمام أحمد في "السنة" (ص 107), وابن أبي عاصم في "السنة" (245), والطبراني في "الكبير" (4940), وابن حبان (1817), والخطيب في "الموضح" (1/184). وأخرجه من طريق آخر: الآجري في "الشريعة" (ص 187). وقال الهيثمي في "مجمع الزوائد" (7/198): "رواه الطبراني بإسنادين, ورجال هذه الطريق ثقات".
3 أخرجه: البخاري في (مناقب الأنصار, باب مناقب أبي بن كعب, 3/44), ومسلم في (فضائل الصحابة, باب من فضائل أبي, 4/1914); عن أنه رضي الله عنه.
4 أخرجه: أحمد (1/7), وابن ماجه في (المقدمة, فضل عبد الله بن مسعود رضي الله عنه; 1/49); عن أبي بكر وعمر. وأخرجه: أحمد (1/26, 38), وابن سعد (2/432, 7/35), والحاكم (3/318) -وصححه على شرط الشيخين, ووافقه الذهبي-; عن عمر رضي الله عنه. وأحمد (1/445, 454), وابن سعد, والطيالسي (2/15), والطبراني, والبزار; كما في "مجمع الزوائد" (9/287); عن ابن مسعود. وقال الهيثمي: "وفيه عاصم بن أبي النجود, وهو على ضعفه حسن الحديث, وبقية رجال أحمد رجال الصحيح, ورجال الطبراني رجال الصحيح, عدا فرات بن محبوب وهو ثقة". والبخاري في "التاريخ الكبير" (1/360); عن عمار بن ياسر رضي الله عنه.

ج / 2 ص -429- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
القرآن في عهد أبي بكر رضي الله عنه1. وحذيفة بن اليمان صاحب السر الذي أسر إليه النبي صلى الله عليه وسلم بأسماء المنافقين2.
والحاصل أن هذا الباب يدل على وجوب الإيمان بالقضاء والقدر بمراتبه الأربع.
مسألة: الإيمان بالقدر هل هو متعلق بتوحيد الربوبية، أو بالألوهية، أو بالأسماء والصفات؟
الجواب: تعلقه بالربوبية أكثر من تعلقه بالألوهية والأسماء والصفات، ثم تعلقه بالأسماء والصفات أكثر من تعلقه بالألوهية، وتعلقه بالألوهية أيضا ظاهر; لأن الألوهية بالنسبة لله يسمى توحيد الألوهية، وبالنسبة للعبد يسمى توحيد العبادة، والعبادة فعل العبد; فلها تعلق بالقدر، فالإيمان بالقدر له مساس بأقسام التوحيد الثلاثة.
مسألة: هل اختلف الناس في القدر؟

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (التفسير, باب لقد جاءكم رسول من أنفسكم عزيز عليه ما عنتم , 3/240).
2 أخرجه: البخاري في (فضائل الصحابة, باب مناقب عمار وحذيفة, 3/30); عن أبي الدرداء رضي الله عنه.

ج / 2 ص -430- فيه مسائل:
الأولى: بيان فرض الإيمان بالقدر.
الثانية: بيان كيفية الإيمان.
الثالثه: إحباط عمل من لم يؤمن به.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الجواب: نعم، اختلفوا فيه على ثلاث فرق، وقد سبق1.
فيه مسائل:
الأولى: بيان فرض الإيمان بالقدر دليله قوله: "الإيمان: أن تؤمن بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، وتؤمن بالقدر خيره وشره"2.
الثانية: بيان كيفية الإيمان: أي: بالقدر وهو أن تؤمن بأن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك.
ولم يتكلم المؤلف عن مراتب القدر; لأنه لم يذكرها، ونحن ذكرناها وأنها أربع مراتب جمعت اختصارا في بيت واحد، وهو قوله:

علم كتابة مولانا مشيئته وخلقه وهو إيجاد وتكوين

والإيمان بهذه المراتب داخل في كيفية الإيمان بالقدر.
الثالثة: إحباط عمل من لم يؤمن به: تؤخذ من قول ابن عمر: "لو كان لأحدهم مثل أحد ذهبا ثم أنفقه في سبيل الله ما قبله الله منه حتى يؤمن بالقدر" ويتفرع منه ما ذكرناه سابقا بأنه يدل على أن من لم يؤمن بالقدر فهو كافر; لأن الكافر هو الذي لا يقبل منه العمل.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر: (ص 397).
2 مسلم: الإيمان (8) , والترمذي: الإيمان (2610) , والنسائي: الإيمان وشرائعه (4990) , وأبو داود: السنة (4695) , وابن ماجه: المقدمة (63) , وأحمد (1/27 ,1/28 ,1/51).

ج / 2 ص -431- الرابعة: الإخبار أن أحدا لا يجد طعم الإيمان حتى يؤمن به.
الخامسة: ذكر أول ما خلق الله.
السادسة: أنه جرى بالمقادير في تلك الساعة إلى يوم قيام الساعة.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الرابعة: الإخبار أن أحدا لا يجد طعم الإيمان حتى يؤمن به: أي: بالقدر، وهو كذلك; لقول عبادة بن الصامت لابنه: يا بني إنك لن تجد طعم الإيمان... إلخ. وقد سبق أن الإيمان بالقدر يوجب طمأنينة الإنسان بما قضاه الله عز وجل ويستريح لأنه علم أن هذا أمر لا بد أن يقع على حسب المقدور، لا يتخلف أبدا، "ولا تقل: لو أني فعلت كذا لكان كذا; لأن لو تفتح عمل الشيطان"12 ولا ترفع شيئا وقع مهما قلت.
الخامسة: ذكر أول ما خلق الله: ظاهر كلام المؤلف: الميل إلى أن القلم أول مخلوقات الله، ولكن الصحيح خلافه، وأن القلم ليس أول مخلوقات الله، لأنه ثبت في "صحيح البخاري": "كان الله ولم يكن شيء قبله، وكان عرشه على الماء، ثم خلق السماوات والأرض وكتب في الذكر مقادير كل شيء"34 وهذا واضح في الترتيب، ولهذا كان الصواب بلا شك أن خلق القلم بعد خلق العرش، وسبق لنا تخريج الروايتين، وأنه على الرواية التي ظاهرها أن القلم أول ما خلق تحمل على أنه أول ما خلق بالنسبة لما يتعلق بهذا العالم المشاهد; فهو قبل خلق السماوات والأرض، فتكون أوليته نسبية.
السادسة: أنه جرى بالمقادير في تلك الساعة إلى يوم قيام

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: القدر (2664) , وابن ماجه: المقدمة (79) , وأحمد (2/366 ,2/370).
2 سبق (ص 372).
3 البخاري: التوحيد (7418) , وأحمد (4/431).
4 أخرجه: البخاري في (التوحيد, باب وكان عرشه على الماء, 4/ 387); عن عمران بن حصين رضي الله عنه.

ج / 2 ص -432- السابعة: براءته صلى الله عليه وسلم ممن لم يؤمن به.
الثامنة: عادة السلف في إزالة الشبهة بسؤال العلماء.
التاسعة: أن العلماء أجابوه بما يزيل شبهته، وذلك أنهم نسبوا الكلام إلى رسول الله صلى الله عليه وسلم فقط.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الساعة: لقوله في الحديث: "فجرى في تلك الساعة بما هو كائن إلى يوم القيامة". وفيه أيضا من الفوائد: توجيه خطاب الله إلى الجماد، وأنه يعقل أمر الله; لأن الله وجه الخطاب إلى القلم ففهم واستجاب، لكنه سأل في الأول وقال: "ماذا أكتب؟".
السابعة: براءته صلى الله عليه وسلم ممن لم يؤمن به: لقوله: "من مات على غير هذا; فليس مني"، وهذه البراءة مطلقة; لأن من لم يؤمن بالقدر فهو كافر كفرا مخرجا عن الملة.
الثامنة: عادة السلف في إزالة الشبهة بسؤال العلماء: لأن ابن الديلمي يقول: "فأتيت عبد الله بن مسعود وحذيفة بن اليمان وزيد بن ثابت" بعد أن أتى أبي بن كعب; فدل هذا على أن من عادة السلف السؤال عما يشتبه عليهم. وفيه أيضا مسألة ثانية، وهي جواز سؤال أكثر من عالم للتثبت; لأن ابن الديلمي سأل عدة علماء، أما سؤال أكثر من عالم لتتبع الرخص; فهذا لا يجوز كما نص على ذلك أهل العلم، وهذا من شأن اليهود; فاليهود لما كان في التوراة أن الزاني يرجم إذا كان محصنا وكثر الزنى في أشرافهم; غيروا هذا الحد، ولما قدم النبي صلى الله عليه وسلم المدينة، وزنا منهم رجل بامرأة قالوا: اذهبوا إلى هذا الرجل لعلكم تجدون عنده شيئا آخر; لأجل أن يتتبعوا الرخص.
التاسعة: أن العلماء أجابوه بما يزيل شبهته، وذلك أنهم نسبوا

ج / 2 ص -433- …………………………………………………...
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الكلام إلى رسول الله صلى الله عليه وسلم فقط: لقول ابن الديلمي: "كلهم حدثني بمثل ذلك عن النبي صلى الله عليه وسلم"، وهذا مزيل للشبهة، فإذا نسب الأمر إلى الله ورسوله; زالت الشبهة تماما، لكن تزول عن المؤمن، أما غير المؤمن; فلا تنفعه; فالله عز وجل يقول: {وَمَا تُغْنِي الآياتُ وَالنُّذُرُ عَنْ قَوْمٍ لا يُؤْمِنُونَ}1 وقال: {إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَتُ رَبِّكَ لا يُؤْمِنُونَ وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ حَتَّى يَرَوُا الْعَذَابَ الأَلِيمَ}2 لكن المؤمن هو الذي تزول شبهته بما جاء عن الله ورسوله; كما قال تعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ}3 ولهذا لما "قالت عائشة للمرأة: كان يصيبنا ذلك -تعني الحيض-; فنؤمر بقضاء الصوم، ولا نؤمر بقضاء الصلاة"4 لم تذهب تعلل، ولكن لا حرج على الإنسان أن يذكر الحكم بعلته لمن لم يؤمن لعله يؤمن، ولهذا يذكر الله عز وجل إحياء الموتى ويذكر الأدلة العقلية والحسية على ذلك; فقال في أدلة العقل: {وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ}5 فهذه دلالة عقلية; فالعقل يؤمن إيمانا كاملا بأن من قدر على الابتداء فهو قادر على الإعادة من باب أولى. وذكر أدلة حسية، منها قوله تعالى: {وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الأَرْضَ خَاشِعَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى}6.
فإذا لا مانع أن تأتي بالأدلة العقلية أو الحسية من أجل أن تقنع الخصم وتطمئن الموافق.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يونس آية: 101.
2 سورة آية: 96-97.
3 سورة الأحزاب آية: 36.
4 أخرجه: البخاري في (الحيض, باب لا تقضي الحائض الصلاة, 1/ 120), ومسلم في (الحيض, باب وجوب قضاء الصوم على الحائض, 1/ 265).
5 سورة الروم آية: 27.
6 سورة فصلت آية: 39.

ج / 2 ص -434- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وفيه دليل رابع، وهو دليل الفطرة; فلا مانع أيضا أن تأتي به للاستدلال على ما تقول من الحق لتلزم الخصم به وتطمئن الموافق، وما زال العلماء يسلكون هذا المسلك، وقد مر علينا قصة أبي المعالي الجويني مع الهمداني، حيث إن أبا المعالي الجويني -غفر الله لنا وله- كان يقرر نفي استواء الله على عرشه، فقال له الهمداني: "دعنا من ذكر العرش; فما تقول في هذه الضرورة التي نجدها في قلوبنا: ما قال عارف قط: يا الله! إلا وجد من قلبه ضرورة بطلب العلو". فصرخ أبو المعالي ولطم على رأسه، وقال: حيرني الهمداني، حيرني الهمداني.
فإذا الأدلة سمعية وعقلية وفطرية وحسية. وأشدها إقناعا للمؤمن هو الدليل السمعي; لأنه يقف عنده ويعلم أن كل ما خالف دلالة السمع فهو باطل، وإن ظنه صاحبه حقا.


باب: ما جاء في المصورين - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -435- باب: ما جاء في المصورين
وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "قال الله تعالى: ومن أظلم ممن ذهب يخلق كخلقي;..........................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب ما جاء في المصورين ": يعني: من الوعيد الشديد.
ومناسبة هذا الباب للتوحيد
أن في التصوير خلقا وإبداعا يكون به المصور مشاركا لله في ذلك الخلق والإبداع.
قوله في الحديث: "ومن أظلم ممن ذهب يخلق كخلقي": ينتهي سند هذا الحديث إلى الله عز وجل ويسمى حديثا قدسيا، وسبق الكلام عليه في باب فضل التوحيد وما يكفر من الذنوب.
قوله: "ومن أظلم": "من": اسم استفهام والمراد به النفي; أي: لا أحد أظلم، وإذا جاء النفي بصيغة الاستفهام كان أبلغ من النفي المحض; لأنه يكون مشربا معنى التحدي والتعجيز.
فإن قيل: كيف يجمع بين هذا الحديث وبين قوله تعالى: {وَمَنْ أَظْلَمُ مِمَّنْ مَنَعَ مَسَاجِدَ اللَّهِ}1 وقوله: {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً}2 وغير ذلك من النصوص؟
فالجواب من وجهين:
الأول: أن المعنى أنها مشتركة في الأظلمية، أي أنها في مستوى واحد في كونها في قمة الظلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية: 114.
2 سورة الأنعام آية: 21.

ج / 2 ص -436- فليخلقوا ذرة،........................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثانية: أن الأظلمية نسبية، أي أنه لا أحد أظلم من هذا في نوع هذا العمل لا في كل شيء، فيقال مثلا: من أظلم في مشابهة أحد في صنعه ممن ذهب يخلق كخلق الله، ومن أظلم في منع حق ممن منع مساجد الله، ومن أظلم في افتراء الكذب ممن افترى على الله كذبا.
قوله: "يخلق": حال من فاعل ذهب; أي: ممن ذهب خالقا. والخلق في اللغة: التقدير، قال الشاعر:

ولأنت تفري ما خلقت وبعض الناس يخلق ثم لا يفري

تفري; أي: تفعل، ما خلقت; أي: ما قدرت. ويطلق الخلق على الفعل بعد التقدير، وهذا هو الغالب، والخلق بالنسبة للإنسان يكون بعد تأمل ونظر وتقدير، وأما بالنسبة للخالق; فإنه لا يحتاج إلى تأمل ونظر لكمال علمه، فالخلق بالنسبة للمصور يكون بمعنى الصنع بعد النظر والتأمل.
قوله: "يخلق كخلقي": فيه جواز إطلاق الخلق على غير الله، وقد سبق الكلام على هذا والجواب عنه في أول الكتاب.
قوله: "فليخلقوا ذرة": اللام للأمر، والمراد به التحدي والتعجيز، وهذا من باب التحدي في الأمور الكونية، وقوله تعالى: {فَلْيَأْتُوا بِحَدِيثٍ مِثْلِهِ}1 من باب التحدي في الأمور الشرعية.
والذرة: واحدة الذر، وهي النمل الصغار، وأما من قال: بأن الذرة هي ما تتكون منها القنبلة الذرية فقد أخطأ; لأن النبي صلى الله عليه وسلم يخاطب الصحابة بلغة العرب وهم لا يعرفون القنبلة الذرية، وذكر الله الذرة لأن فيها روحا، وهي من أصغر الحيوانات.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الطور آية: 34.

ج / 2 ص -437- أو ليخلقوا حبة، أو ليخلقوا شعيرة"12 أخرجاه.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "أو ليخلقوا حبة": "أو" للتنويع; أي: انتقل من التحدي بخلق الحيوان ذي الروح إلى خلق الحبة التي هي أصل الزرع من الشعير وغيره وليس لها روح.
قوله: "أو ليخلقوا شعيرة": يحتمل أن المراد شجرة الشعير، فيكون في الأول ذكر التحدي بأصل الزرع وهي الحبة، ويحتمل أن المراد الحبة من الشعير ويكون هذا من باب ذكر الخاص بعد العام; لأن حبة الشعير أخص من الحب. أو تكون "أو" شكا من الراوي. فالله تحدى الخلق إلى يوم القيامة أن يخلقوا ذرة أو يخلقوا حبة أو شعيرة.
فإن قيل: يوجد رز أمريكي مصنوع.
أجيب: إن هذا المصنوع لا ينبت كالطبيعي، ولعل هذا هو السر في قوله: "أو ليخلقوا حبة"، ثم قال: "أو ليخلقوا شعيرة"; لأن الحبة إذا غرست في الأرض فلقها الله، قال تعالى: {إِنَّ اللَّهَ فَالِقُ الْحَبِّ وَالنَّوَى}3 وقال تعالى: {إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ}4 أي: اجتمعوا لخلقه متعاونين عليه وقد هيئوا كل ما عندهم، {وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئاً لا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ}5.
قال العلماء: لو أن الذباب وقع على هذه الأصنام فامتص شيئا من طيبها ما استطاعوا أن يستنقذوه منه، فيكون الذباب غالبا لها، {ضَعُفَ الطَّالِبُ} أي: العابد والمعبود، {وَالْمَطْلُوبُ} أي: الذباب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: التوحيد (7559) , ومسلم: اللباس والزينة (2111) , وأحمد (2/232 ,2/259 ,2/391 ,2/451 ,2/527).
2 أخرجه: البخاري في (اللباس, باب نقض الصور, 4/ 82), ومسلم في (اللباس والزينة, باب تحريم تصوير صورة الحيوان, 3/1671).
3 سورة الأنعام آية: 95.
4 سورة الحج آية: 73.
5 سورة الحج آية: 73.

ج / 2 ص -438- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ويستفاد من هذا الحديث، وهو ما ساقه المؤلف من أجله: تحريم التصوير لأن المصور ذهب يخلق كخلق الله ليكون مضاهيا لله في صنعه، والتصوير له أحوال:
الحال الأولى:
أن يصور الإنسان ما له ظل كما يقولون; أي: ما له جسم على هيكل إنسان أو بعير أو أسد أو ما أشبهها; فهذا أجمع العلماء فيما أعلم على تحريمه، فإن قلت: إذا صور الإنسان لا مضاهاة لخلق الله، ولكن صور عبثا; يعني: صنع من الطين أو من الخشب أو من الأحجار شيئا على صورة حيوان وليس قصده أن يضاهي خلق الله، بل قصده العبث أو وضعه لصبي ليهدئه به ; فهل يدخل في الحديث؟
فالجواب: نعم، يدخل في الحديث; لأنه خلق كخلق الله، ولأن المضاهاة لا يشترط فيها القصد، وهذا هو سر المسألة، فمتى حصلت المضاهاة ثبت حكمها، ولهذا لو أن إنسانا لبس لبسا يختص بالكفار ثم قال: أنا لا أقصد التشبه بهم; نقول: التشبه منك بهم حاصل أردته أم لم ترده، وكذلك لو أن أحدا تشبه بامرأة في لباسها أو في شعرها أو ما أشبه ذلك وقال: ما أردت التشبه; قلنا له: قد حصل التشبه، سواء أردته أم لم ترده.
الحال الثانية:
أن يصور صورة ليس لها جسم بل بالتلوين والتخطيط فهذا محرم لعموم الحديث، ويدل عليه حديث النمرقة حيث "أقبل النبي صلى الله عليه وسلم إلى بيته، فلما أراد أن يدخل رأى نمرقة فيها تصاوير، فوقف وتأثر، وعرفت الكراهة في وجهه، فقالت عائشة رضي الله عنها: ما أذنبت يا رسول الله; فقال:

ج / 2 ص -439- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 إن أصحاب هذه الصور يعذبون يوم القيامة، يقال لهم: أحيوا ما خلقتم"1 فالصور بالتلوين كالصور بالتجسيم، وقوله في "صحيح البخاري": "إلا رقما في ثوب2 "، إن صحت الرواية هذه; فالمراد بالاستثناء ما يحل تصويره من الأشجار ونحوها.
الحال الثالثة:
أن تلتقط الصور التقاطا بأشعة معينة بدون أي تعديل أو تحسين من الملتقط; فهذا محل خلاف بين العلماء المعاصرين:
فالقول الأول: أنه تصوير، وإذا كان كذلك; فإن حركة هذا الفاعل للآلة يعد تصويرا; إذ لولا تحريكه إياها ما انطبعت هذه الصورة على هذه الورقة، ونحن متفقون على أن هذه صورة; فحركته تعتبر تصويرا، فيكون داخلا في العموم.
القول الثاني: أنها ليست بتصوير; لأن التصوير فعل المصور، وهذا الرجل ما صورها في الحقيقة وإنما التقطها بالآلة، والتصوير من صنع الله. ويوضح ذلك لو أدخلت كتابا في آلة التصوير، ثم خرج من هذه الآلة; فإن رسم الحروف من الكاتب الأول لا من المحرك، بدليل أنه قد يشغلها شخص أمي لا يعرف الكتابة إطلاقا أو أعمى في ظلمة، وهذا القول أقرب; لأن المصور بهذه الطريقة لا يعتبر مبدعا ولا مخططا، ولكن يبقى النظر: هل يحل هذا الفعل أو لا؟
والجواب: إذا كان لغرض محرم صار حراما، وإذا كان لغرض مباح

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (اللباس, باب من كره القعود على الصور, 4/82), ومسلم في (اللباس, باب تحريم تصوير صورة الحيوان, 3/1669); عن عائشة رضي الله عنها.
2 أخرجه: البخاري في الموضع السابق, ومسلم في الموضع السابق (3/1665).

ج / 2 ص -440- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
صار مباحا; لأن الوسائل لها أحكام المقاصد، وعلى هذا; فلو أن شخصا صور إنسانا لما يسمونه بالذكرى، سواء كانت هذه الذكرى للتمتع بالنظر إليه أو التلذذ به أو من أجل الحنان والشوق إليه; فإن ذلك محرم ولا يجوز لما فيه من اقتناء الصور; لأنه لا شك أن هذه صورة ولا أحد ينكر ذلك.
وإذا كان لغرض مباح كما يوجد في التابعية والرخصة والجواز وما أشبهه; فهذا يكون مباحا، فإذا ذهب الإنسان الذي يحتاج إلى رخصة إلى هذا المصور الذي تخرج منه الصورة فورية بدون عمل لا تحميض ولا غيره، وقال: صورني، فصوره; فإن هذا المصور لا نقول: إنه داخل في الحديث; أي: حديث الوعيد على التصوير، أما إذا قال: صورني لغرض آخر غير مباح; صار من باب الإعانة على الإثم والعدوان.
الحال الرابعة:
أن يكون التصوير لما لا روح فيه وهذا على نوعين:
النوع الأول: أن يكون مما يصنعه الآدمي; فهذا لا بأس به بالاتفاق; لأنه إذا جاز الأصل جازت الصورة; مثل أن يصور الإنسان سيارته; فهذا يجوز; لأن صنع الأصل جائز، فالصورة التي هي فرع من باب أولى.
النوع الثاني: ما لا يصنعه الآدمي وإنما يخلقه الله، فهذا نوعان: نوع نام، ونوع غير نام، فغير النامي; كالجبال، والأودية، والبحار، والأنهار; فهذه لا بأس بتصويرها بالاتفاق، أما النوع الذي ينمو; فاختلف في ذلك أهل العلم، فجمهور أهل العلم على جواز تصويره لما سيأتي في الأحاديث.

ج / 2 ص -441- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وذهب بعض أهل العلم من السلف والخلف إلى منع تصويره، واستدل بأن هذا من خلق الله عز وجل والحديث عام: "ومن أظلم ممن ذهب يخلق كخلقي"1 ولأن الله عز وجل تحدى هؤلاء بأن يخلقوا حبة أو يخلقوا شعيرة2 والحبة أو الشعيرة ليس فيها روح، لكن لا شك أنها نامية، وعلى هذا; فيكون تصويرها حراما، وقد ذهب إلى هذا مجاهد رحمه الله - أعلم التابعين بالتفسير-، وقال: إنه يحرم على الإنسان أن يصور الأشجار، لكن جمهور أهل العلم على الجواز، وهذا الحديث هل يؤيد رأي الجمهور أو يؤيد رأي مجاهد ومن قال بقوله؟
الجواب: يؤيد رأي مجاهد ومن قال بقوله أمران:
أولا: العموم في قوله: "ومن أظلم ممن ذهب يخلق كخلقي"3.
ثانيا: قوله: "أو ليخلقوا حبة أو ليخلقوا شعيرة"، وهذه ليست ذات روح; فظاهر الحديث هذا مع مجاهد ومن يرى رأيه، ولكن الجمهور أجابوا عنه بالأحاديث التالية، وهي أن قوله: "أحيوا ما خلقتهم4 "، وقوله: "كلف أن ينفخ فيها الروح5 " يدل على أن المراد تصوير ما فيه روح، وأما قوله: "أو ليخلقوا حبة أو ليخلقوا شعيرة"; فذكر على سبيل التحدي; أي: أن أولئك المصورين عاجزون حتى عن خلق ما لا روح فيه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: اللباس (5953) , ومسلم: اللباس والزينة (2111) , وأحمد (2/232 , 259 , 391 , 451 , 527).
2 سبق (ص 437).
3 البخاري: اللباس (5953) , ومسلم: اللباس والزينة (2111) , وأحمد (2/232 ,2/259 ,2/391 ,2/451 ,2/527).
4 سبق تخريجه.
5 سيأتي (ص 446).

ج / 2 ص -442- ولهما عن عائشة رضي الله عنها; أن رسول الله صلى الله عليه وسلم قال: "أشد الناس عذابا يوم القيامة الذين يضاهئون بخلق الله"1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "أشد": كلمة أشد اسم تفضيل بمعنى أعظم وأقوى.
قوله: "الناس": للعموم، والمراد الذين يعذبون.
وقوله: "عذابا": تمييز مبين للمراد بالأشد; لأن التمييز كما قال ابن مالك:

اسم بمعنى من مبين نكرة ينصب تمييزا بما قد فسره2

والعذاب يطلق على العقاب ويطلق على ما يؤلم ويؤذي وإن لم يكن عقابا; فمن الأول قوله تعالى: {أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ}3 أي: العقوبة والنكال; لأنه يدخل النار والعياذ بالله; كما قال تعالى: {يَقْدُمُ قَوْمَهُ يَوْمَ الْقِيَامَةِ فَأَوْرَدَهُمُ النَّارَ}4 ومن الثاني قول النبي عليه الصلاة والسلام: "السفر قطعة من العذاب"5 وقوله: "الميت يعذب بالنياحة عليه"6.
قوله: "يوم القيامة": هو اليوم الذي يبعث فيه الناس، وسبق وجه تسميته بذلك. وقوله: "أشد" مبتدأ، و"الذين يضاهئون" خبره، ومعنى يضاهئون; أي: يشابهون.
"بخلق الله"; أي: بمخلوقات الله -سبحانه وتعالى-. والذين

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (اللباس, باب ما وطئ من التصاوير, 4/82), ومسلم في (اللباس, باب تحريم تصوير صورة الحيوان, 3/1668).
2 "ألفية ابن مالك" (ص 31).
3 سورة غافر آية: 46.
4 سورة هود آية: 98.
5 أخرجه: البخاري في (العمرة, باب السفر قطعة من العذاب, 1/545), ومسلم في (الإمارة, باب السفر قطعة من العذاب, 3/1526); عن أبي هريرة رضي الله عنه.
6 أخرجه: البخاري في (الجنائز, باب ليس منا من شق الجيوب, 1/398), ومسلم في (الإيمان, باب تحريم ضرب الخدود, 1/ 99); عن عمر رضي الله عنه.

ج / 2 ص -443- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
يضاهئون بخلق الله هم المصورون; فهم يضاهئون بخلق الله سواء كانت هذه المضاهاة جسمية أو وصفية; فالجسمية أن يصنع صورة بجسمها، والوصفية أن يصنع صورة ملونة; لأن التلوين والتخطيط باليد وصف للخلق، وإن كان الإنسان ما خلق الورقة ولا صنعها لكن وضع فيها هذا التلوين الذي يكون وصفا لخلق الله عز وجل.
هذا الحديث يدل على أن المصورين يعذبون، وأنهم أشد الناس عذابا، وأن الحكمة من ذلك مضاهاتهم خلق الله عز وجل وليست الحكمة كما يدعيه كثير من الناس أنهم يصنعونها لتعبد من دون الله; فذلك شيء آخر، فمن صنع شيئا ليعبد من دون الله; فإنه حتى ولو لم يصور كما لو أتى بخشبة وقال: اعبدوها; فقد دخل في التحريم; لقوله تعالى: {وَلا تَعَاوَنُوا عَلَى الأِثْمِ وَالْعُدْوَانِ}1 لأنه أعان على الإثم والعدوان.
وقوله: "يضاهئون": هل الفعل يشعر بالنية بمعنى أنه لا بد أن يقصد المضاهاة، أو نقول: المضاهاة حاصلة سواء كانت بنية أو بغير نيه؟
الجواب: الثاني; لأن المضاهاة حصلت سواء نوى أم لم ينو; لأن العلة هي المشابهة، وليست العلة قصد المشابهة، فلو جاء رجل وقال: أنا لا أريد أن أضاهي خلق الله، أنا أصور هذا للذكرى مثلا وما أشبه ذلك; نقول: هذا حرام; لأنه متى حصلت المشابهة ثبت الحكم; لأن الحكم يدور مع علته كما قلنا فيمن لبس لباسا خاصا بالكفار: إنه يحرم عليه هذا اللباس، ولو قال: إنه لم يقصد المشابهة; نقول: لكن حصل التشبه; فالحكم المقرون بعلة لا يشترط فيه القصد، فمتى وجدت العلة ثبت الحكم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية: 2.

ج / 2 ص -444- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فيستفاد من الحديث:
1- تحريم التصوير، وأنه من الكبائر لثبوت الوعيد عليه، وأن الحكمة من تحريمه المضاهاة بخلق الله عز وجل.
2- وجوب احترام جانب الربوبية وأن لا يطمع أحد في أن يخلق كخلق الله عز وجل لقوله: "يضاهئون بخلق الله"، ومن أجل هذا حرم الكبر; لأن فيه منازعة للرب عز وجل وحرم التعاظم على الخلق; لأن فيه منازعة للرب -سبحانه وتعالى-، وكذلك هذا الذي يصنع ما يصنع فيضاهي خلق الله فيه منازعة لله عز وجل في ربوبيته في أفعاله ومخلوقاته ومصنوعاته; فيستفاد من هذا الحديث وجوب احترام جانب الربوبية.
قوله: "أشد الناس عذابا": فيه إشكال; لأن فيهم من هو أشد من المصورين ذنبا; كالمشركين والكفار، فيلزم أن يكونوا أشد عذابا، وقد أجيب عن ذلك بوجوه:
الأول: أن الحديث على تقدير "من"; أي: من أشد الناس عذابا بدليل أنه قد جاء ما يؤيده بلفظ: "إن من أشد الناس عذابا".
الثاني: أن الأشدية لا تعني أن غيرهم لا يشاركهم، بل يشاركهم غيرهم، قال تعالى: {أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ}1 ولكن يشكل على هذا أن المصور فاعل كبيرة فقط; فكيف يسوى مع من هو خارج عن الإسلام ومستكبر؟!
الثالث: أن الأشدية نسبية، يعني أن الذين يصنعون الأشياء ويبدعونها أشدهم عذابا الذين يضاهئون بخلق الله، وهذا أقرب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة غافر آية: 46.

ج / 2 ص -445- ولهما عن ابن عباس: سمعت رسول الله صلى الله عليه وسلم يقول: "كل مصور في النار، يجعل له بكل صورة صورها نفس يعذب بها في جهنم"1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الرابع: أن هذا من باب الوعيد الذي يطلق لتنفير النفوس عنه، ولم أر من قال بهذا، ولو قيل بهذا; لسلمنا من هذه الإيرادات، وعلى كل حال ليس لنا أن نقول إلا كما قال النبي صلى الله عليه وسلم "أشد الناس عذابا يوم القيامة الذين يضاهئون بخلق الله".
قوله: "ولهما": أي: للبخاري ومسلم.
قوله: " كل مصور في النار": "كل": من أعظم ألفاظ العموم، وأصلها من الإكليل، وهو ما يحيط بالشيء، ومنه الكلالة في الميراث للحواشي التي تحيط بالإنسان. فيشمل من صور الإنسان أو الحيوان أو الأشجار أو البحار، لكن قوله: "يجعل له بكل صورة صورها نفسا" يدل على أن المراد صورة ذوات النفوس; أي: ما فيه روح.
قوله: "يجعل له بكل صورة صورها نفس": الحديث في "مسلم" وليس في "الصحيحين"، لكنه بلفظ "يجعل" بالبناء للفاعل، وعلى هذا تكون "نفسا" بالنصب، وتمامه: فتعذبه في جهنم.
قوله: "يعذب بها": كيفية التعذيب ستأتي في الحديث الذي بعده أنه يكلف أن ينفخ فيها الروح وليس بنافخ.
وقوله: "كل مصور في النار": أي: كائن في النار. وهذه الكينونة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري (5963), ومسلم (2110).

ج / 2 ص -446- ولهما عنه مرفوعا: "من صور صورة في الدنيا; كلف أن ينفخ فيها الروح، وليس بنافخ" 1.
ولمسلم عن أبي الهياج; قال: قال لي علي:...........................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
عند المعتزلة والخوارج كينونة خلود; لأن فاعل الكبيرة عندهم مخلد في النار، وعند المرجئة أن المراد بالمصور الكافر; لأن المؤمن عندهم لا يدخل النار أبدا، وعند أهل السنة والجماعة أنه مستحق لدخول النار وقد يدخلها وقد لا يدخلها، وإن دخلها لم يخلد فيها.
وقوله: "بكل صورة صورها": يقتضي أنه لو صور في اليوم عشر صور ولو من نسخة واحدة; فإنه يجعل له في النار عشر صور يقال له: انفخ فيها الروح، وظاهر الحديث أنه يبقى في النار معذبا حتى تنتهي هذه الصور.
قوله: "كلف": أي: ألزم، والمكلف له هو الله عز وجل.
قوله: "وليس بنافخ": أي: كلف بأمر لا يتمكن منه زيادة في تعذيبه، وعذب بهذا العذاب ليذوق جزاء ما عمل، وبهذا تزداد حسرته وأسفه، حيث إنه عذب بما كان في الدنيا يراه راحة له; إما باكتساب، أو إرضاء صاحب، أو إبداع صنعة.
قوله: "عن أبي الهياج": هو من التابعين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (اللباس, باب من لعن المصور, 4/83), ومسلم في اللباس, باب تحريم تصوير صورة الحيوان, 3/1671).

ج / 2 ص -447- "ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم أن لا تدع صورة;
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "قال لي علي": هو علي بن أبي طالب رضي الله عنه.
قوله: "ألا أبعثك": البعث: الإرسال بأمر مهم; كالدعوة إلى الله، قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً}1.
قوله: "على ما بعثني": يحتمل أن تكون "على" على ظاهرها للاستعلاء; لأن المبعوث يمشي على ما بعث عليه، كأنه طريق له، وهذا هو الأولى; لأن ما وافق ظاهر اللفظ من المعاني فهو أولى بالاعتبار، ويحتمل أن "على" بمعنى الباء; أي: بما بعثني عليه. وقد بعث النبي صلى الله عليه وسلم عليا إلى اليمن بعد قسمة غنائم حنين، وقدم على النبي صلى الله عليه وسلم وهو في مكة في حجة الوداع2.
قوله: "أن لا تدع": "أن": مصدرية، "لا": نافية، "تدع": منصوب بأن المصدرية وهي بدل بعض من كل من "ما" في قوله: "على ما بعثني"; لأن النبي صلى الله عليه وسلم بعث علي بن أبي طالب بأكثر من ذلك، لكن هذا مما بعثه النبي صلى الله عليه وسلم.
قوله: "صورة": نكرة في سياق النفي فتعم. وجمهور أهل العلم: أن المحرم هو صور الحيوان فقط; لما ورد في "السنن" من حديث جبريل أن النبي صلى الله عليه وسلم قال: "فمر برأس التمثال يقطع، فيصير كهيئة الشجرة"3 وسبق بيان ذلك قريبا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية: 36.
2 أخرجه: البخاري في (المغازي, باب بعث علي بن أبي طالب وخالد بن الوليد إلى اليمن, 3/162), ومسلم في (الحج, باب بيان وجوه الإحرام, 2/883).
3 أخرجه: أحمد (2/305), وأبو داود في (اللباس, باب في الصور, 4/388), والترمذي في (الأدب, باب ما جاء أن الملائكة لا تدخل بيتا فيه كلب ولا صورة, 8/35)- وقال: "حسن صحيح"-.

ج / 2 ص -448- إلا طمستها، ولا قبرا مشرفا; إلا سويته"1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "إلا طمستها": إن كانت ملونة فطمسها بوضع لون آخر يزيل معالمها، وإن كانت تمثالا فإنه يقطع رأسه، كما في حديث جبريل السابق، وإن كانت محفورة فيحفر على وجهه حتى لا تتبين معالمه; فالطمس يختلف، وظاهر الحديث سواء كانت تعبد من دون الله أو لا.
قوله: "ولا قبرا مشرفا": أي: عاليا.
قوله: "إلا سويته" له معنيان: الأول: أي سويته بما حوله من القبور. الثاني: جعلته حسنا على ما تقتضيه الشريعة، قال تعالى: {الذي خلق فسوى}2 أي: سوى خلقه أحسن ما يكون، وهذا أحسن، والمعنيان متقاربان.
والإشراف له وجوه:
الأول: أن يكون مشرفا بكبر الأعلام التي توضع عليه، وتسمى عند الناس (نصائل) أو (نصائب)، ونصائب أصح لغة من نصائل.
الثاني: أن يبني عليه، وهذا من كبائر الذنوب; لأن النبي صلى الله عليه وسلم "لعن المتخذين عليها المساجد والسرج"3.
الثالث: أن تشرف بالتلوين، وذلك بأن يوضع على أعلامها ألوان مزخرفة.
الرابع: أن يرفع تراب القبر عما حوله فيكون بينا ظاهرا. فكل شيء مشرف; أي: ظاهر على غيره متميز عن غيره يجب أن يسوى بغيره، لئلا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: مسلم في (الجنائز, دار الأمر بتسوية القبر, 2/ 666).
2 سورة الأعلى آية: 2.
3 سبق (1/428).

ج / 2 ص -449- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
يؤدى ذلك إلى الغلو في القبور والشرك. ومناسبة ذكر القبر المشرف مع الصور:
أن كلا منهما قد يتخذ وسيلة إلى الشرك، فإن أصل الشرك في قوم نوح أنهم صوروا صور رجال صالحين، فلما طال عليهم الأمد عبدوها، وكذلك القبور المشرفة قد يزداد فيها الغلو حتى تجعل أوثانا تعبد من دون الله، وهذا ما وقع في بعض البلاد الإسلامية، وقد أطال الشارح رحمه الله في هذا الباب في البناء على القبور، وذلك لأن فتنتها في البلاد الإسلامية قديمة وباقية، ما عدا بلادنا ولله الحمد; فإنها سالمة من ذلك، نسأل الله أن يديم عليها وأن يحمي بلاد المسلمين من شرها.
عقوبة المصور ما يلي:
1- أنه أشد الناس عذابا أو من أشدهم عذابا.
2- أن الله يجعل له في كل صورة نفسا يعذب بها في نار جهنم.
3- أنه يكلف أن ينفخ فيها الروح وليس بنافخ.
4- أنه في النار.
5- أنه ملعون; كما في حديث أبي جحيفة في "البخاري" وغيره.
فائدتان:
الأولى: "كلف أن ينفخ فيها الروح وليس بنافخ" يقتضي أن المراد التصوير تصوير الجسم كاملا وعلى هذا; فلو صور الرأس وحده بلا جسم أو الجسم وحده بلا رأس فالظاهر الجواز، ويؤيده ما سبق في الحديث: "مر برأس التمثال فليقطع"، ولم يقل: فليكسر، لكن تصوير

ج / 2 ص -450- .......................................................................
ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الرأس وحده عندي فيه تردد، أما بقية الجسم بلا رأس; فهو كالشجرة لا تردد فيه عندي.
الثانية: تؤخذ من حديث علي رضي الله عنه وهو قوله: "أن لا تدع صورة إلا طمستها" أنه لا يجوز اقتناء الصور، وهذا محل تفصيل; فإن اقتناء الصور على أقسام:
القسم الأول: أن يقتنيها لتعظيم المصور; لكونه ذا سلطان أو جاه أو علم أو عبادة أو أبوه أو نحو ذلك; فهذا حرام بلا شك، ولا تدخل الملائكة بيتا فيه هذه الصورة; لأن تعظيم ذوي السلطة باقتناء صورهم ثلم في جانب الربوبية، وتعظيم ذوي العبادة باقتناء صورهم ثلم في جانب الألوهية.
القسم الثاني: اقتناء الصور للتمتع بالنظر إليها أو التلذذ بها; فهذا حرام أيضا; لما فيه من الفتنة المؤدية إلى سفاسف الأخلاق.
القسم الثالث: أن يقتنيها للذكرى حنانا أو تلطفا، كالذين يصورون صغار أولادهم لتذكرهم حال الكبر فهذا أيضا حرام للحوق الوعيد به في قوله صلى الله عليه وسلم "إن الملائكة لا تدخل بيتا فيه صورة"1.
القسم الرابع: أن يقتني الصور لا لرغبة فيها إطلاقا، ولكنها تأتي تبعا لغيرها; كالتي تكون في المجلات والصحف ولا يقصدها المقتني، وإنما يقصد ما في هذه المجلات والصحف من الأخبار والبحوث العلمية ونحو ذلك; فالظاهر أن هذا لا بأس به; لأن الصور فيها غير مقصودة، لكن إن أمكن طمسها بلا حرج ولا مشقة; فهو أولى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (اللباس, باب من لم يدخل بيتا فيه صورة, 4/83), ومسلم في (اللباس, باب تحريم تصوير صورة الحيوان, 3/1669); عن عائشة رضي الله عنها.

ج / 2 ص -451- فيه مسائل:
الأولى: التغليظ الشديد في المصورين.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
القسم الخامس: أن يقتني الصور على وجه تكون فيه مهانة ملقاة في الزبل، أو مفترشة، أو موطوءة; فهذا لا بأس به عند جمهور العلماء، وهل يلحق بذلك لباس ما فيه صورة لأن في ذلك امتهانا للصورة ولا سيما إن كانت الملابس داخلية؟
الجواب: نقول: لا يلحق بذلك، بل لباس ما فيه الصور محرم على الصغار والكبار، ولا يلحق بالمفروش ونحوه; لظهور الفرق بينهما، وقد صرح الفقهاء رحمهم الله بتحريم لباس ما فيه صورة، سواء كان قميصا أو سراويل أم عمامة أم غيرها. وقد ظهر أخيرا ما يسمى بالحفائظ; وهي خرقة تلف على الفرجين للأطفال والحائض لئلا يتسرب النجس إلى الجسم أو الملابس; فهل تلحق بما يلبس أو بما يمتهن؟ هي إلى الثاني أقرب، لكن لما كان امتهانا خفيا وليس كالمفترش والموطوء صار استحباب التحرز منها أولى.
القسم السادس: أن يلجأ إلى اقتنائها إلجاء; كالصور التي تكون في بطاقة إثبات الشخصية والشهادات والدراهم فلا إثم فيه لعدم إمكان التحرز منه، وقد قال الله تعالى: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ}1.
فيه مسائل:
الأولى: التغليظ الشديد في المصورين تؤخذ من قوله: "أشد الناس عذابا..." الحديث.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحج آية: 78.

ج / 2 ص -452- الثانية: التنبيه على العلة، وهي ترك الأدب مع الله; لقوله: " ومن أظلم ممن ذهب يخلق كخلقي".
الثالثة: التنبيه على قدرته وعجزهم; لقوله: " فليخلقوا ذرة أو شعيرة".
الرابعة: التصريح بأنهم أشد الناس عذابا.
الخامسة: أن الله يخلق بعدد كل صورة نفسا يعذب بها المصور في جهنم.
السادسة: أنه يكلف أن ينفخ فيها الروح.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثانية: التنبيه على العلة، وهو ترك الأدب مع الله، تؤخذ من قوله: "ومن أظلم ممن ذهب يخلق كخلقي": فمن ذهب يخلق كخلق الله; فهو مسيء للأدب مع الله عز وجل لمحاولته أن يخلق مثل خلق الله تعالى، كما أن من ضاده في شرعه فقد أساء الأدب معه.
الثالثة: التنبيه على قدرته وعجزهم; لقوله: "فليخلقوا ذرة أو شعيرة": لأن الله خلق أكبر من ذلك وهم عجزوا عن خلق الذرة أو الشعيرة.
الرابعة: التصريح بأنهم أشد الناس عذابا: لقوله: "أشد الناس عذابا..." الحديث.
الخامسة: أن الله يخلق بعدد كل صورة نفسا يعذب بها المصور في جهنم: لقوله: "يجعل له بكل صورة صورها نفس يعذب بها في جهنم".
السادسة: أنه يكلف أن ينفخ فيها الروح: لقوله: "كلف أن ينفخ فيها الروح وليس بنافخ"، وهذا نوع من التعذيب من أشق العقوبات.

ج / 2 ص -453- السابعة: الأمر بطمسها إذا وجدت.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
السابعة: الأمر بطمسها إذا وجدت: لقوله: "أن لا تدع صورة إلا طمستها": ويؤخذ من حديث الباب أيضا: الجمع بين فتنة التماثيل وفتنة القبور; لقوله: "أن لا تدع صورة إلا طمستها، ولا قبرا مشرفا إلا سويته"; لأن في كل منهما وسيلة إلى الشرك. ويؤخذ منه أيضا: إثبات العذاب يوم القيامة، وأن الجزاء من جنس العمل; لأنه يجعل له بكل صورة صورها نفس فتعذبه في جهنم.
ويؤخذ منه: وقوع التكليف في الآخرة بما لا يطاق على وجه العقوبة.


باب: ما جاء في كثرة الحلف - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -454- باب: ما جاء في كثرة الحلف
وقول الله تعالى: {وَاحْفَظُوا أَيْمَانَكُمْ}1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الحلف: هو اليمين والقسم، وهو تأكيد الشيء بذكر معظم بصيغة مخصوصة بأحد حروف القسم، وهي: الباء، والواو، والتاء.
ومناسبة الباب لكتاب التوحيد
أن كثرة الحلف بالله يدل على أنه ليس في قلب الحالف من تعظيم الله ما يقتضي هيبة الحلف بالله، وتعظيم الله تعالى من تمام التوحيد.
قوله تعالى: {وَاحْفَظُوا أَيْمَانَكُمْ}2 هذه الآية ذكرها الله في سياق كفارة اليمين، وكل يمين لها ابتداء وانتهاء ووسط; فالابتداء الحلف، والانتهاء الكفارة، والوسط الحنث، وهو أن يفعل ما حلف على تركه، أو يترك ما حلف على فعله، وعلى هذا كل يمين على شيء ماض فلا حنث فيه، وما لا حنث فيه فلا كفارة فيه، لكن إن كان صادقا; فقد بر، وإلا; فهو آثم; لأن الكفارة لا تكون إلا على شيء مستقبل.
وهل يجوز أن يحلف على ما في ظنه؟

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية: 89.
2 سورة المائدة آية: 89.

ج / 2 ص -455- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الجواب: نعم، ولذلك أدلة كثيرة، منها قول المجامع في نهار رمضان لرسول الله صلى الله عليه وسلم: والله; ما بين لابتيها أهل بيت أفقر مني. لكن إن حلفت على مستقبل بناء على غلبة الظن ولم يحصل; فقيل: تلزمك كفارة، وقيل: لا تلزمك، وهو الصحيح، كما لو حلفت على ماض.
مثاله: فلو قلت: والله; ليقدمن زيد غدا. بناء على ظنك، فلم يقدم; الصحيح أنه لا كفارة عليك; لأنك حلفت على ما في قلبك وهو حاصل، كأنك تقول: والله; إن هذا هو ظني، لكن هل يجوز لك أن تحلف على ما في ظنك؟ سبق ذلك قريبا.
إذن قوله: {وَاحْفَظُوا أَيْمَانَكُمْ}1 بعد أن ذكر اليمين والكفارة والحنث; فما المراد بحفظ اليمين: هل هو الابتداء أو الانتهاء أو الوسط; أي: هل المراد: لا تكثروا الحلف بالله؟ أو المراد: إذا حلفتم فلا تحنثوا; أو المراد: إذا حلفتم فحنثتم فلا تتركوا الكفارة؟
الجواب: المراد كلها; فتشمل أحوال اليمين الثلاثة، ولهذا جاء المؤلف بها في هذا الباب; لأن من معنى حفظ اليمين عدم كثرة الحلف، وإليك قاعدة مهمة في هذا، وهي أن النص من قرآن أو سنة إذا كان يحتمل عدة معاني لا ينافي بعضها بعضا ولا مرجح لأحدها; وجب حمله على المعاني كلها. والمراد بعدم كثرة الحلف: ما كان معقودا ومقصودا، أما ما يجري على اللسان بلا قصد، مثل: لا والله; وبلى والله; في عرض الحديث، فلا مؤاخذة فيه، لقوله تعالى: {لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ}2 وكذلك من حفظ اليمين عدم الحنث فيها، وهذا فيه تفصيل; لأن النبي صلى الله عليه وسلم قال لعبد الرحمن بن سمرة: "إذا حلفت على يمين، فرأيت غيرها خيرا منها; فكفر عن يمينك، وائت الذي هو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية: 89.
2 سورة المائدة آية: 89.

ج / 2 ص -456- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
خير"1، فحفظ اليمين في الحنث أن لا يحنث إلا إذا كان خيرا، وإلا; فالأحسن حفظ اليمين وعدم الحنث.
مثال ذلك: رجل قال: والله; لا أكلم فلانا. وهو من المؤمنين الذين يحرم هجرهم; فهذا يجب أن يحنث في يمينه ويكلمه وعليه الكفارة.
مثال آخر: رجل قال: والله; لأعينن فلانا على شيء محرم. فهذا يجب الحنث فيه والكفارة ولا يعينه; لقوله تعالى: {وَلا تَعَاوَنُوا عَلَى الأِثْمِ وَالْعُدْوَانِ}2 وإذا كان الأمر متساويا والحنث وعدمه سواء في الإثم; فالأفضل حفظ اليمين. كذلك من حفظ اليمين إخراج الكفارة بعد الحنث، والكفارة واجبة فورا; لأن الأصل في الواجبات هو الفورية، وهو قيام بما تقتضيه اليمين.
والكفارة: إطعام عشرة مساكين من أوسط ما تطعمون أهليكم أو كسوتهم، أو تحرير رقبة، وهذا على سبيل التخيير، فمن لم يجد; فصيام ثلاثة أيام، وفي قراءة ابن مسعود متتابعة3.
فحفظ اليمين له ثلاثة معان:
1- حفظها ابتداء، وذلك بعدم كثرة الحلف، وليعلم أن كثرة الحلف تضعف الثقة بالشخص وتوجب الشك في أخباره.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (الأيمان, باب قول الله تعالى: لا يؤاخدكم الله باللغو في أيمانكم, 4/214), ومسلم في (الأيمان, باب ندب من حلف يمينا فرأى غيرها خيرا منها أن يأتي الذي هو خير, 3/1274); عن عبد الرحمن بن سمرة رضي الله عنه.
2 سورة المائدة آية: 2.
3 أخرجها: ابن جرير, (7/ 31/ رقم 12503), وعبد الرزاق (16102), والبيهقي (10/60). وإسنادها صحيح; كما في "الإرواء" (8/203).

ج / 2 ص -457- وعن أبي هريرة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقوله: "الحلف منفقة للسلعة،...............................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
2- حفظها وسطا، وذلك بعدم الحنث فيها، إلا ما استثني كما سبق.
3- حفظها انتهاء في إخراج الكفارة بعد الحنث.
ويمكن أن يضاف إلى ذلك معنى رابع، وهو أن لا يحلف بغير الله; لأن الرسول صلى الله عليه وسلم سمى القسم بغير الله حلفا.
قوله: "الحلف": المراد به الحلف الكاذب; كما بينته رواية أحمد: "اليمين الكاذبة1 "، أما الصادقة; فليس فيها عقوبة، لكن لا يكثر منها كما سبق.
قوله: "منفقة للسلعة": أي: ترويج للسلعة، مأخوذ من النفاق وهو مضي الشيء ونفاذه، والحلف على السلعة قد يكون حلفا على ذاتها أو نوعها أو وصفها أو قيمتها.
الذات: كأن يحلف أنها من المصنع الفلاني المشهور بالجودة وليست منه.
النوع: كأن يحلف أنها من الحديد، وهي من الخشب.
الصفة: كأن يحلف أنها طيبة، وهي رديئة.
القيمة: كأن يحلف أن قيمتها بعشرة، وهي بثمانية.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: أحمد في "المسند" (2/ 235- 243, 413).

ج / 2 ص -458- ممحقة للكسب"1 أخرجاه.
وعن سلمان; أن رسول الله صلى الله عليه وسلم قال: "ثلاثة لا يكلمهم الله.........
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله:"ممحقة للكسب": أي: متلفة له، والإتلاف يشمل الإتلاف الحسي بأن يسلط الله على ماله شيئا يتلفه من حريق أو نهب أو مرض يلحق صاحب المال فيتلفه في العلاج، والإتلاف المعنوي بأن ينزع الله البركة من ماله فلا ينتفع به لا دينا ولا دنيا، وكم من إنسان عنده مال قليل، لكن نفعه الله به ونفع غيره ومن وراءه، وكم من إنسان عنده أموال لكن لم ينتفع بها صار -والعياذ بالله- بخيلا يعيش عيشة الفقراء وهو غني; لأن البركة قد محقت.
قوله: "ثلاثة": مبتدأ، وسوغ الابتداء بها أنها أفادت التقسيم.
قوله: "لا يكلمهم الله": التكليم: هو إسماع القول، وأما ما يقدره الإنسان في نفسه; فلا يسمى كلاما على سبيل الإطلاق، وإن كان يسمى قولا بالتقييد بالنفس; كقوله تعالى: {وَيَقُولُونَ فِي أَنْفُسِهِمْ لَوْلا يُعَذِّبُنَا اللَّهُ}2 وقال عمر رضي الله عنه -في قصة السقيفة-: "زورت في نفسي كلاما"3 أي: قدرته. فالكلام عند الإطلاق لا يكون إلا بحرف وصوت مسموع. واختلف الناس في كلام الله إلى ثمانية أقوال كما ذكره ابن القيم في "الصواعق المرسلة".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (البيوع, باب يمحق الله الربا, 2/ 84), ومسلم في (المساقاة, باب النهي عن الحلف في البيع, 3/1228).
2 سورة المجادلة آية: 8.
3 أخرجه: البخاري في (الحدود, باب رجم الحبلى من الزنا إذا أحصنت, 4/ 258).

ج / 2 ص -459- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
لكن إذا رجعنا إلى كتاب الله وسنة رسوله صلى الله عليه وسلم وأخذنا منهما عقيدتنا صافية، وقطعنا النظر عن هذه المجادلات لأنه ما أوتي الجدل قوم إلا ضلوا; علمنا أن كلام الله حقيقي يسمع، ولكن الصوت ليس كأصوات المخلوقين، أما ما يسمع من كلام الله; فلا شك أنه بحرف يفهمها المخاطب; إذ لو كان يتكلم بحروف لا تشبه الحروف التي يتكلم بها المخاطب لم يفهم كلامه أبدا، فالحروف التي تسمع هي حروف اللغة التي يخاطب الله بها من يخاطبه، والله عز وجل يخاطب كل أحد بلغته. ونفي الكلام هنا دليل على إثبات أصله، لأنه لما نفاه عن قوم دل على ثبوته لغيرهم. وبهذه الطريقة استدل بعض أهل العلم على إثبات رؤية الله يوم القيامة للمؤمنين بقوله تعالى: {كَلاَّ إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ}1 فما حجب الفجار عن رؤيته إلا ورآه الأبرار; إذ لو امتنعت الرؤية مطلقا لكان الفجار والأبرار سواء فيها، كذلك هنا لو انتفى كلام الله عز وجل عن كل أحد; فلا وجه للتخصيص بنفي الكلام عن هؤلاء. ولا يلزم من كلامه -سبحانه- أن يكون له آلة كالآدمي; كاللسان، والأسنان، والحلق، وما أشبه ذلك، كما لا يلزم من سماع الله أن يكون له أذن; فالأرض مثلا تسمع وتحدث وليس لها لسان ولا آذان، قال تعالى: {يَوْمَئِذٍ تُحَدِّثُ أَخْبَارَهَا بِأَنَّ رَبَّكَ أَوْحَى لَهَا}2 وكذا الجلد ينطق يوم القيامة، قال تعالى: {حَتَّى إِذَا مَا جَاءُوهَا شَهِدَ عَلَيْهِمْ سَمْعُهُمْ وَأَبْصَارُهُمْ وَجُلُودُهُمْ بِمَا كَانُوا يَعْمَلُونَ}3 وكذا الأيدي والأرجل، قال تعالى: {يَوْمَ تَشْهَدُ عَلَيْهِمْ أَلْسِنَتُهُمْ وَأَيْدِيهِمْ وَأَرْجُلُهُمْ بِمَا كَانُوا يَعْمَلُونَ}4 فالأيدي والأرجل والألسن والجلود والسمع والأبصار ليس لها لسان ولا شفتان، هذا هو المعلوم لنا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المطففين آية: 15.
2 سورة آية: 4-5.
3 سورة فصلت آية: 20.
4 سورة النور آية: 24.

ج / 2 ص -460- ولا يزكيهم ولهم عذاب أليم: أشيمط زان، وعائل مستكبر،
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فإن قيل: إن الله يكلم من هو أعظم منهم جرما وهم أهل النار؟
فالجواب: أن المراد بنفي الكلام هنا كلام الرضا، أما كلام الغضب والتوبيخ; فإن هذا الحديث لا يدل على نفيه.
وقوله: "ولا يزكيهم": التزكية: بمعنى التوثيق والتعديل; فيوم القيامة لا يوثقهم، ولا يعدلهم، ولا يشهد عليهم بالإيمان; لما فعلوه من هذه الأفعال الخبيثة.
وقوله: "ولهم عذاب أليم": "عذاب": عقوبة، و"أليم"; أي: شديد موجع مؤلم.
وقوله: "أشيمط": هو الذي اختلط سواد شعره ببياضه لكبر سنه، وكبير السن قد بردت شهوته، وليس فيه ما يدعوه إلى الزنى، ولكنه زنا مما دل على خبث في إرادته; ولأنه عادة قد بلغ أشده واستوى وعرف الحكمة، وملكه عقله أكثر من هواه; فالزنى منه غريب; إذ ليس عن شهوة ملحة، ولكن عن سوء نية وقصد وضعف إيمان بالله، فصار السبب المقتضي لزناه ضعيفا، والحكمة التي نالها ببلوغ الأشد كبيرة، وكأن تقادم سنه يستلزم أن يغلب جانب العقل، ولكنه خالف مقتضى ذلك، ولهذا صغره تحقيرا لشأنه، فقال: "أشيمط" تصغير أشمط.
قوله: "زان": صفة لأشيمط، وهو مرفوع بضمة مقدرة على الياء المحذوفة، والحركة التي على النون ليست حركة إعراب.
والزنى: فعل الفاحشة في قبل أو دبر، وقد نهى الله عنه وبين أنه فاحشة; فقال: {وَلا تَقْرَبُوا الزِّنَى إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلاً}1.
قوله: "عائل مستكبر": أي: فقير، قال تعالى: {وَوَجَدَكَ عَائِلاً

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية: 32.

ج / 2 ص -461- ورجل جعل الله بضاعته; لا يشتري إلا بيمينه، ولا يبيع إلا بيمينه (2 رواه الطبراني بسند صحيح.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 فَأَغْنَى}1 ؛ فالمقابلة هنا في قوله: "فأغنى" بينت أن معنى عائلا: فقيرا.
والاستكبار: الترفع والتعاظم، وهو نوعان:
- استكبار عن الحق بأن يرده أو يترفع عن القيام به.
- واستكبار على الخلق باحتقارهم واستذلالهم; كما قال النبي صلى الله عليه وسلم "الكبر بطر الحق وغمط الناس"3.
فالفقير داعي الاستكبار عنده ضعيف، فيكون استكباره دليلا على ضعف إيمانه وخبث طويته، ولذلك كانت عقوبته أشد.
قوله: "ورجل جعل الله بضاعته; لا يشتري إلا بيمينه، ولا يبيع إلا بيمينه": أي: جعل الحلف بالله بضاعة له، وإنما ساغ التأويل هنا; لأن النبي صلى الله عليه وسلم هو الذي فسره بذلك، حيث قال: "لا يشتري إلا بيمينه..."، وإذا كان المتكلم هو الذي أخرج كلامه عن ظاهره; فهو أعلم بمراده، وهذا كما في الحديث القدسي: "عبدي! استطعمتك فلم تطعمني، استسقيتك فلم تسقني"4 فبينه الله عز وجل بقوله: "عبدي فلان جاع فلم تطعمه، استسقاك فلم تسقه".
فقوله: "لا يشتري إلا بيمينه، ولا يبيع إلا بيمينه" استئنافية

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الضحى آية: 8.
2 أخرجه: الطبراني في "الكبير" (6111), و "الصغير" (2/21), و"الأوسط"; كما في "المجمع". وقال المنذري في "الترغيب" (2/587), والهيثمي في "المجمع" (4/78): "ورواته محتج بهم في الصحيح".
3 أخرجه: مسلم في (الإيمان, باب تحريم الكبر, 1/93); عن ابن مسعود رضي الله عنه.
4 مسلم: البر والصلة والآداب (2569).
5 سبق (ص 344).

ج / 2 ص -462- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
تفسيرية; لقوله: "جعل الله بضاعته"، ومعناها: أنه كلما اشترى حلف، وكلما باع حلف طلبا للكسب، واستحق هذه العقوبة; لأنه إن كان صادقا; فكثرة إيمانه تشعر باستخفافه واستهانته باليمين ومخالفته قوله تعالى: {وَاحْفَظُوا أَيْمَانَكُمْ}1 وإن كان كاذبا جمع بين أربعة أمور محذورة:
1- استهانته باليمين ومخالفته أمر الله بحفظ اليمين.
2- كذبه.
3- أكله المال بالباطل.
4- أن يمينه يمين غموس، وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: "من حلف على يمين هو فيها فاجر يقتطع بها مال امرئ مسلم لقي الله وهو عليه غضبان"2.
وكل ما في هذا الحديث يجب الحذر منه والبعد عنه، لأن هذا ما يريده النبي صلى الله عليه وسلم من الإخبار به، وإلا; فما الفائدة من سماعنا له إذا لم تظهر مقتضيات النصوص على معتقداتنا وأقوالنا وأفعالنا؟ فنحن والجاهل سواء; بل نحن أعظم، ولذلك لا ينبغي أن تمر علينا بلا فائدة فنعرف معناها فقط، بل يجب أن نعرف معناها ونعمل بمقتضاها، ثم يجب علينا أيضا بوصفنا ممن آتاهم الله العلم أن نحذر الناس منها لنكون وارثين للرسول صلى الله عليه وسلم فالنبي صلى الله عليه وسلم كان عالما عاملا داعيا، أما طالب العلم; فإنه ليس وارثا للرسول عليه الصلاة والسلام حتى يقوم بما قام به من العمل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية: 89.
2 أخرجه: البخاري في (الأيمان, باب قول الله تعالى: إن الذين يشترون بعهد الله وأيمانهم ثمنا قليلا, 4/ 22), ومسلم في (الأيمان, باب وعيد من اقتطع حق مسلم بيمين فاجرة, 1/ 122); عن ابن مسعود رضي الله عنه.

ج / 2 ص -463- وفي " الصحيح " عن عمران بن حصين رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "خير أمتي قرني،......................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والدعوة، فعلينا أن نحذر إخواننا المسلمين من هذا العمل الكثير بين الناس، وهو جعل الله بضاعة لهم; لا يبيعون إلا بأيمانهم، ولا يشترون إلا بأيمانهم.
مناسبة الحديث للباب
أن من جعل الله بضاعته; فإن الغالب أنه يكثر الحلف بالله عز وجل.
قوله: "وفي الصحيح": أي: "الصحيحين"، وانظر كلامنا: في باب تفسير التوحيد وشهادة أن لا إله إلا الله1.
قوله: "خير أمتي قرني": "خير": مبتدأ، و"قرني": خبر. وفي لفظ لهما: "خيركم قرني2 "، وفي حديث ابن مسعود عند البخاري: "خير الناس قرني"، وهذا هو المراد; إذ المراد بالخيرية هنا الخيرية المضافة إلى الناس عموما وليس للأمة فقط، ولهذا ثبت عنه صلى الله عليه وسلم أنه قال: "بعثت من خير قرون بني آدم"3 وعليه; فالخيرية في القرن الأول خيرية عامة على جميع الناس وليس على هذه الأمة فقط.
وأما قوله: "خير أمتي": فإنه يقال: إن الخيرية إذا كانت مضافة إلى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (ص 1/157).
2 أخرجه: البخاري في (الشهادات, باب لا يشهد على شهادة جور, 2/251), ومسلم في (فضائل الصحابة, باب فضل الصحابة ثم الذين يلونهم, 4/1963).
3 أخرجه: البخاري في (المناقب, باب صفة النبي صلى الله عليه وسلم, 2/517); عن أبي هريرة رضي الله عنه.

ج / 2 ص -464- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
عموم الناس دخل فيها هذه الأمة، لكن إذا خصصناها بهذه الأمة خرج بقية الناس، والأخذ بالعموم الداخل فيه الخاص أولى، وقد يقال: إن معنى اللفظين واحد، فإن هذه الأمة خير الأمم، فإذا كان الصحابة خير قرونها لزم أن يكونوا خير الناس. والقرن مأخوذ من الاقتران، والمراد: الطائفة المقترنون بشيء من الأشياء; كالملة، أو السن، أو ما أشبه ذلك. فمن العلماء عرفه: بالطائفة كما سبق، ومنهم من عرفه بالزمن، وهؤلاء اختلفوا فيه على أقوال: فمنهم من حده بأربعين، ومنهم من حده بثمانين، ومنهم من حده بمئة، ومنهم من حده بمئة وعشرين سنة.
فعلى الأول يكون معنى: "خير أمتي قرني": خير أمتي الصحابة، سواء بلغوا مئة سنة أم لا، والمعروف أن آخر من مات من الصحابة مات سنة مئة وعشرة أو مئة وعشرين، فإذا قلنا: مئة وعشرين; فهذه المدة زائدة على المئة، وإذا اعتبرناها من البعثة تكون مئة وثلاثا وثلاثين سنة; لأن التقويم مبتدأ من الهجرة، والهجرة كانت بعد البعثة بثلاث عشرة سنة، وهذا القرن الأول، أما التابعون; فإن آخرهم مات سنة مائة وثمانين، فيكون بينهم وبين الصحابة ستون سنة، وأما تابعو التابعين; فإن آخرهم مات سنة مئتين وعشرين، وهذا منتهى القرن الثالث. فقرن الصحابة إن ابتدأته من البعثة صار ثلاثا وثلاثين ومئة سنة، وإن ابتدأته من الهجرة صار عشرين ومئة سنة. وقرن التابعين ستون سنة. وقرن تابعي التابعين أربعون سنه.
وقال شيخ الإسلام ابن تيمية: إن القرن معتبر بمعظم الناس، فإذا كان معظم الناس الصحابة; فالقرن قرنهم، وإذا كان معظم الناس التابعين; فالقرن قرنهم، وهكذا.

ج / 2 ص -465- ثم الذين يلونهم، ثم الذين يلونهم (قال عمران: فلا أدري أذكر بعد قرنه مرتين أو ثلاثا؟، ثم إن بعدكم قوم.....................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "أمتي": المراد أمة الإجابة; لأن أمة الدعوة إذا لم يؤمنوا فليس فيهم خير.
قوله: "فلا أدري أذكر بعد قرنه مرتين أو ثلاثا": وإذا كان عمران لا يدري; فالأصل أنه ذكر مرتين، فتكون القرون المفضلة ثلاثة، وهذا هو المشهور.
قوله: "ثم إن بعدكم قوم": وفي رواية البخاري: "ثم إن بعدكم قوما" بنصب "قوما"، وهذا لا إشكال فيه، لكن في هذه الرواية برفع "قوم1 " فيه إشكال; لأن "قوم" اسم إن، وقد اختلف العلماء في هذا:
فقيل على لغة ربيعة: الذين لا يقفون على المنصوب بالألف، فلم يثبت الكاتب الألف، فصارت "قوم". وهذا جواب ليس بسديد; لأن الرواية ليست مكتوبة فقط، بل تكتب وتقرأ باللفظ عند أخذ التلاميذ الرواية من المشايخ، ولأن هذا ليس محل وقف.
وقيل: إن "إن" اسمها ضمير الشأن محذوف، إلحاقا لها بإن المخففة; لأن "إن" المخففة تعمل بضمير الشأن، قال الشاعر:
وإن مالك كانت كرام المعادن
فإن المشددة هنا حملت على إن المخففة، فاسمها ضمير الشأن محذوف، وعليه يكون "بعدكم": خبر مقدم، و"قوم": مبتدأ مؤخر، والجملة خبر "إن".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر: "فتح الباري" (7/ 7).

ج / 2 ص -466- يشهدون ولا يستشهدون،.............................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقيل: "إن" هنا بمعنى نعم; فيكون المعنى: ثم نعم بعدكم قوم، وهذا فيه تكلف.
والظاهر: القول الثاني إن صحت الرواية.
قوله: "يشهدون": أي: يخبرون عما علموه مما شاهدوه أو سمعوه أو لمسوه أو شموه; لأن الشهادة إخبار الإنسان بما يعلم، قال تعالى: {إِلاَّ مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ}1 ولا يشترط أن تكون بلفظ أشهد على الصحيح، وقد قيل للإمام أحمد: إن فلانا يقول: "إن العشرة في الجنة ولا أشهد". فقال: إن قاله; فقد شهد.
قوله: "ولا يستشهدون": اختلف العلماء في معنى ذلك: فقيل: "لا يستشهدون"; أي: لا يطلب منهم تحمل الشهادة، فيكون المراد الذين يشهدون بغير علم فهم شهداء زور. وقيل: لا يطلب منهم أداء الشهادة; فيكون المراد أداء الشهادة قبل أن يدعى لأدائها فيكون ذلك دليلا على تسرعهم في أداء الشهادة وعدم اهتمامهم بها.
ولكن هذا القول يشكل عليه حديث زيد بن خالد الذي رواه مسلم أن النبي صلى الله عليه وسلم قال: "ألا أخبركم بخير الشهداء: الذي يأتي بالشهادة قبل أن يسألها"23 فهذا ترغيب في أداء الشهادة قبل أن يسألها بدليل قوله: "ألا أخبركم بخير الشهداء"، وظاهره: أنه معارض لحديث عمران; فجمع بعض العلماء بينهما بأن المراد بحديث زيد من يشهد بحق لا يعلمه المشهود له.
وجمع بعض العلماء بأن المراد بحديث زيد: من يشهد بشيء من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزخرف آية: 86.
2 مسلم: الأقضية (1719) , والترمذي: الشهادات (2295) , وأبو داود: الأقضية (3596), وابن ماجه: الأحكام (2364) , وأحمد (4/115 ,4/116 ,4/117 ,5/192 ,5/193) , ومالك: الأقضية (1426).
3 أخرجه: مسلم في (الأقضية, باب خير الشهود, 3/ 1344).

ج / 2 ص -467- ويخونون ولا يؤتمنون،.................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
حقوق الله تعالى; لأن حقوق الله تعالى ليس لها مطالب، فيؤدي الشهادة من غير أن يسألها، فيكون المراد بهم رجال الأمر بالمعروف والنهي عن المنكر ونحوهم. وجمع بعضهم: بأن المراد بحديث زيد بن خالد أنه كناية عن السرعة بأداء الشهادة، فكأنه لشدة إسراعه يؤديها قبل أن يسألها. وبعض العلماء رجح حديث عمران; لأنه في "الصحيحين" على حديث زيد بن خالد; لأنه في "مسلم". ولكن إذا أمكن الجمع; فلا يجوز الترجيح لأن مقتضاه إلغاء أحد النصين، والجمع هنا ممكن كما تقدم.
قوله: "يخونون ولا يؤتمنون": هذا هو الوصف الثاني لهم; أي: أنهم أهل خيانة وليسوا أهل أمانة، فلا يأتمنهم الناس، وليس المعنى أنه تقع منهم الخيانة بعد الائتمان حتى يقال: لماذا لم يقل: يؤتمنون ويخونون؟ فكأن الخيانة طبيعة لهم; فلخيانتهم لا يؤتمنون.
الخيانة: الغدر والخداع في موضع الائتمان، وهي من الصفات المذمومة بكل حال. وأما المكر والخديعة; فهي مذمومة في حال دون حال، فقد تكون محمودة إذا كانت في مقاتلة عدو ماكر خادع لدلالتها على القوة والإيقاع بالعدو من حيث لا يشعر، ولهذا يوصف الله -سبحانه وتعالى- بالمكر والخداع في الحال التي يكون فيها مدحا، قال تعالى: {وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ}1 وقال تعالى {يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ}2 وأما الخيانة; فلا يوصف الله بها أبدا; لأنها ذم بكل حال، ولهذا كان قول العامة: خان الله من خان، حراما; لأنهم وصفوا الله بما لا يصح أن يوصف به، قال الله تعالى: {وَإِنْ يُرِيدُوا خِيَانَتَكَ فَقَدْ خَانُوا اللَّهَ مِنْ قَبْلُ فَأَمْكَنَ مِنْهُمْ}3 ولم يقل: فخانهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنفال آية: 30.
2 سورة النساء آية: 142.
3 سورة الأنفال آية: 71.

ج / 2 ص -468- وينذرون ولا يوفون، ويظهر فيهم السمن"1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "ولا يؤتمنون": أي: ليسوا أهلا للأمانة; فلا يؤتمنون على الدماء، ولا الأموال، ولا الأعراض، ولا أي شيء، والظاهر أن هذا في القرن الرابع; فما بالك بالقرن الخامس عشر؟! وفي حديث آخر: "ويفشو بينهم الكذب".2
قوله: "وينذرون ولا يوفون": هذا هو الوصف الثالث لهم. النذر: إلزام الإنسان نفسه بالشيء وقد يكون للآدمي، وهذا بمعنى العهد الذي يوقعه الإنسان بينه وبين غيره، وقد يكون لله; كنذر العبادة يجب الوفاء به، فهم ينذرون لله ولا يوفون له، ويعاهدون المخلوق ولا يوفون له، وهذا من صفات النفاق.
قوله: "ويظهر فيهم السمن": هذا هو الوصف الرابع لهم. "السمن": كثرة الشحم واللحم، وهذا الحديث مشكل; لأن ظهور السمن ليس باختيار الإنسان; فكيف يكون صفة ذم؟!
قال أهل العلم: المراد أن هؤلاء يعتنون بأسباب السمن من المطاعم والمشارب والترف، فيكون همهم إصلاح أبدانهم وتسمينها. أما السمن الذي لا اختيار للإنسان فيه; فلا يذم عليه، كما لا يذم الإنسان على كونه طويلا أو قصيرا أو أسود أو أبيض، لكن يذم على شيء يكون هو السبب فيه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (الشهادات, باب لا يشهد على شهادة جور, 2/251), ومسلم في (فضائل الصحابة, باب فضل الصحابة ثم الذين يلونهم, 4/1962).
2 أخرجه: أحمد (1/18), والترمذي في (الفتن, باب ما جاء في لزوم الجماعة, 6/333)- وقال: "حسن, صحيح, غريب"-, وابن ماجه في (الأحكام, باب كراهية الشهادة لمن لم يستشهد, 2/791); عن عمر بن الخطاب رضي الله عنه.

ج / 2 ص -469- وفيه عن ابن مسعود; أن النبي صلى الله عليه وسلم قال: "خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم يجيء قوم تسبق شهادة أحدهم يمينه، ويمينه شهادته"1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "وفيه": أي: "في الصحيح"، وقد سبق الكلام على مثل هذه العبارة من المؤلف رحمه الله في باب تفسير التوحيد وشهادة أن لا إله إلا الله. انظر: (1/157).
قوله: "خير الناس": دليل على أن قرنه خير الناس; فصحابته صلى الله عليه وسلم أفضل من الحواريين الذين هم أنصار عيسى، وأفضل من النقباء السبعين الذين اختارهم موسى صلى الله عليه وسلم.
قوله: "ثم يجيء قوم": أي: بعد القرون الثلاثة.
قوله: "تسبق شهادة أحدهم يمينه، ويمينه شهادته": يحتمل ذلك وجهين:
الأول: أنه لقلة الثقة بهم لا يشهدون إلا بيمين; فتارة تسبق الشهادة، وتارة تسبق اليمين.
الثاني: أنه كناية عن كون هؤلاء لا يبالون بالشهادة ولا باليمين; حتى تكون الشهادة واليمين في حقهم كأنهما متسابقتان.
والمعنيان لا يتنافيان; فيحمل عليهما الحديث جميعا.
وقوله: "ثم يجيء قوم": يدل على أنه ليس كل أصحاب القرن على هذا الوصف; لأنه لم يقل: ثم يكون الناس، والفرق واضح. وهذه الأفضلية أفضلية من حيث العموم والجنس، لا من حيث الأفراد; فلا يعني أنه لا يوجد في تابعي التابعين من هو أفضل من التابعين، أو لا يوجد في التابعين من هو أعلم من بعض الصحابة، أما فضل الصحبة; فلا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: المناقب (3651) , ومسلم: فضائل الصحابة (2533) , والترمذي: المناقب (3859) , وابن ماجه: الأحكام (2362) , وأحمد (1/378 , 417 , 434, 438, 442 , 267 , 276 , 277).

ج / 2 ص -470- "قال إبراهيم: كانوا يضربوننا على الشهادة والعهد ونحن صغار"1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
يناله أحد غير الصحابة ولا أحد يسبقهم فيه، وأما العلم والعبادة; فقد يكون فيمن بعد الصحابة من هو أكثر من بعضهم علما وعبادة.
تنبيه:
ساق المؤلف رحمه الله الحديث في بعض النسخ بتكرار قوله: "ثم الذين يلونهم" ثلاث مرات، وهو في "الصحيحين" بتكرارها مرتين.
قوله: "وقال إبراهيم": هو إبراهيم النخعي، من التابعين ومن فقهائهم.
قوله: "كانوا يضربوننا على الشهادة ونحن صغار": في نسخة: "على الشهادة والعهد"، والظاهر أن الذي يضربهم ولي أمرهم.
وقوله: "على الشهادة": أي: يضربوننا عليها إن شهدنا زورا، أو إذا شهدنا ولم نقم بأدائها، ويحتمل أن المراد بذلك ضربهم على المبادرة بالشهادة والعهد، وبه فسره ابن عبد البر.
وقوله: "والعهد": أي: إذا تعاهدوا يضربونهم على الوفاء بالعهد.
قوله: "ونحن صغار": الجملة حالية، وإنما يضربونهم وهم صغار للتأديب.
ويستفاد من كلام إبراهيم أن الصبي تقبل منه الشهادة لأن قوله: "ونحن صغار"; أي: لم يبلغوا، وهذا محل خلاف بين أهل العلم. فقال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (الشهادات, باب لا يشهد على جور, 2/251), وأيضا أخرجه في (فضائل الصحابة, 3651, وفي الرقاق, 6429, وفي الأيمان, 6658), ومسلم في (فضائل الصحابة, باب فضل الصحابة ثم الذين يلونهم, 4/1692, 1693).

ج / 2 ص -471- فيه مسائل:
الأولى: الوصية بحفظ الأيمان.
الثانية: الإخبار بأن الحلف منفقة للسلعة ممحقة للبركة.
الثالثة: الوعيد الشديد فيمن لا يبيع إلا بيمينه ولا يشتري إلا بيمينه.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
بعضهم: يشترط لأداء الشهادة أن يكون بالغا، فإذا تحمل وهو صغير، لم تقبل منه حتى يبلغ. وقال بعضهم: شهادة الصغار بعضهم على بعض مقبولة تحملا وأداء; لأن البالغ يندر أن يوجد بين الصغار. وقال بعضهم: تقبل شهادة الصغار بعضهم على بعض إن شهدوا في الحال; لأنه بعد التفرق يحتمل النسيان أو التلقين، ولا يسع العمل إلا بهذا، وإلا; لضاعت حقوق كثيرة بين الصبيان.
ويستفاد من هذا الأثر جواز ضرب الصبي على الأخلاق إذا لم يتأدب إلا بالضرب.
فيه مسائل:
الأولى: الوصية بحفظ الأيمان: تؤخذ من قوله تعالى: {وَاحْفَظُوا أَيْمَانَكُمْ}1 والأمر وصية.
الثانية: الإخبار بأن الحلف منفقة للسلعة ممحقة للبركة: تؤخذ من قوله صلى الله عليه وسلم "الحلف منفقة للسلعة..." إلخ.
الثالثة: الوعيد الشديد لمن لا يبيع ولا يشتري إلا بيمينه تؤخذ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية: 89.

ج / 2 ص -472- الرابعة: التنبيه على أن الذنب يعظم مع قلة الداعي.
الخامسة: ذم الذين يحلفون ولا يستحلفون.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
من قوله صلى الله عليه وسلم "ورجل جعل الله بضاعته; لا يشتري إلا بيمينه..." إلخ في ضمن الثلاثة الذين لا يكلمهم الله ولا يزكيهم.
الرابعة: التنبيه على أن الذنب يعظم مع قلة الداعي تؤخذ من حديث سلمان، حيث ذكر الأشيمط الزاني والعائل المستكبر، وغلظ في عقوبتهم; لأن الداعي إلى فعل المعصية المذكورة ضعيف عندهما.
الخامسة: ذم الذين يحلفون ولا يستحلفون لقوله صلى الله عليه وسلم "ورجل جعل الله بضاعته; لا يشتري إلا بيمينه...". ولكن هذا ليس على إطلاقه، بل النبي صلى الله عليه وسلم حلف ولم يستحلف في مواضع عديدة، بل أمره الله - سبحانه- أن يحلف في ثلاثة مواضع من القرآن بدون أن يستحلف: في قوله: {وَيَسْتَنْبِئُونَكَ أَحَقٌّ هُوَ قُلْ إِي وَرَبِّي}1 [يونس: 53] وفي قوله: {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ}2 [التغابن: 7] وفي قوله: {وَقَالَ الَّذِينَ كَفَرُوا لا تَأْتِينَا السَّاعَةُ قُلْ بَلَى وَرَبِّي لَتَأْتِيَنَّكُمْ}3 [سبأ: 3].
وعليه; فإن الحلف إذا دعت الحاجة إليه أو اقتضته المصلحة; فإنه جائز، بل قد يكون مندوبا إليه; كحلف النبي صلى الله عليه وسلم في قصة المخزومية، حيث قال: "وأيم الله، لو أن فاطمة بنت محمد سرقت لقطعت يدها"4 فقد وقع موقعا عظيما من هؤلاء القوم الذين أهمهم شأن المخزومية وممن يأتي بعدهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يونس آية: 53.
2 سورة التغابن آية: 7.
3 سورة سبأ آية: 3.
4 أخرجه: البخاري في (الحدود, باب كراهة الشفاعة في الحد إذا رفع إلى السلطان, 4/248), ومسلم في (الحدود, باب قطع السارق الشريف, 3/1315); عن عائشة رضي الله عنها.

ج / 2 ص -473- السادسة: ثناؤه صلى الله عليه وسلم على القرون الثلاثة أو الأربعة، وذكر ما يحدث بعدهم.
السابعة: ذم الذين يشهدون ولا يستشهدون.
الثامنة: كون السلف يضربون الصغار على الشهادة والعهد.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
السادسة: ثناؤه صلى الله عليه وسلم على القرون الثلاثة أو الأربعة وذكر ما يحدث بعدهم: تؤخذ من قوله: "خير الناس قرني..."، وقوله: "أو الأربعة" بناء على ثبوت ذكر الرابع، وأكثر الروايات وأثبتها على حذفه.
قوله: "وذكر ما يحدث": لو جعلت هذه المسألة مستقلة; لكان أبين وأوضح; لأن الإخبار عن شيء مستقبل ووقوعه كما أخبر دليل على رسالته صلى الله عليه وسلم.
السابعة: ذم الذين يشهدون ولا يستشهدون تؤخذ من حديث عمران، وكذا ذم الذين يخونون ولا يؤتمنون، وينذرون ولا يوفون، والذين يتعاطون أسباب السمن ويغفلون عن سمن القلب بالإيمان والعلم.
الثامنة: كون السلف يضربون الصغار على الشهادة والعهد تؤخذ من قول إبراهيم النخعي: "كانوا يضربوننا على الشهادة والعهد" فيؤخذ منه تعظيم شأن العهد والشهادة وضرب الصغار على ذلك، ويؤخذ منه أيضا عناية السلف بتربية أولادهم، وأن من منهجهم الضرب على تحقيق ذلك استنادا إلى إرشاد نبيهم صلى الله عليه وسلم حيث أمر بضرب من بلغ عشر سنين على الصلاة، لكن يشترط لجواز الضرب:
الأول: أن يكون الصغير قابلا للتأديب; فلا يضرب من لا يعرف المراد بالضرب.

ج / 2 ص -474- …………………………………………………...
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثاني: أن يكون التأديب ممن له ولاية عليه.
الثالث: أن لا يسرف في ذلك كمية أو كيفية أو نوعا أو موضعا أو غير ذلك.
الرابع: أن يقع من الصغير ما يستحق التأديب عليه.
الخامس: أن يقصد تأديبه لا الانتقام لنفسه، فإن قصد الانتقام; لم يكن مؤدبا، بل منتصر.


باب: ما جاء في ذمة الله وذمة نبيه صلى الله عليه وسلم - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -475- باب: ما جاء في ذمة الله وذمة نبيه صلى الله عليه وسلم
وقوله تعالى: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا}1 الآية.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "ذمة الله وذمة نبيه صلى الله عليه وسلم": الذمة: العهد، وسمي بذلك; لأنه يلتزم به كما يلتزم صاحب الدين بدينه في ذمته.
والله له عهد على عباده أن يعبدوه ولا يشركوا به شيئا، وللعباد عهد على الله، هو: أن لا يعذب من لا يشرك به شيئا، قال الله تعالى: {وَلَقَدْ أَخَذَ اللَّهُ مِيثَاقَ بَنِي إِسْرائيلَ وَبَعَثْنَا مِنْهُمُ اثْنَيْ عَشَرَ نَقِيباً وَقَالَ اللَّهُ إِنِّي مَعَكُمْ لَئِنْ أَقَمْتُمُ الصَّلاةَ وَآتَيْتُمُ الزَّكَاةَ وَآمَنْتُمْ بِرُسُلِي وَعَزَّرْتُمُوهُمْ وَأَقْرَضْتُمُ اللَّهَ قَرْضاً حَسَناً}2 فهذا عهد الله عليهم، ثم قال: {لأكَفِّرَنَّ عَنْكُمْ سَيِّئَاتِكُمْ وَلأُدْخِلَنَّكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ}3 [المائدة: 12] وهذا عهدهم على الله.
وقال تعالى: {وَأَوْفُوا بِعَهْدِي أُوفِ بِعَهْدِكُمْ}4 [البقرة: 40] وللنبي صلى الله عليه وسلم عهد على الأمة، وهو أن يتبعوه في شريعته ولا يبتدعوا فيها، وللأمة عليه عهد وهو أن يبلغهم ولا يكتمهم شيئا. وقد أخبر النبي صلى الله عليه وسلم أنه ما من نبي إلا كان حقا عليه أن يدل أمته على ما هو خير5. والمراد بالعهد هنا: ما يكون بين المتعاقدين في العهود كما كان بين النبي صلى الله عليه وسلم وأهل مكة في صلح الحديبية.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية: 91.
2 سورة المائدة آية: 12.
3 سورة المائدة آية: 12.
4 سورة البقرة آية: 40.
5 أخرجه: مسلم (1844) عن عبد الله بن عمرو بن العاص رضي الله عنهما.

ج / 2 ص -476- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله تعالى: "وأوفوا": أمر من الرباعي من أوفى يوفي، والإيفاء إعطاء الشيء تاما، ومنه إيفاء المكيال والميزان.
قوله: "بعهد الله": يصلح أن يكون من باب إضافة المصدر إلى فاعله أو إلى مفعوله; أي: بعهدكم الله، أو بعهد الله إياكم; لأن الفعل إذا كان على وزن فاعل اقتضى المشاركة من الجانبين غالبا، مثل: قاتل ودافع.
قوله: {إِذَا عَاهَدْتُمْ} فائدتها التوكيد والتنبيه على وجوب الوفاء; أي: إذا صدر منكم العهد; فإنه لا يليق بكم أن تدعوا الوفاء، ثم أكد ذلك بقوله: {وَلا تَنْقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا}1 نقض الشيء هو حل إحكامه، وشبه العهد بالعقدة، لأنه عقد بين المتعاهدين.
قوله: {بَعْدَ تَوْكِيدِهَا} توكيد الشيء بمعنى تثبيته، والتوكيد مصدر وكد، يقال: وكد الأمر وأكده تأكيدا وتوكيدا، والواو أفصح من الهمزة.
قوله: {وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلاً}2 الجملة حالية فائدتها قوة التوبيخ على نقض العهد واليمين. ووجه جعل الله كفيلا: أن الإنسان إذا عاهد غيره قال: أعاهدك بالله، أي أنه جعل الله عليه كفيلا.
قوله: {إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ}3 ختم الله الآية بالعلم تهديدا عن نقض العهد; لأن الإنسان إذا علم بأن الله يعلم كل ما يفعل; فإنه لا ينقض العهد.
ومناسبة الآية للترجمة واضحة جدا; لأن الله قال: {وَأَوْفُوا بِعَهْدِ اللَّهِ}4 وقال: {وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلاً}5.
والعهد: الذمة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية: 91.
2 سورة النحل آية: 91.
3 سورة النحل آية: 91.
4 سورة النحل آية: 91.
5 سورة النحل آية: 91.

ج / 2 ص -477- وعن بريدة; قال: "كان رسول الله صلى الله عليه وسلم إذا أمر أميرا على جيش أو سرية; أوصاه بتقوى الله،..............................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ومناسبة الباب للتوحيد
أن عدم الوفاء بعهد الله تنقص له، وهذا مخل بالتوحيد.
قوله: "إذا أمر": أي: جعله أميرا، والأمير في صدر الإسلام يتولى التنفيذ والحكم والفتوى والإمامة.
قوله: "أو سرية": هذه ليست للشك، بل للتنويع; فإن الجيش ما زاد على أربعمائة رجل والسرية ما دون ذلك.
والسرايا ثلاثة أقسام:
أ- قسم ينفذ من البلد، وهذا ظاهر، ويقسم ما غنمه، كقسمة ما غنم الجيش.
ب- قسم ينفذ في ابتداء سفر الجهاد، وذلك بأن يخرج الجيش بكامله ثم يبعث سرية تكون أمامهم.
ج- قسم ينفذ في الرجعة، وذلك بعد رجوع الجيش.
وقد فرق العلماء بينهما من حيث الغنيمة; فلسرية الابتداء الربع بعد الخمس; لأن الجيش وراءها، فهو ردء لها وسيلحق بها، ولسرية الرجعة الثلث بعد الخمس; لأن الجيش قد ذهب عنها; فالخطر عليها أشد. وهذا الذي تعطاه السريتان راجع إلى اجتهاد الإمام: إن شاء أعطى وإن شاء منع حسبما تقتضيه المصلحة.
قوله: "أوصاه": الوصية: العهد بالشيء إلى غيره على وجه الاهتمام به.
قوله: "بتقوى الله": التقوى: هي امتثال أوامر الله واجتناب نواهيه

ج / 2 ص -478- وبمن معه من المسلمين خيرا1، فقال:
"اغزوا باسم الله..................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
على علم وبصيرة، وهي مأخوذة من الوقاية، وهي اتخاذ وقاية من عذاب الله، وذلك لا يكون إلا بفعل الأوامر واجتناب النواهي، وقال بعضهم: التقوى: أن تعمل بطاعة الله على نور من الله ترجو ثواب الله، وأن تترك ما نهى عنه الله على نور من الله تخشى عقاب الله.
وقال بعضهم:

خل الذنوب صغيرها وكبيرها ذاك التقى

واعمل كماش فوق أر ض الشوك يحذر ما يرى

لا تحقرن صغيرة إن الجبال من الحصى

وهذه التعريفات كلها تؤدي معنى واحدا. وكانت الوصية بالتقوى لأمير الجيش; لأن الغالب أن الأمير يكون معه ترفع يخشى منه أن يجانب الصواب من أجله، ولأن تقواه سبب لتقوى من تحت ولايته.
قوله: "وبمن معه من المسلمين خيرا": أي: أوصاه أن يعمل بمن معه من المسلمين خيرا في أمور الدنيا والآخرة; فيسلك بهم الأسهل، ويطلب لهم الأخصب إذا كانوا على إبل أو خيل، ويمنع عنهم الظلم، ويأمرهم بالمعروف، وينهاهم عن المنكر، وغير ذلك مما فيه خيرهم في الدنيا والآخرة.
ويستفاد من هذا الحديث: أنه يجب على من تولى أمرا من أمور المسلمين أن يسلك بهم الأخير، بخلاف عمل الإنسان بنفسه; فإنه لا يلزم إلا بالواجب.
قوله: "اغزوا باسم الله": يحتمل أنه أراد أن يعلمهم أن يكونوا دائما

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: الجهاد والسير (1731) , والترمذي: الديات (1408) والسير (1617) , وأبو داود: الجهاد (2612) , وابن ماجه: الجهاد (2858) , وأحمد (5/352 ,5/358) , والدارمي: السير (2439).

ج / 2 ص -479- في سبيل الله، قاتلوا من كفر بالله.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
مستعينين بالله، ويحتمل أنه أراد أن يفتتح الغزو باسم الله. والأول أظهر، والثاني أيضا محتمل، لأن بعث الجيوش من الأمور ذات البال، وكل أمر لا يبدأ فيه باسم الله; فهو أبتر.
قوله: "في سبيل الله": متعلق ب "اغزوا"، وهو تنبيه من الرسول صلى الله عليه وسلم على حسن النية والقصد; لأن الغزاة لهم أغراض، ولكن الغزو النافع الذي تحصل به إحدى الحسنيين ما كان خالصا لله، وذلك بأن يقاتل لتكون كلمة الله هي العليا لا لحمية أو شجاعة أو ليرى مكانه أو لطلب دنيا. فإن قاتل لأجل الوطن: فمن قاتل لأنه وطن إسلامي تجب حمايته وحماية المسلمين فيه; فهذه نية إسلامية صحيحة، وإن كان للقومية أو الوطنية فقط; فهو حمية وليس في سبيل الله.
وقوله: "في سبيل الله": تشمل النية والعمل; فالنية سبقت. والعمل: أن يكون الغزو في إطار دينه وشريعته، فيكون حسبما رسمه الشارع.
قوله: "قاتلوا من كفر بالله": "قاتلوا": فعل أمر وهو للوجوب، أي: يجب علينا أن نقاتل من كفر بالله، قال تعالى: {يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ}1 وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا قَاتِلُوا الَّذِينَ يَلُونَكُمْ مِنَ الْكُفَّارِ}2 فإذا قاتلنا الذين يلوننا، فأسلموا، نقاتل من وراءهم، وهكذا إلى أن نخلص إلى مشارق الأرض ومغاربها.
و"من": اسم موصول، وصلته "كفر"، واسم الموصول وصلته يفيد العلية; أي: لكفره، فنحن لا نقاتل الناس عصبية أو قومية أو وطنية، نقاتلهم لكفرهم لمصلحتهم وهي إنقاذهم من النار. والكفر مداره على أمرين الجحود، والاستكبار.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التحريم آية: 9.
2 سورة التوبة آية: 123.

ج / 2 ص -480- اغزوا، ولا تغلوا، ولا تغدروا،.........................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أي: الاستكبار عن طاعته، أو الجحود لما يجب قبوله وتصديقه.
قوله: "اغزوا": تأكيد، وأتى بها ثانوية كأنه يقول: لا تحقروا الغزو واغزوا بجد.
قوله: "ولا تغلوا": الغلول: أن يكتم شيئا من الغنيمة فيختص به، وهو من كبائر الذنوب، قال تعالى: {وَمَنْ يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ}1 أي: معذبا به; فهو يعذب بما غل يوم القيامة ويعزر في الدنيا، قال أهل العلم: يعزر الغال بإحراق رحله كله، إلا المصحف لحرمته، والسلاح لفائدته، وما فيه روح; لأنه لا يجوز تعذيبه بالنار.
قوله: "ولا تغدروا": الغدر: الخيانة، وهذا هو الشاهد من الحديث، وهذا إذا عاهدنا; فإنه يحرم الغدر، أما الغدر بلا عهد; فلنا ذلك لأن الحرب خدعة، وقد ذكر أن "علي بن أبي طالب رضي الله عنه خرج إليه رجل من المشركين ليبارزه، فلما أقبل الرجل على علي صاح به علي: ما خرجت لأبارز رجلين. فالتفت المشرك يظن أنه جاء أحد من أصحابه ليساعده، فقتله علي رضي الله عنه".
وليعلم أن لنا مع المشركين ثلاث حالات:
الحال الأولى: أن لا يكون بيننا وبينهم عهد; فيجب قتالهم بعد دعوتهم إلى الإسلام وإبائهم عنه وعن بذل الجزية، بشرط قدرتنا على ذلك.
الحال الثانية: أن يكون بيننا وبينهم عهد محفوظ يستقيمون فيه; فهنا يجب الوفاء لهم بعهدهم; لقوله تعالى: {فَمَا اسْتَقَامُوا لَكُمْ فَاسْتَقِيمُوا لَهُمْ إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ}2 وقوله: {فَأَتِمُّوا إِلَيْهِمْ عَهْدَهُمْ إِلَى مُدَّتِهِمْ}3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية: 161.
2 سورة التوبة آية: 7.
3 سورة التوبة آية: 4.

ج / 2 ص -481- ولا تمثلوا،...........................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الحال الثالثة: أن يكون بيننا وبينهم عهد نخاف خيانتهم فيه; فهنا يجب أن ننبذ إليهم العهد ونخبرهم أنه لا عهد بيننا وبينهم; لقوله تعالى: {وَإِمَّا تَخَافَنَّ مِنْ قَوْمٍ خِيَانَةً فَانْبِذْ إِلَيْهِمْ عَلَى سَوَاءٍ إِنَّ اللَّهَ لا يُحِبُّ الْخَائِنِينَ}1.
قوله: "ولا تمثلوا": التمثيل: التشويه بقطع بعض الأعضاء كالأنف واللسان وغيرهما، وذلك عند أسرهم; لأنه لا حاجة إليه; لأنه انتقام في غير محله، واختلف العلماء فيما لو كانوا يفعلون بنا ذلك.
فقيل: لا يمثل بهم للعموم، والنبي صلى الله عليه وسلم لم يستثن شيئا، ولأننا إذا مثلنا بواحد منهم; فقد يكون لا يرضى بما فعل قومه; فكيف نمثل به؟!
وقيل: نمثل بهم كما مثلوا بنا; لأن هذا العموم مقابل بعموم آخر، وهو قوله تعالى: {فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ}2.
وإذا لم نمثل بهم مع أنهم يمثلون بنا; فقد يفسر هذا بأنه ضعف، وإذا مثلنا بهم في هذه الحال; عرفوا أن عندنا قوة ولم يعودوا للتمثيل بنا ثانية.
والظاهر القول الثاني.
فإن قيل: قد نمثل بواحد لم يمثل بنا ولا يرضى بالتمثيل؟ فيقال: إن الأمة الواحدة فعل الواحد منها كفعل الجميع، ولهذا كان الله عز وجل يخاطب اليهود في عهد الرسول صلى الله عليه وسلم بأمور جرت في عهد موسى، قال تعالى: {وَإِذْ قَتَلْتُمْ نَفْساً فَادَّارَأْتُمْ فِيهَا}3 وقال تعالى: {وَإِذْ أَخَذْنَا مِيثَاقَكُمْ وَرَفَعْنَا فَوْقَكُمُ الطُّورَ}4 وما أشبه ذلك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنفال آية: 58.
2 سورة البقرة آية: 194.
3 سورة البقرة آية: 72.
4 سورة البقرة آية: 93.

ج / 2 ص -482- ولا تقتلوا وليدا. وإذا لقيت عدوك.....................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "ولا تقتلوا وليدا": أي: لا تقتلوا صغيرا; لأنه لا يقاتل، ولأنه ربما يسلم وورد في أحاديث أخرى: أنه لا يقتل راهب ولا شيخ فإن ولا امرأة1 إلا أن يقاتلوا، أو يحرضوا على القتال، أو يكون لهم رأي في الحرب، كما قتل دريد بن الصمة في غزوة ثقيف مع كبره وعماه2.
واستدل بهذا الحديث أن القتال ليس لأجل أن يسلموا، ولكنه لحماية الإسلام، بدليل أننا لا نقتل هؤلاء، ولو كان من أجل ذلك لقتلناهم إذا لم يسلموا، ورجح شيخ الإسلام هذا القول، وله رسالة في ذلك اسمها "قتال الكفار".
قوله: "وإذا لقيت عدوك": أي: قابلته أو وجدته، وبدأ بذكر العداوة تهييجا لقتالهم; لأنك إذا علمت أنهم أعداء لك; فإن ذلك يدعوك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 حديث ابن عمر رضي الله عنهما: "أن امرأة وجدت في بعض مغازي رسول الله صلى الله عليه وسلم مقتولة; فأنكر رسول الله صلى الله عليه وسلم قتل النساء والصبيان". أخرجه: البخاري في (الجهاد, باب قتل الصبيان, 2/362), ومسلم في (الجهاد, باب تحريم قتل النساء, 3/1364). وحديث أنس رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: انطلقوا باسم الله, وبالله, وعلى ملة رسول الله, ولا تقتلوا شيخا فانيا, ولا طفلا, ولا صغيرا, ولا امرأة...". أخرجه: أبو داود في (الجهاد, باب في دعاء المشركين, 3/86). وقال الشوكاني في "النيل" (7/246): "وحديث أنس في إسناده خالد الفِزْر, وليس بذلك". وحديث ابن عباس رضي الله عنهما, وفيه أن النبي صلى الله عليه وسلم قال: لا تغدروا, ولا تغلوا, ولا تقتلوا الولدان ولا أصحاب الصوامع أخرجه: أحمد (1/300), والطحاوي في "شرح معاني الآثار" (3/225). وقال ابن حجر في "التلخيص الحبير" (2/103): "وفي إسناده إبراهيم بن إسماعيل بن أبي حبيبة, وهو ضعيف".
2 أخرجه: البخاري في (المغازي, باب غزوة أوطاس, 3/156).

ج / 2 ص -483- من المشركين; فادعهم إلى ثلاث خصال (أو: خلال)، فأيتهن ما أجابوك; فاقبل منهم، وكف عنهم:
ثم ادعهم إلى الإسلام،.................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
إلى قتالهم، ولهذا قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ}1 وهذا أبلغ وأعم من قوله في آية أخرى: {لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ}2 لكن خص في هذه الآية باليهود والنصارى; لأن المقام يقتضيه. والعدو ضد الولي، والولي من يتولى أمورك ويعتني بك بالنصر والدفاع وغير ذلك، والعدو يخذلك ويبتعد عنك ويعتدي عليك ما أمكنه.
قوله: "من المشركين": يدخل فيه كل الكفار، حتى اليهود والنصارى.
قوله: "خصال أو خلال": بمعنى واحد، وعليه; ف "أو" للشك في اللفظ، والمعنى لا يتغير.
قوله: "فأيتهن ما أجابوك": "أيتهن": اسم شرط مبتدأ، "ما": زائدة، وهي تزاد بالشرط تأكيدا للعموم، كقوله تعالى: {أَيّاً مَا تَدْعُوا فَلَهُ الأَسْمَاءُ الْحُسْنَى}3 والكاف مفعول به، والعائد إلى اسمها الشرط محذوف، والتقدير: فأيتهن ما أجابوك إليه; فاقبل منهم وكف عنهم فلا تقاتلهم.
قوله: "ثم ادعهم": "ثم": زائدة; كما في رواية أبي داود، ولأنه ليس لها معنى، ويمكن أن يقال: إنها ليست من كلام الرسول صلى الله عليه وسلم بل من كلام الراوي على تقدير ثم قال ادعهم.
وقوله: "إلى الإسلام": أي: المتضمن للإيمان; لأنه إذا أفرد شمل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الممتحنة آية: 1.
2 سورة المائدة آية: 51.
3 سورة الإسراء آية: 110.

ج / 2 ص -484- فإن أجابوك، فأقبل منهم، ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين،............................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الإيمان، وإذا اجتمعا; افترقا، كما فرق النبي صلى الله عليه وسلم بينهما في حديث جبريل.
والإيمان عند أهل السنة تدخل فيه الأعمال قال صلى الله عليه وسلم "الإيمان بضع وسبعون شعبة، أعلاها قول: لا إله إلا الله، وأدناها: إماطة الأذى عن الطريق، والحياء شعبة من الإيمان"1 فإن أجابوا للإسلام; فهذا ما يريده المسلمون، فلا يحل لنا أن نقاتلهم، ولهذا قال النبي صلى الله عليه وسلم "فأقبل منهم".
قوله: "ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين": هذه الجملة تشير إلى أن الذين قوتلوا أهل بادية، فإذا أسلموا; طلب منهم أن يتحولوا إلى ديار المهاجرين ليتعلموا دين الله; لأن الإنسان في باديته بعيد عن العلم; كما قال تعالى: {الأَعْرَابُ أَشَدُّ كُفْراً وَنِفَاقاً وَأَجْدَرُ أَلا يَعْلَمُوا حُدُودَ مَا أَنْزَلَ اللَّهُ عَلَى رَسُولِهِ}2 وهذا أصل في توطين البوادي.
وقوله: "إلى دار المهاجرين": يحتمل أن المراد بها العين; أي: المدينة النبوية، ويحتمل أن المراد بها الجنس; أي: الدار التي تصلح أن يهاجر إليها لكونها بلد إسلام، سواء كانت المدينة أو غيرها. ويقوي الاحتمال الثاني -وهو أن المراد بها الجنس-: أنه لو كان المراد المدينة; لكان الرسول صلى الله عليه وسلم يعبر عنها باسمها ولا يأتي بالوصف العام، ويقوي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (الإيمان, باب أمور الإيمان, 1/20)- ولفظه: "الإيمان بضع وستون شعبة, الحياء شعبة من الإيمان"-, ومسلم في (الإيمان, باب بيان عدد شعب الإيمان, 1/63); عن أبي هريرة رضي الله عنه.
2 سورة التوبة آية: 97.

ج / 2 ص -485- وأخبرهم أنهم إن فعلوا ذلك; فلهم ما للمهاجرين، وعليهم ما على المهاجرين، فإن أبوا أن يتحولوا منها; فأخبرهم أنهم يكونون كأعراب المسلمين، يجري عليهم حكم الله تعالى، ولا يكون لهم في الغنيمة والفيء شيء، إلا أن يجاهدوا مع المسلمين"1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الاحتمال الأول: أن دار المهاجرين الأولى هي المدينة، والظاهر الاحتمال الثاني.
قوله: "فإن لهم ما للمهاجرين وعليهم ما على المهاجرين": وهذا تمام العدل، ولا يقال: إن الحق لصاحب البلد الأصلي; فلهم ما للمهاجرين من الغنيمة والفيء، وعليهم ما عليهم من الجهاد والنصرة.
قوله: "ولا يكون لهم في الغنيمة والفيء شيء إلا أن يجاهدوا مع المسلمين": يعني: إذا لم يتحولوا إلى دار المهاجرين; فليس لهم في الغنيمة والفيء شيء. والغنيمة: ما أخذ من أموال الكفار بقتال أو ما ألحق به. والفيء: ما يصرف لبيت المال; كخمس خمس الغنيمة، والجزية، والخراج، وغيرها.
وقوله: "إلا أن يجاهدوا مع المسلمين": يفيد أنهم إن جاهدوا مع المسلمين استحقوا من الغنيمة ما يستحقه غيرهم. وأما الفيء; فاختلف أهل العلم في ذلك: فعند الإمام أحمد: لهم حق في الفيء مطلقا، ولهم حق في الغنيمة إن جاهدوا. وقيل: لا حق لهم في الفيء، إنما الفيء يكون لأهل البلدان بدليل الاستثناء، فهو عائد على الغنيمة; إذ ليس من في البلد مستعدا للجهاد ويتعلم الدين وينشره كأعرابي عند إبله.
فإذا أسلموا; فلهم ثلاث مراتب:
1- التحول إلى دار المهاجرين، وحينئذ يكون لهم ما للمهاجرين وعليهم ما على المهاجرين
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: الجهاد والسير (1731), والترمذي: السير (1617), وأبو داود: الجهاد (2612), وابن ماجه: الجهاد (2858) , وأحمد (5/352 ,5/358).

ج / 2 ص -486- "فإن هم أبوا; فاسألهم الجزية،.....................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
2- البقاء في أماكنهم مع الجهاد; فلهم ما للمجاهدين من الغنيمة، وفي الفيء الخلاف.
3- البقاء في أماكنهم مع ترك الجهاد; فليس لهم من الغنيمة والفيء شيء.
قوله: "فإن هم أبوا": "هم" عند البصريين: توكيد للفاعل المحذوف مع فعل الشرط، والتقدير: فإن أبوا هم، وعند الكوفيين: مبتدأ خبره الجملة بعده. والقاعدة عندنا إذا اختلف النحويون في مسألة: أن نتبع الأسهل، والأسهل هنا إعراب الكوفيين.
قوله: "فاسألهم الجزية": سؤال عطاء لا سؤال استفهام، والفرق بين سؤال الاستفهام وسؤال العطاء: أن سؤال الاستفهام يتعدى إلى المفعول الثاني ب "عن"، قال الله تعالى: {يَسْأَلونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا}1 وقد يكون المفعول الثاني جملة استفهامية; كقوله تعالى: {يَسْأَلونَكَ مَاذَا أُحِلَّ لَهُمْ}2 وأما سؤال الإعطاء; فيتعدى إليه بنفسه; كقولك: سألت زيدا كتابا.
قوله: "الجزية" فعلة من جزى يجزي، وظاهر فيها أنها مكافأة على شيء، وهي عبارة عن مال مدفوع من غير المسلم عوضا عن حمايته وإقامته بدارنا. والذمي معصوم ماله ودمه وذريته مقابل الجزية، قال تعالى: {حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ}3 أي: يسلموها بأيديهم، لا يقبل أن يرسل بها خادمه أو ابنه، بل لا بد أن يأتي بها هو.
وقيل: "عن يد": عن قوة منكم، والصحيح أنها شاملة للمعنيين. وقيل: "عن يد": أن يعطيك إياها فتأخذها بقوة بأن تجر يده حتى يتبين له قوتك، وهذا لا حاجة إليه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية: 187.
2 سورة المائدة آية: 4.
3 سورة التوبة آية: 29.

ج / 2 ص -487- فإن هم أجابوك; فاقبل منهم وكف عنهم.
فإن هم أبوا; فاستعن بالله، وقاتلهم.
وإذا حاصرت أهل حصن، فأرادوك أن تجعل لهم ذمة الله وذمة نبيه، فلا تجعل لهم ذمة الله وذمة نبيه، ولكن اجعل لهم ذمتك وذمة أصحابك; فإنكم أن تخفروا ذممكم وذمة أصحابكم أهون...........................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: {وَهُمْ صَاغِرُونَ}1 أي: يجب أن يتصفوا بالذل والهوان عند إعطائها، فلا يعطوها بأبهة وترفع مع خدم وموكب ونحو ذلك، وجعل بعض العلماء من صغارهم أن يطال وقوفهم عند تسلمها منهم.
قوله: "فاستعن بالله وقاتلهم": بدأ النبي صلى الله عليه وسلم بطلب العون من الله; لأنه إذا لم يعنك في جهاد أعدائه; فإنك مخذول، والجملة جواب الشرط.
قوله: "وإدا حاصرت أهل حصن، فأرادوك": الحصر: التضييق; أي: طوقتهم وضيقت عليهم بحيث لا يخرجون من حصنهم ولا يدخل عليهم أحد. والحصن: كل ما يتحصن به من قصور أو أحواش وغيرها.
قوله: "أرادوك": أي: طلبوك، وضمن الإرادة معنى الطلب، وإلا; فإن الأصل أن تتعدى ب "من"; فيقال: أرادوا منك.
قوله: "فلا تجعل لهم ذمة الله وذمة نبيه": الذمة: العهد، فإذا قال أهل الحصن المحاصرون: نريد أن ننزل على عهد الله ورسوله; فإنه لا يجوز أن ينزلهم على عهد الله ورسوله، وعلل النبي صلى الله عليه وسلم ذلك بقوله: "فإنكم أن تخفروا ذممكم وذمة أصحابكم أهون...".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية: 29.

ج / 2 ص -488- من أن تخفروا ذمة الله وذمة نبيه وإذا حاصرت أهل حصن، فأرادوك أن تنزلهم على حكم الله; فلا تنزلهم على حكم الله، ولكن أنزلهم على حكمك،
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "أن تخفروا": بضم التاء وكسر الفاء: من أخفر الرباعي; أي: غدر، وأما خفر يخفر الثلاثي فهي بمعنى أجار والمتعين الأول.
وقوله: "أن تخفروا": "أن"; بفتح الهمزة مصدرية بدليل رفع "أهون" على أنها خبر، وأن وما دخلت عليه محلها من الإعراب النصب على أنها بدل اشتمال من اسم "إن"، والتقدير: فإن إفخاركم ذممكم، والبدل يصح أن يحل محل المبدل منه، ولهذا قدرتها بما سبق.
قوله: "أهون من أن تخفروا ذمة الله وذمة نبيه": لأن الغدر بذمة الله وذمة نبيه أعظم، وقوله: "أهون" من باب اسم التفضيل الذي ليس في المفضل ولا في المفضل عليه شيء من هذا المعنى; لأن قوله: "أهون" يقتضي اشتراك المفضل والمفضل عليه بالهون، والأمر ليس كذلك; لأن إخفار الذمم سواء كان لذمة الله وذمة رسوله أو ذمة المجاهدين; كله ليس بهين، بل هو صعب، لكن الهون هنا نسبي وليس على حقيقته.
فهنا أرادوا أن ينزلوا على العهد بدون أن يحكم عليهم بشيء، بل يعاهدون على حماية أموالهم وأنفسهم ونسائهم وذريتهم فنعطيهم ذلك.
قوله: "وإذا حاصرت": أي: ضربت حصارا يمنعهم من الخروج من مكانهم. "أهل الحصن": أهل بلد أو مكان يتحصنون به. "فأرادوك": طلبوا منك. "حكم الله"; أي: شرع الله.
قوله: "ولكن أنزلهم على حكمك": فإذا أرادوا أن ينزلوا على حكم الله; فإنهم لا يجابون; فإنا لا ندري أنصيب فيهم حكم الله أم لا؟

ج / 2 ص -489- فإنك لا تدري أتصيب فيهم حكم الله أم لا" رواه مسلم1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ولهذا قال: "أنزلهم على حكمك"، ولم يقل: وحكم أصحابك كما قال في الذمة; لأن الحكم في الجيش أو السرية للأمير، وأما الذمة والعهد; فهي من الجميع، فلا يحل لواحد من الجيش أن ينقض العهد
وقوله: "لا تدري": أي: لا تعلم "أتصيب فيهم حكم الله أم لا"، وذلك لأن الإنسان قد يخطئ حكم الله تعالى.
وهذه المسألة اختلف فيها العلماء:
فقيل: إن أهل الحصن لا ينزلون على حكم الله لأن قائد الجيش وإن اجتهد; فإنه لا يدري أيصيب فيهم حكم الله أم لا؟ فليس كل مجتهد مصيبا.
وقيل: بل ينزلون على حكم الله، والنهي عن ذلك خاص في عهد النبي صلى الله عليه وسلم فقط; لأنه العهد الذي يمكن أن يتغير فيه الحكم; إذ من الجائز بعد مضي هذا الجيش أن يغير الله هذا الحكم، وإذا كان كذلك; فلا تنزلهم على حكم الله; لأنك لا تدري أتصيب الحكم الجديد أو لا تصيبه؟
أما بعد انقطاع الوحي; فينزلون على حكم الله، واجتهادنا في إصابة حكم الله يعتبر صوابا إذا لم يتبين خطؤه; لأن الله لا يكلف نفسا إلا وسعها، وقد قال تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}2 وهذا أصح; لأنه يحكم للمجتهد بإصابته الحكم ظاهرا شرعا وإن كان قد يخطئ، وإن حصل الاحتراز بأن يقول: ننزلك على ما نفهم من حكم الله ورسوله; فهو أولى; لأنك إذا قلت على ما نفهم صار الأمر واضحا أن هذا حكم الله بحسب فهمنا، لا بحسب الواقع فيما لو اتضح خلافه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: مسلم في (الجهاد, باب تأمير الإمام الأمراء, 3/1356).
2 سورة التغابن آية: 16.

ج / 2 ص -490- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
واخترنا هذه العبارة، لأنه قد يتغير الاجتهاد، ويأتي أمير آخر فيحارب هؤلاء أو غيرهم ثم يتغير الحكم; فيقول الكفار: إن أحكام المسلمين متناقضة.
ويستفاد من هذا الحديث ما يلي:
1- تحريم التمثيل، والغلول، والغدر، وقتل الوليد وقد سبق الكلام عليه.
2- يشرع للإمام بعث الجيوش والسرايا
3- لا يجوز القتال قبل الدعوة لأنه جعل القتال آخر مرحلة. وأما ما ورد في "الصحيح" أن النبي صلى الله عليه وسلم أغار على بني المصطلق وهم غارون1 فقد أجيب: أن هؤلاء قد بلغتهم الدعوة، ودعوة من بلغتهم الدعوة سنة لا واجبة، ويرجع فيها للمصلحة.
4- جواز أخذ الجزية من غير اليهود والنصارى والمجوس لأن أهل الكتاب نص القرآن على أخذها منهم، والمجوس وردت به السنة، وأما ما عدا هؤلاء; فاختلف أهل العلم:
فقيل: لا تأخذ من غير هؤلاء، وقيل: لا تؤخذ من مشركي العرب; لأن فيها إذلالا. والصحيح أنها تؤخذ من جميع الكفار; لعموم قوله صلى الله عليه وسلم "من كفر بالله"، ولم يقل: اليهود والنصارى.
5- الإشارة إلى أن القتال ليس لإكراه الناس على أن يدخلوا في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (العتق, باب من ملك من العرب رقيقا, 2/218), ومسلم في (الجهاد, باب جواز الإغارة على الكفار, 3/1356); من حديث ابن عمر رضي الله عنه.

ج / 2 ص -491- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الإسلام، ولو كان كذلك ما شرعت الجزية; لأنه على هذا التقدير يجب أن يدخلوا في الدين أو يقاتلوا، وهذا هو الراجح الذي يؤيده القرآن والسنة، وأما قوله صلى الله عليه وسلم "أمرت أن أقاتل الناس..."1 الحديث; فهو عام مخصوص بأدلة الجزية.
6- عظم العهود، ولا سيما إذا كانت عهدا لله ورسوله.
7- جواز نزول أهل الحصن على حكم أمير الجيش.
8- أنه لا يجوز أن ينزلهم على حكم الله; إما في عهد الرسول صلى الله عليه وسلم أو مطلقا حسب الخلاف السابق.
9- أن المجتهد قد يصيب وقد يخطئ لقوله صلى الله عليه وسلم "فإنك لا تدري أتصيب فيهم حكم الله أم لا؟"، وقال النبي صلى الله عليه وسلم "إذا حكم الحاكم، فاجتهد، فأصاب; فله أجران، وإن أخطأ; فله أجر واحد"2 وعليه; فهل نقول: إن المجتهد مصيب ولو أخطأ؟
الجواب: قيل: كل مجتهد مصيب. وقيل: ليس كل مجتهد مصيبا.
وقيل: كل مجتهد مصيب في الفروع دون الأصول; حذرا من أن نصوب أهل البدع في باب الأصول.
والصحيح أن كل مجتهد مصيب من حيث اجتهاده، أما من حيث

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (الإيمان, باب فإن تابوا وأقاموا الصلاة, 1/24), ومسلم في (الإيمان, باب من قاتل الناس حتى يقولوا لا إله إلا الله, 1/95); من حديث ابن عمر رضي الله عنه.
2 أخرجه: البخاري في (الاعتصام, باب أجر الحاكم إذا اجتهد, 4/372), ومسلم في (الأقضية, باب بيان أجر الحاكم إذا اجتهد, 3/1342); عن عمرو بن العاص رضي الله عنه.

ج / 2 ص -492- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
موافقته للحق; فإنه يخطئ ويصيب، ويدل له قوله صلى الله عليه وسلم "فاجتهد فأصاب، واجتهد فأخطأ"; فهذا واضح في تقسيم المجتهدين إلى مخطئ ومصيب، وظاهر الحديث والنصوص أنه شامل للفروع والأصول، حيث دلت تلك النصوص على أن الله لا يكلف نفسا إلا وسعها، لكن الخطأ المخالف لإجماع السلف خطأ ولو كان من المجتهدين، لأنه لا يمكن أن يكون مصيبا والسلف غير مصيبين، سواء في علم الأصول أو الفروع.
على أن شيخ الإسلام ابن تيمية وابن القيم أنكرا تقسيم الدين إلى أصول وفروع وقالا: إن هذا التقسيم محدث بعد عصر الصحابة، ولهذا نجد القائلين بهذا التقسيم يلحقون شيئا من أكبر أصول الدين بالفروع، مثل الصلاة، وهي ركن من أركان الإسلام، ويخرجون أشياء في العقيدة اختلف فيها السلف، يقولون: إنها من الفروع; لأنها ليست من العقيدة، ولكن فرع من فروعها، ونحن نقول: إن أردتم بالأصول ما كان عقيدة; فكل الدين أصول; لأن العبادات المالية أو البدنية لا يمكن أن تتعبد لله بها إلا أن تعتقد أنها مشروعة; فهذه عقيدة سابقة على العمل، ولو لم تعتقد ذلك لم يصح تعبدك لله بها. والصحيح أن باب الاجتهاد مفتوح فيما سمي بالأصول أو الفروع، لكن ما خرج عن منهج السلف; فليس بمقبول مطلقا.
10- أن باب الاجتهاد باق لقوله: "لا تدري أتصيب فيهم حكم الله أم لا؟"، وبهذا يتبين ضعف قول من قال، إن باب الاجتهاد قد أنسد، والواجب التقليد للأئمة، وهذا يترتب عليه الإعراض عن الكتاب والسنة إلى آراء الرجال، وهذا خطأ، بل الواجب على من تمكن من أخذ الحكم من الكتاب والسنة أن يأخذه منهما، لكن لكثرة السنن وتفرقها لا ينبغي للإنسان أن يحكم بشيء بمجرد أن يسمع حديثا في هذا الحكم حتى

ج / 2 ص -493- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
يتثبت لأن هذا الحكم قد يكون منسوخا أو مقيدا أو عاما وأنت تظنه بخلاف ذلك.
وأما أن نقول: لا تنظر في القرآن والسنة لأنك لست أهلا للاجتهاد; فهذا غير صحيح، ثم إنه على قولنا: إن باب الاجتهاد مفتوح، لا يجوز أبدا أن تحتقر آراء العلماء السابقين، أو أن تنزل من قدرهم; لأن أولئك تعبوا واجتهدوا وليسوا بمعصومين، فكونك تقدح فيهم أو تأخذ المسائل التي يلقونها على أنها نكت تعرضها أمام الناس ليسخروا بهم; فهذا أيضا لا يجوز، وإذا كانت غيبة الإنسان العادي محرمة; فكيف بغيبة أهل العلم الذين أفنوا أعمارهم في استخراج المسائل من أدلتها، ثم يأتي في آخر الزمان من يقول: إن هؤلاء لا يعرفون، وهؤلاء يفرضون المحال ويقولون: كذا وكذا، مع أن أهل العلم فيما يفرضونه من المسائل النادره قد لا يقصدون الوقوع، ولكن يقصدون تمرين الطالب على تطبيق المسائل على قواعدها وأصولها؟!
11- فيه إثبات الحكم لله عز وجل وحكم الله ينقسم إلى قسمين:
أ- حكم كوني، وهو ما يتعلق بالكون، ولا يمكن لأحد أن يخالفه، ومنه قوله تعالى: {فَلَنْ أَبْرَحَ الأَرْضَ حَتَّى يَأْذَنَ لِي أَبِي أَوْ يَحْكُمَ اللَّهُ لِي}1.
ب- حكم شرعي، وهو ما يتعلق بالشرع والعبادة، وهذا من الناس من يأخذ به ومنهم من لا يأخذ به، ومنه قوله تعالى: {ذَلِكُمْ حُكْمُ اللَّهِ يَحْكُمُ بَيْنَكُمْ}2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يوسف آية: 80.
2 سورة الممتحنة آية: 10.

ج / 2 ص -494- فيه مسائل:
الأولى: الفرق بين ذمة الله وذمة نبيه وذمة المسلمين.
الثانية: الإرشاد إلى أقل الأمرين خطرا.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فيه مسائل:
الأولى: الفرق بين ذمة الله وذمة نبيه وذمة المسلمين لو قال: الفرق بين ذمة الله وذمة نبيه وبين ذمة المسلمين; لكان أوضح; لأنك عندما تقرأ كلامه تظن أن الفروق بين الثلاثة كلها، وليس كذلك; فإن ذمة الله وذمة نبيه واحدة، وإنما الفرق بينهما وبين ذمة المسلمين. والفرق أن جعل ذمة الله وذمة نبيه للمحاصرين محرمة، وجعل ذمة المحاصرين -بكسر الصاد- ذمة جائزة.
الثانية: الإرشاد إلى أقل الأمرين خطرا: لقوله: "ولكن اجعل لهم ذمتك وذمة أصحابك..." إلخ، وهذه قاعدة مهمة، وتقال على وجه آخر هو: ارتكاب أدنى المفسدتين لدفع أعلاهما إذا كان لا بد من ارتكاب إحداهما وقد دل عليها الشرع، قال تعالى: {وَلا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْواً بِغَيْرِ عِلْمٍ}1 ; فسب آلهة المشركين مطلوب، لكن إذا تضمن سب الله عز وجل صار منهيا عنه; لأن مفسدة سب الله أعظم من مفسدة السكوت عن سب آلهتهم، وإن كان في هذا السكوت شيء من المفسدة، ولكن نسكت لئلا نقع في مفسدة أعظم، وأيضا العقل دل عليها.
وفيه قاعدة مقابلة، وهي: ترك أدنى المصلحتين لنيل أعلاهما، إذا كان لا بد من ترك إحداهما فإذا اجتمعت مصلحتان لا يمكن الأخذ بهما جميعا; فخذ بأعلاهما، وإذا اجتمعت مفسدتان لا يمكن تركهما; فخذ بأدناهما.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية: 108.

ج / 2 ص -495- الثالثة: قوله: " اغزوا بسم الله في سبيل الله".
الرابعة: قوله: " قاتلوا من كفر بالله".
الخامسة: قوله: " استعن بالله وقاتلهم".
السادسة: الفرق بين حكم الله وحكم العلماء.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثالثة: قوله: "اغزوا بسم الله في سبيل الله": يستفاد منها وجوب الغزو مع الاستعانة بالله والإخلاص والتمشي على شرعه.
الرابعة: قوله: "قاتلوا من كفر بالله": يستفاد منها وجوب قتال الكفار، وأن علة قتالهم الكفر، وليس المعنى أنه لا يقاتل إلا من كفر، بل الكفر سبب للقتال; فمن منع الزكاة يقاتل، وإذا ترك أهل بلد صلاة العيد قوتلوا، وكذا الأذان والإقامة، مع أنهم لا يكفرون بذلك. وإذا اقتتلت طائفتان وأبت إحداهما أن تفيء إلى أمر الله; قوتلت، فالقتال له أسباب متعددة غير الكفر.
الخامسة: قوله: "استعن بالله وقاتلهم": يفيد وجوب الاستعانة بالله، وأن لا يعتمد الإنسان على حوله وقوته.
السادسة: الفرق بين حكم الله وحكم العلماء وفيه فرقان:
1- أن حكم الله مصيب بلا شك، وحكم العلماء قد يصيب وقد لا يصيب.
2- تنزيل أهل الحصن على حكم الله ممنوع إما في عهد الرسول صلى الله عليه وسلم فقط أو مطلقا، وأما على حكم العلماء ونحوه; فهو جائز.
فائدة: لا ينبغي أن يقال لمفت: ما حكم الإسلام في كذا، أو ما رأي الإسلام في كذا; فإنه قد يخطئ فلا يصيب حكم الإسلام، ولا يقول

ج / 2 ص -496- السابعة: في كون الصحابي يحكم عند الحاجة بحكم لا يدري أيوافق حكم الله أم لا؟
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
مفت: حكم الإسلام كذا; لأنه قد يخطئ، ولكن يقيد; فيقول: حكم الإسلام فيما أرى كذا وكذا إلا فيما هو نص واضح صريح; فلا بأس.
مثل أن يقال: ما حكم الإسلام في أكل الميتة؟ فيقول: حكم الإسلام في أكل الميتة أنه حرام.
السابعة: في كون الصحابي يحكم عند الحاجة بحكم لا يدري أيوافق حكم الله أم لا؟ وهذا ليس خاصا بالصحابة، بل حتى من بعدهم; فإن له أن يحكم بما يرى أنه حكم الله عند الحاجة.


باب: ما جاء في الإقسام على الله - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -497- باب: ما جاء في الإقسام على الله
.......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الإقسام: مصدر أقسم يقسم إذا حلف. والحلف له عدة أسماء، هي: يمين، وألية، وحلف، وقسم، وكلها بمعنى واحد، قال تعالى: {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ}1 وقال: {لِلَّذِينَ يُؤْلُونَ مِنْ نِسَائِهِمْ}2 ; أي: يحلفون، وقال: {لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ}3 وقال تعالى: {يَحْلِفُونَ بِاللَّهِ لَكُمْ لِيُرْضُوكُمْ}4 وقال تعالى: {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ}5.
واختلف أهل العلم في "لا" في قوله: "لا أقسم" ; فقيل: إنها نافية على الأصل، وإن معنى الكلام: لا أقسم بهذا الشيء على المقسم به; لأن الأمر أوضح من أن يحتاج إلى قسم، وهذا فيه تكلف; لأن من قرأ الآية عرف أن مدلولها الإثبات لا النفي. وقيل: إن "لا" زائدة، والتقدير أقسم. وقيل: إن "لا" للتنبيه، وهذا بمعنى الثاني; لأنها من حيث الإعراب زائدة. وقيل: إنها نافية لشيء مقدر; أي: لا صحة لما تزعمون من انتفاء البعث، وهذا كما في قوله تعالى: {لا أُقْسِمُ بِيَوْمِ الْقِيَامَةِ}6 فيه شيء من التكلف، والصواب أنها زائدة للتنبيه.
والإقسام على الله: أن تحلف على الله أن يفعل، أو تحلف عليه أن لا يفعل، مثل: والله; ليفعلن الله كذا، أو والله; لا يفعل الله كذا.
والقسم على الله ينقسم إلى أقسام:
الأول: أن يقسم بما أخبر الله به ورسوله من نفي أو إثبات; فهذا لا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الواقعة آية: 75.
2 سورة البقرة آية: 226.
3 سورة البقرة آية: 225.
4 سورة التوبة آية: 62.
5 سورة النور آية: 53.
6 سورة القيامة آية: 1.

ج / 2 ص -498- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
بأس به، وهذا دليل على يقينه بما أخبر الله به ورسوله، مثل: والله; ليشفعن الله نبيه في الخلق يوم القيامة، ومثل: والله; لا يغفر الله لمن أشرك به.
الثاني: أن يقسم على ربه لقوة رجائه وحسن الظن بربه; فهذا جائز لإقرار النبي صلى الله عليه وسلم ذلك في قصة الربيع بنت النضر عمة أنس بن مالك رضي الله عنهما، ""حينما كسرت ثنية جارية من الأنصار، فاحتكموا إلى النبي صلى الله عليه وسلم فأمر النبي صلى الله عليه وسلم بالقصاص، فعرضوا عليهم الصلح، فأبوا، فقام أنس بن النضر، فقال: أتكسر ثنية الربيع؟ والله يا رسول الله لا تكسر ثنية الربيع، وهو لا يريد به رد الحكم الشرعي فقال الرسول صلى الله عليه وسلم يا أنس! كتاب الله القصاص" يعني: السن بالسن. قال: والله; لا تكسر ثنية الربيع"، وغرضه بذلك أنه لقوة ما عنده من التصميم على أن لا تكسر ولو بذل كل غال ورخيص أقسم على ذلك.
فلما عرفوا أنه مصمم ألقى الله في قلوب الأنصار العفو فعفوا; فقال النبي صلى الله عليه وسلم "إن من عباد الله من لو أقسم على الله لأبره"1 فهو لقوة رجائه بالله وحسن ظنه أقسم على الله أن لا تكسر ثنية الربيع; فألقى الله العفو في قلوب هؤلاء الذين صمموا أمام الرسول صلى الله عليه وسلم على القصاص; فعفوا وأخذوا الأرش.
فثناء الرسول صلى الله عليه وسلم عليه شهادة بأن الرجل من عباد الله، وأن الله أبر قسمه ولين له هذه القلوب، وكيف لا وهو الذي قال: بأنه يجد ريح الجنة دون أحد، ولما استشهد وجد به بضع وثمانون ما بين ضربة بسيف أو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (الصلح, باب الصلح في الدية, 2/269), ومسلم في (القسامة, باب إثبات القصاص في الأسنان, 3/1302); عن أنس رضي الله عنه.

ج / 2 ص -499- عن جندب بن عبد الله رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "قال رجل: والله لا يغفر الله لفلان،................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
طعنة برمح، ولم يعرفه إلا أخته ببنانه1 وهي الربيع هذه، رضي الله عن الجميع وعنا معهم.
ويدل أيضا لهذا القسم قوله صلى الله عليه وسلم "رب أشعث مدفوع بالأبواب لو أقسم على الله لأبره"2.
القسم الثالث: أن يكون الحامل له هو الإعجاب بالنفس، وتحجر فضل الله عز وجل وسوء الظن به تعالى; فهذا محرم، وهو وشيك بأن يحبط الله عمل هذا المقسم، وهذا القسم هو الذي ساق المؤلف الحديث من أجله.
مناسبة الترجمة لكتاب التوحيد
أن من تأَلَّى على الله عز وجل فقد أساء الأدب معه وتحجر فضله وأساء الظن به، وكل هذا ينافي كمال التوحيد، وربما ينافي أصل التوحيد; فالتالي على من هو عظيم يعتبر تنقصا في حقه.
قوله: "قال رجل"- يحتمل أن يكون الرجل الذي ذكر في حديث أبي هريرة الآتي أو غيره-: "والله; لا يغفر الله لفلان": هذا يدل على

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (الجهاد, باب قول الله- عز وجل-: من المؤمنين رجال صدقوا , 6/21), ومسلم في (الإمارة, باب ثبوت الجنة للشهيد, 3/1512).
2 أخرجه: مسلم في (البر والصلة, باب فضل الضعفاء والخاملين, 4/2024); عن أبي هريرة رضي الله عنه.

ج / 2 ص -500- فقال الله عز وجل من ذا الذي يتألَّى علي أن لا أغفر لفلان؟ إني
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
اليأس من روح الله، واحتقار عباد الله عند هذا القائل، وإعجابه بنفسه. والمغفرة: ستر الذنب والتجاوز عنه، مأخوذة من المغفر الذي يغطى به الرأس عند الحرب، وفيه وقاية وستر.
قوله: "من ذا الذي يتأبى علي أن لا أغفر لفلان"1 "من": اسم استفهام مبتدأ، "ذا": ملغاة، "الذي": اسم موصول خبر مبتدأ، "يتألى": يحلف; أي: من ذا الذي يتحجر فضلي ونعمتي أن لا أغفر لمن أساء من عبادي، والاستفهام للإنكار. والحديث ورد مبسوطا في حديث أبي هريرة2 أن هذا الرجل كان عابدا وله صاحب مسرف على نفسه، وكان يراه على المعصية، فيقول: أقصر. فوجده يوما على ذنب، فقال: أقصر. فقال: خلني وربي; أبعثت علي رقيبا؟ فقال: والله; لا يغفر الله لك.
وهذا يدل على أن المسرف عنده حسن ظن بالله ورجاء له، ولعله كان يفعل الذنب ويتوب فيما بينه وبين ربه; لأنه قال: خلني وربي، والإنسان إذا فعل الذنب ثم تاب توبة نصوحا ثم غلبته عليه نفسه مرة أخرى; فإن توبته الأولى صحيحة، فإذا تاب ثانية فتوبته صحيحة; لأن من شروط التوبة أن يعزم أن لا يعود، وليس من شروط التوبة أن لا يعود.
وهذا الرجل الذي قد غفر الله له; إما أن يكون قد وجدت منه أسباب المغفرة بالتوبة، أو أن ذنبه هذا كان دون الشرك فتفضل الله عليه فغفر له، أما لو كان شركا ومات بدون توبة; فإنه لا يغفر له; لأن الله يقول: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ}3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: البر والصلة والآداب (2621).
2 سيأتي (ص502).
3 سورة النساء آية: 116.

ج / 2 ص -501- قد غفرت له وأحبطت عملك" رواه مسلم1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "وأحبطت عملك": ظاهر الإضافة في الحديث: أن الله أحبط عمله كله; لأن المفرد المضاف الأصل فيه أن يكون عاما. ووجه إحباط الله عمله على سبيل العموم -حسب فهمنا والعلم عند الله-: أن هذا الرجل كان يتعبد لله وفي نفسه إعجاب بعمله، وإذلال بما عمل على الله كأنه يمن على الله بعمله، وحينئذ يفتقد ركنا عظيما من أركان العبادة; لأن العبادة مبنية على الذل والخضوع; فلا بد أن تكون عبدا لله عز وجل بما تعبدك به وبما بلغك من كلامه، وكثير من الذين يتعبدون لله بما تعبدهم به قد لا يتعبدون بوحيه، لأنه قد يصعب عليهم أن يرجعوا عن رأيهم إذا تبين لهم الخطأ من كتاب الله وسنة رسوله صلى الله عليه وسلم ويحرفون النصوص من أجله، والواجب أن تكون لله عبدا فيما بلغك من وحيه، بحيث تخضع له خضوعا كاملا حتى تحقق العبودية.
ويحتمل معنى "أحبطت عملك"; أي: عملك الذي كنت تفتخر به على هذا الرجل، وهذا أهون; لأن العمل إذا حصلت فيه إساءة بطل وحده دون غيره، لكن ظاهر حديث أبي هريرة يمنع هذا الاحتمال، حيث جاء فيه أن الله تعالى قال: اذهبوا به إلى النار.
ونظير هذا مما يحتمل العموم والخصوص قوله صلى الله عليه وسلم في حديث بهز بن حكيم عن أبيه عن جده فيمن منع الزكاة: "فإنا آخذوها وشطر ماله عزمه من عزمات ربنا"2 فقوله: "وشطر ماله"; هل المراد جميع ماله،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: مسلم في (البر والصلة, باب النهي عن تقنيط الإنسان من رحمة الله, 4/2023).
2 أخرجه: أحمد في "المسند" (5/2, 4), وأبو داود في (الزكاة, باب زكاة السائمة, 2/233), والنسائي في (الزكاة, باب عقوبة مانع الزكاة, 5/15), والدارمي في (الزكاة, باب ليس في عوامل الإبل صدقة, 1/396), والحاكم في (الزكاة, 1/398)- وصححه على شرطهما, ووافقه الذهبي-. وقال ابن قدامة في "المغني" (4/7): "وسئل -أي أحمد- عن إسناده; فقال: هو عندي صالح الإسناد).

ج / 2 ص -502- وفي حديث أبي هريرة أن القائل رجل عابد. قال أبو هريرة: "تكلم بكلمة أوبقت دنياه وآخرته"1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أو ماله الذي منع زكاته؟ يحتمل الأمرين; فمثلا: إذا كان عنده عشرون من الإبل، فزكاتها أربع شياه، فمنع الزكاة; فهل نأخذ عشرا من الإبل فقط مع الزكاة، أو إذا كان عنده أموال أخرى من بقر وغنم ونقود نأخذ نصف جميع ذلك مع الزكاة؟ اختلف في ذلك: فقيل: نأخذ نصف ماله الذي وقعت فيه المخالفة. وقيل: نأخذ نصف جميع المال. والراجح أنه راجع إلى رأي الإمام حسب المصلحة، فإن كان أخذ نصف المال كله أبلغ في الردع; أخذ نصف المال كله، وإلا; أخذ نصف المال الذي حصلت فيه المخالفة.
قوله: "تكلم بكلمة": يعني قوله: والله; لا يغفر الله لك.
قوله: "أوبقت": أي: أهلكت، ومنه حديث: "اجتنبوا السبع الموبقات"2 أي: المهلكات.
قوله: "دنياه وآخرته": لأن من حبط عمله; فقد خسر الدنيا والآخرة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: ابن المبارك في "الزهد" (900), وأحمد (2/323), وأبو داود في (الأدب, باب في النهي عن البغي, 5/207), والبغوي في "شرح السنة" (14/384, 385), وابن أبي الدنيا في "حسن الظن بالله" (45). وفي "شرح الطحاوية" (2/436): "وإسناده حسن".
2 سبق (1/505).

ج / 2 ص -503- فيه مسائل:
الأولى: التحذير من التألي على الله.
الثانية: كون النار أقرب إلى أحدنا من شراك نعله.
الثالثة: أن الجنة مثل ذلك.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أما كونها وأبقت آخرته; فالأمر ظاهر; لأنه من أهل النار والعياذ بالله، وأما كونها وأبقت دنياه; فلأن دنيا الإنسان حقيقة هي ما اكتسب فيها عملا صالحا، وإلا; فهي خسارة، قال تعالى: {وَالْعَصْرِ إِنَّ الأِنْسَانَ لَفِي خُسْر ٍالاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ}1، وقال: {قُلْ إِنَّ الْخَاسِرِينَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ أَلا ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ}2، فمن لم يوفق للإيمان والعمل الصالح; فقد خسر دنياه حقيقة; لأن مآلها للفناء، وكل شيء فإن فكأنه لم يوجد، واعتبر هذا بما حصل لك مما سبق من عمرك تجده مَرّ عليك وكأنه لم يكن، وهذا من حكمة الله عز وجل لئلا يركن إلى الدنيا.
وقوله: "قال أبو هريرة": يعني في الحديث الذي أشار إليه المؤلف رحمه الله.
فيه مسائل:
الأولى: التحذير من التألي على الله لقوله: "من ذا الذي يتألى علي أن لا أغفر لفلان"3 وكونه أحبط عمله بذلك.
الثانية: كون النار أقرب إلى أحدنا من شراك نعله.
الثالثة: أن الجنة مثل ذلك: هاتان المسألتان اللتان ذكرهما

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آية: 1-3.
2 سورة الزمر آية: 15.
3 مسلم: البر والصلة والآداب (2621).

ج / 2 ص -504- الرابعة: فيه شاهد لقوله: " إن الرجل ليتكلم بالكلمة..." إلى آخره.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
المؤلف تؤخذان من حبوط عمل المتألي والمغفرة للمسرف على نفسه، ثم أشار إلى حديث رواه البخاري عن ابن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم قال: "الجنة أقرب إلى أحدكم من شراك نعله، والنار مثل ذلك"1 ويقصد بهما تقريب الجنة أو النار، والشراك: سير النعل الذي يكون بين الإبهام والأصابع.
الرابعة: فيه شاهد لقوله: "إن الرجل ليتكلم بالكلمة..." إلى آخره: يشير المؤلف إلى حديث: "إن الرجل ليتكلم بالكلمة ما يرى أن تبلغ حيث بلغت يهوي بها في النار سبعين خريفا"2 أو "أبعد مما بين المشرق والمغرب3 "، وهذا فيه الحذر من مزلة اللسان فقد يسبب الهلاك، ولهذا قال النبي صلى الله عليه وسلم "من يضمن لي ما بين لَحْيَيه وما بين رجليه أضمن له الجنة"4 وقال لمعاذ: "كف عليك هذا -يعني لسانه-. قلت: يا رسول الله! وإنا لمؤاخذون بما نتكلم به؟ قال: ثكلتك أمك يا معاذ! وهل يكب الناس في النار على وجوههم -أو قال: على مناخرهم- إلا حصائد ألسنتهم؟!"5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الرقاق (6488) , وأحمد (1/387 ,1/413 ,1/442).
2 أخرجه: أحمد (2/ 297, 355), والترمذي في (الزهد, باب فيمن تكلم بكلمة ليضحك بها الناس, 7/76)- وقال: "حسن غريب", وابن ماجه في (الفتن, باب كف اللسان في الفتنة, 2/1313); عن أبي هريرة رضي الله عنه.
3 حديث أبي هريرة, ولفظه عند مسلم: "إن العبد ليتكلم بالكلمة ما يتبين ما فيها يهوي بها في النار أبعد ما بين المشرق والمغرب". أخرجه: البخاري في (الرقاق, باب حفظ اللسان, 4/186), ومسلم في (الزهد, باب التكلم بكلمة يهوي بها في النار, 4/2290).
4 أخرجه: البخاري في الموضع السابق (4/186); عن سهل بن سعد رضي الله عنه.
5 أخرجه: البخاري في "خلق أفعال العباد" (ص 73), والحاكم (4/286, 287)- وصححه على شرطهما, ووافقه الذهبي-; عن عبادة بن الصامت. وأخرجه: أحمد (5/231), والترمذي في (الإيمان, باب ما جاء في حرمة الصلاة, 7/270)- وقال: "حسن صحيح"-, وابن ماجه في (الفتن, باب كف اللسان في الفتنة, 2/1314), والجصاص في "أحكام القرآن" (3/353); من طريق أبي وائل, عن معاذ. وأخرجه: أحمد (5/233), والطيالسي (560), والنسائي في "الكبرى"; كما في "تحفة الأشراف" (8/410); من طريق الحكم بن عتيبة, عن عروة بن النزال, عن معاذ. وأخرجه: أحمد (5/236); من طريق شهر بن حوشب, عن عبد الرحمن بن غنم, عن معاذ. وانظر: "جامع العلوم والحكم" شرح حديث (رقم 29), و "الترغيب" للمنذري (3/529).

ج / 2 ص -505- الخامسة: أن الرجل قد يغفر له بسبب هو من أكره الأمور إليه.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ولا سيما إذا كانت هذه الزلة ممن يقتدى به; كما يحدث من دعاة الضلال والعياذ بالله; فإن عليه وزره ووزر من تبعه إلى يوم القيامة.
الخامسة: أن الرجل قد يغفر له بسبب هو من أكره الأمور إليه: فإنه قد غفر له بسبب هذا التأنيب، وهذه لم تظهر لي من الحديث ولعلها تؤخذ من قوله: "قد غفرت له". ولا شك أن الإنسان قد يغفر له بشيء هو من أكره الأمور إليه، مثل الجهاد في سبيل الله، قال تعالى: {كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَكُمْ وَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئاً وَهُوَ شَرٌّ لَكُمْ}1.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية: 216.


باب: لا يستشفع بالله على خلقه - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -506- باب: لا يستشفع بالله على خلقه
عن جبير بن مطعم رضي الله عنه قال: "جاء أعرابي إلى النبي صلى الله عليه وسلم فقال: يا رسول الله! نهكت الأنفس، وجاع العيال، وهلكت الأموال،.............
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
استشفع بالشيء; أي: جعله شافعا له، والشفاعة في الأصل: جعل الفرد شفعا، وهي التوسط للغير بجلب منفعة له أو دفع مضرة عنه.
مناسبة الباب لكتاب التوحيد
أن الاستشفاع بالله على خلقه تنقص لله عز وجل لأنه جعل مرتبة الله أدنى من مرتبة المشفوع إليه; إذ لو كان أعلى مرتبة ما احتاج أن يشفع عنده، بل يأمره أمرا والله عز وجل لا يشفع لأحد من خلقه إلى أحد; لأنه أَجَلّ وأعظم من أن يكون شافعا، ولهذا أنكر النبي صلى الله عليه وسلم ذلك على الأعرابي، وهذا وجه وضع هذا الباب في كتاب التوحيد.
قوله: "أعرابي": واحد الأعراب، وهم سكان البادية، والغالب على الأعراب الجفاء; لأنهم أحرى أن لا يعلموا حدود ما أنزل الله.
قوله: "نهكت الأنفس، وجاع العيال، وهلكت الأموال" "نهكت"; أي: ضعفت. و"جاع العيال، وهلكت الأموال"; أي: من قلة المطر والخصب، فضعف الأنفس بسبب ضعف القوة النفسية والمعنوية التي تحصل فيما إذا لم يكن هناك خصب، وجاع العيال لقلة العيش، وهلكت الأموال; لأنها لم تجد ما ترعاه.

ج / 2 ص -507- فاستسق لنا ربك; فإنا نستشفع بالله عليك، وبك على الله. فقال النبي صلى الله عليه وسلم سبحان الله! سبحان الله!...............................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "فاستسق لنا ربك": أي: اطلب من الله أن يسقينا، وهذا لا بأس به; لأن طلب الدعاء ممن ترجى إجابته من وسائل إجابة الدعاء.
قوله: "نستشفع بالله عليك": أي: نجعله واسطة بيننا وبينك لتدعو الله لنا، وهذا يقتضي أنه جعل مرتبة الله في مرتبة أدنى من مرتبة الرسول صلى الله عليه وسلم.
قوله: "ونستشفع بك على الله": أي: نطلب منك أن تكون شافعا لنا عند الله، فتدعو الله لنا، وهذا صحيح.
قوله: "سبحان الله! سبحان الله": قاله صلى الله عليه وسلم استعظاما لهذا القول، وإنكارا له، وتنزيها لله عز وجل عما لا يليق به من جعله شافعا بين الخلق وبين الرسول صلى الله عليه وسلم. و"سبحان": اسم مصدر منصوب على أنه مفعول مطلق من سبح يسبح تسبيحا، وإذا جاءت الكلمة بمعنى المصدر وليس فيها حروفه; فهي اسم مصدر، مثل: كلام اسم مصدر كَلّم والمصدر تكليم، ومثل: سلام اسم مصدر سَلّم والمصدر تسليم. و"سبحان": مفعول مطلق، وهو لازم النصب وحذف العامل أيضا، فلا يأتي مع الفعل، فلا تقول: سبحت الله سبحانا إلا نادرا في الشعر ونحوه. والتسبيح: تنزيه الله عما لا يليق به من نقص، أو عيب، أو مماثلة للمخلوق، أو ما أشبه ذلك.
وإن شئت أدخل مماثلة المخلوق مع النقص والعيب; لأن مماثلة الناقص نقص، بل مقارنة الكامل بالناقص تجعله ناقصا; كما قال الشاعر:

ألم تر أن السيف ينقص قدره

إذا قيل إن السيف أمضى من العصا

ج / 2 ص -508- فما زال يسبح حتى عرف ذلك في وجوه أصحابه. ثم قال: " ويحك!.....
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "فما زال": إذا دخلت "ما" على زال الذي مضارعها يزال; صار النفي إثباتا مفيدا للاستمرار; كقوله تعالى: {فَمَا زَالَتْ تِلْكَ دَعْوَاهُمْ}1 الآية، وكقوله تعالى في المضارع: {وَلا يَزَالُونَ مُخْتَلِفِينَ إِلاَّ مَنْ رَحِمَ رَبُّكَ}2. وجملة "يسبح": خبر زال.
قوله: "حتى عرف ذلك في وجوه أصحابه": أي: عرف أثره في وجوه أصحابه، وأنهم تأثروا بذلك; لأنهم عرفوا أنه صلى الله عليه وسلم لا يسبح في مثل هذا الموضع ولا يكرره إلا لأمر عظيم، ووجه التسبيح هنا أن الرجل ذكر جملة فيها شيء من التنقص لله تعالى; فسبح النبي صلى الله عليه وسلم ربه تنزيها له عما توهمه هذه الكلمة، ولهذا كان الرسول عليه الصلاة والسلام وأصحابه في السفر إذا هبطوا واديا سبحوا; تنزيها لله تعالى عن السفول الذي كان من صفاتهم، وإذا علوا نشزا كبروا; تعظيما لله عز وجل3 وأن الله تعالى هو الذي له الكبرياء في السماوات والأرض.
قوله: "ويحك": ويح: منصوب بعامل محذوف، تقديره: ألزمك الله ويحك. وتارة تضاف; فيقال: ويحك، وتارة تقطع عن الإضافة; فيقال: ويحا لك، وتارة ترفع على أنها مبتدأ; فيقال: ويحه أو ويح له. وهي وويل وويس كلها متقاربة في المعنى. ولكن بعض علماء اللغة قال: إن ويح كلمة ترحم، وويل كلمة وعيد. فمعنى ويحك: إني أترحم لك وأحن عليك. ومنهم من قال: كل هذه الكلمات تدل على

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنبياء آية: 15.
2 سورة آية: 118-119.
3 أخرجه: البخاري في (الجهاد, باب التسبيح إذا هبط واديا, وباب التكبير إذا علا شرفا, 2/257); عن جابر بن عبد الله رضي الله عنهما.

ج / 2 ص -509- أتدري ما الله؟ إن شأن الله أعظم من ذلك، إنه لا يستشفع بالله على أحد من خلقه..."" وذكر الحديث. رواه أبو داود1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
التحذير. فعلى معنى أن ويح بمعنى الترحم يكون قوله صلى الله عليه وسلم ترحما لهذا الرجل الذي تكلم بهذا الكلام، كأنه لم يعرف قدر الله.
قوله: "أتدري ما الله": المراد بالاستفهام التعظيم; أي: شأن الله عظيم، ويحتمل أن المعنى: لا تدري ما الله، بل أنت جاهل به; فيكون المراد بالاستفهام النفي.
وقوله: "ما الله": جملة استفهامية معلقة ل "تدري" عن العمل، لأن درى تنصب مفعولين، لكنها تعلق بالاستفهام عن العمل وتكون الجملة في محل نصب سدت مسد مفعولي تدري.
قوله: "إن شأن الله أعظم من ذلك": أي: إن أمر الله وعظمته أعظم مما تصورت حيث جئت بهذا اللفظ.
قوله: "إنه لا يستشفع بالله على أحد": أي: لا يطلب منه أن يكون شفيعا إلى أحد، وذلك لكمال عظمته وكبريائه، وهذا الحديث فيه ضعف، ولكن معناه صحيح، وأنه لا يجوز لأحد أن يقول: نستشفع بالله عليك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في "التاريخ الكبير" (2/224), وأبو داود في (السنة, باب في الجهمية, 5/94), وعثمان الدارمي في "الرد على الجهمية" (ص 24) و "النقض على المريسي" (ص 89, 105), وابن خزيمة في "التوحيد" (ص 103), وابن أبي عاصم في "السنة" (575), ومحمد بن أبي شيبة في "العرش" (11), والطبراني في "الكبير" (1547), والدارقطني في "الضعفاء" (38, 39), والبيهقي في "الأسماء" (417, 418), والبغوي في "شرح السنة" (1/175, 176), والمزي في "تهذيب الكمال" (1/ 184, 185), والذهبي في "العلو" (ص 37- 39). والحديث استغربه ابن كثير في "تفسيره" (1/ 310). وفي الحديث عنعنة ابن إسحاق, وجهالة جبير بن محمد; فإنه لم يوثقه غير ابن حبان, وللحافظ ابن عساكر جزء سماه: "بيان وجوه التخليط في حديث الأطيط".

ج / 2 ص -510- فيه مسائل:
الأولى: إنكاره على من قال: " نستشفع بالله عليك".
الثانية: تغيره تغيرا عرف في وجوه أصحابه من هذه الكلمة.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فإن قيل: أليس قد قال النبي صلى الله عليه وسلم "من سأل بالله فأعطوه"1 وهذا دليل على جواز السؤال بالله; إذ لو لم يكن السؤال بالله جائزا لم يكن إعطاء السائل واجبا؟
والجواب أن يقال: إن السؤال بالله لا يقتضي أن تكون مرتبة المسئول به أدنى من مرتبة المسئول بخلاف الاستشفاع، بل يدل على أن مرتبة المسئول به عظيمة، بحيث إذا سئل به أعطى. على أن بعض العلماء قال: "من سألكم بالله"; أي: من سألكم سؤالا بمقتضى شريعة الله فأعطوه، وليس المعنى من قال: أسألك بالله. والمعنى الأول أصح، وقد ورد مثله في قول الملك: "أسألك بالذي أعطاك اللون الحسن" 2.
فيه مسائل:
الأولى: إنكاره على من قال: "نستشفع بالله عليك": تؤخذ من قوله: "سبحان الله! أتدري ما الله"، وقوله: "إنه لا يستشفع بالله على أحد من خلقه"3.
الثانية: تغيره تغيرا عرف في وجوه أصحابه من هذه الكلمة:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سبق (ص349).
2 سبق تخريجه (ص289).
3 أبو داود: السنة (4726).

ج / 2 ص -511- الثالثة: أنه لم ينكر عليه قوله: " نستشفع بك على الله".
الرابعة: التنبيه على تفسير (سبحان الله!).
الخامسة: أن المسلمين يسألونه صلى الله عليه وسلم الاستسقاء.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
تؤخذ من قوله: "فما زال يسبح حتى عرف ذلك في وجوه أصحابه"1 وكونه يكرر سبحان الله هذا يدل على أنه تغير حتى عرف في وجوه أصحابه من هذه الكلمة، وهذا دليل على أن هذه الكلمة كلمة عظيمة منكرة.
الثالثة: أنه لم ينكر عليه قوله: "نستشفع بك على الله": لأنه قال: لا يستشفع بالله على أحد; فأنكر عليه ذلك، وسكت عن قوله: "نستشفع بك على الله"، وهذا يدل على جواز ذلك، وهنا قاعدة وهي: إذا جاء في النصوص ذكر أشياء، فأنكر بعضها وسكت عن بعض; دل على أن ما لم ينكر فهو حق، مثال ذلك قوله تعالى: {وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا وَاللَّهُ أَمَرَنَا بِهَا قُلْ إِنَّ اللَّهَ لا يَأْمُرُ بِالْفَحْشَاءِ}2 ; فأنكر قولهم: {وَاللَّهُ أَمَرَنَا بِهَا}3 وسكت عن قولهم: {وَجَدْنَا عَلَيْهَا آبَاءَنَا}4 فدل على أنها حق، ومثلها عدد أصحاب الكهف، حيث قال عن قول: {ثَلاثَةٌ رَابِعُهُمْ كَلْبُهُمْ وَيَقُولُونَ خَمْسَةٌ سَادِسُهُمْ كَلْبُهُمْ رَجْماً بِالْغَيْبِ}5 وسكت عن قول: {سَبْعَةٌ وَثَامِنُهُمْ كَلْبُهُمْ}6.
الرابعة: التنبيه على تفسير "سبحان الله!": لأن قوله: "إن شأن الله أعظم" دليل على أنه منزه عما ينافي تلك العظمة.
الخامسة: أن المسلمين يسألونه الاستسقاء: وهذا في حال حياته، أما بعد وفاته فلم يكونوا يفعلونه; لأنه صلى الله عليه وسلم انقطع عمله بنفسه وعبادته، ولهذا لما حصل الجدب في عهد عمر بن الخطاب رضي الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود: السنة (4726).
2 سورة الأعراف آية: 28.
3 سورة الأعراف آية: 28.
4 سورة الأعراف آية: 28.
5 سورة الكهف آية: 22.
6 سورة الكهف آية: 22.

ج / 2 ص -512- ……………………………………………..…….
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
عنه استسقى بالعباس، فقال: "اللهم! إنا كنا نتوسل إليك بنبينا فتسقينا، وإنا نتوسل إليك بعم نبينا فاسقنا". وتوسلهم بالنبي صلى الله عليه وسلم كان بطلبهم الدعاء منه، ولهذا جاء في بعض الروايات: أن عمر كان يأمر العباس فيقوم فيدعو.
وبهذا نعرف أن القصة المروية عن الرجل العتبي الذي كان جالسا عند قبر النبي صلى الله عليه وسلم فجاء أعرابي، فقال: السلام عليكم يا رسول الله! سمعت الله يقول: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّاباً رَحِيماً}1، وإني قد جئت مستغفرا لذنبي مستشفعا بك إلى ربي، ثم أنشأ يقول:

يا خير من دفنت بالقاع أعظمه فطاب من طيبهن القاع والأكم

نفسي الفداء لقبر أنت ساكنه فيه العفاف وفيه الجود والكرم

ثم انصرف، قال العتبي: فغلبتني عيني، فرأيت النبي صلى الله عليه وسلم في النوم، فقال: يا عتبي! بشر الأعرابي أن الله قد غفر له.
فهذه الرواية باطلة لا صحة لها; لأن صاحبها مجهول، وكذلك من رواها عنه مجهولون، ولا يمكن أن تصح; لأن الآية: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا} ولم يقل: إذا ظلموا، و"إذ" لما مضى بخلاف "إذا"، والصحابة رضي الله عنهم لما لحقهم الجدب في زمن عمر لم يستسقوا بالرسول صلى الله عليه وسلم وإنما استسقوا بالعباس بن عبد المطلب بدعائه وهو حاضر فيهم2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية: 64.
2 أخرجه: البخاري في (الاستسقاء, باب سؤال الناس الإمام الاستسقاء, 1/318); عن أنس رضي الله عنه.

ج / 2 ص -513- ……………………………………………..…….
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ومن فوائد الحديث:
1- أنه ينبغي أن يقدم الإنسان عند الطلب الأوصاف التي تستلزم العطف عليه; لقوله: "نهكت الأنفس".
2- الترحم على المذنب إذا قلنا: إن "ويح" للترحم.


باب: ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -514- باب: ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك
عن عبد الله بن الشخير رضي الله عنه قال: "انطلقت في وفد بني عامر إلى رسول الله صلى الله عليه وسلم فقلنا: أنت سيدنا. فقال: السيد الله.......................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
مناسبة الباب للتوحيد
لما تكلم المؤلف رحمه الله فيما مضى من كتابه على إثبات التوحيد، وعلى ذكر ما ينافيه أو ينافي كماله; ذكر ما يحمي هذا التوحيد، وأن الواجب سد طرق الشرك من كل وجه حتى في الألفاظ ليكون خالصا من كل شائبة.
قوله: "انطلقت في وفد بني عامر": الظاهر أن هذا الوفد قدم على النبي صلى الله عليه وسلم في العام التاسع; لأن الوفود كثرت في ذلك العام، ولذلك يسمى عام الوفود.
قوله: "أنت سيدنا": السيد: ذو السؤدد والشرف، والسؤدد معناه: العظمة والفخر وما أشبهه. وسيد: صفة مشبهة على وزن فيعل; لأن الياء الأولى زائدة.
قوله: "السيد الله": لم يقل صلى الله عليه وسلم سيدكم كما هو المتوقع، حيث إنه رد على قولهم سيدنا لوجهين:

ج / 2 ص -515- تبارك وتعالى".........................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الوجه الأول: إرادة العموم المستفاد من (أل); لأن (أل) للعموم، والمعنى: أن الذي له السيادة المطلقة هو الله عز وجل ولكن السيد المضاف يكون سيدا باعتبار المضاف إليه، مثل: سيد بني فلان، سيد البشر، وما أشبه ذلك.
الوجه الثاني: لئلا يتوهم أنه من جنس المضاف إليه; لأن سيد كل شيء من جنسه. والسيد من أسماء الله تعالى، وهي من معاني الصمد; كما فسر ابن عباس الصمد بأنه الكامل في علمه وحلمه وسؤدده1 وما أشبه ذلك. ولم ينههم صلى الله عليه وسلم عن قولهم: "أنت سيدنا"، بل أذن لهم بذلك; فقال: قولوا بقولكم أو بعض قولكم، لكن نهاهم أن يستجريهم الشيطان فيترقوا من السيادة الخاصة إلى السيادة العامة المطلقة; لأن سيدنا سيادة خاصة مضافة، و"السيد" سيادة عامة مطلقة غير مضافة.
قوله: "تبارك": قال العلماء: معنى تبارك; أي: كثرت بركاته وخيراته، ولهذا يقولون: إن هذا الفعل لا يوصف به إلا الله; فلا يقال: تبارك فلان; لأن هذا الوصف خاص بالله. وقول العامة: (أنت تباركت علينا) لا يريدون بهذا ما يريدونه بالنسبة إلى الله عز وجل وإنما يريدون أصابنا بركة من مجيئك، والبركة يصح إضافتها إلى الإنسان إذا كان أهلا لذلك، قال أسيد بن حضير حين نزلت آية التيمم بسبب عقد عائشة الذي ضاع منها: "ما هذه بأول بركتكم يا آل أبي بكر".2

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: ابن جرير (30/ 744). وأورده السيوطي في "الدر المنثور" وعزاه لابن المنذر, وابن أبي حاتم, وأبي الشيخ في "العظمة", والبيهقي في "الأسماء والصفات".
2 أخرجه: البخاري في (التيمم, باب حدثنا عبد الله بن يوسف, 1/125), ومسلم في (الحيض, باب التيمم, 1/279); عن عائشة رضي الله عنها.

ج / 2 ص -516- قلنا: وأفضلنا فضلا، وأعظمنا طولا. فقال: قولوا بقولكم أو بعض قولكم، ولا يستجرينكم الشيطان" رواه أبو داود بسند جيد1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "وأفضلنا": أي: فضلك أفضل من فضلنا.
قوله: "وأعظمنا طَولا": أي: أعظمنا شرفا وغنى، والطول: الغنى، قال تعالى: {وَمَنْ لَمْ يَسْتَطِعْ مِنْكُمْ طَوْلاً أَنْ يَنْكِحَ الْمُحْصَنَاتِ}2 ويكون بمعنى العظمة، قال تعالى: {غَافِرِ الذَّنْبِ وَقَابِلِ التَّوْبِ شَدِيدِ الْعِقَابِ ذِي الطَّوْلِ}3 ; أي: ذي العظمة والغنى.
قوله: "قولوا بقولكم أو بعض قولكم": الأمر للإباحة والإذن كما سبق.
وقوله: "قولوا بقولكم": يعني: قولهم: أنت سيدنا أو أنت أفضلنا، وما أشبه ذلك.
وقوله: "أو بعض قولكم": يحتمل أن يكون شكا من الراوي، وأن يكون من لفظ الحديث; أي: اقتصروا على بعضه.
قوله: "ولا يستجرينكم الشيطان": استجراه بمعنى: جذبه وجعله يجري معه; أي: لا يستميلنكم الشيطان ويجذبنكم إلى أن تقولوا قولا منكرا; فأرشدهم صلى الله عليه وسلم إلى ما ينبغي أن يفعل، ونهاهم عن الأمر الذي لا ينبغي أن يفعل; حماية للتوحيد من النقص أو النقض. وقال في النهاية: "لا يستجرينكم الشيطان"; أي: لا يستغلبنكم فيتخذكم جريا; أي: رسولا ووكيلا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سبق (ص341).
2 سورة النساء آية: 25.
3 سورة غافر آية: 3.

ج / 2 ص -517- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وعلى التفسيرين، فمراد النبي صلى الله عليه وسلم حماية التوحيد وسد كل طريق يوصل إلى الشرك، والحماية من المنكر تعظم كلما كان المنكر أعظم وأكبر أو كان الداعي إليه في النفوس أشد. ولهذا تجد أن باب الشرك حماه النبي عليه الصلاة والسلام حماية بالغة حتى سد كل طريق يمكن أن يكون ذريعة إليه; لأنه أعظم الذنوب، وأيضا باب الزنا حمي حماية عظيمة، حتى منعت المرأة من التبرج وكشف الوجه وخلوتها بالرجل بلا محرم وما أشبه ذلك; لئلا يكون ذلك ذريعة إلى الزنا; لأن النفوس تطلبه، وفي باب الربا أيضا حمي الربا بحماية عظيمة، حتى إن الرجل ليعطي الرجل صاعا طيبا من البر بصاعين قيمتهما واحدة، ويكون ذلك ربا محرما، مع أنه ليس فيه ظلم. فالشرك قد يكون من الأمور التي لا تدعو إليه النفوس كثيرا لكنه أعظم الظلم; فالشيطان يحرص على أن يوصل ابن آدم إلى الشرك بكل وسيلة; فحماه النبي صلى الله عليه وسلم حماية تامة محكمة حتى لا يدخل الإنسان فيه من حيث لا يشعر، وهذا هو معنى الباب الذي ذكره المؤلف.
تنبيه: جرى شراح هذا الحديث على أن النبي صلى الله عليه وسلم نهاهم عن قول سيدنا; فحاولوا الجمع بين هذا الحديث وبين قوله صلى الله عليه وسلم "أنا سيد ولد آدم"1 وقوله: "قوموا إلى سيدكم"2 وقوله في الرقيق: "وليقل سيدي ومولاي"3 بواحد من ثلاثة أوجه:
الأول: أن النهي على سبيل الكراهة والأدب، والإباحة على سبيل الجواز.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سبق (1/269).
2 أخرجه: (البخاري في المغازي , باب مرجع النبي صلى الله عليه وسلم من الأحزاب, 3/119); عن أبي سعيد الخدري رضي الله عنه.
3 سبق (ص341).

ج / 2 ص -518- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الثاني: أن النهي حيث يخشى منه المفسدة، وهي التدرج إلى الغلو والإباحة إذا لم يكن هناك محذور.
الثالث: أن النهي بالخطاب; أي: أن تخاطب الغير بقولك: أنت سيدي أو سيدنا، بخلاف الغائب; لأن المخاطب ربما يكون في نفسه عجب وغلو وترفع، ثم إن فيه شيئا آخر، وهو خضوع هذا المتسيد له وإذلال نفسه له بخلاف ما إذا جاء من الغير، مثل: "قوموا إلى سيدكم"، أو على سبيل الغيبة; كقول العبد: قال سيدي ونحو ذلك، لكن هذا يرد عليه إباحته صلى الله عليه وسلم للرقيق أن يقول لمالكه: سيدي.
والذي يظهر لي أن لا تعارض أصلا; لأن النبي صلى الله عليه وسلم أذن لهم أن يقولوا بقولهم، لكن نهاهم أن يستجريهم الشيطان بالغلو مثل (السيد); لأن السيد المطلق هو الله تعالى، وعلى هذا; فيجوز أن يقال: سيدنا وسيد بني فلان ونحوه، ولكن بشرط أن يكون الموجه إليه السيادة أهلا لذلك، أما إذا لم يكن أهلا كما لو كان فاسقا أو زنديقا; فلا يقال له ذلك حتى ولو فرض أنه أعلى منه مرتبة أو جاها، وقد جاء في الحديث: "ولا تقولوا للمنافق سيد; فإنكم إذا قلتم ذلك أغضبتم الله"1 فإذا كان أهلا لذلك وليس هناك محذور; فلا بأس به، وأما إن خشي المحذور أو كان غير أهل; فلا يجوز. والمحذور: هو الخشية من الغلو فيه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: أحمد (5/ 346), والبخاري في "الأدب المفرد" (760), وأبو داود في (الأدب, باب لا يقول المملوك ربي وربتي, 5/ 257), والنسائي في "عمل اليوم والليلة" (244), وابن السني في "عمل اليوم والليلة", والحاكم (4/ 311)- وقال: "صحيح الإسناد, ولم يخرجاه"-; عن بريدة رضي الله عنه. وقال النووي في "الرياض" (1728): "رواه أبو داود بإسناد صحيح

ج / 2 ص -519- وعن أنس رضي الله عنه "أن ناسا قالوا: يا رسول الله! يا خيرنا وابن خيرنا! وسيدنا وابن سيدنا! فقال: يا أيها الناس! قولوا بقولكم، ولا يستهوينكم الشيطان، أنا محمد عبد الله ورسوله،....................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "قالوا: يا رسول الله!": هذا النداء موافق لقوله تعالى: {لا تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُمْ بَعْضاً}1 أي: لا تنادوه كما ينادي بعضكم بعضا; فتقولوا: يا محمد! ولكن قولوا: يا رسول الله! أو: يا نبي الله! وفي الآية معنى آخر: أي إذا دعاكم الرسول; فلا تجعلوا دعاءه إياكم كدعاء بعضكم بعضا إن شئتم أجبتم وإن شئتم أبيتم; فهو كقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ}2 وعلى المعنى الأول تكون "دعاء" مضافة إلى المفعول، وعلى الثاني تكون مضافة إلى الفاعل.
قوله: "يا خيرنا": هذا صحيح; فهو خيرهم نسبا ومقاما وحالا.
قوله: "وابن خيرنا": أي: في النسب لا في المقام والحال. وكذلك يقال في قوله: "وابن سيدنا".
قوله: "قولوا بقولكم": سبق القول فيه.
قوله: "ولا يستهوينكم الشيطان": أي: لا يستميلنكم الشيطان فتهووه وتتبعوا طرقه حتى تبلغوا الغلو، ونظيره قوله تعالى: {كَالَّذِي اسْتَهْوَتْهُ الشَّيَاطِينُ فِي الأَرْضِ حَيْرَانَ}3.
قوله: "أنا محمد عبد الله ورسوله": محمد اسمه العلم، وعبد الله ورسوله وصفان له. وهذان الوصفان أحسن وأبلغ وصف يتصف به الرسول صلى الله عليه وسلم ولذلك وصفه الله تعالى بالعبودية في أعظم المقامات; فوصفه بها في مقام إنزال القرآن عليه، قال تعالى: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النور آية: 63.
2 سورة الأنفال آية: 24.
3 سورة الأنعام آية: 71.

ج / 2 ص -520- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 عَلَى عَبْدِهِ } ووصفه بها في مقام الإسراء، قال تعالى: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً}1 ووصفه بها في مقام المعراج، قال تعالى: {فَأَوْحَى إِلَى عَبْدِهِ مَا أَوْحَى}2 ووصفه بها في مقام الدفاع عنه والتحدي، قال تعالى: {وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا}3.
وكذلك بالنسبة للأنبياء، كقوله تعالى: {ذُرِّيَّةَ مَنْ حَمَلْنَا مَعَ نُوحٍ إِنَّهُ كَانَ عَبْداً شَكُوراً}4 وهذه العبودية خاصة، وهي أعلى أنواع الخاصة. والعبودية لله من أجل أوصاف الإنسان; لأن الإنسان إما أن يعبد الله أو الشيطان، قال تعالى: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ وَأَنِ اعْبُدُونِي هَذَا صِرَاطٌ مُسْتَقِيمٌ}5 قال ابن القيم:

هربوا من الرق الذي خلقوا له فبلوا برق النفس والشيطان

وقال الشاعر:

لا تدعني إلا بيا عبدها فإنه أشرف أسمائي

"ورسوله": أي: المرسل من عنده إلى جميع الناس، كما قال تعالى: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً}6.
ورسول الله صلى الله عليه وسلم في قمة الطبقات الصالحة، قال تعالى: {وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقاً}7 والنبيون فيهم الرسول صلى الله عليه وسلم بل هو أفضلهم، ومن عبارة المؤلف رحمه الله في الرسول صلى الله عليه وسلم "عبد لا يعبد، ورسول لا يكذب".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية: 1.
2 سورة النجم آية: 10.
3 سورة البقرة آية: 23.
4 سورة الإسراء آية: 3.
5 سورة آية: 60-61.
6 سورة الأعراف آية: 158.
7 سورة النساء آية: 69.

ج / 2 ص -521- ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله عز وجل"1 رواه النسائي بسند جيد2.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقد تطرف في الرسول صلى الله عليه وسلم طائفتان:
- طائفة غلت فيه حتى عبدته، وأعدته للسراء والضراء، وصارت تعبده وتدعوه من دون الله.
- وطائفة كذبته، وزعمت أنه كذاب، ساحر، شاعر، مجنون، كاهن، ونحو ذلك.
وفي قوله: "عبد الله ورسوله" رد على الطائفتين.
قوله: "ما أحب أن ترفعوني فوق منزلتي"3 "ما": نافية، و"أن" وما دخلت عليه في تأويل مصدر مفعول أحب; أي: ما أحب رفعتكم إياي فوق منزلتي; لا في الألفاظ، ولا في الألقاب، ولا في الأحوال.
قوله: "التي أنزلني الله": يستفاد منه أن الله تعالى هو الذي يجعل الفضل في عباده، وينزلهم منازلهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (3/249).
2 أخرجه: أحمد (3/ 241), والنسائي في "عمل اليوم والليلة" (249, 250), وابن حبان (6707), وأبو نعيم في "الحلية" (6/ 252); عن أنس رضي الله عنه. وقال ابن عبد الهادي في "الصارم المنكي" (ص 246): "إسناده صحيح على شرط مسلم".
3 أحمد (3/153).

ج / 2 ص -522- فيه مسائل:
الأولى: تحذير الناس من الغلو.
الثانية: ما ينبغي أن يقول من قيل له: " أنت سيدنا".
الثالثة: قوله: "لا يستجرينكم الشيطان"1 مع أنهم لم يقولوا إلا الحق.
الرابعة: " ما أحب أن ترفعوني فوق منزلتي".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فيه مسائل:
الأولى: تحذير الناس من الغلو تؤخذ من قوله: "ولا يستجرينكم الشيطان"، ووجهه: أن الرسول صلى الله عليه وسلم جعل هذا من استجراء الشيطان، والإنسان يجب عليه أن يحذر كل ما كان من طرق الشيطان.
الثانية: ما ينبغي أن يقول من قيل له: أنت سيدنا: وتؤخذ من قوله: "السيد الله"; فينبغي أن يقول من قيل له ذلك: "السيد الله".
الثالثة: قوله: "لا يستجرينكم الشيطان" مع أنهم لم يقولوا إلا الحق: ظاهر كلام المؤلف أن هذا من استجراء الشيطان; فهذه الكلمة يحتمل أن معناها أن ما قلتم من استجراء الشيطان. ويحتمل أن المعنى: قولوا بهذا القول، ولكن إياكم أن تغلوا، فإن هذا من استجراء الشيطان، وهذا ظاهر الحديث كما سبق.
الرابعة: قوله: "ما أحب أن ترفعوني فوق منزلتي"2 أي: إني أكره أن ترفعوني فوق منزلتي، وهي العبودية والرسالة; ففيها تواضعه صلى الله عليه وسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود: الأدب (4806) , وأحمد (4/25).
2 أحمد (3/153).


باب: ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ}1 الآية - القول المفيد

القول المفيد على كتاب التوحيد

ج / 2 ص -523- باب: ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ}1 الآية
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "وَمَا قَدَرُوا": الضمير يعود على المشركين، و"قدروا": عظموا; أي: ما عظموا الله حق تعظيمه حيث أشركوا به ما كان من مخلوقاته.
قوله: {وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ}2 يحتمل أن تكون الواو للحال; أي: ما قدروا الله حق قدره في هذه الحال. ويحتمل أن تكون للاستئناف; لبيان عظمة الله عز وجل وهذا أقوى; لأنه يعم هذه الحال وغيرها. والقبضة: هي ما يقبض باليد، وليس المراد بها الملك كما قيل، نعم، لو قال: والأرض في قبضته; لكان تفسيرها بالملك محتملا.
قوله: "جميعا": حال من الأرض، فيشمل بحارها وأنهارها وأشجارها وكل ما فيها، الأرض كلها جميعا قبضته يوم القيامة، والسماوات على عظمها وسعتها مطويات بيمينه، قال الله عز وجل {يَوْمَ نَطْوِي السَّمَاءَ كَطَيِّ السِّجِلِّ لِلْكُتُبِ كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ}3.
قوله: {سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}4 هذا تنزيه له عن كل نقص وعيب، ومما ينزه عنه هذه الأنداد، ولهذا قال: "وتعالى"; أي: ترفع.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية: 67.
2 سورة الزمر آية: 67.
3 سورة الأنبياء آية: 104.
4 سورة يونس آية: 18.

ج / 2 ص -524- عن ابن مسعود رضي الله عنه قال: "جاء حبر من الأحبار إلى رسول الله صلى الله عليه وسلم فقال: يا محمد! إنا نجد أن الله يجعل السماوات على إصبع، والأرضين على إصبع، والشجر على إصبع، والثرى على إصبع، وسائر الخلق على إصبع، فيقول: أنا الملك. فضحك النبي صلى الله عليه وسلم....................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 {عَمَّا يُشْرِكُونَ} أي: عن كل شرك يشركونه به، سواء جعلوا الخالق كالمخلوق أو العكس.
قوله: "حبر": الحَبْر: هو العالم الكثير العلم، والحبر يشابه البحر في اشتقاق الحروف، ولهذا كان العالم أحيانا يسمى بالحبر وأحيانا بالبحر.
قوله: "إنا نجد": أي: في التوراة.
قوله: "فضحك النبي صلى الله عليه وسلم": ولولا ما بعدها لاحتملت أن تكون إنكارا; لأن من حدثك بحديث لا تطمئن إليه ضحكت منه، لكنه قال: "تصديقا لقول الحبر"; فكانت إقرارا لا غير، ويدل لذلك قوله: ثم قرأ: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ}1 الآية; فهذا يدل على أنه صلى الله عليه وسلم أقره واستشهد لقوله بآية من كتاب الله، فضحكه واستشهاده تقرير لقول الحبر، وسبب الضحك هو سروره، حيث جاء في القرآن ما يصدق ما وجده هذا الحبر في كتبه; لأنه لا شك أنه إذا جاء ما يصدق القرآن; فإن الرسول صلى الله عليه وسلم سوف يسر به، وإن كان الرسول صلى الله عليه وسلم يعلم علم اليقين أن القرآن من عند الله، لكن تضافر البينات مما يقوي الشيء، أرأيت أسامة بن زيد وأباه زيد بن حارثة؟ هل كان عند النبي صلى الله عليه وسلم شك في أن أسامة ابن لزيد؟

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية: 16.

ج / 2 ص -525- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الجواب: ليس عنده في ذلك شك، ولما مر بهما مجزز المدلجي -وهو من أهل القيافة- وقد تغطيا بقطيفة لم يبد منهما إلا أقدامهما، فنظر إلى أقدامهما، فقالت: إن هذه الأقدام بعضها من بعض، فسر النبي صلى الله عليه وسلم سرورا عظيما حتى دخل على عائشة مسرورا تبرق أسارير وجهه، وقال: "ألم تري إلى مجزز المدلجي نظر إلى أسامة بن زيد وإلى زيد فقال: إن هذه الأقدام بعضها من بعض1 "; فالمهم أن الرسول صلى الله عليه وسلم دخل تبرق أسارير وجهه; لأن في ذلك تأييدا للحق، وكان المشركون يقدحون في أسامة بن زيد وأبيه لاختلاف ألوانهما، فكان أسامة أسود شديد السواد وأبوه زيد شديد البياض، لكن الأمر ليس كما قالوا، بل هم كاذبون في ذلك، واختلاف اللون لا يوجب شبهة إلا لذي هوى; فلعل المخالف في اللون نزعه عرق.
قوله: "أصبع": واحدة الأصابع، وهي مثلثة الأول والثالث; ففيها تسع لغات، والعاشر أصبوع، وفي هذا يقول الناظم:

وهمز أنملة ثلث وثالثة التسع في أصبع واختم بأصبوع

قوله: "أنا الملك": هذه الجملة تفيد الحصر، لأنها اسمية معرفة الجزئين; ففي ذلك اليوم لا ملك لأحد، قال تعالى: {يَوْمَ هُمْ بَارِزُونَ لا يَخْفَى عَلَى اللَّهِ مِنْهُمْ شَيْءٌ لِمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ}2 وكل الناس الملوك منهم والمملوكون على حد سواء يحشرون حفاة عراة غرلا، وبهذا يظهر ملكوت الله عز وجل في ذلك اليوم ظهورا بينا،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في (الفرائض, باب القائف, 4/244), ومسلم في (الرضاع, باب العمل بإلحاق القائف الولد, 2/1081); عن عائشة رضي الله عنها.
2 سورة غافر آية: 16.

ج / 2 ص -526- حتى بدت نواجذه; تصديقا لقول الحبر، ثم قرأ: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ}1") الآية.2
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
لأنه -سبحانه- ينادي: لمن الملك اليوم؟ فلا يجيبه أحد، فيجيب نفسه: {الْوَاحِدِ الْقَهَّارِ}3.
وقوله: "الملك": أي: ذو السلطان، وليس مجرد المتصرف، بل هو المتصرف فيما يملك على وجه السلطة والعلو، وأما "المالك" فدون ذلك، ولهذا يمتدح نفسه تعالى بأنه الملك، وقوله تعالى: {مَالِكِ يَوْمِ الدِّينِ}4 فيها قراءتان: "ملك، ومالك"; ليتبين بذلك أنه ملك مالك. فملك الله تعالى متضمن لكمال السلطان والتدبير والملك، بخلاف غيره، فإن من ملوك الدنيا من يكون ملكا لا يملك التصرف، ومنهم المالك وليس بملك.
قوله: "حتى بدت نواجذه": أي: ظهرت، ونواجذ: جمع ناجذ، وهو أقصى الأضراس. وهذا الضحك من النبي صلى الله عليه وسلم تقرير لقول الحبر، ولهذا قال ابن مسعود: "تصديقا لقول الحبر"، ولو كان منكرا ما ضحك الرسول صلى الله عليه وسلم ولا استشهد بالآية، ولقال له: كذبت كما كذب الذين ادعوا أن الذي يزني لا يرجم، ولكنه ضحك تصديقا لقول الحبر وسرورا بأن ما ذكره موافق لما جاء به القرآن الذي أوحي إلى محمد صلى الله عليه وسلم.
قوله: ثم قرأ: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ}5 الآية: هذا معنى الآية التي لا تحتمل غيره، وأن السماوات مطويات كطي السجل للكتب بيمينه; أي: يده تبارك وتعالى; لأن ذلك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية: 67.
2 أخرجه: البخاري في (تفسير سورة الزمر, باب قول الله تعالى: وما قدروا الله حق قدره, 3/285, وفي التوحيد, (7414, 7415, 7451, 7513), ومسلم في (صفات المنافقين, باب صفة القيامة, 4/2147).
3 سورة آية: 16.
4 سورة الفاتحة آية: 4.
5 سورة الزمر آية: 67.

ج / 2 ص -527- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
تفسيره صلى الله عليه وسلم وتفسيره في الدرجة الثانية من حيث الترتيب، لكنه كالقرآن في الدرجة الأولى من حيث القبول والحجة. وأما تفسير أهل التحريف، فيقول بعضهم: "قبصته"; أي: في قبضته وملكه وتصرفه، وهو خطأ; لأن الملك والتصرف كائن يوم القيامة وقبله. وقول بعضهم: "السماوات مطويات"; أي: تالفة وهالكة; كما تقول: انطوى ذكر فلان، أي: زال ذكره.
و"بيمينه"، أي: بقسمه، لأنه قال تعالى: {كُلُّ مَنْ عَلَيْهَا فَانٍ وَيَبْقَى وَجْهُ رَبِّكَ}1 فجعلوا المراد باليمين القسم... إلى غير ذلك من التحريفات التي يلجأ إليها أهل التحريف، وهذا لظنهم الفاسد بالله، حيث زعموا أن إثبات مثل هذه الصفات يستلزم التمثيل، فصاروا ينكرون ما أثبته الله لنفسه، وما أثبته رسوله وسلف الأمة بشبهات يدعونها حججا. فيقال لهم: هل أنتم أعلم بالله من الله؟ إن قالوا: نعم كفروا، وإن قالوا: لا، قلنا: هل أنتم أفصح في التعبير عن المعاني من الله؟ إن قالوا: نعم، كفروا وإن قالوا: لا، خصموا، وقلنا لهم: إن الله بين ذلك أبلغ بيان بأن الأرض جميعا قبضته يوم القيامة، والرسول صلى الله عليه وسلم أقر الحبر على ما ذكر فيما يطابق الآية، وهل أنتم أنصح من الرسول صلى الله عليه وسلم لعباد الله؟ فسيقولون: لا فإذا كان كلامه تعالى أفصح الكلام، وأصدقه، وأبينه، وأعلم بما يقول، لزم علينا أن نقول مثل ما قال عن نفسه، ولسنا بمذنبين، بل الذنب على من صرف كلامه عن حقيقته التي أراده الله بها.
ومن فوائد الحديث: إثبات الأصابع لله-عز وجل- لإقراره صلى الله عليه وسلم هذا الحبر على ما قال.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آية: 26-27.

ج / 2 ص -528- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والإصبع إصبع حقيقي يليق بالله عز وجل كاليد، وليس المراد بقوله: "على إصبع" سهولة التصرف في السماوات والأرض، كما يقوله أهل التحريف، بل هذا خطأ مخالف لظاهر اللفظ والتقسيم، ولأنه صلى الله عليه وسلم أثبت ذلك بإقراره، ولقوله صلى الله عليه وسلم "إن قلوب بني آدم بين أصبعين من أصابع الرحمن"12 وقوله: "بين أصبعين" لا يلزم من البينية المماسة، ألا ترى قوله تعالى: {وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالأَرْضِ}3 والسحاب لا يمسك الأرض ولا السماء وهو بينهما، وتقول: عنيزة بين الزلفي والرس، ولا يلزم أن تكون متصلة بهما، وتقول: شعبان بين ذي القعدة وجمادى، ولا يلزم أن يكون مواليا له، فتبين أن البينية لا تستلزم الاتصال في الزمان أو المكان، وكما ثبت عنه صلى الله عليه وسلم أن الله -سبحانه وتعالى- يكون قبل وجه المصلي4 ولا يلزم من المقابلة أن يكون بينه وبين الجدار أو السترة التي يصلي إليها، فهو قبل وجهه وإن كان على عرشه، ومثال ذلك: الشمس حين تكون في الأفق عند الشروق أو الغروب، فإن من الممكن أن تكون قبل وجهك وهي في العلو.
فتبين بهذا أن هؤلاء المحرفين على ضلال، وأن من قال: إن طريقتهم أعلم وأحكم، فقد ضل. ومن المشهور عندهم قولهم: طريقة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: القدر (2654) , وأحمد (2/168 ,2/173).
2 أخرجه: مسلم في (القدر, باب كل شيء بقدر, 4/2545), عن عبد الله بن عمرو بن العاص رضي الله عنهما, وتمامه: "كقلب واحد يصرفه حيث يشاء. ثم قال رسول الله صلى الله عليه وسلم: اللهم! مصرف القلوب! صرف قلوبنا على طاعتك".
3 سورة البقرة آية: 164.
4 أخرجه: البخاري في (الصلاة, باب حك البزاق باليد في المسجد, 1/ 149); عن ابن عمر رضي الله عنه. وأخرجه: مسلم في (الزهد, باب حديث جابر الطويل, 4/ 2303); عن جابر رضي الله عنه.

ج / 2 ص -529- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
السلف أسلم وطريقة الخلف أعلم وأحكم، وهذا القول على ما فيه من التناقض قد يوصل إلى الكفر، فهو:
أولا: فيه تناقض، لأنهم قالوا: طريقة السلف أسلم، ولا يعقل أن تكون الطريقة أسلم وغيرها أعلم وأحكم، لأن الأسلم يستلزم أن يكون أعلم وأحكم، فلا سلامة إلا بعلم بأسباب السلامة وحكمة في سلوك هذه الأسباب.
ثانيا: أين العلم والحكمة من التحريف والتعطيل؟
ثالثا: يلزم منه أن يكون هؤلاء الخالفون أعلم بالله من رسوله صلى الله عليه وسلم وأصحابه; لأن طريقة السلف هي طريقة النبي صلى الله عليه وسلم وأصحابه.
رابعا: أنها قد تصل إلى الكفر; لأنها تستلزم تجهيل النبي صلى الله عليه وسلم وتسفيهه; فتجهيله ضد العلم، وتسفيهه ضد الحكمة، وهذا خطر عظيم. فهذه العبارة باطلة حتى وإن أرادوا بها معنى صحيحا; لأن هؤلاء بحثوا وتعمقوا وخاضوا في أشياء كان السلف لم يتكلموا فيها; فإن خوضهم في هذه الأشياء هو الذي ضرهم وأوصلهم إلى الحيرة والشك، وصدق النبي صلى الله عليه وسلم حين قال: "هلك المتنطعون1 "، فلو أنهم بقوا على ما كان عليه السلف الصالح ولم يتنطعوا، لما وصلوا إلى هذا الشك والحيرة والتحريف، حتى إن بعض أئمة أهل الكلام كان يتمنى أن يموت على عقيدة أمه العجوز التي لا تعرف هذا الضلال، ويقول بعضهم: ها أنا أموت على عقيدة عجائز نيسابور. وهذا من شدة ما وجدوا من الشك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: مسلم في (العلم, باب هلك المتنطعون, 4/ 2055); عن ابن مسعود رضي الله عنه.

ج / 2 ص -530- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والقلق والحيرة، ولا تظن أن العقيدة الفاسدة يمكن أن يعيش الإنسان عليها أبدا، لا يمكن أن يعيش الإنسان إلا على عقيدة سليمة، وإلا ابتلي بالشك والقلق والحيرة، وقد قال بعضهم: أكثر الناس شكا عند الموت أهل الكلام، وما بالك -والعياذ بالله- بالشك عند الموت، يختم للإنسان بضد الإيمان.
لكن لو أخذنا العقيدة من كتاب الله وسنة رسول الله صلى الله عليه وسلم بسهولة وبما جرى عليه السلف، ونقول كما قال الرازي وهو من علمائهم ورؤسائهم: رأيت أقرب الطرق طريقة القرآن: أقرأ في الإثبات: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}1 يعني: فأثبت، وأقرأ في النفي: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}2 {وَلا يُحِيطُونَ بِهِ عِلْماً}3 ومن جرب مثل تجربتي عرف مثل معرفتي، لأنه أقر قبل هذا الكلام، فقال: لقد تأملت الطرق الكلامية والمناهج الفلسفية، فما رأيتها تروي غليلا ولا تشفي عليلا، ووجدت أقرب الطرق طريقة القرآن 4.
والحاصل أن هؤلاء المنكرين لما جاء في الكتاب والسنة من صفات الله عز وجل اعتمادا على هذا الظن الفاسد أنها تقتضي التمثيل قد ضلوا ضلالا مبينا، فالصحابة رضي الله عنهم هل ناقشوا الرسول صلى الله عليه وسلم في هذا؟ والذي نكاد نشهد به إن لم نشهد به أنه حين يمر عليهم مثل هذا الحديث يقبلونه على حقيقته، لكن يعلمون أن الله لا مثل له، فيجمعون بين الإثبات وبين النفي.
إذا موقفنا من هذا الحديث الذي فيه إثبات الأصابع لله عز وجل أن نقر به ونقبله، وأن لا نقتصر على مجرد إمراره بدون معنى فنكون

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة طه آية: 5.
2 سورة الشورى آية: 11.
3 سورة طه آية: 110.
4 انظر: أول الجزء الأول (ص 21).

ج / 2 ص -531- وفي رواية لمسلم: "والجبال والشجر على إصبع، ثم يهزهن فيقول: أنا الملك، أنا الله"1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
بمنزلة الأميين الذين لا يعلمون الكتاب إلا أماني، بل نقرؤه ونقول: المراد به أصبع حقيقي يجعل الله عليه هذه الأشياء الكبيرة، ولكن لا يجوز أبدا أن نتخيل بأفهامنا أو أن نقول بألسنتنا: إنه مثل أصابعنا، بل نقول: الله أعلم بكيفية هذه الأصابع، فكما أننا لا نعلم ذاته المقدسة. فكذلك لا نعلم كيفية صفاته، بل نكل علمها إلى الله -سبحانه وتعالى-.
قوله: "ثم يهزهن": أي: هزا حقيقيا، ليبين للعباد في ذلك الموقف العظيم عظمته وقدرته، وكان الرسول صلى الله عليه وسلم يقرأ هذه الآية ويقبض أصابعه ويبسطها، فصار المنبر يتحرك ويهتز2؛ لأنه صلى الله عليه وسلم كان يتكلم بهذا الكلام وقلبه مملوء بتعظيم الله تعالى.
فإن قلت: هل نفعل بأيدينا كما فعل النبي صلى الله عليه وسلم؟
فالجواب: إن هذا يختلف بحسب ما يترتب عليه; فليس كل من شاهد أو سمع يتقبل ذهنه ذلك بغير أن يشعر بالتمثيل; فينبغي أن نكف لأن هذا ليس بواجب حتى نقول: يجب علينا أن نبلغ كما بلغ الرسول صلى الله عليه وسلم بالقول والفعل، أما إذا كنا نتكلم مع طلبة علم أو مع إنسان مكابر ينفي هذا ويريد أن يحول المعنى إلى غير الحقيقة; فحينئذ نفعل كما فعل الرسول صلى الله عليه وسلم.
فلو قال قائل: إن الله سميع بصير، لكن قال: سميع بلا سمع وبصير بلا بصر، مع أن الرسول عليه الصلاة والسلام حين قرأ قوله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرج هذه الرواية: مسلم في (صفات المنافقين: باب صفة القيامة, 4/ 2147).
2 أخرجه: أحمد ومسلم بمعناه.

ج / 2 ص -532- وفي رواية للبخاري: "يجعل السماوات على إصبع، والماء والثرى على إصبع، وسائر الخلق على إصبع"1 أخرجاه.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
تعالى: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ إِنَّ اللَّهَ كَانَ سَمِيعاً بَصِيراً}2 وضع إبهامه على أذنه والتي تليها على عينه وأبو هريرة حين حدث به كذلك3 فهذا الإنسان الذي يقول: إن الله سميع بلا سمع بصير بلا بصر نقول له هكذا. وكذلك الذي ينكر حقيقة اليد ويقول: إن الله لا يقبض السماوات بيمينه، وأن معنى قبضته، أي: في تصرفه، فهذا نقول له كما فعل الرسول صلى الله عليه وسلم. فالمقام ليس بالأمر بالسهل، بل هو أمر صعب ودقيق للغاية، فإنه يخشى من أن يقع أحد في محذور كان بإمكانك أن تمسك عنه، وهذا هو فعل الرسول صلى الله عليه وسلم في جميع تصرفاته إذا تأملتها، حتى الأمور العملية قد يؤجلها إذا خاف من فتنة أو من شيء أشد ضررا، كما أخر بناء الكعبة على قواعد إبراهيم خوفا من أن يكون فتنة لقريش الذين أسلموا حديثا4.
قوله: "والماء والثرى على إصبع": هذا لا ينافي قوله: "الأرضين على أصبع"; لأنه يقال: "الماء والثرى على إصبع"; أي: الأرض كلها على إصبع، ويراد بالإصبع الجنس، وإلا لتناقض مع معنى الحديث الذي قبله:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجها: البخاري في (التفسير, باب وما قدروا الله حق قدره , 3/283).
2 سورة النساء آية: 58.
3 أخرجه: أبو داود في (السنة, باب في الجهمية, 5/96, 97), وابن خزيمة في "التوحيد" (ص 42, 43), والحاكم (1/24)- وقال: "صحيح, ولم يخرجاه, وقد احتج مسلم بحرملة بن عمران وأبي يونس, والباقون متفق عليهم", ووافقه الذهبي على شرط مسلم, والبيهقي في "الأسماء والصفات" (ص 179), وابن حبان (1732- موارد). وأورده السيوطي في "الدر المنثور", (2/175), وعزاه أيضا لابن المنذر وابن أبي حاتم; عن أبي هريرة رضي الله عنه. وانظر: "تحفة الأشراف" (11/95) (رقم 15467), و "جامع الأصول" (7/53).
4 أخرجه: البخاري في (الحج, باب فضل مكة وبنيانها, 1/488), ومسلم في (الحج, باب نقض الكعبة, 2/968); عن عائشة رضي الله عنها.

ج / 2 ص -533- ولمسلم عن ابن عمر مرفوعا: "يطوي الله السماوات يوم القيامة، ثم يأخذهن بيده اليمنى، ثم يقول: أنا الملك، أين الجبارون؟ أين المتكبرون؟ ثم يطوي الأرضين السبع،................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
"الشجر على إصبع والماء على إصبع والثرى على إصبع" إذ النكرة إذا كررت بلفظ النكرة; فالثاني غير الأول غالبا، وإذا كررت بلفظ المعرفة; فالثاني هو الأول غالبا، فيقال: الماء والثرى كناية عن الأرض كلها، أو إن الماء والثرى على إصبع وسكت عن الباقي، إما اختصارا أو اقتصارا.
قوله: "ولمسلم عن ابن عمر مرفوعا: "يطوي الله السماوات...": سبق معنى هذا الحديث، وأن المراد بالطي الطي الحقيقي.
قوله: "ثم يقول: أنا الملك": يقول ذلك ثناء على نفسه - سبحانه-، وتنبيها على عظمته الكاملة وعلى ملكه الكامل، وهو السلطان، فهو مالك ذو سلطان، وهذه الجملة كلا جزأيها معرفة، وإذا كان المبتدأ والخبر كلاهما معرفة، فإن ذلك من طرق الحصر، أي: أنا الذي لي الملكية المطلقة والسلطان التام لا ينازعني فيهما أحد.
قوله: "أين الجبارون؟": الاستفهام للتحدي، فيقول: أين الملوك الذين كانوا في الدنيا لهم السلطة والتجبر والتكبر على عباد الله؟ وفي ذلك الوقت يحشرون أمثال الذر يطأهم الناس بأقدامهم.
قوله: "يطوي الأرضين السبع": أشار الله في القرآن إلى أن الأرضين سبع، ولم يرد العدد صريحا في القرآن، قال تعالى: {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الأَرْضِ مِثْلَهُنَّ}1 والمماثلة هنا لا تصح إلا في العدد، لأن الكيفية تتعذر المماثلة فيها، وأما السنة، فقد صرحت بعدة أحاديث بأنها سبع.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الطلاق آية: 12.

ج / 2 ص -534- ثم يأخذهن بشماله، ثم يقول: أنا الملك، أين الجبارون؟ أين المتكبرون؟"1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "ثم يأخذهن بشماله": كلمة (شمال) اختلف فيها الرواة، فمنهم من أثبتها، ومنهم من أسقطها، وقد حكموا على من أثبتها بالشذوذ; لأنه خالف ثقتين في روايتها عن ابن عمر. ومنهم من قال: إن ناقلها ثقة، ولكنه قالها من تصرفه2. وأصل هذه التخطئة هو ما ثبت في "صحيح مسلم": أن الرسول صلى الله عليه وسلم قال: "المقسطون على منابر من نور على يمين الرحمن، وكلتا يديه يمين"3 وهذا يقتضي أنه ليس هناك يد يمين ويد شمال.
ولكن إذا كانت لفظة "شمال" محفوظة، فهي عندي لا تنافي "كلتا يديه يمين"، لأن المعنى أن اليد الأخرى ليست كيد الشمال بالنسبة للمخلوق ناقصة عن اليد اليمنى، فقال: "كلتا يديه يمين"، أي: ليس فيها نقص، ويؤيد هذا قوله في حديث آدم: "اخترت يمين ربي وكلتا يديه يمين مباركة"4 فلما كان الوهم يذهب إلى أن إثبات الشمال، يعني: النقص في هذه اليد دون

ــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: مسلم في (صفات المنافقين, باب صفة القيامة, 4/ 2148).
2 قال البيهقي في "الأسماء والصفات" (ص 324): "ذكر الشمال فيه تفرد به عمر بن حمزة عن سالم, وقد روى هذا الحديث نافع وعبيد الله بن مقسم عن ابن عمر, ولم يذكرا فيه الشمال, ورواه أبو هريرة رضي الله عنه وغيره عن النبي صلى الله عليه وسلم; فلم يذكر أحد منهم الشمال, وروي ذكر الشمال في حديث آخر غير هذه القصة إلا أنه ضعيف بمرة, تفرد بأحدهما جعفر بن الزبير, وبالآخر يزيد الرقاشي, وهما متروكان, وكيف يصح ذلك وصح عن النبي صلى الله عليه وسلمأنه سمى كلما يديه يمين؟! وكأن من قال ذلك أرسله من لفظه على ما وقع له, أو على عادة العرب في ذكر الشمال في مقابلة اليمين". وانظر أيضا: "التذكرة" للقرطبي (ص 216), "فتح الباري" (13/396), "الأنوار البهية" (1/235).
3 أخرجه: مسلم في (الإمارة, باب فضيلة الإمام العادل, 3/1458); عن عبد الله بن عمرو بن العاص رضي الله عنهما.
4 أخرجه: الترمذي مطولا في (التفسير, باب الأمر بالكتابة والشهود, 9/88)- وقال: "حسن غريب"-, والحاكم مختصرا (4/263)- وصححه, ووافقه الذهبي-, وابن أبي عاصم في "السنة" (204, 205). وصححه الألباني; كما في تعليقه على "المشكاة" (3/1322).

ج / 2 ص -535- وروي عن ابن عباس، قال: "ما السماوات السبع والأرضون السبع في كف الرحمن إلا كخردلة في يد أحدكم"1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الأخرى، قال: "كلتا يديه يمين"، ويؤيده أيضا قوله: "المقسطون على منابر من نور على يمين الرحمن"2 فإن المقصود بيان فضلهم ومرتبتهم، وأنهم على يمين الرحمن -سبحانه- وعلى كل، فإن يديه -سبحانه- اثنتان بلا شك، وكل واحدة غير الأخرى، وإذا وصفنا اليد الأخرى بالشمال، فليس المراد أنها أقل قوة من اليد اليمنى، بل كلتا يديه يمين. والواجب علينا أن نقول: إن ثبتت عن رسول الله صلى الله عليه وسلم فنحن نؤمن بها ولا منافاة بينها وبين قوله: "كلتا يديه يمين" كما سبق، وإن لم تثبت، فلن نقول بها.
قوله: "في كف الرحمن": هكذا ساقه المؤلف والذي في ابن جرير: "في يد الله" ففيما ساقه المؤلف إثبات الكف لله تعالى إن كان السياق محفوظا وإلا ففيه إثبات اليد. أما الكف فقد ثبت في أحاديث أخرى صحيحة.
قوله: "إلا كخردلة": هي حبة نبات صغيرة جدا، يضرب بها المثل في الصغر والقلة، وهذا يدل على عظمته -سبحانه-، وأنه - سبحانه- لا يحيط به شيء، والأمر أعظم من هذا التمثيل التقريبي، لأنه تعالى لا تدركه الأبصار، ولا تحيط به الأفهام.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: ابن جرير (24/17). وفي إسناده عمرو بن مالك النكري. قال ابن حجر في "تهذيب التهذيب" (8/96): "ذكره ابن حبان في الثقات, وقال: مات سنة تسع وعشرين ومائة, وقال: يعتبر حديثه من غير رواية ابنه عنه, يخطئ ويغرب". وقال الشيخ سليمان بن عبد الله; كما في "إبطال التنديد" (ص 170); "وهذا الإسناد في نقدي صحيح".
2 الترمذي: الحدود (1461) , وأبو داود: الجهاد (2713) , والدارمي: السير (2490).

ج / 2 ص -536- وقال ابن جرير: حدثني يونس، أخبرنا ابن وهب، قال: قال ابن زيد: حدثني أبي، قال: قال رسول الله صلى الله عليه وسلم "ما السماوات السبع في الكرسي إلا كدراهم سبعة ألقيت في ترس".
قال: وقال أبو ذر رضي الله عنه سمعت رسول الله صلى الله عليه وسلم يقول: "ما الكرسي في العرش إلا كحلقة من حديد ألقيت بين.................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "قال ابن جرير ": هو المفسر المشهور رحمه الله، وله تفسير أثري يعتمد فيه على الآثار، لكن آفته أنه لم يمحص هذه الآثار، وأتى بالصحيح والضعيف وما دون الضعيف أيضا، وكأنه رحمه الله أراد أن يقيد هذا وجعل الحكم بالصحة والضعف موكولا إلى القارئ، وربما كأن يريد أن يرجع إليه مرة ثانية ويمحصه، ولكن لم يتيسر ذلك.
قوله: "ما السماوات السبع في الكرسي إلا كدراهم سبعة ألقيت في ترس" الكرسي: موضع قدمي الله تعالى، هكذا قال ابن عباس رضي الله عنهما، والدراهم: جمع درهم، وهو النقد من الفضة، والترس: شيء من جلد أو خشب يحمل عند القتال يتقى به السيف والرمح ونحوهما.
قوله: "ما الكرسي في العرش": أي: بالنسبة إليه، والعرش هو المخلوق العظيم الذي استوى عليه الرحمن ولا يقدر قدره إلا الله عز وجل والمراد بالحلقة حلقة الدرع، وهي صغيرة وليست بشيء بالنسبة إلى فلاة الأرض.
وهذا الحديث يدل على عظمته عز وجل فيكون مناسبا لتفسير الآية التي جعلها المؤلف ترجمة للباب.

ج / 2 ص -537- ظهري فلاة من الأرض"1.
وعن ابن مسعود، قال: "بين السماء الدنيا والتي تليها خمسمائة عام، وبين كل سماء وسماء خمسمائة عام، وبين
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "وعن ابن مسعود...": هذا الحديث موقوف على ابن مسعود، لكنه من الأشياء التي لا مجال للرأي فيها، فيكون له حكم الرفع، لأن ابن مسعود رضي الله عنه لم يعرف بالأخذ عن الإسرائيليات.
قوله: "بين السماء الدنيا والتي تليها خمسمائة عام"2 وعلى هذا تكون المسافة بين السماء الدنيا والماء أربعة آلاف سنة، وفي حديث آخر: "إن كثف كل سماء خمسمائة عام3 "، وعلى هذا يكون بين السماء الدنيا والماء سبعة آلاف وخمسمائة عام، وإن صح الحديث، فمعناه أن علو الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: ابن جرير (3/7, 8). وقال الشيخ سليمان بن عبد الله; كما في "إبطال التنديد" (ص 170): "رواه أصبغ بن الفرج بهذا الطريق واللفظ, وهو مرسل, وعبد الرحمن بن زيد ضعيف". وأخرجه: محمد بن أبي شيبة في "العرش" (58). وفي إسناده إسماعيل بن مسلم المكي; كما في "السلسلة" (109), وهو متروك. وفيه أيضا: المختار بن غسان, مجهول لا يعرف بجرح ولا تعديل. انظر: "التهذيب" (10/ 68). وأخرجه: البيهقي في "الأسماء والصفات" (ص 404- 405). وفيه يحيى بن سعيد: قال ابن حبان في "المجروحين" 31/129): "يروي المقلوبات والملزقات, لا يجوز الاحتجاج به إذا انفرد". وفيه أيضا ابن جريج, وهو مدلس, وقد عنعنه. وأخرجه أيضا من طريق آخر, وفيه: إبراهيم بن هشام بن يحيى الغساني, كذبه أبو حاتم وأبو زرعة; كما في "الميزان" (1/72- 73). وأخرجه: ابن مردويه كما في "تفسير ابن كثير" (1/309, 310). وفيه مجهول, وضعيفان.
2 الترمذي: صفة الجنة (2540) , وأحمد (3/75).
3 هذا اللفظ قطعة من حديث الأوعال; كما هو في "المسند" (1/206), و"المستدرك " (2/412), وغيرهما. وانظر تخريج حديث الأوعال بكامله: (ص 544) مع بيان ضعفه.

ج / 2 ص -538- السماء السابعة والكرسي خمسمائة عام، وبين الكرسي والماء خمسمائة عام، والعرش فوق الماء،....................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
- عز وجل- بعيد جدا. فإن قيل: يرد على هذا ما ذكره المعاصرون اليوم من أن بيننا وبين بعض النجوم والمجرات مسافات عظيمة؟ يقال في الجواب: إنه إذا صحت الأحاديث عن رسول الله صلى الله عليه وسلم فإنا نضرب بما عارضها عرض الحائط، لكن إذا قدر أننا رأينا الشيء بأعيننا، وأدركنا بأبصارنا وحواسنا، ففي هذه الحال يجب أن نسلك أحد أمرين:
الأول: محاولة الجمع بين النص والواقع إن أمكن الجمع بينهما بأي طريق من طرق الجمع.
الثاني: إن لم يمكن الجمع تبين ضعف الحديث; لأنه لا يمكن للأحاديث الصحيحة أن تخالف شيئا حسيا واقعا أبدا، كما قال شيخ الإسلام في كتابه "العقل والنقل": "لا يمكن للدليلين القطعيين أن يتعارضا أبدا; لأن تعارضهما يقتضي إما رفع النقيضين أو جمع النقيضين، وهذا مستحيل، فإن ظن التعارض بينهما، فإما أن لا يكون تعارض ويكون الخطأ من الفهم، وإما أن يكون أحدهما ظنيا والآخر قطعيا".
فإذا جاء الأمر الواقع الذي لا إشكال فيه مخالفا لظاهر شيء من الكتاب أو السنة، فإن ظاهر الكتاب يئول حتى يكون مطابقا للواقع، مثال ذلك قوله تعالى: {تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجاً وَجَعَلَ فِيهَا سِرَاجاً وَقَمَراً مُنِيراً}1 وقال تعالى: {وَجَعَلَ الْقَمَرَ فِيهِنَّ نُوراً}2 أي: في السماوات.
والآية الثانية أشد إشكالا من الآية الأولى; لأن الآية الأولى يمكن أن نقول: المراد بالسماء العلو، ولكن الآية الثانية هي المشكلة جدا،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الفرقان آية: 61.
2 سورة نوح آية: 16.

ج / 2 ص -539- والله فوق العرش،.....................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والمعلوم بالحس المشاهد أن القمر ليس في السماء. نفسها، بل هو في فلك بين السماء والأرض.
والجواب أن يقال: إن كان القرآن يدل على أن القمر مرصع في السماء كما يرصع المسمار في الخشبة دلالة قطعية، فإن قولهم: إننا وصلنا القمر ليس صحيحا، بل وصلوا جرما في الجو ظنوه القمر.
لكن القرآن ليس صريحا في ذلك، وليست دلالته قطعية في أن القمر مرصع في السماء، فآية الفرقان قال الله فيها: {تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجاً وَجَعَلَ فِيهَا سِرَاجاً وَقَمَراً مُنِيراً}1 فيمكن أن يكون المراد بالسماء العلو، كقوله تعالى: {أَنْزَلَ مِنَ السَّمَاءِ مَاءً}2 والماء ينزل من السحاب المسخر بين السماء والأرض، كما قال الله تعالى: {وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالأَرْضِ}3 وهذا التأويل للآية قريب.
وأما قوله: {وَجَعَلَ الْقَمَرَ فِيهِنَّ نُوراً}4 فيمكن فيها التأويل أيضا بأن يقال: المراد لقوله: "فيهن": في جهتهن، وجهة السماوات العلو، وحينئذ يمكن الجمع بين الآيات والواقع.
قوله: "والله فوق العرش": هذا نص صريح بإثبات علو الله تعالى علوا ذاتيا، وعلو الله ينقسم إلى قسمين:
أ- علو الصفة، وهذا لا ينكره أحد ينتسب للإسلام، والمراد به كمال صفات الله، كما قال تعالى: {لِلَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ مَثَلُ السَّوْءِ وَلِلَّهِ الْمَثَلُ الأَعْلَى وَهُوَ الْعَزِيزُ الْحَكِيمُ}5.
ب- علو الذات، وهذا أنكره بعض المنتسبين للإسلام، فيقولون: كل العلو الوارد المضاف إلى الله المراد به علو الصفة، فيقولون في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الفرقان آية: 61.
2 سورة الرعد آية: 17.
3 سورة البقرة آية: 164.
4 سورة نوح آية: 16.
5 سورة النحل آية: 60.

ج / 2 ص -540- لا يخفى عليه شيء من أعمالكم."1 أخرجه ابن مهدي عن حماد بن سلمة عن عاصم عن زر عن عبد الله. ورواه بنحوه المسعودي عن عاصم عن أبي وائل عن عبد الله. قاله الحافظ الذهبي رحمه الله تعالى، قال: " وله طرق "2.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله صلى الله عليه وسلم "والله فوق العرش" أي، في القوة والسيطرة والسلطان، وليس فوقه بذاته. ولا شك أن هذا تحريف في النصوص وتعطيل في الصفات.
والذين أنكروا علو الله بذاته انقسموا إلى قسمين:
أ- من قال: إن الله بذاته في كل مكان، وهذا لا شك ضلال مقتض للكفر.
ب- من قال: إنه لا فوق ولا تحت ولا يمين ولا شمال ولا متصل بالخلق ولا منفصل عن الخلق، وهذا إنكار محض لوجود الله والعياذ بالله، ولهذا قال بعض العلماء: لو قيل لنا: صفوا العدم، ما وجدنا أبلغ من هذا الوصف. ففروا من شيء دلت عليه النصوص والعقول والفطر إلى شيء تنكره النصوص والعقول والفطر.
قوله: "لا يخفى عليه شيء من أعمالكم" يشمل أعمال القلوب وأعمال الجوارح المرئي منها والمسموع، وذلك لعموم علمه وسعته، وإنما أتى بذلك بعد ذكر علوه ليبين أن علوه لا يمنع علمه بأعمالنا، وهو إشارة واضحة إلى علو ذاته تبارك وتعالى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي: صفة الجنة (2540) , وأحمد (3/75).
2 أخرجه: الدارمي في "الرد على الجهمية" (ص 26) وفي "النقض على المريسي" (ص 73, 90, 105), وابن خزيمة في "التوحيد" (ص 1051, 106, 376, 377), والطبراني في "الكبير" (8987), والبيهقي في "الأسماء" (ص 401), والخطيب في "الموضح" (2/47). وقد صححه ابن القيم في "اجتماع الجيوش الإسلامية" (ص 100), والذهبي في "العلو" (ص 64). وقال الهيثمي (1/68) بعدما عزاه للطبراني: "رجاله رجال الصحيح".

ج / 2 ص -541- وعن العباس بن عبد المطلب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "هل تدرون كم بين السماء والأرض؟.......................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "العباس": يقال: العباس، وعباس، (أل) هنا لا تفيد التعريف، لأن عباس معرفة لكونه علما، لكنها للمح الأصل، كما يقال: الفضل لفضله، والعباس لعبوسه على الأعداء، قال ابن مالك:

وبعض الأعلام عليه دخلا للمح ما قد كان عنه نقلا1

قوله: "هل تدرون": "هل": استفهامية يراد بها أمران:
أ- التشويق لما سيذكر.
ب- التنبيه إلى ما سيلقيه عليهم. وهذا كقوله تعالى: {هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ}2 هذا تنبيه وتشويق إلى شيء من آيات الله الكونية.
وقوله تعالى: {هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ}3 هذا تنبيه وتشويق على شيء من آيات الله الشرعية وهو الإيمان والعمل الصالح.
وقوله: {قُلْ هَلْ نُنَبِّئُكُمْ بِالأَخْسَرِينَ أَعْمَالاً}4 تنبيه وتحذير.
وقوله: {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً}5 تنبيه وتحذير، واختلاف هذه المعاني بحسب القرائن والسياق، وإلا، فالأصل في الاستفهام أنه طلب العلم بالشيء.
قوله: "كم": استفهامية.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 "ألفية ابن مالك" (ص 15).
2 سورة الغاشية آية: 1.
3 سورة الصف آية: 10.
4 سورة الكهف آية: 103.
5 سورة المائدة آية: 60.

ج / 2 ص -542- قلنا: الله ورسوله أعلم. قال: بينهما مسيرة خمسمائة سنة، ومن كل سماء إلى سماء مسيرة خمسمائة سنة، وكثف كل سماء مسيرة خمسمائة سنة، وبين السماء السابعة والعرش بحر بين أسفله وأعلاه كما بين السماء والأرض، والله تعالى فوق ذلك،..................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "قلنا: الله ورسوله أعلم": جاء العطف بالواو، لأن علم الرسول من علم الله، فهو الذي يعلمه بما لا يدركه البشر. وكذلك في المسائل الشرعية يقال: الله ورسوله أعلم، لأنه صلى الله عليه وسلم أعلم الخلق بشرع الله، وعلمه به من علم الله، وما قاله صلى الله عليه وسلم في الشرع فهو كقول الله، وليست هذا كقوله: "ما شاء الله وشئت1 "، لأن هذا في باب القدر والمشيئة، ولا يمكن أن يجعل الرسول صلى الله عليه وسلم مشاركا لله في ذلك، بل يقال: ما شاء الله، ثم يعطف ب (ثم)، والضابط في ذلك أن الأمور الشرعية يصح فيها العطف بالواو، وأما الكونية، فلا. ومن هنا نعرف خطأ وجهل من يكتب على بعض الأعمال: {وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ}2 بعد موت الرسول صلى الله عليه وسلم وتعذر رؤيته، فالله يرى، ولكن رسوله لا يرى، فلا تجوز كتابته لأنه كذب عليه صلى الله عليه وسلم.
قوله: "خمسمائة سنة": الميم الثانية في خمسمائة مكسورة والألف لا ينطق بها.
قوله: "وبين السماء السابعة والعرش بحر بين أسفله وأعلاه كما بين السماء والأرض"3 وذلك خمسمائة سنة.
قوله: "والله تعالى فوق ذلك": هذا دليل على العلو العظيم لله عز وجل وأنه -سبحانه- فوق كل شيء ولا يحيط به شيء من مخلوقاته،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سبق (1/ 58).
2 سورة التوبة آية: 105.
3 الترمذي: تفسير القرآن (3320) , وأبو داود: السنة (4723) , وأحمد (1/206).

ج / 2 ص -543- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
لا السماوات ولا غيرها، وعليه، فإنه -سبحانه- لا يوصف بأنه في جهة تحيط به، لأن ما فوق السماوات والعرش عدم، ليس هناك شيء حتى يقال: إن الله أحاط به شيء من مخلوقاته. ولهذا جاء في بعض كتب أهل الكلام يقولون: لا يجوز أن يوصف الله بأنه في جهة مطلقا، وينكرون العلو ظنا منهم أن إثبات الجهة يستلزم الحصر. وليس كذلك" لأننا نعلم أن ما فوق العرش عدم لا مخلوقات فيه، ما ثم إلا الله، ولا يحيط به شيء من مخلوقاته أبدا. فالجهة إثباتها لله فيه تفصيل، أما إطلاق لفظها نفيا وإثباتا فلا نقول به، لأنه لم يرد أن الله في جهة، ولا أنه ليس في جهة، ولكن نفصل، فنقول: إن الله في جهة العلو، لأن الرسول صلى الله عليه وسلم قال للجارية: "أين الله؟". وأين يستفهم بها عن المكان، فقالت: في السماء. فأثبتت ذلك، فأقرها النبي صلى الله عليه وسلم عليه، وقال: "أعتقها، فإنها مؤمنة1 ".
وأهل التحريف يقولون: "أين" بمعنى "من"، أي: من الله، قالت: في السماء، أي: هو من في السماء، وينكرون العلو. وقد رد عليهم ابن القيم رحمه الله في كتبه ومنها "النونية" وقال لهم: اللغة العربية لا تأتي فيها "أين" بمعنى "من"، وفرق بين "أين" و"من". فالجهة لله ليست جهة سفل، وذلك لوجوب العلو له فطرة وعقلا وسمعا، وليست جهة علو تحيط به، لأنه تعالى وسع كرسيه السماوات والأرض، وهو موضع قدميه، فكيف يحيط به تعالى شيء من مخلوقاته؟! فهو في جهة علو لا تحيط به، ولا يمكن أن يقال: إن شيئا يحيط به، لأننا نقول: إن ما فوق العرش عدم ليس ثم إلا الله -سبحانه-، ولهذا قال: "والله تعالى فوق ذلك".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: مسلم في (المساجد, باب تحريم الكلام في الصلاة, 1/382); عن معاوية بن الحكم رضي الله عنه.

ج / 2 ص -544- وليس يخفى عليه شيء من أعمال بني آدم" أخرجه أبو داود وغيره 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "وليس يخفى عليه شيء من أعمال بني آدم"2 وقوله: "أعمال" إن قرنت بالأقوال صار المراد بها: أعمال الجوارح، والأقوال للسان، وإن أفردت شملت أعمال الجوارح وأقوال اللسان وأعمال القلوب، وهي هنا مفردة، فتشمل كل ما يتعلق باللسان أو القلب أو الجوارح، بل أبلغ من ذلك أنه لا يخفى عليه شيء من أعمال بني آدم في المستقبل، فهو يعلم ما يكون فضلا عما كان، قال تعالى: {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ}3 أي: ما يستقبلونه وما مضى عليهم، ولما قال فرعون لموسى: {فَمَا بَالُ الْقُرُونِ الأُولَى}4 أي: ما شأنها؟ قال: {عِلْمُهَا عِنْدَ رَبِّي فِي كِتَابٍ}5 أي: محفوظة، {لا يَضِلُّ رَبِّي} لا يجهل، {وَلا يَنْسَى} لا يذهل عما مضى -سبحانه وتعالى-.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: أحمد (1/ 206, 207), وأبو داود في (السنة, باب في الجهمية, 5/ 93), والترمذي في (تفسير القرآن, سورة الحاقة, 9/ 60)- وقال: "حسن غريب"-, وابن ماجه في (المقدمة, باب فيما أنكرت الجهمية, 1/ 96), وعثمان الدارمي في "الرد على الجهمية" (ص 24): وفي "النقض على المريسي" (ص 90), وابن أبي عاصم في "السنة" (577), وابن خزيمة في "التوحيد" (101, 102), والآجري في "الشريعة" (292, 293), ومحمد بن أبي شيبة في "العرش" (9, 10), والحاكم (2/288, 412)- وصححه-, واللالكائي (651), وأبو نعيم في "أخبار أصبهان" (2/2), والبيهقي في "الأسماء" (ص 398), وابن عبد البر في "التمهيد" (7/140), وابن حزم في "الفصل" (2/100), وابن قدامة في "العلو" (ص 7), والمزي في "تهذيب الكمال" (2/ 719), والذهبي في "العلو" (49- 50); من طريق عبد الله بن عميرة, عن الأحنف بن قيس, عن العباس. وقال الذهبي في "الميزان" (2/ 469): "فيه- أي: عبد الله- فيه جهالة". قال البخاري: "لا يعرف له سماع من الأحنف بن قيس". وهذا الحديث يعرف بحديث الأوعال, وقد قال ابن العربي في عارضته: "إن خبر الأوعال متلقف من الإسرائيليات". وانظر: "تهذيب السنن" لابن القيم (7/ 92, 93).
2 أحمد (1/206).
3 سورة طه آية: 110.
4 سورة طه آية: 51.
5 سورة طه آية: 52.

ج / 2 ص -545- .......................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والنبي صلى الله عليه وسلم صدر هذا الأمر بهل الدالة على التشويق والتنبيه من أجل أن يثبت عقيدة عظيمة، وهو أنه تعالى فوق كل شيء بذاته، وأنه محيط بكل شيء علما، لقوله: "وليس يخفى عليه شيء من أعمال بني آدم"1 فإذا علمنا ذلك، أوجب لنا تعظيمه والحذر من مخالفته، لأنه فوقنا، فهو عال علينا، وأمره محيط بنا.
وفي الحديث صفتان لله: ثبوتية، وهي العلو المستفاد من قوله: والله فوق ذلك. وسلبية، وهي المستفادة من قوله: "ليس يخفى عليه شيء من أعمال بني آدم"2 ولا يوجد في صفات الله عز وجل صفة سلبية محضة، بل صفاته السلبية التي هي النفي متضمنة لثبوت ضدها على وجه الكمال، فينفى عنه الخفاء لكمال علمه، وينفى عنه اللغوب لكمال قوته، وينفى عنه العجز لكمال قدرته، وما أشبه ذلك. فإذا نفى الله عن نفسه شيئا من الصفات، فالمراد انتفاء تلك الصفة عنه لكمال ضدها، كما قال تعالى: {لا تَأْخُذُهُ سِنَةٌ وَلا نَوْمٌ}3 السنة: النعاس، والنوم: الإغفاء العميق، وذلك لكمال حياته وقيوميته، إذ لو كان ناقص الحياة لاحتاج إلى النوم، ولو نام ما كان قيوما على خلقه، لأنه حين ينام لا يكون هناك من يقوم عليهم، ولهذا كان أهل الجنة لا ينامون لكمال حياتهم، ولأن النوم في الجنة يذهب عليهم وقتا بلا فرح ولا سرور ولا لذة، لأن السرور فيها دائم، ولأن النوم هو الوفاة الصغرى، والجنة لا موت فيها.
وليس في صفات الله نفي محض، لأن النفي المحض عدم لا ثناء فيه ولا كمال، بل هو لا شيء، ولأن النفي أحيانا يرد لكون المحل غير قابل له، مثل قولك: الجدار لا يظلم.
وقد يكون نفي الذم ذما، كما في قول الشاعر:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (1/206).
2 أحمد (1/206).
3 سورة البقرة آية: 255.

ج / 2 ص -546- فيه مسائل:
الأولى: تفسير قوله تعالى: {وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ}1.
الثانية: أن هذه العلوم وأمثالها باقية عند اليهود الذين في زمنه صلى الله عليه وسلم ولم ينكروها ولم يتأولوها.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ

قبيلة لا يغدرون بذمة ولا يظلمون الناس حبة خرد

فنفي الغدر عنهم والظلم ليس مدحا، بل هو ذم ينبئ عن عجزهم وضعفهم.
وقال آخر:

لكن قومي وإن كانوا ذوي عدد ليسوا من الشر في شيء وإن هانا

يجزون من ظلم أهل الظلم مغفرة ومن إساءة أهل السوء إحسانا

كأن ربك لم يخلق لخشيته سواهم من جميع الناس إنسانا

فليت لي بهم قوما إذا ركبوا شنوا الإغارة ركبانا وفرسانا

فنفى أن يكون لهم يد في الشر وبين أن ذلك لعجزهم عن الانتصار لأنفسهم وتمنى أن يكون له قوم خير منهم وأقوى.
فيه مسائل:
الأولى: تفسير قوله تعالى: {وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ}2 وقد تقدم من حديث ابن مسعود، حيث أمر النبي صلى الله عليه وسلم الحبر على أن الله يجعل السماوات على إصبع... إلخ.
الثانية: أن هذه العلوم وأمثالها باقية عند اليهود الذين في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية: 67.
2 سورة الزمر آية: 67.

ج / 2 ص -547- الثالثة: أن الحبر لما ذكر للنبي صلى الله عليه وسلم صدقه، ونزل القرآن بتقرير ذلك.
الرابعة: وقوع الضحك من الرسول صلى الله عليه وسلم لما ذكر الحبر هذا العلم العظيم.
الخامسة: التصريح بذكر اليدين، وأن السماوات في اليد اليمنى والأرضين في الأخرى.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
زمنه صلى الله عليه وسلم لم ينكروها ولم يتأولوها: كأنه يقول: إن اليهود خير من أولئك المحرفين لها، لأنهم لم يكذبوها ولم يتأولوها، وجاء قوم من هذه الأمة، فقالوا: ليس لله أصابع، وإن المراد بها القدرة، فكأنه يقول: اليهود خير منهم في هذا وأعرف بالله.
الثالثة: أن الحبر لما ذكر للنبي صلى الله عليه وسلم صدقه، ونزل القرآن بتقرير ذلك: ظاهر كلام المؤلف بقوله: "ونزل القرآن" أنه بعد كلام الحبر، وليس كذلك، لأنه في حديث ابن مسعود قال: ثم قرأ قوله: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ}1 وهذا يدل على أن الآية نزلت من قبل، لكن مراد المؤلف أن القرآن قد نزل بتقرير ذلك.
الرابعة: وقوع الضحك من الرسول صلى الله عليه وسلم لما ذكر الحبر هذا العلم العظيم: ففيه دليل على جواز الضحك في تقرير الأشياء; لأن الضحك يدل على الرضا وعدم الكراهية.
الخامسة: التصريح بذكر اليدين، وأن السماوات في اليد اليمنى والأرضين في الأخرى: وقد ثبتت اليدان لله تعالى بالكتاب والسنة وإجماع السلف.
وقوله: "في الأخرى" لا يعني أنه ينفي ذكر الشمال لما ذكره في المسألة التالية وهي:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية: 67.

ج / 2 ص -548- السادسة: التصريح بتسميتها الشمال.
السابعة: ذكر الجبارين والمتكبرين عند ذلك.
الثامنة: قوله: " كخردلة في كف أحدكم".
التاسعة: عظم الكرسي بالنسبة إلى السماء.
العاشرة: عظم العرش بالنسبة إلى الكرسي.
الحادية عشرة: أن العرش غير الكرسي والماء.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
السادسة: التصريح بتسميتها الشمال: وقد سبق الكلام على ذلك.
السابعة: ذكر الجبارين والمتكبرين عند ذلك: ووجه ذكرهم أنه إذا كان لهم تجبر وتكبر الآن، فليقوموا بذلك.
الثامنة: قوله: "كخردلة في كف أحدكم": يعني بذلك قوله في الحديث: "ما السماوات السبع والأرضون السبع في كف الرحمن إلا كخردلة في كف أحدكم" هكذا قال المؤلف رحمه الله في كف أحدكم وقد ساق الأثر بقوله: "كخردلة في يد أحدكم" انظر ص 535 وكلامنا على الأثر هناك.
التاسعة: عظم الكرسي بالنسبة إلى السماء: حيث ذكر أنها بالنسبة للكرسي كدراهم سبعة ألقيت في ترس.
العاشرة: عظم العرش بالنسبة إلى الكرسي: لأنه جعل الكرسي كحلقة ألقيت في فلاة من الأرض بالنسبة للعرش.
الحادية عشرة: أن العرش غير الكرسي والماء: ولم أر من قال: إن العرش هو الماء، لكن هناك من قال: إن العرش هو الكرسي;

ج / 2 ص -549- الثانية عشرة: كم بين كل سماء إلى سماء.
الثالثة عشرة: كم بين السماء السابعة والكرسي.
الرابعة عشرة: كم بين الكرسي والماء.
الخامسة عشرة: أن العرش فوق الماء.
السادسة عشرة: أن الله فوق العرش.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
لحديث: "إن الله يضع كرسيه يوم القيامة1 "، وظنوا أن هذا الكرسي هو العرش. وكذلك زعم بعض الناس أن الكرسي هو العلم، فقالوا في قوله تعالى: {وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأَرْضَ}2 أي: علمه. والصواب: أن الكرسي موضع القدمين، والعرش هو الذي استوى عليه الرحمن -سبحانه-، والعلم صفة في العالم يدرك بها المعلوم.
الثانية عشرة: كم بين كل سماء إلى سماء: وهو خمسمائة عام.
الثالثة عشرة: كم بين السماء السابعة والكرسي: وهو خمسمائة عام.
الرابعة عشرة: كم بين الكرسي والماء: وهو خمسمائة عام.
الخامسة عشرة: أن العرش فوق الماء: وهي ظاهرة.
السادسة عشرة: أن الله فوق العرش: وهي ظاهرة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في حديث ابن مسعود رضي الله عنه; قال: "... يوم ينزل الله فيه على كرسيه يئط به كما يئط الرحل من تضايقه كسعة ما بين السماء والأرض". أخرجه: الحاكم مطولا في "التفسير" (تفسير سورة بني إسرائيل, 2/364), وقال: "صحيح الإسناد, ولم يخرجاه", وتعقبه الذهبي: (قلت: لا والله; فعثمان ضعفه الدارقطني, والباقون ثقات".
2 سورة البقرة آية: 255.

ج / 2 ص -550- السابعة عشرة: كم بين السماء والأرض.
الثامنة عشرة: كثف كل سماء خمسمائة سنة.
التاسعة عشرة: أن البحر الذي فوق السماوات بين أسفله وأعلاه خمسمائة سنة، والله أعلم.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
السابعة عشرة: كم بين السماء والأرض: وهو خمسمائة عام.
الثامنة عشرة: كثف كل سماء خمسمائة سنة.
التاسعة عشرة: أن البحر الذي فوق السماوات بين أسفله وأعلاه خمسمائة سنة. وقد سبق الكلام على جميع هذه المسائل بأدلتها.
ويستفاد من أحاديث الباب:
1- أن الله لا يخفى عليه شيء من أعمال بني آدم.
2- التحذير من مخالفة الله عز وجل.
والله أعلم، والحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد، وأسأل الله أن يختم لنا ولكم بالتوحيد، آمين.


المقدمة - الملخص

الملخص في شرح كتاب التوحيد

ص -5- بسم الله الرحمن الرحيم
 المقدمة
 الحمد لله وحده والصلاة والسلام على من لا نبيَّ بعده، وبعدُ:
فهذا شرح موجز على كتاب التوحيد لشيخ الإسلام محمد بن عبد الوهاب –رحمه الله-، كتبته على الطريقة المدرسية الحديثة، ليكون أقرب إلى أفهام المبتدئين. وأرجو الله أن ينفع به، ويكون إسهاماً في نشر العلم وتصحيح العقيدة، وصلى الله وسلم على نبينا محمد وآله وصحبه.
صالح بن فوزان بن عبد الله الفوزان.

ص -7- نبذة موجزة عن حياة المؤلف
نسبه:
هو الشيخ محمد بن عبد الوهاب بن سليمان بن علي، من آل مشرفٍ من قبيلة بني تميم المشهورة، وإمام الدعوة السلفية في نجد وغيرها.
نشأته وعلمه:
ولد في بلدة العيينة قرب مدينة الرياض سنة 1115هـ، وحفظ القرآن الكريم وهو صغير، وتتلمذ على والده قاضي العيينة في وقته، وعلى غيره من مشاهير علماء نجد، والمدينة، والأحساء، والبصرة، فأدرك علماً غزيراً أهَّله للقيام بدعوته المباركة، في وقت انتشرت فيه البدع والخرافات، والتبرك بالقبور والأشجار والأحجار، فقام –رحمه الله- بالدعوة إلى تصحيح العقيدة وإخلاص العبادة لله وحده، وألَّف عدة كتب من أشهرها هذا الكتاب: (كتاب التوحيد)، فقد لقي قبولاً عظيماً لدى العلماء والمتعلمين، واعتنوا به دراسةً وشرحاً؛ فهو كتابٌ بديع الوضع عظيم الفائدة، نفع الله به خلقاً كثيراً.
وقد بقي الشيخ طيلة حياته معلماً؛ وداعياً إلى الله تعالى، آمراً بالمعروف، وناهياً عن المنكر، إلى أن توفي في الدرعية قرب مدينة الرياض سنة 1206هـ، وقد تخرج على يده عدد كبير من العلماء وأئمة الدعوة. أجزل الله له الأجر والثواب، وجعل الجنة مثواه.
وصلى الله وسلم على نبينا محمد وآله وصحبه.

ص -9- كتاب التوحيد
وقول الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56].
ــــــــــــــــــــــــــــــــــــــ
موضوع هذا الكتاب: بيان التوحيد الذي أوجبه الله على عباده، وخلَقهم لأجله وبيان ما ينافيه من الشرك الأكبر، أو ينافي كماله الواجب أو المستحب من الشرك الأصغر والبدع.
ومعنى كتاب: مصدر كَتَبَ بمعنى جمع، والكتابة بالقلم جمع الحروف والكلمات.
والتوحيد: مصدرُ وحّده، أي جعله واحداً –والمراد به هنا: إفراد الله بالعبادة.
وخلقت: الخلق هو إبداع الشيء من غير أصل ولا احتذاء.
ليعبدون: العبادة في اللغة: التذلّل والخضوع. وشرعاً: اسمٌ جامعٌ لما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة.
والمعنى الإجمالي للآية: أن الله –تعالى- أخبر أنه ما خلق الإنس والجن إلا لعبادته، فهي بيانٌ للحكمة في خلقهم، فلم يرد منهم ما تريده السادة من عبيدها من الإعانة لهم بالرزق والإطعام، وإنما أراد المصلحة لهم.
ومناسبة الآية للباب: أنها تدل على وجوب التوحيد، الذي هو

ص -10- إفراد الله بالعبادة. لأنه ما خلق الجن والإنس إلا لأجل ذلك.
ما يستفاد من الآية:
1- وجوب إفراد الله بالعبادة على جميع الثّقلين؛ الجن والإنس.
2- بيان الحكمة من خلق الجن والإنس.
3- أن الخالق هو الذي يستحق العبادة دون غيره ممن لا يخلُق، ففي هذا ردٌّ على عُبّاد الأصنام.
4- بيان غنى الله سبحانه وتعالى عن خلقه وحاجة الخلق إليه، لأنه هو الخالق، وهم مخلوقون.
5- إثبات الحكمة في أفعال الله سبحانه.
* * *

ص -11- وقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللّهَ وَاجْتَنِبُواْ الطَّاغُوتَ} [النحل: 36].
ــــــــــــــــــــــــــــــــــــــ
بعثْنا: أرسلنا.
كل أمّة: كل طائفةٍ وقرنٍ وجيلٍ من الناس.
رسولاً: الرسول: من أُوحي إليه بشرعٍ، وأُمر بتبليغه.
اعبدوا الله: أفردوه بالعبادة.
واجتنبوا: اتركوا، وفارقوا.
الطاغوت: مشتقٌّ من الطغيان، وهو مجاوزة الحد، فكل ما عُبد من دون الله – وهو راض بالعبادة - فهو طاغوت.
المعنى الإجمالي للآية: أن الله سبحانه يخبر أنه أرسل في كل طائفة وقرن من الناس رسولاً، يدعوهم إلى عبادة الله وحده، وترك عبادة ما سواه، فلم يزل يُرسل الرسل إلى الناس بذلك منذ حدث الشرك في بني آدم في عهد نوح إلى أن ختمهم بمحمد - صلى الله عليه وسلم -.
مناسبة الآية للباب: أن الدعوة إلى التوحيد والنهيَ عن الشرك هي مهمة جميع الرسل وأتباعهم.
ما يُستفاد من الآية:
1- أن الحكمة من إرسال الرسل هي الدعوة إلى التوحيد والنهي عن الشرك.
2- أن دين الأنبياء واحد، وهو إخلاص العبادة لله وترك الشرك وإن

ص -12- اختلفت شرائعهم.
1- أن الرسالة عمّت كل الأمم، وقامت الحجة على كل العباد.
2- عظم شأن التوحيد، وأنه واجبٌ على جميع الأمم.
3- في الآية ما في (لا إله إلا الله) من النفي والإثبات، فدلت على أنه لا يستقيم التوحيد إلا بهما جميعاً، وأن النفي المحض ليس بتوحيد، والإثبات المحض ليس بتوحيد.
* * *

ص -13- وقوله: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا} [الإسراء: 23] الآية(1).
ــــــــــــــــــــــــــــــــــــــ
قضى: أمر ووصّى, والمراد بالقضاء هنا القضاء الشرعيّ الدينيّ، لا القضاء القدريّ الكونيّ.
ربك: الرب هو المالك المتصرف، الذي ربى جميع العالمين بنعمته.
ألا تعبدوا إلا إياه: أي أن تعبدوه ولا تعبدوا غيره.
وبالوالدين إحساناً: أي وقضى أن تحسنوا بالوالدين إحساناً، كما قضى أن تعبدوه، ولا تعبدوا غيره.
المعنى الإجمالي للآية: الإخبار أن الله –سبحانه وتعالى- أمر ووصّى على ألسُن رسله أن يُعبد وحده دون ما سواه، وأن يحسن الولد إلى والديه إحساناً بالقول والفعل، ولا يسيء إليهما؛ لأنهما اللذان قاما بتربيته في حال صِغره وضعفه، حتى قوِي واشتد.
مناسبة الآية للباب: أن التوحيد هو آكد الحقوق وأوجب الواجبات؛ لأن الله بدأ به في الآية، ولا يبتدأ إلا بالأهم فالأهم.

ــــــــــــــــــــــــــــــــــــــ
(1) فعن أبي بكرة رضي الله عنه قال: قال النبي –صلى الله عليه وسلم-: "ألا أنبئكم بأكبر الكبائر" ثلاثاً. قالوا: بلى يا رسول الله، قال: "الإشراك بالله وعقوق الوالدين" وجلس وكان متكئاً، فقال: "ألا وقول الزور" قال: فما زال يكررها حتى قلنا: ليته سكت.
 أخرجه البخاري برقم (2654) ومسلم برقم (87).

ص -14- ما يستفاد من الآية:
1- أن التوحيد هو أول ما أمر الله به من الواجبات، وهو أول الحقوق الواجبة على العبد.
2- ما في كلمة (لا إله إلا الله) من النفي والإثبات، ففيها دليلٌ على أن التوحيد لا يقوم إلا على النفي والإثبات: (نفي العبادة عما سوى الله وإثباتها لله)، كما سبق.
3- عظمة حق الوالدين حيث عطف حقهما على حقه، وجاء في المرتبة الثانية.
4- وجوب الإحسان إلى الوالدين بجميع أنواع الإحسان، لأنه لم يخص نوعاً دون نوع.
5- تحريم عقوق الوالدين.
* * *

ص -15- وقوله: {وَاعْبُدُواْ اللّهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا...} الآية [النساء: 36].
ــــــــــــــــــــــــــــــــــــــ
لا تشركوا: اتركوا الشرك، وهو تسوية غير الله بالله فيما هو من خصائص الله.
شيئاً: نكرةٌ في سياق النهي، فتعم الشرك: كبيرَه وصغيره.
المعنى الإجمالي للآية: يأمر الله –سبحانه- عباده بعبادته وحده لا شريك له، وينهاهم عن الشرك، ولم يخصّ نوعاً من أنواع العبادة، لا دعاءً ولا صلاةً ولا غيرهما، ليعمّ الأمر جميع أنواع العبادة، ولم يخص نوعاً من أنواع الشرك، ليعم النهي جميع أنواع الشرك.
مناسبة الآية للباب: أنها ابتدأت الأمر بالتوحيد والنهي عن الشرك، ففيها تفسير التوحيد بأنه عبادة الله وحده وترك الشرك.
ما يستفاد من الآية:
1- وجوب إفراد الله بالعبادة، لأن الله أمر بذلك أولاً، فهو آكد الواجبات.
2- تحريم الشرك، لأن الله نهى عنه، فهو أشد المحرمات.
3- أن اجتناب الشرك شرطٌ في صحة العبادة، لأن الله قرن الأمر بالعبادة بالنهي عن الشرك.
4- أن الشرك حرامٌ قليله وكثيره، كبيره وصغيره، لأن كلمة شيئاً نكرةٌ في سياق النهي، فتعم كل ذلك.
5- أنه لا يجوز أن يشرك مع الله أحدٌ في عبادته، لا ملكٌ ولا نبيٌ ولا صالحٌ من الأولياء ولا صنمٌ؛ لأن كلمة (شيئاً) عامة.

ص -16- وقوله: {قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُواْ بِهِ شَيْئًا} الآيات [الأنعام: 151، 153](1).
ــــــــــــــــــــــــــــــــــــــ
تعالوا: هلمّوا وأقبلوا.
أتل: أقصص عليكم وأُخبركم.
حرّم: الحرام الممنوع منه، وهو ما يُعاقب فاعله ويثاب تاركه.
الآيات: أي إلى آخر الآيات الثلاث من سورة الأنعام. من قوله: {قُلْ تَعَالَوْا} إلى قوله في ختام الآية الثالثة: {ذَلِكُمْ وَصَّاكُم بِهِ لَعَلَّكُمْ تَتَّقُونَ}.
المعنى الإجمالي للآية: يأمر الله نبيه أن يقول لهؤلاء المشركين الذين عبدوا غير الله، وحرّموا ما رزقهم الله، وقتلوا أولادهم تقرُّباً للأصنام، فعلوا ذلك بآرائهم وتسويل الشيطان لهم: هلمّوا أقصّ عليكم ما حرّم خالقكم ومالككم تحريماً حقاً لا تخرّصاً وظناً، بل بوحي منه، وأمرٍ من عنده، وذلك فيما وصاكم به في هذه الوصايا العشر، التي هي:

ــــــــــــــــــــــــــــــــــــــ
(1) فعن عبادة بن الصامت رضي الله عنه قال: قال رسول الله –صلى الله عليه وسلم-: "من يبايعني على هؤلاء الآيات" ثم قرأ: {قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ} حتى ختم الآيات الثلاث "فمن وفى فأجره على الله، ومن انتقص شيئاً أدركه الله بها في الدنيا كانت عقوبته، ومن أخر إلى الآخرة كان أمره إلى الله، إن شاء عذبه وإن شاء عفا غفر له".
أخرجه الحاكم في المستدرك (2/318) وقال: هذا حديث صحيح الإسناد ولم يخرجاه.
وأصل الحديث متفق عليه بدون ذكر الآيات، فقد أخرجه البخاري برقم (8) ومسلم برقم (1709).

ص -17- أولاً: وصاكم ألا تشركوا به شيئاً، وهذا نهيٌ عن الشرك عموماً، فشمل كل مشرك به من أنواع المعبودات من دون الله، وكل مشرك فيه من أنواع العبادة.
ثانياً: ووصاكم أن تحسنوا بالوالدين إحساناً، ببرهما وحفظهما وصيانتهما وطاعتهما في غير معصية الله، وترك الترفّع عليهما.
ثالثاً: وصاكم أن لا تقتلوا أولادكم من إملاق، أي لا تئدوا بناتكم، ولا تقتلوا أبناءكم خشية الفقر، فإن رازقكم ورازقهم، فلستم ترزقونهم، بل ولا ترزقون أنفسكم.
رابعاً: ووصاكم أن لا تقربوا الفواحش ما ظهر منها وما بطن، أي المعاصي الظاهرة والخفية.
خامساً: ووصاكم أن لا تقتلوا النفس التي حرم الله قتلها، وهي النفس المؤمنة والمعاهدة إلا بالحق، الذي يبيح قتلها من قصاص أو زناً بعد إحصان أو ردة بعد إسلام.
سادساً: ووصاكم أن لا تقربوا مال اليتيم –وهو الطفل الذي مات أبوه- إلا بالتي هي أحسن من تصريفه بما يحفظه، وينَمِّيه له حتى تدفعوه إليه حين يبلغ أشدّه، أي: الرشد وزوال السّفَه مع البلوغ.
سابعاً: {وَأَوْفُواْ الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لاَ نُكَلِّفُ نَفْسًا إِلاَّ وُسْعَهَا} أي: أقيموا العدل في الأخذ والإعطاء حسب استطاعتكم.
ثامناً: {وَإِذَا قُلْتُمْ فَاعْدِلُواْ وَلَوْ كَانَ ذَا قُرْبَى}.
أمر بالعدل في القول على القريب والبعيد بعد الأمر بالعدل في الفعل.
تاسعاً: {وَبِعَهْدِ اللّهِ} أي: وصيته التي وصاكم بها {أَوْفُواْ}،

ص -18- أي انقادوا لذلك بأن تطيعوه فيما أمر به ونهى عنه، وتعملوا بكتابه وسنة نبيه.
عاشراً: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلاَ تَتَّبِعُواْ السُّبُلَ فَتَفَرَّقَ بِكُمْ عَن سَبِيلِهِ}.
أي: الذي أوصيتكم به في هاتين الآيتين من ترك المنهيات، وأعظمها الشرك. وفعل الواجبات، وأعظمها التوحيد، هو الصراط المستقيم.
 {فَاتَّبِعُوهُ وَلاَ تَتَّبِعُواْ السُّبُلَ} البدع والشبهات.
 {فَتَفَرَّقَ بِكُمْ عَن سَبِيلِهِ}. تميل وتشتت بكم عن دينه.
مناسبة الآيات للباب: أن الله –سبحانه ذكر فيها جُمَلاً من المحرّمات ابتدأها بالنهي عن الشرك، والنهي عنه يستدعي الأمر بالتوحيد بالاقتضاء، فدل ذلك على أن التوحيد أوجب الواجبات، وأن الشرك أعظمُ المحرمات.
ما يستفاد من الآيات:
1- أن الشرك أعظم المحرمات، وأن التوحيد أوجب الواجبات.
2- عظم حق الوالدين.
3- تحريم قتل النفس بغير حق، لا سيما إذا كان المقتول من ذوي القربى.
4- تحريم أكل مال اليتيم، ومشروعية العمل على إصلاحه.
5- وجوب العدل في الأقوال والأفعال على القريب والبعيد.
6- وجوب الوفاء بالعهد.
7- وجوب اتباع دين الإسلام وترك ما عداه.
8- أن التحليل والتحريم حقٌّ لله.

ص -19- قال ابن مسعود -رضي الله عنه-: من أراد أن ينظر إلى وصية محمد - صلى الله عليه وسلم- التي عليها خاتَمُه فليقرأ قوله تعالى: {قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ} إلى قوله تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ}(1)(2) الآية [الأنعام: 151- 153].
ــــــــــــــــــــــــــــــــــــــ
ابن مسعود: هو عبد الله بن مسعود بن غافل بن حبيب الهذَلي، صحابي جليل من السابقين الأولين، من كبار علماء الصحابة، لازم النبي –صلى الله عليه وسلم-، وتوفي سنة 32هـ.
وصية: هي الأمر المؤكد المقرر.
خاتمه: الخاتم بفتح التاء وكسرها: حلقةٌ ذات فص من غيرها، وختمتُ على الكتاب بمعنى طبَعت.
المعنى الإجمالي للأثر: يذكر ابن مسعود –رضي الله عنه-: أن

ــــــــــــــــــــــــــــــــــــــ
(1) أخرجه الترمذي برقم (3080) والطبراني في معجمه الأوسط برقم (1208) وقال أبو عيسى: هذا حديث حسن غريب.
(2) وعن ابن مسعود رضي الله عنه قال: خط لنا رسول الله –صلى الله عليه وسلم- خطاً، ثم خط عن يمينه وعن شماله خطوطاً، ثم قال: "هذا سبيل الله، وهذه السبل على كل سبيل منها شيطان يدعو إليه، {وَأَنَّ هَـذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلاَ تَتَّبِعُواْ السُّبُلَ فَتَفَرَّقَ بِكُمْ عَن سَبِيلِهِ}.
 أخرجه أحمد في المسند (1/435، 465) وابن حبان في صحيحه (1/105) برقم (6، 7) والحاكم (2/318)، وقال: هذا حديث صحيح الإسناد ولم يخرجاه.
وقال الهيثمي في مجمع الزوائد (7/22): رواه أحمد والبزار، وفيه عاصم ابن بهدلة وهو ثقة، وفيه ضعف.

ص -20- الرسول –صلى الله عليه وسلم- لو وصى لم يوص إلا بما وصى به الله تعالى، فإن الله قد وصى بما في هذه الآيات، لأنه سبحانه قد ختم كل آية منها بقوله: {ذَلِكُمْ وَصَّاكُم بِهِ}، وإنما قال ابن مسعود ذلك لمَّا قال ابن عباس رضي الله عنهما: إن الرزية كل الرزية ما حال بيننا وبين أن يكتب لنا رسول الله –صلى الله عليه وسلم- وصيته، فذكّرهم ابن مسعود –رضي الله عنه- أن عندهم من القرآن ما يكفيهم، فإن النبي –صلى الله عليه وسلم- لو وصّى لم يوص إلا بما في كتاب الله.
مناسبة هذا الأثر للباب: بيان أن ما ذُكر في هذه الآيات كما هو وصية الله فهو وصية رسوله –صلى الله عليه وسلم-، لأن الرسول –صلى الله عليه وسلم- يوصي بما أوصى الله به.
ما يستفاد من قول ابن مسعود:
1- أهمية هذه الوصايا العشر.
2- أن الرسول –صلى الله عليه وسلم- يوصي بما أوصى به الله، فكل وصية لله فهي وصية لرسوله –صلى الله عليه وسلم-.
3- عمق علم الصحابة، ودقة فهمهم لكتاب الله.
* * *

ص -21- وعن معاذ بن جبل -رضي الله عنه- قال: كنت رديف النبي - صلى الله عليه وسلم- على حمار فقال لي: "يا معاذ أتدري ما حق الله على العباد، وما حق العباد على الله؟" قلت: الله ورسوله أعلم. قال: "حق الله على العباد أن يعبدوه ولا يشركوا به شيئاً، وحق العباد على الله أن لا يعذب من لا يشرك به شيئاً" قلت: يا رسول الله أفلا أبشر الناس؟ قال: "لا تبشرهم فيتكلوا" أخرجاه في الصحيحين(1).
ــــــــــــــــــــــــــــــــــــــ
معاذ: هو معاذ بن جبل بن عمرو بن أوس بن كعب بن عمرو الخزرجي الأنصاري صحابيٌّ جليل مشهور من أعيان الصحابة، وكان متبحراً في العلم والأحكام والقرآن، شهد غزوة بدر وما بعدها واستخلفه النبي –صلى الله عليه وسلم- على أهل مكة يوم الفتح يعلمهم دينهم ثم بعثه إلى اليمن قاضياً ومعلماً مات بالشام سنة 18هـ وله 38 عاماً.
رديف: الرديف هو الذي تحمله خلفك على ظهر الدابة.
أتدري؟: هل تعرف؟
حق الله: ما يستحقه ويجعله متحتماً على العباد.
حق العباد على الله: ما كتبه على نفسه تفضلاً منه وإحساناً.
أبشر الناس: أخبرهم بذلك ليُسروا به.

ــــــــــــــــــــــــــــــــــــــ
(1) أخرجه البخاري برقم (2856) ومسلم برقم (30).
وفي رواية: "وأخبر بها معاذ عند موته تأثماً" عند البخاري برقم (128) ومسلم رقم (32).
وجاء في فتح المجيد (ص289) قال الوزير أبو المظفر: لم يكن يكتمها إلا عن جاهل يحمله جهله على سوء الأدب بترك الخدمة في الطاعة

ص -22- يتّكلوا: يعتمدوا على ذلك فيتركوا التنافس في الأعمال الصالحة.
المعنى الإجمالي للحديث: أن النبي –صلى الله عليه وسلم- أرد أن يبين وجوب التوحيد على العباد وفضله، فألقى ذلك بصيغة الاستفهام، ليكون أوقع في النفس وأبلغ في فهم المتعلم، فلما بيّن لمعاذ فضل التوحيد، استأذنه معاذ أن يخبر بذلك الناس ليستبشروا، فمنعه النبي –صلى الله عليه وسلم- من ذلك خوفاً من أن يعتمد الناس على ذلك فيقلِّلوا من الأعمال الصالحة.
مناسبة الحديث للباب: أن فيه تفسير التوحيد بأنه عبادة الله وحده لا شريك له.
ما يستفاد من الحديث:
1- تواضع النبي –صلى الله عليه وسلم- حيث ركب الحمار وأردف عليه. خلافَ ما عليه أهل الكبر.
2- جواز الإرداف على الدابة إذا كانت تطيق ذلك.
3- التعليم بطريقة السؤال والجواب.
4- أن من سُئل عما لا يعلم فينبغي له أن يقول: الله أعلم.
5- معرفة حق الله على العباد وهو أن يعبدوه وحده لا شريك له.
6- أن من لم يتجنب الشرك لم يكن آتياً بعبادة الله حقيقة ولو عبده في الصورة.
7- فضل التوحيد وفضل من تمسك به.
8- تفسير التوحيد وأنه عبادة الله وحده وترك الشرك.
9- استحباب بشارة المسلم بما يسره.
10- جواز كتمان العلم للمصلحة.
11- تأدب المتعلم مع معلمه.


باب فضل التوحيد وما يكفر من الذنوب - الملخص

الملخص في شرح كتاب التوحيد

ص -23- باب فضل التوحيد وما يكفر من الذنوب
 وقول الله تعالى: {الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ أُوْلَئِكَ لَهُمُ الأَمْنُ وَهُم مُّهْتَدُونَ}(1) [الأنعام: 82].
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: لما بين في الباب الأول وجوبَ التوحيد ومعناه، بين في هذا الباب فضل التوحيد وآثاره الحميدة، ونتائجه الجميلة التي منها تكفير الذنوب، لأجل الحث عليه والترغيب فيه.
بابٌ: هو لغةً: المدخل، واصطلاحاً: اسمٌ لجملة من العلم تحته فصول ومسائل غالباً.
يكفر: التكفير في اللغة: الستر والتغطية. وشرعاً: محو الذنب حتى يصير بمنزلة المعدوم.
من الذنوب: (مِن) بيانية وليست للتبعيض، والذنوب: جمعُ

ــــــــــــــــــــــــــــــــــــــ
(1) عن عبد الله بن مسعود رضي الله عنه قال: لما نزلت: {الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ} قلنا: يا رسول الله: أينا لم يظلم نفسه؟ قال: "ليس كما تقولون: {الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ} بشرك، أولم تسمعوا إلى قول لقمان لابنه: {يَا بُنَيَّ لَا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}.
أخرجه البخاري برقم (3360) ومسلم برقم (124).

ص -24- ذنب وهو ما تقبح عاقبته.
آمنوا: صدقوا بقلوبهم ونطقوا بألسنتهم، وعملوا بجوارحهم، ورأسُ ذلك التوحيد.
يلبسوا إيمانهم: يخلِطوا توحيدهم.
بظلم: بشرك –والظلم وضع الشيء في غير موضعه- سُمّي الشرك ظلماً لأنه وضعٌ للعبادة في غير موضعها وصرفٌ لها لغير مستحقها.
الأمن: طمأنينة النفس وزوال الخوف.
مهتدون: أي موفقون للسير على الصراط المستقيم ثابتون عليه.
المعنى الإجمالي للآية: يخبر سبحانه أن الذين أخلصوا العبادة لله وحده لم يخلطوا توحيدهم بشرك هم الآمنون من المخاوف والمكاره يوم القيامة، المهتدون للسير على الصراط المستقيم في الدنيا.
مناسبة الآية للباب: أنها دلت على فضل التوحيد وتكفيره للذنوب.
ما يستفاد من الآية:
1- فضل التوحيد وثمرته في الدنيا والآخرة.
2- أن الشرك ظلمٌ مبطلٌ للإيمان بالله إن كان أكبَر، أو منقِص له إن كان أصغر.
3- أن الشرك لا يُغفر.
4- أن الشرك يسبب الخوف في الدنيا والآخرة.

ص -25- عن عبادة بن الصامت -رضي الله عنه- قال: قال رسول الله - صلى الله عليه وسلم-: "من شهد أن لا إله إلا الله وحده لا شريك له، وأن محمداً عبده ورسوله، وأن عيسى عبد الله ورسوله وكلمته ألقاها إلى مريم وروح منه، والجنة حق والنار حق، أدخله الله الجنة على ما كان من العمل". أخرجاه(1).
ــــــــــــــــــــــــــــــــــــــ
عبادة بن الصامت: هو عبادة بن الصامت بن قيس الأنصاريّ الخزرجيّ أحد النقباء بدريٌّ مشهور توفي سنة 34هـ وله 72 سنة.
شهد أن لا إله إلا الله: تكلّم بهذه الكلمة عارفاً لمعناها عاملاً بمقتضاها ظاهراً وباطناً.
لا إله إلا الله: لا معبود بحق إلا الله.
وحده: حالٌ مؤكّد للإثبات.
لا شريك له: تأكيد للنفي.
وأن محمداً: أي وشهد أن محمداً.
عبده: مملوكه وعابده.
ورسوله: مرسله بشريعته.
وأن عيسى: أي وشهد أن عيسى ابن مريم.
عبد الله ورسوله: خلافاً لما يعتقده النصارى أنه الله أو ابن الله أو

ــــــــــــــــــــــــــــــــــــــ
(1) أخرجه البخاري برقم (3435) ومسلم برقم (28) والترمذي برقم (2640) وأحمد في مسنده (5/314).

ص -26- ثالث ثلاثة.
وكلمته: أي أنه خلَقه بكلمةٍ وهي قولُه: (كن).
ألقاها إلى مريم: أرسل بها جبريل إليها فنفخ فيها من روحه المخلوقة بإذن الله عز وجل.
وروحٌ: أي أن عيسى عليه السلام روحٌ من الأرواح التي خلقها الله تعالى.
منه: أي منه خلقاً وإيجاداً كقوله تعالى: {وَسَخَّرَ لَكُم مَّا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ جَمِيعًا مِّنْهُ} [الجاثية: 13].
والجنة حق والنار حق: أي شهد أن الجنة والنار اللتين أخبر الله عنهما في كتابه ثابتتان لا شك فيهما.
أدخله الله الجنة: جواب الشرط السابق من قوله: من شهد... الخ.
على ما كان من العمل: يحتمل معنيين:
الأول: أدخله الله الجنة وإن كان مقصِّراً وله ذنوب؛ لأن الموحِّد لا بد له من دخول الجنة.
الثاني: أدخله الله الجنة وتكون منزلته فيها على حسب عمله.
أخرجاه: أي روى هذا الحديث البخاري ومسلم في صحيحيهما اللذين هما أصح الكتب بعد القرآن.
المعنى الإجمالي للحديث: أن الرسول –صلى الله عليه وسلم- يخبرنا مبيناً لنا فضل التوحيد وشرفه: أن من نطق بالشهادتين عارفاً لمعناهما عاملاً بمقتضاهما ظاهراً وباطناً وتجنب الإفراط والتفريط في حق النبيين الكريمين عيسى ومحمد عليهما الصلاة والسلام – فأقرّ لهما بالرسالة

ص -27- وعبوديتهما لله وأنه ليس لهما شيءٌ من خصائص الربوبية –وأيقن بالجنة والنار أن مآله إلى الجنة وإن صدر منه معاصٍ دون الشرك.
مناسبة الحديث للباب: أن فيه بياناً لفضل التوحيد، وأنه سبب لدخول الجنة وتكفير الذنوب.
ما يستفاد من الحديث:
1- فضل التوحيد وأن الله يكفر به الذنوب.
2- سعة فضل الله وإحسانه سبحانه وتعالى.
3- وجوب تجنب الإفراط والتفريط في حق الأنبياء والصالحين، فلا نجحد فضلهم ولا نغلو فيهم فنصرف لهم شيئاً من العبادة، كما يفعل بعض الجهال والضلال.
4- أن عقيدة التوحيد تخالف جميع الملل الكفرية من اليهود والنصارى والوثنيين والدهريين.
5- أن عصاة الموحدين لا يخلَّدون في النار.
* * *

ص -28- ولهما في حديث عتبان:
"فإن الله حرم على النار من قال: لا إله إلا الله يبتغي بذلك وجه الله"(1).
ــــــــــــــــــــــــــــــــــــــ
عتبان: هو عتبان بن مالك بن عمرو بن العجلان الأنصاري من بني سالم بن عوف صحابي مشهور مات في خلافة معاوية.
ولهما: أي روى البخاري ومسلم في صحيحيهما هذا الحديث بكماله، وهذا طرف منه.
حرم على النار: التحريم: المنع أي منعَ النارَ أن تمسّه.
يبتغي بذلك وجه الله: أي مخلصاً من قلبه ومات على ذلك، ولم يقلْها نفاقاً.
المعنى الإجمالي للحديث:
أن الرسول –صلى الله عليه وسلم- يخبر خبراً مؤكداً أن من تلفظ بكلمة "لا إله إلا الله" قاصداً ما تدل عليه من الإخلاص ونفي الشرك عاملاً بذلك ظاهراً وباطناً ومات على تلك الحال لم تمسه النار يوم القيامة.
مناسبة الحديث للباب: أن فيه دلالة واضحة على فضل التوحيد وأنه يوجب لمن مات عليه النجاة من النار وتكفير السيئات.

ــــــــــــــــــــــــــــــــــــــ
(1) أخرجه البخاري برقم "425" ومسلم برقم "33" وأحمد في مسنده "4/44"، "449/5".

ص -29- ما يستفاد من الحديث:
1- فضل التوحيد وأنه ينقذ من النار ويكفر الخطايا.
2- أنه لا يكفي في الإيمان النطق من غير اعتقاد القلب كحال المنافقين.
3- أنه لا يكفي في الإيمان الاعتقاد من غير نطق. كحال الجاحدين.
4- تحريم النار على أهل التوحيد الكامل.
5- أن العمل لا ينفع إلا إذا كان خالصاً لوجه الله وصواباً على سنة رسول الله –صلى الله عليه وسلم-.
6- أن من قال لا إله إلا الله وهو يدعو غير الله لم تنفعه كحال عباد القبور اليوم يقولون لا إله إلا الله وهم يدعون الموتى ويتقربون إليهم.
7- إثبات الوجه لله تعالى على ما يليق بجلاله وعظمته.

ص -30- وعن أبي سعيد الخدري -رضي الله عنه- أن النبي - صلى الله عليه وسلم- قال: "قال موسى: يا رب علِّمني شيئاً أذكرك وأدعوك به، قال: قل يا موسى: لا إله إلا الله. قال: يا رب كل عبادك يقولون هذا. قال: يا موسى لو أن السماوات السبع وعامرَهن غيري والأرَضين السبع في كِفَّة، ولا إله الله في كفة مالت بهن لا إله الله" رواه ابن حبان والحاكم وصححه(1).
ــــــــــــــــــــــــــــــــــــــ
أبو سعيد الخدري: هو أبو سعيد الخدري سعد بن مالك بن سنان الخزرجيّ الأنصاريّ الخدريّ نسبة إلى بني خدرة، صحابي جليل وابن صحابي روى عن النبي –صلى الله عليه وسلم- أحاديث كثيرة مات سنة 74هـ.
موسى: هو موسى بن عمران رسول الله إلى بني إسرائيل وكليم الرحمن.
أذكرك: أثني عليك وأحمدك به.
وأدعوك به: أتوسل به إليك إذا دعوتك.
يقولون هذا: أي هذه الكلمة.
وعامرُهن غيري: من فيهن من العمار غير الله.
في كفة: أي لو وُضعت هذه المخلوقات في كفة من كفّتي الميزان ووُضعت هذه الكلمة في الكِفة الأخرى.

ــــــــــــــــــــــــــــــــــــــ
(1) أخرجه ابن حبان برقم (2324)، والحاكم في المستدرك (1/528) والنسائي في عمل اليوم والليلة برقم (834، 1141) وصححه ابن حبان والحاكم ووافقه الذهبي. وقال الهيثمي في مجمع الزوائد (10/82): رواه أبو يعلى ورجاله وُثِّقوا وفيهم ضعف.

ص -31- مالت بهن: رَجَحَت عليهن.
المعنى الإجمالي للحديث: أن موسى عليه الصلاة والسلام طلب من ربه عز وجل أن يعلمه ذِكراً يثني عليه به ويتوسل إليه به، فأرشده الله أن يقول: لا إله إلا الله فأدرك موسى أن هذه الكلمة كثيرٌ ذكرها على ألسنة الخلق، وهو إنما يريد أن يخصه بذكر يمتاز به عن غيره، فبين الله عظم فضل هذا الذكر الذي أرشده إليه، وأنه لا شيء يعادله في الفضل.
مناسبة الحديث للباب: أن فيه بيانَ فضل كلمة التوحيد، وأنه لا شيء يعادلها في الفضيلة.
ما يستفاد من الحديث:
1- عظم فضل لا إله إلا الله، لما تتضمنه من التوحيد والإخلاص.
2- فضل موسى عليه السلام وحرصه على التقرّب إلى الله.
3- أن العبادة لا تكون إلا بما شرعه الله وليس للإنسان أن يبتدع فيها من عند نفسه، لأن موسى طلب من ربه أن يعلمه ما يذكره به.
4- أن ما اشتدت الحاجة والضرورة إليه كان أكثر وجوداً، فإنَّ لا إله إلا الله لمَّا كان العالَم مضطراً إليها كانت أكثر الأذكار وجوداً وأيسرها حصولاً.
5- أن الله فوق السماوات لقوله: "وعامرهن غيري".
6- أنه لا بد في الذكر بهذه الكلمة من التلفظ بها كلها، ولا يقتصر على لفظ الجلالة (الله) كما يفعله بعض الجهّال.
7- إثبات ميزان الأعمال وأنه حق.
8- أن الأنبياء يحتاجون إلى التنبيه على فضل لا إله إلا الله.
9- أن الأرَضين سبعٌ كالسماوات.

ص -32- وللترمذي وحسنه عن أنس -رضي الله عنه- سمعت رسول الله - صلى الله عليه وسلم- يقول: "قال الله تعالى؛ يا ابن آدم، لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئاً لأتيتك بقرابها مغفرة"(1).
ــــــــــــــــــــــــــــــــــــــ
أنس: هو أنس بن مالك بن النضر الأنصاري الخزرجيّ خادم رسول الله، صلى الله عليه وسلم خدمه عشر سنين، وقال النبي –صلى الله عليه وسلم-: "اللهم أكثِر ما له وولده وأدخله الجنة" مات سنة 92هـ وقيل سنة 93هـ وقد جاوز المائة.
وللترمذي وحسّنه: أي وروى الترمذي في سننه الحديث المذكور، وحسّن إسناده.
قُراب: بضم القاف وقيل بكسرها، والضم أشهر: وهو ملؤها أو ما يقارب ملأها.
ثم لقيتني لا تشرك بي شيئاً: أي ثم مُتَّ حال كونك سالماً من الشرك، وهذا شرط في الوعد بحصول المغفرة.
مغفرة: الغفر: الستر، وشرعاً: تجاوز الله عن خطايا وذنوب عباده.
1- المعنى الإجمالي للحديث: يخبر النبي صلى الله عليه وسلم عن ربه عز وجل أنه

ــــــــــــــــــــــــــــــــــــــ
(1) أخرجه الترمذي برقم (3534) والدارمي برقم (2791) وأحمد (5/172) وحسنه الترمذي.

ص -33- يخاطب عباده ويبين لهم سعة فضله، ورحمته، وأنه يغفر الذنوب مهما كثُرت ما دامت دون الشرك، وهذا الحديث مثل قوله تعالى: {إِنَّ اللّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء} [النساء: 48].
مناسبة الحديث للباب: أن فيه دليلاً على كثرة ثواب التوحيد، وأنه يكفر الذنوب مهما كثُرت.
ما يستفاد من الحديث:
1- فضل التوحيد وكثرة ثوابه.
2- سعة فضل الله وجوده ورحمته وعفوه.
3- الرد على الخوارج الذين يكفرون مرتكب الكبيرة التي هي دون الشرك.
4- إثبات الكلام لله عز وجل على ما يليق بجلاله.
5- إثبات البعث والحساب والجزاء.
* * *


باب من حقق التوحيد دخل الجنة بغير حساب - الملخص

الملخص في شرح كتاب التوحيد

ص -34- باب من حقق التوحيد دخل الجنة بغير حساب
وقول الله تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} [النحل: 120].
وقال: {وَالَّذِينَ هُم بِرَبِّهِمْ لَا يُشْرِكُونَ} [المؤمنون: 59].
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: إن المصنف رحمه الله لمَّا ذكر التوحيد وفضلَه ناسب أن يذكر بيان تحقيقه، لأنه لا يحصل كمالُ فضله إلا بكمال تحقيقه.
حقق التوحيد: أي خلَّصه وصفَّاه من شوائب الشرك والبدع والمعاصي.
بغير حساب: أي لا محاسبة عليه.
أمة: أي قدوة، وإماماً معلماً للخير.
قانتاً: القنوت دوام الطاعة.
حنيفاً: الحنيف المقبل على الله المعرض عن كل ما سواه.
ولم يك: أصلُها يكن حُذفت النون تخفيفاً.
من المشركين: أي قد فارق المشركين بالقلب واللسان والبدن، وأنكر ما كانوا عليه.
والذين هم بربهم لا يشركون: لا يعبدون معه غيره.

ص -35- المعنى الإجمالي للآية الأولى: أن الله سبحانه وتعالى يصف خليله إبراهيم عليه السلام بأربع صفات:
الصفة الأولى: أنه كان قدوة في الخير لتكميله مقام الصبر واليقين، واللذين بهما تُنال الإمامة في الدين.
الصفة الثانية: أنه كان خاشعاً مطيعاً مداوماً على عبادة الله تعالى.
الصفة الثالثة: أنه كان معرضاً عن الشرك مقبلاً على الله تعالى.
الصفة الرابعة: بُعده علن الشرك وفارقته للمشركين.
مناسبة الآية الأولى للباب: أنه وصف خليله بهذه الصفات، التي هي الغاية في تحقيق التوحيد، وقد أُمرنا بالاقتداء به في قوله: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ} [الممتحنة: 4].
مناسبة الآية الثانية للباب: أن الله تعالى وصف المؤمنين السابقين إلى الجنات بصفاتٍ أعظمُها الثناء عليهم بأنهم بربِّهم لا يشركون شيئاً من الشرك لا خفياً ولا جلياً، ومن كان كذلك فقد بلغ من تحقيق التوحيد النهاية ودخل الجنة بلا حساب ولا عذاب.
ما يستفاد من الآيتين:
1- فضيلة أبيان إبراهيم عليه الصلاة والسلام.
2- الاقتداء به في هذه الصفات العظيمة.
3- بيان الصفات التي يتم بها تحقيق التوحيد.
4- وجوب الابتعاد عن الشرك والمشركين والبراءة من المشركين.
5- وصف المؤمنين بتحقيق التوحيد.

ص -36- عن حصين بن عبد الرحمن قال: كنت عند سعيد بن جبير فقال: أيكم رأى الكوكب الذي انقض البارحة؟ فقلت: أنا. ثم قلت: أما إني لم أكن في صلاة ولكني لُدِغت. قال: فما صنعت؟ قلت: ارتقيت. قال: فما حملك على ذلك؟ قلت: حديث حدثناه الشعبي. قال: وما حدثكم؟ قلت: حدثنا عن بريدة بن الحصيب أنه قال: "لا رقية إلا من عين أو حمة". قال: قد أحسن من انتهى إلى ما سمع. ولكن حدثنا ابن عباس عن النبي - صلى الله عليه وسلم- أنه قال: "عرضت علي الأمم فرأيت النبي ومعه الرهط والنبي ومعه الرجل والرجلان، والنبي وليس معه أحد إذ رفع لي سواد عظيم فظننت أنهم أمتي، فقيل لي هذا موسى وقومُه، فنظرت فإذا سواد عظيم فقيل لي: هذه أمتك ومعهم سبعون ألفاً يدخلون الجنة بغير حساب ولا عذاب".
ثم نهض فدخل منزله فخاض الناس في أولئك فقال بعضهم: فلعلهم الذين صحبوا رسول الله - صلى الله عليه وسلم-، وقال بعضهم: فلعلهم الذين ولدوا في الإسلام فلم يشركوا بالله شيئاً وذكروا أشياء، فخرج عليهم رسول الله صلى الله عليه فأخبروه فقال: "هم الذين لا يسترقون ولا يكتوون ولا يتطيرون وعلى ربهم يتوكلون" فقام عُكَّاشة بن مِحْصَن فقال: ادع الله أن يجعلني منهم، قال: "أنت منهم" ثم قام رجل آخر فقال: ادع الله أن يجعلني منهم، فقال:

ص -37- "سبقك بها عكاشة"(1).
ــــــــــــــــــــــــــــــــــــــ
تراجم الرجال الواردة أسماءهم في الحديث:
حصين: هو حصين بن عبد الرحمن السلمي الحارثيّ من تابعي التابعين مات سنة 136هـ وله 93 سنة.
سعيد بن جبير: هو الإمام الفقيه من أجلة أصحاب ابن عباس قتله الحجاج سنة 95 ولم يُكمل الخمسين.
الشعبي: اسمه عامر بن شراحيل الهمداني ولد في خلافة عمر، وهو من ثقات التابعين مات سنة 103هـ.
بُرَيدة: بضم أوله وفتح ثانيه، ابن الحصيب بن الحارث الأسلمي صحابي شهير، مات سنة 63هـ.
ابن عباس: هو الصحابي الجليل عبد الله بن عباس بن عبد المطلب. ابن عم النبي –صلى الله عليه وسلم- دعا له النبي –صلى الله عليه وسلم- فقال: "اللهم فقهه في الدين وعلمه التأويل" فكان كذلك ومات بالطائف سنة 68هـ.
عُكَّاشة: هو عكاشة بن محصن بن حرثان الأسدي كان من السابقين إلى الإسلام، هاجر وشهد بدراً وقاتل فيها، واستشهد في قتال الردة مع خالد بن الوليد سنة 12هـ.
الكوكب: النجم.
انقضَّ: أي سقط منه الشهاب.

ــــــــــــــــــــــــــــــــــــــ
(1) أخرجه البخاري برقم (3410): ومسلم برقم (220) والترمذي برقم (2448) والدارمي برقم (2810) وأحمد (1/271).

ص -38- البارحة: هي أقرب ليلة مضت. يقال قبل الزوال رأيت الليلة، وبعد الزوال رأيت البارحة.
لُدغْت: أي لدغته عقرب –واللدغ: اللسع- أي أصابته بسمها.
ارتقيت: طلبت من يرقيني، والرقية: قراءة القرآن والأدعية والشرعية على المصاب بمرض ونحوه.
ما حملك على ذلك؟: ما حُجَّتك على جواز ذلك؟
لا رقية إلَّا من عين: العين: إصابة العائن غيرَه بعينه.
أو حُمَة: الحمة: سم العقرب وشبهها.
من انتهى إلى ما سمع: أي أخذ بما بلغه من العلم بخلاف من يعمل على جهل أو لا يعمل بما يعلم.
عرضت علي الأمم: قيل كان ذلك ليلة الإسراء، أي أراه الله مثالَها إذا جاءت يوم القيامة.
الرهط: الجماعة دون العشرة.
ليس معه أحد: أي لم يتبعه من قومه أحد.
سواد عظيم: أشخاص كثيرة.
فظننت أنهم أمتي: أي لكثرتهم وبعده عنهم فلا يميز أعيانهم.
موسى: أي: موسى بن عمران كليم الرحمن.
وقومه: أي أتباعه على دينه من بني إسرائيل.
بلا حساب ولا عذاب: أي: لا يحاسبون ولا يعذبون قبل دخولهم الجنة لتحقيقهم التوحيد.
ثم نهض: أي قام.
فخاض الناس في أولئك: أي تباحث الحاضرون واختلفوا في

ص -39- هؤلاء السبعين بأي عمل نالوا هذه الدرجة؟ فإنهم لم ينالوها إلا بعمل فما هو؟
فأخبروه: أي ذكروا للنبي –صلى الله عليه وسلم- اختلافهم في المراد بهؤلاء السبعين.
لا يسترقون: لا يطلبون من يرقيهم استغناء عن الناس.
ولا يكتوون: لا يسألون غيرهم أن يكويهم بالنار.
ولا يتطيرون: لا يتشاءمون بالطيور ونحوها.
وعلى ربهم يتوكلون: يعتمدون في جميع أمورهم عليه لا على غيره ويفوّضون أمورهم إليه.
سبقك بها عكّاشة: أي إلى إحراز هذه الصفات أو سبقك بالسؤال.
المعنى الإجمالي للحديث: يصف لنا حصين بن عبد الرحمن حواراً دار في مجلس سعيد بن جبير بمناسبة انقضاض كوكب في الليل، فأخبرهم حصينٌ أنه شاهد انقضاضه لأنه لم يكن حينذاك نائماً، إلا أنه خاف أن يظن الحاضرون أنه ما رأى النجم إلا لأنه يصلي، فأراد أن يدفع عن نفسه إيهام تعبّدٍ لم يفعله كعادة السلف في حرصهم على الإخلاص، فأخبر بالسبب الحقيقي ليقَظَته وأنه بسبب إصابة حصلت له، فانتقل البحث إلى السؤال عما صنع حيال تلك الإصابة، فأخبر أنه عالجها بالرقية، فسأله سعيدٌ عن دليله الشرعي على ما صنع، فذكر له الحديث الوارد عن الرسول –صلى الله عليه وسلم- في جواز الرقية، فصوَّبه في عمله بالدليل.
ثم ذكر له حالةً أحسن مما فعل، وهي الترقي إلى كمال التوحيد بترك الأمور المكروهة مع الحاجة إليها، توكلاً على الله كحالة السبعين

ص -40- الألف الذين يدخلون الجنة بلا حساب ولا عذاب، حيث وصفهم الرسول –صلى الله عليه وسلم- بأنهم يتركون الرقية والكي تحقيقاً للتوحيد، ويأخذون بالسبب الأقوى وهو التوكل على الله، ولم يسألوا أحداً غيرَه شيئاً من الرقية فما فوقها.
مناسبة الحديث للباب: أن فيه شيئاً من بيان معنى حقيقة التوحيد وثواب ذلك عند الله تعالى.
ما يستفاد من الحديث:
1- فضيلة السلف، وأن ما يرونه من الآيات السماوية لا يعدّونه عادة، بل يعلمون أنه آية من آيات الله.
2- حرص السلف على الإخلاص وشدة ابتعادهم عن الرياء.
3- طلب الحجة على صحة المذهب وعناية السلف بالدليل.
4- مشروعية الوقوف عند الدليل والعمل بالعلم، وأن من عمِل بما بلغه فقد أحسن.
5- تبليغ العلم بتلطف وحكمة.
6- إباحة الرقية.
7- إرشاد من أخذ بشيء مشروع إلى ما هو أفضل منه.
8- فضيلة نبينا محمد –صلى الله عليه وسلم- حيث عُرضت عليه الأمم.
9- أن الأنبياء متفاوتون في عدد أتباعهم.
10- الرد على من احتج بالأكثر، وزعم أن الحق محصورٌ فيهم.
11- أن الواجب اتباع الحق وإن قلّ أهله.
12- فضيلة موسى عليه السلام وقومه.
13- فضيلة هذه الأمة وأنهم أكثر الأمم اتباعاً لنبيهم –صلى الله عليه وسلم-.

ص -41- 1- فضيلة تحقيق التوحيد وثوابه.
2- إباحة المناظرة في العلم والمباحثة في نصوص الشرع للاستفادة وإظهار الحق.
3- عمق علم السلف لمعرفتهم أن المذكورين في الحديث لم ينالوا هذه المنزلة إلا بعمل.
4- حرص السلف على الخير والمنافسة على الأعمال الصالحة.
5- أن ترك الرقية والكي من تحقيق التوحيد.
6- طلب الدعاء من الفاضل في حياته.
7- علَم من أعلام نبوته –صلى الله عليه وسلم- حيث أخبر أن عكاشة من السبعين الذين يدخلون الجنة بلا حساب ولا عذاب فقُتل شهيداً في حروب الردة رضي الله عنه.
8- فضيلة عكاشة بن محصن رضي الله عنه.
9- استعمال المعاريض وحسن خلقه –صلى الله عليه وسلم- حيث لم يقل –للرجل الآخر- لست منهم.
10- سد الذرائع لئلا يقوم من ليس أهلاً فيُردُّ، والله أعلم.
* * *


باب الخوف من الشرك - الملخص

الملخص في شرح كتاب التوحيد

ص -42- باب الخوف من الشرك
وقول الله عز وجل: {إِنَّ اللّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء} [النساء: 48، 116].
وقال الخليل عليه السلام: {واجنبني وبني أن نعبد الأصنام} [إبراهيم: 35].
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أن المصنف رحمه الله لما ذكر التوحيد وفضله وتحقيقه ناسب أن يذكر الخوف من ضده وهو الشرك، ليحذَره المؤمن ويخافه على نفسه.
الخوف: توقع مكروه، وهو ضد الأمن.
الشرك: صرف شيء من العبادة لغير الله.
لا يغفر أن يشرك به: أي لا يعفو عن عبد ليقيَه وهو يعبد غيرَه.
ويغفر ما دون ذلك: أي يغفر ما دون الشرك من الذنوب.
لمن يشاء: أي لمن يشاء المغفرة له من عباده حسب فضله، وحكمته.
الخليل: الذي بلغ أعلى درجات المحبة، والمراد به إبراهيم عليه السلام الذي اتخذه الله خليلاً.
اجنبني وبنيَّ: اجعلني وإياهم في جانب وحيِّز بعيد عن ذلك.

ص -43- الأصنام: جمع صنم وهم ما كان منحوتاً على صورة البشر أو صورة أي حيوان.
المعنى الإجمالي للآية الأولى: أن الله سبحانه يخبر خبراً مؤكداً أنه لا يغفر لعبد لقيَه وهو مشرك به ليحذّرنا من الشرك، وأنه يغفر ما دون الشرك من الذنوب لمن يشاء أن يغفر له تفضلاً وإحساناً؛ لئلا نقنط من رحمة الله.
المعنى الإجمالي للآية الثانية: أن إبراهيم الخليل عليه الصلاة والسلام يدعو ربه عز وجل أن يجعله هو بنيه في جانب بعيد عن عبادة الأصنام وأن يباعد بينه وبينها، لأن الفتنة بها عظيمة ولا يأمن الوقوعَ فيها.
مناسبة الآيتين للباب: أن الآية الأولى تدل على أن الشرك أعظم الذنوب، لأن من مات عليه لا يُغفر له، وهذا يوجب للعبد شدة الخوف من هذا الذنب الذي هذا شأنه، والآية الثانية تدل على أن إبراهيم خاف الشرك على نفسه ودعا الله أن يعافيه منه، فما الظن بغيره، فالآيتان تدلان على وجوب الخوف من الشرك.
ما يستفاد من الآيتين:
1- أن الشرك أعظم الذنوب، لأن الله تعالى أخبر أنه لا يغفره لمن لم يتب منه.
2- أن ما عدا الشرك من الذنوب إذا لم يتب منه داخل تحت المشيئة –إن شاء غفره بلا توبة، وإن شاء عذب به- ففي هذا دليل على خطورة الشرك.
3- الخوف من الشرك، فإن إبراهيم عليه السلام –وهو إمام الحنفاء

ص -44- والذي كسّر الأصنام بيده –خافه على نفسه فكيف بمن دونه.
1- مشروعية الدعاء لدفع البلاء، وأنه لا غنى للإنسان عن ربه.
2- مشروعية دعاء الإنساء لنفسه ولذريته.
3- الرد على الجهال الذين يقولون: لا يقع الشرك في هذه الأمة فأمِنوا منه فوقعوا فيه.

ص -45- وفي الحديث: "أخوف ما أخاف عليكم الشرك الأصغر" فسئل عنه فقال: "الرياء"(1).
ــــــــــــــــــــــــــــــــــــــ
وفي الحديث: أي الحديث الذي رواه الإمام أحمد والطبراني وابن أبي الدنيا والبيهقي.
أخوف ما أخاف عليكم: أي أشد خوفاً أخافه عليكم.
الرياء: إظهار العبادة لقصد رؤية الناس لها فيحمدونه عليها.
المعنى الإجمالي للحديث: لكمال شفقته –صلى الله عليه وسلم- ورحمته بأمته ونصحه لهم بحيث لم يترك خيراً إلا دلهم عليه ولا شراً إلا حذّرهم منه، ومن الشر الذي حذّر منه الظهور بمظهر العبادة لقصد تحصيل ثناء الناس لأنه شركٌ في العبادة –وهو وإن كان شكاً أصغرَ فخطره عظيم، لأنه يحبط العمل الذي قارنه- ولما كانت النفوس مجبولة على محبة الرئاسة والمنزلة في قلوب الخلق إلا من سلَّم الله كان هذا أخوف ما يُخاف على الصالحين –لقوة الداعي إليه- بخلاف الداعي إلى الشرك الأكبر، فإنه إما معدوم في قلوب المؤمنين الكاملين، وإما ضعيف.
مناسبة الحديث للباب: أن فيه الخوف من الشرك الأصغر كما أن في الآيتين قبله الخوف من الشرك الأكبر، والباب شاملٌ للنوعين.

ــــــــــــــــــــــــــــــــــــــ
(1) أخرجه أحمد في مسنده (5/428، 429). والطبراني في معجمه الكبير (4/253 رقم 4301).

ص -46- ما يستفاد من الحديث:
1- شدة الخوف من الوقوع في الشرك الأصغر، وذلك من وجهين:
الأول: أن الرسول –صلى الله عليه وسلم- تخوَّف من وقوعه تخوفاً شديداً.
الثاني: أنه –صلى الله عليه وسلم- تخوَّف من وقوعه في الصالحين الكاملين فمن دونهم من باب أولى.
2- شدة شفقته –صلى الله عليه وسلم- على أمته وحرصه على هدايتهم ونصحه لهم.
3- أن الشرك ينقسم إلى أكبر وأصغر –فالأكبر هو أن يسوِّي غير الله بالله فيما هو من خصائص الله، والأصغر هو ما أتى في النصوص أنه شرك ولم يصل إلى حد الأكبر- والفرق بينهما:
أ-أن الأكبر يحبط جميع الأعمال، والأصغر يحبط العمل الذي قارنة.
ب- أن الأكبر يخلد صاحبه في النار، والأصغر لا يوجب الخلود في النار.
ج- أن الأكبر ينقل عن الملة، والأصغر لا ينقل عن الملة.

ص -47- وعن ابن مسعود –رضي الله عنه- أن رسول الله –صلى الله عليه وسلم- قال: "من مات وهو يدعو لله نداً دخل النار" رواه البخاري(1).
ــــــــــــــــــــــــــــــــــــــ
يدعو: الدعاء هنا هو السؤال يقال دعاه إذا سأله أو استغاث به.
نداً: الند المثل والشبيه.
المعنى الإجمالي للحديث: يخبر الرسول –صلى الله عليه وسلم- أن من جعل لله شبيهاً ومثيلاً في العبادة يدعوه ويسأله ويستغيث به نبياً كان هذا الند أو غيره واستمر على ذلك إلى الممات أي لم يتب منه قبل الممات، فإن مصيره إلى النار لأنه مشرك واتخاذ الند على نوعين:
الأول: أن يجعل لله شريكاً في أنواع العبادة أو بعضها فهذا شرك أكبر، صاحبه مخلد في النار.
الثاني: ما كان من الشرك الأصغر كقول الرجل: (ما شاء الله وشئت ولولا الله وأنت) ونحو ذلك مما فيه العطف بالواو على لفظ الجلالة. وكيسير الرياء، وهذا لا يوجب التخليد في النار وإن دخلها.
مناسبة الحديث للباب: أن فيه التخويف من الشرك ببيان عاقبة المشرك ومصيره.

ــــــــــــــــــــــــــــــــــــــ
(1) أخرجه البخاري برقم (4497) وفيه: وقلت أنا: من مات وهو لا يدعو لله نداً دخل الجنة.
وأخرجه مسلم برقم (92) بلفظ: "من مات يشرك بالله شيئاً دخل النار" وقلت أنا: ومن مات لا يشرك بالله شيئاً دخل الجنة.

ص -48- ما يستفاد من الحديث:
1- التخويف من الشرك والحث على التوبة منه قبل الموت.
2- أن كل من دعا مع الله نبياً أو ولياً –حياً أو ميتاً- أو حجراً أو شجراً فقد جعل نداً لله.
3- أن الشرك لا يُغفر إلا بالتوبة.

ص -49- ولمسلم عن جابر -رضي الله عنه-: أن رسول الله - صلى الله عليه وسلم- قال: "من لقي الله وهو لا يشرك به شيئاً دخل الجنة ومن لقيه يشرك به شيئاً دخل النار"(1).
 ــــــــــــــــــــــــــــــــــــــ
جابر: هو جابر بن عبد الله بن عمرو بن حرام الأنصاري السلمي صحابي جليل مكثر ابن صحابي مات بالمدينة بعد السبعين وله أربع وتسعون سنة.
من لقي الله: من مات.
لا يشرك به: لم يتخذ معه شريكاً في الإلهية ولا في الربوبية.
شيئاً: أي شركاً قليلاً أو كثيراً.
المعنى الإجمالي للحديث: أن الرسول –صلى الله عليه وسلم- يخبرنا أن من مات على التوحيد فدخوله الجنة مقطوع به، فإن كان صاحب كبيرة ومات مصراً عليها فهو تحت مشيئة الله، فإن عفا الله عنه دخلها أولاً، وإلا عُذب في النار ثم أخرج منها وأُدخل في الجنة.
وأن من مات على الشرك الأكبر لا يدخل الجنة ولا يناله من الله رحمة ويخلد في النار، وإن كان شركاً أصغر دخل النار –إن لم يكن معه حسنات راجحة- لكن لا يخلد فيها.
مناسبة الحديث للباب: أن فيه التغليظ في النهي عن الشرك مما يوجب شدة الخوف منه.

ــــــــــــــــــــــــــــــــــــــ
(1) أخرجه مسلم برقم (93)، وأحمد في المسند (3/345).

ص -50- ما يستفاد من الحديث:
1- وجوب الخوف من الشرك، لأن النجاة من النار مشروطة بالسلامة من الشرك.
2- أنه ليس العبرة بكثرة العمل، وإنما العبرة بالسلامة من الشرك.
3- بيان معنى لا إله إلا الله وأنه ترك الشرك وإفراد الله بالعبادة.
4- قرب الجنة والنار من العبد وأنه ليس بينه وبينهما إلا الموت.
5- فضيلة من سلم من الشرك.
* * *


باب الدعاء إلى شهادة أن لا إله الله - الملخص

الملخص في شرح كتاب التوحيد

ص -51- باب الدعاء إلى شهادة أن لا إله الله
 وقوله الله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللّهِ عَلَى بَصِيرَةٍ أَنَاْ وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللّهِ وَمَا أَنَاْ مِنَ الْمُشْرِكِينَ} [يوسف: 108].
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أن المصنِّف رحمه الله لما ذكر في الأبواب السابقة التوحيدَ وفضله وما يوجب الخوف من ضده ذكر في هذا الباب أنه لا ينبغي لمن عرف ذلك أن يقتصر على نفسه بل يجب عليه أن يدعو إلى الله تعالى بالحكمة والموعظة الحسنة كما هو سبيل المرسَلين وأتباعهم.
الدعاء: أي دعوة الناس.
إلى شهادة أن لا إله إلا الله: أي إلى توحيد الله والإيمان به وبما جاءت به رسُلُه مما هو مدلول هذه الشهادة.
قل: الخطاب للرسول –صلى الله عليه وسلم-.
هذه: أي الدعوة التي أدعو إليها والطريقة التي أنا عليها.
سبيلي: طريقتي ودعوتي.
أدعو إلى الله: إلى توحيد الله لا إلى حظ من حظوظ الدنيا ولا إلى رئاسة ولا إلى حزبية.
على بصيرة: على علم بذلك وبرهان عقلي وشرعي، والبصيرة

ص -52- المعرفة التي يميز بها بين الحق والباطل.
ومن اتبعني: أي آمن بي وصدَّقني: يحتمل أنه عطف على الضمير المرفوع في (أدعو) فيكون المعنى: أنا أدعو إلى الله على بصيرة ومن اتبعني كذلك يدعو إلى الله على بصيرة: ويحتمل أن يكون عطفاً على الضمير المنفصل (أنا) فيكون المعنى: أنا وأتباعي على بصيرة. والتحقيق: أن العطف يتضمن المعنيين فأتباعه هم أهل البصيرة الداعون إلى الله.
وسبحان الله: وأنزه الله وأقدِّسه عن أن يكون له شريك، في ملكه أو معبودٌ بحق سواه.
المعنى الإجمالي للآية: يأمر الله رسولَه أن يخبر الناس عن طريقته وسنته أنها الدعوة إلى شهادة أن لا إله إلا الله على علم ويقين وبرهان، وكل من اتبعه يدعو إلى ما يدعو إليه على علم ويقين وبرهان، وأنه هو وأتباعُه ينزهون الله عن الشريك له في ملكه وعن الشريك له في عبادته ويتبرأ ممن أشرك به وإن كان أقرب قريب.
مناسبة الآية للباب: أن الله ذكر فيها طريقة الرسول وأتباعه هي الدعوة إلى شهادة أن لا إله إلا الله على علم بما يدعون إليه. ففيها وجوب الدعوة إلى شهادة أن لا إله إلا الله الذي هو موضوع الباب.
ما يستفاد من الآية:
1- أن الدعوة إلى شهادة أن لا إله إلا الله هي طريقة الرسول وأتباعه.
2- أنه يجب على الداعية أن يكون عالماً بما يدعو إليه عالماً بما ينهى عنه.
3- التنبيه على الإخلاص في الدعوة بأن لا يكون للداعية مقصد سوى

ص -53- وجه الله لا يقصد بذلك تحصيل مال أو رئاسة أو مدح من الناس أو دعوة إلى حزب أو مذهب.
1- أن البصيرة فريضةٌ لأن اتباعه –صلى الله عليه وسلم- واجبٌ ولا يتحقق اتباعُه إلا بالبصيرة وهي العلم واليقين.
2- حسن التوحيد لأنه تنزيه لله تعالى.
3- قبحُ الشرك لأنه مسبةٌ لله تعالى.
4- وجوب ابتعاد المسلم عن المشركين لا يصير منهم في شيء فلا يكفي أنه لا يشرك.
* * *

ص -54- عن ابن عباس: أن رسول الله - صلى الله عليه وسلم- لما بعث معاذاً إلى اليمن قال له: "إنك تأتي قوماً من أهل الكتاب فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله" وفي رواية: "إلى أن يوحدوا الله.فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة. فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم صدقة تُؤخذ من أغنيائهم فتُرد على فقرائهم. فإن هم أطاعوك لذلك فإياك وكرائم أموالهم واتق دعوة المظلوم فإنه ليس بينها وبين الله حجاب" أخرجاه(1).
ــــــــــــــــــــــــــــــــــــــ
بعث معاذاً: وجَّهه وأرسله.
إلى اليمن: إلى الإقليم المعروف جنوب الجزيرة العربية داعياً إلى الله ووالياً وقاضياً وذلك في سنة عشرٍ من الهجرة.
أهل الكتاب: هم اليهود والنصارى لأنهم كانوا في اليمن أكثر من مشركي العرب أو أغلب.
شهادة: يجوز فيها الرفع على أنه اسم يكن مؤخَّراً وأول خبرها مقدمٌ ويجوز العكس.
وفي رواية: أي في رواية أخرى في صحيح البخاري.
أطاعوك لذلك: أي شهدوا وانقادوا لدعوتك وكفروا بما يُعبد من

ــــــــــــــــــــــــــــــــــــــ
(1) أخرجه البخاري برقم (1395)، ومسلم برقم (19) والترمذي برقم (625)، وأبو داود برقم (1584) وأحمد في مسنده (1/233).

ص -55- دون الله.
افترض عليهم: أوجب عليهم.
أطاعوك لذلك: آمنوا بفرضيَّتها وأقاموها.
إياك: كلمة تحذير.
وكرائم: منصوبٌ على التحذير جمع كريمة، وهي خيار المال ونفائسه.
اتق دعوة المظلوم: احذرها واجعل بينك وبينها وقاية بفعل العدل وترك الظلم.
فإنه: أي الحال والشأن.
ليس بينها وبين الله حجاب: أي لا تحجب عن الله بل ترفع إليه فيقبلها.
أخرجاه: أي أخرجه البخاري ومسلم في الصحيحين.
المعنى الإجمالي للحديث: أن النبي –صلى الله عليه وسلم- لما وجه معاذ بن جبل رضي الله عنه إلى إقليم اليمن داعياً إلى الله ومعلماً رسم له الخطة التي يسير عليها في دعوته، فبين له أنه سيواجه قوماً أهل علم وجدَل من اليهود والنصارى، ليكون على أهبةٍ لمناظرتهم ورد شبههم، ثم ليبدأ في دعوته بالأهم فالأهم فيدعو الناس إلى إصلاح العقيدة أولاً لأنها الأساس، فإذا انقادوا لذلك أمرهم بإقام الصلاة لأنها أعظم الواجبات بعد التوحيد، فإذا أقاموها أمر أغنياءهم بدفع زكاة أموالهم إلى فقرائهم مواساة لهم وشكراً لله، ثم حذّره من أخذ جيد المال لأن الواجب الوسط، ثم حثّه على العدل وترك الظلم لئلا يدعو عليه المظلوم ودعوتُه

ص -56- مستجابة.
مناسبة الحديث للباب: أن أول ما يُدعى إليه شهادة أن لا إله إلا الله، وفيه إرسال الدعاة لذلك.
ما يستفاد من الحديث:
1- مشروعية إرسال الدعاة إلى الله.
2- أن شهادة أن لا إله إلا الله أول واجب وهي أول ما يدعى إليه الناس.
3- أن معنى شهادة أن لا إله إلا الله توحيدُ الله بالعبادة وترك عبادة ما سواه.
4- أنه لا يحكم بإسلام الكافر إلا بالنطق بالشهادتين.
5- أن الإنسان قد يكون قارئاً وهو لا يعرف معنى لا إله إلا الله، أو يعرفه ولا يعمل به كحال أهل الكتاب.
6- أن مخاطبة العالم ليست كمخاطبة الجاهل: "إنك تأتي قوماً أهل كتاب".
7- التنبيه على أنه ينبغي للإنسان خصوصاً الداعية أن يكون على بصيرة من دينه، ليتخلص من شبهات المشبِّهين وذلك بطلب العلم.
8- أن الصلاة أعظم الواجبات بعد الشهادتين.
9- أن الزكاة أوجب الأركان بعد الصلاة.
10- بيان مصرفٍ من مصارف الزكاة وهم الفقراء وجواز الاقتصار عليه.
11- أنه لا يجوز أخذ الزكاة من جيد المال إلا برضا صاحبه.
12- التحذير من الظلم، وأن دعوة المظلوم مستجابة ولو كان عاصياً.

ص -57- ولهما عن سهل بن سعد -رضي الله عنه: أن رسول الله - صلى الله عليه وسلم- قال يوم خيبر: "لأعطين الراية غداً رجلاً يحب اللهَ ورسولَه ويحبه اللهُ ورسولُه، يفتح الله على يديه"، فبات الناس يدُوكُون ليلتهم أيهم يُعطاها، فلما أصبحوا غدوا على رسول الله - صلى الله عليه وسلم- كلُّهم يرجو أن يعطاها. فقال: "أين علي بن أبي طالب؟" فقيل: هو يشتكي عينيه، فأرسلوا إليه فأُتي به فبصق في عينيه ودعا له، فبرأ كأن لم يكن به وجع، فأعطاه الراية وقال: "انفُذ على رِسْلِك حتى تنزل بساحتهم ثم ادعهم إلى الإسلام، وأخبرهم بما يجب عليهم من حق الله تعالى فيه، فوالله لأن يهدي الله بك رجلاً واحداً خيرٌ لك من حُمْر النَّعم"(1).
يدوكون أي: يخوضون.
ــــــــــــــــــــــــــــــــــــــ
سهل بن سعد: هو سهل بن سعد بن مالك بن خالد الأنصاري الخزرجي الساعدي صحابي شهير مات سنة 88هـ، وقد جاوز المائة.
ولهما: أي البخاري ومسلم في صحيحيهما.
يوم خيبر: أي يوم حصار خيبر سنة 7هـ.
الراية: علم الجيش الذي يرجعون إليه عند الكر والفر.
يفتح الله على يديه: إخبارٌ على وجه البشارة بحصول الفتح.

ــــــــــــــــــــــــــــــــــــــ
(1) أخرجه البخاري برقم (2942)، ومسلم برقم (2406).

ص -58- ليلتَهم: منصوب على الظرفية.
أيُّهم: برفع (أي) على البناء لإضافتها وحذف صدرِ صلتها.
علي بن أبي طالب: هو ابن عم رسول الله –صلى الله عليه وسلم- وزوج ابنته فاطمة والخليفة الرابع من أسبق السابقين إلى الإسلام وأحد العشرة المبشرين بالجنة رضي الله عنهم أجمعين قتل سنة 40هـ.
يشتكي عينيه: أي تؤلمانه من الرمد.
فبَرَأ: بفتح الباء على وزن ضَرَبَ، ويجوز كسرها على وزن علِم، أي عوفي عافية كاملة.
أعطاه الراية: دفعها إليه.
انفُذْ: أي امض لوجهِك.
على رسْلِك: على رِفْقِك من غير عجَلة.
بساحتهم: بفناء أرضهم وما قرُب من حصونهم.
إلى الإسلام: وهو الاستسلام لله بالتوحيد والانقياد له بالطاعة والخلوص من الشرك وأهله.
وأخبرهم... إلخ: أي أنهم إن أجابوك إلى الإسلام الذي هو التوحيد، فأخبرهم بما يجب عليهم بعد ذلك من حق الله في الإسلام من الصلاة والزكاة والصيام والحج وغير ذلك.
لأن يهدي الله: في تأويل مصدر مبتدأ خبرُه (خير).
حمُر النَّعم: أي الإبل الحمر، وهي أنفس أموال العرب.
المعنى الإجمالي للحديث: أن النبي –صلى الله عليه وسلم- بشّر الصحابة بانتصار المسلمين على اليهود من الغد على يد رجل له فضيلةٌ عظيمة وموالاة لله ولرسوله فاستشرف الصحابة لذلك، كلٌّ يود أن يكون هو ذلك الرجل

ص -59- من حرصهم على الخير، فلما ذهبوا على الموعد طلب النبي –صلى الله عليه وسلم- علياً وصادف أنه لم يحضر لِما أصابه من مرض عينيه، ثم حضر فتفل النبي –صلى الله عليه وسلم- فيهما من ريقه المبارك فزال ما يحس به من الألم زوالاً كاملاً وسلَّمه قيادة الجيش، وأمره بالمضي على وجهه برفق حتى يقرب من حصن العدو فيطلب منهم الدخول في الإسلام، فإن أجابوا أخبرهم بما يجب على المسلم من فرائض، ثم بين –صلى الله عليه وسلم- لعلي فضل الدعوة إلى الله وأن الداعية إذا حصل على يديه هداية رجل واحد فذلك خير له من أنفس الأموال الدنيوية، فكيف إذا حصل على يديه هداية أكثر من ذلك.
مناسبة الحديث للباب: أن فيه مشروعية الدعوة إلى الإسلام الذي هو معنى شهادة أن لا إله إلا الله، وبيان فضل الدعوة إلى ذلك.
ما يستفاد من الحديث:
1- فضيلةٌ ظاهرة لعلي بن أبي طالب –رضي الله عنه-، وشهادةٌ من الرسول –صلى الله عليه وسلم- له بموالاته لله ولرسوله وإيمانه ظاهراً وباطناً.
2- إثبات أن الله يحب أولياءه محبة تليق بجلاله كسائر صفاته المقدسة الكريمة.
3- حرص الصحابة على الخير وتسابقهم إلى الأعمال الصالحة رضي الله عنهم.
4- مشروعية الأدب عند القتال وترك الطيش والأصوات المزعجة التي لا حاجة إليها.
5- أمر الإمام عماله بالرفق واللين من غير ضعف ولا انتقاص عزيمة.
6- وجوب الدعوة إلى الإسلام لا سيما قبل قتال الكفار.
7- أن من امتنع من قبول الدعوة من الكفار وجب قتاله.

ص -60- 8- أن الدعوة تكون بالتدريج فيطلب من الكافر أولاً الدخول في الإسلام بالنطق بالشهادتين، ثم يُؤمر بفرائض الإسلام بعد ذلك.
9- فضل الدعوة إلى الإسلام وما فيها من الخير للمدعو والداعي، فالمدعو قد يهتدي والداعي يُثاب ثواباً عظيماً، والله أعلم.
10- دليلٌ من أدلة نبوة الرسول –صلى الله عليه وسلم- وذلك ببشارته بالفتح قبل وقوعه وبراءة الألم بريقه.
11- الإيمان بالقضاء والقدر، لحصول الراية لمن لم يسْع إليها ومنْعها ممن سعى إليها.
12- أنه لا يكفي التسمي بالإسلام بل لا بد من معرفة واجباته والقيام بها.
* * *


باب تفسير التوحيد وشهادة أن لا إله إلا الله - الملخص

الملخص في شرح كتاب التوحيد

ص -61- باب تفسير التوحيد وشهادة أن لا إله إلا الله
وقول الله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورًا} [الإسراء: 57].
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: لما ذكر المصنف رحمه الله في الأبواب السابقة التوحيد وفضائله والدعوة إليه والخوف من ضده الذي هو الشرك، بين رحمه الله في هذا الباب معناه؛ لأن بعض الناس يخطئ في فهم معناه فيظن أن معناه الإقرار بتوحيد الربوبية فقط، وهذا ليس هو المراد بالتوحيد وإنما المراد به ما دلت عليه النصوص التي ساق المصنف رحمه الله طرفاً منها في هذا الباب من أنه إفراد الله بالعبادة والخلوص من الشرك.
وعطَف شهادة أن لا إله إلا الله على التوحيد ليبين أن معناهما واحدٌ لا اختلاف فيه.
يدعون: أي يدعونهم من دون الله وهم الملائكة والأنبياء والصالحين وغيرهم فالضمير الفاعل يدْعون راجعٌ إلى الكفار.
يبتغون: أي يطلبون والضمير الفاعل فيه راجعٌ إلى المدعوين من الملائكة ونحوهم.

ص -62- الوسيلة: ما يتقرب به إلى الله، فمعنى توسل إلى الله عمل عملاً يقربه إليه.
ويرجون رحمته: أي لا يرجون أحداً سواه.
ويخافون عذابه: أي: لا يخافون أحداً سواه.
المعنى الإجمالي للآية: أن الله سبحانه وتعالى يخبر أن هؤلاء الذين يدعوهم المشركون من دون الله من الملائكة والأنبياء والصالحين يبادرون إلى طلب القربة إلى الله فيرجون رحمته ويخافون عذابه، فإذا كانوا كذلك كانوا جملة من العبيد فكيف يُدعون مع الله تعالى، وهم مشغولون بأنفسهم يدعون الله ويتوسلون إليه بعبادته.
مناسبة الآية للباب: أنها تدل على أن معنى التوحيد وشهادة أن لا إله إلا الله هو ترك ما عليه المشركون من دعوة الصالحين والاستشفاع بهم إلى الله في كشف الضر أو تحويله؛ لأن ذلك هو الشرك الأكبر.
ما يستفاد من الآية:
1- الرد على الذين يدعون الأولياء والصالحين في كشف الضر أو جلب النفع بأن هؤلاء المدعوين لا يملكون لأنفسهم ضراً ولا نفعاًَ فكيف يملكون ذلك لغيرهم.
2- بيان شدة خوف الأنبياء والصالحين من الله وبيان رجائهم لرحمته.
* * *

ص -63- وقوله: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاء مِّمَّا تَعْبُدُونَ، إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ} [الزخرف: 26، 27].
ــــــــــــــــــــــــــــــــــــــ
براءٌ مما تعبدون: أي بريءٌ من جميع معبوداتكم.
إلا الذي فطرني: أي خلقني وهو الله فهو معبودي وحده.
المعنى الإجمالي للآية: أنه يخبر سبحانه عن عبده ورسوله وخليله أنه تبرَّأ من كل ما يعبد أبوه وقومه، ولم يستثن إلا الذي خلقه وهو الله، فهو يعبده وحده لا شريك له.
مناسبة الآية للباب: أنها دلَّت على أن معنى التوحيد وشهادة أن لا إله إلا الله هو البراءة من الشرك وإفراد الله بالعبادة. فإن لا إله إلا الله تشتمل على النفي الذي عبَّر عنه الخليل بقوله: {إِنَّنِي بَرَاء}، والإثبات الذي عبَّر عنه بقوله: {إِلَّا الَّذِي فَطَرَنِي}.
ما يستفاد من الآية:
1- أن معنى لا إله إلا الله توحيدُ الله بإخلاص العبادة له والبراءة من عبادة كل ما سواه.
2- إظهار البراءة من دين المشركين.
3- مشروعية التبري من أعداء الله ولو كانوا أقرب الناس.
* * *

ص -64- وقوله تعالى: {اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِّن دُونِ اللّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُواْ إِلاَّ لِيَعْبُدُواْ إِلَهًا وَاحِدًا لاَّ إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} [التوبة: 31](1).
ــــــــــــــــــــــــــــــــــــــ
اتخذوا: أي جعل اليهود النصارى.
أحبارهم: أي علماءهم.
ورهبانهم: أي عبّادهم.
أرباباً: أي مشرِّعين لهم يحلِّلون ويحرِّمون؛ لأن التشريع من خصائص الرب فمن أطاع مخلوقاً فيه فقد اتخذه رباً.
والمسيح ابن مريم: أي واتخذوا عيسى عليه السلام رباً بعبادتهم له.
سبحانه عما يشركون: أي تنزه الله تعالى وتقدّس عن الشركاء والنُّظراء.
المعنى الإجمالي للآية: يخبر الله سبحانه عن اليهود والنصارى

ــــــــــــــــــــــــــــــــــــــ
(1) فقد فسَّر هذه الآية رسول الله –صلى الله عليه وسلم- لعدي بن حاتم عندما دخل على رسول الله –صلى الله عليه وسلم فسمعه يقرأ هذه الآية، فقال عدي: إنهم لم يعبدوهم؟! فقال رسول الله –صلى الله عليه وسلم: "بلى إنهم حرّموا عليهم الحلال وحلّلوا لهم الحرام فاتبعوهم فذلك عبادتهم إياهم".
أخرجه الترمذي برقم (3094) وهو حديث حسن.
وابن أبي شيبة في مصنفه (7/167 رقم 34925).

ص -65- أنهم استنصحوا الرجال من العلماء والعباد فأطاعوهم في تحليل ما حرم الله وتحريم ما أحله، فنزَّلوهم بذلك منزلة الرب الذي من خصائصه التحليل والتحريم، كما عبد النصارى عيسى وزعموا أنه ابنُ الله، فنبذوا كتاب الله الذي أمرهم فيه بطاعته وحده وعبادته وحده –وهذا إخبار منه سبحانه يتضمن إنكار ما فعلوه- ولذلك نزَّه نفسه عما يتضمنه هذا الفعل من الشرك به.
مناسبة الآية للباب: أنها دلت على أن من معنى التوحيد وشهادة أن لا إله إلا الله إفرادَ الله بالطاعة في تحليل ما أحل وتحريم ما حرم، وأن من اتخذ شخصاً من دون الله يحلل ما أحل ويحرم ما حرَّم فهو مشرك.
ما يستفاد من الآية:
1- أن معنى التوحيد وشهادة أن لا إله إلا الله طاعةَ الله في التحليل والتحريم.
2- أن من أطاع مخلوقاً في تحليل الحرام وتحريم الحلال فقد اتخذه شريكاً لله.
3- الرد على النصارى في اعتقادهم في المسيح عليه السلام وبيانُ أنه عبدُ الله.
4- تنزيه الله عن الشرك.
* * *

ص -66- وقوله تعالى: {وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللّهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللّهِ وَالَّذِينَ آمَنُواْ أَشَدُّ حُبًّا لِّلّهِ وَلَوْ يَرَى الَّذِينَ ظَلَمُواْ إِذْ يَرَوْنَ الْعَذَابَ أَنَّ الْقُوَّةَ لِلّهِ جَمِيعاً وَأَنَّ اللّهَ شَدِيدُ الْعَذَابِ} [البقرة: 165].
ــــــــــــــــــــــــــــــــــــــ
من الناس: فريقٌ من الناس.
من دون الله: أي غير الله.
أنداداً: أي أمثالاً ونظراء.
يحبونهم: المحبة إرادة ما تراه أو تظنه خيراً والرغبة فيه.
كحب الله: أي يسوونهم به في المحبة المقتضية للذل للمحبوب والخضوع له.
ولو يرى: لو يعلم.
إذ يرون العذاب: وقت ما يعايِنونه.
أن القوة لله: لأن القدرة والغلبة له وحده.
المعنى الإجمالي للآية: ذكر الله سبحانه وتعالى حال المشركين به في الدنيا ومآلهم في الآخرة حيث جعلوا لله أمثالاً ونظراءَ ساوُوهم به المحبة، ثم ذكر حال المؤمنين الموحديث أنهم يحبون الله حباً يفوق حب أصحاب الأنداد لأندادهم أو يفوق حب أصحاب الأنداد لله، لأن حب المؤمنين لله خالص، وحب أصحاب الأنداد لله مشترك، ثم توعّد هؤلاء المشركين به بأنهم لو علموا ما يعايِنون يوم القيامة وما يحل بهم من الأمر الفظيع والعذاب الشديد على شركهم وتفرُّد الله سبحانه بالقدرة والغلبة

ص -67- دون أندادهم لانتهوا عما هم فيه من الضلال، لكنهم لم يتصوروا ذلك ويؤمنوا به.
مناسبة الآية للباب: أنها من النصوص المبينة لتفسير التوحيد وشهادة أن لا إله إلا الله. حيث دلّت على أن من اتخذ نِداً مع الله يحبه كمحبة الله فقد أشرك، فعُلم أن معنى التوحيد أن يُفرد الرب بهذه المحبة التي تستلزم إخلاص العبادة له وحده والذل والخضوع له وحده.
ما يستفاد من الآية:
1- أن من معنى التوحيد وشهادة أن لا إله إلا الله إفرادُ الله تعالى بالمحبة المقتضية للذل والخضوع.
2- أن المشركين يحبون الله حباً عظيماً ولم يدخلهم ذلك في الإسلام، لأنهم أشركوا معه غيره فيها.
3- أن الشرك ظلم.
4- الوعيد للمشركين يوم القيامة.
* * *

ص -68- وفي الصحيح عن النبي - صلى الله عليه وسلم- أنه قال: "من قال لا إله إلا الله وكَفَر بما يُعبد من دون الله حرُم ماله ودمه وحسابُه على الله عز وجل"(1) وشرحُ هذه الترجمة ما بعدَها من الأبواب.
ــــــــــــــــــــــــــــــــــــــ
في الصحيح: أي صحيح مسلم.
حرم ماله ودمه: أي مُنع أخذ ماله وقتله بناء على ما ظهر منه.
وحسابه على الله: أي الله تعالى هو الذي يتولى حسابَ من تلفَّظ بهذه الكلمة، فيجازيه على حسب نيته واعتقاده.
الترجمة: ترجمة الكتاب والباب فاتحتُه. والمراد بها هنا قولُه: باب تفسير التوحيد وشهادة أن لا إله إلا الله.
المعنى الإجمالي للحديث: يبين –صلى الله عليه وسلم- في هذا الحديث أنه لا يحرُم قتلُ الإنسان وأخذُ ماله إلا بمجموع أمرين:
الأول: قول لا إله إلا الله.
الثاني: الكفر بما يُعبد من دون الله. فإذا وُجد هذان الأمران وجب الكفُّ عنه ظاهراً وتفويضُ باطنه إلى الله، فإن كان صادقاً في قلبه جازاه بجنات النعيم، وإن كان منافقاً عذّبه العذاب الأليم، وأما في الدنيا فالحكم على الظاهر.
مناسبة الحديث للباب: أنه من أعظم ما يبين معنى لا إله إلا الله:

ــــــــــــــــــــــــــــــــــــــ
(1) أخرجه مسلم برقم (23)، وأحمد في المسند (3/472).

ص -69- وأنه الكفر بما يُعبد من دون الله.
ما يستفاد من الحديث:
1- أن معنى: لا إله إلا الله هو الكفر بما يعبد من دون الله من الأصنام والقبور وغيرها.
2- أن مجرد التلفظ بلا إله إلا الله مع عدم الكفر بما يُعبد من دون الله لا يحرِّم الدم والمال ولو عرَف معناها وعمل به. ما لم يضف إلى ذلك الكفر بما يعبد من دون الله.
3- أن من أتى بالتوحيد والتزم شرائعه ظاهراً وجب الكف عنه حتى يتبين منه ما يخالف ذلك.
4- وجوب الكف عن الكافر إذا دخل شرائعه ظاهرا وجب الكف عنه حتى يتبين منه ما يخالف ذلك.
5- أن الإنسان قد يقول: لا إله إلا الله ولا يكفر بما يُعبد من دونه.
6- أن الحكم في الدنيا على الظاهر، وأما في الآخرة فعلى النيات والمقاصد.
7- حرمة مال المسلم ودمه إلا بحق.
ومعنى قول المصنف: "وشرح هذه الترجمة ما بعدها من الأبواب": أن ما يأتي بعد هذا الباب من الأبواب في ما يبين التوحيد ويوضح معنى "لا إله إلا الله" وبيان أشياء كثيرة من الشرك الأصغر والأكبر وما يوصل إلى ذلك من الغلو والبدع مما يجب تركه من مضمون لا إله إلا الله.
* * *


باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه - الملخص

الملخص في شرح كتاب التوحيد

ص -70- باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه
 وقول الله تعالى: {قُلْ أَفَرَأَيْتُم مَّا تَدْعُونَ مِن دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ} [الزمر: 38].
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: أنه يتضمن ذكر شيء مما يضاد التوحيد، وهو التماس رفع الضر أو دفعه من غير الله للتحذير منه، فإن التوحيد يُعرف بضده.
من الشرك: من تبعيضية: أي من الشرك الأكبر إن اعتقد أن هذه الأشياء تنفع أو تضر بذاتها، أو من الشرك الأصغر إن اعتقد أنها سببٌ للنفع والضر.
الحلقة: كل شيء مستدير.
ونحوهما: من كل ما يُلبس أو يُعلَّق لهذا الغرض.
رفع البلاء: إزالته بعد نزوله.
ودفعه: منعه قبل نزوله.
أفرأيتم: أخبروني.
ما تدعون: تسألونه جلب الخير ودفع الضر.
من دون الله: غيره من الأنداد والآلهة.

ص -71- بضر: بمرضٍ أو فقرٍ أو بلاءٍ أو شدة.
هل هن كاشفات ضُره: أي لا تقدر على ذلك.
برحمة: أي: بصحة وعافية وخير وكشف بلاء.
حسبي الله: أي الله كافيني وكافي من توكل عليه.
المعنى الإجمالي للآية: يأمر الله نبيه محمداً – صلى الله عليه وسلم- أن يسأل المشركين سؤالَ إنكار عن أصنامهم التي يعبدونها مع الله هل تقدرُ على النفع والضر؟ فلا بد أن يعترفوا بعجزِها عن ذلك، فإذا كان كذلك بطلت عبادتُها من دون الله.
مناسبة الآية للباب: أن فيها دليلاً على بطلان الشرك. ولبس الحلقة والخيط من ذلك، لا يكشف الضر ولا يمنع منه.
ما يستفاد من الآية:
1- بطلان الشرك لأن كل ما يعبد من دون الله، لا يملك ضراً ولا نفعاً لعابده.
2- التحذير من لبس الحلقة والخيط وغيرها لجلب النفع أو دفع الضر، لأنه شرك من جنس ما يراد من الأصنام.
3- مشروعية مناظرة المشركين لإبطال الشرك.
4- وجوب الاعتماد على الله وحده وتفويض الأمور كلها إليه.
* * *

ص -72- عن عمران بن حصين: أن رسول الله - صلى الله عليه وسلم - رأى رجلاً في يده حلقة من صُفْر، فقال: "ما هذه؟" قال: مِن الواهِنة. فقال: "انزعها فإنها لا تزيدك إلا وهْناً، فإنك لو مت وهي عليك ما أفلحت أبداً""1" رواه أحمد بسند لا بأس به.
ــــــــــــــــــــــــــــــــــــــ
عمران: هو عمران بن حصين بن عبيد بن خلف الخزاعي، صحابيٌ ابن صحابي، أسلم عام خيبر ومات سنة 52هـ بالبصرة.
ما هذه؟ استفهام إنكار.
الواهنة: نوعٌ من المرض يصيب اليد.
انزعها: اطرحها والنزعُ هو الجذب بقوة.
وهناً: ضعفاً.
ما أفلحت: الفلاح هو الفوز والظفر والسعادة.
المعنى الإجمالي للحديث: يذكر لنا عمران بن حصين رضي الله عنهما موقفاً من مواقف رسول الله –صلى الله عليه وسلم- في محاربة الشرك وتخليص الناس منه، ذلك الموقفُ: أنه أبصر رجلاً لابساً حلقة مصنوعة من الصفر، فسأله عن الحامل له على لبسها؟ فأجاب الرجل أنه لبسها لتعصِمه من الألم، فأمر بالمبادرة بطرحها، وأخبره أنها لا تنفعه بل تضره، وأنها

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أحمد في المسند "4/445" وابن حبان كما في الموارد برقم "1410، 1411"، وابن ماجه برقم "3531"، والحاكم في المستدرك "4/216"، وصححه ووافقه الذهبي.

ص -73- تزيد الداء الذي لبست من أجله، وأعظم من ذلك لو استمرت عليه إلى الوفاة حُرم الفلاح في الآخرة أيضاً.
مناسبة الحديث للباب: أنه يدل على المنع من لبس الحلقة لدفع البلاء؛ لأن ذلك من الشرك المنافي للفلاح.
ما يستفاد من الحديث:
1- أن لبس الحلقة وغيرها للاعتصام بها من الأمراض من الشرك.
2- النهي عن التداوي بالحرام.
3- إنكار المنكر وتعليم الجاهل.
4- ضرر الشرك في الدنيا والآخرة.
5- استفصال المفتي واعتبار المقاصد.
6- أن الشرك الأصغر أكبر الكبائر.
7- أن الشرك لا يُعذر فيه بالجهل.
8- التغليظ في الإنكار على من فعل شيئاً من الشرك؛ لأجل التنفير منه.
* * *

ص -74- وله عن عقبة بن عامر مرفوعاً: "من تعلَّقَ تميمةً فلا أتمَّ الله له. ومن تعلق وَدْعَة فلا وَدَعَ الله له""1" وفي رواية: "من تعلق تميمة فقد أشرك""2".
 ــــــــــــــــــــــــــــــــــــــ
عقبة بن عامر: هو عقبة بن عامر الجهني صحابي مشهور، وكان فقيهاً فاضلاً وَلِيَ إمارة مصر لمعاوية ثلاث سنين، ومات قريباً من الستين.
وله: أي وروى الإمام أحمد.
تعلَّق تميمة: أي علَّقها عليه أو على غيره معتقداً بها. والتميمة خرزات كانت العرب تعلقها على أولادهم يتَّقون بها العين.
فلا أتم الله له: دعاءٌ عليه بأن لا يتم الله أموره.
ودعة: الودعة شيءٌ يخرج من البحر يشبه الصدف يتقون به العين.
فلا ودَع الله له: أي لا جعله في دعة وسكون. أو لا خفَّف الله عنه ما يخافه.
وفي رواية: أي وروى الإمام أحمد من حديث آخر.
المعنى الإجمالي للحديثين: أن النبي –صلى الله عليه وسلم- يدعو على من استعمل التمائم يعتقد فيها دفع الضرر بأن يعكس الله قصده ولا يتم له أموره، كما

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أحمد في المسند "4/154" وابن حبان كما في الموارد برقم "1413"، والحاكم في المستدرك "4/417".
"2" أخرجها أحمد في مسنده "4/156" والحاكم "4/417".

ص -75- أنه – صلى الله عليه وسلم- يدعو على من استعمل الودع لنفس القصد السابق أن لا يتركه الله في راحة واطمئنان، بل يحرك عليه كل مؤذٍ –وهذا الدعاء يقصد منه التحذير من الفعل- كما أنه يخبر –صلى الله عليه وسلم- في الحديث الثاني أن هذا العمل شرك بالله.
مناسبة الحديثين للباب: أن فيهما دلالة على تحريم تعليق التمائم والودَع واعتباره شركاً؛ لما يقوم بقلب المعلِّق لها من الاعتماد على غير الله.
ما يستفاد من الحديثين:
1- تعليق التمائم والودع من الشرك.
2- أن من اعتمد على غير الله عامله الله بنقيض قصدِه.
3- الدعاء على من علَّق التمائم والودَع بما يفوت عليه مقصوده ويعكس عليه مراده.
* * *

ص -76- ولابن أبي حاتم عن حذيفة: "أنه رأى رجلاً في يده خيطٌ من الحمَّى فقطعَه، وتلا قوله: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللّهِ إِلاَّ وَهُم مُّشْرِكُونَ} [يوسف: 106].
ــــــــــــــــــــــــــــــــــــــ
ولابن أبي حاتم: أي وروى ابن أبي حاتم – صاحب كتاب الجرح والتعديل.
عن حذيفة: هو ابن اليمان العبسي حليف الأنصار صحابي جليل من السابقين الأولين، مات سنة 36هـ رضي الله عنه.
من الحُمَّى: أي للوقاية من الحمى فلا تصيبه بزعمه.
وتلا: أي قرأ الآية مستدلاً بها على إنكار ما رأى.
معنى الأثر إجمالاً: أن حذيفة بن اليمان رضي الله عنه أبصر رجلاً قد ربط في عضده خيطاً يتقي به مرض الحمى فأزاله عنه منكِراً فعله هذا، واستدل بالآية التي أخبر الله فيها أن المشركين يجمعون بين الإقرار بتوحيد الربوبية والشرك في العبادة.
مناسبة الأثر للباب: أن فيه اعتبار لبس الخيط –لدفع المرض- شركاً يجب إنكاره.
ما يستفاد من الأثر:
1- إنكار لبس الخيط لرفع البلاء أو دفعه، وأنه شرك.
2- وجوب إزالة المنكر لمن يقدر على إزالته.
3- صحة الاستدلال بما نزل في الشرك الأكبر على الشرك الأصغر لشموله له.
4- أن المشركين يقرون بتوحيد الربوبية ومع هذا هم مشركون، لأنهم لم يخلصوا في العبادة.


باب ما جاء في الرقي والتمائم - الملخص

الملخص في شرح كتاب التوحيد

ص -77- باب ما جاء في الرقي والتمائم
 في الصحيح عن أبي بَشِير الأنصاري رضي الله عنه أنه كان مع رسول الله - صلى الله عليه وسلم- في بعض أسفاره فأرسل رسولاً: "أن لا يَبْقَيَنَّ في رقبةِ بعيرٍ قِلادةٌ من وَتَر أو قلادةٌ إلا قُطِعَتْ""1".
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أنه استمرارٌ في ذكر الأشياء التي تخل بعقيدة التوحيد من الرقى والتمائم الشركية.
ما جاء في الرقى والتمائم: أي: من النهي عما لا يجوز منها.
في الصحيح: أي في الصحيحين.
عن أبي بشير: هو صحابيٌّ شهد غزوة الخندق، ومات بعد الستين.
قلادةٌ: ما يعلَّق في رقبة البعير وغيره.
وترٍ: واحد أوتار القوس.
أو قلادةٌ: شكٌّ من الراوي هل القلادة بقيدة بكونها من وتر أو مطلقة من الوتر وغيره.
المعنى الإجمالي للحديث: أن النبي – صلى الله عليه وسلم- بعث في بعض أسفاره

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "3005" ومسلم برقم "2115" وأبو داود برقم "2552".

ص -78- من ينادي في الناس بإزالة القلائد التي في رقاب الإبل التي يُراد بها دفع العين ودفع الآفات، لأن ذلك من الشرك الذي تجب إزالته.
مناسبة الحديث للباب: من حيثُ إنه يدل على أن تقليد الإبل ونحوِها الأوتارَ وما في معناها لدفع الآفات حرامٌ وشرك، لأنه من تعليق التمائم المحرمة.
ما يستفاد من الحديث:
1- أن تعليق الأوتار – لدفع الآفات- في حكم التمائم في التحريم.
2- إزالة المنكر.
3- تبليغ الناس ما يصون عقيدتهم.
* * *

ص -79- وعن ابن مسعود -رضي الله عنه- قال: سمعت رسول الله - صلى الله عليه وسلم- يقول: "إن الرُّقى والتمائم والتِّوَلة شرك" رواه أحمد وأبو داود"1".
ــــــــــــــــــــــــــــــــــــــ
سيأتي شرح المفردات في كلام المصنف رحمه الله.
المعنى الإجمالي للحديث: أن الرسول –صلى الله عليه وسلم- يخبر أن استعمال هذه الأشياء لقصد دفع المضار وجلب المصالح من عند غير الله شركٌ بالله لأنه لا يملك دفع الضر وجلب الخير إلا الله سبحانه، وهذا الخبر معناه النهيُ عن هذا الفعل.
مناسبة الحديث للباب: أن فيه بيانَ أن استعمال هذه الأشياء المذكورة شركٌ يخل بالتوحيد.
ما يستفاد من الحديث:
1- الحث على صيانة العقيدة عما يخل بها وإن كان يتعاطاه كثيرٌ من الناس.
2- تحريم استعمال هذه الأشياء المذكورة فيه.
3- أن هذه الثلاث المذكورة شركٌ من غير استثناء.
* * *

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أحمد "1/381"، وأبو داود برقم "3883" وابن ماجه برقم "3530"، والحاكم في المستدرك "4/418"، وصححه ووافقه الذهبي.

ص -80- التمائم: شيء يُعلَّق على الأولاد من العين. لكن إذا كان المعلَّق من القرآن فرخَّص فيه بعضُ السلف وبعضهم لم يرخِّص فيه، ويجعله من المنهي عنه، منهم ابن مسعود رضي الله عنه.
والرُّقى"1": هي التي تسمى العزائم. وخَصَّ منه الدليلُ ما خلا من الشرك. فقد رخص فيه رسول الله - صلى الله عليه وسلم- من العين والحُمَة"2". والتِّوَلة: شيء يصنعونه يزعمون أنه يُحبِّب المرأة إلى زوجها، والرجلَ إلى امرأته.
ــــــــــــــــــــــــــــــــــــــ
يعلق على الأولاد: أي بأعناق الصبيان.
من العين؛ أي لدفع الإصابة بالعين.
العزائم: جمع عزيمة، قيل هي آياتٌ من القرآن تقرأُ على ذوي العاهات أو تقرأُ في ماءٍ ويُسقاه المريض. أو تكتب في صحن ونحوه وتمحى الكتابة بماء ونحوه ويسقاه المريض.
وخص منه: أي أخرج من عمومه.
الدليل: وهو قوله –صلى الله عليه وسلم-: "لا رقية إلا من عين أو حُمَة" كما سبق في باب: "من حقق التوحيد".
ما خلا من الشرك: أي الاستعانة بغير الله بأن كانت بأسماء الله وصفاته وآياته والمأثورُ عن النبي – صلى الله عليه وسلم-.

ــــــــــــــــــــــــــــــــــــــ
"1" سبق بيان معناها في باب "من حقق التوحيد دخل الجنة بغير حساب".
"2" سبق بيان معناها في باب "من حقق التوحيد دخل الجنة بغير حساب".

ص -81- وحاصل ما ذكره المصنف رحمه الله في حكم هذه الأشياء المذكورة ما يلي:
 1- أن الرقية تنقسم إلى قسمين: قسم مشروع وقسم ممنوع: فالمشروع ما خلا من الشرك، والممنوع ما كان فيه شرك.
2- أن التمائم تنقسم إلى قسمين:
قسم ممنوع بالإجماع: وهو ما كان يشتمل على شرك، وقسم مختلف فيه وهو ما كان من القرآن. قيل: إنه جائز، وقيل: إنه ممنوع، والصحيح أنه ممنوع سداً للذريعة وصيانة للقرآن.
3- التولة ممنوعة من غير خلافٍ، لأنها نوع من السحر.
* * *

ص -82- وعن عبد الله بن عُكيم مرفوعاً: "من تعلق شيئاً وُكِل إليه". رواه أحمد والترمذي"1".
ــــــــــــــــــــــــــــــــــــــ
عبد الله بن عُكيم: ويكنى أبا معبد الجهني الكوفي أدرك زمن النبي –صلى الله عليه وسلم- ولا يُعرف أنه سمع منه.
مرفوعاً: أي إلى النبي –صلى الله عليه وسلم-.
من تعلق شيئاً: أي التفت قلبُه إلى شيءٍ يعتقد أنه ينفعه أو يدفع عنه.
وُكِل إليه: أي وكله الله إلى ذلك الشيء الذي تعلَّقَه من دونه وخذله.
المعنى الإجمالي للحديث: هذا حديثٌ وجيز اللفظ عظيم الفائدة يخبر فيه النبي –صلى الله عليه وسلم- أن من التفت بقلبه أو فعله أو بهما جميعاً إلى شيء يرجو منه النفع أو دفع الضر وكله الله إلى ذلك الشيء الذي تعلَّقه، فمن تعلَّق بالله كفاه ويسَّر له كل عسير، ومن تعلق بغيره وكله الله إلى ذلك الغير وخذله.
مناسبة الحديث للباب: أن فيه النهي والتحذير من التعلُّق على غير الله في جلب المنافع ودفع المضار.
ما يستفاد من الحديث:
1- النهي عن التعلق بغير الله.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أحمد في المسند "4/211" والترمذي برقم "2073".

ص -83- 2- وجوب التعلق بالله في جميع الأمور.
3- بيان مضرة الشرك وسوء عاقبته.
4- أن الجزاء من جنس العمل.
5- أن نتيجة العمل ترجع إلى العامل خيراً أو شراً.
* * *

ص -84- وروى الإمام أحمد عن رُويفِع –رضي الله عنه- قال: قال لي رسول الله صلى الله عليه وسلم: "يا رويفع، لعل الحياة تطول بك فأخبر الناس أن من عقد لحيته أو تقلَّد وتراً أو استنجى برجيعِ دابةٍ أو عظمٍ فإن محمداً بريء منه""1".
ــــــــــــــــــــــــــــــــــــــ
رُوَيفِع: هو: رويفع بن ثابت بن السكن بن عدي بن الحارث من بني مالك بن النجار الأنصاري وَلِيَ برقة وطرابلس فافتتح إفريقية سنة 47 وتوفي ببرقة سنة 56هـ.
عقد لحيته: قيل: معناه ما يفعلونه في الحروب من فتلِها وعقدها تكبُّراً. وقيل: معناه معالجة الشعر؛ ليتعقَّد ويتجعَّد على وجه التأنُّث والتنعم. وقيل: المراد عقدُها في الصلاة أو كفها.
تقلد وتراً: جعله قلادة في عنقه أو عنق دابته من أجل الوقاية من العين.
استنجى: أي أزال النجوَ –وهو العذرة- عن المخرج.
برجيع دابة: الرجيع: الروث. سُمِّي رجيعاً لأنه رجع عن حالته الأولى بعد أن كان علَفاً.
بريءٌ منه: هذا وعيد شديد في حق من فعل ذلك.
المعنى الإجمالي للحديث: يخبر –صلى الله عليه وسلم- أن هذا الصحابي سيطول عمرُه حتى يدرك أناساً يخالفون هديه –صلى الله عليه وسلم- في اللحى الذي هو توفيرُها

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أحمد "4/108، 109"، وأبو داود برقم "36".

ص -85- وإكرامُها إلى العبث بها على وجهٍ يتشبهون فيه بالأعاجم أو بأهل الترف والميوعة. أو يُخلُّون بعقيدة التوحيد باستعمال الوسائل الشركية فيلبسون القلائد أو يُلبسونها دوابَّهم يستدفعون بها المحذور. أو يرتكبون ما نهى عنه نبيهم من الاستجمار بروث الدواب والعظام. فأوصى النبي –صلى الله عليه وسلم- صاحبه أن يبلغ الأمة أن نبيها يتبرأ ممن يفعل شيئاً من ذلك.
مناسبة الحديث للباب: أن فيه النهي عن تقليد الأوتار لدفع المحذورات وأنه شرك؛ لأنه لا يقدر على ذلك إلا الله.
ما يستفاد من الحديث:
1- عَلَم من أعلام النبوة، فإن رويفعاً طالت حياته إلى سنة 56هـ.
2- وجوب إخبار الناس بما أُمِروا به ونُهوا عنه مما يجب فعله أو تركه.
3- مشروعية إكرام اللحية وإعفائها وتحريم العبث بها بحلق أو قص أو عقد أو تجعيد أو غير ذلك.
4- تحريم اتخاذ القلادة لدفع المحذور، وأنه شرك.
5- تحريم الاستنجاء بالروث والعظم.
6- أن هذه الجرائم المذكورة من الكبائر.
* * *

ص -86- وعن سعيد بن جبير قال: "من قطع تميمة من إنسان كان كعِدل رقبة". رواه وكيع. وله عن إبراهيم: كانوا يكرهون التمائم كلها من القرآن وغير القرآن.
ــــــــــــــــــــــــــــــــــــــ
وكيع: هو: وكيع بن الجراح ثقة إمامٌ صاحب تصانيفَ مات سنة 197هـ.
إبراهيم: هو الإمام إبراهيم النخعي ثقة من كبار الفقهاء مات سنة 96هـ.
كعدل رقبة: أي كان له مثل ثواب من أعتق رقبة.
وله: أي وروى وكيع أيضا.
وكانوا: أي أصحاب عبد الله بن مسعود وهم منا سادات التابعين.
معنى الأثرين إجمالاً: الإخبار أن من أزال عن إنسان ما يعلِّقه على نفسه لدفع الآفات فله من الثواب مثل ثواب من أعتق رقبة من الرق؛ لأن هذا الإنسان صار بتعليق التمائم مستعبداً للشيطان فإذا قطعها عنه أزال عنه رِقَّ الشيطان. ويحكي إبراهيم النخعي عن بعض سادات التابعين أنهم يعمِّمون المنع من تعليق التمائم ولو كانت مكتوباً فيها قرآنٌ فقط سداً للذريعة.
مناسبة الأثرين للباب ظاهرة: فإن فيهما حكاية المنع من تعليق التمائم مطلقاً عن هؤلاء الأجلاء من سادات التابعين.
ما يستفاد من الأثرين:

ص -87- 1- فضل قطع التمائم؛ لأن ذلك من إزالة المنكر وتخليص الناس من الشرك.
2- تحريم تعليق التمائم مطلقاً ولو كانت من القرآن عند جماعة من التابعين.
3- حرص السلف على صيانة العقيدة عن الخرافات.
* * *


باب من تبرك بشجرة أو حجر ونحوهما - الملخص

الملخص في شرح كتاب التوحيد

ص -88- باب من تبرك بشجرة أو حجر ونحوهما
وقول الله تعالى: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى، وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى، أَلَكُمُ الذَّكَرُ وَلَهُ الْأُنثَى، تِلْكَ إِذًا قِسْمَةٌ ضِيزَى، إِنْ هِيَ إِلَّا أَسْمَاء سَمَّيْتُمُوهَا أَنتُمْ وَآبَاؤُكُم مَّا أَنزَلَ اللَّهُ بِهَا مِن سُلْطَانٍ إِن يَتَّبِعُونَ إِلَّا الظَّنَّ وَمَا تَهْوَى الْأَنفُسُ وَلَقَدْ جَاءهُم مِّن رَّبِّهِمُ الْهُدَى} [النجم: 19-23].
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أنه استمرارٌ في ذكر الشركيات المنافية للتوحيد، أو كماله.
تبرك: التبرك: طلب البركة ورجاؤها واعتقادُها.
ونحوهما: ما أشبههما من بقعة أو مغارة أو قبر أو مشهد أو أثر.
أفرأيتم: أخبِروني عن هذه الأصنام هل نفعت أو ضرَّت.
اللات: قُرِئَ بتخفيف التاء وقُرِئَ بتشديدها فعلى القراءة الأولى هي: اسم صخرةٍ بيضاء منقوشة عليها بيتٌ بالطائف وعلى القراءة الثانية: هي اسم فاعلٍ من لتَّ. لرجل كان يلِتُّ السويق للحاج"1" فمات فعكفوا على قبره.
العُزَّى: شجرةُ سمرٍ قد بني حولها وجعل لها أستارٌ بين مكة

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري عن ابن عباس برقم "4859".

ص -89- والطائف.
مناة: صنمٌ بالمشلل بين مكة والمدينة.
الثالثة الأخرى: ذمٌّ لها بالتأخر. أي المتأخرة الوضيعة المقدار.
ألكم الذكر: تجعلون لكم ما تحبُّون وهو الذكر.
وله الأنثى: تجعلون له الإناث حيثُ تقولون: الملائكة بنات الله.
ضِيزى: جورٌ وباطل.
أسماء: مجرّد تسمية.
سمَّيتموها: من تلقاء أنفسكم.
من سلطان: أي من حجة وبرهان على ألوهيتها.
إن يتبعون: ما يتبعون أي: ليس لهم مستند.
إلا الظن: أي حسن ظنِّهم بآبائهم.
وما تهوى الأنفس: حظوظ أنفسِهم في الرئاسة.
الهدى: إرسالُ الرسل بالحجة الواضحة والحق المنير.
المعنى الإجماليّ للآيات: يحاجُّ تعالى المشركين في عبادتهم ما لا يعقِل من هذه الأوثان الثلاثة ماذا أجدتهم، ويوبخهم على جَورهم في القسمة حيث نزَّهوا أنفسهم عن الإناث وجعلوها لله. ثم يطالبهم بالبرهان على صحة عبادة هذه الأصنام ويبين أن الظن ورغبة النفوس لا يكونان حجةً على هذا المطلب. وإنما الحجة في ذلك ما جاءت به الرسلُ من البراهين الواضحة والحججِ القاطعة على وجوب عبادة الله وحده وترك عبادة الأصنام.
مناسبة الآيات للباب: أن فيها تحريم التبرك بالأشجار والأحجار واعتباره شركاً، فإن عُبَّاد هذه الأصنام المذكورة إنما كانوا يعتقدون

ص -90- حصول البركة منها بتعظيمها ودعائها. فالتبرك بالقبور كالتبرك باللات. وبالأشجار والأحجار كالتبرك بالعزى ومناة.
ما يستفاد من الآيات:
1- أن التبرك بالأشجار والأحجار شرك.
2- مشروعية مجادلة المشركين لإبطال الشرك وتقرير التوحيد.
3- أن الحكم لا يثبُت إلا بدليل مما أنزل الله لا مجرد الظن وهوى النفس.
4- أن الله قد أقام الحجة بما أرسل من الرسل وأنزل من الكتب.
* * *

ص -91- عن أبي واقد الليثي قال: خرجنا مع رسول الله - صلى الله عليه وسلم- إلى حُنَين ونحن حُدَثاء عهد بكفر وللمشركين سِدْرة يعكُفون عندها ويَنُوطُون بها أسلحتهم يقال لها: ذات أنواط. فمررنا بسِدْرة فقلنا يا رسول الله، اجعل لنا ذاتَ أنواط كما لهم ذاتُ أنواط. فقال رسول الله - صلى الله عليه وسلم-: "الله أكبر -إنها السُّنَن- قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى: {اجْعَل لَّنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} [الأعراف: 138] لتركبُن سَنَنَ من كان قبلكم""1" رواه الترمذي وصححه.
 ــــــــــــــــــــــــــــــــــــــ
أبو واقد الليثيّ: هو الحارث بن عوفٍ صحابيٌّ مشهور مات سنة 68هـ وله 85 سنة.
حُنَيْن: وادٍ يقع شرقي مكة بينه وبينها بضعةُ عشر ميلاً، قاتل فيه رسول الله –صلى الله عليه وسلم- قبيلة هوازِن.
حُدَثاءُ عهدٍ بكُفْرٍ: قريبٌ عهدنا بالكفر.
يعكِفون: يقيمون عندها ويعظِّمونها ويتبركون بها.
ينوطون أسلحتهم: يعلِّقونها عليها للبركة.
أنواط: جمع نَوْطٍ: وهو مصدرٌ سُمِّي به المنوطُ، سمِّيت بذلك لكثرة ما يناط بها من السلاح لأجل التبرك.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه الترمذي برقم "2181" وأحمد في المسند "5/218" وقال الترمذي: حديث حسن صحيح..

ص -92- اجعل لنا ذات أنواط: سألوه أن يجعل لهم مثلها.
الله أكبر: أجلُّ وأعظم صيغة تعجب.
السُّنن: بضمِّ السين: الطرق أي سلكتم كما سلك من قبلكم الطرق المذمومة.
إسرائيل: هو يعقوب بن إسحاق بن إبراهيم الخليل عليهم الصلاة والسلام.
سُنن من كان قبلكم: بضم السين طرُقهم ويجوز فتح السين بمعنى طريقِهم.
المعنى الإجمالي للحديث: يخبر أبو واقد عن واقعةٍ فيها عجبٌ وموعظة وهي أنهم غزوا مع رسول الله –صلى الله عليه وسلم- قبيلة هوازن وكان دخولهم في الإسلام قريباً فخفي عليهم أمر الشرك. فلما رأوا ما يصنع المشركون من التبرك بالشجرة طلبوا من الرسول –صلى الله عليه وسلم- أن يجعل لهم شجرة مثلَها. فكبَّر النبي –صلى الله عليه وسلم- استنكاراً وتعظيماً لله وتعجُّباً من هذه المقالة. وأخبر أن هذه المقالة تشبه مقالة قوم موسى له لما رأوا من يعبد الأصنام: {اجْعَل لَّنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ} وأن هذا جريانٌ على طريقتهم. ثم أخبر –صلى الله عليه وسلم- أن هذه الأمة ستتبع طريقة اليهود والنصارى وتسلك مناهجَهم وتفعل أفعالهم وهو خبرٌ معناه الذم والتحذير من هذا الفعل.
مناسبة الحديث للباب: أن فيه دليلاً على أن التبرك بالأشجار وغيرها شركٌ وتأليه مع الله.
ما يستفاد من الحديث:
1- أن التبرك بالأشجار شركٌ ومثلها الأحجار وغيرها.
2- أن المنتقل من الباطل الذي اعتاده لا يُؤمن أن يكون في قلبِه بقيةٌ من

ص -93- تلك العادة.
1- أن سبب عبادة الأصنام هو تعظيمُها والعكوفُ عندها والتبرك بها.
2- أن الإنسان قد يستحسن شيئاً يظنه يقربه إلى الله وهو يبعده عنه.
3- أنه ينبغي للمسلم أن يسبح ويكبر إذا سمع ما لا ينبغي أن يقال في الدين وعند التعجب.
4- الإخبار عن وقوع الشرك في هذه الأمة وقد وقع.
5- عَلَم من أعلام نبوته –صلى الله عليه وسلم- حيثُ وقع الشرك في هذه الأمة كما أخبر –صلى الله عليه وسلم-.
6- النهيُ عن التشبه بأهل الجاهلية واليهود والنصارى، إلا ما دلّ الدليل على أنه من ديننا.
7- أن الاعتبار في الأحكام بالمعاني لا بالأسماء، لأن النبي –صلى الله عليه وسلم- جعل طلبتهم كطلبة بني إسرائيل ولم يلتفت إلى كونهم سمُّوها ذات أنواط.
* * *


باب ما جاء في الذبح لغير الله - الملخص

الملخص في شرح كتاب التوحيد

ص -94- باب ما جاء في الذبح لغير الله
وقول الله تعالى: {قُلْ إِنَّ صَلاَتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلّهِ رَبِّ الْعَالَمِينَ، لاَ شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَاْ أَوَّلُ الْمُسْلِمِينَ} [الأنعام: 162، 163].
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أن فيه بياناً لنوع من أنواع الشرك المضاد للتوحيد.
ما جاء في الذبح لغير الله: أي من الوعيد وفي بيان حكمه.
نُسُكي: ذبحي.
محياي: ما آتيه في حياتي.
مماتي: ما أموت عليه من الإيمان والعمل الصالح.
وبذلك أُمرت: أي أمرني ربي بالإخلاص في العبادة.
أول المسلمين: أي أول من يمتثل من هذه الأمة.
المعنى الإجمالي للآية: يأمر الله نبيه أن يقول للمشركين الذين يعبدون غير الله ويذبحون لغيره: إني أخلص لله صلاتي وذبحي وما أحيا وما أموت عليه من الإيمان والعمل الصالح، أصرف كل ذلك له وحدَه لا أشرك به أحداً عكْس ما أنتم عليه من الشرك به.
مناسبة الآية للباب: أنها تدل على أن الذبح لغير الله شرك.

ص -95- ما يستفاد من الآية:
1- أن الذبح لغير الله شركٌ أكبر لأنه قرَنه بالصلاة، فكما أن من صلى لغير الله فقد أشرك فكذلك من ذبح لغيره فقد أشرك.
2- أن الصلاة والذبح من أعظم العبادات.
3- وجوب الإخلاص لله في جميع العبادات.
4- أن العبادات توقيفية –أي متوقفة على أمر الشارع- لقوله: {وَبِذَلِكَ أُمِرْتُ}.
 * * *

ص -96- وقوله: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} [الكوثر: 2].
ــــــــــــــــــــــــــــــــــــــ
فصلِّ لربك: أي لا لغيره.
وانحر: أي اذبح.
المعنى الإجمالي للآية: يأمر الله نبيه –صلى الله عليه وسلم- أن يخلص له في صلاته وذبيحته مخالفاً للمشركين الذين يعبدون غيرَ الله وينحرون للأوثان.
مناسبة الآية للباب: أن الذبح عبادة يجب إخلاصها لله، وصرفها لغيره شرك أكبر.
ما يستفاد من الآية:
1- أن الذبح لغير الله شرك أكبر؛ لأنه عبادة، وصرف العبادة لغير الله شركٌ أكبر.
2- أن الصلاة والذبحَ من أعظم العبادات.
3- أن الصلاة والذبح لله من أعظم مظاهر شكر النعم، فإنه أتى بالفاء الدالة على السبب؛ لأن فعل ذلك سببٌ للقيام بشكر ما أعطاه من الكوثر.
* * *

ص -97- عن علي بن أبي طالب -رضي الله عنه- قال: حدثني رسول الله - صلى الله عليه وسلم- بأربع كلمات: "لعن الله من ذبح لغير الله، ولعن الله من لعن والديه، ولعن الله من آوى مُحْدِثاً، ولعن الله من غير منار الأرض""1" رواه مسلم.
ــــــــــــــــــــــــــــــــــــــ
لعنَ الله: اللعنة من الله: الطرد والإبعاد، ومن المخلوقين السبُّ والدعاء.
ذبح لغير الله: من الأصنام أو الأولياء والصالحين أو الجن أو غير ذلك.
لعن والديه: المراد بهما أبوه وأمه وإن علوا، سواءٌ باشر لعنهما أو تسبب فيه بأن يلعن والدَي شخصٍ فيرد عليه بالمثل.
آوى: أي ضمَّ وحمى.
محدِثاً: بكسر الدال الجاني، وبفتحها هو الأمر المبتدع في الدين، وإيواؤه الرضا به.
غيّر منار الأرض: منارُ الأرض هي المراسيم التي تفرِّق بين ملكك وملك جارك، وتغييرها يكون بتقديمها أو تأخيرها.
المعنى الإجمالي للحديث: يحذِّر –صلى الله عليه وسلم- أمته من أربع جرائم، فيخبر أن الله تعالى يطرد من رحمته من ارتكب واحدةً منها:
الأولى: التقرب بالذبح إلى غير الله، لأنه صرفٌ للعبادة إلى غير

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه مسلم برقم "1978".

ص -98- مستحقِّها.
الثانية: من دعا على والديه باللعنة أو سبَّهما أو تسبب في ذلك بأن يصدرَ منه ذلك في حق أبوي شخص فيردُّ عليه ذلك الشخص بالمثل.
الثالثة: من حمى جانياً مستحقاً للحد الشرعي فمنعه من أن يقام عليه الحد، أو رضي ببدعة في الدين وأقرّها.
الرابعة: من تصرّف في مراسيم الأرض التي تفرز الحقوق فقدّمها أو أخرها عن مكانها، فينشأ عن ذلك اقتطاع شيءٍ من أرض غيره ظلماً.
مناسبة الحديث للباب: أن فيه دليلاً على غلظ تحريم الذبح لغير الله حيث إن فاعله أو من يستحق لعنة الله.
ما يستفاد من الحديث:
1- أن الذبح لغير الله محرمٌ شديد التحريم وشركٌ في مقدمة الكبائر.
2- أن الذبح عبادةٌ يجب صرفها لله وحده.
3- تحريم لعن الوالدين وسبِّهما مباشرة أو تسبباً.
4- تحريم مناصرة المجرمين وحمايتهم من تطبيق الحد الشرعي عليهم وتحريم الرضا بالبدع.
5- تحريم التصرف في حدود الأرض بتقديم أو تأخير.
6- جواز لعن أنواع الفُساق لأجل الزجر عن المعاصي.
* * *

ص -99- وعن طارق بن شهاب: أن رسول الله - صلى الله عليه وسلم- قال: "دخل الجنة رجل في ذباب، ودخل النار رجل في ذباب" قالوا: وكيف ذلك يا رسول الله؟ قال: "مر رجلان على قوم لهم صنم لا يجاوزه أحد حتى يقرِّب له شيئاً. قالوا لأحدهما: قَرِّب. قال: ليس عندي شيء أُقرِّب. قالوا: قرب ولو ذباباً. فقرَّب ذباباً فخلّوا سبيله فدخل النار، وقالوا للآخر: قرب. قال: ما كنت لأقرب لأحد شيئاً دون الله عز وجل فضربوا عنقه فدخل الجنة""1". رواه أحمد.
ــــــــــــــــــــــــــــــــــــــ
طارق بن شهاب: هو طارق بن شهاب البجلي الأحمسي رأى النبي –صلى الله عليه وسلم- ولم يسمع منه. فحديثه مرسل، صحابيٌّ. مات طارقٌ سنة 83هـ رضي الله عنه.
في ذباب: أي بسبب ذباب.
صنمٌ: ما كان منحوتاً على صورة.
لا يجاوزه: لا يمرُّ به ولا يتعداه.
يقرِّب: يذبح.
المعنى الإجمالي للحديث: يخبر النبي –صلى الله عليه وسلم- عن خطورة الشرك

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أحمد في كتاب الزهد "ص22" وأبو نعيم في الحلية "1/203" وابن أبي شيبة في المصنف "6/477 رقم 33028" موقوفاً على سلمان الفارسي رضي الله عنه.

ص -100- وشناعته فيحّث أصحابه ويبدأ حديثه ببداية تجعل النفوس تستغرب وتتطلع إلى سياق الحديث "دخل الجنة رجل في ذباب ودخل النار رجل في ذباب" شيء يسير سبّب أمراً خطيراً، وأوجب السؤال عن تفصيله، وهنا يفصل فيقول: إن رجلين –يظهر أنهما من بني إسرائيل- أرادا العبور عن مكان يحل في ساحته صنم يفرض على من أراد تجاوزه أن يذبح له تقرباً إليه وتعظيماً له، فطلب عبّاد ذلك الصنم من الرجلين التمشي على هذا النظام الشركي، فأما أحدهما فاعتذر بالعدم فقنعوا منه بأيسر شيء، لأن مقصودهم حصول الموافقة على الشرك، فذبح للصنم ذباباً فتركوه يمرّ فدخل بسبب فعله هذا نار جهنم؛ لأنه فعل الشرك ووافقهم عليه وطلبوا من الآخر أن يقرّب للصنم فاعتذر بأن هذا شرك ولا يمكن أن يفعله فقتلوه فدخل الجنة؛ لامتناعه من الشرك.
مناسبة الحديث للباب: أنه دل على أن الذبح عبادة، وأن صرفه لغير الله شرك.
ما يستفاد من الحديث:
1- بيان خطورة الشرك ولو في شيء قليل.
2- أن الشرك يوجب دخول النار، وأن التوحيد يوجب دخول الجنة.
3- أن الإنسان قد يقع في الشرك وهو لا يدري أنه الشرك الذي يوجب النار.
4- التحذير من الذنوب وإن كانت صغيرة في الحسبان.
5- أن هذا الرجل دخل النار بسببٍ لم يقصدْه ابتداءً وإنما فعله تخلُّصاً من شر أهل الصنم.
6- أن المسلم إذا فعل الشرك أبطل إسلامه ودخل النار؛ لأن هذا

ص -101- الرجل كان مسلماً وإلا لم يقل: "دخل النار في ذباب".
7- أن المعتبر عمل القلب وإن صغر عمل الجوارح وقل.
8- أن الذبح عبادة وصرفه لغير الله شركٌ أكبر.
9- فضل التوحيد وعظيم ثمرته.
10- فضيلة الصبر على الحق.
* * *


باب لا يذبح لله بمكان يذبح فيه لغير الله - الملخص

الملخص في شرح كتاب التوحيد

ص -102- باب لا يذبح لله بمكان يذبح فيه لغير الله
 وقول الله تعالى: {لاَ تَقُمْ فِيهِ أَبَدًا لَّمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَن تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَن يَتَطَهَّرُواْ وَاللّهُ يُحِبُّ الْمُطَّهِّرِينَ} [التوبة: 108].
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أنه تابعٌ للباب الذي قبله؛ لأن الذي قبله فيه بيان حكم الذبح لغير الله، وهذا الباب فيه منع الوسيلة الموصلة إلى ذلك ومنع التشبه بأهله.
يذبح فيه لغير الله: أي أُعد لذلك وقصد لأجله.
لا تقم فيه؛ أي لا تصلّ في مسجد الضرار.
لمسجد أسس: بني.
على التقوى: على طاعة الله ورسوله.
المطهرين: الذين يتطهرون من الأنجاس الحسية والمعنوية.
المعنى الإجمالي للآية: ينهى الله سبحانه رسوله –صلى الله عليه وسلم- عن الصلاة في مسجد الضرار الذي بناه المنافقون مضارة لمسجد قباء وكفراً بالله ورسوله وطلبوا من الرسول –صلى الله عليه وسلم- أن يصلي فيه؛ ليتخذوا من ذلك حجة يبررون بها عملهم ويسترون بها باطلهم فوعدهم –صلى الله عليه وسلم- أن يفعل ما طلبوا ولم يعلم قصدهم السيء، فنهاه الله عن ذلك وحثه على الصلاة في مسجد قباء الذي بُني على طاعة الله ورسوله أو في مسجده –صلى الله عليه وسلم- على

ص -103- اختلافٍ بين المفسرين في ذلك، ثم أثنى على أهل ذلك المسجد بتطهّرهم من الشرك والنجاسات، والله يحب مَن هذه صفته.
مناسبة الآية للباب: هي قياس الأمكنة المعدة للذبح لغير الله على المسجد الذي أُعد لمعصية الله في منع عبادة الله فيه، فكما أن هذا المسجد لا تجوز الصلاة فيه لله، فكذلك هذا الموضع الذي أُعد للذبح فيه لغير الله لا يجوز الذبح فيه له سبحانه.
ما يستفاد من الآيات:
1- منع الذبح لله في المواضع المعدة للذبح لغيره، قياساً على منع الصلاة في المسجد المؤسس على معصية الله.
2- استحباب الصلاة مع الجماعة الصالحين المتنزهين عن ملابسة القاذورات.
3- إثبات المحبة لله على الوجه اللائق به سبحانه كسائر صفاته.
4- الحث على إسباغ الوضوء والتطهر من النجاسات.
5- أن النية تؤثر في البقاع.
6- مشروعية سد الذرائع المفضية إلى الشرك.
* * *

ص -104- عن ثابت بن الضحاك قال: نذر رجل أن ينحر إبلاً بِبُوانة فسأل النبي - صلى الله عليه وسلم- فقال: "هل كان فيها وثن من أوثان الجاهلية يعبد؟" قالوا: لا. قال: "فهل كان فيها عيد من أعيادهم؟" قالوا: لا. فقال رسول الله - صلى الله عليه وسلم-: "أوف بنذرك، فإنه لا وفاء لنذر في معصية الله، ولا فيما لا يملك ابن آدم""1" رواه أبو داود وإسنادها على شرطهما.
ــــــــــــــــــــــــــــــــــــــ
ثابت بن الضحاك: هو ثابت بن الضحاك بن خليفة بن ثعلبة بن عديّ الأشهليّ الخزرجيّ الأنصاريّ صحابيّ مشهورٌ مات سنة 64هـ.
نذر: النذر لغة الإيجاب، وشرعاً هو أن يلزم الإنسان نفسه بشيء من العبادات لم يكن لازما ً عليه شرعاً.
بوانة: هضبةٌ من وراء ينبع.
وثن: الوثن: كل ما عُبد من دون الله من قبر وغيره.
عيد: العيد: اسمٌ لما يعود من الاجتماع على وجهٍ معتادٍ.
على شرطهما: أي ينطبق عليه شرط البخاري ومسلم الذي هو اتصال السند بالعدول الضابطين من غير شذوذ ولا علة.
المعنى الإجمالي للحديث: يذكر الراوي أن رجلاً التزم لربه أن ينحر إبلاً في موضع معين على وجه الطاعة والقربة، وجاء ليسأل النبي –صلى الله عليه وسلم- عن التنفيذ فاستفصل النبي –صلى الله عليه وسلم- عن ذلك المكان هل سبق أن وُجد فيه

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أبو داود برقم "3313".

ص -105- شيءٌ من معبودات المشركين أو سبق أن المشركين يعظمونه ويجتمعون فيه فلما علم –صلى الله عليه وسلم- بخلوّ هذا المكان من تلك المحاذير أفتى بتنفيذ النذر، ثم بين –صلى الله عليه وسلم- النذر الذي لا يجوز الوفاء به، وهو ما كان المنذور فيه معصية لله أو لا يدخل تحت ملك الناذر.
مناسبة الحديث للباب: أن فيه المنع من الذبح لله في المكان الذي كان فيه وثنٌ من أوثان الجاهلية أو فيه عيدٌ من أعيادهم –ولو بعد زواله-.
ما يستفاد من الحديث:
1- المنع من الوفاء بالنذر إذا كان في المكان الذي عُين له وثنٌ ولو بعد زواله.
2- المنع من الوفاء بالنذر بمكان عيدِ الجاهلية ولو بعد زواله.
3- استفصال المفتي من المستفتي قبل الفتوى.
4- سد الذريعة المفضية إلى الشرك.
5- ترك مشابهة المشركين في عبادتهم وأعيادهم وإن كان لا يُقصد ذلك.
6- أن الذبح لله في المكان الذي يذبح فيه المشركون أو يتخذونه محلاً لعيدهم معصية.
7- أن نذر المعصية لا يجوز الوفاء به.
8- أن النذر الذي لا يملكه الناذِر – كأن قال: لله عليَّ أن أعتق عبد فلان. لا وفاء له.
9- وجوب الوفاء بالنذر الخالي من المعصية الداخل تحت ملك الناذر.
10- أن النذر عبادة لا يجوز صرفه لغير الله.


باب من الشرك النذر لغير الله - الملخص

الملخص في شرح كتاب التوحيد

ص -106- باب من الشرك النذر لغير الله
 وقول الله تعالى: {يُوفُونَ بِالنَّذْرِ} [الإنسان: 7].
وقوله تعالى: {وَمَا أَنفَقْتُم مِّن نَّفَقَةٍ أَوْ نَذَرْتُم مِّن نَّذْرٍ فَإِنَّ اللّهَ يَعْلَمُهُ} [البقرة: 270].
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: أن المصنف رحمه الله بين فيه نوعاً من أنواع الشرك المنافي للتوحيد، وهو النذر لغير الله؛ ليُحذر ويُجتنب.
من الشرك: أي الأكبر.
النذر لغير الله: لأنه عبادة. وصرف العبادة لغير الله شرك. والنذر: مصدر نذر ينذُر أوجب على نفسه شيئاً لم يكن واجباً عليه شرعاً تعظيماً للمنذور له. وأصله في اللغة والإيجاب.
يوفون بالنذر: يتممون ما أوجبوا على أنفسهم من الطاعات لله.
ما: شرطيةٌ، ويجوز أن تكون موصولة.
أنفقتم من نفقة: يشمل كل صدقة مقبولة وغير مقبولة.
أو نذرتم من نذر: يشمل كل نذر مقبول وغير مقبول.
فإن الله يعلمه: أي فيجازيكم عليه، ففيه معنى الوعد والوعيد.
المعنى الإجمالي للآيتين: أن الله يمدح الذين يتعبدون له بما أوجبوه على أنفسهم من الطاعات. كما أنه يخبر سبحانه أنه يعلم كل

ص -107- صدقة تصدقنا بها وكل عبادة التزمناها له أو لغيره وسيجازي كلاً على حسب نيته وقصده.
مناسبة الآيتين للباب: أنهما لا يدلان على أن النذر عبادةٌ حيث مدح الموفين به، وهو لا يمدح إلا على فعل مأمور أو ترك محظور، كما أنه أخبر أنه يعلم ما يصدر منا من نفقات ونذور، وسيجازينا على ذلك، فدلَّ ذلك على أن النذر عبادةٌ وما كان عبادةً فصرفُه لغير الله شرك.
ما يستفاد من الآيتين:
1- أن النذر عبادة فيكون صرفه لغير الله شركاً أكبر.
2- إثبات علم الله تعالى – بكل شيء.
3- إثبات الجزاء على الأعمال.
4- الحث على الوفاء بالنذر.
* * *

ص -108- وفي الصحيح عن عائشة -رضي الله عنها- أن رسول الله - صلى الله عليه وسلم- قال: "من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه""1".
ــــــــــــــــــــــــــــــــــــــ
عائشة: هي أم المؤمنين زوج النبي –صلى الله عليه وسلم- وبنت أبي بكر الصديق رضي الله عنهما، وهي أفقه النساء مطلقاً، وأفضل أزواج النبي –صلى الله عليه وسلم- ما عدا خديجة، ففي تفضيلها عليها خلافٌ، توفيت سنة 57هـ.
في الصحيح: أي صحيح البخاري.
فليطعه: أي ليفعل ما نذره من طاعته.
فلا يعصه: أي فلا يفعل ما نذره من المعصية.
المعنى الإجمالي للحديث: أن النبي –صلى الله عليه وسلم- يأمر من صدر منه نذرُ طاعةٍ أن يوفي بنذره: كمن نذر صلاةً أو صدقة أو غير ذلك، وينهى من صدر منه نذر معصية عن تنفيذ نذره: كمن نذر الذبح لغير الله أو الصلاة عند القبور أو السفر لزيارتها أو غير ذلك من المعاصي.
مناسبة الحديث للباب: أنه دل على أن النذر يكون طاعةً ويكون معصيةً، فدلّ على أنه عبادة؛ فمن نذر لغير الله فقد أشرك به في عبادته.
ما يستفاد من الحديث:
1- أن النذر عبادة، فصرفه لغير الله شرك.
2- وجوب الوفاء بنذر الطاعة.
3- تحريم الوفاء بنذر المعصية.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "6696" وأبو داود برقم "3289" والترمذي برقم "1526" وابن ماجه برقم "2126"، وأحمد في مسنده "6/36، 41".


باب من الشرك الاستعاذة بغير الله - الملخص

الملخص في شرح كتاب التوحيد

ص -109- باب من الشرك الاستعاذة بغير الله
وقوله تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِّنَ الْإِنسِ يَعُوذُونَ بِرِجَالٍ مِّنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا} [الجن: 6].
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أن فيه بيانَ نوعٍ من أنواع الشرك المنافي للتوحيد، وهو الاستعاذة بغير الله ليُحذر ويُجتنب.
الاستعاذة: لغة: الالتجاء والاعتصام والتحرّز. وحقيقتها: الهرب من شيء تخافه إلى من يعصمك منه.
يعوذون: بأن يقولَ أحدهم إذا أمسى بوادٍ وخاف من الجن: أعوذ بسيِّد هذا الوادي من سفهاء قومه.
رهقاً: خوفاً أو إثماً.
المعنى الإجمالي للآية: أن الله سبحانه يخبر أن بعض الإنس يلجئون إلى بعض الجن لتأمنهم مما يخافون، وأن الملتجأ بهم زادوا الملتجئين خوفاً بدل أن يؤمنوهم، وهذا معاملةٌ لهم بنقيض قصدهم وعقوبة من الله لهم.
مناسبة الآية للباب: أن الله حكى عن مؤمني الجن أنهم لما تبين لهم دين الرسول –صلى الله عليه وسلم- وآمنوا به ذكروا أشياءً من الشرك كانت تجري من الإنس في الجاهلية من جملة الاستعاذة بغير الله، وذلك من باب

ص -110- الاستنكار لها.
ما يستفاد من الآية:
1- أن الاستعاذة بغير الله شرك، لأن مؤمني الجن قالوا: {وَلَن نُّشْرِكَ بِرَبِّنَا أَحَدًا} [الجن: 2]. ثم ذكروا بعد ذلك على وجه الاستنكار {وَأَنَّهُ كَانَ رِجَالٌ مِّنَ الْإِنسِ يَعُوذُونَ بِرِجَالٍ مِّنَ الْجِنِّ} [الجن: 6].
2- عموم رسالة محمد –صلى الله عليه وسلم- للثقلين.
3- أن الاستعاذة بغير الله تورث الخوف والضعف.
4- يفهم من الآية أن الاستعاذة بالله تورث قوة وأمناً.
* * *

ص -111- وعن خولة بنت حكيم قالت: سمعت رسول الله - صلى الله عليه وسلم- يقول: "من نزل منزلاً فقال: أعوذ بكلمات الله التامات من شر ما خلق لم يضره شيء حتى يرحل من منزله ذلك""1" رواه مسلم.
ــــــــــــــــــــــــــــــــــــــ
خولة بنت حكيم: هي بنت حكيم بن أمية السلمية كانت زوجةً لعثمان بن مظعون رضي الله عنه وكانت صالحة فاضلة.
بكلمات الله: المراد بها هنا القرآن.
التامات: الكاملات التي لا يلحقُها نقصٌ ولا عيبٌ.
من شر ما خلق: أي من كل شر في أي مخلوق قام به الشر من حيوان أو غيره.
المعنى الإجمالي للحديث: يرشد النبي –صلى الله عليه وسلم- أمته إلى الاستعاذة النافعة التي يندفع بها كل محذور يخافه الإنسان عندما ينزل بقعة من الأرض بأن يستعيذ بكلام الله الشافي الكافي الكامل من كلِّ عيبٍ ونقصٍ، ليأمن في منزله ذلك ما دام مقيماً فيه من كل غائلة سوء.
مناسبة الحديث للباب: أن فيه إرشاداً إلى الاستعاذة النافعة المشروعة بدلاً من الاستعاذة الشركية التي كان يستعملها المشركون.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه مسلم برقم "2708"، والترمذي برقم "3433"، وابن ماجه برقم "3547"، وأحمد في مسنده "6/377، 409".

ص -112- ما يستفاد من الحديث:
1- بيان أن الاستعاذة عبادة.
2- أن الاستعاذة المشروعة هي ما كانت بالله أو بأسماء الله وصفاته.
3- أن كلام الله غيرُ مخلوق؛ لأن الله شرع الاستعاذة به، والاستعاذة بالمخلوق شركٌ كما سبق، فدلّ على أنه غير مخلوق.
4- فضيلةُ هذا الدعاء مع اختصاره.
5- أن نواصي المخلوقات بيد الله.
* * *


باب من الشرك أن يستغيث بغير الله أو يدعو غيره - الملخص

الملخص في شرح كتاب التوحيد

ص -113- باب من الشرك أن يستغيث بغير الله أو يدعو غيره
 وقول الله تعالى: {وَلاَ تَدْعُ مِن دُونِ اللّهِ مَا لاَ يَنفَعُكَ وَلاَ يَضُرُّكَ فَإِن فَعَلْتَ فَإِنَّكَ إِذًا مِّنَ الظَّالِمِينَ} [يونس: 106].
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: أنه ذكر فيه نوعاً من أنواع الشرك المنافي للتوحيد وهو أن يستغيث بغير الله أو يدعو غيرَه.
أن يستغيث: الاستغاثة طلبُ الغوث وهو إزالة الشدة.
أو يدعو: الفرق بين الاستغاثة والدعاء: أن الاستغاثة لا تكون إلا من المكروب. وأما الدعاء فيكون من المكروب وغيره.
ما لا ينفعك: إن عبدته.
ولا يضرك: إن لم تعبده.
فإن فعلت: أي دعوت من دون الله ما لا ينفعك ولا يضرك.
من الظالمين: من المشركين، فإن الشرك أعظم الظلم.
المعنى الإجمالي للآية: ينهى الله نبيه أن يدعو أحداً من سائر المخلوقين العاجزين عن إيصال النفع ودفع الضر، ثم يبين له حكمه لو فُرض أن دعا غير الله بأنه يكون حينئذ من المشركين، وهذا النهي عام لجميع الأمة.
مناسبة الآية للباب: أن فيها النهي عن دعاء غير الله وأنه شركٌ ينافي التوحيد.

ص -114- ما يستفاد من الآية:
 1- أن دعاء غير الله شركٌ أكبر.
2- أن أصلح الناس لو دعا غير الله صار من الظالمين أي المشركين فكيف بغيره.
3- بيان عجزِ آلهة المشركين وبطلان عبادتها.
* * *

ص -115- وقوله: {وَإِن يَمْسَسْكَ اللّهُ بِضُرٍّ فَلاَ كَاشِفَ لَهُ إِلاَّ هُوَ وَإِن يُرِدْكَ بِخَيْرٍ فَلاَ رَآدَّ لِفَضْلِهِ يُصَيبُ بِهِ مَن يَشَاء مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ} [يونس: 107].
ــــــــــــــــــــــــــــــــــــــ
وإن يمسسك: أي إن يصِبْك.
بضر: بفقر أو مرض أو غير ذلك من أنواع الضر.
فلا كاشف: لا رافع.
فلا راد: لا دافع.
المعنى الإجمالي للآية: يخبر تعالى أنه المتفرد بالملك والقهر والعطاء والمنع والضر والنفع دون ما سواه، فيلزم من ذلك أن يكون هو المدعو وحده المعبود وحده دون غيره ممن لا يملك لنفسه ضراً ولا نفعاً فضلاً عن أن يملكهما لغيره.
مناسبة الآية للباب: أن فيها بيانَ استحقاق الله للعبادة بالدعاء ونحوه، وأن دعاء غيره شركٌ لأنه لا ينفع ولا يضر.
ما يستفاد من الآية:
1- وجوب إفراد الله تعالى بتوحيد الألوهية لتفرده بتوحيد الربوبية.
2- بطلان دعاء غير الله لعجزه عن نفع من دعاه ودفع الضر عنه.
3- إثبات المشيئة لله سبحانه.
4- إثبات صفتي المغفرة والرحمة لله سبحانه على ما يليق بجلاله.

ص -116- وقوله: {فَابْتَغُوا عِندَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ} [العنكبوت: 17].
ــــــــــــــــــــــــــــــــــــــ
ابتغوا: اطلبوا.
واعبدوه: أخلصوا له العبادة. وهو من عطف العام على الخاص، فإن ابتغاء الرزق عند الله من العبادة.
واشكروا له: اعترفوا بنعمته. وافعلوا ما يجب من طاعته واتركوا معصيته.
إليه: لا إلى غيره.
ترجعون: يوم القيامة فيجازي كل عامل بعمله.
المعنى الإجمالي للآية: يأمر الله سبحانه بطلب الرزق منه وحده لا من الأصنام والأوثان، وإفرادِه بالعبادة والاعتراف بنعمه التي أسداها على عباده وصرْفِها في طاعته والابتعاد عن معصيته ثم يخبر أن المصير إليه فيجازي كل عاملٍ بعمله فيجب على العبد أن يحسب لذلك حسابَه.
مناسبة الآية للباب: أن فيها وجوب إفراد الله بالدعاء والعبادة والرد على المشركين الذين يعبدون غيره.
ما يستفاد من الآية:
1- وجوب دعاء الله وحده وطلب الرزق منه.
2- وجوب إفراد الله بجميع أنواع العبادة.
3- وجوب شكر الله على نعمه.
4- إثبات البعث والجزاء.
5- أنه لا تنافي بين طلب الرزق والاكتساب وعبادة الله وأن الإسلام فيه خير الدين والدنيا.

ص -117- وقوله: {وَمَنْ أَضَلُّ مِمَّن يَدْعُو مِن دُونِ اللَّهِ مَن لَّا يَسْتَجِيبُ لَهُ إِلَى يَومِ الْقِيَامَةِ وَهُمْ عَن دُعَائِهِمْ غَافِلُونَ 5 وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاء وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} [الأحقاف: 5، 6].
ــــــــــــــــــــــــــــــــــــــ
من أضل: أي لا أحد أشد ضلالاً.
من دون الله: غير الله.
لا يستجيب له: لا يقدر على إجابته بإعطائه ما طلب منه.
وهم: أي المدعوون.
عن دعائهم: أي دعاء من دعاهم من المشركين.
غافلون: لا يشعرون بدعاء من دعاهم؛ لأنهم إما أموات أو جمادٌ أو ملائكةٌ مشغولون بما خُلقوا له.
وإذا حُشر الناس: جُمعوا يوم القيامة.
كانوا: أي الآلهة التي يدعونها من دون الله.
لهم أعداء: أي يتبرؤون ممن دعاهم ويعادونهم.
كافرين: جاحدين لعبادة من عبدهم.
المعنى الإجمالي للآيتين: أن الله تعالى حكم بأنه لا أضل ممن دعا غير الله من المخلوقين ممن لا يقدر على إجابة دعوته في الدنيا، ولا يشعر بدعاء من دعاه وإذا قامت القيامة وجُمع الناس عادى من دعاه وتبرأ منه، فليس هذا المشركُ إلا في نكد في الدارين، لا يحصل على إجابةٍ في الدنيا وتجحد عبادته في الآخرة أحوج ما يكون إليها.
مناسبة الآيتين للباب: أن فيهما الحكمَ على من دعا غيرَ الله بأنه

ص -118- وقوله: {وَمَنْ أَضَلُّ مِمَّن يَدْعُو مِن دُونِ اللَّهِ مَن لَّا يَسْتَجِيبُ لَهُ إِلَى يَومِ الْقِيَامَةِ وَهُمْ عَن دُعَائِهِمْ غَافِلُونَ 5 وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاء وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} [الأحقاف: 5، 6].
ــــــــــــــــــــــــــــــــــــــ
من أضل: أي لا أحد أشد ضلالاً.
من دون الله: غير الله.
لا يستجيب له: لا يقدر على إجابته بإعطائه ما طلب منه.
وهم: أي المدعوون.
عن دعائهم: أي دعاء من دعاهم من المشركين.
غافلون: لا يشعرون بدعاء من دعاهم؛ لأنهم إما أموات أو جمادٌ أو ملائكةٌ مشغولون بما خُلقوا له.
وإذا حُشر الناس: جُمعوا يوم القيامة.
كانوا: أي الآلهة التي يدعونها من دون الله.
لهم أعداء: أي يتبرؤون ممن دعاهم ويعادونهم.
كافرين: جاحدين لعبادة من عبدهم.
المعنى الإجمالي للآيتين: أن الله تعالى حكم بأنه لا أضل ممن دعا غير الله من المخلوقين ممن لا يقدر على إجابة دعوته في الدنيا، ولا يشعر بدعاء من دعاه وإذا قامت القيامة وجُمع الناس عادى من دعاه وتبرأ منه، فليس هذا المشركُ إلا في نكد في الدارين، لا يحصل على إجابةٍ في الدنيا وتجحد عبادته في الآخرة أحوج ما يكون إليها.
مناسبة الآيتين للباب: أن فيهما الحكمَ على من دعا غيرَ الله بأنه

ص -119- وقوله تعالى: {أَمَّن يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاء الْأَرْضِ أَإِلَهٌ مَّعَ اللَّهِ قَلِيلًا مَّا تَذَكَّرُونَ} [النمل: 62].
ــــــــــــــــــــــــــــــــــــــ
أمّن: أي من هو؟
المضطر: المكروب الذي مسّه الضر.
خلفاء الأرض: الإضافة بمعنى في أي يخلف كلُّ قرنٍ القرنَ الذي قبله في الأرض.
أإله مع الله: أي سواه يفعل هذه الأشياء بكُم وينعم عليكم هذه النعم.
قليلاً ما تذكَّرون: أي تذكرون تذكراً قليلاً في عظمة الله ونعمه عليكم، فلذلك أشركتم به غيره في عبادته.
المعنى الإجمالي للآية: يحتج تعالى على المشركين في اتخاذهم الشفعاء من دونه بما قد علموه وأقروا به من إجابة الله لهم عندما يدعونه في حال الشدة وكشفه السوء النازل بهم وجعْلِهم خلفاء في الأرض بعد أمواتهم، فإذا كانت آلهتهم لا تفعل شيئاً من هذه الأمور فكيف بمن يعبدونها مع الله. ولكنهم لا يتذكرون نعم الله عليهم إلا تذكراً قليلاً لا يورث خشية الله ولذلك وقعوا في الشرك.
مناسبة الآية للباب: أن فيها بطلان الاستغاثة بغير الله، لأنه لا يجيب المضطر ويكشف السوء النازل ويحيي ويميت سواه.

ص -120- ما يستفاد من الآية:
1- بطلان الاستغاثة بغير الله فيما لا يقدر عليه إلا الله.
2- أن المشركين مقرّون بتوحيد الربوبية ولم يُدخلهم ذلك في الإسلام.
3- الاستدلال على توحيد الإلهية بتوحيد الربوبية.
4- الاحتجاج على المشركين بما أقرّوا به على ما جحدوه.
* * *

ص -121- وروي الطبراني بإسناده: أنه كان في زمن النبي - صلى الله عليه وسلم- منافقٌ يؤذي المؤمنين. فقال بعضهم: قوموا بنا نستغيث برسول الله - صلى الله عليه وسلم- من هذا المنافق. فقال النبي - صلى الله عليه وسلم-: "إنه لا يستغاث بي، وإنما يستغاث بالله""1".
ــــــــــــــــــــــــــــــــــــــ
الطبراني: هو الحافظ الإمام: سليمان بن أحمد صاحب المعاجم الثلاثة.
بإسناده: إلى عبادة بن الصامت رضي الله عنه.
منافقٌ: هو عبد الله بن أُبي بن سلول رأس المنافقين.
والنفاق هنا: إظهار الإسلام وإخفاء الكفر.
نستغيث برسول الله: نطلب منه كفَّ هذا المنافق عن الأذى.
إنه لا يستغاث بي: كره –صلى الله عليه وسلم- أن يستعمل هذا اللفظ في حقِّه تأدباً مع الله.
المعنى الإجمالي للحديث: لما قوِيَ الإسلام كان هناك صنفٌ من الكفار رأوا الدخولَ في الإسلام ظاهراً والبقاء على الكفر باطناً سُمُّوا بالمنافقين، وكان يصدر منهم من الأقوال والأفعال ما يضايق المسلمين ومن ذلك ما حصل من هذا الرجل حتى طلب بعض الصحابة من النبي

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه الطبراني.
وقال الهيثمي في مجمع الزوائد "10/159": رواه الطبراني ورجاله رجال الصحيح غير ابن لهيعة وهو حسن الحديث.

ص -122- صلى الله عليه وسلم- كفه وزجره. والنبي –صلى الله عليه وسلم- يقدر على ذلك، لكن لما كانت الصيغة التي تقدَّموا بها إليه فيها إساءة أدب مع الله تعالى –ما ينبغي أن تقال- استنكرها النبي –صلى الله عليه وسلم- تعليماً للصحابة وسداً لذريعة الشرك وحمايةً للتوحيد.
مناسبة الحديث للباب: إن فيه إنكارَ النبي –صلى الله عليه وسلم- الاستغاثة بغير الله.
ما يستفاد من الحديث:
1- أنه لا يستغاث بالنبي –صلى الله عليه وسلم-، وغيرُه من باب أولى.
2- الإرشاد إلى حسن اللفظ وحماية التوحيد.
3- سدّ الطرق المفضية إلى الشرك.
4- مشروعية الصبر على الأذى في الله.
5- ذمّ النفاق.
6- تحريم أذية المؤمنين؛ لأنها من فعل المنافقين.
* * *


باب قول الله تعالى: {أَيُشْرِكُونَ مَا لاَ يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ، وَلاَ يَسْتَطِيعُونَ لَهُمْ نَصْرًا وَلاَ أَنفُسَهُمْ يَنصُرُونَ} [الأعراف: 191، 192]. - الملخص

الملخص في شرح كتاب التوحيد

ص -123- باب قول الله تعالى: {أَيُشْرِكُونَ مَا لاَ يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ، وَلاَ يَسْتَطِيعُونَ لَهُمْ نَصْرًا وَلاَ أَنفُسَهُمْ يَنصُرُونَ} [الأعراف: 191، 192].
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أن المصنف رحمه الله بين فيه الأدلة على بطلان الشرك وبيان حال المدعون من دون الله، وفي ذلك تقريرٌ للتوحيد بالبراهين القاطعة.
أيشركون: استفهام إنكار وتوبيخ على من يشرك في العبادة مع الله.
ما لا يخلق شيئاً: أي مخلوقات لا تقدر على الخلق وليس فيها ما تستحق به العبادة.
وهم يُخلقون: أي وهؤلاء المعبودون مخلوقون محدثون والمخلوق لا يكون شريكان للخالق.
ولا يستطيعون لهم نصراً: أي وهؤلاء المعبودون لا يقدرون على نصر عابديهم.
ولا أنفسهم ينصرون: أي ولا يقدرون على أن يدفعوا عن أنفسهم من أراد بهم ضراً فكيف يدفعونه عن غيرهم.
المعنى الإجمالي للآية: يوبخ الله سبحانه وتعالى المشركين بأنهم يعبدون معه معبودات لا تخلِق شيئاً وليس فيها ما تستحق العبادة به ولا تدفع

ص -124- الضر عمن دعاها، بل ولا تدفعه عن أنفسها وإذا كانت هذه حالتهم بطلت دعوتهم؛ لأن المخلوق لا يكون شريكاً للخالق، والعاجز لا يكون شريكاً للقادر الذي لا يعجزه شيءٌ.
ما يستفاد من الآية:
1- بطلان الشرك من أساسه؛ لأنه تعلق على مخلوق عاجز.
2- أن الخالق هو المستحق للعبادة.
3- الاستدلال بتوحيد الربوبية على توحيد الألوهية.
4- مشروعية محاجة المشركين لنصر الحق وقمع الباطل.
* * *

ص -125- وقوله: {وَالَّذِينَ تَدْعُونَ مِن دُونِهِ مَا يَمْلِكُونَ مِن قِطْمِيرٍ 13 إِن تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} [فاطر: 13،14].
ــــــــــــــــــــــــــــــــــــــ
والذين تدعون من دونه: أي الذين تدعونهم غيرَ الله: من الملائكة والأنبياء والأصنام وغيرها.
قطمير: القطمير هو اللفافة التي تكون على نواة التمر.
لا يسمعوا دعاءكم: لأنهم أموات أو ملائكة مشغولون بما خلقوا له.
ما استجابوا لكم: لا يقدرون على ما تطلبون منهم.
يكفرون بشرككم: ينكرونه ويتبرؤون ممن أشرك بهم مع الله.
ولا ينبِئك: يخبرك بعواقب الأمور ومآلها.
مثل خبير: عالمٌ بها وهو الله سبحانه وتعالى.
المعنى الإجمالي للآية: يخبر تعالى عن حال المدعوين من دونه من الملائكة والأنبياء والأصنام وغيرها بما يدل على عجزهم وضعفهم، وأنهم قد انتفت عنهم الشروط التي لا بد أن تكون في المدعو، وهي: ملك ما طُلب منه، وسماع الدعاء، والقدرة على استجابته. فمتى عُدم شرطٌ بطُل أن يكون مدعواً فكيف إذا عُدمت كلها.
مناسبة الآية للباب: أن فيها البرهان القاطع على بطلان الشرك والرد على المشركين.

ص -126- ما يستفاد من الآية:
1- بطلان الشرك بالدليل القاطع والبرهان الواضح.
2- بيان الشروط التي يجب توافرها في المدعو المستغاث به وهي:
أ‌- ملكه لما طُلب منه.
ب‌- سماعه لدعاء من دعاه.
ج- القدرة على إجابته.
3- أن العقيدة مبناها على البرهان واليقين لا على الظن والتخرص والتقليد الأعمى.
4- إثبات علم الله بعواقب الأمور.
* * *

ص -127- وفي "الصحيح" عن أنس –رضي الله عنه- قال: شُجَّ النبي صلى الله عليه وسلم يوم أحد وكسرت رباعيته، فقال: "كيف يفلح قوم شَجُّوا نبيهم" فنزلت: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ}"1" [آل عمران: 128].
ــــــــــــــــــــــــــــــــــــــ
في الصحيح: أي في الصحيحين.
شُجّ: الشجة الجرح في الرأس والوجه خاصة.
أحد: جبل معروف شمالي المدينة كانت عنده الوقعة المشهورة فنُسبت إليه.
الرباعية: هي السن التي بعد الثنية. والإنسان له أربع رباعيات.
كيف يفلح قومٌ.. إلخ: أي كيف يحصل لهم الفوزُ والظفرُ والسعادة مع فعلهم هذا بنبيهم.
من الأمر: من الحكم في العباد.
المعنى الإجمالي للحديث: يخبر أنسٌ عما حصل للنبي –صلى الله عليه وسلم- في وقعة أحد من الابتلاء والامتحان على أيدي أعدائه من الإصابة في موضعين من جسده الشريف فكأنه –صلى الله عليه وسلم- لحقه يأسٌ من فلاح كفار قريش. فقيل له بسبب ذلك: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ} [آل عمران: 128].
أي: عواقبُ الأمور وحكم العباد بيد الله فامض أنت لشأنك ودُم على دعوتك.
مناسبة الحديث للباب: أن فيه دليلاً على بطلان الشرك بالأولياء

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري تعليقاً في كتاب المغازي باب {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذَّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ} ص 772 ط بيت الأفكار الدولية.

ص -128- والصالحين، لأنه إذا كان الرسول –صلى الله عليه وسلم- لم يدفع عن نفسه الضر، وليس له من الأمر شيءٌ، فغير من باب أولى.
ما يستفاد من الحديث:
1- بطلان الشرك بالأولياء والصالحين؛ لأنه إذا كان النبي –صلى الله عليه وسلم- لا يملك من الأمر شيئاً فغيره من باب أولى.
2- وقوع الأسقام والابتلاء بالأنبياء عليهم الصلاة والسلام.
3- وجوب إخلاص العبادة لله، لأنه هو الذي له الأمر وحده.
4- مشروعية الصبر وتحمل الأذى والضرر في سبيل الدعوة إلى الله.
5- النهي عن اليأس من رحمة الله ولو فعل الإنسان ما فعل من المعاصي التي هي دون الشرك.
* * *

ص -129- وفيه عن ابن عمر -رضي الله عنهما- أنه سمع رسول الله - صلى الله عليه وسلم- يقول إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر: "اللهم العن فلاناً وفلاناً" بعدما يقول: "سمع الله لمن حمده ربنا ولك الحمد". فأنزل الله تعالى: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ}"1" [آل عمران: 128].
وفي رواية: يدعو على صفوان بن أمية وسُهيل بن عمرو والحارث بن هشام، فنزلت {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ}"2" [آل عمران: 128].
ــــــــــــــــــــــــــــــــــــــ
ابن عمر: هو عبد الله بن عمر بن الخطاب رضي الله عنهما صحابي جليل من عبّاد الصحابة وعلمائهم مات سنة 73هـ.
وفيه: أي في الصحيح والمراد به صحيح البخاري.
أنه سمع رسول الله: أي بعدما شُج وكسرت رباعيّته يوم أحد.
اللهم العن: أي اطرد وأبعد من رحمتك.
فلاناً وفلاناً: منهم صفوان بن أمية، وسُهيل بن عمرو، والحارثُ ابن هشام.
سمع الله لمن حمده: أجاب الله من حمده وتقبّله. لأنه قد عُدِّي باللام.
الحمد: ضد الذم، ويكون على محاسن المحمود مع المحبة له.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "4069".
"2" أخرجه البخاري برقم "4070".

ص -130- يدعو على صفوان... إلخ: لأنهم رؤوس المشركين يوم أحد، وقد تاب الله عليهم فأسلموا وحسن إسلامهم.
المعنى الإجمالي للحديث: يخبر عبد الله بن عمَر رضي الله عنهما أنه سمع رسول الله –صلى الله عليه وسلم- يدعو في الصلاة على أشخاص معينين من الكفار آذوه يوم أحد فعاتبه الله بقوله: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ} [آل عمران: 128]. وتاب الله عليهم، فآمنوا بالله ورسوله.
مناسبة الحديث للباب: أن فيه بيان أن النبي – صلى الله عليه وسلم- لم يقدر أن يدفع أذى المشركين عن نفسه ولا عن أصحابه، بل لجأ إلى ربه القادر المالك، مما يدل على بطلان ما يعتقده عبّاد القبور في الأولياء والصالحين.
ما يستفاد من الحديث:
1- بطلان التعلق بالأولياء والصالحين لطلب قضاء الحاجات وتفريج الكربات.
2- جواز الدعاء على المشركين في الصلاة.
3- دليلٌ على أن تسمية الشخص المدعو له أو عليه لا يضر الصلاة.
4- التصريح بأن الإمام يجمع بين التسميع والتحميد.
* * *

ص -131- وفيه عن أبي هريرة رضي الله عنه قال: قام رسول الله - صلى الله عليه وسلم- حين أنزل الله عليه: {وَأَنذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} [الشعراء: 214].
فقال: "يا معشر قريش - أو كلمة نحوها- اشتروا أنفسكم لا أغني عنكم من الله شيئاً، يا عباس بن عبد المطلب لا أغني عنك من الله شيئاً، يا صفية عمة رسول الله صلى الله عليه وسلم لا أغني عنك من الله شيئاً، ويا فاطمة بنت محمد سليني من مالي ما شئت لا أغني عنك من الله شيئاً""1".
ــــــــــــــــــــــــــــــــــــــ
أبو هريرة: قيل: الصحيح أن اسمه عبد الرحمن بن صخر، دوسيّ من فضلاء الصحابة وحفّاظهم وعلمائهم. روى أكثر من خمسة آلاف حديث، توفي سنة سبع أو ثمانٍ أو تسعٍ وخمسين للهجرة.
وفيه: أي في صحيح البخاري.
قام: أي صعد على الصفا.
عشيرتك: عشيرةُ الرجل هم بنو أبيه الأدنون، أو قبيلته.
الأقربين: أي الأقرب فالأقرب منهم.
يا معشر: المعشرُ: الجماعة.
أو كلمة: بنصبِ "كلمةٍ" عطفٌ على ما قبله. أي: أو قال كلمةً نحوها شكٌّ من الراوي.
اشتروا أنفسكم: أي خلِّصوها من العذاب بتوحيد الله وطاعته، ولا تعتمدوا على شرف النسب.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "2753" ومسلم برقم "206" والترمذي برقم "3184".

ص -132- لا أغني عنكم من الله: لا أدفع عنكم عذاب الله، رفعٌ لما قد يتوهم أنه يغني عنهم من الله شيئاً بشفاعته.
عباسُ، وصفيةُ، وفاطمةُ: بالرفع على البناء، ويجوز النصب بالنداء. وابنَ، وعمةَ، وبنتَ: بالنصب لا غير بدلاً من المنادي أو عطف بيان.
سليني من مالي: لأن هذا هو الذي يقدر عليه وما كان من أمر الله فلا قدرة له عليه.
المعنى الإجمالي للحديث: يخبر أبو هريرة –رضي الله عنه- عمّا صنع رسول الله –صلى الله عليه وسلم- حينما أمره الله في كتابه الكريم أن ينذر قرابته؛ أنه قام ممتثلاً أمر ربه، فنادى قريشاً ببطونها ونادى عمه وعمته وبنته، فأنذرهم نذارة خاصة وأمرهم أن يخلِّصوا أنفسهم من عذاب الله بتوحيده وطاعته وبلغهم أنه لا يدفع عنهم من عذاب الله شيئاً إذا لم يؤمنوا فمجرد قربهم منه غير نافع لهم بدون إيمان.
مناسبة الحديث للباب: أن فيه أنه لا يجوز أن يطلب من الرسول ولا من غيره من باب أولى إلا ما يقدر عليه من أمور الدنيا. وأما ما لا يقدر عليه إلا الله فلا يجوز أن يُطلب إلا من الله، ففيه الرد على عبّاد القبور الذين يستغيثون بالأموات لتفريج الكربات وقضاء الحاجات.
ما يستفاد من الحديث:
1- الرد على عبّاد الأنبياء والصالحين الذين يتعلقون بالمخلوقين في قضاء حوائجهم التي لا يقدر عليها إلا الله.
2- أنه لا يجوز أن يطلب العبد إلا ما يقدر عليه.
3- مسارعة النبي – صلى الله عليه وسلم- إلى امتثال أمر ربه وتبليغ رسالته.

ص -133- 4- أنه لا ينجي من عذاب الله إلا الإيمان والعمل الصالح لا الاعتماد على مجرد الانتساب للأشخاص.
5- إن أولى الناس برسول الله – صلى الله عليه وسلم- أهل طاعته ومتابعته من قرابته وغيرهم.
6- أن مجرد القرابة من الرسول – صلى الله عليه وسلم- لا ينفع بدون إيمان وعمل صالح وعقيدة صحيحة.
* * *


باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَن قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} [سبأ: 23]. - الملخص

الملخص في شرح كتاب التوحيد

ص -134- باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَن قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} [سبأ: 23].
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أن فيه بيان حال الملائكة الذين هم أقوى وأعظم من عُبد من دون الله فإذا كان حالهم مع الله ما ذُكر من هيبتهم منه وخشيتهم له فكيف يُدعون مع الله فغيرهم من باب أولى. ففي ذلك ردٌّ على جميع المشركين الذين يدعون مع الله من لا يُداني الملائكة.
فُزِّع عن قلوبهم: أُزيل الفزع عن قلوب الملائكة من الغشية التي تصيبهم عند سماع كلام الله بالوحي إلى جبريل.
قالوا: أي قال بعضهم لبعضٍ استبشاراً: {مَاذَا قَالَ رَبُّكُمْ} [سبأ: 23].
قالوا الحق: أي: قال الله الحق.
وهو العلي: الذي له علوُّ القدر وعلوُّ القهر وعلوُّ الذات.
الكبير: أي الذي لا أكبر ولا أعظم منه تبارك وتعالى.
المعنى الإجمالي للآية: يخبر الله سبحانه عن الملائكة أنها إذا سمعت الوحي من الله إلى جبريل فزِعت عند ذلك تعظيماً وهيبةً وأرعدت حتى يصيبها مثل الغشيِّ، فإذا أُزيل الفزع من قلوبهم أخذوا يتساءلون فيقولون: {مَاذَا قَالَ رَبُّكُمْ}؟ فيقولون: قال الحق وهو العالي

ص -135- فوق كل شيء، الذي لا أكبر منه ولا أعظم.
ما يستفاد من الآية:
1- الرد على جميع فرق المشركين الذين يعبدون مع الله من لا يُداني الملائكة ولا يساويهم في صفة من صفاتهم.
2- إثبات الكلام لله سبحانه وتعالى على ما يليق بجلاله.
3- أن كلام الله سبحانه وتعالى غير مخلوق، لأنهم يقولون: {مَاذَا قَالَ رَبُّكُمْ}؟ لم يقولوا: ماذا خلق ربكم؟
4- إثبات العلوّ لله سبحانه فوق مخلوقاته.
5- إثبات عظمة الله.
* * *

ص -136- في الصحيح عن أبي هريرة -رضي الله عنه- عن النبي - صلى الله عليه وسلم- قال: "إذا قضى الله الأمر في السماء ضربت الملائكة بأجنحتها خَضَعاناً لقوله كأنه سلسلة على صفوان ينفُذُهم ذلك. حتى إذا فُزِّع عن قلوبهم قالوا: ماذا قال ربكم؟ قالوا: الحق وهو العلي الكبير فيسمعها مسترق السمع" ومسترق السمع هكذا بعضه فوق بعض. وصفه سفيان بكفِّه فحرَّفَها وبدَّد بين أصابعه: "فيسمع الكلمة فيلقيها إلى من تحته، ثم يلقيها الآخر إلى من تحته حتى يلقيها على لسان الساحر أو الكاهن فربما أدركه الشهاب قبل أن يلقيها، وربما ألقاها قبل أن يدركه فيكذب معها مائة كذبة. فيقال: أليس قد قال لنا يوم كذا وكذا: كذا وكذا. فيصدَّق بتلك الكلمة التي سُمعت من السماء""1".
ــــــــــــــــــــــــــــــــــــــ
سفيان: هو ابن عُيَينة بن ميمون الهلاليّ ثقةٌ حافظٌ حجةٌ من كبار الأئمة، مات سنة 198هـ.
في الصحيح: أي في صحيح البخاري.
إذا قضى الله الأمر: أي إذا تكلم به.
خَضَعاناً: بفتحتين من الخضوع. وروي بضم أوله وسكون ثانيه أي خاضعين.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "4701".

ص -137- لقوله: أي لقول الله تعالى.
كأنه: أي الصوت المسموع.
صفوان: هو الحجر الأملس.
ينفذهم ذلك: أي يخلص هذا القول ويمضي في الملائكة.
فيسمعها: أي الكلمة التي قضاها الله.
مسترق السمع: المختطف لكلام الملائكة من الشياطين.
وصفه: أي وصف ركوب الشياطين بعضهم فوق بعض حتى يصلوا إلى حيث يسمعون تحدّث الملائكة بالأمر يقضيه الله.
فحرّفها: أمالها.
وبدد بين أصابعه: أي فرّق بينها.
الساحر: الذي يتعاطى السحر: وهو عبارة عما خفي ولطُف سببه من عمل العُقَد والرّقى وغيرها.
والكاهن: هو الذي يخبر عن الكائنات في مستقبل الزمان ويدّعي معرفة الأسرار.
أدركه الشهاب: أي أدرك المسترق الشهاب: وهو الذي يُرمى به قبل إلقائها فيحرقه.
فيكذب: أي الساحر أو الكاهن.
معها: أي الكلمة التي ألقاها.
المعنى الإجمالي للحديث: يخبر النبي –صلى الله عليه وسلم- عن تعظيم الملائكة لكلام الله وما يعتريهم من الخوف وتساؤلهم عما قال ربهم وإجابة بعضهم لبعض. وما تعلمه الشياطين الذين يختطفون كلامَ

ص -138- الملائكة في ذلك لتُلقيه إلى السحرة والكهان من الناس وما تلاقيه الشياطين من الرمي بالشهب حينئذ، وأنه قد يتمكن الشيطان من إيصال الكلمة المسموعة من الملائكة إلى الساحر أو الكاهن –لحكمة يعلمها الله وإلا فهو سبحانه لا يفوته شيء- فيُزاد مع تلك الكلمة من قِبل الشيطان أو الآدمي تسعٌ وتسعون كذبة وتُذاع كلها في الناس فيصدِّقونها كلها بسبب تلك الكلمة المسموعة.
مناسبة الحديث للباب: أن فيه الرد على المشركين. فإنه إذا كان هذا حال الملائكة عند سماع كلام الله مع ما أعطاهم الله من القوة عُلم أنه لا يجوز صرف شيء من العبادة لهم فكيف بمن دونهم.
ما يستفاد من الحديث:
1- الرد على المشركين الذين يعبدون الملائكة والأنبياء والصالحين.
2- تعظيم الله سبحانه وأنه المستحق للعبادة وحده لا شريك له.
3- إثبات علو الله على خلقه وإثبات تكلمه بكلام يُسمع.
4- إبطال السحر والكهانة وإن صدُق الكاهن والساحر في بعض الأحيان.
5- أن العبرة بالغالب الكثير لا بالنادر القليل.
* * *

ص -139- وعن النواس بن سمعان -رضي الله عنه- قال: قال رسول الله - صلى الله عليه وسلم-: "إذا أراد الله تعالى أن يوحي بالأمر تكلم بالوحي أخذت السماوات منه رجفة" أو قال: "رعدة شديدة خوفاً من الله عز وجل، فإذا سمع ذلك أهل السماوات صعقوا أوخروا سجداً فيكون أول من يرفع رأسه جبريل فيكلمه الله من وحيه بما أراد. ثم يمر جبريل على الملائكة كلما مر بسماء سأله ملائكتها ماذا قال ربنا يا جبريل؟ فيقول جبريل: قال الحقَّ وهو العلي الكبير. فيقولون كلهم مثل ما قال جبريل. فينتهي جبريل بالوحي إلى حيث أمره الله عز وجل""1".
ــــــــــــــــــــــــــــــــــــــ
النواس: هو النواس بن سِمعان –بكسر السين- ابن خالد الكلابي صحابيٌّ جليلٌ رضي الله عنه.
الوحي: أي: كلام الله المنزل على نبي من أنبيائه.
أخذت السماوات: أي أصاب السماوات.
رجفة: بالرفع فاعلُ أخذتْ. أي ارتجفت واضطربت.
خوفاً من الله: لأنها تخاف من الله بما جُعل فيها من الإحساس والمعرفة بالله.
صعقوا: الصعق الغشي.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه ابن خزيمة في التوحيد رقم "206" وابن أبي عاصم في السنة رقم "515" والآجري في الشريعة.

ص -140- خروا: خرّ: سقط من أعلى، والمراد هنا انحطوا بالسجود.
أول: بالفتح خبر يكون.
إلى حيث أمره الله: من السماء والأرض.
المعنى الإجمالي للحديث: يخبر نبي الله –صلى الله عليه وسلم- عن عظمة ربه عز وجل بأنه سبحانه إذا تكلم بما شاء من وحيه، فإنه يصيب السماوات ارتجافٌ وحركة شديدة من خوف الله عز وجل لمعرفتها بعظمة الله، فإذا سمعت الملائكة كلام الله عز وجل غُشي عليهم وانحطوا بالسجود تعظيماً لله وخوفاً منه، ثم يكون جبريل عليه السلام أو من يرفع رأسه منهم لأنه السفير بين الله وبين رسله، فيكلمه الله بما شاء من أمره، ثم يمر جبريل على ملائكة السماوات فيسألونه عما قال الله؟ فيجيبهم بقوله: "قال الحق وهو العلي الكبير" فيقولون مثل ما قال، ثم يمضي جبريل بالوحي فيبلغه إلى من أمره الله بتبليغه إياه.
مناسبة الحديث للباب: أن فيه ما في النصوص قبله من بيان عظمة الله وخوف الملائكة والسماوات منه، ففيه الرد على من عبد غير الله.
ما يستفاد من الحديث:
1- الرد على المشركين الذين اتخذوا مع الله آلهة من مخلوقاته.
2- بيان عظمة الله جل وعلا واستحقاقه للعبادة وحده.
3- إثبات أن الله يتكلم متى شاء بما يشاء كيف يشاء.
4- إثبات علو الله على خلقه.
5- فضل جبريل عليه السلام.


باب الشفاعة - الملخص

الملخص في شرح كتاب التوحيد

ص -141- باب الشفاعة
وقول الله تعالى: {وَأَنذِرْ بِهِ الَّذِينَ يَخَافُونَ أَن يُحْشَرُواْ إِلَى رَبِّهِمْ لَيْسَ لَهُم مِّن دُونِهِ وَلِيٌّ وَلاَ شَفِيعٌ} [الأنعام: 151].
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أنه لما كان المشركون يبررون ما هم عليه من الشرك من دعاء الملائكة والأنبياء والأولياء، ويقولون نحن نعلم أنهم مخلوقون ولكنهم لهم جاه عند الله فنحن نريد منهم أن يشفعوا لنا عند الله، أراد المصنف رحمه الله بهذا الباب إقامة الحجج على أن ذلك هو عين الشرك الذي نهى الله عنه، وأبطل كل وسيلة تؤدي إليه.
الشفاعة: مصدر شفع بمعنى ضم الشيء إلى مثله –تقول: شفعت الشيء شفعاً بمعنى ضممته إلى الفرد. وشفع فيه أعانه في تحصيل مطلبه ممن هو عنده.
وأنذِرْ: الإنذار هو: الإعلام بموضع المخافة والتحذير منها.
به: أي: بالقرآن.
يخافون: يخشون.
أن يحشروا: يُجمعوا ويُبعثوا.
ليس لهم من دونه ولي ولا شفيع: في موضع نصبٍ على الحال أي؛ متخلِّين من كل ولي ينصرهم وشفيع يشفع لهم.
المعنى الإجمالي للآية: يقول تعالى لنبيه –صلى الله عليه وسلم-: خوِّف بالقرآن

ص -142- الذين يخشون ربهم من أصحاب القلوب الواعية الذين يتذكرون الوقوف بين يدي ربهم متخلّين عن كل قريب ينصرهم وواسطة تشفع لهم –عنده- بغير إذنه لعلهم يعدون العُدة لذلك فيعملون في هذه الدار عملاً ينجّيهم الله به من عذابه يوم القيامة.
مناسبة الآية للباب: أن فيها الرد على المشركين الذين يدعون الأنبياء والصالحين يطلبون منهم الشفاعة.
ما يستفاد من الآية:
1- الرد على المشركين الذين يتقربون إلى الأنبياء والصالحين يطلبون منهم الشفاعة.
2- مشروعية الوعظ والتذكير بيوم القيامة.
3- أن المؤمنين هم الذين ينتفعون بالموعظة.
* * *

ص -143- وقوله تعالى: {قُل لِّلَّهِ الشَّفَاعَةُ جَمِيعًا} [الزمر: 44].
وقوله: {مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} [البقرة: 255].
ــــــــــــــــــــــــــــــــــــــ
لله الشفاعة: أي: هي ملك لله فليس لمن تطلبونها منهم شيءٌ منها.
جميعاً: حالٌ مؤكدة.
من ذا الذي: أي لا أحد.
يشفع عنده إلا بإذنه: له فيها، فلا أحدٌ يتكلم بشفاعةٍ ولا غيرها إلا إذا أذن الله تعالى له في الكلام.
المعنى الإجمالي للآيتين: يأمر الله نبيه أن يقول للذين يتعلقون على الأولياء والصالحين يطلبون منهم الشفاعة: ليس لمن تدعونهم من الشفاعة شيء، إنما هي كلُّها ملكٌ لله لا يستطيع أحدٌ شفاعةً لأحد إلا بإذنه، فلا أحدٌ يملك أن يتكلم يوم القيامة إلا إذا أذن الله سبحانه وتعالى له في الكلام.
مناسبة الآيتين للباب: أن فيهما الرد على المشركين الذين اتخذوا الشفعاء من دون الله من الملائكة والأنبياء والأصنام المصورة على صور الصالحين، يظنون أنهم يملكون من الشفاعة شيئاً فيستطيعون أن يشفعوا عند الله سبحانه وتعالى بغير إذنه.
ما يستفاد من الآيتين:
1- الرد على المشركين الذين يطلبون الشفاعة من المخلوقين.
2- أن الشفاعة ملكٌ لله وحده فيجب طلبها منه وحده.

ص -144- 3- بيان عظمة الله وكبريائه وخضوع جميع الخلق لسلطانه.
4- في الآية الثانية إثبات الشفاعة لمن أذن الله له بها.
* * *

ص -145- وقوله تعالى: {وَكَم مِّن مَّلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِن بَعْدِ أَن يَأْذَنَ اللَّهُ لِمَن يَشَاء وَيَرْضَى} [النجم: 26].
ــــــــــــــــــــــــــــــــــــــ
كم: خبريةٌ في موضع رفعٍ على الابتداء. ومعناها: كثيرٌ من الملائكة.
لا تغني: لا تُجدي ولا تنفع. في موضع رفع خبر المبتدأ.
إلا من بعد أن يأذن الله: لهم في الشفاعة.
لمن يشاء: من عباده.
ويرضى: عنه قولَه وعمَله.
معنى الآية إجمالاً: يخبر تعالى أن كثيراً من الملائكة مع مكانتهم عنده لا تجدي شفاعتهم في أحد شيئاً، ولا تنفعه إلا إذا أذن الله لهم أن يشفعوا فيمن يشاء الشفاعة له من عباده، وكان المشفوع فيه ممن رضي الله قوله وعمله بأن يكون سالماً من الشرك قليلِه وكثيرِه، وإذا كان هذا في حقّ الملائكة فغيرهم من باب أولى.
مناسبة الآية للباب: أن فيها الرد على المشركين الذين يطلبون الشفاعة من الملائكة وغيرهم من المخلوقين.
ما يستفاد من الآية:
1- الرد على المشركين الذين يتقرّبون إلى المخلوقين يطلبون منهم الشفاعة.
2- أن الشفاعة ملكٌ لله وحده لا تُطلب إلا منه.
3- أن الشفاعة لا تنفع إلا بشرطين:

ص -146- الشرط الأول: إذن الرب للشافع أن يشفع.
الشرط الثاني: رضاه عن المشفوع فيه بأن يكون من أهل التوحيد والإخلاص.
* * *

ص -147- وقوله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُم مِّن دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ} الآيتين.
ــــــــــــــــــــــــــــــــــــــ
تمام الآيتين: قوله تعالى: {وَمَا لَهُمْ فِيهِمَا مِن شِرْكٍ وَمَا لَهُ مِنْهُم مِّن ظَهِيرٍ، وَلَا تَنفَعُ الشَّفَاعَةُ عِندَهُ إِلَّا لِمَنْ أَذِنَ لَهُ حَتَّى إِذَا فُزِّعَ عَن قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} [سبأ: 22، 23].
قل: أي: للمشركين.
زعمتم: أي: زعمتموهم آلهة.
من دون الله: أي: غيره لينفعوكم بزعمهم.
من دون الله: أي: غيره لينفعوكم بزعمكم.
مثقال: وزن.
ذرة: من خير أو شر، والمراد بالذرة النملة الصغيرة. ويُقال لكل جزء من أجزاء الهباء ذرةٌ.
شرك: شركة مع الله.
منهم: من الآلهة.
من ظهير: معين يعينه على تدبير أمر السماوات والأرض.
ولا تنفع الشفاعة عنده: أي عند الله تعالى ردٌّ لقولهم: إن آلهتهم تشفع عنده.
إلا لمن أذن له: أن يشفع لغيره.
المعنى الإجمالي للآيتين: يأمر الله سبحانه نبيه أن يقول للمشركين على وجه التحدي: اطلبوا من آلهتكم التي زعمتم أنها تنفعكم وتكشفُ

ص -148- الضر عنكم. فإنهم لا يقدرون على ذلك لأنهم لا يملكون من الكون وزن أصغر نملة ملكاً مستقلاً، وليس لهم في الكون أدنى شركة مع الله، وليس منهم أحد يعين الله في تصريف الأمور، ولا يقدرون على التقدم بين يديه في الشفاعة لكم إلا إذا أذن لهم بذلك وهو، لا يأذن بالشفاعة لمشرك، فهم لا يملكون شيئاً استقلالاً ولا يشاركون في الملك ولا يعاونون المالك ولا يملكون الشفاعة عنده بغير إذنه. فبطُلت عبادتهم من دون الله.
مناسبة الآيتين للباب: أن فيهما الرد على المشركين الذين يتقربون إلى الأولياء، يطلبون منهم الشفاعة ويدعونهم لجلب النفع ودفع الضر.
ما يستفاد من الآيتين:
1- الرد على المشركين الذين يدعون مع الله آلهة من الملائكة وغيرهم، يزعمون أنهم يملكون لهم نفعاً أو يدفعون عنهم ضراً.
2- مشروعية محاجة المشركين لإبطال الشرك ومناظرتهم في ذلك.
3- قطع الأسباب التي يتعلق بها المشركون، وذلك أن المشرك إنما يتخذ معبوده لما يحصل له من النفع. والنفع لا يكون إلا ممن فيه خصلةٌ من أربع:
الأولى: إما أن يكون مالكاً لما يريده منه عابده.
الثانية: وإما أن يكون شريكاً للمالك.
الثالثة: وإما أن يكون ظهيراً أو معيناً له.
الرابعة: وإما أن يكون شفيعاً عنده.
وقد نفى سبحانه وتعالى هذه الأسباب الأربعة في آلهة المشركين. فبطُلت عبادتها.

ص -149- 4- إثبات الشفاعة التي تكون بإذن الله.
5- أن المشركين لا تنفعهم الشفاعة؛ لأن الله تعالى لا يأذن فيها لمشرك.
* * *

ص -150- قال أبو العباس: نفى الله عما سواه كل ما يتعلق به المشركون، فنفى أن يكون لغيره ملك أو قسط منه، أو يكون عوناً لله، ولم يبق إلا الشفاعة، فبين أنها لا تنفع إلا لمن أذن له الرب، كما قال: {وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} [الأنبياء: 28].
فهذه الشفاعة التي يظنها المشركون هي منتفية يوم القيامة كما نفاها القرآن، وأخبر النبي - صلى الله عليه وسلم- أنه يأتي فيسجد لربه ويحمده لا يبدأ بالشفاعة أولاً- ثم يقال له: ارفع رأسك، وقل يُسمع، وسل تُعط، واشفع تُشَفّع"1".
وقال أبو هريرة: من أسعد الناس بشفاعتك؟ قال: "من قال لا إله إلا الله خالصاً من قلبه""2".
فتلك الشفاعة لأهل الإخلاص بإذن الله، ولا تكون لمن أشرك بالله. وحقيقته أن الله سبحانه هو الذي يتفضّل على أهل الإخلاص فيغفر لهم بواسطة دعاء من أذن له أن يشفع؛ ليُكرمه وينال المقام المحمود.
فالشفاعة التي نفاها القرآن ما كان فيها شرك، ولهذا أثبت الشفاعة بإذنه في مواضع. وقد بيَّن النبي - صلى الله عليه وسلم- أنها لا تكون إلا لأهل التوحيد والإخلاص. انتهى كلامه.
ــــــــــــــــــــــــــــــــــــــ
أبو العباس هو: شيخ الإسلام تقيّ الدين أحد بن عبد الحليم بن

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "3340" ومسلم برقم "194".
"2" أخرجه البخاري برقم "99".

ص -151- عبد السلام ابن تيمية الإمام المشهور صاحب المصنفات المفيدة، كانت وفاته سنة 728هـ رحمه الله.
قسط: القسط هو النصيب.
الشفاعة التي يظنها المشركون أي: التي يطلبونها من غير الله من الأنداد.
وأخبر النبي: أي في الحديث الثابت في الصحيحين. وغيرهما من حديث الشفاعة.
وقال أبو هريرة: أي: في الحديث الذي رواه البخاري ومسلم والنسائي عن أبي هريرة.
أسعد الناس: أكثرهم سعادة بها.
خالصاً من قلبه: احتراز من المنافق الذي يقولها بلسانه فقط.
وحقيقته: أي: حقيقة الأمر في بيان الشفاعة الصحيحة لا كما يظنه المشركون.
المقام المحمود: أي: الذي يحمده فيه الخلائق كلهم.
مقصود المؤلف من سياق كلام شيخ الإسلام هنا.
أن فيه شرحاً وتفسيراً لما في هذا الباب من الآيات، ففيه:
1- صفة الشفاعة المنفية، وصفة الشفاعة المثبتة.
2- ذكر الشفاعة الكبرى وهي المقام المحمود، وماذا يفعل النبي –صلى الله عليه وسلم- حتى يؤذن له فيها.
3- أن أسعد الناس بالشفاعة أهل الإيمان.
فائدة: له –صلى الله عليه وسلم- ستة أنواع من الشفاعة.
الأول: الشفاعة التي يختص بها نبينا محمد –صلى الله عليه وسلم-، وهي

ص -152- الشفاعة لأهل الموقف، ليفصل الله بينهم ويريحهم من مقامهم في الموقف.
الثاني: شفاعته لأهل الجنة حتى يدخلوها.
الثالث: الشفاعة لقوم من العصاة استوجبوا دخول النار أن لا يدخلوها.
الرابع: الشفاعة في قوم من العصاة دخلوا النار أن يخرجوا منها.
الخامس: الشفاعة في قوم من أهل الجنة لزيادة ثوابهم ورفعة درجاتهم.
السادس: شفاعته –صلى الله عليه وسلم- في عمه أبي طالب أن يخفف عنه عذاب النار.
* * *


باب قول الله تعالى: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ} - الملخص

الملخص في شرح كتاب التوحيد

ص -153- باب قول الله تعالى: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ}.
 ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {وَلَكِنَّ اللَّهَ يَهْدِي مَن يَشَاء وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} [القصص: 56].
مناسبة الباب لكتاب التوحيد: أن فيه الرد على عُبّاد القبور الذين يعتقدون في الأنبياء والصالحين النفع والضر. وذلك أنه إذا كان النبي –صلى الله عليه وسلم- قد حرص على هداية عمّه في حياته فلم يتيسر له، ودعا له بعد موته فنُهي عن ذلك، وذكر سبحانه أن الرسول لا يقدر على هداية من أحبّ، فهذا يدل على أنه –صلى الله عليه وسلم- لا يملك ضراً ولا نفعاً، فبطل التعلق به لجلب النفع ودفع الضر، وغيره من باب أولى.
إنك: الخطاب للنبي صلى الله عليه وسلم.
لا تهدي: هداية توفيقٍ للدخول في الإسلام. وأما هداية الدعوة والبيان فإن الرسول يملكها {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُّسْتَقِيمٍ}.
من أحببت: هدايته.
ولكن الله يهدي من يشاء: يوفِّق للدخول في الإسلام.
وهو أعلم بالمهتدين: أي: أعلم بمن يستحق الهداية ممن يستحق الغواية.
المعنى الإجمالي للآية: يقول تعالى لرسوله –صلى الله عليه وسلم-: إنك لا تقدر على توفيق من تحب دخوله في الإسلام، ولكن ذلك إنما يكون بيد

ص -154- الله، فهو الذي يوفق من شاء له، وهو أعلم بمن يستحقه ممن لا يستحقه.
مناسبة الآية للباب: أن فيها دلالة واضحة على أن الرسول –صلى الله عليه وسلم- لا يملك ضراً ولا نفعاً ولا عطاء ولا منعاً، وأن الأمر كله بيد الله، ففيها الرد على الذين ينادونه لتفريج الكربات وقضاء الحاجات.
ما يستفاد من الآية:
1- الرد على الذين يعتقدون أن الأولياء ينفعون أو يضرون ويتصرفون بعد الموت على سبيل الكرامة.
2- أن هداية التوفيق بيد الله سبحانه.
3- إثبات العلم لله سبحانه.
4- إثبات الحكمة لله سبحانه.
5- إبطال التعلق بغير الله.
* * *

ص -155- في الصحيح عن ابن المسيب عن أبيه قال: لما حضرت أبا طالب الوفاة جاءه رسول الله - صلى الله عليه وسلم- وعنده عبد الله بن أبي أمية وأبو جهل. فقال له: "يا عم قل لا إله إلا الله كلمة أحاج لك بها عند الله" فقالا له: أترغب عن ملة عبد المطلب؟ فأعاد عليه النبي - صلى الله عليه وسلم-، فأعادا. فكان آخر ما قال: هو على ملة عبد المطلب. وأبى أن يقول لا إله إلا الله. فقال النبي - صلى الله عليه وسلم-: "لأستغفرن لك ما لم أُنه عنك" فأنزل الله عز وجل: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُواْ أَن يَسْتَغْفِرُواْ لِلْمُشْرِكِينَ وَلَوْ كَانُواْ أُوْلِي قُرْبَى} [التوبة: 113].
وأنزل الله في أبي طالب: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَن يَشَاء وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}"1" [القصص: 56].
ــــــــــــــــــــــــــــــــــــــ
أ – ترجمة ابن المسيب: هو سعيد بن المسيب أحد العلماء والفقهاء الكبار من التابعين مات بعد التسعين.
في الصحيح: أي: صحيح البخاري.
عن أبيه: المسيب صحابيّ توفي في خلافة عثمان.
لما حضرت أبا طالب الوفاة: أي: علاماتها ومقدماتها.
يا عم: "عمِّ" منادى مضاف حذفت منه الياء وبقيت الكسرة دليلاً عليها.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "1360" ومسلم برقم "24" وأحمد في المسند "5/168، 443".

ص -156- كلمة: بالنصب على البدل من "لا إله إلا الله".
أحاج: بتشديد الجيم مفتوحة على الجزم بجواب الأمر –من المحاجة وهي بيان الحجة- أي أشهد لك بها عند الله.
أترغب؟ أتترك؟
ملة عبد المطلب: هي الشرك وعبادة الأصنام، ذكّره بحجة المشركين: {إِنَّا وَجَدْنَا آبَاءنَا عَلَى أُمَّةٍ} [الزخرف: 22].
فأعاد عليه النبي: أي: أعاد عليه مقالته وهي قولُه: يا عم قل لا إله إلا الله.
وأعادا عليه: أي: أعاد عليه أبو جهل وعبد الله مقالتهما وهي: "أترغب عن ملة عبد المطلب"؟
هو على ملة عبد المطلب: استبدل الراوي بضمير المتكلم ضمير الغائب استقباحاً للفظ المذكور.
وأبى أن يقول: لا إله إلا الله: هذا تأكيدٌ لما قبله.
ما كان للنبي: أي: ما ينبغي، وهو خبرٌ بمعنى النهي.
المعنى الإجمالي للحديث: كان أبو طالب يحمي النبي –صلى الله عليه وسلم- من أذى قومه، وفعل من حمايته ما لم يفعله غيرُه من الناس، فكان –صلى الله عليه وسلم- حريصاً على هدايته، ومن ذلك أنه عاده لما مرض فجاءه وهو في سياق الموت وعرض عليه الإسلام؛ ليكون خاتمة حياته ليحصل له بذلك الفوز والسعادة، وطلب منه أن يقول كلمة التوحيد. وعرض عليه المشركون أن يبقى على دين آبائه الذي هو الشرك؛ لعلمهم بما تدل عليه هذه الكلمة من نفي الشرك وإخلاص العبادة لله وحده. وأعاد النبي –صلى الله عليه وسلم- طلب التلفظ بالشهادة من عمه. وأعاد المشركون المعارضة وصاروا

ص -157- سبباً لصده عن الحق وموته على الشرك.
وعند ذلك حلف النبي –صلى الله عليه وسلم- ليطلُبن له من الله المغفرة ما لم يمنع من ذلك. فأنزل الله المنع من ذلك وبيّن له أن الهداية بيد الله يتفضل بها على من يشاء؛ لأنه يعلم من يصلح لها ممن لا يصلح.
مناسبة الحديث للباب: أن الرسول –صلى الله عليه وسلم- لا يملك نفعاً لمن هو أقرب الناس إليه، مما يدل على بطلان التعلق عليه –صلى الله عليه وسلم- لجلب النفع أو دفع الضر، وغيره من باب أولى.
ما يستفاد من الحديث:
1- جواز عيادة المريض المشرك إذا رُجي إسلامه.
2- مضرة أصحاب السوء وقرناء الشر على الإنسان.
3- أن معنى لا إله إلا الله ترك عبادة الأصنام والأولياء والصالحين وإفراد الله بالعبادة. وأن المشركين يعرفون معناها.
4- أن من قال لا إله إلا الله عن علمٍ ويقين واعتقادٍ دخل في الإسلام.
5- أن الأعمال بالخواتيم.
6- تحريم الاستغفار للمشركين وتحريم موالاتهم، ومحبتهم.
7- بطلان التعلق على النبي –صلى الله عليه وسلم- وغيره لجلب النفع أو دفع الضرر.
8- الرد على من زعم إسلام أبي طالب.
9- مضرة تقليد الآباء والأكابر بحيث يُجعل قولهم حجة يرجع إليها عند التنازع.
* * *


باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين - الملخص

الملخص في شرح كتاب التوحيد

ص -158- باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين
 وقول الله عز وجل: {يَا أَهْلَ الْكِتَابِ لاَ تَغْلُواْ فِي دِينِكُمْ} [النساء: 171].
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أن المصنف رحمه الله لما بين بعض ما يفعله عبّاد القبور مع الأموات من الشرك المضاد للتوحيد أراد في هذا الباب أن يبين السبب في ذلك ليحذر ويجتنب وهو الغلو في الصالحين.
ما جاء: أي: من الأدلة.
تركهم: بالجر عطفاً على المضاف إليه "كفر".
الغلو: هو: مجاوزة الحد والإفراط في التعظيم بالقول والاعتقاد وتعدي ما أمر الله تعالى به.
في الصالحين: من الأنبياء والأولياء وغيرهم.
أهل الكتاب: هم اليهود والنصارى.
لا تغلوا في دينكم: لا تتعدوا ما حدد الله لكم، فغلا النصارى في المسيح وغلا اليهود في عزيز.
المعنى الإجمالي للآية: ينهى الله اليهود والنصارى عن تعدّي ما حدد الله لهم بأن لا يرفعوا المخلوق فوق منزلته التي أنزله الله وينزلوه

ص -159- المنزلة التي لا تنبغي إلا لله.
مناسبة الآية للباب: أن فيها النهي عن الغلو مطلقاً، فيشمل الغلو في الصالحين، والخطاب وإن كان لأهل الكتاب فإنه عام يتناول جميع الأمة تحذيراً لهم أن يفعلوا في نبيهم وصالحيهم فعل النصارى في المسيح واليهود في عزيز.
ما يستفاد من الآية:
1- تحريم الغلو في الأشخاص والأعمال وغير ذلك.
2- الرد على اليهود والنصارى ومن شابههم في غلوهم في الأشخاص والأعمال وغير ذلك.
3- الحث على لزوم الاعتدال في الدين وجميع الأمور بين جانبي الأفراط والتفريط.
4- التحذير من الشرك وأسبابه ووسائله.
* * *

ص -160- وفي الصحيح عن ابن عباس رضي الله عنهما في قول الله تعالى: {وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا} [نوح: 23].
قال: "هذه أسماء رجال صالحين من قوم نوح، فلما هلكوا أوحى الشيطان إلى قومهم: أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصاباً وسموها بأسمائهم، ففعلوا، ولم تعبد، حتى إذا هلك أولئك ونسي العلم عبدت""1".
وقال ابن القيم: قال غير واحد من السلف: لما ماتوا عكفوا على قبورهم ثم صوروا تماثيلهم ثم طال عليهم الأمد فعبدوهم.
ــــــــــــــــــــــــــــــــــــــ
ترجمة ابن القيم: هو الإمام العلامة محمد بن أبي بكر بن أيوب الزرعي الدمشقي تلميذ شيخ الإسلام ابن تيمية، مات سنة 751هـ رحمه الله. وله مؤلفات مفيدة مشهورة.
لا تذرن آلهتكم: لا تتركوا عبادتها.
ولا تذرون وداً... إلخ: أي: ولا تتركوا هؤلاء خصوصاً.
فلما هلكوا: أي: مات أولئك الصالحون وحزن عليهم قومهم حزناً شديداً.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "4920".

ص -161- أوحى الشيطان إلى قومهم: أي: وسوس وألقى إليهم.
انصبوا: بكسر الصاد.
أنصاباً: أي: أصناماً مصورة على صورهم.
حتى إذا هلك أولئك: أي: الذين نصبوها ليتذكروا برؤيتها أفعال أصحابها فينشطوا على العبادة.
ونُسي العلم: أي: زالت المعرفة وغلب الجهال الذين لا يميزون بين الشرك والتوحيد.
عُبدت: أي: تلك الأصنام لما قال لهم الشيطان: إن آباءكم كانوا يعبدونها.
ج- المعنى الإجمالي للأثر:
يفسر ابن عباس –رضي الله عنهما- هذه الآية الكريمة بأن هذه الآلهة التي ذكر الله أن قوم نوح تواصوا بالاستمرار على عبادتها بعدما نهاهم نبيهم نوح –عليه السلام- عن الشرك بالله –أنها في الأصل أسماء رجال صالحين منهم، غلوا فيهم بتسويل الشيطان لهم حتى نصبوا صورهم، فآل الأمر بهذه الصور إلى أن صارت أصناماً تعبد من دون الله.
وما ذكره ابن القيم هو بمعنى ما ذكره البخاري إلا أنه ذكر أن عكوفهم على قبورهم كان قبل تصويرهم، فهو يضيف إلى ما سبق أن العكوف على القبور سببٌ لعبادتها أيضاً.
مناسبة الأثر للباب: أنه يدل على أن الغلو في الصالحين سببٌ لعبادتهم من دون الله.
ما يستفاد من الأثر:
1- أن الغلو في الصالحين سببٌ لعبادتهم من دون الله وترك الدين

ص -162- بالكلية.
2- التحذير من التصوير وتعليق الصور، لا سيما صور العظماء.
3- التحذير من مكر الشيطان وعرضه الباطل في صورة الحق.
4- التحذير من البدع والمحدثات ولو حسُن قصد فاعلها.
5- أن هذه وسائل إلى الشرك فيجب الحذر منها.
6- معرفة قدر وجود العلم ومضرة فقده.
7- أن سبب فقد العلم هو موت العلماء.
8- التحذير من التقليد، وأنه قد يؤول بأهله إلى المروق من الإسلام.
* * *

ص -163- وعن عمر –رضي الله عنه- أن رسول الله - صلى الله عليه وسلم- قال: "لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد، فقولوا: عبد الله ورسوله" أخرجاه"1".
ــــــــــــــــــــــــــــــــــــــ
ترجمة عمر رضي الله عنه: هو عمر بن الخطاب بن نفيل القرشي العدوي أمير المؤمنين وأفضل الصحابة بعد الصديق استشهد في ذي الحجة سنة 23هـ.
لا تطروني: الإطراء؛ مجاوزة الحد في المدح، والكذب فيه.
كما أطرت النصارى ابن مريم: أي: كما غلت النصارى في عيسى –عليه السلام- حتى ادَّعوا فيه الألوهية.
فقولوا عبد الله ورسوله: أي: صفوني بذلك كما وصفني به ربي.
معنى الحديث إجمالاً: يقول –صلى الله عليه وسلم-: لا تمدحوني فتغلوا في مدحي كما غلت النصارى في عيسى عليه السلام فادعوا فيه الألوهية. إني لا أعدو أن أكون عبداً لله ورسولاً منه فصفوني بذلك ولا ترفعوني فوق منزلتي التي أنزلني الله.
مناسبة الحديث للباب: أن الرسول –صلى الله عليه وسلم- نهى عن الغلو في حقه بإعطائه شيئاً من خصائص الربوبية، مما يدل على تحريم الغلو، وأنه يفضي إلى الشرك كما أفضى بالنصارى في حق عيسى.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "3445". والحديث ليس موجوداً في صحيح مسلم كما قال المصنف رحمه الله.
والحديث أخرجه أحمد "1/23، 24، 47، 55".

ص -164- ما يستفاد من الحديث:
1- تحريم مجاوزة الحد في مدح النبي –صلى الله عليه وسلم- وإخراجه من دائرة العبودية، لأن ذلك هو الشرك بالله.
2- شدة نصحه –صلى الله عليه وسلم- لأمته.
3- أن الغلو في الصالحين سببٌ للوقوع في الشرك.
4- التحذير من التشبه بالكفار.
* * *

ص -165- قال رسول الله - صلى الله عليه وسلم-: "إياكم والغلو، فإنما أهلك من كان قبلكم الغلو""1".
ــــــــــــــــــــــــــــــــــــــ
راوي الحديث: هذا الحديث ذكره المصنف رحمه الله دون ذكر روايه. وقد رواه الإمام أحمد والترمذي وابن ماجه من حديث ابن عباس.
إياكم: كلمة تحذير.
والغلو: منصوب على التحذير بفعل مقدر، وهو مجاوزة الحد.
من كان قبلكم: من الأمم.
معنى الحديث إجمالاً: يحذر النبي –صلى الله عليه وسلم- أمته من الزيادة في الدين على الحد المشروع، وهو عام في جميع أنواع الغلو في الاعتقادات والأعمال، ومن ذلك الغلو في تعظيم الصالحين مما يكون سبباً في هلاك الأمم السابقة؛ وذلك يقتضي مجانبة هديهم في هذا إبعاداً عن الوقوع فيما هلكوا به؛ لأن المشارك لهم في بعض هديهم يُخاف عليه من الهلاك مثلهم.
مناسبة الحديث للباب: أن فيه النهي عن الغلو مطلقاً، وبيان أنه سببٌ للهلاك في الدنيا والآخرة، فيدخل فيه النهي عن الغلو في

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أحمد في المسند "1/215، 347"، وابن ماجه برقم "3029"، وابن خزيمة برقم "2867"، والحاكم "1/466"، وصححه ووافقه الذهبي.

ص -166- الصالحين من باب أولى؛ لأنه سبب للشرك.
ما يستفاد من الحديث:
1- النهي عن الغلو وبيان سوء عاقبته.
2- الاعتبار بمن سبقنا من الأمم لتجنب ما وقعوا فيه من الأخطاء.
3- حرصه –صلى الله عليه وسلم- على نجاة أمته من الشرك ووسائله وابتعادهم عنه.
4- الحث على الاعتدال في العبادة وغيرها بين جانبيّ الإفراط والتفريط.
5- أن الغلو في الصالحين سببٌ للوقوع في الشرك.
6- شدة خوفه –صلى الله عليه وسلم- من الشرك والتحذير عنه.
* * *

ص -167- ولمسلم عن ابن مسعود أن رسول الله –صلى الله عليه وسلم- قال: "هلك المتنطعون" قالها ثلاثاً"1".
ــــــــــــــــــــــــــــــــــــــ
المتنطعون: المتعمقون في الشيء من كلامٍ وعبادةٍ وغيرها.
ثلاثاً: أي: قال هذه الكلمة ثلاث مرات مبالغة في الإبلاغ والتعليم.
المعنى الإجمالي للحديث: يوضح النبي –صلى الله عليه وسلم- أن التعمق في الأشياء والغلو فيها يكون سبباً للهلاك، ومراده –صلى الله عليه وسلم- النهي عن ذلك.
مناسبة الحديث للباب: أن التنطع من الغلو المنهي عنه، ويدخل في ذلك التنطع في تعظيم الصالحين إلى الحد الذي يفضي إلى الشرك.
ما يستفاد من الحديث:
1- الحث على اجتناب التنطع في كل شيء؛ لا سيما في العبادات وتقدير الصالحين.
2- الحث على الاعتدال في كل شيء.
3- شدة حرصه على نجاة أمته، واجتهاده في الإبلاغ –صلى الله عليه وسلم-.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه مسلم برقم "2670"، وأبو داود برقم "4608" وأحمد "1/386".


باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده - الملخص

الملخص في شرح كتاب التوحيد

ص -168- باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده
 في الصحيح عن عائشة: أن أم سلمة ذكرت لرسول الله - صلى الله عليه وسلم- كنيسة رأتها بأرض الحبشة وما فيها من الصور، فقال: "أولئك إذا مات فيهم الرجل الصالح أو العبد الصالح بنوا على قبره مسجداً وصوّروا فيه تلك الصور، أولئك شرار الخلق عند الله""1".
فهؤلاء جمعوا بين الفتنتين، فتنة القبور، وفتنة التماثيل.
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: هي بيان أن عبادة الله عند القبر وسيلةٌ إلى الشرك المنافي للتوحيد.
ترجمة أم سلمة: هي أم المؤمنين هند بنت أمية المخزومية القرشية ماتت سنة 62هـ رضي الله عنها.
ذكرتْ للنبي –صلى الله عليه وسلم-: أي: في مرض موته.
كنيسة: بفتح الكاف وكسر النون: معبد النصارى.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "427" ومسلم برقم "528" وأحمد "6/51".

ص -169- أولئك؛ بفتح الكاف وكسرها.
الرجل الصالح أو العبد الصالح: هذا –والله أعلم- شكٌّ من الراوي.
تلك الصور: أي: التي ذكرتْ أم سلمة.
فهؤلاء... إلخ: هذا من كلام شيخ الإسلام ابن تيمية، ذكره المصنف كالتوضيح لمعنى الحديث.
المعنى الإجمالي للحديث: أن أمّ سلمة وصفت عند النبي –صلى الله عليه وسلم- وهو في مرض الموت –ما شاهدته في معبد النصارى من صور الآدميّين. فبين –صلى الله عليه وسلم- السبب الذي من أجله اتخذوا هذه الصور؛ وهو الغلو في تعظيم الصالحين؛ مما أدى بهم إلى بناء المساجد على قبورهم ونصب صورهم فيها، ثم بيّن حكم من فعل ذلك بأنهم شرار الناس؛ لأنهم جمعوا بين محذورين في هذا الصنيع هما: فتنة القبور باتخاذها مساجد، وفتنة تعظيم التماثيل مما يؤدي إلى الشرك.
مناسبة الحديث للباب: أن فيه الدلالة الواضحة على المنع من عبادة الله عند قبور الصالحين واتخاذها مساجد؛ لأن ذلك من فعل النصارى ومن فَعَله فهو من شرار الخلق.
ما يستفاد من الحديث:
1- المنع من عبادة الله عند قبور الصالحين؛ لأنه وسيلة إلى الشرك وهو من فعل النصارى.
2- التحدث عما يفعله الكفار –ليحذره المسلمون.
3- التحذير من التصوير ونصب الصور؛ لأن ذلك وسيلةٌ إلى الشرك.
4- أن من بنى مسجداً عند قبر رجل صالح فهو من شرار الخلق وإن حسنت نيته.

ص -170- ولهما عنها قالت: "لما نُزل برسول الله - صلى الله عليه وسلم- طفق يطرح خميصة له على وجهه، فإذا اغتم بها كشفها، فقال وهو كذلك: "لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد" يحذِّر ما صنعوا، ولولا ذلك أُبرز قبره، غير أنه خُشي أن يُتخذ مسجداً"1". أخرجاه.
ــــــــــــــــــــــــــــــــــــــ
ولهما: أي: البخاري ومسلم، وهو يغني عن قوله في آخره: أخرجاه، فلعله سبق قلم.
عنها: أي: عائشة –رضي الله عنها-.
لما نُزل: بضم النون وكسر الزاي أي: نزل به ملك الموت.
طفق: بكسر الفاء وفتحها أي: جعل.
خميصة: كساءٌ له أعلام أي: خطوط.
اغتم بها: أي: غمّته فاحتبس نفسُه عن الخروج.
كشفها: أي: أزالها عن وجهه الشريف.
فقال وهو كذلك: أي: في هذه الحالة الحرجة يقاسي شدة النزع.
يحذّر ما صنعوا: أي: لعنهم تحذيراً لأمته أن تصنع ما صنعوا.
ولولا ذلك: أي: لولا تحذير النبي –صلى الله عليه وسلم- مما صنعوا ولعنُه من فعَله.
لأُبرز قبرُه: أي: لدُفن خارج بيته.
خَشي: يُروى بفتح الخاء بالبناء للفاعل فيكون المعنى: أنّ

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "435" ومسلم برقم "531".

ص -171- الرسول –صلى الله عليه وسلم- هو الذي أمرهم بعدم إبراز قبره. ويُروى بضم الخاء بالبناء للمفعول فيكون المعنى: أن الصحابة هم الذين خشوا ذلك فلم يُبرزوا قبره.
المعنى الإجمالي للحديث: أن النبي –صلى الله عليه وسلم- حرصاً منه على حماية التوحيد وتجنيب الأمة ما وقعت فيه الأمم الضالة من الغلو في قبور أنبيائهم حتى آل ذلك بهم إلى الشرك جعل –صلى الله عليه وسلم- وهو في سياق الموت ومقاساة شدة النزع- يحذر أمته أن لا يغلو في قبره فيتخذوه مسجداً يصلون عنده؛ كما فعلت اليهود والنصارى ذلك مع قبور أنبيائهم، فصلى الله عليه لقد بلّغ البلاغ المبين.
مناسبة الحديث للباب: أن فيه المنع من عبادة الله عند قبور الأنبياء واتخاذها مساجد؛ لأنه يُفضي إلى الشرك بالله.
ما يستفاد من الحديث:
1- المنع من اتخاذ قبور الأنبياء والصالحين مساجد يُصلى فيها لله، لأن ذلك وسيلة إلى الشرك.
2- شدة اهتمام الرسول –صلى الله عليه وسلم- واعتنائه بالتوحيد وخوفِه أن يعظّم قبره، لأن ذلك يفضي إلى الشرك.
3- جواز لعن اليهود والنصارى ومن فعل مثل فعلهم من البناء على القبور واتخاذها مساجد.
4- بيان الحكمة من دفن النبي –صلى الله عليه وسلم- في بيته، وأن ذلك لمنع الافتتان به.
5- أن النبي –صلى الله عليه وسلم- بشرٌ يَجري عليه ما يجري على البشر من الموت وشدة النزع.
* * *

ص -172- ولمسلم عن جندب بن عبد الله قال: سمعت النبي - صلى الله عليه وسلم- قبل أن يموت بخمسٍ وهو يقول: "إني أبرأ إلى الله أن يكون لي منكم خليل، فإن الله قد اتخذني خليلاً، كما اتخذ إبراهيم خليلاً. ولو كنت متخذاً من أمتي خليلاً لاتخذت أبا بكر خليلاً. ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد، ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك""1".
ــــــــــــــــــــــــــــــــــــــ
التراجم:
1- جندب هو: جندب بن عبد الله بن سفيان البجلي صحابيٌّ مشهور، مات بعد الستين –رضي الله عنه-.
2- أبا بكر هو؛ أبو بكرٍ الصديق: عبد الله بن عثمان بن عامر بن عمرو بن كعب التيمي خليفة رسول الله –صلى الله عليه وسلم- وأفضل الصحابة بالإجماع، مات سنة 13 وله 63 سنة رضي الله عنه.
بخمس: أي: خمس ليال. وقيل: خمس سنين.
إني أبرأ: أي: أمتنع وأنكر.
خليلاً؛ الخليل هو: المحبوب غاية الحب.
ألا: حرف استفتاح وتنبيه.
من كان قبلكم: يعني: اليهود والنصارى.
يتخذون قبور أنبيائهم مساجد: بالصلاة عندها وإليها، وبناءِ

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه مسلم برقم "532".

ص -173- المساجد والقباب عليها.
المعنى الإجمالي للحديث: يتحدث –صلى الله عليه وسلم- قبيل وفاته إلى أمته بحديث مهمّ، فيخبر عن مكانته عند الله، وأنها بلغت أعلى درجات المحبة؛ كما نالها إبراهيم عليه السلام، ولذلك نفى أن يكون له خليلٌ غير الله؛ لأن قلبه امتلأ من محبته وتعظيمه ومعرفته؛ فلا يتسع لأحد. ولو كان له خليلٌ من الخلق لكان أبا بكر الصديق، وهو إشارةٌ إلى فضل أبي بكر واستخلافه من بعده. ثم أخبر عن غلو اليهود والنصارى في قبور أنبيائهم حتى صيّروها متعبدات شركية، ونهى أمته أن يفعلوا مثل فعلهم.
مناسبة الحديث للباب: أن فيه النهي عن اتخاذ القبور أمكنة للعبادة؛ لأنه وسيلة إلى الشرك. كما تفعل اليهود والنصارى وغيرهم من أهل البدع.
ما يستفاد من الحديث:
1- النهي عن اتخاذ القبور أمكنة للعبادة يُصلى عندها أو إليها ويُبنى عليها مساجد أو قبابٌ، حذراً من الوقوع في الشرك بسبب ذلك.
2- سد الذرائع المفضية إلى الشرك.
3- إثبات المحبة لله سبحانه على ما يليق بجلاله.
4- فضل الخليلين: محمد وإبراهيم عليهما السلام.
5- فضل أبي بكر الصديق، وأنه أفضل الأمة على الإطلاق.
6- أنه دليل على خلافة أبي بكر الصديق.
* * *

ص -174- فقد نهى عنه وهو في آخر حياته، ثم إنه لعن وهو في السياق مَن فَعَلَه. والصلاة عندها من ذلك وإن لم يُبْنَ مسجد. وهو معنى قولِها: خشي أن يتخذ مسجداً. فإن الصحابة لم يكونوا ليبنوا حول قبره مسجداً.
وكل موضع قصدت الصلاة فيه فقد اتخذ مسجداً، بل كل موضع يصلى فيه يسمى مسجداً، كما قال - صلى الله عليه وسلم-: "جُعِلت لي الأرض مسجداً وطهوراً""1".
ــــــــــــــــــــــــــــــــــــــ
هذا من كلام شيخ الإسلام ابن تيمية رحمه الله، يوضح به ما تدل عليه الأحاديث السابقة في الباب.
توضيح كلام ابن تيمية:
فقوله: "فقد نهى عنه في آخر حياته": كما في حديث جندب.
وقوله: "ثم إنه لعن وهو في السياق من فعله": كما في حديث عائشة.
وقوله: "والصلاة عندها من ذلك" أي: من اتخاذها مساجد.
وقوله: "وإن لم يُبن مسجدٌ" أي: الصلاة عند القبور من اتخاذها مساجد الملعون من فعله ولو بدون بناء مساجد.
وقوله: "وهو معنى قولِها: خَشي أن يُتخذ مسجداً" أي: معنى قول عائشة في تعليل دفن النبي –صلى الله عليه وسلم- في بيته وعدم إبراز قبره.
وقوله: "فإن الصحابة لم يكونوا ليبنوا حول قبره مسجداً" أي:

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "335" ومسلم برقم "521".

ص -175- لما علموا من تشديده –صلى الله عليه وسلم- في ذلك وتغليظه ولعنِ من فعله فيكون المقصود النهي عن الصلاة عندها.
وقوله: "وكل موضع قُصدت الصلاة فيه فقد اتُخذ مسجداً"؛ لكونه أُعد للصلاة وإن لم يُبن.
وقوله: "بل كل موضع يُصلى فيه يسمى مسجداً" أي: وإن لم يقصد بذلك بخصوصه، بل أوقعت فيه الصلاة عرضاً لما حان وقتها فيه.
وقوله: كما قال النبي –صلى الله عليه وسلم-: "جُعلت لي الأرض مسجداً وطهوراً" أراد به الاستدلال للجملة التي قبله، حيث سمى –صلى الله عليه وسلم- في هذا الحديث الأرض مسجداً، تجوز الصلاة في كل بقعة منها إلا ما استثناه الدليل.
* * *

ص -176- ولأحمد بسند جيد عن ابن مسعود –رضي الله عنه- مرفوعاً: "إن من شرار الناس من تدركهم الساعة وهم أحياء، والذين يتخذون القبور مساجد""1" ورواه أبو حاتم في صحيحه.
ــــــــــــــــــــــــــــــــــــــ
شرار الناس: بكسر الشين جمع شرّ، أفعل تفضيل.
من تدركهم الساعة: أي: مقدماتها: كخروج الدابة، وطلوع الشمس من مغربها.
يتخذون القبور مساجد: أي: بالصلاة عندها وإليها.
المعنى الإجمالي للحديث: يخبر –صلى الله عليه وسلم- عمن تقوم الساعة عليهم وهم أحياءٌ أنهم شرار الناس، ومنهم الذين يصلون عند القبور وإليها ويبنون عليها القباب، وهذا تحذيرٌ لأمته أن تفعل مع قبور نبيهم وصالحيهم مثل فعل هؤلاء الأشرار.
مناسبة الحديث للباب: أن فيه التحذير من اتخاذ القبور مساجد، يُصلى في ساحتها ويُتبرك بها؛ لأنه ذريعةٌ إلى الشرك.
ما يستفاد من الحديث:
1- التحذير عن الصلاة عند القبور، لأنه وسيلةٌ إلى الشرك.
2- أن من اتخذ قبور الصالحين مساجد للصلاة فيها فهو من شرار الخلق، وإن كان قصده التقرب إلى الله.
3- أن الساعة تقوم على شرار الناس.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أحمد في مسنده "1/435"، وصححه ابن حبان في صحيحه برقم "340".

ص -177- 4- التحذير عن الشرك ووسائله وما يقرب إليه، مهما كان قصد صاحب تلك الوسائل.
* * *


باب ما جاء أن الغلو في قبور الصالحين يصيّرها أوثاناً تعبد من دون الله - الملخص

الملخص في شرح كتاب التوحيد

ص -178- باب ما جاء أن الغلو في قبور الصالحين يصيّرها أوثاناً تعبد من دون الله
 روى مالك في الموطأ: أن رسول الله –صلى الله عليه وسلم- قال: "اللهم لا تجعل قبري وثناً يُعبد. اشتد غضبُ الله على قوم اتخذوا قبور أنبيائهم مساجد""1".
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أن المصنف رحمه الله لما حذر في الباب الذي قبله من الغلو في الصالحين أراد أن يبين في هذا الباب أن الغلو في القبور وسيلةٌ إلى الشرك المضاد للتوحيد وذلك بعبادة الأموات. كما أراد أيضاً التحذير من الغلو في القبور.
ترجمة الإمام مالك: هو الإمام مالك بن أنس بن مالك بن أبي عامر الأصبحي –إمام دار الهجرة وأحد الأئمة الأربعة توفي سنة 179 هـ رحمه الله تعالى.
اللهم: منادى مبنيٌ على الضم في محل نصب، والميم المشددة زائدة.
وثناً: هو المعبود الذي لا صورة له: كالقبور والأشجار والعُمد والحيطان والأحجار ونحوِها.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه مالك في موطئه برقم "85" وأحمد في مسنده "2/246".

ص -179- المعنى الإجمالي للحديث: خاف –صلى الله عليه وسلم- أن يقع في أمته مع قبره ما وقع من اليهود والنصارى مع قبور أنبيائهم من الغلو فيها حتى صارت أوثاناً، فرغِب إلى ربه أن لا يجعل قبره كذلك. ثم نبّه –صلى الله عليه وسلم- على سبب لحوق شدة الغضب واللعنة باليهود والنصارى. أنه ما فعلوا في حق قبور الأنبياء حتى صيّروها أوثاناً تعبد، فوقعوا في الشرك العظيم المضاد للتوحيد.
مناسبة الحديث للباب: أن الغلو في القبور يجعلها أوثاناً تُعبد؛ لأن النبي –صلى الله عليه وسلم- قال: "اللهم لا تجعل قبري وثناً يُعبد" وبيّن ذلك بقوله: "اتخذوا قبور أنبيائهم مساجد".
ما يستفاد من الحديث:
1- أن الغلو في قبور الأنبياء يجعلُها أوثاناً تُعبد.
2- أن من الغلو في القبور اتخاذها مساجد، وهذا يؤدّي إلى الشرك.
3- إثبات اتصاف الله سبحانه بالغضب على ما يليق بجلاله.
* * *

ص -180- ولابن جرير بسنده عن سفيان عن منصور عن مجاهد: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى} [النجم: 19].
قال: كان يلت لهم السويق فمات فعكفوا على قبره.
وكذا قال أبو الجوزاء عن ابن عباس: كان يلت السويق للحاج.
ــــــــــــــــــــــــــــــــــــــ
التراجم:
1- ابن جرير هو: الإمام الحافظ محمد بن جرير الطبري، صاحب التفسير مات سنة 310 هـ رحمه الله.
2- سفيان: الأظهر أنه سفيان بن سعيد الثوري إمامٌ حجة عابد، مات سنة 161هـ. رحمه الله.
3- منصور هو: ابن المعتمر ثقةٌ فقيهٌ مات سنة 132هـ. رحمه الله.
4- مجاهد هو: ابن جبر ثقة إمام في التفسير، أخذ عن ابن عباس وغيره مات سنة 104هـ. رحمه الله.
5- أبو الجوزاء هو؛ أوس بن عبد الله الرّبعي ثقةٌ مشهورٌ مات سنة 83هـ. رحمه الله.
يلت السويق: أي يخلطه بسمن ونحوه.
عكفوا على قبره: أقبلوا وواظبوا واحتبسوا عليه.
مناسبة الأثر للباب: أن سبب عبادة اللات هو الغلو في قبره حتى صار وثناً يُعبد.
* * *

ص -181- وعن ابن عباس –رضي الله عنهما- قال: "لعن رسول الله –صلى الله عليه وسلم- زائرات القبور، والمتخذين عليها المساجد والسُّرج""1" رواه أهل السنن.
ــــــــــــــــــــــــــــــــــــــ
أهل السنن: أي: أبو داود والترمذي وابن ماجه. ولم يروِه النسائي.
زائرات القبور: أي: من النساء.
والسُّرج: أي: الذين يوقِدون السرج على المقابر ويضيؤونها.
معنى الحديث إجمالاً: يدعو –صلى الله عليه وسلم- باللعنة وهي الطرد والإبعاد عن رحمة الله للنساء اللاتي يزُرن القبور؛ لأن زيارتهن يترتب عليها مفاسد منا النياحة والجزع وافتتان الرجال بهن. ولَعن الذين يتخذون المقابر مواطن عبادة أو يضيؤونها بالسّرج والقناديل؛ لأن هذا غلوٌ فيها ومدعاة للشرك بأصحابها.
مناسبة الحديث للباب: أنه يدل على تحريم الغلو في القبور؛ لأن ذلك يصيّرها أوثاناً تُعبد.
ما يستفاد من الحديث:
1- تحريم الغلوّ في القبور باتخاذها مواطن للعبادة؛ لأنه يفضي إلى الشرك.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أبو داود برقم "3236" والترمذي برقم "320" وابن ماجه برقم "1575"، وأحمد في مسنده "1/229، 287، 324، 337".

ص -182- 2- تحريم تنوير المقابر؛ لأن ذلك وسيلةٌ لعبادتها.
3- أن الغلو في القبور من الكبائر.
4- أن علة النهي عن الصلاة عند القبور هي: خوف الشرك، لا لأجل النجاسة؛ لأن الرسول –صلى الله عليه وسلم- قرن بين اتخاذها مساجد وإسراجها ولعن على الأمرين. وليس اللعن على إسراجها من أجل النجاسة، بفكذا الصلاة عندها.
* * *


باب ما جاء في حماية المصطفى –صلى الله عليه وسلم- جناب التوحيد وسده كل طريق يوصّل إلى الشرك - الملخص

الملخص في شرح كتاب التوحيد

ص -183- باب ما جاء في حماية المصطفى –صلى الله عليه وسلم- جناب التوحيد وسده كل طريق يوصّل إلى الشرك
 وقول الله تعالى: {لَقَدْ جَاءكُمْ رَسُولٌ مِّنْ أَنفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ} الآية.
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {حَرِيصٌ عَلَيْكُم بِالْمُؤْمِنِينَ رَؤُوفٌ رَّحِيمٌ} [التوبة: 128].
مناسبة الباب لكتاب التوحيد: أن المصنف رحمه الله لما بين في الأبواب السابقة شيئاً من حمايته –صلى الله عليه وسلم- لجناب التوحيد، أراد أن يبين في هذا الباب حمايته الخاصة.
المصطفى: هو المختار.
جناب: أي: جانب.
جاءكم: يا معشر العرب.
من أنفسكم: من جنسكم وبلغتكم.
عزيز عليه: أي: شديد عليه جداً –وهو خبرٌ مقدم.
ما عنتم: ما يشق عليكم ويلحق الأذى بكم من كفر وضلال وقتل وأسر و"ما" وما دخلت عليه في تأويل مصدر مبتدأٌ مؤخر.
حريص عليكم: أي: شديد الحرص والرغبة في هدايتكم وحصول النفع العاجل والآجل لكم.

ص -184- بالمؤمنين: أي: لا بغيرهم.
رءوف: بليغ الشفقة.
رحيم: بليغ الرحمة.
المعنى الإجمالي للآية: يخبر تعالى عباده على سبيل الامتنان أنه بعث فيهم رسولاً عظيماً من جنسهم وبلغتهم، يشق عليه جداً ما يشق عليهم، ويؤذيه ما يؤذيهم، شديد الحرص على هدايتهم وحصول النفع لهم، شديد الشفقة والرحمة بالمؤمنين خاصة منهم.
مناسبة الآية للباب: أن هذه الأوصاف المذكورة فيها في حق النبي –صلى الله عليه وسلم- تقتضي أنه أنذر أمته وحذّرهم عن الشرك الذي هو أعظم الذنوب؛ لأن هذا هو المقصود الأعظم في رسالته.
ما يستفاد من الآية:
1- أن الرسول –صلى الله عليه وسلم- قد حذّر أمته من الشرك وباعدها منه وسد كل طريق يفضي بها إليه.
2- التنبيه على نعمة الله على عباده بإرسال هذا الرسول الكريم إليهم وكونه منهم.
3- مدح نسب الرسول –صلى الله عليه وسلم- فهو من صميم العرب وأشرفهم بيتاً ونسباً.
4- بيان رأفته ورحمته بالمؤمنين.
5- فيها دليلٌ على غلظته وشدته على الكفار والمنافقين.
* * *

ص -185- وعن أبي هريرة –رضي الله عنه- قال: قال رسول الله –صلى الله عليه وسلم-: "لا تجعلوا بيوتكم قبوراً، ولا تجعلوا قبري عيداً، وصلوا علي فإن صلاتكم تبلغني حيث كنتم""1" رواه أبو داود بإسناد حسن ورواته ثقات.
ــــــــــــــــــــــــــــــــــــــ
لا تجعلوا بيوتكم قبوراً: لا تعطّلوها من صلاة النافلة والدعاء والقراءة، فتكون بمنزلة القبور.
ولا تجعلوا قبري عيداً: العيد: ما يعتاد مجيئه وقصده من زمان ومكان. أي: لا تتخذوا قبري محل اجتماعٍ تترددون إليه وتعتادونه للصلاة والدعاء وغير ذلك.
فإن صلاتكم تبلغني حيث كنتم: أي ما ينالني منكم من الصلاة يحصل مع قربكم وبعدكم من قبري فلا حاجة بكم إلى المجيء إليه والتردد عليه.
المعنى الإجمالي للحديث: نهى –صلى الله عليه وسلم- عن تعطيل البيوت من صلاة النافلة فيها والدعاء وقراءة القرآن فتكون بمنزلة القبور؛ لأن النهي عن الصلاة عند القبور قد تقرر عندهم فنهاهم أن يجعلوا بيوتهم كذلك، ونهى عن تكرار زيارة قبره والاجتماع عنده على وجهٍ معتاد لأجل الدعاء والتقرب؛ لأن ذلك وسيلةٌ إلى الشرك، وأمر بالاكتفاء عن ذلك بكثرة الصلاة والسلام عليه في أي مكان من الأرض؛ لأن ذلك يبلغه من القريب والبعيد على حدّ سواء، فلا حاجة إلى انتياب قبره.
مناسبة الحديث للباب: أن فيه حسماً لمادة الشرك، وسداً للطرق

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أبو داود برقم "3042" وأحمد في مسنده "2/367".

ص -186- الموصلة إليه؛ حيث أفاد أن القبور لا يصلَّى عندها، ونهى عن الاجتماع عند قبره واعتياد المجيء إليه؛ لأن ذلك مما يوصل إلى الشرك.
ما يستفاد من الحديث:
1- سد الطرق المفضية إلى الشرك من الصلاة عند القبور والغلو في قبره –صلى الله عليه وسلم- بأن يجعل محل اجتماع وارتياد ترتب له زيارات مخصوصة.
2- مشروعية الصلاة والسلام عليه في جميع أنحاء الأرض.
3- أنه لا مزية للقرب من قبره –صلى الله عليه وسلم-.
4- المنع من السفر لزيارة قبره –صلى الله عليه وسلم-.
5- حمايته –صلى الله عليه وسلم- جناب التوحيد.
* * *

ص -187- وعن علي بن الحسين: أنه رأى رجلاً يجيء إلى فُرجة كانت عند قبر النبي –صلى الله عليه وسلم- فيدخل فيها فيدعو فنهاه وقال: ألا أحدثكم حديثاً سمعته من أبي عن جدي عن رسول الله –صلى الله عليه وسلم- قال: "لا تتخذوا قبري عيداً ولا بيوتكم قبوراً فإن تسليمكم يبلغني أينما –أو حيث- كنتم" رواه في المختارة.
ــــــــــــــــــــــــــــــــــــــ
ترجمة علي بن الحسين: هو: علي بن الحسين بن علي بن أبي طالب المعروف بزين العابدين أفضل التابعين مات سنة 93هـ.
فرجة: أي: فتحة في الجدار.
المختارة: اسم كتابٍ يشتمل على الأحاديث الجياد الزائدة على الصحيحين لمؤلفه ضياء الدين محمد بن عبد الواحد المقدسي الحنبلي –رحمه الله-.
مناسبة الحديث للباب: أن فيه النهي عن قصد قبر النبي –صلى الله عليه وسلم- لأجل الدعاء عنده، فغيرُه من القبور من باب أولى؛ لأن ذلك نوعٌ من اتخاذه عيداً، وهو وسيلةٌ إلى الشرك.
ما يستفاد من الحديث:
1- النهي عن الدعاء عند قبر النبي –صلى الله عليه وسلم-؛ حمايةً لحمى التوحيد.
2- مشروعية إنكار المنكر وتعليم الجاهل.
3- المنع من السفر لزيارة قبر الرسول –صلى الله عليه وسلم-؛ حمايةً للتوحيد.
4- أن الغرض الشرعي من زيارة قبر النبي –صلى الله عليه وسلم- هو السلام عليه فقط؛ وذلك يبلغه من القريب والبعيد.
* * *


باب ما جاء أن بعض هذه الأمة يعبد الأوثان - الملخص

الملخص في شرح كتاب التوحيد

ص -188- باب ما جاء أن بعض هذه الأمة يعبد الأوثان
 وقوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُواْ نَصِيبًا مِّنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} [النساء: 51].
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: أن المصنف لما ذكر التوحيد وما ينافيه أو يُنقِصه من الشرك، ذكر هذا الباب أن هذا الشرك لا بد أن يقع في هذه الأمة، قصد بذلك الردّ على عُبّاد القبور الذين يفعلون الشرك ويقولون: لا يقع في هذه الأمة المحمدية شركٌ، وهم يقولون: لا إله إلا الله محمدٌ رسول الله.
الأوثان: جمع وثن، وهو ما قُصد بنوع من أنواع العبادة من القبور والمشاهد وغيرها.
ألم تر: ألم تنظر.
الذين أوتوا: أُعطوا وهم اليهود والنصارى.
نصيباً: حظاً.
يؤمنون: يصدقون.
بالجبت: وهو كلمةٌ تقع على الصنم والكاهن والساحر.
والطاغوت: من الطغيان وهو مجاوزة الحد، فكل من تجاوز الحد المقدار والحد فهو طاغوت، والمراد به هنا الشيطان.

ص -189- المعنى الإجمالي للآية: يقول الله لنبيه –صلى الله عليه وسلم- على وجه التعجب والاستنكار! ألم تنظر إلى هؤلاء اليهود والنصارى الذين أُعطوا حظاً من كتاب الله الذي فيه بيان الحق من الباطل، ومع هذا يصدقون بالباطل من عبادة الأصنام والكهانة والسحر، ويطيعون الشيطان في ذلك.
مناسبة الآية للباب: أنه إذا كان الذين أوتوا نصيباً من الكتاب يؤمنون بالجبت والطاغوت، فهذه الأمة التي أوتيت القرآن لا ينكرولا يستبعد أن تعبد الجبت والطاغوت؛ لأن الرسول –صلى الله عليه وسلم- أخبر أنه سيكون في هذه الأمة من يفعل مثل فعل اليهود والنصارى موافقةً لهم ولو كان يبغضها ويعرف بُطلانها.
ما يستفاد من الآية:
1- أنه سيكون في هذه الأمة من يعبد الأوثان كما حدث لليهود والنصارى.
2- أن الإيمان بالجبت والطاغوت في هذا الموضع معناه موافقةُ أصحابها ولو كان يبغضها ويعرف بُطلانها.
3- أن الكفر بالجبت والطاغوت واجبٌ في جميع الكتب السماوية.
4- وجوب العمل بالعلم، وأن من لم يعمل بعلمه ففيه شبهٌ من اليهود والنصارى.
* * *

ص -190- وقوله تعالى: {قُلْ هَلْ أُنَبِّئُكُم بِشَرٍّ مِّن ذَلِكَ مَثُوبَةً عِندَ اللّهِ مَن لَّعَنَهُ اللّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ} [المائدة: 60].
ــــــــــــــــــــــــــــــــــــــ
قل: الخطاب لمحمد –صلى الله عليه وسلم-.
هل أنبئكم: أخبركم.
بشرّ من ذلك: الذي ذكرتم في حقّنا من الذم زوراً وبهتاناً من قولكم في حقنا: "ما رأينا شراً منكم".
مثوبة عند الله: أي: جزاءً عنده يوم القيامة نُصب على التمييز، وهذا يصدق عليكم أنتم أيها المتصفون بهذه الصفات لا نحن.
من لعنه الله: طرده وأبعده من رحمته.
وغضب عليه: غضباً لا يرضى بعده.
وجعل منهم القردة: وهم: أصحاب السبت من اليهود.
والخنازير: وهم كفار مائدة عيسى من النصارى. وقيل كِلا المَسخين في أصحاب السبت من اليهود. فالشباب مُسخوا قردةً والشيوخ مُسخوا خنازير.
وعبدَ الطاغوتَ: أي: وجعل منهم من عبد الشيطان أيْ: أطاعه فيما سوّل له.
المعنى الإجمالي للآية: يقول تعالى لنبيه: قل لهؤلاء الذين اتخذوا دينكم هُزُواً ولعباً من أهل الكتاب: هل أخبركم بمن ينال شر الجزاء يوم القيامة عند الله؛ إنه من اتصف بهذه الصفات التي هي الإبعاد

ص -191- عن رحمة الله، ونيل غضبه الدائم، ومن مُسخت صورته ظاهراً بتحويله إلى قردٍ أو خنزير، وباطناً بطاعة الشيطان وإعراضه عن وحي الرحمن.
وهذه الصفات إنما تنطبق عليكم يا أهل الكتاب ومن تشبه بكم لا علينا.
مناسبة الآية للباب: أنه إذا كان في أهل الكتاب من عبَد الطاغوت من دون الله، فكذلك يكون في هذه الأمة من يفعل ذلك.
ما يستفاد من الآية:
1- وقوع الشرك في هذه الأمة، كما كان في اليهود والنصارى من عبد الطاغوت.
2- محاجة أهل الباطل وبيان ما فيهم من العيوب إذا نبزوا أهل الحق بما ليس فيهم.
3- أن الجزاء إنما يكون على الأعمال، ويكون من جنس العمل.
4- وصف الله بأنه يغضب ويلعن العصاة.
5- أن طاعة الشيطان هي منشأ الشرك بالله.
* * *

ص -192- وقوله: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِم مَّسْجِدًا} [الكهف: 21].
ــــــــــــــــــــــــــــــــــــــ
الذين غلبوا على أمرهم: أي على أمر أصحاب الكهف وهم أصحاب الكلمة والنفوذ.
لنتخذن عليهم: حولهم.
مسجداً: يُصلى فيه ويقصدهم الناس ويتبركون بهم.
المعنى الإجمالي للآية: يخبر تعالى عن الذين غلبوا على أمر أصحاب الكهف على وجه الذم لهم أنهم قالوا لنتخذن حولهم مصلى يقصِده الناس ويتبركون بهم.
مناسبة الآية للباب: أن فيها دليلاً على أنه سيكون في هذه الأمة من يتخذ المساجد على القبور، كما كان يفعله من كان قبلهم.
ما يستفاد من الآية:
1- تحريم اتخاذ المساجد على القبور والتحذير من ذلك؛ لأنه يؤدي إلى الشرك.
2- أنه سيكون في هذه الأمة من يتخذ المساجد على القبور كما فعله من كان قبلهم.
3- التحذير من الغلو في الصالحين.
4- أن اتخاذ المساجد على القبور من الغلو في الصالحين.
* * *

ص -193- عن أبي سعيد –رضي الله عنه- أن رسول الله –صلى الله عليه وسلم- قال: "لتتبعن سَنن من كان قبلكم حذو القُذّة بالقُذَّة حتى لو دخلوا جُحر ضبّ لدخلتموه" قالوا: يا رسول الله، اليهود والنصارى؟ قال: "فمن""1" أخرجاه.
ــــــــــــــــــــــــــــــــــــــ
سَنَنَ: بفتح السين أي: طريق.
من كان قبلكم: أي الذين قبلكم من الأمم.
حذو: منصوبٌ على المصدر أي: تحذون حذوهم.
القُذّة: بضم القاف: واحدة القُذَذ وهي ريش السهم. وله قذّتان متساويتان.
حتى لو دخلوا جُحر ضب: أي: لو تُصوِّر دخولهم فيه مع ضيقه.
لدخلتموه: لشدة سلوككم طريق من قبلكم.
قالوا: يا رسول الله، اليهود والنصارى: أي: أهم اليهود والنصارى الذين نتبع سننهم، أو تعني اليهود والنصارى؟
قال: فمن؟ استفهامٌ إنكاريٌّ أي: فمن هم غير أولئك.
أخرجاه: أي: البخاري ومسلم. وهذا لفظ مسلم.
المعنى الإجمالي للحديث: يخبر –صلى الله عليه وسلم- خبراً معناه النهي عما يتضمنه هذا الخبر: أن أمته لا تدع شيئاً مما كان يفعله اليهود والنصارى إلا فعلته كلَّه، لا تترك منه شيئاً ولو كان شيئاً تافهاً. ويؤكد هذا الخبرَ

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "3456" ومسلم برقم "2669".

ص -194- بأنواع من التأكيدات، وهي اللام الموطئة للقسم، ونون التوكيد، ووصف مشابهتهم بأنها كمشابهة قذة السهم للقذة الأخرى، ثم وصفها بما هو أدق في التشبه بهم؛ بحيث لو فعلوا شيئاً تافهاً غريباً لكان في هذه الأمة من يفعله تشبُّهاً بهم.
مناسبة الحديث للباب:
أن فيه دليلاً على وقوع الشرك في هذه الأمة؛ لأنه وُجد في الأمم قبلنا، ويكون في هذه الأمة من يفعله اتباعاً لهم.
ما يستفاد من الحديث:
1- وقوع الشرك في هذه الأمة تقليداً لمن سبَقها من الأمم.
2- علمٌ من أعلام نبوته حيث أخبر بذلك قبل وقوعه فوقع كما أخبر.
3- التحذير من مشابهة الكفار.
4- التحذير مما وقع فيه الكفار من الشرك بالله وغيره مما حرَّم الله تعالى.
* * *

ص -195- ولمسلم عن ثوبان -رضي الله عنه- أن رسول الله - صلى الله عليه وسلم- قال: "إن الله زوى لي الأرض، فرأيت مشارقها ومغاربها، وإن أمتي سيبلغ ملكها ما زُوي لي منها. وأعطيت الكنزين: الأحمر والأبيض. وإني سألت ربي لأمتي أن لا يهلكها بسَنَة بِعَامَّة، وأن لا يسلط عليهم عدواً من سوى أنفسهم، فيستبيح بيضتهم، وإن ربي قال: يا محمد، إذا قضيت قضاءً فإنه لا يرد، وإني أعطيتك لأمتك ألا أهلكهم بسنة بعامة، وألا أسلط عليهم عدواً من سوى أنفسهم فيستبيح بيضتهم ولو اجتمع عليهم من بأقطارها، حتى يكون بعضهم يهلك بعضاً ويسبي بعضهم بعضًا""1".
ورواه البرقاني في صحيحه، وزاد: "وإنما أخاف على أمتي الأئمة المضلين، وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة، ولا تقوم الساعة حتى يلحق حيٌّ من أمتي بالمشركين، وحتى تعبد فئامٌ من أمتي الأوثان، وإنه سيكون في أمتي كذَّابون ثلاثون كلهم يزعم أنه نبي وأنا خاتم النبيين لا نبي بعدي، ولا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله تبارك وتعالى".
ــــــــــــــــــــــــــــــــــــــ
ترجمة ثوبان: هو: مولى رسول الله –صلى الله عليه وسلم- صحِبَه ولازمَه وسَكَنَ

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه مسلم برقم "2889".

ص -196- بعده بالشام، ومات بحمص سنة 54هـ.
زوى لي الأرض: طواها وجعلها مجموعة كهيئة كفٍّ في مرآةٍ ينظره، فأبصر ما تملكه أمته من أقصى مشارق الأرض ومغاربها.
ما زُوِيَ لي منها: يحتمل أن يكون مبنياً للفاعل، وأن يكون مبنياً للمفعول.
الكنزين: كنزُ كسرى وهو ملكُ الفرس وكنز قيصرَ وهو ملكُ الروم.
الأحمر: عبارةٌ عن كنز قيصر، لأن الغالب عندهم كان الذهب.
والأبيض: عبارةٌ عن كنز كِسرى، لأن الغالب عندهم كان الجوهر والفضة. والأحمر والأبيضَ منصوبان على البدل.
بسنة: السنة: الجدْب.
بعامّة: صفةٌ لسنةٍ رُوي بالباء وبحذفها –أي: جدبٌ عامّ يكون به الهلاك العام.
من سوى أنفسهم: أي: من غيرهم من الكفار.
بيضتهم: قيل ساحتهم وما حازوه من البلاد، وقيل معظمهم وجماعتهم.
حتى يكون بعضهم يهلك بعضاً: أي: حتى يوجد ذلك منهم، فعند ذلك يسلِّط عليهم عدوَّهم من الكفار.
الأئمة المضلين: أي: الأمراء والعلماء والعباد الذين يقتدي بهم الناس.
وإذا وقع عليهم السيف: أي: وقعت الفتنة والقتال بينهم.
لم يُرفع إلى يوم القيامة: أي: تبقى الفتنة والقتال بينهم.

ص -197- يلحق حيٌّ من أمتي: الحي واحد الأحياء وهي القبائل.
بالمشركين: أي: ينزلون معهم في ديارهم.
فئامٌ: أي: جماعات.
خاتم النبيين: أي: آخر النبيين.
حتى يأتي أمر الله: الظاهر أن المراد به: الريح الطيبة التي تقبض أرواح المؤمنين.
تبارك: كمُل وتعاظم وتقدَّس، ولا يقال إلا لله.
وتعالى: تعاظم وكمُل علُوُّه.
المعنى الإجمالي للحديث: هذا حديثٌ جليلٌ يشتمل على أمور مهمة وأخبار صادقة، يخبر فيها الصادق المصدوق –صلى الله عليه وسلم- أن الله سبحانه جمع له الأرض حتى أبصر ما تملكه أمته من أقصى المشارق والمغارب، وهذا خبرٌ وُجد مخبره، فقد اتسع ملك أمته حتى بلغ من أقصى المغرب إلى أقصى المشرق، وأخبر أنه أُعطي الكنزين فوقع كما أخبر، فقد حازت أمته ملكي كسرى وقيصر بما فيهما من الذهب والفضة والجوهر، وأخبر أنه سأل ربه لأمته أن لا يهلكهم بجدبٍ عامٍّ ولا يسلط عليهم عدواً من الكفار يستولي على بلادهم ويستأصل جماعتهم. وأن الله أعطاه المسألة الأولى، وأعطاه المسألة الثانية ما دامت الأمة متجنبة للاختلاف والتفرق والتناحر فيما بينها –فإذا وُجد ذلك سلط عليهم عدوهم من الكفار، وقد وقع كما أخبر حينما تفرقت الأمة. وتخوّف –صلى الله عليه وسلم- على أمته خطر الأمراء والعلماء الضالين المضلين؛ لأن الناس يقتدون بهم في ضلالهم. وأخبر أنها إذا وقعت الفتنة والقتال والأمة فإن ذلك يستمر فيها إلى يوم القيامة وقد وقع كما أخبر، فمنذ حدثتِ

ص -198- الفتنة بمقتل عثمان رضي الله عنه وهي مستمرة إلى اليوم. وأخبر أن بعض أمته يلحقون بأهل الشرك في الدار والديانة. وأن جماعاتٍ من الأمة ينتقلون إلى الشرك وقد وقع كما أخبر، فعُبدت القبور والأشجار والأحجار. وأخبر عن ظهور المدّعين للنبوة –وأن كل من ادعاها فهو كاذب؛ لأنها انتهت ببعثته –صلى الله عليه وسلم-. وبشّر –صلى الله عليه وسلم- ببقاء طائفة من أمته على الإسلام رغمَ وقوع هذه الكوارث والويلات، وأن هذه الطائفة مع قِلّتها لا تتضرر بكيد أعدائها ومخالفيها.
مناسبة الحديث للباب: أن النبي –صلى الله عليه وسلم- أخبر فيه أن جماعات من أمته ستعبد الأوثان؛ ففيه الرد على من أنكر وقوع الشرك في الأمة.
ما يستفاد من الحديث:
1- وقوع الشرك في هذه الأمة والرد على من نفى ذلك.
2- علمٌ من أعلام نبوته –صلى الله عليه وسلم- حيث أخبر بأخبار وقع مضمونها كما أخبر.
3- كمال شفقته –صلى الله عليه وسلم- بأمته حيث سأل ربه لها ما فيه خيرها وأعظمُه التوحيد، وتخوّف عليها ما يضرها وأعظمُه الشرك.
4- تحذير الأمة من الاختلاف ودعاة الضلال.
5- ختم النبوة به –صلى الله عليه وسلم-.
6- البشارة بأن الحق لا يزول بالكلية وببقاء طائفة عليه لا يضرها من خذلها ولا من خالفها.
* * *


باب ما جاء في السحر - الملخص

الملخص في شرح كتاب التوحيد

ص -199- باب ما جاء في السحر
وقول الله تعالى: {وَلَقَدْ عَلِمُواْ لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاَقٍ} [البقرة: 102].
وقوله: {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} [النساء: 51].
قال عمر: الجبت: السحر. والطاغوت: الشيطان.
وقال جابر: الطواغيت: كهّان كان ينزل عليهم الشيطان في كل حيٍّ واحد.
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أنه لمّا كان السحر من أنواع الشرك إذ لا يأتي السحر بدون الشرك، عقد له المصنف هذا الباب في كتاب التوحيد؛ ليبين ذلك تحذيراً منه.
ما جاء: أي: من الوعيد وبيان منافاته للتوحيد وتكفير فاعله.
في السحر: السحر لغة: عبارةٌ عما خفي ولطُف سببه. وشرعاً: عزائم ورقى وكلام يُتكلم به وأدوية وتدخينات وعُقد، يؤثر في القلوب والأبدان، فيُمرض ويَقتل ويفرّق بين المرء وزوجه.
ولقد علموا: أي: علم اليهود الذين استبدلوا السحر عن متابعة الرسل.
لمن اشتراه: أي: رضي بالسحر عوضاً عن شرع الله ودينه.
من خلاق: من نصيب.

ص -200- الجبت:كلمةٌ تقع على الصنم والساحر والكاهن. وتفسير عمر له بالسحر من تفسير الشيء ببعض أفراده.
الطاغوت:من الطغيان وهو: مجاوزة الحد، فكل من تجاوز المقدار والحد في العصيان فهو طاغوت.
الطواغيت كهّانٌ: المراد به أن الكهان من الطواغيت فهو من أفراد المعنى وليس المراد الحصر.
ينزل عليهم الشيطان: أي: الشياطين لا إبليس خاصة فهو اسم جنس.
في كل حي: في كل قبيلة.
المعنى الإجمالي للآيتين: يقول تعالى: ولقد علم اليهود الذين استبدلوا السحر عن متابعة الرسل والإيمان بالله لمن استبدل السحر بكتاب الله ومتابعة رسله ما له نصيب في الآخرة، وفي الآية الثانية: يخبر تعالى عن اليهود أنهم يصدقون بالجبت الذي منه السحر.
مناسبة الآيتين للباب: أنهما يدلان على تحريم السحر وأنه من الجبت.
ما يستفاد من الآيتين:
1- تحريم السحر.
2- كفر الساحر.
3- الوعيد الشديد لمن أعرض عن كتاب الله، واستبدل به غيره.
4- أن السحر من الشرك المنافي للتوحيد؛ لأنه استخدامٌ للشياطين وتعلق بهم.
* * *

ص -201- وعن أبي هريرة رضي الله عنه أن رسول الله - صلى الله عليه وسلم- قال: "اجتنبوا السبع الموبقات" قالوا: يا رسول الله، وما هن؟ قال: "الشرك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات""1".
ــــــــــــــــــــــــــــــــــــــ
هذا الحديث رواه البخاري ومسلمٌ.
اجتنبوا: أبعدوا.
الموبقات: المهلكات، سُميت موبقات؛ لأنها تهلك فاعلها في الدنيا والآخرة.
الشرك بالله: بأن يجعل لله نداً يدعوه ويرجوه ويخافه.
التي حرم الله: أي: حرم قتلها.
إلا بالحق: أي: بفعل موجبٍ للقتل.
وأكل الربا: أي؛ تناوله بأي وجه.
وأكل مال اليتيم: يعني: التعدي فيه –واليتيم: من مات أبوه وهو دون البلوغ.
التولي يوم الزحف: أي الإدبار من وجوه الكفار وقت القتال.
وقذفُ المحصنات: رميهن بالزنا –والمحصنات: المحفوظات من الزنا. والمراد: الحرائر العفيفات.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "2766" ومسلم برقم "89" وأبو داود برقم "2874".

ص -202- الغافلات: عن الفواحش وما رمين به – أي البريئات.
المؤمنات: بالله.
المعنى الإجمالي للحديث: يأمر –صلى الله عليه وسلم- أمته بالابتعاد عن سبع جرائم مهلكاتٍ، ولما سُئل عنها ما هي؟ بيّنها بأنها الشرك بالله، باتخاذ الأنداد له من أي شكل كانت، وبدأ بالشرك؛ لأنه أعظم الذنوب، وقتلِ النفس التي منع الله من قتلها إلا بمسوغٍ شرعي، وتناول الربا بأكلٍ أو بغيره من وجوه الانتفاع، والتعدي على مال الطفل الذي مات أبوه، والفرار من المعركة مع الكفار، ورمي الحرائر العفيفات بالزنا.
وجه سياق الحديث في باب السحر: أن فيه دليلاً على تحريم السحر واعتباره من الكبائر المهلكة.
ما يستفاد من الحديث:
1- تحريم الشرك، وأنه هو أكبر الكبائر وأعظم الذنوب.
2- تحريم السحر، وأنه من الكبائر المهلكة ومن نواقض الإسلام.
3- تحريم قتل النفس بغير حق.
4- جواز قتل النفس إذا كان بحقٍّ كالقصاص والردة والزنا بعد إحصان.
5- تحريم الربا وعظيم خطره.
6- تحريم الاعتداء على مال الأيتام.
7- تحريم الفرار من الزحف.
8- تحريم القذف بالزنا واللواط.
9- أن قذف الكافر ليس من الكبائر.
* * *

ص -203- وعن جندب مرفوعاً: "حد الساحر ضربهُ بالسيف" رواه الترمذي. وقال: الصحيح أنه موقوف"1".
وفي صحيح البخاري عن بجالة بن عَبَدة قال: كتب عمر بن الخطاب: "أن اقتلوا كل ساحر وساحرة". قال: فقتلنا ثلاث سواحر"2".
وصح عن حفصة رضي الله عنها أنها أمرت بقتل جارية لها سحرتها. فقُتلت"3". وكذلك صح عن جندب.
قال أحمد: عن ثلاثة من أصحاب النبي - صلى الله عليه وسلم-.
ــــــــــــــــــــــــــــــــــــــ
حد الساحر: أي: عقوبته.
ضربهُ بالسيف: أي: قتله، رُوي "ضربه" بالهاء والتاء.
موقوفٌ: أي: من كلام الصحابي لا من كلام النبي –صلى الله عليه وسلم-.
عن ثلاثة من أصحاب رسول الله: هم: عمر، وحفصة، وجندب.
مناسبة الآثار للباب: أن فيها بيانَ حدّ الساحر بأنه القتل؛ مما يدل على عِظَم جريمة السحر وأنه من الكبائر.
ما يستفاد من الآثار:
1- بيان حد الساحر وأنه يُقتل ولا يُستتاب.
2- وجود تعاطي السحر في المسلمين على عهد عمر فكيف بمن بعده.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه الترمذي برقم "1460"، والبيهقي في سننه الكبرى "8/136"، والحاكم في المستدرك "4/360".
"2" أخرجه البخاري برقم "3156" وأحمد في المسند "1/190".
"3" أخرجه مالك في موطئه "2/872".


باب بيان شيء من أنواع السحر - الملخص

الملخص في شرح كتاب التوحيد

ص -204- باب بيان شيء من أنواع السحر
قال أحمد: حدّثنا محمد بن جعفر حدّثنا عَوف عن حَيَّان بن العَلَاء حدثنا قَطَن بن قَبِيْصة عن أبيه، أنه سمع النبي - صلى الله عليه وسلم- قال: "إن العِيَافَة والطَّرْق والطِّيَرة من الجِبْت""1".
قال عوف: العيافة: زجر الطير، والطرق: الخط يُخط بالأرض.
والجبت قال: الحسن: رَنّة الشيطان. إسناده جيد.
ولأبي داود والنسائي وابن حبان في صحيحه المسنَدُ منه.
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: أن المصنف رحمه الله لما ذكر في الباب الذي قبل هذا السحر، ذكر في هذا الباب شيئاً من أنواعه؛ لكثرة وقوعها، وخفائها على الناس، حتى ظنّوها من كرامات الأولياء، وآل بهم الأمر إلى أن عبدوا أصحابها فوقعوا في الشرك العظيم.
التراجم:
1- أحمد هو: الإمام أحمد بن حنبل.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أحمد في المسند "3/477" وأبو داود برقم "3907"، وابن حبان كما في الموارد برقم "1426".

ص -205- 2- محمد بن جعفر هو: المشهور بغُندُر الهُذَليّ البصري ثقةٌ مشهور.
3- عوف هو: ابن أبي جَميلة المعروف بعوفٍ الأعرابي ثقة.
4- عن أبيه هو: قبيصة بن المُخارق الهلالي صحابي مشهور.
5- الحسن هو: الحسن البصريّ.
زجر الطير: التفاؤل بأسمائها وأصواتها وممرّها.
من الجبت: أي: من أعمال السحر.
يُخط بالأرض: يخطه الرمالون ويدعون به علم الغيب.
الجبت رنّة الشيطان: هذا تفسير للجبت ببعض أفراده. والرنة: الصوت، ويدخل فيه كل أصوات الملاهي، وأضافه إلى الشيطان لأنه يدعو إليه.
ولأبي دواد... إلخ: أي: أن هؤلاء رَوَوا الحديث واقتصروا على المرفوع منه ولم يذكروا تفسير عوف.
مناسبة الحديث للباب: بيان أن العِيافة والطرْق والطيَرة من الجبت الذي هو السحر المنافي للتوحيد.
ما يستفاد من الحديث:
1- تحريم ادعاء علم الغيب؛ لأنه ينافي التوحيد.
2- تحريم الطيرة؛ لأنها تنافي التوحيد أو كماله.
3- تحريم الملاهي بأنواعها؛ لأنها تنافي طاعة الله وكمال توحيده.
4- أن الملاهي بأنواعها –من الأغاني والمزامير وسائر آلات اللهو- من رنّة الشيطان الذي شأنه كله الصد عن سبيل الله.
* * *

ص -206- وعن ابن عباس رضي الله عنهما قال: قال رسول الله - صلى الله عليه وسلم-: "من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر زادَ ما زادَ""1" رواه أبو داود بإسنادٍ صحيح.
ــــــــــــــــــــــــــــــــــــــ
من اقتبسَ: من تعلّم.
شعبة: طائفة وقطعة.
شعبة من السحر: المعلوم تحريمه.
زاد ما زاد: يعني: كلما زاد من علم النجوم زاد له من الإثم مثل إثم الساحر أو زاد من اقتباس شعب السحر مثل ما زاد من اقتباس علم النجوم.
المعنى الإجمالي للحديث: يخبر –صلى الله عليه وسلم- في هذ الحديث خبراً معناه النهيُ والتحذيرُ أن من تعلّم شيئاً من التنجيم فقد تعلّم شيئاً من السحر المحرّم، وكلما زاد تعلّمه التنجيم زاد تعلمه السحر؛ وذلك لأن التنجيم تحكمٌ على الغيب، بحيث إن المنجم يحاول اكتشاف الحوادث المستقبلة التي هي من علم الغيب الذي استأثر الله بعلمه.
مناسبة الحديث للباب: أن النبي –صلى الله عليه وسلم- أخبر فيه أن التنجيم نوعٌ من أنواع السحر.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أبو داود برقم "3905" وابن ماجه برقم "3726"، وأحمد في مسنده "1/277، 311".

ص -207- ما يستفاد من الحديث:
1- تحريم التنجيم الذي هو الإخبار عن المستقبل اعتماداً على أحوال النجوم؛ لأنه من ادعاء علم الغيب.
2- أن التنجيم من أنواع السحر المنافي للتوحيد.
3- أنه كلما زاد تعلّمه للتنجيم زاد تعلّمه للسحر.
* * *

ص -208- وللنسائي من حديث أبي هريرة: "من عقد عُقدة ثم نفث فيها فقد سَحَر، ومن سحر فقد أشرك، ومَنْ تعلَّقَ شيئاً وُكل إليه""1".
ــــــــــــــــــــــــــــــــــــــ
من عقد عقدة: على شكل ما يفعله السحرة من عقدِ الخيوط ونحوها.
ونفَث فيها: النفث هو: النفخ مع ريقٍ وهو دون التفل.
فقد سحَر: أي: فعل السحر المحرم.
ومن سحر فقد أشرك: لأن السحر لا يتأتى بدون الشرك؛ لأنه استعانة بالشياطين.
ومن تعلّق شيئاً وُكل إليه: أي: من تعلق قلبه بشيء واعتمد عليه وكله الله إلى ذلك الشيء وخذله.
معنى الحديث إجمالاً: يبين –صلى الله عليه وسلم- نوعاً من أنواع السحر وحكمَه، محذراً أمته من تعاطيه. فيقول: إن من أنواع السحر أن يعقد العقد في الخيوط ونحوها، وينفخ في تلك العُقد نفخاً مصحوباً بالريق؛ وذلك أن السحرة إذا أرادوا عمل السحر عقدوا الخيوط، ونفثوا على كل عقدةٍ حتى ينعقد ما يريدون من السحر، فتتكيف نفسه الخبيثة بالشر، ويستعين بالشياطين، وينفخ في تلك العقد، فيخرج من نفسه الخبيثة نفَسٌ مقترنٌ

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه النسائي، وللجزء الأخير من الحديث شواهد يتقوى بها أخرج الشاهد الترمذي برقم "2073" وأحمد "4/310، 311" والحاكم "4/216".

ص -209- بالريق الممازج للشر، ويستعين بالشياطين فيصيب المسحورَ بإذن الله الكونيّ القدريّ.
مناسبة الحديث للباب؛ أن فيه بيان نوع من أنواع السحر، وهو سحر العقد المسمى بالعزيمة.
ما يستفاد من الحديث:
1- بيان نوع من أنواع السحر وهو ما كان بواسطة العقد والنفث.
2- أن السحر شركٌ؛ لأنه استعانة بالشياطين.
3- أن من اعتمد على غير الله خذله الله وأذله.
* * *

ص -210- وعن ابن مسعود رضي الله عنه: أن رسول الله - صلى الله عليه وسلم- قال: "ألا هل أنبئكم ما العَضْهُ؟ هي: النميمة القالةُ بين الناس""1". رواه مسلم.
ــــــــــــــــــــــــــــــــــــــ
ألا: أداة تنبيه.
أنبئكم: أخبركم.
العضْهُ: بفتح العين وسكون الضاد مصدر عَضَه يعْضَهُ عضْهاً بمعنى كذَب وسحر والمراد به هنا: السحر.
النميمة: نقل الحديث على وجه الإفساد.
القالة: كثرة القول وإيقاع الخصومة بين الناس بما يُحكى للبعض عن البعض.
المعنى الإجمالي للحديث: أراد –صلى الله عليه وسلم- أن يحذّر أمته عن السعاية بين الناس بنقل حديث بعضهم في بعض على وجه الإفساد، فافتتح حديثه بصيغة الاستفهام، ليكون أوقع في النفوس وأدعى للانتباه، فسألهم ما العَضْهُ –أي ما السحر- ثم أجاب عن هذا السؤال –بأن العضه هو نقل الخصومة بينهم؛ لأن ذلك يفعل ما يفعله السحر من الفساد وتفريق القلوب.
مناسبة الحديث للباب: أن النبي –صلى الله عليه وسلم- بيّن فيه أن النميمة نوعٌ من أنواع السحر.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه مسلم برقم "2606".

ص -211- ما يستفاد من الحديث:
1- أن النميمة نوعٌ من أنواع السحر؛ لأنها تفعل ما يفعله السحر من التفريق بين القلوب والإفساد بين الناس –لا أن النمام يأخذ حكم الساحر من حيثُ الكفر وغيره.
2- تحريم النميمة، وأنها من الكبائر.
3- التعليم على طريقة السؤال والجواب، لأن ذلك أثبتُ في الذهن وأدعى للانتباه.
* * *

ص -212- ولهما عن ابن عمر رضي الله عنهما: أن رسول الله - صلى الله عليه وسلم- قال: "إن من البيان لسحراً""1".
ــــــــــــــــــــــــــــــــــــــ
البيان: البلاغة والفصاحة.
لسحراً: أي: يعمل عمل السحر، فيجعل الحق في قالب الباطل والباطلَ في قالب الحق، فيستميل قلوب الجهال.
المعنى الإجمالي للحديث: يبين –صلى الله عليه وسلم- نوعاً آخر من أنواع السحر وهو: البيان المتمثل في الفصاحة والبلاغة؛ لما يُحدِثه هذا النوع من أثر في القلوب والأسماع؛ حتى ربما يصور الحق في صورة الباطل والباطل في صورة الحق؛ كما يفعل السحر. والمراد ذمّ هذا النوع من البيان الذي يلبس الحق بالباطل ويموّه على السامع.
مناسبة الحديث للباب: أن فيه بيانَ نوع من أنواع السحر وهو بعض البيان.
ما يستفاد من الحديث:
1- بيان نوع من أنواع السحر وهو البيان الذي فيه التمويه.
2- ذمّ هذا النوع من البيان –وأما البيان الذي يوضح الحق ويقرره ويبطل الباطل ويدحضه فهو ممدوح.
* * *

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "5146" ومسلم برقم "869".


باب ما جاء في الكهّان ونحوهم - الملخص

الملخص في شرح كتاب التوحيد

ص -213- باب ما جاء في الكهّان ونحوهم
 روى مسلم في صحيحه عن بعض أزواج النبي - صلى الله عليه وسلم- عن النبي - صلى الله عليه وسلم- قال: "من أتى عرَّافاً فسأله عن شيء فصدّقه لم تقبل له صلاة أربعين يوماً""1".
ــــــــــــــــــــــــــــــــــــــ
الكهان: جمع كاهن وهو الذي يخبر عن المغيبات في المستقبل اعتماداً على الاستعانة بالشياطين.
مناسبة الباب لكتاب التوحيد: لما كان الكهان ونحوهم يدّعون علم الغيب الذي قد اختص به الله تعالى، وذلك دعوى مشاركة الله تعالى في علم الغيب، أراد المصنف أن يبين في هذا الباب ما جاء في حقهم وحق من صدّقهم من الوعيد.
ما جاء في الكهان: أي: من التغليظ والوعيد.
ونحوهم: كالعرافين والمنجّمين والرمّالين.
عن بعض أزواج النبي: هي: حفصة.
لم تقبل له صلاة: أي: لا ثواب له فيها.
المعنى الإجمالي للحديث: يبين –صلى الله عليه وسلم- الوعيد المترتب على الذهاب إلى الكهان ونحوهم لسؤالهم عن المغيبات التي لا يعلمها إلا الله، أن جزاءَ من فعل ذلك حرمانُه من ثواب صلاته لمدة أربعين يوماً؛ لتلبّسه بالمعصية. وفي هذا وعيد شديد ونهيٌ أكيد عن هذا الفعل، مما

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه مسلم برقم "2240" وأحمد في مسنده "4/68"، "5/380".

ص -214- يدل على أنه من أعظم المحرمات، وإذا كان هذا جزاءُ من أتى الكاهن فكيف بجزاء الكاهن نفسه! نعوذ بالله من ذلك ونسأل الله العافية.
مناسبة الحديث للباب: أن فيه النهي عن إتيان الكُهّان ونحوهم، وعن تصديقهم لمنافاته للتوحيد.
ما يستفاد من الحديث:
1- المنع من الذهاب إلى الكهان وسؤالهم عن المغيبات وتصديقهم في ذلك وأنه كفر.
2- تحريم الكهانة، وأنها من الكبائر.
فائدة؛ من ذهب إلى الكهّان ولم يصدقهم لم تقبل له صلاة أربعين يوماً، كما جاء في ذلك الحديث الآخر وأما من صدّقهم فقد كفر بما أنزل على محمد –صلى الله عليه وسلم-.

ص -215- وعن أبي هريرة عن النبي - صلى الله عليه وسلم- قال: "من أتى كاهناً فصدقه بما يقول فقد كفر بما أنزل على محمد - صلى الله عليه وسلم-""1" رواه أبو داود.
وللأربعة والحاكم وقال: صحيح على شرطهما عن النبي –صلى الله عليه وسلم-: "من أتى عرافاً أو كاهناً فصدقه بما يقول فقد كفر بما أنزل على محمد - صلى الله عليه وسلم-""2".
ولأبي يعلى بسند جيد عن ابن مسعود موقوفاً"3".
ــــــــــــــــــــــــــــــــــــــ
بما أُنزل على محمد: أي: الكتاب والسنة.
المعنى الإجمالي للحديث بروايتيه: الوعيد الشديد على إتيان الكهان والعرافين لسؤالهم عن المغيبات وتصديقهم في ذلك؛ لأن علم الغيب قد اختص الله تعالى به. فمن أتاهم وصدّقهم فقد كفر بالوحي المنزّل على محمد –صلى الله عليه وسلم-.
مناسبة الحديث للباب: أن فيه النهي عن إتيان الكهّان والعرافين وبيان الوعيد في ذلك.
ما يستفاد من الحديث:
1- تحريم الذهاب إلى الكهان والعرافين وسؤالهم ووجوب الابتعاد

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أبو داود برقم "3904" وأحمد في مسنده "2/408، 429، 476".
"2" أخرجه الحاكم في المستدرك "1/8" وأحمد في المسند "2/429".
"3" أخرجه أبو يعلى في مسنده "رقم 5408" والبزار كما في الكشف "رقم 2067" وقال الهيثمي في مجمع الزوائد "5/118": رواه البزار ورجاله رجال الصحيح خلا هبيرة بن يريم وهو ثقة.

ص -216- عنهم؛ لأن ذلك كفرٌ إذا صدقهم، ومحرمٌ إذا لم يصدقهم.
2- وجوب تكذيب الكهان والمنجمين.
3- من أتاهم وصدقهم فقد كفر بالوحي المنزل على محمد –صلى الله عليه وسلم-.
4- أنه الكهانة شرك؛ لأنها تتضمن دعوى مشاركة الله تعالى في علم الغيب.
* * *

ص -217- وعن عمران بن حصين -رضي الله عنه- مرفوعاً: "ليس منا من تَطيّر أو تُطير له، أو تَكهن أو تُكهن له، أو سَحر أو سُحر له، ومن أتى كاهناً فصدقه بما يقول فقد كفر بما أنزل على محمد - صلى الله عليه وسلم-""1" رواه البراز بإسناد جيد، ورواه الطبراني في الأوسط بإسناد حسن من حديث ابن عباس دون قوله: "ومن أتى" إلى آخره.
قال البغوي: العرَّاف: الذي يدعي معرفة الأمور بمقدمات يستدل بها على المسروق ومكان الضالة ونحو ذلك -وقيل: هو الكاهن.
والكاهن هو الذي يخبر عن المغيبات في المستقبل.
وقيل: الذي يخبر عما في الضمير.
وقال أبو العباس ابن تيمية: العراف: اسم للكاهن والمنجِّم والرّمَّال ونحوهم ممن يتكلم في معرفة الأمور بهذه الطرق.
ــــــــــــــــــــــــــــــــــــــ
ليس منا: أي: لا يفعل هذا من هو من أشياعنا العاملين باتباعنا المقتفين لشرعنا.
من تطيّر: فَعل الطيرة.

ــــــــــــــــــــــــــــــــــــــ
"1" قال الهيثمي في مجمع الزوائد "5/117": رواه البزار ورجاله رجال الصحيح خلا إسحاق بن الربيع وهو ثقة.

ص -218- أو تُطير له: أمر من يُتطير له. ومثله بقية الألفاظ.
المعنى الإجمالي للحديث: يقول –صلى الله عليه وسلم-: لا يكون من أتباعنا المتبعين لشرعنا من فعل الطيرة أو الكهانة أو السحر أو فُعلت له هذه الأشياء؛ لأن فيها ادعاء لعلم الغيب الذي اختص الله به، وفيها إفساد للعقائد والعقول، ومن صدّق من يفعل شيئاً من هذه الأمور فقد كفر بالوحي الإلهي الذي جاء بإبطال هذه الجاهليات ووقاية العقول منها. ويلحق بذلك ما يفعله بعض الناس من قراءة ما يسمّى بالكف، أو ربط سعادة الإنسان وشقائه وحظّه بالبروج ونحو ذلك.
وقد بين كلٌّ من الإمامين البغوي وابن تيمية معنى العرّاف والكاهن المنجم والرّمّال بما حاصلُه: أن كل من يدعي علم شيءٍ من المغيبات فهو إما داخلٌ في اسم الكاهن أو مشاركٌ له في المعنى فيلحق به، والكاهن هو الذي يخبر عما يحصل في المستقبل ويأخذ عن مسترق السمع من الشياطين كما سبق في أول كتاب التوحيد.
مناسبة الحديث للباب: أن فيه النهي والتغليظ عن فعل الكهانة ونحوها وتصديق أهلها.
ما يستفاد من الحديث:
1- تحريم ادعاء علم الغيب؛ لأنه ينافي التوحيد.
2- تحريم تصديق من يفعل ذلك بكهانةٍ أو غيرها؛ لأنه كفرٌ.
3- وجوب تكذيب الكهان ونحوهم ووجوب الابتعاد عنهم وعن علومهم.
4- وجوب التمسك بما أُنزل على الرسول –صلى الله عليه وسلم- وطرح ما خالفه.
* * *

ص -219- وقال ابن عباس في قوم يكتبون أبا جاد، وينظرون في النجوم: ما أرى من فعل ذلك له عند الله من خلاق"1".
ــــــــــــــــــــــــــــــــــــــ
يكتبون أبا جاد: أي: يقطعون حروف "أبجد هوز... إلخ" التي تسمى حروف الجمل ويتعلمونها لادعاء علم الغيب.
وينظرون في النجوم: أي: ويعتقدون أن لها تأثيراً فيبنون أمورهم على زعمٍ فاسدٍ واعتقادٍ باطل في النجوم والحساب الذي يظنون أنهم يدركون به علم الغيب.
ما أرى: بفتح الهمزة بمعنى: لا أعلم، وبضمها بمعنى: لا أظن.
من خلاق: من نصيب.
المعنى الإجمالي للأثر: يقول ابن عباس: لا أعلم ولا أظن أن من يكتب حروف أبا جاد وينظر في النجوم ويبني على ذلك الحكم على المستقبل، ما أرى لمن فعل ذلك نصيباً عند الله؛ لأن ذلك يدخل في حكم العرّافين المدّعين لعلم الغيب.
مناسبة الأثر للباب: أنه يدل على أن كتابة أبا جاد وتعلّمها لمن يدعي بها معرفة علم الغيب والنظر في النجوم على اعتقاد أن لها تأثيراً، كل ذلك يدخل في العرافة ومن فعله فقد أضاع نصيبه من الله.
ما يستفاد من الأثر:
1- تحريم تعلّم أبي جاد على وجه ادعاء علم الغيب به؛ لأنه ينافي

ــــــــــــــــــــــــــــــــــــــ
"1" قال الهيثمي في مجمع الزوائد "5/118": رواه الطبراني وفيه خالد بن يزيد العمري وهو كذاب.

ص -220- التوحيد. أما تعلّمها للتهجّي وحساب الجمل فلا بأس به.
2- تحريم التنجيم؛ لأنه وسيلةٌ إلى الشرك بالله تعالى.
3- عدم الاغترار بما يُؤتاه أهل الباطل من معارفهم وعلومهم.
لأن ذلك من باب الاستدراج لهم.
* * *


باب ما جاء في النُّشْرَة - الملخص

الملخص في شرح كتاب التوحيد

ص -221- باب ما جاء في النُّشْرَة
عن جابر أن رسول الله - صلى الله عليه وسلم- سئل عن النشرة فقال: "هي من عمل الشيطان""1" رواه أحمد بسند جيد، وأبو داود، وقال: سئل أحمد عنها فقال: ابن مسعود يكره هذا كله.
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: لمّا ذكر المصنف حكم السحر والكهانة، ذكر في هذا الباب ما جاء في النُّشرة؛ لأنها قد تكون من قبَل الشياطين والسحرة، فتكون مضادة للتوحيد.
النُّشْرة: نوع من العلاج والرقية يعالَج به من كان يظن أن به مسّاً من السحر؛ سميت بذلك لأنها ينشر بها عنه ما خامره من الداء أي يُكشف ويزال.
سئل عن النشرة: أي: النشرة التي كان أهل الجاهلية يعملونها.
هي من عمل الشيطان: لأنهم ينشرون عن المسحور بأنواع من السحر واستخداماتٍ شيطانية.
يكره هذا كله: أي: النشرة التي هي من عمل الشيطان.
المعنى الإجمالي للحديث: أن النبي –صلى الله عليه وسلم- سئل عن علاج المسحور

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أبو داود برقم "3868" وأحمد في المسند "3/294".

ص -222- على الطريقة التي كانت تعلمها الجاهلية ما حكمه، فأجاب –صلى الله عليه وسلم- بأنه من عمل الشيطان أو بواسطته؛ لأنه يكون بأنواع سحرية واستخداماتٍ شيطانيةٍ، فهي شركية ومحرمة.
مناسبة الحديث للباب: أنه دل على تحريم النشرة التي هي من عمل الشيطان وهي نُشرة الجاهلية.
ما يستفاد من الحديث:
1- النهي عن النشرة على الصفة التي تعملها الجاهلية؛ لأنها سحر والسحر كفر.
2- مشروعية سؤال العلماء عما أشكل حكمه؛ حذراً من الوقوع في المحذور.
* * *

ص -223- وفي البخاري عن قتادة: قلت لابن المسيّب: رجل به طِبّ أو يؤَخَّذ عن امرأته، أيُحَلُّ عنه أو يُنَشَّر؟ قال لا بأس به إنما يريدون به الإصلاح، فأما ما ينفع فلم يُنه عنه.
ورُوي عن الحسن أنه قال: لا يَحُلُّ السحر إلا ساحر.
قال ابن القيم: النُّشْرة: حل السحر عن المسحور -وهي نوعان:
إحداهما: حلٌّ بسحر مثله، وهو الذي من عمل الشيطان، وعليه يُحمل قول الحسن، فيتقرب الناشر والمُنْتَشر إلى الشيطان بما يحب فيبطل عمله عن المسحور.
والثاني: النشرة بالرقية والتعوذات والأدوية والدعوات المباحة، فهذا جائز.
ــــــــــــــــــــــــــــــــــــــ
ترجمة قتادة: هو ابن دُعامة السدوسي البصري ثقة من أحفظ التابعين، مات سنة بضع عشرة ومائة.
به طبٌّ: بكسر الطاء أي سحرٌ –كنوا عنه بالطب تفاؤلاً.
يؤَخَّذ: بفتح الواو مهموزة وتشديد الخاء –أي: يُحبس عن امرأته ولا يصل إلى جماعها.
لا بأس به: أي: بمعالجته بأمور مباحة لم يُرد بها إلا المصلحة ودفع المضرة.
لا يَحُل السحر إلا ساحر: أي: لا يقدر على حلِّه إلا من يعرف

ص -224- السحر.
المعنى الإجمالي للأثرين: أن ابن المسيب سُئل عن حكم النشرة فأفتى بجوازها؛ نظراً لأن المقصود منها النفع وزوال الضرر، ولم يُنه عما كان كذلك، ومقصوده نوعٌ من النشرة لا محذور فيه: كالرقى بأسماء الله وكلامه. وأما الحسن فمقتضى كلامه منع النشرة؛ لأنه لا يقدر على حل السحر إلا من له معرفةٌ بالسحر. وهذا محمولٌ على حل السحر بسحرٍ مثله، وهو من عمل الشيطان. وفي التفصيل الذي ذكره ابن القيم جمعاً بين القولين –حاصله: أن علاج المسحور بأدوية مباحة وقراءة قرآن أمر جائز – وعلاجه بسحر مثله محرم. والله أعلم.
مناسبة الأثرين للباب: بيان التفصيل في حكم النشرة وبيان الجائز والممنوع منها.
* * *


باب ما جاء في التطيُّر - الملخص

الملخص في شرح كتاب التوحيد

ص -225- باب ما جاء في التطيُّر
وقول الله تعالى: {أَلا إِنَّمَا طَائِرُهُمْ عِندَ اللّهُ وَلَكِنَّ أَكْثَرَهُمْ لاَ يَعْلَمُونَ} [الأعراف: 131] وقوله: {قَالُوا طَائِرُكُمْ مَعَكُمْ} [يس: 19].
ــــــــــــــــــــــــــــــــــــــ
تمام الآية الثانية: {أَئِن ذُكِّرْتُم بَلْ أَنتُمْ قَوْمٌ مُّسْرِفُونَ} [يس: 19].
مناسبة الباب لكتاب التوحيد: لما كانت الطيرة نوعاً من الشرك الذي يتنافى مع التوحيد أو ينقص كماله عقد المصنف لها هذا الباب في كتاب التوحيد تحذيراً منها.
ما جاء في التطير: أي: من الوعيد –والتطير: مصدر تطيرَ- وهو التشاؤم بالشيء المرئي أو المسموع.
ألا: أداة تنبيه.
إنما: أداة حصر.
طائرهم: ما قُضي عليهم وقُدِّر لهم.
عند الله: أي: إنما جاءهم الشؤم من قبله وبحكمه الكوني القدري بسبب كفرهم وتكذيبهم بآياته ورسله.
لا يعلمون: وصفٌ لهم بالجهالة وعدم العلم وأنهم لا يدرون.
طائركم: أي: حظكم وما نابكم من شرّ.

ص -226- معكم: أي: بسبب أفعالكم وكفركم ومخالفتكم الناصحين.
أئن ذكرتم: أي: من أجل أنا ذكرناكم قابلتمونا بقولكم: {إِنَّا تَطَيَّرْنَا بِكُمْ} [يس: 18].
بل أنتم قوم مسرفون: عادتكم الإسراف في العصيان فمن ثمّ جاءكم الشؤم. والسرف: الفساد وهو مجاوزة الحد في مخالفة الحق.
المعنى الإجمالي للآيتين: الآية الأولى: لمّا كان قوم فرعون إذا أصابهم غلاء وقحط قالوا: هذا أصابنا بسبب موسى وأصحابه وبشؤمهم –رد الله تعالى عليهم بأن ما أصابهم من ذلك إنما هو بقضائه وقدره عليهم بكفرهم، ثم وصف أكثرهم بالجهالة وعدم العلم، ولو فهموا وقلوا لعلموا أن موسى ما جاء إلا بالخير والبركة والفلاح لمن آمن به واتبعه.
2- الآية الثانية: أن الله سبحانه رد على من كذّب الرسل فأصيب بالبلاء، ثم ادعى أن سببه جاء من قبل الرسل وبسببهم، فبيّن الله سبحانه أن سبب هذا البلاء من قِبَل أنفسهم، وبسبب أفعالهم وكفرهم، لا من قبَل الرسل كما ادَّعوا. وكان اللائق بهم أن يقبلوا قول الناصحين ليسلموا من هذا البلاء؛ لكنهم قومٌ متمادون في المعاصي فمن ثَم جاءهم الشؤم والبلاء.
مناسبة الآيتين للباب: أن الله ذكر أن التطير من عمل الجاهلية والمشركين، وقد ذمهم الله تعالى ومقَتهم.
ما يستفاد من الآيتين:
1- أن التطير من عمل الجاهلية والمشركين.
2- إثبات القضاء والقدر والإيمان بهما.
3- أن المصائب بسبب المعاصي والسيئات.

ص -227- 4- في الآية الأولى: ذمٌّ للجهل؛ لأنه يؤدي إلى عدم معرفة الشرك ووسائله، ومن ثمّ الوقوع فيه.
5- في الآية الثانية: وجوب قبول النصيحة؛ لأن عدم قبولها من صفات الكفار.
6- أن ما جاءت به الرسل فهو الخير والبركة لمن اتبعه.
* * *

ص -228- عن أبي هريرة رضي الله عنه: أن الرسول - صلى الله عليه وسلم- قال: "لا عدوى، ولا طِيَرة، ولا هامة، ولا صَفَر" أخرجاه"1".
زاد مسلم: "ولا نَوْء، ولا غُول""2".
ــــــــــــــــــــــــــــــــــــــ
لا عدوى: العدوى اسمٌ من الإعداء، وهو مجاوزة العلة من صاحبها إلى غيره، والمنفيّ ما كان يعتقده أهل الجاهلية أن العلة تسري بطبْعها لا بقدر الله.
ولا طيَرة: الطيرة هي: التشاؤم بالطيور والأسماء والألفاظ والبقاع والأشخاص و-ولا- يحتمل أن تكون نافية أو ناهية والنفي أبلغ.
ولا هامة: الهامة بتخفيف الميم: البُومة كانوا يتشاءمون بها، فجاء الحديث بنفي ذلك وإبطاله.
ولا صفر: قيل المراد به: حيةٌ تكون في البطن تصيب الماشية والناس، يزعمون أنها أشد عدوى من الجرب، فجاء الحديث بنفي هذا الزعم، وقيل المراد: شهر صفر كانوا يتشاءمون به، فجاء الحديث بإبطال ذلك.
ولا نَوْءَ: سيأتي بيان ذلك في بابه إن شاء الله.
ولا غُول: الغُول جنسٌ من الجن والشياطين، يزعمون أنها تضلهم عن الطريق وتهلكهم، فجاء الحديث بإبطال ذلك، وبيان أنها لا تستطيع أن تضل أحداً أو تهلكه.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "5757" ومسلم برقم "2220" "102".
"2" أخرجه مسلم برقم "2220" "106".

ص -229- المعنى الإجمالي للحديث: ينفي –صلى الله عليه وسلم- ما كانت تعتقده الجاهلية من اعتقادات باطلة من التشاؤم بالطيور وبعض الشهور والنجوم وبعض الجن والشياطين، فيتوقعون الهلاك والضرر منها؛ كما كان يعتقدون سريان الأمراض من محل الإصابة إلى غيرها بأنفسها. فيرد –صلى الله عليه وسلم- كل هذه الخرافات، ويغرس مكانها التوكل على الله وعقيدة التوحيد الخالص.
مناسبة الحديث للباب: أنه يدل على إبطال الطيرة، وأنها اعتقادٌ جاهليٌّ.
ما يستفاد من الحديث:
1- إبطال الطيرة.
2- إبطال اعتقاد الجاهلية أن الأمراض تُعدي بطبيعتها لا بتقدير الله تعالى.
3- إبطال التشاؤم بالهامة وشهر صفر.
4- إبطال اعتقاد تأثير الأنواء.
5- إبطال اعتقاد الجاهلية في الغيلان.
6- وجوب التوكل على الله والاعتماد عليه.
7- أن من تحقيق التوحيد الحذر من الوسائل المفضية إلى الشرك.
8- إبطال ما يفعله بعض الناس من التشاؤم بالألوان، كالأسود والأحمر، أو بعض الأرقام والأسماء والأشخاص وذوي العاهات.
* * *

ص -230- ولهما عن أنس قال: قال رسول الله - صلى الله عليه وسلم-: "لا عدوى ولا طيرة، ويعجبني الفأل" قالوا: وما الفأل؟ قال: "الكلمة الطيبة""1".
ــــــــــــــــــــــــــــــــــــــ
الفأل: مهموزٌ فيما يُسِرّ ويسوء بخلاف الطيرة، فلا تكون إلا فيما يسوء.
الكلمة الطيبة: كأن يكون الرجل مريضاً فيسمع من يقول: يا سالم. فيؤمل البرء من مرضه.
مناسبة ذكر الحديث في الباب: أن فيه بيان أن الفأل ليس من الطيرة المنهي عنها.
ما يستفاد من الحديث:
1- أن الفأل ليس من الطيرة المنهي عنها.
2- تفسيرُ الفأل.
3- مشروعية حسن الظن بالله والنهي عن سوء الظن به.
الفرق بين الفأل والطيرة:
1- الفأل يكون فيما يسر.
2- الفأل فيه حسن ظنٍّ بالله، والعبد مأمورٌ أن يحسن الظن بالله.
3- الطيرة لا تكون إلا فيما يسوء.
4- الطيرة فيها سوء ظن بالله، والعبد منهيّ عن سوء الظن بالله.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "5756" ومسلم برقم "2224".

ص -231- ولأبي داود بسند صحيح عن عروة بن عامر، قال: ذُكِرت الطيرة عند رسول الله - صلى الله عليه وسلم- فقال: "أحسنها الفأل، ولا تَردّ مسلماً, فإذا رأى أحدكم ما يكره فليقل: اللهم لا يأتي بالحسنات إلا أنت ولا يدفع السيئات إلا أنت ولا حول ولا قوة إلا بك""1".
ــــــــــــــــــــــــــــــــــــــ
ترجمة عروة: هو: عروة بن عامر القرشي، وقيل: الجهَني المكي. ذكره ابن حبان في الثقات.
ولا ترد مسلماً: بخلاف الكافر فإنها تردّه عن قصده.
لا يأتي بالحسنات... إلخ: أي: ولا تأتي الطيرة بالحسنات ولا تدفع السيئات.
ولا حول: الحول: التحول والانتقال من حالٍ إلى حالٍ.
ولا قوة: على ذلك.
إلا بك: وحدك.
المعنى الإجمالي للحديث: يذكر الراوي أن الطيرة ذُكرت عند النبي –صلى الله عليه وسلم-؛ ليبين حكمَها وما يُعمل حيالَها، فأبطل النبي –صلى الله عليه وسلم- الطيرة، وأخبر أن الفأل منها؛ ولكن خيرٌ منها –وأخبر –صلى الله عليه وسلم- أن الطيرة لا تردُّ مسلماً عن قصده؛ لإيمانه أنه لا ضارّ ولا نافع إلا الله، وإنما ترد المشرك الذي يعتقدها –ثم أرشد –صلى الله عليه وسلم- إلى العلاج الذي تدفع به الطيرة وهو هذا الدعاء المتضمن تعلق القلب وحده في جلب النفع ودفع

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أبو داود برقم "3719".

ص -232- الضر والتبري من الحول والقوة إلا بالله.
مناسبة الحديث للباب: أن فيه إبطال الطيرة وبيان ما تُفع به واستثناء الفأل منها.
ما يستفاد من الحديث:
1- إبطال الطيرة وبيان ما تدفع به من الدعاء والذكر.
2- أن ما يقع في القلب من الطيرة لا يضر بل يُذهِبه الله بالتوكل.
3- أن الفأل من الطيرة وهو خيرُها.
4- وجوب التوكل على الله والتبرّي من الحول والقوة.
* * *

ص -233- وعن ابن مسعود مرفوعاً: "الطيرة شرك، الطيرة شرك، وما منا إلا، ولكن الله يذهبه بالتوكل""1" رواه أبو داود والترمذي وصححه، وجعل آخره من قول ابن مسعود.
ــــــــــــــــــــــــــــــــــــــ
الطيرة شرك: لما فيها من تعلق القلب على غير الله.
وما منا إلا: فيه إضمارٌ تقديره: وما منا إلا وقع في قلبه شيءٌ منها.
يذهبه بالتوكل: أي: التوكل على الله في جلب النفع ودفع الضر يذهب الطيرة.
آخره من قول ابن مسعود: وهو قوله: "وما منا... إلخ" وهو الصواب؛ لأنها شركٌ، والنبي معصومٌ من الشرك.
المعنى الإجمالي للحديث: أن الرسول –صلى الله عليه وسلم- يخبر ويكرر الإخبار؛ ليتقرر مضمونه في القلوب، أن الطيرة شرك؛ لما فيها من تعلق القلب على غير الله وسوء الظن به.
مناسبة الحديث للباب: أنه يدل على أن الطيرة شركٌ.
ما يستفاد من الحديث:
1- أن الطيرة شركٌ؛ لأن فيها تعلق القلب على غير الله.
2- مشروعية تكرار إلقاء المسائل المهمة؛ لتحفظَ وتستقر في القلوب.
3- أن الله يذهب الطيرة بالتوكل عليه، فلا تضر من وجد في نفسه شيئاً منها ثم توكَّل على الله ولم يلتفت إليها.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أبو داود برقم "3910" والترمذي برقم "1614" وقال: هذا حديث حسن صحيح.

ص -234- ولأحمد من حديث ابن عمرو: "من ردته الطيَرة عن حاجته فقد أشرك"، قالوا: يا رسول الله، ما كفارة ذلك؟ قال: "أن يقول: اللهم لا خير إلا خيرك، ولا طير إلا طيرك، ولا إله غيرك""1".
وله من حديث الفضل بن عباس: "إنما الطيَرة ما أمضاك أو ردك""2".
ــــــــــــــــــــــــــــــــــــــ
التراجم:
1- ابن عمرو هو: عبد الله بن عمرو بن العاص –رضي الله عنهما- أحد السابقين المكثرين.
2- الفضل هو: الفضل بن العباس بن عبد المطلب ابن عم النبي –صلى الله عليه وسلم-.
فقد أشرك: لأنه لم يُخلص توكله على الله بالتفاته إلى غيره.
كفارة ذلك: أي: ما يقع من الطيرة.
لا إله غيرك: أي: لا معبود بحقٍّ سواك.
إنما الطيرة: أي: المنهي عنها.
ما أمضاك: أي: حملك على المضيّ فيما أردت.
أو ردّك: عن المضي فيه.
المعنى الإجمالي للحديث: يخبر –صلى الله عليه وسلم- أن الطيرة المنهي عنها

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أحمد "2/220".
"2" أخرجه أحمد "1/213".

ص -235- والتي هي شركٌ، حقيقتها وضابطُها ما حمل الإنسان على المضيّ فيما أراده أو رده عنه اعتماداً عليها، فإذا ردته عن حاجته التي عزِم عليها كإرادة السفر ونحوه فقد ولَج باب الشرك وبرئ من التوكل على الله وفتح على نفسه باب الخوف. ومفهوم الحديث أن من لم تثنِه الطيرة عن عزمه فإنها لا تضره. ثم أرشد –صلى الله عليه وسلم- إلى ما تدفع به الطيرة من الأدعية فيما فيه الاعتماد على الله والإخلاص له في العبادة.
مناسبة الحديثين للباب: أن فيهما بياناً لحقيقة الطيرة الشركية.
ما يستفاد من الحديثين:
1- أن الطيرة شركٌ.
2- أن حقيقة الطيرة الشركية ما دفعت الإنسان إلى العمل بها.
3- أن ما لم يؤثِّر على عزم الإنسان من التشاؤم فليس بطيَرة.
4- معرفة الذكر الذي تُدفع به الطيرة عن القلب وأهميته للمسلم.
* * *


باب ما جاء في التنجيم - الملخص

الملخص في شرح كتاب التوحيد

ص -236- باب ما جاء في التنجيم
 قال البخاري في صحيحه: قال قتادة: "خلق الله هذه النجوم لثلاث: زينة للسماء، ورجوماً للشياطين، وعلامات يُهتدى بها. فمن تأول فيها غير ذلك أخطأ وأضاع نصِيْبَه، وتكلّ‍ف ما لا علم له به""1" انتهى.
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: لمّا كان بعض التنجيم باطلاً، لِما فيه من دعوى مشاركة الله في علم الغيب، وتعلُّق القلب بغير الله، ونسبة التصرف إلى النجوم، وذلك ينافي التوحيد، ناسب أن يُعقد له بابٌ هنا يبين فيه الممنوع والجائز منه، ليكون المسلم على بصيرةٍ من ذلك.
ما جاء في التنجيم: أي: ذكرُ ما يجوز منه وما لا يجوز منه وذمُّه وتحريمه وما ورد من الوعيد فيه. والتنجيم هو: الاستدلال بالأحوال الفلكية على الحوادث الأرضية، وهو ما يسمّى بعلم التأثير.
قال البخاري في صحيحه: أي: تعليقاً.
خلق الله النجوم لثلاثٍ: هذا مأخوذٌ من القرآن الكريم.
زينةً للسماء: إشارة إلى قوله تعالى: {وَلَقَدْ زَيَّنَّا السَّمَاء الدُّنْيَا بِمَصَابِيحَ} [الملك: 5].
ورجوماً للشياطين: إشارة إلى قوله تعالى: {وَجَعَلْنَاهَا رُجُومًا لِّلشَّيَاطِينِ} [الملك: 5].

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري معلقاً في كتاب بدء الخلق، باب في النجوم "ص 614" ط بيت الأفكار الدولية.

ص -237- وعلامات: أي دلالات على الجهات والبلدان وغير ذلك.
يُهتدى بها: أي: يهتدي بها الناس إشارة إلى قوله تعالى: {وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُواْ بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ} [الأنعام: 97].
فمن تأول فيها غير ذلك: أي: من زعم فيها غير ما ذكره الله تعالى في هذه الثلاث فادعى علم الغيب.
فقد أخطأ: حيث تكلم رجماً بالغيب.
وأضاع نصيبه: أي: حظّه من عمره؛ لأنه اشتغل بما لا فائدة فيه، بل فيه مضرّة.
المعنى الإجمالي للأثر: أن قتادة رحمه الله يذكر الحكمة التي خلق الله من أجلها النجوم –كما ذكره الله في كتابه- رداً على الذين ظهروا في عصره، ويعتقدون في النجوم غير ما ذكره خالقها في كتابه. وهؤلاء قالوا بلا علمٍ، وأفنوا أعمارهم فيما يضرّهم، وكلّفوا أنفسهم ما ليس في مقدورها الحصول عليه. وهكذا كل من طلب الحق من غير الكتاب والسنة.
مناسبة الأثر للباب: أن فيه بيان الحكمة في خلق النجوم –كما ذكرها الله في كتابه- والرد على من زعم في النجوم حكمةً تخالف ما ذكره الله فيها.
ما يستفاد من الأثر:
1- بيان الحكمة في خلق النجوم كما دلّ عليها القرآن.
2- الرد على من زعم أن النجوم خُلقت لحكمة غير ما ذكر الله فيها.
3- أنه يجب الرجوع إلى كتاب الله؛ لبيان الحق من الباطل.
4- أن من طلب الهدى من غير الكتاب والسنة فقد الصواب وضيّع وقته وتكلّف ما لا قدرة له في الوصول إليه.

ص -238- وكره قتادة تعلم منازل القمر، ولم يرخص ابن عيينة فيه. ذكره حرب عنهما، ورخص في تعلم المنازل أحمد وإسحاق.
ــــــــــــــــــــــــــــــــــــــ
التراجم:
1- ابن عيينة: أي: سفيان بن عيينة.
2- حربٌ: أي: حربٌ الكرمانيّ من جلة أصحاب أحمد.
3- أحمد: أي الإمام أحمد بن حنبل.
4- وإسحاق: أي: إسحاق بن راهَوَيْه.
منازل القمر: التي ينزل القمر في كل ليلة منزلة منها، وهي ثمانٍ وعشرون منزلة، ومعرفة ذلك تسمى بعلم التسيير.
الغرض من هذا السياق: بيان خلاف العلماء في حكم تعلم منازل القمر الذي هو: "علم التسيير" الذي الغرض منه الاستدلال به على القبلة، وأوقات الصلوات، ومعرفة الفصول. فإذا كان هذا اختلافهم في هذا النوع الذي لا محذور فيه حسْماً للمادة؛ -لئلا يتوصل إلى الممنوع- فما بالك بمنعهم من تعلُّم علم التأثير الذي هو ضلالٌ وخطَرٌ.
* * *

ص -239- وعن أبي موسى قال: قال رسول الله - صلى الله عليه وسلم-: "ثلاثة لا يدخلون الجنة: مدمن الخمر، وقاطع الرحم، ومصدِّق بالسحر""1" رواه أحمد وابن حبان في صحيحه.
ــــــــــــــــــــــــــــــــــــــ
ترجمة أبي موسى: هو أبو موسى الأشعريّ عبد الله بن قيس، صحابي جليل مشهور، مات بالكوفة سنة 50 هـ.
لا يدخلون الجنة: هذا من نصوص الوعيد التي تُمر كما جاءت.
مدمن الخمر: المداوم على شربها حتى مات ولم يتب.
قاطع الرحم: أي: الذي لا يقوم بواجب القرابة.
ومصدِّقٌ بالسحر: الذي من أنواعه التنجيم، كما مر في الحديث: "من اقتبس شُعبة من النجوم فقد اقتبس شعبة من السحر".
 المعنى الإجمالي للحديث: يخبر –صلى الله عليه وسلم- على وجه التحذير أن ثلاثةً من العصاة لا يدخلون الجنة:
الأول: المداوم على شرب المسكر من أيّ شيء كان.
الثاني: الذي لا يقوم بواجب القرابة التي أمر الله بصلتها.
الثالث: مصدِّقٌ بالسحر الذي يجمع أنواعاً كثيرة وأشكالاً متعددة. ومنها التنجيم.
مناسبة الحديث للباب: أن فيه وعيد مصدق بالسحر، ومنه التنجيم الذي هو موضوع الباب.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أحمد في المسند "4/399" وابن حبان في موارد الظمآن برقم "1380، 1381".

ص -240- ما يستفاد من الحديث:
1- تحريم التنجيم وأنه من الكبائر؛ لأنه داخلٌ في السحر الذي لا يدخل الجنة من صدّق به.
2- تحريم شرب الخمر والوعيد الشديد في حقّ من مات ولم يتُب من شربها.
3- وجوب صلة القرابة وتحريم قطيعتها.
4- وجوب التكذيب بالسحر بجميع أنواعه.
* * *


باب ما جاء في الاستسقاء بالأنواء - الملخص

الملخص في شرح كتاب التوحيد

ص -241- باب ما جاء في الاستسقاء بالأنواء
وقول الله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} [الواقعة: 82].
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: لمّا كان نسبة نزول المطر إلى النوء على وجه الاعتقاد –أن له تأثيراً في نزوله- شركاً أكبر كاعتقاد جلب النفع أو دفع الضر في الأموات والغائبين، أو شركاً أصغر إن كان لا يعتقد أن لها تأثيراً وإنما هي أسباب لنزول المطر ناسب أن يَعقد له المصنف باباً في كتاب التوحيد للتحذير منه.
ما جاء: أي: من الوعيد.
في الاستسقاء: أي: طلب السقيا ومجيء المطر.
بالأنواء: جمع نَوء –وهي منازل القمر- وهي ثمانية وعشرون منزلة ينزل القمر كل ليلة منزلة منها، ومنه قوله تعالى: {وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ} [يس: 39] وهي عبارة عن ثمانية وعشرين نجماً معروفة المطالع في كل ثلاثة عشر يوماً يغيب واحدٌ منها مع طلوع الفجر. ويطلع رقيبه من المشرق وتنقضي كلها مع انقضاء السنة القمرية، وتزعم العرب في الجاهلية أنه إذا غاب واحدٌ منها وطلع رقيبه يكون مطرٌ وينسبونه إلى طلوع النجم أو غروبه ويقولون: مُطرنا بنوء كذا.
وتجعلون رزقكم: أي: تجعلون نصيبكم –من شكر نعمة الله

ص -242- بإنزال المطر – التكذيب.
أنكم تكذبون: بنسبة النعم لغير الله من الكواكب فتقولون: مطرنا بنوء كذا وكذا.
المعنى الإجمالي للآية: أن الله سبحانه وتعالى يعيب على المشركين كفرَهم بنعمة الله بنسبة نزول المطر إلى النجم، ويخبرُ أن هذا القول كذبٌ محضٌ؛ لأن نزول المطر إنما هو بفضل الله وتقدير ولا دخل فيه لمخلوق.
مناسبة الآية للباب: أن الله سبحانه أنكر نزول المطر إلى غيره من النجوم والأنواء وسمّاه كذباً.
ما يستفاد من الآية:
1- إبطال نسبة نزول المطر إلى الأنواء.
2- أن نسبة نزول المطر إلى النوء كذب.
3- وجوب شكر الله على نعمه ووجوب نسبة نزول المطر إليه تفضلاً منه وإحساناً.
* * *.

ص -243- وعن أبي مالك الأشعري -رضي الله عنه- أن رسول الله - صلى الله عليه وسلم- قال: "أربعة في أمتي من أمر الجاهلية لا يتركوهن: الفخر بالأحساب، والطعن في الأنساب، والاستسقاء بالنجوم، والنياحة على الميت". وقال: "النائحة إذا لم تتب قبل موتها، تُقام يوم القيامة وعليها سِرْبال من قَطرَان ودرع من جَرَب""1". رواه مسلم.
ــــــــــــــــــــــــــــــــــــــ
أ- ترجمة أبي مالك: اسمه الحارث بن الحارث الشامي صحابي.
من أمر الجاهلية: المراد بالجاهلية هنا ما قبل البعثة؛ سمُّوا بذلك لفرط جهلهم، وكل ما يخالف ما جاء به الرسول –صلى الله عليه وسلم- فهو جاهليّة.
لا يتركونهن: أي: ستفعلها هذه الأمة إما مع العلم بتحريمها أو مع الجهل بذلك.
الفخر بالأحساب: أي: التعاظم على الناس بالآباء ومآثرهم.
والطعن في الأنساب: أي: الوقوع فيها بالعيب والتنقص.
والاستسقاء بالنجوم: أي: نسبة السقيا ومجيء المطر إلى النجوم والأنواء.
والنياحة: أي: رفع الصوت والندب إلى الميت.
تقام يوم القيامة: تبعث من قبرها وتوقف يوم الحساب والجزاء.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه مسلم برقم "934".

ص -244- سربال من قطران: أي: ثوبٌ من نحاس مذاب تلطّخ به فيصير كالثوب.
دِرع: الدرع: ثوب ينسج من حديد، يلبس في الحرب.
من جَرَب: الجرب مرض جِلدي.
المعنى الإجمالي للحديث: يخبر النبي –صلى الله عليه وسلم- أنه سيستمر في الأمة شيءٌ من المعاصي التي كان يفعلها الناس قبل البعثة، وذلك يتمثل في أربع خصال هي: التعاظم بالآباء مع أنه لا شرف إلا بالتقوى، وتنقّص أنساب الناس وعيبُها، ونسبة نزول المطر إلى طلوع النجوم والأنواء، ورفع الصوت بالبكاء على الميت وندبه. ثم يبين الوعيد في حق الخصلة الأخيرة بأن من استمر عليها من غير توبة فإنه يأتي يوم القيامة ملطخاً جسمُه بالنحاس المذاب حتى يكون ذلك كالقميص، لتشتعل به النار، وتلتصق بجسمه وتنتن رائحته.
مناسبة الحديث للباب: أن فيه دليلاً على تحريم الاستسقاء بالأنواء، وأنه من أمور الجاهلية.
ما يستفاد من الحديث:
1- تحريم الاستسقاء بالأنواء، وأنه من أمور الجاهلية.
2- أن ما كان من أمر الجاهلية لا يتركه الناس كلهم.
3- أن ما كان من أمر الجاهلية وفعلِهم فهو مذمومٌ في دين الإسلام.
4- منع التشبه بالجاهلية.
5- تحريم الافتخار بالأحساب، وأنه من أمور الجاهلية.
6- تحريم الوقوع في الأنساب بذمّها وتنقّصها.
7- تحريم النياحة وبيان عقوبتها وأنها من الكبائر.

ص -245- 8- التوبة تكفر الذنب وإن عظُم.
9- أن المسلم قد يكون فيه شيء من خصال الجاهلية ولا يقتضي ذلك كفرُه.
* * *

ص -246- ولهما عن زيد بن خالد قال: صلى لنا رسول الله - صلى الله عليه وسلم- صلاة الصبح بالحديبية على إثر سماء كانت من الليل، فلما انصرف أقبل على الناس فقال: "أتدرون ماذا قال ربكم؟" قالوا: الله ورسوله أعلم. قال: "قال: أصبح من عبادي مؤمن بي وكافر. فأما من قال: مطرنا بفضل الله ورحمته، فذلك مؤمن بي كافر بالكوكب. وأما من قال: مطرنا بنوء كذا وكذا، فذلك كافر بي مؤمن بالكواكب""1".
ولهما من حديث ابن عباس بمعناه وفيه: قال بعضهم لقد صدق نوء كذا وكذا، فأنزل الله هذه الآية: {فَلَا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ} إلى قوله: {تُكَذِّبُونَ}.
ــــــــــــــــــــــــــــــــــــــ
ترجمة زيد بن خالد: هو الجهني المدني صحابيّ مشهور.
صلى لنا: أي: صلى بنا، فاللام بمعنى الباء.
الحديبية: قريةٌ سميت ببئر هناك على مرحلة من مكة، تسمى الآن الشميسي.
إثر: بكسر الهمزة ما يعقب الشيء.
سماءٌ: مطرٌ سمي بذلك؛ لأنه ينزل من السماء وهي كل ما ارتفع.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "846" ومسلم برقم "71".

ص -247- من الليل: أي: كان في تلك الليلة.
فلما انصرف: أي: التفت إلى المأمومين وليس المراد الانصراف من المكان.
أتدرون؟ لفظ الاستفهام معناه التنبيه.
من عبادي: المراد العبودية العامة.
وكافرٌ: أي الكفر الأصغر.
مُطرنا بنوء كذا وكذا: أي: نسب المطر إلى غير الله وهو يعتقد أن المنزل له هو الله.
صدق نوء كذا وكذا: أي: صدق سحاب ومطر النجم الفلاني.
فلا أقسم: هذا قسمٌ من الله عز وجل وهو يقسم بما شاء من خلقه.
بمواقع النجوم: أي: مطالع الكواكب ومغاربها على قول الأكثر من المفسرين.
المعنى الإجمالي للحديث: يذكر لنا هذا الصحابي الجليل ما كان من إرشاد النبي –صلى الله عليه وسلم- لأمته، بمناسبة نزول المطر، وما ينبغي لهم أن يقولوه عند ذلك، فيروي –صلى الله عليه وسلم- عن ربه أنه حينما امتحن الناس بإنعامه عليهم بإنزال الغيث الذي فيه حياتهم، انقسموا إلى قسمين: قسمٌ اعترف بفضل الله ونسب النعمة إليه على وجه الشكر. وقسمٌ أنكر فضل الله ونسب النعمة إلى طلوع النجم أو غروبه وسُمي عمل إيماناً وعمل الثاني كفراً.
وفي رواية ابن عباس أن هذه الآيات وهي قوله تعالى: {فَلَا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ} وما بعدها نزلت في إنكار نسبة نزول المطر إلى النجوم.

ص -248- مناسبة الحديث للباب: أن فيه تحريم نسبة المطر إلى النجم وتسميته كفراً وكذباً.
ما يستفاد من الحديث:
1- تحريم نسبة نزول المطر إلى النجم وتسميته كفراً.
2- مشروعية تعليم الناس وتنبيههم على ما يخل بالعقيدة.
3- وجوب شكر الله على النعمة، وأنه لا يجوز إضافتها إلى غيره.
4- إلقاء التعليم على طريقة السؤال والجواب؛ لأنه أوقع في النفس.
5- أن من سُئل عما لا يعلم فإنه يتوقف ويكل العلم إلى عالمه.
6- وصف الله بالفضل والرحمة.
7- أن من الكفر ما لا يخرج من الملة.
* * *


باب قول الله تعالى: {وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللّهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللّهِ} الآية - الملخص

الملخص في شرح كتاب التوحيد

ص -249- باب قول الله تعالى: {وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللّهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللّهِ} الآية.
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {وَالَّذِينَ آمَنُواْ أَشَدُّ حُبًّا لِّلّهِ وَلَوْ يَرَى الَّذِينَ ظَلَمُواْ إِذْ يَرَوْنَ الْعَذَابَ أَنَّ الْقُوَّةَ لِلّهِ جَمِيعاً وَأَنَّ اللّهَ شَدِيدُ الْعَذَابِ} [البقرة: 165].
مناسبة الباب لكتاب التوحيد: لمّا كانت محبته سبحانه هي أصل دين الإسلام، فبكمالها يكمل دين الإنسان، وبنقصها ينقص توحيد الإنسان، نبّه المصنف على ذلك بهذا الباب.
أنداداً: أمثالاً ونظراء.
يحبونهم كحب الله: أي: يساوونهم بالله في المحبة والتعظيم.
والذين آمنوا أشد حباً لله: أي: من حب أصحاب الأنداد لله. وقيل: من حب أصحاب الأنداد لأندادهم.
معنى الآية إجمالاً: يكذر تعالى حال المشركين في الدنيا، وما لهم في الآخرة من العذاب، حيث جعلوا لله أمثالاً ونظراء من خلقه يساوونهم بالله في المحبة والتعظيم. ويذكر سبحانه أن المؤمنين يخلصون المحبة لله كما يخلصون له سائر أنواع العبادة.
ما يستفاد من الآية:
1- أن من اتخذ ندّاً تساوى محبته بمحبة الله فهو مشركٌ الشرك الأكبر.
2- أن من المشركين من يحب الله حباً شديداً ولا ينفعه ذلك إلا بإخلاص المحبة لله.

ص -250- وقوله تعالى: {قُلْ إِن كَانَ آبَاؤُكُمْ وَأَبْنَآؤُكُمْ} إلى قوله: {أَحَبَّ إِلَيْكُم مِّنَ اللّهِ وَرَسُولِهِ...} الآية.
ــــــــــــــــــــــــــــــــــــــ
الآية كاملة: {قُلْ إِن كَانَ آبَاؤُكُمْ وَأَبْنَآؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُم مِّنَ اللّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُواْ حَتَّى يَأْتِيَ اللّهُ بِأَمْرِهِ وَاللّهُ لاَ يَهْدِي الْقَوْمَ الْفَاسِقِينَ} [التوبة: 24].
عشيرتكم: أقرباؤكم مأخوذ من العِشرة.
اقترفتموها: اكتسبتموها.
كسادها: فوات وقت نفاقها ورواجها.
ومساكن: منازل.
ترضونها: تعجبكم الإقامة فيها.
أحب إليكم: أي: إن كانت هذه الأشياء أحب إليكم من الله ورسوله وجهاد في سبيله.
فتربّصوا: أي: انتظروا ما يحل بكم من عقابه.
معنى الآية إجمالاً: أمر الله نبيه أن يتوعد من أحب هذه الأصناف فآثرها أو بعضها على حب الله ورسوله وفعل ما أوجب الله عليه من الأعمال التي يحبها ويرضاها، كالهجرة والجهاد ونحو ذلك، فبدأ الله بالآباء والأبناء والإخوان وكذا الأصدقاء ونحوهم فمن ادّعى محبة الله وهو يقدم محبة هذه الأشياء على محبته فهو كاذب ولينتظر العقوبة.
مناسبة الآية للباب: أن فيها وجوب تقديم محبة الله ومحبة ما يحبه

ص -251- الله من الأشخاص والأعمال على محبة ما سوى ذلك.
ما يستفاد من الآية:
1- وجوب محبة الله تعالى ومحبة ما يحبه.
2- وجوب حب النبي –صلى الله عليه وسلم-.
3- الوعيد على من كانت هذه الثمانية أو غيرها أحب إليه من دينه.
* * *

ص -252- عن أنس أن رسول الله - صلى الله عليه وسلم- قال: "لا يؤمن أحدكم حتى أكون أحبَّ إليه من ولده ووالده والناس أجمعين""1" أخرجاه.
ــــــــــــــــــــــــــــــــــــــ
لا يؤمن أحدكم: أي: الإيمان الكامل.
حتى أكون أحب إليه: بنصب أحب خبر أكون.
والناس أجمعين: من عطف العام على الخاص.
المعنى الإجمالي للحديث: يخبر –صلى الله عليه وسلم- أن أحداً لن يؤمن الإيمان الكامل الذي تبرأ به ذمته ويستحق به دخول الجنة حتى يقدم محبة الرسول –صلى الله عليه وسلم على محبة أقرب الناس إليه، وعلى محبة كل مخلوق، لأن بسببه –صلى الله عليه وسلم- حصول الحياة الأبدية، والإنقاذ من الضلال إلى الهدى، ومحبته –صلى الله عليه وسلم- تقتضي طاعته واتباع ما أمر به وتقديم قوله على قول كل مخلوق.
مناسبة الحديث للباب: أن فيه دليلاً على وجوب تقديم محبة الرسول –صلى الله عليه وسلم- على محبة كل مخلوق، وأن تحقيق الإيمان مشروط بذلك.
ما يستفاد من الحديث:
1- وجوب محبة الرسول –صلى الله عليه وسلم- وتقديمها على محبة كل مخلوق.
2- أن الأعمال من الإيمان؛ لأن المحبة عمل القلب وقد نُفي الإيمان عمّن لم يكن الرسول –صلى الله عليه وسلم- أحب إليه مما ذُكر.
3- أن نفي الإيمان لا يدل على الخروج من الإسلام.
4- أن الإيمان الصادق لا بد أن يظهر أثره على صاحبه.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "15" ومسلم برقم "44".

ص -253- ولهما عنه قال: قال رسول الله - صلى الله عليه وسلم-: "ثلاث من كن فيه وجد بهن حلاوة الإيمان: أن يكون الله رسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه، كما يكره أن يقذف في النار".
وفي رواية: "لا يجد أحد حلاوة الإيمان حتى ...""1" إلى آخره.
ــــــــــــــــــــــــــــــــــــــ
ولهما عنه: أي: وللبخاري ومسلم عن أنس.
ثلاثٌ من كنّ فيه: أي: ثلاث خصال من وُجدن فيه. وجاز الابتداء بثلاث؛ وإن كانت نكرة لأنها على نية الإضافة.
وجد بهن حلاوة الإيمان: لما يحصل له من لذة القلب ونعيمه وسروره.
أحب إليه: منصوبٌ على أنه خبر يكون.
مما سواهما: مما يحبه الإنسان بطبعه كالولد والأزواج ونحو ذلك.
أن يحب المرء: الذي يعتقد إيمانه وعبادته.
لا يحبه إلا الله: أي: لأجل طاعة الله.
أن يعود في الكفر: أي: يرجع إليه.
كما يكره أن يلقى في النار: يعني: يستوي عنده الأمران الإلقاء في

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "16" ومسلم برقم "43".

ص -254- النار أو العودة في الكفر.
وفي رواية: أي: للبخاري.
المعنى الإجمالي للحديث: يخبر –صلى الله عليه وسلم- أن المسلم إذا توفّرت فيه ثلاث خصال هي: تقديم محبة الله ورسوله على محبة ما سواهما من أهل ومال. ويحب من يحبه من الناس من أجل إيمانه وطاعته لله لا لغرض دنيوي ويكره الكفر كراهيةً متناهيةً بحيث يستوي عنده الإلقاء في النار والرجوع إليه. من توفرت هذه الخصال الثلاث فيه ذاق حلاوة الإيمان فيستلذ الطاعات ويتحمل المشقات في رضا الله.
مناسبة الحديث للباب: أن فيه فضيلة تقديم محبة الله ورسوله محمد –صلى الله عليه وسلم- على محبة ما سواهما.
ما يستفاد من الحديث:
1- فضيلة تقديم محبة الله ورسوله محمد –صلى الله عليه وسلم- على كل شيء.
2- فضيلة المحبة في الله.
3- أن المؤمنين يحبون الله تعالى محبة خالصة.
4- أن من اتصف بهذه الخصال الثلاث فهو أفضل ممن لم يتصف بها ولو كان المتصف بها كافراً فأسلم أو كان مذنباً فتاب من ذنبه.
5- مشروعية بغض الكفر والكافرين؛ لأن من أبغض شيئاً أبغض من اتصف به.
* * *

ص -255- وعن ابن عباس رضي الله عنهما- قال: "من أحب في الله، وأبغض في الله، ووالى في الله، وعادى في الله، فإنما تنال ولاية الله بذلك، ولن يجد عبدٌ طعم الإيمان وإن كثرت صلاته وصومه حتى يكون كذلك، وقد صارت عامة مؤاخاة الناس على أمر الدنيا، وذلك لا يجدي على أهله شيئاً""1" رواه بن جرير.
وقال ابن عباس في قوله تعالى: {وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ} [البقرة: 166] قال: المودة"2".
ــــــــــــــــــــــــــــــــــــــ
من أحب في الله: أي: أحب المؤمنين من أجل إيمانهم بالله.
ووالى في الله: أي: والى المؤمنين بنصرتهم واحترامهم وإكرامهم.
وأبغض في الله: أي: أبغض الكفار والفاسقين لمخالفتهم لربهم.
وعادى في الله: أي: أظهر العداوة للكفار بالفعل كجهادهم والبراءة منهم.
ولاية الله: بفتح الواو تولّيه لعبده بالنصرة والمحبة.
طعم الإيمان: ذوق الإيمان ولذته والفرح به.
مؤاخاة الناس: تآخيهم ومحبة بعضهم لبعض.
على أمر الدنيا: أي: لأجل الدنيا فأحبوها وأحبوا لأجلها.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه ابن المبارك في الزهد "رقم 353".
"2" أخرجه الحاكم في المستدرك "2/272" وصححه ووافقه الذهبي.

ص -256- وذلك: أي: المؤاخاة على أمر الدنيا.
لا يجدي على أهله شيئاً: لا ينفعهم أصلاً بل يضرهم.
المعنى الإجمالي للأثر: يحصر ابن عباس رضي الله عنهما الأسباب التي توجب محبة الله لعبده ونصرته له في محبة أولياء الله، وبغض أعدائه، وإظهار هذه المحبة وهذه العداوة علانية بمناصرة المؤمنين ومقاطعة المجرمين وجهادهم. ويذكر أنه لن يذوق الإيمان ويتلذذ بطعمه من لا يتصف بذلك وإن كثُرت عبادته. ثم يذكر ابن عباس أن هذه القضية قد انعكست في وقته فصار الناس يتحابون ويباغضون من أجل الدنيا، وهذا لا ينفعهم بل يضرهم. ثم فسر هذه الآية الكريمة. {وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ} بأن المراد بها أن المحبة التي كانت بينهم في الدنيا تقطعت بهم يوم القيامة وخانتهم أحوج ما كانوا إليها، وتبرأ بعضهم من بعض، لما كانت هذه المحبة في غير الله.
مناسبة الأثر للباب: أن فيه أن حصول محبة الله لعبده ونصرته له مشروطٌ بأمرين:
أحدهما: محبة أولياء الله وبغض أعدائه بالقلب.
ثانيهما: إظهار محبة أولياء الله وبغض أعدائه بالفعل من مناصرة أوليائه وجهاد أعدائه.
ما يستفاد من الأثر:
1- بيان الأسباب التي تُنال بها محبة الله لعبده ونصرته لعبده.
2- وصف الله بالمحبة على ما يليق بجلاله.
3- مشروعية وفضيلة الحب في الله والبغض في الله، وأنه لا يُغني عنهما كثرة الأعمال الصالحة.

ص -257- 4- مشروعية مناصرة المؤمنين وإعانتهم، وبغض الكافرين وجهادهم.
5- بيان ثمرة الحب في الله والبغض في الله من ذوق طعم الإيمان والتلذذ به.
6- ذم الحب والبغض من أجل الدنيا وبيان سوء عاقبته.
* * *


باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءهُ فَلاَ تَخَافُوهُمْ وَخَافُونِ إِن كُنتُم مُّؤْمِنِينَ} [آل عمران: 175]. - الملخص

الملخص في شرح كتاب التوحيد

ص -258- باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءهُ فَلاَ تَخَافُوهُمْ وَخَافُونِ إِن كُنتُم مُّؤْمِنِينَ} [آل عمران: 175].
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أنه لما كان الخوف من أجمع أنواع العبادة التي يجب إخلاصها لله تعالى، نبّه المصنف بهذا الباب على وجوب إخلاصه لله.
إنما: أداة حصر.
الشيطان: علمٌ على إبليس اللعين.
يخوِّف أولياءه: أي: يخوفكم بأوليائه ويوهمكم أنهم ذوو بأس شديد.
فلا تخافوهم: أي: لا تخافوا أولياءه الذين خوفكم إياهم.
وخافونِ: فلا تخالفوا أمري.
إن كنتم مؤمنين: لأن الإيمان يقتضي أن تؤثروا خوف الله على خوف الناس.
المعنى الإجمالي للآية: يخبر تعالى أن من كيد عدوّ الله أنه يخوّف المؤمنين من جنده وأوليائه؛ لئلا يجاهدوهم ولا يأمروهم بالمعروف ولا ينهوهم عن منكر. ونهانا أن نخافَهم، وأمرنا أن نخافَه وحده؛ لأن هذا هو مقتضى الإيمان، فكلما قوي إيمان العبد زال خوف أولياء الشيطان

ص -259- من قلبه، وكلما ضعُف إيمانه قويَ خوفه منهم.
ما يستفاد من الآية:
1- أن الخوف عبادةٌ يجب إخلاصه لله.
2- أن صرف الخوف لغير الله شركٌ كأن يخاف من غير الله من وثن أو طاغوت أن يصيبه بما يكره.
3- التحذير من كيد الشيطان.
* * *

ص -260- وقوله: {وَمِنَ النَّاسِ مَن يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ} الآية.
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {وَلَئِن جَاء نَصْرٌ مِّن رَّبِّكَ لَيَقُولُنَّ إِنَّا كُنَّا مَعَكُمْ أَوَلَيْسَ اللَّهُ بِأَعْلَمَ بِمَا فِي صُدُورِ الْعَالَمِينَ} [العنكبوت: 10].
ومن الناس: أي: بعض الناس.
من يقول آمنا بالله: أي: يدعي الإيمان بلسانه.
أوذي في الله: أي: لأجل الله جل وعلا.
فتنة الناس: أذاهم ونيلهم إياه بالمكروه.
كعذاب الله: أي: جعل أذى الناس الذي يناله بسبب تمسكه بدينه، كعذاب الله الذي يناله على ارتداده عن دينه، ففرّ من ألم أذى الناس إلى ألم عذاب الله فارتد عن دينه.
نصرٌ من ربك: فتحٌ وغنيمة.
إنا كنا معكم: في الدين فأشركونا في الغنيمة.
بما في صدور العالمين: بما في قلوبهم من الإيمان والنفاق.
المعنى الإجمالي للآية: يخبر تعالى عن الداخل في الإيمان بلا بصيرة أنه إذا أصابته محنة وأذى من الكفار جعل هذا الأذى –الذي لا بد أن ينال الرسل وأتباعهم ممن خالفهم- جعل ذلك في فراره منه وتركه السبب الذي ناله من أجله كعذاب الله الذي فرّ منه المؤمنون، ففرّ من ألم عذاب أعداء الله في تركه دينه إلى عذاب الله، فاستجار من الرمضاء بالنار. وإذا نصر الله جندَه وأولياءه قال: إني كنت معكم والله عليمٌ بما

ص -261- انطوى عليه صدره من النفاق.
مناسبة الآية للباب: أنها أفادت أن الخوف من الناس أن ينالوه بما يكره بسبب الإيمان بالله من جملة الخوف من غير الله المستلزم لضعف الإيمان.
ما يستفاد من الآية:
1- أن الخوف من أذى الناس بسبب الإيمان خوف من غير الله.
2- وجوب الصبر على الأذى في سبيل الله.
3- دناءة همة المنافقين.
4- إثبات علم الله تعالى.
* * *

ص -262- وقوله: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللّهِ مَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاَةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلاَّ اللّهَ} الآية.
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {فَعَسَى أُوْلَئِكَ أَن يَكُونُواْ مِنَ الْمُهْتَدِينَ} [التوبة: 18].
إنما يعمر مساجد الله: أي: إنما تستقيم عمارتها بالعبادة والطاعة.
من آمن بالله... إلخ: أي: الجامعين للكمالات العلمية والعملية.
ولم يخش إلا الله: الخشية هي: المخافة والهيبة، والمراد بالخشية هنا: أي خشية التعظيم والعبادة والطاعة. أما الخشية الجبلّية كخشية المحاذير الدنيوية فلا يكاد أحد يسلم منها. وينبغي أن يخشى في ذلك كله قضاء الله وتصريفه.
فعسى أولئك: المتصفون بهذه الصفات.
أن يكونوا من المهتدين: أي: أولئك هم المهتدون. وكلُّ "عسى" من الله فهي واجبة.
المعنى الإجمالي للآية: لمّا نفى تعالى عمارة المساجد المعنوية بالعبادة عن المشركين في الآية التي قبلها، أثبت في الآية عمارتها بالعبادة للمؤمنين الذين آمنوا بقلوبهم، وعملوا بجوارحهم، وداوموا على إقام الصلاة بأركانها وواجباتها وسننها، وأعطوا الزكاة مستحقيها، وأخلصوا لله الخشية وهي المخافة والهيبة.

ص -263- مناسبة الآية للباب: أن فيها وجوب إخلاص الخشية أي الخوف والهيبة التي هي أساس العبادة لله وحده.
ما يستفاد من الآية:
1- وجوب إخلاص الخشية لله وحده.
2- أن الشرك لا ينفع معه عمل.
3- أن عمارة المساجد إنما تكون بالطاعة والعمل الصالح لا بمجرد البناء.
4- الحث على عمارة المساجد حسيّاً ومعنوياً.
* * *

ص -264- وعن أبي سعيد -رضي الله عنه- مرفوعاً: "إن من ضعف اليقين أن ترضى الناس بسخط الله، وأن تحمدهم على رزق الله، وأن تذمهم على مالم يؤتك الله. إن رزق الله لا يجُرّه حرص حريص، ولا يرَدّه كراهية كاره""1".
ــــــــــــــــــــــــــــــــــــــ
ضعف: بضم الصاد وفتحها ضد القوة والصحة.
اليقين: ضد الشك هو: كمال الإيمان.
ترضي الناس بسخط الله: أي: تؤثر رضاهم على رضا الله.
وأن تحمدهم: أي: تشكرهم وتثني عليهم.
على رزق الله: أي: ما وصل منه إليك على أيديهم بأن تضيفه إليهم وتنسى المنعم المتفضِّل.
وأن تذمّهم على ما لم يؤتك الله: أي: إذا طلبتهم شيئاً فمنعوك ذممتهم على ذلك.
المعنى الإجمالي للحديث: يبين –صلى الله عليه وسلم- في هذا الحديث ما ينبغي أن يكون عليه المسلم، من قوة الثقة بالله، والتوكل عليه، واعتقاد أن كل شيء بتدبيره ومشيئته، ومن ذلك الأسباب إذا شاء الله رتّب عليها نتائجها

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أبو نعيم في الحلية "5/106"، "10/41". والبيهقي في شعب الإيمان "رقم 203".
وأخرجه الطبراني من حديث عبد الله بن مسعود عن النبي –صلى الله عليه وسلم-. انظر معجمه الكبير "10/215 –216 رقم 10514". وقال الهيثمي في مجمع الزوائد "4/71": فيه خالد بن يزيد العمري واتُّهم بالوضع.

ص -265- فأدّت المطلوب بها، وإن شاء منعها من أداء نتائجها –وكل ذلك راجعٌ إلى الله فهو المحمود على السراء والضراء والشدة والرخاء- وهذا هو كمال اليقين، وأما من تعلق قلبه بالناس ومالَ مع الأسباب فإن نال شيئاً من الخير على أيدي الناس مدحهم. وإن لم ينل مراده ذمّهم ولامهم فهذا قد ضعُف يقينه واختل توكّله على الله. ثم ختم –صلى الله عليه وسلم- الحديث بما يؤكد ويوضح ما قرره في أوله بأن العطاء والمنع يجريان بأمر الله وحسب حكمته ولا يرجعان إلى حرص العبد أو كراهته.
مناسبة الحديث للباب: أن فيه وجوب تعلّق القلب بالله في جلب النفع، ودفع الضر، وخوفه وخشيته وحده، وعدم الالتفات إلى الخلق بمدحٍ أو ذمٍّ على ما يحصل من الإعطاء والمنع.
ما يستفاد من الحديث:
1- وجوب التوكل على الله وخشيته وطلب الرزق منه.
2- إثبات القضاء والقدر.
3- عدم الاعتماد على الأسباب.
4- تقديم رضا الله على رضا المخلوق.
* * *

ص -266- وعن عائشة رضي الله عنها -أن رسول الله - صلى الله عليه وسلم- قال: "من التمس رضى الله بسخط الناس رضي الله عنه وأرضى عنه الناس. ومن التمس رضى الناس بسخط الله سخط الله عليه وأسخط عليه الناس""1" رواه ابن حبان في صحيحه.
ــــــــــــــــــــــــــــــــــــــ
التمس: طلب.
المعنى الإجمالي للحديث: يبين –صلى الله عليه وسلم- الطريق الذي يحصل به رضا الله، ورضا الناس، والطريق الذي يحصل به سخط الله، وسخط الناس. وذلك أن الناس لقصور معرفتهم بالعواقب وغلبة المؤثرات عليهم، قد تتعارض رغبتهم مع ما شرعه الله مما فيه صلاحهم عاجلاً وآجلاً، وهنا يتميز موقف المؤمن الصحيح الإيمان من موقفٍ مزعزع الإيمان. فالمؤمن يؤثر رضا الله على رضا الناس، فيستمر مع شرع الله لا تأخذه في الله لومة لائم، فيتولاه بنصره؛ لأنه قد اتقى الله {وَمَنْ يَتَّقِ اللَّهَ يَجْعَل لَّهُ مَخْرَجًا} [الطلاق: 2].
ومزعزع الإيمان يؤثر رضا الناس على رضا الله فيحقق لهم مطلوبَهم وإن كان مخالفاً لما شرعه الله، وهذا في الحقيقة قد خاف الناس ولم يخف الله، وسينعكس عليه مراده فينقلب حامده في الناس ذامّاً، ولن يغنوا عنه من الله شيئاً، فضر نفسه وضر من أراد نفعهم بمعصية

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه ابن حبان كما في موارد الظمآن برقم "1541، 1542"، والترمذي برقم "2416".

ص -267- الله.
مناسبة الحديث للباب: أن فيه وجوب خشية الله وتقديم رضاه على رضا المخلوق.
ما يستفاد من الحديث:
1- وجوب خشية الله وتقديم رضاه على رضا خلقه.
2- بيان عقوبة من آثر رضا الناس على رضا الله.
3- وجوب التوكل على الله والاعتماد عليه.
4- بيان ما في تقديم رضا الله من العواقب الحميدة وما في تقديم رضا الناس على رضا الله من العواقب السيئة.
5- أن قلوب العباد بيد الله سبحانه.
* * *


باب قول الله تعالى: {وَعَلَى اللّهِ فَتَوَكَّلُواْ إِن كُنتُم مُّؤْمِنِينَ} [المائدة: 23]. - الملخص

الملخص في شرح كتاب التوحيد

ص -268- باب قول الله تعالى: {وَعَلَى اللّهِ فَتَوَكَّلُواْ إِن كُنتُم مُّؤْمِنِينَ} [المائدة: 23].
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أراد المصنف بهذا الباب بيان أن التوكل فريضة يجب إخلاصه لله؛ لأنه من أفضل العبادة وأعلى مقامات التوحيد.
وعلى الله: أي: لا على غيره.
فتوكلوا: اعتمِدوا عليه وفوِّضوا أموركم إليه.
المعنى الإجمالي للآية: يذكر تعالى أن موسى عليه السلام أمر قومه أن يدخلوا الأرض المقدسة التي كتبها الله لهم، ولا يرتدوا على أدبارهم خوفاً من الجبارين، بل يمضوا قُدُماً لا يهابونهم ولا يخشونهم، متوكلين على الله في هزيمتهم، مصدِّقين بصحة وعدِه لهم إن كانوا مؤمنين.
ما يستفاد من الآية:
1- وجوب التوكل على الله وحده سبحانه، وأن صرف التوكل لغير الله شركٌ؛ لأنه عبادة.
2- أن التوكل على الله شرطٌ في صحة الإيمان ينتفي الإيمان عند انتفائه.

ص -269- وقوله: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللّهُ وَجِلَتْ قُلُوبُهُمْ} الآية.
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} [الأنفال: 2].
وجلت قلوبهم: خافت من الله.
وعلى ربهم: لا على غيره.
يتوكلون: يفوِّضون إليه أمورهم ولا يخشون ولا يرجون إلا إياه.
المعنى الإجمالي للآية: يصف الله –جل وعلا- المؤمنين حق الإيمان بثلاث صفاتٍ عظيمةٍ هي:
1- الخوف منه عند ذكره، فيفعلون أوامره ويتركون زواجره.
2- زيادة إيمانهم عند سماع تلاوة كلامه.
3- وتفويض الأمور إليه والاعتماد عليه وحده.
مناسبة الآية للباب: أنها تدل على أن التوكل على الله وحده من صفات المؤمنين.
ما يستفاد من الآية:
1- مشروعية التوكل على الله وأنه من صفات المؤمنين.
2- أن الإيمان يزيد وينقص. فيزيد بالطاعة وينقص بالمعصية.
3- أن الإيمان بالله يستدعي التوكل عليه وحده.
4- أن من صفات المؤمنين الخشوع والذل لله تعالى.
* * *

ص -270- وقوله: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} [الأنفال:64].
وقوله: {وَمَن يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [الطلاق: 3].
ــــــــــــــــــــــــــــــــــــــ
حسبك الله ومن اتبعك: أي: كافيك الله وحده وكافي أتباعِك.
فهو حسبه: أي: كافيه.
المعنى الإجمالي للآيتين: يخبر الله سبحانه نبيه وأمته بأنه هو وحده كافيهم، فلا يحتاجون معه إلى أحد، فليكن توكّلهم ورغبتهم عليه وحده، كما جعل سبحانه لكل عملٍ جزاء، فجعل جزاء التوكل عليه كفايته للمتوكل، فإذا كان الله سبحانه كافياً المتوكل عليه وحسبَه وواقيه فلا مطمع فيه لعدو.
مناسبة الآيتين للباب: أنهما يدلان على وجوب التوكل على الله؛ لأنه هو الكافي لمن توكل عليه.
ما يستفاد من الآيتين:
1- وجوب التوكل على الله؛ لأنه من أعظم أنواع العبادة.
2- بيان فضل التوكل على الله وفائدته، وأنه أعظم الأسباب لجلب النفع ودفع الضر.
3- أن الجزاء من جنس العمل.
* * *

ص -271- وعن ابن عباس -رضي الله عنهما- قال: {حَسْبُنَا اللّهُ وَنِعْمَ الْوَكِيلُ} قالها إبراهيم –عليه السلام- حين ألقي في النار.
وقالها محمد - صلى الله عليه وسلم- حين قالوا له: {إِنَّ النَّاسَ قَدْ جَمَعُواْ لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُواْ حَسْبُنَا اللّهُ وَنِعْمَ الْوَكِيلُ}"1" [آل عمران: 173]. رواه البخاري والنسائي.
ــــــــــــــــــــــــــــــــــــــ
حسبنا الله: أي: كافينا فلا نتوكل إلا عليه.
نعم الوكيل: أي: الموكول إليه أمور عباده.
المعنى الإجمالي للأثر: يروي عبد الله بن عباس –رضي الله عنهما- أن هذه الكلمة العظيمة: {حَسْبُنَا اللّهُ وَنِعْمَ الْوَكِيلُ} قالها الخليلان إبراهيم ومحمدٌ –عليهما الصلاة والسلام في موقفين حرجين لقياهما من قومهما- وذلك حينما دعا إبراهيم قومَه إلى عبادة الله فأبوا وكسَّر أصنامهم فأرادوا أن ينتصروا لها فجمعوا حطباً وأضرموا له ناراً ورموه بالمنجنيق إلى وسطها، فقال هذه الكلمة. فقال الله للنار: {كُونِي بَرْدًا وَسَلَامًا عَلَى إِبْرَاهِيمَ} [الأنبياء: 69]. وحينما أرسلت قريش إلى محمد –صلى الله عليه وسلم- تتوعده وتقول: إنا قد أجمعنا السير إليك وإلى أصحابك لنستأصلكم. فقال –صلى الله عليه وسلم- عند ذلك هذه الكلمة العظيمة: {حَسْبُنَا اللّهُ وَنِعْمَ الْوَكِيلُ}. {فَانقَلَبُواْ بِنِعْمَةٍ مِّنَ اللّهِ وَفَضْلٍ لَّمْ يَمْسَسْهُمْ سُوءٌ} [آل عمران: 174].
مناسبة الأثر للباب: أن فيه أن هذه الكلمة التي هي كلمة التفويض

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "4563، 4564".

ص -272- والاعتماد على الله، هي الكلمة التي تقال عند الكروب والشدائد. وهي تدل على التوكل على الله في دفع كيد الأعداء.
ما يستفاد من الأثر:
1- فضل هذه الكلمة، وأنه ينبغي أن تقال عند الشدائد والكروب.
2- أن التوكل من أعظم الأسباب في حصول الخير ودفع الشر في الدنيا والآخرة.
3- أن الإيمان يزيد وينقص.
4- أن ما يكرهه الإنسان قد يكون خيراً له.
* * *


باب قول الله تعالى: {أَفَأَمِنُواْ مَكْرَ اللّهِ فَلاَ يَأْمَنُ مَكْرَ اللّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ} [الأعراف: 99]. - الملخص

الملخص في شرح كتاب التوحيد

ص -273- باب قول الله تعالى: {أَفَأَمِنُواْ مَكْرَ اللّهِ فَلاَ يَأْمَنُ مَكْرَ اللّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ} [الأعراف: 99].
وقوله: {وَمَن يَقْنَطُ مِن رَّحْمَةِ رَبِّهِ إِلاَّ الضَّآلُّونَ} [الحِجر: 56].
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أراد المؤلف رحمه الله بهذا الباب أن يبين أن الأمن من مكر الله والقنوط من رحمة الله من أعظم الذنوب، وأن كلاً منهما ينافي كمال التوحيد، وأنه يجب على المؤمن أن يجمع بين الخوف والرجاء.
مكر الله: استدراجه العبد إذا عصى وإملاؤه له حتى يأخذه أخذ عزيز مقتدر.
الخاسرون: أي: الهالكون.
يقنط: القنوط: استبعاد الفرج واليأس منه.
الضالون: المخطئون طريق الصواب.
المعنى الإجمالي للآيتين: يذكر الله سبحانه حال أهل القرى المكذبين للرسل، أن الذي حملهم على تكذيبهم هو الأمن من استدراج الله لهم، وعدم الخوف منه، فتمادوا في المعاصي والمخالفات، واستبعدوا الاستدراج من الله، وهذه حال الهالكين.

ص -274- وفي الآية الثانية يحكي الله عن خليله إبراهيم –عليه السلام- أنه لما بشرته الملائكة بولده إسحاق –عليه السلام- استبعد ذلك على كبَر سنه، فقالت الملائكة: {فَلاَ تَكُن مِّنَ الْقَانِطِينَ} [الحجر: 55]. أي: الآيسين، فأجابهم بأنه ليس بقانط؛ لكنه قال ذلك على وجه التعجّب.
ما يستفاد من الآيتين:
1- في الآية الأولى: التحذير من الأمن من مكر الله، وأنه من أعظم الذنوب.
2- في الآية الثانية: التحذير من القنوط من رحمة الله، وأنه من أعظم الذنوب.
3- في الآيتين أنه يجب على المؤمن أن يجمع بين الخوف والرجاء فلا يغلّب جانب الرجاء فيأمن من مكر الله ولا يغلّب جانب الخوف فييأس من رحمة الله.
4- أن الخوف والرجاء من أنواع العبادة التي يجب إخلاصها لله وحده لا شريك له.
* * *

ص -275- وعن ابن عباس -رضي الله عنهما- أن رسول الله - صلى الله عليه وسلم- سئل عن الكبائر فقال: "الشرك بالله، واليأس من رَوْح الله، والأمن من مكر الله""1".
وعن ابن مسعود قال: "أكبر الكبائر الإشراك بالله، والأمن من مكر الله، والقنوط من رحمة الله، واليأس من رَوْح الله""2". رواه عبد الرزاق.
ــــــــــــــــــــــــــــــــــــــ
الكبائر: جمع كبيرة وهي: كل ذنب توعّد الله صاحبه بنارٍ أو لعنةٍ أو غضبٍ أو عذابٍ أو نفي الإيمان أو رتب الله عليه حداً في الدنيا.
الشرك بالله: في ربوبيته وعبوديته.
واليأس من روح الله: أي قطع الرجاء والأمل من الله فيما يرومه ويقصده ويخافه ويرجوه.
من مكر الله: أي: من استدراجه للعبد أو سلبه ما أعطاه من الإيمان.
المعنى الإجمالي للحديث: ذكر رسول الله –صلى الله عليه وسلم- في هذا الحديث أن كبائر الذنوب هي: أن يُجعل لله سبحانه شريكٌ في ربوبيته أ وعبوديته وبدأ به؛ لأنه أعظم الذنوب. وقطع الرجاء والأمل من الله؛ لأن ذلك

ــــــــــــــــــــــــــــــــــــــ
"1" قال الهيثمي في مجمع الزوائد "1/104" رواه البزار والطبراني ورجاله موثقون.
"2" أخرجه عبد الرزاق في مصنفه "10/459" رقم "19701" والطبراني في معجمه الكبير "9/156 رقم 8784". قال الهيثمي في مجمع الزوائد "1/104": رواه الطبراني وإسناده صحيح.

ص -276- إساءة ظنٍّ بالله وجهل بسعة رحمته، والأمن من استدراجه للعبد بالنعم حتى يأخذه على غرة. وليس المراد بهذا الحديث حصر الكبائر فيما ذكر؛ لأن الكبائر كثيرة، لكن المراد بيان أكبرها كما يفيده أثر ابن مسعود الذي ساقه المؤلف بعده.
مناسبة الحديث للباب: أنه يدل على أن الأمن من مكر الله واليأس من رحمته من كبائر الذنوب.
ما يستفاد من الحديث:
1- تحريم الأمن من مكر الله واليأس من رحمته، وأنهما من أكبر الكبائر كما عليه المرجئة والخوارج.
2- أن الشرك أعظم الذنوب وأكبر الكبائر.
3- أن الواجب على العبد أن يكون بين الخوف والرجاء، فإذا خاف لا ييأس، وإذا رجا لا يأمن.
* * *


باب من الإيمان بالله الصبر على أقدار الله - الملخص

الملخص في شرح كتاب التوحيد

ص -277- باب من الإيمان بالله الصبر على أقدار الله
وقول الله تعالى: {وَمَن يُؤْمِن بِاللَّهِ يَهْدِ قَلْبَهُ} [التغابن: 11].
قال علقمة: هو الرجل تصيبه المصيبة فيعلم أنها من عند الله فيرضى ويسلِّم.
ــــــــــــــــــــــــــــــــــــــ
ترجمة علقمة: هو علقمة بن قيس بن عبد الله بن علقمة، ولد في حياة النبي –صلى الله عليه وسلم- وهو من كبار التابعين وعلمائهم وثقاتهم، مات بعد الستين من الهجرة.
مناسبة الباب لكتاب التوحيد: أراد المصنف بهذا الباب بيانَ وجوب الصبر على الأقدار وتحريم التسخط منها؛ لأن ذلك ينافي كمال التوحيد.
الإيمان: في اللغة: التصديق الذي معه ائتمانٌ للمخبِر. وفي الشرع: نطقٌ باللسان واعتقادٌ بالقلب وعملٌ بالجوارح.
الصبر: في اللغة: الحبس والكف –وشرعاً هو: حبس النفس عن الجزع، واللسان عن التشكي والسّخط، والجوارح عن لطم الخدود وشق الجيوب.
ومن يؤمن بالله: فيعتقد أن المصيبة بقضائه وقدره، ويسترجع عندها.

ص -278- يهد قلبه: للصبر عليها.
هو الرجل تصيبه... إلخ: هذا تفسيرٌ للإيمان المذكور في الآية.
المعنى الإجمالي للآية: يخبر تعالى أن من أصابته مصيبةٌ فعلم أنها من قدر الله، فصبر واحتسب، واستسلم لقضاء الله، هدى الله قلبه، وعوّضه كما فاته من الدنيا هدىً في قلبه ويقيناً صادقاً، وقد يُخلِف عليه ما أُخذ منه أو خيراً منه.
مناسبة الآية للباب: أن فيها دليلاً على فضيلة الصبر على أقدار الله المؤلمة.
ما يستفاد من الآية:
1- فضيلة الصبر على أقدار الله المؤلمة كالمصائب.
2- أن الأعمال من مسمّى الإيمان.
3- أن الصبر سببٌ لهداية القلب.
4- أن الهداية من ثواب الصابر.
* * *

ص -279- وفي صحيح مسلم عن أبي هريرة -رضي الله عنه- أن رسول الله - صلى الله عليه وسلم- قال: "اثنتان في الناس هما بهم كفر: الطعن في النسب، والنياحة على الميت""1".
ــــــــــــــــــــــــــــــــــــــ
هما: أي: الاثنتان.
بهم كفر: أي: هاتان الخصلتان كفرٌ قائم بالناس –حيث كانتا من أعمال الكفار.
الطعن في النسب: أي: الوقوع فيه بالعيب والتنقص.
والنياحة على الميت: أي: رفع الصوت بتعديد شمائله؛ لما في ذلك من التسخط على القدر.
المعنى الإجمالي للحديث: يخبر –صلى الله عليه وسلم- أنه سيستمر في الناس خصلتان من خصال الكفر، لا يسلم منهما إلا من سلَّمه الله.
الأولى: عيب الأنساب وتنقصها.
الثانية: رفع الصوت عند المصيبة تسخطاً على القدر.
لكن ليس من قام به شعبةٌ من شعب الكفر يكون كافراً الكفر المخرج من الملة حتى يقوم به حقيقة الكفر.
مناسبة الحديث للباب: أن فيه دليلاً على تحريم النياحة؛ لما فيها من السخط على القدر وعدم الصبر.
ما يستفاد من الحديث:
1- تحريم النياحة وأنها من خصال الكفر ومن الكبائر.
2- وجوب الصبر؛ لأنه إذا حرمت النياحة دل على وجوبه ضدها وهو الصبر.
3- أن من الكفر ما لا ينقل عن الملة.
4- تحريم الطعن في الأنساب وتنقصها.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه مسلم برقم "67".

ص -280- ولهما عن ابن مسعود –رضي الله عنه- مرفوعاً: "ليس منا من ضرب الخدود وشقّ الجيوب ودعا بدَعوى الجاهلية""1".
ــــــــــــــــــــــــــــــــــــــ
ليس منا: هذا من باب الوعيد ولا ينبغي تأويله.
من ضرب الخدود: خص الخدّ؛ لأنه الغالب، وإلا فضرب بقية الوجه مثلُه.
وشقّ الجيوب: جمع جيب وهو: مدخل الرأس من الثوب.
دعوى الجاهلية: هي: الندب على الميت والدعاء بالويل والثبور.
المعنى الإجمالي للحديث: أن الرسول –صلى الله عليه وسلم- يتوعد من فعل شيئاً من هذه الأمور؛ لأنها مشتملة على التسخط على الرب وعدم الصبر الواجب، والإضرار بالنفس من لطم الوجه، وإتلاف المال بشق الثياب وتمزيقها، والدعاء بالويل والثبور، والتظلم من الله تعالى.
مناسبة الحديث للباب: أن فيه دليلاً على تحريم التسخط من قدر الله بالقول والفعل، وأن ذلك من كبائر الذنوب.
ما يستفاد من الحديث:
1- تحريم التسخط من قدر الله بالقول أو الفعل، وأنه من الكبائر.
2- وجوب الصبر عند المصيبة.
3- وجوب مخالفة الجاهلية؛ لأن مخالفتهم من مقاصد الشارع الحكيم.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "1294"، ومسلم برقم "103".

ص -281- وعن أنس -رضي الله عنه- أن رسول الله - صلى الله عليه وسلم- قال: "إن عظم الجزاء مع عظم البلاء، وإن الله تعالى إذا أحب قوماً ابتلاهم، فمن رضي فله الرضي، ومن سخط فله السخط""1". حسنه الترمذي.
ــــــــــــــــــــــــــــــــــــــ
عظم الجزاء مع عظم البلاء: بكسر العين وفتح الظاء –أي: من كان ابتلاؤه أعظم فجزاؤه أعظم.
فمن رضي: بما قضاه الله وقدّره عليه من الابتلاء.
فله الرضا: من الله جزاء وفاقاً.
ومن سخط: بكسر الخاء والسخط: الكراهية للشيء وعدم الرضا به.
فله السخط: أي: من الله عقوبةً له.
المعنى الإجمالي للحديث: يخبر –صلى الله عليه وسلم- أن عظمة الأجر وكثرة الثواب مع عظم الابتلاء والامتحان الذي يجري على العبد في هذه الدنيا إذا صبر واحتسب، وأن من علامة محبة الله لعبده أن يبتليه؛ فإن رضي بقضاء الله وقدره عليه واحتسب الأجر والثواب وأحسن الظن بربه رضي الله عنه وأثابه، وأن تسخّط قضاء الله وجزِع لما أصابه سخط الله عليه وعاقبه.
مناسبة الحديث للباب: أن فيه بيان علامة محبة الله لعبده وبيان حكمته فيما يُجريه عليه من المكاره.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه الترمذي برقم "2398" وابن ماجه برقم "4021".

ص -282- ما يستفاد من الحديث:
1- بيان علامة محبة الله لعبده وهي الابتلاء.
2- وصف الله بالمحبة والرضا والسخط على ما يليق بجلاله.
3- إثبات الحكمة لله في أفعاله.
4- أن الجزاء من جنس العمل.
5- الحث على الصبر على المصائب.
6- أ ن الإنسان قد يكره الشيء وهو خيرٌ له.
* * *

ص -283- وقال - صلى الله عليه وسلم-: "إذا أراد الله بعبده الخير عجّل له العقوبة في الدنيا، وإذا أراد الله بعبده الشر أمسك عنه بذنبه حتى يوافي به يوم القيامة""1".
ــــــــــــــــــــــــــــــــــــــ
هذا الحديث والذي قبله رواهما الترمذي بسند واحد وصحابي واحد؛ ولذلك جعلهما المؤلف كالحديث الواحد.
عجّل له العقوبة في الدنيا: أي: ينزل به المصائب لما صدر منه من الذنوب، فيخرج منها وليس عليه ذنب.
أمسك عنه بذنبه: أي: أخّر عنه عقوبة ذنبه.
يوافي به: بكسر الفاء مبنيٌّ للفاعل منصوبٌ بحتى أي: يجيء يوم القيامة مستوفرَ الذنوب فيستوفي ما يستحقه من العقاب.
المعنى الإجمالي للحديث: يخبر –صلى الله عليه وسلم- أن علامة إرادة الله الخيرَ بعبده معاجلته بالعقوبة على ذنوبه في الدنيا حتى يخرج منها وليس عليه ذنب يوافي به يوم القيامة؛ لأن من حوسب بعمله عاجلاً خفّ حسابه في الآجل. ومن علامة إرادة الشر بالعبد أن لا يجازى بذنوبه في الدنيا حتى يجيء يوم القيامة مستوفر الذنوب وافيها، فيجازى بما يستحقه يوم القيامة.
مناسبة الحديث للباب: أن فيه الحث على الصبر على المصائب والرضا بالقدر؛ لأن ذلك في صالح العبد.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه الترمذي برقم "2398" وأحمد برقم "4/87"، والحاكم "1/349".

ص -284- ما يستفاد من الحديث:
1- علامة إرادة الله الخير بعبده معاجلته بالعقوبة على ذنوبه في الدنيا.
2- علامة إرادة الشر بالعبد أن لا يجازى بذنبه حتى يوافى به يوم القيامة.
3- الخوف من الصحة الدائمة أن تكون علامة شرّ.
4- التنبيه على حسن الظن بالله ورجائه فيما يقضيه عليه من المكروه.
5- أن الإنسان قد يكره الشيء وهو خيرٌ له، وقد يحب الشيء وهو شرّ له.
6- الحث على الصبر على المصائب.
* * *


باب ما جاء في الرياء - الملخص

الملخص في شرح كتاب التوحيد

ص -285- باب ما جاء في الرياء
وقول الله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِّثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ} الآية.
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {فَمَن كَانَ يَرْجُو لِقَاء رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} [الكهف: 110].
مناسبة ذكر هذا الباب في كتاب التوحيد: أنه لما كان الرياء مخلاً بالتوحيد ومحبطاً للعمل الذي قارنه ناسب أن ينبه عليه المؤلف في هذا الباب.
الرياء: مصدر راءى مراءاة ورياء وهو أن يقصد أن يرى الناس أنه يعمل عملاً على صفة وهو يضمر في قلبه صفة أخرى.
قل: الخطاب للنبي –صلى الله عليه وسلم- أي: قل للناس.
أنا بشر مثلكم: أي: في البشرية ليس لي من الربوبية ولا من الإلهية شيء.
أنما إلهكم إله واحد: أي: معبودكم بحق الذي أدعوكم إلى عبادته معبودٌ واحدٌ لا شريك له.
يرجو لقاء ربه: أي: يخاف المصير إليه ويطمع برؤيته يوم القيامة.
عملاً صالحاً: هو: ما كان موافقاً لشرع الله مقصوداً به وجهه.

ص -286- ولا يشرك بعبادة ربه: أي: لا يرائي بعمله.
أحداً: نكرة في سياق النفي، فتعم كل واحد كائناً من كان.
المعنى الإجمالي: يأمر الله تعالى نبيه –صلى الله عليه وسلم- أن يخبر الناس أنه بشر مثلهم في البشرية ليس له من الربوبية والألوهية شيءٌ، وإنما مهمته إبلاغ ما يوحيه الله إليه، وأهم ما أوحي أليه أن المعبود حقاً معبودٌ واحد –هو الله- لا يجوز أن يشرك معه أحدٌ في العبادة، ولا بد من المصير إليه في يوم القيامة، فالذي يرجو النجاة في هذا اليوم من عذاب الله يستعد له بالعمل الخالص من الشرك الموافق لما شرعه الله.
مناسبة الآية للباب: أن فيها الأمر بإخلاص العمل من الشرك الذي منه الرياء.
ما يستفاد من الآية:
1- أن أصل الدين هو إفراد الله بالعبادة.
2- أن الرياء شرك.
3- أن الشرك الواقع من المشركين هو الشرك في العبادة.
4- أنه لا يجوز أن يُعبد مع الله أحدٌ لا من الأصنام ولا من الأنبياء والصالحين ولا غيرهم.
* * *

ص -287- وعن أبي هريرة –رضي الله عنه- مرفوعاً: "قال الله تعالى: أنا أغنى الشركاء عن الشرك، من عملاً أشرك معيَ فيه غيري تركته وشركه" رواه مسلم"1".
ــــــــــــــــــــــــــــــــــــــ
أنا أغنى الشركاء عن الشرك: أي: عن مشاركة أحد، وعن عملٍ فيه شرك.
أشرك معيَ فيه غيري: أي: قصد بعمله غيري من المخلوقين.
تركته وشركه: أي: لم أقبل عمله بل أتركه لغير ذلك.
معنى الحديث إجمالاً: يروي النبي –صلى الله عليه وسلم- عن ربه عز وجل –وهو يسمَّى بالحديث القدسي- أنه يتبرأ من العمل الذي دخله مشاركةٌ لأحد برياءٍ أو غيره؛ لأنه سبحانه لا يقبل إلا ما كان خالصاً لوجهه.
مناسبة ذكره في الباب: أنه يدل على عدم قبول العمل الذي داخله رياءٌ أو غيره من أنواع الشرك.
ما يستفاد منه:
1- التحذير من الشرك بجميع أشكاله؛ وأنه مانعٌ من قبول العمل.
2- وجوب إخلاص العمل لله من جميع شوائب الشرك.
3- وصف الله بالغنى.
4- وصف الله بالكلام.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه مسلم برقم "2985" وأحمد "2/301، 435" وابن ماجه برقم "4202" وابن خزيمة برقم "938".

ص -288- وعن أبي سعيد –رضي الله عنه- مرفوعاً: "ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال؟" قالوا: بلى. قال: "الشرك الخفي، يقوم الرجل فيصلي، فيزيّن صلاته، لما يرى من نظر رجل" رواه أحمد"1".
ــــــــــــــــــــــــــــــــــــــ
أخوف: أفعل تفضيل أي: أشد خوفاً.
المسيح: صحاب الفتنة العظمى، سُمِّي مسيحاً؛ لأن عينه ممسوحةٌ، أو لأنه يمسح الأرض أي: يقطعها بسرعة.
الدجال: كثير الدجَل أي: الكذب.
الشرك الخفي: سماه خفياً؛ لأن صاحبه يُظهر أن عمله لله وهو في الباطن قد قصد به غيرَه.
يزيِّن صلاته: يحسِّنها ويُطيلُها ونحو ذلك.
المعنى الإجمالي للحديث: كان الصحابة يتذاكرون فتنةَ المسيح الدجال ويتخوفون منها، فأخبرهم –صلى الله عليه وسلم- أن هناك محذوراً يخافه عليهم أشد من خوفِ فتنة الدجال وهو الشرك في النية والقصد الذي لا يظهر للناس، ثم فسَّره بتحسين العمل الذي يُبتغى به وجه الله من أجل رؤية الناس.
مناسبة ذكر الحديث في الباب: أن فيه التحذير من الرياء، وفيه تفسيرُه.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه ابن ماجه برقم "4204". وأحمد في المسند 3/30.

ص -289- ما يستفاد من الحديث:
1- في الحديث شفقته –صلى الله عليه وسلم- على أمته ونصحُه لهم.
2- أن الرياء أخوف على الصالحين من فتنة الدجال.
3- الحذر من الرياء ومن الشرك عموماً.
* * *


باب من الشرك إرادة الإنسان بعمله الدنيا - الملخص

الملخص في شرح كتاب التوحيد

ص -290- باب من الشرك إرادة الإنسان بعمله الدنيا
وقول الله تعالى: {مَن كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لاَ يُبْخَسُونَ} الآيتين.
ــــــــــــــــــــــــــــــــــــــ
الآية الثانية قوله تعالى: {أُوْلَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلاَّ النَّارُ وَحَبِطَ مَا صَنَعُواْ فِيهَا وَبَاطِلٌ مَّا كَانُواْ يَعْمَلُونَ} [هود: 15، 16].
مناسبة الباب لكتاب التوحيد: بيان أن العمل لأجل الدنيا شركٌ، ينافي كمال التوحيد، ويحبط العمل، ويفترق عن الباب الذي قبله، أن هذا عملٌ لأجل دنيا يصيبُها، والمرائي عمِل لأجل المدح فقط.
يريد الحياة الدنيا وزينتها: أي: يريد بعمله ثواب الدنيا ومالها.
نوَفِّ إليهم: نوفّر لهم ثواب أعمالهم بالصحة، والسرور بالأهل والمال والولد.
لا يُبخسون: لا يُنقصون.
ليس لهم في الآخرة إلا النار: لأنهم لم يعملوا إلا للحياة الدنيا.
وحبِط: بطُل.
ما صنعوا فيها: في الآخرة فلم يكن لهم ثوابٌ عليه؛ لأنهم لم يريدوا به الآخرة.
معنى الآيتين إجمالاً: أن من كانت الدنيا همّه وطلبته فنواها بأعماله ولم يلتفت للآخرة، جازاه الله بحسناته في الدنيا إن شاء –تعالى-

ص -291- كما في الآية الأخرى {مَّن كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاء لِمَن نُّرِيدُ} الآية [الإسراء: 18] ثم يفضي إلى الآخرة وليس له حسنةٌ يعطى بها جزاء.
مناسبة ذكر الآيتين في الباب: أنهما بيَّنتا حكم من أراد بعمله الدنيا ومآله في الدنيا والآخرة.
ما يستفاد من الآيتين:
1- فيهما أن الشرك محبطٌ للأعمال، وأن إرادة الدنيا وزينتها بالعمل محبطة له.
2- فيهما أن الله قد يجزي الكافرَ وطالب الدنيا بحسناته في الدنيا ولا يبقى له في الآخرة حسنةٌ يجازى بها.
3- فيما التحذير الشديد من إرادة الدنيا بعمل الآخرة.
4- فيهما الحث على إرادة الآخرة بالأعمال الصالحة.
* * *

ص -292- في الصحيح عن أبي هريرة -رضي الله عنه- قال: قال رسول الله - صلى الله عليه وسلم-: "تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة، إن أعطي رضي، وإن لم يُعط سخط، تعس وانتكس، وإذا شيك فلا انتقش. طوبى لعبد أخذٍ بعنان فرسه في سبيل الله، أشعث رأسه، مغبرة قدماه، إن كان في الحراسة كان في الحراسة، وإن كان في الساقة كان في الساقة، إن استأذن لم يؤذن له، وإن شفع لم يشفَّع""1".
ــــــــــــــــــــــــــــــــــــــ
في الصحيح: أي: صحيح البخاري.
تعس: بكسر العين: سقط والمراد هنا: هلك.
الخميصة: ثوب خزّ أو صُوفٌ معلّم، كانت من لباس الناس قديماً.
الخميلة: بفتح الخاء: القطيفة.
انتكس: أي: عاوده المرض. وقيل: انقلب على رأسه وهو: دعاءٌ عليه بالخيبة.
شِيك: أصابته شوكة.
فلا انتقش: فلا يقد على انتقاشها أي: أخْذها بالمنقاش.
طوبى: اسمٌ للجنة أو شجرةٍ فيها.
عنان: بكسر العين: سير اللجام.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "2887".

ص -293- في سبيل الله: أي: جهاد المشركين.
أشعث رأسُه: صفةٌ لعبدٍ مجرورٌ بالفتحة نيابة عن الكسرة؛ لأنه ممنوع من الصرف، ورأسه فاعل، ومعناه: أنه ثائر الرأس شغلَه الجهاد عن التنعم بالادِّهان وتسريح الشعر.
مغبرّة قدماه: صفة ثانية لعبد، وقدماه فاعلٌ أي: علقهما الغبار والتراب بخلاف المترفين المتنعمين.
الحراسة: بكسر الحاء أي: يكون في حماية الجيش غير مقصر ولا غافل.
في الساقة: أي: يكون في آخر الجيش؛ لأنه يقلب نفسه في مصالح الجهاد.
إن استأذن: أي: للدخول على الأمراء.
لم يُؤذن له: لأنه لا جاه له عندهم؛ لكونه لا يقصد بعمله الدنيا والتزلّف إلى الأمراء.
وإن شفع: أي: ألجأته الحال إلى أن يتوسط في أمرٍ يحبه الله ورسوله من قضاء حوائج الناس.
لم يشفع: بفتح الفاء المشددة أي: لم تقبل شفاعته عند الأمراء ونحوهم.
المعنى الإجمالي للحديث: يصور النبي –صلى الله عليه وسلم- في هذا الحديث حالةَ رجلين: أحدهما من طلاب الدنيا، والآخر من طلاب الآخرة؛ فطالب بلفظ الخبر: "تعس وانتكس وإذا شيك فلا انتقش" أي: إذا أصابه شرّ لم يخرج منه ولم يفلح؛ فلا نال المطلوب ولا خلُص من المرهوب، وصار

ص -294- عبداً لما يهواه من شهواته؛ لا صلة له بربه يخلِّصه بسببها مما وقع فيه. ثم بيّن –صلى الله عليه وسلم- حال عبد الله الصادق الساعي في مراضيه المبتعد عن مساخطه الصابر على مشقة النصب والتعب؛ وأنه لم يتفرغ للترف ونيل الملذات ولم يتظاهر أمام الناس حتى يعرف لديهم ويكون ذا جاه عندهم؛ لأنه لم يرد بعمله الدنيا ونيل الجاه، بل أراد به وجه الله والدار الآخرة؛ فجزاؤه أن له الجنة أو شجرة فيها.
مناسبة ذكر الحديث في الباب: أن فيه ذم العمل لأجل الدنيا، ومدح العمل لأجل الآخرة.
ما يستفاد من الحديث:
1- ذم العمل لأجل الدنيا، ومدح العمل لأجل الآخرة.
2- فضل التواضع.
3- فضل الجهاد في سبيل الله.
4- ذم الترف والتنعم، ومدح الخشونة والرجولة والقوة؛ لأن ذلك مما يعين على الجهاد في سبيل الله.
* * *


باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أرباباً - الملخص

الملخص في شرح كتاب التوحيد

ص -295- باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أرباباً
وقال ابن عباس: يوشك أن تنزل عليكم حجارة من السماء: أقول: قال رسول الله - صلى الله عليه وسلم- وتقولون: قال أبو بكر وعمر"!.
ــــــــــــــــــــــــــــــــــــــ
مناسبة ذكر هذا الباب في كتاب التوحيد: لما كانت الطاعة من أنواع العبادة، نبّه المصنف –رحمه الله- بهذا الباب على وجوب اختصاص الخالق تبارك وتعالى بها، وأنه لا يطاع أحدٌ من الخلق إلا إذا كانت طاعته في غير معصية الله.
أرباباً: أي: شركاء مع الله في التشريع.
قال ابن عباس... إلخ: أي: قاله لمن ناظره في متعة الحج وكان هو يأمر بها؛ لأمر الرسول –صلى الله عليه وسلم- بها، فاحتج عليه المخالف بنهي أبي بكر وعمر عنها، واحتج ابن عباس بسنة رسول الله –صلى الله عليه وسلم-.
يوشك: أي: يقرب ويدنو ويسرع.
المعنى الإجمالي للأثر: أن ابن عباس –رضي الله عنهما- يتوقع أن ينزل الله عقوبة من السماء عاجلة شنيعة بمن يقدم قول أبي بكر وعمر –رضي الله عنهما- على قول رسول الله –صلى الله عليه وسلم-، لأن الإيمان بالرسول –صلى الله عليه وسلم-

ص -296- يقتضي متابعته وتقديم قوله على قول كل أحد كائناً من كان.
مناسبة ذكره في الباب: أنه يدل على تحريم طاعة العلماء والأمراء فيما خالف هدي الرسول –صلى الله عليه وسلم- وأنه موجبةٌ للعقوبة.
ما يستفاد من الأثر:
1- وجوب تقديم قول الرسول –صلى الله عليه وسلم- على قول كل أحد.
2- أن مخالفة هدي الرسول –صلى الله عليه وسلم- توجب العقوبة.
* * *

ص -297- وقال أحمد بن حنبل: عجبت لقوم عرفوا الإسناد وصحته، يذهبون إلى رأي سفيان؛ والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَن تُصِيبَهُمْ فِتْنَةٌ} [النور: 63].
أتدري ما الفتنة؟ الفتنة: الشرك: لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك".
ــــــــــــــــــــــــــــــــــــــ
التراجم:
1- أحمد هو: الإمام أحمد بن محمد بن حنبل، مات سنة 241هـ رحمه الله.
2- سفيان هو: أبو عبد الله سفيان بن سعيد الثوري الإمام الزاهد العابد الثقة الفقيه، مات سنة 161هـ.
قال أحمد: أي: لما قيل له: إن قوماً يتركون الحديث ويذهبون إلى رأي سفيان أو غيره من الفقهاء.
عرفوا الإسناد وصحته: أي: عرفوا صحة إسناد الحديث؛ لأن صحة الإسناد تدل على صحة الحديث.
يخالفون عن أمره: أي: أمر الله أو الرسول –صلى الله عليه وسلم-، وعدّي الفعل بـ "عن" لتضمنه معنى الإعراض.
أن تصيبهم فتنة: محنة في الدنيا.
أو يصيبهم عذاب أليم: في الآخرة.
لعله: أي: الإنسان الذي تصح عنده سنة الرسول –صلى الله عليه وسلم-.
إذا رد بعض قوله: أي: قول النبي –صلى الله عليه وسلم-.

ص -298- من الزيغ: أي العدول عن الحق وفساد القلب.
المعنى الإجمالي: ينكر الإمام أحمد على من يعرف الحديث الصحيح عن رسول الله –صلى الله عليه وسلم- ثم بعد ذلك يقلد سفيان أو غيره فيما يخالف الحديث، ويعتذر بالأعذار الباطلة؛ ليبرر فعله. مع أن الفرض والحتم على المؤمن إذا بلغه كتاب الله –تعالى- وسنة رسوله –صلى الله عليه وسلم- وعلم معنى ذلك في أي شيء كان أن يعمل به ولو خالفه من خالفه، فبذلك أمرنا ربنا –تبارك وتعالى- وأمرنا نبينا –صلى الله عليه وسلم- ثم يتخوف الإمام أحمد على من صحت عنده سنة رسول الله –صلى الله عليه وسلم-، ثم خالف شيئاً منها أن يزيغ قلبه فيهلك في الدنيا والآخرة، ويستشهد بالآية المذكورة، ومثلها في القرآن كثير كقوله تعالى: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ} [الصف: 5].
مناسبة ذكر ذلك في الباب: التحذير من تقليد العلماء من غير دليل، وترك العمل بالكتاب والسنة أن ذلك شرك في الطاعة.
ما يستفاد من الأثر:
1- تحريم التقليد على من يعرف الدليل وكيفية الاستدلال.
2- جواز التقليد لمن لا يعرف الدليل؛ بأن يقلد من يثق بعلمه ودينه من أهل العلم.
* * *

ص -299- عن عدي بن حاتم –رضي الله عنه- أنه سمع النبي - صلى الله عليه وسلم- يقرأ هذه الآية: {اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِّن دُونِ اللّهِ} [التوبة: 31]، فقلت له: إنا لسنا نعبدهم، قال: "أليس يحرمون ما أحل الله فتحرمونه، ويحلّون ما حرم الله، فتحلونه؟" فقلت: بلى. قال "فتلك: عبادتهم""1". رواه أحمد والترمذي وحسَّنه.
ــــــــــــــــــــــــــــــــــــــ
التراجم:
عدي: هو عدي بن حاتم الطائي، صحابي شهير حسن الإسلام، مات سنة 68هـ وله 120 سنة –رضي الله عنه-.
اتخذوا: جعلوا.
أحبارهم: علماء اليهود.
ورهبانهم: عباد النصارى.
أرباباً من دون الله: حيث اتبعوهم في تحليل ما حرّم الله وتحريم ما أحلّ.
لسنا نعبدهم: ظن أن العبادة يراد بها التقرب إليهم بالسجود ونحوه فقط.
أليس يحرمون... إلخ: بيانٌ لمعنى اتخاذهم أرباباً.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه الترمذي برقم "3104" وذكره ابن كثير في تفسيره "2/458" وعزاه إلى أحمد والترمذي وابن جرير. وقال الترمذي: هذا حديث غريب.

ص -300- المعنى الإجمالي: حينما سمع هذا الصحابي الجليل تلاوة الرسول –صلى الله عليه وسلم- لهذه الآية التي فيها الإخبار عن اليهود والنصارى: بأنهم جعلوا علماءهم وعبّادهم آلهة لهم يشرعون لهم ما يخالف تشريع الله فيطيعونهم في ذلك، استشكل معناها، لأن يظن أن العبادة مقصورة على السجود ونحوه. فبين له الرسول –صلى الله عليه وسلم- أن من عبادة الأحبار والرهبان: طاعتهم في تحريم الحلال وتحليل الحرام، خلاف حكم الله –تعالى- ورسوله –صلى الله عليه وسلم-.
مناسبة الحديث للباب: أن طاعة المخلوق في معصية الله عبادة له من دون الله، لا سيّما في تشريع الأحكام، وسنّ القوانين المخالفة لحكم الله.
ما يستفاد من الحديث:
1- أن طاعة العلماء وغيرهم من المخلوقين في تغيير أحكام الله –إذا كان المطيع يعرف مخالفتهم لشرع الله- شركٌ أكبر.
2- أن التحليل والتحريم حقٌّ لله تعالى.
3- بيان لنوع من أنواع الشرك وهو شرك الطاعة.
4- مشروعية تعليم الجاهل.
5- أن معنى العبادة واسعٌ يشمل كل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة.
* * *


باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُواْ بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِن قَبْلِكَ يُرِيدُونَ أَن يَتَحَاكَمُواْ إِلَى الطَّاغُوتِ وَقَدْ أُمِرُواْ أَن يَكْفُرُواْ بِهِ وَيُرِيدُ الشَّيْطَانُ أَن يُضِلَّهُمْ ضَلاَلاً بَعِيدًا...} الآيات. - الملخص

الملخص في شرح كتاب التوحيد

ص -301- باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُواْ بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِن قَبْلِكَ يُرِيدُونَ أَن يَتَحَاكَمُواْ إِلَى الطَّاغُوتِ وَقَدْ أُمِرُواْ أَن يَكْفُرُواْ بِهِ وَيُرِيدُ الشَّيْطَانُ أَن يُضِلَّهُمْ ضَلاَلاً بَعِيدًا...} الآيات.
ــــــــــــــــــــــــــــــــــــــ
تمام الآيات: {وَإِذَا قِيلَ لَهُمْ تَعَالَوْاْ إِلَى مَا أَنزَلَ اللّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنكَ صُدُودًا، فَكَيْفَ إِذَا أَصَابَتْهُم مُّصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَآؤُوكَ يَحْلِفُونَ بِاللّهِ إِنْ أَرَدْنَا إِلاَّ إِحْسَانًا وَتَوْفِيقًا} [النساء: 60- 62].
مناسبة هذا الباب لكتاب التوحيد: نبه المؤلف –رحمه الله- بهذا الباب على ما تضمَّنه التوحيد واستلزمه من تحكيم الرسول –صلى الله عليه وسلم- في موارد النزاع؛ إذ هذا من مقتضى الشهادتين، فمن تلفظ بالشهادتين ثم عدل إلى تحكيم غير الرسول فقد كذب في شهادته.
ألم تر: استفهام تعجّب واستنكار.
يزعمون أنهم آمنوا... إلخ: أي: يدّعون الإيمان بذلك وهم كاذبون.
أن يتحاكموا: أي: يتخاصموا.
إلى الطاغوت: هو كثير الطغيان، والمراد به هنا كعب الأشراف اليهودي، وهو يشمل كل من حكم بغير ما أنزل الله.

ص -302- أن يكفروا به: أي يرفضوا طاعة الطاغوت.
ويريد الشيطان: بأمره لهؤلاء وتزيينه لهم التحاكم إلى الطاغوت.
أن يضلهم: أن يصدهم عن سبيل الحق والهدى.
ضلالاً بعيداً: فيجور بهم جوراً بعيداً.
إلى ما أنزل الله: أي: في القرآن من الحكم بين الناس.
وإلى الرسول: ليحكم بينهم فيما تنازعوا فيه.
رأيت المنافقين: أي: الذين يدّعون الإيمان وهم كاذبون.
يصدون: يُعرضون، في موضع نصبٍ على الحال.
عنك: إلى غيرك.
صدوداً: مصدر "صدّ" أو اسم مصدر.
فكيف: أي: ماذا يكون حالهم؟ وماذا يصنعون؟
إذا أصابتهم مصيبة: إذا نزلت بهم عقوبة من قتل ونحوه.
بما قدمت أيديهم: أي: بسبب التحاكم إلى غيرك وعدم الرضا بحكمك، هل يقدرون على الفرار منها؟
ثم جاءوك: للاعتذار حين يُصابون، معطوفٌ على إصابتهم، أو على يصدون.
إن أردنا: أي: ما أردنا بالمحاكمة إلى غيرك.
إلا إحساناً: أي: الإصلاح بين الناس.
وتوفيقاً: تأليفاً بين الخصمين ولم نُرد مخالفتك.
المعنى الإجمالي للآيات: أن الله –سبحانه وتعالى- أنكر على من يدّعي الإيمان بما أنزل الله على رسوله وعلى الأنبياء قبله، وهو مع ذلك يريد أن يتحاكم في فصل الخصومات إلى غير كتاب الله وسنة رسوله،

ص -303- ويحاكم إلى الطاغوت الذي أمر الله عباده المؤمنين أن يكفروا به؛ ولكن الشيطان يريد أن يضلّ هؤلاء المتحاكمين إلى الطاغوت عن سبيل الهدى والحق ويبعدهم عنه؛ وإذا دُعي هؤلاء إلى التحاكم إلى كتاب الله وسنة رسوله أعرضوا إعراض استكبار وتمتع –فماذا يكون حالهم وصنيعهم إذا نزلت بهم المصائب واحتاجوا إلى الرسول في ذلك؟! ليدعو الله لهم ويحل مشاكلهم –فجاؤوه يعتذرون عما صدر منهم بأنهم لم يريدوا مخالفتهم في عدولهم إلى غيره، وإنما أراد الإصلاح والتأليف بين الناس. فيُبدون هذه الأعذار الباطلة ليُبرّروا فعلهم حينما يفتضحون.
ما يستفاد من الآيات:
1- وجوب التحاكم إلى كتاب الله وسنة رسوله والرضا بذلك والتسليم له.
2- أن من تحاكم إلى غير الشريعة الإسلامية فليس بمؤمن، وليس بمصلح وإن ادعى أنه يقصد الإصلاح.
3- أن من حكم بغير ما أنزل الله فهو طاغوت، ومن تحاكم إلى غير ما أنزل الله فهو متحاكم إلى الطاغوت، وإن سماه بأي اسم.
4- وجوب الكفر بالطاغوت.
5- التحذير من كيد الشيطان وصدّه الإنسان عن الحق.
6- أن من دعي إلى التحاكم إلى ما أنزل الله وجب عليه الإجابة والقبول، فإن أعرض فهو منافق.
7- أن دعوى قصد الإصلاح ليست بعذر في الحكم بغير ما أنزل الله.
* * *

ص -304- وقوله: {وَإِذَا قِيلَ لَهُمْ لاَ تُفْسِدُواْ فِي الأَرْضِ قَالُواْ إِنَّمَا نَحْنُ مُصْلِحُونَ} [البقرة: 11].
ــــــــــــــــــــــــــــــــــــــ
وإذا قيل لهم: أي: للمنافقين.
لا تفسدوا في الأرض: أي: بالكفر وغيره من أنواع المعاصي.
إنما نحن مصلحون: وليس ما نحن فيه بفساد.
المعنى الإجمالي للآية: أن الله سبحانه وتعالى يذكر من صفات المنافقين أنهم إذا نُهوا عن ارتكاب المعاصي التي تسبب الفساد في الأرض بحلول العقوبات، وأُمروا بالطاعة التي فيها صلاح الأرض أجابوا: بأن شأننا الإصلاح؛ لأنهم تصوروا الفساد بصورة الصلاح لما في قلوبهم من المرض.
مناسبة الآية للباب: أن من دعا إلى التحاكم إلى ما أنزل الله أو دعا إلى المعاصي فقد أتى بأعظم الفساد في الأرض.
ما يستفاد منها:
1- التحذير من تحكيم النظُم والقوانين المخالفة للشريعة، وإن ادّعى أصحابها أن قصدهم الإصلاح.
2- أن دعوى الإصلاح ليست بعذر في ترك ما أنزل الله.
3- التحذير من الإعجاب بالرأي.
4- أن مريض القلب يتصور الحق باطلاً والباطل حقاً.
5- أن النية الحسنة لا تُسوغ مخالفة الشرع.
* * *

ص -305- وقوله: {وَلاَ تُفْسِدُواْ فِي الأَرْضِ بَعْدَ إِصْلاَحِهَا} [الأعراف: 56].
ــــــــــــــــــــــــــــــــــــــ
لا: ناهية.
تفسدوا في الأرض: بالشرك والمعاصي.
بعد إصلاحها: ببعث الأنبياء وشرع الأحكام وعمل الطاعات.
المعنى الإجمالي للآية: ينهى الله سبحانه عباده عن الإفساد في الأرض –بالمعاصي والدعاء إلى طاعة المخلوقين في معصية الخالق- بعد إصلاحه سبحانه إياها ببعث الرسل وبيان الشريعة والدعاء إلى طاعة الله؛ فإن عبادة غير الله والدعوة إلى غيره والشرك به والظلم والمعاصي هي أعظم فسادٍ في الأرض.
مناسبة الآية للباب: أن من يدعو إلى التحاكم إلى غير ما أنزل الله فقد أتى بأعظم الفساد في الأرض.
ما يستفاد من الآية:
1- أن المعاصي إفسادٌ في الأرض.
2- أن الطاعة إصلاحٌ للأرض.
3- أن تحكيم غير ما أنزل الله إفسادٌ في الأرض.
4- أن صلاح البشر وإصلاحهم لا يكون إلا بتحكيم ما أنزل الله.
* * *

ص -306- وقوله: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ...} الآية.
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {وَمَنْ أَحْسَنُ مِنَ اللّهِ حُكْمًا لِّقَوْمٍ يُوقِنُونَ} [المائدة: 50].
أفحكم: استفهام إنكاري.
الجاهلية: ما كان قبل الإسلام وكل ما خالف الإسلام فهو من الجاهلية.
يبغون: يطلبون.
ومن: أي: لا أحد.
أحسن من الله حكماً: هذا من استعمال أفعل التفضيل فيهما ليس له في الطرف الآخر مشارك.
لقوم يوقنون: أي: عند قومٍ يوقنون فإنهم هم الذين يتدبرون الأمور فيعلمون أن لا أحسن حكماً من حكم الله.
المعنى الإجمالي للآية: ينكر تعالى على من خرج عن حكم الله تعالى –المشتمل على كل خير وعدل، والناهي عن كل شر- إلى ما سِواه من: الآراء والأهواء الاصطلاحات التي وضعها الرجال بلا مستند من شريعة الله، كما كان أهل الجاهلية يحكمون به من الضلالات والجَهالات والأعراف القبَلية.
مناسبة الآية للباب: أن من ابتغى غير حكم الله –من الأنظمة والقوانين الوضعية- فقد ابتغى حكم الجاهلية.
ما يستفاد من الآية:
1- وجوب تحكيم شريعة الله.

ص -307- 2- أن ما خالف شرع الله فهو من حكم الجاهلية.
3- بيان مزية أحكام الشريعة وأنها هي الخير والعدل والرحمة.
4- أن تحكيم القوانين الوضعية والنظم الغربية كفرٌ.
* * *

ص -308- عن عبد الله بن عمرو رضي الله عنهما: أن رسول الله - صلى الله عليه وسلم- قال: "لا يؤمن أحدكم حتى يكون هواه تبعاً لما جئت به" قال النووي: حديث صحيح رويناه في كتاب الحجة بإسناد صحيح"1".
ــــــــــــــــــــــــــــــــــــــ
التراجم: النووي هو: محيي الدين أبو زكريا يحيى بن شرف النووي –نسبة إلى نوى قرية بالشام- وهو إمام مشهور صاحب تصانيف، توفي سنة 676 هـ رحمه الله.
الحجة: أي: كتاب الحجة على تارك المحجة للشيخ أبي الفتح نصر بن إبراهيم المقدسي الشافعي.
وهذا الحديث في إسناده مقالٌ- لكن معناه صحيح قطعاً وإن لم يصح إسناده وله شواهد من القرآن كقوله: {فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ حَتَّىَ يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لاَ يَجِدُواْ فِي أَنفُسِهِمْ حَرَجًا مِّمَّا قَضَيْتَ وَيُسَلِّمُواْ تَسْلِيمًا} [النساء: 65].
لا يؤمن أحدكم: أي: لا يحصل له الإيمان الواجب ولا يكون من أهله.
هواه: أي: ما يهواه وتحبه نفسه وتميل إليه.
تبعاً لما جئت به: فيحب ما أمر به الرسول –صلى الله عليه وسلم- ويكره ما نهى عنه.
المعنى الإجمالي للحديث: أن الإنسان لا يكون مؤمناً الإيمان

ــــــــــــــــــــــــــــــــــــــ
"1" انظر الأربعين النووية "ص48".

ص -309- الكامل الواجب حتى تكون محبته تابعة لما جاء به الرسول –صلى الله عليه وسلم- من: الأوامر والنواهي وغيرها، فيحب ما أمر به ويكره ما نهى عنه.
مناسبة الحديث للباب: نفيُ الإيمان عمن لم يطمئن إلى شرع الله ويحبه، ويكره ما خالفه من القوانين والنظم الوضعية.
ما يستفاد من الحديث:
1- وجوب محبة كل ما جاء به الرسول –صلى الله عليه وسلم- ولا سيما من التشريع والعمل به.
2- وجوب بغض كل ما خالف شريعة الرسول –صلى الله عليه وسلم- والابتعاد عنه.
3- انتفاء الإيمان عمن يميل بقلبه إلى مخالفة ما جاء به الرسول –صلى الله عليه وسلم- ولو عمل به ظاهراً.
* * *

ص -310- وقال الشعبي: "كان بين رجل من المنافقين ورجل من اليهود خصومة، فقال اليهودي: نتحاكم إلى محمد، عرف أنه لا يأخذ الرشوة، وقال المنافق: نتحاكم إلى اليهود: لعلمه أنهم يأخذون الرشوة، فاتفقا أن يأتيا كاهناً في جهينة فيتحاكما إليه فنزلت: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ} الآية".
ــــــــــــــــــــــــــــــــــــــ
التراجم: الشعبي هو: عامر بن شراحيل الشعبي، وقيل: عامر بن عبد الله بن شراحيل الشعبي الحميري أبو عمرو الكوفي ثقة حافظ فقيه من التابعين. قيل مات سنة 103هـ رحمه الله، وقيل غير ذلك.
من المنافقين: جمع منافق وهو الذي يظهر الإسلام ويبطن الكفر.
اليهود: جمع يهودي –مِن هاد إذا رجع- وقيل اليهودي نسبة إلى يهودا بن يعقوب عليه السلام.
خصومة: أي جدال ونزاع.
الرشوة: ما يُعطى لمن يتولى شيئاً من أمور الناس ليحيف مع المعطي ومن ذلك: ما يعطيه أحد الخصمين للقاضي أو غيره ليحكم له، مأخوذة من الرشاء الذي يتوصل به إلى الماء.
جهينة: قبيلة عربية مشهورة.
فنزلت: هذا بيان لسبب نزول الآية الكريمة.
المعنى الإجمالي للأثر: يروي الشعبي –رحمه الله- أن هذه الآية الكريمة: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ} الآية. نزلت بسبب ما حصل من رجلٍ يدّعي الإيمان ويريد أن يتحاكم إلى غير الرسول –صلى الله عليه وسلم-، تهرباً من

ص -311- الحكم العادل؛ مما حمله على التحاكم إلى الطاغوت من غير مبالاة بما يترتب على ذلك من مناقضة للإيمان؛ مما يدل على كذبه في ادعائه الإيمان؛ فمن عمل مثل عمله فهو مثله في هذا الحكم.
مناسبة الأثر للباب: أن التحاكم إلى غير شرع الله يناقض الإيمان بالله وكتبه.
ما يستفاد من الأثر:
1- وجوب التحاكم إلى شريعة الله.
2- أن التحاكم إلى غير شريعة الله ينافي الإيمان.
3- فيه كشفٌ لحقيقة المنافقين، وأنهم شرٌّ من اليهود.
4- تحريم أخذ الرشوة؛ وأن أخذ الرشوة من أخلاق اليهود، وقد لعن النبي –صلى الله عليه وسلم- معطيها وآخذها.
* * *

ص -312- وقيل: "نزلت في رجلين اختصما، فقال أحدهما: نترافع إلى النبي - صلى الله عليه وسلم-، وقال الآخر: إلى كعب الأشرف، ثم ترافعا إلى عمر، فذكر له أحدهما القصة، فقال للذي لم يرض برسول الله - صلى الله عليه وسلم-: أكذلك؟ قال: نعم. فضربه بالسيف فقتله".
ــــــــــــــــــــــــــــــــــــــ
التراجم: كعب بن الأشرف: يهوديّ عربيّ من طيء وأمه من بني النضير، كان شديد العداوة للنبي –صلى الله عليه وسلم-.
وقيل نزلت: يعني: الآية المذكورة سابقا.
المعنى الإجمالي للأثر: هذا الأثر فيه بيان قول آخر –غير ما سبق- في سبب نزول الآية الكريمة: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ} الآية. وأن القصة لما بلغت عمر بن الخطاب –رضي الله عنه- واستثبتها قتل الذي لم يرض بحكم رسول الله –صلى الله عليه وسلم-.
مناسبة ذكره في الباب: أن فيه دليلاً على كفر من احتكم إلى غير شرع الله واستحقاقه للقتل؛ لأنه مرتدٌّ عن دين الإسلام.
ما يستفاد من الأثر:
1- أن تحكيم غير الله تعالى، ورسوله –صلى الله عليه وسلم- في فضّ المنازعات ردةٌ عن الإسلام.
2- أن المرتد عن دين الإسلام يقتل.
3- أن الدعاء إلى تحكيم غير شرع الله من صفات المنافقين ولو كان المدعو إلى تحكيمه إماماً فاضلاً كعمر بن الخطاب رضي الله عنه.

ص -313- 4- مشروعية الغضب لله ولرسوله ولدينه.
5- مشروعية تغيير المنكر باليد لمن يقدر على ذلك.
6- أن معرفة الحق لا تغني عن العمل به والانقياد له.
* * *


باب من جحد شيئاً من الأسماء والصفات - الملخص

الملخص في شرح كتاب التوحيد

ص -314- باب من جحد شيئاً من الأسماء والصفات
 وقول الله تعالى: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} الآية.
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {قُلْ هُوَ رَبِّي لا إِلَهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ} [الرعد: 30].
مناسبة الباب لكتاب التوحيد: لما كان التوحيد ثلاثة أنواع: توحيد الربوبية، وتوحيد الألوهية، وتوحيد الأسماء والصفات، وكان الإيمان بالله لا يحصل إلا بتحقق هذه الثلاثة؛ نبه المصنف بهذا الباب على هذا النوع؛ ليبين حكم من جحده.
باب من جحد... إلخ: أي: أنه يكفر بذلك.
وهم: أي: كفار قريش.
يكفرون بالرحمن: أي: يجحدون هذا الاسم، مع إيمانهم بالله، فالرحمن اسمٌ من أسماء الله، والرحمة صفةٌ من صفاته.
قل: يا محمد رداً عليهم في كفرهم بالرحمن.
هو ربي: أي: الرحمن عز وجل ربي وإن كفرتم به.
لا إله إلا هو: أي: لا معبود بحق سواه.
عليه: لا على غيره.
توكلت: فوضت أموري كلها إليه واعتمدت عليه.

ص -315- وإليه متاب: مرجعي وتوبتي.
المعنى الإجمالي للآية: أن الله سبحانه وتعالى ينكر على مشركي قريش جحودهم لاسمه الرحمن، ويأمر رسوله محمداً –صلى الله عليه وسلم- أن يرد عليهم هذا الجحود ويعلن إيمانه بربه وأسمائه وصفاته، وأنه سبحانه هو الذي يستحق العبادة وحده، ويتوكل عليه ويُرجع إليه في جميع الأمور ويُتاب إليه من الذنوب.
مناسبة الآية للباب: أن جحود شيء من أسماء الله وصفاته كفر.
ما يستفاد من الآية:
1- أن جحود شيء من الأسماء والصفات كفر.
2- وجوب الإيمان بأسماء الله وصفاته.
3- وجوب التوكل على الله والتوبة إليه.
4- وجوب إخلاص العبادة لله.
* * *

ص -316- وفي صحيح البخاري: قال علي: "حدثوا الناس بما يعرفون، أتريدون أن يكذب الله ورسوله؟""1".
ــــــــــــــــــــــــــــــــــــــ
صحيح البخاري: أي الكتاب الذي جمع فيه البخاري الأحاديث الصحيحة. والبخاري هو الإمام محمد بن إسماعيل البخاري نسبة إلى بخارى بلدة في المشرق. وكتابه أصح كتاب بعد كتاب الله.
المعنى الإجمالي للأثر: يرشد أمير المؤمنين علي بن أبي طالب –رضي الله عنه- إلى أنه لا ينبغي أن يحدث عامة الناس إلا بما هو معروف ينفع الناس في أصل دينهم وأحكامه من التوحيد وبيان الحلال والحرام ويُترك ما يشغل عن ذلك؛ مما لا حاجة إليه أو كان مما قد يؤدي إلى رد الحق وعدم قبوله مما يشتبه عليهم فهمه، ويصعب عليهم إدراكه؛ وقد قال ذلك حينما كثر القصاص أي: الوعاظ في خلافته.
مناسبة الأثر للباب: يأتي بيانها بعد ذكر الأثر الذي بعده.
ما يستفاد من الأثر: أنه إذا خشي ضررٌ من تحديث الناس ببعض ما لا يفهمون؛ فلا ينبغي تحديثهم بذلك وإن كان حقاً.
* * *

"1" أخرجه البخاري برقم "127".

ص -317- وروى عبد الرزاق عن معمر عن ابن طاوس عن أبيه عن ابن عباس: "أنه رأى رجلاً انتفض لما سمع حديثاً عن النبي - صلى الله عليه وسلم- في الصفات؛ استنكاراً لذلك فقال: ما فرق هؤلاء؟ يجدون رقة عند محكمه ويهلكون عند متشابهه" انتهى.
ــــــــــــــــــــــــــــــــــــــ
التراجم:
1- عبد الرزاق هو: عبد الرزاق بن همام الصنعاني الإمام الحافظ صاحب المصنفات مات سنة 211هـ رحمه الله.
2- معمر هو: أبو عروة معمر بن راشد الأزدي البصري ثقة ثبت مات سنة 154هـ رحمه الله.
3- ابن طاووس هو: عبد الله بن طاووس اليماني ثقة فاضل عابد مات سنة 132هـ رحمه الله.
انتفض: أي: ارتعد.
فقال: أي: ابن عباس.
ما: استفهامية.
فرق: بفتح الفاء والراء أي: خوف.
هؤلاء: يشير إلى أناس يحضرون مجلسه من عامة الناس.
رقة: ليناً وقبولاً.
محكمه: ما وضح معناه فلم يلتبس على أحد.
متشابهه: ما اشتبه عليهم فهمه.
المعنى الإجمالي للأثر: ينكر ابن عباس –رضي الله عنهما- على

ص -318- أناس ممن يحضر مجلسه من عامة الناس يحصل منهم خوفٌ عندما يسمعون شيئاً من أحاديث الصفات ويرتعدون استنكاراً لذلك، فلم يحصل منهم الإيمان الواجب بما صح عن رسول الله –صلى الله عليه وسلم- عرفوا معناه من القرآن وهو حق لا يرتاب فيه مؤمن، وبعضهم يحمله على غير معناه الذي أراده الله فيهلك بذلك.
مناسبة الأثر للباب: بعدما ذكر المؤلف أثر عليّ –رضي الله عنه- الذي يدل على أنه لا ينبغي تحديث الناس بما لا يعرفون، ذكر هذا الأثر الذي يدل على أن نصوص الصفات ليست مما نهى عن التحديث به؛ بل ينبغي ذكرها وإعلانها؛ فليس استنكار بعض الناس لها بمعناه من ذكرها، فما زال العلماء قديماً وحديثاً يقرأون آيات الصفات وأحاديثها بحضرة العوام والخواص.
ما يستفاد من الأثر:
1- أنه لا مانع من ذكر آيات الصفات وأحاديثها بحضرة عوام الناس وخواصهم من باب التعليم.
2- أن من رد شيئاً من نصوص الصفات أو استنكره بعد صحته فهو من الهالكين.
3- الإنكار على من استنكر شيئاً من نصوص الصفات.
* * *

ص -319- ولما سمعت قريشٌ رسول الله –صلى الله عليه وسلم- يذكر الرحمن، أنكروا ذلك، فأنزل الله: {... وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ...}.
ــــــــــــــــــــــــــــــــــــــ
المعنى الإجمالي للأثر: يذكر الرحمن: يعني حين كتب: "بسم الله الرحمن الرحيم" في صلح الحديبية فقالوا: أما الرحمن، فلا نعرفه، ولا ندري ما الرحمن، ولا نكتب إلا: باسمك اللهم"1" فيكون هذا هو سبب نزول الآية، وقيل: قالوا ذلك حينما سمعوا الرسول –صلى الله عليه وسلم- يدعو في سجوده ويقول: "يا رحمن يا رحيم" فقالوا: هذا يزعم أنه يدعو واحداً وهو يدعو اثنين: الرحمن، الرحيم وهذا سبب آخر لنزول الآية ولا مانع أن تنزل الآية لسببين أو أكثر. وتقدمت هذه الآية وما يتعلق بها في أول الباب.
ما يستفاد من الأثر:
1- ثبوت الأسماء والصفات لله عز وجل.
2- أن تعدد الأسماء لا يدل على تعدد المسمى.
3- مشروعية دعاء الله بأسمائه وصفاته.
* * *

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "2731، 2732".


باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللّهِ ثُمَّ يُنكِرُونَهَا} الآية. - الملخص

الملخص في شرح كتاب التوحيد

ص -320- باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللّهِ ثُمَّ يُنكِرُونَهَا} الآية.
 قال مجاهد ما معناه: "هو قول الرجل: هذا مالي ورثته عن آبائي. وقال عون بن عبد الله: "يقولون: لولا فلان لم يكن كذا". وقال ابن قتيبة: يقولون: "هذا بشفاعة آلهتنا".
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {وَأَكْثَرُهُمُ الْكَافِرُونَ} [النحل: 83].
مناسبة هذا الباب لكتاب التوحيد: أن المصنف أراد بهذا الباب بيان وجوب التأدب مع الربوبية، بتجنب الألفاظ الشركية الخفية كنسبة النعم إلى غير الله؛ لأن ذلك ينافي كمال التوحيد.
التراجم:
1- مجاهد هو: شيخ التفسير مجاهد بن جبر المكي الإمام الرباني من تلاميذ ابن عباس مات سنة 104هـ على الراجح رحمه الله.
2- عون هو: عون بن عبد الله بن عتبة بن مسعود الهذلي ثقة عابد مات حوالي سنة 120هـ رحمه الله.
3- ابن قتيبة هو: عبد الله بن مسلم بن قتيبة الدينوري الحافظ صاحب التفسير وغيره من المؤلفات مات سنة 276هـ رحمه الله.
يعرفون: أي: يعرف المشركون.
نعمة الله: اختُلف في المراد بها، وقد ذكر المصنف جملة من

ص -321- أقوال العلماء في ذلك.
ورثته عن آبائي... إلخ: وقاتل هذه الأقوال ونحوها منكر لنعمة الله بإضافتها إلى غيره، جاحد لها غير معترف بها، والآية تعم ما ذكره العلماء في معناها.
المعنى الإجمالي للآية: أن المشركين يعترفون بنعم الله التي عدّدها عليهم –في سورة النحل وغيرها- أنها من الله، ثم ينكرونها بإضافتها إلى غيره من آلهتهم وآبائهم وغيرهم، فهم متناقضون في ذلك.
ما يستفاد من الآية:
1- أن المشركين معترفون بتوحيد الربوبية.
2- وجوب نسبة النعم إلى الله سبحانه وتعالى وحده.
3- التحذير من نسبة النعم إلى غير الله؛ لأنه شركٌ في الربوبية.
4- وجوب التأدب في الألفاظ، وتحريم الاعتماد على الأسباب.
* * *

ص -322- وقال أبو العباس –بعد حديث زيد بن خالد الذي فيه أن الله تعالى قال: "أصبح من عبادي مؤمن بي وكافر.." الحديث -وقد تقدم-: "وهذا كثير في الكتاب والسنة، يذم سبحانه من يضيف إنعامه إلى غيره، ويشرك به. قال بعض السلف: هو كقولهم: كانت الريح طيبة، والملاح حاذقاً... ونحو ذلك مما هو جارٍ على ألسنة كثير".
 ــــــــــــــــــــــــــــــــــــــ
التراجم: أبو العباس: هو شيخ الإسلام أحمد ابن تيمية رحمه الله.
وقد تقدم: أي: في باب ما جاء في الاستسقاء بالأنواء.
الملاح: قائد السفينة.
السلف: هم المتقدمون من علماء هذه الأمة من الصحابة والتابعين وأتباعهم.
المعنى الإجمالي للأثر: أن السفن إذا جَرَين بريح طيبة بأمر الله جرياً حسناً نسبوا ذلك إلى طيب الريح وحذق قائد السفينة؛ ونسوا ربهم الذي أجرى لهم الفلك في البحر رحمة بهم؛ فيكون هذا من جنس نسبة المطر إلى الأنواء.
حكم من فعل ذلك: فيه تفصيل:
1- إن كان المتكلم بذلك لم يقصد أن الريح والملاح ونحو ذلك هو الفاعل لذلك من دون خلق الله وأمره، وإنما أراد نسبتها إلى السبب

ص -323- فقط فهذا شرك أصغر؛ لأنه أضاف النعمة إلى غير الله، والواجب إضافتها إلى الله.
2- وإن كان يقصد أن هذه الأشياء تفعل ذلك من دون الله؛ فهذا شرك أكبر.
والأول هو الذي يجري على ألسنة كثير من المسلمين فيجب الحذر منه.
* * *


باب قول الله تعالى: {فَلاَ تَجْعَلُواْ لِلّهِ أَندَاداً وَأَنتُمْ تَعْلَمُونَ} [البقرة: 22]. - الملخص

الملخص في شرح كتاب التوحيد

ص -324- باب قول الله تعالى: {فَلاَ تَجْعَلُواْ لِلّهِ أَندَاداً وَأَنتُمْ تَعْلَمُونَ} [البقرة: 22].
قال ابن عباس في الآية: "الأنداد هو: الشرك؛ أخفى من دبيب النمل على صفاة سوداء في ظلمة الليل، وهو أن تقول: والله وحياتك يا فلان وحياتي، وتقول: لولا كليبة هذا، لأتانا اللصوص، ولولا البط في الدار، لأتى اللصوص، وقول الرجل لصاحبه: ما شاء الله وشئت، وقول الرجل: لولا الله وفلان، لا تجعل فيها فلاناً؛ هذا كله به شرك". رواه ابن أبي حاتم.
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: أنه لما كان من تحقيق التوحيد الاحتراز من الشرك بالله في الألفاظ، وإن لم يقصده المتكلم بقلبه؛ نبه المؤلف –رحمه الله- بهذا الباب على ذلك وبيّن بعض هذه الألفاظ لتجتنب هي وما ماثلها.
فلا تجعلوا لله أنداداً: أي: أشباهاً ونظراء تصرفون لهم العبادة أو شيئاً منها.
وأنتم تعلمون: أنه ربكم لا يرزقكم غيره ولا يستحق العبادة سواه.
في الآية: أي: في تفسير الآية.
دبيب النمل: مشيه.
على صفاة: الصفا: الحجر الأملس.

ص -325- كليبة: تصغير كلبة وهي هنا: التي تُتخذ لحفظ المواشي وغيرها.
اللصوص: جمع لصّ وهم: السراق.
البطّ: جمع بطّة وهي: من طيور الماء تُتخذ في البيوت، فإذا دخلها غيرُ أهلها استنكرته وصاحت.
لا تجعل فيها فلاناً: أي: لا تجعله في مقالتك فتقول: لولا الله وفلان، بل قل: لولا الله وحده.
هذا كله به شرك. أي: هذه الألفاظ المذكورة وما شابهها شرك بالله أي: شرك أصغر.
المعنى الإجمالي للآية: أن الله –تبارك وتعالى- ينهى الناس أن يتخذوا له أمثالاً ونظراء يصرفون لهم شيئاً من عبادته؛ وهم يعلمون أن الله وحده الخالق الرازق؛ وأن هذه الأنداد عاجزة فقيرة ليس لها من الأمر شيء. وما ذكره ابن عباس أمثلة لاتخاذ الأنداد؛ لأن لفظ الآية يشملها وإن كانت شركاً أصغر والآية نازلة في الشرك الأكبر؛ فالسلف يستدلون بما نزل في الشرك الأكبر على الشرك الأصغر.
ما يستفاد من الآية:
1- التحذير من الشرك في العبادة.
2- أن المشركين مقرون بتوحيد الربوبية.
3- أن الشرك الأصغر خفيّ جداً وقلّ من يتنبه له.
4- وجوب تجنب الألفاظ الشركية ولو لم يقصدها الإنسان بقلبه.
* * *

ص -326- وعن عمر بن الخطاب –رضي الله عنه- أن رسول الله –صلى الله عليه وسلم- قال: "من حلف بغير الله فقد كفر أو أشرك""1" رواه الترمذي وحسنه وصححه الحاكم.
ــــــــــــــــــــــــــــــــــــــ
عن عمر: صوابه عن ابن عمر.
من حلف: الحلف: اليمين، وهي توكيد الحكم بذكر معظّم على وجهٍ مخصوص.
بغير الله: أي: بأي مخلوق من المخلوقات.
كفر أو أشرك: يحتمل أن يكون هذا شكاً من الراوي. ويحتمل أن تكون "أو" بمعنى الواو فيكون كفر وأشرك. والمراد الكفر والشرك الأصغران.
المعنى الإجمالي للحديث: يخبر –صلى الله عليه وسلم- في هذا الحديث خبراً معناه النهي: أن من أقسم بغير الله من المخلوقات فقد اتخذ ذلك المحلوف به شريكاً لله وكفر بالله؛ لأن الحلف بالشيء يقتضي تعظيمه، والعظمة في الحقيقة إنما هي لله وحده، فلا يُحلف إلا به أو بصفة من صفاته.
مناسبة الحديث للباب: أنه يدل على أنه من حلف بغير الله فقد اتخذ المحلوف به نداً لله.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه الترمذي برقم "1535" وأبو داود برقم "3251" والحاكم "4/297".

ص -327- ما يستفاد من الحديث:
 1- تحريم الحلف بغير الله وأنه شرك وكفر بالله.
2- أن التعظيم بالحلف حقّ لله سبحانه وتعالى فلا يحلف إلا به.
3- أن الحلف بغير الله لا تجب به كفّارة؛ لأنه لم يذكر فيه كفارة.
* * *

ص -328- وقال ابن مسعود: "لَأَن أحلف بالله كاذباً أحب إلي من أن أحلف بغيره صادقاً""1".
ــــــــــــــــــــــــــــــــــــــ
لأن: اللام: لام الابتداء و"أن" مصدرية، والفعل بعدها منصوب في تأويل مصدر مرفوع على الابتداء.
أحب... إلخ: خبر المبتدأ.
المعنى الإجمالي للأثر: يقول ابن مسعود –رضي الله عنه-: إقسامي بالله على شيء أنا كاذبٌ فيه أحب إلي من إقسامي بغير الله على شيءٌ أنا صادقٌ فيه؛ وإنما رجح الحلف بالله كاذباً على الحلف بغيره صادقاً؛ لأن الحلف بالله فيه هذه الحالة في حسنة التوحيد، وفيه سيئة التوحيد أعظم من حسنة الصدق. وسيئة الكذب أسهل من سيئة الشرك.
مناسبة الأثر للباب: أنه يدل على تحريم الحلف بغير الله.
ما يستفاد من الأثر:
1- تحريم الحلف بغير الله.
2- أن الشرك الأصغر أعظم من كبائر الذنوب كالكذب، ونحوه من الكبائر.
3- جواز ارتكاب أقل الشرين ضرراً إذا كان لا بد من أحدهما.
4- دقة فقه ابن مسعود رضي الله عنه.

ــــــــــــــــــــــــــــــــــــــ
"1" قال الهيثمي في مجمع الزوائد "4/177": رواه الطبراني في الكبير ورجاله رجال الصحيح.

ص -329- وعن حذيفة -رضي الله عنه- عن النبي - صلى الله عليه وسلم- قال: "لا تقولوا: ما شاء الله وشاء فلان، ولكن قولوا: ما شاء الله ثم شاء فلان""1" رواه أبو داود بسند صحيح.
وجاء عن إبراهيم النخعي: "أنه يكره أن يقول: أعوذ بالله وبك، ويجوِّز أن يقول: بالله ثم بك"، قال: "ويقول: لولا الله ثم فلان، ولا تقولوا: لولا الله وفلان.
ــــــــــــــــــــــــــــــــــــــ
لا تقولوا: لا: ناهية والفعل بعدها مجزومٌ بها وعلامة جزمها حذف النون.
ما شاء الله وشاء فلان: لأن العطف بالواو يقتضي الجمع والمساواة.
ما شاء الله ثم شاء فلان: لأن العطف بثُمّ يقتضي الترتيب والتراخي.
يكره: الكراهة في عُرف السلف يُراد بها التحريم.
أعوذ: العوذ: الالتجاء إلى الغير والتعلق به.
لولا: حرف امتناع لوجود، أي: امتناع شيء لوجود غيره.
المعنى الإجمالي للحديث: ينهى –صلى الله عليه وسلم- أن يعطف اسم المخلوق على اسم الخالق بالواو بعد ذكر المشيئة ونحوها؛ لأن المعطوف بها يكون مساوياً للمعطوف عليه؛ لكونها إنما وُضعت لمطلق الجمع فلا

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أبو داود برقم "4980" وأحمد في المسند "5/384".

ص -330- تقتضي ترتيباً ولا تعقيباً؛ وتسوية المخلوق بالخالق شركٌ، ويُجوِّز –صلى الله عليه وسلم- عطف المخلوق على الخالق بثُمّ؛ لأن المعطوف بها يكون متراخياً عن المعطوف عليه بمهلة فلا محذور؛ لكونه صار تابعاً. والأثر المروي عن النخعي يفيد ما أفاده الحديث.
ويختص هذا الحكم – وهو العوذ بالمخلوق – بالمخلوقين الأحياء الذين لهم قدرة، دون الأموات والعاجزين فلا يجوز أن يسند إليهم شيء.
مناسبة الحديث والأثر للباب: أنهما يدلان على النهي عن قول: "ما شاء الله وشاء فلان" ونحو ذلك؛ لأنه من اتخاذ الأنداد لله الذي نهتْ عنه الآية التي في أول الباب على ما فسرها به ابن عباس.
ما يستفاد من الحديث:
1- تحريم قول: "ما شاء الله وشئت"، وما أشبه ذلك من الألفاظ مما فيه العطف على الله بالواو؛ لأنه من اتخاذ الأنداد لله.
2- جواز قول: "ما شاء الله ثم شئت"، وما أشبه ذلك مما فيه العطف على الله بثُمَّ؛ لانتفاء المحذور فيه.
3- إثبات المشيئة لله، وإثبات المشيئة للعبد، وأنها تابعة لمشيئة الله تعالى.
* * *


باب ما جاء فيمن لم يقنع بالحلف بالله - الملخص

الملخص في شرح كتاب التوحيد

ص -331- باب ما جاء فيمن لم يقنع بالحلف بالله
 عن ابن عمر -رضي الله عنهما- أن رسول الله - صلى الله عليه وسلم- قال: "لا تحلفوا بآبائكم من حلف بالله فليصدق، ومن حُلِف له بالله فليرض، ومن لم يرض فليس من الله""1". رواه ابن ماجه بسند حسن.
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: أن عدم الرضا بالحلف بالله ينافي كمال التوحيد؛ لدلالته على قلة تعظيم الرب جل جلاله.
ما جاء فيمن... إلخ: أي: من الوعيد.
الحلف: القسم.
لا تحلفوا بآبائكم: نهيٌ عن القسم بالآباء؛ لأنه هو المعروف عندهم ولا مفهوم له؛ لتقدّم النهي عن القسم بغير الله مطلقاً.
فليصدق: أي: وجوباً تعظيماً لليمين بالله، لأن الصدق واجب ولو لم يحلف بالله فكيف إذا حلف به!.
فليرض: أي: وجوبا تعظيما لليمين بالله. وهذا عام الصدق واجب ولو لم يحلف بالل فكيف إذا حلف به!.
فليس من الله: هذا وعيدٌ، أي: فقد برئ الله منه.
معنى الحديث إجمالاً: ينهى –صلى الله عليه وسلم- عن الحلف بالآباء؛ لأن الحلف

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه ابن ماجه برقم "2101".

ص -332- تعظيمٌ للمحلوف به، والتعظيم حقٌّ لله سبحانه، ثم يأمر من حلف بالله أن يكون صادقاً فيما يحلف عليه؛ لأن الصدق مما أوجبه الله على عباده مطلقاً، فكيف إذا حلفوا بالله! ويأمر –صلى الله عليه وسلم- من حُلف له بالله في خصومة أو غيرها أن يرضى باليمين؛ لأن ذلك من تعظيم الله، ثم يبين –صلى الله عليه وسلم- الوعيد الشديد في حق من لم يرض بالحلف بالله؛ لأن ذلك يدل على عدم تعظيمه لله.
مناسبة الحديث للباب: أن فيه الوعيد الشديد في حق من لم يقنع بالحلف بالله.
ما يستفاد من الحديث:
1- الوعيد الشديد في حق من لم يقنع بالحلف بالله.
2- وجوب الصدق في اليمين.
3- تحريم الكذب في اليمين.
4- حسن الظن بالمسلم ما لم يتبين خلافه.
5- وجوب تصديق من حلف بالله إذا كان من أهل الإيمان.
* * *


باب قول: ما شاء الله وشئت - الملخص

الملخص في شرح كتاب التوحيد

ص -333- باب قول: ما شاء الله وشئت
 عن قُتَيلَة: أن يهودياً أتى النبي - صلى الله عليه وسلم- فقال: إنكم تشركون تقولون ما شاء الله وشئت، وتقولون: والكعبة. فأمرهم النبي - صلى الله عليه وسلم- إذا أرادوا أن يحلفوا أن يقولوا: ورب الكعبة، وأن يقولوا: ما شاء ثم شئت""1" رواه النسائي وصححه.
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: أن هذا الباب داخلٌ في باب قول الله تعالى: {... فَلاَ تَجْعَلُواْ لِلّهِ أَندَاداً...} وقد سبق بيان مناسبته.
التراجم: قُتَيلة: بضمِّ القاف وفتح التاء مصغّراً بنت صيفي الجهنيّة صحابية رضي الله عنها.
قول: ما شاء الله وشئت: أي: ما حكم التكلم بذلك هل يجوز أم لا؟ وإذا كان لا يجوز فهل هو شرك أو لا؟
تشركون: أي: الشرك الأصغر.
ما شاء الله وشئت: وهذا في تشريكٌ في مشيئة الله.
وتقولون: والكعبة: وهذا قسمٌ بغير الله.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه النسائي "7/6" برقم "3773" وأحمد "6/371- 372"، والبيهقي "3/216"، والحاكم "4/297"، وصححه ووافقه الذهبي.

ص -334- المعنى الإجمالي للحديث: ذكر هذا اليهودي للنبي –صلى الله عليه وسلم- أن بعض المسلمين يقع في الشرك الأصغر حينما تصدر منه هذه الألفاظ التي ذكرَها، فأقره النبي –صلى الله عليه وسلم- على اعتبارها من الشرك، وأرشد إلى استعمال اللفظ البعيد من الشرك بأن يحلفوا بالله، وأن يعطفوا مشيئة العبد على مشيئة الله بثُمَّ التي هي للترتيب والتراخي، لتكون مشيئة العبد تابعة لمشيئة الله.
مناسبة الحديث للباب: أن فيه بيان أن قول: "ما شاء الله وشئت" شركٌ.
ما يستفاد من الحديث:
1- أن قول ما شاء الله وشئت، والحلف بغير الله شرك، لأن الرسول –صلى الله عليه وسلم- أقر اليهودي على اعتبارهما من الشرك.
2- معرفة اليهود بالشرك الأصغر.
3- فهم الإنسان إذا كان له هوى.
4- قبول الحق ممن جاء به وإن كان عدواً مخالفاً في الدين.
5- أن الشرك الأصغر لا يخرج من الملة.
6- الابتعاد عن الألفاظ المخلة بالعقيدة واستبدالها بالألفاظ البعيدة عن الشرك بالله.
7- أن العالم إذا نهى عن شيءٍ فإنه يبين البديل الذي يُغني عنه إذا أمكن.
8- أن النهي عن الشرك عامٌّ لا يصلح منه شيء حتى بالكعبة التي هي بيت الله في أرضه فكيف بغيرها؟!
9- إثبات المشيئة لله، وإثبات المشيئة للعبد، وأنها تابعة لمشيئة الله.

ص -335- وله أيضاً عن ابن عباس: أن رجلاً قال للنبي - صلى الله عليه وسلم-: ما شاء الله وشئت. قال: "أ جعلتني لله نداً؟ بل ما شاء الله وحده""1".
ــــــــــــــــــــــــــــــــــــــ
وله: أي: النسائي.
أجعلتني: استفهام إنكار.
نداً: أي: شريكاً.
المعنى الإجمالي للحديث: أنكر –صلى الله عليه وسلم- على من عطَف مشيئة الرسول على مشيئة الله بالواو؛ لما يقتضيه هذا العطف من التسوية بين الله وبين المخلوق، واعتبر هذا من اتخاذ الشريك لله، ثم أسند المشيئة إلى الله وحده.
مناسبة الحديث للباب: أن قول: "ما شاء الله وشئت" وما أشبه هذا اللفظ من اتخاذ الند لله المنهي عنه بقوله: {فَلاَ تَجْعَلُواْ لِلّهِ أَندَاداً وَأَنتُمْ تَعْلَمُونَ} [البقرة: 22].
ما يستفاد من الحديث:
1- النهي عن قول: "ما شاء الله وشئت" وما أشبهه مما فيه عطفُ مشيئة العبد على مشيئة الله بالواو وما أشبه ذلك.
2- أن من سوّى العبد بالله ولو في الشرك الأصغر فقد اتخذه نداً لله.
3- إنكار المنكر.
4- أن رسول الله –صلى الله عليه وسلم- قد حَمى حِمى التوحيد، وسدّ طرق الشرك.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه النسائي في عمل اليوم والليلة برقم "988" وأحمد في المسند "1/214، 283، 347".

ص -336- ولابن ماجه عن الطفيل أخي عائشة لأمها، قال: "رأيت كأني أتيت على نفر من اليهود، فقلت: إنكم لأنتم القوم، لولا أنكم تقولون: عُزَير ابن الله، قالوا: وإنكم لأنتم القوم لولا أنكم تقولون: ما شاء الله وشاء محمد، ثم مررت بنفر من النصارى، فقلت: إنكم لأنتم القوم، لولا أنكم تقولون: المسيح ابن الله، قالوا: وإنكم لأنتم القوم، لولا أنكم تقولون: ما شاء الله وشاء محمد، فلما أصبحت أخبرت بها من أخبرت، ثم أتيت النبي - صلى الله عليه وسلم- فأخبرته فقال: "هل أخبرت بها أحداً؟" قلت: نعم. قال: فحمد الله وأثنى عليه، ثم قال: "أما بعد؛ فإن طفيلاً رأى رؤياً أخبر بها من أخبر منكم، وإنكم قلتم كلمة كان يمنعني كذا وكذا أن أنهاكم عنها، فلا تقولوا: ما شاء الله وشاء محمد، ولكن قولوا: ما شاء الله وحده""1".
ــــــــــــــــــــــــــــــــــــــ
التراجم: الطفيل هو: الطفيل بن عبد الله بن الحارث بن سخْبرة الأزديّ صحابيٌّ رضي الله عنه، وليس له إلا هذا الحديث.
على نفر: النفر: رهط الإنسان وعشيرتُه اسم جمعٍ يقع على الرجال خاصّة.
لأنتم القوم: أي: نِعم القوم أنتم.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه ابن ماجه برقم "2118" وأحمد "5/393".

ص -337- لولا أنكم تقولون عزيرٌ ابن الله: أي: لولا ما أنتم عليه من الشرك بنسبة الولد إلى الله؛ وهذا لأن عُزيراً كان يحفظ التوراة عن ظهر قلب، فقالوا فيه هذه المقالة وقيل لأنه نبي.
تقولون ما شاء الله وشاء محمد: عارضوه بذكر شيءٍ مما في بضع المسلمين من الشرك الأصغر.
تقولون المسيح: أي: عيسى ابن مريم عليه السلام.
ابن الله: فتشركون بالله بنسبة الولد إليه. وإنما قالوا هذا في عيسى؛ لأنه من أمّ بلا أب.
حمِد الله وأثنى عليه: الحمد هو: الثناء على الجميل الاختياري من الإنعام وغيرِه، والثناء هو: تكرار المحامد.
كان يمنعني كذا وكذا: هو الحياء كما في الرواية الأخرى؛ لأنه حينذاك لم يؤمر بإنكارها.
المعنى الإجمالي للحديث: يخبر الطفيل –رضي الله عنه- أنه رأى في منامه أنه مرّ على جماعة من أهل الملّتين، فأنكر عليهم ما هم عليه من الشرك بالله بنسبة الولد إليه –تعالى الله عن ذلك- فعارضوه بذكر ما عليه بعض المسلمين من الشرك الأصغر الوارد في بعض ألفاظهم، وعندما أصبح قصَّ هذه الرؤيا على النبي –صلى الله عليه وسلم- فأعلنها الرسول –صلى الله عليه وسلم- وأنكر على الناس التكلم بهذه الكلمة الشركية، وأمرهم أن يتلفّظوا باللفظ الخالص من الشرك.
مناسبة الحديث للباب: أنه أفاد أن التلفظ بما شاء الله وشاء محمد وما أشبهها من الألفاظ شركٌ أصغر كما سبق.

ص -338- ما يستفاد من الحديث:
1- الاعتناء بالرؤيا وأنها سببٌ لتشريع بعض الأحكام وقتَ حياة الرسول –صلى الله عليه وسلم-.
2- أن قول: "ما شاء الله وشاء فلان" وما أشبه ذلك شركٌ أصغر.
3- معرفة اليهود والنصارى بالشرك الأصغر، مع ما هم عليه من الشرك الأكبر من أجل الطعن بالمسلمين.
4- تقديمُ حمد الله والثناء عليه في الخطَب، وقول: أما بعد، فيها.
5- استحباب قصر المشيئة على الله، وإن كان يجوز أن يقول: ما شاء الله ثم شاء فلان.
* * *


باب من سب الدهر فقد آذى الله - الملخص

الملخص في شرح كتاب التوحيد

ص -339- باب من سب الدهر فقد آذى الله
وقول الله تعالى: {وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ} الآية.
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {وَمَا لَهُم بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلَّا يَظُنُّونَ} [الجاثية: 24].
مناسبة الباب لكتاب التوحيد: أن سبّ الدهر يتضمن الشرك؛ لأن سابّ الدهر إذا اعتقد أنه فاعلٌ مع الله فهو مشرك.
أذى الله: حيث وصفه بصفات النقص.
وقالوا: أي: منكرو البعث.
ما هي: أي: الحياة.
إلا حياتنا الدنيا: أي: التي في الدنيا وليس هناك حياةٌ أخرويةٌ.
نموت ونحيا: أي؛ يموت بعضٌ ويحيا بعضٌ بأن يولدوا.
وما يهلكنا إلا الدهر: أي: مرور الزمان.
وما لهم بذلك: أي: القول.
من علم: أي: لا دليل لهم عليه وإنما قالوه بناءً على التقليد والإنكار لِما لم يحسُّوا به ولم يُحيطوا بعلمه.
المعنى الإجمالي للآية: يخبر تعالى عن الدهرية من الكفار ومن وافقهم من مشركي العرب في إنكار البعث أنهم يقولون: ليس هناك حياةٌ

ص -340- غير حياتنا الحاضرة، لا حياة سواها يموت بعضُنا ويولد البعض الآخر، وليس هناك سببٌ لموتنا سوى مرور الزمن وتكرر الليل والنهار، فردّ الله عليهم بأنهم ليس لهم حجة على هذا الإنكار إلا مجرّد الظن والظنُّ ليس بحجة. والمفروض فيمن نفى شيئاً أن يقيم البرهان على نفيه، كما أن من أثبت شيئاً فإنه يقيم الدليل على إثباته.
مناسبة الآية للباب: أن من سبّ الدهر فقد شارك هؤلاء الدهرية في سبِّه وإن لم يشاركهم في الاعتقاد.
ما يستفاد من الآية:
1- إثبات البعث والرد على من أنكره.
2- ذم من ينسب الحوادث إلى الدهر.
3- أن من نفى شيئاً فهو مطالَبٌ بالدليل على نفيه كالمثبت.
4- أن الظن لا يعتمد عليه في الاستدلال في العقائد.
* * *

ص -341- وفي الصحيح عن أبي هريرة –رضي الله عنه- عن النبي - صلى الله عليه وسلم- قال: "قال الله تعالى: يؤذيني ابن آدم، يسب الدهر، وأنا الدهر، أُقَلِّب الليل والنهار" وفي رواية: "لا تسبوا الدهر، فإن الله هو الدهر""1".
ــــــــــــــــــــــــــــــــــــــ
في الصحيح: أي: صحيح البخاري.
يؤذيني: يتنقّصُني.
يسب الدهر: أي: يذمه ويلومه عند المصائب التي تنزل.
وأنا الدهر: أي: صاحب الدهر ومدير الأمور التي ينسبونها إلى الدهر.
أقلِّب الليل والنهار: بالمعاقبة بينهما وما يجري فيهما من خير وشر.
وفي رواية: أي: لمسلم وغيره.
فإن الله هو الدهر: أي: هو الذي يُجري فيه ما أراده من خيرٍ وشرّ.
المعنى الإجمالي للحديث: يروي الرسول –صلى الله عليه وسلم- عن ربه عز وجل: أن الذي يسب الدهر عند نزول المصائب والمكاره إنما يسب الله –تعالى- ويؤذيه بالتنقُّص؛ لأنه سبحانه هو الذي يُجري هذه الأفعال وحده؛ والدهر إنما هو خلْقٌ مسخّر، وزمنٌ تجري فيه الحوادث بأمر الله تعالى.
مناسبة الحديث للباب: أن فيه أن من سبّ الدهر فقد آذى الله أي:

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "4826" ومسلم برقم "2246".

ص -342- تنقّصَه.
ما يستفاد من الحديث:
1- تحريم سبّ الدهر.
2- وجوب الإيمان بالقضاء والقدر.
3- أن الدهر خلقٌ مسخّر.
4- أن الخلق قد يؤذون الله بالتنقص ولا يضرونه.
* * *


باب التسمي بقاضي القضاة ونحوه - الملخص

الملخص في شرح كتاب التوحيد

ص -343- باب التسمي بقاضي القضاة ونحوه
 في الصحيح عن أبي هريرة -رضي الله عنه- عن النبي - صلى الله عليه وسلم- قال: "إنَّ أخنع اسم عند الله رجلٌ تسمَّى ملِك الأملاك، لا مالك إلا الله"، قال سفيان: مثل شاهان شاه. وفي رواية: "أغيظ رجل على الله يوم القيامة وأخبثه""1".
قوله: أخنع: يعني: أوضع.
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: بيان أن التسمّي باسمٍ فيه مشاركةٌ لله في التعظيم شركٌ في الربوبية.
التراجم: سفيان هو: سفيان بن عيينة بن ميمون الهلاليّ، ثقة حافظ فقيه، وُلد بالكوفة سنة 107هـ وسكن مكة ومات فيه سنة 198هـ رحمه الله.
ونحوه: أي نحو قاضي القضاة مثل: حاكِم الحكام، وسلطان السلاطين، وسيد السادات.
في الصحيح: أي: في الصحيحين.
يسمَّى: مبني للمجهول: أي يُدعى بذلك ويرضى به وفي بعض الروايات: تَسمّى بالتاء أي: سمّى نفسه بذلك.
الأملاك: جمع ملِك بكسر اللام.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "6205، 6206"، ومسلم برقم "2143".

ص -344- لا مالك إلا الله: هذا ردٌّ على من فعل ذلك بأنه وضع نفسه شريكاً لله فيما هو من خصائصه.
شاهان شاهٍ: هو عبارة عند العجَم عن ملك الأملاك، وهذا تمثيلٌ لا حصر.
وفي رواية: أي: لمسلم في صحيحه.
أغيظ رجل: الغيظ: مثل الغضب والبغض، أي: أنه يكون بغيضاً إلى الله.
وأخبثه: أي: أبطله، أي: يكون خبيثاً عند الله مغضوباً عليه.
المعنى الإجمالي للحديث: يخبر –صلى الله عليه وسلم- أن أوضع الناس عند الله عز وجل من تسمّى باسمٍ يحمل معنى العظمة والكبرياء التي لا تليق إلا بالله، كملك الملوك؛ لأن هذا فيه مضاهاةٌ لله، وصاحبُه يدّعي لنفسه أو يُدّعى له أنه ندٌّ لله؛ فلذلك صار المتسمِّي بهذا الاسم من أبغض الناس إلى الله وأخبثهم عنده.
مناسبة الحديث للباب: أنه يدل على تحريم التمسي بقاضي القضاة ونحوه قياساً على تحريم التسَمِّي بملك الملوك الوارد ذمُّه والتحذير منه.
ما يستفاد من الحديث:
1- تحريم التسمِّي بقاضي القضاة ونحوه.
2- وجوب احترام أسماء الله تعالى.
3- الحث على التواضع واختيار الأسماء المناسبة للمخلوق والألقاب المطابقة له.
* * *


باب احترام أسماء الله وتغيير الاسم لأجل ذلك - الملخص

الملخص في شرح كتاب التوحيد

ص -345- باب احترام أسماء الله وتغيير الاسم لأجل ذلك
عن أبي شُرَيح – رضي الله عنه- أنه كان يُكنى أبا الحكم، فقال له النبي - صلى الله عليه وسلم-: "إن الله هو الحَكَم، وإليه الحُكْم" فقال: إن قومي إذا اختلفوا في شيء أَتَوني فحكمْتُ بينهم، فرضي كلا الفريقين. فقال: "ما أحسن هذا! فمالك من الولد؟" قلت: شُريح، ومسلم، وعبد الله. قال: "فمن أكبرُهم؟" قلت: شريح. قال: "فأنت أبو شريح""1". رواه أبو داود وغيره.
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: أن احترام أسماء الله تعالى وتغيير الاسم من أجل ذلك من تحقيق التوحيد.
التراجم: أبو شُريح اسمه: هانئ بن يزيد الكِنديّ، صحابيٌّ نزل الكوفة وتوفي بالمدينة سنة 68هـ رضي الله عنه.
احترام أسماء الله: أي: تعظيمها، واحترمَه: رعى حرمته وهابه.
تغيير الاسم: أي: تحويله وتبديله وجعل غيره مكانه.
من أجل ذلك أي: لأجل احترام أسماء الله.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أبو داود برقم "4955"، والبيهقي "10/145" والحاكم في المستدرك "4/279".

ص -346- يُكنى: الكنية ما صُدِّر بأبٍ أو أمّ.
الحكَم: من أسماء الله تعالى ومعناه: الحاكم الذي إذا حكم لا يُرد حكمه.
وإليه الحكم: أي: الفصل بين العباد في الدنيا والآخرة.
إن قومي... إلخ: أي: أنا لم أُكَنِّ نفسي بهذه الكنية وإنما كنَّاني بها قومي.
ما أحسن هذا: أي: الإصلاح بين الناس والحكم بينهم بالإنصاف وتحرِّي العدل.
فأنت أبو شُريح: كنَّاه بالأكبر رعايةً؛ لأنه أولى بذلك.
المعنى الإجمالي للحديث: استنكر النبي –صلى الله عليه وسلم- على هذا الصحابي تكنِّيه بأبي الحكم؛ لأن الحكم من أسماء الله، وأسماء الله يجب احترامها؛ فبين له الصحابي سبب هذه التكنية، وأنه كان يصلح بين قومه ويحل مشاكلهم بما يُرضي المتنازعين، فاستحسن النبي –صلى الله عليه وسلم- هذا العمل دون التكنية، ولذلك غيَّرها فكنَّاه بأكبر أولاده.
مناسبة الحديث للباب: أنه يدل على المنع من إهانة أسماء الله بالتسمي بأسمائه تعالى المختصة به والتكني بذلك.
ما يستفاد من الحديث:
1- فيه تحريم امتهان أسماء الله تعالى والمنع مما يوهم عدم احترامها كالتكني بأبي الحكم ونحوه.
2- أن الحكم من أسماء الله تعالى.
3- جواز الصلح والتحاكم إلى من يصلح للقضاء وإن لم يكن قاضياً وأنه يلزم حكمه.

ص -347- 4- أنه يُكنى الرجل بأكبر بنيه.
5- مشروعية تقديم الكبير.
6- مشروعية تغيير الاسم غير المناسب إلى اسم مناسب.
* * *


باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول - الملخص

الملخص في شرح كتاب التوحيد

ص -348- باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول
وقول الله تعالى: {وَلَئِن سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ} الآية.
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {قُلْ أَبِاللّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِؤُونَ} [التوبة: 65].
مناسبة هذا الباب لكتاب التوحيد: بيان حكم من هزل بشيء فيه ذكر الله أو القرآن أو الرسول –صلى الله عليه وسلم- وأنه كفرٌ منافٍ للتوحيد.
باب من هزل... إلخ: أي: باب بيان حكم من فعل ذلك.
هَزَل: الهزل: المزاح ضدّ الجد.
ولئن: اللام لام القسم.
سألتهم: الخطاب للنبي –صلى الله عليه وسلم-: أي سألت هؤلاء المنافقين عن استهزائهم بك وبالقرآن.
ليقولُن: معتذرين.
نخوض ونلعب: ولم نقصد الاستهزاء والتكذيب، وإنما قصدنا الخوض في الحديث واللعب.
قل أبالله وآياته ورسوله: أي: قل لهم –توبيخاً لهم على استهزائهم والخطاب للنبي –صلى الله عليه وسلم- إن عذركم هذا لن يُغني عنكم من الله

ص -349- شيئاً.
المعنى الإجمالي للآية: يقول الله تعالى لنبيه – صلى الله عليه وسلم-: ولئن سألت هؤلاء المنافقين الذين تكلّموا بكلمة الكفر استهزاءً، فإنهم سيعتذرون بأنهم لم يقصدوا الاستهزاء والتكذيب، وإنما قصدوا الخوضَ في الحديث، فأخبرَهم أن عذرهم هذا لا يُغني عنهم من الله شيئاً.
مناسبة الآية للباب: أنها تدل مع ما بعدها على كفر من هزل بشيء فيه ذكر الله أو الرسول –صلى الله عليه وسلم- أو القرآن.
ما يستفاد من الآية:
1- أن الاستهزاء بالله وآياته ورسوله كفرٌ ينافي التوحيد.
2- أن من فعل الكفر وادعى أنه لم يعلم أنه كفرٌ لا يعذر بذلك.
3- وجوب تعظيم ذكر الله وكتابه ورسوله –صلى الله عليه وسلم-.
4- أن من تلفّظ بكلام الكفر، كفر ولو لم يعتقد ما قال بقلبه.
* * *

ص -350- عن ابن عمر ومحمد بن كعب وزيد بن أسلم وقتادة، دخل حديث بعضهم في بعض: "أنه قال رجل في غزوة تبوك: ما رأينا مثل قرائنا هؤلاء أرغب بطوناً، ولا أكذب ألسناً، ولا أجبن عند اللقاء -يعني رسول الله صلى الله عليه وسلم وأصحابه القرّاء- فقال له عوف بن مالك: كذبت، ولكنك منافق؛ لأخبرن رسول الله - صلى الله عليه وسلم-، فذهب عوفٌ إلى رسول الله - صلى الله عليه وسلم- ليخبره، فوجد القرآن قد سبقه، فجاء ذلك الرجل إلى رسول الله - صلى الله عليه وسلم- وقد ارتحل وركب ناقته، فقال: يا رسول الله، إنما كنا نخوض ونتحدث حديث الرَّكْب نقطع به عنا الطريق". فقال ابن عمر: "كأني أنظر إليه متعلِّقاً بنسْعَة ناقة رسول الله - صلى الله عليه وسلم- وإن الحجارة تَنْكُب رجليه، وهو يقول: إنما كنا نخوض ونلعب، فيقول له رسول الله - صلى الله عليه وسلم-: {أَبِاللّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِؤُنَ، لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ}. التوبة: 65-66]. وما يتلفت إليه، وما يزيده عليه.
ــــــــــــــــــــــــــــــــــــــ
التراجم:
1- ابن عمر هو: عبد الله بن عمر بن الخطاب رضي الله عنهما.
2- محمد بن كعب هو: محمد بن كعب بن سُليم القرَظيّ المدني وهو ثقة عالم، مات سنة 120هـ.
3- زيد بن أسلم هو: مولى عمر بن الخطاب –رضي الله عنه- وهو ثقة مشهورٌ مات سنة 136هـ رحمه الله.

ص -351- 4- قتادة هو: قتادة بن دعامة السدوسي مفسِّر حافظ مات سنة 117هـ تقريباً –رحمه الله-.
5- عوف بن مالك: هو عوف بن مالك الأشجعيّ أول مشاهده خيبر، وروى عنه جماعةٌ من التابعين توفي سنة 73هـ رضي الله عنه.
دخل حديث بعضهم في بعض: أي: أن الحديث مجموعٌ من رواياتهم.
قرّائنا: القراء: جمع قارئ، وهم عند السلف: الذين يقرؤون القرآن ويعرفون معانيه.
أرغب بطوناً: أي: أوسع بطوناً يصفونهم بسعة البطون وكثرة الأكل.
عند اللقاء: يعني: لقاء العدو.
فوجد القرآن قد سبقه: أي: جاء الوحي من الله بما قالوه قبل وصوله إلى رسول الله –صلى الله عليه وسلم-.
إنما كنا نخوض... إلخ: أي: نتبادل الحديث ولم نقصد حقيقة الاستهزاء.
نسعة: النسعة: سيرٌ مضفورٌ عريضٌ تُشد به الرحال.
المعنى الإجمالي للأثر: يصف هؤلاء الرواة ما حصل من المنافقين من الوقيعة برسول الله –صلى الله عليه وسلم- وأصحابه والسخرية بهم؛ وذلك لما تنطوي عليه قلوب هؤلاء المنافقين من الكفر والحقد، وقد أظهر الله ذلك على ألسنتهم فقالوا ما قالوا، فأنكر عليهم من حضرهم من المؤمنين الصادقين؛ غيرةً لله ولدينه، ثم ذهب ليرفع أمرهم إلى الرسول –صلى الله عليه وسلم-، ولكنّ الله الذي يعلم السر وأخفى قد سمع مقالتهم وأخبر بها رسولَه

ص -352- قبل وصول ذلك المؤمن، وحكم عليهم سبحانه بالكفر وعدم قبول اعتذارهم، ثم جاء أحد هؤلاء المنافقين معتذراً إلى الرسول –صلى الله عليه وسلم- فرفض النبي –صلى الله عليه وسلم- قبول اعتذاره؛ لأمر الله له بذلك. فلم يزِد في ردّه عليه على ما قاله الله سبحانه وتعالى في حقّهم من التوبيخ والتقريع.
مناسبة الأثر للباب: أن فيه بياناً وتفسيراً للآية الكريمة.
ما يستفاد من الأثر:
1- بيان ما تنطوي عليه نفوس المنافقين من العداوة لله ورسوله والمؤمنين.
2- أن من استهزأ بالله وآياته ورسوله فهو كافرٌ وإن كان مازحاً.
3- أن ذكر أفعال الفسّاق لولاة الأمور؛ ليردعوهم ليس من الغيبة والنميمة، بل هو من النصيحة لله ولرسوله ولأئمة المسلمين وعامتهم.
4- الغِلظة على أعداء الله ورسوله.
5- أن من الأعذار ما لا ينبغي قبوله.
6- الخوف من النفاق؛ فإن الله سبحانه أثبت لهؤلاء إيماناً قبل أن يقولوا ما قالوه.
7- أن الاستهزاء بالله أو بالرسول أو بالقرآن ناقضٌ من نواقض الإسلام ولو لم يعتقد ذلك بقلبه.
* * *


باب قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِّنَّا مِن بَعْدِ ضَرَّاء مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي} [فصِّلت: 50]. - الملخص

الملخص في شرح كتاب التوحيد

ص -353- باب قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِّنَّا مِن بَعْدِ ضَرَّاء مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي} [فصِّلت: 50].
قال مجاهد: "هذا بعملي وأنا محقوق به".
وقال ابن عباس: "يريد من عندي".
وقوله: {قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِندِي} [القصص: 78].
قال قتادة: "على علم مني بوجوه المكاسب".
وقال آخرون: "على علم من الله أني له أهل".
وهذا معنى قول مجاهد: "أوتيته على شرف".
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِن رُّجِعْتُ إِلَى رَبِّي إِنَّ لِي عِندَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُم مِّنْ عَذَابٍ غَلِيظٍ} [فصلت: 50].
مناسبة هذا الباب لكتاب التوحيد: بيان أن زعْم الإنسان استحقاقَه ما حصل له من النعم بعد الضراء منافٍ لكمال التوحيد.
ولئن: اللام: لام قسمٍ.
أذقناه: آتيناه.
رحمة: غنىً وصحة.
ضراء: شدةً وبلاءً.

ص -354- قائمة: أي: تقوم.
ولئن رُجِعت إلى ربي: أي: ولئن قامت الساعة –على سبيل الافتراض- ورجعت إلى ربي.
إن لي عنده للحسنى: أي يكون لي عند الله في الآخرة الحالة الحسنى من الكرامة؛ وذلك لاعتقاده أن ما أصابه من نعم الدنيا فهو لاستحقاقه إياه وليس لله فيه فضلٌ.
فلننبئنَّ الذين كفروا: فلنخبرنَّهم.
بما عملوا: أي: بحقيقة أعمالهم، عكس ما اعتقدوه من حسن منقلَبهم.
غليظ: أي: شديد.
المعنى الإجمالي للآية: يخبر تعالى أن الإنسان في حال الضُّر يضر إلى الله، وينيب إليه ويدعوه، وأنه في حال اليسر والسعة يتغير حالُه، فينكر نعمة الله عليه، ويُعرض عن شكرها؛ لزعمه أنه إنما حصلت له هذه النعمة بكدّه وكسبه وحوله وقوته، وأعظم من ذلك أنه ينفي قيام الساعة وزوال الدنيا، ويقول: إن قدِّر قيام الساعة فستستمر لي هذه الحالة الحسنة، لأنني أستحقها. ثم يعقب سبحانه على ذلك بأنه لا بد أن يوقَف هذا وأمثاله من الكافرين على حقيقة أعمالهم الشنيعة ويجازيهم عليها بأشد العقوبة.
ما يستفاد من الآية:
1- وجوب شكر نعمة الله والاعتراف بأنها منه وحده.
2- تحريم العُجب والاغترار بالحول والقوة.

ص -355- 3- وجوب الإيمان بقيام الساعة.
4- وجوب الخوف من عذاب الله في الآخرة.
5- وعيد من كفر بنعمة الله.
* * *

ص -356- وعن أبي هريرة -رضي الله عنه- أنه سمع رسول الله - صلى الله عليه وسلم- يقول: "إن ثلاثة من بني إسرائيل: أبرص وأقرع وأعمى، فأراد الله أن يبتليهم: فبعث إليهم ملَكاً: فأتى الأبرص، فقال: أي شيء أحب إليك؟ قال: لون حسن، وجلد حسن، ويذهب عني الذي قد قذِرَني الناس به. قال: فمسحه، فذهب عنه قذَرُه، فأُعطي لوناً حسناً وجلداً حسناً، قال: فأي المال أحب إليك؟ قال: الإبل أو البقر -شك إسحاق- فأعطي ناقةً عُشَرَاء، وقال: بارك الله لك فيها.
قال: فأتى الأقرع، فقال: أيُّ شيء أحبُّ إليك؟ قال: شعر حسن، ويذهب عني الذي قد قذِرني الناس به، فمسحه، فذهب عنه، وأُعطي شعراً حسناً، فقال: أي المال أحب إليك؟ قال: البقر أو الإبل، فأعطي بقرة حاملاً، قال: بارك الله لك فيها.
فأتى الأعمى، فقال: أيُّ شيء أحبُّ إليك؟ قال: أن يرد الله إلي بصري فأُبْصر به الناس. فمسحه، فرد الله إليه بصره، قال: فأي المال أحب إليك؟ قال: الغنم. فأعطي شاة والداً، فأَنتج هذان ووَلَّد هذا، فكان لهذا وادٍ من الإبل، ولهذا وادٍ من البقر، ولهذا وادٍ من الغنم.
قال: ثم إنه أتى الأبرص في صورته وهيئته، فقال: رجل مسكين، قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا

ص -357- بالله ثم بك، أسألك بالذي أعطاك اللون الحسن والجلد الحسن والمال، بعيراً أتبلَّغ به في سفري، فقال: الحقوق كثيرة. فقال له: كأني أعرفُك، ألم تكن أبرصَ يقذرُك الناس، فقيراً فأعطاك الله عز وجل المال؟ فقال: إنما ورثت هذا المال كابراً عن كابر. فقال: إن كنت كاذباً فصيّرك الله إلى ما كنت.
قال: وأتى الأقرع في صورته، فقال له مثل ما قال لهذا، وردّ عليه مثل ما ردّ عليه هذا، فقال: إن كنت كاذباً فصيّرك الله إلى ما كنت.
قال: وأتى الأعمى في صورته، فقال: رجل مسكين وابن سبيل قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا بالله ثم بك، أسألك بالذي ردّ عليك بصرَك شاةً أتبلَّغ بها في سفري. فقال: كنت أعمى فردّ الله إليَّ بصري، فخذ ما شئت، ودَعْ ما شئت؛ فوالله لا أَجْهَدُك بشيء أخذتَه لله.
فقال: أمسك مالك فإنما ابتُلِيْتُم فقد رضي الله عنك وسخط على صاحبيك""1" أخرجاه.
ــــــــــــــــــــــــــــــــــــــ
أخرجاه: أي: البخاري ومسلم.
أبرص: الأبرص: من به داءُ البرص وهو: بياضٌ يظهر في ظاهر

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "3464"، ومسلم برقم "2964".

ص -358- البدن لفساد المزاج.
وأقرع: هو: من به قرَع وهو: داءٌ يصيب الصبيان في رؤوسهم ثم ينتهي بزوال الشعر أو بعضه ويطلق القرع على الصلع.
وأعمى: هو: من فقد بصره.
أن يبتليهم: أي: يختبرهم بنعمته.
قذِرني الناس: بكسر: الذّال أي: كرِهوا مخالطَتي وعدُّوني مستقذراً من أجله.
شك إسحاق: هو ابن عبد الله بن أبي طلحة راوي الحديث.
عُشَراء: بضم العين، وفتح الشين والمد وهي: الناقة الحامل التي أتى على حملها عشرة أشهر أو ثمانية.
والداً: أي: ذات ولد أو التي عُرف منها كثرة الولد والنتاج.
أنتج: أي: تولى صاحبُ الناقة وصاحب البقرة نتاجهما.
وولّد: بتشديد اللام أي: تولّى ولادها.
وكان لهذا... إلخ: أي: كان لكلّ واحد منهم ما يملأ الوادي من الإبل والبقر والغنم.
انقطعت بي الحبال: أي: أسباب المعيشة.
أتبلَّغ به: أي: أتوصَّل به إلى البلد الذي أريده.
كابراً عن كابر: أي: ورثت هذا المال عن كبيرٍ ورِثَه عن كبيرٍ آخر في الشرف.
صيَّرك الله إلى ما كنت: أي: ردّك إلى حالك الأولى برجوع العاهة إليك.
لا أَجْهَدُك: أي: لا أشقّ عليك برد شيء تأخذُه من مالي.

ص -359- المعنى الإجمالي للحديث: يخبر –صلى الله عليه وسلم- عن هؤلاء الثلاثة الذين أُصيب كل منهم بعاهة في الجسم وفقر من المال، ثم إن الله سبحانه أراد أن يختبرهم، فأزال ما أصابهم من العاهات وأدرَّ عليهم من الأموال، ثم أرسل إلى كل واحد منهم الملك بهيئته الأولى من: المرض والقرَع والعمى والفقر يستجديه شيئاً يسيراً، وهنا تكشّفت سرائرهم وتجلّت حقائقُهم، فالأعمى اعترف بنعمة الله عليه ونسبَها إلى من أنعم عليه بها، فأدّى حق الله فيها، فاستحق الرضا من الله، وكفر الآخران بنعمة الله عليهما وجحدا فضله فاستحقا السخَط بذلك.
مناسبة الحديث للباب: أن فيه بيان حال من كفر النعم ومن شكرَها.
ما يستفاد من الحديث:
1- وجوب شكر نعمة الله في المال وأداء حق الله فيه.
2- تحريم كفر النعمة ومنع حق الله في المال.
3- جواز ذكر حال من مضى من الأمم؛ ليتعظ به من سمِعه.
4- أن الله يختبر عباده بالنعم.
5- مشروعية قول: بالله ثم بك، فيكون العطف بثُمَّ لا بالواو في مثل هذا التعبير.
* * *


باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلاَ لَهُ شُرَكَاء فِيمَا آتَاهُمَا فَتَعَالَى اللّهُ عَمَّا يُشْرِكُونَ} [الأعراف: 190]. - الملخص

الملخص في شرح كتاب التوحيد

ص -360- باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلاَ لَهُ شُرَكَاء فِيمَا آتَاهُمَا فَتَعَالَى اللّهُ عَمَّا يُشْرِكُونَ} [الأعراف: 190].
قال ابن حزم: "اتفقوا على تحريم كل اسم معبَّد لغير الله؛ كعبدِ عمْروٍ، وعبد الكعبة، وما أشبه ذلك، حاشا عبد المطلب.
وعن ابن عباس في الآية، قال: "لمَّا تغشاها آدم حملت، فآتاهما إبليس، فقال: إني صاحبكما الذي أخرَجَتْكُما من الجنة، لتطيعُنَّني أو لأجعلن له قرْنَي أَيِّل، فيخرج من بطنك فيشقه، ولأفعلنَّ، ولأفعلنَّ؛ -يُخَوِّفُهما- سَمِّياه عبد الحارث؛ فأبيا أن يطيعاه فخرج ميتاً.
ثم حَمَلت فأتاهما أيضاً فقال مثل قوله: فأبيا أن يطيعاه، فخرج ميِّتاً. ثم حملت فأتاهما فذكر لهما فأدرَكَهُما حبُّ الولد، فسمَّياه عبد الحارث؛ فذلك قوله: {جَعَلاَ لَهُ شُرَكَاء فِيمَا آتَاهُمَا}"1". رواه ابن أبي حاتم.
وله بسند صحيح عن قتادة قال: "شركاء في طاعته ولم يكن في عبادته".

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه الترمذي برقم "3077" والحاكم "2/545" وصححه.

ص -361- وله بسند صحيح عن مجاهد في قوله: {لَئِنْ آتَيْتَنَا صَالِحاً} قال: "أشفقا ألا يكون إنساناً". وذكر معناه عن الحسن وسعيد وغيرهما.
ــــــــــــــــــــــــــــــــــــــ
التراجم: ابن حزم هو: عالِم الأندلس أبو محمد علي بن أحمد بن سعيد بن حزم القرطبيّ الظاهريّ توفي سنة 456هـ رحمه الله.
مناسبة هذا الباب لكتاب التوحيد: بيان أنَّ تعبيد الأولاد وغيرهم لغير الله في التسمية شركٌ في الطاعة وكفرٌ بالنعمة.
آتاهما: أي: أعطى آدم وحواء ما طلباه من الولد الصالح.
صالحاً: أي: ولداً سوياً.
جعلا له شركاء: أي: جعلا لله شريكاً في الطاعة.
فيما آتاهما: أي: ما رزقهما من الولد بأن سمَّياه عبد الحارث ولا ينبغي أن يكون عبداً إلا لله.
فتعالى الله: أي: تنزَّه.
عمَّا يشركون: أي: عمَّا يفعله أهل مكة من الشرك بالله، فهو انتقال من ذكر الشخص إلى ذكر الجنس.
اتفقوا: لعل مرادَه حكاية الإجماع.
على تحريم كل اسم معبَّد لغير الله: لأنه شركٌ في الربوبية والإلهية؛ لأن الخلق كلهم ملكٌ لله وعبيدٌ له.
حاشا عبد المطلب: أي: فلم يتفقوا على تحريم التسمية به؛ لأن أصلَه من عبودية الرقِّ، أو لأنه من باب الإخبار بالاسم الذي عُرف به

ص -362- المسمَّى لا من باب إنشاء التسمية.
تغشَّاها: التغَشِّي: كنايةٌ عن الجماع.
أَيِّل: بفتح الهمزة وكسر الياء مشددةً: ذَكرُ الأوعال.
سمِّياه عبد الحارث: وكان الحارث اسم إبليس فأراد أن يسمِّياه بذلك؛ لتحصل صورة الإشراك به.
أدركَهما حب الولد: أي: حب سلامة الولد وهذا من الامتحان.
أشفقا: أي: خافا.
أن لا يكون إنساناً: أي: بأن يكون بهيمة.
المعنى الإجمالي للآية: يخبر تعالى عن آدم وحواءَ أنه لما أجاب دعاءهما ورزَقهما ولداً سويَّاً على الصفة التي طلَبا، لم يقُوما بشكر تلك النعمة على الوجه المرضيّ كما وعَدا بذلك، بل سمِّياه عبد الحارث؛ فعبَّداه لغير الله، ومن تمام الشكر أن لا يُعبَّد الاسم إلا لله، فحصل منهما بذلك شركٌ في التسمية لا في العبادة. ثم نزَّه نفسه عن الشرك عموماً في التسمية وفي العبادة.
ما يستفاد من الآية:
1- تحريم التسمية بكل اسمٍ معبّد لغير الله، كعبد الحسين، وعبد الرسول، وعبد الكعبة.
2- أن الشرك يقع في مجرد التسمية ولو لم تُقصد حقيقتها.
3- أن هبة الله للرجل الولد السويّ من النعم التي تستحق الشكر.
4- أن من شكر إنعام الله بالولد تعبيده لله.
* * *


باب قول الله تعالى: {وَلِلّهِ الأَسْمَاء الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُواْ الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ}"1" الآية. - الملخص

الملخص في شرح كتاب التوحيد

ص -363- باب قول الله تعالى: {وَلِلّهِ الأَسْمَاء الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُواْ الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ}"1" الآية.
ذكر ابن أبي حاتم عن ابن عباس: {يُلْحِدُونَ فِي أَسْمَائِهِ}: "يشركون". وعنه: سمَّوا اللات من الإله والعزَّى من العزيز" وعن الأعمش: "يُدخِلون فيها ما ليس منها".
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {سَيُجْزَوْنَ مَا كَانُواْ يَعْمَلُونَ} [الأعراف: 180].
مناسبة هذا الباب لكتاب التوحيد: أراد المصنف رحمه الله بهذا الباب الرد على من يتوسل إلى الله بالأموات، وأن المشروع التوسل إلى الله بأسمائه الحسنى وصفاته العليا.
التراجم: الأعمش هو: سليمان بن مهران الكوفي الفقيه ثقةٌ حافظٌ ورِعٌ مات سنة 147هـ رحمه الله.
الأسماء الحُسنى: التي بلغت الغاية في الحُسن فليس في الأسماء أحسن منها وأكمل ولا يقوم غيرُها مقامَها.
فادعوه بها: أي: اسألوه وتوسَّلوا إليه بها.

"1" فعن أبي هريرة –رضي الله عنه- أن رسول الله –صلى الله عليه وسلم- قال: "إن لله تسعة وتسعين اسماً من أحصاها دخل الجنة، وهو وتر يحب الوتر" أخرجه البخاري برقم "6410" ومسلم برقم "2677".

ص -364- وذروا الذين: أي: اترُكوهم وأعرِضوا عن مجادَلتِهم.
يُلحِدون: الإلحاد: الميل، أي: يميلون بها عن الصواب إما بجَحدِها أو جحدِ معانيها أو جعلها أسماءَ لبعض المخلوقات.
يُلحدون في أسمائه: أي: يشركون غيرَه في أسمائه كتسميتهم الصنم إلهاً.
سيُجزون ما كانوا يعملون: وعيدٌ شديدٌ وتهديدٌ بنزول العقوبة بهم.
وعنه: أي: عن ابن عباس.
سمَّوا اللات... إلخ: بيانٌ لمعنى الإلحاد في أسمائه: أنهم اشتقُّوا منها أسماءً لأصنامهم.
يدخِلون فيها ما ليس منها: أي: يدخلون في أسماء الله ما لم يُسَمِّ به نفسَه ولم يسمِّه به رسولُه.
المعنى الإجمالي للآية: أخبر تعالى عن نفسه أن له أسماءً قد بلغت الغاية في الحُسن والكمال؛ وأمر عباده أن يسألوه ويتوسلوا إليه بها، وأن يتركوا الذين يميلون بهذه الأسماء الجليلة إلى غير الوجهة السليمة، وينحرفون بها عن الحق بشتى الانحرافات الضالة، وأن هؤلاء سيلقون جزاءَهم الرادع.
ما يستفاد من الآية:
1- إثبات الأسماء والصفات لله عز وجل على ما يليق بجلاله.
2- أن أسماء الله حسنى.
3- الأمر بدعاء الله والتوسل إليه بأسمائه.
4- تحريم الإلحاد في أسماء الله بنفيِها أو تأويلِها أو إطلاقِها على بعض

ص -365- المخلوقات.
5- الأمر بالإعراض عن الجاهلين والملحدين وإسقاطهم من الاعتبار.
6- الوعيد الشديد لمن ألحد في أسماء الله وصفاتهم.
* * *


باب لا يقال: السلام على الله - الملخص

الملخص في شرح كتاب التوحيد

ص -366- باب لا يقال: السلام على الله
 في الصحيح عن ابن مسعود -رضي الله عنه- قال: كنا إذا كنا مع رسول الله - صلى الله عليه وسلم- في الصلاة قلنا: السلام على الله من عباده، السلام على فلان، وفلان. فقال النبي - صلى الله عليه وسلم-: "لا تقولوا السلام على الله؛ فإن الله هو السلام""1".
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: لمَّا كان السلام على الشخص معناه: طلب السلامة له من الشرور، والآفات، امتنع أن يُقال السلام على الله؛ لأنه هو الغنيّ السالم من كلِّ آفة ونقص، فهو يُدعى ولا يُدعى له، ويُطلب منه ولا يُطلب له؛ فهذا الباب فيه وجوبُ تنزيه الله عن الحاجة والنقص ووصفه بالغنى والكمال.
في الصحيح: أي: في الصحيحين.
قلنا السلام على الله: أي: في التشهد الأخير، كما في بعض ألفاظ الحديث.
لا تقولوا السلام على الله: هذا نهيٌ منه –صلى الله عليه وسلم- عن التسليم على الله.
فإن الله هو السلام: تعليلٌ للنهي، بأن السلام من أسمائه سبحانه، فهو غنيٌّ عن أن يُسلَّم عليه.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "835" ومسلم برقم "402".

ص -367- المعنى الإجمالي للحديث: يخبر ابن مسعود –رضي الله عنه- أنهم كانوا يسلِّمون على الله، فنهاهم النبي –صلى الله عليه وسلم- عن ذلك، وبيَّن لهم أن ذلك لا يليق بالله؛ لأنه هو السلام ومنه السلام، فلا يليق به أن يسلَّم عليه، بل هو الذي يسلِّم على عباده ويسلِّمهم من الآفات.
مناسبة الحديث للباب: أن فيه النهي عن أن يُقال: السلام على الله.
ما يستفاد من الحديث:
1- النهي عن السلام على الله.
2- أن السلام من أسمائه سبحانه.
3- تعليم الجاهل.
4- قرنُ الحكمِ بعلِّته.
* * *


باب قول: اللهم اغفر لي إن شئت - الملخص

الملخص في شرح كتاب التوحيد

ص -368- باب قول: اللهم اغفر لي إن شئت
 في الصحيح عن أبي هريرة -رضي الله عنه- أن رسول الله - صلى الله عليه وسلم- قال: "لا يقُلْ أحدُكم: اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت، لِيَعْزِم المسألة، فإن الله لا مُكْرِه له".
ولمسلم: "وليعظِّم الرغبة، فإن الله لا يتعاظَمُه شيءٌ أعطاه""1".
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: لمَّا كان قول: "اللهم اغفر لي إن شئت" يدل على فتور الرغبة، وقلة الاهتمام بالمطلوب، والاستغناء عن الله من ناحية، ويُشعر بأن الله –تعالى- قد يضطرّه شيءٌ إلى فعل ما يفعل؛ وفي هذين المحذورين مضادةٌ للتوحيد؛ لذلك ناسب عقدُ هذا الباب في كتاب التوحيد.
باب قولِ اللهم... إلخ: أي: أنه لا يجوز.
في الصحيح: أي: في الصحيحين.
ليعزم المسألة: أي: ليجزم في طلبته ويحقق رغبته ويتيقن الإجابة.
لا مكرِه له: أي: لا يضطرّه دعاءٌ ولا غيرُه إلى فعل شيء.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "6339" ومسلم برقم "2679".

ص -369- وليعظِّم الرغبة: بتشديد الظاء أن: يلح في طلب الحاجة.
لا يتعاظمُه شيءٌ أعطاه: أي: لا يكبر ولا يعسُر عليه.
المعنى الإجمالي للحديث: ينهى –صلى الله عليه وسلم- عن تعليقِ طلب المغفرة والرحمة من الله على المشيئة، ويأمر بعزم الطلب دون تعليق؛ ويعلل ذلك بأن تعليق الطلب من الله على المشيئة يشعِر بأن الله يُثقلُه شيءٌ من حوائج خلقه أو يضطره شيءٌ إلى قضائها، وهذا خلافُ الحقِّ؛ فإنه هو الغني الحميد الفعَّال لما يريد.
كما يُشعِر ذلك بفتور العبد في الطلب واستغنائه عن ربِّه؛ وهو لا غنى له عن الله طرفةَ عين.
مناسبة الحديث للباب: أن فيه النهيَ عن تعليق طلب المغفرة من الله بالمشيئة وبيانَ علة ذلك.
ما يستفاد من الحديث:
1- النهي عن تعليق طلب المطلوب من الله –بمشيئته- والأمرُ بإطلاق سؤال الله دون تقييد.
2- تنزيهُ الله عما لا يليق به، وسعةُ فضله، وكمالُ غِناه، وكرمُه وجودُه سبحانه وتعالى.
* * *


باب لا يقول: عبدي وأمتي - الملخص

الملخص في شرح كتاب التوحيد

ص -370- باب لا يقول: عبدي وأمتي
 في الصحيح عن أبي هريرة -رضي الله عنه- أن رسول الله - صلى الله عليه وسلم- قال: "لا يقُل أحدُكم: أطعم ربك، وضِّىء ربك، ولْيقُل: سيدي ومولاي، ولا يقل أحدكم: عبدي وأمتي، ولْيَقُل: فتاي وفتات، وغلامي""1".
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: أن التلفُّظ بهذه الألفاظ المذكورة يوهم المشاركة في الربوبية، فنُهي عنه تأدُّباً مع الربوبية، وحمايةً للتوحيد بسدِّ الذرائع المفضية إلى الشرك.
في الصحيح: أي: الصحيحين.
لا يقُل أحدكم: لا: ناهيةٌ، والفعل بعدها مجزومٌ بها، أي: لا يقُل ذلك لمملوكه.
أطعم ربّك: بفتح الهمزة أمرٌ من الإطعام.
وضِّئ ربك: أمر من التوضئة، والنهي عن الموضعين لمنع المضاهاة لله سبحانه لأنه هو الرب. وهذا المنع يختص في منع الربوبية للإنسان، بخلاف غيرِه فيقالُ رب الدار والدابة.
وليقُل سيِّدي: لأن السيادة معناها الرئاسة على ما تحت يدِه.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "2552" ومسلم برقم "2249".

ص -371- وأيضاً هناك فرقٌ بين الرب والسيِّد: فإن الرب من أسماء الله بالاتفاق بخلاف السيد فقد اختُلف في كونه من أسماء الله. وعلى القول بأنه منها فليس له من الشُّهرة وكثرة الاستعمال مثل ما للرب.
ومولاي: المولى يُطلق على معانٍ كثيرة منها: المالكُ وهو المراد هنا.
ولا يقل أحدكم عبدي وأمتي: لأن الذي يستحق العبودية هو الله سبحانه؛ ولأن في ذلك تعظيماً لا يستحقه المخلوق.
وليقل فتاي وفتاتي وغلامي: لأن هذه الألفاظ لا تدل على العبودية كدلالة عبدي وأمتي، وفيها تجنُّب للإيهام والتعاظم.
المعنى الإجمالي للحديث: ينهى –صلى الله عليه وسلم- عن التلفظ بالألفاظ التي توهِم الشرك، وفيها إساءة أدب مع الله كإطلاق ربوبية إنسان لإنسان أو عبودية إنسان لإنسان؛ لأن الله هو الرب المعبود وحده. ثم أرشد –صلى الله عليه وسلم- إلى اللفظ السليم الذي لا إيهام فيه؛ ليكون بديلاً من اللفظ الموهِم، وهذا منه –صلى الله عليه وسلم- حمايةً للتوحيد وحفاظاً على العقيدة.
مناسبة الحديث للباب: أن فيه النهي عن قول: عبدي وأمَتي.
ما يستفاد من الحديث:
1- النهيُ عن استعمال الألفاظ التي توهِم الشرك.
2- سدُّ الطرق الموصلة إلى الشرك.
3- ذكرُ البديل الذي لا محذور فيه؛ ليُستعملَ مكان ما فيه محذورٌ من الألفاظ.
* * *


باب لا يرد من سأل بالله - الملخص

الملخص في شرح كتاب التوحيد

ص -372- باب لا يرد من سأل بالله
 عن ابن عمر -رضي الله عنهما- قال: قال رسول الله - صلى الله عليه وسلم-: "من استعاذ بالله فأعيذُوه، ومن سأل بالله فأعطُوه، ومن دعاكم فأجيبُوه، ومن صنع إليكم معروفاً فكافئُوه، فإن لم تجدوا ما تكافئُونه فادعوا له حتى ترون أنكم قد كافأتُموه""1". رواه أبو داود والنسائي بسند صحيح.
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: لأن في عدم إعطاء من سأل بالله عدم إعظامٍ لله، وعدم إجلالٍ له؛ وذلك يُخلُّ بالتوحيد.
من استعاذ بالله: أي: من لجأ إلى الله وسألكم أن تدفعوا عنه شرّكم أو شرّ غيركم.
فأعيذوه: أي: امنعوه مما استعاذ منه وكفُّوه عنه تعظيماً لاسم الله.
ومن سأل بالله: بأن قال: أسألُك بالله.
فأعطُوه: أي: أعطُوه ما سأل ما لم يسألْ إثماً أو قطيعة رحم.
ومن دعاكم: أي: إلى طعامٍ أو غيرِه.
فأجيبوه: أي: أجيبوا دعوته.
ومن صنع إليكم: أي: من أحسن إليكم أيَّ إحسان.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أبو داود "رقم 1672، 5109" وعبد بن حُميد "رقم 806"، والنسائي "5/82".

ص -373- معروفاً: المعروف: اسمٌ جامعٌ للخير.
فكافئوه: أي: على إحسانه بمثله أو خير منه.
فإن لم تجدوا: أي: لم تقدروا على مكافأته.
فادعوا له... إلخ: أي: فبالغوا في الدعاء له جُهدكم.
المعنى الإجمالي للحديث:
يأمر –صلى الله عليه وسلم- في هذا الحديث بخصالٍ عظيمة، فيها تعظيمُ حق الله سبحانه بإعطاء من سأل به، وإعاذة من استعاذ به، وتعظيمٌ لحق المؤمن من إجابة دعوته، ومكافأته على إحسانه بمثله أو أحسن منه مع القدرة، ومع عدَمها بإحالة مكافأته إلى الله بطلب الخير له منه.
مناسبة الحديث للباب: أن فيه الأمرَ بإعطاء من سأل بالله وعدم ردِّه.
ما يستفاد من الحديث:
1- أنه لا يُرد من سأل بالله إجلالاً لله وتعظيماً له.
2- أن من استعاذ بالله وجبت إعاذتُه ودفع الشر عنه.
3- مشروعية إجابة دعوة المسلم لوليمةٍ أو غيرِها.
4- مشروعية مكافأة المُحسِن عند القدرة.
5- مشروعية الدعاء للمحسِن عند العجز عن مكافأته.
* * *


باب لا يسأل بوجه الله إلا الجنة - الملخص

الملخص في شرح كتاب التوحيد

ص -374- باب لا يسأل بوجه الله إلا الجنة
 عن جابر بن عبد الله -رضي الله عنهما- قال: قال رسول الله - صلى الله عليه وسلم-: "لا يُسأل بوجه الله إلا الجنة""1". رواه أبو داود.
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أنه يجب احترام أسماء الله وصفاته؛ فلا يُسأل عن شيء من المطالب الدنيوية بوجهه الكريم؛ بل يُسأل به أهمّ المطالب وأعظم المقاصد وهو الجنة، فهذا من حقوق التوحيد.
لا يُسأل: رُوي بالنفي ورُوي بالنهي.
بوجه الله: هو صفة من صفاته الذاتية يليق بجلاله وعظمته.
إلا الجنة: أو ما هو وسيلةٌ إليها من المقاصد العظام.
المعنى الإجمالي للحديث: ينهى –صلى الله عليه وسلم- أن يُسأل بوجه الله الكريم الأمور الحقيرة وحوائج الدنيا؛ إجلالاً لله وتعظيماً له، ويقصر –صلى الله عليه وسلم- السؤال بوجه الله على الجنة التي هي غاية المطالب.
مناسبة الحديث للباب: أن فيه النهي عن أن يُسأل بوجه الله غير الجنة.
ما يستفاد من الحديث:
1- إثبات الوجه لله سبحانه على ما يليق بجلاله كسائر صفاته.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أبو داود برقم "1671".

ص -375- 2- وجوب تعظيم الله واحترام أسمائه وصفاته.
1- جواز سؤال الجنة –والأمور الموصِّلة إليها- بوجه الله والمنع من أن يُسأل به شيءٌ من حوائج الدنيا.
* * *


باب ما جاء في الّلو - الملخص

الملخص في شرح كتاب التوحيد

ص -376- باب ما جاء في الّلو
 وقول الله تعالى: {يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَّا قُتِلْنَا هَاهُنَا...} الآية.
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {قُل لَّوْ كُنتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ وَلِيَبْتَلِيَ اللّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحَّصَ مَا فِي قُلُوبِكُمْ وَاللّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} [آل عمران: 154].
مناسبة هذا الباب لكتاب التوحيد: أن من كمال التوحيد الاستسلام للقضاء والقدر؛ وأن قول "لو" لا يُجدي شيئاً، وهو يشعر بعدم الرضا بالقدر وهذا مخلٌّ بالتوحيد.
ما جاء في اللو: أي: من الوعيد والنهي عنه.
يقولون: أي: يقول بعض المنافقين يوم أحد معارضةً للقدر.
لو كان لنا من الأمر شيءٌ: أي: لو كان الاختيار إلينا.
ما قُتلنا هاهنا: أي: لما غُلبنا ولما قُتل من قُتل منا في هذه المعركة.
لو كنتم في بيوتكم: أي: وفيكم من كتب الله عليه القتل.
لبرز: أي خرج.
الذين كُتب: أي قُضي.
عليهم القتل: أي: منكم.
إلى مضاجعهم: أي: مصارعهم ولم يُنجِّهم قعودُهم؛

ص -377- لأن قضاء الله كائن لا محالة.
وليبتلي الله: أي: يختبر.
ما في صدوركم: أي: قلوبكم من الإخلاص والنفاق.
وليمحِّص ما في قلوبكم: أي: يميِّز ما تنطوي عليه من النيات.
بذات الصدور: بما في القلوب فهو غنيٌّ عن الابتلاء وإنما يفعله ليظهر للناس وليترتب عليه الثواب والعقاب.
المعنى الإجمالي للآية: يخبر الله –سبحانه- عما كان يكنه المنافقون يوم وقعة أحد من الاعتراض على القدر والتسخط لما وقع عليهم من الله، وأنهم يقولون: لو كان الاختيار والمشورة إلينا ما خرجنا؛ ولنجونا مما حصل من الهزيمة والقتل، فرد الله عليهم بأن ما حصل قدرٌ مقدَّر لا ينجي منه البقاء في البيوت؛ فالتلهّف وقول: "لو" لا يجدي شيئاً.
مناسبة الآية للباب: أن قول: "لو" في المقدرة لا يجوز؛ وهو من كلام المنافقين.
ما يستفاد من الآية:
1- النهي عن قول: "لو" في الأمور المقدرة؛ لأنها تدل على التسخط على القدر وتجدد الأحزان في النفوس، أما قول: "لو" تندُّماً على فوات الطاعة فلا بأس به؛ لأنه يدل على الرغبة في الخير.
2- مشروعية الاستسلام للقضاء والقدر وعدم تسخّطِه.
3- أن الحذر لا يُنجي من القدر.
4- أن من كُتب عليه الموت في محلّ فلا بد أن يذهب إليه، ولو حاول الامتناع عنه.

ص -378- وقوله: {الَّذِينَ قَالُواْ لإِخْوَانِهِمْ وَقَعَدُواْ لَوْ أَطَاعُونَا مَا قُتِلُوا} الآية.
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {قُلْ فَادْرَؤُوا عَنْ أَنفُسِكُمُ الْمَوْتَ إِن كُنتُمْ صَادِقِينَ} [آل عمران: 168].
قالوا لإخوانهم: أي: قالوا للمسلمين المجاهدين، سُمّوا إخوانهم؛ لموافقتهم في الظاهر، وقيل: إخوانهم في النسب.
وقعدوا: أي: عن الجهاد.
لو أطاعونا: أي: في القعود.
ما قتلوا: أي: كما لم نُقتل.
قل: أي: لهؤلاء.
فادرءوا عن أنفسكم الموت: أي: ادفعوه عنها.
إن كنتم صادقين: أي: في أن القعود ينجّي منه.
المعنى الإجمالي للآية: ينكر تعالى على المنافقين الذين يعارضون القدر بقولهم لمن خرج مع رسول الله –صلى الله عليه وسلم- يوم أحد: لو سمعوا مشورتنا عليهم بالقعود وعدم الخروج ما قتلوا مع من قُتل، ويرد عليهم بأنهم إن كانوا يقدرون على دفع القتل عمن كُتب عليه فليدفعوا الموت عن أنفسهم، فهي أولى بالدفع عنها، فإذا لم يقدروا على الدفع عنها فغيرُها من باب أولى.
مناسبة الآية للباب: أن قول: "لو" في الأمور المقدّرة من سمات

ص -379- المنافقين.
ما يستفاد من الآية:
1- التحذير من قول: "لو" على وجه المعارضة للقدر والتأسّف على المصائب.
2- أن مقتضى الإيمان الاستسلام للقضاء والقدر؛ وأن عدم الاستسلام له من صفات المنافقين.
3- مشروعية مجادلة المنافقين وغيرهم من أهل الباطل؛ لإبطال شبَهِهم ودحض أباطيلهم.
* * *

ص -380- في الصحيح عن أبي هريرة –رضي الله عنه- أن رسول الله - صلى الله عليه وسلم- قال: "احرص على ما ينفعك، واستعن بالله، ولا تعجزَنَّ، وإن أصابك شيء فلا تقل: لو أني فعلت كذا؛ لكان كذا وكذا، ولكن قل: قدر الله وما شاء فعل؛ فإن لو تفتح عمل الشيطان""1".
ــــــــــــــــــــــــــــــــــــــ
في الصحيح: أي: في صحيح مسلم.
احرص: الحرص هو: بذل الجهد واستفراغ الوُسع.
على ما ينفعك: يعني: في معاشك ومعادك.
واستعن بالله: أي: الإعانة في جميع أمورك من الله لا من غيرِه.
ولا تعجزنَّ: بكسر الجيم وفتحها: أي: لا تفرّط في طلب ما ينفعك متّكلاً على القدر، ومستسلماً للعجز والكسل.
وإن أصابك شيءٌ: أي: وإن غلبك أمر ولم يحصل المقصود بعد بذل الجهد والاستطاعة.
فلا تقل: لو أني فعلت كذا: أي: فإن هذا القول لا يُجدي عليك شيئاً.
ولكن قل: قدَر الله: أي: لأن ما قدره لا بد أن يكون والواجب التسليم للمقدور.
فإن لو تفتح عمل الشيطان: أي: لما فيها من التأسف على ما فات

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه مسلم برقم "2664" وأحمد "2/366، 370".

ص -381- والتحسر والحزن ولوم القدر.
المعنى الإجمالي للحديث: يأمر النبي –صلى الله عليه وسلم- في هذا الحديث بالحرص على النافع من الأعمال، والاستعانة بالله في القيام بها، وترقّب ثمراتها، وينهى عن العجز؛ لأنه ينافي الحرص على ما ينفع، ولما كان الإنسان معرضاً للمصائب في هذه الدنيا أمر بالصبر والتحمّل وعدم التلوّم بقول: لو أنني فعلت، لو أنني تركت؛ لأن ذلك لا يجدي شيئاً مع أنه يفتح على الإنسان ثغرةً لعدوِّه الشيطان يدخل عليه منها فيُحزنُه.
مناسبة ذكر الحديث في الباب: أن فيه النهي عن قول: "لو" عند نزول المصائب، وبيان ما يترتب على قولها من المفسدة.
ما يستفاد من الحديث:
1- الحث على الاجتهاد في طلب النفع العاجل والآجل ببذل أسبابه.
2- وجوب الاستعانة بالله في القيام بالأعمال النافعة والنهيُ عن الاعتماد على الحول والقوة.
3- النهي عن العجز والبطالة وتعطيل الأسباب.
4- إثبات القضاء والقدر وأنه لا ينافي بذل الأسباب والسعي في طلب الخيرات.
5- وجوب الصبر عند نزول المصائب.
6- النهي عن قول: "لو" على وجه التسخط عند نزول المصائب وبيانه مفسدتها.
7- التحذير من كيد الشيطان.
* * *


باب النهي عن سب الريح - الملخص

الملخص في شرح كتاب التوحيد

ص -382- باب النهي عن سب الريح
 عن أُبيّ بن كعب -رضي الله عنه-: أن رسول الله - صلى الله عليه وسلم- قال: "لا تسبّوا الريح، فإذا رأيتم ما تكرهون فقولوا: اللهم إنا نسألك من خير هذه الريح وخير ما فيها وخير ما أمرت به، ونعوذ بك من شر هذه الريح وشر ما فيها وشر ما أمرت به""1" صححه الترمذي.
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: أن سبّ الريح سبٌّ لمدبّرها وهو الله تعالى؛ لأنها تجري بأمره، فسبُّها مخلٌّ بالتوحيد.
التراجم: أبيّ هو: أبي بن كعب بن قيس الأنصاري سيّد القرّاء شهد العقبة وبدراً والمشاهد كلّها، قيل: مات في خلافة عمر، وقيل: في خلافة عثمان سنة 30هـ رضي الله عنه.
لا تسبّوا الريح: أي: لا تشتموها ولا تلعنوها للحوق ضررٍ بسببها.
فإذا رأيتم ما تكرهون: أي: من الريح إما شدة حرِّها أو بردها أو قوتها.
فقولوا اللهم... إلخ: رجوعٌ إلى خالقها ومدبرها بسؤاله خيرها

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه الترمذي برقم "2253"، وأحمد "5/123".

ص -383- ودفع شرها.
المعنى الإجمالي للحديث: ينهى –صلى الله عليه وسلم- عن سب الريح؛ لأنها مخلوقة مأمورة من الله، فسبّها سبٌّ لله وتسخط لقضائه، ثم أرشد –صلى الله عليه وسلم- إلى الرجوع إلى خالقها بسؤاله من خيرها والاستعاذة به من شرّها؛ لما في ذلك من العبودية لله –تعالى- وذلك هو حال أهل التوحيد.
مناسبة الحديث للباب: أن فيه النهي عن سب الريح.
ما يُستفاد من الحديث:
1- النهي عن سب الريح؛ لأنها خلقٌ مدبّر فيرجع السبّ إلى خالقها ومدبّرها.
2- الرجوع إلى الله والاستعاذة به من شر ما خلق.
3- أن الريح تكون مأمورة بالخير وتكون مأمورة بالشر.
4- الإرشاد إلى الكلام النافع إذا رأى الإنسان ما يكره للسلامة من شرّه.
* * *


باب قول الله تعالى: {يَظُنُّونَ بِاللّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَل لَّنَا مِنَ الأَمْرِ مِن شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ} الآية. - الملخص

الملخص في شرح كتاب التوحيد

ص -384- باب قول الله تعالى: {يَظُنُّونَ بِاللّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَل لَّنَا مِنَ الأَمْرِ مِن شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ} الآية.
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {يُخْفُونَ فِي أَنفُسِهِم مَّا لاَ يُبْدُونَ لَكَ يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَّا قُتِلْنَا هَاهُنَا قُل لَّوْ كُنتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ وَلِيَبْتَلِيَ اللّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحَّصَ مَا فِي قُلُوبِكُمْ وَاللّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} [آل عمران: 154].
مناسبة هذا الباب لكتاب التوحيد: التنبيه على أن حسن الظن بالله من واجبات التوحيد، وأن سوء الظن بالله ينافي التوحيد.
يظنون: أي: المنافقون، والظن في الأصل –خلاف اليقين.
غير الحق: أي: غير الظن الحق.
ظن الجاهلية: بدلٌ من "غير الحق" أي: الظن المنسوب إلى أهل الجهل حيث اعتقدوا أن الله لا ينصر رسوله والمراد بالجاهلية ما قبل الإسلام.
يقولون: بدلٌ من "يظنون".
هل لنا من الأمر شيء: استفهامٌ بمعنى النفي أي: ما لنا من النصر والظفر نصيبٌ قطّ. أو قد مُنعنا من تدبير أنفسنا فلم يبق لنا من الأمر شيءٌ.
قل إن الأمر كله لله: أي: ليس لكم ولا لغيركم من الأمر شيء بل

ص -385- الأمر كله لله فهو الذي لا رادّ لما شاءه وأراده.
يخفون في أنفسهم: أي: من الإنكار والتكذيب.
ما لا يبدون لك: أي: غير الذي يُظهرون لك من الإيمان وطلب الاسترشاد.
وبقية المفردات تقدم شرحها في باب ما جاء في اللو.
المعنى الإجمالي للآية: يخبر تعالى عما حصل من المنافقين يوم أحد أنهم ظنوا بالله الظن الباطل، وأنه لا ينصر رسوله، وأن أمره سيضمحل، وأن الأمر لو كان إليهم وكان الرسول –صلى الله عليه وسلم- وأصحابه تبعاً لهم يسمعون منهم؛ لما أصابهم القتل، ولكان النصر والظفر لهم؛ فأكذبهم الله عز وجل في هذا الظن، وبين أنه لا يكون ولا يحدث إلا ما سبق به قضاؤه وقدره وجرى به كتابه السابق وأنه لا راد لقضائه.
ما يستفاد من الآية:
1- أن من ظن أن الله يديل الباطل على الحق إدالة مستمرة يضمحل معها الحق اضمحلالاً لا يقوم بعده فقد ظن بالله غير الحق ظن الجاهلية.
2- إثبات الحكمة فيما يُجريه الله من ظهور الباطل أحياناً.
3- بيان خبث طويّة المنافقين، وأنهم عند الشدائد يظهر ما عندهم من النفاق.
4- إثبات القضاء والقدر.
5- وجوب تنزيه الله عما لا يليق به سبحانه.
6- وجوب حسن الظن بالله تعالى.
* * *

ص -386- وقوله: {الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ} الآية.
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءتْ مَصِيرًا} [الفتح: 6].
الظانين: أي: المسيئين الظن بالله من المنافقين والمنافقات.
ظن السوء: بفتح السين وضمها، أي: ظن الأمر السوء وهو: أن لا ينصر رسوله والمؤمنين.
عليهم دائرة السوء: أي: دائرة العذاب والذل لازمة لهم لا تتخطاهم.
وغضب الله عليهم ولعنهم: أي: سخط عليهم وأبعدهم من رحمته.
وأعدّ لهم: أي: هيّأ لهم في الآخرة.
جهنم: أي: النار الشديدة العذاب.
وساءت مصيراً: أي: منزلاً يصيرون إليه يوم القيامة.
المعنى الإجمالي للآية: يقول تعالى: على الذين يتّهمون الله في حكمه، ويظنون أنه لا ينصر رسوله –صلى الله عليه وسلم- وأصحابه وأتباعه، -على أعدائهم- دائرة العذاب وأبعدهم الله من رحمته، وهيأ لهم في الآخرة ناراً يصيرون إليها هي شر ما يُصار إليه.
مناسبة الآية للباب: أن فيها أن من ظنّ أن الله لا ينصر حزبه على أعدائه فقد ظن به ظن السوء.

ص -387- ما يستفاد من الآية:
1- التحذير من سوء الظن بالله ووجوب حسن الظن به.
2- أن من ظن أن الله لا ينصر رسوله ودينه فقد ظن به ظن السوء.
3- وصف الله بأنه يغضب على أعدائه ويلعنهم.
4- بيان عاقبة الكفار والمنافقين.
* * *

ص -388- قال ابن القيم –رحمه الله- في الآية الأولى: "فُسِّر هذا الظن بأنه سبحانه لا ينصر رسوله، وأن أمره سيضمحِلّ، وأن ما أصابهم لم يكن بقدر الله وحكمته، ففُسِّر بإنكار الحكمة، وإنكار القدر، وإنكار أن يتم أمر رسوله وأن يظهره الله على الدين كله. وهذا هو ظن السوء الذي ظنه المنافقون والمشركون في سورة الفتح، وإنما كان هذا ظن السوء؛ لأنه ظن غير ما يليق به سبحانه وما يليق بحكمته وحمده ووعده الصادق.
فمن ظن أنه يُديل الباطل على الحق إدالة مستقرّة يضمحلّ معها الحق، أو أنكر أن يكون ما جرى بقضائه وقدره، أو أنكر أن يكون قدَّرَه بحكمة بالغة يستحق عليها الحمد، بل زعم أن ذلك لمشيئة مجردة، فـ {ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِّلَّذِينَ كَفَرُوا مِنَ النَّارِ} [سورة ص: 27]. وأكثر الناس يظنون بالله ظن السوء فيما يختص بهم، وفيما يفعله بغيرهم، ولا يسلم من ذلك إلا من عرف الله وأسماءه وصفاته ومُوجب حكمته وحمده ووعده الصادق.
فليعتن اللبيب الناصح لنفسه بهذا، وليتب إلى الله ويستغفره من ظنه بربه ظن السوء.
ولو فتَّشت من فتشت لرأيت عنده تعنتاً على القدر وملامة له، وأنه كان ينبغي أن يكون كذا وكذا، فمستقلٌّ ومستكثر، وفتِّش نفسك هل أنت سالم؟

ص -389- فإن تنج منها تنج من ذي عظيمة
وإلا فإني لا إخالك ناجياً
ــــــــــــــــــــــــــــــــــــــ
قال ابن القيم: أي: في زاد المعاد في الكلام على ما تضمنته وقعةُ أحُد، ومناسبة ذكر كلامه هنا توضيح معنى الآية الكريمة.
فُسر هذا الظن: أي المذكور في قوله تعالى: {يَظُنُّونَ بِاللّهِ غَيْرَ الْحَقِّ} [آل عمران: 154].
سيضمحلّ: أي: يذهب ويتلاشى حتى لا يبقى له أثر. والاضمحلال: ذهاب الشيء.
ففُسِّر: أي: فسر هذا الظن بثلاثة تفاسير.
بإنكار الحكمة: أي: أن ما أجراه في وقعة أحد لم يكن لحكمة بالغة وهي التي أشار إليها بقوله تعالى: {وَلِيَبْتَلِيَ اللّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحَّصَ مَا فِي قُلُوبِكُمْ وَاللّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} [آل عمران: 154].
وإنكار القدر: أي: أنهم لو أطاعونا ولم يخرجوا ما قتلوا.
وإنكار أن يتم أمر رسولِه: حيث ظنوا أن المشركين لما ظهروا تلك الساعة أنها الفاصلة وأن الإسلام قد باد أهلُه.
في سورة الفتح: أي: الظن الذي ذكره الله عن المنافقين والمشركين في سورة الفتح في قوله تعالى: {... الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ...} [الفتح: 6].
يُديل الباطل: أي: يجعل له الدولة والغلبة.
تعنتاً على القدر: أي: اعتراضاً وافتراضاً عليه.
فمستقلّ ومستكثر: أي: من هذا الاعتراض على القدر.

ص -390- فإن تنج منها: أي: من هذه الخِصلة.
تنج من ذي عظيمة: أي: من أمرٍ ذي مصيبة عظيمة.
إخالك: بكسر الهمزة أي أظنك.
ناجياً: من الاعتراض على القدر.
* * *


باب ما جاء في منكري القدر - الملخص

الملخص في شرح كتاب التوحيد

ص -391- باب ما جاء في منكري القدر
وقال ابن عمر: "والذي نفس ابن عمر بيده؛ لو كان لأحدهم مثل أحد ذهباً، ثم أنفقه في سبيل الله: ما قبله الله منه حتى يؤمن بالقدر". ثم استدل بقول النبي - صلى الله عليه وسلم-: "الإيمان: أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره""1". رواه مسلم.
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أنه لما كان توحيد الربوبية لا يتم إلا بإثبات القدر، والإيمان به ذكر المصنف ما جاء في الوعيد في إنكاره؛ تنبيهاً على وجوب الإيمان به.
ما جاء في منكري القدر: أي: من الوعيد الشديد. والقدَر: بفتح القاف والدال: ما يقدِّره الله من القضاء وما يجري في الكون.
أحُد: بضمَّتين جبلٌ بقرب مدينة النبي –صلى الله عليه وسلم- من جهة الشام.
ثم استدلّ بقول النبي –صلى الله عليه وسلم-: أي: لما سأله جبريل عن الإيمان. ووجه الاستدلال: أن النبي –صلى الله عليه وسلم- عدّ الإيمان بالقدر من أركان الإيمان فمن أنكره لم يكن مؤمناً متقياً والله لا يقبل إلا من المتقين.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه مسلم برقم "8" وأبو داود برقم "4695"، والترمذي برقم "2613"، وابن ماجه برقم "63".

ص -392- المعنى الإجمالي للأثر: أن عبد الله بن عمر –رضي الله عنهما- لما بلغه أن قوماً ينكرون القدر، بين أنهم بهذا الاعتقاد الفاسد قد خرجوا من الدين؛ حيث أنكروا أصلاً من أصوله، واستدل على ذلك بحديث الرسول –صلى الله عليه وسلم- الذي ورد فيه أن الإيمان بالقدر أَحد أركان الإيمان الستة التي يجب الإيمان بها جميعاً؛ فمن جحد بعضَها فهو كافرٌ بالجميع.
مناسبة الأثر للباب: بيان حكم منكري القدر.
ما يستفاد من الأثر:
1- أن إنكار القدر كفرٌ.
2- أن الأعمال الصالحة لا تُقبل إلا من المؤمن.
3- الاستدلال على الأحكام من الكتاب والسنة.
* * *

ص -393- وعن عبادة بن الصامت: أنه قال لابنه: يا بُنَيَّ إنك لن تجد طعم الإيمان حتى تعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، سمعت رسول الله - صلى الله عليه وسلم- يقول: "إن أول ما خلق الله القلم، فقال له: اكتب، فقال: رب، وماذا أكتب؟ قال: أكتب مقادير كل شيء حتى تقوم الساعة". يا بنيّ، سمعت رسول الله - صلى الله عليه وسلم- يقول: "من مات على غير هذا فليس مني".
وفي رواية لأحمد: "إن أول ما خلق الله تعالى القلم، فقال له: اكتب، فجرى في تلك الساعة بما هو كائن إلى يوم القيامة".
وفي رواية لابن وهب قال: قال رسول الله - صلى الله عليه وسلم-: "فمن لم يؤمن بالقدر خيره وشره؛ أحرقه الله بالنار".
ــــــــــــــــــــــــــــــــــــــ
التراجم:
1- قال لابنه: هو: الوليد بن عُبادة، وُلد في عهد النبي –صلى الله عليه وسلم- وهو من كبار التابعين، ومات بعد السبعين رحمه الله.
2- ابن وهب: هو عبد الله بن وهب بن مسلم المصري الثقة الفقيه صحاب مالكٍ وُلد سنة 125هـ توفي سنة 197هـ رحمه الله.
طعم الإيمان: أي: حلاوته؛ فإن له حلاوة وطعماً من ذاقَهما تسلّى عن الدنيا وما عليها.
ما أصابك لم يكن ليخطئك... إلخ: أي: أن ما قُدِّر عليك من الخير والشر فلن يتجاوزك وما لم يقدَّر عليك فلن يصيبك.

ص -394- سمعت رسول الله... إلخ: هذا استدلالٌ من عبادة على ما سبق.
إن أول ما خلق الله القلم: أي: هو أول شيء خلقه الله قبل خلق السماوات والأرض، وليس هو أول المخلوقات مطلقاً.
من مات على غير هذا: أي: على غير الإيمان بالقدر.
فليس مني: أي: أنا بريءٌ منه؛ لأنه منكِر لعلم الله القديم بأفعال العباد ومن كان كذلك فهو كافر.
من لم يؤمن بالقدر: أي: بما قدره الله وقضاه في خلقه.
أحرقه الله بالنار: لكفره وبدعته؛ لأنه جحد قدرة الله التامة ومشيئته النافذة وخلقه لكل شيء وكذّب بكتبه ورسله.
المعنى الإجمالي للأثر: أن عبادة بن الصامت –رضي الله عنه- يوصي ابنه الوليد بالإيمان بالقدر خيره وشره، ويبين له ما يترتب على الإيمان به من الثمرات الطيبة والنتائج الحسنة في الدنيا والآخرة، وما يترتب على إنكار القدر من الشرور والمحاذير في الدنيا والآخرة، ويستدلّ على ما يقول بسنة الرسول –صلى الله عليه وسلم- التي تثبت أن الله قدّر المقادير وأمر القلم بكتابتها قبل وجود هذه المخلوقات، فلا يقع في الكون شيءٌ إلى قيام الساعة إلا بقضاءٍ وقدر.
مناسبة الأثر للباب: أن فيه وجوب الإيمان بالقدر، والتحذير من إنكاره والكفر به، وبيان الوعيد المترتب على ذلك.
ما يستفاد من الأثر:
1- وجوب الإيمان بالقدر.
2- الوعيد الشديد المترتب على إنكار القدر.
3- إثبات القلم وكتابة المقادير الماضية والمستقبلة به إلى قيام الساعة.
* * *

ص -395- وفي المسند والسنن عن ابن الديلمي قال: "أتيت أبي بن كعب، فقلت: في نفسي شيء من القدر؛ فحدثني بشيء، لعل الله يذهبه من قلبي. فقال: لو أنفقت مثل أحد ذهباً؛ ما قبله الله منك حتى تؤمن بالقدر، وتعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، ولو مت على غير هذا؛ لكنت من أهل النار. قال: فأتيت عبد الله بن مسعود وحذيفة بن اليمان وزيد بن ثابت؛ فكلهم حدثني بمثل ذلك عن النبي - صلى الله عليه وسلم-""1" حديث صحيح رواه الحاكم في صحيحه.
ــــــــــــــــــــــــــــــــــــــ
التراجم: ابن الديلمي هو: عبد الله بن فيروز الديلمي ثقة من كبار التابعين. وأبوه فيروز قاتل الأسود العنسي الكذاب.
وفي المسند والسنن: أي: في مسند الإمام أحمد وسنن أبي داود وابن ماجه.
في نفسي شيء من القدر: أي: شكٌّ واضطراب يؤدّي إلى جحد.
لو أنفقت... إلخ: هذا تمثيلٌ لا تحديد.
حتى تؤمن بالقدر: أي: بأن جميع الأمور كائنةٌ بقضاء الله وقدره.
ولو مت على غير هذا: أي: على غير الإيمان بالقدر.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أبو داود برقم "4699"، وابن ماجه برقم "77"، وأحمد في المسند "5/182، 183، 185، 189"، وابن حبان في موارد الظمآن برقم "1817".

ص -396- لكنت من أهل النار: أي: لأنك جحدت ركناً من أركان الإيمان، ومن جحد واحداً منها فقد جحد جميعها.
المعنى الإجمالي للأثر: يخبر عبد الله بن فيروز الديلمي أنه حدَث في نفسه إشكال في أمر القدر، فخشي أن يُفضي به ذلك إلى جحوده، فذهب يسأل أهل العلم من صحابة رسول الله؛ لحل هذا الإشكال –وهكذا ينبغي للمؤمن أن يسأل العلماء عما أُشكل عليه عملاً بقول الله تعالى: {..فَاسْأَلُواْ أَهْلَ الذِّكْرِ إِن كُنتُمْ لاَ تَعْلَمُونَ..} [سورة النحل: 43] فأفتاه هؤلاء العلماء كلهم بأنه لا بد من الإيمان بالقضاء والقدر. وأن من مات وهو لا يؤمن به كان من أهل النار.
مناسبة ذكر الأثر في الباب: بيان أن الإيمان بالقدر أمرٌ حتمٌ، وأنه هو الذي رواه الصحابة عن نبيهم –صلى الله عليه وسلم-.
ما يستفاد من الأثر:
1- الوعيد الشديد على من لم يؤمن بالقدر.
2- سؤال العلماء عما أشكل من أمور الاعتقاد وغيره.
3- أن من وظيفة العلماء كشفَ الشبهات ونشر العلم بين الناس.
* * *


باب ما جاء في المصورين - الملخص

الملخص في شرح كتاب التوحيد

ص -397- باب ما جاء في المصورين
 عن أبي هريرة -رضي الله عنه- قال: قال رسول الله - صلى الله عليه وسلم-: "قال الله تعالى: ومن أظلم ممن ذهب يخلق كخلقي؛ فليخلقوا ذرة، أو ليخلقوا حبة، أو ليخلقوا شعيرة""1" أخرجاه.
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: لما كان التصوير وسيلة الشرك المضاد للتوحيد، ناسب أن يعقد المؤلف هذا الباب؛ لبيان تحريمه وما ورد فيه من الوعيد الشديد.
ما جاء في المصورين: أي: من الوعيد الشديد.
ومن أظلم: أي: لا أحد أظلم منه.
يخلق كخلقي: أي: لأن المصور يضاهي خلق الله.
فليخلقوا: أمرُ تعجيز وتحدّ وتهديد.
ذرة: هي: النملة الصغيرة.
أو ليخلقوا: تعجيزٌ آخر.
حبة: أي: حبة حنطةٍ فيها طعم ومادة نبات وإنتاج.
أو ليخلقوا: تعجيزٌ آخر.
شعيرة: نوع آخر من الحبوب.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "5953"، ومسلم برقم "2111".

ص -398- المعنى الإجمالي للحديث: يروي النبي –صلى الله عليه وسلم- عن ربه عز وجل أنه يقول: لا أحد أشد ظلماً ممن يصور الصور على شكل خلق الله؛ لأنه بذلك يحاول مشابهة الله في فعله، ثم يتحداه الله –عز وجل- ويبين عجزه عن أن يخلق أصغر شيء من مخلوقاته وهو الذرة، بل هو عاجز عن أن يخلق ما هو أدنى من ذلك وهو الجماد الصغير، ومع ذلك لا قدرة لهم على ذلك كله؛ لأن الله هو المتفرد بالخلق.
مناسبة ذكر هذا الحديث في الباب: أنه يدل على تحريم التصوير، وأنه من أظلم الظلم.
ما يستفاد من الحديث:
1- تحريم التصوير، وبأي وسيلة وجد وأن المصور من أظلم الظالمين.
2- وصف الله أنه يتكلم.
3- أن التصوير مضاهاةٌ لخلق الله، ومحاولةٌ لمشاركته في الخلق.
4- أن القدرة على الخلق من خصائص الله سبحانه وتعالى.
* * *

ص -399- ولهما عن عائشة -رضي الله عنها-: أن رسول الله - صلى الله عليه وسلم- قال: "أشد الناس عذاباً يوم القيامة الذين يضاهئون بخلق الله""1".
ــــــــــــــــــــــــــــــــــــــ
ولهما: أي: البخاري ومسلم.
يضاهئون بخلق الله: أي: يشابهون بما يصنعونه ما يصنعه الله.
المعنى الإجمالي للحديث: يخبر – صلى الله عليه وسلم- خبراً معناه: النهي والزجر، أن المصورين أشد الناس عذاباً في الدار الآخرة، لأنهم أقدموا على جريمة شنعاء وهي صناعتهم ما يشابه لخلق الله في صناعة الصور.
مناسبة الحديث للباب: أنه يدل على شدة عقوبة المصورين، مما يفيد أن التصوير جريمة كبرى.
ما يستفاد من الحديث:
1- تحريم التصوير بجميع أشكاله وبأي وسيلة وُجد، وأنه مضاهاة لخلق الله.
2- أن العذاب يوم القيامة يتفاوت بحسب الجرائم.
3- أن التصوير من أعظم الذنوب، وأنه من الكبائر.
* * *

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "2479"، ومسلم برقم "2107".

ص -400- ولهما عن ابن عباس -رضي الله عنهما- سمعت رسول الله - صلى الله عليه وسلم- يقول: "كل مصوِّر في النار، يُجعل له بكل صورة صوَّرها نفس يُعذَّب بها في جهنم""1". ولهما عنه مرفوعاً: "من صوّر صورة في الدنيا؛ كُلِّف أن ينفخ فيها الروح، وليس بنافخ""2".
ــــــــــــــــــــــــــــــــــــــ
كل مصوّر: أي: لذي روح.
في النار: لتعاطيه ما يشبه ما انفرد الله به من الخلق والاختراع.
يجعل له بكل صورة نفسٌ يعذّب بها: الباء بمعنى "في" أي: يُجعل له في كل صورة روحٌ تعذِّبه نفس الصورة التي جُعلت فيها الروح.
المعنى الإجمالي للحديث: يخبر –صلى الله عليه وسلم- أن مآل المصورين يوم القيامة إلى النار، يعذَّبون فيها بأشد العذاب بأن تُحضر جميع الصور التي صوَّروها في الدنيا، فيُجعل في كل صورة منها روحٌ ثم تُسلّط عليه بالعذاب في نار جهنم، فيعذب بما صنعت يده والعياذ بالله. ومن تعذيبه أيضاً أن يكلّف ما لا يطيق وهو نفخ الروح في الصورة التي صورها.
مناسبة الحديث للباب: أن فيه دليلاً على تحريم التصوير ووعيد المصورين.
ما يستفاد من الحديث:
1- تحريم التصوير وأنه من الكبائر.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "2225"، ومسلم برقم "2110".
"2" أخرجه البخاري برقم "5963"، ومسلم برقم "2110/100".

ص -401- 2- تحريم التصوير بجميع أنواعه: تماثيل أو نقوش، وسواء كان رسماً باليد أو التقاطاً بآلة التصوير الفوتوغرافية، إذا كانت الصورة من ذوات الأرواح، إلا ما دعت إليه الضرورة.
3- تحريم التصوير لأي غرض كان إلا لدفع ضرورة.
4- في الرواية الأخيرة دليلٌ على طول تعذيب المصورين وإظهار عجزهم.
5- فيها أن الخلق ونفخ الروح لا يقدر عليهما إلا الله تعالى.
* * *

ص -402- ولمسلم عن أبي الهيَّاج؛ قال: قال لي عليّ –رضي الله عنه-: "ألا أبعثك على ما بعثني عليه رسول الله - صلى الله عليه وسلم-: ألا تدع صورة إلا طمستها ولا قبراً مُشْرِفاً إلا سويته""1".
ــــــــــــــــــــــــــــــــــــــ
التراجم: أبو الهيّاج هو: حيَّان بن حُصين الأسدي تابعيّ ثقة.
ألا: أداة تنبيه.
أبعثك: أوجِّهك.
لا تدع: لا تترك.
إلا طمستها: أي: أزلتها ومحوتها.
مشرفاً: أي: مرتفعاً.
إلا سوَّيته: أي: جعلته مساوياً للأرض.
المعنى الإجمالي للحديث: يعرض أمير المؤمنين علي بن أبي طالب –رضي الله عنه- على أبي الهياج أن يوجهه إلى القيام بالمهمة التي وجّهه رسول الله –صلى الله عليه وسلم- للقيام بها وهي: إزالة الصور ومحوُها؛ لما فيها من المضاهاة لخلق الله والافتتان بها بتعظيمها؛ مما يؤول بأصحابها إلى الوثنية.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه مسلم برقم "969"، وأبو داود برقم "3218"، والترمذي برقم "1049"، وأحمد "1/96، 129".

ص -403- وتسوية القبور العالية حتى تصير مساوية للأرض؛ لما في تعلِيتها من الافتتان بأصحابها واتخاذهم أنداداً لله في العبادة والتعظيم.
مناسبة الحديث للباب: أنه يدل على وجوب طمس الصور وإتلافها.
ما يستفاد من الحديث:
1- تحريم التصوير ووجوب إزالة الصور ومحوها بجميع أنواعها.
2- التواصي بالحق والأمر بالمعروف والنهي عن المنكر وتبليغ العلم.
3- تحريم رفع القبور ببناءٍ أو غيره؛ لأنه من وسائل الشرك.
4- وجوب هدم القباب المبنية على القبور.
5- أن التصوير مثل البناء على القبور وسيلة إلى الشرك.
* * *


باب ما جاء في كثرة الحلف - الملخص

الملخص في شرح كتاب التوحيد

ص -404- باب ما جاء في كثرة الحلف
 وقول الله تعالى: {..وَاحْفَظُواْ أَيْمَانَكُمْ..} [المائدة: 89].
عن أبي هريرة -رضي الله عنه- قال: سمعت رسول الله - صلى الله عليه وسلم- يقول: "الحلِف مَنْفَقَة للسلعة مَمْحقة للكسْب""1" أخرجاه.
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: أن من كمال التوحيد احترام اسم الله وعدم امتهانه بكثرة الحلف؛ لأن ذلك يدل على الاستخفاف به وعدم التعظيم له.
ما جاء في كثرة الحلف: أي: من النهي عنه، والحلِف: بفتح الحاء وكسر اللام: اليمين.
واحفظوا أيمانكم: أي: لا تحلفوا، وقيل: لا تتركوها بغير تكفير، وقيل: لا تحنثوا.
منفَقَة: بفتح الميم والفاء مفعَلةٌ من النَّفاق بفتح النون وهو: الرواج.
للسلعة: بكسر السين: المتاع.
ممحَقة: بفتح الميم والحاء من المحق وهو: النقص والمحو.
المعنى الإجمالي للحديث: يحذر –صلى الله عليه وسلم- من التهاون بالحلف وكثرة

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "2087"، ومسلم برقم "1606".

ص -405- استعماله؛ لترويج السلع وجلب الكسب، فإن الإنسان إذا حلف على سلعة أنه أُعطي فيها كذا وكذا أو أنه اشتراها بكذا وهو كاذب فقد يظنه المشتري صادقاً فيما حلف عليه فيأخذها بزيادة على قيمتها تأثراً بيمين البائع، وهو إنما حلف طمَعاً في الزيادة؛ فيكون قد عصى الله، فيعاقب بمحق البركة.
مناسبة الحديث للباب: أن فيه التحذير من استعمال الحلف؛ لأجل ترويج السلع، وبيان ما يترتب على ذلك من الضرر.
ما يستفاد من الحديث:
1- التحذير من استعمال الحلف؛ لأجل ترويج السلع؛ لأن ذلك امتهانٌ لاسم الله تعالى وهو ينقص التوحيد.
2- بيان ما يترتب على الأيمان الكاذبة من المضارّ.
3- أن الكسب الحرام وإن كثُرت كمّيته فإنه منزوع البركة لا خير فيه.
* * *

ص -406- وعن سلمان -رضي الله عنه أن رسول الله –صلى الله عليه وسلم- قال: "ثلاثة لا يكلمهم الله ولا يزكيهم ولهم عذاب أليم: أُشَيْمِط زانٍ، وعائل مستكبِر، ورجل جعل اللهَ بضاعتَه، لا يشتري إلا بيمينه، ولا يبيع إلا بيمينه""1" رواه الطبراني بسند صحيح.
ــــــــــــــــــــــــــــــــــــــ
التراجم: سلمان لعله أبو عبد الله: سلمان الفارسي، أصله من أصبهان أو رام هرمز، أسلم عند قدوم النبي –صلى الله عليه وسلم- المدينة وشهد الخندق وغيرَها توفي سنة 36هـ رضي الله عنه.
لا يكلِّمهم الله: هذا وعيد شديدٌ في حقهم؛ لأنه سبحانه يكلم أهل الإيمان.
ولا يزكِّيهم: أي: لا يثني عليهم ولا يطهرهم من دنَس الذنوب.
ولهم عذاب أليم: مُوجِع؛ لأنهم لما عظُم ذنبهم عظُمت عقوبتهم.
أُشيمِط: تصغير أشمط وهو الذي في شعره شمَطٌ أي شيْبٌ وصغِّر تحقيراً له.
زانٍ: أي: يرتكب فاحشة الزنا مع كِبَر سنِّه.
وعائلٌ مستكبِر: العائل: الفقير أي: يتكبَّر مع أنه فقير، والكِبر: بطَر الحق وغمط الناس.
جعل الله بضاعتَه: أي: جعل الحلف بالله بضاعةً له؛ لكثرة

ــــــــــــــــــــــــــــــــــــــ
"1" قال الهيثمي في مجمع الزوائد "4/78": رواه الطبراني في الثلاثة ورجاله رجال الصحيح.

ص -407- استعماله في البيع والشراء.
المعنى الإجمالي: يخبر –صلى الله عليه وسلم- عن ثلاثة أصنافٍ من العصاة يُعاقبون أشد العقوبة، لشناعة جرائمهم.
أحدهم: من يرتكب فاحشة الزنا مع كِبَر سنه؛ لأن داعي المعصية ضعيفٌ في حقّه، فدل على أن الحامل له على الزنا محبة المعصية والفجور، وإن كان الزنا قبيحاً من كل أحد، فهو من هذا أشد قُبحاً.
الثاني: فقيرٌ يتكبر على الناس، والكِبْر وإن كان قبيحاً من كل أحد، لكن الفقير ليس له من المال ما يدعوه إلى الكِبْر فاستكباره مع عدم الداعي إليه يدل على أن الكِبْر طبيعةٌ له.
الثالث: من يجعل الحلف بالله بضاعةً له يكثر من استعماله في البيع والشراء فيمتَهِن اسم الله ويجعله وسيلةً لاكتساب المال.
مناسبة الحديث للباب: أن فيه التحذير من كثرة الحلف في البيع والشراء.
ما يستفاد من الحديث:
1- التحذير من كثرة استعمال الحلف في البيع والشراء، والحث على توقير اليمين واحترام أسماء الله سبحانه.
2- إثبات الكلام لله وأنه يكلِّم من أطاعه ويكرمُه بذلك.
3- التحذير من جريمة الزنا لا سيما من كبير السن.
4- التحذير من الكِبْر لا سيما في حق الفقير.
* * *

ص -408- وفي الصحيح عن عمران بن حصين -رضي الله عنه- قال: قال رسول الله - صلى الله عليه وسلم-: "خير أمتي قرني، ثم الذين يلونهم ثم الذين يلونهم". قال عمران: فلا أدري أذكر بعد قرنِه مرتين أو ثلاثاً. "ثم إن بعدكم قوماً يشهدون ولا يستشهدون، ويخونون ولا يؤتمنون، وينذرون ولا يوفون، ويظهر فيهم السمن""1".
ــــــــــــــــــــــــــــــــــــــ
في الصحيح: أي في صحيح مسلم.
قرني: أي: أهل قرني وهم الصحابة، والقرن: كل طبقة من الناس مقترنين في وقت.
ثم الذين يلونهم: وهم التابعون.
ثم الذين يلونهم: وهم تابعو التابعين.
يشهدون: أي: شهادة الزور.
ولا يُستشهدون: أي: لا يُطلب منهم الشهادة؛ لفسقِهم أو لاستخفافهم بأمرها وعدم تحرِّيهم الصدق.
ويخونون: أي: يخونون من ائتمنهم.
ولا يُؤتمنون: أي: لا يأتمنهم الناس لظهور خيانتهم.
وينذُرون لا يوفون: أي: لا يؤدون ما وجب عليهم بالنذر.
ويظهر فيهم السمن: السمن كثرة اللحم، وذلك لتنعمهم وغفلتهم عن الآخرة.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "2651"، ومسلم برقم "2535".

ص -409- المعنى الإجمالي: يخبر –صلى الله عليه وسلم- أن خير هذه الأمة القرون الثلاثة وهم: الصحابة، والتابعون، وأتباع التابعين؛ لظهور الإسلام فيهم، وقُربهم من نور النبوة. ثم بعد هذه القرون المفضلة يحدث الشر في الأمة، وتكثر البدع، والتهاون بالشهادة، والاستخفاف بالأمانة والنذور، والتنعم في الدنيا، والغفلة عن الآخرة؛ وظهور هذه الأعمال الذميمة يدل على ضعف إسلامهم.
مناسبة الحديث للباب: أن فيه ذم الذين يتساهلون بالشهادة وهي نوعٌ من اليمين.
ما يستفاد من الحديث:
1- فضل القرون الثلاثة أو الأربعة: الصحابة والتابعين وأتباعهم.
2- ذم التسرع في الشهادة.
3- ذم التهاون بالنذور ووجوب الوفاء بها.
4- ذم الخيانة في الأمانة والحث على أدائها.
5- ذم التنعم والرغبة في الدنيا والإعراض عن الآخرة.
6- علَم من أعلام نبوته –صلى الله عليه وسلم- حيث أخبر بالشيء قبل وقوعه فوقع كما أخبر.
* * *

ص -410- وفيه عن ابن مسعود -رضي الله عنه- أن النبي - صلى الله عليه وسلم- قال: "خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم ثم يجيء قوم تسبق شهادةُ أحدهم يمينَه، ويمينُه شهادتَه""1". قال إبراهيم: "كانوا يضربوننا على الشهادة والعهد ونحن صغار".
ــــــــــــــــــــــــــــــــــــــ
التراجم: إبراهيم هو: أبو عمران إبراهيم بن يزيد النخعي الكوفي من التابعين ومن فقهائهم، مات سنة 96هـ رحمه الله.
تسبق شهادة أحدهم يمينه... إلخ: أي: يجمع بين اليمين والشهادة، فتارةٌ تسبق هذه وتارةٌ تسبق هذه.
كانوا: أي: التابعون.
يضربوننا على الشهادة... إلخ: أي: لئلا يعتادوا إلزام أنفسهم بالعهود؛ لما يلزم الحالف من الوفاء، وكذا الشهادة لئلا يسهل عليهم أمرها.
المعنى الإجمالي للحديث: يخبر –صلى الله عليه وسلم- أن خير هذه الأمة القرون الثلاثة، ثم يأتي من بعدهم قوم يتساهلون في الشهادة واليمين؛ لضعف إيمانهم، فيخفّ عليهم أمر الشهادة واليمين تحمّلاً وأداءً؛ لقلة خوفهم من الله وعدم مبالاتهم بذلك"2".

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "2652"، ومسلم برقم "2533".
"2" فعن أنس –رضي الله عنه- أن رسول الله –صلى الله عليه وسلم- قال: "لا يأتي على الناس زمان إلا والذي بعده شر منه حتى تلقَوا ربكم" أخرجه البخاري برقم "7068".

ص -411- ويخبر إبراهيم النخَعي عن التابعين أنهم يلقِّنون صغارهم تعظيم الشهادة والعهد؛ لينشأوا على ذلك ولا يتساهلوا فيهما.
مناسبة الحديث للباب: أن فيه التحذير من التساهل باليمين والشهادة.
ما يستفاد من الحديث:
1- أن القرون المفضلة ثلاثةٌ، وأنهم خير هذه الأمة.
2- ذمّ التسرع في الشهادة واليمين.
3- علمٌ من أعلام نبوّته –صلى الله عليه وسلم- فإنه وُجد ما أخبر به.
4- عناية السلف بتربية الصغار وتأديبهم.
* * *


باب ما جاء في ذمة الله وذمة نبيه - الملخص

الملخص في شرح كتاب التوحيد

ص -412- باب ما جاء في ذمة الله وذمة نبيه
وقول الله تعالى: {وَأَوْفُواْ بِعَهْدِ اللّهِ إِذَا عَاهَدتُّمْ وَلاَ تَنقُضُواْ الأَيْمَانَ بَعْدَ تَوْكِيدِهَا} الآية.
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {وَقَدْ جَعَلْتُمُ اللّهَ عَلَيْكُمْ كَفِيلاً إِنَّ اللّهَ يَعْلَمُ مَا تَفْعَلُونَ} [النحل: 91].
مناسبة هذا الباب لكتاب التوحيد: التنبيه على أن الوفاء بالعهود تعظيمٌ لله، وعدم الوفاء بها عدم تعظيمٍ له؛ فهو قدحٌ في التوحيد.
ما جاء في ذمة الله: ذمةُ الله هي: العهد، وفيه الحث على حفظها والوفاء بها إذا أُعطيت لأحد.
وأوفوا بعهد الله: بالالتزام بمُوجِبه من عقود البيعة والأيمان وغيرها.
ولا تنقُضُوا الأيمان: أي: أيمان البيعة أو مطلَق الأيمان.
بعد توكيدها: أي: بعد توثيقها بذكر الله تعالى.
وقد جعلتم الله عليكم كفيلاً: أي: شاهداً عليكم بتلك البيعة.
إن الله يعلم ما تفعلون: أي: من نقض الأيمان والعهود وهذا تهديد.
المعنى الإجمالي للآية: يأمر تعالى بالوفاء بالعهود والمواثيق؛ والمحافظة على الأيمان المؤكّدة بذكره؛ لأنهم بذلك جعلوه سبحانه شاهداً ورقيباً عليهم؛ وهو سبحانه يعلم أفعالَهم وتصرفاتِهم وسيُجازيهم

ص -413- عليها.
مناسبة الآية للباب: أنها تدل على وجوب الوفاء بالعهود، ومنها ما يجري بين الناس من إعطاء الذمة؛ فإنها يجب الوفاء بها؛ لأنها فردٌ من أفراد معنى الآية.
ما يستفاد من الآية:
1- وجوب الوفاء بالعهود والمواثيق.
2- تحريم نقض العهود والأيمان الداخلة في العهود والمواثيق.
3- إثبات العلم لله سبحانه وأنه لا يخفى عليه شيء.
4- وعيد من نقض العهود والمواثيق.
* * *

ص -414- عن بريدة -رضي الله عنه- قال: كان رسول الله - صلى الله عليه وسلم- إذا أمَّر أميراً على جيش أو سَرِيَّة؛ أوصاه بتقوى الله –تعالى- ومن معه من المسلمين خيراً، فقال: "اغزُوا بسم الله، في سبيل الله، قاتلوا من كفر بالله، اغزوا، ولا تغُلُّوا، ولا تغدِروا، ولا تُمَثِّلوا، ولا تقتلوا وليداً.
وإذا لقِيت عدوك من المشركين، فادعهم إلى ثلاث خلال "أو خصال" فأيَّتُهُنَّ ما أجابوك: فاقبل منهم وكُفَّ عنهم: ثم ادعُهم إلى الإسلام، فإن أجابوك فاقبل منهم، ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين، وأخبِرهم أنهم إن فعلوا ذلك؛ فلهم ما للمهاجرين، وعليهم ما على المهاجرين، فإن أبوا أن يتحولوا منها؛ فأخبرهم أنهم يكونون كأعراب المسلمين، يجري عليهم حكم الله الذي يجري على المؤمنين، ولا يكون لهم في الغنيمة والفيء شيءٌ، إلا أن يجاهدوا مع المسلمين، فإن هم أبوا؛ فاسألهم الجزية، فإن هم أجابوك؛ فاقبل منهم وكف عنهم، فإن هم أبوا؛ فاستعن بالله وقاتلهم.
وإذا حاصرت أهل حصن، فأرادوك أن تجعل ذمة الله وذمة نبيه؛ فلا تجعل لهم ذمة الله وذمة نبيه، ولكن اجعل لهم ذمتك وذمة أصحابك؛ فإنكم إن تخفروا ذممكم وذمة أصحابكم أهون من أن تخفروا ذمة الله وذمة نبيه.

ص -415- وإذا حاصرت أهل حصن فأرادوك أن تنزلهم على حكم الله؛ فلا تنزلهم على حكم الله، ولكن أنزلهم على حكمك؛ فإنك لا تدري أتصيب حكم الله فيهم أم لا""1" رواه مسلم.
ــــــــــــــــــــــــــــــــــــــ
أمَّر أميراً: أي: جعل شخصاً أميراً.
على جيشٍ: أي: جنود كثيرة.
أو سرية: هي: القطعة من الجيش تخرج منه وتغير وترجع إليه.
ومن معه: أي: بمن معه.
خيراً: أي: أن يفعل بهم خيراً.
اغزوا: أي: اشرعوا في فعل الغزو.
في سبيل الله: أي: في طاعته ومن أجله.
من كفر بالله: أي: لأجل كفرهم وخص منه من لا يجوز قتلُه من الكفار كالنساء ومن له عهد... إلخ.
ولا تغلوا: الغلول: الأخذ من الغنيمة قبل قسمها.
ولا تغدروا: أي: لا تنقضوا العهد.
ولا تمثِّلوا: التمثيل: تشويه القتيل بقطع أعضائه.
وليداً: هو: الصبيّ والعبد.
ثلاث خلال أو خصال: شكٌّ من الراوي ومعناهما واحد.
فاقبل منهم: أي: اقبل منهم الإسلام وكفّ عنهم القتال.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه مسلم برقم "1731"، وأبو داود برقم "2612، 2613"، والترمذي برقم "1617"، وابن ماجه برقم "4858"، وأحمد في مسنده "5/352، 358".

ص -416- دار المهاجرين: يعني: المدينة إذ ذاك.
فلهم ما للمهاجرين: أي: في استحقاق الفيء والغنيمة.
ما على المهاجرين: من الجهاد وغيره.
كأعراب المسلمين: الساكنين في البادية من غير هجرة ولا غزو.
فاسألهم الجزية: أي: اطلب منهم أن يدفعوا الجزية، وهي مالٌ يؤخذ من الكفار على وجه الصغار والذلة لهم، واشتقاقها من الجزاء كأنها جزاءٌ عن القتل.
فإن أبَوا: أي امتنعوا عن الدخول في الإسلام ودفع الجزية.
حاصرت أهل حصن: الحصن: كل مكان محميّ محرز، وحاصرتهم: ضيقت عليهم وأحطت بهم.
ذمة الله وذمة نبيه: الذمة هنا العهد.
أن تُخفروا ذممكم: أي: تنقضوا عُهودكم.
المعنى الإجمالي للحديث: يذكر لنا هذا الصحابي الجليل بريدة بن الحصيب رضي الله عنه ما كان يفعله النبي –صلى الله عليه وسلم- عندما يرسل الجيوش والسرايا للقتال في سبيل الله، أنه كان يوصي القواد بالتحرز بطاعة الله من عقوبته بالتزام التقوى، ويأمرهم بالشروع في الغزو مستعينين بالله ليقاتلوا الكفار؛ لإزالة كفرهم حتى يكون الدين كله لله، وينهاهم عن الخيانة في العهود والأخذ من المغانم قبل قسمتها، وعن تشويه القتلى وقتل من لا يستحق القتل من الولدان. وعندما يلاقون عدوهم فإنهم يخيِّرونهم بين ثلاثة أمور: إما أن يدخلوا في الإسلام، وإما أن يؤدوا الجزية، وإما أن يقاتلوهم. فإن دخلوا في الإٍسلام خُيروا بين أمرين: إما الانتقال إلى دار الهجرة، ولهم ما للمهاجرين وعليهم ما على

ص -417- المهاجرين، وإما البقاء مع أعراب المسلمين لهم ما لهم وعليهم ما عليهم. ثم يوصي –صلى الله عليه وسلم- القواد عندما يحاصرون الكفّار في معاقِلهم؛ فيطلب الكفّار منهم أن يجعلوا لهم عهد الله وعهد نبيه أن لا يجعلوا لهم ذلك، ولكن يجعلوا لهم عهدهم هم؛ فإنّ نقض عهد الله وعهد رسوله أعظم جُرماً من نقض عهودهم. وإذا طلبوا منهم النزول على حكم الله فلا يجيبوهم بل ينزلونهم على حكمهم هم واجتهادهم؛ خشية أن لا يُصيبوا حكم الله تعالى، فينسبون إلى الله ما هو خطأ.
مناسبة ذكر الحديث في الباب: أن فيه النهيَ عن إعطاء ذمة الله وذمة رسوله للكفار؛ خشية عدم الوفاء بذلك، فتكون الجريمة عظيمة، ويكون ذلك هضماً لعهد الله، ونقصاً في التوحيد.
ما يستفاد من الحديث:
1- مشروعية بعْث السرايا والجيوش للجهاد في سبيل الله.
2- أنه يجب أن يكون القتال لإعلاء كلمة الله ومحو آثار الكفر من الأرض لا لنيل الملك وطلب الدنيا، أو نيل الشهرة.
3- مشروعية تنصيب الأمراء على الجيوش والسرايا.
4- أنه يشرع لولي الأمر أن يوصي القوّاد ويوضح لهم الخطة التي يسيرون عليها في جهادهم.
5- أن الجهاد يكون بإذن ولي الأمر وتنفيذه.
6- مشروعية الدعوة إلى الإسلام قبل القتال.
7- مشروعية أخذ الجزية من جميع الكفار.
8- النهي عن قتل الصبيان.
9- النهي التمثيل بالقتلى.

ص -418- 10- النهي عن الغلول والخيانة في العهود.
11- احترام ذمة الله وذمة نبيه والفرق بينهما وبين ذمة المسلمين.
12- طلب الاحتياط عن الوقوع في المحذور.
13- أن المجتهد يخطئ ويصيب والفرق بين حكم الله وحكم العلماء.
14- الإرشاد إلى ارتكاب أقل الأمرين خطراً.
15- مشروعية الاجتهاد عند الحاجة.
* * *


باب ما جاء في الإقسام على الله - الملخص

الملخص في شرح كتاب التوحيد

ص -419- باب ما جاء في الإقسام على الله
 عن جندب بن عبد الله -رضي الله عنه- قال: قال رسول الله - صلى الله عليه وسلم-: "قال رجل: والله لا يغفر الله لفلان، فقال الله عز وجل: من ذا الذي يتألَّى عليّ أن لا أغفر لفلان؟! إني قد غفرت له وأحبطت عملَك""1" رواه مسلم.
وفي حديث أبي هريرة أن القائل رجل عابد"2".
قال أبو هريرة: "تكلم بكلمة أَوبَقَتْ دنياه وآخرتَه""3".
ــــــــــــــــــــــــــــــــــــــ
مناسبة ذكر هذا الباب في كتاب التوحيد: أن الإقسام على الله إذا

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه مسلم برقم "2621".
"2" فقد روى أبو داود برقم "4901"، عن أبي هريرة قال: سمعت رسول الله –صلى الله عليه وسلم- يقول: "كان رجلان في بني إسرائيل متواخيين، فكان أحدهما يذنب والآخر مجتهِدٌ في العبادة، فكان لا يزال المجتهد يرى الآخر على الذنب فيقول: أقصِر. فوجده يوماً على ذنب فقال له: أقصر. فقال: خلِّني وربي، أبُعثت علي رقيباً! فقال: والله لا يغفر الله لك ولا يدخلك الجنة فقبض أرواحهما فاجتمعا عند رب العالمين، فقال لهذا المجتهد: أكنت بي عالماً أو على ما في يدي قادراً؟ وقال للمذنب: اذهب فادخل الجنة برحمتي. وقال للآخر: اذهبوا به إلى النار".
"3" فقد أخرج الترمذي برقم "2320" أن رسول الله –صلى الله عليه وسلم- قال: "إن الرجل ليتكلم بالكلمة ما يظن أن تبلغ ما بلغت يكتب الله له بها سخطه إلى يوم يلقاه"، وقال الترمذي: هذا حديث حسن صحيح.

ص -420- كان على وجه الحجر على الله فهو منافٍ للتوحيد؛ لأنه من سوء الأدب مع الله تعالى.
ما جاء في الإقسام على الله: أي: من الأدلة على تحريم ذلك.
من ذا الذي؟: استفهام إنكار.
يتألى علي: أي: يحلف، والأليّة: بتشديد الياء: الحلف.
أحبطت عملك: أي: أهدرته.
أوبَقَت: أي: أهلكت.
المعنى الإجمالي للحديث: يخبر النبي –صلى الله عليه وسلم- على وجه التحذير من خطر اللسان، أن رجلاً حلف أن الله لا يغفر لرجلٍ مذنبٍ؛ فكأنه حكم على الله وحجر عليه؛ لما اعتقد في نفسه عند الله من الكرامة والحظّ والمكانة، ولذلك المذنب من الإهانة، وهذا إدلالٌ على الله وسوءُ أدب معه، أوجب لذلك الرجل الشقاءَ والخسران في الدنيا والآخرة.
مناسبة ذكر الحديث في الباب: أنه يدل على تحريم الإقسام على الله على وجه الحجر على الله والإعجاب بالنفس؛ وذلك نقصٌ في التوحيد.
ما يستفاد من الحديث:
1- تحريم الإقسام على الله إلا إذا كان على وجه حسنِ الظنّ به وتأميل الخير منه.
2- وجوب حسن الأدب مع الله.
3- شدة خطر اللسان ووجوب حفظه.
* * *


باب لا يستشفع بالله على خلقه - الملخص

الملخص في شرح كتاب التوحيد

ص -421- باب لا يستشفع بالله على خلقه
 عن جُبَير بن مطعِم -رضي الله عنه- قال: جاء أعرابي إلى النبي - صلى الله عليه وسلم- فقال: يا رسول الله: نُهكت الأنفس، وجاع العيال، وهلكت الأموال؛ فاستسق لنا ربَّك؛ فإنا نستشفع بالله عليك، وبك على الله، فقال النبي - صلى الله عليه وسلم-: "سبحان الله! سبحان الله!" فما زال يسبِّح حتى عُرف ذلك في وجوه أصحابه. ثم قال النبي - صلى الله عليه وسلم-: "ويحك! أتدري ما الله؟ إن شأن الله أعظم من ذلك؛ إنه لا يُستشفع بالله على أحد من خلقه""1" وذكر الحديث. رواه أبو داود.
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: بيان تحريم الاستشفاع بالله على خلقه؛ لأنه هضمٌ للربوبية وقدحٌ في توحيد العبد؛ لأن الشافع يشفع عند من هو أعلى منه والله تعالى منزّه عن ذلك؛ لأنه لا أحد أعلى منه.
التراجم: جُبير هو: جبير بن مطعم بن عدي بن نوفل بن عبد مناف القُرَشي كان من أكابر قريش أسلم قبل الفتح ومات سنة 57هـ رضي الله عنه.
نُهِكت: بضم النون أي: جهدت وضعفت.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أبو داود برقم "4726".

ص -422- فاستسق لنا ربك: أي: اسأله أن يسقينا بأن ينزل المطر.
نستشفع بالله عليك: نجعله واسطة إليك.
سبحان الله: أي: تنزيهاً لله عما لا يليق به.
عُرف ذلك في وجوه أصحابه: أي: عُرف الغضب فيها؛ لغضب رسول الله –صلى الله عليه وسلم-.
ويحَك: كلمةٌ تقال للزجر.
أتدري ما الله؟: إشارةٌ إلى قلة علمه بعظمة الله وجلاله.
المعنى الإجمالي للحديث: يذكر هذا الصحابي أن رجلاً من البادية جاء إلى النبي –صلى الله عليه وسلم- يشكو ما أصاب الناس من الحاجة إلى المطر؛ ويطلب من النبي –صلى الله عليه وسلم- أن يسأل ربَّه أن ينزله عليهم؛ لكنه أساء الأدب مع الله؛ حيث استشفع به إلى النبي –صلى الله عليه وسلم- وهذا جهلٌ منه بحق الله؛ لأن الشفاعة إنما تكون من الأدنى إلى الأعلى، ولذلك أنكر عليه النبي –صلى الله عليه وسلم- ذلك ونزّه ربه عن هذا التنقّص، ولم ينكر عليه الاستشفاع بالنبي –صلى الله عليه وسلم- إلى الله سبحانه بدعائه إياه.
مناسبة الحديث للباب: أنه يدل على تحريم الاستشفاع بالله على أحدٍ من خلقه؛ لأنه تنقّص ينزه الله عنه.
ما يستفاد من الحديث:
1- تحريم الاستشفاع بالله على أحدٍ من خلقه؛ لما في ذلك من التنقص لله تعالى.
2- تنزيه الله عما لا يليق به.
3- إنكار المنكر وتعليم الجاهل.
4- جواز الاستشفاع بالرسول –صلى الله عليه وسلم- في حياته، بأن يطلُب منه أن يدعوَ الله

ص -423- في قضاء حاجة المحتاج؛ لأنه مستجاب الدعوة، أما بعد موته فلا يُطلب منه ذلك لأن الصحابة لم يكونوا يفعلون ذلك.
5- التعليم بطريقة السؤال، لأنه أوقع في النفس.
* * *


باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك - الملخص

الملخص في شرح كتاب التوحيد

ص -424- باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك
 عن عبد الله بن الشِّخِّير -رضي الله عنه- قال: انطلقتُ في وفد بني عامر إلى رسول الله - صلى الله عليه وسلم- فقلنا: أنت سيِّدنا. فقال: "السيد الله تبارك وتعالى". فقلنا: وأفضلنا فضلاً، وأعظمنا طولاً. فقال: "قولوا بقولكم، أو بعض قولكم، ولا يستجرينكم الشيطان""1" رواه أبو داود بسند جيِّد.
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: بيان أن التوحيد لا يتم إلا بتجنُّب كل قول يفضي إلى الغلو في المخلوق، ويُخشى منه الوقوع في الشرك.
التراجم: ابن الشِّخِّير: بكسر الشين وتشديد الخاء هو: عبد الله بن الشخير بن عوف بن كعب بن وقدان الحريشيّ أسلم يوم الفتح وله صحبةٌ ورواية.
حماية: حماية الشيء صونُه عما يتطرق إليه من مكروه وأذى.
المصطفى: أي: المختار من الصفوة وهي خالص الشيء.
حِمى التوحيد: صونُه عما يشوبه من الأعمال والأقوال التي

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أبو داود برقم "4806"، وأحمد في مسنده "4/25".

ص -425- تضاده أو تنقصه.
السيد الله: أي: السُّؤدد التام لله عز وجل، والخلق كلهم عبيد الله.
وأفضلُنا فضلاً: الفضل: الخيرية ضد النقيصة –أي: أنت خيرُنا.
طَولاً: الطوْل: الفضل والعطاء والقدرة والغنى.
قولوا بقولكم: أي: القول المعتاد لديكم ولا تتكلفوا الألفاظ التي تؤدي الغلو.
أو بعض قولكم: أي: أو دعوا بعض قولكم المعتاد واتركوه، تجنباً للغلو.
لا يستجرينكم الشيطان: الجري: الرسول أي: لا يتخذكم جَرِيّاً أي: وكيلاً له ورسولاً.
المعنى الإجمالي للحديث: لما بالغ هذا الوفد في مدح النبي –صلى الله عليه وسلم- نهاهم عن ذلك؛ تأدباً مع الله وحمايةً للتوحيد، وأمرهم أن يقتصروا على الألفاظ التي لا غلوّ فيها ولا محذور؛ كأن يدعوه بمحمد رسول الله كما سماه الله عز وجل.
مناسبة الحديث للباب: أن فيه النهي عن الغلو في المدح واستعمال الألفاظ المتكلفة التي ربّما توقع في الشرك.
ما يستفاد من الحديث:
1- تواضعه –صلى الله عليه وسلم- وتأدبه مع ربه.
2- النهي عن الغلو في المدح ومواجهة الإنسان به.
3- أن السُّؤدد حقيقةٌ لله سبحانه، وأنه ينبغي ترك المدح بلفظ السيد.
4- النهي عن التكلف في الألفاظ وأنه ينبغي الاقتصاد في المقال.
5- حماية التوحيد عما يخل به من الأقوال والأعمال.

ص -426- وعن أنس -رضي الله عنه- أن ناساً قالوا: يا رسول الله، يا خيرنا وابن خيرنا، وسيدنا، وابن سيدنا. فقال: "يا أيها الناس، قولوا بقولكم، ولا يستهوينَّكم الشيطان، أنا محمدٌ عبد الله ورسوله، ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله عز وجل""1". رواه النسائي بسند جيد.
ــــــــــــــــــــــــــــــــــــــ
يا خيرَنا: أي: أفضلنا.
يستهوينكم الشيطان: أي: يُزين لكم هواكم، أو يذهب بعقولكم.
المعنى الإجمالي للحديث: كره –صلى الله عليه وسلم- مدحَه بهذه الألفاظ ونحوها؛ لئلا يكون ذلك وسيلةً إلى الغلو فيه والإطراء؛ لأنه قد أكمل الله له مقامَ العبودية، فصار يكره أن يُبالغ في مدحه؛ صيانةً لهذا المقام، وإرشاداً للأمة إلى ترك ذلك؛ نصحاً لهم وحماية للتوحيد. وأرشدهم أن يصفوه بصفتين هما أعلى مراتب العبد، وقد وصفه الله بهما في مواضع وهما: عبد الله ورسوله، ولا يريد أن يرفعوه فوق هذه المنزلة التي أنزله الله إياها.
مناسبة الحديث للباب: أنه –صلى الله عليه وسلم- نهى أن يُمدح بغير ما وصفه الله به؛

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه النسائي في عمل اليوم والليلة برقم "248، 249"، وأحمد في مسنده "3/153، 241".

ص -427- صيانةً للتوحيد وسداً لباب الغلو المُفضي إلى الشرك.
ما يستفاد من الحديث:
1- النهي عن الغلو في المدح، وتكلف الألفاظ في ذلك؛ لئلا يفضي إلى الشرك.
2- تواضعه –صلى الله عليه وسلم- وحرصه على صيانة العقيدة عما يخل بها.
3- أنه عبد الله ورسوله، وليس له من الأمر شيء؛ والأمر كله لله سبحانه.
4- التحذير من كيد الشيطان؛ وأنه قد يأتي من طريق الزيادة على الحد المشروع.
* * *


باب قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [الزمر: 67]. - الملخص

الملخص في شرح كتاب التوحيد

ص -428- باب قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [الزمر: 67].
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: أراد المصنف –رحمه الله- أن يختم كتابه بهذا الباب المشتمل على النصوص الدالة على عظمة الله، وخضوع المخلوقات له؛ مما يدل على أنه هو المستحق للعبادة وحده، وأن له صفات الكمال ونعوت الجلال.
باب قول الله تعالى: أي: ما جاء في معنى هذه الآية الكريمة من الأحاديث والآثار.
ما قدروا الله حق قدره: أي: ما عظّم المشركون الله حق تعظيمه؛ إذ عبدوا معه غيره.
والأرض... إلخ: جملةٌ حالية.
جميعاً: أي: بجميع جهاتها وطبقاتها.
سبحانه: تنزيهاً له.
وتعالى عما يشركون: به من الأصنام والأنداد العاجزة الحقيرة.
المعنى الإجمالي للآية: يخبر الله تعالى أن المشركين ما عظّموا الله حق تعظيمه؛ حيث عبدوا معه غيره، وهو العظيم الذي لا أعظم منه،

ص -429- القادر على كل شيء، المالك لكل شيء، وكل شيء تحت قهره وقدرته، والمخلوقات كلها بالنسبة إليه صغيرة حقيرة، ثم نزّه نفسه عن شرك المشركين وتنقص الجاهلين.
تنبيه:
1- مذهب السلف في قوله تعالى: {...وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ...} هو إمراره كما جاء مع اعتقاد ما دل عليه من غير تحريف ولا تكييف. والأحاديث والآثار تفَسِّرها وتوَضِّحها.
2- ما يستفاد من هذه الآية يأتي بعد ذكر ما يتعلق بها من الأحاديث الواردة في هذا الباب.
* * *

ص -430- عن ابن مسعود -رضي الله عنه- قال: "جاء حَبْر من الأحبار إلى رسول الله - صلى الله عليه وسلم- فقال: يا محمد، إنا نجد أن الله يجعل السماوات على أَصبُع، والأرضين على أصبع، والشجر على أصبع، والثرى على أصبع، وسائر الخلق على أَصبُع، فيقول: أنا الملك. فضحك النبي - صلى الله عليه وسلم- حتى بدت نواجِذُه، تصديقاً لقول الحَبْر". ثم قرأ: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} الآية. وفي رواية لمسلم: "والجبال والشجر على أصبع ثم يهزهن فيقول: أنا الملك، أنا الله"، وفي رواية للبخاري: "يجعل السماوات على أصبع، والماء والثرى على أصبُع، وسائر الخلق على أصبُع""1" أخرجاه.
ولمسلم عن ابن عمر مرفوعاً: "يطوي الله السماوات يوم القيامة، ثم يأخذهن بيده اليمنى، ثم يقول: أنا الملك، أين الجبارون؟ أين المتكبرون؟ ثم يطوي الأرَضين السبع، ثم يأخذُهن بشِماله، ثم يقول: أنا الملك، أين الجبارون؟ أين المتكبرون""2" ورُوي عن ابن عباس قال: "ما السماوات السبع والأرَضون السبع في كفِّ الرحمن إلا كخردلة في يد أحدكم".
ــــــــــــــــــــــــــــــــــــــ
حبر: بفتح الحاء وكسرِها أحد أحبار اليهود وهو العالم بتحبير

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "4811"، ومسلم برقم "2786".
"2" أخرجه مسلم برقم "2788".

ص -431- الكلام وتحسينه سُمّي حبراً؛ لما يبقى له من أثر علومه في قلوب الناس.
على أَصْبُع: واحد الأصابع يذكّر ويُؤنّث.
الثرى: التراب النديّ ولعل المراد به هنا الأرض.
الشجر: ما له ساقٌ صلبٌ كالنخل وغيره.
وسائر الخلق: أي: باقيهم.
نواجذه: جمع ناجِذ وهي: أقصى الأضراس، وقيل: الأنياب، وقيل: ما بين الأسنان والأضراس، وقيل: هي الضواحك.
يهزّهن: هز الشيء تحريكه أي: يحركهن.
الجبّارون: جمع جبّار وهو العاني المتسلِّط.
كخردلة: هي حبةٌ صغيرةٌ جداً.
المعنى الإجمالي للحديث: ذكر عالمٌ من علماء اليهود للنبي –صلى الله عليه وسلم- ما يجدونه في كتابهم التوراة من بيان عظمة الله، وصغر المخلوقات بالنسبة إليه –سبحانه- وأنه يضعها على أصابعه، فوافقه النبي –صلى الله عليه وسلم- على ذلك، وسُرّ به وتلا ما يصدِّقه من القرآن الكريم التي أنزله الله عليه.
ما يستفاد من الآية والحديث برواياته:
1- بيان عظمة الله سبحانه وصغر المخلوقات بالنسبة إليه.
2- أن من أشرك به سبحانه لم يُقدِّره حق قدره.
3- إثبات اليدين والأصابع واليمين والشمال والكف لله سبحانه على ما يليق به.
4- أن هذه العلوم الجليلة التي في التوراة باقيةٌ عند اليهود الذين في زمن الرسول –صلى الله عليه وسلم- لم ينكِروها ولم يحرِّفوها.
5- تفرّد الله سبحانه بالملك وزوال كل ملكٍ لغيره.

ص -432- وقال ابن جرير: حدثني يونس، أنبأنا ابنُ وهب، قال: قال ابنُ زيد: حدَّثَني أبي قال: قال رسول الله - صلى الله عليه وسلم-: "ما السماوات السبع في الكُرْسيّ إلا كدراهم سبعة ألقيت في تُرْس" قال: وقال أبو ذر: سمعت رسول الله - صلى الله عليه وسلم- يقول: "ما الكرسي في العرش إلا كحلقة من حديد أُلقيت بين ظَهْرَيْ فلاة من الأرض".
ــــــــــــــــــــــــــــــــــــــ
تُرْس: بضم التاء: القاع المستدير المتسع، والترس أيضاً صفحة فولاذ تُحمل لاتِّقاء السيف والمراد هنا المعنى الأول.
فلاة: هي الصحراء الواسعة.
المعنى الإجمالي للحديثين: يخبر –صلى الله عليه وسلم- عن عظَمة الكرسي والعرش، وأن السماوات السبع على سِعتها، وكثافتها، وتباعد ما بينها بالنسبة لسعة الكرسي، كسبعة دراهم وُضعت في قاعٍ واسعٍ، فماذا تشغل منه؟! إنها لا تشغل منه إلا حيِّزاً يسيراً.
كما يخبر –صلى الله عليه وسلم- في حديث أبي ذرّ أن الكرسي مع سعته وعظمته بالنسبة للعرش كحلقة حديد وُضعت في صحراء واسعة من الأرض؛ وهذا يدل على عظمة خالقها وقدرته التامة.
مناسبة ذكر الحديثين في الباب: أنهما يدلان على عظمة الله وكمال قدرته وقوة سلطانه.
ما يستفاد من الحديثين:

ص -433- 1- أن الكرسي أكبر من السماوات، وأن العرش أكبر من الكرسي.
2- عظمة الله وكمال قدرته.
3- أن العرش غيرُ الكرسي.
4- الرد على من فسّر الكرسي بالمُلك أو العلم.
* * *

ص -434- وعن ابن مسعود –رضي الله عنه- قال: "بين السماء الدنيا والتي تليها خمسمائة عام، وبين كل سماء خمسمائة عام، وبين السماء السابعة والكرسي خمسمائة عام، وبين الكرسي والماء خمسمائة عام، والعرش فوق الماء، والله فوق العرش، لا يخفى عليه شيء من أعمالكم". أخرجه ابن مهدي عن حماد بن سلمة عن عاصم عن زرّ عن عبد الله.
ورواه بنحوه عن المسعوديّ عن عاصم عن أبي وائل عن عبد الله. قاله الحافظ الذهبي رحمه الله، قال: وله طرق.
 وعن العباس بن عبد المطلب -رضي الله عنه- قال: قال رسول الله - صلى الله عليه وسلم-: "هل تدرون كم بين السماء والأرض؟" قلنا: الله ورسوله أعلم. قال: "بينهما مسيرة خمسمائة سنة، وبين كل سماء إلى سماء مسيرة خمسمائة سنة، وكِثَفُ كل سماء مسيرة خمسمائة سنة، وبين السماء السابعة والعرش بحرٌ، بين أسفله وأعلاه كما بين السماء والأرض، والله فوق ذلك؛ لا يخفى عليه شيء من أعمال بني آدم""1". رواه أبو داود وغيره.
ــــــــــــــــــــــــــــــــــــــ
هل تدرون؟: أخرج الأخبار بصيغة الاستفهام؛ ليكون أبلغ في

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أبو داود برقم "4723"، والترمذي برقم "3317"، وابن ماجه برقم "193"، وأحمد في مسنده "1/206، 207".

ص -435- النفوس.
الله ورسوله أعلم: إسناد العلم إلى الرسول –صلى الله عليه وسلم- إنما يكون في حياته، أما بعد وفاته فيقال: الله أعلم فقط.
كثف كل سماء: الكثف هو: السمك والغلظ.
المعنى الإجمالي للحديث: يخبر –صلى الله عليه وسلم- عن المخلوقات العلوية، من حيث عظمتها وسعتها وتباعد ما بين أجرامها، فيخبر أن السماوات سبع طباقٍ بعضُها فوق بعض، وأن مسافة ارتفاعها عن الأرض مسيرة خمسمائة عام، وبين كل سماء والتي تليها مسافة خمسمائة عام، وسمك كل سماء مسيرة خمسمائة عام، وفوق السماء السابعة الكرسي، وفوق الكرسي البحر، بينه وبينه مسيرة خمسمائة عام، وعمق البحر كما بين السماء والأرض، وفوق البحر العرش، والله فوق العرش لا يخفى عليه شيءٌ من أعمال بني آدم.
مناسبة هذين الحديثين للباب: بيان عظمة الله سبحانه وقدرته الباهرة وعلوه على مخلوقاته وعلمه بأحوالهم.
ما يستفاد من الحديثين:
1- فيهما بيان عظمة الله وقدرته ووجوب إفراده بالعبادة.
2- فيهما بيان صفة الأجرام العلوية وعظمتها واتِّساعها وتباعد أقطارها.
3- فيها الرد الواضح على أهل النظريات الحديثة الذين لا يؤمنون بوجود السماوات والكرسيّ والعرش ويزعمون أن الكون العلوي فضاءٌ وكواكبٌ فقط.
4- فيهما إثبات علو الله على خلقه بذاته المقدسة؛ خلاف ما تزعمه

ص -436- الجهمية والمعتزلة والأشاعرة الذين ينفون علو الله على خلقه.
5- فيها إثبات علم الله المحيط بكل شيء مع علوه فوق مخلوقاته.
6- فيها مشروعية بيان هذه الحقائق العظيمة للناس؛ ليعرفوا عظمة الله وقدرته والله أعلم. وصلى الله وسلم على نبينا محمد وآله وصحبه.


المقدمة - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 1 ص -5- بسم الله الرحمن الرحيم
المقدمة
إن الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله. {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ } 1 { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كثيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً }2، {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيدا70 يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً 71 }3.
أما بعد:
فإن التوحيد من أجْلِهِ بُعثَتْ الرسل، ومن أجل إقامته شُرعَ الجهاد، وهو من أهم ما يتكلم فيه الدعاة، ومن أفضل ما يؤلف فيه المؤلفون، ولقد كان الشيخ محمد ابن عبد الوهاب من عظماء الدعاة إليه فقد جاءت دعوته في الوقت المناسب وفي الحال المناسب وفي البلد المناسب.
وجاءت تلك الدعوة الإصلاحية التي قادها، مزيلة لكثير من البدع والشركيات والخرافات التي أقامها كثير من الناس وجعلوها من الإسلام، وهي لا تمت إلى الإسلام بصلة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة آل عمران ، الآية : 102.
(2) سورة النساء ، الآية : 1.
(3) سورة الأحزاب ، الآية 70-71.

ج / 1 ص -6- جاءت تلك الدعوة لتعيد الناس إلى تعاليم الإسلام الصحيحة كما كان في عهد السلف الصالح.
لقد كان لدعوة التوحيد القبول في أنحاء الجزيرة العربية، وذلك لما كان عليه أهلها من الأحوال المتردية: فقد كانت الجزيرة العربية تضم العديد من المراكز الفكرية المختلفة كالحجاز ونجد والقطيف والأحساء وتهامة وعسير واليمن وعمان، ولكل جهة من تلك الجهات سمات وخصائص متميزة عن غيرها.
فقد كانت تعمها الفرقة السياسية والاتجاهات المذهبية والفرقة الدينية والخلافات القبلية، مما كان يستدعي أهل الفكر والعلماء آنذاك للمشاورات واللقاءات لإصلاح تلك الظروف.
ولهذا فإنه لما ظهرت دعوة الشيخ محمد بن عبد الوهاب كان لها القبول في أنحاء الجزيرة، ولا أدل على ذلك مما قاله1 الإمام الصنعاني في تلك الفترة من الزمن لما بلغته دعوة الشيخ محمد بن عبد الوهاب:

سلام على نجد ومن حل في نجد وإن كان تسليمي على البعد لا يُجْدي

قفي واسألي عن عالم حل سُوْحَها به يهتدي من ضل عن منهج الرشدِ

محمدُ الهادي لسنة أحمد فيا حبذا الهادي ويا حبذا المهدي

لقد أنكرت كلُّ الطوائف قوله بلا صدر في الحق منهم ولا ورد

إلى أن قال:

وقد جاءت الأخبار عنه بأنه يعيدُ لنا الشرعَ الشريف بما يُبْدي

وينشرُ جهرًا ما طَوَى كلُّ جاهلٍ ومبتدع منه موافقُ ما عندي

ويعمر أركان الشريعة هادمًا مشاهد ضلّ الناسُ فيها عن الرشدِ

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) انظر: ((ديوان الأمير الصنعاني)): ص 166-167.

ج / 1 ص -7- إلى قوله في الدفاع عنه:

يصبُّ عليه سوطَ ذم وغيبة ويجفوه من كان يهواه من عمْدِ

ويُعزى إليه كلُّ ما لا يقولُه لتنقيصِهِ عند التهاميِّ والنجْدِ

فيرميه أهلُ الرفض بالنصبِ فريةً ويرميه أهلُ النصب بالرفضِ والجحدِ

وليس له ذنبٌ سوى أنه غدا يُتَابِعُ قولَ الله في الحل والعقد

ويتبع أقوال النَّبي محمدٍ وهل غيره بالله في الشرع من يهدي

ومما يدل على ذلك القبول - أيضًا - قولُ1 محمد بن أحمد الحفظي:

عصائبُ في نجدٍ تمهد للمهدي وتحيى موات الدين في القرب والبعد

وبارقهم ما زال بالخير لامعًا فَبُورِكَ من بَرْقٍ وبورك من نجدٍ

إلى قوله في الشوق للقاء أولئك الدعاة:

وهيَّجْتَ قلبي للمسير وللقا وأدخلت وسط القلب ودًّا على ودِ

ولو أن لي يا بارق الخير قدرة وليس معي عذر لجئتكم وحدي

ولكن أهلا ثم سهلا بمن دَعَا إلى الحقِّ والتوحيد للواحد الفرْدِ

وإني لمن يدعو إلى الحق تابعٌ مجيب وتواب من السهو والعمْدِ

ولقد كانت عسيرُ في مقدمة البلدان التي قبلت تلك الدعوة، وذلك بتوفيق الله تعالى ثم للواقع الذي كانوا يعيشونه; فقد سلموا إلى حد كبير مما أصاب أمثالهم من الاتجاهات الدينية الضالة والفرق المذهبية الخاطئة، حيث كان يسود قبائلها المذهب الشافعي، وهو مذهب سني معهود مما جعل قبول هذه الدعوة الإصلاحية أمرًا يسيرًا2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) ((نفحات من عسير)) جمع محمد زين العابدين الحفظي: ص 46 .
(2) انظر: مقدمة كتاب ((عسير في ظلال الدولة السعودية الأولى)) للدكتور/ عبد الله أبو داهش: ص 5.

ج / 1 ص -8- عملي في الكتاب:
وقد قسمت دراستي لهذا الكتاب إلى قسمين:
القسم الأول: الدراسة: وقد جعلته في بابين:
الباب الأول: التعريف بالمؤلف وعصره، وقسمته إلى ثلاثة فصول:
الفصل الأول: عصر المؤلف: وفيه:
1- الحالة السياسية في عصره.
2- الحالة الدينية في عصره.
3- دور الحفاظية في إقامة دولة التوحيد.
الفصل الثاني: حياة المؤلف: وفيه:
1- اسمه ونسبه وأسرته.
2- موطنه، ومولده، ووفاته.
الفصل الثالث: عقيدة المؤلف.
الباب الثاني: التعريف بالكتاب ونسخه. وقسمته إلى ثلاثة فصول:
الفصل الأول: التعريف بالكتاب وبينت فيه:
1- اسم الكتاب.
2- نسبته لصاحبه.
3- موضوع الكتاب.
4- منهج المؤلف في شرحه.
5- مقارنته بالتيسير والفتح.
الفصل الثاني: التعريف بنسخ الكتاب وبينت فيه:
1- عدد النسخ وكيفية الحصول عليها ورموز.
2- وصف نسخ الكتاب.

ج / 1 ص -9- الفصل الثالث: الإضافة العلمية في الكتاب، وبينت فيه بعض المسائل والفوائد التي تعرض لها هذا الشرح زيادة عما جاء في الشرحين الآخرين، وإن كان فيهما من المسائل ما لم يتعرض لها هذا الشرح.
والقسم الثاني: النص المحقق:
وقد قمت فيه بخدمة النص من تخريج أحاديثه وآثاره ونصوصه، ونبهت على ما يحتاج إلى تنبيه وذلك ببذل قصارى جهدي.

ج / 1 ص -10- منهجي في التحقيق:
وقد سرت في تحقيقي للكتاب على المنهج الآتي:
1- قمت بنسخ الكتاب على النسخة الأصل.
2- حققت النص بأن أجريت مقارنة بين النسخة الأصل مع بقية النسخ الأخرى وأثبت الفروق في الحاشية. وقد حاولت أثناء هذه المقارنة أن أختار الصواب فإن كان من غير الأصل قوست عليه وأشرت في الحاشية.
3- زدت في مقارنة النسخ مقارنة متن كتاب التوحيد بالنسخة المطبوعة ضمن مؤلفات الشيخ محمد بن عبد الوهاب ورمزت لها بقولي "المؤلفات"، وما كان من زيادة في نسخة "المؤلفات" عما في النسخ المخطوطة جعلته بين قوسين ضمن المتن في أعلى الصحائف.
4- جعلت متن كتاب التوحيد في أعلى الصحائف متكاملا إضافة إلى وجوده مقطعا أثناء الشرح.
5- كل ما حصل بين النسخ من الاختلاف في أمثال "قال تعالى" أو "قال الله تعالى" أو "صلى الله عليه وسلم" أو "صلى الله عليه وآله وسلم" أو "رضي الله عنه" فإني أثبت ما فيه كمال العبارة ولا أشير إلى الفروق بين النسخ.
6- صححت الأخطاء الواقعة في الآيات ولم أشر.
7- صححت الأخطاء الإملائية والنحوية بدون إشارة لذلك إلا لما له وجه.
8- إن كان الخطأ في حديث أو أثر ولا مجال لاحتمال صحة العبارة صححته من أصل الحديث أو الأثر وأشرت.

ج / 1 ص -11- فقبل هذه الدعوةَ من بين من قبلها رجالٌ من تلك البلاد تعلقتْ قلوبهم بها، ثم هاجروا من أجلها إلى الدرعية فدرسوا على الشيخ محمد بن عبد الوهاب وتلامذته، ثم عادوا إلى بلادهم وقد جندوا أنفسهم لتلك الدعوة وتعليمها والجهاد من أجلها وتأليف الكتب فيها، ولقد كان "المؤلف" عبد الهادي بن محمد بن عبد الهادي أحد أولئك العلماء الذين بذلوا جهودهم في ذلك.
ولقد كان لكتاب التوحيد الذي ألفه الشيخُ محمد ابن عبد الوهابِ أعظمُ الأثر على من قبل دعوته، فقد أودع فيه أساس دعوته فأصبح منهجًا ودليلاً يسترشد به الدعاةُ إلى التوحيد.
ومن أجل هذا فقد اعتنى بشرحه وفهمه العلماءُ الذين قبلوا وأقبلوا على هذه الدعوة، فشرحوه وبينوه للناس بما يسهل عليهم فهمه.
ولقد كان هذا الشرح الذي بين أيدينا من هذه الشروح التي أسهمت في نشر دعوة التوحيد في عسير وتهامة في الوقت الذي كانت فيه الكتب نادرة قليلة.
وتأتي أهميته من حيث إنه قد اعتمد إلى حد كبير على كتب الشافعية التي كانت متداولة بين علماء تلك البلدان، فكان كالشاهد عليهم أن دعوة الشيخ محمد بن عبد الوهاب لا تتسم بالتعصب لمذهب، وإنما تسير مع الحق وتدعو إلى الحق وتقبل الحق، فكانت له من الأهمية والمكانة العلمية الشيء الكثير في تلك الناحية، ومما يدل على دراسته وأهميته تنقله وتصحيح بعض نسخه، فقد انتسخ في ضمد بينما مؤلفه في عسير من رجال ألمع، وأهديت نسخة منه إلى بعض الأعيان في الرياض مما يدل على نفاسة الكتاب وأهميته.
فلما لهذا الكتاب من تلك الأهمية، ولما فيه من عرض لشرح كتاب التوحيد بأسلوب جديد بجوار الشرحين المعروفين "تيسير العزيز الحميد"

ج / 1 ص -12- و"فتح المجيد"، فإني قد رأيت أن فيه إضافة علمية جديدة فعرضته على بعض مشايخي، وقرأت عليهم منه مواضع فأقروه، وبالتالي اخترت تحقيقه موضوعا لرسالتي هذه.
ولقد كان من أهم ما واجهته في بحثي هذا وكان سببا - بعد قدر الله - في عدم ظهور هذه الرسالة قبل هذا الوقت ما تعذّر عليّ من عدم وجود معلومات كافية عن المؤلف، لكنني بحمد الله وفضله استطعت بعد ذلك أن أقف على ما يحقق الغرض، فإنني بعد أن قمت باستعراض الكتب التي يظن أن له أو لأبيه فيها ترجمة ك "البدر الطالع" للشوكاني، و "نيل الوطر" لمحمد زبارة، والمعاجم الحديثة، ولم أجد له فيها ذكر، انتقلت إلى المخطوطات ك "المخلاف السليماني" لحسن بن أحمد عاكش الضمدي و "حدائق الزهر" له أيضا فقرأتها لعلي أجد عن المؤلف شيئًا فلم أجد.
- حينها أرسلت رسالة لعالم مشهور في اليمن له باع طويل في التاريخ والآثار وهو الشيخ القاضي إسماعيل بن علي الأكوع لعليِّ أحظى عنده بترجمة كاملة للمؤلف وأسرته فلم أجد.
- ثم إنه نقل إلي أنه ربما أجد معلومات عن المؤلف عند بعض أهل العلم في ضمد، فسافرت إليها واتصلت بأحد العلماء الأفاضل وهو الشيخ علي بن محمد أبو زيد الحازمي والذي حصلت على النسخة الأصلية من مكتبته كما سيأتي ذكره1 فوعدني - جزاه الله خيرا - باستعراض ما يستطيع الوصول إليه من مخطوطات يرى بأنها مظنةٌ لترجمتِه إلا أنه أرسل إلي بعد فترة أنه لم يجد شيئًا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) انظر: (ص 73) .

ج / 1 ص -13- - ثم قمت بعد ذلك بزيارة لمنطقة أبها التي بها أكثر عائلة الحفظيين ومن ثم قمت بزيارة قرى رُجال ألمع والشعبين، وقمت بزيارة من ذكر لي أن لديهم آثارا ومؤلفات وصورت من بعضهم بعض المخطوطات التي رأيت أن لها علاقة بموضوعي.
وتجولت في بعض المكتبات فحصلت على بعض الكتب عن تاريخ المنطقة.
وصورت من مكتبة النادي الأدبي بأبها بعض المواضع من بعض الكتب القديمة التي لها علاقة بترجمة المؤلف.
- ثم قمت بعد ذلك بجمع البحوث التي قام بإصدارها الدكتور/ عبد الله أبو داهش عن بلاد عسير، والتي كان من بينها دراسةُ بعض كتبها المخطوطة ومن بينها كتاب لأبي المؤلف "محمد بن عبد الهادي" وهو كتاب "الظل الممدود"، ووجدت أن أبا داهش لم يقف على معرفة مولده ووفاته مع أنه يعيش في أبها وله اتصال بمن لديهم الكثير من المخطوطات المتعلقة بذلك.
فتوصلت من مجموع دراستي لتلك المخطوطات والبحوث على المعلومات التي قيدتها في دراستي عن المؤلف، وأسأل الله أن لا يحرمني الأجر والثواب فيما بذلته من جهد المقل.

ج / 1 ص -14- 9- كل كلمةٍ أو جملةٍ ضُرب عليها أو كررت بعد كتابتها فإني أهملها من غير إشارة لذلك.
10- عرفت ببعض الكلمات الغريبة والأماكن والمواضع مما رأيت الحاجة تمس إليه.
11- أحلت شرحَ المؤلف وتفسيره للآيات وبيانه إلى المصادر والمراجع ما استطعت إلى ذلك سبيلا.
12- عزوت الآيات القرآنية إلى أماكنها من المصحف الشريف بذكر السورة ورقم الآية.
13- خرجت الأحاديث الواردة في هذا الشرح إلا ما لم أجده وقد سلكت في ذلك الخطوات الآتية:
(أ) إن كان الحديث في "صحيح البخاري" و "صحيح مسلم" خرجته منهما ولم أزد، وإن كان في أحدهما زدت عليه مصدرا إن وجدت.
(ب) إن كان الحديثُ في غيرهما وله مراجعُذ كثيرة تزيد على خمسة ذكرت اثنين أو ثلاثة منها وأحلت على الملحق لاستيفاء التخريج، وقد حذفت هذا الملحق من هذه الطبعة وسوف أطبعه مستقلا إن شاء الله.
(ج) أنقل بعد التخريج أقوال أهل العلم في تصحيح الحديث إن وقفت على شيء منها.
(د) إذا لم يذكر الراوي في الحديث ذكرته في الحاشية بعد تخريجه.
(هـ) إن كان الحديث مما توسعت في تخريجه أحيل إلى الملحق بذكر رقم الحديث في الملحق هكذا [3ح] مثلا وذلك في أول الحاشية.

ج / 1 ص -15- 14- خرجت الآثار سواء كانت عن الصحابة أو التابعين أو من بعدهم من علماء السلف من كتب السنة أو كتب العقائد والزهد وغيرها ولم أهمل إلا ما لم أجده. فإن كان الأثر في أكثر من خمسة مصادر اكتفيت بذكر اثنين أو ثلاثة منها وأحلت على الملحق لما بقي هكذا [3ث] مثلا.
15- ترجمت للأعلام من الرواة، وأصحاب الأقوال إلا ما تعذّر عليَّ ترجمة مختصرة ضمنتها ذكر ما له علاقة بالاعتقاد إن وجدت مشيرًا في نهاية كل ترجمة إلى أهم المراجع التي استقيت منها الترجمة، وقد استثنيت من ذلك من له شهرة كالخلفاء الراشدين، والأئمة الأربعة وأصحاب الكتب الستة.
16- سميت التفاسير في أثناء التحقيق بأسماء أصحابها وجمعت بين التسميتين في فهرس المراجع.
17- خصصت في آخر الرسالة فهارس شاملة للآيات والأحاديث والآثار والأعلام والشعر والغريب والأماكن والقبائل والأمم والفرق والأديان والحيوانات والكتب، وفهرس للموضوعات مرتبا على الحروف الهجائية، وفهرس المراجع والمصادر، ثم فهرس الموضوعات.
18- سوف يطبع الملحق مستقلا - إن شاء الله - مع بعض التعديل ليكون صالحا للرجوع لأي حديث في شروح كتاب التوحيد الثلاثة: "التيسير"، و "الفتح"، و "التجريد".
هذا ما قدمته من جهد ولا أدعي الكمال، فما كان فيه من صواب فالحمد والمنة لله على فضله، وما كان فيه من خطأ ونقص فإني أقول رحم الله امرئً وقف عليه فأهداه إليَّ.
وأحمد الله تعالى أن وفقني على إتمام تحقيق هذا الكتاب، وأشكر

ج / 1 ص -16- شيخي الفاضل معالي الدكتور/ صالح بن عبد الله العبود مدير الجامعة الإسلامية الذي أشرف على هذه الرسالة حيث خصص لي الكثير من وقته في الجامعة وفي منزله مما جعل الرسالة تبرز بهذه الصورة المتكاملة فيما يظهر لي، ولقد كان رحب الصدر في كل لقاء ألتقي به، فجزاه الله عني خير الجزاء.
وأشكر الشيخين الفاضلين الدكتور/ محمد بن ربيع المدخلي، والدكتور/ أحمد بن مرعي العمري على تفضلهما بقبول مناقشة هذه الرسالة.
وأتقدم بشكري لكل مشايخي وزملائي من طلاب العلم الذين أعانوني على إتمام هذا التحقيق بكتاب أو مخطوط أو فائدة أو تقديم أي مساعدة،1 وأخص منهم بالذكر أولئك الذين حصلت على نسخ الكتاب عن طريقهم والذين قد ذكرتهم عند كلامي عن وصف النسخ.
وأسأل الله أن يديم خير هذه الجامعة للأمة الإسلامية وأن يزيد ويبارك فيه، وأن يعين المسئولين فيها على تقديم الأفضل للأمة الإسلامية، وأن يثيب الدولة السعودية على ما قدمته وتقدمه لهذه الجامعة من رعاية وخدمة.
والحمد لله رب العالمين.
إعداد
حسن بن علي بن حسين العواجي
المدينة النبوية - الجامعة الإسلامية- كلية الدعوة وأصول الدين- قسم العقيدة

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) ولا أنسى ما قام به معي الشيخ الدكتور/ حسن الحفظي الأستاذ في جامعة الإمام محمد ابن سعود بالرياض من خدمة حيث زودني برسائل إلى بعض الأعيان في أبها, وما قام به معي الأخ الفاضل الدكتور/ محمد بن علي بن مصلح الشهري من جامعة الإمام فرع أبها حيث قام بخدمتي واستضافتي ونقلي بسيارتة الخاصة إلى من احتجت إليه في داخل أبها وخارجها وذلك حين قيامي بزيارة أبها لهذا الغرض.

ج / 1 ص -21- كتاب التوحيد
وقول الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ} 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{كتاب التوحيد} هو مصدر وحد، ومعنى وحدته: اعتقدته منفردًا بذاته وصفاته لا نظير له ولا شبيه2 وقول الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ} 3 قيل: معناه إلا ليوحدون4 فالمؤمن يوحده اختيارًا في الشدة والرخاء، والكافر يوحده في الشدة والبلاء دون النعمة والرخاء5 وقال علي- كرم الله وجهه- [في الجنة]67 إلا ليعبدون،

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة الذاريات ، الآية : 56.
(2) هذا معنى توحيد الربوبية وتوحيد الأسماء والصفات, ولا يكفي لمعنى التوحيد فينبغي أن يزاد: (وواحد في إلهيته وعبادته لا ند له) ليدخل توحيد الألوهية.
(3) سورة الذاريات ، الآية : 56.
(4) انظر: ((صحيح البخاري مع الفتح)): (13/ 347 , ح 7372), كتاب التوحيد, باب ما جاء في دعاء النبي صلى الله عليه وسلم أمته إلى توحيد الله.
(5) ويدل على هذين المعنيين أن النبي صلى الله عليه وسلم قال عن المؤمن: ((عجبًا لأمر المؤمن إن أمره كله له خير, إن أصابته سراء شكر فكان خيرًا له, وإن أصابته ضراء صبر فكان خيرًا له, وليس ذلك إلا للمؤمن , وقال الله تعالى عن الكافر:{فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ}.
(6) قوله: (في الجنة) زيدت في ((ر)).
(7) تخصيص علي -رضي الله عنه- بهذا الدعاء دون غيره من الصحابة غير لائق, وما علله بعضهم من أن سبب ذلك أنه لم يسجد لصنم قط لا يصح فإن أمثاله كثير: كأبي بكر -رضي الله عنه- وصغار الصحابة الذين أسلموا تبعًا لآبائهم فلم يعبدوا غير الله, ولم يسجدوا لصنم, ولعل مبدأ ذلك الاستعمال كان من الشيعة. وما وجد من ذلك في كتب بعض الأعلام من أهل السنة فإما في كتب ألفوها في أول حياتهم, أو من تصرف النساخ في كتبهم, ومثله التعبير بالقول: (عليه السلام) لأهل البيت. والواجب علينا نحو الصحابة كلهم الترضي عنهم والدعاء لهم.

ج / 1 ص -22- أي: إلا لآمرهم أن يعبدون، وأدعوهم إلى عبادتي1 وقيل: إلا ليعرفون2 كلما كان في القرآن من العبادة فمعناه التوحيد، وأصل العبودية التذلل3 والعبادة غاية التذلل، ولا يستحقها إلا لمن4 له غاية5 الإفضال والإعظام وهو الله تعالى وتقدس، وفي الآية الكريمة دليل على أن الجن مكلَّفون ومخاطبون بالعبودية، ومجزيُّون ومحاسبون ثوابًا وعقابًا، وهذا وجه الحكمة في خلق الجن والإنس6 قال الله تعالى:{ أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُون}7 وقال عز وجل {وَمَا خَلَقْنَا السَّمَاءَ وَالأَرْضَ وَمَا بَيْنَهُمَا بَاطِلاً }8 وقال تعالى: {وَمَا خَلَقْنَا السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا لاعِبِينَ مَا خَلَقْنَاهُمَا إِلاَّ بِالْحَقِّ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ} 9 أي: بالعدل، وهو الثواب على الطاعة، والعقاب على المعصية.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) ((تفسير البغوي((: (4/ 235).
(2) ((تفسير البغوي((: (4/ 235). ولا بد أن يعلم هنا بأن المعرفة هنا ليس على الإطلاق, وإنما المعرفة لله مع الطاعة له وإلا فإن معرفة إبليس لربه لم تنفعه, وإقرار قريش بأن الله خلقهم وخلق السموات والأرض, كل ذلك لم ينفعهم حينما لم يتخذوه سبحانه إلها يعبد وحده, ومن هنا ضل من فسر الإيمان بالمعرفة وحدها.
(3) قوله: (فمعناه التوحيد, وأصل العبودية التذلل) سقط من نسخة ((ر)).
(4) هكذا في جميع النسخ, والأولى أن يقال: (إلا من له).
(5) كلمة: (غ، الآية) سقطت من ((ر)).
(6) وبهذا يتضح أن الحكمة التي خلق الله من أجلها هذا الخلق, وأرسل الرسل وأنزل الكتب هي عبادته تعالى: ألا له الخلق والأمر تبارك الله رب العالمين , فمتى خلت الأرض من عبادته قامت القيامة, كما قال رسول الله صلى الله عليه وسلم: لا تقوم الساعة حتى لا يقال في الأرض الله الله.
(7) سورة المؤمنون ، الآية : 115.
(8) سورة ص ، الآية : 27.
(9) سورة الدخان ، الآية : 39-38.

ج / 1 ص -23- وقال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} 1. ..............................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقال تعالى : {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً }2 وهم ثلاثمائة وثلاثة عشر رسولاً3 بعثهم الله تعالى بالتوحيد كما بعثنا فيكم محمدًا رسولاً بالتوحيد {أنِ اعْبُدُوا الله}، أي: وحدوا الله بالعبادة، والإخلاص {وَاجْتَنِبُوا الطَّاغُوتَ} هو عام في كل ما عبد من دون الله، وشر الطواغيت إبليس لعنه الله، ومنها الحاكم بغير ما أنزل الله، والكاهن والساحر، والطاغي عن حده، وكل ما يطغى الإنسان فهو طاغوت4 وعبادة الله لا تحصل إلا بالكفر بالطاغوت، وفيه معنى قوله

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة النحل ، الآية : 36.
(2) سورة النحل ، الآية : 36.
(3) أعداد الأنبياء والرسل مما نَقَلَ العلماء فيه الخلاف, فقال البغدادي في ((أصول الدين)) (ص 157) بأن: عدد الأنبياء مائة ألف وأربعة وعشرون ألفًا كما وردت به الأخبار الصحيحة . . . وأجمعوا على أن الرسل معهم ثلاثمائة وثلاثة عشرة. وقال ابن كثير في ((تفسيره)) (1/ 599): (وقد اختلف في عدة الأنبياء والمرسلين, والمشهور في ذلك حديث أبي ذر الطويل . . . وذكره بسنده عن ابن مردويه, وفيه: قلت: يا رسول الله, كم الأنبياء؟ قال: ((مائة ألف وأربعة وعشرون ألفا)), قلت: يا رسول الله, كم الرسل منهم؟ قال: ((ثلاثمائة وثلاثة عشر جم غفير . . . )) الحديث. قال: وقد روي الحديث بطوله الحافظ أبو حاتم بن حبان البستي في كتابه ((الأنواع والتقاسيم)), وقد وسمه بالصحة, وخالفه أبو الفرج بن الجوزي فذكر هذا الحديث في كتابه ((الموضوعات)). . . . وقد روي هذا الحديث من وجه آخر عن صحابي آخر . . . عن أبي أسامة وذكره إلا أنه قال في الرسل: ثلاثمائة وخمسة عشر.
(4) وقد عرف الشيخ محمد بن عبد الوهاب الطاغوت بأنه: كل ما عُبد من دون الله ورضي بالعبادة من معبود أو متبوع أو مطاع في غير طاعة الله ورسوله, ثم ذكر رءوسهم وهي: الأول: الشيطان الداعي إلى عبادة غير الله. الثاني: الحاكم الجائر المغير لأحكام الله تعالى. الثالث: الذي يحكم بغير ما أنزل الله. الرابع: الذي يدعي علم الغيب من دون الله. الخامس: الذي يعبد من دون الله وهو راض بالعبادة. انظر : ((مؤلفات الشيخ محمد بن عبد الوهاب)), قسم العقيدة والآداب: (ص377-378).

ج / 1 ص -24- وقوله تعالى: {وَقَضَى رَبُّكَ ..........................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
تعالى:{فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى}1 والرسل عليهم السلام كانوا يأمرون أممهم بأن يعبدوا الله بالإخلاص، وأن يجتنبوا الطاغوت { فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلالَة} 2.
{ وقوله تعالى:{وَقَضَى رَبُّكَ}قال ابن عباس -رضي الله عنهما-: ومعناه وأمر ربك3، وقيل معناه: وأوجب ربك، وقيل: وحكم ربك، وقيل: أوصى ربك، وهي قراءة علي بن أبي طالب وابن مسعود4 -رضي الله عنهما5 -.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة البقرة ، الآية : 256.
(2) سورة النحل ، الآية : 36.
(3) انظر: ((تفسير السيوطي)): (5/258).
(4) هو: عبد الله بن مسعود بن غافل -أبو عبد الرحمن- صحابي جليل أسلم متقدمًا, وكان خادمًا لرسول الله صلى الله عليه وسلم, وكان فقيها مقرءا, مما روي عنه قوله: ((ما أنت بمحدث قومًا حديثًا لا تبلغه عقولهم إلا كان فتنة لبعضهم)), توفي -رضي الله عنه- سنة 32هـ وله من العمر نحو ستين سنة. انظر ترجمته في: ((أسد الغابة)): (3/ 280-286), ((الإصابة)): (6/ 214- 217), ((تذكرة الحفاظ)): (1/ 13-16).
(5) انظر: ((تفسير الطبري)): (9/ 15/ 26), ((تفسير القرطبي)): (10/ 237), و ((تفسير ابن كثير)): (3/ 37), و ((تفسير البغوي)): (3/ 110).

ج / 1 ص -25- أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلاً كَرِيماًوَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيراً} 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 { أَلا تَعْبُدُوا إِلا إِيَّاهُ} 2 الآيات المحكمات إلى قوله تعالى: { وَلا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُوماً مَدْحُوراً} 3 وفيها ثمان عشرة مسألة:
الأولى: وجوب عبادة الله والمنع من4 عبادة غيره; لأن العبادة عبارة عن الفعل المشتمل على نهاية التعظيم، ولا تليق إلا لمن له5 الإنعام والإفضال على عباده، ولا منعم إلا الله تعالى، فكان هو المستحق للعبادة لا غيره.
الثانية: لزوم القيام بحق الوالدين إحسانًا إليهما برًّا وعطفًا عليهما سيما عند بلوغ الكبر وانتهائهما إلى حالة الضعف. والإنسان يكلف في حق الوالدين بخمسة أشياء:
الأول: قوله تعالى: {فَلا تَقُلْ لَهُمَا أُفٍّ} 6 وهي كلمة تضجر وكراهية.
الثاني: قوله تعالى: {وَلا تَنْهَرْهُمَا} 7 أي: تزجرهما.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة الإسراء ، الآية : 24-23.
(2) سورة الإسراء ، الآية : 23.
هذا ما كتبه من ال، الآية ثم قال في شرحها: الآيات المحكمات إلى قوله تعالى{ وَلا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُوماً مَدْحُوراً} ثم شرح الآيات وفي ((المؤلفات)) أتم الآيتين إلى قوله: { كَمَا رَبَّيَانِي صَغِيراً}
 (3) سورة الإسراء ، الآية : 39.
(4) هكذا في ((الأصل)), وفي بقية النسخ: (عن).
(5) كلمة: (له) سقطت من ((ر)).
(6) سورة الإسراء ، الآية : 23.
(7) سورة الإسراء ، الآية : 23.

ج / 1 ص -26- الثالث: قوله تعالى{ وَقُلْ لَهُمَا قَوْلاً كَرِيماً}: 1 أي: حسنًا جميلاً لينًا ويحسن الأدب معهما بأن يقول: يا أبتاه، يا أماه، ولا يسميهما بأسمائهما.
الرابع: قوله عز وجل {وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ } 2 أي: ألن لهما جناحك واخفض لهما حتى لا تمنع من شيء أحباه، وقوله من الرحمة، أي: من الشفقة.
الخامس: قوله تعالى: {وَقُلْ رَبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيراً} 3 أي: وادع الله لهما أن يرحمهما برحمته الباقية، والأحاديث الواردة في بر الوالدين كثيرة، منها قول هصلى الله عليه وسلم " رضا الرب في رضا الوالد، وسخط الرب من سخط الوالد45 ".
الثالثة: أمره تعالى أن يؤتي الإنسان أقاربه حقوقهم، وحقهم صلتهم بالموادة والزيارة وحسن المعاشرة سواء كانوا محارما6 أم لا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة الإسراء ، الآية : 23.
(2) سورة الإسراء ، الآية : 24.
(3) سورة الإسراء ، الآية : 24.
(4) في ((الأصل)), و ((ش)): (الوالد) بالإفراد, وفي الأخرى بالتثنية: (الوالدين).
(5) [5 ح] ((سنن الترمذي)): (4/ 310, ح 1899), كتاب البر والصلة, باب ما جاء من الفضل في رضا الوالدين, ((الأدب المفرد)) للبخاري: (ص 18, ح 2), والحديث في ((سنن الترمذي)) عن عبد الله بن عمرو, وجاء الحديث في بعض المصادر معزوا إلى ابن عمر. والحديث صححه الألباني, انظر: ((سلسلة الأحاديث الصحيحة)): (2/ 29, ح 516), و ((صحيح سنن الترمذي)): (2/ 176, ح 1549). وقد اختلف في رفعه ووقفه. انظر تفصيل التخريج في الملحق. ولا بد أن يعلم هنا أن ذلك مقيد بما شرع فلا يفهم أن رضا الوالد مطلوب حتى في مخالفة الشرع إذ لا طاعة لمخلوق في معصية الخالق.
(6) في ((ر)): (محارم بدون تنوين).

ج / 1 ص -27- الرابعة: ما أمر الله به من إيتاء المسكين حقه ومثله الفقير، وهما1 المحتاجان اللذان لا يفي خرجهما بدخلهما2 والفقير أسوأ حالاً من المسكين عند الشافعي3.
الخامسة:4 ما أمر به من إيتاء ابن السبيل حقه- وهو المسافر المنقطع عن ماله- ويحق5 لهؤلاء الثلاثة في الصدقة.
السادسة: النهي عن التبذير وهو إنفاق المال في غير حقه من سرف أو معصية أو رياء أو مفاخرة، ويدخل في ذلك الرشا، وحلوان الكاهن، وما يعطى النائحة وعن مجاهد6 " لو أنفقت مدا في باطل كان تبذيرا "7 ويدخل في ذلك الإسراف8 في الوضوء.
السابعة: النهي عن البخل، وذلك المراد بقوله: {وَلا تَجْعَلْ يَدَكَ

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) كلمة: (وهما) تفردت بها ((الأصل)).
(2) هكذا في كل النسخ, والصواب: (لا يفي دخلهما بخرجهما).
(3) انظر: ((مغني المحتاج)): (3/ 108), و((روضة الطالبين)): (2/ 311). والمسكين والفقير من الكلمات التي إذا اجتمعت اختلفت في المعنى, وإذا انفرد كل منهما كان له معنى خاصا به. وقد اختلف في المسكين والفقير أيهما أحسن حالا.
(4) كلمة: (الخامسة) سقطت من ((ر)).
(5) هكذا في النسخ الثلاث, وفي ((الأصل)): (والحق).
(6) هو: مجاهد بن جبر -أبو الحجاج المخزومي- إمام في التفسير والقراءة, سمع من بعض الصحابة, ولزم ابن عباس مدة وقرأ عليه القرآن, قال ابن جريج عنه: لأن أكون سمعت من مجاهد أحب إليَّ من أهلي ومالي, وُلد سنة 31هـ, ومات سنة 104هـ. انظر ترجمته في: ((تذكرة الحفاظ)) : (1/ 92-93), ((صفة الصفوة)): (2/ 208- 211), ((طبقات المفسرين)): (2/ 305- 308).
(7) ((تفسير ابن كثير)): (3/ 39).
(8) سقطت كلمة: (الإسراف) من ((ر)).

ج / 1 ص -28- مَغْلُولَةً إِلَى عُنُقِكَ} 1.
وهذه كناية عن البخل، وقوله: {وَلا تَبْسُطْهَا كُلَّ الْبَسْطِ} 2 هو نهي عن الإسراف، والواجب الاقتصاد، ففي الخبر: " خير الأعمال أوسطها " وفي رواية3 "خير الأمور أوساطها"4.
الثامنة: النهي عن قتل الأولاد خشية الإملاق- أي: الفقر والإفلاس-; لأن5 أهل الجاهلية كانوا يئدون البنات خشية الفاقة وخشية نكاحهن غير الكفؤ، وفي الآية دلالة على كبر هذه الخطيئة.
التاسعة: النهي عن الزنا، وذلك معلوم ضرورة6 من الدين.
العاشرة: النهي عن قتل النفس التي حرم الله [إلا بالحق]7 وذلك - أيضا- معلوم تحريمه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة الإسراء ، الآية : 29.
(2) سورة الإسراء ، الآية : 29.
(3) هكذا في ((الأصل)), وفي بقية النسخ: (وقال صلى الله عليه وسلم).
(4) [6, 7 ح] ((تفسير القرطبي)): (2/ 154), (6/ 276), قال القرطبي قبله: (وفي الحديث), ثم قال: (وفيه عن علي -رضي الله عنه-: عليكم بالنمط الأوسط فإليه ينزل العالي وإليه يرتفع النازل). و ((شعب الإيمان)) للبيهقي: (5/ 261, ح 6601), وهو موقوف على مطرف.
وأخرجه البيهقي -أيضا- في ((السنن الكبرى)): (3/ 273) عن عمرو بن الحارث بلفظ: بلغني أن رسول الله صلى الله عليه وسلم قال: أمرا بين أمرين وخير الأمور أوساطها ثم قال بعده: (هذا منقطع).
الحديث مختلف بين وقفه ورفعه.
الحديث قال الألباني في مقدمة ((حجاب المرأة المسلمة)) (ص 7): (حديث ضعيف الإسناد, ورواه أبو يعلى من قول وهب بن منبه بنحوه وسنده جيد). انظر بقية تخريجه في الملحق.
(5) في ((ر)), و ((ع)) : (أن أهل الجاهلية).
(6) في ((ر)): (ضرورته).
(7) هذه الزيادة من ((ر)), و ((ع)).

ج / 1 ص -29- وقوله: {إِلاَّ بِالْحَقِّ }، وذلك نحو ما ورد في الحديث: " لا يحل دم امرئ مسلم إلا بإحدى ثلاث كفر بعد إيمان، وزنًا بعد إحصان، وقتل النفس بغير حق "1 وكذلك القتل لمدافعه2 والبغي على الإمام، ونحو ذلك مما حصل فيه دليل الإباحة كالتارك لدينه والمفارق الجماعة.
الحادية عشرة: أن3 من قتل ظلمًا وعدوانًا فقد جعل الله لوليه سلطانًا - أي: ولاية على القاتل بالقتل-، وقيل: سلطانه هو أن يتخير فإن شاء استقاد4 وإن شاء أخذ الدية، وإن شاء عفا عنه.
الثانية عشرة:5 النهي عن الإسراف في القتل، أي: الولي لا يقتل غير القاتل كفعل الجاهلية، ولا يمثل بالقاتل فيقطع أنفه وأذنيه ويبقر بطنه.
الثالثة عشرة:6 النهي عن أخذ مال اليتيم وهو الطفل الذي لا أب له، وقوله تعالى: {إِلاَّ بِالَّتِي هِيَ أَحْسَن} 7 وذلك حفظه وزراعة أرضه، والتجارة في ماله، وقوله تعالى: {حَتَّى يَبْلُغَ أَشُدَّه} 8 أي: يكمل عقله، ويمكنه القيام بمصالح ماله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) [8 ح] ((صحيح البخاري مع الفتح)): (12/ 201 , ح 6878), كتاب الديات, باب إن النفس بالنفس, ((صحيح مسلم مع شرح النووي)): (11/ 176 , ح 25/ 1676), كتاب القسامة, باب ما يباح به دم المسلم. الحديث: جاءت روايته عن عبد الله (هكذا) قال ابن حجر في الفتح عند الحديث عبد الله بن مسعود وجاء -أيضا- عن عثمان بن عفان- رضي الله عنه-. انظر التخريج المفصل في الملحق.
(2) في ((ر)), و ((ع)): (مدافعة), وهو خطأ.
(3) في ((ر)): (إنه).
(4) لا بد أن يقيد أن اختيار الاستقادة بأن تكون عن طريق السلطان لا أن ينفذ ذلك بنفسه.
(5) في ((ر)): قدم هنا النهي عن أخذ مال اليتيم خلافا للأصل.
(6) في ((ر)): أخر هنا النهي عن الإسراف في القتل خلافا للأصل.
(7) سورة الإسراء ، الآية : 34.
(8) سورة الإسراء ، الآية : 34.

ج / 1 ص -30- وقوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّّ تُشْرِكُوا بِهِ شيئًا} 1 الآيات المحكمات إلى قوله تعالى: {ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} 2.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الرابعة عشرة: أمره تعالى بوفاء العهد، وهو الإتيان3 بما أمر الله به، والانتهاء عن ما نهى عنه، أو ما التزمه الإنسان على نفسه.
الخامسة عشرة: أمره تعالى بالإيفاء في الكيل والوزن بأن يؤديه من هو عليه على الوفاء والكمال.
السادسة عشر: النهي عن اتباع ما ليس له به علم في قوله تعالى: {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ } 4 أي: لا تقل سمعت ما لم تسمع، ولا أبصرت ما لم تبصر، ولا علمت ما لم تعلم5.
ويدخل في ذلك أصول الدين وفروعه، والفتوى والشهادة والغيبة ورواية الأخبار.
السابعة عشر: النهي عن البطر والخيلاء في قوله تعالى: {وَلا تَمْشِ فِي الأَرْضِ مَرَحاً} 6 فيعرف الإنسان نفسه لأنه خلق ضعيفا.
الثامنة عشرة: النهي عن الشرك في قوله تعالى: { وَلا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ}.
{ وقوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلا

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة الأنعام ، الآية : 151.
(2) سورة الأنعام ، الآية : 153.
(3) في ((ر)): (بوفاء العهد والإتيان بما أمر الله).
(4) سورة الإسراء ، الآية : 36.
(5) انظر: ((تفسير ابن الجوزي)): (5/ 35).
(6) سورة الإسراء ، الآية : 37.

ج / 1 ص -31- تُشْرِكُوا بِهِ شيئًا} 12} الآيات المحكمات إلى قوله تعالى: {ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} 3. وفيها عشر مسائل:
الأولى: أن لا تشركوا به شيئًا، والمعنى: تحريم الشرك بالله تعالى، فيلزم من ذلك وجوب الإخلاص لله تعالى في العبادة; لأنه أخرجه من العدم إلى الوجود بعد أن لم يكن شيئًا.
الثانية: قوله: {وَبِالْوَالِدَيْنِ إِحْسَاناً}4 قيل: لما كانت نعمة الوالدين تالية لنعمة الله تعالى في التربية قرن ذلك الأمر بعبادة الله تعالى والنهي عن الشرك، وقد فرع على هذا فروع:
منها: وجوب نفقتهما مع الإعسار ولو كانا كافرين، ومثل هذا قوله في سورة لقمان عليه السلام {وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفاً} 5.
ومنها: أن يعف أباه بتزويج حرة.
ومنها: أن لا يحج ولا يجاهد إلا بإذنهما، بخلاف طلب العلم فإنه يجوز الخروج له6.
الثالثة: قوله تعالى: {وَلا تَقْتُلُوا أَوْلادَكُمْ مِنْ إِمْلاق} 7 وهذا خرج

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة الأنعام ، الآية : 151.
(2) اقتصر في جميع النسخ على هذا القدر من ال، الآية، ثم قال بعدها: الآيات المحكمات إلى قوله: {ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} ثم شرحها، وفي ((المؤلفات)) تمم ذكر ال، الآيةإلى قوله:{ لَعَلَّكُمْ تَتَّقُونَ}.
(3) سورة الأنعام ، الآية : 153.
(4) سورة الأنعام ، الآية : 153.
(5) سورة لقمان ، الآية : 15.
(6) قال ابن حجر -رحمه الله تعالى- في ((فتح الباري)) (6/ 141) في شرح قوله صلى الله عليه وسلم: ((ففيها فجاهد)): (واستدل به على تحريم السفر بغير إذن لأن الجهاد إذا منع مع فضيلته فالسفر المباح أولى, نعم إن كان سفره لتعلم فرض عين حيث يتعين السفر طريقا إليه فلا منع, وإن كان فرض كف، الآية ففيه خلاف).
(7) سورة الأنعام ، الآية : 151.

ج / 1 ص -32- على1 العادة وإلا فهو محرم خشي الفقر أم لا.
الرابعة: قوله تعالى: {وَلا تَقْرَبُوا الْفَوَاحِش} 2 يعني: الزنا وغيره من المحرمات والمنهيات ما ظهر منها وما بطن- قيل: سره وعلانيته-، وقيل: القليل والكثير، وقيل3 الظاهر ما ظهر تحريمه، والباطن ما فيه شبهة، ويعضده الخبر: "المؤمنون وقافون عند الشبهات "4.
الخامسة: قوله تعالى: {وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاَّ بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ} 5 وقد تقدم تفسيره6.
السادسة: قوله تعالى: {وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ } 7 وقد تقدم تفسيره8.
السابعة: قوله تعالى: {وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ} 9 أي: العدل، وقد تقدم تفسيره] 1011.
الثامنة: قوله تعالى: {لا نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا} 12 يعني: طاقتها، أي: لا نكلف المعطي أن يعطي أكثر مما وجب عليه، ولا نكلف صاحب الحق الرضا بأقل من حقه13.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) هكذا في ((الأصل)), وقد سقطت كلمة: (على) من بقية النسخ.
(2) سورة الأنعام ، الآية : 151.
(3) سقط من العبارة في ((ر)) قوله: (والكثير, وقيل).
(4) لم أجد هذا الخبر بنصه فيما بحثت فيه, ووجدت في ((مجموع الفتاوى)) لابن تيمية (10/ 382) معناه بلفظ: ((المؤمن وقاف متبين)) منسوبا للحسن البصري.
(5) سورة الأنعام ، الآية : 151.
(6) انظر: (ص 28, 29).
(7) سورة الأنعام ، الآية : 152.
(8) انظر: (ص 29).
(9) سورة الأنعام ، الآية : 152.
(10) (السابعة....) سقطت من ((الأصل)) وألحقته من بقية النسخ.
(11) انظر: (ص30).
(12) سورة الأنعام ، الآية : 152.
(13) انظر ((تفسير البغوي)): (2/142)، وانظر: ((تفسير الشوكاني)): (2/178).

ج / 1 ص -33- [التاسعة] 1: قوله تعالى:{وَإِذَا قُلْتُمْ فَاعْدِلُوا }2 أي: اصدقوا في مقالتكم: من الإقرار، والشهادة، والوصايا، والأمر بالمعروف، والنهي عن المنكر، والفتاوى، والأحكام3 ثم أنه تعالى أكد ذلك وبيَّن أنه يلزم العدل في القول ولو كان المقول له ذا قربى وهو كقوله تعالى: {وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالْأَقْرَبِينَ} 4.
[العاشرة] 5: قوله تعالى: {وَبِعَهْدِ اللَّهِ أَوْفُوا} 6 قيل: العهد الفرائض، وقيل: ما أوجبه باليمين، وقيل: ما أمر به في هذه الآية. وقوله تعالى:{ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ} 7 فتمتثلون ما أمرتكم به.
قوله تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ } 8 يعني: وأن هذا الذي وصيتكم به في هاتين الآيتين هو صراطي، يعني: طريقي وديني الذي ارتضيته لعبادي9 { مُسْتَقِيماً } يعني: قويما- لا اعوجاج فيه10 { َاتَّبِعُوهُ }، واعملوا به،
وقوله تعالى: {وَلا تَتَّبِعُوا السُّبُلَ} 11 يعني: الطرق المختلفة، والأهواء المضلة، والبدع المردية، وسائر الملل

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) في (الأصل): (الثامنة) وفي بقية النسخ: (التاسعة).
(2) سورة الأنعام ، الآية : 152.
(3) انظر (تفسير البغوي): (2/142)، وانظر: ((تفسير القرطبي)): (7/137)..
(4) سورة النساء ، الآية : 135.
(5) في (الأصل): (االتاسعة) وفي بقية النسخ: (العاشرة).
(6) سورة الأنعام ، الآية : 152.
(7) سورة الأنعام ، الآية : 152.
(8) سورة الأنعام ، الآية : 153.
(9) انظر (تفسير البغوي): (2/142).
(10) انظر (تفسير البغوي): (2/142).
(11) (تفسير البغوي): (2/142)..

ج / 1 ص -34- والأديان المخالفة لدين الإسلام1{فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِه} 2 يعني: فتميل بكم هذه الطرق المختلفة المضلة عن دينه وطريقه الذي ارتضاه لعباده3 روى4 البغوي5 بسنده عن ابن مسعود قال: " خط لنا رسول الله صلي الله عليه وسلم خطا ثم قال: "هذا سبيل الله" ثم خط خطوطا عن يمينه وعن شماله وقال: هذه سبل على كل سبيل شيطان يدعو إليه "6 وقرأ: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ} 78 يعني: باتباع دينه وصراطه الذي لا اعوجاج فيه { لَعَلَّكُمْ تَتَّقُونَ} 9 يعني الطرق المختلفة والسبل المضلة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) انظر: ((تفسير البغوي)): (2/142).
(2) سورة الأنعام ، الآية : 153. ((تفسير البغوي)): (2/142).
(3) انظر: ((تفسير البغوي)): (2/142).
(4) في ((ر)) (رواه البغوي بسند)، وهو خطأ من الناسخ، والصواب ما أثبت من ((الأصل))، وبقية النسخ.
(5) هوك الحسين بن مسعود بن محمد –أبو محمد- المعروف بالفراء البغوي، الشافعي، الفقيه، المحدث، المفسر، كان من العلماء الربانيين، وكان ذا تعبد ونسك، وقناعة باليسير، مات سنة 516 هـ. انظر ترجمته في: ((سير أعلام النبلاء)) .. (19/439-443)، ((تذكرة الحفاظ)): (4/1257- 1259)، ((وفيات الأعيان)): (2/136)، و((شذرات الذهب)): (4/48).
(6) أحمد (1/435) , والدارمي : المقدمة (202).
(7) سورة الأنعام ، الآية : 153.
(8)[9ح] ((سنن الدارمي)): (1/60، ح208)، المقدمة، باب في كراهية أخذ الرأي.
((مسند الإمام أحمد)): (1/465)، ((المستدرك)) للحاكم: (2/8).
والحديث قال عنه الحاكم: هذا حديث صحيح الإسناد، ولم يخرجاه، وشاهده لفظًا واحدًا حديث الشعبي عن جابر من وجه غير معتمد.
وصححه ابن حبان: ((الإحسان)): (1/105، ح6).
وحسنه الألباني في ((مشكاة المصابيح)): (1/58، ح1606)، وصححه في تخريجه لـ((شرح العقيدة الطحاوية)): (ص525، ح810). انظر التخريج المفصل في الملحق.
(9) سورة الأنعام ، الآية : 153.

ج / 1 ص -35- قال ابن مسعود:" من أراد أن ينظر إلى وصية محمد صلى الله عليه وسلم التي عليها خاتمه فليقرأ {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ } 1 إلى قوله: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً }"2 الآيات، وقوله تعالى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شيئًا }3.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قال ابن عباس: "هذه الآيات محكمات في جميع الكتب لم ينسخهن شيء وهن محرمات على بني آدم كلهم، وهن أم الكتاب، من عمل بهن دخل الجنة، ومن تركهن دخل النار "4.
{قال5 } أبو عبد الرحمن عبد الله {ابن مسعود} بن غافل بالمعجمة والفاء، ابن حبيب الهذلي- رضي الله عنه-: {من أراد أن ينظر إلى وصية محمد صلى الله عليه وسلم} عند موته في الصحيفة {التي عليها خاتمه} أي: طابعه وعلامته التي لا تغير; لأن خاتم الكتاب يصونه عن التغيير، وتفتح تارة/ وتكسر لغة {فليقرأ: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ } 6 إلى قوله: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً } 7} الآيات89. وقوله تعالى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شيئًا }10 وهذه

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة الأنعام ، الآية : 151.
(2) سورة الأنعام ، الآية : 153.
(3) سورة النساء ، الآية : 36.
(4) ((تفسير الطبري)): (5/ 8/ 86-87), ((تفسير البغوي)): (2/ 142).
(5) قدم ذكر الحديث على في النسخ الأربع على ال، الآية التي بعده خلافا للمؤلفات فقد جاء ذكره بعد الآيات كلها..
(6) سورة الأنعام ، الآية : 151.
(7) سورة الأنعام ، الآية : 153.
(8) سورة الأنعام, الآيات: 151-153.
(9) ((سنن الترمذي)): (5/ 264, ح 3070), كتاب تفسير القرآن, باب ومن سورة الأنعام, ((تفسير ابن كثير)): (2/ 194), و ((تفسير السيوطي)): (3/ 381). والحديث قال فيه الترمذي: هذا حديث حسن غريب.
(10) {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شيئًا وَبِالْوَالِدَيْنِ إِحْسَاناً وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالْجَنْبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ إِنَّ اللَّهَ لا يُحِبُّ مَنْ كَانَ مُخْتَالاً فَخُوراً}

ج / 1 ص -36- الآية الكريمة تسمى آية الحقوق العشرة:
الأول- بدأها الله بقوله: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شيئًا} 1 يعني: وأخلصوا له في العبادة ولا تجعلوا له شريكًا من خلقه2.
الثاني: قوله: { وَبِالْوَالِدَيْنِ إِحْسَاناً} 3، يعني: البر بهما، والأم أحق الناس بالبر ثم الأب ثم الأدنى فالأدنى.
الثالث: قوله: {وَبِذِي الْقُرْبَى }، أي: أحسنوا إلى ذي القربى وواصلوه وهو ذو رحمه من قبل أبيه وأمه
الرابع: قوله: { وَالْيَتَامَى }أي: أحسنوا إلى اليتامى، إنما أمر بالإحسان إليهم; لأن اليتيم مخصوص بنوعين من العجز4 الصغر وعدم المشفق قال رسول الله صلى الله عليه وسلم " أنا وكافل اليتيم في الجنة كهاتين - وأشار بالسبابة والوسطى- وفرج بينهما شيئًا"5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة النساء ، الآية : 36.
(2) انظر: ((تفسير الطبري)): (4/ 5/ 77).
(3) سورة النساء ، الآية : 36.
(4) زيد هنا حرف: (في) في جميع النسخ, ولعله من الناسخ الأول فتبعه من بعده, وقد أسقطته ليستقيم الكلام.
(5) [10 ح] ((صحيح البخاري مع الفتح)): (10/ 436, ح 6005), كتاب الأدب, باب فضل من يعول يتيما. ((سنن الترمذي)): (4/321، ح1918)، كتاب البر والصلة، باب ما جاء في رحمة اليتيم. الحديث مروي عن سهل بن سعد- رضي الله عنه-. وروي من طريق أبي هريرة بلفظ قريب من الماضي في ((صحيح مسلم )). انظر: (صحيح مسلم مع شرح النووي): (18/ 323، ح 42/ 2983)، كتاب الزهد والرقاق، باب الإحسان إلى الأرملة والمسكين واليتيم.
انظر التفصيل في التخريج في الملحق.

ج / 1 ص -37- الخامس: قوله: {والمساكين} المسكين: الذي ركبه ذل الفاقة والفقر فتمسكن لذلك، قال رسول الله صلى الله عليه وسلم " الساعي على الأرملة والمسكين كالمجاهد في سبيل الله،- وأحسبه قال: كالقائم1 الذي لا يفتر، وكالصائم الذي لا يفطر "2.
السادس: قوله: {وَالْجَارِ ذِي الْقُرْبَى}أي: أحسنوا إلى الجار ذي القربى، وهو الذي قرب جواره منك
السابع : قوله: { وَالْجَارِ الْجُنُب}وهو الذي بعد جواره منك، وقيل: الجار ذي القربى هو القريب، والجار الجنب3 الأجنبي الذي ليس بينك وبينه قرابة. عن ابن عمر4 -رضي الله عنهما- قال: قال رسول الله صلى الله عليه وسلم " ما زال

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) في ((ر)): (وأحسبه كالقائم الذي.....إلخ).
(2) البخاري : الأدب (6007) , ومسلم : الزهد والرقائق (2982) , والترمذي : البر والصلة (1969) , والنسائي : الزكاة (2577) , وابن ماجه : التجارات (2140) , وأحمد (2/361).
(3) قوله: (الذي بعد جواره منك, وقيل: الجار ذي القربى هو القريب والجار الجنب) سقط من ((ر)).
(4) هو: عبد الله بن عمر بن الخطاب -أبو عبد الرحمن- صحابي جليل أسلم مع أبيه صغيرًا, ولم يشهد أحدا لصغره, قال عنه رسول الله صلى الله عليه وسلم: نعم الرجل عبد الله لو كان يصلي من الليل , قال: وكان بعد لا ينام من الليل إلا القليل. مات سنة 74هـ, وقيل: 73هـ. انظر ترجمته في: ((سير أعلام النبلاء)): (3/ 203-239), ((طبقات ابن سعد)): (4/ 142-188), ((تاريخ بغداد)): (1/ 171-173).

ج / 1 ص -38- جبريل يوصيني بالجار حتى ظننت أنه سيورثه "1.
عن عائشة2 - رضي الله عنها- قالت: قلت يا رسول الله: " إن لي جارين فإلى أيهما أهدي3؟ قال: "إلى أقربهما بابا منك" " أخرجه البخاري4. عن أبي ذر5 جندب بن جنادة الغفاري- رضي الله عنه- قال: قال

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) [12 ح] ((صحيح البخاري مع الفتح)) : (10/ 441, ح 6015), كتاب الأدب, باب الوصاة بالجار, ((صحيح مسلم مع شرح النووي)): (16/ 415, ح 141/ 2625), كتاب البر والصلة والآداب, باب الوصية بالجار والإحسان إليه. وقد روي الحديث -أيضا- في ((الصحيحين)) عن عائشة -رضي الله عنها-. انظر التفصيل في التخريج في الملحق.
(2) هي: عائشة بنت أبي بكر الصديق, زوج النبي صلى الله عليه وسلم وأشهر نسائه وإحدى أمهات المؤمنين, قال رسول الله صلى الله عليه وسلم في فضلها: يا عائش هذا جبريل يقرئك السلام . انظر ترجمتها في: ((الإصابة)): (13/ 38-42), ((أسد الغابة)): (6/ 188-199).
(3) في ((ر)), و ((ع)): (قال: أيّهما أهدي).
(4) [13 ح] ((صحيح البخاري مع الفتح)): (10/ 447, ح 6020), كتاب الأدب, باب حق الجوار في قرب الأبواب. ((سنن أبي داود)): (5/ 358, ح 5155), كتاب الأدب, باب في حق الجوار. انظر تفصيل التخريج في الملحق.
(5) هو: جندب بن جنادة بن قيس بن عمرو -أبو ذر- الغفاري, وقد اختلف في اسمه, صحابي جليل, كان أبو ذر يتأله في الجاهلية ويقول: لا إله إلا الله, ولا يعبد الأصنام, فمر عليه رجل من أهل مكة بعدما أوحي إلى النبي صلى الله عليه وسلم فقال: يا أبا ذر إن رجلاً بمكة يقول مثل ما تقول: لا إله إلا الله, ويزعم أنه نبي . . . فذهب أبو ذر إليه وكان إسلامه, وذلك في قصة طويلة . . . توفي -رضي الله عنه- بالربذة سنة 32هـ. انظر ترجمته في: ((طبقات خليفة بن خياط)): (ص 31-32), ((تهذيب التهذيب)): (12/ 90-91), ((طبقات ابن سعد)): (4/ 219-237).

ج / 1 ص -39- رسول الله صلى الله عليه وسلم "[يا أبا ذر]1 إذا طبخت مرقة فأكثر ماءها وتعاهد2 جيرانك " أخرجه مسلم3. عن أبي هريرة4 رضي الله عنه أن النبي صلى الله عليه وسلم قال: "والله لا يؤمن، والله لا يؤمن، والله لا يؤمن، قيل: من يا رسول الله؟ قال: الذي لا يأمن جاره بوائقه "5 أخرجه البخاري ومسلم6.
وفي رواية: "لا يدخل الجنة7 ".
البوائق: الغوائل والشرور8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) ما بين القوسين سقط من ((الأصل)), وهي في جميع النسخ.
(2) هكذا في ((الأصل)), وفي النسخ الأخرى: (وتعهد).
(3) [141 ح] ((صحيح مسلم مع شرح النووي)): (16/ 415, ح142/ 2625), كتاب البر والصلة, باب الوصية بالجار, ((مسند الإمام أحمد بن حنبل)): (5/ 149, 156, 161) بألفاظ متقاربة.
انظر التفصيل في التخريح في الملحق.
(4) هو: عبد الرحمن بن صخر على الأشهر, وكنيته أبو هريرة, دوسي صحابي جليل, حافظ فقيه, قدم على النبي صلى الله عليه وسلم مسلمًا أيام فتح خيبر, فلزم النبي صلى الله عليه وسلم , وحفظ عنه كثيرًا من السنة, توفي -رضي الله عنه- سنة 58هـ على المشهور. انظر ترجمته في: ((تذكرة الحفاظ)): (1/ 32-37), ((الإصابة)): (12/ 63-79), ((أسد الغابة)): (5/ 318-321).
(5) البخاري : الأدب (6016).
(6) [15 ح] ((صحيح البخاري مع الفتح)): (10/ 443 , ح 6016), كتاب الأدب, باب إثم من لم يأمن جاره بوائقه. ((صحيح مسلم مع شرح النووي)): (2/ 376-377 , ح 73), كتاب الإيمان, باب تحريم إيذاء الجار. والحديث جاء في البخاري -أيضا- عن أبي شريح.
انظر التفصيل في تخريج الحديث في الملحق.
(7) هي رو، الآية ((صحيح مسلم)) السابقة.
(8) ((النه، الآية في غريب الحديث)): (1/ 162), ومفرد بوائق: بائق, وهي الداهية.

ج / 1 ص -40- الثامن: قوله: { وَالصَّاحِبِ بِالْجَنْبِ}قال ابن عباس- رضي الله عنهما-: هو الرفيق في السفر1 وقيل: هي المرأة تكون معك إلى جنبك2. عن ابن عمر3 -رضي الله عنهما- قال: قال رسول الله صلى الله عليه وسلم "خير الأصحاب عند الله4 خيرهم لصاحبه وخير الجيران عند الله، خيرهم لجاره " أخرجه الترمذي، وقال: حديث حسن5.
التاسع: قوله تعالى: {وَابْنَ السَّبِيلِ }يعني: المسافر6 المجتاز بك، الذي قد انقطع به، وقال الأكثرون: المراد بابن السبيل:

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) ((تفسير ابن كثير)): (1/ 507), و ((تفسير البغوي)) : (1/ 425), و ((تفسير السيوطي)): (2/ 531).
(2) المصادر السابقة بأرقامها, وقد ذكر البغوي هذا الخبر عن ابن عباس وعكرمة وقتادة, وعن علي وعبد الله والنخعي, وذكره السيوطي عن زيد بن أسلم.
(3) هكذا في جميع النسخ: (ابن عمر), وفي ((سنن الترمذي)) وغيره: (عبد الله بن عمرو ابن العاص).
(4) ما بين القوسين سقط من جميع النسخ, وهو تمام الحديث كما جاء في مصادره من كتب السنة, فأضفته تصحيحا للخطأ في الحديث.
(5) [16 ح] ((سنن الترمذي)): (4/ 333, ح 1944), كتاب البر والصلة, باب ما جاء في حق الجوار. والحديث رواه -أيضا- الإمام أحمد في ((مسنده)): (2/ 168), ورواه غيرهما, والحديث جاء في الترمذي والمصادر الأخرى عن عبد الله بن عمرو بن العاص, وليس عن ابن عمر. الحديث صححه الألباني, انظر: ((سلسلة الأحاديث الصحيحة)): (1/ 162, ح 103).
وانظر تفصيل التخريج في الملحق.
(6) سقطت كلمة: (المسافر) من ((ر)).

ج / 1 ص -41- الضيف يمر بك فتكرمه وتحسن1 إليه. وعن أبي2 شريح3 خويلد بن عمرو العدوي- رضي الله عنه- قال: سمعت رسول الله صلى الله عليه وسلم يقول: "من كان يؤمن بالله واليوم الآخر فليكرم ضيفه جائزته قالوا: وما جائزته يا رسول الله؟ قال: يومه وليلته، والضيافة ثلاثة أيام، فما كان وراء ذلك فهو صدقة عليه "4 أخرجاه5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) ((تفسير الطبري)): (4/ 5/ 83), و ((تفسير البغوي)): (1/ 425), و ((تفسير ابن الجوزي)): (1/ 179), وقد ذكر ابن الجوزي رحمه الله في ابن السبيل ثلاثة أقوال:
1- الضيف: قاله سعيد بن جبير والضحاك ومقاتل والفراء وابن قتيبة والزجاج.
2- المسافر: الذي يمر بك, قاله الربيع بن أنس ومجاهد وقتادة.
3- الذي يريد سفرًا ولا يجد نفقه, ذكره الماوردي وغيره عن الشافعي.
وقال ابن الجوزي: روي عن الإمام أحمد أنه قال: هو المنقطع به يريد بلدًا آخر, وهذا اختيار ابن جرير وأبي سليمان الدمشقي والقاضي أبي يعلى. قال: ويحققه أن السبيل الطريق, وابنه صاحبه الضارب فيه.
(2) في ((ر)): (ابن أبي شريح), وهو خطأ من الناسخ.
(3) في ((الأصل)): (أبي شريح ابن خويلد), وهو خطأ, وهو: خويلد بن عمرو بن صخر ابن عبد العزى أبو شريح الخزاعي صحابي جليل, كان من عقلاء الرجال, روى عن النبي صلى الله عليه وسلم قوله: ((إن مكة حرمها الله ولم يحرمها الناس, ولا يحل لامرئ يؤمن بالله واليوم الآخر أن يسفك بها دما أو يعضد بها شجرة . . . )) الحديث, توفي -رضي الله عنه- سنة 68 هـ.انظر ترجمته في: ((الإصابة((: (11/ 192), ((أسد الغابة)): (1/ 629), ((الطبقات)) لابن سعد: (5/ 460).
(4) البخاري : الأدب (6019) , ومسلم : اللقطة (48) , والترمذي : البر والصلة (1967) , وأبو داود : الأطعمة (3748) , وأحمد (6/385) , ومالك : الجامع (1728).
(5) [17 ح] ((صحيح البخاري مع الفتح)): (10/ 445, ح 6019), كتاب الأدب, باب من كان يؤمن بالله واليوم الآخر فلا يؤذ جاره. و((صحيح مسلم مع شرح النووي )): (2 1/ 273، ح 48)، كتاب اللقطة، باب الضيافة ونحوها. انظر تفصيل التخريج في الملحق.

ج / 1 ص -43- عن المعرور بن سويد1 رضي الله عنه قال: " رأيت أبا ذر- رضي الله عنه- وعليه حلة، وعلى غلامه مثلها، فسألته عن ذلك فذكر أنه ساب رجلا على عهد رسول الله صلى الله عليه وسلم فعيره بأمه فأتى الرجل إلى النبي صلى الله عليه وسلم فذكر ذلك، فقال له النبي صلى الله عليه وسلم إنك امرؤ فيك جاهلية [قال]2 ساعتي هذه من كبر السن قال: نعم هم إخوانكم وخولكم3 جعلهم الله تحت أيديكم، فمن كان أخوه تحت يده فليطعمه مما يأكل، وليلبسه مما يلبس ولا تكلفوهم ما يغلبهم، فإن كلفتموهم فأعينوهم " أخرجاه4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) هو: معرور بن سويد- أبو أمية- الأسدي الكوفي، تابعي عاش 120 سنة، أدرك بعض الصحابة، وقد روى عن عمر وأبي ذر وابن مسعود، توفي سنة بضع وثمانين هجرية. انظر ترجمته في: ((السير)) للذهبي: (4/ 174)، ((الطبقات)) لابن سعد: (6/ 118)، ((تذكرة الحفاظ)): (1/ 67)، ((تهذيب التهذيب)): (15/ 230).
(2) في ((الأصل)): (قلت)، وفي بقية النسخ: (قال).
(3) الخول: جمع خولي، وهو الراعي الحسن القيام على المال والغنم، كعربي وعرب. انظر: ((لسان العرب)): (11/ 225).
(4) [19ح] ((صحيح البخاري مع الفتح)): (1/ 84، ح 30)، كتاب الإيمان، باب المعاصي من أمر الجاهلية. ((صحيح مسلم مع شرح النووي)): (143/11- 144، ح 39، 40/ 1661)، كتاب الإيمان، باب إطعام المملوك مما يأكل وإلباسه مما يلبس. جاءت الرو، الآية في ((صحيح مسلم)) قال: قلت: على حال ساعتي من الكبر، قال: نعم. وفي رو، الآية أبي معاوية: نعم على حال سعتك من الكبر.
انظر تفصيل التخريج في الملحق.

ج / 1 ص -44- وقوله تعالى: { إِنَّ اللَّهَ لا يُحِبُّ مَنْ كَانَ مُخْتَالاً فَخُوراً} 1 المختال2 المتكبر العظيم في نفسه الذي لا يقوم بحقوق الناس، والفخور هو الذي يفخر على الناس، ويتطاول عليهم، ختم الله هذه الآية الكريمة3 بهذين الوصفين المذمومين; لأن المختال والفخور يأنف من أقاربه الفقراء ومن جيرانه الضعفاء، فلا يحسن إليهم، ولا يلوي بنظره عليهم، ولأن المختال هو المتكبر، ومن كان متكبرًا فلا يقوم بحقوق الناس.
عن ابن عمر - رضي الله عنهما- أن رسول الله صلى الله عليه وسلم قال: " لا ينظر الله يوم القيامة إلى من جر ثوبه خيلاء "4.
عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " لا ينظر الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة النساء ، الآية : 36.
(2) كلمة: (المختال) سقطت من ((ر)).
(3) قوله: (ختم الله هذه ال، الآية الكريمة) بيض له في ((ر)).
(4) [20 ح] هو بهذا اللفظ في ((سنن الترمذي)): (4/ 223 , ح 1730), كتاب اللباس, باب ما جاء في كراهية جر الثوب. وأخرجه البخاري في ((صحيحه)), انظر: ((صحيح البخاري مع الفتح)): (10/ 258, ح 5791), كتاب اللباس, باب من جر ثوبه خيلاء. وأخرجه مسلم في ((صحيحه))- أيضا-, انظر: ((صحيح مسلم مع شرح النووي)): (14/ 304, ح 42/ 2085), كتاب اللباس والزينة, باب تحريم جر الثوب.
انظر التفصيل في الملحق.

ج / 1 ص -45- يوم القيامة إلى من جر إزاره خيلاء "12.
وعنه رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " بينما رجل يمشي في حلة تعجبه نفسه، مرجل شعره، يختال في مشيته، إذ خسف الله به الأرض، فهو يتجلجل في الأرض إلى يوم القيامة "3.
وعنه رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "الفخر والخيلاء في الفدادين من أهل/ الوبر، والسكينة في أهل الغنم "4 الفدادون: الحراثون وأصحاب الإبل والبقر، المتكبرون على الناس بها5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) في ((ر)), و ((ش)): (من جر إزاره بطرا), وفي ((ع)) سقطت رو، الآية أبي هريرة هذه.
(2) [21 ح] ((صحيح البخاري مع الفتح)): (10/ 257, ح 5788), كتاب اللباس, باب من جر ثوبه من الخيلاء. ((صحيح مسلم مع شرح النووي)): (14/ 304, ح 48/ 2087), كتاب اللباس, باب تحريم جر الثوب خيلاء.
(3) [22 ح] ((صحيح البخاري مع الفتح)): (10/ 258, ح 5789), كتاب اللباس, باب من جر ثوبه خيلاء. ((صحيح مسلم مع شرح النووي)): (14/ 308, ح 49/ 2088), كتاب اللباس, باب تحريم التبختر في المشي.
انظر تفصيل التخريج في الملحق.
(4) [23 ح] ((صحيح البخاري مع الفتح)): (6/ 350 , ح 3301), كتاب بدء الخلق, باب خير مال المسلم غنم يتبع بها شغف الجبال. ((صحيح مسلم مع شرح النووي)): (2/ 391, ح 85/ 52), كتاب الإيمان, باب تفاضل أهل الإيمان.
انظر تفصيل التخريج في الملحق.
(5) انظر التوسع في بيان معنى الفدادين في: ((لسان العرب)): (3/ 330), مادة: ((فدد)).

ج / 1 ص -46- وعن معاذ بن جبل رضي الله عنه قال: ( كنت رديف النبي صلى الله عليه وسلم على حمار .......................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{عن معاذ بن جبل1 } الأنصاري رضي الله عنه قال: " كنت رديف النبي صلى الله عليه وسلم على حمار "2 وفي رواية: "ردف"، الردف والرديف: الراكب خلف الراكب، قال النبي صلى الله عليه وسلم " صاحب الدابة أحق بصدرها "3 وقد أفرد ابن منده4 أسماء من أردفه النبي صلى الله عليه وسلم خلفه فبلغوا ثلاثين

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) هو: معاذ بن جبل بن عمرو بن أوس الأنصاري الخزرجي - أبو عبد الرحمن - صحابي جليل كان فقيهًا مقرئًا, بعثه رسول الله صلى الله عليه وسلم إلى اليمن داعيًا ومعلمًا, توفي سنة 18هـ. انظر ترجمته في: ((أسد الغابة)): (4/ 418-421), ((الإصابة)): (9/ 219).
(2) البخاري : الجهاد والسير (2856) , ومسلم : الإيمان (30) , وأبو داود : الجهاد (2559) , وأحمد (5/236).
(3) [24 ح] ((سنن أبي داود)): (3/ 62, ح 2572), كتاب الجهاد, باب رب الدابة أحق بصدرها. ((سنن الترمذي)): (5/ 99, ح 2773), كتاب الأدب, باب ما جاء أن الرجل أحق بصدر دابته. والحديث ذكره البخاري تعليقا. انظر: ((صحيح البخاري مع الفتح)): (10/ 396), كتاب اللباس, باب حمل صاحب الدابة غيره بين يديه. والحديث مروي عن بريدة -رضي الله عنه-. والحديث: قال الألباني في ((مشكاة المصابيح)) (2/ 1146, ح 3918), كتاب الجهاد: إسناده صحيح, وفي ((صحيح أبي داود)): (2/ 489, ح 2242), قال: حسن صحيح.
انظر التفصيل في تخريجه في الملحق.
(4) هو: محمد بن إسحاق بن يحيى بن منده الأصبهاني -أبو عبد الله- إمام حافظ, نقل الذهبي عن أبي نعيم أنه قال عن ابن منده: أنه تخبط في أماليه, ونسب إلى جماعة أقوالاً في المعتقدات لم يعرفوا بها, وعن ابن منده أنه حط على أبي نعيم من أجل العقيدة, وقد قال الذهبي عنهما: (لا يعبأ بقولك في خصمك للعداوة المشهورة بينكما كما لا يعبأ بقوله فيك). قال: وكل منهما صدوق غير متهم في الحديث بحمد الله.
انظر ترجمته في: ((تذكرة الحفاظ)): (3/ 1031- 1036), ((شذرات الذهب)): (3/ 146), ((الأعلام)) للزركلي: (6/ 29).

ج / 1 ص -47- نفسًا1 قيل: إن حمار النبي صلى الله عليه وسلم أهداه2 المقوقس صاحب مصر الذي أهدى مارية القبطية3 أم إبراهيم، وقيل: أهداه فروة4 بن عمرو الجذامي5 وقيل: أصابه يوم خيبر، وسماه يعفور، وكان يركبه في حاجته، ويبعثه في حاجته، ويبعثه إلى باب الرجل فيأتي الباب فيضربه برأسه فإذا خرج إليه صاحب الدار، أومأ إليه برأسه فيأتي إلى النبي صلى الله عليه وسلم فلما قبض النبي صلى الله عليه وسلم جاء إلى بئر كانت لأبي الهيثم بن التيهان6 فتردى فيها

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) ذكره ابن حجر في ((الفتح)): (10/ 398).
(2) زاد هنا في ((الأصل)) كلمة: (صاحب), والصواب حذفها كما في بقية النسخ.
(3) هي: مولاة رسول الله صلى الله عليه وسلم وسريته, وهي أم ولده إبراهيم, أهداها له المقوقس, ووصلت إلى المدينة سنة 8هـ, وتوفيت سنة 16هـ.
انظر ترجمتها في: ((أسد الغابة)): (6/ 261), ((الإصابة)): (13/ 125), ((أعلام النساء)): (5/ 10).
(4) كتب في كل النسخ: (عروة), وما أثبته هو الصواب كما في ((السيرة النبوية)) لابن هشام: (4/ 234).
(5) هو: فروة بن عمرو بن النافرة الجذامي ثم النفاثي, كان عاملا للروم على من يليهم من العرب وهو الذي بعث وفدا إلى رسول الله صلى الله عليه وسلم وأخبره عن إسلامه وأهدى له بغلة بيضاء فلما بلغ الروم ذلك من إسلامه طلبوه وحبسوه ثم صلبوه وقتلوه, وقال عندما قدموه للقتل:

بلغ سراة المسلمين بأنني سلم لربي أعظمي ومقامي

انظر عنه في: ((السيرة)) لابن هشام: (4/ 234), ((عيون الأثر)): (2/ 422), ((مختصر سيرة الرسول)): (ص 429).
(6) هو: مالك بن بليّ بن عمرو بن الحاف بن قضاعة, وقيل: مالك بن التيهان بن مالك بن عمر, صحابي جليل, كان يكره الأصنام في الجاهلية ويقول بالتوحيد, وكان أول من أسلم من الأنصار الذين لقوا رسول الله صلى الله عليه وسلم بمكة, اختلف في وفاته بين كونها في خلافة عمر سنة 21هـ, أو 20هـ, وبين كونها في صفين مع علي -رضي الله عنه- سنة 37هـ. انظر ترجمته في: ((طبقات ابن سعد)): (3/ 447), ((أسد الغابة)): (4/ 238- 239), ((صفة الصفوة)): (1/ 462-463).

ج / 1 ص -48- فقال: "يا معاذ، أتدري ما حق الله على العباد، وما حق العباد على الله؟" فقلت: الله ورسوله أعلم، قال: "فإن حق الله على العباد أن يعبدوه ولا يشركوا به شيئًا، وحق العباد على الله أن لا يعذب من لا يشرك به شيئًا"
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
جزعا على النبي صلى الله عليه وسلم فصارت قبره1.
فيه تواضعه صلى الله عليه وسلم لركوبه الحمار مع الإرداف عليه، وجواز الإرداف على الدابة إذا أطاقت. وفضيلة معاذ بن جبل رضي الله عنه.
{فقال: " يا معاذ، أتدري ما حق الله على العباد "2 } أي: ما يستحقه وما أوجبه وجعله محتمًا عليهم { " وما حق العباد على الله "3} إنما قال حقهم على سبيل المقابلة لحقه عليهم، لا أنهم4 يستحقون عليه شيئًا، ويجوز5 أن يكون من قول الرجل لصاحبه حقك علي واجب، أي: متأكد قيامي به " فقلت: الله ورسوله أعلم، قال: فإن حق الله على العباد أن

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) انظر هذه الحك، الآية في ((فتح الباري)): (6/ 59), وقد أحالها على ابن حبان في ((الضعفاء)) في ترجمة محمد بن مرثد, ثم قال بعدها: لا أصل له وليس سنده بشيء. وانظر: ((الضعفاء)) لابن حبان: (ص 308-309). وانظر: ((زاد المعاد)): (1/ 123-124).
(2) البخاري : التوحيد (7373) , ومسلم : الإيمان (30) , والترمذي : الإيمان (2643) , وابن ماجه : الزهد (4296) , وأحمد (5/228 ,5/229).
(3) البخاري : اللباس (5967) , ومسلم : الإيمان (30) , وابن ماجه : الزهد (4296) , وأحمد (3/260 ,5/228).
(4) في ((ر)), و ((ش)): (لا لأنهم) ولا يتغير المعنى, وفي ((ع)): (لأنهم), وهو خطأ من الناسخ.
(5) كلمة: (ويجوز) سقطت من ((ر)), وحرفت في ((ع)) إلى: (ويحبون).

ج / 1 ص -49- فقلت: يا رسول الله، أفلا أبشر الناس، قال: " لا تبشرهم فيتكلوا "1 أخرجاه في " الصحيحين".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 يعبدوه ولا يشركوا به شيئًا، وحق العباد على الله أن لا يعذب من لا يشرك به شيئًا"2 الحق الذي على العباد حق تعبد وإلزام، والحق الذي على الله سبحانه وتعالى حق تفضل وإنعام ( فقلت: يا رسول الله، أفلا أبشر الناس؟ قال: "لا تبشرهم فيتكلوا "3 على سعة رحمة الله تعالى ويتركوا العمل.
قال الحسن البصري4 " يرد كثير من الناس يوم القيامة مفاليس من الأعمال لاتكالهم على سعة رحمة الله تعالى "5.
{أخرجاه في "الصحيحين6 "}.
فيه جواز كتمان العلم للمصلحة، فإذا مست الحاجة أظهره فأخبر بها معاذ بن جبل رضي الله عنه عند موته تأثما [أي]7 خشية الوقوع في إثم

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) البخاري : الجهاد والسير (2856) , ومسلم : الإيمان (30) , والترمذي : الإيمان (2643) , وابن ماجه : الزهد (4296) , وأحمد (3/260 ,5/228 ,5/229 ,5/230 ,5/236).
(2) البخاري : الجهاد والسير (2856) , ومسلم : الإيمان (30).
(3) البخاري : الجهاد والسير (2856) , ومسلم : الإيمان (30).
(4) هو: الحسن بن علي بن يسار البصري -أبو سعيد- من كبار التابعين, كان عالمًا زاهدًا ورعًا, وكان بليغ الموعظة, أدرك بعض الصحابة, وسمع عثمان وهو يخطب, كان يؤم الدار وعمره أربع عشرة سنة, توفي سنة 110هـ. انظر ترجمته في: ((طبقات ابن سعد)): (7/ 156-178), ((تذكرة الحفاظ)): (1/ 71- 72), ((تهذيب التهذيب)): (2/ 263-270).
(5) لم أجد هذا القول بنصه, وقد ورد نحوه في ((تفسير السيوطي)): (3/ 594) عن أبي الشيخ عن الحسن البصري. (6) [25 ح] ((صحيح البخاري مع الفتح)): (13/ 347 , ح 7373), كتاب التوحيد, باب ما جاء في دعاء النبي صلى الله عليه وسلم إلى توحيد الله. و ((صحيح مسلم مع شرح النووي)): (1/ 345-346 , ح 49/ 30), كتاب الإيمان, باب الدليل على من مات على التوحيد دخل الجنة قطعا. انظر تفصيل التخريج في الملحق.
(7) كلمة: (أي) سقطت من ((الأصل)), وهي ثابتة في النسخ الأخرى.

ج / 1 ص -50- من كتم علمًا يعلمه لما روى عنه صلى الله عليه وسلم أنه قال: " من كتم علمًا يعلمه، ألجم يوم القيامة بلجام من نار1 " والمراد بذلك العلم الذي يجب تعليمه من علوم الشرع، فلا يحمل ذلك على تعليم الحرف والصنائع2 إلا ما كان تعليمه فرض كفاية كتعليم الرمي وغيره من أسباب القتال، وفيه استحباب البشارة للمسلم بما يسره.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) [26 ح] ((سنن أبي داود)): (4/ 67-68 , ح 3658), كتاب العلم, باب كراهية منع العلم, ((سنن ابن ماجه)): (1/ 96, 98, ح261, 266), المقدمة, باب من سئل عن علم فكتمه.
والحديث روي عن أبي هريرة, وأنس بن مالك, وأبي سعيد الخدري, وعبد الله بن عمرو بن العاص.
والحديث صححه ابن حبان: ((الإحسان)): (1/ 154, ح 95, 96). وصححه الحاكم في ((المستدرك)): (1/ 102) من حديث المصريين, ووافقه الذهبي. وقد نقل المنذري في ((الترغيب)), وتابعه الألباني في ((صحيح الترغيب(( عن الحاكم قوله: (صحيح لا غبار عليه), ولم أجد هذه العبارة في ((المستدرك)). وصححه الألباني, انظر: ((صحيح الترغيب والترهيب)): (1/ 124, ح 115), و ((صحيح الجامع)): (2/ 111, ح 6517), مع إسقاط لفظة: ((عن أهله))التي حكم عليها بالضعف في ((ضعيف الجامع)): (ص 838, ح 5813). والحديث جاء في بعض ألفاظه من سئل عن علم فكتمه, وفي بعضها: ((من كتم . . . )).
انظر تفصيل التخريج في الملحق.
(2) وقد جاء ما يفيد كونه علم الدين من قوله صلى الله عليه وسلم في ((سنن ابن ماجه)) (1/ 97): ((من كتم علما مما ينفع الله به في أمر الناس أمر الدين . . . )) .
لكن هذه الرو، الآية ضعفها الألباني في ((ضعيف الجامع)): (ص 839, ح 5814).


باب فضل التوحيد وما يكفر من الذنوب - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 1 ص -51- باب فضل التوحيد وما يكفر من الذنوب وقول الله تعالى:{الَّذِينَ آمَنُواوَلَم ْيَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ}..................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{1- باب فضل التوحيد وما يكفر من الذنوب}
{وقوله الله تعالى: :{الَّذِينَ آمَنُواوَلَم ْيَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ} 1 } أي: وحدوا الله2:{وَلَم ْيَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ} 3 أي: لم يخلطوا توحيدهم بشرك4.
عن ابن مسعود قال: ( لما نزلت :{الَّذِينَ آمَنُواوَلَم ْيَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ} 5 شق ذلك على المسلمين وقالوا: أينا لم يظلم نفسه؟! فقال رسول الله ( ليس ذلك: إنما هو الشرك، ألم تسمعوا قول لقمان لابنه: {يَا بُنَيَّ لا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} 6 7. وفي رواية " ليس هو كما تظنون إنما هو كما قال لقمان عليه السلام8 لابنه " وذكره9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة الأنعام ، الآية : 82.
(2) انظر: ((تفسير الطبري)): (5/ 7/ 255).
(3) سورة الأنعام ، الآية : 82.
(4) انظر: ((تفسير الطبري)): (5/ 7/ 254), و ((تفسير القرطبي)): (7/ 30), و ((تفسير البغوي)): (2/ 112).
(5) البخاري : أحاديث الأنبياء (3429) , ومسلم : الإيمان (124) , والترمذي : تفسير القرآن (3067) , وأحمد (1/378 ,1/424 ,1/444).
(6) سورة لقمان ال، الآية : 13.
(7) [27 ح] ((صحيح البخاري مع الفتح)): (6/ 465, ج 3429), كتاب أحاديث الأنبياء, باب قول الله تعالى: ولقد آتينا لقمان الحكمة . ((صحيح مسلم مع شرح النووي)): (1/ 502, ح 197/ 124), كتاب الإيمان, باب صدق الإيمان وإخلاصه.انظر تفصيل التخريج في الملحق.
(8) لفظ: (عليه السلام) في ((الأصل)), وقد سقطت من بقية النسخ.
(9) انظر: ((تفسير الطبري)): (5/ 7/ 255-256).

ج / 1 ص -52- {أُولَئِكَ لَهُمُ الأَمْنُ } ...........................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 {أُولَئِكَ لَهُمُ الأَمْنُ } 1 أي: أمان من وحشة القبر، ومن هول المحشر ومن عذاب النار2 كما في "المسند"34 وغيره عن النبي صلى الله عليه وسلم قال: " ليس على أهل لا إله إلا الله وحشة في قبورهم، ولا في نشورهم وكأني بأهل لا إله إلا الله قد قاموا ينفضون التراب عن رءوسهم، ويقولون: الحمد لله الذي أذهب عنا الحزن "5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة الأنعام ، الآية : 82.
(2) تكلم العلماء في المقصود بالأمن بالنظر إلى تفسير الظلم بكلام حسن ملخصه أن أنواع الظلم ثلاثة: الظلم بمعنى الشرك, والظلم بمعنى ظلم العباد, والظلم بمعنى ظلم النفس, وعليه فمن تخلص من انواع الظلم الثلاثة كان له الأمن التام, ومن تخلص من أعظمها ولو وقع في الأنواع الأخرى كان له الأمن من الخلود في النار, وإن عوقب على بقية أنواع الظلم الأخرى.
انظر: ((مجموع الفتاوى)): (18/ 161-162), و ((تيسير العزيز الحميد)): (ص70- 71).
(3) هكذا في ((الأصل)), و ((ع)), و ((ش)), وفي ((ر)): (كما في المستدرك).
(4) فوله: (كما في المسند), وكذا في النسخة الثانية: (المستدرك) كله وهم, ولعل الشارح في الإحالة إلى ((المسند)) قد تبع الحافظ ابن رجب في رسالته ((كلمة الإخلاص)) فقد أورد الحديث الآتي بعد مصدرا بذلك, وقد بحثت كثيرًا في ((المسند)) و ((المستدرك)) بمراجعة أطراف الحديث المختلفة فلم أجده, ثم وقفت -بحمد الله- على هذا في رسالة ابن رجب, ووجدت أن الشيخ الألباني -حفظه الله- قد ذكر في تحقيقه لها (ص 64) أنه وهم.
(5) [28 ح] ((الكامل)) لابن عدي: (4/ 1582), ((شعب الإيمان)) للبيهقي: (1/ 110- 112, ح 100) والطبراني في ((الأوسط)) كما في ((المجمع)): (10/ 82-83). والحديث مروي عن ابن عمر- رضي الله عنهما-.
والحديث قال المنذري: في متنه نكارة.
وقال الألباني: رواه ابن أبي الدنيا, وابن عدي, وغيرهما بإسناد ثم خرجته في ((الضعيفة)): (3853).
انظر تخريجه بالتفصيل في الملحق.

ج / 1 ص -53- { وَهُمْ مُهْتَدُونَ}.
عن عبادة بن الصامت رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم " من شهد أن لا إله إلا الله وحده لا شريك له وأن محمدا عبده ورسوله،وأن عيسى عبد الله ورسول.........................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 { وَهُمْ مُهْتَدُونَ} 1 هداهم [الله]2 في الدنيا3 وشرح صدورهم بالإسلام وأخلصوا لله بالأعمال.
{عن عبادة بن الصامت4 رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم " من شهد أن لا إله إلا الله وحده } أي: منفردًا {لا شريك له} في ألوهيته ووحدانيته وربوبيته {وأن محمدًا} الهاشمي القرشي الذي أوجب علينا اتباعه وطاعته، ومحبته {عبده ورسوله وأن عيسى عبد الله ورسوله5 }

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة الأنعام ، الآية : 82.
(2) سقط لفظ الجلالة من ((الأصل)), وألحقته من ((ر)), و ((ع)).
(3) انظر: ((تفسير القرطبي)): (7/30).
(4) هو: عبادة بن الصامت بن قيس بن أحرم الأنصاري الخزرجي, صحابي جليل شهد المشاهد كلها, كان ممن جمع القرآن في عهد رسول الله صلى الله عليه وسلم , ولي القضاء في فلسطين, مات سنة 34هـ, وقيل: 45هـ.
انظر ترجمته في: ((أسد الغابة)): (3/ 56-57), ((طبقات ابن سعد)): (3/ 546).
(5) قال ابن حجر في ((فتح الباري)): (6/ 475) في شرح هذا الحديث عند هذه العبارة: (ويستفاد منه ما يلقنه النصراني إذا أسلم).

ج / 1 ص -54- وكلمته ألقاها إلى مريم، وروح منه ..........................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فمن زعم غير هذا فقد كفر وأشرك {وكلمته1 } هي2 قوله تعالى كن فكان3 بشرًا من غير أب ولا واسطة 45 { أَلْقَاهَا إِلَى مَرْيَمَ} يعني: أوصلها إلى مريم {وَرُوحٌ مِنْهُ 6 } يعني: أنه كسائر الأرواح التي خلقها7 الله، وقيل: الروح هو الذي نفخ8 - جبريل عليه السلام- في جيب درع مريم فحملت9 بإذن الله تعالى، قال بعض المفسرين إن الله لما خلق

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) قال ابن حجر في ((فتح الباري))(6/ 475): (وكلمته) إشارة إلى أنه حجة الله على عباده أبدعه من غير أب, وأنطقه في غير أوانه, وأحي الموتى على يده, وقيل: سمي (كلمة الله) لأنه أوجد بقوله: (كن). وقد أشار إليها سبحانه وتعالى في قوله: {إِذْ قَالَتِ الْمَلائِكَةُ يَا مَرْيَمُ إِنَّ اللَّهَ يُبَشِّرُكِ بِكَلِمَةٍ مِنْهُ اسْمُهُ الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ } [آل عمران: 45].
(2) في كل النسخ: (في), وهو تصحيف عن كلمة: (هي).
(3) في ((ر)): (قوله تعالى: كن بشرا), وفي ((ش)): (قوله تعالى: فكان بشرا), والصواب ما أثبته من ((الأصل)), و ((ع)).
(4) في ((ر)): (من غير أب والواسطة), وهو تحريف من الناسخ.
(5) انظر: ((تفسير الطبري)) (6/4/ 35)، و((تفسير ابن كثير)): (653/1)، و((تفسير القرطبي)): (6/ 22)، و((تفسير السيوطي)): (2/ 751).
(6) مما نقل في سبب تسميته بذلك: أن الله قد ادخر روحه من بين الأرواح التي نثرها الله من ظهر آدم وقت الإشهاد, فلما كان الوقت الذي أراد الله خلقه أرسل بها جبريل عليه السلام, كما ذكره الشارح بعد قليل وأحلته. وقال ابن حجر: (وأما تسميته بالروح فلما كان أقدره عليه من إحياء الموتى, وقيل: لكونه قد خلقه من غير جزء من ذي روح.
(7) انظر: ((تفسير ابن الجوزي)): (2/ 261).
(8) هكذا في ((الأصل)), وفي النسخ الأخرى: (الذي نفخ فيه جبريل).
(9) ((تفسير الطبري)): (4/ 6/ 35-36), و ((تفسير ابن الجوزي)): (6/ 261).

ج / 1 ص -55- والجنة حق، والنار حق، أدخله الله الجنة على ما كان من العمل" أخرجاه.
ولهما من حديث عتبان: ................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أرواح البشر جعلها في صلب آدم عليه السلام وأمسك عنده روح عيسى عليه السلام، فلما أراد1 أن يخلقه أرسل بروحه مع جبريل2 إلى مريم، فنفخ في جيب درعها فحملت بعيسى عليه السلام، فهو بشر لا يحط عن منزلته ولا يرفع فوق قدره ومنزلته عليه السلام3 {والجنة حق} أعدها الله4 لمن عبده وأطاعه {والنار حق} أعدها الله لمن أشرك به وعصاه، فمن شهد بها وآمن بها {أدخله الله الجنة على ما كان من العمل} أي: قليلاً كان أو كثيرًا، صلاحًا أو فسادًا {أخرجاه5} أي: الشيخان: البخاري ومسلم {ولهما من حديث عتبان} بكسر العين على المشهور، وحكى ضمها، ابن مالك الأنصاري6

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) في ((ر)): (فلما أراد الله).
(2) قوله: (مع جبريل) في ((الأصل)), وقد سقط من بقية النسخ.
(3) انظر: ((تفسير القرطبي)): (6/ 22), و ((تفسير ابن الجوزي)): (2/ 261).
(4) سقط هنا لفظ الجلالة: (الله) من ((ر)).
(5) [29 ح] ((صحيح البخاري مع الفتح)): (6/ 474 , ح 3435), كتاب الأنبياء, باب قوله: ((يا أهل الكتاب لا تغلوا في دينكم)).
((صحيح مسلم مع شرح النووي)): (1/ 341-342 , ح 47/ 29), كتاب الإيمان, باب الدليل على أن من مات على التوحيد دخل الجنة قطعًا.
انظر تفصيل التخريج في الملحق.
(6) انظر ترجمته في: ((الطبقات)) لابن سعد: (3/ 550)، ((الإصابة)): (6/ 5 37)، (أسد الغابة)): (3/ 454).

ج / 1 ص -56- " فإن الله حرم على النار من قال لا إله إلا الله يبتغي بذلك وجه الله ".
وعن أبي سعيد الخدري- رضي الله عنه- عن رسول الله صلى الله عليه وسلم قال: ................................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
رضي الله عنه1 - " فإن الله حرم على النار من قال: لا إله إلا الله يبتغي بذلك وجه الله"23 " بهذا الشرط محبة وخوفا ورجاء بالإخلاص نجته من النار. وفي الحديث " سمع النبي صلى الله عليه وسلم مؤذنا يقول: أشهد أن لا إله إلا الله، فقال: خرج من النار ( - أي: نجاه الله من النار- خرجه مسلم4. {وعن أبي سعيد الخدري5 رضي الله عنه عن رسول الله صلى الله عليه وسلم قال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) هكذا في ((الأصل)), وقد سقط ذكر ابن مالك الأنصاري -رضي الله عنه- من بقية النسخ.
(2) في ((ر)): (يبتغي بهذا الشرط محبة وخوفا) فأسقط قوله: (بذلك وجه الله).
(3) [30 ح] ((صحيح البخاري مع الفتح)): (1/ 519 , ح 425), كتاب الصلاة, باب المساجد في البيوت. و ((صحيح مسلم مع شرح النووي)): (5/ 164-166 , ح 263/ 657), كتاب المساجد ومواضع الصلاة, باب الرخصة في التخلف عن الجماعة لعذر.
انظر التفصيل في تخريجه في الملحق.
(4) [31 ح] ((صحيح مسلم مع شرح النووي)): (4/ 326, ح 9/ 382), كتاب الصلاة, باب الإمساك عن الإغارة على قوم في دار الكفر إذا سمع فيهم الأذان. وهو بلفظ مختلف يسيرا. والحديث مروي عن أنس بن مالك -رضي الله عنه-. والحديث مروي بهذا النص في ((مسند الإمام أحمد بن حنبل)): (1/ 407), (3/ 241) عن ابن مسعود -رضي الله عنه-.
انظر تفصيل التخريج في الملحق.
(5) هو: سعد بن مالك بن سنان الأنصاري الخزرجي -أبو سعيد- الخدري, صحابي جليل, روى عن رسول الله صلى الله عليه وسلم أحاديث كثيرة, يروى أنه كان من أهل الصفة, مات سنة 74هـ, عاش 86 سنة.
انظر ترجمته في: ((تذكرة الحفاظ)): (1/ 44), ((سير أعلام النبلاء)): (3/ 168), ((الطبقات))لخليفة بن خياط: (ص 96).

ج / 1 ص -57- " قال موسى: يا رب علمني شيئًا أذكرك وأدعوك به، قال: قل يا موسى لا إله إلا الله، قال: كل عبادك يقولون هذا، قال: يا موسى لو أن السماوات السبع وعامرهن غيري والأرضين السبع في كفة ولا إله إلا الله في كفة مالت بهن لا إله إلا الله ( رواه ابن حبان والحاكم ...........................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
" قال موسى: يا رب علمني شيئًا أذكرك وأدعوك به، قال: قل يا موسى لا إله إلا الله، قال: كل عبادك يقولون هذا، قال: يا موسى لو أن السماوات السبع وعامرهن غيري والأرضين السبع " فيه نص على أن الأرضين سبع كالسماوات، قال الله تعالى: { وَمِنَ الأَرْضِ مِثْلَهُنّ} 1 " في كفة ولا إله إلا الله في كفة مالت بهن لا إله إلا الله "2 رواه ابن حبان3 والحاكم4

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة الطلاق ، الآية : 12.
(2) الترمذي : الفتن (2169).
(3) هو: محمد بن حبان بن أحمد بن حبان بن معاذ بن معبد أبو حاتم التميمي البستي, حفاظ, إمام, ثقة, كان من فقهاء الدين وحفاظ الآثار, وكان عالمًا بالطب والنجوم, أنكروا على ابن حبان قوله: النبوة العلم والعمل فحكموا عليه بالزندقة, وهجر وكتب فيه إلى الخليفة فكتب بقتله. قال الذهبي: وهذا له محمل حسن, فإنه لم يرد حصر المبتدأ في الخبر, ومثله الحج عرفة, فهذا ذكر مهم الحج, وذاك ذكر مهم النبوة. انظر ترجمته في: ((تذكرة الحفاظ)): (3/ 920-924), ((سير أعلام النبوة)): (16/ 92 -104), ((الأعلام)) للزركلي: (6/ 78).
(4) هو: محمد بن عبد الله بن محمد بن حمدويه الضبي النيسابوري, يعرف بابن البيع, الإمام, الحافظ, كان إمام أهل الحديث في عصره, نقل الذهبي عن ابن طاهر قال: سألت أبا إسماعيل الأنصاري عن الحاكم؟ فقال: ثقة في الحديث, رافضي خبيث ... وكان شديد التعصب للشيعة في الباطن, وكان يظهر التسنن في التقديم والخلافة, وكان منحرفا عن معاوية وآله, متظاهرًا بذلك ولا يعتذر معه, ثم قال الذهبي عقبه: أما انحرافه عن خصوم علي فظاهر, وأما أمر الشيخين فمعظم لهما بكل حال فهو شيعي لا رافضي. انظر: ((سير أعلام النبلاء)): (17/ 162-177), ((تاريخ بغداد)): (5/ 473-474), ((وفيات الأعيان)): (4/ 280-281), ((تذكرة الحفاظ)): (3/ 1039-1045).

ج / 1 ص -58- وصححه
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وصححه1} وكذلك ترجح بصحائف الذنوب كما في حديث السجلات والبطاقة.
عن عبد الله بن عمرو بن العاص2 رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "إن الله عز وجل يستخلص رجلا من أمتي على رءوس الخلائق يوم القيامة، فينشر له3 تسعًا وتسعين سجلاً كل سجل مثل مد البصر، يقول:

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) [32 ح] ((صحيح ابن حبان)): ((الإحسان)): (8/ 35, ح 6185), كتاب التاريخ, باب بدء الخلق. ((المستدرك على الصحيحين)): (1/ 528), كتاب الدعاء فضل لا إله إلا الله.
والحديث قال الحاكم فيه: هذا حديث صحيح الإسناد ولم يخرجاه, ووافقه الذهبي في تصحيح الحديث. انظر: ((المستدرك)): (8/ 35 , ح 6185). وصححه ابن حبان كما تقدم.
انظر تفصيل التخريج في الملحق.
(2) هو: عبد الله بن عمرو بن العاج / 1 ص -أبو محمد- وأبو عبد الرحمن القرشي السهمي, صحابي جليل, كان صوامًا قوامًا, وكان يلوم أباه على القيام بنوبة الفتنة, ويتأثم من القعود عنه خوف العقوق, فحضر صفين ولم يسل سيفًا, وكان قد أصاب جملة من كتب أهل الكتاب فرأى فيها العجائب, توفي سنة 35هـ.
انظر ترجمته في: ((تذكرة الحفاظ)): (1/ 41-42).
(3) حرفت في ((ر)) إلى: (فيبشرهم).

ج / 1 ص -59- أتنكر من هذا شيئًا؟ أظلمك كتبتي الحافظون؟ فيقول: لا يا رب، فيقول الله عز وجل بلى، إن لك عندنا حسنةً فإنه لا ظلم عليك اليوم، فيخرج الله بطاقة فيها أشهد أن لا إله إلا الله وأشهد أن محمدًا عبده ورسوله، فتوضع في كفة، والبطاقة في كفة فطاشت السجلات، وثقلت البطاقة، ولا يثقل مع اسم الله تبارك وتعالى شيء " أخرجه أحمد والنسائي والترمذي1 والبطاقة: الرقعة، وأهل مصر يقولون للرقعة بطاقة. قال محمد بن إسماعيل الأمير23 رحمه الله:-

إذا فكرت في ذنوبي أخشى على قلبي احتراقه

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) [33 ح] ((مسند الإمام أحمد)): (2/ 213). ((سنن الترمذي)): (5/ 24-25 , ح 2639), كتاب الإيمان, باب فيمن يموت وهو يشهد أن لا إله إلا الله.
والحديث قال فيه الحاكم في ((المستدرك)) (1/ 6): صحيح على شرط مسلم, ووافقه الذهبي.
وقال الترمذي: حديث حسن غريب.
وصححه الألباني, انظر: ((صحيح سنن ابن ماجه)): (2/ 428 , ح 3469), و ((سلسلة الأحاديث الصحيحة)): (1/ 212, ح 135).
ولم أجد أن النسائي أخرجه, لا في ((سننه)) ولا في ((عمل اليوم والليلة)), ولعله في ((السنن الكبرى)).
(2) في ((ر)): (قال الأمير محمد بن إسماعيل).
(3) هو: محمد بن إسماعيل بن صلاح بن علي الكحلاني ثم الصنعاني المعروف بالأمير, نفر من التقليد, وحارب الباطل فامتحن وسجن وتؤومر على قتله فنجاه الله, وُلد سنة 1099هـ, وتوفي سنة 1182هـ.
انظر ترجمته في: ((البدر الطالع)): (2/ 133-139), ((أبجد العلوم)): (3/ 191- 193).

ج / 1 ص -60- عن أنس رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: " قال الله تعالى: يا ابن آدم لو أتيتني بقراب الأرض خطايا.......
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ

لكن ينطفي لهيبي بذكر ماجاء في البطاقه1

فيه إثبات الميزان، كما هو في الآيات والأحاديث الشهيرة2 وله كفتان ولسان يوزن به الأعمال حسنها وسيئها.
3 {عن أنس} ابن مالك4 {-رضي الله عنه- قال: سمعت رسول الله صلى الله عليه وسلم يقول: " قال الله تعالى: يا ابن آدم لو أتيتني بقراب الأرض خطايا

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) ((ديوان الأمير الصنعاني)): (ص 292).
(2) أما الآيات فمنها قوله تعالى: { وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلا تُظْلَمُ نَفْسٌ شيئًا وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ} [الأنبياء: 47], وقوله تعالى: { فَأَمَّا مَنْ ثَقُلَتْ مَوَازِينُهُ فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ } [القارعة: 6-7], وقوله تعالى: { فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ } [المؤمنون: 102]. وأما الأحاديث فأظهرها الحديث الذي سبق ذكره قريبا - حديث البطاقة-, ومنها قوله صلى الله عليه وسلم : الطهور شطر الإيمان والحمد لله تملأ الميزان . كما في ((صحيح مسلم مع شرح النووي(( : (3/ 102 , ح 223), كتاب الطهارة, باب فضل الوضوء. وقوله صلى الله عليه وسلم: كلمتان خفيفتان على اللسان حبيبتان إلى الرحمن ثقيلتان في الميزان: سبحان الله العظيم سبحان الله وبحمده . كما في ((صحيح البخاري مع الفتح)): (11/ 206 , ح 6406), كتاب الدعوات, باب فضل التسبيح.
(3) في ((المؤلفات)) في هذا الموضع زيادة قوله: (وللترمذي).
(4) هو: أنس بن مالك بن النضر بن ضمضم بن زيد الأنصاري الخزرجي, خادم رسول الله صلى الله عليه وسلم , وُلد قبل الهجرة بعشرة سنين, وخدم رسول الله صلى الله عليه وسلم عشر سنين, اختلف في وفاته بين سنة 90هـ وسنة 93هـ.انظر ترجمته في: ((الإصابة)): (1/ 112-114), ((أسد الغابة)): (1/ 151-152), ((البد، الآية والنه، الآية)): (9/ 98-102).

ج / 1 ص -61- ثم لقيتني لا تشرك بي شيئًا لأتيتك بقرابها مغفرة "1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 ثم لقيتني لا تشرك بي شيئًا لأتيتك بقرابها مغفرة "2 هذا آخر الحديث ولفظه بكماله مع شرحه: عن أنس رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: " قال الله عز وجل يا ابن آدم إنك ما دعوتني "3 - أي: مدة دوام دعائك- "ورجوتني"- أي: أملت مني الخير- "غفرت لك ذنوبك" على ما كان منك من عظائم وجرائم "ولا أبالي" بذنوبك، إذ لا معقب لحكمي، ولا مانع لعطائي، " يا ابن آدم لو بلغت ذنوبك "4 - بفرض كونها أجساما- "عنان"- بفتح المهملة- أي: سحاب الدنيا5 أي: ملأت ما بين السماء والأرض، كما في الرواية الأخرى6 - أو: عنانها ما عن لك منها- أي: ظهر إذا رفعت رأسك7 "ثم استغفرتني"- أي: تبت توبة صحيحة- "غفرت لك ولا أبالي"- لأن الاستغفار إقالة، والكريم محل إقالة العثرات، " يا ابن آدم إنك لو أتيتني بقراب الأرض

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) الترمذي : الدعوات (3540).
(2) [34 ح] ((سنن الترمذي)): (5/ 548 , ح 3540), كتاب الدعوات, باب في فضل التوبة والاستغفار. ((المستدرك)) للحاكم: (4/ 241), كتاب التوبة والإنابة. والحديث قال فيه الترمذي: هذا حديث غريب لا نعرفه إلا من هذا الوجه, وقد جاء في ((المسند)) و ((المستدرك)) من طريق أبي ذر نحوه. وقال الحاكم: هذا حديث صحيح الإسناد, ولم يخرجاه, ووافقه الذهبي, وحسنه الشيخ الألباني كما في ((السلسلة الصحيحة)): (1/ 199-200 , ح 127).
انظر مفصل التخريج في الملحق.
(3) الترمذي : الدعوات (3540).
(4) الترمذي : الدعوات (3540).
(5) هكذا في ((الأصل)), وفي بقية النسخ: (سحاب السماء).
(6) لم أجد هذه الرو، الآية فيما بحثت فيه.
(7) انظر: ((تحفة الأحوذي)): (9/ 525).

ج / 1 ص -62- خطايا ثم لقيتني لا تشرك بي شيئًا لأتيتك بقرابها مغفرة "1 أخرجه الترمذي2 والقراب بضم القاف، ويقال بكسرها، والضم أفصح وأشهر.
قال القاضي34 هو مأخوذ من القرب، أي: ما يقاربها في المقدار، والقراب شبه جراب يضع فيه المسافر زاده وقراب السيف5. عن ابن عباس -رضي الله عنهما- " أن قوما قتلوا فأكثروا، وزنوا فأكثروا، وانتهكوا فأكثروا، فأتوا رسول الله صلى الله عليه وسلم فقالوا: يا محمد إن ما تدعوا إليه لحسن لو6 تخبرنا أن لأعمالنا كفارة، فنزلت: {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ }. إلى قوله: {فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَات…ٍ } 7 8"- قال: يبدل شركهم إيمانًا وزناهم إحصانًا9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) الترمذي : الدعوات (3540).
(2) تقدم تخريجه قريبا (ص 61).
(3) كلمة: (القاضي) غير واضحة في ((الأصل)), وجاءت واضحة في بقية النسخ.
(4) هو: عياض بن موسى بن عياض بن عمرو بن اليحصبي السبتي -أبو الفضل- المشهور بالقاضي عياض, عالم المغرب, كانت له تواليف كثيرة, منها: كتاب ((الشفا في حقوق المصطفى)) وله كتاب ((العقيدة)), وكان إماما في الحديث, ومن تصانيفه: إكماله لشرح صحيح مسلم للمازري المسمى ((المعلم)), وُلد سنة 476هـ, وتوفي سنة 544 هـ. انظر ترجمته في: ((وفيات الأعيان)): (3/ 483), ((تذكرة الحفاظ)): (4/ 1304), ((شذرات الذهب)): (4/ 138).
(5) انظر: ((مشارق الأنوار)): (2/ 176).
(6) (لو) سقطت من ((ر)).
(7) سورة الفرقان، الآيات: 68-70.
(8) زيد هنا في ((ر)) لفظة: (علي), ولم أجد في التفاسير أن هذا القول عن علي -رضي الله عنه-, ولعله إن صح النقل علي بن أبي طلحة الذي يروي عن ابن عباس.
(9) ((تفسير الطبري)): (11/ 19/ 46), و ((تفسير القرطبي)): (13/ 78), و ((تفسير ابن الجوزي)): (6/ 107), و ((تفسير ابن عباس)) (صحيفة): (ص 383).

ج / 1 ص -63- ونزلت: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ} 12? }
عن أنس بن مالك رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "إذا بعث الله الخلائق يوم القيامة نادى مناد من تحت العرش: يا معشر الموحدين إن الله قد عفا عنكم فليعف بعضكم عن بعض"3 قال الشاعر:

وكل ذنب فإن الله يغفره إن أسعف المرء إخلاص وإيمان

وكل كسر/ فإن الله يجبره وما لكسر قناة الدين جبران4

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة الزمر، ال، الآية: 53.
(2) [1 ث] ((صحيح البخاري مع الفتح)): (8/ 549 , ح 4810), كتاب التفسير, باب ((يا عبادي الذين أسرفوا على أنفسهم . . .(( ال، الآية. و ((صحيح مسلم مع شرح النووي)): (2/ 499 , ح 193/ 122), كتاب الإيمان, باب كون الإسلام يهدم ما قبله.
(3) ((كنز العمال)): (1/ 74, ح 292) عن ابن أبي الدنيا في ذم الغضب. قال العراقي في ((المغني عن حمل الأسفار)): (3/ 194) ضمن ((إحياء علوم الدين)), حديث أنس: ((إذا بعث الله عز وجل الخلائق يوم القيامة نادى مناد . . .(( الحديث. أخرجه أبو سعيد أحمد بن إبراهيم المقري في كتاب ((التبصرة والتذكرة(( بلفظ: ((ينادي مناد من بطنان العرش يوم القيامة يا أمة محمد إن الله تعالى يقول: ما كان لي قبلكم فقد وهبته لكم وبقيت التبعات فتواهبوها وادخلوا الجنة برحمتي((, وإسناده ضعيف, ورواه الطبراني في ((الأوسط)) بلفظ: ((نادى مناد يا أهل الجمع تتاركوا المظالم بينكم وثوابكم علي)), وله من حديث أم هانئ: ((وينادي مناد يا أهل التوحيد ليعف بعضكم عن بعض وعلي الثواب)). الحديث كما ترى: قال عنه العراقي: إسناده ضعيف.
(4) انظر: قصيدة ((عنوان الحكم)) لأبي الفتح البستي: (ص 43). والبيتان بلفظ:

كل الذنوب فإن الله يغفرها إن شيع المرء إخلاص وإيمان

وكل كسر فإن الدين يجبره وما لكسر قناة الدين جبران


باب من حقق التوحيد دخل الجنة - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 1 ص -64- باب من حقق التوحيد دخل الجنة
قال الله تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً ..........................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{2- باب من حقق التوحيد دخل الجنة}
{قال الله تعالى: :{ إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً} 1} للمفسرين في معنى هذه اللفظة أقوال:
أحدها: قول ابن مسعود: الأمة معلم الخير، يعني: أنه كان معلمًا للخير يأتم به أهل الدنيا2.
الثاني: قال مجاهد: إنه كان مؤمنًا وحده والناس كلهم كفار3 فلهذا المعنى كان أمة وحده.
الثالث: 4 قال قتادة5 ليس أهل دين إلا وهم يتولونه ويرضونه، وكان عليه السلام إماما يقتدى به6 دليله قوله تعالى: {إِنِّي جَاعِلُكَ لِلنَّاسِ

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة النحل ، الآية : 120.
(2) ((تفسير البغوي)): (3/ 89), و ((تفسير ابن الجوزي)): (4/ 503), و ((تفسير ابن كثير)): (2/ 612), و ((تفسير السيوطي)): (5/ 176).
(3) ((تفسير البغوي)): (3/ 89), و ((تفسير ابن الجوزي)): (4/ 503).
(4) ما بين القوسين سقط من ((الأصل)), وألحقته من بقية النسخ.
(5) هو قتادة بن دعامة بن قتادة السدوسي, أبو الخطاب البصري, أحد علماء التابعين, كان ثقة مأمونا حجة في الحديث, وكان يقول بشيء من القدر كما ذكر ذلك ابن سعد وابن حجر, وُلد سنة 61هـ, وتوفي سنة 117هـ. انظر ترجمته في: ((تهذيب التهذيب)): (8/ 351-356), ((البداية، والنهاية، ((: (9/ 352), ((طبقات ابن سعد)): (7/ 229-231).
(6) ((تفسير البغوي)): (3/ 89), و ((تفسير ابن الجوزي)): (4/ 503).

ج / 1 ص -65- { قَانِتاً لِلَّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} 2.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 إِمَاماً} 1. فهو إمام الموحدين، قيل: إنما3 سمى أمة; لأنه قام مقام أمة في عبادة الله 45.
{قَانِتاً لِلَّه}ِ يعني: مطيعا لله قائما بأوامر الله6 { حَنِيفاً }7 يعني: مقيما على دين الإسلام، لا يميل عنه ولا يزول8 وقيل: من اختتن وضحى وأقام مناسك الحج9{وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ }يعني: أنه عليه السلام كان من الموحدين المخلصين من صغره إلى كبره10 ومناسبة الآية للترجمة
أن الله وصف إبراهيم الخليل عليه السلام بتحقيق التوحيد، وهذا دليل على أنه أرفع المقامات وأفضل الدرجات وأجل الحسنات.
ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة البقرة ، الآية : 124.
(2) سورة النحل ، الآية : 120.
(3) هكذا في ((الأصل)), وفي النسخ الأخرى: (قيل: إنه).
(4) قوله: (لأنه قام مقام أمة) سقط من ((ر)).
(5) انظر: ((المفردات)) للراغب: (ص 23), و ((تفسير ابن عطية)): (10/ 248).
(6) انظر: ((تفسير القرطبي)): (10/ 198), (2/ 86), (3/ 213), و ((تفسير ابن الجوزي)): (4/ 503), (1/ 135-136).
(7) أضيف هنا في ((الأصل)), وفي ((ع)), و ((ش)) قوله: (مسلما) على أنها من ال، الآية ولم ترد هذه الزيادة في ((ر)), وهو الصواب الموافق لهذه ال، الآية.
(8) انظر: ((تفسير القرطبي)): (2/ 139-140), و ((تفسير البغوي)): (3/ 89), (1/ 119).
(9) انظر: ((تفسير الطبري)): (1/ 1/ 565), و ((تفسير ابن الجوزي)): (1/ 150).
(10) انظر: ((تفسير الرازي)): (20/ 135).

ج / 1 ص -66- وقال: {وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ}.
عن حصين بن عبد الرحمن رضي الله عنه قال: كنت عند سعيد ابن جبير فقال: أيكم رأى الكوكب الذي انقض البارحة؟ ...........................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{وقال: {وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ} 1} مدح الله الموحدين وأثنى عليهم بكونهم لا يشركون.
{عن حصين بن عبد الرحمن2 -رضي الله عنه3 - قال: كنت عند سعيد ابن جبير4 فقال: أيكم رأى الكوكب} أي: النجم5 {الذي6 انقض} أي: سقط ونزل {البارحة}.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة المؤمنون ، الآية : 59.
(2) هو: حصين بن عبد الرحمن -أبو الهذيل- السلمي الكوفي الحافظ, حدث عن جابر ابن سمرة, وابن أبي ليلى, وحدث عنه شعبة والثوري وأبو عوانة, وُلد سنة 43هـ, ومات سنة 136هـ.
انظر ترجمته في: ((سير أعلام النبلاء)): (5/ 422-424), ((تهذيب التهذيب)): (2/ 381-383), ((تذكرة الحفاظ)): (1/ 143).
(3) هكذا في جميع النسخ, وفي ((المؤلفات)) سقط الترضي, وهو الصواب لئلا يوهم أنه صحابي.
(4) هو: سعيد بن جبير بن هشام -أبو عبد الله- أحد أعلام التابعين, أخذ العلم عن ابن عباس, وكان عالما بالفرائض حتى لقد جاء ابن عمر رجل يسأله عن فريضة فقال: ائت سعيد بن جبير فإنه أعلم بالحساب مني, قتله الحجاج سنة 95هـ.
انظر ترجمته في: ((وفيات الأعيان)): (2/ 371-374), ((طبقات ابن سعد)): (6/ 256-267), ((تهذيب التهذيب)): (4/ 11-14).
(5) سقطت كلمة: (النجم) من ((ر)).
(6) كلمة: (الذي) سقطت من ((ر)).

ج / 1 ص -67- فقلت: أنا، ثم قلت: أما إني لم أكن في صلاة ولكني لدغت، قال: فما صنعت؟ قلت: ارتقيت، قال: فما حملك على ذلك؟ قلت: حديثًا حدثناه الشعبي قال: وما حدثكم؟ قلت: حدثنا عن بريدة بن
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
عن ابن مسعود- رضي الله عنه- قال: " أمرنا ألا نتبع أبصارنا الكوكب إذا انقض وأن نقول عند ذلك ما شاء الله، لا قوة إلا بالله1 " {فقلت2 أنا، ثم قلت} عقب ذلك {أما إني لم أكن في صلاة} ليبعد عن مدح نفسه بما ليس فيه فقال: لم أكن في صلاة3 {ولكني لدغت، قال: فما صنعت؟ قلت: ارتقيت، قال: فما حملك على ذلك، قلت: حديث حدثناه} عامر {الشعبي4 قال: وما حدثكم؟ قلت: حدثنا عن بريدة بن

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) ((عمل اليوم والليلة)) لابن السني: (ص308, ح 653), باب ما يقول إذا انقض الكوكب, وهو في ((الأذكار)) للنووي: (ص 234, ح 550), وقد أحاله على ابن السني, وفي ((المسند)) للإمام أحمد: (5/ 299) بلفظ: ((نهينا أن نتبع أبصارنا)). الحديث: قال في ((المرقاة)): إسناده ليس بثابت. وقال الحافظ ابن حجر: إن حديث ابن مسعود تفرد به من اتهم بالكذب وهو عبد الأعلى. انظر: ((الفتوحات الربانية)): (4/ 281).
(2) سقطت كلمة: (فقلت) من ((ر)).
(3) قوله: (في صلاة) سقطت من ((ر)).
(4) هو: عامر بن شراحيل الشعبي -أبو عمرو- فقيه فاضل, قال مكحول: ما رأيت أفقه منه, قيل بأنه أدرك خمس مائة من أصحاب النبي صلى الله عليه وسلم , وُلد سنة 19هـ, واختلف في وفاته بين سنة 103هـ وسنة 106هـ. انظر ترجمته في: ((تهذيب التهذيب )): (5/ 65-69), ((وفيات الأعيان)): (3/ 12- 16), ((طبقات ابن سعد)); (6/ 246-259).

ج / 1 ص -68- الحصيب أنه قال: "لا رقية إلا من عين أو حمة "1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الحصيب2 أنه قال: " لا رقية3 إلا من عين أو حمة " يعني: ليست الرقية من العين4 إذا أصابت إنسانا بشرك وكذلك رقية الملدوغ.
عن سهل بن حنيف5 ( لا رقية إلا من نفس أو حمة أو لدغة (6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) البخاري : الطب (5705) , ومسلم : الإيمان (220) , وأحمد (1/271).
(2) هو: بريدة بن الحصيب بن عبد الله بن الحارث بن الأعرج -أبو عبد الله-, وقيل: أبو سهل, وقيل: أبو ساسان, وأبو الحصيب, الأسلمي, صحابي جليل, روى عن رسول الله أنه كان يتفاءل ولا يتطير, توفي -رضي الله عنه- سنة 63هـ, وقيل: 62هـ. انظر ترجمته في: ((أسد الغابة)): (1/ 209-210), ((طبقات ابن سعد)): (7/ 8), ((سير أعلام النبلاء)): (2/ 469-470).
(3) قوله: (أنه قال: لا رقية) سقط من ((ر)).
(4) في ((ر)): (إلا من العين), وهو خطأ يغير المعنى.
(5) هو: سهل بن حنيف بن واهب -أبو ثابت- الأنصاري الأوسي, صحابي جليل, روي عنه أنه كان مع رسول الله صلى الله عليه وسلم في غزاة فمر بنهر فاغتسل فيه, وكان رجلاً حسن الجسم فمر به رجل من الأنصار فقال: ما رأيت كاليوم ولا جلد مخبأة وتعجب من خلقته فلبط به فصرع فحمل إلى النبي صلى الله عليه وسلم محموما, فسأله فأخبره فقال رسول الله صلى الله عليه وسلم: ما يمنع أحدكم إذا رأى من أخيه ما يعجبه في نفسه أو في ماله فليبرك عليه فإن العين حق , توفي سنة 38هـ. انظر ترجمته في: ((الإصابة)): (4/ 273-274), ((أسد الغابة)): (2/ 318), ((سير أعلام النبلاء)): (2/ 325- 329).
(6) ((المستدرك)) للحاكم: (4/ 413), كتاب الرقى والتمائم, بلفظ: ((لا رقى)) بالجمع. ((مسند الإمام أحمد)): (3/ 486). وقد روي فيهما مرفوعا إلى النبي صلى الله عليه وسلم . وأخرجه أبو داود في ((سننه)): (4/ 215- 216 , ح 3888), كتاب الطب, باب ما جاء في الرقى, مرفوعًا أيضا. وقد جاء الحديث في ((عمل اليوم والليلة)) للنسائي موقوفًا على سهل. والحديث قال الحاكم فيه: هذا حديث صحيح الإسناد ولم يخرجاه ووافقه الذهبي.

ج / 1 ص -69- النفس: العين، والحمة: السم، واللدغة: لدغة الحية وشبهها، وقد تسمى العقرب والزنبور حمة; لأنها مجرى السم، وليس في هذا عدم جواز الرقية من غيرهما; لأنه قد ثبت عن النبي صلى الله عليه وسلم " أنه رقى بعض أصحابه من وجع كان به1 " وإنما معناه لا رقية أولى وأنفع من رقية العين والسم. اعلم أن العين حق ولها تأثير في المعيون2 فلا ينكر ضررها إلا معاند، والعاين تنبعث من عينه قوة سمية، فتصل بالمعيون فربما هلك3. عن جابر4 رضي الله عنه يرفعه: "أكثر من يموت بعد5 قضاء

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) لعله يشير بذلك إلى ما أورده البخاري رحمه الله من الأحاديث التي بوب لها بقوله: باب رقية النبي صلى الله عليه وسلم , ومنها ما روته عائشة -رضي الله عنها- أن رسول الله صلى الله عليه وسلم كان يرقي يقول: امسح البأس رب الناس, بيدك الشفاء, لا كاشف له إلا أنت . انظر: ((صحيح البخاري مع الفتح)): (10/ 206), كتاب الطب, باب رقية النبي صلى الله عليه وسلم.
(2) يقال: معين ومعيون, قال في ((لسان العرب)) (13/ 301): والمصاب معين على النقص ومعيون على التمام أصابه بالعين, قال الزجاج: المعين المصاب بالعين والمعيون الذي فيه عين.
(3) انظر: ((زاد المعاد)): (4/ 165), في هديه صلى الله عليه وسلم في علاج المصاب بالعين.
(4) هو: جابر بن عبد الله بن عمرو بن حرام, يكنى بأبي عبد الله, وقيل: أبو عبد الرحمن, صحابي من المكثرين في الحديث, روى عن جابر قوله: (استغفر لي رسول الله صلى الله عليه وسلم ليلة البعير خمسا وعشرين مرة) +يعن: بليلة البعير, يوم باع من رسول الله صلى الله عليه وسلم بعيرا واشترط ظهره إلى المدينة, توفي سنة 74هـ, وقيل: سنة 77هـ. انظر ترجمته في: ((أسد الغابة)): (1/ 307-308), ((الإصابة)): (2/ 45).
(5) كلمة: (بعد) سقطت من ((ر)).

ج / 1 ص -70- الله وقدره بالنفس "1 يعني: العين2.
وعن أم سلمة3 -رضي الله عنها- أن النبي صلى الله عليه وسلم رأى في بيتها جارية4 في وجهها سفعة- أي صفرة- فقال صلى الله عليه وسلم " استرقوا لها، فإن بها النظرة "5،
ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) [35 ح] ((مجمع الزوائد)): (5/ 106) باب ما جاء في العين, وأحاله على البزار. ((السنة)) لابن أبي عاصم: (1/ 136 , ح 311), ((مسند أبي داود الطيالسي)): (ص 242 , ح 1760), بلفظ: ((جل من يموت . . . )). والحديث في ((المجمع)) عن جابر عن النبي صلى الله عليه وسلم , وفي ((السنة)) و ((مسند الطيالسي)) عن جابر عن أبيه عن النبي صلى الله عليه وسلم . والحديث قال عنه الهيثمي: رواه البزار ورجاله رجال الصحيح خلا طالب بن حبيب بن عمرو وهو ثقة. وقال ابن حجر في ((الفتح)) (10/ 204): أخرجه البزار بسند حسن.
وقال الألباني: إسناده حسن, ورجاله ثقات إن كان أبو الربيع الحارثي هو الزهراني سليمان بن داود, وإن كان غيره فلم أعرفه.انظر: ((ظلال الجنة في تخريج السنة)) عند الحديث: (311), وخرجه في ((الصحيحة)): (2/ 384 , ح 747).
انظر زيادة تخريجه في الملحق.
(2) هذا التفسير من الراوي. انظر: ((فتح الباري)): (10/ 204).
(3) هي: أم المؤمنين هند بنت أبي أمامة بن المغيرة القرشية المخزومية, زوج النبي صلى الله عليه وسلم , كانت من المهاجرات إلى الحبشة والمدينة, ماتت في سنة 59هـ. انظر ترجمتها في: ((الطبقات(( لابن سعد: (8/ 86-96), ((أسد الغابة)): (6/ 340- 343), ((سير أعلام النبلاء)): (2/ 201-210).
(4) كلمة: (جارية) سقطت من بقية النسخ, وفي حذفها تغيير المعنى إذ بحذفها يتبين أن السفعة كانت في وجه أم سلمة.
(5) ((صحيح البخاري مع الفتح)): (10/ 199 , ح 5739), كتاب الطب, باب رقية العين. ((صحيح مسلم مع شرح النووي)): (14/ 435 , ح 59/ 2197), كتاب السلام, باب استحباب الرقية من العين. ((مستدرك الحاكم)): (4/ 212), كتاب الطب, ((مشكاة المصابيح)): (2/ 1280, ح 4528). الحديث: قال فيه الحاكم: صحيح على شرط الشيخين ولم يخرجاه. وتعقبه الذهبي: فذكر بأنه قد أخرجه البخاري, وهو كما قال وقد ذكرته, إلا أنه فاته أن الحديث -أيضا- في ((صحيح مسلم)), وقد خرجته منه. وقال التبريزي في ((المشكاة)): (2/ 1280 , ح 4528): بأنه متفق عليه, وهو كما قال.

ج / 1 ص -71- فقال: قد أحسن من انتهى إلى ما سمع.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أي: نظرة عين إنسي أو جني، وقال صلى الله عليه وسلم " العين حق ولو كان شيء سابق القدر لسبقته العين، وإذا [استغسلتم]1 فاغسلوا "2 أي: إذا أمر العاين بما اعتيد عندهم من غسل أطرافه وما تحت إزاره، وتصب غسالته على المعيون3 - فليفعل- ندبًا، وقيل: وجوبًا.
{فقال: قد أحسن من انتهى إلى ما سمع4 } وإذا كان المخبر ثقة

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) في ((الأصل)): (غسلتم), وصححته من ((ر)), و ((ش)), وهو كذلك في ((صحيح مسلم)), وقد حرفت في ((ع)) إلى: (استغششتم) ولا معنى له.
(2) [36 ح] ((صحيح مسلم مع شرح النووي)): (14/ 423-424 , ح 2188), كتاب السلام, باب الطب والمرض والرقى. ((سنن الترمذي)): (4/ 397, ح 2062), كتاب الطب, باب ما جاء أن العين حق والغسل لها, وقد حذف من أوله قوله: ((العين الحق)). الحديث جاء عن ابن عباس -رضي الله عنهما-.
وقد أخرج البخاري اللفظة الأولى من الحديث: ((العين حق)). انظر: ((صحيح البخاري مع الفتح)): (10/ 379), كتاب اللباس, باب الواشمة.
انظر التخريج المفصل في الملحق.
(3) انظر: ((زاد المعاد)): (4/ 171), وانظر: ((شرح النووي على صحيح مسلم)): (14/ 422-423).
(4) انظر تخريج هذا الأثر في نه، الآية الرو، الآية بعد.

ج / 1 ص -72- ولكن حدثنا ابن عباس عن النبي صلى الله عليه وسلم قال: " عرضت علي الأمم فرأيت النبي ومعه الرهط، والنبي ومعه الرجل والرجلان، والنبي وليس معه أحدًا إذ رفع إلي سواد عظيم فظننت أنهم أمتي، فقيل لي: هذا موسى وقومه، فنظرت فإذا سواد عظيم فقيل لي: هذه أمتك ومنهم سبعون ألفًا يدخلون الجنة بغير حساب ولا عذاب.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فيعمل السامع بحديثه {ولكن حدثنا ابن عباس} -رضي الله عنهما- {عن النبي صلى الله عليه وسلم} قال: " عرضت عليَّ الأمم فرأيت النبي ومعه الرهط "1 أي: الجماعة، والرهط من الثلاثة إلى العشرة2 " والنبي ومعه الرجل والرجلان والنبي وليس معه أحد " لأنه لم يجبه أحد فحشر وحده، وكل أمة تحشر وحدها مع نبيها إذ رفع إلى سواد عظيم أي: ناس كثير " فظننت أنهم أمتي، فقيل لي: هذا موسى وقومه "3 الذين أجابوه " فنظرت فإذا سواد عظيم "4 أكثر من سواد موسى وقومه ( فقيل لي: هذه أمتك [ومعهم]5 سبعون ألفا يدخلون الجنة بغير حساب ولا عذاب ( وجاء في رواية: " مع6 كل واحد منهم سبعون ألفًا "7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) البخاري : الطب (5752) , ومسلم : الإيمان (220) , وأحمد (1/271).
(2) قوله: (والرهط من الثلاثة إلى العشرة) في ((الأصل)), وقد سقطت من النسخ الأخرى.
(3) البخاري : الطب (5752) , ومسلم : الإيمان (220) , والترمذي : صفة القيامة والرقائق والورع (2446) , وأحمد (1/271).
(4) البخاري : الرقاق (6541) , ومسلم : الإيمان (220) , والترمذي : صفة القيامة والرقائق والورع (2446) , وأحمد (1/271).
(5) في ((الأصل)): (ومنهم), والمثبت من بقية النسخ وهو الموافق لـ ((صحيح مسلم)).
(6) لفظة: (مع) من ((الأصل)), وقد سقطت من النسخ الأخرى.
(7) هذه الرو، الآية نسبها النووي رحمه الله لـ((صحيح مسلم)) في شرحه له حيث قال: وقد جاء في ((صحيح مسلم)): ((سبعون ألفا مع كل واحد منهم سبعون ألفا((. انظر: ((شرح النووي على صحيح مسلم)) : (3/ 89). لكنني لم أجد هذه الرو، الآية في متن ((صحيح مسلم(( المطبوع, ولعله في نسخ أخرى, أو وهم منه رحمه الله, وربما كان الشارح قد تبع النووي في ذلك. وقال ابن حجر رحمه الله في ((الفتح)) (11/ 411): فعند أحمد وأبي يعلى من حديث أبي بكر الصديق نحوه بلفظ: ((أعطاني مع كل واحد من السبعين سبعين ألفا)). والحديث كما قال ابن حجر في ((مسند الإمام أحمد)): (1/ 6). وفي ((مسند أبي يعلى)): (1/ 104-105, ح 112). والحديث قال ابن حجر: في سنده راويان, أحدهما: ضعيف الحفظ, والآخر لم يسم. انظر: ((فتح الباري)): (11/ 411), كتاب الرقاق, باب يدخل الجنة سبعون ألفا بغير حساب. وصححه الألباني في ((سلسلة الأحاديث الصحيحة)): (3/ 473) بشواهده.

ج / 1 ص -73- فرع: حديث " لا تزول قدم عبد يوم القيامة [حتى يسأل]1 عن أربع: عن عمره فيما أفناه، وعن جسده فيما أبلاه، وعن علمه ماذا عمل به، وعن ماله من أين اكتسبه وفيم أنفقه "2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) ما بين القوسين سقط من ((الأصل)), وهو ثابت في بقية النسخ.
(2) [37 ح] ((سنن الترمذي)): (4/ 612 , ح 2417), كتاب صفة القيامة, باب في القيامة. ((مجمع الزوائد)): (10/ 346), باب ما جاء في الحساب عن الطبراني في ((الأوسط)).
((سنن الدارمي)): (1/ 110 , ح 543), المقدمة, باب من كره الشهرة والمعرفة. والحديث رواه جمع من الصحابة عن الرسول صلى الله عليه وسلم , فقد رُوي عن أبي برزة الأسلمي, وعن معاذ بن جبل, وعن ابن عباس, وعن أبي الدرداء, وعن ابن مسعود - رضي الله عنهم-.
زاد في بعض الروايات في ((المجمع)): ((وعن حبنا أهل البيت)), وفي ((سنن الترمذي)) في رو، الآية ابن مسعود: ((حتى يسأل عن خمس)).
والحديث قال فيه الترمذي: هذا حديث حسن صحيح.
وصححه الألباني, انظر: ((سلسلة الأحاديث الصحيحة)): (2/ 667 , ح 946).
وانظر: ((تحقيقه لاقتضاء العلم العمل)): (ص 159 , ح1 ,2 , 3).
انظر تفصيل التخريج في الملحق.

ج / 1 ص -74- هذا الحديث وما أشبهه كقوله صلى الله عليه وسلم " ما منكم [من]1 أحد إلا سيكلمه الله ليس بينه وبينه ترجمان "2 عام لأنه نكرة في سياق النفي لكنه مخصوص بقوله صلى الله عليه وسلم " [يدخل]3 الجنة سبعون ألفا من أمتي بغير حساب "4 وبقوله تعالى5 " أدخل من أمتك من لا حساب عليه من الباب الأيمن "6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) كلمة: (من) سقطت من ((الأصل)), وأضفتها من النسخ الأخرى.
(2) [38 ح] ((صحيح البخاري مع الفتح)): (13/ 423 , ح 7443), كتاب التوحيد, باب قوله تعالى:{ وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ } . و ((صحيح مسلم مع شرح النووي)): (7/ 106 , ح67/ 1016), كتاب الزكاة, باب الحث على الصدقة. والحديث رواه عدي بن حاتم -رضي الله عنه-.
انظر التفصيل في تخريجه في الملحق.
(3) ما بين القوسين من ((ر)) و ((ع)), وفي ((الأصل)) و ((ش)): (يدخلون). وقد اختلفت النسخ في اللفظ فبعضها: ((يدخل الجنة سبعون ألفا)), وبعضها: ((يدخل الجنة من أمتك)), وبعضها: ((يدخل الجنة من أمتي)).
(4) [39 ح] ((صحيح البخاري مع الفتح)): (11/ 305 , ح 6472), كتاب الرقاق, باب ومن يتوكل على الله فهو حسبه. ((صحيح مسلم مع شرح النووي)): (3/ 91 , ح 372/ 218), كتاب الإيمان, باب الدليل على دخول طائفة من المسلمين الجنة بغير حساب. والحديث في ((صحيح البخاري)) مروي عن ابن عباس, وفي ((صحيح مسلم)) مروي عن عمران بن حصين -رضي الله عنهما-.
انظر تفصيل التخريج في الملحق.
(5) أي: في الحديث القدسي.
(6) [40 ح] ((صحيح البخاري مع الفتح)): (8/ 395-396 , ح 4712), كتاب التفسير, باب ذرية من جعلنا مع نوح إنه كان عبدا شكورا. ((صحيح مسلم مع شرح النووي)): (3/ 66-69 , ح 327/ 194), كتاب الإيمان, باب أدنى أهل الجنة منزلة فيها. الحديث مروي من طريق أبي هريرة -رضي الله عنه-.
انظر التخريج المفصل في الملحق.

ج / 1 ص -75- ثم نهض فدخل منزله، فخاض الناس في أولئك، فقال بعضهم: لعلهم الذين صحبوا رسول الله صلى الله عليه وسلم وقال بعضهم: لعلهم الذين ولدوا في الإسلام فلم يشركوا بالله شيئًا، وذكروا أشياء .........
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{ثم نهض} أي: قام من بين أصحابه " فدخل منزله، فخاض الناس في أولئك، فقال بعضهم: لعلهم الذين صحبوا رسول الله صلى الله عليه وسلم وقال بعضهم: لعلهم الذين ولدوا في الإسلام فلم يشركوا بالله شيئًا، وذكروا أشياء "1 أي: غير هذا، فقيل: إنهم من أهل البقيع، كأن وجوههم القمر ليلة البدر، روى2 الطبراني3 عن أمِّ قيس بنت محصن4 قالت:

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) قوله: (وذكروا أشياء) في ((الأصل)), وقد سقطت من بقية النسخ.
(2) رو، الآية الطبراني هذه تفردت بذكرها النسخة ((الأصل)) وسقطت من بقية النسخ.
(3) هو: سليمان بن أحمد بن أيوب -أبو القاسم- الشامي, الطبراني, الإمام, الحافظ, صاحب المعاجم الثلاثة, له تصانيف كثيرة, منها مما يتعلق بالعقيدة جزءان في الرؤية, وجزء في الرد على الجهمية, وجزء في الرد على المعتزلة, وجزء في ذم الرأي, وُلد سنة 260هـ, وتوفي سنة 360هـ.
انظر ترجمته في: ((سير أعلام النبلاء)): (16/ 119-130), ((وفيات الأعيان)): (2/ 407), ((تذكرة الحفاظ)): (3/ 912-917).
(4) هي: أمِّ قيس بنت محصن بن حرثان الأسدية, أخت عكاشة بن محصن, أسلمت بمكة قديمًا, وبايعت النبي صلى الله عليه وسلم, روي أنها سألت النبي صلى الله عليه وسلم: أنتزاور إذا متنا, يزور بعضنا بعضًا؟ قال: يكون النسم طائر يعلق بالجنة حتى إذا كان يوم القيامة دخل كل نفس في جثتها)) وقد ذكر هذا الأثر عن أم قيس الأنصارية وذكر عن أم هانئ.
انظر ترجمتها في: ((أسد الغابة)): (6/ 379-380), ((الإصابة)): (13/ 269), ((طبقات ابن سعد)): (8/ 242).

ج / 1 ص -76- فخرج عليهم رسول الله صلى الله عليه وسلم فأخبروه، فقال: "هم الذين لا يسترقون ولا يكتوون ولا يتطيرون وعلى ربهم يتوكلون".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أخذ رسول الله صلى الله عليه وسلم بيدي حتى أتينا البقيع فقال: " يا أم قيس، يبعث من هذه المقبرة سبعون ألفا يدخلون الجنة بغير حساب"، فقام رجل فقال: أنا منهم، قال: "نعم"، فقال آخر فقال: أنا منهم؟ فقال: سبقك بها عكاشة1"23.
{فخرج عليهم رسول الله صلى الله عليه وسلم فأخبروه} / بخوضهم في أولئك {فقال: "هم الذين لا يسترقون ولا يكتوون ولا يتطيرون وعلى ربهم يتوكلون "4}. تمسك بهذا الحديث من كره الرقى والكي من بين سائر

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) هو: عكاشة بن محصن بن حرثان -أبو محصن- الأسدي, صحابي جليل ممن شهد بدرا, بشره الرسول صلى الله عليه وسلم أنه ممن يدخل الجنة بغير حساب, قتله طليحة الأسدي الذي ادعى النبوة سنة 12هـ في عهد أبي بكر. انظر ترجمته في: ((الطبقات)) لابن سعد: (3/ 92), ((الإصابة)): (7/ 32), ((أسد الغابة)): (3/ 564-565), ((سير أعلام النبلاء)): (1/ 307-308).
(2) ((معجم الطبراني الكبير)): ((مجمع الزوائد)): (4/ 13), كتاب الحج, باب مقبرة المدينة. و ((إتحاف السادة المتقين)): (9/ 388), (10/ 567). الحديث قال فيه الهيثمي: رواه الطبراني في ((الكبير)), وفيه من لم أعرفه.
(3) في ((الأصل)) جاء هنا زيادة قوله: (قيل: إنه استشهد في قتال الردة رضي الله عنه), وليس هنا موضعه المناسب, وسيأتي بعد قوله: (سبقك بها عكاشة) في حديث الباب, انظر: (ص 78).
(4) وصف السبعين ألفا بهذه الأوصاف جاءت به الرو، الآية عن ابن عباس في ((صحيح البخاري)). انظره: مع ((الفتح)): (11/ 305 , ح 6472), كتاب الرقاق, باب ومن يتوكل على الله فهو حسبه. وجاءت -أيضا- مستقلة في ((صحيح مسلم)) عن عمران بن حصين. انظر: ((صحيح مسلم مع شرح النووي)): (3/ 91, ح 371, 372/ 218), كتاب الإيمان, باب الدليل على دخول طوائف من المسلمين الجنة بغير حساب ولا عذاب.

ج / 1 ص -77- فقام عكاشة بن محصن
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الأدوية، وزعم أنهما قادحان في التوكل.
وقال عياض وغيره: الحديث يدل على أن للسبعين الألف مزية على غيرهم وفضيلة تفردوا بها1 {فقام عكاشة بن محصن} الأسدي- بتشديد الكاف وتخفيفها- قيل: كان من أجمل الرجال، وكنيته أبو محصن، وهاجر وشهد بدرًا، وقاتل فيها2 قال ابن إسحاق3 بلغني أن النبي صلى الله عليه وسلم قال: " خير فارس من العرب عكاشة "45.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) انظر: ((شرح النووي على صحيح مسلم)): (3/ 90), كتاب الإيمان, باب الدليل على دخول طوائف من المسلمين الجنة, وعياض المعني به: القاضي عياض.
(2) انظر: ((أسد الغابة)): (3/ 564-565), و ((الإصابة)): (7/ 32).
(3) هو: محمد بن إسحاق بن يسار -أبو بكر المطلبي- المعروف بابن إسحاق, إمام حافظ, رأى أنس بن مالك, قال ابن عيينة: ما رأيت أحدا يتهم ابن إسحاق, وقد نقل الذهبي عن بعضهم أنه كان قدريًّا, وعن بعضهم أنه كان يلعب بالديوك ثم قال: والذي تقرر عليه العمل أن إليه المرجع في المغازي والأيام النبوية, مات سنة 151هـ. انظر ترجمته في: ((تذكرة الحفاظ)): (1/ 172-174), ((تهذيب التهذيب)): (9/ 38-46).
(4) انظر: ((السيرة النبوية)) لابن هشام: (1/ 638), ولفظه: قال رسول الله صلى الله عليه وسلم فيما بلغنا عن أهله: ((منا خير فارس في العرب)) قالوا: ومن هو يا رسول الله؟ قال: ((عكاشة بن محصن)). وانظره بلفظه في: ((فتح الباري)): (11/ 411), كتاب الرقاق.
(5) قوله: (قيل: كان من أجمل الرجال . . . إلى قوله من العرب عكاشة) هو كذلك في ((الأصل)), وفي النسخ الأخرى جيء به بعد قوله: (سبقك بها عكاشة).

ج / 1 ص -78- فقال: ادع الله أن يجعلني منهم، فقال: أنت منهم، ثم قام رجل آخر فقال: ادع الله أن يجعلني منهم، فقال: قد سبقك بها عكاشة "1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{فقال: ادع الله أن يجعلني منهم، فقال: "أنت منهم2 "} " وفي رواية: "اللهم اجعله منهم3 " {ثم قام رجل آخر فقال4 ادع الله أن يجعلني منهم، فقال: "قد سبقك5 بها عكاشة6 "} " [استشهد عكاشة في قتال الردة - رضي الله عنه-]78.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) البخاري : الطب (5752) , ومسلم : الإيمان (220) , والترمذي : صفة القيامة والرقائق والورع (2446) , وأحمد (1/271).
(2) قوله: (فقال: أنت منهم) هو هكذا في ((الأصل)), وقد سقط من بقية النسخ.
(3) [41 ح] ((صحيح البخاري مع الفتح)): (10/ 276 , ح 5811), كتاب اللباس, باب البرود والحبر والشملة. ((صحيح مسلم مع شرح النووي)): (3/ 88 , 89 , ح 367 , 369/ 216), كتاب الإيمان, باب الدليل على دخول طوائف من المسلمين الجنة بغير حساب.
انظر التخريج المفصل في الملحق.
(4) زاد هنا في ((ر)): (يا رسول الله), وسقطت من بقية النسخ.
(5) هكذا في ((الأصل)), وفي بقية النسخ و ((المؤلفات)): (فقال: سبقك بها).
(6) [42 ح] ((صحيح مسلم مع شرح النووي)): (3/ 92-93 , ح 374/ 220), كتاب الإيمان, باب الدليل على دخول طوائف من المسلمين الجنة بغير حساب. وانظر بعض أجزائه في ((صحيح البخاري مع الفتح)): (10/ 155 , ح 5705), كتاب الطب, باب من اكتوى أو كوى غيره.
انظر التخريج المفصل في الملحق.
(7) ما بين القوسين سقط من ((الأصل)), وهو في بقية النسخ.
(8) انظر: ((أسد الغابة)): (3/ 565), و ((الإصابة)): (7/ 32).

ج / 1 ص -79- قال القرطبي1 لم يكن عند الثاني2 من تلك الأحوال ما كان عند عكاشة فلذلك لم يجبه إذ لو أجابه لجاز أن يطلب ذلك كل من كان حاضرا، فيتسلسل فسَدَّ الباب3 فقوله: "سبقك بها عكاشة" من حسن خلقه صلى الله عليه وسلم . قال النووي4 الأظهر المختار أن الرجل هو سعد بن عبادة5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) هو: محمد بن أحمد بن أبي بكر بن فرح الأنصاري, الخزرجي, المالكي -أبو عبد الله- القرطبي, صاحب كتاب ((الجامع لأحكام القرآن)) في التفسير, والذي يحكي مذاهب السلف كما ذكره ابن العماد, وصاحب كتاب ((التذكرة في أمور الآخرة)), مات سنة 671هـ. انظر ترجمته في: ((الأعلام)): (5/ 322), ((شذرات الذهب)): (5/ 335), ((طبقات المفسرين)) للداوودي: (2/ 69-70).
(2) في ((ع)), و ((ش)) سقط قوله: (لم يكن عند).
(3) انظر: ((فتح الباري)): (11/ 412), كتاب الرقاق, باب يدخل الجنة سبعون ألفا بغير حساب.
(4) هو: يحيى بن شرف -أبو زكريا- النووي, الشافعي, الملقب بمحيي الدين, عالم في الفقه والحديث, نقل عنه قوله: (خطر لي الاشتغال فيه علم الطب فاشتريت كتاب القانون فيه وعزمت على الاشتغال فيه فأظلم عليّ قلبي, وبقيت أياما لا أقدر على الاشتغال بشيء ففكرت في أمري ومن أين دخل عليّ الداخل فالهمني الله أن سببه اشتغالي بالطب فبعت القانون في الحال واستنار قلبي), وُلد رحمه الله سنة 631هـ, وتوفي سنة 676هـ. انظر ترجمته في: ((شذرات الذهب)): (5/ 354-356), ((الأعلام)): (8/ 149- 150), ((تذكرة الحفاظ)): (4/ 1470-1474).
(5) هو: سعد بن عبادة بن دليم بن حارثة بن حرام الأنصاري سيد الخزرج, صحابي جليل, كان ذا جود وكرم, دعا له ولآله رسول الله صلى الله عليه وسلم فقال: ((اللهم اجعل صلواتك ورحمتك على آل سعد بن عبادة)), توفي سنة 15هـ بحوران بالشام. انظر ترجمته في: ((الإصابة)): (4/ 152-153), ((صفة الصفوة)): (1/ 503), ((أسد الغابة)): (2/ 204-206).

ج / 1 ص -80- رضي الله عنه-. وفي البخاري1 [فقام]2 رجل من الأنصار، وهذا أولى من قول من قال3 كان منافقا4.
فرع: لا يظن أن5 من استرقى، واكتوى لا يدخل الجنة بغير حساب، فإن النبي صلى الله عليه وسلم رقى نفسه وأمر بالرقى، وكذا كوى نفسه وأصحابه6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) انظره: مع ((الفتح)): (11/ 406, ح 6542), كتاب الرقاق, باب يدخل الجنة سبعون ألفا.
(2) في ((الأصل)): (فقال), وهو خطأ, وصوبته من بقية النسخ, ومن الرو، الآية في ((صحيح البخاري)).
(3) كلمة: (قال) سقطت من ((ر)), و ((ع)), وهي ثابتة في ((الأصل)), و ((ش)).
(4) انظر: ((شرح النووي على صحيح مسلم)): (3/ 89-90).
(5) كلمة: (أن) سقطت من ((ر)), و ((ع)), وهي ثابتة في ((الأصل)), و ((ش)).
(6) وقد أورد الشارح رحمه الله الأدلة على جواز تلك الأمور, فحديث جابر وحديث أنس, وحديث عمران وحديث ابن عباس -رضي الله عنهم- كلها أدلة على جواز الكي لكن تركه من كمال التوحيد. وقوله لآل عمرو بن حزام: ((اعرضوا على رقاكم, لا بأس بالرقى ما لم يكن فيها شرك)) دليل على جواز الرقى إذا لم تكن شركا. ويبقى القول بأن النبي صلى الله عليه وسلم رقى نفسه وأمر بالرقى, وكوى نفسه وأصحابه. فأما رقيته لنفسه فيستدلون عليه بما ورد في ((صحيح البخاري)) أنه صلى الله عليه وسلم كان إذا أوى إلى فراشه نفث في كفيه بقل هو الله أحد والمعوذتين جميعا ثم يمسح بهما وجهه وما بلغت يداه من جسده. انظر: ((صحيح البخاري مع الفتح)): (10/ 209 , ح 5748), كتاب الطب, باب النفث في الرقية. وأما أمره بالرقى فيدل عليه ما ورد في ((صحيح البخاري)) -أيضا- عن عائشة -رضي الله عنها- قالت: ((أمرني النبي صلى الله عليه وسلم أو أمر أن يسترقي من العين((. وما ورد فيه -أيضا- عن أم سلمة أن النبي صلى الله عليه وسلم رأى في بيتها جارية في وجهها سفعة فقال: ((استرقوا لها فإن بها نظرة)). انظر: ((صحيح البخاري مع الفتح)): (10/ 199), كتاب الطب, باب رقية العين. وأما كيه لنفسه فيستدلون عليه إطلاق بعض الأقوال أن رسول الله صلى الله عليه وسلم اكتوى, وفي بعض الروايات أنه صلى الله عليه وسلم اكتوى للجرح الذي أصابه بأحد, وقد جزم ابن التين بأنه اكتوى وعكسه ابن القيم في ((الهدي)). وقد تعقب ابن حجر رحمه الله ذلك فقال: ولم أر في أثر صحيح أن النبي صلى الله عليه وسلم اكتوى. إلا أن القرطبي نسب إلى كتاب ((أدب النفوس)) للطبري أن النبي صلى الله عليه وسلم اكتوى. وذكره الحليمي بلفظ: روي أنه اكتوى للجرح الذي أصابه بأحد, قلت -القول لابن حجر-: والثابت في ((الصحيح)) في غزوة أحد أن فاطمة أحرقت حصيرا فحشت به جرحه وليس هذا الكي المعهود. انظر: ((فتح الباري)): (10/ 156), كتاب الطب, باب من اكتوى أو كوى غيره. وأما كيه لأصحابه فيستدلون عليه بحديث جابر في قصة سعد بن معاذ, وبحديث أنس في كي أسعد بن زرارة الآتيان بعد هذا.

ج / 1 ص -81- عن جابر رضي الله عنه قال: " لما رمي سعد بن معاذ1 رضي الله عنه في أكحله2 حسمه النبي صلى الله عليه وسلم بيده بمشقص3 ثم ورمت فحسمت

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) هو: سعد بن معاذ بن النعمان بن امرىء القيس الأنصاري، صحابي جليل، وهو القائل يوم بدر عن الأنصار: ((امض يا رسول الله لما أردت فنحن معك فوالذي بعثك بالحق لو استعرضت بنا هذا البحر لخضناه معك)) توفي من أثر جراح في أكحله وقع له يوم الخندق، ولما مات قال صلى الله عليه وسلم : ((اهتز عرش الرحمن لموت سعد))، مات سنة 5 من الهجرة. انظر ترجمته في: ((أسد الغابة)): (2/ 221- 224)، ((صفة الصفوة)): (1/ 455- 465)، ((الإصابة)): (4/ 171).
(2) الأكحل: عرق في وسط الذراع يكثر فصده, ويدعى نهر البدن وفي كل عضو منه شعبة . . . فإذا قطع في اليد لم يرقأ الدم.انظر: ((النهاية)): (4/ 154), و ((لسان العرب)): (11/ 586).
(3) المشقص: نصل السهم إذا كان طويلاً غير عريض. انظر: ((لسان العرب)): (7/ 48).

ج / 1 ص -82- ثانية " أخرجه مسلم وأبو داود1.
وعن أنس رضي الله عنه قال: " كوى النبي صلى الله عليه وسلم أسعد بن زرارة2 من الشوكة3 " الشوكة: حمرة تعلو الوجه والجسد4. وكيه صلى الله عليه وسلم بيان للجواز عند الضرورة، وقيل: إنما كوى سعد بن معاذ ليرقأ الدم عن جرحه وخاف عليه أن ينزف فيهلك، والكي مستعمل في هذا الباب، وهو من

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) ((صحيح مسلم مع شرح النووي)): (14/ 445 , ح 75/ 2208), كتاب السلام, باب لكل داء دواء واستحباب التداوي. وانظر: ((سنن أبي داود)): (4/ 200 , ح 3866), كتاب الطب, باب في الكي, وقد جاء فيه مختصرا بلفظ: ((أن النبي صلى الله عليه وسلم كوى سعد بن معاذ في رميته)). و ((سنن ابن ماجه)): (2/ 1156 , ح 3494), كتاب الطب, باب من اكتوى.
(2) هو: أسعد بن زرارة بن عدس بن عبيد بن ثعلبة -أبو أمامة- الأنصاري الخزرجي وهو من أول الأنصار إسلاما, شهد العقبتين, مات في السنة الأولى من الهجرة, وكان موته بسبب مرض يقال له: الذبحة, وهو أول من دفن بالبقيع. انظر ترجمته في: ((الإصابة)): (1/ 50-51), ((أسد الغابة)): (1/ 86-87), ((سير أعلام النبلاء)): (1/ 299-304), ((طبقات ابن سعد)): (3/ 608-612).
(3) ((سنن الترمذي)): (4/ 390, ح 2050), كتاب الطب, باب ما جاء في الرخصة في ذلك. /((مسند الإمام أحمد)): (5/ 378), ((معجم الطبراني)) كما في ((مجمع الزوائد)): (5/ 98), ((مسند أبي يعلى)) (كما في ((مجمع الزوائد)): (5/ 98). الحديث قال فيه الهيثمي: رواه أحمد ورجاله ثقات, وقال في بعض طرقه: رواه أبو يعلى ورجاله رجال الصحيح, وقال في أخرى: رواه الطبراني ورجاله رجال الصحيح. وقال الترمذي: حديث حسن غريب. وصححه الألباني كما في ((صحيح سنن الترمذي)): (2/ 204 , ح 1670).
(4) فسرت الشوكة بهذا, وفسرت -أيضا- بأنها داء كالطاعون ولعلها مرضان. انظر: ((لسان العرب)): (10/ 455), مادة: ((شوك)).

ج / 1 ص -83- العلاج الذي يعرفه الخاصة، وأكثر العامة، والعرب تستعمل الكي كثيرًا فيما يعرض لها من الأدواء1 وتعاطي الأسباب لا ينافي التوكل، ولكن مقام الرضا والتسليم أعلى من مقام تعاطي الأسباب2 وترك الرقية [والكي]34 من تحقيق التوحيد، والناس فيه مراتب5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) ((معالم السنن)) للخطابي: (4/ 197-198).
(2) وهذا مقيد بما إذا كانت هذه الأسباب مكروهة أو مباحة فيتركها العبد توكلا على الله لكونها أسبابا مكروهة, أما تعاطي الأسباب المشروعة فلا يقدح في مقام الرضا والتسليم.
(3) قوله: (والكي) سقط من ((الأصل)), وألحقته من بقية النسخ.
(4) لو عبر بقوله: (وترك الاسترقاء والاكتواء) لكان أوفق للنص: ((الذين لا يسترقون ولا يكتوون)); لأن المقصود أن المكروه هو طلب الرقية والكي.
(5) نقل القرطبي عن غيره أن استعمال الرقى والكي قادح في التوكل; لأن البرء فيهما أمر موهوم وما عداهما محقق عادة كالأكل والشرب فلا يقدح ثم تعقبه فقال: وهذا فاسد من وجهين: أحدهما: أن أكثر أبواب الطب موهوم. والثاني: أن الرقى بأسماء الله تعالى تقتضي التوكل عليه والالتجاء إليه والرغبة فيما عنده والتبرك بأسمائه, ولو كان ذلك قادحًا في التوكل لقدح الدعاء, إذ لا فرق بين الذكر والدعاء. ثم ذكر أن طائفة من الصوفية قالت: لا يستحق اسم التوكل إلا من لم يخالط قلبه خوف غير الله تعالى حتى لو هجم عليه الأسد لا ينزعج وحتى لا يسعى في طلب الرزق لأن الله ضمنه له. ثم تعقبه فقال: وأبى ذلك الجمهور وقالوا: يحصل التوكل بأن يثق بوعد الله ويوقن بأن قضاءه واقع, ولا يترك اتباع السنة في ابتغاء الرزق مما لا بد له منه من مطعم ومشرب وتحرز من عدو بإعداد السلاح وإغلاق الباب ونحو ذلك, ومع ذلك فلا يطمئن إلى الأسباب بقلب, بل يعتقد أنها لا تجلب بذاتها نفعًا ولا تدفع ضرًا, بل السبب والمسبب فعل الله تعالى, والكل بمشيئته, فإذا وقع من المرء ركون إلى السبب قدح في توكله. انظر: ((فتح الباري)): (11/ 409-410), كتاب الرقاق, باب يدخل الجنة سبعون ألفًا بغير حساب.

ج / 1 ص -84- يروى أن النبي صلى الله عليه وسلم قال [لآل عمرو بن حزم] 12 "اعرضوا علي رقاكم لا بأس بالرقى ما لم يكن فيها شرك "3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) في ((ر)): (قال لآل عمرو بن العاص وابن حزم), وفي ((ع)): (قال لابن عمر وابن حزم), وفي ((ش)): (قال لا لعمرو ابن حزم), والصواب المثبت من مصادر الحديث: (قال لآل عمرو بن حزم).
(2) هو: عمرو بن حزم بن زيد الأنصاري الخزرجي -أبو الضحاك- صحابي جليل, استعمله النبي صلى الله عليه وسلم على نجران, روى محمد بن سيرين عنه أنه كلم معاوية بكلام شديد لما أراد البيعة ليزيد, وروى عنه أنه روى لعمرو بن العاص لما قتل عمار بن ياسر أن رسول الله صلى الله عليه وسلم قال: ((تقتله الفئة الباغية)), مات سنة 53هـ. انظر ترجمته في: ((أسد الغابة)): (3/ 711), ((شذرات الذهب)): (1/ 59), ((الأعلام)): (5/ 76).
(3) [43 ح] الرو، الآية التي عن آل عمرو بن حزم نصها: أنهم جاءوا فقالوا: يا رسول الله, إنه كانت عندنا رقية نرقي بها من العقرب, وإنك نهيت عن الرقى. قال: فعرضوا عليه, فقال: ((ما أرى بأسا من استطاع منكم أن ينفع أخاه فلينفعه((. انظر: ((صحيح مسلم مع شرح النووي)): (14/ 437 , ح 63/ 2199), كتاب السلام, باب استحباب الرقية. و ((السنن الكبرى)) للبيهقي: (9/ 349), كتاب الضحايا. و ((فتح الباري)): (10/ 195), كتاب الطب, باب الرقى إلا أنه قال في آخره: ((فليفعل)). أما الرو، الآية التي نسبها الشارح إلى آل عمرو بن حزم فالصحيح أنها عن عوف بن مالك -رضي الله عنه-, ولعل ذكرها بجوار رو، الآية آل عمرو في تلك المصادر التي اعتمدت عليها الشارح كان السبب في خلط الشارح بينهما وتخريج هذه الرو، الآية أعني: رو، الآية عوف: ((صحيح مسلم مع شرح النووي)): (14/ 437 , ح 64/ 2200), كتاب السلام, باب لا بأس بالرقى ما لم يكن فيها شرك. و ((سنن أبي داود)): (4/ 214 , ح 3886), كتاب الطب, باب ما جاء في الرقى. انظر تفصيل التخريج في الملحق.

ج / 1 ص -85- عن عمران بن حصين12 -رضي الله عنهما- قال: " نهانا رسول الله صلى الله عليه وسلم عن الكي فابتلينا فاكتوينا كيات فما أفلحنا ولا أنجحنا "3 أخرجه أبو داود والترمذي4.
وعن ابن عباس -رضي الله عنهما- قال: قال رسول الله صلى الله عليه وسلم " الشفاء في ثلاث: شربة عسل، وشرطة محجم، وكية نار، وأنهي أمتي عن الكي "5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) في ((ر)): (عمر ابن حصيب) وهو تصحيف ظاهر.
(2) هو: عمران بن الحصين -صحابي جليل أسلم عام خيبر سنة 7هـ, وكان من علماء الصحابة, كان ممن تسلم عليه الملائكة, روى عنه قوله: اكتوينا فما أفلحنا ولا أنجحنا, وأنه لما اكتوى انقطع عنه التسليم مدة, توفي سنة 52هـ. انظر ترجمته في: ((تذكرة الحفاظ)): (1/ 29), ((صفة الصفوة)): (1/ 681), ((طبقات ابن سعد)): (7/ 9).
(3) الترمذي : الطب (2049) , وأبو داود : الطب (3865) , وابن ماجه : الطب (3490) , وأحمد (4/427).
(4) [44 ح] ((سنن أبي داود)): (4/ 197 , ح 3865), كتاب الطب, باب في الكي. و ((سنن الترمذي)): (4/ 389 , ح 2049), كتاب الطب, باب ما جاء في كراهية التداوي بالكي. قال الترمذي: هذا حديث حسن صحيح. وصححه الألباني, انظر: ((صحيح سنن أبي داود)): (2/ 733 , ح 3274), و ((صحيح سنن الترمذي)): (2/ 204 , ح 1669).
انظر تفصيل التخريج في الملحق.
(5) [45 ح] ((صحيح البخاري مع الفتح)): (10/ 136), كتاب الطب, باب الشفاء في ثلاث. ((صحيح مسلم مع شرح النووي)): (14/ 442 , ح 71/ 2205), كتاب السلام, باب لكل داء دواء.
انظر تفصيل التخريج في الملحق.


باب الخوف من الشرك - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 1 ص -86- باب الخوف من الشرك وقول الله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } ............................................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{3- باب الخوف من الشرك}
{وقول الله تعالى: :{إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ }1 }2 يعني: أن الله لا يغفر لمشرك مات على شركه34 {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ }قال ابن عباس -رضي الله عنهما لعمر بن الخطاب رضي الله عنه "يا أمير المؤمنين: الرجل يعمل من الصالحات5 لم يدع من الخير شيئًا إلا عمله غير أنه مشرك، قال عمر: هو في النار، قال ابن عباس -رضي الله عنهما-: لم يدع من الشر شيئًا إلا عمله غير أنه لم يشرك بالله شيئًا، قال عمر: الله أعلم، قال ابن عباس -رضي الله عنهما-: إني لأرجو له كما

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة النساء ، الآية : 48.
(2) في ((المؤلفات(( وقف في ذكر ال، الآية إلى هنا, وفي بقية النسخ أتمها إلى قوله{ إِثْماً عَظِيماً}.
(3) في ((ر)) أتى بهذا التفسير بعد تمام ال، الآية خلافا للنسخ الأخرى.
(4) انظر: ((تفسير ابن الجوزي)): (2/ 103).
قال ابن الجوزي في ((تفسيره)) (2/ 103) في قوله: ((لمن يشاء)) نعمة عظيمة من وجهين أحدهما: أنها تقتضي أن كل ميت على ذنب دون الشرك لا يقطع عليه بالعذاب وإن مات مصرا, والثاني: أن تعليقه بالمشيئة فيه نفع للمسلمين وهو أن يكون على خوف وطمع.
(5) هكذا في ((الأصل)), وفي بقية النسخ زاد هنا كلمة: (ثم).

ج / 1 ص -87- وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْماً عَظِيماً}. 1
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
لا ينفع مع الشرك عمل، كذلك لا يضر مع التوحيد ذنب، فسكت عمر (2 {وقوله تعالى: وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْماً عَظِيماً} 3 } أي: اختلق إِثْماً عَظِيماً} يعني: ذنبا عظيما4 غير مغفور إن مات عليه، وفي الآية الثانية { فَقَدْ ضَلَّ ضَلالاً بَعِيداً} 5 وكررها في سورة النساء مرتين للتأكيد.
عن علي بن أبي طالب رضي الله عنه6 قال: ما في القرآن أحب إلي من هذه الآية:{إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}7 أخرجه الترمذي، وقال: حديث حسن غريب8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة النساء ، الآية : 48.
(2) هذا الخبر بنصه كاملاً لم أجده فيما بحثت فيه وقد ذكر جزءًا منه الزمخشري في ((تفسيره)): (10/ 125), وهو قوله: قال ابن عباس: (إني لأرجو كما لا ينفع مع الشرك عمل كذلك لا يضر مع التوحيد ذنب .فسكت عمر). وإن صحت الرو، الآية فليس فيها تعلق لأهل الإرجاء فإن المضرة التي يريدها ابن عباس في قوله: (لا يضر مع التوحيد ذنب) هي مضرة العذاب بالخلود في النار. وقد جاء في ((تفسير السيوطي)): (2/ 557), و ((تفسير الشوكاني)) (1/ 476) رو، الآية أخرى عن ابن عباس تفسر هذه الرو، الآية, وهي ما أخرجه أبو داود في ناسخه, وابن أبي حاتم أن ابن عباس قال: ((إن الله حرم المغفرة على من مات وهو كافر, وأرجأ أهل التوحيد إلى مشيئته فلم يؤيسهم من المغفرة)).
(3) سورة النساء ، الآية : 48.
(4) قوله: (يعني ذنبا عظيما) سقط من ((ر)).
(5) سورة النساء ، الآية : 116.
(6) في ((ر)): (كرم الله وجهه في الجنة) خلافا للنسخ الأخرى ففيها: (رضي الله عنه).
(7) سورة النساء الآيتان : 48، 116.
(8) ((سنن الترمذي)): (5/ 247 , ح 3037), كتاب تفسير القرآن, باب ومن سورة النساء. ((تفسير القرطبي)) (5/ 246), وأحاله على ((سنن الترمذي)). ((تفسير السيوطي)): (2/ 558), قال: أخرجه الفريابي والترمذي. والحديث كما ترى أعلاه قال فيه الترمذي: حديث حسن غريب. وقال الألباني: ضعيف الإسناد. انظر: ((سنن الترمذي)): (ص 366, ح 580), ولا يعني ضعف الإسناد تضعيف الحديث دائما, فقد يحسن باعتبارات أخرى من وجود طرق أو شواهد أخرى.

ج / 1 ص -88- وعن جابر رضي الله عنه قال: جاء أعرابي إلى النبي صلى الله عليه وسلم قال: يا رسول الله، ما الموجبتان؟ قال: " من مات لا يشرك1 بالله شيئًا دخل الجنة، ومن مات مشركا به دخل النار "2 وفيه حديث الدواوين الثلاثة الأول الذي3 لا يغفر الله منه شيئًا الشرك بالله، وهو أشد الدواوين وأقبح المعاصي، قال الله تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ} 45 وجاء في

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) في ((ر)): (من مات ولم يشرك).
(2) ((صحيح مسلم مع شرح النووي)): (2/ 453-455 , ح 151-152/ 93), كتاب الإيمان, باب من مات لا يشرك بالله شيئًا. ((مسند الإمام أحمد)): (3/ 391-392). انظر بقية تخريج الحديث في الملحق.
(3) في ((ر)) سقطة كلمة: (الذي) خلافا للنسخ الأخرى.
(4) سورة المائدة ، الآية : 72.
(5) [47 ح] الحديث بتمامه عن عائشة -رضي الله عنها- قالت: قال رسول الله صلى الله عليه وسلم: الدواوين ثلاثة فديوان لا يغفر الله منه شيئًا, وديوان لا يعبأ الله به شيئًا, وديوان لا يترك الله منه شيئًا, فأما الديوان الذي لا يغفر الله منه شيئًا فالإشراك بالله عز وجل, قال الله عز وجل: إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء , وأما الديوان الذي لا يعبأ الله به شيئًا قط فظلم العبد نفسه فيما بينه وبين ربه, وأما الديوان الذي لا يترك الله منه شيئًا فمظالم العباد بينهم القصاص لا محالة . والحديث في ((المستدرك(( للحاكم: (4/ 575-576). وفي ((مسند الإمام أحمد((: (6/ 240). والحديث قال فيه الحاكم: هذا حديث صحيح الإسناد ولم يخرجاه. وتعقبه الذهبي بقوله: صدقة ضعفوه, وابن بابنوس فيه جهالة. وقال الهيثمي في ((مجمع الزوائد((: (10/ 348): صدقة بن موسى ضعفه الجمهور. وقال الألباني في تخريج ((المشكاة((: رواه أحمد, وسنده ضعيف.

ج / 1 ص -89- وقال الخليل عليه السلام: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ}.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الحديث: "إن مثل من أشرك بالله تعالى كمثل رجل اشترى عبدا من خالص ماله بذهب أو ورق، وقال: هذه داري، وهذا عملي، فاعمل وأد إلي، فكان يعمل ويؤدي إلى غير سيده، فأيكم يرضى أن يكون عبده كذلك "1.
{وقال إبراهيم الخليل عليه السلام: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ} 2}

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) ((سنن الترمذي)): (5/ 148 , ح 2863), كتاب الأمثال, باب ما جاء في مثل الصلاة والصيام والصدقة. ((مسند الإمام أحمد)): (4/ 130, 202, 344). ((صحيح ابن حبان)): ((الإسحان)): (8/ 43 , ح6200) ذكر تشبيه المصطفى صلى الله عليه وسلم عيسى ابن مريم بعروة بن مسعود. ((مستدرك الحاكم)): (1/ 421-422), كتاب الصوم. والحديث مروي عن الحارث الأشعري -رضي الله عنه-. والحديث صححه ابن حبان, وقال الحاكم: هذا حديث صحيح على شرط الشيخين ولم يخرجاه, ووافقه الذهبي. وصححه الألباني.
انظر: ((صحيح سنن الترمذي)): (2/ 378-379 , ح 2298).
(2) سورة إبراهيم ، الآية : 35.

ج / 1 ص -90- قال إبراهيم التيمي1: "ومن يأمن البلاء بعد إبراهيم2 ولا يتهاون بكلمة التوحيد ويعيب على من اجتهد في تعلمها إلا من هو أكبر الناس شركًا، وأجهلهم بلا إله إلا الله ".
ووجه مناسبة هذه الترجمة بهذه الآية الرد على من قال إن المسلمين لا يقع منهم الشرك، ولا يخاف عليهم منه،3 فينبغي للمؤمن شدة الخوف من ذلك، والبحث عنه، ومعرفته لئلا يقع فيه وهو لا يشعر، والشرك شوكة العين، فكما أن الشوكة إذا دخلت في العين فقأتها4 وأعمتها، وكذلك إذا دخل الشرك على العبادة أبطلها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) هو: إبراهيم بن يزيد بن شريك التيمي الكوفي, يكنى أبا أسماء, كان من الثقات والعلماء العاملين, وكان قانتًا لله عالمًا فقيهًا واعظًا, يقال: قتله الحجاج, وقيل: مات في حبسه سنة 92هـ, أو 94هـ.انظر ترجمته في: ((تذكرة الحفاظ)): (1/ 73), ((تهذيب التهذيب)): (1/ 176- 177), ((سير أعلام النبلاء)): (5/ 60-62).
(2) انظر: ((تفسير الطبري)): (8/ 13/ 228), و ((تفسير القرطبي)): (9/ 368), و ((تفسير السيوطي)): (5/ 46).
(3) وهذه شبهة يتعلق بها القبوريون لتفريطهم بشأن التوحيد, ومن علم حقيقة الشرك ورأى أو علم ما وقع في كثير من بلاد المسلمين عند المشاهد والقبور لكثير ممن اعتقد فيهم الول، الآية من دعاء الأموات والغائبين والاستغاثة بهم وسؤال الحاجات وتفريج الكربات والتقرب إليهم بالنذور والذبائح, وكذلك الذبح للجن والاستغاثة بهم علم أن تلك دعوى باطلة ويلزم المسلم أن يخاف على نفسه من الشرك وأن يأخذ بأسباب النجاة من الوقوع فيه.
(4) هكذا في ((الأصل)), وفي بقية النسخ: (فقعتها) بالعين بدل الهمزة وهو سائغ لغة. انظر: ((لسان العرب)): (8\ 256), مادة: ((فقع))(4).

ج / 1 ص -91- عن حذيفة1 رضي الله عنه [قال] 2: " كان الناس يسألون رسول الله صلى الله عليه وسلم عن الخير وكنت أسأله عن الشر مخافة أن أقع فيه " رواه البخاري3.
وأشد الخوف على من لا يعرف أمور الجاهلية، قال عمر بن الخطاب رضي الله عنه " إنما تنقض4 عرى الإسلام عروة عروة إذا نشأ في الإسلام من لم يعرف الجاهلية"5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1)هو: حذيفة بن حسل بن جابر. واليمان لقب أبيه حسل, صحابي, روى عن النبي صلى الله عليه وسلم كثيرًا من الأحاديث, وهو صاحب سر رسول الله صلى الله عليه وسلم . توفي سنة 36هـ. انظر ترجمته في: ((الإصابة)): (2/ 223), ((أسد الغابة)): (1/ 468-469).
(2) كلمة: (قال) أضيفت من ((ر)).
(3) [2 ث] ((صحيح البخاري مع الفتح)): (6/ 615 , ح 3606), كتاب المناقب, باب علامات النبوة في الإسلام, وفي (13/ 35, ح 7084), كتاب الفتن, باب كيف الأمر إذا لم يكن جماعة.((صحيح مسلم مع شرح النووي)): (12/ 478-479 , ح 1847), كتاب الإمارة, باب وجوب ملازمة جماعة المسلمين عند ظهور الفتن وفي كل حال, وتحريم الخروج على الطاعة ومفارقة الجماعة. انظر بقية التخريج في الملحق.
(4) هكذا في ((الأصل)): (إنما تنقض), وفي بقية النسخ: (تنقض عرى الإسلام ...).
(5) لم أجد هذا الأثر فيما اطلعت عليه من الكتب المسندة, وقد أورده ابن القيم في ((الفوائد)): (ص 202), وفي ((مدارج السالكين)): (1/ 343), فلعل الشارح قد نقل ذلك منه.

ج / 1 ص -92- وفي الحديث: ( أخوف ما أخاف عليكم الشرك الأصغر، فسئل عنه، فقال: الرياء (1.
وعن ابن مسعود رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " من مات وهو يدعو من دون الله ندا دخل النار "2 رواه البخاري.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{وفي الحديث: ( أخوف ما أخاف عليكم الشرك الأصغر، فسئل عنه، فقال: "الرياء"34}.
وسيأتي الكلام عليه في بابه الآتي إن شاء الله تعالى5. {وعن ابن مسعود رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: ( من مات وهو يدعو من دون الله6 ندًّا دخل النار " رواه البخاري7} هذا وعيد

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أحمد (5/428).
(2) البخاري : تفسير القرآن (4497) , وأحمد (1/464).
(3) زاد هنا في ((المؤلفات)): (رواه أحمد والطبراني والبيهقي).
(4) [48 ح] ((مسند الإمام أحمد)): (5/ 428 , 429). ((شعب الإيمان)) للبيهقي: (5/ 333 , ح 6831), ((شرح السنة)) للبغوي: (14/ 323- 324 , ح 4635). والحديث مروي من طريق محمود بن لبيد. قال الهيثمي: رجاله رجال الصحيح, وقال المنذري في ((الترغيب والترهيب)) (1/ 69): إسناده جيد. وصححه الألباني كما في ((صحيح الترغيب والترهيب)): (1/ 89 , ح 27).انظر بقية التخريج في الملحق.
(5) انظر: (ص 373).
(6) هكذا في ((الأصل)), و ((المؤلفات)), وفي بقية النسخ: (وهو يدعو لله ندا).
(7) [49 ح] ((صحيح البخاري مع الفتح)): (8/ 176 , ح 4497), كتاب التفسير, باب (ومن الناس من يتخذ من دون الله أندادًا) . ((مسند الإمام أحمد بن حنبل)): (1/ 62 , 464).

ج / 1 ص -93- ولمسلم عن جابر رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " من لقي الله لا يشرك به شيئًا دخل الجنة، ومن لقيه يشرك به شيئًا دخل النار "1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
شديد، والذي يدعو غير الله لا يكون إلا على نكد، ومضرة في الدنيا; لأن الذي يدعوه لا يستجيب له، ولا يتولاه، وفي الآخرة2 يعاديه، ويجحد عبادته3 والدعاء لله لا لغيره.
{ولمسلم عن جابر رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " من لقي الله لا يشرك به شيئًا دخل الجنة "4 } وفي معناه حديث معاذ السابق.5 " ومن لقيه يشرك به شيئًا دخل النار "6 ولو كان من أعبد الناس، فينبغي للعبد أن يحذر من الشرك، وأن يعتني بمعرفته، فقد سأل الخليل عليه السلام له ولبنيه وقاية عبادة الأصنام وهو إمام الموحدين،7 قال النبي صلى الله عليه وسلم:

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) مسلم : الإيمان (93) , وأحمد (3/325 ,3/344).
(2) هكذا في ((الأصل)), وفي بقية النسخ: (في الآخرة) بإسقاط الواو, ولا تستقيم العبارة بذلك.
(3) ويدل على ذلك قوله تعالى في سورة القصص, ال، الآية 64: {وَقِيلَ ادْعُوا شُرَكَاءَكُمْ فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ وَرَأَوُا الْعَذَابَ لَوْ أَنَّهُمْ كَانُوا يَهْتَدُونَ} . وقوله في سورة فاطر, ال، الآية 14: { إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} . وقوله تعالى في سورة الأحقاف, الآيتان 5, 6: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ}.
(4) مسلم : الإيمان (93) , وأحمد (3/325 ,3/344).
(5) انظر: (ص 48).
(6) ((صحيح مسلم مع شرح النووي)): (2/ 454-455 , ح 152/ 93), كتاب الإيمان, باب 40, من مات لا يشرك بالله شيئًا دخل الجنة ..., و ((مسند الإمام أحمد)): (3/ 391).
(7) يشير بذلك إلى قوله تعالى على لسان الخليل عليه السلام: { وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ}
وهي ال، الآية الثانية التي استشهد بها المصنف في هذا الباب.

ج / 1 ص -94- "يحشر الناس يوم القيامة عراة حفاة، فأول من يكسى إبراهيم"1 خليل الله عليه أفضل الصلاة والسلام،2 وهو أول من هاجر في الله تعالى، وقال جل ثناؤه: {فَآمَنَ لَهُ لُوطٌ وَقَالَ إِنِّي مُهَاجِرٌ إِلَى رَبِّي} 3 قال الفضيل بن عياض4 -رحمه الله تعالى-: "عليك بطريق الهدى ولا يضرك قلة السالكين، وإياك وطريق الضلال ولا تغتر بكثرة الهالكين "5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) [50 ح] ((صحيح البخاري مع الفتح)): (11/ 377, ح 6526), كتاب الرقائق, باب الحشر. و ((صحيح مسلم مع شرح النووي)): (17/ 199-200 , ح 58/ 2860), كتاب الجنة وصفة نعيمها, باب فناء الدنيا وبيان الحشر يوم القيامة. والحديث عن ابن عباس وهو بالمعنى ونصه في ((صحيح البخاري)): ((إنكم محشورون حفاة عراة غرلا {كما بدأنا أول خلق نعيده} ال، الآية, وإن أول الخلائق يكسى يوم القيامة إبراهيم الخليل ...)) الحديث. انظر بقية تخريجه في الملحق.
(2) قوله: (عليه أفضل الصلاة والسلام) من ((الأصل)), وقد سقط من بقية النسخ.
(3) سورة العنكبوت ، الآية : 26.
(4) هو: الفضيل بن عياض بن مسعود -أبو علي- التميمي, اليربوعي, الخراساني, الإمام, الزاهد المشهور, وقد كان من قطاع الطرق, وسبب توبته أنه عشق جارية فبينا هو يرتقي الجدران إليها إذ سمع تاليا يتلو:(ألم يأن للذين آمنوا أن تخشع قلوبهم)ال، الآية, فلما سمعها قال: بلى يا رب قد آن فرجع وتاب, وُلد سنة 105هـ, وتوفي سنة 187هـ. انظر ترجمته في: ((سير أعلام النبلاء)): (8/ 421-442), ((وفيات الأعيان)): (4/ 47 -50), ((الأعلام)): (5/ 153), ((صفة الصفوة)): (2/ 237-247).
(5) انظر: كتاب ((الأذكار)) للنووي: (ص 145), كتاب تلاوة القرآن, ونقل معناه عن سفيان بن عيينة, فقال: (اسلكوا سبل الحق ولا تستوحشوا من قلة أهلها) كما في ((صفة الصفوة)): (2/ 235), ((الاعتصام)) للشاطبي: (1/ 112).


باب الدعاء إلى شهادة أن لا إله إلا الله - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 1 ص -95- باب الدعاء إلى شهادة أن لا إله إلا الله وقول الله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي}
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{4- باب الدعاء1 إلى شهادة أن لا إله إلا الله}
{وقول الله تعالى: { قل }} يا محمد لهؤلاء{هَذِهِ سَبِيلِي} يعني: طريقي التي2 أدعوا إليها وهي توحيد الله عز وجل ودين الإسلام، وسمى الدين سبيلا لأنه الطريق المؤدي إلى الثواب والجنة {أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ }3 يعني: على يقين ومعرفة4، والبصيرة هي المعرفة التي يميز بها بين الحق والباطل5 { أَنَا وَمَنِ اتَّبَعَنِي}6 يعني: ومن آمن بي

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) تأتي كلمة (الدعاء) بمعنى الرغبة إلى الله والتضرع إليه، وتأتي بمعنى الدعوة إلى الله، كما يقال: الدعوة أو الدعاء إلى الطعام. انظر: ((القاموس)): (ص 1655).
(2) كلمة: (التي) سقطت من ((ر)).
(3) سورة يوسف ، الآية : 108.
(4) انظر: ((تفسير الشوكاني)): (3/ 59)، و ((تفسير الطبري)): (8/ 13/ 80، و((تفسير القرطبي)): (9/ 274)، و((تفسير البغوي)): (2/ 453).
(5) وقد وصف ابن عباس وابن مسعود- رضي الله عنهما- الذين هم على بصيرة فقال ابن عباس- رضي الله عنهما- في تفسير قوله تعالى:{ أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي} يعني: (أصحاب محمد صلى الله عليه وسلم كانوا على أحسن طريقة، وأقصد هد، الآية، معدن العلم وكنز الإيمان، وجند الرحمن).
ووصفهم ابن مسعود- رضي الله عنه- فقال: (أولئك أصحاب محمد صلى الله عليه وسلم كانوا أفضل هذه الأمة أبرها قلوبًا وأعمقها علمًا وأقلها تكلفًا اختارهم الله لصحبة نبيه ولإقامة دينه، فاعرفوا لهم فضلهم واتبعوهم على آثارهم، وتمسكوا بما استطعتم من أخلاقهم وسيرهم فإنهم كانوا على الهدى المستقيم).
انظر: ((تفسير البغوي)): (2/ 453).
(6) سورة يوسف ، الآية : 108.

ج / 1 ص -96- { وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} 1.
عن ابن عباس -رضي الله عنهما- " أن رسول الله صلى الله عليه وسلم لما بعث معاذا إلى اليمن قال له:إنك تأتي قوما من أهل الكتاب ....
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وصدق بما جئت به يدعوا إلى الله، وحق على من اتبعه وآمن به أن يدعو إلى ما دعا إليه2.
وقوله: { وسبحان الله } أي: وقل سبحان الله3 تنزيهًا لله عما لا يليق بجلاله من جميع العيوب والنقائص والشركاء والأضداد والأنداد{وَمَا أَنَا مِنَ الْمُشْرِكِينَ} 4 يعني: وقل يا محمد وما أنا من الذين أشركوا بالله غيره.
{عن ابن عباس -رضي الله عنهما- أن رسول الله صلى الله عليه وسلم لما بعث معاذا إلى اليمن قال له: إنك تأتي قوما من أهل الكتاب} "5 ناس من اليهود6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة يوسف ، الآية : 108.
(2) انظر: ((تفسير ابن كثير)): (2/ 513- 514)، و((تفسير الشوكاني)): (3/ 59).
(3) قوله: (أي: وقل سبحان الله) سقط من ((ر)).
(4) سورة يوسف ، الآية : 108.
(5) البخاري : الزكاة (1395) , ومسلم : الإيمان (19) , والترمذي : الزكاة (625) , والنسائي : الزكاة (2435) , وأبو داود : الزكاة (1584) , وابن ماجه : الزكاة (1783) , وأحمد (1/233) , والدارمي : الزكاة (1614).
(6) فسر أهل الكتاب باليهود؛ لأن غالب الموجودين في اليمن آنذاك هم اليهود، وإن كان إطلاق أهل الكتب يشمل اليهود والنصارى. وقد كان ابتداء دخول اليهود إلى اليمن في زمن تبع الأصغر، ولما ظهر الإسلام كان بعض أهل اليمن على اليهودية. وأما النصرانية فقد بدأت في اليمن لما غلبت الحبشة على اليمن في زمن أبرهة الذي غزا مكة وأراد هدم الكعبة، وكان جلاؤهم من اليمن على يد سيف بن ذي يزن فلم يبق باليمن أحد من النصارى. انظر: ((السيرة النبوية)) لابن هشام: (1/ 19- 41)، وانظر: ((فتح الباري)): (13/ 348- 349).

ج / 1 ص -97- فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله "1 - وفي رواية: ( إلى أن يوحدوا الله- فإن هم أطاعوك لذلك، فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة ..............................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
" فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله "2 وفي رواية: ( إلى أن يوحدوا الله (3 في الحديث4 دليل على5 أن التوحيد مفتاح الدعوة يبدأ به قبل كل شيء حتى الصلاة، وهو أول واجب على الإنسان فيبدأ بالأهم فالأهم {فإن هم أطاعوك لذلك} أي: انقادوا لك بذلك {فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة} وقوله صلى الله عليه وسلم " فرض الله على أمتي ليلة الإسراء خمسين صلاة، فلم أزل أراجعه وأسأله التخفيف حتى جعلها خمسًا في كل يوم وليلة "6 وقوله للأعرابي7:

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) البخاري : الزكاة (1395) , ومسلم : الإيمان (19) , والترمذي : الزكاة (625) , والنسائي : الزكاة (2435) , وأبو داود : الزكاة (1584) , وابن ماجه : الزكاة (1783) , وأحمد (1/233) , والدارمي : الزكاة (1614).
(2) البخاري : التوحيد (7372) , ومسلم : الإيمان (19).
(3) رو، الآية: ((إلى أن يوحدوا الله)) انظرها في ((صحيح البخاري مع الفتح)): (13/ 347, ح 7372), كتاب التوحيد, باب ما جاء في دعاء النبي صلى الله عليه وسلم أمته للتوحيد.
(4) قوله: (في الحديث) في ((الأصل)), وقد سقطت من بقية النسخ.
(5) حرف: (على) في ((الأصل)), وقد سقط من بقية النسخ.
(6) [51 ح] ((صحيح البخاري مع الفتح)): (1/ 458-459 , ح 349), كتاب الصلاة, باب كيف فرضت الصلاة في الإسراء. و ((صحيح مسلم مع شرح النووي)): (2/ 576- 580, ح 263/ 163), كتاب الإيمان, باب الإسراء برسول الله صلى الله عليه وسلم. والحديث في رو، الآية أبي ذر -رضي الله عنه-, وروي في غير ((الصحيحين)) عن أنس وعن أُبي بن كعب. انظر بقية التخريج في الملحق.
(7) هذا الأعرابي جاء أنه ضمام بن ئعلبة كما ذكره النووي في ((شرح صحيح مسلم )): (1/ 284).
وجاء أنه النعمان بن قوقل كما في ((الأسماء المبهمة)): (ص 303).

ج / 1 ص -98- فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم ...........
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 " خمس صلوات في اليوم والليلة "1 وقد اختلف في الإسراء، فقال ابن الأثير2: الصحيح عندي أنه [كان]3 ليلة الاثنين ليلة سبع وعشرين من ربيع الأول قبل الهجرة بسنة4.
وبهذا جزم شيخ الإسلام النووي في "شرح مسلم"5، والله أعلم.
وفي "الروضة" كتاب السير6 أنه كان في شهر رجب7. {فإن هم أطاعوك لذلك} أي: انقادوا لك بذلك {فأعلمهم أن الله افترض عليهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) [52ح] ((صحيح البخاري مع الفتح)): (12/ 330، ح6956)، كتاب الحيل، باب الزكاة. و ((صحيح مسلم مع شرح النووي)): (2/ 280- 282، ح 8/ 11)، كتاب الإيمان، باب بيان الصلوات التي هي أحد أركان الإسلام. الحديث من رو، الآية طلحة بن عبيد الله- رضي الله عنه-. انظر بقية التخريج في الملحق.
(2) هو: المبارك بن محمد بن محمد بن عبد الكريم الجزري، يكنى: أبا الساعادات، ويعرف بابن الأثير، اشتغل بعلم الحديث، وقد سأله صاحب الموصل في زمنه أن يلي الوزارة فاعتذر بعلو السند والشهرة بالعلم، ولد سنة 544 هـ. وتوفي سنة 606 هـ. انظر ترجمته في: ((وفيات الأعيان)): (4/ 141- 143)، ((معجم المؤلفين)): (8/ 174)، (شذرات الذهب)): (5/ 22- 23).
(3) كلمة: (كان) سقطت من ((الأصل))، وهي ثابتة في بقية النسخ.
(4) الذي وجدته في تاريخه ((الكامل )): (1/ 51) أنه كان قبل الهجرة بثلاث سنين، وقيل: بسنة، ولم أجد له ترجيحا.
(5) لم أجده في ((شرح مسلم)) في مظنته مع أنه –رحمه الله- نقل الأقوال في ذلك عن القاضي عياض. انظر: (2/ 568).
(6) في ((ر)) قال: (وفي ((الروضة)) في باب السير...).
(7) انظر: ((روضة الطالبين)): (10/ 256)، كتاب السير.

ج / 1 ص -99- صدقة تؤخذ من أغنيائهم لترد على فقرائهم ....................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
صدقة1} أراد بالصدقة الزكاة المفروضة، فرضت في السنة الثانية من الهجرة2، وقيل: في الثالثة، وقيل: غير ذلك3 {تؤخذ من أغنيائهم فترد على فقرائهم} والمراد بالفقراء هنا: ما يشمل الأصناف الثمانية للزكاة، لا الفقراء بمعنى الأخص4، وتحرم على الغني- إلا من استثنى الشارع صلوات الله وسلامه عليه، قال: لا تحل الصدقة إلا لخمسة: لعامل عليها، أو رجل اشتراها بماله، أو غارم، أو غاز في سبيل الله، أو مسكين تصدق عليه منها فأهدى منها لغني "5 - وعلى القوي المكتسب

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) المعنى بالحدقة في الحديث الزكاة، وقد سماها الله بذلك في قوله تعالى: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ} [التوبة: 103]، وقد بين مصارف هذه الصدقة التي هي الزكاة في قوله: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ}[التوبة:60].
(2) انظر ((البدايةو النهاية((: (3/ 381)، و((مغني المحتاج)): (1/ 368)، و((الكامل)) لابن الأثير: (2/ 291).
(3) انظر طرفا من تلك الأقوال مع مناقشتها في: ((فتح الباري)): (3/266).
(4) يريد بقوله هذا أن يوضح أن كلمة الفقراء في الحديث لا تعني حصر الزكاة فيهم ولا تخرج بقية الأصناف الذين ذكرتهم ال، الآية: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا } الآية؟ لأنه يجمع بينهم جامع الحاجة والفاقة وعدم الغنى. انظر: ((المغني)) لابن قدامة: (9/ 356).
(5) [53ح] ((سنن أبي داود)): (2/ 286- 287، خ ه 63 1)، كتاب الزكاة، باب من لا يجوز له أخذ صدقة وهو غني.
و((مستدرك الحاكم)): (1/ 457- 408)، كتاب الزكاة.
روي الحديث عن عطاء مرسلاً، وروي متصلاً عن عطاء عن أبي سعيد الخدري. والحديث قال فيه الحاكم: هذا حديث صحيح على شرط الشيخين ولم يخرجاه. وقال ابن حجر في ((بلوغ المرام)): (ص 162- 163): أعل بالإرسال.
وصححه الشيخ الألباني. انظر: ((صحيح سنن أبي داود)): (1/ 308، ح 1440). انظر بقية تخريجه في الملحق.

ج / 1 ص -100- لقوله صلى الله عليه وسلم "لا تحل الصدقة لغني، ولا لذي مرة سوي "1 أي: قوي.
وتحرم على ذوي القربى وهم بنو هاشم وبنو عبد المطلب، ولا يدفع لهم شيء لقوله صلى الله عليه وسلم "إن الصدقة لا تنبغي لآل محمد [إنما هي أوساخ الناس "2 وفي رواية: "وأنها لا تحل لمحمد ولا آل محمد "]3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) [54ح]، ((سنن الترمذي)): (3/ 33، ح 652)، كتاب الزكاة، باب ما جاء فيمن لا تحل له الصدقة. ((سنن أبي داود)): (2/ 285- 286، ح 1634)، كتاب الزكاة، باب من يعطى من الصدقة. والحديث مروي عن عبد الله بن عمرو- رضي الله عنه- والحديث قال فيه الترمذي: حديث حسن. وأورده الألباني في ((صحيح سنن الترمذي)): (1/ 201، !527). وفي ((صحيح سنن أبي داود)): (1/ 307-308، ح 1439). انظر بقية التخريج في الملحق.
(2) [55ح]، ((صحيح مسلم مع شرح النووي)): (7/183- 185، ح 167/ 1072)، كتاب الزكاة، باب ترك استعمال آل النبي على الصدقة. ((سنن أبي داود)): (3/ 386- 389، ح 2985)، كتاب الخراج، باب بيان مواضع قسم الخمس، ومن هم ذوو القربى. والحديث مروي عن عبد المطلب بن ربيعة بن الحارث. انظر بقية التخريج في الملحق.
(3) ما بين القوسين سقط من ((الأصل ))، وهو ثابت في بقية النسخ، ولعله قد سقط من الناسخ بسبق نظره إلى ما بعد كلمة محمد الثانية.

ج / 1 ص -101- رواه مسلم1.
وقال أبو حنيفة: تحرم على بني هاشم، ولا تحرم على بني2 المطلب3 دليلنا قوله صلى الله عليه وسلم " إنا وبنو المطلب شيء واحد لم يفارقونا في جاهلية ولا إسلام "4 5 وتحرم على موالي بني هاشم، وبني المطلب لقوله صلى الله عليه وسلم " مولى6 القوم منهم "7

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) [56ح]، ((صحيح مسلم مع شرح النووي)): (7/186- 187، ح 168/1072)، كتاب الزكاة، باب ترك استعمال آل النبي صلى الله عليه وسلم على الصدقة. ((سنن أبي داود)): (3/ 386- 389، ح ه 98 2)، كتاب الخراج والإمارة، باب إتيان موضع قسم الخمس. الحديث لنفس راوي الحديث الماضي.انظر بقية التخريج في الملحق.
(2) في بعض النسخ: (عبد المطلب)، وفي بعضها: (المطلب)، واعتمدت ما في ((الأصل ((.
(3) انظر: ((الاختيار)): (1/ 5 12- 121)، و((فتح القدير)) في الفقه الحنفي: (2/ 272- 274).
(4) في ((ر)): (الجاهلية والإسلام).
(5) ((سنن أبي داود)): (3/ 383- 384، ح 3980)، كتاب الخراج والإمارة والفيء، باب بيان مواضع قسم الخمس. وهو في ((صحيح البخاري مع الفتح)): (533/6، ح 3552)، كتاب المناقب، باب مناقب قريش بلفظ: ((إنما بنو هاشم وبنو المطلب شيء واحد)).
(6) هكذا في ((الأصل)), وفي بقية النسخ: (موالي), وقد جاءت الروايات باللفظين.
(7) [57 ح], ((سنن الترمذي)): (3/37, ح 657), كتاب الزكاة, باب ما جاء في كراهية الصدقة للنبي صلى الله عليه وسلم وأهل بيته ومواليه. ((سنن النسائي)): (5/107, ح 2612), كتاب الزكاة, باب مولى القوم منهم. وقد جاء الحديث في ((صحيح البخاري)).
انظره: مع ((الفتح)): (12/48, ح6761) بلفظة:((مولى القوم من أنفسهم)).
والحديث روي عن أبي رافع, وأنس -رضي الله عنهما-.
والحديث كما ترى هو في البخاري بلفظ قريب, وقال الترمذي فيه: حسن صحيح. وصححه الألباني كما في ((صحيح سنن الترمذي)): (1/202, ح 530), و ((السلسلة الصحيحة)): (4/149, ح 1613). انظر بقية التخريج والحكم عليه في الملحق.
والمعنى بقوله: ((منهم)) أي: في المعاونة والانتصار والبر والشفقة ونحو ذلك. انظر: ((فتح الباري)): (2/49), كتاب الفرائض, باب 24.

ج / 1 ص -102- وقال مالك -رحمه الله تعالى-: لا تحرم12
واختلفوا في نقل الصدقة من بلد المال إلى بلد آخر مع وجود المستحقين فمنعه بعض أهل العلم لهذا الحديث،3 قال ابن دقيق العيد:4 وفيه عندي ضعف; لأن الأقرب أن المراد تؤخذ من أغنيائهم فترد على فقرائهم من حيث إنهم مسلمون لا من حيث إنهم أهل اليمن. انتهى5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) في ((ر)): (تحرم) خلافا للأصل, وبقية النسخ التي فيها الصواب الموافق لمراجع المالكية.
(2) ((مختصر خليل)): (ص 64), والخرشي: (2/214-215), من كتب المذهب المالكي.
(3) المراد بالحديث المشار إليه: حديث معاذ المشروح.
(4) هو: محمد بن علي بن وهب بن مطيع -أبو الفتح- تقي الدين, المعروف بابن دقيق العيد, كان بصيرا بعلم المنقول والمعقول, وكان لا يسلك المراء في بحثه بل يتكلم بكلمات يسيرة, ولد سنة 625 ه, وتوفي سنة 702 هـ.
انظر ترجمته في: ((البدر الطالع)): (2/229-232), ((تذكرة الحفاظ)): (4/1481- 1484), ((أبجد العلوم)): (3/156).
(5) انظر: ((الأحكام)) (2/184), وقول ابن دقيق العيد: (وفيه عندي ضعف) يعني به: القول بعدم جواز نقل الزكاة عن بلد المال, ولا يعني به الحديث السابق للقول كما قد يتوهم, فإن الحديث مما اتفق عليه.

ج / 1 ص -103- فإن هم أطاعوك لذلك، فإياك وكرائم أموالهم، واتق دعوة المظلوم .....
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
واعلم أنه إذا أمر الإمام بنقلها وجب نقلها إليه وفرقها حيث شاء.
{فإن هم أطاعوك لذلك} أي: انقادوا لك بذلك {فإياك وكرائم أموالهم} أي: باعد نفسك واترك كرائم أموالهم فلا تلزمهم بها، والكريمة: العزيزة عند مالكها لكونها أكولة، أي: مسمنة للأكل، أو قريبة العهد بالولادة، أو حاملاً، أو فحلاً معدًا للضراب، والحكمة في المنع من ذلك أن الزكاة وجبت مواساة للفقراء في مال الأغنياء فلا يناسب ذلك الإجحاف بأرباب الأموال {واتق دعوة المظلوم} أي: اجتنب الظلم لئلا يدعو عليك المظلوم، وهذا الخطاب وإن كان المخاطب به معاذًا فهو عام للخاص والعام، وفي حديث آخر عن علي رضي الله عنه " اتق دعوة المظلوم فإنما يسأل الله حقه وإن الله لن1 يمنع ذا حق حقه "2 والله تعالى يقول: {وَلا تَحْسَبَنَّ اللَّهَ غَافِلاً عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الأَبْصَارُ} 3 ويقول تعالى لمن ظلم: " لأنصرنك ولو بعد

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) في ((ر)): (لم يمنع).
(2) ((شعب الإيمان)) للبيهقي: (6/49, ح 7464), ((تاريخ بغداد)): (9/301-302). ((الجامع الصغير للسيوطي مع الفيض)): (1/25). الحديث رمز له السيوطي بالضعف. وقال الشيخ الألباني: ضعيف. انظر: ((سلسلة الأحاديث الضعيفة)): (4/191, ح 1697), و ((ضعيف الجامع)): (ص 18, ح 110).
(3) سورة إبراهيم ، الآية : 42.

ج / 1 ص -104- فإنه ليس بينها وبين الله حجاب " أخرجاه.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
حين "1 {فإنه2 ليس بينها وبين الله حجاب، أخرجاه3 } فيه أن دعوة المظلوم لا ترد وأنها مجابة، وأن المظلوم له ناصر يجيبه ولو كان كافرًا4 فإنما يسأل الله حقه ولا يمنع ذا حق حقه، وقد أوصى رسول الله صلى الله عليه وسلم فيمن لا ناصر له ولا معين5 -اليتيم والضعيف والأرملة والحيوان والرقيق

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) [58 ح] ((سنن الترمذي)): (5/578, ح 3598), كتاب الدعوات, باب العفو والعافية. ((سنن ابن ماجه)) :(1/557, ح 1752), كتاب الصيام, باب الصائم لا ترد دعوته. الحديث عن أبي هريرة -رضي الله عنه-. والحديث قال فيه الترمذي: حديث حسن. وأخرجه ابن خزيمة في ((صحيحة)): (3/199, ح 1901). انظر بقية تخريج الحديث في الملحق.
(2) هكذا في ((الأصل)), وفي بقية النسخ: (فإنها).
(3) [59 ح] ((صحيح البخاري مع الفتح)): (3/357, ح 1496), كتاب الزكاة, باب أخذ الصدقة من الأغنياء وترد على الفقراء. و ((صحيح مسلم مع شرح النووي)): (1/310, ح 29/19), كتاب الإيمان, باب الدعاء إلى الشهادتين وشرائع الإسلام. انظر بقية التخريج في الملحق.
(4) ولعله يشير بذلك إلى الروايات الواردة في ذلك. ومنها ما روى أبو هريرة -رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم: دعوة المظلوم مستجابة وإن كان فاجرًا ففجوره على نفسه . انظر: ((مسند الإمام أحمد)): (2/367). وقال المنذري في ((الترغيب والترهيب)) (3/187): رواه أحمد بإسناد حسن.
(5) في ((ر)), و((ع)): (ولا معين له), وفي ((ش)) سقط قوله: (ولا معين له كاليتيم والضعيف والأرملة والحيوان والرقيق فقال صلى الله عليه وسلم: ((الله الله فيمن لا ناصر له)), ولعله قد سبق نظر الناسخ إلى نه، الآية الحديث.

ج / 1 ص -105- فقال صلى الله عليه وسلم " الله الله في من لا ناصر له إلا الله " رواه ابن عدي.12 وفي المعنى: " اشتد غضب الله على من ظلم من لم يجد ناصرًا غير الله ".
أخرجه ابن عدي -أيضا3 - " والظلم ظلمات يوم القيامة "4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) انظر كتابه: ((الكامل في الضعفاء)): (3/1015), وهو بلفظ: ((الله فيمن ليس له إلا الله)). وانظر: ((الجامع الصغير مع الفيض)): (2/99, ح 1444), وقد أحاله على ابن عدي. والحديث عن أبي هريرة -رضي الله عنه-.
والحديث رمز له السيوطي في ((الجامع)) بالضعيف, وضعفه الألباني في ((سلسلة الأحاديث الضعيفة)): (3/656, ح 1460).
(2) هو أبو أحمد عبد الله بن عدي بن عبد الله بن محمد الجرجاني الإمام, الحافظ, يعرف بابن القطان, وهو صاحب كتاب ((الجرح والتعديل)), ولد سنة 277 هـ, وتوفي سنة 365 هـ.
انظر ترجمته في: ((تذكرة الحفاظ)): (3/940-942), ((سير أعلام النبلاء((: (16/154-156), ((شذرات الذهب)): (3/51).
(3) لم أجده في ((الكامل)) لابن عدي. وهو في ((الجامع الصغير مع الفيض)): (1/516, ح 1046). وفي ((المعجم الصغير للطبراني مع الروض)): (1/61-62, ح 71). والحديث مروي عن علي بن أبي طالب -رضي الله عنه-. والحديث رمز له السيوطي في ((الجامع)) بالضعف, وقال الهيثمي في ((مجمع الزوائد)) (4/206): فيه مسعر بن الحجاج النهدي -كذا هو في الطبراني- ولم أجد إلا مسعرا ابن يحيى النهدي ضعفه الذهبي بخبر ذكره.
وقال الألباني في ((ضعيف الجامع)) (ص 123, ح 861): ضعيف جدًّا, وأحال على ((سلسلة الأحاديث الضعيفة((: (رقم 2392), ولم يطبع بعد.
(4) [60 ح] ((صحيح البخاري مع الفتح)): (5/100, ح 2447), كتاب المظالم, باب الظلم ظلمات يوم القيامة. و ((صحيح مسلم مع شرح النووي)): (16/371, ح 56/2578, ح 57/2579), كتاب البر والصلة والآداب, باب تحريم الظلم. والحديث روي عن ابن عمر وجابر -رضي الله عنهما-.
انظر بقية التخريج في الملحق.

ج / 1 ص -106- ولهما عن سهل بن سعد رضي الله عنه أن رسول الله صلى الله عليه وسلم قال يوم خيبر: " لأعطين الراية غدا رجلا يحب الله ورسوله ويحبه الله ورسوله
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والأحاديث في تحريم الظلم كثيرة جدًّا.
ومظالم العباد بينهم لا يترك الله منها شيئًا ولا يهملها كما ورد في حديث الدواوين الثلاثة1. {ولهما عن سهل بن سعد2 } الساعدي {-رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال يوم خيبر:} بينها وبين المدينة ثلاث مراحل3 " لأعطين الراية غدًا رجلا يحب الله ورسوله ويحبه الله ورسوله "4 محبة الله العبد إنعامه عليه وتوفيقه وهدايته إلى طاعته والعمل بما يرضى عنه، وأن يثيبه أحسن الثواب على طاعته / وأن يثني عليه فيرضى عنه5،

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) تقدم ذكره وتخريجه (ص 88).
(2) هو: سهل بن سعد بن مالك بن خالد بن ثعلبة الأنصاري الساعدي يكنى: أبا العباس, وهو صحابي جليل, كان اسمه حزنًا فسماه رسول الله صلى الله عليه وسلم سهلاً, قال الزهري: رأى سهل بن سعد النبي صلى الله عليه وسلم وسمع منه, مات سنة 88 هـ, وقيل: سنة 91 هـ.انظر ترجمته في: ((أسد الغابة)): (2/320), ((سير أعلام النبلاء)): 3/422-423), ((الإصابة)): (4/275).
(3) ويعادل ذلك ما يقارب 160 كيلا إلى الشمال من المدينة النبوية وهي مجموعة من القرى ذات نخيل. انظر: ((المناسك وأماكن طرق الحج)) للحربي, تحقيق حمد الجاسر: (ص 413) حاشية.
(4) مسلم : فضائل الصحابة (2404) , وأحمد (1/185).
(5) تفسيره للمحبة هنا فيه تأويل, فهذه الأمور التي ذكرها من التوفيق والهد، الآية والثواب كلها من آثار محبة الله, أما المحبة فهي صفة من صفات الله الواجب أن نثبتها له كما تليق بجلاله.

ج / 1 ص -107- يفتح الله على يديه، فبات الناس يدوكون ليلتهم أيهم يعطاها، فلما أصبحوا غدوا على رسول الله صلى الله عليه وسلم كلهم يرجو أن يعطاها، فقال: أين علي بن أبي طالب؟ فقيل: هو يشتكي عينيه فأرسلوا إليه فأتي به ...................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ومحبة العبد لله عز وجل أن يسارع إلى طاعته [وابتغاء مرضاته]،1 وأن لا يفعل ما يوجب سخطه وعقوبته، وأن يتحبب إليه بما يوجب له الزلفى لديه {يفتح الله على يديه} فيه علم من أعلام النبوة فإنه وقع كما قال {فبات الناس يدوكون ليلتهم} أي: يخوضون {أيهم يعطاها} قال عمر بن الخطاب رضي الله عنه " ما أحببت الإمارة إلا يومئذ، فتساورت2 رجاء أن أدعى لها3 " {فلما أصبحوا غدوا على4 رسول الله صلى الله عليه وسلم كلهم يرجو أن يعطاها} أي: الراية، حرصا [منهم]،5 على الفضيلة {فقال: "أين علي بن أبي طالب؟"} رضي الله عنه وكان قد تخلف عن رسول الله صلى الله عليه وسلم فخرج فلحق بالنبي صلى الله عليه وسلم في خيبر وكان به رمد {فقيل هو يشتكي عينيه} من رمد أصابه {فأرسلوا إليه فأتي به} الذي أتى به سلمة بن الأكوع6 يقوده

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) ما بين القوسين سقط من ((الأصل)), وهو ثابت في بقية النسخ.
(2) جاء في كل النسخ: (فساورت), والمثبت من ((صحيح مسلم)).
(3) ((صحيح مسلم مع شرح النووي)): (15/185, ح 33/2405) كتاب فضائل الصحابة, باب فضائل علي بن أبي طالب -رضي الله عنه-.
(4) في النسخ الأخرى: (غدوا إلى).
(5) ما بين القوسين من غير ((الأصل)).
(6) هو: سلمة بن الأكوع, وقيل: سلمة بن عمرو بن الأكوع, صحابي جليل, كان ممن بايع تحت الشجرة, كان شجاعًا راميًا, قال عنه النبي صلى الله عليه وسلم : ((خير رجالتنا سلمة بن الأكوع)), سكن في آخر حياته بعد مقتل عثمان في الربذة, وعاد إلى المدينة قبل أن يموت بليال, مما روى عن النبي صلى الله عليه وسلم قوله: لا يقول أحد باطلا لم أقله إلا تبوأ مقعده من النار , توفي سنة 74 هـ, وقيل: 64 هـ. انظر ترجمته في: ((أسد الغابة)): (2/271-272), ((الإصابة)): (4/233), ((صفة الصفوة)): (1/683), ((الطبقات)) لابن سعد: (4/305-308).

ج / 1 ص -108- فبصق في عينيه ودعا له فبرأ كأن لم يكن به وجع فأعطاه الراية وقال: أنفذ على رسلك حتى تنزل بساحتهم ثم ادعهم إلى الإسلام .....
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 {فبصق1 في عينيه ودعا له2 فبرأ كأن لم يكن به وجع} وتفله3 في عينيه وبرؤه فيه علم من أعلام النبوة -أيضا- {فأعطاه الراية} فيه الإيمان بالقدر لحصولها لمن لم يسع لها ومنعها عمن سعى لها {وقال: "أنفذ4 "} أي: سر {"على رسلك"} يقال: افعل كذا على رسلك [بكسر الراء وسكون المهملة]،5 أي: اتئد وارفق {"حتى تنزل [بساحتهم]،6 ثم ادعهم إلى الإسلام"} قبل القتال، وهو مشروع لمن دعوا قبل ذلك، وقوتلوا، وسيأتي بيانه -إن شاء الله تعالى- في باب ما جاء في ذمة الله وذمة رسوله7

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) هكذا في ((الأصل)), وفي بقية النسخ: (بصق) بالصاد, وهي لغة, فيقال: بسق, وبصق, وبزق. انظر: ((لسان العرب)): (10/20), مادة: ((بسق)).
(2) قوله: (ودعا له) سقط من ((ر)), و ((ع)), وهي في ((الأصل)), و ((ش)).
(3) هكذا في ((الأصل)), وفي بقية النسخ: (ونفثه).
(4) أنفذ: بضم الفاء كما في ((النهاية،)): (5/92).
(5) جاء في كل النسخ: (بكسر السين وسكون المهملة) وهو خطأ, والصواب ما أثبته من كتب اللغة, ولعله زلة قلم من الشارح أو النساخ.انظر: ((النه، الآية في غريب الحديث)): (2/222), و ((لسان العرب)): (11/282), مادة: ((رسل)).
(6) في ((الأصل)): (على ساحتهم), وفي بقية النسخ: (بساحتهم) وهو الموافق للأصول.
(7) انظر: (ص 538).

ج / 1 ص -109- وأخبرهم بما يجب عليهم من حق الله فيه، فوالله لئن يهدي الله بك رجلاً واحدًا خير لك من حمر النعم "1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 {وأخبرهم بما يجب عليهم من حق الله فيه}، أي: في الإسلام: كالصلاة، والزكاة، وصوم رمضان، وحج بيت الله الحرم، والجهاد، وأداء الفرائض، واجتناب المحارم {فوالله لئن يهدي الله بك رجلا واحدا خير لك من حمر / النعم"23} وحمر: بضم فسكون، والنعم بفتحتين لا واحد له من لفظه، وهي أنفس أموال العرب وأعزها عندهم، وهي الإبل والبقر والغنم، وأكثر ما يقع على أشراف4 أموالهم -الإبل-.
قال أبو عبيدة5:

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) مسلم : فضائل الصحابة (2404) , وأحمد (1/185).
(2) [61 ح] جاء بهذا اللفظ في ((صحيح مسلم)), انظره: مع ((شرح النووي)): (15/186 -187, ح 34/2406), كتاب فضائل الصحابة, باب من فضائل علي بن أبي طالب -رضي الله عنه-. والحديث بهذا اللفظ عن سهل بن سعد -رضي الله عنه-. وهو في ((صحيح البخاري)).انظره مع: ((الفتح)): (6/126, ح 2975), كتاب الجهاد, باب ما قيل في لواء النبي صلى الله عليه وسلم, ولكنه من طريق سلمة بن الأكوع -رضي الله عنه-, ولكنه بلفظ يختلف يسيرا.الحديث جاء -أيضا- عن أبي هريرة وسعد بن أبي وقاص نحوه. انظر بقية التخريج في الملحق.
(3) أضاف في ((المؤلفات)) هنا قوله: (يدوكون أي: يخوضون).
(4) في ((ع)) : (أشرف).
(5) هو: القاسم بن سلام بن عبد الله البغدادي, الحافظ الفقيه, صاحب التصانيف, روي عنه قوله: فعلت بالبصرة فعلتين أرجو بهما الجنة -وذكرهما-, والأولى منهما: أنه كان سببا في ترك يحيى القطان قوله بتفضيل علي على عثمان بعد أو روى له ما يزيل عنه الشبهة. ولد سنة 157 هـ, وتوفي سنة 224 هـ. انظر ترجمته في: ((تهذيب التهذيب)), (8/315), ((تذكرة الحفاظ)): (2/417), ((سير أعلام النبلاء)): (10/490-509).


باب تفسير التوحيد وشهادة أن لا إله إلا الله - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 1 ص -110- باب تفسير التوحيد وشهادة أن لا إله إلا الله وقول الله تعالى{أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ .............
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
النعم الإبل فقد1.
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى اله عليه وسلم " ومن دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص من أجورهم شيئًا، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئًا "2 رواه مسلم وغيره3.
{5- باب تفسير التوحيد وشهادة أن لا إله إلا الله}
{وقول الله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} 4 الآية} من أكبر المسائل وأهمها تفسير التوحيد، وتفسير ويَرْجُونَ
ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) انظر: ((مجاز القرآن)) لأبي عبيد: (1/175).
(2) مسلم : العلم (2674) , والترمذي : العلم (2674) , وأبو داود : السنة (4609) , وأحمد (2/397) , والدارمي : المقدمة (513).
(3) ((صحيح مسلم مع شرح النووي)): (16/468, ح 16/2674), كتاب العلم, باب من سن سنة حسنة أو سيئة. و ((سنن الترمذي)): (5/43, ح 2674), كتاب العلم, باب ما جاء فيمن دعا إلى هدى أو ضلالة. و ((سنن ابن ماجه)): (1/75, ح 206) مقدمة, باب من سن في الإسلام سنة حسنة أو سيئة.
(4)الآية إلى هنا كتبت في جميع النسخ، وفي جميع المؤلفات جاءت تامة.

ج / 1 ص -111- رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً} 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الشهادة، وبينها [الشيخ]،2 رحمه الله بأمور منها آية الإسراء فيها الرد على المشركين الذين يدعون الصالحين يبتغون إلى ربهم الوسيلة -أي: القربة والدرجة العليا- قال ابن عباس -رضي الله عنهما-: " هم عيسى وأمه وعزير والملائكة والشمس والقمر والنجوم "3 وقال عبد الله بن مسعود رضي الله عنه أنزلت هذه الآية في نفر من العرب، كانوا يعبدون نفرا من الجن، فأسلم أولئك الجن، ولم يعلم الإنس بذلك، فتمسكوا بعبادتهم وعيرهم الله، وأنزل هذه الآية4.
وقوله أيهم أقرب: ينظرون أيهم أقرب إلى الله ويتقرب إليه بالعمل الصالح وزيادة الخير والطاعة {وَيَرْجُونَ رَحْمَتَهُ }56 7 أي: جنته8{وَيَخَافُونَ عَذَابَهُ} 9 يرجون10 ويخافون كغيرهم من عباد الله تعالى، فكيف يزعمون أنهم آلهة11{إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً} 12 أي: كان حقيقا

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة الإسراء ، الآية : 57.
(2) ما بين القوسين سقط من ((الأصل)), وأضفته من بقية النسخ.
(3) ((تفسير الطبري)): (9/15/106), ((تفسير السيوطي)): (5/306), و ((تفسير البغوي)): (3/120), ((تفسير ابن كثير)): (3/50).
(4) ((تفسير الطبري)): (9/15/104), ((تفسير السيوطي)): (5/305), ((تفسير البغوي)): (3/120), ((تفسير ابن كثير)): (3/50).
(5) في ((ر)): (وزيادة الخير وأطاعوه) وهو خطأ.
(6) ((تفسير البغوي)): (3/120).
(7) سورة الإسراء ، الآية : 57.
(8) المصدر السابق.
(9) سورة الإسراء ، الآية : 57.
(10) قوله: (عذابه يرجون) سقط من ((ر)).
(11) انظر: ((تفسير الزمخشري)): (2/454).
(12) سورة الإسراء ، الآية : 57.

ج / 1 ص -112- وقوله:{وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} 1.
وقوله: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ } ......
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
بأن يحذره كل أحد2 من ملك مقرب أو نبي مرسل، فضلا عن غيرهم من الخلائق3 {وقوله: :{وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلاَّ الَّذِي فَطَرَنِي }4} الآية معناه: أنا أتبرأ مما تعبدون إلا من الله الذي خلقني {فَإِنَّهُ سَيَهْدِين}ِ 5} أي: يرشدني إلى دينه فاستثنى من المعبودين ربه عز وجل وقوله تعالى: {وَجَعَلَهَا }أي: جعل إبراهيم عليه السلام.
{كَلِمَةً} التوحيد التي تكلم بها وهي لا إله إلا الله {كَلِمَةً بَاقِيَةً فِي عَقِبِهِ} 6 أي: في ذريته فلا يزال منهم من يوحد الله ويدعو إلى توحيده { {لَعَلَّهُمْ يَرْجِعُونَ} أي: المشركون عما هم عليه من الشرك إلى دين إبراهيم عليه السلام.
{وقوله: :{اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ } 7 يعني: اتخذوا8 -اليهود والنصارى- علماءهم وقراءهم والأحبار العلماء من اليهود، والرهبان أصحاب الصوامع من النصارى أربابًا من دون الله، يعني: أنهم أطاعوهم9 في معصية الله تعالى، وذلك أنهم أحلوا لهم أشياء وحرموا عليهم أشياء من قبل أنفسهم فأطاعوهم فيها فاتخذوهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة الزخرف ، الآية : 28-26.
(2) هذا في ((الأصل)), وفي بقية النسخ: (واحد).
(3) المصدر السابق.
(4) سورة الزخرف ، الآية : 27-26.
(5) سورة الزخرف ، الآية : 27.
(6) سورة الزخرف ، الآية : 28.
(7) سورة التوبة ، الآية : 31.
(8) هكذا في ((الأصل)), و ((ر)), و ((ع)), وفي ((ش)) سقط قوله: (يعني: اتخذوا).
(9) هكذا في ((الأصل)), وفي بقية النسخ صحفت إلى قوله: (ظلموهم).

ج / 1 ص -113- كالأرباب لا أنهم عبدوهم واعتقدوا فيهم الإلهية1.
عن عدي بن حاتم2 -رضي الله عنه قال: أتيت النبي صلى الله عليه وسلم وفي عنقي صليب من ذهب، فقال: " يا عدي، اطرح عنك هذا الوثن "3 وسمعته يقرأ4{اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ } 5 قال: " أما إنهم لم يكونوا يعبدونهم، ولكنهم كانوا إذا أحلوا لهم شيئًا استحلوه، وإذا حرموا عليهم شيئًا حرموه (6 أخرجه الترمذي، وقال: حديث غريب7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) انظر: ((تفسير الطبري)): (6/10/133-114), ((تفسير القرطبي)): (8/120), ((تفسير البغوي)): (2/285). وكاف التشبيه في قوله: (كالأرباب), وقوله: (لا أنهم عبدوهم واعتقدوا فيهم الإلهية) يقلل من الترهيب الوارد في ال، الآية والحديث الذي يدل عليه ما في صريح ال، الآية {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ } فالأولى ترك هذه الجملة هنا. وما جاء في الحديث الآتي من قوله: ((فتلك عبادتهم)).
(2) هو: عدي بن حاتم بن عبد الله -أبو الطريف, ويقال: أبو دهب- صحابي جليل, وفد على النبي صلى الله عليه وسلم في وسط سنة 7 هـ مسلمًا فأكرمه واحترمه, خاطبه عمر بقوله: (أقمت إذ كفروا, ووفيت إذ غدروا وأقبلت إذا أدبروا), وقد خرج هو وجرير البجلي وحنظلة وكاتب من الكوفة ونزلوا قرقيسيا وقالوا: لا نقيم ببلد يشتم فيه عثمان. مات -رضي الله عنه- سنة 67 هـ. انظر ترجمته في: ((الطبقات)) لابن سعد: (6/22), ((تاريخ بغداد)): (1/189- 191), ((سير أعلام النبلاء)): (3/162-165), ((أسد الغابة)): (3/505-507).
(3) الترمذي : تفسير القرآن (3095).
(4) زاد في بقية النسخ قوله: (في براءة).
(5) سورة التوبة ، الآية : 31.
(6) الترمذي : تفسير القرآن (3095).
(7) [62 ح] ((سنن الترمذي)): (5/278, ح 3095), كتاب تفسير القرآن. ((السنن الكبرى)) للبيهقي: (10/116), كتاب آداب القاضي. والحديث قال فيه الترمذي: هذا حديث غريب. وحسنه الألباني.انظر: ((صحيح سنن الترمذي)): (3/56, ح 2471). انظر بقية التخريج في الملحق.

ج / 1 ص -114- وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ(31)} 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقال عبد الله بن المبارك2.
وهل بدل3 الدين إلا الملوك وأحبار سوء ورهبانها4.
قوله: { وَالْمَسِيحَ ابْنَ مَرْيَمَ} يعني: اتخذوه إلها5 لما اعتقدوا فيه البنوة والحلول اعتقدوا فيه الإلهية {وَمَا أُمِرُوا} في الكتب المنزلة الإلهية عليهم وعلى ألسنة أنبيائهم { إِلاَّ لِيَعْبُدُوا إِلَهاً وَاحِداً} 6 لأنه هو المستحق للعبادة7{ لا إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} 8 أي: تعالى الله وتنزه عن أن يكون له شريك في العبادة9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة التوبة ، الآية : 31.
(2) هو: عبد الله بن المبارك بن واضح المروزي, إمام حافظ فقيه من أتباع التابعين, قضى حياته عابدا غازيا, وله كتاب قيم في ((الزهد)) به عظات وتوجيهات, ولد سنة 118 هـ, وتوفي سنة 181 هـ.انظر ترجمته في: ((وفيات الأعيان)): (3/32), ((تذكرة الحفاظ)): (1/274), ((العبر)): (1/217).
(3) في ((ر)): (وهل أفسد الدين).
(4) انظر: ((تفسير القرطبي)): (8/120), ((تفسير البغوي)): (2/286). وانظر: ((الجوافي الكافي))لابن القيم: (ص 63), وفيه: (وهل أفسد الدين إلا الملوك ...), و ((إغاثة اللهفان)): (1/509), و ((جامع بيان العلم وفضله)): (1/200). والبيت منسوب للهذلي.
(5) انظر: ((تفسير البغوي)): (2/286).
(6) سورة التوبة ، الآية : 31.
(7) انظر: ((تفسير الطبري)): (6/10/115).
(8) سورة التوبة ، الآية : 31.
(9) انظر: ((تفسير الطبري)): (6/10/115), و ((تفسير البيضاوي)): (1/403, و ((تفسير ابن كثير)): (2/362).

ج / 1 ص -115- وقوله تعالى {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً } .........
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وفي الآية دليل على أن1 من أطاع مخلوقا في معصية الخالق فقد اتخذه ربا، وحقيقة التوحيد إفراد الله بالطاعة، وإفراد رسول الله صلى الله عليه وسلم بالمتابعة،2 وطاعة المخلوق في المعصية تارة تكون شركا أكبر إذا أوجب ذلك أو استحبه أو استحله مع معرفته أنها معصية كما يفعل جهال الصوفية مع مشايخهم،3 وغلاة الرافضة مع أئمتهم4 وإن اعتقدوا تحريمه كان شركا أصغر.
{وقوله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً } 5} يعني:

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) هكذا في ((الأصل)), وفي بقية النسخ سقطت كلمة: (أن).
(2) ولقد أشار شيخ الإسلام ابن تيمية لذلك فقال: (إن الإسلام مبني على أصلين تحقيق شهادة أن لا إله إلا الله, وتحقيق شهادة أن محمدا رسول الله, وقال: إن معرفة ذلك هو حقيقة قولنا لا إله إلا الله محمد رسول الله). انظر: ((مجموع الفتاوى)): (1/310, 311, 333, 365).
(3) انظر لأمثلة ذلك في: ((مجموع الفتاوى)) لشيخ الإسلام ابن تيمية: (11/513- 530).
فقد رد شيخ الإسلام على من يقول: (أنت للشيخ فلان وهو شيخك في الدنيا والآخرة). فبين أن الانتساب الذي يفرق بين المسلمين, وفيه خروج عن الجماعة والائتلاف إلى الفرقة, وسلوك طريق الابتداع, ومفارقة السنة والاتباع, فهذا مما ينهى عنه ويأثم فاعله ويخرج بذلك عن طاعة الله ورسوله صلى الله عليه وسلم.
(4) انظر رسالة: ((الرد على الرافضة)) للمقدسي: (ص 72), فإنهم يعتقدون أن الإمام معصوم عن الخطأ والنسيان والمعاصي في الظاهر والباطن, ويجوزون أن تجري على يديه خوارق العادات, وأنه قد أحاط علما بكل شيء.
(5) سورة البقرة ، الآية : 165.

ج / 1 ص -116- {يُحِبُّونَهُمْ كَحُبِّ اللَّهِ }...........................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أصناما يعبدونها،1 والند: المثل المنازع،2 فعلى هذا الأصنام أنداد بعضها لبعض وليست أندادا لله، تعالى الله أن يكون له ند أو أن يكون له مثل منازع، وقيل: الأنداد الأكفاء من الرجال وهم رؤساؤهم وكبراؤهم الذي يطيعونهم في معصية الله3{يُحِبُّونَهُمْ}أي: يودونهم ويميلون إليهم، والحب نقيض البغض { كَحُبِّ اللَّهِ}أي: كحب المؤمنين لله، والمعنى: يحبون الأصنام كما يحب المؤمنون ربهم عز وجل4 وقيل: معناه يحبونهم كحب الله، فيكون المعنى أنهم يسوون5 بين الأصنام وبين الله تعالى في المحبة6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) انظر: ((تفسير القرطبي)): (2/203), و ((تفسير البغوي)): (1/136), و ((تفسير ابن الجوزي)): (1/170, 49), و ((تفسير البيضاوي)): (1/98), و ((تفسير الشوكاني)): (1/165).
(2) انظر: ((تفسير الفخر الرازي)); (2/111-112), (4/204), و ((تفسير الشوكاني)): (1/50, 165), وانظر: ((لسان العرب)): (3/420), مادة: (ندد).
(3) انظر: ((تفسير الطبري)): (2/66-67), و ((تفسير البيضاوي)): (1/98), و ((تفسير الشوكاني)): (1/165).
(4) انظر: ((تفسير الطبري)): (2/2/66), و ((تفسير القرطبي)): (2/203), و ((تفسير ابن الجوزي)): (1/170), و ((تفسير البغوي((: (1/ 136).
(5) من المعلوم أن المساواة بين الله وغيره في المحبة شرك في الألوهية فمن أشرك بين الله وبين غيره في المحبة الخاصة كان مشركا شركا لا يغفره الله كما قال تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ} [البقرة: 165]. انظر: ((روضة المحبين)) لابن القيم: (ص 200).
(6) انظر: ((تفسير ابن الجوزي((: (1/170), و ((تفسير البغوي((: (1/136).

ج / 1 ص -117- وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ} 1. ......................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فمن قال بهذا القول الثاني أثبت للكفار محبة الله تعالى لكن جعلوا الأصنام شركاء له في المحبة مع أنهم يحبون الله حبا عظيمًا لم يدخلهم في الإسلام، فكيف بمن أحب الند حبًّا أكبر من حب الله، فكيف بمن لم يحب إلا الند وحده، ولم يحب الله تبارك وتعالى2{وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ} 3، أي: أثبت وأدوم على محبته; لأنهم لا يختارون مع الله سواه، والكفار يعدلون عن أصنامهم في الشدائد ويقبلون على الله تعالى كما أخبر عنهم {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} 4 والمؤمنون لا يعدلون عن الله تعالى في السراء، ولا في الضراء ولا في الشدة ولا في الرخاء، فكيف بمن يشرك به في حال الشدة وفي حال الرخاء5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة البقرة ، الآية : 165.
(2) انظر: ((مؤلفات الشيخ محمد بن عبد الوهاب)) قسم العقيدة والآداب: (ص 25), كتاب التوحيد. وبمثل هذه الفقرة وما بعدها يعرف مدى تأثر الشارح بدعوة الشيخ محمد بن عبد الوهاب السلفية.
(3) سورة البقرة ، الآية : 165.
(4) سورة العنكبوت ، الآية : 65.
(5) ولعل الشارح قد استفاد ذلك من كلام الشيخ محمد بن عبد الوهاب في القاعدة الرابعة من القواعد الأربع حيث قال: (إن مشركي زماننا أغلظ شركًا من الأولين; لأن الأولين يشركون في الرخاء ويخلصون في الشدة, ومشركو زماننا شركهم دائمًا في الرخاء والشدة) واستدل عليه ب، الآية العنكبوت.
انظر: ((مؤلفات الشيخ محمد بن عبد الوهاب)) قسم العقيدة: (ص 202).
وربما كان يعايش مجتمعًا شبيهًا بالمجتمع الذي ظهر فيه الشيخ محمد بن عبد الوهاب فأشبهت العبارة العبارة.

ج / 1 ص -118- وفي " الصحيح " عن النبي صلى الله عليه وسلم أنه قال: " من قال لا إله إلا الله، وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله عز وجل "1 وشرح هذه الترجمة ما بعدها من الأبواب.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{وفي "الصحيح" عن النب صلى الله عليه وسلم ي أنه قال: "من قال لا إله إلا الله، وكفر بما يعبد من دون الله "2} أي: تبرأ وأنكر دين المشركين مع التلفظ بها والإقرار بها " حرم ماله ودمه " فالكفر بما يعبد من دون الله شرط لعصمة الدم والمال، وهذه مسألة عظيمة جليلة3.
" وحسابه على الله عز وجل "4 في الآخرة فيما5 أخل به من العبادة، وقد علم أنه لا تتم شهادة أن لا إله إلا الله إلا بشهادة أن محمدًا رسول الله صلى الله عليه وسلم قال الشيخ رحمه الله {وشرح هذه الترجمة [ما بعدها]6 من الأبواب}7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) مسلم : الإيمان (23) , وأحمد (6/394).
(2) مسلم : الإيمان (23) , وأحمد (6/394).
(3) وقد أعظم شأن هذه المسألة الشيخ محمد بن عبد الوهاب بقوله: (فيا لها من مسألة ما أعظمها وأجلها, ويا له من بيان ما أوضحه, وحجة ما أقطعها للمنازع). انظر: ((مؤلفات الشيخ محمد ابن عبد الوهاب)) قسم العقيدة والآداب: (ص 26), وهي من مسائل هذا الباب.
(4) ((صحيح مسلم مع شرح النووي)): (1/325-326, ح 37/23), كتاب الإيمان, باب الأمر بقتال الناس حتى يقولوا: لا إله إلا الله محمد رسول الله. وقد أحاله الشيخ الألباني في ((صحيح الجامع)): (2/1099, ح 6438) إلى ((مسند الإمام أحمد)), ولم أجده فيه. والحديث عن أبي مالك سعد بن طارق الأشجعي عن أبيه طارق الأشجعي.
(5) في ((ر)) رسمت هكذا: (في الآخرة قيه أده), وهو تحريف ظاهر.
(6) في ((الأصل)): (وما بعدها), وهو خطأ يغير مدلول العبارة وقد أثبت الصواب من بقية النسخ.
(7) قول الشيخ محمد بن عبد الوهاب: (وشرح هذه الترجمة ما بعدها من الأبواب) يدل على أن هذا الباب من الأبواب الشاملة التي جاءت الأبواب بعده شارحه له. وأن كتاب التوحيد بمجموع أبوابه يعتبر شرحا لمعنى كلمة التوحيد وتفسيرا لمدلولها.


باب من الشرك لبس الحلقة والخيط ونحوهما لرفع بلاء أو دفعه - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 1 ص -119- باب من الشرك لبس الحلقة والخيط ونحوهما لرفع بلاء أو دفعه
وقول الله تعالى: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ} 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{6- باب من الشرك لبس الحلقة والخيط ونحوهما رفع بلاء أو دفعه}
{وقول الله تعالى: { قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ 2} أي: بشدة وبلاء ومرض {هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ أَوْ أَرَادَنِي بِرَحْمَةٍ } أي: بنعمة وخير وبركة وعافية {هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ} 3 فسألهم النبي صلى الله عليه وسلم عن ذلك فسكتوا،4 فقال الله تعالى لرسوله صلى الله عليه وسلم { قُلْ حَسْبِيَ اللَّه} 5 أي: هو ثقتي وعليه اعتمادي {عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ} 6 أي: به يثق الواثقون7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة الزمر ، الآية : 38.
(2) سورة الزمر ، الآية : 38.
(3) سورة الزمر ، الآية : 38.
(4) الإخبار بأن النبي صلى الله عليه وسلم سألهم فسكتوا مروي عن مقاتل, ذكر ذلك البغوي في ((تفسيره)): (4/80), والشوكاني في ((تفسيره)): (4/465).
(5) سورة الزمر ، الآية : 38.
(6) سورة الزمر ، الآية : 38.
(7) انظر تفسير ال، الآية بكمالها في: ((تفسير البغوي)): (4/80).

ج / 1 ص -120- عن عمران بن حصين صلى الله عليه وسلم "أن النبي صلى الله عليه وسلم رأى رجلا في يده حلقة من صفر، فقال: ما هذه؟ فقال: من الواهنة. قال: انزعها فإنها لا تزيد إلا وهنا، فإنك لو مت وهي عليك ما أفلحت أبدا "1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
بدأ الشيخ -رحمه الله تعالى- في تفسير بيان الشرك الأصغر، فذكر من ذلك لبس الحلقة والخيط، واستدل بالآيات التي نزلت في الأكبر على من فعل الشرك الأصغر، وكما2 ذكر حذيفة رضي الله عنه في هذا الباب3.
{عن عمران بن حصين رضي الله عنه أن النبي صلى الله عليه وسلم رأى رجلا في يده حلقة من صفر، فقال: "ما هذه؟" فقال: من الواهنة} وهي علة تحصل في الأعضاء تسقط القوة وتبطل الحركة، ومثله الوانية [وعلاجهما]4 عند الأطباء شيء واحد.
{قال: "انزعها فإنها [لا تزيدك]،5 إلا وهنًا، فإنك لو مت وهي عليك

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) ابن ماجه : الطب (3531) , وأحمد (4/445).
(2) هكذا في جميع النسخ: (وكما), وليس للواو محل هنا فالأولى حذفه.
(3) انظر: (ص 123) فقد أنكر حذيفة -رضي الله عنه- على من رأى في يده خيطا من الحمى حيث قطعه ثم تلا قول الله تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} [يوسف: 106]. ولقد كان السلف يفزعون لنصوص الوعيد عموما ولا أدل على ذلك مما روي عن عبد الله بن مسعود أنه لما نزل قوله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ}شق ذلك على أصحاب رسول الله صلى الله عليه وسلم فقالوا: يا رسول الله, فأينا لا يظلم نفسه؟ قال: إنه ليس الذي تعنون ألم تسمعوا ما قال العبد الصالح: { يَا بُنَيَّ لا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}إنما هو الشرك. ((مسند الإمام أحمد)): (1/378).
(4) في ((الأصل)) و ((ش)) بالإفراد, وما أثبته من ((ر)), و ((ع)) هو الموافق للسياق.
(5) في ((الأصل((: (لا تزيد), وفي بقية النسخ والمؤلفات تزيدك, وهو الموافق لأصل الحديث.

ج / 1 ص -121- رواه أحمد بسند لا بأس به.
وله عن عقبة بن عامر مرفوعًا: " من تعلق تميمة فلا أتم الله له
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 ما أفلحت"} أي: ما نجوت {"أبدا"، رواه [أحمد]،1 بسند لا بأس به}2 فيه أنه إذا فعله أحد جهالة فإنه يعرف بأنه منهي عنه، ويغلظ عليه الأمر، فإن أصر على ذلك بعد معرفته أن النبي صلى الله عليه وسلم نهى عنه فإنه3 يكفر، ولو لم يفعله.
{وله عن عقبة بن عامر4 مرفوعًا: / " من تعلق تميمة فلا أتم الله له "5} التميمة: العزيمة،6 ويقال: إنها خرزة كانوا يتعلقونها يرون أنها تدفع الآفات عنهم، واعتقاد هذا جهل وضلال، إذ لا نافع ولا دافع إلا الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) في ((الأصل)): ((رواه مسلم)) نن, وهو خطأ ظاهر من سبق قلم, والصواب ما أثبته من بقية النسخ و ((المؤلفات((, وما يظهر من الأصول الحديثية يبين أن الصواب: (أحمد) فسند الإمام مسلم لا يوصف بأنه لا بأس به.
(2) ((مسند الإمام أحمد)): (4/445), ((سنن ابن ماجه)): (2/1167-1168, ح 3531), كتاب الطب, باب تعليق التمائم. الحديث صححه ابن حبان. انظر: ((الموارد)): (ص 342, ح 1411). وصححه الحاكم في ((المستدرك)) (4/216) فقال: هذا حديث صحيح الإسناد ولم يخرجاه ووافقه الذهبي.
(3) كلمة: (فإنه) سقطت من ((ر)), وهي ثابته في بقية النسخ.
(4) هو: عقبة بن عامر بن عبس الجهني -أبو حماد-, ويقال: أبو عامر, صحابي, روى عن النبي صلى الله عليه وسلم وولي إمرة مصر من قبل معاوية, مات بها سنة 58 من الهجرة. انظر ترجمته في: ((طبقات خليفة بن خياط((: (ص 121), ((تهذيب التهذيب)): (7/242-244), ((الاستيعاب)): (8/100).
(5) أحمد (4/154).
(6) هكذا في ((الأصل)), وفي بقية النسخ: (التميمة: يقال إنها خرزة... إلخ).

ج / 1 ص -122- ومن تعلق ودعة فلا ودع الله له "1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
سبحانه وتعالى، ويقال: بل التميمة قلادة يعلق فيها العوذ، قال أبو ذؤيب:2.

وإذا المنية أنشبت أظفارها ألفيت كل تميمة لا تنفع3

وقال آخر:

بلاد بها عق الشباب تميمت وأول أرض مس جلدي ترابها4

وقوله "ومن تعلق ودعة فلا ودع الله له5" الوَدْع -بالفتح والسكون-: جمع ودعة، وهو شيء أبيض يجلب من البحر، يعلق في حلوق الصبيان وغيرهم،6 وإنما نهي عنها لأنهم كانوا يعلقونها مخافة العين، وقوله:

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أحمد (4/154).
(2) هو: خويلد بن خالد بن المحرث بن زبيد بن مخزوم -أبو ذئيب الهذلي- الشاعر المشهور, أسلم على عهد رسول الله صلى الله عليه وسلم ولم يره, كان من الصابرين حيث ابتلي بموت خمسة من أبنائه بالطاعون في عام واحد وكان لهم بأس ونجده فصبر, سمع خطبة أبي بكر بعد موت النبي صلى الله عليه وسلم ثم رجع إلى باديته مات في عهد عثمان. انظر ترجمته في: ((الإصابة)): (11/124-126), ((أسد الغابة)): (1/628).
(3) ((لسان العرب)): (12/70), (1/757), وقد نسبه للهذلي الذي تقدمت ترجمته قريبا.
(4) ((لسان العرب)):(10/259), (12/70), وقد نسبه إلى رفاع بن قيس, والشطر الأول بلفظ: (بلاط بها نيطت علي تمائمي).
(5) [63 ح] ((مسند الإمام أحمد)): (4/154). ((المستدرك)) للحاكم: (4/216, 417). الحديث صححه ابن حبان: ((الموارد)): (ص 342, ح 1413), وصححه الحاكم فقال: هذا حديث صحيح الإسناد ولم يخرجاه, ووافقه الذهبي. انظر بقية التخريج في الملحق.
(6) ((النهاية(( لابن الأثير: (5/168).

ج / 1 ص -123- وفي رواية: " من تعلق تميمة فقد أشرك "1.
ولابن أبي حاتم عن حذيفة أنه رأى رجلا في يده خيط من الحمى فقطعه وتلا {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} 2.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 "لا ودع الله له"، أي: لا جعله في دعة وسكون، وقيل: هو لفظ مبني من الودعة، أي: لا خفف الله عنه ما يخافه3.
فيه استحباب الدعاء على من تعلق تميمة أن الله لا يتم له، ومن تعلق ودعة فلا ودع الله له، {وفي رواية: "من تعلق تميمة} أي: عزيمة {فقد أشرك"،4 ولابن أبي حاتم5 عن حذيفة} بن اليمان {أنه رأى رجلاً في يده خيط من الحمى فقطعه وتلا {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ} 6 }7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أحمد (4/154).
(2) سورة يوسف ، الآية : 106.
(3) ((النهاية(( لابن الأثير: (5/168).
(4) ((مسند الإمام أحمد)): (4/156), ((المستدرك)) للحاكم: (4/219), ((معجم الطبراني)), كما في ((مجمع الزوائد)): (5/103). الحديث عن عقبة بن عامر كما سبق في الرو، الآية قبله. الحديث قال فيه المنذري في ((الترغيب والترهيب)) (4/307): رواه أحمد وأبو يعلى بإسناد جيد والحاكم, وقال: صحيح الإسناد. وقال الهيثمي في ((مجمع الزوائد)) (5/103): رجال أحمد ثقات, وسكت عنه الحاكم والذهبي. وصححه الألباني في ((السلسلة الصحيحة)): (1/809-810, ح 492).
(5) هو: عبد الرحمن بن الحافظ الكبير أبي حاتم محمد بن إدريس أبو محمد إمام حافظ محدث مفسر, رد على الجهمية في كتابه ((الرد على الجهمية)) وله كتاب في التفسير طبع منه مجلدان, ولد سنة 240 هـ, وتوفي سنة 327 هـ. انظر ترجمته في: ((تذكرة الحفاظ)): (3/829-832), ((طبقات المفسرين)): (1/285-287).
(6) سورة يوسف ، الآية : 106.
(7) ((تفسير ابن كثير)): (2/512).

ج / 1 ص -124- عن ابن عباس -رضي الله عنهما- في قوله تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ} 1 " قال: [يسألهم]2 من خلقهم ومن خلق السماوات والأرض فيقولون الله، فذلك إيمانهم، وهم يعبدون غيره فذلك "شركهم" " أخرجه رزين،34 وأخرجه البخاري تعليقًا في آخر "صحيحه"5.
فيه دليل على أن الصحابة -رضي الله عنهم- يستدلون بالآيات التي في الأكبر على الأصغر6، فإن تعليق الخيط من الشرك الأصغر، وتعليق الودع من7 العين من ذلك أيضًا.
تتمة: اعلم أن الرتيمة خلاف التميمة وهو خيط التذكرة يعقد على الأصبع للحاجة، يروى أن النبي صلى الله عليه وسلم " كان إذا أراد أن يذكر شيئًا ربط في

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة يوسف ، الآية : 106.
(2) هكذا بالمضارع في ((الأصل)), وفي بقية النسخ بالماضي: (سألهم).
(3) هو: رزين بن معاوية بن عمار -أبو الحسن- العبدري, الأندلسي السرقسطي, الإمام المحدث, صاحب كتاب ((تجريد الصحاح)) الذي جمع فيه بين ((الموطأ)) والصحاح الخمسة, كان إمام المالكيين بالحرم, توفي سنة 535 هـ. انظر ترجمته في: ((سير أعلام النبلاء)): (20/204-205), ((العبر)): (2/447), ((شذرات الذهب)): (4/106), ((الأعلام)) للزركلي: (3/20).
(4) ولعله في كتابه ((التجريد للصحاح الستة)) الذي لا أعلم أنه طبع.
(5) ((صحيح البخاري مع الفتح)): (13/491) عن عكرمة, وكذا في ((تفسير الطبري)): (8/13/77, 78), و ((تفسير السيوطي)): (4/593), و ((تفسير ابن كثير)): (2/512). قال الحافظ ابن حجر في ((الفتح)): (13/494-495) عقب هذا الأثر: (وبأسانيد صحيحة عن عطاء وعن مجاهد نحوه, وبسند حسن من طريق سعيد بن جبير عن ابن عباس قال: من إيمانهم إذا قيل لهم: من خلق السموات ومن خلق الأرض ومن خلق الجبال؟ قالوا: الله وهم به مشركون).
(6) وقد تفدم ذكر ذلك (ص 120), وأشار هناك إلى هذا الموضع.
(7) في ((ر)), و ((ش )): (عن العين).


باب ما جاء في الرقى والتمائم - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 1 ص -125- باب ما جاء في الرقى والتمائم
في " الصحيح " عن أبي بشير الأنصاري رضي الله عنه " أنه كان
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
في أصبعه خيطا يتذكر به ذلك الشي " -ذكره في "محاسن الشريعة"1 للقفال2 رحمه الله وهو عادة الناس إلى الآن، قال الشاعر:

إذا لم تك الحاجات من همة الفتى فليس بمغن عنه عقد الرتائم3

{7- باب ما جاء في الرقى والتمائم}
{في "الصحيح" عن أبي بشير الأنصاري4 رضي الله عنه " أنه كان

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) لم أجد هذا الكتاب وقد ذكر في ((كشف الظنون)): (2/1608) أن منه نسخة في المدرسة الفاضلية بالقاهرة, وأنها قليلة الوجود, والحديث الذي ذكره من الأحاديث الموضوعة كما ذكره السيوطي في ((اللآلئ المصنوعة)): (1/282-283), وقد أحاله على الدارقطني ولم أجده في ((سننه)).
(2) هو: محمد بن علي المعروف بالقفال -الشاشي- كان إمام عصره, سمع بخراسان أبا بكر محمد بن إسحاق بن خزيمة, وبالعراق محمد بن جرير الطبري, شرح رسالة الشافعي, وله كتاب في ((دلائل النبوة)) ومن كتبه المذكورة هنا: ((محاسن الشريعة)). ولد سنة 291 هـ, وتوفي سنة 336 هـ, وقيل: سنة 365 هـ. انظر ترجمته في: ((سير أعلام النبلاء)): (16/283), ((تهذيب الأسماء واللغات)): (2/282), ((الأعلام)): (6/274).
(3) الرتيمة, ويقال: الرتمة. انظر: ((لسان العرب)): (12/225), و ((النهاية في غريب الحديث((: (2/194). وقد جاء لفظ البيت: إذا لم تكن حاجتنا في نفوسكم فليس بمغن عنه عقد الرتائم.
(4) هو: أبو بشير الأنصاري الساعدي, وقيل: الحارثي, كان ممن شهد بيعة الرضوان, وهو ممن لم يعرف اسمه على التحديد, ومما روى من الأحاديث أن الرسول صلى الله عليه وسلم ((حرم ما بين لابتيها)) يعني: المدينة, وحديث: ((الحمى من فيح جهنم)), قيل: مات بعد الحرة, وقيل: سنة 40 هـ. انظر ترجمته في: ((أسد الغابة)): (5/33-34), ((تهذيب التهذيب)): (12/21), ((الإصابة)): (11/38).

ج / 1 ص -126- مع رسول الله صلى الله عليه وسلم في بعض أسفاره فأرسل رسولاً أن لا يبقين في رقبة بعير قلادة من وتر أو قلادة إلا قطعت "1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 مع رسول الله صلى الله عليه وسلم في بعض أسفاره فأرسل رسولا أن لا يبقين في رقبة بعير قلادة من وتر أو قلادة إلا قطعت "23}.
قال مالك -رحمه الله تعالى-: أرى ذلك من العين4.
هكذا في جميع النسخ قلادة من وتر أو قلادة، فقلادة الثانية مرفوعة معطوفة على قلادة من وتر، ومعناه: أن الراوي قال [قلادة]،5 من وتر أو قلادة فقط ولم يقيدها بالوتر.
وقول مالك: أرى ذلك من العين هو بضم الهمزة، أي: أظن أن النهي مختص بمن فعل ذلك بسبب ضرر العين،6 وأما من فعله لغير ذلك

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) البخاري : الجهاد والسير (3005) , ومسلم : اللباس والزينة (2115) , وأبو داود : الجهاد (2552) , وأحمد (5/216) , ومالك : الجامع (1745).
(2) البخاري : الجهاد والسير (3005) , ومسلم : اللباس والزينة (2115) , وأبو داود : الجهاد (2552) , وأحمد (5/216) , ومالك : الجامع (1745).
(3) ((صحيح البخاري مع الفتح)): (6/141, ح 3005), كتاب الجهاد, باب ما قيل في الجرس. و ((صحيح مسلم مع شرح النووي)): (14/341, ح 115), كتاب اللباس, باب كراهة قلادة الوتر في رقبة البعير. ((سنن أبي داود)): (3/52, ح 552), كتاب الجهاد, باب تقليد الخيل بالأوتار.
(4) انظر: ((صحيح مسلم مع شرح النووي)): (14/341, ح 105/2115), كتاب اللباس, باب كراهة قلادة الوتر في رقبة البعير. و ((سنن أبي داود)): (3/52), كتاب الجهاد, باب في تقليد الخيل بالأوتار. وذكره في ((فتح الباري)): (6/142).
(5) في ((الأصل)): (قتادة) وهو سبق قلم, وصححته من بقية النسخ.
(6) انظر: ((شرح النووي على صحيح مسلم)): (14/341), كتاب اللباس والزينة, باب كراهة قلادة الوتر.

ج / 1 ص -127- وعن ابن مسعود رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: " إن الرقى والتمائم والتولة شرك "1 رواه أحمد [ وأبو داود].
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
من زينة أو غيرها فلا بأس23 وفيه: قلدوا الخيل،4 ولا تقلدوها الأوتار،5 أي: لا تجعلوا في أعناقها الأوتار فتختنق لأن الخيل6 ربما رعت الأشجار فتنشب الأوتار ببعض شعبها فتخنقها، وقيل: إنما نهاهم عنها; لأنهم كانوا يعتقدون أن تقليدها بالأوتار يدفع عنها العين وهي لا تدفع ضررًا ولا تصرف حذرًا.
{وعن ابن مسعود رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: " إن الرقى والتمائم والتولة شرك "7 رواه أحمد [وأبو داود]89.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أبو داود : الطب (3883) , وابن ماجه : الطب (3530) , وأحمد (1/381).
(2) في ((ر)): (فلا بأس بها).
(3) انظر: ((فتح الباري على صحيح البخاري)): (6/142), كتاب الجهاد, باب ما قيل في الجرس ونحوه.
(4) في ((ر)): (الخيط), وهو خطأ من الناسخ.
(5) ((سنن أبي داود)): (3/53, ح 2553), كتاب الجهاد, باب إكرام الخيل وارتباطها. ((سنن النسائي)): (6/218-219, ح 3565), كتاب الخيل, باب ما يستحب من شبة الخيل. ((مسند الإمام أحمد)): (4/345). والحديث مروي عن أبي وهب الجشمي. والحديث حسنه الألباني كما في ((صحيح سنن أبي داود)): (2/486, ح 2226), وكان قد حكم على إسناده بالضعف في ((إرواء الغليل)): (4/408, ح 1178), و ((الكلم الطيب)): (ص 112, ح 217).
(6) في ((ر)): (الخيط), وهو خطأ من الناسخ.
(7) أبو داود : الطب (3883) , وابن ماجه : الطب (3530) , وأحمد (1/381).
(8) في جميع النسخ: (رواه أحمد والترمذي), والصواب الذي أثبته من ((المؤلفات)) وهو الموافق للأصول, ولعل الخطأ قد حصل لأن الناسخ نظر إلى نه، الآية الحديث الذي بعده.
(9) [64 ح] ((مسند الإمام أحمد)): (1/381). و ((سنن أبي داود)): (4/212, ح 3883), كتاب الطب, باب في تعليق التمائم, و ((المستدرك)) للحاكم: (4/417-418). الحديث قال فيه الحاكم: هذا حديث صحيح الإسناد على شرط الشيخين ولم يخرجاه, وصححه ابن حبان: ((الموارد)): (ص 342, ح 1412). وصححه الألباني كما في ((السلسلة الصحيحة)): (1/584, ح 331), و ((صحيح سنن أبي داود)): (2/735-736, ح 3288), و ((صحيح سنن ابن ماجه)): (2/269, ح 2845). انظر بقية تخريج الحديث في الملحق.

ج / 1 ص -128- وعن عبد الله بن حكيم مرفوعا: "من تعلق شيئًا وكل إليه "1 رواه أحمد والترمذي.
ـــــــــــــــــــــــــــــــــــــــــــــــ
وعن عبد الله بن حكيم23 مرفوعًا: " من تعلق شيئًا وكل إليه "4 أي: ترك5 إلى ما علقه {رواه أحمد والترمذي}67.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) الترمذي : الطب (2072).
(2) هكذا في جميع النسخ: (عبد الله بن حكيم), وفي ((المؤلفات)), و ((فتح المجيد)), ومصادر الحديث: (عبد الله بن عكيم) إلا ((المستدرك)) فقد جاء فيه: (عبد الله بن حكيم), ولعل المصنف أو الناسخ قد اعتمد عليه ويوجد من الصحابة بهذين الاسمين.
(3) هو: عبد الله بن حكيم بن حزام القرشي الأسدي, صحابي جليل, أسلم هو وإخوته وأبوه يوم الفتح, وقد كان حاملا للواء طلحة يوم الجمل فقتل سنة 36 هـ, وبينه وبين عبد الله بن عكيم -بالعين- اشتباه يتبين بالعودة لترجمتهما. انظر ترجمته في: ((الإصابة)): (6/59), ((أسد الغابة)): (3/111), ((الاستيعاب))-ضمن الإصابة-: (6/157).
(4) الترمذي : الطب (2072).
(5) هكذا في ((الأصل)), وفي بقية النسخ: (تركه), و (ترك) سائغ هنا بالبناء للمجهول.
(6) هذه الرو، الآية أخرت في ((المؤلفات)) إلى ما بعد تفسير التمائم والرقى والتولة.
(7) [65 ح] ((مسند الإمام أحمد)): (4/310). ((سنن الترمذي)): (4/403, ح 2072), كتاب الطب, باب ما جاء في كراهية التعليق. ((مستدرك الحاكم)): (4/216), كتاب الطب, والراوي عبد الله بن حكيم -بالحاء-. والحديث سكت عنه الحاكم والذهبي. وذكر الترمذي أن عبد الله بن عكيم لم يسمع من النبي صلى الله عليه وسلم. وحسنه الألباني بشاهد له. انظر: ((صحيح سنن الترمذي)), (2/208, ح 1691). انظر بقية التخريج في الملحق.

ج / 1 ص -129- التمائم شيء يعلق على الأولاد من العين، لكن إذا كان المعلق من القرآن فرخص فيه بعض السلف، وبعضهم لم يرخص فيه ويجعله من المنهي عنه، منهم ابن مسعود -رضي الله عنه.
والرقى: هي التي تسمى العزائم، وخص منها الدليل ما خلا من الشرك، فقد رخص فيه رسول الله صلى الله عليه وسلم من العين والحمة.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قال الشيخ -رحمه الله تعالى-: {التمائم شيء يعلق على الأولاد من العين، لكن إذا كان المعلق من القرآن فرخص فيه بعض السلف، وبعضهم لم يرخص فيه ويجعله من المنهي عنه منهم ابن مسعود رضي الله عنه1}.
والرقى: هي التي تسمى العزائم، وخص منها الدليل ما خلا من الشرك، فقد رخص فيه رسول الله صلى الله عليه وسلم من العين والحمة2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) وتعليق التمائم والحجب إذا كان من القرآن فقد اختلف فيه أهل العلم سلفًا وخلفًا فأجازه بعضهم بحجة أنها داخلة في قول الله تعالى:{ وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ}[سورة الإسراء الآية: 82]. ومنعه بعضهم بحجة أن تعليقها لم يثبت عن النبي صلى الله عليه وسلم أنه سبب شرعي يدفع به السوء أو يرفع به. انظر: ((فتح المجيد)): (ص 135-136), و ((تيسير العزيز الحميد)): (ص 167- 168).
(2) وقد تقدم ذكر أدلة ذلك في الصفحة الماضية.

ج / 1 ص -130- والتولة: شيء يصنعونه يزعمون أنه يحبب المرأة إلى زوجها والرجل إلى امرأته.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والتولة: شيء يصنعونه يزعمون أنه يحبب المرأة إلى زوجها والرجل إلى امرأته}12.
عن الشفا بنت عبد الله3 قالت: قال رسول الله صلى الله عليه وسلم " ارقي ما لم يكن شرك بالله " رواه الحاكم4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) من قوله: (التمائم شيء يعلق... إلى هنا) جاء ذكره في جميع النسخ بعد حديث عبد الله بن حكيم, بينما جاء في ((المؤلفات)), وكتاب ((فتح المجيد)) بعد حديث عبد الله بن مسعود.
(2) والتولة: ضرب من السحر تعمل باعتقاد أنها تدفع المضار وتجلب المنافع من عند غير الله, فليس في تحريمها خلاف, وليس منها ما يجوز كما هو الحال في الرقى والتمائم. انظر: ((تيسير العزيز الحميد)): (ص 169).
(3) هي: الشفا بنت عبد الله بن عبد شمس القرشية العدوية, صحابية جليلة, أسلمت قديما, وهي من المهاجرات الأول, كانت ترقي من النملة, وقد أمرها النبي صلى الله عليه وسلم أن تعلمها حفصة, وقد سألت النبي صلى الله عليه وسلم عن أفضل الأعمال فقال: ((إيمان بالله وجهاد في سبيله وحج مبرور)), ولم أجد من ذكر وفاتها لكن من ترجمتها ما يدل على أنها أدركت عصر عمر بن الخطاب. انظر ترجمتها في: ((الطبقات)) لابن سعد: (8/268), ((أسد الغابة)): (6/162-163), ((الإصابة)): (13/4).
(4) ((المستدرك على الصحيحين)): (4/57). ((صحيح ابن حبان)): ((الإحسان)): (7/631 ح 6060), كتاب الطب. وأخرجه ابن منده في ((المعرفة)): (2/332/1), كما ذكره عنه الألباني في ((السلسلة الصحيحة)): (1/292). الحديث أورده الحاكم بأكثر من طريق وبألفاظ مختلفة ذكر بعد واحدة منها قوله: (هذا حديث صحيح على شرط الشيخين). وصححه ابن حبان كما تقدم. وصححه الألباني كما في ((السلسلة الصحيحة)): (1/292-293).

ج / 1 ص -131- قال الخطابي:1 الرقى المنهي عنه ما كان منها بغير لسان العرب فلا يدخله ما لا يدري ما هو، ولعله قد يدخله سحر أو كفر.2 عن ابن عباس -رضي الله عنهما- قال: " كان النبي صلى الله عليه وسلم يعلمهم رقى الحمى ومن الأوجاع كلها: بسم الله الكبير أعوذ بالله العظيم من كل عرق نعار3 ومن شر حر النار " 4.
قوله نعار، يقال: نعر العرق إذا علا وارتفع

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) هو: حمد بن محمد بن إبراهيم بن الخطاب من ولد زيد بن الخطاب, إمام, كنيته: أبو سليمان, مما ألفه كتاب ((العزلة)), وكتاب ((الغنية عن الكلام وأهله)), وكتاب ((شرح الأسماء الحسنى)), ولد سنة 319 هـ, وتوفي سنة 388 هـ. انظر ترجمته في: ((سير أعلام النبلاء)): (17/23-28), ((وفيات الأعيان)): (2/214 -216), ((تذكرة الحفاظ)): (3/1018-1020).
(2) الرقى إذا كانت بالقرآن أو بالأذكار والأدعيه المباحة فإنها جائزة لكل الأمراض, وخصها بعضهم بما إذا كان المرض عينا أو حمة للخبر في ذلك, وزاد بعضهم: لدغة العقرب للخبر في ذلك. وقد جاءت الأدلة التي تعمم الرقى لجميع الأمراض كما ترى في هذا الباب كقول ابن عباس: ((كان النبي صلى الله عليه وسلم يعلمهم رقى الحمى ومن الأوجاع كلها: بسم الله الكبير أعوذ بالله العظيم من شر كل عرق نعار ومن شر حر النار)). انظر: ((مجموع الفتاوى)) لابن تيمية)): (1/336), و ((تيسير العزيز الحميد)): (ص 165-166), و ((فتح المجيد)): (ص 134-135).
(3) في ((ر)): (نعاق) خلافا لبقية النسخ, وهو تصحيف ظاهر.
(4) ((سنن الترمذي)): (4/405, ح 2075), كتاب الطب, باب (26). ((سنن ابن ماجه((: (2/1165, ح 3526), كتاب الطب, باب ما يعوذ به من الحمى. ((مستدرك الحاكم)): (4/414), كتاب الرقى والتمائم. الحديث قال فيه الحاكم: هذا حديث صحيح الإسناد ولم يخرجاه. وقال الترمذي: هذا حديث غريب لا نعرفه إلا من حديث إبراهيم بن إسماعيل بن أبي حبيبة, وإبراهيم يضعف في الحديث. وقال الألباني في ((مشكاة المصابيح)) (1/490, ح 1554): وسنده ضعيف لما ذكره الترمذي.

ج / 1 ص -132- وكان يقول صلى الله عليه وسلم " أذهب البأس رب الناس اشف أنت الشافي لا شفاء إلا شفاؤك شفاء لا يغادر سقمًا "12.
عن عائشة -رضي الله عنها- أن النبي صلى الله عليه وسلم كان يقول للمريض: " بسم الله تربة أرضنا وبريقة بعضنا تشفي سقيمنا بإذن ربنا "3 رواه البخاري4.
قال النووي: يعني الحديث أنه أخذ من ريق نفسه على أصبعه السبابة ثم وضعها على التراب فعلق بها شيء منه، ثم مسح به الموضع العليل أو الجرح5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أبو داود : الطب (3883) , وابن ماجه : الطب (3530) , وأحمد (1/381).
(2) [66 ح] ((صحيح البخاري مع الفتح)): (10/131, ح 56755), كتاب المرضى, باب دعاء العائد للمريض. ((صحيح مسلم مع شرح النووي)): (14/431-432, ح 48/2191), كتاب السلام, باب استحباب رقية المريض. الحديث مروي عن عائشة -رضي الله عنها-. انظر بقية التخريج في الملحق.
(3) البخاري : الطب (5745) , ومسلم : السلام (2194) , وأبو داود : الطب (3895) , وابن ماجه : الطب (3521) , وأحمد (6/93).
(4) ((صحيح البخاري مع الفتح)): (10/206, ح 5745), كتاب الطب, باب رقية النبي صلى الله عليه وسلم. وكذا في ((صحيح مسلم مع شرح النووي)): (14/434, ح 2194), كتاب السلام, باب استحباب الرقية من العين والنملة والحمة والنظرة. ((سنن ابن ماجه)): (2/1163, ح 3521), كتاب الطب, باب ما عوذ به النبي صلى الله عليه وسلم.
(5) انظر: ((شرح النووي على صحيح مسلم)): (14/433), وكان الأولى تأخير قول النووي -هذا- إلى ما بعد رو، الآية مسلم, لأنه شرح له.

ج / 1 ص -133- عن رويفع قال: قال رسول الله صلى الله عليه وسلم " يا رويفع، لعل الحياة تطول بك فأخبر الناس أن من عقد لحيته..................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وفي رواية لمسلم: " إذا اشتكى إنسان أو كانت به قرحة أو جرح قال النبي صلى الله عليه وسلم بأصبعه هكذا ووضع شيئًا من سبباته بالأرض ثم رفعها وقال: بسم الله..... إلى آخره "12.
عن عائشة -رضي الله عنها- أن النبي صلى الله عليه وسلم " كان ينفث على نفسه في المرض الذي مات فيه بالمعوذات، فلما ثقل كنت أنفث عليه بهن "34.
5 {عن رويفع} بن ثابت67 مولى رسول الله صلى الله عليه وسلم {قال8 رسول الله صلى الله عليه وسلم " يا رويفع لعل الحياة تطول بك فأخبر الناس أن من عقد لحيته

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) مسلم : السلام (2194).
(2) ((صحيح مسلم مع شرح النووي)): (14/434, ح 2194), كتاب السلام, باب استحباب الرقية من العين والنملة والحمة والنظرة.
(3) البخاري : الطب (5735) , ومسلم : السلام (2192) , وأبو داود : الطب (3902) , وابن ماجه : الطب (3529) , وأحمد (6/104 ,6/114 ,6/124) , ومالك : الجامع (1755).
(4) ((صحيح البخاري مع الفتح)): (10/210, ح 5751), كتاب الطب, باب المرأة ترقي الرجل. و ((صحيح مسلم مع شرح النووي)): (14/432-433, ح 50), كتاب السلام, باب رقية المريض بالمعوذات والنفث. ((سنن ابن ماجه((: (2/166, ح 3529), كتاب الطب, باب النفث في الرقية.
(5) هكذا في جميع النسخ بدأ بقوله: (عن رويفع), وفي ((المؤلفات)): (وروى أحمد عن رويفع).
(6) قوله: (ابن ثابت) في ((الأصل)), وسقط من بقية النسخ.
(7) هو: رويفع بن ثابت بن سكن بن عدي بن حارثة من بني مالك صحابي جليل, ولاه معاوية طرابلس سنة 46 هـ, مات سنة 56 هـ, وقد ذكر في كتب التراجم رويفع آخر وذكر أنه مولى للنبي صلى الله عليه وسلم فليتأمل. انظر ترجمته في: ((الإصابة)): (3/289), ((أسد الغابة)): (2/87-88), ((الطبقات)) لابن سعد: (4/354).
(8) في ((المؤلفات)): (قال لي رسول الله صلى الله عليه وسلم).

ج / 1 ص -134- أو تقلد وترًا، أو استنجى برجيع دابة أو عظم فإن محمدًا بريء منه1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 أو تقلد وترًا، أو استنجى برجيع دابة أو عظم فإن محمدًا بريء منه23.
قال في "معالم السنن": كان أهل الجاهلية يعقدون4 اللحية في الحروب لينصروا ويعصموا من القتل،5 وقال -أيضًا- وهو معالجة اللحية للتجعيد6 ومن الأفعال المذمومة حلقها وهو من المنكرات، ولا يفعله إلا من لا مروة له، وهو من فعل المجوس7 وتقلد [الوتر]،8 قيل: إنهم كانوا يعلقون التمائم على الأوتار ليعصم9 من الآفات، وقيل: كانوا يعلقون فيها الأجراس على الخيل فنهي عنها; لأنها تخنق الخيل من الوتر من شدة الجري،10 أو لئلا يسمع العدو حركة الجرس فيكون ذلك تحذيرًا لهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) النسائي : الزينة (5067) , وأبو داود : الطهارة (36) , وأحمد (4/109).
(2) [ 67 ح] ((سنن أبي داود)): (1/34-35, ح 36), كتاب الطهارة, باب ما ينهى عنه أن يستنجى به. و ((سنن النسائي)): (8/135, ح 5067), كتاب الزينة, عقد اللحية. الحديث صححه الألباني. انظر: ((صحيح سنن أبي داود)): (1/10, ح 27). و ((صحيح سنن النسائي)): (3/1042, ح 4692). انظر بقية تخريج الحديث في الملحق.
(3) النسائي : الزينة (5067) , وأبو داود : الطهارة (36) , وأحمد (4/109).
(4) هكذا في ((الأصل)), وفي بقية النسخ: (كانت الجاهلية تعقد اللحية).
(5) قوله: (لينصروا ويعصموا من القتل) في ((الأصل)), وقد سقط من بقية النسخ.
(6) ((معالم السنن)) للخطابي, ضمن ((سنن أبي داود)): (1/35).
(7) كما يدل عليه الحديث من ((صحيح مسلم مع شرح النووي)) : (3/152, ح 55) من حديث أبي هريرة -رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم: جزوا الشوارب وأرخوا اللحى خالفوا المجوس .
(8) ما بين القوسين سقط من ((الأصل)), وأضفته من بقية النسخ.
(9) هكذا في جميع النسخ بالإفراد, والأولى: (ليعصموا) بالجمع.
(10) انظر: ((معالم السنن)): (1/35).

ج / 1 ص -135- وعن سعيد بن جبير قال: " من قطع تميمة من إنسان كان كعدل رقبة "
رواه وكيع، وله عن إبراهيم قال: " كانوا يكرهون التمائم كلها من القرآن وغير القرآن ".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "أو استنجى برجيع دابة"، أي: روثها; لأنه نجس، أو عظم ولو طاهرا.
وفي مسلم: "فإنه طعام إخوانكم"1 يعني: الجن.
{وعن سعيد بن جبير قال: من قطع تميمة من إنسان} معلقة عليه {كان كعدل رقبة2 } يعني: قطعها يعدل عتق رقبة {رواه وكيع،3 وله عن إبراهيم} بن يزيد النخعي4 {قال: كانوا} أي: السلف الصالح منهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) ((صحيح مسلم مع شرح النووي)): (4/412-413, ح 150/450), كتاب الصلاة, باب الجهر بالقراءة في الصبح والقراءة على الجن. ((سنن الترمذي)): (1/29, ح 18), أبواب الطهارة, باب ما جاء في كراهية ما يستنجى به لكنه بلفظ: ((فإنه زاد إخوانكم)). والحديث روي عن عبد الله بن مسعود.
(2) ((مصنف ابن أبي شيبة)): (7/375).
(3) هو: وكيع بن الجراح بن مليح الرواسي -أبو سفيان- حافظ محدث, من كتبه ((الزهد)), وصفه الإمام أحمد بأنه إمام المسلمين, وقد امتنع من تولي القضاء بالكوفة, روي عنه قوله: (من زعم أن القرآن مخلوق فقد كفر), ولد سنة 129 هـ, وتوفي سنة 197 هـ. انظر ترجمته في: ((الأعلام)): (8/117), ((تذكرة الحفاظ)): (1/306-309), ((تهذيب التهذيب)): (11/123-131).
(4) هو: إبراهيم بن يزيد بن قيس بن الأسود بن عمرو النخعي, ويكنى: أبا عمران, من مذحج, وكان فقيها ثقة, وهو أحد الأئمة المشاهير, قال عن المرجئة: إياكم وأهل هذا الرأي المحدث, وقال مرة: الإرجاء بدعة, ولما بلغه عن رجل يجالسه أنه يتكلم في الإرجاء قال له: لا تجالسنا, كان ينكر على من يطلب منه أن يدعو له ويقول: جاء رجل إلى حذيفة فقال: ادع الله أن يغفر لي, قال: لا غفر الله لك, توفي سنة 96 هـ. انظر ترجمته في: ((الطبقات)) لابن سعد: (6/270), ((وفيات الأعيان)): (1/25- 26), ((حلية الأولياء)): (6/270).


باب من تبرك بشجر أو حجر ونحوهما - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 1 ص -136- باب من تبرك بشجر أو حجر ونحوهما
وقول الله تعالى: {أَفَرَأَيْتُمُ اللاَّتَ وَالْعُزَّى}(19)
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
عبد الله بن مسعود وأصحابه {يكرهون التمائم كلها من القرآن وغير القرآن12 } قال سعيد بن جبير: لدغتني عقرب فأقسمت على أمي لترقيني، فناولت الراقي يدي3 التي لم تلدغ4.
{8- باب من تبرك بشجر أو حجر ونحوهما}
{وقول الله تعالى: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى} 5} هذه أسماء أصنام اتخذوها آلهة يعبدونها، اشتقوا لها أسماء من أسماء الله تعالى فقالوا: من الله اللات، ومن العزير العزى،6 وقيل: كانت اللات بالطائف، وقيل: بيت بنخلة كانت قريش تعبده،7 عن ابن عباس -رضي الله عنهما- قال: (كان

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) قوله: (وغيره القرآن) سقط من ((ش)).
(2) انظر: ((شرح السنة)) للبغوي: (12/158). وقد عزاه الشيخ الألباني إلى أبي عبيد في ((فضائل القرآن)): (ق 11/1), وصحح سنده. انظر: حاشية رقم 34 (ص 44-45) من كتاب ((الكلم الطيب)) لابن تيمية.
(3) في جميع النسخ: (فناولت يدي الراقي التي لم تلدغ), وما أثبته هو الصواب كما في مصدره.
(4) ((حلية الأولياء)): (4/275) في ترجمة سعيد بن جبير.
(5) سورة النجم ، الآية : 19.
(6) انظر: ((تفسير الطبري)): (13/27/58), و ((تفسير القرطبي)): (17/100), و ((تفسير البغوي)): (4/249), و ((تفسير ابن الجوزي)): (8/71-72).
(7) انظر: ((تفسير الطبري)): (13/27/58), و ((تفسير القرطبي)): (17/99-100), و ((تفسير البغوي)): (4/249).

ج / 1 ص -137- اللات رجلاً صالحًا يلت سويق الحاج [أي: يسحقه]،1 قيل: فلما مات عكفوا على قبره يعبدونه)2، وقيل: كان في رأس جبل له غنيمة يسلا3 منها السمن ويأخذ منها الأقط، ويجمع رسلها -الرسل اللبن-4 ثم يتخذ منها حيسًا فيطعم الحاج، وكان ببطن نخلة، فلما مات عبدوه5، وقيل: كان رجلاً من ثقيف يقال له صرمة بن غنم وكان يسلا السمن فيضعه على صخرة فتأتيه العرب فتلت به أسوقتهم [أي: تخوضه] فلما مات الرجل حولتها ثقيف إلى منازلها فعبدتها6.
وأما العزى، فقيل: هي شجرة بغطفان كانوا يعبدونها "فبعث رسول الله صلى الله عليه وسلم خالد بن الوليد7 فقطعها، فجعل خالد يضربها بالفأس ويقول:

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) ما بين القوسين سقط من ((الأصل)), وأضفته من بقية النسخ.
(2) [3 ث] ((صحيح البخاري مع الفتح)): (8/611, ح 4859), كتاب التفسير, باب أفرأيتم اللات والعزى . ((تفسير الطبري)): (13/27/58), تفسير ، الآية 19 من سورة النجم. انظر بقية تخريجه في الملحق.
(3) هكذا في جميع والنسخ, والصحيح هنا أن تكون بالهمز: (يسلأ). انظر: ((لسان العرب((: (14/397).
(4) انظر: ((لسان العرب)) : (11/282), ((مجمل اللغة)): (1/2/376).
(5) انظر: ((تفسير القرطبي)): (17/100), و ((تفسير البغوي)): (4/249).
(6) انظر: ((تفسير البغوي)): (4/249), و ((تفسير القرطبي)): (17/100).
(7) هو: خالد بن الوليد بن المغيرة, سيف الله تعالى, غزا في كثير من المعارك في عهد الرسول وبعده, لما قدم هو وعمرو بن العاص وعثمان بن طلحة مسلمين قال رسول الله صلى الله عليه وسلم: رمتكم مكة بأفلاذ كبدها , وقد شهد فتح مكة فأبلى فيها وقد بعثه رسول الله صلى الله عليه وسلم إلى العزى وكان بيتا عظيما لمضر تبجله فهدمها, توفي -رضي الله عنه- سنة 21 ه. انظر ترجمته في: ((سير أعلام النبلاء)): (1/366-384), ((أسد الغابة)): (1/586- 589), ((الجرح والتعديل)): (3/356).

ج / 1 ص -138- يا عزة1 كفرانك لا سبحانك إني رأيت الله قد أهانك2

فخرجت منها شيطانة ناشرة شعرها داعية ويلها، واضعة يدها على رأسها، ويقال: أن خالدا رجع إلى النبي صلى الله عليه وسلم فقال: قد قطعتها، فقال: "ما رأيت منها؟" فقال: ما رأيت منها3 شيئًا، فقال: "ما قطعت" فعاودها ومعه المعول فقطعها واجتث أصلها فخرجت منها امرأة عريانة، فقتلها ثم رجع إلى النبي صلى الله عليه وسلم فأخبره بذلك فقال: تلك العزى لن تعبد أبدًا "4.
وقيل: هي صنم لغطفان وضعها لهم [سعد]،5 بن ظالم الغطفاني6 وذلك أنه قدم مكة فرأى الصفا والمروة ورأى أهل مكة يطوفون بينهما، فرجع إلى بطن نخلة، فقال لقومه: إن لأهل مكة الصفا والمروة وليستا لكم، ولهم إله يعبدونه وليست لكم، قالوا: فما تأمرنا، قال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) في ((ر)), و ((ش)): (يا عزى), وفي ((ع)): (يا عز).
(2) انظر: ((سير أعلام النبلاء)): (1/369), ترجمة خالد بن الوليد, وقد ذكره بسنده, وراجع: ((إغاثة اللهفان)): (2/306), و ((شعر الدعوة الإسلامية)): (ص 45, برقم 24).
(3) كلمة: (منها) في ((الأصل)), وقد سقطت من بقية النسخ.
(4) [68 ح], ((دلائل النبوة)) للبيهقي: (5/77), ((دلائل النبوة)) لأبي نعيم: (2/687), ((تفسير البغوي)): (4/249). انظر بقية تخريجه في الملحق.
(5) في ((الأصل)): (سعيد), وصححته من بقية النسخ والمصادر الأخرى التي ذكرته.
(6) اختلفت المراجع في تسميته فقد جاءت تسميته في ((فتح الباري)) (8/612): ظالم بن سعد, وفي ((تفسير القرطبي)) (17/99): ظالم بن أسعد, وفي ((تفسير البغوي)): سعد ابن ظالم.

ج / 1 ص -139- {وَمَنَاة} ................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أنا1 أصنع لكم كذلك، فأخذ حجرا من الصفا وحجرا من المروة ونقلهما إلى نخلة، فوضع الذي أخذ2 من الصفا، وقال: هذا الصفا، ووضع الذي أخذ من المروة، وقال: هذه المروة، ثم أخذ ثلاثة أحجار فأسندها إلى شجرة، وقال: هذا ربكم، فجعلوا يطوفون بين الحجرين ويعبدون الأحجار الثلاثة حتى افتتح3 رسول الله صلى الله عليه وسلم مكة فأمر برفع الحجارة، وبعث خالد بن الوليد إلى العزى فقطعها.4 وقيل: هي بيت بالطائف كانت تعبده ثقيف5.
وقوله: {وَمَنَاة} قيل: هي لخزاعة كانت بقديد،6 " وقالت عائشة في الأنصار كانوا يهلون لمناة، وكانت حذو قديد "7 وقيل: بيت

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) كلمة: (أنا) في ((الأصل)), وليست في بقية النسخ.
(2) كلمة: (أخذ) من ((الأصل)), وليست في بقية النسخ.
(3) هكذا في ((الأصل)), وفي بقية النسخ: (فتح).
(4) ((تفسير البغوي)): (4/249-250). وانظر: ((تفسير القرطبي)): (17/99), فقد ذكر أن ظالم بن سعد اتخذها لقومه.
(5) ((تفسير الطبري)): (13/27/59), و ((تفسير البغوي)): (4/249-250).
(6) موضع بين مكة والمدينة, وهو عبارة عن واد به قرى صغيرة لا يزال معروفا كان طريق المدينة إلى مكة يمر به وهي تبعد عن عسفان 23 ميلا, وعن خليص 8. انظر: ((معجم البلدان)): (4/313), وانظر: ((المناسك وأماكن طرق الحج)): (ص 415), حاشية (ص 459-460).
(7) انظر: ((تفسير البغوي)): (4/250), و ((تفسير الطبري)): (13/27/59). وقول عائشة -رضي الله عنها- في ((صحيح البخاري مع الفتح)): (8/613, ح 4861), كتاب التفسير, باب ومناة الثالثة الأخرى.

ج / 1 ص -140- { الثَّالِثَةَ الأُخْرَى} 1.
وعن أبي واقد الليثي رضي الله عنه قال:" خرجنا مع رسول الله
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
بالمشلل2 تعبده بنو كعب،3 وقيل: مناة صنم لهذيل وخزاعة يعبدها أهل مكة،4 وقيل: اللات، والعزى، ومناة أصنام من حجارة كانت في جوف الكعبة يعبدونها5.
وقوله: { الثَّالِثَةَ الْأُخْرَى} 6 نعت لمناة ومعنى الآية: هل رأيتم هذه الأصنام حق الرؤية، فإن رأيتموها علمتم أنها لا تصلح للعبادة; لأنها لا تضر ولا تنفع.
{عن أبي واقد الليثي7 رضي الله عنه قال: خرجنا مع رسول الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة النجم ، الآية : 19-20.
(2) هو جبل يهبط منه إلى قديد من ناحية البحر, قبل قديد بثلاثة أميال, وهو الموضع الذي كان عنده مناة الطاغية في الجاهلية. انظر: ((معجم البلدان)): (5/136), و ((المناسك وأماكن طرق الحج)): (ص 458).
(3) ((تفسير البغوي)): (4/250), و ((تفسير الطبري)): (13/27/59) و ((تفسير ابن كثير)): (4/272).
(4) ((تفسير البغوي)): (4/250), و ((تفسير القرطبي)): (17/102).
(5) ((تفسير الطبري)): (13/27/60), و ((تفسير ابن الجوزي)): (8/72). ويمكن الجمع بأنه: (مناة) اسم لصنمين, أحدهما بقديد في ناحية المشلل منه, والآخر بمكة في بطن الكعبة.
(6) سورة النجم ، الآية : 19-20.
(7) اختلف في اسمه, وأشهر ذلك ما سماه به البخاري وغيره: (الحارث بن عوف), وهو صحابي جليل, وقد اشتهر بكنيته: (أبو واقد), أسلم قبل الفتح, وقيل: يوم الفتح, توفي سنة 68 هـ, أو 65 هـ.
انظر ترجمته في: ((أسد الغابة)): (1/409), ((الإصابة)): (12/88), ((سير أعلام النبلاء)): (2/574-576).

ج / 1 ص -141- صلى الله عليه وسلم إلى حنين ونحن حدثاء عهد بكفر وللمشركين سدرة يعكفون عندها وينوطون بها أسلحتهم، يقال لها: ذات أنواط، فمررنا بسدرة أخرى فقلنا: يا رسول الله، اجعل لنا ذات أنواط كما لهم ذات أنواط، فقال رسول الله صلى الله عليه وسلم الله أكبر، إنها السنن، قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى{ اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ
 ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
صلى الله عليه وسلم إلى حنين} وهو واد بين مكة والطائف1 {ونحن حدثاء عهد بكفر} يعني: أن انتقالهم من الكفر إلى الإسلام قريب، والذي ينتقل من الباطل إلى الحق الذي اعتاده قلبه لا يأمن أن يكون في قلبه بقية من تلك العادة {وللمشركين} من العرب {سدرة} أي: شجرة من السدر {يعكفون عندها وينوطون} أي: يعلقون {بها2 أسلحتهم، يقال لها} أي: تسمى {ذات أنواط} لكونها يناط بها الأسلحة {فمررنا بسدرة أخرى فقلنا: يا رسول الله، اجعل لنا ذات أنواط كما لهم ذات أنواط} وقصدهم التقرب إلى الله بذلك لظنهم أنه يحبه {فقال رسول الله صلى الله عليه وسلم "الله أكبر} تعجبا من طلبتهم ذلك {إنها السنن} أي: سنن أهل الكتاب المذمومة {قلتم والذي نفسي بيده} حلف وهو لا يحلف إلا لمصلحة {كما قالت بنو إسرائيل لموسى} عليه السلام {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ }3 أي: أن4 طلبتكم كطلبة بني

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) جاء في ((معجم البلدان)) (2/313) أنه قريب من مكة, وقيل: واد قبل الطائف, وقيل: واد بجنب ذي المجاز, وأن بينه وبين مكة ثلاث ليال, وقيل: بضع عشرة ميلا.
(2) هكذا في ((الأصل)), و ((ش)), وفي ((ر)) سقط قوله: (بها), وفي ((ع)): (وينوطون أسلحتهم, أي: يعلقون أسلحتهم بها).
(3) سورة الأعراف ، الآية : 138.
(4) سقطت كلمة: (أن) من ((ر)), و ((ع)), وهي ثابتة في ((الأصل)), و ((ش)).

ج / 1 ص -142- إسرائيل، ولم يعذرهم1 النبي صلى اله عليه وسلم لكونهم حدثاء عهد بكفر، بل رد عليهم بقول: الله أكبر، إنها السنن، لتتبعن سنن من كان قبلكم، فغلظ الأمر بهذه الثلاث الكلمات2 سدا للذريعة.
يروى " أن عمر بن الخطاب رضي الله عنه قطع الشجرة التي بويع تحتها النبي صلى اله عليه وسلم 3 لأن الناس كانوا يذهبون إليها فيصلون تحتها فخاف عليهم الفتنة، " وثبت في "الصحيحين" أن عمر رضي الله عنه قال حين قبل الحجر الأسود: " والله إني لأعلم أنك حجر لا تضر ولا تنفع ولولا أني رأيت رسول الله صلى اله عليه وسلم يقبلك ما قبلتك4 ثم قبله "5 قال ذلك خوفا على

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) مقصود الشارح رحمه الله بقوله: (لم يعذرهم النبي صلى الله عليه وسلم...إلخ), أي: لم يترك البيان لهم ويسكت على قولهم. بل بين لهم وغلظ الأمر بأمور ثلاثة: تكبيره لإعظام الأمر, وإخباره أن هذا من طرق اليهود والنصارى, وإخباره أن قولهم كقول اليهود لموسى: {اجْعَلْ لَنَا إِلَهاً}، وذلك سدا للذريعة لئلا يتساهل بأمثال هذه العبارة. وأما الحكم عليهم بمقتضى قولهم فإن الرسول صلى الله عليه وسلم في الحقيقة قد عذرهم فلم يحكم عليهم بالكفر, مع تشبيهه له بقول اليهود: { اجْعَلْ لَنَا إِلَهاً: }, وذلك لعدم توفر شروط التكفير فقد كانوا حدثاء عهد بكفر, ويجهلون المحظور في قولهم بدليل أنهم لم يعودوا لقولهم بعد أن بين لهم.
(2) قوله: (الكلمات) في ((الأصل)) فقط, وقد سقطت من بقية النسخ.
(3) [4 ث] ((تفسير السيوطي)): (7/522), ((طبقات ابن سعد)): (2/100). قال ابن حجر في ((فتح الباري)) (7/448): (وجدت عند ابن سعد بإسناد صحيح عن نافع أن عمر بلغه... وذكر القصة. انظر تخريجه والحكم عليه في الملحق.
(4) [5 ث] ((صحيح البخاري مع الفتح)): (3/462, ح 1597), كتاب الحج, باب ما ذكر في الحجر الأسود. و ((صحيح مسلم مع شرح النووي)): (9/19-21, ح 248), كتاب الحج, باب استحباب تقبيل الحجر الأسود. انظر بقية تخريجه في الملحق.
(5) قوله: (ثم قبله) في ((الأصل)), وقد سقط من بقية النسخ.

ج / 1 ص -143- { إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} 1 لتركبن سنن من كان قبلكم ( رواه الترمذي.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قريبي العهد بالإسلام ممن ألف عبادة الأحجار، فبين لهم أنه لا يضر ولا ينفع بذاته وإن كان امتثال ما يشرع فيه ينفع بالجزاء والثواب2{قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} 3 أي: تجهلون عظمة الله [وأنه]،4 لا يستحق أن يعبد سواه {لتركبن} لتسلكن {سنن} أي: سبل {من كان قبلكم" رواه الترمذي56 }، وفي رواية: " لتركبن سنن من كان قبلكم حذو النعل بالنعل "78 [أي: تعملون مثل أعمالهم كما يقطع أحد النعلين على قدر

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة الأعراف ، الآية : 138.
(2) قال ابن دقيق العيد: (هذا الحديث أصل أصيل وقاعدة عظيمة في اتباع النبي صلى الله عليه وسلم والاقتداء بآثاره, وترك ما كانت عليه الجاهلية من تعظيم الأصنام والأحجار, وتبين أن النفع والضر بيد الله سبحانه وتعالى وأنه تعالى هو النافع الضار, وأن الأحجار لا تنفع من حيث هي كما كانت الجاهلية تعتقد في الأصنام. انظر: ((أحكام الأحكام)): (3/42).
(3) سورة الأعراف ، الآية : 138.
(4) في ((الأصل)): (وأن), وما أثبته من بقية النسخ هو الأولى.
(5) زاد هنا في ((المؤلفات)) قوله: (وصححه).
(6) [69 ح] ((سنن الترمذي)): (4/475, ح 2180), كتاب الفتن, باب ما جاء لتركبن سنن من كان قبلكم وهو -أيضا- في ((مسند الإمام أحمد)): (5/218). الحديث قال الترمذي: حسن صحيح. وصححه الألباني كما في ((صحيح سنن الترمذي)): (2/235, ح 1771). انظر بقية التخريج في الملحق.
(7) الترمذي : صفة القيامة والرقائق والورع (2516) , وأحمد (1/303 ,1/307).
(8) ((سنن الترمذي((: (5/26, ح 2641), كتاب الإيمان, باب ما جاء في افتراق هذه الأمة بلفظ: ((ليأتين على أمتي ما أتى على بني إسرائيل حذو النعل بالنعل)). وهو من من رو، الآية عبد الله بن عمرو. وفي ((المستدرك)) للحاكم: (1/129) بلفظين: أحدهما: الماضي في ((سنن الترمذي)). والآخر: ((لتسلكن سنن من قبلكم...)) الحديث. والحديث من رو، الآية عبد الله بن عمرو. والحديث حسنه الألباني. انظر: ((صحيح سنن الترمذي)): (2/334, ح 2129).


باب ما جاء في الذبح لغير الله - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 1 ص -144- باب ما جاء في الذبح لغير الله
وقول الله تبارك وتعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي}..............
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
النعل]1 والحذو التقدير والقطع، وفيه علم من أعلام النبوة; لأنه وقع كما أخبر، وفي هذا الباب دليل واضح على أن كل من اعتقد في مخلوق وجعل فيه نوعا من الإلهية فقد جعله إلها مع الله وإن لم يسمه إلها; لأن الاعتبار بالمعاني لا بالألفاظ والأسماء.
{9- باب ما جاء في الذبح لغير الله}
{وقول الله تبارك وتعالى: {قُلْ}} يا محمد {{ إِنَّ صَلاتِي وَنُسُكِي} 2} قال مجاهد وسعيد بن جبير والضحاك والسدي:3 ( أراد بالنسك في هذا

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) ما بين القوسين سقط من ((الأصل)), وأثبته من بقية النسخ.
(2) سورة الأنعام ، الآية : 162.
(3) هو: إسماعيل بن عبد الرحمن بن أبي كريمة -أبو محمد- المعروف بالسدي, أدرك بعض الصحابة, من المفسرين, نقل الذهبي عن حسين بن واقد المروزي قوله: (سمعت من السدي فما قمت حتى سمعته يشتم أبا بكر وعمر فلم أعد إليه), توفي سنة 128 هـ. انظر ترجمته في: ((طبقات المفسرين)): (1/110), ((تهذيب التهذيب)): (1/313- 315), ((ميزان الاعتدال)): (1/236-237).

ج / 1 ص -145- وَمَحْيَايَ وَمَمَاتِي.
 ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الموضع الذبيحة في الحج والعمرة "1 وقيل: النسك كل ما يتقرب به إلى الله تعالى من صلاة وحج وذبح وعبادة،2 وفي قوله: {صَلاتِي وَنُسُكِي} 3 دليل على أن جميع العبادات يؤديها العبد على الإخلاص لله تعالى، ويؤكد هذا قوله: { لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَه} 4 وفيه دليل على أن جميع العبادات5 لا تؤدى إلا على وجه التمام والكمال; لأن ما كان لله لا ينبغي إلا أن يكون كاملا تاما مع إخلاص العبادة، فما كان بهذه الصفة من العبادات6 كانت مقبولة { {وَمَحْيَايَ وَمَمَاتِي} } أي: حياتي وموتي خلق الله تعالى وقضاؤه وقدره، هو يحييني ويميتني معناه: أن محياي بالعمل الصالح، ومماتي إذا مت على الإيمان لله، وقيل: إن معناه أن طاعتي في حياتي لله، وجزائي بعد مماتي من الله، وحاصل الكلام أن الله أمر رسول الله صلى الله عليه وسلم أن يبين أن صلاته ونسكه وسائر عبادته وحياته ومماته7 كلها واقعة بخلق الله وقضائه وقدره، و[هو]،8 المراد بقوله تعالى:

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) انظر: ((تفسير الطبري)): (5/8/112), و ((تفسير القرطبي)): (7/152), و ((تفسير ابن كثير)): (2/206).
(2) انظر: ((تفسير القرطبي)): (7/152), ففسره بجميع أعمال البر. و ((تفسير ابن الجوزي)): (3/161).
(3) سورة الأنعام ، الآية : 162.
(4) سورة الأنعام ، الآية : 162-163.
(5) كلمة: (العبادات) سقطت من ((ش)).
(6) سقط قوله: (لا تؤدى إلا على وجه... إلى قوله: بهذه الصفة من العبادات) من ((ر)), والظاهر أنه قد سبق نظر الكاتب إلى كلمة: (العبادات) الثانية ثم أتم ما بعدها فهي ثابتة في جميع النسخ الباقية.
(7) في ((ر)): (ومواته), وفي ((ع)), و ((ش)): (وموته).
(8) أضيفت كلمة: (هو) من النسخ الأخرى غير ((الأصل)).

ج / 1 ص -146- لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} 1.
وقوله: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} 2.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 {لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ} 3 يعني: في العبادة والخلق والقضاء والقدر وسائر أفعاله لا يشاركه فيها أحد من خلقه { وَبِذَلِكَ أُمِرْتُ } يعني: قل يا محمد وبهذا التوحيد أمرت4{ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} 5 قال قتادة: يعني من هذه6 الأمة، وقيل: معناه وأنا أول المسلمين7 لقضائه وقدره8 {وقوله:9 {فَصَلِّ لِرَبِّكَ وَانْحَرْ(2)} 10 } معناه: أن ناسا كانوا يصلون لغير الله فأمر الله نبيه صلى الله عليه وسلم أن يصلي له [وينحر له]11 متقربًا إلى ربه بذلك،12 وقيل: معناه فصل لربك صلاة العيد يوم النحر وانحر نسكك،1314 وقيل: معناه فصل الصلاة المفروضة بجمع، وانحر

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة الأنعام ، الآية : 162-163.
(2) سورة الكوثر ، الآية : 2.
(3) سورة الأنعام ، الآية : 162-163.
(4) زاد في ((ر)) هنا كلمة: (معنى) ولا معنى لها.
(5) سورة الأنعام ، الآية : 163.
(6) ((تفسير الطبري)): (5/8/112), ((تفسير البغوي)): (2/146), و ((تفسير ابن كثير)): (2/206).
(7) قوله: (قال قتادة: يعني من هذه الأمة, وقيل: معناه وأنا أول المسلمين) سقط من ((ر)), ثابت فيما بقي من النسخ.
(8) انظر: ((تفسير الألوسي)): (8/71).
(9) كلمة: (وقوله) ساقطة من ((ر)), و ((ع)), و ((ش)).
(10) سورة الكوثر ، الآية : 2.
(11) ما بين القوسين سقط من ((الأصل)), وأضفته من بقية النسخ.
(12) ((تفسير البغوي)): (4/534), وانظر: ((تفسير الطبري)): (15/30/327).
(13) قوله: (وقيل: معناه فصل لربك صلاة العيد يوم النحر وانحر نسكك) سقط من ((ع)).
(14) انظر: ((تفسير الطبري)): (15/30/326), و ((تفسير القرطبي)): (20/218), و ((تفسير البغوي)): (4/534).

ج / 1 ص -147- عن علي بن أبي طالب رضي الله عنه قال: حدثني رسول الله صلى الله عليه وسلم بأربع كلمات: " لعن الله من ذبح لغير الله
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
البدن بمنى،12 وقال ابن عباس -رضي الله عنهما {فَصَلِّ لِرَبِّكَ وَانْحَرْ} 3. أي: ضع يدك اليمنى على الشمال في الصلاة عند النحر،4 وقيل: هو رفع اليدين مع التكبير إلى النحر، حكاه ابن الجوزي،56 ومعنى الآية قد أعطيتك ما لا نهاية لكثرته من خير الدارين، وخصصتك بما لم أخص به أحدا غيرك، فاعبد ربك الذي أعطاك هذا العطاء الجزيل والخير الكثير، وأعزك وشرفك على كافة الخلق، ورفع منزلتك فوقهم فصل له واشكره على إنعامه عليك وانحر البدن متقربا إليه.
عن علي بن أبي طالب رضي الله عنه قال: حدثني رسول الله صلى الله عليه وسلم بأربع كلمات: " " لعن الله من ذبح لغير الله " اللعن: هو الطرد من رحمة

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) قوله: (وانحر البدن بمنى, وقال ابن عباس فصل ربك) سقط من ((ر)) لسبق النظر إلى المتشابه من الكلمات.
(2) ((تفسير القرطبي)): (20 218), و ((تفسير البغوي)): (4/534).
(3) سورة الكوثر ، الآية : 2.
(4) ((تفسير البغوي)): (4/534), و ((تفسير ابن الجوزي)): (9/249), و ((تفسير ابن كثير)): (4/597), و ((تفسير السيوطي)): (8/650-651).
(5) هو: عبد الرحمن بن علي بن محمد بن الجوزي, عالم في الحديث والتفسير والتاريخ, له مصنفات كثيرة في شتى العلوم, منها في جانب العقائد: ((صفوة التصوف)), و ((ذم الهوى)), و ((تلبيس إبليس)), و ((منهاج العابدين)), و ((التبصرة)), ولد سنة 508 هـ, وتوفي سنة 597 هـ. انظر ترجمته في: ((طبقات المفسرين)): (1/275-280), و ((وفيات الأعيان)): (3/140-143), ((تذكرة الحفاظ)): (4/1342).
(6) ((تفسير ابن الجوزي)): (9/249).

ج / 1 ص -148- الله، والذبح لغير الله من الشرك الأكبر، وقد صرح الشيخ تقي الدين1 رحمه الله أن ما ذبح لغير الله2 على قصد التعظيم والعبادة بأن الذبيحة حرام، وأن الذابح يصير بذلك كافرًا مرتدًا; لأنه مما أهل به لغير الله، وذبيحة مرتد3.
وورد في الحديث النهي عن ذبائح الجن،4 قال أبو عبيد: هو أن يشتري دارًا أو يستخرج عينًا فيذبح خوفًا أن يصيبه الجن فيها5.
هذا ما فسره الزمخشري67 وابن الأثير ولا يمترى مسلم في كون الذبح لغير

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) هو: أحمد بن عبد الحليم بن عبد السلام أبو العباس تقي الدين ابن تيمية كان من بحور العلم, أثنى عليه الموافق والمخالف, وقد برع في علوم كثيرة وخصوصا في علم الحديث وعلوم العقائد, وهو غني عن ذكر معتقده فقد كان منافحا عن اعتقاد السلف في الإيمان والربوبية والألوهية والأسماء والصفات, ولد سنة 661 هـ, وتوفي سنة 728 هـ. انظر ترجمته في: ((العقود الدرية في مناقب ابن تيمية)) بكاملة, ((تذكرة الحفاظ)): (4/1496), ((البداية، والنهاية )): (14/117-121).
(2) في بقية النسخ: (أن ما ذبح لغيره).
(3) انظر: ((مجموع الفتاوى)): (17/484-485), (26/306).
(4) الحديث: أن النبي صلى الله عليه وسلم ((نهى عن ذبائح الجن)), وقد ذكره أبو عبيد في ((غريب الحديث((: (2/221), والزمخشري في كتابه ((الفائق)): (2/4), وابن الأثير في ((النهاية)): (2/153).
(5) انظر:((غريب الحديث((: (2/221).
(6) هو: محمود بن عمر بن محمد -أبو القاسم- الخوارزمي, الزمخشري, كبير المعتزلة, صاحب ((الكشاف)) في التفسير, و ((الفائق)) في غريب الحديث, كان رأسا في اللغة والمعاني والبيان, وكان داعية إلى الاعتزال, وفي تفسيره كثير من ذلك فليتنبه, ولد سنة 467 هـ, وتوفي سنة 538 هـ. انظر ترجمته في: ((سير أعلام النبلاء)): (20/151 - 156), ((وفيات الأعيان)): (5/168), ((الأعلام)): (7/178).
(7) في كتابه ((الفائق)): (2/4).

ج / 1 ص -149- لعن الله من لعن والديه ............................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الله من الشرك الأكبر، ووجه الدلالة على ذلك من الآيتين الكريمتين ظاهر، وهو أن الله قرن الذبح بالصلاة، ومعلوم أن من صلى لله ولغيره فقد أشرك، قال الرافعي1 من الشافعية: واعلم أن الذبح للمعبود نازل منزلة الجود، فمن ذبح لغير الله من حيوان أو جماد لم تحل ذبيحته وكان كافرًا، كمن سجد لغير الله سجدة عبادة.
يروى "أن إبليس -لعنه الله- أتى في صورة رجل رحمة بنت افراثيم بن يوسف2 حين ابتلى الله أيوب عليه السلام، فقال لها: ليذبح أيوب هذه السخلة لي فقالت -لأيوب زوجها عليه السلام-: اذبح هذه السخلة3 واسترح، فقال لها: والله لئن شفاني الله لأجلدنك مائة جلدة... ويلك أتأمريني أن أذبح لغير الله "4.
{" لعن الله من / لعن والديه "5} اعلم أن لعن المسلم المصون حرام

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) هو: عبد الكريم بن محمد بن عبد الكريم -أبو القاسم- الرافعي القزويني, من كبار علماء الشافعية, وقد كان زاهدا ورعا عابدا, ذكر أن نسبته إلى رافع بن خديج الصحابي الأنصاري -رضي الله عنه- ولد سنة 555 هـ, وتوفي سنة 623 هـ. انظر ترجمته في: ((سير أعلام النبلاء)): (22/252-255), ((شذرات الذهب)): (5/108-109), ((الأعلام)) للزركلي: (4/55).
(2) واسمها في كتاب ((الكامل في التاريخ)) (1/128): رحمة ابنة إفراهيم بن يوسف. وفي ((تفسير البغوي(( (3/259): بنت إفراثيم بن يوسف كما هو هنا.
(3) قوله: (لي فقالت -لأيوب زوجها عليه السلام- اذبح هذه السخلة) ثابت من ((الأصل)), وقد سقط من بقية النسخ.
(4) انظر: ((تفسير البغوي)): (3/261), و ((تفسير السيوطي)): (5/658).
(5) مسلم : الأضاحي (1978) , والنسائي : الضحايا (4422) , وأحمد (1/108).

ج / 1 ص -150- بإجماع المسلمين، ولعن الوالدين أشد حرمة، ومنه أن تلعن والدي الرجل فيلعن والديك، لأنك صرت السبب في ذلك،1 واللعن منهي عنه.
ففي صحيح البخاري ومسلم2 عن ثابت بن الضحاك3 رضي الله عنه وكان من أصحاب4 الشجرة قال: قال رسول الله صلى الله عليه وسلم " لعن المؤمن كقتله "56.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) ولعله يشير إلى حديث عبد الله بن عمر بن العاج / 1 ص - في ((صحيح مسلم)) انظره: مع ((شرح النووي)): (2/446-447, ح 146/90) - أن رسول الله صلى الله عليه وسلم قال: من الكبائر شتم الرجل والديه , قالوا: يا رسول الله, هل يشتم الرجل والديه؟ قال: ((نعم, يسب أبا الرجل فيسب أباه, ويسب أمه فيسب أمه)). وحديث: ((لعن الله من لعن والديه)) وهو في ((صحيح مسلم مع شرح النووي)) -أيضا-: (13/151, ح 44/1978).
(2) في ((الأصل)) قدم مسلما على البخاري, ولعله خطأ من الناسخ, وما أثبته من بقية النسخ.
(3) هو: ثابت بن الضحاك بن خليفة بن ثعلبة بن عبد الأشهل الأنصاري الأشهلي, صحابي جليل شهد بيعة الرضوان, وكان رديف النبي صلى الله عليه وسلم يوم الخندق, ودليله إلى حمراء الأسد, وكان ممن بايع النبي صلى الله عليه وسلم تحت الشجرة, مات سنة 45 هـ.
انظر ترجمته في: ((الإصابة)): (2/11), ((أسد الغابة)): (1/271), ((تهذيب التهذيب)): (2/8).
(4) في ((ر)): (من أهل الشجرة).
(5) البخاري : الأدب (6105) , ومسلم : الإيمان (110) , وأحمد (4/33).
(6) [70 ح] ((صحيح البخاري مع الفتح)): (11/537, ح 6652), كتاب الأيمان والنذور, باب من حلف بملة سوى ملة الإسلام. و ((صحيح مسلم مع شرح النووي)): (2/480), كتاب الإيمان, باب غلظ تحريم قتل الإنسان نفسه, والحديث من رو، الآية ثابت بن الضحاك.
انظر بقية تخريج الحديث في الملحق.

ج / 1 ص -151- وعن أبي الدرداء1 رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم " إن اللعانين لا يكونون شفعاء ولا شهداء -يعني: من يلعن الناس في الدنيا فاسق، والفاسق لا تقبل شفاعته ولا شهادته- "23 رواه مسلم4.
وعن سمرة بن جندب5 رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم " لا تلاعنوا بلعنة الله ولا بغضبه ولا بالنار "6 قال الترمذي: حديث حسن صحيح7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) هو: عويمر بن عامر, ويقال: ابن قيس بن زيد, وقيل: ابن ثعلبة بن عامر بن زيد بن قيس, وقال الكلبي: اسمه عامر بن زيد بن قيس مشهور بكنيته أبي الدرداء, كان من أفاضل الصحابة وفقهائهم وحكمائهم, روي عنه أنه مر على رجل قد أصاب ذنبا وكانوا يسبونه فقال: أرأيتم لو وجدتموه في قليب ألم تكونوا مستخرجيه؟ قالوا: بلى؟ قال فلا تسبوا أخاكم واحمدوا الله الذي عافاكم, قالوا: أفلا تبغضه. قال: إنما أبغض عمله فإذا تركه فهو أخي, توفي سنة 32 هـ. انظر ترجمته في: ((سير أعلام النبلاء)): (2/335-353), ((أسد الغابة)): (4/18-19), ((تذكرة الحفاظ)): (1/24).
(2) مسلم : البر والصلة والآداب (2598) , وأبو داود : الأدب (4907) , وأحمد (6/448).
(3) ما بين الحاصرتين - ليس من الحديث, وإنما تفسير وبيان من الشارح رحمه الله.
(4) [71 ح] ((صحيح مسلم مع شرح النووي)): (16/387, ح 2598), كتاب البر والصلة والآداب, باب النهي عن لعن الدواب. وكذا في ((سنن أبي داود)): (5/211- 212, ح 4907), كتاب الأدب, باب في اللعن. انظر بقية تخريجه في الملحق.
(5) هو: سمرة بن جندب بن هلال الفزاري, من علماء الصحابة, يكنى: أبا سليمان, سكن البصرة, وتولى إمارتها في عهد معاوية سنة, وكان شديدا على الحرورية كان إذا أتى بواحد منهم قتله ولم يقله, ويقول: شر قتلى تحت أديم السماء يكفرون المسلمين ويسفكون الدماء مات سنة 58 هـ, أو 59 هـ. انظر ترجمته في: ((أسد الغابة)): (2/302-303), ((الطبقات)) لابن سعد: (6/34), ((سير أعلام النبلاء((: (3/183-186), ((الإصابة)): (4/257).
(6) الترمذي : البر والصلة (1976) , وأبو داود : الأدب (4906).
(7) [72 ح] ((سنن الترمذي)): (4/350, ح 1976), كتاب البر والصلة, باب ما جاء في اللعنة. وكذا في ((سنن أبي داود)) : (5/211, ح 4906), كتاب الأدب, باب في اللعن. وفي ((مسند الإمام أحمد)): (5/15). والحديث قال فيه الترمذي: هذا حديث حسن صحيح. وقال الحاكم في ((المستدرك)) (1/48): صحيح الإسناد ووافقه الذهبي. وصححه الألباني, انظر: ((سلسلة الأحاديث الصحيحة)): (2/585, ح 893). و ((صحيح سنن الترمذي)): (2/189, ح 1609), و ((صحيح سنن أبي داود)): (3/927, ح 4100). انظر بقية تخريجه في الملحق.

ج / 1 ص -152- وعن ابن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم " ليس المؤمن باللعان ولا بالطعان ولا الفاحش ولا البذيء "1 قال الترمذي: حديث حسن2.
وعن ابن عباس -رضي الله عنهما- أن النبي صلى الله عليه وسلم قال: " من لعن شيئًا ليس له أهل رجعت اللعنة عليه "34.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) صحيح البخاري : كتاب تفسير القرآن (4698) , وسنن الترمذي : كتاب البر والصلة (1977) , ومسند أحمد (1/416).
(2) [73 ح] ((سنن الترمذي)): (4/350, ح 1977), كتاب البر والصلة, باب ما جاء في اللعنة. و ((مستدرك الحاكم)): (1/12), كتاب الإيمان. الحديث قال فيه الترمذي: حديث حسن غريب, وقال الحاكم: هذا حديث صحيح على شرط الشيخين, وصححه الألباني في ((سلسلة الأحاديث الصحيحة)): (1/571, ح 320), و ((صحيح الترمذي)): (2/189, ح 1610).
انظر تفصيل التخريج في الملحق.
(3) الترمذي : البر والصلة (1978) , وأبو داود : الأدب (4908).
(4) [74 ح] ((سنن أبي داود((: (5/212, ح 4908), كتاب الأدب, باب في اللعن. ((سنن الترمذي)): (4/351, ح1978), كتاب البر والصلة, باب ما في اللعنة. والحديث قال فيه الترمذي: هذا حديث حسن غريب, وصححه ابن حبان: ((الموارد)): (ص 487, ح 1988).
وصححه الألباني, انظر: ((سلسلة الأحاديث الصحيحة)): (2/51, ح 528), و ((صحيح سنن الترمذي)): (2/189, ح 1611).
انظر بقية التخريج في الملحق.

ج / 1 ص -153- تنبيه: ينبغي للإنسان إذا لعن1 ما لا يستحق اللعن أن يبادر بقوله: (إلا أن يكون لا يستحق)2.
واعلم أنه يجوز لعن أهل المعاصي على العموم من غير تعيين كما ثبت في الأحاديث الصحيحة أن رسول الله صلى الله عليه وسلم لعن الواصلة والمستوصلة3 ولعن أكل الربا،4 ولعن المصورين،5 ومنها " لعن الله من لعن والديه "67.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) (لعن) سقط من ((ر)).
(2) وكان الأفضل أن يستبدل هذا التنبيه أو يقدمه بقوله: (إن الإنسان ينبغي له أن يتجنب اللعن والإكثار منه).
(3) الحديث في هذا عن أبي هريرة -رضي الله عنه- عن النبي صلى الله عليه وسلم قال: لعن الله الواصلة والمستوصلة والواشمة والمستوشمة . وهو في ((صحيح البخاري)), انظره: مع ((الفتح)): (10/374, ح 5933), وقد رواه غيره. والواصلة: هي التي تصل الشعر لغيرها, والمستوصلة: هي التي تطلب أن يوصل لها الشعر.
(4) والحديث في هذا عن عبد الله, قال: لعن رسول الله صلى الله عليه وسلم آكل الربا وموكله, قال: قلت وكاتبه وشاهديه, قال: إنما نتحدث بما سمعنا. وفي رو، الآية عن جابر قال: لعن رسول الله صلى الله عليه وسلم آكل الربا وموكله وكاتبه وشاهديه وقال: هم سواء. والحديثان في ((صحيح مسلم مع شرح النووي)): (11/29-30, ح 105/1597, ح 106/1598).
(5) والحديث في هذا عن أبي جحيفة عن أبي قال: لعن النبي صلى الله عليه وسلم الواشمة والمستوشمة وآكل الربا وموكله ونهى عن ثمن الكلب وكسب البغي ولعن المصورين . وهو في ((صحيح البخاري مع الفتح)): (9/494, ح 5347).
(6) مسلم : الأضاحي (1978) , والنسائي : الضحايا (4422) , وأحمد (1/108).
(7) وهو جزء من حديث الباب الذي سيأتي تخريجه بعد قليل.

ج / 1 ص -154- لعن الله من آوى محدثا، لعن الله من غير منار الأرض " 1 رواه مسلم.
وعن طارق بن شهاب أن رسول الله صلى الله عليه وسلم ...........
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 " لعن الله من / آوى محدثًا " أي: ضمه إليه، وقد وجب عليه حق الله فيلتجئ إلى من يجيره من ذلك.
" لعن الله من غير منار الأرض "2 أي: أعلامها، وهي المراسيم التي تفرق بين حقك من الأرض وحق جارك فتغيرها بتقديم أو تأخير. {رواه مسلم3 }.
{وعن طارق بن شهاب45 } رضي الله عنه { أن رسول الله صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) مسلم : الأضاحي (1978) , والنسائي : الضحايا (4422) , وأحمد (1/108 ,1/118).
(2) مسلم : الأضاحي (1978) , والنسائي : الضحايا (4422) , وأحمد (1/152).
(3) ((صحيح مسلم مع شرح النووي)): (13/150, ح 1978), كتاب الأضاحي, باب تحريم الذبح لغير الله. والحديث في ((سنن النسائي)): (7/232, ح 4422), كتاب الضحايا, باب من ذبح لغير الله عز وجل. انظر بقية تخريجه في الملحق.
(4) هو: طارق بن شهاب بن عبد شمس بن سلمة الأحمسي البجلي الكوفي من صغار الصحابة, رأى النبي صلى الله عليه وسلم وغزا في خلافة أبي بكر الصديق, روى عن بعض الصحابة, كان معدودا من العلماء مع كثرة جهاده, مات سنة 83 هـ, وقيل: 82 هـ. انظر ترجمته في: ((الإصابة)): (5/213-214), ((أسد الغابة)): (2/452), ((سير أعلام النبلاء)): (3/486-487).
(5) في المصادر الحديثية عن طارق بن شهاب عن سلمان. انظر: ((الزهد)) للإمام أحمد: (ص 32-33, ح 84), و ((شعب الإيمان)) للبيهقي: (5/485), وقد صحف سلمان إلى سليمان, وهو خطأ ظاهر. انظر: ((حلية الأولياء)): (1/203), فقد أورد الحديث مما رواه سلمان الفارسي, وذلك في ترجمته.

ج / 1 ص -155- قال:" دخل الجنة رجل في ذباب، ودخل النار رجل في ذباب قالوا: وكيف ذلك يا رسول الله؟ قال: مر رجلان على قوم لهم صنم لا يجاوزه أحد حتى يقرب شيئًا، قالوا لأحدهما: قرب، قال: ليس عندي شيء أقرب، قالوا: قرب ولو ذبابا، فقرب ذبابا فخلوا سبيله فدخل النار
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قال: {"دخل الجنة رجل في ذباب"} أي: بسبب ذبابًا {ودخل النار رجل في ذباب"} أي: بسبب ذباب1 {قالوا: وكيف} سبب {ذلك يا رسول الله2، قال: "مر3 رجلان على قوم لهم صنم} يعبدونه من دون الله {لا يجاوزه4 أحد} يمر عليه {حتى يقرب} له {شيئًا} والقربان: اسم لما يتقرب به5 إلى الله عز وجل من صدقة أو ذبيحةذ أو نسك أو غير ذلك مما يتقرب به {قالوا: لأحدهما قرب} له قربانًا {قال: ليس عندي شيء أقرب} له {قالوا: قرب} له {ولو ذبابًا فقرب} له {فخلوا سبيله فدخل النار} بسبب ذلك الذباب6 حيث وافقهم على طلبتهم، ولو كان لم يقصد به إلا التخلص من شرهم ولكنه7 مسلم; لأنه لو كان كافرًا لم

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) في ((ر)): (ذلك) بدل: (ذباب).
(2) زيد هنا في ((ر)): (صلى الله...) ولم يكملها.
(3) سقطت كلمة: (مر) من ((ر)).
(4) ي ((المؤلفات)): (لا يجوزه).
(5) في ((ر)), و ((ش)): (لما يتقرب إلى الله), والمثبت من ((الأصل)), و ((ع)).
(6) سقطت كلمة: (الذباب) من ((ر)).
(7) جاء في ((ر)): (لكنهم), وهو خطأ.

ج / 1 ص -156- وقالوا للآخر: قرب، فقال: ما كنت لأقرب لأحد شيئًا دون الله عز وجل
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
يقل دخل النار في ذباب; لأنه مكره12 قال الله تعالى: { إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنّ} 3، وقال النبي صلى الله عليه وسلم " رفع عن أمتي الخطأ والنسيان وما استكرهوا عليه "45 ولو أنه صبر على القتل لكان أفضل، وعمل القلب هو المقصود الأعظم، فدخوله النار للتطهير {وقالوا للآخر: قرب} له قربانًا {فقال: ما كنت لأقرب لأحد شيئًا دون الله عز وجل} لأن القربان

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) هكذا العبارة في كل النسخ وصوابها أن يقول: (ولكنه مسلم مكره لأنه لو كان كافرا لم يقل دخل النار في ذباب).
(2) انظر: ((مسائل كتاب التوحيد)) -ضمن مؤلفات الشيخ محمد بن عبد الوهاب- العقيدة والآداب: (ص 36-37).
(3) سورة النحل ، الآية : 106.
(4) ابن ماجه : الطلاق (2043).
(5) [76 ح] ((سنن ابن ماجه)): (1/659, ح 2045), كتاب الطلاق, باب طلاق المكره والناسي وهو بلفظ: ((إن الله وضع عن أمتي...)) الحديث. ((المستدرك)) للحاكم: (2/198), كتاب الطلاق, بلفظ: ((تجاوز الله عن أمتي...(( الحديث. ((فتح الباري ضمن صحيح البخاري)): (5/61). الحديث روي عن ابن عباس, وروي عن أبي ذر.
والحديث قال ابن حجر فيه: رجاله ثقات إلا أنه أعل بعلة غير قادحة فإنه من رو، الآية الوليد عن الأوزاعي عن عطاء عنه, وقد رواه بشر بن بكر عن الأوزاعي فزاد عبيد بن عمير بن عطاء وابن عباس ثم قال: وهو حديث جليل.
وقال الحاكم: هذا حديث صحيح على شرط الشيخين ولم يخرجاه. وصححه الألباني كما في ((صحيح سنن ابن ماجه)): (1/347, 348, ح 1662, 1164).
انظر بقية التخريج في الملحق.

ج / 1 ص -157- فضربوا عنقه [ فدخل]، الجنة " رواه أحمد.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
لا تصلح إلا لله تعالى {فضربوا عنقه [فدخل]،1 الجنة" رواه أحمد2 } حيث لم يوافقهم على التقريب لذلك الصنم.
فيه شاهد للحديث الصحيح: "الجنة أقرب إلى أحدكم من شراك نعله والنار مثل ذلك"34.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) في ((الأصل)): (فدخلوا), وهو خطأ, والمثبت من النسخ الباقية.
(2) ((الزهد)) للإمام أحمد: (ص 32-33, ح 84), ((شعب الإيمان)) للبيهقي: (5/485, ح 7343), ((حلية الأولياء)) لأبي نعيم: (1/203). والحديث عن طارق بن شهاب عن سلمان, وقد وقع هنا في كتاب التوحيد نقلا عن ابن القيم كما ذكره في ((تيسير العزيز الحميد)): (ص 194), و ((فتح المجيد)): (ص 148), عن طارق بن شهاب مرفوعا وهو خطأ. والحديث صححه بعض أهل العلم موقوفا, ولم أجده مرفوعا. انظر: ((النهج السديد)): (ص 68), و ((الدر النضيد)): (ص 50).
(3) [77 ح] ((صحيح البخاري مع الفتح)): (11/132, ح 6488), كتاب الرقاق, باب الجنة أقرب إلى أحدكم من شراك نعله والنار مثل ذلك. ((مسند الإمام أحمد)): (1/,413 387). والحديث من رو، الآية عبد الله بن مسعود -رضي الله عنه-. انظر بقية تخريجه في الملحق.
(4) انظر: كتاب التوحيد -ضمن مؤلفات الشيخ محمد بن عبد الوهاب- قسم العقيدة والآداب: (ص 36-37), فقد ذكره الشيخ محمد بن عبد الوهاب من مسائل هذا الباب.


باب لا يذبح لله بمكان يذبح فيه لغير الله - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 1 ص -158- باب لا يذبح لله بمكان يذبح فيه لغير الله
وقوله تعالى: {لا تَقُمْ فِيهِ أَبَداً لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ فِيهِ .............................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{10 - باب لا يذبح لله1 بمكان يذبح فيه لغير الله}
{وقوله تعالى: {لا تَقُمْ فِيهِ أَبَداً} 2... الآية، قال ابن عباس - رضي الله عنهما-: " لا تصل فيه أبدا3 منع الله عز وجل نبيه صلى الله عليه وسلم أن يصلي في مسجد الضرار " -سمي مسجد الضرار-; لأن المنافقين بنوه لمضارة المسلمين، وقوله: {لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى} 4 يعني بني على تقوى الله عز وجل 5{مِنْ أَوَّلِ يَوْمٍ }يعني: من أول يوم بني ووضع أساسه6{أَحَقُّ أَنْ تَقُومَ} 7 أي: مصليا،8. واختلفوا في المسجد الذي أسس على التقوى فقال عمر9 وزيد بن ثابت10 وأبو سعيد الخدري: ( هو مسجد رسول الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) هكذا في ((الأصل)), و ((المؤلفات)), وفي ((ر)), و ((ع)) سقط لفظ الجلالة, وفي ((ش)): (باب لا يذبح فيه لغير الله).
(2) سورة التوبة ، الآية : 108.
(3) ((تفسير ابن الجوزي)): (3/500), و ((تفسير البغوي)): (2/327), و ((تفسير القرطبي)): (8/258), و ((تفسير ابن كثير)): (2/403).
(4) سورة التوبة ، الآية : 108.
(5) انظر: ((تفسير الطبري)): (7/11/26), و ((تفسير ابن كثير)): (2/403).
(6) انظر: ((تفسير الطبري)): (7/11/26), و ((تفسير البغوي)): (2/327).
(7) سورة التوبة ، الآية : 108.
(8) انظر: ((تفسير الطبري)): (7/11/26), و ((تفسير البغوي)): (2/327).
(9) هكذا في جميع النسخ, وفي الأصول من كتب التفسير: (ابن عمر).
(10) هو: زيد بن ثابت بن الضحاك الأنصاري الخزرجي -أبو سعيد-, وقيل: أبو عبد الرحمن, كتب لرسول الله صلى الله عليه وسلم الوحي, وكان أعلم الصحابة في الفرائض, وكان من أفكه الصحابة في مجلسه وأوقرهم, توفي -رضي الله عنه- سنة 45 هـ على الأشهر. انظر ترجمته في: ((أسد الغابة)): (2/126-127), ((الإصابة)): (4/41-43).

ج / 1 ص -159- صلى الله عليه وسلم يعني: مسجد المدينة، "1. ويدل عليه ما روي عن أبي سعيد الخدري ( قال: دخلت على رسول الله صلى الله عليه وسلم في بيت بعض نسائه فقلت: يا رسول الله، أي المسجدين أسس على التقوى؟ قال: فأخذ كفا من حصباء فضرب به الأرض، قال: هو مسجدكم هذا -لمسجد المدينة- "2 أخرجه مسلم3.
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم " ما بين بيتي ومنبري روضة من رياض الجنة، ومنبري على حوضي "4 وفي رواية عن ابن عباس -رضي الله عنهما- وعروة بن الزبير5 وسعيد بن جبير وقتادة

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) انظر: ((تفسير الطبري)): (7/11/26-27), و ((تفسير البغوي)): (2/327), و ((تفسير ابن الجوزي)): (3/501).
(2) مسلم : الحج (1398) , والترمذي : تفسير القرآن (3099) , والنسائي : المساجد (697) , وأحمد (3/8 ,3/23 ,3/24 ,3/89 ,3/91).
(3) [78 ح] ((صحيح مسلم مع شرح النووي)): (9/178, ح 514/1398), كتاب الحج, باب بيان المسجد الذي أسس على التقوى. ((سنن النسائي)): (2/36, ح 697), كتاب المساجد, باب ذكر المسجد الذي أسس على التقوى. انظر بقية تخريج الحديث في الملحق.
(4) [79 ح] ((صحيح البخاري مع الفتح)): (3/70, ح 196), كتاب فضل الصلاة في مسجد مكة والمدينة, باب ما بين القبر والمنبر, و ((صحيح مسلم مع شرح النووي)): (9/171, ح 1391), كتاب الحج, باب ما بين القبر والمنبر روضة من رياض الجنة. انظر بقية التخريج في الملحق.
(5) هو: عروه بن الزبير بن العوام -أبو عبد الله- روى عن كثير من الصحابة, وهو تابعي ثقة, وقال عروة بن الزبير لعلي في الكلام عن جور من جار من بني أمية: (يا علي, إن من اعتزل أهل الجور -والله يعلم من سخطه لأعمالهم- فإن كان منهم على ميل ثم أصابتهم عقوبة الله رجي له أن يسلم مما أصابهم), ثم خرج عروة وسكن العقيق, وقد اختلف في وفاته من سنة 91-101 هـ. انظر ترجمته في: ((تهذيب التهذيب)): (7/180-185), ((طبقات ابن سعد)): (5/178-182).

ج / 1 ص -160- فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ}.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أنه مسجد قباء1 ويدل عليه سياق الآية، وهو قوله تعالى: { فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ} 2 قال [كانوا]،3 يستنجون بالماء فنزلت هذه الآية فيهم4 أخرجه أبو داود والترمذي، وقال: حديث غريب،5 وقباء -بالضم والتخفيف- هو من عوالي المدينة، والأشهر مده وصرفه وتذكيره، والعوالي موضع قريب من المدينة، وكأنه جمع عالية، قاله في "المصباح"،6 وفي "المقرب"7...

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) انظر: ((تفسير ابن الجوزي)): (3/501), وزاد أبو سلمة والضحاك ومقاتل, و ((تفسير السيوطي)): (4/288), و ((تفسير الطبري)): (7/11/27, 28). وهناك قول ثالث ذكره ابن الجوزي أنه كل مسجد بني في المدينة: قاله محمد بن كعب.
(2) سورة التوبة ، الآية : 108.
(3) في ((الأصل)): (كان), والصواب المثبت من النسخ الأخرى.
(4) سقطت كلمة: (فيهم) من ((ر)).
(5) ((سنن أبي داود)): (1/39, ح 44), كتاب الطهارة, باب في الاستنجاء بالماء, وقد جاء الحديث مرويا عن أبي هريرة -رضي الله عنه-. ((سنن الترمذي)): (5/280-281, ح 3100), كتاب التفسير, باب من سورة التوبة, وهو مروي -أيضا- عن أبي هريرة. والحديث صححه الألباني, انظر: ((صحيح سنن أبي داود)): (1/11, ح 34). و ((صحيح سنن الترمذي)): (3/57, ح 2476).
(6) قال النووي: العوالي مواضع وقرى بقرب مدينة رسول الله صلى الله عليه وسلم من جهة الشرق وأقرب العوالي إلى المدينة على أربعة أميال, وقيل: ثلاثة, وأبعدها ثمانية. انظر: ((تهذيب الأسماء واللغات)): (2/القسم الثاني, ص 54), وانظر: ((المصباح المنير)): (ص 489).
(7) لعله اسم كتاب من كتب المعاجم اللغوية ولم أقف عليه.

ج / 1 ص -161- أنه على نصف فرسخ من المدينة.
ومما يدل على فضل مسجد قباء ما روي عن ابن عمر -رضي الله عنهما- قال: " كان النبي صلى الله عليه وسلم يزور قباء راكبا و[ماشيا]،1 فيصلي فيه ركعتين "رواه البخاري ومسلم2.
وعن أسيد بن ظهير3 أن النبي صلى الله عليه وسلم قال: " الصلاة في مسجد قباء كعمرة "4 أخرجه الترمذي5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) قوله: (ماشيا) سقط من ((الأصل)), وأثبته من بقية النسخ.
(2) ((صحيح البخاري مع الفتح)): (3/68, ح 1191), كتاب فضل الصلاة في مسجد مكة والمدينة, باب مسجد قباء. و ((صحيح مسلم مع شرح النووي)): (9/179, ح 516), كتاب الحج, باب فضل مسجد قباء وفضل الصلاة فيه وزيارته.
(3) هو: أسيد بن ظهير بن رافع بن عدي بن زيد الأنصاري الأوسي الحارثي, يكنى: أبو ثابت, له ولأبيه صحبة, استصغر في يوم أحد وشهد الخندق, توفي في خلافة عبد الملك بن مروان. انظر ترجمته في: ((الإصابة)): (1/76-77), ((أسد الغابة)): (1/114), ((الاستيعاب)): ضمن ((الإصابة)): (1/180).
(4) الترمذي : الصلاة (324) , وابن ماجه : إقامة الصلاة والسنة فيها (1411).
(5) ((سنن الترمذي)): (2/146, ح 324), كتاب أبواب الصلاة, باب ما جاء في الصلاة في مسجد قباء. وكذا في ((سنن ابن ماجه)): (1/452, ح 1411), كتاب إقامة الصلاة والسنة فيها, باب ما جاء في الصلاة في مسجد قباء. ((مستدرك الحاكم)): (1/487), كتاب المناسك, باب فضل النبي صلى الله عليه وسلم ومسجد قباء. ((صحيح ابن حبان)): ((الإحسان)): (3/74, ح 1625), من رو، الآية ابن عمر -رضي الله عنه-. والحديث قال فيه الحاكم: هذا حديث صحيح الإسناد ولم يخرجاه, وصححه ابن حبان -كما ترى-, وصححه الألباني كما في ((صحيح سنن الترمذي)): (1/104, ح 267), و ((صحيح سنن ابن ماجه)): (1/37, ح 1159).

ج / 1 ص -162- عن ثابت بن الضحاك رضي الله عنه " قال: نذر رجل أن ينحر إبلا ببوانة، فسأل النبي صلى الله عليه وسلم فقال: هل كان فيها وثن من أوثان الجاهلية يعبد؟ قالوا: لا، قال: فهل كان فيها عيد من أعيادها؟ قالوا: لا، فقال رسول الله صلى الله عليه وسلم أوف بنذرك فإنه لا وفاء لنذر في معصية الله، ولا فيما لا يملك ابن آدم "1 رواه أبو داود وإسناده على شرطهما.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
عن ثابت بن الضحاك رضي الله عنه قال: نذر رجل أن ينحر إبلا ببوانة} قال في "النهاية": هي هضبة وراء ينبع، وقيل: هي موضع في أسفل مكة دون يلملم2 " فسأل النبي صلى الله عليه وسلم فقال: هل كان فيها وثن من أوثان الجاهلية يعبد؟ قالوا: لا، قال: فهل كان فيها عيد من أعيادها3 ؟ قالوا: لا، فقال رسول الله صلى الله عليه وسلم أوف بنذرك فإنه لا وفاء لنذر في معصية الله " كالقتل والزنا وصوم يوم العيد {ولا فيما لا يملك ابن آدم"} ومن شروطه إطلاق التصرف فيما نذره {رواه أبو داود وإسناده على شرطهما4 } أي: البخاري ومسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) أبو داود : الأيمان والنذور (3313).
(2) تبعد عن مكة إلى جهة الجنوب بثلاثين ميلا وتعادل 48 كيلا, وهي ميقات أهل اليمن ومن في جهتهم, وتسمى اليوم السعدية, وبها مسجد معاذ بن جبل. انظر: ((معجم البلدان)): (5/441), ((حجة النبي صلى الله عليه وسلم((: (ص 48).
(3) هكذا في ((الأصل)), وفي بقية النسخ و ((المؤلفات)): (أعيادهم), والوجهان سائغان فيكون الضمير في أعيادها على الجاهلية, وفي أعيادهم على الكفار, وهو الموافق لأصل الحديث.
(4) [80 ح] ((سنن أبي داود)): (3/607, ح 3313), كتاب الإيمان والنذور, باب ما يؤمر به من الوفاء بالنذر. ((السنن الكبرى)) للبيهقي: (10/83), كتاب النذور, باب من نذر أن ينحر بغير مكة. والحديث صححه ابن حجر في ((تلخيص الحبير)): (4/180). وصححه الألباني كما في ((صحيح سنن أبي داود)): (2/637, ح 2834), و ((مشكاة المصابيح)): (2/1024, ح 3437). انظر بقية التخريج في الملحق.

ج / 1 ص -163- وجه1 مطابقة الآية للترجمة من جهة التشبيه والقياس، فقاس الذبح في الموضع الذي يذبح فيه لغير الله بالنهي عن الصلاة في مسجد الضرار مع أن الأرض لا تعصي الله، ولكن أثرت معصية المنافقين فيها، وتخصيص البقعة بالنذر لا بأس به إذا خلا من الموانع، مثل إذا كان في البقعة وثن من أوثان الجاهلية ولو كان بعد زواله، وكذلك إذا كان فيها عيد من أعيادهم وفيه الحذر عن مشابهة المشركين، ولو لم يقصد ذلك، فقد صح في الحديث أن " من تشبه بقوم فهو منهم " 2 [حكمه حكمهم لأن كل معصية ميراث عن أمة من الأمم التي أهلكها الله، فكل من لابس منها شيئًا فهو منهم]3.
ومما يشبه ذلك نهيه صلى الله عليه وسلم عن الصلاة وقت طلوع الشمس ووقت غروبها معللا أن ذلك وقت سجود الكفار لها4 إبعادًا

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) هكذا في كل النسخ, أخر: (وجه مطابقة ال، الآية للترجمة) إلى هنا, وكان الأولى أن يكون قبل حديث ثابت بن الضحاك.
(2) ((سنن أبي داود)): (4/314, ح 4030), كتاب اللباس, باب لباس الشهرة. ((مسند الإمام أحمد)): (2/50), ((مسند عبد بن حميد)): ((المنتخب)): (ص 267, ح 848). الحديث مروي عن عبد الله بن عمر -رضي الله عنهما-. والحديث صححه الألباني, انظر: ((صحيح سنن أبي داود)): (2/761, ح 3401), و ((إرواء الغليل)): (5/109, ح 1269).
(3) ما بين القوسين سقط من ((الأصل)), وأضفته من النسخ الأخرى.
(4) الحديث الذي فيه النهي عن الصلاة وقت طلوع الشمس ووقت غروبها, ورد في ((صحيح البخاري)) بلفظ: ((ولا تحينوا بصلاتكم طلوع الشمس ولا غروبها فإنها تطلع بين قرني شيطان)). انظر: ((صحيح البخاري مع الفتح)): (6/335, ح 3273). وكذلك في مسلم و ((الموطأ((, و ((مسند الإمام أحمد)). وأما التعليل بأن ذلك وقت سجود الكفار لها فقد ورد في ((سنن أبي داود((: (2/56- 57, ح 1277): ((... ثم اقصر حتى تطلع الشمس فترتفع قيس رمح أو رمحين فإنها تطلع بين قرني شيطان ويصلي لها الكفار)). وورد في ((سنن النسائي)): (1/280, ح 572): (... فإن الصلاة محضورة مشهودة إلى طلوع الشمس فإنها تطلع بين قرني الشيطان وهي ساعة صلاة الكفار... ثم الصلاة محضورة مشهودة حتى تغيب الشمس فإنها تغيب بين قرني شيطان وهي صلاة الكفار)).


باب من الشرك النذر لغير الله تعالى - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 1 ص -164- باب من الشرك النذر لغير الله تعالى
لقوله تعالى: {يُوفُونَ بِالنَّذْرِ}. ...........................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
لمشابهة المشركين، وفيه أن1 المعصية قد تؤثر في الأرض، وكذلك الطاعة.
{ 11- باب من الشرك النذر لغير الله تعالى}
{لقوله تعالى: {يُوفُونَ بِالنَّذْرِ} 2 34} لما وصف الله ثواب الأبرار في الآخرة، وصف أعمالهم في الدنيا التي استوجبوا بها هذا الثواب، والمعنى كانوا في الدنيا يوفون بالنذر، وهو في اللغة: الوعد مطلقا،5 وفي الشرع: الوعد بخير، والأصل فيه قوله تعالى: {يُوفُونَ بِالنَّذْرِ}وفي

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سقطت كلمة: (أن) من ((ر)).
(2) سورة الإنسان ، الآية : 7.
(3) هكذا جيء بال، الآية في جميع النسخ وقد جاءت في ((المؤلفات)) كاملة إلى قوله: {ِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً}.
(4)سورة الدهر، ، الآية : 7.
(5) انظر: ((القاموس المحيط((: (ص 619).

ج / 1 ص -165- الصحيح: " من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه " 1 واختلف فيه:
فقيل: هو مكروه لصحة النهي عنه، وأنه لا يأتي بخير; لأنه لا يجر للناذر نفعا ولا يدفع عنه ضررا ولا يرد قضاء، وإنما يستخرج به من مال البخيل.
وقيل: هو خلاف الأولى. وقيل: هو قربة، والنهي عنه محمول على2 من علم من حاله عدم القيام بما التزمه جمعا بين الأدلة،3 وهو على ضربين4.
نذر لجاج5 -بفتح اللام- وهو أن يقول إنسان لإنسان إن كلمتك أو إن لم أكلمك فلله علي [عتق]،6 أو صوم، وفيه كفارة يمين،7 وفي

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) [81 ح] انظر ((صحيح البخاري مع الفتح((: (11/581, ح 6696), كتاب الأيمان والنذور, باب النذر في الطاعة. و ((سنن أبي داود)): (3/593, ح 3289), كتاب الأيمان والنذور, باب ما جاء في النذر في المعصية. والحديث مروي من حديث عائشة -رضي الله عنها-. انظر تفصيل التخريج في الملحق.
(2) زيد هنا في ((الأصل)) كلمة: (أن), وإسقاطها أولى كما جاء في النسخ الأخرى.
(3) والجمع الصحيح بين الأدلة أن يقال: بأن الكراهة للنذر قبل إحداثه, وأما بعد إحداثه فإنه يجب أداؤه, فتشمل الكراهة من علم من نفسه القيام بما التزمه أو لم يعلم القيام بذلك, وقد أشار الشارح لهذا في نه، الآية الباب. انظر: (ص 167).
(4) انظر: ((روضة الطالبين)) للنووي: (3/293-294).
(5) وقد عرفه المقدسي في ((المغني)): (13/622) بأنه الذي يخرجه مخرج اليمين للحث على فعل شيء أو المنع منه غير قاصد به النذر ولا القربة.
(6) في ((الأصل)): (أعتق), وصوابه من أثبته من بقية النسخ.
(7) انظر: ((المغني)) للمقدسي: (13/622-623), كتاب النذور, و (ص 451-452), في كتاب الأيمان.

ج / 1 ص -166- قول: ما التزمه، وفي قول: أيهما شاء، وهو المعتمد1.
ونذر تبرر، أي: تقرب بأن يلتزم قربة إن حدثت نعمة أو ذهبت نقمة كأن يقول: إن شفا الله مريضي فلله علي كذا، فيلزمه ذلك إذا حصل المعلق عليه، ويتعين الوفاء للحديث المار، ولا يصح نذر معصية كالقتل والزنا وصوم يوم العيد لحديث2 "لا نذر في معصية " رواه مسلم3.
وكذلك نذر واجب: كصوم رمضان، وأن لا يشرب الخمر; لأنه واجب بإيجاب الشرع ابتداء فلا معنى لإيجابه، وكذلك نذر مباح: كالأكل، والنوم،4 ولا كفارة5 في هذه الثلاثة عند الشافعي -رحمه الله تعالى6 -.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) انظر: ((روضة الطالبين)) للنووي: (3/294-295).
(2) قوله: (المار, ولا يصح... إلى قوله... لحديث) مثبت في ((الأصل)) فقط, وقد سقط من بقية النسخ, ولعله سبق نظر من الناسخ الأول إلى كلمة: (الحديث) المتأخرة.
(3) [82 ح] ((صحيح مسلم مع شرح النووي)): (11/108-110- ح 164), كتاب النذر, باب لا وفاء لنذر في معصية الله ولا فيما لا يملك. و ((سنن أبي داود)): (3/609-612, ح 3316), كتاب الأيمان والنذور, باب في النذر فيما لا يملك. والحديث مروي عن من حديث عمران بن الحصين. انظر بقية التخريج في الملحق.
(4) معنى العبارة السابقة: أن صيام رمضان, وترك شرب الخمر واجب عليه فلا يصح نذرهما بأن يقول: نذرت ألا أشرب الخمر, أو نذرت أن أصوم رمضان, وكذلك لا يستقيم أن يقول: نذرت أن آكل أو أنام.
(5) في ((ر)), و ((ع)) مصحفة إلى: (والكفارة), وهو خطأ يقلب الحكم, وما أثبته من ((الأصل)), و ((ش)) هو الصواب.
(6) انظر: كتاب ((الأم)): (2/254), (7/61), وكتاب ((روضة الطالبين)): (3/298- 299).

ج / 1 ص -167- وقوله تعالى: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْر}...................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{وقوله تعالى: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ } } يعني: فيما فرضه الله عليكم من إعطاء زكاة وتجهيز غاز { { أَوْ نَذَرْتُمْ مِنْ نَذْر} 1 } يعني: ما أوجبتموه على أنفسكم في طاعة الله تعالى فوفيتم به.
والنذر مفسر وغير مفسر، فالمفسر أن يقول: لله علي صوم أو حج أو عتق أو صدقة فيلزمه الوفاء به، ولا يجزيه غيره كما قد تقدم بيانه2.
وغير3 المفسر: أن يقول: نذرت لله لا أفعل كذا ثم يفعله، أو يقول: لله علي نذر، من غير تسمية شيء فيلزمه كفارة [يمين]4 وبعضهم أوجب الكفارة في نذر المعصية، وفيما لا يطيقه الناذر لحديث ابن عباس -رضي الله عنهما- قال: إن رسول الله صلى اله عليه وسلم قال: " من نذر نذرا لم يسمه فكفارته كفارة يمين، ومن نذر نذرا في معصية فكفارته كفارة يمين، ومن نذر نذرا لا يطيقه فكفارته يمين، ومن نذر نذرا فأطاقه فليف به " أخرجه أبو داود5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة البقرة ، الآية : 270.
(2) انظر أول الباب في الصفحة السابقة عند الكلام عن نذر التبرر.
(3) العبارة من قوله: (أن يقول لله علي صوم... إلى قوله: وغير) سقطت من ((ر((, ولعله سبق نظر إلى كلمة (المفسر) المتأخرة.
(4) ما بين القوسين سقط من ((الأصل((, وقد أثبته من بقية النسخ.
(5) ((سنن أبي داود((: (3/615, ح 3322), كتاب الأيمان والنذر, باب من نذر نذزا لا يطيقه. وهو -أيضا- في ((سنن ابن ماجه((: (1/687, ح 2128), كتاب الكفارات, باب من نذر نذرا ولم يسم. و ((السنن الكبرى(( للبيهقي: (10/45), كتاب الأيمان, باب من قال علي نذر ولم يسم شيئًا. الحديث قال فيه أبو داود: روى هذا الحديث وكيع وغيره عن عبد الله بن سعيد بن أبي الهند, وأوقفوه على ابن عباس. وضعفه الألباني في ((ضعيف الجامع((: (ص 845-846, ح 5863), و ((إرواء الغليل((: (8/210-211).

ج / 1 ص -168- فَإِنَّ اللَّهَ يَعْلَمُهُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ}.
في " الصحيح " عن عائشة -رضي الله عنها- أن رسول الله صلى الله عليه وسلم قال: ( من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه ".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقوله تعالى: {فَإِنَّ اللَّهَ يَعْلَمُهُ} 1 }، أي: يعلم ما أنفقتم ونذرتم فيجازيكم به، دلت الآية الكريمة أن النذر قربة.
{وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} 23 } أي: أعوان يدفعون عنهم عذاب الله تعالى، ففيه وعيد عظيم لكل ظالم.
{في "الصحيح"} أي: البخاري {عن عائشة -رضي الله عنها- أن رسول الله صلى الله عليه وسلم قال: " من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه "45} دل الحديث أن النذر عبادة، فإذا صرفت العبادة لغير الله تعالى كان شركا; لأن الله تعالى أوجب الوفاء بنذر الطاعة، ومدح المؤمنين به مع كونه منهيا عنه ابتداء، وقد سبق ذكره في أول الباب6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة البقرة ، الآية : 270.
(2) تتمة ال، الآية بقوله: { وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ}, لم يأت في ((المؤلفات)), وهو مثبت في كل النسخ.
(3) سورة البقرة ، الآية : 270.
(4) البخاري : الأيمان والنذور (6696 ,6700) , والترمذي : النذور والأيمان (1526) , والنسائي : الأيمان والنذور (3806 ,3807) , وأبو داود : الأيمان والنذور (3289) , وابن ماجه : الكفارات (2126) , وأحمد (6/36 ,6/41) , ومالك : النذور والأيمان (1031) , والدارمي : النذور والأيمان (2338).
(5) تقدم ذكره وتخريجه في أثناء الشرح: (ص 165).
(6) انظر: (ص 164, 165).


باب من الشرك الاستعاذة بغير الله - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 1 ص -169- باب من الشرك الاستعاذة بغير الله
وقول الله تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً}.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ونذر المعصية لا يجوز الوفاء به، وليس فيه كفارة، وكفارته تركه، ومن ذلك ما ينذره كثير من الجهال من الشمع والزيت وغيرهما لقبور وأحجار1.
{ 12- باب من الشرك الاستعاذة بغير الله تعالى2 }
الاستعاذة: الالتجاء والامتناع بالغير مما يخشاه من عاذ يعوذ، والله سبحانه وتعالى ملاذ المستعيذ المجهود لا غيره.
{وقول الله تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً} 3} وذلك أن الرجل من العرب في الجاهلية، كان إذا سافر في أرض قفر، قال: أعوذ بسيد هذا الوادي من شر سفهاء قومه، فيبيت في أمن وجوار منهم حتى يصبح4. روى البغوي بإسناد عن الثعلبي5 عن

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) في ((ع)): (القبور والأحجار).
(2) في ((ر)): (باب استعاذة بغير الله) خلافا للنسخ الأخرى و ((المؤلفات)).
(3) سورة الجن ، الآية : 6.
(4) ((تفسير البغوي)): (4/402), ومن أجل هذا سلط الله عليهم قادة الجن فزادوهم تخويفا وإرجافا كما أخبر الله عنهم في هذه ال، الآية.
(5) هو: أحمد بن محمد بن إبراهيم -أبو إسحاق- النيسابوري, له كتاب في التفسير لم يطبع, وله كتاب ((عرائس المجالس في قصص الأنبياء)), وكان صادقا موثقا بصيرا بالعربية, طويل الباع في الوعظ, توفي سنة 427 هـ. انظر ترجمته في: ((وفيات الأعيان)) (1/79-80 ), ((سير أعلام النبلاء)): (17/435 -437), ((الأعلام)): (1/212).

ج / 1 ص -170- كردم بن أبي السائب1 الأنصاري2 قال: خرجت مع أبي إلى المدينة، وذلك أول ما ذكر بمكة، فآوانا المبيت إلى راعي غنم، فلما انتصف الليل جاء ذئب فأخذ حملا من الغنم -الحمل: بالتحريك الجذع من الضأن فما دونه- فوثب الراعي فقال: يا عامر الوادي جارك، فنادى مناد لا نراه: يا سرحان أرسله، فأتى الحمل يشتد، أي: يجري بسرعة، حتى دخل الغنم ولم تصبه كدمة، فأنزل الله على رسوله صلى الله عليه وسلم بمكة {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً} 34 ومعنى الآية زاد الإنس الجن باستعاذتهم بقادتهم رهقا، قال ابن عباس -رضي الله عنهما-: إثما، وقيل: طغيانا، وقيل: غيا، وقيل: شرا، وقيل: عظمة، وذلك أنهم كانوا يزدادون بهذا التعوذ طغيانا وعظمة ويقولون -يعني: عظماء الجن-: سدنا الجن والإنس، والرهق في كلام العرب: الإثم وغشيان المحارم5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) هذا في ((الأصل)), وقد جاء في النسخ الأخرى: (الشائب), وهو تصحيف, فهو كردم ابن أبي السائب الأنصاري, وقيل: ابن أبي السنابل.
(2) هو: كردم بن أبي السائب الأنصاري, وقيل: ابن أبي السنابل, قال البخاري وابن السكن: له صحبة, وقد سكن المدينة. وقال ابن حبان: له صحبة, ثم أعاده في التابعين فقال: يروي المراسيل, ومخرج حديثه عن أهل الكوفة. انظر ترجمته في: ((الإصابة)): (8/276-277), ((أسد الغابة)): (4/164), (5/133).
(3) سورة الجن ، الآية : 6.
(4) ((تفسير البغوي)): (4/402), ((تفسير ابن كثير)): (4/457-458), ((تفسير القرطبي)): (19/10).
(5) ((تفسير البغوي)): (4/402), وانظر: ((تفسير الطبري)): (14/29/108-109), و ((تفسير ابن كثير)): (4/457).

ج / 1 ص -171- عن خولة بنت حكيم قالت: سمعت رسول الله صلى الله عليه وسلم يقول: " من نزل منزلا فقال: أعوذ بكلمات الله التامات من شر ما خلق لم يضره شيء حتى يرحل من منزله ذلك " رواه مسلم. 3
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{ عن خولة بنت حكيم1 قالت: سمعت رسول الله صلى الله عليه وسلم يقول: " من نزل منزلا فقال: أعوذ بكلمات الله التامات من شر ما خلق لم يضره شيء حتى يرحل من منزله ذلك " رواه مسلم23 }.
وعند أبي داود والنسائي بسند صحيح عن رجل من أسلم قال: "جاء رجل فقال: لدغت الليلة فلم أنم، فقال له النبي صلى الله عليه وسلم لو قلت حين أمسيت أعوذ بكلمات الله التامات من شر ما خلق لم يضرك "45 قال ابن

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) هي: خولة بنت حكيم بن أمية بن حارثة السلمية, أم شريك صحابية وكانت امرأة صالحة, وهي التي كانت قد وهبت نفسها للنبي في قول بعضهم فأرجأها, وكانت تخدم النبي صلى الله عليه وسلم, وتزوجها عثمان بن مظعون ومات عنها. انظر ترجمتها في: ((أسد الغابة)): (6/93), ((تهذيب التهذيب)): (12/415), ((الطبقات)) لابن سعد: (8/158).
(2) سقطت كلمة: (مسلم) من ((ر)), وهي مثبتة في بقية النسخ و ((المؤلفات)).
(3) [83 ح] ((صحيح مسلم مع شرح النووي)): (17/34, ح 54/2708), كتاب الذكر, باب في التعوذ من سوء القضاء, ودرك الشقاء, وغيره. ((مسند الإمام أحمد)): (6/377-378). انظر زيادة تخريجه في الملحق.
(4) مسلم : الذكر والدعاء والتوبة والاستغفار (2709) , وأحمد (2/375) , ومالك : الجامع (1774).
(5) [84 ح] ((سنن أبي داود)): (4/221, ح 3858), كتاب الطب, باب كيف الرقى. والنسائي في ((عمل اليوم والليلة)): (ص 388-390, ح 585-592). والحديث في ((صحيح مسلم مع شرح النووي)): (17/35, ح 2709), كتاب الذكر والدعاء والتوبة والاستغفار, باب التعوذ من سوء القضاء ودرك الشقاء. وقد جاء في بعض طرقه عن أبي هريرة عن رجل من أسلم, وفي أخرى عن أبي هريرة عن رسول الله صلى الله عليه وسلم, وفي بعضها عن سهيل بن أبي صالح عن أبيه أنه سمع رجلا من أسلم.
انظر زيادة تخريجه في الملحق.

ج / 1 ص -172- التين1 الرقى بالمعوذات وغيرها من أسماء الله تعالى هو الطب الروحاني إذا كان على لسان الأبرار حصل الشفاء بإذن الله تعالى2.
وقد ثبت في حديث عائشة -رضي الله عنها- " أن رسول الله صلى الله عليه وسلم كان يعوذ الحسن3 ...................................

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) هو: أبو محمد عبد الواحد بن التين السفاقسي أو الصفاقسي المغربي المالكي, المحدث, الإمام, الراوي, المفسر, الفقيه, له عدة مصنفات منها: ((المخبر الفصيح في شرح البخاري الصحيح)) فيه اعتناء زائد في الفقه ممزوجا بكثير من كلام ((المدونة)) اعتمده الحافظ ابن حجر في ((شرحه)), توفي سنة 611 هـ.
انظر عنه في: ((شجرة النور الزكية في طبقات المالكية)): (1/168), ((السيرة الشامية)): (3/333), ((إتحاف القارئ بمعرفة جهود وأعمال العلماء في صحيح البخاري((: (ص 191).
(2) انظر: ((فتح الباري)): (10/196), كتاب الطب, باب الرقى بالقرآن والمعوذات. وتمام قول ابن التين: (فلما عز هذا فزع الناس إلى الطب الجسماني وتلك الرقى المنهي عنها التي يستعملها المعزم وغيره ممن يدعي تسخير الجن له فيأتي بأمور مشتبهة مركبة من حق وباطل يجمع إلى ذكر الله وأسمائه ما يشوبه من ذكر الشياطين والاستعاذة بهم والتعوذ بمردتهم).
انظره في: ((فتح الباري)): (10/196).
(3) هو: الحسن بن علي بن أبي طالب -أبو محمد- القرشي الهاشمي سبط النبي صلى الله عليه وسلم, قال عنه النبي صلى الله عليه وسلم: إن ابني هذا سيد يصلح الله به بين فئتين عظيمتين . وكان ورعا فاضلا, وقد دعاه ذلك إلى ترك الملك والدنيا رغبة فيما عند الله تعالى, وكان يقول: ما أحببت أن إلي أمر أمة محمد صلى الله عليه وسلم على أن يهراق في ذلك محجمة دم, فكان ذلك هو ما تنبأ به رسول الله صلى الله عليه وسلم عنه, ولد في السنة الثالثة, وتوفي سنة 50 من الهجرة.
انظر ترجمته في: ((الإصابة)): (2/242-246), ((أسد الغابة)) : (1/487- 492), ((وفيات الأعيان)): (2/65-69).

ج / 1 ص -173- والحسين1 بكلمات الله التامات من كل شيطان وهامة، ومن كل عين لامة "2.
وقد اتفق العلماء -رضي الله عنهم- أن الاستعاذة بالمخلوق لا تجوز، واستدلوا بحديث خولة، وقالوا: فيه دليل أن كلمات الله غير مخلوقة وردوا به على الجهمية والمعتزلة في قولهم بخلق القرآن،3 ولو كان كلمات الله مخلوقة لم يأمر النبي صلى الله عليه وسلم بالاستعاذة بها; لأن الاستعاذة بالمخلوق شرك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) هو: الحسين بن علي بن أبي طالب -أبو عبد الله- سبط رسول الله صلى الله عليه وسلم, كان يشبه رسول الله صلى الله عليه وسلم كان هو وأخوه حبي رسول الله صلى الله عليه وسلم وريحانتيه في الدنيا, ولد في السنة الرابعة من الهجرة, وقتل في كربلاء سنة 61 هـ.
انظر ترجمته في: ((الإصابة)): (2/248-253), ((أسد الغابة)): (1/495-500).
(2) [85 ح] لم أجد في المصادر التي اطلعت عليها أن الحديث روي عن عائشة -رضي الله عنه-, وإنما هو عن ابن عباس -رضي الله عنهما-, ولعله قد سبق نظر المؤلف حين الاستدلال من ((فتح الباري)) إلى حديث قبله عن عائشة. ((سنن الترمذي)): (4/396, ح 2060), كتاب الطب, باب (18). و ((سنن أبي داود)): (5/104, ح 4737), كتاب السنة, باب في القرآن. الحديث قال فيه الترمذي: هذا حديث حسن صحيح. وصححه الألباني, انظر: ((صحيح سنن ابن ماجه)): (2/268, ح 2841), و ((صحيح سنن الترمذي)): (2/206, ح 1683), و ((صحيح سنن أبي داود)): (3/897, ح 3963). انظر تفصيل التخريج في الملحق.
(3) مسألة القول بخلق القرآن من المسائل التي ابتدعتها الجهمية وحصل بسببها الإيذاء والامتحان للعلماء فأحق الله الحق وأزهق الباطل بعد أن جاهد العلماء لبيان الحق وكان أعظمهم بلوى وثباتا في تلك الفتنة الإمام أحمد بن حنبل -رحمه الله تعالى-.


باب من الشرك أن يستغيث بغير الله تعالى أو يدعوه - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 1 ص -174- باب من الشرك أن يستغيث بغير الله تعالى أو يدعوه
وقول الله تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ..}
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{ 13- باب من الشرك أن يستغيث بغير الله تعالى أو يدعوه1 }
الاستغاثة: هي طلب الغوث ممن يخلصه أو ينصره، وهي جائزة إن كان المطلوب له قدرة على تخليصه كما قال تعالى: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} 2 كما يستغيث الإنسان بأصحابه في الحرب وغيره في أشياء يقدر عليها المخلوق.
وإنما المراد استغاثة العبادة3 التي لا يقدر عليها إلا الله كما يفعله الجهال عند القبور، وطلب الأولياء ما لا يقدر عليها المخلوق.
والدعاء: هو النداء مع التذلل، والنداء مطلق الإقبال4.
{وقول الله تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ 5} يعني: إن عبدته ودعوته {وَلا يَضُرُّكَ} } يعني: إن تركت عبادته {فَإِنْ فَعَلْتَ} يعني: ما نهيتك عنه، فعبدت غيري وطلبت النفع، ودفع الضر من غيري { {فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} } يعني: لنفسك، لأنك وضعت العبادة في غير موضعها،

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) في ((المؤلفات)): (أو يدعو غيره).
(2) سورة القصص، ال، الآية: 15.
(3) كلمة: (العبادة) سقطت من ((ر)).
(4) قال في ((لسان العرب)) (14/262): تداعى عليه العدو من كل جانب أقبل.
(5) سورة يونس ، الآية : 106.

ج / 1 ص -175- وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ }.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وهذا الخطاب وإن كان في الظاهر للنبي صلى الله عليه وسلم فالمراد به غيره، لأنه صلى الله عليه وسلم لم يدع من دون الله شيئًا ألبتة، فيكون المعنى: ولا تدع أيها الإنسان من دون الله ما لا ينفعك ولا يضرك، وقوله عز وجل{ وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ} 1 يعني: وإن يصبك الله بشدة وبلاء { كَاشِفَ لَهُ إِلاَّ هُوَ }2 يعني: لذلك الضر الذي أنزله بك إلا هو { وَإِنْ يُرِدْكَ بِخَيْرٍ } يعني: بسعة ورخاء { { فَلا رَادَّ لِفَضْلِهِ } 3} يعني: فلا دافع لرزقه { { يُصِيبُ بِهِ مَنْ يَشَاءُ } يعني: بكل واحد من الضر والخير4 { {مَنْ يَشَاءُ مِنْ عِبَادِهِ} 5} وقيل: إنه تعالى لما ذكر الأوثان، وبين أنها لا تقدر على ضر ولا نفع بين أنه القادر على ذلك كله وأن جميع الكائنات محتاجة إليه، وجميع الممكنات مستندة إليه; لأنه القادر على كل شيء6 وأنه ذو الجود والكرم والرحمة،7 ولهذا المعنى ختم الآية بقوله { الْغَفُورُ الرَّحِيمُ} وفي الآية لطيفة أخرى، وهي أن الله تعالى رجح جانب الخير على جانب الشر، وذلك أنه تعالى لما ذكر أساس الضر، بين أنه لا كاشف له إلا هو، وذلك يدل على أنه تعالى يزيل جميع المضار ويكشفها; لأن الاستثناء من النفي إثبات، ولما ذكر الخير

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة الأنعام ، الآية : 17.
(2) سورة الأنعام ، الآية : 17.
(3) سورة يونس ، الآية : 107.
(4) انظر: ((تفسير الطبري)): (7/11/177), و ((تفسير القرطبي)): (8/388), و ((تفسير البغوي)): (2/372).
(5) سورة البقرة ، الآية : 90.
(6) في ((ر)), و ((ش)): (وأن ذو الجود), وهو خطأ من الناسخ.
(7) انظر: ((تفسير الفخر الرازي)): (17/174).

ج / 1 ص -176- وَهُوَ الْغَفُورُ الرَّحِيمُ} 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قال2 فلا راد لفضله، يعني: أن جميع الخيرات منه، فلا يقدر أحد على ردها; لأنه هو الذي يفيض جميع الخيرات على عباده3 وعضده بقوله {وَهُوَ الْغَفُورُ} يعني: الساتر لذنوب عباده {الرَّحِيمُ} 4 } يعني: بهم.
وأخرج البيهقي5 في "شعب الإيمان" عن عامر بن عبد قيس6 قال: "ثلاث آيات7 في كتاب الله اكتفيت بهن عن جميع الخلائق أولهن {وَإِنْ

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة يونس ، الآية : 106-107.
(2) في ((ر))زاد كلمة: (فيه).
(3) انظر: ((تفسير الرازي)): (17/174-175).
(4) سورة يونس ، الآية : 106-107.
(5) هو: أحمد بن الحسين بن علي -أبو بكر- البيهقي, الفقيه الشافعي, من مؤلفاته في العقائد: كتاب ((الأسماء والصفات)), وكتاب ((الاعتقاد)), وكتاب ((البعث)), وكتاب ((دلائل النبوة)), وكتاب ((شعب الإيمان)), وقد كان دينا ورعا زاهدا, ولد سنة 384 هـ, وتوفي سنة 458 هـ.
انظر ترجمته في: ((سير أعلام النبلاء)): (18/163-170), ((وفيات الأعيان)): (1/75-76), ((تبيين كذب المفتري)): (ص 265-267).
(6) هو: عامر بن عبد الله المعروف بابن عبد قيس العنبري, تابعي كان عابدا زاهدا, سعى به إلى الخليفة معاوية أنه لا يأكل اللحم ولا يتزوج النساء, ولا يشهد الجمعة ففند ذلك كله.
ذكر أن ورده كان كل يوم ألف ركعة, قيل له: أتحدث نفسك بشيء في الصلاة؟ قال: نعم, أحدث نفسي بالوقوف بين يدي الله, توفي سنة 55 هـ. انظر ترجمته في: ((تهذيب التهذيب)): (5/77) ((حلية الأولياء)): (2/87-94), ((أسد الغابة)): (3/28-29).
(7) كلمة: (آيات) سقطت من بقية النسخ غير ((الأصل)).

ج / 1 ص -177- وقوله تعالى: {فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ}
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلاَّ هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ} والثانية: {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ } 1. والثالثة: {وَمَا مِنْ دَابَّةٍ فِي الأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا } 2 .3.
{وقوله تعالى4 {فَابْتَغُوا} أي: اطلبوا {عِنْدَ اللَّهِ الرِّزْقَ} فإنه القادر على ذلك كما في الحديث الصحيح: " إذا سألت فاسأل الله "56 يعني: اسأل الله من فضله، ولا تسأل غيره، فإن خزائن الوجود بيده وأزمتها إليه إذ لا قادر ولا معطي ولا متفضل غيره، فهو أحق أن يقصد سيما وقد قسم الرزق وقدره، لكل أحد بحسب ما أراده له، لا يتقدم ولا يتأخر ولا يزيد ولا ينقص، " وإذا استعنت فاستعن بالله "78 من أعانه فهو

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة فاطر ، الآية : 2.
(2) سورة هود ، الآية : 6.
(3) ((شعب الإيمان)) للبيهقي: (2/112, ح 1326), باب التوكل والتسليم من شعب الإيمان, ((تفسير السيوطي)): (4/395), تفسير سورة يونس, الآية: 107. وقد روي هذا الأثر موقوفا على عامر بن قيس -رضي الله عنه-, وروي عن الحسن. وذكره الشوكاني في تفسيره ((فتح القدير)): (2/478) عنهما.
(4) في ((المؤلفات)) ذكر هنا ال، الآية من أولها: { إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ لَكُمْ رِزْقاً فَابْتَغُوا}الآية.
(5) البخاري : الجنائز (1385) , ومسلم : القدر (2658) , وأحمد (2/233 ,2/393).
(6) انظر تخريجه بعد جزئه الآخر الذي ذكره الشارح بعد قليل.
(7) البخاري : الأدب (5991) , والترمذي : البر والصلة (1908) , وأبو داود : الزكاة (1697) , وأحمد (2/163 ,2/190 ,2/193).
(8) [86 ح] ((سنن الترمذي)): (4/667, ح 2516), كتاب صفة القيامة, باب (59), ((المستدرك)) للحاكم: (3/541-542). الحديث مروي عن ابن عباس -رضي الله عنهما-. والحديث قال فيه الترمذي: هذا حديث حسن صحيح. وقال ابن رجب في ((جامع العلوم والحكم)) (ص 161, ح 19): وقد روي هذا الحديث عن ابن عباس من طرق كثيرة... وأصح الطرق كلها طريق حنش الصنعاني التي خرجها الترمذي كذا قاله ابن منده وغيره. وقال الحاكم: هذا حديث كبير عال من حديث عبد الملك بن عمير عن ابن عباس -رضي الله عنهما- إلا أن الشيخين -رضي الله عنهما- لم يخرجا شهاب بن خراش ولا القداح في ((الصحيحين)). ووافقه الذهبي, وقال: لأن القداح قال أبو حاتم: متروك, والآخر مختلف فيه. انظر لزيادة التخريج في الملحق.

ج / 1 ص -178- وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ} 1.
وقوله تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ(6)} 2
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
المعان، ومن خذله فهو المخذول {وَاعْبُدُوهُ َ} أي: وحدوه {وَاشْكُرُوا لَهُ} 3 } لأنه المنعم عليكم بالرزق {إِلَيْهِ تُرْجَعُونَ} أي: في الآخرة.
{وقوله تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ } يعني: الأصنام لا تجيب عابديها إلى شيء يسألونها { إِلَى يَوْمِ الْقِيَامَةِ } يعني: لا تجيب أبدا ما دامت الدنيا { وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ } لأنها جمادات لا تسمع ولا تفهم { وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ } 4أي: جاحدين5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة العنكبوت ، الآية : 17.
(2) سورة الأحقاف ، الآية : 5-6.
(3) سورة العنكبوت ، الآية : 17.
(4) سورة الأحقاف ، الآية :5، 6.
(5) ((تفسير البغوي)): (4/163). وانظر: ((تفسير الطبري)): (13/26/4), و ((تفسير القرطبي)): (16/183), و ((تفسير ابن الجوزي)): (7/370).

ج / 1 ص -179- وقوله تعالى: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلاً مَا تَذَكَّرُون} 1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{وقوله تعالى:{ أَمَّنْ يُجِيبُ الْمُضْطَرَّ }2 } أي: المكروب المجهود،3 وقيل: الضرورة الحاجة المحوجة من مرض أو نازلة من نوازل الدهر، إذا نزلت بأحد بادر إلى الالتجاء والتضرع إلى الله تعالى، وقيل: هو المذنب4 إذا استغفر5 {إِذَا دَعَاهُ } يعني: فيكشف ضره {وَيَكْشِفُ السُّوءَ} أي: الضر; لأنه لا يقدر على تغير حال من فقر إلى غنى، ومن مرض إلى صحة، ومن ضيق إلى سعة إلا القادر الذي لا يعجزه شيء، و[القاهر]6 الذي لا يغلب7 ولا ينازع {وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ} أي: سكانها، وذلك أنه ورثهم سكناها والتصرف فيها قرنا بعد قرن،8 وقيل: يجعل أولادكم خلفاء لكم، وقيل: جعلكم خلفاء الجن في الأرض9{أَإِلَهٌ مَعَ اللَّهِ قَلِيلاً مَا تَذَكَّرُون} 10 أي: تتعظون.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة النمل ، الآية : 62.
(2) سورة النمل ، الآية : 62.
(3) ((تفسير ابن الجوزي)): (6/187), و ((تفسير البغوي)): (3/425).
(4) هذا في ((الأصل)), وفي بقية النسخ: (وقيل: المذنب إذا استغفر).
(5) انظر: ((تفسير الزمخشري)): (3/155), و ((تفسير الرازي)): (24/208).
(6) جاء في ((الأصل)): (القادر), والمثبت من بقية النسخ هو الصواب الموافق للمعنى الذي بعده.
(7) في ((ر)): (يغلب) بدون (لا), ويصح إذا لم يبين للمجهول.
(8) ((تفسير الرازي)): (24/209), و ((تفسير الزمخشري)): (3/155).
(9) ((تفسير البغوي)): (3/425).
(10) سورة النمل ، الآية : 62.

ج / 1 ص -180- وروى الطبراني أنه كان في زمن النبي صلى الله عليه وسلم منافق يؤذي المؤمنين فقال بعضهم: قوموا بنا نستغيث برسول الله صلى الله عليه وسلم من هذا المنافق، فقال النبي صلى الله عليه وسلم " إنه لا يستغاث بي، وإنما يستغاث بالله تعالى ".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{وروى الطبراني1 } -رحمه الله تعالى- {أنه كان في زمن النبي صلى الله عليه وسلم منافق يؤذي المؤمنين فقال بعضهم} قيل: إن القائل عبادة بن الصامت، قاله لأبي بكر2 {قوموا بنا نستغيث برسول الله صلى الله عليه وسلم من هذا المنافق، فقال النبي صلى الله عليه وسلم " إنه لا يستغاث بي، وإنما يستغاث بالله تعالى "3 وهذا حماية من النبي صلى الله عليه وسلم للتوحيد، وتأدب مع الله عز وجل4 وسد للذريعة، فكيف

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) زاد في ((المؤلفات)) هنا قوله: (بإسناده).
(2) هذا التفسير عن القائل لم يأت إلا في ((الأصل)) خلافا لبقية النسخ.
(3) ((معجم الطبراني)): ((مجمع الزوائد)): (10/159), كتاب الأدعية, باب ما يستفتح به الدعاء, و (8/40), كتاب الأدب, باب ما جاء في القيام. ((مسند الإمام أحمد)): (5/317). ((الطبقات الكبرى)) لابن سعد: (1/387) مع اختلاف في اللفظ. والحديث عن عبادة بن الصامت. والحديث قال فيه الهيثمي: رجاله رجال الصحيح غير ابن لهيعة وهو حسن الحديث, وابن لهيعة بعض المحدثين يوثقه, ويحيى بن معين يضعفه. قال ابن حجر في ((التقريب)) (1/444): صدوق من السابعة, خلط بعد احتراق كتبه, ورو، الآية ابن المبارك وابن وهب أعدل من غيرها, وهذه الرو، الآية ليست من أحد العبادلة الثلاثة الذين صح سماعهم عنه قبل الاختلاط.
(4) استفاد هذا من فوائد الشيخ محمد بن عبد الوهاب على الباب, انظرها في نه، الآية هذا الباب من كتابه ((التوحيد)) ضمن ((المؤلفات)) - القسم الأول العقيدة والأدب: (ص 44).


باب قول الله تعالى {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ}. - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 1 ص -181- باب قول الله تعالى {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ}.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
بمن يستغيث بميت أو غائب عند المصائب، يطلب منه إزالة ضر أو جلب نفع، ومعلوم أن رسول الله صلى الله عليه وسلم خير الخلق وأكرمهم على الله، وقد نفى الاستغاثة به وقال: إنما يستغاث بالله تعالى" ؛لأنه المغيث على الحقيقة الذي ينجي المكروب إذا دعاه واستغاث به.
{14- باب}
قوله الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً }. أي: إبليس والأصنام1{وَهُمْ يُخْلَقُونَ} وقوله: { وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً }. يعني الأصنام لا تقدر على نصر من أطاعها وعبدها، ولا تضر من عصاها، والنصر المعونة على الأعداء، والمعنى: أن المعبود الذي تجب عبادته يكون قادرا على إيصال النفع ودفع الضر، وهذه الأصنام ليست كذلك، فكيف يليق بالعاقل أن يعبدها ثم قال تعالى{ أَنْفُسَهُمْ يَنْصُرُونَ} 2 ولا يقدرون أن يدفعوا عن أنفسهم مكروها3 وقوله

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) ((تفسير البغوي)): (2/222). وانظر: ((تفسير القرطبي )): (7/341), و (تفسير ابن الجوزي)): (3/304).
(2) سورة الأعراف ، الآية : 191،192.
(3) ((تفسير البغوي)): (2/222), و ((تفسير الرازي)): (15/91).

ج / 1 ص -182- وقوله تعالى: { وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِير إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ 14) }.
وفي " الصحيح " عن أنس قال: " شج النبي صلى الله عليه وسلم يوم أحد، وكسرت رباعيته، فقال: كيف يفلح قوم شجوا نبيهم فنزلت:.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
تعالى1{وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ} يعني: الأصنام {مَا يَمْلِكُونَ مِنْ قِطْمِير} هو لفافة النواة وهي القشرة الرقيقة التي تكون على النواة {إِنْ تَدْعُوهُمْ }يعني: الأصنام { لا يَسْمَعُوا دُعَاءَكُمْ } يعني: أنها جماد { وَلَوْ سَمِعُوا } 2 على سبيل الفرض والتمثيل { مَا اسْتَجَابُوا لَكُمْ }أي: ما أجابوكم وما نفعوكم { وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ } أي: يتبرءون منكم، ومن عبادتكم إياها{ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} 3 يعني: نفسه تعالى، أي: لا ينبؤك مثلي; لأنه عالم بالأشياء4.
{وفي "الصحيح" عن أنس} بن مالك رضي الله عنه{قال: شج النبي صلى اله عليه وسلم يوم أحد، وكسرت رباعيته} الرباعية: هي التي تلي الثنية، وهي أربع رباعيات5 {فقال: كيف يفلح قوم شجو نبيهم} صلى اله عليه وسلم {فنزلت

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) الفقرات المفسرة السابقة لأجزاء هذه ال، الآية كلها من ((تفسير البغوي)): (3/568).
(2) زاد هنا في ((ر)) كلمة: (أي).
(3) سورة فاطر ، الآية :13، 14.
(4) ((تفسير البغوي)): (3/568).
(5) انظر: ((لسان العرب)): (8/108), مادة: ((ربع)).

ج / 1 ص -183- {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} إلى... فَإِنَّهُمْ ظَالِمُونَ}
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ }1 إلى... فَإِنَّهُمْ ظَالِمُونَ} 2 . 3 }.
واختلفوا في4 نزولها، فقيل: نزلت يوم أحد5.
واختلفوا في سببها، فقيل: إن عتبة بن أبي وقاص6 شج وجه رسول الله صلى الله عليه وسلم [وكسر]،7 رباعيته، فجعل يسلت الدم عنه ويقول: كيف يفلح قوم شجوا نبيهم وكسروا رباعيته، وهو يدعوهم إلى الله تعالى فأنزل الله {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ } 8 . 9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة آل عمران ، الآية : 128.
(2) قوله: (إلى فإنهم ظالمون) جيء بها في ((الأصل)), وليست في بقية النسخ ولا ((المؤلفات)).
(3) [87 ح] ((صحيح البخاري مع الفتح)): (7/365, ح 4070), كتاب المغازي, باب ليس لك من الأمر شيء. و ((صحيح مسلم مع شرح النووي)): (12/391, ح 104/1791), كتاب الجهاد, باب غزوة أحد. انظر بقية التخريج في الملحق.
(4) زيد هنا كلمة: (سبب) في ((الأصل)) و ((ع)), و ((ش)), ولعله سبق نظر من الناسخ إلى ما بعد ذلك.
(5) يعني به: يوم غزوة أحد.
(6) هو: عتبة بن أبي وقاص بن أهيب, أخو سعد بن أبي وقاص, وهو الذي شج وجه رسول الله صلى الله عليه وسلم يوم أحد وكسر رباعيته, وقد اختلف في إسلامه أو موته على الكفر, لم يذكره المتفدمون في الصحابة, وذكره المتأخرون. انظر ترجمته في: ((الإصابة)): (8/4-5), ((أسد الغابة)): (3/467-468), ((تهذيب التهذيب)): (7/103).
(7) في ((الأصل)): (كسرت), وهو خطأ, والصواب المثبت من بقية النسخ.
(8) سورة آل عمران ، الآية : 128.
(9) انظر: ((أسباب النزول)) للواحدي: (ص 86, 87), و ((أسباب النزول)) للسيوطي: (ص 57), و ((الصحيح المسند من أسباب النزول)) لمقبل بن هادي: (ص 48-49). انظر تخريج الحديث الماضي في الملحق.

ج / 1 ص -184- وقيل: أراد النبي صلى الله عليه وسلم أن يدعو عليهم بالاستئصال1 فنزلت هذه الآية، وذلك لعلمه2 أن أكثرهم يسلمون.
وقيل: إن النبي صلى الله عليه وسلم لما وقف على جثة عمه حمزة3 ورأى ما صنعوا به من المثلة، فأراد أن يدعو عليهم، فنزلت هذه الآية4.
وقيل: إنها نزلت في بئر معونة، وهم سبعون رجلا من القراء، فبعثهم رسول الله صلى الله عليه وسلم إلى بئر معونة، وهي بين مكة وعسفان، وهي أرض هذيل، وذلك في صفر سنة أربع من الهجرة، وعلى رأس أربعة أشهر من أحد، بعثهم ليعلموا الناس القرآن والعلم، وأمر عليهم المنذر بن عمرو5

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر: ((تفسير الطبري)): (3/4/87), و ((تفسير السيوطي)): (2/312).
2 الأولى أن يقال هنا: (لعلم الله), أو يكون التعبير قبل هذا فأنزل الله هذه ال، الآية لئلا يوهم أن الضمير في قوله: (لعلمه) عائد إلى الرسول صلى الله عليه وسلم فيفهم أن الرسول صلى الله عليه وسلم كان يعلم أن أكثرهم سيسلمون, وعلم الغيب صفة خاصة بالله تعالى.
3 هو: حمزة بن عبد المطلب بن هاشم, عم رسول الله صلى الله عليه وسلم وأخوه من الرضاع أرضعتهما ثويبة مولاة أبي لهب أسلم في السنة الثانية من البعثة, وكان سبب إسلامه غضبه لسب رسول الله من قبل أبي جهل فأقبل عليه وضربه بالقوس على رأسه فقالوا: ما نراك يا حمزة إلا قد صبأت فقال حمزة: وما يمنعني... فامنعوني إن كنتم صادقين ثم إنه ثبت على الإسلام وجاهد في سبيله وقتل في أحد سنة 3 هـ. انظر ترجمته في: ((أسد الغابة)): (1/528-532), ((الإصابة)): (2/285-287), ((صفة الصفوة)): (1/370-377).
4 انظر: ((تفسير الرازي)): (8/217), و ((تفسير ابن الجوزي)): (1/457). إلا أن فيهما أن النبي صلى الله عليه وسلم لما رأى ما فعلوه بحمزة من المثلة قال: لأمثلن منهم بثلاثين فنزلت.
5 هو: منذر بن عمرو بن خنيس الأنصاري الخزرجي, الساعدي, صحابي جليل, شهد العقبة وبدرا وأحدا, استشهد بعد أحد بأربعة أشهر أو نحوها يوم بئر معونة سنة 4 هـ, قتله عامر بن الطفيل ومن معه من بنو سليم وبنو عصيه فدعا عليهم رسول الله صلى الله عليه وسلم. انظر ترجمته في: ((أسد الغابة)): (4/493-494), ((الإصابة)): (9/285-286), ((سيرة ابن هشام)): (1/466).

ج / 1 ص -185- عن ابن عمر -رضي الله عنهما- (( أنه سمع رسول الله صلى الله عليه وسلم يقول إذا رفع رأسه من الركوع في الركعة الآخرة من الفجر: اللهم العن فلانا وفلانا بعد ما يقول سمع الله لمن حمده ربنا ولك الحمد فأنزل الله ))(1) {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} (2).
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فقتلهم عامر بن الطفيل(3) فوجد رسول الله صلى الله عليه وسلم من ذلك وجدا شديدا، وقنت شهرا في الصلاة كلها يدعو على جماعة من تلك القبائل(4).
(5) {عن (( ابن عمر -رضي الله عنهما- أنه سمع رسول الله صلى الله عليه وسلم يقول إذا رفع رأسه من الركوع في الركعة الآخرة(6) من الفجر: اللهم العن فلانا وفلانا بعد ما يقول سمع الله لمن حمده ربنا ولك الحمد فأنزل الله{لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} (7)(8) فيه استحباب القنوت للنوازل، وجواز لعن المعين

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) البخاري : المغازي (4070) , والترمذي : تفسير القرآن (3005) , والنسائي : التطبيق (1078) , وأحمد (2/93 ,2/104 ,2/118 ,2/147).
(2) سورة آل عمران ، الآية : 128.
(3) هو: عامر بن الطفيل بن مالك بن جعفر بن كلاب العامري, كان سيد بني عامر في الجاهليه. اختلف في إسلامه فأورده بعضهم في الصحابة وأنه أهدى للنبي صلى الله عليه وسلم, ورجح ابن الأثير الجزري في ((أسد الغابة)) موته على الكفر, توفي سنة 11 هـ. انظر ترجمته في: ((الإصابة)): (7/294), ((الأعلام)): (3/252), ((أسد الغابة)): (3/23).
(4) انظر: ((تفسير ابن الجوزي)): (1/456), و ((تفسير الرازي)): (8/218) بألفاظ مقاربة.
(5) في ((المؤلفات)): (وفيه عن ابن عمر)، ووقع في ((ر)): (عن عمر) وهو خطأ يرده ما في النسخ الأخرى والأصول.
(6) في ((المؤلفات)): (الأخيرة), والمثبت هو الموافق للأصول الحديثية.
(7) سورة آل عمران ، الآية : 128.
(8) [88 ح] ((صحيح البخاري مع الفتح)): (7/365, ح 4069), كتاب المغازي, باب ليس لك من الأمر شيء, و (8/225-226, ح 4559), كتاب التفسير, باب ليس لك من الأمر شيء. ((سنن النسائي)): (2/203, ح 1078), كتاب التطبيق, باب القنوت في صلاة المغرب.
انظر لزيادة تخريجه في الملحق.

ج / 1 ص -186- وفي رواية: يدعو على صفوان بن أمية،.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ممن اتصف بشيء من المعاصي كيهودي أو نصراني أو ظالم أو زان أو مصور أو سارق أو آكل ربا.
وأشار الغزالي1 إلى تحريمه إلا في حق من علمنا أنه مات على الكفر كأبي لهب وأبي جهل، وفرعون وهامان، وأشباههم قال: لأن اللعن الإبعاد عن رحمة الله تعالى ولا ندري ما يختم به لهذا الفاسق أو الكافر، قال: وأما الذين لعنهم رسول الله صلى الله عليه وسلم بأعينهم، فيجوز أنه صلى الله عليه وسلم 2 علم موتهم على الكفر بوحي من الله تعالى3.
{وفي رواية: يدعوا على صفوان بن أمية4 }،.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) هو: محمد بن محمد بن محمد بن أحمد -أبو حامد- الغزالي الشافعي, برع في الفقه, والكلام والجدل, لكن أدخله سيلان ذهنه في مضايق الكلام ومزال الأقدام, من مؤلفاته: ((إحياء علوم الدين)), وكتاب ((الأربعين في أصول الدين)), قال أبو بكر بن العربي عنه: شيخنا أبو حامد بلع الفلاسفة وأراد أن يتقيأهم فما استطاع, غلا في طريقة التصوف وتجرد لنصر مذهبهم, فدعا وألف في نصرتهم وصدرت فتوى بإحراق كتبه والبعد عنها, ولد بطوس سنة 450 هـ, وتوفي سنة 505 هـ. انظر ترجمته في: ((سير أعلام النبلاء)): (19/322-346), ((وفيات الأعيان)): (4/216-219), ((تبيين كذب المفتري)): (ص 291-306), ((شذرات الذهب)): (4/10-13).
(2) في ((ع)), و ((ش)) سقط قوله: (أنه صلى الله عليه وسلم), وهو ثابت في ((الأصل)), و ((ر)).
(3) انظر: ((إحياء علوم الدين)): (3/132-133), ولعل الشارح قد لخص وانتقى من كلام الغزالي.
(4) هو: صفوان بن أمية بن خلف القرشي الجمحي, هرب يوم الفتح واستؤمن له من رسول الله صلى الله عليه وسلم فعاد, وشهد حنين كافرا, وقد استعار منه الرسول صلى الله عليه وسلم سلاحا, ولما انهزم المسلمون يومها قال أخ لصفوان من أمه: ألا بطل السحر, فقال صفوان: اسكت فض الله فاك فوالله لأن يربني رجل من قريش أحب إلي من أن يربني رجل من هوازن, توفي بمكة سنة 42 هـ أول خلافة معاوية. انظر ترجمته في: ((أسد الغابة)): (2/405-407), ((سير أعلام النبلاء)): (2/562- 567), ((الإصابة)): (5/145-147).

ج / 1 ص -187- وسهيل بن عمرو، والحارث بن هشام، فنزلت:{لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ}. .................................
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وسهيل بن عمرو(1)، والحارث بن هشام(2)، فنزلت: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} (3)(4) } ومع ذلك تاب الله على كثير منهم، وآمنوا: كصفوان بن

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) هو: سهيل بن عمرو بن عبد شمس القرشي العامري أحد أشراف قريش وخطبائهم- وهو الذي أقبل في شأن الصلح, وتأخر إسلامه إلى يوم الفتح ثم أسلم وحسن إسلامه, توفي سنة 18 هـ.
انظر ترجمته في: ((الإصابة)): (4/287-289), ((أسد الغابة)): (2/328-329), ((شذرات الذهب)): (1/30).
(2) هو: الحارث بن هشام بن المغيرة - أبو عبد الرحمن - القرشي المخزومي - أخو أبي جهل - شهد بدرا كافرا, وأسلم يوم الفتح, وكان قد استجار بأم هانئ بنت أبي طالب ولما بلغ ذلك النبي صلى الله عليه وسلم قال: قد أجرنا من أجرت, استشهد يوم اليرموك سنة 15 هـ, وقيل: مات في طاعون عمواس سنة 17 هـ.
انظر ترجمته في: ((أسد الغابة)): (1/420-421).
(3) سورة آل عمران ، الآية : 128.
(4) ((صحيح البخاري مع الفتح)): (7/365, ح 4070), كتاب المغازي, باب ليس لك من الأمر شيء أو يتوب عليهم. و ((سنن الترمذي)): (5/227, ح 3004), كتاب تفسير القرآن, باب من سورة آل عمران.
والحديث عن ابن عمر -رضي الله عنهما-.

ج / 1 ص -188- أمية، وعكرمة بن أبي جهل1، وسهيل بن عمرو، والحارث بن هشام.
عن أبي هريرة قال: لما رفع رسول الله صلى الله عليه وسلم رأسه من الركعة الثانية قال: " اللهم انج الوليد بن الوليد2، وسلمة بن هشام3، وعياش بن أبي

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) هو: عكرمة بن أبي جهل عمرو بن هشام بن المغيرة أبو عثمان القرشي المخزومي, المكي, أسلم عام الفتح وحسن إسلامه وقد كان من قصة إسلامه أنه هرب عند الفتح فركب البحر في سفينة فأصابتهم عاصفة فقال أصحاب السفينة: أخلصوا -أي لله- فإن آلهتكم لا تغني عنكم شيئًا هاهنا, فقال عكرمة: إن لم ينجني في البحر إلا الإخلاص ما ينجيني في البر غيره, اللهم لك علي عهد إن أنت عافيتني مما أنا فيه أن آتي محمدا حتى أضع يدي في يده فلأجدنه عفوا كريما قال: فجاء فأسلم, وقيل: إن زوجته أم حكيم بنت عمه سارت إليه وهو باليمن بأمان رسول الله صلى الله عليه وسلم وكانت أسلمت قبله فردته إلى رسول الله صلى الله عليه وسلم فأسلم.
انظر ترجمته في: ((الإصابة)): (7/36), ((أسد الغابة)): (3/567-570), ((تهذيب التهذيب)): (7/257-258).
(2) هو: الوليد بن الوليد بن المغيرة أخو خالد بن الوليد, شهد بدرا مشركا فأسر, وقدم أخواه خالد وهشام لفدائه وبعد أن سلما فداءه أسلم فقيل له في ذلك, فقال: كرهت أن تظنوا بي أن جزعت من الأسار, فكان محبوسا في مكة, وكان الرسول صلى الله عليه وسلم يدعو له فيمن يدعو لهم من المستضعفين المؤمنين بمكة.
انظر ترجمته في: ((الإصابة)): (10/315-318), ((أسد الغابة)): (4/678- 679).
(3) هو: سلمة بن هشام بن المغيرة القرشي, المخزومي, أسلم قديما, وهو أخو أبي جهل وابن عم خالد بن الوليد, وقد كان من خيار الصحابة, وقد هاجر إلى الحبشة, وقد عذب في الله ومنع من الهجرة إلى المدينة فكان ممن يدعو لهم النبي صلى الله عليه وسلم في القنوت, قتل في عهد عمر في مرج الصفر سنة 14 هـ.
انظر ترجمته في: ((أسد الغابة)): (2/283-284), ((الإصابة)): (4/236-237).

ج / 1 ص -189- ربيعة،(1)والمستضعفين بمكة، اللهم اشدد وطأتك على مضر، اللهم اجعلها عليهم سنين كسني يوسف ))(2)زاد في رواية: (( اللهم العن فلانا وفلانا لأحياء من العرب حتى أنزل الله )) {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ}(3) سماهم في رواية [أنس]،(4)"اللهم العن رعل وذكوان وعصية عصت الله ورسوله "(5)(6) قال(7) ثم بلغنا أنه ترك

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) هو: عياش بن أبي ربيعة واسم أبي ربيعة عمرو بن المغيرة, يكنى: أبا عبد الرحمن, وقيل: أبو عبد الله, وهو أخو أبي جهل لأمه, كان إسلامه قديمًا, وهاجر إلى الحبشة ثم عاد وهاجر هو وعمر بن الخطاب إلى المدينة, فقدم أخواه لأمه: أبو جهل والحارث ابنا هشام فذكرا له أن أمه حلفت أن لا يدخل رأسها دهن ولا تستظل حتى تراه فرجع معهما فحبساه بمكة, فكان ممن يدعو لهم النبي صلى الله عليه وسلم. انظر ترجمته في: ((أسد الغابة)): (4/20-21).
(2) [89 ح] ((صحيح البخاري مع الفتح)): (6/418, ح 3386), كتاب أحاديث الأنبياء, باب قول الله تعالى /4 لقد كان في يوسف وإخوته آيات للسائلين /4 . ((صحيح مسلم مع شرح النووي)): (5/182-183, ح 294/670), كتاب المساجد, باب استحباب القنوت. انظر زيادة التخريج في الملحق.
(3) سورة آل عمران ، الآية : 128.
(4) صحفت في جميع النسخ إلى: (يونس), وقد أثبت الصواب من أصل الحديث.
(5) البخاري : الجهاد والسير (2814) , ومسلم : المساجد ومواضع الصلاة (677) , والنسائي : التطبيق (1070) , وأحمد (3/116 ,3/162).
(6) [90 ح] ((صحيح مسلم مع شرح النووي)): (5/185-187, ح 299, ح 303/677, ح 307, ح 308/679), كتاب المساجد, باب استحباب القنوت. ((صحيح ابن حبان)): ((الإحسان)): (3/219, ح 1981). انظر زيادة التخريج في الملحق.
(7) أي: أبو هريرة -رضي الله عنه- راوي الحديث المتقدم كما يتضح من السياق.

ج / 1 ص -190- اللعن لما أنزل الله {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ} 1 معنى الآية: ليس لك من أمر مصالح2 عبادي شيء إلا ما أوحي إليك، وأن الله تعالى هو مالك أمرهم،3 فإما أن يتوب عليهم ويهديهم فيسلموا أو يهلكهم ويعذبهم إن أصروا على الكفر، وقيل: ليس لك مسألة هداهم والدعاء عليهم; لأنه تعالى أعلم بمصالحهم، فربما تاب على من يشاء منهم، وقيل: معناه ليس لك من أمر خلقي شيء إلا ما وافق أمري إنما أنت عبد مبعوث لإنذارهم ومجاهدتهم4.
قال بعض العلماء: والحكمة في منعه صلى الله عليه وسلم من الدعاء عليهم ولعنهم أن الله تعالى علم من حال بعض الكفار أنه سيسلم5 فيتوب عليهم، أو سيولد منهم ولد يكون مسلما برا تقيا، فلأجل هذا المعنى منعه الله تعالى من الدعاء عليهم; لأن دعوته صلى الله عليه وسلم مجابة، فلو دعا عليهم بالهلاك هلكوا6.
ولكن اقتضت حكمة الله وما سبق في علمه إبقاءهم ليتوب على بعضهم ويستخرج من بعضهم ذرية مؤمنة صالحة، ويهلك بعضهم بالقتل والموت وهو قوله تعالى: { أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ} 7.
[وكان من دعائه صلى الله عليه وسلم " اللهم إني لا أملك لنفسي نفعا ولا ضرا ولا موتا ولا حياة ولا نشورا، ولا أستطيع أن آخذ إلا ما أعطيتني،

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة آل عمران ، الآية : 128.
(2) في ((ر((: (ليس لك من الأمر من مصالح عبادي...), وكذا في النسختين الأخريين مع إسقاط كلمة: (من) الثانية, والأحسن من أثبت من ((الأصل((.
(3) قوله: (هو مالك أمرهم) سقط من ((ش((.
(4) انظر: ((تفسير الزمخشري((: (1/462), و ((تفسير الرازي((: (8/219).
(5) في بقية النسخ: (أنه يسلم).
(6) انظر: ((تفسير الفخر الرازي((: (8/219).
(7) سورة آل عمران ، الآية : 128.

ج / 1 ص -191- وفيه عن أبي هريرة رضي الله عنه قال: قام رسول الله صلى الله عليه وسلم حين أنزل الله عليه {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} قال: " يا معشر قريش، أو كلمة نحوها-: اشتروا أنفسكم، لا أغني عنكم من الله شيئًا، يا بني عبد مناف، لا أغني عنكم من الله شيئًا، يا عباس بن عبد المطلب، لا أغني عنك من الله شيئًا .
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ولا أتقي إلا ما وقيتني 1 قال الله تعالى: { قُلْ } أي: يا محمد: إني {قُلْ لا أَمْلِكُ لِنَفْسِي ضَرّاً وَلا نَفْعاً إِلاَّ مَا شَاءَ} 2 .3.
{وفيه عن أبي هريرة رضي الله عنه قال4 قام رسول الله صلى الله عليه وسلم حين أنزل الله عليه {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} 5 قال: "يا معشر قريش، -أو كلمة نحوها-: اشتروا أنفسكم {"من الله بتوحيده " لا أغني عنكم من الله شيئًا "6 أي: لا أدفع عنكم من عذابه وأليم عقابه شيئًا " يا بني عبد مناف لا أغني عنكم من الله شيئًا7 يا عباس بن عبد المطلب " عم رسول الله صلى الله عليه وسلم " لا أعني عنك8 من الله شيئًا9

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) في ((ر)): (إلا ما شاء وقيتني), والمثبت من ((ش)) هو الصواب.
(2) سورة يونس ، الآية : 49.
(3) ما بين القوسين زيادة من بقية النسخ غير ((الأصل)).
(4) كلمة: (قال) سقطت من ((ر)), وهي مثبتة فيما بقي من النسخ.
(5) سورة الشعراء ، الآية : 214.
(6) البخاري : تفسير القرآن (4771) , ومسلم : الإيمان (206) , والنسائي : الوصايا (3644) , والدارمي : الرقاق (2732).
(7) قوله: (يا بني عبد مناف, لا أغني عنكم من الله شيئًا) سقطت من المؤلفات.
(8) عبر في الموضعين بصيغة الجمع: (عنكم) في النسخ الثلاث غير ((الأصل)) و ((المؤلفات)).
(9) قوله: (يا عباس بن عبد المطلب عم رسول الله صلى الله عليه وسلم, لا أغني عنك من الله شيئًا) سقط من ((ش)).

ج / 1 ص -192- ويا صفية بنت عبد المطلب، لا أغني عنك من الله شيئًا، يا فاطمة بنت محمد سليني ما شئت من مالي لا أغني عنك من الله شيئًا "
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 ويا صفية بنت عبد المطلب12 {"عمة رسول الله صلى الله عليه وسلم لا أغني عنك3 من الله شيئًا، يا فاطمة بنت محمد4 سليني ما شئت من مالي5 لا أغني عنك من الله شيئًا "6 ومعنى الآية: أن الإنسان إذا بدأ بنفسه أولا

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) قوله: (بنت عبد المطلب) سقط من ((المؤلفات)).
(2) هي: صفية بنت عبد المطلب بن هاشم بن عبد مناف القرشية الهاشمية عمة رسول الله صلى الله عليه وسلم, وهي أم الزبير بن العوام, وأخت حمزة, ولما كانت يوم الخندق هي والنساء في حصن حسان بن ثابت ومر بهم رجل يهودي يطوف بالحصن نزلت وضربته بعمود فقتلته, توفيت -رضي الله عنها- سنة 20 في خلافة عمر بن الخطاب. انظر ترجمتها في: ((أسد الغابة)): (6/172-174), ((الإصابة)): (13/18-20).
(3) عبر في الموضعين بصيغة الجمع: (عنكم) في النسخ الثلاث غير ((الأصل)) و ((المؤلفات)).
(4) هي: فاطمة بنت رسول الله صلى الله عليه وسلم سيدة نساء العالمين, زوجها رسول الله صلى الله عليه وسلم من ابن عمه علي بعد أحد, وكان صلى الله عليه وسلم يمر ببيت فاطمة ستة أشهر إذا خرج لصلاة الفجر يقول الصلاة يا أهل بيت محمد: /4 إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا /4 , ففاطمة وأبناؤها هم بقية نسل رسول الله صلى الله عليه وسلم, توفيت بعد رسول الله صلى الله عليه وسلم بستة أشهر, وذلك في السنة 11 هـ. انظر ترجمتها في: ((أسد الغابة)): (6/220-226), ((سير أعلام النبلاء)): (2/118- 134), ((تهذيب التهذيب)): (12/440-442).
(5) في ((المؤلفات)): (سليني من مالي ما شئت), والمثبت هو الموافق للنص في ((صحيح البخاري)).
(6) [91 ح] ((صحيح البخاري مع الفتح)): (5/382, ح 2753), كتاب الوصايا, باب هل يدخل النساء والولد في الأقارب. ((صحيح مسلم مع شرح النووي)): (3/81-82, ح 351), كتاب الإيمان, باب وأنذر عشريتك الأقربين. انظر للزيادة في التخريج الملحق.

ج / 1 ص -193- وبالأقرب فالأقرب من أهله، لم يكن لأحد عليه طعن ألبتة، وكان قوله أنفع وكلامه أنجع.
فيه جده وتشميره صلى الله عليه وسلم إلى ما أمره الله به من(1) الإنذار للأبعد والأقرب حتى نسب بسببه إلى الجنون، وكذلك لو فعله مسلم الآن ومن نظر فيما وقع في قلوب خواص الناس تبين له التوحيد وغربة الدين، وفي الحديث: (( إن الإسلام بدأ غريبا وسيعود غريبا فطوبى للغرباء )) (2).
أي: أنه كان في أول الأمر كالغريب الوحيد الذي لا أهل(3) له عنده لقلة المسلمين يومئذ، وسيعود غريبا كما كان، أي: يقل المسلمون في آخر الزمان(4) فيصيرون

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) في ((ر)): (إلى ما أمر به).
(2) [92 ح] ((صحيح مسلم مع شرح النووي)): (2/536, ح 232/145, 146), كتاب الإيمان, باب بيان أن الإسلام بدأ غريبا وسيعود غريبا. ((سنن الترمذي)): (5/18, ح 2629), كتاب الإيمان, باب ما جاء أن الإسلام بدأ غريبا. والحديث جاء في ((صحيح مسلم)) من رو، الآية أبي هريرة وابن عمر, وفي ((سنن الترمذي)) وغيره جاء من رو، الآية ابن مسعود وجابر -رضي الله عنهما-. قال الترمذي, وكذا نقله عنه البغوي في ((شرح السنة)) (1/118-119): بأنه حديث حسن صحيح غريب من رو، الآية ابن مسعود. وصححه الألباني, انظر: ((الأحاديث الصحيحة)): (3/267, ح 1273). و ((صحيح سنن الترمذي)): (2/131, ح 2120). انظر التفصيل في تخريجه في الملحق.
(3) قوله: (لا أهل) سقط من ((ش)).
(4) إن كان مراد الشارح بالقلة قلة المتمسكين بالإسلام حيث يصبح المتمسك بالسنة واتباع السلف غريبا لما يجده من المعارضة والمعاداة ممن حوله فله وجه. وأما إن كان مراده قلة العدد فمعارض بما أخبر به النبي صلى الله عليه وسلم عنهم بالكثرة حين أخبر بتداعي الأمم على المسلمين في آخر الزمان فسأله أصحابه أمن قلة نحن يومئذ؟ قال: ((بل أنت يومئذ كثير, ولكنكم غثاء كغثاء السيل)).


باب قول الله تعالى {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}. - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 1 ص -194- باب قول الله تعالى {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}.
في " الصحيح " عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال:
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
كالغرباء فطوبى للغرباء، أي: الجنة لأولئك المسلمين الذين كانوا في أول الإسلام،1 ويكونون في آخره، وإنما خصهم بها لصبرهم2 على أذى الكفار أولا وآخرا، ولزومهم دين الإسلام.
{15- باب}
{قول الله تعالى: { حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} 3 قيل: إن هذه الآية تقطع عروق شجرة الشرك من القلب4.
{في "الصحيح" عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) كلمة: (الإسلام) سقطت من ((ش)).
(2) كلمة: (لصبرهم) سقطت من ((ش)).
(3) سورة سبأ ، الآية : 23.
(4) انظر: ((مؤلفات الشيخ محمد بن عبد الوهاب)) -كتاب ((التوحيد))- ضمن العقيدة والآداب: (ص 49), ضمن مسائل هذا الباب.

ج / 1 ص -195- " إذا قضى الله الأمر في السماء ضربت الملائكة بأجنحتها خضعانا لقوله كأنه سلسلة على صفوان ينفذهم ذلك حتى إذا فزع عن قلوبهم قالوا: ماذا قال ربكم؟ قالوا: الحق وهو العلي الكبير، فيسمعها مسترق السمع، ومسترق السمع هكذا بعضه فوق بعض، وصفه سفيان بكفه فحرفها
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
" إذا قضى الله الأمر في السماء ضربت الملائكة بأجنحتها خضعانا " [مصدر]1 أي: خاضعين منقادين طائعين {"لقوله"} أي: لقول الله تعالى {"كأنه سلسلة"} أي: جرت {"على صفوان"} أي: حجر أملس {"ينفذهم ذلك"} بفتح الياء وضم الفاء، أي: يعمهم2 ذلك القول {"حتى إذا فزع"3 } يعني: كشف وأخرج {"عن قلوبهم"} من غشية تصيبهم عند سماع كلام الله عز وجل {"قالوا: ماذا قال ربكم؟ قالوا: الحق"} أي: قالوا: قال الله القول الحق {"وهو العلي الكبير"} أي: ذو العلو والكبرياء {فيسمعها مسترق السمع} من الشياطين {"ومسترق السمع هكذا بعضه فوق بعض، وصفه4 سفيان بكفه فحرفها"} أي: أمالها

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) كلمة: (مصدر) سقطت من ((الأصل)), وهي ثابتة في بقية النسخ وقد ألحقتها منها.
(2) في النسخ الأخرى: (عمهم) بالفعل الماضي.
(3) الفزع: انقباض ونفار يعتري الإنسان من الشيء المخيف وهو هنا بمعنى أزيل عنهم الفزع. انظر: ((المفردات)): (ص 379), وهي بضم الفاء وكسر الزاي مع التشديد عند الأكثر, وقرئت فزع بفتح الفاء والزاي, وفرغ بالراء غير معجمة وبالغين معجمة. انظر: ((تفسير ابن الجوزي)): (6/452).
(4) هو: سفيان بن عيينة بن ميمون الهلالي الكوفي, أبو محمد, محدث الحرم المكي, ولد بالكوفة سنة 107, وسكن مكة وتوفي بها, كان حافظا ثقة واسع العلم, كبير القدر, كان عالما بالحديث والتفسير, وتوفي سنة 198 هـ. انظر ترجمته في: ((تذكرة الحفاظ)): (1/262-265), ((حلية الألياء)): (7/270- 318), ((تاريخ بغداد)): (9/174-184).

ج / 1 ص -196- وبدد بين أصابعه فيسمع الكلمة فيلقيها إلى من تحته، ثم يلقيها الآخر إلى من تحته حتى يلقيها على لسان الساحر والكاهن فربما أدركه الشهاب قبل أن يلقيها، وربما ألقاها قبل أن يدركه فيكذب معها مائة كذبة، فيقال: أليس قد قال لنا يوم كذا وكذا كذا فيصدق بتلك الكلمة التي سمعت من السماء ".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 {وبدد} أي: فرق {بين أصابعه فيسمع1 الكلمة فيلقيها إلى من تحته، ثم يلقيها الآخر إلى من تحته حتى2 يلقيها} آخرهم {على لسان الساحر والكاهن} من الإنس {فربما أدركه الشهاب} أي: النجم الذي يرمي به {قبل أن يلقيها، وربما ألقاها} في أذن وليه من الإنس {قبل أن يدركه} ذلك3 الشهاب {فيكذب معها4 مائة كذبة، فيقال: أليس قد قال لنا يوم كذا وكذا5 فيصدق بتلك الكلمة التي سمعت من السماء"6 }.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) كلمة: (فيسمع) من ((الأصل)) و ((المؤلفات)), وقد سقطت من بقية النسخ.
(2) في ((ر)) أبدلت كلمة: (حتى) بكلمة: (ثم).
(3) كلمة: (ذلك) في ((الأصل)), وقد سقطت من بقية النسخ.
(4) كلمة: (معها) ثابتة في ((الأصل)) و ((المؤلفات)), وسقطت من بقية النسخ.
(5) في ((المؤلفات)): (قد قال لنا يوم كذا وكذا كذا كذا).
(6) ((صحيح البخاري مع الفتح)): (8/380, ح 4701), كتاب التفسير, باب /4 إلا من استرق السمع فأتبعه شهاب مبين /4. والحديث -أيضا- في ((سنن الترمذي((: (5/362, ح 3223), كتاب التفسير, باب ومن سورة سبأ. و ((سنن ابن ماجه)): (1/69-70, ح 194), المقدمة, باب فيما أنكرت الجهمية. و ((صحيح ابن حبان)): ((الإحسان)): (1/122, ح 36).

ج / 1 ص -197- عن النواس بن سمعان رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم " إذا أراد الله تعالى أن يوحي بالأمر تكلم بالوحي، أخذت السماوات منه رجفة أوقال:رعدة شديدة خوفا من الله تعالى، فإذ
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قال وهب بن منبه: " كان إبليس يصعد إلى السماوات كلهن ويتقلب فيهن، ويقف منهن حيث شاء، ولا يمنع ولا يحجب منذ أخرج آدم من الجنة إلى أن رفع عيسى فحينئذ حجب من أربع سماوات، فصار يتردد في ثلاث سماوات حتى1 أن بعث الله محمدا صلى الله عليه وسلم فحجب من الثلاث الباقية فصار مسترقا محجوبا هو وجنوده إلى يوم القيامة، يقذفون بالكواكب " ذكره ابن الجوزي2.
{عن النواس بن سمعان3 رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "إذا أراد الله تعالى أن يوحي بالأمر تكلم بالوحي، أخذت السماوات منه رجفة " لكلام الله جل وعلا " أو قال: رعدة شديدة خوفا من الله تعالى، فإذا

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) في ((ر)): (حتى إذا بعث الله), وفي ((ع)): (حتى أن الله بعث) وهو تحريف من الناسخ.
(2) لم أجد نفس الرو، الآية في مظان ذلك من تفسيره ، وإنما وجدت رواية شبيهة لكنها عن ابن عباس. انظر: ((زاد المسير)): (4/389) ولعل الشارح قد نقلها من كتبه الأخرى, وقد بحثت فيما بين يدي من كتبه فلم أجدها.
(3) هو: نواس بن سمعان بن خالد العامري الكلابي, صحابي جليل, روى له مسلم في ((صحيحه)), ومما روي له أن رسول الله صلى الله عليه وسلم ذكر الدجال ذات غداة فخفض فيه ورفع. انظر ترجمته في: ((أسد الغابة)): (4/591-592), ((الإصابة)): (10/193), ((تهذيب التهذيب)): (10/480).

ج / 1 ص -198- سمع ذلك أهل السماوات صعقوا وخروا له سجدا فيكون أول من يرفع رأسه من السجود جبريل عليه السلام، فيكلمه الله من وحيه بما أراد، ثم يمر جبريل على الملائكة، كلما مر بسماء سأله ملائكتها ماذا قال ربنا يا جبريل، فيقول جبريل: قال الحق وهو العلي الكبير، قال: فيقولون كلهم مثل ما قال جبريل، فينتهي جبريل بالوحي إلى حيث أمره الله عزوجل ".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 سمع ذلك أهل السماوات صعقوا " أي: غشوا خوفًا1 من قيام الساعة، وقد وصف الله تعالى الملائكة في محكم كتابه بالخوف فقال سبحانه وتعالى: {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} 2 " وخروا له سجدا3 فيكون أول من يرفع رأسه من السجود جبريل عليه السلام فيكلمه الله من وحيه بما أراد، ثم يمر جبريل على الملائكة، كلما مر بسماء سأله ملائكتها ماذا قال ربنا يا جبريل؟ فيقول جبريل: قال الحق وهو العلي الكبير، قال: فيقولون كلهم مثل ما قال جبريل، فينتهي جبريل بالوحي إلى حيث أمره الله عز وجل" 4 قيل: كانت الفترة بين عيسى ومحمد صلى الله عليه وسلم خمسمائة سنة أو

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) هكذا في ((الأصل)), وفي بقية النسخ: (غشوا فزعا).
(2) سورة النحل ، الآية : 50.
(3) في ((المؤلفات)): (وخروا لله سجدا).
(4) [93 ح] ((السنة)) لابن أبي عاصم:(1/226-227, ح 515), ((الأسماء والصفات)) للبيهقي: (ص 264), ((معجم الطبراني)): ((مجمع الزوائد)): (7/94-95) الحديث قال الهيثمي: رواه الطبراني عن شيخه يحيى بن عثمان بن صالح وقد وثق وتكلم فيه من لم يسم بغير قادح معين, وبقية رجاله ثقات. وضعف الألباني إسناده في ((ظلال الجنة على السنة)) لابن أبي عاصم.
انظر زيادة تخريج الحديث في الملحق.

ج / 1 ص -199- ستمائة، لم تسمع الملائكة فيها وحيا، فلما بعث الله محمدا1 صلى الله عليه وسلم كلم جبريل بالرسالة إلى محمد صلى الله عليه وسلم [فلما سمعت الملائكة ظنوا أنها الساعة; لأن محمدا صلى الله عليه وسلم]2 عند أهل السماوات من أشراط الساعة فصعقوا مما سمعوا خوفا من قيام الساعة، فلما انحدر جبريل جعل يمر بأهل كل سماء فيكشف عنهم فيرفعون رءوسهم، ويقول3 بعضهم لبعض: {أَذِنَ لَهُ حَتَّى إِذَا فُزِّعَ }يعني: الوحي { عَنْ قُلُوبِهِمْ قَالُوا } 4.
هذه الأحاديث وما يشابهها رد على المشركين العابدين مع الله عز وجل غيره من الملائكة والأنبياء والصالحين، فإذا كان هذا حالهم،5 وتعظيمهم الله تعالى، وهيبتهم له6 إذا تكلم بالوحي، وأنهم يصعقون، فكيف يدعوهم المشرك، ويظن أنهم يرضون بدعائهم وعبادتهم مع الله، هذا من أمحل المحال وأبطل الباطل، والله تعالى يقول في حقهم: { بَلْ عِبَادٌ مُكْرَمُونَ} 7 وقال{ وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ} 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) في ((ر)): (فلما بعث محمد) بالبناء للمجهول.
(2) ما بين القوسين سقط من ((الأصل)), ولعله قد سبق النظر من الكاتب إلى ما بعد قوله: صلى الله عليه وسلم الثانية, وقد أضفته من النسخ الأخرى.
(3) في ((ر)), و ((ش)): (ويقولون).
(4) سورة سبأ ، الآية : 23.
(5) يعني: حال الملائكة.
(6) كلمة: (له) أثبتت في ((الأصل)), وسقطت من بقية النسخ.
(7) سورة الأنبياء ، الآية : 26.
(8) سورة الأنبياء ، الآية : 28.


باب الشفاعة - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 1 ص -200- باب الشفاعة
وقول الله تبارك وتعالى:{وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ}
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{16- باب الشفاعة}
 {وقول الله تبارك وتعالى: :{وَأَنْذِرْ بِهِ } } يعني: وخوف به، أي: بالقرآن، والإنذار الإعلام1 مع تخويف2 { : { يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ} 3 }.
عن ابن عباس -رضي الله عنهما- قال: مر ملأ من قريش وعنده خباب،4 وبلال،5 وصهيب6 فقالوا: { أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) هذا في ((الأصل)), وفي بقية النسخ: (إعلام مع تخويف).
(2) انظر: ((لسان العرب)): (5/202), مادة: ((نذر)).
(3) سورة الأنعام ، الآية : 51.
(4) هو: خباب بن الأرت بن جندلة التميمي -ويقال: الخزاعي- أبو عبد الله, سبي في الجاهلية ثم بيع بمكة, وكان مولى أم أنمار الخزاعية, وكان من السابقين الأولين للإسلام, وعذب في الله عذابًا شديدًا فصبر, سكن في آخر حياته بالكوفة وبها مات, وقد مر علي بقبره فقال: رحم الله خبابا أسلم راغبا وهاجر طائعا وعاش مجاهدا. انظر ترجمته في: ((الإصابة)): (3/76-77), ((أسد الغابة)): (1/590-594).
(5) هو: بلال بن رباح, يكنى: أبا عبد الكريم, ويقال: أبا عبد الله, وهو مولى أبي بكر الصديق, كان مؤذن رسول الله صلى الله عليه وسلم وكان من السابقين للإسلام وممن عذب في الله عز وجل, وقد كان يغيظ الكفار بتمسكه بعقيدته الصادقة بوحدانية الله فيقول: (أحد أحد), توفي -رضي الله عنه- بدمشق سنة 20 هـ وهو ابن بضع وستين سنة. انظر ترجمته في: ((أسد الغابة)): (1/243-245), ((الإصابة)): (1/273-274).
(6) هو: صهيب بن سنان كنيته -أبو يحيى- أسلم بعد بضعة وثلاثين رجلا, ولما هاجر صهيب إلى المدينة تبعه نفر من المشركين فتوعدهم بأن يرميهم بسهامه, وكان راميا, أو يعودوا, وقال لهم: إن كنتم تريدون مالي دللتكم عليه, قالوا: فدلنا عليه فدلهم ومضى, ولحق برسول الله صلى الله عليه وسلم ولما وصل إلى رسول الله - صلى الله عليه وسلم - قال له: ربح البيع أبا يحيى. انظر ترجمته في: ((أسد الغابة)): (2/ 418 - 421), ((سير أعلام النبلاء)): (2/ 17- 26), ((الإصابة)): (5/ 160- 163).

ج / 1 ص -201- بَيْنِنَا } 1.
فأمرنا أن نكون تبعا لهؤلاء أطردهم عنك فلعلنا نتبعك، فأنزل الله عز وجل {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ } 2 إلى قوله: {وَلِتَسْتَبِينَ سَبِيلُ الْمُجْرِمِينَ} 34 قال الفضيل بن عياض: ليس كل خلقه عاتب، إنما عاتب الذين يعقلون فقال تعالى: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ} 5 أي: الذين يقرون بالحشر والنشر إلى ربهم، قال ابن عباس -رضي الله عنهما-: "يريد المؤمنين لأنهم يخافون يوم القيامة، وما فيه من شدة الأهوال"6 وقيل: معنى يخافون: يعلمون، والمراد بهم كل معترف بالبعث من مسلم وكتابي، وإنما خص

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة الأنعام ، الآية : 53.
(2) سورة الأنعام ، الآية : 51.
(3) سورة الأنعام ، الآية : 55.
(4) ((تفسير الطبري)): (5/ 7/ 201). وقد جاءت هذه الرو، الآية من رو، الآية ابن مسعود وسعد بن أبي وقاص وخباب بن الأرت. ((سنن ابن ماجه)): (2/ 1383, ح 4128), كتاب الزهد, باب مجالسة الفقراء. ((المستدرك)) للحاكم: (3/ 319), كتاب معرفة الصحابة. الحديث قال عنه الحاكم: حديث صحيح على شرط الشيخين ولم يخرجاه. وصححه الألباني, انظر: ((صحيح سنن ابن ماجه)): (2/ 397- 398, ح 3330), كتاب الزهد, باب مجالسة الفقراء.
(5) سورة الأنعام ، الآية : 51.
(6) لم أجد هذا القول بنصه منسوبا لابن عباس في كتب التفسير المشهورة, ووجدت معناه في ((تفسير الفخر الرازي)): (12/ 233), سورة الأنعام ، الآية: 51.

ج / 1 ص -202- { لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ} 1 وقوله: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} 2 ].
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الذين يخافون بالذكر دون غيرهم، -وإن كان إنذاره صلى الله عليه وسلم لجميع الخلائق-; لأن الحجة عليهم أؤكد من غيرهم، لاعترافهم بصحة المعاد والحشر، وقيل: المراد بهم الكفار; لأنهم لا يعتقدون صحته، ولذلك قال: { يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ} 3 وقيل: المراد بالإنذار جميع الخلائق، فيدخل فيه كل مؤمن معترف بالحشر، وكل كافر منكر له; لأنه ليس أحد لا يخاف الحشر، وسواء اعتقد وقوعه أو كان يشك فيه4 ولأن دعوة النبي صلى الله عليه وسلم وإنذاره لجميع الخلائق.
{ { لَيْسَ لَهُمْ مِنْ دُونِهِ} } يعني: من دون الله تعالى {وَلِيٌّ} أي: قريب ينفعهم { وَلا شَفِيعٌ } 5 يشفع لهم; لأن الشفاعة لا تكون إلا بإذن الله عز وجل لقوله {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِه} 6 وإذا كانت الشفاعة لا تكون إلا بإذن الله صح قوله: { مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} 7 يعني: حتى يؤذن في الشفاعة، فإذا أذن فيها كان للمؤمنين ولي وشفيع، وهو مذهب أهل السنة الذين جمعوا بين الكتاب والسنة. إذ الشفاعة8 تنفع العصاة من أهل التوحيد، حتى لا يبقى منهم أحد إلا دخل الجنة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة الأنعام ، الآية : 51.
(2) سورة الزمر ، الآية : 44.
(3) سورة الأنعام ، الآية : 51.
(4) انظر: ((المصدر السابق)): (12/ 232- 233).
(5) في ((المؤلفات)) تمم الآية إلى قوله: /4 لعلهم يتقون /4 .
(6) سورة البقرة ، الآية : 255.
(7) سورة الأنعام ، الآية : 51.
(8) كلمة: (إذ) في ((الأصل)), وقد سقطت من بقية النسخ.

ج / 1 ص -203- وقوله تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِه} 1.
قوله تعالى: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلاَّّ مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} 2 3.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{وقوله تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} 4 } أي: بأمره5 وهذا استفهام إنكار، والمعنى: لا يشفع عنده أحد إلا بأمره وإرادته; وذلك لأن المشركين زعموا أن الأصنام تشفع لهم، فأخبر أنه لا شفاعة لأحد إلا ما استثناه بقوله:{ إِلاَّ بِإِذْنِهِ} يريد بذلك شفاعة النبي صلى الله عليه وسلم وشفاعة بعض الأنبياء والملائكة وشفاعة المؤمنين بعضهم لبعض]6 {وقوله تعالى: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ }7 } أي:\ ممن يعبدهم هؤلاء ويرجون شفاعتهم عنده { { لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً }8} يعني: أن الملائكة مع علو منزلتهم لا تغني شفاعتهم شيئًا، فكيف تشفع9 الأصنام مع حقارتهم، ثم أخبر أن الشفاعة لا تكون إلا بإرادته فقال تعالى: { إِلاَّ مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ } 10 أي11 الشفاعة {وَيَرْضَى}أي: من أهل

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة البقرة ، الآية : 255.
(2) سورة النجم ، الآية : 26.
(3) في ((المؤلفات)) جاء هنا زيادة ذكر ، الآية, وهي قوله تعالى: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ} (الزمر:44)
[الزمر: 44].
(4) سورة البقرة ، الآية : 255.
(5) ((تفسير البغوي)): (1/ 239).
(6) ما سبق بين الحاصرتين سقط من ((الأصل)), وهو مثبت في بقية النسخ.
(7) سورة النجم ، الآية : 26.
(8) سورة النجم ، الآية : 26.
(9) هكذا في ((الأصل)): (تشفع), وفي بقية النسخ: (تنفع), وكلا الكلمتين تؤدي إلى المعنى.
(10) سورة النجم ، الآية : 26.
(11) في ((الأصل)): (أي: من الملائكة في الشفاعة).

ج / 1 ص -204- وقوله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ22 وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلاَّ لِمَنْ أَذِنَ لَهُ } .
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
التوحيد، قال ابن عباس -رضي الله عنهما- يريد لا تشفع الملائكة إلا لمن رضي الله عنه 1 وقيل: إلا من بعد أن يأذن الله لمن يشاء من الملائكة في الشفاعة لم يشاء الشفاعة له23.
{وقوله تعالى: {قُلِ}أي: يا محمد لكفار مكة { ادْعُوا الَّذِينَ زَعَمْتُمْ } 4 أنهم آلهة{ مِنْ دُونِ اللَّهِ} والمعنى: ادعوهم ليكشفوا عنكم الضر الذي نزل بكم في سنين5 الجوع، ثم وصف عجز الآلهة فقال: { لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ }6 يعني: من خير وشر ونفع وضر { وَمَا لَهُمْ } أي: الآلهة { فِيهِمَا }أي: في السماوات والأرض7{مِنْ شِرْكٍ } أي: شركة { وَمَا لَهُ }أي: لله { مِنْهُمْ} أي: في الآلهة { مِنْ ظَهِيرٍ} أي: عوين ولا وزير، فانتفت أسباب [الشرك]8 وانقطعت مواده فلم يبق إلا الشفاعة، فنفاها سبحانه وتعالى عن آلهتهم وأخبر أنه لا يشفع عنده أحد إلا بإذنه فقال تعالى:{ وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} 9 أي:

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) ((تفسير البغوي)): (4/ 251), سورة النجم, ال، الآية: 26.
(2) هذا في ((الأصل)), وفي بقية النسخ: (لمن يشاء من الملائكة في الشفاعة له).
(3) انظر: ((تفسير الرازي)): (28/ 307), سورة النجم, ال، الآية: 26.
(4) سورة الإسراء ، الآية : 56.
(5) في ((ر)), و ((ش)): (الذي أنزل بكم) بالبناء للمجهول.
(6) سورة سبأ ، الآية : 22.
(7) سقطت كلمة: (الأرض) من ((ر)).
(8) في ((الأصل)): (الشركة), وهو خطأ من الناسخ.
(9) سورة سبأ ، الآية : 23.

ج / 1 ص -205- أذن الله له في الشفاعة قاله تكذيبا للكفار1 حيث قالوا: { هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ } 2 وقيل: يجوز أن يكون المعنى: إلا لمن أذن الله في أن يشفع له34 والمراد من هذا [الباب]5 بيان الشفاعة المنفية والشفاعة المثبتة فيه، فالثابتة لأهل الإخلاج / 1 ص -أهل لا إله إلا الله- ولا يدخل معهم غيرهم من أهل الشرك والكفر، قال الله تعالى: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} 6 وإنما تنفع عصاة الموحدين7.
عن أبي هريرة رضي الله عنه قال: قلت يا رسول الله، ماذا ورد عليك في الشفاعة فقال:"شفاعتي لمن شهد أن لا إله إلا الله مخلصا يصدق لسانه قلبه"89.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) في ((ر)): (للكافر), وهو خطأ حسب السياق.
(2) سورة يونس ، الآية : 18.
(3) في ((ر)): (إلا لمن أذن له في الشفاعة أن يشفع), وفي ((ع)): (إلا لمن أذن له في أن يشفع له), وفي ((ش)): (لمن أذن له في أن يشفع له).
(4) انظر: ((تفسير البغوي)): (3/ 557), سورة سبأ, ال، الآية: 23.
(5) كلمة: (الباب) سقطت من ((الأصل)), وهي ثابتة في بقية النسخ.
(6) سورة المدثر ، الآية : 48.
(7) بالنظر في نصوص الشريعة من الكتاب والسنة عن الشفاعة يتبين أن الشفاعة نوعان: أحدهما: شفاعة منفية: وهي الشفاعة التي نفاها الله تعالى, وهي التي أثبتها المشركون لأصنامهم, وضاهاهم فيها جهال هذه الأمة وضلالهم. والثاني: شفاعة مثبتة: وهي التي أثبتها الله تعالى لعباده, وهي أن يشفع الشفيع بإذن الله, ومنها شفاعة النبي - صلى الله عليه وسلم - يوم القيامة في أهل الموقف, وشفاعته في قوم استوجبوا النار أن لا يدخلوها وفي قوم دخلوها أن يخرجوا منها وهي الشفاعة التي أنكرها المعتزلة. انظر: ((مجموع الفتاوى)): (1/ 332), و ((لوامع الأنوار)): (2/ 204, 212).
(8) أحمد (2/307).
(9) ((مسند الإمام أحمد)): (2/ 307, 518), ((المستدرك على الصحيحين)): (1/ 70). ((صحيح ابن حبان((: ((الإحسان)): (8/ 131, ح 6432), ذكر الأخبار عن وصف القوم الذين تلحقهم شفاعة المصطفى صلى الله عليه وسلم في العقبى. والحديث - كما ترى- قد أخرجه ابن حبان في ((صحيحه)), وقال عنه الحاكم: هذا حديث صحيح الإسناد.

ج / 1 ص -206- قال أبو العباس ابن تيمية -رحمه الله تعالى-: "نفى عما سواه كل ما يتعلق به المشركون، فنفى أن يكون لغيره –
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
عن ابن عمر -رضي الله عنهما- أن رسول الله قال: " أول من أشفع له يوم القيامة من أمتي أهل بيتي، ثم الأقرب فالأقرب من قريش، ثم الأنصار ثم من آمن بي واتبعني من أهل1 اليمن ثم من ساير العرب، ثم الأعاجم، وأول من [يشفع]2 أولوا الفضل " أخرجه الطبراني في "الكبير"3. قال الشيخ -رحمه الله تعالى-: {قال أبو العباس ابن تيمية -رحمه الله تعالى-: (نفى عما سواه كل ما يتعلق به المشركون، فنفى أن يكون لغيره

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) في بقية النسخ: (آمن بي واتبعني من اليمن).
(2) في ((الأصل)): (وأول من أشفع له), والصواب ما أثبته من بقية النسخ.
(3) [94 ح] ((الجامع الصغير مع الفيض)): (3/ 91). ((معجم الطبراني الكبير)) ضمن ((مجمع الزوائد)): (10/ 380- 381). الحديث قال فيه الهيثمي: فيه من لم أعرفهم, ورمز له السيوطي في ((الجامع الصغير)) بالضعف, وأورده في ((اللآلئ المصنوعة في الأحاديث الموضوعة)): (2/ 450), وأورده ابن الجوزي في ((الموضوعات)): (3/ 250), وقال: (قال الدارقطني تفرد به حفص عن ليث. فلت: أما ليث فغ، الآية في الضعف عندهم إلا أن المتهم بهذا حفص, قال أحمد ومسلم والنسائي: هو متروك, وقال عبد الرحمن بن يوسف بن خراش: متروك يضع الحديث).
وأورده ابن عراق في ((تنزيه الشريعة)): (2/ 377- 378).
وقال الألباني في ((سلسلة الأحاديث الضعيفة والموضوعة)) (2/ 162, ح 732): موضوع. انظر زيادة التخريج في الملحق.

ج / 1 ص -207- ملك أو قسط من الملك أو يكون عونا لله، ولم يبق إلا الشفاعة فبين أنها لا تنفع إلا لمن أذن له الرب كما قال: {وَلا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى} فهذه الشفاعة التي يظنها المشركون هي منتفية يوم القيامة كما نفاها القرآن وأخبر النبي صلى الله عليه وسلم أنه يأتي فيسجد لربه ويحمده لا يبدأ بالشفاعة أولا، ثم يقال له: ارفع رأسك وقل تسمع واسأل تعط، واشفع تشفع
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ملك أو قسط من الملك أو يكون عونا لله، ولم يبق إلا الشفاعة فبين أنها لا تنفع إلا لمن أذن له الرب كما قال: {وَلا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى} 1 فهذه الشفاعة التي يظنها المشركون هي منتفية يوم القيامة كما نفاها القرآن2 وأخبر النبي صلى الله عليه وسلم أنه يأتي فيسجد لربه ويحمده لا يبدأ بالشفاعة أولا، ثم يقال له: ارفع رأسك وقل تسمع وسل تعط، واشفع تشفع3،

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة الأنبياء ، الآية : 28.
(2) وذلك في أمثال قوله تعالى: { لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ} [الأنعام: 51], وقوله تعالى: {وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلاَّ لِمَنْ أَذِنَ لَهُ} [سبأ: 23], وقوله تعالى: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} [المدثر: 48], وقوله تعالى{وَلَمْ يَكُنْ لَهُمْ مِنْ شُرَكَائِهِمْ شُفَعَاءُ وَكَانُوا بِشُرَكَائِهِمْ كَافِرِينَ} (الروم:13)
[الروم: 13], وغير ذلك من الآيات.
(3) ونص الحديث في ((صحيح البخاري)) عن أبي هريرة- رضي الله عنه- قال: كنا مع النبي - صلى الله عليه وسلم - في دعوة فرفعت إليه الذراع وكانت تعجبه فنهس منها نهسة وقال: ((أنا سيد الناس يوم القيامة هل تدرون بمن يجمع الله الأولين والآخرين في صعيد واحد فيبصرهم الناظر ويسمعهم الداعي وتدنو منهم الشمس, فيقول بعض الناس ألا ترون إلى ما أنتم فيه إلى ما بلغكم؟ ألا تنظرون إلى من يشفع لكم إلى ربكم؟ فيقول بعض الناس: أبوكم آدم, فيأتونه فيقولون: يا آدم, أنت أبو البشر خلقك الله بيده ونفخ فيك من روحه, وأمر الملائكة فسجدوا لك وأسكنك الجنة ألا تشفع لنا إلى ربك؟ ألا ترى ما نحن فيه وما بلغنا؟ فيقول: ربي غضب غضبا لم يغضب قبله مثله ولا يغضب بعده مثله ونهاني عن الشجرة فعصيت. نفسي نفسي, اذهبوا إلى غيري, اذهبوا إلى نوح, فيأتون نوحا فيقولون: يا نوح, أنت أول الرسل إلى أهل الأرض وسماك الله عبدا شكورا أما ترى إلى ما نحن فيه؟ ألا ترى إلى ما بلغنا؟ ألا تشفع لنا إلى ربك, فيقول: ربي غضب اليوم غضبا لم يغضب قبل مثله ولا يغضب بعده مثله, نفسي نفسي, ائتوا النبي - صلى الله عليه وسلم - فيأتوني فأسجد تحت العرش فيقال: يا محمد, ارفع رأسك واشفع تشفع وسل تعطه. انظر: ((صحيح البخاري مع الفتح )): (6/ 371), كتاب الأنبياء, باب قول الله تعالى: {وَلَقَدْ أَرْسَلْنَا نُوحاً }. وهو في ((صحيح مسلم)): (ح 327/ 194), كتاب الإيمان, باب أدنى أهل الجنة منزلة.

ج / 1 ص -208- وقال له أبو هريرة رضي الله عنه من أسعد الناس بشفاعتك؟ قال: " من قال لا إله إلا الله خالصا من قلبه" فتلك الشفاعة لأهل الإخلاص بإذن الله ولا تكون لمن أشرك بالله، وحقيقته أن الله سبحانه وتعالى هو الذي يتفضل على أهل الإخلاص فيغفر لهم بواسطة دعاء من أذن له أن يشفع
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقال له1 أبو هريرة رضي الله عنه من أسعد الناس بشفاعتك؟ قال: " من قال لا إله إلا الله خالصا من قلبه "2 فتلك الشفاعة لأهل الإخلاص بإذن الله ولا تكون لمن أشرك بالله، وحقيقته أن الله سبحانه وتعالى هو الذي يتفضل على أهل الإخلاص فيغفر لهم بواسطة دعاء من أذن له أن يشفع

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) في ((ر)): (قال أبو هريرة).
(2) ((صحيح البخاري مع الفتح)): (1/ 193, ح 99), كتاب العلم, باب الحرص على الحديث.
((مسند الإمام أحمد بن حنبل)): (2/ 518).

ج / 1 ص -209- ليكرمه، وينال المقام المحمود، فالشفاعة التي نفاها القرآن ما كان فيها شرك، ولهذا أثبت الشفاعة بإذنه في مواضع كثيرة من القرآن، وقد بين النبي صلى الله عليه وسلم أنها لا تكون إلا لأهل التوحيد والإخلاص " ا هـ.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ليكرمه1، وينال المقام المحمود، فالشفاعة التي نفاها القرآن ما كان فيها شرك، ولهذا أثبت الشفاعة بإذنه في مواضع كثيرة من القرآن2، وقد بين النبي صلى الله عليه وسلم أنها لا تكون إلا لأهل التوحيد والإخلاص" انتهى كلامه3.
تنبيه: المقام المحمود هو الشفاعة العامة للناس التي يتدافعها الأنبياء عليهم السلام، فيشفع لأهل الموقف مؤمنهم وكافرهم ليراحوا من هول موقفهم، ويعطي لواء الحمد، قال الله تعالى: {عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَاماً مَحْمُوداً} 4 عن أبي هريرة رضي الله عنه قال: سئل عنها رسول الله عين فقال: "هي الشفاعة "5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) في ((ر)): (فيكرمه)، وفي ((ع)): (يكرمه)، وفي ((ش)) حرفت إلى: (ليكره).
(2) في ((المؤلفات)): (بإذنه في مواضع وقد بين النبي صلى الله عليه وسلم ... إلخ).
(3) انظر نص كلام شيخ الإسلام في: ((مجموع الفتاوى)): (7/ 77- 79)، وفيه فقرات قد أسقطها الشيخ محمد بن عبد الوهاب اختصارا..
(4) سورة الإسراء ، الآية : 79.
(5) [95ح]، ((سنن الترمذي)): (5/ 353، ح 3137)، كتاب تفسير القرآن، باب من سورة بني إسرائيل. ((مسند الإمام أحمد)): (2/ 444). والحديث قال فيه الترمذي: حديث حسن.
وصححه الألباني، انظر: ((صحيح سنن الترمذي)): (3/ 68- 69، ح 2508).
لزيادة التخريج انظر الملحق.


باب قول الله تعالى {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}. - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 1 ص -210- باب قول الله تعالى {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{17 – باب}
 {قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ} 1 } أي: هدايته لقرابته {وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} فيقذف في قلبه نور الهداية، فينشرح صدره للإيمان {وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} 2 أي: بمن قدر له الهدى، قال الله تعالى: {وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ} 3 يعني: كفره وإضلاله4{فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئاً}5 يعني: فلن تقدر على دفع أمر الله فيه، وهذه الآية من أشد الآيات على القدرية6 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة القصص ، الآية : 56.
(2) سورة القصص ، الآية : 56.
(3) سورة المائدة ، الآية : 41.
(4) في ((ر)), و ((ع)), و ((ش)): (ضلاله), وهو سائغ أيضا.
(5) سورة المائدة ، الآية : 41.
(6) وذلك لأن القدرية ينفون القدر عن الله ويثبتونه لأنفسهم وهذه ال، الآية فيها التصريح بالرد عليهم حيث نفى الله تعالى عن نبيه القدرة على نفع عمه بشيء وغيره أولى بانتفائها عنه, وسيأتي بيان ذلك في باب ما جاء في منكري القدر. انظر: (ص 517-518). وبدعه القدرية حدثت بعد موت معاوية- رضي الله عنه-, ولهذا تكلم فيهم ابن عمر وابن عباس وغيرهما, وابن عباس مات قبل ابن الزبير, وابن عمر مات عقب موته, وعقب ذلك تولى الحجاج العراق سنة بضع وسبعين, فبقي الناس يخوضون في القدر بالحجاز والشام والعراق وأكثره كان بالشام والعراق وأقله كان بالحجاز. انظر: ((مجموع الفتاوى(( لابن تيمية: (8/ 228).

ج / 1 ص -211- في الصحيح عن سعيد بن المسيب عن أبيه قال: لما حضرت أبا طالب الوفاة جاءه رسول الله صلى الله عليه وسلم -وعنده عبد الله بن أبي أمية وأبو جهل فقال له يا عم، قل لا إله إلا الله- كلمة أحاج لك بها عند الله فقالا له: أترغب
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{في "الصحيح" عن سعيد بن المسيب عن أبيه} المسيب بن حزن {قال: لما حضرت أبا طالب الوفاة} أبو طالب اسمه عبد مناف، وهو أخو عبد الله أبي النبي صلى الله عليه وسلم لأبيه وأمه، وأمهما وأم عاتكة بنت عبد المطلب فاطمة بنت عمرو المخزومي،1 وله من الولد طالب وعقيل وجعفر وعلي، كلهم صحابيون إلا طالبا اختطفته الجن فذهب ولم يعلم إسلامه {جاءه رسول الله صلى الله عليه وسلم -وعنده عبد الله بن أبي أمية2 . 3 وأبو جهل- فقال له: يا عم، قل لا إله إلا الله -كلمة أحاج لك بها عند الله فقالا له: أترغب

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) يعني: أن أبا طالب وعبد الله أبا النبي صلى الله عليه وسلم وعاتكة إخوة من أب وأم, أبوهم عبد المطلب وأمهم فاطمة بنت عمرو المخزومي. وعليه فيكون أبو طالب وعاتكة عما وعمة شقيقين للرسول - صلى الله عليه وسلم - . وانظر: ((السيرة النبوية)): (1/ 109).
(2) في ((ر)): (عبد الله بن أمية) فأسقط كلمة (أبي), ويدل على هذا الإسقاط أنه أثبت في الأصول الحديثية.
(3) هو: عبد الله بن أبي أمية بن المغيرة أخو أم سلمة زوج النبي - صلى الله عليه وسلم - وأمه عاتكة بنت عبد المطلب عمة رسول الله - صلى الله عليه وسلم - , كان شديدا على المسلمين أيام كفره, مخالفا لرسول الله - صلى الله عليه وسلم - , وهو الذي قال: (( لن نؤمن لك حتى تفجر لنا من الأرض ينبوعا أو تكون لك جنة من نخيل)) ، لآية, أسلم أيام فتح مكة واستشهد في الطائف.
انظر ترجمته في: ((أسد الغابة)): (3/ 73), و ((الاستيعاب)) ضمن ((الإصابة)): (6/ 106), و ((السيرة النبوية)): (2/ 486).

ج / 1 ص -212- عن ملة عبد المطلب، فأعاد عليه النبي صلى الله عليه وسلم فأعادا فكان آخر ما قال هو على ملة عبد المطلب وأبى أن يقول لا إله إلا الله، فقال له النبي صلى الله عليه وسلم لأستغفرن لك ما لم أنه عنك، فأنزل الله عز وجل {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ}
 ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 عن ملة عبد المطلب} جد النبي صلى الله عليه وسلم اسمه1 شيبة الحمد، وقيل: عامر، وعاش مائة وأربعين سنة، سمي عبد المطلب لأن أباه هاشما توفي وهو صغير، فغلبت عليه أمه سلمى الأنصارية الخزرجية2 بالمدينة، فلما شب وترعرع ذهب له عمه المطلب بن عبد مناف فقدم به مكة مردفه خلفه، وكان آدم اللون فقال الناس: عبد المطلب، فلزمه ذلك الاسم {فأعاد عليه النبي صلى الله عليه وسلم فأعاد} أي: عبد الله وأبو جهل {فكان آخر ما قال هو على ملة عبد المطلب وأبى أن يقول لا إله إلا الله} فيه مضرة جلساء السوء على الإنسان، وأن الأعمال بالخواتيم نسأل الله حسن الخاتمة، ونعوذ به من سوء العاقبة {فقال له النبي صلى الله عليه وسلم لأستغفرن لك ما لم أنه عنك، فأنزل الله عز وجل} عليه3 { {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) كلمة: (اسمه) سقطت من ((ر)).
(2) هي: سلمى بنت قيس بن عمرو بن عبيد- أم المنذر- إحدى خالات النبي - صلى الله عليه وسلم - من جهة أبيه, وهي ممن بايعن النبي - صلى الله عليه وسلم - على أن لا يشركن بالله ولا يسرقن ولا يزنين ولا يقتلن أولادهن ولا يأتين ببهتان يفترينه بين أيديهن وأرجلهن ولا يعصينه في معروف ولا يغششن أزواجهن. انظر ترجمتها في: ((أسد الغابة)): (6/ 149- 150), ((الإصابة)): (12/ 311-312).
(3) في بقية النسخ: (فيه) بدل (عليه).

ج / 1 ص -213- وَلَوْ كَانُوا أُولِي قُرْبَى} وأنزل الله في أبي طالب : {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 وَلَوْ كَانُوا أُولِي قُرْبَى} 1. وأنزل في أبي طالب: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}(2 .3 }. اعلم أن الهداية والإضلال4 بيد الله سبحانه { مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيّاً مُرْشِداً} 5 قال النبي صلى الله عليه وسلم " بعثت داعيا ومبلغا وليس إلي من الهدى شيء،6 وخلق إبليس مزينا للدنيا، وليس إليه من الضلالة شيء"7 فيه برهان قاطع وبيان ساطع على أن الأمر كله

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة التوبة ، الآية : 113.
(2) في ((المؤلفات)) تممت ال، الآية بقوله: {وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}.
(3) [96 ح] ((صحيح البخاري مع الفتح)): (7/ 193, ح 3884), كتاب مناقب الأنصار, باب قصة أبي طالب. ((صحيح مسلم مع شرح النووي)): (1/ 327- 328, ح 39), كتاب الإيمان, باب الدليل على صحة إسلام من حضر الموت. لزيادة تخريج الحديث راجع الملحق.
(4) في ((ر)): (الضلالة), وفي ((ع)), و ((ش)): (الضلال).
(5) سورة الكهف ، الآية : 17.
(6) في ((ر)): (وليس لي من الهدى) .
(7) [97 ح] ((الكامل في الضعفاء)) لابن عدي: (3/ 910), في ترجمة خالد بن عبد الرحمن العبدي. ((الضعفاء)) للعقيلي: (2/ 9) في ترجمة خالد بن عبد الرحمن. الحديث حكم عليه كثير من أهل الحديث بالوضع. انظر: ((الموضوعات)) لابن الجوزي: (1/ 272- 273), و ((اللآلئ المصنوعة)) للسيوطي: (1/ 254), و ((تنزيه الشريعة)) لابن عراق: (1/315). ولزيادة تخريجه وبيان الحكم عليه انظر الملحق.

ج / 1 ص -214- لله، وأنه هو الذي يهدي من يشاء ويضل من يشاء1 ويغفر لمن يشاء ويعذب من يشاء، ويجلب الخير لمن يشاء،2 ويكشف الضر عمن يشاء، قال الله تعالى: {وَلَوْ شَاءَ رَبُّكَ لآمَنَ مَنْ فِي الأَرْضِ كُلُّهُمْ جَمِيعاً} 3 ولكن لا يشاء أن يؤمن بك ويصدقك إلا من سبقت له السعادة في الأزل، ولم يضل إلا من سبقت له الشقاوة في الأزل {أَفَأَنْتَ تُكْرِهُ النَّاسَ حَتَّى يَكُونُوا مُؤْمِنِينَ وَمَا كَانَ لِنَفْسٍ أَنْ تُؤْمِنَ إِلاَّ بِإِذْنِ اللَّهِ} 4 فلا يقدر أحد على توفيق من أراد الله خذلانه.
فإذا عرف الإنسان معنى هذه الآية ومن نزلت فيه تبين له بطلان قول المشركين وفساد شركهم; لأن الرسول صلى الله عليه وسلم سيد الخلق أجمعين وأفضلهم وأكرمهم عند الله ومع ذلك حرص حرصا عظيما، واجتهد على هداية عمه أبي طالب في حياته فلم يتيسر له ذلك، ثم استغفر له بعد موته حتى نهاه الله عن ذلك، وهذه الآية من أشد الآيات على القدرية5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) قوله: (ويضل من يشاء) سقطت من ((ر)), و ((ع)).
(2) قوله: (ويضل من يشاء, ويغفر لمن يشاء ويعذب من يشاء ويجلب الخير لمن يشاء) سقط من ((ش)).
(3) سورة يونس ، الآية : 99.
(4) سورة يونس ، الآية : 99-100.
(5) وقد سبق مثل هذا القول عند قوله تعالى: { وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئا}. انظر: (ص 210).


باب ما جاء أن سبب كفر بني آدم هو الغلو في الصالحين - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 1 ص -215- باب ما جاء أن سبب كفر بني آدم هو الغلو في الصالحين
وقول الله عز وجل {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلاَّ الْحَقّ}.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{ 18- باب ما جاء أن سبب كفر بني آدم1 هو الغلو في الصالحين}
{وقول الله عز وجل {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ } 2 } الغلو: مجاوزة الحد، وذلك أن الحق بين طرفي الإفراط والتفريط، فمجاوزة الحد والتقصير مذمومان3 في الدين يعني [لا تغلو]4 في دينكم غلوا باطلا كما قالت النصارى في المسيح هو الله أو ابن الله، وقال الجمهور في عامة النصارى فإنهم الثالثون، يقولون: الأب والابن وروح القدس إله واحد { { وَلا تَقُولُوا عَلَى اللَّهِ إِلاَّ الْحَقّ} 5 } وهو تنزيهه عن الشريك والولد، وكذلك من غلا في دينه من الرافضة والقدرية والجهمية، وقد حرق علي بن أبي طالب رضي الله عنه الغالية من الرافضة فأمر

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) في ((المؤلفات)): (سبب كفر بني آدم وتركهم دينهم هو الغلو... إلخ) ولم ترد زيادة: (وتركهم دينهم) في كل النسخ.
(2) جاء في كل النسخ هنا زيادة: (غير الحق) فحذفتها لأنها خلط من الناسخ بين ، الآية النساء و، الآية المائدة, ولم يرد هذا الخطأ في ((المؤلفات)).
(3) في ((الأصل)), و ((ع)), و ((ش)): (مذموم), وفي ((ر)): (مذموما) بدون نون التثنية فأثبت الصواب.
(4) في ((الأصل)): (الغلو) بدل قوله: (لا تغلو), والأليق بالسياق ما أثبت.
(5) سورة النساء ، الآية : 171.

ج / 1 ص -216- بأخاديد خدت لهم عند باب كنده فقذفهم فيها،1 واتفق الصحابة على قتلهم، لكن ابن عباس -رضي الله عنهما- كان مذهبه أن يقتلوا من غير تحريق. والغالية في علي بن أبي طالب رضي الله عنه ادعوا أنه إله فاستتابهم فلم يتوبوا فحرقهم بالنار2 ومن الغالية من يقول في قول الله تعالى {إِنَّا أَرْسَلْنَاكَ شَاهِداً وَمُبَشِّراً وَنَذِيراً8 لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ وَتُسَبِّحُوهُ بُكْرَةً وَأَصِيلا} 3 فيجعلون أن الرسول هو الذي يسبح بكرة وأصيلا4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) وذلك أنه ظهر في زمانه من ادعى فيه الإلهية وسجدوا له لما خرج من باب مسجد كنده, فأمر علي -رضي الله عنه- بتحريقهم بعد أن أجلهم ثلاثة أيام. انظر: ((جامع الرسائل)): (1/ 260-261), رسالة التوبة.
(2) والتحريق بالنار لمن كفر بالله اختلف السلف فيه, فأجازه جماعة واستدلوا لذلك, ومنعه آخرون واستدلوا له. وخلاصة القول في هذه المسألة: أن السلف من الصحابة ومن بعدهم على رأيين منهم من يرى جواز التعذيب به, ومنهم من لا يرى ذلك, والذين أجازوه منهم من يعاقب به كل مرتد, ومنهم من يعاقب به من أضاف إلى الارتداد عملا آخر مشينا, وأن مدار خلافهم هو حديث رسول الله صلى الله عليه وسلم الذي رواه أبو هريرة- رضي الله عنه- قال: بعثنا رسول الله صلى الله عليه وسلم في بعث فقال: ((إن وجدتم فلانا وفلانا فأحرقوهما بالنار)) , ثم قال رسول الله - صلى الله عليه وسلم - حين أردنا الخروج ((إني أمرتكم أن تحرقوا فلانا وفلانا وإن النار لا يعذب بها إلا الله فإن وجدتموهما فاقتلوهما ((, وفي رو، الآية لابن عباس: (( لا تعذبوا بعذاب الله )) وأمثالهما من الأحاديث. فمن فهم من هذا النص النهي قال بمنع التحريق, ومن فهم منه أن الرسول - صلى الله عليه وسلم - أراد التنزه والتعظيم لله قال: بأن الأمر بالتحريق باق على أصله. انظر: ((فتح الباري)): (6/ 150- 151), و ((التمهيد)) لابن عبد البر: (5/ 317).
(3) سورة الفتح ، الآية : 8-9.
(4) انظر: ((غرائب التفسير)) للكرماني: (2/ 1112).

ج / 1 ص -217- قوله تعالى: {وَلا تَتَّبِعُوا أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوا مِنْ قَبْلُ} 1 الأهواء: جمع هوى، وهو ما تدعو شهوة النفس إليه، قال عامر الشعبي: (ما ذكر الله تعالى الهوى في القرآن إلا وذمه)،2 وقال أبو عبيد: (لم نجد الهوى يوضع إلا موضع الشر لأنه لا يقال فلان يهوى الخير، إنما يقال يحب الخير ويريده)،3 وقد ورد إطلاق الإله على الهوى المتبع قال الله تعالى: {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ}4.
قال الحسن: (هو الذي لا يهوى شيئًا إلا ركبه)5 وقال قتادة: (هو الذي كلما هوى شيئًا ركبه وكلما اشتهى شيئًا أتاه لا يحجزه عن ذلك ورع ولا تقوى) 6.
وروى من حديث عن أبي أمامة7 مرفوعا بإسناد ضعيف: " ما تحت

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة المائدة ، الآية : 77.
(2) انظر: ((تفسير الفخر الرازي)): (12/ 63). وفي ((تفسير الألوسي)): (25/ 152), و ((ذم الهوى)) لابن الجوزي: (ص 18), نسباه إلى ابن عباس.
(3) انظر: ((تفسير الفخر الرازي)): (12/ 63), وقد جاء في ((تفسير القرطبي)) ذكره: (2/ 25), وجاء بعده قوله: وقد يستعمل في الحق, ومنه قول عمر- رضي الله عنه- في أسارى بدر, فهوى رسول الله - صلى الله عليه وسلم - ما قال أبو بكر, ولم يهو ما قلت, وقالت عائشة- رضي الله عنها- للنبي- صلى الله عليه وسلم: والله ما أرى ربك إلا يسارع في هواك. أخرجه مسلم.
(4) سورة الجاثية ، الآية : 23.
(5) ((تفسير السيوطي)): (6/ 260) إلا ان فيه (تبعه) بدل (ركبه), و ((تفسير القرطبي)): (13/ 36).
(6) ((تفسير السيوطي)): (6/ 260), ((تفسير الشوكاني)): (5/ 8) مختصرا منسوبا إلى الحسن وقتادة.
(7) هو: صدى بن عجلان بن الحارث- أبو أمامة- الباهلي السهمي, صحابي جليل, خاطب بعض التابعين فقال: ((لم أر رسول الله - صلى الله عليه وسلم - من شيء أشد خوفا على هذه الأمة من الكذب والعصبية ألا وإياكم والكذب والعصبية, ألا وإنه أمرنا أن نبلغكم ذلك عنه ألا وقد فعلنا فأبلغوا عنا ما بلغناكم)), توفي- رضي الله عنه- سنة 86 هـ, وقيل: 81 هـ. انظر ترجمته في: ((أسد الغابة)): (2/ 398), ((الإصابة)): (5/ 133- 134), ((تهذيب التهذيب)): (4/ 420).

ج / 1 ص -218- ظل السماء [إله]1 يعبد أعظم عند الله من2 هوى متبع "3 وكثير من الذنوب منشؤها من اتباع الهوى، والخطاب في قوله: {وَلا تَتَّبِعُوا أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوا} 4 لليهود والنصارى الذين كانوا في زمان رسول الله5 صلى الله عليه وسلم نهوا عن اتباع أسلافهم فيما اتبعوه من الضلالة بأهوائهم، وهو المراد في قوله: { أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوا} 6 فبين الله أنهم كانوا على ضلالة {وَأَضَلُّوا كَثِيراً }7 من اتبعهم على ضلالتهم وأهوائهم {وَأَضَلُّوا كَثِيراً وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ}8 يعني: وأخطأوا عن قصد طريق الحق9 قال الشاعر:

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) زيادة كلمة: (إله) من ((ر)), و ((ش)).
(2) قوله: (بإسناد ضعيف, ما تحت ظل السماء إله يعبد أعظم عند الله من) سقط من ((ع)).
(3) [98 ح] ((معجم الطبراني الكبير))- ((مجمع الزوائد))-: (1/ 188). ((حلية الأولياء)): (6/ 118), ((كتاب السنة)) لابن أبي عاصم)): (1/ 8). والحديث- كما ترى- قال فيه الشارح: إسناده ضعيف, وحكم عليه بعضهم بالوضع. فأورده ابن الجوزي في ((الموضوعات)): (3/ 139), وقال: هذا حديث موضوع على رسول الله - صلى الله عليه وسلم - وفيه جماعة ضعاف, والحسن بن دينار والخصيب كذابان عند علماء النقل. وقال الألباني في ((ظلال الجنة على السنة)) لابن أبي عاصم: (1/ 8) بأن الحديث موضوع. وقال الهيثمي: فيه الحسن بن دينار وهو متروك الحديث. انظر لزيادة تخريجه والحكم عليه في الملحق.
(4) سورة المائدة ، الآية : 77.
(5) في ((ر)): (في زمن النبي).
(6) سورة المائدة ، الآية : 77.
(7) سورة المائدة ، الآية : 77.
(8) سورة المائدة ، الآية : 77.
(9) انظر: ((تفسير البغوي)): (2/ 55), و ((تفسير القرطبي)): (6/ 252).

ج / 1 ص -219- في " الصحيح " " عن ابن عباس -رضي الله عنهما- في قول الله تعالى : {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً} قال: " هذه أسماء رجال صالحين من قوم نوح فلما هلكوا أوحى الشيطان إلى قومهم أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابا سموها بأسمائهم ففعلوا، ولم تعبد حتى إذا هلك أولئك ونسي العلم عبدت ".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ

إذا ما تحيرت في حالة ولم تدر فيها الخطا والصواب

فخالف هواك فإن الهوى يقود النفوس إلى ما يعاب

{في "الصحيح" عن ابن عباس -رضي الله عنهما- في قول الله تعالى: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً} 1 قال: هذه أسماء2 رجال صالحين من قوم نوح} عليه السلام {فلما هلكوا} أي: الرجال الصالحون {أوحى الشيطان} لعنه الله {إلى قومهم أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها} أي: الصالحون {أنصابا سموها بأسمائهم ففعلوا} ذلك {ولم تعبد حتى إذا هلك أولئك ونسي العلم3 } بموت العلماء {عبدت4 } قال الشيخ -رحمه الله تعالى-: -

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة نوح ، الآية : 23.
(2) في ((ر)), و ((ش)): (هذه أسماء صالحين).
(3) قوله: (ذلك: ولم تعبد حتى إذا هلك أولئك ونسي العلم) سقطت من النسخ الثلاث, وهي ثابتة في ((الأصل)).
(4) ((صحيح البخاري مع الفتح)): (8/ 667, ح 4920), كتاب التفسير, باب سورة نوح, ((تفسير عبد الرزاق الصنعاني)): (2/ 320), تفسير سورة نوح.

ج / 1 ص -220- قال ابن القيم: (قال غير واحد من السلف: لما ماتوا عكفوا على قبورهم، ثم صوروا تماثيلهم ثم طال عليهم الأمد فعبدوهم) انتهى.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{قال ابن القيم} محمد بن أبي بكر بن أيوب المعروف بابن قيم الجوزية،1 {قال غير واحد من السلف لما ماتوا عكفوا على قبورهم، ثم صوروا تماثيلهم، ثم طال عليهم الأمد فعبدوهم"2} انتهى3.
قال القرطبي: وإنما صوروا أوائلهم ليتأسوا بها ويتذكروا أعمال إخوانهم الصالحة فيجتهدون كاجتهادهم، ويعبدون الله عند قبورهم، ثم خلفهم قوم جهلوا مرادهم ووسوس لهم الشيطان أن أسلافكم [كانوا]4 يعبدون هذه الصور ويعظمونها5 فحذر النبي صلى الله عليه وسلم عن مثل ذلك سدا للذريعة المؤدية إلى ذلك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) ويلقب بشمس الدين, وكنيته أبو عبد الله, الزرعي الدمشقي, تتلمذ على شيخ الإسلام ابن تيمية, نقل ابن العماد عن ابن رجب أنه كان عارفا بعلم الكلام وعلم السلوك وكلام أهل التصوف. وقد حبس لإنكاره شد الرحل إلى قبر الخليل, وكان ذا عبادة وتهجد وطول صلاة, وقد ألف في العقائد أكثر من كتاب, ولد سنة 691 هـ, وتوفي سنة 728 هـ. انظر ترجمته في: ((البداية والنهاية)) (14/ 202), ((شذرات الذهب)): (6/ 168- 170).
(2) انظر نص كلامه هذا في ((إغاثة اللهفان)): (1/ 287).
(3) كلمة: (انتهى) في ((الأصل)) فقط, ولعلها تصرف من الناسخ.
(4) كلمة: (كانوا) سقطت من ((الأصل)), وأضفتها من بقية النسخ.
(5) انظر: ((تفسير القرطبي)): (18/ 307- 308).

ج / 1 ص -221- وعن ابن عمر -رضي الله عنهما- أن رسول الله صلى الله عليه وسلم قال: ( لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد فقولوا: عبد الله ورسوله " أخرجاه.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
عن عروة بن الزبير -رضي الله عنهما-: أنهم كانوا أولاد آدم لصلبه، وكان ود أكبرهم، وأبرهم به،12 وقيل: شيث3.
{وعن [عمر]4 -رضي الله عنهما- أن رسول الله صلى الله عليه وسلم قال: " لا تطروني كما أطرت النصارى ابن مريم "5} الإطراء: مجاوزة الحد في المدح، أي: لا تمدحوني بالباطل، أو لا تجاوزوا الحد في مدحي " إنما أنا عبد فقولوا عبد الله ورسوله "6 أخرجاه7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) صحفت كلمة: (أبرهم) إلى (أمرهم) في كل النسخ غير ((الأصل)).
(2) ((تفسير القرطبي)): (18/ 307), ((تفسير السيوطي)): (8/ 293), و ((فتح الباري)): (8/ 668).
(3) قوله: (وقيل شيث), أي: قيل في تسمية ود أنه شيث, وقيل- أيضا-: هبة الله. انظر: ((تفسير ابن كثير)): (4/ 455).
(4) في كل النسخ: (ابن عمر), وفي ((المؤلفات)) والمصادر الأصلية: (عمر) وهو الصواب الذي أثبته.
(5) البخاري : أحاديث الأنبياء (3445) , وأحمد (1/23 ,1/24).
(6) البخاري : أحاديث الأنبياء (3445) , وأحمد (1/23 ,1/24 ,1/47).
(7) تقدم ذكر جزء من الحديث في الشرح: (ص 11), وخرج مختصرا, وتم تخريجه بتوسع في الملحق (3 ح).
وقوله: (أخرجاه) يوهم أنه قد رواه مسلم وليس كذلك ولعل الشيخ محمد بن عبد الوهاب رحمه الله قد تبع في ذلك الخطيب التبريزي في ((المشكاة)): (3/ 1372, ح 4897) عندما قال بعد الحديث بأنه متفق عليه, وقد فات فضيلة الشيخ الألباني في تعليقه على ((المشكاة)) التنبيه على أن مسلما لم يروه.

ج / 1 ص -222- ولمسلم عن ابن عباس -رضي الله عنهما- قال: قال رسول الله صلى الله عليه وسلم " إياكم والغلو، فإنما أهلك من كان قبلكم الغلو ". ولمسلم عن ابن مسعود أن رسول الله صلى الله عليه وسلم قال: " هلك المتنطعون، قالها ثلاثا ".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{ولمسلم عن ابن عباس -رضي الله عنهما1 - قال: قال رسول الله صلى الله عليه وسلم " إياكم والغلو "2} أي: احذروا الغلو "{فإنما أهلك من كان قبلكم الغلو"3 أي: في الدين. {ولمسلم} أيضا {عن ابن مسعود} رضي الله عنه {أن رسول الله صلى الله عليه وسلم قال: " هلك المتنطعون، قالها ثلاثا" 4} .

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) قوله: (ولمسلم عن ابن عباس رضي الله عنهما) في كل النسخ وليس في ((المؤلفات)), وبإسقاط كلمة: (لمسلم) يكون السياق مستقيما ويوافق الصواب, إذ لم يرو مسلم الحديث كما ترى, ولعله قد سبق نظر الناسخ الأول أو الشارح- رحمهم الله- إلى كلمة: (ولمسلم) الآتية في الحديث بعده.
(2) النسائي : مناسك الحج (3057).
(3) [99 ح] ((سنن ابن ماجه)): (2/ 1008, ح 3029), كتاب المناسك, باب قدر حصى الرمي. ((مستدرك الحاكم)): (1/ 466), كتاب المناسك, باب رمي الجمار ومقدار الحصى. ((مسند الإمام أحمد((: (1/ 215, 347). والحديث صححه أهل العلم فقال الحاكم: هذا حديث صحيح على شرط الشيخين ولم يخرجاه ووافقه الذهبي. وصححه الألباني. انظر: ((الأحاديث الصحيحة)): (3/ 278, ح 1283). انظر لتخريجه بتوسع في الملحق.
(4) ((صحيح مسلم مع شرح النووي)): (16/ 461, ح 7), كتاب العلم, باب هلك المتنطعون. ((سنن أبي داود)): (5/ 15, ح 4608), كتاب السنة, باب في لزوم السعة بلفظ: ((ألا هلك المتنطعون قالها ثلاثا)). ((شرح السنة)) للبغوي: (12/ 367, ح 3396).


باب ما جاء في التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده؟! - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -223- باب ما جاء في التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده؟!
في "الصحيح" عن عائشة -رضي الله عنها- أن أم سلمة -رضي الله عنها- ذكرت لرسول الله صلى الله عليه وسلم كنيسة رأتها بأرض الحبشة وما فيها من الصور..
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
المتنطع: الباحث عما لا يعنيه، أو الذي يدقق نظره في الفروق البعيدة فيفرق بين متلائمين، أو يجمع بين متفرقين، فهذا النظر والبحث غير مرضي ولا محمود. قال ابن مسعود رضي الله عنه "إياكم والتنطع والتعمق وعليكم بالعتيق1")2، يعني: ما كان عليه الصحابة -رضي الله عنهم-، يعني: اتركوا البدعة، فإنها بريد من الشرك، وإنما يعبد الله بما شرع، ولا يعبد بالأهواء3 والبدع.
{باب ما جاء في التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده}
{في"الصحيح" عن عائشة -رضي الله عنها- أن أم سلمة -رضي الله عنها- "ذكرت لرسول الله صلى الله عليه وسلم كنيسة رأتها بأرض الحبشة وما فيها من الصور"} الكنيسة متعبد اليهود والنصارى، أو الكفار، والبيعة للنصارى،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في كل النسخ مصحفة إلى: (التعتيق).
2 "الباعث على إنكار البدع والحوادث": (ص 15), وفي أوله: تعلموا العلم قبل أن يقبض وقبضه ذهاب أهله ألا وإياكم... وذكره.
3 في"ر"بالإفراد: (بالهوى).

ج / 2 ص -224- فقال: "أولئك إذا مات فيهم الرجل الصالح أو العبد الصالح بنو على قبره مسجدا وصوروا فيه تلك الصور، أولئك شرار الخلق عند الله" فهؤلاء جمعوا بين الفتنتين: فتنة القبور، وفتنة التماثيل.
ولهما عنها قالت: لما نزل برسول الله صلى الله عليه وسلم طفق يطرح خميصة له على وجهه فإذا اغتم بها كشفها.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والجمع: بيع، ذكرتها أم سلمة1 في مرض موت النبي صلى الله عليه وسلم {فقال: "أولئك إذا مات فيهم الرجل الصالح أو العبد الصالح} شك من الراوي {بنو على قبره مسجدا وصوروا فيه تلك الصور، أولئك شرار الخلق عند الله"2 فهؤلاء جمعوا بين الفتنتين3 فتنة القبور، وفتنة التماثيل4} أي: التصاوير. {ولهما عنها قالت لما نزل برسول الله صلى الله عليه وسلم} أي: نزل به ملك الموت والملائكة الكرام عليهم السلام {طفق} أي: جعل {يطرح خميصة [له]5 على وجهه} الخميصة: ثوب له أعلام {فإذا [اغتم]6 بها كشفها}

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قوله: (أم سلمة) سقطت من النسخ كلها غير"الأصل".
2 [.. 1 ح]"صحيح البخاري مع الفتح": (1/ 531, ح 434), كتاب الصلاة, باب الصلاة في البيعة. و"صحيح مسلم مع شرح النووي": (5/ 14, ح 16), كتاب المساجد, ومواضع الصلاة, باب النهي عن بناء المساجد على القبور... انظر بقية التخريج للحديث في الملحق.
3 في"المؤلفات"بالتنكير: (فتنتين), والمثبت هو الموافق للمصدر.
4 هذا من كلام ابن القيم, نقله عنه الشيخ محمد بن عبد الوهاب. انظر:"إغاثة اللهفان": (1/ 287).
5 إضافة: (له) من"المؤلفات", وهو الموافق لما في أصل الحديث.
6 ما بين القوسين من"ع", و"المؤلفات", وهو المواقق لأصل الحديث, وفي بقية النسخ: (غم).

ج / 2 ص -225- فقال -وهو كذلك-: "لعنة الله على اليهود والنصارى.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أي: رفعها عن وجهه {فقال- وهو كذلك-:} في النزع "لعنة الله على اليهود والنصارى"1 وفي رواية أبي هريرة: "قاتل الله اليهود والنصارى"2 أصله اليهوديون حذفت منه ياء النسبة واشتقاقه من الهود، وهو التوبة والميل والرجوع من الشيء إلى ضده، يقال: هاد إذا تاب أو مال أو رجع من خير أو شر وعليه قوله تعالى: {إِنَّا هُدْنَا إِلَيْكَ}3 أي: تبنا إليك أو ملنا أو رجعنا إليك [فسموا]4 بذلك لأنهم تابوا عن عبادة العجل، ومالوا عن5 الحق إلى الباطل، ورجعوا من الخير إلى الشر،6 والنصارى: جمع نصران ونصرانه كندامى في جمع ندمان وندمانة، واشتقاقه قيل: من النصرة، لنصرة بعضهم بعضا، أو سموا بذلك نسبة إلى قرية تسمى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [101 ح] انظر لبيان هذه العبارة ومثيلاتها من الروايات الأخرى في الملحق. فقد روى الحديث- أيضا- أبو هريرة, وابن عباس, وأسامة بن زيد- رضي الله عنهم-.
2 [101 ج]"مسند الإمام أحمد": (2/ 285, 454, 518)."السنن الكبرى"للبيهقي: (6/ 135), و"دلائل النبوة"له: (7/ 204). الحديث رُوي عن أبي هريرة, وعن عمر بن عبد العزيز مرسلا. انظر بقية الروايات للتفريق بينها وبين هذه في الملحق.
3 سورة الأعراف، الآية: 156.
4 في"الأصل": (فسمعوا), وهو خطأ من الناسخ, والصواب ما أثبته من بقية النسخ.
5 في بقية النسخ غير"الأصل": (ومالوا من الحق).
6"القاموس المحيط": (ص 420), هود, و"لسان العرب": (3/ 439), مادة: (هود), و"تفسير البغوي": (1/ 78- 79), تفسير سورة البقرة, الآية: 62.

ج / 2 ص -226- اتخذوا قبور أنبيائهم مساجد
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ناصرة1 "اتخذوا قبور أنبيائهم مساجد"} قال في"التوشيح": هو في اليهود واضح،2 وفي النصارى مشكل3 إذ نبيهم لم يقبر بل لا يزعمون نبوة عيسى -عليه الصلاة والسلام- بل يدعون فيه أنه ابن الله، أو إله، ولا هو ميت حتى يكون له قبر فيشكل ضمهم إلى اليهود، ووجه بأن لهم أنبياء غير رسل كالحواريين ومريم في قول، أو الجمع في قوله أنبيائهم: بأن الجمع من اليهود والنصارى، والمراد الأنبياء، ويؤيده رواية مسلم:"قبور أنبيائهم وصالحيهم"4، والمراد اتخاذ أعم من الابتداع والاتباع،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر"لسان العرب": (5/ 211), مادة: (نصر), و"تفسير البغوي": (1/ 79).
2 [101 ح]"صحيح البخاري مع الفتح": (1/ 532, ح 435, 436), كتاب الصلاة, باب 55, و (3/ 200,ح1330), كتاب الجنائز, باب ما يكره من اتخاذ المساجد."صحيح مسلم مع شرح النووي": (5/ 15, 16, ح 19/ 529, ح 21/ 530), كتاب المساجد, باب النهي عن بناء المسجد على القبور. انظر بقية التخريج في الملحق. وقد جاءت روايات تفرد اليهود باللعن وقد خرجتها في الملحق. انظر: (101 ح), ومنها ما أخرجه الإمام أحمد في"مسنده": (2/ 366), عن أبي هريرة:"لعن الله اليهود اتخذوا قبور أنبيائهم مساجد".
3 أحال الشارح هذا الاستشكال إلى كتاب"التوشيح", ولم أجد هذا الكتاب, إلا أنني وقفت على هذا الاستشكال ورده في"فتح الباري"لابن حجر: (1/ 532).
4 هذا جزء من حديث في"صحيح مسلم". انظره مع"شرح النووي": (5/ 16- 17, ح 23), كتاب المساجد ومواضع الصلاة, باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها, والنهي عن اتخاذ القبور مساجد. أخرجه ابن سعد في"الطبقات": (2/ 240) عن جندب."البداية والنهاية"لابن كثير: (6/ 305). والحديث سيأتي ذكره كاملا في متن"كتاب التوحيد": (ص 231).

ج / 2 ص -227- يحذر مما صنعوا، ولو ذلك أبرز قبره غير أنه خشي أن يتخذ مسجدا" أخرجاه.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فاليهود ابتدعت، والنصارى اتبعت، ولا ريب أن النصارى تعظم كثيرا من القبور التي تعظمها، والمراد قبور المسلمين خشية أن يعبد فيها القبور بقرينة1 خبر:
"اللهم لا تجعل قبري وثنا يعبد"2 قالت عائشة- رضي الله عنها3 -: {يحذر} أمته {مما4 صنعوا5}"، ولولا ذلك [أبرز]6 قبره، غير أنه خشي أن يتخذ مسجدا7} فيصلى فيه {أخرجاه}8 وقد نهى صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"ر", و"ع", و"ش"صحفت هذه الكلمة إلى: (يقبر فيه, يقر فيه, يقر) على الترتيب, وما أثبته من"الأصل".
2 [102 ح]"موطأ الإمام مالك": (1/ 172, ح 85), كتاب قصر الصلاة في السفر, باب 24, و"مسند الإمام أحمد": (2/ 246),"حلية الأولياء"لأبي نعيم: (7/ 317). والحديث رُوي عن أبي هريرة, وزيد بن أسلم, وفي"الموطأ"من طريق عطاء بن يسار. والحديث قال الألباني عنه في"تحذير الساجد"(ص 19): سنده صحيح. انظر لزيادة تخريجه في الملحق.
3 قوله: (قالت عائشة- رضي الله عنها-) سقطت من كل النسخ غير"الأصل".
4 في "المؤلفات": (مما صنعوا), وهو الموافق لما في "صحيح البخاري".
5 قوله: (يحذر مما صنعوا) من كلام عائشة وهو في "صحيح البخاري".انظره مع"الفتح": (1/ 532, ج 435, 436), و"صحيح مسلم". انظره مع"شرح النووي": (5/ 16, ح 22/ 531).
6 هذا من"المؤلفات", وهو الموافق لما في أصل الحديث, وفي"الأصل", و"ع", و"ش": (لأبرز), وفي"ر": (لبرز).
7 قوله: (ولولا ذلك لأبرز قبره غير أنه خشي أن يتخذ مسجدا)- أيضا- هو من كلام عائشة- رضي الله عنها-, وهو في"صحيح البخاري". انظره مع"الفتح": (3/ 255, ح 1390), و"صحيح مسلم". انظره مع"شرح النووي": (5/ 15, ح 19/ 529).
8 تقدم تخريج الحديث في أوله عند قول النبي صلى الله عليه وسلم:"لعنة الله على اليهود والنصارى" وانظر الملحق: (101 ح).

ج / 2 ص -228- عن تجصيص القبور كما رواه مسلم عن جابر،1 ونهى عن الكتابة عليها، وأن يزاد عليها غير ترابها، كما رواه أبو داود عن جابر.2
وهؤلاء يتخذون الألواح ويكتبون عليها القرآن وغيره، ويزيدون عليها التراب والآجر والأحجار، فحادوا الله ورسوله وناقضوه.
فرع: اختلف أصحابه في موضع قبره صلى الله عليه وسلم فقال قوم: ندفنه في البقيع، وقال آخرون: في المسجد، وقال قوم: يحبس حتى يحمل إلى أبيه إبراهيم، فقال أبو بكر -رضي الله عنه3 -: سمعت النبي صلى الله عليه وسلم يقول: "ما دفن نبي إلا حيث يموت"4 أخرجه ابن ماجه، ومالك في"الموطأ"، وغيرهما،5 وكان

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر الحديث في هذا في"صحيح مسلم مع شرح النووي": (7/ 41, ح 94), كتاب الجنائز, باب 32.
2"سنن أبي داود": (3/ 552-553, ح 3226), كتاب الجنائز, باب في البناء على القبر. والحديث صححه الألباني. انظر:"صحيح سنن أبي داود": (2/ 621, ح 2763).
3 جاء هنا في النسخ الثلاث غير"الأصل"زيادة كلمة: (يقول) ولا معنى لزيادتها.
4 الترمذي: الجنائز (1018) , وأحمد (1/7).
5 [103 ح]"سنن ابن ماجه": (1/ 520- 521, ح 1628), كتاب الجنائز, باب ذكر وفاته ودفنه - صلى الله عليه وسلم -."موطأ مالك": (1/ 231, ح 27), كتاب الجنائز, باب ما جاء في دفن الميت. انظر:"سنن الترمذي": (3/ 329, ح 1018), كتاب الجنائز, باب 33. الحديث في المصادر السابقة لم يأت بهذا اللفظ وأقربها ما جاء في"الموطأ"بلفظ:"ما دفن نبي قط إلا في مكانه الذي توفي فيه". قال الألباني في"أحكام الجنائز"(ص 137) عنه: حديث ثابت بما له من الطرق والشواهد ثم ذكرها. وقال ابن حجر في"الفتح"(1/ 529): هذا الحديث رواه ابن ماجه... وفي إسناده حسين بن عبد الله الهاشمي وهو ضعيف, ثم ذكر رو، الآية أخرى للحديث من"سنن النسائي الكبرى"وقال بعدها: إسناده صحيح لكنه موقوف. لزيادة التخريج انظر الملحق.

ج / 2 ص -229- ولمسلم عن جندب بن عبد الله قال: سمعت رسول الله صلى الله عليه وسلم قبل أن يموت بخمس، وهو يقول: "إني أبرأ إلى الله أن يكون لي منكم خليل، فإن الله قد اتخذني خليلا.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
موته في بيته، وهو بيت عائشة الذي كانت تسكنه، فدفن فيه، وهو ملاصق المسجد.
{ولمسلم عن جندب بن عبد الله1} رضي الله عنه {قال: "سمعت رسول الله صلى الله عليه وسلم قبل أن يموت2 بخمس، وهو يقول:"إني3 أبرأ4 إلى الله أن يكون لي منكم خليل، فإن الله قد اتخذني خليلا" انقطع إليه، ولا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: جندب بن عبد الله بن سفيان البجلي, العلقي, صاحب النبي - صلى الله عليه وسلم - , ذكره البخاري في"التاريخ"فيمن توفي من الستين إلى السبعين من أقواله: (قد أظلتكم فتنة من قام لها أردته), قال فقلنا: فما تأمرنا- أصلحك الله- إن دخل علينا مصرنا؟ قال: (ادخلوا دوركم), قلنا: فإن دخل علينا دورنا؟ قال: (ادخلوا بيوتكم), قلنا: فإن دخل علينا بيوتنا؟ قال: (ادخلوا مخادعكم), قلنا: فإن دخل علينا مخادعنا؟ قال: (كن عبد الله المقتول ولا تكن عبد الله القاتل). انظر ترجمته في:"أسد الغابة": (1/ 360- 361),"الإصابة": (2/ 104- 105),"الطبقات"لابن سعد: (6/ 35).
2 في"ع", و"ش": (قبل موته), والمثبت من النسخ الأخرى و"المؤلفات"هو الموافق لأصل الحديث.
3 في النسخ المخطوطة: (يقول في خطبته), وفي"المؤلفات"وأصل الحديث بدون قوله: (في خطبته), وقد صححت النص بهذا.
4 هكذا في"الأصل", و"المؤلفات", وهو كذلك في"صحيح مسلم", وفي بقية النسخ: (أنا أبرأ...).

ج / 2 ص -230- كما اتخذ إبراهيم خليلا.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
يسعه مخالة غيره، ولجأ إليه في سد خلالته فكفاه ووقاه، ولا يحتاج إلى المخلوقين، قال ابن القيم -رحمه الله تعالى-: (الخلة تتضمن كمال المحبة ونهايتها، بحيث لا يبقى في قلب المحب سعة لغير محبوبه، وهي منصب لا يقبل المشاركة بوجه ما)1 {كما اتخذ إبراهيم خليلا} قال الله تعالى: {وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلاً}2 ولما أظهر الجعد بن درهم3 إنكار كلام الله لموسى ومخالته لإبراهيم ضحى به خالد بن عبد الله القسري45 في آخر دولة بني أمية، فخطب خالد الناس يوم عيد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"الجواب الكافي"لابن القيم: (ص 275), وانظر:"روضة المحبين": (ص 47) بنحوه.
2 قوله: (قال الله تعالى{وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلاً} سقط من النسخ غير"الأصل".
3 هو: جعد بن درهم من الموالي, وكان من أهل الشام, وهو شيخ الجهم بن صفوان الذي تنسب إليه الجهمية. وقد كان ابتدع القول بأن الله لم يتخذ إبراهيم خليلا, ولا كلم موسى تكليما وأن ذلك لا يجوز على الله. وقد قال له وهب: إني لأظنك من الهالكين, لو لم يخبرنا الله أن له يدا وأن له عينا ما قلنا ذلك, وقد قتله خالد بن عبد الله القسري يوم العيد سنة 118 هـ. انظر ترجمته في:"ميزان الاعتدال": (1/ 399),"سير أعلام النبلاء": (5/ 433),"البد، الآية والنه، الآية": (10/ 22- 23).
4 في"ر", و"ش": (القشيري), وفي"ع": (خالد بن الوليد بن عبد الله القشيري), والصواب ما أثبته من"الأصل".
5 هو: خالد بن عبد الله بن يزيد- أبو الهيثم- البجلي القسري الدمشقي, ولي مكة وولي العراق في الخلافة الأموية. قال الذهبي: فيه نصب معروف, وقال ابن معين: رجل سوء يقع في علي, قتل الجعد بن درهم الجهمي المعروف, وقتل المغيرة بن سعيد ى البجلي الرافضي الكذاب. انظر ترجمته في:"سير أعلام النبلاء": (5/ 425- 432),"وفيات الأعيان": (2/ 226- 231),"تهذيب التهذيب": (3/ 101),"شذرات الذهب": (1/ 169).

ج / 2 ص -231- ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد
 ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الأضحى فقال: "يا أيها الناس ضحوا تقبل الله ضحاياكم، وإني مضح بالجعد بن درهم فإنه يزعم أن الله تعالى لم يتخذ إبراهيم خليلا، ولم يكلم موسى تكليما، ثم نزل فذبحه" كما ذكر قصته غير واحد من العلماء، منهم البخاري في كتاب"خلق أفعال العباد" "ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا"1 فيه التصريح بأن الصديق أفضل الصحابة، والإشارة إلى خلافته رضي الله عنه{ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم2 مساجد3} فيه الرد على الطائفتين اللتين هما أشر أهل البدع، بل أخرجهم بعض السلف من الثنتين والسبعين فرقة، وهم الرافضة والجهمية، وبسبب الرافضة حدث الشرك وعبادة القبور وهم أول

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي: الدعوات (3373) , وابن ماجه: الدعاء (3827).
2 هكذا في جميع النسخ وكذا في"المؤلفات", ولكن في"صحيح مسلم"زيد قوله: (وصالحيهم).
3 إيراد هذا النص هنا يوقع في اللبس, والأولى إلحاقه بتتمته القادمة في موضع واحد, وتقديم الشرح الآتي بعده لموافقة السياق, لذلك فإن قوله: (فيه الرد على الطائفتين) هنا يوهم أن المراد اليهود والنصارى, وليس كذلك بدليل ما بعده, حيث يقول: (اللتين هما أشر البدع), ثم تفسيره لهما بأنهما الرافضة والجهمية.

ج / 2 ص -232- من بنى عليها المساجد، قال الكرماني1 الجهمية فرقة من المبتدعة ينسبون إلى جهم بن صفوان2 مقدم الطائفة القائلة أن لا قدرة للعبد أصلا وهم الجبرية3 بفتح الجيم وسكون الموحدة، ومات جهم بن صفوان مقتولا في زمن هشام بن عبد الملك،4 وليس الذي أنكروه على الجهمية

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: محمد بن يوسف بن علي الكرماني, عالم بالحديث, أصله من كرمان, واشتهر ببغداد, وتصدى لنشر العلم بها ثلاثين سنة, وأقام بمكة مدة وفيها فرغ من تأليف"شرح صحيح البخاري", وُلد سنة 717هـ, وتوفي سنة 786هـ. انظر ترجمته في:"الأعلام"للزركلي: (7/ 153),"الدرر الكامنة": (4/310),"بغية الوعاة": (120).
2 هو: جهم بن صفوان- أبو محرز- السمرقندي أس الضلالة ورأس الجهمية الضال المبتدع, كان ينكر الصفات وينزه الباري عنها بزعمه, ويقول بخلق القرآن, ويقول بأن الله في الأمكنة كلها, ويقول الإيمان عقد بالقلب وإن تلفظ بالكفر, هلك سنة 128 هـ. انظر ترجمته في:"سير أعلام النبلاء": (6/ 26- 27),"ميزان الاعتدال": (1/ 426),"الكامل"لابن الأثير: (5/ 342- 344).
3 أي: الخالصة التي لا تثبت للعبد فعلا, فيقولون: لا قدرة للعبد أصلا, والله سبحانه وتعالى لا يعلم الشيء قيل وقوعه, وعلمه تعالى حادث لا في محل. ومن الجبرية متوسطة يسندون الفعل إلى الله, ويثبتون للعبد كسبا. انظر:"لوامع الأنوار": (1/ 90).
4 هو: هشام بن عبد الملك بن مروان- أبو الوليد- القرشي الأموي, وهو الرابع من ولد عبد الملك الذين ولوا الخلافة, نقل عنه أنه كان يكره سفك الدماء, حفظ له من الشعر:. إذا أنت لم تعص الهوى قادك الهوى إلى بعض ما فيه عليك مقال ولد سنة 70 هـ, ومات سنة 125 هـ. انظر ترجمته في:"البد، الآية والنه، الآية": (9/ 395- 399),"سير أعلام النبلاء": (5/ 351- 353),"شذرات الذهب": (1/ 163- 165).

ج / 2 ص -233- ألا فلا تتخذوا القبور مساجد، إني أنهاكم عن ذلك".
فقد نهى عنه في آخر حياته، ثم إنه لعن وهو في السياق من فعله، والصلاة عندها من ذلك وإن لم يبن مسجد، وهو معنى قولها: أخشى أن يتخذ مسجدا، فإن الصحابة لم يكونوا ليبنوا حول قبره مسجدا وكل موضع قصدت الصلاة فيه فقد اتخذ مسجدا، بل كل موضع يصلى فيه يسمى مسجدا كما قال صلى الله عليه وسلم "جعلت لي الأرض مسجدا وطهورًا"
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
مذهب الجبر خاصة وإنما الذي أطبق السلف على ذمهم بسبب إنكارهم الصفات، حتى قالوا: إن القرآن ليس كلام الله، وأنه مخلوق، {ألا فلا تتخذوا القبور مساجد، إني1 أنهاكم عن ذلك2"} قال الشيخ -رحمه الله تعالى-: {فقد نهى عنه في آخر حياته، ثم إنه لعن وهو في السياق من فعله،3 والصلاة عندها من ذلك، وإن لم يبن مسجد وهو معنى قولها: أخشى أن يتخذ مسجدا4 فإن الصحابة لم يكونوا ليبنوا حول قبره مسجدا، وكل موضع قصدت الصلاة فيه فقد اتخذ مسجدا، بل كل موضع يصلى فيه يسمى مسجدا، كما قال صلى الله عليه وسلم "جعلت لي الأرض مسجدا وطهورًا"5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"ر", و"المؤلفات": (فإني), والمثبت يتفق مع"صحيح مسلم".
2 تقدم ذكر جزء من الحديث في الشرح: (ص 227), وخرج هناك.
3 يعني به: حديث"لعنة الله على اليهود والنصارى..."الحديث, وقد تقدم تخريجه مختصرا (ص 225), وتم تخريجه برقم (101 ح).
4 جاء في"المؤلفات"قوله: (وهو معنى قولها خشي أن يتخذ مسجدا), وهو الموافق لما سبق في الرو، الآية من أن القول هو لعائشة. انظر: (ص 227).
5 [104 ح] هذا جزء من حديث طويل ذكر فيه الخصال التي ميزت بها هذه الأمة, وهو في:"صحيح البخاري مع الفتح": (1/ 435- 436, ح 335), كتاب التيمم باب 1,"صحيح مسلم مع شرح النووي": (5/ 6-7, ح 3/ 521), كتاب المساجد ومواضع الصلاة, باب 1, والحديث مروي من طريق جابر بن عبد الله في البخاري ومسلم, فهو من المتفق عليه. انظر زيادة تخريجه في الملحق.

ج / 2 ص -234- ولأحمد بسند جيد عن ابن مسعود مرفوعا: "إن من شرار الناس من تدركهم الساعة وهم أحياء، والذين يتخذون القبور مساجد".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ولأحمد بسند جيد عن ابن مسعود مرفوعا: "إن من شرار الناس من تدركهم الساعة" أي: تقوم عليهم {وهم أحياء} وعن ابن مسعود رضي الله عنهقال: قال رسول الله صلى الله عليه وسلم "لا تقوم الساعة إلا على شرار الناس" رواه مسلم، وأحمد في"مسنده" 1، وعن أنس رضي الله عنهقال: قال رسول الله صلى الله عليه وسلم "لا تقوم الساعة حتى لا يقال في الأرض الله الله"2 رواه مسلم، والترمذي، وأحمد في"مسنده" 3{والذين يتخذون القبور مساجد" 45 يعني: أن الذين يتخذون القبور مساجد كذلك من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [105 ح]"صحيح مسلم مع شرح النووي": (18/ 300, ح 131), كتاب الفتن وأشراط الساعة, باب قرب الساعة. و"مسند الإمام أحمد": (1/ 394). انظر زيادة تخريجه في الملحق.
2 في"ر": (لا إله إلا الله), وقد جاء بهذا اللفط في"المسند": (3/ 268), والمثبت من (صحيح مسلم) وغيره.
3 [106 ح]"صحيح مسلم مع شرح النووي": (2/ 537, ح 234), كتاب الإيمان, باب ذهاب الإيمان في آخر الزمان."سنن الترمذي": (4/ 492, ح 2207), كتاب الفتن, باب 35. انظر لزيادة تخريجه في الملحق.
4 في"المؤلفات"زاد هنا قوله: (ورواه أبو حاتم في صحيحه).
5"مسند الإمام أحمد": (1/ 435). وهو في"صحيح البخاري"بلفظ:"إن من شرار الناس من تدركهم الساعة وهم أحياء". انظره مع"الفتح": (13/ 14, ح 7067), كتاب الفتن, باب ظهور الفتن.


باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -235- باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله
روى مالك في "الموطأ"أن رسول الله صلى الله عليه وسلم قال: "اللهم لا تجعل قبري وثنا يعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد"
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أشرار الناس، وسواء بنوا عليها مساجد أو عندها، أو صلوا عندها ولو عبدوا الله فيها سدا للذريعة إلى الشرك قبل وقوعه، والله أعلم.1
{باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله}
{روى مالك} بن أنس -رحمه الله تعالى- {في"الموطأ" أن رسول الله صلى الله عليه وسلم قال: "اللهم لا تجعل قبري وثنا يعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد"2} قال العلماء: لا يجوز بناء المساجد على القبور ولم يقل أحد من أئمة المسلمين أن الصلاة عند القبور وفي مشاهدها مستحبة، أو فيها فضيلة، بل اتفقوا كلهم على أن الصلاة في المساجد والبيوت أفضل من الصلاة عند قبور الأنبياء والصالحين سواء سميت مشاهد أو لم تسم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قوله: (والله أعلم) زيدت في"الأصل"فقط.
2 تقدم جزء من هذا الحديث في الشرح: (ص 227), وخرج مختصرا, وتم تخريجه بتوسع برقم (102 ح) في الملحق.

ج / 2 ص -236- ولابن جرير بسنده عن سفيان عن منصور عن مجاهد {أَفَرَأَيْتُمُ اللاَّتَ وَالْعُزَّى} قال: كان يلت لهم السويق فمات فعكفوا على قبره، وكذا قال أبو الجوزاء عن ابن عباس: "كان يلت السويق للحاج".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{ولابن جرير1 بسنده عن سفيان عن منصور عن مجاهد{أَفَرَأَيْتُمُ اللاَّتَ وَالْعُزَّى}2 قال: كان يلت لهم السويق فمات فعكفوا على قبره، وكذا قال أبو الجوزاء3 عن ابن عباس: كان يلت السويق للحاج4} وهو رجل صالح بالطائف يطعم من يمر عليه من الحجاج، فلما مات عكفوا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: محمد بن جرير بن يزيد الطبري -أبو جعفر- المفسر المشهور, بين في ثنايا تفسيره الرد على الملحدين وله كتاب سماه"التبصير"شرح فيه ما يتقلده من أصول الدين, وله كتاب"شرح السنة" بين فيه ما يدين الله به, ونقل أنه لما بلغه أن أبا بكر بن أبي داود السجستاني تكلم في حديث غدير (خم) ألف كتابا سماه"كتاب الفضائل"وبين فضل الخلفاء الأربعة وتكلم فيه على تصحيح حديث غدير (خم), قال الذهبي: وقد وقع بين ابن جرير وبين ابن أبي داود, وكان كل منهما لا ينصف الآخر... قال: وكان ابن جرير من رجال"الكمال"وشنع عليه بيسير تشيع وما رأينا إلا الخير, وُلد سنة 224 هـ, وتوفي سنة 310 هـ."طبقات المفسرين": (2/ 110- 118),"وفيات الأعيان": (3/ 332),"سير أعلام النبلا": (14/ 267- 282).
2 سورة النجم، الآية: 19.
3 هو: أوس بن عبد الله- أبو الجوزاء- الربعي البصري, تابعي, كان أحد العباد, ومما قاله: (ما لعنت شيئا قط ولا أكلت شيئا ملعونا قط ولا آذيت أحدا قط), ومما قاله: (ما ماريت أحدا قط), وقوله: (لأن أجالس الخنازير أحب إليَّ من أن أجالس أحدا من أهل الأهواء), قيل: بأنه قتل أيام الجماجم سنة 83 هـ. انظر ترجمته في:"تهذيب التهذيب": (1/ 385),"سير أعلام النبلاء": (4/ 371-372),"الطبقات"لابن سعد: (7/ 223-224).
4 سبق تخريجه (ص 137), وانظر الملحق (3 ث).

ج / 2 ص -237- وعن ابن عباس -رضي الله عنهما- قال: "لعن رسول الله صلى الله عليه وسلم زائرات القبور والمتخذين عليها المساجد والسرج" رواه أهل السنن.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
على قبره.1
والعكوف على القبور والتمسح بها وتقبيلها حرام لا يجوز، ولهذا اتفق العلماء على أن من زار قبر النبي صلى الله عليه وسلم أو قبر غيره من الأنبياء والصالحين من الصحابة وأهل البيت وغيرهم فإنه لا يتمسح به ولا يقبله،2 بل ليس في الدنيا ما شرع تقبيله إلا الحجر الأسود، وقد ثبت في"الصحيحين" أن عمر ابن الخطاب رضي الله عنه قال: "والله إني لأعلم أنك حجر لا تضر ولا تنفع ولولا أني رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك"3 لأن تقبيله من العبادات التي لا يفهم معانيها كالسعي والرمي.4 {وعن ابن عباس -رضي الله عنهما- قال: "لعن رسول الله صلى الله عليه وسلم زائرات القبور والمتخذين عليها المساجد والسرج" رواه أهل السنن}5 أما لعنه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكر ذلك ابن حجر في"فتح الباري": (8/ 612).
2 انظر كتاب"الزيارة"لشيخ الإسلام ابن تيمية- ضمن"الجامع الفريد"-: (ص 383).
3 سبق تخريجه في (ص 142), وانظر: الملحق (5 ث).
4 قوله: (لأن تقبيله من العبادات التي لا يفهم معانيها كالسعي والرمي) سقط من النسخ الأخرى غير"الأصل".
5 [107 ح]"سنن أبي داود": (3/ 558, ح 3236), كتاب الجنائز, باب في زيارة النساء القبور. و"سنن الترمذي": (2/ 136, ح 320), أبواب الصلاة, باب ما جاء في كراهية أن يتخذ على القبر مسجدا. الحديث: قال فيه الترمذي حديث حسن. وضعفه الألباني بهذا اللفظ, انظر:"الأحاديث الضعيفة": (1/ 258, ح 225), و"ضعيف سنن النسائي": (ص 71, ح 118). وحسنه بلفظ:"لعن رسول الله - صلى الله عليه وسلم - زوارات القبور". انظر:"صحيح سنن ابن ماجه": (1/ 263, ح 1280). انظر بقية التخريج في الملحق.

ج / 2 ص -238- زائرات القبور فلمظنة البكاء والنوح لما فيهن من رقة القلوب وكثرة الجزع وقلة احتمال المصائب فيخشى منهن المحذور، وأما الرجال فزيارتهم القبور مندوب لحديث أبي هريرة رضي الله عنهوغيره قال: قال رسول الله صلى الله عليه وسلم "زوروا القبور فإنها تذكركم الآخرة" رواه ابن ماجه.1
وفي رواية ابن مسعود: "فإنها تزهد في الدنيا، وتذكر الآخرة"2 والوارد المأثور من الدعاء في زيارة القبور منه ما رواه مسلم عن بريدة قال: كان رسول الله صلى الله عليه وسلم يعلمهم إذا خرجوا [إلى]3 المقابر: "السلام

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"سنن ابن ماجه": (1/ 500, ح 1569), كتاب الجنائز, باب ما جاء في زيارة القبور."سنن الترمذي": (3/ 361, ح 1054), كتاب الجنائز, باب ما جاء في الرخصة في زيارة القبور."سنن النسائي": (4/ 89, ح 2032), كتاب الجنائز, باب زيارة القبور, لكن عند الترمذي والنسائي يختلف اللفظ يسيرا, وروي الحديث عن بريدة. والحديث صححه الألباني, انظر:"صحيح سنن ابن ماجه": (1/ 262, ح 1275), و"أحكام الجنائز": (ص 178- 179), وقد ذكر له شواهد.
2"سنن ابن ماجه": (1/ 501, ح 1571), كتاب الجنائز, باب ما جاء في زيارة القبور."السنن الكبرى"للبيهقي: (4/ 77), كتاب الجنائز, باب زيارة القبور. هذا اللفظ ضعفه الألباني. انظر:"ضعيف سنن ابن ماجه": (ص 119, ح 343). ولكنه صحح ألفاظا أخرى بمعناه جاءت عن بريدة بن الحصيب, وعن أبي سعيد الخدري, وعن أنس. وفي هذا تنبيه لمن يتجرأ في المجالس بالتصحيح والتضعيف للأحاديث بمجرد السماع لغيره أن حديث كيت وكيت ضعيف قبل أن يعرف قواعد التضعيف والتصحيح فإن هذا الحديث قد حكم عليه بالضعف من طريق, وصحح من طريق آخر فلينتبه لهذا.
3 في"الأصل": (من المقابر), وفي"ع", و"ش": (للمقابر), والمثبت من"ر".

ج / 2 ص -239- عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله بكم لاحقون، نسأل الله لنا ولكم العافية"1.
وعن ابن عباس -رضي الله عنهما- قال: مر النبي صلى الله عليه وسلم بقبور بالمدينة فأقبل عليهم بوجهه فقال: "السلام عليكم يا أهل القبور، يغفر الله لنا ولكم، أنتم سلفنا، ونحن بالأثر"2 رواه الترمذي.3 وعن محمد بن [النعمان]45 يرفعه إلى النبي صلى الله عليه وسلم قال: "من زار قبر أبويه أو أحدهما [في كل جمعة]6 غفر له، وكتب له برًّا" رواه البيهقي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"صحيح مسلم مع شرح النووي": (7/ 49, ح 104/ 975), كتاب الجنائز, باب ما يقال عند دخول القبور والدعاء لأهلها."سنن ابن ماجه": (1/ 494, ح 1547), كتاب الجنائز, باب ما جاء فيما قال إذا دخل المقابر. و"مسند الإمام أحمد": (5/ 353).
2 الترمذي: الجنائز (1053).
3"سنن الترمذي": (3/ 360, ح 1053), كتاب الجنائز, باب ما يقول الرجل إذا دخل المقابر."الأذكار"للنووي: (ص 219). وأحاله الشيخ الألباني في"أحكام الجنائز": (ص 197) إلى الضياء في"المختارة". والحديث قال عنه الترمذي: حديث حسن غريب. وقال الألباني في"أحكام الجنائز"(ص 197): في سنده قابوس بن أبي ظبيان, قال النسائي: ليس بالقوي, وقال ابن حبان: رديء الحفظ ينفرد عن أبيه بما لا أصل له. وضعفه في"ضعيف سنن الترمذي": (1/ 117, ح 176), و"ضعيف الجامع": (ص 494, ح 3372).
4 كلمة: (النعمان) صححت من النسخ الأخرى, وقد رسمت في"الأصل": (النعمى).
5 هو: محمد بن النعمان أبو اليمان البصري, روى عنه عبد الله بن بكر السهمي وأبو موسى محمد بن المثنى, قال ابن أبي حاتم: سمعت أبي يقول: هو شيخ مجهول, وكذلك حكم عليه الذهبي بالجهالة. انظر ترجمته في:"كتاب الجرح والتعديل": (8/ 108),"ميزان الاعتدال": (4/ 56).
6 زيادة: (كل جمعة) من بقية النسخ غير"الأصل", وهي تتفق مع الأصول.

ج / 2 ص -240- في"شعب الإيمان" مرسلاً.1
وأما لعنة المتخذين عليها المساجد فقد علم مما تقدم تحريمه،2 وأما لعنة من اتخذ السرج عليها بالشمع والزيت وغيرهما فلأن الموتى قد صاروا إلى البلى، فلا يليق السرج لهم;3 ولأنه من الإسراف الذي لا فائدة فيه، ومع ذلك فقصد من فعله التعظيم والتبرك بصاحب القبر، فهو من حسم مادة الشرك، وتحقيق التوحيد، وإخلاص الدين لله رب العالمين، فكيف بمن يأتي القبر يسأله أن يزيل مرضه ويقضي دينه، فهو مشرك يستتاب فإن تاب وإلا قتل.
تتمة: اعلم أن هدم البناء على4 القبور والقبب واجب; لأنها أسست على معصية الرسول صلى الله عليه وسلم لأنه قد نهى عن البناء عليها، ولعن فاعله.5

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [108 ح]"شعب الإيمان"للبيهقي: (6/ 201, ح 7901). وقد أورد الحديث الهيثمي في"مجمع الزوائد": (3/ 59), باب زيارة القبور, مرويا عن أبي هريرة مرفوعا, وأحاله على الطبراني في"الأوسط"و"الصغير". وفي"كنز العمال": (16/ 468, ح 45487) مرويا عن أبي هريرة- أيضا- وأحاله على الحكيم. والحديث قال فيه العراقي في"تخريج الإحياء"(4/ 521- 522): معضل. وذكر السيوطي في"اللآلئ"(2/ 440) بأن فيه ضعيف ومجهولان. وحكم الألباني عليه في"سلسلة الأحاديث الضعيفة": (1/ 65- 66, ح 49) بالوضع, وقال: إن فيه محمد بن النعمان مجهول, ويحيى بن العلاء متروك, وعبد الكريم بن أمية ضعيف. انظر لزيادة تخريجه وبيان الحكم عليه في الملحق.
2 قوله: (وأما لعنة المتخذين عليها المساجد فقد علم مما تقدم تخريجه) سقط من"ر", وهو ثابت في"الأصل", وبقية النسخ.
3 قوله: (السرج لهم) سقط من"ع", و"ش", وهو ثابت في البقية.
4 قوله: (البناء على) سقط من"ر", وهو ثابت في بقية النسخ, و"الأصل".
5 وقد تقدم ذكر الأدلة على ذلك في هذا الباب والباب الذي قبله. انظر: (ص 224, 234, 235, 237).


باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيدوسده كل طريق توصل إلى الشرك - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -241- باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيدوسده كل طريق توصل إلى الشرك
وقول الله تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق توصل إلى الشرك}
{وقول الله تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ}}، هذا خطاب للعرب، يعني: لقد جاءكم أيها العرب رسول من أنفسكم تعرفونه بنسبه1 وجنسه، وأنه ولد إسماعيل بن إبراهيم عليهم السلام، ترجعون معه إلى نفس واحدة، وذلك أقرب إلى فهم الحجة،
قال ابن عباس -رضي الله عنهما-: (ليس قبيلة من العرب إلا وقد ولدت النبي صلى الله عليه وسلم وله فيهم نسب، يعني: من مضريها وربيعيها ويمنيها)2 فأما ربيعة ومضر فهم من ولد معد ابن عدنان، وإليه نسب3 قريش وهم منهم، وأما نسبته إلى عرب اليمن وهم القحاطنة، فإن آمنة لها نسب في الأنصار وإن كانت قرشية، والأنصار أصلهم من عرب اليمن من ولد قحطان بن سبأ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"ر", و"ش": (تعرفونه نسبه), وفي"ع": (تعرفون نسبه), واللائق إما المثبت من"الأصل", أو ما في"ع".
2"تفسير السيوطي": (4/ 327),"تفسير القرطبي": (8/ 301),"تفسير البغوي": (2/ 341).
3 في بقية النسخ: (تنسب).

ج / 2 ص -242- فعلى هذا القول يكون [المقصود]1 من قوله: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ} يرغب العرب في نصره والإيمان به، فإن شرفهم بشرفه، وإن عزتهم بعزته،2 وفخرهم بفخره.
وقرأ ابن عباس -رضي الله عنهما- والزهري {مِنْ أَنْفُسِكُمْ} [بفتح الفاء]3 ومعناه: أنه من أشرفكم وأفضلكم.4 عن ابن عباس -رضي الله عنهما- قال: قال رسول الله صلى الله عليه وسلم "ما ولدني من سفاح أهل [الجاهلية]5 شيء ما ولدني إلا نكاح كنكاح أهل الإسلام"67.
عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "بعثت من خير قرون بني آدم قرنا فقرنا، حتى كنت من القرن الذي كنت منه" رواه البخاري.8

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 جاء في"الأصل": (المقصد), والتعبير بما أثبته من النسخ الأخرى هو اللائق.
2 في بقية النسخ غير"الأصل": (فإن شرفهم بشرفه وعزتهم بعزته).
3 قوله: (بفتح الفاء) سقطت من"الأصل", وهي ثابتة في بقية النسخ.
4 انظر:"تفسير البغوي": (2/ 341- 342).
5 هذه الكلمة يقتضيها السياق, وقد سقطت من كل النسخ.
6"السنن الكبرى"للبيهقي: (7/ 190), كتاب النكاح."معجم الطبراني":"مجمع الزوائد": (8/ 214), كتاب علامات النبوة, وقد أحال على الطبراني.
7 حديث ابن عباس هذا سقط بكامله من"ش".
8 [109 ح]"صحيح البخاري مع الفتح": (6/ 566, ح 3557), كتاب المناقب, باب صفة النبي - صلى الله عليه وسلم -. وكذا في"مسند الإمام أحمد": (2/ 373). انظر بقية تخريجه في الملحق.

ج / 2 ص -243- عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ فَإِنْ تَوَلَّوْا فَقُلْ حَسْبِيَ اللَّهُ لا إِلَهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ}
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وعن واثلة بن الأسقع1 رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إن الله اصطفى كنانة من ولد إسماعيل، واصطفى قريشا من كنانة، واصطفى من قريش بني هاشم،2 واصطفاني من بني هاشم" أخرجه مسلم.3 قوله تعالى: {عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ} أي: شديد عليه عنتكم، يعني: مكروهكم، وقيل: يشق عليه ضلالتكم {(حَرِيصٌ عَلَيْكُمْ} يعني: حريص على إيمانكم وإيصال الخير إليكم، وقال قتادة: حريص على هدايتكم، وأن يهديكم الله تعالى {بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ}4يعني: أنه صلى الله عليه وسلم رءوف بالمطيعين رحيم بالمؤمنين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: واثلة بن الأسقع بن كعب, وقيل: ابن الأسقع بن عبد العزى, كنيته أبو قرصافة, أسلم قبل تبوك وشهدها, وكان من أهل الصفة, وقد مات سنة 83 هـ, وقيل: 85 هـ. انظر ترجمته في:"الإصابة": (10/ 690),"الطبقات"لابن سعد: (7/ 407- 408),"حلية الأولياء": (2/ 21- 23),"سير أعلام النبلاء": (3/ 383- 388).
2 قوله: (واصطفى قريشا من كنانة, واصطفى من قريش بني هاشم) سقط من"ر", وهو ثابت في"الأصل", وبقية النسخ.
3 [110 ح]"صحيح مسلم مع شرح النووي": (15/ 41), كتاب الفضائل, باب فضل نسب النبي - صلى الله عليه وسلم -. و"سنن الترمذي": (5/ 583, ح 3606), كتاب المناقب, باب في فضل النبي - صلى الله عليه وسلم -. انظر بقية تخريجه في الملحق.
4 في"المؤلفات"جاء ب، الآية بعد هذه, وهي قوله تعالى: {فَإِنْ تَوَلَّوْا فَقُلْ حَسْبِيَ اللَّهُ لا إِلَهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ} [التوبة: 129].

ج / 2 ص -244- عن جبير بن مطعم رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "لي خمسة أسماء1 أنا [محمد وأنا أحمد]2 وأنا الماحي الذي يمحو الله بي الكفر، وأنا الحاشر الذي يحشر الناس على قدمي، وأنا العاقب3 - والعاقب الذي ليس بعده نبي- وقد سماه الله رءوفا رحيما"4 أخرجاه.5
قال الحسين بن الفضل:6 لم يجمع الله لأحد من أنبيائه اسمين من أسمائه إلا النبي صلى الله عليه وسلم فسماه الله رءوفا رحيما7 [و]8 قال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 عبارة: (لي خمسة أسماء) جاءت من لفظ"صحيح البخاري", ولم تأت في"صحيح مسلم".
2 هكذا في النسخ غير"الأصل", وهي موافقة للصحيحين, وفي"الأصل"جاءت بتقديم أحمد على محمد.
3 إلى هنا رو، الآية"صحيح البخاري".
4 هذا القدر الزائد على رو، الآية البخاري من"صحيح مسلم"مأخوذ من ثلاث روايات متوالية.
5 [111 ح]"صحيح البخاري مع الفتح": (6/ 554, ح 3532), كتاب المناقب, باب ما جاء في أسماء الرسول - صلى الله عليه وسلم -. و"صحيح مسلم مع شرح النووي": (15/ 113- 114, ح 124, 125), كتاب الفضائل, باب في أسمائه - صلى الله عليه وسلم -. انظر تخريجه في الملحق.
6 هو: الحسين بن الفضل بن عمير أبو علي البجلي الكوفي النيسابوري, العلامة, المفسر, الإمام, اللغوي, المحدث, كان رأسا في معاني القرآن, ولد سنة 178 هـ, وتُوفي سنة 282 هـ. انظر ترجمته في:"سير أعلام النبلاء": (13/ 414- 416),"شذرات الذهب": (2/ 178),"طبقات المفسرين"للداودي: (1/ 159- 160),"الأعلام": (2/ 251- 252).
7 قوله: (أخرجاه. قال الحسين بن الفضل: لم يجمع الله لأحد من أنبيائه اسمين من أسمائه إلا النبي - صلى الله عليه وسلم - فسماه الله رءوفا رحيما) هذا كله أسقطه الناسخ من"ر".
8 هذه الواو ساقطة من كل النسخ, وأضفتها ليستقيم السياق, ونص العبارة في المصدر: (إلا النبي محمد - صلى الله عليه وسلم - فإنه قال:{الْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ}, وقــال:{إِنَّ اللَّهَ بِالنَّاسِ لَرَؤُوفٌ رَحِيمٌ}.

ج / 2 ص -245- عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "لا تجعلوا بيوتكم قبورا، ولا تجعلوا قبري عيدا وصلوا علي فإن صلاتكم تبلغني حيثما كنتم".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 :{إِنَّ اللَّهَ بِالنَّاسِ لَرَؤُوفٌ رَحِيمٌ}1 2?
{عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "لا تجعلوا بيوتكم قبورا" 3 أي: لا تجعلوا بيوتكم قبورا التي لا يصلى فيها، أي: لا تجعلوها بمنزلة القبور، فإنه لا يجوز الصلاة فيها -أي: في القبور- وذلك أن التطوع في البيت أفضل منه في المسجد.
عن زيد بن ثابت رضي الله عنه قال: قال النبي صلى الله عليه وسلم "صلوا أيها الناس في بيوتكم فإن أفضل الصلاة صلاة المرء في بيته إلا المكتوبة" رواه البخاري.4
{ولا تجعلوا قبري عيدا} المراد: النهي5 عن الاجتماع لزيارته كاجتماعكم للعيد لمجاوزة حد التعظيم، وقبر غيره أولى بالنهي كائنا من كان {وصلوا علي فإن لاتكم تبلغني [حيثما كنتم]6")} لأن النفوس

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحج، الآية:65.
2 انظر: "تفسير القرطبي": (8/302)
3 أبو داود: المناسك (2042) , وأحمد (2/367).
4 [112 ح] في"صحيحه". انظره مع"الفتح": (2/ 214, ح 731), كتاب الأذان, باب صلاة الليل. وكذا هو في"صحيح مسلم مع شرح النووي": (6/ 316, ح 213/ 781), كتاب صلاة المسافرين, باب استحباب النافلة في البيت وجوازها في المسجد. انظر بقية التخريج في الملحق.
5 في النسخ الأخرى غير"الأصل": (بالنهي).
6 في"الأصل": (حيث كنت), وما أثبته هو الموافق للنسخ الأخرى وبعض المصادر, وفي"المؤلفات": (حيث كنتم) وهو موافق لبعض المصادر أيضا.

ج / 2 ص -246- رواه أبو داود بإسناد حسن، ورواته ثقات، وعن علي بن
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
القدسية إذا تجردت عن العلائق البدنية عرجت واتصلت بالملأ الأعلى، ولم يبق لها حجاب، فصلاة الرجل وسلامه تبلغه وإن بعد1 وتعرض عليه أعمال أمته في الصلاة والسلام عليه2 {رواه أبو داود بإسناد حسن، ورواته ثقات،3 وعن علي بن.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر:"فيض القدير"للمناوي: (3/ 400). وهذه العبارة من العبارات التي تكثر في كلام المتصوفة, ولها معان باطلة, ويمكن أن تحمل على معنى صحيح فينبغي التنبيه.
2 عرض الصلاة والسلام عليه جاءت به الأحاديث الصحيحة كقوله - صلى الله عليه وسلم - في فضل يوم الجمعة:"... فأكثروا عليَّ من الصلاة فيه فإن صلاتكم معروضة عليَّ"الحديث رواه أبو داود في"سننه": (1/ 635, ح 1047), كتاب الصلاة, باب فضل يوم الجمعة, وقد صححه الألباني كما في"السلسلة الصحيحة": (4/ 32, ح 1527). وأما عرض أعمال أمته عليه فقد ورد فيه حديث ضعيف, وهو:"حياتي خير لكم تحدثون ويحدث لكم ووفاتي خير لكم تعرض عليَّ أعمالكم فما رأيت من خير حمدت الله عليه وما رأيت من شر استغفرت الله لكم". والحديث أخرجه البزار كما في"كشف الأستار": (1/ 397, ح 845). وقد جاء ذكره عقب حديث:"إن لله ملائكة سياحين يبلغوني عن أمتي السلام"مقدما بقوله: (وقال) وذكره. وقد جاء عن أنس بن مالك كما ذكره السخاوي في"القول البديع": (ص 155), وجاء في"الجامع الصغير"ضمن"الفيض": (3/ 400, ح 3770). وهو حديث ضعيف كما ذكره السيوطي في الموضع المتقدم, وكما ذكره الألباني في"السلسلة الضعيفة": (2/ 404, ح 975).
3"سنن أبي داود": (2/ 534, ح 2042), كتاب المناسك, باب زيارة القبور. وكذا الحديث في"مسند أحمد": (2/ 367). الحديث- كما ترى- قد قال عنه الشيخ محمد بن عبد الوهاب بأن إسناده حسن ورواته ثقات. وقال الألباني في"المشكاة": (1/ 292): إسناده حسن, ومن صححه فقد ذهل او تساهل نعم هو صحيح باعتبار ما له من الشواهد, ثم إنه في"صحيح سنن أبي داود": (1/ 383, ح 1796), قال: صحيح, ولم يفصل, ولعله كما قال باعتبار ما له من الشواهد. وانظر بقية تخريجه والحكم عليه في الملحق.

ج / 2 ص -247- الحسين أنه رأى رجلا يجيء إلى فرجة كانت عند قبري النبي صلى الله عليه وسلم فيدخل فيها فيدعو فنهاه وقال: ألا أحدثكم حديثا سمعته من أبي
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الحسين}12 -رضي الله عنهما- {أنه رأى رجلا يجيء إلى فرجة كانت عند قبر النبي3 صلى الله عليه وسلم فيدخل فيها فيدعو [فنهاه]4 وقال: ألا أحدثكم حديثا سمعته من أبي}

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"ر": (علي بن الحسن) خلافا لبقية النسخ و"المؤلفات".
2 هو: علي بن الحسين بن علي بن أبي طالب, الهاشمي, أبو الحسين, ويقال: أبو الحسن, زين العابدين, من أقواله: (يا أهل العراق أحبونا حب الإسلام ولا تحبونا حب الأصنام, فما زال بنا حبكم حتى صار علينا شينا), ومنها أنه سئل عن منزلة أبي بكر وعمر عند رسول الله - صلى الله عليه وسلم - فأشار بيده إلى القبر ثم قال: بمنزلتهما منه الساعة, وُلد سنة 38 هـ, وتوفي سنة 94 هـ. انظر ترجمته في:"الطبقات"لابن سعد: (5/ 211- 222),"وفيات الأعيان": (3/ 266- 269),"تهذيب التهذيب", (7/ 304- 307),"سير أعلام النبلاء": (4/ 386- 401).
3 هكذا في"الأصل", و"المؤلفات", وفي بقية النسخ: (عند قبر رسول الله - صلى الله عليه وسلم - ).
4 كلمة: (فنهاه) صحفت في كل النسخ إلى: (فيها), وقد أثبت الصواب كما هو في"المؤلفات"وأصل الحديث.

ج / 2 ص -248- عن جدي عن رسول الله صلى الله عليه وسلم قال: "لا تتخذوا قبري عيدا، ولا بيوتكم قبورا، فإن تسليمكم يبلغني أين كنتم" رواه في"المختارة".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
[الحسين]1 {عن جدي}2 علي بن أبي طالب رضي الله عنه {عن رسول الله صلى الله عليه وسلم قال: "لا تتخذوا قبري عيدا"3 أي: لا تتخذوا قبري مظهر عيد تجتمعون لزيارتي كاجتماعكم للعيد {ولا بيوتكم قبورا} أي: صلوا فيها النوافل، التي لا تشرع فيها جماعة {"فإن تسليمكم يبلغني أين كنتم4 5")} لأنه حي في قبره6 يسمع من يصلي ويسلم عليه ويبلغه {رواه} -أيضا- المقدسي7 {في"المختارة"} وهي الأحاديث التي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في جميع النسخ: (الحسن), والصواب المثبت من المصادر: (الحسين).
2 في"الأصل": (جده), والصواب المثبت من بقية النسخ و"المؤلفات".
3 أحمد (2/367).
4 هذا اللفط في كل النسخ, وفي"المؤلفات"زاد قوله: (وصلوا عليَّ), وفد جاء في كتاب"فضل الصلاة على النبي"لإسماعيل القاضي بلفظ: (وصلوا عليَّ وسلموا), وهو الموافق لتتمة النص هنا: (فإن تسليمكم يبلغني أين كنتم).
5"مسند أبي يعلى الموصلي": (1/ 361- 362, ح 209/ 469)."فضل الصلاة على النبي"لإسماعيل القاضي: (ص 35- 36, ح 20) بزيادة:"وصلوا عليَّ وسلموا"."مجمع الزوائد": (4/ 3). والحديث قال الألباني في تحقيقه للكتاب المتقدم"فضل الصلاة على النبي"بأنه حديث صحيح بطرقه وشواهده. وقال حسين أسد في تحقيق"مسند أبي يعلى": إسناده ضعيف لانقطاعه. انظر بقية التخريج والحكم على الحديث في الملحق.
6 ومعلوم هنا أن المراد بالحياة: الحياة البرزخية التي تختلف بخصائصها عن حياتنا الدنيوية.
7 هو: محمد بن عبد الواحد بن أحمد ضياء الدين- أبو عبد الله السعدي المقدسي- الدمشقي- الحنبلي, صاحب التصانيف والرحلة الواسعة, من العلماء الربانيين, كان مجتهدا في العبادة كثير الذكر, ولد سنة 599 هـ, وتوفي سنة 643 هـ. انظر ترجمته في:"سير أعلام النبلاء": (23/ 126- 130),"تذكرة الحفاظ": (4/ 1405- 1406),"شذرات الذهب": (5/ 224- 226).


باب ما جاء أن بعض هذه الأمة تعبد الأوثان - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -249- باب ما جاء أن بعض هذه الأمة تعبد الأوثان
وقول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
صحت خارج"الصحيحين"، وبلغت تسعين جزءا، واخترمته المنية قبل تمامها.
{باب ما جاء أن بعض هذه الأمة تعبد الأوثان)
{وقول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} نزلت في كعب بن الأشرف وسبعين راكبا من اليهود قدموا مكة بعد وقعة أحد ليحالفوا قريشا على رسول الله صلى الله عليه وسلم وينقضوا العهد الذي بينهم وبين رسول الله صلى الله عليه وسلم ونزل كعب بن الأشرف1 على أبي سفيان2 فأحسن مثواه، ونزل باقي اليهود على قريش في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: كعب بن الأشرف, يهودي, هجاء المسلمين بعد وقعة بدر وآذاهم, وكان يحرض المشركين على حربهم فأمر رسول الله صلى الله عليه وسلم بقتله, وكان ذلك في سنة 3 هـ على رأس خمسة وعشرين شهرا من الهجرة. انظر خبر قتله في:"طبقات ابن سعد": (2/ 31- 34),"السيرة"لابن هشام: (3/ 12 - 18),"كتاب المغازي": (1/ 184- 193).
2 هو: صخر بن حرب بن أمية, المشهور بكنيته: أبو سفيان, وهو والد معاوية, كان من أشراف قريش, وكان تاجرا, وهو الذي قاد قريشا في أُحد, أسلم ليلة الفتح وشهد مع الرسول - صلى الله عليه وسلم - حنينا والطائف, وكان من الذين تألفهم رسول الله فأعطاهم عطاءً حسنا, وُلد أبو سفيان قبل الفيل بعشرة سنين, ومات في خلافة عثمان سنة 32 هـ. انظر ترجمته في:"أسد الغابة": (5/ 148- 149),"الإصابة": (5/ 127- 129).

ج / 2 ص -250- دورهم، فقال لهم أهل مكة: أنتم أهل كتاب ومحمد صاحب كتاب،1 ولا نأمن من أن يكون هذا مكر منكم، فإن أردتم أن نخرج معكم فاسجدوا لهذين الصنمين، ففعلوا ذلك، فذلك2 قوله تعالى: {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} ثم قال كعب بن الأشرف لأهل مكة: ليجيء منكم ثلاثون رجلا فلنلزق أكبادنا بالكعبة فنعاهد رب هذا البيت لنجهدن على قتال محمد ففعلوا، ثم قال أبو سفيان لكعب بن الأشرف: إنك امرؤ تقرأ الكتاب وتعلم، ونحن [أميون]3 لا نعلم، فأينا أهدى سبيلا نحن أم محمد؟ فقال كعب:4 أعرضوا علي دينكم، فقال أبو سفيان: ننحر للحجيج الكوما -وهي الناقة العظيمة السنام، والجمع: كوم- ونسقيهم ونقري الضيف ونفك العاني، ونصل الرحم، ونعمر بيت ربنا، ونطوف به ونحن أهل الحرم، ومحمد فارق دين آبائه، وقطع الرحم، وفارق الحرم، وديننا القديم، ودين محمد الحديث، فقال كعب:5 والله لأنتم أهدى سبيلا مما عليه محمد6 فأنزل الله تعالى: {أَلَمْ تَرَ} يعني: يا محمد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قوله: (ومحمد صاحب كتاب) في"الأصل", وقد سقط من بقية النسخ.
2 كلمة: (فذلك) في"الأصل", وقد سقطت من بقية النسخ.
3 كلمة: (أميون) ليست في"الأصل", وقد أثبتها من بقية النسخ.
4 كلمة: (كعب) سقطت من"ر", وهي ثابتة في بقية النسخ.
5 في بقية النسخ: (كعب بن الأشرف).
6 زيد هنا في"الأصل"قوله: (صلى الله عليه وسلم), وهي ليست من الأثر, زادها الناسخ.

ج / 2 ص -251- وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً}.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 {إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ} يعني: ابن الأشرف وأصحابه اليهود1 {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} يعني به: سجودهم للصنمين.2 والجبت والطاغوت كل ما عبد من دون الله عز وجل3 وقيل: الجبت حيي بن أخطب، والطاغوت: كعب بن الأشرف، اليهوديان، وكانا طاغية4 اليهود5 {وَيَقُولُونَ} يعني: كعب بن الأشرف وأصحابه {لِلَّذِينَ كَفَرُوا} يعني: لكفار قريش {هَؤُلاءِ} يعنى: أنتم يا هؤلاء {هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا} بمحمد {سَبِيلاً}6 أي: طريقا، والمقصود أن اليهود

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"أسباب النزول"للواحدي: (ص 108- 109), و"تفسير البغوي": (1/ 441), و"تفسير السيوطي": (2/ 563).
2 كما تقدم ذكره في الرو، الآية السابقة.
3 انظر:"تفسير الطبري": (4/ 133), و"تفسير البغوي": (1/ 441), و"تفسير ابن الجوزي": (2/ 108).
4 هكذا بالإفراد في كل النسخ. والأولى بالتثنية: (طاغيتي).
5 انظر:"تفسير الطبري": (4/ 132) ذكر الرو، الآية في ذلك عن ابن عباس والضحاك. و"تفسير البغوي": (1/ 441), و"تفسير ابن الجوزي":"زاد المسير": (2/ 107), وقد ذكر أنه روي ذلك عن ابن عباس وبه قال الضحاك والفراء. قال الطبري في"تفسيره"(4/ 5/ 133): والصواب من القول في تأويل {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} أن يقال: يصدقون بمعبودين من دون الله يعبدونهما من دون الله, ويتخذونهما إلهين, وذلك أن الجبت والطاغوت اسمان لكل معظم بعبادة من دون الله أو طاعة أو خضوع له.
6 سورة النساء، الآية: 51.

ج / 2 ص -252- وقوله تعالى: {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وافقوا قريشا على السجود للصنمين مع بغضها، ومعرفة بطلانها، ويقولون: أنهم1 أهدى سبيلا من المؤمنين وهم يعرفون كفرهم، وأشد عداوة للذين آمنوا اليهود والذين أشركوا حسدا منهم.
{وقوله تعالى: {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ} هذا جواب اليهود حين قالوا: ما نعرف دينا شرا من دينكم، والمعنى: قل يا محمد لهؤلاء2 اليهود الذين3 قالوا هذه المقالة هل أخبركم بشر من ذلك الذي ذكرتم ونقمتم علينا إيماننا بالله وبما أنزل علينا {مَثُوبَةً عِنْدَ اللَّهِ} يعني: جزاء، فإن قلت المثوبة مختصة بالإحسان لأنها في4 معنى الثواب، فكيف جاءت في الإساءة، قلت: وضعت المثوبة موضع العقوبة على طريقة قوله: (تحية بينهم ضرب وجيع)، ومنه قوله تعالى: {فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ}5 6 والمعنى: قل هل أنبئكم بشر من أهل7 ذلك الدين مثوبة، وعلى حسب

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في بقية النسخ: (أيهم) بالمثناة والتحتية.
2 في"ر": (هؤلاء), والأصح ما أثبت من"الأصل", و"ع".
3 قوله: (ما نعرف دينا شرا من دينكم, والمعنى: قل يا محمد لهؤلاء اليهود الذين) سقط من"ش".
4 كلمة: (في) من"الأصل", وقد سقطت من بقية النسخ.
5 سورة آل عمران، الآية: 21.
6"تفسير الرازي": (12/ 36), و"تفسير الزمخشري": (1/ 625). وقوله: تحية بينهم ضرب وجيع عجز بيت لعمر بن معد يكرب, وهو قوله:
وخيل قد دلفت لها بخيل،،، تحية بينهم ضرب وجيع.
7 سقط قوله: (من أهل) من"ر".

ج / 2 ص -253- مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قولهم واعتقادهم أن ذلك الدين شر، ومعلوم أن الأمر ليس كذلك، فقيل لهم: هب أن الأمر كذلك1 لكن {مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ} ومسخ صورته شر من ذلك، ومعنى لعنه الله: أبعده وطرده من رحمته،2 وغضب عليه، يعني: وانتقم منه لأن الغضب إرادة الانتقام من العصاة3 {وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ} يعني: من اليهود من لعنه الله وغضب عليه، ومنهم من جعله قردة وخنازير، قال ابن عباس -رضي الله عنهما-: إن المسخين كلاهما في أصحاب السبت شبانهم مسخوا قردة، ومشايخهم مسخوا خنازير،4 وقيل: إن مسخ القردة كان في أصحاب السبت من اليهود، ومسخ الخنازير من الذين كفروا بعد نزول المائدة في زمن عيسى عليه السلام5 ولما نزلت هذه الآية عير المسلمون اليهود، وقالوا: يا إخوان

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سقط قوله: (فقيل لهم: هب أن الأمر كذلك) من"ر".
2 انظر:"تفسير ابن كثير": (2/ 76), و"تفسير الألوسي": (6/ 175).
3 تفسير صفة الغضب بإرادة الانتقام خطأ من المؤلف فقد اتبع فيه قول بعض المفسرين الذين نهجوا نهج الأشاعرة, ففسروا الصفات إما بصفات أخرى, أو بلوازمها, وهو هنا من النوع الأول حيث فسر الغضب بالإرادة للانتقام. فالغضب من صفات الأفعال التي تتعلق بالمشيئة وهي ثابتة بالكتاب والسنة وإجماع السلف. ولا يلزم من إطلاثها على الله أن يشابه المخلوقين فيها, فلا مناسبة ولا مقارنة بين صفات الخالق وصفات المخلوقين.
4"تفسير البغوي": (2/ 49), و"تفسير الرازي": (12/ 36), و"تفسير ابن الجوزي": (2/ 387), و"تفسير الألوسي": (6/ 175).
5"تفسير البغوي": (2/ 49),"تفسير ابن الجوزي": (2/ 387).

ج / 2 ص -254- وَعَبَدَ الطَّاغُوتَ أُولَئِكَ شَرٌّ مَكَاناً
 ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
القردة والخنازير وافتضحوا بذلك1 {وَعَبَدَ الطَّاغُوتَ}2يعني: وجعل منهم عبدة الطاغوت، يعني: من أطاع الشيطان فيما سول لهم،3 والطاغوت هو الشيطان،4 وقيل: هو العجل،5 وقيل: هو الكهان6 والأحبار،7 وجملته أن كل من أطاع أحدا في معصية فقد عبده،8 وهو الطاغوت {أُولَئِكَ} يعني: الملعونين والمغضوب عليهم والممسوخين {شَرٌّ مَكَاناً} يعني: من غيرهم ونسب الشر إلى المكان، والمراد به أهله،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"تفسير القرطبي": (6/ 236), قال القرطبي: وفيهم يقول الشاعر: فلعنة الله على اليهود إن اليهود إخوة القرود و"تفسير الزمخشري": (1/ 626), و"تفسير الرازي": (12/ 37).
2 ال، الآية في"المؤلفات"إلى هنا ولم يتمها.
3"تفسير البغوي": (2/ 49).
4 انظر:"صحيح البخاري مع الفتح": (8/ 251), كتاب التفسير, باب {وإن كنتم مرضى أو على سفر أو جاء أحد معكم من الغائط}. و"تفسير الطبري": (4/5/131), وقد أورد الروايات في ذلك عمر بن الخطاب ومجاهد والشعبي وابن زيد.
5"تفسير الزمخشري": (1/ 626), و"تفسير الفخر الرازي": (12/ 37).
6 جاء المعنى بلفظ: الكاهن, أو كهان العرب في"تفسير السيوطي": (2/ 564- 565), و"تفسير الطبري": (5/ 131- 132), و"تفسير ابن الجوزي": (2/ 107).
7"تفسير الفخر الرازي": (12/ 37). وفي"تفسير الطبري": (5/ 131) الذين يكونون بين أيدي الأصنام يعبرون عنها الكذب ليضلوا الناس وكذلك فسر بكعب بن الأشرف.
8 انظر:"تفسير الفخر الرازي": (12/ 37). وهذا ليس على إطلاقه فمن الطاعة في معصية الله ما هو محرم وليس فيه عبادة للمطاع, ومنها ما هو شرك أو كفر كالطاعة في تحريم ما أحل الله أو تحليل ما حرم الله.

ج / 2 ص -255- وَأَضَلُّ عَنْ سَوَاءِ السَّبِيلِ}.
وقوله تعالى: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً}.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فهو من باب الكناية، وقيل: أراد أن1 مكانهم سقر، ولا مكان أشد شرا منه2 {وَأَضَلُّ عَنْ سَوَاءِ السَّبِيلِ}3 يعني: وأخطأ4 عن قصد طريق الحق.
{وقوله تعالى: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ} يعني: تندروس5 وأصحابه6 {لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً}7 نصلي فيه، وفعل ذلك على باب الكهف.
قال ابن عباس: تنازعوا في البنيان فقال المسلمون: نبني8 عليهم مسجدا يصلي فيه الناس لأنهم على ديننا، وقال المشركون: نبني عليهم9

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سقطت كلمة: (أن) من"ر".
2 انظر:"تفسير الرازي": (12/ 37).
3 سورة المائدة، الآية: 60.
4 يعني بالتعبير بـ (أخطأ), أي: أبعد.
5 هكذا في كل النسخ بالتاء والنون, وفي بعض المصادر: (بيدروس) بالباء والياء, وفي بعضها: (تبدوسيس), وبعضها: (يندوسيس).
6 انظر"تفسير البغوي": (3/ 156), و"تفسير الطبري": (3/ 15/ 221), و"تفسير ابن كثير", (3/ 82), وتندروس: اسم للملك في تلك الفترة من الزمن التي خرج فيها أهل الكهف, وقد كان الملك الجبار الذي هربوا منه دقيانوس.
7 سورة الكهف، الآية: 21.
8 في"ر", و"ع": (بنى) وهو تصحيف.
9 في"ش": (يبنى عليهم), والصواب المثبت.

ج / 2 ص -256- عن أبي سعيد الخدري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال:"لتتبعن سنن من كان قبلكم حذو القذة بالقذة حتى لو دخلوا جحر ضب لدخلتموه"
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
بنيانا يسترهم لأنهم من أهل سنتنا.1
{عن أبي سعيد الخدري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال:"لتتبعن سنن} أي: طرق {من كان قبلكم حذو القذة بالقذة} أي: تعملون مثل أعمالهم، والقذة: ريشة السهم، وجمعه: على قذذ، أي: كما يقدر كل واحد منها على قدر صاحبتها فتقطع، فضرب مثلا للشيئين يستويان ولا يتفاوتان {حتى لو دخلوا جحر ضب لدخلتموه"} مبالغة في اقتدائهم بمن قبلهم، خصه لشدة ضيقه،2 وفيه علم من أعلام النبوة; لأنه وقع كما أخبر، والضب: حيوان بري يشبه الجرذون3 ولكنه كبير القد،4

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر:"تفسير الطبري", (9/ 15/ 225). قال ابن كثير رحمه الله تعليقا على هذا الخبر: (والظاهر أن الذين قالوا ذلك هم أصحاب الكلمة والنفوذ, ولكن هل هم محمودون أم لا؟ فيه نظر; لأن النبي - صلى الله عليه وسلم - قال: لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم وصالحيهم مساجد يحذر ما فعلوا). انظر"تفسير ابن كثير": (3/ 82), سورة الكهف, ال، الآية: 21. وهم مذمومون لا محالة; لأن في فعلهم من البناء على القبور مخالفة للتوحيد والنهي عن الشرك الذي لم يختلف فيه الأنبياء.
2 وكذلك لشدة تعرجه, وقد حدث تصديق ذلك مما نرى من اتباع كثير من المسلمين لمناهح الغرب والتشبه بهم في أخلاقهم ومحاكاتهم في أفعالهم.
3 تشبيه الضب بالجرذون بعيد, ولو شبهه بالتمساح أو الورل لكان أقرب.
4 القد: القطع من الاستطالة, ويطلق على القامة. انظر:"لسان العرب": (3/ 344- 345), مادة: (قدد).

ج / 2 ص -257- قالوا: يا رسول الله، اليهود والنصارى؟ قال: فمن" أخرجاه.
ولمسلم عن ثوبان رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "إن الله زوى لي الأرض، فرأيت مشارقها ومغاربها، وأن أمتي سيبلغ ملكها ما زوي لي منها، وأعطيت الكنزين الأحمر والأبيض، وإني سألت ربي لأمتي أن لا يهلكها
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وله عجائب لطيفة عند العرب، منها أن للذكر منه ذكرين وللأنثى منه فرجين، وأنه لا يشرب الماء، ويعيش سبعمائة سنة فأكثر، ويبول في كل أربعين [يوما]1 قطرة، وسنه قطعة واحدة ولا تسقط، وغير ذلك2 {قالوا: يا رسول الله، اليهود والنصارى؟ قال:"فمن؟") استفهام إنكار، أي: ليس المراد غيرهم {أخرجاه}.3
{ولمسلم عن ثوبان4 أن رسول الله صلى الله عليه وسلم قال: {إن الله زوى لي} أي: فتح لي وأظهر لي {الأرض، فرأيت مشارقها ومغاربها، وأن أمتي سيبلغ ملكها ما زوي لي منها} فوقع كما أخبر {وأعطيت الكنزين الأحمر والأبيض} يعني: الذهب والفضة {وأني سألت ربي لأمتي أن لا يهلكها

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كلمة: (يوما) سقطت من"الأصل", وهي ثابتة في بقية النسخ.
2 انظر: كتاب"الحيوان"للجاحظ: (4/ 163- 164), (6/ 57, 116, 128).
3 [115 ح]"صحيح البخاري مع الفتح": (13/ 300, ح 7320), كتاب الاعتصام بالكتاب والسنة, باب قول النبي صلى الله عليه وسلم: لتتبعن سنن من كان قبلكم."صحيح مسلم مع شرح النووي": (16/ 459- 460, ح 2669), كتاب العلم, باب اتباع سنة اليهود. انظر تفصيل التخريج في الملحق.
4 هو: ثوبان بن بجدد, أبو عبد الله, مولى رسول الله - صلى الله عليه وسلم - , صحابي مشهور, لازم رسول الله - صلى الله عليه وسلم - إلى أن مات, توفي سنة 54 هـ. انظر ترجمته في:"أسد الغابة": (1/ 296),"الإصابة": (2/ 29).

ج / 2 ص -258- بسنة بعامة وأن لا يسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم وإن ربي قال: يا محمد إذا قضيت قضاء فإنه لا يرد، وإني أعطيتك لأمتك أن لا أهلكهم بسنة عامة، وألا يسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم ولو اجتمع عليهم من بأقطارها حتى يكون بعضهم يهلك بعضا ويسبي بعضهم بعضا".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
بسنة [بعامة]}1 أي: من غير أنفسهم {فيستبيح بيضتهم} أي: مجتمعهم وموضع سلطانهم، ومستقر دعوتهم، وبيضة الدار وسطها ومعظمها، أراد عدوا يستأصلهم ويهلكهم، فإنه إذا هلك أصل البيضة هلك كل ما فيها من طعم أو فرخ، وقيل: أراد بالبيضة الخوذة، فكأنه شبه مكان اجتماعهم والتئامهم ببيضة الحديد {وإن ربي قال: يا محمد إذا قضيت قضاء فإنه لا يرد، وإني أعطيتك لأمتك أن لا أهلكهم بسنة عامة} تعمهم وتستأصلهم {وألا يسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم ولو اجتمع عليهم} للحرب {من بأقطارها} أي: طوارفها وجوانبها، أي: بأقطار الأرض من العدو {حتى يكون بعضهم يهلك بعضا} أي: الفتن {ويسبي بعضهم بعضا2"}.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في جميع النسخ: (عامة), والمثبت من"المؤلفات", وهو الموافق لما في"صحيح مسلم"و"سنن أبي داود".
2 [116 ح]"صحيح مسلم مع شرح النووي": (18/ 229, ح 19), كتاب الفتن وأشراط الساعة, باب هلاك هذه الأمة بعضهم البعض. و"سنن أبي داود": (4/ 450- 452, ح 4252), كتاب الفتن والملاحم, باب ذكر الفتن ودلائلها. انظر بقية التخريج في الملحق.

ج / 2 ص -259- ورواه البرقاني في
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
عن أبي البختري1 قال: حدثني من سمع النبي صلى الله عليه وسلم قال: قال رسول الله صلى الله عليه وسلم "لن يهلك الناس حتى يعذروا من أنفسهم" أخرجه أبو داود،2 ومعنى يعذروا، أي: لا يهلكهم الله حتى تكثر ذنوبهم وعيوبهم، فتقوم الحجة عليهم، ويتضح عذر من يعاقبهم3 {ورواه البرقاني4 في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: سعيد بن فيروز بن أبي عمران أبو البختري الطائي, كان من كبار فقهاء الكوفة, روى عن بعض الصحابة كابن عمر وعلي وغيرهما, وكان رفيقا, روى عنه زيد بن جبير أنه قال له: (لا تقل والله حيث كان, فإنه بكل مكان), وقد روى عن أبي سعيد الخدري عن النبي - صلى الله عليه وسلم -:"القلوب أربعة: فقلب أجرد فيه مثل السراج..."الحديث, قتل بدير الجماجم في الواقعة التي بين الحجاج وبين الأشعث, وكان مع ابن الأشعث, وذلك سنة 83 هـ. انظر ترجمته في:"تهذيب التهذيب": (4/ 72- 73),"حلية الأولياء": (4/ 379- 386),"شذرات الذهب": (1/ 92).
2"سنن أبي داود", (4/ 515, ح 4347), كتاب الملاحم, باب الأمر والنهي."مسند الإمام أحمد": (4/ 260). والحديث صححه الألباني كما في"صحيح سنن أبي داود", و"صحيح الجامع": (2/ 928, ح 5231).
3 انظر:"النه، الآية في غريب الحديث": (3/ 197).
4 هو: أحمد بن محمد بن أحمد أبو بكر المعروف بالبرقاني الحافظ الثبت صاحب التصانيف كان شغوفا بعلم الحديث صارفا همته له حتى نقل عنه قوله لرجل من الفقهاء الصلحاء: (ادع الله أن ينزع شهوة الحديث من قلبي فإن حبه قد غلب عليَّ فليس لي اهتمام إلا به), وُلد سنة 336 هـ, وتوفي سنة 425 هـ. انظر ترجمته في:"تاريخ بغداد": (4/ 373- 376),"تذكرة الحفاظ": (3/ 1074- 1076),"شذرات الذهب": (3/ 228).

ج / 2 ص -260- "صحيحه"، وزاد: "إنما أخاف على أمتي الأئمة المضلين وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة، ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين وحتى تعبد فئام
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
"صحيحه" 1، وزاد:2"إنما أخاف على أمتي الأئمة المضلين، وإذا وقع"} وفي رواية:"وإذا وضع3"{عليهم السيف لم يرفع} عنهم {إلى يوم القيامة ولا تقوم الساعة حتى يلحق حي}
وفي رواية:"حتى يلحق4 قبائل5"{من أمتي بالمشركين وحتى تعبد فئام} الفئام بكسر الفاء وبعدها همزة، أي: كثير،6 وفي رواية:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"صحيح البرقاني"لا أعلم أنه طبع, وقد رأيت في"الأعلام"للزركلي: (1/ 212) أنه مخطوط في سستربتي (3890).
2 هذه الزيادة مذكورة في"مسند الإمام أحمد": (5/ 278). وفي"سنن أبي داود": (4/ 450- 452, ح 4252), كتاب الفتن والملاحم, باب ذكر الفتن ودلائلها. وفي"سنن ابن ماجه": (2/ 1304, ح 3952), كتاب الفتن, باب ما يكون من الفتن. وقد صححها الألباني كما في"السلسلة الصحيحة": (4/ 252, ح 1957). و"صحيح سنن أبي داود": (3/ 801, ح 3577). و"صحيح سنن ابن ماجه": (2/ 352, ح 3192).
3 هذه الرو، الآية في"سنن أبي داود": (4/ 450), و"سنن ابن ماجه": (2/ 1304), و"مسند الإمام أحمد": (5/ 278).
4 في"ر": (يلتحق), وفي"ع": (لا تلحق), وكلاهما خطأ من تصرف النساخ.
5 هذه الرو، الآية هي رو، الآية أبي داود و"المسند"التي تقدمت الإشارة لهما.
6 انظر:"النه، الآية في غريب الحديث": (3/ 406), و"لسان العرب": (12/ 447- 448), مادة: (فأم).

ج / 2 ص -261- من أمتي الأوثان، وأنه سيكون من أمتي ثلاثون كذابون كلهم يزعم أنه نبي، وأنا خاتم النبيين لا نبي بعدي
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
"قبائل"1بدل فئام {من أمتي الأوثان،2 وأنه سيكون من أمتي ثلاثون كذابون3 كلهم يزعم} وفي رواية: يدعي {أنه نبي، وأنا خاتم النبيين لا نبي بعدي"} يحذر هذه الأمة من تصديق المتبئين، كمسيلمة4 وطليحة56

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لفظ:"قبائل"هنا جاء في"سنن أبي داود", و"مسند الإمام أحمد"في نفس الموضعين المتقدم ذكرهما قريبا.
2 وهذا واحد من الأدلة التي تدل على أن الشرك سيقع في هذه الأمة خلافا لمن أنكر ذلك.
3 في"المؤلفات": (في أمتي كذابون ثلاثون), وفي"ع", و"ش": (ثلاثون كذابا).
4 هو: ثمامة بن كبير بن حبيب المعروف بمسيلمة الكذاب, ادعى النبوة, واتبعه بعض أهل اليمامة, وكان يدعي النبوة وأنه قد أشرك فيها مع النبي - صلى الله عليه وسلم - , قتله خالد بن الوليد سنة 12 هـ, وقضى على فتنته. انظر ترجمته في:"فتوح البلدان": (ص 97- 103),"الكامل"لابن الأثير: (2/ 360 - 366),"سيرة ابن هشام": (2/ 576-577).
5 عرف به في حاشية"الأصل"بقوله: (هو الذي قتل عكاشة في قتال الردة, وعاد إلى الإسلام).
6 هو: طليحة بن خويلد بن نوفل الأسدي الفقعسي, كان من أشجع العرب, وفد على رسول الله - صلى الله عليه وسلم - سنة تسع إلى المدينة فأسلم ثم ارتد وادعى النبوة, وقتل عكاشة في قتال الردة, وله مع المسلمين وقائع, ثم خذله الله على يدي خالد بن الوليد فهرب وتفرق جنده, ثم خرج محرما في خلافة عمر- رضي الله عنه- وأسلم إسلاما صحيحا, وأبلى في قتال الفرس في القادسية بلاء حسنا, مات سنة 21 هـ. انظر ترجمته في:"البد، الآية والنه، الآية": (7/ 130),"أسد الغابة": (2/ 477),"الإصابة": (5/ 243- 244).

ج / 2 ص -262- والعنسي1 -قال الدارقطني:2 اسمه عيهلة3 - والمخ4 وقد خرج في آخر عصر الصحابة، وتبعه فئام كثير. وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "لا تقوم الساعة حتى يبعث دجالون كذابون قريبًا من ثلاثين كلهم يزعم أنه رسول

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: الأسود العنسي- لعنه الله- واسمه: عبهلة بن كعب بن غوث, خرج أول مخرجه من بلدة باليمن ومعه سبعمائة مقاتل فما مضى شهر حتى تملك صنعاء, وقد قتل بعد مضي أربعة أشهر على يدي إخوان صدق وأمراء حق وهم داذويه وفيروز الديلمي وقيس المرادي سنة 11 هـ قبل وفاة رسول الله - صلى الله عليه وسلم - بليال. انظر:"البد، الآية والنه، الآية": (6/ 383),"الكامل"لابن الأثير: (2/ 336).
2 هو: علي بن عمر بن أحمد البغدادي الدارقطني, أبو الحسن, محدث حافظ فقيه, انتهى إليه علم الأثر والمعرفة بالعلل وأسماء الرجال مع الصدق والثقة وصحة الاعتقاد. قال السلمي: سمعت الدارقطني يقول: ما شيء أبغض إليَّ من الكلام. وقال ابن طاهر: اختلفوا ببغداد فقال قوم: علي أفضل من عثمان- رضي الله عنهما- فتحاكموا إلى الدارقطني, قال: فأمسكت, وقلت: الإمساك خير, ثم لم أر لديني السكوت, وقلت: عثمان أفضل لاتفاق جماعة أصحاب رسول الله - صلى الله عليه وسلم - على هذا وهو قول أهل السنة, وهو أول عقد يحل من الرفض. انظر ترجمته في:"سير أعلام النبلاء": (16/ 449- 461),"تذكرة الحفاظ": (3/ 991- 995),"وفيات الأعيان": (3/ 297- 299).
3 قوله: (قال الدارقطني اسمه: عيهلة) ثابت في"الأصل"ساقط من بقية النسخ.
4 هو: المختار بن أبي عبيد بن مسعود الثقفي, كان متلونا كذابا يدعو مرة إلى محمد بن الحنفية ومرة لابن الزبير حتى ادعى آخرا أن جبرئيل يأتيه بالوحي من السماء فلما تحقق ابن الزبير سوء حاله بعث أخاه المصعب لحربه فحاصره في قصر الإمارة ثم قتله, وذلك سنة 67 هـ. انظر ترجمته في:"البد، الآية والنه، الآية": (8/ 311- 314),"شذرات الذهب": (1/ 74- 75),"العبر": (1/ 55).

ج / 2 ص -263- ولا تزال طائفة من أمتي على
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الله1")، وفي رواية: "لا تقوم الساعة حتى يخرج سبعون كذابا" أخرجه أبو داود والترمذي،2 قال الله تعالى: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ}3 {"ولا تزال طائفة} أي: فرقة {من أمتي على

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [117 ح]"صحيح البخاري مع الفتح": (13/ 81, ح 7121), كتاب الفتن, باب 25, مع زيادة في أول الحديث وآخره."صحيح مسلم مع شرح النووي": (18/ 260, ح 84/ 157), كتاب الفتن وأشراط الساعة, باب لا تقوم الساعة حتى.... والحديث بنصه. انظر بقية التخريج في الملحق.
2 لم يخرج أبو داود ولا الترمذي رو، الآية بلفظ: (سبعون) وإنما أخرجا الرو، الآية بلفظ (ثلاثون). انظر:"سنن أبي داود": (4/ 507, ح 4334, 4335), كتاب الملاحم, باب خبر ابن صائد. و"سنن الترمذي": (4/ 489, ح 2218), كتاب الفتن, باب ما جاء لا تقوم الساعة حتى يخرج... وأما الرو، الآية بلفظ:"سبعون"فقد رواها الطبراني عن طريق عبد الله بن عمرو كما في"مجمع الزوائد": (7/ 333). قال الهيثمي بعدها: وفيه يحيى بن عبد الحميد الحماني وهو ضعيف. وقد أورد هذه الرو، الآية ابن حجر في"الفتح": (13/ 87), وقال: سندها ضعيف, ثم قال: وهو محمول إن ثبت على المبالغة في الكثرة لا على التحديد. وذكر فائدة عقب ذلك فقال رحمه الله: (وأما التحرير ففيما أخرجه أحمد عن حذيفة بسند جيد:"سيكون في أمتي كذابون دجالون سبعة وعشرون منهم أربعة نسوة وإني خاتم النبيين لا نبي بعدي"وهذا يدل على أن رو، الآية الثلاثين بالجزم على طريق جبر وكسر).
3 سورة الأحزاب، الآية: 40.

ج / 2 ص -264- الحق منصورة لا يضرهم من خذلهم حتى يأتي أمر الله تبارك وتعالى"1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 الحق منصورة} وفي رواية:"ظاهرين"2، أي: غالبين {لا يضرهم من خذلهم} وفي رواية:"من خالفهم"3{"حتى يأتي أمر الله تبارك وتعالى"4} يعني: حتى يأتي قيام الساعة، وهم على ذلك، ولنذكر بعض ما ورد في الفتن: عن عائشة -رضي الله عنها- قالت: قال رسول الله صلى الله عليه وسلم "لا يذهب الليل والنهار حتى تعبد اللات والعزى"5 فقلت: يا رسول الله، إن كنت لأظن حين أنزل الله تعالى: {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ}6 إن ذلك تاما7 قال:"إنه سيكون من ذلك ما شاء الله تعالى، ثم يبعث الله ريحا8 طيبة، فيتوفى كل9 من كان في قلبه مثقال حبة من خردل من إيمان، فيبقى من لا خير فيه فيرجعون إلى دين آبائهم" أخرجه مسلم.10

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم ذكر موضع هذه الرو، الآية في أول الحديث.
2 جاء لفظ:"ظاهرين"في"سنن أبي داود": (4/ 452), و"مسند الإمام أحمد": (5/ 278).
3 جاء لفظ:"خالفهم"في"سنن أبي داود", و"مسند الإمام أحمد"-أيضا- في نفس الموضعين السابقين.
4 تقدم ذكر موضع هذه الرو، الآية في أول الحديث.
5 البخاري: الجهاد والسير (2942) والمغازي (4210) , ومسلم: فضائل الصحابة (2406) , وأحمد (5/333).
6 سورة التوبة، الآية: 33.
7 في كل النسخ: (تام) بالرفع, وفي"صحيح مسلم"جاء هكذا بالنصب.
8 في"ر", و"ع": (ريحان) وهو خطأ ظاهر.
9 كلمة: (كل) في"الأصل"فقط.
10 [118 ح]"صحيح مسلم مع شرح النووي": (18/ 250, ح 52/ 2907), كتاب الفتن وأشراط الساعة, باب لا تقوم الساعة حتى تعبد دوس ذا الخلصة. وقد أورده الحاكم في"المستدرك": (4/ 446- 447), وقال عقبه: لم يخرجاه, وتعقبه الذهبي بالإشارة إلى أن مسلما أخرجه.

ج / 2 ص -265- عن عمرو بن العاص1 رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "ليأتين على أمتي ما أتى على بني إسرائيل حذو النعل بالنعل، حتى إن كان منهم من أتى أمه علانية ليكونن من أمتي من يصنع ذلك، وإن بني إسرائيل تفرقت على ثنتين وسبعين ملة، وستفترق أمتي على ثلاث وسبعين ملة كلها في النار إلا ملة واحدة"، قالوا: من هي يا رسول الله؟ قال:"من كان على ما أنا عليه وأصحابي" أخرجه الترمذي.2
قال الخطابي في قوله صلى الله عليه وسلم"ستفترق أمتي" دلالة على أن هذه الفرق غير خارجة عن الملة والدين إذ جعلهم من أمته.3

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: عمرو بن العاص بن وائل بن هاشم القرشي- أبو عبد الله-, وقيل: أبو محمد, من صحابة رسول الله - صلى الله عليه وسلم - , أسلم وهاجر إلى المدينة بصحبة خالد بن الوليد أوائل سنة ثمان, أمره رسول الله - صلى الله عليه وسلم - على بعض الجيوش للغزو, سكن مصر وبها توفي, وقد اختلف في وفاته بين سنة 43 إلى سنة 51 هـ. انظر ترجمته في:"سير أعلام النبلاء": (3/ 54- 77),"أسد الغابة": (3/ 741- 745),"الإصابة": (7/ 122- 125).
2 [119 ح]"سنن الترمذي": (5/ 26, ح 2641), كتاب الإيمان, باب 18."مستدرك الحاكم": (1/ 128- 129). والحديث قال الألباني في تخريجه لـ"شرح الطحاوية": (ص 260, ح 263): ضعيف جدا بهذا السياق, وقد حسنه الترمذي في بعض النسخ, وهو ممكن باعتبار شواهده. وصححه في"سلسلة الأحاديث الصحيحة"برقم: (1348), وفي"صحيح الجامع"برقم: (5219). انظر بقية تخريجه والحكم عليه في الملحق.
3 انظر:"معالم السنن"للخطابي على"سنن أبي داود": (5/ 5), كتاب السنة, باب شرح السنة.

ج / 2 ص -266- عن ابن عباس -رضي الله عنهما- قال: قال رسول الله صلى الله عليه وسلم "لا ترجعوا بعدي كفارا -فرقا مختلفة- يقتل بعضكم بعضا فتشبهون الكفار بقتل بعضكم1 بعضا بالعداوة" أخرجه الترمذي2 عن أبي هريرة رضي الله عنهقال: قال رسول الله صلى الله عليه وسلم "ليأتين على الناس زمان لا يدري القاتل في أي شيء قتل، ولا المقتول في أي شيء قتل، قيل: وكيف ذلك؟ قال: الهرج، القاتل والمقتول في النار" أخرجه مسلم.3
عن عرفجة بن شريح4 قال: قال رسول الله صلى الله عليه وسلم "سيكون بعدي هنات وهنات، فمن رأيتموه فارق الجماعة، أو يريد أن يفرق أمر أمة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في النسخ الأخرى غير"الأصل": (بعضهم).
2 [120 ح]"سنن الترمذي": (4/ 486, ح 2193), كتاب الفتن, باب 28, ولكنه بلفظ:"لا ترجعوا بعدي كفارا يضرب بعضكم رقاب بعض". والحديث قال الترمذي بعده: هذا حديث حسن صحيح. وقد جاء الحديث بمعناه عند البخاري ومسلم وغيرهما عن جرير. راجع لبقية تخريجه والحكم عليه الملحق.
3"صحيح مسلم مع شرح النووي": (18/ 251- 252, ح 55, 56), كتاب الفتن وأشراط الساعة, باب 18. ولم أجده في غير"صحيح مسلم".
4 هو: عرفجة بن شريح, ويقال: ابن صريح أو ضريح, أو طريح أو شريك, الأشجعي, وقيل: الكندي, ومنهم من جعله أسلميا, روى عن النبي صلى الله عليه وسلم قوله:"إنها ستكون هنات وهنات فمن أراد أن يفرق أمة محمد وهم جميع فاضربوه بالسيف كائنا من كان". انظر ترجمته في:"تهذيب التهذيب": (7/ 176- 178), كتاب"الجرح والتعديل": (7/ 17),"أسد الغابة": (3/ 519),"الاستيعاب مع الإصابة": (8/ 80).

ج / 2 ص -267- محمد كائنا من كان فاقتلوه فإن يد الله مع الجماعة، وإن الشيطان مع من فارق الجماعة يركض" رواه النسائي وابن حبان وأحمد.1 قوله:"هنات"، أي: شدائد وعظائم، والمراد بها: الفتن والأمور الحادثة.2 عن جندب بن عبد الله رضي الله عنهقال: قال رسول الله صلى الله عليه وسلم "من قتل تحت راية عمية يدعو لعصبية أو ينصر عصبية فقتلته جاهلية"3 أخرجه مسلم والنسائي.4 العمية- بتشديدتين-: الجهالة والضلالة، من العماء5 والتعصب: المحاماة والمدافعة على الباطل.6

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [121 ح]"سنن النسائي": (7/ 92-93, ح 4020), كتاب تحريم الدم, باب قتل من فارق الجماعة."صحيح ابن حبان":"الإحسان": (7/ 51, ح 4558)."مسند الإمام أحمد": (4/ 341). والحديث صحيح فقد أخرجه مسلم- أيضا- ولم يخرجه الشارح منه. انظره مع"شرح النووي": (12/ 483, ح 1852), كتاب الإمارة, و (ح 59/ 1852) باب حكم من خرق أمر المسلمين. انظر بقية تخريج الحديث في الملحق.
2 انظر:"النه، الآية في غريب الحديث": (5/ 279).
3 الترمذي: العلم (2676) , وابن ماجه: المقدمة (42) , والدارمي: المقدمة (95).
4 [122 ح]"صحيح مسلم مع شرج النووي": (12/ 482, ح 57/ 1850), كتاب الإمارة, باب وجوب ملازمة جماعة المسلمين عند الفتن."سنن النسائي": (7/ 123, ح 4115), كتاب تحريم الدم, باب التغليظ فيمن قاتل تحت ر، الآية عمية. انظر بقية تخريج الحديث في الملحق.
5 انظر:"النه، الآية في غريب الحديث": (3/ 304), و"لسان العرب": (15/ 97), مادة: (عمى).
6 انظر:"لسان العرب": (1/ 606), مادة: (عصب).


باب ما جاء في السحر - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -268- باب ما جاء في السحر
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{باب ما جاء في السحر}
 سمي السحر سحرًا لخفاء سببه لأنه يفعل خفية.1
اختلفوا فيه هل هو تخييل، أو له حقيقة:
فذهب قوم إلى أنه تخييل لا حقيقة له لقوله تعالى: {يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى}2 ولقوله: {سَحَرُوا أَعْيُنَ النَّاسِ}3 4.
وذهب قوم إلى أنه حق وله حقيقة، ويكون بالقول والفعل، ويؤلم ويمرض ويقتل ويفرق بين المرء وزوجه كما جاء نصه في القرآن.5

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر:"لسان العرب": (4/ 348), مادة: (سحر), و"القاموس المحيط": (ص 519), و"مختار الصحاح": (ص 288).
2 سورة طه، الآية: 66.
3 سورة الأعراف، الآية: 116.
4 انظر:"لسان العرب": (4/ 348), مادة: (سحر), و"القاموس المحيط": (ص 519), و"مختار الصحاح": (ص 288).
5 انظر: المصادر السابقة, وانظر:"تأويل مختلف الحديث"لابن قتيبة: (ص 126), و"شرح صحيح مسلم"للنووي: (14/ 424- 425), و"شرحه"للمازري: (3/ 93) حيث قال فيه: (مذهب أهل السنة وجمهور علماء الأمة إثبات السحر وأن له حقيقة), و"نيل الأوطار": (7/ 201). قال ابن قتيبة: (وهذا شيء لم نؤمن به من جهة القياس ولا من جهة حجة العقل, إنما آمنا به من جهة الكتب وأخبار الأنبياء صلى الله عليهم وسلم, وتواطؤ الأمم في كل زمان عليه خلا هذه العصابة التي لا تؤمن إلا بما أوجبه النظر ودل عليه القياس فيما شاهدوا ورأوا). ومن الأقوال المنقولة في ذلك: (أن تأثير السحر لا يزيد على ما ذكر الله من التفريق بين المرء وزوجه, وإنه لو جاز أن يقع أكثر من ذلك لذكره). انظر:"المعلم بفوائد مسلم"للمازري: (3/ 93- 94), و"فتح الباري": (10/ 223).

ج / 2 ص -269- وقول الله تعالى: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاقٍ}
 وقوله تعالى: {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} قال عمر: (الجبت: السحر، والطاغوت: الشيطان).
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقيل: الجمع ممكن بأن يكون منه ما هو تخييل، ومنه ما يكون له حقيقة.1
{وقول الله تعالى: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ} أي: اختار السحر {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ}2 يعني: ما له [من]3 نصيب في الجنة، وقوله تعالى: {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ}4 قال الشيخ -رحمه الله تعالى-: {وقال عمر} بن الخطاب رضي الله عنه {الجبت: السحر، والطاغوت: الشيطان5}.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أقول هنا: إن قول من قال بأن السحر تخييل يلزم أصحابه بأن للسحر حقيقة, فإن حصول التخييل وشعور الإنسان بأنه يفعل الشيء ولا يفعله كل ذلك من آثار تأثيره وحقيقته. فالاختلاف يكون لفظيا ما لم ينف القائلون بأنه تخييل حقيقته وتأثيره.
2 سورة البقرة، الآية: 102.
3 زيادة: (من) من غير"الأصل".
4 سورة النساء، الآية: 51.
5"صحيح البخاري مع الفتح": (8/ 251), كتاب التفسير, باب وإن كنتم مرضى أو على سفر أو... إلخ.

ج / 2 ص -270- وقال جابر: (الطواغيت كهان كان ينزل عليهم الشيطان في كل حي واحد).
عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "اجتنبوا السبع الموبقات، قالوا: يا رسول الله، وما هن؟ قال: الشرك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{وقال جابر} بن عبد الله -رضي الله عنهما-: {الطواغيت كهان كان ينزل عليهم الشيطان في كل حي واحد1} قال: قال الله تعالى: {هَلْ أُنَبِّئُكُمْ عَلَى مَنْ تَنَزَّلُ الشَّيَاطِينُ تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ يُلْقُونَ السَّمْعَ وَأَكْثَرُهُمْ كَاذِبُونَ}2
{عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال:"اجتنبوا السبع الموبقات"} أي: المهلكات {قالوا: يا رسول الله، وما هن؟ قال:"الشرك بالله} قال الله تعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}3 وهو أكبر المعاصي وأقبحها، والذنب الذي لا يغفره الله4 {والسحر} وهو من الكبائر التي [نهى عنها]،5 ويحرم تعلمه، والعمل به كفر إذا اعتقد صدقه وتأثيره، {وقتل النفس التي حرم الله إلا بالحق} أي: إلا بإحدى ثلاث: كفر بعد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر:"صحيح البخاري مع الفتح": (8/ 251), كتاب التفسير, باب وإن كنتم مرضى أو على سفر. و"تفسير ابن كثير": (1/ 525).
2 سورة الشعراء، الآيات: 221-223.
3 سورة لقمان، الآية: 13.
4 في"ر": (الذي لا يغفر الله فيه) خلافا لـ"الأصل", وبقية النسخ.
5 ما بين القوسين من"ر", و"ع", وفي"الأصل", و"ش": (نهى عنه).

ج / 2 ص -271- وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
إيمان، وزنا بعد إحصان، والنفس بالنفس1 وهو أعظم المعاصي وأكبرها بعد الشرك بالله {وأكل الربا} قال الله تعالى:{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبا إِنْ كُنْتُمْ مُؤْمِنِينَ فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ}2 وحرب الله النار، وحرب الرسول3 السيف،4 {وأكل مال اليتيم} قال الله تعالى: {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلَ اللَّهُ مِنَ الْكِتَابِ وَيَشْتَرُونَ بِهِ ثَمَناً قَلِيلاً أُولَئِكَ مَا يَأْكُلُونَ فِي بُطُونِهِمْ إِلاَّ النَّارَ وَلا يُكَلِّمُهُمُ اللَّهُ يَوْمَ الْقِيَامَةِ وَلا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ}5 {والتولي يوم الزحف} أي: الفرار يوم الحرب، قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمُ الَّذِينَ كَفَرُوا زَحْفاً فَلا تُوَلُّوهُمُ الأَدْبَارَ} يعني: فلا تولوهم ظهوركم منهزمين {وَمَنْ يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ} أي: يوم الحرب والقتال {إِلاَّمُتَحَرِّفاً لِقِتَالٍ} أي: منعطفا إلى القتال، يري عدوه من نفسه الانهزام وقصده الكرة على العدو، والعود إليه، وهذا أحد أبواب الحرب وخدعها، {أَوْ مُتَحَيِّزاً إِلَى فِئَةٍ} يعني: منضما وصائرا إلى جماعة من المسلمين يريدون العود إلى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وقد جاء ذكرها في حديث عبد الله - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم -: لا يحل دم امرئ مسلم يشهد أن لا إله إلا الله وأني رسول الله إلا بإحدى ثلاث: الثيب الزاني والنفس بالنفس, والتارك لدينه المفارق للجماعة. والحديث في"صحيح مسلم", انظره مع"شرح النووي": (11/ 176, ح 25/ 1676), كتاب القسامة, باب ما يباح به دم المسلم.
2 سورة البقرة، الآيتان: 278-288.
3 هكذا في"الأصل", وفي بقية النسخ: (وحرب رسوله).
4"تفسير البغوي": (1/ 265).
5 سورة النساء، الآية: 10.

ج / 2 ص -272- وقذف المحصنات الغافلات المؤمنات".
وعن جندب مرفوعا: "حد الساحر ضربه بالسيف".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
القتال {فَقَدْ بَاءَ بِغَضَبٍ مِنَ اللَّهِ} يعني: من [انهزم]1 من المسلمين وقت الحرب إلا في هاتين الحالتين وهي التحرف للقتال، والتحيز إلى فئة من المسلمين2 فقد رجع بغضب من الله {وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ}34 {وقذف المحصنات} يعني: المسلمات العفيفات، {الغافلات} يعني: البريئات {المؤمنات}5 وهذه السبع الموبقات المخصوصة بالنهي لعظم شأنها.6
{وعن جندب} بن عبد الله7 رضي الله عنه {مرفوعا} يعني: إلى النبي صلى الله عليه وسلم {"حد الساحر ضربه بالسيف"} ضبطه المناوي بالهاء بعد الموحدة، كما في خط المؤلف، يعني: السيوطي في"الجامع الصغير"8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 من"ر", وفي"ض": (انهزام), وهو خطأ.
2 قوله: (يعني منضما وصائرا إلى جماعة...) إلى قوله: (والتحيز إلى فئة من المسلمين) سقط من"ش".
3 سورة الأنفال، الآيتان: 15ـ 16.
4 انظر التفسير الماضي بين مقاطع الآيتين في:"تفسير البغوي": (2/ 236).
5 [123 ح]"صحيح البخاري مع الفتح": (5/ 393, ح 2766), كتاب الوصايا, باب قوله تعالى: (إن الذين يأكلون...). و"صحيح مسلم مع شرح النووي": (2/ 444 - 445, ح 145), كتاب الإيمان, باب 38. انظر بقية تخريج الحديث في الملحق.
6 في النسخ الأخرى: (المخصوصة لعظم شأنها بالنهي).
7 تقدمت ترجمته: (ص 229), وهل هو راوي هذا الحديث أو غيره؟ انظر: (ص 275).
8 انظر:"فيض القدير": (3/ 376).

ج / 2 ص -273- رواه الترمذي، وقال: الصحيح أنه موقوف.
وفي"صحيح البخاري" عن بجالة بن عبدة، قال: "كتب عمر بن الخطاب رضي الله عنه أن اقتلوا كل ساحر وساحرة
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{رواه الترمذي، وقال: الصحيح أنه موقوف}.1
{وفي"صحيح البخاري" عن بجالة بن عبدة2} بجالة بفتح الباء [الموحدة]3 وتخفيف الجيم، وعبدة بسكون الباء الموحدة. {قال: كتب عمر4 بن الخطاب -رضي الله عنه-} وفي رواية: قال: أتانا كتاب عمر رضي الله عنه قبل موته بسنة5 {أن اقتلوا كل ساحر وساحرة6

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [6 ث]"سنن الترمذي": (4/ 60, ح 1460), كتاب الحدود, باب ما جاء في حد الساحر. والحديث قال عنه الترمذي: هذا حديث لا نعرفه مرفوعا إلا من هذا الوجه [ثم ذكر علته وأن مدارها على إسماعيل بن مسلم ثم قال:] والصحيح عن جندب موقوف. ولكن الحاكم في"المستدرك"(4/ 360) قال: هذا حديث صحيح الإسناد, وإن كان الشيخان تركا حديث إسماعيل بن مسلم فإنه غريب صحيح. وقال الذهبي في"التلخيص": صحيح غريب, وإن كان قد ترك إسماعيل. انظر بقية تخريجه في الملحق.
2 هو: بجالة بن عبدة التميمي العنبري البصري, كان كاتبا لجزي بن معاوية عم الأحنف ابن قيس, وهو مكي ثقة, روى عن عمرو بن دينار وعن ابن العباس. انظر ترجمته في:"تهذيب التهذيب": (1/ 417), كتاب"الجرح والتعديل": (2/ 437),"طبقات ابن سعد": (7/ 130).
3 كلمة: (الموحدة) سقطت من"الأصل", وأثبتها من بقية النسخ.
4 في بقية النسخ: (ابن الخطاب) دون التصريح باسمه.
5 هذا القدر من الرو، الآية جاء في"صحيح البخاري", و"المسند".
6 زيد هنا كلمة: (قال) في"المؤلفات".

بين النبي صلى الله عليه وسلم أن السلام من أسماء الله تعالى، ومعناه: السلامة من النقائص والآفات التي تلحق الخلق، والسلام تحية لا تصلح1 لله تبارك وتعالى، وبين صلى الله عليه وسلم التحية2 التي تصلح لله عز وجل بقوله:"ولكن قولوا التحيات لله والصلوات والطيبات".
عن عائشة - رضي الله عنها - قالت: كان رسول الله صلى الله عليه وسلم إذا سلم3 لم يقعد إلا مقدار ما يقول: "اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام" أخرجه مسلم والترمذي4.
قال الملا علي قاري5 قال ابن الجزري67 في"التصحيح": وأما

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قوله: (والآفات التي تلحق الخلق, والسلام تحية لا تصلح) سقط من"ر", وهو مثبت في بقية النسخ.
2 هذا في"الأصل", وفي بقية النسخ: (التحيات) بالجمع.
3 قوله: (إذا سلم) سقطت من"ر".
4 [224 ح]"صحيح مسلم مع شرح النووي": (5/ 94 , ح 136/ 592), كتاب المساجد ومواضع الصلاة, باب استحباب الذكر بعد الصلاة. و"سنن الترمذي": (2/ 95- 96 , ح 298 , 299), أبواب الصلاة, باب ما يقول إذا سلم. انظر بقية تخريج الحديث في الملحق.
5 هو: علي بن محمد سلطان الهروي -المعروف بالقاري الحنفي- أقام بمكة وأخذ من علمائها كأبي الحسن البكري وابن حجر الهيتمي, وشرح"الفقه الأكبر"المنسوب لأبي حنيفة, وشرح"رسالة ألفاظ الكفر"للبدر الرشيد, وقد شنع عليه بعض علماء زمانه في مسائل منها: مسألة والدي رسول الله صلى الله عليه وسلم والحكم بكفرهما, توفي سنة 1014 هـ. انظر ترجمته في:"خلاصة الأثر": (3/ 185- 186),"البدر الطالع": (1/ 445- 446),"معجم المؤلفين": (7/ 100).
6 في"ع"و"ش": (ابن الجوزي) وهو تصحيف.
7 هو: محمد بن محمد العمري الدمشقي ثم الشيرازي الشافعي شمس الدين- يعرف بابن الجزري- كان مقرنا مفسرا محدثا نحويا فقيها, مما صنفه قديما:"الحصن الحصين في الأدعية"و"عدة الحصن الحصين"و"التعريف بالمولد الشريف", و"أسنى المناقب في فضل علي بن أبي طالب". قال ابن العماد: سمعت بعض العلماء يتهمه بالمجازفة في القول, وأما الحديث فما أظن ذلك به... قال: ولم يكن محمود السيرة في القضاء, ولد في دمشق في 25 من شهر رمضان سعة 751 هـ, وتوفي بشيراز في ربيع الأول سنة 833 هـ. انظر ترجمته في:"شذرات الذهب": (7/ 204- 206),"البدر الطالع": (2/ 257- 259),"معجم المؤلفين": (11/ 291- 292).

ج / 2 ص -274- قال: فقلنا ثلاث سواحر".
وصح "عن حفصة -رضي الله عنها- أنها أمرت بقتل جارية لها سحرتها، فقتلت".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قال: فقلنا ثلاث سواحر1} امتثالا لأمره واعتمادا على قوله {وصح} في"الموطأ" {عن حفصة2 -رضي الله عنها-} زوج النبي صلى الله عليه وسلم {أنها أمرت بقتل جارية لها سحرتها} وقد كانت دبرتها،3 فأمرت بقتلها {فقتلت،4

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [7 ث] جاء في"صحيح البخاري مع الفتح": (6/ 257, ح 3156), كتاب الجزية والموادعة. الأثر عن بجالة بلفظ:"فرقوا بين كل ذي محرم من المجوس". ولهذا قال الشيخ سليمان بن عبد الله في"تيسير العزيز الحميد": هذا الأثر رواه البخاري كما ذكره المصنف لكنه لم يذكر قتل السحرة. إلا إنني قد وجدت أن ابن حجر رحمه الله في"الفتح": (6/ 261) حين شرحه قد ذكر أن في بعض الروايات وهما رو، الآية مسدد وأبي يعلى قد جاء هذا اللفظ الذي ذكره الشيخ محمد بن عبد الوهاب:"اقتلوا كل ساحر وساحرة"قال: فقتلنا في يوم ثلاث سسواحر. وهو بهذا النص في"مسند الإمام أحمد": (1/ 190- 191), و"سنن أبي داود": (3/ 431, ح 3043). انظر بقية تخريج الحديث في الملحق.
2 هي: حفصة بنت عمر بن الخطاب- رضي الله عنهما- وهي أخت عبد الله لأبيه تزوجها رسول الله - صلى الله عليه وسلم - سنة ثلاث من الهجرة وكانت قبله عند خنيس بن حذافة, وُلدت قبل البعثة بخمس سنين, وتوفيت سنة 45 هـ. انظر ترجمتها في:"طبقات ابن سعد": (8/ 81- 86),"حلية الأولياء": (2/ 50- 51),"الإصابة": (12/ 197- 199).
3 أي: كانت فد علقت عتقها بموتها.
4 [8 ث]"موطأ مالك": (2/ 871, ح 14), كتاب العقول, باب ما جاء في الغيلة والسحر."السنن الكبرى"للبيهقي: (8/ 136), كتاب القسامة, باب تكفير الساحر وقتله إن كان ما يسحر به كلام كفر صريح. والأثر قد صححه الشيخ محمد بن عبد الوهاب. انظر بقية تخريجه في الملحق.

ج / 2 ص -275- وكذلك صح عن جندب.
قال أحمد عن ثلاثة من أصحاب النبي صلى الله عليه وسلم.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وكذلك صح عن جندب1} بن عبد الله.
{قال أحمد عن ثلاثة من أصحاب النبي صلى الله عليه وسلم2} اعلم أنه يتعلق بالساحر ثلاثة أحكام:
الحكم الأول: إذا ظهر أنه قتل بسحره فعند الشافعي أنه يقتل بذلك قصاصا، وأن له حقيقة3 وعند غيره لا حقيقة له فيقتل حدا.4
الحكم الثاني: في حكم قتله وتوبته فقال مالك -رحمه الله تعالى-:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر:"التاريخ الكبير"للبخاري: (2/ 222)."السنن الكبرى"للبيهقي: (8/ 136), كتاب القسامة, باب تكفير الساحر وقتله, والأثر- كما ترى- قد صححه الشيخ محمد بن عبد الوهاب, وصححه- أيضا- الدوسري في"النهج السديد": (ص 143, ح 283). وقد تقدم قريبا رو، الآية جندب:"حد الساحر ضربه بالسيف", والخلاف في رفعها. وقد اختلف في تعيين قاتل الساحر هل هو جندب بن عبد الله أو جندب بن كعب أو جندب بن زهير, وفد رجح البخاري وابن منده وابن حجر أنه جندب بن كعب, وقال علي بن المديني ونقل ابن عبد البر عن الزبير بأنه ابن زهير. واختلف في صحبته. انظر:"تهذيب التهذيب": (2/ 118).
2 انظر:"المسائل والرسائل المروية عن الإمام أحمد": (2/ 105) رو، الآية رقم: (599), والمعني بالثلاثة: عمر بن الخطاب, وجندب بن عبد الله, وحفصة بنت عمر.
3 انظر:"الأم"للشافعي: (1/ 256), كتاب الاستسقاء, الحكم في الساحر والساحرة. و"مختصر المزني": (ص 255), كتاب القسامة, باب الحكم في الساحر إذا قتل بسحره. و"المجموع شرح المهذب"للنووي: (20/ 307).
4 انظر:"المغني"لابن قدامة: (12/ 302).

ج / 2 ص -276- يقتل ولا تقبل توبته; لأنه لا يوثق بتوبته كالزنديق،1 وقيل: كالمحارب إن تاب قبل أن يقدر عليه لم يقتل وقبلت توبته، وإن كان بعد القدرة عليه قتل ولم تقبل توبته، ولم يستتب، وقيل: هو كالمرتد في الاستتابة وقبول التوبة.2
الحكم الثالث: أن أخذ العوض على السحر حرام، وقد فسر قوله تعالى: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاقٍ}3 [أنهم]4 كانوا يعطون الأجرة [عليه]5 فذلك اشتراؤهم، وقيل: المراد6 بالاشتراء ابتياع السحر بدين الله تعالى، وأما أخذ العوض على الرقبة فجائز للخبر الوارد بذلك في [الذين]7 رقوا على الملدوغ8 بفاتحة الكتاب.9

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر:"الموطأ"للإمام مالك: (2/ 736), كتاب الأقضية, باب القضاء فيمن ارتد, و"البيان والتحصيل": (16/ 443- 444).
2"المغني"لابن قدامة: (8/ 153- 154).
3 سورة البقرة، الآية: 102.
4 في"الأصل": (لأنهم), والصواب ما أثبته من بقية النسخ.
5 كلمة: (عليه) سقطت من"الأصل", وأثبتها من بقية النسخ.
6 وفي غير"الأصل": (وقيل: أراد).
7 في"الأصل": (الذي), وصححته من بقية النسخ.
8 هكذا في كل النسخ.
9 والحديث الوارد في هذا في"صحيح البخاري"راجعه مع"الفتح": (9/ 54) عن أبي سعيد الخدري قال: كنا في مسير لنا فنزلنا, فجاءت جارية فقالت: إن سيد الحي سليم وإن نفرنا غيب فهل منكم راق, فقام معها رجل ما كنا نأبنه برقية فرقاه فبرأ, فأمر لنا بثلاثين شاة وسقانا لبنا, فلما رجع قلنا له: أكنت تحسن رقية أو كنت ترقي, قال: لا ما رقيت إلا بأم الكتاب, قلنا: لا تحدثوا شيئا حتى نأتي أو نسأل النبي - صلى الله عليه وسلم - فلما قدمنا المدينة ذكرناه للنبي صلى الله عليه وسلم فقال:"وما كان يدريه أنها رقية؟ اقسموا واضربوا لي بسهم".


باب بيان شيء من أنواع السحر - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -277- باب بيان شيء من أنواع السحر
قال أحمد حدثنا محمد بن جعفر حدثنا عوف عن حيان بن العلاء حدثنا قطن بن
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{باب بيان شيء من أنواع السحر}
{قال أحمد حدثنا محمد بن جعفر1 حدثنا عوف2 [عن]3 حيان4 ابن العلاء5 حدثنا قطن بن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: محمد بن جعفر أبو عبد الله الهذلي مولاهم البصري الكرابيسي المعروف بغندر, كان ثبتا حافظا مجودا, روى عن حسين المعلم وعبد الله بن سعيد وشعبة وغيرهم, وروى عنه علي بن المديني وأحمد بن حنبل ويحيى بن معين, وُلد سنة بضع عشرة ومائة, وتوفي سنة 193 هـ, وقيل: 194 هـ. انظر ترجمته في:"تهذيب التهذيب": (9/ 96- 98),"تذكرة الحفاظ": (1/ 300- 302),"شذرات الذهب": (1/ 333),"سير أعلام النبلاء": (9/ 98- 102).
2 هو: عوف بن أبي جميلة العبدي الهجري أبو سهل البصري المعروف بالأعرابي, عداده في صغار التابعين, روى عن أبي رجاء العطاردي وأبي عثمان النهدي وأبي العالية وآخرين, وروى عنه شعبة والثوري وابن المبارك وآخرون, ولد سنة 58 هـ, وقيل: 59 هـ, وتوفي سنة 146 هـ, وقيل: 147 هـ. انظر ترجمته في:"تهذيب التهذيب": (8/ 166- 167),"شذرات الذهب": (1/ 217),"الجرح والتعديل": (7/ 15).
3 في"الأصل": (ابن) وهو خطأ, والصواب المثبت من بقية النسخ و"المؤلفات".
4 هذا صواب السند, وقد أسقط منه في"ع"قوله: (حدثنا عوف عن), وأسقط منه في"ش"قوله: (محمد بن جعفر حدثنا).
5 اختلف في اسم أبيه, فقال بعضهم: حيان بن العلاء, وقال بعضهم: ابن المخارق, وقال بعضهم: حيان بن عمير, قال الإمام أحمد وابن معين: ليس هو ابن عمير, يروي عن قطن بن قبيصة, قال الحافظ: مقبول من السادسة. انظر ترجمته في:"تهذيب التهذيب": (3/ 68),"تقريب التهذيب": (1/ 208),"الجرح والتعديل": (3/ 248).

ج / 2 ص -278- قصيبة عن أبيه أنه سمع النبي صلى الله عليه وسلم قال: "إن العيافة والطرق والطيرة من الجبت" إسناده جيد.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قبيصة1 عن أبيه} أي: قبيصة2 {أنه سمع النبي صلى الله عليه وسلم قال:"إن العيافة والطرق والطيرة من الجبت"3 إسناده جيد4}.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: قطن بن قبيصة بن المخارق الهلالي أبو سهلة البصري, روى عن أبيه قبيصة, قال النسائي: لا بأس به, وذكره ابن حبان في"الثقات". انظر ترجمته في:"تهذيب التهذيب": (8/ 381), كتاب"الجرح والتعديل": (7/ 137).
2 هو: قبيصة بن المخارق بن عبد الله بن شداد- يكنى: أبا بشر- قال البخاري: له صحبة, روى عن رسول الله - صلى الله عليه وسلم -:"إن الصدقة لا تحل إلا لأحد ثلاثة..."الحديث. انظر ترجمته في:"أسد الغابة": (4/ 83),"الاستيعاب": (9/ 39),"الإصابة": (8/ 132).
3 [124 ح]"مسند الإمام أحمد": (5/ 60). والحديث في"سنن أبي داود": (4/ 228- 229, ح 3907), كتاب الطب, باب في الخط وزجر الطير. و"سنن البيهقي": (8/ 139), كتاب القسامة, باب العيافة والطرق والطيرة. والحديث- كما ترى- قد قال عنه الشيخ محمد بن عبد الوهاب: إسناده جيد. وحسنه النووي في"رياض الصالحين": (ص 535, ح 1679). وقال السيوطي في"الجامع الصغير"مع"الفيض"(4/ 395): صحيح. انظر بقية التخريج في الملحق.
4 قوله: (إسناده جيد) أخرت في"المؤلفات" خلافا لبقية النسخ.

ج / 2 ص -279- قال عوف: "العيافة زجر الطير، والطرق الخط يخط في الأرض"
وقال الحسن: "الجبت رنة الشيطان".
ولأبي داود والنسائي وابن حبان في"صحيحه"المسند منه.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قال الشيخ رحمه الله: {قال عوف: العيافة: زجر الطير، والطرق: الخط يخط في الأرض،1 [والجبت: قال الحسن]2 رنة الشيطان}.34
{ولأبي داود والنسائي وابن حبان في"صحيحه5"المسند منه6}. في أبي داود7 عن معاوية بن الحكم السلمي8 -رضي الله عنه –

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"سنن أبي داود": (4/ 229, ح 3908), كتاب الطب, باب في الخط وزجر الطير,"مسند الإمام أحمد", و"سنن البيهقي"في الموضعين السابقين.
2 في النسخ المخطوطة: ( وقال الحسن: الجبت...)، والمثبت من "المؤلفات" وهو الموافق للمصادر.
3 هكذا في كل النسخ و"المؤلفات", وفي المصادر: (إنه الشيطان) بالهمز بدل الراء.
4 قول الحسن في"المسند"و"سنن البيهقي"في الموضعين السابقين.
5 [125 ح] تقدم تخريجه من"سنن أبي داود". وأما النسائي فهو في"سننه": (3/ 14- 18, ح 1218), كتاب السهو, باب الكلام في الصلاة. وأما ابن حبان فهو في"صحيحه", انظر:"موارد الظمآن": (ص 345, ح 1426), باب ما جاء في الطيرة. انظر بقية التخريج في الملحق.
6 قال الشيخ سليمان بن عبد الله في"تيسير العزيز الحميد"(ص 400): (يعني أن هؤلاء رووا الحديث واقتصروا على المرفوع منه ولم يذكروا التفسير الذي فسره به عوف).
7 انظر:"سنن أبي داود": (4/ 229- 230, ح 3909), كتاب الطب, باب في الخط وزجر الطير.
8 هو: معاوية بن الحكم السلمي, قال البخاري: له صحبة, وقال ابن عبد البر: كان ينزل المدينة ويسكن في بني سليم, وروى عن النبي - صلى الله عليه وسلم - حديثا يتعلق بالحمد لمن عطس في الصلاة وتشميته. انظر ترجمته في"الإصابة": (9/ 229 - 230),"أسد الغابة": (4/ 431- 432),"تهذيب التهذيب": (10/ 205).

ج / 2 ص -280- قال: قلت: يا رسول الله، ومنا رجال يخطون،1 قال: "كان نبي من الأنبياء يخط فمن وافق خطه فذاك" وأخرجه مسلم والنسائي.2
قال الخطابي قوله:"فمن وافق خطه فذاك3"، يحتمل أن يكون معناه الزجر عنه، أو كان من4 بعده لا يوافق خطه ولا ينال خطه من الصواب; لأن ذلك إنما كان [لذلك]5 النبي، فليس لمن بعده أن يتعاطاه طمعا في نيله والله أعلم.6
وفي"القاموس": الطرق كضرب الكاهن بالحصا.7

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هنا أضيف في النسخ كلها كلمة: (فالخط), وليست في"المؤلفات", ولا في أصل الحديث مما ذكره.
2 انظر:"صحيح مسلم مع شرح النووي": (5/ 23- 25, ح 33), كتاب المساجد ومواضع الصلاة, باب تحريم الكلام في الصلاة. و"سنن النسائي": (3/ 14-18, ح 1218), كتاب السهو, باب الكلام في الصلاة.
3 قوله: (وأخرجه مسلم والنسائي, قال الخطابي قوله فمن وافق خطه فذاك) سقطت من"ر", ولعله سبق نطر من الناسخ إلى ما بعد كلمة فذاك الثانية.
4 كلمة: (من) سقطت من"ر".
5 كلمة: (لذلك) في غير"الأصل", وفي النسخة الأصل: (ذلك).
6 انظر:"معالم السنن"للخطابي: (4/ 230). وانظر:"شرح النووي على صحيح مسلم": (5/ 27), كتاب المساجد, باب تحريم الكلام في الصلاة.
7 انظر:"القاموس المحيط": (ص 1166), مادة: (طرق).

ج / 2 ص -281- وعن ابن عباس -رضي الله عنهما- قال: قال رسول الله صلى الله عليه وسلم "من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر، زاد ما زاد" رواه أبو داود بإسناد صحيح.
وللنسائي من حديث أبي هريرة رضي الله عنه"من عقد عقدة ثم نفث فيها فقد سحر، ومن سحر فقد أشرك".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{وعن ابن عباس -رضي الله عنهما- قال: قال رسول الله صلى الله عليه وسلم"من اقتبس شعبة من النجوم} أي: تعلم [نوعا]1 من علم النجوم {فقد اقتبس شعبة من السحر} أي: نوعا من السحر {زاد ما زاد"2، رواه أبو داود بإسناد3 صحيح4}. {وللنسائي من حديث أبي هريرة "من عقد عقدة ثم نفث فيها فقد سحر، ومن سحر فقد أشرك"56}.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"الأصل": (أي تعلم علما), والمثبت من بقية النسخ.
2 أي: زاد اقتباس السحر بقدر اقتباسه علم النجوم أو زاد من السحر ما زاد من النجوم انظر"عون المعبود": (10 /400).
3 في"المؤلفات": (وإسناده صحيح).
4 [126 ح]"سنن أبي داود": (4/ 226-227, ح 3905), كتاب الطب, باب في النجوم. وكذا أخرجه ابن ماجه في"سننه": (2/ 1228, ح 3726), كتاب الأدب, باب تعلم النجوم. والحديث قال الشيخ محمد بن عبد الوهاب- كما ترى- أعلاه: (إسناده صحيح). وحسنه الألباني, انظر:"صحيح سنن أبي داود": (2/ 739, ح 3305), و"سلسلة الأحاديث الصحيحة": (2/ 435, ح 793). انظر بقية تخريجه والحكم عليه في الملحق.
5 هكذا في كل النسخ, وزاد في"المؤلفات": (ومن تعلق شيئا وكل إليه), وهي موافقة.
6 [127 ح]"سنن النسائي": (7/ 112, ح 4079), كتاب تحريم الدم, باب الحكم في السحرة. وفي"الترغيب والترهيب": (4/ 32). الحديث نقل كل من الشيخ سليمان بن عبد الله في"التيسير": (ص 401), والشيخ عبد الرحمن بن حسن في"فتح المجيد": (ص 328) عن ابن مفلح أنه حسن الحديث, وقد بحثت عن قوله في مظنته في الآداب الشرعية فلم أجده. انظر بقية تخريج الحديث في الملحق.

ج / 2 ص -282- قوله:"من عقد عقدة" أي: عقد الخيط عقدة حين يرقي عليها، والنفث: النفخ مع ريق قليل، وقيل: إنه النفخ فقط. واختلفوا في جواز النفث في الرقى والعوذ الشرعية المستحبة: فجوزه الجمهور من الصحابة والتابعين، ومن بعدهم، ويدل عليه حديث عائشة -رضي الله عنها- قالت:"كان رسول الله إذا مرض أحد من أهله نفث عليه بالمعوذات..." الحديث.1
وأنكر جماعة النفث والتفل في الرقى، وأجازوا النفخ2 بلا ريق، قال عكرمة:3 لا ينبغي للراقي أن ينفث ولا يمسح ولا يعقد.4 وقيل: النفث في العقد إنما يكون مذموما إذا كان بسحر مضر بالأرواح والأبدان،5 وإذا كان النفث لإصلاح الأرواح والأبدان وجب أن لا يكون مذموما ولا مكروها بل هو مندوب إليه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"صحيح مسلم مع شرح النووي": (14/ 432, ح 50), كتاب السلام, باب رقية المريض بالمعوذات والنفث.
2 في"ر": (النفث بالثاء), وهو خطأ مخالف للنسخ الأخرى ويتضح من السياق.
3 هو: عكرمة بن عبد الله البربري المدني أبو عبد الله مولى عبد الله بن عباس, تابعي, كان من أعلم الناس في التفسير والمغازي, وُلد سنة 25 هـ, وتوفي سنة 105 هـ. انظر ترجمته في:"تهذيب التهذيب": (7/ 263- 273),"حلية الأولياء": (3/ 326 - 347),"طبقات ابن سعد": (5/ 287- 293).
4"تفسير القرطبي": (20/ 258).
5 انظر: المصادر السابقة: (20/ 258).

ج / 2 ص -283- وعن ابن مسعود رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "ألا هل أنبئكم ما العضه؟ هي النميمة، القالة بين الناس" رواه مسلم.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{وعن} عبد الله {ابن مسعود رضي الله عنه أن رسول الله صلى الله عليه وسلم قال:"ألا هل أنبئكم ما العضه؟ هي النميمة، القالة بين الناس" رواه مسلم1}.
العضه- بفتح العين وإسكان الضاد المعجمة، وبالهاء على وزن الوجه، وروى العضه -بكسر العين وفتح الضاد المعجمة على وزن العدة-: وهي الكذب والبهتان.2
وعلى الرواية الأولى: العضه مصدر، ويقال: عضهه عضها، أي: رماه بالعضه، قيل: إن عمل النمام أضر من عمل الشيطان [لأن عمل الشيطان]3 بالوسوسة، وعمل النمام بالمواجهة.
واعلم أنه ينبغي أن لا يعتمد على قول الواشي ومن حمل إليه نميمة، قيل: إنه يلزمه ستة أمور:4

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [128 ح]"صحيح مسلم مع شرح النووي": (16/ 396, ح 102/ 2606), كتاب البر والصلة والآداب, باب تحريم النميمة. وانظر:"سنن البيهقي"- أيضا-: (10/ 246), كتاب الشهادات. انظر بقية التخريج في الملحق.
2 انظر:"النه، الآية"لابن الأثير: (3/ 254- 255), و"الفائق"للزمخشري: (2/ 443).
3 قوله: (لأن عمل الشيطان) سقط من"الأصل", وهو ثابت في النسخ الأخرى.
4 انظر:"إحياء علوم الدين": (3/ 165- 166). وهذا إذا علم المنقول إليه أن الناقل واش, ولا غرض له إلا الإفساد والتفريق, أما إذا علم منه أنه مدافع عن سنة أو محارب لبدعة فإن تلك الأمور لا تلزم السامع نحوه, مع الحذر من الحكم إلا بعد التبين.

ج / 2 ص -284- الأول: أن لا يصدقه; لأن النمام فاسق، وهو مردود الخبر.
الثاني: أن ينهاه عن ذلك وينصحه ويقبح فعله.
الثالث: أن يبغضه في الله تعالى، فإنه بغيض عند الله تعالى.
الرابع: أن لا يظن بالمنقول [عنه]1 سوءا لقوله تعالى: {اجْتَنِبُوا كَثِيراً مِنَ الظَّنِّ}2
الخامس: أن لا يحملك ما حكي لك على التجسس لقوله تعالى: {وَلا تَجَسَّسُوا}
السادس: أن لا يرضى [لنفسه]3 بما نهاه عنه فلا يحكي نميمته. وقد جاء أن رجلا ذكر لعمر بن عبد العزيز رضي الله عنه رجلا يشي فقال عمر: إن شئت نظرنا في أمرك فإن كنت كاذبا فأنت من أهل هذه الآية {إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا}4 وإن كنت صادقا فأنت من أهل هذه الآية {هَمَّازٍ مَشَّاءٍ بِنَمِيمٍ}5

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كلمة: (عنه) أضفتها ليستقيم الكلام ولا وجود لها في جميع النسخ.
2 سورة الحجرات، الآية: 12.
3 كلمة: (لنفسه) أضفتها من المصدر لتستقيم العبارة.
4 سورة الحجرات، الآية: 6.
5"الأذكار"للنووي: (ص 431), وتتمته: وإن شئت عفونا عنك, قال العفو يا أمير المؤمنين لا أعود إليه أبدا. وهو في"إحياء علوم الدين"- أيضا-: (3/ 166).

ج / 2 ص -285- ولهما عن ابن عمر -رضي الله عنهما- أن رسول الله صلى الله عليه وسلم قال: "إن من البيان لسحرا".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والعاقل لا يغتر بحيلة المفسد النمام الواشي، فغرضه غرض فاسد، إما التشفي حيث أنه قد حقن الغضب في باطنه، وإما يريد رفعة نفسه، وخفض غيره، وإما زوال النعمة التي هو فيها، فيذكره بالسوء -نعوذ بالله من حاله وأفعاله-. وفي الخبر قال النبي صلى الله عليه وسلم "النميمة والشتيمة والحمية لا يجتمعن في قلب مؤمن1") {ولهما عن ابن عمر -رضي الله عنهما- أن رسول الله صلى الله عليه وسلم قال: "إن من البيان لسحرا"2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الذي وجدته:"النميمة والشتيمة والحمية في النار", وهي رو، الآية عن ابن عمر- رضي الله عنهما-. وفي لفظ آخر:"إن النميمة والحقد في النار لا يجتمعان في قلب مسلم". ولعل الشارح رحمه الله قد جمع بين الروايتين من حفظه فكون اللفظ المدون. انظر:"الترغيب والترهيب": (3/ 497- 498, ح 4, 5). وقال: أحال المنذري على الطبراني, والحديث فيه. انظر:"المعجم الكبير": (12/ 13615).
2 [129 ح]"صحيح البخاري مع الفتح": (9/ 201, ح 5146), كتاب النكاح, باب الخطبة."صحيح مسلم مع شرح النووي": (6/ 406- 407, ح 47), كتاب الجمعة, باب تخفيف الصلاة والخطبة. لكنه في"صحيح مسلم"عن عمار بن ياسر لا عن ابن عمر كما يفهم من عبارة المصنف رحمه الله. انظر بقية التخريج في الملحق.


باب ما جاء في الكهان ونحوهم - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -286- باب ما جاء في الكهان ونحوهم
روى مسلم في"صحيحه"عن بعض أزواج النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم قال: "من أتى عرافا فسأله عن شيء فصدقه لم تقبل له صلاة أربعين يوما"
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وأصل الحديث عن ابن عمر -رضي الله عنهما- قال: قدم رجلان من المشرق [فخطبا]1 فعجبا الناس لبيانهما فقال رسول الله صلى الله عليه وسلم"إن من البيان لسحرا" رواه أحمد والبخاري وأبو داود والترمذي.2
البيان: إظهار المقصود بأبلغ لفظ، وهو من الفهم، وذكاء القلب، وأصله الكشوف والظهور، وقيل: معناه أن الرجل يكون عليه الحق، وهو أقوم بحجته من خصمه، فيقلب الحق ببيانه إلى نفسه; لأن معنى السحر قلب الشيء في عين الإنسان، وليس بقلب الأعيان. ألا ترى أن البليغ يمدح الإنسان حتى يصرف قلوب السامعين إلى حبه، ثم يذمه حتى يصرفها إلى بغضه، فإذا كانت الفصاحة في الكلام يحصل بها مضرة صارت نوعا من السحر.
{25- باب ما جاء في الكهان ونحوهم}
{روى مسلم في"صحيحه" عن بعض أزواج النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم قال: "من أتى عرافا فسأله عن شيء فصدقه لم تقبل له صلاة أربعين يوما" 3}.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"الأصل": (فخطبنا), وهو خطأ من الناسخ, والصواب من بقية النسخ.
2 تقدم تخريجه قريبا. ارجع إلى تخريجه في الملحق.
3 [130 ح]"صحيح مسلم مع شرح النووي": (14/ 478, ح 125/ 2230), كتاب السلام, باب تحريم الكهانة وإتيان الكهان دون قوله: (فصدقه). وانظره بنصه الذي ذكره المصنف في"مسند الإمام أحمد": (5/ 308). انظر بقية تخريجه في الملحق.

ج / 2 ص -287- وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "من أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم" رواه أبو داود.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قال في"القاموس": العراف: الكاهن1 وقال في"النهاية": العراف: المنجم، والذي يدعي علم الغيب2. {وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "من أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم" رواه أبو داود3}. الكاهن: هو الذي يدعي مطالعة علم الغيب، ويخبر الناس عن الكوائن.
والكهانة أصناف، منها ما يتلقاه الكاهن من الجن، فإن الجن كانوا يصعدون إلى جهة السماء فيركب بعضهم بعضا، فلما جاء الإسلام ونزل القرآن حرست السماء من الشياطين، وأرسلت عليهم الشهب، فبقي من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر:"القاموس المحيط": (ص 1081), وانظر:"لسان العرب": (9/ 237).
2 انظر:"النه، الآية في غريب الحديث": (3/ 218).
3 [131 ح]"سنن أبي داود": (4/ 225- 226, ح 3904), كتاب الطب, باب في الكاهن إلا أنه جاء فيه بلفظ:"فقد برئ مما أنزل الله على محمد". وهو بلفظه في"مسند الإمام أحمد": (2/ 476) إلا أنه صدر بقوله:"من أتى حائضا أو امرأة في دبرها...". الحديث قال الألباني في"آداب الزفاف"(ص 106): سنده صحيح. وصححه في"إرواء الغليل": (7/ 68- 69, ح 2006).

ج / 2 ص -288- وللأربعة والحاكم، وقال: صحيح على شرطهما عن أبي هريرة رضي الله عنه "من أتى عرافا أو كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
استراقهم ما يخطفه الأعلى فيلقيه إلى الأسفل قبل أن يصيبه الشهاب، قال تعالى: {إِلاَّ مَنْ خَطِفَ الْخَطْفَةَ فَأَتْبَعَهُ شِهَابٌ ثَاقِبٌ}1 {وللأربعة2 والحاكم3 وقال: صحيح على شرطهما عن [أبي هريرة]4 رضي الله عنه "من أتى عرافا أو كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم"5}.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الصافات، الآية: 10.
2 جاء في كل النسخ الخطية: (والأربعة) بالعطف على أبي داود ولا يصح ذلك فإن أبا داود أحد الأربعة. وجاء في"المؤلفات": (وللأربعة والحاكم... إلخ) على أنه تابع للحديث الآتي, وهو خطأ أيضا, فإن الحديث الآتي لم يروه أحد من الأربعة, وقد أشار إلى ذلك الشيخ سليمان بن عبد الله في"تيسير العزيز الحميد": (ص 409), واعتذر للشيخ محمد بن عبد الوهاب بأنه ربما تبع في ذلك الحافظ ابن حجر فإنه قد عزاه في"فتح الباري"إلى أصحاب السنن. انظر:"فتح الباري": (10/ 217).
3 كلمة: (الحاكم) في"الأصل"و"المؤلفات", وقد سقطت من بقية النسخ والسياق يقتضي وجودها.
4 في جميع النسخ: (عن ابن عباس), وفي"المؤلفات": (عن أبي هريرة), وأشار بعض المحققين إلى أنه قد بيض في بعض النسخ وعدت إلى"تيسير العزيز الحميد"فوجدته قد بيض له, وعدت إلى"فتح المجيد"فوجدت في بعض الطبعات نسبة الحديث إلى النبي صلى الله عليه وسلم من غير راو, وفي بعضها بيض له, والصواب أن راويه أبو هريرة, وانظر تخريج الحديث.
5 [132 ح]"مسند الإمام أحمد": (2/ 429)."مستدرك الحاكم": (1/ 8), كتاب الإيمان, التشديد في إتيان الكاهن وتصديقه.الحديث روي عن أبي هريرة وعبد الله بن مسعود, ولم أجد الحديث مرويا عن ابن عباس, فلعله سبق قلم أو فهم من إطلاق اسم عبد الله في بعض المصادر أن المراد به ابن عباس, وإنما هو ابن مسعود, فقد روي الحديث عنه كما ذكره المصنف بعد هذا الحديث. والحديث صححه الحاكم فقال: هذا صحيح على شرطهما, وقال الذهبي: إسناده قوي, وصححه العراقي. انظر:"فيض القدير": (6/ 23). انظر بقية تخريجه في الملحق.

ج / 2 ص -289- ولأبي يعلى بسند جيد عن ابن مسعود رضي الله عنه مثله موقوفا.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{ولأبي يعلى بسند جيد عن ابن مسعود رضي الله عنه مثله [موقوفا]1 عن ابن عمر -رضي الله عنهما- عن النبي صلى الله عليه وسلم قال: "مفاتيح الغيب خمس لا يعلمها إلا الله، لا يعلم أحد ما يكون في غد إلا الله ولا يعلم أحد ما يكون في الأرحام إلا الله، ولا يعلم أحد متى تقوم الساعة إلا الله، ولا تدري نفس بأي أرض تموت إلا الله، ولا يدري أحد متى يجيء المطر إلا الله تعالى"2 قال الله تعالى في3 سورة لقمان:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في كل النسخ: (مرفوعا), والصواب ما أثبته من"المؤلفات", فكل المصادر التي رجعت إليها تقضي بكونها موقوفة.
(2)"مسند أبي يعلى الموصلي": (9/ 280, ح 442/ 5408),"مسند البزار":"كشف الأستار": (2/ 443),"معجم الطبراني الكبير": (10/ 93, ح 10005). والحديث قال الهيثمي في"مجمع الزوائد"(5/ 118): (رواه البزار ورجاله رجال الصحيح خلا هبيرة بن مريم وهو ثقة). وقال ابن حجر في"الفتح"(10/ 217): (إسناده جيد).
2 [133 ح]"صحيح البخاري مع الفتح": (2/ 524, ح 1039), كتاب الاستسقاء, باب 29,"مسند الإمام أحمد": (2/ 24). انظر بقية تخريج الحديث في الملحق.
3 في"ر"حذف من الحديث قوله: (ولا يعلم أحد ما يكون في غد إلا الله, ولا يعلم أحد ما يكون في الأرحام إلا الله... إلى قوله: ولا يدري أحد متى يجيء المطر إلا الله تعالى قال الله تعالى في).

ج / 2 ص -290- وعن عمران بن حصين رضي الله عنه موقوفا: "ليس منا من تطير أو تطير له، أو تكهن أو تكهن له، أو سحر أو سحر له ومن أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَداً وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ}1.
قال أبو ذؤيب2:

يقولون لي لو كان بالرمل لم يمت نبيشة والكهان يكذب قيلها3

وقال آخر:

جعلت لعراف اليمامة حكمه وعراف نجد4 إن هما شفيان5 .6

{وعن عمران بن حصين رضي الله عنه مرفوعا:"ليس منا} أي: ليس ممن حقق التوحيد {من تطير أو تطير له، أو تكهن أو تكهن له، أو سحر أو سحر له، ومن أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة لقمان، الآية: 34.
2 زاد هنا في بقية النسخ غير"الأصل"كلمة: (شعرًا).
3 انظر: الاستشهاد في "معالم السنن" للخابي (/255).
4 حرفت في كل النسخ إلى: (عراف نجران) فصححتها.
5 حرفت في كل النسخ إلى ( سفيان) فصححتها.
6 انظر: نفس الموضع السابق من "المعالم".

ج / 2 ص -291- رواه البزار بإسناد جيد.
ورواه الطبراني بإسناد حسن من حديث ابن عباس دون قوله:"من أتى..." إلى آخره.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
رواه البزار1 بإسناد جيد2}.
{ورواه الطبراني3 بإسناد حسن من حديث ابن عباس} -رضي الله عنهما- {دون قوله:"ومن أتى." إلى آخره4}.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: الإمام الحافظ أحمد بن عمرو بن عبد الخالق أبو بكر العتكي البصري المعروف بالبزار, حافظ من العلماء بالحديث من أهل البصرة, له مسندان, أحدهما كبير سماه:"البحر الزاخر", والثاني صغير, وُلد سنة نيف عشرة ومائتين, وتوفي سنة 292 هـ. انظر ترجمته في:"تذكرة الحفاظ": (2/ 653),"شذرات الذهب": (2/ 209),"تاريخ بغداد": (4/ 334).
2 [134 ح] انظر:"كشف الأستار"للهيثمي: (3/ 399- 400, ح 3044), كتاب الطب, باب الطيرة والكهانة والسحر. و"مجمع الزوائد": (5/ 117), كتاب الطب, باب في السحر والكهانة والطيرة. والحديث قال الهيثمي في"مجمع الزوائد"(5/ 117): رجاله رجال الصحيح خلا إسحاق بن الربيع وهو ثقة. وقال المنذري في"الترغيب"(4/ 33, ح 4): (رواه البزار بسند جيد). وصححه الألباني في"سلسلة الأحاديث الصحيحة": (5/ 228, ح 2195), و"صحيح الجامع": (2/ 956, ح 5435). انظر بقية تخريج الحديث في الملحق.
3 زاد في"المؤلفات": (في الأوسط).
4"المعجم الكبير"للطبراني: (18/ 355), (10/ 93, ح 10005). و"مجمع الزوائد": (5/ 117), كتاب الطب, باب في السحر والكهانة والطيرة. و"كشف الأستار عن زوائد البزار": (3/ 399, ح 3043), كتاب الطب, باب الطيرة والكهانة والسحر.

ج / 2 ص -292- قال البغوي: العراف: الذي يدعي معرفة الأمور بمقدمات يستدل بها على المسروق، ومكان الضالة ونحو ذلك، وقيل: هو الكاهن، والكاهن: هو الذي يخبر عن المغيبات في المستقبل، وقيل: الذي يخبر عما في الضمير.
وقال أبو العباس ابن تيمية: العراف: اسم للكاهن والمنجم والرمال ونحوهم ممن يتكلم في معرفة الأمور بهذه الطرق. وقال ابن عباس في قوم يكتبون أبا جاد وينظرون في النجوم: "ما أرى من فعل ذلك له عند الله من خلاق" انتهى.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قال الشيخ -رحمه الله تعالى-: {قال البغوي: العراف: الذي يدعي معرفة الأمور بمقدمات يستدل بها على المسروق، ومكان الضالة ونحو ذلك1 وقيل: هو الكاهن، والكاهن: هو الذي يخبر عن المغيبات في المستقبل، وقيل: الذي يخبر عما في الضمير.
وقال أبو العباس ابن تيمية: العراف: اسم للكاهن والمنجم والرمال ونحوهم ممن يتكلم في معرفة الأمور بهذه الطرق2
{وقال ابن عباس: في قوم يكتبون أبا جاد وينظرون في النجوم: "ما أرى من فعل ذلك له عند الله من خلاق"3 انتهى4}.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر:"شرح السنة"للبغوي: (12/ 182), و"النه، الآية في غريب الحديث": (4/ 215).
2 ما بين القوسين سقط من"الأصل", فأثبته من بقية النسخ و"المؤلفات", ولعله قد سبق نظره إلى: (ابن عباس) الآتي بعده فكتب ما بعده. (3) انظر:"مجموع الفتاوى": (35/ 173).
3"شرج السنة"للبغوي: (12/ 183).
4 كلمة: (انتهى) لم تأت في"المؤلفات".


باب ما جاء في النشرة - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -293- باب ما جاء في النشرة
عن جابر رضي الله عنه أن رسول الله صلى الله عليه وسلم سئل عن النشرة فقال: "هي من عمل الشيطان" رواه أحمد بسند جيد، وأبو داود، وقال: سئل أحمد عنها فقال: ابن مسعود يكره هذا كله.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
ولله در القائل1:

وأعلم علم اليوم والأمس قبله ولكنني عن علم ما في غد عمي2

{باب ما جاء في النشرة}
{عن جابر} بن عبد الله {-رضي الله عنه-: "أن رسول الله صلى الله عليه وسلم سئل عن النشرة فقال:هي من عمل الشيطان" رواه أحمد بسند جيد، وأبو داود3 وقال4 سئل أحمد عنها فقال: ابن مسعود يكره هذا كله5}.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 زاد هنا في"ر"قوله: (حيث قال شعرا).
2 انظر: "لسان العرب": (15/96) وقد نسبه ابن منظور إلى زهير.
3"مسند الإمام أحمد": (3/ 294)."سنن أبي داود": (4/ 201, ح 3868), كتاب الطب, باب في النشرة. وأخرجه البزار والطبراني في"الأوسط":"مجمع الزوائد": (5/ 102), باب النشرة, عن أنس بن مالك. الحديث: قال ابن حجر في"الفتح"(10/233): (ووصله أحمد وأبود داود بسند حسن). وقال ابن مفلح في"الآداب الشرعية"(3/ 77): إسناده جيد وقد نقله عنه المصنف. وصححه الألباني كما في"صحيح سنن أبي داود": (2/733, ح 3277),"مشكاة المصابيح": (2/ 1284, ح 4553).
4 في كل النسخ بالواو, وفي"المؤلفات"بدونها: (قال: سئل أحمد... إلخ).
5 انظر:"الآداب الشرعية"لابن مفلح: (3/ 77) قال في فصل النشرة: (قال جعفر سمعت أبا عبد الله سئل عن النشرة, فقال: ابن مسعود يكره هذا كله).

ج / 2 ص -294- وفي البخاري عن قتادة قال: قلت لابن المسيب: "رجل به طب أو يؤخذ عن امرأته
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
هو من ترك المصلحة خوفا من المفسدة، قال الخطابي: قلت: النشرة ضرب من الرقية والعلاج، يعالج به من كان يظن به مس الجن، وقيل: سميت نشرة; لأنه ينشر بها عنه، أي: يحل عنه، وقال الحسن: (النشرة من السحر).
قال الأصمعي12:

أدعوك دعوة ملهوف كأن به مسا من الجن أو ريحا من النشر3

{وفي البخاري عن قتادة قال4 قلت لابن المسيب: رجل به طب} بكسر الطاء، أي: به سحر، كنوا عن السحر بالطب تفاؤلا كما يقال للديغ: سليم {أو يؤخذ عن امرأته} بفتح الواو المهموزة، وتشديد الخاء المعجمة، أي: يحبس عن امرأته ولا يقدر على جماعها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قوله: (قال الأصمعي) حذفت من"ر".
2 هو: عبد الملك بن قريب بن علي الباهلي أبو سعيد الأصمعي البصري راوية العرب وأحد أئمة العلم باللغة والشعر والبلدان وتصانيف كثيرة منها:"الأضداد","خلق الإنسان","الفرق", وُلد سنة 122 هـ, وتوفي سنة 216 هـ. انظر ترجمته في:"تهذيب التهذيب": (6/ 415- 417),"شذرات الذهب": (2/ 36 -38),"سير أعلام النبلاء": (10/ 175- 181).
3 انظر:"معالم السنن"للخطابي على"سنن أبي داود": (4/ 201), كتاب الطب, باب في النشرة,"النه، الآية في غريب الحديث": (5/ 54), مادة: (نشر). وانظر:"تيسير العزيز الحميد": (ص 416), و"فتح المجيد": (ص 343).
4 قوله: (قال) حذفت من"ر".

ج / 2 ص -295- أيحل عنه أو ينشر؟ قال: لا بأس به، إنما يريدون به الإصلاح، فأما ما ينفع فلم ينه عنه". انتهى.
وروي عن الحسن أنه قال: "لا يحل السحر إلا ساحر"
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{أيحل عنه أو ينشر؟ قال: لا بأس به، إنما يريدون به الإصلاح، فأما ما ينفع فلم ينه عنه1 انتهى}.
وأخرج [الطبري]2 في"التهذيب" عن سعيد بن المسيب أنه كان لا يرى بأسا إذا كان بالرجل سحر أن3 يمشي إلى من يطلقه عنه4.
وقد سئل الإمام أحمد عمن يطلق السحر عن المسحور فقال: لا بأس به5.
{وروي عن الحسن أنه قال: (لا يحل السحر إلا ساحر6"} أي: لا يعلم ذلك إلا ساحر، وقال ابن الجوزي: النشرة حل السحر عن المسحور ولا يكاد يقدر عليه إلا من يعرف السحر7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"صحيح البخاري مع الفتح": (10/ 232), كتاب الطب, باب هل يستخرج السحر."شرح السنة"للبغوي: (12/ 190), كتاب الطب والرقى, باب السحر.
2 في كل النسخ: (الطبراني), وهو خطأ, والصواب ما أثبته. وانظر:"فتح الباري": (10/ 233), كما يدل على ذلك اسم الكتاب فإن"تهذيب الآثار"للطبري.
3 سقطت: (أن) من"ر".
4 انظر:"فتح الباري": (10/ 233), وقد أحاله ابن حجر على الطبري في"التهذيب". والمراد هنا بالممشى إليه: من يرقي بالعوذ الشرعية كما يتضح ذلك من كلام ابن القيم الآتي قريبا.
5 انظر:"الآداب الشرعية": (3/ 77).
6 انظر:"الآداب الشرعية": (3/ 77).
7"غريب الحديث"لابن الجوزي: (2/ 408).

ج / 2 ص -296- قال ابن القيم -رحمه الله تعالى-: النشرة حل السحر عن المسحور وهي نوعان:
الأول: حل سحر بسحر مثله وهو الذي من عمل الشيطان، وعليه يحمل الحديث، وقول الحسن، فيتقرب الناشر والمنتشر إلى الشيطان بما يحب، فيبطل عمله عن المسحور.
والثاني: النشرة بالرقية والمعوذات والدعوات والأدوية المباحة فهذا جائز.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قال الشيخ -رحمه الله تعالى-: {قال ابن القيم -رحمه الله تعالى-: النشرة حل السحر عن المسحور وهي نوعان:
الأول1 حل سحر بسحر2 مثله وهو الذي من عمل الشيطان، وعليه يحمل الحديث، وقول الحسن3 فيتقرب الناشر والمنتشر إلى الشيطان بما يحب، فيبطل عمله عن المسحور.
الثاني: النشرة بالرقية والمعوذات والدعوات والأدوية المباحة4 فهذا جائز5}. وهو المعتمد وبه يزول الإشكال، والله سبحانه أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"المؤلفات": (أحدهما).
2 في"المؤلفات": (حل بسحر), وفي كل النسخ كما أثبت: (حل سحر بسحر).
3 في"المؤلفات"سقط قوله: (وعليه يحمل قول الحسن).
4 في"المؤلفات": (والتعوذات والأدوية والدعوات المباحة) بتأخير كلمة: (الدعوات) فإن وصف المباح قد يطلق على الأدوية, وقد يطلق على الأدعية.
5 انظر:"أعلام الموقعين"لابن القيم: (4/ 396) آخر فصل فتاوى النبي - صلى الله عليه وسلم - في الطب.

ج / 2 ص -297- ومن الأدوية ما ذكر ابن بطال1 أن يأخذ سبع ورق من السدر ثم تدق بين حجرين، ثم تضرب بالماء، ثم يحسو منها ثلاثا ثم يغسل بالباقي2 قال ابن عباس وعائشة3 -رضي الله عنهم-:"كان غلام من اليهود يخدم النبي صلى الله عليه وسلم فدنت إليه اليهود فلم يزالوا به حتى أخذ مشاطة رأس رسول الله صلى الله عليه وسلم وعدة أسنان من مشطه، فأعطاها اليهود، فسحروه4 فيها وتولى ذلك لبيد بن أعصم5 من بني زريق حليف اليهود، وقد كان منافقا، فنزلت المعوذتان6 فكان كلما قرأ آية انحلت عقدة، حتى انحلت العقد كلها، فقام7 النبي صلى الله عليه وسلم كأنما نشط من عقال".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: علي بن خلف بن عبد الملك بن بطال القرطبي المالكي, أبو الحسن كان من أهل العلم والمعرفة والفهم- عني بالحديث عن، الآية تامة-, وقد ألف شرحا لـ"صحيح البخاري", توفي سنة 449هـ. انظر ترجمته في:"سير أعلام النبلاء": (18/47),"الديباج المذهب":(2/ 105- 106),"معجم المؤلفين": (7/ 87).
2 انظر:"فتح الباري": (10/ 233). وقد ذكر سماحة الشيخ عبد العزيز بن باز عند هذا الموضع أن هذا ليس من البدع بل هو من باب التداوي المباح الذي يدل عليه قوله - صلى الله عليه وسلم -: عباد الله تداووا ولا تتداووا بحرام. انظر تعليقه على"فتح المجيد": (ص 316), طبعة دار العلم.
3 كلمة: (عائشة) سقطت من"ر", وهي ثابتة في بقية النسخ.
4 في كل النسخ عدا"الأصل": (فسحروه), وفي"الأصل"بالمفرد: (سحره).
5 هو: لبيد بن أعصم, كان من يهود بني زريق, وهو الذي سحر رسول الله - صلى الله عليه وسلم - في مشط ومشاطة في جف طلعة ذكر, وقد استمر الحال ستة أشهر حتى أنزل الله سورتي المعوذتين, فاستخرج السحر وأرسل رسول الله - صلى الله عليه وسلم - من يخرجه. انظر ترجمته في:"كتاب السيرة النبوية"لابن هشام: (2/ 157),"البد، الآية والنه، الآية": (6/ 45).
6 في غير"الأصل": (المعوذات) بالجمع, وفي"الأصل"ما أثبته.
7 في"ر": (فقال) وهو تحريف ظاهر.

ج / 2 ص -298- ويروى أنه لبث ستة أشهر، واشتد عليه ذلك ثلاث ليال فنزلت المعوذتان12.
وفي مسلم عن أبي سعيد الخدري رضي الله عنه "أن جبريل أتى النبي صلى الله عليه وسلم فقال: يا محمد اشتكيت؟ قال: نعم، قال: بسم الله أرقيك عن كل شيء يؤذيك، ومن شر كل نفس أو عين حاسد الله يشفيك، بسم الله أرقيك"3.
عن عائشة- رضي الله عنها-: "أن النبي صلى الله عليه وسلم سحر حتى كان يخيل إليه أنه صنع شيئا ولم يصنعه"4.
وفي البخاري: "كان يرى أنه يأتي النساء ولم يأتهن"5.
قال سفيان6 وهذا أشد ما يكون من السحر7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في كل النسخ: (المعوذات), وفي"الأصل": (المعوذتان).
2 "تفسير البغوي": (4/ 546), و"تفسير القرطبي": (20/ 254). و"تفسير ابن كثير": (4/ 614).
3 انظر:"صحيح مسلم مع شرح النووي": (14/ 420- 421, ح 40), كتاب السلام, باب الطب والمرض والرقى. و"سنن ابن ماجه": (2/ 1164, ح 3523), كتاب الطب, باب ما عوذ به النبي - صلى الله عليه وسلم - وما عوذ به. و"مسند الإمام أحمد": (5/ 323).
4"صحيح البخاري مع الفتح": (6/ 334, ح 3268), كتاب بدء الخلق, باب صفة إبليس وجنوده. و"مسند الإمام أحمد": (6/ 57). وجاء في"سنن النسائي": (7/ 112-113, ح 4080) بلفظ آخر عن زيد بن أرقم.
5"صحيح البخاري مع الفتح": (10/ 232, ح 5765), كتاب الطب, باب هل يستخرج السحر.
6 هو: ابن عيينة, كما صرح به ابن حجر في"الفتح": (10/ 234), وقد تقدمت ترجمته.انظر: (ص 195).
7 نفس المصدر السابق برقمه ومكانه.


باب ما جاء في التطير وغيره - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -299- باب ما جاء في التطير وغيره
وقول الله تعالى: {أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ} وقوله تعالى: {قَالُوا طَائِرُكُمْ مَعَكُمْ
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{باب ما جاء في التطير وغيره1}
{وقول الله تعالى: {أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ} يعني: ما أصابهم من الخيرات والجدبات والشر كله من الله، قال ابن عباس -رضي الله عنهما-: طائرهم ما قضى لهم وقدر لهم من عند الله، وفي رواية:"شؤمهم عند الله"، ومعناه: إنما جاءهم بكفرهم بالله، وقيل: الشؤم العظيم هو الذي لهم عند الله من عذاب النار2.
{وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ} يعني: ما أصابهم من الله تعالى3 وإنما قال: {وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ} لأن أكثر الخلق يضيفون الحوادث إلى الأسباب، ولا يضيفونها إلى القضاء والقدر4.
{وقوله تعالى: {قَالُوا طَائِرُكُمْ مَعَكُمْ}5} أي: شؤمكم معكم بكفركم وتكذيبكم، يعني: أصابكم الشؤم من قبلكم6 قال ابن عباس -رضي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"المؤلفات": (باب ما جاء في التطير) بدون قوله: (وغيره).
2 انظر:"تفسير البغوي": (2/ 190).
3 سورة الأعراف, ال، الآية: 131.
4 انظر:"تفسير الفخر الرازي": (14/ 217).
5 سورة يس، الآية: 19.
6"تفسير البغوي": (4/ 9), وانظر:"تفسير القرطبي": (15/ 16), و"تفسير ابن الجوزي": (7/ 12).

ج / 2 ص -300- َإِنْ ذُكِّرْتُمْ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ}
 عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا عدوى ولا طيرة ولا هامة ولا صفر" أخرجاه.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الله عنهما-:"حظكم من الخير والشر"1 {أَإِنْ ذُكِّرْتُمْ} يعني: اتطيرتم لئن ذكرتم ووعظتم {بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ}2 أي: في ضلالتكم وشرككم متمادون في غيكم3.
{عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا عدوى ولا طيرة ولا هامة ولا صفر" أخرجاه4} فقال أعرابي: "ما بال الإبل تكون في الرمل كأنها الظباء، فيخالطها البعير الأجرب فيجربها؟ قال: فمن أعدى الأول5") قال معمر6 قال الزهري7 فحدثني رجل عن أبي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"تفسير الطبري": (12/ 22/ 157),"تفسير البغوي": (4/ 9),"تفسير القرطبي": (15/ 16).
2 سورة يس، الآية: 19.
3"تفسير الزمخشري": (3/ 318).
4 [135 ح]"صحيح البخاري مع الفتح": (10/ 215, ح 5757), كتاب الطب, باب لا هامة. و"صحيح مسلم مع شرح النووي": (14/ 464- 465, ح 101- 102), كتاب السلام, باب لا عدوى ولا طيرة... إلخ. انظر بقية تخريجه في الملحق.
5"صحيح البخاري مع الفتح": (10/ 171, ح 5717), كتاب الطب, باب لا صفر, و (10/ 241, ح 5770), كتاب الطب, باب لا هامة.
6 هو: معمر بن راشد الأزدي- أبو عروة بن أبي عمرو البصري, روى عن ثابت البناني وقتادة والزهري, كان فقيها حافظا متقنا ورعا, توفي سنة 152 هـ, أو 153 هـ. انظر ترجمته في:"تهذيب التهذيب": (10/ 243- 246),"تذكرة الحفاظ": (1/ 190- 191),"طبقات ابن سعد": (5/ 546).
7 هو: محمد بن مسلم بن عبيد الله بن عبد الله القرشي الزهري, تابعي, كان حافظا, حدث عن بعض الصحابة, قال الزهري: ما صبر أحد على العلم صبري ولا نشره أحد نشري, وقال عمر بن عبد العزيز عنه: (لم يبق أحد أعلم ماضيه من الزهري), وُلد سنة 50 هـ, وتوفي سنة 124هـ. انظر ترجمته في:"تذكرة الحفاظ": (1 / 108-113),"تهذيب التهذيب": (9 / 445 - 451),"حلية الأولياء": (3 / 360- 381).

ج / 2 ص -301- هريرة- رضي الله عنه- أنه سمع رسول الله صلى الله عليه وسلم يقول: "لا يوردن ممرض على مصح1") قال فراجعه الرجل فقال: أليس قد حدثتنا أن النبي صلى الله عليه وسلم قال: "لا عدوى ولا صفر ولا هامة" قال: لم أحدثكموه، قال الزهري: قال أبو سلمة2 قد حدث به، وما سمعت أبا هريرة نسي حديثا قط غيره3 قوله: "لا يوردن ممرض على مصح" قال الممرض الذي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [136 ح]"صحيح البخاري مع الفتح": (10 / 241, ح 5771), كتاب الطب, باب لا هامة."صحيح مسلم مع شرح النووي": (14 / 466, ح 2221), كتاب السلام, باب لا عدوى ولا طيرة ولا هامة. انظر بقية تخريجه في الملحق.
2 اسمه عبد الله, وقيل: إسماعيل بن عبد الرحمن بن عوف القرشي الزهري, الحافظ, أحد كبار التابعين وأعلام المدينة, عرف بكنيته, وقد حدث عن أبيه وأسامة بن زيد وعبد الله بن سلام وآخرين, وحدث عنه عروة والشعبي والزهري وغيرهم, وُلد سنة بضع وعشرين, وتوفي سنة 94هـ, وقيل: سنة 104هـ. انظر ترجمته في:"تذكرة الحفاظ": (1/63),"تهذيب التهذيب": (12 / 115- 118),"سير أعلام النبلاء": (4 / 287- 292).
3 انظر الخبر في:"صحيح البخاري مع الفتح": (10 / 241, ح 5771), في نه، الآية الحديث الذي تقدم تخريجه. وفي"سنن أبي داود": (4 / 232, ح 3911), كتاب الطب, باب في الطيرة. وذكره النووي في"شرح مسلم": (14 / 464) كتاب السلام, باب لا عدوى ولا طيرة.

ج / 2 ص -302- مرضت ماشيته، والمصح هو صاحب الصحاح1 قال النووي: إنما نهى عنه؟ لأنه ربما أصابها المرض المعدي بفعل الله وقدره، الذي أجرى به العادة لا بطبعه، فيحصل لصاحبها ضرر، ولئلا2 يقع في نفس صاحبها أن المرض يعدي بطبعه فيكفر3.
وفي البخاري ومسلم عن أسامة بن زيد4 - رضي الله عنهما- عن النبي صلى الله عليه وسلم قال: "إذا سمعتم بالطاعون بأرض فلا تدخلوها، وإذا وقع بأرض وأنتم فيها فلا تخرجوا منها"5 قيل: علة النهي مخافة الفتنة على

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر:"معالم السنن"للخطابي مع"مسند أبي داود": (14 / 231). و"شرح النووي على صحيح مسلم": (14 / 468), كتاب السلام, باب لا عدوى ولا طيرة ولا هامة.
2 في بقية النسخ: (لئلا) بإسقاط الواو.
3 انظر:"شرح النووي على صحيح مسلم": (14 / 468), كتاب السلام, باب لا عدوى ولا طيرة ولا هامة.
4 هو: أسامة بن زيد بن حارثة الكلبي, أمره رسول الله صلى الله عليه وسلم على جيش عظيم, فلما مات رسول الله صلى الله عليه وسلم أنفذه أبو بكر وكان في غزاة فأدرك كافرا هو وأحد الأنصار, قال: فلما شهرنا عليه السلاح, قال: أشهد أن لا إله إلا الله فلم نبرح عنه حتى قتلناه فلما قدمنا على رسول الله صلى الله عليه وسلم أخبرناه خبره فقال: يا أسامة, من لك بلا إله إلا الله, فقلت: يا رسول الله, إنما قالها تعوذا من القتل, فقال: من لك يا أسامة بلا إله إلا الله؟ فوالذي بعثه بالحق ما زال يرددها عليَّ حتى وددت أن ما مضى من إسلامي لم يكن وأني أسلمت يومئذ, توفي آخر أيام معاوية سنة 58 هـ, وقيل: توفي سنة 54 هـ. انظر ترجمته في:"الإصابة": (1 / 31),"أسد الغابة": (1 / 79- 81),"طبقات ابن سعد": (4 / 61-72).
5 [137 ح]"صحيح البخاري", انظره مع"الفتح": (10 / 178- 179, ح 5728), كتاب الطب, باب ما يذكر في الطاعون. و"صحيح مسلم"أيضا انظره مع"شرح النووي": (14 /- 454- 455, ح 92 /2218), كتاب السلام, باب الطاعون والطيرة والكهانة. انظر بقية التخريج في الملحق.

ج / 2 ص -303- الناس بأن يظنوا أن هلاك القادم إنما حصل بقدومه، وسلامة الفرار1 إنما كانت بفراره، ولا مخافة أن يصيبه غير القدر2.
قوله:"ولا طيرة" بكسر ففتح من التطير، التشاؤم بالطيور وغيرها3 والهامة بتخفيف الميم وهو طائر يتشاءمون به إذا صاح، وقيل: إنه يسكن الخربة، وقيل: هو دابة، وقيل: إن أهل الجاهلية كانوا يزعمون أنه إذا قتل منهم قتيل خرج طائر من القبر ينادي بأخذ الثأر، ممن قتله فنفاه نبينا صلى الله عليه وسلم4.
وقد أخرج [الطبري]5 عن عكرمة قال: "كنت عند6 ابن عباس فمر طائر فصاح فقال: [رجل خير فقال]7 لا عند هذا خير ولا شر"8

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هكذا في كل النسخ, وفي المصدر: (الفار).
2 انظر:"شرح النووي على صحيح مسلم": (14 / 456) على الحديث السابق الإشارة إليه.
3 انظر:"لسان العرب": (4/512), مادة: (طير), و"شرح النووي على صحيح مسلم": (14 / 469-470). و"فتح الباري شرح صحيح البخاري": (10 / 212), كتاب الطب, باب الطيرة.
4 انظر:"لسان العرب": (12 / 624- 625), مادة: (هوم), و"فتح الباري على صحيح البخاري": (10 / 241), كتاب الطب, باب لا هامة, و"شرح النووي على صحيح مسلم": (14 / 466), كتاب السلام, باب لا عدوى ولا طيرة....
5 في كل النسخ: (الطبراني), وما أثبته هو الصواب كما صحح في"ش", وكما هو في المصادر.
6 سقطت كلمة: (عند) من"ر", وهي ثابتة في بقية النسخ.
7 ما بين القوسين سقط من"الأصل", وأثبته من بقية النسخ.
8"فتح الباري على صحيح البخاري": (10 / 215) كتاب الطب, باب الفأل. ولم أجده في"تفسير الطبري", فلعله في"تهذيب الآثار"أو غيره. أو لعله اعتمد على النقل من"فتح الباري". وانظر:"تفسير القرطبي": (7 / 266)

ج / 2 ص -304- قوله:"ولا صفر" كانت العرب تزعم أن في البطن حية يقال لها: الصفر، تصيب الإنسان إذا جاع وتؤذيه، وأنها تعدي، فأبطل الإسلام ذلك1 وقيل2 أراد به [النسيء]3 الذي كانوا يفعلونه في الجاهلية وهو تأخير المحرم إلى صفر، ويجعلون صفر هو الشهر الحرام فأبطله الإسلام4 وفي الحديث: "صفرة في سبيل الله خير من حمر النعم"5 أي: جوعه يقال: صفر الوطب6 إذا خلا من اللبن، قيل: إن رجلا أصابه الصفر فنعت له السكر7 [والصفراء]8 اجتماع الماء في البطن، كما يعرض للمستسقي يقال: صفر فهو مصفور، وصفر صفرا فهو صفر، والصفر دود يقع في الكبد و[شراسف]9 الأضلاع10 فيصفر منه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر:"لسان العرب": (4 / 463), مادة: (صفر). و"فتح الباري على صحيح البخاري": (10 / 171), كتاب الطب, باب لا صفر. و"شرح النووي على صحيح مسلم": (14 / 465- 466), كتاب السلام, باب 33.
2 في"ر": (قيل) بدون الواو.
3 في"الأصل"غير واضحة, وقد صححتها من النسخ الأخرى.
4 نفس المصادر بصفحاتها.
5 ذكره ابن حجر في"الفتح": (10 / 171) من غير سند ولا راو ولا إحالة. وهو في"غريب الحديث"لابن الجوزي: (1 / 593). وفي"النه، الآية"لابن الأثير: (3 / 36).
6 الوطب: سقاء اللبن, وجمعه أوطب وأوطاب, وهو جلد الجذع فما فوقه. انظر:"لسان العرب": (1 / 797), مادة: (وطب).
7 انظر:"فتح الباري": (10 / 171), قال ابن حجر عنده بأنه تقدم في الأشربة وهو كما ذكر في نفس الجزء (ص 79).
8 في"الأصل", و"ع", و"ش": (الصفر), والمثبت من"ر".
9 في كل النسخ: (سراصيف), ولعلها قد صحفت, والمثبت هو الصواب كما في"القاموس": (ص 1064), و"فتح الباري": (10 / 171).
10 الشرسوف: غضروف معلق بكل ضلع أو مقط الضلع وهو الطرف المشرف على البطن. انظر:"القاموس المحيط": (ص 1064), و"فتح الباري": (10 / 171).

ج / 2 ص -305- زاد مسلم: "ولا نواء ولا غول"
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الإنسان جدا وربما قتله {زاد مسلم:"ولا نوء ولا غول1"} فيه إبطال ما يتحدثون به [عنها]2 من تغولها واختلاف ألوانها، وإضلالها الناس من الطريق وسائر ما يحكى عنها، يقول: لا تصدقوا بذلك، ولا تخافونها3 فإنها لا تقدر على شيء من ذلك إلا بإذن الله عز وجل وورد في الحديث: "الغيلان سحرة الجن4") قيل: إن خلقها خلق الإنسان، [ورجلها رجل حمار]5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 زيادة:"ولا نوء"جاءت عند مسلم من رو، الآية العلاء عن أبيه عن أبي هريرة, وزيادة: (ولا غول) جاءت من رو، الآية جابر- رضي الله عنه-. انظر:"صحيح مسلم مع شرح النووي": (14 / 468), كتاب السلام, باب لا عدوى ولا طيرة.
2 كلمة: (عنها) سقطت من"الأصل", وألحقتها من بقية النسخ.
3 قوله: (الناس من الطريق وسائر ما يحكى عنها, يقول: لا تصدقوا بذلك ولا تخافونها) حذف من"ر".
4 الحديث في"مكائد الشيطان"لابن أبي الدنيا: (ص 24- 25, ح 3) سئل رسول الله صلى الله عليه وسلم عن الغيلان قال:"هم سحرة الجن", وفي"أحكام الجان"للشبلي: (ص 36), وفي"الجامع الصغير مع الفيض": (4 / 418, ح 825). والحديث رمز له السيوطي بالضعف. وقد أورد ابن الأثير في"النه، الآية": (3 / 396) حديث:"لا غول ولكن السحالى"ثم قال: السحالى سحرة الجن لا أنه حديث. وذكر مثل ذلك النووي في"شرحه لمسلم": (14 / 367), والقاضي عياض في"مشارق الأنوار": (2 / 140).
5 في"الأصل": (قيل: إن خلقها خلق الإنسان ورجلاها رجلا حمار), وقد ألحق في الهامش. (6)"فيض القدير شرح الجامع الصغير": (4 / 418).

ج / 2 ص -306- ولهما عن أنس قال: قال رسول الله صلى الله عليه وسلم "لا عدوى ولا طيرة، ويعجبني الفأل، قالوا: وما الفأل؟ قال: الكلمة الطيبة"
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
حكي أنه لقي الغول1 جمع من الصحابة منهم عمر بن الخطاب رضي الله عنه حين سار إلى الشام قبل الإسلام، وضربه بالسيف.2
{ولهما عن أنس) ابن مالك- رضي الله عنه- {قال: قال رسول الله صلى الله عليه وسلم "لا عدوى ولا طيرة، ويعجبني الفأل، قالوا: وما الفأل؟ قال: الكلمة الطيبة"3 وقال رسول الله صلى الله عليه وسلم"الفأل مرسل4"- أي: من قبل الله عز وجل- يستقبلك به كالبشير5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الغول: وجمعه غيلان، اختلف في كونه حقيقة أولا، وفي معنى نفي النبي صلى الله عليه وسلم له في قوله: "لا غول". وجمع بين ذلك بأن نفي وجود الغول ليس مرادًا، وإنما معناه إبطال ما تزعمه العرب من تلون الغول بالصور المختلفة واغتيالها، واستدل على وجودها وحقبها بحديث: "إذا تغولت الغيلان فنادوا بالآذان" وقد اختلف في تصحيح هذا الحديث فضعفه الألباني في "السلسلة الضعيفة": (3/277، ح1140)، وأورده ابن خزيمة في "صحيحه": (4/125، ح2549). انظر: "النهاية في غريب الحديث": (3/393)، و"شرح النووي على صحيح مسلم": (14/467".
2 "فيض القدير شرح الجامع الصغير": (4/418).
3 [138 ح]"صحيح البخاري مع الفتح": (10 / 244, ح 5776), كتاب الطب, باب لا عدوى. و"صحيح مسلم مع شرح النووي": (14 / 470, ح 112 / 2224), كتاب السلام, باب الطيرة والفأل وما يكون فيه من الشؤم. انظر بقية تخريجه في الملحق.
4 عزاه صاحب"كنز العمال": (10 / 115, ح 28581) إلى الحكيم عن الرويهب. وفي الجامع الصغير مع الفيض": (4 / 461, ح 5974). والحديث رمز له السيوطي بالضعف.
5 انظر:"فيض القدير": (4/416).

ج / 2 ص -307- ولأبي داود بسند صحيح عن عقبة بن عامر
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قال الحليمي1 (وإنما كان صلى الله عليه وسلم يعجبه الفأل؟ لأن التشاؤم سوء ظن بالله تعالى بغير سبب محقق، والتفاؤل حسن ظن به، والمؤمن مأمور بحسن الظن بالله تعالى على كل حال)2.
وهو أن يسمع الإنسان الكلمة الحسنة فيتفاءل بها، ويتبرك بها، مثل أن يسمع المريض قائلا يقول: يا سالم، والطالب الحاجة يا واجد، والطيرة بخلافها مأخوذة من اسم3 الطير.
{ولأبي داود بسند صحيح عن عقبة بن عامر4} - رضي الله عنه-

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: الحسين بن الحسن بن محمد بن حليم البخاري الشافعي- أبو عبد الله- مما ألفه:"المنهاج في شعب الإيمان", وقد نقل البيهقي منه في كتابه"الشعب"كثيرا, كان من أذكياء زمانه ومن فرسان النظر, وُلد سنة 338 هـ, وتوفي سنة 403 هـ. انظر ترجمته في:"تذكرة الحفاظ": (3 / 1030- 1031),"العبر": (2 / 205),"البد، الآية والنه، الآية": (11 / 390- 391).
2 انظر: كتاب"المنهاج في شعب الإيمان"للحليمي: (2 / 25) مثله. وانظره نصا في"فتح الباري على صحيح البخاري": (10 / 215), كتاب الطب, باب الفأل.
3 قوله: (من اسم) سقط من"ر", وهو ثابت في بقية النسخ.
4 في جميع النسخ, وفي"المؤلفات": (عقبة بن عامر), ولعل الشيخ محمد بن عبد الوهاب قد نقله عن ابن السني, والصواب عروة بن عامر. انظر تخريج الحديث, وانظر:"أسد الغابة": (3 / 525, ت 3642), وقد استدرك ذلك على المصنف في"فتح المجيد"و"تيسير العزيز الحميد", واستدرك ذلك الدوسري في تخريجه لكتاب"التيسير": (ص 161), وقد استدرك الألباني ذلك على ابن السني في"سلسلة الأحاديث الضعيفة": (4 / 123).

ج / 2 ص -308- قال: "ذكرت الطيرة عند رسول الله صلى الله عليه وسلم فقال: أحسنها الفأل، ولا ترد مسلما، فإذا رأى أحدكم ما يكره فليقل: اللهم لا يأت بالحسنات إلا أنت، ولا يدفع السيئات إلا أنت، ولا حول ولا قوة إلا بك"
وعن ابن مسعود مرفوعا: "الطيرة شرك
 ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{قال: "ذكرت الطيرة عند رسول الله صلى الله عليه وسلم فقال:"أحسنها الفأل، ولا ترد مسلما"} بل يمضي في حاجته ويتوكل على الله تعالى الذي منه النفع والضر. {فإذا رأى أحدكم ما يكره فليقل: اللهم لا يأت بالحسنات إلا أنت، ولا يدفع السيئات إلا أنت، ولا حول ولا قوة إلا بك"1} يستحب إلى من سبق إلى قلبه الكراهة أن يدعو بهذا الدعاء فإنه يزيلها.
{وعن ابن مسعود}- رضي الله عنه {مرفوعا: "الطيرة شرك"2}

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"سنن أبي داود: (4 / 235, ح 3919), كتاب الطب, باب في الطيرة."السنن الكبرى"للبيهقي: (8 / 139),"عمل اليوم والليلة"لابن السني: (ص 144- 145, ح 293). الحديث: مروي عن عروة بن عامر وليس عن عقبة, ولعله تصحيف من الناسخ أو صحف في المصدر الذي نقل منه الشيخ محمد بن عبد الوهاب رحمه الله فهو في"عمل اليوم والليلة": (ص 144, ح 293) عن عقبة. والحديث: صدره الشيخ محمد بن عبد الوهاب بقوله: (بسند صحيح), وقال الألباني في"سلسلة الأحاديث الضعيفة"(4 / 123, ح 1619): ضعيف الإسناد. وقد ضعفه الدوسري في"النهج السديد": (ص 161, ح 324), وكذا العصيمي في"الدر النضيد": (ص 103).
2 في"المؤلفات"كرر قوله: (الطيرة شرك), وهو هكذا في"سنن أبي داود"بزيادة قوله: (ثلاثا), والمثبت موافق لـ"سنن الترمذي"إلا أنه في الترمذي بلفظ:"الطيرة من الشرك".

ج / 2 ص -309- وما منا إلا، ولكن الله يذهبه بالتوكل" رواه أبو داود، والترمذي
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
يقدح في التوحيد {وما منا إلا} قال في"النهاية" هو من قول ابن مسعود1 أدرجه في الحديث2 هكذا جاء في الحديث ولم يذكر المستثنى، ومعناه: وما منا إلا من يعتريه التطير، ويسبق إلى قلبه الكراهة، فحذفه اختصارا للكلام، واعتمادا على3 فهم السامع4.
قال محمد بن إسماعيل5 كان سليمان بن حرب6 ينكر هذا ويقول: هذا الحرف ليس من كلام7 رسول الله صلى الله عليه وسلم وكأنه قول ابن مسعود- 8 -. {ولكن الله يذهبه بالتوكل} يعني: أن الواقع في القلب من ذلك مع كراهية لا يضر، إذا9 لم يرده ولم يعمل بذلك الخاطر غفره الله له ولم يؤاخذه به (رواه أبو داود، والترمذي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 زاد هنا في"الأصل"قوله: (ولكن).
2 قوله: (هكذا جاء في الحديث) سقطت من بقية النسخ.
3 قوله: (على) سقطت من"ر".
4 انظر:"النه، الآية في غريب الحديث": (3 / 152).
5 يعني: البخاري صاحب"الصحيح".
6 هو: سليمان بن حرب بن بجيل أبو أيوب الواشحي الأزدي البصري الإمام الثقة الحافظ, حدث عن شعبة وحماد بن سلمة, وجرير بن حازم, وروى عنه البخاري وأبو داود والحميدي, وقد ولي قضاء مكة ثم عزل, توفي سنة 224 هـ, وقيل غير ذلك, والأول أصح. انظر ترجمته في:"تذكرة الحفاظ": (1 / 393),"تاريخ بغداد": (9 / 33),"تهذيب التهذيب": (4 / 178- 180).
7 هكذا في"الأصل": (كلام), وفي بقية النسخ: (قول).
8 انظر:"سنن الترمذي": (4 / 161), و"فيض القدير": (4 / 294).
9 هكذا في جميع النسخ, والسياق يستقيم بإضافة واو قبل إذا.

ج / 2 ص -310- وصححه، وجعل آخره من قول ابن مسعود.
ولأحمد من حديث ابن عمرو- رضي الله عنهما-: "من ردته الطيرة عن حاجته فقد أشرك، قالوا: فما كفارة ذلك؟ قال: أن يقول: اللهم لا خير إلا خيرك، ولا طير إلا طيرك [ ولا إله غيرك]"
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وصححه1 وجعل2 آخره من قول ابن مسعود3} أدرجه في الحديث.
{ولأحمد} رحمه الله {من حديث ابن [عمرو]4 - رضي الله عنهما-:
"من ردته الطيرة عن حاجته فقد أشرك، قالوا: فما كفارة ذلك؟ قال: أن يقول: اللهم لا خير إلا خيرك، ولا طير إلا طيرك [ولا إله غيرك]"56

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [139 ح]"سنن أبي داود": (4 / 230, ح 3910), كتاب الطب, باب في الطيرة."سنن الترمذي": (4 / 160- 161, ح 1614), كتاب السير, باب ما جاء في الطيرة. الحديث: قال فيه الترمذي: هذا حديث حسن صحيح, وروى بالسند عن سليمان بن حرب أنه قال إن قوله:"وما منا إلا ولكن الله يذهبه بالتوكل"من قول عبد الله بن مسعود. وصححه الألباني في"سلسلة الأحاديث الصحيحة": (1 / 716, ح 429). انظر بقية تخريج الحديث والحكم عليه في الملحق.
2 يعني: الترمذي.
3 وذلك بما أورده من الرو، الآية السابقة عن سليمان بن حرب.
4 في كل النسخ: (ابن عمر), والمثبت من"المؤلفات", وهو الموافق للمصادر.
5 زاد هنا في"المؤلفات"قوله: (ولا إله غيرك), وهو الموافق لأصل الحديث.
6 "مسند الإمام أحمد": (2 / 220),"معجم الطبراني":"مجمع الزوائد": (5 / 105),"عمل اليوم والليلة"لابن السني: (ص 144, ح 292), باب ما يقول إذا تطير بشيء. الحديث: قال الهيتمي: فيه ابن لهيعة وحديثه حسن, وفيه ضعف, وبقية رجاله ثقات. وصححه الألباني كما في"سلسلة الأحاديث الصحيحة": (3 / 53- 54, ح 1065).

ج / 2 ص -311- وله من حديث الفضل بن العباس: "إنما الطيرة ما أمضاك أو ردك".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
يعني: الخير والشر والنفع والضر من الله، وبقضائه وقدره، ولا معبود بحق إلا هو جل وعلا.
{وله من حديث الفضل بن العباس1 "إنما الطيرة ما أمضاك أو ردك"2 يعني: حقيقة الطيرة المذمومة ما أمضاك في الشيء أو ردك عنه شؤما وحذرا، وعملت3 بموجبه4.
تتمة: عن سعد بن (مالك) أبي وقاص5 رضي الله عنه أن رسول

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: الفضل بن العباس بن عبد المطلب الهاشمي ابن عم رسول الله صلى الله عليه وسلم كان أكبر إخوانه, غزا مع النبي صلى الله عليه وسلم مكة وحنينا, وثبت معه يومئذ, وشهد معه حجة الوداع, مات في طاعون عمواس سنة 18 هـ. انظر ترجمته في:"طبقات ابن سعد": (7 / 399),"أسد الغابة": (4 / 66),"الإصابة": (8 / 102- 103).
2"مسند الإمام أحمد": (1 / 213),"مسند الطيالسي":"المنحة": (1 / 348, ح 1779). الحديث: قال فيه ابن مفلح في"الآداب الشرعية"(3 / 361): رواه أحمد من رو، الآية محمد بن عبد الله بن علاثة وهو مختلف فيه وفيه انقطاع.
3 في"ر": (علمت), وهو تصحيف ظاهر.
4 ذكر معنى هذا في"تيسير العزيز الحميد": (ص 440), وفي"فتح المجيد": (ص 364).
5 وهو المعروف بسعد ابن أبي وقاص, واسم أبي وقاص مالك بن أهيب- أبو إسحاق- القرشي الزهري المكي, أحد العشرة المبشرين بالجنة, وقد خاطبه الرسول صلى الله عليه وسلم بقوله:"يا سعد ارم فداك أبي وأمي", وكان- رضي الله عنه- مستجاب الدعوة, توفي- رضي الله عنه- سنة 56 هـ, وقيل: 58 هـ, وله من العمر 82 سنة. انظر ترجمته في:"طبقات ابن سعد": (3 / 139- 149),"حلية الأولياء": (1 / 92- 95),"سير أعلام النبلاء": (1 / 92),"أسد الغابة": (2 / 214- 217).

ج / 2 ص -312- الله صلى الله عليه وسلم كان يقول: "لا هامة ولا عدوى ولا طيرة وإن تكن الطيرة في شيء ففي الفرس والمرأة والدار"1 قيل: شؤم الدار ضيقها وسوء جوارها، وشؤم الفرس أن لا يغزو عليها، وشؤم المرأة أن لا تلد2 وقيل: إن كانت لأحدكم دار يكره سكناها أو امرأة يكره صحبتها أو فرس لا يعجبه ارتباطه3 فيفارق المرأة، وينتقل عن الدار ويبيع الفرس4.
وفي الحديث قال النبي صلى الله عليه وسلم "ثلاثة لا يسلم منها أحد: الطيرة والحسد والظن، قيل: فما نصنع؟ قال: إذا تطيرت فامض، وإذا حسدت فلا تبغ، وإذا ظننت فلا تحقق"5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [140 ح]"سنن أبي داود": (4 / 236, ح 3921), كتاب الطب, باب في الطيرة,"مسند الإمام أحمد": (1 / 174). الحديث صححه الألباني. انظر:"سلسلة الأحاديث الصحيحة": (2 / 431, ح 789). و"صحيح سنن أبي داود": (2 / 3320). انظر بقية تخريجه في الملحق.
2 معالم السنن مع"سنن أبي داود": (4 / 237).
3 في"ر", و"ع": (ارتباطها).
4 انظر: معنى ذلك في:"فتح الباري": (6 / 62), كتاب الجهاد, باب ما يذكر من شؤم الفرس.
5 [141 ح]"النه، الآية في غريب الحديث": (3 / 152), وهو بلفظه. وانظر:"شعب الإيمان"للبيهقي: (2 / 63, ح 1172), و"مصنف عبد الرزاق": (10 / 403, ح 19504). الحديث: مروي من طريق إسماعيل بن أمية. والحديث قال فيه ابن حجر في"الفتح"(10 / 213): هذا مرسل أو معضل لكن له شاهد وذكره. وقد ورد له شاهد آخر عند الطبراني كما في"مجمع الزوائد": (8 / 78) عن حارثة بن النعمان. وقال الهيتمي: فيه إسماعيل بن قيس الأنصاري وهو ضعيف. انظر بقية التخريج في الملحق.


باب ما جاء في التنجيم - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -313- باب ما جاء في التنجيم
قال البخاري في"صحيحه": قال قتادة: "خلق الله هذه النجوم لثلاث: زينة للسماء، ورجوما للشياطين، وعلامات يهتدى بها، فمن أول فيها غير ذلك أخطأ وأضاع نصيبه، وتكلف ما لا علم له به"
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{باب ما جاء في التنجيم}
{قال البخاري في"صحيحه": قال قتادة: "خلق الله هذه النجوم لثلاث: زينة للسماء، ورجوما للشياطين، وعلامات يهتدى بها، فمن أول1 فيها غير ذلك أخطأ وأضاع نصيبه، وتكلف ما لا علم له به"2}.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"المؤلفات": (تأول), وهو الموافق لـ"صحيح البخاري".
2 [9 ث]"صحيح البخاري مع الفتح": (6 / 295), كتاب بدء الخلق, باب في النجوم,"تفسير الطبري": (29 / 3- 4). انظر بقية تخريج الأثر في الملحق. وقد علق الداودي كما في"فتح الباري": (6 / 295) على كلام قتادة فقال: (قول قتادة في النجوم حسن إلا قوله أخطأ وأضاع نفسه, فإنه قصر في ذلك بل قائل ذلك كافر) اهـ. ثم قال ابن حجر: (ولم يتعين الكفر في حق من قال ذلك, وإنما يكفر من نسب الاختراع إليها, واما من جعلها علامة على حدوث أمر في الأرض فلا). وقد قسم الشيخ سليمان بن عبد الله في"تيسير العزيز الحميد": (ص 441- 442) التنجيم من حيث الحكم إلى ثلاثة أقسام: 1- قسم كفر بإجماع المسلمين وهو القول بأن الموجودات في العالم السفلي مركبة على تأثير الكواكب والروحانيات وأن الكواكب فاعلة مختارة. 2- وقسم محرم ومختلف في تكفير قائله ورجح هو تكفيره, وهو الاستدلال على الحوادث الأرضية بمسير الكواكب واجتماعها وافتراقها ونحو ذلك. 3- وقسم جائز وهو تعلم المنازل, وقد كان من السلف من يكره تعلمه.

ج / 2 ص -314- وكره قتادة تعلم منازل القمر ولم يرخص ابن عيينة فيه، ذكره حرب
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قال الشاعر القحطاني1 في"نونيته":

إن النجوم على ثلاث أضرب فاسمع مقال الناقد الدهقان

بعض النجوم جعلن زينا للسماء كالدر فوق قلائد النسوان

ومعالما تهدي المسافر للسرى ورجوم كل مثابر شيطان2

والمنهي من علم النجوم ما يدعى من علم الكوائن3 التي ستقع في مستقبل الزمان من المطر والمرض ونحوها، وأما ما يستدل به على أوقات الصلاة ومعرفة القبلة ففرض كفاية، وقد يكون فرض عين في نحو السفر.4
قال الشيخ- رحمه الله تعالى-: {وكره قتادة تعلم منازل القمر، ولم يرخص ابن عيينة فيه، ذكره حرب5

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 نسبت هذه القصيدة لأبي محمد بن عبد الله بن محمد الأندلسي القحطاني السلفي المالكي, ونسبت إلى محمد بن صالح القحطاني المعافري الأندلسي, وكان فقيها حافظا, توفي سنة 387 هـ. انظر ترجمته في:"الأعلام": (6 / 162),"الأنساب"للسمعاني: (1 / 345).
2"نونية القحطاني": (ص 26- 27), وانظر:"ديوان مشرف": (ص 130).
3 قوله: (ما يدعى) سقط من"ر".
4 انظر:"معالم السنن مع سنن أبي داود": (4 / 226-227).
5 هو: الإمام الحافظ حرب بن إسماعيل أبو محمد الكرماني الفقيه تلميذ الإمام أحمد بن حنبل, روى عن أحمد وإسحاق بن راهويه وسعيد بن منصور, وروى عنه القاسم بن محمد الكرماني وأبو حاتم الرازي وأبو بكر الخلال, وله كتاب"المسائل", توفي سنة 239 هـ. = = انظر ترجمته في:"المنهج الأحمد في تراجم أصحاب الإمام أحمد": (1 / 394),"تذكرة الحفاظ": (2 / 613),"شذرات الذهب": (2 / 176),"سير أعلام النبلاء": (13 / 244).

ج / 2 ص -315- عنهما، ورخص في تعلم المنازل أحمد وإسحاق. انتهى.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
عنهما،1 ورخص في تعلم المنازل أحمد وإسحاق.2 انتهى).
والجبال علامات النهار، والنجوم علامات الليل، ورد الله سبحانه وتعالى على الفلاسفة والمنجمين بقوله عز وجل {وَسَخَّرَ لَكُمُ اللَّيْلَ وَالنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومُ مُسَخَّرَاتٌ بِأَمْرِهِ}3 لأنهم يعتقدون أن هذه النجوم هي الفاعلة المتصرفة في العالم السفلي، فأخبر الله تعالى أن هذه النجوم مسخرات في نفسها مذلالات لأمر ربها، مقهورات تحت قهره، ويصرفها كيف يشاء ويختار، وأنها ليس لها تصرف في نفسها4 فضلا عن غيرها، خلقها لمنافع عباده.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكر الشيخ سليمان بن عبد الله صاحب"تيسير العزيز الحميد"أن هذين الأثرين عن قتادة وابن عيينة ربما رواهما حرب في كتابه"المسائل التي سئل عنها الإمام أحمد". انظر:"تيسير العزيز الحميد": (ص 449).
2 هو: إسحاق بن إبراهيم بن مخلد بن إبراهيم- المعروف بابن راهويه- المروزي, كان إماما عالما حافظا, سمع من ابن المبارك, قال عنه الإمام أحمد: لا أعلم بالعراق له نظيرا, قال عنه محمد بن أسلم: ما أعلم أحدا كان أخشى لله من إسحاق. وُلد سنة 161 هـ, وتوفي سنة 237 هـ. انظر ترجمته في:"تهذيب التهذيب": (1 / 216- 219),"شذرات الذهب": (2 / 89),"معجم المؤلفين": (2 / 228).
3 سورة النحل، الآية: 12.
4 قوله: (مذلالات لأمر ربها, مقهورات تحت قهره, ويصرفها كيف يشاء ويختار, وأنها ليس لها تصرف في نفسها) سقط من النسخ الأخرى غير"الأصل".

ج / 2 ص -316- قال الشاعر لله دره:

لا ترقم النجم في أمر تحاوله وانهض بعزم وجد أيها الرجل

مع السعادة ما للنجم من أثر فلا يضرك مريخ ولا زحل

واعزم متى شئت فالأوقات واحدة فالله يفعل لا جدي ولا حمل1

عن الربيع بن سبرة الجهني2 قال: "لما غزا عمر بن الخطاب- رضي الله عنه-، وأراد الخروج إلى الشام خرجت معه، فلما أراد أن يدلج نظرت إلى السماء فإذا القمر في الدبران،3 فأردت أن أذكر لعمر، فعرفت أنه يكره ذكر النجوم، فقلت له: يا أبا حفص، انظر إلى القمر، ما أحسن استواءه الليلة، فنظر فإذا هو في الدبران، فقال: قد عرفت4 ما تريد يا ابن سبرة، تقول: إن القمر في الدبران، والله ما نخرج لا بشمس ولا بقمر إلا بالله الواحد القهار"5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر: الأبيات الماضية.
2 هو: الربيع بن سبرة بن معبد الجهني المدني, تابعي ثقة, روى عن أبيه, وله صحبة, وعمر بن عبد العزيز وعمرو بن مرة الجهني, وروى عنه عبد الملك وعبد العزيز ابنا الربيع بن سبرة. انظر ترجمته في:"تهذيب التهذيب": (3/244),"الجرح والتعديل": (3/ 462).
3 الدبران: بفتح الدال والباء- سمي بذلك لاستدباره الثريا وهو نجم أحمر صغير منير, ويطلقون عليه- أيضا- المجدح- بكسر أو ضم الميم وسكون الجيم وفتح الدال. انظر:"فتح الباري": (2 / 524), كتاب الاستسقاء.
4 في"ر": (ما عرفت), وهو خطأ من الناسخ, ويخالف النسخ الأخرى.
5 انظر:"تهذيب تاريخ ابن عساكر": (5 / 305), وفي"أصل تاريخ ابن عساكر"المخطوط: (6 / 218).

ج / 2 ص -317- عن أبي موسى قال: قال رسول الله صلى الله عليه وسلم "ثلاثة لا يدخلون الجنة: مدمن خمر، وقاطع رحم، ومصدق بالسحر" رواه أحمد وابن حبان في"صحيحه".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{عن أبي موسى} الأشعري1 رضي الله عنه {قال: قال رسول الله صلى الله عليه وسلم "ثلاثة لا يدخلون الجنة: مدمن الخمر، وقاطع الرحم، ومصدق بالسحر"2 رواه أحمد وابن حبان3 في"صحيحه" قوله:"مدمن خمر"

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: عبد الله بن قيس بن سليم بن حضار- أبو موسى الأشعري- صحابي جليل, كان عالما صالحا, حسن الصوت بالقرآن, وكان عابدا صواما قواما كبير القدر, وهو أحد الحكمين بين علي ومعاوية, كان مع معاذ- رضي الله عنه- على اليمن في عهد رسول الله صلى الله عليه وسلم, ثم ولي في عهد عمر وعثمان وعلي, توفي- رضي الله عنه- في مكة سنة 42 هـ, وقيل: سنة 44 هـ. انظر ترجمته في:"تذكرة الحفاظ": (1 / 23- 24),"أسد الغابة": (3 / 263- 265),"الإصابة": (6 / 194- 196).
2 في"المؤلفات"قدم: (مصدق بالسحر), والصواب الموافق للأصول ما أثبت من النسخ الخطية.
3"مسند الإمام أحمد": (4 / 399)."صحيح ابن حبان":"الإحسان": (7 / 366- 367, ح 5322). وأخرجه الطبراني وأبو يعلى"مجمع الزوائد": (5 / 74). الحديث- كما ترى- قد أخرجه ابن حبان في"صحيحه". وكذلك أخرجه الحاكم في"المستدرك" (4/146) وقال: هذا حديث صحيح الإسناد ولم يخرجاه. وحسنه الألباني. انظر:"سلسلة الأحاديث الصحيحة": (2 / 295). وضعف بعض زياداته. انظر:"سلسلة الأحاديث الضعيفة": (3 / 658, ح 1463).

ج / 2 ص -318- هو الذي يداوم شربها، ويلازمه، وعنه صلى الله عليه وسلم "الخمر1 أم الخبائث2").
وفي الحديث: "مدمن الخمر كعابد الوثن3") وهذا تغليظ في أمرها وتحريمها، و"قاطع الرحم": الذي يقطع صلة أرحامه.
عن أبي هريرة- رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم "إن الله تعالى خلق الخلق حتى إذا فرغ منهم قامت الرحم فقالت: هذا مقام العائذ بك من القطيعة، قال: نعم، قال: أما ترضين أن أصل من وصلك، وأقطع من قطعك، قالت: بلى، قال: فذاك لك،" ثم قال رسول الله صلى الله عليه وسلم اقرؤوا إن شئتم {فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ}4 رواه البخاري، ومسلم.5

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قوله: (هو الذي يداوم شربها, ويلازمه, وعنه صلى الله عليه وسلم الخمر) سقط من"ر", وذلك لسبق نظره إلى كلمة: (الخمر) المتأخرة.
2"معجم الطبراني الأوسط"كما في"المجمع": (5 / 72). و"مسند الشهاب"للقضاعي: (1 / 68, ح 38),"سنن الدارقطني": (4 / 247), كتاب الأشربة. الحديث: قال الهيتمي: (وواه الطبراني في"الأوسط"عن شيخه شباب بن صالح, ولم أعرفه, وبقية رجاله ثقات, وفي بعضهم كلام لا يضر). وحسنه الألباني كما في"السلسلة الصحيحة": (4 / 469, ح 1854).
3 [142 ح]"التاريخ الكبير"للبخاري: (1 / 1 / 129, ح 5926) عن أبي هريرة, وعن عبد الله, ولعله ابن عباس. وجاء بلفظ:"مدمن الخمر إن مات لقي الله كعابد وثن"عن ابن عباس, وقد أخرجه الإمام أحمد في"المسند": (1 / 272). الحديث: حسنه الألباني في"سلسلة الأحاديث الصحيحة": (2 / 292, ح 677), فقال: إنه بمجموع طرقه حسن أو صحيح. انظر بقية تخريجه والحكم عليه في الملحق.
4 سورة محمد، الآيتان: 22-23.
5 [143 ح]"صحيح البخاري مع الفتح": (13 / 465- 466, ح 7502), كتاب التوحيد, باب قوله تعالى: {يُرِيدُونَ أَنْ يُبَدِّلُوا كَلامَ اللَّهِ}."صحيح مسلم مع شرح النووي": (16 / 347- 348, ح 16 / 2554), كتاب البر والصلة والأدب, باب صلة الرحم وتحريم قطيعتها. انظر بقية تخريجه في الملحق.

ج / 2 ص -319- وعنه صلى الله عليه وسلم قال: "إن الملائكة لا تنزل على قوم فيهم قاطع رحم" رواه الطبراني.1
وقال صلى الله عليه وسلم "الرحم معلقة بالعرش، تقول: من وصلني وصله الله، ومن قطعني قطعه الله" رواه البخاري.2
وهو مأمور بوصلها، قال صلى الله عليه وسلم "من أحب أن يبسط له في رزقه وأن ينسأ في أثره فليصل رحمه" أخرجه البخاري عن أبي هريرة- رضي الله عنه-.3

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 نسبه الهيثمي إلى الطبراني ولم يحدد. انظر:"مجمع الزوائد": (8 / 151),"جمع الجوامع"للسيوطي. راجع: (ح 5926). والحديث من حديث ابن أبي أوفى."الترغيب والترهيب": (3 / 345, ح 41). والحديث قال فيه الهيثمي: وفيه آدم المحاربي وهو كذاب. وحكم عليه الألباني بالوضع في"ضعيف الجامع": (ح 1791 / 570).
2 [144 ح] اللفظ ليس في"صحيح البخاري", وإنما هو في"صحيح مسلم". انظره مع"شرح النووي": (16 / 348, ح 17 / 2555), كتاب البر والصلة والآداب, باب صلة الرحم وتحريم قطعها. وأما في البخاري فقد ورد بلفظ:"الرحم شجنة فمن وصلها وصلته ومن قطعها قطعته", وهو في"صحيح البخاري مع الفتح": (10 / 417, ح 5989), كتاب الأدب, باب من وصل وصله الله. والحديث: من رو، الآية عائشة- رضي الله عنها-. انظر بقية تخريجه والحكم عليه في الملحق.
3 [145 ح]"صحيح البخاري مع الفتح": (10 / 415, ح 5985), كتاب الأدب, باب من بسط له في الرزق بصلة الرحم. إلا أنه بلفظ:"من سره", لكن لفظ:"من أحب"جاء عن أنس بعده, ولعل الشارح قد خلط بينهما من حفظه أو نقله."صحيح مسلم مع شرح النووي": (16 / 350, ح 21 / 2557), كتاب البر والصلة, باب صلة الرحم. انظر بقية التخريج في الملحق.


باب ما جاء في الاستسقاء بالأنواء - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -320- باب ما جاء في الاستسقاء بالأنواء
وقول الله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ}
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله:"يبسط له في رزقه"، أي: يوسع1 له، وقوله:"ينسأ له"، أي: يؤخر له، وقوله:"في أثره"، أي: في أجله.
{باب ما جاء في الاستسقاء الأنواء}2
{وقول الله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ} أي: حظكم ونصيبكم {أَنَّكُمْ تُكَذِّبُونَ}قال الحسن في هذه الآية: خسر عبد لا يكون حظه من كتاب الله إلا التكذيب،3 وقال جماعة من المفسرين: معناه وتجعلون شكركم أنكم تكذبون- أي: بنعمة الله عليكم- وهذا في الاستسقاء بالأنواء، وذلك أنهم كانوا إذا مطروا يقولون: مطرنا بنوء كذا ولا يرون ذلك المطر من فضل الله عليهم، فقيل لهم: أتجعلون رزقكم، أي: شكركم بما رزقكم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قوله: (في رزقه, أي: يوسع له) مثبت من"الأصل", وقد سقط من بقية النسخ.
2 قوله: (بالأنواء) في"الأصل"و"المؤلفات", وسقط من بقية النسخ.
3"تفسير الطبري": (13 / 27 / 209), و"تفسير البغوي": (4 / 290).

ج / 2 ص -321- وعن أبي مالك الأشعري- رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال: "أربع من أمر الجاهلية لا يتركونهن: الفخر بالأحساب، والطعن في الأنساب
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
التكذيب،1 فمن نسب الإنزال إلى النجم [فقد]2 كذب برزق الله ونعمه، وكذب بما جاء به القرآن، والمعنى: تجعلون بدل الشكر التكذيب.
{وعن أبي مالك الأشعري- رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال: "أربع من أمر3 الجاهلية لا يتركونهن: الفخر بالأحساب، والطعن في الأنساب" وكلهم لآدم وحواء قال صلى الله عليه وسلم "ليس المؤمن بالطعان ولا اللعان، ولا الفاحش، ولا البذيء4") وللترمذي وحسنه: "لينتهين أقوام

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"تفسير البغوي": (4 / 290).
2 كلمة: (فقد) سقطت من"الأصل", وهي ثابتة في بقية النسخ.
3 هكذا في جميع النسخ, وفي"المؤلفات": (أربع في أمتي من أمر...), وهو الموافق لـ"صحيح مسلم".
4 [146 ح]"سنن الترمذي": (4 / 350, ح 1977), كتاب البر والصلة, باب ما جاء في اللعن."مسند الإمام أحمد": (1 / 404, 405),"السنن الكبرى"للبيهقي: (10 / 193). الحديث: مروي عن عبد الله بن مسعود- رضي الله عنه-. والحديث قال فيه الهيثمي في"مجمع الزوائد": (1 / 97) بعد أن أحاله على البزار: فيه عبد الرحمن بن مغراء وثقه أبو زرعة وجماعة وضعفه ابن المديني, وبقية رجاله رجال الصحيح. وصححه الألباني. انظر:"صحيح سنن الترمذي": (2 / 89, ح 1610). انظر بقية تخريجه في الملحق.

ج / 2 ص -322- يفتخرون بآبائهم الذين ماتوا، إنما هم فحم جهنم، أو ليكونن أهون على الله من الجعل،1 إن الله أذهب عنكم عبية الجاهلية، وفخرها بالآباء إنما هو مؤمن تقي، أو فاجر شقي، الناس بنو آدم [وآدم]،2 خلق من تراب"3
العبية- بتشديد الباء وكسرها-: الكفر والفخر،4 وفي رواية: "قد أذهب عنكم نخوة الجاهلية"5
وجاء في الحديث: "قيل لرسول الله صلى الله عليه وسلم من أكرم الناس؟ قال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الجعل: دابة سوداء من دواب الأرض, جمعه جعلان, ويقال له: أبو جعران. انظر:"لسان العرب": (11 / 112), مادة: (جعل).
2 في"الأصل", و"ر": (الناس بنو آدم خلق من تراب). وفي بقية النسخ: (خلقوا من تراب). وقد أضفت ما بين القوسين من مصادر الحديث.
3 [147 ح]"سنن الترمذي": (5 / 734, ح 3955), كتاب المناقب, باب فضل الشام واليمن."سنن أبي داود": (5 / 340), كتاب الأدب, باب في التفاخر بالأحساب. الحديث: من طريق أبي هريرة- رضي الله عنه-. والحديث- كما ترى- قد حسنه الترمذي, ووافقه الألباني. انظر:"صحيح سنن الترمذي": (3 / 254, ح 3100). انظر بقية تخريجه في الملحق.
4 وأما العين فتضم وتكسر. انظر:"غريب الحديث"للخطابي: (1 / 290), وانظر:"معالم السنن في سنن أبي داود"في موضع الحديث.
5"مسند الربيع بن حبيب": (2 / 8, ح 419), وانظر:"إتحاف السادة المتقين": (8 / 419).

ج / 2 ص -323- أكثرهم ذكرا للموت وأحسنهم استعدادا، قال الله تعــالى: {إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ}1 .2
قال الشاعر:

بي الإسلام لا أب لي سواه إذا افتخروا بقيس أو تميم3

وقال آخر:4

لعمرك ما الإنسان إلا ابن دينه فلا تترك التقوى اتكالا على النسب

وقد رفع الإسلام سلمان الفارسي كما وضع الشرك اللعين أبا لهب5

وعن أبي هريرة- رضي الله عنه- أنه قال: قال رسول الله صلى الله عليه وسلم "إذا كان يوم القيامة أمر الله مناديا ينادي: ألا إني جعلت نسبا وجعلتم نسبا،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحجرات، الآية: 13.
2 [148 ح]"سنن ابن ماجه": (2 / 1423, ح 4259), كتاب الزهد, باب ذكر الموت والاستعداد له."معجم الطبراني الصغير":"مجمع الزوائد": (10 / 309). إلا أن الحديث قد صدر فيهما بـ"أي المؤمنين أكيس؟ أو من أكيس الناس؟". والحديث عن ابن عمر. والحديث قال فيه الهيثمي: (إسناده حسن). وحسنه الألباني بمجموع طرقه. انظر:"سلسلة الأحاديث الصحيحة": (3 / 372- 373, ح 1384). انظر بقية تخريجه في الملحق.
3 ذكر الشيخ محمد الأمين الشنقيطي في"الأضواء": (7 / 635) أنه ينسب إلى سلمان الفارسي. وانظر:"الكامل"للمبرد: (3 / 179), و"شعر الخوارج"لعبد الرزاق حسين: (ص 35), وقد نسباه إلى نهار بن توسعة.
4 قوله: (وقال آخر) سقطت من"ر", وهي ثابتة في بقية النسخ.
5 انظر:"جامع العلوم والحكم"لابن رجب: (ص 305), وانظر:"ديوان علي ابن أبي طالب"المنسوب إليه: (ص 12).

ج / 2 ص -324- والاستسقاء بالنجوم، والنياحة، وقال: النائحة إذا لم تتب قبل موتها، تقام يوم القيامة وعليها سربال من قطران ودرع من جرب".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فجعلت أكرمكم أتقاكم فأبيتم إلا أن تقولوا: فلان ابن فلان خير من فلان ابن فلان، فاليوم أرفع نسبي وأضع نسبكم، أين المتقون" وفي رواية: "فليقم المتقون"1
وعن جابر- رضي الله عنه- قال: "خطبنا رسول الله صلى الله عليه وسلم في وسط أيام التشريق، فقال: يا أيها الناس إن ربكم واحد وإن أباكم واحد لا فضل لعربي على عجمي، ولا لعجمي على عربي، ولا لأحمر على أسود، ولا لأسود على أحمر إلا بالتقوى، إن أكرمكم عند الله أتقاكم، ألا هل بلغت، قالوا: نعم يا رسول الله، قال: فليبلغ الحاضر الغائب"2
{والاستسقاء بالنجوم، والنياحة} على الميت {وقال: "النائحة إذا لم تتب قبل موتها، تقوم يوم القيامة وعليها سربال من قطران، ودرع من جرب"3

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [149 ح]"شعب الإيمان"للبيهقي: (4 / 289- 290, ح 5139, 5140)."معجم الطبراني الصغير":"الروض": (1 / 383- 384, ح 632)."تفسير السيوطي": (7 / 580), وأحاله على الطبراني وابن مردويه. الحديث: قال الهيثمي في"مجمع الزوائد"(8 / 84): فيه طلحة بن عمرو وهو متروك. وقال البيهقي بعد الرو، الآية الأولى الموقوفة: هذا هو المحفوظ بهذا الإسناد موقوف. انظر بقية التخريج في الملحق.
2"شعب الإيمان"للبيهقي: (4 / 289, ح 5137),"الترغيب والترهيب": (3 / 612- 613, ح 9), وأحاله على البيهقي. الحديث: قال البيهقي بعده: في هذا الإسناد بعض من يجهل.
3 قوله: (ودرع من جرب) طمست في"ر", وهي ثابتة في النسخ الأخرى, وموافقة لنص الحديث في"صحيح مسلم".

ج / 2 ص -325- رواه مسلم.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
رواه مسلم.12
السربال3 والدرع كالقميص.
وفي رواية: "تجيء النائحة يوم القيامة تنبح كنبح الكلاب4") وعن أبي سعيد الخدري- رضي الله عنه- قال: "لعن رسول الله صلى الله عليه وسلم النائحة والمستمعة"5

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [150 ح]"صحيح مسلم مع شرح النووي": (6 / 489- 490, ح 29 / 934), كتاب الجنائز, باب التشديد في النياحة. و"السنن الكبرى"للبيهقي: (4 / 63). انظر بقية تخريجه في الملحق.
2 زيد هنا في"ر"كلمة: (الدرع) خطأ إذ لا مناسبة لوجودها.
3 زيد هنا في"ع"كلمة: (الجرب) خطأ.
4 ونص هذه الرو، الآية كما جاء في"الترغيب والترهيب": (4 / 351, ح 13):"إن هذه النوائح يجعلن يوم القيامة صفين في جهنم صف عن يمينهم, وصف عن يسارهم, فينبحن على أهل النار كما تنبح الكلاب", وأحاله على الطبراني في"الأوسط", وهو في"مجمع الزوائد": (3 / 14). الحديث من رو، الآية أبي هريرة- رضي الله عنه-. الحديث: قال الهيثمي: فيه سليمان بن داود اليمامي وهو ضعيف.
5 [151 ح]"سنن أبي داود": (3 / 493- 494, ح 3128), كتاب الجنائز, باب في النوح."مسند الإمام أحمد": (3 / 65). الحديث فيه محمد بن الحسن بن عطية العوفي عن أبيه عن جده, وثلاثتهم ضعفاء, أفاده في تحقيق"شرح السنة": (5 / 439). وقال الهيثمي في"مجمع الزوائد": (3 / 14) بعد أن أورد الحديث عن ابن عمر: رواه الطبراني في"الكبير"وفيه الحسن بن عطية وهو ضعيف. انظر بقية تخريجه في الملحق.

ج / 2 ص -326- ولهما عن زيد بن خالد- رضي الله عنه- قال: "صلى لنا رسول الله صلى الله عليه وسلم صلاة الصبح بالحديبية على إثر سماء كانت من الليل
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
واعلم أن النياحة رفع الصوت بالندب، وهو تعديد النادبة محاسن الميت، وقيل: هو البكاء مع تعديد محاسنه.
تنبيه: يحرم تهيئة الطعام للنائحات؟ لأنه إعانة على معصية {ولهما عن زيد بن خالد1 رضي الله عنه قال: صلى لنا رسول الله2 صلى الله عليه وسلم صلاة الصبح بالحديبية} قال النووي: الحديبية معروفة، وهي بئر قريب من مكة دون مرحلة، ويجوز فيها تخفيف الياء وتشديدها، والتخفيف هو الصحيح المختار، وهو قول الشافعي وأهل اللغة، والتشديد قول وهب3 وأكثر المحدثين.4
{على إثر سماء كانت من الليل} السماء هنا: المطر؟ لأنه نزل منها، قال الشاعر:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: زيد بن خالد الجهني, أبو عبد الرحمن, وقيل: أبو زرعة, وقيل: أبو طلحة, صحابي سكن المدينة وشهد الحديبية وكان معه لواء جهينة يوم الفتح, روى عنه من الصحابة: السائب بن يزيد والسائب بن خلاد الأنصاري, ومن التابعين: ابناه خالد وأبو حرب وابن المسيب, واختلف في وفاته بين سنة 72 هـ, وسنة 78 هـ, وسنة 50 هـ. انظر ترجمته في:"تهذيب التهذيب": (3 / 410- 411),"أسد الغابة": (2 / 132- 133).
2 في غير"الأصل": (قال: قال رسول الله... إلخ), وسقط قوله: (صلى لنا رسول الله صلى الله عليه وسلم).
3 تقدمت ترجمته (ص 13).
4 انظر:"تهذيب الأسماء واللغات"للنووي: (3 / 1 / 81).

ج / 2 ص -327- فلما انصرف أقبل على الناس فقال: "هل تدرون ماذا قال ربكم؟" قالوا: الله ورسوله أعلم، قال: أصبح من عبادي مؤمن بي وكافر، فأما من قال: مطرنا بفضل الله ورحمته فذلك مؤمن بي، كافر بالكوكب، وأما من قال: مطرنا بنوء كذا وكذا، فذلك كافر بي
 ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ

إذا سقط السماء بأرض قوم رعيناه وإن كانوا غضابا1

وقال غيره:2

عصت عاد رسولهم فأمسوا عطاشا ما تبلهم السماء

والإثر- بكسر الهمزة، وإسكان الثاء، ويقال: [بفتحهما]،3 لغتان4 "فلما انصرف أقبل على الناس فقال:"هل تدرون ماذا قال ربكم؟"قالوا: الله ورسوله أعلم، قال:5"أصبح من عبادي مؤمن بي وكافر، فأما من قال: مطرنا بفضل الله ورحمته فذلك مؤمن بي كافر بالكوكب، وأما من قال: مطرنا بنوء كذا وكذا، فذلك كافر بي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر:"شرح الخطابي على سنن أبي داود": (4 / 227), وهو لمعاوية بن مالك. وانظر:"تفسير الشوكاني": (5 / 85). وانظره في:"لسان العرب": (14 / 399), مادة: (سمو).
2 قوله: (وقال غيره) سقط من"ر".
3 كلمة: (بفتحهما) في"ر", و"ع". وفي"الأصل"و"ش"بفتحها بالإفراد, وهو خطأ من الناسخ.
4 انظر:"لسان العرب": (4 / 5). و"القاموس المحيط": (ص 435).
5 في"المؤلفات"كرر قوله: (قال), وهو موافق لـ"صحيح مسلم", والمثبت يتفق مع رو، الآية البخاري.

ج / 2 ص -328- مؤمن بالكوكب"
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 مؤمن بالكوكب1"2} النوء: واحد الأنواء من المنازل، وهي الكواكب الثمانية والعشرون التي هي منازل القمر، كانوا يزعمون أن القمر إذا نزل بعض تلك الكواكب مطروا، فأبطل رسول الله صلى الله عليه وسلم قولهم، وجعل سقوط المطر3 من فعله سبحانه دون فعل غيره، وقيل: النوء سقوط نجم من المنازل يقال: [ناء]4 النجم ينوء إذا سقط وغاب، وقيل: ناء إذا ظهر وطلع.5
قال العلماء- رحمهم الله تعالى-: إن قال مسلم مطرنا بنوء كذا مريدا أن النوء هو الموجد والفاعل المحدث للمطر صار كافرا مرتدا مسلوب الإيمان خارجا عن ملة6 الإسلام بلا شك.7

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هكذا في"الأصل"و"ش"و"ع", وهو الموافق للأصول الحديثية, وفي"ر": (الكواكب) بالجمع, وهو هكذا في كتاب"الأم"للإمام الشافعي: (1 / 252).
2 [152 ح]"صحيح البخاري مع الفتح": (2 / 333, ح 846), كتاب الأذان, باب يستقبل الإمام الناس."صحيح مسلم مع شرح النووي": (2 / 419, ح 125 / 71), كتاب الإيمان, باب بيان كفر من قال: مطرنا بالنوء. انظر بقية تخريجه في الملحق.
3 صحفت في كل النسخ إلى: (القمر).
4 هذا من"ر"و"ش", وهو الموافق لما في"لسان العرب": (1 / 175- 176), وفي"الأصل"و"ع": (أناء).
5 انظر:"غريب الحديث"لابن الجوزي: (2 / 439- 440), و"فتح الباري": (2 / 524).
6 هكذا في"الأصل", وفي بقية النسخ: (خارجا من دين الإسلام).
7 وهذا مقيد بتحقق الشروط وانتفاء الموانع في ذلك الشخص.

ج / 2 ص -329- وإن قال مريدا أنه علامة لنزول المطر فينزل المطر عند هذه العلامة ونزوله بفعل الله تعالى وخلقه لم يكفر، والمختار أنه مكروه; لأنه من ألفاظ الكفار، ومن شعار الجاهلية.
وهذا ظاهر الحديث، ونص عليه الشافعي- رحمه الله تعالى-. قال في"الأم"- وغيره والله أعلم-: (فمن لا يعتقد تدبيره وتأثيره فيكون المراد بالكفر كفر النعمة لله تعالى، لاقتصاره على إضافة الغيث إلى الكواكب).1
ويؤيده حديث أبي هريرة- رضي الله عنه-: "ما أنزل الله من السماء من بركة إلا أصبح فريق بها كافرين"2 فقوله:"بها" يدل على أنه كفر بالنعمة، والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر:"الأم"للشافعي: (1 / 252), ونص قول الشافعي رحمه الله: (وأرى معنى قوله - والله أعلم-: أن من قال مطرنا بفضل الله ورحمته فذلك إيمان بالله لأنه يعلم أنه لا يمطر ولا يعطي إلا الله عز وجل, وأما من قال مطرنا بنوء كذا وكذا على ما كان بعض أهل الشرك يعنون من إضافة المطر إلى أنه أمطره نوء كذا فذلك كفر, كما قال رسول الله صلى الله عليه وسلم لأن النوء وقت والوقت مخلوق لا يملك لنفسه ولا لغيره شيئا ولا يمطر ولا يصنع شيئا, فأما من قال مطرنا بنوء كذا وكذا على معنى مطرنا بوقت كذا فإنما ذلك كقوله مطرنا في شهر كذا ولا يكون هذا كفرا وغيره من الكلام أحب إليَّ منه).
2 [153 ح]"صحيح مسلم مع شرح النووي": (2 / 421- 422, ح 126 / 72), كتاب الإيمان, باب بيان كفر من قال مطرنا بالنوء."سنن النسائي": (3 / 164, ح 1524), باب كراهة الاستمطار بالكوكب. ولفظه يختلف يسيرا. انظر بقية التخريج في الملحق.

ج / 2 ص -330- ولهما من حديث ابن عباس بمعناه، وفيه قال بعضهم: لقد صدق نوء كذا وكذا، فأنزل الله هذه الآية: {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ إِنَّهُ لَقُرْآنٌ كَرِيمٌ فِي كِتَابٍ مَكْنُونٍ لا يَمَسُّهُ إِلاَّ الْمُطَهَّرُونَ تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ أَفَبِهَذَا الْحَدِيثِ أَنْتُمْ مُدْهِنُونَ وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ}
 ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{ولهما من حديث ابن عباس}- رضي الله عنهما- {بمعناه، وفيه قال بعضهم: لقد صدق نوء كذا وكذا، فأنزل الله هـذه الآية: {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ} إلى قوله: {تُكَذِّبُونَ}1 2 3"وعن أبي سعيد الخدري- رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم "لو أمسك الله القطر عن عباده خمس سنين لأصبحت طائفة من الناس كافرين يقولون: سقينا بنوء المجدح" أخرجه النسائي،4 المجدح- بكسر الميم وسكون الجيم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هكذا في كل النسخ بالاختصار, وفي"المؤلفات"صرح بذكر الآيات إلى قوله: (تكذبون).
2 سورة الواقعة، الآيات: 75ـ82
3 لم أجده في مظنته من"صحيح البخاري", وهو في"صحيح مسلم", انظره مع"شرح النووي": (2 / 422- 423, ح 127 / 73), كتاب الإيمان, باب بيان كفر من قال مطرنا بالنوء. ولم يعزه المزي في"تحفة الأشراف": (4 / 469) إلا إلى مسلم.
4 [154 ح]"سنن النسائي": (3 / 165, ح 1526), كتاب الاستسقاء, باب كراهية الاستمطار بالكوكب. و"مسند الإمام أحمد": (3 / 7) مع اختلاف يسير في الألفاظ. الحديث قال الألباني في"السلسلة الضعيفة"(4 / 210, ح 1721): إسناده ضعيف. وانظر:"ضعيف سنن النسائي": (ص 60, ح 96 / 1526). انظر بقية التخريج في الملحق.


باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} الآية - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -331- باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} الآية.
وقوله تعالى: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ .
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
آخرها حاء مهملة-: نجم يقال له: الدبران.1
{باب) قول الله تعالى{وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}2 الآية تقدم تفسيرها في باب تفسير التوحيد، وشهادة أن لا إله إلا الله3 وقوله تعالى: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ} وقرئ على الجمع وعشيراتكم،4 العشيرة: الأدنون

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر:"لسان العرب": (2 / 421), مادة: (جدح). وهناك قول آخر أنه ثلاثة كواكب كالأثافي تشبيها بالمجدح الذي له ثلاث شعب. وقيل: المجدح نجم صغير بين الدبران والثريا. وضبطها (المجدح) بكسر الميم وتسكين الجيم وفتح الدال. (الدبران) بفتح الدال المشددة وفتح الباء. انظر:"النه، الآية في غريب الحديث": (1 / 243), و"لسان العرب": (2 / 421, 422), و (4 / 271).
2 سورة البقرة، الآية: 165.
3 انظر ذلك: (ص 115- 116).
4 انظر:"تفسير البغوي": (2 / 277), و"تفسير ابن الجوزي": (3 / 412), و"تفسير الزمخشري": (2 / 181), وزاد قوله: (وقرأ الحسن وعشائركم).

ج / 2 ص -332- وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
من أهل الإنسان الذين يعاشرونه دون غيرهم1 {وَأَمْوَالٌ اقْتَرَفْتُمُوهَا} يعني: اكتسبتموها2 {وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا} يعني: بفراقكم لها3 {وَمَسَاكِنُ تَرْضَوْنَهَا} يعني: تستوطنوها راضين بسكناها4 {أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ} يعني: أحب إليكم من الهجرة إلى الله ورسوله {وَجِهَادٍ فِي سَبِيلِهِ}5 قال الله تعالى: {كُتِبَ عَلَيْكُمُ الْقِتَالُ}6 الآية، أي: فرض عليكم الجهاد.
روى البخاري ومسلم عن أبي ذر "أن رجلا قال: يا رسول الله، أي الأعمال أفضل؟ قال: إيمان بالله وجهاد في سبيله(7 وفي مسلم والترمذي والنسائي والبيهقي عن أبي هريرة قال: "قيل يا رسول الله، أخبرنا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر:"تفسير ابن الجوزي": (3 / 412).
2"تفسير الطبري": (6 / 10 / 98), و"تفسير القرطبي": (8 / 95).
3"تفسير الطبري": (6 / 10 / 98), و"تفسير ابن الجوزي": (3 / 413).
4 انظر:"تفسير البغوي": (2 / 277).
5"تفسير الطبري": (6 / 10 / 99).
6 سورة البقرة، الآية: 216.
7 [155 ح]"صحيح البخاري مع الفتح": (5 / 148, ح 2518), كتاب العتق, باب أي الرقاب أفضل."صحيح مسلم مع شرح النووي": (2 / 433- 434, ح 136), كتاب الإيمان, باب بيان كون الإيمان بالله أفضل الأعمال. انظر بقية التخريج في الملحق.

ج / 2 ص -333- َتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ}.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 بما يعدل الجهاد في سبيل الله؟ قال: لا تستطيعونه، قالوا: بلى يا رسول الله، قال: مثل المجاهد في سبيل الله كمثل القائم الصائم القانت بآيات الله لا يفتر في صيام وصلاة حتى يرجع المجاهد إلى أهله1 .2")
{فَتَرَبَّصُوا} أي: فانتظروا3 {حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ}4بقضائه، وهذا أمر تهديد وتخويف5 {وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ}6 يعني: الخارجين عن طاعته،7 بين الله سبحانه وتعالى أنه يجب تحمل المضار في الدنيا ليبقى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [156 ح]"صحيح مسلم مع شرح النووي": (13 / 28, ح 110 / 1878), كتاب الإمارة, باب فضل الشهادة في سبيل الله تعالى. و"سنن الترمذي": (4 / 164, ح 1619), كتاب فضائل الجهاد, باب ما جاء في فضل الجهاد. و"سنن النسائي": (6 / 18, ح 3127), كتاب الجهاد, باب مثل المجاهد في سبيل الله عز وجل. و"السنن الكبرى"للبيهقي: (9 / 158), كتاب السير, باب فضل الجهاد في سبيل الله. انظر بقية تخريجه في الملحق.
2 من قوله: (قال الله تعالى: (كتب عليكم القتال...." إلى هنا, ألحقته من حاشية"الأصل", وقد أشير لإلحاقه بالنص بإشارة, ولا يوجد في بقية النسخ.
3"تفسير الطبري": (6 / 10 / 99), و"تفسير القرطبي": (8 / 95), و"تفسير البغوي": (2 / 277).
4 في"المؤلفات"توقف في ذكر ال، الآية إلى هنا ولم يتمها.
5 انظر:"تفسير البغوي": (2 / 277).
6 سورة التوبة، الآية: 24.
7"تفسير البغوي": (2 / 277).

ج / 2 ص -334- الدين سليما، وأنه يجب على المسلم ترجيح مصالح الدين على مصالح الدنيا، ويقدمها. ومن دقائق أسرار التوحيد الغامضة المحبة لله وإلى هذا المقام أشار في خطبته صلى الله عليه وسلم لما قدم المدينة حيث قال: "أحبوا الله من كل قلوبكم"1 وعلامة محبة الله تعالى متابعة نبيه صلى الله عليه وسلم قال الله تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ}2 قال الشاعر:

تعصي الإله وأنت تظهر حبه هذا لعمري في القياس بديع

لو كان حبك صادقا لأطعته إن المحب لمن يحب مطيع

في كل يوم يبتديك بنعمة منه وأنت لشكر ذاك مضيع3

قال الحسن: قال أصحاب رسول الله صلى الله عليه وسلم "إنا نحب ربنا حبا شديدا فأحب الله أن يجعل فيه علما فأنزل الله هذه الآية4 "عن أبي الدرداء.....

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"دلائل النبوة"للبيهقي: (2 / 524- 525), وانظر:"كلمة الإخلاص"لابن رجب: (ص 36),"سير ابن هشام": (2 / 146- 147), وانظر:"كنز العمال": (16 / 124- 125, ح 44147). والحديث من طريق أبي سلمة ابن عبد الرحمن بن عوف.
2 سورة آل عمران، الآية: 31.
3 انظر:"كتاب الشفا"للقاضي عياض: (2 / 9- 10), وانظر:"تفسير الآلوسي": (3 / 129), وقد نسبها الآلوسي إلى الوراق. وذكره الغزالي في"الإحياء": (5 / 321), وهو في"ديوان الشافعي": (ص 55), وهو في"جامع العلوم والحكم منسوبا إلى بعض المتقدمين. انظر: (ص 397).
4 يعني بال، الآية قوله تعالى: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ...} الآية: 24 من سورة التوبة. انظر:"تفسير الطبري": (3 / 3 / 232), و"تفسير ابن الجوزي": (1 / 373), و"تفسير السيوطي": (2 / 178), و"كلمة الإخلاص"لابن رجب: (ص 33).

ج / 2 ص -335- عن أنس أن رسول الله صلى الله عليه وسلم قال: "لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين" أخرجاه.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "كان من دعاء داود عليه الصلاة والسلام: اللهم إني أسألك حبك وحب من يحبك، والعمل الذي يبلغني حبك، اللهم اجعل حبك أحب إلي من نفسي وأهلي، ومن الماء البارد" رواه الترمذي،1 وقال: حديث حسن.
{عن أنس) بن مالك- رضي الله عنه- {أن رسول الله صلى الله عليه وسلم قال: "لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين" [أخرجاه].23
اعلم أن محبة نبينا صلى الله عليه وسلم شرط للإيمان حتى يكون أحب إليك من ولدك ووالدك والناس أجمعين، ومن نفسك أيضا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"سنن الترمذي": (5 / 522- 523, ح 3490), كتاب الدعوات, باب 73."مستدرك الحاكم": (2 / 433),"حلية الأولياء": (1 / 226- 227). والحديث مروي عن أبي الدرداء- رضي الله عنه-. والحديث قال عنه الترمذي- وقد نقله عنه الشارح-: حديث حسن. وقال الحاكم: صحيح الإسناد ولم يخرجاه, وتعقبه الذهبي. وضعفه الألباني. انظر:"ضعيف سنن الترمذي": (ص 453, ح 691).
2 ما بين القوسين ألحقته من"المؤلفات", وقد سقط من جميع النسخ, والصواب إثباتها بدلالة تخريج الحديث منهما, وبما جاء في أول الحديث الآتي من قوله: (ولهما).
3 [157]"صحيح البخاري مع الفتح": (1 / 58, ح 15), كتاب الإيمان, باب حب الرسول صلى الله عليه وسلم من الإيمان. و"صحيح مسلم مع شرح النووي": (2 / 375, ح 70), كتاب الإيمان, باب وجوب محبة رسول الله صلى الله عليه وسلم. انظر بقية تخريجه في الملحق.

ج / 2 ص -336- ولهما عنه قال: قال رسول الله صلى الله عليه وسلم "ثلاث من كن فيه وجد حلاوة الإيمان أن يكون الله ورسوله أحب إليه مما سواهما
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
عن عمر بن الخطاب- رضي الله عنه- أنه قال للنبي صلى الله عليه وسلم لأنت أحب إلي من كل شيء إلا نفسي التي بين جنبي، فقال النبي صلى الله عليه وسلم: "لن يؤمن أحدكم حتى أكون أحب إليه من نفسه فقال عمر: والذي أنزل عليك الكتاب لأنت أحب إلي من نفسي التي بين جنبي، فقال له النبي صلى الله عليه وسلم الآن يا عمر"1
وسئل علي بن أبي طالب- رضي الله عنه- كيف كان حبكم لرسول الله صلى الله عليه وسلم قال:"كان والله أحب إلينا من أموالنا وأولادنا وآبائنا وأمهاتنا، ومن الماء البارد على الظمأ"2
وحقيقة المحبة له صلى الله عليه وسلم متابعته والانقياد لسنته وعدم مخالفته.
{ولهما عنه قال: قال رسول الله صلى الله عليه وسلم "ثلاث من كن فيه وجد3 حلاوة الإيمان أن يكون الله ورسوله أحب إليه مما سواهما" ومن هنا يعلم أنه لا تتم شهادة أن لا إله إلا الله إلا4 بشهادة أن محمدا رسول الله، فإنه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"صحيح البخاري مع الفتح": (11 / 523, ح 6632), كتاب الأيمان والنذور."مسند الإمام أحمد": (4 / 336). و"الشفا"للقاضي عياض: (2 / 19), باب لزوم محبته صلى الله عليه وسلم. وفي"كنز العمال": (1 / 284, ح 1386), وعزاه إلى العدني في"الإيمان"ولم أجده فيه.
2"الشفا"للقاضي عياض: (2 / 22).
3 في"المؤلفات"زيادة كلمة: (بهن), وفي النسخ المخطوطة لإسقاطها, ولا يتغير المعنى بالإسقاط أو الإثبات, والإسقاط يتفق مع رو، الآية البخاري, والإثبات يتفق مع رو، الآية مسلم.
4 في"ر"أسقط الناسخ كلمة: (إلا) سهوا, وهو خطأ كبير يغير المعنى.

ج / 2 ص -337- إذا علم أنه لا تتم محبة الله إلا بمحبة رسوله وكراهة ما يكرهه، ولا طريق إلى معرفة ما يحبه وما يكرهه إلا من جهة محمد المبلغ عن الله ما يحبه وما يكرهه، فصارت محبة الله مستلزمة لمحبة رسوله وتصديقه ومتابعته، ولهذا قرن الله1 بين محبته ومحبة رسوله في الآية الكريمة التي في أول الباب، كما قرن بين طاعته وطاعة رسوله في مواضع كثيرة من القرآن.2
[ سئل ذو النون3 متى أحب ربي؟ قال: إذا كان ما يبغضه عندك أمر من الصبر]45
واعلم أنه ورد أدلة من الكتاب والسنة بوجوب محبة أهل البيت عليهم السلام6 واحترامهم قال الله تعالى: {قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْراً إِلاَّ الْمَوَدَّةَ فِي الْقُرْبَى}7 وقال صلى الله عليه وسلم في حديث: "أذكركم الله في أهل بيتي، أذكركم الله في أهل بيتي، أذكركم الله في أهل بيتي- كررها ثلاثا" رواه مسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لفظ الجلالة: (الله) سقط من"ر".
2"كلمة الإخلاص"لابن رجب: (ص 42- 43).
3 هو: ثوبان بن إبراهيم المصري أبو الفياض أو أبو الفيض أحد الزهاد العباد المشهورين من أهل مصر, كانت له فصاحة وحكمة وشعر, قال السلمي: ذو النون أول من تكلم ببلدته في ترتيب الأحوال ومقامات الأولياء, فهجره علماء مصر, مات سنة 245 هـ, وقيل: 246 هـ, في مصر. انظر ترجمته في:"سير أعلام النبلاء": (11 / 532- 536),"تاريخ بغداد": (8 / 393- 397),"وفيات الأعيان": (1 / 315- 318).
4 ما بين القوسين ألحقته من بقية النسخ الأخرى غير"الأصل".
5"حلية الأولياء": (9 / 363), و"كلمة الإخلاص"لابن رجب: (ص 31).
6 التعبير بـ (عليه السلام) لغير الأنبياء تقدم التنبيه عليه: (ص 21).
7 سورة الشورى، الآية: 23.

ج / 2 ص -338- وغيره،1 وقال صلى الله عليه وسلم "أحبوا أهل بيتي بحبي" أخرجه الترمذي وحسنه، والحاكم، وقال: صحيح على شرط البخاري ومسلم.2
وقال صلى الله عليه وسلم للعباس- رضي الله عنه-: "والذي نفسي بيده لا يدخل الإيمان قلب رجل حتى يحبكم الله ورسوله" رواه الإمام أحمد والحاكم وصححه3 إلى غير ذلك من الأحاديث النبوية.4

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [158 ح]"صحيح مسلم مع شرح النووي": (15 / 188-189, ح 36), كتاب فضائل الصحابة, باب 4."مسند الإمام أحمد": (4 / 367). انظر بقية التخريج في الملحق.
2 [159 ح]"سنن الترمذي": (5 / 664, ح 3789), كتاب المناقب, باب في مناقب أهل بيت النبي صلى الله عليه وسلم."المستدرك"للحاكم: (3 / 149- 150), كتاب معرفة الصحابة. الحديث مروي عن ابن عباس. والحديث قال عنه الترمذي: حديث حسن غريب. وقال عنه الحاكم: صحيح على شرط البخاري ومسلم, وقد نقله الشارح عنهما كما ترى. وقد وافق الذهبي الحاكم على ذلك في"التلخيص". انظر بقية التخريج في الملحق.
3"مسند الإمام أحمد": (1 / 207), و"مستدرك الحاكم": (3 / 333), و"سنن الترمذي": (5 / 652, ح 3758), كتاب المناقب, باب مناقب العباس. والحديث قال الحاكم: (يزيد وإن لم يخرجاه فإنه أحد أركان الحديث في الكوفيين). وقال الترمذي: (حديث حسن صحيح). وضعف الألباني هذا الجزء من الحديث. انظر:"مشكاة المصابيح": (3 / 1735- 1736, ح 6147), كتاب المناقب, باب مناقب أهل بيت النبي صلى الله عليه وسلم.
4 الأسطر الماضية من قوله: (واعلم أنه ورد أدلة من الكتاب والسنة بوجوب محبة أهل البيت... إلى هنا) من"الأصل", وقد سقط من النسخ الأخرى.

ج / 2 ص -339- وأن يحب المرء لا يحبه إلا لله
 ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 "وأن يحب المرء" المسلم "لا يحبه إلا لله" قال صلى الله عليه وسلم "المتحابون في الله على كراسي من ياقوت حول العرش"1 وقال صلى الله عليه وسلم "المؤمنون كرجل واحد إن اشتكى رأسه اشتكى كله، وإن اشتكى عينه اشتكى كله"2 قال تعالى: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ}3 وقال: {أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ}4 عن النعمان بن بشير5 رضي الله عنه مرفوعا: "مثل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"معجم الطبراني":"مجمع الزوائد": (10 / 277),"الكامل"لابن عدي: (4 / 1474), وقد زاد كلمة: (أحمر) فقال: ياقوت أحمر."الجامع الصغير مع الفيض": (6 / 260, ح 9167). الحديث عن أبي أيوب الأنصاري. والحديث قال فيه الهيثمي في"المجمع": وفيه عبد الله بن عبد العزيز الليثي وقد وثق على ضعف كثير. ورمز له السيوطي بالصحة. وقال ابن عدي بان إسناده غير محفوظ. وقال الألباني في"السلسلة الضعيفة"(2 / 96, ح 636): منكر.
2"صحيح مسلم مع شرح النووي": (16 / 376 - 377, ح 67 / 2586), الرو، الآية الثانية, كتاب البر والصلة والآداب, باب تراحم المؤمنين. و"مسند الإمام أحمد": (4 / 271),"حلية الأولياء": (4 / 126). والحديث روي عن النعمان بن بشير.
3 سورة الحجرات، الآية: 10.
4 سورة المائدة، الآية: 54.
5 هو: النعمان بن بشير بن سعد الأنصاري الخزرجي, يكنى: أبا عبد الله, له ولأبيه صحبة, وهو يعد من صغار الصحابة, استعمله معاوية على حمص, ولما توفي معاوية = = دعا إلى بيعة ابن الزبير فخالفه أهل حمص فخرج فاتبعوه وقتلوه سنة 64 هـ. انظر ترجمته في:"الإصابة": (10 / 158- 159),"أسد الغابة": (4 / 550- 553),"طبقات ابن سعد": (6 / 53).

ج / 2 ص -340- المؤمنين في توادهم وتعاطفهم مثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى"1 عن أبي هريرة- رضي الله عنه- عن رسول الله صلى الله عليه وسلم أنه قال: "إن الله تعالى يقول يوم القيامة أين المتحابون بجلالي؟ اليوم أظلهم في ظلي يوم لا ظل إلا ظلي" رواه أحمد ومسلم،2 وعن أبي هريرة- رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم "لو أن رجلين3 تحابا في الله عز وجل واحد في المشرق وآخر في المغرب لجمع الله بينهما يوم القيامة يقول: هذا الذي كنت تحبه في4") وعن أبي هريرة- رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم "لا تدخلوا الجنة حتى تؤمنوا، ولا تؤمنوا حتى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [160 ح]"صحيح البخاري مع الفتح": (10 / 438, ح 6011), كتاب الأدب, باب رحمة الناس والبهائم."صحيح مسلم مع شرح النووي": (16 /376, ح 66), كتاب البر والصلة, باب تراحم المؤمنين. انظر بقية تخريج الحديث في الملحق.
2"مسند الإمام أحمد": (2 / 338). و"صحيح مسلم مع شرح النووي": (16 / 359, ح 37 / 2566), كتاب البر والصلة والأدب, باب فضل الحب في الله."سنن الدارمي": (2 / 221, ح 276), كتاب الرقائق, باب المتحابين في الله.
3 هكذا في"الأصل": (رجلين), وفي بقية النسخ: (عبدين), وهو موافق لما في"شعب الإيمان"و"المشكاة", وقد جاء بلفظ: (رجلين) في"تفسير ابن كثير": (4 / 144).
4"مشكاة المصابيح": (3 / 1398, ح 5024),"شعب الإيمان"للبيهقي: (6 / 492, ح 9022),"تفسير ابن كثير": (4 / 144).

ج / 2 ص -341- وأن يكره أن يعود في الكفر بعد إذ أنقذه منه كما يكره أن يقذف في النار".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 تحابوا، أولا أدلكم على شيء إذا فعلتموه تحاببتم، أفشوا السلام بينكم" رواه مسلم.1
{وأن يكره أن يعود في الكفر بعد إذ أنقده الله منه} بالإسلام {كما يكره أن يقذف2 في النار3 4"} ومن لم يكن كذلك كان ممن يعبد الله على حرف إن أصابه خير اطمأن به، وإن أصابته فتنة انقلب على وجهه خسر الدنيا والآخرة، لأن إيمانه ضعيف، ولم يحسن إسلامه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [161 ح]"صحيح مسلم مع شرح النووي": (2 / 395, ح 93 / 54), كتاب الإيمان, باب بيان أنه لا يدخل الجنة إلا المؤمنون. وكذا هو في"سنن الترمذي": (5 / 52, ح 2688), كتاب الاستئذان, باب في إفشاء السلام. انظر بقية التخريج في الملحق.
2 هكذا في"الأصل", وهو الموافق لما في الأصول الحديثية, وفي بقية النسخ: (أن يقذف به).
3 [162 ح]"صحيح البخاري مع الفتح": (1 / 60, ح 16), كتاب الإيمان, باب حلاوة الإيمان."صحيح مسلم مع شرح النووي": (2 / 372- 373, ح 67 / 43), كتاب الإيمان, باب بيان خصال من اتصف بهن وجد حلاوة الإيمان. انظر بقية تخريجه في الملحق.
4 جاء هنا في"المؤلفات"زيادة قوله: (وفي رو، الآية لا يجد أحد حلاوة الإيمان.... حتى إلى آخره).

ج / 2 ص -342- وعن ابن عباس- رضي الله عنهما- [ قال]: "من أحب في الله، وأبغض في الله، ووالى في الله، وعادى في الله، فإنما تنال ولاية الله بذلك، ولن يجد عبد طعم الإيمان وإن كثرت صلاته وصومه حتى يكون كذلك".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{وعن ابن عباس- رضي الله عنهما- [قال]1 "من أحب في الله، وأبغض في الله، ووالى في الله، وعادى في الله، فإنما تنال ولاية الله بذلك، ولن يجد عبد طعم الإيمان وإن كثرت صلاته وصومه حتى يكون كذلك"2
عن ابن عباس- رضي الله عنهما- قال: قال رسول الله صلى الله عليه وسلم لأبي ذر: "يا أبا ذر أي عرى الإيمان أوثق؟ قال: الله ورسوله أعلم، قال: الموالاة في الله، والحب في الله، والبغض في الله" رواه البيهقي في"شعب الإيمان"3.
وعن أبي ذر- رضي الله عنه- قال: خرج علينا رسول الله صلى الله عليه وسلم قال: "أتدرون أي الأعمال أحب إلى الله تعالى؟" قال قائل: الصلاة والزكاة، وقال قائل: الجهاد، فقال النبي صلى الله عليه وسلم إن أحب الأعمال إلى الله تعالى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كلمة: (قال) سقطت من"الأصل", وأثبتها من بقية النسخ.
2 كتاب"الزهد"لابن المبارك: (ص 120, ح 353). وروي الحديث في"الحلية": (1 / 312) عن ابن عمر مرفوعا. وفي"معجم الطبراني الكبير"كما في"مجمع الزوائد": (1 / 90) عن ابن عمر أيضا موقوفا. والحديث قال الهيثمي عقبه: وفيه ليث ابن أبي سليم والأكثر على ضعفه.
3 [163 ح]"شعب الإيمان"للبيهقي: (7 / 70, ح 9513). وقد روي الحديث عن ابن مسعود- رضي الله عنه- في كثير من كتب السنة منها:"مستدرك الحاكم": (2 / 480),"مسند أبي داود الطيالسي": (ص 50, ح 378). انظر تفصيل التخريج في الملحق.

ج / 2 ص -343- وقد صارت عامة مؤاخاة الناس على أمر الدنيا، وذلك لا يجدي على أهله شيئا رواه ابن جرير. وقال ابن عباس في قوله: {وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ} قال: المودة.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 الحب في الله والبغض في الله" رواه أحمد.1 والحب في الله والبغض في الله والموالاة في الله، والمعاداة في الله، أصل من أصول الدين وبهما يكمل الإيمان.
{وقد صارت عامة مؤاخاة الناس على أمر الدنيا، وذلك لا يجدي على أهله شيئا رواه ابن جرير.2
وقال ابن عباس} رضي الله عنهما- {في قوله:{وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ}3 قال:"المودة"4}.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"مسند الإمام أحمد": (5 / 146). وأورده الهيثمي في"مجمع الزوائد": (1 / 90), وأحاله على"المسند". وأخرجه أبو داود في"سننه"طرفا منه. انظر: (5 / 7, ح 4599), كتاب السنة, باب مجانبة أهل الأهواء. و"مشكاة المصابيح": (3 / 5021). والحديث قال فيه الهيثمي: فيه رجل لم يسم.
2 بحثت في تفسيره في مظانه فلم أجده. لكنه في كتاب"الزهد"لابن المبارك: (ص 120, ح 353), باب جليس الصدق وغير ذلك. عن ابن عباس. وقد رواه أبو نعيم في"الحلية": (1 / 312), لكنه عن ابن عمر مرفوعا."معجم الطبراني":"مجمع الزوائد": (1 / 90) من دون قوله: وذلك لا يجدي على أهله شيئا. قال الهيثمي في"مجمع الزوائد": وفيه ليث ابن أبي سليم والأكثر على ضعفه.
3 سورة البقرة، الآية: 166.
4"تفسير الطبري": (2 / 2 / 71), ونقل ذلك أيضا عن مجاهد, وفي"المستدرك": (2 / 272), كتاب التفسير,"تفسير ابن كثير": (1 / 209), و"تفسير السيوطي": (1 / 402).


باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِين} - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -344- باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِين}.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{باب}
 {قول الله تعالى:{إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ} يعني: الشيطان يخوفكم يا معشر المؤمنين بأوليائه،1 وقيل: معناه يعظم أولياءه في صدوركم فتخافوهم2 3 {فَلا تَخَافُوهُمْ} يعني: فلا تخافوا أولياء الشيطان، ولا تقعدوا عن قتالهم ولا تجبنوا عليهم4 {وَخَافُونِ} أي: فجاهدوا في سبيلي مع رسولي فإني وليكم وناصركم5 {إِنْ كُنْتُمْ مُؤْمِنِين}6 مصدقين بوعدي أني متكفل7 لكم بالنصر والظفر8 وإخلاص الخوف من الله تعالى من الفرائض ومن شروط الإيمان.
قال الفضيل بن عياض: من خاف الله خافه كل شيء، ومن لم يخف من الله خوفه من كل شيء9

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"تفسير الطبري": (3 / 4 / 183), و"تفسير القرطبي": (4 / 282).
2 في"ر": (فتخافونهم).
3"تفسير البغوي": (1 / 376).
4 انظر:"تفسير الزمخشري": (1 / 481), و"تفسير الرازي": (9 / 103).
5 نفس المصدرين السابقين.
6 سورة آل عمران، الآية: 175.
7 في"ر"حرفت إلى: (متكلف), وفي"ع"حرفت إلى: (متكل).
8 انظر:"تفسير البغوي": (1 / 376).
9 انظر:"إحياء علوم الدين": (4 / 170). قال العراقي في"المغني عن حمل الأسفار"في نفس الموضع من"الإحياء": الحديث رواه أبو الشيخ ابن حبان في كتاب"الثواب"من حديث أبي أمامة بسند ضعيف جدا. ورواه ابن أبي الدنيا في كتاب"الخائفين"بإسناد ضعيف معضل.

ج / 2 ص -345- وقوله تعالى: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{وقوله تعالى: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ} بين في1 هذه الآية من هو المستحق لعمارة المساجد، وهو من آمن بالله، فإن الإيمان شرط فيمن يعمر المسجد لأنه2 يعبد الله فيه، فمن لم يكن مؤمنا بالله امتنع أن يعمر مسجدا لله يعبد الله فيه،34 وقوله: {وَالْيَوْمِ الآخِرِ} يعني: وآمن باليوم الآخر أنه حق كائن لأن عمارة المسجد لأجل عبادة الله عز وجل وجزاء أجره إنما يكون في الآخرة، فمن أنكر الآخرة لم يعبد الله، ولم يعمر له مسجدا5 والإيمان برسول الله صلى الله عليه وسلم داخل في الإيمان بالله، فإن من آمن بالله واليوم الآخر فقد آمن برسول الله صلى الله عليه وسلم6 {وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ} وكان ذلك مما جاء به رسول الله صلى الله عليه وسلم فمن أقام الصلاة وآتى الزكاة فقد آمن برسول الله صلى الله عليه وسلم7 وقوله تعالى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سقط حرف: (في) من النسخ الثلاث"ر"و"ع"و"ش".
2 في"ر": (لا يعبد الله فيه), وهو خطأ ظاهر مخالف لبقية النسخ.
3 قوله: (فمن لم يكن مؤمنا بالله امتنع أن يعمر مسجدا لله يعبد الله فيه) سقط من"ر"و"ش".
4 انظر:"تفسير الرازي": (16 / 9).
5 نفس المصدر: (16 / 9).
6 انظر:"تفسير الزمخشري": (2 / 180).
7 قوله السابق: "وأقام الصلاة وآتى الزكاة...) إلى هنا) سقط من"ر"و"ع".

ج / 2 ص -346- لَمْ يَخْشَ إِلاَّ اللَّهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ}
وقول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ وَلَئِنْ جَاءَ نَصْرٌ مِنْ رَبِّكَ لَيَقُولُنَّ إِنَّا كُنَّا مَعَكُمْ
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 {وَلَمْ يَخْشَ إِلاَّ اللَّهَ}1 2يعني: ولم يخف في الدين غير الله، ولم يترك أمرا لخشية الناس.3
{وقول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ} أي: أصابه بلاء من الناس افتتن {جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ}4 أي: جعل أذى الناس وعذابهم كعذاب الله في الآخرة، والمعنى: أنه جزع من أذى الناس، ولم يصبر عليه، فأطاع الناس كما يطيع الله تبارك وتعالى من يخاف من عذابه56 وهو المنافق إذا أوذي في الله، رجع عن الدين وكفر7 {وَلَئِنْ جَاءَ نَصْرٌ مِنْ رَبِّكَ} أي: وقع فتح ودولة للمؤمنين {لَيَقُولُنَّ} يعني: هؤلاء المنافقين للمؤمنين {إِنَّا كُنَّا مَعَكُمْ} أي: على عدوكم، وكنا مسلمين، وإنما أكرهنا حتى قلنا ما قلنا8 فأكذبهم الله تعالى فقال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في كل النسخ جاءت ال، الآية إلى هنا, وفي"المؤلفات"أتم ال، الآية إلى قوله: فعسى أولئك أن يكونوا من المهتدين.
2 سورة التوبة، الآية: 18.
3"تفسير البغوي": (2 / 274).
4 في"المؤلفات"اقتصر في ال، الآية إلى هنا, وأشار إلى تمامها.
5 في غير"الأصل": (عقابه).
6"تفسير البغوي": (3 / 462).
7 بهذا فسره السدي وابن زيد. انظر:"المصدر السابق": (3 / 462).
8 قوله: ( ما قلنا) سقط من "ر".

ج / 2 ص -347- أَوَلَيْسَ اللَّهُ بِأَعْلَمَ بِمَا فِي صُدُورِ الْعَالَمِينَ وَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ آمَنُوا}
 عن أبي سعيد الخدري- رضي الله عنه- مرفوعا: "إن من ضعف اليقين أن ترضي الناس بسخط الله وأن تحمدهم على رزق الله
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
تعالى {أَوَلَيْسَ اللَّهُ بِأَعْلَمَ بِمَا فِي صُدُورِ الْعَالَمِينَ} أي: من الإيمان والنفاق
 {وَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ آمَنُوا}1 أي: صدقوا فثبتوا على2 الإسلام عند البلاء، قيل: نزلت هذه الآية في أناس كانوا يؤمنون بألسنتهم، فإذا أصابهم بلاء من الناس، أو مصيبة في أنفسهم افتتنوا3.
} عن أبي سعيد الخدري –رضي الله عنه- مرفوعا:"إن من ضعف اليقين أن ترضى الناس بسخط الله4 {وذلك بأن تترك شيئا أوجبه الله عليك، أو تفعل شيئا حرمه الله عليك خوفا أو رجاء لغير الله تعالى، وتؤثر رضا المخلوق بما يسخط الخالق، وهو من ضعف اليقين، وعدم التصديق بوعد الله ووعيده} وأن تحمدهم على رزق الله {لأنهم لا يستحقون الحمد والثناء، فصرفك الثناء الذي يستحقه المنعم إلى من لا يستحقه من ضعف اليقين أيضا.
قال الشاعر:

لا تخضعن لمخلوق على طمع فإن ذلك نقص منك في الدين

‌ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة العنكبوت، الآية: 10-11.
2 في "الأصل": (في)، والمثبت من بقية النسخ.
3 تفسير الآية إلى هذا الموضع منقول من "تفسير البغوي": (3/462).
4 في "المؤلفات": ( بسخط الله تعالى)، وفي بقية النسخ: (بسخط الله)، وهو الموافق لأصل الحديث.

ج / 2 ص -348- وأن تذمهم على ما لم يؤتك الله، إن رزق الله لا يجره حرص حريص ولا يرده كراهية كاره"
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ

واسترزق الله مما في خزائنه فإن ذلك بين الكاف والنون1

[ما لله موليك فضل فاحمدنه فما لدى غيره نفع ولا ضرر]2 3

{وأن تذمهم على ما لم يؤتك الله} قال الله تعالى: {وَمِنْهُمْ مَنْ يَلْمِزُكَ فِي الصَّدَقَاتِ فَإِنْ أُعْطُوا مِنْهَا رَضُوا وَإِنْ لَمْ يُعْطَوْا مِنْهَا إِذَا هُمْ يَسْخَطُونَ}4 ولا مانع لما أعطى، ولا معطي لما منع "{إن رزق الله لا يجره حرص حريص ولا يرده كراهية كاره}5") لأن الرزق الذي قسمه الله وكتبه له وهو في بطن أمه لا يزيد ولا ينقص قال الشاعر:

أتعبت نفسك فيما لست تدركه وضاع عمرك في هم وفي نكد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر:"أدب الدنيا والدين": (ص 285), و"جامع العلوم والحكم": (ص 202), ولم يصرح فيهما بذكر القائل. وجاء ذكرهما في"الديوان"المنسوب لعلي ابن أبي طالب: (ص 96).
2 هذا البيت سقط من"الأصل", وأثبته من بقية النسخ.
3"شرح ابن عقيل": (1 / 169), ولم ينسبه لأحد.
4 سورة التوبة، الآية: 58.
5"شعب الإيمان"للبيهقي: (1 / 221, ح 207)."حلية الأولياء"لأبي نعيم: (5 / 106), (10 / 41), وزاد:"وإن الله تعالى بحكمه وجلاله جعل الفرح والروح في الرضا, وجعل الهم والحزن في الشك والسخط". الحديث قال فيه البيهقي عقبه: بأن فيه محمد بن مروان وهو ضعيف. وقال الألباني في"سلسلة الأحاديث الضعيفة": (3 / 673- 674, ح 1482) بأن الحديث موضوع وآفته محمد بن مروان السدي.

ج / 2 ص -349- وعن عائشة- رضي الله عنها- أن رسول الله صلى الله عليه وسلم قال: "من التمس رضا الله بسخط الناس رضي الله عنه وأرضى عنه الناس، ومن التمس رضا الناس بسخط الله سخط الله عليه، وأسخط عليه الناس"
 ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ

لو طرت بين السماء والأرض مجتهدا في شربة الماء فوق الرزق1 لم تجد

هون عليك فإن الرزق على قدر يأتي ولو أنه في جبهة الأسد

وقال آخر:

إني لأعلم والأرزاق جارية أن الذي هو رزقي سوف يأتيني

أسعى له فيعنيني تطلبه ولو قعدت أتاني لا يعنيني2

وعن عائشة- رضي الله عنها- أن رسول الله صلى الله عليه وسلم قال: "من التمس رضا الله بسخط الناس رضي الله عنه وأرضى عنه الناس" لأنه آثر دينه على دنياه وآثر رضاء الله على رضا الناس، ووالى وعادى في الله تعالى، فرضي الله عنه جزاء وفاقا، وزاده فأرضى عنه الناس تفضلا منه وتكرما "ومن التمس رضا الناس بسخط الله سخط الله عليه وأسخط [السخط: هو الغضب وهو ضد الرضا]،3 عليه الناس" عامله الله بنقيض4 ما أراد من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قوله: (فوق الرزق) سقطت من"ر".
2"ديوان عروة بن أذينة": (ص 385- 386), و"عيون الأخبار"لابن قتيبة: (3 / 207). ومعنى هذا البيت غير سليم, فإن طرق الأسباب للحصول على الرزق أمر محمود والقعود عنها مذموم, قال تعالى: {فَامْشُوا فِي مَنَاكِبِهَا وَكُلُوا مِنْ رِزْقِهِ وَإِلَيْهِ النُّشُورُ}(الملك: من الآية15).
3 قوله: (السخط هو الغضب وهو ضد الرضا) سقط من"الأصل", وأثبته من"ر", وفي"ش"و"ع"جاء ذكره بعد الجملة: (وأسخط عليه الناس).
4 في"ر"حرفت كلمة: (بنقيض) إلى: (بتفضيل).

ج / 2 ص -350- رواه ابن حبان في"صحيحه".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الناس، فأسخطهم عليه عقوبة [له]،1 {رواه ابن حبان في"صحيحه"2}.
واعلم أن من التمس رضا الناس بسخط الله فقصده الدنيا وحطامها فيصير من عبيدها، ومن عبيد الهوى الذين أطاعوا هواهم وعصوا مولاهم، قال صلى الله عليه وسلم "تعس عبد الدينار، تعس عبد الدرهم، تعس عبد القطيفة، تعس عبد الخميصة، تعس وانتكس، وإذا شيك فلا انتقش( 3
عن أبي هريرة- رضي الله عنه- عن النبي صلى الله عليه وسلم قال: "لعن الله عبد الدينار، وعبد الدرهم" رواه الترمذي.4

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المثبت من غير "الأصل"، وفي "الأصل": (عليه).
2 [164 ح]"صحيح ابن حبان":"الإحسان": (1 / 247, ح 267)."مسند الشهاب"للقضاعي: (1 / 300, ح 499)."سنن الترمذي": (4 / 610, ح 2414), كتاب الزهد, باب 64, بلفظ يختلف يسيرا. والحديث صححه الألباني مرفوعا وموقوفا. انظر:"السلسلة الصحيحة": (5 / 392, ح 2311), وتخريجه على"شرح الطحاوية": (ص 299). انظر تخريجه مفصلا في الملحق.
3 [165 ح]"صحيح البخاري مع الفتح": (6 / 81, ح 2887), كتاب الجهاد, باب الحراسة في الغزو في سبيل الله."سنن ابن ماجه": (2 / 1386, ح 4136), كتاب الزهد, باب في المكثرين. الحديث عن أبي هريرة- رضي الله عنه-. لزيادة تخريجه انظر الملحق. ومفردات هذا الحديث سيأتي شرحها: (ص 384).
4"سنن الترمذي": (4 / 587, ح 2375), كتاب الزهد, باب 42,"مشكاة المصابيح": (3 / 1431, ح 5180). والحديث قال الترمذي عقبه: هذا حديث حسن غريب من هذا الوجه.


باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -351- باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ}
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 {وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدىً مِنَ اللَّهِ}1 {وَلا تَتَّبِعِ الْهَوَى فَيُضِلَّكَ عَنْ سَبِيلِ اللَّهِ}2 وقال تعـالى: {ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ}3
{باب}
{قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ}4 التوكل من الفرائض ومن شروط الإيمان وهو تفويض الأمر إلى الله تعالى ثقة بحسن تدبيره، وهو مقام عظيم من مقامات5 الأبرار، قال ذو النون: "التوكل هو خلع الأرباب وقطع الأسباب، وهو التعلق بالله في كل الأحوال فيكون الإنسان بين يدي الله تعالى كالميت بين يدي الغاسل يقلبه كيف يشاء"6

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة القصص، الآية: 5.
2 سورة ص، الآية: 26.
3 سورة محمد، الآية: 28.
4 سورة المائدة، الآية: 23.
5 في بقية النسخ جاء بصيغة الإفراد: (مقام), والأصح ما أثبت من"الأصل".
6 انظر:"إحياء علوم الدين": (4 / 281, 278). هذه العبارة من الألفاظ المجملة التي لا تعطي التوكل معناه الشرعي الحقيقي, وقد بين أهل العلم أن الالتفات إلى الأسباب بالكلية شرك في التوحيد, ومحو الأسباب أن تكون أسبابا نقص في العقل, والإعراض عن الأسباب المأمور بها قدح في الشرع. انظر:"مجموع الفتاوى"لابن تيمية: (8 / 528). وبينوا أن تحقيق التوكل لا ينافي السعي في الأسباب التي قدر الله سبحانه المقدورات بها وجرت سنته في خلقه بها. انظر:"جامع العلوم والحكم"لابن رجب: (ص 498). وأما تشبيه المتعلق بالله في كل الأحوال بالميت بين يدي الغاسل فهو مقتبس مما يعبر به الصوفية عن حال المريدين مع شيوخهم. ولا وجه للتشبيهين.

ج / 2 ص -352- وقول الله تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{وقول الله تعالى: إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ } من الله تعالى في هذه الآية ذكر1 صفات المؤمنين وأحوالهم فقال تعالى: {إِنَّمَا الْمُؤْمِنُونَ} ولفظة: {إنما} تفيد الحصر، والمعنى: ليس المؤمنين الذين يخالفون الله ورسوله إنما المؤمنون الصادقون في إيمانهم الذين إذا ذكر الله وجلت قلوبهم، أي: خضعت وخافت ورقت قلوبهم، وقيل: إذا خوفوا بالله انقادوا خوفا من عقابه، وقال أهل الحقائق:2 الخوف على قسمين: خوف العقاب وهو خوف العصاة، وخوف الهيبة والعظمة وهو خوف الخواص لأنهم يعلمون عظمة الله عز وجل فيخافونه أشد خوفًا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في بقية النسخ سقطت كلمة: (ذكر) وهي في"الأصل".
2 التعبير بـ (أهل الحقائق) يرد في كلام العلماء, وقد يراد به الصوفية, وقد يراد به المتكلمون في السلوكيات مطلقا, ولعل الشارح أراد هنا الغزالي وابن القيم فقد ذكرا مثل كلامه كما سيأتي ذكر موضعه.

ج / 2 ص -353- وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً .
 _____________________________________________________
وأما العصاة فيخافون عقابه، فالمؤمن إذا ذكر الله وجل قلبه وخاف على قدر مرتبته في ذكر الله عز وجل.1
والخوف ثمرة التوحيد، قال بعض العلماء: الخوف سوط يسوق الخائف إلى المقامات المحمودة.2
وقوله تعالى: {وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً} أي: إذا قرئ عليهم آيات القرآن زادتهم تصديقا،3 والإيمان هو التصديق بالقلب والإقرار باللسان والعمل بالجوارح، ويقبل الزيادة والنقص لقوله تعالى:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر:"إحياء علوم الدين"للغزالي: (4 / 167), و"مدارج السالكين"لابن القيم: (1 / 513), ومعلوم أن الخوف إذا أطلق شمل القسمين بخلاف الهيبة والخشية والإجلال. قال ابن القيم في"مدارج السالكين"(1 / 512- 513): (الوجل والخوف والخشية والرهبة ألفاظ متقاربة غير مترادفة). ثم وضح ذلك بما ملخصه: أن الخوف هرب القلب من حلول المكروه عند استشعاره. والرهبة: الإمعان في الهروب من المكروه. والوجل: رجفان القلب وانصداعه لذكر من يخاف منه. والهيبة: خوف مقارب للتعظيم والإجلاء. وإن الخشية أخص من الخوف فإن الخشية للعلماء بالله كما قال تعالى: {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ}(فاطر: من الآية28) , وكما قال رسوله صلى الله عليه وسلم: إني أتقاكم لله وأشدكم له خشية. وأن الخوف لعامة المؤمنين- وهو الذي عبر عنه في قول الشارح- بـ (خوف العصاة), وأن الخشية للعلماء العارفين, والهيبة للمحبين, والإجلال للمقربين.
2 انظر:"الإحياء": (4 / 165), و"المدارج": (1 / 513).
3"تفسير ابن كثير": (2 / 297).

ج / 2 ص -354- {وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ}
وقول الله تعالى: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ}
 ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 {زَادَتْهُمْ إِيمَاناً} وإذا قبل الزيادة قبل النقص.1
قال الشيباني2 رحمه الله في"عقيدته":
إيماننا قول وفعل ونية ويزداد بالتقوى وينقص بالردى3
وقوله تعالى: {وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ}4 يعني: يفوضون جميع أمورهم إليه، ولا يرجون غيره، ولا يخافون سواه.
واعلم أن المؤمن إذا كان واثقا بوعد الله ووعيده كان من المتوكلين عليه لا على غيره، وهذه درجة عالية ومرتبة شريفة.
وهذه المراتب الثلاث- أعني: الوجل عند ذكر الله، وزيادة الإيمان عند تلاوة القرآن، والتوكل على الله- من أعمال القلوب.
{وقول الله تعالى: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ}5}

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وهذا هو التعريف الصحيح للإيمان الموافق لما جاء في كتاب الله وسنة رسوله صلى الله عليه وسلم, ولما سار عليه السلف الصالح من لدن رسول الله صلى الله عليه وسلم إلى اليوم.
2 هو: محمد بن الحسن- أبو عبد الله- من أصحاب أبي حنيفة, وأخذ عن مالك, قيل: إنه لما احتضر قيل له: أتبكي مع العلم؟ قال: أرأيت إن أوقفني الله, وقال: يا محمد, ما أقدمك الري الجهاد في سبيلي أم ابتغاء مرضاتي ماذا أقول؟ وقد نسب الشيبانية له في"كشف الظنون"و"هدية العارفين", توفي سنة 189 هـ. انظر ترجمته في:"سير أعلام النبلاء": (9 / 134- 136), و"كشف الظنون": (2 / 1142), و"هدية العارفين"مع"كشف الظنون": (6 / 8).
3 انظر: متن الشيبانية ضمن"مجموع المتون": (ص 36).
4 سورة الأنفال، الآية: 2.
5 سورة الأنفال، الآية: 64.

ج / 2 ص -355- وقوله: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أي: كافيك وكافي من اتبعك من المؤمنين.1
روى سعيد بن جبير عن ابن عباس- رضي الله عنهما- أن هذه الآية نزلت في إسلام عمر بن الخطاب- رضي الله عنه-، قال سعيد بن جبير: أسلم مع النبي صلى الله عليه وسلم ثلاثة وثلاثون رجلا وست نسوة، ثم أسلم عمر فنزلت هذه الآية.2
فعلى هذا القول تكون الآية مكية كتبت في سورة مدنية بأمر رسول الله صلى الله عليه وسلم3 وقيل: أراد بقوله: {وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ } الأنصار.4
والآية نزلت بالمدينة، وقيل: أراد جميع المهاجرين والأنصار.5
{وقوله: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} 6يعني: من يثق بالله فيما نابه كفاه ما أهمه، وروي عن النبي صلى الله عليه وسلم قال: "لو أنكم تتوكلون على الله حق توكله لرزقكم كما يرزق الطير تغدو خماصا وتروح بطانا"7

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"تفسير الطبري": (6 / 10 / 37), و"تفسير الفخر الرازي": (15 / 191).
2"تفسير السيوطي": (4 / 101), و"تفسير البغوي": (2 / 260), و"تفسير القرطبي": (8 / 42- 43), و"تفسير الفخر الرازي": (15 / 191), و"تفسير ابن كثير": (2 / 337).
3"تفسير القرطبي": (8 / 42), و"تفسير الفخر الرازي": (15 / 191).
4 انظر:"تفسير الفخر الرازي": (15 / 191).
5"تفسير القرطبي": (8 / 43).
6 كتبت ال، الآية في"المؤلفات"إلى هنا, وفي"ع"و"ش"تمم ال، الآية إلى قوله تعـالى: {قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً}. )(الطلاق: من الآية3)
7 [166 ح]"سنن الترمذي": (4 / 573, ح 2344), كتاب الزهد, باب في التوكل على الله."المستدرك"للحاكم: (4 / 318)."سنن ابن ماجه": (2 / 1394, ح 4164), كتاب الزهد, باب التوكل واليقين. الحديث عن عمر بن الخطاب. والحديث قال فيه الترمذي: حديث حسن صحيح. وقال الحاكم عقبه: هذا حديث صحيح الإسناد ولم يخرجاه. وصححه الألباني. انظر:"سلسلة الأحاديث الصحيحة": (1 / 557, ح 310). انظر زيادة تخريجه في الملحق.

ج / 2 ص -356- {إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً}
عن ابن عباس- رضي الله عنهما- قال: "حسبنا الله ونعم الوكيل، قالها إبراهيم صلى الله عليه وسلم حين ألقي في النار
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 ( إِنَّ اللَّهَ بَالِغُ أَمْرِهِ} أي: منفذ أمره وممض في خلقه ما قضاه{قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً}1 أي: جعل لكل شيء من شدة أو2 رخاء أجلا3 ينتهي.
قال مسروق4 في هذه الآية ( إِنَّ اللَّهَ بَالِغُ أَمْرِهِ} توكل عليه أم لم يتوكل عليه غير أن المتوكل يكفر عنه سيئاته، ويعظم له أجرا.56
(عن ابن عباس- رضي الله عنهما- قال: "حسبنا الله ونعم الوكيل، قالها إبراهيم صلى الله عليه وسلم حين ألقي في النار" قال: وقد حقق ذلك حيث لم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الطلاق، الآية: 3.
2 قوله: {قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً} أي: جعل كل شيء من شدة أو) سقط من"ر".
3"تفسير القرطبي": (18 / 161).
4 هو: مسروق بن الأجدع بن مالك- الوادعي الهمداني الكوفي- أبو عائشة- تابعي جليل, كان فقيها أعلم بالفتوى من شريح, كان يصلي حتى تتورم قدماه, وقد صلى خلف أبي بكر الصديق, توفي سنة 63 هـ. انظر ترجمته في"تذكرة الحفاظ": (1 / 29),"شذرات الذهب": (1 / 71),"طبقات ابن سعد": (6 / 76- 84),"أسد الغابة": (4/380).
5 في"ر": (الأجر).
6 انظر:"تفسير الطبري": (14 / 28 / 139),"تفسير البغوي": (4 / 358), و"تفسير القرطبي": (18 / 161).

ج / 2 ص -357- وقالها محمد صلى الله عليه وسلم حين قالوا [ له ] {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُواحَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ}" رواه البخاري والنسائي.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
يستعن بأحد من الملائكة حين ألقي في النار وفوض أمره إلى الله وقد استقبله جبريل عليه السلام وقال: يا إبراهيم ألك حاجة؟ فقال: أما إليك فلا فقال جبريل: فاسأل ربك فقال إبراهيم: [من]1 سؤالي علمه بحالي حسبي الله ونعم الوكيل.2
{وقالها محمد صلى الله عليه وسلم حين قالوا [له]3 {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً} أي تصديقا ويقينا4 {وَقَالُواحَسْبُنَا اللَّهُ} أي: كافينا الله5 {وَنِعْمَ الْوَكِيلُ}6[رواه البخاري والنسائي]78

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في كل النسخ: (على سؤالي), وصححته من مصدره.
2"تفسير البغوي": (3 / 250). و"تفسير ابن الجوزي": (5 / 366- 367). و"تفسير القرطبي": (11 / 303), ولم يأت في آخره:"حسبي الله ونعم الوكيل", وقد رواه الطبري في"تفسيره": (10 / 17 / 44) مختصرا بسند فيه مجهول, وقد جاءت عبارة"حسبي الله ونعم الوكيل"كما في"تفسير البغوي"عندما قال له خازن المياه وخازن النار:"ألك حاجة؟"فقال:"لا حاجة لي إليكم حسبي الله ونعم الوكيل".
3 ما بين القوسين أضفته من"المؤلفات".
4 انظر:"تفسير الطبري": (3 / 4 / 178).
5 انظر:"تفسير الطبري": (3 / 4 / 178).
6 سورة آل عمران، الآية: 173.
7 ما بين القوسين أضفته من"المؤلفات".
8 [10 ث]"صحيح البخاري مع الفتح": (8 / 229, ح 4563), كتاب التفسير, باب الذين قال لهم الناس إن الناس قد جمعوا لكم. و"السنن الكبرى"للنسائي كما ذكره في"تحفة الأشراف": (5 / 238). انظر بقية التخريج في الملحق.


باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ } - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -358- باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ }
وقوله: {وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلاَّ الضَّالُّونَ}
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
والتحسب لا يكون إلا لله عز وجل ولا يجوز أن يقال: أنا في حسب فلان.1
( باب)
 {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ }2 أي: إلا من خسر في أخراه وهلك3 مع الهالكين.4
 {وقوله: {وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلاَّ الضَّالُّونَ}5 يعني: من ييأس من رحمة ربه إلا المكذبون،6 وأخبر أن القانط من رحمة الله ضال; لأن القنوط من رحمة الله كبيرة كالأمن من مكر الله، ولا يحصل إلا7 عند من جهل كون أن8 الله تعالى قادر على ما يريد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قوله: (والتحسب لا يكون... إلخ) هو كذلك في كل النسخ, وكان الأولى أن يقدم على عبارة (ونعم الوكيل).
2 سورة الأعراف، الآية: 99.
3 في"ر"و"ع": (وهكذا) وهو خطأ ظاهر.
4 انظر:"تفسير الطبري": (6 / 9 / 9).
5 سورة الحجر، الآية: 56.
6 انظر:"تفسير القرطبي": (10 / 36).
7 زيد في"الأصل"هنا كلمة: (من), ولا يستقيم بها الكلام فأسقطتها.
8 في"الأصل"سقطت كلمة: (أن).

ج / 2 ص -359- عن ابن عباس- رضي الله عنهما- أن رسول الله صلى الله عليه وسلم "سئل عن الكبائر فقال: الشرك بالله، واليأس من روح الله، والأمن من مكر الله".
وعن ابن مسعود- رضي الله عنه- قال: "أكبر الكبائر الشرك بالله، والأمن من مكر الله، والقنوط من رحمة الله، واليأس من روح الله"
_____________________________________________________
{عن ابن عباس- رضي الله عنهما- أن رسول الله صلى الله عليه وسلم "سئل عن الكبائر فقال:"الشرك بالله"1 أي: يعبد معه غيره من حجر، أو شجر، أو شمس، أو قمر، أو نبي، أو شيخ، أو جني، أو نجم، أو غير ذلك."واليأس من روح الله" أي: من رحمة الله والأمن من مكر الله2 أي: عقوبته.
{وعن3 ابن مسعود- رضي الله عنه- قال: "أكبر الكبائر الشرك4 بالله، والأمن من مكر الله، والقنوط من رحمة الله، واليأس من روح الله"

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الزكاة (1410) , ومسلم: الزكاة (1014) , والترمذي: الزكاة (661) , والنسائي: الزكاة (2525) , وابن ماجه: الزكاة (1842) , وأحمد (2/331) , ومالك: الجامع (1874) , والدارمي: الزكاة (1675).
2"تفسير ابن كثير": (1 / 495-496)."تفسير السيوطي": (2 / 503)."معجم الطبراني":"مجمع الزوائد": (1 / 104), وليس فيه:"الأمن من مكر الله"."مسند البزار":"كشف الأستار": (1 / 71), وليس فيه:"الأمن من مكر الله". والحديث قال فيه الهيثمي: رجاله موثقون. وقال ابن كثير بعد إحالة الحديث على البزار: وفي إسناده نظر. والأشبه أن يكون موقوفا. وحسنه العراقي في"تخريج الإحياء": (4 / 19).
3 هكذا في"الأصل"و"المؤلفات", وفي النسخ الثلاث صرح باسم الصحابي (عبد الله).
4 في"ر"و"المؤلفات": (الإشراك) بدل: (الشرك).

ج / 2 ص -360- رواه عبد الرزاق.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
رواه عبد الرزاق1} وأخرجه ابن2 أبي حاتم.3
قال الله تعالى: { إِنَّهُ لا يَيْأَسُ مِنْ رَوْحِ اللَّهِ إِلاَّ الْقَوْمُ الْكَافِرُونَ}4
اعلم أنه لا يجوز أن يظن العاصي أنه لا مخلص له من العذاب فإن اعتقد ذلك فهو قانط من رحمة الله; لأن لا أحد من العصاة إلا ومتى تاب زال عقابه، وصار من أهل المغفرة والرحمة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: عبد الرزاق بن همام بن نافع أبو بكر الحميري مولاهم الصنعاني الحافظ الكبير, عالم اليمن صاحب التصانيف. قال الذهبي: نقموا عليه التشيع وما كان يغلو فيه, بل كان يحب عليًّا- رضي الله عنه- ويبغض من قاتله, وقد قال سلمة بن شبيب: سمعت عبد الرزاق يقول: والله ما انشرح صدري قط أن أفضل عليًّا على أبي بكر وعمر, وُلد سنة 126 هـ, وتوفي سنة 211 هـ. انظر ترجمته في:"تذكرة الحفاظ": (1 / 364),"شذرات الذهب": (2/27),"تهذيب التهذيب": (6 / 310- 315),"الأعلام": (3 / 353).
2 كلمة: (ابن) في"الأصل", وقد سقطت من بقية النسخ, والصواب إثباتها كما في"الأصل".
3"تفسير عبد الرزاق الصنعاني": (1 / 155), و"مصنف عبد الرزاق": (10 / 459- 460, ح 19701). ولم أجد أن ابن أبي حاتم قد أخرج هذه الرو، الآية عن ابن مسعود, وذلك فيما بحثت فيه من المراجع."معجم الطبراني الكبير"عن"مجمع الزوائد": (1 / 104),"تفسير ابن كثير": (1 / 496). والحديث قال فيه ابن كثير: هو صحيح إليه بلا شك. وقال الهيثمي: إسناده صحيح. انظر بقية تخريجه في الملحق.
4 سورة يوسف، الآية: 87.


باب الإيمان بالله والصبر على قدر الله - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -361- باب الإيمان بالله والصبر على قدر الله
وقوله تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ} قال علقمة: هو الرجل تصيبه
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
روي "عن ابن مسعود- رضي الله عنه- أنه دخل المسجد فإذا قاص يقص1 وهو يذكر النار والأغلال، فقام على رأسه فقال: لم تقنط الناس؟ ثم قرأ: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ}2")3
{باب الإيمان بالله والصبر على قدر الله4}
 {وقوله تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ} 5 6} قال الشيخ- رحمه الله تعالى-: {قال علقمة:7 هو الرجل تصيبه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 زاد في هذا الموضع في"الأصل"و"ر"كلمة: (النار), ولا فائدة من زيادتها.
2 سورة الزمر، الآية: 53.
3 [11 ث]"تفسير الطبري": (12 / 24 / 16), و"تفسير البغوي": (4 / 83), و"تفسير ابن كثير": (4 / 64). انظر التوسع في تخريجه في الملحق.
4 في"المؤلفات": (باب من الإيمان بالله الصبر على أقدار الله).
5في"المؤلفات"تمم ال، الآية فأضاف: {وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ}.
6 سورة التغابن، الآية: 11.
7 هو: علقمة بن قيس بن عبد الله بن مالك- أبو شبل- النخعي الكوفي- خال فقيه العراق إبراهيم النخعي- كان فقيها عالما مقرئا مجودا, طلب العلم والجهاد, لازم ابن مسعود حتى رأس في العلم والعمل, حدث عن بعض الصحابة, وحدث عنه بعض التابعين, وُلد في عصر النبوة, وتوفي سنة 61 هـ, أو 62 هـ, أو 63 هـ. انظر ترجمته في:"سير أعلام النبلاء": (4 / 53- 61),"طبقات ابن سعد": (6 / 86- 92), و"المعرفة والتاريخ": (2 / 552- 559).

ج / 2 ص -362- المصيبة فيعلم أنها من عند الله فيرضى ويسلم.
[ وفي صحيح مسلم]، عن أبي هريرة- رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال: "اثنتان في الناس هما بهم كفر: الطعن في النسب، والنياحة على الميت"
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
المصيبة فيعلم أنها من عند الله فيرضى ويسلم)1.
2 {عن أبي هريرة- رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال: "اثنتان في الناس هما بهم كفر: الطعن في النسب، والنياحة على الميت"3
قال الله تعالى: {فَلا تُزَكُّوا أَنْفُسَكُمْ هُوَ أَعْلَمُ بِمَنِ اتَّقَى}4 حكي عن بعض العلماء العاملين المخلصين، قال: النسب نسبان: نسب طيني، ونسب ديني، فالنسب الديني أفضل من النسب الطيني، فالعلماء ورثة الأنبياء كما في الحديث5 ؟ لأن الميراث ينتقل للأقرب، وأقرب الأمة في نسب الدين

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [11 ث]"فتح الباري": (8 / 652), كتاب التفسير, باب يقولون لئن رجعنا إلى المدينة. و"تفسير الطبري": (14 / 28 / 123), و"تفسير ابن كثير": (8 / 183- 184). انظر بقية التخريج في الملحق.
2 زاد هنا في"المؤلفات"قوله: (وفي صحيح مسلم), وقد سقط من النسخ الأخرى.
3 [167 ح]"صحيح مسلم مع شرح النووي": (2 / 417, ح 121 / 67) , كتاب الإيمان, باب إطلاق اسم الكفر على الطعن في النسب والنياحة. و"مسند الإمام أحمد": (2 / 496). انظر تخريجه بالتفصيل في الملحق.
4 سورة النجم، الآية: 32.
5 الحديث المشار إليه عن أبي الدرداء- رضي الله عنه- قال: سمعت رسول الله صلى الله عليه وسلم يقول:"من سلك طريقا يطلب فيه علما سلك الله به طريقا من طرق الجنة, وأن الملائكة لتضع أجنحتها رضا لطالب العلم, وإن العالم ليستغفر له من في السماوات ومن في الأرض والحيتان في جوف الماء, لأن فضل العالم على العابد كفضل القمر = = ليلة البدر على سائر الكواكب, وإن العلماء ورثة الأنبياء, وإن الأنبياء لم يورثوا ولا درهما, ورثوا العلم فمن أخذه أخذ بحظ وافر". وهو في"سنن أبي داود": (4 / 57- 58, ح 3641), كتاب العلم, باب الحث على طلب العلم. و"سنن الترمذي": (5 / 48- 49, ح 2682), كتاب العلم, باب ما جاء في فضل الفقه على العبادة. و"سنن الدارمي": (1 / 83, ح 349) مقدمة. والحديث قال فيه الترمذي: لا نعرف هذا الحديث إلا من حديث عاصم بن رجاء بن حيوة وليس هو عندي بمتصل وإنما يروى عن عاصم بن رجاء بن حيوة عن داود بن جميل عن كثير بن قيس عن أبي الدرداء عن النبي صلى الله عليه وسلم وهذا أصح. وأخرجه ابن حبان في"صحيحه":"الإحسان": (1 / 151 - 152, ح 88). وحسنه الألباني. انظر:"صحيح الترغيب والترهيب": (1 / 105, ح 67).

ج / 2 ص -363- العلماء- رضي الله عنهم-.
عن عياض بن حمار1 الصحابي- رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم "إن الله تعالى أوحى إلي أن تواضعوا حتى لا يبغي أحد على أحد، ولا يفخر أحد على أحد"2 وفي الحديث: "من بطأ به عمله لم يسرع به نسبه"3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: عياض بن حمار ابن أبي حمار المجاشعي التميمي, الصحابي, كان صديقا لرسول الله صلى الله عليه وسلم قديما وروى عنه, وعنه مطرف ويزيد ابنا عبد الله بن الشخير وله حديث عند مسلم, عاش إلى حدود الخمسين. انظر ترجمته في:"الاستيعاب مع الإصابة": (9 / 66- 67),"أسد الغابة": (4 / 22- 23),"طبقات ابن سعد": (7 / 36),"تهذيب التهذيب": (8 / 200).
2 [168 ح]"صحيح مسلم مع شرح النووي": (17 / 205- 206, ح 64 / 2865), كتاب الجنة وصفة نعيمها وأهلها, باب الصفات التي يعرف بها في الدنيا أهل الجنة وأهل النار. و"سنن أبي داود": (5 / 203, ح 4895), كتاب الأدب, باب في التواضع. انظر بقية تخريجه في الملحق.
3 [169 ح] وهو حديث مرفوع إلى النبي صلى الله عليه وسلم رواه أبو هريرة- رضي الله عنه-. انظر خ في"صحيح مسلم مع شرح النووي": (17 / 24- 25, ح 38 / 2699), كتاب الذكر والدعاء, باب فضل الاجتماع على تلاوة القرآن وعلى الذكر. وفي"سنن أبي داود": (4 / 59, ح 3643), كتاب العلم, باب الحث على طلب العلم. انظر بقية تخريجه في الملحق.

ج / 2 ص -364- ولهما عن ابن مسعود- رضي الله عنه- مرفوعا: "ليس منا من ضرب الخدود، وشق الجيوب، ودعا بدعوى الجاهلية"
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{ولهما عن ابن مسعود- رضي الله عنه- مرفوعا: "ليس منا من ضرب الخدود، وشق الجيوب" أي: ليس في كمال الإيمان بالقدر والصبر على المصائب من ضرب خده، وشق جيبه عند المصيبة (ودعا بدعوى الجاهلية1 أي: يدعو لعصبية حمية وأنفة، ولما قال المهاجري: [يا]2 للمهاجرين، وقال الأنصاري: [يا]،2 للأنصار،3 قال النبي صلى الله عليه وسلم:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [170 ح]"صحيح البخاري مع الفتح": (3 / 1366, ح 1297), كتاب الجنائز, باب ليس منا من ضرب الخدود."صحيح مسلم مع شرح النووي": (2 / 469, ح 165 / 803), كتاب الإيمان, باب تحريم ضرب الخدود وشق الجيوب والدعاء بدعوى الجاهلية. انظر بقية التخريج في الملحق.
2 ياء النداء في الموضعين سقط من"الأصل", وألحقته من بقية النسخ موافقة لأصل الحديث.
3 [171 ح]"صحيح البخاري مع الفتح": (6 / 546, ح 3518), كتاب المناقب, باب ما ينهى من دعوى الجاهلية."صحيح مسلم مع شرح النووي": (16 / 373- 374, ح 62 / 2584), كتاب البر والصلة, باب نصر الأخ ظالما أو مظلوما. والحديث عن جابر بن عبد الله. وانظر بقية تخريجه في الملحق.

ج / 2 ص -365- وعن أنس- رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال: "إذا أراد الله بعبده الخير، عجل له العقوبة في الدنيا، وإذا أراد بعبده الشر أمسك عنه بذنبه حتى يوافي به يوم القيامة"
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
"أبدعوى1 الجاهلية وأنا بين أظهركم، وغضب لذلك غضبا شديدا"2
وعن أنس بن مالك- رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال: "إذا أراد الله بعبده الخير، عجل له العقوبة في الدنيا، وإذا أراد3 بعبده الشر أمسك عنه بذنبه حتى يوافي به يوم القيامة"4.
وعن أبي هريرة- رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم "لا يزال البلاء بالمؤمن حتى يلقى الله وليس عليه خطيئة" رواه أحـمد وابن ماجه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في كل النسخ: (أتدعوا), ولعلها صحفت عن أبدعوى.
2 هذا اللفظ لم أجده, وإنما وجدت في"صحيح البخاري"و"مسلم":"ما بال دعوى الجاهلية", وكذا في المصادر التي ذكرتها في الملحق ولم يذكر فيها أن النبي صلى الله عليه وسلم غضب غضبا شديدا.
3 هكذا في"الأصل", وفي بقية النسخ: (أراد الله بعبده), وقد جاءت الروايات باللفظين.
4 [721 ح]"سنن الترمذي": (4 / 601, ح 2396), كتاب الزهد, باب في الصبر على البلاء. و"مستدرك الحاكم": (1 / 349) من رو، الآية عبد الله بن مغفل. والحديث قال الترمذي فيه: حديث حسن غريب, وقال الحاكم عنه: صحيح على شرط مسلم ولم يخرجاه, ووافقه الذهبي. وصححه الألباني. انظر:"سلسلة الأحاديث الصحيحة": (3 / 220, ح 1220). انظر بقية التخريج في الملحق.

ج / 2 ص -366- وابن أبي شيبة.12
وعن سعد بن أبي وقاص- رضي الله عنه- قال: "قلت: يا رسول الله، أي [الناس أشد]3 بلاء؟ قال: الأنبياء ثم الأمثل فالأمثل، - يبتلى الرجل على حسب دينه" رواه الترمذي، وصححه ابن حبان والحاكم4

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [173 ح]"مسند الإمام أحمد": (2 / 287, 450)."مصنف ابن أبي شيبة": (3 / 231). ولم أجده في"سنن ابن ماجه", ولم أجد في الفهارس نسبته إليه, فلعله سهو من الشارح صلى الله عليه وسلم. والحديث أخرجه ابن حبان في"صحيحه":"الإحسان": (4 / 254, ح 2913). وقال الترمذي في"سننه": (4 / 602, ح 2399): هذا حديث حسن صحيح. ووافقه الألباني في"صحيح سنن الترمذي": (2 / 286, ح 1957). انظر بقية تخريج الحديث في الملحق.
2 هو: عبد الله بن محمد بن القاضي أبي شيبة- أبو بكر- العبسي, من مؤلفاته:"المصنف"و"المسند"و"التفسير", أخوه الحافظ عثمان ابن أبي شيبة, وابن أخيه هذا محمد بن عثمان ابن أبي شيبة صاحب كتاب"العرش", فهو بيت علم, وهو من أقران الإمام أحمد وإسحاق بن راهويه وعلي بن المديني, توفي سنة 235 هـ. انظر ترجمته في:"تاريخ بغداد": (10 / 66- 71),"تهذيب التهذيب": (6 / 2- 4),"سير أعلام النبلاء": (11 / 122- 127).
3 في"الأصل": (أي: أشد الناس), وهو خطأ من الناسخ, والصواب الموافق للأصول ما أثبته من بقية النسخ.
4 [174 ح]"سنن الترمذي": (4 / 601- 602, ح 2398), كتاب الزهد, باب ما جاء في الصبر على البلاء. و"صحيح ابن حبان":"الإحسان": (4 / 253, ح 2890), (4 / 352, ح 2910). و"مستدرك الحاكم": (1 / 41), كتاب الإيمان. والحديث قال عنه الترمذي: هذا حديث حسن صحيح. وصححه ابن حبان كما ترى, ولم يتكلم عنه الحاكم, وعلق الذهبي عليه بقوله: وله شواهد كثيرة, ووافق الألباني الترمذي فقال في"صحيح سنن الترمذي"(2 / 286, ح 1956): حسن صحيح, وانظر:"السلسلة الصحيحة": (1 / 225, ح 143). انظر بقية تخريج الحديث في الملحق.

ج / 2 ص -367- وفي لفظ:"الأنبياء، قال ثم من؟ قال: العلماء، قال ثم من؟ قال: الصالحون"1.
عن إبراهيم2 السلمي3 عن أبيه عن جده4 قال: قال رسول الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [175 ح]"مستدرك الحاكم": (1 / 40), كتاب الإيمان, بلفظه, وفي: (4 / 307) بدون قوله: (ثم من؟ قال: العلماء). و"سنن ابن ماجه": (2 / 1334- 1335, ح 4024), كتاب الفتن, باب الصبر على البلاء إلا أنه لم يأت فيه ذكر العلماء. والحديث بهذا اللفظ عن أبي سعيد الخدري- رضي الله عنه-. والحديث سكت عنه الحاكم في الموضع الأول, وفي الموضع الثاني قال: هذا حديث صحيح على شرط مسلم ولم يخرجاه, وقال الذهبي في الموضعين: على شرط مسلم. وصححه الألباني, انظر:"سلسلة الأحاديث الصحيحة": (1 / 226, ح 144). انظر بقية التخريج في الملحق.
2 هو: إبراهيم بن مهدي المصيصي بغدادي الأصل, صاحب حديث روى عن حماد بن زيد وأبي المليح وإبراهيم بن سعد, وعنه أبو داود وأحمد بن حنبل وابن أبي الدنيا, توفي سنة 225 هـ, وقيل: 224 هـ. انظر ترجمته في:"تهذيب التهذيب": (1 / 169),"الجرح والتعديل": (2 / 138- 139),"سير أعلام النبلاء": (10 / 556- 557).
3 يعني به هنا: محمد بن خالد كما يدل عليه سند الحديث في"سنن أبي داود", وليس إبراهيم الذي تقدمت ترجمته, ويؤيد ذلك ما ذكره ابن حجر في"التهذيب": أن أبا المليح قد روى عن محمد بن خالد المذكور حديثا في الرقى. أقول: وكذا الحديث المذكور هنا فإنه من رو، الآية أبي المليح عنه. انظر ترجمته في:"الجرح والتعديل": (7 / 242),"سنن أبي داود": (3 / 470),"تهذيب التهذيب": (9 / 145).
4 الصواب هنا أن يقال: عن محمد بن خالد عن أبيه عن جده, وقد حصل اللبس على من = = نقله بسبب أن أبا داود قال في"السنن": حدثنا عبد الله بن محمد النفيلي وإبراهيم بن مهدي المصيصي قالا: حدثنا أبو المليح عن محمد بن خالد. قال أبو داود: قال ابراهيم بن مهدي: السلمي عن أبيه عن جده- وكانت له صحبة من رسول الله - صلى الله عليه وسلم - ثم ذكر الحديث. فالذي ظهر لي أن أبا داود قد عرف بمحمد بن خالد بأن إبراهيم بن مهدي قد قال عنه بأنه السلمي فالتبس ذلك على البعض فظن أن السلمي هو إبراهيم. فالمقصود بالسلمي محمد بن خالد وهو الذي له صحبة كما ذكره أبو داود, وكما جاء في"التهذيب": (9 / 145). وأما إبراهيم فقد توفي سنة 225 هـ, كما جاء في"سير أعلام النبلاء": (10 / 556). وبسبب هذا الالتباس حكم الألباني على الحديث في"المشكاة": (1 / 493- 494, ح 1568) بأن سنده ضعيف, وقال بأن محمد بن خالد مجهول, وكان قد حكم عليه في"صحيح سنن أبي داود": (2 / 597, ح 2649) بالصحة. والصواب تصحيح الحديث لاتصال سنده, ولعدم جهالة محمد بن خالد, فالمجهول غيره.

ج / 2 ص -368- صلى الله عليه وسلم "إن العبد إذا سبقت له من الله منزلة لم يبلغها بعلمه ابتلاه الله تعالى في جسده أو في ماله ثم صبره على ذلك حتى يبلغه المنزلة التي سبقت له من الله تعالى1") كذا في "روضة المصابيح"2

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [176 ح]"سنن أبي داود": (3 / 470, ح 3590), كتاب الجنائز, باب الأمراض المكفرة للذنوب"مسند الإمام أحمد": (5 / 272). والحديث صحة روايته عن محمد بن خالد عن أبيه عن جده. والحديث صححه الألباني. انظر:"صحيح سنن أبي داود": (2 / 597, ح 2649), وأحال على"السلسلة الصحيحة": (2599). انظر بقية تخريجه في الملحق.
2 لعل الشارح أو الناسخ قد سها فكتب"روضة المصابيح"بدلا من"مشكاة المصابيح", فقد وجدت الحديث فيه أو أن هذا كتاب معروف للشارح لم أقف عليه.

ج / 2 ص -369- وقال النبي صلى الله عليه وسلم "إن عظم الجزاء مع عظم البلاء، وإن الله تعالى إذا أحب قوما ابتلاهم، فمن رضي فله الرضا، ومن سخط فله السخط" حسنه الترمذي.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{وقال النبي صلى الله عليه وسلم "إن عظم الجزاء مع عظم البلاء" يعني: أن كثرة الأجر من الله تعالى يوم القيامة مع كثرة البلاء الذي أصابه في الدنيا {وإن الله تعالى إذا أحب قوما ابتلاهم} أي: علامة حب الله العبد ابتلاؤه بالأمراض والمصائب بشرط الصبر عليها، والرضا بما قضاه وقدره {فمن رضي} بما قضاه الله {فله الرضا} بما يعطيه في الآخرة من الخير والكرامة جزاء وفاقا {ومن سخط بما قضاه وقدره عليه {فله السخط} لأن الجزاء من جنس العمل نسأل الله رضاه والجنة ونعوذ به من سخطه والنار حسنه الترمذي.1
وعن سعد قال: قال رسول الله صلى الله عليه وسلم "من سعادة ابن آدم رضاه بما قضاه الله له، ومن شقاوة ابن آدم سخطه بما قضاه الله له" رواه أحمد والترمذي.2

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"سنن الترمذي": (4 / 601, ح 2396), كتاب الزهد, باب ما جاء في الصبر على البلاء. وهو- أيضا- في"سنن ابن ماجه": (2 / 1338, ح 4031), كتاب الفتن, باب الصبر على البلاء. و"شرح السنة"للبغوي": (5 / 245, ح 1435). والحديث عن أنس بن مالك- رضي الله عنه-. والحديث قال فيه الترمذي: حسن غريب. وقال الألباني: سنده حسن, ورجاله كلهم ثقات, رجال الشيخين, غير ابن سنان وهو صدوق له أفراد.
2 [177 ح]"مسند الإمام أحمد": (1 / 168). "سنن الترمذي": (4 / 455, ح 2151), كتاب القدر, باب ما جاء في الرضا بالقدر."مستدرك الحاكم": (1 / 518), كتاب الدعاء. والحديث قال فيه الحاكم: هذا حديث صحيح الإسناد ولم يخرجاه ووافقه الذهبي. وقال ابن حجر في"الفتح"(11 / 153): سنده حسن. انظر بقية تخريجه والحكم عليه في الملحق.

ج / 2 ص -370- في هذه الأحاديث بشارة عظيمة إذا ابتلى الله المؤمن وحمد1 الله تعالى وصبر.
وفي الحديث: "عجبت من قضاء الله للمؤمن إن أصابه خير حمد الله وشكر، وإن أصابته مصيبة حمد الله وصبر، فالمؤمن يؤجر في كل أمره"2 وفيها نذارة شديدة لمن لم يصبر ويرضى بحكمه ويسلم لقضائه، قال النبي صلى الله عليه وسلم "أوحى الله تعالى إلى موسى عليه السلام، يا موسى، من لم يصبر على [قضائي]،3 ولم يصبر على بلائي، ولم يشكر على نعمائي، فليخرج من أرضي وسمائي، وليطلب ربًّا سواي"
خاتمة: اعلم أن الصبر والشكر من أركان الإيمان قال النبي صلى الله عليه وسلم "الإيمان نصفان: نصف صبر، ونصف شكر"4 قال الله تعالى:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"ر"صحفت كلمة: (حمد) إلى: (رحمه).
2"مسند الإمام أحمد": (1 / 173),"السنن الكبرى"للبيهقي: (3 / 376)."معجم الطبراني الصغير"كما في"مجمع الزوائد": (7 / 209- 210). والحديث عن سعد ابن أبي وقاص. والحديث قال عنه الهيثمي: رواه أحمد بأسانيد ورجالها كلها رجال الصحيح.
3 في"ر": (لمن لم يصبر على قضائي).
4 [178 ح]"مسند الشهاب": (1 / 127- 128, ح 159), باب 112."شعب الإيمان"للبيهقي: (7 / 123, ح 9715). والحديث مروي عن أنس بن مالك- رضي الله عنه-. والحديث رمز له السيوطي في"الجامع الصغير"بالضعف, انظره مع"الفيض": (3 / 188, ح 3106). وقال الألباني في"السلسلة الضعيفة"(2 / 89, ح 625): ضعيف جدا. انظر بقية تخريجه في الملحق.

ج / 2 ص -371- {وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا}1 وقال: {إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ}2
ومدح الله الصبر في القرآن في نيف وسبعين موضعا3 "وسئل النبي صلى الله عليه وسلم عن الإيمان فقال: الصبر4") وقال [النبي]5 صلى الله عليه وسلم "أفضل الأعمال الصبر"6 وقال صلى الله عليه وسلم "أفضل الأعمال ما أكرهت عليه النفوس"7 وقال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة السجدة، الآية: 24.
2 سورة الزمر، الآية: 10.
3 انظر مواضع ذلك في:"المعجم المفهرس لألفاظ القرآن"حاشية على المصحف: (ص 507-509).
4 [179 ح] انظر:"المغني عن حمل الأسفار مع الإحياء": (4 / 64). والحديث قال العراقي عنه: أخرجه أبو منصور الديلمي في"مسند الفردوس"من رو، الآية يزيد الرقاشي عن أنس مرفوعا:"الصبر من الإيمان بمنزلة الرأس من الجسد", ويزيد ضعيف. وقد جاء الحديث بلفظ آخر أنه حينما سئل ما الإيمان؟ قال:"الصبر والسماحة". وهو في مصادر كثيرة انظر الملحق.
5 أضفت كلمة: (النبي) من بقية النسخ.
6 انظر:"الجامع الصغير مع الفيض": (2 / 29). وقد أحاله المناوي في"الفيض"على البيهقي في"الزهد", وصحح إسناد تلك الرو، الآية, ولم أجدها في كتاب"الزهد"المطبوع بنصها.
7"إحياء علوم الدين": (4 / 64). و"محاسبة النفس"لابن أبي الدنيا: (ص 82, ح 113), وهو من كلام عمر بن عبد العزيز. قال العراقي في حاشيته على الإحياء"المغني عن حمل الأسفار": لا أصل له مرفوعًا إنما هو من قول عمر بن عبد العزيز. وفضيلة العمل مع كراهية النفس يحصل فيما لو حان الأمر الشرعي وكرهت النفس القيام به, لا أن يتكلف الإنسان إكراه نفسه على ما له فيه سعة ويظن أن في ذلك فضلا كمن يتوضأ بالماء البارد في الشتاء مع وجود الساخن.

ج / 2 ص -372- صلى الله عليه وسلم "إذا أحب الله عبدا ابتلاه ببلية لا دواء لها، فإن صبر اجتباه، وإن رضي اصطفاه"1 قال ابن عباس- رضي الله عنهما-: "الصبر على ثلاثة: صبر على أداء فرائض الله فله ثلاث مائة درجة، وصبر عن محارم الله فله ستمائة درجة، وصبر في المصيبة عند الصدمة الأولى فله تسعمائة درجة"2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر:"إحياء علوم الدين": (4 / 305), و"فردوس الأخبار": (1 / 311, ح 976). قال العراقي في"تخريج الإحياء": (وذكره صاحب"الفردوس"من حديث علي ولم يخرجه ولده في"مسنده"). قال: والطبراني من حديث أبي عتبة إذا أراد الله بعبد خيرا ابتلاه وإذا ابتلاه اقتناه لا يترك له مالا ولا ولدا وسنده ضعيف. والاجتباء والاصطفاء من المترادفات كما جاء في"اللسان". انظر: (14 / 130- 131), وانظر: (14 / 463), ومن هذا الحديث على تقدير ثبوته يكون الاصطفاء درجة أعلى من الاجتباء.
2"الجامع الصغير"ضمن"فيض القدير": (4 / 234- 235, ح 5137)."فردوس الأخبار": (2 / 577, ح 3662) بنحوه. وقد أحاله في"الجامع الصغير"إلى ابن أبي الدنيا في فضل الصبر, وأبو الشيخ في الثواب. والحديث لم أجد من رواه عن ابن عباس, وإنما روي عن علي- رضي الله عنه-. والحديث حكم عليه ابن الجوزي بالضعف. انظر:"الموضوعات": (3 / 184). ورمز له السيوطي بالضعف. انظر:"الجامع"كما سبق. وحكم عليه الألباني بالضعف. انظر:"ضعيف الجامع": (ص 516- 517, ج 3532).


باب ما جاء في الرياء - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -373- باب ما جاء في الرياء
وقول الله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً}
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{باب ما جاء في الرياء}
{وقول الله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ} قال ابن عباس - رضي الله عنهما-: "علم الله تعالى رسوله صلى الله عليه وسلم التواضع لئلا يزهو على خلقه، فأمره أن يقر فيقول: إني آدمي مثلكم إلا أنني خصصت بالوحي، فأكرمني الله به"1 {إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ} لا شريك له في ملكه وألوهيته {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ} أي: يخاف المصير إليه، وقيل: يؤمل رؤية ربه، فالرجاء هنا بمعنى الخوف والأمل جميعا.2 قال الشاعر:

[فلا] كل ما [ترجو] من الخير كائن ولا كل ما [ترجو]، من الشر واقع3

فجمع بين المعنيين.
وقوله {فَلْيَعْمَلْ عَمَلاً صَالِحاً} أي: من حصل له رجاء لقاء الله والمصير إليه فليستعمل نفسه بالعمل الصالح {وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً}4 أي: لا يرائي بعمله، ولما كان العمل الصالح قد يراد به وجه الله تعالى، وقد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"تفسير البغوي": (3 / 187), و"تفسير ابن الجوزي": (5 / 202).
2"تفسير البغوي": (3 / 187).
3 انظر: نفس المصدر: (3 / 187), وقد صححت ما بين القوسين منه.
4 سورة الكهف، الآية: 110.

ج / 2 ص -374- عن أبي هريرة- رضي الله عنه- مرفوعًا قال الله تعالى: "أنا أغنى الشركاء عن الشرك، من عمل عملا أشرك فيه غيري تركته وشركه" رواه مسلم.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
يراد به الرياء والسمعة، اعتبر فيه قيدان، أحدهما: أن يراد به الله تعالى.
والثاني: أن يكون مبرءا من جهة الشرك جميعا.1
عن جندب بن عبد الله البجلي- رضي الله عنه- قال: قال النبي صلى الله عليه وسلم "من سمع سمع الله به، ومن يرائي يرائي الله به" أي: شهره الله يوم القيامة، أخرجاه.2
{عن أبي هريرة- رضي الله عنه- مرفوعا قال الله تعالى: "أنا أغنى الشركاء عن الشرك، من عمل عملا أشرك3 فيه غيري تركته وشركه" رواه مسلم4}.
ولغير مسلم:"فأنا منه بريء، هو للذي عمله5"قال الكلبي6 في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر:"تفسير الفخر الرازي": (21 / 177).
2 [180 ح]"صحيح البخاري مع الفتح": (11 / 335- 336, ح 6499), كتاب الرقاق, باب الرياء والسمعة. و"صحيح مسلم مع شرح النووي": (18 / 326, ح 48 / 2987), كتاب الزهد, باب من أشرك في عمله غير الله (تحريم الرياء). انظر بقية تخريجه في الملحق.
3 في"المؤلفات": (أشرك معي فيه), وفي"صحيح مسلم": (أشرك فيه معي).
4 [181 ح]"صحيح مسلم مع شرح النووي": (18 / 326, ح 46 / 2985), كتاب الزهد, باب من أشرك في عمله غير الله (تحريم الرياء). وهو كذلك في"سنن ابن ماجه": (2 / 1405, ح 4202), كتاب الزهد, باب في الرياء والسمعة. انظر بقية التخريج في الملحق.
5 انظر:"سنن ابن ماجه", وقد تقدم ذكر موضعه منه.
6 هو: محمد بن السائب بن بشر الكلبي- أبو النضر- المفسر, وكان- أيضا- رأسا في الأنساب, قال الذهبي: إلا أنه شيعي متروك الحديث. وقال ابن خلكان: كان من أصحاب عبد الله بن سبأ, يقول بأن علي ابن أبي طالب لم يمت, وإنه راجع إلى الدنيا, مات سنة 146 هـ. انظر ترجمته في:"سير أعلام النبلاء": (6 / 248),"وفيات الأعيان": (4 / 309- 311),"تهذيب التهذيب": (9 / 178- 181).

ج / 2 ص -375- قوله تعالى: {وَلا تُبْطِلُوا أَعْمَالَكُمْ}1 يعني: بالرياء والسمعة؟ لأن الله تعالى لا يقبل من الأعمال إلا ما كان خالصا لوجهه الكريم،2 وقال الفضيل: (ترك العمل لأجل الناس رياء، والعمل لأجل الناس شرك، والإخلاص أن يعافيك الله منهما)3.
عن أنس بن مالك- رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم "قال ربكم: أنا أهل أن أتقى فلا يجعل معي إله، فمن اتقى أن يجعل معي إلها، فأنا أهل أن أغفر له" متفق عليه.4

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة محمد، الآية: 33.
2"تفسير البغوي": (4 / 47).
3"شعب الإيمان"للبيهقي: (5/ 347 ح 6879)"حلية الأولياء": (8/ 95)"الأذكار"للنوي: (ص7) و"الكبائر"للذهبي: (ص11).
4 [182 ح] لم أجد هذا الحديث في"صحيح البخاري"ولا في"صحيح مسلم", ويدل عليه كلام العلماء الآتي. والحديث في"سنن الترمذي": (5 / 340, ح 3328), كتاب تفسير القرآن, باب من سورة المدثر. و"سنن ابن ماجه": (2 / 1437, ح 4299), كتاب الزهد, باب ما يرجى من رحمة الله يوم القيامة. والحديث قال فيه الترمذي: هذا حديث غريب, وسهيل ليس بالقوي في الحديث, قد تفرد بهذا الحديث عن ثابت. وقال الحاكم في"المستدرك"(2 / 508): هذا حديث صحيح الإسناد ولم يخرجاه. وقال الألباني في"طلال الجنة على كتاب السنة"(2 / 469, ح 969): حديث حسن. وإسناده ضعيف, قال: وإنما حسنته لشاهد له. انظر بقية تخريج الحديث في الملحق.

ج / 2 ص -376- وعن أبي سعيد مرفوعًا: "ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال؟ قالوا: بلى [ يا رسول الله]، قال: الشرك الخفي: يقوم الرجل فيصلي فيزين صلاته لما يرى من نظر الرجل" رواه أحمد.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{وعن أبي سعيد} الخدري- رضي الله عنه- {مرفوعًا: "ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال؟ قالوا: بلى،1 قال: الشرك الخفي: يقوم الرجل2 فيصلي فيزين صلاته لما يرى من نظر الرجل" رواه أحمد}.3
قوله:"فيزين صلاته" يعني: بتطويلها، وزيادة الخشوع فيها، ليعتقد فيه من يراه أنه من أهل الدين والصلاح، وعن النبي صلى الله عليه وسلم قال: "أخوف ما أخاف عليكم الشرك الأصغر، قالوا: وما الشرك الأصغر؟ قال: الرياء"4

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"المؤلفات": (بلى يا رسول الله), والمثبت هو الموافق لأصل الحديث في"المسند".
2 في"المؤلفات": (من نظر رجل), وهو الموافق لما في"سنن ابن ماجه".
3"مسند الإمام أحمد": (3 / 30), وفيه:"أن يقوم الرجل يعمل لمكان رجل". وانظر:"سنن ابن ماجه": (2 / 1406, ح 4204), كتاب الزهد, باب 21. والحديث حسنه الألباني. انظر:"صحيح الترغيب والترهيب": (1 / 89, ح 27). و"تخريج مشكاة المصابيح": (3 / 1466, ح 5333), و"صحيح سنن ابن ماجه": (2 / 410, ح 3389). وحسن إسناده البوصيري في"مصباح الزجاجة": (4 / 237), باب الرياء, من كتاب الزهد.
4 تقدم تخريجه (ص 92), وانظر لزيادة تخريجه في الملحق [48 ح].

ج / 2 ص -377- واعلم أن الرياء بأصل الإيمان أغلظ أبواب الرياء، وصاحبه مخلد في النار، وهو الذي يظهر الإسلام، ويبطن التكذيب، وهو النفاق الأكبر. والدرجة الثانية: أن يكون مصدقا بالله، ولكنه يرائي بالصلاة والزكاة والصوم، فهذا دون الأول. الدرجة الثالثة: الذي يرائي بالنوافل والسنن، ورد في الحديث: "أن أدنى الشرك أن تحب على شيء من الجور أو تبغض على شيء من العدل، وهل الدين إلا الحب في الله والبغض في الله"1
خاتمة فيما يذهبه:
عن أبي بكر الصديق- رضي الله عنه- عن النبي صلى الله عليه وسلم قال: "الشرك فيكم يعني: أيها الأمة أخفى من دبيب النمل، وسأدلك على شيء إذا فعلته أذهب عنك صغار الشرك وكباره، تقول: اللهم إني أعوذ بك أن أشرك بك وأنا أعلم، وأستغفرك لما لا أعلم، تقولها ثلاث مرات"2

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [183 ح]"مستدرك الحاكم": (2 / 291) كتاب التفسير."تفسير ابن كثير": (1 / 366),"حلية الأولياء"لأبي نعيم: (8 / 368). والحديث عن عائشة- رضي الله عنها-. والحديث قال فيه الحاكم: هذا حديث صحيح الإسناد ولم يخرجاه, ووافقه الذهبي, وقال: عبد الأعلى قال الدارقطني: ليس بثقة. وقال ابن الجوزي في"العلل المتناهية"(2 / 823, ح 1378): لا يصح. وضعفه الألباني كما في"ضعيف الجامع": (ص 502, ح 3432). انظر بقية تخريج الحديث والحكم عليه في الملحق.
2 [184 ح]"مسند أبي يعلى": (1 / 60- 62, ح 58),"الأدب المفرد"للبخاري: (ص 242, ح 717),"مسند أبي بكر الصديق": (ص 55- 56, ح 18). والحديث قال الهيثمي في"مجمع الزوائد"(10 / 223- 224): رواه أبو يعلى من رو، الآية ليث ابن أبي سليم عن أبي محمد عن حذيفة وليث مدلس, وأبو محمد إن كان هو الذي روى عن ابن مسعود أو الذي روى عن عثمان بن عفان فقد وثقه ابن حبان, وإن كان غيرهما فلم أعرفه, وبقية رجاله رجال الصحيح. وضعفه الألباني كما في"ضعيف الجامع": (ص 502, ح 3433). وانظر بقية تخريجه في الملحق.


باب من الشرك إرادة الإنسان بعمله الدنيا - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -378- باب من الشرك إرادة الإنسان بعمله الدنيا
وقول الله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلاَّ النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{باب من الشرك إرادة الإنسان بعمله الدنيا}
{وقول الله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا} يعني: بعمله الذي يعمله من أعمال البر.1
نزلت في كل من عمل عملا يبتغي به غير الله تعالى2 يروى أن رجلا كان يلازم مسجد موسى عليه السلام فمسخ أرنبا، فسأل الله موسى أن يعيده إلى حالته، فأوحى الله تعالى إليه أنه كان يطلب الدنيا بالدين فمسخه الله أرنبا {نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا} يعني: أجور أعمالهم الذين عملوا لطلب الدنيا، وذلك أن الله تعالى يوسع عليهم في الرزق، ويدفع عنهم المكاره في الدنيا، وما أشبه ذلـك3 {وَهُمْ فِيهَا لا يُبْخَسُونَ} يعني: أنهم لا ينقصون من أجور أعمالهم التي عملوها في الدنيا، بل يعطون أجورهم في الدنيا كاملة موفرة45 {أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلاَّ النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا}

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"تفسير الزمخشري": (17 / 198- 199).
2"تفسير البغوي": (2 / 376).
3 انظر:"تفسير البغوي": (2 / 376),"تفسير الزمخشري": (2 / 262).
4 في"ر"و"ع": (موفورة).
5 انظر:"تفسير الطبري": (7 / 12 / 11),"تفسير البغوي": (2 / 376).

ج / 2 ص -379- وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ}
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
يعني: وبطل ما عملوا في الدنيا1 من أعمال البر2 {وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ}3 لأنه لغير الله تعالى.
عن أبي هريرة- رضي الله عنه- قال: سمعت رسول الله صلى الله عليه وسلم يقول: "أول من يقضى عليه يوم القيامة رجل استشهد، فأتي به فعرفه نعمه فعرفها، قال: ما عملت فيها؟ قال: قاتلت فيك حتى استشهدت، قال: كذبت، ولكنك قاتلت ليقال جريء فقد قيل، ثم أمر به فسحب على وجهه حتى ألقي في النار، ورجل تعلم العلم وعلمه، وقرأ القرآن، فأتي به فعرفه نعمه فعرفها، قال: فما عملت فيها؟ قال: تعلمت العلم وعلمته وقرأت القرآن فيك، قال: كذبت، ولكنك تعلمت ليقال عالم، وقرأت القرآن4 ليقال هو قارئ فقد قيل، ثم أمر به فسحب على وجهه حتى ألقي في النار، ورجل وسع الله عليه، وأعطاه من أصناف المال كله، فأتي به فعرفه نعمه فعرفها فقال: ما عملت فيها؟ قال: ما تركت من سبيل تحب أن ينفق فيها إلا أنفقت فيها لك، فقال: كذبت، ولكنك فعلت ليقال هو جواد فقد قيل ذلك، ثم أمر به فسحب على وجهه حتى ألقي في النار"5

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"ر": (فيها) بالإضمار.
2 انظر:"تفسير الزمخشري": (2 / 262).
3 سورة الأعراف، الآيتان: 15ـ16.
4 قوله: (فيك, قال: كذبت, ولكنك تعلمت ليقال عالم, وقرأت القرآن) سقط من"ر", وهو مثبت في بقية النسخ. كما أنه ثابت في أصل الحديث.
5 [185 ح]"صحيح مسلم مع شرح النووي": (13 / 54- 55, ح 152 / 1905), كتاب الإمارة, باب من قاتل للرياء والسمعة استحق النار."سنن الترمذي": (4 / 591- 593, ح 2382), كتاب الزهد, باب ما جاء في الرياء والسمعة. انظر بقية تخريجه في الملحق.

ج / 2 ص -380- وفي الحديث أن معاوية1 لما بلغه هذا الحديث بكى حتى غشي عليه، فلما أفاق قال: صدق الله ورسوله، قال الله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا....} الآية،2 وأغلظها أن يكون مقصد الإنسان التمكن من معصية الله تعالى كالذي يرائي بعبادته، ويظهر التقوى والورع وغرضه أن يعرف بالأمانة حتى يولى القضاء والأوقاف والوصايا ومال اليتيم لأجل أن يأكلها.3

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: معاوية ابن أبي سفيان- القرشي الأموي- أول خلفاء بن أمية, وُلد قبل البعثة بخمس سنين, وقيل: غير ذلك, ورجح الحافظ ابن حجر الأول, وأسلم بعد الحديبية, وكان يخفي إسلامه وأظهره عام فتح مكة, وصحب النبي صلى الله عليه وسلم وكتب له الوحي, ولاه أمير المؤمنين عمر بن الخطاب على الشام بعد أخيه يزيد ابن أبي سفيان وبقي فيها أميرا عشرين سنة, واجتمع عليه الناس لما صالح الحسن بن علي وتنازل له- رضي الله عنهم-, وبقي خليفة للمسلمين نحو عشرين سنة, ومات في رجب سنة 60 هـ. انظر ترجمته في:"الإصابة": (9 / 231- 234),"أسد الغابة": (4 / 433- 436),"طبقات ابن سعد": (7 / 406).
2"سنن الترمذي": (4 / 593, ح 3382), كتاب الزهد, باب ما جاء في الرياء والسمعة."شعب الإيمان"للبيهقي: (5 / 326, ح 6807). انظر:"تفسير الطبري": (7 / 12 / 13).
3 انظر: كتاب"إحياء علوم الدين": (3 / 321) فقد ذكر نحوه.

ج / 2 ص -381- عن عمر- رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم "من تعلم علما لغير الله تعالى، أو أراد به غير الله، فليتبوأ مقعده من النار" أخرجه الترمذي.1
وعن أبي هريرة- رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم "من تعلم علما مما يبتغي به وجه الله لا يتعلمه إلا ليصيب به غرضا من الدنيا لم يجد عرف الجنة يوم القيامة- يعني: ريحها-"2
وعنه- رضي الله عنه- قال: سمعت رسول الله صلى الله عليه وسلم يقول: "تعوذوا بالله من جب الحزن، قالوا: يا رسول الله، وما جب الحزن؟ قال: واد في جهنم تتعوذ منه جهنم كل يوم مائة مرة، قيل: يا رسول الله، من يدخله؟

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [186 ح]"سنن الترمذي": (5 / 33, ح 2655), كتاب العلم, باب ما جاء فيمن يطلب بعلمه الدنيا."سنن ابن ماجه": (1 / 95, ح 258), المقدمة, باب الانتفاع بالعلم والعمل به. والحديث قال الترمذي فيه: هذا حديث حسن غريب. وضعفه الألباني كما في"ضعيف الجامع": (ص 797, ح 5530), و"ضعيف سنن الترمذي": (ص 316, ح 498). انظر بقية تخريج الحديث في الملحق.
2 [187 ح]"سنن أبي داود": (4 / 71, ح 3664), كتاب العلم, باب ما جاء فيمن يطلب العلم للدنيا."سنن ابن ماجه": (1 / 92- 93, ح 252) المقدمة, باب الانتفاع بالعلم."مستدرك الحاكم": (1 / 85), كتاب العلم. والحديث قال فيه الحاكم: هذا حديث صحيح, سنده ثقات, رواته على شرط الشيحين, ووافقه الذهبي. وصححه الألباني في تخريح"اقتضاء العلم العمل للخطيب": (ص 194, ح 102). انظر بقية تخريجه في الملحق.

ج / 2 ص -382- قال: "القراء المراءون بأعمالهم" أخرجه الترمذي،1 وقال: حديث حسن غريب.
ومن كان يظهر الأعمال الصالحة ليحمده الناس، وليعتقدوا فيه الصلاح وليقصدوه بالعطاء، فهذا العمل هو الذي لغير الله نعوذ بالله من الخذلان.
وعن سمرة بن عطية أنه قال: يؤتى بالرجل يوم القيامة للحساب، وفي صحيفته أمثال الجبال من الحسنات، فيقول رب العزة تبارك وتعالى: صليت يوم كذا وكذا ليقال: فلان صلى، أنا الله لا إله إلا أنا لي الدين الخالص، صمت يوم كذا وكذا ليقال: صام فلان، أنا الله لا إله إلا أنا لي الدين الخالص، تصدقت يوم كذا وكذا ليقال:2 تصدق فلان، أنا الله لا إله إلا أنا لي الدين الخالص، فما زال يمحو شيئا بعد شيء حتى تبقى صحيفته ما فيها شيء، فيقول ملكاه: ألغير الله كنت تعمل؟.
وقال صلى الله عليه وسلم "يجاء يوم القيامة بصحف مختومة فتنصب بين يدي الله تعالى، فيقول: ألقوا هذا، فتقول الملائكة: وعزتك وجلالك ما رأينا إلا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [188 ح]"سنن الترمذي": (4 / 593-594, ح 2383], كتاب الزهد, باب ما جاء في الرياء والسمعة."سنن ابن ماجه": (1 / 94, ح 256), المقدمة, باب 23. والحديث قال فيه الترمذي: هذا حديث حسن غريب, وقد ذكره الشارح. وضعفه الألباني كما في"المشكاة": (1 / 90, ح 275), و"ضعيف سنن الترمذي": (ص 267- 268, ح 415), واستبعد تحسين الترمذي له. انظر بقية تخريجه والحكم عليه في الملحق.
2 قوله: (صام فلان, أنا الله لا إله إلا أنا لي الدين الخالق تصدقت يوم كذا وكذا ليقال) سقط من"ر".

ج / 2 ص -383- في"الصحيح" عن أبي هريرة- رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم "تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة، إن أعطي رضي، وإن لم يعط سخط، تعس وانتكس وإذا شيك فلا انتقش
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 خيرًا، فيقول الله عز وجل وهو أعلم: إن هذا لغيري، ولا أقبل من العمل إلا ما ابتغي به وجهي"1
{في "الصحيح"} وفي نسخة خرج في "الصحيحين" {عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة، إن أعطي رضي، وإن لم يعط سخط" أي: غضب {تعس وانتكس وإذا شيك فلا انتقش}.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [189 ح]"سنن الدارقطني": (1 / 51, ح 2), باب النية."الضعفاء الكبير"للعقيلي: (1 / 218-219)."معجم الطبراني الأوسط"عن"مجمع الزوائد": (10 / 350). والحديث عن أنس بن مالك- رضي الله عنه-. والحديث قال فيه الهيثمي: رواه الطبراني في"الأوسط"بإسنادين ورجال أحدهما رجال الصحيح. وفي سند الحديث الحارث بن غسان المري, قال فيه العقيلي بعد أن ساق له حديثين - هذا منهما-: فلا يتابع عليه فيهما جميعا بهذا الإسناد, قد حدث هذا الشيخ بمناكير. انظر بقية تخريج الحديث والحكم عليه في الملحق. وهذا الحديث وإن كان ضعفه بعض أهل العلم إلا أن ما يدل عليه صحيح وقد وردت به الأحاديث الصحيحة كحديث أبي هريرة في"صحيح مسلم":"انا أغنى الشركاء عن الشرك من عمل عملا أشرك فيه معي غيري تركته وشركه", وحديث عتبان في"الصحيحين":"فإن الله حرم على النار من قال لا إله إلا الله يبتغي بذلك وجه الله".

ج / 2 ص -384- طوبى لعبد أخذ بعنان فرسه في سبيل الله أشعث رأسه مغبرة قدماه، إن كان في الحراسة كان في الحراسة، وإن كان في الساقة كان في الساقة، وإن استأذن لم يؤذن له وإن شفع لم يشفع له"
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله:"تعس"- بكسر العين المهملة، ويجوز الفتح- أي: هلك أو سقط على وجهه إذا عثر وانكب على وجهه، وهو دعاء عليه بالهلاك. وقوله:"وإذا شيك فلا انتقش"، أي: شاكته الشوكة إذا دخلت في جسمه، والانتقاش: إخراج الشوكة من الجسم، و"الخميصة": ثوب مربع، و"الخميلة": فراش من صوف.
{طوبى لعبد أخذ بعنان فرسه في سبيل الله} قوله:"طوبى" هو مصدر من الطيب، أو اسم الجنة، أو شجرة في الجنة، ومحلها الرفع كسلام لك والنصب كسلاما لك، و"العنان"- بكسر العين المهملة-: وهو سير اللجام، و"الفرس": يطلق على الذكر والأنثى من الخيل.
{أشعث رأسه مغبرة قدماه} أي: متقشف غير مترفه لزهده وطول سفره في سبيل الله، وطول الغربة عن الأوطان، وتحمل المشاق.
{إن كان في الحراسة كان في الحراسة، وإن كان في الساقة كان في الساقة، وإن استأذن لم يؤذن له وإن شفع لم يشفع له"12}.
"الحارس": الذي يحرس المسلمين بالليل لئلا يبيتهم العدو، و"الساقة": آخر الجيش، والجيش يسمى خميسا؟ لأنهم أخماس مقدمة،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كلمة: (له) لم ترد في"المؤلفات", والمثبت من النسخ المخطوطة.
2 تقدم تخريجه (ص 350) حيث ورد الاستدلال به في الشرح, وتم تخريجه في الملحق [164 ح].

ج / 2 ص -385- وقلب، وميمنة، وميسرة، وساقة، فهو في الساقة، وقوله:"إن استأذن لم يؤذن له"، أي: إذا استأذن في الدخول على الملوك وغيرهم لم يؤذن له لخموله، ولكونه مجهولا عندهم لا يعرفونه، وإن شفع عندهم لم يشفع له حيث لا جاه عندهم، وصفة الزهد في الدنيا والرغبة في الآخرة.
وفي الحديث قال النبي صلى الله عليه وسلم "رب أشعث أغبر ذي طمرين مدفوع بالأبواب لو أقسم على الله لأبره"1
[أخرج البيهقي عن أم بشر2 تبلغ به النبي صلى الله عليه وسلم قال: "خير الناس منزلة رجل على متن فرسه يخيف العدو أو يخوفونه"3

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [190 ح]"صحيح مسلم مع شرح النووي": (16 / 413, ح 138 / 2622), كتاب البر والصلة والآداب, باب فضل الضعفاء والخاملين."مستدرك الحاكم": (4 / 328), كتاب الرقاق, وفيه"تنبو عنه أعين الناس", وليس فيه"مدفوع الأبواب", وليس فيه قوله:"أغبر ذي طمرين". والحديث روايته هنا عن أبي هريرة- رضي الله عنه-, وروي نحوه عن أنس وابن مسعود. والحديث قال فيه الحاكم: هذا حديث صحيح الإسناد أظن مسلما أخرجه من حديث حفص بن عبد الله بن أنس. وقد صدق ظنه فقد أخرجه كما نرى لكن ليس من طريق حفص بن عبد الله بن أنس, وإنما عن عبد الرحمن عن أبيه عن أبي هريرة. انظر بقية تخريجه في الملحق.
2 هي: أم بشر أو مبشر بنت البراء بن معرور, وقد حصل اللبس بينها وبين أم مبشر الأنصارية امرأة زيد بن حارثة, روت عن النبي صلى الله عليه وسلم قوله: إن أرواح المؤمنين نسمة تسرح في الجنة حيث تشاء, وأن نسمة الفاجر في سجين , وقوله:"أرواح المؤمنين في طيور خضر يأكلون من الجنة ويشربون ويتعارفون..."الحديث. انظر ترجمتهما في:"الإصابة": (13 / 182-183),"أسد الغابة": (6 / 390- 391).
3"شعب الإيمان": (4 / 42, ح 4291). وروي نحوه في"سنن الترمذي": (4 / 473, ح 2177), و"مسند الإمام أحمد": (6 / 419) عن أم مالك البهزية."الأدب المفرد"للبخاري: (ص 242, ح 717),"مسند أبي بكر الصديق": (ص 55- 56, ح 18). والحديث قال الهيثمي في"مجمع الزوائد"(10 / 223- 224): رواه أبو يعلى من رو، الآية ليث ابن أبي سليم عن أبي محمد عن حذيفة وليث مدلس, وأبو محمد إن كان هو الذي روى عن ابن مسعود أو الذي روى عن عثمان بن عفان فقد وثقه ابن حبان, وإن كان غيرهما فلم أعرفه, وبقية رجاله رجال الصحيح. وضعفه الألباني كما في"ضعيف الجامع": (ص 502, ح 3433). انظر بقية تخريجه في الملحق.

ج / 2 ص -386- وأخرج الطبراني في "الأوسط" بسند جيد عن أنس قال: "سئل رسول الله صلى الله عليه وسلم عن أجر المرابط؟ فقال: من رابط ليلة حارسا من وراء المسلمين كان له أجر من خلفه ممن صام وصلى"1
وفي البخاري ومسلم قال رسول الله صلى الله عليه وسلم "رباط يوم في سبيل الله خير من الدنيا وما عليها"2]3

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"الترغيب والترهيب": (2 / 245, ح 9), كتاب الجهاد, الترغيب في الرباط."مجمع الزوائد": (5 / 289) إلا أنه قال: (يوما) بدل: (ليلة). والحديث مروي عن أنس- رضي الله عنه-. والحديث كما قال المنذري: سنده جيد, وقال الهيثمي: رجاله ثقات.
2"صحيح البخاري مع الفتح": (6 / 85, ح 2892), كتاب الجهاد, باب فضل رباط يوم في سبيل الله. و"صحيح مسلم مع شرح النووي": (13 / 65, ح 163 / 1913), كتاب الإمارة, باب فضل الرباط. والحديث عن سهل بن سعد الساعدي.
3 ما بين القوسين في حاشية"الأصل", وقد أشير لإلحاقه بالنص بإشارة, ولا يوجد في النسخ الأخرى.


باب من أطاع العلماء والأمراء في تحريم ما أحل الله وتحليل ما حرم الله فقد اتخذهم أربابا - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -387- باب من أطاع العلماء والأمراء في تحريم ما أحل الله وتحليل ما حرم الله فقد اتخذهم أربابا
وقال ابن عباس: "يوشك أن تنزل عليكم حجارة من السماء، أقول: قال رسول الله صلى الله عليه وسلم وتقولون: قال أبو بكر وعمر"
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{باب من أطاع العلماء والأمراء في تحريم ما أحل اللهوتحليل ما حرم الله فقد اتخذهم أربابا1}
{وقال ابن عباس}- رضي الله عنهما- {"يوشك} أي: يقرب {أن تنزل عليكم حجارة من السماء أقول قال رسول الله صلى الله عليه وسلم وتقولون:2 قال أبو بكر وعمر3")} قال ابن عباس هذا الكلام لما ناظره بعض الناس في المتعة،4 وكذلك ابن عمر لما سألوه عنها فأمر بها، فعارضوه بقول عمر، فبين لهم أن عمر لم يرد ما يقولونه فألحوا عليه فقال لهم:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 زاد في"المؤلفات"قوله: (من دون الله).
2 في"ر": (وتقول) خطأ من الناسخ يحالف النسخ الأخرى.
3 الرو، الآية بنصها ذكرها شيخ الإسلام ابن تيمية في"رفع الملام": (ص 30), وكذا ابن القيم في كتابه"الصواعق المرسلة": (3 / 1063), وانظر:"مختصره": (ص 168), ولعل الشيخ محمد بن عبد الوهاب قد نقلها عنهما. وهي في"مسند الإمام أحمد": (1 / 337). و"المطالب العالية": (1 / 360), وأحاله على إسحاق بن راهويه. وفي"جامع بيان العلم وفضله": (2 / 239- 240) من غير قوله:"يوشك أن تنزل عليكم حجارة".
4 يعني: متعة الحج.

ج / 2 ص -388- أأمر1 رسول الله صلى الله عليه وسلم أحق أن يتبع أم أمر عمر مع علم الناس أن أبابكر وعمر أعلم ممن هو فوق ابن عمر وابن عباس، ولو فتح هذا الباب لوجب أن يعرض عن أمر الله ورسوله، ويبقى كل إمام في أتباعه بمنزلة النبي في أمته وهذا تبديل للدين يشبه ما عاب الله به النصارى في قوله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ}2 وقال تعالى: {يَوْمَ تُقَلَّبُ وُجُوهُهُمْ فِي النَّارِ يَقُولُونَ يَا لَيْتَنَا أَطَعْنَا اللَّهَ وَأَطَعْنَا الرَّسُولا وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا فَأَضَلُّونَا السَّبِيلا}3 وهذا نص في بطلان التقليد إن كان المقلد لا يعرف ما أنزل الله على رسوله لأنه جاهل ضال، ومن قلد أهل الهدى فهو في تقليدهم على هدى، وكان الشافعي- رحمه الله تعالى- يقول: (إذا صح الحديث فاضربوا بقولي الحائط، وإذا رأيت الحجة موضوعة على الطريق فهي قولي).4 وكان أحمد- رحمه الله تعالى- يقول: (إنه من قلة علم الرجل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هكذا في"الأصل"بهمزة الاستفهام, وفيه بقية النسخ بدونها.
2 سورة التوبة، الآية: 31.
3 سورة الأحزاب، الآيتان: 66-67.
4 انظر:"أعلام الموقعين": (2 / 282), وكتاب"إيقاظ همم أولي الأبصار": (ص 63),"حلية الأولياء": (9 / 106- 107),"سير أعلام النبلاء": (10 / 35). وذكره النووي بلفظ غير هذا في"المجموع": (1 / 104), وقال بعده: وروي بألفاظ مختلفة. وقد ألف السبكي رسالة في معنى هذا القول انظرها في"مجموعة الرسائل المنيرية": (3 / 98- 114) الرسالة السادسة (معنى قول الإمام المطلبي إذا صح الحديث فهو مذهبي).

ج / 2 ص -389- قال [ الإمام ] أحمد بن حنبل- رحمه الله تعالى-: (عجبت لقوم عرفوا الإسناد وصحته يذهبون إلى رأي سفيان، والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أن يقلد دينه الرجال).1
وقال- رحمه الله تعالى-: (أجمع المسلمون على أن2 من استبان له سنة رسول الله صلى الله عليه وسلم لم يكن له أن يدعها لقول أحد من الناس).3
قال بعض السلف:4 (ما جاءنا عن رسول الله صلى الله عليه وسلم قبلناه على الرأس والعين، وما جاءنا عن الصحابة فنأخذ ونترك، وما جاءنا عن التابعين فهم رجال ونحن رجال)5
{قال6 أحمد بن حنبل- رحمه الله تعالى-: (عجبت لقوم عرفوا الإسناد وصحته يذهبون إلى رأي سفيان، والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}7

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"إيقاظ همم أولي الأبصار": (ص 113).
2 في"ر": (على أن يقلد استبان) ولا معنى له.
3 نسب ابن القيم هذا القول إلى الشافعي, وكذا الفلاني انظر:"أعلام الموقعين": (2 / 282), و"إيقاظ الهمم": (ص 58, 114).
4 صرح بذكره أنه أبو حنيفة كما في رسالة معنى قول الإمام المطلبي"الرسائل المنيرية": (3 / 105).
5"إيقاظ همم أولي الأبصار": (ص 13). وقد روى الخطيب البغدادي في"تاريخ بغداد": (13 / 368) عن أبي حنيفة رحمه الله كلاما قريبا منه. وذكره السبكي في رسالة معنى قول الإمام المطلبي إذا صح الحديث فهو مذهبي, ضمن"الرسائل المنيرية": (3 / 105) منسوبا إلى أبي حنيفة وفيه: (وما جاء عن أصحابه اخترنا) بدل قوله: (فنأخذ ونترك).
6 في"المؤلفات": (قال الإمام أحمد).
7 سورة النور، الآية: 63.

ج / 2 ص -390- أتدري ما الفتنة؟ الفتنة الشرك، لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك).
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
تدري ما الفتنة؟ الفتنة الشرك، لعله إذا رد1 بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك)2}.
قال القائل في ذم التقليد:

لا فرق بين مقلد وبهيمة تنقاد بين جداول ودعاثر

تبا لقاض أو لمفت لا يرى عللا ومعنى للمقال السائر

فإذا اقتديت فبالكتاب وسنة المبعوث بالدين الحنيف الظاهر3

وقال عمر بن عبد العزيز- رحمه الله تعالى-: "لا رأي لأحد مع سنة سنها رسول الله صلى الله عليه وسلم"4 قال معاذ بن جبل- رضي الله عنه-: لما بعثني رسول الله صلى الله عليه وسلم إلى اليمن قال: "لا تقضين ولا تفصلن إلا بما تعلم، وإن أشكل عليك أمر فقف حتى تبين أو تكتب إلي فيه(5 وقال الحاكم:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا من"الأصل"و"المؤلفات", وهو الصواب, وقد صحفت في بقية النسخ إلى (أراد) ولا معنى لها.
2 ذكر في"تيسير العزيز الحميد": (ص 545), و"فتح المجيد": (ص 459) عن شيخ الإسلام أنه قد رواه عن الإمام أحمد الفضل بن زياد وأبو طالب, وقد بحثت عنه في مظانه مما لدي من كتب شيخ الإسلام فلم أجده.
3 انظر: كتاب"الرد على من أخلد إلى الأرض"للسيوطي: (ص 121), وقد نسب الأبيات لابن المعتز.
4"الإبانة"لابن بطة: (1 / 262- 263, رقم 100),"الشريعة"للآجري: (ص 53),"أعلام الموقعين": (1 / 74).
5"سنن ابن ماجه": (1 / 21, ح 55), المقدمة, باب 8. وانظر:"سلسلة الأحاديث الضعيفة": (2 / 275- 276). والحديث حكم عليه الألباني بالوضع, انظر:"ضعيف = = سنن ابن ماجه": (ص 6, ح 8 / 55), وأحال على"سلسلة الأحاديث الضعيفة"المتقدم ذكره.

ج / 2 ص -391- (أنبأنا أبو عمرو1 بن السماك2 مشافهة أن أبا سعيد الجصاص3 حدثهم قال: سمعت الربيع بن سليمان4 يقول: سمعت الشافعي- رحمه الله تعالى- يقول:5 سأله رجل عن مسألة فقال: روي عن النبي صلى الله عليه وسلم كذا وكذا، فقال له السائل يا أبا عبد الله: تقول بهذا؟ فارتعد الشافعي واصفر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحفت في"الأصل"و"ع"و"ر"إلى: (ابن عمرو), وفي"ش"إلى: (ابن عمر) وقد صححتها من الأصول.
2 هو: أبو عمرو عثمان بن أحمد بن عبد الله البغدادي الدقاق- ابن السماك- الشيخ الإمام المحدث المكثر الصادق, مسند العراق, حدث عنه الدارقطني والحاكم وابن منده وله مصنفات كما ذكره الدارقطني, كان ثقة ثبتا, توفي سنة 344 هـ. انظر ترجمته في:"شذرات الذهب": (2 / 366- 367),"تاريخ بغداد": (11 / 302 - 303),"سير أعلام النبلاء": (15 / 444).
3 هو: الحسن بن علي بن إسماعيل الجصاص, أبو سعيد, كان كثير الحديث لا سيما عن أهل مصر كالربيع بن سليمان والمذكورين معه مات سنة 301 هـ. انظر ترجمته في:"تاريخ ابن عساكر": (15 / 10), و"تاريخ بغداد": (7 / 376), وانظر ذكره في سند هذه الرو، الآية في"حلية الأولياء": (9 / 106).
4 هو: الربيع بن سليمان بن عبد الجبار أبو محمد المرادي مولاهم البصري الإمام المحدث الفقيه الكبير صاحب الإمام الشافعي وناقل علمه حدث عنه أبو داود وابن ماجه والنسائي, أفنى عمره في العلم ونشره, ولد سنة 174 هـ, وتوفي سنة 270 هـ. ويوجد الربيع بن سليمان الأزدي الجيزي الأعرج وقد سمع أيضا من الشافعي وتوفي سنة 256 هـ. انظر ترجمته في:"تذكرة الحفاظ": (2 / 586- 587),"تهذيب التهذيب": (3 / 245- 249),"شذرات الذهب": (2 / 159).
5 هكذا في كل النسخ, وفي بعض مصادر الحديث: (سمعت الربيع بن سليمان يقول سأل رجل الشافعي فقال... إلخ).

ج / 2 ص -392- عن عدي بن حاتم أنه "سمع رسول الله صلى الله عليه وسلم يقرأ هذه الآية: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ.}.." الآية، فقلت له: إنا لسنا نعبدهم، قال: أليس يحرمون ما أحل الله فتحرمونه، ويحلون ما حرم الله فتحلونه؟"فقلت: بلى، قال
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
لونه، وقال: ويحك وأي أرض تقلني، وأي سماء تظلني إذا رويت عن رسول الله صلى الله عليه وسلم فلم أقل به، نعم على الرأس والعينين،1 نعم على الرأس والعينين).
والأحاديث في هذا كثيرة فلنقتصر منها على ما مر ففيه كفاية.2
{عن عدي بن حاتم}- رضي الله عنه- {أنه سمع رسول3 الله صلى الله عليه وسلم يقرأ هذه الآية: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ.}4 الآية5 فقلت له: إنا لسنا نعبدهم، قال: "أليس يحرمون ما أحل الله فتحرمونه، ويحلون ما حرم الله فتحلونه؟" فقلت: بلى، قال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"حلية الأولياء": (9 / 106), و"سير أعلام النبلاء": (2 / 159). ورسالة معنى قول الإمام المطلبي: (إذا صح الحديث فهو مذهبي) ضمن"الرسائل المنيرية": (3 / 98- 99). ورسالة الاجتهاد والتقليد لابن القيم ضمن"الرسائل الكمالية": (ص 138, 356), وكتاب"الدين الخالص": (4 / 185).
2 في"ر"أسقط حديث عدي بن حاتم والباقي من الباب, ثم انتقل إلى الباب الجديد, وذلك بعد هذه الفقرة.
3 في"المؤلفات": (النبي) بدل: (الرسول).
4 سورة التوبة، الآية: 31.
5 في"المؤلفات"أتم ال، الآية: {وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ}.

ج / 2 ص -393- "فتلك عبادتهم" رواه أحمد والترمذي وحسنه.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
"فتلك عبادتهم" رواه أحمد والترمذي وحسنه.1
أصل الحديث قال: أتيت رسول الله صلى الله عليه وسلم وفي عنقي صليب، فقال: "يا عدي، ألق هذا من عنقك" وانتهيت إليه وهو يقرأ سورة التوبة، حتى أتى على هذه الآية {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} وساق الحديث،2 "الصليب": خشبة معروضة على أخرى يزينها النصارى بالحلي والأشياء الفاخرة ويعكفون عليها.3
وصح عنه صلى الله عليه وسلم "لا طاعة لأحد في معصية الله، إنما الطاعة في المعروف"4 أي: فيما رضيه الشرع وعرفه واستحسنه.
مسألة يحتاج إلى التنبيه إليها: اعلم أنه يجوز للعامي أن يقلد العالم فيما يتعلق بنفسه قال الله تعالى: {فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ}5
وفي الحديث أن رسول الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه (ص 113) في باب تفسير التوحيد وشهادة أن لا إله إلا الله. وهو في الملحق برقم [62 ح].
2 عُد لما أشرت إليه في الحاشية السابقة.
3 لم أجد هذه العبارة بعينها فيما لدي من كتب اللغة, وفي"لسان العرب"(1 / 529): (الصليب ما يتخذه النصارى قبلة), مادة: (صلب).
4 [191 ح]"صحيح البخاري مع الفتح": (13 / 233, ح 7257), كتاب أخبار الآحاد, باب 1. و"صحيح مسلم مع شرح النووي": (12 / 469, ح 39), كتاب الإمارة, باب 8. والحديث رُوي عن علي ابن أبي طالب. انظر بقية تخريجه في الملحق.
5 سورة النحل، الآية: 43. وفي سورة الأنبياء، الآية: 7.


قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -394- باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
صلى الله عليه وسلم قال: "ألا سألوا إذا لم يعلموا، فإنما شفاء العي السؤال1") والله أعلم.
{باب}
قول الله تعالى: { أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ}2

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [192 ح]"سنن أبي داود": (1 / 240, ح 337), كتاب الطهارة, باب في المجروح يتيمم. و"سنن ابن ماجه": (1 / 189, ح 572), كتاب الطهارة وسننها, باب 93."المستدرك على الصحيحين": (1 / 165). والحديث روي عن ابن عباس, وجاء من رو، الآية جابر- رضي الله عنهم-. والحديث من رو، الآية ابن عباس, صححه الحاكم ووافقه الذهبي. وحسنه الألباني كما في"صحيح سنن أبي داود": (1 / 69, ح 326). ورو، الآية جابر- رضي الله ععه- قال فيها الدارقطني في"سننه"(1 / 191, ح 7): (تفرد به الزبير بن خريق وليس بالقوي). وقال ابن حجر في"بلوغ المرام": (ص 47- 48, ح 147): (رواه أبو داود بسند فيه ضعف وفيه اختلاف على رواته. وحسنه الألباني باستثناء زيادة فيه ذكرها. انظر:"تمام المنة": (ص 131), و"صحيح سنن أبي داود": (1 / 699, ح 325). انظر بقية التخريج في الملحق.
2 في"المؤلفات"تمم ال، الآية وذكر، الآية بعدها...: {وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلاَّ إِحْسَاناً وَتَوْفِيقاً} [النساء: 60- 62].

ج / 2 ص -395- قال الشيخ- رحمه الله تعالى-: قال1 الشعبي: كان بين رجل من المنافقين ورجل من اليهود خصومة، فقال اليهودي: نتحاكم إلى محمد - عرفه أنه2 لا يأخذ الرشوة ولا يميل في الحكم3 - وقال المنافق: نتحاكم إلى اليهود- لعلمه أنهم يأخذون الرشوة ويميلون في الحكم4 - فاتفقا أن يأتيا كاهنا من جهينة اسمه أبو بردة فيتحاكما إليه فنزلت: { أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ}الآية،56 وقيل: نزلت في رجلين اختصما فقال أحدهما: نترافع إلى النبي صلى الله عليه وسلم وقال الآخر: إلى كعب بن الأشرف ثم ترافعا إلى عمر، فذكر له أحدهما القضية7 فقال للذي لم يرض برسول الله صلى الله عليه وسلم (أكذلك؟ قال: نعم، فضربه بالسيف فقتله)8 انتهى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قول الشعبي وما بعده من ذكر قصة المنافق مع عمر قدم في النسخ الخطية على تتمة ال، الآية: ويريد الشيطان أن يضلهم ضلالا بعيدا وما بعدها من الآيات وحديث عبد الله بن عمرو خلافا للمؤلفات وقد جعله شرحا لل، الآية.
2 في"المؤلفات": (لأنه عرف).
3 قوله: (ولا يميل في الحكم) سقطت من"المؤلفات".
4 قوله: (يميلون في الحكم) سقط من"المؤلفات".
5 سورة النساء، الآية: 60.
6"تفسير الطبري": (4 / 5 / 152- 153), و"تفسير البغوي": (1 / 446), و"تفسير السيوطي": (2 / 580), و"أسباب النزول"للواحدي: (ص 112- 113).
7 في"المؤلفات": (القصة).
8"أسباب النزول"للواحدي: (ص 112- 113), و"تفسير البغوي": (1 / 446). وقد ذكر الطبري: (4 / 5 / 155) رو، الآية عن أنس بمعنى هذه الرو، الآية إلا أنه لم يذكر التحاكم إلى عمر. وهذه الرو، الآية حكم عليها الدوسري في"النهج السديد": (ص 216) بالوضع, والعصيمي في"الدر النضيد": (ص 132) بأنها ضعيفة جدا.

ج / 2 ص -396- وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقال ابن عباس- رضي الله عنهما-: نزلت في رجل من المنافقين يقال له بشر كان بينه وبين يهودي خصومة، فقال اليهودي: ننطلق إلى محمد، وقال المنافق: بل ننطلق إلى كعب بن الأشرف، وهو الذي سماه الله الطاغوت فأبى اليهود أن يخاصمه إلا إلى رسول الله صلى الله عليه وسلم فلما رأى المنافق ذلك أتى معه إلى رسول الله صلى الله عليه وسلم فقضى رسول الله صلى الله عليه وسلم لليهودي، فلما خرجا من عنده لزمه المنافق، فقال: انطلق بنا إلى عمر، فأتيا عمر فقال اليهودي: اختصمت أنا وهذا إلى محمد فقضى لي عليه، فلم يرض بقضائه، وزعم أنه يخاصمني إليك، فقال عمر للمنافق: أكذلك؟ قال: نعم، فقال لهما عمر: رويدا حتى أخرج إليكما، فدخل عمر البيت وأخذ السيف واشتمل عليه، ثم خرج، فضرب به المنافق حتى برد، وقال: هكذا أقضي بين من لم يرض بقضاء الله ورسوله، فنزلت هذه الآية.1
وقال جبريل: إن عمر فرق بين الحق والباطل، فسمي الفاروق،2 وسمى الله كعبا الطاغوت لإفراطه في الطغيان، وعداوة رسول الله صلى الله عليه وسلم وقوله تعالى: {وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ}3 يعني: بالطاغوت4 لأن الكفر بالطاغوت إيمان بالله عز وجل وقوله: {وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً}5

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قوله: (فنزلت هذه ال، الآية) سقطت من"ع".
2 هذه الرو، الآية أوردها بطولها إلى هنا البغوي في"التفسير": (1 / 446) كما تقدم ذكره.
3 سورة النساء، الآية: 60.
4 قوله: (لأن الكفر بالطاغوت) سقط من"ر".
5 في جميع النسخ الخطية التي حصلت عليها بتر من الشرح ذكر ال، الآية المتممة لهذه ال، الآية وآيتي البقرة والأعراف واستأنف بشرح، الآية الأعراف فقال: يعني لا تفسدوا... إلخ.

ج / 2 ص -397- وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلاََّ إِحْسَاناً وَتَوْفِيقاً}
 وقوله: {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ}
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
يعني: لا تفسدوا أيها الناس في الأرض بالمعاصي والكفر، والدعاء إلى غير طاعة الله بعد إصلاح الله إياها ببعثة الرسل، وبيان الشرائع، والدعاء إلى طاعة الله عز وجل وهذا معنى قول الحسن والسدي والضحاك والكلبي وقال عطية:1 لا تعصوا في الأرض فيمسك الله المطر، ويهلك الحرث بسبب معاصيكم،2 وقيل: معنى الآية لا تفسدوا في الأرض شيئا بعد أن3 أصلحه الله تعالى فيدخل فيه جميع الفساد.4

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: عطية بن الحارث أبو روق الهمداني الكوفي صاحب التفسير, روى عن أنس وأبي عبد الرحمن السلمي وإبراهيم بن يزيد التيمي, وروى له أبو داود والنسائي وابن ماجه. انظر ترجمته في:"تهذيب التهذيب": (7 / 224),"طبقات المفسرين"للداودي: (1 / 386), كتاب"الجرح والتعديل": (6 / 382).
2"تفسير البغوي": (2 / 166), وانظر:"تفسير ابن الجوزي": (3 / 215), و"التفسير القيم"لابن القيم: (ص 255).
3 كلمة: (أن) سقطت من"ر".
4"تفسير السيوطي": (1 / 76).

ج / 2 ص -398- وقوله: {وَلا تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاحِهَا وَادْعُوهُ خَوْفاً وَطَمَعاً إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ}1]2
وقوله تعالى: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{وقوله تعالى: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ} قال مقاتل: كان بين بني النضير وقريظة دماء، وهما حيان من اليهود، وذلك قبل أن يبعث الله محمدا صلى الله عليه وسلم فلما بعث وهاجر إلى المدينة تحاكموا إليه، فقالت بنو قريظة: بنو النضير إخواننا، أبونا واحد،3 وديننا واحد، وكتابنا واحد، فإن قتل بنو النضير منا قتيلا، أعطونا سبعون وسقا4 من تمر، وإن قتلنا منهم قتيلا أخذوا مائة وأربعين وسقا وأرش جراحاتنا على النصف من جراحاتهم فاقض بيننا وبينهم، فقال رسول الله صلى الله عليه وسلم فإني أحكم أن [دم]5 القرظي وفاء من دم النضيري، ودم النضيري وفاء من دم القرظي ليس لأحدهما فضل عن الآخر في دم ولا عقل ولا جراحة فغضب بنو النضير،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف، الآية: 56.
2 ما بين القوسين من متن كتاب"التوحيد"سقط من كل النسخ الخطية, وأضفته من"المؤلفات".
3 قال أبو داود بعد إيراد هذا الحديث: (قريظة والنضير جميعا من ولد هارون النبي عليه السلام, ولعله مرادهم هنا بقوله أبونا واحد).
4 الوسق والوسق مكيلة معلومة وهو ستون صاعا نبويا. انظر:"لسان العرب": (10 / 379), وهو ما يعادل 122 مائة واثنين وعشرين ونصف كيلو غرام تقريبا بتقدير الصاع كيلوان وأربعون غراما على ما قدره به الشيخ محمد بن صالح العثيمين في كلامه عن زكاة الفطر, انظر:"مجالس شهر رمضان": (ص 138).
5 في"الأصل": (دمي) بالتثنية, والصواب ما أثبته من بقية النسخ.

ج / 2 ص -399- وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ}
عن عبد الله بن عمرو - رضي الله عنهما- أن رسول الله صلى الله عليه وسلم قال: "لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به" قال النووي
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقالوا: لا نرضى بحكمك، فإنك1 عدو، وإنك [لا تألوا]،2 أي: تقصر في وضعنا وتصغيرنا، فأنزل الله {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ} وقرئ بالتاء على الخطاب، والمعنى: قل لهم يا محمد: أفحكم الجاهلية تبغون3 {وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ}4 5} يعني: أي حكم أحسن من حكم الله تعالى إن كنتم موقنين،6 إن لكم ربا وأنه عدل في حكمه.
{عن عبد الله بن عمرو7 - رضي الله عنهما- أن رسول الله صلى الله عليه وسلم قال: "لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به"8 قال النووي}

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"ر"هنا زيادة: (لنا).
2 في"الأصل": (وإنك ما قالوا) وهو تصحيف, والصواب المثبت من بقية النسخ.
3 قوله: (وقرئ بالتاء على الخطاب, والمعنى: قل لهم يا محمد أفحكم الجاهلية تبغون) سقط من"ر".
4 سورة المائدة، الآية: 50.
5 وانظر: "تفسير ابن الجوزي": (2/376). وانظر: "سنن أبي داود": (4/634ـ635، ح4494)، كتاب الديات، باب النفس بالنفس، و"سنن النسائي": (8/18ـ19، ح4732، 4733)، كتاب القسامة، باب: 7ـ8. "مسند الإمام أحمد": (1/363).
6 قوله: (يعني: أي حكم أحسن من حكم الله تعالى إن كنتم موقنين) سقط من"ر".
7 في كل النسخ المخطوطة: (ابن عمر), وهو خطأ, وأثبت الصواب من"المؤلفات", وبالعودة إلى مصادر الحديث.
8 [193 ح]"السنة"لابن أبي عاصم: (1 / 12, ح 15). و"الحجة في ببان المحجة"للأصبهاني: (1 / 251, ح 103),"الإبانة"لابن بطة: (1 / 387, ح 279). والحديث من رو، الآية عبد الله بن عمرو بن العاص. والحديث أعله ابن رجب في"جامع العلوم والحكم": (2 / 393- 395) بثلاث علل. وقال فيه النووي ما ذكره المصنف عنه بعد الحديث. انظر بقية التخريج والحكم على الحديث في الملحق.

ج / 2 ص -400- رحمه الله: حديث صحيح رويناه في كتاب الحجة بإسناد صحيح.
[ قال الشعبي: "كان بين رجل من المنافقين ورجل من اليهود خصومة فقال اليهودي: نتحاكم إلى محمد- لأنه عرف أنه لا يأخذ الرشوة- وقال المنافق: نتحاكم إلى اليهود لعلمه أنهم يأخذون الرشوة؟ فاتفقا أن يأتيا كاهنا من جهينة فتحاكما إليه فنزلت: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ} الآية".
وقيل: "نزلت في رجلين اختصما فقال أحدهما: نترافع إلى النبي صلى الله عليه وسلم وقال الآخر إلى كعب بن الأشرف، ثم ترافعا إلى عمر، فذكر له أحدهما القصة، فقال للذي لم يرض برسول الله صلى الله عليه وسلم أكذلك. قال: نعم، فضربه بالسيف فقتله".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
رحمه الله: {حديث صحيح رويناه في كتاب الحجة بإسناد صحيح}.12
فمن أطاع الشيطان وهواه، وخالف الله ورسوله، فقد كذب فعله قوله، ونقص كمال توحيده بقدر معصية الله ورسوله في طاعة الشيطان والهوى قال الله تعالى: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً}3 أي: طوعا ورضا لا قهرا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"المؤلفات"أثبت بعد هذا الحديث كلام الشعبي ثم قصة الرجلين اللذين تحاكما إلى عمر, وقد قدمه الشارح على أنه شرح لل، الآية الأولى من الباب. انظر: (ص 395). وقد أثبته هنا في أعلى الصحيفة متنا وجعلته بين قوسين.
2 قال النووي رحمه الله هذا بعد ذكر الحديث في كتابه"الأربعون النووية", انظره: (ص 83, ح 41).
3 سورة النساء، الآية: 65.


باب من جحد شيئا من الأسماء والصفات - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -401- باب من جحد شيئا من الأسماء والصفات
وقول الله تعالى: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{باب من جحد شيئا من الأسماء والصفات}
{وقول الله تعالى: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} قال قتادة ومقاتل وابن جريج1 هذه الآية مدنية نزلت في صلح الحديبية، وذلك أن سهيل بن عمرو لما جاء للصلح، واتفقوا على أن يكتبوا2 كتاب الصلح فقال رسول الله صلى الله عليه وسلم لعلي بن أبي طالب "اكتب3 بسم الله الرحمن الر حيم، قالوا: ما نعرف الرحمن إلا رحمن اليمامة - يعنون: مسيلمة الكذاب - وقال تعالى: {وَهُمْ بِذِكْرِ الرَّحْمَنِ هُمْ كَافِرُونَ}4

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: عبد الملك بن عبد العزيز بن جريح الرومي الأموي مولاهم المكي, الإمام المجتهد الحافظ, فقيه الحرم أبو الوليد صاحب التصانيف"التفسير"وغيره, حدث عن عطاء بن أبي رباح وابن أبي مليكة وطاووس وغيرهم, وعنه ثور بن يزيد والأوزاعي والليث وغيرهم, توفي سنة 150 هـ. انظر ترجمته في:"طبقات المفسرين"للداودي: (1/ 358- 359),"شذرات الذهب": (1/ 226),"سير أعلام النبلاء: (6/ 325- 336),"تذكرة الحفاظ": (1/ 169- 171).
2 في النسخ الأخرى: (أن يكتبوا الكتاب كتاب الصلح), والمثبت من"الأصل"أحسن تعبيرا.
3 في"ر": (الكتاب) بدل: (اكتب), وهو خطأ ظاهر من الناسخ.
4 سورة الأنبياء, ال، الآية: 36. ولم أجد في المصادر التي عدت إليها أن هذه ال، الآية من الحديث, فلعله زيادة من الشارح توضيحً للحديث.

ج / 2 ص -402- قُلْ هُوَ رَبِّي لا إِلَهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ}
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
اكتب - كما نكتب1 - باسمك اللهم"2 فهذا معنى قوله: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} يعني: أنهم ينكرونه ويجحدونه، والمعروف أن الآية مكية، وسبب نزولها أن أبا جهل سمع النبي صلى الله عليه وسلم وهو في الحجر يدعو ويقول في دعائه: يا الله يا رحمن، فرجع أبو جهل إلى المشركين وقال: إن محمدا يدعو إلهين يدعو الله، ويدعو إلها آخر3 سمي الرحمن، ولا نعرف الرحمن إلا رحمن اليمامة، فنزلت هذه الآية، وقوله: {قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيّاً مَا تَدْعُوا فَلَهُ الْأَسْمَاءُ الْحُسْنَى} 4 5
وروى الضحاك عن ابن عباس - رضي الله عنهما - أنها نزلت في كفار قريش قال لهم النبي صلى الله عليه وسلم "اسجدوا للرحمن" قالوا: وما الرحمن، فقال الله تعالى: {قُلِ} يا محمد إن الرحمن الذي أنكرتم معرفته {هُوَ رَبِّي لا إِلَهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ} يعني: عليه اعتمدت في أموري كلها {وَإِلَيْهِ مَتَابِ}6 يعني: توبتي ورجوعي.7

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قوله: (كما نكتب) زيادة من"الأصل", وقد سقطت من بقية النسخ, والتعبير بدونها يصح.
2 [194 ح]"صحيح البخاري مع الفتح": (5/ 329- 333 , ح 2731 , 2732), كتاب الشروط, باب الشروط في الجهاد والمصالحة مع أهل الحرب."مسند الإمام أحمد": (4/ 325). والحديث روي عن المسور ومروان, وعن أنس, وعبد الله بن معقل المزني. انظر بقية تخريج الحديث في الملحق.
3 هذا في"الأصل"وفي النسخ الأخرى: (إلها غيره).
4 سورة الإسراء، الآية: 110.
5 تفسير البغوي": (3/ 19).
6 سورة الرعد، الآية: 30.
7"تفسير البغوي": (3/ 19).

ج / 2 ص -403- وفي"صحيح البخاري" قال علي: "حدثوا الناس بما يعرفون أتريدون أن يكذب الله ورسوله".
وروى عبد الرزاق عن معمر عن [ ابن ] طاووس عن أبيه "عن ابن عباس أنه [ رأى ] رجلا انتفض لما سمع حديثا عن
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{وفي"صحيح البخاري قال علي} بن أبي طالب رضي الله عنه {"حدثوا الناس بما يعرفون"} أي: يفهمون وتدركه عقولهم، ولا تحدثونهم بغير ذلك.
{أتريدون} [بهمزة الاستفهام الإنكارية]1 {أن يكذب الله ورسوله"2} بتشديد الذال مفتوحة; لأن السامع لما لا يفهمه يعتقد استحالته فلا يصدق بوجوده، فيلزم التكذيب ويخاف عليهم من تحريف معناه، قال الله تعالى: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلاَّ بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ}3.
{وروى عبد الرزاق عن معمر عن [ابن]4 طاووس عن أبيه عن ابن عباس "أنه [رأى]5 رجلا انتفض} أي: أصابته رعدة {لما سمع حديثا عن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين القوسين أثبته من بقية النسخ وقد سقط من"الأصل".
2"صحيح البخاري مع الفتح": (1/ 225), كتاب العلم, باب من خص بالعلم قوما دون قوم كراهة ألا يفهموا. و"فردوس الأخبار": (2/ 205 , ح 2478),"الجامع الصغير مع الفيض": (3/ 377 , ح 3639), وهذا الخبر صححه الألباني موقوفا على علي -رضي الله عنه- كما في البخاري وضعفه مرفوعا إلى النبي صلى الله عليه وسلم. انظر:"ضعيف الجامع": (ص 399 , ح 2701).
3 سورة إبراهيم، الآية: 4.
4 زيادة: (ابن) من"المؤلفات", وهو الصواب الموافق لمصادر الحديث.
5 كلمة: (رأى) من"ر"و"المؤلفات".

ج / 2 ص -404- النبي صلى الله عليه وسلم في الصفات، استنكارا لذلك فقال: ما فرق هؤلاء؟ يجدون رقة في قلوبهم عند محكمه ويهلكون عند متشابهه". انتهى
[ ولما سمعت قريش رسول الله صلى الله عليه وسلم يذكر الرحمن أنكروا ذلك فأنزل الله فيهم {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ}.1
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
النبي صلى الله عليه وسلم في الصفات، استنكارا لذلك فقال: ما فرق هؤلاء؟} المبتدعين المضلين، استفهام إنكار {يجدون رقة} أي: ليونة وسكينة {في قلوبهم عند محكمه2 ويهلكون عند متشابهه3} لدخولهم فيه بالرأي والقياس {انتهى} كلام ابن عباس.
واعلم أن ما ورد في الكتاب العزيز والسنة الشريفة من ذكر الصفات نحو {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}4 {وَيَبْقَى وَجْهُ رَبِّكَ}5 {وَلِتُصْنَعَ عَلَى عَيْنِي }6 {يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ}7 ونحو حديث: "إن قلوب بني آدم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين القوسين أضفته من"المؤلفات"متنا, وليس في النسخ الخطية, وربما أسقطه الشارح لتقدم معناه في شرح ال، الآية التي في صدر الباب. انظر: (ص 400) حيث قال: (وسبب نزولها أن أبا جهل سمع... إلخ).
2 في"المؤلفات": (يجدون رقة عن محكمه), والصواب ما أثبته.
3"السنة"لابن أبي عاصم: (1/ 212 , ح 485). قال فيه الألباني: إسناده صحيح ورجاله ثقات على شرط مسلم غير ابن ثور واسمه محمد وهو ثقة اتفاقا.
4 سورة طه، الآية: 5.
5 سورة الرحمن، الآية: 27.
6 سورة طه، الآية: 39.
7 سورة الفتح، الآية: 10.

ج / 2 ص -405- كلها بين أصبعين من أصابع الرحمن كقلب واحد يصرفه كيف يشاء" 1 وحديث: "إن الله يبسط يده بالليل ليتوب مسيء النهار، ويبسط يده بالنهار ليتوب مسيء الليل، حتى تطلع الشمس من مغربها" 2 رواهما مسلم.
يجب الإيمان بها من غير تمثيل، ولا تعطيل، قال الشيباني:

فلا مذهب التشبيه نرضاه مذهبا ولا مقصد التعطيل نرضاه مقصدا3

ونفوض أمر المراد منها إلى الله تعالى.4
واعلم أن الروعة التي تصيب المؤمن عند سماع القرآن والهيبة التي تعتريه5 عند تلاوته، لميل قلبه إليه، وتصديقه به، فلا تزال بالمؤمن، قال الله تعالى: {اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ} يعني: القرآن6 {كِتَاباً

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [195 ح]"صحيح مسلم مع شرح النووي": (16/ 443 , ح 17/ 2654), كتاب القدر, باب تصريف الله تعالى القلوب. و"سنن الترمذي": (4/ 448- 449 , ح 2140), كتاب القدر, باب ما جاء في أن القلوب بين أصبعي الرحمن. والحديث روي عن عبد الله بن عمرو, وروي -أيضا- عن النواس, وعن أنس بلفظ مختلف. انظر بقية التخريج في الملحق.
2 [196 ح]"صحيح مسلم مع شرح النووي": (17/ 83 , ح 31/ 2759), كتاب التوبة, باب قبول التوبة من الذنوب وإن تكررت."مسند الإمام أحمد": (4/ 395). والحديث مروي عن أبي موسى الأشعري. انظر بقية التخريج في الملحق.
3"مجموع مهمات المتون - متن الشيبانية": (ص 36).
4 تقييد التقويض هنا بأمر المراد منها فيه احتياط لالتزام مذهب السلف من عدم التفويض المطلق, ومثله التعبير بالقول: (أمروها بلا كيف) أو (ترك تفسيرها) فإن المراد بمثل هذه العبارات إنما هو ترك الكلام في معنى الكيفية بدليل أن من روي عنه من علماء السلف مثل هذه العبارات نجد أنه قد نقل عنه القول بالإثبات.
5 في"ر": (تعتريها), وهو خطأ ظاهر من الناسخ.
6 قوله: (يعني القرآن) سقطت من"ر"و"ش".

ج / 2 ص -406- مُتَشَابِهاً مَثَانِيَ} أي: يثني فيه ذكر الوعد والوعيد، والأمر والنهي، والأخبار والأحكام، {تَقْشَعِرُّ} أي: تضطرب وتشمئز1 {مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ}2 يعني إذا ذكرت آيات الوعيد والعذاب اقشعرت جلود الخائفين لله، وإذا ذكرت آيات الوعد والرحمة لانت جلودهم وسكنت قلوبهم قال الله تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ}3
روي عن العباس بن عبد المطلب45 رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "إذا اقشعر جلد العبد المؤمن6 من خشية الله تحاتت عنه ذنوبه كما يتحات عن الشجرة اليابسة ورقها"7 وفي رواية: "حرمه الله على النار"8

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"ع"تتمايز.
2 سورة الزمر، الآية: 23.
3 سورة الأنفال، الآية: 2.
4 في"ع"و"ش": (ابن عبد المطلب).
5 هو: عباس بن عبد المطلب بن هاشم أبو الفضل القرشي المكي عم رسول الله صلى الله عليه وسلم , قيل: إنه أسلم قبل الهجرة, وكتم إسلامه وهاجر قبل الفتح بقليل وشهد الفتح وثبت يوم حنين واختلف في وفاته ما بين 32 هـ إلى 34 هـ. انظر ترجمته في:"تهذيب التهذيب": (5/ 122),"الإصابة": (5/ 328- 329),"أسد الغابة": (3/ 60- 63).
6 كلمة: (المؤمن) من"الأصل", وقد سقطت في بقية النسخ.
7"معجم الطبراني الكبير": (ح 5879), وقد ذكره في"كنز العمال": (3/ 141- 142) محالا عليه."تاريخ بغداد"للخطيب: (4/ 56), البزار"مجمع الزوائد": (10/ 310),"تفسير البغوي": (4/ 76).
8"تفسير البغوي": (4/ 77) 0.

ج / 2 ص -407- قال قتادة: نعتهم الله بهذا، ولم ينعتهم بذهاب عقولهم، والغشيان إنما ذلك في أهل البدع وهو من الشيطان.1
وروي عن عبد الله بن عروة بن الزبير،2 قال: قلت لجدتي أسماء3 بنت أبي بكر الصديق: كيف كان أصحاب رسول الله صلى الله عليه وسلم يفعلون إذا قرئ عليهم القرآن؟ قالت: كانوا كما نعتهم الله عز وجل تدمع عيونهم وتقشعر جلودهم، قال عبد الله: فقلت لها إن ناسا اليوم إذا قرئ عليه القرآن خر أحدهم مغشيا عليه، قالت: أعوذ بالله من الشيطان الرجيم.4

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"تفسير البغوي": (4/ 77), و"تفسير السيوطي": (7/ 221).
2 هو: عبد الله بن عروة بن الزبير بن العوام أبو بكر الأسدي. روى عن: أبيه, وجدته أسماء بنت أبي بكر, وأبي هريرة. وروى عنه: أخواه هشام, وعبيد الله, ومصعب بن ثابت, وغيرهم. وكان ثقة ثبتا فاضلا. ولد سنة 45 هـ, وتوفي سعة 125 هـ, وقيل: 126 هـ. انظر ترجمته في:"تهذيب التهذيب": (5/ 319- 321),"الجرح والتعديل": (5/ 133),"تقريب التهذيب": (1/ 433).
3 هي: أسماء بنت أبي بكر الصديق بن أبي قحافة أم عبد الله القرشية, التيمية المكية, ثم المدنية, والدة الخليفة عبد الله بن الزبير. وهي التي سميت بذات النطاقين, أسلمت قديما بمكة وبايعت رسول الله صلى الله عليه وسلم. ماتت سنة 73 هـ. انظر ترجمتها في:"طبقات ابن سعد": (8/ 249- 255),"الإصابة": (12/ 114- 115),"شذرات الذهب": (1/ 80),"أسد الغابة": (6/ 9- 10) 0.
4"تفسير البغوي": (4/ 77), و"تفسير السيوطي": (7/ 222).

ج / 2 ص -408- وروي أن ابن عمر مر برجل من أهل العراق ساقط، فقال: ما باله، فقالوا: إنه إذا قرئ عليه القرآن، وسمع ذكر الله سقط، قال ابن عمر: إنا لنخشى الله، وما نسقط، وقال: إن الشيطان يدخل في جوف أحدهم ما كان هذا صنيع أصحاب رسول الله1 صلى الله عليه وسلم.2
وذكر عند ابن سيرين3 الذين يصرعون إذا قرئ عليهم القرآن، فقال: بيننا وبينهم أن يقعد أحدهم على ظهر بيت باسط رجليه، ثم يقرأ عليه القرآن من أوله إلى آخره، فإن رمى بنفسه فهو صادق.4
واعلم أن القرآن العظيم من صفات الله تعالى وهو كلام الله تعالى، تكلم به في القدم5 وقال في"فتح الباري": سئل سفيان بن عيينة عن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا في"الأصل", وفي بقية النسخ: (أصحاب محمد صلى الله عليه وسلم).
2 نفس المصدر: (4/ 77), وانظر:"تلبيس إبليس"لابن الجوزي: (ص 310). وروي مثله عن عائشة وأنس وعبد الله بن الزبير -رضي الله عنهم-.
3 هو: محمد بن سيرين الأنصاري أبو بكر بن أبي عمرة البصري مولى أنس بن مالك تابعي جليل وكان ثقة ثبتا عابدا كبير القدر ورعا, قال ابن عون: كان محمد بن سيرين يرى أن أهل الأهواء أسرع الناس ردة وأن هذه نزلت فيهم وإذا رأيت الذين يخوضون في آياتنا فأعرض عنهم حتى يخوضوا في حديث غيره , ولد سنة 33 هـ, ومات سنة 110 هـ. انظر ترجمته في:"سير أعلام النبلاء": (4/ 606- 622),"تهذيب التهذيب": (9/ 214- 217),"وفيات الأعيان": (4/ 181- 183).
4"تفسير البغوي": (4/ 77), وانظر:"تلبيس إبليس": (ص 312- 313).
5 المعنى بقدم كلام الله أنه قديم النوع فإن الله لم يزل متكلما إذا شاء وكيف شاء, فالله سبحانه وتعالى قد تكلم بالقرآن وكتبه في اللوح المحفوظ, وأرسل به جبريل إلى النبي صلى الله عليه وسلم منجما, وحادث الآحاد فإن الله قال عما نزل منه جديدا على رسوله ما يأتيهم من ذكر من ربهم محدث. انظر:"مجموع الفتاوى"لابن تيمية: (8/ 28), (12/ 372), (13/ 132).

ج / 2 ص -409- القرآن أمخلوق هو؟ فقال: يقول الله تعالى: { أَلا لَهُ الْخَلْقُ وَالْأَمْرُ}1 ألا ترى كيف فرق بين الخلق والأمر، فالأمر كلامه، فلو كان كلامه مخلوقا لم يفرق.23
ويحرم الجدال فيه،ففي الحديث عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "الجدال في القرآن [كفر]4") رواه الحاكم5 والمراد: المؤدي إلى مراء ووقوع في شك، أما التنازع في الأحكام فجائز إجماعا حيث خلا عن التعصب والتعنت، وإلا كان من أقبح القبائح.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف، الآية: 54.
2 زاد هنا كلمة: (بين) في"ر", ولا معنى لها.
3"فتح الباري"لابن حجر: (13/ 332- 333),"تفسير ابن عيينة": (ص 249),"تفسير البغوي": (2/ 165),"تفسير السيوطي": (3/ 474). وقال ابن حجر عقب إيراده: وسبق ابن عيينة إلى ذلك محمد بن كعب القرظي وتبعه الإمام أحمد بن حنبل وعبد السلام بن عاصم وطائفة, أخرج كل ذلك ابن أبي حاتم عنهم في كتاب"الرد على الجهمية".
4 في"الأصل"بالتعريف: (الكفر), والصواب ما أثبته من النسخ الأخرى ونص الحديث.
5 [197ح]"مستدرك الحاكم": (2/ 223),"مسند الإمام أحمد": (2/ 258),"صحيح ابن حبان":"الإحسان": (3/ 13 , ح 1462). والحديث قال فيه الحاكم بعد أن ساقه من طريقين: طريق المعتمر بن سليمان بلفظ:"مراء في القرآن كفر", وطريق عمرو بن أبي سلمة بلفظ:"الجدال". قال: حديث المعتمر عن محمد بن عمرو صحيح على شرط مسلم ولم يخرجاه وصححه ابن حبان كما ترى. وصححه الألباني في"صحيح الترغيب والترهيب": (1/ 133 , ح 138). انظر بقية التخريج في الملحق.

ج / 2 ص -410- قال الشاعر:

تراه معدا للخلاف كأنه برد على أهل الصواب موكل

والذين في قلوبهم زيغ وميل عن الحق يتبعون ما تشابه منه ابتغاء الفتنة لطلب الفساد.
عن عائشة - رضي الله عنها - قالت: "تلا رسول الله صلى الله عليه وسلم:{هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ} إلى {وَمَا يَذَّكَّرُ إِلَّا أُولُو الْأَلْبَابِ} فقال: إذا رأيتم الذين يتبعون ما تشابه منه، فأولئك الذين سماهم1 الله فاحذروهم"2
عن ابن عباس - رضي الله عنهما - يرفعه قال: "الأمر ثلاثة: أمر بين رشده فاتبعه، وأمر بين غيه فاجتنبه، وأمر اختلف فيه فكله إلى الله عز وجل" رواه الإمام أحمد3 وسيأتي ذكر الصفات في آخر باب من الكتاب إن شاء الله تعالى.4

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (سماهم) لفظ"سنن الترمذي", وفي البخاري ومسلم وأبي داود: (سمى).
2 [198 ح]"صحيح البخاري مع الفتح": (8/ 209 , ح 4547), كتاب التفسير, باب (1),"صحيح مسلم مع شرح النووي": (16/ 457 , ح 1/ 2665), كتاب العلم, باب النهي عن اتباع متشابه القرآن. انظر بقية التخريج في الملحق.
3 انظر: كتاب"الزهد"للإمام أحمد: (ص 415 , ح 1712), ولم أجده في"المسند". وانظر:"جامع بيان العلم"لابن عبد البر: (2/ 24), و"معجم الطبراني":"مجمع الزوائد": (1/ 157). والحديث قال الهيثمي فيه: رجاله موثقون. وتعقبه الألباني في"تعليقه على المشكاة": (1/ 65), فقال: إن من رواته المقدام واسمه هشام بن زياد وهو متروك كما قال الحافظ في"التقريب".
4 انظر: (ص 565).


باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ} - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -411- باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ}
قال مجاهد ما معناه: "هو قول الرجل هذا مالي ورثته عن آبائي" وقال عون بن عبد الله: يقولون
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{باب}
{قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ}1}
قال الشيخ - رحمه الله تعالى -: {قال مجاهد ما معناه2 هو قول الرجل هذا مالي ورثته عن آبائي3 وقال عون بن عبد الله4 يقولون:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل، الآية: 83.
2 هذا في"الأصل"و"المؤلفات", وفي بقية النسخ: (معناه).
3 [13 ث]"تفسير مجاهد": (1/ 350), ولفظه: (هي المساكن والأنعام وما يرزقون منها وسرابيل من الحديد والثياب يقول: تعرف هذا قريش ثم ينكرونه ويقولون: ما كان هذا لآبائنا فورثناه منهم)."تفسير الطبري": (8/ 14/ 158),"تفسير ابن الجوزي": (4/ 478- 479). انظر بقية تخريج الأثر في الملحق.
4 هو: عون بن عبد الله بن عتبة بن مسعود -أبو عبد الله الهذلي- الكوفي الإمام العابد أخو فقيه المدينة عبيد الله بن عبد الله, حدث عن أبيه وأخيه وابن المسيب وابن عباس, وحدث عنه إسحاق بن يزيد وأبو حنيفة, قال الأصمعي: كان من آدب أهل المدينة وأفقههم, وكان مرجئا ثم تركه, توفي سنة 110 هـ. انظر ترجمته في:"حلية الأولياء": (4/ 240- 272),"تهذيب التهذيب": (8/ 171 - 173),"سير أعلام النبلاء": (5/ 103- 105),"شذرات الذهب": (1/ 140).

ج / 2 ص -412- "لولا فلان لم يكن كذا" وقال ابن قتيبة: "يقولون هذا بشفاعة آلهتنا" وقال أبو العباس بعد حديث زيد بن خالد الذي
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
لولا فلان لم يكن كذا1 وقال ابن قتيبة23 يقولون4 هذا بشفاعة آلهتنا5 وقال أبو العباس} ابن تيمية {بعد حديث زيد بن خالد الذي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [14 ث]"تفسير الطبري": (8/ 14/ 158) بلفظ: (إنكارهم إياها أن يقول الرجل لولا فلان ما كان كذا وكذا ولولا فلان ما أحببت كذا وكذا)."تفسير البغوي": (3/ 80), وقد نسب القول إلى عوف بن عبد الله ولعله تصحيف."تفسير ابن الجوزي": (4/ 479). انظر بقية تخريج الأثر في الملحق.
2 في المؤلفات: (قتيبة) بدون (ابن), وهو خلاف النسخ المخطوطة, وقد جاء مصححا في"تيسير العزيز الحميد"وترجم له.
3 هو: عبد الله بن مسلم بن قتيبة -أبو محمد- الدينوري, علامة كبير نزل بغداد وصنف وجمع وبعد صيته, حدث عن إسحاق بن راهويه وأبو حاتم السجستاني, قال الخطيب: كان ثقة دينا فاضلا من كتبه كتاب"الرد على من يقول بخلق القرآن", قال البيهقي عنه: كان يرى -رأي الكرامية- ونقل عن الدارقطني بغير سند أنه قال: كان ابن قتيبة يميل إلى التشبيه, قال الذهبي: وهذا لا يصح وإن صح فسحقا له فما في الدين محاباة. أقول: وقد كتب الشيخ الدكتور علي بن نفيع العلياني عن عقيدة ابن قتيبة فمن أراد معرفة عقيدته فليراجع ذلك, توفي سنة 276 هـ. انظر ترجمته في:"سير أعلام النبلاء": (13/ 296- 302),"شذرات الذهب": (2/ 169- 170),"تاريخ بغداد": (10/ 170).
4 قوله: (لولا فلان لم يكن كذا, وقال ابن قتيبة يقولون) سقط من"ر".
5"تفسير ابن الجوزي": (4/ 479), وقد نسبه إلى ابن قتيبة وابن السائب والفراء. و"تفسير البغوي": (3/ 80), وقد نسبه إلى الكلبي.

ج / 2 ص -413- فيه: إن الله تعالى قال: "أصبح من عبادي مؤمن بي وكافر" وقد تقدم.
وهذا كثير في الكتاب والسنة، يذم سبحانه من يضيف إنعامه إلى غيره ويشرك به، وقال بعض السلف: هو كقولهم كانت الريح طيبة، والملاح حاذقا [ ونحو ذلك مما هو جار على ألسنة كثير].
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
فيه:"1 "إن الله تعالى قال: أصبح من عبادي مؤمن بي وكافر" 2"وقد تقدم} الحديث وشرحه في باب الاستسقاء بالأنواء3 {وهذا كثير في الكتاب والسنة، يذم سبحانه من يضيف إنعامه إلى غيره ويشرك به4 وقال بعض السلف:} مثلا {هو كقولهم كانت الريح طيبة، والملاح حاذقا56} يعني: فجرت السفينة، والملاح هو الذي يصلح السفينة في البحر ويعالجها، فأضافوا سير السفينة إلى الريح والملاح، وهو الله7 الذي يجريها ويرسيها، قال الله تعالى: {هُوَ الَّذِي يُسَيِّرُكُمْ فِي الْبَرِّ وَالْبَحْرِ}8 وقال تعالى: {وَمِنْ آيَاتِهِ الْجَوَارِ فِي الْبَحْرِ كَالأَعْلامِ إِنْ يَشَأْ يُسْكِنِ الرِّيحَ فَيَظْلَلْنَ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 زيد هنا في"الأصل"كلمة: (قال) خلافا للمؤلفات وبقية النسخ.
2 زاد هنا في"المؤلفات"كلمة: (الحديث).
3 انظر: (ص 320), باب الاستسقاء بالأنواء.
4"مجموع الفتاوى": (14/ 370), كلام قريب من هذا المعنى, فلعل الشيخ محمد بن عبد الوهاب قد اقتبسه منه.
5 زاد هنا في"المؤلفات"قوله: (ونحو ذلك مما هو جار على ألسنة كثير).
6 قال الشيخ سليمان بن عبد الله في"تيسير العزيز الحميد": (ص 585) بأنه لم يقف على قائله, وقد اجتهدت في البحث عنه فلم أجده أيضا.
7 لفظ الجلالة في"الأصل", وهو ساقط من بقية النسخ.
8 سورة يونس، الآية: 22.

ج / 2 ص -414- رَوَاكِدَ عَلَى ظَهْرِهِ}1، وقال تعالى: {اللَّهُ الَّذِي سَخَّرَ لَكُمُ الْبَحْرَ لِتَجْرِيَ الْفُلْكُ فِيهِ بِأَمْرِهِ}2 وقال السدي: نعمة الله يعني محمدا صلى الله عليه وسلم أنكروه وكذبوه، وقيل: نعمة الله هي الإسلام3 وهو من أعظم النعم التي أنعم الله بها على عباده، ثم إن كفار مكة أنكروه وجحدوه، وقال مجاهد وقتادة: نعمة الله ما عدد عليهم في هذه السورة من النعم، يقرون بأنها من الله، ثم إذا قيل لهم: تصدقوا وامتثلوا أمر الله فيها ينكرونها ويقولون: ورثناها عن آبائنا4 وقال الكلبي: هو أنه لما ذكر هذه النعم قالوا: هذه نعم كلها من الله لكنها بشفاعة5 آلهتنا6 وقيل: هو قول الرجل لولا فلان لكان كذا وكذا78 وقيل: إنهم يعرفون بأن الله تعالى: أنعم بهذه النعم، ولكنهم لا يستعملونها في طلب رضوانه ولا يشكرونه عليها.9

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الشورى، الآيتان: 32-33.
2 سورة الجاثية، الآية: 12.
3 [15 ث]"تفسير الطبري": (8/ 14/ 157), و"تفسير البغوي": (3/ 80). وهذا التفسير لهذه ال، الآية هو الذي رجحه الطبري. و"تفسير السيوطي": (5/ 155- 156). انظر بقية تخريج الأثر في الملحق.
4 انظر:"تفسير الطبري": (8/ 14/ 157 , 158), و"تفسير القرطبي": (10/ 161), و"تفسير البغوي": (3/ 80), و"تفسير الآلوسي": (14/ 206).
5 هذا في"الأصل", وفي بقية النسخ: (من شفاعة).
6"تفسير الطبري": (8/ 14/ 158), و"تفسير البغوي": (3/ 80), و"تفسير القرطبي": (10/ 161- 162), و"تفسير ابن الجوزي": (4/ 479), و"تفسير الآلوسي": (14/ 206).
7 قوله: (ولولا فلان لما كان كذا وكذا) سقط من"ر".
8"تفسير الطبري": (8/ 14/ 158), و"تفسير الماوردي": (3/ 207), و"تفسير القرطبي": (10/ 161), و"تفسير البغوي": (3/ 80), و"تفسير الآلوسي": (14/ 206).
9 انظر:"تفسير القرطبي": (10/ 161- 162), و"تفسير الشوكاني": (3/ 185).


باب قول الله تعالى: { فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ } - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -415- باب قول الله تعالى: { فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ }
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قال الله تعالى: { وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ}(1) يعني: من نعمة الإسلام وصحة الأبدان وسعة في الأرزاق، وكل ما أعطاكم من مال أو ولد، فكل ذلك من الله تعالى هو المتفضل على عباده، فيجب عليكم شكره على جميع إنعامه(2)(3).
{41- باب}
قول الله تعالى: { فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ }(4) } أنه إله واحد في التوراة والإنجيل(5) - أي: لا تجعلوا لله أمثالا تعبدونهم كعبادته(6) - والند: المثل(7) { وَأَنْتُمْ تَعْلَمُونَ } يعني: الأشياء، وأنه لا مثل له.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة النحل ، الآية: 53.
(2) هذا من((الأصل)), وفي النسخ الأخرى: (نعمه).
(3)((تفسير الطبري)): (8/ 14/ 121), و((تفسير القرطبي)): (10/ 114), و((تفسير ابن الجوزي: (4/ 456).
(4) سورة البقرة ، الآية: 22.
(5) انظر:((تفسير ابن كثير)): (1/ 61), نقله ابن كثير عن مجاهد.
(6) انظر:((تفسير البغوي)): (1/ 55).
(7) انظر:((لسان العرب)): (3/ 420), وكذا فسره به ابن القيم كما ذكره عنه في((تيسير العزيز الحميد)): (ص 119). ونقل البغوي عن أبي عبيدة أنه الضد, وأن الله بريء من المثل والضد. وكذا فسره به البخاري في((صحيحه)). انظره مع((الفتح)): (8/ 176), كتاب التفسير, باب 22 .

ج / 2 ص -416- قال ابن عباس - رضي الله عنهما - في الآية: "الأنداد: هو الشرك أخفى من دبيب النمل على صفاة سوداء في ظلمة الليل. وهو أن تقول: والله وحياتك يا فلان وحياتي، وتقول: لولا كلبه هذا لأتانا اللصوص، ولولا البط لأتانا [ اللصوص]. وقول الرجل: ما شاء الله وشئت. وقول الرجل: لولا الله وفلان لا تجعل فيها فلان، هذا كله به شرك" رواه ابن أبي حاتم.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{قال ابن عباس - رضي الله عنهما - في} تفسير {الآية، الأنداد: هو الشرك أخفى من دبيب النمل،} أي: الذر {على صفاة} أي: حجر ملساء {سوداء في ظلمة الليل وهو أن تقول: والله وحياتك يا فلان، وحياتي، وتقول: لولا كلبة1 هذا لأتانا اللصوص، ولولا البط في [الدار]2 لأتانا [اللصوص]3} واللصوص: السرق، والبط: طائر أخضر4 معروف يحرس الدار وما أشبهها.
{وقول الرجل5 ما شاء الله وشئت. وقول الرجل: لولا الله وفلان لا تجعل فيها فلان6 هذا كله به شرك. رواه ابن أبي حاتم7}.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"المؤلفات"بالتصغير: (كليبة), والمثبت هو الموافق لأصل الحديث.
2 هذا في"المؤلفات"و"ش", وهو الموافق لأصل الحديث وقد سقط من بقية النسخ.
3 في"الأصل": (بالإفراد), وما أثبته من بقية النسخ و"المؤلفات".
4 عرفه في"لسان العرب": (7/ 261) بأنه طائر مائي, ووصفه بالأخضر ليس على الإطلاق فقد يكون منه الأخضر, وقد يكون غير ذلك.
5 كلمة: (الرجل) سقطت من"ر".
6 هكذا في كل النسخ والمصادر: (فلان), وفي"المؤلفات": (فلانا).
7"تفسير ابن أبي حاتم"القسم المطبوع: (1/ 81), و"تفسير الطبري": (1/ 1/ 163), و"تفسير ابن كثير": (1/ 61), وأحاله علي ابن أبي حاتم. وانظر:"تفسير السيوطي": (1/ 87), و"تفسير الشوكاني": (1/ 52), وأحاله علي ابن أبي حاتم.

ج / 2 ص -417- وعن عمر بن الخطاب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من حلف بغير الله فقد كفر أو أشرك" رواه الترمذي، وحسنه، وصححه الحاكم.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وعن ابن عباس - رضي الله عنهما -: إن أحدكم يشرك حتى يشرك بكلب فيقول: لولاه لسرقنا الليلة1 وكذا قوله: مالي إلا الله وأنت2 ولا يستدل بقوله تعالى: { يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ}3 فإن الأرجح أن العطف على الكاف4 ويدل عليه الحديث5.
{وعن عمر بن الخطاب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من حلف بغير الله فقد كفر أو أشرك" رواه الترمذي، وحسنه، وصححه الحاكم6}.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"ش": (لسرقنا الله) وهو تصحيف فاحش.
2"تفسير الطبري": (1/ 1/ 163), وقد نسبه الطبري إلى عكرمة -رضي الله عنه-."الصمت"لابن أبي الدنيا: (ص 197 , ح 357), و"تفسير ابن كثير": (1/ 101).
3 سورة الأنفال، الآية: 64.
4 فيكون المعنى أن الله يكفيك ويكفي من اتبعك من المؤمنين.
5 لعله يعني بالحديث ما روي عن ابن عباس أنه قال:"حسبنا الله ونعم الوكيل قالهاإبراهيم صلى الله عليه وسلم حين ألقي في النار, وقالها محمد صلى الله عليه وسلم حين قالوا إن الناس قد جمعوا لكم فاخشوهم فزادهم إيمانا وقالوا حسبنا الله ونعم الوكيل". وقد تقدم تخريجه في (ص 357), من باب (32) قول الله تعالى: وعلى الله فتوكلوا إن كنتم مؤمنين.
6 [199 ح]"سنن أبي داود": (3/ 570 , ح 3251), كتاب الأيمان والنذور, باب في كراهية الحلف بالآباء."سنن الترمذي": (4/ 110 , ح 1535), كتاب النذور والأيمان, باب ما جاء في كراهية الحلف بغير الله. و"مستدرك الحاكم": (1/ 18). والحديث قال فيه الترمذي: حديث حسن, وقال الحاكم: حديث صحيح على شرط الشيخين فقد احتجا بمثل هذا الإسناد وخرجاه في الكتاب, وليس له علة ولم يخرجاه. وصححه الألباني في"الإرواء": (8/ 189 , ح 2561).انظر بقية التخريج في الملحق.

ج / 2 ص -418- وقال ابن مسعود: "لأن أحلف بالله كاذبا أحب إلي من أن أحلف بغيره صادقا".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{وقال ابن مسعود} رضي الله عنه {"لأن أحلف بالله كاذبا أحب إلي من أن أحلف بغيره صادقا"1} لأن الحلف بالشيء2 يقتضي تعظيمه، والعظمة في الحقيقة إنما هي لله وحده3.
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "لا تحلفوا بآبائكم، ولا بأمهاتكم، ولا بالأنداد، ولا تحلفوا بالله إلا وأنتم صادقون" رواه أبو داود والنسائي4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"المصنف"لعبد الرزاق: (8/ 469 , ح 15929), و"معجم الطبراني الكبير":"مجمع الزوائد": (4/ 177),"المصنف"لابن أبي شيبة: (4/ 179). والأثر عن ابن مسعود -رضي الله عنه-. والحديث قال المنذري في"الترغيب والترهيب"(4/ 31): رواته رواة الصحيح, وتبعه الهيثمي فقال: رواه الطبراني في"الكبير"ورجاله رجال الصحيح.
2 هذا في"الأصل", وفي بقية النسخ: (بشيء) بالتنكير.
3 في"ر"و"ش": (والعظمة الحقيقية ما هي إلا لله وحده).
4"سنن أبي داود": (3/ 569 , ح 3248), كتاب الأيمان والنذور, باب في كراهية الحلف بالآباء. و"سنن النسائي": (7/ 5 , ح 3769), كتاب الأيمان, باب الحلف بالأمهات."السنن الكبرى"للبيهقي: (10/ 29)."صحيح ابن حبان":"الإحسان": (6/ 277 , ح 4342). والحديث صححه ابن حبان -كما ترى-, وصححه الألباني كما في"صحيح سنن أبي داود": (2/ 627 , ح 2784), و"صحيح سنن النسائي": (2/ 799 , ح 3529).

ج / 2 ص -419- عن عمر بن الخطاب رضي الله عنه قال سمعني رسول الله صلى الله عليه وسلم وأنا أقول: وأبي، فقال: "إن الله عز وجل ينهاكم أن تحلفوا بآبائكم" قال عمر رضي الله عنه فوالله ما حلفت بها1 ذاكرا ولا آثرا2. قوله. آثرا: يريد مخبرا به من قولك أثرت الحديث آثره إذا رويته، يقول: ما حلفت ذاكرا من نفسي ولا مخبرا به عن غيري.
وأما ما رواه أبو داود بسنده في حديث قصة الأعرابي فقال النبي صلى الله عليه وسلم "أفلح وأبيه إن صدق"3 وفي رواية قال:"أفلح وأبيه إن صدق

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كلمة: (بها) سقط من"ر", وفي"ع": (بهما) وهو خطأ من الناسخ.
2 [200 ح]"صحيح البخاري مع الفتح": (11/ 530 , ح 6647), كتاب الأيمان والنذور, باب لا تحلفوا بآبائكم."صحيح مسلم مع شرح النووي": (12/ 115 , ح 1/ 1646), كتاب الإيمان والنذور, باب النهي عن الحلف بغير الله. انظر بقية تخريجه في الملحق.
3 [201 ح]"سنن أبي داود": (1/ 272- 273 , ح 391 , 392), كتاب الصلاة, باب فرض الصلاة. والحديث بهذا للفظ رواه -أيضا- مسلم في"صحيحه", انظره مع"شرح النووي": (1/ 280- 283). ورواه البخاري بلفظ:"أفلح إن صدق", انظر:"صحيح البخاري مع الفتح": (1/ 106 ح 46). والحديث من رو، الآية طلحة بن عبيد الله -رضي الله عنه-. انظر بقية تخريجه في الملحق.

ج / 2 ص -420- [أو]1 دخل الجنة وأبيه إن صدق"23 فقال الخطابي: قوله"وأبيه": هذه كلمة جارية في ألسن العرب تستعملها كثيرا في خطابها تريد بها التوكيد، وقد نهى رسول الله صلى الله عليه وسلم أن يحلف الرجل بأبيه، فيحمل4 أن يكون هذا القول منه قبل النهي، ويحتمل أن يكون جرى ذلك منه على عادة الكلام الجاري على الألسن، وهو لا يقصد به القسم، كلغو اليمين المعفو عنه، قال الله تعالى: {لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ}5 وقيل جواب آخر: وهو أن يكون صلى الله عليه وسلم أضمر فيه كأنه قال: لا ورب أبيه، انتهى ملخصا6.
وإن قيل: قد أقسم الله تعالى ببعض مخلوقاته كالليل، والشمس
أجيب بأن الله تعالى له أن يقسم بما شاء من مخلوقاته تنبيهًا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين القوسين أضفته من أصل الحديث تصحيحا للحديث, وقد سقط من كل النسخ.
2 قوله: (وفي رو، الآية قال:"أفلح... إلى... إن صدق") سقط من"ر".
3 انظر:"صحيح مسلم مع شرح النووي": (1/ 282- 283 , ح 9/ 11), كتاب الإيمان, باب بيان الصلوات. والحديث عن طلحة بن عبيد الله.
4 كلمة: (فيحمل) سقطت من"ر", وفي"ع": (فحمل) بالماضي.
5 سورة البقرة، الآية: 225.
6"معالم السنن"للخطابي, ضمن"سنن أبي داود": (1/ 273). وقد رجح النووي في"شرحه لصحيح مسلم": (1/ 82) أنه ليس حلفا, وإنما هو كلمة جرت عادة العرب أن تدخلها في كلامها غير قاصدة بها حقيقة الحلف, والنهي إنما ورد فيمن قصد حقيقة الحلف... وقال بأنه الجواب المرضي. والأحسن منه أن يحمل على أن ذلك قبل النهي; لأنه قد وردت عن النبي صلى الله عليه وسلم أحاديث تدل على نهيه عن أقوال وإن لم يقصد قائلوها مدلولها كنهيه أن يقول; ما شاء الله وشئت, وأن يقول, لولا الله وأنت; وذلك لحمايته لجناب التوحيد.

ج / 2 ص -421- على شرفها1 وأما الحلف بالأمانة فورد في الحديث2 عن بريدة قال: قال رسول الله صلى الله عليه وسلم "من حلف بالأمانة فليس منا"3
قال الخطابي: هذا يشبه أن تكون الكراهة فيها من أجل أنه أمر أن يحلف بالله وصفاته، وليست الأمانة من صفاته4 وإنما هي5 أمر من أمره، وفرض من فروضه، فنهوا عنه لما في ذلك من التسوية بينهما، وبين أسماء الله عز وجل وصفاته6.
وقال أبو حنيفة: (إذا قال: وأمانة الله كان يمينا ولزمته الكفارة)
وقال الشافعي: (لا يكون ذلك يمينا ولا يلزمه الكفارة)7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكر مثل ذلك النووي على"شرح صحيح مسلم": (11/ 116).
2 يعني: ورد ذمه.
3 [202 ح]"سنن أبي داود": (3/ 571 , ح 3253), كتاب الأيمان والنذور, باب 6."مستدرك الحاكم": (4/ 298),"صحيح ابن حبان":"الإحسان": (6/ 279 , ح 4348). والحديث أورده ابن حبان في"صحيحه"-كما ترى- وقال الحاكم: حديث صحيح الإسناد ولم يخرجاه, وقال الهيثمي في"مجمع الزوائد"(4/ 332): رجاله رجال الصحيح خلا الوليد بن ثعلبة وهو ثقة, وصحح النووي إسناده في"الأذكار": (ص 456 , ح 1154), وفي"رياض الصالحين": (ص 544 , ح 1718), وصححه الألباني في"السلسلة الصحيحة": (1/ 49 , ح 94). انظر بقية تخريجه في الملحق.
4 قوله: (وليست الأمانة من صفاته) سقط من"ع".
5 كلمة: (هي) من"الأصل", وسقط من بقية النسخ.
6"معالم السنن"للخطابي: (3/ 571).
7 المصدر السابق: (3/ 571). وانظر -أيضا-:"شرح النووي على صحيح مسلم": (11/ 117).

ج / 2 ص -422- وعن حذيفة عن النبي صلى الله عليه وسلم قال: "لا تقولوا ما شاء الله وشاء فلان، ولكن قولوا ما شاء الله ثم شاء فلان" رواه أبو داود بسند صحيح.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
تنبيه: قال النووي - رحمه لله تعالى -: (ومن أقبح الألفاظ المذمومة ما يعتاده كثير من الناس إذا أن يحلف على شيء فيتورع عن قوله (والله) كراهة الحنث، أو إجلالا لله فيقول الله يعلم ما كان كذا فإن كان [قائلها]1 متيقنا كما قال فلا بأس، وإن كان كاذبا أو شاكا في ذلك فهو من أقبح القبائح; لأنه تعرض للكذب على الله تعالى فإنه أخبر أن الله تعالى يعلم شيئا لا يتيقن كيف هو [وعلى]2 خلاف ما هو، وذلك لو تحقق3 كان كفرا فينبغي للإنسان اجتناب هذه العبارة)4.
{وعن حذيفة} بن اليمان رضي الله عنه {عن النبي صلى الله عليه وسلم قال: "لا تقولوا ما شاء الله وشاء فلان، ولكن قولوا ما شاء الله ثم شاء فلان" رواه أبو داود بسند صحيح5}.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"الأصل": (فإن كان قائلا), وما أثبته من بقية النسخ هو الصواب.
2 في"الأصل": (أو على), وما أثبته من النسخ الأخرى هو الموافق للسياق.
3 أي: تحقق قصد قائله به, أو يعني بالتحقق ما يشترطه العلماء عند الحكم بالتكفير من تحقق الشروط وانتفاء الموانع.
4 انظر: كتاب"الأذكار"للنووي: (ص 455).
5 [203 ح]"سنن أبي داود": (5/ 259 , ح 4980), كتاب الأدب, باب لا يقال خبثت نفسي."سنن الدارمي": (2/ 205 , ح 2702), و"مسند الإمام أحمد": (5/ 384). والحديث من رو، الآية حذيفة بن اليمان. والحديث صححه النووي في"رياض الصالحين": (ص 553 , ح 1754) وفي"الأذكار": (ص 444 , ح 1131). وصححه الألباني كما في"السلسلة الصحيحة": (1/ 214 , ح 137). انظر بقية تخريجه في الملحق.

ج / 2 ص -423- [ وجاء ] عن إبراهيم النخعي أنه "يكره أن يقول الرجل أعوذ بالله وبك" ويجوز أن يقول بالله ثم بك، قال: ويقول: لولا الله ثم فلان، ولا تقولوا لولا الله وفلان.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
1{عن إبراهيم النخعي أنه يكره أن يقول الرجل2 أعوذ بالله وبك، ويجوز أن يقول بالله ثم بك، قال: ويقول: لولا الله ثم فلان، ولا تقولوا لولا الله وفلان3}.
اعلم أن العطف المطلق بالواو تشريك وتسوية بخلاف ثم4 فإنها للترتيب والانفصال، وما ورد من إطلاق الشرك على الحلف بغير الله، وعلى من سوى بين الله وبين المخلوق في المشيئة مثل ما شاء الله، وما شاء فلان، وما لي إلا الله وأنت، ولولا الله وفلان، هذه كلها من الشرك الأصغر قادحة في كمال التوحيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كلمة: (الرجل) سقطت من"المؤلفات".
2 كلمة: (الرجل) سقطت من"المؤلفات".
3"مصنف عبد الرزاق": (11/ 27 , ح 19811 , 19812),"الصمت"لابن أبي الدنيا: (ص 193- 194 , ح 344). وانظر:"الأذكار"للنووي: (ص 444), و"فتح الباري"لابن حجر: (11/ 540- 541).
4 هذا في"الأصل", وقد سقطت كلمة: (ثم) من بقية النسخ, وهو خطأ ظاهر, تبع النساخ فيه بعضهم بعضًا.


باب ما جاء فيمن لم يقنع [ بالحلف ] بالله تعالى - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -424- باب ما جاء فيمن لم يقنع [ بالحلف ] بالله تعالى
عن ابن عمر - رضي الله عنهما - أن رسول الله صلى الله عليه وسلم قال: "لا تحلفوا بآبائكم، ومن حلف [ بالله ] فليصدق،
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{باب ما جاء فيمن لم يقنع1 بالله تعالى}
{عن ابن عمر2 - رضي الله عنهما - أن رسول الله صلى الله عليه وسلم قال: "لا تحلفوا بآبائكم"} فيه النهي عن الحلف بالآباء، وقد سبق معناه وتفسيره3.
وقوله: {ومن حلف [بالله]4 فليصدق} يعني: لا يحلف إلا وهو يعلم أنه صادق في يمينه، وإن علم أنه كاذب فاجر، فيمينه يمين الغموس.
عن عبد الله بن عمر - رضي الله عنهما - قال: جاء أعرابي إلى النبي صلى الله عليه وسلم فقال: يا رسول الله، ما الكبائر؟ فذكر الحديث، وفيه اليمين الغموس، قال: "الذي يقتطع مال امرئ مسلم هو فيها كاذب" أخرجه البخاري5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"المؤلفات": (لم يقنع بالحلف بالله).
2 في"المؤلفات": (عن عمر), وفي بقية النسخ, وكتاب"التوحيد مع الفتح والتيسير": (ابن عمر), وهو الموافق للمصادر الحديثية.
3 انظر: الباب الماضي: (ص 420).
4 ما بين القوسين أضفته من مصادر الحديث تصحيحا له, وقد جاء في"المؤلفات": (من حلف له بالله فليصدق).
5"صحيح البخاري مع الفتح": (12/ 264 , ح 6920), كتاب استتابة المرتدين والمعاندين وقتالهم, باب إثم من أشرك بالله وعقوبته في الدنيا والآخرة."سنن الترمذي": (5/ 236 , ح 3021), كتاب التفسير, باب ومن سورة النساء."السنن الكبرى"للبيهقي: (10/ 35).

ج / 2 ص -425- ومن حلف له بالله فليرض
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وعن [ابن]1 مسعود مرفوعا: "من حلف على مال امرئ مسلم بغير حق لقي الله وهو عليه غضبان" ثم قرأ علينا رسول الله صلى الله عليه وسلم {إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَناً قَلِيلاً}2 الآية3.
ولمسلم عن أبي أمامة مرفوعا: "من اقتطع حق امرئ مسلم بيمينه فقد أوجب الله له النار، وحرم عليه الجنة، فقال رجل: وإن كان شيئا يسيرا يا رسول الله، قال: وإن كان قضيبا من أراك"4
{ومن حلف له بالله فليرض} تعظيما لله سبحانه وتعالى، واعتقادًا5 بأنه لا يقدم مسلم على الحلف بالله إلا وهو صادق، سواء كان الحلف في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"الأصل": (أبي) وهو خطأ, وما أثبته من بقية النسخ هو الصواب.
2 سورة آل عمران، الآية: 77.
3 [204 ح]"صحيح البخاري مع الفتح": (13/ 423 , ح 7445), كتاب التوحيد, باب 24."صحيح مسلم مع شرح النووي": (2/ 520 , ح 222/ 128), كتاب الإيمان, باب وعيد من اقتطع حق مسلم بيمين فاجرة بالنار. انظر بقية التخريج في الملحق.
4 [205 ح] "صحيح مسلم مع شرح النووي": (2/ 516- 517 , ح 218/ 137), كتاب الإيمان, باب وعيد من اقتطع حق مسلم بيمين فاجرة."سنن النسائي": (8/ 246 , ح 5419), كتاب آداب القضاة, باب 30. انظر بقية التخريج في الملحق.
5 قول الشارح رحمه الله هنا: (واعتقادا بأنه لا يقدم مسلم على الحلف بالله إلا وهو صادق) ليس بشرط, فالمطلوب من المكلف الرضا بالحلف بالله وقبول الحكم على أساسه وإن علم كذب الحالف, وعليه أن يحتسب أخذ حقه يوم القيامة.

ج / 2 ص -426- ومن لم يرض فليس من الله" [ رواه ابن ماجه بسند حسن].
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
حكم أو غيره. {ومن لم يرض فليس من الله"1 2} أي: ليس من أهل دينه وطاعته حيث لم يرض به ويعظمه، وهذا وعيد شديد لمن لم يرض بالحلف بالله.
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "رأى عيسى عليه السلام رجلا يسرق فقال: سرقت؟ قال: كلا والذي لا إله إلا هو فقال عيسى عليه السلام: آمنت بالله وكذبت عيني" أخرجه الشيخان والنسائي3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 زاد هنا في"المؤلفات"قوله: (رواه ابن ماجه بسند حسن), ولم تأت هذه الزيادة في كل النسخ.
2"سنن ابن ماجه": (1/ 679 , ح 2101), كتاب الكفارات, باب من حلف له بالله فليرض."فتح الباري": (11/ 535- 536) وأحالها على ابن ماجه. والحديث حسنه ابن حجر في"الفتح", وقال البوصيري في"مصباح الزجاجة": (2/ 133) عقب الحديث: هذا إسناد صحيح رجاله ثقات. وصححه الألباني كما في"صحيح سنن ابن ماجه": (1/ 359 , ح 1708), وكما في"إرواء الغليل": (8/ 314 , ح 2698). وقد روى قول النبي صلى الله عليه وسلم: "لا تحلفوا بآبائكم" من طرق أخرى عن ابن عمر في"صحيح البخاري": (13/ 379 , ح 7401), و"صحيح مسلم": (11/ 117 , ح 4/ 1646). وروي عن عمر بن الخطاب قوله صلى الله عليه وسلم: "ألا إن الله عز وجل ينهاكم أن تحلفوا بآبائكم".
3 [206 ح]"صحيح البخاري مع الفتح": (6/ 478 , ح 3444), كتاب أحاديث الأنبياء, باب قول الله تعالى: {وَاذْكُرْ فِي الْكِتَابِ مَرْيَمَ..}. و"صحيح مسلم مع شرح النووي": (15/ 130 , ح 149/ 1368), كتاب الفضائل, باب فضائل عيسى عليه السلام. و"سنن النسائي": (8/ 249 , ح 5427), كتاب آداب القضاة, باب 37. انظر بقية التخريج في الملحق.


باب قول ما شاء الله وشئت - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -427- باب قول ما شاء الله وشئت
عن قتيلة أن يهوديا أتى النبي صلى الله عليه وسلم فقال: "إنكم تشركون، تقولون ما شاء الله وشئت، وتقولون والكعبة، فأمرهم النبي صلى الله عليه وسلم إذا أرادوا أن يحلفوا أن يقولوا ورب الكعبة، وأن يقولوا ما شاء الله ثم شئت" رواه النسائي وصححه.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{باب قول ما شاء الله وشئت}
{عن قتيلة} [بالمثناة والتصغير بنت صيفي الأنصارية الجهنية الصحابية1 من المهاجرات] {أن يهوديا أتى النبي صلى الله عليه وسلم فقال: "إنكم تشركون، تقولون: ما شاء الله وشئت، وتقولون: والكعبة، فأمرهم النبي صلى الله عليه وسلم إذا أرادوا أن يحلفوا أن يقولوا: ورب الكعبة وأن يقولوا: ما شاء الله ثم شئت" رواه النسائي وصححه2.}

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هي: قتيلة بنت صيفي الجهنية, صحابية, كانت من المهاجرات الأول, روت عن النبي صلى الله عليه وسلم حديث الباب, وقد ذكر أنها لم ترو غيره. انظر ترجمتها في:"الإصابة": (13/ 94),"تهذيب التهذيب": (12/ 445),"طبقات ابن سعد": (8/ 309).
2 [207 ح]"سنن النسائي": (7/ 6 , ح 3773), كتاب الأيمان والنذور, باب 9."مستدرك الحاكم": (4/ 297),"مسند الإمام أحمد": (6/ 371- 372). والحديث قال فيه الحاكم: حديث صحيح الإسناد ولم يخرجاه, وصحح ابن حجر إسناده في"الإصابة": (13/ 94), وصححه الألباني في"السلسلة الصحيحة": (1/ 213 , ح 136). انظر بقية تخريج الحديث في الملحق.

ج / 2 ص -428- وله - أيضا - عن ابن عباس - رضي الله عنهما - أن رجلا قال للنبي صلى الله عليه وسلم ما شاء الله وشئت، قال: "أجعلتني لله ندا، ما شاء الله وحده"
[ ولابن ماجه] عن الطفيل - أخي عائشة لأمها - قال: رأيت كأني أتيت على نفر من اليهود، قلت: إنكم لأنتم القوم لولا أنكم تقولون: عزير ابن الله، قالوا: إنكم
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{وله - أيضا - عن ابن عباس - رضي الله عنهما - أن رجلا قال للنبي صلى الله عليه وسلم ما شاء الله وشئت، قال: "أجعلتني لله ندا أي مثلا! أنكر1 عليه ذلك، وقال: {ما شاء الله وحده"2 أي: لا شريك له في المشيئة.
3{عن طفيل4 أخي عائشة لأمها} - رضي الله عنهما - {قال: رأيت} أي: في المنام {كأني أتيت على نفر من اليهود} أي: جماعة منهم {قلت: إنكم لأنتم القوم لولا أنكم تقولون: عزير ابن الله، قالوا: إنكم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أقحم هنا في النسخ الثلاث غير"الأصل"قوله: (ابن سخبرة صحابي) وهو مخالف للسياق, فالتعريف بالطفيل ليس هنا موضعه.
2 [208 ح]"الأدب المفرد"للبخاري: (ص 265 , ح 784),"سنن ابن ماجه": (1/ 684 , ح 2117),"مسند الإمام أحمد": (1/ 214). والحديث حسن إسناده الألباني في"السلسلة الصحيحة": (1/ 216- 217 , ح 139). انظر بقية تخريجه في الملحق.
3 زاد هنا في"المؤلفات"قوله: (ولابن ماجه).
4 هو: طفيل بن عبد الله بن الحارث بن سخبرة، وهو أخو عائشة زوج النبي صلى الله عليه وسلم لأمها أم رومان، صحابي، له حديث. انظر: ترجمته في: "أسد الغابة" (2/459"، "الإصابة": (5/222ـ223)، "تهذيب التهذيب": (5/14".

ج / 2 ص -429- لأنتم القوم لولا أنكم تقولون: ما شاء الله وشاء محمد، ثم مررت بنفر من النصارى فقلت: إنكم لأنتم القوم-: لولا أنكم تقولون: المسيح ابن الله، قالوا: وإنكم لأنتم القوم لولا أنكم تقولون: ما شاء الله وشاء محمد.
فلما أصبحت أخبرت بها من أخبرت، ثم أتيت النبي صلى الله عليه وسلم فأخبرته، قال: "هل أخبرت بها أحدا؟ قلت: نعم، فحمد الله وأثنى عليه ثم قال: أما بعد، فإن طفيلا رأى رؤيا أخبر بها من أخبر منكم، وإنكم قلتم كلمة، كان يمنعني كذا وكذا أن أنهاكم عنها، فلا تقولوا: ما شاء الله وشاء محمد، ولكن قولوا: ما شاء الله وحده".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
لأنتم القوم لولا أنكم تقولون: ما شاء الله وشاء محمد، ثم مررت بنفر من النصارى} أي: جماعة منهم {فقلت: إنكم لأنتم القوم لولا أنكم تقولون: المسيح ابن الله، قالوا: وإنكم لأنتم القوم لولا أنكم تقولون1 ما شاء الله وشاء محمد. فلما أصبحت أخبرت بها من أخبرت، ثم أتيت النبي صلى الله عليه وسلم فأخبرته، قال: هل أخبرت بها} أي: بالرؤيا2 {أحدا؟ قلت: نعم، فحمد الله وأثنى عليه ثم قال: أما بعد، فإن طفيلا رأى رؤيا أخبر بها من أخبر منكم، وإنكم قلتم كلمة، كان يمنعني كذا وكذا أن أنهاكم عنها، فلا تقولوا: ما شاء الله وشاء محمد، ولكن قولوا: ما شاء الله وحده3}

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قوله: (عزير ابن الله, قالوا وإنكم لأنتم القوم لولا أنكم تقولون) سقط من"ر"و"ع".
2 في"ع": (هل أخبرت بها أحدا يعني الرؤيا).
3 [209 ح]"سنن الدارمي": (2/ 205 , ح 2702), كتاب الاستئذان, باب النهي عن أن يقول ما شاء الله وشاء فلان."سنن ابن ماجه": (1/ 685 , ح 2119), كتاب الكفارات, باب 13."مسند الإمام أحمد": (5/ 72). والحديث صححه الألباني في"سلسلة الأحاديث الصحيحة": (1/ 214- 216 , ح 137 , 138). انظر بقية تخريجه في الملحق.

ج / 2 ص -430- يعني1 لا تشركوني ولا غيري2 في المشيئة، وهذا الشرك ليس من الأكبر لقوله: يمنعني كذا وكذا إذ لو كان من الأكبر لما منعه شيء عن النهي عنه.
وفيه أن الرؤيا الصالحة من أقسام الوحي، وقد تكون سببا لشرع بعض الأحكام، كما في الأذان في رؤيا عبد الله بن زيد بن عبد ربه3 في المنام، ومما كره النبي صلى الله عليه وسلم الجمع بين الله وبينه في الضمير.
يروى أن رجلا خطب عند رسول الله صلى الله عليه وسلم فقال: من يطع الله ورسوله فقد رشد، ومن يعصهما4 فقد غوى، فقال رسول الله صلى الله عليه وآله وسلم: "بئس خطيب القوم أنت هلا قلت: ومن يعص الله ورسوله فقد غوى"5 وكره قوله ومن يعصهما، لما فيه من الجمع بينهما في الضمير والمساواة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كلمة: (يعني) سقط من"ر".
2 هذا في"الأصل", وفي النسخ الأخرى, أخطاء إملائية ونحوية.
3 هو: عبد الله بن زيد بن ثعلبة بن عبد الله الأنصاري -صحابي- شهد العقبة وبدرا, وهو الذي أري الأذان في النوم, توفي سنة 32 هـ, قال الحاكم بأن الصحيح أنه توفي في أحد. انظر ترجمته في:"طبقات ابن سعد": (3/ 536- 537),"الإصابة": (6/ 90- 91),"أسد الغابة": (3/ 142- 145).
4 هذا في"الأصل", وفي بقية النسخ: (يعصاهما).
5 [210 ح]"صحيح مسلم مع شرح النووي": (6/ 407 , ح 48/ 870), كتاب الجمعة, باب تخفيف الصلاة والخطبة, و"المستدرك"للحاكم: (1/ 289). والحديث -كما ترى- قد أخرجه مسلم في"صحيحه", ومع ذلك فإن الحاكم قد قال عقبه: هذا حديث صحيح على شرط الشيخين ولم يخرجاه ووافقه الذهبي على ذلك. فوهم رحمه الله في قوله: إن مسلما لم يخرجه. والحديث عن عدي بن حاتم -رضي الله عنه-. انظر بقية التخريج في الملحق.


باب من سب الدهر فقد آذى الله - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -431- باب من سب الدهر فقد آذى الله
وقول الله تعالى: {وَقَالُوا مَا هِيَ إِلاَّ حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلاَّ الدَّهْرُ وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلاَّ يَظُنُّونَ }
في"الصحيح" عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "قال الله تعالى يؤذيني ابن آدم يسب الدهر وأنا الدهر، أقلب الليل والنهار"
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{باب من سب الدهر فقد آذى الله)
{وقول الله تعالى: {وَقَالُوا مَا هِيَ إِلاَّ حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلاَّ الدَّهْرُ}} أي: ما الحياة إلا الحياة الدنيا نموت ونحيا، أي: يموت الآباء ويحيى الأبناء، وما يهلكنا إلا الدهر، أي1 وما يفنينا إلا مر2 الزمان، واختلاف الليل والنهار3 {وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ}4 أي: لم يقولوه عن5 علم علموه {إِنْ هُمْ إِلاَّ يَظُنُّونَ}6 والظن لا يغني من الحق شيئا.
{وفي "الصحيح" عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "قال الله تعالى: يؤذيني ابن آدم} يعني: يعاملني معاملة توجب الأذى في حقكم {يسب الدهر وأنا الدهر،أقلب الليل والنهار7

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كلمة: (أي) في"الأصل", وقد سقطت من بقية النسخ.
2 في"ر"و"ع": (ممر), ولا يصلح التعبير به.
3 قوله: (وما يفنينا إلا مر الزمان واختلاف الليل والنهار) سقط من"ش".
4 سورة الجاثية، الآية: 24.
5 كلمة: (عن) سقطت من"ر".
6 سورة الجاثية، الآية: 24.
7 [211 ح]"صحيح البخاري مع الفتح": (8/ 574 , ح 4826), كتاب التفسير, باب يوم نبطش البطشة الكبرى."صحيح مسلم مع شرح النووي": (15/ 5- 6 , ح 2/ 2246), كتاب الألفاظ من الآداب وغيرها, باب النهي عن سب الدهر. انظر بقية التخريج في الملحق.

ج / 2 ص -432- وفي رواية: "لا تسبوا الدهر فإن الله هو الدهر"
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وفي رواية: "لا تسبوا الدهر فإن الله هو الدهر(1} ومعنى هذا الحديث: أن العرب كان من شأنها2 ذم الدهر وسبه عند النوازل والنوائب والحوادث والمصائب النازلة بها، من موت أو هدم أو تلف مال أو غير ذلك، يقولون: يا خيبة الدهر... ونحو هذا من ألفاظ سب الدهر، فقال النبي صلى الله عليه وسلم "لا تسبوا الدهر فإن الله هو الدهر3} أي: فاعل النوازل والحوادث، وخالق الكائنات، وفي رواية: "يؤذيني ابن آدم يقول: يا خيبة الدهر، فلا يقولن أحدكم يا خيبة الدهر، فإني أنا الدهر، أقلب ليله ونهاره فإذا شئت قبضته(4 وقوله عز وجل "أنا الدهر" برفع الراء هو الصواب

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [212 ح]"صحيح مسلم مع شرح النووي": (15/ 6 , ح 5/ 2246), كتاب الألفاظ من الآداب وغيرها, باب النهي عن سب الدهر. و"السنن الكبرى"للبيهقي: (3/ 365). انظر بقية التخريج في الملحق.
2 هذا في"الأصل"و"ش", وفي"ع": (من شأنهم), وفي"ر": (من شاء).
3 تقدم قريبا, انظر الحاشية السابقة.
4"صحيح البخاري مع الفتح": (10/ 564 , ح 6182), كتاب الأدب, باب لا تسبوا الدهر."صحيح مسلم مع شرح النووي": (15/ 6 , ح 3/ 2246), كتاب الألفاظ من الأدب وغيرها, باب النهي عن سب الدهر وغيره. وأخرجه الحاكم في"المستدرك": (2/ 453) بسياق قريب من هذا وقال عقبه: قد اتفق الشيخان على إخراج حديث الزهري هذا بغير هذه السياقة وهو صحيح على شرطهما. وأخرجه أحمد ف ي"مسنده": (2/ 272).

ج / 2 ص -433- المعروف الذي قاله الشافعي، وأبو عبيد، وجماهير المتقدمين والمتأخرين.
قال أبو بكر محمد بن داود الأصبهاني الظاهري1 (إنما هو الدهر بالنصب على الظرف، أي: أنا مدة الدهر، أقلب ليله ونهاره)2.
وحكى ابن عبد البر3 هذه الرواية عن بعض أهل العلم قال النحاس45 يجوز النصب، أي: أنا باق مقيم أبدا6 فالله سبحانه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: محمد بن داود علي أبو بكر الظاهري, العلامة, البارع, ذو الفنون, وهو مصنف كتاب"الزهرة"في الآداب, وكان له بصرا تاما بالحديث وأقوال الصحابة, وكان يجتهد ولا يقلد أحدا, مات سنة 297 هـ. انظر ترجمته في:"سير أعلام النبلاء": (13/ 109- 116),"تاريخ بغداد": (5/ 256- 263),"وفيات الأعيان": (4/ 259- 261).
2"شرح النووي على صحيح مسلم": (15/ 5- 6), كتاب الألفاظ من الأدب وغيرها.
3 هو: يوسف بن عبد الله بن محمد بن عبد البر القرطبي -أبو عمر- إمام حافظ في الحديث, قال الذهبي: كان إماما دينا ثقة متقنا علامة صاحب سنة واتباع, وكان أولا أثريا ظاهريا فيما قيل, وكان في أصول الديانة على مذهب السلف, لم يدخل في علم الكلام, ولد سنة 368 هـ, وتوفي سنة 463 هـ. انظر ترجمته في:"سير أعلام النبلاء": (18/ 153- 163),"شذرات الذهب": (3/ 314),"العبر": (2/ 316).
4 في كل النسخ: (النجاشي), وفد صوبتها من المصدر: (شرح النووي).
5 هو: أحمد بن محمد بن إسماعيل المرادي المصري أبو جعفر النحاس مفسر, أديب, نحوي, لغوي, وفقيه, رحل إلى بغداد وأخذ عن المبرد والأخفش والزجاج وغيرهم, له تصانيف منها:"معاني القرآن","تفسير القرآن","إعراب القرآن","الناسخ والمنسوخ"وغيرها, توفي بمصر سنة 338 هـ. انظر ترجمته في:"سير أعلام النبلاء": (15/ 401- 402),"شذرات الذهب": (2/346),"الأعلام": (1/208),"معجم المؤلفين": (2/82).
6 نفس المصدر السابق: (ص 6).


باب التسمي بـ"قاضي القضاة" ونحوه - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -434- باب التسمي بـ"قاضي القضاة" ونحوه
في"الصحيح"عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "إن أخنع اسم عند الله رجل يسمى ملك الأملاك"
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وتعالى مقلب الدهر ومصرفه، وهو الفاعل لهذه الأمور التي تضيفونها إلى الدهر1. قال الشاعر:

يا شاكي الدهر جهلا في تصرفه لا تشك دهرك فإن الدهر مأمور

ما ذنب دهرك والأيام عالية وكل أمر إذا وافاك مسطور

فاصبر على حدثان الدهر وارض به ما دام في الدهر مهموم ومسرور

{باب التسمي ب"قاضي القضاة" ونحوه}
{في"الصحيح" عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "إن أخنع اسم عند الله رجل يسمى ملك الأملاك2 3 }

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 نفس المصدر السابق: (ص 6).
2 في"المؤلفات"زاد في الحديث قوله: (لا مالك إلا الله), وهي من رو، الآية ابن أبي شيبة كما ذكره مسلم بعد هذا الحديث.
3 [213 ح]"صحيح البخاري مع الفتح": (10/ 588 , ح 6206), كتاب الأدب, باب أبغض الأسماء."صحيح مسلم مع شرح النووي": (14/ 368- 370 , ح 20 , 21/ 2143), كتاب الآداب, باب تحريم التسمي بملك الأملاك. انظر بقية التخريج في الملحق.

ج / 2 ص -435- قال [مسلم]1 قال أحمد بن حنبل: سألت2 أبا عمرو3 عن أخنع؟ فقال: أوضع4 وهذا التفسير الذي فسره5 - أبو عمرو - بن العلاء التميمي المقري6 مشهور عنه، وعن غيره، قالوا: معناه أشد ذلا وصغارا يوم القيامة، والمراد صاحب الاسم، ويدل عليه الرواية الثانية:"أغيظ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين القوسين هو الصواب, فقد أورده مسلم في"صحيحه"بعد الحديث الماضي, وقد جاء في كل النسخ: (قال النووي), ولعله قد اختلط على الشارح رحمه الله فظنه من كلام النووي.
2 في"ش": (سمعت), والصواب من أثبت من النسخ الأخرى وأصل الحديث.
3 هو: أبو عمرو بن العلاء بن عمار التميمي المازني البصري -شيخ القراء والعربية- اختلف في اسمه على أقوال: أشهرها زبان, حدث باليسير عن أنس بن مالك ويحيى ابن يعمر ومجاهد, وقرأ القرآن على سعيد بن جبير ومجاهد, حدث عنه شعبة وحماد ابن زيد, وانتصب للإقراء أيام الحسن البصري, قال إبراهيم الحربي وغيره: كان أبو عمرو من أهل السنة, مات سنة 157 هـ. انظر ترجمته في:"تهذيب التهذيب": (12/ 178- 180),"وفيات الأعيان": (3/ 466- 470),"سير أعلام النبلاء": (6/ 407- 411).
4 انظر:"صحيح مسلم مع شرح النووي": (14/ 369) بعد حديث (20/ 2143).
5 كلمة: (فسره) سقطت من"ع".
6 أخطأ الشارح رحمه الله في تعريفه بأبي عمرو بأنه ابن العلاء التميمي فقد عرف به النووي في آخر شرحه للحديث بأنه إسحاق بن مرار اللغوي النحوي وحقق ذلك. انظر:"شرحه على صحيح مسلم": (14/ 369), وانظر:"تاريخ بغداد": (6/ 329), و"ميزان الاعتدال": (3/ 373), وانظر:"سير أعلام النبلاء"لتعرف أبو العلاء الذي ذكره الشارح: (6/ 407). ومما يظهر الخطأ أن الإمام أحمد قد ولد سنة 164 هـ. انظر:"السير": (11/ 179), وأبو العلاء هذا -الذي ذكره الشارح- توفي سنة 154 هـ, انظر:"السير": (6/ 407), فكيف يكون قد أخذ عنه؟!.

ج / 2 ص -436- رجل على الله" قال القاضي: وقد يستدل به على أن الاسم هو المسمى، وفيه الخلاف المشهور1
وقيل: أخنع بمعنى أفجر، يقال: أخنع الرجل إلى المرأة، والمرأة إليه، إذا دعاها إلى الفجور، وهو بمعنى أخبث، أي: أكذب الأسماء
وقيل: أقبح
وفي رواية البخاري: أخنى وهو بمعنى ما سبق، أي: أفحش وأفجر، والخنا هو الفحش، وقد يكون بمعنى أهلك [لصاحبه]2 المسمى، والإخناء الإهلاك، يقال: أخنى عليه الدهر، أي: أهلكه، وقال أبو عبيد: وروي أنخع، أي: أقتل، والنخع القتل الشديد3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسألة (الاسم والمسمى) من المسائل التي حصل فيها الكلام, والذين قالوا: الاسم غير المسمى هم الجهمية ليصلوا أن أسماء الله غيره, وما كان غيره فهو مخلوق, ولهذا روي عن الشافعي والأصمعي وغيرهما القول بأنه إذا سمع الرجل يقول الاسم غير المسمى فيشهد عليه بالزندقة. قال شيخ الإسلام ابن تيمية: ولم يعرف -أيضا- عن أحد من السلف أنه قال: الاسم هو المسمى, بل هذا قاله كثير من المنتسبين إلى السنة بعد الأئمة وأنكره أكثر أهل السنة عليهم. والقول المنقول عن أكثر أهل السنة والجماعة الموافقون للكتاب والسنة والمعقول أن الاسم للمسمى كما قال تعالى: ولله الأسماء الحسنى , وقال: أياما تدعو فله الأسماء الحسنى. انظر:"مجموع الفتاوى"لابن تيمية (6/ 187 , 206 , 207), قاعدة في الاسم والمسمى.
2 في"الأصل": (لصاحب), والمثبت من بقية النسخ, وهو الصواب الموافق للمصدر المأخوذ منه.
3 من أول الباب إلى هنا الكلام المنقول عن النووي رحمه الله, انظره في"شرحه على صحيح مسلم": (14/ 368- 369).

ج / 2 ص -437- قال سفيان: مثل شاهان شاه.
وفي رواية: "أغيظ رجل على الله يوم القيامة وأخبثه".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{قال سفيان: مثل شاهان شاه1} قوله شاهان شاه الثاني الملك، والأول جمعه; لأن قاعدة العجم تقديم المضاف إليه على المضاف.
{وفي رواية:"أغيظ رجل على الله يوم القيامة وأخبثه"2} تمامه وأغيظه رجل كان يسمى ملك الأملاك3 قال سفيان بن عيينة: ملك الأملاك مثل شاهان شاه4 ومعناه: ملك الملوك، ولا يوصف بذلك إلا الله تعالى، ومثله قاضي القضاة; لأن معناه أنه قاض على كل قاض فكان أشد قضاء، ولا يزكى على الله أحد5 وهو ما أشبهه من الأسماء أوضع اسم عند الله تعالى، فإن الله تعالى هو ملك الملوك وأحكم الحاكمين6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قول سفيان مروي عنه في"صحيح البخاري"بعد الحديث الماضي. انظره مع"الفتح": (10/ 588). وفي"صحيح مسلم". انظره: مع"شرح النووي": (14/ 368 - 369). وفي"سنن الترمذي": (5/ 134 , ح 2837).
2 زاد هنا في"المؤلفات"عبارة: (قوله أخنع: يعني أوضع).
3"مسند الإمام أحمد": (2/ 315), وقد زاد فيه قوله:"لا ملك إلا الله عز وجل".
4 سقطت كلمة: (شاه) من"ر".
5 سقطت كلمة: (أحد) من"ر".
6 اختلف العلماء في الوصف بقاضي القضاة أو حاكم الحكام هل يلتحق باللفظ المذموم؟ فمنعه بعضهم وأجازه بعضهم, فمن منعه نظر لمعنى قوله تعالى عن نفسه: {أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ} وقال بأن قاضي القضاة أو حاكم الحكام بمعناها. ومن أجاز احتج بحديث"أقضاكم على"وقال بأنه يستفاد منه أن لا حرج على من أطلق على قاض يكون أعدل القضاة أو أعلمهم في زمان أقضى القضاة. وقد رد العراقي على من أجاز فقال: إن ما احتج به من قضية علي لا يحتج به فإن التفضيل في ذلك وقع في حق من خوطب به ومن يلتحق بهم فليس مساويا لإطلاق التفضيل بالألف واللام. قال: ولا يخفى ما في إطلاق ذلك من الجراءة وسوء الأدب, ولا عبرة بقول من ولي القضاء فنعت بذلك فلذ في سمعه فاحتال في الجواز فإن الحق أحق أن يتبع. انظر:"فتح الباري": (10/ 590), كتاب الأدب.


باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -438- باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك
عن أبي شريح أنه كان يكنى أبا الحكم فقال له النبي صلى الله عليه وسلم "إن الله الحكم، وإليه الحكم، فقال
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
تنبيه: اختلف العلماء فيمن عقد له الأمر هل يجوز أن يقال: خليفة الله
فقيل: يجوز لقيامه بحقوق الله تعالى في خلقه وقيل: لايجوز; لأنه إنما يستخلف من يغيب أو يموت، والله تعالى لا يغيب ولا يموت1.
يروى أنه قيل لأبي بكر رضي الله عنه يا خليفة الله، فقال: لست خليفة الله2 ولكني3 خليفة رسول الله صلى الله عليه وسلم وأنا راض بذلك4. وهذا كله تعظيم وإجلال لله تعالى.
{باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك}
{عن أبي شريح} هانئ الحارثي الصحابي رضي الله عنه {أنه كان يكنى أبا الحكم فقال له النبي صلى الله عليه وسلم"إن الله5 الحكم، وإليه الحكم"، فقال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر:"زاد المعاد"لابن القيم: (2/ 474- 475).
2 سقط لفظ الجلالة: (الله) من"ر".
3 هذا في"الأصل", وفي بقية النسخ: (ولكن), والصواب ما أثبت لموافقته لما في المصدر.
4"مصنف ابن أبي شيبة": (14/ 568), كتاب المغازي.
5 في"المؤلفات"و"ش": (إن الله هو الحكم), وهو كذلك في أصل الحديث.

ج / 2 ص -439- إن قومي إذا اختلفوا في شيء أتوني فحكمت بينهم فرضي كلا الفريقين، فقال: ما أحسن هذا، فما لك من الولد؟ قلت: شريح، ومسلم، وعبد الله، قال: من أكبرهم؟ قال: شريح، قال: فأنت أبا شريح"
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 إن قومي إذا اختلفوا في شيء أتوني فحكمت بينهم فرضي كلا الفريقين، فقال: ما أحسن هذا، فما لك من الولد؟ قلت: شريح، ومسلم، وعبد الله، قال: من أكبرهم؟ قال: شريح، قال: فأنت أبا شريح"12 وفي رواية: أنه لما وفد إلى رسول الله صلى الله عليه وسلم مع قومه سمعهم يكنونه بأبي الحكم، فدعاه رسول الله صلى الله عليه وسلم فقال:"إن الله هو الحكم وإليه الحكم، فلم تكنى أبا الحكم؟ فقال: إن قومي... إلى آخره".3 فيه احترام أسماء الله تعالى وصفاته، ولو كان كلاما لم يقصد به معناه، وتغيير الاسم لأجل ذلك، واستحباب الكنية بأكبر أولاد الرجل.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 زاد هنا في"المؤلفات"قوله: (رواه أبو داود وغيره).
2 [214 ح]"سنن أبي داود": (5/ 240 , ح 4955), كتاب الأدب, باب في تغيير الاسم القبيح."سنن النسائي": (8/ 226- 227 , ح 5378), كتاب آداب القضاة, باب إذا حكموا رجلا فقضى بينهم."مستدرك الحاكم": (1/ 24). والحديث صححه الألباني. انظر:"صحيح سنن أبي داود": (3/ 936 , ح 4145- 4955), و"صحيح سنن النسائي": (3/ 1091 , ح 4980). انظر بقية تخريج الحديث في الملحق.
3 هذا الذي ذكره بأنه رو، الآية هو أول تلك الرو، الآية السابق ذكرها فالمصنف اختصر أولها ليصل إلى قول النبي صلى الله عليه وسلم الذي فيه الشاهد للباب.

ج / 2 ص -440- اعلم أنه يستحب تغيير الاسم بأحسن منه1 فقد غير النبي صلى الله عليه وسلم اسم العاصي وعزيز بالمطيع وعبد العزيز، وسمى حربا سلما، وسمى المضطجع المنبعث، وأرضا يقال لها عفرة سماها خضرة، وشعب الضلالة سماه شعب الهدى، وسمى بني مغوية بني رشدة2 وغير اسم عاصية، فقال: أنت جميلة3.
وفي"صحيح البخاري" عن سعيد بن المسيب بن حزن عن أبيه أن أباه جاء إلى النبي صلى الله عليه وسلم فقال: ما اسمك؟ فقال: حزن، قال: أنت سهل، قال: لا أغير اسما سمانيه أبي، قال: بل أنت حزن، قال ابن المسيب فما زالت الحزونة فينا4 الحزونة5 غلظ الوجه وشيء من القساوة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وهذا الأحسن قد يكون بديلا عن قبيح أو مستكره وقد يكون بديلا لاسم فيه تزكية أو تشريك لاسم من أسماء الله أو تعبيد لغير الله أو نحوه.
2 ذكره أبو داود في"سننه": (5/ 241- 243) بعد حديث سعيد بن المسيب عن أبيه عن جده حزن. وانظر:"زاد المعاد": (2/ 336) فقد نقلها عنه.
3"صحيح مسلم مع شرح النووي": (14/ 366 , ح 14/ 2139), كتاب الآداب, باب استحباب تغيير الاسم القبيح إلى حسن. و"سنن أبي داود": (5/ 238- 239 , ح 4952), كتاب الأدب, باب تغيير الاسم القبيح.
4 [215 ح]"صحيح البخاري مع الفتح": (10/ 574 , ح 6190), كتاب الأدب, باب اسم الحزن."سنن أبي داود": (5/ 241 , ح 4956), كتاب الأدب, باب في تغيير الاسم القبيح. وفيه انظر بقية التخريج في الملحق"أنه لما قاله له أنت سهل قال: لا, السهل يوطأ ويمتهن". انظر بقية التخريج في الملحق.
5 سقطت كلمة: (الحزونة) من"ر".

ج / 2 ص -441- فرع: يستحب تحسين الاسم قال رسول الله صلى الله عليه وسلم "إنكم تدعون يوم القيامة بأسمائكم وأسماء آبائكم، فأحسنوا أسماءكم(1 وقال صلى الله عليه وسلم "إن أحب أسمائكم إلى الله تعالى عبد الله وعبد الرحمن"2 وقال صلى الله عليه وسلم "سموا بأسماء الأنبياء، وأحب الأسماء إلى الله عز وجل عبد الله وعبد الرحمن وأصدقها حارث وهمام، وأقبحها حرب ومرة" 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [216 ح]"سنن أبي داود": _5/ 236, ح 4948), كتاب الأدب, باب في تغيير الأسماء. و"صحيح ابن حبان":"الإحسان": (7/ 528 , ح 5788),"مسند الإمام أحمد": (5/ 194). والحديث عن أبي الدرداء -رضي الله عنه-. والحديث -كما ترى- قد صححه ابن حبان, وصححه الألباني كما في"صحيح سنن أبي داود": (3/ 936 , ح 4146- 4956). و"سلسلة الأحاديث الصحيحة": (1/ 375 , ح 214). انظر بقية تخريجه في الملحق.
2 [217 ح]"صحيح مسلم مع شرح النووي": (14/ 360 , ح 2/ 2132), كتاب الأدب, باب النهي عن التكني بأبي القاسم."سنن الترمذي": (5/ 133 , ح 2834), كتاب الأدب, باب ما جاء فيما يستحب من الأسماء. والحديث عن ابن عمر, وروي عن أنس -أيضا-. انظر بقية تخريج الحديث في الملحق.
3"سنن أبي داود": (5/ 237 , ح 4950), كتاب الأدب, باب في تغيير الأسماء."السنن الكبرى"للبيهقي: (9/ 306),"الأدب المفرد"للبخاري: (ص 275 , ح 816). والحديث عن أبي وهب الجشمي. والحديث صححه الألباني دون قوله فيه:"تسموا بأسماء الأنبياء"0 انظر:"صحيح سنن أبي داود": (3/ 935 , ح 4140- 4950). و"سلسلة الأحاديث الصحيحة": (2/ 605 , ح 904), (3/ 33 , ح 1040).


باب من هزل بشيء فيه ذكر الله تعالى أو القرآن أو الرسول - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -442- باب من هزل بشيء فيه ذكر الله تعالى أو القرآن أو الرسول
وقول الله تعالى: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ}
عن ابن عمر، ومحمد بن كعب، وزيد بن أسلم، وقتادة
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{باب من هزل بشيء فيه ذكر الله تعالى أو القرآن أو الرسول}
 {وقول الله تعالى: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ} 1 2}.
عن ابن عمر، ومحمد بن كعب3 وزيد بن أسلم4 وقتادة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة، الآية: 65.
2 في"المؤلفات"تمم ال، الآية بقوله: قل أبالله وآياته ورسوله كنتم تستهزئون.
3 هو: الإمام العلامة محمد بن كعب بن سليم أبو عبد الله القرظي المدني, وقيل: أبو حمزة, أسند محمد بن كعب عن عدة من الصحابة, منهم: زيد بن أرقم وعبد الله بن عباس والمغيرة وغيرهم, وروى عنه الحكم بن عتيبة وأبو معشر وموسى بن عبدة, وكان من أئمة التفسير, ولد سنة 40 هـ, وتوفي سنة 107 هـ, وقيل: توفي سنة 117 هـ. انظر ترجمته في:"حلية الأولياء": (3/ 212- 221),"تهذيب التهذيب": (9/ 420- 422),"سير أعلام النبلاء": (5/ 65- 68).
4 هو: الإمام الحجة زيد بن أسلم أبو عبد الله أو أبو أسامة العدوي, العمري المدني, الفقيه, مولى عمر بن الخطاب, ثقة, عالم, حدث عن والده أسلم وعبد الله بن عمر وجابر بن عبد الله وأنس, وحدث عنه مالك وسفيان الثوري وغيرهما, قال الذهبي: له تفسير رواه عنه ابنه عبد الرحمن, توفي سنة 136 هـ. انظر ترجمته في:"تذكرة الحفاظ": (1/ 132),"حلية الأولياء": (3/ 221- 229),"تهذيب التهذيب": (3/ 395- 397).

ج / 2 ص -443- دخل حديث بعضهم في بعض أنه قال رجل في غزوة تبوك
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
دخل حديث بعضهم في بعض أنه قال رجل} من المنافقين {في غزوة تبوك} وهي أدنى بلاد الروم1 ولم يغز النبي صلى الله عليه وسلم بعدها حتى توفي وهي الفردة2 لأنه لم يكن في عامها غيرها، وسماها الله ساعة العسرة3 لوقوعها في شدة الحر، وأنفق عثمان رضي الله عنه فيها ألف دينار4 وحمل على تسعمائة وخمسين بعيرا وخمسين فرسا5 ولذلك قيل له: مجهز جيش العسرة، وكان عددهم سبعين ألفا6 وفيها قصة الثلاثة الذين خلفوا، وهم: كعب بن مالك7وهلال بن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وهي الآن من مدن المملكة العربية السعودية, وتبعد عن المدينة النبوية 760 كيلا إلى جهة الشمال.
2 في"ر"كتبها الكاتب: (الفردوس), وهو تحريف ظاهر.
3 وذلك في قوله تعالى: {لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالأَنْصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ مِنْ بَعْدِ مَا كَادَ يَزِيغُ قُلُوبُ فَرِيقٍ مِنْهُمْ ثُمَّ تَابَ عَلَيْهِمْ إِنَّهُ بِهِمْ رَؤُوفٌ رَحِيمٌ} [التوبة: 117].
4 انظر:"السيرة النبوية"لابن هشام: (4/ 518), و"السيرة النبوية"لابن كثير: (4/ 6),"الدرر في اختصار المغازي والسير": (ص 287).
5 انظر:"الدرر في اختصار المغازي والسير": (ص 287) لكن فيه تسعمائة بعير ومائة فرس.
6 الذي تدل عليه المراجع أن عدد الجيش كان ثلاثين ألفا أو يزيدون عليه إلى الأربعين, ولم أجد فيما لدي من المصادر من ذكر أنهم كانوا سبعين ألفا. انظر:"كتاب المغازي"للواقدي: (3/ 996), و"عيون الأثر": (2/ 293), و"فتح الباري": (8/ 117- 118).
7 هو: كعب بن مالك بن أبي كعب بن سلمة الأنصاري الخزرجي العقبي, شاعر رسول الله صلى الله عليه وسلم وصاحبه, وأحد الثلاثة الذين تأخروا, فلم يغزوا مع رسول الله صلى الله عليه وسلم تبوكا, ولما رجع رسول الله صلى الله عليه وسلم اعترفوا فخلفوا حتى حكم الله فيهم, توفي سنة 40 هـ, وقيل: 50 هـ, وقيل: 51 هـ. انظر ترجمته في:"الإصابة": (8/ 304- 306),"أسد الغابة": (4/ 187- 189),"تهذيب التهذيب": (8/ 440- 441).

ج / 2 ص -444- ما رأينا مثل قرائنا هؤلاء أرغب بطونا ولا أكذب ألسنا ولا أجبن عند اللقاء، يعني: رسول الله صلى الله عليه وسلم وأصحابه القراء، فقال له عوف بن مالك: كذبت، ولكنك منافق لأخبرن رسول الله صلى الله عليه وسلم فذهب عوف إلى ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أمية1 ومرارة بن الربيع23.
قال الرجل المنافق: {ما رأينا مثل قرائنا هؤلاء أرغب بطونا} أي أكثر أكلا {ولا أكذب ألسنا ولا أجبن عند اللقاء} أي: عند الحرب {يعني: رسول الله صلى الله عليه وسلم وأصحابه القراء، فقال له عوف بن مالك4 كذبت، ولكنك منافق لأخبرن رسول الله صلى الله عليه وسلم فذهب عوف إلى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: هلال بن أمية بن عامر الأنصاري الواقفي, صحابي جليل, شهد بدرًا وأحدًا, وكان قديم الإسلام وهو أحد الثلاثة الذين تأخروا عن رسول الله صلى الله عليه وسلم في غزوة تبوك فخلفوا في الحكم حتى قضى الله فيهم, أراد ثم تاب عليهم. انظر ترجمته في:"أسد الغابة": (4/ 630- 631),"الاستيعاب مع الإصابة": (10/ 402),"الإصابة": (10/ 252).
2 انظر الحديث الطويل في قصتهم من رو، الآية عبد الله بن كعب بن مالك عن أبيه كعب في:"صحيح البخاري مع الفتح": (8/ 113- 116 , ح 4418), كتاب المغازي, باب حديث كعب بن مالك.
3 هو: مرارة بن ربيعة, ويقال: ابن ربيع العمري الأنصاري, من بني عمرو بن عوف, صحابي جليل, شهد بدرا, وهو أحد الثلاثة الذين تأخروا عن رسول الله صلى الله عليه وسلم في غزوة تبوك, وتاب الله عليهم, ونزل القرآن في شأنهم. انظر ترجمته في:"الاستيعاب مع الإصابة": (10/ 59),"أسد الغابة": (4/ 358).
4 هو: عوف بن مالك بن أبي عوف الأشجعي الغطفاني, كان من نبلاء الصحابة, وأول مشاهده خيبر, وكانت معه ر، الآية أشجع يوم الفتح, روى عنه من الصحابة: أبو أيوب الأنصاري وأبو هريرة والمقدام بن معد يكرب, ومن التابعين: أبو مسلم وأبو إدريس الخولاني وغيرهما, توفي بدمشق سنة 73 هـ. انظر ترجمته في:"أسد الغابة": (4/ 12- 13),"تهذيب التهذيب": (8/ 168),"الإصابة": (7/ 179).

ج / 2 ص -445- رسول الله صلى الله عليه وسلم ليخبره فوجد القرآن قد سبقه فجاء ذلك الرجل إلى رسول الله صلى الله عليه وسلم وقد ارتحل وركب ناقته فقال: يا رسول الله، إنما كنا نخوض ونلعب ونتحدث حديث الركب نقطع به عنا الطريق، قال ابن عمر: كأني أنظر إليه متعلقا بنسعة ناقة رسول الله صلى الله عليه وسلم وإن الحجارة تنكب رجليه، وهو يقول: إنما كنا نخوض ونلعب فيقول له رسول الله صلى الله
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
رسول الله صلى الله عليه وسلم ليخبره فوجد القرآن قد سبقه فجاء ذلك الرجل إلى رسول الله صلى الله عليه وسلم وقد ارتحل وركب ناقته فقال: يا رسول الله، إنما1 كنا نخوض ونلعب2 ونتحدث حديث الركب نقطع به عنا الطريق} أي: نخوض في الكلام كما يفعل الركب يقطعون الطريق بالحديث واللعب {قال ابن عمر: كأني أنظر إليه متعلقا بنسعة3 ناقة رسول الله صلى الله عليه وسلم وإن الحجارة تنكب رجليه، وهو يقول: إنما كنا نخوض ونلعب فيقول له رسول الله صلى الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هكذا في"المؤلفات": (إنما), وهو الموافق لمصادر الحديث, وفي النسخ المخطوطة: (إنا).
2 كلمة: (نلعب) ساقطة من"المؤلفات", وهي مثبتة في كل النسخ كما في المصادر.
3 في أكثر المصادر: (بحقب) بدل: (بنسعة), وهو السير الذي يلي حقو البعير. انظر:"لسان العرب": (1/ 324).

ج / 2 ص -446- عليه وسلم: {أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ [لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} ما يلتفت إليه وما يزيده عليه".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
عليه وسلم: {أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ}1 2 ما يلتفت إليه وما يزيده عليه3}.
قال محمد بن إسحاق4 الذي قال هذه المقالة فيما بلغني هو وديعة ابن ثابت5 أخو بني أمية بن زيد بن عمرو بن عوف6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة، الآيتان: 65ـ66.
2 في"المؤلفات"تمم ال، الآية بقوله:...{لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} [التوبة: 166].
3 [218 ح]"تفسير الطبري": (6/ 10/ 172), و"تفسير البغوي": (2/ 308), و"تفسير ابن كثير": (2/ 381). والحديث قال الشيخ مقبل بن هادي- في"الصحيح المسند": (108- 109) بعد نقله الرو، الآية عن ابن أبي حاتم برو، الآية ابن عمر-: بأن رجاله رجال الصحيح إلا هشام بن سعد. قال: وله شاهد بسند حسن من حديث كعب بن مالك. انظر بقية التخريج في الملحق.
4 هو: محمد بن إسحاق بن يسار أبو بكر, وقيل: أبو عبد الله القرشي المطلبي مولاهم المدني, صاحب السيرة النبوية, ولد بالمدينة سنة 80 هـ, ورأى أنس بن مالك وسعيد ابن المسيب, توفي سنة 151 هـ. انظر ترجمته في:"طبقات ابن سعد": (7/ 321- 322),"وفيات الأعيان": (4/ 276- 277), (تذكرة الحفاظ": (1/ 172- 173).
5 هو: وديعة بن ثابت أخو بني عمرو بن عوف, وهو واحد من اثني عشر رجلا بنوا مسجد الضرار, وذكر أنه واحد من أصحاب المقالة (إنما كنا نخوض ونلعب). انظر ترجمته في:"سيرة ابن هشام": (4/ 165 , 172),"تاريخ الطبري": (3/ 111),"المغازي": (3/ 1047).
6 انظر:"السيرة النبوية"لابن هشام: (4/ 165).

ج / 2 ص -447- وقال قتادة: بينما رسول الله صلى الله عليه وسلم يسير في غزوة تبوك وبين يديه ناس من المنافقين، فقالوا: يرجو هذا الرجل أن يفتح قصور الشام وحصونها؟ هيهات هيهات، فأطلع الله نبيه صلى الله عليه وسلم على ذلك، فقال نبي الله صلى الله عليه وسلم احبسوا علي الركب فأتاهم، فقال: قلتم كذا وكذا، فقالوا: يا نبي الله، إنما كنا نخوض ونلعب، فأنزل الله فيهم ما تسمعون1. وقال الكلبي ومقاتل: كان رسول الله صلى الله عليه وسلم يسير في غزوة تبوك، وبين يديه ثلاث نفر من المنافقين: اثنان يستهزئان بالقرآن والرسول صلى الله عليه وسلم والثالث يضحك2 وقيل: كانوا يقولون: إن محمدا يوهم أنه يغلب الروم، ويفتح مدائنه ما أبعده عن ذلك، وقيل: كانوا يقولون: إن محمدا يزعم أنه نزل في أصحابنا قرآن إنما هو قوله وكلامه وقوله: {قل} يا محمد، {أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ} فيه توبيخ وتقريع للمنافقين3 والمعنى: كيف يقدمون على الاستهزاء بالله، يعني: بفرائضه وحدوده وأحكامه، قال الله عز وجل {لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ}4 يعني: قل لهؤلاء المنافقين: لا تعتذروا بالباطل قد كفرتم بعد إيمانكم، يعني: أن الاستهزاء بالله وآياته ورسوله كفر، وكذلك الرضا به كفر قال الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر:"تفسير الطبري": (6/ 10/ 172). و"تفسير عبد الرزاق": (1/ 2/ 282), و"تفسير ابن كثير": (2/ 382), و"تفسير السيوطي": (4/ 230).
2 انظر:"تفسير السيوطي": (4/ 31), و"تفسير الفخر الرازي": (16/ 125).
3 انظر:"تفسير الشوكاني": (2/ 377).
4 سورة التوبة، الآية: 66.

ج / 2 ص -448- تعالى: {وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذاً مِثْلُهُمْ}1 والرضا بالكفر كفر، وأجمع العلماء أن شاتم النبي صلى الله عليه وسلم كافر، ومن شك في كفره كفر2 ويقتل3 وممن قال بذلك مالك والليث4 وأحمد وإسحاق5 وهو مذهب الشافعي6 قال الله تعالى: {إِنَّ الَّذِينَ يُؤْذُونَ اللَّهَ وَرَسُولَهُ}7 والقرآن معجزة وحجة على صحة نبوة محمد صلى الله عليه وسلم فمن الناس من جحد وأنكر ما جاء به كما أخبر الله عنهم بقوله: {وَقَالُوا أَسَاطِيرُ الأَوَّلِينَ}8 قال الله تعالى تكذيبا لهم وتصديقا لنبيه صلى الله عليه وسلم {قُلْ أَنْزَلَهُ الَّذِي يَعْلَمُ السِّرَّ فِي السَّمَاوَاتِ وَالأَرْضِ إِنَّهُ كَانَ غَفُوراً رَحِيماً}9

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء، الآية: 140.
2 هذا في"الأصل", وفي بقية النسخ: (كافر).
3 يعني الشاتم لرسول الله صلى الله عليه وسلم.
4 هو: الليث بن سعد الفهمي الأصبهاني, قال عنه الشافعي: إنه أفقه من مالك إلا أن أصحابه لم يقوموا به, سمع عطاء بن أبي رباح وابن شهاب, ولد سنة 94 هـ, وتوفي سنة 175 هـ. انظر ترجمته في:"تذكرة الحفاظ": (1/ 224),"تاريخ بغداد": (13/ 3- 14),"وفيات الأعيان": (4/ 127- 132).
5 هو ابن راهويه, وقد تقدمت ترجمته: (ص 315).
6 انظر:"الصارم المسلول"لابن تيمية: (ص 3).
7 سورة الأحزاب، الآية: 57.
8 سورة الفرقان، الآية: 5.
9 سورة الفرقان، الآية: 6.


باب قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ}

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -449- باب ما جاء في قول الله تعالى
{وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ}
قال مجاهد: هذا بعملي وأنا محقوق به. وقال ابن عباس رضي الله عنه يريد من عندي.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{48- باب ما جاء في قول الله تعالى}1
 {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا} أي: آتيناه خيرا وعافية وغنى2 {مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ} أي: من بعد شدة وبلاء أصابه3 {لَيَقُولَنَّ هَذَا لِي} أستحقه بعملي {وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى} قال مجاهد: هذا بعملي وأنا محقوق به}4.
{وقال ابن عباس - رضي الله عنهما-: يريد من عندي} 56 {وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً} أي: لست على يقين من البعث {وَلَئِنْ رُجِعْتُ إِلَى رَبِّي}

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"المؤلفات": (باب قول الله تعالى).
2"تفسير البغوي": (4/ 118).
3 نفس المصدر: (4/ 118).
4"تفسير الطبري": (3/ 25/ 3), و"تفسير ابن الجوزي": (7/ 266), و"تفسير الشوكاني": (4/ 522).
5 قول مجاهد, وكذا قول ابن عباس جاء متخللا لل، الآية خلافا للمؤلفات فقد جاء بعد ذكرها.
6"تفسير القرطبي": (15/ 373).

ج / 2 ص -450- وقوله تعالى: {قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ} قال قتادة: على علم مني بوجوه المكاسب، وقال آخرون: على علم من الله أني له أهل، وهذا معنى قول مجاهد: أوتيته على شرف.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
يعني: وإن رددت إلى ربي {إِنَّ لِي عِنْدَهُ لَلْحُسْنَى}1 2 أي: الجنة [والمعنى]3 كما أعطاني في الدنيا سيعطيني في4 الآخرة5.
{وقوله تعالى:} حاكيا عن قارون {قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ}6 أي: في مقابلته، وكان أعلم بني إسرائيل بالتوراة بعد موسى وهارون، {قال قتادة: على علم مني بوجوه المكاسب7 وقال آخرون: على علم من الله أني له أهل8 وهذا معنى قول مجاهد: أوتيته على شرف} وقيل: على فضل وخير، علمه الله عندي ورآني أهلا لذلك ففضلني بهذا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة فصلت، الآية: 50.
2 إلى هنا جاء ذكر ال، الآية في جميع النسخ. وقد أكملت في"المؤلفات"بقوله تعالى: فلنبئن الذين كفروا بما عملوا ولنذيقنهم من عذاب غليظ.
3 صححت كلمة: (والمعنى) من"ر"و"ع", وقد كتب في"الأصل": (والمعين).
4 قوله: (إن لي عنده للحسنى, أي: الجنة... إلى قوله: سيعطيني في الآخرة) سقط من"ش".
5"تفسير البغوي": (4/ 118).
6 سورة القصص، الآية: 78.
7"تفسير القرطبي": (13/ 315), و"تفسير ابن الجوزي": (6/ 242), وتفسير الشوكاني": (4/ 187).
8 انظر:"تفسير القرطبي": (13/ 315), و"تفسير ابن كثير": (3/ 410).

ج / 2 ص -451- المال عليكم كما فضلني بغيره1 وقيل: هو علم الكيمياء، وكان موسى عليه السلام يعلمه فعلم يوشع بن نون2 ثلث ذلك العلم، وعلم كالب بن يوقنا ثلثه، وعلم قارون ثلثه فخدعهما قارون حتى أضاف علمهما إلى علمه، وكان يصنع من الرصاص فضة ومن النحاس ذهبا، وكان ذلك سبب أمواله3 وقيل: كان علمه حسن التصرف في التجارات والزراعات، وأنواع المكاسب4.
وفيما قص الله سبحانه وتعالى في الأخوين قال: {وَدَخَلَ جَنَّتَهُ} يعني: الكافر أخذ بيد صاحبه المؤمن يطوف به في البستان5 {وَهُوَ ظَالِمٌ لِنَفْسِهِ} أي: بكفره قال {قَالَ مَا أَظُنُّ أَنْ تَبِيدَ} أي: تهلك {هَذِهِ} يعني: جنته {أَبَداً} وذلك لما أعجبه حسنها وزهرتها {وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُدِدْتُ إِلَى رَبِّي لَأَجِدَنَّ خَيْراً مِنْهَا مُنْقَلَباً}6 لأنه لم يعطني الجنة في الدنيا إلا ليعطيني في الآخرة أفضل منها7 وقال عز وجل {وَلَئِنْ أَذَقْنَاهُ نَعْمَاءَ بَعْدَ ضَرَّاءَ مَسَّتْهُ} يعني: ولئن نحن أنعمنا على الإنسان فبسطنا عليه من العيش {لَيَقُولَنَّ} يعني8 الذي أصابه الخير والسعة {ذَهَبَ السَّيِّئَاتُ عَنِّي}

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"تفسير البغوي": (3/ 455), و"تفسير القرطبي": (13/ 315).
2 كلمة: (نون) سقطت من"ر".
3"تفسير البغوي": (3/ 455), وانظر:"تفسير القرطبي": (13/ 315).
4"تفسير البغوي": (3/ 455), وانظر:"تفسير ابن الجوزي": (6/ 242), و"تفسير القرطبي": (13/ 315).
5"تفسير البغوي": (3/ 162).
6 سورة الكهف، الآيتان: 35ـ 36.
7"تفسير البغوي": (3/ 162).
8 زاد في"الأصل"هنا كلمة: (أن) خلافا لبقية النسخ ولا معنى لها.

ج / 2 ص -452- وعن أبي هريرة أنه سمع رسول الله صلى الله عليه وسلم يقول: "إن ثلاثة من بني إسرائيل: أبرص وأقرع وأعمى، فأراد الله أن يبتليهم فبعث إليهم ملكا فأتى الأبرص
______________________________________
ذهبت الشدائد والعسر والضيق، وإنما قال ذلك غرة بالله عز وجل وجراءة عليه لأنه لم يضف الأشياء كلها إلى الله تعالى، وإنما أضافها إلى العوائد، فلهذا ذمه الله تعالى فقال: {إِنَّهُ لَفَرِحٌ فَخُورٌ}1 أي: أشر بطر، والفخر هو التطاول على الناس وتعديد المناقب2 وينبغي للعبد أن يشكر الله تعالى على ما أنعم عليه، ويقوم بحقوقها رزقنا الله شكر نعمه3.
{وعن أبي هريرة} رضي الله عنه {أنه سمع رسول الله صلى الله عليه وسلم يقول:"إن ثلاثة من بني إسرائيل: أبرص وأقرع وأعمى، فأراد الله أن يبتليهم} أي يختبرهم ويمتحنهم فبعث إليهم ملكا} من الملائكة {فأتى الأبرص} البرص بياض معروف وعلامته أن يعصر فلا يحمر قاله4 النووي5 وقال بعضهم: هو أبيض اللون براقا أملس غائصا في الجلد واللحم إلى العظم والشعر النابت فيه أبيض6 أعاذنا الله تعالى من علله الفادحة آمين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة هود، الآية: 10.
2"تفسير الطبري": (7/ 12/ 8), و"تفسير البغوي": (2/ 375).
3 هذا في"الأصل", وفي بقية النسخ: (رزقنا الله شكره), زاد في"ر": (آمين).
4 هذا في"الأصل", وهو الموافق للمصدر, وفي النسخ الأخرى: (وقال النووي), ولا يستقيم.
5 انظر:"تحرير ألفاظ التنبيه"لغة الفقه, للنووي: (ص 254), ولفظ كلامه: (وعلامته أن يعصر اللحم فلا يحمر).
6 لم أجد هذا التعريف للبرص فيما بحثت فيه من كتب اللغة.

ج / 2 ص -453- فقال: أي شيء أحب إليك؟ قال: لون حسن وجلد حسن ويذهب عني الذي قد قذرني الناس به، قال: فمسحه فذهب عنه قذره، فأعطي لونا حسنا، وجلدا حسنا، قال: فأي المال أحب إليك؟ قال: الإبل أو البقر - شك إسحاق - فأعطي ناقة عشراء، وقال: بارك الله لك فيها، فأتى الأقرع فقال: أي شيء أحب إليك؟ قال: شعر حسن ويذهب عني الذي قد قذرني الناس به فمسحه فذهب عنه وأعطي شعرا حسنا، فقال:
______________________________________
 {فقال: أي شيء أحب إليك، قال1 لون حسن وجلد حسن، ويذهب عني الذي قد قذرني الناس به} من العاهة التي ابتلاني الله به في بدني، {قال: فمسحه فذهب عنه قذره، فأعطي لونا حسنا وجلدا حسنا} وبرأ كأن لم يكن به شيء، بقدرة الله تعالى {قال: فأي المال أحب إليك؟ قال: الإبل} بكسرتين وتسكن الباء واحد يقع على الجمع ليس بجمع ولا اسم جمع وجمعه آبال، وهي أنفس الأموال عند العرب، وأحبها إليهم {أو البقر شك إسحاق} الراوي {فأعطي ناقة عشراء} والناقة العشراء - بضم العين وفتح الشين وبالمد-: وهي الحامل {وقال: بارك الله لك فيها،
قال: فأتى الأقرع} القرع: زوال شعر الرأس حتى يصير أملس لا شعر به، ويسميه الأطباء داء الثعلب أعاذنا الله منه {فقال: أي شيء أحب إليك؟ قال: شعر حسن، ويذهب عني2 الذي قد قذرني الناس به} أي: من أجله {فمسحه فذهب عنه وأعطي شعرا حسنا} أي: بقدرة الله تعالى {فقال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"المؤلفات"كرر قوله: (قال) خلافا للنسخ وأصل الحديث.
2 في"أصل الحديث": (هذا الذي).

ج / 2 ص -454- أي المال أحب إليك؟ قال: البقر، فأعطي بقرة حاملا للحراثة، قال: بارك الله لك، فأتى الأعمى فقال: أي شيء أحب إليك؟ قال: أن يرد الله إلي بصري فأبصر به الناس، فمسحه فرد الله إليه بصره، قال: فأي المال أحب إليك؟ قال: الغنم، فأعطي شاة والدا، فأنتج هذان وولد هذا فكان لهذا واد من الإبل، ولهذا واد من البقر، ولهذا واد من الغنم، قال: ثم أتى الأبرص في صورته وهيئته
_____________________________________
 أي المال أحب إليك؟ قال: البقر1 فأعطي بقرة حاملا} البقرة: واحدة البقر، وهي الأنثى، وأصلها البقر، وهو الشق سميت بذلك لأنها تبقر الأرض، أي تشقها {للحراثة قال: بارك الله لك2
فأتى الأعمى فقال: أي شيء أحب إليك؟ قال: أن يرد الله إلي بصري فأبصر به الناس، فمسحه فرد الله إليه بصره} بقدرته جل وعلا3 {قال: فأي المال أحب إليك؟ قال: الغنم، فأعطي شاة والدا، فأنتج هذان وولد هذا} وفي رواية: فنتج، معناه: تولى نتاجها، والناتج للناقة كالقابلة للمرأة، وقوله: وولد هذا هو بتشديد اللام، أي: تولى ولادتها، وهو بمعنى نتج في الناقة، والناتج والقابلة بمعنى واحد لكن هذا للحيوان وذاك لغيره {فكان لهذا واد من الإبل، ولهذا واد من البقر، ولهذا واد من الغنم،
قال: ثم4 أتى الأبرص في صورته وهيئته} أي: في صورة الأبرص قبل البرء، أراد الله بذلك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"المؤلفات"زاد قوله: (أو الإبل) خلافا للنسخ وأصل الحديث.
2 في"المؤلفات"زاد قوله: (فيها), وهو يتفق مع أصل الحديث.
3 هذا في"الأصل", وفي بقية النسخ: (بقدرة الله تعالى).
4 في"المؤلفات": (ثم إنه أتى), وهو موافق لما في أصل الحديث.

ج / 2 ص -455- فقال: رجل مسكين قد انقطعت بي الحبال في سفري فلا بلاغ لي اليوم إلا بالله ثم بك، أسألك بالذي أعطاك اللون الحسن والجلد الحسن، والمال بعيرا أتبلغ به في سفري، فقال: الحقوق كثيرة، [ فقال]: كأني أعرفك ألم تكن أبرص يقذرك الناس، فقيرا فأعطاك الله عز وجل المال، فقال: إنما ورثت هذا المال كابرا عن كابر، فقال: إن كنت كاذبا فصيرك
_______________________________________
الاختبار، وهو يعلم ذلك {فقال:} أنا {رجل مسكين قد انقطعت بي الحبال} أي الأسباب {في سفري فلا بلاغ1 لي اليوم} من الزاد يبلغني مقصدي {إلا بالله ثم بك، أسألك بالذي أعطاك اللون الحسن والجلد الحسن، والمال بعيرا أتبلغ به في سفري} البعير: اسم يقع على الذكر والأنثى {فقال: الحقوق كثيرة} قاله بخلا منه وشقاوة نعوذ بالله من حاله {فقال: كأني أعرفك ألم تكن أبرص يقذرك الناس، فقيرا فأعطاك الله عز وجل المال، فقال: إنما ورثت هذا المال كابرا عن كابر} أي: كبيرا عن كبير في العز والشرف {فقال: إن كنت كاذبا فصيرك سالله إلى ما كنت} أي: ردك الله أبرص كما كنت أولا
{قال2 وأتى الأقرع في صورته) أي: في صورته قبل أن يعطى الشعر الحسن اختبارا من الله سبحانه وتعالى {فقال له مثل ما قال لهذا ورد عليه مثل ما رد عليه هذا، فقال: إن كنت كاذبا فصيرك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"المؤلفات": (فلا بلوغ), والمثبت من بقية النسخ هو الصواب موافقة للنص في مصادره.
2 كلمة: (قال) سقطت من"المؤلفات"خلافا للنسخ الأخرى وأصل الحديث.

ج / 2 ص -456- الله إلى ما كنت، قال: وأتى الأقرع في صورته فقال له مثل ما قال لهذا، ورد عليه مثل ما رد عليه هذا، فقال: إن كنت كاذبا فصيرك إلى ما كنت، قال: فأتى الأعمى في صورته وهيئته فقال: رجل مسكين وابن سبيل قد انقطعت بي الحبال في سفري فلا بلاغ لي اليوم إلا بالله ثم بك، أسألك بالذي رد عليك بصرك شاة أتبلغ بها في سفري، فقال: قد كنت أعمى فرد الله إلي بصري فخذ ما شئت ودع ما شئت فوالله لا أجهدك اليوم بشيء أخذته لله [ فقال: أمسك مالك فإنما ابتليتم فقد رضي الله عنك وسخط على صاحبيك" أخرجاه].
_______________________________________
 الله1 إلى ما كنت} أي: ردك الله أقرع كما كنت أولا
{قال: فأتى الأعمى في صورته وهيئته2} أي: في صورته وهيئته التي كان عليها قبل أن يمسحه الملك {فقال:} أنا {رجل مسكين وابن سبيل قد انقطعت بي الحبال} أي: الأسباب {في سفري فلا بلاغ لي اليوم} من الزاد يبلغني مقصدي {إلا بالله ثم بك أسألك بالذي رد عليك بصرك شاة أتبلغ بها في سفري، فقال: قد كنت أعمى فرد الله إلي بصري فخذ ما شئت ودع ما شئت، فوالله لا أجهدك اليوم بشيء أخذته لله3 4} أي: لا أشق عليك في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"الأصل"سقط لفظ الجلالة خلافا للنسخ الأخرى و"المؤلفات"ومصادر الحديث.
2 قوله: (وهيئته) ساقطة من"المؤلفات"خلافا للنسخ جميعا وأصل الحديث.
3 في"المؤلفات"تمم الحديث بقوله: ("فقال أمسك مالك, فإنما ابتليتم فقد رضي الله عنك, وسخط على صاحبيك"أخرجاه).
4"صحيح البخاري مع الفتح": (6/ 500- 501 , ح 3464), كتاب أحاديث الأنبياء, باب حديث أبرص وأعمى وأقرع في بني إسرائيل. و"صحيح مسلم مع شرح النووي": (18/ 359- 310 , ح 10/ 2964), كتاب الزهد والرقاق, المقدمة والحديث المدون لفظه."صحيح ابن حبان":"الإحسان": (1/ 565- 566 , ح 314).


باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -457- باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}
______________________________________
رد شيء تأخذه أو تطلبه، أي: لا أمنعك من أخذ شيء هو لله، له ما أخذ وله ما أعطى1 وفي رواية البخاري: لا أحمدك2 ومعناه: لا أحمدك بترك شيء تحتاج إليه كما قالوا3 ليس على طول الحياة ندم، أي: على فوات طولها4.
{49- باب}
{قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا}5 6} يعني: آدم وحواء، قال الله تعالى: {هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ}

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"شرح النووي على صحيح مسلم": (18/ 312), كتاب الزهد والرقاق, أوله.
2 انظر: فتح الباري على صحيح البخاري": (6/ 503) فقد ذكر ذلك ابن حجر عن عياض, وذكر النووي في"شرح مسلم"في الموضع السابق ذكره قريبا.
3 قوله: (كما قالوا) سقط من"ر".
4 المصدرين السابقين. وقد ذكر النووي أن قول (ليس على طول الحياة ندم) شعر فصدره بقوله: قال الشاعر.
5 في"المؤلفات"تمم ال، الآية بقوله:... فتعالى الله عما يشركون.
6 سورة الأعراف، الآية: 190.

ج / 2 ص -458- يعني: آدم أبو البشر عليه السلام {وَجَعَلَ مِنْهَا زَوْجَهَا} يعني: حواء، وذلك أن الله تعالى لما خلق آدم ألقى عليه النوم، ثم خلق حواء من ضلع من أضلاعه اليسرى، فلما استيقظ رآها جالسة عند رأسه، فقال لها: من أنت؟ قالت: امرأة، قال: لم خلقت؟ قالت: خلقت لتسكن إلي، فمال إليها وألفها; لأنها خلقت منه1 واختلفوا في أي وقت خلقت حواء فقال كعب الأحبار ووهب بن منبه وابن إسحاق: خلقت حواء قبل دخوله الجنة2 وقال ابن مسعود وابن عباس: إنها خلقت في الجنة بعد دخوله إياها3 {لِيَسْكُنَ إِلَيْهَا فَلَمَّا تَغَشَّاهَا} يعني: واقعها {حَمَلَتْ حَمْلاً خَفِيفاً فَمَرَّتْ بِهِ فَلَمَّا أَثْقَلَتْ دَعَوَا اللَّهَ رَبَّهُمَا لَئِنْ آتَيْتَنَا صَالِحاً} يعني: لئن أعطيتنا بشرا سويا مثلنا {لَنَكُونَنَّ مِنَ الشَّاكِرِينَ}4 قال المفسرون: لما أهبط آدم وحواء إلى الأرض ألقيت الشهوة في نفس آدم، فأصاب حواء فحملت، فلما ثقل الحمل: أتاها إبليس، فقال: إني أخاف أن يكون الذي في بطنك بهيمة أو كلبا أو خنزيرا، قال: وما يدريك من أين يخرج؟ أمن دبرك أو فيك، أو يشق بطنك فيقتلك، فخافت حواء من ذلك، ثم عاد إليها فقال: إني بمنزلة من الله، فإن دعوت الله أن يجعله خلقا سويا، ويسهل خروجه عليك تسميه عبد الحارث، وكان اسمه لعنه الله في الملائكة الحارث، فذكرت ذلك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر:"تفسير ابن كثير":(1/458), تفسير سورة النساء, و"تفسير الرازي": (9/ 161), تفسير سورة النساء أيضا.
2"تفسير ابن الجوزي": (2/ 20),"تفسير الخازن": (1/ 395).
3 انظر:"تفسير الطبري": (1/ 1/ 229), و"تاريخ الطبري": (1/ 103 , 104), و"تفسير ابن الجوزي": (2/ 2), و"تفسير السيوطي": (1/ 127).
4 سورة الأعراف، الآية: 189.

ج / 2 ص -459- لآدم، فقال: لعله صاحبنا الذي قد علمت، فعاودها إبليس لعنه الله، فلم يزل بهما حتى غرهما، فلما ولدت سمياه عبد الحارث، فعاش1.
عن سمرة بن جندب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "لما حملت حواء طاف إبليس عليه اللعنة، وكان لا يعيش لها ولد، فقال: سميه عبد الحارث، فسمته عبد الحارث فعاش، وكان من وحي الشيطان وأمره" أخرجه الترمذي2 وقال: حديث حسن غريب.
قوله: "وذلك من وحي الشيطان"، يعني: وسوسته وحديثه. كما جاء أنه خدعهما مرتين مرة في الجنة، ومرة في الأرض3 قال ابن عباس - رضي الله عنهما -: لما ولد لآدم أول ولد أتاه إبليس فقال: إني أنصح لك في شأن ولدك هذا سمه عبد الحارث - وكان اسمه لعنه الله في السماء الحارث4 فقال آدم: أعوذ بالله من طاعتك، إني أطعتك في أكل الشجرة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر:"تفسير الطبري": (6/ 9/ 145), و"تفسير البغوي": (2/ 221), و"تفسير السيوطي": (3/ 624), والرو، الآية عند ابن المنذر وابن أبي حاتم وأبي الشيخ عن سعيد ابن جبير.
2 [219 ح]"سنن الترمذي": (5/ 267 , ح 3077), كتاب تفسير القرآن, باب ومن سورة الأعراف."مستدرك الحاكم": (2/ 545),"مسند الإمام أحمد": (5/ 11). والحديث قال الحاكم فيه: حديث صحيح الإسناد ولم يخرجاه ووافقه الذهبي, لكنه خالفه في"الميزان": (2/ 179) فقال: صححه الحاكم وهو حديث منكر. وضعفه الألباني كما في"سلسلة الأحاديث الضعيفة": (1/ 348 , ح 342). انظر بقية تخريج الحديث في الملحق.
3 انظر:"تفسير البغوي": (2/ 221), وقد صدر هذا القول بقوله: (وجاء في الحديث).
4 في كل النسخ كتب: (عبد الحارث), والصواب ما أثبته من أصل الرو، الآية.

ج / 2 ص -460- فأخرجتني من الجنة، فلن أطيعك فمات ولده، ثم ولد له بعد ذلك ولد آخر، فقال: أطعني وإلا مات كما مات الأول فعصاه فمات الولد الثاني، فقال: لا أزال أقتلهم حتى تسميه عبد الحارث، فلم يزل به حتى سماه عبد الحارث، فذلك قوله عز وجل {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا}1 قال ابن عباس - رضي الله عنهما-: أشركه في طاعته في غير عبادة، ولم يشرك بالله، ولكن أطاعه2. وقال قتادة: أشركا في الاسم، ولم يشركا في العبادة3 وقال عكرمة: ما أشرك آدم ولا حواء، وإنما كان لا يعيش لهما ولد فأتاهما الشيطان وقال: إن سركما أن يعيش لكما ولد فسمياه عبد الحارث4.
قرئ: شركا - بكسر الشين والتنوين - ومعناه: شركة، قال أبو عبيدة: حظا ونصيبا5 وقرئ: شركاء - بضم الشين مع المد، جمع شريك، يعني: إبليس. عبر عن الواحد بلفظ الجمع، يعني: جعلا له شريكا إذ سميا ولدهما عبد الحارث6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"تفسير الطبري": (6/ 9/ 146- 147), و"تفسير السيوطي": (3/ 624- 627).
2 انظر:"تفسير الطبري": (6/ 9/ 146), وانظر:"تفسير ابن الجوزي": (3/ 302).
3"تفسير الطبري": (6/ 9/ 147), وانظر:"تفسير القرطبي": (7/ 338).
4"تفسير الطبري": (6/ 9/ 146- 147).
5"تفسير البغوي": (2/ 221).
6"تفسير البغوي": (2/ 221). وخلاصة القول: أن آدم وحواء- على فرض صحة الرو، الآية عنهما في ذلك وعلى حسب الظاهر من السياق- قد أخطأ في قبول ما عرضه إبليس عليهما من تشريك غير الله معه, ولربما كان ذلك لعدم علمهما أنه إبليس كما يدل عليه قوله لهما (إني بمنزلة من الله) وقول آدم لحواء لما شكت إليه: (لعله صاحبنا الذي قد علمت), مع ما ابتليا به من موت الولد وحبهما لبقائه كما جاء في بعض الروايات: (فأدركهما حب الولد) فسمياه عبد الحارث, ثم لما علما أنه إبليس غيرا ذلك الاسم وتابا ويدل على ذلك أنه لم يعلم في التاريخ ولا النصوص أن من أبناء آدم من يقال له: عبد الحارث. وإن كان المراد أن الذم لغير آدم وحواء وإنما كان لبعض نسلهما من بني آدم كما رجحه بعض أهل العلم فلا إشكال, وهذا يأباه سياق ال، الآية. وتحقيق هذه المسألة يحتاج إلى جمع النصوص والحكم عليها والمقارنة بين الصحيح منها وغيره ومحاولة التوفيق والجمع بين ما صح منها.

ج / 2 ص -461- قال ابن حزم: اتفقوا على تحريم كل اسم معبد لغير الله كعبد عمرو، وعبد الكعبة، وما أشبه ذلك حاشا عبد المطلب.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قال الشيخ - رحمه الله تعالى -: {قال ابن حزم1 اتفقوا على تحريم كل اسم معبد لغير الله كعبد عمرو، وعبد الكعبة، وما أشبه ذلك حاشا عبد المطلب2} يعني: إلا عبد المطلب; لأن لتسمية عبد المطلب3 قصة معروفة، وقد ذكرتها في باب قوله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ}4 5

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: علي بن أحمد بن سعيد بن حزم, أبو محمد, إمام حافظ فقيه متكلم أديب صاحب تصانيف, كان أجمع أهل الأندلس قاطبة لعلوم الإسلام مما ألفه:"الفصل في الملل والأهواء والنحل", وكتاب"الرد على كفر المتأولين من المسلمين", ولد سنة 384 هـ, وتوفي سنة 457 هـ, أو 456 هـ. انظر ترجمته في:"شذرات الذهب": (3/ 299- 300),"البد، الآية والنه، الآية": (12/ 99 - 100),"سير أعلام النبلاء": (18/ 184- 212).
2 انظر:"مراتب الإجماع"لابن حزم: (ص 154).
3 فوله: (يعني: إلا عبد المطلب لأن لتسمية عبد المطلب) مثبت في"الأصل", وقد سقط من بقية النسخ.
4 سورة القصص، الآية: 56.
5 انظر: (ص 212), وقد أقر النبي صلى الله عليه وسلم هذه التسمية فقد كان من أصحابه عبد المطلب بن ربيعة.

ج / 2 ص -462- وعن ابن عباس في الآية قال: لما تغشاها آدم حملت فأتاهما إبليس فقال: إني صاحبكما الذي أخرجتكما من الجنة لتطيعني ولأجعلن له قرني أيل فيخرج من بطنك فيشقه ولأفعلن ولأفعلن، يخوفهما - سمياه عبد الحارث، فأبيا أن يطيعاه، فخرج ميتا ثم حملت، فأتاهما فقال مثل قوله فأبيا أن يطيعاه، فخرج ميتا ثم حملت فأتاهما فأدركهما حب الولد فسمياه عبد الحارث فذلك قوله: {جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا}" رواه ابن أبي حاتم.
_______________________________________
{وعن ابن عباس في الآية قال:"لما تغشاها آدم حملت1 فأتاهما إبليس فقال: إني صاحبكما الذي أخرجتكما من الجنة لتطيعني2 ولأجعلن له قرني أيل فيخرج من بطنك فيشقه ولأفعلن ولأفعلن3 يخوفهما - سمياه عبد الحارث، فأبيا أن يطيعاه، فخرج ميتا ثم حملت، فأتاهما فقال مثل قوله فأبيا أن يطيعاه، فخرج ميتا ثم حملت فأتاهما4 فأدركهما حب الولد فسمياه عبد الحارث فذلك قوله: {جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا}5 رواه ابن أبي حاتم6}.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كلمة: (حملت) مثبتة في"الأصل", وقد سقطت من بقية النسخ.
2 في"المؤلفات": (لتطيعاني), وهي الموافقة لما في"الأصول".
3 هكذا في"الأصل"و"المؤلفات", وقد سقطت إحدى الكلمتين من بقية النسخ.
4 كرر هنا في"الأصل"خلافا لبقية النسخ و"المؤلفات"والأصول قوله: (فقال مثل قوله فأبيا أن يطيعاه, فخرج ميتا ثم حملت فأتاهما), ولعله سبق نظر من الكاتب.
5 سورة الأعراف، الآية: 190.
6"تفسير ابن كثير": (2/ 286), ولعل الشيخ محمد بن عبد الوهاب قد نقل عنه."تفسير السيوطي": (3/ 624). وهذا الأثر أصله مأخوذ من أخبار أهل الكتاب. وقد صح فيها قول النبي صلى الله عليه وسلم: "إذا حدثكم أهل الكتاب فلا تصدقوهم ولا تكذبوهم", أفاده ابن كثير.

ج / 2 ص -463- [ وله بسند صحيح "عن قتادة قال: أشركا في طاعته، ولم يكن في عبادته" ] وله بسند صحيح [ عن مجاهد] في قوله: {لَئِنْ آتَيْتَنَا صَالِحاً} قال: أشفقا أن لا يكون إنسانا، وذكر معناه عن الحسن وسعيد وغيرهما.
_____________________________________
{[وله بسند صحيح عن قتادة قال: أشركا في طاعته، ولم يكن في عبادته]12 وله بسند صحيح [عن مجاهد]3 في قوله {لَئِنْ آتَيْتَنَا صَالِحاً} قال: أشفقا أن لا يكون إنسانا4 ذكر معناه عن الحسن وسعيد وغيرهما5} انتهى كلامه.
قال العلماء - رحمهم الله تعالى -: ولم يكن ذلك شركا في العبادة، ولا أن الحارث رب لهما لأن آدم عليه السلام كان نبيا معصوما من الشرك6 وإنما أخبر آدم بقوله: {جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} لأن حسنات الأبرار

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قوله: (وله بسند صحيح عن قتادة قال: أشركا في طاعته ولم يكن في عبادته) سقط من "الأصل" فأثبته من بقية النسخ و"المؤلفات".
2 "تفسير السيوطي": (3626).
3 زيادة قوله: (عن مجاهد) في"المؤلفات". وقد سقطت من بقية النسخ.
4 انظر:"تفسير السيوطي": (3/ 626). وأحاله علي ابن أبي حاتم عن مجاهد.
5 نفس المرجع, وانظر:"تفسير الطبري": (6/ 9/ 144).
6 انظر:"تفسير البغوي": (2/ 221).

ج / 2 ص -464- سيئات المقربين1 ولأن2 منصب النبوة أشرف المناصب وأعلاها فعاتبه الله على ذلك لأنه نظر إلى المسبب، ولم ينظر إلى المسبب والله أعلم بمراده.
وقوله تعالى: {فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}34 نزه سبحانه وتعالى نفسه عن الإشراك والمشركون5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر:"تفسير الفخر الرازي": (15/ 88). وهذه العبارة غير مسلمة فالحسنات حسنات سواء كانت من الأبرار أو من المقربين, والسيئات كذلك. وقد أورد هذه العبارة الشيخ الألباني في"سلسلة الأحاديث الموضوعة": (1/ 135 , ح 100), وقال بعدها: (باطل لا أصل له, وقد أورده الغزالي في"الإحياء": 4/ 44 بلفظ:"قال القائل الصادق: حسنات الأبرار..."قال السبكي: ينظر إن كان حديثا فإن المصنف قال: قال القائل فينظر من أراد, قلت -القائل الألباني-: الظاهر أن الغزالي لم يذكره حديثا ولذلك لم يخرجه الحافظ العراقي في تخريج أحاديث "الإحياء", وإنما أشار الغزالي إلى أنه من قول أبي سعيد الخراز الصوفي, وقد أخرجه عنه ابن الجوزي في"صفوة الصفوة"وكذا ابن عساكر في ترجمته كما في "الكشف" قال -القائل السبكي-: وعده بعضهم حديثا وليس كذلك). قلت: -القائل الألباني-: وممن عده حديثا الشيخ أبو الفضل محمد بن محمد الشافعي فإنه قال في كتابه"الظل المورود": (ق 12/ 1): فقد روي أنه صلى الله عليه وسلم قال: 000 فذكره. ولا يشفع له أنه صدره بصيغة التمريض -إن كانت مقصودة منه- لأن ذلك إنما يفيد فيما كان له أصل ولو ضعيف, وأما فيما لا أصل له كهذا فلا.
2 في النسخ الأخرى: (وأن منصب النبوة).
3 سورة الأعراف، الآية: 190.
4 هذا الجزء هو نه، الآية، الآية الباب, وقد أخر ذكره الشارح رحمه الله إلى ما بعد الأحاديث خلافا للمؤلفات فقد جاء بال، الآية تامة, ثم انتقل إلى الأحاديث.
5 انظر:"تفسير الطبري": (6/ 9/ 149).


باب قول الله تعالى: {وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -465- باب قول الله تعالى: {وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا}
______________________________________
{باب}
{قول الله تعالى: {وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا}1} يعني: ادعوا الله بأسمائه [الحسنى]2 التي سمى بها نفسه أو سماه بها رسوله كما أنه لا يدعى غيره فلا يدعى إلا بأسمائه.
وفيه دليل على أن أسماء الله توقيفية لا اصطلاحية، ومما يدل على صحة هذا القول ويؤكده: أنه يجوز أن يقال: يا جواد، ولا يجوز أن يقال: يا سخي، ويجوز أن يقال: يا عالم، ولا يجوز أن يقال: يا عاقل، ويجوز أن يقال: يا حكيم، ولا يجوز أن يقال: يا طبيب3.
والأسماء الحسنى ليست إلا لله، وهي محصورة في نوعين:
أحدهما: عدم افتقاره إلى غيره.
والثاني: افتقار غيره إليه.
وعند الغزالي والباقلاني4 يجوز إطلاق ما لم يرد عليه نص إذا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"المؤلفات"وقف في ذكر ال، الآية إلى هنا ولم يتمها.
2 كلمة: (الحسنى) سقطت من"الأصل", وقد أثبتها من بقية النسخ.
3 انظر:"تفسير البغوي": (2/ 218).
4 هو: محمد بن الطيب بن محمد بن جعفر بن القاسم الباقلاني -أبو بكر- متكلم, صنف في الرد على الرافضة والمعتزلة والخوارج والجهمية والكرامية, وقد كان سيفا على المعتزلة والرافضة والمشبهة, مات سنة 403 هـ في ذي القعدة. انظر ترجمته في:"وفيات الأعيان": (4/ 269- 270),"العبر": (2/ 207),"سير أعلام النبلاء": (17/190).

ج / 2 ص -466- لاق به سبحانه وتعالى1.
وسبب نزول الآية: قال مقاتل: إن رجلا دعا الله في صلاته، ودعا الرحمن فقال بعض مشركي مكة - قال ابن الجوزي: هو أبو جهل - قال2 إن محمدا وأصحابه يزعمون أنهم يعبدون ربا واحدا، فما بال هذا يدعو اثنين، فأنـزل الله هذه الآية: {وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} 3
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "إن لله تسعة وتسعين اسما من حفظها دخل الجنة، والله وتر يحب الوتر" 4 وفي رواية الترمذي قال: قال رسول الله صلى الله عليه وسلم "إن لله تسعة وتسعين اسما من أحصاها دخل الجنة، هو الله الذي لا إله إلا هو، الرحمن، الرحيم،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر التفصيل في ذلك في:"لوامع الأنوار البهية": (1/ 125) فقد أجازه الباقلاني وفصل فيه الغزالي فأجاز إطلاق الصفة وهي ما دل على معنى زائد على الذات, ومنع إطلاق الاسم وهو ما يدل على نفس الذات. وتوقف الجويني فقال: ما ورد الشرع بإطلاقه في أسماء الله وصفاته أطلقناه, وما منع الشرع من إطلاق منعناه, وما لم يرد فيه إذن ولا منع لم نقض فيه بتحليل ولا تحريم. انظر: كتاب"الإرشاد": (ص 136- 137).
2 كلمة: (قال) سقطت من"ر"0.
3"تفسير البغوي": (2/ 217), و"تفسير ابن الجوزي": (3/ 292).
4 [220 ح]"صحيح البخاري مع الفتح": (11/ 214 , ح 3410), كتاب الدعوات, باب لله مائة اسم غير واحد وزاد فيه:"مائة إلا واحدا"."صحيح مسلم مع شرح النووي": (17/ 7- 8 , ح 5/ 2677), كتاب الذكر والدعاء والتوبة, باب 2 , بلفظ:"لله تسعة وتسعون..."الحديث. انظر بقية تخريج الحديث في الملحق.

ج / 2 ص -467- الملك، القدوس، السلام، المؤمن، المهيمن، العزيز، الجبار، المتكبر، الخالق، الباري، المصور، الغفار، القهار، الوهاب، الرزاق، الفتاح، العليم، القابض، الباسط، الخافض، الرافع، المعز، المذل، السميع، البصير، الحكم، العدل، اللطيف، الخبير، الحليم، العظيم، الغفور، الشكور، العلي، الكبير، الحفيظ، المقيت، الحسيب، الجليل، الكريم، الرقيب، المجيب، الواسع، الحكيم، الودود، المجيد، الباعث، الشهيد، الحق، الوكيل، القوي، المتين، المحصي، المبدي، المعيد، المحيي، المميت، الحي القيوم، الواجد، الماجد، الواحد، الأحد، الصمد، القادر، المقتدر، المقدم، المؤخر، الأول، الآخر، الظاهر، الباطن، الولي، المتعالي، البر، التواب، المنتقم، العفو، الرءوف، مالك الملك، ذو الجلال والإكرام، المقسط، الجامع، الغني، المغني، [المانع، المعطي، الضار، النافع]1 النور، الهادي، البديع، الباقي، الوارث، الرشيد، الصبور" 2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"الأصل"خلط الناسخ في الترتيب فقال: (المانع, الضار, المعطي, النافع), والصواب ما أثبته من بقية النسخ.
2 [221 ح]"سنن الترمذي": (5/ 530- 531 , ح 3507), كتاب الدعوات, باب 83."صحيح ابن حبان":"الإحسان": (2/ 88- 89 , ح 805)."مستدرك الحاكم": (1/ 16 , 17). والرو، الآية أيضا عن أبي هريرة -رضي الله عنه-. والحديث قال فيه الترمذي: حديث غريب ولا نعلم في كثير شيء من الروايات له إسناد صحيح ذكر الأسماء إلا في هذا الحديث. وقال ابن حجر في"بلوغ المرام"(ص 346): (التحقيق أن سردها إدراج من بعض الرواة). وقال الصنعاني في"سبل السلام"(4/ 208): (اتفق الحفاظ من أهل الحديث أن سردها إدراج من بعض الرواة). انظر بقية تخريج هذه الرو، الآية والحكم عليها في الملحق.

ج / 2 ص -468- قال الشيخ محيي الدين النووي - رحمه الله تعالى-: (اتفق العلماء على أن هذا الحديث ليس فيه حصر أسمائه سبحانه وتعالى، وليس معناه أنه ليس له أسماء1 غير هذه التسعة والتسعين، وإنما المقصود من الحديث أن هذه التسعة والتسعين اسما من أحصاها دخل الجنة، فالمراد الإخبار عن الدخول الجنة بإحصائها، لا [الإخبار]2 بحصر الأسماء، ولهذا جاء في الحديث الآخر: "أسألك بكل اسم سميت به نفسك أو استأثرت به في علم الغيب عندك" 34.
وقد ذكر الحافظ أبو بكر بن العربي المالكي5 عن بعضهم: أن لله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا في"الأصل", وفي بقية النسخ: (ليس له اسم).
2 في"الأصل": (لأخبار), وقد صححت من بقية النسخ.
3 [222 ح]"مسند الإمام أحمد": (1/ 391),"صحيح ابن حبان": (الإحسان): (2/ 159- 160 , ح 968),"مستدرك الحاكم": (1/ 509). والحديث من رو، الآية عبد الله بن مسعود -رضي الله عنه-. والحديث قال فيه الحاكم: حديث صحيح على شرط مسلم إن سلم من إرسال عبد الرحمن بن عبد الله عن أبيه, فإنه مختلف في سماعه من أبيه. ووافقه الذهبي على ذلك وزاد (وأبو سلمة لا يدري من هو ولا رو، الآية له في الكتب الستة). وقال الهيثمي: رجال أحمد وأبي يعلى رجال الصحيح غير أبي سلمة الجهني, وقد وثقه ابن حبان. وصححه الشيخ الألباني في"سلسلة الأحاديث الصحيحة": (1/ 336- 338 , ح 199). انظر بقية التخريج في الملحق.
4"شرح النووي على صحيح مسلم": (17/ 8), كتاب الذكر والدعاء, باب في أسماء الله تعالى.
5 هو: العلامة الحافظ القاضي, أبو بكر محمد بن عبد الله بن محمد الإشبيلي, صنف في الحديث والفقه والأصول وعلوم القرآن والأدب والنحو ومن كتبه:"أحكام القرآن", و"الأمل الأقصى بأسماء الله الحسنى", وكان قد تخرج بأبي حامد الغزالي وبأبي زكريا التبريزي, ولد سنة 468 هـ, ومات سنة 543 هـ. انظر ترجمته في: تذكرة الحفاظ": (4/1294- 1298),"وفيات الأعيان": (4/296- 297),"طبقات المفسرين"للداودي: (2/ 167- 171).

ج / 2 ص -469- وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ
 ________________________________________________________
ألف اسم، قال ابن العربي: وهذا قليل1 وقوله صلى الله عليه وسلم "من أحصاها دخل الجنة"2 معناه: من حفظها، يعضده الرواية الأخرى: "من حفظها"، وقيل: المراد من الإحصاء العدد، أي3 عدها في الدعاء بها، وقيل غير ذلك4. وقوله: "والله وتر يحب الوتر"5 الوتر: الواحد، ومعناه في وصف الله تعالى: أنه الواحد لا شريك له ولا نظير6.
واعلم أن للدعاء شروطا: منها أن يعرف الداعي معاني الأسماء التي يدعو بها، ويستحضر في قلبه عظمة المدعو، وهو الله عز وجل ويخلص النية في دعائه مع كثرة التعظيم والتبجيل والتقديس لله تعالى، ويعزم على المسألة مع رجاء الإجابة، ويعترف لله عز وجل بالربوبية، وعلى نفسه بالعبودية، فإذا فعل العبد ذلك عظم موقع الدعاء، وكان له أثرا عظيما.
وقوله تعالى: {وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ}7 الإلحاد في اللغة:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 نفس المرجع السابق: (17/ 8). وانظر لكلام ابن العربي في"عارضة الأحوذي شرح سنن الترمذي": (10/ 281), كتاب الأسماء, باب ما جاء في أسماء النبي صلى الله عليه وسلم.
2 البخاري: الشروط (2736) , ومسلم: الذكر والدعاء والتوبة والاستغفار (2677) , والترمذي: الدعوات (3506) , وابن ماجه: الدعاء (3860) , وأحمد (2/258 ,2/267).
3 سقطت كلمة: (أي) من"ر", وهي مثبتة في بقية النسخ.
4 انظر:"المرجع السابق": (17/ 8).
5 البخاري: الدعوات (6410) , ومسلم: الذكر والدعاء والتوبة والاستغفار (2677) , وأحمد (2/277 ,2/290) , والدارمي: الصلاة (1580).
6 المرجع نفسه: (17/ 9).
7 في "المؤلفات" توقف في الآية إلى هنا، وقال بعده: (ذكر ابن أبي حاتم عن ابن عباس {يُلْحِدُونَ فِي أَسْمَائِهِ} يشركون،، وعنه سموا اللات من الإله، والعزى من العزيز، وعن الأعمش: يدخلون فيها ما ليس منها) وقد سقط ذكر هذا من كل النسخ.

ج / 2 ص -470- ]ذكر ابن أبي حاتم عن ابن عباس {يُلْحِدُونَ فِي أَسْمَائِهِ}. يشركون، وعنه: سموا اللات من الإله والعزى من العزيز. وعن الأعمش يدخلون فيها ما ليس منها].
_______________________________________
الميل عن القصد، والعدل عن الاستقامة، وقال ابن السكيت1 الملحد: العادل عن الحق المدخل فيه ما ليس فيه، يقال: ألحد في الدين إذا عدل عنه ومال إلى غيره2 وقال أهل المعاني: الإلحاد في أسماء الله: تسميته بما لم يسم به نفسه، ولم يرد فيه نص من كتاب ولا سنة لأن أسماء الله تعالى3 توقيفية كما تقدم4 فلا يجوز فيها غير ما ورد في الشرع، بل يدعى الله بأسمائه التي وردت في الكتاب والسنة على وجه التعظيم، ويراعي الداعي حسن الآداب، فلا يجوز أن يقال: يا ضار، { سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ}5

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: يعقوب بن إسحاق أبو يوسف ابن السكيت إمام في اللغة والأدب, أصله من خوزستان بين البصرة وفارس. وله عدة كتب منها:"الألفاظ", و"غريب القرآن", ولد سنة 186 هـ, وتوفي سنة انظر ترجمته في:"وفيات الأعيان": (6/ 395- 401),"سير أعلام النبلاء": (12/ 16- 19),"الأعلام": (8/ 195).
2 انظر:"لسان العرب": (3/ 388), مادة: (لحد).
3 قوله: (تسميته بما لم يسم به نفسه ولم يرد فيه نص من كتاب ولا سنة لأن أسماء الله تعالى) في"الأصل", وقد سقط من بقية النسخ, ولعله قد سبق نظر الكاتب الأولى إلى قوله: (أسماء الله) الثانية وتبعه من نقل عنه.
4 انظر: (ص 465) في أول هذا الباب.
5 سورة الأعراف، الآية: 180.


باب لا يقال السلام على الله - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -471- باب لا يقال السلام على الله
في"الصحيح" عن "أبي مسعود رضي الله عنهقال: كنا إذا كنا مع النبي صلى الله عليه وسلم في الصلاة قلنا: السلام على الله من عباده، السلام على فلان وفلان
______________________________________
يا مانع، يا خالق [القردة]1 على الانفراد، بل يجوز أن يقال: يا ضار يا نافع، يا معطي يا مانع، يا خالق الخلق2. وقوله تعالى: {سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ}3 يعني: في الآخرة، ففيه تهديد ووعيد لمن ألحد في أسماء الله عز وجل4 والله أعلم.
{باب لا يقال السلام على الله}
{في"الصحيح" عن} عبد الله {بن مسعود رضي الله عنه قال: كنا إذا كنا5 مع النبي صلى الله عليه وسلم في الصلاة قلنا: السلام على الله من عباده، السلام على فلان وفلان} وفي رواية أخرى:"السلام على جبريل، السلام على ميكائيل، السلام على فلان"6 فلما انصرف النبي صلى الله عليه وسلم أقبل علينا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"الأصل": (القدرة), وهو تصحيف ظاهر, وقد صححته من بقية النسخ, وهو المناسب للسياق.
2 انظر:"تفسير البغوي": (2/ 218), و"تفسير الرازي": (15/ 71- 72).
3 سورة الأعراف، الآية: 180.
4 انظر:"تفسير الرازي": (15/ 72).
5 قوله: (كنا إذا كنا) سقط من"ر", وهو مثبت في النسخ الأخرى وأصل الحديث.
6"سنن ابن ماجه": (1/ 290 , ح 899), كتاب إقامة الصلاة والسنة فيها, باب ما جاء في التشهد."سنن النسائي": (2/ 240 , ح 1168 , 1169), كتاب التطبيق, باب كيف التشهد الأول. والحديث عن ابن مسعود -رضي الله عنه-. والحديث صححه الألباني كما في"صحيح سنن ابن ماجه": (1/ 148 , ح 733), و"صحيح سنن النسائي": (1/ 251 , ح 1118).

ج / 2 ص -472- قال: لا تقولوا السلام على الله، فإن الله عز وجل هو السلام"
_______________________________________________________
بوجهه قال1 "لا تقولوا السلام على الله، فإن الله عز وجل هو السلام" 2 تمامه:"ولكن قولوا التحيات لله والصلوات الطيبات، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين، فإنكم إذا قلتم ذلك أصاب كل عبد صالح في السماء، أو بين السماء والأرض - أشهد أن لا إله إلا الله، وأشهد أن محمدا عبده ورسوله - ثم ليتخير من الدعاء أعجبه إليه فيدعو".3
وفي رواية لمسلم: "ثم ليتخير من المسألة ما شاء" 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"المؤلفات": (فقال النبي صلى الله عليه وسلم), وهو الموافق لأصل الحديث في"صحيح البخاري".
2 قوله: (عز وجل) سقط من"ر"و"المؤلفات".
3 [223 ح]"صحيح البخاري مع الفتح": (2/ 320 , ح 835), كتاب الأذان, باب 150 وهو بلفظه."صحيح مسلم مع شرح النووي: (4/ 360 , ح 58/ 402), كتاب الصلاة, باب التشهد في الصلاة.انظر بقية التخريج في الملحق.
4 انظر:"صحيح مسلم مع شرح النووي"بنفس الموضع السابق: (ح 56/ 402).


باب قول: اللهم اغفر لي إن شئت - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -474- باب قول: اللهم اغفر لي إن شئت
في "الصحيح" عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "لا يقل أحدكم اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت
______________________________________
ما يزاد بعد قوله:"ومنك السلام" من نحو"وإليك يرجع السلام، فحينا ربنا بالسلام" فلا أصل له، بل هو مختلق1 من بعض القصاص2.
{باب قول: اللهم اغفر لي إن شئت}
{في"الصحيح" عن أبي هريرة} رضي الله عنه {أن رسول الله صلى الله عليه وسلم قال:"لا يقل أحدكم اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت،
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هكذا في"الأصل"و"ر"و"ع", وهو الموافق للمصدر, وفي"ش": (مختلف فيه) وهو خطأ.
2 انظر:"مرقاة المفاتيح": (2/ 358), وانظر:"تحفة الأحوذي شرح سنن الترمذي": (2/ 193).

ج / 2 ص -475- ليعزم المسألة، فإنه لا مكره له"
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 ليعزم المسألة، فإنه1 لا مكره له"23}
ولا غنى للعبد عن رحمته ومغفرته، فنسأل الله أن يتغمدنا برحمته.
وعن أنس بن مالك رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "إذا دعا أحدهم فليعزم ولا يقولن: اللهم اعطني إن شئت، فإن الله تعالى لا مستكره له"4.
وقال صلى الله عليه وسلم "سلوا الله حوائجكم البتة"5 جزمًا وقطعًا ولا ترددوا في سؤاله، ولا في حصول الإجابة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"المؤلفات": (فإن الله) وهو لفظ"صحيح مسلم", والمثبت لفظ البخاري.
2 في"صحيح البخاري": (لا مستكره له).
3 [225 ح]"صحيح البخاري مع الفتح": (11/ 139 , ح 6339), كتاب الدعوات, باب ليعزم المسألة فإنه لا مكره له."صحيح مسلم مع شرح النووي": (17/ 9- 10 , ح 8 , ح 9/ 2679), كتاب الذكر والدعاء والتوبة والاستغفار, باب (3), وفيه"فإن الله لا يعاظمه شيء أعطاه", وفي رو، الآية:"فإن الله صانع ما شاء لا مكره له". انظر بقية التخريج في الملحق.
4 [226 ح]"صحيح البخاري مع الفتح": (11/ 139 , ح 6338), كتاب الدعوات, باب ليعزم المسألة فإنه لا مكره له. و"صحيح مسلم مع شرح النووي": (17/ 9 , ح 7/ 2678), كتاب الذكر والدعاء, باب العزم في الدعاء ولا يقل إن شئت. انظر بقية التخريج في الملحق.
5"الجامع الصغير"للسيوطي, مع"الفيض": (4/ 110), وتتمته:"في صلاة الصبح", وأحاله السيوطي إلى أبي يعلى, وأحاله المناوي للديلمي. ولم أجده في"مسند أبي يعلى"المطبوع. وهو في"فردوس الأخبار": (2/ 432 , ح 3198). والحديث من رو، الآية أبي رافع. والحديث رمز له السيوطي بالضعف, وضعفه الألباني أيضا في"سلسلة الأحاديث الضعيفة": (4/ 380 , ح 1908).

ج / 2 ص -476- ولمسلم: "وليعظم الرغبة، فإن الله [ لا يتعاظمه شيء] أعطاه"
_______________________________________________________
{ولمسلم:"وليعظم"} أي: يكثر {الرغبة} فيما سأله {فإن الله} تعالى {لا يتعاظمه ولا} يتكاثر {شيء]1 أعطاه2} فيرجو الإجابة منه، ويرغب إليه عز وجل قال الله تعالى {وَإِلَى رَبِّكَ فَارْغَبْ}3
وعن أبي ذر رضي الله عنه عن النبي صلى الله عليه وسلم فيما يرويه عن ربه تبارك وتعالى أنه قال: "يا عبادي لو أن أولكم وآخركم وإنسكم وجنكم، قاموا في صعيد واحد فسألوني فأعطيت كل واحد مسألته ما نقص ذلك مما عندي إلا كما ينقص المخيط إذا دخل البحر"4.
وفي هذا تنبيه للخلق على إدامتهم لسؤاله تعالى، مع إعظام الرغبة وتوسيع المسألة، لما تقرر أن خزائن الله لا تنقص بالعطاء سحاء الليل والنهار دائمة.
قال بعض العارفين: من رزق الدعاء لم يحرم الإجابة لقوله تعالى: {ادْعُونِي أَسْتَجِبْ لَكُمْ}5 وقوله: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين القوسين من"المؤلفات", وهو الموافق لأصل الحديث, وفي النسخ الأخرى: (لا يتعاظم شيئا).
2"صحيح مسلم مع شرح النووي": (17/ 9- 10 , ح 8/ 2679) في الموضع المتقدم قريبا.
3 سورة الشرح، الآية: 8.
4 [227 ح]"صحيح مسلم مع شرح النووي": (16/ 368- 370 , ح 55/ 2577), كتاب البر والصلة والآداب, باب تحريم الظلم. و"سنن الترمذي": (4/ 656 , ح 2495), كتاب صفة القيامة, باب 48. انظر بقية تخريجه في الملحق.
5 سورة غافر، الآية: 60.

ج / 2 ص -477- أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ}1 وقال سبحانه وتعالى: {وَمَنْ يَعْمَلْ سُوءاً أَوْ يَظْلِمْ نَفْسَهُ ثُمَّ يَسْتَغْفِرِ اللَّهَ يَجِدِ اللَّهَ غَفُوراً رَحِيماً}2
وعن عبادة بن الصامت رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "ما على [الأرض مسلم]3 يدعو الله تعالى بدعوة إلا آتاه الله إياها أو صرف عنه من السوء مثلها ما لم يدع بإثم أو قطيعة رحم" رواه الترمذي45.
وفي البخاري ومسلم6 عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "يستجاب لأحدكم، ما لم يعجل فيقول: قد دعوت فلم يستجب لي"7

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة، الآية: 186.
2 سورة النساء، الآية: 110.
3 في"الأصل": (ما على المسلم يدعو), والمثبت هو الصواب الموافق لأصل الحديث.
4 كلمة الترمذي سقطت من"ر", وهي ثابتة في بقية النسخ.
5 [228 ح]"سنن الترمذي": (5/ 566 , ح 3573), كتاب الدعوات, باب في انتظار الفرج وغير ذلك."مسند الإمام أحمد": (5/ 329),"شرح السنة"للبغوي: (5/ 186 , ح 1387). والحديث قال الترمذي فيه: حديث حسن صحيح غريب من هذا الوجه. وصححه الألباني كما في"صحيح الجامع": (2/ 985 , ح 5637- 1819). ولم أجده في"الجامع الصغير". وأوله في"صحيح الجامع":"ما على الأرض مسلم يدعو..."الحديث. انظر بقية تخريج الحديث في الملحق.
6 [229 ح]"صحيح البخاري مع الفتح": (11/ 140 , ح 6340),, كتاب الدعوات, باب يستجاب للعبد ما لم يعجل. و"صحيح مسلم مع شرح النووي": (17/ 55 , ح 90/ 2735), كتاب الذكر والدعاء... باب بيان أنه يستجاب للداعي ما لم يعجل. انظر بقية التخريج في الملحق.
7 البخاري: الدعوات (6340) , ومسلم: الذكر والدعاء والتوبة والاستغفار (2735) , والترمذي: الدعوات (3387) , وأبو داود: الصلاة (1484) , وابن ماجه: الدعاء (3853) , وأحمد (2/487) , ومالك: النداء للصلاة (495).


باب لا يقول عبدي وأمتي - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -478- باب لا يقول عبدي وأمتي
في "الصحيح" عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "لا يقل أحدكم: أطعم ربك، وضيء ربك
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{باب لا يقول عبدي وأمتي}
{في"الصحيح" عن أبي هريرة} رضي الله عنه{أن رسول الله صلى الله عليه وسلم قال:"لا يقل أحدكم: أطعم ربك، وضيء ربك"1}.
قال النووي - رحمه الله تعالى-: (قال العلماء: لا يطلق الرب بالألف واللام إلا على الله تعالى خاصة، وأما مع الإضافة فيقال: رب المال، ورب الدار، وغير ذلك)2.
ومنه قول صلى الله عليه وسلم في الحديث الصحيح في ضالة الإبل:"حتى يلقاها ربها"3 قال العلماء: (وإنما يكره [للمملوك]4 أن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 زاد هنا في كل النسخ: (اسق ربك), وهي هكذا في"الأذكار"للنووي: (ص 450), والصواب إسقاطها كما في"المؤلفات"وأصل الحديث في"صحيح البخاري", وقد جاءت هذه العبارة في سياق آخر في"صحيح مسلم".
2"الأذكار"للنووي: (ص 450) بعد حديث (1139). وانظر نحوه عنه في كتابه:"تحرير ألفاظ التنبيه": (ص 63).
3 [230 ح]"صحيح البخاري مع الفتح": (1/ 186 , ح 91), كتاب العلم, باب الغضب في الموعظة والتعليم إذا رأى ما يكره. و"صحيح مسلم مع شرح النووي": (12/ 263- 264 , ح 2/ 1722), كتاب اللقطة أوله دون ذكر الباب. والحديث عن زيد بن خالد الجهني. انظر بقية تخريجه في الملحق.
4 في"الأصل"و"ع": (للملوك), وفي"ش": (المملوكان), وهما خطآن من النساخ, والصواب المثبت في"ر".

ج / 2 ص -479- وليقل: سيدي ومولاي، ولا يقل أحدكم: عبدي وأمتي
______________________________________
يقول لمالكه: ربي; لأن1 في لفظه مشاركة لله تعالى في الربوبية. وأما حديث:"حتى يلقاها ربها" وما في معناه، فإنما استعمل; لأنها غير مكلفة فهي كالدار والمال، ولا شك أنه لا كراهة في قول: رب المال، ورب الدار2 وأما قول يوسف - عليه الصلاة والسلام {اذْكُرْنِي عِنْدَ رَبِّكَ}3 ففيه جوابان:
أحدهما: أنه خاطبه بما يعرفه، وجاز هذا للضرورة، كما قال موسى - عليه الصلاة والسلام - للسامري: {وَانْظُرْ إِلَى إِلَهِكَ}4 أي: الذي اتخذته إلها.
والجواب الثاني: أن هذا شرع لمن كان قبلنا، وشرع من قبلنا لا يكون شرعا لنا إذا ورد شرعنا بخلافه5. {وليقل: سيدي} بتشديد الياء {ومولاي} أي: فجائز ذلك {ولا يقل]6 أحدكم: عبدي وأمتي} كراهة7 لذكر العبودية لغير الله تعالى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"ر"رسمت كلمة (لأن): (كأن), وهو تصحيف.
2"الأذكار للنووي": (ص 450) بعد حديث (1141).
3 سورة يوسف، الآية: 42.
4 سورة طه، الآية: 97.
5 انظر هذا الاستشكال وجوابه في: كتاب"الأذكار"للنووي: (ص 450- 451).
6 في جميع النسخ المخطوطة: (ولا يقول), والصواب الموافق للأصول ما أثبته من"المؤلفات".
7 سقطت كلمة: (كراهة) من"ر", وفي"ع": (كرهت), وفي"ش": (كراهية).

ج / 2 ص -480- وليقل: فتاي وفتاتي وغلامي"
_______________________________________________________
{وليقل: فتاي وفتاتي وغلامي"1} وفي رواية: "لا يقولن أحدكم: عبدي وأمتي، فكلكم عبيد، ولا يقول العبد: ربي، وليقل: سيدي" 2 وفي رواية: "لا يقولن أحدكم: عبدي وأمتي، كلكم عبيد الله، وكل نسائكم إماء الله، ولكن ليقل: غلامي وجاريتي، وفتاي، وفتاتي" 3.
وهذا كله من تحقيق التوحيد; لأن حقيقة العبودية إنما يستحقها الله تعالى، ولأن فيها تعظيما لا يليق بالمخلوق استعماله لنفسه، وقد بين صلى الله عليه وسلم العلة في ذلك فقال:"كلكم عبيد الله" فنهى عن التطاول في اللفظ، كما نهى عن التطاول في الأفعال، وفي إسبال الإزار وغيره. وأما غلامي وجاريتي وفتاي وفتاتي فليست دالة على الملك كدلالة عبدي، مع أنها تطلق على الحر والمملوك، وإنما هي للاختصاص، قال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [231 ح]"صحيح البخاري مع الفتح": (5/ 177 , ح 2552), كتاب العتق, باب كراهية التطاول على الرقيق وقوله: عبدي وأمتي."صحيح مسلم مع شرح النووي": (15/ 10 , ح 15), كتاب الألفاظ من الأدب وغيرها, باب حكم إطلاق لفظ العبد والأمة, إلا أنه لم يقل فيه:"ولا يقل أحدكم ربي".انظر بقية التخريج في الملحق.
2"صحيح مسلم مع شرح النووي": (15/ 9 , ح 14/ 2249), الموضع السابق ذكره."مسند الإمام أحمد": (2/ 496).
3"صحيح مسلم مع شرح النووي": (15/ 8- 9 , ح 13/ 2249), الموضع السابق ذكره."مسند الإمام أحمد": (2/ 463).

ج / 2 ص -481- تعالى: {وَإِذْ قَالَ مُوسَى لِفَتَاهُ}1 {وَقَالَ لِفِتْيَانِهِ}2 {قَالُوا سَمِعْنَا فَتىً يَذْكُرُهُمْ يُقَالُ لَهُ إِبْرَاهِيمُ}3
واعلم أن السيد يطلق على الذي يفوق قومه، ويطلق على الذي يفزع إليه في النوائب، فيحتمل الأثقال، وعلى الشريف وعلى الكريم، وعلى المالك، وعلى الزوج، وقد جاءت أحاديث كثيرة بإطلاق سيد على أهل الفضل، فمن ذلك قوله صلى الله عليه وسلم "إن ابني هذا - يعني: الحسن - سيد، ولعل الله تعالى أن يصلح به بين فئتين من المسلمين"4 وأنه قال للأنصار - لما أقبل سعد بن معاذ رضي الله عنه-:"قوموا إلى سيدكم"5 وورد:"لا تقولوا للمنافق: سيد، فإنه إن6 لم يكن7 سيدا فقد أسخطتم ربكم عز وجل".8

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الكهف، الآية: 60.
2 سورة يوسف، الآية: 62.
3 سورة الأنبياء، الآية: 60.
4 [232 ح]"صحيح البخاري مع الفتح": (6/ 628 , ح 3629), كتاب المناقب, باب علامات النبوة في الإسلام. و"مسند الإمام أحمد": (5/ 49). والحديث عن أبي بكرة -رضي الله عنه-. انظر بقية تخريج الحديث في الملحق.
5 [233 ح]"صحيح البخاري مع الفتح": (7/ 123 , ح 3804), كتاب مناقب الأنصار, باب مناقب سعد بن معاذ -رضي الله عنه-. و"صحيح مسلم مع شرح النووي": (12/ 335- 336 , ح 64/ 1768), كتاب الجهاد والسير, باب جواز قتال من نقض العهد. والحديث عن أبي سعيد الخدري -رضي الله عنه-. انظر بقية التخريج في الملحق.
6 في"ر"سقطت كلمة: (إن), وهي ثابتة في بقية النسخ.
7 في"ش"أسقطت كلمة: (يكن) وبيض لها.
8 [234 ح]"سنن أبي داود": (5/ 257 , ح 4977), كتاب الأدب, باب لا يقول المملوك ربي."مستدرك الحاكم": (4/311),"مسند الإمام أحمد": (5/ 346- 347). والحديث عن عبد الله بن بريدة عن أبيه. والحديث قال فيه الحاكم: هذا حديث صحيح الإسناد ولم يخرجاه, وقال الذهبي: عقبة -يعني: عقبة بن الأصم- ضعيف. وقال المنذري في"الترغيب"(4/ 21): رواه أبو داود والنسائي بإسناد صحيح. وصححه الألباني في"سلسلة الأحاديث الصحيحة": (1/ 645- 646 , ح 371). انظر بقية تخريج الحديث في الملحق.

ج / 2 ص -482- قال النووي: (والجمع بين هذه الأحاديث أنه لا بأس بإطلاق فلان سيد ويا سيدي وما أشبه ذلك إذا كان المسود فاضلا خيرا إما بعلم وإما بصلاح، وإما بغير ذلك، وإن كان فاسقا أو متهما في دينه أو نحو ذلك كره أن يقال له: سيد)1.
وأما القيام للقادم2 فكذلك يجوز إذا كان من أهل العلم أو الفضل أو الصلاح أو الشرف لقوله صلى الله عليه وسلم "قوموا إلى سيدكم" 3 قاله صلى الله عليه وسلم لما لمعاذ من الشرف كأنه قال: قوموا إليه تلقيا وإكراما، وفيه إكرام أهل4 الفضل والعلم والشرف بالقيام لهم إذا أقبلوا [والتنبيه]5 على شرف ذوي الشرف والتعريف بأقدارهم وتنزيلهم منازلهم، وقد قام صلى الله عليه وسلم لعكرمة بن أبي جهل لكونه من رؤساء قريش6 ولعدي بن حاتم لكونه سيد بني

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"الأذكار"للنووي: (ص 449).
2 مسألة القيام للقادم جمع فيها الإمام النووي رسالة لطيفة سماها:"كتاب الترخيص في الإكرام بالقيام", وقد طبعت قريبا.
3 تقدم تخريج الحديث قريبا في الملحق برقم: [232 ح].
4 كلمة: (أهل) سقطت من"ر".
5 في"الأصل"و"ر": (والتنبه), والمثبت من"ع"و"ش".
6 انظر:"كتاب الترخيص في الإكرام بالقيام"للنووي: (ص 42- 43). وانظر:"فتح الباري": (11/ 52) حيث نقل ابن حجر هذا الخبر عن النووي. و"شرح النووي على صحيح مسلم": (12/ 336).

ج / 2 ص -483- طي1 يتألفهما، وما ورد من النهي عن ذلك إنما هو في القيام للإعظام كما هو دأب الأعاجم2 لا للإكرام3 كما كان النبي صلى الله عليه وسلم يفعله، كما جزم بذلك الإمام الغزالي - رحمه الله تعالى - بقوله: (القيام مكروه على جهة الإعظام لا على جهة الإكرام والتنبيه على شرفه)4.
فائدة: المواضع التي يستحب فيها القيام على طريق الإكرام ستة، وقد نظمها الشيخ محمد بن أبي القاسم - رحمه الله تعالى - فقال:

سن القيام لقدوم عالم وصالح ووالد5 وحاكم

ومصحف وعند خوف فتنة وربما أوجب في الأخيرة

خاتمة للباب: في تقبيل اليد:
اختلفوا فيه، فقال بعضهم: يكره تقبيل اليد، يروى عن ابن عباس - رضي الله عنهما - قال: "أقبل رجل من جهينة فسلم، ثم جلس وقال: أفيكم رسول الله صلى الله عليه وسلم فقلنا: هو ذا6 فقام مسرعا7 فقبل يده ثم قبضها"8

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر ذلك في:"السيرة النبوية"لابن هشام: (2/ 580- 581), و"البد، الآية والنه، الآية": (5/ 74).
2 هذا في"الأصل", وفي بقية النسخ: (الأعاجمة).
3 في"ر": للإكرامة), وهو تحريف لضعف الكاتب في الإملاء.
4"إحياء علوم الدين": (2/ 223) حقوق المسلم.
5 في"ر": (وواليه), وهو تحريف ظاهر.
6 في"ر": (هو هذا), والمثبت من النسخ الباقية.
7 في"ر"حرفت إلى كلمة: (مشروحا).
8 هكذا في"الأصل", وفي بقية النسخ: (فقبضها).

ج / 2 ص -484- رسول الله صلى الله عليه وسلم وقال: إن هذه حمقة من حمقات العجم كانوا يستطيلون بها على الناس بتجبرهم إذا جلسوا في مجالسهم، ودخل عليهم من دونهم تملقهم بمثل هذا يستجلب به رأفتهم، ألا إن تحية الإسلام المصافحة" وهو حديث أطول من هذا رواه هشام1 عن أبيه عن الكلبي. ويؤخذ منه كراهة التقبيل مطلقا حتى تقبيل الولد يد والده، وتقبيل العبد يد سيده، إذ كان2 أكرم الخلق على الله منع منه، فكيف بغيره.
قال الإمام العلامة الحسن بن ناصر الحسني الشافعي في كتابه"نزهة القصاد": ويستحب مصافحة الرجل الرجل والمرأة المرأة3 لقوله4 صلى الله عليه وسلم "إذا التقى المؤمنان فتصافحا، تناثرت الذنوب من أيديهما" 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هشام بن محمد بن السائب الكلبي أبو المنذر, الإخباري النسابة الكوفي الشيعي, أحد المتروكين كأبيه, روى عن أبيه كثيرا ومجالد وأبي مخنف, وحدث عنه ابنه العباس ومحمد بن سعد وخليفة بن خياط, له تصانيف منها: كتاب"الكنى", و"ملوك الطوائف", و"حلف الفضول", توفي سنة 204 هـ, وقيل: 206 هـ.انظر ترجمته في:"سير أعلام النبلاء": (10/ 101- 103),"الكامل"لابن عدي: (7/ 2568),"تاريخ بغداد": (14/ 45- 46).
2 هذا في"الأصل"و"ش", وفي"ر"و"ع": (إذا كان).
3 في"ر": (ويستحب مصافحة الرجل والمرأة), وهو خطأ شنيع من الناسخ, فمصافحة المرأة محرم فضلا عن أن يكون مستحبا.
4 سقطت كلمة: (لقوله) من"ر".
5 [235 ح] لم أجد الحديث بهذا النص, ولعل الشارح أو المنقول عنه قد ذكره من حفظه فجمع بين ألفاظ مختلفة للحديث كما تجد ذلك عند التخريج المفصل. وانظر أصل الحديث في:"سنن الترمذي": (5/ 74- 75 , ح 2727), كتاب الاستئذان, باب ما جاء في المصافحة. و"سنن أبي داود": (5/ 388 , ح 5211 , 5212), كتاب الأدب, باب في المصافحة. و"سنن ابن ماجه": (2/ 1220 , ح 3703), كتاب الأدب, باب المصافحة. والحديث عن البراء بن عازب -رضي الله عنه-. والحديث صححه الألباني من طريق الأجلح عن أبي إسحاق عن البراء. وضعفه من طريق مالك عن أبي داود عن البراء. انظر:"سلسلة الأحاديث الصحيحة": (2/ 44 , ح 525). ومن طريق أبي بلح عن زيد بن الحكم العنزي عن البراء. انظر:"ضعيف سنن أبي داود": (ص 513 , ح 1113). انظر بقية التخريج والحكم على الحديث في الملحق.

ج / 2 ص -485- [وصفتها]1 أن يقبض كل واحد كف صاحبه ثم يرسله، ويستحب أن يدعو كل واحد لصاحبه، بأن يقول: اللهم اغفر لي ولأخي2.
قال البغوي: (وتكره المعانقة والتقبيل إلا تقبيل الوالد لولده شفقة).3
وقال أبو عبد الله [الزبيري]45 لا بأس أن يقبل الرجل رأس الرجل وما بين عينيه عند قدومه من سفر أو تباعد لقائه.
قال في "الروضة": (المختار أن تقبيل يد غيره إن كان لزهده أو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"الأصل": (ومنها), وهو خطأ, والصواب ما أثبته من بقية النسخ.
2 لعله قد استخرج حكم الاستحباب لهذا القول مما جاء في الحديث من الإخبار في بعض طرق أحاديث المصافحة أن المتصافحين يغفر لهما, وهذا فيه نظر.
3 انظر:"شرح السنة"للبغوي: (12/ 293).
4 في"الأصل"و"ع": (الزبير), والصواب من"ر"و"ش".
5 هو: مصعب بن ثابت بن عبد الله بن الزبير ـ أبو عبد الله الأسدي الزبيري ـ كان إمامًا قدوة، حدث عنه محمد بن عمر الواقدي وعبد الرزاق، وكان أكثر الناس صلاة وصيامًا، إلا أنه قد ضعفه أحمد، والنسائي، ويحي، وابن حبان، مات سنة 157هـ انظر ترجمته في: "سير أهلام النبلاء": (7/29ـ30"، "الكامل في الضعفاء" لابن عدي: "6/2359"

ج / 2 ص -486- لصلاحه أو لعلمه أو لشرفه وصيانته ونحو ذلك من الأمور الدينية، فهو مستحب وإن كان لغناه ودنياه1 وشوكته وجاهه ونحو ذلك، فهو مكروه)2.
اعلم أنه لم يكن من عادة الصحابة تقبيل يد رسول الله صلى الله عليه وسلم وهو أفضل الخلق3 صلوات الله وسلامه عليه، فمن جعل ذلك عادة فقد خالف ما عليه السلف، وأما من فعل ذلك بعض الأحيان، ولم يجعله عادة مستمرة فهذا لا بأس به، بل قد يستحب، وعلى هذا يحمل الحديث المذكور عن ابن عمر - رضي الله عنهما - "أنهم لما قدموا على رسول الله صلى الله عليه وسلم من غزوة مؤتة قالوا: يا رسول الله، نحن الفرارون، قال: بل أنتم العكارون4 إنا لكم فئة، قال: فقبلنا يديه ورجليه" 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"ر"و"ع": (أو دنياه), وفي"ش"سقطت كلمة: (كان).
2 انظر:"روضة الطالبين": (10/ 236), وانظر:"الأذكار"للنووي: (ص 330).
3 هذا في"الأصل", وفي بقية النسخ: (وهو أفضل من الخلق).
4 أي: العطافون, يقال: عكر واعتكر كر وانصرف, ورجل عكار في الحرب عطاف كرار والعكار الذي يولي في الحرب ثم يكر راجعا. انظر:"لسان العرب": (4/ 599).
5 [236 ح]"سنن أبي داود": (3/ 106 , ح 2647), كتاب الجهاد, باب في التولي يوم الزحف. و"سنن الترمذي": (4/ 215 , ح 1716), كتاب الجهاد, باب ما جاء في الفرار من الزحف."مسند الإمام أحمد": (2/ 110- 111). والحديث عن ابن عمر -رضي الله عنه-. والحديث قال الترمذي فيه: حديث حسن لا نعرفه إلا من حديث يزيد بن أبي زياد. وضعفه الألباني كما في"إرواء الغليل": (5/ 27 , ح 1203), و"ضعيف سنن أبي داود": (ص 257- 258 , ح 567). انظر بقية التخريج في الملحق.

ج / 2 ص -487- وكذلك أبو عبيدة1 قبل يد عمر2 وزيد بن ثابت قبل يد ابن عباس3 وهذا إنما فعلوه لأمر يوجب ذلك بعض الأحيان، ولم يجعلوه عادة مستمرة. والله أعلم.
والسنة معانقة القادم من سفره وتقبيله4 ولا بأس بتقبيل الميت الصالح5 ويكره حني الظهر في كل حال لكل أحد، ولا بأس بالقيام لأهل الفضل، بل هو مستحب للاحترام لا للرياء والإعظام6 وقد ثبتت أحاديث بكل ما ذكرته. والله أعلم. انتهى7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: عامر بن عبد الله بن الجراح القرشي الفهري المكي -أبو عبيدة- أحد السابقين إلى الإسلام, شهد له النبي صلى الله عليه وسلم بالجنة, وسماه أمين الأمة, وهو مشهور بكنيته, وهو الذي انتزع الحلقتين من وجه رسول الله صلى الله عليه وسلم يوم أحد حتى سقطت ثنيتاه, وفيه وفي أبيه نزل قوله تعالى: لا تجد قوما يؤمنون بالله واليوم الآخر يوادون من حاد الله ورسوله وذلك لما كان أبوه يوم بدرا كافرا وكان يتصدى له وهو يحيد عنه ولما أكثر قصده أبو عبيدة فقتله, توفي -رضي الله عنه- في طاعون عمواس سنة 18 هـ. انظر ترجمته في:"حلية الأولياء": (1/ 100- 102),"الإصابة": (5/ 285- 289),"سير أعلام النبلاء": (1/ 5- 23).
2 انظر:"السنن الكبرى"للبيهقي: (7/ 101) النكاح, و"المصنف"لابن أبي شيبة: (8/ 750) الأدب. انظر:"الآداب الشرعية"لابن مفلح: (2/ 258).
3 انظر:"الرخصة في تقبيل اليد": (ص 95 , رقم 30).
4 انظر: كتاب"الأذكار"للنووي: (ص 332).
5 المصدر السابق: (ص 332).
6"كتاب الترخيص في الإكرام بالقيام": (ص 23).
7 كلمة: (انتهى) سقطت من"ر".


باب لا يرد من سأل بالله تعالى - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -488- باب لا يرد من سأل بالله تعالى
عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم "من استعاذ بالله فأعيذوه، ومن سأل بالله فأعطوه
_______________________________________
{باب لا يرد من سأل بالله تعالى}1
{عن ابن عمر} - رضي الله عنهما - قال: {قال رسول الله صلى الله عليه وسلم "من استعاذ بالله فأعيذوه"2} أي: خلصوه، الاستعاذة بالله جل وعلا هو الالتجاء إليه، والامتناع به، فأمر النبي صلى الله عليه وسلم أن يمنع المستعيذ بالله ويعاذ من شر من3 أراده بسوء في نفسه وماله تعظيما لله المستعاذ به. وفي رواية:"من استجار بالله فأجيروه"4 {ومن سأل بالله فأعطوه}

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"المؤلفات": (من سأل الله), والصواب: (من سأل بالله) كما هو مثبت في جميع النسخ, وكما هو في نسخ "فتح المجيد", ودل عليه حديث الباب.
2 قوله: (من استعاذ بالله فأعيذوه) أخر في"المؤلفات"عن قوله: (من سأل بالله فأعطوه), وما أثبته من النسخ المخطوطة هو الصواب الموافق للأصول.
3 في"ر": (ما أراده) وهو خطأ.
4هذه الزيادة في:"سنن النسائي": (5/ 82 , ح 2567), كتاب الزكاة, باب من سأل بالله عز وجل,"مسند الإمام أحمد": (2/ 99),"مستدرك الحاكم": (2/ 64). وسيأتي تخريج الحديث بتمامه بعد قليل في نه، الآية حديث المصنف: (ص 490). والحديث قال فيه الحاكم: هذا حديث صحيح الإسناد على شرط الشيخين, ولم يخرجاه للخلاف الذي بين أصحاب الأعمش فيه. وصححه الألباني كما في"السلسلة الصحيحة": (1/ 454 , ح 254), و"صحيح سنن النسائي": (2/ 542 , ح 240). وسيأتي تخريج الحديث بتمامه بعد قليل في نه، الآية الحديث المذكور من كتاب"التوحيد"انظر: (ص 490), وانظر: الملحق [240 ح].

ج / 2 ص -489- ومن دعاكم فأجيبوه
______________________________________
أي: مطلوبه، ويتأكد إعطاء من سأل بالله، إجلالا1 وتعظيما له تبارك وتعالى; لأنه المسئول والمطلوب، وهو المعطي، فيجب إكرام من سأل بالله وإسعافه بمطلوبه {ومن دعاكم فأجيبوه} وهذا من حقوق المسلم على المسلم إجابة الداعي.
عن ابن عمر - رضي الله عنهما - قال: قال رسول الله صلى الله عليه وسلم "إذا دعا أحدكم أخاه فليجب عرسا كان أو نحوه" رواه مسلم23.
وعنه قال: قال رسول الله صلى الله عليه وسلم "إذا دعي أحدكم إلى الوليمة فليأتها" متفق عليه4.
فيه طلب الدعوة للوليمة وهو سنة، وطلب5 الإجابة وهو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا في"الأصل", وفي بقية النسخ: (إجلالا له وتعظيما له).
2 قوله: (إذا دعا أحدكم أخاه فليجب عرسا كان أو نحوه. رواه مسلم, وعنه قال رسول الله صلى الله عليه وسلم) سقط من"ر".
3 [237 ح]"صحيح مسلم مع شرح النووي": (9/ 246 , ح 100/ 1429), كتاب النكاح, باب الأمر بإجابة الداعي إلى دعوة."سنن أبي داود": (4/ 124 , ح 3738), كتاب الأطعمة, باب ما جاء في إجابة الدعوة. انظر تتمة تخريجه في الملحق.
4 [238 ح]"صحيح البخاري مع الفتح": (9/ 240 , ح 5173), كتاب النكاح, باب حق إجابة الوليمة والدعوة."صحيح مسلم مع شرح النووي": (9/ 245 , ح 96/ 1429), كتاب النكاح, باب الأمر بإجابة الداعي إلى دعوة. انظر بقية تخريجه في الملحق.
5 كلمة: (طلب) من"الأصل", وقد سقطت من بقية النسخ.

ج / 2 ص -490- واجب في وليمة العرس سنة في غيرها.1
وفي حديث أبي هريرة رضي الله عنه "ومن لم يجب الدعوة فقد عصى الله ورسوله" رواه مسلم2.
وقد كان النبي صلى الله عليه وسلم يجيب دعوة العبد3 قيل: لأي أمر يدعوه إليه من ضيافة أو حاجة له إليه.
وكان يدعى صلى الله عليه وسلم إلى خبز الشعير والإهالة السنخة فيجيب4

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وقد خصت وليمة العرس بذلك للنص الوارد في تخصيصها في قوله صلى الله عليه وسلم: "إذا دعي أحدكم إلى وليمة عرس فليجب", وهو في"صحيح مسلم"في نفس الموضع السابق, ولما نقله النووي عن القاضي من اتفاق العلماء على وجوب الإجابة في وليمة العرس. انظر:"شرح النووي على صحيح مسلم"في الموضع نفسه.
2 [239 ح]"صحيح مسلم مع شرح النووي": (9/ 249 , ح 110/ 1432), كتاب النكاح, باب الأمر بإجابة الداعي إلى دعوة. وأخرجه البخاري في"صحيحه"موقوفا على أبي هريرة, وقد نقل ابن حجر في شرحه له عن بعض المحدثين أنه قال آخره: يقتضي رفعه. انظر:"فتح الباري": (9/ 244), كتاب النكاح, باب من ترك الدعوة فقد عصى الله ورسوله. انظر بقية التخريج في الملحق.
3 يعني بالعبد هنا: المملوك, فلم يكن النبي صلى الله عليه وسلم يمتنع من إجابته لأمر يدعوه إليه مساواة له بغيره من المسلمين.
4 [240 ح] الحديث بنصه في"الشمائل"للترمذي: (ص 263 , ح 316), وفي"مسند الإمام أحمد": (3/ 180), وقد ذكر فيه أن الداعي كان خياطا. وبمعناه جاء في"صحيح البخاري"عن أنس أيضا أنه مشى إلى النبي صلى الله عليه وسلم بخبز شعير وإهالة سنخة. انظر:"صحيح البخاري مع الفتح": (4/ 302 , ح 2069). والحديث من رو، الآية أنس بن مالك -رضي الله عنه-. انظر بقية التخريج في الملحق.

ج / 2 ص -491- ومن صنع إليكم معروفا فكافئوه، فإن لم تجدوا ما تكافئونه فادعوا له حتى تروا أنكم قد كافأتموه" رواه أبو داود والنسائي بسند صحيح.
_____________________________________
والإهالة: شيء من الأدهان يؤدم به، والسنخة: المتغيرة الريح1
{ومن صنع إليكم معروفا فكافئوه، فإن لم تجدوا [ما تكافئونه]2 فادعو له، حتى تروا أنكم قد كافأتموه" رواه أبو داود والنسائي بسند صحيح3} فيه دليل على أن المكافأة على الصنيعة واجب سواء كانت بجاه أو مال، وقد تكون صنيعة الجاه أسر وأعظم من صنيعة المال، ولله در القائل:

وإذا امرؤ أهدى إليك صنيعة من جاهه فكأنها من ماله4

وفي الحديث عن أنس رضي الله عنه "صنائع المعروف تقي مصارع السوء والآفات والهلكات وأهل المعروف في الدنيا هم أهل المعروف في الآخرة" رواه مالك5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر:"النه، الآية في غريب الحديث": (2/ 408).
2 في النسخ المخطوطة: (ما تكافئوه), والمثبت من"المؤلفات", وهو الموافق لأصل الحديث.
3 [241 ح]"سنن أبي داود": (2/ 310 , ح 1672), كتاب الزكاة, باب عطية من سأل بالله."سنن النسائي": (5/ 82 , ح 2567), كتاب الزكاة, باب من سأل بالله عز وجل."مستدرك الحاكم": (1/ 412), (2/ 64). والحديث قال فيه الحاكم: هذا حديث صحيح على شرط الشيخين. وصححه الألباني كما في"صحيح سنن أبي داود": (1/ 314 , ح 1468), و"صحيح سنن النسائي": (2/ 542 , ح 2407), و"السلسلة الصحيحة": (1/ 454 , ح 254). انظر التخريج المفصل في الملحق.
4"ديوان أبي تمام بشرح التبريزي": (3/ 60).
5 [16ث] لم أعثر عليه في"الموطأ", لكنه في"مسند الشهاب": (1/94 , ح 102),"معجم الطبراني":"مجمع الزوائد": (3/115),"السنن الكبرى"للبيهقي: (10/ 109). الأثر روي عن أبي أمامة, وعن قبيصة بن برمة الأسدي, وعن ابن عباس وغيرهم, ورويت بعض ألفاظه مرفوعة, وبعضها موقوفة, وارسلت بعضها, والأثر جاء بألفاظ مختلفة, وزيادات في بعضها, وقد صححت بعض تلك الألفاط وضعف بعضها. انظر تفصيل التخريج والحكم على الحديث في الملحق.

ج / 2 ص -492- وعن أسامة بن زيد - رضي الله عنهما - قال: قال رسول الله صلى الله عليه وسلم "من صنع إليه معروف فقال لفاعله: جزاك الله خيرا، فقد أبلغ في الثناء" رواه الترمذي، والنسائي، وابن حبان في"صحيحه"1.
وعن جابر بن عبد الله - رضي الله عنهما - أن رسول الله صلى الله عليه وسلم قال: "من أعطي عطاء فليجز به إن وجد فإن لم يجد فليثن عليه، فإن من أثنى عليه فقد شكره، ومن كتمه فقد كفره" أخرجه الترمذي2 وقال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [242 ح]"سنن الترمذي": (4/ 380 , ح 2035), كتاب البر والصلة, باب ما جاء في المتشبع بما لم يعطه."عمل اليوم والليلة"للنسائي: (ص 221- 222 , ح 180)."صحيح ابن حبان":"الإحسان": (2/ 911 , ح 2024). والحديث -كما ترى- قد صححه ابن حبان. وقال الترمذي: حديث حسن جيد, ووافقه الألباني في"مشكاة المصابيح": (2/ 911 , ح 3024) فقال: هو حديث جيد. انظر بقية التخريج في الملحق.
2 [243 ح]"سنن الترمذي": (4/ 379 , ح 2034), كتاب البر والصلة, باب ما جاء في المتشبع بما لم يعطه."سنن أبي داود": (5/ 158 , ح 4813), كتاب الأدب, باب في شكر المعروف. والحديث قال فيه الترمذي: حديث حسن غريب. وحسنه الألباني كما في"صحيح سنن الترمذي": (2/ 200 , ح 1656), و"صحيح سنن أبي داود": (3/ 914 , ح 4028), و"السلسلة الصحيحة": (2/ 181 , ح 617). راجع بقية التخريج في الملحق.

ج / 2 ص -493- "من لا يشكر الناس لا يشكر الله" 1.
وعن علي بن أبي طالب رضي الله عنهعن النبي صلى الله عليه وسلم "من أبلغ سلطانا حاجة من لا يستطيع إبلاغها ثبت الله قدميه يوم القيامة" 2.
وورد: "من سعى في حاجة أخيه المسلم قضيت أو لم تقض - غفر الله له ما تقدم من ذنبه وما تأخر، وكتب له براءتان براءة من النار وبراءة من النفاق"3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [244 ح]"سنن الترمذي": (4/ 339 , ح 1955), كتاب البر والصلة, باب ما جاء في الشكر لمن أحسن إليك. و"سنن أبي داود": (5/ 157- 158 , ح 4811), كتاب الأدب, باب في شكر المعروف. والحديث روي عن أبي هريرة -رضي الله عنه-. والحديث قال فيه الترمذي: حديث حسن صحيح. وصححه الألباني كما في"صحيح سنن الترمذي": (2/ 185). انظر بقية التخريج في الملحق [ح 1592], و"صحيح سنن أبي داود": (3/ 913 , ح 4026). انظر بقية التخريج في الملحق.
2 [245 ح]"مسند البزار"عن"مجمع الزوائد": (5/ 210),"الشمائل المحمدية"للترمذي: (ص 24 , ح 319),"دلائل النبوة"للبيهقي: ( 1/ 289). والحديث من رو، الآية أبي الدرداء -رضي الله عنه-. والحديث قال فيه الهيثمي: فيه سعيد البراد وبقية رجاله ثقات. وحكم عليه الألباني بالضعف في"السلسلة الضعيفة": (4/ 98). انظر بقية تخريجه والحكم عليه في الملحق.
3 احتاط الشارح فلم ينسبه للنبي صلى الله عليه وسلم , ولعله على علم أن نسبته للنبي صلى الله عليه وسلم لا تصح. ولمن أجده بلفظه, وإنما وجدته بلفظ:"من سعى لأخيه المسلم في حاجة غفر له ما تقدم من ذنبه وما تأخر". في"الفوائد المجموعة"للشوكاني: (ص 84 , ح 236),"تنزيه الشريعة"لابن عراق: (2/ 143), وفي"فتح الباري": (10/ 451) بلفظ:"... قضيت له أو لم تقض غفر له". والحديث موضوع كما حكم بذلك جمع من العلماء. انظر:"الفوائد المجموعة"و"تنزيه الشريعة". وقال ابن حجر في الرو، الآية التي ذكرها في"الفتح": أنها بسند ضعيف.


باب لا يسأل بوجه الله إلا الجنة - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -494- باب لا يسأل بوجه الله إلا الجنة
عن جابر قال: قال رسول الله صلى الله عليه وسلم "لا يسأل بوجه الله إلا الجنة" رواه أبو داود.
_______________________________________
{باب لا يسأل بوجه الله إلا الجنة}
{عن جابر} بن عبد الله - رضي الله عنهما - {قال: قال رسول الله صلى الله عليه وسلم "لا يسأل بوجه الله إلا الجنة"}1 رواه أبو داود2} قوله: "لا يسأل بوجه الله إلا الجنة"; لأنها غاية المطلوب3 كأن يقال: اللهم إني أسألك بوجهك الكريم أن تدخلنا الجنة، قيل: المراد لا تسألوا من الناس شيئا بوجه الله كأن يقال: يا فلان، اعطني لوجه الله، فإن الله أعظم أن يسأل به.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين القوسين سقط من"الأصل", وقد ألحقته من النسخ الأخرى, ولعل ناسخ"الأصل"قد لمح انتهاء اسم الباب بكلمة: (الجنة) فظنها نه، الآية الحديث فكتب بعدها: (رواه أبو داود).
2"سنن أبي داود": (2/ 309- 310 , ح 1671), كتاب الزكاة, باب كراهية المسألة بوجه الله تعالى."السنن الكبرى"للبيهقي: (4/ 199)."الرد على الجهمية"لابن منده: (ص 98 , ح 89). والحديث أشار إليه السيوطي في"الجامع الصغير"بالصحة, انظره مع"الفيض": (6/ 451), وفي شرح المناوي للحديث نقل عن عبد الحق وابن القطان تضعيفه. وضعفه الألباني أيضا كما في"سلسلة الأحاديث الضعيفة": (1/ 5), و"ضعيف الجامع": (ص 916 , ح 6351), و"ضعيف سنن أبي داود": (ص 169 , ح 368).
3 في"ر": (لأنها غ، الآية المقصود) خلافا لبقية النسخ.

ج / 2 ص -495- واتفقوا أنه يكره سؤال مخلوق بوجه الله لخبر أبي داود:"لا يسأل بوجه إلا الجنة"1 وقضيته2 أن السؤال بالله من غير ذكر الوجه لا كراهة فيه، ويظهر أن سؤال الله بوجهه بما يتعلق بالدنيا يكره، كما يدل عليه الحديث، وقد جاءت الأحاديث بلعن من سأل بوجه الله، وكذلك المسئول إذا لم يعط.3
عن أبي موسى الأشعري رضي الله عنه أنه سمع رسول الله صلى الله عليه وسلم يقول: "ملعون من سأل بوجه الله، وملعون من سئل بوجه الله ثم يمنع سائله ما لم يسأل هجرا" 4 بضم الهاء وسكون الجيم - أي: قبيحا - أو لا يليق5 6 وهذا الحديث من أحاديث الصفات7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث السابق.
2 هكذا في كل النسخ, ولعله يعني: (وتفصيله).
3 في"ر"حرفت كلمة: (يعط) إلى: (بيعطا).
4"معجم الطبراني الكبير"كما في"مجمع الزوائد": (3/ 103)."الترغيب والترهيب": (1/ 601 , ح 1). والحديث قال الهيثمي عن رو، الآية الطبراني: إسناده حسن على ضعف في بعضه مع توثيق. وقال المنذري في"الترغيب"عنها: رجاله رجال الصحيح إلا شيخه يحيى بن عثمان وهو ثقة وفيه كلام. وحسنه الألباني في"سلسلة الأحاديث الصحيحة": (5/ 363- 364 , ح 2290), و"صحيح الترغيب والترهيب": (ص 429 , ح 841).
5 في"ر": (ولا يليق), والصواب المثبت من"الأصل"وبقية النسخ.
6 انظر:"لسان العرب": (5/ 251).
7 وذلك لأن فيه إثبات صفة الوجه لله تعالى على ما يليق بجلاله.


باب ما جاء في اللو - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -496- باب ما جاء في اللو
وقول الله تعالى: {يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا}
________________________________________
{باب ما جاء في اللو}
{وقول الله تعالى: {يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا}1} أي: في أحد، وذلك أن المنافقين قال بعضهم لبعض: لو كان لنا عقول لم نخرج مع محمد صلى الله عليه وسلم إلى قتال أهل مكة، ولم يقتل رؤساؤنا، وقيل: لو كنا2 على [الحق3 ما قتلنا، قال الضحاك عن ابن عباس - رضي الله عنهما -: يظنون بالله غير الحق ظن الجاهلية، يعني: التكذيب بالقدر4 وهو قولهم: {لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ}5 أي: قضي عليهم القتل وقدر عليهم إلى مضاجعهم، يعني: إلى مصارعهم التي يصرعون بها وقت القتل، ومعنى الآية أن الحذر لا ينفع من القدر، والتدبير لا يقاوم التقدير، فالذي قدر عليهم القتل وقضاه وحكم به لابد أن يقتلوا، والمعنى: لو جلستم في بيوتكم لخرج منها ولظهر الذين قضى الله عليهم القتل إلى حيث يقتلون فيه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران، الآية: 154.
2 في"ر": (كان) خلافا للنسخ الأخرى.
3 من هذه الكلمة: (الحق) إلى قوله: (أن رسول الله صلى الله عليه وسلم): (ص 499) من باب لا تسبوا الريح سقط من"الأصل", وألحقته من بقية النسخ.
4 انظر:"تفسير ابن الجوزي": (1/ 481), و"تفسير القرطبي": (4/ 242).
5 سورة آل عمران، الآية: 154.

ج / 2 ص -497- وقوله تعالى: {الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا}
في"الصحيح" عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "احرص على ما ينفعك، واستعن بالله ولا تعجزن، وإن أصابك شيء
_______________________________________
{وقوله تعالى: {الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا}1} معنى الآية: الذين قالوا: وهم عبد الله بن أبي وأصحابه لإخوانهم، - يعني: في النفاق-، لو أطاعونا - يعني: هؤلاء الذين خرجوا مع رسول الله صلى الله عليه وسلم - في القعود عن الرسول صلى الله عليه وسلم والانصراف عنه ما قتلوا يوم أحد، فرد الله عليهم بقوله: {قُلْ} لهم يا محمد {فَادْرَأُوا عَنْ أَنْفُسِكُمُ الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ} 2 أي: ادفعوا عنكم يعني: أن الحذر لا ينفع من القدر3 وفي الآية دليل أن المقتول يموت بأجله خلافا لمن يزعم أن القتل قطع على المقتول أجله.4
{في"الصحيح" عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال:"احرص على ما ينفعك} أي: في الآخرة من فعل الطاعات، والعمل الصالح، {واستعن بالله} أي: اطلبه المعونة على العبادة وجميع أمورك {ولا تعجزن} أي: لا تراخي في أمور دينك، والعجز قد تعوذ منه النبي صلى الله عليه وسلم لأنه يفوت خير الدنيا والآخرة {وإن أصابك شيء} من الآفات أو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران، الآية: 168.
2 تتمة ال، الآية السابقة آل عمران: 168.
3 انظر:"تفسير ابن الجوزي": (1/ 498- 499), و"تقسير القرطبي": (4/ 267).
4 انظر:"تفسير القرطبي": (4/ 267).

ج / 2 ص -498- فلا تقل لو أني فعلت [ لكان ] كذا وكذا، ولكن قل: قدر الله وما شاء فعل، فإن لو تفتح عمل الشيطان"
_______________________________________________________
فاتك شيء من أمور الدنيا {فلا تقل لو أني فعلت كذا وكذا1 ولكن قل: قدر الله وما شاء فعل، فإن لو تفتح عمل الشيطان"2} فسر سيبويه"لو" بأنها حرف لما كان سيقع لو وقع غيرها، وفسرها غيره أنها حرف امتناع لامتناع، وقوله:"وقدر الله" بفتح أوله المخففين، ورفع الراء، وقيل: بتشديد الراء بصيغة الماضي، والله أعلم.
وقوله:"فإن لو تفتح عمل الشيطان"، أي: وساوسه المفضية لصاحبها الخسران، أما إذا أتى ب"لو" على وجه التأسف على ما فات من الخير، وعلم أنه لن يصيبه إلا ما قدر الله له فليس بمكروه، ومنه:"لو استقبلت من أمري من استدبر"3 وقال بعض العلماء - رحمهم الله تعالى - من عرف الحق والحقيقة سقط عنه لو وكيف4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"المؤلفات": (فلا تقل: لو أنني فعلت لكان كذا وكذا), والمثبت هو الموافق لما في"سنن ابن ماجه".
2 [246 ح]"صحيح مسلم مع شرح النووي": (16/ 455- 456 , ح 34/ 2664), كتاب القدر, باب في الأمر بالقوة وترك العجز... و"سنن ابن ماجه": (1/ 31 , ح 79) المقدمة, باب في القدر. انظر بقية تخريجه في الملحق.
3 [247 ح]"صحيح البخاري مع الفتح": (3/ 504 , ح 1651), كتاب الحج, باب تقضي الحائض المناسك كلها إلا الطواف. و"صحيح مسلم مع شرح النووي": (8/ 412- 414 , ح 141/ 1216), كتاب الحج, باب بيان وجوه الإحرام وأنه يجوز إفراد الحح... والحديث عن جابر بن عبد الله -رضي الله عنه-. انظر بقية تخريجه في الملحق.
4 هذه العبارة من العبارات المجملة فقد تحمل على أن المراد أن من عرف أن كل شيء بقدر الله لم يتلفظ بقوله: (لو كان كذا لكان كذا), ومثله: (لو عرف الحق في صفات الله والإيمان بها لم يقل: كيف), فيكون المراد أن عدم استعمال: (لو, وكيف) فيه كمال التوحيد, وهذا محمل حسن, ولعله الذي يريده الشارح, لأنه جاء به بعد الكلام عن لو وكراهة استعمالها في الاعتراض على القدر. وقد تحمل على أنها من عبارات الصوفية التي يعظم بها المريدون شيوخهم, فلا ينتقدونهم لأنهم في زعمهم قد عرفوا الحق والحقيقة, فلا يقال: لو أن الشيخ فعل كذا لكان أحسن, ولا يقال له: كيف فعلت كذا؟ وهو منهي عنه, وهذا محمل سيء.


باب لا تسبوا الريح - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -499- باب لا تسبوا الريح
عن أبي بن كعب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا تسبوا الريح فإذا رأيتم ما تكرهون فقولوا: اللهم إنا
_______________________________________
{باب لا تسبوا الريح1
{عن أبي [ابن كعب]23 رضي الله عنه أن رسول الله صلى]4 الله عليه وسلم قال: "لا تسبوا الريح فإذا رأيتم ما تكرهون فقولوا: اللهم إنا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"المؤلفات"ترجم للباب بقوله: (باب النهي عن سب الريح), والمثبت تتفق عليه النسخ الخطية.
2 ما بين القوسين من"ش"و"ع", وهو الصواب كما في أصل الحديث, وفي"الأصل"سقطت من ضمن ما سقط, وأشرت إليه: (ص 496) حاشية (ب), وفي"ر": (أبي بكر) وهو تحريف, وفي"المؤلفات": (أبي) بدون ذكر الأب.
3 هو: أبي بن كعب بن قيس الأنصاري الخزرجي -أبو منذر- شهد العقبة وبدرا, قال ابن عباس قال عمر: أقضانا علي وأقرؤنا أبي, كان رأسا في العلم والعمل, توفي - رضي الله عنه- سنة 19 هـ, وقيل: 22 هـ. انظر ترجمته في:"تذكرة الحفاظ": (1/ 16- 17),"أسد الغابة": (1/ 61- 63),"الإصابة": (1/ 27- 32). 3.
4 إلى هنا كان السقط من"الأصل"الذي أشرت إليه: (ص 496).

ج / 2 ص -500- نسألك من خير هذه الريح وخير ما فيها وخير ما أمرت به، ونعوذ بك من شر هذه الريح وشر ما فيها وشر ما أمرت به" صححه الترمذي.
_____________________________________
نسألك من خير هذه الريح وخير ما فيها وخير ما أمرت به، ونعوذ بك من شر هذه الريح وشر ما فيها وشر ما أمرت به" صححه الترمذي1}.
وعن أبي هريرة رضي الله عنهقال: سمعت رسول الله صلى الله عليه وسلم يقول: "الريح من روح الله تأتي بالرحمة، وتأتي بالعذاب، فإذا رأيتموها فلا تسبوها، واسألوا الله تعالى خيرها، واستعيذوا بالله من شرها" رواه أبو داود وابن ماجه بإسناد حسن2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"سنن الترمذي": (4/ 521 , ح 2252), كتاب الفتن, باب ما جاء في النهي عن سب الرياح."عمل اليوم والليلة"للنسائي: (ص 522 , ح 937),"مسند الإمام أحمد": (5/ 123). والحديث عن أبي بن كعب -رضي الله عنه-. والحديث قال فيه الترمذي: حديث حسن صحيح. وصححه الألباني أيضا. انظر:"صحيح سنن الترمذي": (2/ 253 , ح 1836), و"مشكاة المصابيح": (1/ 480 , ح 1518), كتاب الصلاة, باب في الرياح.
2 [248]"سنن أبي داود": (5/ 328- 329 , ح 5097), كتاب الأدب, باب ما يقول إذا هاجت الريح."سنن ابن ماجه": (2/ 1228 , ح 3727), كتاب الأدب, باب النهي عن سب الريح. والحديث أورده الحاكم في"المستدرك": (4/ 285), وقال: هذا حديث صحيح الإسناد على شرط الشيخين ولم يخرجاه. وصححه الألباني, انظر: (صحيح سنن ابن ماجه": (2/ 305 , ح 3003), و"صحيح سنن أبي داود": (3/ 960 , ح 4250). انظر بقية التخريج في الملحق.

ج / 2 ص -501- وفي رواية: "لا تسبوا الريح فإنها من روح الله، تأتي بالرحمة والعذاب"1 قوله:"من روح الله" هو بفتح الراء، قال العلماء2 أي: من رحمة الله بعباده،"تأتي بالرحمة"، أي: بالغيث، و"تأتي بالعذاب"، أي: أي: بإتلاف النبات والشجر، وهلاك الماشية، وهدم الأبنية فلا تسبوها، فإنها مأمورة، وكان النبي صلى الله عليه وسلم إذا هاجت الريح قال: "اللهم لقحا لا عقيما"3 أي4 حاملا للماء كاللقحة من الإبل، والعقيم التي لا ماء فيها، كالعقيم من الحيوان لا ولد فيها.
وعن عائشة - رضي الله عنها - قالت: "إن رسول الله صلى الله عليه وسلم كان إذا رأى ناشئا، أي5 سحابا في أفق السماء ترك العمل، وإن كان في صلاة ثم يقول:"اللهم إني أعوذ بك من شرها فإن مطر قال: اللهم صيبا هنيئا" 6 الصيب: المطر الكثير.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا لفظ رو، الآية ابن ماجه المتقدم ذكرها.
2 سقطت كلمة: (العلماء) من"ر", وهي مثبتة في بقية النسخ 0.
3 [249]"المستدرك"للحاكم: (4/ 285- 286),"معجم الطبراني الكبير", كما في"مجمع الزوائد": (10/ 135). و"السنن الكبرى"للبيهقي: (3/ 364), كتاب صلاة الاستسقاء, باب أي ريح يكون بها المطر0 والحديث عن سلمة بن الأكوع- رضي الله عنه-. والحديث قال فيه الحاكم: إسناده صحيح على شرط الشيخين ولم يخرجاه. قال الهيثمي: رجاله رجال الصحيح غير المغيرة بن عبد الرحمن وهو ثقة. انظر بقية التخريج في الملحق 0.
4 في"ر": (أو حاملا) وهو تصحيف من الناسخ0.
5 في"ر": (أو سحابا), وهو تصحيف من الناسخ.
6 [5 25 ح]"سنن أبي داود": (5/ 330, ح 5099), كتاب الأدب, باب ما يقول إذا هاجت الريح 0"سنن ابن ماجه": (2/ 1280, ح 3889), كتاب الدعاء, باب ما يدعو به الرجل إذا رأى السحاب والمطر0 والحديث صححه الألباني, انظر:"صحيح أبي داود": (3/ 960, ح 4252), و"صحيح سنن ابن ماجه": (2/ 337, ح 3137), وفي"الكلم الطيب": (ص 88, ح ه 155).انظر بقية التخريج في الملحق0

ج / 2 ص -502- وروى الشافعي1 رضي الله عنه في كتابه"الأم" بإسناده عن ابن عباس - رضي الله عنهما - قال: ما هبت ريح إلا جثا النبي صلى الله عليه وسلم على ركبتيه وقال: "اللهم اجعلها رحمة ولا تجعلها عذابا، اللهم اجعلها رياحا ولا تجعلها ريحا" 2.
وذكر الشافعي رضي الله عنه حديثا منقطعا عن رجل أنه شكا إلى النبي صلى الله عليه وسلم الفقر فقال رسول الله صلى الله عليه وسلم "لعلك تسب الريح"3 قال الشافعي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا في"الأصل", وفي بقية النسخ: (وروي عن الشافعي) 0.
2"الأم"للشافعي: (1/ 253), القول في الإنصات عند روية السحاب والريح. وانظر:"مسند الشافعي"ترتيبه: (ص 81) 0 وأخرجه البغوي في"شرح السنة": (4/ 393), وفي"الأذكار"للنووي: ص 233 , ح 548). والحديث عن ابن عباس- رضي الله عنه-. والحديث قال فيه الألباني: بأن إسناده ضعيف جدا, فيه العلاء بن راشد مجهول يرويه عنه إبراهيم بن أبي يحيى وهو الأسلمي متهم 0 انظر:"مشكاة المصابيح": (1/ 481, ح 1519).
3 انطر:"الأم"للشافعي: (1/ 253) القول في الإنصات عند رؤية السحاب والريح. وذكره النووي في"الأذكار": (ص 163 , ح 549). والحديث- كما ذكر الشارح نقلا عن النووي في"الأذكار"- منقطع, وكذلك أعله المناوي في"فيض القدير": (6/ 399) بذلك. وقال الحافط: سند الحديث معضل كما في"الفتوحات الربانية": (4/ 280).

ج / 2 ص -503- رضي الله عنه-: (لا ينبغي لأحد أن يسب الريح فإنها خلق الله تعالى مطيع، وجند من أجناده يجعلها رحمة ونقمة لمن شاء)1.
خاتمة للباب: يكره سب الحمى، في "صحيح مسلم" عن جابر رضي الله عنه أن رسول الله صلى الله عليه وسلم دخل على أم السائب، أو أم المسيب2 فقال: "ما لك يا أم السائب أو يا أم المسيب ترفرفين؟ قالت: الحمى، لا بارك الله فيها، فقال: لا تسبي الحمى فإنها تذهب خطايا بني آدم كما يذهب الكير خبث الحديد" 3 قوله:"ترفرفين"، أي4 تتحركين، معناه ترتعد من الحمى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر:"الأذكار"للنووي: (ص 163).
2 هي: صحابية, أدركت رسول الله صلى الله عليه وسلم وأسلمت, وقال بعضهم فيها: أم المسيب, روى عنها أبو قلابة حديث الحمى وهو الحديث الذي رؤته هنا. انظر ترجمتها في:"طبقات ابن سعد": (8/ 308),"الإصابة": (13/ 216- 217),"الاستيعاب مع الإصابة": (13/ 228),"أسد الغابة": (6/ 336).
3"صحيح مسلم مع شرح النووي": (16/367 , ح 53/ 4575), كتاب البر والصلة والآداب, باب ثواب المؤمن فيما يصيبه من مرض أو000"الأدب المفرد"للبخاري: (ص180 , ح 516),"السنن الكبرى"للبيهقي: (3/ 377),"مسند أبي يعلى": (4/ 64 , ح 2083).
4 في"ر": (أو تتحركين), وهو تصحيف كما تقدم.


باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ} - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -504- باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ}
وقوله تعالى: { الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ
_____________________________________________________
{باب}قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ}، يعني: يظنون أن الله لا ينصر محمدا، وقيل: يظنون أن محمدا صلى الله عليه وسلم قد قتل، وأن أمره قد يضمحل1 {ظَنَّ الْجَاهِلِيَّةِ} أي: كظن أهل الجاهلية2 {يَقُولُونَ هَلْ لَنَا مِنَ الأَمْرِ مِنْ شَيْءٍ} وذلك أنه لما شاور النبي صلى الله عليه وسلم عبد الله بن أبي ابن سلول رأس المنافقين في وقعة أحد، فأشار عليه أن لا يخرج من المدينة، فلما خالفه النبي صلى الله عليه وسلم وخرج، وقتل من قتل، قيل لعبد الله بن أبي: قتل بنو الخزرج، قال: هل لنا من الأمر شيء؟ وهو استفهام على سبيل الإنكار، أي: ما لنا أمر يطاع3 {قُلْ} أي: يا محمد {إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ}45
وقوله تعالى: {الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ} يعني: أنهم ظنوا أن الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"تفسير البغوي": (1/ 364), و"تفسير ابن الجوزي": (1/ 481) 0.
2 نفس المصادر0.
3 انطر:"تفسير الرازي": (9/ 47).
4 سورة آل عمران، الآية: 154.
5 هكذا في النسخ الخطية, وفي"المؤلفات"أتم ال، الآية إلى قوله: 000 والله عليم بذات الصدور.

ج / 2 ص -505- {عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءَتْ مَصِيراً}
قال ابن القيم: في الآية الأولى فسر هذا الظن بأنه سبحانه وتعالى لا ينصر رسوله، وأن أمره سيضمحل، وفسر ظنهم إنما أصابهم لم يكن بقدر الله وحكمته، وفسر بإنكار الحكمة وإنكار القدر، وإنكار أن يتم أمر رسوله وأن يظهره على الدين كله، وهذا هو ظن السوء الذي ظنه المنافقون والمشركون في سورة الفتح، وإنما كان هذا ظن السوء
______________________________________
لا ينصر محمدا صلى الله عليه وسلم والمؤمنين {عَلَيْهِمْ دَائِرَةُ السَّوْءِ} 1 يعني: عليهم دائرة العذاب والهلاك2 {وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءَتْ مَصِيراً}3 أي: منقلبا، قال الشيخ - رحمه الله تعالى: {قال ابن القيم} - رحمه الله تعالى - {في الآية الأولى فسر هذا الظن بأنه سبحانه وتعالى لا ينصر رسوله، وأن أمره سيضمحل، وفسر بظنهم إنما أصابهم4 لم يكن بقدر الله وحكمته، وفسر بإنكار الحكمة وإنكار القدر وإنكار أن [يتم]5 أمر رسوله، وأن يظهره على الدين كله، وهذا هو ظن السوء الذي ظنه المنافقون والمشركون في سورة الفتح، وإنما كان هذا ظن السوء;...

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"المؤلفات"اقتصر في ذكر هذه ال، الآية إلى هنا, وفي النسخ المخطوطة أتمها إلى قوله: {وَسَاءَتْ مَصِيراً}.
2 هذا في"الأصل , وفي بقية النسخ: (الإهلاك).
3 سورة الفتح، الآية: 6.
4 في"المؤلفات": (وفسر بأن ما أصابه) 0.
5 في"المؤلفات": (أن يتم أمر رسوله), وهو هكذا في"الأصل"من"زاد المعاد", وفي كل النسخ الخطية: (أن لا يتم) وهو خطأ.

ج / 2 ص -506- لأنه ظن غير ما يليق به سبحانه وتعالى، وما يليق بحكمته وحمده ووعده الصادق، فمن ظن أنه يديل الباطل على الحق إدالة مستقرة يضمحل معها الحق [ أو أنكر أن يكون ما جرى بقضائه وقدره] وأنكر أن يكون قدره لحكمة بالغة يستحق عليها الحمد، بل يزعم أن ذلك لمشيئة مجردة {ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ} وأكثر الناس يظنون بالله ظن السوء فيما يختص بهم، وفيما يفعله بغيرهم، ولا يسلم من ذلك إلا من عرف الله وأسماءه وصفاته وموجب حكمته وحمده، فليعتني اللبيب الناصح لنفسه بهذا، وليتب إلى الله ويستغفره من ظنه بربه ظن السوء، ولو فتشت من فتشت لرأيت عنده تعنتا على القدر
________________________________________
لأنه ظن غير ما يليق به سبحانه وتعالى، وما يليق بحكمته وحمده ووعده الصادق، فمن ظن أنه يديل الباطل على الحق إدالة مستقرة يضمحل معها الحق1 وأنكر أن يكون قدره لحكمة بالغة يستحق عليها الحمد، بل يزعم أن ذلك لمشيئة {ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ} 2 وأكثر الناس يظنون بالله ظن السوء فيما يختص بهم، وفيما يفعله بغيرهم، ولا يسلم من ذلك إلا من عرف الله وأسماءه وصفاته، وموجب حكمته وحمده فليعتني اللبيب الناصح لنفسه بهذا، وليتب إلى الله ويستغفره من ظنه بربه ظن السوء، ولو فتشت من فتشت3 لرأيت عنده تعنتا على القدر،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 زاد هنا في"المؤلفات"قوله: (أو أنكر أن يكون ما جرى بقضائه وقدوه) خلافا لبقية النسخ الخطية.
2 سورة ص، الآية: 27.
3 في"ر"قال: (ولو فتشت لرأيت...إلخ).

ج / 2 ص -507- وملامة له، وأنه كان ينبغي أن يكون كذا وكذا، فمستقل ومستكثر وفتش نفسك هل أنت سالم.
قال الشاعر:

فإن تنج منها تنج من ذي عظيمة وإلا فإني لا إخالك ناجيا

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وملامة له، وأنه كان ينبغي أن يكون كذا وكذا، فمستقل ومستكثر وفتش نفسك هل أنت سالم. قال الشاعر1

فإن تنج منها2 تنج من ذي عظيمة وإلا فإني لا إخالك ناجيا

انتهى كلامه3.
قال شارح"الرياض": (الظن في الشرع ينقسم إلى واجب كحسن الظن بالله تعالى، وحرام كسوء الظن به تعالى وبكل من ظاهره العدالة، ومندوب وهو حسن الظن بمن ظاهره العدالة، وجائز كظن السوء بمن وقف مواقف التهم4.
قال تعالى5 "أنا عند ظن عبدي بي فليظن بي ما شاء" 6 - يعني:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قوله: (قال الشاعر) سقطت من"المؤلفات", وهو كذلك في"زاد المعاد".
2 كلمة: (منها) سقطت من"الأصل", وألحقته من بقية النسخ.
3 كلام ابن القيم هذا انطره بتوسع وبسط في"زاد المعاد": (3/228- 235), وقد اختصره الشيخ محمد بن عبد الوهاب وانتقى منه ما يناسب الباب 0.
4 انطر:"دليل الفالحين شرح رياض الصالحين": (2/ 359- 360) 0.
5 يعني: في الحديث القدسي.
6 [ا25ح] الحديث بهذا اللفظ انطره في"المستدرك"للحاكم: (4/ 240). وفي"صحيح ابن حبان":"الإحسان": (2/ 15 ,ح 633), وفي"مسند الإمام أحمد": (3/ 491)0 والحديث من رو، الآية واثلة بن الأسقع- رضي الله عنه- 0 وأول هذا الحديث:"أنا عند ظن عبدي بي". فد أخرجه البخاري ومسلم من حديث أبي هريرة- رضي الله عنه-. ففي الأول انظره: مع"الفتح": (13/ 466, ح 5705), كتاب التوحيد. وفي الثاني انظره: مع"شرح النووي": (17/ 65 , ح 1/ 2675), كتاب التوبة. انظر بقية تخريج الحديث في الملحق.

ج / 2 ص -508- فأنا أعامله على حسب ظنه، وحسن الظن به عبادة، وسوء الظن به من أكبر المعاصي. يروى عن ابن عمر - رضي الله عنهما - قال: "عمود الدين وغاية مجده وذروة سنامه حسن الظن بالله تعالى، فمن مات وهو يحسن الظن بالله دخل الجنة".
وفي الحديث قال النبي صلى الله عليه وسلم "لا يموتن أحدكم حتى يحسن الظن بالله تعالى1 فإن حسن الظن بالله ثمن الجنة" 2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [251ح]"صحيح مسلم شرح النووي": (17/ 214 ,ح 81 , 82/ 2877), كتاب الجنة, باب الأمر بحسن الظن بالله."سنن أبي داود": (3/ 484- 485 , ح 3113), كتاب الجنائز, باب ما يستحب من حسن الظن بالله. والحديث عن جابر بن عبد الله- رضي الله عنه-. انظر بقية التخريج في الملحق.
2 هذه الزيادة لم أجدها فيما بحثت فيه, ولعلها من كلام الشارح استفادها من كلام ابن عمر المتقدم قريبا.


باب ما جاء في منكر القدر - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -509- باب ما جاء في منكر القدر
قال ابن عمر: والذي نفس ابن عمر بيده لو كان لأحدهم مثل أحد ذهبا، ثم أنفقه في سبيل الله ما قبله الله منه حتى يؤمن بالقدر، ثم استدل بقول النبي صلى الله عليه وسلم "الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر، وتؤمن بالقدر خيره وشره" رواه مسلم.
______________________________________
{باب ما جاء في منكر القدر} 1
{قال ابن عمر} رضي الله عنه {والذي نفس ابن عمر بيده لو كان لأحدهم مثل أحد ذهبا، ثم أنفقه في سبيل الله ما قبله الله منه حتى يؤمن بالقدر، ثم استدل بقول النبي صلى الله عليه وسلم "الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر، وتؤمن بالقدر خيره وشره" رواه مسلم}2.
وعن ابن عباس - رضي الله عنهما - أن الله تعالى قال: "أنا خلقت الخير والشر فطوبى لمن قدرت على يده الخير، وويل لمن قدرت على يده الشر"3. وعنه - رضي الله عنهما - عن النبي صلى الله عليه وسلم "القدر نظام التوحيد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"المؤلفات"و"ش": (منكري القدر) بصيغة الجمع.
2 [253]"صحيح مسلم مع شرح النووي": (1/ 267- 272 , ح 1/ 8), كتاب الإيمان, باب بيان الإيمان والإسلام والإحسان."سنن الترمذي": (5/ 6 , ح2610), كتاب الإيمان, باب ما جاء في وصف جبريل الإيمان والإسلام. إلا أن اللفظ:"والذي يحلف به عبد الله لو أن... إلخ". انظر بقية التخريج في الملحق.
3"المعجم الكبير"للطبراني, عن"مجمع الزوائد": (8/ 192)."الاتحافات السنية": (ص 134),"الجامع الصغير"مع"الفيض": (2/ 242, ح 1754)0 والحديث قال الهيثمي في"مجمع الزوائد": رواه الطبراني وفيه مالك بن يحيى النكري وهو ضعيف, ورمز له السيوطي في"الجامع"بالضعف.

ج / 2 ص -510- فمن وحد الله وآمن بالقدر فقد استمسك بالعروة الوثقى" 1 رواهما الطبراني.
وقال المناوي2 في شرح هذا الحديث:"لأن من قطع بأن الخلق لو اجتمعوا على أن ينفعوه لم ينفعوه إلا بشيء قدره الله له، ولو اجتمعوا على أن يضروه لم يضروه إلا بشيء قدره الله عليه، وطرح الأسباب فقد استمسك بالعروة الوثقى"3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [254ح]"معجم الطبراني الأوسط مع"مجمع الزوائد": (7/ 197). و"الجامع الصغير"مع"الفيض": (4/534 , ج 6178). والحديث عن ابن عباس- رضي الله عنهما-. والحديث قال فيه الهيثمي: وفيه هانئ بن المتوكل وهو ضعيف. وضعفه الألباني, انطر:"ضعيف الجامع": (ص 602 , ح4132), و"شرح العقيدة الطحاوية": (ص 255), حاشية (245). انظر بقية التخريج في الملحق.
2 هو: عبد الرؤوف بن تاج العارفين بن علي بن زين العابدين الحدادي المناوي الشافعي, كان عالما زاهدا عابدا قانتا لله, أخذ علمه عن بعض المتصوفة, وأخذ عن مشايخ الصوفية طرق الخلوتية والشاذلية والنقشبندية وتلقن الذكر من قطب زمانه عبد الوهاب الشعراني, من كتبه كتاب جمع فيه أصول الدين, وأصول الفقه وأحكام النجوم والتصوف وغيرها من العلوم, ولد سنة 952 هـ, وتوفي سنة 1031 هـ. انظر ترجمته في:"معجم المؤلفين": (5/ 220- 221),"خلاصة الأثر في أعيان القرن الحادي عشر": (2/ 412- 416).
3 انطر:"فيض القدير"للمناوي: (4/ 534). وهذه العبارة مما فيه إجمال, فإن قصد بطرح الأسباب عدم الاعتماد عليها مع عدم إنكار خلق الله لها وجعلها سببا للمسببات فلا بأس. وأما إن قصد إنكار طبائع الأسباب فهذا نقص في العقل, وإن قصد رفض الأسباب بالكلية فهو قدح في الشرع. واعتقاد أهل السنة والجماعة عدم إنكار ما خلقه الله من الأسباب التي يخلق الله بها المسببات فالله سبحانه وتعالى يقول: {حَتَّى إِذَا أَقَلَّتْ سَحَاباً ثِقَالاً سُقْنَاهُ لِبَلَدٍ مَيِّتٍ فَأَنْزَلْنَا بِهِ الْمَاءَ فَأَخْرَجْنَا بِهِ مِنْ كُلِّ الثَّمَرَاتِ} [الأعراف: 57]. وقال تعالى: {يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ} [المائدة: 16] فأخبر سبحانه أنه يفعل بالأسباب. انطر:"التدمرية"لابن تيمية: (ص 210).

ج / 2 ص -511- وعن عبادة بن الصامت أنه قال لابنه: "يا بني إنك لن تجد طعم الإيمان حتى تعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، سمعت رسول الله صلى الله عليه وسلم يقول: إن أول ما خلق الله القلم
_______________________________________
{وعن عبادة بن الصامت أنه قال لابنه: يا بني إنك لن تجد طعم الإيمان حتى تعلم أنه ما أصابك} من المقادير {لم يكن ليخطئك، وما أخطأك} من المقادير {لم يكن ليصيبك، سمعت رسول الله صلى الله عليه وسلم يقول: "إن أول ما خلق الله القلم} الذي كتب الله به الذكر وهو قلم من نور طوله ما بين السماء والأرض1 ويقال: أول ما خلق الله القلم فنظر إليه فانشق نصفين، ثم قال: أجر بما هو كائن إلى يوم [القيامة]2 فجرى على اللوح المحفوظ بذلك3

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر:"تقسير البغوي": (4/ 375), و"تفسير الرازي": (30/ 78).
2 كلمة: (القيامة) سقطت من"الأصل", وألحقتها من النسخ الأخرى.
3"تفسير البغوي": (4/ 375). من النصين الماضيين قد يفهم أن الأولية المطلقة للقلم وليس كذلك, وإنما خلقه لما أمره بالتقدير المكتوب قبل خلق السموات والأرض بخمسين ألف سنة, وكان مخلوقا قبل خلق السموات والأرض, وهو أول ما خلق من هذا العالم, وخلقه بعد العرش كما دلت عليه النصوص, وهو قول جمهور السلف. انطر بيان ذلك في شرح حديث عمران بن حصين ضمن"مجموعة الرسائل والمسائل"لشيخ الإسلام ابن تيمية: (5/350 -351).

ج / 2 ص -512- فقال له: اكتب، فقال: رب وماذا أكتب؟ قال: اكتب مقادير كل شيء حتى تقوم الساعة، يا بني سمعت رسول الله صلى الله عليه وسلم يقول: من مات على غير هذا فليس مني".
______________________________________
فإنما يجري الناس على أمر قد فرغ منه1 ثم إن ذلك الكتاب سبح الله ومجده ألف عام قبل أن يخلق شيئا من خلقه". 2
{فقال له: اكتب، فقال: رب وماذا أكتب؟ قال: اكتب مقادير كل شيء حتى تقوم الساعة، يا بني سمعت رسول الله صلى الله عليه وسلم يقول: من مات على غير هذا فليس مني"3 أي: ليس من أهل ديني.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"تفسير الرازي": (30/ 78).
2 انطر:"تفسير الطبري": (7/ 12/ 5), و"تاريخه": (1/ 41), وانظر:"تفسير البغوي": (2/ 374), و"كتاب العظمة"لأبي الشيخ: (1/368 -369 , ح 85).
3 [255ح]"سنن الترمذي": (4/ 457- 458 , ح2155), كتاب القدر, باب 17."سنن أبي داود": (5/ 76 , ج4700), كتاب السنة, باب في القدر."سسند الإمام أحمد": (5/ 317). والحديث صححه الألباني كما في"ظلال الجنة مع السنة"لابن أبي عاصم: (1/ 48 , ح 103). انظر بقية التخريج والحكم على الحديث في الملحق.

ج / 2 ص -513- وفي رواية لأحمد: "إن أول ما خلق الله تعالى القلم، ثم قال: اكتب فجرى في تلك الساعة بما هو كائن إلى يوم القيامة".
وفي رواية لابن وهب قال رسول الله صلى الله عليه وسلم "من لم يؤمن بالقدر خيره وشره أحرقه الله بالنار"
_______________________________________
وفي رواية لأحمد: "إن أول ما خلق الله تعالى القلم، ثم قال1 اكتب، فجرى في تلك الساعة بما هو كائن إلى يوم القيامة"2.
{وفي رواية لابن وهب3 قال رسول الله صلى الله عليه وسلم "من لم يؤمن بالقدر خيره وشره أحرقه الله بالنار"4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"المؤلفات": (فقال له), والمثبت من النسخ المخطوطة هو الموافق للمسند.
2"مسند الأمام أحمد": (5/ 317),"السنة"لابن أبي عاصم: (1/ 48- 49 , ح 104),"تفسير الطبري": (14/ 29/ 16). وانظر مراجع الحديث السابق.
3 هو: عبد الله بن وهب, طلب العلم وله سبع عشرة سنة, روى عن ابن جريج ويونس ابن يزيد وحنظلة بن أبي سفيان وغيرهم, وروى عنه الليث بن سعد شيخه وعبد الرحمن ابن مهدي, من كتبه:"الردة"و"تفسير غريب الموطأ". وثقه كثير من العلماء وصححوا روايته, كان يقسم دهره أثلاثا: ثلثا في الرباط, وثلثا للتعليم, وثلثا في الحج, وصفه الإمام مالك بمفتي أهل مصر, ولد سنة 125 هـ, وتوفي سنة 197 هـ. انطر ترجمته في:"شذرات الذهب": (1/ 347),"وفيات الأعيان": (3/ 36- 37),"سير أعلام النبلاء". (9/ 223- 234),"تهذيب التهذيب": (6/ 71).
4 [256ح] انطر:"كتاب القدر"لابن وهب: (ص 121), باب أول ما خلق الله القلم بنصه, وكتاب"شفاء العليل"لابن القيم: (ص 11- 12) بالنص نفسه. والحديث توصل محقق كتاب"القدر"لابن وهب: الدكتور عبد العزيز العثيم بأنه حسن لغيره. انطر بقية تخريجه والحكم عليه في الملحق.

ج / 2 ص -514- وفي"المسند" و"السنن" عن ابن الديلمي قال: أتيت أبي بن
_______________________________________
قال الله تعالى: {وَكَانَ أَمْرُ اللَّهِ قَدَراً مَقْدُوراً}1 والقدرية ينسبون خلق الخير إلى الله تعالى والشر إلى النفس. وفي الحديث:"القدرية مجوس هذه الأمة"2 لأن قولهم: إن أفعال العباد مخلوقة بقدرتهم يشبه قول المجوسية القائلين: بأن الخير من فعل النور، والشر من فعل الظلمة3. وأجمع أهل السنة أن الخير والشر كله من الله تعالى، لا يجري في سلطانه إلا ما يشاء، ولا يحصل في ملكه إلا ما سبق به القضاء، لا مهرب لعبد عن معصيته إلا بتوفيقه ورحمته، ولا قوة له على طاعته إلا بمعونته وإرادته، يفعل ما يشاء، ويحكم ما يريد، لا معقب لحكمه ولا راد لأمره.
{وفي"المسند" و"السنن" عن [ابن]4 الديلمي5 قال: أتيت أبي بن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأحزاب، الآية: 38.
2 [2571ح]"سنن أبي داود": (5/ 66- 67 , ح4691), كتاب السنة, باب في القدر."مستدرك الحاكم": (1/ 85),"معجم الطبراني الصغير":"مجمع الزوائد": (7/ 205). والحديث من رو، الآية عدد من الصحابة منهم: ابن عمر- رضي الله عنهما-. والحديث قال فيه الحاكم: حديث صحيح على شرط الشيخين إن صح سماع أبي حازم من ابن عمر ولم يخرجاه. وحسنه الألباني كما في"ظلال الجنة": (1/ 150 , ح338 , 339). انطر بقية تخريجه والحكم عليه في الملحق.
3 انطر:"الملل والنحل": (1/ 233).
4 هذا من"المؤلفات", وهو الموافق لأصل الحديث, وقد جاء في كل النسخ الخطية: (أبي الديلمي), وهو خطأ, ولعله وقع من النساخ.
5 هو: عبد الله بن فيروز الديلمي أبو بشر, ويقال: أبو بسر, أخو الضحاك ابن فيروز, روى عن أبيه وأبي بن كعب وزيد بن ثابت وابن مسعود, وهو تابعي ثقة, كان يسكن بيت المقدس. انظر ترجمته في:"تهذيب التهذيب": (5/ 358),"الثقات"لابن حبان: (5/ 23).

ج / 2 ص -515- كعب، فقلت: في نفسي شيء من القدر، فحدثني بشيء لعل الله يذهبه من قلبي، فقال: لو أنفقت مثل أحد ذهبا ما قبله الله منك حتى تؤمن بالقدر، وتعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك ولو مت على غير هذا لكنت من أهل النار، قال: فأتيت عبد الله بن مسعود وحذيفة بن اليمان وزيد بن ثابت، فكلهم حدثني بمثل ذلك عن النبي صلى الله عليه وسلم
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
كعب، فقلت: في نفسي شيء من القدر، فحدثني بشيء لعل الله يذهبه من قلبي، فقال: لو أنفقت مثل أحد ذهبا ما قبله الله منك حتى تؤمن بالقدر، وتعلم أن ما أصابك لم يكن ليخطئك"} وإنما هو مقدر عليك لا على غيرك {وما أخطأك لم يكن ليصيبك} لأنه بأن يكونه أخطأك أنه مقدر على غيرك {ولو مت على غير هذا لكنت من أهل النار"، قال: فأتيت عبد الله بن مسعود وحذيفة بن اليمان وزيد بن ثابت، فكلهم حدثني بمثل ذلك عن النبي صلى الله عليه وسلم1

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [258ح]"مسند الإمام أحمد": (5/ 182- 183 , 189)."سنن أبي داود": (5/ 75 , ج4699), كتاب السنة, باب في القدر."سنن ابن ماجه": (1/ 29- 30 , ح77), المقدمة, باب في القدر. والحديث صححه ابن حبان"الموارد": (ص 450 , ج1817). وصححه الألباني كما في"ظلال الجنة في تخريج كتاب السنة"لابن أبي عاصم: (1/109). انظر بقية التخريج في الملحق.

ج / 2 ص -516- حديث صحيح رواه الحاكم وصححه.
_________________________________________
حديث صحيح رواه الحاكم وصححه} 12.
وفي حديث ابن عباس: "واعلم أن الأمة لو اجتمعت على أن ينفعوك بشيء لم ينفعوك إلا بشيء قد كتبه الله تعالى لك، وإن اجتمعوا على أن يضروك بشيء لم يضروك إلا بشيء قد كتبه الله عليك، رفعت الأقلام وجفت الصحف"3.
ومعنى الإيمان بالقدر خيره وشره وحلوه ومره: بأن ما قدره الله تعالى في الأزل لابد من وقوعه، وما لم يقدره يستحيل وقوعه، وبأنه تعالى قدر الخير والشر قبل خلق الخلق. واعلم أن الإيمان بالقدر على قسمين4

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"الأصل"وفي"المؤلفات": (رواه الحاكم في صحيحه), وفي بقية النسخ: (رواه الحاكم وصححه) كما أثبت.
2 ولم أجد بعد البحث أن الحاكم قد أخرجه في"المستدرك".
3 [259ح]"سنن الترمذي": (4/ 667 , ح2516), كتاب صفة القيامة, باب 59."مسند الإمام أحمد": (1/ 307),"مستدرك الحاكم": (3/ 541). والحديث قال فيه الترمذي: حديث حسن صحيح. وقال الحاكم: هذا حديث كبير عال من حديث عبد الملك بن عمير عن ابن عباس. وصححه الألباني كما في"صحيح سنن الترمذي": (2/308 - 309 , ح2043), و"مشكاة المصابيح": (3/ 1459 , ح5302). انظر بقية التخريج في الملحق.
4 انطر هذا التقسيم في:"جامع العلوم والحكم"لابن رجب: (ص 103), و"شفاء العليل"لابن القيم: (1/ 91). وقد جمع ابن رجب المراتب الثلاث: العلم, والكتابة, والمشيئة في التقسيم الأول.

ج / 2 ص -517- أحدهما: الإيمان بأنه تعالى سبق في علمه ما يفعله العباد من خير وشر، وما يجازون عليه، وأنه كتب ذلك عنده وأحصاه، وأن الأعمال تجري على ما سبق علمه وكتابه.
ثانيهما: خلق أفعال العباد كلها من خير وشر، وكفر وإيمان، وهذا القسم الذي ينكره القدرية كلهم.
والأول لا ينكره إلا غلاتهم، وكفرهم بإنكاره كثيرون، ومحل الخلاف حيث لم ينكروا العلم القديم وإلا كفروا كما نص عليه الشافعي وأحمد1 وغيرهما2 والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ومما نص عليه الشافعي: أن المزني قال: سألت الشافعي عن قول النبي صلى الله عليه وسلم:"ستة لعنهم الله... فذكر المكذب بالقدر"فقلت له: من القدرية؟ فقال: نعم هم الذين زعموا أن الله لا يعلم المعاصي حتى تكون. انظر:"شرح أصول اعتقاد أهل السنة": (4/ 703- 704). ومما نص عليه الإمام أحمد قوله: (القدري الذي يقول: إن الله لم يعلم الشيء حتى يكون هذا كافرا). وقوله-رحمه الله-: (إذا جحد العلم قال: إن الله عز وجل لا يعلم الشيء حتى يكون استتيب فإن تاب وإلا قتل). وقد جمع أخي الشيخ عبد الإله بن سليمان الأحمدي نصوصا كثيرة غير هذا في رسالته"المسائل والرسائل المروية عن الإمام أحمد". انطر: (1/ 142- 144) من المسألة 109 إلى 118.
2 انظر بعضا من أقوال السلف والعلماء في تكفير القدرية في: كتاب"شرح أصول اعتقاد أهل السنة"للالكائي: (4/ 706- 711).


باب ما جاء في المصورين - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -518- باب ما جاء في المصورين
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "قال الله تعالى: ومن أظلم ممن ذهب يخلق كخلقي، فليخلقوا ذرة أو ليخلقوا حبة، أو ليخلقوا شعيرة" أخرجاه.
ولهما عن عائشة - رضي الله عنها - أن رسول الله صلى الله عليه وسلم قال: "أشد الناس عذابا يوم القيامة الذين يضاهئون بخلق الله"
_______________________________________________________
{باب ما جاء في المصورين}
{عن أبي هريرة رضي الله عنهقال: قال رسول الله صلى الله عليه وسلم "قال الله تعالى: ومن أظلم ممن ذهب يخلق كخلقي، فليخلقوا ذرة أو ليخلقوا حبة، أو ليخلقوا شعيرة" أخرجاه1}.
الذرة: النملة الحمراء من أصغر الحيوان2 والشعيرة والحبة من أصغر الجمادات التي يعرفها الناس.
{ولهما عن عائشة) - رضي الله عنها - (أن رسول الله صلى الله عليه وسلم قال: "أشد الناس عذابا يوم القيامة الذين يضاهئون بخلق الله"3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [260ح]"صحيح البخاري مع الفتح": (13/ 528, ح 7559), كتاب التوحيد, باب قول الله تعالى: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ}. و"صحيح مسلم مع شرح النووي": (14/ 339 , ح151/ 2111), كتاب اللباس والزينة, باب تحريم تصوير صورة الحيوان. انظر بقية التخريج في الملحق.
2 انطر: "لسان العرب": (4/ 304).
3 [261 ح]"صحيح البخاري مع الفتح": (10/386 - 387 , ح5954), كتاب اللباس, باب ما وطئ من التصاوير."صحيح مسلم مع شرح النووي": (14/334 , ح92/ 2107), كتاب اللباس والزينة, باب تحريم تصوير صورة الحيوان. انظر بقية التخريج في الملحق.

ج / 2 ص -519- ولهما عن ابن عباس سمعت رسول الله صلى الله عليه وسلم يقول: "كل مصور في النار تجعل له بكل صورة صورها نفس يعذب بها في جهنم"
_______________________________________
والحديث بتمامه: قالت: قدم رسول الله صلى الله عليه وسلم من سفر وقد سترت سهوة لي بقرام فيه تماثيل فلما رآه رسول الله صلى الله عليه وسلم تلون وجهه وقال: "يا عائشة، أشد الناس عذابا يوم القيامة الذين يضاهئون بخلق الله" قالت: فقطعناه فجعلنا منه وسادة أو وسادتين. القرام - بكسر القاف -: هو الستر، والسهوة - بفتح السين المهملة-: هي الصفة تكون بين يدي البيت، والمضاهاة: المشابهة.
وجاء عنه صلى الله عليه وسلم "البيت الذي فيه الصورة لا تدخله الملائكة" 1.
{ولهما عن ابن عباس} - رضي الله عنهما - {سمعت رسول الله صلى الله عليه وسلم يقول: "كل مصور في النار تجعل له بكل صورة نفس يعذب بها في جهنم" 2.}

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [262ح]"صحيح البخاري مع الفتح": (10/ 392, ح5961), كتاب اللباس, باب من لم يدخل بيتا فيه صورة. وانطره في:"صحيح مسلم مع شرح النووي": (14/ 327 , ح81/ 2104), كتاب اللباس والزينة, باب تحريم تصوير صورة الحيوان. والحديث من رو، الآية عائشة- رضي الله عنها-. انطر بقية التخريج في الملحق.
2"صحيح مسلم مع شرح النووي": (14/338 , ح99/2110), كتاب اللباس والزينة, باب تحريم تصوير صورة الحيوان. وهو في"صحيح البخاوي"بلفظ قريب من هذا. انظره: مع"الفتح": (14/ 416 , ح2225), كتاب البيوع, باب بيع التصاوير التي ليس فيها روح.

ج / 2 ص -520- ولهما عنه مرفوعا: "من صور صورة في الدنيا كلف أن ينفخ فيها الروح وليس بنافخ"
_____________________________________
{ولهما عنه مرفوعا: "من صور صورة في الدنيا كلف أن ينفخ فيها الروح وليس بنافخ" 1.
وعن ابن عمر - رضي الله عنهما - أن رسول الله صلى الله عليه وسلم قال: "المصورون يعذبون يوم القيامة، ويقال لهم: أحيوا ما خلقتم، أي: ما صورتم" أخرجاه2 أي: لا يستطيع أحد ذلك، والصور3 كل ما يصور من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [263ح]"صحيح البخاري مع الفتح": (10/ 393 , ح5963), كتاب اللباس, باب من صور صورة كلف أن ينفخ فيها."صحيح مسلم مع شرح النووي": (14/339 , ح100/ 2110), كتاب اللباس والزينة, باب تحريم تصوير صورة الحيوان. انطر بقية التخريج في الملحق.
2 [264ح]"صحيح البخاري مع الفتح": (10/ 389, ح5957), كتاب اللباس, باب من كره القعود على الصور."صحيح مسلم مع شرح النووي: (14/337 , ح97/2108), كتاب اللباس والزينة, باب تحريم تصوير صورة الحيوان. والحديث روي في البخاري عن عائشة- رضي الله عنها-, وفي"صحيح مسلم" عن ابن عمر كما ذكره الشارح. وانظر بقية التخريج في الملحق.
3 في"ر"و"ع": (والصورة) بالإفراد.

ج / 2 ص -521- الحيوان سواء في ذلك الصورة المستوية1 القائمة التي لها أشخاص، وما لا شخص2 له من المنقوشة في الجدار والمصورة فيها وفي الفرش والأنماط، فقد رخص بعض العلماء فيما كان منها في الأنماط التي توطأ وتداس بالأرجل، والصورة إذا غيرت بأن تقطع رأسها، أو تحل أوصالها حتى تغير هيأتها عما كانت لم يكن بها بعد ذلك بأس.
تنبيه: قال ابن حجر3 في"التحفة": (فرع: لا يؤثر حمل النقد الذي عليه صورة كاملة لأنه للحاجة، ولأنها ممتهنة بالمعاملة بها، ولأن السلف كانوا يتعاملون بها من غير نكير، ولازم ذلك عادة حملهم لها، وأما الدراهم الإسلامية فلم تحدث إلا في زمن عبد الملك، وكان مكتوب عليها اسم الله واسم رسوله4 صلى الله عليه وسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا في"الأصل", وفي"ر"و"ش": (المنسوية), ولعلها قد حرفت عن المنصوبة.
2 لعل الصواب: (أو ما لا شخص له).
3 هو: أحمد بن محمد بن علي بن حجر الوائلي السعدي الهيتمي, من كتبه:"تحفة المحتاج في شرح المنهاج", و"الصواعق المحرقة في الرد على أهل البدع والزندقة", وكتاب"تطهير الجنان واللسان عن التفوه بثلب معاوية بن أبي سفيان", وكتاب (الزواجر عن اقتراف الكبائر". نال من شيخ الإسلام ابن تيمية وقد رد عليه ووضح افتراءاته الآلوسي في كتابه"جلاء العينين في محاكمة الأحمدين", ولد سنة 909هـ, وتوفي سنة 974هـ. انطر ترجمته في:"خلاصة الأثر": (2/ 166), "البدر الطالع": (1/ 109),"جلاء العينين": (ص 27).
4 هكذا في"الأصل"و "ش", وفي"ر"و"ع": (اسم الله واسم رسول الله).

ج / 2 ص -522- ولمسلم عن أبي الهياج قال: قال لي علي "ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم أن لا تدع صورة إلا طمستها، ولا قبرا مشرفا إلا سويته".
______________________________________
{ولمسلم عن أبي الهياج1 قال: قال لي علي: "ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم أن لا تدع صورة إلا طمستها"} أي: لا تترك صورة من صور2 الحيوان إلا غيرتها ونقضتها. {ولا قبرا مشرفا} أي: مرتفعا {إلا سويته"3} أي: هدمته. فيه تحريم البناء على القبور وأنه يجب هدمه حتى يسويه بالأرض، وقد سبق بيانه في باب ما جاء في الغلو في قبور الصالحين4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: حيان بن حصين أبو الهياج الأسدي الكوفي, روى عن علي وعمار, وعنه ابناه جرير ومنصور وأبو وائل, وهو تابعي ثقة, مما رواه عن علي- رضي الله عنه- هذا الحديث في الصور والقبور. انظر ترجمته في:"تهذيب التهذيب": (3/ 67),"الجرح والتعديل": (3/ 243).
2 في"ر"سقطت كلمة: (صور).
3 [265ح]"صحيح مسلم مع شرح النووي": (7/40 , ح93/ 969), كتاب الجنائز, باب الأمر بتسوية القبر."سنن أبي داود": (3/ 548 , ح3218), كتاب الجنائز, باب في تسوية القبر. انظر بقية تخريج الحديث في الملحق.
4 انظر: نه، الآية باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد: (ص 215- 722). وانظر: الباب الذي قبله: (ص 210- 214).


باب ما جاء في كثرة الحلف - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -523- باب ما جاء في كثرة الحلف
وقول الله تعالى: {وَاحْفَظُوا أَيْمَانَكُمْ}
_______________________________________
{باب ما جاء في كثرة الحلف}
{وقول الله تعالى: {وَاحْفَظُوا أَيْمَانَكُمْ}1 أي: قللوا، ففيه النهي عن كثير الحلف تعظيما لله سبحانه وتعالى.
عن ابن عمر - رضي الله عنهما - عن النبي صلى الله عليه وسلم قال: "الحلف حنث أو ندم" 2 قال المناوي: لأنه إما يحنث فيأثم، أو يندم على منعه نفسه مما كان له فعله3 وقيل في معنى الآية {وَاحْفَظُوا أَيْمَانَكُمْ} عن الحنث إذا حلفتم لئلا تحتاجوا إلى التكفير، وهذا إذا لم يحلف على ترك مندوب

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة، الآية: 89.
2 [266ح]"سنن ابن ماجه": (1/ 680 , ح2103), كتاب الكفارات, باب اليمين حنث أو ندم."مستدرك الحاكم": (4/ 303), كتاب الأيمان والنذور."مسند الشهاب": (2/ 194 , ح1169). والحديث روي من حديث عبد الله بن عمر- رضي الله عنهما-. والحديث أخرجه ابن حبان في"صحيحه"كما في"موارد الظمآن": (ص 1175). وضعفه الألباني كما في"ضعيف سنن ابن ماجه": (ص 162 , ح457). وصحح الحاكم وقفه على ابن عمر, وكذلك السيوطي في"الجامع الصغير"مع"الفيض": (3/416 , ح3829)0 انظر بقية تخريج الحديث في الملحق.
3 انطر:"فيض القدير": (3/ 416).

ج / 2 ص -524- عن أبي هريرة قال: سمعت رسول الله صلى الله عليه وسلم يقول: "الحلف منفقة للسلعة ممحقة للكسب" أخرجاه.
_____________________________________
أو فعل مكروه، فإن حلف على ذلك فالأفضل، بل الأولى أن يحنث نفسه ويكفر1 لما روي عن أبي موسى الأشعري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "إني والله إن شاء الله لا أحلف على يمين فأرى غيرها خيرا منها، إلا كفرت عن يميني وأتيت الذي هو خير" أخرجاه2.
{عن أبي هريرة} رضي الله عنه{قال: سمعت رسول الله صلى الله عليه وسلم يقول: "الحلف منفقة للسلعة ممحقة للكسب" 3 أخرجاه4}.
أي: اليمين الكاذبة على البيع ونحوه، منفقة - بفتح الميم والقاف

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انطر:"تفسير البغوي": (2/ 62).
2 [267ح]"صحيح البخاري مع الفتح": (11/ 601- 602 , ح6718), كتاب كفارات الأيمان, باب الاستثناء في الأيسان."صحيح مسلم مع شرح النووي": (11/ 119- 122 , ح7/ 1649), كتاب الأيمان, باب ندب من حلف يمينا فرأى غيرها خيرا منها. انظر بقية تخريج الحديث في الملحق.
3 في"ر"صحفت إلى: (ممحة).
4 [268ح]"صحيح البخاري مع الفتح": (4/ 315 , ح2087), كتاب البيوع, باب (يمحق الله الربا ويربي الصدقات)."صحيح مسلم مع شرح النووي": (11/48 , ح 131/ 1606), كتاب المساقاة باب النهي عن الحلف في البيع. إلا اللفط الذي في البخاري:"ممحقة للبركة", وفي"صحيح مسلم":"ممحقة للربح", ولفظ:"ممحقة للكسب"في"سنن أبي داود": (3/ 63). انطر بقية التخريج في الملحق.

ج / 2 ص -525- وعن سلمان أن رسول الله صلى الله عليه وسلم قال: "ثلاثة لا يكلمهم الله ولا يزكيهم ولهم عذاب أليم: أشيمط زان، وعائل مستكبر، ورجل جعل الله بضاعته
_______________________________________
مفعلة-: من نفق البيع ضد كسد، أي: مزيدة للسلعة-بكسر المهملة- أي: البضاعة، أي: رواج له، وقوله:"ممحقة" مفعلة: من المحق، أي: مذهبة للبركة، أي: مظنة لمحقها، أي: نقصها.
{وعن سلمان} الفارسي1 مولى النبي صلى الله عليه وسلم {أن رسول الله صلى الله عليه وسلم2 قال: "ثلاثة لا يكلمهم الله"} أي: بما يسرهم {ولا يزكيهم} أي: يطهرهم من الذنوب {ولهم عذاب أليم:} أي: مؤلم موجع {أشيمط} تصغير أشمط، أي: [أشيب]3 {زان} لأنه من غير ضرورة، فقد ضعفت شهوته، وإنما هو عناد واستخفاف بحق الله تعالى، والشيخ الكبير يعجز عن الوطء الحلال فكيف بالحرام {وعائل} أي: فقير {مستكبر} لأنه قد عدم المال فلم يستكبر، {ورجل جعل الله بضاعته} أي: جعل يمينه بالله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: سلمان بن الإسلام, أبو عبد الله الفارسي, سابق الفرس إلى الإسلام, صحب النبي وخدمه وحدث عنه, كان لبيبا نبيلا حازما عابدا زاهدا, روى عنه بعض الصحابة كأنس وابن عباس, وبعض التابعين كطارق بن شهاب وسسعيد بن وهب, ذكر بأنه عمر ثلاث مائة سنة, وكان إذا خرج عطاؤه تصدق به وينسج الخوص ويأكل من عمل يده, توفي سنة 36هـ. انظر ترجمته في:"حلية الأولياء": (1/ 185- 208), و"تهذيب التهذيب": (4/137 - 139), و"الإصابة": (4/ 223- 225).
2 في"ر"سقط قوله: (أن رسول الله صلى الله عليه وسلم ).
3 قوله: (أشيب) سقط من"الأصل", وألحقته من بقية النسخ.

ج / 2 ص -526- لا يشتري إلا بيمينه ولا يبيع إلا بيمينه" رواه الطبراني بسند صحيح.
وفي"الصحيح" عن عمران بن حصين قال: قال رسول الله صلى الله عليه وسلم "خير أمتي قرني
______________________________________
سلعته {لا يشتري إلا بيمينه ولا يبيع إلا بيمينه" رواه الطبراني بسند صحيح1} يكره الحلف في البيع ونحوه ولو كان صادقا، قال الله تعالى: {وَلا تَجْعَلُوا اللَّهَ عُرْضَةً لأَيْمَانِكُمْ}2 فاتخاذ الأيمان عادة مبتذلة منهي عنه وقد ذم الله3 من أنزلت فيه آية القلم وهي قوله:{حَلاَّفٍ مَهِينٍ}4 لأن لفظ حلاف للمبالغة كشتام وضراب; لأن الحلاف مجترئ على الله تعالى غير معظم له.
{وفي "الصحيح" عن عمران بن حصين} رضي الله عنه {قال: قال رسول الله صلى الله عليه وسلم"خير أمتي قرني} أي: عصري، يعني: أصحابي،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"معجم الطبراني الأوسط"كما في"مجمع الزوائد": (4/ 78)."معجم الطبراني الصغير"مع"الروض": (2/ 82- 83 , ح821)."الجامع الصغير"للسيوطي, مع"الفيض": (3/ 332 , ح3544). والحديث- كما ترى- قد صحح سنده المصنف, وقال المنذري في"الترغيب": (2/ 587 , ح9): رواته محتج بهم في"الصحيح", وقال الهيثمي: رجاله رجال الصحيح, وأشار السيوطي لصحته في ذكره في"الجامع الصغير", انطره: مع"الفيض": (3/ 332 , ح3544), وصححه الألباني كما في"صحيح الجامع": (1/589 , ح3072).
2 سورة البقرة، الآية: 224.
3 زيد هنا في"الأصل"كلمة: (ذلك) خلافا للنسخ الأخرى, وقد حذفتها ليستقيم المعنى.
4 سورة القلم، الآية: 10.

ج / 2 ص -527- ثم الذين يلونهم، ثم الذين يلونهم - قال عمران: فلا أدري أذكر بعد قرنه مرتين أو ثلاثا - ثم إن بعدكم قوما يشهدون ولا يستشهدون، ويخونون ولا يؤتمنون، وينذرون ولا يوفون، ويظهر فيهم السمن"
_______________________________________-
ومدتهم نحو مائة وعشرين سنة من البعثة {ثم الذين يلونهم} أي: يقربون منهم، وهم التابعون وهم [ما بين]1 مائة إلى نحو تسعين2 {ثم الذين يلونهم} أتباع التابعين وهم إلى حدود العشرين ومائتين {قال عمران3} رضي الله عنه {فلا أدري أذكر بعد قرنه مرتين أو ثلاثا ثم إن بعدكم قوما يشهدون ولا يستشهدون، ويخونون ولا يؤتمنون، وينذرون ولا يوفون، ويظهر فيهم السمن"} 4 الفرن: الأمة من الناس، وأهل كل زمان قرن، [سموا]5 بذلك لاقترانهم في الوجود في ذلك الزمان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"الأصل": (ما من), ولعله يريد ما أثبته, وفي"ر"سقطت ضمن سطر كامل يأتي التنبيه عليه, وفي"ع"و"ش": (وهم من مائة إلى نحو... إلخ).
2 قوله: (أي: يقربون منهم, وهم التابعون, وهم ما بين مائة إلى نحو تسعين ثم الذين يلونهم) سقط من"ر" لسبق نطره إلى كلمة يلونهم الثانية.
3 في النسخ المخطوطة: (عمر) وهو خطأ, وقد صححته من"المؤلفات", وبالعودة لأصل الحديث...
4 [269ح]"صحيح البخاري مع الفتح": (7/ 3 , ح3650), كتاب فضائل أصحاب النبي صلى الله عليه وسلم , باب فضائل أصحاب النبي صلى الله عليه وسلم."صحيح مسلم مع شرح النووي": (16/ 321 , ح214 , ح215/ 2535), كتاب فضائل الصحابة, باب فضل الصحابة ثم الذين يلونهم. انظر بقية تخريج الحديث في الملحق.
5 المثبت من"ع"و"ش", وقد كتبت في"الأصل": (يسموا), وفي"ر": (يسمعوا) بالمضارع.

ج / 2 ص -528- واختلفوا في مقدار القرن فقيل: ثمانون سنة1 وقيل: ستون سنة، وقيل: أربعون سنة، وقيل: ثلاثون سنة2 وقيل: مائة وعشرون سنة، وقيل: مائة سنة، وهو الأصح لما روي3 عن النبي صلى الله عليه وسلم قال لعبد الله بن بسر المازني4"إنك تعيش قرنا" فعاش مائة سنة5 فعلى هذا القول: المراد بالقرن أهله الذين وجدوا فيه. في الحديث دليل أنه لا يجوز للشاهد [أداء الشهادة]6 حتى يسأله المشهود له إذا كان عالما بها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قوله: (فقيل: ثمانون سنة) سقطت من"ش".
2 قوله: (وقيل: أربعون سنة, وقيل: ثلاثون سنة) سقطت من"الأصل", وأثبتها من بقية النسخ.
3 في"ر": (لما يروى).
4 هو: عبد الله بن بسر بن أبي بسر أبو صفوان المازني, الصحابي المعمر, له ولأبويه ولأخويه صحبة, روى عن النبي صلى الله عليه وسلم وعن أبيه وأخيه من أقواله:"والله وليمسخن قوم وإنهم لفي شرب الخمر وضرب المعازف حتى يكونوا قردة وخنازير". مات سنة 88 هـ, وقيل: 96 هـ, وهو آخر من مات بالشام. انظر ترجمته في:"الإصابة": (6/ 22- 23),"طبقات ابن سعد": (7/ 413),"كتاب المعرفة والتاريخ": (1/ 258),"تهذيب التهذيب": (5/ 158).
5"مسند الإمام أحمد": (4/ 189),"مجمع الزوائد": (9/ 405), وأحاله على الطبراني وأحمد."التاريخ الكبير"للبخاري: (1/ 323), و"التاريخ الصغير"له: (1/ 216). والحديث عن عبد الله بن بسر- رضي الله عنه-. والحديث قال فيه الهيثمي: رواه الطبراني وأحمد, ورجال أحمد رجال الصحيح غير الحسن بن أيوب وهو ثقة, ورجال الطبراني ثقات.
6 ما بين القوسين من"ع", وفي"الأصل"وبقية النسخ: (أداؤها).

ج / 2 ص -529- وإن كان المشهود له غير عالم بها جاز أداؤها قبل طلبها لحديث زيد ابن خالد الجهني رضي الله عنهأن رسول الله صلى الله عليه وسلم قال: "ألا أخبركم بخير الشهود الذي يأتي بشهادته قبل أن يسأل عنها" رواه مسلم1.
قال في "شرح السنة": (وهو حديث صحيح)2 ورواه مالك وأبو داود3.
وقوله:"يظهر فيهم السمن" يعني: من أجل أكلهم لذيذ المطاعم والاشتغال بها عن المكارم، بل يدل على تحريم كثرة الأكل الزائد على قدر الكفاية المبتغى به الترفه والسمن، وقد قال صلى الله عليه وسلم "إن أبغض الرجال إلى الله الحبر السمين" 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [270ح]"صحيح مسلم مع شرح النووي": (12/ 258- 259 , ح19/ 1719), كتاب الأقضية, باب بيان خير الشهود."سنن الترمذي": (4/ 544 ,ح 2295), كتاب الشهادات, باب ما جاء في الشهداء أيهم خير. انظر بقية التخريج في الملحق.
2 انظر:"شرح السنة": (10/ 138).
3"موطأ مالك": (2/ 720 , ح3), كتاب الأقضية, باب ما جاء في الشهادات."سنن أبي داود": (4/ 21 , ح3596), كتاب الأقضية, باب في الشهادات. والظاهر أن حديث الباب فيه التحذير من الاستعجال في الشهادة والتسرع بالإدلاء بها ولو لم ير الإنسان ويعاين. وأما الثاني ففيه المدح لمن يدلي بشهادته لإطهار حق أو إزالة مظلمة وهو يعلم الحق لصاحبها.
4"تفسير القرطبي": (11/ 67) بلقظه. وفي "شعب الإيمان" للبيهقي: (5/ 33 , ح 5668), باب في المطاعم والمشارب. و"تفسير السيوطي" بلفظ:"إن الله يبغض أهل البيت اللحمين والحبر السمين". والحديث حكم عليه الشوكاني بالوضع في"الفوائد المجموعة": (ص 289 , ح912), وذكر أنه قد ورد نحوه من قول الشافعي.

ج / 2 ص -530- وفيه عن ابن مسعود أن النبي صلى الله عليه وسلم قال: "خير الناس قرني ثم الذين يلونهم [ ثم الذين يلونهم ثم الذين يلونهم]،
______________________________________
{وفيه عن ابن مسعود} رضي الله عنه أن النبي صلى الله عليه وسلم قال: "خير الناس قرني ثم الذين يلونهم [ثم الذين يلونهم]"1.
قال السيوطي2 القرن: أهل زمان واحد متقارب اشتركوا في أمر من الأمور المقصودة3.
وبعد القرن الثالث ظهرت البدع ظهورا فاشيا، ولم يزل الأمر في انتقاص إلى الآن، والقرن مصدر من الاقتران.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في النسخ الخطية: (ثم الذين يلونهم) مرة, وفي"المؤلفات"كررها ثلاث مرات, وهو يوافق ما في"المسند", وفي"الصحيحين"و"سنن الترمذي"كررها مرتين, وقد أضفت ما بين القوسين من أصول الحديث.
2 هو: عبد الرحمن بن أبي بكر بن محمد الخضيري السيوطي جلال الدين, إمام حافظ, مؤرخ أديب, له نحو 600 مصنف, ادعى الاجتهاد وكان للسخاوي عليه كلام واتهام اعتذر له فيه الشوكاني وقال: وقد جرت عادة الله سبحانه كما يدل عليه الاستقراء برفع شأن من عودي لسبب علمه وتصريحه بالحق, ولد سنة 849 هـ, وتوفي سنة 911 هـ. انظر ترجمته في:"شذرات الذهب": (8/ 51- 55),"معجم المؤلفين": (5/128),"الأعلام": (3/ 301- 302).
3 هذا القول ذكره ابن حجر العسقلاني في "فتح الباري": (7/ 5), ولعل السيوطي قد نقله عنه في بعض كتبه فنسبه المؤلف إليه.

ج / 2 ص -531- ثم يجيء أقوام تسبق شهادة أحدهم يمينه، ويمينه شهادته"
قال إبراهيم التيمي: (كانوا يصربوننا على الشهادة والعهد ونحن صغار).
_______________________________________
{ثم يجيء أقوام تسبق شهادة أحدهم يمينه، ويمينه شهادته"1} المراد: أنهم لا ورع عندهم ولا اعتناء بأمر الدين، فتارة، يقول الإنسان: أشهد بالله والله معا، وتارة يقول: والله أشهد2.
{قال إبراهيم التيمي} رحمه الله: (كانوا يضربوننا على الشهادة والعهد ونحن صغار)3 يستحب لوالد الصبي وولي اليتيم وقيمه أن يحسن أدبه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [271ح]"صحيح البخاري مع الفتح": (7/ 3 , ح3651), كتاب فضائل أصحاب النبي صلى الله عليه وسلم , باب فضائل أصحاب النبي صلى الله عليه وسلم. و"صحيح مسلم مع شرح النووي": (16/ 318- 319 , ح210/ 2533), كتاب فضائل الصحابة, باب فضل الصحابة ثم الذين يلونهم. انظر بقية التخريج في الملحق.
2 هكذا في كل النسخ.
3 انظر:"صحيح البخاري مع الفتح": (5/ 259 , ح2652), كتاب الشهادات, باب لا يشهد على شهادة جور, و (7/ 3 , ح3651), كتاب فضائل أصحاب النبي صلى الله عليه وسلم , باب فضائل أصحابه. و"صحيح مسلم مع شرح النووي": (16/ 319 , ح11/ 2533), كتاب فضائل الصحابة, باب فضل الصحابة ثم الذين يلونهم. وقد أطلقا- البخاري ومسلم- نسبته إلى إبراهيم ولم يذكرا من إبراهيم هذا. قال ابن حجر في"الفتح": والمعروف أنه إذا أطلق إبراهيم فإنه يراد به إبراهيم النخعي. انطر:"فتح الباري": (5/ 261). فلعل تعريف إبراهيم بالتيمي قد وقع سهوا من المصنف رحمه الله أو أنه اطلع في مصادر أنه قد روى عنه أو أن القول قد روى عن الاثنين.

ج / 2 ص -532- ويربيه، ويأمره بحسن الأخلاق ويصونه، وينهاه عن مساويها، فإذا بلغ حد العقل علمه كلمة التوحيد لا إله إلا الله محمد رسول الله، وإذا بلغ ست سنين أدبه، فإذا بلغ سبع سنين علمه الطهارة والصلاة والصيام، وعلمه القرآن، فإذ بلغ تسع سنين عزل فراشه، وإذا بلغ عشر سنين ضربه على الصلاة إذا تركها لحديث أبي داود وغيره: "مروا الصبي بالصلاة إذا بلغ سبع سنين، فإذا بلغ عشر سنين فاضربوه عليها"1 وهو حديث صحيح، والضرب واجب على الولي أبا كان أو جدا أو وصيا أو قيما من جهة القاضي، وكذلك ينشئه على الأفعال الصالحة، ويضربه على الأفعال المذمومة قال الشاعر:

لا تحزنن على الصبيان إن ضربوا فالضرب يبرا ويبقى العلم والأدب

الضرب ينفعهم والعلم يرفعهم لولا المخافة ما قروا وما كتبوا

لولا المعلم كان الناس كلهم شبه البهائم لا علم ولا أدب

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 [272ح]"سنن أبي داود": (1/ 332- 333 , ح494), كتاب الصلاة, باب متى يؤمر الغلام بالصلاة."سنن الترمذي": (2/ 259, ح407), أبواب الصلاة, باب ما جاء متى يؤمر الصبي بالصلاة."مستدرك الحاكم": (1/ 201), كتاب الصلاة. والحديث عن سبرة- رضي الله عنه-. والحديث- كما ترى- قد ذكر الشارح أنه صحيح, وقال الترمذي: حديث حسن صحيح, وقال الحاكم: صحيح على شرط مسلم ووافقه الذهبي. وقال الألباني في "صحيح سنن أبي داود": (1/ 97 , ح465): حسن صحيح. انظر بقية التخريج في الملحق.


باب ما جاء في ذمة الله تعالى وذمة رسوله صلى الله عليه وسلم - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -533- باب ما جاء في ذمة الله تعالى وذمة رسوله صلى الله عليه وسلم
وقول الله تعالى: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{باب ما جاء في ذمة الله تعالى وذمة رسوله صلى الله عليه وسلم}1
وقول الله تعالى: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ} نزلت في الذين بايعوا رسول الله صلى الله عليه وسلم على الإسلام، فأمرهم بالوفاء بهذه البيعة، وقيل: المراد منه كل ما يلتزمه الإنسان باختياره، ويدخل فيه الوعد; لأن الوعد من العهد، وقيل: العهد هاهنا هو اليمين، قال الشعبي2 العهد يمين فكفارته كفارة يمين3 وعلى هذا يجب الوفاء به لقوله صلى الله عليه وسلم "من حلف على يمين ثم رأى غيرها خيرا منها فليأت الذي هو خير وليكفر عن يمينه"4 فيكون قوله: {وَأَوْفُوا بِعَهْدِ اللَّهِ} من العام الذي خصصته السنة،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"المؤلفات": (وذمة نبيه).
2 صحفت في كل النسخ إلى: (القتيبي), وقد صححتها من المصدر"تفسير البغوي".
3 انطر:"تقسير البغوي": (3/ 82).
4 [273ح]"صحيح مسلم مع شرح النووي": (11/ 125 , ح13/ 1650), كتاب الأيمان, باب ندب من حلف يمينا فرأى غيرها خيرا منها أن يأتي الذي هو خير."سنن الترمذي": (4/ 107 , ح1540), كتاب النذور والأيمان, باب ما جاء في الكفارة قبل الحنث. والحديث روي عن جمع من الصحابة منهم: أبو هريرة وأبو موسى الأشعري وعبد الرحمن بن سمرة. انطر بقية التخريج في الملحق.

ج / 2 ص -534- وَلا تَنْقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلاً إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ}
عن بريدة قال: كان رسول الله صلى الله عليه وسلم عظيم إذا أمر أميرا على جيش أو سرية __________________________________________
وقال مجاهد وقتادة: نزلت في حلف أهل الجاهلية1 ويشهد2 لهذا التأويل قوله صلى الله عليه وسلم "كل حلف كان في الجاهلية لم يزده الإسلام إلا شدة"3 { وَلا تَنْقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا} يعني: تشديدها فتحنثوا فيها.
وفيه دليل على أن المراد بالعهد غير اليمين لأنه أعم منه.
{وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلاً} يعني: شهيدا بالوفاء بالعهد {إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ}4 يعني: من وفاء العهد ونقضه
{عن} سليمان5 عن أبيه {بريدة} - رضي الله عنهما - {قال: كان رسول الله صلى الله عليه وسلم إذا أمر أميرا على جيش أو سرية} السرية: قطعة من الجيش

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"تفسير الطبري": (8/ 14/ 164), و"تفسير ابن الجوزي": (4/ 484).
2 هذا في"الأصل", وفي بقية النسخ بالماضي: (وشهد).
3 "مسند الإمام أحمد": (1/ 317),"تفسير الطبري": (4/5/55),"تفسير ابن كثير": (1/ 501),"تفسير السيوطي": (2/ 510). والحديث ابن عباس- رضي الله عنهما-.
4 سورة النحل، الآية: 91.
5 هو: سليمان بن بريدة بن الحصيب الأسلمي المروزي أخو عبد الله, وهو تابعي ثقة, روى عن أبيه وعائشة وعمران بن حصين, كان هو وأخوه عبد الله توءمين, قال وكيع بأن سليمان بن بريدة كان أصحهما حديثا وأوثقهما. انطر ترجمته في:"تهذيب التهذيب": (4/ 174),"طبقات ابن سعد": (7/ 221),"الجرح والتعديل": (4/ 102).

ج / 2 ص -535- أوصاه في خاصته بتقوى الله، ومن معه من المسلمين خيرا، ثم قال: "اغزوا بسم الله في سبيل الله، قاتلوا من كفر بالله، اغزوا ولا تغلوا
______________________________________
تخرج ثم تعود إليه، وهي مائة إلى خمسمائة، فإن زاد على ثمانمائة سمي جيشا، وإن زاد على أربعة آلاف، سمي جحفلا، والخميس1 الجيش العظيم، وما افترق2 من السرية سمي بعثا، وسميت السرية سرية لأنها تسري في الليل وتخفي أمرها.
قوله {أوصاه في خاصته3 بتقوى الله، ومن معه من المسلمين خيرا} فيه دليل على التأمير في الحرب والسفر، ووصية الإمام لأمير الجيش ومن معه بالتقوى {ثم قال4 اغزوا بسم الله في سبيل الله} لتكون كلمة الله هي العليا {قاتلوا من كفر بالله، اغزوا ولا تغلوا} بضم الغين المعجمة وتشديد اللام، أي: لا تخونوا في الغنيمة، قال الله تعالى: {وَمَنْ يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ}5
وعن عبادة بن الصامت رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "لا تغلوا فإن الغلول نار وعار على أصحابه في الدنيا والآخرة"6 رواه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سمي بذلك لأنه خمس فرق المقدمة والقلب والميمنة والميسرة والساقة. انظر:"القاموس المحيط": (ص 698), مادة: (خ م س).
2 في"ر"صحفت كلمة: (افترق) إلى: (اقترف).
3 قوله: (في خاصته) سقطت من"المؤلفات", وإثباتها هو الصواب الموافق لأصل الحديث.
4 في"ا لمؤلفات": (فقال).
5 سورة آل عمران، الآية: 161.
6 في"ر": (الغلو), والمثبت هو الصواب.

ج / 2 ص -536- ولا تغدروا، ولا تمثلوا
_____________________________________
أحمد والنسائي وصححه ابن حبان1.
{ولا تغدروا} الغدر: هو الاغتيال، وهو ممنوع شرعا، إما لتقدم2 أمان أو ما يشبهه أو لوجوب تقدم الدعوة.
عن عبد الله بن عمر - رضي الله عنهما - عن النبي صلى الله عليه وسلم قال: "إذا جمع الله الأولين والآخرين يرفع لكل غادر لواء يقال: هذه غدرة فلان بن فلان" متفق عليه3.
وقد عوقب الغادر بالفضيحة العظمى، وقد يكون ذلك من مقابلة الذنب بما يناسب ضده في العقوبة، فإن الغادر أخفى جهة غدره ومكره، فعوقب بنقيضه، وهو شهرته على رءوس الأشهاد.
{ولا تمثلوا} بالقتلى كجدع الأنوف وبقر البطون وقطع الآذان، قال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"مسند الإمام أحمد": (5/ 316),"تفسير ابن كثير": (2/ 324),"صحيح ابن حبان":"الإحسان(": (7/ 172 , ح4835). والحديث عن عبادة بن الصامت- رضي الله عنه-. والحديث صححه ابن حبان- كما ترى-, وقال ابن كثير: هذا حديث حسن عظيم, ولم أره في شيء من الكتب الستة من هذا الوجه- يعني الوجه الذي ذكره-.
2 في"ر": (المتقدم).
3 [274ح]"صحيح البخاري مع الفتح": (12/ 338 , ح6966), كتاب الحيل, باب إذا غصب جارية."صحيح مسلم مع شرح النووي": (12/ 286 , ح9/ 1735), كتاب الجهاد والسير, باب تحريم الغدر. انظر بقية تخريج الحديث في الملحق.

ج / 2 ص -537- ولا تقتلوا وليد
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
صلي الله عليه وسلم1 "إن الله كتب الإحسان على كل شيء فإذا قتلتم فأحسنوا القتلة" رواه مسلم2.
{ولا تقتلوا وليدا} أي: طفلا صغيرا، وفيه النهي عن قتل الصبيان وكذلك النساء لحديث عبد الله بن عمر - رضي الله عنهما - قال: "نهى رسول الله صلى الله عليه وسلم عن قتل النساء والصبيان" متفق عليه3.
وألحق المجانين بالصبيان إلا إذا قاتلوا أو تترس الكفار بهم، وأجاز الشافعي قتل الشيخ لقوله صلى الله عليه وسلم "اقتلوا شيوخ المشركين واستبقوا شرخهم"4 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 من قوله: (بالفضيحة) إلى هنا لم يقابل على"ر"بسبب خرم وقع في أصل"ر".
2 [275ح]"صحيح مسلم مع شرح النووي": (13/ 113 , ح57/ 1955), كتاب الصيد والذبائح, باب الأمر بحسن الذبح والقتل."سنن أبي داود": (3/ 244 , ح2815), كتاب الأضاحي, باب الرفق بالحيوان. والحديث من رو، الآية شداد بن أوس- رضي الله عنه-. انظر بقية التخريج في الملحق.
3 [276ج]"صحيح البخاري مع الفتح": (6/ 148 , ح 3015), كتاب الجهاد, باب قتل النساء. و"صحيح مسلم مع شرح النووي": (12/ 12 , ح25/ 1744), كتاب الجهاد والسير, باب تحريم قتل النساء والصبيان في الحرب. انظر بقية التخريج في الملحق.
4 [277ح]"سنن أبي داود": (3/ 122 , ح2670), كتاب الجهاد, باب في قتل النساء."سنن الترمذي": (4/ 145 , ح1583), كتاب السير, باب في النزول على الحكم. والحديث مروي عن سمرة بن جندب- رضي الله عنه-0 والحديث قال الترمذي فيه: حديث حسن صحيح. ورمز له السيوطي بالصحة في"الجامع الصغير", انطره: مع"الفيض": (2/ 60 , ح1327). انظر بقية التخريج في الملحق.

ج / 2 ص -538- "[وإذا] لقيت عدوك من المشركين فادعهم إلى ثلاث خصال أو
________________________________________
أي: صغارهم1 وعند أبي حنيفة لا يجوز قتل الشيخ الكبير إلا إذا اتبع راية وأعان2 بماله3.
تتمة: يكره نقل رءوس الكفار من بلاد إلى بلاد لما روى البيهقي: أن أبا بكر رضي الله عنه أنكر على4 فاعله، وقال: لم يفعل على عهد رسول الله صلى الله عليه وسلم5.
وما روي من حمل رأس أبي جهل فقد تكلموا في ثبوته، وبتقدير ثبوته إنما حمل من موضع إلى موضع لا من6 بلد إلى بلد7 وكأنهم فعلوه لينظر الناس إليه فيتحققوا موته. والله أعلم.
{[وإذا]8 لقيت عدوك من المشركين فادعهم إلى ثلاث خصال أو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر:"الأم"للشافعي: (4/ 284). وانظر:"شرح النووي على صحيح مسلم": (12/ 293), كتاب الجهاد والسير. وانطر:"فيض القدير": (2/ 60).
2 في"ر": (أو عان).
3 انطر:"الهد، الآية شرح البد، الآية": (1/ 137- 138).
4 كلمة: (على) من"الأصل", وفد سقطت من بقية النسخ.
5"السنن الكبرى" للبيهقي:(9/132-133), كتاب السير, باب ما جاء في نقل الرؤوس.
6 كلمة: (من) سقطت من"ر".
7 في"ع": (من بلاد إلى بلاد).
8 في النسخ المخطوطة: (فإذا), والمثبت من"المؤلفات", وهو الموافق لأصل الحديث.

ج / 2 ص -539- خلال فأيتهم [ ما ] أجابوك فأقبل منهم وكف عنهم ثم ادعهم إلى الإسلام فإن أجابوك فاقبل منهم وكف عنهم ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين وأخبرهم أنهم إذا فعلوا ذلك فلهم ما للمهاجرين، وعليهم ما [ على المهاجرين]، فإن أبوا أن يتحولوا منها، فأخبرهم أنهم يكونون كأعراب المسلمين يجري عليهم حكم الله الذي يجري على المؤمنين
_______________________________________
خلال} شك الراوي {فأيتهن أجابوك فأقبل منهم، وكف عنهم}1 الخطاب هنا لأمير الجيش خاصة ثم {ادعهم إلى الإسلام) هي الخصلة الأولى {فإن أجابوك} أي: أطاعوك {فاقبل منهم وكف عنهم2 ثم ادعهم إلى التحول من دارهم إلى دار3 المهاجرين4 وأخبرهم أنهم إذا فعلوا ذلك فلهم ما للمهاجرين، وعليهم ما عليهم}5 هذا من توابع الخصلة الأولى {فإن أبوا أن يتحولوا منها، فأخبرهم أنهم يكونون كأعراب المسلمين يجري عليهم حكم الله الذي يجري على المؤمنين}6

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"المؤلفات"وأصل الحديث: فأيتهن ما أجابوك وهو الموافق لما في"صحيح مسلم".
2 قوله: (وكف عنهم) سقطت من"المؤلفات", واثباتها هو الموافق لأصل الحديث.
3 من قوله: (شك الراوي) إلى هنا لم يقابل من"ر"بسبب خرم فيها.
4 كلمة: (المهاجرين) صحفت في"ر"إلى: (المجاهدبن).
5 في"المؤلفات", وهو متفق مع أصل الحديث: وعليهم ما على المهاجرين.
6 قوله: (الذي يجري على المؤمنين) سقط من "المؤلفات", وهو مثبت في كل النسخ الخطية, وكذلك أصل الحديث.

ج / 2 ص -540- ولا يكون لهم في الغنيمة والفيء شيء إلا أن يجاهدوا مع المسلمين، فإن هم أبوا فسلهم الجزية، فإن هم أجابوك فاقبل منهم وكف عنهم، فإن هم أبوا فاستعن بالله وقاتلهم"
______________________________________
والأعراب: هم أهل البوادي {ولا يكون لهم في الغنيمة والفيء شيء إلا أن يجاهدوا مع المسلمين} فيسهم لمن شهد الوقعة {فإن هم أبوا فسلهم1 الجزية} هو إشارة إلى الخصلة الثانية.
تنبيه: يشترط لعقد الجزية الإمام أو نائبه بخلاف عقد الأمان فإنه يصح من غيره.
{فإن هم أجابوك فاقبل منهم، وكف عنهم} لعصمة الدماء والأموال ببذل الجزية، ولا تنعقد لليهود والنصارى والمجوس من العرب والعجم، ولا جزية على المرأة والصبي والمجنون والعبد، وأقلها دينار على كل واحد لكل سنة.
{فإن هم أبوا} أي: من الإسلام، أو من إعطاء الجزية {فاستعن بالله وقاتلهم} إشارة إلى الخصلة الثالثة. في الحديث دليل أنه لا يقاتل المشركون إلا بعد دعائهم إلى الإسلام. واختلف العلماء في ذلك: فقال مالك: لا يقاتلون حتى يؤذنوا2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هكذا في"الأصل"وفي"صحيح مسلم", وفي بقية النسخ و"المؤلفات": (فاسألهم).
2 انطر:"المدونة الكبرى": (2/2), كتاب الجهاد, الدعوة قبل القتال."التمهيد"لابن عبد البر: (2/215), وانطر:"شرح النووي على صحيح مسلم": (12/280).

ج / 2 ص -541- وإذا حاصرت أهل حصن فأرادوك أن تجعل لهم ذمة الله وذمة نبيه
_________________________________________
وذهب جماعة إلى أنهم يقاتلون قبل الدعوة إذا كانت الدعوة قبل بلغتهم وهو قول الشافعي أو الثوري وأصحاب الرأي وأحمد وإسحاق1 واحتج الشافعي]2 بقتل ابن أبي الحقيق، وروى عن أنس أن رسول الله صلى الله عليه وسلم كان يغير عند صلاة الصبح، فإذا سمع أذانا أمسك وإلا أغار3 وأغار على بني المصطلق وهم غارون4. فثبت بهذه الأحاديث أن الدعوة ليست بشرط، إذا كانت الدعوة قد بلغتهم قبل ذلك، وأما من لم تبلغه الدعوة فإنه لا يقاتل حتى يدعى إلى الإسلام.
-{وإذا حاصرت أهل حصن} الحصر: المنع والتضييق، أي: حصرهم ومنعهم من الخروج منه {فأرادوك أن تجعل لهم ذمة الله وذمة نبيه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انطر:"شرح النووي على صحيح مسلم": (12/280), كتاب الجهاد والسير, باب جواز الإغارة على الكقار.
2 ما بين القوسين سقط من"الأصل", وأثبته من النسخ الأخرى.
3"صحيح البخاري مع الفتح": (6/111, ح 2943), كتاب الجهاد, باب دعاء النبي صلى الله عليه وسلم الناس إلى الإسلام."شرح معاني الآثار" للطحاوي: (3/208) "التمهيد"لابن عبد البر: (2/221).
4 [278]"صحيح البخاري مع الفتح": (5/170, ح 2541), كتاب العتق, باب من ملك من العرب رقيقا."صحيح مسلم مع شرح النووي": (12/279, ح 1/1730), كتاب الجهاد, باب جواز الإغارة على الكفار الذين بلغتهم دعوة الإسلام. والحديث مروي عن ابن عمر -رضي الله عنهما-. انظر بقية التخريح في الملحق.

ج / 2 ص -542- [ فلا تجعل لهم ذمة الله، ولا ذمة نبيه] ولكن اجعل لهم ذمتك وذمة أصحابك، فإنكم إن تخفروا ذممكم وذمم أصحابكم أهون من أن تخفروا ذمة الله وذمة رسوله"
_______________________________________________________
[فلا تجعل لهم ذمة الله، ولا ذمة نبيه]1}.
قال النووي: نهى عنه2 {ولكن اجعل لهم ذمتك وذمة أصحابك، فإنكم إن تخفروا ذممكم وذمم3 أصحابكم4 أهون من أن تخفروا ذمة الله وذمة رسوله}5 يقال: خفرت الرجل أي أجرته، وأخفرت الرجل إذا أجرته6 وأخفرت إذا نقضت عهده وذمامه.
فيه أنه يحرم إخفار الذمة والأمان والجوار، وانتهاك ذمة الله وذمة رسوله أشد وأغلظ من ذمة الغير، وتنفيذ من كل أحد من المسلمين ذكرا كان أو أنثى.
عن [أبي عبيدة]7 بن الجراح رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "يجير على المسلمين بعضهم" أخرجه ابن أبي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين القوسين سقط من"الأصل", وأثبته من بقية النسخ و"المؤلفات"كما يتفق مع أصل الحديث.
2 هكذا في"الأصل", وفي"ر": (نهي تنزيه), وفي"ع": (تنزيه), وفي"ش": (نهي), والموافق لـ"شرح النووي"ما جاء في"ر".
3 في"المؤلفات": (ذمة), والمثبت من بقية النسخ هو الموافق لأصل الحديث.
4 كلمة: (أصحابكم) سقطت من"ر".
5 هكذا في"الأصل"ويتفق مع أصل الحديث, وفي بقية النسخ و"المؤلفات": (نبيه).
6 قوله: (إذا أجرته) سقط من"ر".
7 في كل النسخ: (عبيدة), وقد صححتها من أصول الحديث.

ج / 2 ص -543- شيبة1 وفي رواية عن عمرو بن العاص: "يجير على المسلمين أدناهم"2 يعني: كالعبد والمرأة.
وفي"الصحيحين" عن علي بن أبي طالب رضي الله عنه"ذمة المسلمين واحدة يسعى بها أدناهم"3 زاد ابن ماجه من وجه آخر:"ويجير عليهم أقصاهم"4 وفي رواية عنه: "فمن أخفر مسلما فعليه لعنة الله والملائكة والناس أجمعين، لا يقبل منه صرف ولا عدل" 5 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"مصنف ابن أبي شيبة": (12/452 , 455), و"مسند أبي يعلى": (2/179 - 180 , ح 876), "مسند الإمام أحمد": (1/195).
2 [279ح]"مسند الإمام أحمد": (4/197)."مجمع الزوائد": (5/329), وأحاله على أحمد وأبي يعلى والطبراني. والحديث روي بأكثر من طريق, وروي عن غير عمرو بن العاص, فقد روي عن أبي هريرة وأنس وأم سلمة. والحديث قال فيه الهيثمي: فيه رجل لم يسم وبقية رجال أحمد رجال الصحيح. وقال الألباني في رو، الآية أبي هريرة للحديث بأنه حسن صحيح بشواهده. انظر بقية التخريح والحكم على الحديث في الملحق.
3 [280ح]"صحيح البخاري مع الفتح": (4/81 , ح 1870), كتاب فضائل المدينة, باب حرم المدينة."صحيح مسلم مع شرح النووي": (9/150 , ح 467/1370), كتاب الحج, باب فضل المدينة. أنظر بقية التخريح في الملحق.
4 انظر:"سنن ابن ماجه": (2/895 , ح 2685), كتاب الديات, باب المسلمون تتكافأ دماؤهم إلا أنه بلفظ:"ويجير على المسلمين أدناهم ويرد على المسلمين أقصاهم". وهو -أيضا- في"سنن أبي داود": (4/670 , ح 4531), كتاب الديات, باب إيفاد المسلم بالكافر.
5"صحيح البخاري مع الفتح": (4/81 , ح 1870), كتاب فضائل المدينة, باب حرم المدينة. "صحيح مسلم مع شرح النووي": (9/150 , ح 467), كتاب الحج, باب فضل المدينة."سنن أبي داود": (2/531 , ح 2034), كتاب المناسك, باب تحريم المدينة.

ج / 2 ص -544- ولهما من حديث أم هانئ1 "وقد أجرنا من أجرت يا أم هانئ"2.
وعن أبي رافع3 رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "إني لا أخيس بالعهد، ولا أحبس الرسل" رواه أبو داود، والنسائي، وصححه ابن حبان4

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هي: السيدة الفاضلة أم هانئ بنت أبي طالب بن عبد المطلب الهاشمية المكية أخت علي وجعفر, واختلف في اسمها فقيل: فاختة, وقيل: هند, أسلمت يوم الفتح, روت عن النبي صلى الله عليه وسلم أحاديث في الكتب الستة وغيرها, وعاشت إلي بعد سنة 50هـ. انظر ترجمتها في:"الإصابة": (13/300 - 301),"أسد الغابة": (6/404),"طبقات ابن سعد": (8/47),"تهذيب التهذيب": (12/481).
2 [281ح]"صحيح البخاري مع الفتح": (1/469 , ح 357), كتاب الصلاة, باب الصلاة في الثوب الواحد."صحيح مسلم مع شرح النووي": (5/240 , ح 82/336), كتاب صلاة المسافرين, باب استحباب صلاة الضحى. انظر بقية التخريج في الملحق.
3 هو: أبو رافع, مولى رسول الله صلى الله عليه وسلم , يقال اسمه: إبراهيم, وقيل: أسلم, وقيل: ثابت, أسلم قيل بدر ولم يشهدها ولكن شهد أحدا وما بعدها, كان عالما فاضلا, خاطبه النبي صلى الله عليه وسلم بقوله:"يا أبا رافع إنا أهل بيت لا تحل لنا الصدقة, وإن مولى القوم من أنفسهم", توفي في خلافة علي بالكوفة سنة 40هـ. انطر ترجمته في:"طبقات ابن سعد": (4/73 - 75),"الإصابة": (11/128 - 129),"تهذيب التهذيب": (12/92),"سير أعلام النبلاء": (2/16 - 17).
4"سنن أبي داود": (3/189 - 190 , ح 2758), كتاب الجهاد, باب في الوفاء بالعهد."صحيح ابن حبان":"الإحسان": (7/191 , ح 4857). وفي"السنن الكبرى"للنسائي كما ذكر المزي في"تحفة الأشراف": (9/199 , ح 12013). والحديث -كما ترى- قد صححه ابن حبان. وصححه الألباني في"السلسلة الصحيحة": (2/323 , ح 752).

ج / 2 ص -545- وإذا حاصرت أهل حصن فأرادوك أن تنزلهم على حكم الله، فلا تنزلهم على حكم الله ولكن
_______________________________________
قوله: لا أخيس بالعهد، أي: لا أنقضه1 يقال: خاس بعهده يخيس، وخاص بوعده إذا خانه. وفيه أن العهد يرعى مع الكافر، كما يرعى مع المسلم، وأن من أمن كافرا لم يكن له اغتياله في مال ولا دم ولا منفعة.
وقوله: لا أحبس الرسل، يعني: أن الرسول صار كأنه عقد له العقد مدة مجيئه ورجوعه.
وعن [عبد الله بن عمرو]2 - رضي الله عنهما - عن النبي صلى الله عليه وسلم قال3 "من قتل معاهدا لم يرح4 رائحة الجنة، وإن ريحها ليوجد من مسيرة أربعين عاما" أخرجه البخاري5.
{وإذا حاصرت أهل حصن فأرادوك} أي: طلبوا {أن تنزلهم} من الحصن {على حكم الله} فيهم {فلا تنزلهم على حكم الله} ورعا {ولكن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"ر"حرف قوله: (أي: لا أنقضه) إلى قوله: (إني لأنقضه).
2 في جميع النسخ: (عبد الله بن عمر), وهو خطأ, والصواب المثبت من أصول الحديث كـ"صحيح البخاري"وغيره.
3 الفعل: (قال) سقط من"ر"و"ع", وبيض له في"ش".
4 حرفت قوله: (لم يرح) إلى قوله: (أيروح).
5 [282 ح]"صحيح البخاري مع الفتح": (6/269 - 270 , ح3166), كتاب الجزية والموادعة, باب إثم من قتل معاهدا بغير جرم."سنن النسائي": (8/25 , ح 4750), كتاب القسامة, باب تعظيم قتل المعاهد. انظر بقية التخريح في الملحق.

ج / 2 ص -546- أنزلهم على حكمك فإنك لا تدري أتصيب حكم الله فيهم أم لا" رواه مسلم وأبو داود والترمذي.
_______________________________________
 أنزلهم على حكمك} باجتهادك {فإنك لا تدري} أي: لا تعلم (أتصيب حكم الله فيهم1} أي: توافق حكم الله فيهم2 {أم لا} توافق حكم الله فيهم {رواه مسلم وأبو داود والترمذي34}.
فيه جواز إحصار الكفار في البلاد والقلاع ويجوز رميهم بالمدافع والمنجنيق ويحرم الإحراق بالنار، لحديث ابن عباس قال: قال رسول الله صلى الله عليه وسلم "إن النار لا يعذب بها إلا الله" رواه البخاري5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"المؤلفات": (أتصيب فيهم حكم الله) خلافا لبقية النسخ وأصل الحديث.
2 قوله: (أي: توافق حكم الله فيهم) سقطت من"ر".
3 قوله: (وأبو داود والترمذي) سقط من"المؤلفات".
4 [283 ح]"صحيح مسلم مع شرح النووي": (12/281 - 282 , ح 3/1731), كتاب الجهاد والسير, باب تأمير الأمراء على البعوث."سنن أبي داود": (3/83 - 86 , ح 2612 , 2613), كتاب الجهاد, باب في دعاء المشركين."سنن الترمذي": (4/162 - 163 , ح 1617), كتاب السير, باب ما جاء في وصيته صلى الله عليه وسلم في القتال. انظر بقية التخريح في الملحق.
5 [284 ح] الحديث بهذا اللفظ في"صحيح البخاري"مروي عن أبي هريرة, وأما ما روي عن ابن عباس فيه فلفظه:"لا تعذبوا بعذاب الله". انظر:"صحيح البخاري مع الفتح": (6/149), كتاب الجهاد, باب لا يعذب بعذاب الله."سنن الترمذي": (4/137 - 138 , ح 1571), كتاب السير, باب (20). انظر بقية التخريح في الملحق. والتحريق بالنار لمن كفر بالله جاءت الروايات بالنهي عنه ونقل عن بعض الصحابة الحكم به. وقد ذهب العلماء بالنظر للروايات المانعة من التحريق من جهة وحكم بعض الصحابة به من جهة أخرى إلى رأيين: أحدهما: كراهية التحريق, والثاني: جواز التحريق. وبينوا ذلك وأدلته والجمع بين رواياته, وقد جمعت ذلك وبينته في رسالتي للماجستير):"التكفير والمكفرات"في فصل عقوبة من كفر في حدود سبع صحائف: (ص 222 - 228), ووصلت في نه، الآية ذلك إلى أن من فهم منه النهي قال بمنع التحريق, ومن فهم منه أن الرسول صلى الله عليه وسلم أراد التعظيم لله قال بأن التحريق باق على أصله.

ج / 2 ص -547- وأما الشجر فيجوز قطعها إذا كان في قطعها مصلحة لأنه صلى الله عليه وسلم حرق نخل بني النضير، فأنزل الله تعالى: {مَا قَطَعْتُمْ مِنْ لِينَةٍ أَوْ تَرَكْتُمُوهَا قَائِمَةً عَلَى أُصُولِهَا فَبِإِذْنِ اللَّهِ}1 الآية. متفق عليه2.
وكذلك هدم الحصون يجوز إذا كان في هدمها مصلحة للمسلمين، ويحرم إتلاف الحيوان إلا ما يقاتلون عليه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحشر، الآية: 5.
2 [285 ح]"صحيح البخاري مع الفتح": (8/629 , ح 4884), كتاب التفسير, باب ما قطعتم من لينة. و"صحيح مسلم مع شرح النووي": (12/294 , ح 29/1746), كتاب الجهاد والسير, باب جواز قطع أشجار الكفار. والحديث مروي عن ابن عمر -رضي الله عنهما-. انظر بقية التخريح في الملحق.


باب ما جاء في الإقسام على الله تعالى - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -548- باب ما جاء في الإقسام على الله تعالى
عن جندب [ بن عبد الله] رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "قال رجل: والله لا يغفر الله لفلان، فقال عز وجل من ذا الذي يتألى علي أن لا أغفر لفلان، قد غفرت له وأحبطت عملك" رواه مسلم.
وفي حديث أبي هريرة رضي الله عنه أن القائل رجل عابد قال أبو هريرة:"تكلم بكلمة أوبقت دنياه وآخرته".
_______________________________________
{باب ما جاء في الإقسام على الله تعالى}
{عن جندب} [بن عبد الله}1 {- رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم"قال رجل: والله لا يغفر الله لفلان} العاصي (فقال عز وجل من ذا الذي يتألى علي} أي: من الحالف علي؟ هذا2 استفهام إنكار وتوبيخ فإنه تبارك وتعالى يعلم ذلك المتألي {أن لا أغفر لفلان [فإني]3 قد غفرت له} بفضله وكرمه {وأحبطت} أي: أبطلت {عملك" رواه مسلم}4.
{وفي حديث أبي هريرة رضي الله عنه أن القائل رجل عابد قال أبو هريرة:"تكلم بكلمة أوبقت دنياه وآخرته".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قوله: (بن عبد الله) سقطت من"الأصل", وأثبتها من بقية النسخ و"المؤلفات".
2 سقطت كلمة: (هذا) من"ر".
3 في النسخ الخطية سقط قوله: (فإني), وفي"المؤلفات": (إني فد غفرت له), والمثبت من أصل الحديث.
4 [286 ح]"صحيح مسلم مع شرح النووي": (16/412 - 413), كتاب البر والصلة والآداب, باب النهي عن تقنيط الإنسان من رحمة الله. و"شعب الإيمان"للبيهقي: (5/289 , ح 6681). انظر بقية التخريح في الملحق.

ج / 2 ص -549- أخرجه أبو داود.
_______________________________________
أخرجه أبو داود12}.
[وعن أبي هريرة- رضي الله عنه-3 قال: سمعت رسول الله صلى الله عليه وسلم يقول: "كان في بني إسرائيل رجلان متحابان أحدهما مذنب، والآخر في العبادة مجتهد، فكان المجتهد لا يزال يرى الآخر على ذنب فيقول له: أقصر فوجده يوما على ذنب فقال له أقصر فقال: خلني وربي أبعثت علي رقيبا فقال: والله لا يغفر لك - أو قال: لا يدخلك الجنة. فقبض الله أرواحهما فاجتمعا عند رب العالمين; فقال الرب تبارك وتعالى للمجتهد: أكنت على ما في يدي قادرا، وقال للمذنب: اذهب فادخل الجنة برحمتي، وقال للآخر: اذهبوا به إلى النار" 4 وللطبراني عن جندب بن جنادة5 رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "قال رجل: لا يغفر الله لفلان - أي: فلان العاصي - فأوحى الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قوله: (أخرجه أبو داود) سقط من"المؤلفات"خلافا للنسخ الخطية.
2 لم يذكر المصنف حديث أبي هريرة وذكر قول أبي هريرة الذي قاله في آخر الحديث, وقد ذكر الحديث الشارح فيما يأتي, وسيأتي تخريجه بعده.
3 قوله: (عن أبي هريرة رضي الله عنه) سقط من"الأصل", وقد ألحقتها من بقية النسخ.
4 [287 ح]"سنن أبي داود": (5/208 , ح 4901), كتاب الأدب, باب في النهي عن البغي. و"مسند الإمام أحمد": (2/323 , 363),"شرح السنة"للبغوي: (14/384 - 385 , ح 4187). والحديث صححه الألباني كما في"صحيح سنن أبي داود": (3/926 , ح 4097). انظر بقية التخريح في الملحق.
5 هو أبو ذر الغفاري وقد تقدمت ترجمته: (ص 38).

ج / 2 ص -550- تعالى إلى نبي من الأنبياء إنها - أي: الكلمة التي قالها - خطيئة فليستقبل العمل"1 أي: يستأنف عمله للطاعة، فإنها أحبطت عمله بتأليه على الله، وهذا خرج2 مخرج الزجر والتهويل3.
وفي حديث آخر: "ويل للمتألين من أمتي"4 يعني: يحكمون على الله يقولون: فلان في الجنة، وفلان في النار.
وفيه: "من يتألى على الله يكذبه"5 أي: من حكم عليه، وحلف

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"الجامع الصغير" للسيوطي, مع "الفيض": (4/504 , ح 6087), وقد أحاله على الطبراني. وقد تقدم حديث جندب هذا في أول الباب من رو، الآية مسلم ويختلف يسيرا في لفظه, انظر: (ص 548). وهذا اللفظ أشار السيوطي لضعفه في"الجامع الصغير", انظره: مع"الفيض"في المكان السابق, وصححه الألباني كما في"صحيح الجامع": (2/801 , ح 4347), و"سلسلة الأحاديث الصحيحة": (5/25 , ح 2014).
2 كلمة: (خرج) سقطت من"ر", وهي مثبتة في بقية النسخ.
3 انظر:"فيض القدير": (4/504) عند شرح الحديث الماضي, و"معجم الطبراني الكبير": (2/177).
4"الجامع الصغير"مع "الفيض": (6/368 , ح 9650), و"كنز العمال": (3/559 , ح 7902), وقد أحالاه على البخاري في"التاريخ"من رو، الآية جعفر العبدي مرسلا, وقال المناوي في"الفيض"بأن القضاعي أخرجه مسندا. والحديث من رو، الآية جعفر العبدي. والحديث أشار السيوطي لضعفه. وضعفه الألباني كما في"ضعيف الجامع": (ص 887, ح 6143).
5"مسند الشهاب"للقضاعي: (1/220 , ح 336) عن زيد بن خالد. و"معجم الطبراني الكبير"عن"مجمع الزوائد": (3/271) عن أبي أمامة."الجامع الصغير"مع"الفيض": (6/385) عن أبي أمامة. والحديث روي عن زيد بن خالد, وروي عن أبي أمامة. والحديث أشار السيوطي إلى ضعفه من رو، الآية أبي أمامة. وضعفه الألباني كما في "ضعيف الجامع": (ص 893, ح 6184) من رو، الآية أبي أمامة. وقال الهيثمي: فيه علي بن يزيد وهو ضعيف وقد وثق.

ج / 2 ص -551- كقولك: والله ليدخلن الله فلانا النار، وينجحن الله سعي فلان.
وعن جابر بن عبد الله - رضي الله عنهما -، قال: "قل اللهم مغفرتك أوسع من ذنوبي، ورحمتك أرجى عندي من عملي" رواه مالك1.
اعلم أن المؤمن الموحد العاصي لا يجوز أن يقال: إن الله تعالى يعاقبه لا محالة، ولا يجوز أن يقال: إن الله تعالى يعفو عنه لا محالة، بل هو في مشيئة الله عز وجل كما قال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}2 إن شاء عفا عنه بفضله وكرمه أو ببركة ما معه من الإيمان وكثرة3 الطاعات، أو بشفاعة محمد صلى الله عليه وسلم أو باستغفار الرسل والملائكة عليهم السلام لعامة المؤمنين أو بشفاعة واحد من الأخيار وإن شاء عذبه بقدر ذنبه ثم أخرج إلى الجنة وعاقبته إلى الجنة لا محالة، ولا يخلد4 في النار مؤمن، ولا يجوز أن يشهد لأحد من المؤمنين بالجنة إلا للأنبياء عليهم الصلاة والسلام، ولمن بشرهم النبي صلى الله عليه وسلم بها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لم أجده في"موطأ مالك". وهو في"مستدرك الحاكم": (1/543 - 544), كتاب الدعاء. وذكره في"كنز العمال": (2/198 , ح 3737), ونسبه إلى الحاكم والضياء. وذكره العجلوني في"كشف الخفاء": (1/192 , ح 583). وذكره النووي في"الأذكار": (ص 488 , ح 1250). والحديث قال الحاكم فيه: رواته عن آخرهم مدنيون ممن لا يعرف واحد منهم بجرح, ووافقه الذهبي.
2 سورة النساء، الآية: 48.
3 هذا في"الأصل", وفي بقية النسخ: (وكثير من الطاعات).
4 في"ر": (ولا يدخل) هو خطأ يغير المعنى.

ج / 2 ص -552- ففي الحديث الصحيح أنه صلى الله عليه وسلم قال: "لن يدخل الجنة أحدا منكم عمله، قالوا: ولا أنت يا رسول الله؟ قال: ولا أنا إلا أن يتغمدني الله برحمته"1.
وفي رواية للبخاري: "والله لا أدري وأنا رسول الله ما يفعل بي ولا بكم"2 وهذا فيما لم يوح إليه فيه شيء، وأما ما علمه3 عن الله تعالى فإنه يدري عاقبته، ولهذا بشر أصحابه العشرة، وأهل بدر وأحد والحديبية بالجنة.
وعن سعد بن أبي وقاص4 رضي الله عنه قال: "ما سمعت رسول الله - صلى الله عليه وسلم يقول لأحد يمشي على وجه الأرض أنه من أهل الجنة، إلا لعبد الله بن سلام"5

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [288 ح]"صحيح البخاري مع الفتح": (10/127 , ح 5673), كتاب المرضى, باب تمني المريض الموت."صحيح مسلم مع شرح النووي": (17/166 , ح 73 , ح 75/2816), كتاب صفة القيامة والجنة والنار, باب لن يدخل أحد الجنة بعمله بل برحمة الله. والحديث روي عن أبي هريرة, وروي عن عائشة. انظر بقية التخريح في الملحق.
2"صحيح البخاري مع الفتح": (3/114 , ح 1243), كتاب الجنائز, باب الدخول على الميت بعد الموت, و (12/392 , ح 7003), كتاب التعبير, باب رؤيا النساء. والحديث عن أم العلاء -رضي الله عنها-.
3 هذا في"الأصل", وهو الصواب, وفي "ر" و"ش"صحفت إلى: (عمله), وفي "ع" أسقط: (ما) في قوله: (ما علمه).
4 تقدمت ترجمته باسم: (سعد بن مالك) انظر: (ص 311).
5 هو: عبد الله بن سلام بن الحارث ابو يوسف, كان أحد أحبار اليهود ثم أسلم حين قدم النبي صلى الله عليه وسلم المدينة, وقيل: تأخر إسلامه إلى ما قبل وفاة النبي صلى الله عليه وسلم بشهرين. وف ي"الصحيح" عن سعد بن أبي وقاص قال: ما سمعت النبي صلى الله عليه وسلم يقول لأحد يمشي على الأرض إنه من أهل الجنة إلا لعبد الله بن سلام. روى الزبيدي أنه لما أريد قتل عثمان جاء عبد الله بن سلام إليه فقال: جئت لأنصرك فقال: له اخرج إلى الناس فاطردهم عني, وكان مما قال:"إن لله سيفا مغمودا عنكم وإن الملائكة قد جاورتكم في بلدكم هذا الذي نزل فيه رسول الله صلى الله عليه وسلم فالله الله في هذا الرجل أن تقتلوه" توفي عبد الله بن سلام سنة 43هـ. انظر ترجمته في:"طبقات ابن سعد": (2/352 - 353),"الإصابة": (6/108 - 110),"أسد الغابة": (3/160 - 161).

ج / 2 ص -553- متفق عليه1.
وكذلك لا يجوز أن يشهد على أحد من المؤمنين بالنار إلا من شهد عليه النبي صلى الله عليه وسلم.
ففي البخاري في قصة الرجل الذي قاتل المشركين أبلغ القتال فقال صلى الله عليه وسلم إنه من أهل النار فجرح فلم يصبر فقتل نفسه2 بحكم القدر الجاري عليه، وقد يكون باطن الأمر بخلاف ظاهره كما صح أن الأعمال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"صحيح البخاري مع الفتح": (10/478), كتاب الأدب, ترجمة باب من أثنى على أخيه بما يعلم."صحيح مسلم مع شرح النووي": (16/275 , ح 147/2483) , كتاب فضائل الصحابة, باب من فضائل عبد الله بن سلام."مسند الإمام أحمد": (1/177).
2 انظر:"صحيح البخاري مع الفتح": (6/89 - 90 , ح 2898), كتاب الجهاد, باب لا يقول فلان شهيد. وفي: (11/330 , ح 6493), كتاب الرقاق, باب الأعمال بالخواتيم."صحيح مسلم مع شرح النووي": (2/484 - 485 , ح 179/112), كتاب الإيمان, باب غلظ تحريم قتل الإنسان نفسه. والحديث من رو، الآية سهل بن سعد الساعدي -رضي الله عنه-.

ج / 2 ص -554- بالخواتيم1 نسأل الله حسن الخاتمة، ونعوذ به من سوء2 عاقبتها.
وفي قصة مدعم3 مولى النبي صلى الله عليه وسلم حين أصيب يوم خيبر فقال الناس: هنيئا له بالشهادة، فقال النبي صلى الله عليه وسلم "والذي نفسي بيده إن الشملة التي أصابها يوم خيبر لم تصبها المقاسم تشتعل عليه نارا"4 ولا يجوز أن يقال الذنب لا يضر مع الإيمان، بل يضر ولا يثبت به في الحال جواز المؤاخذة عليه، وعسى لا5 يعفى عنه، خلافا للمرجئة فإنهم يقولون: لا يضر مع الإيمان ذنب كما لا ينفع مع الكفر طاعة، وهو من افترائهم على الله تعالى في قولهم: إن المؤمن وإنا عصا لا يدخل النار6 وأما الطاعة مع الكفر فهو صحيح لأنها لا تنفع معه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [289 ح] الحديث في ذلك في "صحيح البخاري", انظره: مع"الفتح": (11/499 , ح 6607), كتاب القدر, باب العمل بالخواتيم. و"صحيح مسلم مع شرح النووي": (2/484 , ح 179/112), كتاب الإيمان, باب غلظ تحريم قتل الإنسان نفسه. والحديث عن سهل بن سعد الساعدي -رضي الله عنه -, وهو جزء من الحديث المتقدم في"صحيح مسلم". انطر بقية التخريح في الملحق.
2 هذا في"الأصل", وفي بقية النسخ: (شؤم).
3 هكذا ضبطه النووي ف ي"شرح صحيح مسلم", وقال بأنه جاء مصرحا به في "الموطأ" في هذا الحديث بعينه, وهو كما قال في "الموطأ": (2/459 , ح 25), كتاب الجهاد, باب ما جاء في الغلول.
4 [290 ح]"صحيح البخاري مع الفتح": (11/592 , ح 6707), كتاب الأيمان والنذور, باب هل يدخل في الأيمان والنذور الأرض والغنم. و"صحيح مسلم مع شرح النووي": (2/488 - 489, ح 183/ 115), كتاب الإيمان, باب غلظ تحريم الغلول. والحديث من رو، الآية أبي هريرة -رضي الله عنه-. انظر بقيه التخريح في الملحق.
5 في "ع": (وعسى أن لا يعفى).
6 انظر:"مجموع الفتاوى"لابن تيمية: (16/242).


باب لا يستشفع بالله تعالى على خلقه - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -555- باب لا يستشفع بالله تعالى على خلقه
عن جبير بن مطعم قال: "جاء أعرابي إلى النبي صلى الله عليه وسلم فقال: يا رسول الله، نهكت الأنفس، وجاع العيال، وهلكت الأموال، فاستسق لنا ربك
________________________________________
{باب لا يستشفع بالله تعالى على خلقه
عن جبير بن مطعم1 قال: رضي الله عنه- {قال: جاء أعرابي} رجل من أهل2 البادية {إلى النبي صلى الله عليه وسلم فقال: يا رسول الله، نهكت} أي: ضعفت، وفي رواية: جهدت3 {الأنفس، وجاع العيال} من قلة القوت {وهلكت الأموال} وفي رواية:"نهكت الأنعام"4 بسبب انقطاع الغيث {فاستسق لنا ربك} يعني: اسأله لنا أن يسقينا، هو لغة: طلب السقيا، وشرعا: طلب سقيا العباد من الله تعالى عند حاجتهم إليها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: جبير بن مطعم بن عدي بن نوفل أبو محمد, ويقال: أبو عدي القرشي, كان من حلماء قريش وسادتهم, وأبوه هو الذي أجار النبي صلى الله عليه وسلم لما قدم من الطائف بعد دعوته ثقيفا إلى الإسلام, وأحد الذين قاموا في نقض الصحيفة التي كتبتها قريش على بني هاشم وبني المطلب, أسلم جبير بين الحديبية والفتح, وقيل: في الفتح, وتوفي في عهد معاوية سنة 57هـ, او 58هـ, أو 59هـ. انظر ترجمته في:"أسد الغابة": (1/323 - 324),"تهذيب التهذيب": (2/63 - 64),"الإصابة": (2/65 - 66).
2 هذا في"الأصل", وفي بقية النسخ: (رجل من البادية).
3 رو، الآية:"جهدت"في"سنن أبي داود", وسيأتي ذكر موضعها في نه، الآية الحديث: (ص 556) حاشية (3).
4 الروايات التي ذكرت الأنعام ذكر فيها"هلكت أو جهدت الأنعام", وأما "نهكت" فاستعملت مع الأموال ومع الأنفس في ألفاظ الحديث التي وقفت عليها.

ج / 2 ص -556- فإنا نستشفع بالله عليك، فقال النبي صلى الله عليه وسلم سبحان الله، فما زال يسبح، حتى عرف ذلك في وجوه أصحابه، ثم قال: ويحك، أتدري ما الله؟ إن شأن الله تعالى أعظم من ذلك، إنه لا يستشفع بالله على أحد" وذكر الحديث. رواه أبو داود.
_________________________________________
وهو ثلاثة أنواع: أدناها: أن يكون بالدعاء، وأوسطها بالدعاء1 خلف الصلاة، وفي خطبة الجمعة ونحوها، وأكملها أن يكون بصلاة وخطبة.
{فإنا نستشفع بالله عليك} أي: نتوسل2 بالله عليك، تعالى الله عن ذلك علوا كبيرا [وبك على الله] أي: بدعائك إلى الله تعالى [فقال النبي صلى الله عليه وسلم سبحان الله، فما زال يسبح} يعني: يكرر التسبيح {حتى عرف ذلك} الغيار {في وجوه أصحابه} الحاضرين {ثم قال: ويحك} كلمة زجر كويلك {أتدري ما الله؟} أي: ما عظمة الله تعالى {إن شأن الله تعالى أعظم من ذلك، إنه لا يستشفع بالله على أحد... وذكر الحديث} وتمامه إن عرشه على سماواته كهذا قال بأصابعه مثل القبة عليه، وإنه ليئط به أطيط الرجل بالراكب" {رواه أبو داود3}.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كلمة: (بالدعاء) سقطت من"ش".
2 قوله: (بالله عليك, تعالى الله عن ذلك علوا كبيرا, "وبك على الله" أي: نتوسل) سقط من"ر".
3 [291 ح]"سنن أبي داود": (5/94 - 95 , ح 4726), كتاب السنة, باب في الجهمية. كتاب"الرد على الجهمية"للدارمي: (ص 24). كتاب "السنة" لابن أبي عاصم: (1/252 , ح 575). والحديث قال الذهبي عنه في "العلو" (ص 39): هذا حديث غريب جدا فرد, وابن إسحاق حجة في المغازي إذا أسعد, وله مناكير وعجائب فالله أعلم أقال النبي صلى الله عليه وسلم هذا أم لا). وضعفه الألباني كما في "ضعيف سنن أبي داود": (ص 470, ح 1017), و"ظلال الجنة في تخريج السنة": (ص 252-253, ح 575). انظر بقية تخريج الحديث في الملحق.

ج / 2 ص -557- قوله: سبحان الله هو من الأسماء التي لا تستعمل إلا مضافة أبدا وهو علم للتسبيح كعثمان للرجل، وهو لا ينصرف كونه علما، ويكون لأحد معنيين: إما للتنزيه وإما التعجب، وهو هنا للتنزيه، وانتصابه بفعل مضمرة، تقديره أسبح الله سبحان1 ثم نزل منزلة الفعل وسد مسده ودل على التنزيه البليغ من [جميع]2 القبائح التي تضيفها إليه أعداؤه.
قال طلحة بن عبيد الله3 رضي الله عنه سألت [رسول الله]4 صلى الله عليه وسلم عن تفسير سبحان الله، فقال: تنزيه الله تعالى عن كل سوء".5

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"الأصل": (سبحان), وفي بقية النسخ: (سبحانه).
2 صحفت ف ي"الأصل" إلى: (جهة), والصواب ما أثبته من بقية النسخ.
3 هو: طلحة بن عبيد الله بن عثمان أبو محمد القرشي التيمي المكي, الصحابي الجليل وأحد العشرة المشهود لهم بالجنة وكان ممن سبق إلى الإسلام وابتلي على إسلامه, كان ممن وقى رسول الله صلى الله عليه وسلم بنفسه يوم أُحد واتقى عنه النبل بيده حتى شلت أصبعه وضرب على رأسه, توفي سنة 36 هـ. انظر ترجمته في:"حلية الأولياء": (1/ 87-88),"أسد الغابة": (2/ 467- 471), "الإصابة": (5/ 232- 233).
4 في"الأصل": (سألت النبي), وما أثبته اتفقت عليه النسخ الأخرى وهو الموافق لأصل الحديث.
5 "المستدرك على الصحيحين": (1/ 502), كتاب الدعاء. والحديث قال فيه الحاكم: هذا حديث صحيح الإسناد ولم يخرجاه.

ج / 2 ص -558- قال ابن حجر1 في "فتح الباري" معناه: تنزيه الله عما لا يليق به2 من كل نقص فيلزم نفي3 الشريك والصاحب والولد وجميع الرذائل4.
وإنكاره صلى الله عليه وسلم قول الأعرابي (فإنا نستشفع بالله عليك) لأن الشافع يسأل المشفوع إليه، والعبد يسأل ربه ويشفع إليه، والرب تعالى وتقدس لا يسأل عبده، ولا يشفع إليه، ومثله أتوجه بالله عليك فإنه لا يجوز، ولم ينكر النبي صلى الله عليه وسلم قوله: (وبك على الله) فإنه جائز بل يستحب الاستسقاء به في حياته بخلافه بعد موته5 لأن عمر رضي الله عنه لم يستسق به بعد موته، بل بعمه العباس رضي الله عنه بواسطة دعائه كما صح في البخاري6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: أحمد بن علي بن محمد الكناني العسقلاني, أبو الفضل شهاب الدين ابن حجر من أئمة العلم والتاريخ, أصله من عسقلان (بفلسطين), رحل إلى اليمن وغيرها لسماع الشيوخ وأصبح حافظ الإسلام في عصره, من أعظم مؤلفاته عند الناس وعنده كتابه"فتح الباري", وُلد سنة 773 هـ, وتوفي سنة 852 هـ. انظر ترجمته في:"البدر الطالع": (1/ 87- 92),"معجم المؤلفين": (2/ 20- 22), "الضوء اللامع": (2/ 36- 40), "شذرات الذهب": (7/ 270- 272).
2 كلمة: (به) سقطت من "ر", وهي ثابتة في بقية النسخ كما هو في "الفتح".
3 هذا في "الأصل", وهو الموافق لما في "الفتح", وقد سقطت كلمة: (نفى) من النسخ الأخرى.
4 انظر:"فتح الباري على صحيح البخاري": (11/ 206), كتاب الدعوات, باب فضل التسبيح.
5 ويعني بالاستسقاء به, أي: بدعائه كما دلت عليه الدلائل كمجيء الأعرابي الذي اشتكى إلى رسول الله صلى الله عليه وسلم قلة الأمطار وهلاك الأموال وجياع العيال, كما تقدم الحديث في ذلك: (ص 555) في أول الباب, حيث طلب من النبي صلى الله عليه وسلم الدعاء, وكما استسقى عمر بالعباس عم النبي صلى الله عليه وسلم بعد موت النبي صلى الله عليه وسلم حيث طلب فيه الدعاء, وكما استسقى معاوية بيزيد بن الأسود, كما سيأتي ذكره هنا.
6 والحديث في ذلك أن أنس بن مالك - رضي الله عنه- روى أن عمر بن الخطاب- رضي الله عنه- كان إذا قحطوا استسقى بالعباس بن عبد المطلب فقال: اللهم إنا كنا نتوسل إليك بنبينا صلى الله عليه وسلم فتسقينا وإنا نتوسل إليك بعم نبينا فاسقنا قال: فيسقون. والحديث في "صحيح البخاري", انظره: مع"الفتح": (2/ 494, ح 1010), كتاب الاستسقاء, باب سؤال الناس الإمام الاستسقاء إذا قحطوا. وانظر:"طبقات ابن سعد": (4/ 28- 29).

ج / 2 ص -559- ويستحب أن يستسقى بأهل الفضل والصلاح، وإذا كان من أهل بيت رسول الله صلى الله عليه وسلم كان أولى وأحسن.
يروى أن معاوية بن أبي سفيان - رضي الله عنهما - استسقى بيزيد1 ابن الأسود الجرشي2 وقال: اللهم إنا نستشفع إليك بخيارنا، وقال: يا يزيد، ارفع يديك إلى الله، فرفع يديه ودعا ودعوا فسقوا3 ولم يشرع الاستسقاء بالميت والغائب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في "الأصل" و"ع": (يزيد), وفي "ر" و"ش": (بديد), والصواب الذي أثبته تصحيحا من المصادر الحديثية: (بيزيد بن الأسود).
2 هو: يزيد بن الأسود الجرشي أبو الأسود, كان من سادة التابعين بالشام, أسلم في حياة النبي صلى الله عليه وسلم, وكان من العباد, استسقى به معاوية بن أبي سفيان- رضي الله عنه- فقال له: قم يا بكاء, وحديثه في ذلك كما هو هنا, ذكر ابن منده أن منهم من عده من الصحابة ولم يثبت. انظر ترجمته في:"الإصابة": (10/ 382- 383) ,"طبقات ابن سعد": (7/ 444),"سير أعلام النبلاء": (4/ 136- 137).
3 [17 ث]"طبقات ابن سعد": (7/ 444)."المعرفة والتاريخ"للفسوي: (2/ 380- 381), "تاريخ دمشق" لابن عساكر: (18/ 122), والأثر عن التابعي سليم بن عامر الخبائري. والأثر صححه الألباني كما في كتابه"التوسل: أنواعه وأحكامه". انظر: (ص 45). انظر بقية تخريج الأثر في الملحق.


باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسد طرق الشرك - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -560- باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسد طرق الشرك
عن عبد الله بن الشخير قال: انطلقت في وفد بني عامر إلى الرسول صلى الله عليه وسلم فقلنا: أنت سيدنا، فقال: السيد الله تبارك وتعالى
________________________________________
{باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسد طرق الشرك}
{عن عبد الله بن الشخير}1 رضي الله عنه {قال: انطلقت في وفد بني عامر إلى الرسول صلى الله عليه وسلم فقلنا: أنت سيدنا، فقال لنا: السيد الله تبارك وتعالى} أي: هو الذي تحق له2 السيادة المطلقة، إذ الخلق كلهم عبيده. ولا ينافيه "أنا سيد ولد آدمء"3 لأنه إخبار4 عما أعطي من الشرف

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: عبد الله بن الشخير بن عوف بن كعب العامري ثم الكعبي, صحب النبي صلى الله عليه وسلم وروى عنه, ومما روى عنه الحديث المذكور, وما رُوي أنه انتهى إلى النبي صلى الله عليه وسلم وهو يقرأ ألهاكم التكاثر قال: يقول ابن آدم مالي وهل لك من مالك إلا ما تصدقت فأمضيت أو أكلت فأفنيت, أو لبست فأبليت. انظر ترجمته في:"أسد الغابة": (3/ 170), "تهذيب التهذيب": (5/ 251), "طبقات ابن سعد": (7/ 34).
2 هذا في "الأصل", وفي "ر"و"ع": (الذي هو تحق له), وهو تقديم وتأخير من الناسخ, وفي "ش": (الذي تحق له) بدون ضمير: (هو) وهو سائغ.
3 هو: عبد الله بن الشخير بن عوف بن كعب العامري ثم الكعبي, صحب النبي صلى الله عليه وسلم وروى عنه, ومما روى عنه الحديث المذكور, وما رُوي أنه انتهى إلى النبي صلى الله عليه وسلم وهو يقرأ ألهاكم التكاثر قال: يقول ابن آدم مالي وهل لك من مالك إلا ما تصدقت فأمضيت أو أكلت فأفنيت, أو لبست فأبليت. انظر ترجمته في:"أسد الغابة": (3/ 170), "تهذيب التهذيب": (5/ 251),"طبقات ابن سعد": (7/ 34).
4 هكذا في "الأصل"و"ش", وفي "ر": (اختبار) وهو خطأ, وفي "ع": (أخبر) وهو سائغ.

ج / 2 ص -561- قلنا: وأفضلنا فضلا وأعظمنا طولا، فقال: قولوا بقولكم أو بعض قولكم، ولا يستجرينكم الشيطان".
_______________________________________________________
على النوع الإنساني، وقد اختلف هل الأولى الإتيان بلفظ السيادة في نحو الصلاة عليه أو لا؟ ورجح بعضهم1 أن لفظ الوارد لا يزاد عليه، بخلاف غيره. {قلنا: وأفضلنا فضلا وأعظمنا طولا} أي: أكثرنا عطاء {فقال: قولوا بقولكم أو بعض قولكم} أي: قولوا بقول أهل دينكم وملتكم، يعني: ادعوني رسولا ونبيا، ولا تسموني سيدا كما تسمون رؤساءكم، لأنهم كانوا يحسبون أن السيادة بالنبوة بأسباب الدنيا، وقوله:"أو بعض قولكم" يعني: بعض الاقتصاد في المقال، وترك الإسراف فيه، وهذا من تواضعه صلى الله عليه وسلم (ولا يستجرينكم الشيطان) أي: لا يغلبنكم فتقعون في أمر عظيم، مع أنهم لم يقولوا إلا الحق،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ومن هؤلاء أعلام الفقه والحديث وهو الحافظ ابن حجر فقد نقل عنه أحد الملازمين له أنه لما سئل عن صفة الصلاة على النبي صلى الله عليه وسلم في الصلاة أو خارج الصلاة, هل يشترط فيها أن يصفه صلى الله عليه وسلم بالسيادة أو يقتصر على قوله: اللهم صل على محمد؟ وأيهما أفضل الإتيان بلفظ السيادة لكونها صفة ثابتة له صلى الله عليه وسلم أو عدم الإتيان به لعدم ورود ذلك في الآثار. فأجاب بأن اتباع الألفاظ المأثورة أرجح ولا يقال: لعله ترك ذلك تواضعا منه صلى الله عليه وسلم. قال: (لأنا نقول لو كان ذلك راجحا- يعني: وصفه بالسيادة- لجاء عن الصحابة ثم عن التابعين, ولم نقف على شيء من الآثار عن أحد من الصحابة ولا التابعين لهم مع كثرة ما ورد عنهم من ذلك). انظر:"صفة صلاة النبي صلى الله عليه وسلم"للألباني: (ص 153), وقد أحاله على ورقة مخطوطة لابن حجر.

ج / 2 ص -562- رواه أبو داود بسند جيد.
وعن أنس رضي الله عنه أن ناسا قالوا: يا رسول الله، يا خيرنا وابن خيرنا وسيدنا وابن سيدنا، فقال: يا أيها الناس، قولوا
________________________________________
فإنه1 سيد ولد آدم وأفضلهم، وأكرمهم، فنهاهم عن هذا الخطاب حماية للتوحيد، وسدا للذرائع، ولحداثة عهدهم بالإسلام فكأنه يقول: [لا تخاطبوني بما تخاطبون به رؤساءكم2 بل بما سماني به الله تعالى من نحو نبي ورسول {رواه أبو داود بسند جيد3}
{وعن أنس} بن مالك {- رضي الله عنه - أن ناسا قالوا: يا رسول الله، يا خيرنا وابن خيرنا وسيدنا وابن سيدنا، فقال: يا أيها الناس، قولوا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا في"الأصل", وهو الأليق بالسياق, وفي بقية النسخ: (وإنه).
2 صحح القدر الذين بين قوسين من مجموع النسخ الأخرى, وقد جاء في"الأصل": (بما تخاطبون), وفي"ر": (لا تخاطبون بما تخاطبون به), وفي"ع": (لا تخاطبون به رؤساءكم), وفي"ش": (لا تخاطبون بما تخاطبون رؤساءكم) وهي أقرب نسخة لصحة العبارة.
3 [293 ح]"سنن أبي داود": (5/ 154- 155, ح 4806), كتاب الأدب, باب في كراهية التمادح."مسند الإمام أحمد": (4/ 24- 25),"فتح الباري"لابن حجر: (5/ 179). والحديث رُوي عن مطرف بن عبد الله بن الشخير. والحديث- كما ترى- قال المصنف بأن سنده جيد عن أبي داود, وكذا قال ابن مفلح في"الآداب", وقال ابن حجر: رجاله ثقات وقد صححه غير واحد, وصححه الآبادي في"عون المعبود": (4/ 402). وصححه الألباني كما في"صحيح سنن أبي داود": (3/ 912, ح 4021). انظر بقية التخريج في الملحق.

ج / 2 ص -563- بقولكم ولا يستهوينكم الشيطان، أنا محمد عبد الله ورسوله، ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله عز وجل" رواه النسائي بسند جيد.
______________________________________
 بقولكم} الذي لا غلو فيه ولا {يستهوينكم الشيطان} أي: يلقينكم في هواه، قال الله تعالى: {كَالَّذِي اسْتَهْوَتْهُ الشَّيَاطِينُ فِي الأَرْضِ حَيْرَانَ}1 {أنا محمد2 عبد الله ورسوله} قال الله عز وجل {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ}3 وقال تعالى: {مُحَمَّدٌ رَسُولُ اللَّهِ}4 فأضافه إضافة تشريف وتعظيم وتبجيل وتفخيم "ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله عز وجل" رواه النسائي بسند جيد5} كما جاء عن رسول الله صلى الله عليه وسلم قال: "لا تطروني كما أطرت النصارى عيسى بن مريم عليه السلام

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام، الآية: 71.
2 أضيفت هنا كلمة: (ابن) في"ر", وليس لها معنى هنا.
3 سورة الفرقان، الآية: 1.
4 سورة الفتح، الآية: 29.
5 [294 ح]"عمل اليوم والليلة"للنسائي: (ص 249, ح 248), ولم أجده في"سننه"."مسند الإمام أحمد": (3/ 153, 241, 249),"صحيح ابن حبان":"الإحسان": (8/ 46, ح 6207). والحديث- كما ترى- قد أخرجه ابن حبان في"صحيحه". وقال ابن عبد الهادي في"الصارم المنكي"(ص 246): إسناده صحيح على شرط مسلم. وقال الألباني في"غاية المرام": (ص 99, ح 127) مثله ثم قال عقبه: وللحديث شاهد عند أبي داود من حديث عبد الله بن الشخير. انظر بقية التخريج في الملحق.

ج / 2 ص -564- إنما أنا عبد الله، فقولوا: عبد الله ورسوله"1 الإطراء: المبالغة في المدح، يعني: قولوا في2 ما هو اللائق والمناسب للعبودية والرسالة، تواضعا واجتنابا عن التفاخر. عن عائشة - رضي الله عنها - قالت: "كان رسول الله صلى الله عليه وسلم يخصف نعله، ويخيط ثوبه، ويعمل في بيته كما يعمل أحدكم في بيته"3 وقالت: "كان بشرا من البشر يفلي ثوبه، ويحلب شاته، ويخدم نفسه" رواه الترمذي4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه عند ذكر جزء منه في شرح خطبة الكتاب: (ص 17), وتم تخريجه بالتفصيل في الملحق برقم:[3 ح], وقد سبق ذكر الحديث- ايضا- في متن الكتاب في باب ما جاء أن سبب كفر بني آدم هو الغلو في الصالحين في: (ص 221), وقد أحلت هناك إلى ما أحلت إليه هنا.
2 هذا في"الأصل"وهو اللائق إذا شددت ياء: (في), وفي "ر": (قولوا في حقي) وهو لائق أيضا, وفي "ع" و"ش": (قوله في حقي) وهو خطأ.
3"مسند الإمام أحمد": (6/ 167) بلفظه, وانظر: (ص 121, 260) أيضا."الأدب المفرد"للبخاري: (ص 188, ح 539),"دلائل النبوة"للبيهقي: (1/ 328- 329), وذكره في"المشكاة"من حديث آخر: (3/ 1619, ح 5822).
4 [295 ح]"الشمائل"للترمذي: (ص 270, ح 325),"مسند الإمام أحمد": (6/ 256),"صحيح ابن حبان":"الإحسان": (7/ 474, ح 5646). والحديث- كما ترى- قد أخرجه ابن حبان في"صحيحه". وصححه الألباني في"السلسلة الصحيحة": (2/ 280- 281, ح 671). انظر بقية تخريج الحديث في الملحق.


باب ما جاء في قول الله تعالى {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} - تحقيق التجريد

تحقيق التجريد في شرح كتاب التوحيد

ج / 2 ص -565- باب ما جاء في قول الله تعالى {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}
عن ابن مسعود رضي الله عنه قال: جاء حبر من الأحبار إلى رسول الله صلى الله عليه وسلم فقال: يا محمد، إنا نجد أن الله يجعل السماوات على أصبع والأرضين على أصبع
_______________________________________
{باب ما جاء في قوله تعالى}
 {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} أي: ما عظموه حق عظمته حين أشركوا به غيره، ثم أخبر عن عظمته فقال: {وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}1 2 أي3 تنزه وتعاظم بالأوصاف الحميدة عما يصفه به المشركون4.
{عن} عبد الله {ابن مسعود} رضي الله عنه {قال: جاء حبر من الأحبار} أي: عالم من علماء اليهود {إلى رسول الله صلى الله عليه وسلم فقال: يا محمد، إنا نجد5} فيما أنزل على موسى عليه السلام في التوراة {أن الله يجعل السماوات} على {أصبع، والأرضين} السبع {على أصبع،.....

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر، الآية: 67.
2"تفسير البغوي": (4/87).
3 سقطت (أي) من"ر", وهي مثبتة في بقية النسخ.
4 انظر:"تفسير الطبري": (12/ 24/ 28).
5 زيد هنا في"ر"و"ع"كلمة: (أي), وحذفها سائغ.

ج / 2 ص -566- والشجر على أصبع، والماء على أصبع، والثرى على أصبع، وسائر الخلق على أصبع، فيقول: أنا الملك. فضحك النبي صلى الله عليه وسلم لقول الحبر حتى بدت نواجذه [ تصديقا لقول الحبر]، ثم قرأ:{وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} الآية.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 والشجر على أصبع، والماء على أصبع1 والثرى} هو التراب الندي {على أصبع، وسائر الخلق على أصبع، فيقول: أنا الملك} الحق {فضحك2 النبي صلى الله عليه وسلم} تعجبا وتصديقا {لقول الحبر3} اليهودي {حتى بدت} أي: ظهرت {نواجذه} هي أقصى الأضراس، وهي أربعة في كل جانب واحد، ويسمى ضرس الحلم4 [تصديقا لقول الحبر]5 ثم قرأ: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ}6 الآية7

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في بعض ألفاظ الحديث جمع بين الماء والثرى بأنها على أصبع كما سيأتي ذكره: (ص 567).
2 في"ر"سقطت كلمتا: (الحق, فضحك).
3 قدم قوله: (لقول الحبر) على قوله: (حتى بدت نواجذه), وذلك في كل النسخ الخطية, خلافا لأصل الحديث و"المؤلفات".
4 انظر:"لسان العرب": (3/ 513).
5 ما بين القوسين من"المؤلفات", وهي متفقة مع أصل الحديث في"البخاري", وقد سقطت من النسخ الأخرى.
6 سورة الزمر، الآية: 67.
7"صحيح البخاري مع الفتح": (8/ 550, ح 4811), كتاب التفسير, باب وما قدروا الله حق قدره, وفي: (13/ 393, ح 7414), كتاب التوحيد, باب قوله تعالى: {لِمَا خَلَقْتُ بِيَدَيَّ}, وفي: (13/ 393, ح 7415), كتاب التوحيد, باب قوله تعالى: {لِمَا خَلَقْتُ بِيَدَيَّ}.

ج / 2 ص -567- وفي رواية لمسلم: "والجبال والشجر على أصبع ثم يهزهن" عز وجل فيقول: أنا الملك".
وفي رواية للبخاري: "يجعل السماوات على إصبع، والماء والثرى على إصبع، وسائر الخلق على إصبع" أخرجاه
ولمسلم عن ابن عمر مرفوعا: "يطوي الله السماوات يوم القيامة [ ثم يأخذهن]، بيده اليمنى ثم يقول: أنا الملك، أين الجبارون؟
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وفي رواية لمسلم: "والجبال والشجر على أصبع ثم يهزهن عز وجل فيقول: أنا الملك"12.
وفي رواية للبخاري: "يجعل السماوات على إصبع، والماء والثرى على إصبع، وسائر الخلق على إصبع"3 أخرجاه.4
ولمسلم عن} عبد الله {ابن عمر} - رضي الله عنهما - {مرفوعا: "يطوي
الله السماوات يوم القيامة [ثم يأخذهن] بيده اليمنى ثم يقول: أنا الملك} الحق (أين الجبارون؟

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 زيد هنا في"الأصل"كلمة: (الديان), ولم أجد في الأصول ذكرا لها فأسقطتها, وفي"المؤلفات": (أنا الله).
2"صحيح مسلم مع شرح النووي": (17/ 135- 137, ح 19/ 2786), كتاب صقة القيامة والجنة والنار. وانظر:"مسند الإمام أحمد": (1/ 457).
3 هذه الرو، الآية جزء من الرو، الآية التي تقدم ذكرها في الحاشية رقم (1) في الموضع الأول منها في الصفحة السابقة: (ص 566).
4 هكذا في كل النسخ, وموضع هذه الكلمة مكان رقم الحاشية (2).

ج / 2 ص -568- أين المتكبرون؟ ثم يطوي الأرضين السبع، ثم يأخذهن بشماله ثم يقول: أنا الملك، أين الجبارين؟ أين المتكبرون" ؟.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 أين المتكبرون؟ ثم يطوي الأرضين السبع، ثم [يأخذهن]1 بشماله ثم يقول: أنا الملك} الحق {أين الجبارون، أين المتكبرون"2 ؟"}.
عن عبيد الله بن مقسم3 أنه نظر إلى عبد الله بن عمر - رضي الله عنهما - كيف يحكي عن رسول الله صلى الله عليه وسلم "قال يأخذ الله سماواته وأرضه بيده فيقول: أنا الله، ويقبض أصابعه ويبسطها فيقول: أنا الملك حتى نظرت إلى المنبر يتحرك من أسفل حتى إني أقول أساقط هو برسول الله صلى الله عليه وسلم"4 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا من"المؤلفات", وهو الموافق لأصل الحديث, وفي النسخ المخطوطة: (يهزهن).
2 [296 ح]"صحيح مسلم مع شرح النووي": (17/ 138, ح 24/ 2788), كتاب صفة القيامة والجنة والنار, أول الكتاب."سنن أبي داود": (5/ 100, ح 4732), كتاب السنة, باب في الرد على الجهمية. انظر بقية التخريج في الملحق.
3 هو: عبيد الله بن مقسم القرشي مولى ابن أبي نمر المدني, روى عن جابر وابن عمر وأبي هريرة وآخرين, وعنه إسحاق بن عبد الله وأبو حازم بن دينار وسهيل بن أبي صالح وآخرون, ثقة من الرابعة. انظر ترجمته في:"تهذيب التهذيب": (7/ 50), "الجرح والتعديل": (5/ 333),"ذكر أسماء التابعين": (1/ 221).
4 [297 ح]"صحيح مسلم مع شرح النووي": (17/ 138, ح 25/ 2788), كتاب صفة القيامة والجنة والنار."سنن ابن ماجه": (1/ 71- 72, ح 198), المقدمة, باب فيما أنكرت الجهمية. انظر بقية التخريج في الملحق.

ج / 2 ص -569- قال أبو سليمان1 (ليس فيما يضاف إلى الله عز وجل من صفة2 اليدين شمال لأن الشمال3 محل النقص والضعف، وقد روي "كلتا يديه يمين"4 وليس عندنا معنى اليد الجارحة، إنما هي صفة جاء بها التوقيف5 فنحن نطلقها على ما جاءت ولا نكيفها، وننتهي إلى حيث انتهى بنا الكتاب والأخبار المأثورة الصحيحة، وهو مذهب أهل السنة والجماعة)6.
قال سفيان بن عيينة: (كل ما وصف الله به نفسه في كتابه فتفسيره تلاوته والسكوت عليه)7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المعروف بالخطابي وقد تقدمت ترجمته: (ص 131).
2 قوله: (من صفة) سقطت من"ر".
3 قوله: (الشمال) سقطت من"ر".
4 [298ح]"صحيح مسلم مع شرح النووي": (12/ 453, ح 18/ 1827), كتاب الإمارة, باب فضيلة الإمام العادل وعقوبة الجائر."سنن النسائي": (8/ 221- 222, ح 5379), كتاب في آداب القضاة, فضل الحاكم العادل في حكمه. والحديث عن عبد الله بن عمرو- رضي الله عنه-. انظر بقية تخريجه في الملحق.
5 في"ر"صحفت إلى: (التوفين).
6 نقل هذا القول عن الخطابي البغوي في"شرح السنة": (10/ 64), والبيهقي في كتاب"الأسماء والصفات": (ص 419). ولم أجده إلى الآن في كتب الخطابي التي بحثت فيها.
7 انظر: كتاب"الأسماء والصفات"للبيهقي: (ص 417), و"تفسير السيوطي": (3/ 474), و"شرح السنة"للبغوي": (1/ 171). ولا يعني بالسكوت عليه التفويض بحيث لا يتكلم فيها بنفي أو إثبات, وإنما يعني بالسكوت عنها, أي: في تأويلها وتفسيرها بالعقل, وقد تقدم مثل ذلك وبيانه: (ص 405).

ج / 2 ص -570- قال في"شرح السنة": (كل ما جاء في الكتاب والسنة من هذا القبيل في صفات الباري، كالنفس. والوجه والعين واليد والرجل والإتيان والمجيء والنزول إلى سماء الدنيا، والاستواء على العرش، والضحك والفرح1 فهذه ونظائرها صفات الله تعالى ورد بها السمع، يجب الإيمان بها وإمرارها على ظاهرها معرضا فيها عن التأويل، مجتنبا عن التشبيه، معتقدا أن الباري لا يشبه شيء من صفاته صفات الخلق، كما لا يشبه ذاته ذات الخلق، قال الله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}23 (وعلى هذا مضى سلف الأمة، وعلماء السنة، تلقوا جميعها بالإيمان والقبول، وتجنبوا فيها التمثيل والتأويل، ووكلوا العلم فيها إلى الله تعالى، كما أخبر الله تعالى عن الراسخين في العلم {يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا}4 5
فائدة: فإن قيل6 فأين7 يكون الناس عند طي الأرض؟ قيل: يكونون على الصراط8 والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر:"شرح السنة"للبغوي: (1/ 168).
2 سورة الشورى، الآية: 11.
3 انظر:"شرح السنة"للبغوي: (1/ 170).
4 سورة آل عمران، الآية: 7.
5"شرح السنة"للبغوي: (1/ 171).
6 قوله: (فإن قيل) سقط من"ش".
7 في"الأصل": (فأين), وفي بقية النسخ: (أين).
8 يدل على هذا ما روى الترمذي في"سننه"عن عائشة أنها تلت هذه الآية: {يَوْمَ تُبَدَّلُ الْأَرْضُ غَيْرَ الْأَرْضِ} قالت: يا رسول الله, فأين يكون الناس؟ قال:"على الصراط". نظر:"سنن الترمذي": (5/ 296, ح 3121), كتاب التفسير, باب ومن سورة إبراهيم, وجاء في"صحيح مسلم"عن ثوبان أن يهوديا سأل رسول الله صلى الله عليه وسلم أين يكون الناس يوم تبدل الأرض والسموات؟ فقال رسول الله صلى الله عليه وسلم:"هم في الظلمة دون الجسر..." الحديث. انظر:"صحيح مسلم مع شرح النووي": (3/ 231, ح 34/ 315), كتاب الحيض, باب بيان صفة مني الرجل والمراة. وقد فسر النووي في شرحه لحديث مسلم الظلمة دون الجسر بالصراط الذي جاء ذكره في رو، الآية الترمذي. انظر ما ذكره القرطبي في:"التذكرة": (1/ 233- 236) عن التبديل للأرض وما ورد فيه.

ج / 2 ص -571- وقوله تعالى: "أنا الملك، أين الجبارون، أين المتكبرون"؟ قال الشيخ القرطبي - رحمه الله تعالى -: المقصود بهذا النداء إظهار1 انفراده بالملك عند انقطاع دعوى المدعين، وانتساب المنتسبين، إذ قد ذهب كل ملك وملكه وكل جبار ومتكبر... وهو مقتضى قوله2"أنا الملك، أين ملوك الأرض؟"3. وهذه الأحاديث تدل على أن الله تعالى يفني جميع خلقه أجمع ثم يقول الله تعالى: {لِمَنِ الْمُلْكُ الْيَوْمَ} فيجيب على نفسه المقدسة بقوله: {لِلَّهِ الْوَاحِدِ الْقَهَّارِ}4

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كلمة: (إظهار) في "الأصل", وقد سقطت من بقية النسخ.
2 هكذا في "الأصل", وفي النسخ الأخرى: (وهو مقتضى قوله الحق).
3 انظر:"التذكرة في أحوال الموتى وأمور الآخرة": (1/ 212), باب يفنى العباد ويبقى الملك لله وحده.
4 سورة غافر، الآية: 16.

ج / 2 ص -572- وروي عن ابن عباس قال: "ما السماوات السبع والأرضون السبع في كف الرحمن إلا كخردلة في يد أحدكم".
وقال ابن جرير: حدثني يونس قال: أخبرنا ابن وهب، قال: ابن زيد: حدثني أبي قال: قال رسول الله صلى الله عليه وسلم "ما السماوات السبع في الكرسي إلا كدراهم سبعة ألقيت في ترس" قال: وقال أبو ذر: سمعت رسول الله.....
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{وروي عن ابن عباس} - رضي الله عنهما - {قال: "ما السماوات السبع والأرضون السبع في كف الرحمن إلا كخردلة"} أي: حبة خردل {في يد أحدكم"}1.
{وقال ابن جرير: حدثني يونس قال: أخبرنا ابن وهب، قال: قال ابن زيد: حدثني أبي قال: قال رسول الله "ما السماوات السبع في الكرسي إلا كدراهم سبعة"} كل سماء من السبع كدرهم {ألقيت في ترس}2 هو المجن الذي يجتن3 به في الحرب {قال: وقال أبو ذر: سمعت رسول الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 "العلو"للذهبي: (ص 91), وفي"تفسير الطبري": (12/ 24/ 25). والحديث حكم بضعفه لأن فيه عمرو بن مالك النكري وهو مجهول ويخطئ ويغرب, كما ذكره ابن حبان في"الثقات".
2 [299 ح]"تفسير الطبري": (3/ 3/ 10),"تفسير السيوطي": (4/ 336), و"تفسير ابن كثير": (1/ 317). والحديث عن ابن زيد عن أبيه. والحديث ضُعف لأن فيه ابن زيد وهو عبد الرحمن بن زيد بن أسلم, وهو متروك. انظر بقية التخريج في الملحق.
3 هذا في"الأصل", وهو الصواب, وفي"ر"و"ش": (يجتني), وفي"ع": (يجنا), وكلاهما خطأ.

ج / 2 ص -573- صلي الله عليه وسلم يقول: "ما الكرسي في العرش إلا كحلقة من حديد ألقيت بين ظهري فلاة من الأرض"
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
صلى الله عليه وسلم يقول: "ما الكرسي في العرش إلا كحلقة من حديد ألقيت بين ظهري1 فلاة من الأرض2.}
اختلفوا هل الكرسي هو العرش أو غيره على أربعة أقوال: أحدها: أن الكرسي هو العرش نفسه كما قاله الحسن; لأن العرش والكرسي اسم للسرير الذي يصح التمكن عليه.
القول الثاني: أن الكرسي غير العرش يدل عليه هذا الحديث، وهو أمامه، وهو فوق السماوات السبع، ودون العرش، قال السدي: إن السماوات والأرض في جنب الكرسي كحلقة ملقاة في فلاة، والكرسي في جنب العرش كحلقة ملقاة في فلاة3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في"ر": (ظهر), والمثبت من"الأصل"والنسخ الأخرى.
2"تفسير الطبري": (3/ 3/ 10),"تفسير ابن كثير": (1/ 317),"الأسماء والصفات" للبيهقي: (ص 510, 511), "العظمة"لأبي الشيخ: (2/ 587, ح 220). والحديث صححه الألباني, انظر: "مختصر العلو": (ص 130, ح 105), و"سلسلة الأحاديث الصحيحة": (1/ 173- 174, ح 109).
3 [18 ث]"تفسير الخازن": (1/ 228), و"تفسير ابن كثير": (1/ 317), و"تفسير السيوطي": (2/ 18). والأثر قال الحافظ ابن حجر في "الفتح"(13/ 411): أخرجه سعيد بن منصور في التفسير بسند صحيح. انظر بقية تخريج الخبر في الملحق.

ج / 2 ص -574- قيل: كل قائمة من قوائم الكرسي طولها مثل السماوات والأرض، وهو ما بين يدي العرش، ويحمل الكرسي أربعة أملاك لكل ملك أربعة وجوه أقدامهم على الصخرة التي تحت الأرض السابعة السفلى، ملك على صورة أبي البشر آدم عليه السلام، وهو يسأل الرزق والمطر لبني آدم من السنة إلى السنة، وملك على صورة الثور، وهو يسأل للأنعام الرزق من السنة إلى السنة، وملك على صورة السبع، وهو يسأل الرزق للوحوش من السنة إلى السنة، وملك على صورة النسر، وهو يسأل الرزق للطير من السنة إلى السنة1.
وعن جابر بن عبد الله - رضي الله عنهما - عن رسول الله صلى الله عليه وسلم قال: "أذن لي أن أحدث عن ملك من ملائكة الله من حملة العرش: أن ما بين أذنيه إلى عاتقه مسيرة سبعمائة عام"2 وفي بعض الأخبار:"أن بين حملة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لم أجد هذه الرو، الآية بنصها. وقد رُوي مثله في كتاب"العظمة": (2/551, ح 195). وانظر: كتاب"الأسماء والصفات": (ص 509). وانظر:"تفسير السيوطي": (2/ 18).
2 [300 ح]"سنن أبي داود": (5/ 69, ح 4727), كتاب السنة, باب في الجهمية, كتاب "الأسماء والصفات" للبيهقي: (ص 504). "العظمة"لأبي الشيخ: (3/ 948- 949, ح 476). والحديث عن جابر بن عبد الله- رضي الله عنه-. والحديث قال ابن كثير في "التفسير"(4/ 442): إسناده جيد رجاله كلهم ثقات. وقال الذهبي في "العلو" (ص 78): إسناده صحيح. وقال الهيثمي في"مجمع الزوائد"(1/ 80): رجاله رجال الصحيح. وصححه الألباني في "سلسلة الأحاديث الصحيحة": (1/ 232, ح 151). انظر بقية تخريجه في الملحق.

ج / 2 ص -575- العرش وحملة الكرسي سبعين حجابا من ظلمة، وسبعين حجابا من نور، غلظ كل حجاب مسيرة خمس مائة عام لولا ذلك لاحترقت حملة الكرسي من نور حملة العرش".1
القول الثالث: أن الكرسي هو الاسم الأعظم لأن العلم يعتمد عليه، كما أن الكرسي يعتمد عليه، قال ابن عباس - رضي الله عنهما -"كرسيه علمه"2.
القول الرابع: المراد بالكرسي الملك والسلطان والقدرة، لأن الكرسي موضع الملك والسلطان، فلا يبعد أن يكنى بالكرسي على سبيل المجاز3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [301 ح] "الأسماء والصفات" للبيهقي: (ص 508). "معجم الطبراني الأوسط" عن"مجمع الزوائد": (1/ 79- 80). "حلية الأولياء"لأبي نعيم: (4/ 80). والحديث عن أبي هريرة -رضي الله عنه-. والحديث قال فيه ابن الجوزي: هذا حديث موضوع على رسول الله صلى الله عليه وسلم والمتهم به عبد المنعم. وقال الهيثمي: فيه عبد المنعم بن إدريس كذبه أحمد. وقال ابن حبان كان يضع الحديث. انطر بقية التخريج في الملحق.
2 [19 ث] "تفسير الطبري": (3/3/9), و"تفسير البغوي": (1/239), وكتاب "الأسماء والصفات" للبيهقي: (ص 497). انظر بقية التخريح في الملحق.
3 وهذا تأويل بعيد لأنه قد وردت في السنة أحاديث مستقلة تذكر الكرسي.

ج / 2 ص -576- وعن عبد الله بن مسعود قال: "ما بين السماء الدنيا والتي تليها خمسمائة عام، وبين كل سماء وسماء خمسمائة عام، وبين السماء السابعة والكرسي خمسمائة عام، وبين الكرسي والماء خمسمائة عام، والعرش فوق الماء، والله تبارك وتعالى فوق العرش لا يخفى عليه شيء من أعمالكم" أخرجه ابن مهدي عن حماد بن سلمة عن عاصم
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
{وعن عبد الله بن مسعود} رضي الله عنه {قال: "ما بين السماء الدنيا والتي تليها خمسمائة عام، وبين كل سماء وسماء خمسمائة عام، وبين السماء السابعة والكرسي خمسمائة عام، وبين الكرسي والماء خمسمائة عام، والعرش فوق الماء، والله تبارك وتعالى فوق العرش لا يخفى عليه شيء من أعمالكم" طيبها وخبيثها، يعلم خائنة الأعين وما تخفي الصدور {أخرجه ابن مهدي1 عن حماد بن سلمة2 عن عاصم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: عبد الرحمن بن مهدي بن حسان أبو سعيد العنبري مولاهم البصري اللؤلؤي, الإمام الناقد المجود سيد الحفاظ, سمع حماد بن سلمة ومعاوية بن صالح وهشام بن أبي عبد الله وخلق, من أقواله: (لو كان لي سلطان لألقيت من يقول إن القرآن مخلوق في دجلة بعد أن أضرب عنقه), ولد سنة 135 هـ, وتوفي سنة 198 هـ. انظر ترجمته في:"حلية الألياء": (9/ 3- 63), "تاريخ بغداد": (10/ 240- 248), "تذكرة الحفاظ": (1/ 329- 332).
2 هو: حماد بن سلمة بن دينار, أبو سلمة الربعي البصري, البزار البطائني النحوي المحدث, وكان صالحا مخلصا, قال عنه عبد الرحمن بن مهدي: (لو قيل لحماد بن سلمة أنك تموت غدا ما قدر أن يزيد في العمل شيئا), توفي بعد عيد النحر سنة 167 هـ. انظر ترجمته في: "سير أعلام النبلاء": (7/ 444- 456), "تهذيب التهذيب": (3/ 11- 16), "حلية الأولياء": (6/ 249- 257).

ج / 2 ص -577- عن زر عن عبد الله، ورواه بنحوه المسعودي عن عاصم عن أبي وائل عن عبد الله. قال الحافظ الذهبي [ رحمه الله قال] وله طرق.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
عن زر عن عبد الله، ورواه بنحوه المسعودي1 صلى الله عليه وسلم"عن عاصم عن أبي وائل2 عن عبد الله. قاله الحافظ الذهبي [رحمه الله]3 وله طرق}4 قال الله تعالى: {وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ}5 أي: على رءوسهم يومئذ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: عبد الرحمن بن عبد الله بن عتبة بن عبد الله بن مسعود الكوفي المسعودي الإمام, الفقيه, وكان اعلم أهل زمانه بحديث ابن مسعود, تغير بعض حفظه في آخر حياته. توفي سنة 160 هـ. انظر ترجمته في: "تذكرة الحفاظ": (1/ 197), "تهذيب التهذيب": (6/ 210), "شذرات الذهب": (1/ 248).
2 هو: شقيق بن سلمة الأسدي الكوفي, روى عن بعض الصحابة, يقال بأنه أسلم في حياة النبي صلى الله عليه وسلم. ذكر بأنه تعلم القرآن في شهرين وهذا غ، الآية في الذكاء, قال إبراهيم النخعي: (إني لأحسب أبا وائل -يعني: شقيق- ممن يدفع عنا به), توفي سنة 82 هـ. انظر ترجمته في: "أسد الغابة": (2/ 375- 376), "تذكرة الحفاظ": (1/ 60), "الإصابة": (5/ 107), "تهذيب التهذيب": (4/ 361).
3 ما بين القوسين زيد من"المؤلفات".
4 [20 ث]"العلو"للذهبي: (ص 39- 40), و"الرد على المريسي"للدارمي: (ص 73 , 105), و"شرح أصول الاعتقاد" للالكائي: (2/ 396). والأثر صحح إسناده ابن القيم كما في "مختصر الصواعق": (2/ 210). وصححه الألباني في "مختصر العلو": (ص 103). وقول المصنف: (أخرجه ابن مهدي عن حماد بن سلمة عن عاصم) هذا من سند الحديث. انظر بقية التخريج في الملحق.
5 سورة الحاقة، الآية: 17.

ج / 2 ص -578- ثمانية أملاك، جاء في الحديث "أنهم اليوم أربعة أملاك، فإذا كان يوم القيامة أيدهم بأربعة أخر فكانوا ثمانية على صورة الأوعال بين أظلافهم إلى ركبهم كما بين سماء إلى سماء"1.
الأوعال: تيوس الجبال، يروى أنهم يقولون: سبحان ذي العزة والجبروت، سبحان ذي الملك والملكوت، سبحان الحي الذي لا يموت، سبحان الذي يميت الخلائق ولا يموت، سبوح قدوس رب الملائكة والروح. قال الله تعالى: {وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاءِ}2 قال كعب الأحبار: "خلق الله ياقوتة خضراء ثم نظر إليها بالهيبة فصارت ماء يرتعد، ثم خلق الريح فجعل الماء على متنها، ثم وضع العرش على الماء"3.
وقال ضمرة4 "إن الله تعالى كان عرشه على الماء ثم خلق السماوات والأرض وخلق القلم فكتب به ما هو خالق وما هو كائن من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا جزء من حديث سبق تخريجه: (ص 574).
2 سورة هود، الآية: 7.
3 [21 ث]"تفسير البغوي": (2/ 374) هكذا هو بلفظه."تفسير القرطبي": (9/ 8). وانظر: كتاب "العظمة"لأبي الشيخ: (2/ 546- 547). انظر بقية تخريجه في الملحق.
4 هو: ضمرة بن حبيب بن صهيب الزبيدي أبو عتبة الحمصي, كان ثقة من التابعين, روى عن شداد بن أوس وأبي أمامة الباهلي وعوف بن مالك, وروى عنه ابنه عتبة وأرطاة بن المنذر وعبد الرحمن بن يزيد بن جابر وآخرون, توفي سنة 130 هـ. انظر ترجمته في: "تهذيب التهذيب": (4/ 459), "الجرح والتعديل": (4/ 467), "ميزان الاعتدال": (2/ 330).

ج / 2 ص -579- خلقه إلى يوم القيامة ثم إن ذلك الكتاب سبح الله ومجده ألف عام قبل أن يخلق شيئا من خلقه"1.
قال سعيد بن جبير: "سئل ابن عباس عن قوله: {وَكَانَ عَرْشُهُ عَلَى الْمَاءِ}2 على أي شيء؟3 قال: كان على متن الريح"4.
وقال وهب بن منبه: "إن العرش كان قبل أن يخلق الله السماوات والأرض ثم قبض [قبضة]5 من صفات الماء، ثم فتح القبضة فارتفع دخانا ثم قضاهن سبع سماوات في يومين، ثم أخذ طينة من الماء فوضعها مكان البيت، ثم دحا الأرض منها، ثم خلق الأقوات بعد يومين، والسماوات في يومين والأرض في يومين، ثم فرغ آخر الخلق في اليوم السابع"6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر:"تفسير الطبري": (7/ 12/ 5), وفي "تاريخه": (1/ 41). وقد تقدم ذكر مواضع أخرى لتخريجه: (ص...).
2 سورة هود، الآية: 7.
3 زيد هنا كلمة: (كان) في "ر", وقد سقطت من "الأصل" وبقية النسخ, وجاءت في الجواب, والتعبيران صحيحان.
4 [22 ث]"تفسير الطبري": (7/ 12/ 5),"مستدرك الحاكم": (2/341), "العظمة" لأبي الشيخ: (2/ 577 , ح 210). والأثر قال الحاكم فيه: حديث صحيح على شرط الشيخين ولم يخرجاه. وصححه الألباني كما في "ظلال الجنة": (1/ 258) مع كتاب "السنة" لابن أبي عاصم. انطر بقية تخريجه في الملحق.
5 في "الأصل": (قبضا), وصححتها من بقية النسخ.
6 راجع:"تفسير الخازن": (3/ 179) بنصه, "تفسير الطبري": (7/ 12/ 5), وفي "تاريخه": (1/ 39), "العظمة" لأبي الشيخ: (2/ 600- 601 , ح 230).

ج / 2 ص -580- قال بعض العلماء: في خلق جميع الأشياء [و]1 جعلها على الماء يدل على كمال القدرة لأن البناء الضعيف إذا لم يكن له أساس على أرض صلبة لم يثبت ذلك البناء، فكيف بهذا الخلق العظيم وهو العرش والسماوات والأرض فهذا يدل على كمال قدرة الله تعالى2.
وفي"الصحيح" عن عمران بن حصين قال: "دخلت على النبي صلى الله عليه وسلم وعقلت ناقتي بالباب فأتى الناس من بني تميم فقال: اقبلوا البشرى يا بني تميم، قالوا: بشرتنا فاعطنا - مرتين - فتغير وجهه صلى الله عليه وسلم ثم دخل على ناس من أهل اليمن3 فقال: اقبلوا البشرى يا أهل اليمن إذا لم يقبلها بنو تميم، قالوا: قبلنا يا رسول الله، ثم قالوا: جئنا لنتفقه في الدين، ولنسائلك عن أول هذا الأمر ما كان؟ قال: كان الله ولم يكن معه شيء قبله، وكان عرشه على الماء، ثم خلق السماوات والأرض، وكتب في الذكر كل شيء، ثم أتاني رجل فقال: يا عمران أدرك ناقتك فقد ذهبت فانطلقت أطلبها فإذا السراب يقطع دونها، وأيم الله لوددت أنها ذهبت ولم أقم"4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 السياق يقتضي إضافة هذه الواو, وقد سقط في كل النسخ.
2 انظر: "تفسير الرازي": (17/ 13 , 187).
3 قوله: (مرتين, فتغير وجهه صلى الله عليه وسلم , ثم دخل عليه ناس من أهل اليمن) أثبته من "الأصل", وقد سقط من بقية النسخ.
4 [302 ح] "صحيح البخاري مع الفتح": (13/ 403 , ح 7418), كتاب التوحيد, باب وكان عرشه على الماء وهو رب العرش العظيم."سنن الترمذي": (5/ 732- 733 , ح 3951), كتاب المناقب, باب مناقب في ثقيف. انظر بقية التخريج في الملحق.

ج / 2 ص -581- وعن العباس بن عبد المطلب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "هل تدرون كم بين السماء والأرض؟ قلنا: الله ورسوله أعلم
 ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وفي مسلم عن عبد الله بن عمرو بن العاج / 2 ص - رضي الله عنهما - قال: سمعت رسول الله صلى الله عليه وسلم يقول: "كتب الله مقادير الخلائق قبل أن يخلق السماوات والأرض بخمسين ألف سنة، قال: وعرشه على الماء"1 وفي رواية: "فرغ الله من المقادير وأمور الدنيا قبل أن يخلق السماوات والأرض، وكان عرشه على الماء بخمسين ألف سنة"2.
قوله:"فرغ"، يريد إتمام خلق المقادير، لا أنه3 كان مشغولا ففرغ منه; لأن الله لا يشغله شأن عن شأن، إنما أمره إذا أراد شيئا أن يقول له: كن فيكون.
{وعن العباس بن عبد المطلب) رضي الله عنه {قال: قال رسول الله صلى الله عليه وسـلم "هل تدرون كـم بين السماء والأرض؟" قلنا: الله ورسـوله أعلم،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 "صحيح مسلم مع شرح النووي": (16/ 442 , ح 16/ 2653), كتاب القدر, باب حجاج آدم وموسى."كتاب الشريعة" للآجري: (ص 176)."التوحيد" لابن منده: (1/ 92- 93 , ح 12).
2 كتاب "التوحيد"لابن منده: (1/ 93 , ح 13), وكتاب "الأسماء والصفات" للبيهقي: (ص 477). "الشريعة" للآجري: (ص 176).
3 هذا في "الأصل", وقد صحفت في بقية النسخ إلى: (لأنه), وهو مفسد للمعنى.

ج / 2 ص -582- قال: "بينهما خمسمائة سنة، ومن كل سماء إلى سماء مسيرة خمسمائة سنة، وكثف كل سماء خمسمائة سنة، وبين السماء السابعة والكرسي بحر بين أسفله وأعلاه كما بين السماء والأرض، والله تبارك وتعالى فوق ذلك، وليس يخفى عليه شيء من أعمال بني آدم" أخرجه أبو داود وغيره.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قال: "بينهما1 خمسمائة سنة، ومن كل سماء إلى سماء مسيرة خمسمائة سنة، وكثف كل سماء"2 أي: غلظها (خمسمائة سنة، وبين السماء السابعة والكرسي3 بحر بين أسفله وأعلاه كما بين السماء والأرض، والله تبارك وتعالى فوق ذلك، وليس يخفى عليه شيء من أعمال بني آدم} حسنها وسيئها، يعلم ما يسرون وما يعلنون4 وما يبدون وما يكتمون {أخرجه أبو داود وغيره5}.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 زاد هنا في "المؤلفات" كلمة: (مسيرة), وهي تتفق مع رو، الآية "مسند الإمام أحمد".
2 زاد هنا في "المؤلفات"كلمة: (مسيرة), وهي تتفق مع رو، الآية "مسند الإمام أحمد".
3 هكذا في النسخ المخطوطة, وفي "المؤلفات": (والعرش).
4 قوله: (ما يسرون وما يعلنون) سقط من"ر".
5 [303] "سنن أبي داود": (5/ 93 , ح 4723), كتاب السنة, باب في الجهمية. "سنن الترمذي": (5/424- 425 , ح 3320), كتاب تفسير القرآن, باب ومن سورة الحاقة. ولفظ الحديث في كتاب "العلو" للذهبي: (ص 49). والحديث عن العباس بن عبد المطلب. والحديث قال فيه الترمذي: حديث حسن غريب. وضعفه الألباني كما في "ضعيف سنن أبي داود": (ص 468- 469 , ح 1014), و"ضعيف سنن الترمذي": (ص 654 , ح 3554). انظر بقية التخريج في الملحق.

ج / 2 ص -583- ختم الشيخ - رحمه الله تعالى - هذا الكتاب بذكر عظمة الله وعجائب مخلوقاته وغرائب مبتدعاته وعظيم قدرته وآياته وملكه ومصنوعاته للاستدلال على وحدانيته في ربوبيته وألوهيته. قال الشاعر:

وفي كل شيء له آية تدل على أنه واحد

أيا عجبا كيف يعصي الإله أم كيف يجحده الجاحد1 2

فكيف ينبغي للعبد أن يشرك معه أحدا من المخلوقين في عبادته، وقد أخذ الله على جميع بني آدم حين أخرجهم من صلبه وهم كالذر، أن لا يشركوا به شيئا3.
في"صحيح البخاري" عن أنس بن مالك رضي الله عنه عن النبي صلى الله عليه وسلم قال: "يقول الله تبارك وتعالى لأهون أهل النار عذابا يوم القيامة4 لو أن ذلك ما في الأرض من شيء أكنت تفتدي به فيقول: نعـم، فيقول:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا البيت من "ر" و"ش", وقد سقط من "الأصل" و"ع", وهو في الأصول مقدم على الذي قبله.
2 البيتان لابن المعتز, وقد ذكرها ابن كثير في"تقسيره": (1/ 26). وقد نسبها في"الوفيات": (7/ 138) إلى أبي نواس, ونسبها أبو الفرج في "الأغاني": (4/ 35) إلى أبي العتاهية, وانظر: "ديوانه": (ص 62).
3 حيث قال الله تعالى: وإذ أخذ ربك من بني آدم من ظهورهم ذريتهم وأشهدهم على أنفسهم ألست بربكم قالوا بلى شهدنا أن تقولوا يوم القيامة إنا كنا عن هذا غافلين [الأعراف: 172]. وسيأتي ذكرها بعد قليل ضمن حديث ابن عباس وحديث أبي بن كعب في أخذ الميثاق على بني آدم, انظر: (ص 584).
4 هنا أضيف في حاشية "الأصل" قوله: (يقال له), وهي إضافة لا تناسب السياق, فلم ألحقها اتباعا للنسخ الأخرى وأصل الحديث.

ج / 2 ص -584- أردت منك أهون من هذا وأنت في صلب آدم أن لا تشرك بي شيئا فأبيت إلا أن تشرك بي شيئا"1
عن ابن عباس - رضي الله عنهما - عن النبي صلى الله عليه وسلم قال: أخذ الله الميثاق من ظهر آدم بنعمان يعني عرفة، فأخرج من صلبه كل ذرية ذرأها، فنثرهم بين يديه كالذر ثم كلمهم قبلا قال: {أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ أَوْ تَقُولُوا إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ أَفَتُهْلِكُنَا بِمَا فَعَلَ الْمُبْطِلُونَ}2 رواه أحمد3.
وعن أبي بن كعب في قول الله عز وجل {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ}4 قال: جمعهم نجعلهم أزواجا، ثم صورهم فاستنطقهم فتكلموا ثم أخذ عليهم العهد والميثاق، وأشهدهم على أنفسهم ألست بربكم؟ قالوا: بلى شهدنا، قال: فإني أشهد عليكم السماوات والسبع والأرضين السبع، وأشهد عليكم آباءكم آدم أن تقولوا يوم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [304]"صحيح البخاري مع الفتح": (11/ 416 , ح 6557), كتاب الرقاق, باب صفة الجنة والنار."مسند الإمام أحمد": (3/ 127 , 129). انظر بقية التخريح في الملحق.
2 سورة الأعراف، الآيتان: 172-173.
3(3ل5) [305 ح]"مسند الإمام أحمد": (1/ 272). وانظر:"السنة"لابن أبي عاصم: (1/ 89),"الأسماء والصفات]) للبيهقي: (ص 206 , 327). والحديث حسن إسناده الألباني في"ظلال الجنة على كتاب السنة"لابن أبي عاصم. وانظر:"السلسلة الصحيحة": (4/ 158 , ح 1623). انظر بقية التخريح في الملحق.
4 سورة الأعراف، الآية: 172.

ج / 2 ص -585- القيامة: لم نعلم بهذا، اعلموا أنه لا إله غيري، ولا رب غيري، ولا تشركوا بي شيئا، إني سأرسل عليكم رسلي يذكرونكم عهدي وميثاقي، وأنزل عليكم كتبي، قالوا: شهدنا بأنك ربنا وإلهنا، لا رب لنا غيرك، ولا إله لنا غيرك، فأقروا بذلك، وذكر الحديث بطوله. رواه أحمد1.
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "إن الله يبعث لهذه الأمة على رأس كل مائة سنة من يجدد لها دينها" رواه أبو داود والحاكم2. وهم غرس الله الذين يغرسهم في دينه3 وهم الذين قال فيهم علي بن أبي طالب - رضي الله عنهم -: "لن تخلوا الأرض من قائم بحججه"4 والله سبحانه وتعالى أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 [356 ح] "مسند الإمام أحمد": (5/ 135). "شرح أصول اعتقاد أهل السنة": (3/ 559- 560 , ح 991). "مستدرك الحاكم": (2/ 323- 324), كتاب التفسير. والحديث قال فيه الحاكم: هذا حديث صحيح الإسناد ولم يخرجاه ووافقه الذهبي. وقال الألباني في رو، الآية الإمام أحمد في تعليقه على "المشكاة" (1/44): سنده حسن موقوف, ولكنه في حكم المرفوع.
2 "سنن أبي داود": (4/ 480 , ح 4291), كتاب الملاحم, باب ما يذكر في قرن المائة. "المستدرك على الصحيحين": (4/ 522),"تاريخ بغداد"للخطيب: (2/ 61- 62). والحديث لم يتكلم عليه الحاكم. وصححه الألباني كما في "سلسلة الأحاديث الصحيحة": (2/ 150- 151 , ح 599).
3 قوله: (رواه أبو داود والحاكم, وهم غرس الله الذين يغرسهم في دينه) سقط من"ر".
4"حلية الأولياء": (1/ 8), من وصية له لكميل بن زياد. وذكر السيوطي في كتابه"الرد على من أخلد إلى الأرض": (ص 98), وفي"جامع بيان العلم وفضله": (2/ 137). والأثر قال فيه ابن عبد البر: هو حديث مشهور يستغنى عن الإسناد لشهرته عندهم. وقال الخطيب في كتاب"الفقيه والمتفقه" (1/ 50): هذا الحديث من أحسن الحديث معنى وأشرفها لفظا.

ج / 2 ص -586- والحمد لله رب العالمين، وصلى الله على سيدنا محمد وآله وصحبه أجمعين، وسلم تسليما كثيرا دائما إلى يوم الدين.


تعليقات على كشف الشبهات

تعليقات على كشف الشبهات
للشيخ الإمام محمد بن عبد الوهاب
رحمه الله تعالى
(1115 – 1206هـ)
تأليف
فضيلة الشيخ الدكتور
د.عبد العزيز بن محمد بن علي آل عبد اللطيف
شبكة نور الإسلام
 www.islamlight.net
بسم الله الرحمن الرحيم
إن الحمد لله نحمده ونستعينه ونستغفره ، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا ، من يهده الله فلا مضل له ، ومن يضلل فلا هادي له ، وأشهد أن لا إله إلا الله وحده لا شريك له ، وأشهد أن محمداً عبده ورسوله .
أما بعد :
فمن أهم مصنفات الشيخ الإمام محمد بن عبد الوهاب – رحمه الله – في الاعتقاد رسالة (( كشف الشبهات )) (1) والتي كتبها جواباً عما أورده خصوم الدعوة السلفية من شبهات واعتراضات .
وقد عني العلماء وطلاب العلم بهذه الرسالة القيمة ، فحفظوها وقاموا بشرحها والتعليق عليها ، وتدريسها في حلق المساجد (2) .
ولقد أنعم الله عليَّ بمدارسة هذه الرسالة النافعة مع بعض محبي العلم وطلابه ، فرغبت أن أجمع جملة من التعليقات والفوائد التي توضح ما قد يشكل في هذه الرسالة ، ويبيّن مجملها ، ويبسط وجيزها ، ويستكمل أجوبتها .
__________
(1) - اعتمدت في إيراد متن كشف الشبهات على طبعة جامعة الإمام محمد بن سعود لمؤلفات الشيخ محمد بن عبد الوهاب ، مع مقابلة هذا المطبوع على أصل خطي قديم موجود في مركز الملك فيصل ، كتب سنة 1233 هـ ، وبخط واضح جميل .
(2) - من هذه الشروح : شرح كشف الشبهات للعلامة محمد بن صالح العثيمين ، وتعليقات للشيخ محمد بن عبد العزيز بن مانع – رحمه الله - ، والشيخ محمد حامد الفقي – رحمه الله ، إضافة إلى تعليقات مسجلة عبر أشرطة الكاسيت ، كتعليقات سماحة الشيخ عبد العزيز بن عبد الله بن باز ، والشيخ عبد العزيز الراجحي ، والشيخ صالح آل الشيخ ، والشيخ عبد الله السعد وغيرهم .

(1/1)

وقد حرصت - أثناء التعليق على هذه الرسالة - على إيراد عبارات الشيخ محمد بن عبد الوهاب – رحمه الله – من مؤلفاته الأخرى في بيان وتوضيح هذه الرسالة ، وكذا أقوال أئمة الدعوة من بعده وسائر الباحثين المحققين .
وأسأل الله الكريم البر الرحيم أن يبارك في هذا الجهد ، وأن يوفقنا جميعاً إلى حسن القصد وابتاع الحق ، وأن يغفر للشيخ الإمام محمد بن عبد الوهاب ، وأن يسكنه الفردوس ، وأن يحشرنا وإياه مع النبيين والصديقين والشهداء والصالحين ، وحسن أولئك رفيقاً . وبالله التوفيق .
كشف الشبهات
ــــــــــــــــــــــــــــــــــــ
اشتهرت هذه الرسالة بهذا العنوان : (( كشف الشبهات )) (1) والكشف لغة : رفع الشيء عما يواريه ويغطيه ، والشبه لغة : الالتباس ، وقال الفيومي في المصباح المنير : (( الشبهة في العقيدة المأخذ الملبس ، سميت شبهة ؛ لأنه تشبه الحق )) (2) .
وقال شيخ الإسلام ابن تيمية رحمه الله : ( الشُّبه التي يضل بها بعض الناس وهي ما يشتبه فيها الحق والباطل )) (3)
وقال أيضاً : (( لا يشتبه على الناس الباطل المحض بل لا بد أن يشاب بشيء من الحق )) (4)
وقال الشيخ محمد بن عبد الوهاب رحمه الله : (( الشبهة إذا كانت واضحة البطلان لا عذر لصاحبها فإن الخوض معه في إبطالها تضييع للزمان وإتعاب للحيوان )) (5)
فرسالة (( كشف الشبهات )) تعني بإزالة الاعتراضات والإشكالات في توحيد الإلهية ، فهي أجوبة محكمة عما قد يشتبه على كثير من الناس في هذا الباب .
اعلم – رحمك الله – أن التوحيد هو إفراد الله سبحانه وتعالى بالعبادة .
__________
(1) - حيث ذكرها بهذا العنوان أشهر تلاميذ الإمام محمد بن عبد الوهاب كالشيخ عبد الرحمن بن حسن بن محمد بن عبد الوهاب وحسين بن غنام . انظر : مجموعة الرسائل والمسائل النجدية 4/426 ، وتاريخ ابن غنام 1/61
(2) - 1/358
(3) - التدمرية ص 106 .
(4) مجموع الفتاوى 8/37.
(5) - مؤلفات الشيخ 4/ 93.

(1/2)

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
عرّف الشيخ – رحمه الله – التوحيد ببعض أفراده وهو توحيد العبادة ، كما فعل بعض العلماء السلف المتقدمين ، ((فقد سئل ابن سريج ( ت 306هـ ) رحمه الله : ما التوحيد ؟ قال : توحيد أهل العلم وجماعة المسلمين أشهد أن لا إله إلا الله ، وأشهد أن محمداً رسول الله)) (1) .
وإن كان التوحيد يطلق على ما هو أعم من ذلك ، حيث يراد به : إفراد الله تعالى بالألوهية والربوبية وكمال الأسماء والصفات (2)
وعرّفه بعض أهل العلم بـ (( إفراد الله سبحانه وتعالى بما يختص به )) (3)
وإنما عرّف الشيخ – رحمه الله – التوحيد بأهم أنواعه وآكدها ؛ لأن توحيد العبادة هو الغاية والقصد ، وأما توحيد الربوبية والأسماء والصفات ( العلمي الخبري ) فهو وسيلة وسبب في تقرير العبادة ، فلا يصح إسلام شخص حتى يحقق توحيد العبادة ، إضافة إلى أن توحيد العبادة يتضمن توحيد الربوبية والأسماء والصفات ، وأما توحيد الربوبية والأسماء والصفات ، فيستلزم توحيد العبادة .
__________
(1) - أخرجه قوام السنة الأصفهاني في الحجة في بيان المحجة 1/96.
(2) - انظر : مذكرة التوحيد للعلامة عبد الرزاق عفيفي ص 5 ، ولوامع الأنوار للسفاريني 1/57 .
(3) - شرح كشف الشبهات للشيخ محمد بن عثيمين ص 15 .

(1/3)

وقد أطنب الشيخ في بيان معنى توحيد العبادة في كثير من مؤلفاته ورسائله ، وأجاد وأفاد ، ومن ذلك قوله رحمه الله : (( إن الله تبارك وتعالى أرسل محمداً صلى الله عليه وسلم إلينا على حين فترة من الرسل ، فهدى الله به إلى الدين الكامل ، والشرع التام ، وأعظم ذلك وأكبره وزبدته هو إخلاص الدين لله بعبادته وحده لا شرك له ، والنهي عن الشرك ، وهو أن لا يدعي أحد من دونه الملائكة والنبيين فضلاً عن غيرهم .. وجميع العبادة لا تصلح إلا له وحده لا شريك له ، وهذا معنى قول : (( لا إله إلا الله )) ، فإن المألوه هو المقصود المعتمد عليه ، وهذا أمر هيّن من لا يعرفه ، كبير عظيم عن من يعرفه )) (1)
وهو دين الرسل الذي أرسلَهم الله به إلى عباده، فأولهم نوح عليه السلام أرسله الله إلى قومه لما غلوا في الصالحين وداً وسواعًا ويغوث ويعوق ونسراً.
ــــــــــــــــــــــــــــــــــــوقوله : ((وهو دينُ الرسل الذي أرسلَهُم اللهُ به إلى عبادِهِ ))
: ودليله قوله تعالى : ((وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللّهَ وَاجْتَنِبُواْ الطَّاغُوتَ)) ( النحل : 36) .
والدين مصدر يضاف إلى الفاعل والمفعول ، فإذا أضيف الدين إلى العبد أو الرسول فلأنه العابد المطيع ، وإذا أضيف إلى الله تعالى فلأنه المعبود المطاع (2)
وقوله : ((فأولهم نوحٌ عليه السلام أرسله الله إلى قومه لما غلوا في الصالحين وداً وسواعا ويغوث ويعوق ونسراً )) وأما الدليل على أن نوحاً عليه السلام أول رسول فكما جاء في حديث الشفاعة : (( فيأتون نوحاً فيقولون : يا نوح أنت أول الرسل إلى أهل الأرض )) (3)
__________
(1) - الدرر السنية 2/21 باختصار .
(2) - انظر : مجموع الفتاوى لابن تيمية 15/158 .
(3) أخرجه البخاري في ك الأنبياء ح (3340) ، ومسلم ، ك الإيمان ح (327) ، وانظر : شرح كشف الشبهات للشيخ ابن عثيمين ص 17 .

(1/4)

وأما الدليل على غلوهم في الصالحين ، فكما ذكر الله تعالى قصتهم في كتابه فقال تعالى : (( وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدّاً وَلَا سُوَاعاً وَلَا يَغُوثَ وَيَعُوقَ وَنَسْراً )) ( نوح : 23) .
قال ابن عباس – رضي الله عنهما : (( هذه أسماء صالحين من قوم نوح ، فلما هلكوا أوحى الشيطان إلى قومهم أن انصبوا إلى مجالسهم التي كانوا يجلسون أنصاباً ، وسموها بأسمائهم ففعلوا ، فلم تُعبد حتى إذا هلك أولئك ونُسخ العلم عُبدت )) (1)
وقال شيخ الإسلام ابن تيمية : (( وأصل الشرك في بني آدم كان من الشرك بالبشر الصالحين المعظمين ، فإنهم لما ماتوا ، عكفوا على قبورهم، ثم صوروا تماثيلهم ثم عبدوهم ، فهذا أول شرك كان في بني آدم ، وكان في قوم نوح ، فإنه أول رسول بعث الله إلى أهل الأرض ، يدعوهم إلى التوحيد ، وينهاهم عن الشرك )) (2) .
وآخر الرسل بمحمد صَلى الله عَليه وسلم ، وهو الذي كسّر صور هؤلاء الصالحين .
ــــــــــــــــــــــــــــــــــــ
وقوله : ((وآخر الرسل بمحمد صلى الله عليه وسلم ، وهو الذي كسر صور هؤلاء الصالحين)) :
فعن ابن عباس رضي الله عنهما قال ِ: (( صارت الأوثان التي كانت في قوم نوح في العرب بعد ، أما ودّ فكانت لكلب بدومة الجندل ، وأما سواع فكانت لهذيل ، وأما يغوث فكانت لمراد ، ثم لبني غطيف بالجرف عند سبأ ، وأما يعقوب فكانت لهمدان ، وأما نسر فكانت لحمير ، لآل ذي الكلاع ، أسماء رجال صالحين من قوم نوح ، فلمّا هلكوا أوحى الشيطان إلى قومهم أن انصبوا إلى مجالسهم التي كانوا يجلسون أنصاباً وسموها بأسمائهم ، ففعلوا ، فلم تعبد ، حتى إذا هلك أولئك وتنسخ العلم عُبدت )) (3)
__________
(1) - أخرجه البخاري بمعناه ، ك التفسير ، ح (4920) .
(2) - مجموع الفتاوى 14/363.
(3) - أخرجه البخاري ، ك التفسير ح (4920) .

(1/5)

وهذه الأوثان – التي عند العرب – إن لم تكن بأعيانها ما عند قوم نوح ، وإلا فهي نظائرها (1)
وقد كسر النبي صلى الله عليه وسلم صور هؤلاء الصالحين وأصنامهم ، كما في حديث ابن مسعود رضي الله عنه قال : دخل النبي صلى الله عليه وسلم مكة يوم الفتح وحول البيت ستون وثلاثمائة نُصُباً ، فجعل يطعنها بعود في يده ، وهو يقول : (( جَاء الْحَقُّ وَزَهَقَ الْبَاطِلُ ، جَاء الْحَقُّ وَمَا يُبْدِئُ الْبَاطِلُ وَمَا يُعِيدُ )) (2)
أرسله الله إلى أناس يتعبدون ويحجون ويتصدقون ويذكرون الله كثيراً
ولكنهم يجعلون بعض المخلوقات وسائط بينهم وبين الله ، مثل الملائكة ، وعيسى ، ومريم ، وأناسِ غيرهم من الصالحين .فبعث الله محمداً صلى الله عليه وسلم يجدد لهم دين إبراهيم، ويخبرهم أن هذا التقرب والاعتقاد محض حق الله ؛ لا يصلح منه شيء لا لملك مقرب ولا لنبي مرسل فضلاً عن غيرِهما.
ــــــــــــــــــــــــــــــــــــ
قوله رحمه الله : ( أرسله الله إلى أناس يتعبدون ... إلى قوله: فضلاً عن غيرهما )) ، فمشركو العرب يعبدون مع الله تعالى آلهة آخرى ، والعبادة المطلوبة هي توحيد العبادة ، وهذا التوحيد شرط في قبول العبادة .
قال الله تعالى : ((وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللّهِ إِلاَّ وَهُم مُّشْرِكُونَ )) ( يوسف : 106) .
قال ابن عباس رضي الله عنهما : (( من إيمانهم إذا قيل لهم : من خلق السموات ؟ ومن خلق الأرض ؟ ومن خلق الجبال ؟ قالوا : الله ، وهو مشركون به ، وكذا قال مجاهد وعطاء وعكرمة والشعبي وغيرهم )) (3)
__________
(1) - انظر : مجموع الفتاوى ابن تيمية 14/363 ، وإغاثة اللهفان لابن القيم 2/294-304، وفتح البارئ 8/668.
(2) - أخرجه البخاري ، ك المغازي ح (4287) ، ومسلم ، ك الجهاد ، ح (1781) .
(3) - تفسير ابن كثير 2/475 .

(1/6)

وكما قال المصنف – رحمه الله - : (( اعلم أن العبادة لا تسمى عبادة (1)إلا مع التوحيد ، كما أن الصلاة لا تسمى صلاة إلا مع الطهارة ، فإذا دخل الشرك في العبادة فسدت كالحَدَث إذا دخل في الطهارة )) (2)
لكن العبادة من حيث هي فهي أعم من التوحيد عموماً مطلقاً ، فكل موحد عابد لله تعالى ، وليس كل من عبد الله يكون موحداً (3)
وهؤلاء الذين جعلوا بعض المخلوقات وسائط وشفعاء بينهم وبين الله تعالى هم مشركون بذلك الصنيع ، كما دلّ عليه قوله تعالى : (( وَيَعْبُدُونَ مِن دُونِ اللّهِ مَا لاَ يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ وَيَقُولُونَ هَؤُلاء شُفَعَاؤُنَا عِندَ اللّهِ قُلْ أَتُنَبِّئُونَ اللّهَ بِمَا لاَ يَعْلَمُ فِي السَّمَاوَاتِ وَلاَ فِي الأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ )) ( يونس : 18) .
، فسمى الله تعالى اتخاذ الشفعاء شركاً .
قال الشيخ الإسلام ابن تيمية – رحمه الله - : ( من أثبت وسائط بين الله وبين خلقه كالوسائط التي تكون بين الملوك والرعية فهو مشرك ، بل هذا دين المشركين عبّاد الأوثان ، كانوا يقولون : إنها تماثيل الأنبياء والصالحين ، وأنها وسائل يتقربون بها إلى الله ، وهو من الشرك الذي أنكره الله على النصارى )) (4)
وإِلا فهؤلاء المشركون يشهدون أن الله هو الخالق الرازق وحده لا شريك له ، وانه لا يرزق إِلا هو ، ولا يحيي ولا يميت إلا هو ، ولا يدبر الأمر إِلا هو ، وأن جميع السموات السبع ومن فيهن والأرضين السبع ومن فيهن ، كلهم عبيده وتحت تصرفه وقهره .
ــــــــــــــــــــــــــــــــــــ
__________
(1) - معتبرة ومقبولة .
(2) - القواعد الأربع ص 252( ضمن مجموعة التوحيد ) وانظر: مؤلفات الشيخ 1/199.
(3) - انظر : رسالة في تعريف العبادة وتوحيدها للشيخ عبد الله أبي بطين ( ضمن مجموعة التوحيد ) ص 401 .
(4) - مجموع الفتاوى 1/134 ، 135 ، وانظر : الفتاوى 1/124- 126 .

(1/7)

قوله : (( وإلا فهؤلاء المشركون مقرون ..... إلى قوله : تحت تصرفه وقهره )) ، فمشركو العرب مقرون بتوحيد الربوبية ، فلم ينازعوا فيه ، بل إن هذا التوحيد لم ينازع في أصله أحد من بني آدم ، وإما قد يتنازعون في بعض تفاصيله ، كنزاع القدرية – مثلاً – حيث يقرون بأن الله خالق العباد ، وخالق قدرتهم ، ولكنهم يقولون : إن العباد خالقو أفعالهم ، وكذلك أهل التنجيم الذين يجعلون بعض المخلوقات مبدعة لبعض الأمور ، فهم مع الإقرار بالصانع ، يجعلون هذه الفاعلات مصنوعة مخلوقة (1)
وقوله : ( وأن جميع السموات السبع ومن فيهن ، والأرضين السبع ومن فيهن كلهم عبيدة وتحت تصرفه وقهره )) : يراد بالعبيد – هنا – المعبّدون الذين عبّدهم الله فذللهم ودبرهم وصرّفهم ، وهذه العبودية الكونية القدرية المتعلقة بربوبية الله تعالى التي يشترك فيها المؤمن والكفار ، والبرّ والفاجر ، قال تعالى : (( إِن كُلُّ مَن فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً )) ( مريم : 93) ، فالله تعالى هو ربهم ومليكهم لا يخرجون عن مشيئته وقدرته (2)
__________
(1) - انظر : التدمرية لابن تيمية ص 181 ، ومجموع الفتاوى 2/38.
(2) - انظر : العبودية لابن تيمية – ت : عبد الرحمن ألباني ص 47 .

(1/8)

فإذا أرادت الدليل على أن هؤلاء المشركين الذين قاتلهم رسول الله صلى الله عليه وسلم،واستحل دماءهم وأخذ أموالهم وسبى نساءهم,كانوا يقرون بهذا كله,فإذا أردت الدليل، فأقرأ قوله تعالى { قل من يرزقكم من السماء والأرض أمن يملك السمع والأبصار ومن يخرج الحي من الميت ويخرج الميت من الحي ومن يدبر الأمر فسيقولون الله فقل أفلا تتقون } [ يونس : 31 ] . وقوله : { قل لمن الأرض ومن فيها إن كنتم تعلمون * سيقولون لله قل أفلا تذكرون * قل من رب السموات السبع ورب العرش العظيم * سيقولون لله قل أفلا تتقون * قل من بيده ملكوت كل شيء وهو يجير ولا يجار عليه إن كنتم تعلمون * سيقولون لله قل فأنى تسحرون } [ المؤمنون : 84- 89] وغير ذلك من الآيات .
ــــــــــــــــــــــــــــــــــــ
قوله رحمه الله : (( فإذا أردت الدليل على أن هؤلاء ... إلى قوله : وغير ذلك من الآيات )) :
هذه الآيات الكريمات صريحة في أن المشركين الذين قاتلهم رسول الله صلى الله عليه وسلم واستحل دماءهم يعترفون بالربوبية لله تعالى .
قال قتادة – رحمه الله تعالى - : (( إنك لست تلقى أحداً منهم إلا أنبأك أن الله ربه ، وهو الذي خلقه ورزقه وهو مشرك في عبادته )) (1)
وقال ابن قتيبة – رحمه الله تعالى- :(( فلست واجداً أحداً إلا وهو مقر بأن له صانعاً ومدبراً ، وإن سماه بغير اسمه ، أو عبد شيئاً دونه ، ليقربه من عند نفسه ، أو وصفه بغير صفته ، أو أضاف إليه ما تعالى عنه علواً كبيراً قال الله تعالى : (( وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ )) ( الزخرف : 87 )) (2).
__________
(1) تفسير ابن جرير 13/ 78.
(2) - تأويل مختلف الحديث (ث/ محمد الأصفر ) ص 150.

(1/9)

وقال ابن جرير - رحمه الله – عند قوله تعالى (فقل أفلا تتقون) (يونس : 31) : (( أفلا تخافون عقاب الله على شرككم وعبادتكم معه من لا يرزقكم شيئاً ولا يملك لكم ضراً ولا نفعاً )) (1) .
وقال الشيخ عبد الله أبو بطين – رحمه الله - : (( أفلا تتقون الشرك في الألوهية إذا أقررتم بالربوبية )) (2)
كما نلحظ من خلال هذه الآيات مسلكاً من مسالك القرآن الكريم في تقرير الإلهية ، وهو الاستدلال بتوحيد الربوبية على توحيد الإلهية ، إذ كان المشركون يسلّمون بتوحيد الربوبية وينازعون في توحيد الإلهية ، وكما قال الشيخ المصنف – رحمه الله - : (( أن المجمع عليه يدلّ على المختلف فيه )) .
وربما ظن البعض أن لا يعني بتقرير توحيد الربوبية وتحقيقه ، حيث كان المشركون مقرين به ، وليس الأمر كذلك بل ينبغي أن يعطى حقه من التأصيل ، فإن توحيد الربوبية دليل على توحيد الإلهية ، وهو مستلزم لتوحيد الإلهية .
وقد نبّه المصنف – رحمه الله تعالى – على أهمية توحيد الربوبية في إحدى رسائله فقال : (( فأما توحيد الربوبية فهو الأصل ، ولا يغلط في الإلهية إلا من لم يعطه حقه ، كما قال تعالى فيمن أقر بمسألة منه : ((وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ)) ( الزخرف : 87) .
ومما يوضح لك الأمر أن التوكل من نتائجه (3)
، والتوكل من أعلا مقامات الدين ودرجات المؤمنين ، وقد تصدر الإنابة والتوكل من عابد الوثن بسبب معرفته بالربوبية ، كما قال تعالى : ((وَإِذَا مَسَّ الْإِنسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيباً إِلَيْهِ)) ( الزمر : 8) .
__________
(1) - تفسير ابن جرير 11/114.
(2) - تأسيس التقديس ص 25 .
(3) - أي من نتائج توحيد الربوبية .

(1/10)

وأما عبادته سبحانه وتعالى بالإخلاص دائماً في الرخاء والشدة فلا يعرفونها ، وهي نتيجة الإلهية ، وكذلك الإيمان بالله واليوم الآخر ، والإيمان بالكتب والرسل وغير ذلك ، وأما الصبر والرضا والتسليم والتوكل والإنابة والتفويض والمحبة والخوف والرجاء فمن نتائج توحيد الربوبية ، وكذلك توحيد الألوهية هو أشهر نتائج توحيد الربوبية ، وهذا وأمثاله لا يعرف إلا بالتفكر وفهم العبارة )) (1)
فإذا تحققت أنهم مقرون بهذا ، وأنه لم يدخلهم في التوحيد الذي دعاهم إليه رسول الله صلى الله عليه وسلم،وعرفتَ أن التوحيدَ الذي جحدوه هو توحيدُ العبادةِ ، الذي يُسميه المشركون في زماننا [ الاعتقاد ]
وكانوا يدعون الله سبحانه ليلاً ونهاراً ، ثم منهم من يدعو الملائكة لأجلِ صلاحهم وقربهم من الله ليشفعوا له ، أو يدعو رجلاً صالحاً مثل
اللات أو نبياً مثل عيسى .
ــــــــــــــــــــــــــــــــــــ
قوله رحمه الله : ((فإذا تحققت أنهم مقرون بهذا ، وأنه لم يدخلهم في التوحيد .. إلى قوله : مثل عيسى )) :
فالإقرار بتوحيد الربوبية لا يتحقق به التوحيد المطلوب ، فمشركو العرب مقرون بتوحيد الربوبية ، ومع ذلك قاتلهم رسول الله صلى الله عليه وسلم واستحل دماءهم حتى يفردوا الله تعالى بجميع أنواع العبادة .
__________
(1) - تاريخ ابن غنام 2/307 .

(1/11)

يقول المصنف – رحمه الله – في إحدى رسائله : (( واعلم أن المشركين الذين قاتلهم رسول الله صلى الله عليه وسلم صفة إشراكهم أنهم يدعون الله ويدعون معه الأصنام والصالحين مثل عيسى وأمه والملائكة ن يقولون : هؤلاء شفعاؤنا عند الله ، وهو يقرون أن الله سبحانه هو النافع الضار المدبر .. فإذا عرفت هذا ، وعرفت أن دعوتهم الصالحين وتعلقهم عليهم أنهم يقولون :ما نريد إلا الشفاعة ، وأن النبي صلى الله عليه وسلم قاتلهم ليخلصوا الدعوة لله ويكون الدين كله لله ... )) (1) .
وفي قول المصنف : (( وعرفت أن التوحيد الذي جحدوه هو توحيد العبادة الذي يسميه المشركون في زماننا (( الاعتقاد )) دلالة ظاهرة على حكمته في الدعوة ، وفهمه للواقع ، ومخاطبته للناس بما يعرفون ، وهذا الفهم يتأكد ويتكرر في عدة مواضع من رسائله ، منها قوله- في هذه الرسالة : (( وإنما يعني بالإله ما يعني المشركون في زماننا بلفظ " السيد " .
وقوله في كتاب التوحيد : (( باب ما جاء في الرقى والتمائم )) : (( والرقى هي التي تسمى العزائم )) .
وقوله : (( فاعلم أن هذه الألوهية هي التي تسميها العامة في زماننا السر والولاية )) (2)
وقوله : (( وأما الفخر بالأحساب ، فالأحساب الذي يذكر مناقب الآباء السالفين التي نسميها بالمراجل )) (3)
وقوله : (( أو يدعو رجلاً صالحاً مثل اللات )) كما قال الله عز وجل : ((أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى )) ( النجم : 19) .
__________
(1) - رسالة في توحيد العبادة ( ضمن مؤلفات الشيخ محمد بن عبد الوهاب ) 1/398، 399باختصار ، وانظر : تفسير كلمة التوحيد للمصنف (ضمن مؤلفات الشيخ ) 1/366، 367.
(2) - مؤلفات الشيخ محمد بن عبد الوهاب 1/364.
(3) - مؤلفات الشيخ 3/54.

(1/12)

قرأ ابن عباس – رضي الله عنهما – وغيره : }اللّات بتشديد التاء} ، وقرأ الجمهور بتخفيفها )) . قال ابن عباس : (( كان رجلاً يلت السويق للحاج ، فلما مات عكفوا على قبره )) (1)
وعلى القراءة الثانية : ، قال الأعمش : (( سموا اللات من الإله )) (2)
وقال الحافظ ابن حجر – رحمه الله - : ( ويحتمل أن يكون هذا أصله ( أي اللاتّ بتشديد التاء ) وخفف لكثرة الاستعمال )) (3)
وعرفت أن رسول الله صلى الله عليه وسلم قاتلهم على هذا الشرك ، ودعاهم إلى إخلاص العبادة لله كما قال تعالى : (وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَداً) [ الجن : 18] وقال تعالى : (( لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِن دُونِهِ لاَ يَسْتَجِيبُونَ لَهُم بِشَيْءٍ )) ( الرعد : 14) .
وقوله : (وعرفت أن رسول الله صلى الله عليه وسلم قاتلهم على هذا الشرك ... إلى قوله تعالى : ((لاَ يَسْتَجِيبُونَ لَهُم بِشَيْءٍ)) ، ودليله قوله صلى الله عليه وسلم : (( أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله ، وأن محمداً رسول الله ، ويقيموا الصلاة ، ويؤتوا الزكاة ، فإذا فعلوا ذلك ، عصموا مني دماءهم وأموالهم ، إلا بحق الإسلام وحسابهم على الله تعالى )) (4)
وقال قتادة – رحمه الله – عند قوله تعالى : ( وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَداً) ( الجن : 18) : كانت اليهود والنصارى إذا دخلوا كنائسهم وبيعهم أشركوا بالله ، فأمر الله نبيه أن يوحد الله وحده )(5)
وللمصنف رحمه الله جملة مسائل مستنبطة من هذه الآية الكريمة (6)
__________
(1) - أخرج البخاري شطره 8/611.
(2) - انظر : تفسير ابن جرير 27/58.
(3) - فتح الباري 8/612.
(4) - أخرجه البخاري ، ك الإيمان ح (25) ومسلم ، ك الإيمان ، ح (22) .
(5) - أخرجه الطبري 29/117 .
(6) - انظر : مؤلفات الشيخ 1/388 ، 389 ، وتيسير العزيز الحميد شرح كتاب التوحيد ص 169 ، 170 .

(1/13)

وللشيخ عبد الرحمن بن حسن بن محمد بن عبد الوهاب – رحمهم الله – كلام جميل عند قوله تعالى : (( لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِن دُونِهِ لاَ يَسْتَجِيبُونَ لَهُم بِشَيْءٍ )) ( الرعد : 14) فكان مما قاله : ( فإنه قوله : (لَهُ دَعْوَةُ الْحَقِّ) يفيد الحصر ، أي فدعوة الحق له لا لغيره فدعوة غيره ليست من الحق في شيء ، وقوله : (وَالَّذِينَ يَدْعُونَ مِن دُونِهِ) فهذا الاسم لا يستعمل إلا في حق من يعقل كما هو معروف عند النحاة ، وقوله (لاَ يَسْتَجِيبُونَ لَهُم بِشَيْءٍ ) فيه دليل على أن المراد دعاء المسألة ، فأخبر سبحانه أنهم لو دعوهم فإجابتهم لهم فيما سألوهم ممتنعة منتفية بالكلية .
وقوله : (إِلاَّ كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاء لِيَبْلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ وَمَا دُعَاء الْكَافِرِينَ إِلاَّ فِي ضَلاَلٍ) ( الرعد : 14) .
لأنهم لم يجدوا مما طلبوه وأملوه منهم شيئاً ، وبيّن تعلى أن دعوة غيره كفر وضلال ، وهذه الِآية وأمثالها تقطع شبهة كل من دعا غير الله ، من ميت أو غائب )) (1)
وتحققت أن رسول الله صلى الله عليه وسلم قاتلهم ليكون الدعاء كله لله ، والنذر كله لله ، والذبح كله لله ، والاستغاثة كلها بالله ، وجميع أنواع العبادة كلها لله،
ـــــــــــــــــــــــــــــــــــ
وقوله : (وتحققت أن رسول الله صلى الله عليه وسلم قاتلهم ليكون الدعاء كله لله .. إلى قوله : وجميع أنواع العبادة كلها لله ) فأما الدليل على أن الدعاء يجب صرفه لله تعالى وحده لا شريك له ، فقوله تعالى : (( فَلَا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَكُونَ مِنَ الْمُعَذَّبِينَ )) ( الشعراء : 213) . وقوله : (( فَابْتَغُوا عِندَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ )) ( العنكبوت : 17) .
__________
(1) - القول الفصل النفيس ص 89 .

(1/14)

وقال النبي صلى الله عليه وسلم : (( من مات وهو يدعو لله نداً دخل النار )) (1)
يقول ابن تيمية – رحمه الله – (( ومن أعظم الاعتداء والعدون ، والذل والهوان أن يدعى غير الله ، فإن ذلك من الشرك ، والله لا يغفر أن يشرك به ، وإن الشرك لظلم عظيم )) (2)
وأما النذر فهو عبادة باعتبار الوفاء به ، حيث إن الله مدح الموفين به ، فقال : سبحانه : (( يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً )) ( الإنسان : 7) .
يقول الحافظ ابن حجر – رحمه الله – عن هذه الآية : ( يؤخذ منه أن الوفاء بالنذر قربة للثناء على فاعله لكن ذلك مخصوص بنذر الطاعة ) (3)
وقد أمر النبي صلى الله عليه وسلم بالوفاء بنذر الطاعة فقال : (( من نذر أن يطيع الله فليطعه ، ومن نذر أن يعصيه فلا يعصه )) (4)
فإذا تقرر أن النذر عبادة – باعتبار الوفاء به إن كان نذر طاعة – فيجب صرفه لله وحده لا شريك له كسائر العبادات .
وأما النذر ابتداء فقد نهى النبي صلى الله عليه وسلم وقال : (( إنه لا يرد شيئاً )) (5)
وأما الذبح – وهو النسك – فهو عبادة وقربة لله تعالى وحده لا شريك له قال تعالى : (( قُلْ إِنَّ صَلاَتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلّهِ رَبِّ الْعَالَمِينَ * لاَ شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَاْ أَوَّلُ الْمُسْلِمِينَ ) (الأنعام :- 162-163 ) .
وقال سبحانه : (( فَصَلِّ لِرَبِّكَ وَانْحَرْ )) (الكوثر:2) .
__________
(1) - أخرجه البخاري ، ك التفسير 8/17، ح (4497) .
(2) الرد على البكري ص 95 .
(3) فتح الباري 11/576، وانظر : تيسير العزيز الحميد ص 203.
(4) أخرجه البخاري ، ك الأيمان والنذور 11/581 ، ح (6696) .
(5) أخرجه البخاري ، ك الأيمان والنذور 11/576، ح (6693) ، ومسلم ، ك النذر ح (1639) .

(1/15)

وأما الاستغاثة : فهي طلب الغوث ، ويقال في النصرة ، وأغاثه إذا نصره ، وقال بعضهم : الفرق بين الاستغاثة والدعاء أن الاستغاثة لا تكون إلا من المكروب ، كما قال تعالى : ((إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ )) ( الأنفال : 9) .
والدعاء أعم من الاستغاثة لأنه يكون من المكروب وغيره .
قال ابن تيمية – رحمه الله - : (( الاستعاذة ، والاستجارة ، والاستغاثة من نوع الدعاء أو الطلب ، وهي ألفاظ متقاربة )) (1)
وعرفت أن إقرارهم بتوحيد الربوبية لم يدخلهم في الإسلام وأن قصدهم الملائكةَ والأنبياء والأولياء ، يريدون شفاعتَهم والتقرب إلى الله بذلك هو الذي أحلّ دماءهم وأموالَهم .
عرفت حينئذ التوحيد الذي دعت إليه الرسل ، وأبى عن الإقرارِ به المشركون.
ــــــــــــــــــــــــــــــــــــ
وقوله : - رحمه الله : ((وعرفت أن إقرارهم بتوحيد الربوبية ... إلى قوله : وأبى عن الإقرار به المشركون )) :
قد أكدّ المصنف على هذا المعنى في غير موضع ، ومن ذلك قوله : (( ولكن الذي كفّرهم وأحل دماءهم وأموالهم هو أنهم لم يشهدوا الله بتوحيد الألوهية ، وتوحيد الإلهية هو أن لا يدعي ولا يرجي إلا الله وحده لا شريك له ، ولا يستغاث بغيره ، ولا يذبح لغيره ، ولا ينذر لغيره ، لا لملك مقرب ولا نبي مرسل ، فمن استغاث بغيره فقد كفر ، ومن ذبح لغيره فقد كفر ، ومن نذر لغيره فقد كفر وأشباه ذلك )) (2)
وهذا التوحيد هو معنى قولِك : لا إله إلا الله ،فإن ( الإله ) عندهم هو الذي يُقصد لأجل هذه الأمور ، سوءً كان ملكاً أو نبياً أو ولياً أو شجرةً أو قبراً أو جنّياً ، لم يريدوا أن ( الإله ) هو الخالق الرازق المدبر ، فإنهم يعلمون أن ذلك لله وحده كما قدمت لك .
ـــــــــــــــــــــــــــــــــــ
__________
(1) - مجموع الفتاوى 15/227.
(2) مؤلفات الشيخ 1/365، 366 بتصرف يسير .

(1/16)

وقوله : ((وهذا التوحيدُ هو معنى قولِك : لا إله إلا الله .. إلى قوله : كما قدمت لك )) :
قرر الشيخ معنى الإله في أكثر من رسالة ، فقال في إحدى رسائله : (( فإن الإله هو المقصود المعتمد عليه ، وهذا أمر هيّن عند من لا يعرفه ، كبير عظيم عند من يعرفه )) (1)
وقال في موضع آخر : (( والإله من التأله وهو القصد لجلب النفع ودفع المضرة )) (2).
وقال : -أيضاً – (( الإله : المقصود المدعو المرجو )) (3)
كما بيّن المصنف معنى كلمة التوحيد ومعنى الإله ، فقال: (( أعلم أن معنى لا إله إلا الله نفي وإثبات ، لا إله نفي ، إلا الله إثبات ، تنفي أربعة أنواع ، وتثبت أربعة أنواع ، المنفي : الآلهة والطواغيت والأنداد والأرباب ، والمثبت : القصد والمحبة والخوف والرجاء ، فالقصد كونك ما تقصد إلا الله )) (4)
وما أعظم فقه الشيخ – رحمه الله – لمعنى الإله حيث قال : (( فإن الإله هو المقصود المعتمد عليه وهذا أمر هين عند من لا يعرفه ، كبير عظيم عند من يعرفه )) .
فإن الله تعالى وحده هو المستحق أن يكون هو المقصود المدعو المطلوب ، كما أنه سبحانه هو المعتمد عليه المعين على المطلوب ، وهذا معنى قوله تعالى : (( إِيَّاكَ نَعْبُدُ وإِيَّاكَ نَسْتَعِينُ )) (الفاتحة : 5) (5) .
فالعبد مجبول على أن يقصد شيئاً ويريده ، ويستعين بشيء ويعتمد عليه في تحصيل مراده ، وهذا أمر لازم في حل كل إنسان ، ولذا فإن أصدق الأسماء حارث وهمام ، فكل إنسان له قصد وإرادة ، ولا بد له من شيء يعتمد عليه (6)
وقد بين شيخ الإسلام ابن تيمية بقوله :
__________
(1) - الدرر السنية 2/ 21 باختصار
(2) - تاريخ ابن غنام 2/ 299.
(3) تاريخ ابن غنام 2/ 52.وانظر: 2/ 298.
(4) الدرر 2/ 62 باختصار
(5) انظر مجموع الفتاوى لابن تيمية 1/22.
(6) انظر مجموع الفتاوى لابن تيمية 1/34.

(1/17)

(( فإذا تدبر الإنسان حال نفسه وحال جميع الناس ، وجدهم لا ينفكون عن هذين الأمرين ، ولا بد للنفس من شيء تطمئن إليه ، وتنتهي إليه محبتها ، وهو إلهها ، ولا بد لها من شيء تثق به وتعتمد عليه في نيل مطلوبها هو مستعانها ، سواءً كان ذلك هو الله أو غيره ، وإذاً (1) فقد يكون عاماً وهو الكفر ، كمن عبد غير الله مطلقاً ، وسأل غير الله مطلقاً ، مثل عبّاد الشمس والقمر وغير ذلك الذين يطلبون منهم الحاجات ، ويفزعون إليهم في النوائب .
وقد يكون خاصاً في المسلمين مثل من غلب عليه حب المال ، أو حبّ شخص ، أو حب الرياسة ، حتى صار عبد ذلك )) (2)
وإنما يعنون بالإله ما يعني المشركون في زماننا بلفظ [ السيد ] فأتَاهُم النبيُ صلى الله عليه وسلم يدعُوهم إلى كلمةِ التوحيد ِ وهي : ( لا إله إلا الله ) .
ــــــــــــــــــــــــــــــــــــ
وقوله –رحمه الله - : (( إنما يعنون بالإله ... إلى قوله : لا إله إلا الله )) :
أراد المصنف بهذه العبارة بيان مفهوم توحيد العبادة ومعناه ، وتقريبه للمخاطبين حسب واقعهم وحالهم .
وأوضح الشيخ هذه العبارة في مؤلفاته الأخرى ، فقال : (( وأما قولي : إن الإله الذي فيه السر ، فمعلوم أن اللغات تختلف ، فالمعبود عند العرب ، والإله الذي يسمونه عوامنا ( السيّد ) ، و ( الشيخ ) ، و( الذي فيه السر ) ، والعرب الأولون يسمّون الألوهية ما يسميها عوامُنا ( السر) ؛ لأن السر عندهم هو القدرة على النفع الضر، وكونه يصلح أن يُدعى ويرجى ويخاف ويتوكل عليه )) (3).
__________
(1) - هكذا في مجموع الفتاوى ، ولعل الصواب ما جاء في كتاب التوحيد لابن تيمية . ت : محمد الجليند : (( وإذا كان,)) .
(2) - مجموع الفتاوى 1/35.
(3) تاريخ ابن غنام 2/ 106. وانظر:تاريخ ابن غنام 1/171.

(1/18)

وقال – في موضع آخر – (( فاعلم أن هذه الألوهية هي التي تسميها العامة في زماننا : السر والولاية ، والإله معناه الذي فيه السر ، وهو الذي يسمونه الفقراء (1) الشيخ ، ويسمونه العامة السيد وأشباه ذلك ، وذلك أنهم يظنون أن الله جعل لخواص الخلق منزلة يرضى أن الإنسان يلتجئ إليهم ، ويرجوهم ، ويستغيث بهم ، ويجعلهم واسطة بينه وبين الله )) (2)
والمقصود أن الشيخ قرر أن من عبد شيئاً وتألهه قائلاً : (( هذا سيد )) ، أو (( فيه السر )) ، أو (( ولي )) فهو مشرك ، فالعبرة بالحقائق ، والأسماء لا تغير من الحقائق شيئاً ، والحكم يدور مع علته (3)
ويجلي الشيخ العلامة عبد اللطيف بن عبد الرحمن بن حسن – رحمهم الله – هذه المسألة بقوله : (( وإنما قال الشيخ ( محمد بن عبد الوهاب ) إن المشركين الأولين يقصدون من لفظ الإله ما يقصده أهل زماننا بلفظ (( السيد )) وهذا صحيح ، فإن السيد عن أكثر المشركين في هذه الأزمان هو الذي يدعى ويستغاث به في الشدائد ، ويرجى للنوازل ويحلف باسمه ، وينحر له على وجه التعظيم والقربة ، وبعضهم يطلق على ذلك اسم الولي كما هو في اصطلاح كثير من أهل مصر ، وبعضهم يسمي هذا المعنى السر ، فيقول فلان فيه سر ومن أهل السر ، وهذا مشهور معروف ، والاصطلاحات تحدث واللغات تختلف )) (4)
فالله تعالى هو المعبود وحده لا شريك له ، والذي تألهه القلوب وترغب إليه ، وتفزع إليه ، فهو سبحانه المقصود فلا وسائط ولا شفعاء بين الله وخلقه كما زعمه هؤلاء المشركون ، حيث جعلوا (( السادة )) وسائط وشفعاء فدعوهم وقصدوهم .
__________
(1) - المراد بالفقراء : الصوفية .
(2) - تاريخ ابن غنام 2/ 264.
(3) انظر : منهاج التأسيس للشيخ عبد اللطيف بن عبد الرحمن بن حسن ص 242.
(4) - منهاج التأسيس ص 242، 243 . وانظر : مجموعة الرسائل والمسائل النجدية 3/208. وانظر كشف الشبهات بتعليق الشيخ محمد بن عبد العزيز بن مانع ص 7 .

(1/19)

والمراد من هذه الكلمة معناها لامجرد لفظها، والكفار الجهال يعلمون أن مراد النبي صلى الله عليه وسلم بهذه الكلمة هو إفراد الله تعالى بالتعلقِ ، والكفر بما يعبدُ من دون الله ن والبراءة منه فإنه لما قال لهم قولوا لا إله إلا الله ، قالوا : أجعل الآلهة إلهاً واحداً إن هذا لشيء عجابٌ ).
فإذا عرفت أن جهال مكة يعرفون ذلك فالعجب ممن يدعي الإسلام وهو لا يعرف من تفسير هذه الكلمة ما عرفه جهال الكفار ، بل يظن أن ذلك التلفظ بحروفها من غير اعتقاد القلبِ لشيء من المعاني.
ــــــــــــــــــــــــــــــــــــ
قوله : - رحمه الله - : (( والمراد من هذه الكلمة معناها .. إلى قوله : لشيء عجاب )) :
يقرر الشيخ وجوب فهم معنى لا إله إلا الله ، وتحقيقها قولاً وعملاً ، والقيام بلوازمها ومقتضياتها ، كما بيّن ذلك في إحدى رسائله :
(( وليس المراد قولها باللسان مع الجهل بمعناها فإن المنافقين يقولونها وهو تحت الكفار في الدرك الأسفل من النار مع كونهم يصلون ويتصدقون ، ولكن المراد قولها مع معرفتها بالقلب ، ومحبتها ومحبة أهلها ، وبغض ما خالفها ومعاداته ، كما قال النبي صلى الله عليه وسلم : (( من قال : لا إله إلا الله مخلصاً )) وفي رواية : ( خالصاً من قلبه ) ، وفي رواية : (( صادقاً من قلبه ))، في حديث آخر من قال : (( من قال : لا إله إلا الله وكفر بما يعبد من دون الله )) إلى غير ذلك من الأحاديث الدالة على جهالة أكثر الناس بهذه الشهادة )) (1)
والحاذق منهم يظن أن معناها ، لا يخلق ولا يرزق ، إلا الله ، ولا يدبر الأمر إلا الله ، فلا خير في رجل جهال الكفار أعلم منه بمعاني لا إله إلا الله .
ــــــــــــــــــــــــــــــــــــ
وقوله : (( والحاذق منهم ... إلى قوله : لا إله إلا الله )) :
__________
(1) - تاريخ ابن غنام 2/263 ، وانظر : تاريخ ابن غنام 2/64 .

(1/20)

وهذا الحذق هو ما عليه أهل الكلام والنظر – ومن تبعهم من المرجئة كالأشاعرة ونحوهم – حيث ظنوا أن التوحيد المطلوب هو أن الله تعالى واحد في أفعاله لا شريك له ، وأن صانع العالم واحد ، وأن معنى الإلهية القدرة على الاختراع ، وكذلك أهل التصوف – أدعياء التحقيق والمعرفة – يجعلون توحيد الربوبية هو الغاية التي لا غاية وراءها (1).
ولما حصر أهل الكلام والتصوف التوحيد في ربوبية الله تعالى وأفعاله ، ففي المقابل فإن الشرك – عندهم – هو اعتقاد التدبير والربوبية لغير الله تعالى ، ومن ثم فإن من ذبح لغير الله تعالى ، أو استغاث بالأموات – مثلاً- فلا يعد مشركاً عندهم ما دام أنه لا يعتقد في الأموات تدبيراً أو إيجاداً !
وهذا المفهوم الفاسد للتوحيد وما يضاده كان سبباً رئيساً في ظهور الشرك وانتشاره في بلاد المسلمين والله المستعان .
إذا عرفت ما قلت لك معرفة قلب ، وعرفت الشرك بالله الذي قال الله فيه : (إِنَّ اللّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ) ( النساء : 48) وعرفت دين الله الذي بعث به الرسل من أولهم إلى آخرِهم الذي لا يقبل الله من أحد سواه ، وعرفت ما أصبح غالب الناسِ عليه من الجهلِ بهذا ؛ أفادك فائدتينِ :
ـــــــــــــــــــــــــــــــــــ
وقوله : (( إذا عرفت ما قلت لك معرفة قلب ، وعرفت الشرك بالله )) :
يؤكد الشيخ على ضرورة معرفة القلب وفهمه ، ومن ذلك قوله : (( مصداق كلامي لكم مراراً عديدة أن الفهم الذي يقع في القلب غير فهم اللسان )) (2)
يؤكد الشيخ – رحمه الله – على معرفة الشرك والتحذير منه والنهي عنه ، فالنهي عن الشرك ، يستلزم الكفر بالطاغوت ، كما حرره المصنف بقوله :
__________
(1) - انظر : التدمرية ص 179-187 ، والدرء 1/228 .
(2) - تاريخ ابن غنام 2/ 274

(1/21)

(( وأما نهي نوح عليه السلام بنيه عن الشرك ، وأمرهم بـ (( لا إله إلا الله )) فليس هذا تكراراً ، بل هذان أصلان مستقلان كبيران ، وإن كانا متلازمين ، فالنهي عن الشرك يستلزم الكفر بالطاغوت ، ولا إله إلا الله الإيمان بالله ، والواقع أن كثيراً من الناس يقول : ( لا أعبد إلا الله ، وأنا أشهد بكذا وأقر بكذا ، ويكثر الكلام .
فإذا قيل له : ما تقول في فلان وفلان إذا عَبَد وعُبِد من دون الله ؟ قال: ما عليّ من الناس ، الله أعلم بحالهم ، ويظن بباطنه أن ذلك لا يجب عليه ، فمن أحسن الاقتران أن الله قرن بين الإيمان بالله والكفر بالطاغوت (1) ، والبداءة بالكفر به على الإيمان بالله )) (2).
ويوصي الشيخ أتباعه بتحقيق شهادة أن لا إله إلا الله ، والقيام بركنيها من الكفر بالطاغوت وإثبات الإلهية لله وحده فيقول :
(( فالله الله يا إخواني ، تمسكوا بأصل دينكم ، وأوله وآخره وأسّه ورأسه ، شهادة أن لا إله إلا الله ، واعرفوا معناها ، وأحبّوها ، وأحبوا أهلها ، واجعلوهم إخوانكم ولو كانوا بعيدين ، واكفروا بالطواغيت وعادوهم وأبغضوهم ، وأبغضوا من أحبهم وجادل عنهم أولم يكفرِّهم ، وقال : ما عليّ منهم ، أو قال : ما كلفني الله بهم ، فقد كذب على الله وافترى ، فقد كلفه الله بهم ، وفرض عليه الكفر بهم والبراءة منهم ولو كانوا إخوانهم وأولادهم )) (3).
ويُعنى الشيخ بمعرفة الجاهلية ، ويؤكد على أهمية معرفته ا، فيقول مخاطباً أحد مراسليه :
__________
(1) - كما في قوله تعالى : ((فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِن بِاللّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَىَ))
(2) - تاريخ ابن غنام 2 / 275.
(3) - تاريخ ابن غنام 2 / 266.…

(1/22)

(( قولك : اعلم يا أخي لا علمت مكروهاً ، فاعلم أن هذه كلمةٌ تضاد التوحيد ، وذلك أن التوحيد لا يعرفه إلا من عرف الجاهلية ، والجاهلية هي المكروه ، فمن لم يعلم المكروه لم يعلم الحق ، فمعنى هذه الكلمة : اعلم لا علمت خيراً ، ومن لم يعلم المكروه ليجتنبه لم يعلم المحبوب ، وبالجملة فهي كلمة عامية جاهلية ولا ينبغي لأهل العلم أن يقتدوا بالجهال )) (1)
الأولى : الفرح بفضلِ الله ورحمتِه كما قال الله تعالى : ( قُلْ بِفَضْلِ اللّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُواْ هُوَ خَيْرٌ مِّمَّا يَجْمَعُونَ ) ( يونس : 58) ،
ــــــــــــــــــــــــــــــــــــ
قوله : ( الأولى : الفرح بفضل الله .. إلى قوله : مما يجمعون )) .
فسرّ ابن عباس وقتادة والحسن هذه الآية ، فقالوا : فضل الله الإسلام ، ورحمته القرآن (2) .
وقال ابن القيم – رحمه الله – معلقاً على هذا التفسير : ( فجعلوا رحمته أخص من فضله ، فإن فضله الخاص على أهل الإسلام ، ورحمته بتعليم كتابه لبعضهم دون بعض ، فجعلهم مسلمين بفضله ، وأنزل إليهم كتابه برحمته ، قال تعالى : (( وَمَا كُنتَ تَرْجُو أَن يُلْقَى إِلَيْكَ الْكِتَابُ إِلَّا رَحْمَةً مِّن رَّبِّكَ )) ( القصص : 86) .
وذكر سبحانه الأمر بالفرح بفضله وبرحمته عقيب قوله : (( يَا أَيُّهَا النَّاسُ قَدْ جَاءتْكُم مَّوْعِظَةٌ مِّن رَّبِّكُمْ وَشِفَاء لِّمَا فِي الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِّلْمُؤْمِنِينَ )) ( يونس : 57) .
ولا شيء أحق أن يفرح العبد به من فضل الله ورحمته ، التي تتضمن الموعظة ، وشفاء الصدور من أدوائها بالهدى والرحمة .
__________
(1) - تاريخ ابن غنام 2 /73
(2) انظر : تفسير ابن جرير 11/125.

(1/23)

فذلك خير من كل ما يجمع الناس من أعراض الدنيا وزينتها ، أي هذا هو الذي ينبغي أن يُفرح به ، ومن فرح به فقد فرح بأجلّ مفروح به، لا ما يجمع أهل الدنيا منها ، فإنه ليس بموضع للفرح ، لأنه عرضة للآفات ، ووشيك الزوال ، ووخيم العاقبة )) (1)
وأفادَك أيضاً :الخوف العظيم،فإنك إذا عرفت أن الإنسان يكفر بكلمة يخرجها من لسانه ، وقد يقولها وهو جاهل فلا يعذرُ بالجهلِ .
وقد يقولها وهو يظن أنها تقربه إلى الله ,كما ظن المشركون ، خصوصاً إن ألهمك اللهُ ما قص عن قوم موسى مع صلاحهم وعلمهم ، أنهم أتوه قائلين : اجعل لنا إلهاً كما لهم آلهةٌ , فحينئذ يعظم خوفُك وحرصك على ما يخلصك من هذا وأمثاله .
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقوله : (( وأفادك أيضاً الخوف العظيم ، فإنك إذا عرفتَ أن الإنسانَ يكفرُ بكلمةٍ يُخرجُها من لسانِه )) : ولذا عقد المؤلف رحمه الله باباً في كتاب التوحيد بعنوان : (( باب الخوف من الشرك )) ، فساق النصوص الدالة على الخوف من الشرك ووسائله ، ومن ذلك قول الخليل عليه السلام : ((وَاجْنُبْنِي وَبَنِيَّ أَن نَّعْبُدَ الأَصْنَامَ )) ( إبراهيم : 35) . قال إبراهيم التيمي :
(( ومن يأمن البلاء بعد إبراهيم )) .
ومن المسائل التي ساقها المؤلف – رحمه الله – عند قوله تعالى : ((وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ )) ( الزمر : 65) .
فقال : (( شدة الحاجة إلى تعليم التوحيد ، فإذا كان الأنبياء يحتاجون إلى ذلك ويحرصون عليه ، فكيف بغيرهم ، ففيها ردّ على الجهال الذين يعتقدون أنهم عرفوه فلا يحتاجون إلى تعلمه )) (2)
وقوله : (( وقد يقولها وهو جاهل فلا يعذر بالجهل )) :
__________
(1) مدارج السالكين 3/ 156ن 157باختصار ، وانظر : 3/106 ، 266، 274، وانظر مجموع الفتاوى لابن تيمية 16/49
(2) - مؤلفات الشيخ 4/345 .

(1/24)

ظن بعضهم أن الشيخ محمد بن عبد الوهاب – رحمه الله – لا يعذر بالجهل مطلقاً لأجل هذه العبارة وما في معناها (1) ، وقابلهم فريق آخر فادعوا أن الشيخ يرى الإعذار بالجهل مطلقاً ، واحتجوا بقول الشيخ – في إحدى رسائله - : (( وأما ما ذكره الأعداء عني أني أكفر بالموالاة أو أكفر الجاهل الذي لم تقم عليه الحجة ، فهذا بهتان عظيم )) (2)
ولكي يزول الإشكال بين هذه العبارة ويتسنى الجمع بينهما ، فيمكن أن يقال : إن الشخص يعذر بالجهل في المسائل الخفية ، دون المسائل الظاهرة الجلية ، كما حقق ذلك الشيخ المصنف بقوله : (( إن الشخص المعين ، إذا قال ما يوجب الكفر ، فإنه لا يحكم بكفره حتى تقوم عليه الحجة التي يكفر تاركها ، وهذا في المسائل الخفية التي قد يخفى دليلها على بعض الناس ، وأما ما يقع منهم في المسائل الظاهرة الجلية ، أو ما يعلم من الدين بالضرورة ، فهذا لا يتوقف في كفر قائله ، ولا تجعل هذه الكلمة عكازة تدفع بها في نحر من كفّر البلدة الممتنعة عن توحيد العبادة والصفات بعد بلوغ الحجة ووضح المحجة )) (3).
ويقول : أيضاً : (( إن الذي لم تقم عليه الحجة هو الذي حديث عهد بالإسلام ، والذي نشأ ببادية ، أو يكون ذلك في مسألة خفية مثل الصرف والعطف (4) ، فلا يكفر حتى يعرّف ، وأما أصول الدين التي أوضحها الله في كتابه فإن حجة الله هي القرآن ، فمن بلغه فقد بلغته الحجة )) (5)
وجواب آخر وهو أن يقال : إن الشخص لا يعذر بالجهل إذا كان مفرطاً ومقصراً في التعليم ، فكل جهل يمكن للمكلف دفعه لا يكون حجة للجاهل .
__________
(1) - انظر : كتاب التوحيد باب من الشرك لبس الحلقة .
(2) - تاريخ ابن غنام 2/80، وانظر : مؤلفات الشيخ ( الفتاوى ) 3/10.
(3) - الدرر السنية 8/244، وانظر : فتاوى الشيخ محمد بن إبراهيم 1/73، 74 .
(4) - الصرف والعطف من السحر ، فيزعمون أنه يحبب المرأة لزوجها فلا ينصرف عنها .
(5) - مؤلفات الشيخ ( الفتاوى ) 3/12 .

(1/25)

وأما من كان عاجزاً فلم يقصر أو يفرّط فإنه يعذر بالجهل حتى تقوم عليه الحجة ، كمن أسلم حديثاً (1)
واعلم أن الله سبحانه من حكمته لم يبعث نبياً بهذا التوحيد إلا جعل له أعداء ، كما قال تعالى : ( وكذلك جعلنا لكل نبي عدواً شياطين الإنس والجن يوحي بعضهم إلى بعض زخرف القول غروراً ) [ الأنعام : 112 ] ,وقد يكون لأعداء التوحيد علوم كثيرة وكتب وحجج ، كما قال تعالى : (فَلَمَّا جَاءتْهُمْ رُسُلُهُم بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِندَهُم مِّنَ الْعِلْمِ ) [ غافر : 83] .
ــــــــــــــــــــــــــــــــــــ
وقوله: ((واعلم أنّ الله سبحانه وتعالى من حكمتِه لم يبعث نبياً بهذا التوحيد إلا جعل له أعداءً .. إلى قوله تعالى : فَرِحُوا بِمَا عِندَهُم مِّنَ الْعِلْمِ )) : ولشيخ الإسلام ابن تيمية كلام حسن في بيان معنى قوله تعالى : ((وَكَذَلِكَ جَعَلْنَا لِكُلِّ نِبِيٍّ عَدُوّاً )) الآية ,
حيث قال : (( فأخبر أن جميع الأنبياء لهم أعداء ، وهم شياطين الإنس والجني يوحي بعضهم إلى بعض القول المزخرف وهو المزّين المحسن يغرون به ، والغرور التلبيس والتمويه ، وهذا شأن كل كلام وكل عمل يخالف ما جاءت به الرسل .. . )) (2) .
__________
(1) - انظر : شرح كشف الشبهات للشيخ محمد بن عثيمين ص 35 ، وانظر إلى جواب ثالث في كتاب ضوابط التكفير للشيخ عبد الله القرني ص 234 .
(2) - مجموع الفتاوى 18 / 56.

(1/26)

ويقول – في موضع آخر - : (( ومن أعظم أسباب ظهور الإيمان والدين ، وبيان حقيقة أنباء المرسلين ، ظهور المعارضين لهم من أهل الإفك المبين ، كما قال تعالى : (( وَكَذَلِكَ جَعَلْنَا لِكُلِّ نِبِيٍّ عَدُوّاً شَيَاطِينَ الإِنسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً )) ( الأنعام : 112) . وذلك أن الحق إذا جُحد وعورض بالشبهات ، أقام الله تعالى له مما يحق به الحق ويبطل الباطل من الآيات والبينات بما يظهره من أدلة الحق وبراهينه الواضحة ، وفساد ما عارضه من الحجج الداحضة .
فالقرآن لما كذب به المشركون ، واجتهدوا على إبطاله بكل طريق ، كان ذلك مما دلّ ذوي الألباب على عجزهم عن المعارضة مع شدة الاجتهاد وقوة الأسباب ، ولو اتبعوه من غير معارضة لم يظهر عجزهم عن معارضته التي بها يتم الدليل .
وكذلك سائر أعداء الأنبياء من المجرمين شياطين الإنس والجن ، الذين يوحي بعضهم إلى بعض زخرف القول غروراً ، إذا أظهروا من حججهم ما يحتجون به على دينهم المخالف لدين الرسول ، كان ذلك من أسباب ظهور الإيمان الذي وعد الله تعالى بظهوره على الدين كله ، بالبيان والحجة والبرهان ، ثم بالسيف واليد والسنان ))(1) .
إذا عرفت ذلك ، وعرفت أن الطريق إلى اللهِ لا بد له من أعداء قاعدين عليه ، أهلِ فصاحة وعلمٍ وحجج ، فالواجب عليك أن تعلم من دينِ الله ما يصير سلاحاً تقاتل به هؤلاء الشياطين ، الذين قال إمامهم ومقدمهم لربك عز وجل : (أَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ{16} ثُمَّ لآتِيَنَّهُم مِّن بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَن شَمَآئِلِهِمْ وَلاَ تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ) [ الأعراف : 16، 17] .
ــــــــــــــــــــــــــــــــــــ
__________
(1) -الجواب الصحيح 1/13-15 باختصار.

(1/27)

وقوله : - رحمه الله - : ((إذا عرفتَ ذلك : وعرفتَ أن الطريق إلى اللهِ .. إلى قوله تعالى : (وَلاَ تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ) . :
فمما يزيد هذه العبارة وضوحاً ما سطَّره الشيخ المصنف – رحمه الله – في بيان معنى قوله تعالى : (( لأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ )) الآيتين ،
أثناء تقريره للفوائد المستنبطة من قصة آدم مع إبليس فقال: (( ومنها : وهي من أعظمها معرفة الطرق التي يأتينا منها عدو الله ، كما ذكر الله تعالى عنه في القصة أنه قال : (( لأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ *ثُمَّ لآتِيَنَّهُم مِّن بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَن شَمَآئِلِهِمْ))، وإنما تعرف عظمة هذه الفائدة بمعرفة شيء من معاني هذا الكلام .
قال جمهور المفسرين : انتصب صراط بحذف ((علي )) التقدير (1) لأقعدن لهم على صراطك ، قال ابن القيم : والظاهر أن الفعل مضمر فإن القاعد على الشيء ملازم له ، فكأنه قال : لألزمنه ولأرصدنه ونحو ذلك .
قال ابن عباس :دينك الواضح ، (مِّن بَيْنِ أَيْدِيهِمْ) يعني الدنيا والآخرة (وَمِنْ خَلْفِهِمْ) يعني الآخرة والدنيا . (وَعَنْ أَيْمَانِهِمْ) قال ابن عباس : أشبّه عليهم أمر دينهم ، وعنه أيضاً من قبل الحسنات ، وقوله : (وَعَن شَمَآئِلِهِمْ) الباطل أرغبهم فيه . قال الحسن : السيئات يحثهم عليها ، ويزينها في أعينهم .
قال قتادة : (2) (( أتاك الشيطان يا ابن آدم من كل وجه إلا أنه لم يأتك من فوقك ، ولم يستطع أن يحول بينك وبين رحمة الله ، وهو يوافق قول من ذكر هذه الأوجه للمبالغة في التوكيد أي انصرف لهم في الإضلال من جميع جهاتهم .. )) (3) .
__________
(1) - هكذا في مجموعة مؤلفات الشيخ ، وتاريخ ابن غنام ، ولعل الصواب : والتقدير .
(2) - في الأصل : ابن قتادة ، والتصويب من تفسير ابن كثير 2/195.
(3) - مؤلفات الشيخ 4/87، 88 .

(1/28)

ولكن إذا أقبلت على الله وأصغيت إلى حججه وبيناته ، فلا تخف ولا تحزن ، إنّ كيد الشيطان كان ضعيفاً ، والعامي من الموحدين يغلب الأف من علماء هؤلاء المشركين كما قال تعالى : ( وإن جُندنا لهم الغالبون ) [ الصافات : 173] . فجند الله هم الغالبون بالحجة واللسان ، كما أنهم الغالبون بالسيف والسنان ، وإنما الخوف على الموحد الذي يسلك الطريق وليس معه سلاح .
ــــــــــــــــــــــــــــــــــــ
وأما قوله : (( ولكن إذا أقبلت على الله .. إلى قوله : وليس معه سلاح )) : فالشيخ – رحمه الله – يقرر أن جهاد المبتدعة والردّ على الخصوم يحتاج إلى أمرين مهمين :
أحدهما : الإقبال على الله تعالى ، والتعلق به عز وجل ، والتوكل عليه .
والآخر : بذل الأسباب من التفقه والتعلم وإعداد العدة (1)
ولعل هذا التقرير مستفاد من قول المصطفى صلى الله عليه وسلم : (( احرص على ما ينفعك واستعن بالله ولا تعجز )) (2)
فعلى المسلم أن يحرص على ما ينفعه من علم نافع أو عمل صالح ، وأن يجتهد في تحصيله ، مع صدق اللجأ إلى الله والاستعانة به على نيلها فلا يتكل على حوله وقوته .
وقوله : (( والعامي من الموحدين يغلب الألف من علماء هؤلاء المشركين )) : ومما يستأنس به في تقرير هذا المعنى ما قاله الشيخ العلامة عبد اللطيف بن عبد الرحمن بن حسن بن محمد بن عبد الوهاب – رحمهم الله - :
(( وقد استدل بعض من يدعي العلم على مسألة تصرف الأولياء وأنهم يُدعو بقوله تعالى : (( وَلاَ تَحْسَبَنَّ الَّذِينَ قُتِلُواْ فِي سَبِيلِ اللّهِ أَمْوَاتاً بَلْ أَحْيَاء عِندَ رَبِّهِمْ يُرْزَقُونَ )) ((آل عمران :169)) .
__________
(1) - فلا يُهمل التفقه في دين الله تعالى ، ولا يُقصّر في تحصيل الحجج والبراهين في الردّ على الخصوم ، فربما غلب المبتدعُ لعجز السني وتفريطه ، فنعوذ بالله من جلد الفاجر وعجز الثقة .
(2) - أخرجه مسلم ، ك القدر ، ح (2664) .

(1/29)

فقال : بعض عوام المسلمين : (( إن كانت القراءة يرزقون -بفتح الياء – فذلك متجه ، وإلا فالآية حجة عليك )) (1)
وقد منّ الله تعالى علينا بكتابه الذي جعلَه تبياناً لكل شيء وهدى ورحمة وبشرى للمسلمين ، فلا يأتي صاحب باطلٍ بحجة إلا وفي القرآن ما ينقضها ، ويبين بطلانَها ، كما قال تعالى : ( ولا يأتونك بمثلٍ إلا جئناك بالحق وأحسن تفسيراً ) [ الفرقان : 33] .
قال بعض المفسرين : هذه الآية عامة في كل حجة يأتي بها أهل الباطل إلى يوم القيامة .
ــــــــــــــــــــــــــــــــــــ
وقوله : (( وقد منّ الله علينا بكتابه ... إلى قوله : إلى يوم القيامة )) :
حيث ضرب الله للناس في هذا القرآن من كل مثل ، والمثل هو القياس ، فلا يأتي أهل الشرك بمثل أو سؤال أو اعتراض إلا وفي القرآن ما يطبل ذلك (2).
قال مسروق – رحمه الله - : (( ما أحد من أصحاب الأهوال إلا في القرآن ما يرد عليهم ولكنا لا نهتدي له )) (3) .
وقال الإمام الشعبي – رحمه الله - : (( ما ابتدع في الإسلام بدعة إلا وفي كتاب الله ما يكذبه )) (4).
وقال الإمام أحمد – رحمه الله – (( لو تدبر إنسان القرآن كان فيه ما يرد على كل مبتدع وبدعته )) (5).
وقال شيخ الإسلام ابن تيمية: (( فالقرآن قد دلّ على جميع المعاني التي تنازع الناس فيها دقيقها وجليلها )) (6).
وأنا أذكر لك أشياء مما ذكر الله في كتابه جواباً لكلام احتج به المشركون في زماننا علينا .
فنقول : جوابُ أهلِ الباطلِ من طريقين ، مُجْمَلٍ ، ومفَصلٍ .
__________
(1) - تحفة الطالب والجليس في كشف شبه داود بن جرجيس ص 56 ، وانظر : تأسيس التقديس للشيخ عبد الله أبي بطين ص 85 .
(2) - انظر : تفسير ابن جيري 11/ 11 ، ومجموع الفتاوى لابن تيمية 2/46 ، وشرح الطحاوية 1/38 .
(3) - أخرجه الهروي في ذم الكلام ص 69 .
(4) - أخرج الخلال في السنة 1/547 .
(5) - أخرج الخلال في السنة 1/547 .
(6) الدرء 5/56.

(1/30)

أما المجمل : فهو الأمر العظيم والفائدة الكبيرة لمن عقلها ، وذلك قوله تعالى : ( هو الذي أنزل عليك الكتاب منه آيات محكمات هن أم الكتاب وأخر متشابهات فأما الذين في قلوبهم زيغٌ فيتبعون ما تشابه منه ابتغاء الفتنة وابتغاء تأويله وما يعلم تأويله إلا الله ) [ آل عمران : 7] وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : ( إذا رأيتم الذين يتبعون ما تشابهه منهُ فأولئك الذين سمى الله فاحذروهم ) (1) .
مثالُ ذلك : إذا قال لك بعض المشركين : ألا إن أولياء الله لا خوف عليهم ولا هم يحزنون و إن الشفاعة حق ، أو إن الأنبياء لهم جاه عند الله ، أو ذكر كلاماً للنبي صلى الله عليه وسلم يستدل به على شيء باطله ، وأنت لا تفهم معنى الكلامِ الذي ذكره ، فجاوبه بقولك : إن الله ذكر أن الذين في قلوبهم زيغ يتركون المحكم ويتبعون المتشابهَ ، وما ذكرته لك من أن الله ذكر أن المشركين يقرون بالربوبية ، وأن كفرهم بتعلقهم على الملائكة والأنبياء والأولياء مع قولهم : هؤلاء شفعاؤنا عند الله هذا أمر محكم بيٍّن لا يقدر أحد أن يغير معناه.
وما ذكرت لي أيها المشرك من القرآن أو كلام النبي صلى الله عليه وسلم لا أعرف معناه ولكن أقطع أن كلام الله لا يتناقض ، وأن كلام النبي صلى الله عليه وسلم لا يخالف كلام الله عزّ وجلْ .
وهذا جواب سديد ولكن لا يفهمه إلا من وفقه الله ، فلا تستهن به ، فإنه كما قال تعالى : ( وما يلقاها إلا الذين صبروا وما يلاقها إلا ذو حظ عظيمٍ ) [ فصلت : 35] .
__________
(1) - رواه البخاري ورقمه ( 4547) ومسلم ورقمه ( 2665) من حديث عائشة رضي الله عنها .

(1/31)

وأما الجواب المفصل : فإن أعداء الله لهم اعتراضات كثيرة على دينِ الرسلِ يصدون بها الناس عنه ،منها قولهم : نحنُ لا نشرك بالله ، بل نشهد أنه لا يخلق ولا يرزق ولا ينفع ولا يضر إلا الله وحده لا شركَ له ، وأن محمداً صلى الله عليه وسلم لا يملك لنفسه نفعاً ولا ضراً ، فضلاً عن عبد القادر أو غيرِه، ولكن أنا مذنب والصالحون لهم جاه عند الله ، وأطلب من الله بهم.
فجاوِبه بما تقدم وهو أن الذين قاتلَهم رسول الله صلى الله عليه وسلم ، مقرون بما ذكرت ، ومقرّون أن أوثانَهم لا تدبر شيئاً ، وإنما أرادوا الجاه والشفاعة ، واقرأ عليه ما ذكر الله في كتابِه ووضحه .
ــــــــــــــــــــــــــــــــــــ
هذا الجواب المجمل قال عنه المؤلف – ابتداءً – (( فهو الأمر العظيم الفائدة الكبيرة لمن عقلها )) ، كما قال عنه في آخره - : (( وهذا جواب جيد سيد )) وصدق رحمه الله تعالى ، فهو جواب سديد وحجة ظاهرة تجاه كل شبهة .
وقد ساق المؤلف مثالاً في توضيح هذا الجواب ، فإقرار مشركي العرب بتوحيد الربوبية ، وأن كفرهم بسبب اتخاذهم وسائط بينهم وبين الله تعالى ، يسألونهم ويدعونهم ، يعدّ أمراً محكماً بيّناً ظاهراً لا اشتباه فيه ولا التباس ، وأما احتجاج المبتدع لباطله ببعض النصوص الشرعية فهو أمر مشتبه ومشكل لا يُعلم معناه – بالنسبة لذلك الموحد –، ولا يترك المحكم الواضح ويتبع المتشابه إلا أهل الزيغ .
مع يقيننا أن أدلة الحق لا تتناقض سمعية كانت أو عقلية ، فالنصوص الشرعية يصدق بعضها بعضاً ، فما كان متشابهاً فيرد إلى ما كان محكماً ، بل نحزم أن أهل البدع لا يكادون يحتجون بحجة سمعية ولا عقلية إلا وهي عند التأمل حجة عليهم لا لهم (1) .
__________
(1) - انظر : مجموع الفتاوى لابن تيمية 6/254 ، 514 .

(1/32)

كما قال شيخ الإسلام ابن تيمية – رحمه الله - : ( أنا التزم أنه لا يحتج مبطل بآية أو حديث صحيح على باطله إلا وفي ذلك الدليل ما يدل على نقيض قوله )) (1).
ويمكن أن نسلك هذا الجواب المجمل المهم في المسائل متعددة أثناء الرد على الخصوم سواءً كانوا من المبتدعة أو الكفرة ، فلو احتج نصراني بقوله تعالى : (( إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ )) ( الحجر : 9) ، على تعدد الآلهة ، فإن الاعتقاد بأن الله تعالى هو الإله الواحد الأحد ، فلا شريك له في ربوبيته وإلهيته يعد أمراً محكماً معلوماً من الدين بالضرورة ، حيث دلت عليه نصوص متواترة الثبوت ، ظاهرة الدلالة ، كقوله تعالى : (( قُلْ هُوَ اللَّهُ أَحَدٌ * اللَّهُ الصَّمَدُ* لَمْ يَلِدْ وَلَمْ يُولَدْ * وَلَمْ يَكُن لَّهُ كُفُواً أَحَدٌ ))،
وقوله سبحانه : (( وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لاَّ إِلَهَ إِلاَّ هُوَ الرَّحْمَنُ الرَّحِيمُ )) ( البقرة : 163 ) .
وقوله عز وجل : (( وَقَالَ اللّهُ لاَ تَتَّخِذُواْ إِلهَيْنِ اثْنَيْنِ إِنَّمَا هُوَ إِلهٌ وَاحِدٌ)) ( النحل : 51 )، وغيرها كثير ...
فلا ندع ذلك المحكم الجلي لذلك المتشابه المحتمل ،مع أن صيغة الجمع في مثل قوله تعالى : (( إِنَّا نَحْنُ نَزَّلْنَا)) ،تحتمل الواحد العظيم،وتحتمل الواحد الذي له شركاء,فما كان محتملاً لأكثر من معنى يرد إلى ما لا يحتمل إلا معنى واحداً كقوله تعالى: (( وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لاَّ إِلَهَ إِلاَّ هُوَ الرَّحْمَنُ الرَّحِيمُ )) (2)( البقرة : 163 ) .
__________
(1) - حاوي الأرواح لابن القيم ص 208.
(2) انظر :التدمرية ص 109 , ومجموع الفتاوى لابن تيمية 5/233.

(1/33)

ومثال آخر : فلو احتج خارجي أو معتزلي بنص شرعي على تخليد عصاة الموحدين ، فذاك متشابه – يحتاج إلى بيان ، لا يعارض ما كان معلوماً من الدين بالضرورة ، وثابتاً بنصوص قطعية ظاهرة ، وهو أن عصاة الموحدين مآلهم إلى الجنة ، ومن دخل منهم نار جهنم فلا يخلد فيها .
فأهل الزيغ يتبعون المتشابه ابتغاء الفتنة ، وكما وصفهم الإمام أحمد ابن حنبل – رحمه الله تعالى – بقوله : (( هم مختلفون في الكتاب ، مخالفون للكتاب ، مجمعون على مفارقة الكتاب ، يقولون على الله ، وفي الله ، وفي كتاب الله بغير علم ، يتكلمون بالمتشابه من الكلام ، ويخدعون جهال الناس بما يشبهون عليهم ، فنعوذ بالله من فتن المضلين )) (1)
وقول الخصم : (( والصالحون لهم جاه عند الله ، وأطلب من الله بهم )) :
أي يطلب من الله بشفاعتهم ، فيجعل هؤلاء الصالحين شفعاء بينه وبين الله تعالى فيسألهم ويدعوهم .
قال الشيخ محمد بن مانع – رحمه الله - : أي بواسطتهم بأن يجعلهم وسائط بينه وبين الله القريب المجيب ، وهذا الذي عليه عبّاد الأموات ، وهو كفر بإجماع المسلمين )) (2).
وأما قول المصنف : (( وأقرأ عليه ما ذكره الله في كتابه ووضحه )) :
كقوله تعالى : (( قُلْ أَرَأَيْتُكُم إِنْ أَتَاكُمْ عَذَابُ اللّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللّهِ تَدْعُونَ إِن كُنتُمْ صَادِقِينَ * بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاء وَتَنسَوْنَ مَا تُشْرِكُونَ )) ( الأنعام : 40-41) .
وقوله سبحانه : ((وَمَا بِكُم مِّن نِّعْمَةٍ فَمِنَ اللّهِ ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ * ثُمَّ إِذَا كَشَفَ الضُّرَّ عَنكُمْ إِذَا فَرِيقٌ مِّنكُم بِرَبِّهِمْ يُشْرِكُونَ )) ( النحل : 53- 54) .
__________
(1) - من مقدمة كتابه : ( الرد على الزنادقة والجهمية ) ص 52 ، ( ضمن عقائد السلف ) .
(2) - كشف الشبهات ، ( تعليقات ) ص 13.

(1/34)

وقوله عز وجل : (( وَالَّذِينَ تَدْعُونَ مِن دُونِهِ مَا يَمْلِكُونَ مِن قِطْمِيرٍ * إِن تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ )) ( فاطر : 13-14) .
فسمّى الله تعالى – في هذه الآيات – دعاء غيره شركاً ، وأخبر الله تعالى أن هؤلاء الذين اتخذوا الشفعاء والوسائط مشركون ، فقال سبحانه : (( وَيَعْبُدُونَ مِن دُونِ اللّهِ مَا لاَ يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ وَيَقُولُونَ هَؤُلاء شُفَعَاؤُنَا عِندَ اللّهِ قُلْ أَتُنَبِّئُونَ اللّهَ بِمَا لاَ يَعْلَمُ فِي السَّمَاوَاتِ وَلاَ فِي الأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ)) ( يونس : 18) .
فإن قال : إن هؤلاء الآيات نزلت فيمن يعبد الأصنام ، كيف تجعلون الصالحين مثل الأصنام ؟ أم كيف تجعلون الأنبياء أصناماً ؟ فجاوبه بما تقدم : فإنَه إذا أقرَ أن الكفار يشهدون بالربوبية كلِّها لله ، وأنهم ما أرادوا ممن قصدوا إلا الشفاعة، ولكن إذا أراد أن يفرق بين فعلهم وفعله بما ذكر ، فاذكر لهُ أن الكفار منهم من يدعو الصالحين الأصنام .
ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله : (( فإن قال : هؤلاء الآيات نزلت فيمن يعبد الأصنام .. إلى قوله : يدعو الصالحين والأصنام )) :
فقول المصنف : (( فجاوبه بما تقدم )) أي ما سبق ذكره – في هذه الرسالة – بأن الكفار يدعو الصالحين ، والملائكة ، والأنبياء ، كما كانوا يدعون الأصنام والأحجار .
ومع المعلوم أن الإله هو المقصود عليه سواء كان صنماً أو نبياً أو صالحاً – كما سبق ذكره -

(1/35)

يقول العلامة محمد بن إسماعيل الصنعاني – رحمه الله – جواباً عن هذه الشبهة : (( فإن قلت : أفيصير هؤلاء الذين يعتقدون في القبور والأولياء والفسقة والخلعاء مشركين كالذين يعتقدون في الأصنام ؟
قلت : نعم قد حصل منهم ما حصل من أولئك ، وساووهم في ذلك ، بل زادوا في الاعتقاد والاستعباد ، فلا فرق بينهم )) (1).
ومما قاله العلامة محمد بن علي الشوكاني – رحمه الله – في الردّ على هذه الشبهة :
(( الشرك هو أن يفعل لغير الله شيئاً يختص به سبحانه سواءً أطلق على ذلك الغير ما كان تطلقه عليه الجاهلية – كالصنم والوثن – أو أطلق عليه اسماً آخر – كالولي والقبر والمشهد - ))(2).
وإن أراد الخصم بمقولته : هؤلاء الآيات نزلت فيمن يعبد الأصنام ، بأنه لا يجوز تطبيق هذه الآيات على من عمل عملهم ، فهذا من أعظم الضلال ، وأشنع الفساد .
وكما قال الشيخ المصنف – رحمه الله – عن هذا المسلك : (( فهذا ترس قد أعده الجهال الضلال لرد كلام الله ، إذا قال لهم أحد : قال الله كذا ، قالوا : نزلت في اليهود ، نزلت في النصارى ، نزلت في فلان ...
وجواب هذه الشبهة الفاسدة أن يقال : معلوم أن القرآن نزل بأسباب ، فإن كان لا يُستدل به إلا في تلك الأسباب بطل استدلاله ، وهذا خروج من الدين ، وما زال العلماء من عصر الصحابة فمن بعدهم يستدلون بالآيات التي نزلت في اليهود وغيرهم على من يعمل بها )) (3).
وتحدَّث الشيخ عبد الله أبو بطين – رحمه الله – عن خطر مقولة الخصوم فقال :
__________
(1) - تطهير الاعتقاد ص 23 .
(2) الدر النضيد ص 18 بتصرف يسير.
(3) - تاريخ ابن غنام 2/285 بتصرف يسير .

(1/36)

(( وأما قول من يقول : إن الآيات التي نزلت بحكم المشركين الأولين ، فلا تتناول من فعل فعلهم ، فهذا كفر عظيم ، مع أن هذا قول ما يقول إلا ثور مرتكس في الجهل ، فهل يقول إن الحدود المذكورة في القرآن والسنة لأناس كانوا وانقرضوا ؟ فلا يحد الزاني اليوم ، ولا تقطع يد السارق ، ونحو ذلك ، مع أن هذا قول يستحى من ذكره ، أفيقول هذا : إن المخاطبين بالصلاة والزكاة وسائر شرائع الإسلام انقرضوا وبطل حكم القرآن )) (1) .
كما بين الشيخ عبد اللطيف بن عبد الرحمن بن حسن - رحمهم الله – أن هذه المقولة من الأسباب المانعة عن فهم القرآن ، فقال : (( ومن الأسباب المانعة عن فهم كتاب الله أنهم ظنوا أن ما حكى الله عن المشركين ، وما حكم عليهم ووضفهم به خاص بقوم مضوا ، وأناس سلفوا ، وانقرضوا لم يعقبوا وارثاً .
وربما سمع بعضهم قول من يقول من المفسرين هذه نزلت في عبّاد الأصنام ، هذه في النصارى ، فيظن الغرّ أن ذلك مختص بهم ، وأن الحكم لا يتعداهم ، وهذا من أكبر الأسباب التي تحول بين العبد وبين فهم القرآن والسنة )) (2)
ومنهم من يدعو الأولياء الذين قال الله فيهم ( أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ) [ الإسراء : 57] ويدعون عيسى ابن مريم وأمه ، وقد قال الله تعالى : ( ما المسيحُ ابن مريم إلا رسولٌ قد خلت من قبله الرسل وأمه صديقة كانا يأكلان الطعام انظر كيف نبين لهم الآيات ثم انظر أني يؤفكون * قل أتعبدون من دون الله ما لا يملك لكم ضراً ولا نفعاً والله هو السميع العليم ) [ المائدة : 75، 76].
__________
(1) الدرر السنية 8/ 237.
(2) دلائل الرسوخ ص 44 ، وانظر : مصباح الظلام للشيخ عبد اللطيف بن عبد الرحمن بن حسن ص 140، وكشف غياهب الظلام لابن سحمان ص 195، وصيانة الإنسان عن وسوسة دحلان للسهسواني ص 484.

(1/37)

واذكر له قوله تعالى : ( ويوم يحشرهم جميعاً ثم يقول للملائكة أهؤلاء إياكم كانوا يعبدون ) * قالوا سبحانك أنت ولينا من دونهم بل كانوا يعبدون الجن أكثرهم بهم مؤمنون ) [ سبأ : 40 ، 41] ، وقوله تعالى : ( وإذ قال الله يا عيسى ابن مريم أأنت قلت للناس اتخذوني وأمي إلهين من دون الله قال سبحانك ما يكون لي أن أقول ما ليس لي بحق إن كنت قلته فقد علمته تعلم ما في نفسي ولا أعلم ما في نفسك إنك أنت علام الغيوب ) [ المائدة : 116] .
فقل له : أعرفت أن الله كفَّر من قصد الأصنام ، وكفَّر أيضاً من قصد الصالحين ، وقاتلهم رسول الله صلى الله عليه وسلم.
ــــــــــــــــــــــــــــــــــــ
قوله : (( ومنهم من يدعو الأولياء ... إلى قوله : وقاتلهم رسول الله صلى الله عليه وسلم )) :
فمراد المؤلف من إيراد هذه الآيات أن يبيّن أن من الكفار من يدعو الأنبياء والأولياء ، وهم كفار بذلك ، كما أنهم كفار بعبادة الأصنام فلا فرق ، فمن قصد الأصنام فهو كافر ، وكذا من قصد الأنبياء والأولياء ، ومن فرّق بينهما – في الحكم – فقد فرّق بين متماثلين .
ففي قوله تعالى : ((أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ )) ،
ردّ على من يدعو صالحاً ويقول : أنا لا أشرك بالله شيئاً ، الشرك عبادة الأصنام (1).
ومما قال الشيخ المصنف في معنى هذه الآية :
(( ذكر المفسرون في تفسيرها أن جماعة كانوا يعتقدون في عيسى عليه السلام وعزير ، فقال الله تعالى : هؤلاء عبيدي كما أنتم عبيدي ، يرجون رحمتي كما ترجعون رحمتي ، ويخافون عذابي كما تخافون عذابي .
__________
(1) - انظر تفح المجيد 1/ 208،والقول الفصل النفيس ص83،وتأسيس التقديس ص 59،58،71،والهدية السنية ص 54،55 ،وخطاب ابن بليهد ص17.

(1/38)

فيا عباد الله تفكروا في كلام ربكم تبارك وتعالى إذا كان ذكر عن الكفار الذين قاتلهم رسول الله صلى الله عليه وسلم أن دينهم الذي كفّرهم به هو الاعتقاد في الصالحين ، وذكر أنهم اعتقدوا فيهم ودعوهم وندبوهم لأجل أنهم يقربونهم إلى الله زلفى ، هل بعد هذا البيان بيان ؟)) (1).
فهذه الآية الكريمة تتناول كل من دعا ميتاً أو غائباً من الأنبياء والصالحين ، حيث نعي الله تعالى عن دعائهم وبيّن أنهم لا يملكون كشف الضر عن الداعين ولا تحويله (2).
ويقرر الشيخ عبد اللطيف بن عبد الرحمن بن حسن – رحمه الله – عموم هذه الآية وأشباهها بقوله :
(( وهل وقعت الخصومة ، وجرد السيف ، ودعي من دعي من أهل الكتاب إلى المباهلة ، وأمر بقتالهم حتى يسلموا ، أو يعطوا الجزية إلا لأجل عبادة الأنبياء والصالحين ودعائهم ، وهل صورت الأصنام وعبدت إلا باعبار من هي على صورته وتمثاله من الأنبياء والملائكة والصالحين .
والآيات التي يعبر فيها بالموصول وصلته كقوله : (( وَالَّذِينَ تَدْعُونَ مِن دُونِهِ مَا يَمْلِكُونَ مِن قِطْمِيرٍ )) ( فاطر : 13) ،
ونحوها من الآيات كقوله تعالى : (( وَلاَ تَدْعُ مِن دُونِ اللّهِ مَا لاَ يَنفَعُكَ وَلاَ يَضُرُّكَ فَإِن فَعَلْتَ فَإِنَّكَ إِذاً مِّنَ الظَّالِمِينَ )) ( يونس : 106) ،
(( قُلِ ادْعُواْ الَّذِينَ زَعَمْتُم مِّن دُونِهِ فَلاَ يَمْلِكُونَ كَشْفَ الضُّرِّ عَنكُمْ وَلاَ تَحْوِيلاً * أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ )) ( الإسراء : 56-57 ) .
__________
(1) تاريخ ابن غنام 2/ 338 باخصتار .
(2) - انظر مجموع الفتاوى لابن تيمية 15/226.

(1/39)

فهذه الموصلات في كلام الله وكلام رسوله واقعة على كل مدعو ومعبود نبياً أو ملكاً أ وصالحاً ، إنسياً أو جنياً ، حجراً أو شجراً ، متناولة لذلك بأصل الوضع ، فإن الصلة كاشفة ومبينة للمراد ، وهي واقعة على كل مدعو من غير تخصيص )) (1)
ومما كتبه شيخ الإسلام في بيان عموم قوله تعالى : ((وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاء إِيَّاكُمْ كَانُوا يَعْبُدُونَ *قَالُوا سُبْحَانَكَ أَنتَ وَلِيُّنَا مِن دُونِهِم بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُم بِهِم مُّؤْمِنُونَ ))الآيتين ( سبأ : 40-41) ،قوله ((كل من عبد غير الله فإنما يعبد شيطان،وإن كان يظن أنه يعبد الملائكة والأنبياء,قال تعالى:(( وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً...))(سبأ 40-41)، ولهذا تتمثل الشياطين لمن يعبد الملائكة والأنبياء والصالحين ، ويخاطبونهم فيظنون أن الذي خاطبهم ملك أو نبي أو ولي ، وإنما هو شيطان جعل نفسه ملكاً من الملائكة .
وكذلك الذين يدعون المخلوقين من الأنبياء والأولياء قد يتمثل لأحدهم من يخاطبه فيظنه النبي أو الصالح الذي دعاه ، وإنما هو شيطان تصوّر في صورته .. وهذا كثير يجري لمن يدعو المخلوقين ، من النصارى ومن المنتسبين إلى الإسلام )) (2)
فإن قال : الكفار يريدون منهم ، وأنا أشهد أن الله هو النافع الضار المدبر ، لا أريد إلا منه ، والصالحون ليس لهم من الأمر شيء ولكن اقصدهم أرجو من الله شفاعتهم .
فالجواب : أن هذا قول الكفارِ سواء بسواء ؛ فاقرأ عليه قولَه تعالى : (( أَلَا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِن دُونِهِ أَوْلِيَاء مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى) [ الزمر : 3] وقوله تعالى : ((وَيَقُولُونَ هَؤُلاء شُفَعَاؤُنَا عِندَ اللّهِ )) ( يونس : 18 ).
__________
(1) - تحفة الطالب والجليس ص 88، 89.
(2) مجموع الفتاوى 14/ 283، 284، باختصار .

(1/40)

ــــــــــــــــــــــــــــــــــــ
قوله : (( فإن قال : الكفار يريدون... إلى قوله تعالى : ((وَيَقُولُونَ هَؤُلاء شُفَعَاؤُنَا عِندَ اللّهِ )) ( يونس : 18) :
(( فإن قال المشرك : الكفار يريدون منهم ، أي يريدون أن ينفعوهم أو يضروهم ، وأنا لا أريد إلا من الله تعالى ، والصالحون ليس لهم من الأمر شيء ، وأنا لا أعتقد فيهم ولكن أتقرب بهم إلى الله – عزّ وجل ليكونوا شفعاء .
فقل له : وكذلك المشركون الذين بعث فيهم رسول الله صلى الله عليه وسلم ، هم لا يعبدون الأصنام لاعتقادهم أنها تنفع وتضر ، ولكنهم يعبدونهم لتقربهم إلى الله زلفى كما قال تعالى عنهم : ((مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى)) وقال: ((وَيَقُولُونَ هَؤُلاء شُفَعَاؤُنَا عِندَ اللّهِ)) فتكون حاله كحال هؤلاء المشركين سواءً بسواء )) (1).
كما أن قول المشرك : ولكن أقصدهم أرجو من الله شفاعتهم يناقض دعواه أنه لا يريد إلا من الله تعالى ، فمن أرد وقصد غير الله تعالى فهو معرض عن الله تعالى وعبادته ورجائه .
وكما قال الشيخ عبد الرحمن بن حسن بن محمد بن عبد الوهاب – رحمهم الله - : (( ولا ريب أن اتخاذ الشفعاء والتوجه إليهم بالقلب واللسان ينافي إسلام القلب والوجه لله وحده ... والاستشفاع بالأموات يتضمن أنواعاً من العبادة : سؤال غير الله ، وإنزال الحوائج به من دون الله ، ورجائه والرغبة إليه والإقبال عليه بالقلب والوجه والجوارح واللسان ، وهذا هو الشرك الذي لا يغفره الله )) (2).
واعلم أن هذه الشبهَ الثلاث هي أكبر ما عندهم ، فإذا عرفت أن الله وضحها لنا في كتابِه ، وفهِمتها فهماً جيداً فما بعدها أيسر منها .
فإن قال : أنا لا أعبد إلا الله ، وهذا الالتجاء إليهِم ، ودعاؤهم ليس بعبادة.
ــــــــــــــــــــــــــــــــــــ
__________
(1) شرح كشف الشبهات لابن عثيمين ص 64.
(2) القول الفصل النفيس ص 86، 90 باختصار .

(1/41)

قوله : (( فإن قال أنا لا أعبد إلا الله وهذه الالتجاء إلى الصالحين ودعاؤهم ليس بعبادة )) .
سلك المصنف – رحمه الله – إزاء هذه الشبهة ، مسلك التدرج مع الخصم ، والانتقال مما هو متفق عليه مع الخصم ، إلى ما هو مختلف فيه ، وجعل المجمع عليه دليلاً على المختلف فيه ، وتبيّن – من خلال هذا المسلك – ظهور حجة المصنف وقوة إلزامه .
وقول المشرك : (( أنا لا أعبد إلا الله )) ينقضه – بالكلية – تتمة كلامه حيث قال : (( وهذا الالتجاء إلى الصالحين ودعاؤهم ليس بعبادة )) فالالتجاء من معاني الاستعاذة ، والاستعاذة من العبادات التي أمر الله تعالى بها فلا تكون إلا بالله تعالى ، فالاستعاذة هي الاعتصام والتحرز والالتجاء إلى الله وحده والالتصاق بجنابه من شر كل ذي شر (1).
والدعاء : السؤال والطلب ، وهو من أجل العبادات وأعظمها ، فتجرير العبادة لله وحده إيمان وتوحيد ، ودعاء غيره كفر وتنديد ، بل إن الدعاء يجمع أنواعاً كثيرة من العبادة كإسلام الوجه لمن يدعوه ، والرغبة إليه ، والاعتماد عليه ، والخصوع له والاطراح والتذلل ... (2)
ويدلّ على ذلك حديث النعمان بن بشير رضي الله عنه قال : سمعت رسول الله صلى الله عليه وسلم يقول على المنبر : (( إن الدعاء هو العبادة )) ثم قرأ : (( وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ )) ( غافر : 60)(3) .
فقل له أنت تقر أن الله فرض عليك إخلاص العبادة ، وهو حقه عليك ؟ فإذا قال : نعم , فقل له : بيّن لي هذا الذي فرض عليك ، وهو إخلاص العبادة لله وهو حقه عليك .
__________
(1) انظر : فتح المجيد 1/295.
(2) انظر : الرد على شبهات المستعينين بغير الله لأحمد بن عيسى ص 47 .
(3) أخرجه أحمد 4/267 ، وأبو داود ح (1479) ، والترمذي ح (3372) ، وصححه النووي في الأذكار ص 333، وقال ابن حجر في الفتح (1/49) : (( إسناده جيد )) .

(1/42)

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقول المصنف : ((فقلْ لهُ أنت تُقر أن الله فرضَ عليكَ إخلاصَ العبادةِ ، وهو حقُّهُ عليكَ ؟ فإذا قال : نعم )) . فمن المعلوم من الدين بالضرورة أن الله فرض علينا إخلاص العبادة لله تعالى ، كما قال سبحانه : ((وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ )) ( البينة : 5)
وقال تعالى : (( فَاعْبُدِ اللَّهَ مُخْلِصاً لَّهُ الدِّينَ )) ( الزمر : 2) .
وهذا الأصل العظيم – أن لا يعبد إلا الله وحده – هو حق الله تعالى على العباد ، كما في حديث معاذ بن جبل مرفوعاً : (( حق الله على العباد أن يعبده ولا يشركوا به شيئاً )) (1)
قوله : ((فقلْ لهُ : بينْ لي هذا الذي فرضَ عليكَ وهو إخلاصُ العبادة لله وهو حقُّه عليك )) : والإخلاص هو إفراد الله تعالى بالقصد في الطاعة ، وقال بعضهم : تصفية العمل عن كل شوب (2)
ومقصود المصنف – رحمه الله – أن يقرر وجوب إفراد الله تعالى بالعبادة والتجرد من الشرك ، وأن من تلبّس بالشرك لم يكن محققاً لعبادة الله تعالى وحده ، ولذا قال المصنف – في كتاب التوحيد - : (( العبادة هي –التوحيد- )) (3).
فإن كان لا يعرف العبادةَ ولا أنواعها ، فبينها له بقولك : قال الله تعالى : (ادْعُواْ رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً) ( الأعراف : 55) فإذا أعلمته بهذا ، فقل له : علمت هذا عبادة لله ؟ فلا بد أن يقول : نعم ،
ــــــــــــــــــــــــــــــــــــ
وقوله : ( فإن كان لا يعرف العبادة ولا أنواعها .. إلى قوله : فلا بد أن يقول : نعم )) :
__________
(1) - أحرجه البخاري،ك العلم ،ح(128)،ومسلم ،ك الإيمان ,ح(30).
(2) انظر : مدراج السالكين 2/91، 92.
(3) فتح المجيد 1/109.

(1/43)

عرّف المصنف العبادة – في هذا المقام – بآكد أنواعها القولية – وهو الدعاء – والعملية – وهو الذبح – ,فالدعاء عبادة ، حيث أمر الله تعالى به في مثل قوله سبحانه : ((ادْعُواْ رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً)) ( الأعراف : 55) ،
والعبادة كما عرفها طائفة من أهل العلم – ما أمر به شرعاً من غير اطراد عرفي ولا اقتضاء عقلي (1).
فإذا كان الدعاء عبادة ، فيجب صرفه لله تعالى وحده ، لقوله تعالى : ((وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَداً )) ( الجن : 18)، (( وأحداً كلمة تصدق على كل ما دعي مع الله تعالى )) (2)، وقوله تعالى : (( فَابْتَغُوا عِندَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ )) ( العنكبوت : 17) ، وقوله سبحانه : ((فَلَا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَكُونَ مِنَ الْمُعَذَّبِينَ )) ( الشعراء : 213) .
وقال صلى الله عليه وسلم : (( من مات وهو يدعو الله دخل النار )) (3).
ولذا يقول شيخ الإسلام ابن تيمية : (( ومن أعظم الاعتداء والعدوان والذل والهوان ، أن يدعى غير الله ، فإن ذلك من الشرك ، والله لا يغفر أن يشرك به ، وإن الشرك لظلم عظيم ، فمن كان يرجو لقاء ربه فليعمل عملاً صالحاً ولا يشرك بعبادة ربه أحداً )) (4).
والدعاء مخ العبادة .
فقل له : إذا أقررت أنها عبادة ، ودعوت الله ليلاً ونهاراً خوفاً وطمعاً ، ثم دعوت في تلك الحاجة نبياً أو غيره ، هل أشركت في عبادة الله غيره ؟ فلا بد أن يقول : نعم .
__________
(1) رسالة تعريف العبادة لأبي بطين ( ضمن مجموعة التوحيد ) ص 400
(2) مؤلفات الشيخ 5/104.
(3) أخرجه البخاري ، ك التفسير (8/176) ح (4497) .
(4) - الرد على البكري ص 95 .

(1/44)

فقل له :إذا علمت بقول الله إذ قال الله : ((فَصَلِّ لِرَبِّكَ وَانْحَرْ )) ( الكوثر : 2), و أطعت الله ونحرت له ، هل هذه عبادة ؟ فلا بد أن يقول : نعم ، فقلْ له : إذا نحرت لمخلوقٍ نبيٍّ أو جنيٍّ أو غيرِهما ، هل أشركت في هذه العبادة غير الله ؟ فلا بد أن يقول : نعم .
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقوله : ( الدعاء مخ العبادة )) : أي خالص العبادة (1).
وقوله : (( فقل له : إذا أقررت أنها عبادة .. إلى قوله : فلا بد أن يقول نعم )) :
قرر الشيخ هذا المعنى في رسالة أخرى ، فقال : ( فمن عبد الله ليلاً ونهاراً ، ثم دعا نبياً ، أو ولياً عند قبره ، فقد اتخذ إلهين اثنين )) (2)
وقوله : (( فقل له إذا علمت بقول الله إذ قال الله : إلى قوله : ( فلا بد أن يقول : نعم )) :
فالذبح إن قصد به التوجه والتقرب إلى الله تعالى وحده فهو من العبادات ، ويسمى نسكاً ، لأن النسك هو العبادة والقربة ، كما قال تعالى : (( قُلْ إِنَّ صَلاَتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلّهِ رَبِّ الْعَالَمِينَ * لاَ شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَاْ أَوَّلُ الْمُسْلِمِينَ )) ( الأنعام : 162-163) .
وقد استدل المؤلف على هذه العبادة بقوله تعالى : ((فَصَلِّ لِرَبِّكَ وَانْحَرْ )) ( الكوثر : 2) .
__________
(1) انظر مؤلفات الشيخ 5/105.
(2) تاريخ ابن غنام 2/190 .

(1/45)

ولشيخ الإسلام كلام جميل في معنى هذه الآية الكيمة حيث قال : (( أمره الله أن يجمع بني هاتين العبادتين العظيمتين ، وهما الصلاة والنسك الدالتان على القرب والتواضع والافتقار وحسن الظن ، وقوة اليقين ، وطمأنينة القلب إلى الله ، وإلى عدته وأمره وفضله ، عكس حال أهل الكبر والنفرة ، وأهل الغنى عن الله الذين لا حاجة في صلاتهم إلى ربهم ، والذين لا ينحرون له خوفاً من الفقر ، وتركاً لإعانة الفقراء وإعطائهم ، وسوء الظن منهم بربهم ، ولهذا جمع الله بينهما في قوله تعالى : (( قُلْ إِنَّ صَلاَتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلّهِ رَبِّ الْعَالَمِينَ )) ( الأنعام : 162) , والنسك هي الذبيحة ابتغاء وجهه ، وهي أجل العبادات المالية ، وما يجتمع للعبد في نحره من إيثار الله وحسن الظن به وقوة اليقين ، والوثوق بما في يد الله أمر عجيب ، إذا قارن ذلك الإيمان والإخلاص .
وقد امتثل النبي صلى الله عليه وسلم أمر ربه ، فكان كثير الصلاة لربه ، كثير النحر ، حتى نحر بيده في حجة الوداع ثلاثاً وستين بدنة ، وكان ينحر في الأعياد وغيرها )) (1).
فإذا تقر أن الذبح من العبادات التي يجب صرفها لله وحده ، فمن ذبح لغيره فقد أشرك ، ولذا يقول المؤلف – في إحدى رسائله - : (( فمن ذبح لغير الله من جني أو قبر فكما لو سجد له )) (2).
وقل له أيضاً : المشركون الذين نزل فيهم القرآن ، هل كانوا يعبدون الملائكةَ والصالحين واللات وغير ذلك ؟ فلا بد أن يقول : نعم .
فقل له : وهل كانت عبادتهم إياهم إلا في الدعاء والذبحِ والالتجاء ونحو ذلك ، وإلا فهُمْ مقرون أنهم عبيده وتحت قهرِ الله ، وأن الله هو الذي يدبر الأمر ، ولكن دعوهم ، والتجئوا إليهم للجاه والشفاعة ، وهذا ظاهر جداً .
ــــــــــــــــــــــــــــــــــــ
__________
(1) - مجموع الفتاوى 16/531، 532 باختصار .
(2) الدرر السنية 2/54 .

(1/46)

وقوله : (( وقل له أيضاً : (( المشركون الذين نزل فيهم القرآن .. إلى قوله : وهذا ظاهر جداً )) :
وهذا كلام ظاهر ، فمن دعا الصالحين والتجأ إليهم طلباً للشفاعة فهو مشرك من جنس مشركي العرب الذين يعبدون الملائكة والصالحين ويدعونهم ويذبحونهم لهم .
ومراد المؤلف بقوله : (( وإلا فهم مقرنون أنهم عبيده وتحت قهره )) أي خاضعون ومنقادون لربوبيته وتدبيره – كما سبق إيراده ـ.
فإن قال أتنكر شفاعةَ رسولِ الله صلى الله عليه وسلم وتبرأُ منها ؟ فقل له : لا أُنكرها ولا أتبرأ منها.
بل هو صلى الله عليه وسلم الشافع المشفع ، وأرجو شفاعته ، ولكن الشفاعة كلها لله تعالى كما قال تعالى : (( قُل لِّلَّهِ الشَّفَاعَةُ جَمِيعاً )) ( الزمر : 44 )، ولا تكون إلا من بعد إذن الله كما قال تعالى : (( مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ )) ( البقرة : 255) ولا يشفع في أحد إلا من بعد أن يأذن الله فيه كما قال عز وجل : ((وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى )) ( الأنبياء : 28) وهو لا يرضى إلا التوحيد كما قال تعالى : (( وَمَن يَبْتَغِ غَيْرَ الإِسْلاَمِ دِيناً فَلَن يُقْبَلَ مِنْهُ )) (آل عمران : 85) .
ــــــــــــــــــــــــــــــــــــ
قوله : ((فإن قال : أتنكر شفاعة رسول الله صلى الله عليه وسلم... إلى قوله : وأرجو شفاعته )) :
يظن الخصم أن هذه الشبهة إلزاماً لأهل التوحيد بتجويز دعاء الرسول صلى الله عليه وسلم وطلب الشفاعة منه ، فإثبات الشفاعة للرسول وغيره من الشفعاء – عند أولئك الخصم – تعني سؤالهم ودعاءهم (1).
وقول المؤلف : (( لا أنكرها ولا أتبرأ منها )) وقد ردّ المؤلف – وأنصار دعوته – على من ألصق بهم فرية إنكار شفاعة الرسول صلى الله عليه وسلم ، فقال :
__________
(1) انظر : دعاوى المناوئين لدعوة الشيخ محمد بن عبد الوهاب ص 278- 286 .

(1/47)

(( يزعمون أننا ننكر شفاعة الرسول صلى الله عليه وسلم ، فنقول : سبحانك هذا بهتان عظيم ، بل نشهد أن رسول الله صلى الله عليه وسلم الشافع المشفع ،صاحب المقام المحمود ، نسأل الله رب العرش العظيم أن يشفعه فينا ، وأن يحشرنا تحت لوائه )) (1).
وقوله : ( بل هو الشافع المشفَّع ) : فالنبي صلى الله عليه وسلم الشافع أي صاحب الشفاعة ، والمشفّع الذي تقبل شفاعته .
وقوله : ( ولكن الشفاعة كلها لله : كما قال تعالى : (( قُل لِّلَّهِ الشَّفَاعَةُ جَمِيعاً )) ( الزمر : 44 ) .
وقد أجاد شيخ الإسلام ابن تيمية في تقرير أن الشفاعة كلها لله تعالى فكان مما قاله :
قوله تعالى : ((وَلَا يَمْلِكُ الَّذِينَ يَدْعُونَ مِن دُونِهِ الشَّفَاعَةَ )) ( الزخرف : 86) .
هذا عام مطلق ، فإن أحداً – ممن يدعي من دونه – لا يملك الشفاعة بحال ، ولكن الله إذا أذن لهم شفعوا من غير أن يكون ذلك مملوكاً لهم )) (2).
وقال أيضاً : (( فلا يملك مخلوق الشفاعة بحال ، ولا يتصور أن يكون نبي فمن دونه مالكاً لها ، بل هذا ممتنع ، كما يمتنع أن يكون خالقاً ورباً ، وهذا كما قال تعالى : (( قُلِ ادْعُوا الَّذِينَ زَعَمْتُم مِّن دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِن شِرْكٍ وَمَا لَهُ مِنْهُم مِّن ظَهِيرٍ )) ( سبأ : 22) . فنفى الملك مطلقاً ، ثم قال : ((وَلَا تَنفَعُ الشَّفَاعَةُ عِندَهُ إِلَّا لِمَنْ أَذِنَ لَهُ )) ( سبأ : 23) . فنفى نفع الشفاعة إلا لمن استثناه ، ثم يثبت أن مخلوقاً يملك الشفاعة ، بل هو سبحانه له الملك وله الحمد ، لا شريك له في الملك )) (3).
__________
(1) مؤلفات الشيخ 5/48 ، وانظر : 5/113 ، والهدية السنية ص 42 ، 107 ، ومجلة البحوث العلمية ع 9 ، ص 323 .
(2) مجموع الفتاوى 15/397 ، بتصرف يسير .
(3) مجموع الفتاوى 15/406 باختصار .

(1/48)

ويقرر الشيخ عبد الرحمن بن حسن أن الشفاعة كلها لله تعالى قائلاً : ( ( وقوله تعالى : ((قُل لِّلَّهِ الشَّفَاعَةُ جَمِيعاً)) ( الزمر : 44) . أي : هو مالكها وليس لمن تطلب منه شيء منها ، وإنما تطلب ممن يملكها دون كل ما سواه ؛ لأن ذلك عبادة وتأله لا يصلح إلا لله )) (1).
ويقول الشيخ أحمد بن عيسى – في بيان أن الشفاعة ملك لله وحده - : (( قد أخبر تعالى أن الشفاعة جميعها له ، فمن طلبها من غير الله ، فقد طلبها ممن لا يملكها ، ولا يسمع ولا يستجيب ، وفي غير الوقت الذي تقع فيه ، ولا قدرة له عليها ، إلا برضاه ممن هي له ، وإذنه فيها وقبوله ، فطلبها ممن هي له في دار العمل عبادة من جملة العبادات ، وصرف ذلك الطلب لغيره شرك عظيم )) (2).
وقوله : (( ولا تكون إلا من بعد إذنه )) كما قال عز وجل : (( مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ )) ( البقرة : 255) .
يقرر المؤلف – رحمه الله – شروط الشفاعة ، فلا تكون الشفاعة إلا من بعد إذن الله تعالى ، كما قال عز وجل : (( مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ )) ( البقرة : 255) وهذا الإذن كائن بقدره وشرعه (3).
وكما أنه إذن للشافع أن يشفع ، فكذلك هو إذن للمشفوع له ، حيث قال تعالى : ((وَلَا تَنفَعُ الشَّفَاعَةُ عِندَهُ إِلَّا لِمَنْ أَذِنَ لَهُ )) ( سبأ : 23) ، فلا يأذن في شفاعة مطلقة لأحد ، بل إنما يأذن في أن يشفعوا لمن أذن لهم في الشفاعة فيه ، فلا يأذن لهم إذناً مطلقاً (4).
__________
(1) فتح المجيد 1/354 .
(2) الرد على شبهات المستعينين بغير الله ص 45 .
(3) انظر : مجموع الفتاوى لابن تيمية 14/384 .
(4) انظر : مجموع الفتاوى لابن تيمية 14/388، 389، 404.

(1/49)

فإذا كانت الشفاعة كلُها لله ، ولا تكون إلا من بعد إذنه ، ولا يشفع النبي صلى الله عليه وسلم ولا غيره في أحد حتى يأذن الله فيه ، ولا يأذن إلا لأهل التوحيد ؛ تبين لك : أن الشفاعة كلَها لله ، وأطلبها منه فأقول : اللهم لا تحرمني شفاعته ، اللهم شفّعه في ، وأمثال هذا .
ــــــــــــــــــــــــــــــــــــ
وقوله : (( ولا يشفع النبي في أحد إلا من بعد أن يأذن الله فيه .. إلى قوله : وأمثال هذا )) :
ذكر الشيخ – رحمه الله - : (( شرطاً آخر للشفاعة ، وهو أن يرضي الله عز وجل عن الشافع والمشفوع له ، لقوله تعالى : ((وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى )) ( الأنبياء : 28) . وقوله سبحانه (( يَوْمَئِذٍ لَّا تَنفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلاً )) ( طه : 109) . فقوله تعالى : ((وَرَضِيَ لَهُ قَوْلاً)) يشمل الشافع والمشفوع له (1).
وهو سبحانه لا يرضى إلا التوحيد كما قال تعالى : (( وَمَن يَبْتَغِ غَيْرَ الإِسْلاَمِ دِيناً فَلَن يُقْبَلَ مِنْهُ )) (آل عمران : 85) , وقال عز وجل : (( وَرَضِيتُ لَكُمُ الإِسْلاَمَ دِيناً )) ( المائدة : 3) , والإسلام هو الاستسلام لله وحده ، فَمن استسلم لله ولغيره فهو مشرك (2).
قال شيخ الإسلام ابن تيمية – رحمه الله - : ( سبب الشفاعة : توحيد الله وإخلاص الدين والعبادة بجميع أنواعها له ، فكل من كان أعظم إخلاصاً كان أحق بالشفاعة ، فإن الشفاعة مبدؤها من الله ، وعلى الله تمامها ، فلا يشفع أحد إلا بإذنه ، وهو الذي يأذن للشافع ، وهو الذي يقبل في المشفوع له )) (3).
__________
(1) انظر : مجموع الفتاوى لابن تيمية 14/392 .
(2) انظر : التدمرية ص 169 ، واقتضاء الصراط المستقيم 2/836 ، ومجموع الفتاوى 10/14 ، 11/ 219 .
(3) مجموع الفتاوى 14/414.

(1/50)

ويقول الشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب – رحمهم الله - : (( وحقيقة أمر الشفاعة أن الله سبحانه هو الذي يتفضل على أهل الإخلاص ، فيغفر لهم بواسطة دعاء من أذن له أن يشفع ليكرمه ، وينال المقام المحمود ، فهذا هو حقيقة الشفاعة ، لا كما يظن المشركون والجهال أن الشفاعة هي كون الشفيع يشفع ابتداءً فيمن شاء ، وينجيه من النار ، ولهذا يسألونها من الأموات وغيرهم إذا زاروهم )) (1).
ومما قرره الشيخ عبد اللطيف بن عبد الرحمن بن حسن في شأن الشفاعة وأنها لا تطلب إلا من الله تعالى وحده حيث قال : (( وحقيقتها : أن الله تعالى إذا أراد رحمة عبده ونجاته أذن لمن شاء في الشفاعة رحمة للمشفوع فيه ، وكرامة للشافع ، وقيدت الشفاعة المثبتة بقيود منها : إذنه تعالى للشافع ، ولكن هذا القيد وسره صرف الوجوه إلى الله ، وإسلامها له ، وعدم التعلق على غيره لأجل الشفاعة ، ولذلك يساق هذا بعد ذكر التوحيد ، وما يدل على وجوب عبادة الله وحده ... )) (2).
فإن قال : النبي صلى الله عليه وسلم أُعطي الشفاعة وأنا أطلبه مما أعطاه الله . فالجواب : أن الله أعطاه الشفاعةَ ونهاك عن هذا فقال تعالى : ((وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَداً )) ( الجن : 18)، فإذا كنت تدعو الله أن يشفع نبيه فيك فأطعه في قوله : (( فَلَا تَدْعُوا مَعَ اللَّهِ أَحَداً )). وأيضاً : فإن الشفاعة أعطَيها غير النبي صلى الله عليه وسلم فصح أن الملائكةَ يشفعون, والأولياء يشفعون، والأقراط يشفعون.
أتقول : إن الله أعطاهم الشفاعةَ فأطلبها منهم ؟
فإن قلت هذا ، رجعت إلى عبادة الصالحين التي ذكرها الله في كتابِه ، وإن قلت : لا ، بطل قولك : أعطاه الله الشفاعةَ وأنا أطلبه مما أعطاه الله .
ــــــــــــــــــــــــــــــــــــ
__________
(1) تيسير العزيز الحميد ص 295 بتصرف يسير .
(2) - تحفة الطالب والجليس ص 93 .

(1/51)

وقوله : (( فإن قال : النبي صلى الله عليه وسلم أعطي الشفاعة ... إلى قوله : بطل قولك : أعطاه الله الشفاعة ، وأنا أطلبه مما أعطاه الله )) : أجاب المؤلف عن هذه الشبهة من خلال وجهين :
أحدهما : أن الله أعطى نبيه محمداً صلى الله عليه وسلم الشفاعة ، ونهاك عن سؤاله ودعائه الشفاعة ، كما قال سبحانه : ((وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَداً )) ( الجن : 18) .
وقال تعالى : ((وَلاَ تَدْعُ مِن دُونِ اللّهِ مَا لاَ يَنفَعُكَ وَلاَ يَضُرُّكَ فَإِن فَعَلْتَ فَإِنَّكَ إِذاً مِّنَ الظَّالِمِينَ )) ( يونس : 106) .
فالشفاعة نوع من الدعاء (1) ، ولا يكون الدعاء إلا لله تعالى وحده ، فلا تطلب الشفاعة من المصطفى صلى الله عليه وسلم بعد موته ، فإن من دعاه وسأله الشفاعة فقد أشرك ، فلا يقال : يا رسول أسألك الشفاعة أو أدركني أو أغثني ونحو ذلك مما لا يقدر عليه إلا الله تعالى .
وقد تقرر – فيما سبق – أن اتخاذ الشفعاء شرك ، كما قال سبحانه : (( وَيَعْبُدُونَ مِن دُونِ اللّهِ مَا لاَ يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ وَيَقُولُونَ هَؤُلاء شُفَعَاؤُنَا عِندَ اللّهِ قُلْ أَتُنَبِّئُونَ اللّهَ بِمَا لاَ يَعْلَمُ فِي السَّمَاوَاتِ وَلاَ فِي الأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ )) ( يونس : 18) .
قال الأمير الصنعاني : (( فجعل الله تعالى اتخاذهم للشفعاء شركاً ، ونزّه نفسه عنه ؛ لأنه لا يشفع عنده أحد إلا بإذنه ، فكيف يثبتون شفعاء لهم لم يأذن الله لهم في الشفاعة ، ولا هم أهل لها ، ولا يغنون عنهم من الله شيئاً )) (2) .
__________
(1) انظر : مجموع الفتاوى لابن تيمية 1/200.
(2) تطهير الاعتقاد ص 8

(1/52)

كما لا يوجد دليل على دعواهم بتجويز طلب الشفاعة من الرسول صلى الله عليه وسلم بعد وفاته ، ولذا قال الشيخ – في إحدى رسائله - : (( القائل أنه يطلب الشفاعة بعد موته يورد علينا الدليل من كتاب الله أو من سنة رسول الله ، أو من اجتماع الأمة ، والحق أحق أن يتبع )) (1).
والوجه الثاني : أن الله تعالى أعطى الشفاعة غير نبينا محمد صلى الله عليه وسلم ، فالملائكة يشفعون ، والأولياء يشفعون ، والأفراط – أي الأطفال – يشفعون ، كما جاءت به الأدلة – فهل تطلب الشفاعة من هؤلاء ؟ فإن قال الخصم : نعم ، رجع إلى القول بعبادة الصاحين ودعائهم كما في قوله تعالى : (( وَيَعْبُدُونَ مِن دُونِ اللّهِ مَا لاَ يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ وَيَقُولُونَ هَؤُلاء شُفَعَاؤُنَا عِندَ اللّهِ)) ( يونس : 18) .
وقوله عز وجل : (( وَمَا نَرَى مَعَكُمْ شُفَعَاءكُمُ الَّذِينَ زَعَمْتُمْ أَنَّهُمْ فِيكُمْ شُرَكَاء لَقَد تَّقَطَّعَ بَيْنَكُمْ وَضَلَّ عَنكُم مَّا كُنتُمْ تَزْعُمُونَ )) ( الأنعام : 94) .
حيث أخبر سبحانه عن شفعائهم أنهم زعموا أنهم فيهم شركاء (2).
وإن قال : لا أطلب الشفاعة منهم ، بطل قوله: إن الله أعطى محمداً صلى الله عليه وسلم الشفاعة ، فأنا أطلبه مما أعطاه الله ، حيث فرّق بلا ضابط ولا دليل .
ويمكن أن يضاف وجهان آخران في الجواب عن هذه الشبهة :
الوجه الثالث : (( أن الله سبحانه أعطاه الشفاعة ، ولكنه صلى الله عليه وسلم لا يشفع إلا بإذن الله، ولا يشفع إلا لمن ارتضاه ومن كان مشركاً فإن الله لا يرتضيه ، فلا يأذن أن يشفع له ، كما قال تعالى : (( وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى )) ( الأنبياء : 28) (3).
__________
(1) مؤلفات الشيخ 5/48 .
(2) انظر : التدمرية لابن تيمية ص 197 .
(3) شرح كشف الشبهات للشيخ محمد العثيمين ص 71,70.

(1/53)

فقولهم : إن الله أعطى نبيه الشفاعة لا يعني أنه ملكها بإطلاق ، فهو تمليك معلق على الإذن والرضا ، كما يقول الشيخ عبد الله أبو بطين :
(( إطلاق القول بأن الله ملّك المؤمنين الشفاعة خطأ ، بل الشفاعة كلها لله وحده ، ((قُل لِّلَّهِ الشَّفَاعَةُ جَمِيعاً )) ( الزمر : 44).
وأثبت سبحانه الشفاعة بإذنه ، وأخبر النبي صلى الله عليه وسلم يشفعون ، والصالحين يشفعون ، وعلى هذا فمن أذن الله له في الشفاعة ، يصح أن يقال أنه ملك ما أذن له فيه فقط ، لا ما لم يؤذن له فيه ، فهو تمليك معلق على الإذن والرضا لا تمليك مطلق ، وسيد الشفعاء صلوات الله وسلامه عليه لا يشفع حتى يقال له : ارفع رأسك ، وقل يسمع ، واشفع تشفع )) (1).
الوجه الرابع : ما قرره الشيخ عبد اللطيف بن عبد الرحمن بن حسن بقوله :
(( وليس قولهم : إنه أعطى الشفاعة بمعنى ملكها وحازها كسائر العطايا والأملاك التي يعطاها البشر ، وأيضاً فإن يعطي رسله وأولياءه ما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر ، أفيقال أن الله أعطاهم ذلك ، وملكهم إياه ، فيطلب منهم ويرغب إليهم فيه ، فإن كان ذلك مشروعاً وسائغاً ، فالشفاعة قيدت بقيود لم تقيد بها هذه العطايا والمواهب السنية ، وقد قال تعالى : (( قُل لِّلَّهِ الشَّفَاعَةُ جَمِيعاً لَّهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ)) ( الزمر : 44) ،وقد قال تعالى((وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى)), و قال تعالى : ((مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ )) ( البقرة : 255) (2).
فإن قال : أنا لا أشرك بالله شيئاً ، حاشى وكلا ، ولكنّ الالتجاء إلى الصالحينَ ليس بشرك , فقل له : إذا كنت تقر أن الله حرّم الشرك أعظم من تحريم الزنا ، وتقر أن الله لا يغفره ، فما هذا الذي حرمه الله وذكر أنه لا يغفره , فإنه لا يدري .
__________
(1) تأسيس التقديس ص 82 .
(2) مصباح الظلام ص 255.

(1/54)

فقل له : كيف تبرئ نفسك من الشرك وأنت لا تعرفه ؟ أم كيف يحرم الله عليك هذا ويذكر أنه لا يغفره ولا تسأل عنه ولا تعرفُه ! أتظن أن الله يحرمه ولا يبينه لنا ؟
فإن قال : الشرك عبادة الأصنام ، ونحن لا نبعد الأصنام , فقل له : ما معنى عبادة الأصنام ؟
أتظن أنهم كانوا يعتقدون أن تلك الأحجار والأخشاب تخلق وترزق وتدبر أمر من دعاها ؟! فهذا يكذبه القرآن .
وإن قال : هو من قصد خشبة أو حجراً أو بنية على قبر أو غيرِه يدعون ذلك ويذبحون له ويقولون إنه يقربنا إلى الله زلفى ويدفع الله عنا ببركته أو يعطينا ببركته .
فقل : صدقت ، وهذا هو فعلكم عند الأحجارِ والأبِنية التي على القبورِ وغيرِها , فهذا قد أقرّ أن فعلَهم هذا هو عبادة الأصنام ، فهو المطلوب.
ويقال له أيضاً : قولك: الشرك عبادة الأصنامِ ، هل مرادك أن الشرك مخصوص بهذا , وأن الاعتماد على الصالحين ودعاءهم لا يدخل في ذلك، فهذا يرده ما ذكره الله في كتابه من كفرِ من تعلق على الملائكة أو عيسى أو الصالحين ، فلا بد أن يقر أن من أشرك في عبادة الله أحداً من الصالحين فهو الشرك المذكور في القرآنِ ، وهذا هو المطلوب . وسر المسألة : أنه إذا قال : أنا لا أشرك بالله فقل له : وما الشرك بالله؟ فسره لي .
وإن قال : هو عبادة الأصنام ، فقل : وما معنى عبادة الأصنام ؟ فسّرها لي ، إن قال : أنا لا أعبد إلا الله وحده ، فقل : ما معنى عبادة الله وحده؟ فسرها لي , فإن فسّرها بما بيّنَه القرآن فهو المطلوب ، وإن لم يعرفْه فكيف يدعي شيئاً وهو لا يعرفه .
وإن فسّر ذلك بغير معناه بينت له الآيات الواضحة في معنى الشرك بالله وعبادة الأوثان ، وأنه الذي يفعلونه في هذا الزمان بعينه ، وأن عبادة الله وحده لا شريك له هي التي ينكرونها علينا ، ويصيحون فيه كما صاح إخوانهم حيث قالوا : أجعل الآلهة إلهاً واحداً إن هذا لشيء عجاب.

(1/55)

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله : (( فإن قال : أنا لا أشرك بالله ... إلى قوله : حيث قالوا : أجعل الآلهة إلهاً واحداً إن هذا لشيء عجاب )) .
بسط المؤلف – رحمه الله – الجواب عن هذه الشبهة بالحجة والبرهان .. فقول المؤلف : (( فقل له : إذا كنت تقر أن الله حرّم الشرك أعظم من تحريم الزنا ، وتقر أن الله لا يغفره )) : وهذا أمر ظاهر ، فتحريم الشرك أعظم من تحريم الزنا ، فالشرك يخرج من الملة الإسلامية ، ويحبط جميع الطالبات ، وهو الذنب الوحيد الذي يمتنع الله عن مغفرته ، بخلاف الزنا فإنه – مع كونه فاحشة وساء سبيلاً – لا يخرج من الملة ، وصاحبه تحت المشيئة الإلهية قال تعالى : (( إِنَّ اللّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ )) ( النساء : 116) .
وعن ابن مسعود رضي الله عنه قال : يا رسول الله أي الذنب أعظم ؟ قال : (( أن تجعل لله نداً وهو خلقك )) (1)
وقول المؤلف : (( فما هذا الأمر الذي حرّمه الله... إلى قوله : وهذا هو المطلوب)) : فلا يخلو حال الخصم من أمرين :
أحدهما : أنه لا يعرف معنى الشرك ، فيقال له : كيف تدعي البراءة من الشرك ، وأنت لا تعرف ؟ أو تظن أن الله حرّم الشرك ، وحذرّ منه ، ولم يبينه لعباده ، فهذا ممتنع .
الأمر الآخر : أن يعرِّف الشرك فيقول : الشرك عبادة الأصنام ، ونحن لا نعبد الأصنام ، فجوابه من ثلاثة أوجه :
الوجه الأول : إن كنت تريد بعبادة الأصنام أن مشركي العرب كانوا يعتقدون في أصنامهم أنها تخلق وترزق فهذا يكذبه القرآن ، كما سبق في الآيات القرآنية الدالة على إقرارهم بأن الله هو الخالق الرازق .
__________
(1) أخرجه البخاري ك التفسير (8/163) ، ح (4477) ومسلم ك الإيمان (1/90) ، ح (141) .

(1/56)

الوجه الثاني : وإن كنت تريد بعبادة الأصنام أنه يقصد غير الله كخشبة أو حجر أو بنية ونحوه، فيسأله ويذبح له بدعوى أنه يقربه إلى الله زلفى ، فيقال : صدقت : وهو عين فعلكم عند الأحجار والأبنية التي على القبور .
الوجه الثالث : وإن كنت تريد أن الشرك مخصوص بعبادة الأصنام ، فلا يدخل فيه دعاء الصالحين الغائبين وقصدهم ، فهذا مردود بالأدلة القرآنية – التي سبق ذكرها – الدالة على كفر من تعلق أو دعا الملائكة أو الأنبياء أو الصالحين ، ومن ثم فلا بد أن يقرّ بأن الشرك هو عبادة ما سوى الله تعالى ، سواءً كان صنماً أو حجراً أو شجراً أو نبياً أو ملكاً أو صالحاً .
ولذا عرّف العلماء الشرك تعريفاً جامعاً وشاملاً لأنواعه كما في التعريفات التالية :
يقول شيخ الإسلام ابن تيمية : (( وأصل الشرك أن تعدل بالله تعالى مخلوقاته في بعض ما يستحقه وحده ، فإنه لم يعدل أحد بالله شيئاً من المخلوقات في جميع الأمور ، فمن عبد غيره أو توكل عليه فهو مشرك )) (1).
ويقول : الشيخ عبد اللطيف بن عبد الرحمن بن حسن : (( الشرك قد عرّفه النبي صلى الله عليه وسلم بتعريف جامع ، كما في حديث ابن مسعود رضي الله عنه أنه قال : (( يا رسول الله أي الذنب أعظم ؟ قال : (( أن تجعل لله نداً وهو خلقك )) (2) والند : المثل والشبه ، فمن صرف شيئاً من العبادات لغير الله فقد أشرك به شركاً يبطل التوحيد وينافيه )) (3)
__________
(1) الاستقامة 1/344.
(2) سبق تخريجه .
(3) الدرر السنية 2/153

(1/57)

وعرّف الشيخ عبد الرحمن السعدي هذا الشرك بتعريف جامع مانع ، فقال : (( إن حد الشرك الأكبر وتفسيره الذي يجمع أنواعه وأفراده أن يصرف العبد نوعاً أو فرداً من أفراد العبادة لغير الله تعالى ، فكل اعتقاد أو قول أو عمل ثبت أنه مأمور به من الشارع ، فصرفه الله وحده توحيد وإيمان وإخلاص ، وصرفه لغيره شرك وكفر ، فعليك بهذا الضابط للشرك الأكبر الذي لا يشذ عنه شيء )) (1).
وجاء في كتاب (( ظاهرة الإرجاء )) : (( فحقيقة الشرك – على اختلاف صوره ومظاهره - هي الوقوف بالإرادات عند غاية دون الله عز وجل ، أو الانقطاع إلى أسباب من خلق الله عزّ وجلّ وصنعه )) (2).
وقوله : (( وسر المسالة .. إلى قوله : إن هذا لشيء عجاب )) : تلخيص للجواب السابق الذي مضى تفصيله ، وهو أن يقال : للخصم : ما الشرك بالله تعالى ؟ وما معنى عبادة الأصنام ؟ .. على ما سبق بيانه .
وقوله : (( وإن فسر ذلك بغير معناه .. )): كأن يفسرها بتوحيد الربوبية ، وأن عبادة الله – عنده – تعني إثبات أن الله هو الرب المالك المدبر (3) ، أو يحصر العبادة في الركوع والسجود لغير الله تعالى .
فإن قال : إنهم لم يكفروا بدعاءِ الملائكة والأنبياء ، وإنما كفروا لما قالوا : الملائكةُ بنات الله ، وفإنا لم نقل : إنّ عبدَ القادر(4) ابن الله ولا غيره .
__________
(1) القول السديد ص 43 ، وانظر : الحق الواضح المبين ص 59.
(2) ص 94 .
(3) كما فسرها بعض المناوئين للدعوة السلفية ، انظر : كتاب دعاوى المناوئين لدعوة الشيخ محمد بن عبد الوهاب ص 195- 199 .
(4) عبدالقادر الجيلاني العابد لبزاهد المشهور,المتوفى سنة 561هـ،وقد غلا فيه أقوام فاستغاثوا به وعبدوه،قال الحافظ ابن رجب في ذيل الطبقات (1/296)((وللشيخ كلام حسن في التوحيد والصفات والقدر وفي علوم المعرفة موافق للسنة)).

(1/58)

فالجواب : أن نسبة الولد إلى الله تعالى كفر مستقل ؛ قال تعالى : (( قُلْ هُوَ اللَّهُ أَحَدٌ * اللَّهُ الصَّمَدُ )) ( الإخلاص 1-2).
والأحد : الذي لا نظير له ، والصمد : المقصود في جميع الحوائجِ . فمن جحد هذا كفر ، ولو لم يجحدْ السورِة ،وقال تعالى : (( مَا اتَّخَذَ اللَّهُ مِن وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ )) ( المؤمنون : 91) ، ففرق بين النوعين وجعل كلاً منهما كفراً مستقلاً , وقال تعالى : ( وجعلوا لله شركاء الجن وخلقهم وخرقوا له بنين وبنات بغير علم ) [ الأنعام : 100]، ففرق بين كفرين .
والدليل على هذا أيضاً : أن الذين كفروا بدعاء اللات مع كونهِ رجلاً صالحاً لم يجعلوه ابن الله ، والذين كفروا بعبادة الجنِّ لم يجعلوهُم كذلك . وكذلك أيضاً : العلماء في جميع المذاهب الأربعة ، يذكرون في ( باب حكم المرتد ) أن المسلم إذا زعم أن لله ولداً فهو مرتد ، وإنْ أشرك باللهِ فهو مرتد ، ويفرّقون بين النوعينِ وهذا في غاية الوضوح .
وإن قال (( أَلا إِنَّ أَوْلِيَاء اللّهِ لاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ )) ( يونس : 62 ) فقل : هذا هو الحق ، ولكن لا يُبعدون .
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله : (( فإن قال : إنهم لا يكفرون بدعاء الملائكة )) :
أجاب المؤلف – رحمه الله – عن هذه الشبهة من أربعة أوجه :
الوجه الأول : أن نسبة الولد إلى الله كفر مستقل ، قال تعالى : (( قُلْ هُوَ اللَّهُ أَحَدٌ * اللَّهُ الصَّمَدُ * لَمْ يَلِدْ وَلَمْ يُولَدْ * وَلَمْ يَكُن لَّهُ كُفُواً أَحَدٌ )) ( الإخلاص : 1-4) .

(1/59)

وقال تعالى : (( وَجَعَلُواْ لِلّهِ شُرَكَاء الْجِنَّ وَخَلَقَهُمْ وَخَرَقُواْ لَهُ بَنِينَ وَبَنَاتٍ بِغَيْرِ عِلْمٍ سُبْحَانَهُ وَتَعَالَى عَمَّا يَصِفُونَ * بَدِيعُ السَّمَاوَاتِ وَالأَرْضِ أَنَّى يَكُونُ لَهُ وَلَدٌ وَلَمْ تَكُن لَّهُ صَاحِبَةٌ)) ( 100- 101 ) .
قال شيخ الإسلام ابن تيمية – رحمه الله – قوله تعالى : ((وَلَمْ تَكُن لَّهُ صَاحِبَةٌ )) نفي الولادة المعهودة ، وقوله : (وَخَلَقَ كُلَّ شَيْءٍ ) نفي للولادة العقلية وهي التولد ؛ لأن خَلْق كل شيء ينافي تولدها عنه )) (1)
وقوله : (( فمن جحد هذا فقد كفر )) : فمن جحد أو كذب أن الله أحد ، ولم يتخذ صاحبة ولا ولداً ، فقد كفر وخرج من الملة لتكذيبه للقرآن والسنة .
قال تعالى : ((أَلَا إِنَّهُم مِّنْ إِفْكِهِمْ لَيَقُولُونَ * وَلَدَ اللَّهُ وَإِنَّهُمْ لَكَاذِبُونَ )) الصافات : 151- 152) .
وفي الحديث القدسي يقول الله تعالى : (( يشتمني ابن آدم وما ينبغي له ذلك ، ويكذبني ابن آدم وما ينبغي له ذلك ، فأما شتمه إياي فقوله إني اتخذت ولداً ، وأنا الأحد الصمد الذي لم يلد ولم يولد ، ولم يكن له كفواً أحد )) (2)
الوجه الثاني : أن الله فرق بين الكفرين : نسبة الولد إلى الله ، واتخاذ شركاء مع الله تعالى كما في قوله تعالى : (( مَا اتَّخَذَ اللَّهُ مِن وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ )) ( المؤمنون : 91) .
الوجه الثالث : أن الذين كفروا بدعاء اللّات مع كونه رجلاً صالحاً لم يجعلوه ابن الله .
الوجه الرابع : أن العلماء في جميع المذاهب الأربعة يذكرون في باب حكم المرتد أن المسلم إذا زعم أن لله ولداً فهو مرتد ، ويفرّقون بين النوعين – السابقين – وهذا ظاهر لا خفاء فيه .
__________
(1) مجموع الفتاوى لابن تيمية 2/442 .
(2) أخرجه البخاري ، ك بدء الخلق (6/287) ، ح (3193) .

(1/60)

فإن احتج المخالف بهذه الآية : (( أَلا إِنَّ أَوْلِيَاء اللّهِ لاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ )) على تجويز دعاء الصالحين وسؤالهم،فالدليل حق وصواب،لكن الاستدلال في غاية الفساد،فإن الله تعالى أكرم أولياءه بالأمن والحيان الطيبة ،حيث قال سبحانه وتعالى: (( أَلا إِنَّ أَوْلِيَاء اللّهِ لاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ * الَّذِينَ آمَنُواْ وَكَانُواْ يَتَّقُونَ )) ( يونس : 62- 63 ) .
وذلك بسبب إيمانهم وتقواهم وتمام عبوديتهم لله تعالى وحده لا شريك له ، ومن ثم يتعين حبهم وتقديرهم والإقرار بكراماتهم الثابتة لهم ، دون غلو أو إفراط فلا يعبدون مع الله تعالى ، وهذا هو المسلك الوسط والعدل بين طرفي الإفراط والتفريط ، والجفاء والغلو .
كما قال المؤلف – في إحدى رسائله - : ( وأما الصالحون فهم على صلاحهم – رضي الله عنهم – ولكن نقول ليس لهم شيء في الدعوة ، قال الله تعالى : ((وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَداً )) ( الجن : 18) (1).
وقال العلامة السعدي – رحمه الله - : (( والناس في معاملة الصالحين ثلاثة أقسام :
أجل الجفاء الذين يهضمونهم حقوقهم ولا يقومون بحقهم من الحب والموالاة لهم و التوفير والتبجيل .
وأهل الغلو الذين يرفعونهم فوق منزلتهم التي أنزلهم الله بها .
وأهل الحق الذين يحبونهم ويوالونهم ويقومون بحقوقهم الحقيقة ، ولكنهم يبرؤون من الغلو فيهم وادعاء عصمتهم )) (2).
وقول الشيخ : ( (ولا يجحد كرامات الأولياء إلا أهل البدع )) : كالمعتزلة ومن تبعهم ، فقد كذّب أكثر المعتزلة بالكرامات ، وقالوا : لا تخرق العادة إلا لنبي )) (3).
__________
(1) مؤلفات الشيخ 5/101.
(2) القول السديد ص 76 ، 77 .
(3) انظر : النبوات لابن تيمية ص 2، 67 .

(1/61)

مع أن كرامات الأولياء من معجزات الأنبياء وآياتهم ، فهي لا تعارض معجزات الأنبياء ، فإنما وقعت الكرامات للأولياء بسبب اتباعهم للأنبياء (1).
ومما يحسن التنبيه إليه أن الكرامة ليست من لوازم علو المنزلة ، فقد يُعطى ضعيف الإيمان الكرامة لتقوية إيمانه وسدّ حاجته (2)
يقول الشيخ عبد اللطيف بن عبد الرحمن بن حسن :
(( ليست الكرامة من لوازم وعلو الدرجة ، مشى قوم فوق البحار ، ومات عطشاً من هو أفضل منهم وأقوى إيماناً ، وقد كثرت في القرن الثاني والثالث ، وفي القرن الأول من هو أفضل وأجل ممن وقعت له هذه الخوارق )) (3).
ونحن لم ننكر إلا عبادتهم مع الله ، وإشراكهم معه ، وإلا فالواجب عليك حبهم وإتباعهم والإقرار بكراماتهم ولا يجحد كرامات الأولياء إلا أهل البدع والضلال،ودين الله وسط بين طرفين ، وهدى بين ضلالتين ، وحق بين باطلين.
فإذا عرفت أن هذا الذي يسميه المشركون في زماننا (كبير الاعتقاد) هو الشرك الذي أُنزل فيه القرآن ، وقاتل رسول الله صلى الله عليه وسلم الناس عليه ، فاعلم أن شرك الأولين أخف من شرك أهلِ زماننا بأمرين :
ـــــــــــــــــــــــــــــــــــ
قوله : (( فإذا عرفت أن هذا الذين يسميه المشركون في زماننا : كبير الاعتقاد ... )) كقوله – في مطلع هذه الرسالة - : (( وعرفت أن التوحيد الذي جحدوه هو توحيد العبادة الذي يسميه المشركون في زماننا الاعتقاد )) .
قوله : (( فاعلم أن شرك الأولين أخف من شرك أهل زماننا بأمرين .. )) :
فشرك المتأخرين أعظم وأشنع من شرك الأولين بأمرين :
__________
(1) انظر النبوات لابن تيمية ص 4 ، 10 ، 121 ، 282، ومدارج السالكين 2/505 .
(2) انظر : مجموع الفتاوى لابن تيمية 11/283 .
(3) تحفة الطالب والجليس ص 72 .

(1/62)

أحدهما : أن مشركي زماننا يشركون في الرخاء والشدة ، وأما المشركون الأولون فيشركون في الرخاء ويخلصون في الشدة ، كما دلت على ذلك الأدلة التي ساقها المصنف ، كما قال الشيخ المصنف – في أحد كتبه - : (( واعلم أن المشركين في زماننا قد زادوا على الكفار زمن النبي صلى الله عليه وسلم بأنهم يدعون الأولياء والصالحين في الرخاء والشدة ، ويطلبون منهم تفريج الكربات وقضاء الحاجات )) (1).
وقد أورد حسين بن مهدي النعمي وحسين بن غنام والصنعاني – رحمهم الله – وغيرهم أمثلة متعددة ومظاهرة متنوعة لمشركي هذا الزمان ، وما وقعوا فيه من الشرك في الرخاء والشدة (2).
والأمر الثاني : أن الأولين يدعون مع الله أناساً صالحين ، أو أشجاراً أو أحجاراً خاضعة مطيعة لله تعالى ، وأما مشركو هذا الزمان فيدعون مع الله تعالى أناساً يحكون عنهم أعظم الفسق والفساد .
ومن ذلك ما يفعله بعض أهل نجد عند قبة أبي طالب ، وهم يعلمون أنه حاكم متعد غاصب ، حيث كان يخرج إلى بلدان نجد ، ويضع عليهم خراجاً من المال ، فإن أعطي ما أراد انصرف وإلا عاداهم وحاربهم ، فصاروا يأتون قبره ، ويستغيثون به عند حلول المصائب !! (3)
وحكى الشيخ عبد الرحمن بن حسن ما عليه بعض المصريين تجاه أحمد البدوي فقال : (( كما جرى لأهل مصر وغيرهم ، فإن أعظم آلهتهم أحمد البدوي ، وهو لا يعرف له أصل ولا فضل ولا علم ولا عبادة ، ومع هذا فصار أعظم آلهتهم ، مع أنه لا يعرف إلا أنه دخل المسجد يوم الجمعة فبال فيه ، ثم خرج ولم يصل )) (4).
وقال الشيخ عبد اللطيف بن عبد الرحمن بن حسن – في هذا المقام - :
__________
(1) تاريخ ابن غنام 2/ 99، وانظر : منهاج التأسيس ص 50 – 55 .
(2) انظر : معارج الألباب للنعمي ص 178- 181 ، تاريخ ابن غنام 1/11-19 ، وتطهير الاعتقاد ص 21 ، ورحلة الصدّيق إلى بيت الله العتيق ص 171 .
(3) انظر : تاريخ ابن غنام 1/13 .
(4) قرة عيون الموحدين ص 114 .

(1/63)

(( وقد حدثني الشيخ : خليل الرشيدي بالجامع الأزهر ، أن بعض أعيان المدرسين هناك قال : لا يدق وتد في القاهرة إلا بإذن السيد أحمد البدوي ، قال : فقلت له : هذا لا يكون إلا لله ، فقال : حبي في سيدي أحمد البدوي اقتضى هذا ، وحكى أن رجلاً سأل الآخر : كيف رأيت الجمع عند زيارة الشيخ الفلاني ؟ ، فقال : لم أر أكثر منه إلا في جبال عرفات ، إلا إني لم أرهم سجدوا لله سجدة قط ، ولا صلوا مدة ثلاثة أيام ..)) (1).
أحدهما : أن الأولين لا يشركون ولا يدعون الملائكة أو الأولياء أو الأوثان مع الله إلا في الرخاء ، وأما في الشدة فيُخلصون الله الدعاء ، كما قال تعالى : ( وإذا مسكم الضر في البحر ضل من تدعون إلا إياه فلما نجاكم إلى البر أعرضتم وكان الإنسان كفوراً ) [ الإسراء : 67] وقال تعالى : ( قل أرأيتم إن أتاكم عذابُ الله أو أتتكم الساعة أغير الله تدعون إن كنتم صادقين * بل إياه تدعون فيكشف ما تدعون إليه إن شاء وتنسون ما تشركون ) [ الأنعام ك 39، 40] وقوله : (وَإِذَا مَسَّ الْإِنسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيباً إِلَيْهِ ثُمَّ إِذَا خَوَّلَهُ نِعْمَةً مِّنْهُ نَسِيَ مَا كَانَ يَدْعُو إِلَيْهِ مِن قَبْلُ وَجَعَلَ لِلَّهِ أَندَاداً لِّيُضِلَّ عَن سَبِيلِهِ قُلْ تَمَتَّعْ بِكُفْرِكَ قَلِيلاً إِنَّكَ مِنْ أَصْحَابِ النَّارِ) [ الزمر : 8] وقوله : ( وإذا غشيهم موج كالظلل دعوا الله مخلصين له الدين ) [ لقمان : 32] . فمن فهِم هذه المسألة التي وضحها الله في كتابِه ؛ وهي أن المشركين الذين قاتلهم رسول الله صلى الله عليه وسلم يدعون الله، ويدعون غيره في الرخاء ، وأما في الضراء فلا يدعون إلا الله وحده لا شريكَ له ، وينسون سادتهم ، تبين له الفرق بين شرك أهلِ زماننا وشرك الأولين ، ولكن أين من يفهم قلبه هذه المسألة فهماً جيداً راسخاً , والله المستعان .
__________
(1) منهاج التأسيس ص 33 ، وانظر : معارج الألباب لحسين النعمي ص 177 .

(1/64)

والأمر الثاني : أن الأولين يدعون مع الله أناساً مقربين عند الله ؛ إما نبياً وأما ولياً وإما ملائكةً ، أو يدعون أشجاراً,أو أحجاراً مطيعةَ لله تعالى ليست بعاصية .
وأهل زماننَا يدعون مع الله أناساً من أفسق الناس ، والذين يدعونَهم هم الذين يحكون عنهم الفجور من الزنا ، والسرقة ، وترك الصلاة ، وغير ذلك ، والذي يعتقد في الصالحِ ، والذي لا يعصي – مثل الخشب والحجرِ – أهون ممن يعتقد فيمن يشاهد فسقه وفساده ويشهد به .
إذا تحقق أن الذين قاتلَهم رسول الله صلى الله عليه وسلم أصح عقولاً وأخف شركاً من هؤلاء ، فاعلم أن لهؤلاء شبهةً يورِدونَها على ما ذكرنا وهي من أعظمِ شُبهِهِم فأصغِ سمعك لجوابِها .
وهي أنهم يقولون : إن الذين نزل فيهم القرآن لا يشهدون أن لا إله إلا الله ، ويكذبون الرسول صلى الله عليه وسلم ، وينكرون البعث ، ويكذبون القرآن ويجعلونَه سحراً ، ونحن نشهد أن لا إله إلا الله وأن محمداً رسول الله ، ونصدق القرآن ، ونؤمن بالبعث ،ونصلي ونصوم ، فكيف تجعلونَنا مثل أولئك ؟
فالجواب : أنَه لا خلاف بين العلماء كلِهم أن الرجلَ إذا صدّق رسول الله صلى الله عليه وسلم في شيء ، وكذبه في شيء أنه كافر لم يدخل في الإسلامِ ، وكذلك إذا آمن ببعضِ القرآنِ وجحد بعضه ؛ كمن أقر بالتوحيد ، وجحد وجوب الصلاة ، أو أقر بالتوحيد والصلاة ، وجحد الزكاة أو أقر بهذا كله وجحد الصومِ ، أو أقر بهذا كله وجحد الحج.
ــــــــــــــــــــــــــــــــــــ
وقوله (( أو يدعون أشجاراً أو أحجاراً مطيعة لله ليست عاصية )) كما قال سبحانه : ((وَلَهُ مَن فِي السَّمَاوَاتِ وَالْأَرْضِ كُلٌّ لَّهُ قَانِتُونَ )) ( الروم : 26) .
والقنوت لغة دوام الطاعة (1).
__________
(1) انظر : رسالة في قنوت الأشياء كلها لله ( ضمن جامع الرسائل لابن تيمية ، ت : محمد رشاد سالم 1/3) .

(1/65)

وقوله : ((والذي يعتقدُ في الصالحِ ، والذي لا يعصي – مثل الخشبِ والحجرِ – أهونُ ممن يعتقدٌ فيمن يُشاهدُ فسقُهُ وفسادُه ويشهدُ بهِ ))وكذا فإن دواعي الفتنة بالصالحين والغلو فيهم أظهر وأقرب منها في غيرهم .
بل زاد مشركو زماننا على أسلافهم بأمر ثالث وهو أن مشركي هذا الزمان يعتقدون في أولئك الأولياء أنهم يدبرون الكون ويتصرفون في قبضه وبسطه ، فجمعوا بين الشرك في الربوبية والإلهية ، مع أن مشركي العرب كانوا يعتقدون أن النفع والضر بيد الله تعالى وحده ، فأثبتوا الربوبية لله تعالى وحده .
وقد كشف الشيخ حسين بن مهدي النعمي حال مشركي هذا الزمان وما وقعوا فيه من الشرك في الربوبية والإلهية ، فكان مما قاله :
(( وحاصل معتقدهم أن للولي اليد الطولى في الملك والملكوت .. ومن ذلك : أن حياً من أهل البوادي إذا أرسلوا أنعامهم للمرعى قالوا : في حفظك يا فلان ، يعنون ساكن مشهدهم . .
ومنهم من يخاطب الولي بزعمه ، فيقول : يا خالق الولد الذي تخلقه مطهور . ولقد تجاسر بعض العامة فقال: (( والله ، أما الولي فإنه يحيي الموتى أما والي فلان فإنه حي لا يموت )) (1).
وقوله : (( فالجواب : أنه لا خلاف بين العلماء كلهم أن الرجل إذا صدق رسول الله صلى الله عليه وسلم في شيء وكذبه في شيء أنه كافر لم يدخل في الإسلام )) :
كالنصراني الذي يقرّ بنبوة محمد صلى الله عليه وسلم ، ولكن يدّعي أنه رسول الله إلى العرب خاصة ، وينكر أن يكون رسولاً إلى الناس كافة ، فهذا النصراني كافر بذلك الإنكار .
فالمؤلف – رحمه الله – يقرر جواباً عن هذه الشبهة – أن الشخص يكفر بتلبسه بأحد نواقض الإسلام ، فليس من شرط التكفير أن يكفر أو يكذب بجميع ما أنزل الله على نبيّه صلى الله عليه وسلم .
يقول الشيخ عبد اللطيف بن عبد الرحمن بن حسن – جواباً عن هذه الشبهة - :
__________
(1) معارج الألباب ص 170 ، 173 ، 179 باختصار .

(1/66)

(( لا يشترط في التكفير أن يكفر المكلف بجميع ما جاء به الرسول ، بل يكفي في الكفر والردة والعياذ بالله أن يأتي بموجب ذلك ولو في بعض الأصول ، وهذا ذكر الفقهاء من أهل كل مذهب ، ومن أراد الوقوف على جزئيات وفروع في الكفر والردة ، فعليه بما صنف في ذلك كالأعلام لابن حجر (1) ، وما عقده الفقهاء من أهل كل مذهب ، في باب حكم المرتد )) (2).
ولما لم ينقد أناس في زمن النبي صلى الله عليه وسلم للحج ، أنزل الله في حقهم : (( وَلِلّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَن كَفَرَ فَإِنَّ الله غَنِيٌّ عَنِ الْعَالَمِينَ )) (آل عمران : 97) .
ومن أقر بهذا كله وجحد البعث كفر بالإجماع وحل دمه وماله ؛ كما قال تعالى : ((إِنَّ الَّذِينَ يَكْفُرُونَ بِاللّهِ وَرُسُلِهِ وَيُرِيدُونَ أَن يُفَرِّقُواْ بَيْنَ اللّهِ وَرُسُلِهِ وَيقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَن يَتَّخِذُواْ بَيْنَ ذَلِكَ سَبِيلاً * أُوْلَئِكَ هُمُ الْكَافِرُونَ حَقّاً وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَاباً مُّهِيناً )) ( النساء : 150-151) ,
فإذا كان الله قد صرح في كتابه أن من آمن ببعض وكفر ببعض فهو الكافر حقاَ وأنه يستحق ما ذكر ؛ زالت هذه الشبهة.
ـــــــــــــــــــــــــــــــــــ
وقوله : ( (ولما لم ينقد أناس في زمن النبي صلى الله عليه وسلم للحج أنزل الله في حقهم ، (( وَلِلّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ)) (آل عمران : 97) .
__________
(1) يعني : الإعلام بقواطع الإسلام لابن حجر الهيتمي .
(2) منهاج التأسيس ص 47 .

(1/67)

قال عكرمة مولى ابن عباس – رضي الله عنهما – (( لما أنزل الله تعالى : (( وَمَن يَبْتَغِ غَيْرَ الإِسْلاَمِ دِيناً فَلَن يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ )) ( آل عمران : 85) . قالت اليهود والنصارى : (( فنحن مسلمون ، فأنزل الله تعالى : (( وَلِلّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً )) (آل عمران : 97) فقالوا : لا نحج ، فقال تعالى : ((وَمَن كَفَرَ فَإِنَّ الله غَنِيٌّ عَنِ الْعَالَمِينَ )) (آل عمران : 97) .
(1)
وقال المصنف في مسائل ذكرها عند قوله تعالى : (( وَمَن يَرْغَبُ عَن مِّلَّةِ إِبْرَاهِيمَ إِلاَّ مَن سَفِهَ نَفْسَهُ )) (البقرة : 130) . ، (( أنه بيّن أن ملة إبراهيم هي الإسلام ، ومنه تعظيم البيت وحجه ، ومع إقرار علماء أهل الكتاب لذلك يرغبون عنه ، وهذه مسألة مهمة يدل عليها قوله صلى الله عليه وسلم : (( ومن رغب عن سنتي فليس مني )) . فإذا عرفت ملته فالواجب الاتباع لا مجرد الإقرار مع الرغوب عنها )) (2)
قوله : (( ومن أقر بهذا كله وجحد البعث كفر بالإجماع وحل دمه وماله ،كما قال تعالى : ((إِنَّ الَّذِينَ يَكْفُرُونَ بِاللّهِ وَرُسُلِهِ)) الآية)):
إنكار البعث كفر بما جاء به الرسول كما في الآية التي استدل بها المصنف ، وإنكار البعث خروج عن الملة ، كما قال تعالى : (( وَإِن تَعْجَبْ فَعَجَبٌ قَوْلُهُمْ أَئِذَا كُنَّا تُرَاباً أَئِنَّا لَفِي خَلْقٍ جَدِيدٍ أُوْلَئِكَ الَّذِينَ كَفَرُواْ بِرَبِّهِمْ وَأُوْلَئِكَ الأَغْلاَلُ فِي أَعْنَاقِهِمْ وَأُوْلَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدونَ )) ( الرعد : 5) .
__________
(1) أخرجه سعيد بن منصور في السنن 3/1063، وابن جرير في التفسير 4/21.
(2) مؤلفات الشيخ 4/34 ، 35 ، بتصرف يسير .

(1/68)

والمقصود أن من آمن ببعض وكفر ببعض فهو الكافر حقاً بنص القرآن ، ويستحق هذا الوعيد الشديد : ((وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَاباً مُّهِيناً )) .
قال شيخ الإسلام ابن تيمية – رحمه الله - : (( ولم يجئ إعداد العذاب المهين في القرآن الكريم إلا في حق الكفار )) (1).
وهذه هي التي ذكرها بعض أهلِ الأحساء في كتابه الذي أرسل إلينا، ويقال أيضاً : إن كنتَ تقر أن من صدق الرسول صلى الله عليه وسلم في كلِ شيء وجحد وجوب الصلاة ، أنه كافر حلال الدم بالإجماعِ ،وكذلك إذا أقر بكلِ شيء إلا البعث ، وكذلك لو جحد وجوب صومِ رمضان ، وصدق بذلك ، لا يجحد هذا ، ولا تختلف المذاهب فيه ، وقد نطق به القرآن كما قدمنا .
ـــــــــــــــــــــــــــــــــــ
قوله : (( وهذه هي التي ذكرها بعض أهل الأحساء في كتابه الذي أرسله إلينا )) لعله يقصد ببعض أهل الأحساء : أحمد بن عبد الكريم ، فقد كتب لهذا الرجل رسالة جواباً عما وقع فيه من الاشتباه والإشكال ، حيث يفهم من هذه الرسالة أن أحمد بن عبد الكريم تلبّس بهذه الشبهة ، فزعم أن من أظهر الإسلام لا يكفر ولا يقتل ، وإن وقع في ناقض من نواقض الإسلام ، فأجاب الشيخ عن هذه الشبهة وأورد الأدلة الشرعية والوقائع التاريخية التي تقرر أن من أظهر الشرك أو الكفر فهو كافر حلال الدم والمال (2).
وقوله : (( ويقال أيضاً : إذا كنت تقر أن من صدق الرسول... إلى قوله كما قدمنا )) : فالصلاة والصيام ونحوهما من الواجبات المتواترة ، فمن جحدها فقد كفر ؛ لأنه أنكر حكماً معلوماً من الدين بالضرورة (3).
__________
(1) الصارم المسلول ص 52 .
(2) انظر : مؤلفا ت الشيخ 5/212-224 .
(3) انظر : صحيح مسلم بالنووي 1/205 ، ومجموع الفتاوى لابن تيمية 12/497 ، فتح الباري 12/202.

(1/69)

وقد أجمع العلماء على تكفير من أنكر حكماً معلوماً من الدين بالضرورة ، وحكى الإجماع غير واحد من أهل العلم (1).
وإذا كان جاحد الصلاة أو الصيام كافراً ، وإن صلى وصام وعمل بكل ما جاء به الرسول صلى الله عليه وسلم ، فإن جاحد التوحيد أعظم كفراً .
فمن أعجب العجب أن يكون جاحد الصلاة أو الصيام كافراً عندهم ، ولا يكون جاحد التوحيد كافراً !
فمعلوم أن التوحيد هو أعظم فريضة جاء بها النبي صلى الله عليه وسلم وهو أعظم من الصلاة والزكاة والصوم والحج ، فكيف إذا جحد الإنسان شيئاً من هذه الأمورِ كفر ، ولو عمل بكلِ ما جاء به الرسول ، وإذا جحد التوحيد الذي هو دين الرسلِ كلهم لا يكفر ؟سبحان الله ! ما أعجب هذا الجهل .
ويقال : أيضاً هؤلاء أصحاب رسولِ الله صلى الله عليه وسلم قاتلوا بني حنيفة ، وقد أسلموا مع النبي صلى الله عليه وسلم ، وهم يشهدون أن لا إله إلا الله وأن محمداً رسول الله ،ويؤذنون ، ويصلون .
فإن قال : إنهم يقولون : إن مسيلمة نبي.
فقل : هذا هو المطلوب ، إذا كان من رفع رجلاً إلى رتبة النبيِ صلى الله عليه وسلم كفر ، وحل ماله ودمه ، ولم تنفعه الشهادتان ، ولا الصلاة ، فكيف بمن رفع شمسان أو يوسف ، أو صحابياً ، أو نبياً ، إلى مرتبة جبارِ السموات والأرضِ؟ سبحان الله ما أعظم شأنَه! كذلكِ يطبع الله على قلوب الذين لا يعلمون .
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقوله : (( ويقال أيضاً : هؤلاء أصحاب رسول الله صلى الله عليه وسلم قاتلوا بني حنيفة ... )) قد فصّل المؤلف – رحمه الله – الحديث عن المرتدين بعد وفاة النبي صلى الله عليه وسلم في غير موضع .
__________
(1) نواقض الإيمان القولية والعملية ص 252 ، 255 .

(1/70)

فمما قاله : (( ليتفطن العاقل لقصة واحدة منها : وهي أن بني حنيفة أشهر أهل الردة ، وهم الذين يعرفهم العامة من أهل الردة ، وهم عند الناس أقبح أهل الردة ، وأعظمهم كفراً ، وهم -مع هذا- يشهدون أن لا إله إلا الله ، وأن محمداً رسول الله ، ويؤذنون ويصلون ، ومع هذا فإن أكثرهم يظنون أن النبي صلى الله عليه وسلم أمرهم بذلك )) (1)
وقال – في موضع آخر - : (( فإذا عرفت أن العلماء أجمعوا أن الذين كفروا ورجعوا إلى عبادة الأوثان ، وشتموا رسول الله صلى الله عليه وسلم هم ومن أقر بنبوة مسيلمة في حال واحدة ولو ثبت على الإسلام كله .. )) (2).
ومراد المؤلف من إيراد قصة الردة ظاهرة ، ففيها ردّ على تلبيس علماء السوء في زمانه ، حيث زعموا أن من قال لا إله إلا الله فهو مسلم وإن أظهر الكفر بقوله أو عمله .
قوله : (( فإن قال : إنهم يقولون : إن مسيلمة نبي ...إلى قوله : الذين لا يعلمون )) : فمن رفع رجلاً – كمسيلمة الكذاب – إلى رتبة النبي فهو كافر حلال الدم والمال وإن صلى وصام وزعم أنه مسلم .
فكيف بمن رفع مخلوقاً – كائناً من كان – إلى مرتبة جبار السموات والأرض ؟ فلا شك أن هذا أعظم كفراً وأظهر ردة .
قال المؤلف : ( قال تعالى :(( وَلاَ يَأْمُرَكُمْ أَن تَتَّخِذُواْ الْمَلاَئِكَةَ وَالنِّبِيِّيْنَ أَرْبَاباً أَيَأْمُرُكُم بِالْكُفْرِ بَعْدَ إِذْ أَنتُم مُّسْلِمُونَ )) ( آل عمران : 80) .
فتأمل هذه الآية : فإذا كان الصحابة لو يفعلونها مع الرسل كفروا بعد إسلامهم فكيف بمن يفعلها في تاج وأمثاله )) (3).
وأما يوسف وشمسان فهذه أسماء أناس طواغيت يعبدون من دون الله تعالى زمن المؤلف ، وقد بيّن الشيخ العلامة محمد بن إبراهيم – رحمه الله – بقوله :
__________
(1) مؤلفات الشيخ 3/41 ، وانظر : 3/42.
(2) مؤلفات الشيخ 1/361 .
(3) مؤلفات الشيخ 4/16 باخصتار .

(1/71)

(( يوسف وشمسان وتاج أسماء أناس كفرة طواغيت ، فأما تاج فهو من أهل الخرج تصرف إليه النذور ، ويُدعى ويعتقد فيه النفع والضر ، وكان يأتي إلى أهل الدرعية من بلده الخرج لتحصيل ماله من النذور ، وقد كان يخافه كثير من الناس الذين يعتقدون فيه ، وله أعوان وحاشية لا يتعرض لهم بمكروه ، بل يدعى فيهم الدعاوى الكاذبة ، وتنسب إليهم الحكايات القبيحة .
وأما شمسان فالذي يظهر من رسائل إمام الدعوة رحمه الله أنه لا يبعد عن العارض ِ، وله أولاد يعتقد فيهم ، وأما يوسف فقد كان على قبره وثن يعتقد فيه ، ويظهر أن قبره في الكويت أو الأحساء كما يفهم من بعض رسائل الشيخ رحمه الله (1).
أما تاريخ وجودهم فهو قريب من عصر إمام الدعوة الشيخ محمد بن عبد الوهاب رحمه الله (2)).
وقد ذكر المصنف شمسان وأولاده – ومنهم محمد بن شمسان وكذا يوسف ، في عدة مواضع ، وحكم عليهم بأنهم كفرة طواغيت ، حيث كانوا يأمرون الناس أن ينذروا لهم ، ويدعون الناس إلى عبادتهم من دون الله ، كما أن أولاد شمسان قد ألصقوا مفتريات كثيرة بالشيخ محمد ابن عبد الوهاب رحمه الله (3)
ويقال أيضاً : الذين حرقهم عليّ بن أبي طالب-رضي الله عنه- بالنار ، كلهم يدّعون الإسلام ، وهم من أصحاب عليِّ -رضي الله عنه- ، وتعلموا العلم من الصحابة ، ولكن اعتقدوا في عليّ مثل الاعتقاد في يوسف وشمسان وأمثالهما ، فكيف أجمع الصحابة على قتلهم وكفرِهم .
أتظنون أن الصحابة يكفرون المسلمين ؟ أم تظنون أن الاعتقاد في تاج وأمثاله لا يضر ، والاعتقاد في عليّ بن أبي طالب يُكفّر ؟
__________
(1) ويدل على ذلك قول المصنف : (( وتبين في مدح من عَبَدَ يوسف والأشقر ومن عبد أبا علي والخضر من أهل الكويت )) تاريخ ابن غنام 2/271 .
(2) فتاوى الشيخ محمد بن إبراهيم 1/134 ، 135 باخصتار .
(3) انظر : تاريخ ابن غنام 2/106، 125 ، 161 ، 285 ، 267 ، 271 ،336 ، ومؤلفات الشيخ 4/16 ، 5/ 54، 75 ، 89 ، 188 ، 216 .

(1/72)

ــــــــــــــــــــــــــــــــــــ
قوله:(( ويقال أيضاً : هؤلاء الذين حرّقهم علي بن أبي طالب ... إلى قوله : والاعتقاد في عليّ بن أبي طالب يكفّر ؟ )) : تحدث المؤلف عن هؤلاء الغلاة في مواضع متعددة من رسائله ، ونقل إجماع الصحابة على كفر من ادعى ألوهية عليّ بن أبي طالب – رضي الله عنه – وقتلهم ، حيث حرّفهم عليّ وهم أحياء (1).
يقول المؤلف : (( قصة أصحاب عليّ بن أبي طالب لما اعتقدوا فيه الإلهية التي تُعقد اليوم في أناس من أكفر بين آدم وأفسقهم ، فدعاهم إلى التوبة فأبوا ، فخدّ لهم الأخاديد ، وملأها حطباً ، وأضرم فيها النار ، وقذفهم فيها وهم أحياء .
هذا وهم يقومون الليل ، ويصومون النهار ، ويقرؤون القرآن .
- إلى أن قال – واعلم أن جناية هؤلاء إنما هي على الألوهية ، وما علمنا فيهم جناية على النبوة ، والذين قبلهم جنايتهم على النبوة (2)، وما علمنا لهم جناية على الإلهية ، وهذا يبين لك شيئاً من معنى الشهادتين الذين هما أصل الإسلام )) (3).
ويقال : أيضاً : بنو عبيد القداحِ الذي ملكوا المغرب ومصر في زمانِ بني العباسِ ، كلهم يشهدون بألسنتهم أن لا إله إلا الله وأن محمداً رسول الله ويدَّعون الإسلام ويصلون الجمعة والجماعة . فلما اظهروا مخالفة الشريعة في أشياء دون ما نحن فيه ، أجمع العلماء على كفرِهم وقتالهِم ، وأن بلادهم بلاد حرب ، وغزاهم المسلمون حتى استنقذوا ما بأيديهم من بلدانِ المسلمين .
ــــــــــــــــــــــــــــــــــــ
ويقال : (( ويقال أيضاً : بنو عبيد القداح .. إلى قوله : من بلدان المسلمين )) .
__________
(1) انظر : تاريخ ابن غنام 2/198، 247، 276 .
(2) يعني أتباع مسيلمة الكذاب .
(3) مؤلفات الشيخ 3/44 .

(1/73)

والعبيديون هو الذين يسمون أنفسهم – كذباً – بالفاطميين ، فالعبيديون نسبة إلى عبيد الله المهدي مؤسس دولتهم في المغرب ومصر ، ووالد الخلفاء العبيديين ، ونسبهم المؤلف إلى القداح أحد مؤسسي الباطنية ، واسمه ميمون بن ديصان ، ويعرف القداح
والعبيديون من الباطنية الذين ظاهر مذهبهم التشيع والرفض ، وباطنه الكفر المحض .
ولقبوا بالباطنية لقولهم إن الناس يعلمون علم الظاهر ، والإمام يعلم علم الباطن ،وحرّفوا معاني القرآن وجعلوا هذه التحريفات هي علم الباطن، وقصدهم من ذلك هدم عقيدة التوحيد وإبطال الشرائع والخروج عن أحكام الدين .
قال شيخ الإسلام ابن تيمية : (( وبالجملة فعلم الباطن الذين يدّعون ، مضمونه الكفر بالله وملائكته وكتبه ورسله واليوم الآخر ، بل هو جامع لكل كفر )) (1).
وقال عبد القاهر البغدادي : (( والذي يصح عندي من دين الباطنية أنهم دهرية زنادقة يقولون بقدم العالم ، وينكرون الرسل والشرائع كلها لميلها إلى استباحة كل ما يميل إليه الطبع )) (2).
وقال أبو حامد الغزالي عنهم : (( والمنقول عنهم الإباحة المطلقة واستباحة المحظورات واستحلالها وإنكار الشرائع )) (3).
وما ذكره المؤلف – رحمه الله – عنهم أنهم يشهدون الشهادتين ويصلون الصلوات ، فلعله باعتبار أنهم يتظاهرون بذلك ، لكن حقيقتهم أنهم أعظم كفراً من اليهود والنصارى ، فأي كفر أعظم من نقض التوحيد والقول بقدم العالم ، والطعن في النبوات ، وإبطال الشرائع ، واستحلال المحرمات !
__________
(1) مجموع الفتاوى 35/135.
(2) الفرق بين الفرق ص 294 .
(3) فضائح الباطنية ص 46.

(1/74)

وفي كلام المؤلف عنهم في كتابه مختصر سيرة الرسول صلى الله عليه وسلم ما يدل على ذلك ، وهو أكثر دقة وتفصيلاً ، حيث قال عنهم : (( وأظهروا شرائع الإسلام ، وإقامة الجمعة والجامعة ، ونصبوا القضاة والمفتين ، لكن أظهروا الشرك ومخالفة الشريعة ، وظهر منهم ما يدل على نفاقهم وشدة كفرهم ، فأجمع أهل العلم أنهم كفار ، وأن دارهم دار حرب .. )) (1).
ويقال أيضاً : إذا كان الأولون لم يكفروا إلا لأنهم جمعوا بين الشرك وتكذيب الرسول والقرآن ، وإنكار البعث ، وغير ذلك ، فما معنى الباب الذي ذكر العلماء في كل مذهب باب حكم المرتد ، وهو المسلم الذي يكفر بعد إسلامه ؟
ثم ذكروا أنواعاً كثيرة ، كل نوع منها يُكفِّر ويحل دم الرجل وماله ، حتى إنهم ذكروا أشياء يسيرة عند من فعلها ، مثل كلمة يذكرها بلسانه دون قلبِه ، أو كلمة يذكرها على وجه المزح واللعب .
ــــــــــــــــــــــــــــــــــــ
وقوله : (( ويقال أيضاً : إذا كان الأولون لم يكفروا ... إلى قوله : بعد إسلامه )) : يقرر المؤلف في هذا الجواب أن من وقع في ناقض من نواقض الإسلام فإنه يكفر ويخرج من الملة ، سواءً كان هذا الناقض اعتقادياً أو قولياً أو علمياً ، فليس من شرط التكفير أن يجمع الشخص بين مفكرات متعددة – كما توهم الخصوم – فهذا باب حكم المرتد في كتب الفقه – وفي كل مذهب – يدل على من تلبّس بأي نوع أو فرد من أفراد الردة فإنه كافر منسلخ عن دين الله تعالى .
__________
(1) مؤلفات الشيخ 3/47، وانظر : تاريخ ابن غنام 2/198، 247.

(1/75)

وقوله : (( حتى إنهم ذكروا أشياء يسيرة عند من فعلها .. إلى قوله : على وجه المزح واللعب )) : ومقصود المؤلف – رحمه الله – أن الكفر قد يكون بكلمة عابرة – لا يُلقى لها بال – أو بمجرد كلمة مزح واستهزاء ، كما في حديث أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: (( إن الرجل ليتكلم بالكلمة لا يرى بها بأساً بها سبعين خريفاً في النار )) (1).
وعن بلال بن الحارث رضي الله عنه – مرفوعاً - : (( وإن الرجل ليتكلم بالكلمة من سخط الله ما يظن أن تبلغ ما بلغت ، فيكتب الله عليه بها سخطه إلى يوم القيامة )) (2).
وقوله : (( مثل كلمة يذكرها بلسانه دون قلبه )) أي قد يكون الكفر قولاً باللسان ولو ادعي أن القلب غير معتقد بهذا الكفر القولي .
يقول أبو ثور – رحمه الله - : (( ولو قال المسيح هو الله ، وجحد أمر الإسلام ، وقال : لم يعتقد قلبي على شيء من ذلك أنها كافر بإظهار ذلك وليس بمؤمن )) (3).
وقال شيخ الإسلام ابن تيمية – رحمه الله – وإن سبّ الله أو سبّ رسوله كفر ظاهراً وباطناً ، سواءً كان الساب يعتقد أن ذلك محرم ، أو كان مستحلاً ، أو كان ذاهلاً عن اعتقاده ، هذا مذهب الفقهاء وسائر أهل السنة القائلين بأن الإيمان قول وعمل )) (4).
وقال ابن نجيم الحنفي : (( إن من تكلم بكلمة الكفر هازلاً ، أو لاعباً كفر عند الكل ، ولا عبرة باعتقاده )) (5).
__________
(1) أخرجه الترمذي ،ح (2314) ، وابن ماجه ح (4018) ، وغيرهما ، وأصله في البخاري ، ك الرقاق ، ح (6478) .
(2) - أخرجه مالك ، ك الكلام ، ح (5) وأحمد 3/469، والترمذي ، ح (2319)، وغيرهم .
(3) أصول اعتقاد أهل السنة للالكائي 4/849.
(4) الصارم المسلول ص 512.
(5) البحر الرائق 5/134 .

(1/76)

ويقال أيضاً :(( الذين قال الله فيهم : (( يَحْلِفُونَ بِاللّهِ مَا قَالُواْ وَلَقَدْ قَالُواْ كَلِمَةَ الْكُفْرِ وَكَفَرُواْ بَعْدَ إِسْلاَمِهِمْ )) ( التوبة : 74) أما سمعت الله كفرهم بكلمة مع كونهم في زمن النبي صلى الله عليه وسلم يجاهدون معه ، ويصلون معه ، ويزكون ، ويحجون، ويوحدون .
وكذلك الذين قال الله عنهم: ((قُلْ أَبِاللّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِئُونَ * لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ )) ( التوبة : 65- 66) فهؤلاء الذين صرح الله أنهم كفروا بعدَ إيمانهم وهم مع رسولِ الله صلى الله عليه وسلم في غزوة تبوك ، قالوا كلمةً ذكروا أنهم قالوا على وجه المزحِ ، فتأمل هذه الشبهة وهي قولهم : تكفرون من المسلمين أناساً يشهدون أن لا إله إلا الله ويصلون ، ويصومون ، ثم تأمّل جوابها ؛ فإنه من أنفع ما في هذه الأوراق .
ـــــــــــــــــــــــــــــــــــ
وقوله : (( الذين قال الله فهيم : (( يَحْلِفُونَ بِاللّهِ مَا قَالُواْ وَلَقَدْ قَالُواْ كَلِمَةَ الْكُفْرِ وَكَفَرُواْ بَعْدَ إِسْلاَمِهِمْ )) أما سمعت الله كفرهم بكلمة ... )) ومما يقرر ذلك ما قاله ابن حزم : (( لم يختلف أهل العلم بأن في القرآن التسمية بالكفر ، والحكم بالكفر قطعاً على من نطق بأقوال معروفة ، كقوله تعالى : ((وَلَقَدْ قَالُواْ كَلِمَةَ الْكُفْرِ وَكَفَرُواْ بَعْدَ إِسْلاَمِهِمْ )) ( التوبة : 47) ...
فصح أن الكفر يكون كلاماً )) (1).
__________
(1) المحلى 13/498 بتصرف يسير .

(1/77)

وقوله : (( وكذلك الذين قال الله فيهم :(( قُلْ أَبِاللّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِئُونَ )) إلى قوله : على وجه المزج )) : وقد سئل المؤلف -رحمه الله – عن وصف الاستهزاء المكفِّر ، فأجاب بقوله : (( قد استدل العلماء عليها بقوله تعالى في حق بعض المسلمين المهاجرين في غزوة تبوك : ((وَلَئِن سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ)) (التوبة :65) .
وذكر السلف والخلف أن معناها إلى يوم القيامة فيمن استهزأ بالله أو القرآن أو الرسول ، وصفة كلامهم أنهم قالوا : ما رأينا مثل قرائنا هؤلاء أرغب بطوناً ولا أكذب ألسناً ولا أجبن عند اللقاء ، يعنون بذلك رسول الله والعلماء من أصحابه ، فلما نقل الكلام عوف بن مالك (1) أتى القائل يعتذر أنه قاله على وجه اللعب كما يفعل المسافرون ، فنزل الوحي أن هذا كفر بعد الإيمان ، ولو كان على وجه المزاح ، والذي يعتذر يظن أن الكفر إذا قاله جاداً لا لاعباً )) (2).
وقوله : (( فتأمل هذه الشبهة .. إلى قوله : هذه الأوراق )) : يقول الشيخ محمد بن مانع – رحمه الله - : (( وذلك أن شبهتهم من أقوى الشبه تلبيساً وأشد تدليساً ، فإن من شهد أن لا إله إلا الله وصلى وصام ، عظم إطلاق الكفر عليه عند الجاهل ، ولم يعلم أنه هدم هذه الأعمال بشركه ودعوته غير الله ، فلم تنفعه عبادته ، لأن من لم يأت بالتوحيد الخالص لم يعبد الله ، فلهذا صار هذا الجواب من أنفع الأجوبة )) (3).
__________
(1) وقد جاء الأثر أن عوف بن مالك ذهب إلى رسول الله صلى الله عليه وسلم ليخبره ، فوجد القرآن قد سبقه .
(2) تاريخ ابن غنام 2/314، 316، 317.
(3) كشف الشبهات مع تعليقات ابن مانع ص 29 .

(1/78)

وقد أجاب المؤلف – رحمه الله – عن هذه الشبهة في عدة مواضع ، وقرر أن من أشرك بالله تعالى فهو كافر مرتد ، وإن صلى وصام وزعم أنه مسلم ، ومن تقريراته ما جاء في كتاب التوحيد ، حيث عقد باباً بعنوان : (( باب ما جاء أن بعض هذه الأمة يعبد الأوثان )) ، وبيّن فيه ما يدل على وقوع الشرك في هذه الامة .
يقول العلامة عبد الرحمن السعدي – رحمه الله – تعليقاً على عنوان الباب : (مقصود هذه الترجمة الحذر من الشرك والخوف منه ، وأنه أمر واقع في هذه الأمة لا محالة ، والرد على من زعم أن من قال : لا إله إلا الله وتسمى بالإسلام أنه يبقى على إسلامه ولو فعل ما ينافيه من الاستغاثة بأهل القبور ودعائهم ، وسمى ذلك توسلاً لا عبادة فإن هذا باطل .
فإن الوثن اسم جامع لكل ما عبد الله من دون الله ، لا فرق بين الأشجار والأحجار والأبنية ، ولا بين الأنبياء والصالحين والطالحين في هذا الموضع ، وهو العبادة فإنها حق الله وحده ، فمن دعاء غير الله أو عبده فقد اتخذه وثناً وخرج بذلك من الدين ، ولم ينفعه انتسابه إلى الإسلام ، فكم انتسب إلى الإسلام من مشرك وملحد وكافر ومنافق ، والعبرة بروح الدين وحقيقته لا بمجرد الأسامي والألفاظ التي لا حقيقة لها )) (1).
ومن الدليلِ على ذلكَ أيضاً : ما حكى الله عن بني إِسرائيل مع إسلامهِم وعلمهم ، وصلاحهم أنهم قالوا لموسى : ( اجعل لنا إلهاً كما لهم آلهة ) [ الأعراف : 138 ] وقول أناس من الصحابة : (" اجعل لنا ذات أنواطٍ " فحلف رسول الله صلى الله عليه وسلم أن هذا مثل قولِ بني إِسرائيل:( اجعل لنا إلهاً ) (2).
ــــــــــــــــــــــــــــــــــــ
__________
(1) القول السيديد ص 71 – 73 .
(2) أخرجه أحمد 5/218، والترمذي ح (2180) .

(1/79)

وقوله : (( ومن الدليل على ذلك أيضاً : ما حكى الله تعالى عن بني إسرائيل .. )) قال الشيخ محمد العثيمين : (( أي على أن الإنسان قد يقول أو يفعل ما هو كفر من حيث لا يشعر )) (1).
ويحتمل أن هذا دليل آخر ساقه المؤلف – رحمه الله – جواباً عن شبهة المشركين بأن من أظهر الإسلام لا يكفر ولا يقتل وإن أشرك بالله تعالى .
وقوله : (( فحلف النبي صلى الله عليه وسلم أن هذا نظير قول بني إسرائيل ( اجعل لنا إلهاً ) : وقد بيّن الشيخ عبد الرحمن بن حسن وجه الشبه بين المقالتين فقال : (( فشبه النبي صلى الله عليه وسلم مقالتهم هذه بمقالة بني إسرائيل بجامع أن كلاً طلب أن يجعل له ما يألهه ويعبده من دون الله وإن اختلف اللفظان ، فالمعنى واحد ، فتغيير الاسم لا يغير الحقيقة )) (2).
ولكن للمشركين شبهة يدلون بها عند هذه القصة ؛ وهي أنهم يقولون : إن بني إسرائيل لم يكفروا بذلك ، وكذلك الذين سألوا النبي صلى الله عليه وسلم أن يجعل لهم ذات أنواط لم يكفروا .
فالجواب أن نقول : إن بني إسرائيل لم يفعلوا ، وكذلك الذين سألوا النبي صلى الله عليه وسلم لم يفعلوا ذلك ، ولا خلاف أن بني إسرائيل لو فعلوا ذلكَ لكفروا ، وكذلك لا خلاف في أن الذين نهاهم النبي صلى الله عليه وسلم لو لم يطيعوه ، واتخذوا ذات أنواط بعد نهيِه لكفروا ، وهذا هو المطلوب.
ــــــــــــــــــــــــــــــــــــ
وقوله : (( ولكن للمشركين شبهة .. إلى قوله : وهذا هو المطلوب )) : فجواب هذه الشبهة ، أن بين إسرائيل والصحابة لم يفعلوا ذلك ، حيث أنكر موسى ومحمد عليهما الصلاة والسلام مطلبهم ، ولو أنهم فعلوا ما نهوا عنه لكفروا .
__________
(1) شرح كشف الشبهات ص 89 .
(2) فتح المجيد 1/261 .

(1/80)

وجواب أخر : أن القوم كانوا حدثاء عهد بكفر – كما جاء في أول الحديث – فلا يكفرون لقرب عهدهم بالإسلام ، ويعذرون بجهللهم حتى تبلغهم الرسالة وتقوم عليهم الحجة )) (1).
ولذا قال الشيخ عبد الله أبو بطين : (( فإن قيل : فالنبي لم يكفّرهم بذلك قلنا : هذا يدل على أن من تكلم بكلمة كفر جاهلاً بمعناها ، ثم نُبِّه فتنبه أنه لا يكفر ، ولا شك أن هؤلاء لو اتخذوا ذات أنواط بعد إنكار النبي صلى الله عليه وسلم عليهم لكفروا )) (2).
ولكن هذه القصة تفيد أن المسلم بل العالم قد يقع في أنواع من الشرك وهو لا يدري عنها فتفيد التعلم والتحرز ، ومعرفة أن قول الجاهل : التوحيد فهمناه ، أن هذا من أكبرِ الجهل ومكائد الشيطان.
وتفيد أيضاً أن المسلم المجتهد إذا تكلم بكلامِ كفر ، وهو لا يدري فنبه على ذلك فتاب من ساعته أنه لا يكفر كما فعل بنو إٍسرائيل ، والذين سألوا رسول الله صلى الله عليه وسلم ، وتفيد أيضاً : أنه لو لم يكفر ، فإنه يغلظ عليه الكلام تغليظاً شديداً ، كما فعل رسول الله صلى الله عليه وسلم .
وللمشركين شبهة أخرى ؛ يقولون : إن النبي صلى الله عليه وسلم أنكر على أسامةَ قتل من قال : لا إله إلا الله ، وقال له : ( أقتلته بعد ما قالَ لا إله إلا الله؟ ) ، وكذلك قولُه : ( أمرت أن أقاتل الناسَ حتى يقولوا لا إله إلا الله ) .
وأحاديث أخرى في الكف عمن قالها .
__________
(1) انظر : مجموع الفتاوى لابن تيمية 28، 501 ، 11/407 ، السبعينية ص 311 ، مؤلفات الشيخ 3/11 ، والدرر السنية 8/244 .
(2) الانتصار ص 35 ، وانظر : تأسيس التقديس ص 65، 66 ، وقد يقال : وهو جواب ثالث : إن سؤالهم شرك أصغر ، ولو كان أكبر لصاروا مرتدين ولأمرهم بتجديد إسلامهم ، وقد أشار المؤلف إلى هذا الجواب في مسائل كتاب التوحيد حيث قال : (( إ ن الشرك فيه أكبر وأصغر ، لأنهم لم يرتدوا بهذا)) .
وانظر التوضيح للشيخ عبدالله الدويش ص72 .

(1/81)

ومراد هؤلاء الجهلة : أن من قالَها لا يكفر ولا يقتل ولو فعل ما فعل .
فيقال لهؤلاء المشركين الجهال : معلوم أن رسول الله صلى الله عليه وسلم قاتل اليهود وسباهم وهو يقولون : لا إله إلا الله . وأن أصحاب رسولِ الله صلى الله عليه وسلم قاتلوا بني حنيفة وهم يشهدون أن لا إله إلا الله وأن محمداً رسول الله ، ويصلون ، ويدّعون الإسلام . وكذلك الذين حرقَّهم على ابن أبي طالب بالنارِ .
ــــــــــــــــــــــــــــــــــــ
وقوله : (( ولكن هذه القصة تفيد أن المسلم .. إلى قوله : كما فعل رسول الله صلى الله عليه وسلم (( : ذكر المؤلف ثلاث فوائد من حادثة ذات أنواط :
الفائدة الأولى : أن المسلم بل العالم قد يخفى عليه بعض أنواع الشرك ، كما في هذه القصة ، وهذا يستوجب التفقه والتعلم في التوحيد ، والتحرز من الشرك ووسائله .
وقول المؤلف : (( ومعرفة أن قول الجاهل : التوحيد فهمناه ، أن هذا من أكبر الجهل ومكائد الشيطان )) لعل المؤلف يشير إلى مقالة المويس (ت 1175هـ ), أحد الخصوم الأداء الذين ناهضوا دعوة الشيخ محمد بن عبد الوهاب ، وسعوا إلى الصدّ عن دين الله تعالى .
وقد حكى الشيخ مقالته في إحدى رسائله : (( ومع هذا يقول لكم شيطانكم المويس أن بنيات حرمة وعيالهم يعرفون التوحيد فضلاً عن رجالهم )) (1) .
الفائدة الثانية : ما قاله المؤلف : (( أن المسلم المجتهد إذا تكلم بكلام كفر ، وهو لا يدري فنبِّه على ذلك فتاب من ساعته أنه لا يكفر كما فعل بنو إسرائيل والذين سألوا النبي صلى الله عليه وسلم )) .
فمن نطق جاهلاً بكلمة الكفر ، ومثله يعذر بذلك فإنه لا يكفر حتى تبلغه الحجة ، فقد عفا الله تعالى عن هذه الأمة الخطأ والنسيان وما استكرهوا عليه .
يقول شيخ الإسلام ابن تيمية : (( وليس لأحد أن يكفّر أحداً من المسلمين وإن أخطأ وغلط حتى تقام عليه الحجة وتبين له المحجة )) (2).
__________
(1) مؤلفات الشيخ 5/173 .
(2) مجموع الفتاوى 23/348.

(1/82)

الفائدة الثالثة : (( وهي قول المؤلف – رحمه الله - : (( أنه لو لم يكفر يُغلَّظ عليه الكلام تغليطاً شديداً ، كما فعل رسول الله صلى الله عليه وسلم )) .
حيث قال رسول الله صلى الله عليه وسلم : (( الله أكبر ، إنها السنن ،قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى : اجعل لنا إلهاً كما لهم آلهة قال: إنكم قوم تجهلون ، لتركبن سنن من كان قبلكم )) (1).
قال المؤلف – في مسائل كتاب التوحيد - : ( فغلَّط الأمر بهذه الثلاث )) .
قال شيخ الإسلام ابن تيمية : (( فأنكر النبي مجرد مشابهتهم للكفار في اتخاذ شجرة يعكفون عليها معلقين عليها سلاحهم ، فكيف بما هو أعظم من ذلك من ممشابهتهم المشركين أو هو الشرك بعينه )) (2).
قوله : (( وللمشركين شبهة أخرى .. إلى قوله : وكذلك الذين حرّقهم علي بالنار )) : أورد المؤلف – فيما مضى – قريباً من هذه الشبهة مع الجواب المفصَّل عنها ، فهي أشد شبهات الخصوم تلبيساً ، لكنه – هاهنا – ذكر حجتهم في هذه الشبهة كحديث أسامة ، وحديث : أمرت أن أقاتل الناس .
ومراد هؤلاء الخصوم من هذه الشبهة أن من قال كلمة التوحيد فإنه لا يكفر ولا يقتل مهما قال أو فعل من نواقض الإسلام أو أنواع الردة .
وقد ذكر المؤلف ثلاثة أمثلة في الرد على هذه الشبهة ، فاليهود يقولون : لا إله إلا الله ، وقد قاتلهم رسول الله صلى الله عليه وسلم ، وكذا بنو حنيفة : وغلاة الشيعة .
__________
(1) أخرجه الترمذي في الجامع ، ح (2180) ، وقال : حديث حسن صحيح ، وأحمد (5/218) ، وغيرهما .
(2) اقتضاء الصراط المستقيم 2/644.

(1/83)

وقد ذكر الإمام الشافعي أن في اليهود والنصارى من ينطق بالتوحيد ، فقال رحمه الله : (( ومن كان على دين اليهود والنصرانية فهؤلاء يدعون دين موسى وعيسى صلوات الله وسلامه عليهما ، وقد بدلوا منه ، وقد أخذ عليهم فيهما الإيمان بمحمد رسول الله صلى الله عليه وسلم ، فكفروا بترك الإيمان به ، واتباع دينه ، مع ما كفروا به من الكذب على الله قبله ، فقد قيل لي : إن فيهم من هو مقيم على دينه يشهد أن لا إله إلا الله ، وأن محمداً عبده ورسوله ، لم يكن هذا مستكمل الإقرار بالإيمان حتى يقول : وإن دين محمد حق أو فرض ، وأبرأ مما خالف دين محمد صلى الله عليه وسلم ، أو دين الإسلام ، فإذا قال هذا فقد استكمل الإقرار بالإيمان ، فإذا رجع عنه استتيب فإن تاب وإلا قتل ..)) (1).
وأما الكلام عن بني حنيفة المرتدين ، وغلاة الشيعة فقد سبق الحديث
عنه .
وهؤلاء الجهلة مقرون أن من أنكر البعث كفر وقتل ولو قال لا إله إلا الله ، وأن من جحد شيئاً من أركان الإسلام كفر وقتل,ولو قال لا إله إلا الله،فكيف لا تنفعه إذا جحد شيئا من الفروعِ ، وتنفعه إِذا جحد التوحيد الذي هو أساس دينِ الرسلِ ورأسه ؟
ولكن أعداء الله ما فهموا معنى الأحاديث ,فأما حديث أسامة رضي الله عنه : فإنَه قتل رجلاً ادعى الإسلام بسبب أنه ظن أنه ما ادعاه إلا خوفاً على دمه وماله .
ــــــــــــــــــــــــــــــــــــ
قوله : (( وهؤلاء الجهلة مقرون .. إلى قوله : دين الرسول ورأسه )) : فهؤلاء الخصوم مقرون بأن من جحد الصلاة أو الزكاة – مثلاً – فإنه كافر حلال الدم والمال ، فإذا كان جاحد الصلاة كافراً ، فجاحد التوحيد أعظم كفراً وأشنع ردة .
وقوله: (( ولكن أعداء الله ما فهموا معنى الأحاديث )) : لأنهم أهل زيغ وانحراف ، يتبعون – بأهوائهم – متشابهات النصوص بخلاف الراسخين في العلم الذين يؤمنون بالنصوص جميعاً ، ويردون المتشابه إلى المحكم .
__________
(1) الأم 6/236 .

(1/84)

قوله : ( أما حديث أسامة .. إلى قوله : لم يكن لتثبت معنى )) .
احتج الخصوم بحديث أسامة (( أقتلته بعد ما قال : لا إله إلا الله )) (1).
ومرادهم أن من قالها لا يكفر ولا يقتل ولو أشرك بالله تعالى ..
لكن المعنى الصحيح لحديث أسامة – وكما قال المؤلف – أن الرجل إذا أظهر الإسلام وجب الكفّ عنه حتى يتبين منه ما يخالف ذلك .
وقد نبّه الحافظ ابن حجر لهذا المعنى بقوله : (( يجب الكف عنه حتى يختبر أمره ، هل قال ذلك خالصاً من قلبه أو خشية من القتل )) (2).
وأما قوله تعالى : ((يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللّهِ فَتَبَيَّنُواْ )) ( النساء : 94 ) .
فجاءت عدة روايات في بيان سبب نزول هذه الآية الكريمة (3)، منها ما ذكره المؤلف – رحمه الله - :
وكلام المؤلف – هاهنا – موافق لمن سبقه من المحققين .
فقد قال ابن جرير – رحمه الله تعالى - : ((قوله تعالى : (( فَتَبَيَّنُواْ )) : فتأنوا في قتل من أشكل عليكم أمره ، فلم تعلموا حقيقة إسلامه ولا كفره ، ولا تعجلوا فتقتلوا من التبس عليكم أمره ، ولا تقدموا على قتل أحد إلا على قتل أحد علمتموه يقيناً حرباً لكم ولله ولرسوله )) (4).
وقال القرطبي : (( وهذا الذي قال : سلام عليكم ، تكلّف الكلمة ، إن قال قالها تحقق رشاده ، وإن أبى تبيّن عناده وقتل ، وهذا معنى قوله : ((فَتَبَيَّنُواْ )) أي الأمر المشكل ، أو تثبتوا ولا تعجلوا ، والمعنيان سواء )) (5).
__________
(1) أخرجه البخاري ، ك الديات (12/191) ، ح (6872) ، ومسلم ، ك الإيمان ، ح (160) .
(2) فتح الباري 12/196.
(3) انظر : تفسير ابن جرير 5/222-225، وتفسير ابن كثير 1/150.
(4) تفسير ابن جرير 5/221.
(5) تفسير القرطبي 5/339 .

(1/85)

وقال الحافظ ابن حجر : (( وفي الآية دليل على أن من أظهر شيئاً من علامات الإسلام ، لم يحل دمه حتى يختبر أمره ، لأن تحية السلام تحية المسلمين ، وكانت تحيتهم في الجاهلية بخلاف ذلك ، فكانت هذه علامة )) (1).
والرجل إذا أظهر الإسلام وجب الكف عنه حتى يتبين منه ما يخالف ذلك . وأنزل الله تعالى في ذلك : ( يا أيها الذين آمنوا إذا ضربتم في سبيل الله فتبينوا ) [ النساء : 94 ] أي فتثبوا .
فالآية تدل على أنه يجب الكف عنه والتثبت ، فإذا تبين منه بعد ذلك ما يخالف الإسلام قتل لقوله تعالى : ( فتبينوا) ولو كان لا يقتل إذا قالها لم يكن للتثبت معنى . وكذلك الأحاديث الأخر وأمثالها فمعناها ما ذكرنا : أن من أظهر الإسلام والتوحيد وجب الكفُّ عنه إلا أن يتبين منه ما يناقض ذلك .
والدليل على هذا أن رسول الله صلى الله عليه وسلم الذي قال : ( أقتلتَهُ بعدَ ما قال لا إله إلا الله ؟ ) وهو الذي قال : ( أمرتُ أن أقاتلَ الناسَ حتى يقولوا لا إله إلا الله ) . هو الذي قال في الخوارجِ : ( أينما لقيتُموهم فاقتُلوهُم ) ، ( لئن أدرَكْتُهم لأقتُلنهم قتلَ عادٍ ) مع كونهم من أكثر الناس عبادة ، وتهليلاً ، حتى إن الصحابة يحقرون أنفسهم عندهم ، وهو تعلموا العلم من الصحابة فلم تنفعهم لا إله إلا الله ولا كثرة العبادة ، ولا ادعاء الإسلامِ لما ظَهر منهم مخالَفة الشريعة.
وكذلك ما ذكرنَا من قتالِ اليهود ، وقتالِ الصحابة بني حنيفة . وكذلك أراد النبي صلى الله عليه وسلم أن يغزو بني المطلق لما أخبره رجل أنهم منعوا الزكاة حتى أنزل الله تعالى : ( يا أيها الذين آمنوا إن جاءكم فاسق بنبإ فتبينوا ) [ الحجرات : 6 ] وكان الرجل كاذباً عليهم .
__________
(1) فتح الباري 8/259.

(1/86)

وقوله : (( وكذلك الحديث الآخر وأمثاله .. إلى قوله : وقتال الصحابة بني حنيفة )) : يقصد المؤلف – رحمه الله – بالحديث الآخر قوله : (( أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله )) (1).
وما جاء في معناه ، فمفهوم الحديث أن من أظهر الإسلام وجب الكفّ عنه إلى أن يتبين منع ما يناقض أو يخالف ذلك ، بدليل أن رسول الله صلى الله عليه وسلم حث على قتال الخوارج مع كونهم من أكثر الناس عبادة وتلاوة للقرآن ، فلم تنفعهم لا إله إلا الله ، ولا كثرة العبادة ، لما ظهر منهم مخالفة الشريعة ، والمروق من الدين كتكفير عصاة الموحدين واستحلال دمائهم (2).
وقد أجاب الشيخ حمد بن معمر – رحمه الله – عن هذه الشبهة بقوله : (( وبالجملة فالكتاب والسنة يدلان على أن القتال ممدود إلى الشهادتين ، والصلاة والزكاة ، وقد أجمع العلماء على ذلك .
وأما حديث أبي هريرة عن النبي صلى الله عليه وسلم : (( أمرت أن أقاتل الناس حتى يقولوا : لا إله إلا الله ، فإذا قالوها عصموا مني دمائهم وأموالهم إلا بحقها )) فهذا لا إشكال فيه بحمد الله ، وليس لكم فيه من حجة ، بل هو حجة عليكم ، ولو لم يكن إلا قوله : (( إلا بحقها )) (3) ، لكان كافياً في إبطال قولكم ، فإن الصلاة والزكاة من أعظم حقوق لا إله إلا الله .
__________
(1) أخرجه البخاري ، ك استتابة المرتدين ، ح (6924) ، ومسلم ، ك الإيمان ، ح (33) .
(2) انظر : تاريخ ابن غنام 2/198 ، 276 .
(3) يقول الحافظ ابن حجر : (( إن كان الضمير في قوله : (( بحقه )) للإسلام ، فمهما ثبت أنه من حق الإسلام تناوله ، ولذلك اتفق الصحابة على قتال من جحد الزكاة )) . الفتح 12/277.

(1/87)

وقد قال علماؤنا رحمهم الله : (( إذا قال الكافر لا إله إلا الله ، فقد شرع في العاصم لدمه ، فيجب الكف عنه ، فإن تمم ذلك تحققت العصمة وإلا بطلت ، ويكون النبي صلى الله عليه وسلم قد قال كل حديث في وقت ، فقال : (( أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله )) ، ليعلم المسلمون أن الكافر المحارب إذا قالها كفّ عنه ، وصار دمه وماله معصوماً .
ثم بيّن صلى الله عليه وسلم في الحديث الآخر أن القتال ممدود إلى الشهادتين والعبادتين ، فقال : (( أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله ، وأن محمداً رسول الله ، ويقيموا الصلاة ، ويؤتوا الزكاة )) ، فبين أن تمام العصمة وكمالها إنما يحصل ذلك ، ولئلا تقع الشبهة بأن مجرد الإقرار يعصم على الدوام ، كما وقعت لبعض الصحابة ، حتى جلاها أبو بكر الصديق ، ثم وافقوه رضي الله عنه (1)) .
وقوله : - رحمه الله - : (( والدليل على هذا أن الرسول صلى الله عليه وسلم قال : (( أقتلته بعد ما قال : لا إله إلا الله ؟ )) ، وقال : (( أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله )) ، وهو الذي قال في الخوارج : (( أينما لقيتموهم فاقتلوهم لئن أدركتهم لأقتلنهم قتل عاد )):ـ
يؤكد المؤلف – في ثنايا الجواب عن هذه الشبهة – على وجوب الإيمان بجميع النصوص الثابتة عن رسول الله صلى الله عليه وسلم ، وعدم التفريق بينهما في الإيمان والتسليم ، فكما أنه صلى الله عليه وسلم قال : (( أقتلته بعد ما قال : لا إله إلا الله )) ، وأمثاله فهو القائل أيضاً عن الخوارج : (( أينما لقيتموهم فاقتلوهم )) ، فالواجب أن نؤمن بجميع النصوص الصحيحة خلافاً لمسلك الزائغين الذين يؤمنون ببعض الكتاب ويكفرون ببعض .
وقوله : (( وكذلك أراد صلى الله عليه وسلم أن يغزو بني المصطلق ... إلى قوله : وكان الرجل كاذباً عليهم )) : -
__________
(1) الدرر السنية 10/309 ،310، 316 ، باختصار وتصرف يسير .

(1/88)

مقصود المؤلف – رحمه الله – من الإشارة إلى قصة بني المصطلق ، وأن الرسول صلى الله عليه وسلم عزم على قتال بني المصطلق لما قيل له : إنهم منعوا الزكاة (1) ، أن يقرر بطلان شبهة القائلين بأن من قال كلمة التوحيد أنه مسلم ، ولا يجوز قتله ، وإن ترك فرائض الإسلام ،مع أن الأدلة من نصوص الوحيين والإجماع تدل على أن الطائفة الممتنعة عن شريعة من شرائع الإسلام الظاهرة فإنه يجب قتالها .
يقول شيخ الإسلام ابن تيمية : (( أجمع علماء المسلمين على أن كل طائفة ممتنعة عن شريعة من شرائع الإسلام الظاهرة المتواترة فإنه يجب قتالها ، حتى يكون الدين كله لله .
فلو قالوا : نصلي ولا نزكي ، أو نصلي الخمس ، ولا نصلي الجمعة ولا الجماعة ، أو نقوم بمباني الإسلام الخمس ولا نحرم دماء المسلمين وأموالهم ، أو لا نترك الربا ، ولا الخمر ، ولا الميسر .. أو غير ذلك من الأمور المخالفة لشريعة رسول الله صلى الله عليه وسلم وسنته ، وما عليه جماعة المسلمين ، فإنه يجب جهاد هذه الطائفة جميعها ، كما جاهد المسلمون مانعي الزكاة ، وجاهدوا الخوارج وأصنافهم ، جاهدوا الخرمية والقرامطة والباطنية وغيرهم من أصناف أهل الأهواء والبدع الخارجين عن شريعة الإسلام )) (2).
ولهم شبهة أخرى : وهي ما ذكر النبي صلى الله عليه وسلم أن الناس يوم القيامة يستغيثون بآدم ، ثُمَّ بنوحٍ ، ثم بإبراهيم ، ثم بموسى ، ثم بعيسى ، فكلهم يعتذرون ، حتى ينتهلوا إلى رسول الله صلى الله عليه وسلم ، قالوا : فهذا يدل على أن الاستغاثة بغيرِ الله ليست شركاً .
__________
(1) أخرجه أحمد 4/279 ، وابن جرير في تفسيره 26/123، 124.
(2) مجموع الفتاوى 28/468 ، 469 باختصار .

(1/89)

فالجواب أن نقول : سبحان من طبع على قلوب أعدائه ، فإن الاستغاثة بالمخلوقِ على ما يقدر عليه لا ننكرها ؛ كما قال تعالى في قصة موسى : (( فَاسْتَغَاثَهُ الَّذِي مِن شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ )) [القصص: 15] وكما يستغيث الإنسان بأصحابِه في الحرب ، وغيرِه في أشياء يقدر عليها المخلوق .
ونحن أنكرنا استغاثَة العبادة التي يفعلونها عند قُبورِ الأولياء أو في غيبتهم في الأشياء التي لا يقدر عليها إلا الله تعالى .
إذا ثبت ذلك : فالاستغاثة بالأنبياء يوم القيامة ، يريدون منهم أن يدعو الله أن يحاسب الناس حتى يستريح أهل الجنة من كرب الموقف.
ــــــــــــــــــــــــــــــــــــ
وقوله : (( ولهم شبهة أخرى وهي ما ذكر النبي صلى الله عليه وسلم ... إلى قوله : من كرب الموقف )) :
احتج الخصوم على تجويز الاستغاثة بغير الله بحديث الشفاعة وأن الناس يوم القيامة يستغيثون بآدم ، وبأولي العزم من الرسل عليهم السلام ، وأجاب المؤلف – رحمه الله – عن هذه الشبهة بجوابين :
الأول : أن هذه الاستغاثة بمخلوق حي حاضر فيما يقدر عليه ، والاستغاثة بالمخلوق فيما يقدر عليه جائزة (1) ، واستدل المؤلف على هذه الاستغاثة الجائزة بقوله : (( فَاسْتَغَاثَهُ الَّذِي مِن شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ )) ( القصص : 15) ، ووجه الدلالة من الآية ما أشار إليه الشيخ عبد اللطيف بن عبد الرحمن بن حسن بقوله : ( والدليل من الآية ترك إنكاره وسياقه على وجه التقرير )) (2).
__________
(1) انظر : تأسيس التقديس لأبي بطين ص 95، ومنهاج التأسيس للشيخ عبد اللطيف بن عبد الرحمن بن حسن ص 346 .
(2) منهاج التأسيس ص 372.

(1/90)

يقول شيخ الإسلام ابن تيمية – رحمه الله تعالى - : (( والاستغاثة طلب الغوث وهو إزالة الشدة كالاستنصار طلب النصر ، والاستعانة طلب العون ، والمخلوق يطلب منه من هذه الأمور ما يقدر عليه منها ، كما قال تعالى : (( وَإِنِ اسْتَنصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمُ النَّصْرُ)) ( الأنفال : 72) (1).
وقد تعقب شيخ الإسلام ابن تيمية من جوّز الاستغاثة بغير الله مستدلاً بقوله تعالى : (( فَاسْتَغَاثَهُ الَّذِي مِن شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ )) ( القصص : 15) ,فقال : (( إن قوله تعالى : (( فَاسْتَغَاثَهُ الَّذِي مِن شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ )) لا يقتضي أنه شرع لنا وجوباً ولا استحباباً مثل هذه الاستغاثة ، بل ولا يقتضي الإباحة ، فإن هذا الإسرائيلي ليس ممن يحتج بأفعاله ، بل ولا في الآية ما يقتضي أن هذا المستغيث بموسى كان مظلوماً ، بل لعله كان ظالماً ، وموسى لما أغاثه فقتل عده ندم على ذلك وقال : هذا من عمل الشيطان ، ثم قال : رب إني ظلمت نفسي فاغفر لي فغفر له .. )) (2).
وقال الشيخ أحمد بن حجر آل بوطومي : (( وأما احتجاجهم على الاستغاثة بقوله تعالى في قصة موسى : (( فَاسْتَغَاثَهُ الَّذِي مِن شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ )) فما أسمجه من استدلال وما أبرده ! لأنها استغاثة حي بحي فيما يقدر عليه ، وليس في هذا خلاف ، على أن فعل الرجل الإسرائيلي ليس بحجة ، وإجابة موسى له وتقريره عليه ليس بحجة ، لأن ذلك قبل أن يوحي إليه .
وسكوت الأنبياء قبل بعثتهم لا يدل على جواز المسكوت عنه ، وبعد ذلك كله ليس هو في شريعتنا )) (3).
__________
(1) مجموع الفتاوى 1/103، 104، وانظر : الاستغاثة والرد على البكري ( ت : السهلي ) 1/300، 405 ، 2/510، 588.
(2) تخليص كتاب الاستغاثة ص 139 .
(3) تطهير الجنان ص 62 .

(1/91)

الجواب الثاني : أن الناس لم يستغيثوا بهؤلاء الأنبياء عليهم السلام ليزيلوا عنهم كرب الموقف وشدته ، لكنهم يستشفعون بهم عند الله – عزّ وجلّ – ليزيل هذه الشدة ، فثمت فرق ظاهر بين من يستغيث بالمخلوق ليكشف عنه الضر والسوء ، وبين من يستشفع بالمخلوق إلى الله تعالى ليزل الله عنه ذلك )) (1).
يقول الشيخ عبد اللطيف بن عبد الرحمن بن حسن : (( وأما حديث الشفاعة فهو فيما يقدر عليه البشر من الدعاء )) (2).
فالناس يستغيثون بالأنبياء يوم القيامة ليشفعوا لهم إلى الله تعالى ، فهم يتوسلون إلى الله بشفاعتهم (3)، كما هو ظاهر حديث الشفاعة ، فعن أنس بن مالك رضي الله عنه مرفوعاً : (( يجمع الله الناس يوم القيامة ، فيقولون : لو استشفعنا على ربنا حتى يريحنا من مكاننا ، فيأتون آدم عليه السلام ، فيقولون : أنت الذي خلقك الله بيده ، ونفخ فيك من روحه ، وأمر الملائكة فسجدوا لك ، فاشفع لنا عند ربنا )) (4).
فالناس لم يقولوا – مثلاً – يا معشر الأنبياء ارفعوا عنا الكرب ، واكشفوا عنا الضر ، وإنما سألوا الأنبياء المستششفع بهم – وهو أحياء حاضرون قادرون – أن يسألوا الله تعالى لهم كشف الضر .
حيث قالوا : فاشفع لنا عند ربنا ، فمن سأل المستشفع به المتوسل به – وهي حي حاضر قادر – أن يسأل الله تعالى كما يطلب الناس من الأنبياء يوم القيامة أن يشفعوا لهم عند الله تعالى .. فهذا جائز ، ومن سأل المستغاث به تفريج كربة فهذه استغاثة به وليس توسلاً به ، فالمستغاث به مطلوب منه الفعل ، فإن لم يكن قادراً على تفريج الكربة لم يجز أن يطلب منه ما لا يقدر عليه (5).
__________
(1) انظر : شرح كشف الشبهات لابن عثيمين ص 27 .
(2) منهاج التأسيس ص 342.
(3) انظر : تلخيص الاستغاثة لابن تيمية ص 3228 .
(4) أخرجه البخاري ، ك الرقاق ، ح (6565) ، ومسلم ، ك الإيمان ، ح (194) .
(5) انظر : الرد على البكر ص 35، 36، 122، 262، 328.

(1/92)

يقول شيخ الإسلام ابن تيمية – رحمه الله - : (( لم يقل أحد إن التوسل بنبي هو استغاثة به.. فإن المستغيث بالنبي صلى الله عليه وسلم طالب منه وسائل له ، والمتوسَّل به لا يدعى ولا يطلب منه ولا يسأل ، وإنما يطلب به ، وكل أحد يفرق بين المدعو ، والمدعو به .
وقد اتفق المسلمون على أن نبينا صلى الله عليه وسلم شفيع يوم القيامة ، وأن الخلق يطلبون منه الشفاعة )) (1).
وهذا جائزٌ في الدنيا والآخرة ؛ أن تأتي عند رجل صالح ، حتى يجالسك ، ويسمع كلامك ، تقول له : ادع الله لي كما كان أصحاب رسولِ الله صلى الله عليه وسلم يسألونَه في حياته ، وأما بعد موته فحاشا وكلا أنهم سألوه ذلك عند قبرِه ، بل أنكر السلف على من قصد دعاء الله عند قبرِه ، فكيف بدعائه نفسه ؟
وقوله : (( وهذا جائز في الدنيا والآخرة أن تأتي عند رجل صالح يجال يجالسك ويسمع كلامك ، تقول له : ادع لي )) .
وهذا التوسل إلى الله تعالى بدعاء الصالحين ، وقد دلت الأدلة الصحيحة على مشروعيته ، لكن ينبغي التنبيه إلى ما قرره شيخ الإسلام ابن تيمية – رحمه اله تعالى - : بقوله : (( ومن قال لغيره من الناس : ادع لي – أو لنا – وقصده أن ينتفع ذلك المأمور بالدعاء وينتفع هو أيضاً بأمره (2) ، ويفعل ذلك المأمور به كما يأمره بسائر فعل الخير فهو مقتد بالنبي صلى الله عليه وسلم مؤتم به ليس هذا من السؤال المرجوح .
وأما إن لم يكن مقصوده إلا طلب حاجته لم يقصد نفع ذلك والإحسان إليه ، فهذا ليس من المقتدين بالرسول المؤتمين به في ذلك ، بل هذا هو السؤال المرجوح الذي تركه إلى الرغبة إلى المخلوق وسؤاله ، وهذا كله من سؤال الأحياء السؤال الجائز المشروع )) (3)
__________
(1) مجموع الفتاوى 1/103، 104 باختصار .
(2) كما في حديث أبي الدرداء : (( من دعا لأخيه بظهر الغيث ، قال الملك الموكَّل به : آمين ، ولك بمثلٍ )) أخرجه مسلم ، ك الذكر ، ح (2732) .
(3) مجموع الفتاوى 1/193. …

(1/93)

وقوله : (( كما كان أصحاب الرسول صلى الله عليه وسلم يسألونه في حياته )) .
جاءت العبارة في كثير من النسخ المطبوعة : (( كما كان أصحاب رسول الله صلى الله عليه وسلم يسألونه في حياته ذلك )) أي يسألونه الدعاء .
وأما في النسخ الخطية – التي وقفت عليها – فكلمة ( ذلك ) غير موجودة ، ولعل هذا هو الصواب وهو الأليق بحال أفاضل الصحابة وأكابرهم ، كما بيّنه شيخ الإسلام ابن تيمية بقوله : (( ولهذا لم يعرف قط أن الصدّيق ونحوه من أكابر الصحابة سألوا شيئاً من ذلك ، ولا سألوه أن يدعو لهم وإن كانوا يطلبون منه أن يدعو للمسلمين ... وإنما كان سأله ذلك بعض المسلمين كما سأله الأعمى أن يرد عليه بصره ، وكما سألته أم سليم أن يدعو الله لخادمه أنس ، وكما سأله أبو هريرة أن يدعو الله أن يحبببه وأمه عباده المؤمنين ، ونحو ذلك )) (1).
وقوله : (( بل أنكر السلف على من قصد دعاء الله عند قبره فكيف بدعائه نفسه )) : فعن علي بن الحسن بن علي بن أبي طالب – رضي الله عنهم – أنه رأى رجلاً يجئ إلى فرجة عند قبر النبي صلى الله عليه وسلم فيدخل فيها فيدعو ، فنهاه ، وقال : ألا أحدثكم حديثاً سمعته عن أبي عن جدي عن رسول الله صلى الله عليه وسلم قال : (( لا تتخذوا قبري عيداً ، ولا بيوتكم قبوراً ، فإن تسليمكم يبلغني أين كنتم )) (2).
ولهم شبهة أخرى : وهي قصة إبراهيم-عليه السلام- لما أُلقي في النارِ ، اعترض له جبرائيل في الهواء فقال : ألك حاجةٌ ؟ فقال إبراهيم : أما إليك فلا ,قالوا : فلو كانت الاستغاثة بجبرائيل شركاً لم يعرضها على إبراهيم.
__________
(1) مجموع الفتاوى 1/186.
(2) أخرجه الضياء المقدسي في المختارة (428) ، وأبو يعلى في المسند (469) ، وحسنه ابن عبد الهادي في الصارم المنكي ص 414 .

(1/94)

فالجواب : أن هذا من جنس الشبهة الأولى ، فإن جبرائيل عرض عليه أن ينفعه بأمر يقدر عليه ، فإنَه كما قال الله تعالى فيه : ((شَدِيدُ الْقُوَى )) [ النجم : 5] . فلو أذن الله له أن يأخذ نار إبراهيم وما حولَها من الأرض ، والجبال ، ويلقيها في المشرقِ أو المغرب لفعل ، ولو أمره الله أن يضع إبراهيم في مكانٍ بعيدٍ لفعل ، ولو أمره أن يرفعه إلى السماء لفعل , وهذا كرجلٍ غنيٍّ له مالٌ كثيرٌ يرى رجلاً محتاجاً فيعرض عليه أن يقرضه ، أو يهبه شيئاً يقضي به حاجته ، فيأبى ذلك المحتاجَ أن يأخذ ويصبر إلى أن يأتيه الله برزق لا منَّة فيه لأحدٍ ؛ فأين هذا من استغاثة العبادة والشرك لو كانوا يفقهون.
ـــــــــــــــــــــــــــــــــــ
وقوله : (( ولهم شبهة أخرى وهي قصة إبراهيم ... إلى قوله : لو كانوا يفقهون )) .
والجواب عن هذه الشبهة كما مرّ في الشبهة الماضية ، فإن جبريل عليه السلام عرض على إبراهيم عليه السلام أمراً ممكناً يقدر عليه ، كيف وقد وصفه الله تعالى بقوله : (( شَدِيدُ الْقُوَى)) ، بل إن جبريل عليه السلام قادر على ما هو أعظم من إنقاذ إبراهيم ، فلو أذن الله له أن يأخذ نار إبراهيم وما حولها والأرض والجبال ، ويلقيها في المشرق والمغرب لفعل، ولو أمره أن يرفعه إلى السماء لفعل .
وهذا الجواب عن الشبهة على فرض صحتها ، وإلا فقد أوردها العجلوني في كشف الخفا وعزاها إلى كعب الأحبار ، بلفظ : (( إن إبراهيم قال حين أوثقوه ليلقوه في النار ، لا إله إلا أنت سبحانك رب العالمين ، لك الحمد ولك الحمد ، لا شريك لك ، ثم رموا به في المنجنيق إلى النار ، فاستقبله جبرائيل ، فقال: يا إبراهيم ألك حاجة ؟ قال: أما إليك فلا، قال جبريل : فسل ربك ، فقال إبراهيم : حسبي من سؤالي علمه بحالي )) (1).
__________
(1) كشف الخفاء 1/427 ، ح (1136) .

(1/95)

وقال شيخ الإسلام ابن تيمية : (( وما يروى أن الخليل لما ألقي في المنجنيق ، قال له جبريل : سل ، قال حسبي من سؤالي علمه بحالي ، ليس له إسناد معروف ، وهو باطل ، بل الذي ثبت في الصحيح عن ابن عباس أنه قال : حسبي الله ونعم الوكيل ، قال ابن عباس : قالها إبراهيم حين ألقي في النار ، وقالها محمد حين قال لهم الناس : إن الناس قد جمعوا لكم فاخشوهم .
وقد روي أنه جبرائيل قال : هل من حاجة ؟ قال : أما إليك فلا ، وقد ذكر هذا الإمام أحمد وغيره )) (1).
وهذه الرواية : (( أما إليك فلا )) ، قد رواها ابن جرير في تفسيره بإسناده إلى معتمر بن سليمان عن بعض أصحابه )) (2).
ولنختم الكتاب بذكرِ مسألة عظيمة مهمة تُفهم مما تقدم ، ولكن نفرد الكلام لعظم شأنها ، ولكثرة الغلط فيها ، فنقول : لا خلاف أن التوحيد لا بد أن يكون بالقلب ، واللسان ، والعمل ، فإن اختل شيءٌ من هذا لم يكن الرجل مسلماً.
وقوله : (( لا خلاف أن التوحيد لا بد أن يكون بالقلب واللسان والعمل ، فإن اختل شيء من هذا لم يكن الرجل مسلماً )) : وضح الشيخ – رحمه الله – هذه المسألة في إحدى رسائله بقوله : (( اعلم رحمك الله أن دين الله يكون على القلب بالاعتقاد ، وبالحب والبغض ويكون على اللسان بالنطق وترك النطق بالكفر ، ويكون على الجوارح بفعل أركان الإسلام وترك الأفعال التي تكفِّر ، فإذا اختل واحدة من هذه الثلاث كفر وارتد )) (3) .
وبيان ذلك أن التوحيد لا بد أن يكون بالقلب قولاً وعملاً ، فأما قول القلب فعليه أن يعتقد ويصدق بأن الله معبوده وحده لا شريك له ، والتوحيد عمل القلب مثل حب الله تعالى ورسوله صلى الله عليه وسلم ، وخشية الله تعالى ، وإخلاص العمل لله وحده ، وتوكل القلب على الله وحده ، وسائر العبادات القلبية والتي تعدّ شروطاً لشهادة لا إله إلا الله .
__________
(1) مجموع الفتاوى 1/183، وانظر : 8/539 .
(2) تفسير ابن جرير 17/45.
(3) الدرر السنية 10/87.

(1/96)

والتوحيد قول اللسان ، فمن لم يصدق بلسانه مع القدرة لا يسمى موحداً )) (1) .
والتوحيد يستلزم عمل الجوارح ، ففعل الواجبات وترك المحظورات من لوازم التوحيد ومقتضياته .
يقول ابن القيم : (( كلما عظم نور هذه الكلمة – لا إله إلا الله – واشتد أحرق من الشبهات والشهوات بحسب قوته وشدته ، حتى إنه ربما وصل إلى حال لا يصادف معه شبهة ولا شهوة ولا ذنباً إلا أحرقه ، وهذا حال الصادق في توحيده ، الذي لم يشرك بالله شيئاً ، فأي ذنب أو شهوة أو شبهة دنت من هذا النور أحرقها ، فسماء إيمانه قد حُرسَت بالنجوم من كل سارق لحسناته ، فلا ينال منها السارق إلى على غِرّة وغفلة لا بد منها للبشر ، فإذا استيقظ وعلم ما سُرق منه استنقذه من سارقه ، أو حصَّل أضعافه بكسبه ، فهو هكذا أبداً مع لصوص الجن والإنس ليس كمن فتح لهم خزانته ، وولي الباب ظهره )) (2).
وقال ابن رجب – رحمه الله - : (( إن تحقق القلب بمعنى لا إله إلا الله ، وصدقه فيها ، وإخلاصه بها يقتضي أن يرسخ فيه تألّه الله وحده ، إجلالاً ، وهيبة ، ومخافة ، ومحبة ، ورجاء ، وتعظيماً ، وتوكلاً ، ويمتلئ بذلك ، وينتقي عنه تأله ما سواه من المخلوقين ، ومتى كان كذلك لم يبق فيه محبة ولا إرادة ولا طلب لغير ما يريده الله ويحبه ويطلبه ، وينتفي بذلك من القلب جميع أهواء النفوس وإراداتها ، ووساوس الشيطان .
فمن أحب شيئاً وأطاعه ، وأحبّ عليه وأبغض عليه ، فهو إلهه ، فمن كان لا يحب ولا يبغض إلا الله ، ولا يوالي ولا يعادي إلا له ، فالله إلهه حقاً ، ومن أحب لهواه وأبغض له ، ووالى عليه وعادى عليه ، فإلهه هواه ، كما قال تعالى : (( أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ )) ( الجاثية : 23) (3).
فإن عرف التوحيد ، ولم يعمل به فهو كافر معاند ، كفرعون وإبليس وأمثالهما.
__________
(1) انظر : مجموع الفتاوى لابن تيمية 7/140 ، 219، 337 .
(2) مدارج السالكين 1/330.
(3) جامع العلوم والحكم 2/524 .

(1/97)

وهذا يغلط فيه كثير من الناسِ يقولون : هذا حقٌ ونحن نفهم هذا ، ونشهد أنه الحق ولكنا لا نقدر أن نفعله ، ولا يجوز عند أهلِ بلدنا إلا من وافَقَهم ، أو غير ذلك من الأعذارِ ، ولم يدرِ المسكين أن غالب أئمة الكفرِ ، يعرفون الحق ، ولم يتركوه إلا لشيءٍ من الأعذارِ كما قال تعالى : ((اشْتَرَوْاْ بِآيَاتِ اللّهِ ثَمَناً قَلِيلاً )) [ التوبة : 9 ] ، وغيرِ ذلك من الآيات ، كقوله : ((يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءهُمْ وَإِنَّ فَرِيقاً مِّنْهُمْ لَيَكْتُمُونَ الْحَقَّ وَهُمْ يَعْلَمُونَ )) ( البقرة : 146) .
…
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله : (( فإذا عرف التوحيد ولم يعمل به فهو كافر معاند كفرعون وإبليس وأمثالهما )) : ففرعون وإبليس وأضرابهما يعرفون أن الله تعالى هو الرب المستحق للعبادة ، وإنما كان موجب كفرهم الإباء والاستكبار المنافي للانقياد والقبول .
قال تعالى : (( وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنفُسُهُمْ ظُلْماً وَعُلُوّاً )) ( النمل : 14) ،
وقال سبحانه : (( إِلاَّ إِبْلِيسَ أَبَى وَاسْتَكْبَرَ)) ( البقرة ِ: 34) .
يقول ابن القيم : (( وأما كفر الإباء والاستكبار ، فنحو كفر إبليس ، فإنه لم يجحد أمر الله ولا قابله بالإنكار ، وإنما تلقاه بالإباء والاستكبار ، ومن هذا كفر من عرف صدق الرسول ، وأنه جاء بالحق من عند الله ، ولم ينقد له إباءً واستكباراً ، وهو الغالب على كفر أعداء الرسل، كما حكى الله عن فرعون وقومه:(( أَنُؤْمِنُ لِبَشَرَيْنِ مِثْلِنَا وَقَوْمُهُمَا لَنَا عَابِدُونَ )) ( المؤمنون : 47) (1).
__________
(1) مدارج السالكين 1/337.

(1/98)

وقوله : (( وهذا يغلط فيه كثير من الناس يقولون : إن هذا حق ... إلى قوله تعالى : ((لَيَكْتُمُونَ الْحَقَّ وَهُمْ يَعْلَمُونَ )) ( البقرة : 146) : يقرر المؤلف – رحمه الله – أن مجرد معرفة التوحيد ليست كافية ، بل يتعين أن يحقق التوحيد بالقلب واللسان والعمل ، ويقوم به ظاهراً وباطناً ، فإن غالب أئمة الكفر يعرفون الحق ، لكنهم امتنعوا عن الانقياد له استكباراً وإباءً ، أو حباً للدنيا ، أو مداهنة للعشيرة ، أو خوفاً على المناصب والرياسات ونحو ذلك من الأعذار .
وقد قرر المؤلف هذا المعنى في غير موضع ، ومن ذلك ما استنبطه المؤلف من مسائل عند قوله تعالى : (( وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِيَ آتَيْنَاهُ آيَاتِنَا فَانسَلَخَ مِنْهَا )) ( الأعراف : 175) :
(( إن الانسلاخ لا يشترط فيه الجهل بالحق أو بغضه )) (1).
ثم قال في مسألة أخرى : (( إن محبة الدنيا تكون سبباً لردة العالم عن الإسلام )) (2).
ومن المسائل التي حررها المؤلف عند قوله : (( قُلْ أَفَغَيْرَ اللَّهِ تَأْمُرُونِّي أَعْبُدُ أَيُّهَا الْجَاهِلُونَ * وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ)) الزمر : 64-65) .
حيث قال : (( إن الذي يكفر به المسلم ليس هو عقيدة القلب خاصة ، فإن هذا الذي (3) ذكرهم الله لم يريدوا منه صلى الله عليه وسلم تغيير العقيدة ... بل إذا أطاع المسلم من أشار عليه بموافقتهم لأجل ماله أو بلده أو أهله مع كونه يعرف كفرهم ويبغضهم فهذا كافر إلا من أكره )) (4).
وقرر الشيخ من أظهر للمشركين الموافقة فإنه كافر ، وإن كان الباعث على هذه الموافقة المشحة بالوطن والحرص عليه ، وليس حبّ الكفر والدخول فيه .
__________
(1) مؤلفات الشيخ 4/112 .
(2) - مؤلفات الشيخ 4/112 .
(3) هكذا في الكتاب ولعل الصواب : هؤلاء الذين .
(4) مؤلفات الشيخ 4/345، وانظر : 4/ 344.

(1/99)

فقال – موضحاً هذا المعنى بمثال - : (( لو نقدر أن السطان ظلم أهل المغرب ظلماً عظيماً في أموالهم وبلادهم ، ومع هذا خافوا استيلاءهم على بلادهم ظلماً وعدواناً ورأوا أنهم لا يدفعونهم إلا باستنجاد الفرنج ، وعلموا أن الفرنج لا يوافقونهم إلا أن يقولوا نحن معكم على دينكم وديناكم ، ودينكم هو الحق ودين السلطان هو الباطل، وتظاهروا بذلك ليلاً ونهاراً ، مع أنهم لم يدخلوا في دين الفرنج لوم يتركوا الإسلام بالفعل ، لكن لما تظاهروا بما ذكرنا ، ومرادهم دفع الظلم عندهم هل يشك أحد أنهم مرتدون في أكبر ما يكون من الكفر والردة إذا صرحوا أن دين السلطان هو الباطل مع علمهم أنه حق ، وصرحوا أن دين الفرنج هو الصواب )) (1) .
وأكد الشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب – رحمهم الله – هذا المعنى في مطلع رسالته (( الدلائل )) فقال : (( اعلم رحمك الله أن الإنسان إذا أظهر للمشركين الموافقة على دينهم خوفاً منهم ومداراة لهم ، ومداهنة لدفع شرهم ، فإنه كافر مثلهم ، وإن كان يكره دينهم ويبغضهم ، ويحبّ الإسلام والمسلمين )) (2) .
والمقصود بالموافقة – هاهنا – النصرة والمعاونة للكفار (3) ، وأن الشخص يخرج من الملة بناقض عملي – مثل تولي الكفار ونصرتهم – ولو لم يتكلم ، وقد يخرج من الملة بكلمة – كسبّ الله تعالى أو رسوله صلى الله عليه وسلم – ولو لم يعتقد ، كما يخرج من الملة باعتقاد كفري ، كبغض الله عز وجل أو رسوله صلى الله عليه وسلم – ولو لم يتكلم (4) .
__________
(1) مؤلفات الشيخ 5/28.
(2) الدلائل في حكم موالاة أهل الإشراك ص 29 .
(3) انظر : الدرر السنية 9/158.
(4) انظر : مؤلفات الشيخ 5/28 ، والدرر السنية 10/78.

(1/100)

وهاهنا إشارة يسيرة إلى أن المؤلف – رحمه الله – ساق المداراة ضمن الأعذار الباطلة كخوف نقص دينا أو جاه أو مشحة بوطن أو عشيرة (1)، وتبعه على ذلك الشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب في الدلائل – كما تقدم – وأوثق عرى الإيمان (2).
ولعل مرادهم بذلك المداراة المذمومة والتي بمعنى المداهنة ، وإن كان ثابتاً الفرق بين المداراة والمداهنة عند بعض علماء نجد ، كما وضّحه الشيخ عبد اللطيف بن عبد الرحمن بن حسن محمد بن عبد الوهاب – رحمهم الله – بقوله : (( المداراة درء شر المفسد بالقول اللين وترك الغلظة ، أو الإعراض عنه إذا خيف شره وحصول شيء منه أكبر ، والمداهنة ترك ما يجب لله من الغيرة والأمر بالمعروف والنهي عن المنكر والتغافل عن ذلك لغرض دنيوي وهوى نفساني )) (3).
فإن عمل بالتوحيد عملاً ظاهراً وهو لا يفهمه ، أو لا يعتقده بقلبِه فهو منافق ، وهو شر من الكافرِ الخالصِ كما قال تعالى : (( إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأَسْفَلِ مِنَ النَّارِ)) ( النساء : 145) .
ـــــــــــــــــــــــــــــــــــ
قوله : (( فإن عمل بالتوحيد عملاً ظاهراً وهو لا يفهمه ولا يعتقده بقلبه فهو منافق ، وهو شر من الكافر الخالص )) : لما قرر المؤلف – رحمه الله – أن التوحيد لا بد أن يكون بالقلب واللسان والعمل ، وأن من عرف التوحيد ولم يعمل به فهو كافر معاند كفرعون وإبليس وأمثالهما ، ذكر – هاهنا – ما يقابله ، وهو من عمل بالتوحيد ظاهراً وأبطن خلافه ، فهذا منافق في الدرك الأسفل من النار ، فالمنافق يظهر التوحيد ، لكن يبطن نقيضه ، كبغض الله تعالى أو رسوله صلى الله عليه وسلم ، أو المسرة بانخفاض دين الإسلام ، أو الكراهية لانتصار دين الإسلام .
__________
(1) انظر : الدرر السنية 10/64.
(2) انظر : ص 49.
(3) الدرر السنية 11/85.

(1/101)

وهذه المسألة مسألة طويلة تُبيٍّن له إذا تأملتها في ألسنة الناسِ ؛ ترى من يعرف الحق ويترك العمل به لخوف نقصِ ديناه أو جاهه ، أو ملكه ، وترى من يعمل به ظاهراً لا باطناً .
ولكن عليك بفهم آيتين من كتاب الله ، أولاهما : قولُه تعالى : ( لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ ) [التوبة : 66] .
فإذا تحققت أن بعض الصحابة الذين غزوا الروم مع الرسولِ صلى الله عليه كفروا بسبب كلمةٍ قالوها على وجه المزحِ واللعب ، تبين لك أن الذي يتكلم بالكفرِ أو يعمل به خوفاً من نقصِ مال ، أو جاه ، أو مداراة لأحدً أعظم ممن يتكلم بكلمة يمزح بها .
ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وقوله : (( أولاهما ما تقدم من قوله تعالى : ((لاَ تَعْتَذِرُواْ..)) .. إلى قوله : بكلمة يمزح بها )) : بيّن المؤلف هذا المزاح والاستهزاء وأنواعه فقال : (( فالقول الصريح في الاستهزاء بالدين مثل ما قدمت لك (1) ، وأما الفعل فمثل مدّ الشفّة وإخراج اللسان ، أو رمز العين ، مما يفعله كثير من الناس عند ما يؤمر بالصلاة والزكاة ، فكيف بالتوحيد )) (2).
فإذا كان من تكلّم بكلمة الكفر على سبيل الهزل يعدّ كافراً خارجاً عن الملة, فكيف إذا تكلم بالكفر جاداً أو خائفاً من نقص مال أو جاه؟ً
__________
(1) يعني مقالة القوم : ما رأينا مثل قرائنا هؤلاء أرغب بطوناً ولا أكذب ألسناً ولا أجبن عند اللقاء ، يعنون بذلك رسول الله صلى الله عليه وسلم وأصحابه . انظر : تاريخ ابن غنام 2/317.
(2) تاريخ ابن غنام 2/319، وانظر : النجاة والكفاك لحمد بن عتيق ص 56.

(1/102)

والآية الثانية : قولُهُ تعالى : ( مَن كَفَرَ بِاللّهِ مِن بَعْدِ إيمَانِهِ إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ وَلَكِن مَّن شَرَحَ بِالْكُفْرِ صَدْراً فَعَلَيْهِمْ غَضَبٌ مِّنَ اللّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ * ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّواْ الْحَيَاةَ الْدُّنْيَا عَلَى الآخِرَةِ )
[ النحل : 106- 107] .
فلم يعذرِ الله من هؤلاء إلا من أكره مع كونِ قلبه مطمئناً بالإيمان ، وأما غير هذا فقد كفر بعد إِيمانه ، سواءً فعله خوفاً أو طمعاًً ، أو مداراة ، أو مشحة بوطنه ، أو أهله أو عشيرته ، أو ماله ، أو فعله على وجه المزاح ، أو لغير ذلك من الأغراض إِلا المكره ، فالآية تدل على هذا من جهتين:
الأولى قوله : ( إِلاَّ مَنْ أُكْرِه َ) فلم يستثن الله إلا المكره . ومعلوم أن الإِنسان لا يكره إلا على العملِ أو الكلام ، وأما عقيدة القلب فلا يكره عليها أحد .
والثانية : قوله تعالى : ( ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّواْ الْحَيَاةَ الْدُّنْيَا عَلَى الآخِرَةِ ) ، فصرح أن هذا الكفر والعذاب لم يكن بسبب الاعتقاد أو الجهلِ أو البغض للدين أو محبة الكفر ، وإنما سببه أن له في ذلك حظاً من حظوظ الدنيا فآثره على الدينِ ، والله سبحانه وتعالى أعلم ، وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .
ـــــــــــــــــــــــــــــــــــ

(1/103)

قوله : (( والآية الثانية : قوله تعالى : مَن كَفَرَ بِاللّهِ مِن بَعْدِ إيمَانِهِ )) ... إلى نهاية الرسالة )) : قرر الشيخ الإمام هذا الأمر في غير موضع ، وكذا أئمة الدعوة من بعده ، فقال – رحمه الله تعالى – عن هذه الآية : (( فلم يستثن الله إلا من أكره وقلبه مطمئن بالإيمان ، بشرط طمأنينة قلبه ، والإكراه لا يكون على العقيدة ، بل على القول والفعل ، فقد صرّح بأن من قال الكفر أو فعله فقد كفر إلا المكره بالشروط المذكور ، وذلك بسبب إيثار الدنيا لا بسبب العقيدة )) (1) .
واستنبط الشيخ الإمام جملة من المسائل عند قوله تعالى : ((مَن كَفَرَ بِاللّهِ مِن بَعْدِ إيمَانِهِ )) الآيتين ، فقال : (( استثناء المكره المطمئن ، وأن الرخصة لمن جمع بينهما خلاف المكره فقط ، وأن الردة المذكورة كلام أو فعل من غير اعتقاد ، وأنها تكون مع شدة المعرفة بالدين ، وأنها تكون مع شدة المعرفة بالباطل ، وأنها تكون مع محبة الدين ، وأنها تكون مع بغض الباطل ، وأنها تكون مع شدة الخوف ، وتكون أيضاً مع شدة حاجته لما بُذل أو لما يرجوه ... )) (2) .
__________
(1) تاريخ ابن غنام 2/196.
(2) مؤلفات الشيخ 4/229، 230 بتصرف يسير .

(1/104)

ومما حرره الشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب – رحمهم الله تعالى – في معنى الآيتين السابقتين قوله : (( حكم تعالى حكماً لا يبدل أن من رجع عن دينه إلى الكفر ، فهو كافر سواء كان له عذر خوف على نفس أو مال أو أهل أم لا . وسواء كفر بباطنه وظاهره ، أم بظاهره دون باطنه . وسواء كفر بفعاله ومقاله ، أم بأحدهما دون الآخر ، وسواءً كان طامعاً في دنيا ينالها من المشركين أم لا .. فهو كافر على كل حال إلا المكره ... فإذا أكره الإنسان على الكفر وقيل له : اكفر وإلا قتلناك ، أو ضربناك ، أو أخذه المشركون فضربوه ، ولم يمكنه التخلص إلا بموافقتهم ، جاز له موافقتهم في الظاهر ، بشرط أن يكون قلبه مطمئناً بالإيمان أي ثابتاً عليه معتقداً له ، فأما إن وافقهم بقلبه فهو كافر ولو كان مكرهاً .
ثم أخبر تعالى أن سبب هذا الكفر والعذاب ليس بسبب الاعتقاد للشرك أو الجهل بالتوحيد ، أو البغض للدين ، أو محبة للكفر ، وإنما سببه أن له في ذلك خطاً من حظوظ الدنيا فآثره على الدين وعلى رضي رب العالمين ، فقال : (ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّواْ الْحَيَاةَ الْدُّنْيَا عَلَى الآخِرَةِ وَأَنَّ اللّهَ لاَ يَهْدِي الْقَوْمَ الْكَافِرِينَ) ( النحل : 107 )(1).
وأكد هذه المسألة الشيخ حمد بن علي بن عتيق – رحمه الله – بقوله : (( إذا أكره وتكلم فلا بد من طمأنينة القلب بالإيمان ، ومفهوم ذلك أنه إذا تكلم بالكفر من غير إكراه كفرَ وإن كان قلبه مطمئن بالإيمان ، كما أن من شرح بالكفر صدراً كفر وإن لم يتكلم )) (2).
__________
(1) الدلائل في حكم موالاة أهل الإشراك ص 43-46 باختصار .
(2) الدفاع عن أهل السنة والاتباع ص 26 .

(1/105)

ثم قال : (( بل قد علموا - أي الصحابة رضي الله عنهم - من دين نبيهم أن من قال الكفر ، أو فعله ، أو رضي به مختاراً كفر ، وإن كان مع ذلك يبغضه بقلبه ، وبهذا تبعهم على ذلك علماء السنة والحديث ، وذكر ذلك في كتبهم حيث قالوا : إن المرتد هو الذي يكفر بعد إسلامه إما نقطاً وإما فعلاً وإما اعتقاداً ، فقرروا أن من قال الكفر كفر وإن لم يعتقده ولم يعمل به إذا لم يكن مكرهاً ، وكذلك إذا فعل الكفر كفر وإن لم يعتقده ولا نطق به ، وكذلك إذا شرح بالكفر صدره أي فتحه ووسعه وإن لم ينطق بذلك ولم يعمل به ، وهذا معلوم قطعاً من كتبهم ، ومن له ممارسة في العلم فلا بد أن يكون قد بلغ طائفة من ذلك )) (1) .
هذا ما تيسر جمعه وإعداده وبالله التوفيق وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين .
****
أهم المراجع
1- ... تاريخ نجد المسمى روضة الأفكار والأفهام لمرتاد حال الإمام وتعداد غزوات ذوي الإسلام ، لحسين بن غنام ، حرّره وحققه ناصر الدين الأسد ، ط 3 ، مطابع شركة الصفحات الذهبية ، الرياض .
2- ... تحفة الطالب والجليس في كشف شبه داود بن جرجيس ، للشيخ عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ ، ت : عبد السلام بن برجيس ، ط 1 ، 1408هـ .(2)
3- ... الدرر السنية في الأجوبة النجدية ، جمع : عبد الرحمن بن قاسم ، ط 2، 1385هـ .(3)
4- ... دعاوى المناوئين لدعوة الشيخ محمد بن عبد الوهاب ، لعبد العزيز آل عبداللطيف ،ط2، دار الوطن ، الرياض ، 1412هـ .
5- ... شرح كشف الشبهات للشيخ محمد بن صالح العثيمين ، إعداد فهد السليمان ، ط1 ، 1416هـ ، دار الثريا للنشر .
6- ... القول الفصل النفيس في الرد على المفتري داود بن جرجيس ، للشيخ عبد الرحمن بن حسن آل الشيخ ، ط2 ، دار الهداية ، الرياض ، 1405هـ .
__________
(1) الدفاع عن أهل السنة والاتباع ص 29، 30 .
(2) وأحياناً أرجع إلى الطبعة الخامسة سنة 1413هـ .
(3) وأحياناً أرجع إلى الطبعة الخامسة سنة 1413هـ

(1/106)

7- ... كشف الشبهات ، للشيخ محمد بن عبد الوهاب ، علق حواشيه محمد ابن عبد العزيز بن مانع ، نشر وتوزيع رئاسة إدارات البحوث العلمية .
8- ... كشف الشبهات ، للشيخ محمد بن عبد الوهاب ، علق عليه: محمد حامد الفقي ، وخرج أحاديثه بدر البدر ، ط1 ، 1404هـ ، دار الخلفاء الكويت .
9- ... مجموع الفتاوى شيخ الإسلام ابن تيمية ، جمع : عبد الرحمن بن قاسم وابنه محمد ، تصوير الطبعة الأولى ، 1398هـ .
10- ... منهاج التأسيس والتقديس في كشف شبهات داود بن جرجيس ، للشيخ عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ ، مطبعة ديرسات ، بمبي ، 1309هـ .(1)
11- ... مؤلفات الشيخ محمد بن عبد الوهاب ، إعداد : عبد العزيز بن زيد الرومي وآخرون ، ط1 ، جامعة الإمام محمد بن سعود ، الرياض .
12- ... نواقض الإيمان القولية والعملية ، لعبد العزيز آل عبد اللطيف ، ط1 ، دار الوطن ، الرياض ، 1414هـ .
***
الفهرس
مقدمة ............................................................. 2 تعريف الشبهة وموضوع الرسالة ....................................4
معنى توحيد العبادة وأهميته...........................................4
أول الشرك في بني آدم...............................................5
التوحيد والعبادة بينهما عموم وخصوص مطلق. ......................7
إقرار مشركي العرب بتوحيد الربوبية ................................9
لم ينازع في أصل توحيد الربوبية أحد من بني آدم ...................9
العبودية الكونية القدرية ............................................10
توحيد الربوبية دليل على توحيد الإلهية .............................10
أهمية توحيد الربوبية كما قرره المؤلف .............................11
الإقرار بتوحيد الربوبية لا يتحقق به التوحيد المطلوب ..............12
حكمة المؤلف في الدعوة ومخاطبته للناس بما يعرفون ........ٍ......13
__________
(1) وأحياناً أرجع إلى طبعة دار الهداية .

(1/107)

معنى قوله تعالى :((لَهُ دَعْوَةُ الْحَقِّ )) الآية .........................14
وجوب إفراد الله تعالى بجميع أنواع العبادة .........................15
معنى الإله كما قرره المؤلف وبيان فقهه ............................17
مفهوم توحيد العبادة وتقريبه للمخاطبين .............................19
معنى لا إله إلا الله عند المتكلمين والمتصوفة .......................20
التحذير من الشرك والنهي عنه .....................................22
الفرح بفضل الله والخوف العظيم من الزيغ .........................23
مسألة العذر بالجهل... والجمع بين عبارات المؤلف ................24
جميع الأنبياء لهم أعداء أصحاب جدال وعلوم ......................26
معنى (لأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ ) ..............................27
جهاد الخصوم يحتاج إلى أمرين ....................................28
تقرير السلف بأن القرآن حجة على كل مبتدع .......................30
الجواب المجمل في الرد على كل اعتراض ، وأمثلة عليه ...........32
الشبهة الأولى والجواب عنها .......................................34
الأدلة على أن دعاء غير الله شرك .................................34
الشبهة الثانية والجواب عنها .......................................35
بيان فساد مقالة الخصوم بأن الآيات نزلت في المشركين فلا تتناول من فعل فعلهم ..........................................................35
بيان كفر من دعا الأصنام وكذا من دعا الصالحين ..................37
الشبهة الثالثة والجواب عنها ........................................39
الشبهة الرابعة والجواب عنها .......................................40
الشبهة الخامسة والجواب عنها ......................................45
الشفاعة كلها لله تعالى ، ولها شروط ................................46

(1/108)

الشبهة السادسة والجواب عنها من وجهين ..........................49
وجهان آخران في الرد على هذه الشبهة ............................50
الشبهة السابعة والجواب عنها ......................................52
أقوال العلماء في تعريف الشرك ....................................54
الشبهة الثامنة والجواب عنها من أربعة أوجه .......................55
الواجب تجاه الأولياء وكراماتهم ....................................59
شرك المتأخرين أشنع من شرك الأولين من وجوه ..................59
الشبهة التاسعة والجواب عنها مبسوطاً ..............................62
كفر من أنكر حكماً معلوماً من الدين بالضرورة .....................64
أمثلة على المرتدين ( بني حنيفة ، غلاة الشيعة ،العبيديين ) .........66
قد يكفر الشخص بكلمة يذكرها بلسانه دون قبله .....................71
الشبهة العاشرة والجواب عنها ......................................73
الشبهة الحادية عشرة والجواب عنها ................................76
الشبهة الثانية عشر والجواب عنها من وجهين ......................84
الشبهة الثالثة عشر والجواب عنها متناً وسنداً .......................89
التوحيد اعتقاد وقول وعمل .........................................90
من عرف التوحيد ولم يعمل به فهو كافر معاند .....................92
غالب أئمة الكفر يعرفون الحق ولم يتركوه إلا لشيء من
الأعذار ...........................................................93
المداراة والمداهنة ..................................................93
نوعا الاستهزاء : القولي والفعلي ...................................96
وقفة مع قوله تعالى :(( لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ ))..........98
وقفة مع قول تعالى : ((مَن كَفَرَ بِاللّهِ مِن بَعْدِ إيمَانِهِ )) الآيتين .......98

(1/109)

المراجع ..........................................................100
الفهارس .........................................................102

(1/110)


كتاب التوحيد - تيسير العزيز الحميد ط الرياض

تيسير العزيز الحميد ط الرياض

كتاب تيسير العزيز الحميد في شرح كتاب التوحيد

(1/1)

قال المصنف رحمه الله تعالى
بسم الله الرحمن الرحيم
افتتح المصنف رحمه الله كتابه بالبسملة اقتداء بالكتاب العزيز وعملا بالحديث كل امر ذي بال لا يبدأ فيه ببسم الله الرحمن الرحيم فهو اقطع رواه الحافظ عبدالقادر الرهاوي في الاربعين من حديث أبي هريرة مرفوعا واخرجه الخطيب في الجامع بنحوه
فإن قلت هل جمع المصنف بين البسملة والحمدلة لما روى ابن ماجة والبيهقي عن أبي هريرة مرفوعا كل امر ذي بال لا يبدأ فيه بالحمد لله فهو أقطع وفي رواية لأحمد لا يفتتح بذكر الله فهو أبتر وأقطع
قيل المراد الافتتاح بما يدل على المقصود من حمد الله والثناء عليه لأن الحمد متعين لأن القدر الذي يجمع ذلك هو ذكر الله وقد حصل بالبسملة
وأيضا فليس في الحديث ما يدل على أنه تتعين كتابتها معه النطق بها فقد يكون المصنف نطق بذلك في نفسه واتفق العلماء على أن الجار والمجرور متعلق بمحذوف قدره الكوفيون فعلا مقدما والتقدير ابدأ وقدره البصريون اسما مقدما والتقدير ابتدائي كائن أو مستقر قال فالجار والمجرور في موضع نصب على الأول وعلى الثاني في موضع رفع وذكر ابن كثير ان القولين متقاربان وكل قد ورد به القران أما من قدره باسم تقديره باسم الله ابتدائي فلقوله تعالى وقال اركبوا فيها باسم الله مجراها ومرساها ومن قدره بالفعل أمرا أو خبرا نحو أبدأ باسم الله أو ابتدأت باسم الله فلقوله تعالى اقرأ باسم ربك الذي خلق وكلاهما صحيح فان الفعل لا بد له من مصدر فلك أن تقدر الفعل وتصدره وذلك بحسب الفعل الذي سميته قبله إن كان قياما أو

(1/11)

قعودا أو أكلا أو شربا أو قراءة أو وضوءا أو صلاة فالمشروع ذكر اسم الله تعالى في ذلك كله تبركا وتيمنا واستعانة على الاتمام والتقبل وقدره الزمخشري فعلا مؤخرا أي باسم الله أقرأ او أتلو لأن الذي يتلوه مقروء وكل فاعل يبدأ في فعله باسم الله كان مضمرا ما تجعل التسمية مبدأ له كما ان المسافر اذا حل أو ارتحل فقال بسم الله كان المعنى بسم الله أحل وبسم الله أرتحل وهذا أولى من أن يضمر ابدأ لعدم ما يطابقه ويدل عليه او ابتدائي لزيادة الاضمار فيه وانما قدم المحذوف متأخرا وقدم المعمول لأنه أهم وأدل على الاختصاص وأدخل في التعظيم وأوفق للوجود فإن اسم الله تعالى مقدم على القراءة كيف وقد جعل آلة لها من حيث ان الفعل لا يعتد به شرعا ما لم يصدر باسمه تعالى وأما ظهور فعل القراءة في قوله اقرأ باسم ربك فلأن الأهم ثمة القراءة ولذا قدم الفعل فيها على متعلقه بخلاف البسملة فإن الأهم فيها الإبتداء قاله البيضاوي وهذا القول أحسن الاقوال وأظنه اختيار شيخ الإسلام وقد ألم به ابن كثير إلا انه جعل المحذوف مقدرا قبل البسملة
وذكر ابن القيم لحذف العامل في بسم الله فوائد عديدة منها أنه موطن لا ينبغي ان يتقدم فيه سوى ذكر الله تعالى فلو ذكرت الفعل وهو لا يستغني عن فاعله كان ذلك مناقضا للمقصود فكان في حذفه مشاكلة اللفظ للمعني ليكون المبدوء به اسم الله كما تقول في الصلوة الله أكبر ومعناه من كل شيء ولكن لا تقول هذا القدر ليكون اللفظ مطابقا لمقصود الجنان وهو ان لا يكون في القلب إلا ذكر الله وحده فكما تجرد ذكره في قلب المصلي تجرد ذكره في لسانه
ومنها أن الفعل اذا حذف صح الابتداء بالتسمية في كل عمل وقول وحركة وليس فعل أولى بها من فعل فكان الحذف أعم من الذكر فأي فعل

(1/12)

ذكرته كان المحذوف اعم منه
الله علم على الرب تبارك وتعالى ذكر سيبويه انه أعرف المعارف ويقال إنه الاسم الأعظم لأنه يوصف بجميع الصفات كما قال تعالى هو الله الذي لا إله إلا هو عالم الغيب والشهادة هو الرحمن الرحيم هو الله الذي لا إله إلا هو الملك القدوس السلام المؤمن المهيمن العزيز الجبار المتكبر إلى اخر السورة فأجرى الأسماء الباقية كلها صفات له
واختلفوا هل هو اسم جامد او مشتق على قولين أصحهما أنه مشتق
قال ابن جرير فانه على ما روي لنا عن ابن عباس قال الله ذو الألوهية والعبودية على خلقه اجمعين
وذكر سيبويه عن الخليل أن أصله إله مثل فعال فأدخلت الالف واللام بدلا من الهمزة قال سيبويه مثل الناس أصله أناس وقال الكسائي والفراء أصله الإله خذفوا الهمزة أدمغوا اللام الاولى في الثانية وعلى هذا فالصحيح انه مشتق من أله الرجل اذا تعبد كما قرأ ابن عباس ويذرك وإلهتك اي عبادتك وأصله الإله اي المعبود فحذفت الهمزة التي هي فاء الكلمة فالتقت اللام التي هي عينها مع اللام التي للتعريف فأدغمت إحداهما في الاخرى فصارتا في اللفظ لاما واحدة مشددة وفخمت تعظيما فقيل الله
قال ابن القيم القول الصحيح أن الله أصله الإله كما هو قول سيبوبه وجمهور أصحابه إلا من شذ منهم وان اسم الله تعالى هوالجامع لجميع معاني الاسماء الحسنى والصفات العلى قال وزعم السهيلي وشيخه أبو بكر بن العربي ان اسم الله غير مشتق لان الاشتقاق يستلزم مادة يشتق منها واسمه تعالى قديم

(1/13)

ولا القديم مادة له فيستحيل الاشتقاق ولا ريب أنه أريد بالاشتقاق هذا المعنى وأنه مستمد من أصل آخر فهو باطل ولكن الذين قالوا بالإشتقاق لم يريدوا هذا المعنى ولا ألم بقلوبهم وإنما ارادوا انه دال على صفة له تعالى وهي الإلهية كسائر أسمائه الحسنى كالعليم والقدير والغفور والرحيم والسميع والبصير فان هذه الاسماء مشتقة من مصادرها بلا ريب وهي قديمة والقديم لا مادة له فما كان جوابكم عن هذه الاسماء فهو جواب القائلين باشتقاق اسم الله تعالى ثم الجواب عن الجميع أنا لا نعني بالاشتقاق إلا أنها ملاقية لمصادرها في اللفظ والمعني لا أنها متولدة منه تولد الفرع من أصله وتسمية النحاة للمصدر والمشتق منه أصلا وفرعا ليس معناه أن أحدهما تولد من الآخر وإنما هو باعتبار أن أحدهما يتضمن الآخر وزيادة وذكر ابن القيم لهذا الاسم الشريف عشر خصائص لفظية ثم قال وأما خصائصه المعنوية فقد قال فيها أعلم الخلق به صلى الله عليه و سلم لا أحصي ثناء عليك أنت كما أثنيت على نفسك وكيف تحصى خصائص اسم مسماه كل كمال على الاطلاق وكل مدح وكل حمد وكل ثناء وكل مجد وكل جلال وكل إكرام وكل عز وكل جمال وكل خير واحسان وجود وبر وفضل فله ومنه فما ذكر هذا الاسم في قليل إلا كثره ولا عند خوف إلا أزاله ولا عند كرب إلا كشفه ولا عند هم وغم إلا فرجه ولا عند ضيق إلا وسعه ولا تعلق به ضعيف إلا أفاده القوة ولا ذليل إلا أناله العز ولا فقير إلا أصاره غنيا ولا مشتوحش إلا آنسه ولا مغلوب إلا أيده ونصره ولا مضطر إلا كشف ضره ولا شريد إلا آواه فهو الاسم الذي تكشف به الكربات وتستنزل به البركات والدعوات وتقال به

(1/14)

العثرات وتستدفع به السيئات وتستجلب به الحسنات وهو الاسم الذي به قامت السموات والأرض وبه انزلت الكتب وبه ارسلت الرسل وبه شرعت الشرائع وبه قامت الحدود وبه شرع الجهاد وبه انقسمت الخليقة الى السعداء والأشقياء وبه حقت الحاقة ووقعت الواقعة وبه وضعت الموازين القسط ونصب الصراط وقام سوق الجنة والنار وبه عبد رب العالمين وحمد وبحقه بعثت الرسل وعنه السؤال في القبر ويوم البعث والنشور وبه الخصام واليه المحاكمة وفيه الموالاة والمعاداة وبه سعد من عرفه وقام بحقه وبه شقي من جهله وترك حقه فهو سر الخلق والامر وبه قاما وثبتا واليه انتهيا فالخلق والامر به واليه ولأجله فما وجد خلق ولا أمر ولا ثواب ولا عقاب الا مبتدءا منه منتهيا اليه وذلك موجبه ومقتضاه ربنا ما خلقت هذا باطلا سبحانك فقنا عذاب النار الى اخر كلامه رضي الله عنه
الرحمن الرحيم قال ابن كثير اسمان مشتقان من الرحمة على وجه المبالغة ورحمان اشد مبالغة من رحيم قال ابن عباس هما اسمان رقيقان احدهما أرق من الآخر اي اوسع رحمة وقال ابن المبارك الرحمن اذا سئل أعطى والرحيم اذا لم يسأل يغضب
قلت كأن فيه اشارة الى معنى كلام ابن عباس لان رحمته تعالى تغلب غضبه وعلى هذا فالرحمن أوسع معنى من الرحيم كما يدل عليه زيادة البناء
وقال ابو علي الفارسي الرحمن اسم عام في جميع انواع الرحمة يختص به الله تعالى والرحيم انما هو في جهة المؤمنين قال الله تعالى وكان بالمؤمنين رحيما ونحوه قال بعض السلف ويشكل عليه قوله تعالى ان الله بالناس لرؤوف رحيم

(1/15)

وقوله صلى الله عليه و سلم في الحديث رحمان الدنيا والآخرة ورحيمهما فالصواب إن شاء الله تعالى ما قاله ابن القيم ان الرحمان دال على الصفة القائمة به سبحانه والرحيم دال على تعلقها بالمرحوم فكان الاول للوصف والثاني للفعل فالاول دال على ان الرحمة صفته والثاني دال على انه يرحم خلقه برحمته واذا اردت فهم هذا فتأمل قوله تعالى وكان بالمؤمنين رحيما انه بهم رؤوف رحيم ولم يجيء قط رحمان بهم فعلم ان رحمان هو الموصوف بالرحمة ورحيم هو الراحم برحمته والرحمن الرحيم نعتان لله تعالى واعترض بورود اسم الرحمن غير تابع لاسم قبله قال تعالى الرحمن على العرش استوى فهو علم فكيف ينعت به والجواب ما قاله ابن القيم أن اسماء الرب تعالى هي أسماء ونعوت فانها دالة على صفات كماله فلا تنافي فيها بين العلمية والوصفية فالرحمن اسمه تعالى ووصفه تعالى لا ينافي اسميته فمن حيث هو صفة جرى تابعا لاسم الله تعالى ومن حيث هو اسم ورد في القرآن غير تابع بل ورد الاسم العلم ولما كان هذا الاسم مختصا به سبحانه حسن مجيئه مفردا غير تابع كمجيء اسم الله وهذا لا ينافي دلالته على صفة الرحمة كاسم الله فانه دال على صفة الالوهية فلم يجىء قط تابعا لغيره بل متبوعا وهذا بخلاف العليم والقدير والسميع والبصير ونحوها ولهذا لا تجيء هذه مفردة بل تابعة
قلت قوله عن اسم الله ولم يجىء قط تابعا لغيره بل لقد جاء في قوله تعالى الى صراط العزيز الحميد الله الذي له ما في السموات والارض على قراءة

(1/16)

الجر وجواب ذلك من كلامه المتقدم فيقال فيه ما قاله في اسم الرحمن - كتاب التوحيد
الكتاب مصدر كتب يكتب كتابا وكتابة وكتبا ومدار المادة على الجمع ومنه تكتب بنو فلان اذا اجتمعوا والكتيبة لجماعة الخيل والكتابة بالقلم لاجتماع الكلمات والحروف وسمي الكتاب كتابا لجمعه ما وضع له ذكره غير واحد والتوحيد مصدر وحد يوحد توحيدا اي جعله واحدا وسمي دين الاسلام توحيدا لأن مبناه على ان الله واحد في ملكه وافعاله لا شريك له وواحد في ذاته وصفاته لا نظير له وواحد في إلهيته وعبادته لا ند له والى هذه الانواع الثلاثة ينقسم توحيد الانبياء والمرسلين الذين جاؤوا به من عند الله وهي متلازمة كل نوع منها لا ينفك عن الآخر فمن أتى بنوع منها ولم يأت بالآخر فما ذاك الا أنه لم يأت به على وجه الكمال المطلوب وان شئت قلت التوحيد نوعان توحيد في المعرفة والاثبات وهو توحيد الربوبية والاسماء والصفات وتوحيد في الطلب والقصد وهو توحيد الالهية والعبادة ذكره شيخ الاسلام وابن القيم وذكر معناه غيرهما
النوع الأول توحيد الربوبية والملك وهو الاقرار بأن الله تعالى رب كل شيء ومالكه وخالقه ورازقه وأنه المحيي المميت النافع الضار المتفرد بإجابة الدعاء عند الاضطرار الذي له الامر كله وبيده الخير كله القادر على ما يشاء ليس له في ذلك شريك ويدخل في ذلك الايمان بالقدر وهذا التوحيد لا يكفي العبد في حصول الاسلام بل لا بد ان يأتي مع ذلك بلازمه من توحيد الآلهية لان الله تعالى حكى عن المشركين أنهم مقرون بهذا التوحيد لله وحده قال تعالى قل من يرزقكم من السماء والارض امن يملك السمع والابصار ومن يخرج الحي من الميت ويخرج الميت من الحي ومن يدبر الامر فسيقولون الله

(1/17)

فقل أفلا تتقون وقال تعالى ولئن سألتهم من خلقهم ليقولن الله وقال و لئن سألتهم من نزل من السماء ماء فأحيا به الارض من بعد موتها ليقولن الله وقال تعالى أمن يجيب المضطر اذا دعاه الآية فهم كانوا يعلمون أن جميع ذلك لله وحده ولم يكونوا بذلك مسلمين بل قال تعالى وما يؤمن اكثرهم بالله الا وهم مشركون قال مجاهد في الآية إيمانهم بالله قولهم إن الله خلقنا ويرزقنا ويميتنا فهذا إيمان مع شرك عبادتهم غيره رواه ابن جرير وابن أبي حاتم وعن ابن عباس وعطاء والضحاك نحو ذلك فتبين أن الكفار يعرفون الله ويعرفون ربوبيته وملكه وقهره وكانوا مع ذلك يعبدونه ويخلصون له أنواعا من العبادات كالحج والصدقة والذبح والنذر والدعاء وقت الاضطرار ونحو ذلك ويدعون أنهم على ملة ابراهيم عليه السلام فأنزل الله تعالى ما كان إبراهيم يهوديا ولا نصرانيا ولكن كان حنيفا مسلما وما كان من المشركين وبعضهم يؤمن بالبعث والحساب وبعضهم يؤمن بالقدر
كما قال زهير ... يؤخر فيوضع في كتاب فيدخر ... ليوم الحساب أو يعجل فينقم ...
وقال عنترة ... ياعبل اين من المنية مهرب ... إن كان ربي في السماء قضاها ...
ومثل هذا يوجد في اشعارهم فوجب على كل من عقل عن الله تعالى ان ينظر ويبحث عن السبب الذي اوجب سفك دمائهم وسبي نسائهم وإباحة أموالهم مع هذا الاقرار والمعرفة وما ذاك الا لاشراكهم في توحيد العبادة الذي هو معنى لا اله الا الله

(1/18)

النوع الثاني توحيد الأسماء والصفات وهو الاقرار بأن الله بكل شيء عليم وعلى كل شيء قدير وأنه الحي القيوم الذي لا تأحذه سنة ولا نوم له المشيئة النافذة والحكمة البالغة وأنه سميع بصير رؤوف رحيم على العرش استوى وعلى الملك احتوى وأنه الملك القدوس السلام المؤمن المهيمن العزيز الجبار المتكبر سبحان الله عما يشركون الى غير ذلك من الأسماء الحسنى والصفات العلى
وهذا أيضا لا يكفي في حصول الاسلام بل لا بد مع ذلك من الإتيان بلازمه من توحيد الربوبيه والالهية والكفار يقرون بجنس هذا النوع وإن كان بعضهم قد ينكر بعض ذلك إما جهلا وإما عنادا كما قالوا لا نعرف الرحمن إلا رحمن اليمامة فأنزل الله فيهم وهم يكفرون بالرحمن
قال حافظ ابن كثير والظاهر أن إنكارهم هذا إنما هو جحود وعناد وتعنت في كفرهم فانه قد وجد في بعض أشعار الجاهلية تسمية الله بالرحمن
قال الشاعر ... وما يشأ الرحمن يعقد ويطلق ...
وقال الآخر ... ألا قضب الرحمن ربي يمينها ...
وهما جاهليان
وقال زهير ... فلا تكتمن الله ما في نفوسكم ... ليخفى ومهما يكتم الله يعلم ...
قلت ولم يعرف عنهم إنكار شيء من هذا التوحيد إلا في اسم الرحمن خاصة ولو كانوا ينكرونه لردوا علىالنبي صلىالله عليه وسلم ذلك كما ردوا عليه توحيد الآلهية
فقالوا اجعل الآلهة إلها واحدا إن هذا لشيء عجاب لا سيما السور المكية مملوءة بهذا التوحيد

(1/19)

النوع الثالث توحيد الآلهية المبني على إخلاص التأله لله تعالى من المحبة والخوف والرجاء والتوكل والرغبة والرهبة والدعاء لله وحده وينبني على ذلك إخلاص العبادات كلها ظاهرها وباطنها لله وحده لا شريك له لا يجعل فيها شيئا لغيره لا لملك مقرب ولا لنبي مرسل فضلا عن غيرهما وهذا التوحيد هو الذي تضمنه قوله تعالى اياك نعبد واياك نستعين وقوله تعالى فاعبده وتوكل عليه وما ربك بغافل عما تعملون وقوله تعالى فان تولوا فقل حسبي الله لا اله الا هو عليه توكلت وهو رب العرش العظيم وقوله تعالى رب السموات والأرض وما بينهما فاعبده واصطبر لعبادته هل تعلم له سميا وقوله تعالى عليه توكلت واليه أنيب وقوله تعالى وتوكل على الحي الذي لا يموت وسبح بحمده وكفى به بذنوب عباده خبيرا وقوله واعبد ربك حتى يأتيك اليقين
وهذا التوحيد هو أول الدين وآخره وباطنه وظاهره وهو اول دعوة الرسل وآخرها وهو معنى قول لا إله إلا الله فإن الإله هو المألوه المعبود بالمحبة والخشية والاجلال والتعظيم وجميع انواع العبادة ولأجل هذا التوحيد خلقت الخليقة وأرسلت الرسل وأنزلت الكتب وبه افترق الناس إلى مؤمنين وكفار وسعداء اهل الجنة وأشقياء أهل النار قال الله تعالى يا أيها الناس اعبدوا ربكم الذي خلقكم والذين من قبلكم لعلكم تتقون فهذا

(1/20)

أول أمر في القرآن وقال تعالى لقد أرسلنا نوحا الى وقومه فقال يا قوم اعبدوا الله ما لكم من إله غيره فهذا دعوة أول رسول بعد حدوث الشرك وقال هود لقومه اعبدوا الله ما لكم من إله غيره وقال صالح لقومه اعبدوا الله ما لكم من إله غيره وقال شعيب لقومه اعبدوا الله ما لكم من إله غيره وقال ابراهيم عليه السلام لقومه اني وجهت وجهي للذي فطر السموات والأرض حنيفا وما أنا من المشركين وقال تعالى وما ارسلنا من قبلك من رسول إلا نوحي إليه أنه لا إله إلا أنا فأعبدون وقال تعالى واسأل من أرسلنا من قبلك من رسلنا أجعلنا من دون الرحمن آلهة يعبدون وقال تعالى وما خلقت الجن والانس إلا ليعبدون وقال هرقل لأبي سفيان لما سأله عن النبي صلى الله عليه و سلم ما يقول لكم قال يقول اعبدوا الله ولا تشركوا به شيئا واتركوا ما يقول آباؤكم وقال النبي صلى الله عليه و سلم لمعاذ انك تأتي قوما أهل كتاب فليكن أول ما تدعوهم اليه شهادة أن لا إله إلا الله وفي رواية ان يوحدوا الله وهذا التوحيد هو أول واجب على المكلف لا النظر ولا القصد الى النظر ولا الشك في الله كما هي أقوال لمن لم يدر ما بعث الله به رسوله صلى الله عليه و سلم من معاني الكتاب والحكمة فهو أول واجب وآخر واجب وأول ما يدخل به الاسلام وآخر ما يخرج به من الدنيا كما قال صلى الله عليه و سلم من كان آخر كلامه لا إله إلا الله دخل الجنة حديث صحيح وقال

(1/21)

أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله متفق عليه وقد أفصح القرآن عن هذا النوع كل الافصاح وأبدأ فيه وأعاد وضرب لذلك الأمثال بحيث أن كل سورة في القرآن ففيها الدلالة على هذا التوحيد ويسمى هذا النوع توحيد الآلهية لأنه مبني على إخلاص التآله وهو أشد المحبة لله وحده وذلك يستلزم إخلاص العبادة وتوحيد العبادة لذلك وتوحيد الارادة لأنه مبني على إرادة وجه الله بالاعمال وتوحيد القصد لأنه مبني على إخلاص القصد المستلزم لإخلاص العبادة لله وحده وتوحيد العمل لأنه مبني على إخلاص العمل لله وحده قال الله تعالى فاعبد الله مخلصا له الدين وقال قل إني أمرت أن أعبد الله مخلصا له الدين وأمرت لأن أكون أول المسلمين قل الله اعبد مخلصا له ديني فاعبدوا ما شئتم من دونه الى قوله ضرب الله مثلا رجلا فيه شركاء متشاكسون ورجلا سلما لرجل هل يستويان مثلا الحمد لله بل أكثرهم لا يعلمون الى قوله قل أفرأيتم ما تدعون من دون الله إن أرادني الله بضر هل هن كاشفات ضره أو أرادني برحمة هل هن ممسكات رحمته الآية إلى قوله اتخذوا من دون الله شفعاء قل أو لو كانوا لا يملكون شيئا ولا يعقلون قل لله الشفاعة جميعا الآية الى قوله وأنيبوا الى ربكم واسلموا له من قبل ان يأتيكم العذاب ثم لا تنصرون إلى قوله قل أفغير الله تأمروني أعبد أيها الجاهلون ولقد أوحي إليك وإلى الذين من قبلك لئن أشركت ليحبطن عملك ولتكونن من الخاسرين بل الله فاعبد وكن من الشاكرين الى آخر السورة

(1/22)

فكل هذه السور في الدعاء إلى هذا التوحيد والأمر به والجواب عن الشبهات والمعارضات وذكر ما أعد الله لأهله من النعيم المقيم وما أعد لمن خالفه من العذاب الأليم وكل سورة في القرآن بل كل آية في القرآن فهي داعية إلى هذا التوحيد شاهدة به متضمنة له لأن القرآن إما خبر عن الله تعالى وأسمائه وصفاته وأفعاله وهو توحيد الربوبية وتوحيد الصفات فذاك مستلزم لهذا متضمن له
وإما دعاء الى عبادته وحده لا شريك له وخلع ما يعبد من دونه أوامر بانواع من العبادات ونهي عن المخالفات فهذا هو توحيد الالهية والعبادة وهو مستلزم للنوعين الأولين متضمن لهما ايضا
واما خبر عن إكرامه لأهل توحيده وطاعته وما فعل بهم في الدنيا وما يكرههم به في الآخرة فهو جزاء توحيده
وإما خبر عن أهل الشرك وما فعل بهم في الدنيا من النكال وما يحل بهم في العقبى من الوبال فهو جزاء من خرج عن حكم التوحيد
وهذا التوحيد هو حقيقة دين الاسلام الذي لا يقبل الله من أحد سواه كما قال النبي صلى الله عليه و سلم بني الاسلام على خمس شهادة أن لا إله إلا الله وأن محمدا رسول الله وإقام الصلاة وايتاء الزكاة وصوم رمضان وحج البيت رواه البخاري ومسلم فأخبر أن دين الإسلام مبني على هذه الأركان الخمسة وهي الأعمال فدل على أن الاسلام هو عبادة الله وحده لا شريك له بفعل المأمور وترك المحظور والاخلاص في ذلك لله
وقد تضمن ذلك جميع أنواع العبادة فيجب إخلاصها لله تعالى فمن أشرك بين الله تعالى وبين غيره في شيء فليس بمسلم

(1/23)

فمنها المحبة فمن أشرك بين الله تعالى وبين غيره في المحبة التي لا تصلح إلا لله فهو مشرك
كما قال تعالى ومن الناس من يتخذ من دون الله أندادا يحبونهم كحب الله الى قوله تعالى وما هم بخارجين من النار
ومنها التوكل فلا يتوكل على غير الله فيما لا يقدر عليه إلا الله
قال الله تعالى وعلى الله فتوكلوا إن كنتم مؤمنين وعلى الله فليتوكل المؤمنون والتوكل على غير الله فيما يقدر عليه شرك أصغر
ومنا الخوف فلا يخاف خوف السر إلا من الله ومعنى خوف السر هو أن يخاف العبد من غير الله تعالى ان يصيبه مكروه بمشيئته و قدرته وإن لم يباشره فهذا شرك أكبر لأنه اعتقاد للنفع والضر في غير الله قال الله تعالى فأياي فارهبون وقال تعالى فلا تخشوا الناس واخشون وقال تعالى وإن يمسسك الله بضر فلا كاشف له إلا هو وإن يردك بخير فلا راد لفضله يصيب به من يشاء من عباده وهو الغفور الرحيم
ومنها الرجاء فيما لا يقدر عليه إلا الله كمن يدعو الأموات أو غيرهم راجيا حصول مطلوبه من جهتهم فهذا شرك أكبر قال الله تعالى ان الذين آمنوا وهاجروا وجاهدوا في سبيل الله أولئك يرجون رحمة الله وقال علي رضي الله عنه لا يرجون عبد إلا ربه
ومنها الصلاة والركوع والسجود قال الله تعالى فصل لربك وانحر

(1/24)

وقال تعالى يا أيها الذين آمنوا اركعوا واسجدوا واعبدوا ربكم الاية
ومنها الدعاء فيما لا يقدر عليه إلا الله سواء كان طلبا للشفاعة أو غيرها من المطالب
قال الله تعالى والذين تدعون من دونه ما يملكون من قطمير إن تدعوهم لا يسمعوا دعاءكم ولو سمعوا ما استجابوا لكم ويوم القيامة يكفرون بشرككم
وقال تعالى وقال ربكم ادعوني استجب لكم ان الذين يستكبرون عن عبادتي سيدخلون جهنم داخرين
وقال تعالى ولا تدع من دون الله مالا ينفعك ولا يضرك فإن فعلت فإنك إذا من الظالمين
وقال تعالى ام اتخذوا من دون الله شفعاء قل أو لو كانوا لا يملكون شيئا ولا يعقلون قل لله الشفاعة جميعا الآية
ومنها الذبح قال الله تعالى قل ان صلاتي ونسكي ومحياي ومماتي لله رب العالمين لا شريك له الآية والنسك الذبح
ومنها النذر قال الله تعالى وليوفوا نذورهم وقال تعالى يوفون بالنذر ويخافون يوما كان شره مستطيرا
ومنها الطواف فلا يطاف إلا ببيت الله قال الله تعالى وليطوفوا بالبيت العتيق
ومنها التوبة فلا يتاب إلا لله قال الله تعالى ومن يغفر الذنوب الا الله

(1/25)

وقال تعالى وتوبوا الى الله جميعا ايها المؤمنون لعلكم تفلحون
ومنها الاستعاذة فيما لا يقدر عليه إلا الله قال الله تعالى قل اعوذ برب الفلق وقال تعالى قل اعوذ برب الناس
ومنها الاستغاثة فيما لا يقدر عليه إلا الله قال الله تعالى اذ تستغيثون ربكم فاستجاب لكم
فمن أشرك بين الله تعالى وبين مخلوق فيما يختص بالخالق تعالى من هذه العبادات أو غيرها فهو مشرك وإنما ذكرنا هذه العبادات خاصة لأن عباد القبور صرفوها للاموات من دون الله تعالى أو أشركوا بين الله تعالى وبينهم فيها وإلا فكل نوع من انواع العبادة من صرفه لغير الله أو شرك بين الله تعالى وبين غيره فيه فهو مشرك قال الله تعالى واعبدوا الله ولا تشركوا به شيئا
وهذا الشرك في العبادة هوالذي كفر الله به المشركين وأباح به دماءهم وأموالهم ونساءهم وإلا فهم يعلمون أن الله هو الخالق الرازق المدبر ليس له شريك في ملكه وانما كانوا يشركون به في هذه العبادات ونحوها وكانوا يقولون في تلبيتهم لبيك لا شريك لك إلا شريكا هو لك تملكه وما ملك فأتاهم النبي صلى الله عليه و سلم بالتوحيد الذي هو معنى لا إله إلا الله الذي مضمونه أن لا يعبد إلا الله لا ملك مقرب ولا نبي مرسل فضلا عن غيرهما فقالوا أجعل الآلهة الها واحدا إن هذا لشيء عجاب

(1/26)

وكانوا يجعلون من الحرث والأنعام نصيبا لله وللآلهة مثل ذلك فإذا صار شيء من الذي لله الى الذي للآلهة تركوه لها وقالوا الله غني واذا صار شيء من الذي للآلهة الى الذي لله تعالى ردوه وقالوا الله غني والالهة فقيرة
فأنزل الله تعالى وجعلوا لله مما ذرا من الحرث والانعام نصيبا فقالوا هذا لله بزعمهم وهذا لشركائنا فما كان لشركائهم فلا يصل إلى الله وما كان لله فهو يصل إلى شركائهم ساء ما يحكمون
وهذا بعينه يفعله عباد القبور بل يزيدون على ذلك فيجعلون للأموات نصيبا من الأولاد
إذا تبين هذا فاعلم أن الشرك ينقسم ثلاثة أقسام بالنسبة الى أنواع التوحيد وكل منها قد يكون أكبر وأصغر مطلقا وقد يكون أكبر بالنسبة الى ما هو أصغر منه ويكون أصغر بالنسبة إلى ما هو أكبر منه
القسم الأول الشرك في الربوبية وهو نوعان أحدهما شرك التعطيل وهو أقبح أنواع الشرك كشرك فرعون إذ قال وما رب العالمين ومن هذا شرك الفلاسفة القائلين بقدم العالم وأبديته وأنه لم يكن معدوما أصلا بل لم يزل ولا يزال والحوادث بأسرها مستندة عندهم إلى اسباب ووسائط اقتضت إيجادها يسمونها العقول والنفوس
ومن هذا شرك طائفة أهل وحدة الوجود كابن عربي وابن سبعين والعفيف التلمساني وابن الفارض ونحوهم من الملاحدة الذين كسوا الإلحاد حلية الاسلام ومزجوه بشيء من الحق حتى راج أمرهم على خفافيش البصائر
ومن هذا شرك من عطل أسماء الرب وأوصافه من غلاة الجهمية والقرامطة

(1/27)

النوع الثاني شرك من جعل معه إلها آخر ولم يعطل أسماءه وصفاته وربوبيته كشرك النصارى الذين جعلوه ثالث ثلاثة وشرك المجوس القائلين باسناد حوادث الخير الى النور و حوادث الشر إلى الظلمة
ومن هذا شرك كثير ممن يشرك بالكواكب العلويات ويجعلها مدبرة لأمر هذا العالم كما هو مذهب مشركي الصابئة وغيرهم
قلت ويلتحق به من و جه شرك غلاة عباد القبور الذين يزعمون أن أرواح الأولياء تتصرف بعد الموت فيقضون الحاجات ويفرجون الكربات وينصرون من دعاهم ويحفظون من التجأ اليهم ولاذ بحماهم فإن هذه من خصائص الربوبية كما ذكره بعضهم في هذا النوع
القسم الثاني الشرك في توحيد الأسماء والصفات وهو أسهل مما قبله وهو نوعان
أحدهما تشبيه الخالق بالمخلوق كمن يقول يد كيدي وسمع كسمعي وبصر كبصري واستواء كاستوائي وهو شرك المشبهة
الثاني اشتقاق أسماء للآلهة الباطلة من أسماء الإله الحق قال الله تعالى ولله الأسماء الحسنى فادعوه بها وذروا الذين يلحدون في أسمائه سيجزون ما كانوا يعملون
قال ابن عباس يلحدون في أسمائه يشركون وعنه سموا اللات من الاله والعزى من العزيز
القسم الثالث الشرك في توحيد الآلهية والعبادة قال القرطبي أصل الشرك المحرم اعتقاد شريك لله تعالى في الآلهية وهو الشرك الأعظم وهو شرك الجاهلية ويليه في الرتبة اعتقاد شريك لله تعالى في الفعل وهو قول

(1/28)

من قال إن موجودا ما غير الله تعالى يستقل بإحداث فعل وإيجاد وإن لم يعتقد كونه الها هذا كلام القرطبي وهو نوعان
احدهما أن يجعل لله ندا يدعوه كما يدعو الله ويسأله الشفاعة كما يسأل الله ويرجوه كما يرجو الله ويحبه كما يحب الله ويخشاه كما يخشى الله وبالجملة فهو أن يجعل لله ندا يعبده كما يعبد الله وهذا هو الشرك الأكبر وهو الذي قال الله فيه واعبدوا الله ولا تشركوا به شيئا وقال ولقد بعثنا في كل أمة رسولا أن اعبدوا الله واجتنبوا الطاغوت وقال تعالى ويعبدون من دون الله مالا يضرهم ولا ينفعهم ويقولون هؤلاء شفعاؤنا عند الله قل أتنبئون الله بما لا يعلم في السموات ولا في الأرض سبحانه وتعالى عما يشركون
وقال تعالى الله الذي خلق السموات والارض في ستة أيام ثم استوى على العرض ما لكم من دونه من ولي ولا شفيع أفلا تذكرون
والآيات في النهي عن هذا الشرك وبيان بطلانه كثيرة جدا
الثاني الشرك الأصغر كيسير الرياء والتصنع للمخلوق وعدم الإخلاص لله تعالى في العبادة بل يعمل لحظ نفسه تارة ولطلب الدنيا تارة ولطلب المنزلة والجاه عند الخلق تارة فلله من عمله نصيب ولغيره منه نصيب ويتبع هذا النوع الشرك بالله في الألفاظ كالحلف بغير الله وقول ما شاء الله وشئت ومالي إلا الله وأنت وأنا في حسب الله وحسبك ونحوه وقد يكون ذلك شركا أكبر بحسب حال قائله ومقصده هذا حاصل كلام ابن القيم وغيره

(1/29)

وقد استوفى المصنف رحمه الله بيان جنس العبادة التي يجب إخلاصها لله بالتنبيه على بعض أنواعها وبيان ما يضادها من الشرك بالله تعالى في العبادات والإرادات والألفاظ كما سيمر بك ان شاء الله تعالى مفصلا في هذا الكتاب فالله تعالى يرحمه ويرضى عنه
فان قلت هلا أتى المصنف رحمه الله بخطبه تنبىء عن مقصده كما صنع غيره
قيل كأنه والله أعلم اكتفى بدلالة الترجمة الأولى على مقصوده فانه صدره بقوله كتاب التوحيد وبالآيات التي ذكرها وما يتبعها مما يدل على مقصوده فكأنه قال قصدت جمع أنواع توحيد الالهية التي وقع أكثر الناس في الإشراك فيها وهم لا يشعرون وبيان شيء مما يضاد ذلك من أنواع الشرك فاكتفى بالتلويح عن التصريح والألف واللام في التوحيد للعهد الذهني
قوله وقول الله تعالى وما خلقت الجن والإنس إلا ليعبدون
يجوز في قول الله الرفع والجر وهكذا حكم ما يمر بك من هذا الباب
قال شيخ الاسلام العبادة هي طاعة الله بامتثال ما أمر به على ألسنة الرسل
وقال أيضا العبادة اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والاعمال الباطنة والظاهرة
قال ابن القيم ومدارها على خمس عشرة قاعدة من كملها كمل مراتب العبودية وبيان ذلك أن العبادة منقسمة على القلب واللسان والجوارح والأحكام التي للعبودية خمسة واجب ومستحب وحرام ومكروه ومباح وهن لكل واحد من القلب واللسان والجوارح وقال القرطبي

(1/30)

أصل العبادة التذلل والخضوع وسميت وظائف الشرع على المكلفين عبادات لأنهم يلتزمونها ويفعلونها خاضعين متذللين لله تعالى
وقال ابن كثير العبادة في اللغة من الذلة يقال طريق معبد وغير معبد أي مذلل وفي الشرع عبارة عما يجمع كمال المحبة والخضوع والخوف وهكذا ذكر غيرهم من العلماء
ومعنى الآية أن الله تعالى أخبر أنه ما خلق الإنس والجن إلا لعبادته فهذا هو الحكمة في خلقهم ولم يرد منهم ما تريده السادة من عبيدها من الإعانة لهم بالرزق والإطعام بل هو الرازق ذو القوة المتين الذي يطعم ولا يطعم كما قال تعالى قل أغير الله أتخذ وليا فاطر السموات والأرض وهو يطعم ولا يطعم الآية
وعبادته هي طاعته بفعل المأمور وترك المحظور وذلك هو حقيقة دين الإسلام لأن معنى الاسلام هو الاستسلام لله المتضمن غاية الانقياد في غاية الذل والخضوع قال علي بن أبي طالب رضي الله عنه في الاية إلا لآمرهم أن يعبدوني وأدعوهم الى عبادتي وقال مجاهد إلا لآمرهم وأنهاهم واختاره الزجاج وشيخ الاسلام قال ويدل على هذا قوله أيحسب الانسان أن يترك سدى قال الشافعي لا يؤمر ولا ينهى
وقوله قل ما يعبأ بكم ربي لولا دعاؤكم أي لولا عبادتكم اياه
وقد قال في القرآن في غير موضع اعبدوا ربكم اتقوا ربكم فقد أمرهم بما خلقوا له وأرسل الرسل الى الجن والانس بذلك وهذا المعنى هو الذي قصد بالآية قطعا وهو الذي يفهمه جماهير المسلمين ويحتجون بالآية

(1/31)

عليه ويقرون أن الله إنما خلقهم ليعبدوه العبادة الشرعية وهي طاعته وطاعة رسله لا ليضيعوا حقه الذي خلقهم له قال وهذه الآية تشبه قوله تعالى ولتكملوا العدة ولتكبروا الله على ما هداكم وقوله وما أرسلنا من رسول إلا ليطاع باذن الله ثم قد يطاع وقد يعصى وكذلك ماخلقهم إلا للعبادة ثم قد يعبدون وقد لا يعبدون وهو سبحانه لم يقل إنه فعل الأول وهو خلقهم ليفعل بهم كلهم الثاني وهو عبادته ولكن ذكر الأول ليفعلوا هم الثاني فيكونوا هم الفاعلين له فيحصل لهم بفعله سعادتهم ويحصل ما يحبه ويرضاه منهم ولهم انتهى
والآية دالة على وجوب اختصاص الخالق تعالى بالعبادة لأنه سبحانه هو ابتدأك بخلقك والإنعام عليك بقدرته ومشيئته ورحمته من غير سبب منك أصلا وما فعله بك لا يقدر عليه غيره ثم إذا احتجت إليه في جلب رزق أو دفع ضر فهو الذي يأتي بالرزق لا يأتي به غيره وهوالذي يدفع الضر لا يدفعه غيره
كما قال تعالى أمن هذا الذي هو جند لكم ينصركم من دون الرحمن إن الكافرون إلا في غرور أمن هذا الذي يرزقكم إن أمسك رزقه بل لجوا في عتو ونفور
وهو سبحانه ينعم عليك ويحسن اليك بنفسه فإن ذلك موجب ما تسمى به ووصف به نفسه اذ هو الرحمن الرحيم الودود المجيد وهو قادر بنفسه وقدرته من لوازم ذاته وكذلك رحمته وعلمه وحكمته لا يحتاج إلى خلقه بوجه من الوجوه بل هو الغني عن العالمين فمن شكر فإنما يشكر لنفسه

(1/32)

ومن كفر فإن ربي غني كريم فالرب سبحانه غني بنفسه وما يستحقه من صفات الكمال ثابت له بنفسه واجب له من لوازم ذاته لا يفتقر في شيء من ذلك إلى غيره ففعله وإحسانه وجوده من كماله لا يفعل شيئا لحاجة إلى غيره بوجه من الوجوه بل كل ما يريد فعله فإنه فعال لما يريد وهو سبحانه بالغ أمره فكل ما يطلبه فهو يبلغه ويناله ويصل إليه وحده ولا يعينه أحد ولا يعوقه أحد لا يحتاج في شيء من اموره الى معين وما له من المخلوقين من ظهير وليس له ولي من الذل قاله شيخ الإسلام
قال وقوله ولقد بعثنا في كل أمة رسولا أن اعبدوا الله واجتنبوا الطاغوت
قالوا الطاغوت مشتق من الطغيان وهو مجاوزة الحد وقد فسره السلف ببعض أفراده قال عمر بن الخطاب رضي الله عنه الطاغوت الشيطان وقال جابر رضي الله عنه الطواغيت كهان كانت تنزل عليهم الشياطين رواهما ابن أبي حاتم وقال مجاهد الطاغوت الشيطان في صورة الإنسان يتحاكمون اليه وهو صاحب أمرهم وقال مالك الطاغوت كل ما عبد من دون الله
قلت وهو صحيح لكن لا بد فيه من استثناء من لا يرضى بعبادته
وقال ابن القيم الطاغوت ما تجاوز به العبد حده من معبود أو متبوع أو مطاع فطاغوت كل قوم من يتحاكمون إلى غير الله ورسوله أو يعبدونه من دون الله أو يتبعونه على غير بصيرة من الله أو يطيعونه فيما لا يعلمون أنه طاعة الله فهذه طواغيت العالم اذا تأملتها وتأملت أحوال الناس معها رأيت أكثرهم ممن أعرض عن عبادة الله الى عبادة الطاغوت وعن طاعته أو متابعة رسوله صلى الله عليه و سلم إلى طاعة الطاغوت ومتابعته

(1/33)

وأما معنى الآيه فأخبر تعالى أنه بعث في كل أمة أي في كل طائفة وقرن من الناس رسولا بهذه الكلمة أن اعبدوا الله واجتنبوا الطاغوت أي اعبدوا الله وحده واتركوا عبادة ما سواه فلهذا خلقت الخليقة وأرسلت الرسل وأنزلت الكتب كما قال تعالى وما أرسلنا من قبلك من رسول إلا نوحي إليه أنه لا إله إلا أنا فاعبدون وقال تعالى قل إنما أمرت أن أعبد الله ولا أشرك به اليه أدعو وإليه مآب وهذه الآية هي معنى لا إله إلا الله فإنها تضمنت النفي والاثبات كما تضمنته لا لله إله إلا الله ففي قوله اعبدوا الله الاثبات وفي قوله اجتنبوا الطاغوت النفي فدلت الآية على أنه لا بد في الاسلام من النفي والاثبات فيثبت العبادة لله وحده وينفي عبادة ما سواه وهو التوحيد الذي تضمنته سورة قل يا أيها الكافرون وهو معنى قوله فمن يكفر بالطاغوت ويؤمن بالله فقد استمسك بالعروة الوثقى لا انفصام لها والله سميع عليم
قال ابن القيم وطريقة القرآن في مثل هذا أن يقرن النفي بالاثبات فينفي عبادة ما سوى الله وثبت عبادته وهذا هو حقيقة التوحيد والنفي المحض ليس بتوحيد وكذلك الاثبات بدون النفي فلا يكون التوحيد إلا متضمنا للنفي والاثبات وهذا حقيقة لا إله إلا الله انتهى
ويدخل في الكفر بالطاغوت بغضه وكراهته وعدم الرضى بعبادته بوجه من الوجوه
ودلت الآية على أن الحكمة في إرسال الرسل هو عبادة الله وحده وترك عبادة ما سواه وان أصل دين الانبياء واحد وهو الإخلاص في العبادة لله وان اختلفت شرائعهم كما قال تعالى لكل جعلنا منكم شرعة ومنهاجا وانه لابد في الايمان من العمل ردا على المرجئة

(1/34)

قال قوله وقضى ربك ألا تعبدوا إلا أياه وبالوالدين إحسانا هكذا ثبت في بعض الأصول لم يذكر الآية بكمالها قال مجاهد وقضى يعني وصى وكذلك قرأ أبي بن كعب وابن مسعود وابن عباس وغيرهم
وروى ابن جرير عن ابن عباس في قوله وقضى ربك يعني أمر وقوله ألا تعبدوا إلا إياه أن هي المصدرية وهي في محل جر بالباء والمعنى أن تعبدوه ولا تعبدوا غيره ممن لا يملك ضرا ولا نفعا بل هو إما فقير محتاج إلى رحمة ربه يرجوها كما ترجونها وأما جماد لا يستجيب لمن دعاه وقوله وبالوالدين إحسانا أي وقضى أن تحسنوا بالوالدين إحسانا كما قضى بعبادته وحده لا شريك له وعطف حقهما على حق الله تعالى دليل على تأكد حقهما وأنه أوجب الحقوق بعد حق الله وهذا كثير في القرآن يقرن بين حقه عز و جل وبين حق الوالدين كقوله ان اشكر لي ولوالديك إلى المصير وقال وإذ أخذنا ميثاق بني إسرائيل لا تعبدون إلا الله وبالوالدين إحسانا
ولم يخص تعالى نوعا من أنواع الإحسان ليعم أنواع الاحسان وقد تواترت النصوص عن النبي صلى الله عليه و سلم بالأمر ببر الوالدين والحث على ذلك وتحريم عقوقهما كما في القرآن ففي صحيح البخاري عن ابن مسعود قال سألت النبي صلى الله عليه و سلم أي الأعمال أحب إلى الله قال الصلاة على وقتها قلت ثم أي قال بر الوالدين قلت ثم أي قال الجهاد في سبيل الله حدثني بهن ولو استزدته لزادني
وعن أبي بكرة قال قال رسول الله صلىالله عليه وسلم ألا أنبئكم بأكبر الكبائر قلنا بلى يا رسول الله قال الإشراك بالله وعقوق الوالدين وكان متكئا فجلس فقال ألا وقول الزور ألا و شهادة الزور فما زال يكررها

(1/35)

حتى قلنا ليته سكت رواه البخاري ومسلم وعن أبي هريرة قال قال رجل يا رسول الله من أحق الناس بحسن صحابتي قال أمك قال ثم من قال أمك قال ثم من قال أمك قال ثم من قال أبوك أخرجاه
وعن عبدالله بن عمرو قال قال رسول الله صلى الله عليه و سلم رضى الرب في رضى الوالدين وسخطه في سخط الوالدين رواه الترمذي وصححه ابن حبان والحاكم وعن أبي أسيد الساعدي قال بينا نحن جلوس عند النبي صلى الله عليه و سلم اذ جاء رجل من بني سلمة فقال يا رسول الله هل بقي من بر أبوي شيء أبرهما به بعد موتهما فقال نعم الصلاة عليهما والاستغفار لهما وإنفاذ عهدهما من بعدهما وصلة الرحم التي لا توصل إلا بهما وإكرام صديقهما رواه ابو داود وابن ماجه وابن حبان في صحيحه والأحاديث في هذا كثيرة قد أفردها العلماء بالتصنيف وذكر البخاري منها شطرا صالحا في كتاب الادب المفرد قال وقوله قل تعالوا أتل ما حرم ربكم عليكم ألا تشركوا به شيئا وبالوالدين إحسانا الآيات قال ابن كثير يقول الله تعالى النبيه ورسوله محمد صلى الله عليه و سلم قل يا محمد لهؤلاء المشركين الذين عبدوا غير الله وحرموا ما رزقهم الله وقتلوا أولادهم وكل ذلك فعلوه بآرائهم الفاسدة وتسويل الشيطان لهم تعالوا اي هلموا وأقبلوا أتل ما حرم ربكم عليكم أي أقصص عليكم وأخبركم بما حرم ربكم عليكم حقا لا تخرصا ولا ظنا بل وحي منه وأمر من عنده الا تشركوا به شيئا قال وكأن في الكلام محذوفا دل عليه السياق وتقديره وصاكم ان لا تشركوا به شيئا ولهذا قال في آخر الآية ذلكم وصاكم به قلت ابتدأ تعالى هذه

(1/36)

الآيات المحكمات بتحريم الشرك والنهي عنه فحرم علينا أن نشرك به شيئا فشمل ذلك كل مشرك به وكل مشرك فيه من أنواع العبادة فإن شيئا النكرات فيعم جميع الاشياء وما أباح تعالى لعباده ان يشركوا به شيئا فإن ذلك أظلم الظلم وأقبح القبيح ولفظ الشرك يدل على ان المشركين كانوا يعبدون الله ولكن يشركون به غيره من الأوثان والصالحين والأصنام فكانت الدعوة واقعة على ترك عبادة ما سوى الله وإفراد الله بالعبادة وكانت لا إله إلا الله متضمنة لهذا المعنى فدعاهم النبي صلى الله عليه و سلم الى الاقرار بها نطقا وعملا واعتقادا ولهذا إذا سئلوا عما يقول لهم قالوا يقول اعبدوا الله ولا تشركوا به شيئا واتركوا ما يقول آباؤكم كما قاله ابو سفيان وقوله وبالوالدين إحسانا قال القرطبي الاحسان الى الوالدين برهما وحفظهما وصيانتهما وامتثال أمرهما وإزالة الرق عنهما وترك السلطنة عليهما و إحسانا نصب على المصدرية وناصبة فعل مضمر من لفظه تقديره وأحسنوا بالوالدين إحسانا وقوله ولا تقتلوا أولادكم من إملاق نحن نرزقكم وإياهم الاملاق الفقر أي لا تئدوا بناتكم خشية العيلة والفقر فإني رازقكم و اياهم وكان منهم من يفعل ذلك بالاناث والذكور خشية الفقر ذكره القرطبي وفي الصحيحين عن ابن سعود قال قلت يا رسول الله أي الذنب اعظم عند الله قال إن تجعل لله ندا وهو خلقك قلت ثم أي قال أن تقتل ولدك خشية أن يطعم معك قلت ثم أي قال ان تزاني حليلة جارك ثم تلا رسول الله صلى الله عليه و سلم والذين لا يدعون مع الله إلها آخر ولا يقتلون النفس التي حرم الله إلا بالحق ولا يزنون ومن يفعل ذلك يلق أثاما ولا تقربوا الفواحش ما ظهر منها وما بطن قال ابن عطية نهي عام عن جميع أنواع الفواحش وهي المعاصي وظهر وبطن حالتان تستوفيان أقسام ما جعلت له من الأشياء وفي

(1/37)

التفسير المنسوب إلى أبي علي الطبري من الحنفية وهو تفسير عظيم و لا تقربوا الفواحش أي القبائح وعن ابن عباس والضحاك والسدي أن من الكفار من كان لا يرى بالزنا بأسا إذا كان سرا وقيل الظاهر ما بينك وبين الخلق والباطن ما بينك وبين الله انتهى
وفي الصحيحين عن ابن مسعود مرفوعا لا أحد أعير من الله من أجل ذلك حرم الفواحش ما ظهر منها وما بطن
ولا تقتلوا النفس التي حرم الله إلا بالحق قال ابن كثير هذا مما نص تعالى على النهي عنه تأكيدا وإلا فهو داخل في النهي عن الفواحش
وفي الصحيحين عن ابن مسعود مرفوعا لا يحل دم امرىء مسلم يشهد أن لا إله إلا الله وأني رسول الله إلا باحدي ثلاث الثيب الزاني والنفس بالنفس والتارك لدينه المفارق للجماعة وعن ابن عمر مرفوعا من قتل معاهدا لم يرح رائحة الجنة وإن ريحها ليوجد من مسيرة أربعين عاما رواه البخاري ذلكم وصاكم به لعلكم تعقلون
قال ابن عطية ذلكم إشارة الى هذه المحرمات والوصية الأمر المؤكد المقرر وقوله لعلكم تعقلون ترج بالاضافة الينا أي من سمع هذه الوصية يرجى وقوع أثر العقل بعدها
قلت هذا غير صحيح والصواب أن لعل هنا للتعليل أي ان الله وصانا بهذه الوصايا لنعقلها عنه ونعمل بها كما قال وما أمروا إلا ليعبدوا الله مخلصين له الدين حنفاء ويقيموا الصلاة ويؤتوا الزكوة وفي تفسير الطبري الحنفي ذكر أولا تعقلون ثم تذكرون ثم تتقون لأنهم اذا

(1/38)

عقلوا تذكروا فإذا فإذا تذكروا تذكروا خافوا واتقوا المهالك ولا تقربوا مال اليتيم الا بالتي هي أحسن حتى يبلغ أشده قال ابن عطية هذا نهي عن القرب الذي يعم وجوه التصرف وفيه سد الذريعة ثم استثنى ما يحسن وهو التشمير والسعي في نمائه قال مجاهد التي هي أحسن التجارة فيه فمن كان من الناظرين له مال يعيش به فالأحسن إذا ثمر مال اليتيم أن لا يأخذ منه نفقة ولا أجرة ولا غيرهما ومن كان من الناظرين لا مال له ولا يتفق له نظر إلا بأن ينفق على نفسه من ربح نظره وإلا دعت الضرورة إلى ترك مال اليتيم دون نظر فالأحسن أن ينظر ويأكل بالمعروف قاله ابن زيد وقوله حتى يبلغ أشده قال مالك وغيره هو الرشد وزوال السفه مع البلوغ قال ابن عطية وهو أصح الأقوال وأليقها بهذا الموضع قلت وقد روي نحوه عن زيد ابن أسلم والشعبي وربيعة وغيرهم ويدل عليه قوله تعالى وابتلوا اليتامى حتى اذا بلغوا النكاح فان آنستم منهم رشدا فادفعوا اليهم أموالهم فاشترط تعالى للدفع اليهم ثلاثة شروط الأول ابتلاؤهم وهو اختبارهم وامتحانهم بما يظهر به معرفتهم لمصالح أنفسهم وتدبير أموالهم
والثاني البلوغ والثالث الرشد وأوفوا الكيل والميزان بالقسط قال ابن كثير يأمر تعالى بإقامة العدل في الأخذ والإعطاء كما توعد عليه في قوله ويل للمطففين الذين اذا اكتالوا على الناس يستوفون واذا كالوهم أوزنوهم يخسرون إلى قوله يوم يقوم الناس لرب العالمين وقد

(1/39)

أهلك الله أمة من الأمم كانوا يبخسون المكيال والميزان وقال غيره القسط العدل وقد روى الترمذي وغيره باسناد ضعيف عن ابن عباس قال قال رسول الله صلى الله عليه و سلم لأصحاب الكيل والميزان انكم وليتم أمرا هلكت فيه الأمم السالفة قبلكم وروي عن ابن عباس موقوفا باسناد صحيح
لانكلف نفسا إلا وسعها قال ابن كثير أي من اجتهد في أداء الحق وأخذه فان اخطأ بعد استفراغ وسعه وبذل جهده فلا حرج عليه وقد روى ابن مردويه عن سعيد المسيب مرفوعا اوفوا الكيل والميزان بالقسط لا يكلف نفسا إلا وسعها قال من أوفى على يده في الكيل والميزان والله يعلم صحة نيته بالوفاء فيهما ما لم يؤاخذ وذلك تأويل وسعها قال هذا مرسل غريب
قلت وفيه رد على القائلين بجواز تكليف ما لا يطاق
وإذا قلتم فاعدلوا ولو كان ذا قربى هذا أمر بالعدل في القول والفعل على القريب والبعيد قال الحنفي العدل في القول في حق الولي والعد لا يتغير بالرضى والغضب بل يكون على الحق والصدق وإن كان ذا قربى فلا يميل الى الحبيب ولا الى القريب ولا يجرمنكم شنآن قوم على ألا تعدلوا اعدلوا هو أقرب للتقوى وبعهد الله أوفوا قال ابن جرير يقول وبوصية الله التي وصاكم بها فأوفوا وانقادوا لذلك بأن تطيعوه فيما أمر به ونهاكم عنه وتعملوا بكتابه وسنة رسوله وذلك هو الوفاء بعهد الله وكذا قال غيره
قلت وهو حسن ولكن الظاهر أن الآية فيما هو خص كالبيعة والذمة

(1/40)

والأمان والنذر ونحو ذلك وهذه الآية كقوله وأوفوا بعهد الله إذا عاهدتم فهذا هوالمقصود بالآية وان كانت شاملة لما قالوا بطريق العموم
ذلكم وصاكم به لعلكم تذكرون يقول تعالى هذا وصاكم وأمركم به وأكد عليكم فيه لعلكم تذكرون أي تتعظون وتنتهون عما كنتم فيه
وإن هذا صراطي مستقيما فاتبعوه ولا تتبعوا السبل فتفرق بكم عن سبيله
ش قال القرطبي هذه آية عظيمة عطفها الله على ما تقدم فانه لما نهى وأمر حذر عن اتباع غير سبيله وأمر فيا باتباع طريقه على ما بينته الأحاديث الصحيحة وأقاويل السلف وأن في موضع نصب أي واتلوا أن هذا صراطي عن الفراء والكسائي قال الفراء ويجوز أن يكون خفضا أي وصاكم به وبأن هذا صراطي قال والصراط الطريق الذي هو دين الاسلام مستقيما نصب على الحال ومعناه مستويا قويما لا اعوجاج فيه فأمر باتباع طريقه الذي طرقه على لسان محمد صلى الله عليه و سلم وشرعه ونهايته الجنة وتشعبت منه طرق فمن سلك الجادة نجا ومن خرج الى تلك الطرق أفضت به الى النار قال الله تعالى ولا تتبعوا السبل فتفرق بكم عن سبيله أي تميل انتهى وروى أحمد والنسائي والدارمي وابن أبي حاتم والحاكم وصححه عن ابن مسعود قال خط رسول الله صلى الله عليه و سلم خطا بيده ثم قال هذا سبيل الله مستقيما ثم خط خطوطا عن يمين ذلك الخط وعن شماله ثم قال وهذه السبل ليس منها سبيل الا عليه شيطان يدعو اليه ثم قرأ وأن هذا صراطي مستقيما فاتبعوه ولا تتبعوا السبل فتفرق بكم عن سبيله

(1/41)

وعن النواس بن سمعاس مرفوعا قال ضرب الله مثلا صراطا مستقيما وعلى جنبتي الصراط سوران فيهما أبواب مفتحة وعلى الأبواب ستور مرخاة وعلى الصراط داع يقول يا أيها الناس ادخلوا الصراط جميعا ولا تعوجوا وداع يدعو من جوف الصراط فاذا أراد الانسان أن يفتح شيئا من تلك الابواب قال لا تفتحه فانك إن تفتحه تلجه
فالصراط الإسلام والسوران حدود الله والأبواب المفتحة محارم الله وذلك الداعي على رأس الصراط كتاب الله والداعي من فوق الصراط واعظ الله في قلب كل مسلم رواه احمد والترمذي والنسائي وابن جرير ابن ابي حاتم
وعن مجاهد في قوله ولا تتبعوا السبل قال البدع والشبهات رواه ابن جرير وابن أبي حاتم وهذه السبل تعم اليهودية والنصرانية والمجوسية وعباد القبور وسائر أهل الملل والاوثان والبدع والضلالات من أهل الشذوذ والأهواء والتعمق في الجدل والخوض في الكلام فاتباع هذه من اتباع السبل التي تذهب بالإنسان عن الصراط المستقيم الى موافقة أصحاب الجحيم كما قال النبي صلى الله عليه و سلم من أحدث في أمرنا هذا ما ليس منه فهو رد وفي رواية كل عمل ليس عليه أمرنا فهو رد حديث صحيح
قال ابن مسعود تعلموا العلم قبل أن يقبض وقبضه ذهاب أهله الا وإياكم والتنطع والتعمق والبدع وعليكم بالعتيق رواه الدارمي
قلت العتيق هو القديم يعني ما كان عليه رسول الله صلى الله عليه و سلم وأصحابه من الهدى دون ما حدث بعدهم فالهرب الهرب و النجاء النجاء والتمسك

(1/42)

بالطريق المستقيم والسنن القويم وهو الذي كان عليه السلف الصالح وفيه المتجر الرابح قاله القرطبي
وقال سهل بن عبدالله عليكم بالأثر والسنة فاني أخاف أنه سيأتي عن قليل زمان إذا ذكر إنسان النبي صلىالله عليه وسلم والاقتداء به في جميع أحواله ذموه ونفروا عنه وتبرؤا منه وأذلوه وأهانوه
قلت رحم الله سهلا ما أصدق فراسته فلقد كان ذلك وأعظم وهو أن يكفر الانسان بتجريد التوحيد والمتابعة والأمر بإخلاص العبادة لله وترك عبادة ما سواه والأمر بطاعة رسول الله صلى الله عليه و سلم وتحكيمه في الدقيق والجليل
قال ابن القيم رحمه الله تعالى ولنذكر في الصراط المستقيم قولا وجيزا فان الناس قد تنوعت عباراتهم عنه وترجمتهم عنه بحسب صفاته ومتعلقاته وحقيقته بشيء واحد وهو طريق الله الذي نصبه لعباده موصلا لهم اليه ولا طريق اليه سواه بل الطرق كلها مسدودة على الخلق الا طريقه الذي نصبه على ألسن رسله وجعله موصولا لعباده اليه وهو إفراده بالعبودية وإفراد رسوله بالطاعة فلا يشرك به أحد في عبوديته ولا يشرك برسوله أحد في طاعته فيجرد التوحيد ويجرد متابعة الرسول صلى الله عليه و سلم وهذا معنى قول بعض العارفين إن السعادة كلها والفلاح كله مجموع في شيئين صدق محبة وحسن معاملة وهذا كله مضمون شهادة أن لا اله الا الله وأن محمد رسول الله فأي شيء فسر به الصراط المستقيم فهو داخل في هذين الأصلين ونكتة ذلك أن تحبه بقلبك كله وترضيه بجهدك كله فلا يكون في قلبك موضع الا معمور بحبه ولا يكون لك إرادة إلا متعلقة بمرضاته فالأول يحصل بتحقيق شهادة أن لا اله الا الله والثاني يحصل بتحقيق شهادة أن محمدا رسول الله وهذا هوالهدى ودين الحق وهو معرفة الحق والعمل به وهو

(1/43)

معرفة ما بعث الله به رسوله والقيام به فقل ماشئت من العبارات التي هذا اخيتها وقطب رحاها
قال وقوله واعبدوا الله ولا تشركوا به شيئا هكذا أثبت في نسخة بخط شيخنا ولم يذكر الآية قال ابن كثير يأمر تعالى عباده بعبادته وحده لا شريك له فإنه الخالق الرازق المنعم المتفضل على خلقه في جميع الحالات فهو المستحق منهم أن يوحدوه ولا يشركوا به شيئا من مخلوقاته
قلت هذا أول أمر في القرآن وهو الأمر بعبادته وحده لا شريك له والنهي عن الشرك كما في قوله يا أيها الناس اعبدوا ربكم الذي خلقكم والذين من قبلكم لعلكم تتقون وتأمل كيف أمر تعالى بعبادته أي فعلها خالصة له ولم يخص بذلك نوعا من أنواع العبادة لا دعاء ولا صلاة ولا غيرهما ليعم جميع أنواع العبادة ونهى عن الشرك به ولم يخص أيضا نوعا من أنواع العبادة بجواز الشرك فيه في هذه الآية واللواتي قبلها دليل على أن العبادة هي التوحيد لأن الخصومة فيه والا فكان المشركون يعبدون الله ويعبدون غيره فأسروا بالتوحيد وهو عبادة الله وحده وترك عبادة ما سواه وفيهن دليل على أن التوحيد أول واجب على المكلف وهو الكفر بالطاغوت والايمان بالله المستلزم لعبادته وحده لا شريك له وأن من عبد غير الله بنوع من أنواع العبادة فقد أشرك سواء كان المعبود ملكا أو نبيا أو صالحا أو صنما
قال ابن مسعود من أراد ان ينظر الى وصية محمد صلىالله عليه وسلم التي عليها خاتمه فليقرأ قال تعالوا أتل ما حرم ربكم عليكم الى قوله وأن هذا صراطي مستقيما فاتبعوه الاية

(1/44)

ابن مسعود هو عبدالله بن مسعود بن غافل بمعجمة وفاء ابن حبيب الهذلي أبو عبدالرحمن صحابي جليل من السابقين الأولين وأهل بدر وبيعة الرضوان ومن كبار العلماء من الصحابة أمره عمر على الكوفة ومات سنة اثنتين وثلاثين وهذا الأثر رواه الترمذي وحسنه وابن المنذر وابن أبي حاتم والطبراني بنحوه وروى أبو عبيد وعبد بن حميد عن الربيع بن خيثم نحوه قال بعضهم ما معناه أي من أراد أن ينظر الى الوصية التي كأنها كتبت وختم عليها ثم طويت فلم تغير ولم تبدل تشبيها لها بالكتاب الذي كتب ثم ختم عليه فلم يزد فيه ولم ينقص لأن النبي صلى الله عليه و سلم كتبها وختم عليها وأوصى بها فإن النبي صلى الله عليه و سلم لم يوص الا بكتاب الله كما قال فيما رواه مسلم واني تارك فيكم ما إن تمسكتم به لن تضلوا كتاب الله
قلت وقد روى عبادة بن الصامت قال قال رسول الله صلى الله عليه و سلم أيكم يبايعني على هؤلاء الآيات الثلاث ثم تلا قل تعالوا أتل ما حرم ربكم عليكم حتى فرغ من ثلاث آيات ثم قال من وفى بهن فأجره على الله ومن انتقص منهن شيئا فأدركه الله في الدنيا كانت عقوبته ومن أخره الى الآخرة كان أمره الى الله ان شاء أخذه وان شاء عفا عنه رواه ابن أبي حاتم والحاكم وصححه فهذا يدل على ان النبي صلى الله عليه و سلم يعتني بهن ويبالغ في الحث على العمل بهن
وعن معاذ بن جبل قال كنت رديف النبي صلى الله عليه و سلم على حمار فقال لي يا معاذ أتدري ما حق الله على العباد وما حق العباد على الله فقلت الله ورسوله أعلم قال حق الله على العباد أن يعبدوه ولا يشركوا به شيئا وحق العباد على الله ان لا يعذب من لا يشرك به شيئا فقلت يا رسول الله أفلا أبشر الناس قال لاتبشرهم فيتكلوا اخرجاه في الصحيحين

(1/45)

هذا الحديث في الصحيحين وبعض رواياته نحو ما ذكر المصنف ومعاذ هو معاذ بن جبل بن عمرو بن أوس الانصاري الخزرجي أبو عبدالرحمن صحابي مشهور من أعيان الصحابة شهد بدرا وما بعدها وكان اليه المنتهى في العلم بالاحكام والقرآن رضي الله عنه مات سنة ثمان عشرة بالشام
قوله كنت رديف النبي صلى الله عليه و سلم فيه جواز الارداف على الدابة وفضيلة لمعاذ من جهة ركوبه خلف النبي صلىالله عليه وسلم
قوله على حمار في رواية اسمه عفير بعين مهملة مضمومة ثم فاء مفتوحة
قال ابن الصلاح وهو الحمار الذي كان له صلى الله عليه و سلم قيل انه مات في حجة الوداع وفيه تواضعه صلىالله عليه وسلم للارداف ولركوب الحمار خلاف ما عليه أهل الكبر
قوله أتدري ما حق الله على العباد الدراية هي المعرفة وأخرج السؤال بصيغة الاستفهام ليكون أوقع في النفس وأبلغ في فهم المتعلم فان الانسان اذا سئل عن مسألة لا يعلمها ثم أخبر بها بعد الامتحان بالسؤال عنها فان ذلك وعى لفهمها وحفظها وهذا من حسن ارشاده وتعليمه صلى الله عليه و سلم
وحق الله على العباد هو ما يستحقه عليهم ويجعله متحتما وحق العباد على الله معناه أنه متحقق لا محالة لأنه قد وعدهم ذلك جزاء لهم على توحيده ووعده حق إن الله لا يخلف الميعاد
وقال شيخ الإسلام كون المطيع يستحق الجزاء هو استحقاق إنعام وفضل ليس هو استحقاق مقابلة كما يستحق المخلوق على المخلوق فمن الناس من يقول لا معنى للاستحقاق إلا أنه أخبر بذلك ووعده صدق ولكن أكثر الناس يثبتون استحقاقا زائدا على هذا كما دل عليه الكتاب والسنة قال تعالى وكان حقا علينا نصر المؤمنين ولكن أهل السنة يقولون هو الذي كتب على نفسه الرحمة وأوجب هذا الحق على نفسه لم يوجبه عليه مخلوق والمعتزلة

(1/46)

يدعون أنه واجب عليه بالقياس على الخلق وأن العباد هم الذين أطاعوه بدون أن يجعلهم مطيعين له وأنهم يستحقون الجزاء بدون أن يكون هو الموجب وغلطوا في ذلك وهذا الباب غلطت فيه القدرية والجبرية تباع جهم والقدرية النافية
قوله فقلت الله ورسوله أعلم فيه حسن أدب المتعلم وأنه ينبغي لمن سئل عما لا يعلم أن يقول ذلك بخلاف أكثر المتكلفين
قوله ان يعبدوه ولا يشركوا به شيئا أي يوحدوه بالعبادة وحده ولا يشركوا به شيئا وفائدة هذه الجملة بيان أن التجرد من الشرك لابد منه في العبادة والا فلا يكون العبد آتيا بعبادة الله بل مشرك وهذا هو معنى قول المصنف إن العبادة هي التوحيد لأن الخصومة فيه وفيه معرفة حق الله على العباد وهو عبادته وحده لا شريك له فيا من حق سيده الاقبال عليه والتوجه بقلبه اليه لقد صانك وشرفك عن إذلال قلبك ووجهك لغيره فما هذه الاساءة القبيحة في معاملته مع هذا التشريف والصيانة فهو يعظمك ويدعوك الى الاقبال وأنت تأبى الا مبارزته بقبائح الأفعال
في بعض الآثار الالهية إني والجن والانس في نبأ عظيم أخلق ويعبد غيري ورزق ويشكر سواي خيري الى العباد نازل وشرهم الى صاعد أتحبب اليهم بالنعم ويتبغضون الى بالمعاصي وكيف يعبده حق عبادته من صرف سؤاله ودعاءه وتذلله واضطراره وخوفه ورجاءه وتوكله وإنابته وذبحه ونذره لمن لا يملك لنفسه ضرا ولا نفعا ولا موتا ولا حياة ولا نشورا من ميت رميم في التراب أو بناء مشيد من القباب فضلا مما هو شر من ذلك
قوله وحق العباد على الله ان لا يعذب من لا يشرك به شيئا قال الخلخالي تقديره أن لا يعذب من يعبده ولا يشرك به شيئا والعبادة هي

(1/47)

الاتيان بالأوامر والانتهاء عن المناهي لأن مجرد عدم الاشتراك لا يقتضي نفي العذاب وقد علم ذلك من القرآن والأحاديث الواردة في تهديد الظالمين والعصاة
وقال الحافظ اقتصر على نفي الاشراك لأنه يستدعي التوحيد بالاقتضاء ويستدعي إثبات الرسالة بالزوم إذ من كذب رسول الله فقد كذب الله ومن كذب الله فهو مشرك وهو مثل قول القائل من توضا صحت صلاته أي مع سائر الشروط فالمراد من مات حال كونه مؤمنا بجميع ما يجب الايمان به
قلت وسيأتي تقرير هذا في الباب الذي بعده إن شاء الله تعالى
قوله أفلا أبشر الناس فيه استحباب بشارة المسلم بما يسره وفيه ما كان عليه الصحابة من الاستبشار بمثل هذا نبه عليه المصنف
قوله قال لا تبشرهم فيتكلوا وفي رواية إني أخاف أن يتكلوا أي يعتمدوا على ذلك فيتركوا التنافس في الأعمال الصالحة وفي رواية فأخبر بها معاذ عند موته تأثما أي تحرجا من الأثم
قال الوزير أبو المظفر لم يكن يكتمها إلا عن جاهل يحمله جهله على سوء الأدب بترك الخدمة في الطاعة فأما الأكياس الذين إذا سمعوا بمثل هذا ازدادوا في الطاعة ورأوا أن زيادة النعم تستدعي زيادة الطاعة فلا وجه لكتمانها عنهم
وقال الحافظ دل هذا على أن النهي للتبشير ليس على التحريم وإلا لما أخبر به أصلا أو أنه ظهر له أن المنع إنما هو من الاخبار عموما فبادر قبل موته فأخبر بها خاصا من الناس
وفي الباب من الفوائد غير ما تقدم التنبيه على عظمة حق الوالدين وتحريم

(1/48)

عقوقهما والحث على إخلاص العبادة لله تعالى وأنها لا تنفع مع الشرك بل لا تسمى عبادة شرعا والتنبيه على عظمة الآيات المحكمات في سورة الأنعام ذكره المصنف وجواز كتمان العلم للمصلحة ولا سيما أحاديث الرجاء التي إذا سمعها الجهال ازدادوا من الآثام
كما قال بعضهم ... فأكثر ما استطعت من الخطايا ... اذا كان القدوم على كريم ...
وتخصيص بعض الناس بالعلم دون بعض وفضيلة معاذ ومنزلته من العلم لكونه خص بما ذكر واستئذان المتعلم في إشاعة ما خص به من العلم والخوف من الاتكال على سعة رحمة الله وأن الصحابة لا يعرفون مثل هذا إلا بتعليمه صلى الله عليه و سلم ذكره المصنف
قوله أخرجاه في الصحيحين أي أخرجه البخاري ومسلم في صحيحيهما وإنما أضمرهما للعلم بهما
والبخاري هو الامام محمد بن إسماعيل بن ابراهيم الجعفي مولاهم الحافظ الكبير صاحب الصحيح والتاريخ والأدب الفرد وغير ذلك من مصنفاته
روى عن الامام أحمد بن حنبل والحميدي وابن المديني وطبقتهم
وروى عنه مسلم والترمذي والنسائي والفربري راوي الصحيح وغيرهم ولد سنة أربع وتسعين ومائة ومات سنة ست وخمسين ومائتين
ومسلم هو ابن الحجاج بن مسلم أبو الحسين القشيري النيسابوري صاحب الصحيح والعلل والوحدان وغير ذلك
روى عن أحمد بن حنبل ويحيى بن معين وأبي خيثمة وابن أبي شيبة وطبقتهم

(1/49)

روى عنه الترمذي وابراهيم بن محمد بن سفيان راوي الصحيح وغيرهم ولد سنة اربع ومائتين ومات سنة احدى وستين ومائتين بنيسابور رحمه الله تعالى


باب فضل التوحيد وما يكفر من الذنوب - تيسير العزيز الحميد ط الرياض

تيسير العزيز الحميد ط الرياض

باب فضل التوحيد وما يكفر من الذنوب
باب خبر مبتدأ محذوف تقديره هذا باب بيان فضل التوحيد وبيان ما يكفر من الذنوب وما يجوز أن تكون موصولة أي وبيان ما يكفره من الذنوب ويجوز أن تكون مصدرية أي وبيان تكفيره الذنوب وهذا أرجح لأن الأول يوهم أن ثم ذنوبا لا يكفرها التوحيد وليس بمراد ولما ذكر معنى التوحيد ناسب ذكر فضله وتكفيره للذنوب ترغيبا فيه وتحذيرا من الضد
وقول الله تعالى الذين آمنوا ولم يلبسوا إيمانهم بظلم أولئك لهم الأمن وهم مهتدون
قال بعض الحنفية في تفسيره هذا ابتداء قال ابن زيد وابن إسحاق هذا من الله على فصل القضاء بين ابراهيم وقومه قال الزجاج سأل ابراهيم واجاب بنفسه وعن ابن مسعود قال لما نزلت هذه الآية قالوا فأينا لم يظلم قال عليه السلام إن الشرك لظلم عظيم وكذا عن أبي بكر الصديق أنه فسره بالشرك فيكون الأمن من تأبيد العذاب وعن عمر أنه فسره بالذنب فيكون الأمن من كل عذاب وقال الحسن والكلبي أولئك لهم الأمن في الآخرة وهم مهتدون في الدنيا انتهى وانما ذكرته لأن فيه شاهدا لكلام شيخ الاسلام الآتي في الحديث الذي ذكره حديث صحيح في الصحيح والمسند وغيرهما وفي لفظ لأحمد عن عبد الله قال لما نزلت الذين آمنوا

(1/50)

ولم يلبسوا إيمانهم بظلم شق ذلك على أصحاب رسول الله صلى الله عليه و سلم فقالوا يارسول الله فأينالا يظلم نفسه قال إنه ليس الذي تعنون ألم تسمعوا ما قال العبد الصالح يا بني لا تشرك بالله ان الشرك لظلم عظيم إنما هو الشرك
قال شيخ الإسلام والذي شق عليهم ظنوا ان الظلم المشروط هو ظلم العبد لنفسه وأنه لا أمن ولا اهتداء الا لمن لم يظلم نفسه فبين لهم النبي صلى الله عليه و سلم ما دلهم على ان الشرك ظلم في كتاب الله وحينئذ فلا يحصل الأمن والاهتداء إلا لمن لم يلبس ايمانهم بهذا الظلم فمن لم يلبس ايمانه به كان من اهل الأمن والأهتداء كما كان من أهل الاصطفاء في قوله ثم أورثنا الكتاب الذين اصطفينا من عبادنا فمنهم ظالم لنفسه وهذا لا ينفي أن يؤاخذ أحدهم بظلمه لنفسه بذنب إذا لم يتب كما قال فمن يعمل مثقال ذرة خيرا يره ومن يعمل مثقال ذرة شرا يره وقد سأل أبو بكر رضي الله عنه النبي صلى الله عليه و سلم عن ذلك فقال يا رسول الله وأينا لم يعمل سوءا فقال يا أبا بكر ألست تنصب ألست تحزن أليس تصيبك اللأواء فذلك ما تجزون به فبين أن المؤمن الذي اذا مات دخل الجنة قد يجزى بسيئاته في الدنيا بالمصائب التي تصيبه قال فمن سلم من أجناس الظلم الثلاثة يعني الظلم الذي هو الشرك وظلم العباد وظلمه لنفسه بما دون الشرك كان له الأمن التام والاهتداء التام ومن لم يسلم من ظلم نفسه كان له الأمن والاهتداء مطلقا بمعنى أنه لا بد أن يدخل الجنة كما وعد بذلك في الآية الأخرى وقد هداه الله الى الصراط المستقيم الذي تكون عاقبته فيه الى الجنة ويحصل له من نقص الأمن والاهتداء بحسب ما نقص من ايمانه بظلمه لنفسه ليس مراد النبي صلى الله عليه و سلم بقوله إنما هو الشرك أن من لم يشرك الشرك الأكبر

(1/51)

يكون له الأمن التام والاهتداء التام فإن أحاديثه الكثيرة مع نصوص القرآن تبين أن أهل الكبائر معرضون للخوف لم يحصل لهم الأمن التام والاهتداء التام الذي يكونون به مهتدين الى الصراط المستقيم صراط الذين أنعم الله عليهم من غير عذاب يحصل لهم بل معهم أصل الاهتداء الى هذا الصراط ومعهم أصل نعمة الله عليهم ولا بد لهم من دخول الجنة وقوله إنما هو الشرك إن أراد به الأكبر فمقصوده أن من لم يكن من أهله فهو آمن مما وعد به المشركون من عذاب الدنيا والآخرة وهو مهتد الى ذلك وان كان مراده جنس الشرك فيقال ظلم العبد نفسه كبخله لحب المال ببعض الواجب هو شرك أصغر وحبه ما يبغض الله حتي يقدم هواه على محبة الله شرك أصفر ونحو ذلك فهذا فاته من الأمن والاهتداء بحسبه ولهذا كان السلف يدخلون الذنوب في هذا الظلم بهذا الاعتبار انتهى ملخصا وبه تظهر مطابقة الآية للترجمة فدلت على فضل التوحيد وتكفيره للذنوب لأن من أتى به تاما فله الأمن التام والاهتداء التام ودخل الجنة بلا عذاب ومن أتى به ناقصا بالذنوب التي لم يتب منها فإن كانت صغائر كفرت باجتناب الكبائر لآية النساء والنجم وان كانت كبائر فهو في حكم المشيئة إن شاء الله غفر له وان شاء عذبه ومآله الى الجنة والله أعلم
عن عبادة بن الصامت قال قال رسول الله صلى الله عليه و سلم من شهد أن لا اله إلا الله وحده لا شريك له وان محمدا عبده ورسوله وأن عيسى عبدالله ورسوله وكلمته ألقاها الى مريم وروح منه والجنة حق والنار حق أدخله الله الجنة على ما كان من العمل أخرجاه
عبادة هو بن الصامت بن قيس الأنصاري الخزرجي أبو الوليد أحد النقباء بدري مشهور من جلة الصحابة مات بالرملة سنة أربع وثلاثين وله

(1/52)

اثنتان وسبعون سنة وقيل عاش الى خلافة معاوية
قوله من شهد أن لا اله الا الله أي من تكلم بهذه الكلمة عارفا لمعناها عاملا بمقتضاها باطنا وظاهرا كما دل عليه قوله فاعلم أنه لا إله إلا الله وقوله إلا من شهد بالحق وهم يعلمون أما النطق بها من غير معرفة لمعناها ولا عمل بمقتضاها فان ذلك غير نافع بالاجماع وفي الحديث ما يدل على هذا وهو قوله من شهد اذ كيف يشهد وهو لا يعلم ومجرد النطق بشيء لا يسمي شهادة به قال بعضهم أداة الحصر لقصر الصفة على الموصوف قصر افراد لأن معناه الألوهية منحصرة في الله الواحد في مقابلة من يزعم اشتراك غيره معه وليس قصر قلب لأن أحدا من الكفار لم ينفها عن الله وإنما اشرك معه غيره
وقال النووي هذا حديث عظيم جليل الموقع وهو أجمع أو من أجمع الأحاديث المشتملة على العقائد فانه صلى الله عليه و سلم جمع فيه ما يخرج عن ملل الكفر على اختلاف عقائدهم وتباعدها فاقتصر صلى الله عليه و سلم في هذه الأحرف على ما يباين به جميعهم انتهى
ومعنى لا اله الا الله أي لا معبود بحق إلا إله واحد وهو الله وحده لاشريك له كما قال تعالى وما أرسلنا من قبلك من رسول الا نوحي اليه انه لا اله الا أنا فاعبدون مع قوله تعالى ولقد بعثنا في كل أمة رسولا أن اعبدوا الله واجتنبوا الطاغوت فصح أن معنى الا له هو المعبود ولهذا لما قال النبي صلى الله عليه و سلم لكفار قريش قولوا لا إله إلا الله قالوا اجعل الآلهة إلها واحدا إن هذا لشيء عجاب وقال قوم هود أجئتنا لنعبد الله وحده

(1/53)

ونذر ما كان يعبد آباؤنا وهو إنما دعاهم إلى لا اله الا الله فهذا هو معنى لاإله إلا الله وهو عبادة الله وترك عبادة ما سواه وهو الكفر بالطاغوت وايمان بالله فتضمنت هذه الكلمة العظيمة إن ما سوى الله ليس بإله وأن الهية ما سواه أبطل الباطل وإثباتها أظلم الظلم فلا يستحق العبادة سواه كما لا تصلح الالهية لغيره فتضمنت نفي الالهية عما سواه وإثباتها له وحده لا شريك له وذلك يستلزم الأمر باتخاذه الها وحده والنهي عن اتخاذ غيره معه إلها وهذا يفهمه المخاطب من هذا النفي والاثبات كما إذا رأيت رجلا يستفتي أو يستشهد من ليس أهلا لذلك ويدع من هو أهل له فتقول هذا ليس بمفت ولا شاهد المفتي فلان والشاهد فلان فإن هذا أمر منه ونهي وقد دخل في الالهيه جميع أنواع العبادة الصادرة عن تأله القلب لله بالحب والخضوع والانقياد له وحده لا شريك له فيجب إفراد الله تعالى بها كالدعاء والخوف والمحبة والتوكل والإنابة والتوبة والذبحح والنذر والسجود وجميع أنواع العبادة فيجب صرف جميع ذلك لله وحده لا شريك له فمن صرف شيئا مما لا يصلح الا لله من العبادات لغير الله فهو مشرك ولو نطق لا إله إلا الله إذ لم يعمل بما تقتضيه من التوحيد والاخلاص
ذكر نصوص العلماء في معنى الإله قال ابن عباس رضي الله عنه الله ذو الألوهية والعبودية على خلقه اجمعين رواه ابن جرير وابن أبي حاتم وقال الوزير أبو المظفر في الافصاح قوله شهادة أن لا إله إلا الله يقتضي أن يكون الشاهد عالما بأن لا إله إلا الله كما قال الله عز و جل فاعلم أنه لا إله إلا الله وينبغي أن يكون الناطق بها شاهدا فيها فقد قال الله عز

(1/54)

وجل ما أوضح به أن الشاهد بالحق إذا لم يكن عالما بما شهد به فإنه غير بالغ من الصدق به مع من شهد من ذلك بما يعلمه في قوله تعالى إلا من شهد بالحق وهم يعلمون قال واسم الله تعالى مرتفع بعد الأمن حيث إنه الواجب له الالهية فلا يستحقها غيره سبحانه قال واقتضى الاقرار بها أن تعلم أن كل ما فيه أمارة للحدث فانه لا يكون إلها فإذا قلت لا إله إلا الله فقد اشتمل نطقك هذا على أن ما سوى الله ليس باله فيلزمك إفراده سبحانه بذلك وحده قال وجملة الفائدة في ذلك أن تعلم ان هذه الكلمة هي مشتملة على الكفر بالطاغوت والايمان بالله فانك لما نفيت الالهية وأثبت الايجاب لله سبحانه كنت ممن كفر بالطاغوت وآمن بالله
وقال أبو عبد الله القرطبي في التفسير لا إله إلا هو أي لا معبود إلا هو وقال الزمخشري الإله من أسماء الاجناس كالرجل والفرس اسم يقع على كل معبود بحق أو بباطل ثم غلب على المعبود بحق
وقال شيخ الإسلام الاله هو المعبود المطاع وقال أيضا في لا إله إلا الله إثبات انفراده بالآلهية والإلهية تتضمن كمال علمه وقدرته ورحمته وحكمته ففيها إثبات إحسانه الى العباد فان الاله هو المألوه والمألوه هو الذي يستحق أن يعبد وكونه يستحق أن يعبد هو بما اتصف به من الصفات التي تستلزم أن يكون هو المحبوب غاية الحب المخضوع له غاية الخضوع
وقال ابن القيم رحمه الله الإله هو الذي تألهه القلوب محبة وإجلالا وإنابة وإكراما وتعظيما وذلا وخضوعا وخوفا ورجاء وتوكلا
وقال ابن رجب رحمه الله الإله هو الذي يطاع فلا يعصى هيبة له وإجلالا ومحبة وخوفا ورجاء وتوكلا عليه وسؤالا منه ودعاء له ولا يصلح ذلك كله

(1/55)

إلا لله عز و جل فمن أشرك مخلوقا في شيء من هذه الأمور التي هي من خصائص الإلهية كان ذلك قدحا في إخلاصه في قول لا إله إلا الله ونقصا في توحيده وكان فيه من عبودية المخلوق بحسب ما فيه من ذلك وهذا كله من فروع الشرك
وقال البقاعي لا إله إلا الله أي انتفى انتفاء عظيما أن يكون معبود بحق غير الملك الأعظم فإن هذا العلم هو أعظم الذكرى المنجية من أهوال الساعة وإنما يكون علما إذا كان نافعا وإنما يكون نافعا إذا كان الاذعان والعمل بما تقتضيه وإلا فهو جهل صرف
وقال الطيبي الإله فعال بمعنى مفعول كالكتاب بمعنى المكتوب من إله ! أي عبد عبادة وهذا كثير جدا في كلام العلماء وهو إجماع منهم أن الإله هو المعبود خلافا لما يعتقده عباد القبور وأشباههم في معنى الإله أنه الخالق أو القادر على الاختراع أو نحو هذه العبارات ويظنون أنهم إذا قالوها بهذا المعنى فقد أتوا من التوحيد بالغاية القصوى ولو فعلوا ما فعلوا من عبادة غير الله كدعاء الأموات والاستغاثة بهم في الكربات وسؤالهم قضاء الحاجات والنذر لهم في الملمات وسؤالهم الشفاعة عند رب الأرض والسموات إلى غير ذلك من أنواع العبادات وما شعروا أن إخوانهم من كفار العرب يشاركونهم في هذا الاقرار ويعرفون أن الله هو الخالق القادر على الإختراع ويعبدونه بأنواع من العبادات فليهن أبا جهل وأبو لهب ومن تبعهما من الإسلام بحكم عباد القبور وليهن أيضا إخوانهم عباد ود وسواع ويغوث ويعوق ونسر إذ جعل هؤلاء دينهم هو الإسلام المبرور ولو كان معناها ما زعمه هؤلاء الجهال لم يكن بين الرسول صلى الله عليه و سلم وبينهم نزاع بل كانوا يبادرون الى إجابته ويلبون دعوته إذ يقول لهم قولوا لا إله إلا الله بمعنى أنه

(1/56)

لا قادر على الاختراع إلا الله فكانوا يقولون سمعنا وأطعنا قال الله تعالى ولئن سألتهم من خلقهم ليقولن الله ولئن سألتهم من خلق السموات والأرض ليقولن خلقهن العزيز العليم قل من يرزقكم من السماء والارض أمن يملك السمع والأبصار الآيه إلى غير ذلك من الآيات لكن القوم أهل اللسان العربي فعلموا أنها تهدم عليهم دعاء الأموات والأصنام من الأساس وتكب بناء سؤال الشفاعة من غير الله وصرف الالهية لغيره لأم الرأس فقالوا ما نعبدهم الا ليقربونا الى الله زلفى هؤلاء شفعاؤنا عند الله أجعل الآلهة إلها واحدا إن هذا لشيء عجاب فتبا لمن كان أبو جهل ورأس الكفر من قريش وغيرهم أعلم منه لا إله إلا الله قال تعالى إنهم كانوا إذا قيل لا إله إلا الله يستكبرون ويقولون أئنا لتاركوا آلهتنا لشاعر مجنون فعرفوا أنها تقتضي ترك عبادة ما سوى الله وإفراد الله بالعبادة وهكذا يقول عباد القبور إذا طلبت منهم إخلاص الدعوة والعبادة لله وحده أنترك سادتنا وشفعاءنا في قضاء حوائجنا فقال لهم نعم وهذا الترك والإخلاص هو الحق كما قال تعالى بل جاء بالحق وصدق المرسلين ولا إله إلا الله اشتملت على نفي وإثبات فنفت الإلهية عن كل ما سوى الله تعالى فكل ما سواه من الملائكة والأنبياء فضلا عن غيرهم فليس باله ولا له من العبادة شيء وأثبتت الالهية لله وحده بمعنى أن العبد لا يأله غيره أي لا يقصده بشيء من التأله وهو تعلق القلب الذي يوجب قصده بشيء

(1/57)

من أنواع العبادة كالدعاء والذبح والنذر وغير ذلك وبالجمله فلا يأله إلا الله أي لا يعبد إلا هو فمن قال هذه الكلمة عارفا لمعناها عاملا بمقتضاها من نفي الشرك وإثبات الوحدانية لله مع الاعتقاد الجازم لما تضمنته من ذلك والعمل به فهذا هو المسلم حقا فان عمل به ظاهرا من غير اعتقاد فهو المنافق وان عمل بخلافها من الشرك فهو الكافر ولو قالها إلا ترى أن المنافقين يعملون بها ظاهرا وهم في الدرك الأسفل من النار واليهود يقولونها وهم على ما هم عليه من الشرك والكفر فلم تنفعهم وكذلك من ارتد عن الإسلام بإ نكار شيء من لوازمها وحقوقها فانها لا تنفعه ولو قالها مائة الف فكذلك من يقولها ممن يصرف أنواع العبادة لغير الله كعباد القبور والأصنام فلا تنفعهم ولا يدخلون في الحديث الذي جاء في فضلها وما أشبهه من الأحاديث وقد بين النبي صلى الله عليه و سلم ذلك بقوله وحده لا شريك له تنبيها على أن الانسان قد يقولها وهو مشرك كاليهود والمنافقين وعباد القبور لما رأوا ان النبي صلى الله عليه و سلم دعا قومه إلى قول لا إله إلا الله ظنوا أنه إنما دعاهم الى النطق بها فقط وهذا جهل عظيم وهو عليه السلام إنما دعاهم اليها ليقولوها ويعملوا بمعناها ويتركوا عبادة غير الله ولهذا قالوا أئنا لتاركوا آلهتنا لشاعر مجنون وقالوا أجعل الآلهة إلها واحدا فلهذا أبوا عن النطق بها وإلا فلو قالوها وبقوا على عبادة اللات والعزى ومناة لم يكونوا مسلمين ولقاتلهم عليه السلام حتى يخلعوا الأنداد ويتركوا عبادتها ويعبدوا الله وحده لا شريك له وهذا أمر معلوم بالاضطرار من الكتاب والسنة والاجماع وأما عباد القبور فلم يعرفوا معنى هذه الكلمة ولا عرفوا الالهية المنفية عن غير الله الثابتة له وحده لا شريك له بل لم يعرفوا من معناه إلا ما أقربه المؤمن والكافر واجتمع

(1/58)

عليه الخلق كلهم من أن معناها لا قادر على الاختراع أو أن معناها الإله هو الغني عما سواه الفقير اليه كل ما عداه ونحو ذلك فهذا حق وهو من لوازم الالهية ولكن ليس هو المراد بمعنى لا إله إلا الله فان هذا القدر قد عرفه الكفار وأقروا به ولم يدعوا في آلهتهم شيئا من ذلك بل يقرون بفقرهم وحاجتهم إلى الله وإنما كانوا يعبدونهم على معنى أنهم وسائط وشفعاء عند الله في تحصيل المطالب ونجاح المآرب وإلا فقد سلموا الخلق والملك والرزق والإحياء والإماتة والأمر كله لله وحده لا شريك له وقد عرفوا معنى لا إله إلا الله وأبوا عن النطق والعمل بها فلم ينفعهم توحيد الربوبية مع الشرك في الالهية كما قال تعالى وما يؤمن اكثرهم بالله إلا وهم مشركون وعباد القبور نطقوا بها وجهلوا معناها وأبوا عن الإتيان به فصاروا كاليهود الذين يقولونها ولا يعرفون معناها ولا يعملون به فتجد أحدهم يقولها وهو يأله غير الله بالحب والاجلال والتعظيم والخوف والرجاء والتوكل والدعاء عند الكرب ويقصده بأنواع العبادة الصادرة عن تأله قلبه لغير الله مما هو أعظم مما يفعله المشركون الأولون ولهذا إذا توجهت على أحدهم اليمين بالله تعالى أعطاك ما شئت من الايمان صادقا أو كاذبا ولو قيل له احلف بحياة الشيخ فلان أو بتربته ونحو ذلك لم يحلف إن كان كاذبا وما ذاك إلا لأن المدفون في التراب أعظم في قلبه من رب الأرباب وما كان الأولون هكذا بل كانوا إذا أرادوا التشديد في اليمين حلفوا بالله تعالى كما في قصة القسامة التي وقعت في الجاهلية وهي في صحيح البخاري وكثير منهم وأكثرهم يرى أن الاستغاثة بإلهه الذي يعبده عند قبره أو غيره أنفع وأنجح من الاستغاثة بالله في المسجد ويصرحون بذلك والحكايات عنهم بذلك فيها

(1/59)

أطول وهذا امر ما بلغ إليه شرك الاولين وكلهم إذا أصابتهم الشدائد أخلصوا للمدفونين في التراب وهتفوا باسمائهم ودعوهم ليكشفوا ضر المصاب في البر والبحر والسفر والإياب وهذا أمر ما فعله الأولون بل هم في هذه الحال يخلصون للكبير المتعال فاقرأ قوله تعالى فإذا ركبوا في الفلك دعوا الله مخلصين له الدين الاية وقوله ثم اذا مسكم الضر فإليه تجأرون ثم إذا كشف الضر عنكم اذا فريق منكم بربهم يشركون وكثير منهم قد عطلوا المساجد وعمروا القبور والمشاهد فإذا قصد أحدهم القبر الذي يعظمه أخذ في دعاء صاحبه باكيا خاشعا ذليلا خاضعا بحيث لا يحصل له ذلك في الجمعة والجماعات وقيام الليل وإدبار الصلوات فيسألونهم مغفرة الذنوب وتفريج الكروب والنجاة من النار وأن يحطوا عنهم الأوزار فكيف يظن عاقل فضلا عن عالم أن التلفظ بلا إله إلا الله مع هذه الأمور تنفعهم وهم إنما قالوها بألسنتهم وخالفوها باعتقادهم وأعمالهم ولا ريب أنه لو قالها أحد من المشركين ونطق أيضا بشهادة أن محمدا رسول الله ولم يعرف معنى الإله ولا معنى الرسول وصلى وصام وحج ولا يدري ما ذلك إلا أنه رأى الناس يفعلونه فتابعهم ولم يفعل شيئا من الشرك فانه لا يشك أحد في عدم إسلامه وقد أفتى بذلك فقهاء المغرب كلهم في أول القرن الحادي عشر أو قبله في شخص كان كذلك كما ذكره صاحب الدر الثمين في شرح المرشد المعين من المالكية ثم قال شارحه وهذا الذي افتوا به جلي في غاية الجلاء لا يمكن إن يختلف فيه اثنان انتهى ولا ريب ان عباد القبور أشد من هذا لأنهم اعتقدوا الالهية في أرباب متفرقين
فإن قيل قد تبين معني الإله والالهية فما الجواب عن قول من قال بان معنى الإله القادر على الاختراع ونحو هذه العبارة

(1/60)

قيل الجواب من وجهين أحدهما أن هذا قول مبتدع لا يعرف أحد قاله من العلماء ولا من أئمة اللغة وكلام العلماء وأئمة اللغة هو معنى ما ذكرنا كما تقدم فيكون هذا القول باطلا
الثاني على تقدير تسليمه فهو تفسير باللازم للاله الحق فان اللازم له أن يكون خالقا قادرا على الاختراع ومتى لم يكن كذلك فليس بإله حق وإن سمي الها وليس مراده أن من عرف أن الاله هو القادر على الاختراع فقد دخل في الإسلام وأتى بتحقيق المرام من مفتاح دار السلام فان هذا لا يقوله أحد لأنه يستلزم أن يكون كفار العرب مسلمين ولو قدر أن بعض المتأخرين أرادوا ذلك فهو مخطىء يرد عليه بالدلائل السمعية والعقلية
قوله وأن محمدا عبده ورسوله أي وشهد بذلك وهو معطوف على ما قبله فتكون الشهادة واقعة على هذه الجملة وما قبلها وما بعدها فإن العامل في المعطوف وما عطف عليه واحد ومعنى العبد هنا يعني المملوك العابد أي مملوك لله تعالى وليس له من الربوبية والإلهية شيء إنما هو عبد مقرب عند الله و رسوله أرسله الله كما قال تعالى وأنه لما قام عبد الله يدعوه كادوا يكونون عليه لبدا الآيات
قيل وقدم العبد هنا على الرسول ترقيا من الأدنى إلى الأعلى وجمع بينهما لدفع الإفراط والتفريط الذي وقع في شأن عيسى عليه السلام وقد أكد النبي صلى الله عليه و سلم هذا المعنى بقوله لاتطروني كما أطرت النصارى ابن مريم إنما أنا عبد فقولوا عبد الله ورسوله وذلك يتضمن تصديقه فيما أخبر وطاعته فيما أمر والإنتهاء عما عنه زجر فلا يكون كامل الشهادة له بالرسالة من ترك أمره وأطاع غيره وارتكب نهيه

(1/61)

قوله وان عيسى عبد الله ورسوله وفي رواية وابن أمته أي خلافا لما يعتقده النصارى أنه الله أو ابن الله تعالى الله عن ذلك علوا كبيرا ما اتخذ الله من ولد وما كان معه من إله إذا لذهب كل إله بما خلق ولعلا بعضهم على بعض سبحان الله عما يصفون عالم الغيب والشهادة فتعالى عما يشركون فيشهد بأنه عبد الله أي عابد مملوك لله لا مالك فليس له من الربوبية و لا من الالهية شيء ورسول صادق خلافا لقول اليهود إنه ولد بغي بل يقال فيه ما قال عن نفسه كما قال تعالى قال إني عبد الله أتاني الكتاب وجعلني نبيا الآيات وقال تعالى لن يستنكف المسيح أن يكون عبدا لله ولا الملائكة المقربون قال القرطبي ويستفاد منه ما يلقنه النصراني إذا أسلم
قوله وكلمته إنما سمي عليه السلام كلمة الله لصدوره بكلمة كن بلا أب قاله قتادة وغيره من السلف
قال الامام أحمد فيما أملاه في الرد على الجهمية الكلمة التي ألقاها الى مريم حين قال له بكن فكان عيسى كن وليس عيسى هو بكن ولكن كن كان فكن من الله قول وليس كن مخلوقا وكذب النصارى والجهمية على الله في أمر عيسى وذلك أن الجهمية قالت عيسى روح الله وكلمته إلا أن الكلمة مخلوقة وقالت النصارى عيسى روح الله من ذات الله وكلمة الله من ذات الله كما يقال إن هذه الخرقة من هذا الثوب وقلنا نحن إن عيسى بالكلمة كان وليس عيسى هو الكلمة انتهى يعني به ما قال قتادة وغيره

(1/62)

قوله ألقاها الى مريم قال ابن كثير خلقه بالكلمة التي أرسل بها جبرائيل عليه السلام إلى مريم فنفخ فيها من روحه بإذن ربه عز و جل فكان عيسى باذن الله عز و جل وصارت تلك النفخة التي نفخها في جيب درعها فنزلت حتى ولجت فرجها بمنزلة لقاح الأب الأم والجميع مخلوق لله عز و جل ولهذا قيل لعيسى إنه كلمة الله وروح منه لأنه لم يكن له أب تولد منه وإنما هو ناشىء عن الكلمة التي قال له كن فكان والروح التي أرسل بها جبرائيل عليه السلام
قوله وروح منه قال أبي بن كعب عيسى روح من الأرواح التي خلقها الله عز و جل واستنطقها بقوله ألست بربكم قالوا بلى بعثه الله إلى مريم فدخل فيها رواه عبد بن حميد وعبد الله بن أحمد في زوائد المسند وابن جرير وابن ابي حاتم وغيرهم وقال أبو روق وروح منه أي نفخة منه إذ هي من جبرائيل بأمره وسمي روحا لأنه حدث من نفخة جبرائيل عليه السلام
وقال الامام أحمد وروح منه يقول من أمره كان الروح فيه كقوله وسخر لكم ما في السموات وما في الأرض جميعا منه يقول من أمره
وقال شيخ الاسلام المضاف إلى الله تعالى إذا كان معنى لا يقوم بنفسه ولا بغيره من المخلوقات وجب أن يكون صفة لله تعالى قائما به وامتنع أن تكون إضافته إضافة مخلوق مربوب وإن كان المضاف عينا قائمة بنفسها كعيسى وجبرائيل عليهما السلام وأرواح بني آدم امتنع أن تكون صفة لله تعالى

(1/63)

لأن ما قام بنفسه لا يكون صفة لغيره لكن الأعيان المضافة إلى الله تعالى على وجهين أحدهما أن تكون تضاف إليه لكونه خلقها وأبدعها فهذا شامل لجميع المخلوقات كقولهم سماء الله وأرض الله ومن هذا الباب فجميع المخلوقين عبيدالله وجميع المال مال الله وجميع البيوت والنوق لله
الوجه الثاني أن يضاف اليه لما خصه به من معنى يحبه ويأمر به ويرضاه كما خص البيت العتيق بعبادة فيه لا تكون في غيره وكما يقال عن مال الفيء والخمس هو مال الله ورسوله ومن هذا الوجه فعباد الله هم الذين عبدوه وأطاعوا أمره فهذه إضافة تتضمن ألوهيته وشرعه ودينه وتلك إضافة تتضمن ربوبيته وخلقه انتهى ملخصا
والمقصود منه أن إضافة روح إلى الله هو من الوجه الثاني والله أعلم
قوله والجنة حق والنار حق أي وشهد أن الجنة التي أخبر بها الله بها في كتابه أنه أعدها لمن آمن به وبرسوله حق أي ثابتة لا شك فيها وشهد أن النار التي أخبر الله في كتابه أنه أعدها للكافرين به وبرسله حق كذلك كما قال تعالى سابقوا إلى مغفرة من ربكم وجنة عرضها كعرض السماء والأرض أعدت للذين آمنوا بالله ورسله الاية وقال تعالى فاتقوا النار التي وقودها الناس والحجارة أعدت للكافرين وفيهما دليل على أن الجنة والنار مخلوقتان الآن خلافا لأهل البدع الذين قالوا لا يخلقان إلا في يوم القيامة وفيه دليل على المعاد وحشر الأجساد
قوله أدخله الله الجنة على ما كان من العمل هذه الجملة جواب الشرط وفي رواية أدخله الله الجنة من أي أبواب الجنة الثمانية قال القاضي عياض

(1/64)

وما ورد في حديث عبادة يكون خصوصا لمن قال ما ذكره صلى الله عليه و سلم وقرن بالشهادتين حقيقة الايمان والتوحيد الذي ورد في حديثه فيكون له من الأجر ما يرجح على سيئاته ويوجب له المغفرة والرحمة ودخول الجنة لأول وهلة
قال ولهما من حديث عتبان فإن الله حرم على النار من قال لا إله إلا الله يبتغي بذلك وجه الله
قوله ولهما أي للبخاري ومسلم في صحيحيهما وهذا الحديث طرف من حديث طويل أخرجه الشيخان كما قال المصنف وعتبان بكسر المهمله بعدها مثناة فوقيه ثم موحدة ابن مالك بن عمر بن العجلان الأنصاري من بني سالم بن عوض صحابي شهير مات في خلافة معاوية
قوله فان الله حرم على النار الحديث
اعلم أنه قد وردت أحاديث ظاهرها أنه من أتى بالشهادتين حرم على النار كهذا الحديث وحديث أنس قال كان النبي صلى الله عليه و سلم ومعاذ رديفه على الرجل فقال يا معاذ قال لبيك يا رسول وسعديك قال ما من عبد يشهد أن لا إله إلا الله وان محمد رسول الله إلا حرمه على النار قال يا رسول الله إلا أخبر بها الناس فيستبشروا قال إذا يتكلوا فأخبر بها معاذ عند موته تأثما أخرجاه
ولمسلم عن عبادة مرفوعا من شهد أن لا إله إلا الله وأن محمدا عبده ورسوله حرم الله عليه النار
ووردت أحاديث فيها أن من أتى بالشهادتين دخل الجنة وليس فيها أنه يحرم على النار
منها حديث عبادة الذي تقدم قبل هذا وحديث أبي هريرة أنهم كانوا

(1/65)

مع النبي صلى الله عليه و سلم في غزوة تبوك الحديث وفيه فقال رسول الله صلى الله عليه و سلم أشهد أن لا إله إلا الله وأني رسول الله لا يلقى الله عبد بهما غير شاك فيهما فيحجب عن الجنة رواه مسلم
وحديث أبي ذر في الصحيحين مرفوعا ما من عبد قال لا إله إلا الله ثم مات على ذلك إلا دخل الجنة الحديث
وأحسن ما قيل في معناه ما قاله شيخ الإسلام وغيره ان هذه الأحاديث إنما هي فيمن قالها ومات عليها كما جاءت مقيدة وقالها خالصا من قلبه مستيقنا بها قلبه غير شاك فيها بصدق ويقين فإن حقيقة التوحيد انجذاب الروح الى الله جملة فمن شهد أن لا إله إلا الله خالصا من قلبه دخل الجنة لأن الإخلاص هو انجذاب القلب الى الله تعالى بأن يتوب من الذنوب توبة نصوحا فإذا مات على تلك الحال نال ذلك فانه قد تواترت الأحاديث بأنه يخرج من النار من قال لا إله إلا الله وكان في قلبه من الخير ما يزن شعيرة وما يزن خردلة وما يزن ذرة وتواترت بأن كثيرا ممن يقول لا إله إلا الله يدخل النار ثم يخرج منها وتواترت بأن الله حرم على النار أن تأكل أثر السجود من ابن آدم فهؤلاء كانوا يصلون ويسجدون لله وتواترت بأنه يحرم على النار من قال لا إله إلا الله ومن شهد أن لا إله إلا الله وان محمد رسول الله لكن جاءت مقيدة بالقيود الثقال وأكثر من يقولها لا يعرف الإخلاص ولا اليقين ومن لا يعرف ذلك يخشى عليه أن يفتن عنها عند الموت فيحال بينه وبنيها وأكثر من يقولها إنما يقولها تقليدا أو عادة ولم يخالط الإيمان بشاشه قلبه وغالب من يفتن عند الموت وفي القبور أمثال هؤلاء كما في الحديث سمعت الناس يقولون شيئا فقلته وغالب أعمال هؤلاء إنما هو تقليد واقتداء بأمثالهم

(1/66)

وهم أقرب الناس من قوله تعالى إنا وجدنا آباءنا على أمة وإنا على آثارهم مقتدون وحينئذ فلا منافاه بين الأحاديث فانه إذا قالها باخلاص ويقين تام لم يكن في هذه الحال مصرا على ذنب أصلا فإن كمال اخلاصه ويقينه يوجب أن يكون الله أحب اليه من كل شيء فإذا لا يبقى في قلبه إرادة لما حرم الله ولا كراهية لما أمر الله وهذا هو الذي يحرم من النار وإن كانت له ذنوب قبل ذلك فإن هذا الإيمان وهذه التوبة وهذا الإخلاص وهذه المحبة وهذا اليقين لا يتركون له ذنبا إلا يمحى كما يمحى الليل بالنهار فإذا قالها على وجه الكمال المانع من الشرك الأكبر والأصغر فهذا غير مصر على ذنب أصلا فيغفر له ويحرم على النار وان قالها على وجه خلص به من الشرك الأكبر دون الأصغر ولم يأت بعدها بما يناقض ذلك فهذه الحسنة لا يقاومها شيء من السيئات فيرجح بها ميزان الحسنات كما في حديث البطاقة فيحرم على النار ولكن تنقص درجته في الجنة بقدر ذنوبه وهذا بخلاف من رجحت سيئاته على حسناته ومات مصرا على ذلك فإنه يستوجب النار وان قال لا إله إلا الله وخلص بها من الشرك الأكبر لكنه لم يمت على ذلك بل أتى بعد ذلك بسيئات رجحت على حسنة توحيده فانه في حال قولها كان مخلصا لكنه أتى بذنوب أوهنت ذلك التوحيد والإخلاص فأضعفته وقويت نار الذنوب حتى أحرقت ذلك بخلاف المخلص المستيقن فإن حسناته لا تكون إلا راجحة على سيئاته ولا يكون مصرا على سيئة فإن مات على ذلك دخل الجنة وإنما يخاف على المخلص أن يأتي بسيئات راجحة يضعف إيمانه فلا يقولها باخلاص ويقين مانع من جميع السيئات ويخشى عليه من الشرك الأكبر والأصغر

(1/67)

فإن سلم من الأكبر بقي معه من الأصغر فيضيف الى ذلك سيئات تنضم الى هذا الشرك فيرجح جانب السيئات فإن السيئات تضعف الإيمان واليقين فيضعف بذلك قول لا اله إلا الله فيمتنع الإخلاص في القلب فيصير المتكلم بها كالهاذي أو النائم أو من يحسن صوته بآية من القرآن من غير ذوق طعم ولا حلاوة فهؤلاء لم يقولوها بكمال الصدق واليقين بل يأتون بعدها بسيئات تنقص ذلك الصدق واليقين بل يقولونها من غير يقين وصدق ويموتون من ذلك ولهم سيئات كثيرة تمنعهم من دخول الجنة وإذا كثرت الذنوب ثقل على اللسان قولها وقسى القلب عن قولها وكره العمل الصالح وثقل عليه سماع القرآن واستبشر بذكر غيره واطمأن الى الباطل واستحلى الرفث ومخالطة أهل الغفلة وكره مخالطة أهل الحق فمثل هذا إذا قالها قال بلسانه ما ليس في قلبه وبغيه مالا يصدق عمله كما قال الحسن ليس الايمان بالتحلي ولا بالتمني ولكن ما وقر في القلوب وصفته الاعمال فمن قال خيرا وعمل خيرا قبل منه ومن قال شرا وعمل شرا لم يقبل منه
وقال بكر بن عبدالله المزني ما سبقهم أبو بكر بكثرة صيام ولا صلاة ولكن بشيء وقر في قلبه فمن قال لاإله إلا الله ولم يقم بموجبها بل اكتسب مع ذلك ذنوبا وسيئات وكان صادقا في قولها موقنا بها لكن ذنوبه أضعاف أضعاف صدقه ويقينه وانضاف الى ذلك الشرك الأصغر العملي رجحت هذه الأشياء على هذه الحسنة ومات مصرا على الذنوب بخلاف من يقولها بيقين وصدق تام فإنه لا يموت مصرا على الذنوب إما أن لا يكون مصرا على سيئة أصلا أو يكون توحيده المتضمن لصدقه ويقينه رجح حسناته والذين يدخلون النار ممن يقولها قد فاتهم أحد هذين الشرطين إما أنهم لم يقولها بالصدق واليقين التامين المنافيين للسيئات أو لرجحان السيئات أو قالوها واكتسبوا بعد

(1/68)

ذلك سيئات رجحت على حسناتهم ثم ضعف لذلك صدقهم ويقينهم ثم لم يقولوها بعد ذلك بصدق ويقين تام لأن الذنوب قد أضعف ذلك الصدق واليقين من قلوبهم فقولها من مثل هؤلاء لا يقوى على محو السيئات بل ترجح سيئاتهم على حسناتهم انتهى ملخصا وقد ذكر معناه غيره كابن القيم وابن رجب والمنذري و القاضي عياض وغيرهم
وحاصله أن لا أله إلا الله سبب لدخول الجنة والنجاة من النار ومقتض لذلك ولكن المقتضي لا يعمل عمله الا بإستجماع شروطه وانتفاء موانعه فقد يتخلف عنه مقتضاه لفوات شرط من شروطه أو لوجود مانع ولهذا قيل للحسن إن ناسا يقولون من قال لا إله إلا الله دخل الجنة فقال من قال لا إله إلا الله فإدى حقها وفرضها دخل الجنة
وقال وهب بن منبه لمن سأله أليس لا إله إلا الله مفتاح الجنه قال بلى ولكن ما من مفتاح إلا وله أسنان فإن جئت بمفتاح له اسنان فتح لك وإلا لم يفتح ويدل على ذلك أن الله رتب دخول الجنة على الإيمان والأعمال الصالحة وكذلك النبي صلى الله عليه و سلم كما في الصحيحين عن أبي أيوب ان رجلا قال يا رسول الله اخبرني بعمل يدخلني الجنة فقال تعبد الله ولا تشرك به شيئا وتقيم الصلاة وتؤتى الزكاة وتصل وتصل الرحم وفي المسند عن بشر بن الخصاصية قال اتيت النبي صلى الله عليه و سلم لأبايعه فاشترط علي شهادة ان لا أله إلا الله وأن ومحمدا عبده ورسوله وان اقيم الصلاة وأن أوتي الزكاة وأن أحج حجة الإسلام وأن اصوم رمضان وان أجاهد في سبيل الله فقلت يا رسول الله اما اثنتين فو الله ما أطيقها الجهاد و الصدقة فقبض رسول الله صلى الله عليه و سلم يده ثم حركها وقال فلا جهاد ولا صدقة فبم تدخل الجنة إذا قلت يا رسول الله أبايعك عليهن كلهن ففي الحديث ان الجهاد والصدقة شرط في

(1/69)

دخول الجنة مع حصول التوحيد والصلاة والحج والصيام والأحاديث في هذا الباب كثيرة وفي الحديث دليل على أنه لا يكفي في الإيمان النطق من غير اعتقاد وبالعكس وفيه تحريم النار على أهل التوحيد الكامل وفيه أن العمل لا ينفع إلا إذا كان خالصا لله تعالى
قال وعن ابي سعيد الخدري عن رسول صلى الله عليه و سلم قال قال موسى يارب علمني شيئا أذكرك وأدعوك به قال قل يا موسى لا إله إلا الله قال كل عبادك يقولون هذا قال يا موسى لو أن السموات السبع وعامرهن غيري والأرضون السبع في كفة ولا إله إلا الله في كفة مالت بهن لا إله إلا الله رواه ابن حبان والحاكم وصححه
أبو سعيد اسمه سعد بن مالك بن سنان بن عبيد الانصاري الخزرجي صحابي جليل وأبوه أيضا كذلك استصغر أبو سعيد بأحد ثم شهد ما بعدها مات بالمدينة سنة ثلاث أو أربع أو خمس وستين وقيل أربع وسبعين
قوله أذكرك هو بالرفع خبر مبتدأ محذوف أي أنا أذكرك وقيل بل هو صفة وأدعوك معطوف عليه أي أثني عليك وأحمدك به وأدعوك أي أتوسل به اليك إذا دعوتك
قوله قل يا موسى لا إله إلا الله فيه أن الذاكر بها يقولها كلها ولا يقتصر على لفظ الجلالة كما يفعله جهال المتصوفة ولا يقول أيضا هو كما يقوله غلاة جهالهم فإذا أرادوا الدعاء قالوا يا هو فإن ذلك بدعة وضلالة وقد صنف جهالهم في المسألتين وصنف ابن عربي كتابا سماه كتاب الهو
قوله كل عبادك يقولون هذا هكذا ثبت بخط المصنف يقولون بالجمع مراعاة لمعنى كل والذي في الأصول يقول بالإفراد مراعاة للفظها دون معناها لكن قد روى الإمام أحمد عن عبد الله بن عمرو وهذا الحديث بهذا اللفظ الذي

(1/70)

ذكره المصنف أطول منه
وفي سنن النسائي والحاكم وشرح السنة بعد قوله كل عبادك يقولون هذا إنما أريد ان تخصني به أي بذلك الشيء من بين عموم عبادك فإن من طبع الإنسان أن لا يفرح فرحا شديدا إلا بشيء يختص به دون غيره كما إذا كانت عنده جوهرة ليست موجودة عند غيره مع أن من رحمة الله وسنته المطردة أن ما اشتدت اليه الحاجة والضرورة كان أكثر وجودا كالبر والملح والماء ونحو ذلك دون الياقوت واللؤلؤ ولما كان بالناس بل بالعالم كله من الضرورة إلى لا إله إلا الله ما لا نهاية في الضرورة فوقه كانت أكثر الإذكار وجودا وأيسرها حصولا وأعظمها معنى والعوام والجهال يعدلون عنها إلى الأسماء الغريبة والدعوات المبتدعة التي لا أصل لها في الكتاب والسنة كالأحزاب والاوراد التي ابتدعها جهلة المتصوفة
قوله وعامرهن غيري هو بالنصب عطف على السموات أي لو أن السموات السبع ومن فيهن من العمار غير الله والأرضين السبع ومن فيهن وضعوا في كفة الميزان ولا إله إلا الله في الكفة الأخرى مالت بهن لا إله إلا الله
وروى الإمام أحمد عن عبد الله بن عمرو عن النبي صلى الله عليه و سلم أن نوحا عليه السلام قال لابنه عند موته آمرك بلا إله إلا الله فإن السموات السبع والأرضين السبع لو وضعت في كفة ولا إله إلا الله في كفة رجحت بهن لا إله إلا الله ولو أن السموات السبع والأرضين السبع كن حلقة مبهمة قصمتهن لا إله إلا الله وفيه دليل على أن الله تعالى فوق السموات
قوله في كفة بكسر الكاف وتشديد الفاء من كفة الميزان قال بعضهم ويطلق لكل مستدير
قوله مالت بهن لا إله إلا الله أى رجحت عليهن وذلك لما اشتملت

(1/71)

عليه من توحيد الله الذي هو أفضل الأعمال وأساس الملة ورأس اللبن فمن قالها بإخلاص ويقين وعمل بمقتضاها ولوازمها واستقام على ذلك فهو من الذين لا خوف عليهم ولا هم يحزنون كما قال تعالى إن الذين قالوا ربنا الله ثم استقاموا تتنزل عليهم الملائكة أن لا تخافوا ولا تحزنوا وأبشروا بالجنة التي كنتم توعدون نحن أولياؤكم في الحياة الدنيا وفي الآخرة ولكم فيها ما تشتهي أنفسكم ولكم فيها ما تدعون نزلا من غفور رحيم
والحديث يدل على أن لا إله إلا الله أفضل الذكر كما في حديث عبدالله بن عمرو مرفوعا خير الدعاء دعاء يوم عرفة وخير ما قلت أنا والنبيون من قبلي لا إله إلا الله وحده لا شريك له الملك وله الحمد وهو على كل شيء قدير رواه احمد الترمذي وعنه أيضا مرفوعا يصاح برجل من أمتي على رؤوس الخلائق يوم القيامة فينشر له تسعة وتسعون سجلا كل سجل منها مد البصر ثم يقال أتنكر من هذا شيئا فيقول لا يا رب فيقال ألك عذر أو حسنة فيهاب الرجل فيقول لا فيقال بلى ان لك عندنا حسنات وانه لا ظلم عليك فيخرج له بطاقة فيها أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله فيقول يا رب ما هذه البطاقة مع هذه السجلات فيقال إنك لا تظلم فتوضع السجلات في كفة والبطاقة في كفة فطاشت السجلات وثقلت البطاقة رواه الترمذي وحسنه والنسائي وابن حبان والحاكم وقال صحيج على شرط مسلم وقال الذهبي في تلخيصه صحيح
قال ابن القيم فالاعمال لا تتفاضل بصورها وعددها وإنما تتفاضل بتفاضل ما في القلوب فتكون صورة العمل واحدة وبينهما من التفاضل كما

(1/72)

بين السماء والأرض قال تأمل حديث البطاقة التي توضع في كفة ويقابلها تسعة وتسعون سجلا كل سجل منها مد البصر فتثقل البطاقة وتطيش السجلات فلا يعذب ومعلوم أن كل موحد له هذه البطاقة وكثير منهم يدخل النار بذنوبه
وعن أبي هريرة مرفوعا ما قال عبد لا إله إلا الله مخلصا قط الا فتحت له أبواب السماء حتى تفضي الى العرش ما اجتنبت الكبائر رواه الترمذي وحسنه والنسائي والحاكم وقال على شرط مسلم
قوله رواه ابن حبان والحاكم ابن حبان اسمه محمد بن حبان بكسر المهمله وتشديد الموحدة ابن أحمد بن حبان أبو حاتم التميمي البستي الحافظ صاحب التصانيف كالصحيح والتاريخ والضعفاء والثقات وغير ذلك قال الحاكم كان من أوعية العلم في الفقه واللغة والحديث والوعظ ومن عقلاء الرجال مات سنة أربع وخمسين وثلاثمائة بمدينة بست بالمهملة
واما الحاكم فاسمه محمد بن عبد الله بن محمد الضبي النيسابوري أبو عبدالله الحافظ ويعرف بابن البيع ولد سنة احدى وعشرين وثلاثمائة وصنف التصانيف كالمستدرك وتاريخ نيسابور وغيرهما ومات سنة خمس واربعمائة
قال وللترمذي وحسنه عن أنس سمعت رسول الله صلى الله عليه و سلم يقول قال الله تعالى يا ابن آدم لو أتيتني بقراب الأرض خطايا ثم لقيتني لاتشرك بي شيئا لأتيتك بقرابها مغفرة
الترمذي اسمه محمد بن عيسى بن سورة بفتح المهملة ابن موسى بن الضحاك السلني أبو عيسى صاحب الجامع وأحد الأئمة الحفاظ كان ضرير البصر روى عن قتيبة وهناد والبخاري وخلق ومات سنة تسع وسبعين ومئتين

(1/73)

وأنس هو ابن مالك بن النضر الأنصاري الخزرجي خادم رسول الله صلى الله عليه و سلم خدمه عشر سنين ودعا له النبي صلى الله عليه و سلم فقال اللهم أكثر ماله وولده وأدخله الجنة ومات سنة اثنتين وقيل ثلاث وتسعين وقد جاوز المائة والحديث قطعة من حديث رواه الترمذي من طريق كثير بن فائد حدثنا سعيد بن عبيد سمعت بكر بن عبد الله المزني يقول حدثنا أنس بن مالك قال سمعت رسول الله صلى الله عليه و سلم يقول قال الله تعالى يا ابن آدم إنك دعوتني ورجوتني غفرت لك على ما كان منك ولا أبالى يا ابن آدم لو بلغت ذنوبك عنان السماء ثم استغفرتني غفرت لك يا ابن آدم لو أتيتني بقراب الأرض الحديث
قال ابن رجب واسناده لا بأس به
وسعيد بن عبيد هو الهنائي ذكره ابن حبان في الثقات وقال الدارقطني تفرد به كثير بن فائد عن سعيد بن عبيد مرفوعا
قال ابن رجب وتابعه على رفعه أبو سعيد مولى بني هاشم فرواه عن سعيد بن عبيد مرفوعا وقد رواه الإمام احمد من حديث أبي ذر بمعناه واخرجه الطبراني من حديث ابن عباس عن النبي صلى الله عليه و سلم وروى مسلم من حديث أبي ذر عن النبي صلى الله عليه و سلم قال يقول الله من تقرب مني شبرا تقربت منه ذراعا الحديث وفيه ومن لقيني بقراب الأرض خطيئة لا لا يشرك بي شيئا لقيته بقرابها مغفرة
قوله لو أتيتني بقراب الأرض قراب الأرض بضم القاف وقيل بكسرها والضم أشهر وهو ملؤها أو ما يقارب ملأها
قوله ثم لقيتني لا تشرك بي شيئا شرط ثقيل في الوعد بحصول المغفرة وهو السلامة من الشرك كثيره وقليله صغيره وكبيره ولا يسلم من ذلك إلا من سلمه الله وذلك هو القلب السليم كما قال تعالى يوم لا ينفع مال ولا

(1/74)

بنون الا من أتى الله بقلب سليم
قال ابن رجب من جاء مع التوحيد بقراب الأرض خطايا لقيه الله بقرابها مغفرة لكن هذا مع مشيئة الله عز و جل فإن شاء غفر له وأن شاء أخذه بذنوبه ثم كان عاقبته أن لا يخلد في النار بل يخرج منها ثم يدخل الجنة فان كمل توحيد العبد وإخلاصه لله تعالى فيه وقام بشروطه بقلبه ولسانه وجوارحه او بقلبه ولسانه عند الموت أوجب ذلك مغفرة ما سلف من الذنوب كلها ومنعه من دخول النار بالكلية فمن تحقق بكلمة التوحيد قلبه أخرجت منه كل ما سوى الله محبة وتعظيما وإجلالا ومهابة وخشية وتوكلا وحينئذ تحرق ذنوبه وخطاياه كلها ولو كانت مثل زبد البحر وربما قلبتها حسنات فإن هذا التوحيد هو الإكسير الأعظم فلو وضع منه ذرة على جبال الذنوب والخطايا لقلبها حسنات
وقال شيخ الإسلام الشرك نوعان أكبر وأصغر فمن خلص منهما وجبت له الجنة ومن مات على الأكبر وجبت له النار ومن خلص من الأكبر وحصل له بعض الأصغر مع حسنات راجحة على ذنوبه دخل الجنة فإن تلك الحسنات توحيد كثير مع يسير من الشرك الأصغر ومن خلص من الأكبر ولكن كثر الأصغر حتى رجحت به سيئاته دخل النار فالشرك يؤاخذ به العبد إذا كان أكبر أو كان كثيرا أصغر والأصغر القليل في جانب الإخلاص الكثير لا يؤاخذ به
وفي هذه الأحاديث كثرة ثواب التوحيد وسعة كرم الله وجوده ورحمته حيث وعد عباده أن العبد لو أتاه بملء الأرض خطايا وقد مات على التوحيد فإنه يقابله بالمغفرة الواسعة التي تسع ذنوبه والرد على الخوارج الذين

(1/75)

يكفرون المسلم بالذنوب وعلى المعتزلة الذين يقولون بالمنزلة بين المنزلتين وهي منزلة الفاسق فيقولون ليس بمؤمن ولا كافر ويخلد في النار والصواب في ذلك قول أهل السنة أنه لا يسلب عنه اسم الايمان على الإطلاق ولا يعطاه عى الاطلاق بل يقال هو مؤمن ناقص الإيمان أو مؤمن عاص أو مؤمن بايمانه فاسق بكبيرته وعلى هذا يدل الكتاب والسنة واجماع سلف الأمة
وقال المصنف تأمل الخمس اللواتي في حديث عبادة فإنك إذا جمعت بينه وبين حديث عتبان تبين لك معنى قول لا إله إلا الله وتبين لك خطأ المغرورين وفيه إن الأنبياء يحتاجون للتنبيه على معنى قول لا إله إلا اللهوفيه التنبيه لرجحانها بجميع المخلوقات مع أن كثيرا ممن يقولها يخف ميزانه وفيه أنك إذا عرفت حديث أنس عرفت أن قوله في حديث عتبان ان الله حرم على النار من قال لا إله إلا الله يبتغي بذلك وجه الله إذا ترك الشرك ليس قولها باللسان انتهى ملخصا


باب من حقق التوحيد دخل الجنة بغير حساب - تيسير العزيز الحميد ط الرياض

تيسير العزيز الحميد ط الرياض

باب من حقق التوحيد دخل الجنة بغير حساب
أي ولا عذاب وتحقيق التوحيد هو معرفته والاطلاع على حقيقته والقيام بها علما وعملا وحقيقة ذلك هو انجذاب الروح الى الله محبة وخوفا وإنابة وتوكلا ودعاء واخلاصا وإجلالا وهيبة وتعظيما وعبادة وبالجملة فلا يكون في قلبه شيء لغير الله ولا إرادة لما حرم الله ولا كراهة لما أمر الله وذلك هو حقيقة لا إله إلا الله فإن الإله هو المألوه المعبود
ووما أحسن ما قال ابن القيم ... فلو احد كن واحدا في واحد ... أعني سبيل الحق والإيمان ...
وذلك هو حقيقة الشهادتين فمن قام بهما على هذا الوجه فهو من السبعين ألفا الذين يدخلون الجنة بلا حساب ولا عذاب

(1/76)

قوله وقال تعالى ان ابراهيم كان أمة قانتا لله حنيفا ولم يك من المشركين مناسبة الآية للترجمة من جهة أن الله تعالى وصف ابراهيم عليه السلام في هذه الآية بهذه الصفات الجليلة التي هي أعلى درجات تحقيق التوحيد ترغيبا في اتباعه في التوحيد وتحقيق العبودية باتباع الأوامر وترك النواهي فمن اتبعه في ذلك فإنه يدخل الجنة بغير حساب ولا عذاب كما يدخلها إبراهيم عليه السلام
الاولى أنه كان أمة أي قدوة وإماما معلما للخير وإماما يقتدى به روي معناه عن ابن مسعود وما كان كذلك إلا لتكميله مقام الصبر واليقين اللذين بهما تنال الإمامة في الدين كما قال تعالى وجعلناهم أئمة يهدون بأمرنا لما صبروا وكانوا بآياتنا يوقنون
الثانية أنه كان قانتا لله أي خاشعا مطيعا دائما على عبادته وطاعته كما قال شيخ الإسلام القنوت في اللغة دوام الطاعة والمصلي إذا طال قيامه أو ركوعه او سجوده فهو قانت في ذلك كله قال تعالى امن هو قانت آناء الليل ساجدا وقائما يحذر الآخرة ويرجو رحمة ربه فجعله قانتا في حال السجود والقيام انتهى فوصفه في هاتين الصفتين بتحقيق العبودية في نفسه أولا علما وعملا وثانيا دعوة وتعليما واقتداء به وما كان يقتدى به إلا لعمله به في نفسه ووصفه في الثانية بالاستقامة على ذلك كما قال تعالى ومن أحسن قولا ممن دعا إلى الله وعمل صالحا وقال انني من المسلمين فتضمنت العلم والعمل والاستقامة والدعوة
الدعوة الثالثة انه كان حنيفا والحنف الميل أي مائلا منحرفا قصدا عن الشرك كما قال تعالى حكاية عنه وجهت وجهي للذي فطر السموات

(1/77)

والأرض حنيفا وما أنا من المشركين قال تعالى فأقم وجهك للدين حنيفا
الرابعة أنه ما كان من المشركين أي هو موحد خالص من شوائب الشرك مطلقا فنفى عنه الشرك على أبلغ وجوه النفي بحيث لا ينسب اليه شرك وان قل تكذيبا لكفار قريش في زعمهم أنهم على ملة ابراهيم عليه السلام وقال المصنف في الكلام على هذه الآيه إن إبراهيم كان أمة لئلا يستوحش سالك الطريق من قلة السالكين قانتا لله لا للملوك ولا للتجار المترفين حنيفا لا يميل يمينا ولا شمالا كفعل العلماء المفتونين ولم يك من المشركين خلافا لمن كثر سوادهم وزعم انه من المسلمين قلت وهو من أحسن ما قيل في تفسير هذه الآية لكنه ينبه بالأدنى على الأعلى وقوله لئلا يستوحش تنبيه على بعض معنى الآية وهو المنفرد وحده في الخير وقد روى ابن أبي حاتم عن ابن عباس في قوله إن إبراهيم كان أمة قانتا كان على الإسلام ولم يكن في زمانه من قومه أحد على الإسلام غيره فلذك قال الله كان أمة قانتا ولا تنافي بينه وبين كلام ابن مسعود المتقدم
قوله وقال والذين هم بربهم لا يشركون مناسبة الآية للترجمة من جهة أن الله تعالى وصف المؤمنين السابقين إلى الجنات بصفات أعظمها الثناء عليهم بأنهم بربهم لا يشركون أي شيئا من الشرك في وقت من الأوقات فإن الإيمان النافع مطلقا لا يوجد إلا بترك الشرك مطلقا ولما كان المؤمن قد يعرض له ما يقدح في إيمانه من شرك جلي أو خفي نفى عنهم ذلك ومن كان كذلك فقد بلغ من تحقيق التوحيد النهاية وفاز بأعظم التجارة ودخل الجنة بلا حساب و لا عذاب

(1/78)

قال ابن كثير والذين هم بربهم لا يشركون أي لا يعبدون معه غيره بل يوحدونه ويعلمون أنه لا إله إلا الله أحد صمد لم يتخذ صاحبة ولا ولدا وأنه لا نظير له
قال عن حصين بن عبد الرحمن قال كنت عند سعيد بن جبير فقال أيكم رأى الكوكب الذي انقض البارحة فقلت أنا ثم قلت أما إني لم أكن في صلاة ولكني لدغت قال فما صنعت قلت ارتقيت قال فما حملك على ذلك قلت حديث حدثناه الشعبي قال وما حدثكم الشعبي قلت حدثنا عن بريدة بن الحصيب أنه قال لا رقية إلا من عين أو وحمة فقال قد أحسن من انتهى إلى ما سمع ولكن حدثنا ابن عباس عن النبي صلى الله عليه و سلم قال عرضت علي الأمم فرأيت النبي ومعه الرهط والنبي ومعه الرجل والرجلان والنبي وليس معه أحد إذ رفع لي سواد عظيم فظننت أنهم أمتي فقيل لي هذا موسى وقومه فنظرت فإذا سواد عظيم فقيل لي هذه أمتك ومعهم سبعون ألفا يدخلون الجنة بلا حساب ولا عذاب ثم نهض فدخل منزله فخاض الناس في أولئك فقال بعضهم فلعلهم الذين صحبوا رسول الله صلى الله عليه و سلم وقال بعضهم فلعلهم الذين ولدوا في الإسلام فلم يشركوا بالله شيئا فخرج عليهم رسول الله صلى الله عليه و سلم فأخبروه فقال هم الذين لا يسترقون ولا يكتوون ولا يتطيرون وعلى ربهم يتوكلون فقام عكاشة بن محصن فقال يا رسول الله ادع الله أن يجعلني منهم فقال انت منهم ثم قال رجل آخر فقال ادع الله أن يجعلني منهم فقال سبقك بها عكاشة
ش هكذا اورد المصنف هذا الحديث غير مزور وقد رواه البخاري مختصرا ومطولا ومسلم واللفظ له والترمذي والنسائي

(1/79)

قوله عن حصين بن عبد الرحمن هو السلمي أبو الهذيل الكوفي ثقة تغير حفظه في الآخر مات سنة ست وثلاثين ومائة وله ثلاث وتسعون سنه وسعيد بن جبير هو الامام الفقيه من جلة أصحاب ابن عباس روايته عن عائشة وأبي موسى مرسلة وهو كوفي مولى لبني أسد قتل بين يدي الحجاج سنة خمس وتسعين ولم يكمل الخمسين
قوله انقض هو بالقاف والضاد المعجمة أي سقط والبارحة هي أقرب ليلة مضت قال أبو العباس ثعلب يقال قبل الزوال رأيت الليلة وبعد الزوال رأيت البارحة وهكذا قال غيره وهي مشتقة من برح إذا زال قوله أما إني لما كن في صلاة القائل هو حصين خاف أن يظن الحاضرون انه ما رأي النجم إلا لأنه يصلي فأراد أن ينفي عن نفسه ايهام العبادة وأنه يصلي مع أنه لم يكن فعل ذلك وهذا يدل على فضل السلف الصالح وحرصهم على الاخلاص وشدة ابتعادهم عن الرياء بخلاف من يقول فعلت وفعلت ليوهم الأغمار أنه من الاولياء وربما علق السبحه في عنقه أو أخذها في يده يمشي بها بين الناس اعلاما للناس أنه يسبح عدد ما فيها من الخرز وقد قال الإمام محمد بن وضاح حدثنا أسد عن جرير بن حازم عن الصلت بن برهام قال مر ابن مسعود بامرأة تسبح به فقطعه وألقاها ثم مر برجل يسبح بحصى فضربه برجله ثم قال لقد جئتم ببدعة ظلما أو لقد غلبتم أصحاب محمد صلى الله عليه و سلم علما
قوله ولكني لدغت هو بضم أوله وكسر ثانية مبني لما يسم فاعله أي لذغته عقرب أو نحوها
قوله قلت ارتقيت لفظ مسلم استرقيت أي طلبت من يرقينى
قوله فما حمله على ذلك فيه طلب الحجة على صحة المذهب

(1/80)

قوله حديث حدثناه الشعبي حملني عليه حديث حدثناه الشعبي واسمه عامر بن شرحبيل الهمداني بسكون الميم الشعبي ولد في خلافة عمر وهو من ثقات التابعين وحفاظهم وفقهائهم مات سنة ثلاثة ومائة
قوله عن بريدة بضم أوله وفتح ثانيه تصغير بردة بن الحصيب بضم الحاء وفتح الصاد المهملتين ابن عبد الله بن الحارث الأسلمي صحابي شهير مات سنة ثلاث وستين قاله ابن سعد
قوله لارقية إلا من عين أو حمة هكذا روي هنا موقوفا وقد رواه أحمد وابن ماجه عنه مرفوعا ورواه أحمد وأبو داود والترمذي عن عمران بن حصين به مرفوعا قال الهيثمي رجال أحمد ثقات والعين هي إصابة العائن غيره بعينه والحمة بضم المهملة وتخفيف الميم سم العقرب وشبهها قال الخطابي ومعنى الحديث لا رقية أشفى أو أولى من رقية العين والحمة وقد رقي النبي صلى الله عليه و سلم ورقي قلب وسيأتي ما يتعلق بالرفى أن نشاء الله تعالى
قوله قد أحسن من انتهى الى ما سمع أي من أخذ بما بلغه من العلم وعمل به فقد أحسن لأنه أدى ما وجب وعمل بما بلغه من العلم بخلاف من يعمل بجهل أو لا يعمل بما يعلم فإنه مسيء آثم وفيه فضيلة علم السلف وحسن أدبهم وهديهم وتلطفهم في تبليغ العلم وارشادهم من أخذ بشيء وإن كان مشروعا الى ما هو أفضل منه وإن من عمل بما بلغه عن الله وعن رسوله فقد أحسن ولا يتوقف العمل به على معرفة كلام أهل المذاهب أو غيرهم
قوله ولكن حدثنا ابن عباس هو عبد الله بن عباس بن عبد المطلب الهاشمي ابن عم النبي صلى الله عليه و سلم دعا له النبي صلى الله عليه و سلم فقال اللهم فقهه في الدين وعلمه التاويل فكان كذلك قال عمر لوأدرك ابن عباس اسناننا ما عشره منا أحد

(1/81)

أي ما بلغ عشره في العلم مات بالطائف سنة ثمان وستين قال المصنف فيه عمق علم السلف لقوله قد أحسن من انتهى الى ما سمع ولكن كذا وكذا فعلم أن الحديث الأول لا يخالف الثاني
قوله عرضت علي الأمم في رواية الترمذي والنسائي من رواية عبشر ابن القاسم عن حصين بن عبدالرحمن أن ذلك كان ليلة الاسراء ولفظة لما أسري بالنبي صلى الله عليه و سلم جعل يمر بالنبي ومعه الواحد قال الحافظ فإن كان ذلك محفوظا كانت فيه قوة لمن ذهب الى تعدد الاسراء وأنه وقع بالمدينة أيضا غير الذي وقع بمكة كذا قال وليس بظاهر بل قد يكون رأي ذلك ليلة الاسراء ولم يحدث به الا في المدينة وليس في الحديث ما يدل على أنه حدث به قريبا من العرض عليه
قوله فرأيت النبي ومعه الرهط هو الجماعه دون العشرة قاله النووي
قوله والنبي ومعه الرجل والرجلان والنبي وليس معه أحد فيه أن الأنبياء متفاوتون في عدد أتباعهم وأن بعضهم لا يتبعه أحد وفيه الرد على من احتج بالأكثر وزعم أن الحق محصور فيهم وليس كذلك بل الواجب اتباع الكتاب والسنة مع من كان وأين كان
قوله اذ رفع لي سواد عظيم السواد ضد البياض والمراد هنا الشخص الذي يرى من بعيد أي رفع لي أشخاص كثيرة
قوله فظننت أنهم أمتي استشكل الاسماعيلي كونه صلى الله عليه و سلم لم يعرف أمته حتى ظن أنهم أمة موسى عليه السلام وقد ثبت حديث أبي هريرة كيف تعرف من لم تر من أمتك فقال إنهم غر محجلون من أثر الوضوء وأجاب بأن الأسخاص التي رآها في الأفق لا يدرك منها الا الكثرة من غير تمييز لأعيانهم وأما ما في حديث أبي هريرة فمحمول على ما إذا قربوا منه

(1/82)

ذكره الحافظ قوله فقيل لي هذا موسى وقومه أي موسى بن عمران كليم الرحمن وقومه الذين اتبعوه وفيه فضيلة موسى وقومه
قوله فنظرت فإذا سواد عظيم لفظ مسلم بعد قوله هذا موسى وقومه ولكن انظر الى الأفق فنظرت فإذا سواد عظيم فقيل لى انظر الى الأفق الآخر فنظرت فإذا سواد عظيم فقيل لي هذه أمتك
قوله ومعهم سبعون ألفا يدخلون الجنة بلاحساب ولا عذاب أي لتحقيقهم التوحيد قال الحافظ المراد بالمعية المعنوية فإن السبعين ألفا المذكورين من جملة أمته لكن لم يكونوا في الذين عرضوا إذ ذاك فأريد الزيادة في تكثير أمته بإضافة السبعين ألفا اليهم قلت وما قاله ليس بظاهر فإن في رواية ابن فضيل ويدخل الجنة من هؤلاء من أمتك سبعون ألفا وقد ورد في حديث أبي هريره في الصحيحين وصف السبعين ألفا بأنهم تضيء وجوههم إضاءة القمر ليلة البدر وفيهما عنه مرفوعا أول زمرة تدخل الجنة على صورة القمر والذين على آثارهم كأحسن كوكب دري في السماء إضاءة وجاء في أحاديث أخر أن مع السبعين ألفا زيادة عليهم فروى أحمد والبهيقي في البعث حديث أبي هريرة في السبعين ألفا فذكره وزاد قال فاستزدت ربي فزادني مع كل الف سبعين الفا قال الحافظ وسنده جيد وفي الباب عن أبي أيوب عند الطبراني وعن حديفة عند احمد وعن أنس عند البزار وعن ثوبان عند أبي عاصم قال فهذه طرق يقوي بعضها بعضا قال وجاء في احاديث أخر أكثر من ذلك فأخرج الترمذي وحسنه والطبراني وابن حبان في صحيحه من حديث أبي أمامة رفعه وعدني ربي أن يدخل الجنة من أمتي سبعين الفا مع كل ألف سبعين كذا الفا لا حساب عليهم ولا عذاب وثلاث حثيات من حثيات ربي وروى أحمد وأبو يعلى من

(1/83)

حديث أبي بكر الصديق رضي الله عنه قال قال رسول الله صلى الله عليه و سلم أعطيت سبعين الفا يدخلون الجنة بغير حساب وجوههم كالقمر ليلة البدر قلوبهم على قلب رجل واحد فاستزدت ربي عز و جل فزادني امع كل واحد سبعين ألفا قال الحافظ وفي سنده راويان احدهما ضعيف الحفظ والآخر لم يسم قلت وفيه أن كل أمة تحشر مع نبيها
قوله ثم نهض أي قام
قوله فخاض الناس في اولئك قال النووي هو بالخاء والضاد المعجمتين أي تكلموا وتناظروا قال وفي هذا إباحة المناظرة في العلم والمباحثة في نصوص الشرع على وجهة الاستفادة وإظهار الحق وفيه عمق علم السلف لمعرفتهم أنهم لم ينالوا ذلك إلا بعلم وفيه حرصهم على الخير ذكره المصنف
قوله فقال هم الذين لا يسترقون هكذا ثبث في الصحيحين وفي رواية مسلم التي ساقها المصنف هنا زيادة ولا يرقون وكان المصنف اختصرها كغيرها لما قيل انها معلولة قال شيخ الإسلام هذه الزيادة وهم من الراوي لم يقل النبي صلى الله عليه و سلم لا يرقون لأن الراقي محسن الى أخيه وقد قال صلى الله عليه و سلم وقد سئل عن الرقى قال من استطاع منكم أن ينفع إخاه فلينفعه وقال لا بأس بالرقى ما لم تكن شركا قال وأيضا فقد رقى جبريل النبي صلى الله عليه و سلم ورقى النبي صلى الله عليه و سلم أصحابه قال والفرق بين الراقي والمسترقي أن المسترقي سائل مستعط ملتفت إلى غير الله بقلبه والراقي محسن قال وإنما المراد وصف السبعين الفا بتمام التوكل فلا يسألون غيرهم أن يرقيهم ولا يكويهم ولا يتطيرون وكذا قال ابن القيم ولكن اعترضه بعضهم بأن قال تغليط الراوي مع إمكان تصحيح الزيادة لا يصار اليه والمعنى الذي حمله على التغليط موجود في المرقى لأنه اعتل بأن الذي لا يطلب من غيره أن يرقيه تام التوكل فكذا يقال والذي

(1/84)

يفعل به غيره ذلك ينبغبي ! أن لا يمكنه منه لأجل تمام التوكل وليس في وقوع ذلك من جبريل عليه السلام دلالة على المدعى ولا في فعل النبي صلى الله عليه و سلم له أيضا دلالة في مقام التشريع وتبيين الأحكام كذا قال هذا القائل وهو خطأ من وجوه
الأول أن هذه الزيادة لا يمكن تصحيحها إلا بحملها على وجوه لا يصح حملها عليها كقول بعضهم المراد لا يرقون بما كان شركا أو احتمله فإنه ليس في الحديث ما يدل على هذا اصلا وايضا فعلى هذا لا يكون للسبعين مزية على غيره فإن جملة المؤمنين لا يرقون بما كان شركا
الثاني قوله فكذا يقال الخ لا يصح هذا القياس فإنه من أفسد القياس وكيف يقاس من سأل وطلب على من لم يسأل مع أنه قياس مع وجود الفارق الشرعي فهو فاسد الاعتبار لأنه تسوية بين ما فرق الشارع بينهما بقوله من اكتوى أو استرقى فقد برىء من التوكل رواه أحمد والترمذي وصححه وابن ماجه وصححه ابن حبان والحاكم أيضا وكيف يجعل ترك الإحسان إلى الخلق سببا للسبق الى الجنان وهذا بخلاف من رقى أو رقي من غير سؤال فقد رقى جبريل النبي صلى الله عليه و سلم ولا يجوز أن يقال إنه عليه السلام لم يكن متوكلا في تلك الحال
الثالث قوله ليس في وقوع ذلك من جبريل عليه السلام الخ كلام غير صحيح بل هما سيداالمتوكلين فإذا وقع ذلك منهما دل على أنه لا ينافي التوكل فاعلم ذلك
قوله ولا يكتوون أي لا يسألون غيرهم ان يكويهم كما لا يسألون غيرهم أن يرقاهم استسلاما للقضاء وتلذذا بالبلاء أما الكي في نفسه فجائز كما في

(1/85)

الصحيح عن جابر بن عبدالله أن النبي صلىالله عليه وسلم بعث الى أبي بن كعب طبيبا فقطع له عرقا وكواه وفي صحيح البخاري عن أنس أنه كوى من ذات الجنب والنبي صلى الله عليه و سلم حي وروى الترمذي وغيره عن أنس أن النبي صلى الله عليه و سلم كوى أسعد بن زرارة من الشوكة وفي صحيح البخاري عن ابن عباس مرفوعا الشفاء في ثلاث شربه عسل وشرطه محجم وكية نار وأنا أنهى عن الكي وفي لفظ وما احب أن أكتوي قال ابن القيم فقد تضمنت أحاديث الكي أربعة أنواع أحدها فعله والثاني عدم محبته له والثالث الثناء على من تركه والرابع النهي عنه ولا تعارض بينهما بحمد الله فإن فعله له يدل على جوازه وعدم محبته له لا يدل علىالمنع منه وأما الثناء على تاركيه فيدل على أن تركه أولى وأفضل وأما النهي عنه فعلى سبيل الاختيار والكراهية
قوله ولا يتطيرون أي لا يتشاءمون بالطيور ونحوها وسيأتي بيان الطيرة وما يتعلق بها في بابها إن شاء الله تعالى
قوله وعلى ربهم يتوكلون ذكر الأصل الجامع الذي تفرعت عنه هذه الأفعال وهو التوكل على الله وصدق الالتجاء اليه والاعتماد بالقلب عليه الذي هو خلاصة التفريد ونهاية تحقيق التوحيد الذي يثمر كل مقام شريف من المحبة والخوف والرجاء والرضى به ربا وإلها والرضى بقضائه بل ربما أوصل العبد الى التلذذ بالبلاء وعده من النعماء فسبحان من يتفضل على من يشاء بما يشاء والله ذو الفضل العظيم
واعلم أن الحديث لا يدل على أنهم لا يباشرون الأسباب أصلا كما يظنه الجهلة فان مباشرة الأسباب في الجملة أمر فطري ضروري لا انفكاك لأحد عنه حتى الحيوان البهيم بل نفس التوكل مباشرة لأعظم الأسباب كما قال

(1/86)

تعالى ومن يتوكل على الله فهو حسبه اي كافيه إنما المراد أنهم يتركون الأمور المكروهة مع حاجتهم إليها توكلا على الله كالاسترقاء والاكتواء فتركهم له ليس لكونه سببا لكن لكونه سببا مكروها لاسيما والمريض يتشبث بما يظنه سببا لشفائه بخيط العنكبوت أما نفس مباشرة الأسباب والتداوي على وجه لا كراهية فيه فغير قادح في التوكل فلا يكون تركه مشروعا كما في الصحيحين عن أبي هريرة مرفوعا ما أنزل الله من داء إلا أنزل له شفاء وعن أسامة بن شريك قال كنت عند النبي صلى الله عليه و سلم وجاءت الأعراب فقالوا يا رسول الله أنتداوى فقال نعم يا عباد الله تداووا فإن الله عز و جل لم يضع داءا إلا وضع له شفاء غير داء واحد قالوا ما هو قال الهرم رواه أحمد قال ابن القيم فقد تضمنت هذه الاحاديث إثبات الأسباب والمسببات وإبطال قول من أنكرها والامر بالتداوي وأنه لا ينافي التوكل كما لا ينافيه دفع داء الجوع والعطش والحر والبرد بأضدداها بل لا تتم حقيقة التوحيد إلا بمباشرة الأسباب التي نصبها الله مقتضيات لمسبباتها قدرا وشرعا وان تعطيلها يقدح بمباشرته في نفس التوكل كما يقدح في الأمر والحكمة ويضعفه من حيث يظن معطلها أن تركها أقوى من التوكل فإن تركها عجز ينافي التوكل الذي حقيقته اعتماد القلب على الله في حصول ما ينفع العبد في دينه و دنياه ودفع ما يضره في دينه ودنياه ولا بد مع هذا الاعتماد من مباشرة الأسباب وإلا كان معطلا للأمر والحكمة والشرع فلا يجعل العبد عجزه توكلا ولا توكله عجزا وقد اختلف العلماء في التداوي هل هو مباح وتركه أفضل أو مستحب أو واجب فالمشهور عن أحمد الأول لهذا الحديث وما في

(1/87)

معناه ولكن على ما تقدم لا يتم الاستدلال به على ذلك والمشهور عند الشافعي الثاني حتى ذكر النووي في شرح مسلم أنه مذهبهم ومذهب جمهور السلف وعامة الخلف واختاره الوزير أبو المظفر قال ومذهب أبو حنيفة أنه مؤكد حتى يداني به الوجوب قال ومذهب مالك أنه يستوى فعله وتركه فإنه قال لا بأس بالتداوي ولا بأس بتركه وقال شيخ الإسلام ليس بواجب عند جماهير الأئمة إنما أوجبه طائفة قليلة من أصحاب الشافعي وأحمد
قوله فقام اليه عكاشة بن محصن بضم العين و تشديد الكاف ويجوز تخفيفها ومحصن بكسر الميم وسكون الخاء وفتح الصاد المهملتين ابن حرثان بضم المهملة وسكون الراء وبعدها مثلثة الأسدي من بني أسد بن خزيمة ومنه خلفاء بني أمية كان من السابقين إلى الإسلام ومن أجمل الرجال هاجر وشهد بدرا وقاتل فيها قال ابن اسحق وبلغني أن النبي صلى الله عليه و سلم قال خير فارس في العرب عكاشة ومناقبه مشهورة استشهد في قتال أهل الردة مع الردة بيدي طليحة الأسدي سنة اثنتي عشرة ثم أسلم طليحة بعد ذلك
قوله قال ادع الله أن يجعلني منهم فقال أنت منهم في رواية البخاري فقال اللهم اجعله منهم وكذلك في حديث أبي هريرة عند البخاري مثله وفي بعض الروايات أمنهم أنا يا رسول الله قال نعم قال الحافظ ويجمع بأنه سأل الدعاء أولا فدعا له ثم استفهم هل أجيب فأخبره وفيه طلب الدعاء من الفاضل
قوله ثم قام اليه رجل آخر لم نقف على تسميته إلا في طريق واهية

(1/88)

ذكرها الخطيب في المبهمات من رواية أبي حذيفة اسحق بن بشر أحد الضعفاء من طريقين له عن مجاهد أن رسول الله صلى الله عليه و سلم لما انصرف من غزاة بني المصطلق فساق قصة طويلة فيها ذلك قال الحافظ وهذا مع ضعفه وإرساله يستبعد من جهة جلالة سعد بن عبادة فإن كان محفوظا فلعله آخر باسم سيد الخزرج واسم أبيه فإن في الصحابة كذلك آخر له في مسند بقي ابن مخلد وفي الصحابة سعد بن عمارة فلعل اسم ابيه تحرف
قوله سبقك بها عكاشة قال ابن بطال معنى قوله سبقك أي إلى إحراز هذه الصفات وهي التوكل وعدم التطير وما ذكر معه وعدل عن قوله لست منهم أو لست على أخلاقهم تلطفا بأصحابه وحسن أدب معهم وقال القرطبي لم يكن عند الثاني من الأحوال ما كان عند عكاشة فلذلك لم يجب إذ لو أجابه لجاز أن يطلب ذلك كل من كان حاضرا فيتسلسل الأمر فسد الباب بقوله ذلك وهذا اولى من قول من قال كان منافقا لوجهين أحدهما أن الاصل في الصحابة عدم النفاق فلا يثبت ما يخالف ذلك إلا بنقل صحيح والثاني أنه قل أن يصدر مثل هذا السؤال إلا عن قصد صحيح ويقين بتصديق الرسول صلى الله عليه و سلم وكيف يصدر ذلك من منافق قلت هذا أولى ما قيل في تأويله وإليه مال شيخ الإسلام قال المصنف وفيه استعمال المعاريض وحسن خلقه صلى الله عليه و سلم


باب الخوف من الشرك - تيسير العزيز الحميد ط الرياض

تيسير العزيز الحميد ط الرياض

باب الخوف من الشرك
ش لما كان الشرك أعظم ذنب عصي الله به ولهذا رتب عليه من عقوبات الدنيا والآخرة ما لم يرتبه على ذنب سواه من إباحة دماء أهله وأموالهم وسبي نسائهم وأولادهم وعدم مغفرته من بين الذنوب إلا بالتوبة منه نبه

(1/89)

المصنف بهذه الترجمة على أنه ينبغي للمؤمن أن يخاف منه ويجذره ويعرف أسبابه ومبادئه وأنواعه لئلا يقع فيه ولهذا قال حذيقة كان الناس يسألون رسول الله صلى الله عليه و سلم عن الخير وكنت أسأله عن الشر مخافة أن أقع فيه رواه البخاري وذلك أن من لم يعرف إلا الخير قد يأتيه الشر ولا يعرف أنه شر فأما أن يقع فيه وأما أن لا ينكره كما ينكره الذي عرفه ولهذا قال عمر بن الخطاب رضي الله عنه إنما تنقض عرى الإسلام عروة عروة إذا نشأ في الإسلام من لم يعرف الجاهلية قال شيخ الإسلام وهو كما قال عمر فإن كمال الإسلام هو الأمر بالمعروف والنهي عن المنكر وتمام ذلك بالجهاد في سبيل الله ومن نشأ في المعروف فلم يعرف غيره فقد لا يكون عنده من العلم بالمنكر وضرره ما عند من علمه ولا يكون عنده من الجهاد لأهله ما عند الخبير بهم ولهذا يوجد الخبير بالشر وأسبابه إذا كان حسن القصد عنده من الاحتراز عنه والجهاد لهم ما ليس عند غيره ولهذا كان الصحابة أعظم إيمانا وجهادا ممن بعدهم لكمال معرفتهم بالخير والشر وكمال محبتهم للخير وبغضهم للشر لما علموه من حسن حال الإيمان والعمل الصالح وقبح حال الكفر والمعاصي
قال وقول الله إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء قال ابن كثير أخبر تعالى أنه لا يغفر أن يشرك به أي لا يغفر لعبد لقيه وهو مشرك به ويغفر ما دون ذلك أي من الذنوب لمن يشاء من عباده قلت فتبين بهذا أن الشرك أعظم الذنوب لأن الله تعالى أخبر أنه لا يغفره أي إلا بالتوبة منه وما عداه فهو داخل تحت مشيئة الله إن شاء غفره بلا توبة

(1/90)

وإن شاء عذب به وهذا يوجب للعبد شدة الخوف من هذا لذنب الذي هذا شأنه عند الله وإنما كان كذلك لأنه أقبح القبح وأظلم الظلم إذ مضمونه تنقيص رب العالمين وصرف خالص حقه لغيره وعدل غيره به كما قال تعالى ثم الذين كفروا بربهم يعدلون ولأنه مناقض للمقصود بالخلق والأمر مناف له من كل وجه وذلك غاية المعاندة لرب العالمين والاستكبار عن طاعته والذل له والانقياد لأوامره الذي لاصلاح للعالم الا بذلك فمتى خلا منه خرب و قامت القيامة كما قال صلى الله عليه و سلم لا تقوم الساعة حتى لا يقال في الأرض الله الله رواه مسلم ولأن الشرك تشبيه للمخلوق بالخالق تعالى وتقدس في خصائص الإلهية من ملك الضر والنفع والعطاء والمنع الذي يوجب تعلق الدعاء والخوف والرجاء والتوكل وأنواع العبادة كلها بالله وحده فمن علق ذلك لمخلوق فقد شبهه بالخالق وجعل من لا يملك لنفسه ضرا ولا نفعا ولا موتا ولا حياة ولا نشورا فضلا عن غيره شبيها بمن له الخلق كله وله الملك كله وبيده الخير كله وإليه يرجع الأمر كله فأزمة الأمور كلها بيديه سبحانه ومرجعها إليه فما شاء كان وما لم يشأ لم يكن لا مانع لما أعطى ولا معطي لما منع الذي إذا فتح للناس رحمة فلا ممسك لها وما يمسك فلا مرسل له من بعده وهو العزيز الحكيم فأقبح التشبيه تشبيه العاجر الفقير بالذات بالقادر الغني بالذات ومن خصائص الآلهية الكمال المطلق من جميع الوجوه الذي لا نقص فيه بوجه من الوجوه ولك يوجب أن تكون العبادة كلها له وحده والتعظيم والاجلال والخشية والدعاء والرجاء والإنابة

(1/91)

والتوكل والتوبة والاستعانة وغاية الحب مع غاية الذل كل ذلك يجب عقلا وشرعا وفطرة أن يكون لله وحده ويمتنع عقلا وشرعا وفطرة أن يكون لغيره فمن فعل شيئا من ذلك لغيره فقد شبه ذلك الغير بمن لا شبيه له ولا مثل له ولا ند له وذلك أقبح التشبيه وأبطله فلهذه الأمور وغيرها أخبر سبحانه أنه لا يغفره مع أنه كتب على نفسه الرحمة هذا معنى كلام ابن القيم وفي الآية رد على الخوارج المكفرين بالذنوب وعلى المعتزلة القائلين بأن أصحاب الكبائر يدخلون النار ولا بد ولا يخرجون منها وهم أصحاب المنزلة بين المنزلتين
ووجه ذلك أن الله تعالى جعل مغفرة ما دون الشرك معلقة بالمشيئة ولا يجوز أن يحمل هذا على التأكيد فإن التائب لا فرق في حقه بين الشرك وغيره كما قال تعالى في الآية الأخرى قل يا عبادي الذين أسرفوا على انفسهم لا تقنطوا من رحمة الله إن الله يغفر الذنوب جميعا فهنا عمم وأطلق لأن المراد به التائب وهناك خص وعلق لأن المراد به ما لم يتب قاله شيخ الإسلام
قوله وقال الخليل عليه السلام واجنبني وبني أن نعبد الأصنام
الصنم ما كان منحوتا على صورة البشر والوثن ما كان منحوتا على غير ذلك ذكره الطبري عن مجاهد والظاهر أن الصنم ما كان مصورا على أي صورة والوثن بخلافه كالحجر والبنية وإن كان الوثن قد يطلق على الصنم ذكر معناه غير واحد ويروي عن بعض السلف ما يدل عليه وقوله واجنبني أي اجعلني وبني في جانب عن عبادة الأصنام وباعد بيني وبينها قيل واراد بذلك بنيه وبناته من صلبه ولم يذكر البنات لدخولهم تبعا في البنين وقد

(1/92)

استجاب الله دعاءه وجعل بنيه أنبياء وجنبهم عبادة الأصنام وإنما دعا ابراهيم عليه السلام بذلك لأن كثيرا من الناس افتتنوا بها كما قال رب إنهن أضللن كثيرا من الناس فخاف من ذلك ودعا الله ان يعافيه وبنيه من عبادتها فإذا كان ابراهيم عليه السلام يسأل الله أن يجنبه ويجنب بنيه عبادة الأصنام فما ظنك بغيره كما قال ابراهيم التيمي ومن يأمن من البلاء بعد ابراهيم رواه ابن جرير وابن أبي حاتم وهذا يوجب للقلب الحي أن يخاف من الشرك لا كما يقول الجهال إن الشرك لا يقع في هذه الأمة ولهذا أمنوا الشرك فوقعوا فيه وهذا وجه مناسبة الآية للترجمة
قال وفي الحديث أخوف ما أخاف عليكم الشرك الأصغر فسئل عنه فقال الرياء
ش هكذا أورد المصنف هذا الحديث مختصرا غير معرف وقد رواه الإمام أحمد والطبراني وابن أبي الدنيا والبيهقي في الزهد وهذا لفظ أحمد قال حدثنا يونس ثنا ليث عن يريد يعني ابن الهاد عن عمرو عن محمود بن لبيد أن رسول الله صلى الله عليه و سلم قال إن أخوف ما أخاف عليكم الشرك الأصغر قالوا وما الشرك الأصغر يا رسول الله قال الرياء يقول الله يوم القيامة اذا جزى الناس بأعمالهم اذهبوا إلى الذين كنتم تراؤون في الدنيا فانظروا هل تجدون عندهم جزاء قال المنذري ومحمود بن لبيد رأى النبي صلى الله عليه و سلم ولم يصح له منه سماع فيما أرى وذكر ابن أبي حاتم أن البخاري قال له صحبه قال وقال بي لا تعرف له صحبة ورجح ابن عبد البر والحافظ أن له صحبه وقال رجل روايته عن الصحابة وقد رواه الطبراني باسناد جيد عن محمود ابن لبيد عن رافع بن خديج وقيل إن حديث محمود هو الصواب دون ذكر رافع مات محمود سنة ست وتسعين وقيل سنة سبع وله تسع وتسعون سنة

(1/93)

قوله إن أخوف ما أخاف عليكم الشرك الأصغر هذا من رحمته صلى الله عليه و سلم لأمته وشفقته عليهم وتحذيره مما يخاف عليهم فانه ما من خير إلا دلهم عليه وأمر به وما من شر إلا وأخبرهم به وحذرهم عنه كما قال صلى الله عليه و سلم فيما صح عنه ما بعث الله من نبي إلا كان حقا عليه أن يدل أمته على خير ما يعلمه لهم وينهاهم عن شر ما يعلمه لهم
ولما كانت النفوس مجبولة على محبة الرياسة والمنزلة في قلوب الخلق الامن سلم الله كان هذا أخوف ما يخاف على الصالحين لقوة الداعي الى ذلك والمعصوم من عصمه الله وهذا بخلاف الداعي الى الشرك الأكبر فإنه إما معدوم في قلوب المؤمنين الكاملين ولهذا يكون الإلقاء في النار أسهل عندهم من الكفر وإما ضعيف هذا مع العافية وإما مع البلاء فيثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة ويضل الله الظالمين ويفعل الله ما يشاء فلذلك صار خوفه صلى الله عليه و سلم على أصحابه من الرياء أشد لقوة الداعي وكثرته دون الشرك الأكبر لما تقدم مع أنه أخبر أنه لا بد من وقوع عبادة الأوثان في أمته فدل على أنه ينبغي للإنسان أن يخاف على نفسه الشرك الأكبر إذا كان الأصغر مخوفا على الصالحين من الصحابة مع كمال إيمانهم فينبغي للإنسان أن يخاف الأكبر لنقصان إيمانه ومعرفته بالله فهذا وجه ايراد المصنف له هنا مع أن الترجمة تشمل النوعين
قال المصنف وفيه أن الرياء من الشرك وأنه من الأصغر وأنه أخوف ما يخاف على الصالحين وفيه قرب الجنة والنار والجمع بين قربهما في حديث واحد على عمل واحد متقارب في الصورة
قال وعن ابن مسعود أن رسول الله صلى الله عليه و سلم قال من مات وهو

(1/94)

يدعو لله ندا دخل النار رواه البخاري
ش قال ابن القيم الند الشبه يقال فلان ند فلان ونديده أي مثله وشبهه انتهى وهذا كما قال تعالى فلا تجعلوا لله أندادا وأنتم تعلمون وقال تعالى وجعل لله أندادا ليضل عن سبيله قل تمتع بكفرك قليلا إنك من أصحاب النار أي من مات وهو يدعو لله ندا أي يجعل لله ندا فيما يختص به تعالى ويستحقه من الربوبيه والإلهية دخل النار لأنه مشرك فان الله تعالى هو المستحق للعبادة لذاته لأنه المألوه المعبود الذي تألهه القلوب وترغب اليه وتفزع إليه عند الشدائد وما سواه فهو مفتقر اليه مقهور بالعبودية له تجري عليه أقداره وأحكامه طوعا وكرها فكيف يصلح أن يكون ندا قال الله تعالى وجعلوا له من عباده جزءا إن الإنسان لكفور مبين وقال إن كل من في السموات والأرض إلا آتي الرحمن عبدا الآيتان وقال تعالى يا أيها الناس أنتم الفقراء الى الله والله هو الغني الحميد فبطل أن يكون له نديد من خلقه تعالى عن ذلك علوا كبيرا ما اتخذ الله من ولد وما كان معه من إله إذا لذهب كل إله بما خلق ولعلا بعضهم على بعض سبحان الله عما يصفون عالم الغيب والشهادة فتعالى عما يشركون
واعلم أن دعاء الند على قسمين أكبر وأصغر فالأكبر لا يغفره الله إلا بالتوبة منه وهو الشرك الأكبر والأصغر كيسير الرياء وقول الرجل ما شاء الله وشئت ونحو ذلك فقد ثبت أن النبي صلى الله عليه و سلم لما قال له رجل ما شاء الله وشئت قال أجعلتني لله ندا بل ما شاء الله وحده رواه أحمد وابن أبي شيبة

(1/95)

والبخاري في الأدب المفرد والنسائي وابن ماجه وقد تقدم حكمه في باب فضل التوحيد
قال ولمسلم عن جابر أن رسول الله صلى الله عليه و سلم قال من لقي الله لا يشرك به شيئا دخل الجنة ومن لقيه يشرك به شيئا دخل النار
ش جابر هو ابن عبد الله بن عمرو بن حرام بمهملتين الأنصاري ثم السلمي بفتحتين صحابي جليل مكثر ابن صحابي له ولأبيه مناقب مشهورة رضي الله عنهما مات بالمدينة بعد السبعين وقد كف بصره وله أربع وتسعون سنة
قوله من لقي الله لا يشرك به شيئا قال القرطبي أي من لم يتخذ معه شريكا في الإلهية ولا في الخلق ولا في العبادة ومن المعلوم من الشرع المجمع عليه عند أهل السنة أن من مات على ذلك فلا بد له من دخول الجنة وإن جرت عليه قبل ذلك أنواع من العذاب والمحنة وإن مات على الشرك لا يدخل الجنة ولا يناله من الله رحمة ويخلد في النار أبد الآباد من غير انقطاع عذاب ولا تصرم آماد وهذا معلوم ضروري من الدين مجمع عليه بين المسلمين وقال النووي أما دخول المشرك إلى النار فهو على عمومه فيدخلها ويخلد فيها ولا فرق فيه بين الكتابي اليهودي والنصراني وبين عبدة الأوثان وسائر الكفرة من المرتدين والمعطلين ولا فرق عند أهل الحق بين الكافر عنادا وغيره ولا بين من خالف ملة الاسلام وبين من انتسب اليها ثم حكم بكفره بحمده وغير ذلك وأما دخول من مات غير مشرك الجنة فهو مقطوع له به لكن إن لم يكن صاحب كبيرة مات مصرا عليها دخل الجنة ولا وإن كان صاحب كبيرة مات مصرا عليها فهو تحت المشيئة فإن عفا عنه دخل الجنة أولا وإلا عذب في النار ثم أخرج فيدخل الجنة
وقال غيره اقتصر على نفي الشرك لاستدعائه التوحيد بالاقتضاء

(1/96)

واستدعائه إثبات الرسالة باللزوم إذ من كذب رسل الله فقد كذب الله ومن كذب الله فهو مشرك وهو كقولك من توضأ صحت صلاته أي مع سائر الشروط فالمراد من مات حال كونه مؤمنا بجميع ما يجب الايمان به إجمالا في الاجمالي تفصيلا في التفصيلي
قلب قد تقدم بعض ما يتعلق بذلك في باب فضل التوحيد
قال المصنف وفيه تفسير لا إله إلا الله كما ذكره البخاري في صحيحه يعني أن معنى لا اله إلا إلله ترك الشرك وافراد الله بالعبادة والبراءة ممن عبد سواه كما بينه الحديث وفيه فضيلة من سلم من الشرك


باب الدعاء الى شهادة أن لا اله الاالله - تيسير العزيز الحميد ط الرياض

تيسير العزيز الحميد ط الرياض

باب الدعاء الى شهادة أن لا اله الاالله
ش لما بين المصنف رحمه الله الأمر الذي خلقت له الخليقة وفضله وهو التوحيد وذكر الخوف من ضده الذي هو الشرك وأنه يوجب لصاحبه الخلود في النار نبه بهذه الترجمة على أنه لا ينبغي لمن عرف ذلك أن يقتصر على نفسه كما يظن الجها ل ويقولون اعمل بالحق واترك الناس وما يعنيك من الناس بل يدعو الى الله بالحكمة والموعظة الحسنة والمجادلة بالتي هي أحسن كما كان ذلك شأن المرسلين وأتباعهم الى يوم الدين وكما حرى للمصنف وأشباهه من أهل العلم والدين والصبر واليقين
وإذا أراد الدعوة الى ذلك فليبدأ بالدعوة إلى التوحيد الذي هو معنى شهادة أن لا إله إلا الله إذ لا تصح الاعمال إلا به فهو اصلها الذي تبنى عليه ومتى لم يوجد لم ينفع العمل بل هو حابط إذ لا تصح العبادة مع الشرك كما قال تعالى ما كان للمشركين أن يعمروا مساجد الله شاهدين على أنفسهم بالكفر أولئك حبطت أعمالهم وفي النار هم خالدون ولأن معرفة معنى هذه الشهادة هو أول واجب على العباد فكان أول ما يبدأ به في الدعوة

(1/97)

قال وقوله تعالى قل هذه سبيلي أدعو إلى الله على بصيرة أنا ومن اتبعني
ش قال ابن كثير يقول تعالى لرسوله صلى الله عليه و سلم آمرا له أن يخبر الناس أن هذه سبيله أي طريقته وسنته وهي الدعوة الى شهادة أن لا إله إلا الله يدعو الى الله بها على بصيرة من ذلك ويقين وبرهان هو وكل من اتبعه تدعو الى ما دعا اليه رسول الله صلى الله عليه و سلم على بصيرة وبرهان عقلي شرعي وقوله سبحان الله أي وأنزه الله وأجل وأعظم عن أن يكون له شريك ونديد تبارك وتعالى عن ذلك علوا كبيرا
قلت فتبين وجه المطابقة بين الآية والترجمة قيل ويظهر ذلك إذا كان قوله ومن اتبعني عطفا على الضمير في أدعو الى الله فهو دليل على أن أتباعه هم الدعاة إلى الله تعالى وان كان عطفا على الضمير المنفصل فهو صريح في أن أتباعه هم أهل البصيرة فيما جاء به دون من عداهم والتحقيق أن العطف يتضمن المعنيين فأتباعه هم أهل البصيرة الذين يدعون الى الله
وفي الآية مسائل نبه عليها المصنف منها التنبيه على الأخلاص لأن كثيرا ولو دعا إلى الحق فهو يدعو إلى نفسه ومنها أن البصيرة من الفرائض ووجه ذلك أن اتباعه صلى الله عليه و سلم وليس أتباعه حقا إلا أهل البصيرة فمن لم يكن منهم فليس من أتباعه فتعين أن البصيرة من الفرائض ومنها دلائل حسن التوحيد أنه تنزيه الله عز و جل عن المسبة ومنها أن من أقبح الشرك كونه مسبة لله ومنها ابعاد المسلم عن المشتركين لا يصير معهم ولو لم يشرك وكل هذه الثلاث في قوله سبحان الله الآية
قال وعن ابن عباس أن رسول الله صلى الله عليه و سلم لما بعث معاذا إلى اليمن قال له إنك تأتي قوما من أهل الكتاب فليكن أول ما تدعوهم إليه

(1/98)

شهادة أن لا إله إلا الله وفي رواية إلى أن يوحدوا الله فان هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم فإن هم أطاعوك لذلك فاياك وكرائم أموالهم واتق دعوة المظلوم فإنه ليس بينها وبين الله حجاب أخرجاه
ش قوله لما بعث معاذا إلى اليمن قال الحافظ كان بعث معاذا إلى اليمن سنة عشر قبل حج النبي صلى الله عليه و سلم كما ذكره المصنف يعني البخاري في أواخر المغازي وقيل كان ذلك في آخر سنة تسع عند منصرفه من تبوك رواه الواقدى باسناده الى كعب بن مالك وأخرجه ابن سعد في الطبقات عنه ثم حكى ابن سعد أنه كان في ربيع الآخر سنة عشر وقيل بعثه عام الفتح سنة ثمان واتفقوا أنه لم يزل على اليمن إلى أن قدم في عهد أبي بكر ثم توجه إلى الشام فمات بها واختلف هل كان معاذ واليا أو قاضيا فجزم ابن عبد البر بالثاني والغساني بالأول
قلت الظاهر انه كان واليا قاضيا
قوله إنك تاتي قوما من أهل الكتاب قال القرطبي يعني به اليهود والنصارى لأنهم كانوا في اليمن أكثر من مشركي العرب أو أغلب وانما نبهه على هذا ليتهيأ لمناظرتهم ويعد الأدلة لإمتحانهم لأنهم أهل علم سابق بخلاف المشركين وعبدة الأوثان وقال الحافظ هو كالتوطئة للوصية ليجمع همته عليها ثم ذكر معنى كلام القرطبي
قلت وفيه أن مخاطبة العالم ليست كمخاطبة الجاهل والتنبيه على أنه ينبغي للانسان أن يكون على بصيرة في دينه لئلا يبتلى بمن يورد عليه شبهة من علماء المشركين ففيه التنبيه على الاحتراز من الشبه والحرص على طلب العلم

(1/99)

قوله فليكن أول ما تدعوهم اليه شهادة أن لا إله إلا الله يجوز رفع أول مع نصب شهادة وبالعكس
قوله وفي رواية إلى أن يوحدوا الله هذه الرواية في التوحيد من صحيح البخاري وفي بعض الروايات فادعهم الى شهادة أن لا إله إلا الله وأني رسول الله وفي بعضها وأن محمدا رسول الله واكثر الروايات فيها ذكر الدعوة إلى الشهادتين وأشار المصنف رحمه الله بايراد هذه الرواية إلى التنبيه على معنى شهادة أن لا إله إلا الله إذ معناها توحيد الله بالعبادة وترك عبادة ما سواه فلذلك جاء الحديث مرة بلفظ شهادة أن لا إله إلا الله ومرة إلى أن يوحدواالله ومرة فليكن أول ما تدعوهم اليه عبادة الله فإذا عرفوا الله فأخبرهم أن الله افترض عليهم خمس صلوات وذلك هو الكفر بالطاغوت والإيمان بالله الذي قال الله فيه فمن يكفر بالطاغوت ويؤمن بالله فقد استمسك بالعروة الوثقى لا انفصام لها
ومعنى الكفر بالطاغوت هو خلع الأنداد والآلهة التي تدعى من دون الله من القلب وترك الشرك بها رأسا وبغضه وعداوته ومعنى الإيمان بالله هو إفراده بالعبادة التي تتضمن غاية الحب بغاية الذل والانقياد لأمره وهذا هو الإيمان بالله المستلزم للإيمان بالرسل عليهم السلام المستلزم ولإخلاص العبادة لله تعالى وذلك هو توحيد الله تعالى ودينه الحق المستلزم للعلم النافع والعمل الصالح وهو حقيقة شهادة أن لا إله إلا الله وحقيقة المعرفة بالله وحقيقة عبادته وحده لا شريك له فلله ما أفقه من روى هذا الحديث بهذه الالفاظ المختلفة لفظا المتفقة معنى فعرفوا أن المراد من شهادة أن لا إله إلا الله هو الإقرار بها علما ونطقا وعملا خلافا لما يظنه بعض الجهال أن المراد من هذه الكلمة هو مجرد النطق بها أو الإقرار بوجود الله أو ملكه لكل شيء من غير

(1/100)

شريك فإن هذا القدر قد عرفه عباد الأوثان وأقروا به فضلا عن أهل الكتاب ولو كان كذلك لم يحتاجوا الى الدعوة اليه
وفيه دليل على أن التوحيد الذي هو إخلاص العبادة لله وحده لا شريك له وترك عبادة ما سواه هو أول واجب فلهذا كان أول ما دعت اليه الرسل عليهم السلام كما قال تعالى وما أرسلنا من قبلك من رسول إلا نوحي إليه أنه لا إله إلا أنا فاعبدون
وقال ولقد بعثنا في كل أمة رسولا أن اعبدوا الله واجتنبوا الطاغوت
ققال شيخ الإسلام رحمه الله وقد علم بالاضطرار من دين الرسول صلى الله عليه و سلم واتفقت عليه الأمة أن أصل الإسلام وأول ما يؤمر به الخلق شهادة أن لا إله إلا الله وأن محمدا رسول الله فبذلك يصير الكافر مسلما والعدو وليا والمباح دمه وماله معصوم الدم والمال ثم إن كان ذلك من قلبه فقد دخل في الإيمان وإن قاله في بلسانه دون قلبه فهو في ظاهر الإسلام دون باطن الإيمان وفيه البدءاة في الدعوة والتعليم بالأهم فالأهم واستدل به من قال من العلماء إنه لا يشترط في صحة الإسلام النطق بالتبري من كل دين يخالف دين الإسلام لأن اعتقاد الشهادتين يستلزم ذلك وفي ذلك تفصيل
وفيه أنه لا يحكم بإسلام الكافر إلا بالنطق بالشهادتين قال شيخ الإسلام فأما الشهادتان إذا لم يتكلم بهما مع القدرة فهو كافر باتفاق المسلمين وهو كافر باطنا وظاهرا عند سلف الأمة وأئمتها وجماهير علمائها قلت هذا والله أعلم فيمن لا يقربهما أو باحداهما أما من كفره مع الإقرار بهما ففيه بحث والظاهر أن إسلامه هو توبته عما كفر به
وفيه أن الإنسان قد يكون قارئا عالما وهو لا يعرف معنى لا إله إلا الله

(1/101)

أو يعرفه ولا يعمل به نبه عليه المصنف وقال بعضهم هذا الذي أمر به النبي صلى الله عليه و سلم معاذا هو الدعوة قبل القتال التي كان يوصي بها النبي صلى الله عليه و سلم أمراءه قلت فعلى هذا فيه استحباب الدعوة قبل القتال لمن بلغته الدعوة أما من لم تبلغه فتجب دعوته
قوله فإن هم أطاعوك لذلك أي شهدوا وانقادوا لذلك
قوله فأعلمهم أن الله افترض عليهم خمس صلوات فيه أن الصلاة بعد التوحيد والإقرار بالرسالة أعظم الواجبات وأحبها واستدل به على أن الكفار غير مخاطبين بالفروع حيث دعاهم أولا إلى التوحيد فقط ثم دعوا إلى العمل ورتب ذلك عليها بالفاء وأيضا فإن قوله فإن هم أطاعوك لذلك فأخبرهم يفهم منه أنهم لو لم يطيعوا لم يجب عليهم شيء قال النووي وهذا الاستدلال صعيف فإن المراد أعلمهم بأنهم مطالبون بالصلوات وغيرها في الدنيا والمطالبة في الدنيا لا تكون إلا بعد الإسلام ولا يلزم من ذلك أن لا يكونوا مخاطبين بها ويزاد في عذابهم بسببها في الآخرة قال ثم اعلم أن المختار أن الكفار مخاطبون بفروع الشريعة المأمور به والمنهي عنه هذا قول المحققين والأكثرين قلت ويدل عليه قوله تعالى قالوا لم نك من المصلين ولم نك نطعم المسكين الآيات وفيه دليل على أن الوتر ليس بفرض إذ لو كان فرضا لكان صلاة سادسة لا سيما وهذا في آخر الأمر
قوله فإن هم أطاعوك لذلك أي آمنوا بأن الله افترضها عليهم وفعلوها
قوله فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم فيه دليل على أن الزكاة أوجب الأركان بعد الصلاة وأنها تؤخذ من الأغنياء وتصرف إلى الفقراء وإنما خص النبي صلى الله عليه و سلم الفقراء بالذكر مع أنها تدفع إلى المجاهد والعامل ونحوهما وان كانوا اغنياء لأن الفقراء والله أعلم هم أكثر من

(1/102)

تدفع اليهم أو لأن حقهم آكد وفيه أن الإمام هو الذي يتولى قبض الزكاة وصرفها إما بنفسه أو نائبه فمن امتنع عن أدائها إليه أخذت منه قهرا قيل وفيه دليل على أنه يكفي إخراج الزكاة في صنف واحد كما هو مذهب مالك وأحمد وعلى ما تقدم لا يكون فيه دليل وفيه أنه لا يجوز دفعها إلى غني ولا كافر وأن الفقير لا زكاة عليه وأن من ملك نصابا لا يعطى من الزكاة من حيث أنه جعل المأخوذ منه غنيا وقابله بالفقير ومن ملك النصاب فالزكاة مأخوذة منه فهو غني والغنى مانع من إعطاء الزكاة إلا من استثني وأن الزكاة واجبة في مال الصبي والمجنون كما كما هو قول الجمهور لعموم قوله من أغنيائهم
قوله فإياك وكرائم أموالهم هو بنصب كرائم على التحذير والكرائم جمع كريمة أي نفيسة قال صاحب المطالع هي جامعة الكمال الممكن في حقها من غزارة لبن وجمال صورة أو كثرة لحم وصوف ذكره النووي وفيه أنه يحرم على العامل اخذ كرائم المال في الزكاة بل يأخذ الوسط ويحرم على صاحب المال إخراج شر المال بل يخرج الوسط فإن طابت نفسه بإخراج الكريمة جاز
قوله واتق دعوة المظلوم أي احذر دعوة المظلوم واجعل بينك وبينها وقاية بفعل العدل وترك الظلم لئلا يدعو عليك المظلوم وفيه تنبيه على المنع من جميع أنواع الظلم والنكتة في ذكره عقب المنع من أخذ الكرائم إشارة إلى أن أخذها ظلم ذكره الحافظ
قوله فانه أي الشأن ليس بينها وبين الله حجاب أي لا تحجب عن الله تعالى بل ترفع إليه فيقبلها وإن كان عاصيا كما في حديث أبي هريرة عند أحمد مرفوعا دعوة المظلوم مستجابة وإن كان فاجرا ففجوره على نفسه واسناده

(1/103)

حسن قاله الحافظ وقال أبو بكر بن العربي هذا وإن كان مطلقا فهو مقيد بالحديث الآخر أن الداعي على ثلاث مراتب إما ان يعجل له ما طلب وإما ان يدخر له أفضل منه وإما ان يدفع عنه من السوء مثله وهذا كما قيد مطلقا قوله أمن يجيب المضطر إذا دعاه بقوله تعالى فيكشف ما تدعون اليه إن شاء وفي الحديث أيضا قبول خبر الواحد العدل ووجوب العمل به وأن الإمام يبعث العمال لجباية الزكاة وأنه يعظ عماله وولاته ويأمرهم بتقوى الله ويعلمهم ما يحتاجون اليه وينهاهم عن الظلم ويعرفهم قبح عاقبته والتنبيه على التعليم بالتدريج ذكره المصنف
وآعلم انه لم يذكر في هذا الحديث ونحوه الصوم والحج مع أن بعث معاذ كان في آخر الامر كما تقدم فأشكل ذلك على كثير من العلماء قال شيخ 4 الاسلام أجاب بعض الناس أن الرواة اختصر بعضهم الحديث وليس الأمر كذلك فإن هذا طعن في الرواة لأن هذا إنما يقع في الحديث الواحد مثل حديث عبد القيس حيث ذكر بعضهم الصيام وبعضهم لم يذكره فأما الحديثان المفصلان فليس الأمر فيهما كذلك ولكن عن هذا جوابان
أحدهما أن ذلك بحسب نزول الفرائض وأول ما فرض الله الشهادتان ثم الصلاة فإنه أمر بالصلاة في أول أوقات الوحي ولهذا لم يذكر وجوب الحج في عامة الأحاديث إنما جاء في الأحاديث المتأخرة قلت وهذا من الأحاديث المتأخرة ولم يذكر فيها الجواب
الثاني أنه كان يذكر في كل مقام ما يناسبه فيذكر تارة الفرائض التي يقاتل عليها كالصلاة والزكاة ويذكر تارة الصلاة والصيام إن لم يكن عليه زكاة ويذكر تارة الصلاة والزكاة والصيام فإما أن يكون قبل فرض الحج كما في حديث عبد القيس ونحوه وإما أن يكون المخاطب بذلك لا حج عليه

(1/104)

وأما الصلاة والزكاة فلهما شأن ليس لسائر الفرائض ولهذا ذكر الله تعالى في كتابه القتال عليهما لأنهما عبادتان ظاهرتان بخلاف الصوم فإنه أمر باطن وهو مما ائتمن عليه الناس فهو من جنس الوضوء والاغتسال من الجنابة ونحو ذلك مما يؤتمن عليه العبد فإن الإنسان يمكنه أن لا ينوي الصوم وأن يأكل سرا كما يمكنه أن يكتم حدثه وجنابته بخلاف الصلاة والزكاة وهو صلى الله عليه و سلم يذكر في الإعلام الأعمال الظاهرة التي يقاتل الناس عليها ويصيرون مسلمين بفعلها فلهذا علق ذلك بالصلاة والزكاة دون الصيام وإن كان واجبا كما في آيتي براءة فإن براءة نزلت بعد فرض الصيام باتفاق الناس وكذلك لما بعث معاذ بن جبل إلى اليمن لم يذكر في حديثه الصيام لأنه تبع وهو باطن ولا ذكر الحج لأن وجوبه خاص ليس بعام وهو لا يجب في العمر إلا مرة واحدة انتهى ملخصا بمعناه
قوله أخرجاه أي أخرجه البخاري ومسلم في الصحيحين وأخرجه أيضا أحمد وأبو دا 4 ود والترمذي والنسائى وابن ماجه
قال ولهما عن سهل بن سعد أن رسول الله صلى الله عليه و سلم قال يوم خيبر لأعطين الراية غدارجلا يحب الله ورسوله ويحبه الله ورسوله يفتح الله على يديه فبات الناس يدوكون ليلتهم أيهم يعطاها فلما أصبحوا غدوا على رسول الله صلى الله عليه و سلم كلهم يرجو أن يعطاها فقال أين علي بن أبي طالب فقيل هو يشتكي عينيه قال فأرسلوا إليه فأتي به فبصق في عينيه ودعا له فبرأ كأن لم يكن به وجع فأعطاه الرايه وقال انفذ على رسلك حتى تنزل بساحتهم ثم ادعهم الى الإسلام وأخبرهم بما يجب عليهم من حق الله تعالى فيه فو الله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم يدوكون أي يخوضون

(1/105)

ش قال شيخ الاسلام هذا الحديث أخح ما روي لعلي رضي الله عنه من الفضائل أخرجاه في الصحيحين من غير وجه
قوله عن سهل هو سهل بن سعد بن مالك بن خالد الأنصاري الخزرجي الساعدي أبو العباس صحابي شهير وابوه صحابي ايضا مات سنة ثمان وثمانين وقد جاوز المائة
قوله قال يوم خيبر أي في غزوة خيبر في الصحيحين واللفظ لمسلم عن سلمة بن الأكوع قال كان علي رضى الله عنه قد تخلف عن النبي صلى الله عليه و سلم في خيبر وكان رمدا فقال انا تخلفت عن رسول الله صلى الله عليه و سلم فخرج علي رضي الله عنه فلحق بالنبي صلى الله عليه و سلم فلما كان مساء الليلة التي فتحها الله عز و جل في صباحها قال رسول الله صلى الله عليه و سلم لأعطين الراية أو ليأخذن بالراية غدا رجل يحبه الله ورسوله أو قال يحب الله ورسوله يفتح الله عليه فإذا نحن بعلي وما نرجوه فقالوا هذا علي فأعطاه رسول الله صلى الله عليه و سلم الراية ففتح الله عليه وهذا يبين أن عليا رضي الله عنه لم يشهد أول خيبر وأنه عليه السلام قال هذه المقالة مساء الليلة التي فتحها الله في صباحها
قوله لأعطين الراية قال الحافظ في رواية بريدة إني دافع اللواء إلى رجل يحبه الله ورسوله والراية بمعني اللواء وهو العلم الذي يحمل في الحرب يعرف به موضع صاحب الجيش وقد يحمله أمير الجيش وقد يدفعه لمقدم العسكر وقد صرح جماعة من أهل اللغة بترادفهما لكن روى أحمد والترمذي من حديث ابن عباس كانت راية رسول الله صلى الله عليه و سلم سوداء ولواؤه أبيض ومثله عند الطبراني عن بريده وعند ابن عدي عن أبي هريرة وزاد مكتوب فيه لا إله إلا الله محمد رسول الله وهو ظاهر في التغاير فلعل التفرقة بينهما عرفية

(1/106)

قوله يحب الله ورسوله ويحبه الله ورسوله فيه فضيلة عظيمة لعلي رضي الله عنه لأن النبي صلى الله عليه و سلم شهد له بذلك ولكن ليس هذا من خصائصه قال شيخ الإسلام ليس هذا الوصف مختصا بعلي ولا بالأئمة فإن الله ورسوله يحب كل مؤمن تقي يحب الله ورسوله لكن هذا الحديث من أحسن ما يحتج به على النواصب الذي يتبرؤون منه ولا يتولونه بل لقد يكفرونه أو يفسقونه كالخوارج لكن هذا الاحتجاج لا يتم على قول الرافضة الذين يجعلون النصوص الدالة على فضائل الصحابة كانت قبل ردتهم فإن الخوارج تقول في علي مثل ذلك لكن هذا باطل فإن الله ورسوله لا يطلق مثل هذا المدح على من يعلم أنه يموت كافرا وفيه إثبات صفة المحبة لله وفيه إشارة إلى أن عليا تام الاتباع لرسول الله صلى الله عليه و سلم حتى أحبه الله ولهذا كانت محبته علامة الإيمان وبغضه علامة النفاق ذكره الحافظ بمعناه
قوله يفتح الله على يديه صريح في البشارة بحصول الفتح على يديه فكان الأمر كذلك ففيه دليل على شهادة أن محمدا رسول الله
قوله فبات الناس يدوكون ليلتهم هو بنصب ليلتهم على الطرفية ويدوكون قال المصنف يخوضون والمراد انهم باتوا تلك الليلة في خوض واختلاف فيمن يدفعها اليه وفيه حرص الصحابة على الخير ومزيد اهتمامهم به وذلك يدل على علو مراتبهم في العلم والايمان
قوله أيهم يعطاها فهو يرفع أي على البناء
قوله فلما أصبحوا غدوا على رسول الله صلى الله عليه و سلم كلهم يرجو أن يعطاها وفي رواية أبي هريرة عند مسلم أن عمر قال ما أحببت الإمارة إلا يومئذ فإن قلت أن كانت هذه الفضيلة لعلي رضي الله عنه ليست من خصائصه فلماذا تمنى بعض الصحابة أن يكون له ذلك قيل الجواب كما قال شيخ

(1/107)

الاسلام أن في ذلك شهادة النبي صلى الله عليه و سلم لعلي بإيمانه باطنا وظاهرا واثبات لموالاته لله ورسوله ووجوب موالاة المؤمنين له وإذا شهد النبي صلى الله عليه و سلم لمعين بشهادة أو دعا له بدعاء أحب كثير من الناس أن يكون له مثل تلك الشهادة ومثل ذلك الدعاء وإن كان النبي صلى الله عليه و سلم يشهد بذلك لخلق كثير ويدعو به لخلق كثير وكان تعيينه لذلك المعين من أعظم فضائله ومناقبه وهذا كالشهادة بالجنة لثاتب بن قيس وعبد الله بن سلام وغيرهما وإن كان قد شهد بالجنة لآخرين والشهادة لمحبة الله ورسوله للذي ضرب في الخمر قلت وفي هذه الجملة أيضا حرص الصحابة على الخير
قوله فقال أين علي بن أبي طالب قال بعضهم كأنه صلى الله عليه و سلم استبعد غيبته عن حضرته في مثل ذلك الموطن لا سيما وقد قال لأعطين الراية إلى آخره وقد حضر الناس وكلهم طمع بأن يكون هذا الذي يفوز بذلك الوعد وفيه سؤال الإمام عن رعيته وتفقده أحوالهم وسؤاله عنهم في مجامع الخير
قوله فقيل له هو يشتكي عينيه اي من الرمد كما في صحيح مسلم عن سعد بن أبي وقاص فقال ادعوا لي عليا فأتي به أرمد فبصق في عينيه
قوله قال فأرسلوا إليه بهمزة قطع أمر من الإرسال أمرهم بأن يرسلو اليه فيدعوه له ولمسلم من طريق اياس بن سلمة عن أبيه قال فأرسلني الى علي فجئت به أقوده أرمد فبصق في عينيه فبرأ
قوله فبصق بفتح الصاد أي تفل
قوله ودعا له فبرأ وهو بفتح الراء والهمزة بوزن ضرب ويجوز الكسر بوزن علم أي عوفي في الحال عافية كاملة كأن لم يكن به وجع من رمد ولا ضعف بصر أصلا وعند الطبراني من حديث على فما رمدت ولا صدعت منذ دفع إلي النبي صلى الله عليه و سلم الراية وفيه دليل على الشهادتين

(1/108)

قوله فأعطاه الراية قال المصنف فيه الإيمان بالقدر لحصولها لمن لم يسع ومنعا عمن سعى وفيه التوكل على الله والاقبال بالقلب اليه وعدم الالتفات الى الاسباب وان فعلها لا ينافي التوكل
قوله وقال انفذ على رسلك أما انفذ فهو بضم الفاء أي امض لوجهك ورسلك بكسر الراء وسكون السين أي على رفقك ولينك من غير عجلة يقال لمن يعمل الشيء برفق وساحتهم فناء أرضهم وهو حواليها وفيه الأدب عند القتال وترك الطيش والأصوات المزعجة التي لا حاجة اليها وفيه أمر الإمام عماله بالرفق واللين من غير ضعف ولا انتقاض عريمة كما يشير اليه قوله حتى تنزل بساحتهم
قوله ثم ادعهم الى الاسلام أي الذي هو معنى شهادة أن لا إله إلا الله وأن محمدا رسول الله ومن هذا الوجه طابق الحديث الترجمة وفي حديث أبي هريرة عند مسلم فدعا رسول الله صلى الله عليه و سلم علي بن أبي طالب فأعطاه الراية وقال أمش ولا تلتفت حتى يفتح الله عليك فسار علي شيئا ثم وقف ولم يلتفت فصرخ يا رسول الله على ماذا أقاتل الناس فقال قاتلهم حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله فإذا فعلوا ذلك فقد منعوا منك دماءهم وأموالهم إلا بحقها وحسابهم على الله وفيه أن الدعوة الى شهادة أن لا إله ألا الله المراد بها الدعوة الى الإخلاص بها وترك الشرك وإلا فاليهود يقولونها ولم يفرق النبي صلى الله عليه و سلم في الدعوة اليها بينهم وبين من لا يقولها من مشركي العرب فعلم أن المراد من هذه الكلمة هو اللفظ بها واعتقاد معناها والعمل به وذلك هو معنى قوله تعالى قل يا أهل الكتاب تعالوا إلى كلمة سواء بيننا وبينكم أن لا نعبد إلا الله ولا نشرك به شيئا ولا يتخذ بعضنا بعضا أربابا من دون الله فإن تولوا فقولوا اشهدوا بأنا مسلمون وقوله قل إنما أمرت أن

(1/109)

أعبد الله ولا أشرك به شيئا إليه أدعو واليه مآب وذلك هو معنى قوله ثم ادعهم إلى الاسلام الذي هو الاستسلام لله تعالى والانقياد له بفعل التوحيد وترك الشرك وفيه مشروعية الدعوة قبل القتال لكن إن كانوا قد بلغتهم الدعوة جاز قتالهم ابتداء لأن النبي صلى الله عليه و سلم أغار على بني المصطلق وهم غارون وتستحب دعوتهم لهذا الحديث وما في معناه وان كانوا لم تبلغهم وجبت دعوتهم
وقوله وأخبرهم بما يجب عليهم من حق الله تعالى فيه أي في الاسلام أي إذا اجابوا الى الاسلام فأخبرهم بما يجب عليهم من حقوقه التي لابد من فعلها كالصلاة والزكاة وهذا كقوله في حديث أبي هريرة فإذا فعلوا ذلك فعد منعوا منك دماءهم وأموالهم إلا بحقها وقد فسره أبو بكر الصديق لعمر رضي الله عنهما لم قاتل أهل الردة الذين يشهدون أن لا إله إلا الله وأن محمد رسول الله فقال له عمر كيف نقاتل الناس وقد قال رسول الله صلى الله عليه و سلم أمرت أن أقاتل الناس حتي يقولوا لا إله إلا الله فإذا قالوها فقد عصموا مني دماءهم وأموالهم إلا بحقها قال أبو بكر فإن الزكاة حق المال والله لو منعوني عناقا كانوا يؤدونها الى رسول الله صلى الله عليه و سلم لقاتلتهم على منعها
وحاصله أنهم إذا أجابوا الى الاسلام الذي هو التوحيد فأخبرهم بما يجب عليهم بعد ذلك من حق الله تعالى في الاسلام من الصلاة والزكاة والصيام والحج وغير ذلك من شرائع الإسلام الظاهرة وحقوقه فإن أجابوا إلى ذلك فقد أجابوا إلى الإسلام حقا وإن امتنعوا عن شيء من ذلك فالقتال باق بحاله اجماعا فدل على أن النطق بكلمتي الشهادة دليل العصمة لا أنه عصمة أو يقال هو العصمة لكن بشرط العمل يدل على ذلك

(1/110)

قوله تعالى يا أيها الذين آمنوا إذا ضربتم في سبيل الله فتبينوا الآية ولو كان النطق بالشهادتين عاصما لم يكن للتثبت معنى يدل على ذلك قوله تعالى فإن تابوا أي عن الشرك وفعلوا التوحيد وأقاموا الصلاة وآتوا الزكاة فخلوا سبيلهم فدل على ان القتال يكون على هذه الأمور وفيه ان لله تعالى حقوقا في الاسلام من لم يأت بها لم يكن مسلما كإخلاص العبادة له والكفر بما يعبد من دونه وفيه بعث الإمام الدعاة إلى الله كما كان النبي صلى الله عليه و سلم وخلفاؤه الراشدون يفعلون وفيه تعليم الإمام أمراءه وعماله ما يحتاجون إليه
قوله فو الله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم أن هي المصدرية واللام قبلها مفتوحة لأنها لام القسم وأن ومدخولها مسبوك بمصدر مرفوع على أنه مبتدأ خبره خير وحمر بضم المهملة وسكون الميم والنعم بفتح النون والعين المهملة أي خير لك من الإبل الحمر وهي أنفس أموال العرب يضربون بها المثل في نفاسة الشيء قيل المراد خير من أن تكون لك فتتصدق بها وقيل تقتنيها وتملكها قلت هذا هو الأظهر والأول لا دليل عليه أي انكم تحبون متاع الدنيا وهذا خير منه قال النووي وتشبيه أمور الآخرة بأمور الدنيا إنما هو للتقريب إلى الأفهام وإلا فذرة من الآخرة خير من الارض بأسرها وأمثالها معها وفيه فضيلة الدعوة إلى الله وفضيلة من اهتدى على يديه رجل واحد وجواز الحلف على الفتيا والقضاء والخبر والحلف من غير استحلاف


باب تفسير التوحيد وشهادة ان لا إله إلا الله - تيسير العزيز الحميد ط الرياض

تيسير العزيز الحميد ط الرياض

باب تفسير التوحيد وشهادة ان لا إله إلا الله
ش أي تفسير هاتين الكلمتين والعطف لتغاير اللفظين وإلا فالمعنى

(1/111)

واحد ولما ذكر المصنف في الابواب السابقة التوحيد وفضائله والدعوة اليه والخوف من ضده الذي هو الشرك فكأن النفوس اشتاقت إلى معرفة هذا الامر الذي خلقت له الخليقة والذي بلغ من شأنه عند الله أن من لقيه به غفر له وإن لقيه بملء الارض خطايا بين رحمه الله في هذا الباب أنه ليس اسما لا معنى له أو قولا لا حقيقة له كما يظنه الجاهلون الذين يظنون أن غاية التحقيق فيه هو النطق بكلمة الشهادة من غير اعتقاد القلب بشيء من المعاني والحاذق منهم يظن أن معنى الاله هو الخالق المتفرد بالملك فتكون غاية معرفته هو الإقرار بتوحيد الربوبية وهذا ليس هو المراد بالتوحيد ولا هو أيضا معنى لا إله إلا الله وإن كان لا بد منه في التوحيد بل التوحيد اسم لمعنى عظيم وقول له معنى جليل هو أجل من جميع المعاني وحاصله هو البراءة من عبادة كل ما سوى الله والإقبال بالقلب والعبادة على الله وذلك هو معنى الكفر بالطاغوت والإيمان بالله وهو معنى لا إله إلا الله كما قال تعالى وإلهكم إله واحد لا إله إلا هو الرحمن الرحيم وقال تعالى حكاية عن مؤمن يس ومالي لا أعبد الذي فطرني وإليه ترجعون أأتخذ من دونه آلهة إن يردن الرحمن بضر لا تغن عني شفاعتهم شيئا ولا ينقذون إني إذا لفي ضلال مبين وقال تعالى قل إني أمرت أن أعبد الله مخلصا له الدين وأمرت لأن أكون أول المسلمين قل إني أخاف إن عصيت ربي عذاب يوم عظيم قل الله أعبد مخلصا له ديني وقال تعالى حكاية عن مؤمن آل فرعون ويا قوم ما لي أدعوكم إلى النجاة وتدعونني إلى النار تدعونني لأكفر بالله وأشرك به ما ليس لي به علم وأنا أدعوكم إلى العزيز الغفار لا جرم أن

(1/112)

ما تدعوننى إليه ليس له دعوة في الدنيا ولا في الآخرة والايات في هذا كثيرة تبين أن معنى لإ إله إلا الله هو البراءة من عبادة ما سوى الله من الشفعاء والأنداد وإفراد الله بالعبادة فهذا هو الهدى ودين الحق الذي أرسل الله به رسله وأنزل به كتبه أما قول الإنسان لا إله إلا الله من غير معرفة لمعناها ولا عمل به أو دعواه أنه من أهل التوحيد وهو لا يعرف التوحيد بل ربما يخلص لغير الله من عباداته من الدعاء والخوف والذبح والنذر والتوبة والإنابة وغير ذلك من أنواع العبادات فلا يكفي في التوحيد بل لا يكون إلا مشركا والحالة هذه كما هو شأن عباد القبور ثم ذكر المصنف آيات تدل على هذا فقال وقول الله تعالى أولئك الذين يدعون يبتغون إلى ربهم الوسيلة أيهم أقرب ويرجون رحمته ويخافون عذابه الآية قلت يبين معنى هذه الآية التي قبلها وهي قوله قل ادعوا الذين زعمتم من دونه فلا يملكون كشف الضر عنكم ولا تحويلا اولئك الذين يدعون الآية قال ابن كثير يقول تعالى قل للمشركين ادعوا الذين زعمتم من دونه من الأنداد وارغبوا إليهم فإنهم لا يملكون كشف الضر عنكم أي بالكلية ولا تحويلا أي أن يحولوه الى غيركم والمعنى إن الذي يقدر على ذلك هو الله وحده لاشريك له قال العوفي عن ابن عباس في الآية كان أهل الشرك يقولون نعبد الملائكة والمسيح ووهم الذين يدعون يعني الملائكة وعزيزا وقوله أولئك الذين يدعون الآية وروى البخاري عن ابن مسعود في الآية قال ناس من الجن كانوا يعبدون فأسلموا

(1/113)

وفي رواية كان ناس من الانس يعبدون ناسا من الجن فأسلم الجن وتمسك هؤلاء بدينهم وقال السدي عن ابي صالح عن ابن عباس في الآية قال عيسى وامه وعزير وقال مغيرة عن إبراهيم كان ابن عباس يقول في هذه الآية هم عيسى وعزير والشمس والقمر وقال مجاهد عيسى وعزير والملائكة وقوله ويرجون رحمته ويخافون عذابه لاتتم العبادة إلا بالخوف والرجاء وفي التفسير المنسوب إلى الطبري الحنفي قل للمشركين يدعون أصنامهم دعاء استغاثة فلا يقدرون كشف الضر عنهم ولا تحويلا إلى غيرهم أولئك الذين يدعون أي الملائكة المعبودة لهم يتبادرون إلى طلب القربة إلى الله فيرجون رحمته ويخافون عذابه إن عذاب ربك كان محذورا أي مما يحذره كل عاقل وعن الضحاك وعطاء أنهم الملائكة وعن ابن عباس أولئك الذين يدعون عيسى وأمه وعزيرا قال شيخ الإسلام وهذه الأقوال كلها حق فإن الآية تعم من كان معبوده عابدا لله سواء كان من الملائكة أو من الجن أو من البشر والسلف في تفسيرهم يذكرون جنس المراد بالآية على نوع التمثيل كما يقول الترجمان لمن سأله ما معنى لفظ الخبز فيريه رغيفا فيقول هذا فالإشارة إلى نوعه لا إلى عينه وليس مرادهم بذلك تخصيص نوع دون نوع مع شمول فالآية خطاب للنوعين فاية خطاب لكل من دعا دون الله مدعوا وذلك المدعو يبتغي إلى الله الوسيلة ويرجو رحمته ويخاف عذابه فكل من دعا ميتا أو غائبا من الأنبياء والصالحين سواء كان بلفظ الاستغاثة أو غيرها فقد تناولته هذه الآية كما تتناول من دعا الملائكة والجن ومعلوم أن هؤلاء كلهم يكونون وسائط فيما يقدره الله بأفعالهم ومع هذا فقد نهى الله عن دعائهم وبين أنهم لا يملكون كشف الضر عن الداعين

(1/114)

ولا تحويله لا يرفعونه بالكلية ولا يحولونه من موضع إلى موضع كتغيير صفته أو قدره ولهذا قال ولا تحويلا فذكر نكرة تعم أنواع التحويل فكل من دعا ميتا أو غائبا من الأنبياء والصالحين أو دعا الملائكة أو دعا الجن فقد دعا من لا يغيثه ولا يملك كشف الضر عنه ولا تحويله انتهى وبنحو ما تقدم من كلام هؤلاء قال جميع المفسرين فتبين أن معنى التوحيد وشهادة أن لا إله إلا الله هو ترك ما عليه المشركون من دعوة الصالحين والاستشفاع بهم إلى الله في كشف الضر وتحويله فكيف ممن أخلص لهم الدعوة وإنه لا يكفي في التوحيد دعواه والنطق بكلمة الشهادة من غير مفارقة لدين المشركين وإن دعاء الصالحين لكشف الضر أو تحويله هو الشرك الأكبر نبه عليه المصنف قال وقوله وإذ قال ابراهيم لأبيه وقومه إنني براء مما تعبدون إلا الذي فطرني الآية قال ابن كثير يقول تعالى مخبرا عن عبده ورسوله وخليله إمام الحنفاء ووالد من بعث بعده من الأنبياء الذي تنتسب إليه قريش في نسبها ومذهبها إنه تبرأ من أبيه وقومه في عبادتهم الأوثان فقال إنني براء مما تعبدون إلا الذي فطرني فإنه سيهدين وجعلها كلمة باقية في عقبه أي هذه الكلمة وهي عبادة الله وحده لا شريك له وخلع ما سواه من الأوثان وهي لا إله إلا الله أي جعلها في ذريته يقتدي به فيها من هداه الله من ذرية إبراهيم عليه السلام لعلهم يرجعون أي اليها قال عكرمة ومجاهد والضحاك وقتادة والسدي وغيرهم في قوله وجعلها كلمة باقية في عقبه يعني لا إله إلا

(1/115)

الله لا يزال في ذريته من يقولها وقال ابن زيد كلمة الإسلام وهو يرجع إلى ما قاله الجماعة قلت وروى ابن جرير عن قتادة في قولة إلا الذي فطرني قال خلقني وعنه إني براء مما تعبدون إلا الذي فطرني قال إنهم يقولون إن الله ربنا ولئن سألتهم من خلقهم ليقولن الله فلم يبرأ من ربه رواه عبد بن حميد قلت يعني أن قوم إبراهيم يعبدون الله ويعبدون غيره فتبرأ مما يعبدون إلا الله لا كما يظن الجهال أن الكفار لا يعرفون الله ولا يعبدونه أصلا وروى ابن جرير وابن المنذر عن قتادة وجعلها كلمة باقية في عقبه قال الإخلاص والتوحيد لا يزال في ذريته من يوحد الله ويعبده فتبين بهذا أن معنى لا إله إلا الله هو البراءة مما يعبد من دون الله وإفراد الله بالعبادة وذلك هو التوحيد لا مجرد الإقرار بوجود الله وملكه وقدرته وخلقه لكل شيء فإن هذا يقربه الكفار وذلك هو معنى قوله إنني براء مما تعبدون إلا الذي فطرني فاستثنى من المعبودين ربه وذكر سبحانه أن هذه البراءة وهذه الموالاة هي شهادة أن لا إله إلا الله قاله المصنف
قال وقوله تعالى اتخدوا أحبارهم ورهبانهم أربابا من دون الله الآية
ش الأحبار هم العلماء والرهبان هم العباد وهذه الآية قد فسرها رسول الله صلى الله عليه و سلم لعدي بن حاتم وذلك أنه لما جاء مسلما دخل على رسول الله صلى الله عليه و سلم وهو يقرأ هذه الآية قال فقلت إنهم لم يعبدوهم فقال إنهم حرموا عليهم الحلال وحللوا لهم الحرام فاتبعوهم فذلك عبادتهم اياهم رواه أحمد والترمذي وحسنه وعبد بن حميد وابن سعد وابن أبي حاتم والطبراني

(1/116)

وغيرهم من طرق وهكذا قال جميع المفسرين قال السدي استنصحوا الرجال ونبذوا كتاب الله وراء طهورهم ولهذا قال تعالى وما أمروا إلا ليعبدوا إلها واحدا لا إله الا الله أي الذي إذا حرم شيئا فهو الحرام وما حلله حل وما شرعه اتبع سبحانه تعالى عما يشركون أي تعالى وتقدس عن الشركاء والنظراء والأضداد والأنداد لا إله إلا هو ولا رب سواه ومراد المصنف رحمه الله بإيراد الآية هنا أن الطاعة في تحريم الحلال وتحليل الحرام من العبادة المنفية من غير الله تعالى ولهذا فسرت العبادة بالطاعة وفسر الإله بالمعبود المطاع فمن أطاع مخلوقا في ذلك فقد عبده اذ معنى التوحيد وشهادة أن لا اله الا الله يقتضي افراد الله بالطاعة وافراد الرسول بالمتابعة فإن من أطاع الرسول صلى الله عليه و سلم فعد أطاع الله وهذا أعظم ما يبين التوحيد وشهادة أن لا إله إلا الله لأنها تقتضي نفي الشرك في الطاعة فما ظنك بشرك العبادة كالدعاء والاستغاثة والتوبة وسؤال الشفاعة وغير ذلك من انواع الشرك في العبادة وسيأتي مزيد لهذا ان شاء الله تعالى في باب من أطاع العلماء والأمراء قال وقوله ومن الناس من يتخذ من دون الله اندادا يحبونهم كحب الله الآية
ش قال المصنف رحمه في مسائله ومنها اي من الأمور المبينة لتفسير التوحيد وشهادة أن لا إله إلا الله آية البقرة في الكفار الذين قال الله فيهم وما هم بخارجين من النار وذكر أنهم يحبون اندادهم كحب الله فدل على أنهم يحبون الله حبا عظيما ولم يدخلهم في الإسلام فكيف بمن أحب الند حبا أكبر من حب الله فكيف بمن لم يحب إلا الند وحده ولم يحب الله قلت مراده أن معنى التوحيد وشهادة أن لا إله إلا الله هو إفراد الله بأصل الحب الذي

(1/117)

يستلزم إخلاص العبادة لله وحده لا شريك له وعلى قدر التفاضل في هذا الأصل وما ينبني عليه من الأعمال الصالحة يكون تفاضل الإيمان والجزاء عليه في الآخرة فمن أشرك بالله تعالى في ذلك فهو المشرك لهذه الآية أخبر تعالى عن أهل هذا الشرك أنهم يقولون لآلهتهم وهم في الجحيم تالله إن كنا لفي ضلال مبين أذ نسويكم برب العالمين ومعلوم أنهم ما ساووهم به في الخلق والرزق والملك وانما ساووهم به في المحبة والإلهية والتعظيم والطاعة فمن قال لا اله الا الله وهو مشرك بالله في هذه المحبة فما قالها حق القول وان نطق بها اذ هو قد خالفها بالعمل كما قال المصنف فكيف بمن أحب الند حبا أكبر من حب الله وسيأتي الكلام على هذه الآية في بابها أن شاء الله تعالى قال في الصحيح عن النبي صلى الله عليه و سلم قال من قال لا إله الا الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله
ش قوله في الصحيح أي صحيح مسلم عن أبي مالك الأشجعي عن أبيه عن النبي صلى الله عليه و سلم فذكره وأبو مالك اسمه سعد بن طارق كوفي ثقه مات في حدود الأربعين ومائة وأبوه طارق بن أشيم بالمعجمة والمثناة التحتيه وزن أحمر ابن مسعود الأشجعي صحابي له أحاديث قال مسلم لم يرو عنه غير ابنه
قوله من قال لا اله الا الله وكفر بما يعبد من دون الله اعلم أن النبي صلى الله عليه و سلم في هذا الحديث علق عصمة المال والدم بأمرين الأول قول لا اله الا الله الثاني الكفر فيمن يعبد من دون الله فلم يكتف بلفظ المجرد عن المعني بل لا بد من قولها والعمل بها قال المصنف وهذا من أعظم ما يبين معنى لا اله الا الله فإنه لم يجعل التلفظ بها عاصما للدم والمال بل ولا معرفة معناها مع التلفظ بها بل ولا الإقرار بذلك بل ولا كونه لا يدعو الا الله وحده لا شريك له بل لا

(1/118)

يحرم دمه وماله حتى يضيف الى ذلك الكفر بما يعبد من دون الله فإن شك أو تردد لم يحرم ماله ودمه فيا لها من مسألة ما أجلها وياله من بيان ما أوضحه وحجة ما أقطعها للمنازع
قلت وقد أجمع العلماء على معنى ذلك فلا بد في العصمة من الإتيان بالتوحيد والتزام أحكامه وترك الشرك كما قال تعالى وقاتلوهم حتى لا تكون فتنة ويكون الدين كله لله والفتنة هنا الشرك فدل على أنه إذا وجد الشرك فالقتال باق بحاله كما قال تعالى وقاتلوا المشركين كافة كما يقاتلونكم كافة وقال تعالى فإذا انسلخ الأشهر الحرم فاقتلوا المشركين حيث وجدتموهم وخذوهم واحصروهم واقعدوا لهم كل مرصد فإن تابوا وأقاموا الصلاة وآتوا الزكاة فخلوا سبيلهم إن الله غفور رحيم فأمر بقتالهم على فعل التوحيد وترك الشرك وإقامه شعائر الدين الظاهرة فإذا فعلوها خلي سبيلهم ومتى ابوا عن فعلها أو فعل شيء منها فالقتال باق بحاله إجماعا ولو قالوا لا إله إلا الله وكذلك النبي صلى الله عليه و سلم علق العصمة بما علقها الله به في كتابه كما في هذا الحديث وفي صحيح مسلم عن أبي هريرة مرفوعا أمرت أن اقاتل الناس حتى يشهدوا أن لا إله إلا الله ويؤمنوا بي وبما جئت به فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله وفي الصحيحين عنه قال لما توفي رسول الله صلى الله عليه و سلم وكفر من كفر من العرب فقال عمر بن الخطاب لأبي بكر كيف تقاتل الناس وقد قال رسول الله صلى الله عليه و سلم أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فمن

(1/119)

قال لا إله إلا الله فقد عصم منى ماله ونفسه إلا بحقه وحسابه على الله فقال أبو بكر والله لأقاتلن من فرق بين الصلاة والزكاة فإن الزكاة حق المال والله لو منعوني عقالا كانوا يؤدونه إلى رسول الله صلى الله عليه و سلم لقاتلتهم على منعه فقال عمر بن الخطاب فو الله ما هو إلا أن رأيت الله قد شرح صدر ابي بكر للقتال فعرفت أنه الحق لفظ مسلم فانظر كيف فهم صديق الأمة أن النبي صلى الله عليه و سلم لم يرد مجرد اللفظ بها من غير إلزام لمعناها وأحكامها فكان ذلك هو الصواب واتفق عليه الصحابة ولم يختلف فيه منهم اثنان إلا ما كان من عمر حتى رجع إلى الحق وكان فهم الصديق هو الموافق لنصوص القرآن والسنة وفي الصحيحين أيضا عن عبد الله بن عمر قال قال رسول الله صلى الله عليه و سلم أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله ويقيموا الصلاة ويؤتوا الزكاة فإذا فعلوه عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله فهذا الحديث كأية برآءة بين فيه ما يقاتل عليه الناس ابتدآء فإذا فعلوه وجب الكف عنهم إلا بحقه فإن فعلوا بعد ذلك ما يناقض هذا الإقرار والدخول في الإسلام وجب القتال حتى يكون الدين كله لله بل لو أقروا بالأركان الخمسة وفعلوها وأبوا عن فعل الوضوء للصلاة ونحوه أو عن تحريم بعض محرمات الإسلام كالربا أو الزنا أو نحو ذلك وجب قتالهم إجماعا ولم تعصمهم لا إله إلا الله و لا ما فعلوه من الأركان وهذا من أعظم ما بين معنى لا إله إلا الله وأنه ليس المراد منها مجرد النطق فإذا كانت لا تعصم من استباح محرما أو أبى عن فعل الوضوء مثلا بل يقاتل على ذلك حتى يفعله فكيف تعصم من دان بالشرك وفعله واحبه ومدحه وأثنى على أهله ووالى عليه وعادى عليه وأبغض التوحيد الذي هو إخلاص العبادة لله وتبرأ منه وحارب أهله وكفرهم وصد عن سبيل الله كما هو شأن عباد القبور

(1/120)

وقد أجمع العلماء على أن من قال لا إله إلا الله وهو مشرك أنه يقاتل حتى يأتي بالتوحيد
ذكر التنبيه على كلام العلماء في ذلك فإن الحاجة داعية إليه لدفع شبه عباد القبور في تعلقهم بهذه الأحاديث وما في معناها مع أنها حجة عليهم بحمد الله لا لهم
قال ابو سليمان الخطابي في قوله امرت أن أقاتل الناس حتى يقولوا لا إله إلا الله معلوم أن المراد بهذا أهل الأوثان دون أهل الكتاب لأنهم يقولون لا إله إلا الله ثم يقاتلون ولا يرفع عنهم السيف
وقال القاضي عياض اختصاص عصم المال والنفس بمن قال لا إله إلا الله تعبير عن الإجابة إلى الإيمان وأن المراد بذلك مشركو العرب وأهل الأوثان ومن لا يوحد وهم كانوا أول من دعي إلى الاسلام وقوتل عليه فأما غيرهم ممن يقر بالتوحيد فلا يكتفى في عصمته بقوله لا إله إلا الله إذ كان يقولها في كفره وهي من اعتقاده فلذلك جاء في الحديث الآخر ويقيموا الصلاة ويؤتوا الزكاة
وقال النووي لابد مع هذا من الإيمان بجميع ما جاء به رسول الله صلى الله عليه و سلم وكما جاء في الرواية الأخرى ويؤمنوا بي وبما جئت به وقال شيخ الإسلام لما سئل عن قتال التتار مع التمسك بالشهادتين ولما زعموا من اتباع أصل الإسلام فقال كل طائفة ممتنعة من التزام شرائع الاسلام الظاهرة المتواترة من هؤلاء القوم أو غيرهم فإنه يجب قتالهم حتى يلتزموا شرائعه وإن كانوا مع ذلك ناطقين بالشهادتين وملتزمين بعض شرائعه كما قاتل ابو بكر والصحابة رضي الله عنهم ما نعي الزكاة وعلى ذلك اتفق الفقهاء بعدهم

(1/121)

قال فأيما طائفة ممتنعة امتنعت عن بعض الصلوات المفروضات أو الصيام أو الحج أو عن التزام تحريم الدماء أو الاموال أو الخمر أو الميسر أو نكاح ذوات المحارم أو عن التزام جهاد الكفار أو ضرب الجزية على أهل الكتاب أو غير ذلك من التزام واجبات الدين أو محرماته التي لا عذر لأحد في جحودها أو تركها التي يكفر الواحد بجحودها فإن الطائفة الممتنعة تقاتل عليها وإن كانت مقرة بها وهذا مما لا أعلم فيه خلافا بين العلماء
قال وهؤلاء عند المحققين من العلماء ليسوا بمنزلة البغاة بل هم خارجون عن الإسلام بمنزلة ما نعي الزكاة ومثل هذا كثير في كلام العلماء والمقصود التنبيه على ذلك ويكفي العاقل المنصف ما ذكره العلماء من كل مذهب في باب حكم المرتد فإنهم ذكروا فيه أشياء كثيرة يكفر بها الإنسان ولو أتى بحميع الدين وهو صريح في كفر عباد القبور ووجوب قتالهم إن لم ينتهوا حتى يكون الدين لله وحده فإذا كان من التزام شرائع الدين كلها إلا تحريم الميسر أو الربا أو الزنا يكون كافرا يجب قتاله فكيف بمن أشرك بالله ودعي إلى اخلاص الدين لله والبراءة والكفر بمن عبد غير الله فأبي عن ذلك واستكبر وكان من الكافرين
قوله وحسابه على الله أي الى الله تبارك وتعالى هو الذي يتولى حسابه فإن كان صادقا من قلبه جازاه بجنات النعيم وان كان منافقا عذبه العذاب الأليم وأما في الدنيا فالحكم على الظاهر فمن أتى بالتوحيد والتزم شرائعه ظاهرا وجب الكف عنه حتى يتبين منه ما يخالف ذلك واستدل الشافعية بالحديث على قبول توبة الزنديق وهو الذي يظهر الإسلام ويسر الكفر والمشهور في مذهب أحمد ومالك أنها

(1/122)

لا تقبل لقوله تعالى الا الذين تابو وأصلحوا وبينوا والزنديق لا يتبين رجوعه لأنه مظهر للاسلام مسر للكفر فإذا أظهر التوبه لم يزد على ما كان منه قبلها والحديث محمول على المشرك ويتفرع على ذلك سقوط القتل وعدمه أما في الآخرة فإن كان دخل في الإسلام صادقا قبلت
وفيه وجوب الكف عن الكافر إذا دخل في الإسلام ولو في حال القتال حتى يتبين منه ما يخالف ذلك
وفيه أن الإنسان قد يقول لا اله الا الله ولا يكفر بما يعبد من دون الله
وفيه أن شرط الايمان الاقرار بالشهادة والكفر بما يعبد من دون الله مع اعتقاد ذلك واعتقاد جميع ما جاء به الرسول صلى الله عليه و سلم وفيه أن أحكام الدنيا على الظاهر وأن مال المسلم ودمه حرام الا في حق كالقتل قصاصا ونحوه وتغريمه قيمة ما يتلفه
قوله وشرح هذه الترجمة ما بعدها من الأبواب يعني أن ما يأتي بعد هذه الترجمة من الأبواب شرح للتوحيد وشهادة أن لا إله إلا الله لأن معنى التوحيد وشهادة أن لا إله إلا الله أن لا يعبد إلا الله ولا يعتقد النفع والضر إلا في الله وأن يكفر بما يعبد من دون الله ويتبرأ منها ومن عابديها وما بعد هذا من الأبواب بيان لأنواع من العبادات والاعتقادات التي يجب إخلاصها لله تعالى وذلك هو معنى التوحيد وشهادة أن لا إله إلا الله والله أعلم


باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه - تيسير العزيز الحميد ط الرياض

تيسير العزيز الحميد ط الرياض

باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه
ش رفع البلاء إزالته بعد حصوله ودفعه منعه قبله ومن هنا ابتدأ

(1/123)

المصنف في تفسير التوحيد وشهادة أن لا إله إلا الله بذكر شيء مما يضاد ذلك من أنواع الشرك الأكبر والأصغر فإن الضد لا يعرف إلا بضده
كما قيل وبضدها تتبين الأشياء
فمن لا يعرف الشرك لم يعرف التوحيد وبالعكس فبدأ بالأصغر الاعتقادي انتقالا من الأدني إلى الأعلى فقال
وقول الله تعالى أفرأيتم ما تدعون من دون الله إن إرادني الله بضر هل هن كاشفات ضره
ش قال ابن كثير في تفسيرها أي لا تستطيع شيئا من الأمر قل حسبي الله أي الله كافي من توكل عليه وعليه يتوكل المتوكلون كما قال هود عليه السلام حين قال له قومه إن نقول إلا اعتراك بعض آلهتنا بسوء قال إني أشهد الله واشهدوا أني بريء مما تشركون من دونه فكيدوني جميعا ثم لا تنظرون إني توكلت على الله ربي وربكم ما من دابة إلا هو آخذ بناصيتها
قلت حاصله أن الله تعالى أمر نبيه صلى الله عليه و سلم أن يقول للمشركين أرأيتم أي أخبروني عما تدعون من دون الله أي تعبدونهم وتسألونهم من الأنداد والأصنام والآلهة المسميات بأسماء الإناث الدالة أسماؤهن على بطلانهن وعجزهن لأن الأنوثة من باب اللين والرخاوة كاللات والعزى إن أرادني الله بضر أي بمرض أو فقر أو بلاء أو شدة هل هن كاشفات ضره أي لا يقدرون على ذلك أصلا أو أرادني برحمة أي صحة وعافية وخير وكشف بلاء هل هن ممسكات رحمته قال مقاتل فسألهم النبي صلى الله عليه و سلم وسلم فسكتوا أي لأنهم لا يعتقدون ذلك فيها وإنما كانوا يدعونها على معنى أنها وسائط وشفعاء عند الله لا لأنهم يكشفون الضر ويجيبون دعاء المضطر فهم يعلمون أن ذلك لله

(1/124)

وحده كما قال تعالى ثم إذا مسكم الضر فإليه تجأرون ثم إذا كشف الضر عنكم إذا فريق منكم بربهم يشركون وقد دخل في ذلك كل من دعي من دون الله من الملائكة والأنبياء والصالحين فضلا عن غيرهم فلا يقدر أحد على كشف ضر ولا إمساك رحمة كما قال تعالى ما يفتح الله للناس من رحمة فلا ممسك لها وما يمسك فلا مرسل له من بعده وهو العزيز الحكيم وإذا كان كذلك بطلت عبادتهم من دون الله وإذا بطلت عبادتهم فبطلان دعوة الآلهة والأصنام أبطل وأبطل وليس الحلقة والخيط لرفع البلاء أو دفعه كذلك فهذا وجه استدال المصنف بالآية وان كانت الترجمة في الشرك الأصغر فان السلف يستدلون بما نزل في الأكبر على الأصغر كما استدل حذيفة وابن عباس وغيرهما وكذلك من جعل رؤوس الحمر ونحوها في البيت والزرع لدفع العين كما يفعله أشباه المشركين فإنه يدخل في ذلك وقد يحتجون على ذلك بما رواه أبو داود في المراسيل عن علي بن الحسين مرفوعا احرثوا فان الحرث مبارك وأكثروا فيه من الجماجم وعنه أجوبة
أحدها أنه حديث ساقط مرسل وأبو داود لم يشترط في مراسيله جمع المراسيل الصحيحة الاسناد وقد ضعفه السيوطي وغيره
الثاني أنه اختلف في تفسير الجماجم فقيل هي البذر ذكره العزيزي في شرح الجامع وقيل الخشبة التي يكون في رأسها سكة الحرث قاله أبو السعادات ابن الأثير في النهاية وقيل هي جماجم رؤوس الحيوان ذكره العزيزي وغيره وعلى هذا فقيل أمر يجعلها لدفع الطير ذكره العزيزي وغيره وهذا هو الأقرب لو ثبت الحديث مع أنه باطل وقيل بل لدفع

(1/125)

العين وفيه حديث ساقط أنه أمر بالجماجم في الزرع من أجل العين وهو مع ذلك منقطع ذكره السيوطي وغيره وهذا المعني هو الذي تعلق به أشباه المشركين ولا ريب أنه معنى باطل لم يرده النبي صلىالله عليه وسلم لو كان الحديث صحيحا وكيف يريده وقد أمر بقطع الأوتار كما في الصحيح وقال من تعلق شيئا وكل اليه وقال من تعلق ودعة فلا ودع الله له وكانوا يجعلون ذلك من أجل العين كما سيأتي فهلا أرخص لهم فيه
الثالث أن هذا مضاد لدين الإسلام الذي بعث الله به رسله فانه تعالى إنما أرسل الرسل وأنزل الكتب ليعبد وحده ولا يشرك به شيء لا في العبادة ولا في الاعتقاد وهذا من جنس فعل الجاهلية الذين يعتقدون البركة والنفع والضر فيما لم يجعل الله فيه شيئا من ذلك ويعلقون التمائم والودع ونحوهما على أنفسهم لدفع الأمراض والعين فيما زعموا
فان قيل الفاعل لذلك لم يعتقد النفع فيه استقلالا فإن ذلك لله وحده فهو النافع الضار وإنما اعتقد أن الله جعله سببا كغيره من الأسباب
قيل هذا باطل أيضا فإن الله لم يجعل ذلك سببا أصلا وكيف يكون الشرك سببا لجلب الخير ولدفع الضر ولو قدر أن فيه بعض النفع فهو كالخمر والميسر فيهما إثم كبير ومنافع للناس وإثمها أكبر من نفعهما
فإن قيل كيف يكون شركا وقد روى أبو داود ذلك في مراسيله وغيره من العلماء يروون الحديث ولم ينكروه
قيل أهل العلم يروون الأحاديث الضعيفة والموضوعة لبيان حالها وإسنادها لا للاعتماد عليها واعتقادها وكتب المحدثين مشحونة بذلك فبعضهم يذكر علة الحديث ويبين حاله وضعفه إن كان ضعيفا ووضعه ان كان موضوعا وبعضهم يكتفي بايراد الحديث باسناده ويرى أنه قد برىء من عهدته اذا أورده

(1/126)

باسناده لظهور حال رواته كما يفعل ذلك الحافظ أبو نعبم وأبو القاسم بن عساكر وغيرهما فليس في رواية من رواه وسكوته عند دليل علىأنه عنده صحيح أو حسن أو ضعيف بل قد يكون موضوعا عنده فلا يدل سكوته عنه على جواز العمل به عنده وسيأتي في الكلام على حديث قطع الأوتار ما يدل على النهي عن هذا من كلام العلماء
قال عن عمران بن حصين أن النبي صلى الله عليه و سلم رأى رجلا في يده حلقة من صفر فقال ما هذه قال من الواهنة فقال انزعها فإنها لا تزيدك الا وهنا فإنك لو مت وهي عليك ما أفلحت أبدا رواه أحمد بسند لا بأس به
ش هذا الحديث ذكره المصنف بمعناه أما لفظه فقال الامام أحمد حدثنا خلف بن الوليد ثنا المبارك عن الحسن قال أخبرني عمران بن حصين أن النبي صلى الله عليه و سلم أبصر على عضد رجل حلقة قال أراه قال من صفر فقال ويحك ما هذه قال من الواهنة قال أما إنها لا تزيدك إلا وهنا انبذها عنك فإنك لو مت وهي عليك ما أفلحت أبدا ورواه ابن ماجه دون قوله انبذها الى آخره وابن حبان في صحيحه وقال فانك إن مت وكلت اليها والحاكم وقال صحيح الاسناد واقره الذهبي قال المنذري رووه كلهم عن مبارك بن فضالة عن الحسن عن عمران ورواه ابن حبان أيضا بنحوه عن أبي عامر الخزاز عن الحسن وهذه متابعة جيدة إلا أن الحسن اختلف في سماعه من عمران قال ابن المدني وغيره لم يسمع منه وقال الحاكم وأكثر مشايخنا على أنه سمع منه قلت رواية الإمام أحمد ظاهرة في سماعه منه فهو الصواب
قوله عن عمران بن حصين أي ابن عبيد بن خلف الخزاعي أبو نجيد

(1/127)

بنون وجيم مصغر صحابي ابن صحابي أسلم عام خيبر ومات سنة اثنتين وخمسين بالبصرة
قوله رأى رجلا في رواية الحاكم دخلت على رسول الله صلى الله عليه و سلم وفي عضدي حلقة صفر فقال ما هذه قلت من الواهنة فقال انبذها فالمبهم في رواية أحمد ومن وافقه هو عمران راوي الحديث
قوله فقال ما هذا يحتمل أن الاستفهام للاستفصال هل لبسها تحليا أم لا ويحتمل أن يكون للانكار فظن اللابس أنه استفصل
قوله من الواهنة قال أبو السعادات الواهنة عرق يأخذ في المنكب وفي اليد كلها فيرقى منها وقيل هو مرض يأخذ في العضد وربما علق عليها جنس من الخرز يقال له خرز الواهنة وهي تأخذ الرجال دون النساء قال وإنما نهاه عنها لأنه اتخذها على معنى أنها تعصمه من الألم فكان عنده في معنى التمائم المنهي عنه قلت وفيه استفصال المفتي واعتبار المقاصد
قوله انزعها فإنها لا تزيدك إلا وهنا لفظ الحديث انبذها وهو أبلغ أي اطرحها والنزع هو الجذب بقوة والنبذ يتضمن ذلك وزيادة وهو الطرح والابعاد أمره بطرحها عنه وأخبر أنها لا تنفعه بل تضره فلا تزيده إلا وهنا أي ضعفا وكذلك كل أمر نهى عنه فإنه لا ينفع غالبا اصلا وإن نفع بعضه فضره أكبر من نفعه وفيه النهي عن تعليق الحلق والخرز ونحوهما على المريض أو غيره والتنبيه على النهي عن التداوي بالحرام وروى أبو داود بإسناد حسن والبيهقي عن أبي الدرداء مرفوعا في حديث تداووا ولا تداووا بحرام فإن قيل كيف قال صلى الله عليه و سلم لا تزيدك إلا وهنا وهي ليس لها تأثير وقيل هذا والله أعلم يكون عقوبة له على شركه لأنه وضعها لدفع الواهنة فعوقب بنقيض مقصوده

(1/128)

قوله فإنك لو مت وهي عليك ما أفلحت أبدا أي لأنه مشرك والحالة هذه والفلاح هو الفوز والظفر والسعادة
قال المصنف فيه شاهد لكلام الصحابة أن الشرك الأصغر أكبر الكبائر وأنه لم يعذر بالجهالة والإنكار بالتغليظ على من فعل مثل ذلك قلت وفيه أن الصحابي لو مات وهي عليه ما أفلح أبدا ففيه رد على المغرورين الذين يفتخرون بكونهم من ذرية الصالحين أو من اصحابهم ويظنون أنهم يشفون لهم عند الله وإن فعلوا المعاصي وفيه أن رتب الإنكار متفاوتة فإذا كفى الكلام في إزالة المنكر لم يحتج إلى ضرب ونحوه وفيه أن المسلم إذا فعل ذنبا وأنكر عليه فتاب منه فإن ذلك لا ينقصه وأنه ليس من شرط أولياء الله عدم الذنوب
قوله رواه أحمد بسند لا بأس به هو الإمام أحمد بن محمد بن حنبل بن هلال بن أسد الشيباني أبو عبد الله المروزي ثم البغدادي إمام أهل عصره وأعلمهم بالفقه والحديث وأشدهم ورعا ومتابعة للسنة روى عن الشافعي ويزيد بن هرون وابن مهدي ويحيى القطان وأبن عيينة وعفان وخلف وروى عنه ابناه عبدالله وصالح والبخاري ومسلم وأبو داود وأبو بكر الأثرم والمروزي وخلق لا يحصون مات سنة إحدى وأربعين ومائتين وله سبع وسبعون سنة قال وله عن عقبة بن عامر مرفوعا من تعلق تميمة فلا أثم الله له ومن تعلق ودعة فلا ودع الله له وفي رواية من تعلق تميمة فقد أشرك
ش الحديث الأول رواه أحمد كما قال المصنف ورواه أيضا أبو يعلى والحاكم وقال صحيح الإسناد وأقره الذهبي
وقوله وفي رواية هذا يوهم أن هذا في بعض الأحاديث المذكورة وليس

(1/129)

كذلك بل المراد أنه في حديث آخر رواه أحمد أيضا فقال حدثنا عبدالصمد ابن عبدالوارث ثنا عبدالعزيز ابن مسلم ثنا يزيد بن أبي منصور عن دحين الحجري عن عقبة بن عامر الجهني أن رسول الله صلى الله عليه و سلم أقبل إليه رهط فبايع تسعة وأمسك عن واحد فقالوا يا رسول الله بايعت تسعة وأمسكت عن هذا قال إن عليه تميمة فأدخل يده فقطعها فبايعه وقال من علق تميمة فقد أشرك ورواه الحاكم بنحوه ورواته ثقات
وقوله في هذا الحديث فأدخل يديه فقطعها أي الرجل بينه الحاكم في روايته
قوله عن عقبة بن عامر هو الجهني صحابي مشهور وكان فقيها فاضلا ولي إمارة مصر لمعاوية ثلاث سنين ومات قريبا من الستين
قوله من تعلق تميمة أي متمسكا بها عليه وعلى غيره من طفل أو دابة ونحو ذلك قال المنذري يقال انها خرزة كانوا يعلقونها يرون أنها تدفع عنهم الآفات واعتقاد هذا الرأي جهل وضلالة إذ لا مانع ولا دافع غير الله تعالى وقال أبو السعادات التمائم جمع تميمة وهي خرزات كانت العرب تعلقها على أولادهم يتقون بها العين في زعمهم فأبطله الإسلام قال كأنهم كانوا يعتقدون أنها تمائم الدواء والشفاء
قوله فلا أتم الله له دعاء عليه بأن الله لا يتم له أموره
قوله ومن تعلق ودعة بفتح الواو وسكون المهملة قال في مسند الفردوس شيء يخرج من البحر يشبه الصدف يتقون به العين
قوله فلا ودع الله له بتخفيف الدال أي لا جعله في دعة وسكون وقيل هو لفظ بني من الودعة أي لا خفف الله عنه ما يخافه قال أبو السعادات وهذا دعاء عليه فيه وعيد شديد لمن فعل ذلك فإنه مع كونه شركا فقد دعا عليه رسول الله صلى الله عليه و سلم بنقيض مقصوده

(1/130)

قوله من تعلق تميمة فقد أشرك قال ابن عبد البر إذا اعتقد الذي علقها أنها ترد العين فقد ظن أنها ترد القدر واعتقاد ذلك شرك وقال أبو السعادات إنما جعلها شركا لأنهم أرادوا دفع المقادير المكتوبة عليهم وطلبوا دفع الأذى من غير الله الذي هو دافعه
قال ولابن أبي حاتم عن حذيفة أنه رأى رجلا في يده خيط من الحمى فقطعه وتلا قوله وما يؤمن اكثرهم بالله إلا وهم مشركون
ش هذا الأثر رواه ابن أبي حاتم كما قال المصنف
ولفظه حدثنا محمد بن الحسين بن إبرايهم بن اشكاب ثنا يونس بن محمد ثنا حماد بن مسلمة عن عاصم الأحول عن عزرة قال دخل حذيفة على مريض فرأى في عضده سيرا فقطعه أو انتزعه ثم قال وما يؤمن أكثرهم بالله إلا وهم مشركون وابن أبي حاتم هو الإمام أبو محمد عبدالرحمن ابن أبي حاتم محمد بن إدريس الرازي التميمي الحنظلي الحافظ ابن الحافظ صاحب الجرح والتعديل والتفسير وغيرهما مات سنة سبع وعشرين وثلاثمائة وحذيفة هو ابن اليمان واسم اليمان حسيل بمهملتين مصغرا ويقال حسل بكسر ثم سكون العبسي بالموحدة حليف الأنصار صحابي جليل من السابقين ويقال صاحب السر وأبوه أيضا صحابي مات حذيفة في أول خلافة علي سنة ست وثلاثين
قوله رأى رجلا في يده خيط من الحمى أي من أجل الحمى لدفعها وكان الجهال يعلقون لذلك التمائم والخيوط ونحوها وروى وكيع عن حذيفة أنه دخل على مريض يعوده فلمس عضده فإذا فيه خيط فقال ما هذا

(1/131)

فقال شيء رقي لي فيه فقطعه فقال لو مت وهو عليك ما صليت عليك
قوله فقطعه فيه إنكار هذا وإن كان يعتقد أنه سبب فإن الأسباب لا يجوز منها إلا ما أباحه الله ورسوله صلى الله عليه و سلم مع عدم الاعتماد عليه فكيف بما هو شرك كالتمائم والخيوط والخرز والطلاسم ونحو ذلك مما يعلقه الجهال وفيه إزالة المنكر باليد بغير إذن الفاعل وإن كان يظن أن الفاعل يزيله وان إتلاف آلات المنكر واللهو جائزة وإن لم يأذن صاحبها
قوله وتلا قوله وما يؤمن اكثرهم بالله إلا وهم مشركون استدل حذيفه بهذه الآية على أن تعليق الخيط ونحوه لما ذكر شرك أي أصغر كما تقدم في الحديث ففيه صحة الاستدلال بما نزل في الاكبر على الأصغر ومعنى الآية أن الله أخبر عن المشركين أنهم يجمعون بين الإيمان بالله أي بوجوده وأنه الخالق الرازق المحيي المميت ثم مع ذلك يشركون في عبادته فسرها بذلك ابن عباس وعطاء ومجاهد والضحاك وابن زيد وغيرهم


باب ما جاء في الرقى والتمائم - تيسير العزيز الحميد ط الرياض

تيسير العزيز الحميد ط الرياض

باب ما جاء في الرقى والتمائم
ش أي في حكمها ولما كانت الرقى على ثلاثة أقسام قسم يجوز وقسم لا يجوز وقسم في جوازه خلاف لم يجزم المصنف بكونهما من الشرك لأن في ذلك تفصيلا بخلاف لبس الحلقة والخيط ونحوهما لما ذكر فان ذلك شرك مطلقا
قال في الصحيح عن أبي بشير الانصاري أنه كان مع النبي صلى الله عليه و سلم في بعض أسفاره فأرسل رسولا أن لا يبقين في رقبة بغير قلادة من وتر أو قلادة إلا قطعت

(1/132)

ش قوله في الصحيح أي في الصحيحين قوله عن أبي بشير بفتح أوله وكسر المعجمة الانصاري قيل اسمه قيس بن عبيد قاله ابن سعد وقال ابن عبد البر لا يوقف له على اسم صحيح وهو صحابي شهد الخندق ومات بعد الستين يقال جاوز المائة
قوله في بعض أسفاره قال الحافظ لم أقف على تعيينها
قوله فأرسل رسولا هو زيد بن حارثة وروى ذلك الحارث ابن أبي اسامة في مسنده قاله الحافظ
قوله أن لا يبقين هو بالمثناة والقاف المفتوحتين وفي رواية لا تبقين بحذف أن والمثناه الفوقية والقاف المفتوحتين أيضا وقلادة مرفوع على أنه فاعل والوتر بفتحتين واحد أوتار القوس
قوله أو قلادة إلا قطعت هو برفع قلادة أيضا عطف على الأول ومعناه أن الراوي شك هل قال شيخه قلادة من وتر فقيد القلادة بأنها من وتر وقال قلادة وأطلق ولم يقيد ويؤيده ما روي عن مالك أنه سئل عن القلادة فقال ما سمعت بكراهتها إلا في الوتر وفي رواية أبي دواد ولا قلادة بغير شك والأولى أصح لاتفاق الشيخين عليها وللرخصة في القلائد إلا الأوتار وكما روى أبو داود والنسائي من حديث أبي وهب الجيشاني مرفوعا اربطوا الخيل وقلدوها ولا تقلدوها الأوتار ولأحمد عن جابر مرفوعا مثله وإسناده جيد
قال البغوي في شرح السنن تأول مالك أمره عليه السلام بقطع القلائد على أنه من أجل العين وذلك أنهم كانوا يشدون بتلك الأوتار والتمائم والقلائد ويعلقون عليها العوذ يظنون أنها تعصم من الآفات فنهاهم النبي صلى الله عليه و سلم عنها وأعلمهم أنها لا ترد من أمر الله شيئا وقال أبو عبيد القاسم بن

(1/133)

سلام كانوا يقلدون الإبل الأوتار لئلا تصيبها العين فأمرهم النبي صلى الله عليه و سلم بإزالتها إعلاما لهم بإن الأوتار لا ترد شيئا وكذلك قال ابن الجوزي وغيره
قال الحافظ ويؤيده حديث عقبة بن عامر رفعه من تعلق تميمة فلا أتم الله له رواه ابو داود وهي ما علق من القلائد خشية العين ونحو ذلك انتهى فعلى هذا يكون تقليد الإبل وغيرها الأوتار وما في معناها لهذا المعنى حراما بل شركا لانه من تعليق التمائم المحرمة ومن تعلق تميمة فقد أشرك ولم يصب من قال إنه مكروه كراهة تنزيه
قال وعن ابن مسعود سمعت رسول الله صلى الله عليه و سلم يقول إن الرقى والتمائم والتولة شرك رواه أحمد وأبو داود
ش الحديث رواه أحمد وأبو داود كما قال المصنف وفيه قصة كأن المصنف اختصرها ولفظ أبي داود عن زينب امرأة عبدالله بن مسعود أن عبدالله بن مسعود رأى في عنقي خيطا فقال ما هذا قلت خيط رقي لي فيه قالت فأخذه فقطعه ثم قال أنتم آل عبدالله لأغنياء عن الشرك سمعت رسول الله صلى الله عليه و سلم يقول إن الرقى والتمائم والتولة شرك فقلت لم تقول هكذا لقد كانت عيني تقذف وكنت أختلف إلى فلان اليهودي فإذا رقاها سكنت فقال عبدالله إنما ذلك عمل الشيطان ينخسها بيده فإذا رقى كف عنها إنما كان يكفيك أن تقولي كما كان رسول الله صلى الله عليه و سلم يقول أذهب البأس رب الناس واشف أنت الشافي لا شفاء إلا شفاؤك سفاء لا يغادر سقما ورواه ابن ماجه وابن حبان والحاكم وقال صحيح وأقره الذهبي
قوله إن الرقى قال المصنف الرقى هي التي تسمى العزائم وخص منه الدليل ما خلا من الشرك فقد رخص فيه رسول الله صلى الله عليه و سلم من العين

(1/134)

والحمة يشير الى أن الرقى الموصوفة بكونها شركا هي الرقى التي منها شرك من دعاء غير الله والاستغاثة والاستعاذة به كالرقى باسماء الملائكة والانبياء والجن ونحو ذلك أما الرقى بالقرآن وأسماء الله وصفاته ودعائه والاستعاذة به وحده لا شريك له فليست شركا بل ولا ممنوعة بل مستحبة أو جائزة
قوله فقد رخص فيه رسول الله صلى الله عليه و سلم من العين والحمة تقدم ذلك في باب من حقق التوحيد وكذلك رخص فيه من غيرها كما في صحيح مسلم عن عوف بن مالك قال كنا نرقي في الجاهلية فقلنا يا رسول الله كيف ترى في ذلك فقال اعرضوا علي رقاكم لا بأس بالرقى ما لم يكن فيه شرك وفيه عن أنس قال رخص رسول الله صلى الله عليه و سلم في الرقية من العين والحمة والنملة وعن عمران بن حصين مرفوعا لا رقية الا من عين أو حمة او دم رواه أبو داود في باب أحاديث كثيرة
قال الخطابي وكان عليه السلام قد رقى ورقي وأمر بها وأجازها فاذا كانت بالقرآن أو باسماء الله تعالى فهي مباحة أو مأمور بها وإنما جاءت الكراهية والمنع فيما كان منها بغير لسان العرب فإنه ربما كان كفرا أو قولا يدخله الشرك قال ويحتمل أن يكون الذي يكره من ذلك ما كان على مذاهب الجاهلية التي يتعاطونها وأنها تدفع عنهم الآفات ويعتقدون ذلك من قبل الجن ومعونتهم
قلت ويدل على ذلك قول علي بن أبي طالب إن كثيرا من هذه الرقى والتمائم شرك فاجتنبوه رواه وكيع فهذا يبين معنى حديث ابن مسعود ونحوه
وقال ابن التين الرقى بالمعوذات وغيرها من أسماء الله تعالى هو الطب الرباني فاذا كان على لسان الابرار من الخلق حصل الشفاء باذن الله تعالى فلما

(1/135)

عفي عن هذا النوع فزع الناس الى الطب الجسماني وتلك القرى المنهي عنها التي يستعملها المعزم وغيره ممن يدعي تسخير الجن له فيأتي بأمور مستبهة مركبة من حق وباطل يجمع الى ذكرالله تعالى وأسمائه ما يشوبه من ذكر الشياطين والاستعانة بهم والتعوذ بمردتهم ويقال إن الحية لعداوتها الانسان بالطبع تصادق الشياطين لكونهم أعداء بني آدم فاذا عزم على الحية بأسماء الشياطين جابت وخرجت من مكانها وكذا اللديغ إذا رقي بتلك الاسماء سالت سمومها من بدن الانسان ولذلك كره الرقى ما لم تكن بآيات الله وأسمائه خاصة وباللسان العربي الذي يعرف معناه ليكون بريئا من سوب الشرك
وعلى كراهية الرقى بغير كتاب الله علماء الأمة قال شيخ الإسلام كل اسم مجهول فليس لأحد أن يرقى به فضلا عن أن يدعو به ولو عرف معناه لأنه يكره الدعاء بغير العربية وإنما يرخص لمن لا يعرف العربية فأما جعل الألفاظ العجمية شعارا فليس من الإسلام قلت وسئل ابن عبدالسلام عن الحروف المقطعة فمنع منها مالا يعرف لئلا يكون فيه كفر وقال السيوطي قد أجمع العلماء على جواز الرقى عند اجتماع ثلاثة شروط أن يكون بكلام الله أو بأسمائه وصفاته وباللسان العربي وبما يعرف معناه وأن يعتقد أن الرقية لا تؤثر بذاتها بل بتقدير الله تعالى فتلخص أن الرقية ثلاثة أقسام
قوله والتمائم تقدم كلام المنذري وابن الأثير في معناه في الباب قبله وظاهر تخصيص التمائم بما ذكراه وقال المصنف التمائم شيء يعلق على الأولاد من العين وقال الخلخالي التمائم جمع تميمة وهي ما يعلق بأعناق الصبيان من خرزات وعظام لدفع العين وهذا منهي عنه لأنه لا دافع إلا الله ولا يطلب دفع المؤذيات إلا بالله وأسمائه وصفاته وظاهره أن ما علق لدفع العين وغيرها فهو

(1/136)

تميمة من أي شيء كان وهذا هو الصحيح وقد يقال إن كلام المنذري وابن الأثير وغيرهما لا يخالفه قال المصنف لكن إذا كان المعلق من القرآن فرخص فيه بعض السلف وبعضهم لم يرخص فيه ويجعله من المنهي عنه منهم ابن مسعود
اعلم أن العلماء من الصحابة والتابعين فمن بعدهم اختلفوا في جواز تعليق التمائم التي من القرآن وأسماء الله وصفاته فقالت طائفة يجوز ذلك وهو قول عبدالله بن عمرو بن العاص وغيره وهو ظاهر ما روي عن عائشة وبه قال أبو جعفر الباقر وأحمد في رواية وحملوا الحديث على التمائم الشركية أما التي فيها القرآن وأسماء الله وصفاته فكالرقية بذلك قلت وهو ظاهر اختيار ابن القيم وقالت طائفة لا يجوز ذلك وبه قال ابن مسعود وابن عباس وهو ظاهر قول حذيفة وعقبة بن عامر وابن عكيم رضي الله عنه وبه قال جماعة من التابعين منهم أصحاب ابن مسعود وأحمد في روايه اختارها كثير من أصحابه وجزم بها المتأخرون واحتجوا بهذا الحديث وما في معناه فإن ظاهره العموم لم يفرق بين التي في القرآن وغيرها بخلاف الرقى فقد فرق فيها ويؤيد ذلك أن الصحابة الذين رووا الحديث فهموا العموم كما تقدم عن ابن مسعود وروى أبو داود عن عيسى بن حمزة قال دخلت على عبدالله بن عكيم وبه حمرة فقلت ألا تعلق تميمة فقال نعوذ بالله من ذلك قال رسول الله صلى الله عليه و سلم من تعلق شيئا وكل إليه وروى وكيع عن ابن عباس قال اتفل بالمعوذتين ولا تعلق وأما القياس على الرقية بذلك فقد يقال بالفرق فكيف يقاس التعليق الذي لا بد فيه من ورق أو جلود ونحوهما على مالا يوجد ذلك فيه فهذا الى الرقى المركبة من حق باطل أقرب هذا اختلاف العلماء في تعليق القرآن وأسماء الله وصفاته فما ظنك بما حدث بعدهم من الرقى

(1/137)

بأسماء الشياطين وغيرهم وتعليقها بل والتعلق عليهم والاستعاذة بهم والذبح لهم وسؤالهم كشف الضر وجلب الخير مما هو شرك مخض وهو غالب على كثير من الناس إلا من سلم الله فتأمل ما ذكره النبي صلى الله عليه و سلم وما كان عليه أصحابه والتابعون وما ذكره العلماء بعدهم في هذا الباب وغيره من أبواب الكتاب ثم انظر الى ما حدث في الخلوف المتأخرة يتبين لك دين الرسول صلى الله عليه و سلم وغربته الآن في كل شيء فالله المستعان
قوله والتولة شرك قال المصنف هو شيء يصنعونه يزعمون أنه يحبب المرأة الى زوجها والزوج الى امرأته وكذا قال غيره أيضا وبهذا فسره ابن مسعود راوي الحديث كما في صحيح ابن حبان والحاكم قالوا يا ابا عبدالرحمن هذه الرقى والتمائم قد عرفناهما فما التولة قال شيء يضعه النساء يتحببن الى ازواجهن قال الحافظ التولة بكسر المثناه وفتح الواو واللام مخففا شيء كانت المرأة تجلب به محبة زوجها وهو ضرب من السحر وإنما كان ذلك من الشرك لأنهم أرادوا دفع المضار وجلب المنافع من عند غير الله
قال وعن عبدالله بن عكيم مرفوعا من تعلق شيئا وكل اليه رواه احمد والترمذي
ش ورواه أيضا أبو داود والحاكم
قوله عن عبدالله بن عكيم هو بضم المهملة مصغرا ويكنى ابا معبد الجهني الكوفي قال البخاري أدرك زمن النبي صلى الله عليه و سلم ولا يعرف له سماع صحيح وكذا قال أبو حاتم قال معناه أبو زرعة وابن حبان وابن منده وأبو نعيم وقال البغوي يشك في سماعه وقال الخطيب سكن الكوفة وقدم المدائن في حياة حذيفة وكان ثقه وذكر ابن سعد عن غيره أنه

(1/138)

مات في ولاية الحجاج وظاهر كلام هؤلاء الأئمة أن الحديث مرسل
قوله من تعلق شيئا وكل اليه التعلق يكون بالقلب ويكون بالفعل ويكون بهما جميعا أي من تعلق شيئا بقلبه أو تعلقه بقلبه وفعله وكل اليه أي وكله الله إلى ذلك الشيء الذي تعلقه فمن تعلقت نفسه بالله وأنزل حوائجه بالله والتجأ إليه وفوض أمره كله اليه كفاه كل مؤنة وقرب اليه كل بعيد ويسر له كل عسير ومن تعلق بغيره أو سكن إلى علمه وعقله ودوائه وتمائمه واعتمد على حوله وقوته وكله الله إلى ذلك وخذله وهذا معروف بالنصوص والتجارب قال الله تعالى ومن يتوكل على الله فهو حسبه
وقال الامام أحمد حدثنا هشام بن القاسم ثنا أبو سعيد المؤدب ثنا من سمع عطاء الخراساني قال لقيت وهب بن منبه وهو يطوف بالبيت فقلت له حدثني حديثا أحفظه عنك في مقامي هذا وأوجز قال نعم أوحى الله تبارك وتعالى إلى داود يا داود أما وعزتي وعظمتي لا يعتصم بي عبد من عبيدي دون خلقي أعرف ذلك من نيته فتكيده السموات السبع ومن فيهن والأرضون السبع ومن فيهن إلا جعلت له من بينهن مخرجا أما وعزتي وعظمتي لا يعتصم عبد من عبيدي بمخلوق دوني أعرف ذلك من نيته الا قطعت أسباب السماء من يده وأسخت الأرض من تحت قدميه ثم لا أبالي بأي واد هلك
قال وروى الامام أحمد عن رويفع قال قال لي رسول الله صلى الله عليه و سلم يا رويفع لعل الحياة تطول بك فأخبر الناس أن من عقد لحيته أو تقلد وترا أو استنجى برجيع دابة أو عظم فان محمدا بريء منه
ش الحديث رواه الامام أحمد عن يحيى بن اسحق والحسن بن موسى

(1/139)

الأشيب كلاهما عن ابن لهيعة وفيه قصة فاختصرها المصنف وهذا لفظ الحسن قال حدثنا ابن لهيعة ثنا عياش بن عباس عن شييم بن بيتان قال ثنا رويفع بن ثابت قال كان أحدنا في زمان رسول الله صلى الله عليه و سلم يأخذ جمل أخيه على أن يعطيه النصف مما يغنم وله النصف حتى إن أحدنا ليصير له النصل والريش والآخر القدح ثم قال قال لي رسول الله صلى الله عليه و سلم يا رويفع لعل الحياة تطول بك فأخبر الناس أنه من عقد لحيته أو تقلد وترا أو استنجى برجيع دابة أو عظم فإن محمدا بريء منه ثم رواه أحمد عن يحيى بن غيلان ثنا المفضل حدثني عياش بن عباس أن شييم بن بيتان أخبره أنه سمع شيبان القتباني يقول استخلف مسلمة بن مخلد رويفع بن ثابت الأنصاري على أسفل الأرض قال فسرنا معه فقال قال لي رسول الله صلى الله عليه و سلم الحديث وفي الإسناد الأول ابن لهيعة وفيه مقال وفي الثاني شيبان القتباني قيل فيه مجهول وبقية رجالهما ثقات ورواه أبو داود من طريق المفضل به مطولا وسكت عليه ثم قال حدثنا يزيد بن خالد أنا مفضل عن عياش أن شييم بن بيتان أخبره أيضا بهذا الحديث عن أبي سالم الجيشاني عن عبدالله ابن عمرو يذكر ذلك وهو معه مرابط بحصن باب البون قال أبو داود حصن البون بالفسطاط على جبل
قلت وهذا اسناد جيد رواه النسائي من رواية شييم عن رويفع وصرح بسماعه منه ولم يذكر شيبان فان كان ذكر شيبان وهما فالاسناد صحيح وحسنه النووي وصححه بعضهم قال الحافظ أبو زرعة في شرح أبي داود ورواه الطحاوي مختصرا فذكر منه الاستنجاء برجيع دابة أو عظم فقط رواه محمد بن الربيع الجيزي في كتاب من دخل مصر من الصحابة مطولا وفيه أن من عقد لحيته في الصلاة

(1/140)

قوله فأخبر الناس دليل على وجوب إخبار الناس بذلك على رويفع وليس هذا مختصا به بل كل من كان عنده علم ليس عند غيره مما يحتاج اليه الناس وجب عليه تبليغه للناس وإعلامهم به فان اشترك هو وغيره في علم ذلك فالتبليغ فرض كفاية هذا كلام أبي زرعة
قوله لعل الحياة تطول بك علم من إعلام النبوة لأنه وقع كما أخبر به صلى الله عليه و سلم فإن رويفعا طالت حياته إلى سنة ست وخمسين فمات فيها ببرقة من أعمال مصر أميرا عليها وهو من الأنصار وقيل مات سنة ثلاث وخمسين قاله ابن يونس
قوله أن من عقد لحيته بكسر اللام لا غير قاله في المشارق والجمع لحى بالكسر والضم قال الجوهري
قال الخطابي
وأما نهيه عن عقد اللحية فإن ذلك يفسر على وجهين أحدهما ما كانوا يفعلونه من ذلك في الحروب كانوا في الجاهلية يعقدون لحاهم وذلك من زي بعض الأعاجم يفتلونها ويعقدونها
قلت كأنهم كانوا يفعلونه تكبرا وعجبا كما ذكره أبو السعادات قال ثانيهما أن معناه معالجة الشعر ليتعقد ويتجعد وذلك من فعل أهل التوضيع والتأنيث وقال أبو زرعة ابن العراقي والأولى حمله على عقد اللحية في الصلاة كما دلت عليه رواية محمد بن الربيع المتقدم ذكرها فهو موافق للحديث الصحيح في النهي عن كف الشعر والثوب فإن عقد اللحية فيه كفها وزيادة
قوله أو تقلد وترا أي جعله قلادة في عنقه أو عنق دابته ونحو ذلك وفي رواية محمد بن الربيع أو تقلد وترا يريد تميمة فهذا يدل على أنهم كانوا يتقلدون الأوتار من أجل العين إذ فسره بالتميمة وهي تجعل لذلك

(1/141)

قوله أو استنجى برجيع دابة أو عظم فإن محمدا بريء منه
قال النووي أي بريء من فعله وقال بهذه الصيغة ليكون أبلغ في الزجر
قلت فيه النهي عن الاستنجاء برجيع الدواب والعظام وقد ورد في ذلك أحاديث منها ما في صحيح مسلم عن ابن مسعود مرفوعا لا تستنجوا بالروث ولا بالعظام فإنه زاد إخوانكم من الجن وعلى هذا فلا يجزىء الاستنجاء بهما كما هو ظاهر مذهب أحمد واختار شيخ الإسلام وجماعة الإجزاء وان كان محرما قالوا لأنه لم ينه عنه لكونهما لا ينقيان بل لافسادهما
قلت الأول أولى لما رواه ابن خزيمة والدارقطني من طريق الحسن ابن الفرات عن أبيه عن ابي حازم الأشجعي عن أبي هريرة أن النبي صلى الله عليه و سلم نهى أن يستنجى بعظم أو روث وقال إنما لا يطهران وهذا إسناد جيد
قال وعن سعيد بن جبير قال من قطع تميمة من إنسان كان كعدل رقبة رواه وكيع
ش هذا عند أهل العلم له حكم الرفع لأن مثل ذلك لا يقال بالراي فيكون على هذا مرسل لأن سعيدا تابعي وفيه فضل قطع التمائم لأنها من الشرك ووكيع هو ابن الجراح بن وكيع الكوفي ثقة إمام صاحب تصانيف منها الجامع وغيره روى عنه الإمام أحمد وطبقته مات سنة سبع وتسعين ومائة
قال وله عن ابراهيم كانوا يكرهون التمائم كلها من القرآن وغير القرآن

(1/142)

ابراهيم هو إبراهيم بن يزيد النخعي الكوفي يكنى أبا عمران ثقة إمام من كبار فقهاء الكوفة قال المزني دخل على عائشة ولم يثبت له سماع منها مات سنة ست وتسعين وله خمسون سنة ونحوها
قوله كانوا يكرهون التمائم إلى آخره مراده بذلك أصحاب عبدالله بن مسعود كعلقمة والاسود وابي وائل والحارث بن سويد وعبيدة السلماني ومسروق والربيع بن خيثم وسويد بن غفلة وغيرهم من أصحاب ابن مسعود وهم من سادات التابعين وهذه الصيغة يستعملها إبراهيم في حكاية قوالهم كما بين ذلك الحفاظ كالعراقي وغيره


باب من تبرك بشجرة او حجر ونحوهما - تيسير العزيز الحميد ط الرياض

تيسير العزيز الحميد ط الرياض

باب من تبرك بشجرة او حجر ونحوهما
ش كبقعة وغار وعين وقبر ونحو ذلك مما يعتقد كثير من عباد القبور وأشباههم فيه البركة فيقصدونه رجاء البركة ويعني بقوله تبرك أي طلب البركة ورجاها واعتقدها أي ما حكمه هل هو شرك أم لا
قال وقول الله تعالى أفرأيتم اللات والعزى الآيات
ش هكذا ثبت في خط المصنف الآيات يعني إلى قوله ولقد جاءهم من ربهم الهدى قال القرطبي لما ذكر الوحي الى النبي صلى الله عليه و سلم وذكر من آثار قدرته ما ذكر حاج المشركين إذ عبدوا ما لا يعقل وقيل أفرأيتم هذه الآلهة التي تعبدونها أو حين اليكم شيئا كما أوحي إلى محمد صلى الله عليه و سلم وكانت اللات لثقيف والعزى لقريش وبني كنانة ومناة لبني هلال وقال ابن هشام كانت مناة لهذيل وخزاعة

(1/143)

ذكر صفة هذه الأوثان
ليعرف المؤمن كيفية الأوثان وكيفية عبادتها وما هو شرك العرب الذين كانوا يفعلونه حتى يفرق بين التوحيد والاخلاص وبين الشرك والكفر فأما اللات فقرأ الجمهور بتخفيف التاء وقرأ ابن عباس وابن الزبير ومجاهد وحميد وأبو صالح ورويس عن يعقوب اللات بتشديد التاء فعلى الأولى قال الأعمش سمو اللات من الآله والعزى من العزيز قال ابن جرير وكانوا قد اشتقوا اسمها من الله تعالى فقالوا اللات مؤنثة منه تعالى الله عن قولهم علوا كبيرا
قال وكذا العزى من العزيز قال ابن كثير وكانت صخرة بيضاء منقوشة عليها بيت بالطائف له أستار وسدنة وحوله فناء معظم عند أهل الطائف وهم ثقيف ومن تابعها يفتخرون به على من عداهم من أحياء العرب بعد قريش قال ابن هشام وكانت في موضع مسجد الطائف اليسرى فلم يزل كذلك إلى أن أسلمت ثقيف فبعث رسول الله صلى الله عليه و سلم المغيرة بن شعبة فهدمها وحرقها بالنار وعلى الثانية قال ابن عباس كان رجلا يلت السويق للحاج فلما مات عكفوا على قبره ذكره البخاري وقال ابن عباس كان يبيع السويق والسمن عند صخرة ويلته عليها فلما مات ذلك الرجل عبدت ثقيف تلك الصخرة إعظاما لصاحب السويق وعن مجاهد نحوه وقال فلما مات عبدوه رواه سعيد بن منصور والفاكهي وكذا روى ابن أبي حاتم عن ابن عباس أنهم عبدوه وقال ابن جريج كان رجل من ثقيف يلت السويق بالزيت فلما توفي جعلوا إلى قبره وثنا وبنحو ذلك قال جماعة من أهل العلم ولا تخالف بين القولين فإن من قال إنها صخرة لم ينف أن تكون صخرة على القبر أو حواليه

(1/144)

فعظمت وعبدت تبعا لا قصدا فالعبادة إنما أرادوا بها صاحب القبر فهو الذي عبدوه بالأصالة يدل على ذلك ما روى الفاكهي عن ابن عباس أن اللات لما مات قال لهم عمرو بن لحي إنه لم يمت ولكنه دخل الصخرة فعبدوها وبنوا عليها بيتا فتأمل فعل المشركين مع هذا الوثن ووزان بينه وبين بناء القباب على القبور والعكوف عندها ودعائها وجعلها ملاذا عند الشدائد
وأما العزى فقال ابن جرير كانت شجرة عليها بناء وأستار بنخلة بين مكة والطائف كانت قريش يعظمونها كما قال أبو سفيان يوم أحد لنا العزى ولا عزى لكم فقال رسول الله صلى الله عليه و سلم قولوا الله مولانا ولا مولى لكم وروى النسائي وابن مردويه عن أبي الطفيل قال لما فتح رسول الله صلى الله عليه و سلم مكة بعث خالد بن الوليد إلى نخلة وكانت بها العزى فأتاها خالد وكانت على ثلاث سمرات فقطع السمرات وهدم البيت الذي كان عليها ثم أتى النبي صلى الله عليه و سلم فأخبره فقال ارجع فإنك لم تصنع شيئا فرجع خالد فلما أبصرته السدنة وهم حجبتها امتنعوا في الجبل وهم يقولون يا عزى يا عزى فأتاها خالد فإذا امرأة عريانة ناشرة شعرها تحفن التراب على رأسها فعلاها بالسيف حتى قتلها ثم رجع إلى رسول الله صلى الله عليه و سلم فأخبره فقال تلك العزى
قال ابن هشام وكانوا يسمعون منها الصوت وقال أبو صالح العزى نخلة كانوا يعلقون عليها السيور والعهن رواه عبد بن حميد وابن جرير فتأمل فعل المشركين مع هذا الوثن ووازن بينه وبين ما يفعله عباد القبور من دعائها والذبح عندها وتعليق الخيوط وإلقاء الخرق في ضرائح الأموات ونحو ذلك فالله المستعان
وأما مناة فكانت بالمشلل عند قديد بين مكة والمدينة وكانت خزاعة والأوس والخزرج يعظمونها ويهلون منها للحج إلى الكعبة وأصل

(1/145)

اشتقاقها من اسم الله المنان وقيل من منى الله الشيء إذا قدره وقيل سميت مناة لكثرة ما يمنى أي يراق عندها من الدماء للتبرك بها قال ابن هشام فبعث رسول الله صلى الله عليه و سلم عليا فهدمها عام الفتح قال ابن اسحق في السيرة وقد كانت العرب اتخذت مع الكعبة طواغيت وهي بيوت تعظمها كتعظيم الكعبة لها سدنة وحجاب وتهدي لها كما يهدى للكعبة وتطوف بها وتنحر عندها وهي تعرف فضل الكعبة عليها لانها كانت قد عرفت أنها بيت إبراهيم عليه السلام ومسجده قلت هذا الذي ذكره ابن اسحق من شرك العرب هو بعينه الذي يفعله عباد القبور بل زادوا على الاولين إذا تبين هذا فمعنى الآية كما قال القرطبي إن فيها حذفا تقديره أفرأيتم هذه الآلهة هل نفعت أو ضرت حتى تكون شركاء لله
وقال غيره ومناة الثالثة الأخرى ذم وهي المتأخرة الوضيعة المقدار كقوله وقالت أولاهم لأخراهم أي وضعاؤهم لرؤسائهم وقوله ألكم الذكر وله الأنثى قال ابن كثير أي أتجعلون له ولدا وتجعلون ولده أنثى وتختارون لكم الذكور وقال غيره يجوز أن يراد اللات والعزى ومناة إناث وقد جعلتموهن لله شركاء ومن شأنكم أن تحتقروا أناث وتستنكفوا من أن يولدن لكم أو ينسبن إليكم فكيف تجعلون هؤلاء الإناث أندادا لله وتسمونهن آلهة
قلت ما أقرب هذا القول إلى سياق الآية
وقوله تلك إذا قسمة ضيزى أي جور وباطلة فكيف تقاسمون ربكم هذه القسمة التي لو كانت بين مخلوقين كانت جورا وسفها

(1/146)

فتنزهون أنفسكم عن الاناث وتجعلونهن لله تعالى الله عن ذلك علوا كبيرا
وقوله إن هي اسماء سميتموها أنتم وآباؤكم قال ابن كثير ثم قال منكرا عليهم فيما ابتدعوه وأحدثوه من الكذب والافتراء والكفر من عبادة الاصنام وتسميتها آلهة إن هي إلا أسماء سميتموها أنتم وآباؤكم أي من تلقاء أنفسكم ما أنزل الله بها من سلطان أي من حجة إن يتبعون إلا الظن أي ليس لهم مستند إلا حسن ظنهم بآبائهم الذين سلكوا هذا المسلك الباطل قبلهم وإلاحظ أنفسهم في رياستهم وتعظيم آبائهم الأقدمين وقوله ولقد جاءهم من ربهم الهدى
ش قال ابن كثير ولقد أرسل الله إليهم الرسل بالحق المنير والحجة القاطعة ومع هذا ما تبعوا ما جاؤوهم به ولا انقادوا له قلت في هذه الآيات من الدلائل القطعية على بطلان عبادة هذه الطواغيت وأشباهها مالا مزيد عليه فسبحان من جعل كلامه شفاء وهذى ورحمة وبشرى للمسلمين منها أنها أسماء مؤنثة دالة على اللين والرخاوة وما كان كذلك فليس بإله ومنها أنكم قاسمتم الله بزعمكم فجعلتم له هذه الاسماء المؤنثة شركاء ودعوتم له الاولاد ثم جعلتموهم بنات واختصصتم بالذكور فجعلتم له المكروه الناقص ولكم المحبوب الكامل للذين لا يؤمنون بالآخرة مثل السوء ولله المثل الأعلى وهو العزيز الحكيم ومنها أنها أسماء سميتموها أنتم وآباؤكم وابتدعتموها ومنها ما أنزل الله بها من سلطان أي حجة وبرهان ومنها

(1/147)

أنكم لم تستندوا في تسميتها إلى علم ويقين وإنما استندتم في ذلك إلى الظن والهوى الذين هما اصلا الهلاك دنيا وأخرى ومنها ولقد جاءهم من ربهم الهدى أي بإبطال عبادتها وما كان كذلك فهو عين المحال البين البطلان وكل واحد من هذه الأدلة كاف شاف في بطلان عبادتها فان قلت فأين دليل الترجمة من الآيات قيل هو بين بحمد الله لأنه إن كان التبرك بالشجر والقبور والأحجار من الأكبر فواضح وإن كان من الأصغر فالسلف يستدلون بما نزل في الأكبر على الأصغر
قال وعن أبي واقد الليثي قال خرجنا مع رسول الله صلى الله عليه و سلم الى حنين ونحن حدثاء عهد بكفر وللمشركين سدرة يعكفون عندها وينوطون بها أسلحتهم يقال لها ذات أنواط فقلنا يا رسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط فقال رسول الله صلى الله عليه و سلم الله أكبر إنها السنن قلتم والذي نفسي بيده كما قالت بنوا إسرائيل لموسى اجعل لنا آلها كما لهم آلهة قال أنكم قوم تجهلون لتركبن سنن من كان قبلكم رواه الترمذي وصححه
ش الحديث روله الترمذي كما قال المصنف ولفظه حدثنا سعيد ابن عبد الرحمن المخزومى حدثنا سفيان عن الزهرى عن سنان بن ابي سنان عن أبي واقد الليثى أن رسول الله لما خرج إلى الحنين مر بشجرة للمشركين يقال لها ذات أنواط يعقلون عليها أسلحتهم قالوا يا رسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط فقال النبي سبحان الله هذا كما قال قوم موسى اجعل لنا إلها كما لهم آلهة والذي نفسي بيده لتركبن سنة من كان قبلكم هذا حديث حسن صحيح وأبو واقد الليثي اسمه الحارث بن عوف وفي الباب عن أبي سعيد وابى هريرة هذا لفظ الترمذي بحروفه

(1/148)

وفيه مخالفة لما في الكتاب لفظا ومعنى وقد اتفق اللفظان على المقصود هنا وقد رواه أحمد وأبو داود وأبو يعلى وابن أبي شيبة والنسائي وابن جرير وابن المنذر وابن أبي حاتم والطبراني بنحوه وروى ابن أبي حاتم وابن مردويه والطبراني من طريق كثير بن عبد الله بن عمرو بن عوف عن ابيه عن جده نحوه أيضا
قوله عن أبي واقد الليثي اسمه الحارث بن عوف كما قال الترمذي وقيل الحارث بن مالك صحابي مشهور مات سنة ثمان وستين وله خمس وثمانون سنة
قوله خرجنا مع رسول الله صلى الله عليه و سلم إلى حنين في حديث عمرو بن عوف قال غزونا مع رسول الله صلى الله عليه و سلم يوم الفتح ونحن ألف ونيف حتى إذا كنا بين حنين والطائف ولا مخالفة بينهما في المعنى فإن غزوة الفتح وحنين كانتا في سفر واحد
قوله ونحن حدثاء عهد بكفر أي قريبوا عهد بكفر ففيه دليل أن غيرهم لا يجهل هذا وان المنتقل من الباطل الذي اعتاده قلبه لا يأمن أن يكون في قلبه بقية من تلك العادات الباطلة ذكره المصنف
قوله يعكفون عندها الاعتكاف هو الإقامة على الشيء بالمكان ولزومها ومنه قوله ما هذه التماثيل التي أنتم لها عاكفون وكانوا يعكفون عند هذه السدرة تبركا بها وفي حديث عمرو بن عوف قال كان يناط بها السلاح فسميت ذات أنواط وكانت تعبد من دون الله فلما رآها رسول الله صلى الله عليه و سلم صرف عنها في يوم صائف إلى ظل هو أدنى منها الحديث فيجمع بينهما بأن عبادتها هي العكوف عندها رجاء لبركتها
قوله وينوطون بها أسلحتهم أي يعلقونها عليها للبركة

(1/149)

قوله يقال لها ذات أنواط قال أبو السعادات سألوه أن يجعل لهم مثلها فنهاهم عن ذلك وأنواط جمع نوط وهو مصدر سمي به المنوط
قوله فقلنا يا رسول الله اجعل لنا ذات أنواط أي شجرة مثلها نعلق عليها ونعكف حواليها ظنوا أن هذا أمر محبوب عند الله فقصدوا التقرب إلى الله بذلك وإلا فهم أجل قدرا وان كانوا حديثي عهد بكفر عن قصد مخالفة النبي صلى الله عليه و سلم
قوله فقال النبي صلى الله عليه و سلم الله اكبر هكذا في بعض الروايات وفي رواية الترمذي سبحان الله والمقصود باللفظين واحد لأن المراد تعظيم الله وتنزيهه عن الشرك والتقرب به إليه وفيه تكبير الله وتنزيهه عند التعجب أو ذكر الشرك خلافا لمن كرهه
قوله أنها السنن بضم السين أي الطرق
قوله قلتم والذي نفسي بيده كما قالت بنو اسرائيل لموسى اجعل لنا إلها الخ أخبر صلى الله عليه و سلم أن هذا الامر الذي طلبوه منه وهو اتخاذ شجرة للعكوف عندها وتعليق الأسلحة بها تبركا كالأمر الذي طلبه بنو اسرائيل من موسى عليه السلام حيث قالوا اجعل لنا إلها كما لهم آلهة فإذا كان اتخاذ شجرة لتعليق الأسلحة والعكوف عندها اتخاذ إله مع الله مع أنهم لا يعبدونها ولا يسألونها فما الظن بما حدث من عباد القبور من دعاء الأموات والأستغاثة بهم والذبح والنذر لهم والطواف بقبورهم وتقبيلها وتقبيل أعتابها وجدرانها والتمسح بها والعكوف عندها وجعل السدنة والحجاب لها وأي نسبة بين هذا وبين تعليق الأسلحة على شجرة تبركا
قال الإمام أبو بكر الطرطوشي من أئمة المالكية فانظروا رحمكم الله أينما وجدتم سدرة أو شجرة يقصدها الناس ويعظمونها ويرجون البرء

(1/150)

والشفاء من قبلها ويضربون بها المسامير والخرق فهي ذات أنواط فاقطعوها وقال الحافظ ابو محمد عبدالرحمن بن اسماعيل الشافعي المعروف بأبي شامة في كتاب البدع والحوادث ومن هذا القسم أيضا ما قد عم الابتلاء به من تزيين الشيطان للعامة تخليق الحيطان والعمد وسرج مواضع مخصوصة في كل بلد يحكي لهم حاك أنه رأى في منامه بها أحدا ممن شهر بالصلاح والولاية فيفعلون ذلك ويحافظون عليه مع تضييعهم فرائض الله تعالى وسننه ويظنون أنهم متقربون بذلك ثم يتجاوزون هذا إلى أن يعظم وقع تلك الأماكن في قلوبهم فيعظمونها ويرجون الشفاء لمرضاهم وقضاء حوائجهم بالنذر لهم وهي من بين عيون وشجر وحائط وحجر وفي مدينة دمشق صانها الله من ذلك مواضع متعددة كعونية الحما خارج باب توما والعمود المخلق داخل باب الصغير والشجرة الملعونة اليابسة خارج باب النصر في نفس قارعة الطريق سهل الله قطعها واجتثاثها من أصلها فما أشبهها بذات أنواط الواردة في الحديث ثم ذكر الحديث المتقدم وكلام الطرطوشي الذي ذكرنا ثم قال ولقد أعجبني ما صنعه الشيخ أبو اسحق الجبنياني رحمه الله تعالى أحد الصالحين ببلاد افريقية في المائة الرابعة حكى عنه صاحبه الصالح ابو عبد الله محمد ابن أبي العباس المؤدب أنه كان إلى جانبه عين تسمى عين العافية كان العامة قد افتتنوا بها يأتونها من الآفاق من تعذر عليها نكاح أو ولد قالت امضوابي إلى العافية فتعرف بها الفتنة قال أبو عبد الله فأنا في السحر ذات ليلة إذ سمعت أذان أبي اسحق نحوها فخرجت فوجدته قد هدمها وأذن الصبح عليها ثم قال اللهم إني هدمتها لك فلا ترفع لها رأسا قال فما رفع لها رأس إلى الآن قلت أبو إسحق الذي هدمها إمام مشهور من أئمة المالكية زاهد اسمه ابراهيم بن أحمد بن علي بن أسلم وكان الإمام أبو محمد ابن أبي زيد يعظم شأنه ويقول

(1/151)

طريق أبي اسحق خالية لا يسلكها أحد في الوقت وكان القابسي يقول الجبنياني إمام يقتدى به مات سنة تسع وستين وثلاثمائة وذكر ابن القيم نحو ما ذكره أبو شامة ثم قال فما أسرع اهل الشرك إلى اتخاذ الأوثان من دون الله ولو كانت ما كانت ويقولون إن هذا الحجر وهذه الشجرة وهذه العين تقبل النذر أي تقبل العبادة من دون الله فإن النذر عبادة وقربة يتقرب بها الناذر الى المنذور له وسيأتي شيء يتعلق بهذا الباب عند قوله اللهم لا تجعل قبري وثنا يعبد وفي هذه الجملة من الفوائد أن ما يفعله من يعتقد في الأشجار والقبور والأحجار من التبرك بها والعكوف عندها والذبح لها هو الشرك ولا يغتر بالعوام والطغام ولا يستبعد كون هذا شركا ويقع في هذه الأمة فإذا كان بعض الصحابة ظنوا ذلك حسنا وطلبوه من النبي صلى الله عليه و سلم حتى بين لهم أن ذلك كقول بني اسرائيل اجعل لنا إلها فكيف بغيرهم مع غلبة الجهل وبعد العهد بآثار النبوة وفيها أن الاعتبار في الأحكام بالمعاني لا بالأسماء ولهذا جعل النبي صلى الله عليه و سلم طلبتهم كطلبة بني اسرائيل ولم يلتفت إلى كوتهم سموها ذات أنواط فالمشرك وإن سمى شركه ما سماه كمن يسمي دعاء الأموات والذبح لهم والنذر ونحو ذلك تعظيما ومحبة فإن ذلك هو الشرك وإن سماه ما سماه وقس على ذلك وفيها أن من عبد فهو إله لأن بني إسرائيل والذين سألوا النبي صلى الله عليه و سلم لم يريدوا من الأصنام والشجرة الخلق والرزق وإنما أرادوا البركة والعكوف عندها فكان ذلك اتخاذا له مع الله تعالى وفيها أن معنى الإله هو المعبود وأن من أراد أن يفعل الشرك جهلا فنهي عن ذلك فانتهى لا يكفر وأن لا إله إلا الله تنفي هذا الفعل مع دقته وخفائه على أولئك الصحابة ذكره المصنف فكيف بما هو أعظم منه ففيه رد على الجهال الذين يظنون أن معناها الإقرار بأن الله خالق كل شيء وأن ما سواه مخلوق ونحو

(1/152)

ذلك من العبارات والإغلاظ على من وقع منه ذلك جهلا
قوله لتركبن بضم الموحدة أي لتتبعن أنتم أيها الأمة سنن من كان قبلكم بضم السين أي طرقهم ومناهجهم وأفعالهم ويجوز فتح السين وهذا خبر صحيح وجد كما أخبر صلى الله عليه و سلم ففيه دليل على شهادة أن محمدا رسول الله وفي الحديث من الفوائد غير ما تقدم النهي عن التشبه بأهل الجاهلية من أهل الكتاب والمشركين وأنه متقرر عندهم أن العبادات مبناها على الأمر فصار فيها التنبيه على مسائل القبر أما من ربك فواضح وأما من نبيك فمن إخباره بأنباء الغيب وأما ما دينك فمن قولهم اجعل لنا إلها إلى آخره قاله المصنف وفيه أن الشرك لابد أن يقع في هذه الأمة كما وقع فيمن قبلها ففيه رد على من قال إن الشرك لا يقع في هذه الأمة وفيه سد الذرائع والغضب عند التعليم وأن ما ذم الله به اليهود والنصارى فإنه لنا لنحذره ذكر ذلك المصنف
تنبيه ذكر بعض المتأخرين أن التبرك بآثار الصالحين مستحب كشرب سؤرهم والتمسح بهم أو بثيابهم وحمل المولود إلى أحد منهم ليحنكه بتمرة حتى يكون أول ما يدخل جوفه ريق الصالحين والتبرك بعرقهم ونحو ذلك وقد أكثر من ذلك أبو زكريا النووي في شرح مسلم في الأحاديث التي فيها أن الصحابة فعلوا شيئا من ذلك مع النبي صلى الله عليه و سلم وظن أن بقية الصالحين في ذلك كالنبي صلى الله عليه و سلم وهذا خطأ صريح لوجوه منها عدم المقاربة فضلا عن المساواة للنبي صلى الله عليه و سلم في الفضل والبركة ومنها عدم تحقق الصلاح فإنه لا يتحقق إلا بصلاح القلب وهذا أمر لا يمكن الاطلاع عليه إلا بنص كالصحابة الذين أثني الله عليهم ورسوله أو أئمة التابعين أو من شهر بصلاح ودين كالأئمة الأربعة ونحوهم من الذين تشهد لهم الأمة بالصلاح وقد عدم أولئك أما

(1/153)

غيرهم فغاية الأمر أن نظن أنهم صالحون فنرجو لهم ومنها انا لو ظننا صلاح شخص فلا نأمن أن يختم له بخاتمة سوء والأعمال بالخواتيم فلا يكون أهلا للتبرك بآثاره ومنها أن الصحابة لم يكونوا يفعلون ذلك مع غيره لا في حياته ولا بعد موته ولو كان خيرا لسبقونا إليه فهلا فعلوه مع أبي بكر وعمر وعثمان وعلي ونحوهم من الذين شهد لهم النبي صلى الله عليه و سلم بالجنة وكذلك التابعون هلا فعلوه مع سعيد بن المسيب وعلي بن الحسين وأويس القرني والحسن البصري ونحوهم ممن يقطع بصلاحهم فدل أن ذلك مخصوص بالنبي صلى الله عليه و سلم ومنها أن فعل هذا مع غيره صلى الله عليه و سلم لا يؤمن أن يفتنه وتعجبه نفسه فيورثه العجب والكبر والرياء فيكون هذا كالمدح في الوجه بل أعظم


باب ما جاء في الذبح لغير الله - تيسير العزيز الحميد ط الرياض

تيسير العزيز الحميد ط الرياض

باب ما جاء في الذبح لغير الله
أي من الوعيد وهل يكون شركا أم لا
قال وقول الله تعالى قل أن صلاتي ونسكي ومحياي ومماتي لله رب العالمين لا شريك له الآية
ش قال ابن كثير يأمره تعالى أن يخبر المشركين الذين يعبدون غير الله ويذبحون لغير اسمه وحده لا شريك له وهذا كقوله فصل لربك وانحر أي أخلص له صلاتك وذبيحتك فإن المشركين يعبدون الاصنام ويذبحون لها فأمر الله بمخالفتهم والانحراف عما هم فيه

(1/154)

والإقبال بالقصد والنية والعزم على الإخلاص لله تعالى قال مجاهد في قوله صلاتي ونسكي قال النسك الذبح في الحج والعمرة وقال الثوري عن السدي عن سعيد بن جبير ونسكي ذبحي وكذا قال الضحاك وقال غيره ومحياي ومماتي أي وما آتيه في حياتي وأموت عليه من الإيمان والعمل الصالح لله رب العالمين خالصة لوجهه لا شريك له وبذلك من الإخلاص أمرت وأنا أول المسلمين لأن إسلام كل نبي متقدم لإسلام أمته كما قال قتادة وأنا أول المسلمين أي من هذه الأمة قال ابن كثير وهو كما قال فإن جميع الأنبياء قبله كلهم كانت دعوتهم إلى الاسلام وهو عبادة الله وحده لا شريك له كما قال تعالى وما أرسلنا من قبلك من رسول إلا نوحي إليه أنه لا إله إلا أنا فاعبدون وأخبر تعالى عن نوح عليه السلام أنه قال لقومه فان توليتم فما سألتكم من أجر إن أجري إلا على الله وأمرت أن أكون من المسلمين وذكر آيات في هذا المعنى قلت وفي الآية دلائل متعددة على أن الذبح لغير الله شرك كما هو بين عند التأمل وفيها بيان العبادة وأن التوحيد مناف للشرك مضاد له قال وقوله فصل لربك وانحر قال شيخ الإسلام أمره الله أن يجمع بين هاتين العبادتين وهما الصلاة والنسك الدالتان على القرب والتواضع والافتقار وحسن الظن وقوة اليقين وطمأنينة القلب إلى الله والى عدته عكس حال أهل الكبر والنفرة وأهل الغني عن الله الذين لا حاجة لهم في صلاتهم إلى ربهم يسألونه إياها والذين لا ينحرون له خوفا من الفقر ولهذا جمع بينهما في قوله قل إن صلاتي ونسكي الآية والنسك الذبيحة لله تعالى ابتغاء وحهه

(1/155)

فإنها أجل ما يتقرب به إلى الله فانه أتى فيهما بالفاء الدالة على السبب لان فعل ذلك سبب للقيام بشكر ما أعطاه الله من الكوثر وأجل العبادات البدنية الصلاة وأجل العبادات المالية النحر وما يجتمع للعبد في الصلاة لا يجتمع له في غيرها كما عرفه آرباب القلوب الحية وما يجتمع له في النحر إذا قارنه الايمان والإخلاص من قوة اليقين وحسن الظن أمر عجيب وكان صلى الله عليه و سلم كثير الصلاة كثير النحر وقال غيره أي فاعبد ربك الذي أعزك بإعطائه وشرفك وصانك من منن الخلق مراغما لقومك الذين يعبدون غير الله وانحر لوجهه وباسمه إذا نحرت مخالفا لهم في النحر للأوثان انتهى وهذا هو الصحيح في تفسيرها وأما ما رواه الحاكم عن علي بن أبي طالب قال لما نزلت هذه السورة على النبي صلى الله عليه و سلم إنا أعطيناك الكوثر فصل لربك وانحر قال رسول الله صلى الله عليه و سلم لجبريل ما هذه النحيرة التي أمرني بها ربي قال إنها ليست بنحيرة ولكن يأمرك إذا أحرمت للصلاة أن ترفع يديك إذا كبرت وإذا ركعت وإذا رفعت رأسك من الركوع الحديث فهو حديث منكر جدا وفي إسناده اسرائيل بن حاتم ثم قال ابن حبان يروي عن مقاتل الموضوعات وغيره من الثقات الأوابد والطامات يروي عن مقاتل بن حيان ما وضعه عليه ابن عمر بن صبيح كان يسرقها منه وروى عن مقاتل عن الأصبغ بن نباته عن علي لما نزلت فصل لربك وانحر الحديث
قال عن علي رضي الله عنه قال حدثني رسول الله صلى الله عليه و سلم بأربع كلمات لعن الله من ذبح لغير الله ولعن الله من لعن والديه ولعن الله من آوى محدثا ولعن الله من غير منار الارض رواه مسلم
ش الحديث رواه مسلم من طرق بمعنى ما ذكره المصنف وفيه قصة

(1/156)

ورواه الإمام أحمد كذلك وعلي بن أبي طالب هو الإمام أبو الحسن الهاشمي ابن عم النبي صلى الله عليه و سلم وزوج ابنته فاطمة الزهراء واسم ابي طالب عبد مناف ابن عبد المطلب ابن هاشم القرشي كان من السابقين الأولين إلى الإسلام ومن أهل بدر وبيعة الرضوان وأحد العشرة لهم بالجنة ورابع الخلفاء الراشدين ومناقبه كثيرة رضي الله عنه قتله ابن ملجم الخارجي في رمضان سنة أربعين
قوله لعن الله قولوا اللعنة البعد عن مظان الرحمة ومواطنها قيل واللعين والملعون من حقت عليه اللعنة أودعي عليه بها قال أبو السعادات أصل اللعنة الطرد والإبعاد من الله ومن الخلق السب والدعاء
قوله من ذبح لغير الله
قال النووي المراد به أن يذبح باسم غير اسم الله تعالى كمن يذبح للصنم أو للصليب أو لموسى أو لعيسى صلى الله عليهما وسلم أو للكعبة ونحو ذلك وكل هذا حرام ولا تحل هذه الذبيحة سواء كان الذابح مسلما أو نصرانيا أو يهوديا نص عليه الشافعي واتفق عليه أصحابنا فإن قصد مع ذلك تعظيم المذبوح له غير الله و العبادة له كان ذلك كفرا فإن كان الذابح مسلما قبل ذلك صار بالذبح مرتدا ذكره في شرح مسلم ونقله غير واحد من الشافعية وغيرهم وقال شيخ الإسلام قوله تعالى وما أهل به لغير الله ظاهره أنه ما ذبح لغير الله مثل أن يقال هذه ذبيحة لكذا وإذا كان هذا هو المقصود فسواء لفظ به أو لم يلفظ وتحريم هذا أظهر من تحريم ما ذبحه للحم وقال فيه باسم المسيح ونحوه كما أن ما ذبحناه متقربين الى الله كان أزكى وأعظم مما ذبحناه للحم وقلنا عليه بسم الله فإن عبادة الله بالصلاة له والنسك له أعظم من

(1/157)

الاستعانة باسمه في فواتح الأمور فكذلك الشرك بالصلاة لغيره والنسك لغيره أعظم من الاستعانة باسم غيره في فواتح الأمور فإذا حرم ما قيل فيه باسم المسيح أو الزهرة فلأن يحرم ما قيل فيه لأجل المسيح أو الزهرة أو قصد به ذلك أولى فإن العبادة لغير الله أعظم كفرا من الاستعانة بغير الله وعلى هذا فلو ذبح لغير الله متقربا إليه لحرم وإن قال فيه باسم الله كما قد يفعله طائفة من منافقي هذه الأمة الذين قد يتقربون إلى الكواكب بالذبح والنجوم ونحو ذلك وإن كان هؤلاء مرتدين لاتباح ذبيحتهم بحال لكن يجتمع في الذبيحة مانعان ومن هذا الباب ما يفعله الجاهلون بمكة من الذبح للجن ولهذا روي عن النبي صلى الله عليه و سلم أنه نهى عن ذبائح الجن قلت هذا الحديث رواه البيهقي عن الزهري مرسلا وفي إسناده عمر بن هارون وهو ضعيف عند الجمهور إلا أن أحمد بن سيار روى عن قتيبة أنه كان يوثقه ورواه ابن حبان في الضعفاء من وجه آخر عن عبدالله بن أذينة عن ثور بن يزيد عن الزهري عن حميد بن عبد الرحمن عن أبي هريرة مرفوعا قال ابن حبان وعبدالله يروي عن ثور ما ليس من حديثه قال الزمخشري كانوا إذا اشتروا دارا أو بنوها أو استخرجوا عينا ذبحوا ذبيحة خوفا أن تصيبهم الجن فأضيفت الذبائح إليهم لذلك قال النووي وذكر الشيخ إبراهيم المروذي من أصحابنا أن ما ذبح عند استقبال السلطان تقربا إليه أفتى أهل بخارى بتحريمه لأنه مما أهل به لغير الله
قال الرافعي هذا إنما يذبحونه استبشارا بقدومه فهو كذبح العقيقة لولادة المولود قلت إن كانوا يذبحون استبشارا كما ذكر الرافعي فلا يدخل في ذلك وإن كانوا يذبحونه تقربا إليه فهو داخل في الحديث
قوله لعن الله من لعن والديه قال بعضهم يعني أباه وأمه وإن عليا

(1/158)

وفي الصحيح أن رسول الله صلى الله عليه و سلم قال إن من الكبائر شتم الرجل والديه قالوا يا رسول الله وهل يشتم الرجل والديه قال نعم يسب أبا الرجل فيسب أباه ويسب أمه فيسب أمه فإذا كان هذا حال المتسبب فما ظنك بالمباشر
قوله ولعن الله من آوى محدثا أما آوى بفتح الهمزة ممدوة أي ضم إليه وحمى وقال أبو السعادات يقال أويت إلى المنزل وآويت غيري وأويته وأنكر بعضهم المقصور المتعدي وقال الأزهري هي لغة فصيحة وأما محدثا فقال أبو السعادات يروى بكسر الدال وفتحها على الفاعل والمفعول فمعنى الكسر من نصر جانيا وآواه وأجاره من خصمه وحال بينه وبين أن يقتص منه والفتح هو الأمر المبتدع نفسه ويكون معنى الإيواء فيه الرضى به والصبر عليه فإنه إذا رضي بالبدعة وأقر عليها فاعلها ولم ينكر عليه فقد آواه قلت الظاهر أنه على الرواية الأولى يعم المعنيين لأن المحدث أعم من أن يكون بجناية أو ببدعة في الدين بل المحدث بالبدعة في الدين شر من المحدث بالجناية فإيواؤه أعظم إثما ولهذا عده ابن القيم في كتاب الكبائر وقال هذه الكبيرة تختلف مراتبها باختلاف مراتب الحدث في نفسه فكلما كان الحدث في نفسه أكبر كانت الكبيرة أعظم
قوله ولعن الله من غير منار الأرض قال المصنف هي المراسيم التي تفرق بينك وبين جارك وقال النووى منار الأرض بفتح الميم علامات حدودها والمعنى واحد قيل وتغييرها أن يقدمها أو يؤخرها فيكون هذا من ظلم الأرض الذي قال فيه صلى الله عليه و سلم من ظلم شبرا من الأرض طوقه يوم القيامة من سبع أرضين رواه البخارى ومسلم وفي الحديث دليل على جواز

(1/159)

لعن أنواع الفساق كقوله لعن الله آكل الربا وموكله وكاتبه وشاهديه ونحو ذلك فأما لعن الفاسق المعين ففيه قولان ذكرهما شيخ الإسلام أحدهما أنه جائز اختاره ابن الجوزي وغيره
والثاني لا يجوز اختاره أبو بكر عبدالعزيز وشيخ الإسلام قال والمعروف عن أحمد كراهة لعن المعين كالحجاج وأمثاله وأن يقول كما قال الله تعالى ألا لعنة الله على الظالمين
قال وعن طارق بن شهاب أن رسول الله صلى الله عليه و سلم قال دخل الجنة رجل في ذباب ودخل النار رجل في ذباب قالوا وكيف ذلك يا رسول الله قال مر رجلان على قوم لهم صنم لا يجاوزه أحد حتى يقرب له شيئا فقالوا لأحدهما قرب قال ما عندي شيء قالوا قرب ولو ذبابا فقرب ذبابا فخلوا سبيله فدخل النار وقالوا للآخر قرب قال ما كنت لأقرب لأحد شيئا دون الله عز و جل فضربوا عنقه فدخل الجنة رواه أحمد
ش هذا الحديث ذكره المصنف معزوا لأحمد وأظنه تبع ابن القيم في عزوه لأحمد
قال ابن القيم قال الإمام أحمد حدثنا أبو معاوية حدثنا الأعمش عن سليمان بن ميسرة عن طارق بن شهاب يرفعه قال دخل رجل الجنة في ذباب الحديث وقد طالعت المسند فما رأيته فيه فلعل الإمام رواه في كتاب الزهد أو غيره
قوله عن طارق بن شهاب أي البجلي الأحمسي أبو عبدالله رأى النبي صلى الله عليه و سلم وهو رجل ويقال إنه لم يسمع منه شيئا

(1/160)

قال البغوي ونزل الكوفة قال أبو حاتم ليست له صحبة والحديث الذي رواه مرسل وقال أبو داود رأى النبي صلى الله عليه و سلم ولم يسمع منه شيئا قال الحافظ إذا ثبت أنه لقي النبي صلى الله عليه و سلم فهو صحابي على الراجح وإذا ثبت أنه لم يسمع منه فروايته عن مرسل صحابي وهو مقبول على الراجح وقد أخرج له النسائي عدة أحاديث وذلك مصير منه إلى اثباب صحبته وكانت وفاته على ما جزم به ابن حبان سنه ثلاث وثمانين
قوله دخل الجنة رجل في ذباب أي من أجل ذباب
قوله قالوا وكيف ذلك يا رسول الله سألوا عن هذا الأمر العجيب لأنهم قد علموا أن الجنة لا يدخلها أحد إلا بالاعمال الصالحة كما قال تعالى ادخلوا الجنة بما كنتم تعملون وأن النار لا يدخلها أحد إلا بالاعمال السيئة فكانهم تقالوا ذلك وتعجبوا واحتقروه فبين لهم النبي صلى الله عليه و سلم ما صير هذا الأمر الحقير عندهم عظيما يستحق هذا عليه الجنة ويستحق الآخر عليه النار ولعل هذين الرجلين من بني اسرائيل فإن النبي صلى الله عليه و سلم يحدثهم عن بني اسرائيل كثيرا
قوله فقال مر رجلان من قوم لهم صنم الصنم ما كان منحوتا على صورة
قوله لا يجاوزه أي لا يمر به ولا يتعداه حد حتى يقرب له شيئا وإن قل
قوله قالوا قرب ولو ذبابا فقرب ذبابا فخلوا سبيله فدخل النار في هذا بيان عظمة الشرك ولو في شيء قليل وأنه يوجب النار ألا ترى إلى هذا لما قرب لهذا الصنم أرذل الحيوان وأخسه وهو الذباب كان جزاؤه النار

(1/161)

لاشراكه في عبادة الله إذ الذبح على سبيل القربة والتعظيم عبادة وهذا مطابق لقوله تعالى إنه من يشرك بالله فقد حرم الله عليه الجنة ومأواه النار وفيه الحذر من الذنوب وإن كانت صغيرة في الحسبان كما قال أنس إنكم لتعملون أعمالا هي أدق في أعينكم من الشعر كنا نعدها على عهد رسول لله صلى الله عليه و سلم من الموبقات رواه البخاري
قال المصنف ما معناه وفيه أنه دخل النار بسبب لم يقصده بل فعله تخلصا من شرهم وفيه أن الذي دخل النار مسلم لأنه لو كان كافرا لم يقل دخل النار في ذباب وفيه أن عمل القلب هو المقصود الأعظم حتى عند عبدة الأوثان
قوله وقالوا للآخر قرب قال ما كنت لأقرب لأحد شيئا دون الله عز و جل إلى آخره في هذا بيان فضيلة التوحيد والإخلاص
قال المصنف وفيه معرفة قدر الشرك في قلوب المؤمنين كيف صبر على القتل ولم يوافقهم على طلبتهم مع كونهم لم يطلبوا إلا العمل الظاهر وفيه شاهد للحديث الصحيح الجنة أقرب إلى أحدكم من شراك نعله والنار مثل ذلك قلت وفيه التنبيه على سعة مغفرة الله وشدة عقوبته وأن الأعمال بالخواتيم


باب لا يذبح لله بمكان يذبح فيه لغير الله - تيسير العزيز الحميد ط الرياض

تيسير العزيز الحميد ط الرياض

باب لا يذبح لله بمكان يذبح فيه لغير الله
ش أي أن ذلك لا يجوز لما سيذكره المصنف
قال وقول الله تعالى لاتقم فيه أبدا الآية

(1/162)

ش حاصل كلام المفسرين في الآية أن الله نهى رسوله صلى الله عليه و سلم أن يقوم في مسجد الضرار في الصلاة فيه أبدا والأمة تبع له في ذلك ثم حثه على الصلاة في مسجد قباء الذي أسس من أول يوم بني فيه على التقوى وهي طاعة الله ورسوله صلى الله عليه و سلم وجمعا لكلمة المؤمنين ومعقلا ومنزلا للاسلام وأهله بقوله لمسجد أسس على التقوى من أول يوم أحق أن تقوم فيه والسياق إنما هو في مسجد قباء ولهذا جاء في الحديث الصحيح أن رسول الله صلى الله عليه و سلم قال صلاة في مسجد قباء كعمرة وفي الصحيح أن رسول الله صلى الله عليه و سلم كان يزور قباء راكبا وماشيا وقد صرح بأن المسجد المؤسس على التقوى هو مسجد قباء ذكره جماعة من السلف منهم ابن عباس وعروة وعطية والشعبي والحسن وغير واحد وقيل هو مسجد رسول الله صلى الله عليه و سلم لحديث أبي سعيد قال تمارى رجلان في المسجد الذي اسس على التقوى من أول يوم فقال رجل هو مسجد قباء وقال الآخر هو مسجد رسول الله صلى الله عليه و سلم فقال رسول الله صلى الله عليه و سلم هو مسجدي هذا رواه مسلم وهو قول عمر وابنه وزيد بن ثابت وغيرهم قال ابن كثير وهذا صحيح ولا منافاة بين الآية وبين هذا لأنه إذا كان مسجد قباء قد اسس على التقوى من أول يوم فمسجد رسول الله صلى الله عليه و سلم بطريق الأولى وهذا بخلاف مسجد الضرار الذي اسس على معصية الله تعالى كما قال تعالى والذين اتخذوا مسجدا ضرارا وكفرا وتفريقا بين المؤمنين وإرصادا لمن حارب الله ورسوله من قبل وليحلفن إن أردنا إلا الحسني والله يشهد إنهم لكاذبون فلهذه الأمور نهى الله نبيه صلى الله عليه و سلم عن القيام فيه للصلاة وكان المنافقون الذين بنوه جاؤوا إلى النبى قبل خروجه إلى تبوك فسألوه أن يصلي فيه ليحتجوا بصلاته فيه على تقريره وذكروا أنهم إنما بنوه للضعفاء وأهل العلة

(1/163)

في الليلة الشاتية فعصمه الله من الصلاة فيه فقال أنا على سفر ولكن إذا رجعنا إن شاء الله فلما قفل عليه السلام راجعا إلى المدينة ولم يبق بينه وبينها إلا يوم أو بعض يوم نزل الوحي بخبر السمجد فبعث إليه فهدمه قبل مقدمه إلى المدينة
ووجه الدلالة من الآية على الترجمة من جهة القياس لأنه إذا منع الله رسوله صلى الله عليه و سلم عن القيام لله تعالى في هذا المسجد المؤسس على هذه المقاصد الخبيثة مع أنه لا يقوم فيه إلا لله فكذلك المواضع المعدة للذبح لغير الله لا يذبح فيها الموحد لله لأنها قد اسست على معصية الله والشرك به يؤيده حديث ثابت بن الضحاك الآتي
وقوله فيه رجال يحبون أن يتطهروا روى الإمام أحمد وابن خزيمة والطبراني والحاكم عن عويم بن ساعدة الأنصاري أن النبي صلى الله عليه و سلم أتاهم في مسجد قباء فقال إن الله قد أحسن عليكم الثناء في الطهور في قصة مسجدكم فما هذا الطهور الذي تطهرون به فقالوا والله يا رسول الله ما نعلم شيئا إلا أنه كان لنا جيران من اليهود فكانوا يغسلون أدبارهم من الغائط فغسلنا كما غسلوا وفي رواية عن جابر وأنس مرفوعا هو ذاك فعليكموه رواه ابن ماجه وابن أبي حاتم والدارقطني والحاكم
وقوله والله يحب المطهرين أي الذين يتنزهون من القاذورات والنجاسات بعد ما يتنزهون من أوضار الشرك وأقذاره قال أبو العالية إن الطهور بالماء لحسن ولكنهم المتطهرون من الذنوب قال ابن كثير وفيه دليل على استحباب الصلاة مع الجماعة الصالحين المتنزهين عن ملابسة القاذورات المحافظين على إسباغ الوضوء قلت وفيه إثبات المحبة

(1/164)

قال عن ثابت بن الضحاك قال نذر رجل أن ينحر إبلا ببوانة فسأل النبي صلى الله عليه و سلم فقال هل كان فيه وثن من أوثان الجاهلية يعبد قالوا لا قال فهل كان فيها عيد من أعيادهم قالوا لا فقال رسول الله صلى الله عليه و سلم أوف بنذرك فإنه لاوفاء لنذر في معصية الله ولا فيما لا يملك ابن آدم رواه أبو داود وإسناده على شرطهما
ش هذا الحديث رواه أبو داود فقال حدثنا داود بن رشيد قال ثنا شعيب بن اسحق عن الأوزاعي قال حدثني يحيى بن أبي كثير قال حدثني أبو قلابة قال حدثني ثابت بن الضحاك قال نذر رجل على عهد رسول الله صلى الله عليه و سلم أن ينحر إبلا ببوانة فأتى النبي صلى الله عليه و سلم فقال إني نذرت أن أنحر إبلا ببوانة فقال النبي صلى الله عليه و سلم هل كان فيها وثن الحديث وهذا إسناد جيد وروى أبو داود أيضا عن عمرو بن شعيب عن أبيه عن جده أن امرأة أتت النبي صلى الله عليه و سلم فقالت إني نذرت أن أذبح بمكان كذا وكذا مكان كان يذبح فيه أهل الجاهلية قال لصنم قالت لا قال لوثن قالت لا قال أوف بنذرك مختصر ومعنى قوله لصنم الى آخره هل يذبحون فيه لصنم أو وثن فيكون كحديث ثابت
قوله عن ثابت بن الضحاك أى أن ابن خليفة الأشهلي صحابي مشهور روى عنه أبو قلابة وغيره ومات سنه أربع وستين
قوله نذر رجل يحتمل أن يكون هو كردم بن سفيان والد ميمونة لما روى أبو داود عنها قالت خرجت مع أبي في حجة رسول الله صلى الله عليه و سلم فرأيت رسول الله صلى الله عليه و سلم قالت فدنا اليه أبي فقال يا رسول الله إني نذرت إن ولد لي ولد ذكر أن أنحر على رأس بوانة في عقبة من الثنايا عدة من

(1/165)

النعم قال لا أعلم إلا أنها قالت خمسين فقال رسول الله صلى الله عليه و سلم هل بها من هذه الأوثان شيء قال لا قال فأوف بما نذرت لله وذكر الحديث
قوله أن ينحر إبلا في حديث ميمونة قال فأوف بما نذرت لله قال فجمعها فجعل يذبحها فانفلتت منه شاة فطلبها وهو يقول اللهم أوف بنذري فظفر بها فذبحها فيحتمل أن يكون نذر إبلا وغنما ويحتمل أن يكون ذلك قضيتبن
قوله ببوانة بضم الباء وقيل بفتحها قال البغوي موضع في أسفل مكة دون يلملم وقال أبو السعادات هضبة من وراء ينبع
قوله فقال هل كان فيها وثن من أوثان الجاهلية يعبد قال في عروة المفتاح الصنم هو ما له صورة والوثن ما ليس له صورة قلت هذا هو الصحيح في الفرق بينهما وقد جاء عن السلف ما يدل على ذلك وفيه المنع من الوفاء بالنذر إذا كان في المكان وثن من أوثانهم ولو بعد زواله ذكره المصنف
قوله فهل كان فيها عيد من أعيادهم قال شيخ الاسلام العيد اسم لما يعود من الاجتماع العام على وجه معتاد عائد إما بعود السنة أو بعود الأسبوع أو الشهر ونحو ذلك والمراد به هنا الاجتماع المعتاد من اجتماع الجاهلية فالعيد يجمع أمورا منها يوم عائد كيوم الفطر ويوم الجمعة ومنها اجتماع فيه ومنها أعمال تتبع ذلك من العبادات والعادات وقد يختص العيد بمكان بعينه وقد يكون مطلقا وكل من هذه الأمور قد يسمى عيدا فالزمان كقول النبي صلى الله عليه و سلم في يوم الجمعة إن هذا يوم جعله الله للمسلمين عيدا والاجتماع والاعمال كقول ابن عباس شهدت العبد مع رسول الله صلى الله عليه و سلم والمكان كقوله لا تتخذوا قبري عيدا وقد يكون لفظ العيد

(1/166)

اسما لمجموع اليوم والعمل فيه وهو الغالب كقول النبي صلى الله عليه و سلم لابي بكر دعهما يا أبا بكر فإن لكل قوم عيدا انتهى وفيه استفصال المفتي والمنع من الوفاء بالنذر إذا كان في المكان عيد من أعياد الجاهلية ولو بعد زواله والحذر من مشابهة المشركين في أعيادهم ولو لم يقصده ذكره المصنف
قوله فأوف بنذرك هذا يدل على أن الذبح لله في المكان الذي يذبح فيه المشركون لغيره أو في محل أعيادهم معصية لأن قوله فأوف بنذرك تعقيب للوصف بالحكم بحرف الفاء وذلك يدل على أن الوصف سبب الحكم فيكون سبب الأمر بالوفاء وجود النذر خاليا عن هذين الوصفين فيكونان مانعين من الوفاء ولو لم يكن معصية لجاز الوفاء به ولأنه عقبه بقوله فإنه لا وفاء لنذر في معصية الله فدل أن الصورة المسؤول عنها مندرجة في هذا اللفظ العام لأن العام إذا أورد على سبب فلا بد أن يكون السبب مندرجا فيه ولأنه لو كان الذبح فيما ذكر جائزا لسوغ صلى الله عليه و سلم للناذر الوفاء به كما سوغ لمن نذرت الضرب بالدف أن تضرب به لأنه عليه السلام استفصل فلما قالوا لا قال له فأوف بنذرك وهذا يقتضي أن كون البقعة مكانا لعيدهم أو بها وثن من أوثانهم مانع من الذبح بها وإن نذر وإلا لما حسن الاستفصال هذا معنى كلام شيخ الإسلام وفيه أن تخصيص البقعة بالنذر لا بأس به إذا خلا من الموانع
قوله فإنه لا وفاء لنذر في معصية الله دليل على أن هذا نذر معصية لا يجوز الوفاء به لما تقدم وعلى أن نذر المعصية لا يجوز الوفاء به وقد أجمع العلماء على ذلك لهذا الحديث وحديث عائشة الآتي وما في معناهما

(1/167)

واختلفوا هل تجب فيه كفارة يمين على قولين هما روايتان عن أحمد أحدهما تجب وهو المذهب المشهور عن أحمد وروي عن ابن مسعود وابن عباس وبه قال أبو حنيفة وأصحابه لحديث عائشة مرفوعا لا نذر في معصية وكفارته كفارة يمين رواه أحمد وأهل السنن وأحتج به أحمد واسحق والثاني لا كفارة عليه روي ذلك عن مسروق والشعبي والشافعي لحديث الباب وحديث عائشة الآتي ولم يذكر فيهما كفارة وجوابه أن عدم ذكر الكفارة لا يدل على عدم وجوبها
قوله ولا فيما لا يملك ابن آدم
قال في شرح المصابيح يعني إذا أضاف النذز إلى معين لا يملكه بأن قال إن شفى الله مريضي فلله علي أن أعتق عبد فلان أو أتصدق بثوبه ونحو ذلك فأما إذا التزم في الذمة شيئا لا يملكه فيصح نذره مثاله إن شفي الله مريضي فلله علي أن أعتق رقبة وهو في ذلك الحال لا يملك رقبة ولا قيمتها فيصح نذره وإذا شفي ثبت النذر في ذمته
قوله رواه أبو داود وإسناده على شرطيهما أي شرط البخاري ومسلم وأضمرهما للعلم بذلك وأبو داود اسمه سليمان بن الأشعث بن اسحق بن بشر بن شداد الأزدي السجستاني صاحب الإمام أحمد ومصنف السنن وغيرها ثقة امام حافظ من كبار العلماء مات سنة خمس وسبعين ومائتين


باب من الشرك النذر لغير الله - تيسير العزيز الحميد ط الرياض

تيسير العزيز الحميد ط الرياض

باب من الشرك النذر لغير الله
ش أي إنه من العبادة فيكون صرفه لغير الله شركا فإذا نذر طاعة

(1/168)

وجب عليه الوفاء بها وهو عبادة وقربة إلى الله ولهذا مدح الله الموفين به فإن نذر لمخلوق تقربا إليه ليشفع له عند الله ويكشف ضره ونحو ذلك فقد أشرك في عبادة الله تعالى غيره ضرورة كما أن من صلى لله وصلى لغيره فقد أشرك كذلك هذا لقوله تعالى يوفون بالنذر وجه الدلالة من الآية على الترجمة أن الله تعالى مدح الموفين بالنذر والله تعالى لا يمدح إلا على فعل واجب أو مستحب أو ترك محرم لا يمدح على فعل المباح المجرد وذلك هو العباده فمن فعل ذلك لغير الله متقربا إليه فقد أشرك
قال وقوله وما أنفقتم من نفقة أو نذرتم من نذر فإن الله يعلمه
وجه الدلالة من الآية على الترجمة أن الله تعالى أخبر بأن ما أنفقناه من نفقة أو نذرناه من نذر متقربين بذلك إليه أنه يعلمه ويجازينا عليه فدل ذلك أنه عبادة وبالضرورة يدري كل مسلم أن من صرف شيئا من انواع العبادة لغير الله فقد أشرك
قال ابن كثير يخبر تعالى بأنه عالم بجميع ما يعمله العاملون من الخيرات من النفقات والمنذورات وتضمن ذلك مجازاته على ذلك أوفر الجزاء للعاملين لذلك ابتغاء وجهه ورجاء موعوده إذا علمت ذلك فهذه النذور الواقعة من عباد القبور وأشباههم لم يعتقدون فيه نفعا أو ضرا فيتقرب اليه بالنذر ليقضي حاجته أو ليشفع له كل ذلك شرك في العبادة وهو شبيه بما ذكر الله عن المشركين في قوله وجعلوا لله مما ذرا من الحرث والانعام نصيبا فقالوا هذا لله بزعمهم وهذا لشركائنا فما كان لشركائهم فلا يصل إلى الله وما كان لله فهو يصل الى شركائهم ساء ما يحكمون روى ابن أبي حاتم في

(1/169)

الآية يعني جعلوا لله جزءا من الحرث ولشركائهم ولأوثانهم جزءا فما ذهبت به الريح مما سموا لله إلى جزء أوثانهم تركوه وقالوا الله عن هذا غني وما ذهبت به الريح من جزء أوثانهم الى جزء الله أخذوه وعباد القبور يجعلون لله جزءا من أموالهم بالنذر والصدقة وللأموات والطواغيت جزءا كذلك وقد نص غير واحد من العلماء على أن النذر لغير الله شرك قال شيخ الإسلام وأما ما نذره لغير الله كالنذر للأصنام والشمس والقمر والقبور ونحو ذلك فهو بمنزلة أن يحلف بغير الله من المخلوقات والحالف بالمخلوقات لا وفاء عليه ولا كفارة وكذلك الناذر للمخلوق ليس عليه وفاء ولا كفارة فإن كلاهما شرك والشرك ليس له حرمة بل عليه أن يستغفر الله من هذا العقد ويقول ما قال النبي صلى الله عليه و سلم حيث قال من حلف باللات والعزى فليقل لا إله إلا الله وقال أيضا فيمن نذر للقبور ونحوها دهنا لتنور به ويقول إنها تقبل النذر كما يقول بعض الضالين فهذا النذر معصية باتفاق العلماء لا يجوز الوفاء به وكذلك إذا نذر مالا من النقد أو غيره للسدنة أو المجاورين العاكفين بتلك البقعة فإن هؤلاء السدنة فيهم شبه من السدنة التي كانت للات والعزى ومناة يأكلون أموال الناس بالباطل ويصدون عن سبيل الله والمجاورون هناك فيهم شبه من العاكفين الذين قال فيهم إبراهيم الخليل عليه السلام ما هذه التماثيل التي أنتم لها عاكفون والذين اجتاز بهم موسى عليه السلام وقوله تعالى وجاوزنا ببني اسرائيل التحر فأتوا على قوم يعكفون على أصنام لهم فالنذر لأولئك السدنة والمجاورين في هذه البقاع التي لا فضل للشريعة في في المجاورة فيها نذر معصية وفيه شبه من النذر لسدنة الصلبان المجاورين عندها أو لسدنة الأبدال التي في الهند والمجاورين عندها

(1/170)

ثم هذا المال إذا صرفه في جنس تلك العبادة من المشروع مثل أن يصرفه في عمارة المساجد أو للصالحين من فقراء المسلمين يستعينون بالمال على عبادة الله كان حسنا وقد تقدم كلام ابن القيم في قوله ويقولون إنها تقبل النذر أي تقبل العبادة من دون الله فإن النذر عبادة إلى آخره
وقال الإمام الأذرعي في شرح منهاج النووي وأما النذر للمشاهد التي بنيت على قبر ولي أو شيخ أو على اسم من حلها من الأولياء أو تردد في تلك البقعة من الأنبياء والصالحين فإن قصد الناذر بذلك وهو الغالب أو الواقع من قصود العاقد في تعظيم البقعة والمشهد والزاوية أو تعظيم من دفن بها أو نسبت اليه أو بنيت على اسمه فهذا النذر باطل غير منعقد فإن معتقدهم أن لهذه الأماكن خصوصيات لأنفسها ويرون أنها مما يدفع به البلاء ويستجلب به النعماء ويستشفى بالنذر لها من الأدواء حتى انهم ينذرون لبعض الأحجار لما قيل إنه جلس اليها أو استند اليها عبد صالح وينذرون لبعض القبور السرج والشموع والزيت ويقولون القبر الفلاني أو المكان الفلاني يقبل النذر يعنون بذلك أنه يحصل به الغرض المأمول من شفاء مريض وقدوم غائب وسلامة مال وغير ذلك من أنواع نذر المجازاة فهذا النذر على هذا الوجه باطل لا شك فيه بل نذر الزيت والشمع ونحوهما للقبور باطل مطلقا من ذلك نذر الشموع الكثيرة العظيمة وغيرها لقبر الخليل عليه السلام ولقبر غيره من الأنبياء والأولياء فإن الناذر لا يقصد بذلك إلا الايقاد على القبر تبركا وتعظيما ظانا أن ذلك قربة فهذا مما لاريب في بطلانه والانقياد المذكور محرم سواء انتفع به هناك منتفع أم لا إلى آخر كلامه
وقال الشيخ قاسم الحنفي في شرح درر البحار النذر الذي ينذره

(1/171)

أكثر العوام على ما هو مشاهد كأن يكون للانسان غائب أو مريض أو له حاجة ضرورية فيأتي إلى بعض الصلحاء ويجعل على رأسه سترة ويقول ياسيدي فلان إن رد الله غائبي أو عوفي مريضي أو قضيت حاجتي فلك من الذهب كذا أو من الفضة كذا أو من الطعام كذا أو من الماء ومن الشمع والزيت كذا فهذا النذر باطل بالإجماع لوجوه منها أنه نذر لمخلوق والنذر للمخلوق لا يجوز لأنه عبادة والعبادة لا تكون لمخلوق ومنها أن المنذور له ميت والميت لا يملك ومنها أنه ظن أن الميت يتصرف في الأمور دون الله واعتقاد ذلك كفر إلى أن قال إذا علمت هذا فما يؤخذ من الدراهم والشمع والزيت وغيرها وينقل إلى ضرائح الأولياء تقربا إليهم فحرام بإجماع المسلمين نقله عنه ابن نجيم في البحر الرائق في آخر كتاب الصوم ومنه نقله المرشدي أيضا في تذكرته ونقله غيرهما عنه وزاد وقد ابتلي الناس بهذا لاسيما في مولد أحمد البدوي
وقال الشيخ صنع الله الحلبي الحنفي في الرد على من أجاز الذبح والنذر للأولياء وأثبت الأجر في ذلك فهذا الذبح والنذر إن كان على اسم فلان وفلان فهو لغير الله فيكون باطلا وفي التنزيل ولا تأكلوا مما لم يذكر اسم الله عليه وقوله قل إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين لا شريك له أي صلاتي وذبحي لله كما فسر به قوله فصل لربك وانحر وفي الحديث لا نذر في معصية الله رواه أبو داود وغيره والنذر لغير الله إشراك مع الله إلى أن قال فالنذر لغير الله كالذبح لغيره

(1/172)

وقال الفقهاء خمسة لغير الله شرك الركوع والسجود والنذر والذبح واليمين قال والحاصل أن النذر لغير الله فجور فمن أين تحصل لهم الأجور انتهى ملخصا وقال القاضي أبو بكر بن العربي المالكي قد نهي عن النذر وندب إلى الدعاء والسبب فيه أن الدعاء عبادة عاجلة ويظهر به التوجه إلى الله تعالى والتضرع له وهذا بخلاف النذر فإن فيه تأخير العبادة إلى حين الحصول وترك العمل إلى حين الضرورة فقد نص أبو بكر على ان الدعاء والنذر عبادتان ولا يمتري مسلم أن من عبد غير الله فقد اشرك ولكن كما قال تعالى وما تغني الآيات والنذر عن قوم لا يؤمنون قال وفي الصحيح عن عائشة أن رسول الله صلى الله عليه و سلم قال من نذر أن يطيع الله فليطعه ومن نذر أن يعصي الله فلا يعصه
ش قوله في الصحيح أي صحيح البخاري
قوله عن عائشة هي أم المؤمنين وزوج النبي صلى الله عليه و سلم وبنت أبي بكر الصديق رضي الله عنهما تزوجها النبي صلى الله عليه و سلم وهي بنت سبع سنين ودخل بها وهي بنت تسع سنين وهي أفقه النساء مطلقا وأفضل أزواج النبي صلى الله عليه و سلم إلا خديجة ففيهما خلاف كثير ماتت سنة سبع وخمسين على الصحيح قاله الحافظ
قوله من نذر أن يطيع الله فليطعه أي فليفعل ما نذره من طاعة الله وقد أجمع العلماء على أن من نذر طاعة بشرط يرجوه كقوله إن شفى الله مريضي فعلي أن أتصدق بكذا ونحو ذلك وجب عليه أن يوفي بها مطلقا إذا حصل الشرط إلا أنه حكي عن أبي حنيفة أنه لا يلزمه الوفاء بما لا أصل له في الوجوب كالاعتكاف وعيادة المريض والحديث حجة عليه لأنه لم يفرق

(1/173)

بين ما له أصل في الوجوب وما لا أصل له فان نذر ابتداء كقوله لله تعالى علي صوم شهر فالحكم أيضا كذلك في قول الأكثرين وعن بعضهم أنه لا يلزم والحديث حجة عليه أيضا لأنه لم يفرق بين ما علقه على شرط وبين ما نذره ابتداء
قوله ومن نذر أن يعصي الله فلا يعصه زاد الطحاوي وليكفر عن يمينه قال ابن القطان عندي شك في رفع هذه الزيادة أي لا يفعل المعصية التي نذرها وقد أجمع العلماء على أنه لا يجوز الوفاء بنذر المعصية
قال الحافظ في الفتح واتفقوا على تحريم النذر في المعصية وتنازعوا هل ينعقد موجبا للكفارة أم لا وقد تقدم ذلك في الباب قبله وقد يستدل بقوله ومن نذر أن يعصي الله فلا يعصه بصحة النذر في المباح كما هو مذهب أحمد وغيره يؤيده ما رواه أبو داود عن عمرو بن شعيب عن أبيه عن جده ورواه أحمد والترمذي عن بريدة أن امرأة قالت يا رسول الله إني نذرت أن أضرب على رأسك بالدف فقال أوف بنذرك وإذا صححناه فحكمه حكم الحلف على فعله فيخير بين فعله وكفارة اليمين وأما نذر اللجاج والغضب فهو يمين عند أحمد فيخير بين فعله وكفارة اليمين لحديث عمران بن حصين مرفوعا لا نذر في غضب وكفارته كفارة يمين رواه سعيد واحمد والنسائي وله طرق وفيه كلام فان نذر مكروها كالطلاق استحب ان يكفر ولايفعله


باب من الشرك الاستعاذة بغير الله - تيسير العزيز الحميد ط الرياض

تيسير العزيز الحميد ط الرياض

باب من الشرك الاستعاذة بغير الله
الاستعاذه الالتجاء والاعتصام والتحرز وحقيقتها الهرب من شيء

(1/174)

تخافه إلى من يعصمك منه ولهذا يسمى المستعاذ به معاذا وملجأ ووزرا فالعائذ بالله قد هرب مما يؤذيه أو يهلكه الى ربه ومالكه وفر اليه وألقى نفسه بين يديه واعتصم به واستجار به والتجأ اليه وهذا تمثيل وتفهيم وإلا فما يقوم بالقلب من الالتجاء إلى الله والاعتصام به والاطراح بين يدي الرب والافتقار اليه والتذلل بين يديه أمر لا تحيط به العبارة هذا معنى كلام ابن القيم
وقال ابن كثير الاستعاذة هي الالتجاء إلى الله والالتصاق بجنابه من شر كل ذي شر والعياذ يكون لدفع الشر واللياذ لطلب الخير وهذا معنى كلام غيرهما من العلماء فتبين بهذا أن الاستعاذة بالله عبادة لله ولهذا أمر الله بالاستعاذة به في غير آية وتواترت السنن عن النبي صلى الله عليه و سلم بذلك قال الله تعالى وإما ينزغنك من الشيطان نزغ فاستعذ بالله إنه هو السميع العليم وقال وقل رب أعوذ بك من همزات الشياطين وأعوذ بك رب ان يحضرون وقال فاستعذ بالله انه هو السميع البصير وقال قل اعوذ برب الفلق وقال تعالى قل اعوذ برب الناس ملك الناس إله الناس فإذا كان تعالى هو ربنا وملكنا وإلهنا فلا مفزع لنا في الشدائد سواه ولا ملجأ لنا منه إلا اليه ولا معبود لنا غيره فلا ينبغي أن يدعى ولا يخاف ولا يرجى ولا يحب غيره ولا يذل ولا يخضع لغيره ولا يتوكل إلا عليه لأن من تخافه وترجوه وتدعوه وتتوكل عليه إما أن يكون مربيك والقيم بأمورك ومتولي

(1/175)

شأنك فهو ربك فلا رب لك سواه وتكون مملوكه وعبده الحق فهو ملك الناس حقا وكلهم عبيده ومماليكه أو يكون معبودك وإلهك الذي لا تستغني عنه طرفة عين بل حاجتك اليه أعظم من حاجتك الى حياتك وروحك فهو الإ له الحق إله الناس فمن كان ربهم وملكهم وإلههم فهم جديرون أن لا يستعيذوا بغيره ولا يستنصروا بسواه ولا يلجأوا الى غير حماه فهو كافيهم وحسبهم وناصرهم ووليهم ومتولي أمورهم جميعا بربوبيته وملكه وإلهيته لهم فكيف لا يلتجىء العبد عند النوازل ونزول عدوه به الى ربه وملكه وإلهه وهذه طريقه القرآن يحتج عليهم باقرارهم بهذا التوحيد على توحيد الإلهية هذا معنى كلام ابن القيم فاذا تحقق العبد بهذه الصفات الرب والملك والاله وامتثل أمر الله واستعاذ به فلا ريب أن هذه عبادة من أجل العبادات بل هو من حقائق توحيد الالهية فإن استعاذ بغيره فهو عابد لذلك الغير كما أن من صلى لله وصلى لغيره يكون عابدا لغير الله كذلك في الاستعاذة ولا فرق إلا أن المخلوق يطلب منه ما يقدر عليه ويستعاذ به فيه بخلاف ما لايقدر عليه إلا الله فلا يستعاذ فيه إلا بالله كالدعاء فإن الاستعاذة من أنواعه
قال وقول الله تعالى وأنه كان رجال من الانس يعوذون برجال من الجن فزادوهم رهقا
ش المعنى والله اعلم على قول أن الانس زادوا الجن باستعاذتهم بهم رهقا أي إثما وطغيانا وشرا فضمير الفاعل على هذا للعائذين من الإنس وضمير المفعول للمستعاذ بهم من الجن وعلى القول الثاني بالعكس وزيادتهم للانس رهقا باغوائهم وإضلالهم وذلك أن الرجل من العرب كان إذا أمسى في

(1/176)

واد قفر في بعض مسائره وخاف على نفسه قال اعوذ بسيد هذا الوادي من سفهاء قومه يريد الجن وكبيرهم قال مجاهد كانوا يقولون إذا هبطوا واديا نعوذ بعظيم هذا الوادي فزادوهم رهقا قال زادوا الكفار طغيانا رواه عبد بن حميد وابن المنذر والآثار بذلك عن السلف مشهورة ووجه الاستدلال بالآية على الترجمة أن الله حكى عن مؤمني الجن أنهم لما تبين لهم دين الرسول صلى الله عليه و سلم وآمنوا به ذكروا أشياء من الشرك كانوا يعتقدونها في الجاهلية من جملتها الاستعاذة بغير الله
وقد أجمع العلماء على أنه لا تجوز الاستعاذة بغير الله ولهذا نهوا عن الرقى التي لا يعرف معناها خشية ان يكون فيها شيء من ذلك قال ملا علي القاري الحنفي ولا يجوز الاستعاذة بالجن فقد ذم الله الكافرين على ذلك فقال وأنه كان رجال من الانس يعوذون برجال من الجن فزادوهم رهقا الى إن قال وقال تعالى ويوم يحشرهم جميعا يا معشر الجن قد استكثرتم من الإنس وقال أولياؤهم من الإنس ربنا استمتع بعضنا ببعض الآية فاستمتاع الإنسي بالجني في قضاء حوائجه وامتثال أوامره أو إخباره بشيء من المغيبات واستمتاع الجني بالإنسي تعظيمه إياه واستعاذته به واستغاثته وخضوعه له وفيه أن كون الشيء يحصل به منفعة دنيويه من كف شرا وجلب نفع لا يدل على أنه ليس من الشرك ذكره المصنف قال وعن خولة بنت حكيم قالت سمعت رسول الله صلى الله عليه و سلم يقول من نزل منزلا فقال أعوذ بكلمات الله التامات من شر ما خلق لم يضره شيء حتى يرحل من منزله ذلك رواه مسلم

(1/177)

قوله عن خولة بنت حكيم أي ابن أمية السلمية يقال لها أم شريك ويقال لها خويلة بالتصغير ويقال إنها هي الواهبة وكانت قبل تحت عثمان بن مظعون قال ابن عبد البر وكانت صالحة فاضلة
قوله أعوذ بكلمات الله التامات هذا ما شرعه الله لأهل الإسلام أن يستعيذوا به بدلا عما يفعله أهل الجاهلية من الاستعاذة بالجن فشرع الله للمسلمين أن يستعيذوا به أو بصفاته قال القرطبي في المفهم قيل معناه الكاملات اللاتي لا يلحقها نقص ولا عيب كما يلحق كلام البشر وقيل معناه الشافية الكافية وقيل الكلمات هنا هي القرآن فان الله أخبر عنه بأنه هدى وشفاء وهذا الأمر على جهة الارشاد إلى ما يدفع به الأذى ولما كان ذلك استعاذة بصفات الله تعالى والالتجاء اليه كان ذلك من باب المندوب إليه المرغب فيه وعلى هذا فحق المتعوذ بالله تعالى وبأسمائه وصفاته أن يصدق الله في التجائه إليه ويتوكل في ذلك عليه ويحضر ذلك في قلبه فمتى فعل ذلك وصل إلى منتهى طلبه ومغفرة ذنبه وقال غيره وقد اتفق العلماء على أن الاستعاذة بالمخلوق لا تجوز واستدلوا بحديث خولة وقالوا فيه دليل على أن كلمات الله غير مخلوقة وردوا به على الجهيمة والمعتزلة في قولهم بخلق القرآن قالوا فلو كانت كلمات الله مخلوقة لم يأمر النبي صلى الله عليه و سلم بالاستعاذة بها لان الاستعاذة بالمخلوق شرك
وقال شيخ الإسلام وقد نص الأئمة كأحمد وغيره على أنه لا يجوز الإستعاذة بمخلوق وهذا مما استدلوا به على أنه كلام الله غير مخلوق قالوا لأنه ثبت عن النبي صلى الله عليه و سلم أنه استعاذ بكلمات الله وأمر بذلك ولهذا نهى العلماء عن التعازيم والتعاويذ التي لا يعرف معناها خشية أن يكون

(1/178)

فيها شرك
وقال ابن القيم ومن ذبح للشيطان ودعاه واستغاث به وتقرب إليه بما يحب فقد عبده وإن لم يسم ذلك عبادة ويسميه استخداما وصدق هو استخدام الشيطان له فيصير من خدم الشيطان وعابديه وبذلك يخدمه الشيطان لكن خدمة الشيطان له ليست خدمة عبادة فإن الشيطان لا يخضع له ويعبده كما يفعل هو به
قوله من شر ما خلق أي من كل شر في أي مخلوق قام به الشر من حيوان أو غيره إنسيا كان أو جنيا أو هامة أو دابة أو ريحا أو صاعقة أي نوع كان من أنواع البلاء في الدنيا والآخرة وما ههنها موصولة ليس إلا وليس المراد بها العموم الاطلاقي بل المراد التقييدي الوصفي والمعنى من شر كل مخلوق فيه شر لامن شر كل ما خلقه الله تعالى فإن الجنة والملائكة والانبياء ليس فيهم شر هذا معنى كلام ابن القيم قال والشر يقال على شيئين على الألم وعلى ما يفضي اليه
قوله لم يضره شيء حتى يرحل من منزله ذلك قال القرطبي هذا الخبر صحيح وقول صادق علمنا صدقه دليلا وتجربة فإني منذ سمعت هذا الخبر عملت عليه فلم يضرني شيء إلى أن تركته فلدغتني عقرب بالمهدية ليلا فتفكرت في نفسى فإذا بي قد نسيت أن أتعوذ بتلك الكلمات قال المصنف فيه فضيلة هذا الدعاء مع اختصاره


باب من الشرك أن يستغيث بغير الله أو يدعو غيره - تيسير العزيز الحميد ط الرياض

تيسير العزيز الحميد ط الرياض

باب من الشرك أن يستغيث بغير الله أو يدعو غيره
ش قال شيخ الإسلام الاستغاثة هي طلب الغوث وهو إزالة الشدة

(1/179)

كالاستنصار طلب النصر والاستعانة طلب العون وقال غيره الفرق بين الاستغاثة والدعاء أن الاستغاثة لا تكون إلا من المكروب كما قال تعالى فاستغاثه الذي من شيعته على الذي من عدوه وقال إذ تستغيثون ربكم فاستجاب لكم والدعاء أعم من الاستغاثة لأنه يكون من المكروب وغيره فعلى هذا عطف الدعاء على الاستغاثه من عطف العام على الخاص وقال أبو السعادات الاغاثة الإعانة فعلى هذا تكون الاستغاثة هي الاستعانة ولا ريب أن من استغاثك فأغثته فقد أعنته إلا أن لفظ الاستغاثة مخصوص بطلب العون في حالة الشدة بخلاف الاستعانة وقوله أو يدعو غيره المراد بالدعاء هنا هو دعاء المسألة فيما لا يقدر عليه إلا الله تعالى فإن ذلك شرك لما سيذكره المصنف من الآيات
واعلم أن الدعاء نوعان دعاء عبادة ودعاء مسألة كما حققه غير واحد منهم شيخ الاسلام وابن القيم وغيرهما ويراد به في القرآن هذا تارة وهذا تارة ويراد به مجموعهما وهما متلازمان فدعاء المسألة هو طلب ما ينفع الداعي من جلب نفع أو كشف ضر فالمعبود لا بد أن يكون مالكا للنفع والضر ولهذا أنكر الله تعالى على من عبد من دونه مالا يملك ضرا ولا نفعا كقوله قل أتعبدون من دون الله مالا يملك لكم ضرا و لا نفعا والله السميع العليم وقوله ويعبدون من دون الله مالا ينفعهم ولا يضرهم ويقولون هؤلاء شفعاؤنا عند الله وذلك كثير في القرآن يبين أن المعبود لابد وأن يكون مالكا للنفع والضر فهو يدعى للنفع والضر دعاء المسألة ويدعى خوفا ورجاء دعاء العبادة فعلم أن النوعين متلازمان فكل دعاء

(1/180)

عبادة مستلزم لدعاء المسألة وكل دعاء مسألة متضمن لدعاء العبادة وبهذا التحقيق يندفع عنك ما يقوله عباد القبور إذ احتج عليهم بما ذكر الله في القرآن من الأمر بإخلاص الدعاء له قالوا المراد به العبادة فيقولون في مثل قوله تعالى وأن المساجد لله فلا تدعوا مع الله أحدا أي لا تعبدوا مع الله أحدا فيقال لهم وإن أريد به دعاء العبادة فلا ينفي أن يدخل دعاء المسألة في العبادة لأن دعاء العبادة مستلزم لدعاء المسألة كما أن دعاء المسألة متضمن لدعاء العبادة هذا لو لم يرد في دعاء المسألة بخصوصه من القرآن إلا الآيات التي ذكر فيها دعاء العبادة فكيف وقد ذكر الله في القرآن في غير موضع قال الله تعالى ادعوا ربكم تضرعا وخفية إنه لا يحب المعتدين وقال تعالى وادعوه خوفا وطمعا وقال تعالى والذين إذا فعلوا فاحشة أو ظلموا أنفسهم ذكروا الله فاستغفروا لذنوبهم ومن يغفر الذنوب إلا الله وقال تعالى واسألوا الله من فضله وقال تعالى قل أرأيتكم إن أتاكم عذاب الله أوتتكم الساعة أغير الله تدعون إن كنتم صادقين بل إياه تدعون فيكشف ما تدعون إليه إن شاء وتنسون ما تشركون وقال تعالى له دعوة الحق والذين يدعون من دونه لا يستجيبون لهم بشيء إلا كباسط كفيه إلى الماء ليبلغ فاه وما هو ببالغه وما دعاء الكافرين إلا في ضلال وقال تعالى عن ابراهيم عليه السلام إن ربي لسميع

(1/181)

الدعاء وقال عنه أيضا وأعتزلكم وما تدعون من دون الله وأدعو ربي عسى أن لا أكون بدعاء ربي شقيا فلما اعتزلهم وما يعبدون من دون الله الآية وقال تعالى ثم إذا مسكم الضر فإليه تجأرون ثم إذا كشف الضر عنكم إذا فريق منكم بربهم يشركون وقال تعالى قل ادعوا الذين زعمتم من دونه فلا يملكون كشف الضر عنكم ولا تحويلا وقال تعالى وإذا مسكم الضر في البحر ضل من تدعون إلا إياه فلما نجاكم إلى البر أعرضتم وكان الإنسان كفورا وقال تعالى قل ادعوا الله أو ادعوا الرحمن أيا ما تدعوا فله الأسماء الحسنى وقال تعالى عن زكريا عليه السلام قال رب إني وهن العظم مني واشتعل الرأس شيبا ولم أكن بدعائك رب شقيا وقال تعالى وقيل ادعوا شركاءكم فدعوهم فلم يستجيبوا لهم الآية وقال تعالى فإذا ركبوا في الفلك دعوا الله مخلصين له الدين فلما نجاهم إلى البر إذا هم يشركون فكفى بهذه الآيات نجاة وحجة وبرهانا في الفرق بين التوحيد والشرك عموما وفي هذه المسألة خصوصا وقال تعالى فابتغوا عند الله الرزق وقال تعالى وإذا مس الإنسان ضر دعا ربه منيبا اليه ثم إذا خوله نعمة منه نسي ما كان يدعو اليه من قبل وجعل لله أندادا ليضل عن سبيله قل تمتع بكفرك قليلا إنك من أصحاب النار وقال تعالى

(1/182)

والذين تدعون من دونه ما يملكون من قطمير إن تدعوهم لا يسمعوا دعاءكم ولو سمعوا ما استجابوا لكم ويوم القيامة يكفرون بشرككم وقال تعالى وقال ربكم ادعوني أستجب لكم إن الذين يستكبرون عن عبادتي سيدخلون جهنم داخرين وغير ذلك من الآيات
وفي الأحاديث عن النبي صلى الله عليه و سلم مالا يحصى منها قوله صلى الله عليه و سلم فيما رواه عن ربه تبارك وتعالى أنه قال يا عبادي كلكم جائع إلا من أطعمته فاستطعموني أطعمكم يا عبادي كلكم عار إلا من كسوته فاستكسوني أكسكم يا عبادي كلكم ضال إلا من هديته فاستهدوني أهدكم يا عبادي إنكم تخطؤون بالليل والنهار وأنا أغفر الذنوب جميعا فاستغفروني أغفر لكم رواه مسلم وقوله صلى الله عليه و سلم ينزل ربنا تبارك وتعالى كل ليلة الى سماء الدنيا حين يبقى ثلث الليل الآخر ثم يقول من يدعوني فأستجب له من يسألني فأعطيه من يستغفرني فأغفر له رواه البخاري ومسلم وقوله ليس شيء أكرم على الله من الدعاء رواه أحمد والترمذي وابن ماجة وابن حبان والحاكم وصححه وقوله من لم يدع الله يغضب عليه رواه أحمد وابن أبي شيبه والحاكم وقوله سلوا الله من فضله فإن الله يحب أن يسأل رواه الترمذي وقوله الدعاء سلاح المؤمن وعماد الدين ونور السموات والارض رواه الحاكم وصححه وقوله الدعاء هو العبادة رواه أحمد والترمذي وفي حديث آخر الدعاء مخ العبادة رواه الترمذي وقوله لما سئل أي العبادة أفضل قال دعاء المرء لنفسه رواه البخاري في الأدب وقوله لن ينفع حذر من قدر ولكن الدعاء ينفع مما نزل ومما لم ينزل فعليكم بالدعاء يا عباد الله رواه أحمد وقوله سلوا الله كل شيء حتى الشسع

(1/183)

إذا انقطع فإنه إن لم ييسره لم يتيسر رواه أبو يعلى بإسناد صحيح وقوله ليسأل أحدكم ربه حاجته كلها حتى يسأله شسع نعله إذا انقطع وحتى يسأله الملح رواه البزار بإسناد صحيح
وقال عمر بن الخطاب رضي الله عنه إني لا أحمل هم الإجابة ولكن هم الدعاء فإذا ألهمت الدعاء علمت أن الإجابة معه وقال ابن عباس رضي الله عنهما أفضل العبادة الدعاء وقرأ وقال ربكم ادعوني أستجب لكم رواه ابن المنذر والحاكم وصححه وقال مطرف تذكرت ما جماع الخير فاذا الخير كثير الصلاة والصيام وإذا هو في يد الله تعالى وإذا انت لا تقدر على ما في يد الله إلا أن تسأله فيعطيك رواه أحمد والأحاديث والآثار في ذلك لا يحيط بها إلا الله تعالى فثبت بهذا أن الدعاء عبادة من أجل العبادات بل هو أكرمها على الله كما تقدم فإن لم يكن الإشراك فيه شركا فليس في الارض شرك وإن كان في الارض شرك فالشرك في الدعاء أولى أن يكون شركا من الإشراك في غيره من أنواع العبادة بل الإشراك في الدعاء وهو أكبر شرك المشركين الذين بعث إليهم رسول الله صلى الله عليه و سلم فإنهم يدعون الأنبياء والصالحين والملائكة ويتقربون إليهم ليشفعوا لهم عند الله ولهذا يخلصون في الشدائد لله وينسون ما يشركون حتى جاء أنهم إذا جاءتهم الشدائد في البحر يلقون أصنامهم في البحر ويقولون يا الله يا الله لعلمهم أن آلهتهم لا تكشف الضر ولا تجيب المضطر وقال تعالى أمن يجيب المضطر إذا دعاه ويكشف السوء ويجعلكم خلفاء الأرض أإله مع الله قليلا ما تذكرون فهم كانوا يعلمون أن ذلك لله وحده وأن آلهتهم ليس عندها شيء من ذلك ولهذا احتج سبحانه وتعالى عليهم بذلك على أنه هو الإله

(1/184)

الحق وعلى بطلان الهية ما سواه وقال تعالى فإذا ركبوا في الفلك دعوا الله مخلصين له الدين فلما نجاهم الى البر إذا هم يشركون فهذه حال المشركين الأولين وأما عباد القبور اليوم فلا إله إلا الله كم ذا بينهم وبين المشركين الأولين من التفاوت العظيم في الشرك فإنهم إذا أصابتهم الشدائد برا وبحرا أخلصوا لآلهتهم وأوثانهم التي يدعونها من دون الله واكثرهم قد اتخذ ذكر إلهه وشيخه دبدنه وهجراه إن قام وإن قعد وإن عثر هذا يقول يا علي وهذا يقول يا عبد القادر وهذا يقول يابن علوان وهذا يدعو البدوي وهذا يدعو العيدروس وبالجملة ففي كل بلد في الغالب أناس يدعونهم ويسألونهم قضاء الحاجات وتفريج الكربات بل بلغ الأمر إلى أن سألوهم مغفرة الذنوب وترجيح الميزان ودخول الجنة والنجاة من النار والتثبيت عند الموت والسؤال وغير ذلك من أنواع المطالب التي لا تطلب إلا من الله وقد يسألون ذلك من أناس يدعون الولاية وينصبون أنفسهم لهذه الأمور وغيرها من أنواع النفع والضر التي هي خواص الإلهية ويلفقون ! لهم من الأكاذيب في ذلك عجائب منها أنهم يدعون أنهم يخلصون من التجأ إليهم ولاذ بحماهم من النار والعذاب فيقول أحدهم إنه يقف عند النار فلا يدع أحدا ممن يرتجيه ويدعوه يدخلها أو نحو هذا وقد قال تعالى لسيد المرسلين صلى الله عليه وعليهم أجمعين أفمن حق عليه كلمة العذاب أفأنت تنقذ من في النار فإذا كان النبي صلى الله عليه و سلم لا يقدر على تخليص أحد من النار فكيف بغيره بل كيف بمن يدعي نفسه أنه هو يفعل ذلك ومنها أن أكثرهم يلفق حكايات في أن بعض الناس استغاث بفلان فأغاثه أو دعا الولي الفلاني فأجابه أو في كربة ففرج عنه وعند عباد القبور من ذلك شيء كثير من جنس ما عند

(1/185)

عباد الأصنام الذين استولت عليهم الشياطين ولعبوا بهم لعب الصبيان بالكرة ويوجد شيء من ذلك في أشعار المادحين لسيد المرسلين صلى الله عليه و سلم الذين جاوزوا الحد في مدحه صلى الله عليه و سلم وعصوه في نهيه من الغلو فيه وإطرائه كما أطرت النصارى ابن مريم وصار حظهم منه صلى الله عليه و سلم هو مدحه بالأشعار والقصائد والغلو الزائد مع عصيانهم له في أمره ونهيه فتجد هذا النوع من أعصى الخلق له صلوات الله عليه وسلامه ويقع من ذلك كثير في مدح غيره فإن عباد القبور لا يقتصرون على بعض من يعتقدون فيه الضر والنفع بل كل من ظنوا فيه ذلك بالغوا في مدحه وأنزلوه منزلة الربوبية وصرفوا له خالص العبودية حتى انهم اذا جاءهم رجل وادعى أنه رأى رؤيا مضمونها أنه دفن في المحل الفلاني رجل صالح بادروا الى المحل وبنوا عليه قبة وزخرفوها بأنواع الزخارف وعبدوها بأنواع من العبادات واما القبور المعروفة أو المتوهمة فأفعالهم معها وعندها لا يمكن حصره فكثير منهم اذا رأوا القباب التي يقصدونها كشفوا الرؤوس فنزلوا عن الاكوار فإذا أتوها طافوا بها واستلموا أركانها وتمسحوا بها وصلوا عندها ركعتين وحلقوا عندها الرؤوس ووقفوا باكين متذللين متضرعين سائلين مطالبهم وهذا هو الحج وكثير منهم يسجدون لها إذا رأوها ويعفرون وجوههم في التراب تعظيما لها وخضوعا لمن فيها فإن كان الإنسان منهم حاجة من شفاء مريض أو غير ذلك نادى صاحب القبر يا سيدي فلان جئتك قاصدا من مكان بعيد لا تخيبنى وكذلك اذا قحط المطر أو عقرت المرأة عن الولد أو دهمهم عدو أو جراد فزعوا الى صاحب القبر وبكوا عنده فإن جرى المقدور بحصول شيء مما يريدون استبشروا وفرحوا ونسبوا ذلك الى صاحب القبر فإن لم يتيسر شيء من ذلك اعتذروا عن

(1/186)

صاحب القبر بأنه إما غائب في مكان آخر أو ساخط لبعض أعمالهم أو ان اعتقادهم في الولي ضعيف أو أنهم لم يعطوه نذره ونحو هذه الخرافات
ومن بعض أشعار المادحين لسيد المرسلين صلى الله عليه و سلم قول البوصيري ... يا أكرم الخلق ما لي من ألوذ به ... سواك عند حلول الحادث العمم ... ولن يضيق رسول الله جاهك بي ... إذا الكريم تحلى باسم منتقم ... فان لي ذمة منه بتسميتي ... محمدا وهو أوفى الخلق بالذمم ... إن لم يكن في معادي آخذا بيدي ... فضلا وإلا فقل يا زلة القدم ...
فتأمل ما في هذه الأبيات من الشرك
منها أنه نفى أن يكون له ملاذا إذا حلت به الحوادث إلا النبي صلى الله عليه و سلم وليس ذلك إلا لله وحده لا شريك له فهو الذي ليس للعباد ملاذ إلا هو
الثاني أنه دعاه وناداه بالتضرع وإظهار الفاقة والاضطرار اليه وسأل منه هذه المطالب التي لا تطلب الا من الله وذلك هو الشرك في الالهية
الثالث سؤاله منه أن يشفع له في قوله
ولن يضيق رسول الله البيت
وهذا هو الذي أراده المشركون ممن عبدوه وهو الجاه والشفاعة عند الله وذلك هو الشرك وأيضا فان الشفاعة لا تكون إلا بعد إذن الله فلا معنى لطلبها من غيره فإن الله تعالى هو الذي يأذن للشافع أن يشفع لأن الشافع يشفع ابتداء
الرابع قوله فان لي ذمة الى آخره

(1/187)

كذب على الله وعلى رسوله صلى الله عليه و سلم فليس بينه وبين من اسمه محمد ذمة إلا بالطاعة لا بمجرد الاشراك في الاسم مع الشرك
الخامس قوله
إن لم يكن في معادي البيت
تناقض عظيم وشرك ظاهر فإنه طلب أولا أن لا يضيق به جاهه ثم طلب هنا أن يأخذ بيده فضلا وإحسانا وإلا فيا هلاكه
فيقال كيف طلبت منه أولا الشفاعة ثم طلبت منه هنا أن يتفضل عليك فان كنت تقول إن الشفاعة لا تكون إلا بعد إذن الله فكيف تدعو النبي صلى الله عليه و سلم وترجوه وتسأله الشفاعة فهلا سألتها من له الشفاعة الامن بعد إذانه فهذا يبطل عليك طلب الشفاعة من غير الله
وإن قلت ما أريد إلا جاهه وشفاعته بإذن الله
قيل فكيف سألته أن يتفضل عليك ويأخذ بيدك في يوم الدين فهذا مضاد لقوله تعالى وما أدراك ما يوم الدين ثم ما أدراك ما يوم الدين يوم لا تملك نفس لنفس شيئا والأمر يومئذ لله فكيف يجتمع في قلب عبد الايمان بهذا وهذا وإن قلت سألته أن يأخذ بيدي ويتفضل علي بجاهه وشفاعته
قيل عاد الأمر إلى طلب الشفاعة من غير الله وذلك هو محض الشرك السادس في هذه الأبيات من التبري من الخالق تعالى وتقدس والاعتماد على المخلوق في حوادث الدنيا والآخرة مالا يخفى على مؤمن فأين هذا من

(1/188)

قوله تعالى إياك نعبد وإياك نستعين وقوله تعالى فإن تولوا فقل حسبي الله لا إله إلا هو عليه توكلت وهو رب العرش العظيم وقوله وتوكل على الحي الذي لا يموت وسبح بحمده وكفى بذنوب عباده خبيرا وقوله تعالى قل إني لا أملك لكم ضرا ولا رشدا قل إني لن يجيرني من الله أحد ولن أجد من دونه ملتحدا إلا بلاغا من الله ورسالاته
فإن قيل هو لم يسأله أن يتفضل عليه وإنما أخبر أنه إن لم يدخل في عموم شفاعته فيا هلاكه قيل المراد بذلك سؤاله وطلب الفضل منه كما دعاه أول مرة وأخبر أنه لاملاذ له سواه ثم صرح بسؤال الفضل والإحسان بصيغة الشرط والدعاء والسؤال كما يكون بصيغة الطلب يكون بصيغة الشرط كما قال نوح عليه السلام وإلا تغفر لي وترحمني أكن من الخاسرين
ومن شعر البرعي قوله ... ماذا تعامل يا شمس النبوة من ... أضحى إليك من الأشواق في كبدي ... فامنع جناب صريع لا صريخ له ... نائي المزار غريب الدار مبتعدي ... حليف ودك واه الصبر منتظر ... لغارة منك يا ركني ويا عضدي ... أسير ذنبي وزلاتي ولا عمل ... أرجو النجاة به إن أنت لم تجد ...
وجرى في شركه الى أن قال ... وحل عقدة كربي يا محمد من ... هم على خطرات القلب مطرد ... أرجوك في سكرات الموت تشهدني ... كيما يهون إذ الأنفاس في صعد ... وإن نزلت ضريحا لا أنيس به ... فكن أنيس وحيد فيه منفرد

(1/189)

وارحم مؤلفها عبد الرحيم ومن ... يليه من أجله وانعشه وافتقد ... وإن دعا فأجبه واحم جانبه ... من حاسد شامت أو ظالم نكد ...
وقوله من أخرى ... يا رسول الله ياذا الفضل يا ... بهجة الحشر جاها ومقاما ... عد على عبد الرحيم الملتجي ... بحمى عزك ياغوث اليتامى ... وأقلني عثرتي يا سيدي ... في اكتساب الذنب فى خمسين عاما ...
وقوله ... يا سيدي يا رسول الله يا أملي ... يا موئلي يا ملاذي يوم يلقاني ... هبني بجاهك ما قدمت من زلل ... جودا ورجح بفضل منك ميزاني ... واسمع دعائي واكشف ما يساورني ... من الخطوب ونفس كل أحزاني ... فأنت أقرب من ترجى عواطفه ... عندي وإن بعدت داري وأوطاني ... إني دعوتك من نيابتي برع ... وأنت أسمع من يدعوه ذو شان ... فامنع جنابي وأكرمني وصل نسبي ... برحمة وكرامات وغفران ...
لقد أنسانا هذا ما قبله وهذا بعينه هو الذي ادعته النصارى في عيسى عليه السلام إلا أن أولئك أطلقوا عليه اسم الإله وهذا لم يطلقه ولكن أتى بلباب دعواهم وخلاصتها وترك الاسم إذ في الاسم نوع تمييز فرأى الشيطان أن الإتيان بالمعنى دون الاسم قرب الى ترويج الباطل وقبوله عند ذوي العقول السخيفة إذ كان من المتقرر عند الأمة المحمدية أن دعوى النصارى في عيسى عليه السلام كفر فلو أتاهم بدعوى النصارى اسما ومعنى لردوه وأنكروه فأخذ المعنى وأعطاه البرعي وأضرابه وترك الاسم للنصارى وإلا فما ندري ماذا أبقى هذا المتكلم الخبيث للخالق تعالى وتقدس من سؤال مطلب أو تحصيل مأرب فالله المستعان

(1/190)

وهذا كثير جدا في أشعار المادحين لرسول الله صلى الله عليه و سلم وهو حجة أعداء دينه الذين يجوزون الشرك بالله ويحتجون بأشعار هؤلاء ولم يقتصروا أيضا على طلب ذلك من النبي صلى الله عليه و سلم بل يطلبون مثل ذلك من غيره كما حدث بعض التقاة أنه رأى في رابية صاحب مشهد من المشاهد هذه راية البحر التيار به أستغيث وأستجير وبه أعوذ من النار وقال بعضهم من قصيدة في بعض آلهتهم ... يا سيدي ويا صفي الدين يا سندي ... يا عمدتي بل ويا ذخري ومفتخري ... أنت الملاذ لما أخشى ضرورته ... وأنت لي ملجأ من حادث الدهر ...
الى أن قال ... وامنن علي بتوفيق وعافية ... وخير خاتمة مهما انقضى عمري ... وكف عنا أكف الظالمين اذا امتدت ... بسوء لأمر مؤلم نكري ... فإنني عبدك الراجي بودك ما ... أملته يا صفي السادة الغرر ...
قال بعض العلماء فلا ندري أي معنى اختص به الخالق تعالى بعد هذه المنزلة وماذا أبقى هذا المتكلم الخبيث لخالقه من الأمر فان المشركين أهل الأوثان ما يؤهلون من عبدوه لشيء من هذا انتهى
وكثير من عباد القبور ينادون الميت من مسافة شهر وأكثر يسألونه حوائجهم ويعتقدون أنه يسمع دعاءهم ويستجيب لهم وتسمع عندهم حال ركوبهم البحر واضطرابه من دعاء الأموات والاستغاثة بهم ما لايخطر على بال وكذلك إذا أصابتهم الشدائد من مرض أو كسوف أو ريح شديدة أو غير ذلك فالولي في ذلك نصب أعينهم والاستغاثة به هي ملاذهم ولو ذهبنا نذكر ما يشبه هذا لطال الكلام
اذا عرفت هذا فقد تقدم ذكر دعاء المسألة

(1/191)

وأما دعاء العبادة فهو عبادة الله تعالى بأنواع العبادات من الصلاة والذبح والنذر والصيام والحج وغيرها خوفا وطمعا يرجو رحمته ويخاف عذابه وان لم يكن في ذلك صيغة سؤال وطلب فالعابد الذي يريد الجنة ويهرب من النار وهو سائل راغب راهب يرغب في حصول مراده ويذهب من فواته وهو سائل لما يطلبه بامتثال الأمر في فعل العبادة وقد فسر قوله تعالى ادعوني أستجب لكم بهذا وهذا قيل اعبدوني وامتثلوا أمري أستجب لكم وقيل سلوني أعطكم وعلى هذا القول تدل الاحاديث والآثار
اذا تبين ذلك فاعلم أن العلماء أجمعو على أن من صرف شيئا من نوعي الدعاء لغير الله فهو مشرك ولو قال لا إله الا الله محمد رسول الله صلى وصام اذ شرط الاسلام مع التلفظ بالشهادتين أن لا يعب الا الله فمن أتى بالشهادتين وعبد غير الله ما أتى بهما حقيقة وان تلفظ بهما كاليهود الذين يقولون لا اله الا الله وهم مشركون ومجرد التلفظ بهما لا يكفي في الاسلام بدون العمل بمعناهما واعتقاده إجماعا
ذكر شيء من كلام العلماء في ذلك وإن كنا غنيين بكتاب ربنا وسنة نبينا صلى الله عليه و سلم عن كل كلام إلا أنه قد صار بعض الناس منتسبا إلى طائفة معينة فلو أتيته بكل آية من كتاب الله وكل سنة عن رسول الله صلى الله عليه و سلم لم يقبل حتى تأتيه بشيء من كلام العلماء أو بشيء من كلام طائفته التي ينتسب اليها
قال الامام أبو الوفاء علي بن عقيل الحنبلي صاحب كتاب الفنون الذي ألفه في نحو أربعمائة مجلد وغيره من التصانيف قال في الكتاب المذكور لما صعبت التكاليف على الجهال والطغام عدلوا عن أوضاع الشرع

(1/192)

إلى تعظيم أوضاع وضعوها لأنفسهم فسهلت عليهم إذ لم يدخلوا بها تحت أمر غيرهم وهم عندي كفار لهذه الأوضاع مثل تعظيم القبور وخطاب الموتي بالحوائج وكتب الرقاع فيها يا مولاي افعل بي كذا وكذا أو إلقاء الخرق على الشجر اقتداء بمن عبد اللات والعزى نقله غير واحد مقررين له راضين به منهم الامام أبو الفرج بن الجوزي والامام ابن مفلح صاحب كتاب الفروع وغيرهما
وقال شيخ الاسلام في الرسالة السنيه فإذا كان على عهد النبي صلى الله عليه و سلم من انتسب إلى الاسلام من مرق منه مع عبادته العظيمة فليعلم أن المنتسب الى الاسلام والسنة في هذه الازمان أيضا قد يمرق أيضا من الاسلام وذلك بأسباب منها الغلو الذي ذمه الله في كتابه حيث قال يا أهل الكتاب لا تغلوا في دينكم الآية وكذلك الغلو في بعض المشايخ بل الغلو في علي بن أبي طالب بل الغلو في المسيح عليه السلام فكل من غلا في نبي أو رجل صالح وجعل فيه نوعا من الإلهية مثل أن يقول يا سيدي فلان انصرني أو أغثني أو ارزقني أو اجبرني أو أنا في حسبك ونحو هذه الاقوال فكل هذا شرك وضلال يستتاب صاحبه فإن تاب وإلا قتل فان الله إنما أرسل الرسل وأنزل الكتب ليعبد وحده ولا يدعى معه إله آخر والذين يدعون مع الله آلهة أخرى مثل المسيح والملائكة والاصنام لم يكونوا يعتقدون أنها تخلق الخلائق أو تنزل المطر أو تنبت النبات وإنما كانوا يعبدونهم أو يعبدون قبورهم أو يعبدون صورهم يقولون إنما نعبدهم ليقربونا إلى الله زلفى ويقولون هؤلاء شفعاؤنا عند الله فبعث الله رسله تنهى

(1/193)

ان يدعى أحد من دونه لا دعاء عبادة ولا دعاء استغاثة انتهى
وقد نص الحافظ أبو بكر أحمد بن علي المقريزي صاحب كتاب الخطط في كتاب له في التوحيد على أن دعاء غير الله شرك
وقال شيخ الاسلام من جعل بينه وبين الله وسائط يتوكل عليهم يدعوهم ويسألهم كفر إجماعا نقله عنه غير واحد مقررين له منهم ابن مفلح في الفروع وصاحب الانصاف وصاحب الغاية وصاحب الاقناع وشارحهم وغيرهم ونقله صاحب القواطع في كتابه عن صاحب الفروع
قلت وهو إجماع صحيح معلوم بالضرورة من الدين وقد نص العلماء من أهل المذاهب الأربعة وغيرهم في باب حكم المرتد على أن من أشرك بالله فهو كافر أي عبد مع الله غيره بنوع من أنواع العبادات وقد ثبت بالكتاب والسنة والاجماع أن دعاء الله عبادة له فيكون صرفه لغير الله شركاء
وقال الامام ابن النحاس الشافعي في كتاب الكبائر ومنها إيقادهم السرج عند الأحجار والأشجار والعيون والآبار ويقولون انها تقبل النذر وهذه كلها بدع شنيعة ومنكرات قبيحة تجب إزالتها ومحو أثرها فان أكثر الجهال يعتقدون إنها تنفع وتضر وتجلب وتدفع وتشفي المرض وترد الغائب إذا نذر لها وهذا شرك ومحادة لله تعالى ولرسوله صلى الله عليه و سلم
قلت فصرح رحمه الله أن الاعتقاد في هذه الأمور أنها تضر وتنفع وتجلب وتدفع وتشفي المريض وترد الغائب إذا نذر لها أن ذلك شرك وإذا ثبت أنه شرك فلا فرق في ذلك بين اعتقاده في الملائكة والنبيين ولا بين اعتقاده في الأصنام والأوثان إذ لا يجوز الاشراك بين الله تعالى وبين مخلوق فيما يختص بالخالق سبحانه كما قال تعالى ولا يأمركم أن

(1/194)

تتخذوا الملائكة والنبيين أربابا أيأمركم بالكفر بعد إذا أنتم مسلمون وهذا بعينه هو الذي يعتقده من دعا الأنبياء والصالحين ولهذا يسألونهم قضاء الحاجات وتفريج الكربات وشفاء ذوي الأمراض والعاهات فثبت أن ذلك شرك
وقال الإمام ابن القيم رحمه الله تعالى في شرح المنازل ومن أنواعه أي الشرك طلب الحوائج من الموتى والاستغاثة بهم والتوجه إليهم وهذا أصل شرك العالم فإن الميت قد انقطع عمله وهو لا يملك لنفسه ضرا ولا نفعا فضلا لمن استغاث به أو سأله أن يشفع إلى الله وهذا من جهله بالشافع والمشفوع عنده فإن الله سبحانه لا يشفع عنده أحد إلا بإذنه والله سبحانه لم يجعل سؤال غيره سببا لأذنه وإنما السبب لأذنه كمال التوحيد فجاء هذا المشرك بسبب يمنع الإذن والميت محتاج إلى من يدعو له كما أمرنا النبي صلى الله عليه و سلم إذا زرنا قبور المسلمين أن نترحم عليهم وندعو لهم ونسأل لهم العافية والمغفرة فعكس المشركون هذا وزاروهم زيادة العبادة وجعلوا قبورهم أوثانا تعبد فجمعوا بين الشرك بالمعبود وتغيير دينه ومعاداة أهل التوحيد ونسبتهم إلى التنقص بالأموات وهم قد تنقصوا الخالق سبحانه بالشرك وأولياءه الموحدين بذمهم ومعاداتهم وتنقصوا من أشركوا به غاية التنقص إذ ظنوا أنهم راضون منهم بهذا وأنهم أمروهم به وهؤلاء هم أعداء الرسل في كل زمان ومكان وما أكثر المستجيبين لهم ولله در خليله ابراهيم عليه الصلاة و السلام حيث قال واجنبني وبني أن نعبد الأصنام رب إنهن أضللن كثيرا من الناس وما نجا من أشرك بهذا الشرك الأكبر إلا من جرد توحيده لله وعادى المشركين في الله وتقرب بمقتهم إلى الله

(1/195)

وقال الأمام الحافظ ابن عبد الهادي في رده على البكي وقوله أي قول البكي إن المبالغة في تعظيمه أي تعظيم الرسول صلى الله عليه و سلم واجبة يراد بها المبالغة بحسب ما يراه كل أحد تعظيما حتى الحج إلى قبره والسجود له والطواف به واعتقاد أنه يعلم الغيب وأنه يعطي ويمنع ويملك لمن استغاث به من دون الله الضر والنفع وأنه يقضي حوائج السائلين ويفرج كربات المكروبين وأنه يشفع فيمن يشاء ويدخل الجنة من يشاء فدعوى المبالغة في هذا التعظيم مبالغة في الشرك وانسلاخ من جملة الدين
قلت هذا هو اعتقاد عباد القبور فيمن هو دون الرسول صلى الله عليه و سلم فضلا عن الرسول صلى الله عليه و سلم كما تقدم بعض ذلك والأمر أعظم وأطم من ذلك وفي الفتاوى البزازية من كتب الحنفية قال علماؤنا من قال أرواح المشايخ حاضرة تعلم يكفر فإن أراد بالعلماء علماء الشريعة فهو حكاية للاجماع على كفر معتقد ذلك وان اراد علماء الحنفية خاصة فهو حكاية لاتفاقهم على كفر معتقد ذلك وعلى التقديرين تأمله تجده صريحا في كفر من دعى أهل القبور لأنه ما دعاهم حتى اعتقد أنهم يعلمون ذلك ويقدرون على إجابة سؤاله وقضاء مأموله وقال الشيخ صنع الله الحلبي الحنفي في كتابه الذي ألفه في الرد على من ادعى ان للأولياء تصرفا في الحياة وبعد الممات على سبيل الكرامة هذا وانه قد ظهر الآن فيما بين المسلمين جماعات يدعون أن للأولياء تصرفات في حياتهم وبعد الممات ويستغاث بهم في الشدائد والبليات وبهممهم تكشف المهمات فيأتون قبورهم وينادونهم في قضاء الحاجات مستدلين على أن ذلك منهم كرامات وقالوا منهم أبدال ونقباء وأوتاد ونجباء وسبعون وسبعة وأربعون وأربعة والقطب هو الغوث للناس وعليه المدار بلا التباس وجوزوا لهم الذبائح والنذور وأثبتوا لهم فيها الأجور قال وهذا

(1/196)

الكلام فيه تفريط وإفراط بل فيه الهلاك الأبدي والعذاب السرمدي لما فيه من روائح الشرك المحقق ومصادمة الكتاب العزيز المصدق ومخالف لعقائد الأئمة وما اجتمعت عليه الأمة وفي التنزيل ومن يشاقق الرسول من بعد ما تبين له الهدى ويتبع غير سبيل المؤمنين نوله ما تولى ونصله جهنم وساءت مصير الى أن قال الفصل الاول فيما انتحلوه من الإفك الوخيم والشرك العظيم إلى أن قال فأما قولهم إن للأولياء تصرفات في حياتهم وبعد الممات فيرده قوله تعالى أإله مع الله ألا له الخلق والأمر لله ملك السموات والأرض ونحوه من الآيات الداله على أنه المنفرد بالخلق والتدبير والتصرف والتقدير ولا شيء لغيره في شيء ما بوجه من الوجوه فالكل تحت ملكه وقهره تصرفا وملكا وإحياء وإماتة وخلقا وتمدح الرب سبحانه بانفراده في ملكه بآيات من كتابه كقوله هل من خالق غير الله والذين تدعون من دونه ما يملكون من قطمير وذكر آيات في هذا المعنى ثم قال فقوله في الآيات كلها من دونه أي من غيره فإنه عام يدخل فيه من اعتقدته من ولي وشيطان تستمده فإن من لم يقدر على نصر نفسه كيف يمد غيره إلى أن قال فكيف يتصور لغيره من ممكن أن يتصرف إن هذا من السفاهة لقول وخيم وشرك عظيم إلى أن قال وأما القول بالتصرف بعد الممات فهو أشنع وأبدع من القول بالتصرف في الحياة قال جل ذكره إنك ميت وإنهم ميتون الله يتوفى الأنفس حين

(1/197)

موتها والتي لم تمت في منامها فيمسك التي قضى عليها الموت كل نفس ذائقة الموت كل نفس بما كسبت رهينة وفي الحديث أذا مات ابن آدم انقطع عمله الحديث فجميع ذلك وما هو نحوه دال على انقطاع الحس والحركة من الميت وأن أرواحهم ممسكة وأن أعمالهم منقطعة عن زيادة ونقصان فدل ذلك أن ليس للميت تصرفا في ذاته فضلا عن غيره بحركة وأن روحه محبوسة مرهونة بعملها من خير وشر فاذا عجز عن حركة نفسه فكيف يتصرف في غيره فالله سبحانه يخبر أن الأرواح عنده وهؤلاء الملحدون يقولون إن الأرواح مطلقة متصرفة قل أأنتم أعلم أم الله
قال وأما اعتقادهم أن هذه التصرفات لهم من الكرامات فهو من المغالطة لأن الكرامة شيء من عند الله يكرم بها أولياءه لا قصد لهم فيه ولا تحدي ولا قدرة ولا علم كما في قصة مريم بنت عمران وأسيد بن حضير وأبي مسلم الخولاني
قال وأما قولهم فيستغاث بهم في الشدائد فهذا أقبح مما قبله وأبدع لمصادمته قوله جل ذكره أمن يجيب المضطر إذا دعاه ويكشف السوء ويجعلكم خلفاء الأرض ءإله مع الله قل من ينجيكم من ظلمات البر والبحر وذكر آيات في هذا المعنى ثم قال فإنه جل ذكره قرر أنه الكاشف للضر لا غيره وأنه المتعين لكشف الشدائد والكرب وأنه المتفرد بإجابة المضطرين وأنه المستغاث لذلك كله وأنه القادر على دفع الضر والقادر على إيصال الخير فهو المنفرد بذلك فإذا تعين هو جل ذكره خرج

(1/198)

غيره من ملك ونبي وولي
قال والاستغاثة تجوز في الأسباب الظاهرة العادية من الأمور الحسية في قتال أو إدراك عدو أو سبع ونحوه كقولهم يا لزيد يا لقوم يا للمسلمين كما ذكروا ذلك في كتب النحو بحسب الأسباب الظاهرة بالفعل وأما الاستغاثة بالقوة والتأثير أو في الأمور المعنوية من الشدائد كالمرض وخوف الغرق والضيق والفقر وطلب الرزق ونحوه فمن خصائص الله فلا يطلب فيها غيره قال وأما كونهم معتقدين التأثير منهم في قضاء حاجاتهم كما تفعله جاهلية العرب والصوفية الجهال وينادونهم ويستنجدون بهم فهذا من المنكرات إلى أن قال فمن اعتقد أن لغير الله من نبي أو ولي أو روح أو غير ذلك في كشف كربه أو قضاء حاجته تأثيرا فقد وقع في وادي جهل خطير فهو على شفا حفرة من السعير وأما كونهم مستدلين على أن ذلك منهم كرامات فحاشى لله أن تكون أولياء الله بهذه المثابة فهذا ظن أهل الأوثان كذا أخبر الرحمن هؤلاء شفعاؤنا عند الله ما نعبدهم إلا ليقربونا الى الله زلفى ءأتخذ من دونه الهة إن يردن الرحمن بضر لاتغن عني شفاعتهم شيئا ولا ينقذون فان ذكر ما ليس من شأنه النفع ولا دفع الضر من نبي وولي وغيره على وجه الإمداد منه إشراك مع الله إذ لا قادر على الدفع غيره ولا خير إلا خيره قال وأما ما قالوه من أن منهم أبدالا ونقباء وأوتادا ونجباء وسبعين وسبعة وأربعين وأربعة والقطب هو الغوث للناس فهذا من موضوعات إفكهم كما ذكره القاضي المحدث ابن العربي في سراج المريدين وابن الجوزي وابن تيمية انتهى باختصار

(1/199)

ومثل هذا يوجد في كلام غيرهم من العلماء والمقصود ان أهل العلم ما زالوا ينكرون هذه الأمور ويبينون أنها شرك وإن كان بعض المتأخرين ممن ينتسب إلى العلم والدين ممن اصيب في عقله ودينه قد يرخص في بعض هذه الأمور وهو مخطىء في ذلك ضال مخالف لكتاب الله وسنة رسوله صلى الله عليه و سلم وإجماع المسلمين فكل أحد مأخوذ من قوله ومتروك إلا قول ربنا وقول رسوله صلى الله عليه و سلم فإن ذلك لا يتطرق إليه الخطأ بحال بل واجب على الخلق اتباعه في كل زمان على أنه لو أجمع المتأخرون على جواز هذا لم يعتد باجماعهم المخالف لكلام الله وكلام رسوله في محل النزاع لأنه إجماع غير معصوم بل هو من زلة العالم التي حذرنا من اتباعها وأما الإحماع المعصوم فهو إجماع الصحابة والتابعين وما وافقه وهو السواد الأعظم الذي ورد الحث على اتباعه وإن لم يكن عليه إلا الغرباء الذين أخبر بهم صلى الله عليه و سلم في قوله بدأ الإسلام غريبا وسيعود غريبا كما بدأ فطوبى للغرباء رواه مسلم لا ما كان عليه العوام والطغام والخلف المتأخرون الذين يقولون مالا يفعلون ويفعلون ما لا يؤمرون
قال وقول الله تعالى ولا تدع من دون الله مالا ينفعك ولا يضرك فان فعلت فإنك اذا من الظالمين وإن يمسك الله بضر فلا كاشف له إلا هو
ش قال ابن عطية معناه قيل لي ولا تدع فهو عطف على أقم وهذا الأمر والمخاطبة للنبي صلى الله عليه و سلم إذا كانت هكذا فأحرى أن يتحذر من ذلك غيره وقال غيره فإن فعلت معناه فإن دعوت من دون الله ما لاينفعك ولا يضرك فكني عنه بالفعل إيجازا فإنك إذا من الظالمين إذا جزاء للشرط

(1/200)

وجواب لسؤال مقدر كأن سائلا سأل عن تبعة عبادة الأوثان وجعل من الظالمين لأنه لا ظلم أعظم من الشرك إن الشرك لظلم عظيم قلت حاصل كلام المفسرين أن الله تعالى نهى رسوله صلى الله عليه و سلم أن يدعو من دونه مالا ينفعه ولا يضره والمراد به كل ما سوى الله فإنهم لا ينفعون ولا يضرون وساء في ذلك الأنبياء والصالحون وغيرهم كما قال تعالى وأن المساجد لله فلا تدعوا مع الله أحدا وقال النبي صلى الله عليه و سلم لابن عباس إذا سألت فاسأل الله وإذا استعنت فاستعن بالله واعلم أن الأمة لو اجتمعت على أن ينفعوك بشيء لم ينفعوك إلا بشيء قد كتبه الله لك وإن اجتمعوا على أن يضروك بشيء لم يضروك إلا بشيء قد كتبه الله عليك رواه الترمذي وقال حسن صحيح
وفي الآية تنبيه على أن المدعو لابد أن يكون مالكا للنفع والضرر حتى يعطي من دعاه أو يبطش بمن عصاه وليس ذلك إلا لله وحده فتعين أن يكون هو المدعو دون ما سواه والآية شاملة لنوعي الدعاء وقوله فإن فعلت فإنك إذا من الظالمين أي المشركين وهذا كقوله فلا تدع مع الله إلها آخر فتكون من المعذبين وقوله ولقد أوحي اليك والى الذين من قبلك لئن أشركت ليحبطن عملك ولتكونن من الخاسرين وقوله في الأنبياء ولو أشركوا لحبط عنهم ما كانوا يعملون فإذا كان هذا الأمر لا يصدر من الأنبياء وحاشاهم من ذلك لم يفكوا أنفسهم من عذاب الله فما ظنك بغيرهم فلم يبق شيء يقرب الى الله ويباعد من سخطه إلا توحيده والعمل بما يرضاه لا الاعتماد على شخص أو قبر أو صنم او وثن أو مال أو غير ذلك من

(1/201)

الاسباب ومن يدع مع الله الها آخر لا برهان له به فإنما حسابه عند ربه إنه لا يفلح الكافرون والآية نص في أن دعاء غير الله والاستغاثة به شرك أكبر ولهذا قال وإن يمسسك الله بضر فلا كاشف له إلا هو وإن يردك بخير فلا راد لفضله لأنه المتفرد بالملك والقهر والعطاء والمنع ولازم ذلك إفراده بتوحيد الإلهية لأنهما متلازمان وإفراده بسؤال كشف الضر وجلب الخير لأنه لا يكشف الضر إلا هو ولا يجلب الخير إلا هو ما يفتح الله للناس من رحمه فلا ممسك لها وما يمسك فلا مرسل له من بعده وهو العزيز الحكيم فتعين أن لا يدعى لذلك إلا هو وبطل دعاء من سواه ممن لا يملك لنفسه ضرا ولا نفعا فضلا عن غيره وهذا ضد ما عليه عباد القبور فإنهم يعتقدون أن الأولياء والطواغيت الذين يسمونهم المجاذيب ينفعون ويضرون ويمسون بالضر ويكشفونه وأن لهم التصرف المطلق في الملك أي على سبيل الكرامة وهذا فوق شرك كفار العرب وإما على سبيل الوساطة بينهم وبين الله بالشفاعة وهذا شرك الذين قالوا ما نعبدهم إلا ليقربونا إلى الله زلفى وفي الآية دليل على أن أصلح الناس لو يفعله إرضاء لغيره صار من الظالمين ذكره المصنف وقوله يصيب به من يشاء من عباده فلا يرده عنه راد لأنه العزيز الذي لا يغالب ولا يمانع ولا راد لقضائه ولا معقب لحكمه فأي فائدة في دعاء غيره لشفاعة أو غيرها فإنه تعالى فعال لما يريد لا يغنبه عنه شفيع ولا غيره بل لا يتكلم أحد عنده إلا باذنه ولا يشفع أحد إلا باذنه ما لكم من دونه من ولي ولا شفيع أفلا

(1/202)

تتذكرون وقوله وهو الغفور الرحيم أي لمن تاب إليه وأقبل عليه حتى ولو كان من الشرك
قال وقوله فابتغوا عند الله الرزق واعبدوه الآية
ش أمر الله تعالى بابتغاء الرزق عنده لا عند غيره ممن لا يملك رزقا من الأوثان والأصنام وغيرها كما قال في أول الآية إنما تعبدون من دون الله أوثانا وتخلقون إفكا قال ابن كثير وهذا أبلغ في الحصر كقوله إياك نعبد وإياك نستعين رب ابن لي عندك بيتا في الجنة ولهذا قال فابتغوا عند الله الرزق أي لا عند غيره لأنه المالك له وغيره لا يملك شيئا من ذلك فاعبدوه أي أخلصوا له العبادة وحده لا شريك له واشكروا له أي على ما أنعم عليكم وإليه ترجعون أي فيجازي كل عامل بعمله
قلت في الآية الرد على المشركين الذين يدعون غير الله ليشفعوا لهم عنده في جلب الرزق فما ظنك بمن دعاهم أنفسهم واستغاث بهم ليرزقوه وينصروه كما هو الواقع من عباد القبور وقال المصنف وفيه أن طلب الرزق لا ينبغي إلا من الله كما أن الجنة لا تطلب إلا منه
قال وقوله ومن أضل ممن يدعو من دون الله من لا يستجيب له الى يوم القيامة الآيتين
ش حاصل كلام المفسرين أن الله تعالى حكم بأنه لا أضل ممن يدعو

(1/203)

من دون الله لا دعاء عبادة ولا دعاء مسألة واستغاثة من هذه حاله ومعنى الاستفهام فيه إنكار أن يكون في الضلال كلهم أبلغ ضلالا ممن عبد غير الله ودعاه حيث يتركون دعاء السميع المجيب القادر على تحصيل كل بغية ومرام ويدعون من دونه من لا يستجيب لهم ولا قدرة به على استجابة أحد منهم ما دام في الدنيا وإلى أن تقوم القيامة كما قال تعالى له دعوة الحق والذين يدعون من دونه لا يستجيبون لهم بشيء إلا كباسط كفيه إلى الماء ليبلغ فاه وما هو ببالغه وما دعاء الكافرين إلا في ضلال وقوله وهم عن دعائهم غافلون أي لا يشعرون بدعاء من دعاهم لأنهم إما عباد مسخرون مشتغلون بأحوالهم كالملائكة وإما أموات كالأنبياء والصالحين وإما أصنام وأوثان وقوله وإذا حشر الناس كانوا لهم أعداء أي إذا قامت القيامة وحشر الناس للحساب عادوهم وكانوا بعبادتهم الدعاء وغيره من أنواع العبادة كافرين كما قال تعالى واتخذوا من دون الله آلهة ليكونوا لهم عزا كلا سيكفرون بعبادتهم ويكونون عليهم ضدا فليسوا في الدارين إلا على نكد ومضرة لا تتولاهم بالاستجابة في الدنيا وتجحد عبادتهم في الآخرة وهم أحوج ما كانوا إليها
وفي الآيتين مسائل نبه عليها المصنف أحدها أنه لا أضل ممن دعا غير الله الثانية أنه غافل عن دعاء الداعي لا يدري عنه الثالثة أن تلك الدعوة سبب لبغض المدعو للداعي وعداوته له الرابعة تسمية تلك الدعوة عبادة للمدعو الخامسة كفر المدعو بتلك العبادة السادسة أن هذه الأمور هي سبب كونه اضل الناس

(1/204)

قال وقوله أمن يجيب المضطر إذا دعاه ويكشف السوء
ش يقرر تعالى أنه الاله الواحد الذي لا شريك له ولا معبود سواه مما يشترك في معرفته المؤمن والكافر لأن القلوب مفطورة على ذلك فمتى جاء الاضطرار رجعت القلوب الى الفطرة وزال ما ينازعها فالتجأت إليه وأنابت إليه وحده لا شريك له كما قال تعالى ثم إذا مسكم الضر فاليه تجأرون ثم إذا كشف الضر عنكم إذا فريق منكم بربهم يشركون وقال تعالى فإذا مس الانسان ضر دعا ربه منبيا اليه ثم اذا خوله نعمة منه ننسي ما كان يدعو إليه من قبل وجعل لله أندادا ليضل عن سبيله قل تمتع بكفرك قليلا إنك من أصحاب النار ومثل هذا كثير في القرآن
يبين تعالى أنه المدعو عند الشدائد الكاشف للسوء وحده فيكون هو المعبود وحده وكذا قال في هذه الآية أمن يجيب المضطر إذا دعاه أي من هو الذي لا يلجأ المضطر إلا اليه والذي لا يكشف ضر المصطرين سواه ومن المعلوم أن المشركين كانوا يعلمون أنه لا يقدر على هذه الأمور إلا الله وحده وإذا جاءتهم الشدائد أخلصوا الدعاء لله كما قال تعالى فإذا ركبوا في الفلك دعوا الله مخلصين له الدين فلما نجاهم الى البر اذا هم يشركون فتبين أن من اعتقد في غير الله أنه يكشف السوء أو يجيب دعوة المضطر أو دعاه لذلك فقد اشرك شركا أكبر من شرك العرب كما هو الواقع من عباد القبور

(1/205)

قال وروى الطبراني باسناده أنه كان في زمن النبي صلى الله عليه و سلم منافق يؤذي المؤمنين فقال بعضهم قوموا بنا نستغيث برسول الله صلى الله عليه و سلم من هذا المنافق فقال النبي صلى الله عليه و سلم إنه لا يستغاث بي وإنما يستغاث بالله
ش قوله روى الطبراني هو الإمام الحافظ الثقة سليمان بن أحمد ابن أيوب بن مطير اللخمي الطبراني صاحب المعاجم الثلاثة وغيرها روى عن النسائي واسحق بن ابراهيم الديري وخلق كثير ومات سنة ستين وثلاثمائة وقد بيض المصنف لاسم الراوي وكأنه والله أعلم نقله عن غيره أو كتبه من حفظه والحديث عن عبادة بن الصامت رضي الله عنه
قوله أنه كان في زمن النبي صلى الله عليه و سلم منافق يؤذي المؤمنين هذا المنافق لم أقف على تسميته ويحتمل أن يكون هو عبدالله بن أبي فانه معروف بالأذى للمؤمنين بالكلام في أعراضهم ونحو ذلك أما أذاهم ينحو ضرب أو زجر فلا نعلم منافقا بهذه الصفة
قوله فقال بعضهم أي بعض المؤمنين وهذا البعض القائل لذلك يحتمل أن يكون واحدا وان يكون جماعة والظاهر أنه واحد وأظن في بعض الروايات أنه أبو بكر الصديق رضي الله عنه
قوله قوموا بنا نستغيث برسول الله صلى الله عليه و سلم مرادهم الاستغاثة به فيما يقدر عليه بكف المنافق عن أذاهم بنحو ضربه أو زجره لا الاستغاثة به فيما لا يقدر عليه إلا الله
قوله إن لا يستغاث بي وإنما يستغاث بالله قال بعضهم فيه التصريح بأنه لا يستغاث بالنبي صلى الله عليه و سلم في الأمور وإنما يستغاث بالله والظاهر أن مراده صلى الله عليه و سلم إرشادهم الى التأدب مع الله في الالفاظ لإن استغاثتهم به

(1/206)

صلى الله عليه و سلم من المنافق من الأمور التي يقدر عليها إما بزجره أو تعزيره ونحو ذلك فظهر أن المراد بذلك الإرشاد إلى حسن اللفظ والحماية منه صلى الله عليه و سلم لجانب التوحيد وتعظيم الله تبارك وتعالى فإذا كان هذا كلامه صلى الله عليه و سلم في الاستغاثة به فيما يقدر عليه فكيف بالاستغاثة به أو بغيره في الأمور المهمة التي لا يقدر عليها أحد إلا الله كما هو جار على ألسنة كثير من الشعراء وغيرهم وقل من يعرف أن ذلك منكر فضلا عن معرفة كونه شركا
فإن قلت ما الجمع بين هذا الحديث وبين قوله تعالى فاستغاثه الذين من شيعته على الذي من عدوه فإن ظاهر الحديث المنع من إطلاق لفظ الاستغاثة على المخلوق فيما يقدر عليه وظاهر الآية جوازه قيل تحمل الآية على الجواز والحديث على الأدب والاولى والله أعلم وقد تبين بما ذكر في هذا الباب وشرحه من الآيات والأحاديث واقوال العلماء أن دعا الميت والغائب والحاضر فيما لا يقدر عليه إلا الله والاستفاثة بغير الله في كشف الضر أو تحويله هو الشرك الاكبر بل هو أكبر انواع الشرك لأن الدعاء مخ العبادة ولأن من خصائص الإلهية إفراد الله بسؤال ذلك إذ معنى الإله هو الذي يعبد لأجل هذه الأمور ولأن الداعي إنما يدعو إلهه عند انقطاع مله مما سواه وذلك هو خلاصة التوحيد وهو انقطاع الأمل مما سوى الله فمن صرف شيئا من ذلك لغير الله فقد ساوى بينه وبين الله وذلك هو الشرك ولهذا يقول المشركون لآلهتم وهم في الحيم ج تالله إن كنا لفي ضلال مبين إذ نسويكم برب العالمين ولكن لعباد القبور على هذا شبهات ذكر المصنف كثيرا منها في كشف الشبهات ونحن نذكر هنا ما

(1/207)

لم يذكره فمن ذلك أنهم احتجوا بحديث رواه الترمذي في جامعه حيث قال حدثنا محمود بن غيلان ثنا عثمان بن عمرو ثنا شعبة عن أبي جعفر عن عمارة بن خزيمة بن ثابت عن عثمان بن حنيف أن رجلا ضرير البصر أتى النبي صلى الله عليه و سلم فقال ادع الله أن يعافيني قال إن شئت دعوت وإن شئت صبرت فهو خير لك قال فادعه فأمره أن يتوضا ويحسن وضوءه ويدعو بهذا الدعاء اللهم إني أسألك وأتوجه إليك بنبيك محمد نبي الرحمة إني توجهت به إلى ربي في حاجتي هذه لتقضي اللهم فشفعه في قال هذا حديث حسن صحيح غريب لا نعرفه إلا من رواية أبي جعفر وهو غير الخطمي هكذا رواه الترمذي ورواه النسائي وابن شاهين والبيهقي كذلك وفي بعض الروايات يا محمد إني أتوجه إلى آخره وهذه اللفظة هي التي تعلق بها المشركون وليست عند هؤلاء الأئمة قالوا فلو كان دعاء غير الله شركا لم يعلم النبي صلى الله عليه و سلم الأعمى هذا الدعاء الذي فيه نداء غير الله والجواب من وجوه الأول أن هذا الحديث من أصله وإن صححه الترمذي فإن في ثبوته نظرا لأن الترمذي يتساهل في التصحيح كالحاكم لكن الترمذي أحسن نقدا كما نص على ذلك الأئمة ووجه عدم ثبوته أنه قد نص أن أبا جعفر الذي عليه مدار هذا الحديث هو غير الخطمي وإذا كان غيره فهو لا يعرف ولعل عمدة الترمذي في تصحيحه أن شعبة لا يروي إلا عن ثقة وهذا فيه نظر فقد قال عاصم بن علي سمعت شعبة يقول لو لم أحدثكم إلا عن ثقة لم أحدثكم إلا عن ثلاثة وفي نسخة عن ثلاثين ذكره الحافظ العراقي وهذا اعتراف منه بأنه يروي عن الثقة وغيره فينظر في حاله و يتوقف الاحتجاج به على ثبوب صحته الثاني أنه في غير محل النزاع فأين طلب الأعمى من النبي صلى الله عليه و سلم أن يدعو له وتوجهه بدعائه مع حضوره من دعاء الأموات والسجود لهم ولقبورهم والتوكل عليهم

(1/208)

والاتجاء إليهم في الشدائد والنذرو والذبح لهم وخاطبهم بالحوائج من الأمكنة البعيدة يا سيدي يا مولاي افعل في كذا فحديث الأعمى شيء ودعاء غير الله تعالى والاستغاثة به شيء آخر فليس في حديث الأعمى شيء غير انه طلب من النبي صلى الله عليه و سلم أن يدعو له ويشفع له فهو توسل بدعائه وشفاعته ولهذا قال في آخره اللهم فشفعه في فعلم أنه شفع له وفي رواية أنه طلب من النبي صلى الله عليه و سلم أن يدعو له فدل الحديث على أنه صلى الله عليه و سلم شفع له بدعائه وأن النبي صلى الله عليه و سلم أمره هو أن يدعو الله ويسأله قبول شفاعته فهذا من أعظم الأدلة أن دعاء غير الله شرك لأن النبي صلى الله عليه و سلم أمره أن يسأل قبول شفاعته فدل على أن النبي صلى الله عليه و سلم لا يدعى ولأنه صلى الله عليه و سلم لم يقدر على شفائه الا بدعاء الله له فأين هذا من تلك الطوام والكلام إنما هو في سؤال الغائب أو سؤال المخلوق فيما لا يقدر عليه إلا الله أما أن تأتي شخصا يخاطبك فتسأله أن يدعو لك فلا إنكار في ذلك على ما في حديث الأعمى فالحديث سواء كان صحيحا او لا وسواء ثبت قوله فيه يا محمد او لا لا يدل على سؤال الغائب ولا على شؤال المخلوق فيما لا يقدر عليه إلا الله بوجه من وجوه الدلالات ومن ادعى ذلك فهو مفتر على الله وعلى رسوله صلى الله عليه و سلم لأنه إن كان سأل النبي صلى الله عليه و سلم نفسه فهو لم يسأل منه إلا ما يقدر عليه وهو أن يدعو له وهذا لا إنكار فيه وإن كان توجه به من غير سؤال منه نفسه فهو لم يسأل منه وإنما سأل من الله به سواء كان متوجها بدعائه كما هو نص أول الحديث وهو الصحيح أو كان متوجها بذاته على قول ضعيف فإن التوجه بذوات المخلوقين والإقسام بهم على الله بدعة منكرة لم تأت عن النبي صلى الله عليه و سلم ولا عن أحد من أصحابه والتابعين لهم بإحسان ولا الأئمة الأربعة ونحوهم من أئمة الدين قال أبو حنيفة لا ينبغي لأحد أن يدعو الله إلا به وقال أبو يوسف أكره بحق فلان

(1/209)

وبحق أنبيائك ورسلك وبحق البيت والمشعر الحرام وقال القدوري المسألة بحق المخلوق لا تجوز فلا يقول أسألك بفلان أو بملائكتك أو أنبيائك ونحو ذلك لأنه لا حق للمخلوق على الخالق واختاره العز بن عبدالسلام إلا في حق النبي صلى الله عليه و سلم خاصة إن ثبت الحديث يشير إلى حديث الأعمى وقد تقدم أنه على تقدير ثبوته ليس فيه إلا أنه توسل بدعائه لابذاته وقد ورد في ذلك حديث رواه الحاكم في مستدركه فأبعد النجة من طريق عبد الرحمن بن زيد بن أسلم لما أذنب آدم الذنب الذي أذنبه رفع رأسه إلى العرش فقال أسألك بحق محمد إلا غفرت لي الحديث وهو حديث ضعيف بل موضوع لأنه مخالف للقرآن قال تعالى قالا ربنا ظلمنا أنفسنا وإن لم تغفر لنا وترحمنا لنكونن من الخاسرين فهذا هو الذي قاله آدم قال الذهبي في هذا الحديث أظنه موضوعا وعبدالرحمن بن زيد متفق على ضعفه قال ابن معين ليس حديثه بشيء الثالث أن قوله يا محمد إني أتوجه الخ لم تثبت في اكثر الروايات وبتقدير ثبوتها لا يدل على جواز دعاء غير الله لأن هذا خطاب لحاضر معين يراه ويسمع كلامه ولا إنكار في ذلك فإن الحي يطلب منه الدعاء كما يطلب منه ما يقدر عليه فأين هذا من دعاء الغائب والميت لو كان أهل البدع والشرك يعلمون واحتجوا ايضا بحديث رواه أبو يعلى وابن السني في عمل اليوم والليلة فقال ابن السني حدثنا أبو يعلى ثنا الحسن بن عمر وبن شقيق ثنا معروف بن حسان ثنا أبو معاذ السمرقندي عن سعيد عن قتادة عن أبي بردة عن أبيه عن عبدالله بن مسعود قال قال رسول الله صلى الله عليه و سلم إذا انفلتت دابة أحدكم بأرض فليناد يا عباد الله احبسوا هكذا في كتاب ابن السني وفي الجامع الصغير فإن لله عز و جل في الأرض

(1/210)

حاضرا سيحبسه عليكم والجواب أن هذا الحديث مداره على معروف ابن حسان وهو أبو معاذ السمرقندي فقوله في الأصل ثنا أبو معاذ السمرقندي خطأ أظنه من الناسخ قال ابن عدي منكر الحديث وقال الذهبي في الميزان قال ابن عدي منكر الحديث قد روى عن عمرو بن ذر نسخة طويلة كلها غير محفوظة وقال السيوطي حديث ضعيف وأقول بل هو باطل إذ كيف يكون عند سعيد عن قتاده ثم يغيب عن أصحاب سعيد الحفاظ الأثبات مثل يحيى القطان واسمعيل بن علية وأبي أسامة وخالد ابن الحارث وأبي خالد الأحمر وسفيان وشعبة وعبدالوارث وابن المبارك والأنصاري وغندر وابن أبي عدي ونحوهم حتى يأتي به هذا الشيخ المجهول المنكر الحديث فهذا من أقوى الأدلة على وضعه وبتقدير ثبوته لا دليل فيه لأن هذا من دعاء الحاضر فيما يقدر عليه كما قال فإن لله في الأرض حاضرا سيحبسه عليكم واحتجوا أيضا بحديث رواه الطبراني في المعجم الكبير فقال حدثنا طاهر بن عيسى بن قيرس المصري ثنا أصبغ بن الفرج ثنا ابن وهب عن أبي سعيد المكي عن روح بن القاسم عن أبي جعفر الخطمي المديني عن أبي أمامة بن سهل بن حنيف أن رجلا كان يختلف إلى عثمان بن عفان في حاجة له فكان عثمان لا يلتفت إليه ولا ينظر في حاجته فلقي ابن حنيف فشكا إليه ذلك فقال له عثمان بن حنيف أئت الميضأة فتوضأ ثم أئت المسجد فصل فيه ركعتين ثم قل اللهم إني أسألك وأتوجه اليك بنبينا محمد نبي الرحمة يا محمد إني أتوجه بك إلى ربك ليقضي لي حاجتي الحديث والجواب من وجوه
الأول أن راوية طاهر بن عيسى ممن لا يعرف بالعدالة بل هو مجهول قال الذهبي طاهر بن عيسى بن قيرس أبو الحسين المصري المؤدب عن سعيد

(1/211)

ابن أبي مريم ويحيى بن بكير وأصبغ بن الفرج وعنه الطبراني توفي سنة اثنتين و تسعين ومائتين ولم يذكر فيه حرجا ولا تعديلا فهو إذا مجهول الحال لا يجوز الاحتجاج بخبره لا سيما فيما يخالف نصوص الكتاب والسنة
الثاني قوله عن أبي سعيد المكي أشد جهالة من الأول فإن مشايخ ابن وهب المكيين معروفون كداود بن عبدالرحمن وزمعة بن صالح وابن عيينة وطلحة بن عمرو الحضرمي وابن جريج وعمر بن قيس ومسلم بن خالد الزنجي وليس فيهم من يكنى ابا سعيد فتبين أنه مجهول
الثالث إن قلنا بتقدير ثبوته فليس فيه دليل على دعاء الميت والغائب غاية ما فيه أنه توجه به في دعائه فأين هذا من دعاء الميت فإن التوجه بالمخلوق سؤال به لا سؤال منه والكلام إنما هو في سؤال المخلوق نفسه ودعائه والاستغاثة به فيما لا يقدر عليه إلا الله وكل أحد يفرق بين سؤال الشخص وبين السؤال به فإنه في السؤال به قد أخلص الدعاء لله ولكن توجه على الله بذاته أو بدعائه وأما في سؤاله نفسه مالا يقدر عليه إلا الله فقد جعله شريكا لله في عبادة الدعاء فليس في حديث الأعمى وحديث ابن حنيف هذا إلا إخلاص الدعاء لله كما هو صريح فيه إلا قوله يا محمد إني أتوجه بك وهذا ليس فيه المخاطبة لميت فيما لا يقدر عليه إنما فيه مخاطبته مستحضرا له في ذهنه كما يقول المصلي السلام عليك أيها النبي ورحمة الله وبركاته
الرابع أنهم زعموا أنه دليل على دعاء كل غائب وميت من الصالحين فخرجوا عما فهموه من الحديث بفهمهم الفاسد الى أنه دليل على دعاء كل غائب وميت صالح ولا دليل فيه اصلا على دعاء الرسول صلى الله عليه و سلم بعد موته ولا في حياته فيما لا يقدر عليه ثم لو كان فيه دليل على ذلك لم يكن فيه دليل على دعاء الغائب والميت مطلقا لأن هذا قياس مع وجود الفارق وهو باطل

(1/212)

الإجماع إذا ما ثبت للنبي صلى الله عليه و سلم من الفضائل والكرامات لا يساويه فيه أحد فلا يجوز قياس غيره عليه وأيضا فالقياس إنما يجوز للحاجة ولا حاجة إلى قياس غيره عليه فبطل قياسهم بنفس مذهبهم هذا غاية ما احتجوا به مما هو موجود في بعض الكتب المعروفة وما سوى هذه الأحاديث الثلاثة فهو مما وضعوه بأنفسهم كقولهم إذا أعيتكم الأمور فعليكم بأصحاب القبور وقولهم لو حسن أحدكم ظنه بحجر لنفعه قال ابن القيم وهو من وضع المشركين عباد الأوثان باب
قول الله تعالى أيشركون ما لا يخلق شيئا وهم يخلقون ولا يستطيعون لهم نصرا الآية
ش المراد من هذه الترجمة بيان حال المدعوين من دون الله أنهم لا ينفعون ولا يضرون وسواء في ذلك الملائكة والأنبياء والصالحون والأصنام فكل من دعي من دون الله فهذه حاله كما قال تعالى يا أيها الناس ضرب مثل فاستمعوا له إن الذين تدعون من دون الله لن يخلقوا ذبابا ولو اجتمعوا له وإن يسلبهم الذباب شيئا لا يستنقذوه منه ضعف الطالب والمطلوب ما قدروا الله حق قدره إن الله لقوي عزيز ويكفيك في ذلك قوله تعالى لأكرم الخلق قل إني لا أملك لكم ضرا ولا رشدا قل إني لن يجيرني من الله أحد ولن أجد من دونه ملتحدا إلا بلاغا من الله ورسالاته وقال قل لا أملك لنفسي نفعا ولا ضرا إلا ما شاء الله ولو كنت أعلم الغيب لاستكثرت من الخير وما مسني السوء إن أنا إلا نذير وبشير لقوم يؤمنون وقال واتخذوا من دونه آلهة لا يخلقون شيئا وهم يخلقون ولا يملكون لأنفسهم نفعا ولا ضرا

(1/213)

ولا يملكون موتا ولا حياة ولا نشورا ومن المعلوم أنهم كانوا قد عبدوا الملائكة والأنبياء والصالحين ولهذا أخبر سبحانه وتعالى عن الملائكة أنه يتبرؤون منهم يوم القيامة كما قال تعالى ويوم يحشرهم جميعا ثم يقول للملائكة أهؤلاء إياكم كانوا يعبدون قالوا سبحانك أنت ولينا من دونهم بل كانوا يعبدون الجن أكثرهم بهم مؤمنون إذا تبين ذلك فحاصل كلام المفسرين على الآية المترجم لها أن قوله تعالى أيشركون ما لا يخلق شيئا وهم يخلقون توبيخ وتعنيف للمشركين بأنهم يعبدون مع الله تعالى عبادا لا تخلق شيئا وليس فيها ما تستحق به العبادة من الخلق والرزق والنصر لأنفسهم أو لمن عبدهم وهم مع ذلك مخلوقون محدثون ولهم خالق خلقهم وإن خرج الكلام مخرج الاستفهام فالمراد به ما ذكرناه
وقوله ولا يستطيعون لهم نصرا ولا أنفسهم ينصرون أي ويشركون به ويعبدون من هذه حاله لا يستطيع نصر عابديه ولا نصر نفسه بأن يدفع عن نفسه من أراد به الضر ومن هذه حاله فهو في غاية العجز فكيف يكون إلها معبودا وجميع الأنبياء والملائكة والصالحين وغيرهم داخلون في هذه الأوصاف فلا يقدر أحد منهم أن يخلق شيئا ولا يستطيعون لمن عبدهم نصرا ولا ينصرون أنفسهم وإذا كان كذلك بطلت دعوتهم من دون الله
قال وقوله تعالى والذين تدعون من دونه ما يملكون من قطمير الآية
ش حاصل كلام المفسرين كابن كثير وغيره انه تعالى يخبر عن حال

(1/214)

المدعوين من دونه من الملائكة والأنبياء والأصنام وغيرها بما يدل على عجزهم وضعفهم وأنهم قد انتفت عنهم الشروط التي لا بد أن تكون في المدعو وهي الملك وسماع الدعاء والقدرة على استجابته فمتى عدم شرط بطل أن يكون مدعوا فكيف اذا عدمت كلها فنفى عنهم الملك بقوله ما يملكون من قطمير
قال ابن عباس ومجاهد وعكرمة وعطاء والحسن وقتادة القطمير اللفافة التي تكون على نواة التمر أي ولا يملكون من السموات والأرض شيئا ولا بمقدار هذا القطمير كما قال ويعبدون من دون الله ما لا يملك لهم رزقا من السموات والأرض شيئا ولا يستطيعون وقال قل ادعوا الذين زعمتم من دون الله لا يملكون مثقال ذرة في السموات ولا في الأرض الآية فمن كان هذا حاله فكيف يدعى من دون الله ونفى عنهم سماع الدعاء بقوله إن تدعوهم لا يسمعوا دعاءكم يعني أن الآلهة التي تدعونها لا يسمعون دعاءكم لأنهم أموات أو ملائكة مشغولون بأحوالهم مسخرون لما خلقوا له أو جماد فلعل المشرك يقول هذا في الأصنام أما الملائكة والأنبياء والصالحون فيسمعون ويستجيبون فنفى سبحانه ذلك بقوله ولو سمعوا ما استجابوا لكم أي لا يقدرون على ما تطلبون منهم وما خص تعالى الأصنام بل عم جميع من يدعى من دونه ومن المعلوم أنهم كانوا يعبدون الملائكة والأنبياء والصالحين كما ذكر الله تعالى ذلك في كتابه فلم يرخص في دعاء أحد منهم لا استقلالا ولا وساطة بالشفاعة وقوله ويوم القيامة

(1/215)

يكفرون بشرككم كقوله واتخذوا من دون الله آلهة ليكونوا لهم عزا كلا سيكفرون بعبادتهم ويكونون عليهم ضدا وهذا نص صريح على ان من دعا غير الله فقد أشرك بشرطه وان المدعوين يكفرون به يوم القيامة ويتبرؤون منهم كقوله تعالى إذ تبرأ الذين اتبعوا من الذين اتبعوا ورأوا العذاب وتقطعت بهم الاسباب فهل على كلام رب العزة استدراك ولهذا قال ولا ينبئك مثل خبير أي ولا يخبرك بعواقب الامور ومآلها وما تصير اليه مثل خبير بها قال قتادة يعني نفسه تبارك وتعالى فإنه أخبر بالواقع لا محالة
قال وفي الصحيح عن أنس قال شج النبي صلى الله عليه و سلم يوم أحد فقال كيف يفلح قوم شجوا نبيهم فنزلت ليس لك من الأمر شيء
ش قوله في الصحيح أي الصحيحين فعلقه البخاري عن حميد وثابت عن أنس ووصله أحمد والترمذي والنسائي عن حميد عن أنس به ووصله مسلم عن ثابت عن أنس وقال ابن اسحق في المغازي حدثني حميد الطويل عن أنس قال كسرت رباعية النبي صلى الله عليه و سلم يوم أحد وشج في وجهه فجعل الدم يسيل على وجهه وجعل يمسح الدم وهو يقول كيف يفلح قوم خضبوا وجه نبيهم وهو يدعوهم الى ربهم فأنزل الله الآية
قوله شج النبي صلى الله عليه و سلم قال أبو السعادات الشج في الرأس خاصة في الأصل وهو أن يضربه بشيء فيجرحه فيه ويشقه ثم استعمل في غيره من الأعضاء وذكر ابن هشام من حديث أبي سعيد الخدري أن عتبة بن أبي

(1/216)

وقاص هو الذي كسر رباعية النبي صلى الله عليه و سلم السفلى وجرح شفته السفلى وأن عبدالله بن شهاب الزهري هو الذي شجه في جبهته وأن عبدالله بن قمئة جرحه في وجنته فدخلت حلقتان من حلق المغفر في وجنته وأن مالك بن سنان مص الدم من وجه رسول الله صلى الله عليه و سلم ثم ازدرده فقال له لن تمسك النار
وروى الطبراني من حديث أبي أمامة قال رمى عبدالله بن قمئة رسول الله صلى الله عليه و سلم يوم أحد فشجه في وجهه وكسر رباعيته فقال خذها وأنا ابن قمئة فقال رسول الله صلى الله عليه و سلم مالك أقمأك الله فسلط الله عليه تيس جبل فلم يزل ينطحه حتى قطعه قطعة قطعة قال القرطبي والرباعية بفتح الراء وتخفيف الياء وهي كل سن بعد ثنية قال النووي وللانسان أربع رباعيات قال الحافظ والمراد أنها كسرت فذهب منها فلقة ولم تقلع من أصلها قلت فظهر بهذا أن قول بعضهم إنه شج في رأسه فيه نظر قال النووي وفي هذا وقوع الاسقام والابتلاء بالانبياء صلوات الله وسلامه عليهم لينالوا جزيل الأجر والثواب ولتعرف أممهم وغيرهم ما أصابهم ويتأسوا بهم قال القرطبي وليعلم أنهم من البشر تصيبهم محن الدنيا ويطرأ على أجسامهم ما يطرأ على أجسام البشر ليتيقنوا أنهم مخلوقون مربوبون ولا يفتتن بما ظهر على أيديهم من المعجزات ويلبس الشيطان من أمرهم ما لبسه على النصارى وغيرهم
قوله يوم أحد جبل معروف إلى الآن كانت عنده الواقعة المشهورة فأضيفت اليه
قوله فقال كيف يفلح قوم شجوا نبيهم زاد مسلم من طريق ثابت عن أنس وكسروا رباعيته وأدموا وجهه

(1/217)

قوله فأنزل الله ليس لك من الامر شيء قال ابن عطية كان النبي صلى الله عليه و سلم لحقه في تلك الحال يأس من فلاح كفار قريش فمالت نفسه إلى أن يستأصلهم الله ويريح منهم فقيل له بسبب ذلك ليس لك من الأمر شيء أي عواقب الأمور بيد الله فامض أنت لشأنك ودم على الدعاء لربك
وقال غيره المعنى أن الله تعالى مالك أمرهم فإما أن يهلكهم أو يكبتهم أو يتوب عليهم إن أسلموا أو يعذبهم إن أصروا وليس لك من أمرهم شيء وإنما أنت عبد مأمور بانذارهم وجهادهم فعلى هذا يكون قوله ليس لك من الأمر شيء اعتراض المعطوف والمعطوف عليه وقال ابن اسحق أي ليس لك من الحكم بشيء في عبادي إلا ما أمرتك به فيهم
قال وفيه عن ابن عمر أنه سمع رسول الله صلى الله عليه و سلم يقول إذا رفع رأسه من الركوع في الركعة الأخيره من الفجر اللهم العن فلانا وفلانا بعد ما يقول سمع الله لمن حمده ربنا ولك الحمد فأنزل الله ليس لك من شيء في رواية يدعو على صفوان بن أمية وسهيل بن عمرو والحارث بن هشام فنزلت ليس لك من الأمر شيء
ش قوله وفيه أي في الصحيح والمراد به صحيح البخاري ورواه النسائي
قوله عن ابن عمر هو عبدالله بن عمر بن الخطاب صحابي جليل من عباد الصحابة شهد له رسول الله صلى الله عليه و سلم بالصلاح مات سنة ثلاث وسبعين في آخرها أو أول التي تليها
قوله إنه سمع رسول الله صلى الله عليه و سلم إلى آخره هذا القنوت على هؤلاء هو بعد ما شج وكسرت رباعيته يوم أحد
قوله اللهم العن فلانا وفلانا قال أبو السعادات أصل اللعن

(1/218)

الطرد والابعاد من الله ومن الخلق السب و الدعاء قلت الظاهر أنه من الخلق طلب طرد الملعون وإبعاده من الله بلفظ اللعن لا مطلق السب والشتم
قوله فلانا وفلانا يعني صفوان بن أمية وسهيل بن عمرو والحارث ابن هشام كما بينه في الرواية التي بعدها وفيه جواز الدعاء على المشركين في الصلاة وتسمية المدعو عليهم ولهم بأسمائهم في الصلاة وأن ذلك لا يضر الصلاة
قوله بعد ما يقول سمع الله لمن حمده قال أبو السعادات اي أجاب حمده وتقبله وقال السهيلي مفعول سمع محذوف لأن السمع متعلق بالأقوال والأصوات دون غيرها فاللام تؤذن بمعنى زائد وهو الاستجابة المقارنة للسمع فاجتمع في الكلمة الإيجاز والدلالة على الزائد وهو الاستجابة لمن حمده وقال ابن القيم رحمه الله تعالى ما معناه عدى سمع الله لمن حمده باللام لتضمنه معنى استجاب له ولا حذف هناك وإنما هو مضمن
قوله ربنا ولك الحمد في بعض روايات البخاري باسقاط الواو قال النووي لا ترجيح لأحداهما على الأخرى وقال ابن دقيق العيد كأن إثباتها دال على معنى زائد لأنه يكون التقدير مثلا ربنا استجب ولك الحمد فيشتمل على معنى الدعاء ومعنى الخبر قال شيخ الاسلام والحمد ضد الذم والحمد يكون على محاسن المحمود مع المحبة له كما أن الذم يكون على مساوئه مع البغض له وكذا قال ابن القيم وفرق بينه وبين المدح بأن الاخبار عن محاسن الغير إما أن يكون إخبارا مجردا عن حب وإرادة أو مقرونا بحبه وإرادته فإن كان الأول فهو المدح وإن كان الثاني فهو الحمد فالحمد إخبار عن محاسن المحمود مع حبه وإجلاله وتعظيمه ولهذا كان خبرا يتضمن الإنشاء بخلاف المدح فإنه خبر مجرد فالقائل إذا قال الحمد

(1/219)

لله او قال ربنا ولك الحمد تضمن كلامه الخبر عن كل ما يحمد عليه تعالى باسم جامع محيط متضمن لكل فرد من أفراد الجملة المحققة والمقدرة وذلك يستلزم إثبات كل كمال يحمد عليه الرب تعالى ولهذا لا تصلح هذه اللفظة على هذا الوجه ولا تنبغي إلا لمن هذا شأنه وهو الحميد المجيد وفيه التصريح بأن الإمام يجمع بين التسميع والتحميد وهو قول الشافعي وأحمد وأبي يوسف وخالف في ذلك مالك وأبو جنيفة فقالا يقتصر على قول سمع الله لمن حمده
قوله وفي رواية يدعو على صفوان بن أمية وسهيل بن عمرو والحارث ابن هشام إنما دعا عليهم رسول الله صلى الله عليه و سلم لأنهم رؤساء المشركين يوم أحد والسبب في تلك الأفاعيل التي جرت على سيد المرسلين صلى الله عليه و سلم هم وابو سفيان ومع ذلك فما استجيب له فيهم بل أنزل الله عليه ليس لك من الأمر شيء أو يتوب عليهم أو يعذبهم فإنهم ظالمون فتاب الله عليهم وآمنوا مع أنهم فعلوا أشياء لم يفعلها أكثر الكفار منها غزوهم نبيهم صلى الله عليه و سلم في بلاده وشجهم له وكسر رباعيته وقتلهم بني عمهم المؤمنين وقتلهم الأنصار والتمثيل بقتلى المسلمين وإعلانهم بشركهم وكفرهم ومع هذا كله لم يقدر النبي صلى الله عليه و سلم أن يدفعهم عن نفسه ولا عن أصحابه كما قال تعالى قل إني لا أملك لكم ضرا ولا رشدا قل اني لن يجيرني من الله أحد ولن أجد من دونه ملتحدا إلا بلاغا من الله ورسالاته بل لجأ صلى الله عليه و سلم الى ربه المالك القادر على النفع والضر وإهلاكهم ودعا عليهم صلى الله عليه و سلم في الصلاة المكتوبة جهرا وخلفه سادات الأولياء يؤمنون على دعائه ومع هذا كله ما استجاب الله له فيهم بل تاب عليهم وآمنوا فلو كان عنده صلى الله عليه و سلم من النفع والضر شيء لكان يفعل بهم ما يستحقونه على هذه الأفعال العظيمة ولكن الأمر كما قال تعالى هذا

(1/220)

بلاغ للناس ولينذروا به وليعلموا أنما هو إله واحد وليذكر أولوا الألباب فأين هذا مما يعتقده عباد القبور في الأولياء والصالحين بل في الطواغيت الذين يسمونهم المجاذيب والفقراء أنهم ينفعون من دعاهم وينصرون من لاذ بحماهم ويدعونهم برا وبحرا في غيبتهم وحضرتهم
قال وفيه عن أبي هريرة قال قام رسول الله صلى الله عليه و سلم حين أنزل الله عليه وأنذر عشيرتك الأقربين قال يا معشر قريش أو كلمة نحوها اشتروا أنفسكم لا أغني عنكم من الله شيئا يا عباس بن عبدالمطلب لا أغني عنك من الله شيئا يا صفية عمة رسول الله صلى الله عليه و سلم لا إغني عنك من الله شيئا ويا فاطمة بنت محمد سليني من مالي ما شئتي لا أغني عنك من الله شيئا
ش قوله وفيه أي في صحيح البخاري
قوله عن أبي هريرة اختلف الحفاظ في اسمه على أكثر من ثلاثين قولا صحح النووي أن اسمه عبدالرحمن بن صخر كما رواه الحاكم في المستدرك عن أبي هريرة قال كان اسمي في الجاهلية عبد شمس بن صخر فسميت في الاسلام عبد الرحمن وقال غيره اسمه عبدالله بن عمرو وقيل ابن عامر وقال ابن الكلبي اسمه عمير بن عامر ويقال كان اسمه في الجاهلية عبد شمس وكنيته أبو الأسود فسماه رسول الله صلى الله عليه و سلم عبدالله وكناه أبا هريرة وروى الدولابي بإسناده عن أبي هريرة أن النبي صلى الله عليه و سلم سماه عبدالله وهو دوسي من فضلاء الصحابة وحفاظهم وعلمائهم حفظ عن النبي صلى الله عليه و سلم أكثر مما حفظه غيره وروي له في كتب السنة أكثر من خمسة آلاف حديث ومات سنة سبعة أو ثمان أو تسع وخمسين وهو ابن ثمان وسبعين سنة
قوله قام رسول الله صلى الله عليه و سلم في الصحيح من رواية ابن عباس صعد النبي

(1/221)

صلى الله عليه و سلم على الصفا
قوله حين أنزل الله عليه وأنذر عشيرتك الأقربين عشيرة الرجل هم بنو أبيه الأدنون أو قبيلته والأقربين أي الأقرب فالأقرب منهم لأنهم أحق الناس ببرك وإحسانك الديني والدنيوي كما قال تعالى يا أيها الذين آمنوا قو أنفسكم وأهليكم نارا وقودها الناس والحجارة الآية وقال النبي صلى الله عليه و سلم لمن قال له من ابر قال أمك قال ثم من قال ثم أباك ثم أختك وأخاك ولأنه إذا قام عليهم في أمر الله كان أدعى لغيرهم إلى الانقياد والطاعة له ولئلا يأخذه ما يأخذ القريب للقريب من الرأفة والمحاباة فيحابيهم في الدعوة والتخويف ولذلك أمر بانذارهم خاصة وقد أمره الله أيضا بالنذارة العامة كما قال لتبشر به المتقين وتنذر به قوما لدا وقال لتنذر قوما ما أنذر آباؤهم فهم غافلون ولا تنافي بينهما لأن النذارة الخاصة فرد من أفراد العامة
قوله يا معشر قريش المعشر كمسكن الجماعة
قوله أو كلمة نحوها هو بنصب كلمة على أنه معطوف على ما قبله أي أو قال كلمة نحو قوله يا معشر قريش أي بمعناها
قوله اشتروا أنفسكم أي بتوحيد الله وإخلاص العبادة له وعدم الإشراك به وطاعته فيما أمر والانتهاء عما عنه زجر فإن جميع ذلك ثمن النجاة والخلاص من عذاب الله لا الاعتماد على الأنساب وترك الأسباب فإن ذلك غير نافع عند رب الأرباب ودفع بقوله لا أغني عنكم من الله شيئا ما عساه أن يتوهم بعضهم أنه يغني عنهم من الله شيئا

(1/222)

بشفاعته فإذا كان لا يملك لنفسه نفعا ولا ضرا ولا يدفع عن نفسه عذاب ربه لو عصاه كما قال تعالى قل إني أخاف إن عصيت ربي عذاب يوم عظيم فكيف يملك لغيره نفعا أو ضرا أو يدفع عنه عذاب الله وأما شفاعته صلى الله عليه و سلم في بعض العصاة فهو أمر من الله ابتداء فضلا عليه وعليهم لا أنه يشفع فيمن يشاء ويدخل الجنة من يشاء وفي صحيح البخاري بعد قوله لا أغني عنكم من الله شيئا يا بني عبد مناف لا أغني عنكم من الله شيئا فلعل المصنف اختصرها
قوله يا عباس بن عبدالمطلب بنصب ابن و يجوز في عباس الرفع والنصب وكذا القول في قوله ويا صفية عمة رسول الله ويا فاطمة بنت محمد صلى الله عليه و سلم
قوله سليني من مالي ما شئت في رواية مسلم عن عائشة قالت لما نزلت وأنذر عشيرتك الأقربين قام رسول الله صلى الله عليه و سلم فقال يا فاطمة بنت محمد يا صفية بنت عبد المطلب يا بني عبدالمطلب سلوني من مالي ما شئتم فبين صلى الله عليه و سلم أنه لا ينجيهم من عذاب الله ولا يدخلهم الجنة ولا يقربهم إلى الله وإنما الذي يقرب إلى الله ويدخل الجنة وينجي من النار برحمة الله هو طاعة الله وأما ما يقدر عليه صلى الله عليه و سلم من أمور الدنيا فلا يبخل بها عنهم كما قال سلوني مالي ما شئتم وكما قال ألا إن لكم رحما سأبلها ببلالها رواه أحمد وعبد بن حميد وابن المنذر وهو عند مسلم في حديث آخر فإذا صرح وهو سيد المرسلين لأقاربه المؤمنين وغيرهم خصوصا سيدة نساء العالمين وعمه وعمته وآمن الانسان أنه لا يقول إلا الحق ثم نظر إلى ما وقع في قلوب كثير من الناس من الاعتقاد فيه وفي غيره من

(1/223)

الانبياء والصالحين أنهم ينفعون ويضرون ويغنون من عذاب الله حتى يقول صاحب البردة ... فإن من جودك الدنيا وضرتها ... ومن علومك علم اللوح والقلم ...
تبين له التوحيد وعرف غربة الدين فأين هذا من قول صاحب البردة والبرعي وأضرابهما من المادحين له صلى الله عليه و سلم بما هو يتبرأ منه ليلا ونهارا ويبين اختصاصه بالخالق تعالى وتقدس كما قال تعالى قل لا أملك لنفسي نفعا ولا ضرا إلا ما شاء الله ولو كنت أعلم الغيب لا ستكثرت من الخير وما مسني السوء إن أنا إلا نذير وبشير لقوم يؤمنون فماذا بعد الحق إلا الضلال فأنى تصرفون كذلك حقت كلمة ربك على الذين فسقوا أنهم لا يؤمنون تالله لقد تاهت عقول تركت كلام ربها وكلام نبيها لوساوس صدرها وما ألقاه الشيطان في نفوسها
ومن العجب أن اللعين كادهم مكيدة أدرك بها مأموله فأظهر لهم هذا الشرك في صورة محبته صلى الله عليه و سلم وتعظيمه ومحبة الصالحين وتعظيمهم ولعمر الله ان تبرئتهم من هذا التعظيم والمحبة هوالتعظيم لهم والمحبة وهوالواجب المتعين وأظهر لهم التوحيد والإخلاص في صورة بغض النبي صلى الله عليه و سلم وبغض الصالحين والتنقص بهم وما شعروا أنهم تنقصوا الخالق سبحانه وتعالى وبخسوه حقه وتنقصوا النبي صلى الله عليه و سلم والصالحين بذلك
أما تنقصهم للخالق تعالى فلأنهم جعلوا المخلوق العاجز مثل الرب القادر في القدرة على النفع والضر
وأما بخسهم حقه تعالى فلأن العبادة بجميع أنواعها حق لله تعالى فإذا جعلوا شيئا منها لغيره فقد بخسوه حقه

(1/224)

وأما تنقصهم للنبي صلى الله عليه و سلم وللصالحين فلأنهم ظنوا أنهم راضون منهم بذلك أو أمروهم به وحاشا لله أن يرضوا بذلك أو يأمروا به كما قال تعالى وما أرسلنا من قبلك من رسول إلا نوحي اليه أنه لا إله إلا أنا فاعبدون
وفي الحديث من الفوائد غير ما تقدم جده صلى الله عليه و سلم في هذا الأمر بحيث فعل ما نسب به إلى الجنون وكذلك لو يفعله مسلم الآن قاله المصنف
وفيه دليل على الاجتهاد في الأعمال وترك البطالة والاعتماد على مجرد الانتساب إلى الأشخاص كما يفعله أهل الطيش والحمق ممن ينتسب إلى نبي أو صالح ونحو ذلك لأنه صلى الله عليه و سلم إذا خاطب بنته وعمه وعمته وقرابته بهذا الخطاب كان تنبيها لذريتهم ونحوهم على ذلك لأنه إذا كان لا يغني عن هؤلاء شيئا كان ذريتهم أولى أن لا يغني عنهم من الله شيئا وقد قال تعالى لمن اكتفى بالانتساب إلى الأنبياء عن متابعتهم تلك أمة قد خلت لها ما كسبت ولكم ما كسبتم ولا تسألون عما كانوا يعملون وفيه أن أولى الناس برسول الله صلى الله عليه و سلم هم أهل طاعته ومتابعته في محياه ومماته كما قال صلى الله عليه و سلم ألا إن آل أبي يعني فلانا ليسوا لي بأولياء إنما وليي الله وصالح المؤمنين رواه مسلم وروى عبد بن حميد عن الحسن أن النبي صلى الله عليه و سلم جمع أهل بيته قبل موته فقال ألا إن لي عملي ولكم عملكم ألا إني لا أغني عنكم من الله شيئا ألا إن أوليائي منكم المتقون ألا لا إعرفنكم يوم القيامة تأتون بالدنيا تحملونها على رقابكم ويأتي الناس يحملون الآخرة باب
قول الله تعالى حتى إذا فزع عن قلوبهم قالوا ماذا قال ربكم قالوا

(1/225)

الحق وهو العلي الكبير
ش أراد المصنف رحمه الله بهذه الترجمة بيان حال الملائكة الذين هم أقوى وأعظم من عبد من دون الله فإذا كان هذا حالهم مع الله تعالى وهيبتهم منه وخشيتهم له فكيف يدعوهم أحد من دون الله وإذا كانوا لا يدعون مع الله تعالى لا استقلالا ولا وساطة بالشفاعة فغيرهم ممن لا يقدر على شيء من الأموات والأصنام أولى أن لا يدعى ولا يعبد ففيه الرد على جميع فرق المشركين الذين يدعون مع الله من لا يداني الملائكة ولا يساويهم في صفة من صفاتهم وقد قال تعالى فيهم وقالوا اتخذ الرحمن ولدا سبحانه بل عباد مكرمون لا يسبقونه بالقول وهم بأمره يعملون يعلم ما بين أيديهم وما خلفهم ولا يشفعون إلا لمن ارتضى وهم من خشيته مشفقون فهذه حالهم و صفاتهم وليس لهم من الربوبية والإلهية شيء بل ذلك لله وحده لا شريك له وكذا قال في هذه الآية حتى إذا فزع عن قلوبهم أي زال الفزع عنها قاله ابن عباس وابن عمر وأبو عبدالرحمن السلمي والشعبي والحسن وغيرهم والضمير عائد على ما عادت عليه الضمائر التي للغيبة في قوله لا يملكون وفي أموالهم وماله منهم وحتى تدل على الغاية وليس في الكلام ما يدل على أن غاية له فقال ابن عطية في الكلام حذف يدل عليه الظاهر كأنه قال ولاهم شفعاء كما تزعمون أنتم بل هم عبدة مسلمون أبدا يعني منقادون حتى إذا فزع عن قلوبهم والمراد الملائكة على ما اختاره ابن جرير وغيره قال ابن كثير وهو الحق الذي لامرية فيه لصحة الأحاديث فيه والآثار وقال أبو حيان تظاهرت الأحاديث عن رسول الله صلى الله عليه و سلم أن قوله

(1/226)

حتى إذا فزع عن قلوبهم إنما هي في الملائكة إذا سمعت الوحي الى جبريل يأمر الله به سمعت كجر سلسلة الحديد على الصفوان فتفزع عند ذلك تعظيما وهيبة قال وبهذا المعنى من ذكر الملائكة في صدر الآيات تتسق هذه الآية على الأولى ومن يشعر أن الملائكة مشار اليهم من أول قوله الذين زعمتم لم تتصل له هذه الآية بما قبلها وقال ابن كثير هذا مقام رفيع في العظمة وهو أنه تعالى إذا تكلم بالوحي فسمع أهل السموات كلامه أرعدوا من الهيبة حتى يلحقهم مثل الغشي قاله ابن مسعود ومسروق وغيرهما
وقوله قالوا الحق أي قالوا قال الله الحق وذلك لأنهم إذا سمعوا كلام الله وصعقوا ثم أفاقوا أخذوا يتساءلون فيقولون ماذا قال ربكم فيقولون قال الحق
قوله وهو العلي أي العالي فهو فوق كل شيء فهو تعالى على العرش الذي هو فوق السموات كما قال الرحمن على العرش استوى
قال في الصحيح عن أبي هريرة عن النبي صلى الله عليه و سلم قال إذا قضى الله الأمر في السماء ضربت الملائكة بأجنحتها خضعانا لقوله كأنه سلسلة على صفوان ينفذهم ذلك حتى إذا فزع عن قلوبهم قالوا ماذا قال ربكم قالوا الحق وهو العلي الكبير فيسمعها مسترق السمع ومسترق السمع هكذا بعضه فوق بعض وصفه سفيان بكفه فحرفها وبدد بين أصابعه فيسمع الكلمة فيلقيها إلى من تحته ثم يلقيها الآخر إلى من تحته حتى يلقيها على لسان الساحر والكاهن فربما أدركه الشهاب قبل أن يلقيها وربما ألقاها قبل أن يدركه فيكذب معها مائة كذبة فيقال أليس قد قال لنا يوم كذا وكذا فيصدق بتلك الكلمة التي سمعت من السماء
ش قوله في الصحيح أي صحيح البخاري

(1/227)

قوله إذا قضى الله الأمر في السماء أي إذا تكلم الله بأمره الذي قضاه في السماء مما يكون كما روى سعيد بن مصنور وأبو داود وابن جرير عن ابن مسعود قال إذا تكلم الله بالوحي سمع أهل السماوات صلصلة كجر السلسلة على الصفوان وروى ابن أبي حاتم وابن مردويه عن ابن عباس قال لما أوحى الجبار إلى محمد صلى الله عليه و سلم دعا الرسول من الملائكة ليبعثه بالوحي فسمعت الملائكة صوت الجبار يتكلم بالوحي فلما كشف عن قلوبهم سألوا عما قال الله فقالوا الحق وعلموا أن الله لا يقول الا حقا
قوله ضربت الملائكة بأجنحتها حضعانا لقوله أي لقول الله تعالى قال الحافظ خضعانا بفتحتين من الخضوع وفي رواية بضم أوله وسكون ثانيه وهو مصدر بمعنى خاضعين
قوله كأنه سلسلة على صفوان أي كأن الصوت المسموع سلسلة على صفوان وهو الحجر الأملس قال الحافظ هو مثل قوله في بدء الوحي صلصلة كصلصلة الجرس وهو صوت الملك بالوحي وقد روى ابن مردويه من حديث ابن مسعود رفعه إذا تكلم الله بالوحي سمع أهل السموات صلصلة كصلصلة السلسلة على الصفوان الحديث
قوله ينفذهم ذلك هو بفتح التحتية وسكون النون وضم الفاء والذال المعجمة ذلك أي القول والضمير في ينفذهم عائد على الملائكة اي ينفذ الله ذلك القول إلى الملائكة أي يلقيه أليهم وقيل وهو أظهر أي يخلص ذلك القول ويمضى في قلوب الملائكة حتى يفزعوا من ذلك كما في حديث النواس وفي حديث ابن عباس عن ابن مردويه من طريق عطاء بن السائب عن سعيد بن جبير عنه فلا ينزل على أهل سماء الا صعقوا وفي حديث ابن مسعود عند أبي داود وغيره مرفوعا إذا تلكم الله بالوحي سمع أهل السماء

(1/228)

الدنيا صلصلة كجر السلسلة على الصفا فيصعقون فلا يزالون كذلك حتى يأتيهم جبريل الحديث
قوله حى إذا فزع عن قلوبهم أي أزيل عنها الخوف والغشي
قوله قالوا ماذا قال ربكم أي قال الملائكة بعضهم لبعض ماذا قال ربكم
قوله قالوا الحق أي قالوا قال الله الحق علموا أن الله لا يقول إلا حقا
قوله فيسمعها مسترق السمع أي يسمع الكلمة التي قضاها الله مسترق السمع وهم الشياطين يركب بعضهم بعضا فيسمعون أصوات الملائكة بالأمر يقضيه الله كما قال تعالى وحفظناها من كل شيطان رجيم إلا من استرق السمع فأتبعه شهاب مبين وفي صحيح البخاري عن عائشة مرفوعا إن الملائكة تنزل في العنان وهو السحاب فتذكر الأمر قضي في السماء فتسترق الشياطين السمع فتسمعه فتوحيه إلى الكهان فيكذبون معها مائة كذبة من عند أنفسهم وظاهر هذا أنهم لا يسمعون كلام الملائكة الذين في السماء الدنيا وإنما يسمعون كلام الملائكة الذين في السحاب
قوله وصفه سفيان بكفه أي وصف ركوب بعضهم فوق بعض وسفيان هو بن عيينة أو محمد الهلالي الكوفي ثم المكي ثقة حافظ فقيه إمام حجة إلا أنه تغير حفظه بأخره وربما دلس لكن عن الثقات مات سنة ثمان وتسعين ومائة وله إحدى وتسعون سنة
قوله فحرفها بحاء مهملة وراء مشددة وفاء

(1/229)

قوله وبدد أي فرق بين أصابعه
قوله فيسمع الكلمة فيلقيها إلى من تحته أي يسمع المسترق الفوقاني الكلمة من الوحي فيلقيها إلى الشيطان الذي تحته ثم يلقيها الآخر من تحته حتى يلقيها على لسان الساحر والكاهن وحينئذ يقع الرجم
قوله فربما أدركه الشهاب قبل أن يلقيها الشهاب هو النجم الذي يرمى به أي ربما أدرك المسترق الشهاب إذا رمى به قبل أن يلقي الكلمة إلى من تحته وربما ألقاها المسترق قبل أن يدركه الشهاب وهذا يدل على أن الرجم بالنجوم كان قبل المبعث كما روى أحمد ومسلم والترمذي والنسائي عن معمر عن الزهري عن علي ابن حسين عن أبن عباس قال كان رسول الله صلى الله عليه و سلم جالسا في نفر من اصحابه فرمى بنجم فاستنار فقال ما كنتم تقولون إذا كان هذا في الجاهلية قالوا كنا نقول يولد عظيم أو يموت عظيم قال فإنها لا يرمى بها لموت أحد ولا لحياته ولكن ربنا إذا قضى أمرا سبح حملة العرش ثم سبح أهل السماء الذين يلون حملة العرش فيقول الذين يلون حملة العرش لحملة العرش ماذا قال ربكم فيخبرونهم ويخبر أهل كل سماء سماء حتى ينتهي الخبر الى هذه السماء وتخطف الجن السمع فيرمون فما جاؤوا به على وجهه فهو حق ولكنهم يحرفونه ويزيدون فيه قال معمر قلت للزهري أكان يرمى بها في الجاهلية قال نعم قال أرأيت وأنا كنا نقعد منها مقاعد للسمع فمن يستمع الآن يجد له شهابا رصدا قال غلظت وشدد أمرها حين بعث رسول الله صلى الله عليه و سلم وفيه الرد على المنجمين الذين ينسبون الخير والشر والاعطاء والمنع إلى الكواكب بحسب السعود منها والنحوس وعلى حسب كونها في البروج الموافقة أو المنافرة ونحو ذلك لما في الرمي بها من الدلالة على تسخيرها

(1/230)

لما خلقت له كما قال تعالى إن ربكم الله الذي خلق السموات والأرض في ستة أيام ثم استوى على العرش يغشي الليل النهار يطلبه حثيثا والشمس والقمر والنجوم مسخرات بأمره الا له الخلق والامر تبارك الله رب العالمين
قوله فيكذب معها مائة كذبة أي يكذب الكاهن أو الساحر مع الكلمة التي ألقاها إليه وليه من الشياطين مائة كذبة بفتح الكاف وسكون الذال المعجمة أو يكذب الشيطان مع الكلمة التي استرقها مائة كذبة ويخبر بالجميع وليه من الانس فما جاؤوا به على وجهه فهو صدق وما خلط فيه فهو كذب ومع هذا فيفتتن الانس بالانس الساحر والكاهن ويفتتنان بوليهما من الشياطين ويقبلون ما جاؤوا به من الصدق والكذب لكونهم قد يصدقون فيما يأتون به من خبر السماء
قوله فيقال أليس قد قال لنا يوم كذا كذا هكذا بيض المصنف في هذا الموضع ولفظ الحديث في الصحيح فيقال أليس قد قال لنا يوم كذا وكذا هكذا والمعنى أن الذين يأتون الكهان يصدقونهم في كذبهم ويستدلون على ذلك بكونهم يصدقون بعض الأحيان فيما سمعوه من الوحي ويذكرون أنه أخبرهم بشيء مرة فوجدوه حقا وتلك الكلمة من الحق كما في الصحيح عن عائشة قلت يا رسول الله إن الكهان كانوا يحدثونا بالشيء فنجده حقا قال تلك الكلمة الحق يخطفها الجني فيقذفها في أذن وليه ويزيد فيها مائة كذبة وفيه قبول النفوس للباطل كيف يتعلقون بواحدة ولا يعتبرون بمائة كذبة ذكره المصنف وفيه أن الشيء اذا كان فيه نوع من الحق لا يدل على أنه حق كله بل لا يدل على إباحته كما في الكهانة والسحر والتنجيم
قوله فيصدق بتلك الكلمة التي سمعت من المساء أي يستدلون على صدقها

(1/231)

قال وعن النواس بن سمعان قال قال رسول الله صلى الله عليه و سلم إذا أراد الله تعالى أن يوحي بالأمر تكلم بالوحي أخذت السموات منه رجفة أو قال رعدة شديدة خوفا من الله عز و جل فإذا سمع ذلك أهل السموات صعقوا وخروا لله سجدا فيكون أول من يرفع رأسه جبريل فيكلمه الله من وحيه بما أراد ثم يمر جبريل على الملائكة كلما مر بسماء يسأله ملائكته ماذا قال ربنا يا جبريل فيقول جبريل قال الحق وهو العلي الكبير قال فيقولون كلهم مثل ما قال جبريل فينتهي جبريل بالوحي إلى حيث أمره الله عز و جل
ش قوله عن النواس بن سمعان بكسر السين أي ابن خالد الكلابي ويقال الأنصاري صحابي ويقال إن أباه صحابي أيضا قال أبو حاتم الرازي سكن الشام
قوله إذا أراد الله أن يوحي بالأمر الخ هذا والله أعلم في جميع الأمور التي يقضيها الرب تبارك وتعالى كما يدل عليه عموم اللفظ ويدل على ذلك أيضا حديث أبي هريرة الذي تقدم وغيره من الأحاديث المتقدمة
قوله أخذت السموات منه رجفة هو برفع رجفة على أنه فاعل أي أصاب السموات منه رجفة أي ارتجفت كما روى ابن أبي حاتم عن عكرمة قال إذا قضى الله أمرا تكلم تبارك وتعالى رجفت السموات والأرض والجبال وخرت الملائكة كلهم سجدا
قوله أو قال رعدة شديدة يعني أن الراوي شك هل قال النبي صلى الله عليه و سلم رجفة أو قال رعدة وهو بفتح الراء بمعنى الأول
قوله خوفا من الله عز و جل لا ينكر أن السموات والأرض ترجف وترتعد خوفا من الله عز و جل فقد قال تعالى تسبح له السموات السبع

(1/232)

والأرض ومن فيهن وإن من شيء إلا يسبح بحمده ولكن لا تفقهون تسبيحهم إنه كان حليما غفورا وقال تعالى فقال لها وللأرض أتيا طوعا أو كرها قالتا أتينا طائعين وقال تعالى تكاد السموات يتفطرن منه وتنشق الأرض وتخر الجبال هدا وقال تعالى وإن من الحجارة لما يتفجر منه الانهار وإن منها لما يشقق فيخرج منه الماء وإن منها لما يهبط من خشية الله وما الله بغافل عما تعملون وفي البخاري عن ابن مسعود قال كنا نسمع تسبيح الطعام وهو يؤكل وفي حديث أبي ذر أن النبي صلى الله عليه و سلم أخذ في يده حصيات فسمع لهن تسبيح كحنين النحل وكذا في يد أبي بكر وعمر وعثمان وهو حديث مشهور في المسانيد وكذلك في الصحيح قصة حنين الجذع الذي كان يخطب عليه النبي صلى الله عليه و سلم قبل اتخاذ المنبر ومثل هذا كثير
قوله صعقوا وخروا لله سجدا أي يقع منهم الأمران الصعق وهو الغشي والسجود والله أعلم أيهما قبل الآخر فإن الواو لا تقتضي ترتيبا
قوله فيكون أول من يرفع رأسه جبريل معنى جبريل عبدالله كما روى ابن جرير وأبو الشيخ الأصبهاني عن علي بن حسين قال اسم جبريل عبدالله واسم ميكائيل عبيدالله واسرافيل عبدالرحمن وكل شيء راجع الى إيل فهو معبد لله عز و جل وفيه دليل على فضيلة جبريل عليه السلام كما قال تعالى إنه لقول رسول كريم ذي قوة عند ذي العرش مكين مطاع ثم أمين قال أبو صالح في قوله عند ذي العرش مكين قال جبريل يدخل في سعبن حجابا من نور بغير إذن وقد ورد في صفة جبريل أحاديث صحيحة منها ما رواه أحمد

(1/233)

باسناد صصحيح عن عبدالله بن مسعود قال رأى رسول الله صلى الله عليه و سلم جبريل في صورته وله ستمائة جناح كل جناح منها قد سد الأفق يسقط من جناحه من التهاويل والدر والياقوت والله به عليم
قوله ثم يمر جبريل على الملائكة إلى آخره معناه ظاهر فإذا كان هذا حال الملائكة الذين هم أقوى وأعظم ممن عبد من دون الله وشدة خشيتهم من الله وهيبتهم له مع ما أعطاهم الله من القوة العظيمة التي لا يعلمها إلا الله ومع هذا فقد نفى عنهم الشفاعة بغير إذنه كما قال وكم من ملك في السموات لا تغني شفاعتهم شيئا إلا من بعد أن يأذن الله لمن يشاء ويرضى وأخبر أنهم لا يملكون كشف الضر عمن دعاهم ولا تحويله فقال قل ادعوا الذين زعمتم من دونه فلا يملكون كشف الضر عنكم ولا تحويلا وفي ضمن ذلك النهي عن دعائهم وعبادتهم الشفاعة أو غيرها كما قال تعالى أم اتخذوا من دون الله شفعاء قل أو لو كانوا لا يملكون شيئا ولا يعقلون قل لله الشفاعة جميعا فكيف يدعوهم المشرك ويظن أنهم يشفعون له عند الله كما يشفع الوزراء عند الملوك وإذا بطلت دعوتهم مع أنهم أحياء ناطقون مقربون عند الله فدعاء غيرهم من الأموات الذين لا يستطيعون سمعا ولا يملكون ضرا ولا نفعا أولى بالبطلان إن الذين تدعون من دون الله عباد أمثالكم فادعوهم فليستجيبوا لكم إن كنتم صادقين وقال والذين تدعون من دون الله لا يخلقون شيئا وهم يخلقون أموات غير أحياء وما يشعرون أيان يبعثون إلهكم إله واحد فالذين لا يؤمنون بالآخرة قلوبهم منكرةر وهم مستكبرون

(1/234)

قوله ثم ينتهي جبريل بالوحي إلى حيث أمره الله عز و جل قد بيض المصنف رحمه الله بعد هذا ولعله أراد أن يكتب تمام الحديث ومن رواه وتمامه إلى حيث أمره الله عز و جل من السماء والأرض ورواه ابن جرير وابن خزيمة وابن أبي حاتم والطبراني وفي الحديث من الفوائد إثبات الكلام خلافا للجهمية وإثبات الصوت خلافا لهم وللأشاعرة


باب الشفاعة - تيسير العزيز الحميد ط الرياض

تيسير العزيز الحميد ط الرياض

باب الشفاعة
لما كان المشركون في قديم الزمان وحديثه إنما وقعوا في الشرك لتعلقهم بأذيال الشفاعة كما قال تعالى ويعبدون من دون الله ما لا يضرهم ولا ينفعهم ويقولون هؤلاء شفعاؤنا عند الله وقال تعالى والذين اتخذوا من دونه أولياء ما نعبدهم إلا ليقربونا إلى الله زلفى وكذلك قطع الله أطماع المشركين منها وأخبر أنه شرك ونزه نفسه عنه ونفى أن يكون للخلق من دونه ولي أو شفيع كما قال تعالى الله الذي خلق السموات والأرض وما بينهما في ستة أيام ثم استوى على العرش ما لكم من دونه من ولي ولا شفيع أفلا تتذكرون أراد المصنف في هذا الباب إقامة الحجج على أن ذلك هو عين الشرك وأن الشفاعة التي يظنها من دعا غير الله ليشفع له كما يشفع الوزير عند الملك منتفيه دنيا وأخرى وإنما الله هو الذي يأذن للشافع ابتداء لا يشفع ابتداء

(1/235)

كما يظنه أعداء الله فإن قلت اذا كان من اتخذ شفيعا عند الله إنما قصده تعظيم الرب تعالى وتقدس أن يتوصل اليه بالشفعاء فلما كان هذا القدر شركا
قيل قصده للتعظيم لا يدل على أن ذلك تعظيم لله تعالى فكم من يقصد التعظيم لشخص ينقصه بتعظيمه ولهذا قيل في المثل المشهور يضر الصديق الجاهل ولا يضر العدو العاقل فإن اتخاذ الشفعاء والأنداد من دون الله هضم لحق الربوبية وتنقص للعظمة الإلهية وسوء ظن برب العالمين كما قال تعالى ويعذب المنافقين والمنافقات والمشركين والمشركات الظانين بالله ظن السوء عليهم دائرة السوء الآية فإنهم ظنوا به ظن السوء حتى أشركوا به ولو أحسنوا به الظن لوحدوه حق توحيده ولهذا أخبر سبحانه وتعالى عن المشركين إنهم ما قدروه حق قدره وكيف يقدره حق قدره من اتخذ من دونه ندا أو شفيعا يحبه ويخافه ويرجوه ويذل له ويخضع له ويهرب من سخطه ويؤثر مرضاته ويدعوه ويذبح له وينذر وهذه هي التسوية التي أثبتها المشركون بين الله وبين آلهتهم وعرفوا وهم في النار أنها كانت باطلا وضلالا فيقولون وهم في النار تالله إن كنا لفي ضلال مبين إذ نسويكم برب العالمين ومعلوم أنهم ما ساووهم به في الذات والصفات والأفعال ولا قالوا إن آلهتكم خلقت السموات والأرض وانها تحيي وتميت و إنما ساووهم به في المحبة والتعظيم والعبادة كما ترى عليه أهل الإشراك ممن ينتسب إلى الإسلام وإنما كان ذلك هضما لحق الربوبيه وتنقصا لعظمة الإلهية وسوء ظن برب العالمين لأن المتخذ للشفعاء والأنداد إما أن يظن أن الله سبحانه يحتاج إلى من يدبر أمر العالم معه من وزير أو ظهير أو معين وهذا أعظم التنقص لمن هو

(1/236)

غني عن كل ما سواه بذاته وكل ما سواه فقير إليه بذاته وإما أن يظن أن الله سبحانه إنما تتم قدرته بقدرة الشفيع وإما أن يظن أنه لا يعلم حتى يعلمه الشفيع أو لا يرحم حتى يجعله الشفيع يرحم أو لا يكفي وحده أو لا يفعل ما يريد العبد حتى يشفع عنده كما يشفع عند المخلوق أولا يجيب دعاء عباده حتى يسألوا الشفيع أن يرفع حاجتهم إليه كما هو حال ملوك الدنيا وهذا أصل شرك الخلق أو يظن أنه لا يسمع حتى يرفع الشفيع إليه ذلك أو يظن أن للشفيع عليه حقا فهو يقسم عليه بحقه ويتوسل إليه بذلك الشفيع كما يتوسل الناس إلى الأكابر والملوك بمن يعز عليهم ولا تمكنهم مخالفته وكل هذا تنقص للربوبية وهضم لحقها ذكر معناه ابن القيم فلهذه الأمور وغيرها أخبر سبحانه وتعالى أن ذلك شرك ونزه نفسه عنه فقال ويعبدون من دون الله ما لا يضرهم ولا ينفعهم ويقولون هؤلاء شفعاؤنا عند الله قل أتنبؤن الله بما لا يعلم في السموات ولا في الأرض سبحانه وتعالى عما يشركون
فإن قلت إنما حكم سبحانه وتعالى بالشرك على من عبد الشفعاء أما من دعاهم للشفاعة فقط فهو لم يعبدهم فلا يكون ذلك شركا
قيل مجرد اتخاذ الشفعاء ملزوم للشرك والشرك لازم له كما أن الشرك ملزوم لتنقص الرب سبحانه وتعالى والتنقص لازم له ضرورة شاء المشرك أم أبى وعلى هذا فالسؤال باطل من أصله لا وجود له في الخارج وإنما هو شيء قدره المشركون في أذهانهم فإن الدعاء عبادة بل هو مخ العبادة فإذا دعاهم للشفاعة فقد عبدهم وأشرك في عبادة الله شاء أم أبى
قال وقول الله عز و جل وأنذر به الذين يخافون أن يحشروا إلى ربهم ليس لهم من دونه ولي ولا شفيع

(1/237)

ش الإنذار هو الاعلام بموضع المخافة وقوله به قال ابن عباس بالقرآن وقوله الذين يخافون أن يحشروا إلى ربهم أي أنذر يا محمد بالقرآن الذي هم من خشية ربهم مشفقون الذين يخشون ربهم ويخافون سوء الحساب وهم المؤمنون كما روي ذلك عن ابن عباس والسدي وعن الفضيل بن عياض ليس كل خلقه عاتب إنما عاتب الذين يعقلون فقال وأنذر به الذين يخافون أن يحشرون إلى ربهم أي وهم المؤمنون أصحاب القلوب الواعية فإنهم المقصودون والمنظور اليهم لا أصحاب التجمل والسيادة فإن الله لا ينظر إلى صوركم وأموالكم ولكن ينظر الى قلوبكم وأعمالكم وقوله ليس لهم من دون الله ولي ولا شفيع قال الزجاج موضع ليس نصب على الحال كأنه قال متخلين من ولي وشفيع والعامل فيه يخافون وقال ابن كثير ليس لهم من دونه يؤمئذ ولي ولا شفيع من عذابه إن أرادهم به لعلهم يتقون فيعلمون في هذه الدار عملا ينجيهم الله به من عذابه يوم القيامة قلت فنفى سبحانه وتعالى عن المؤمنين أن يكون لهم ولي أو شفيع من دون الله كما هو دين المشركين فمن اتخذ من دون الله شفيعا فليس من المؤمنين ولا تحصل له الشفاعة وليس في الآية دليل على نفي الشفاعة لأهل الكبائر باذن الله كما ادعته المعتزلة بل فيها دليل على نفي اتخاذ الشفعاء من المؤمنين وعلى نفيها بغير إذن الله ولهذا أثبت الشفاعة بإذنه في مواضع كما قال ما من شفيع إلا من بعد إذنه ذلكم الله ربكم فاعبدوه أفلا تذكرون
قال وقوله قل لله الشفاعة جميعا

(1/238)

ش هكذا أوردها المصنف ونتكلم عليها وعلى الآية التي قبلها ليتضح المعنى قال الله تعالى أم اتخذوا من دون الله شفعاء قل أو لو كانوا لا يملكون شيئا ولا يعقلون قل لله الشفاعة جميعا له ملك السموات والأرض ثم اليه ترجعون فقوله أم اتخذوا أي بل اتخذوا اي المشركون والهمزة للانكار من دون الله شفعاء أي أتشفع لهم عند الله بزعمهم كما قال ويعبدون من دون الله مالا يضرهم ولا ينفعهم ويقولون هؤلاء شفعاؤنا عند الله الآية وقال والذين اتخذوا من دونه أولياء ما نعبدهم إلا ليقربونا إلى الله زلفى ان الله يحكم بينهم فيما هم فيه يختلفون ان الله لا يهدي من هو كاذب كفار فكذبهم وكفرهم بذلك وقال تعالى فلولا نصرهم الذين اتخذوا من دون الله قربانا آلهة بل ضلوا عنهم وذلك إفكهم وما كانوا يفترون فهذا هو مقصود المشركين ممن عبدوهم وهو الشفاعة لهم عند الله
قوله من دون الله أي من دون إذنه وأمره والحال أنه لا يشفع عنده أحد إلا بإذنه وأن يكون المشفوع له مرتضى وههنا الشرطان مفقودان فإن الله سبحانه لم يجعل اتخاذ الشفعاء ودعاءهم من دونه سببا لإذنه ورضاه بل ذلك سبب لمنعه وغضبه
قوله قل أو لو كانوا لا يملكون شيئا ولا يعقلون أي أيشفعون ولو كانوا على هذه الصفة كما تشاهدونهم جمادات لا تقدر ولا تعلم أو أموات كذلك حتى ولا يملكون الشفاعة كما قال قل لله الشفاعة

(1/239)

جميعا أي هو مالكها كلها فليس لمن تدعونهم منها شيء قال البيضاوي لعله رد لما عسى يجيبون به وهو أن الشفعاء أشخاص مقربون هي تماثيلهم والمعنى أنه مالك الشفاعة كلها لا يستطيع أحد شفاعة إلا بإذنه ولا يستقل بها وقوله له ملك السموات والارض تفرير لبطلان اتخاذ الشفعاء من دونه بانه مالك الملك كله لا يملك أحد أن يتكلم في أمره دون إذنه ورضاه فاندرج في ذلك ملك الشفاعة فإذا كان هو مالكها بطل اتخاذ الشفعاء من دونه كائن من كان وقوله ثم اليه ترجعون أي فتعلمون أنهم لا يشفعون ويخيب سعيكم في عبادتهم بل يكونون عليكم ضدا ويتبرؤون من عبادتكم كما قال تعالى كلا سيكفرون بعبادتهم ويكونون عليهم ضدا وقال تعالى ويوم نحشرهم جميعا ثم نقول للذين أشركوا مكانكم أنتم وشركاؤكم فزيلنا بينهم وقال شركاؤهم ما كنتم ايانا تعبدون فكفى بالله شهيدا بيننا وبينكم ان كنا عن عبادتكم لغافلين
قال وقوله من ذا الذي يشفع عنده إلا باذنه في هذه الآية رد على المشركين الذين اتخذوا الشفعاء من دون الله من الملائكة والأنبياء والأصنام المصورة على صور الصالحين وغيرهم وظنوا أنهم يشفعون عنده بغير إذنه فأنكر ذلك عليهم وبين عظيم ملكوته وكبريائه وأن أحدا لا يتمالك أن يتكلم يوم القيامة إلا إذا أذن له في الكلام كقوله لا يتكلمون

(1/240)

إلا لمن أذن له الرحمن وقوله يوم يأت لا تكلم نفس إلا بأذنه قال ابن جرير في هذه الآية نزلت لما قال الكفار ما نعبد أوثاننا هذه إلا ليقربونا إلى الله زلفي فقال الله تعالى له ما في السموات وما في الأرض وتقرر في هذه الآية أن الله يأذن لمن يشاء في الشفاعة وهم الأنبياء والعلماء وغيرهم والاذن راجع الى الأمر فيما نص عليه كمحمد صلى الله عليه و سلم اذا قيل له اشفع تشفع وكذلك قاله غير واحد من المفسرين
قال وقوله وكم من ملك في السموات لا تغني شفاعتهم شيئا إلا من بعد أن ياذن الله لمن يشاء ويرضى
ش قال أبو حيان كم خبرية ومعناها التكثير وهي في موضع رفع بالابتداء والخبر لا تغني والغناء جلب النفع ودفع الضر بحسب الأمر الذي يكون فيه الغني وكم لفظها مفرد ومعناها جمع وإذا كانت الملائكة المقربون لا تغني شفاعتهم إلا بعد إذن الله وررضاه أن يرضاه أهلا للشفاعة فكيف تشفع الاصنام لمن عبدها قلت في هذه الآيات من الرد على من عبد الملائكة والصالحين لشفاعة أو غيرها مالا يخفى لأنهم إذا كلوا لا يشفعون إلا بإذن من الله ابتداء فلأي معنى يدعون ويعبدون وأيضا فإن الله لا يأذن إلا لمن ارتضى قوله وعمله وهو الموحد لا المشرك كما قال يومئذ لا تنفع الشفاعة إلا لمن أذن له الرحمن ورضي له قولا والله لا يرتضي الا التوحيد كما قال ومن يبتغ غير الإسلام دينا فلن يقبل منه وهو في الآخرة من الخاسرين وقال النبي صلى الله عليه و سلم أسعد الناس بشفاعتي من قال لا إله إلا الله خالصا من قلبه فلم يقل أسعد الناس بشفاعتي من

(1/241)

دعاني فإن قال المشرك أنا أعلم أنهم لا يشفعون إلا بإذنه لكن أدعوهم ليأذن الله لهم في الشفاعة لي قيل فإن الله لم يجعل الشرك به ودعاء غيره سببا لإذنه ورضاه بل ذلك سبب لغضبه ولهذا نهى عن دعاء غيره في غير آية كقوله ولا تدع من دون الله مالا ينفعك ولا يضرك فإن فعلت فانك إذا من الظالمين فتبين أن دعاء الصالحين من الملائكة والأنبياء وغيرهم شرك كما كان المشركون الأولون يدعونهم ليشفعوا لهم عند الله فأنكرالله عليهم ذلك وأخبر أنه لا يرضاه ولا يأمر به كما قال تعالى ولا يأمركم أن تتخذوا الملائكة والنبيين أربابا أيأمركم بالكفر بعد إذ أنتم مسلمون وقال تعالى إذ تبرأ الذين اتبعوا من الذين اتبعوا ورأوا العذاب الآية قال ابن كثير تبرأت منهم الملائكة الذين كانوا يزعمون أنهم يعبدونهم في الدنيا فتقول الملائكة تبرأنا إليك ما كانوا إيانا يعبدون وقال تعالى وإذ قال الله يا عيسى بن مريم ءأنت قلت للناس اتخذوني وأمي إلهين من دون الله قال سبحانك ما يكون لي أن أقول ما ليس لي بحق الآية وقال تعالى قل ادعوا الذين زعمتم من دونه فلا يملكون كشف الضر عنكم ولا تحويلا الآية روى سعيد ابن منصور والبخاري والنسائي وابن جرير عن ابن مسعود في الآية كان نفر من الانس يعبدون نفرا من الجن فأسلم نفر من الجن وتمسك الإنسيون بعبادتهم فأنزل الله أولئك الذين يدعون يبتغون إلى ربهم الوسيلة كلاهما بالياء وروى ابن جرير وابن أبي حاتم عن ابن عباس في الآية

(1/242)

لكان أهل الشرك يعبدون الملائكة والمسيح وعزيرا وفي رواية عنه عندهما في قوله فلا يملكون كشف الضر عنكم قال عيسى وأمه وعزير وقال تعالى إنكم وما تعبدون من دون الله حصب جهنم أنتم لها واردون إلى قوله إن الذين سبقت لهم منا الحسنى الآية قال ابن اسحق لما ذكر قصة ابن الزبعرى ومخاصمته لرسول الله صلى الله عليه و سلم عند نزول هذه الآية قال وأنزل الله إن الذين سبقت لهم منا الحسنى أولئك عنها مبعدون الآيتين أي عيسى وعزير ومن عبد من الأحبار والرهبان الذين مضوا على أمر الله فاتخذهم من يعبدهم من أهل الضلالة أربابا من دون الله وقال تعالى وما أرسلنا من قبلك من رسول ولا نبي إلا إذا تمنى ألقى الشيطان في أمنيته فينسخ الله ما يلقي الشيطان الآيات وروى ابن أبي حاتم عن الزهري قال نزلت سورة النجم وكان المشركون يقولون لو كان هذا الرجل يذكر آلهتنا بخير أقررناه وأصحابه ولكنه لا يذكر من خالف دينه من اليهود والنصارى بمثل الذي يذكر آلهتنا من السب والشتم والشر وكان رسول الله صلى الله عليه و سلم قد اشتد عليه ما نال أصحابه من أذاهم وتكذيبهم واحزنه ضلالتهم فكان يتمنى هداهم فلما أنزل الله سورة النجم قال أفرأيتم اللات والعزى ومناة الثالثة الاخرى ألقى الشيطان عندها كلمات حين ذكر الطواغيت فقال تلك الغرانيق العلى وإن شفاعتهن لترتجى وكان ذلك من سجع الشيطان وفتنته فوقعت هاتان الكلمتان في قلب كل مشرك بمكة وذلت بها ألسنتهم وتباشروا بها وقالوا إن محمدا

(1/243)

قد رجع إلى دينه الأول ودين قومه فلما بلغ رسول الله صلى الله عليه و سلم آخر النجم سجد وسجد كل من حضر من مسلم ومشرك ففشت تلك الكلمة في الناس وأظهرها الشيطان حتى بلغت أرض الحبشة فأنزل الله وما أرسلنا من قبلك من رسول ولا نبي إلا إذا تمنى ألقى الشيطان في أمنيته الآيات فلما بين الله قضاءه وبرأه من سجع الشيطان انقلب المشركون بعداوتهم وضلالتهم للمسلمين واشتدوا عليه وهي قصة مشهورة صحيحة رويت عن ابن عباس من طرق بعضها صحيح ورويت عن جماعة من التابعين بأسانيد صحيحة منهم عروة وسعيد بن جبير وأبو العالية وأبو بكر بن عبدالرحمن وعكرمة والضحاك وقتادة ومحمد بن كعب القرظي ومحمد بن قيس والسدي وغيرهم وذكرها أيضا أهل السير وغيرهم وأصلها في الصحيحين والمقصود منها قوله تلك الغرانيق العلى وإن شفاعتهن لترتجى فإن الغرانيق هي الملائكة على قول وعلى آخر هي الأصنام ولا تنافي بينهما فإن المقصود بعبادتهم الأصنام الملائكة والصالحين كما تقدم عن البيضاوي فلما سمع المشركون هذا الكلام المقتضى لجواز عبادة الملائكة رجاء شفاعتهم عند الله ظنوا أن رسول الله صلى الله عليه و سلم قاله فرضوا عنه وسجدوا معه وحكموا بأنه قد وافقهم على دينهم من دعاء الملائكة والأصنام للشفاعة حتى طارت الكلمة كل مطار وبلغ المهاجرين إلى الحبشة أنهم صالحوا رسول الله صلى الله عليه و سلم فعرفت أن الفارق بينهم وبين رسول الله صلى الله عليه و سلم هي مسألة الشفاعة لأنهم يقولون نريد من الملائكة والأصنام المصورة على صورهم بزعمهم أن يشفعوا لنا عند الله والرسول صلى الله عليه و سلم قد

(1/244)

أتاهم بإبطال ذلك والنهي عنه وتكفير من دان به وتضليلهم وتسفيه عقولهم ولم يرخص لهم في سؤال الشفاعة من الملائكة ولا من الأنبياء ولا الأصنام بل أتاهم بقوله تعالى قل لله الشفاعة جميعا وقوله أأتخذ من دونه آلهة إن يردن الرحمن بضر لا تغن عني شفاعتهم شيئا ولا ينقذون إني إذا لفي ضلال مبين وهذا كثير جدا لمن تتبعه والمقصود أن المشركين الأولين يدعون الملائكة والصالحين ليشفعوا لهم عند الله كما تشهد به نصوص القرآن وكتب التفسير والسير والآثار طافحة بذلك ويكفي العاقل المنصف قوله تعالى ويوم يحشرهم جميعا ثم يقول للملائكة أهؤلاء إياكم كانوا يعبدون قالوا سبحانك أنت ولينا من دونهم بل كانوا يعبدون الجن أكثرهم بهم مؤمنون قال وقوله قل ادعوا الذين زعمتم من دون الله لا يملكون مثقال ذرة في السموات ولا في الأرض الآيتين
ش هذه الآية هي التي قال فيها بعض العلماء إنها تقطع عروق شجرة الشرك من القلب لمن عقلها قال ابن القيم في الكلام عليها وقد قطع الله الأسباب التي يتعلق بها المشركون جميعها قطعا يعلم من تأمله وعرفه أن من اتخذ من دون الله وليا فمثله كمثل العنكبوت اتخذت بيتا وإن أوهن البيوت لبيت العنكبوت فالمشرك إنما يتخذ معبدوه لما يحصل له به من النفع والنفع لا يكون إلا ممن يكون فيه خصلة من هذه الأربع إما مالك لما يريد عابده منه فإن لم يكن مالكا كان

(1/245)

شريكا للمالك فإن لم يكن شريكا له كان معينا له وظهيرا فإن لم يكن معينا ولا ظهيرا كان شفيعا عنده فنفى سبحانه المراتب الأربع نفيا مرتبا منتقلا من الأعلى إلى ما دونه فنفى الملك والشركة والمظاهرة والشفاعة التي يطلبها المشرك وأثبت شفاعة لا نصيب فيها لمشرك وهي الشفاعة بإذنه قال فهو الذي يأذن للشافع وإن لم يأذن له لم يتقدم في الشفاعة بين يديه كما يكون في حق المخلوقين فإن المشفوع عنده يحتاج إلى الشافع ومعاونته له فيقبل شفاعته وإن لم يأذن له فيها وأما كل ما سواه فقير إليه بذاته وهو الغني بذاته عن كل ما سواه فكيف يشفع عنده أحد بدون إذنه فكفى بهذه الآية نورا وبرهانا ونجاة وتجريدا للتوحيد وقطعا لأصول الشرك ومواده لمن عقلها والقرآن مملوء من أمثالها ونظائرها ولكن أكثر الناس لا يشعرون بدخول الواقع تحته وتضمنه له ويظنه في نوع وقوم قد خلوا من قبل ولم يعقبوا وارثا وهذا الذي يحول بين القلب وبين فهم القرآن ولعمر الله إن كان أولئك قد خلوا فقد ورثهم من هو مثلهم وشر منهم ودونهم وتناول القرآن لهم كتناوله لأولئك ولكن الأمر كما قال عمر بن الخطاب رضي الله عنه إنما تنقض عرى الإسلام عروة عروة إذا نشأ في الإسلام من لم يعرف الجاهلية وهذا لأنه إذا لم يعرف الجاهلية والشرك وما دعا به القرآن وذمه وقع فيه وأقره ودعا إليه وصوبه وحسنه وهو لا يعرف أنه الذي كان عليه الجاهلية أو نظيره أو شر منه أو دونه فتنتقض بذلك عرى الإسلام ويعود المعروف منكرا والمنكر معروفا والبدعة سنة والسنة بدعة ويكفر الرجل بمحض الإيمان و تجريد التوحيد ويبدع بتجريد متابعة الرسول صلى الله عليه و سلم ومفارقة الأهواء والبدع ومن له بصيرة وقلب حي يرى ذلك عيانا فالله المستعان وقال

(1/246)

الله تعالى حاكيا عن أسلاف هؤلاء المشركين والذين اتخذوا من دونه أولياء ما نعبدهم إلا ليقربونا إلى الله زلفى إن الله يحكم بينهم فيما هم فيه يختلفون إن الله لا يهدي من هو كاذب كفار فهذه حال من اتخذ من دون الله وليا يزعم أنه يقربه إلى الله تعالى وما أعز من يخلص من هذا بل ما اعز من يعادي من أنكره والذي في قلوب هؤلاء المشركين وسلفهم أن آلهتهم تشفع لهم عند الله وهذا عين الشرك وقد أنكره الله عليهم في كتابه وأبطله وأخبر أن الشفاعة كلها له وأنه لا يشفع عنده أحد إلا لمن أذن الله تعالى أن يشفع له فيه ورضي قوله وعمله وهم أهل التوحيد الذين لم يتخذوا من دون الله شفعاء فإنه سبحانه وتعالى يأذن في الشفاعة فيهم لمن يشاء حيث لم يتخذوهم شفعاء من دونه فيكون أسعد الناس بشفاعته من يأذن الله تعالى له صاحب التوحيد الذي لم يتخذ شفيعا من دون الله والشفاعة التي أثبتها الله تعالى ورسوله صلى الله عليه و سلم هي الشفاعة الصادرة عن إذنه لمن وحده والتي نفاها الله تعالى هي الشفاعة الشركية التي في قلوب المشركين المتخذين من دون الله شفعاء فيعاملون بنقيض مقصودهم من شفاعتهم ويفوز بها الموحدون انتهى
ولكن تأمل الآية كيف أمرهم تعالى بدعاء الملائكة أمر تعجيز والمراد بيان أنهم لا يملكون شيئا فلا يدعون لا لشفاعة ولا غيرها ثم أخبر أنهم هم الذين اتخذوهم بزعمهم شفعاء فنسبه إلى زعمهم وإفكهم الذي ابتدعوه من غير برهان ولا حجة من الله وهذه الآية نزلت في دعوة الملائكة ودخول غيرهم فيها من باب الأولى كما روى ابن أبي حاتم عن السدي في قوله وما له منهم من ظهير يقول من عون من الملائكة وكما يدل عليه قوله تعالى حتى

(1/247)

إذا فزع عن قلوبهم كما تقدم فإذا كان اتخاذ الملائكة شفعاء من دون الله شركا فكيف باتخاذ الأموات كما يفعله عباد القبور أم كيف باتخاذ الفجار والفساق إخوان الشياطين من المجاذيب الذين جذبهم إبليس إلى جانبه وطاعته شفعاء وأعظم من ذلك اعتقاد الربوبية في هؤلاء الملاعين مع ما يشاهده الناس منهم من الفجور وأنواع الفسوق وترك الصلوات وفعل المنكرات والمشي في الأسواق عراة
كما قال بعض المتأخرين ... كقوم عراة في ذرى مصر ما ... على عورة منهم هناك ثياب ...
... يدورون فيها كاشفين لعورة ... تواتر هذا لا يقال كذاب ... يعدونهم في مصر هم فضلاءهم ... دعاؤهم فيما يرون مجاب ...
ومن العجب أنهم لم يأتوا بشيء يدل على كون هؤلاء الشياطين من جملة المسلمين فضلا عن كونهم أولياء فضلا عن كونهم يدعون ويستغاث بهم إلا بشيء من المخاريق والسحر والشعبذة يدعون أن لهم كرامات وأنهم أولياء لما ليظهرونه من المخاريق
واعلم أن الضلال والكفر إنما استولى على أكثر المتأخرين بسبب نبذهم كتاب الله وراء ظهورهم وإحسان الظن بمن سحرهم ودعا إلى نفسه واقتصارهم على القوانين والدعاوي والأوضاع التي وضعوها لأنفسهم وإلا فلو قرؤوا كتاب الله وعلموا بما فيه ورجعوا عند الاختلاف إليه لوجدوا فيه الهدى والشفاء والنور ولكن نبذوه وراء ظهورهم و اشتروا به ثمنا قليلا فبئس ما يشترون وتقدم الكلام على بقية الآية

(1/248)

قال المؤلف قال أبو العباس نفى الله عما سواه كل ما يتعلق به المشركون فنفى أن يكون لغيره ملك أو قسط منه أو يكون عونا لله ولم يبق إلا الشفاعة فبين أنها لا تنفع إلا لمن أذن له الرب كما قال ولا يشفعون إلا لمن ارتضى فهذه الشفاعة التي يظنها المشركون هي منتفية يوم القيامة كما نفاها القرآن وأخبر النبي صلى الله عليه و سلم أنه يأتي فيسجد لربه ويحمده لا يبدأ بالشفاعة أولا ثم يقال له ارفع رأسك وقل يسمع واسأل تعط واشفع تشفع وقال له أبو هريرة من أسعد الناس بشفاعتك قال من قال لا إله إلا الله خالصا من قلبه فقتلك الشفاعة لأهل الإخلاص بإذن الله ولاتكون لمن أشرك بالله وحقيقته أن الله سبحانه هو الذي يتفضل على أهل الإخلاص فيغفر لهم بواسطة دعاء من أذن له أن يشفع ليكرمه وينال المقام المحمود فالشفاعة التي نفاها القرآن ما كان فيها شرك ولهذا أثبت الشفاعة بإذنه في مواضع وقد بين النبي صلى الله عليه و سلم أنها لا تكون إلا لأهل التوحيد والإخلاص انتهى كلامه
ش قوله قال أبو العباس هو شيخ الإسلام تقي الدين أحمد بن عبد الحليم بن عبدالسلام بن تيمية الإمام المشهور صاحب المصنفات شهرته وإمامته في علوم الإسلام وتفننه تغني عن الإطناب في وصفه قال الذهبي لم يأت قبله بخمس مائة سنة مثله وفي رواية بأبع مائة وقال أيضا لو حلفت بين الركن والمقام لحلفت أني لم أر مثله وما رأى بعينيه مثل نفسه رحمه الله وقال ابن دقيق العيد لما اجتمعت بابن تيمية رأيت رجلا كل العلوم بين عينيه يأخذ ما يشاء ويدع ما يشاء وبالجملة فما أتى بعد عصر الإمام أحمد له نظير وكانت وفاته سنة ثمان وعشرين وسبع مئة

(1/249)

قوله نفى الله عما سواه كل ما يتعلق به المشركون أي ان الله تعالى نفى في الآية المذكورة قبل ما يتعلق به المشركون من الاعتقاد في غير الله من الملك والشركة فيه والمعاونة والشفاعة فهذه الأمور الأربعة هي التي يتعلق بها المشركون
قوله فنفى أن يكون لغيره ملك وذلك في قوله تعالى لا يملكون مثقال ذرة في السموات ولا في الأرض ومن لا يملك هذا المقدار فليس بأهل أن يدعى
قوله أو قسط منه أي من الملك والقسط بكسر القاف هو النصيب من الشيء وذلك في قوله وما لهم فيهما من شرك أي ما لمن تدعون من الملائكة وغيرهم فها أي في السموات والأرض من شرك ومن ليس بمالك ولا شريك للمالك فكيف يدعى من دون الله
قوله أو أن يكون عونا لله وذلك في قوله وما لهم منهم من ظهير أي ما لله من تدعونهم عوين
قوله ولم يبق إلا الشفاعة فتبين أنها لا تنفع إلا لمن أدن له الرب الخ جملة الشروط التي لا بد وان يكون أحدها في المدعو أربعة حتى يقدر على إجابة من دعاه
الاول الملك فنفاه بقوله لايملكون مثقال ذرة في السموات ولا في الأرض

(1/250)

الثاني إذا لم يكن مالكا فيكون شريكا للمالك فنفاه بقوله وما لهم فيهما من شرك
الثالث إذا لم يكن مالكا ولا شريكا للمالك فيكون عونا ووزيرا فنفاه بقوله وما له منهم من ظهير
الرابع إذا لم يكن مالكا ولا شريكا ولا عوينا فيكون شفيعا فنفى سبحانه وتعالى الشفاعة عنده إلا بإذنه فهو الذي يأذن للشافع ابتداء فيشفع فبنفي هذه الأمور بطلت دعوة غير الله إذ ليس عند غيره من النفع والضر ما يوجب قصده بشيء من العبادة كما قال تعالى واتخذوا من دونه آلهة لا يخلقون شيئا وهم يخلقون ولا يملكون لأنفسهم ضرا ولا نفعا ولا يملكون موتا ولاحياة ولا نشورا وقال تعالى واتخذوا من دون الله آلهة لعلهم ينصرون لا يستطيعون نصرهم وهم لهم جند محضرون وقال تعالى ويعبدون من دون الله مالا ينفعهم ولا يضرهم وكان الكافر على ربه ظهيرا
قوله فهذه الشفاعة التي يظنها المشركون هي منتفية يوم القيامة كما نفاها القرآن يعني أن الشفاعة التي يطلبها المشركون من الشفعاء والأنبياء من دون الله منتفية دنيا وأخرى كما قال تعالى عن مؤمن يس أأتخذ من دونه آلهة إن يردن الرحمن بضر لا تغن عني شفاعتهم شيئا ولا ينقذون إني إذا لفي ضلال مبين وقال تعالى عن مؤمن آل فرعون

(1/251)

لاجرم أنما تدعونني إليه ليس له دعوة في الدنيا ولا في الآخرة وقال تعالى فلولا نصرهم الذين اتخذوا من دون الله قربانا آلهة بل ضلوا عنهم وذلك إفكهم وما كانوا يفترون وقال تعالى فما أغنت عنهم آلهتهم التي يدعون من دون الله من شيء لما جاء أمر ربك وما زادوهم غير تتبيب وقال تعالى ولقد جئتمونا فرادى كما خلقناكم أول مرة وتركتكم ما خولناكم وراء ظهوركم وما نرى معكم شفعاءكم الذين زعمتم أنهم فيكم شركاء لقد تقطع بينكم وضل عنكم ما كنتم تزعمون وقال تعالى وقيل ادعوا شركاءكم فدعوهم فلم يستجيبوا لهم ورأوا العذاب لو أنهم كانوا يهتدون فهذه حال كل من دعي من دون الله لشفاعة أو غيرها في الدنيا والآخرة
قوله وأخبر النبي صلى الله عليه و سلم أنه يأتي فيسجد لربه ويحمده لا يبدأ بالشفاعة أولا إلى آخره هذا ثابت في الصحيحين وغيرهما من حديث أنس وغيره عنه صلى الله عليه و سلم في حديث الشفاعة قال فأقوم فأمشي بين سماطين من المؤمنين حتى أستأذن على ربي فإذا رأيته وقعت له أو خررت ساجدا لربي فيدعني ما شاء الله أن يدعني ثم قال ارفع محمد قل يسمع واشفع تشفع وسل تعطه فأرفع رأسي فأحمد بتحميد يعلمنيه ثم أشفع فيحد لي حدا فأدخلهم الجنة ثم أعود اليه الثانية فإذا رأيت ربي وقعت له أو خررت ساجدا لربي فيدعني ما شاء الله أن يدعني ثم يقول ارفع محمد قل يسمع فتعطه واشفع تشفع فأرفع رأسي فأحمده بتحميد يعلمنيه ثم أشفع فيحد لي حدا فأدخلهم الجنة ثم أعود الثالثة فإذا رأيت ربي وقعت له أو خررت ساجدا لربي فيدعني ما شاء الله

(1/252)

الله أن يدعين ثم يقال ارفع محمد قل يسمع وسل تعطه واشفع تشفع فأرفع راسي فأحمده بتحميد يعلمنيه ثم أشفع فيحد لي حدا فأدخلهم الجنة ثم أعود الرابعة فأقول يا رب ما بقي إلا من حبسه القرآن الحديث فبين صلى الله عليه و سلم أنه لا يشفع إلا بعد الإذن في الشفاعة وفي المشفوع فيهم كما قال فيحد لي حدا فأدخلهم الجنة
قوله وقال أبو هريرة من أسعد الناس بشفاعتك إلى آخره هذا الحديث رواه البخاري ومسلم والنسائي عن أبي هريرة قال قلت يا رسول الله من أسعد الناس بشفاعتك يوم القيامة فقال لقد ظننت يا أبا هريرة أن لا يسألني عن هذا الحديث أحد أول منك لما رأيت من حرصك على الحديث أسعد الناس بشفاعتي يوم القيامة من قال لا إله إلا الله خالصا من قبل نفسه وفي رواية خالصا مخلصا من قلبه أو نفسه رواه أحمد من طريق آخر وصححه ابن حبان وفيه وشفاعتي لمن شهد أن لا إله إلا الله مخلصا يصدق قلبه لسانه ولسانه قلبه قال شيخ الإسلام فجعل أسعد الناس بشفاعته أكملهم إخلاصا وقال في الحديث الصحيح من سأل الله لي الوسيلة حلت عليه شفاعتي يوم القيامة ولم يقل كان أسعد الناس بشفاعتي فعلم أنما يحصل للعبد بالتوحيد والإخلاص من شفاعة الرسول صلى الله عليه و سلم وغيرها مالا يحصل بغيره من الأعمال وإن كان صالحا لسؤال الوسيلة للرسول صلى الله عليه و سلم فكيف بما لم يأمر به من الأعمال بل نهى عنه فذلك لا ينال به خير لا في الدنيا ولا في الآخرة مثل غلو النصارى في المسيح فإنه يضرهم ولا ينفعهم ونظير هذا في الصحيح عنه صلى الله عليه و سلم أنه قال لكل نبي دعوة مستجابة وإني اختبأت دعوتي شفاعة لأمتي يوم القيامة فهي نائلة إن شاء الله من مات لا يشرك بالله شيئا وكذلك في أحاديث الشفاعة كلها إنما يشفع في أهل التوحيد فبحسب توحيد العبد لربه

(1/253)

وإخلاصه دينه لله تعالى يستحق كرامة الله بالشفاعة وغيرها وقال ابن القيم ما معناه تأمل هذا الحديث كيف جعل أعظم الأسباب التي تنال بها شفاعته تجريد التوحيد عكس ما عند المشركين من أن الشفاعة تنال باتخاذهم شفعاء وعبادتهم وموالاتهم من دون الله فقلب النبي صلى الله عليه و سلم ما في زعمهم الكاذب وأخبر أن سبب الشفاعة تجريد التوحيد فحينئذ يأذن الله للشافع أن يشفع ومن جهل المشرك اعتقاده أن من اتخذه وليا أو شفيعا أنه يشفع له وينفعه عند الله كما يكون خواص الملوك والولاة تنفع من والاهم ولم يعلموا أن الله لا يشفع عنده إحد إلا بإذنه ولا يأذن في الشفاعة الا من رضي قوله وعمله كما قال تعالى في الفصل الأول من ذا الذي يشفع عنده إلا بإذنه وفي الفصل الثاني ولا يشفعون إلا لمن ارتضى وبقي فصل ثالث وهو أنه لا يرضى من القول والعمل إلا توحيده واتباع رسوله صلى الله عليه و سلم فهذه ثلاثة فصول تقطع شجرة الشرك من قلب من وعاها وعقلها انتهى ملخصا
وقال الحافظ المراد بهذه الشفاعة المسؤول عنها هنا بعض أنواع الشفاعة هي التي يقول صلى الله عليه و سلم أمتي أمتي فيقال له أخرج من النار من كان في قلبه وزن كذا من الإيمان فأسعد الناس بهذه الشفاعة حتى يكن إيمانه أكمل ممن دونه وأما الشفاعة العظمى فالاراحة من كرب الموقف فأسعد الناس بها من يسبق إلى الجنة وهم الذين يدخلونها بغير حساب ثم الذين يلونهم وهو من يدخلها بغير عذاب بعد أن يحاسب ويستحق العذاب ثم من يصيبه لفح من النار ولا يسقط
وأعم أن شفاعته صلى الله عليه و سلم في القيامة ستة أنواع كما ذكره ابن القيم
الأول الشفاعة الكبرى التي يتأخر عنها أولو العزم عليهم الصلاة والسلام حتى تنتهي اليه فيقول أنا لها وذلك حين يرغب الخلائق إلى

(1/254)

الانبياء ليشفعوا لهم إلى ربهم حتى يريحهم من مقامهم في الموقف وهذه شفاعة يختص بها لا يشركه فيها أحد
الثاني شفاعته لأهل الجنة في دخولها وقد ذكرها أبو هريرة في حديثه الطويل المتفق عليه
الثالث شفاعته لقوم من العصاة من أمته قد استوجبوا النار فيشفع لهم ان لا يدخلوها
الرابع شفاعته في العصاة من أهل التوحيد الذين دخلوا النار بذنوبهم والاحاديث بها متواترة عن النبي صلى الله عليه و سلم وقد أجمع عليها الصحابة وأهل السنة قاطبة وبدعوا من أنكرها وصاحوا به من كل جانب ونادوا عليه بالضلال
الخامس شفاعته لقوم من أهل الجنة في زيادة ثوابهم ورفع درجتهم وهذه مما لم ينازع فيها أحد
السادس شفاعته في بعض الكفار من أهل النار حتى يخفف عذابه وهذه خاصة بأبي طالب وحده
قوله وحقيقته أي حقيقة الأمر أي أمر الشفاعة أن الله سبحانه هو الذي يتفضل على أهل الإخلاص فيغفر لهم بواسطة دعاء من أذن له أن يشفع ليكرمه وينال المقام المحمود فهذا هو حقيقة الشفاعة لا كما يظن المشركون والجهال أن الشفاعة هي كون الشفيع يشفع ابتداء فيمن شاء فيدخله الجنة وينجيه من النار ولهذا يسألونها من الأموات وغيرهم إذا زاروهم وذلك أنهم قالوا إن الميت المعظم الذي لروحه قرب ومزية عند الله لا تزال تأتيه الألطاف من الله وتفيض على روحه الخيرات فإذا علق الزائر روحه به وأدناها منه فاض من روح المزور على روح الزائر من تلك

(1/255)

الألطاف بواسطتها كما ينعكس الشعاع من المرآة الصافية والماء ونحوه على الجسم المقابل له قالوا فتمام الزيارة أن يتوجه الزائر بروحه وقلبه إلى الميت ويعكف بهمته عليه ويوجه قصده كله وإقباله عليه بحيث لا يبقى فيه التفات إلى غيره وكل ما كان جمع الهمة والقلب عليه أعظم كان أقرب إلى انتفاعه به وشفاعته له
قال ابن القيم وقد ذكر هذه الزيارة على هذا الوجه ابن سينا والفارابي وغيرهما وصرح بها عباد الكواكب في عبادتها وقالوا إذا تعلقت النفس الناطقة بالأرواح العلوية فاض عليها منها النور وبهذا السر عبدت الكواكب واتخذت لها الهياكل وصنفت لها الدعوات واتخذت الأصنام المجسدة لها وهذا بعينه هو الذي أوجب لعباد القبور اتخاذ أعياد وتعليق الستور عليها وإيقاد السرج عليها وبناء المساجد عليها وهو الذي قصد الرسول صلى الله عليه و سلم إبطاله ومحوه بالكلية وسد الذرائع المفضية إليه فوقف المشركون في طريقه وناقضوه في قصده وكان صلى الله عليه و سلم في شق وهؤلاء في شق وهذا الذي ذكره هؤلاء المشركون في زيارة القبور هو الشفاعة التي ظنوا أن آلهتهم تنفعهم بها وتشفع لهم عند الله قالوا فإن العبد إذا تعلقت روحه بروح الوجيه المقرب عند الله وتوجه بهمته اليه وعكف بقلبه عليه صار بينه وبينه اتصال يفيض به عليه منه نصيب مما يحصل له من الله وشبهوا ذلك بمن يخدم ذا جاه وحظوة وقرب من السلطان فهو شديد التعلق به فما يحصل لذلك السلطان من الإنعام والإفضال ينال ذلك المتعلق بحسب تعلقه به فهذا سر عبادة الأصنام وهو الذي بعث الله رسله وأنزل كتبه بإبطاله وتكفير أصحابه ولعنهم واباح دماءهم وأموالهم وسبي ذراريهم واوجب لهم النار والقرآن من أوله إلى

(1/256)

آخره مملوء من الرد على أهله وإبطال مذهبهم انتهى
قوله وينال المقام المحمود أي المقام الذي يحمده فيه الخلائق كلهم وخالقهم تبارك وتعالى قال ابن جرير قال أكثر أهل التأويل ذلك المقام الذي يقومه صلى الله عليه و سلم الشفاعة للناس ليريحهم ربهم مما هم فيه من شدة ذلك اليوم وقال ابن عباس المقام المحمود مقام الشفاعة وكذا قال ابن ابي نجيح عن مجاهد وقال قتادة هو أول من تنشق عنه الارض وأول شافع وكان أهل العلم يرون أنه المقام المحمود
قوله فالشفاعة التي نفاها القرآن ما كان فيها شرك يعني أن الشفاعة التي نفاها الله في القرآن هي الشفاعة التي فيها شرك بالله من دعاء غير الله وعبادته ليشفع له عند الله فإن الله سبحانه نفى هذه الشفاعة وأخبر أنها لا تكون أبدا بل أخبر أن ذلك شرك ونزه نفسه عنه ونفى أن يكون للمؤمنين ولي أو شفيع من دونه مع أن الشفاعة يوم القيامة لهم بإذنه لا للمشركين كما قال تعالى يومئذ لا تنفع الشفاعة إلا من أذن له الرحمن ورضي له قولا فنفى سبحانه أن تنفع الشفاعة أحدا الا من أذن له الرحمن ورضي قوله وعمله وهو المؤمن المخلص وأما المشرك الداعي لغير الله ليشفع له فلا تنفعه الشفاعة ولا يؤذن لأحد في الشفاعة فيه كما قال فما تنفعهم شفاعة الشافعين وقال تعالى وقيل ادعوا شركاءكم فدعوهم فلم يستجيبوا لهم ورأوا العذاب لو أنهم كانوا يهتدون
قوله وقد بين النبي صلى الله عليه و سلم إلى آخره تقدم ما يتعلق بذلك والله أعلم

(1/257)

باب
قول الله تعالى إنك لا تهدي من أحببت الآية
أراد المصنف رحمه الله الرد على عباد القبور الذين يعتقدون في الأنبياء والصالحين أنهم ينفعون ويضرون فيسألونهم مغفرة الذنوب وتفريج الكروب وهداية القلوب وغير ذلك من أنواع المطالب الدنيوية والأخروية ويعتقدون أن لهم التصرف بعد الموت على سبيل الكرامة وقد وقفت على رسالة لرجل منهم في ذلك ويحتجون على ذلك بقوله لهم ما يشاؤون عند ربهم يقول قائلهم في حق رسول الله صلى الله عليه و سلم ... فإن من جودك الدنيا وضرتها ... ومن علومك علم اللوح والقلم ...
فإذا عرف الانسان معنى هذه الآية ومن نزلت فيه تبين له بطلان قولهم وفساد شركهم لأن رسول الله صلى الله عليه و سلم أفضل الخلق وأقربهم من الله وأعظمهم جاها عنده ومع ذلك حرص واجتهد على هداية عمه أبي طالب في حياة أبي طالب وعند موته فلم يتيسر ذلك ولم يقدر عليه ثم استغفر له بعد موته فلم يغفر له حتى نهاه الله عن ذلك ففي هذا أعظم البيان وأوضح البرهان على أنه صلى الله عليه و سلم لا يملك ضرا ولا نفعا ولا عطاء ولا منعا وأن الأمر كله بيد الله فهو الذي يهدي من يشاء ويضل من يشاء ويعذب من يشاء ويرحم من يشاء ويكشف الضر عمن يشاء ويصيب به من يشاء من عباده وهو الغفور الرحيم وهو الذي من جوده الدنيا والآخرة وهو بكل شيء عليم ولو كان عنده صلى الله عليه و سلم من هداية القلوب ومغفرة الذنوب وتفريج الكروب شيء لكان أحق الناس به وأولاهم

(1/258)

من قام معه أتم القيام ونصره وأحاطه من بلوغه ثمان سنين وإلى ما بعد النبوة بثمان سنين أو أكثر بل قال تعالى قل لا أملك لنفسي نفعا ولا ضرا إلا ما شاء الله ولو كنت أعلم الغيب لاستكثرت من الخير وما مسني السوء إن أنا إلا نذير وبشير لقوم يؤمنون وقال تعالى قل لا أقول لكم عندي خزائن الله ولا أعلم الغيب ولا أقول لكم إني ملك إن أتبع إلا ما يوحى إلي الآية فهل يجتمع في قلب عبد الإيمان بهذه الآيات وما أشبهها والإيمان بذلك البيت وما أشبههه ولكن قاتل الله أعداءه الذين جاوزوا الحد في إطرائه والغلو فيه
وأما معنى الآية فقال ابن كثير يقول تعالى لرسوله صلى الله عليه و سلم إنك يا محمد لا تهدي من أحببت أي ليس إليك ذلك إنما عليك البلاغ والله يهدي من يشاء وله الحكمة البالغة والحجة الدامغة كما قال تعالى ليس عليك هداهم ولكن الله يهدي من يشاء وقال وما أكثر الناس ولو حرصت بمؤمنين وهذه الآية أحض من هذا كله فإنه قال إنك لا تهدي من أحببت ولكن الله يهدي من يشاء وهو أعلم بالمهتدين أي أعلم بمن يستحق الهداية ممن يستحق الغواية وقد ثبت في الصحيحين أنها نزلت في أبي طالب وقد كان يحوطه وينصره ويقوم في حقه ويحبه حبا طبعيا لا حبا شرعيا فلما حضرته الوفاة وحان أجله دعاه رسول الله صلى الله عليه و سلم إلى الايمان والدخول في الإسلام فسبق القدر فيه واختطف من يده فاستمر على ما كان عليه من الكفر ولله الحجة البالغة
فإن قلت قال الله تعالى وإنك لتهدي إلى صراط مستقيم فالجمع بينها وبين الآية المترجم لها قيل الهداية التي تصح نسبتها لغير الله بوجه ما هي

(1/259)

هداية الإرشاد والدلالة كما قال وإنك لتهدي إلى صراط مستقيم اي ترشد وتبين والهداية المنفية عن غير الله هي هداية التوفيق وخلق القدرة على الطاعة ذكره بعضهم بمعناه
قال في الصحيح عن ابن المسيب عن أبيه قال لما حضرت أبا طالب الوفاة جاءه رسول الله صلى الله عليه و سلم وعنده عبدالله بن أبي أمية وابو جهل فقال يا عم قل لا إله إلا الله كلمة أحاج لك بها عند الله فقالا له أترغب عن ملة عبدالمطلب فأعاد عليه النبي صلى الله عليه و سلم فأعادا فكان آخر ما قال هو على ملة عبدالمطلب وأبى أن يقول لا اله الا الله فقال النبي صلى الله عليه و سلم لأستغفرن لك ما لم أنه عنك فأنزل الله عز و جل ما كان للنبي والذين آمنوا أن يستغفروا للمشركين ولو كانوا أولي قربى وأنزل الله في أبي طالب انك لا تهدي من أحببت ولكن الله يهدي من يشاء
ش قوله في الصحيح أي الصحيحين
قوله عن ابن المسيب هو سعيد بن المسيب بن حزن بن أبي وهب بن عمرو بن عائذ بن عمران بن مخزوم القرشي المخزومي أحد العلماء الأثبات الفقهاء الكبار الحافظ العباد اتفقوا على أن مرسلاته أصح المراسيل وقال ابن المديني لا أعلم في التابعين أوسع علما منه مات بعد التسعين وقد ناهز الثمانين وابوه المسيب صحابي بقي الى خلافة عثمان رضي الله عنه وكذلك جده حزن صحابي استشهد باليمامة
قوله لما حضرت أبا طالب الوفاة أي حضرت علامات الوفاة وإلا فلو كان انتهى إلى المعاينة لم ينفعه الإيمان لو آمن ويدل على ذلك ما وقع من المراجعة بينه وبينهم ويحتمل أن يكون انتهى إلى تلك الحالة لكن رجا

(1/260)

النبي صلى الله عليه و سلم أنه إذا أقر بالتوحيد ولو في تلك الحالة أن ذلك ينفعه يخصوصه ويسوغ فيه شفاعته صلى الله عليه و سلم ولهذا قال أجادل لك بها وأشهد لك بها وأحاج لك بها ويدل على الخصوصية أنه بعد أن امتنع من الإقرار بالتوحيد ومات على الامتناع منه لم يترك النبي صلى الله عليه و سلم الشفاعة له بل شفع له حتى خفف عنه العذاب بالنسبة إلى غيره وكان ذلك من الخصائص في حقه
قوله جاءه رسول الله صلى الله عليه و سلم يحتمل أن يكون المسيب حضر هذه القصة فإن المذكورين من بني مخزوم وهو أيضا مخزومي وكانوا يومئذ كفارا فمات أبو جهل على كفره وأسلم الآخران وقول بعض الشراح إن هذا الحديث من مراسيل الصحابة مردود وفي هذا جواز عيادة المشرك إذا رجي إسلامه وجواز حمل العلم إذا كان فيه مصلحة راجحة على عدمه
قوله يا عم منادى مضاف يجوز فيه إثبات الياء وحذفها
قوله قل لا إله إلا الله أي قل هذه الكلمة عارفا لمعناها معتقدا له في هذه الحال وإن لم تعمل به إذ لا يمكن عند الموت إلا ذلك ولا بد مع ذلك من شهادة أن محمدا رسول الله
قوله كلمة قال القرطبي أحسن ما تقيد كلمة بالنصب على أنه بدل من لا إله إلا الله ويجوز رفعها على احتمال المبتدأ
قوله أحاج لك بها عند الله هو بتشديد الجيم من المحاجة وهي مفاعلة من الحجة والجيم مفتوحة على الجزم وجواب الأمر أي أشهد لك بها عند الله كما في الرواية الأخرى وفيه دليل على أن الأعمال بالخواتيم لأنه لو قالها لنفعته وإن مات على التوحيد نفعته الشفاعة وان لم يعمل شيئا غير ذلك وأن من كان كافرا يجحدها إذا قالها عند الموت أجريت عليه أحكام الإسلام فإن كان صادقا من قلبه نفعته عند الله إلا فليس لنا إلا الظاهر بخلاف من كان

(1/261)

يتكلم بها في حال كفره
قوله فقالا له أترغب عن ملة عبدالمطلب ذكراه الحجة الملعونة التي يتعلق بها المشركون من الأولين والآخرين ويردون بها على الرسل وهي تقليد الآباء والكبراء وأخرجا الكلام مخرج الاستفهام مبالغة في الإنكار لعظمة هذه الحجة في قلوب الضالين وكذلك اكتفيا بها في المجادلة مع مبالغته صلى الله عليه و سلم وتكريره فلأجل عظمتها ووضوحها عندهم اقتصرا عليها قال المصنف وفيه تفسير لا إله الا الله بخلاف ما عليه أكثر من يدعي العلم وفيه أن ابا جهل ومن معه يعرفون مراد النبي صلى الله عليه و سلم اذا قال الرجل قل لا اله الا الله فقبح الله من أبو جهل أعلم منه بأصل الإسلام
قوله فأعاد عليه النبي صلى الله عليه و سلم وأعادا أي أعاد عليه النبي صلى الله عليه و سلم مقالته وأعادا عليه مقالتهما مبالغة منه صلى الله عليه و سلم وحرصا على اسلام عمه ومع ذلك لم يقدر النبي صلى الله عليه و سلم على ذلك ولا على تخليصه من عذاب الله بل سبق فيه القضاء المحتوم واستمر على كفره ليعلم الناس أن لا إله إلا الله فلو كان عن النبي صلى الله عليه و سلم من هداية القلوب وتفريج الكروب شيء لكان أحق الناس بذلك وأولاهم عمه الذي فعل معه ما فعل وفيه الحرص في الدعوة إلى الله والصبر على الأمر بالمعروف والنهي عن المنكر وان رد ذلك على صاحبه وتكريره وعدم الاكتفاء بمرة واحدة
قوله فكان آخر ما قال هو بنصب آخر على الظرفية أي آخر زمن تكليمه اياهم ويجوز رفعه
قوله هو على ملة عبدالمطلب الظاهر أن ابا طالب قال أنا فغيره الراوي أنفة أن يحكي كلام أبي طالب استقباحا للفظ المذكور وهي من

(1/262)

المتصرفات الحسنة قاله الحافظ وقد رواه الإمام أحمد بلفظ أنا فدل على ما ذكرناه
قوله وأبى أن يقول لا إله إلا الله قال الحافظ هذا تأكيد من الراوي في نفي وقوع ذلك من أبي طالب وكأنه استند في ذلك إلى عدم سماعه منه في تلك الحال كذا قال وفيه نظر بل نفيه مستند إلى إباء أبي طالب عن قولها بقوله وهو على ملة عبد المطلب
قال المصنف وفيه الرد على من زعم إسلام عبدالمطلب وأسلافه ومضرة أصحاب السوء على الإنسان ومضرة تعظيم الأسلاف والأكابر أي زيادة على المشروع بحيث يجعل أقوالهم حجة يرجع اليها عند التنازع
قوله فقال النبي لاستغفرن لك ما لم أنه عنك أقسم صلى الله عليه و سلم ليسغفرن له إلا أن ينهى عن ذلك كما في رواية مسلم أما والله لأستغفرن لك قال النووي وفيه جواز الحلف من غير استحلاف وكأن الحلف هنا لتأكيد العزم على الاستغفار وتطييبا لنفس أبي طالب وكانت وفاة أبي طالب بمكة قبل الهجرة بقليل قال ابن فارس مات أبو طالب ولرسول الله صلى الله عليه و سلم تسع وأربعون سنة وثمانية أشهر وأحد عشر يوما وتوفيت خديجة أم المؤمنين رضي الله عنها بعد موت أبي طالب بثمانية أيام
قوله فأنزل الله ما كان للنبي والذين آمنوا أن يستغفروا للمشركين أي ما ينبغي لهم ذلك وهو خبر بمعنى النهي وقد روى الطبراني عن عمرو بن دينار قال قال رسول الله صلى الله عليه و سلم استغفر إبارهيم لأبيه وهو مشرك فلا أزال أستغفر لأبي طالب حتى نهاني عنه ربي فقال أصحابه نستغفر بائنا كما استغفر نبيا لعمه فنزل ما كان للنبي والذين آمنوا أن

(1/263)

يستغفروا للمشكرين ولو كانوا أولي قربى من عبد ما تبين أنهم لهم أصحاب الجحيم وما كان استغفار إبراهيم لآبيه الا عند موعدة وعدها إياه فلما تبين له أنه عدو لله تبرأ منه وهذا فيه إشكال لأن وفاة أبي طالب بمكة قبل الهجرة اتفاقا وقد ثبت أن النبي صلى الله عليه و سلم أتى قبر أمه لما اعتمر فاستأذن ربه أن يستغفر لها فنزلت هذه الآية وفيه دلالة على تأخر نزول الآية عن وفاة أبي طالب ولكن يحتمل أن يكون نزول الآية تأخر وإن كان سببها تقدم ويكون لنزولها سببان متقدم وهو أمر أبي طالب ومتأخر وهو أمر أمه ويؤيد تأخر النزول استغفاره صلى الله عليه و سلم للمنافقين حتى نزل النهي عن ذلك فإن ذلك يقتضي تأخر النزول وإن تقدم السبب ويشير إلى ذلك أيضا قوله في حديث الباب وأنزل الله في أبي طالب إنك لا تهدي من أحببت لأنه يشعر بأن الأولى نزلت في أبي طالب وفي غيره والثانية فيه وحده ويؤيد تعدد السبب ما أخرج أحمد عن علي قال سمعت رجلا يستغفر لوالديه وهما مشركان فذكرت ذلك للنبي صلى الله عليه و سلم فأنزل الله ما كان للنبي الآية قاله الحافظ وفيه تحريم الاستغفار للمشركين وتحريم موالاتهم ومحبتهم لأنه إذا حرم الاستغفار لهم فموالاتهم ومحبتهم أولى


باب ما جاء أن سبب كفر بني آدم وتركهم دينهم وهو الغلو في الصالحين - تيسير العزيز الحميد ط الرياض

تيسير العزيز الحميد ط الرياض

باب ما جاء أن سبب كفر بني آدم وتركهم دينهم وهو الغلو في الصالحين
أما تركهم فهو مجرور عطفا على المضاف إليه ولما ذكر المصنف رحمه الله بعض ما يفعله عباد القبور مع الأموات من الشرك أراد أن يبين السبب

(1/264)

في ذلك ليحذر وهو الغلو مطلقا لا سيما في الصالحين فإنه أصل الشرك قديما وحديثا لقرب الشرك بالصالحين من النفوس فإن الشيطان يظهره في قالب المحبة والتعظيم
وقول الله عز و جل يا أهل الكتاب لا تغلوا في دينكم قال العلماء الغلو هو مجاوز الحد في مدح الشيء أو ذمه وضابطه تعدي ما أمر الله به وهو الطغيان الذي نهى الله عنه في قوله ولا تطغوا فيه فيحل عليكم غضبي وكذا قال تعالى في هذه الآية يا أهل الكتاب لا تغلوا في دينكم أي لاتتعددوا ما حدد الله لكم وأهل الكتاب هنا هم اليهود والنصارى فنهاهم عن الغلو في الدين ونحن كذلك كما قال تعالى فاستقم كما أمرت ومن تاب معك ولا تطغوا إنه بما تعملون بصير
والغلو كثير في النصارى فإنهم غلوا في عيسى عليه السلام فنقلوه من حيز النبوة إلى أن اتخذوه إلها من دون الله يعبدونه كما يعبدون الله بل غلوا فيمن زعم أنه على دينه من أتباعه فادعوا فيهم العصمة فاتبعوهم في كل ما قالوه سواء كان حقا أو باطلا وناقضتهم اليهود في أمر عيسى عليه السلام فغلوا فيه فحطوه من منزلته حتى جعلوه ولد بغي
قال شيخ الإسلام ومن تشبه من هذه الأمة بالهيود والنصارى وغلا في الدين بإفراط فيه أو تفريط وضاهاهم في ذلك فقد شابههم كالخوارج المارقين من الإسلام الذين خرجوا في خلافة علي بن أبي طالب رضي الله عنه وقاتلهم حين خرجوا على المسلمين بأمر النبي صلى الله عليه و سلم كما ثبت ذلك من عشرة أوجه في الصحاح والمساند وغير ذلك وكذلك من غلا في دينه من الرافضة والقدرية

(1/265)

والجهمية والمعتزلة والأشاعرة وقال أيضا فإذا كان على عهد النبي صلى الله عليه و سلم من انتسب إلى الإسلام وقد مرق منه مع عبادته العظيمة فليعلم أن المنتسب إلى الإسلام والسنة في هذه الأزمان قد يمرق أيضا من الإسلام وذلك بأسباب منها الغلو الذي ذمه الله في كتابه حيث قال يا أهل الكتاب لا تغلوا في دينكم وعلي بن أبي طالب رضي الله عنه حرق الغالية من الرافضة فأمر بأخاديد خدت لهم عند باب كندة فقذفهم فيها واتفق الصحابة رضي الله عنهم على قتلهم لكن ابن عباس كان مذهبه أن يقتلوا بالسيف من غير تحريق وهو قول أكثر العلماء
قال في الصحيح عن بن عباس في قول الله تعالى وقالوا لا تذرن آلهتكم ولا تذرن ودا ولا سواعا ولا يغوث ويعوق ونسرا قال هذه أسماء رجال صالحين من قوم نوح فلما هلكوا أوحى الشيطان الى قومهم أن أنصبوا الى مجالسهم التي كانوا يجلسون فيها أنصابا وسموها بأسمائهم ففعلوا ولم تعبد حتى اذا هلك أولئك ونسي العلم عبدت
ش قوله في الصحيح أي صحيح البخاري وهذا الأثر اختصره المصنف وقد رواه البخاري عن ابن عباس ولفظه صارت الأوثان التي كانت في قوم نوح ف العرب بعد أما ود فكانت لكلب بدومة الجندل وأما سواع فكانت لهذيل وأما يغوث فكانت لمراد ثم لبني غطيف بالجرف عند سبأ وأما يعوق فكانت لهمدان وأما نسر فكانت لحمير لآل ذي الكلاع أسماء رجال صالحين في قوم نوح إلى آخره وهكذا روي عن عكرمة والضحاك وابن اسحق نحو هذا وقال ابن جرير حدثنا بن حميد حدثنا مهران عن سفيان عن موسى عن محمد بن قيس أن يغوث ويعوق ونسر كانوا قوما

(1/266)

صالحين من بني آدم وكان لهم أتباع يقتدون بهم فلما ماتوا قال أصحابهم الذين كانوا يقتدون بهم لو صورناهم كانوا اشوق لنا إلى العبادة إذا ذكرناهم فصوروهم فلما ماتوا وجاء آخرون دب إليهم إبليس فقال إنما كانوا يعبدونهم وبهم يسقون المطر فعبدوهم قال سفيان عن أبيه عن عكرمة قال كان بين آدم ونوح عشرة قرون كلهم على الإسلام وروى ابن أبي حاتم عن عروة ابن الزبير أنهم كانوا أولاد آدم لصلبه وكان ود أكبرهم وأبرهم به هكذا رواه عمر بن شيبة في أخبار مكة من طريق محمد بن كعب القرظي وذكر السهيلي في التعريف أن يغوث بن شيث بن آدم فيما قيل وكذا سواع وما بعده فكانوا يتبركون بدعائهم وكلما مات منهم أحد مثلوا صورته وتمسحوا بها إلى زمن مهلاييل فعبدوها بتدريج الشيطان لهم ثم صارت سنة في العرب في الجاهلية
ولا أدري من أين سرت تلك الأسماء أمن قبل الهند فقد قيل إنهم كانوا المبدأ في عبادة الأصنام بعد نوح عليه السلام أم الشيطان الهم العرب ذلك انتهى وقد روى الفاكهي عن ابن الكلبي قال كان لعمرو بن ربيعة رئي من الجن فأتاه فقال
أجب أبا ثمامة وادخل بلا ملامة ثم أئت سيف جدة تجد بها أصناما معده ثم أوردها تهامة ولا تهب ثم ادع العرب إلى عبادتها تجب
قال فأتى عمرو ساحل جدة فوجد بها وردا وسواعا ويغوث ويعوق ونسرا وهي الأصنام التي عبدت على عهد نوح وإدريس ثم إن الطوفان طرحها هناك فسفى عليها الرمل فاستثارها عمرو وخرج بها إلى تهامة وحضر الموسم ودعا إلى عبادتها فأجيب

(1/267)

وعمرو بن ربيعة هو عمرو بن لحي قاله الحافظ قلت وهو سيد خزاعة وكان أول من سيب السوائب وغير دين ابراهيم عليه السلام وكانت العرب قبله على دين أبيهم إبراهيم عليه السلام حتى نشأ فيهم عمرو فأحدث الشرك كما روى ابن جرير عن أبي هريرة قال سمعت رسول الله صلى الله عليه و سلم يقول لأكثم بن الجون يا أكثم رأيت عمرو بن لحي بن قمعة بن خندف يجر قصبه في النار فما رايت رجلا أشبه برجل منك به ولا به منك فقال أكثم أتخشى أن يضرني شبهه يا رسول الله فقال رسول الله صلى الله عليه و سلم إنك مؤمن وهو كافر إنه أول من غير دين إبراهيم وبجر البحيرة وسيب السائبة وحمى الحامي إسناده حسن
وفي الصحيحين من حديث أبي هريرة مرفوعا رأيت عمرو بن عامر الخزاعي يجر قصبه في النار كان أول من سيب السوائب
قوله أن انصبوا بكسر الصاد المهملة
قوله أنصابا جمع نصب وأصله ما نصب كغرض ونحوه والمراد به هنا الأصنام المصورة على صورهم المنصوبة في مجالسهم
قوله حتى إذا هلك أولئك أي الذين نصبوها ليكون أشوق إليهم إلى العبادة وليتذكروا برؤيتها أفعال أصحابها
قوله ونسي العلم أي زالت المعرفة بحالها وما قصده من صورها وغلب الجهال الذين لا يميزون بين التوحيد والشرك وذهب العلماء الذين يعرفون ذلك
قوله عبدت تقدم انه دب اليهم إبليس فقال إنما كانوا يعبدونهم وبهم يسقون المطر فعبدوهم وفي رواية أنهم قالوا ما عظم أولنا هؤلاء إلا وهم يرجون شفاعتهم عند الله فعبدوهم فهذا هو السبب في عبادة هؤلاء

(1/268)

الصالحين وهو رجاء شفاعتهم عند الله وكذلك هو السبب في عبادة صورهم وهذه هي الشبهة التي ألقاها الشيطان على المشركين من الأولين والآخرين وقد بين الله ذلك في القرآن بيانا شافيا وتقدم في هذا الكتاب من الكلام على ذلك ما يكفي لمن هداه الله
قال وقال ابن القيم قال غير واحد من السلف لما ماتوا عكفوا على قبورهم ثم صوروا تماثيلهم ثم طال عليهم الأمر فعبدوهم
ش قوله وقال ابن القيم هو الإمام العلامة محمد بن أبي بكر بن أيوب الزرعي الدمشقي المعروف بابن قيم الجوزية تلميذ شيخ الإسلام وصاحب المصنفات الكثيرة في فنون العلم قال الحافظ السخاوي في حقه العلامة الحجة المتقدم في سعة العلم ومعرفة الخلاف وقوة الجنان المجمع عليه بين الموافق والمخالف صاحب التصانيف السائرة والمحاسن الجمة مات سنة احدى وخمسين وسبعمائة
قوله قال غير واحد من السلف إلى آخره الظاهر أن ابن القيم ذكر ذلك بالمعنى لا باللفظ وقد روى عن غير واحد من السلف معنى ذلك منهم ابو جعفر الباقر وغيره وتقدم ما يدل على ذلك
قوله ثم طال عليهم الأمد فعبدوهم أي طال عليهم الزمان ونسوا ما قصده الأولون بتصوير صورهم فعبدوهم فتبين أن مبدأ الشرك بالصالحين هو الغلو فيهم كما أن سبب الشرك بالنجوم هو الغلو فيها واعتقاد النحوس فيها والسعود ونحو ذلك وهذا هو الغالب على الفلاسفة ونحوهم كما أن ذاك هو الغالب على عباد القبور ونحوهم وهو أصل عبادة الأصنام فإنهم عظموا الأموات تعظيما مبتدعا فصوروا صورهم وتبركوا بها فآل الأمر إلى أن عبدت الصور ومن صورته وهذا أول شرك حدث في الأرض وهو الذي أوحاه الشيطان إلى عباد القبور في هذه الأزمان فإنه ألقى اليهم أن البناء

(1/269)

على القبور والعكوف عليها من محبة الصالحين وتعظيمهم وأن الدعاء عندها أرجى في الاجابة من الدعاء في المسجد الحرام والمساجد فاعتادوها لذلك فإذا تقرر ذلك عندهم نقلهم منه إلى الدعاء به والاقسام على الله به قال ابن القيم رحمه الله تعالى وهذا أعظم من الذي قبله فإن شان الله اعظم من أن يقسم عليه أو يسأل بأحد من خلقه فإذا تقرر ذلك عندهم نقلهم منه إلى دعائه وعبادته وسؤاله الشفاعة من دون الله واتخاذ قبره وثنا يعكف عليه وتعلق عليه القناديل والستور ويطاف به ويستلم ويقبل ويحج إليه ويذبح عنده فإذا تقرر ذلك عندهم نقله منه إلى دعاء الناس إلى عبادته واتخاذه عيدا ومنسكا ورأوا أن ذلك أنفع لهم في دنياهم وأخراهم وكل هذا مما قد علم بالاضطرار من دين الإسلام أنه مضاد لما بعث الله به رسوله صلى الله عليه و سلم من تجريد التوحيد لله وأن لا يعبد إلا الله فإذا تقرر ذلك عندهم نقلهم منه إلى أن من نهى عن ذلك فقد تنقص أهل الرتب العالية وحطهم عن منزلتهم وزعم أنهم لا حرمة لهم ولا قدر وغضب المشركون واشمأزت قلوبهم كما قال تعالى واذا ذكر الله وحده اشمأزت قلوب الذين لا يؤمنون بالآخرة واذا ذكر الذين من دونه اذا هم يستبشرون وسرى ذلك في نفوس كثير من الجهال والطغام وكثير ممن ينتسب إلى العلم والدين حتى عادوا أهل التوحيد ورموهم بالعظائم ونفروا الناس عنهم ووالوا أهل الشرك وعظموهم وزعموا أنهم أولياء الله وأنصار دينه ورسوله ويأبى الله ذلك وما كانوا أولياءه إن أولياؤه الا المتقون قلت وفي القصة فوائد نبه المنصف على بعضها
منها ان من فهم هذا الباب وما بعده تبين له غربة الإسلام ورأى من

(1/270)

قدرة الله وتقليبه القلوب العجب
ومنها معرفة أن أول شرك حدث في الأرض بشبهة محبة الصالحين
ومنها معرفة أول شيء غير به دين الأنبياء
ومنها معرفة سبب قبول البدع من كون الشرائع والفطر تنكرها
ومنها أن سبب ذلك كله مزج الحق بالباطل فالأول محبة الصالحين والثاني فعل أناس من أهل العلم والدين شيئا أرادوا به خيرا فظن من بعدهم انهم رادوا غيره
ومنها معرفة جبلة الانسان في كون الحق ينقص في قلبه والباطل يزيد
ومنها أن فيها شاهدا لما نقل عن بعض السلف أن البدعة سبب للكفر وأنها أحب إلى ابليس من المعصية لأن المعصية يتاب منها والبدعة لا يتاب منها
ومنها معرفة الشيطان بما تؤول اليه البدعة ولو حسن قصد الفاعل
ومنها معرفة القاعدة الكلية وهي النهي عن الغلو ومعرفة ما يؤول اليه
ومنها مضرة العكوف على قبر لأجل عمل صالح
ومنها معرفة النهي عن التماثيل والحكمة في إزالتها
ومنها معرفة عظم شأن هذه القصة وشدة الحاجة اليها مع الغفلة عنها
ومنها وهي أعجب قرائتهم اياها في كتب التفسير الحديث ومعرفتهم بمعنى الكلام وكون الله حال بين قلوبهم حتى اعتقدوا أن فعل قوم نوح هو أفضل العبادات واعتقدوا أن نهي الله ورسوله هو الكفر المبيح للدم والمال
ومنها التصريح أنهم لم يريدوا إلا الشفاعة
ومنها ظنهم أن العلماء الذين صوروا الصور أرادوا ذلك
ومنها التصريح بأنها لم تعبد حتى نسي العلم ففيها معرفة قدر وجوده ومضرة فقده

(1/271)

ومنها أن سبب فقد العلم موت العلماء انتهى بمعناه
ومنها شدة حاجة الخلق بل ضرورتهم إلى الرسالة وأن ضرورتهم اليها أشد وأعظم من ضرورتهم إلى الطعام والشراب
ومنها الرد على من يقدم الشبهات التي يسميها عقليات على ما جاء من عند الله لأن ذلك الذي أوقع المشركين في الشرك
ومنها مضرة التقليد وكيف آل بأهله إلى المروق من الإسلام
قال وعن عمر أن رسول الله صلى الله عليه و سلم قال لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد فقولوا عبدالله ورسوله أخرجاه
ش قوله عن عمر هو بن الخطاب بن نفيل بنون وفاء مصغرا بن عبد العزى بن رياح بتحتانية بن عبدالله بن قرط بضم القاف بن رزاح براء ثم زاي خفيفة بن عدي بن كعب القرشي العدوي أمير المؤمنين وأفضل الصحابة بعد الصديق رضي الله عنهما ولي الخلافة عشر سنين ونصفا فامتلأت الدنيا عدلا وفتحت في أيامه ممالك كسرى وقيصر واستشهد في ذي الحجة سنة ثلاث وعشرين
قوله لا تطروني كما أطرت النصارى ابن مريم الإطراء مجاوزة الحد في المدح والكذب فيه قاله أبو السعادات وقال غيره لا تطروني بضم التاء وسكون الطاء المهملة من الاطراء أي لا تمدحوني بالباطل أو لا تجاوزوا الحد في مدحي
قوله إنما أنا عبد فقولوا عبدالله ورسوله أي لا تمدحوني فتغلوا في مدحي كما غلت النصارى في عيسى فادعوا فيه الربوبية وإنما أنا عبدلله فصفوني بذلك كما وصفني به ربي وقولوا عبدالله ورسوله فأبى عباد القبور إلا مخالفة لأمره وارتكابا لنهيه وناقضوه اعظم المناقضة وظنوا أنهم إذا وصفوه بأنه عبدالله ورسوله وأنه لا يدعى ولا يستغاث به ولا ينذر له ولا يطاف بحجرته وأنه ليس له من الأمر شيء ولا يعلم من الغيب إلا ما علمه الله أن

(1/272)

في ذلك هضما لجنابه وغضا من قدره فرفعوه فوق منزلته وادعوا فيه ما ادعت النصارى في عيسى أو قريبا منه فسألوه مغفرة الذنوب وتفريج الكروب وقد ذكر شيخ الاسلام في كتب الاستغاثة عن بعض أهل زمانه أنه جوز الاستغاثة بالرسول صلى الله عليه و سلم في كل ما يستغاث فيه بالله وصنف فيه مصنفا وكان يقول إن النبي صلى الله عليه و سلم يعلم مفاتيح الغيب التي لا يعلمها إلا الله وحكي عن آخر من جنسه يباشر التدريس وينسب إلى الفتيا أنه كان يقول ان النبي صلى الله عليه و سلم يعلم ما يعلمه الله ويقدر على ما يقدر الله عليه وإن هذا السر انتقل بعده إلى الحسن ثم انتقل في ذرية الحسن إلى أبي الحسن الشاذلي وقالوا هذا مقام القطب الغوث الفرد الجامع ومن هؤلاء من يقول في قول الله تعالى وسبحوه بكرة وأصيلا إن الرسول صلى الله عليه و سلم هو الذي يسبح بكرة وأصيلا ومنهم من يقول نحن نعبد الله ورسوله فيجعلون الرسول معبودا
قلت وقال البوصيري ... فإن من جودك الدنيا وضرتها ... ومن علومك علم اللوح والقلم ...
فجعل الدنيا والآخرة من جوده وجزم بأنه يعلم ما في اللوح المحفوظ وهذا هو الذي حكاه شيخ الإسلام عن ذلك المدرس وكل ذلك كفر صريح ومن العجب أن الشيطان أظهر لهم ذلك في صورة محبته عليه السلام وتعظيمه ومتابعته وهذا شأن اللعين لابد وأن يمزج الحق بالباطل ليروج على أشباه الأنعام اتباع كل ناعق الذين لم يستضيؤا بنور العلم ولم يلجؤوا إلى ركن وثيق لأن هذا ليس بتعظيم فإن التعظيم محله القلب واللسان والجوارح وهم أبعد الناس منه فإن التعظيم بالقلب ما يتبع اعتقاد كونه عبدا رسولا من تقديم محبته على النفس والولد والوالد والناس أجمعين ويصدق هذه المحبة أمران

(1/273)

أحدهما تجريد التوحيد فإنه صلى الله عليه و سلم كان أحرص الخلق على تجريده حتى قطع أسباب الشرك ووسائله من جميع الجهات حتى قال له رجل ما شاء الله وشئت قال أجعلتني لله ندا بل ما شاء الله وحده ونهى أن يحلف بغير الله وأخبر أن ذلك شرك ونهى أن يصلى إلى القبر أو يتخذ مسجدا أو عيدا أو يوقد عليه سراج بل مدار دينه على هذا الأصل الذي هو قطب رحا النجاة ولم يقرر أحد ما قرره صلى الله عليه و سلم بقوله وفعله وسد الذرائع المنافية له فتعظيمه صلى الله عليه و سلم بموافقته على ذلك لا بمناقضته فيه
الثاني تجريد متابعته وتحكيمه وحده في الدقيق والجليل من أصول الدين وفروعه والرضى بحكمه والانقياد له والتسليم والاعراض عما خالفه وعدم الالتفات إلى ما خالفه حتى يكون وحده هو الحاكم المتبع المقبول قوله المردود ما خالفه كما كان ربه تعالى وحده هو المعبود المألوه المخوف المرجو المستغاث به المتوكل عليه الذي اليه الرغبة والرهبة الذي يؤمل وحده لكشف الشدائد ومغفرة الذنوب الذي من جوده الدنيا والآخرة الذي خلق الخلق وحده ورزقهم وحده ويبعثهم وحده ويغفر ويرحم ويهدي ويضل ويسعد ويشقي وحده وليس لغيره من الأمر شيء كائنا من كان لا النبي صلى الله عليه و سلم ولا جبريل عليه السلام ولا غيرهما فهذا هو التعظيم الحق المطابق لحال المعظم النافع للمعظم في معاشه ومعاده والذي هو لازم إيمانه وملزومه أما التعظيم باللسان فهو الثناء عليه بما هو أهله مما أثنى به عليه ربه وأنثى على نفسه من غير غلو ولا تقصير كما فعل عباد القبور فإنهم غلوا في مدحه إلى الغاية وأما التعظيم بالجوارح فهل العمل بطاعته والسعي في إظهار دينه ونصر ما جاء به وجهاد ما خالفه
وبالجملة فالتعظيم النافع هو التصديق فيما أخبر وطاعته فيما أمر والانتهاء

(1/274)

عما عنه نهى وزجر والموالاة والمعاداة والحب والبعض لأجله وتحكيمه وحده والرضى بحكمه وأن يتخذ من دونه طاغوت يكون التحاكم إلى أقواله فما وافقها من قوله صلى الله عليه و سلم قبله وما خالفها رده أو تأوله أو أعرض عنه والله سبحانه يشهد وكفى به شهيدا وملائكته ورسله وأولياؤه أن عباد القبور وخصوم الموحدين ليسوا كذلك والله المستعان
وقال المصنف قال رسول الله صلى الله عليه و سلم إياكم والغلو فانما أهلك من كان قبلكم الغلو
ش هكذا ثبت هذا البياض في أصل المصنف وذكره أيضا غير معزو والحديث رواه الإمام أحمد والترمذي وابن ماجه عن ابن عباس وهذا لفظ ابن ماجه حدثنا علي بن محمد حدثنا أبو أسامة عن عوف عن زياد ابن الحصين عن أبي العالية عن ابن عباس قال قال رسول الله صلى الله عليه و سلم غداة العقبة وهو على ناقته القظ لي حصى فلقطت له سبع حصيات هن حصى الحذف فجعل ينفضهن في كفه ويقول أمثال هؤلاء فارموا وإياكم والغلو في الدين فإنما أهلك من كان قبلكم الغلو في الدين وهذا إسناد صحيح وعوف هو الأعرابي ثقة مشهور
قوله إياكم والغلو إلى آخره قال شيخ الاسلام هذا عام في جميع أنواع الغلو في الاعقادات والأعمال وسبب هذا اللفظ العام رمي الجمار وهو داخل فيه مثل الرمي بالحجارة الكبار بناء على أنه أبلغ من الصغار ثم علله بما يقتضي مجانبة هديهم أي هدي من كان قبلنا إبعادا عن الوقوع فيما هلكوا به وأن المشارك لهم في بعض هديهم يخاف عليه من الهلاك
قال ولمسلم عن ابن مسعود أن رسول الله صلى الله عليه و سلم قال هلك المتنطعون قالها ثلاثا

(1/275)

ش قوله هلك المتنطعون قال الخطابي المتنطع المتعمق في الشيء المتكلف البحث عنه على مذاهب أهل الكلام الداخلين فيما لا يعنيهم الخائضين فيما لا تبلغه عقولهم وقال أبو السعادات هم المتعمقون الغالون في الكلام المتكلمون بأقصى حلوقهم مأخوذ من النطع وهو الغار الأعلى من الفم ثم استعمل في كل متعمق قولا وفعلا وقال غيره هم الغالون في عبادتهم بحيث تخرج عن قوانين الشريعة ويسترسل مع الشيطان في الوسوسة وكل هذه الأقوال صحيحة فإن المتكلفين من أهل الكلام متنطعون والمتقعرون في الكلام ومخارج الحروف متنطعون والغالون في عبادتهم متنطعون وبالجملة فالتنطع التعمق في قول أو فعل كما قال أبو السعادات وقال النووي فيه كراهة المتقعر في الكلام بالتشدق وتكلف الفصاحة واستعمال وحشي اللغة ودقائق الإعراب في مخاطبة العوام ونحوهم
قوله قالها ثلاثا أي قال هذه الكلمة ثلاث مرات مبالغة في التحذير والتعليم فصلوات الله وسلامه على من بلغ البلاغ المبين فما ترك شيئا يقرب من الجنة ويباعد من النار إلا أخبرنا به وإنما ضل الأكثرون بمخالفة هذه الأحاديث وما في معناها فغلوا وتنطعوا فهلكوا ولو اقتصروا على ما جاءهم من ربهم على يدي رسول الله صلى الله عليه و سلم لسلموا وسعدوا قال تعالى أو لم يكفهم أنا أنزلنا عليك الكتاب يتلى عليهم إن في ذلك لرحمة وذكرى لقوم مؤمنون


باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف اذا عبده - تيسير العزيز الحميد ط الرياض

تيسير العزيز الحميد ط الرياض

باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف اذا عبده

(1/276)

أي عبد القبر أو الرجل الصالح ولما كان عباد القبور إنما دهوا من حيث ظنوا أنهم محسنون فرأوا أن أعمالهم القبيحة حسنة كما قال تعالى أفمن زين له سوء عمله فرآه حسنا الآية نوع المصنف التحذير من الافتتان بالقبور وأخرجه في أبواب مختلفة ليكون أوقع في القلب وأحسن في التعليم وأعظم في الترهيب فإذا كان قصد قبور الصالحين لعبادة الله عندها فيه من النهي والوعيد ما سيمر بك إن شاء الله فكيف بعبادة أربابها من دون الله واعتيادها لذلك في اليوم والأسبوع والشهر مرات كثيرة
قال في الصحيح عن عائشة أن أم سلمة ذكرت لرسول الله صلى الله عليه و سلم كنيسة رأتها بأرض الحبشة وما فيها من الصور فقال أولئك اذا مات فيهم الرجل الصالح أو العبد الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور أولئك شرار الخلق عند الله فهؤلاء جمعوا بين الفتنتين فتنة القبور وفتنة التماثيل
ش قوله في الصحيح أي في الصحيحين
قوله أن أم سلمة هي هند بنت أبي أمية بن المغيرة بن عبدالله بن عمرو بن مخزوم القرشية المخزومية تزوجها النبي صلى الله عليه و سلم بعد أبي سلمة سنة أربع وقيل ثلاث وكانت قد هاجرت مع أبي سلمة إلى الحبشة ماتت سنة اثنتين وستين
قوله ذكرت لرسول الله صلى الله عليه و سلم كان ذكر أم سلمة هذه الكنيسة للنبي صلى الله عليه و سلم في مرض موته كما جاء مبينا في رواية في الصحيح وفي الصحيحين أن أم حبيبة وأم سلمة ذكرتا ذلك لرسول الله صلى الله عليه و سلم
قوله كنيسة وفي رواية يقال لها مارية وهي بفتح الكاف

(1/277)

وكسر النون معبد النصارى
قوله أولئك بفتح الكاف وكسرها
قوله إذا مات فيهم الرجل الصالح أو العبد الصالح هذا والله أعلم شك من بعض رواة الحديث هل قال النبي صلى الله عليه و سلم هذا أو هذا ففيه التحري في الرواية وجواز رواية الحديث بالمعنى
قوله ينبوا على قبره مسجدا أي موضعا للعبادة وإن لم يسم مسجدا كالكنائس والمشاهد
قوله وصوروا فيه تلك الصور الإشارة بتلك الصور إلى ما ذكرت أم سلمة وأم حبيبة من التصاوير التي في الكنيسة كما في بعض ألفاظ الحديث فذكرتا من حسنها وتصاوير فيها
قوله أولئك شرار الخلق عند الله مقتضى هذا تحريم ما ذكر لا سيما وقد ثبت اللعن عليه قال البيضاوي لما كانت اليهود والنصارى يسجدون لقبور الأنبياء تعظيما لشأنهم ويجعلونها قبلة يتوجهون في الصلاة نحوها واتخذوها أوثانا لعنهم النبي صلى الله عليه و سلم ومنع المسلمين عن مثل ذلك قال القرطبي وإنما صور أوائلهم الصور ليتأسوا بها ويتذكروا أفعالهم الصالحة فيجتهدون كاجتهادهم ويعبدون الله عند قبورهم ثم خلفهم قوم جهلوا مرادهم ووسوس لهم الشيطان أن أسلافكم كانوا يعبدون هذه الصور ويعظمونها فحذر النبي صلى الله عليه و سلم عن مثل ذلك سدا للزريعة المؤدية إلى ذلك
قوله فهؤلاء جمعوا بين الفتنتين إلى آخره هذا من كلام شيخ الإسلام ذكره المصنف عنه يعني ان الذين بنوا هذه الكنيسة جمعوا فيها بين فتنتين ضل بها كثير من الخلق الأولى فتنة القبور لأنهم افتتنوا بقبور الصالحين وعظموها تعظيما مبتدعا فآل بهم إلى الشرك وهي أعظم

(1/278)

الفتنتين بل هي مبدأ الفتنة الثانية وهي فتنة التماثيل اي الصور فإنهم لما افتتنوا بقبور الصالحين وعظموها وبنوا عليها المساجد وصوروا فيها الصور للقصد الذي ذكره القرطبي فآل الأمر إلى أن عبدت الصور ومن هي صورته من دون الله وهاتان الفتنتان هما سبب عبادة الصالحين كاللات وود وسواع ويغوث ويعوق ونسر وغيرهم من الصالحين
قال شيخ الإسلام رحمه الله تعالى وهذه العلة التي لأجلها نهى الشارع عن اتخاذ المساجد على القبور وهي التى أوقعت كثيرا من الأمم اما في الشرك الأكبر أو فيما دونه من الشرك فإن النفوس قد أشركت بتماثيل القوم الصالحين وتماثيل يزعمون أنها طلاسم لكواكب ونحو ذلك فإن الشرك بقبر الرجل الذي يعتقد صلاحه أقرب إلى النفوس من الشرك بخشبه أو حجر ولهذا تجد أهل الشرك يتضرعون عندها ويخشعون ويخضعون ويعبدون بقلوبهم عبادة لا يفعلونها في بيوت الله ولا وقت السحر ومنهم من يسجد لها وأكثرهم يرجون من بركة الصلاة عندها والدعاء ما لا يرجونه في المساجد فلأجل هذه المفسدة حسم النبي صلى الله عليه و سلم مادتها حتى نهى عن الصلاة في المقبرة مطلقا وإن لم يقصد المصلي بركة البقعة بصلاته كما يقصد بصلاته بركة المساجد كما نهى عن الصلاة وقت طلوع الشمس وغروبها لأنها أوقات يقصد المشركون فهيا الصلاة للشمس فنهى أمته عن الصلاة حينئذ وإن لم يقصد ما قصده المشركون سدا للذريعة قال وأما إذا قصد الرجل الصلاة عند القبور متبركا بالصلاة في تلك البقعة فهذا عين المحادة لله ورسوله والمخالفة لدينه وابتداع دين لم يأذن به الله فإن المسلمين قد أجمعوا على ما علموه بالاضطرار من دين رسول الله صلى الله عليه و سلم أن الصلاة عند القبور منهي عنها وأنه لعن من اتخذها مساجد فمن أعظم المحدثات وأسباب الشرك الصلاة عندها واتخاذها مساجد وبناء المساجد عليها فقد تواترت النصوص عن النبي صلى الله عليه و سلم

(1/279)

بالنهي عن ذلك والتغليظ فيه وقد صرح عامة الطوائف بالنهي عن بناء المساجد عليها متابعة منهم للسنة الصحيحة الصريحة وصرح أصحاب أحمد وغيرهم من أصحاب مالك والشافعي بتحريم ذلك وطائفة أطلقت الكراهة والذي ينبغي ان تحمل على كراهة التحريم إحسانا للظن بالعلماء وأن لا يظن بهم أن يجوزوا فعل ما تواتر عن رسول الله صلى الله عليه و سلم لعن فاعله والنهي عنه
قال ولهما عنها قالت لما نزل برسول الله صلى الله عليه و سلم طفق يطرح خميصة له على وجهه فإذا اغتم بها كشفها فقال وهو كذلك لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد يحذر ما صنعوا ولولا ذلك أبرز قبره غير أنه خشي أن يتخذ مسجدا أخرجاه
ش هكذا ثبت في أول هذا الحديث ولهما وفي آخره أخرجاه بخط المصنف وأحد اللفظين يغني عن الآخر لأن المراد صاحبا الصحيحين
قوله لما نزل هو بضم النون وكسر الزاي أي نزل به ملك الموت والملائكة الكرام عليهم السلام
قوله طفق بكسر الفاء وفتحها والكسر أفصح وبه جاء القرآن ومعناه جعل
قوله خميصة بفتح المعجمة كساء له أعلام
قوله فإذا اغتم بها كشفها أي إذا احتبس نفسه عن الخروج كشفها عن وجهه
قوله لعن الله اليهود والنصارى إلى آخره لعنهم صلى الله عليه و سلم على هذا الفعل بعينه وهو اتخاذ قبور الأنبياء والصالحين مساجد أي كنائس وبيع يتعبدون ويسجدون فيها لله وإن لم يسموها مساجد فإن الاعتبار بالمعنى لا بالاسم ومثل ذلك القباب والمشاهد المبينة على قبور الأنبياء والصالحين فإنها هي

(1/280)

المساجد الملعون من بناها على قبورهم وإن لم يسمها من بناها مساجد وفيه رد على من أجاز البناء على قبور العلماء والصالحين تمييزا لهم عن غيرهم فإذا كان صلى الله عليه و سلم لعن من بنى المساجد على قبور الأنبياء فكيف بمن بناها على قبور غيرهم
قوله يحذر ما صنعوا الظاهر أن هذا من كلام عائشة رضي الله عنها أي أن الرسول صلى الله عليه و سلم لعن اليهود والنصارى على ذلك تحذيرا لأمته أن تصنع ما صنعوا قال القرطبي وكل ذلك لقطع الذريعة المؤدية إلى عبادة من فيها كما كان السبب في عبادة الأصنام
قوله ولولا ذلك أي لولا تحذير النبي صلى الله عليه و سلم ما صنعوا ولعن من فعل ذلك
قوله لأبرز قبره أي لدفن خارج بيته ومنه الحديث كان رسول الله صلى الله عليه و سلم يوما بارزا للناس أي جالسا خارج بيته
قوله غير أنه خشي أن يتخذ مسجدا روي بفتح الخاء وضمها بالبناء للفاعل والمفعول قالوا فأما رواية الفتح فإنها تقتضي أن النبي صلى الله عليه و سلم هو الذي أمرهم بذلك وأما رواية الضم فيحتمل أن تكون عائشة هي التي خشيت كما في لفظ آخر غير أني أخشى أو هي ومن معها من الصحابة قلت وهذا أظهر ورواية غير أني أخشى لا تخالفه قال القرطبي ولهذا بالغ المسلمون في سد الذريعة في قبر النبي صلى الله عليه و سلم فأعلو حيطان تربته وسدوا المداخل اليها وجعلوها محدقة بقبره ثم خافوا أن يتخذ موضع قبره قبلة إذا كان مستقبل المصلين فتصور الصلاة إليه بصورة العبادة فبنوا جدارين من ركني القبر الشماليين وحرفوهما حتى التقيا على زاوية مثلثة من ناحية الشمال حتى لا يتمكن أحدا من استقبال قبره

(1/281)

قلت وفي الحديثين مسائل نبه المصنف على بعضها منها ما ذكر الرسول صلى الله عليه و سلم فيمن بني مسجدا يعبد الله فيه على قبر رجل صالح ولو صحت نية الفاعل ومنها النهي عن التماثيل بتغليظ الأمر ومنها نهيه عن فعله عند قبره قبل أن يوجد القبر ومنها أنه من سنن اليهود والنصارى في قبور أنبيائهم ومنها لعنه إياهم على ذلك ومنها مراده بذلك تحذيره إيانا عن قبره ومنها العلة في عدم إبراز قبره ومنها ما بلي به صلى الله عليه و سلم من شدة النزع
قلت ومنها التنبيه على علة تحريم ذلك وعلة لعن من فعله
قال ولسلم عن جندب بن عبدالله قال سمعت النبي صلى الله عليه و سلم قبل أن يموت بخمس وهو يقول إني إبرأ إلى الله أن يكون لي منكم خليل فان الله قد اتخذني خليلا كما اتخذ إبراهيم خليلا ولو كنت متخذا من أمتي خليلا لا تخذت أبا بكر خليلا ألا وان من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد ألا فلا تتخذوا القبور مساجد إني أنهاكم عن ذلك فقد نهى عنه وهو في آخر حياته ثم إنه لعن وهو في السياق من فعله والصلاة عندها من ذلك وان لم يبن مسجدا وهو معنى قوله أخشى أن يتخذ مسجدا فإن الصحابة لم يكونوا ليبنوا حول قبره مسجدا وكل موضع قصدت الصلاة فيه فقد اتخذ مسجدا بل كل موضع يصلى فيه يسمى مسجدا كما قال صلى الله عليه و سلم جعلت لي الأرض مسجدا وطهورا
ش قوله عن جندب بن عبدالله أي ابن سفيان البجلي أبو عبدالله وينسب إلى جده صحابي مشهور مات بعد الستين
قوله إني أبرأ إلى الله أن يكون لي منكم خليل أي أمتنع من هذا وأنكره والخليل هو المحبوب غاية المحبة مشتق من الخلة بفتح

(1/282)

الخاء وهي تخلل المودة في القلب كما قال الشاعر ... قد تخللت مسلك الروح مني ... وبذا سمي الخليل خليلا ...
هذا هو الصحيح في معناه كما ذكره شيخ الإسلام وابن القيم وابن كثير وغيرهم قال القرطبي وإنما كان في ذلك لأن قلبه صلى الله عليه و سلم قد امتلأ من محبة الله وتعظيمه ومعرفته فلا يسع لمخالة غيره
قوله فإن الله قد اتخذني خليلا فيه التصريح بأن الخلة أكمل من المحبة قال ابن القيم وأما ما يظنه بعض الغالطين من أن المحبة أكمل من الخلة وأن ابراهيم خليل الله ومحمد صلى الله عليه و سلم حبيب الله فمن جهلهم فإن المحبة عامة والخلة خاصة وهي نهاية المحبة قال وقد أخبر النبي صلى الله عليه و سلم أن الله قد اتخذه خليلا ونفى أن يكون له خليل غير ربه مع إخباره بحبه لعائشة ولأبيها ولعمر بن الخطاب رضي الله عنهم وغيرهم وأيضا فإن الله يحب التوابين ويحب المتطهرين ويحب الصابرين وخلته خاصة بالخليلين وفيه جواز ذكر الانسان ما فيه من الفضل إذا دعت الحاجة الشرعية إلى ذلك
قوله ولو كنت متخذا من أمتي خليلا لاتخذت ابا بكر خليلا فيه دليل على أن الصديق أفضل الصحابة حيث صرح صلى الله عليه و سلم أنه لو اتخذ خليلا غير ربه لاتخذ ابا بكر ففيه رد على الرافضة وعلى الجهمية الذين هم شر أهل البدع بل أخرجهم بعض السلف من الثنتين والسبعين فرقة وبسبب الرافضة حدث الشرك وعبادة القبور وهم أول من بنى عليها المساجد قاتلهم الله قاله المصنف وفيه اشارة إلى خلافته لأن من كانت محبته لشخص أشد فهو أحق الناس بالنيابة عنه لا سيما وقد قال ذلك في مرض موته خصوصا وقد استخلفه على الصلاة بالناس وغضب لما صلى بهم عمر واسم أبي بكر عبدالله ابن عثمان بن عامر بن عمرو بن كعب بن سعد بن تميم بن مرة الصديق

(1/283)

الأكبر خليفة رسول الله صلى الله عليه و سلم وأفضل الصحابة باجماع من يعتد به من اهل السنة مات في جمادى الأولى سنة ثلاث عشرة وله ثلاث وستون سنة
قوله ألا وإن من كان قبلكم كانوا يتخذون القبور مساجد إلى آخر الحديث قال الخلخالي وإنكار النبي صلى الله لعيه وسلم صنيعهم هذا يخرج على وجهين أحدهما أنهم يسجدون لقبور الأنبياء تعظيما لهم والثاني أنهم يجوزون الصلاة في مدافن الأنبياء والسجود في مقابرهم والتوجه إليها حالة الصلاة نظرا منهم بذلك إلى عبادة الله والمبالغة في تعظيم الأنبياء والأول هو الشرك الجلي والثاني الخفي فلذلك استحقوا اللعن
قلت الحديث أعم من ذلك فيشمله ويشمل بناء المساجد والقباب عليها
قوله فقد نهى عنه في آخر حياته أي كما في حديث جندب
قوله ثم انه لعن وهو في السياق من فعله أي كما في حديث عائشة
قوله والصلاة عندها من ذلك وإن لم يبن مسجدا يعني أن الصلاة عند القبور وإليها من اتخاذها مساجد الملعون من فعله وإن لم يبن مسجدا فتحرم الصلاة في المقبرة وإلى القبور بل لا تنعقد أصلا لما في هذه الأحاديث الصحيحة وغيرها من لعن من اتخذها مساجد وروى مسلم عن أبي مرثد الغنوي رضي الله عنه قال قال رسول الله صلى الله عليه و سلم لا تجلسوا على القبور ولا تصلوا اليها وعن أبي سعيد الخدري مرفوعا الأرض كلها مسجد الا المقبرة والحمام رواه أحمد وأهل السنن وصححه ابن حبان والحاكم من طرق على شرط الشيخين وفي صحيح البخاري أن عمر بن الخطاب رضي الله عنه رأى أنس بن مالك يصلي عند قبر فقال القبر القبر وهذا يدل على أنه كان من المستقر عند الصحابة ما نهاهم عنه نبيهم صلى الله عليه و سلم من الصلاة عند القبور وفعل

(1/284)

انس لا يدل على اعتقاد جوازه فإنه لعله لم يره ولم يعلم أنه قبر أو ذهل عنه فلما نبهه عمر تنبه وفي هذا كله إبطال قول من زعم أن النهي عن الصلاة فيها لأجل النجاسة فهذا أبعد شيء عن مقاصد الرسول صلى الله عليه و سلم بل العلة في ذلك الخوف على الأمة أن يقعوا فيما وقعت فيه اليهود والنصارى وعباد اللات والعزى من الشرك ويدل على ذلك أن النبي صلى الله عليه و سلم لعن اليهود والنصارى على اتخاذ قبور أنبيائهم مساجد ومعلوم قطعا أن هذا ليس لأجل النجاسة لأن قبور الأنبياء من اطهر البقاع فإن الله حرم على الأرض أن تأكل أجسادهم فهم في قبورهم طريون وقد لعن النبي صلى الله عليه و سلم متخذي المساجد عليها وموقدي السرج عليها ومعلوم أن إيقاد السرج عليها إنما هو لعن فاعله لكونه وسيلة إلى تعظيمها وجعلها نصبا يوفض اليها المشركون كما هو الواقع فهكذا اتخاذ المساجد عليها قال ابن القيم وبالجملة فمن له معرفة بالشرك وأسبابه وذرائعه وفهم عن الرسول صلى الله عليه و سلم مقاصده جزم جزما لا يحتمل النقيض أن هذه المبالغة واللعن والنهي بصيغتيه صيغة لا تفعلوا وصيغة إني أنهاكم ليس لأجل النجاسة بل هو لأجل نجاسة الشرك اللاحقة بمن عصاه وارتكب ما عنه نهاه واتبع هواه ولم يخش ربه ومولاه وقل نصيبه أو عدم من تحقيق لا إله الا الله فإن هذا وأمثاله من النبي صلى الله عليه و سلم صيانة لحمى التوحيد أن يلحقه الشرك ويغشاه وتجريد له وغضب لربه أن يعدل به سواه فأبى المشركون إلا معصية لأمره وارتكابا لنهيه وغرهم الشيطان بأن هذا التعظيم لقبور المشايخ والصالحين وكلما كنتم أشد لهاتعظيما وأشد فيهم غلوا كنتم بقربهم أسعد ومن أعدائهم أبعد ولعمر الله من هذا الباب بعينه دخل على عباد يغوث ويعوق ونسر ودخل على عباد الأصنام منذ كانوا إلى يوم القيامة فجمع المشركون بين الغلو فيهم والطعن في طريقتهم وهدى الله أهل التوحيد

(1/285)

لسلوك طريقهم وإنزالهم منازلهم التي أنزلهم الله إياها من العبودية وسلب خصائص الالهية
قلت وممن علل بخوف الفتنة والشرك الشافعي وأبو بكر الأثرم وأبو محمد المقدسي وشيخ الاسلام وغيرهم وهو الحق
قوله فإن الصحابة لم يكونوا ليبنوا حول قبره مسجدا أي لما علموا من تشديده في ذلك وتغليظه ولعن من فعله فكيف يتخذون على قبره مسجدا وإنما خشوا أن يعتاده بعض الجهال للصلاة عنده من غير شعور من الصحابة بذلك فلذلك دفنوه في بيته
قوله وكل موضع قصدت الصلاة فيه فقد اتخذ مسجدا أي وإن لم يبن مسجدا
قوله بل كل موضع يصلى فيه يسمى مسجدا الظاهر أن الأول في الأمكنة المعدة للصلاة وإن لم يبن فيها مسجدا وهذا في أي موضع صلى فيه وإن يعد لذلك كالمواضع التي يصلي فيها المسافر ونحو ذلك فعلى هذا إذا صلى عند القبور ولو مرة واحدة وإن لم يكن هناك مسجد فقد اتخذها مساجد
قوله كما قال صلى الله عليه و سلم جعلت لي الأرض مسجدا وطهورا أي فسمى الأرض مسجدا وليست مسجد مبنيا لكن لما كانت يسجد فيها سميت مسجدا فدل هذا الحديث أن من صلى عند القبور أو اليها فقد اتخذها مساجد وهذا الحديث طرف من حديث صحيح متفق عليه عن جابر قال البغوي في شرح السنة أراد أن أهل الكتاب لم تبح لهم الصلاة إلا في بيعهم وكنائسهم واباح الله لهذه الأمة الصلاة حيث كانوا تخفيفا عليهم وتيسيرا ثم خص من جميع المواضع الحمام والمقبرة والمكان النجس
وقوله طهورا أراد به التيمم وفي حديث جندب من الفوائد أيضا

(1/286)

العبرة في مبالغته صلى الله عليه و سلم في النهي عن بناء المساجد على القبور كيف بين لهم ذلك أولا ثم قبل موته بخمس قال ما قال ثم لما كان في النزع لم يكتف بما تقدم بل لعن من فعل ذلك فدلت هذه الأحاديث الصحيحة الصريحة على تحريم البناء على القبور مطلقا فلذلك اكتفى المصنف بايرادها عن غيرها كحديث جابر أن النبي صلى الله عليه و سلم نهى أن يجصص القبر وأن يقعد عليه وأن يبنى عليه رواه مسلم وغره وزاد أبو داوود والحاكم وأن يكتب عليه
قال ولأحمد بسند جيد عن ابن مسعود مرفوعا ان من شرار الناس من تدركهم الساعة وهم أحياء والذين يتخذون القبور مساجد رواه أبو حاتم في صحيحه
ش قوله إن من شرار الناس هو بكسر الشين جمع شر
قوله من تدركهم الساعة وهم أحياء أي من تقوم عليهم الساعة بحيث ينفخ في الصور وهم احياء وهذا كحديثه الآخر الذي في مسلم لا تقوم الساعة إلا على شرار الخلق
فإن قلت ما الجمع بين هذا وبين حديث ثوبان لا تزال طائفة من أمتي على الحق وما في معناه
قيل حديث ثوبان مستغرق للأزمنة عام فيها وهذا مخصص وسيأتي زيادة لذلك عند الكلام على حديث ثوبان إن شاء الله تعالى
قوله والذين يتخذون القبور مساجد الذين في محل نصب عطفا على من الموصولة أي إن من شرار الناس الذين يتخذون القبور مساجد بالصلاة عندها وإليها وبناء المساجد عليها وهذا المعنى متواتر عن النبي صلى الله عليه و سلم معلوم بالاضطرار من دينه وكل ذلك شفقة على الأمة وخوفا عليهم أن يقودهم ذلك إلى الشرك بها وبأصحابها كما قاد إلى ذلك اليهود

(1/287)

والنصارى فأبى عباد القبور إلا الضرب بهذه الأحاديث الجدار ونبذها وراء الظهر أو الدفع في صدورها وأعجازها بحمل ذلك على غير قبور الأنبياء والصالحين أما قبورهم فتجوز الصلاة إليها وعندها وبناء المساجد والقباب عليها رجاء أن تصل اليهم العواطف الروحانية ولا ريب أن هذا مراغمة ومحادة لله ورسوله وهذا هو قول اليهود سمعنا وعصينا فإن النبي صلى الله عليه و سلم إنما لعن من اتخذ قبور الأنبياء والصالحين مساجد كما هو نص حديث عائشة رضي الله عنها وغيره وقبور غيرهم إنما أخذ النهي عن البناء عليها من هذه الأحاديث ونحوها بقياس الأولى أو من عموم أحاديث أخر فمن أعظم المراغمة والمناسبة والمحادة لله ورسوله أن تحمل على غير ما وردت فيه ويباح ما وردت بالنهي عنه ولعن من فعله ولكن هذا شأن عباد القبور إنما يتبعون اهواءهم ومن اضل ممن اتبع هواه بغير هدى من الله ان الله لا يهدي القوم الظالمين وقد أجمع العلماء على النهي عن البناء على القبور وتحريمه ووجوب هدمه لهذه الأحاديث الصحيحة الصريحة التي لا مطعن فيها بوجه من الوجوه ولا فرق في ذلك بين البناء في مقبرة مسبلة أو مملوكة إلا أنه في المملوكة أشد ولا عبرة بمن شذ من المتأخرين فأباح ذلك إما مطلقا واما في المملوكة قال الإمام أبو محمد بن قدامة ولا يجوز اتخاذ المساجد على القبور لأن النبي صلى الله عليه و سلم قال لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد يحذر ما صنعوا ولأن تخصيص القبور بالصلاة عندها يشبه تعظيم الأصنام بالسجود لها والتقرب اليها وقد روينا أن ابتداء عبادة الأصنام تعظيم الأموات باتخاذ صورهم والتمسح بها والصلاة عندها وقال شيخ الإسلام أما بناء المساجد على القبور فقد صرح عامة علماء الطوائف بالنهي عنه متابعة للأحاديث

(1/288)

الصحيحة وصرح أصحابنا وغيرهم من أصحاب مالك والشافعي بتحريمه قال ولا ريب في القطع بتحريمه ثم ذكر الأحاديث في ذلك إلى أن قال فهذه المساجد المبنية على قبور الأنبياء والصالحين أو الملوك وغيرهم تتعين إزالتها بهدم أو بغيره هذا مما لا أعلم فيه خلافا بين العلماء المعروفين وقال ابن القيم يجب هدم القباب التي على القبور لأنها أسست على معصية الرسول صلى الله عليه و سلم وقال أبو حفص تحرم الحجرة بل تهدم فإذا كان هذا كلامه في الحجرة فكيف بالقبة وقال الشافعي أكره أن يعظم مخلوق حتى يجعل قبره مسجدا مخافة الفتنة عليه وعلى من بعده من الناس وقال أيضا تسطح القبور ولا تبنى ولا ترفع وتكون على وجه الأرض وقد أفتى جماعة من الشافعية بهدم ما في القرافة من الأبنيه منهم من بن الجميزى والظهير الترميني وغيرهما وقال القاضي بن كج ولا يجوز أن تجصص القبور ولا أن يبنى عليها قباب ولا غير قباب والوصية بها باطلة وقال الأذرعي وما بطلان الوصية ببناء القباب وغيرها من الأبنية العظيمة وإنفاق الأموال الكثيرة فلا ريب في تحريمه قلت وجزم النووي في شرح المهذب بتحريم البناء مطلقا وذكر في شرح مسلم نحوه أيضا وقال القرطبي في حديث جابر نهى أن يجصص القبر أو يبنى عليه وبظاهر هذا الحديث قال مالك وكره البناء والجص على القبور وقد أجازه غيره وهذا الحديث حجة عليه ووجه النهي عن البناء والتجصيص في القبور أن ذلك مباهاة واستعمال زينة الدنيا في أول منازل الآخرة وتشبه بمن كان يعبد القبور ويعظمها وباعتبار هذه المعاني وبظاهر هذا النص ينبغي أن يقال هو حرام كما قال به بعض أهل العلم وقال ابن مرشد كره مالك البناء على القبر وجعل البلاطة المكتوبة وهو من بدع أهل الطول احدثوه إرادة الفخر

(1/289)

والمباهاة والسمعة وهو مما لا اختلاف فيه وقال الزيلعي في شرح الكنز ويكره أن يبني على القبر وفي الخلاصة ولا يجصص القبر ولا يطين ولا يرفع عليه بناء وذكر أيضا قاضي خان أنه لا يجصص القبر ولا يبنى عليه لما روي عن النبي صلى الله عليه و سلم أنه نهى عن التجصيص وعن البناء فوق القبر والمراد بالكراهة عند الحنفية كراهة التحريم التي هي في مقابلة ترك الواجب وقد ذكر ذلك ابن نجيم في شرح الكنز ومثل هذا كثير في كلام العلماء أتباع الأئمة الأربعة وغيرهم والمقصود أن كلام العلماء موافق لما دلت عليه السنة الصحيحة في النهي عن البناء على القبور
واعلم أنه قد وقع بسبب البناء على القبور من المفاسد التي لا يحيط بها على التفصيل إلا الله ما يغضب لله من أجله كل من في قلبه رائحة إيمان كما نبه عليه ابن القيم وغيره فمنها اعتيادها للصلاة عندها وقد نهى النبي صلى الله عليه و سلم عن ذلك ومنها تحري الدعاء عندها ويقولون من دعا الله عند قبر فلان استجاب له وقبر فلان الترياق المجرب وهذا بدعة منكرة ومنها ظنهم ان لها خصوصيات بأنفسها في دفع البلاء وجلب النعماء ويقولون إن البلاء يدفع عن اهل البلدان بقبور من فيها من الصالحين ولا ريب أن هذا مخالف للكتاب والسنة والاجماع فالبيت المقدس كان عنده من قبور الأنبياء والصالحين ما شاء الله فلما عصوا الرسول وخالفوا ما أمرهم الله به سلط الله عليهم من انتقم منهم وكذلك أهل المدينة لما تغيروا بعض التغير جرى عليهم عام الحرة من النهب والقتل وغير ذلك من المصائب ما لم يجر عليهم قبل ذلك وهذا أكثر من أن يحصر ومنها الدخول في لعنة رسول الله صلى الله عليه و سلم باتخاذ المساجد عليها وإيقاد السرج عليها ومنها أن ذلك يتضمن عمارة المشاهد وخراب المساجد كما هو الواقع ودين الله بضد ذلك ومنها اجتماعهم لزيارتها واختلاط النساء

(1/290)

بالرجال وما يقع في ضمن ذلك من الفواحش وترك الصلوات ويزعمون أن صاحب التربة تحملها عنهم بل اشتهر أن البغايا يسقطن أجرتهن على البغاء في أيام زيادة المشايخ كالبدوي وغيره تقربا إلى الله بذلك فهل بعد هذا في الكفر غاية ومنها كسوتها بالثياب النفيسة المنسوجة بالحرير والذهب والفضة ونحو ذلك ومنها جعل الخزائن والأموال ووقف الوقوف لما يحتاج اليه من ترميمها ونحو ذلك ومنها إهداء الأموال ونذر النذور ولسدنتها العاكفين عليها الذين هم أصل كل بلية وكفر فإنهم الذين يكذبون على الجهال والطغام بأن فلانا دعا صاحب التربة فأجابه واستغاثه فأغاثه ومرادهم بذلك تكثير النذر والهدايا لهم ومنها جعل السدنة لها كسدنة عباد الأصنام ومنها الاقسام على الله في الدعاء بالمدفون فيها ومنها أن كثيرا من الزوار إذا رأى البناء الذي على قبر صاحب التربة سجد له ولا ريب أن هذا كفر بنص الكتاب والسنة وإجماع الأمة بل هذا هو عبادة الأوثان لأن السجود للقبة عبادة لها وهو من جنس عبادة النصارى للصور التي في كنائسهم على صور من يعبدونه بزعمهم الباطل فإنهم عبدوها ومن هي صورته وكذلك عبادة القبور لما بنوا القباب على القبور آل بهم إلى أن عبدت القباب ومن بنيت عليه من دون الله عز و جل
ومنها النذر للمدفون فيها وفرض نصيب من المال والولد وهذا هو الذي قال الله فيه وجعلوا لله مما ذرأ من الحرث والأنعام نصيبا فقالوا هذا لله بزعمهم وهذا لشركائنا الآية بل هذا أبلغ فإن المشركين ما كانوا يبيعون أولادهم لأوثانهم
ومنها أن المدفون فيها أعظم في قلوب عباد القبور من الله وأخوف ولهذا

(1/291)

لو طلبت من أحدهم اليمين بالله تعالى أعطاك ما شئت من الأيمان كاذبا أو صادقا وإذا طلبت بصاحب التربة لم يقدم إن كان كاذبا ولا ريب أن عباد الأوثان ما بلغ شركهم إلى هذا الحد بل كانوا إذا أرادوا تغليظ اليمين غلظوها بالله كما في قصة القسامة وغيرها
ومنها سؤال الميت قضاء الحاجات وتفريج الكربات والاخلاص له من دون الله في اكثر الحالات
ومنها التضرع عند مصارع الأموات والبكاء بالهيبة والخشوع لمن فيها أعظم مما يفعلونه مع الله في المساجد والصلوات
ومنها تفضيلها على خير البقاع وأحبها إلى الله وهي المساجد فيعتقدون أن العبادة والعكوف فيها أفضل من العبادة والعكوف في المساجد وهذا أمر ما بلغ اليه شرك الأولين فإنهم يعظمون المسجد الحرام أعظم من بيوت الأصنام يرون فضله عليها وهؤلاء يرون العكوف المشاهد أفضل من العكوف في المساجد
ومنها أن الذي شرعه الرسول صلى الله عليه و سلم في زيارة القبور إنما هو تذكرة الآخرة كما قال روا القبور فإنها تذكركم الآخرة والإحسان إلى المزور بالترحم عليه والدعاء له والاستغفار وسؤال العافية له فيكون الزائر محسنا إلى نفسه وإلى الميت فقلب عباد القبور الأمر وعكسوا الدين وجعلوا المقصود بالزيارة الشرك بالميت ودعاءه والدعاء به وسؤاله حوائجهم ونصرهم على الأعداء ونحو ذلك فصاروا مسيئين إلى نفوسهم وإلى الميت ولو لم يكن إلا بحرمانه بركة ما شرعه الله من الدعاء والترحم عليه والاستغفار له
ومنها إيذاء أصحابها بما يفعله عباد القبور بها فإنه يؤذيهم ما يفعلونه عند قبورهم ويكرهونه غاية الكراهة كما أن المسيح عليه السلام يكره ما يفعله النصارى

(1/292)

وكذلك غيره من الأنبياء والأولياء يؤذيهم ما يفعله أشباه النصارى عند قبورهم ويوم القيامة يتبرؤون منهم كما قال تعالى ومن أضل ممن يدعو من دون الله من لا يستجيب لهم إلى يوم القيامة وهم عن دعائهم غافلون واذا حشر الناس كانوا لهم أعداء وكانوا بعبادتهم كافرين
ومنها محادة الله ورسوله ومناقضة ما شرعه فيها ومنها التعب العظيم مع الوزر الكبير والإثم العظيم وكل هذه المفاسد العظيمة وغيرها مما لم يذكر إنما حدثت بسبب البناء على القبور ولهذا تجد القبور التي ليس عليها قباب لا يأتيها أحد ولا يعتادها لشيء مما ذكر إلا ما شاء الله وصاحب الشرع أعلم بما يؤول إليه هذا الأمر فلذلك غلظ فيه وأبدأ وأعاد ولعن من فعله فالخير والهدى في طاعته والشر والضلال في معصيته ومخالفته والعجب ممن يشاهد هذه المفاسد العظيمة عند القبور ثم يظن أن النبي صلى الله عليه و سلم إنما نهى عن اتخاذ المساجد عليها لأجل النجاسة كما يظنه بعض متاخري الفقهاء ولو كان ذلك لأجل النجاسة كما يظنه بعض متأخري الفقهاء ولو كان ذلك لأجل النجاسة لكان ذكر المجازر والحشوش بل ذكر التحرز من البول والغائط أولى وإنما ذلك لأجل نجاسة الشرك التي وقعت من عباد القبور لما خالفوا ذلك ونبذوه وراء ظهورهم واشتروا به ثمنا قليلا فبئس ما يشترون


باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله - تيسير العزيز الحميد ط الرياض

تيسير العزيز الحميد ط الرياض

باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله
ش أراد المصنف رحمه الله بهذه الترجمة أمورا الأول التحذير من الغلو في قبور الصالحين الثاني أن الغلو فيها يؤول إلى عبادتها الثالث

(1/293)

أنها اذا عبدت سميت اوثانا ولو كانت قبور الصالحين الرابع التنبيه على العلة في المنع من البناء عليها واتخاذها مساجد والأوثان هي المعبودات التي لا صورة لها كالقبور والأشجار والعمد والحيطان والأحجار ونحوها وقد تقدم بيان ذلك وقيل الوثن هو الصنم والصنم هو الوثن وهذا غير صحيح إلا مع التجريد فأحدهما قد يعنى به الآخر وأما مع الاقتران فيفسر كل واحد بمعناه
قال روى مالك في الموطا أن رسول الله صلى الله عليه و سلم قال اللهم لا تجعل قبري وثنا يعبد اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد
ش هذا الحديث رواه مالك في باب جامع الصلاة مرسلا عن زيد ابن أسلم عن عطاء بن يسار ان رسول الله صلى الله عليه و سلم قاله ورواه ابن أبي شيبة في مصنفه عن أبي خالد الأحمر عن ابن عجعلان عن زيد بن أسلم به ولم يذكر عطاء ورواه البزار عن عمر بن محمد عن زيد عن عطاء عن أبي سعيد الخدري مرفوعا وعمر بن محمد بن زيد بن عبدالله بن عمر بن الخطاب ثقة من أشراف أهل المدينة روى عنه مالك والثوري وسليمان بن بلال فالحديث صحيح عند من يحتج بمراسيل الثقات وعند من قال بالمسند لإسناد عمر بن محمد له بلفظ الموطأ سواء وهو ممن تقبل زيادته وله شاهد عند الإمام أحمد والعقيلي من طريق سفيان عن حمزة بن المغيرة عن سهيل بن أبي صالح عن أبيه عن أبي هريرة رفعه اللهم لاتجعل قبري وثنا يعبد لعن الله قوما اتخذوا قبور أنبيائهم مساجد
قوله روى مالك في الموطأ هو الإمام مالك بن أنس بن مالك بن أبي عامر بن عمر الأصبحي أبو عبدالله المدني الفقيه إمام دار الهجرة وأحد الأئمة الأربعة وأحد المتقنين في الحديث حتى قال البخاري أصح الأسانيد

(1/294)

كلها مالك عن نافع عن ابن عمر مات سنة تسع وسبعين ومائة وكان مولده سنة ثلاث وتسعين وقال الواقدي بلغ تسعين سنة
قوله اللهم لا تجعل قبري وثنا يعبد قد استجاب الله دعاء رسوله صلى الله عليه و سلم فمنع الناس من الوصول إلى قبره لئلا يعبد استجابة لدعاء رسوله صلى الله عليه و سلم كما قال ابن القيم فأجاب رب العالمين دعاءه وأحاطه بثلاثة الجدران ودل الحديث عن أن قبر الرسول صلى الله عليه و سلم لو عبد لكان وثنا فما ظنك بقبر غيره من القبور التي عبدت هي واربابها من دون الله وإذا أريد تغيير شيء من ذلك انف عبادها واشمأزت قلوبهم واستكبرت نفوسهم وقالوا تنقص أهل الرتب العالية ورموهم بالعظائم فماذا يقولون لو قيل لهم إنها أوثان تعبد من دون الله فالله المستعان على غربة الإسلام وهذه هي الفتنة العظمى التي قال فيها عبد الله بن مسعود كيف انتم إذا لبستكم فتنة يهرم فيها الكبير وينشأ فيها الصغير تجري على الناس يتخذونها سنة إذا غيرت قيل غيرت السنة ويؤخذ من الحديث المنع من تتبع آثار الأنبياء والصالحين كقبورهم ومجالسهم ومواضع صلاتهم للصلاة والدعاء عندها فإن ذلك من البدع أنكره السلف من الصحابة والتابعين وغيرهم ولا نعلم أحدا أجازه أو فعله إلا ابن عمر على وجه غير معروف عند عباد القبور وهو إرادة التشبه برسول الله صلى الله عليه و سلم في الصلاة فيما صلى فيه ونحو ذلك ومع ذلك فلا نعلم أحدا وافقه عليه من الصحابة بل خالفه أبوه وغيره لئلا يفضي ذلك إلى اتخاذها أوثانا كما وقع قال ابن عبد الباقي في شرح الموطأ روى أشهب عن مالك أنه كره لذلك ان يدفن في المسجد قال وإذا منع من ذلك فسائر آثاره أحرى بذلك وقد كره مالك طلب موضع شجرة بيعة الرضوان مخالفة لليهود والنصارى انتهى
وقال ابن وضاح سمعت عيسى بن يونس يقول أمر عمر بن الخطاب

(1/295)

بقطع الشجرة التي بويع تحتها النبي صلى الله عليه و سلم فقطعها لأن الناس كانوا يذهبون فيصلون تحتها فخاف عليهم الفتنة قال عيسى بن يونس وهو عندنا من حديث ابن عون عن نافع أن الناس كانوا يأتون الشجرة فقطعها عمر رضي الله عنه وقال المعرور بن سويد صليت مع عمر بن الخطاب في طريق مكة صلاة الصبح فقرأ فيها ألم تر كيف فعل ربك بأصحاب الفيل و لإيلاف قريش ثم رأى الناس يذهبون مذاهب فقال أين يذهب هؤلاء فقيل يا أمير المؤمنين مسجد صلى فيه رسول الله صلى الله عليه و سلم فهم يصلون فيه فقال إنما أهلك من كان قبلكم بمثل هذا كانوا يتتبعون آثار أنبيائهم ويتخذونها كنائس وبيعا فمن أدركته الصلاة في هذه المساجد فليصل ومن لا فليمض ولا يتعمدها وفي مغازي بن اسحق من زيادات يونس بن بكير عن أبي خلدة خالد بن دينار حدثنا أبو العالية قال لما فتحنا تستر وجدنا في بيت مال الهرمزان سريرا عليه رجل ميت عند رأسه مصحف فأخذنا المصحف فحملناه إلى عمر فدعا له ركعبا فنسخه بالعربية فأنا أول رجل قرأه من العرب قرأته مثل ما أقرأ القرآن فقلت لأبي العالية ما كان فيه قال سيرتكم وأموركم ولحون كلامكم وما هو كائن بعد قلت فما صنعتم بالرجل قال حضرنا له بالنهار ثلاثة عشرة قبرا متفرقة فلما كان بالليل دفناه وسوينا القبور كلها لنعمينه على الناس لا ينبشونه قلت وما يرجون منه قال كانت السماء إذا حبست عنهم برزوا بسريره فيمطرون فقلت من كنتم تظنون الرجل قال رجل يقال له دانيال فقلت منذ كم وجدتموه مات قال منذ ثلاث مائة سنة قلت ما كان تغير منه شيء قال لا إلا شعيرات من قفاه إن لحوم الأنبياء لا تبليها الأرض
قال ابن القيم رحمه الله تعالى ففي هذه القصة ما فعله المهاجرون والأنصار من تعمية قبره

(1/296)

لئلا يفتتن به ولم يبرزوه للدعاء عنده والتبرك به ولو ظفر به المتأخرون لجالدوا عليه بالسيوف ولعبدوه من دون الله قال شيخ الإسلام رحمه الله وهو إنكار منهم لذلك فمن قصد بقعة يرجو الخير بقصدها ولم يستحب الشارع قصدها فهو من المنكرات وبعضه أشد من بعض سواء قصدها ليصلي عندها أو ليدعو عندها أو ليقرأ عندها أو ليذكر الله عندها أو ليسك عندها بحيث يخص تلك البقعة بنوع من العبادة التى لم يشرع تخصيصها به لا نوعا ولا عينا لأن ذلك قد يجوز بحكم الاتفاق لا لقصد الدعاء فيها من يدعو الله في طريقه ويتفق أن يمر في طريقه بالقبور أو كمن يزورها ويسلم عليها ويسأل العافية له وللموتى كما جاءت به السنة فإن ذلك ونحوه لا بأس به وأما تحري الدعاء عندها بحيث يستشعر أن الدعاء هناك أجوب منه في غيره فهذا هو المنهي عنه والفرق بين النوعين ظاهر فإن الرجل لو كان يدعو الله واجتاز في ممره بصنم أو صليب أو كنيسة أو دخل إليها ليبيت فيها مبيتا جائزا ودعا الله في الليل أو أتى بعض أصدقائه ودعا الله في بيته لم يكن بهذا بأس ولو تحرى الدعاء عند هذه المواضع لكان من العظائم بل قد يكون كفرا
قوله اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد هذه الجملة بعد الأولى تنبيه على سبب لحوق اللعن بهم وهو توسلهم بذلك إلى أن تصير أوثانا تعبد ففيه إشارة إلى ما ترجم له المصنف وفيه تحريم البناء على القبور وتحريم الصلاة عندها وقد روى أصحاب مالك عنه أنه كره أن يقول القائل زرت قبر النبي صلى الله عليه و سلم وعلل وجه الكراهة بقوله اللهم لا تجعل قبري وثنا يعبد اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد فكره إضافة هذا اللفظ إلى القبر لئلا يقع التشبه بفعل أولئك سدا للذريعة وحسما للباب ذكره الطبري وفيه أنه صلى الله عليه و سلم لم يستعذ إلا مما

(1/297)

يخاف وقوعه ذكره المصنف
قال ولأبن جرير بسنده عن سفيان عن منصور عن مجاهد أفرأيتم اللات والعزى قال كان يلت لهم السويق فمات فعكفوا على قبره وكذا قال أبو الجوزاء عن ابن عباس كان يلت السويق للحاج
ش قوله ولابن جرير هو الإمام الحافظ محمد بن جرير بن يزيد الطبري صاحب التفسير والتاريخ وغيرهما قال ابن خزيمة لا اعلم على الأرض أعلم من محمد بن جرير وكان من الأئمة المجتهدين لا يقلد أحدا وله أصحاب يتفقهون على مذهبه ولد سنة اربع وعشرين ومائتين ومات ليومين بقيا من شوال سنة عشر وثلاثمائة
قوله عن سفيان هو أحد السفيانيين إما ابن عيينة وإما الثوري فإن كان ابن عيينة فقد تقدمت ترجمته وإن كان الثوري وهو الأظهر فهو سفيان بن سعيد بن مسروق أبو عبدالله الكوفي ثقة حافظ فقيه إمام حجة عابد وكان مجتهدا له أتباع وأصحاب يتفقهون على مذهبه مات سنة إحدى وستين ومائة وله أربع وستون سنة
قوله عن منصور هو ابن المعتمر بن عبد الله السلمي أو عتاب بمثناة ثقيلة ثم موحدة الكوفي ثقة ثبت فقيه مات سنة اثنتين وثلاثين ومائة
قوله عن مجاهد هو ابن جبر بالجيم والموحدة أبو الحجاج المخزومي مولاهم المكي ثقة إمام في التفسير والعلم أخذ التفسير عن ابن عباس وغيره مات سنة أربع ومائة قاله يحيى القطان وقال ابن حبان مات سنة اثنتين أو ثلاث ومائة وهو ساجد وكان مولده سنة إحدى وعشرين في خلافة عمر رضي الله عنه

(1/298)

قوله كان يلت لهم السويق فمات فعكفوا على قبره لت السويق هو خلطه بسمن ونحوه وقد قيل إن اسم الرجل صرمة بن غنم وعن ابن عباس كان يلت السويق على الحجر فلا يشرب منه أحد إلا سمن فعبدوه رواه ابن أبي حاتم وعن مجاهد كان اللات رجلا في الجاهلية وكان له غنم فكان يسلو من رسلها ويأخذ من زبيب الطائف والاقط فيجعل منه حيسا ويطعم من يمر من الناس فلما مات عبدوه وقالوا هو اللات وكان يقرأ اللات مشددة رواه سعيد بن منصور والفاكهي
قوله وكذا قال أبو الجوزاء إلى آخره هو أوس بن عبدالله الربعي بفتح الراء والباء ثقة مشهور مات سنة ثلاث وثمانين وهذا الاثر ذكره المصنف ولم يعزه وقد رواه البخاري ولا تخالف بين هذا التفسير والقراءة وبين قراءة من قرأ بالتخفيف وقال إنه كان حجر فعبدوه واشتقوا له من اسم الله الإله كما تقدم تقريره في باب من تبرك بشجرة وأيضا فيجاب على الأول بأن أصله التشديد وخفف لكثرة الاستعمال وأما كونهم اشتقوا هذا الاسم من اسم الله الاله فلا ينافي ذلك أيضا فقد رأيت أن سبب عبادة اللات هو الغلو في قبره حتى صار وثنا يعبد كما كان ذلك هو السبب في عبادة الصالحين ود وسواع ويغوث ويعوق نسر وغيرهم وكما كان ذلك هو السبب في عبادة الصالحين من الأموات وغيرهم اليوم فإنهم غلوا فيهم وبنوا على قبورهم القباب والمشاهد وجعلوها ملاذا لقضاء المآرب
وبالجملة فالغلو أصل الشرك في الأولين والأخرين إلى يوم القيامة وقد أمرنا الله تعالى بمحبة أوليائه وإنزالهم منازلهم من العبودية وسلب خصائص الإلهية عنهم وهذا غاية تعظيمهم وطاعتهم ونهانا عن الغلو فيهم

(1/299)

فلا نرفعهم فوق منزلتهم ولا نحطهم منها لما يعلمه تعالى في ذلك من الفساد العظيم فما وقع الشرك إلا بسبب الغلو فيهم فإن الشرك بهم غلو فيهم وأنزلوهم منازل الالهية وعصوا أمرهم وتنقصوهم في صورة التعظيم لهم فتجد أكثر هؤلاء الغالين فيهم العاكفين على قبورهم معرضين عن طريقة من فيها وهديه وسنته عائبين لها مشتغلين بقبورهم عما أمروا به ودعوا إليه وتعظيم الانبياء والصالحين ومحبتهم إنما هي باتباع ما دعوا اليه من العلم النافع والعمل الصالح واقتفاء آثارهم وسلوك طريقتهم دون عبادتهم وعبادة قبورهم والعكوف عليها كالذين يعكفون على الاصنام واتخاذها أعيادا ومجامع للزيارات والفواحش وترك الصلوات فإن من اقتفى آثارهم كان متسببا في تكثير أجورهم باتباعه لهم ودعوته الناس إلى اتباعهم فإذا أعرض عما دعوا إليه واشتغل بضده حرم نفسه وحرمهم ذلك الأجر فأي تعظيم لهم واحترام في هذا
قال وعن ابن عباس قال لعن رسول الله صلى الله عليه و سلم زائرات القبور والمتخذين عليها المساجد والسرج رواه أهل السنن
ش قوله لعن رسول الله صلى الله عليه و سلم زائرات القبور أي من النساء وهذا يدل على تحريم زيارة القبور عليهن كما هو مذهب أحمد وطائفة وقيل في تعليل ذلك أنه يخرجها إلى الجزع والندب والنياحة والافتتان بها وبصورتها وتأذي الميت ببكائها كما في حديث آخر فإنكن تفتن الحي وتؤذن الميت وإذا كان زيارة النساء مظنة وسببا للأمور المحرمة في حقهن وحق الرجال وتقدير ذلك غير مضبوط لأنه لا يمكن حد المقدار الذي لا يفضي إلى ذلك ولا التمييز بين نوع ونوع
ومن أصول الشريعة أن الحكمة إذا كانت خفية أو منتشرة علق الحكم

(1/300)

بمظنتها فتحرم سدا للذريعة كما حرم النظر إلى الزينة الباطنة لما في ذلك من الفتنة وكما حرمت الخلوة بالأجنبية وليس في زيارتها من المصلحة ما يعارض هذه المفسدة لأنه ليس في زيارتها إلا دعواها للميت أو اعتبارها به وذلك ممكن في بيتها
وقد روى الامام أحمد وابن ماجة والحاكم عن حسان بن ثابت مرفوعا لعن الله زوارات القبور وعن أبي هريرة أن رسول الله صلىالله عليه وسلم لعن زوارات القبور رواه أحمد وابن ماجه والترمذي وصححه وضعفه عبدالحق وحسنة ابن القطان ولا يعارض هذا حديث كنت نهيتكم عن زيارة القبور فزوروها رواه مسلم وغيره لأن هذا إن سلم دخول النساء فيه فهو عام والأول خاص والخاص مقدم عليه وأيضا ففي دخول النساء في خطاب الذكور خلاف عندالأصوليين
قوله والمتخذين عليها المساجد تقدم في الباب قبله شرحه وتعليله
قوله والسرج هذا دليل على تحريم اتخاذ السرج على القبور قال أبو محمد المقدسي لو أبيح اتخاذ السرج عليها لم يلعن من فعله لأن فيه تضييعا للمال في غير فائدة وإفراطا في تعظيم القبور أشبه تعظيم الأصنام
وقال ابن القيم اتخاذها مساجد وايقاد السرج عليها من الكبائر ووجه إيراد المصنف هذا الحديث في هذا الباب دون الذي قبله هو أنه لعن المتخذين عليها المساجد والسرج وقرن بينهما فهما قرينان في اللعنة فدل ذلك على أنه ليس المنع من اتخاذ المساجد عليها لأجل النجاسة بل لأجل نجاسة الشرك ولذلك قرن بينه وبين من لا سراج عليها وليس النهي عن الاسراج لأجل النجاسة فكذلك البناء

(1/301)

قوله رواه أهل السنن يعني هنا أبا داود وابن ماجه والترمذي فقط ولم يروه النسائي


باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل - تيسير العزيز الحميد ط الرياض

تيسير العزيز الحميد ط الرياض

باب ما جاء في حماية المصطفى صلى الله عليه و سلم جناب التوحيد وسده كل طريق يوصل إلى الشرك
الجناب هو الجانب واعلم أن في الأبواب المتقدمة شيئا من حمايته صلى الله عليه و سلم لجناب التوحيد ولكن أراد المصنف هنا بيان حمايته الخاصة ولقد بالغ صلى الله عليه و سلم وحذر وأنذر وأبدأ وأعاد وخص وعم في حماية الحنيفية السمحة التي بعثه الله بها فهي حنيفية في التوحيد سمحة في العمل كما قال بعض العلماء هي أشد الشرائع في التوحيد والابعاد عن الشرك وأسمح الشرائع في العمل
قال وقوله تعالى لقد جاءكم رسول من أنفسكم الآية
ش قوله لقد جاءكم رسول هذا خطاب من الله تعالى للعرب في قول الجمهور وهذا على جهة تعديده نعمه عليهم إذ جاءهم بلسانهم وبما يفهمونه من الأغراض والفصاحة وشرفوا به أبد الآبدين
وقوله رسول أي رسول عظيم أرسله الله اليكم من أنفسكم أي ترجعون معه إلى نفس واحدة لأنه وأنتم من أب قريب كما قال تعالى عن ابراهيم عليه السلام أنه قال ربنا وابعث فيهم رسولا منهم يتلو عليهم

(1/302)

آياتك ويعلمهم الكتاب والحكمة ويزكيهم إنك أنت العزيز الحكيم وذلك أقرب وأسرع إلى فهم الحجة وأبعد من المحك واللجاجة وهذا يقتضي مدحا لنسب النبي صلى الله عليه و سلم وأنه من صميم العرب قال جعفر بن محمد في قوله من أنفسكم قال لم يصبه شيء من ولادة الجاهلية
وقوله عزيز عليه أي شديد عليه جدا ما عنتم أي عنتكم وهو لحاق الأذى الذي يضيق به الصدر ولا يهتدي للمخرج وهي هنا لفظ عام أي ما شق عليكم من كفر وضلال وقتل وأسر وامتحان بسبب الحق و ما مصدرية وهي مبتدأ و عزيز خبر مقدم ويجوز أن يكون ما عنتم فاعلا به عزيز و عزيز صفة للرسول وهذا أصوب
وقوله حريص عليكم أي بليغ الحرص عليكم أي على نفعكم وإيمانكم وهداكم والحرص شدة طلب الشيء على الاجتهاد فيه
وروى الطبراني باسناد جيد عن أبي ذر رضي الله عنه قال تركنا رسول الله صلى الله عليه و سلم وما طائر يقلب جناحيه في الهوى إلا وهو يذكر لنا منه علما قال وقال ما بقي شيء يقرب من الجنة ويباعد من النار إلا وقد بينته لكم
وروى مسلم في صحيحه عن أبي هريرة قال قال رسول الله صلى الله عليه و سلم مثلي كمثل رجل استوقد نارا فلما أضاءت ما حولها جعل الفراش وهذه الدواب التي في النار يقعن فيها وجعل يحجزهن ويغلبنه فيتقحمن فيها قال فذلك مثلي ومثلكم أنا آخذ بحجزكم عن النار هلم عن النار هلم عن النار فتغلبونني وتقحمون فيها

(1/303)

وقوله بالمؤمنين أي لا بغيرهم كما يفيده تقديم الجار رؤوف أي بليغ الشفقة قال أبو عبيدة الرأفة أرق الرحمة رحيم أي بليغ الرحمة كما هو اللائق بشريف منصبه وعظيم خلقه فتأمل هذه الآية وما فيها من أوصافه الكريمة ومحاسنه الجمة التي تقتضي أن ينصح لأمته ويبلغ البلاغ المبين ويسد الطرق الموصلة إلى الشرك ويحمي جناب التوحيد غاية الحماية ويبالغ أشد المبالغة في ذلك لئلا تقع الأمة في الشرك وأعظم ذلك الفتنة بالقبور فإن الغلو فيها هو الذي جر الناس في قديم الزمان وحديثه إلى الشرك لاجرم فعل النبي صلى الله عليه و سلم ذلك وحمى جناب التوحيد حتى في قبره الذي هو أشرف القبور حتى نهى عن جعله عيدا ودعا الله أن لا يجعله وثنا يعبد
وفي الآية مسائل منها التنبيه على هذه النعمةالعظيمة وهي إرسال الرسول صلى الله عليه و سلم فينا كما قال تعالى لقد من الله على المؤمنين إذ بعث فيهم رسولا من أنفسهم يتلو عليهم آياته ويزكيهم ويعلمهم الكتاب والحكمة وإن كانوا من قبل لفي ضلال مبين ومنها كونه منا نعمة أخرى عظيمة ومنها كونه بهذه الصفات نعم متعددة ومنها مدح نسبه صلى الله عليه و سلم فهو أشرف العرب بيتا ونسبا ومنها رأفته بالمؤمنين ومنها غلظته على الكفار والمنافقين
قال عن أبي هريرة قال قال رسول الله صلى الله عليه و سلم لا تجعلوا بيوتكم قبورا ولا تجعلوا قبري عيدا وصلوا علي فان صلاتكم تبلغني حيث كنتم رواه أبو داود بإسناد حسن رواته ثقات
ش قوله لا تجعلوا بيوتكم قبورا قال شيخ الإسلام نور الله ضريحه أي لاتعطلوها من الصلاة فيها والدعاء والقراءة فتكون بمنزلة القبور فأمر بتحري العبادة في البيوت ونهى عن تحريها عند القبور عكس ما يفعله

(1/304)

المشركون من النصارى ومن تشبه بهم
وفي الصحيحين عن ابن عمر مرفوعا اجعلوا من صلاتكم في بيوتكم ولا تتخذوها قبورا
وفي صحيح مسلم عن ابن عمر مرفوعا لا تجعلوا بيوتكم مقابر فإن الشيطان يفر من البيت الذي يسمع سورة البقرة تقرأ فيه وفيه أن الصلاة في المقبرة لا تجوز وأن التطوع في البيت أفضل منه في المسجد وفي حديث أبي هريرة الذي ذكرنا كراهة القراءة في المقابر وكل هذا إبعاد لأمته عن الشرك
قوله ولا تجعلوا قبري عيدا قال شيخ الإسلام العيد اسم لما يعود من الاجتماع العام على وجه معتاد عائدا إما بعود السنة أو بعود الأسبوع أو الشهر ونحو ذلك وتقدم ذلك
وقال ابن القيم رحمه الله تعالى العيد ما يعتاد مجيئه وقصده من زمان ومكان مأخوذ من المعاودة والاعتياد فإن كان اسما للمكان فهو المكان الذي يقصد فيه الاجتماع وانتيابه للعبادة أو لغيرها كما أن المسجد الحرام ومنى ومزدلفة وعرفة والمشاعر جعلها الله عيدا للحنفاء ومثابة كما جعل أيام العيد فيها عيدا وكان للمشركين أعياد زمانية ومكانية فلما جاء الله بالاسلام أبطلها وعرض الحنفاء منها عيد الفطر وعيد النحر وأيام منى كما عوضهم عن أعياد المشركين المكانية بالكعبة ومنى ومزدلفة وعرفة والمشاعر وقال غيره هذا أمر بملازمة قبره والعكوف عنده واعتياد قصده وانتيابه ونهى أن يجعل كالعيد الذي إنما يكون في العام مرة أو مرتين فكأنه قال لا تجعلوه كالعيد الذي يكون من الحول إلى الحول واقصدوه كل ساعة وكل وقت
قال ابن القيم رحمه الله وهذا مراغمة ومحادة ومناقضة لما قصده الرسول صلى الله عليه و سلم

(1/305)

وقلب للحقائق ونسبه الرسول صلى الله عليه و سلم إلى التلبيس والتدليس بعدالتناقض فقاتل الله أهل الباطل أنى يؤفكون ولا ريب أن من أمر الناس باعتياد أمر وملازمته وكثرة انتيابه بقوله لا تجعلوا عيدا فهو إلى التلبيس وضد البيان أقرب منه إلى الدلالة والبيان وهكذا غيرت أديان الرسل ولولا أن الله أقام لدينه الأنصار والأعوان الذابين عنه لجرى عليه ما جرى على الأديان قبله ولو أراد رسول الله صلى الله عليه و سلم ما قاله هؤلاء الضلال لم ينه عن اتخاذ قبور الأنبياء مساجد ويلعن فاعل ذلك فإنه إذا لعن من اتخذها مساجد يعبد الله فيها فكيف يأمر بملازمتها والعكوف عندها وأن يعتاد قصدها وانتيابها ولا تجعل كالعيد الذي يجيء من الحول إلى الحول وكيف يسال ربه أن لا يجعل قبره وثنا يعبد وكيف يقول أعلم الخلق بذلك ولولا ذلك لأبرز قبره ولكن خشي أن يتخذ مسجدا وكيف يقول لا تجعلوا قبري عيدا وصلوا علي حيثما كنتم وكيف لم يفهم أصحابه وأهل بيته من ذلك ما فهمه هؤلاء الضلال الذين جمعوا بين الشرك والتحريف وهذا أفضل التابعين من أهل بيته علي بن الحسين رضي الله عنهما نهى ذلك الرجل ان يتحرى الدعاء عند قبره صلى الله عليه و سلم واستدل بالحديث وهو الذي رواه وسمعه من أبيه الحسين عن جده علي رضي الله عنهما هوأعلم بمعناه من هؤلاء الضلال وكذلك ابن عمه الحسن بن الحسن شيخ أهل بيته كره أن يقصد الرجل القبر إذا لم يكن يريد المسجد ورأى أن ذلك من اتخاذه عيدا انتهى
قلت وكيف يريد النبي صلى الله عليه و سلم هذا المعنى ويعبر عنه بهذا الكلام مع أنه أفصح الخلق وأنصحهم وكان يمكنه أن يقول أكثروا زيارة قبري أو اجعلوه عيدا تعتادون المجيء إليه والعبادة عنده فظهر بطلان هذا القول
اذا تبين ذلك فمعنى الحديث نهيه عن زيارة قبره على وجه مخصوص

(1/306)

واجتماع معهود كالعيد الذي يكون على وجه مخصوص في زمان مخصوص وذلك يدل على المنع في جميع القبور وغيرها لأن قبر رسول الله صلى الله عليه و سلم أفضل قبر على وجه الأرض وقد نهى عن اتخاذه عيدا فقبر غيره أولى بالنهي كائنا من كان قال المصنف وفيه النهي عن الاكثار من الزيارة
قوله وصلوا علي فإن صلاتكم تبلغني حيث كنتم قال شيخ الإسلام يشير بذلك إلى أن ما ينالني منكم من الصلاة والسلام يحصل مع قربكم من قبري وبعدكم فلا حاجة بكم إلى اتخاذه عيدا انتهى وقد روى أبو داود عن أبي هريرة مرفوعا ما من احد يسلم علي الا رد الله على روحي حتى أرد عليه السلام وعن أوس بن أوس مرفوعا أكثروا من الصلاة علي يوم الجمعة وليلة الجمعة فإن صلاتكم معروضة علي قالوا يا رسول الله كيف تعرض صلاتنا عليك وقد أرمت قال إن الله حرم على الأرض أن تأكل لحوم الأنبياء رواه أبو داود والنسائي وابن ماجه فهذه الأحاديث وغيرها تدل على أن صلاتنا عليه تبلغه سواء كنا عند قبره أو لم نكن فلا مزية لمن سلم عليه أو صلى عند قبره كما قال الحسن بن الحسن ما أنتم ومن بالأندلس الاسواء وأما حديث من صلى علي عند قبري سمعته ومن صلى علي غائبا بلغته فرواه البيهقي وغيره من حديث العلى بن عمرو الحنفي حدثنا أبو عبدالرحمن عن الأعمش عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه و سلم فذكره قال البيهقي أبو عبدالرحمن هذا هو محمد بن مروان السدي فيما أرى وفيه نظر قلت محمد بن مروان السدي الصغير قال فيه يحيى بن معين ليس بثقة وقال الجوزجاني ذاهب الحديث وقال النسائي متروك الحديث وكذلك قال أبو حاتم الرازي والازدي وقال صالح بن محمد كان يضع الحديث على أن معناه صحيح معلوم من أحاديث أخر كاخباره بسماع الموتى لسلام من يسلم عليهم اذا

(1/307)

مر على قبورهم
فان قيل اذا سمع سلام المسلم عليه عند قبره حصلت المزية بسماعه
قيل هذا لو حصل الوصول الى قبره أما وقد منع الناس من الوصول إليه بثلاثة الجدران فلا تحصل مزية فسواء سلم عليه عند قبره أو في مسجده اذا دخله أو في أقصى المشرق والمغرب فالكل يبلغه كما وردت به الأحاديث وليس في شيء منها أنه يسمع صوت المصلي والمسلم بنفسه إنما فيها أن ذلك يعرض عليه ويبلغه صلى الله عليه و سلم ومعلوم أنه أراد بذلك الصلاة والسلام الذي أمر الله به سواء صلى عليه في مسجده أو في مدينته أو في مكان آخر فعلم أن ما أمر الله به من ذلك فإنه يبلغه وأما من سلم عليه عند قبره فانه يرد عليه وذلك كالسلام على سائر المؤمنين ليس هو من خصائصه ولكن لا يوصل إلى قبره صلى الله عليه و سلم
قال وعن على بن الحسين أنه رأى رجلا يجيء إلى فرجة كانت عند قبر النبي صلى الله عليه و سلم فيدخل فيها فيدعو فنهاه وقال ألا أحدثكم حديثا سمعته من أبي عن جدي عن رسول الله صلى الله عليه و سلم قال لا تتخذوا قبري عيدا ولا بيوتكم قبورا فإن تسليمكم يبلغني أين كنتم رواه في المختارة
ش هذان الحديثان جيدان حسنا الاسنادين أما الحديث الأول فرواه أبو داود وغيره من حديث عبا الله بن نافع الصائغ قال أخبرني ابن أبي ذئب عن سعيد المقبري عن أبي هريرة فذكره ورواته ثقات مشاهير لكن عبدالله بن نافع فيه لين لا يمنع الاحتجاج به قال ابن معين هو ثقه وقال أبو زرعة لا بأس به وقال أبو حاتم الرازي ليس بالحافظ تعرف وتنكر قال شيخ الإسلام رحمه الله ومثال هذا قد يخاف أن يغلط أحيانا فاذا كان لحديثه شواهد علم أنه محفوظ وهذا له شواهد متعددة وقال الحافظ ابن عبدالهادي

(1/308)

هو حديث حسن جيد الإسناد وله شواهد كثيرة يرتقى بها إلى درجة الصحة وأما الحديث الثاني فرواه أبو يعلى والقاضي اسماعيل والحافظ الضياء في المختارة
قال أبو يعلى حدثنا أبو بكر ابن أبي شيبة ثنا زيد بن الحباب ثنا جعفر ابن ابراهيم من ولد ذي الجناحين ثنا علي بن عمر عن أبيه عن علي بن حسين فذكره وعلي بن عمر هو علي بن عمر بن علي بن الحسين قال شيخ الإسلام فانظر كيف هذه السنة كيف مخرجها من أهل المدينة وأهل البيت الذين لهم من رسول الله صلى الله عليه و سلم قرب النسب وقرب الدار لأنهم الى ذلك أحوج من غيرهم فكانوا أضبط قلت وللحديثين شواهد منها ما رواه ابن أبي شيبة حدثنا أبو خالد الأحمر عن ابن عجلان عن سهيل عن جبير بن حنين قال قال رسول الله صلى الله عليه و سلم لا تتخذوا قبري عيدا ولا بيوتكم قبورا وصلوا علي حيث ما كنتم فإن صلاتكم تبلغني وقال سعيد بن منصور حدثنا عبدالعزيز ابن محمد أخبرني سهيل بن أبي سهيل قال أتى الحسن بن الحسن بن علي بن أبي طالب عند القبر فناداني وهو في بيت فاطمة يتعشى فقال هلم إلى العشاء فقلت لا أريده فقال ما لي رأيتك عند القبر فقلت سلمت على النبي صلى الله عليه و سلم فقال اذا دخلت المسجد فسلم ثم قال إن الرسول صلى الله عليه و سلم قال لاتتخذوا قبري عيدا ولا تتخذوا بيوتكم مقابر وصلوا علي فإن صلاتكم تبلغني حيث ما كنتم لعن الله اليهود اتخذوا قبور انبيائهم مساجد ما أنتم ومن بالأندلس الا سواء ورواه القاضي اسماعيل في كتاب فضل الصلاة على النبي صلى الله عليه و سلم ولم يذكر ما أنتم ومن بالأندلس إلا سواء وقال سعيد أيضا حدثنا حبان ابن علي ثنا محمد بن عجلان عن أبي سعيد مولى المهري قال قال رسول الله صلى الله عليه و سلم لا تتخذوا قبري عيدا ولا بيوتكم قبورا وصلوا علي فإن صلاتكم تبلغني قال شيخ الإسلام فهذان المرسلان من هذين الوجهين المختلفين يدلان على

(1/309)

ثبوت الحديث لا سيما وقد احتج به من أرسله وذلك يقتضي ثبوته عنده هذا لو لم يرو من وجوه مسنده غير هذين فكيف وقد تقدم مستدا
قوله عن علي بن الحسين أي ابن علي بن أبي طالب المعروف بزين العابدين رضي الله عنه وهو أفضل التابعين من أهل بيته وأعلمهم قال الزهري ما رأيت قرشيا أفضل منه مات سنة ثلاث وتسعين على الصحيح وأبوه الحسين سبط النبي صلى الله عليه و سلم وريحانته حفظ عن النبي صلى الله عليه و سلم واستشهد يوم عاشوراء سنة إحدى وستين وله ست وخمسون سنة
قوله انه رأى رجلا يجيء إلى فرجة هو بضم الفاء وسكون الراء واحدة الفرج وهي الكوة في الجدار والخوخة ونحوهما
قوله فيدخل فيها فيدعو فنهاه إلى آخر الحديث هذا يدل على النهي عن قصد القبور والمشاهد لأجل الدعاء والصلاة عندها كما تقدم بعض ذلك لأن ذلك من اتخاذها عيدا كما فهمه علي بن الحسين من الحديث فنهى ذلك الرجل عن المجيء إلى قبر النبي صلى الله علعه وسلم للدعاء عنده فكيف بقبر غيره ويدل أيضا على أن قصد الرجل القبر لأجل السلام إذا لم يكن يريد المسجد من اتخاذه عيدا المنهي عنه ولهذا لما رأى الحسن بن الحسن سهيلا عند القبر نهاه عن ذلك وذكر له الحديث مستدلا به وأمر بالسلام عليه عند دخول المسجد قال شيخ الإسلام ما علمت أحدا أي من علماء السلف رخص فيه لأن ذلك نوع من اتخاذه عيدا ويدل أيضا على أن قصد القبر للسلام إذا دخل المسجد ليصلي منهي عنه لأن ذلك من اتخاذه عيدا وكره مالك لأهل المدينة كلما دخل انسان المسجد أن يأتي قبر النبي صلى الله عليه و سلم لأن السلف لم يكونوا يفعلون ذلك قال ولن يصلح آخر هذه الأمة إلا ما أصلح أولها بل كان الصحابة والتابعون يأتون إلى مسجده صلى الله عليه و سلم فيصلون خلف أبي بكر وعمر وعثمان وعلي

(1/310)

رضي الله عنهم ثم إذا قضوا الصلاة قعدوا أو خرجوا ولم يكونوا يأتون القبر للسلام لعلمهم أن الصلاة والسلام عليه في الصلاة أكمل وأفضل وأما دخولهم عند قبره للصلاة والسلام عليه هناك أو للصلاة والدعاء فلم يشرعه لهم بل نهاهم بقوله لا تتخذوا قبري عيدا وصلوا علي فإن صلاتكم تبلغني فبين أن الصلاة تصل اليه من بعد وكذلك السلام ولعن من اتخذ قبور الأنبياء مساجد وكانت الحجرة في زمانهم يدخل اليها من الباب إذ كانت عائشة فيها وبعد ذلك إلى أن بني الحائط الآخر وهم مع ذلك التمكن من الوصول إلى قبره لا يدخلون اليه لا لسلام ولا لصلاة ولا لدعاء لأنفسهم ولا لغيرهم ولا لسؤال عن حديث أو علم ولا كان الشيطان يطمع فيهم حتى يسمهم كلاما او سلاما فيظنون أنه هو كلمهم وأفتاهم وبين لهم الأحاديث أو أنه قد رد عليهم السلام بصوت يسمع من خارج كما طمع الشيطان في غيرهم فأضلهم عن قبره وقبر غيره حتى ظنوا أن صاحب القبر يأمرهم وينهاهم ويفتيهم ويحدثهم في الظاهر وأنه يخرج من القبر ويرونه خارجا من القبر ويظنون أن نفس أبدان الموتى خرجت تكلمهم وأن روح الميت تجسدت لهم فرأوها كما رآهم النبي صلى الله عليه و سلم ليلة المعراج والمقصود أن الصحابة ما كانوا يعتادون الصلاة والسلام عليه عند قبره كما يفعله من بعدهم من الخلوف وإنما كان بعضهم يأتي من خارج فيسلم عليه إذا قدم من سفر كما كان ابن عمر رضي الله عنه يفعل قال عبيد الله بن عمر عن نافع كان ابن عمر إذا قدم من سفر أتى قبر النبي صلى الله عليه و سلم فقال السلام عليك يا رسول الله السلام عليك يا أبا بكر السلام عليك يا أبتاه ثم ينصرف قال عبيد الله ما نعلم أحدا من أصحاب النبي صلى الله عليه و سلم فعل ذلك إلا ابن عمر وهذا يدل على أنه لا يقف عند القبر للدعاء إذا سلم كما يفعله كثير قال شيخ الإسلام إن ذلك لم ينقل عن أحد من الصحابة فكان بدعة محضة وفي

(1/311)

المبسوط قال مالك لا أرى أن يقف عند قبر النبي صلى الله عليه و سلم ولكن ليسلم ويمضي والحكاية التي رواها القاضي عياض بإسناده عن مالك في قصته مع المنصور وأنه قال لمالك يا أبا عبدالله استقبل القبلة وأدعو أم استقبل رسول الله صلى الله عليه و سلم فقال ولم تصرف وجهك عنه وهو وسيلتك ووسيلة أبيك آدم إلى الله يوم القيامة بل استقبله واستشفع به يشفعه الله فيك فهذه الرواية ضعيفة أو موضوعة لأن في إسنادها من يتهم محمد بن حميد ومن تجهل حاله ونص أحمد أنه يستقبل القبلة ويجعل الحجرة عن يساره لئلا يستدبره وذلك بعد تحيته والسلام عليه فظاهر هذا أنه يقف للدعاء بعد السلام وذكر أصحاب مالك أنه يدعو مستقبلا القبلة يوليه ظهره وبالجملة فقد اتفق الأئمة على أنه إذا دعا لا يستقبل القبر وتنازعوا هل يستقبله عند السلام عليه أم لا ومن الحجة في ذلك ما روى ابن زبالة وهو في أخبار المدينة عن عمر بن هارون عن سلمة بن وردان وهما ساقطان قال رأيت أنس بن مالك يسلم على النبي صلى الله عليه و سلم ثم يسند ظهره إلى جدار القبر ثم يدعو وفي الحديث دليل على منع شد الرحال إلى قبره صلى الله عليه و سلم وإلى غيره من القبور والمشاهد لأن ذلك من اتخاذها أعيادا بل من أعظم الأسباب الإشراك بأصحابها كما وقع من عباد القبور الذين يشدون اليها الرحال وينفقون في ذلك الكثير من الأموال وليس لهم مقصود إلا مجرد الزيارة للقبور تبركا بتلك القباب والجدران فوقعوا في الشرك هذه المسألة التي أفتى فيها شيخ الإسلام اعني من سافر لمجرد زيارة قبور الأنبياء والصالحين ومشاهدهم ونقل فيها اختلاف العلماء في الإباحة والمنع فمن مبيح لذلك كأبي حامد الغزالي وأبي محمد المقدسي ومن مانع لذلك كابن بطة وابن عقيل وأبي محمد الجويني والقاضي عياض وهو قول الجمهور نص عليه مالك ولم يخالفه أحد من الأئمة وهو الصواب فقام عليه بعض المعاصرين له كالسبكي ونحوه فنسبه

(1/312)

إلى إنكار الزيارة مطلقا وهو لم ينكر منها إلا ما كان بشد رحل كما أنكره جمهور العلماء قبله أوالزيارة التي يكون فيها دعاء الأموات والإستغاثة بهم في الملمات مع ما ينضم إلى ذلك من أنواع المنكرات ومما يدل على النهي عن شد الرحال إلى القبور ونحوها ما أخرجاه في الصحيحين عن أبي سعيد عن النبي صلى الله عليه و سلم قال لا تشد الرحال إلا إلى ثلاثة مساجد المسجد الحرام ومسجدي هذا والمسجد الأقصى فدخل في ذلك شدها لزيارة القبور والمشاهد فإما أن يكون نهيا وإما أن يكون نفيا للإستحباب وقد جاء في رواية في الصحيح بصيغة النهي صريحا فتعين أن يكون للنهي ولهذا فهم منه الصحابة المنع كما في الموطأ والسنن عن بصرة بن أبي بصرة الغفاري أنه قال لأبي هريرة وقد أقبل من الطور لو أدمتك قبل أن تخرج اليه لما خرجت سمعت رسول الله صلى الله عليه و سلم يقول لا تعمل المطي إلا إلى ثلاثة مساجد المسجد الحرام ومسجدي هذا والمسجد الأقصى وروى الإمام أحمد وعمر بن شبة في أخبار المدينة بإسناد جيد عن قزعة قال اتيت ابن عمر فقلت إني أريد الطور فقال إنما تشد الرحال إلى ثلاثة مساجد المسجد الحرام ومسجد المدينة والمسجد الأقصى فدع عنك الطور فلا تأته وروى أحمد وعمر بن شبة أيضا عن شهر بن حوشب قال سمعت أبا سعيد وذكر عنده الصلاة في الطور فقال قال رسول الله صلى الله عليه و سلم لا ينبغي للمطي أن تشد رحالها الى مسجد يبتغى فيه الصلاة غير المسجد الحرام ومسجدي هذا والمسجد الأقصى فأبو سعيد جعل الطور مما نهى عن شد الرحال إليه مع أن اللفظ الذي ذكره إنما فيه النهي عن شدها إلى المساجد فدل على أنه علم أن غير المساجد أولى بالنهي والطور إنما يسافر من يسافر اليه لفضيلة البقعة وأن الله تعالى سماه الوادي المقدس

(1/313)

والبقعة المباركة وكلم الله موسى هناك وهذا ظاهر لا يخفى على أحد ممن يقول بفحوى الخطاب وتنبيهه وهم الجمهور الأئمة الأربعة وأتباعهم ولهذا لم يوجبوا على من نذر ان يسافر إلى أثر نبي من الأنبياء قبورهم أو غير قبورهم الوفاء بذلك بل لو سافر إلى مسجد قباء من بلد بعيد لم يكن هذا مشروعا باتفاق الأئمة الأربعة مع أن النبي صلى الله عليه و سلم كان يأتيه كل سبت راكبا وماشيا وإن كان في وجوب الوفاء بنذر إتيانه خلاف والجمهور على أنه لا يجب وقد صرح مالك وغيره بأن من نذر السفر إلى المدينة النبوية إن كان مقصوده الصلاة في مسجد النبي صلى الله عليه و سلم أوفي بنذره وإن كان مقصوده مجرد زيارة القبر من غير صلاة في المسجد لم يف بنذره قال لأن النبي صلى الله عليه و سلم قال لا تعمل المطي إلا إلى ثلاثة مساجد ذكره إسماعيل ابن اسحق في المبسوط ومعناه في المدونة والجلاب وغيرهما من كتب أصحاب مالك وبالجملة فقد تنازع العلماء في جواز شد الرحال إلى غير المساجد الثلاثة فالجمهور على المنع وطائفة من المتأخرين على الجواز فاستحباب شد الرحال إلى القبور والمشاهد والتقرب به إلى الله كما ظنه السبكي وغيره قول مبتدع مخالف للإجماع قبله والأحاديث التي احتج بها كحديث من زارني بعد وفاتي فكأنما زارني في حياتي ونحوها لا يصح منها شيء عن رسول الله صلى الله عليه و سلم ولا عن أحد من أصحابه البتة بل هي ما بين ضعيف وموضوع أو كلها موضوعة كما قد بين عللها شيخ الإسلام وغيره وكثير منها لا يدل على محل النزاع إذ ليس فيه إلا مطلق الزيارة وذلك لا ينكره شيخ الاسلام ولا غيره من العلماء لأنه محمول على الزيارة الشرعية الجارية على وفق مراد النبي صلى الله عليه و سلم وهي التي لا يكون فيها شرك ولا شد رحل إلى قبر وبتقدير ثبوتها لا تدل على شد الرحال إلى قبر غيره والسبكي أجاز ذلك

(1/314)

في سائر القبور فخالف الأحاديث وخرق الإجماع والله أعلم
قال المصنف وفيه أنه صلى الله عليه و سلم في البرزخ تعرض عليه أعمال أمته في الصلاة والسلام
قوله رواه في المختارة المختارة كتاب جمع فيه مؤلفه الأحاديث الجياد الزائدة على الصحيحين ومؤلفه هو أبو عبدالله محمد بن عبدالواحد المقدسي الحافظ ضياء الدين الحنبلي أحد الأعلام وحفاظ الحديث قال الذهبي أفنى عمره في هذا الشأن مع الدين المتين والورع والفضيلة التامة والثقة والإتقان انتفع الناس بتصانيفه والمحدثون بكتبه فالله يرحمه ويرضى عنه وقال شيخ الإسلام تصحيحه في مختارته خير من تصحيح الحاكم بلا ريب مات سنة ثلاث واربعين وستمائة


باب ما جاء أن بعض هذه الأمة يعبد الأوثان - تيسير العزيز الحميد ط الرياض

تيسير العزيز الحميد ط الرياض

باب ما جاء أن بعض هذه الأمة يعبد الأوثان
ش أراد المصنف بهذه الترجمة الرد على عباد القبور الذين يفعلون الشرك ويقولون أنه لا يقع في هذه الأمة المحمدية وهم يقولون لا إله إلا الله محمد رسول الله فبين في هذا الباب من كلام الله وكلام رسوله صلى الله عليه و سلم ما يدل على تنوع الشرك في هذه الأمة ورجوع كثير منها إلى عبادة الأوثان وإن كانت طائفة منها لا تزال على الحق لا يضرهم من خذلهم حتى يأتي أمر الله تبارك وتعالى
قال وقوله تعالى ألم تر إلى الذين أوتوا نصيبا من الكتاب

(1/315)

يؤمنون بالجبت والطاغوت
ش يقول تعالى لنبيه صلى الله عليه و سلم ألم تر إلى الذين أوتوا نصيبا أي أعطوا نصيبا أي خطا من الكتاب يؤمنون بالجبت والطاغوت روى الإمام أحمد عن ابن عباس قال لما قدم كعب بن الأشرف مكة قالت قريش ألا ترى إلى هذا الصنبر المنتبر من قومه يزعم أنه خير منا ونحن أهل الحجيج وأهل السدنة وأهل السقاية قال أنتم خير قال فنزلت فيهم إن شانئك هو الأبتر ونزل ألم تر إلى الذين أوتوا نصيبا من الكتاب إلى نصير وروى ابن أبي حاتم عن عكرمة قال جاء حيي بن أخطب وكعب بن الأشرف إلى أهل مكة فقالوا لهم أنتم أهل الكتاب وأهل العلم فأخبرونا عنا وعن محمد فقال ما أنتم وما محمد فقالوا نحن نصل الأرحام وننحر الكوماء ونسقي الماء على اللبن ونفك العناة ونسقي الحجيج ومحمد صنبور قطع أرحامنا واتبعه سراق الحجيج من غفار فنحن خير أم هو فقالوا أنتم خير وأهدى سبيلا فأنزل الله ألم تر إلى الذين أوتوا نصيبا من الكتاب يؤمنون بالجبت والطاغوت ويقولون للذين كفروا هؤلاء أهدى من الذين آمنوا سبيلا قال عمر بن الخطاب رضي الله عنه الجبت السحر والطاغوت الشيطان وكذلك قال ابن عباس وأبو العالية ومجاهد والحسن وغيرهم وعن ابن عباس وعكرمة وأبي مالك الجبت الشيطان زاد ابن عباس بالحبشية وعن ابن عباس أيضا الجبت الشرك وعنه الجبت الأصنام وعنه الجبت حيي بن أخطب وعن الشعبي الجبت الكاهن وعن مجاهد الجبت كعب بن الأشرف قلت الظاهر أنه يعم ذلك كله كما قال الجوهري الجبت كلمة تقع على الصنم

(1/316)

والكاهن والساحر ونحو ذلك وفي الحديث الطيرة والعيافة والطرق من الجبت قال وهذا ليس من محض العربية لإجتماع الجيم والباء في حرف واحد من غير حرف ذو لقي قال المصنف وفيه معرفة الإيمان بالجبت والطاغوت في الموضع هل هو اعتقاد قلب أو هو موافقة أصحابها مع بغضها ومعرفة بطلانها وأما الطاغوت فتقدم الكلام عليه في أول الكتاب
قال وقوله تعالى قل هل أنبئكم بشر من ذلك مثوبة عند الله من لعنه الله وغضب عليه وجعل منهم القردة والخنازير وعبد الطاغوت
ش يقول تعالى لنبيه محمد صلى الله عليه و سلم قل يا محمد لهؤلاء الذين اتخذوا دينكم هزوا ولعبا من أهل الكتاب الطاعنين في دينكم الذي هو توحيد الله وإفراده بالعبادة دون ما سواه قل هل أنبئكم بشر من ذلك مثوبة عند الله أي هل أخبركم بشر جزاء عند الله يوم القيامة مما تظنونه بناهم أنتم أيها المتصفون بهذه الصفات المذمومة المفسرة بقوله من لعنه الله أي أبعده وطرده من رحمته وغضب عليه أي غضبا لا يرضى بعده وجل منهم القردة والخنازير أي مسخ منهم الذين عصوا أمره فجعلهم قردة وخنازير كما قال تعالى ولقد علمتم الذين اعتدوا منكم في السبت فقلنا لهم كونوا قردة خاسئين وذلك أن الله تعالى أخذ عليهم تعظيم السبت والقيام بأمره وترك الاصطياد فيه وكانت الحيتان لا تأتيهم إلا يوم السبت فتحيلوا على اصطيادها فيه بما وضعوه لها من الشصوص والحبائل والبرك قبل يوم السبت فلما جاءت الحيتان يوم السبت على عادتها نشبت تلك الحبائل فلم تخلص منها يومها ذلك فلما كان الليل أخذوها بعد انقضاء السبت فلما فعلوا ذلك مسخهم الله

(1/317)

تعالى إلى صورة القردة وهي أشبه شيء بالأناسي في الشكل الظاهر وليست بانسان حقيقة فكذلك أعمال هؤلاء وحيلتهم كانت مشابهة للحق في الظاهر ومخالفة له في الباطن فكان جزاؤهم من جنس عملهم قال العوفي عن ابن عباس في قوله فقلنا لهم كونوا قردة خاسئين فجعل الله منهم القردة والخنازير فزعم أن شباب القوم صاروا قردة والمشيخة صاروا خنازير
وروى مسلم في صحيحه عن ابن مسعود قال سئل رسول الله صلى الله عليه و سلم عن القردة والخنازير أهي مما مسخ الله فقال إن الله لم يهلك قوما أو قال لم يمسخ قوما فيجعل الله لهم نسلا ولا عاقبة وإن القردة والخنازير كانت قبل ذلك وفي هذه القصة دليل قاطع على تحريم الحيل التي يتوصل بها إلى تحليل الحرام وتحريم الحلال ونحو ذلك
وقوله وعبد الطاغوت قال شيخ الإسلام الصواب أنه معطوف على قوله من لعنه الله وغضب عليه وجعل منهم القردة والخنازير فهو فعل ماض معطوف على ما قبله من الأفعال الماضية أي من لعنه الله ومن غضب عليه ومن جعل منهم القردة والخنازير ومن عبد الطاغوت لكن الأفعال المقدمة الفاعل فيها هو اسم الله مظهرا ومضمرا وهنا الفاعل اسم من عبد الطاغوت وهو الضمير في عبد ولم يعد سبحانه لفظ من لأنه جعل هذه الأفعال كلها صفة لصنف واحد وهم اليهود
قال وقوله قال الذين غلبوا على أمرهم لنتخذن عليهم مسجدا
ش يخبر تعالى عن الذين غلبوا على أمر أصحاب الكهف أنهم قالوا هذه المقالة لنتخذن عليهم مسجدا وقد حكى ابن جرير في القائلين في ذلك قولين

(1/318)

أحدهما أنهم المسلمون والثاني أنهم المشركون وعلى القولين فهم مذمومون لأن النبي صلى الله عليه و سلم قال لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم وصالحيهم مساجد يحذر ما فعلوا رواه البخاري ومسلم ولما يفضي إليه ذلك من الإشراك بأصحابها كما هو الواقع ولهذا لما فعلته اليهود والنصارى جرهم ذلك إلى الشرك فدل ذلك على أن هذه الأمة تفعله كما فعلته اليهود والنصارى فيجرها ذلك إلى الشرك لأن ما فعلته اليهود والنصارى ستفعله هذه الأمة شبرا بشبر وذراعا بذراع كما أخبر بذلك الصادق المصدوق الذي لا ينطق عن الهوى إن هو إلا وحي يوحى وبهذا يظهر وجه استشهاد المصنف بهذه الآيات
قال عن ابي سعيد ان رسول الله صلى الله عليه و سلم قال لتتبعن سنن من كان قبلكم حذو القذة بالقذة حتى لو دخلوا جحر ضب لدخلتموه قالوا يا رسول الله اليهود والنصارى قال فمن أخرجاه
ش هذا الحديث أورده المصنف بهذا اللفظ معزوا للصحيحين ولعله نقله عن غيره ولفظهما والسياق لمسلم عن أبي سعيد الخدري قال قال رسول الله صلى الله عليه و سلم لتتبعن سنن من كان قبلكم شبرا بشبر وذراعا بذراع حتى لو دخلوا جحر ضب لاتبعتموهم قلنا يا رسول الله اليهود والنصارى قال فمن ويحتمل أن يكون مرويا عند غيرهما باللفظ الذي ذكره المصنف وأراد أصله لا لفظه
قوله لتتبعن هو بضم العين وتشديد النون
قوله سنن بفتح المهملة أي طريق من كان قبلكم اي الذين قبلكم قال المهلب الفتح أولى وقال ابن التين قرأناه بضمها
قوله حذو القذة بالقذة هو بنصب حذو على المصدر والقذة بضم القاف واحدة القذذ وهي ريش السهم وله قذتان متساويتان أي

(1/319)

لتفعلن أفعالهم ولتتبعن طرائقهم حتى تشبهوهم وتحاذوهم كما تشبه قذة السهم القذة الأخرى ثم ان هذا لفظ خبر معناه النهي عن متابعتهم ومنعهم من الالتفات لغير دين الإسلام لأن نوره قد بهر الأنوار وشريعته نسخت الشرائع وهذا من معجزاته فقد اتبع كثير من أمته سنن اليهود والنصارى وفارس في شيمهم ومراكبهم وملابسهم وإقامة شعارهم في الأديان والحروب والعادات من زخرفة المساجد وتعظيم القبور واتخاذها مساجد حتى عبدوها ومن فيها من دون الله وإقامة الحدود والتعزيرات على الضعفاء دون الأقوياء وترك العمل يوم الجمعة والتسليم بالأصابع وعدم عيادة المريض يوم السبت والسرور بخميس البيض وأن الحائض لا تمس عجينا واتخاذ الأحبار والرهبان اربابا من دون الله والإعراض عن كتاب الله والإقبال على كتب الضلال من السحر والفلسفة والكلام والتكذيب بصفات الله التي وصف الله بها نفسه أو وصفه بها رسوله صلى الله عليه و سلم ووصفه بما لا يليق به من النقائص والعيوب إلى غير ذلك مما اتبعوا فيه اليهود والنصارى
قوله حتى لو دخلوا جحر ضب لدخلتموه الجحر بضم الجيم بعدها حاء مهملة معروف وفي حديث آخر حتى لو كان فيهم من أتى أمه علانية لكان في أمتي من يصنع ذلك وفي حديث آخر حتى لو أن أحدهم جامع امرأته في الطريق لفعلتموه صحت بذلك الأحاديث فأخبر أن امته ستفعل ما فعلته اليهود والنصارى وفارس من الأديان والعادات والإختلاف
قال شيخ الإسلام هذا خرج مخرج الخبر والذم لمن يفعله كما كان يخبر عما يكون بين يدي الساعة من الأشراط والأمور المحرمة وقال غيره وجمع ذلك أن كفر اليهود أشد من جهة عدم العمل بعلمهم فهم يعلمون الحق ولا يتبعونه عملا ولا قولا وكفر النصارى من جهة عملهم بلا علم فهم يجتهدون في أصناف العبادات بلا شريعة من الله ويقولون مالا يعلمون ففي هذه الأمة من يحذو حذو الفريقين ولهذا كان السلف كسفيان بن عيينة يقولون من فسد من علمائنا ففيه شبه من اليهود ومن فسد من عبادنا ففيه شبه من النصارى

(1/320)

وقضاء الله نافذ بما أخبر به رسوله صلى الله عليه و سلم بما سبق في علمه لكن ليس الحديث إخبارا عن جميع الأمة لما تواتر عنه أنها لا تجتمع على ضلالة
قوله قالوا يا رسول الله اليهود والنصارى قال فمن هو برفع اليهود خبر مبتدأ محذوف اي أهم اليهود والنصارى الذين نتبع سنتهم وقوله قال فمن استفهام إنكار أي فمن هم غير أولئك ثم إنه فسر هنا باليهود والنصارى وفي رواية أبي هريرة في البخاري بفارس والروم ولا تعارض كما قال بعضهم لاختلاف الجواب بحسب اختلاف المقام فحيث قيل فارس والروم كان ثم قرينة تتعلق بالحكم بين الناس وسياسة الرعية وحيث قيل اليهود والنصارى كان هناك قرينة تتعلق بأمور الديانات صولها وفروعها كذا قال ولا يلزم وجود قرينة بل الظاهر أنه أخبر أن هذه الأمة ستفعل ما فعلته الأمم قبلها من الديانات والعادات والسياسات مطلقا والتفسير ببعض الأمم لا ينفي التفسير بأمة أخرى إذ المقصود التمثيل لا الحصر ووجه مطابقة الحديث للترجمة واضح لأن الأمم قبلنا وجد فيها الشرك فكذلك يوجد في هذه الأمة كما هو الواقع
قال ولمسلم عن ثوبان أن رسول الله صلى الله عليه و سلم قال إن الله زوى لي الأرض فرأيت مشارقها ومغاربها وإن أمتي سيبلغ ملكها ما ذوي لي منها وأعطيت الكنزين الأحمر والأبيض وإني سألت ربي لأمتي أن لا يهلكها بسنة عامة وأن لا يسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم وإن ربي قال يا محمد إذا قضيت قضاء فإنه لا يرد وإني أعطيتك لأمتك أن لا أهلكهم بسنة عامة ولا أسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم ولو اجتمع عليهم من أقطارها حتى يكون بعضهم يهلك بعضا ويسبي بعضهم بعضا ورواه البرقاني في صحيحه وزاد وإنما أخاف

(1/321)

على امتي الأئمة المضلين وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين وحتى تعبد فئام من أمتي الأوثان وإنه سيكون في أمتي كذابون ثلاثون كلهم يزعم أنه نبي وأنا خاتم النبيين لا نبي بعدي ولا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم حتى يأتي أمر الله تبارك وتعالى
ش هذا الحديث رواه أبو داود في سننه وابن ماجه بالزيادة التي ذكرها المصنف ورواه الترمذي مختصرا ببعضها
قوله عن ثوبان هو ثوبان مولى النبي صلى الله عليه و سلم وصحبه ولازمه ونزل بعده الشام ومات بحمص سنة أربع وخمسين
قوله زوى لي الأرض قال التوربشتي زويت الشيء جمعته وقبضته يريد به تقريب البعيد منها حتى اطلع عليه اطلاعه على القريب وحاصله أن الله طوى له الأرض وجعلها مجموعة كهيئة كف في مرآة نظره وقال القرطبي أي جمعها لي حتى أبصرت ما تملك أمتي من أقصى المشارق والمغارب منها وظاهر هذا اللفظ يقتضي أن الله تعالى قوى إدراك بصره ورفع عنه الموانع المعتادة فادرك البعيد من موضعه كما أدرك بيت المقدس من مكة وأخذ يخبرهم عن آياته وهو ينظر إليه وكما قال إني لأبصر قصر المدائن الأبيض ويحتمل أن يكون مثلها الله له والأول أولى
قوله وإن أمتي سيبلغ ملكها ما زوي لي منها قال القرطبي هذا الخبر وجد مخبره كما قاله فكان ذلك من دلائل نبوته وذلك أن ملك أمته اتسع إلى أن بلغ أقصى بحر طنجة بالنون والجيم الذي هو منتهى عمارة المغرب إلى أقصى المشرق ما وراء خرسان والنهر وكثير من بلاد الهند والسند والصغد ولم يتسع ذلك الإتساع من جهة الجنوب والشمال

(1/322)

ولذلك لم يفكر عليه السلام أنه أريه ولا أخبر أن ملك أمته يبلغه وقوله زوي يحتمل أن يكون مبنيا للفاعل وأن يكون مبنيا للمفعول والأول أظهر
قوله وأعطيت الكنزين الأحمر والأبيض قال القرطبي يعني بهما كنز كسرى وهو ملك الفرس وكنز قيصر وهو ملك الروم وقصورهما وبلادهما وقد دل على ذلك قوله عليه السلام حين أخبر عن هلاكهما والذي نفسي بيده لتنفقن كنوزهما في سبيل الله وعبر بالأحمر عن كنز قيصر لأن الغالب عندهم كان الذهب وبالأبيض عن كنز كسرى لأن الغالب عندهم كان الجوهر والفضة وقد ظهر ذلك ووجد كذلك في زمان الفتوح في أمارة عمر رضي الله عنه فإنه سيق اليه تاج كسرى وحليته وما كان في بيوت أمواله وجميع ما حوته مملكته على سعتها وعظمتها وكذلك فعل الله بقيصر لما فتحت بلاده كذا قال في الغالب على كنوز كسرى وقيصر وعكس ذلك التوربشتي والخلخالي والأبيض والأحمر منصوبان على البدل
قوله وإني سألت ربي لأمتي أن يهلكها بسنة بعامة هكذا ثبت في أصل المصنف بعامة بالباء هي رواية صحيحية في أصل مسلم وفي بعض أصوله بسنة عامة بحذفها قال القرطبي وكأنها زائدة لأن عامة صفة لسنة فكأنه قال بسنة عامة ويعني بالسنة الجدب العام الذي يكون به الهلاك العام ويسمى الجدب والقحط سنة ويجمع على سنين كما قال تعالى ولقد أخذنا آل فرعون بالسنين أي بالجدب المتوالي
قوله من سوى أنفسهم أي من غيرهم يعني الكفار

(1/323)

قوله فيستبيح بيضتهم قال الجوهري بيضة كل شيء حوزته وبيضة القوم ساحتهم وعلى هذا فيكون معنى الحديث ان الله تعالى لا يسلط العدو على كافة المسلمين حتى يستبيح جميع ما حازوه من البلاد والأرض ولو اجتمع عليهم كل من بين اقطار الأرض وهو جوانبها وقيل بيضتهم معظمهم وجماعتهم قلت وهذا هو الظاهر وأن الله تعالى لا يسلط الكفار على معظم المسلمين وجماعتهم وإمامهم ما داموا بضد هذه الأوصاف المذكورة في قوله حتى يكون بعضهم يهلك بعضا فأما إذا وجدت هذه الأوصاف فقد يسلط الكفار على جماعتهم ومعظمهم وإمامهم كما وقع
قوله وإن ربي قال يا محمد إذا قضيت قضاء فإنه لا يرد قال بعضهم أي إذا حكمت حكما مبرما فإنه نافذ لا يرد بشيء ولا يقدر احد على رده بل كل جميع الخلق تمضي عليهم الأقدار طوعا وكرها كما قال النبي صلى الله عليه و سلم لا راد لما قضيت قلت الظاهر أنه سواء في ذلك المبرم والمعلق فالكل لا يرد فإن هذا إخبار عن عدم الرد لجنس القضاء والنبي صلى الله عليه و سلم سأل ذلك مطلقا فأجيب بهذا واستجاب له دعاءه ما لم يوجد الشرط المقتضي لتسليط العدو فإذا وجد ذلك وجد القضاء المعلق
قوله حتى يكون بعضهم يهلك بعضا إلى آخره أي حتى يوجد ذلك منهم فإن وجد فإنه يسلط عليهم عدوهم من الكفار فيستبيح جماعتهم وإمامهم ومعظمهم لا كل الأمة ثم ايضا تكون العاقبة لهذه الأمة إن رجعوا عما هم فيه من الأسباب الموجبة للتسليط وكذلك وقع فإن هذه الأمة لما جعل بأسها بينها اقتتلوا فأهلك بعضهم بعضا وسبى بعضهم بعضا فلما فعلوا ذلك تفرقت جماعتهم واشتغل بعضهم ببعض عن جهاد العدو واستولوا عليهم كما وقع ذلك في المائة السابعة في المشرق والمغرب فاختلف ملوك

(1/324)

المشرق وتخاذلوا واستولى التتار على غالب أرض خرسان وعلى العراق وديار الروم وقتلوا الخليفة والعلماء والملوك الكبار وكذلك ملوك المغرب اختلفوا وتخاذلوا واستولت الإفرنج على جميع بلاد الأندلس والجزر القريبة منها فهي في أيديهم إلى اليوم بل استولوا على كثير من بلدان الشام حتىاستنقذها منهم صلاح الدين ابن أيوب وغيره
قوله ورواه البرقاني في صحيحه البرقاني هو الحافظ الكبير أبو بكر محمد بن أحمد بن غالب الخوارزمي الشافعي ولد سنة ست وثلاثين وثلاثمائة ومات سنة خمس وعشرين وأربع مائة قال الخطيب كان ثبتا ورعا لم نر في شيوخنا أثبت منه عارفا بالفقه كثير التصنيف صنف مسندا ضمنه ما اشتمل عليه الصحيحان وجمع حديث الثوري وحديث شعبة وطائفة وكان حريصا على العلم منصرف الهمة اليه قلت وهذا المسند الذي ذكره الخطيب هو صحيحه الذي عزا اليه المصنف
قوله وانما أخاف على امتي الأئمة المضلين أي الأمراء والعلماء والعباد الذين يقتدي بهم الناس ويحكمون فيهم بغير علم فيضلون ويضلون فهم ضالون عن الحق مضلون لغيرهم كما قال تعالى عن أهل النار حتى إذا اداركوا فيها جميعا قالت أخراهم لأولاهم ربنا هؤلاء أضلونا فآتهم عذابا ضعفا من النار وقال تعالى ربنا إنا أطعنا سادتنا وكبراءنا فأضلونا السبيلا وقال تعالى قل هل ننبئكم بالأخسرين أعمالا الذين ضل سعيهم في الحياة الدنيا وهم يحسبون أنهم يحسنون صنعا ولشدة الضرورة إلى اتباع أئمة الهدى ومعرفتهم والتفريق بينهم وبين أئمة الضلال المغضوب عليهم والضالين

(1/325)

أمرنا الله أن نسأله الهداية إلى سلوك صراط أئمة الهدى وهم المنعم عليهم من النبيين والصديقين والشهداء والصالحين غير المغضوب عليهم الذين يعلمون الحق ولا يعملون به ولا الضالين الذين يعملون على غير شرع من الله بل بما تهوى أنفسهم فصراط المنعم عليهم هو الجامع بين العلم بالهدى والعمل به وقد وصف النبي صلى الله عليه و سلم أئمة الهدى لما ذكر التفرق من بعده بأنهم الذين كانوا على ما كان عليه النبي صلى الله عليه و سلم وأصحابه كما رواه أبو داوود وغيره فمن كان على ما كان عليه النبي صلى الله عليه و سلم وأصحابه فهو من الأئمة المهديين ومن خالفهم فهو من الضالين كالذي يقول لأصحابه من كانت له حاجة فليأت إلى قبري فإني أقضيها له ولا خير في رجل يحجبه عن أصحابه ذراع من تراب أو نحو هذا كالذي يدعي أنه يخلص أصحابه ومريديه من النار وأنه يحفظ الناس ويكلأهم إذا اعتقدوه ويضر بهم إذا كفروا به وحاربوه ويدعي أن ذلك من كراماته وكالذي يمشي في الأسواق عريانا ولا يشهد بصلاة ولا ذكر الله ولا علما بل يعيب علماء الشرع ويغمزهم ويسميهم أهل علم الظاهر ويدعي أنه صاحب علم الباطن وربما يدعي أنه يسعه الخروج من شريعة محمد صلى الله عليه و سلم كما وسع الخضر الخروج عن شريعة موسى عليه السلام ونحو ذلك من الكفر والهذيان وكالذين يدعي أن العبد يصل مع الله إلى حال تسقط عنه التكاليف أو يدعي أن الأولياء يدعون ويستغاث بهم في حياتهم ومماتهم وأنهم ينفعون ويضرون ويدبرون الأمور على سبيل الكرامة او أنه يطلع على اللوح المحفوظ ويعلم أسرار الناس وما في ضمائرهم أو يجوز بناء المساجد على قبور الأنبياء والصالحين وايقادها بالسرج والشموع وكسوتها بالحرير والديباج والفرش النفيسة أو يدعي أن من عمل بالقرآن والسنة في أصول الدين وفروعه فقد ضل وأضل وابتدع او ان ظواهر القرآن في آيات الصفات تشبيه وتمثيل وأن الهدى

(1/326)

لا يؤخذ منه في هذا الباب ولا في غيره وإنما يؤخذ من الشبهات الوهمية التي يسميها بزعمه براهين عقلية فكل هؤلاء وأشباههم من أئمة الضلال الذين خاف النبي صلى الله عليه و سلم على أمته وحذر منهم والضابط في الفرق بين أئمة المتقين وبين الأئمة المضلين قوله تعالى قل إن كنتم تحبون الله فاتبعوني يجببكم الله ويغفر لكم ذنوبكم والله غفور رحيم قل أطيعوا الله والرسول فإن تولوا فإن الله لا يحب الكافرين فافهم عن ربك وكن على بصيرة ولا يغرك جلالة شخص أو عظمته في النفوس فربك أعظم واتباعك لكلامه وكلام رسوله صلى الله عليه و سلم هوالقرض والعصمة منتفية عن غير الرسول وربك أدرى بما في الضمائر فرب من تعتقده إمام هدى ليس كذلك وقد قال تعالى لنبيه صلى الله عليه و سلم ثم جعلناك على شريعة من الأمر فاتبعها ولا تتبع اهواء الذين لا يعلمون فكل من أتى بشيء يخالف ما جاء عن الله وعن رسوله فهو من أهواء الذين لا يعلمون ومن لم يستجب للرسول صلى الله عليه و سلم فإنما يتبع هواه قال الله تعالى فإن لم يستجيبوا لك فاعلم أنما يتبعون أهواءهم ومن أضل ممن اتبع هواه بغير هدى من الله إن الله لا يهدي القوم الظالمين وقال تعالى اتبعوا ما أنزل اليكم من ربكم ولا تتبعوا من دونه أولياء قليلا ما تذكرون وعن زياد بن حدير قال قال لي عمر هل تعرف ما يهدم الإسلام قلت لا قال يهدمه زلة العالم وجدال المنافق بالكتاب وحكم الأئمة المضلين رواه الدرامي وقال يزيد بن عميرة كان معاذ بن جبل لا يجلس مجلسا للذكر إلا قال حين يجلس الله حكم قسط هلك المرتابون الحديث وفيه واحذروا زيغة الحكيم فإن الشيطان قد يقول الضلالة على لسان الحكيم وقد يقول المنافق كلمة الحق قلت لمعاذ ما يدريني

(1/327)

رحمك الله أن الحكيم قد يقول كلمة الضلالة وأن المنافق قد يقول كلمة الحق قال لي اجتنب من كلام الحكيم المشتبهات التي يقال ما هذه ولا يثنيك ذلك عنه فإنه لعله يراجع الحق وتلق الحق إذا سمعته فإن على الحق نورا رواه أبو داود وغيره وما أحسن ما قال ابن المبارك رضي الله عنه ... وهل أفسد الدين إلا الملو ... ك وأحبار سوء ورهبانها ...
قوله وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة أي إذا وقعت الفتنة والقتال بينهم بقي إلى يوم القيامةوكذلك وقع فإن السيف لما وضع فيهم بقتل عثمان رضي الله عنه لم يرتفع إلى اليوم وكذلك يكون إلى يوم القيامة ولكن يكثر تارة ويقل أخرى ويكون في جهة ويرتفع عن أخرى
قوله ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين الحي واحد الأحياء وهي القبائل وفي رواية أبي داود ولا تقوم الساعة حتى يلحق قبائل من أمتي بالمشركين والمعنى أنهم ينزلون معهم في ديارهم ويصيرون منهم بالردة ونحوها
قوله وحتى تعبد فئام من أمتي الأوثان الفئام مهموز الجماعات الكثيرة قاله أبو السعادات وفي رواية أبي داود وحتى تعبد قبائل من أمتي الأوثان ومعناه ظاهر وهذا هو شاهد الترجمة ففيه الرد على من قال بخلافه من عباد القبور الذين ينكرون وقوع الشرك وعبادة الأوثان في هذه الأمة وفي معنى هذا ما في الصحيحين عن أبي هريرة مرفوعا لا تقوم الساعة حتى تضطرب أليات لنساء دوس على ذي الخلصة قال وذو الخلصة طاغية دوس التي كانوا يعبدون في الجاهلية وروى ابن حبان عن معمر قال إن عليه الآن بيتا مبنيا مغلقا وفي صحيح مسلم عن عائشة مرفوعا لا يذهب الليل

(1/328)

والأنهار حتى تعبد اللات والعزى وقيل إن القبر المنسوب إلى ابن عباس بالطائف إنه قبر اللات وكانوا يعبدونه ويطوفون به ويقربون إليه القرابين وينذرون له النذور ويسألونه قضاء حاجتهم وتفريج كربتهم
قوله وإنه سيكون في أمتي كذابون ثلاثون كلهم يزعم أنه نبي قال القرطبي وقد جاء عددهم معينا في حديث حذيفة قال قال رسول الله صلى الله عليه و سلم يكون في أمتي كذابون دجالون سبع وعشرون منهم أربع نسوة أخرجه أبو نعيم وقال هذا حديث غريب تفرد به معاوية بن هشام قلت حديث ثوبان اصح من هذا قال القاضي عياض عدد من تنبأ من زمن رسول الله صلى الله عليه و سلم إلى الآن ممن اشتهر بذلك وعرف واتبعه جماعة على ضلالته فوجد هذا العدد فيهم ومن طالع كتب الأخبار والتواريخ عرف صحة هذا
وقال الحافظ قد ظهر مصداق ذلك في زمن النبي صلى الله عليه و سلم فخرج مسيلمة الكذاب باليمامة والأسود العنسي باليمن ثم خرج في خلافة أبي بكر طليحة بن خويلد في بني أسد بن خزيمة وسجاح التميمية في بني تميم وقتل الأسود قبل أن يموت النبي صلى الله عليه و سلم وقتل مسيلمة الكذاب في خلافة أبي بكر رضي الله عنه وتاب طليحة ومات على الإسلام على الصحيح في زمن عمر رضي الله عنه ويقال إن سجاح تابت أيضا ثم خرج المختار بن أبي عبيد الثقفي وغلب على الكوفة في أول خلافة ابن الزبير فأظهر محبة أهل البيت ودعا الناس إلى طلب قتلة الحسين فاتبعهم فقتل كثيرا ممن باشر ذلك أو أعان عليه فأحبه الناس ثم إنه زين له الشيطان أن يدعي النبوة وزعم أن جبريل عليه السلام يأتيه ومنهم الحارث الكذاب خرج في خلافة عبدالملك بن مروان فقتل وخرج في خلافة بني العباس جماعة وليس المراد بالحديث من ادعى النبوة مطلقا فإنهم لا يحصون كثرة لكون

(1/329)

غالبهم ينشأ عن جنون أو سوداء وإنما المراد من قامت له شوكة وبدت له شبهة كمن وصفنا وقد أهلك الله تعالى من وقع له منهم ذلك وبقي منهم من يلحقه بأصحابه وآخرهم الدجال الأكبر
قوله وأنا خاتم النبيين الخاتم بفتح التاء بمعنى الطابع وبكسرها بمعنى فاعل الطبع والختم قال الحسن خاتم الذي ختم به أي آخر النبيين كما قال تعالى ما كان محمد أبا أحد من رجالكم ولكن رسول الله وخاتم النبيين وإنما ينزل عيسى بن مريم عليه السلام في آخر الزمان حاكما بشريعة محمد صلى الله عليه و سلم مصليا إلى قبلته فهو كآحاد أمته كما قال النبي صلى الله عليه و سلم والذي نفسي بيده لينزلن فيكم ابن مريم حكما مقسطا فليكسرن الصليب وليقتلن الخنزير وليضعن الجزية
قوله ولا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم لا من خالفهم قال يزيد بن هارون وأحمد بن حنبل إن لم يكونوا أهل الحديث فلا أدري من هم وكذلك قال انهم أهل الحديث عبدالله بن المبارك وعلي بن المديني وأحمد بن سنان والبخاري وغيرهم وقال ابن المديني في رواية هم العرب واستدل برواية من روى هم أهل الغرب وفسر الغرب بالدلو العظيمة لأن العرب هم الذين يستقون بها قلت ولا تعارض بين القولين إذ يمتنع أن تكون الطائفة المنصورة لا تعرف الحديث ولا سنن رسول الله صلى الله عليه و سلم بل لا يكون منصورا على الحق إلا من عمل بكتاب الله وسنة رسوله صلى الله عليه و سلم وهم اهل الحديث من العرب وغيرهم فإن قيل فلم خصصه بالعرب قيل المراد التمثيل لا الحصر أي أن العرب ان استقاموا على العمل بكتاب الله وسنة رسوله صلى الله عليه و سلم فهم الطائفة المنصورة حال استقامتهم قال القرطبي وفيه دليل

(1/330)

على أن الاجماع حجة لأن الأمة اذا أجمعت فقد دخل فيهم الطائفة المنصورة وقال المصنف وفيه الآية العظيمة أنهم مع قلتهم لا يضرهم من خذلهم ولا من خالفهم والبشارة بأن الحق لا يزول بالكلية كما زال فيما مضى بل لا تزال عليه طائفة
قوله حتى يأتي أمر الله الظاهر أن المراد بأمر الله ما روي من قبض من بقي من المؤمنين بالريح الطيبة ووقوع الآيات العظام ثم لا يبقى إلا شرار الناس كما روى الحاكم وأصله في مسلم عن عبدالرحمن بن شماسة أن عبدالله ابن عمرو قال لا تقوم الساعة إلا على شرار الخلق هم شرار من أهل الجاهلية فقال عقبة بن عامر لعبد الله أعلم ما تقول وأما أنا فسمعت النبي صلى الله عليه و سلم يقول لا تزال عصابة من أمتي يقاتلون على أمر الله ظاهرين لا يضرهم من خالفهم حتى تأتيهم الساعة على ذلك فقال عبد الله ويبعث الله ريحا ريحها المسك ومسها مس الحرير فلا تترك أحدا في قلبه مثقال حبة من إيمان إلا قبضته ثم يبقى شرار الناس فعليهم تقوم الساعة وفي صحيح مسلم عن ابن مسعود مرفوعا لا تقوم الساعة إلا على شرار الناس وفي صحيحه أيضا لا تقوم الساعة حتى لا يقال في الأرض الله الله وذلك إنما يقع بعد طلوع الشمس من مغربها وخروج الدابة وسائر الآيات العظام وقد ثبت أن الآيات العظام مثل السلك إذا انقطع تناثر الخرز بسرعة رواه أحمد ويؤيده حديث عمران بن حصين مرفوعا لا تزال طائفة من أمتي يقاتلون على الحق ظاهرين على من ناوأهم حتى يقاتل آخرهم الدجال رواه أبو داود والحاكم وعلى هذا فالمراد بقوله في حديث عقبة وما أشبهه من الآحاديث حتى تأتيهم الساعة ساعتهم وهي وقت موتهم بهبوب الريح ذكره الحافظ وهو المعتمد وقد اختلف في محل هذه الطائفة فقال ابن بطال إنها تكون

(1/331)

ببيت المقدس حتى إلى أن تقوم الساعة كما روى الطبري من حديث أبي امامة قيل يا رسول الله وأين هم قال ببيت المقدس وقال معاذ بن جبل رضي الله عنه هم بالشام وهذا قول اكثر الشارحين وفي كلام الطبري ما يدل على أنه لا يجب أن تكون في الشام أو في أول بيت المقدس دائما إلى أن يقاتلوا الدجال بل قد تكون في موضع آخر لكن لا تخلوا الأرض منها حتى يأتي أمر الله قلت وهذا هو الحق فإنه ليس في الشام منذ أزمان أحد بهذه الصفات بل ليس فيه إلا عباد القبور وأهل الفسق وأنواع الفواحش والمنكرات ويمتنع أن يكونوا هم الطائفة المنصورة وأيضا فهم منذ أزمان لا يقاتلون أحدا من أهل الكفر وإنما بأسهم وقتالهم بينهم وعلى هذا فقوله في الحديث هم ببت المقدس وقول معاذ هم بالشام المراد أنهم يكونون فيه بعض الأزمان دون بعض وكذلك الواقع فدل على ما ذكرنا
قوله تبارك وتعالى قال ابن القيم البركة نوعان أحدهما بركة وهي فعله تبارك وتعالى والفعل منها بارك ويتعدى بنفسه تارة وبأداة على تارة وبأداة في تارة والمفعول منها مبارك وهو ما جعل كذلك فكان مباركا بجعله تعالى والنوع الثاني بركة تضاف إليه إضافة الرحمة والعزة والفعل منها تبارك ولهذا لا يقال لغيره ذلك ولا يصلح إلا له عز و جل فهو سبحانه المتبارك وعبده ورسوله المبارك كما قال المسيح عليه السلام جعلني مباركا أينما كنت فمن بارك الله فيه وعليه فهو المبارك وأما صفة تبارك فمختصه به كما أطلقها على نفسه بقوله تبارك الله رب العالمين تبارك

(1/332)

الذي بيده الملك وهو على كل شيء قدير أفلا تراها كيف اطردت في القرآن جارية عليه مختصة به لا تطلق على غيره وجاءت على بناء السعة والمبالغة كتعالى وتعاظم ونحوه فجاءت تبارك على بناء تعالى الذي هو دال على كمال العلو ونهايته فكذلك تبارك دال على كمال بركته وعظمتها وسعتها وهذا معنى قول من قال من السلف تبارك تعاظم وقال ابن عباس جاء بكل بركة وأعلم أن هذا الحديث بجملته مما عد من الأدلة على الشهادتين فإن كل جملة منه وقعت كما أخبر بها صلى الله عليه و سلم


باب ما جاء في السحر - تيسير العزيز الحميد ط الرياض

تيسير العزيز الحميد ط الرياض

باب ما جاء في السحر
ش السحر في اللغة عبارة عما خفي ولطف سببه ولهذا جاء في الحديث إن من البيان لسحرا وسمي السحور سحورا لأنه يقع خفيا آخر الليل وقال تعالى سحروا أعين الناس أي اخفوا عنهم علمهم ولما كان السحر من أنواع الشرك إذ لا يأتي السحر بدونه ولهذا جاء في الحديث ومن سحر فقد أشرك أدخله المصنف في كتاب التوحيد ليبين ذلك تحذيرا منه كما ذكر غيره من أنواع الشرك قال أبو محمد المقدسي في الكافي السحر عزائم ورقى وعقد يؤثر في القلوب والأبدان فيمرض ويقتل ويفرق المرء وزوجته ويأخذ احد الزوجين عن صاحبه قال الله تعالى فيتعلمون منهما ما يفرق بين المرء وزوجه وقال سبحانه

(1/333)

قل اعوذ برب الفلق إلى قوله ومن شر النفاثات في العقد يعني السواحر اللاتي يعقدون في سحرهن وينفثن في عقدهن ولولا أن للسحر حقيقة لم يأمر بالاستعاذة منه
وروت عائشة أن النبي صلى الله عليه و سلم سحر حتى انه ليخيل إليه أنه يفعل الشيء وما يفعله وانه قال لها ذات يوم أتاني ملكان فجلس أحدهما عند رأسي والآخر عند رجلي فقال ما وجع الرجل قال مطبوب قال من طبه قال لبيد بن أعصم في مشط ومشاطة في جف طلعة ذكر في بئر ذي اروان رواه البخاري انتهى وقد زعم قوم من المعتزلة وغيرهم أن السحر تخييل لا حقيقة له هذا ليس بصحيح على إطلاقه بل منه ما هو تخييل ومنه ما له حقيقة كما يفهم مما تقدم
قال وقول الله تعالى ولقد علموا لمن اشتراه ما له في الآخرة من خلاق
ش أي ولقد علم اليهود الذين استبدلوا السحر عن متابعة الرسل والإيمان بالله لمن اشتراه أي استبدل ما تتلوا الشياطين بكتاب الله ومتابعة رسله ما له في الأخرة من خلاق قال ابن عباس من نصيب قال قتادة وقد علم أهل الكتاب فيما عهد الله اليهم أن الساحر لا خلاق له في الآخرة وقال الحسن ليس له دين فدلت الآية على تحريم السحر وهو كذلك بل هو محرم في جميع أديان الرسل عليهم السلام كما قال تعالى ولا يفلح الساحر حيث اتى واستدل بها بعضهم على كفر الساحر لعموم قوله لمن اشتراه يدل عليه قوله فيتعلمون منها ما يفرقون به

(1/334)

بين المرء وزوجه وقد نص أصحاب أحمد على أنه يكفر بتعلمه وتعليمه وروى عبدالرزاق عن صفوان بن سليم قال قال رسول الله صلى الله عليه و سلم من تعلم شيئا من السحر قليلا كان أو كثيرا كان آخر عهده من الله وهذا مرسل واختلفوا هل يكفر الساحر أولا فذهب طائفة من السلف إلى أنه يكفر وبه قال مالك وأبو حنيفة وأحمد قال أصحابه إلا أن يكون سحره بأدوية وتدخين وسقي شيء يضر فلا يكفر وقيل لا يكفر إلا أن يكون في سحره شرك فيكفر وهذا قول الشافعي وجماعته قال الشافعي رحمه الله إذا تعلم السحر قلنا له صف لنا سحرك فإن وصف ما يوجب الكفر مثل ما اعتقده أهل بابل من التقرب إلى الكواكب السبعة وأنها تفعل ما يلتمس منها فهو كافر وإن كان لا يوجب الكفر فإن اعتقد اباحته كفر وعند التحقيق ليس بين القولين اختلاف فإن من لم يكفر لظنه أنه يتأتى بدون الشرك وليس كذلك بل لا يأتي السحر الذي من قبل الشياطين إلا بالشرك وعبادة الشيطان والكواكب ولهذا سماه الله كفرا في قوله انما نحن فتنة فلا تكفر وقوله وما كفر سليمان ولكن الشياطين كفروا وفي حديث مرفوع رواه رزين الساحر كافر وقال أبو العالية السحر من الكفر وقال ابن عباس في قوله إنما نحن فتنة فلا تكفر وذلك أنهما علماه الخير والشر والكفر والإيمان فعرفا أن السحر من الكفر وقال ابن جريج في الآية لا يجترىء على السحر إلا الكافر وأما سحر الأدوية والتدخين ونحوه فليس بسحر وإن سمي سحرا فعلى سبيل المجاز كتسمية القول البليغ والنميمة سحرا ولكنه يكون حراما لمضرته يعزر من يفعله تعزيرا بليغا
قال وقوله يؤمنون بالجبت والطاغوت

(1/335)

ش تقدم الكلام عليها في الباب الذي قبله ووجه إيرادها هنا ظاهر لأن السحر من الجبت كما قال عمر بن الخطاب
قال المصنف قال عمر بن الخطاب الجبت السحر والطاغوت الشيطان
ش هذا الأثر رواه ابن أبي حاتم وغيره وفيه معرفة الجبت والطاغوت والفرق بينهما
قال وقال جابر الطواغيت كهان كان ينزل عليهم الشيطان في كل حي واحد
هذا ش هذا الأثر رواه ابن أبي حاتم بنحوه مطولا عن وهب بن منبه قال سألت جابر بن عبدالله عن الطواغيت التي كانوا يتحاكمون إليها قال إن في جهينة واحدا وفي أسلم واحدا وفي هلال واحدا وفي كل حي واحدا وهم كهان تنزل عليهم الشياطين
قوله قال جابر هو ابن عبدالله بن عمرو بن حرام أبو عبدالله الأنصاري ثم السلمي بفتحتين صحابي جليل ابن صحابي جليل مكثر عن النبي صلى الله عليه و سلم مات بالمدينة بعد السبعين وقد كف بصره وله أربع وتسعون سنة
قوله الطواغيت كهان إلى آخره المراد بهذا أن الكهان من الطواغيت لا أنهم الطواغيت لا غير وقوله كان ينزل عليهم الشيطان أراد الجنس لا الشيطان الذي هو ابليس فقط بل تتنزل عليهم الشياطين ويخاطبونهم ويخبرونهم ببعض الغيب مما يسترقونه من السمع فيصدقون مرة ويكذبون مائة
قوله في كل حي واحد الحي واحد الأحياء وهم القبائل أي في كل قبيلة من قبائل العرب كاهن يتحاكمون إليه ويسألونه عن الغيب وكذلك كان الأمر قبل مبعث النبي صلى الله عليه و سلم فأبطل الله ذلك بالإسلام وحرست السماء

(1/336)

بالشهب ومطابقة هذا للترجمة ظاهر من جهة أن الساحر طاغوت من الطواغيت إذ كان هذا الاسم يطلق على الكاهن فالساحر أولى لأنه أشر وأخبث
قال عن أبي هريرة ان رسول الله صلى الله عليه و سلم قال اجتنبوا السبع الموبقات قالوا يا رسول الله وما هن قال الشرك بالله والسحر وقتل النفس التي حرم الله قتلها إلا بالحق وأكل الربا وأكل مال اليتيم والتولي يوم الزحف وقذف المحصنات الغافلات المؤمنات
ش هكذا أورد المصنف هذا الحديث غر معزو وقد رواه البخاري ومسلم
قوله اجتنبوا السبع أي ابعدوا وهو أبلغ من لا تفعلوا لأن نهي القربان أبلغ من نهي المباشرة ذكره الطيبي
قوله السبع الموبقات بموحدة وقاف أي المهلكات وسميت الكبائر موبقات لأنها تهلك فاعلها في الدنيا بما يترتب عليها من العقوبات وفي الآخرة من العذاب قلت هكذا ثبت في هذه الرواية عن السبع الموبقات وكذلك في كتاب عمرو بن حزم الذي أخرجه النسائي وابن حبان في صحيحه والطبراني من طريق سليمان بن داود عن الزهري عن أبي بكر بن محمد بن عمرو ابن حزم عن أبيه عن جده قال كتب رسول الله صلى الله عليه و سلم كتاب الفرائض والديات والسنن وبعث به مع عمرو بن حزم إلى اليمن الحديث بطوله وفيه وكان في الكتاب وإن اكبر الكبائر الشرك فذكر مثل حديث أبي هريرة سواء وأخرجه البزار وابن المنذر من طريق عمرو بن أبي سلمة بن عبدالرحمن عن أبيه عن أبي هريرة رفعه الكبائر الشرك بالله وقتل النفس الحديث وذكر بدل السحر الانتقال إلى الأعرابية بعد الهجرة وكذلك في حديث عند الطبراني وقال عبد الرزاق انبأنا

(1/337)

معمر عن الحسن قال الكبائر الإشراك بالله فذكر مثل الأول سواء الا أنه قال اليمين الفاجرة بدل السحر وفي حديث ابن عمر عند البخاري في الأدب المفرد والطبري في التفسير وعبدالرزاق مرفوعا وموقوفا قال الكبائر تسع فذكر السبع المذكورة وزاد رد الالحاد في الحرم وعقوق الوالدين
واخرج اسماعيل القاضي بسند صحيح إلى سعيد بن المسيب قال هن عشر فذكر السبع التي في الاصل وزاد عقوق الوالدين واليمين الغموس وشرب الخمر ولابن أبي حاتم عن علي قال الكبائر فذكر السبع إلا مال اليتيم وزاد العقوق والتعرب بعد الهجرة وفراق الجماعة ونكث الصفقة
وللطبراني عن أبي أمامة أنهم تذاكروا الكبائر فقالوا الشرك ومال اليتيم والفرار من الزحف والسحر والعقوق وقول الزور والغلول والربا فقال رسول الله صلى الله عليه و سلم فأين تجعلون الذين يشترون بعهد الله وأيمانهم ثمنا قليلا وقد جاء في أحاديث غير ما ذكرنا جملة من الكبائر منها اليمين الغموس وشهادة الزور والامن من مكر الله والقنوط من رحمة الله وسوء الظن بالله والزنا والسرقة وغير ذلك قال الحافظ ويحتاج عند هذا إلى الجواب عن الحكمة في الاقتصار على سبع ويجاب بأن مفهوم العدد ليس بحجة وهو جواب ضعيف أو بأنه أعلم أولا بالمذكورات ثم أعلم بما زاد فيجب الاخذ بالزائد أو أن الاقتصار وقع بحسب المقام بالنسبة للسائل أو من وقعت له واقعة ونحو ذلك
وقد أخرج الطبري واسماعيل القاضي عن ابن عباس أنه قيل له الكبائر سبع فقال هن أكثر من سبع وفي رواية عنه هي إلى السبعين أقرب وفي رواية

(1/338)

الى السبع مئة وإذا تقرر ذلك عن فساد من عرف الكبيرة بأنها ما وجب فيها الحد لأن اكثر المذكورات لا يجب فيها الحد انتهى وسيأتي مزيد لذلك إن شاء الله
قوله قال الشرك بالله هو أن يجعل لله ندا يدعوه كما يدعو الله ويرجوه كما يرجو الله ويخافه كما يخاف الله وبدأ به لانه أعظم ذنب عصي الله به كما في الصحيحين عن ابن مسعود سألت النبي صلى الله عليه و سلم اي الذنب اعظم عند الله قال ان تجعل لله ندا وهو خلقك
قوله والسحر تقدم معناه وهذا وجه إيراد المصنف لهذا الحديث في الباب
قوله وقتل النفس التي حرم الله أي حرم قتلها إلا بالحق أي بفعل موجب للقتل كقتل المشرك المحارب والنفس بالنفس والزاني بعد الإحصان كما قال تعالى ومن يقتل مؤمنا متعمدا فجزاؤه جهنم خالدا فيها وغضب الله عليه ولعنه وأعد له عذابا عظيما وسواء في ذلك القتل عمدا أو شبه عمد كما صرح به طائفة من الشافعية بخلاف قتل الخطأ فإنه لا كبيرة ولا صغيرة لأنه غير معصية
قلت ويلتحق بذلك قتل المعاهد كما صح في الحديث من قتل معاهدا لم يرح رائحة الجنة الحديث
قوله وأكل الربا أي تناوله بأي وجه كان كما قال تعالى الذين يأكلون الربا لا يقومون إلا كما يقوم الذي يتخبطه الشيطان من المس إلى قوله ومن عاد فأولئك أصحاب النار هم فيها خالدون قال ابن

(1/339)

دقيق العيد وهو مجرب لسوء الخاتمة نعوذ بالله من ذلك
قوله وأكل مال اليتيم يعنى التعدي فيه وعبر بالأكل لأنه أهم وجوه الانتفاع كما قال تعالى إن الذين يأكلون أموال اليتامى ظلما إنما يأكلون في بطونهم نارا وسيصلون سعيرا
قوله والتولي يوم الزحف أي الادبار من وجوه الكفار وقت ازدحام الطائفتين في القتال وإنما يكون كبيرة إذا فر إلى غير فئة أو غير منحرف لقتال كما قال تعالى يا أيها الذين آمنوا إذا لقيتم الذين كفروا زحفا فلا تولوهم الأدبار ومن يولهم يومئذ دبره إلا متحرفا لقتال أو متحيزا إلى فئة فقد باء بغضب من الله ومأواه جهنم وبئس المصير
قوله وقذف المحصنات الغافلات المؤمنات هو بفتح الصاد المحفوظات من الزنا وبكسرها الحافظات فروجهن منه والمراد الحرائر العفيفات ولا يختص بالمتزوجات بل حكم البكر كذلك بالاجماع كما ذكره الحافظ إلا إن كانت دون تسع سنين والمراد رميهن بزنا أو لواط والغافلات أي عن الفواحش وما رمين به لا خبر عندهن من ذلك فهو كناية عن البريئات لأن الغافل بريء عما بهت به من الزنا والمؤمنات أي بالله تعالى احترازا عن قذف الكافرات فإنه من الصغائر
قال وعن جندب مرفوعا حد الساحر ضربه بالسيف رواه الترمذي وقال الصحيح أنه موقوف
ش هذا الحديث رواه الترمذي كما قال المصنف من طريق اسماعيل ابن مسلم المكي وقال بعد أن رواه لا نعرفه مرفوعا إلا من هذا الوجه واسماعيل بن مسلم المكي يضعف في الحديث من قبل حفظه واسماعيل بن

(1/340)

مسلم العبدي البصري قال وكيع هو ثقة ويروى عن الحسن أيضا والصحيح عن جندب موقوف انتهى ورواه أيضا الدارقطني والبيهقي والحاكم وقال صحيح غريب وقال الترمذي في العلل سألت عنه محمدا يعني البخاري فقال هذا لا شيء واسماعيل ضعيف جدا وقال الذهبي في الكبائر إنه من قول جندب وأشار مغلطاي إلى أنه وإن كان ضعيفا يتقوى بكثرة طرقه وقال خرجه جمع منهم البغوي الكبير والصغير والطبراني والبزار ومن لا يحصى كثرة
قوله عن جندب ظاهر صنيع الطبراني في الكبير أنه جندب بن عبدالله البجلي لا جندب الخير الأزدي قاتل الساحر فإنه رواه في ترجمة جندب البجلي من طريق خالد العبد عن الحسن عن جندب عن النبي صلى الله عليه و سلم وذكره وخالد العبد ضعيف
قال الحافظ والصواب أنه غيره فقد رواه ابن قانع والحسن بن سفيان من وجهين عن الحسن عن جندب الخير أنه جاء إلى ساحر فضربه بالسيف حتى مات وقال سمعت رسول الله صلى الله عليه و سلم يقول فذكره وجندب الخير هو جندب بن كعب وقيل جندب بن زهير وقيل هما واحد كما قاله ابن حبان أبو عبد الله الأزدي الغامدي صحابي وروى ابن السكن من حديث بريدة أن النبي صلى الله عليه و سلم قال يضرب ضربة فيكون أمة وحده
قوله حد الساحر ضربه بالسيف روى بالهاء وبالتاء وكلاهما صحيح وبهذا الحديث أخذ أحمد ومالك وأبو حنيفة فقالوا يقتل الساحر وروي ذلك عن عمر وعثمان وابن عمر وحفصة وجندب بن عبدالله وجندب بن كعب وقيس بن سعد وعمر بن عبدالعزيز ولم ير الشافعي عليه القتل بمجرد السحر إلا إن عمل في سحره ما يبلغ الكفر وبه قال ابن المنذر وهو رواية

(1/341)

عن أحمد والأول أولى للحديث ولأثر عمر الذي ذكره المصنف وعمل به الناس في خلافته من غير نكير فكان إجماعا
قال وفي صحيح البخاري عن بجالة بن عبدة قال كتب عمر ابن الخطاب أن اقتلوا كل ساحر وساحرة قال فقلنا ثلاث سواحر
ش هذا الأثر رواه البخاري كما ذكره المصنف لكنه لم يذكر قتل السحرة ولفظه عن بجالة بن عبدة قال كنت كاتبا لجزء بن معاوية عم الأحنف فأتانا كتاب عمر بن الخطاب قبل موته بسنة فرقوا بين كل محرم من المجوس ولم يكن عمر أخذ الجزية من المجوس حتى شهد عبدالرحمن بن عوف أن رسول الله صلى الله عليه و سلم أخذها من مجوسي هجر وعلى هذا فعزو المصنف إلى البخاري يحتمل أنه أراد أصله لا لفظه ورواه الترمذي والنسائي مختصرا ورواه عبدالرزاق وأحمد وأبو داود والبيهقي مطولا ورواه القطيعي في الجزء الثاني من فوائده بزيادة فقال حدثنا أبو علي بشر بن موسى الأسدي ثنا هوذة بن خليفة ثنا عوف عن عمار مولى بني هاشم عن بجالة بن عبدة قال كتب إلينا عمر بن الخطاب أن اعرضوا على من كان قبلكم من المجوس أن يدعوا نكاح أمهاتهم وبناتهم وأخواتهم ويأكلوا جميعا كيما نلحقهم بأهل الكتاب ثم اقتلوا كل كاهن وساحر قلت وإسناده حسن
قوله عن بجالة هو بفتح الموحدة بعدها جيم ابن عبدة بفتحتين التيمي العنبري بصري ثقة
قوله كتب إلينا عمر بن الخطاب أن اقتلوا كل ساحر وساحرة إلى آخره صريح في قتل الساحر والساحرة وهو من حجج الجمهور القائلين بأنه يقتل وظاهره أنه يقتل من غير استتابة وهو كذلك على المشهور عن أحمد وبه قال مالك إن الصحابة لم يستتيبوهم ولأن علم السحر لا يزول بالتوبة

(1/342)

وعن أحمد يستتاب فإن تاب قبلت توبته وخلي سبيله وبه قال الشافعي لأن ذنبه لا يزيد على الشرك والمشرك يستتاب وتقبل توبته فكذلك الساحر وعلمه بالسحر لا يمنع توبته بدليل ساحر أهل الكتاب إذا أسلم ولذلك صح إيمان سحرة فرعون وتوبتهم قلت الأول أصح لظاهر عمل الصحابة فلو كانت الاستتابة واجبه لفعلوها أو بينوها وأما قياسه على المشرك فلا يصح لأنه أكثر فسادا وتشبيها من المشرك وكذلك لا يصح قياسه على ساحر أهل الكتاب لأن الاسلام يجب ما قبله وهذا الخلاف إنما هو في اسقاط الحد عنه بالتوبة أما فيما بينه وبين الله فإن كان صادقا قبلت توبته
قال وصح عن حفصة أنها أمرت بقتل جارية لها سحرتها
ش هذا الأثر رواه مالك في الموطأ عن محمد بن عبدالرحمن بن سعد بن زرارة أنه بلغه أن حفصة زوج النبي صلى الله عليه و سلم قتلت جارية لها سحرتها وكانت قد دبرتها فأمرت بها فقتلت ورواه عبدالرزاق وحفصة هي أم المؤمنين بنت عمر بن الخطاب تزوجها النبي صلى الله عليه و سلم بعد خنيس بن حذافة سنة ثلاث وماتت سنة خمس واربعين
قال وكذا صح عن جندب
ش المراد به هنا قطعا جندب الخير الأزدي قاتل الساحر وهو جندب ابن كعب بن عبدالله قال أبو حاتم جندب بن كعب قاتل الساحر ويقال جندب بن زهير فجعلها واحدا وفرق بينهما ابن الكلبي وغيره قال ابن عبد البر ذكر الزبير أن جندب بن زهير قاتل الساحر والصحيح أنه غيره وأشار المصنف بهذا إلى قتله الساحر كما رواه البخاري في تاريخه عن أبي عثمان النهدي قال كان عند الوليد رجل يلعب فذبح إنسانا وأبان رأسه فعجبنا فأعاد رأسه فجاء جندب الأزدي فقتله ورواه البيهقي في

(1/343)

الدلائل مطولا وفيه فقال الناس سبحان الله يحيى الموتى وراه رجل صالح من المهاجرين فنظر إليه فلما كان من الغد اشتمل على سيفه فذهب يلعب لعبه ذلك فاخترط الرجل سيفه فضرب عنقه وقال إن كان صادقا فليحيي نفسه فأمر به الوليد فسجن وذكر القصة بتمامها ولها طرق كثيرة
قوله قال أحمد عن ثلاثة من أصحاب النبي صلى الله عليه و سلم
ش أحمد هو الامام أحمد بن محمد بن حنبل وقوله عن ثلاثة أي صح قتل الساحر عن ثلاثة أوجاء قتل الساحر عن ثلاثة من أصحاب النبي صلى الله عليه و سلم يعني عمر وحفصة وجندبا والله اعلم


باب بيان شيء من أنواع السحر - تيسير العزيز الحميد ط الرياض

تيسير العزيز الحميد ط الرياض

باب بيان شيء من أنواع السحر
لما ذكر المصنف ما جاء في السحر أراد هنا أن يبين شيئا من أنواعه لكثرة وقوعها وخفائها على الناس حتى اعتقد كثير من الناس أن من صدرت عنه هذه الأمور فهو من الأولياء وعدوها من كرمات الأولياء وآل الأمر إلى أن عبد أصحابها ورجي منهم النفع والضر والحفظ والكلاءة والنصر أحياء وأمواتا بل اعتقد كثير في أناس من هؤلاء أن لهم التصرف التام المطلق في الملك ولا بد من ذكر فرقان يفرق به المؤمن بين ولي الله وبين عدو الله من ساحر وكاهن وعائف وزاجر ومتطير ونحوهم ممن قد يجري على يده شيء من الخوارق فاعلم أنه ليس كل من جرى على يده شيء من خوارق العادة يجب أن يكون وليا لله تعالى لأن العادة تنخرق بفعل

(1/344)

الساحر والمشعوذ وخبر المنجم والكاهن بشيء من الغيب مما يخبره به الشياطين المسترقون للسمع وفعل الشياطين بأناس ممن ينتسبون إلى دين وصلاح ورياضة مخالفة للشريعة كأناس من الصوفية وكرهبان النصارى ونحوهم فيطيرون بهم في الهواء ويمشون بهم على الماء ويأتون بالطعام والشراب والدراهم وقد يكون ذلك بعزائم ورقى شيطانية وبحيل وأدوية كالذين يدخلون النار بحجر الطلق ودهن النارنج وقد يكون برؤيا صادقة فيها وما يستدل به على وقوع ما لم يقع وهذه مشتركة بين ولي الله وعدوه وقد يكون ذلك بنوع طيرة يجدها الانسان في نفسه فتوافق القدر وتقع كما أخبر وقد يكون بعلم الرمل والضرب بالحصى وقد يكون ذلك استدراجا والأحوال الشيطانية كثيرة وقد فرق الله بين أوليائه وأعدائه في كتابه فاعتصم به وحده لا إله إلا هو فإنه لا يضل من اعتصم به ولا يشقى قال الله تعالى إلا إن أولياء الله لا خوف عليهم ولا هم يحزنون الذين آمنوا وكانوا يتقون فذكر تعالى أن أولياءه الذين لا خوف عليهم ولا هم يحزنون هم المؤمنون المتقون ولم يشترط ان يجري على أيديهم شيء من خوارق العادة فدل أن الشخص قد يكون وليا لله وإن لم يجر على يديه شيء من الخوارق إذا كان مؤمنا متقيا وقال تعالى قل إن كنتم تحبون الله فاتبعوني يحببكم الله ويغفر لكم ذنوبكم والله غفور رحيم فأولياء الله المحبوبون عند الله هم المتبعون للرسول صلى الله عليه و سلم باطنا وظاهرا ومن كان بخلاف هذا فليس بمؤمن فضلا عن أن يكون وليا لله تعالى وإنما أحبهم الله تعالى لأنهم والوه فأحبوا ما يحب وأبغضوا ما يبغض ورضوا بما يرضى وسخطوا ما يسخط وأمروا بما يأمر ونهوا عما ينهى وأعطوا من يجب أن يعطى ومنعوا من

(1/345)

يجب أن يمنع وأصل الولاية المحبة والقرب وأصل العداوة البغض والبعد
وبالجملة فأولياء الله هم أحبابه المقربون اليه بالفرائض والنوافل وترك المحارم الموحدون له الذين لا يشركون بالله شيئا وإن لم تجر على أيديهم خوارق فإن كانت الخوارق دليلا على ولاية الله فلتكن دليلا على ولاية الساحر والكاهن والمنجم والمتفرس ورهبان اليهود والنصارى وعباد الاصنام فإنهم يجري لهم من الخوارق ألوف ولكن هي من قبل الشياطين فإنهم يتنزلون عليهم لمجانستهم لهم في الأفعال والأقوال كما قال تعالى قل هل أنبئكم على من تنزل الشياطين تنزل على كل أفاك أثيم وقال تعالى ومن يعش عن ذكر الرحمن نقيض له شيطانا فهو له قرين وقد طارت الشياطين ببعض من ينتسب إلى الولاية فقال لا إله إلا الله فسقط وتجد عمدة كثير من الناس في اعتقادهم الولاية في شخص أنه قد صدر عنه مكاشفة في بعض الأمور أو بعض الخوارق للعادة مثل أن يشير إلى شخص فيموت أو يطير في الهواء إلى مكة أو غيرها أحيانا أو يمشي على الماء أو يملأ ابريقا من الهواء أو يخبر في بعض الأوقات بشيء من الغيب أو يختفي أحيانا عن أعين الناس أو يخبر بعض الناس بما سرق له أو بحال غائب أو مريض أو أن بعض الناس استغاث به وهو غائب أو ميت فرآه قد جاء فقضى حاجته أو نحو ذلك وليس في شيء من هذه الأمور ما يدل على أن صاحبها مسلم فضلا من أن يكون وليا لله بل قد اتفق أولياء الله على أن الرجل لو طار في الهواء ومشى على الماء لم يغتر به حتى ينظر متابعته لرسول الله صلى الله عليه و سلم وموافقته لأمره ونهيه ومثل هذه الأمور قد يكون صاحبها وليا لله وقد يكون عدوا له فإنها قد تكون لكثير من الكفار والمشركين واليهود والنصارى والمنافقين وأهل البدع وتكون

(1/346)

لهؤلاء من قبل الشياطين أو تكون استدراجا فلا يجوز أن يظن أن كل من كان له شيء من هذه الأمور فهو ولي لله بل يعرف أولياء الله بصفاتهم وأحوالهم وأفعالهم التي دل عليها الكتاب والسنة وأكثر هذه الأمور قد توجد في أشخاص يكون أحدهم لا يتوضأ ولا يصلي المكتوبة ولا يتنظف ولا يتطهر الطهارة الشرعية بل يكون ملابسا للنجاسات معاشرا للكلاب يأوي إلى المزابل رائحته خبيثة ركابا للفواحش يمشي في الأسواق كاشفا لعورته غامزا للشرع مستهزئا به وبحملته يأكل العقارب والخبائث التي تحبها الشياطين كافرا بالله ساجدا لغير الله من القبور وغيرها يكره سماع القرآن وينفر منه ويؤثر سماع الأغاني والأشعار ومزامير الشيطان على كلام الرحمن فلو جرى على يدي شخص من الخوارق ماذا عساه أن يجري فلا يكون وليا لله محبوبا عنده حتى يكون متبعا لرسوله صلى الله عليه و سلم باطنا وظاهرا
فإن قلت فعلى هذا ما الفرق بين الكرامة وبين الاستدراج والأحوال الشيطانية
قيل إن علمت ما ذكرنا عرفت الفرق لأنه إذا كان الشخص مخالفا للشرع فما يجري له من هذه الأمور ليس بكرامة بل هي إما استدراج وإما من عمل الشياطين ويكون سببها هو ارتكاب ما نهى الله عنه ورسوله صلى الله عليه و سلم فإن المعاصي لا تكون سببا لكرامة الله ولا يستعان بالكرامات عليها فإذا كانت لا تحصل بالصلاة والذكر وقراءة القرآن والدعاء بل تحصل بما تحبه الشياطين كالاستغاثة بغير الله أو كانت مما يستعان بها على ظلم الخلق وفعل الفواحش فهي من الأحوال الشيطانية لا من الكرامات الرحمانية وكلما كان الإنسان أبعد عن الكتاب والسنة كانت الخوارق الشيطانية له اقوى وأكثر من غيره فإن الجن الذي يقترنون بالإنس

(1/347)

من جنسهم فإن كان كافرا ووافقهم على ما يختارونه من الكفر والفسوق والضلال والإقسام عليهم بأسماء من يعظمونه وللسجود لهم وكتابة اسماء الله أو بعض كلامه بالنجاسة فعلوا معه كثيرا مما يشتهيه بسبب ما برطلهم به من الكفر وقد يأتونه بما يهواه من امرأة وصبي بخلاف الكرامة فإنها لا تحصل إلا بعبادة الله والتقرب إليه ودعائه وحده لا شريك له والتمسك بكتابه واجتناب المحرمات فما يجري من هذا الضرب فهو كرامة وقد اتفق على هذا الفرق جميع العلماء وبالجملة فإن عرفت الأسباب التي بها تنال ولاية الله عرفت أهلها وعرفت أنهم أهل الكرامة وإن كنت ممن يسمع بالأولياء وهو لا يعرف الولاية ولا اسبابها ولا أهلها بل يميل مع كل ناعق وساحر وما تغني الآيات والنذر عن قوم لا يؤمنون ولشيخ الإسلام كتاب الفرقان بين اولياء الرحمن وأولياء الشيطان فراجعه فإنه أتى فيه بالحق المبين
قال رحمه الله قال أحمد حدثنا محمد بن جعفر ثنا عوف ثنا حبان بن العلاء وثنا قطن بن قبيصة عن أبيه أنه سمع النبي صلى الله عليه و سلم قال إن العيافة والطرق والطيرة من الجبت قال العوف العيافة زجر الطير والطرق الخط يخط في الأرض والجبت قال الحسن رنة الشيطان إسناده جيد ولأبي داود والنسائي وابن حبان في صحيحه المسند منه
ش قوله قال احمد هو الإمام أحمد بن محمد بن حنبل ومحمد بن جعفر هو المشهور بغندر الهذلي البصري ثقة مشهور ثبت في شعبة حتى فضله علي بن المديني فيه على عبدالرحمن بن مهدي بل أقر له ابن مهدي بذلك مات سنة ست ومائتين وعوف هو ابن أبي جميلة بفتح الجيم العبدي

(1/348)

البصري المعروف بعوف الأعرابي ثقة مات سنة ست أو سبع وأربعين ومائة وله ست وثمانون سنة وحبان بن العلاء هو بالتحية ويقال حيان بن مخارق ابو العلاء البصري مقبول وقطن بفتحتين أبو سهلة البصري صدوق
قوله عن أبيه هو قبيصة بفتح أوله وكسر الموحدة ابن المخارق بضم الميم وتخفيف المعجمة أبو عبدالله الهلالي صحابي نزل البصرة
قوله إن العيافة والطرق والطيرة من الجبت قال عوف العيافة زجر الطير هذا التفسير ذكره غير واحد كما قال عوف وهو كذلك قال أبو السعادات العيافة زجر الطير والتفاؤل بأسمائها وأصواتها وممرها وهو من عادة العرب كثيرا وهو كثير في أشعارهم يقال عاف يعيف عيفا إذا زجر وحدس وظن
قوله والطرق الخط يخط في الأرض هكذا فسره عوف وهو تفسير صحيح وقال أبو السعادات هو الضرب بالحصى الذي يفعله النساء قلت وايا ما كان فهو من الجبت وأما الطيرة فسيأتي الكلام عليها في بابها إن شاء الله تعالى
قوله من الجبت أي من أعمال السحر قال القاضي والجبت في الاصل الفشل الذي لا خير فيه ثم استعير لما يعبد من دون الله وللساحر والسحر وقال الطيبي من فيه إما ابتدائية أو تبعيضية فعلى الأول المعنى الطيرة ناشئة من الساحر وعلى الثاني المعنى الطيرة من جملة السحر والكهانة أو من جملة عبادة غير الله أي الشرك يؤيده قوله في الحديث الآتي الطيرة شرك انتهى وفي الحديث دليل على تحريم التنجيم لأنه إذا كان الحظ ونحوه الذي هو من فروع النجامة من الجبت فكيف بالنجامة
قوله قال الحسن رنة الشيطان لم أجد فيه كلاما

(1/349)

قوله ولابي داود والنسائي وابن حبان في صحيحه المسند منه يعني أن هؤلاء رووا الحديث واقتصروا على المرفوع منه ولم يذكروا التفسير الذي فسره به عوف وقد رواه أبو داود في التفسير المذكرو بدون كلام الحسن والنسائي هوالإمام الحافظ أحمد بن شعيب بن علي بن سنان بن بحر بن دينار أبو عبدالرحمن صاحب السنن وغيرها من المصنفات روى عن محمد بن المثنى وابن بشار وقتيبة بن سعيد وخلق وكان اليه المنتهى في الحفظ والعلم لعلل الحديث مات سنة ثلاث وثلاث مئة وله ثمان وثمانون سنة
قال وعن ابن عباس قال قال رسول الله صلى الله عليه و سلم من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر زاد ما زاد رواه ابو داود بإسناد صحيح
ش هذا الحديث رواه أبو داود كما قال المصنف باسناد صحيح وكذا صححه النووي والذهبي ورواه أحمد وابن ماجه
قوله من اقتبس قال أبو السعادات قبست العلم واقتبسته إذا تعلمته انتهى وعلى هذا فالمعنى من تعلم
قوله شعبة أي طائفة وقطعة من النجوم والشعبة الطائفة من الشيء والقطعة منه ومنه الحديث الحياء شعبة من الإيمان أي جزء منه
قوله فقد اقتبس شعبة من السحر أي المعلوم تحريمه قال شيخ الإسلام فقد صرح رسول الله صلى الله عليه و سلم بأن علم النجوم من السحر وقد قال الله تعالى ولا يفلح الساحر حيث أتى وهكذا الواقع فإن الاستقراء يدل على أن أهل النجوم لا يفلحون في الدنيا ولا في الآخرة
قوله زاد ما زاد يعني كلما زاد من علم النجوم زاد له من الأثم مثل إثم

(1/350)

الساحر أو زاد اقتباس شعب السحر ما زاد اقتباس علم النجوم قلت والقولان متلازمان لأن زيادة الإثم فرع عن زيادة السحر وذلك لأنه تحكم على الغيب الذي استأثر الله بعلمه فعلم أن تأثير النجوم باطل محرم وكذا العمل بمقتضاه كالتقرب إليها بتقريب القرابين لها كفر قاله ابن رجب
قال وللنسائي من حديث أبي هريرة من عقد عقدة ثم نفث فيها فقد سحر ومن سحر فقد أشرك ومن تعلق شيئا وكل اليه
ش هذا الحديث ذكره المصنف من حديث أبي هريرة وعزاه للنسائي ولم يبين هل هو موقوف أو مرفوع وقد رواه النسائي مرفوعا وذكر المصنف عن الذهبي أنه قال لا يصح وحسنه ابن مفلح
قوله من عقد عقدة ثم نفث فيها فقد سحر اعلم أن السحرة إذا أرادوا عمل السحر عقدوا الخيوط ونفثوا على كل عقدة حتى ينعقد ما يريدونه من السحر ولهذا أمر الله بالاستعاذة من شرهم في قوله ومن شر النفاثات في العقد يعني السواحر اللاتي يفعلن ذلك والنفث هو النفخ مع ريق وهو دون التفل وهو مرتبة بينهما والنفث فعل الساحر فإذا تكيفت نفسه بالخبث والشر الذي يريده بالمسحور ويستعين عليه بالأرواح الخبيثة نفخ في تلك العقد نفخا معه ريق فيخرج من نفسه الخبيثة نفس مماذج للشر والأذى مقترن بالريق الممازج لذلك وقد تساعد هو والروح الشيطانية على أذى المسحور فيصيبه السحر بإذن الله الكوني الشرعي لا الإذن القدري قاله ابن القيم
قوله ومن سحر فقد أشرك نص في أن الساحر مشرك إذ لا يتأتى السحر بدون الشرك كما حكاه الحافظ عن بعضهم

(1/351)

قوله ومن تعلق شيئا وكل اليه أي من تعلق قلبه شيئا بحيث يتوكل عليه ويرجوه وكله الله إلى ذلك الشيء فإن تعلق العبد على ربه والهه وسيده ومولاه رب كل شيء ومليكه وكله اليه فكفاه ووقاه وحفظه وتولاه ونعم المولى ونعم النصير كما قال تعالى أليس الله بكاف عبده ومن تعلق على السحر والشياطين وكله الله اليهم فأهلكوه في الدنيا والآخرة وبالجملة فمن توكل على غير الله كائنا من كان وكل اليه وأتاه الشر في الدنيا والآخرة من جهته مقابلة له بنقيض قصده وهذه سنة الله في عباده التي لا تبدل وعادته التي لا تحول أن من اطمأن إلى غيره أو وثق بسواه أو ركن إلى مخلوق يدبره أجرى الله تعالى له بسببه أو من جهته خلاف ما علق به أماله وهذا أمر معلوم بالنص والعيان ومن تأمل ذلك في أحوال الخلق بعين البصيرة النافذة رأى ذلك عيانا وفائدة هذه الجملة بعد ما قبلها الإشارة إلى أن الساحر متعلق على غير الله فإنه متعلق على الشياطين
قال وعن ابن مسعود أن رسول الله صلى الله عليه و سلم قال ألا هل أنبئكم ما العضه هي النميمة القالة بين الناس رواه مسلم
ش قوله هل أنبئكم أي أخبركم
قوله ما العضه هو بفتح العين المهملة وسكون المعجمة قال أبو السعادات هكذا تروى في كتب الحديث والذي جاء في كتب الغريب ألا أنبئكم ما العضة بكسر العين وفتح الضاد وفي حديث آخر اياكم والعضة قال الزمخشري أصلها العضهة فعلة من العضه وهو البهت فحذفت لامه كما حذفت من السنة والشفة وتجمع على عضين ثم فسره بقوله هي النميمة القالة بين الناس وعلى هذا فاطلق عليها العضة لأنها لا تنفك عن الكذب والبهتان غالبا ذكره

(1/352)

القرطبي قلت ظاهر ايراد المصنف لهذا الحديث هنا يدل على أن معنى العضه عنده هنا هو السحر ويدل على ذلك حديث كادت النميمة أن تكون سحرا رواه ابن لال في مكارم الأخلاق بإسناد ضعيف وذكر ابن عبد البر عن يحيى بن أبي كثير قال يفسد النمام والكذاب في ساعة مالا يفسد الساحر ف يسنة وقال ابو الخطاب في عيون المسائل ومن السحر السعي بالنميمة والإفساد بين الناس قال في الفروع ووجهه أنه يقصد الأذى بكلامه وعلمه على وجه المكر والحيلة أشبه السحر ولهذا يعلم بالعرف والعادة أنه يؤثر وينتج ما يعمله الساحر أو أكثر فيعطى حكمه تسوية بين المتماثلين أو المتقاربين لكنه يقال الساحر إنما كفر لوصف السحر وهو امر خاص ودليله خاص وهذا ليس بساحر وإنما يؤثر عمله ما يؤثره فيعطى حكمه إلا فيما اختص به من الكفر وعدم قبول التوبة انتهى ملخصا وبه يظهر مطابقة الحديث للترجمة والحديث دليل على تحريم النميمة وهو كذلك بالاجماع وقد قال أبو محمد بن حزم اتفقوا على تحريم الغيبة والنميمة في غير النصيحة الواجبة وفيه دليل على أنها من الكبائر
وقوله القالة بين الناس قال أبو السعادات أي كثرة القول وايقاع الخصومة بين الناس بما يحكى للبعض عن البعض ومنه الحديث ففشت القالة بين الناس
قال ولهما عن ابن عمر أن رسول الله صلىالله عليه وسلم قال إن من البيان لسحرا
ش البيان البلاغة والفصاحة قال صعصعة بن صوحان صدق نبي الله أما قوله إن من البيان لسحر فالرجل يكون عليه الحق وهو الحن الحجج من صاحب الحق فيسحر القوم ببيانه فيذهب بالحق وقال ابن عبد البر

(1/353)

تأولته طائفة على الذم لأن السحر مذموم وذهب أكثر أهل العلم وجماعة أهل الأدب إلى أنه على المدح لأن الله تعالى مدح البيان قال وقد قال عمر بن عبدالعزيز لرجل سأله عن حاجة فأحسن المسألة فأعجبه قوله فقال هذا والله السحر الحلال
قلت الأول أصح وهو أنه خرج مخرج الذم لبعض البيان لا كله وهو الذي فيه تصويب الباطل وتحسينه حتى يتوهم السامع انه حق أو يكون فيه بلاغة زائدة عن الحد أو قوة في الخصومة حتى يسحر القوم ببيانه فيذهب بالحق ونحو ذلك فسماه سحرا لأنه يستميل القلوب كالسحر ولهذا قال صلى الله عليه و سلم لما جاءه رجلان من المشرق فخطبا فعجب الناس لبيانهما فقال رسول الله صلى الله عيله وسلم إن من البيان لسحرا كما رواه مالك والبخاري وغيرهم وأما جنس البيان فمحمود بخلاف الشعر فجنسه مذموم إلا ما كان حكما ولكن لا يحمد البيان إلا إذا لم يخرج إلى حد الإسهاب والإطناب أو تصوير الباطل في صورة الحق فإذا خرج إلى هذا الحد فهو مذموم وعلى هذا تدل الاحاديث كقوله صلى الله عليه و سلم إن الله يبغض البليغ من الرجال الذي يتخلل بلسانه كما تتخلل البقرة بلسانها رواه أحمد وأبو داود وقوله لقد رأيت أو لقد أمرت أن أتجوز في القول فإن الجواز هو خير رواه أبو داود


باب ما جاء في الكهان ونحوهم - تيسير العزيز الحميد ط الرياض

تيسير العزيز الحميد ط الرياض

باب ما جاء في الكهان ونحوهم
اعلم ان الكهان الذين يأخذون عن مسترقي السمع موجودون إلى اليوم لكنهم قليل بالنسبة لما كانوا عليه في الجاهلية لأن الله تعالى حرس

(1/354)

السماء بالشهب ولم يبق من استراقهم إلا ما يخطفه الأعلى فيلقيه الى الأسفل قبل أن يصيبه الشهاب وأما ما يخبر به الجني مواليه من الانس بما غاب عن غيره مما لا يطلع عليه الانسان غالبا فكثير جدا في أناس ينتسبون الى الولاية والكشف وهم من الكهان إخوان الشياطين لا من الأولياء ولما ذكر المصنف شيئا مما يتعلق بالسحر ذكر ما جاء في الكهان ونحوهم كالعراف لمشابهة هؤلاء للسحرة والكهانة ادعاء علم الغيب كالاخبار بما سيقع في الأرض مع الاستناد إلى سبب والأصل فيه استراق الجن السمع من كلام الملائكة فتلقيه في اذن الكاهن والكاهن لفظ يطلق على العراف والذي يضرب الحصى والمنجم وقال في المحكم الكاهن القاضي بالغيب وقال الخطابي الكهان فيما علم بشهادة الامتحان قوم لهم أذهان حادة ونفوس شريرة وطبائع نارية فهم يفزعون إلى الجن في أمورهم ويستفتونهم في الحوادث فيلقون اليهم الكلمات
قال وروى مسلم في صحيحه عن بعض أزواج النبي صلى الله عليه و سلم عن النبي صلى الله عليه و سلم قال من أتى عرافا فسأله عن شيء فصدقه لم تقبل له صلاة أربعين يوما
ش هذا الحديث رواه مسلم كما قال المصنف ولفظه حدثنا محمد بن المثنى العنزي ثنا يحيى بن سعيد عن عبيد الله في نسخة عبدالله عن نافع عن صفية عن بعض أزواج النبي صلى الله عليه و سلم عن النبي صلى الله عليه و سلم قال من أتى عرافا فسأله عن شيء لم تقبل له صلاة اربعين يوما وليلة هكذا رواه وليس فيه فصدقه
قوله عن بعض أزواج النبي صلى الله عليه و سلم هي حفصة على ما ذكره أبو مسعود الدمشقي لأنه ذكر هذا الحديث في الأطراف في مسندها وكذلك سماه بعض الرواة

(1/355)

قوله من اتى عرافا فسأله عن شيء العراف سيأتي بيانه وهو من أنواع الكهان وظاهر الحديث أن هذا الوعيد مرتب على مجيئه وسؤاله سواء صدقه أو شك في خبره لأن اتيان الكهان منهي عنه كما في حديث معاوية ابن الحكم السلمي قلت يا رسول الله إن منا رجالا يأتون الكهان قال فلا تأتهم رواه مسلم ولأنه إذا شك في خبره فقد شك في أنه لا يعلم الغيب وذلك موجب للوعيد بل يجب عليه أن يقطع ويعتقد أنه لا يعلم الغيب إلا الله
قوله لم تقبل له صلاة أربعين يوما إذا كانت هذه حال السائل فكيف بالمسؤول قال النووي وغيره معناه أنه لا ثواب له فيها وان كانت مجزئة في سقوط الفرض عنه ولا يحتاج معها إلى اعادة ونظير هذه الصلاة في ارض مغصوبة مجزئة مسقطة للقضاء لكن لا ثواب له فيها قاله جمهور أصحابنا قالوا فصلاة الفرض إذا أتى بها على وجهها الكامل ترتب عليها شيئان سقوط الفرض وحصول الثواب فإذا أداها في أرض مغصوبه حصل له الأول دون الثاني ولا بد من هذا التأويل في هذا الحديث فإن العلماء متفقون على أنه لا يلزم من أتى العراف إعادة صلاة أربعين ليلة فوجب تأويله هذا كلامه وهو مبني على الملازمة بين الإجراء وعدم الاعادة والصواب أن عدم الاعادة لا يستلزم الإجزاء لكن الصلاة في الارض المغصوبة في أجزائها نزاع والمشهور من مذهب أحمد أنها لا تجزىء وتجب إعادتها وفي الحديث النهي عن إتيان الكاهن ونحوه قال القرطبي يجب على من قدر على ذلك من محتسب وغيره أن يقيم على من يتعاطى شيئا من ذلك من التعزيرات وينكر عليهم أشد النكير وعلى من يجيء إليهم ولا يغتر بصدقهم في بعض الأمور ولا بكثرة من يجيء إليهم ممن ينسب إلى العلم فإنهم غير راسخين في العلم بل من الجهال بما في اتيانهم من المحذور
قال وعن أبي هريرة عن النبي صلى الله عليه و سلم قال من أتى كاهنا فصدقه

(1/356)

بما يقول فقد كفر بما أنزل على محمد صلى الله عليه و سلم رواه أبو داود
ش هذا الحديث رواه أبو داود ولفظه
حدثنا موسى ابن اسماعيل ثنا حماد
ح وحدثنا مسدد ثنا يحيى عن حماد بن سلمة عن حكيم الأثرم عن أبي تميمة عن أبي هريرة أن رسول الله صلى الله عليه و سلم قال من أتى كاهنا قال موسى في حديثه فصدقه بما يقول أو أتى امرأة قال مسدد امرأته حائضا أو أتى أمرأة قال مسدد يعني امرأته في دبرها فقد برىء مما أنزل على محمد صلى الله عليه و سلم ورواه الترمذي والنسائي وابن ماجه بنحوه وقال الترمذي لا نعرفه إلا من حديث الأثرم وضعف محمد هذا الحديث من جهة إسناده وقال البغوي سنده ضعيف وقال الذهبي ليس إسناده بالقائم قلت أطال أبو الفتح اليعمري في بيان ضعفه وادعى أن متنه منكر وأخطأ في إطلاق ذلك فإن إتيان الكاهن له شواهد صحيحة منها ما ذكره المصنف بعده وكذلك إتيان المرأة في الدبر له شواهد منها ما رواه عبد بن حميد بإسناد صحيح عن طاووس أن رجلا سأل ابن عباس عن إتيان المرأة في دبرها فقال تسألني عن الكفر ومنها ما رواه الترمذي والنسائي وابن حبان في صحيحه وصححه ابن حزم عن ابن عباس مرفوعا لا ينظر الله إلى رجل أتى رجلا أو امرأة في الدبر والأحاديث في ذلك كثيرة وغاية ما ينكر من متنه ذكر إتيان الحائض والله أعلم
قال وللأربعة والحاكم وقال صحيح على شرطهما عن من أتى عرافا أو كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه و سلم
ش هكذا بيض المصنف اسم الراوي وقد رواه أحمد والبيهقي والحاكم عن أبي هريرة مرفوعا ولفظ أحمد

(1/357)

حدثنا يحيى بن سعيد عن عوف عن خلاس عن أبي هريرة والحسن عن النبي صلى الله عليه و سلم فذكره وهذا اسناد صحيح على شرط البخاري فقد روى عن عوف عن خلاس عن أبي هريرة حديث أن موسى كان رجلا حييا الحديث قال العراقي في أماليه حديث صحيح وقال الذهبي اسناده قوي وعلى هذا فعزو المصنف إلى الأربعة ليس كذلك فإنه لم يروه أحد منهم واظنه تبع في ذلك الحافظ فإنه عزاه في الفتح إلى أصحاب السنن والحاكم فوهم ولعله أراد الذي قبله
قوله من أتى كاهنا الى آخره قال بعضهم لا تعارض بين هذا الخبر وبين حديث من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة إذ الغرض في هذا الحديث أنه سأله معتقدا صدقه وأنه يعلم الغيب فإنه يكفر فإن اعتقد أن الجن تلقي اليه ما سمعته من الملائكة أو أنه بإلهام فصدقه من هذه الجهة لا يكفر كذا قال وفيه نظر وظاهر الحديث أنه يكفر متى اعتقد صدقه بأي وجه كان لاعتقاده أنه يعلم الغيب وسواء كان ذلك من قبل الشياطين أو من قبل الإلهام لا سيما وغالب الكهان في وقت النبوة إنما كانوا يأخذون عن الشياطين وفي حديث رواه الطبراني عن واثلة مرفوعا من أتى كاهنا فسأله عن شيء حجبت عنه التوبة أربعين ليلة فإن صدقه بما قال كفر قال المنذري ضعيف فهذا لو ثبت نص في المسألة لكن ما تقدم من الأحاديث يشهد له فإن الحديث الذي فيه الوعيد بعدم قبول الصلاة أربعين ليلة ليس فيه ذكر تصديقه والأحاديث التي فيها اطلاق الكفر مقيدة بتصديقه
قوله فقد كفر بما أنزل على محمد صلى الله عليه و سلم قال الطيبي المراد بالمنزل الكتاب والسنة أي من ارتكب الهناة فقد برىء من دين محمد صلى الله عليه و سلم وما أنزل عليه انتهى وهل الكفر في هذا الموضع كفر دون كفر أو يجب التوقف

(1/358)

فلا يقال ينقل عن الملة ذكروا فيها روايتين عن أحمد وقيل هذا على التشديد والتأكيد أي قارب الكفر والمراد كفر النعمة وهذان القولان باطلان
قال ولأبي يعلى بسند جيد عن ابن مسعود مثله موقوفا
ش أبو يعلى اسمه أحمد بن علي بن المثنى الموصلي الإمام صاحب التصانيف ك المسند وغيره روى عن يحيى بن معين وابي خيثمة وأبي بكر بن أبي شيبة وخلق وكان من الأئمة الحفاظ مات سنة سبع وثلاثمائة وهذا الأثر رواه البزار أيضا واسناده على شرط مسلم ولفظه من أتى كاهنا أو ساحرا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه و سلم وفيه دليل على كفر الكاهن والساحر والمصدق لهما لأنهما يدعيان علم الغيب وذلك كفر والمصدق لهما يعقتد ذلك ويرضى به وذلك كفر أيضا
قال وعن عمران بن الحصين مرفوعا ليس منا من تطير أو تطير له أو تكهن له أو سحر أو سحر له ومن أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه و سلم رواه البزار بإسناد جيد ورواه الطبراني باسناد حسن من حديث ابن عباس دون قوله ومن أتى الى آخره
ش هذا الحديث رواه الطبراني كما قال المصنف في الأوسط قال لمنذري اسناد الطبراني حسن واسناد البزار جيد
قوله ليس منا أي ليس يفعل ذلك من هو من أشياعنا العاملين باتباعنا المقتفين لشرعنا
قوله من تطير أي فعل الطيرة أو تطير له اي امر من يتطير له كذلك معنى تكهن او تكهن له أو سحر له
قوله رواه البزار اسمه أحمد بن عمرو بن عبدالخالق أبو بكر البزار

(1/359)

البصري صاحب المسند الكبير الذي عزا اليه المصنف روى عن ابن بشار وابن المثنى وخلق قال الدارقطني ثقة يخطىء ويتكل على حفظه مات سنة اثنين وتسعين ومائتين
قوله قال البغوي العراف الذي يدعي معرفة الأمور بمقد مات يستدل بها على المسروق ومكان الضالة ونحو ذلك وقيل هو الكاهن والكاهن هو الذي يخبر عن المغيبات في المستقبل وقيل الذي يخبر عما في الضمير وقال أبو العباس ابن تيمية العراف اسم للكاهن والمنجم والرمال ونحوهم ممن يتكلم في معرفة الأمور بهذه الطرق
ش البغوي بفتحتين اسمه الحسين بن مسعود بن الفراء المعروف بمحيي السنة الشافعي صاحب التصانيف وعالم أهل خراسان وكان ثقة فقيها زاهدا مات في شوال سنة ست عشرة وخمسمائة
قوله العراف الذي يدعي معرفة الأمور الى آخره هذا تفسير حسن وظاهره يقتضي أن العراف هو الذي يخبر عن الواقع كالمسروق والضالة وأحسن منه كلام شيخ الإسلام أن العراف اسم للكاهن والمنجم والرمال ونحوهم كالحازر الذي يدعي علم الغيب أو يدعي الكشف وقال أيضا والمنجم يدخل في اسم العراف وعند بعضهم هو في معناه وقال أيضا والمنجم يدخل في اسم الكاهن عند الخطابي وغيره من العلماء وحكى ذلك عن العرب وعند آخرين من جنس الكاهن وأسوء حالا منه فيلحق به من جهة المعنى وقال الامام أحمد العراف طرف من السحر والساحر أخبث وقال ابو السعادات العراف المنجم والحازر الذي يدعي علم الغيب وقد استأثر الله تعالى به وقال ابن القيم من اشتهر باحسان الزجر عندهم سموه عائفا وعرافا والمقصود من هذا معرفة أن من يدعي علم شيء من المغيبات فهو إما داخل في اسم الكاهن وإما مشارك له في المعنى فيلحق به

(1/360)

وذلك أن إصابة المخبر ببعض الأمور الغائبة في بعض الأحيان يكون بالكشف ومنه ما هو من الشياطين ويكون بالفأل والزجر والطير والضرب بالحصى والخط في الأرض والتنجيم والكهانة السحر ونحو هذا من علوم الجاهلية ونعني بالجاهلية كل من ليس من اتباع الرسل كالفلاسفة والكهان المنجمين وجاهلية العرب الذين كانوا قبل مبعث النبي صلى الله عليه و سلم فان هذه علوم قوم ليس لهم علم بما جاءت به الرسل عليهم السلام وكل هذه الأمور يسمى صاحبها كاهنا وعرافا أو في معناهما فمن أتاهم فصدقهم بما يقولون لحقه الوعيد وقد ورث هذه العلوم عنهم أقوام فادعوا بها علم الغيب الذي استأثر الله تعالى بعلمه وادعوا أنهم أولياء وأن ذلك كرامة ولا ريب أن من ادعى الولاية واستدل عليها بإخباره ببعض المغيبات فهو من أولياء الشيطان لا من أولياء الرحمن إذ الكرامة أمر يجريه الله على يد عبده المؤمن المتقي إما بدعاء أو أعمال صالحة لا صنع للولي فيها ولا قدرة له عليها بخلاف من يدعي أنه ولي لله ويقول للناس أعلموا إني أعلم المغيبات فإن مثل هذه الأمور قد تحصل بما ذكرنا من الأسباب وإن كانت أسبابا محرمة كاذبة في الغالب ولهذا قال صلى الله عليه و سلم في وصف الكهان فيكذبون معها مائة كذبة فبين أنهم يصدقون مرة ويكذبون مائة وهكذا حال من سلك سبيل الكهان ممن يدعي الولاية والعلم بما في ضمائر الناس مع أن نفس دعواه دليل على كذبه لأن في دعواه الولاية تزكية النفس المنهي عنها بقوله فلا تزكوا أنفسكم وليس هذا من شأن الأولياء بل شأنهم الإزراء على نفوسهم وعيبهم لها وخوفهم من ربهم فكيف يأتون الناس يقولون اعرفوا أنا أولياء وأنا نعلم الغيب وفي

(1/361)

ضمن ذلك طلب المنزلة في قلوب الخلق واقتناص الدنيا بهذه الأمور وحسبك بحال الصحابة والتابعين وهم سادات الأولياء أفكان عندهم من هذه الدعاوى والشطحات شيء لا والله بل كان أحدهم لا يملك نفسه من البكاء إذا قرأ القرآن كالصديق وكان عمر يسمع نشيجه من وراء الصفوف يبكي في صلاته وكان يمر بالآية في ورده بالليل فيمرض منها ليالي يعودونه الناس وكان تميم الداري يتقلب في فراشه لا يستطيع النوم إلا قليلا خوفا من النار تم يقوم الى صلاته ويكفيك في صفات الأولياء ما ذكر الله تعالى من صفاتهم في سورة الرعد والمؤمنين والفرقان والذاريات والطور فالمتصفون بتلك الصفات هم الاولياء الأصفياء لا أهل الدعوى والكذب ومنازعة رب العالمين فيما اختص من الكبرياء والعظمة وعلم الغيب بل مجرد دعواه علم الغيب كفر فكيف يكون المدعي لذلك وليا لله ولقد عظم الضرر واشتد الخطب بهؤلاء المفترين الذين ورثوا هذه العلوم عن المشركين ولبسوا بها على خفافيش البصائر نسأل الله السلامة والعافية في الدنيا والآخرة
فإن قلت كيف يكون علم الخط من الكهانة وقد روى أحمد ومسلم عن معاوية بن الحكم أنه قال لرسول الله صلى الله عليه و سلم ومنا رجال يخطون فقال كان نبي من الأنبياء يخط فمن وافق خطه فذاك
قلت قال النووي معناه أن من وافق خطه فهو مباح له لكن لا طريق لنا إلى العلم باليقين بالموافقة فلا يباح والقصد أنه لا يباح الا بيقين الموافقة وليس لنا يقين وقال غيره المراد به النهي عنه والزجر عن تعاطيه لأن خط ذلك النبي كان معجزة وعلما لنبوته وقد انقطعت نبوته ولم يقل فذلك الخط حرام دفعا لتوهم ان خط ذلك النبي حرام قلت ويحتمل أن المعنى أن سبب إصابة

(1/362)

صاحب الخط هو موافقته لخط ذلك النبي فمن وافق خطه أصاب وإذا كان كذلك وكانت الاصابة نادرة بالنسبة الى الخط ولا طريق الى اليقين بالموافقة صار ذلك بالنسبة إلى من يتعاطاه من أنواع الكهانة لمشاركته لها في المعنى اذا علمت ذلك فاعلم أن مذهب الامام أحمد أن حكم الكاهن والعراف الاستتابة فإن تابا وإلا قتلا ذكره غير واحد من الأصحاب
فأما المعزم الذي يعزم على المصروع ويزعم أنه يجمع الجن وأنها تطيعه والذي يحل السحر فقال في الكافي ذكرهما أصحابنا في السحرة الذين ذكرنا حكمهم وقد توقف أحمد لما سئل عن الرجل يحل السحر فقال قد رخص فيه بعض الناس قيل إنه يجعل في الطنجير ماء ويغيب فيه فنفض يده وقال ما أدري ما هذا قيل له فترى أن يؤتى مثل هذا يحل قال ما أدري ما هذا قال وهذا يدل على أنه لا يكفر صاحبه ولا يقتل قلت إن كان ذلك لا يحصل إلا بالشرك والتقرب إلى الجن فإنه يكفر ويقتل ونص أحمد لا يدل على أنه لا يكفر فإنه قد يقول مثل هذا في الحرام البين
قوله وقال ابن عباس في قوم يكتبون أبا جاد وينظرون في النحوم ما أرى من فعل ذلك له عند الله من خلاق
ش هذا الأثر ذكره المصنف عن ابن عباس ولم يعزه وقد رواه الطبراني عن ابن عباس مرفوعا وإسناده ضعيف ولفظه رب معلم حروف أبي جاد دارس في النجوم ليس له عند الله من خلاق يوم القيامة ورواه أيضا حميد بن زنجويه عنه بلفظ رب ناظر في النجوم ومتعلم حروف أبي جاد ليس له عند الله خلاق
قوله ما أرى يجوز فتح الهمزة من أرى بمعنى لا أعلم له عند الله من خلاق أي من نصيب ويجوز ضمها بمعنى لا أظن ذلك لاشتغاله بما فيه من

(1/363)

اقتحام الخطر والجهالة وادعاء علم الغيب الذي استأثر الله به وكتابه أبي جاد وتعلمها لمن يدعي بها معرفة علم الغيب هو الذي يسمى علم الحروف ولبعض المبتدعة فيه مصنف فأما تعليمها للتهجي وحساب الجمل فلا بأس بذلك
قوله وينظرون في النجوم هذا محمول على علم التأشير لا التسيير كما سيجيء في باب التنجيم وفيه عدم الاغترار بما يؤتاه أهل الباطل من معارفهم وعلومهم كما قال تعالى فلما جاءتهم رسلهم بالبينات فرحوا بما عندهم من العلم وحاق بهم ما كانوا به يستهزئون


باب ما جاء في النشرة - تيسير العزيز الحميد ط الرياض

تيسير العزيز الحميد ط الرياض

باب ما جاء في النشرة
لما ذكر المصنف حكم السحرة والكهانة ذكر ما جاء في النشرة لأنها قد تكون من قبل الشياطين والسحرة فتكون مضادة للتوحيد وقد تكون مباحة كما سيأتي تفصيله
قال أبو السعادات النشرة ضرب من العلاج والرقية يعالج به من كان يظن أن به مسا من الجن سميت نشرة لأنه ينشر بها عنه ما خامره من الداء أي يكشف ويزال
وقال الحسن النشرة من السحر وقد نشرت عنه تنشيرا ومنه الحديث فلعل طبا أصابه ثم نشره ب قل أعوذ برب الناس أي رقاه
وقال غيره ونشرة أيضا إذا كتب له النشرة وهي كالتعويذ والرقية

(1/364)

وقال ابن الجوزي النشرة حل السحر عن المسحور ولا يكاد يقدر عليه إلا من يعرف السحر
قال عن جابر أن رسول الله صلى الله عليه و سلم سئل عن النشرة فقال هي من عمل الشيطان رواه أحمد بسند جيد وأبو داود قال سئل أحمد عنها فقال ابن مسعود يكره هذا كله
ش هذا الحديث رواه أحمد ورواه عنه أبو داود في سننه والفضل بن زياد في كتاب المسائل عن عبدالرزاق عن عقيل بن معقل بن منبه عن عمه وهب بن منبه عن جابر فذكره قال ابن مفلح إسناد جيد وحسن الحافظ إسناده ورواه ابن أبي شيبة وابو داود في المراسبل عن الحسن رفعه النشرة من عمل الشيطان
قوله سئل عن النشرة الألف واللام في النشرة للعهد أي النشرة المعهودة التي كان أهل الجاهلية يصنعونها هي من عمل الشيطان لا النشرة بالرقي والتعوذات الشرعية والأدوية المباحة فإن ذلك جائز كما قرره ابن القيم فيما سيأتي
قوله وقال سئل أحمد عنها فقال ابن مسعود يكره هذا كله مراد أحمد والله أعلم أن ابن مسعود يكره النشرة التي من عمل الشيطان والنشرة التي بكتابة وتعليق كالتمائم فإن ابن مسعود كان يكره التمائم كلها من القرآن وغير القرآن أما النشرة بالتعويذ والرقي بأسماء الله وكلامه من غير تعليق فلا أعلم أحدا كرهه وكذلك ما رواه ابن أبي شيبة عن ابراهيم كانوا يكرهون التمائم والرقى والنشر محمول على ما ذكرنا
قال وفي البخاري عن قتادة قلت لابن المسيب رجل به طب أو يؤخذ عن امرأته أيحل عنه أو ينشر قال لا بأس به إنما يريدون

(1/365)

به الاصلاح فأما ما ينفع فلم ينه عنه
ش هذا الأثر علقه البخاري ووصله أبو بكر الأثرم في كتاب السنن من طريق ابان العطار عن قتادة مثله ومن طريق هشام الدستوائي عن قتادة بلفظ يلتمس من يداويه فقال إنما نهى الله عما يضر ولم ينه عما ينفع
قوله عن قتادة هو ابن دعامة بكسر الدال السدوسي البصري ثقة ثبت فقيه من أحفظ التابعين يقال إنه ولد أكمه مات سنة بضع عشرة ومائة
قوله رجل به طب بكسر الطاء أي سحر يقال طب الرجل بالضم أذا سحر ويقال كنوا عن السحر بالطب تفاؤلا كما قالوا للديغ سليم وقال ابن الأنباري الطب من الأضداد يقال لعلاج الداء طب والسحر من الداء يقال له طب
قوله أو يؤخذ بفتح الواو مهموز وتشديد الخاء المعجمة وبعدها ذال معجمة أي يحبس عن امرأته ولا يصل الى جماعها والأخذة بضم الهمزة الكلام الذي يقوله الساحر
قوله يحل بضم الياء وفتح الحاء مبني للمفعول
قوله وينشر بتشديد المعجمة
قوله قال لا بأس به الى آخره يعني أن النشرة لا بأس بها لأنهم يريدون بها الاصلاح أي ازالة السحر ولم ينه عما يراد به الاصلاح إنما ينهى عما يضر وهذا الكلام من ابن المسيب يحمل على نوع من النشرة لا يعلم هل هو نوع من السحر ام لا فأما أن يكون ابن المسيب يفتي بجواز قصد الساحر الكافر المأمور بقتله ليعمل السحر فلا يظن به ذلك حاشاه منه ويدل على ذلك قوله إنما يريدون به الاصلاح فأي اصلاح في السحر بل كله فساد وكفر

(1/366)

والله أعلم
قال وروي عن الحسن أنه قال لا يحل السحر الا ساحر
ش هذا الأثر ذكره ابن الجوزي في جامع المسانيد بغير اسناد ولفظه لا يطلق السحر الا ساحر وروى ابن جرير في التهذيب من طريق يزيد بن زريع عن قتادة عن سعيد بن المسيب أنه كان لا يرى بأسا اذا كان بالرجل سحر أن يمشي الى من يطلق عنه فقال هو صلاح قال قتادة وكان الحسن يكره ذلك يقول لا يعلم ذلك الا ساحر قال فقال سعيد بن المسيب إنما نهى الله عما يضر ولم ينه عما ينفع
قوله عن الحسن هو ابن أبي الحسن واسمه يسار بالتحتانية والمهملة البصري الأنصاري مولاهم ثقة فقيه إمام فاضل من خيار التابعين مات سنة عشر ومائة وقد قارب التسعين
قوله قال ابن القيم النشرة حل السحر عن المسحور وهي نوعان حل بسحر مثله وهو الذي من عمل الشيطان وعليه يحمل قول الحسن فيتقرب الناشر والمنتشر الى الشيطان بما يحب فيبطل عمله عن المسحور والثاني النشرة بالرقية والتعوذات والأدوية المباحة فهذا جائز
ش هذا الثاني هو الذي يحمل عليه كلام ابن المسيب أو على نوع لا يدري هل هو من السحر أم لا وكذلك ما روي عن الامام أحمد من اجازة النشرة فإنه محمول على ذلك وغلط من ظن أنه أجاز النشرة السحرية وليس في كلامه ما يدل على ذلك بل لما سئل عن الرجل يحل السحر قال قد رخص فيه بعض الناس قيل إنه يجعل في الطنجير ماء ويغيب فيه فنفض يده وقال لا أدري ما هذا قيل له أفترى أن يؤتى مثل هذا قال لا أدري ما هذا وهذا صريح في النهي عن النشرة على الوجه المكروه وكيف

(1/367)

وهو الذي روى الحديث انها من عمل الشيطان لكن لما كان لفظ النشرة مشتركا بين الجائزة والتي من عمل الشيطان ورأوه قد أجاز النشرة ظنوا أنه قد أجاز التي من عمل الشيطان وحاشاه من ذلك ومما جاء في صفة النشرة الجائزة ما رواه ابن أبي حاتم وأبو الشيخ عن ليث بن أبي سليم قال بلغني أن هؤلاء الآيات شفاء من السحر باذن الله تقرأ في إناء فيه ماء ثم تصب على رأس المسحور الآية التي في يونس فلما ألقوا قال موسى ما جئتم به السحر أن الله سيبطله إن الله لا يصلح عمل المفسدين الى قوله ولو كره المجرمون وقوله فوقع الحق وبطل ما كانوا يعملون الى آخر أربع آيات وقوله ما صنعوا كيد ساحر ولا يفلح الساحر حيث أتى وقال ابن بطال في كتاب وهب بن منبه أنه يأخذ سبع ورقات من سدر أخضر فيدقه بين حجرين ثم يضربه بالماء ويقرأ فيه آية الكرسي والقواقل ثم يحسو منه ثلاث حسوات ثم يغتسل به فإنه يذهب عنه كل ما به وهو جيد للرجل اذا حبس عن أهله


باب ما جاء في التطير - تيسير العزيز الحميد ط الرياض

تيسير العزيز الحميد ط الرياض

باب ما جاء في التطير
مصدر تطير يتطير والطيرة أيضا بكسر الطاء وفتح الياء وقد تسكن مصدر تطير يقال تطير طيرة وتخير خيرة ولم يجيء من المصادر هكذا غيرهما وأصله فيما يقال التطير بالسوانح والبوارح من الطير والظباء وغيرهما وكان ذلك يصدهم عن مقاصدهم فإذا أرادوا أمرا فإن رأوا الطير مثلا طاديمنة تيمنوا به وإن طار يسره تشاءموا به فنفاه الشرع وأبطله ونهى عنه وأخبر أنه ليس له تأثير في جلب

(1/368)

نفع أو دفع ضر قال المدائني سألت رؤبة بن العجاج ما السانح قال ما ولاك ميامنه قلت فما البارح قال ما ولاك مياسره قال والذي يجيء من أمامك فهو الناطح والنطيع والذي يجىء من خلفك هو القاعد والقعيد ولما كانت الطيرة بابا من الشرك منافيا للتوحيد أو لكماله لأنها من القاء الشيطان وتخويفه ووسوسته ذكره المصنف في كتاب التوحيد تحذيرا منها وإرشاد الى كمال التوحيد بالتوكل على الله وأعلم أن من كان معتنيا بها قابلا بها كانت اليه أسرع من السيل الى منحدره وتفتحت له أبواب الوساوس فيما يسمعه ويراه ويعطاه ويفتح له الشيطان فيها من المناسبات البعيدة والقريبة في اللفظ والمعنى ما يفسد عليه دينه وينكد عليه عيشه فالواجب على العبد التوكل على الله ومتابعة رسول الله صلى الله عليه و سلم وأن يمضي لشأنه لا يرده شيء من الطيرة عن حاجته فيدخل في الشرك
قال وقول الله تعالى ألا إنما طائرهم عند الله ولكن أكثرهم لا يعلمون
ش اول الآية قوله تعالى فإذا جاءتهم حسنة قالوا لنا هذه وإن تصبهم سيئة يطيروا بموسى ومن معه الآية المعنى أن آل فرعون إذا صابتهم الحسنة أي الخصب والسعة والعافية على ما فسره مجاهد وغيره قالوا لنا هذه اي نحن الجديرون الحقيقون به ونحن أهله وإن تصبهم سيئة أي بلاء وضيق وقحط يطيروا بموسى ومن معه فيقولون هذا بسبب موسى وأصحابه أصابنا بشؤمهم كما يقوله المتطير لمن يتطير به فأخبر سبحانه أن طائرهم عنده فقال ألا إنما طائرهم عند الله قال ابن عباس طائرهم ما قضي عليهم وقد لهم وفي رواية ذكرها ابن جرير عنه قال الأمر من قبل الله وفي رواية شؤمهم عند الله ومن قبله أي إنما جاءهم الشؤم من قبله بكفرهم وتكذيبهم بآياته ورسله

(1/369)

وقيل المعنى أن الشؤم العظيم هو الذي لهم عند الله من عذاب النار لا هذا الذي اصابهم في الدنيا والظاهر أن هذه الآية كقوله تعالى وإن تصبهم حسنة يقولوا هذه من عند الله وإن تصبهم سيئة يقولوا هذه من عندك قل كل من عند الله أي ان الكل من الله لكن هذا الشؤم الذي اجراه عليهم من عنده هو بسبب أعمالهم لا بسبب موسى عليه السلام ومن معه وكيف يكون ذلك وما جاء به خير محض والطيرة إنما تكون بالشر لا بالخير وقوله ولكن أكثرهم لا يعلمون أي ان أكثرهم جهال لا يدرون ولو فهموا أو عقلوا لعلموا أنه ليس فيما جاء به موسى عليه السلام شيء يقتضي الطيرة وقال ابن جرير يقول تعالى ذكره ألا إنما طائر آل فرعون وغيرهم وذلك أنصباؤهم من الرخاء والخصب وغير ذلك من انصباء الخير والشر عند الله ولكن أكثرهم لا يعلمون أن ذلك كذلك فلجهلهم بذلك كانوا يتطيرون بموسى ومن معه
قال وقوله قالوا طائركم معكم الآية
ش المعنى والله أعلم أي حظكم وما نالكم من خير وشر معكم بسبب أفعالكم وكفركم ومخالفتكم الناصحين ليس هو من أجلنا ولا بسببنا بل ببغيكم وعداوتكم فطائر الباغي الظالم معه وهو عندالله كما قال تعالى وان تصبهم سيئة يقولوا هذه من عندك قل كل من عند الله فما لهؤلاء القوم لا يكادون يفقهون حديثا ولو فقهوا أو فهموا لما تطيروا بما جئت به لأنه ليس فيما جاء به الرسول صلى الله عليه و سلم ما يقتضي الطيرة كأنه خير محض لا شر فيه وصلاح لا فساد فيه وحكمة لا عيب فيها ورحمة لا جور فيها فلو كان هؤلاء القوم من أهل الفهم والعقول السليمة لم يتطيروا من هذا لأن الطيرة إنما تكون بالشر لا بالخير

(1/370)

المحض والحكمة والرحمة بل طائرهم معهم بسبب كفرهم وشركهم وبغيهم وهو عند الله كسائر حظوظهم وانصبائهم التي ينالونها منه بأعمالهم ويحتمل أن يكون المعنى طائركم معكم أي راجع عليكم فالتطير الذي حصل لكم إنما يعود عليكم وهذا من باب القصاص في الكلام ونظيره قوله عليه السلام إذا سلم عليكم أهل الكتاب فقولوا وعليكم ذكره ابن القيم وقوله أئن ذكرتم أي من أجل أنا ذكرناكم وأمرناكم بتوحيد الله وإخلاص العبادة له قابلتمونا بهذا الكلام وتوعدتمونا بل أنتم قوم مسرفون وقال قتادة ائن ذكرناكم بالله تطيرتم بنا ومطابقة الآيتين لمقصود الباب ظاهر لأن الله تعالى لم يذكر النظير إلا عن اعدائه فهو من أمر الجاهلية لا من امر الاسلام
قال عن أبي هريرة ان رسول الله صلى الله عليه و سلم قال لا عدوى ولا طيرة ولا هامة ولا صفر أخرجاه زاد مسلم ولا نوء ولا غول
ش قوله لا عدوى قال أبو السعادات العدوى اسم من الإعداء كالدعوى والبقوى من الادعاء والابقاء يقال أعداه الداء يعديه إعداء وهو أن يصيبه مثل ما بصاحب الداء وذلك أن يكون ببعير جرب مثلا يتقي مخالطته بابل أخرى حذار أن يتعدى ما به من الجرب اليها فيصيبها ما أصابه انتهى وفي بعض روايات هذا الحديث فقال أعرابي يا رسول الله فما بال الابل تكون في الرمل كأنها الظباء فيجيء البعير الأجرب فيدخل فيها فيجربها كلها قال فمن أعدى الأول وفي رواية في مسلم أن أبا هريرة كان يحدث بحديث لا عدوى ويحدث عن النبي صلى الله عليه و سلم أنه قال لا يورد ممرض على مصح ثم أن أبا هريرة اقتصر على حديث لا يورد ممرض على مصح وأمسك عن حديث لا عدوى فراجعوه فيه فقالوا سمعناك تحدثه فأبى أن يعترف به قال أبو سلمة الراوي عن أبي هريرة فلا أدري أنسي ابو هريرة أو نسخ أحد

(1/371)

القولين الآخر
وقد روى حديث لا عدوى جماعة من الصحابة منهم أنس بن مالك وجابر بن عبدالله والسائب بن يزيد وابن عمر وغيرهم فنسيان أبي هريرة له لا يضر وفي بعض روايات هذا الحديث وفر من المجذوم كما تفر من الأسد وقد اختلف العلماء في ذلك اختلافا كثيرا فردت طائفة حديث لا عدوى بأن أبا هريرة رجع عنه قالوا والأخبار الدالة على الاجتناب أكثر فالمصير إليها أولى وهذا ليس بشيء لأن حديث لا عدوى قد رواه جماعة كما تقدم
وعكست طائفة هذا القول ورجحوا حديث لا عدوى وزيفوا ما سواه من الأخبار وأعلوا بعضها بالشذوذ كحديث فر من المجذوم فرارك من الأسد وبأن عائشة انكرته كما روى ابن جرير عنها أن امرأة سألتها عنه فقالت ما قال ذلك ولكنه قال لا عدوى وقال فمن أعدى الأول قالت وكان لي مولى به هذا الداء فكان يأكل في صحافي ويشرب في أقداحي وينام على فراشي وهذا أيضا ليس بشيء فإن الأحاديث في الاجتناب ثابتة
وحملت طائفة أخرى الاثبات والنفي على حالتين مختلفتين فحيث جاء لا عدوى كان للمخاطب بذلك من قوي يقينه وصح توكله بحيث لا يستطيع أن يدفع عن نفسه اعتقاد العدوى كما يستطيع أن يدفع التطير الذي يقع في نفس كل واحد لكن القوي اليقين لا يتأثر به وهذا كما أن قوة الطبيعة تدفع العلة وتبطلها وحيث جاء الاثبات كان المراد به ضعيف الايمان والتوكل ذكره بعض أصحابنا واختاره وفيه نظر وقال مالك لما سئل عن حديث فر من المجذوم ما سمعت فيه بكراهية وما أرى ما جاء من ذلك الا مخافة أن يقع في نفس المؤمن شيء ومعنى هذا انه نفى العدوى أصلا وحمل الأمر

(1/372)

بالمجانية على حسم المادة وسد الذريعة لئلا يحدث للمخاطب شيء من ذلك فيظن أنه بسبب المخالطة فيثبت العدوى التي نفاها الشارع وإلى هذا ذهب أبو عبيد وابن جرير والطحاوي وذكره القاضي أبو يعلى عن أحمد
قلت وأحسن من هذا كله ما قاله البيهقي وتبعه ابن الصلاح وابن القيم وابن رجب وابن مفلح وغيرهم أن قوله لا عدوى على الوجه الذي كانوا يعقتدونه في الجاهلية من إضافة الفعل إلى غير الله تعالى وأن هذه الأمراض تعدي بطبعها وإلا فقد يجعل الله بمشيئته مخالطة الصحيح من به شيء من هذه العيوب سببا لحدوث ذلك ولهذا قال فر من المجذوم كما تفر من الأسد وقال لا يورد ممرض على مصح وقال في الطاعون من سمع به بأرض فلا يقدم عليه وكل ذلك بتقدير الله تعالى كما قال فمن اعدى الأول يشير إلى أن الأول انما جرب بقضاء الله وقدره فكذلك الثاني وما بعده وروى الإمام أحمد والترمذي عن بن مسعود مرفوعا لا يعدي شيء قالها ثلاثا فقال الاعرابي يا رسول الله النقبة من الجرب تكون بمشفر البعير أو بذنبه في الإبل العظيمة فتجرب كلها فقال رسول الله صلى الله عليه و سلم فمن أجرب الأول لا عدوى ولا هامة ولا صفر خلق الله كل نفس وكتب حياتها ومصابها ورزقها فأخبر عليه السلام أن ذلك كله بقضاء الله وقدره كما دل عليه قوله تعالى ما أصاب من مصيبة في الأرض ولا في أنفسكم إلا في كتاب من قبل أن نبرأها
وأما أمره بالفرار من المجذوم ونهيه عن ايراد الممرض على المصح وعن الدخول إلى موضع الطاعون فإنه من باب اجتناب الأسباب التي خلقها الله تعالى وجعلها أسبابا للهلاك والأذى والعبد مأمور باتقاء أسباب الشر إذا

(1/373)

كان في عافية فكما أنه يؤمر أن لا يلقي نفسه في الماء أو في النار أو تحت الهدم أو نحو ذلك كما جرت العادة بأنه يهلك ويؤذي فكذلك اجتناب مقاربة المريض كالمجذوم وقدوم بلد الطاعون فإن هذه كلها أسباب للمرض والتلف والله تعالى هو خالق الأسباب ومسبباتها لا خالق غيره ولا مقدر غيره
وأما اذا قوي التوكل على الله والإيمان بقضائه وقدره فقويت النفس على مباشرة بعض هذه الأسباب اعتمادا على الله ورجاء منه أن لا يحصل به ضرر ففي هذه الحال تجوز مباشرة ذلك لا سيما اذا كانت فيه مصلحة عامة أو خاصة وعلى هذا يحمل الحديث الذي رواه أبو داود والترمذي أن النبي صلى الله عليه و سلم أخذ بيد مجذوم فأدخلها معه في القصعة ثم قال كل باسم الله ثقة بالله وتوكلا عليه وقد أخذ به الإمام أحمد وروي ذلك عن عمر وابنه وسلمان رضي الله عنهم ونظير ذلك ما روي عن خالد بن الوليد من أكل السم ومن مشي سعد بن أبي وقاص وابي مسلم الخولاني بالجيوش على متن البحر قاله ابن رجب
قوله ولا طيرة قال ابن القيم هذا يحتمل أن يكون نفيا أو يكون نهيا أي لا تتطيروا ولكن قوله في الحديث ولا عدوى ولا صفر ولا هامة يدل على أن المراد النفي وابطال هذه الأمور التي كانت الجاهلية تعانيها والنفي في هذا أبلغ من النهي لأن النفي يدل على بطلان ذلك وعدم تأثيره والنهي إنما يدل على المنع منه وفي صحيح مسلم عن معاوية بن الحكم السلمي أنه قال لرسول الله صلى الله عليه و سلم ومنا أناس يتطيرون فقال ذاك شيء يجده أحدكم في نفسه فلا يصدنكم فأخبر أن تأذيه وتشاؤمه بالتطير إنما هو في نفسه وعقيدته لا في المتطير به فوهمه وخوفه واشراكه هو الذي يطيره ويصده لا ما رآه وسمعه فأوضح صلى الله عليه و سلم لأمته الأمر وبين لهم فساد الطيرة ليعلموا ان الله سبحانه لم يجعل لهم عليها علامة ولا فيها دلالة ولا نصبها سببا لما يخافونه ويحذرونه

(1/374)

ولتطمئن قلوبهم وتسكن نفوسهم الى وحدانيته تعالى التي أرسل بها رسله ونزل بها كتبه وخلق لأجلها السموات والأرض وعمر الدارين الجنة والنار بسبب التوحيد فقطع صلى الله عليه و سلم علق الشرك من قلوبهم لئلا يبقى فيها علق منها ولا يتلبسوا بعمل من أعمال أهل النار البتة فما استمسك بعروة التوحيد الوثقى واعتصم بحبله المتين وتوكل على الله قطع هاجس الطيرة من قبل استقرارها وبادر خواطرها من قبل استمكانها قال عكرمة كنا جلوسا عند ابن عباس فمر طائر يصيح فقال رجل من القوم خير خير فقال ابن عباس لا خير ولا شر فبادره بالانكار عليه لئلا يعتقد تأثيره في الخير والشر وخرج طاووس مع صاحب له في سفر فصاح غراب فقال الرجل خير فقال طاووس وأي خير عند هذا لا تصحبني انتهى ملخصا ولكن يشكل عليه ما رواه ابن حبان في صحيحه عن أنس مرفوعا لا طيرة والطيرة على من تطير فظاهر هذا أنها تكون سببا لوقوع الشر بالمتطير
وجوابه أن المراد بذلك من تطير تطيرا منهيا عنه وهو أن يعتمد على ما يسمعه ويراه حتى يمنعه مما يريده من حاجته فإنه قد يصيبه ما يكرهه عقوبة له فأما من توكل على الله ووثق به بحيث علق قلبه بالله خوفا ورجاء وقطعه عن الالتفات الى غير الله وقال وفعل ما أمر به فإنه لا يضره ذلك وأما من اتقى أسباب الضرر بعد انعقادها بالاسباب المنهي عنها فانه لا ينفعه ذلك غالبا كمن ردته الطيرة عن حاجته خشية أن يصيبه ما تطير به فانه كثيرا ما يصاب بما يخشى به
وقد جاءت أحاديث ظن بعض الناس انها تدل على جواز الطيرة منها قوله عليه السلام الشؤم في ثلاث في المرأة والدابة والدار وفي رواية لا عدوى ولا طيرة والشؤم في ثلاث الحديث وفي حديث آخر أن كان

(1/375)

ففي الفرس والمرأة والمسكن رواهما البخاري فأنكرت عائشة رضي الله عنها ذلك وقالت كذب والذي أنزل الفرقان على أبي القاسم من حدث بها ولكن رسول الله صلى الله عليه و سلم كان يقول كان أهل الجاهلية يقولون إن الطيرة في المرأة والدار والدابة ثم قرأت عائشة ما أصاب من مصيبة في الأرض ولا في أنفسكم الا في كتاب من قبل أن نبرأها إن ذلك على الله يسير رواه أحمد وابن خزيمة والحاكم وصححه بمعناه وقال الخطابي وابن قتيبة هذا مستثنى من الطيرة أي الطيرة منهي عنها إلا أن يكون له دار يكره سكناها أو امرأة يكره صحبتها أو فرس أو خادم فليفارق الجميع بالبيع والطلاق ونحوه ولا يقيم على الكراهة والتأذي به فانه شؤم
وقالت طائفة لم يجزم النبي صلى الله عليه و سلم بالشؤم في هذه الثلاثة بل علقه على الشرط كما ثبت ذلك في الصحيح ولا يلزم من صدق الشرطية صدق كل واحد بمفردها قالوا والراوي غلط قلت لا يصح تغليطه مع إمكان حملة على الصحة ورواية تعليقه بالشرط لا تدل على نفي رواية الجزم
وقالت طائفة أخرى الشؤم بهذه الثلاثة إنما يلحق من تشاءم بها فيكون شؤمها عليه ومن توكل على الله ولم يتشاءم ولم يتطير لم تكن مشوؤمة عليه قالوا ويدل عليه حديث انس الطيرة على من تطير وقد يجعل الله سبحانه تطير العبد وتشاءمه سببا لحلول المكروه كما يجعل الثقة بها الشر وقال ابن القيم اخباره صلى الله عليه و سلم بالشؤم في هذه الثلاثة ليس فيه اثبات الطيرة التي نفاها الله

(1/376)

وإنما غايته أن الله سبحانه قد يخلق أعيانا منها مشؤومة على من قاربها وسكنها وأعيانا مباركة لا يلحق من قاربها منها شؤم ولا شر وهذا كما يعطي سبحانه الوالدين ولدا مباركا يريان الخير على وجهه ويعطي غيرهما ولدا مشؤوما يريان الشر على وجهه وكذلك ما يعطاه العبد من ولاية أو غيرها فكذلك الدار والمرأة والفرس والله سبحانه خالق الخير والشر والسعود والنحوس فيخلق بعض هذه الأعيان سعودا مباركة ويقضي بسعادة من قاربها وحصول اليمن والبركة له ويخلق بعضها نحوسا ينتحس بها من قاربها وكل ذلك بقضائه وقدره كما خلق سائر الأسباب وربطها بمسبباتها المتضادة والمختلفة كما خلق المسك وغيره من الأرواح الطيبة ولذذ بها من قاربها من الناس وخلق ضدها وجعلها سببا لألم من قاربها من الناس والفرق بين هذين النوعين مدرك بالحس فكذلك في الديار والنساء والخيل فهذا لون والطيرة والشركية لون انتهى
قلت ولهذا يشرع لمن استفاد زوجة أو أمة أو دابة أن يسأل الله من خيرها وخير ما جبلت عليه ويستعيذ من شرها وشر ما جبلت عليه وكذلك ينبغي لمن سكن دارا أن يفعل ذلك ولكن يبقى على هذا أن يقال هذا جار في كل مشؤوم فما وجه خصوصية هذه الثلاثة بالذكر وجوابه أن أكثر ما يقع التطير في هذه الثلاثة فخصت بالذكر لذلك ذكره في شرح السنن
ومنها ما روى مالك عن يحيى بن سعيد قال جاءت امرأة إلى رسول الله صلىالله عليه وسلم فقالت يا رسول الله دار سكناها والعدد كثير والمال وافر فقل العدد وذهب المال فقال النبي صلى الله عليه و سلم دعوها ذميمة رواه أبو داود عن أنس بنحوه وجوابه أن هذا ليس من الطيرة المنهي عنها بل أمرهم بالانتقال لأنهم استثقلوها واستوحشوا منها لما لحقهم فيها ليتعجلوا الراحة مما دخلهم من الجزع لأن الله قد جعل في غرائز الناس استثقال ما نالهم الشر فيه وإن كان لا سبب له في ذلك

(1/377)

وحب من جرى على يديه الخير لهم وإن لم يردهم به ولأن مقامهم فيها قد يقودهم الى الطيرة فيوقعهم ذلك في الشرك والشر الذي يلحق المتطير بسبب طيرته وهذا بمنزلة الخارج من بلد الطاعون غير فار منه ولو منع الناس الرحلة من الدار التي تتوالى عليهم فيها المصائب والمحن وتعذر الأرزاق مع سلامة التوحيد في الرحلة للزم كل من ضاق عليه رزق في بلد أو قلة فائدة صناعته أو تجارته فيها أن لا ينتقل عنها الى غيرها
ومنها فان قيل ما الفرق بين الدار وبين موضع الوباء حيث رخص في الارتحال عن الدار دون موضع البلاء أجاب بعضهم أن الأمور بالنسبة الى هذا المعنى ثلاثة اقسام احدها ما لا يقع التطير منه نادرا أو لا مكررا فهذا لا يصغى اليه كنعي الغراب في السفر وصرخ بومة في دار وهذا كانت العرب تعتبره ثانيها ما يقع به ضرر ولكنه يعم ولا يخص يندر ولا يتكرر كالوباء فهذا لا يقدم عليه ولا يفر منه وثالثها سبب محض ولا يعم ويلحق به الضرر لطول الملازمة كالمرأة والفرس والدار فيباح له الاستبدال أو التوكل على الله والإعراض عما يقع في النفس ذكره في شرح السنن
ومنها حديث اللقحة لما منع النبي صلى الله عليه و سلم حربا ومرة من حلبها وأذن ليعيش رواه مالك
وجوابه أن ابن عبد البر قال ليس هذا عندي من باب الطيرة لأنه محال أن ينهى عن شيء ويفعله وإنما هو من طلب الفأل الحسن وقد كان قد أخبرهم عن أقبح الاسماء أنه حرب ومرة فالمراد بذلك حتى لا يتسمى بهما أحد وقد روى ابن وهب في جامعه ما يدل على هذا فإنه قال في هذا الحديث فقام عمر بن الخطاب فقال اتكلم يا رسول الله أم أصمت فقال بل اصمت

(1/378)

واخبرك بما أردت ظننت يا عمر أنها طيرة ولا طير الا طيره لا خير الا خيره ولكن أحب الفأل الحسن وعلى هذا تجري بقية الأحاديث التي توهم بعضهم أنها من باب الطيرة
قوله ولا هامة بتخفيف الميم على الصحيح قال الفراء الهامة طائر من طير الليل كأنه يعني البومة قال ابن الأعرابي كانوا يتشاءمون بها إذا وقعت على بيت أحدهم يقول نعت إلى نفسي أو أحدا من أهل داري وقال أبو عبيد كانوا يزعمون أن عظام الميت تصير هامة فتطير ويسمون ذلك الطائر الصدى وبه جزم ابن رجب قال وهذا شبيه باعتقاد أهل التناسخ أن أرواح الموتى تنتقل الى أجساد حيوانات من غير بعث ولا نشور وكل هذه اعتقادات باطله جاء الإسلام بابطالها وتكذيبها ولكن الذي جاءت به الشريعة أن أرواح الشهداء في حواصل طير خضر تأكل من ثمار الجنة وتشرب من أنهارها الى أن يردها الله الى أجسادها وذكر الزبير بن بكار في الموفقيات أن العرب كانت في الجاهلية تقول إذا قتل الرجل ولم يؤخذ بثأره خرجت من رأسه هامة وهي دودة فتدور حول قبره وتقول اسقوني وفي ذلك يقول شاعرهم ... يا عمر وإن لا تدع شتمي ومنقصتي ... أضربك حتى تقول الهامة اسقوني ...
قال وكانت اليهود تزعم أنها تدور حول قبره سبعة أيام ثم تذهب
قوله ولا صفر بفتح الفاء روى أبو عبيدة معمر بن المثنى في غريب الحديث له عن رؤبة أنه قال هي حية تكون في البطن تصيب الماشية والناس وهي أعدى من الجرب عند العرب فعلى هذا فالمراد بنفيه ما كانوا يعتقدونه من العدوى ويكون عطفه على العدوى من عطف الخاص على العام ومن قال بهذا سفيان بن عيينة وأحمد والبخاري وابن جرير وقال آخرون المراد به شهر

(1/379)

صفر والنفي لما كان أهل الجاهلية يفعلونه في النسيء وكانوا يحلون المحرم ويحرمون صفر مكانه وهذا قول مالك وفيه نظر وروى أبو داود عن محمد ابن راشد عمن سمعه يقول إن أهل الجاهلية كانوا يستشئمون بصفر ويقولون إنه شهر مشؤوم فأبطل النبي صلى الله عليه و سلم ذلك قال ابن رجب ولعل هذا القول أشبه الأقوال وكثير من الجهال يتشاءم بصفر وربما ينهي عن السفر فيه والتشاؤم بصفر هو من جنس الطيرة المنهي عنها وكذلك التشاؤم بيوم من الأيام كيوم الأربعاء وتشاؤم أهل الجاهلية بشوال في النكاح فيه خاصة
قوله ولا نوء النوء واحد الأنواء وسيأتي الكلام عليه في باب ما جاء في الاستسقاء بالأنواء
قوله ولا غول هو بالفتح مصدر معناه البعد والهلاك وبالضم الأسم وجمعه أغوال وغيلان وهو المراد هنا قال أبو السعادات الغول واحد الغيلان وهو جنس من الجن والشياطين كانت العرب تزعم أن الغول في الفلاة تتراءى للناس فتتغول تغولا أي تتلون تلونا في صور شتى وتغولهم أي تضلهم عن الطريق وتهلكهم فنفاه النبي صلى الله عليه و سلم وأبطله وقيل قوله لا غول ليس نفيا لعين الغول ووجوده وإنما فيه إبطال زعم العرب في تلونه بالصور المختلفة واغتياله فيكون المعنى بقوله لا غول أنها لا تستطيع أن تضل أحدا ويشهد له الحديث الآخر لا غول ولكن السعالي سحرة الجن أي ولكن في الجن سحرة لهم تلبيس وتخييل ومنه الحديث إذا تغولت الغيلان فبادروا بالأذان أي ادفعوا شرها بذكر الله وهذا يدل على أنه لم يرد بنفيها عدمها ومنه حديث أبي أيوب كان لي تمر في سهوة فكانت الغول تجيء فتأخذ
قال ولهما عن أنس قال قال رسول الله صلى الله عليه و سلم لا عدوى ولا طيرة

(1/380)

ويعجبني الفأل وقالوا وما الفأل قال الكلمة الطيبة
ش قوله ويعجبني الفأل قال أبو السعادات الفأل مهموز فيما يسر ويسوء والطيرة لا تكون إلا فيما يسوء وربما استعملت فيما يسر يقال تفاءلت بكذا وتفاءلت على التخفيف والقلب وقد اولع الناس بترك الهمزة تخفيفا وإنما أحب الفأل لأن الناس إذا أملوا فائدة الله ورجوا عائدته عند كل سبب ضعيف أو قوي فهم على خير ولو غلطوا في جهة الرجاء فإن الرجاء لهم خير وإذا قطعوا املهم ورجاءهم من الله كان ذلك من الشر وأما الطيرة فإن فيها سوء الظن بالله وتوقع البلاء ومعنى التفاؤل مثل أن يكون رجل مريض فيتفاءل بما يسمع من كلام فيسمع آخر يقول يا سالم أو يكون طالب ضالة فيسمع آخر يقول يا واجد فيقع في ظنه أنه برىء من مرضه ويجد ضالته ومنه الحديث قيل يا رسول الله ما الفال فقال الكلمة الصالحة
قوله قالوا وما الفأل قال الكلمة الطيبة بين لهم صلى الله عليه و سلم ان الفأل يعجبه فدل أنه ليس من الطيرة المنهي عنها قال ابن القيم ليس في الاعجاب بالفأل ومحبته شيء من الشرك بل ذلك إبانة عن مقتضى الطبيعة ومن حب الفطرة الانسانية التي تميل إلى ما يوافقها ويلائمها كما أخبرهم أنه حبب اليه من الدنيا النساء والطيب وكان يحب الحلوى والعسل ويحب حسن الصوت بالقرآن والأذان ويستمع اليه ويجب معالى الاخلاق ومكارم الشيم وبالجملة يحب كل كمال وخير وما يفضي اليهما والله سبحانه وتعالى قد جعل في غرائز الناس الاعجاب بسماع الاسم الحسن ومحبته وميل نفوسهم اليه وكذلك جعل فيها الارتياح والاستبشار والسرور باسم الفلاح والسلام والنجاح والتهنئة والبشرى والفوز والظفر ونحو ذلك فإذا قرعت هذه الاسماء الاسماع استبشرت بها النفس وانشرح لها الصدر وقوي بها القلب وإذا سمعت اضدادها أو جب لها ضد هذه الحال فأحزنها

(1/381)

ذلك وأثار لها خوفا وطيرة وانكماشا وانقباضا عما قصدت له وعزمت عليه فأورث لها ضررا في الدنيا ونقصا في الايمان ومقارفة للشرك وقال الحليمي وإنما كان صلى الله عليه و سلم يعجبه الفأل لأن التشاؤم سؤء ظن بالله تعالى بغير سبب محقق والتفاؤل حسن ظن به والمؤمن مأمور بحسن الظن بالله تعالى على كل حال
قال ولأبي داود بسند صحيح عن عقبة بن عامر قال ذكرت الطيرة عند رسول الله صلى الله عليه و سلم فقال أحسنها الفأل ولا ترد مسلما فاذا رأى أحدكم ما يكره فليقل اللهم لا يأتي بالحسنات إلا أنت ولا يدفع السيئات إلا أنت ولا حول ولا قوة إلا بك
ش قوله عن عقبة بن عامر هكذا وقع في نسخ التوحيد وصوابه عروة بن عامر كذا أخرجه أحمد وأبو داود وغيرهما وهو مكي اختلف في نسبه فقال أحمد بن حنبل في روايته عن عروة بن عامر القرشي وقال غيره الجهني واختلف في صحبته فقال الباوردي له صحبة وذكره ابن حبان في ثقات التابعين وقال المزي لا صحبة له تصح
قوله فقال أحسنها الفأل قد تقدم أنه صلى الله عليه و سلم كان يعجبه الفأل وروى الترمذي وصححه عن أنس أن النبي صلى الله عليه و سلم كان إذا خرج لحاجته يحب أن يسمع يا نجيح يا راشد وروى أبو داود عن بريدة أن النبي صلى الله عليه و سلم كان لا يتطير من شيء وكان إذا بعث عاملا سأل عن اسمه فإذا أعجبه فرح به وإن كره اسمه رؤي كراهيته ذلك في وجهه واسناده حسن فهذا في استعمال الفأل قال ابن القيم في الكلام على الحديث المشروح أخبر صلى الله عليه و سلم أن الفأل من الطيرة وهو خيرها فأبطل الطيرة وأخبر أن الفأل منها ولكنه خير منها ففصل بين الفأل والطيرة لما بينهما من الامتياز والتضاد ونفع أحدهماومضرة الآخر ونظير

(1/382)

هذا منعه من الرقى بالشرك واذنه في الرقية إذا لم يكن فيها شرك لما فيها من المنفعة الخالية عن المفسدة
قوله ولا ترد مسلما قال الطيبي تعريض بأن الكافر بخلافه
قوله اللهم لا يأتي بالحسنات إلا أنت ولا يدفع السيئات إلا أنت أي لا تأتي الطيرة بالحسنات ولا تدفع المكروهات بل أنت وحدك لا شريك لك الذي تأتي بالحسنات وتدفع السيئات وهذا دعاء مناسب لمن وقع في قلبه شيء من الطيرة وتصريح بأنها لا تجلب نفعا ولا تدفع ضرا ويعد من اعتقدها سفيها مشركا
قوله ولا حول ولا قوة إلا بك استعانة بالله تعالى على فعل التوكل وعدم الالتفات إلى الطيرة التي قد تكون سببا لوقوع المكروه وعقوبة لفاعلها وذلك إنما يصدر من تحقيق التوكل الذي هو أقوى الأسباب في جلب الخيرات ودفع المكروهات والحول التحول والانتقال من حال إلى حال والقوى على ذلك أي لا حول ولا قوة على ذلك الحول إلا بك وذلك يفيد التوكل علىالله لأنه علم وعمل فالعلم معرفة القلب بتوحد الله بالنفع والضر وعامة المؤمنين بل كثير من المشركين يعلمون ذلك والعمل هو ثقة القلب بالله وفراغه من كل ما سواه وهذا عزيز ويختص به خواص المؤمنين وهو داخل في هذه الكلمة لأن فيها التبري من الحول والقوة والمشيئة بدون حول الله وقوته ومشيئته والاقرار بقدرته على كل شيء وبعجز العبد عن كل شيء إلا ما أقدره عليه ربه وهذا نهاية توحيد الربوبية الذي يثمر التوكل وتوحيد العبادة
قال وعن ابن مسعود مرفوعا الطيرة شرك الطيرة شرك وما منا إلا ولكن الله يذهبه بالتوكل رواه أبو داود والترمذي وصححه وجعل

(1/383)

آخره من قول ابن مسعود
ش هذا الحديث رواه أيضا ابن ماجه وابن حبان ولفظ أبي داود الطيرة شرك الطيرة شرك ثلاثا
قوله الطيرة شرك صريح في تحريم الطيرة وأنها من الشرك لما فيها من تعلق القلب على غير الله وقال ابن حمدان في الرعاية تكره الطيرة وكذا قال غير واحد من اصحاب أحمد قال ابن مفلح والأولى القطع بتحريمها ولعل مرادهم بالكراهة التحريم قلت بل الصواب القطع بتحريمها لأنها شرك وكيف يكون الشرك مكروها الكراهة الاصطلاحية فإن كان القائل بكراهتها أراد ذلك فلا ريب في بطلانه قال في شرح السنن وإنما جعل الطيرة من الشرك لأنهم كانوا يعتقدون أن التطير يجلب لهم نفعا أو يدفع عنهم ضرا إذا عملوا بموجبه فكأنهم شركوه مع الله تعالى
قوله وما منا إلا قال أبو القاسم الأصبهاني والمنذري في الحديث إضمار والتقدير وما منا إلا وقد وقع في قلبه شيء من ذلك انتهى وحاصله وما منا إلا من يعتريه التطير ويسبق الى قلبه الكراهة فيه فحذف ذلك اعتمادا على فهم السامع وقال الخلخالي حذف المستثنى لما يتضمنه من الحالة المكروهة وهذا نوع من أدب الكلام
قوله ولكن الله يذهبه بالتوكل أي ما منا إلا من يقع في قلبه ذلك ولكن لما توكلنا على الله وآمنا به واتبعنا ما جاء به الرسول صلى الله عليه و سلم واعتقدنا صدقه أذهب الله ذلك عنا وأقر قلوبنا على السنة واتباع الحق
قوله وجعل آخره من قول ابن مسعود قال الترمذي سمعت محمد بن اسماعيل يقول كان سليمان بن حرب يقول في هذا وما منا هذا عندي من

(1/384)

قول ابن مسعود فالترمذي نقل ذلك عن سليمان بن حرب ووافقه على ذلك العلماء قال ابن القيم وهو الصواب فإن الطيرة نوع من الشرك
قال ولأحمد من حديث ابن عمرو من ردته الطيرة من حاجته فقد أشرك قالوا فما كفارة ذلك قال أن تقول اللهم لا خير إلا خيرك ولا طير إلا طيرك ولا إله غيرك
ش هذا الحديث رواه الامام أحمد والطبراني عن عمرو بن العاص مرفوعا وفي اسناده ابن لهيعة وفيه اختلاف وبقية رجاله ثقات
قوله من حديث ابن عمرو هو عبدالله بن عمرو بن العاص بن وائل السهمي أبو محمد وقيل أبو عبدالرحمن أحد السابقين المكثرين من الصحابة وأحد العبادلة الفقهاء مات في ذي الحجة ليالي الحرة على الأصح بالطائف
قوله من ردته الطيرة عن حاجته فقد أشرك وذلك أن التطير هو التشاؤم بالشيء المرئي أو المسموع فإذا استعملها الإنسان فرجع بها عن سفره وامتنع بها عما عزم عليه فقد قرع باب الشرك بل ولجه وبرىء من التوكل على الله وفتح على نفسه باب الخوف والتعلق بغير الله وذلك قاطع له عن مقام إياك نعبد وإياك نستعين فيصير قلبه متعلقا بغير الله وذلك شرك فيفسد عليه إيمانه ويبقى هدفا لسهام الطيرة ويقيض له الشيطان من ذلك ما يفسد عليه دينه ودنياه وكم ممن هلك بذلك وخسر الدنيا والآخرة
قوله فما كفارة ذلك الى آخر الحديث هذا كفارة لما يقع من الطيرة ولكن يمضي مع ذلك ويتوكل على الله وفيه الاعتراف بأن الطير خلق مسخر مملوك لله لا يأتي بخير ولا يدفع شرا وأنه لا خير في الدنيا والآخرة إلا خير الله فكل خير فيهما فهو من الله تعالى تفضلا على عباده واحسانا اليهم وأن الالهية كلها لله ليس فيها لاحد من الملائكة والانبياء عليهم السلام شركة فضلا عن

(1/385)

أن يشرك فيها ما يراه ويسمعه مما يتشاءم به
قوله من حديث الفضل بن العباس إنما الطيرة ما أمضاك أو ردك
ش هذا الحديث رواه أحمد في المسند ولفظه حدثنا حماد بن خالد قال ثنا بن علاثة عن مسلمة الجهني قال سمعته يحدث عن الفضل بن عباس قال خرجت مع رسول الله صلى الله عليه و سلم يوما فبرح ظبي فمال في شقه فاحتضنته فقلت يا رسول الله تطيرت قال إنما الطيرة ما أمضاك أو ردك هكذا رواه أحمد وفي اسناده نظر وقرأت بخط المصنف فيه رجل مختلف فيه وفيه انقطاع أي بين مسلم وبين الفضل وهوابن العباس بن عبدالمطلب ابن عم النبي صلى الله عليه و سلم وأكبر ولد العباس قال ابن معين قتل يوم اليرموك في عهد أبي بكر رضي الله عنه وقال غيره قتل يوم مرج الصفر سنة ثلاث عشرة وهو ابن اثنتين وعشرين سنة قال أبو داود قتل بدمشق كان عليه درع النبي صلى الله عليه و سلم وقال الواقدي وابن سعد مات في طاعون عمواس
قوله إنما الطيرة ما أمضاك أو ردك هذا حد للطيرة المنهي عنها بأنها ما أوجب للانسان أن يمضي لما يريده ولو من الفأل فإن الفأل إنما يستحب لما فيه من البشارة والملاءمة للنفس فأما أن يعتمد عليه ويمضي لأجله مع نسيان التوكل على الله فإن ذلك من الطيرة وكذلك إذا رأى أو سمع ما يكره فتشاءم به ورده عن حاجته فإن ذلك أيضا من الطيرة


باب ما جاء في التنجيم - تيسير العزيز الحميد ط الرياض

تيسير العزيز الحميد ط الرياض

باب ما جاء في التنجيم
المراد هنا ذكر ما يجوز من التنجيم وما لا يجوز وما ورد فيه من الوعيد

(1/386)

قال شيخ الإسلام التنجيم هوالاستدلال بالأحوال الفلكية على الحوادث الأرضية وقال الخطابي علم النجوم المنهي عنه هو ما يدعيه أهل التنجيم من علم الكوائن والحوادث التي لم تقع وستقع في مستقبل الزمان كأوقات هبوب الرياح ومجي المطر وظهور الحر والبرد وتغير الأسعار وما كان في معناها من الأمور التي يزعمون أنهم يدركون معرفتها بمسير الكواكب في مجاريها واجتماعها وافتراقها ويدعون أن لها تأثيرا في السفليات وأنها تجري على قضايا موجباتها وهذا منهم تحكم على الغيب وتعاطي لعلم قد استأثر الله به لا يعلم الغيب سواه
قلت واعلم أن التنجيم على ثلاثة أقسام أحدها ما هو كفر باجماع المسلمين وهو القول بأن الموجودات في العالم السفلي مركبة على تأثير الكوكب والروحانيات وأن الكوكب فاعلة مختارة وهذا كفر بأجماع المسلمين وهذا قول الصابئة المنجمين الذين بعث اليهم ابراهيم الخليل عليه السلام ولهذا كانوا يعظمون الشمس والقمر والكواكب تعظيما يسجدون لها ويتدللون لها ويسبحونها تسابيح معروفة في كتبهم ويدعونها دعوات لا تنبغي إلا لخالقها وفاطرها وحده لا شريك له ويبنون لكل كوكب هيكلا أي موضعا لعبادته ويصورون فيه ذلك الكوكب ويتخذونه لعبادته وتعظيمه ويزعمون أن روحانية ذلك الكوكب تنزل عليهم وتخاطبهم وتقضي حوائجهم وتلك الروحانيات هي الشياطين تنزلت عليهم وخاطبتهم وقضت حوائجهم وقد صنف بعض المتأخرين في هذا الشرك مصنفا وذكر صاحب التذكرة فيها
الثاني الاستدلال على الحوادث الأرضية بمسير الكواكب واجتماعها وافتراقها ونحو ذلك ويقول إن ذلك بتقدير الله ومشيئته فلا ريب في تحريم ذلك واخلتف المتأخرون في تكفير القائل بذلك وينبغي أن يقطع بكفره

(1/387)

لأنها دعوى لعلم الغيب الذي استأثر الله تعالى بعلمه بما لا يدل عليه
الثالث ما ذكره المصنف في تعلم المنازل وسيأتي الكلام عليه
قوله قال البخاري في صحيحه قال قتادة خلق الله هذه النجوم لثلاث زينة للسماء ورجوما للشياطين وعلامات يهتدى بها فمن تأول فيها غير ذلك أخطأ وأضاع نصيبه وتكلف مالا علم له به
ش هذا الأثر علقه البخاري في صحيحه كما قال المصنف وأخرجه عبدالرزاق وعبد بن حميد وابن جرير وابن المنذر وابن أبي حاتم وابو الشيخ والخطيب في كتاب النجوم عن قتادة ولفظه قال إن الله إنما جعل هذه النجوم لثلاث خصال جعلها زينة للسماء وجعلها يهتدى بها وجعلها رجوما للشياطين فمن تعاطى فيها غير ذلك فقد قال برأيه وأخطأ حظه واضاع نصيبه وتكلف ما لا علم له به وإن ناسا جهلة بأمر الله قد أحدثوا في هذه النجوم كهانة من أعرس بنجم كذا وكذا كان كذا وكذا ومن سافر بنجم كذا وكذا كان كذا وكذا ولعمري ما من نجم الا يولد به الأحمر والأسود والطويل والقصير والحسن والذميم وما علم هذه النجوم وهذه الدابة وهذا الطائر بشيء من هذاالغيب ولو أن أحدا علم الغيب لعلمه آدم الذي خلقه الله بيده وأسجد له ملائكته وعلمه اسماء كل شيء
قوله خلق الله هذه النجوم لثلاث إلى آخره هذا مأخوذ من القرآن في قوله تعالى ولقد زينا السماء الدنيا بمصابيح وجعلناها رجوما للشياطين وقوله تعالى وعلامات وبالنجم هم يهتدون وفيه إشارة إلى أن النجوم في السماء الدنيا كما هو ظاهر الآية وفيه حديث رواه ابن مردويه عن ابن مسعود قال

(1/388)

قال رسول الله صلى الله عليه و سلم اما السماء الدنيا فإن الله خلقها من دخان وجعل فيها سراجا وقمرا منيرا وزينها بمصابيح النجوم وجعلها رجوما للشياطين وحفظا من كل شيطان رجيم
وقوله وعلامات أي دلالات على الجهات والبلدان ونحو ذلك يهتدى بها بصيغة المجهول أي يهتدي بها الناس في ذلك كما قال تعالى وهو الذي جعل لكم النجوم لتهتدوا بها في ظلمات البر والبحر وليس المراد يهتدون بها في علم الغيب ولهذا قال فمن تأول فيها ذلك أي زعم فيها غير ماذكر الله تعالى في هذه الثلاث فادعى بها علم الغيب فقد أخطأ أي حيث تكلم رجما بالغيب وأضاع نصيبه أي حظه من عمره لأنه اشتغل بما لا فائدة فيه بل مضرة محضة وتكلف ما لا علم له به أي تعاطى شيئا لا يتصور علمه لأن أخبار السماء والأمور المغيبة لا تعلم الا من طريق الكتاب والسنة وليس فيهما أزيد مما تقدم قال الداوودي قول قتادة في النجوم حسن الا قوله أخطأ وأضاع نصيبه فإنه قصر في ذلك بل قائل ذلك كافر
فان قلت إن المنجمين قد يصدقون بعض الأحيان
قيل صدقهم كصدق الكهان يصدقون مرة ويكذبون مئة وليس في صدقهم مرة ما يدل على أن ذلك علم صحيح كالكهان
وقد استدل بعض المنجمين بآيات من كتاب الله على صحة علم التنجيم منها قوله وعلامات وبالنجم هم يهتدون
والجواب انه ليس المراد بهذه الآية أن النجوم علامات على الغيب يهتدي بها الناس في علم الغيب وإنما المعنى وعلامات أي دلالات على قدرة الله وتوحيده وعن قتادة ومجاهد ان من النجوم ما يكون علامة لا يهتدى بها وقيل إن هذا

(1/389)

من تمام الكلام الاول وهو قوله والقى في الارض رواسي أن تميد بكم وانهارا وسبلا لعلكم تهتدون وعلامات أي وألقى لكم معالم يعلم بها الطريق والاراضي من الجبال الكبار والصغار يستدل بها المسافرون في طرقهم وقوله وبالنجم هم يهتدون قال ابن عباس في الآية وعلامات يعني معالم الطرق بالنهار وبالنجم هم يهتدون قال يهتدون به في البحر في اسفارهم رواه ابن جرير وابن أبي حاتم فهذا القول ونحوه هو معنى الآية فالاستدلال بها على صحة علم التنجيم استدلال على ما يعلم فساده بالاضطرار من دين الاسلام بما لا يدل عليه لا نصا ولا ظاهرا وذلك أفسد انواع الاستدلال فإن الاحاديث جاءت عن النبي صلى الله عليه و سلم بإبطال علم التنجيم وذمه منها حديث ومن اقتبس شعبة من علم النجوم فقد اقتبس شعبة من السحر الحديث وقد تقدم وعن عبدالله بن محيريز التابعي الجليل أن سليمان بن عبدالملك دعاه فقال لو علمت علم النجوم فازددت إلى علمك فقال قال رسول الله صلى الله عليه و سلم ان اخوف ما أخاف على أمتي ثلاث حيف الأئمة وتكذيب بالقدر وايمان بالنجوم وعن رجاء بن حيوة ان النبي صلى الله عليه و سلم قال مما أخاف على أمتي التصديق بالنجوم والتكذيب بالقدر وحيف الأئمة رواهما عبد بن حميد فهذان المرسلان من هذين الوجهين المختلفين يدلان على ثبوت الحديث لا سيما وقد احتج به من أرسله وعن أبي محجن مرفوعا أخاف على امتي من بعدي ثلاثا حيف الائمة وايمانا بالنجوم وتكذيبا بالقدر رواه ابن عساكر وحسنه السيوطي وعن أنس مرفوعا أخاف على أمتي بعدي خصلتين تكذيبا بالقدر وإيمانا بالنجوم رواه أبو يعلى وابن عدي والخطيب في كتاب النجوم وحسنه السيوطي أيضا
وروى الإمام أحمد والبخاري عن ابن عمر مرفوعا مفاتيح الغيب خمس

(1/390)

لا يعلمها إلاالله لا يعلم ما في غد إلا الله ولا يعلم ما تغيض الأرحام إلا الله ولا يعلم متى يأت المطر أحد إلا الله ولا تدري نفس بأي أرض تموت ولا يعلم متى تقوم الساعة إلا الله لفظ الخباري وعن العباس بن عبدالمطلب قال قال رسول الله صلى الله عليه و سلم لقد طهر الله هذه الجزيرة من الشرك ما لم تضلهم النجوم رواه ابن مردويه وعن ابن عمر مرفوعا تعلموا من النجوم ما تهتدون به في ظلمات البر والبحر ثم انتهوا وعن أبي هريرة قال نهى رسول الله صلى الله عليه و سلم عن النظر في النجوم رواهما ابن مردويه والخطيب وعن سمرة بن جندب أنه خطب فذكر حديثا عن رسول الله صلى الله عليه و سلم أنه قال أما بعد فإن ناسا يزعمون أن كسوف هذه الشمس وكسوف هذا القمر وزوال هذه النجوم عن مواضعها لموت رجال عظماء من أهل الأرض وأنهم قد كذبوا ولكنها آيات من آيات الله يعتبر بها عباده لينظر من يحدث له منهم توبة ورواه أبو داود وفي الباب آحاديث وآثار غير ما ذكرنا فتبين بهذا أن الاستدلال بالآية على صحة أحكام النجوم من أفسد أنواع الاستدلال
ومنها قوله تعالى عن ابراهيم فنظر نظرة في النجوم فقال إني سقيم والجواب أن هذا من جنس استدلاله بالآية الأولى في الفساد فأين فيها ما يدل على صحة أحكام النجوم بوجه من وجوه الدلالات وهل اذا رفع انسان بصره إلى النجوم فنظر إليها دل ذلك على صحة علم النجوم عنده وكل الناس ينظرون إلى النجوم فلا يدل ذلك على صحة علم أحكامها وكأن هذا ما شعر أن ابراهيم عليه السلام إنما بعث إلى الصابئة المنجمين مبطلا لقولهم مناظرا لهم على ذلك
فإن قيل على هذا فما فائدة نظرته في النجوم

(1/391)

قيل نظرته في النجوم من معاريض الأفعال ليتوصل به إلى غرضه من كسر الأصنام كما كان قوله بل فعله كبيرهم هذا فمن ظن أن نظرته في النجوم ليستنبط منها علم الأحكام وعلم أن طالعه يقتضي عليه بالنحس فقد ضل ضلالا بعيدا ولهذا جاء في حديث الشفاعة الصحيح أنه عليه السلام يقول لست هنا كم ويذكر ثلاث كذبات كذبهن وعدها العلماء قوله إني سقيم وقوله بل فعله كبيرهم هذا وقوله لسارة هي أختي فلو كان قوله إني سقيم أخذه من علم النجوم لم يعتذر من ذلك وإنما هي من معاريض الأفعال فلهذا اعتذر منها كما اعتذر من قوله بل فعله كبيرهم ذكر ذلك ابن القيم لكن قوله وعدها العلماء يدل على أنه لم يستحضر الحديث الوارد في عدها وقد رواه أحمد والبخاري وأصحاب السنن وابن جرير وغيرهم عن أبي هريرة أن رسول الله صلى الله عليه و سلم قال لم يكذب ابراهيم عليه السلام غير ثلاث كذبات اثنتين في ذات الله قوله إني سقيم وقوله بل فعله كبيرهم هذا وقوله في سارة هي أختي لفظ ابن جرير
وروى ابن أبي حاتم عن أبي سعيد مرفوعا في كلمات ابراهيم الثلاث التي قال ما منها كلمة إلا ما حال بها عن دين الله فقال إني سقيم وقال بل فعله كبيرهم هذا وقال للملك حين أراد امرأته هي أختي وفي اسناده ضعف وقال قتادة في الآية العرب تقول لمن تفكر نظر في النجوم قال ابن كثير يعني قتادة أنه نظر الى السماء متفكرا فيما يكذبهم به فقال إني سقيم أي ضعيف
قال وكره قتادة تعلم منازل القمر ولم يرخص ابن عيينة فيه ذكره حرب عنهما ورخص في تعلم المنازل أحمد واسحق
ش هذا هو القسم الثالث من علم التنجيم وهو تعلم منازل الشمس والقمر

(1/392)

للاستدلال بذلك على القبلة وأوقات الصلوات والفصول وهو كما ترى من اختلاف السلف فيه فما ظنك بذينك القسمين ومنازل القمر ثمانية وعشرون كل ليلة في منزلة منها فكره وقتادة وسفيان بن عينية تعلم المنازل وأجازه أحمد واسحق وغيرهما قال الخطابي أما علم النجوم الذي يدرك من طريق المشاهدة والخبر الذي يعرف به الزوال وتعلم به جهة القبلة فإنه غير داخل فيما نهي عنه وذلك أن معرفة رصد الظل ليس شيئا بأكثر من أن الظل ما دام متناقصا فالشمس بعد صاعدة نحو وسط السماء من الأفق الشرقي واذا أخذ في الزيادة فالشمس هابطة من وسط السماء نحو الأفق الغربي وهذا علم يصح دركه بالمشاهدة إلا أن أهل هذه الصناعه قد دبروها بما اتخذوا له من الألات التي يستغني الناظر فيها عن مراعات مدته ومراصدته وأما ما يستدل به من النجوم على جهة القبلة فإنها كواكب رصدها أهل الخبرة بها من الأئمة الذين لا نشك في عنايتهم بأمر الدين ومعرفتهم بها وصدقهم فيما أخبروا به عنها مثل أن يشاهدوها بحضرة الكعبة ويشاهدوها على حال الغيبة عنها فكان إدراكهم الدلالة منها بالمعاينة وادراكنا ذلك بقبول خبرهم إذ كانوا عندنا غير متهمين في دينهم ولا مقصرين في معرفته قلت
وروى ابن المنذر عن مجاهد أنه كان لا يرى بأسا ان يتعلم الرجل منازل القمر قلت لأنه لا محذور في ذلك وعن ابراهيم أنه كان لا يرى بأسا أن يتعلم الرجل من النجوم ما يهتدي به رواه ابن المنذر قال ابن رجب والمأذون في تعلمه علم التسيير لا علم التأثير فإنه باطل محرم قليله وكثيره وأما علم التسيير فتلعم ما يحتاج اليه للاهتداء ومعرفة القبلة والطرق جائز عند الجمهور وما زاد عليه لا حاجة اليه لشغله عما هو أهم منه وربما أدى تدقيق النظر فيه إلى اساءة الظن بمحاريب المسلمين كما وقع من أهل هذا العلم قديما وحديثا وذلك يفضي

(1/393)

اعتقاده إلى خطأ السلف في صلاتهم وهو باطل انتهى مختصرا قلت وهذا هو الصحيح إن شاء الله ويدل على ذلك الآيات والأحاديث التي تقدمت وهل يدخل في النهي وقت الكسوف الشمسي والقمري أم لا رجح ابن القيم أنه لا يدخل
قوله ذكره حرب عنهما هو الإمام الحافظ حرب بن إسماعيل أبو محمد الكرماني الفقيه من اجله أصحاب الإمام أحمد ورى عن أحمد وإسحق وابن المديني وابن معين وأبي خيثمة وابن أبي شيبة وغيرهم وله مصنفات جليلة منها كتاب المسائل التي سئل عنها الإمام أحمد وغيره وأورد فيها الأحاديث والآثار وأظنه روى أثر قتادة وابن عيينة فيها مات سنة ثمانين ومائتين واسحق هو ابراهيم بن مخلد أبو يعقوب الحنظلي النيسابوري الإمام المعروف بابن راهويه روى عن ابن المبارك وأبي أسامة وابن عيينة وطبقتهم قال أحمد اسحق عندنا إمام من أئمة المسلمين وروى عنه أحمد والبخاري ومسلم وأبو داود وغيرهم وروى هو أيضا عن أحمد مات سنة تسع وثلاثين ومائتين
قال وعن أبي موسى قال قال رسول الله صلى الله عليه و سلم ثلاثة لا يدخلون الجنة مدمن الخمر وقاطع الرحم ومصدق بالسحر رواه أحمد وابن حبان في صحيحه
ش هذا الحديث رواه أيضا الطبراني والحاكم وقال صحيح واقره الذهبي وتمام الحديث ومن مات وهو مدمن الخمر سقاه الله من نهر الغوطة نهر يجري من فروج المومسات يؤذي أهل النار ريح فروجهن
قوله عن أبي موسى هو عبدالله بن قيس بن سليم بن حضار بفتح المهملة وتشديد الضاد المعجمة أبو موسى الأشعري صحابي جليل استعمله النبي صلى الله عليه و سلم وأمره عمر ثم عثمان وهو أحد الحكمين بصفين مات سنة خمسين

(1/394)

قوله ثلاثة لا يدخلون الجنة هذا من نصوص الوعيد التي كره السلف تأويلها وقالوا أمروها كما جاءت وإن كان صاحبها لا ينتقل عن الملة عندهم وكان المصنف رحمه الله يميل إلى هذا القول وقالت طائفة هو على ظاهره فلا يدخل الجنة أصلا مدمن الخمر ونحوه ويكون هذا مخصصا لعموم الأحاديث الدالة على خروج الموحدين من النار ودخولهم الجنة وحمله أكثر الشراح على من فعل ذلك مستحلا أو على معنى أنهم لا يدخلون الجنة إلا بعد العذاب إن لم يتوبوا والله أعلم
قوله مدمن الخمر أي المداوم على شربها
قوله وقاطع الرحم أي القرابة كما قال تعالى فهل عسيتم إن توليتم أن تفسدوا في الأرض وتقطعوا أرحامكم أولئك الذين لعنهم الله فأصمهم وأعمى أبصارهم
قوله ومصدق بالسحر مطلقا ويدخل فيه التنجيم لحديث من اقتبس علما من النجوم اقتبس علما من السحر وهذا وجه مطابقة الحديث للباب قال الذهبي في الكبائر ويدخل فيه تعلم السيمياء وعملها وهو محض السحر وعقد المرء عن زوجته ومحبة الزوج لامرأته وبغضها وبغضه واشباه ذلك بكلمات مجهولة قال وكثير من الكبائر بل عامتها إلا الأقل يجهل خلق من الأمة تحريمه وما بلغه الزجر فيه ولا الوعيد عليه فهذا الضرب فيهم تفصيل فينبغي للعالم أن لا يجهل على الجاهل بل يرفق به ويعلمه سيما إذا قرب عهده بجهله كمن أسر وجلب إلى أرض الإسلام وهو تركي فبالجهد أن يتلفظ بالشهادتين فلا يأثم أحد إلا بعد العلم بحاله وقيام الحجة عليه

(1/395)


باب ما جاء في الاستسقاء بالأنواء - تيسير العزيز الحميد ط الرياض

تيسير العزيز الحميد ط الرياض

باب ما جاء في الاستسقاء بالأنواء
أي من الوعيد والمراد نسبة السقيا ومجيء المطر إلى الأنواء جمع نوء وهي منازل القمر قال ابو السعادات وهي ثمانيه وعشرون منزلة ينزل القمر كل ليلة منزلة منها ومنه قوله تعالى والقمر قدرناه منازل يسقط في الغرب كل ثلاث عشرة ليلة منزلة مع طلوع الفجر وتطلع أخرى مقابلتها ذلك الوقت في الشرق فتنقضي جميعها مع انقضاء السنة وكانت العرب تزعم أن مع سقوط المنزلة وطلوع رقيبها يكون مطر وينسبونه اليها فيقولون مطرنا بنوء كذا وإنما سمي نوءا لأنه إذا سقط الساقط منها بالمغرب ناء الطالع بالمشرق ينوء نوءا أي نهض وطلع
قال وقول الله تعالى وتجعلون رزقكم أنكم تكذبون
روى الإمام أحمد والترمذي وحسنه وابن جرير وابن أبي حاتم والضياء في المختارة عن علي رضي الله عنه قال قال رسول الله صلى الله عليه و سلم وتجعلون رزقكم يقول شكركم أنكم تكذبون يقولون مطرنا بنوء كذا وكذا وبنجم كذا وكذا وهذا أولى ما فسرت به الآية وروي ذلك عن علي وابن عباس وقتادة والضحاك وعطاء الخراساني وغيرهم وهو قول جمهور المفسرين وبه يظهر وجه استدلال المصنف بالآية على الترجمة فالمعنى على هذا وتجعلون شكركم لله على ما انزل اليكم من الغيث والمطر والرحمة أنكم تكذبون أي تنسبونه إلى غيره وقال ابن القيم أي تجعلون حظكم من هذا الرزق الذي به حياتكم

(1/396)

التكذيب به يعني القرآن قال الحسن تجعلون حظكم ونصيبكم من القرآن أنكم تكذبون قال وخسر عبد لا يكون حظه من كتاب الله الا التكذيب به قلت والآية تشمل المعنيين
قال عن أبي مالك الأشعري أن رسول الله صلى الله عليه و سلم قال أربع في أمتي من أمر الجاهلية لا يتركونهن الفخر في الأحساب والطعن في الأنساب والاستسقاء بالنجوم والنياحة وقال النائحة اذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران ودرع من جرب رواه مسلم
ش قوله عن أبي مالك الأشعري اسمه الحارث بن الحارث الشامي صحابي تفرد عنه بالرواية أبو سلام وفي الصحابة أبو مالك الأشعري اثنان غير هذا جزم به الحافظ
قوله أربع في أمتي من أمر الجاهلية لا يتركونهن أي من أفعال أهلها بمعنى أنها معاصي ستفعلها هذه الأمة إما مع العلم بتحريمها وإما مع الجهل بذلك كما كان أهل الجاهلية يفعلونها والمراد بالجاهلية هنا ما قبل المبعث سموا بذلك لفرط جهلهم وكل ما يخالف ما جاءت به الانبياء والمرسلون فهو جاهلية منسوبة الى الجاهل فإن ما كانوا عليه من الاقوال والاعمال إنما أحدثة لهم جاهل وإنما يفعله جاهل قال شيخ الاسلام أخبر أن بعض أمر الجاهلية لا يتركه الناس كلهم ذما لمن لم يتركه وهذا يقتضي أن ما كان من أمر الجاهلية وفعلهم فهو مذموم في دين الإسلام وإلا لم يكن في إضافة هذه المنكرات إلى الجاهلية ذم لها ومعلوم أن إضافتها إلى الجاهلية خرج مخرج الذم وهذا كقوله تعالى ولا تبرجن تبرج الجاهلية الأولى فإن في

(1/397)

ذلك ذما للتبرج وذما لحال الجاهلية الاولى وذلك يقتضي المنع من مشابهتهم في الجملة
قوله الفخر بالأحساب أي التشرف بالآباء والتعاظم بعد مناقبهم ومآثرهم وفضائلهم وذلك جهل عظيم إذ إلا شرف غلا بالتقوى كما قال تعالى وما أموالكم ولا أولادكم بالتي تقربكم عندنا زلفى الا من آمن وعمل صالحا الآية وقال تعالى إن أكرمكم عند الله أتقاكم وروى أبو داود عن أبي هريرة مرفوعا إن الله قد اذهب عنكم عبية الجاهلية وفخرها بالآباء مؤمن تقي أو فاجر شقي الناس بنو آدم وآدم من تراب ليد عن رجال فخرهم بأقوام إنما هم فحم من فحم جهنم أو ليكونن أهون على الله من الجعلان التي تدفع بأنفها النتن والأحساب جمع حسب وهو ما يعده الانسان له ولآبائه من شجاعة وفصاحة ونحو ذلك
قوله والطعن في الانساب أي الوقوع فيها بالذم والعيب أو يقدح في نسب أحد من الناس فيقول ليس هو من ذرية فلان أو يعيره بما في آبائه من المطاعن ولهذا لما عير أبو ذر رضي الله عنه رجلا بأمه قال النبي صلى الله عليه و سلم لأبي ذر اعيرته بأمه إنك امرؤ فيك جاهلية متفق عليه فدل ذلك ان التعيير بالانساب من أخلاق الجاهلية وأن الرجل مع فضله وعلمه ودينه قد يكون فيه بعض هذه الخصال المسماة بجاهلية ويهودية ونصرانية ولا يوجب ذكر كفره وفسقه قاله شيخ الاسلام
قوله والاستسقاء بالنجوم أي نسبة السقيا ومجيء المطر الى النجوم والانواء وهذا هو الذي خافه النبي صلى الله عليه و سلم على امته كما روى الامام أحمد

(1/398)

وابن جرير عن جابر السوائي قال سمعت رسول الله صلى الله عليه و سلم يقول أخاف على أمتي ثلاثا استسقاء بالنجوم وحيف السلطان وتكذيبا بالقدر إذا تبين هذا فالاستسقاء بالنجوم نوعان أحدهما أن يعتقد أن المنزل للمطر هو النجم فهذا كفر ظاهر إذ لا خالق إلا الله وما كان المشركون هكذا بل كانوا يعلمون أن الله هو المنزل للمطر كما قال تعالى ولئن سألتهم من نزل من السماء ماء فأحيا به الارض من بعد موتها ليقولن الله وليس هذا معنى الحديث فالنبي صلى الله عليه و سلم اخبر أن هذا لا يزال في أمته ومن اعتقد أن النجم ينزل المطر فهو كافر الثاني أن ينسب إنزال المطر الى النجم مع اعتقاده أن الله تعالى هو الفاعل لذلك المنزل له لكن معنى أن الله تعالى أجرى العادة بوجود المطر عند ظهور ذلك النجم فحكى انب مفلح خلافا في مذهب أحمد في تحريمه وكراهته وصرح أصحاب الشافعي بجوازه والصحيح أنه محرم لأنه من الشرك الخفي وهو الذي أراده النبي وأخبر أنه من أمر الجاهلية ونفاه وابطله وهو الذي كان يزعم المشركون ولم يزل موجودا في هذه الأمة إلى اليوم وأيضا فإن هذا من النبي صلى الله عليه و سلم حماية لجناب التوحيد وسد لذرائع الشرك ولو بالعبادات الموهمة التي لا يقصدها الانسان كما قال لرجل قال له ما شاء الله وشئت قال أجعلتني لله ندا بل ما شاء الله وحده
وفيه التنبيه على ما هو أولى بالمنع من نسبة السقيا إلى الانواء كدعاء الأموات وسؤالهم الرزق والنصر والعافية ونحو ذلك من المطالب فإن هذا من الشرك الاكبر سواء قالوا إنهم شفعاؤنا إلى الله كما قال المشركون هؤلاء شفعاؤنا عند الله او اعتقدوا أنهم يخلقون ويرزقون

(1/399)

وينصرون استقلالا على سبيل الكرامة كما ذكره بعض عباد القبور في رسالة صنفها في ذلك لأنه إذا منع من إطلاق نسبة السقيا إلى الانواء مع عدم القصد والاعتقاد فلأن يمنع من دعاء الأموات والتوجه اليهم في الملمات مع اعتقاد أن لهم انواع التصرفات أولى وأحرى
قوله والنياحة أي رفع الصوت بالندب على الميت لأنها سخط لقضاء الله ومعارضة لأحكامه وسوء أدب مع الله ولا كذلك ينبغي أن يفعل المملوك مع سيده فكيف يفعله مع ربه وسيده ومالكه وإلهه الذي لا إله له سواه الذي كل قضائه عدل وأيضا ففيها تفويت الأجر مع ذهاب المصيبة
وفي الحديث دليل على شهادة أن محمدا رسول الله لأن هذه الأخبار من أنباء الغيب فأخبر بها النبي صلى الله عليه و سلم فكان كما أخبر
قوله وقال النائحه إذا لم تتب قبل موتها فيه تنبيه على أن الوعيد والذم لا يلحق من تاب من الذنب وهو كذلك بالاجماع فعلى هذا إذا عرف شخص بفعل ذنوب توعد الشرع عليها بوعيد لم يجز إطلاق القول بلحوقه لذلك الشخص المعين كما يظنه كثير من أهل البدع فإن عقوبات الذنوب ترتفع بالتوبة والحسنات الماحية والمصائب المكفرة ودعاء المؤمنين بعضهم لبعض وشفاعة نبيهم صلى الله عليه و سلم فيهم وعفو الله عنهم
وفيه أن من تاب قبل الموت ما لم يغرغر فإن الله يتوب عليه كما في حديث ابن عمر مرفوعا ان الله تعالى يقبل توبة العبد ما لم يغرغر رواه أحمد والترمذي وابن ماجه وابن حبان في صحيحه
قوله تقام يوم القيامة أي تبعث من قبرها وعليها سربال من قطران ودرع من جرب قال القرطبي السربال واحد السرابيل وهي الثياب

(1/400)

والقمص يعني أنهن يلطخن بالقطران فيصير لهن كالقميص حتى يكون اشتعال النار والتصاقها بأجسادهن أعظم ورائحتهن أنتن والمها بسبب الجرب أشد وروي عن ابن عباس أن القطران هو النحاس المذاب وروى الثعلبي في تفسيره عن عمر بن الخطاب أنه سمع نائحة فأتاها فضربها بالدرة حتى وقع خمارها فقيل يا أمير المؤمنين المرأة المرأة قد وقع خمارها قال انها لا حرمة لها
قال ولهما عن زيد بن خالد قال صلى لنا رسول الله صلى الله عليه و سلم صلاة الصبح بالحديبية على اثر سماء كانت من الليل فلما انصرف أقبل الناس فقال هل تدرون ماذا قال ربكم قالوا الله ورسوله أعلم قال أصبح من عبادي مؤمن بي وكافر فأما من قال مطرنا بفضل الله ورحمته فذلك مؤمن بي كافر بالكوكب وأما من قال مطرنا بنوء كذا وكذا فذلك كافر بي مؤمن بالكوكب
ش قوله عن زيد بن خالد أي الجهني المدني صحابي مشهور مات سنة ثمان وستين بالكوفة وقيل غير ذلك وله خمس وثمانون سنة
قوله صلى لنا أي صلى بنا فاللام بمعنى الباء قال الحافظ وفيه جواز إطلاق ذلك مجازا وإنما الصلاة لله
قوله بالحديبية بالمهملة والتصغير وتخفف ياؤها وتثقل
قوله على إثر بكسر الهمزة وسكون المثلثة على المشهورة وهو ما يعقب الشيء
قوله سماء أي مطر واطلق عليه سماء لكونه ينزل من جهه السماء
قوله فلما انصرف أي من صلاته لا من مكانه كما يدل عليه قوله أقبل على الناس أي التفت اليهم بوجهه الشريف ففيه دليل على أنه لا ينبغي

(1/401)

للامام إذا صلى أن يجلس مستقبل القبلة بل ينصرف الى المأمومين كما صحت بذلك الأحاديث
قوله هل تدرون لفظ استفهام ومعناه التنبيه وفي رواية النسائي ألم تسمعوا ما قال ربكم الليلة وهذا من الأحاديث القدسية قال الحافظ وهي تحمل على ان النبي صلى الله عليه و سلم أخذها عن الله بواسطة أو بلا واسطة وفيه إلقاء العالم المسألة على أصحابه ليخبرهم وإخراج العالم التعليم للمسألة بالاستفهام فيها ذكره المصنف
قوله قالوا الله ورسوله أعلم فيه حسن الأدب للمسؤول عما لا يعلم وإنه يقول ذلك او نحوه ولا يتكلف ما لا يعنيه
قوله قال أصبح من عبادي الإضافة هنا للعموم بدليل التقسيم إلى مؤمن وكافر
فان قيل هذا يدل على أن المراد بالكفر هنا هو الأكبر
قيل ليس فيه دليل إذ الأصغر يصدر من الكفار
قوله مؤمن بي وكافر المراد بالكفر هنا هو الأصغر بنسبة ذلك الى غير الله وكفران نعمته وإن كان يعتقد أن الله تعالى هو الخالق للمطر المنزل له بدليل قوله في الحديث فأما من قال مطرنا بفضل الله ورحمته إلى آخره فلو كان المراد هو الأكبر لقال أنزل علينا المطر نوء كذا فأتى بباء السببية ليدل على أنهم نسبوا وجود المطر إلى ما اعتقدوه سببا وفي رواية فأما من حمدني على سقياي وأثنى علي فذاك من آمن بي فلم يقل فأما من قال إني المنزل للمطر فذالك من آمن بي لأن المؤمنين والكفار يقولون ذلك فدل على أن المراد إضافة ذلك الى غير الله وإن كان يعتقد أن الفاعل لذلك هو الله وروى النسائي والإسماعيلي نحوه

(1/402)

وقال في آخره وكفر بي أو كفر نعمتي وفي رواية أبي صالح عن أبي هريرة عند مسلم قال الله تعالى ما أنعمت على عبادي من نعمة إلا أصبح فريق منهم بها كافرين وله من حديث ابن عباس اصبح من الناس شاكر ومنهم كافر الحديث وفي حديث معاوية الليثي مرفوعا يكون الناس مجدبين فينزل الله عليهم رزقا من رزقه فيصبحون مشركين يقولون مطرنا بنوء كذا رواه أحمد فبين الكفر والشرك المراد هنا بأن نسبة ذلك إلى غيره تعالى بأن يقال مطرنا بنوء كذا قال ابن قتيبة كانوا في الجاهلية يظنون أن نزول الغيث بواسطة النوء إما بصنعه على زعمهم وإما بعلامته فأبطل الشرع قولهم وجعله كفرا فإن اعتقد قائل ذلك أن للنوء صنعا في ذلك فكفره كفر شرك وإن اعتقد أن ذلك من قبيل التجربة فليس بشرك لكن يجوز إطلاق الكفر عليه وارادة كفر النعمة لأنه لم يقع في شيء من طرق الحديث بين الكفر والشرك واسطة فيحمل الكفر فيه على المعنيين
وقال الشافعي من قال مطرنا بنوء كذا على معنى مطرنا في وقت كذا فلا يكون كفرا وغيره من الكلام أحب إلى منه
قلت قد يقال إن كلام الشافعي لا يدل على جواز ذلك وإنما يدل على أنه لا يكون كفر شرك وغيره من الكلام أحسن منه أما كونه يجوز إطلاق ذلك أو لا يجوز فالصحيح انه لا يجوز لما تقدم أن معنى الحديث هو نسبة السقيا إلى الأنواء لفظا وإن كان القائل لذلك يعتقد أن الله هو المنزل للمطر فهذا من باب الشرك الخفي في الألفاظ كقوله لولا فلان لم يكن كذا وفيه معنى قوله تعالى وعسى أن تحبوا شيئا وهو شر لكم فإن كثيرا من النعم قد تجر الانسان الى شر كالذين قالوا مطرنا بنوء كذا بسبب

(1/403)

نزول النعمة
وفيه التفطن للايمان في هذا الموضع ذكره المصنف يشير إلى أن المراد به هنا نسبة النعمة إلى الله وحمده عليها كما في قوله فأما من حمدني على سقياي وثنى علي فذاك من آمن بي وقوله فأما من قال مطرنا بفضل الله ورحمته الحديث
وفيه أن من الكفر ما لا يخرج عن الملة ذكره المصنف
قوله فأما من قال مطرنا بفضل الله ورحمته أي من نسبه الى الله واعتقد أنه أنزله بفضله ورحمته من غير استحقاق من العبد على ربه وأثنى به عليه فقال مطرنا بفضل الله ورحمته وفي الرواية الأخرى فأما من حمدني على سقياي وأثنى علي فذاك من آمن بي وهكذا يجب على الانسان أن لا يضيف نعم الله إلى غيره ولا يحمدهم عليها بل يضيفها إلى خالقها ومقدرها الذي أنعم بها على العبد بفضله ورحمته ولا ينافي ذلك الدعاء لمن أحسن بها اليك وذكر ما أولاكم من المعروف إذا سلم لك دينك والسر في ذلك والله أعلم أن العبد يتعلق قلبه بمن يظن حصول الخير له من جهته وإن كان صنع له في ذلك وذلك نوع شرك خفي فمنع من ذلك
قوله وأما من قال مطرنا بنوء كذا الى آخره كالصريح فيما ذكرنا أن المراد نسبة ذلك إلى غير الله وإن كان يعتقد أن المنزل للمطر هو الله ولهذا لم يقل فأما من قال أنزل علينا المطر أو أمطرنا نؤ كذا قال المصنف وفيه التفطن للكفر في هذا الموضع يشير إلى أن المراد بالكفر هنا هو نسبة النعمة إلى غير الله كالنوء ونحوه على ما تقدم ولما كان إنزال الغيث من أعظم نعم الله وإحسانه إلى عباده لما اشتمل عليه من منافعهم فلا يستغنون عنه أبدا كان من شكره الواجب عليهم ان يضيفوه الى البر الرحيم المنعم ويشكروه

(1/404)

فإن النفوس قد جبلت على حب من أحسن اليها والله تعالى هو المحسن المنعم على الإطلاق الذي ما بالعباد من نعمة فمنه وحده كما قال تعالى وما بكم من نعمة فمن الله
قال ولهما من حديث ابن عباس معناه
وفيه قال بعضهم لقد صدق نوء كذا وكذا فأنزل الله هذه الآية فلا أقسم بمواقع النجوم إلى قوله تكذبون
ش قوله ولهما الحديث لمسلم فقط ولفظه عن ابن عباس قال مطر الناس على عهد النبي صلى الله عليه و سلم فقال النبي صلى الله عليه و سلم أصبح من الناس شاكر ومنهم كافر قالوا هذه رحمة الله وقال بعضهم لقد صدق نوء كذا وكذا قال فنزلت هذه الآية فلا أقسم بمواقع النجوم حتى بلغ وتجعلون رزقكم أنكم تكذبون
قوله قال بعضهم ذكر الواقدي في مغزيه عن أبي قتادة أن عبدالله بن أبي هو القائل في ذلك الوقت مطرنا بنوء الشعرى وفي صحة ذلك نظر
قوله فلا أقسم بمواقع النجوم هذا قسم من الله عز و جل يقسم بما شاء من خلقه وهو دليل على عظمة المقسم به وتشريفه وتقديره اقسم بمواقع النجوم ويكون جوابه إنه لقرآن كريم فعلى هذا تكون لا صلة لتأكيد النفي فتقدير الكلام ليس الأمر كما زعمتم في القرآن أنه سحر أو كهانة بل هو قرآن كريم
قال ابن جرير قال بعض أهل العربية معنى قوله فلا أقسم فليس الأمر كما تقولون ثم استؤنف القسم بعد فقيل أقسم ومواقع النجوم قال ابن عباس يعني نجوم القرآن فإنه نزل جملة ليلة القدر من السماء العليا

(1/405)

إلى السماء الدنيا ثم نزل مفرقا في السنين بعد ثم قرأ ابن عباس هذه الآية ومواقعها نزولها شيئا بعد شيء وقيل النجوم هي الكواكب ومواقعها مساقطها عند غروبها قال مجاهد مواقع النجوم يقال مطالعها ومشارقها واختاره ابن جرير وعلى هذا فتكون المناسبة بين ذكر النجوم في القسم وبين المقسم عليه وهو القرآن من وجوه أحدها أن النجوم جعلها الله يهتدى بها في ظلمات البر والبحر وآيات القرآن هداية بها في ظلمات الغي والجهل فتلك هداية في الظلمات الحسية وآيات القرآن هداية في الظلمات المعنوية فجمع بين الهدايتين مع ما في النجوم من الزينة الظاهرة للعالم وفي القرآن من الزينة الباطنة ومع ما في النجوم من الرجوم للشياطين وفي آيات القرآن من رجوم شياطين الانس والجن والنجوم آياته المشهودة العيانية والقرآن آياته المتلوة السمعية مع ما في مواقعها عند الغروب من العبرة والدلالة على آياته القرآنية ومواقعها عند النزول ذكره ابن القيم
وقوله وإنه لقسم لو تعلمون عظيم قال ابن كثر أيو إن هذا القسم الذي أقسمت به لقسم عظيم لو تعلمون عظمته لعظمتم المقسم عليه وقوله إنه لقرآن كريم هذا هو المقسم عليه وهو القرآن أي انه وحي الله وتنزيله وكلامه لا كما يقول الكفار إنه سحر وكهانة أو شعر بل هو قرآن كريم أي عظيم كثير الخير لأنه كلام الله قال ابن القيم فوصفه بما يقتضي حسنا وكثرة خيره ومنافعه وجلالته فإن الكريم هو البهي الكثير الخير العظيم النفع وهو من كل شيء أحسنه وأفضله والله سبحانه وصف نفسه بالكرم ووصف به كلامه ووصف به عرشه ووصف به ما كثر خيره وحسن منظره من النبات وغيره ولذلك فسر

(1/406)

السلف الكريم بالحسن قال الأزهري الكريم اسم جامع لما يحمده والله تعالى كريم جميل الفعال وإنه لقرآن كريم يحمد لما فيه من الهدى والبيان والعلم والحكمة
وقوله في كتاب مكنون قال ابن كثير أي معظم في كتاب معظم محفوظ موقر وقال ابن القيم اختلف المفسرون في هذا فقيل هو اللوح المحفوظ والصحيح أنه الكتاب الذي بأيدي الملائكة وهو المذكور في قوله في صحف مكرمة مرفوعة مطهرة بأيدي سفرة كرام بررة ويدل على انه الكتاب الذي بأيدي الملائكة قوله لا يمسه إلا المطهرون فهذا يدل على أنه بأيديهم يمسونه
وقوله لا يمسه الا المطهرون قال ابن عباس لا يمسه إلا المطهرون قال الكتاب الذي في السماء وفي رواية لا يمسه إلا المطهرون يعني الملائكة وقال قتادة لا يمسه عند الله إلا المطهرون فأما في الدنيا فإنه يمسه المجوسي النجس والمنافق الرجس قال وهي في قراءة ابن مسعود ما يمسه إلا المطهرون واختار هذا القول كثيرون منهم ابن القيم ورجحه وقال ابن زيد زعمت قريش أن هذا القرآن تنزلت به الشياطين فأخبر الله تعالى أنه لا يمسه إلا المطهرون كما قال وما تنزلت به الشياطين إلى قوله لمعزولون قال ابن كثير وهذا قول جيد وهو لا يخرج عن القول قبله وقال البخاري في صحيحه في هذه الآية لا يجد طعمه إلا من آمن به قال ابن القيم وهذا من اشارة الآية وتنبيهها وهو أنه لا يلتذ به وبقراءته وفهمه وتدبره إلا من يشهد أنه كلام الله تكلم به حقا وأنزله على رسوله وحيا ولا ينال معانيه إلا من

(1/407)

لم يكن في قلبه منه حرج بوجه من الوجوه وقال آخرون لا يمسه إلا المطهرون أي من الجنابة والحدث قالوا ولفظ الآية خبر ومعناه الطلب قالوا والمراد بالقرآن ههنا المصحف كما في حديث ابن عمر مرفوعا نهى أن يسافر بالقرآن إلى أرض العدو مخافة أن يناله العدو واحتجوا على ذلك بما رواه مالك في الموطأ عن عبدالله بن محمد بن أبي بكر بن محمد بن عمرو ابن حزم أن في الكتاب الذي كتبه رسول الله صلى الله عيه وسلم لعمرو بن حزم أن لا يمس القرآن الا طاهر
وقوله تنزيل من رب العالمين قال ابن كثير أي هذا القرآن منزل من الله رب العالمين وليس كما يقولون إنه سحر أو كهانة أو شعر بل هو الحق الذي لا مرية فيه وليس وراءه حق نافع وفي هذه الآية إثبات أنه كلام الله تكلم به قال ابن القيم ونظيره ولكن حق القول مني وقوله قل نزله روح القدس من ربك بالحق واثبات علو الله سبحانه على خلقه فإن النزول والتنزيل الذي تعقله العقول وتعرفه الفطر هو وصول الشيء من أعلى إلى أسفل ولا يرد عليه قوله وأنزل لكم من الأنعام ثمانية أزواج لأنا نقول إن الذي أنزلها فوق سمواته فأنزلها لنا بأمره قال ابن القيم وذكر التنزيل مضافا إلى ربوبيته للعالمين المستلزمة لملكه لهم وتصرفه فيهم وحكمه عليهم وإحسانه وإنعامه عليهم وأن من هذا شأنه مع الخلق كيف يليق به مع ربوبيته التامة أن يتركهم سدى ويدعهم هملا ويخلقهم عبثا لا يأمرهم ولا ينهاهم ولا يثيبهم ولا يعاقبهم فمن أقر بأنه رب العالمين أقر بأن القرآن تنزيله على رسوله

(1/408)

واستدل بكونه رب العالمين على ثبوت رسالة رسوله وصحة ما جاء به وهذا الاستدلال أقوى وأشرف من الاستدلال بالمعجزات والخوارق وإن كانت دلالتها أقرب إلى أذهان عموم الناس وتلك إنما تكون لخواص العقلاء وقوله أفبهذا الحديث انتم مدهنون قال مجاهد أي تريدون أن تمالوا فيه وتركنوا اليهم قال ابن القيم ثم وبجهنم سبحانه على وضعهم الأوهان في غير موضعه وأنهم يداهنون فيما حقه أن يصدع به ويفرق به ويعض عليه بالنواجذ وتثنى عليه الخناصر وتعقد عليه القلوب والافئدة ويحارب ويسالم لأجله ولا يلتوي عنه يمنه ولا يسره ولا يكون للقلب التفات إلى غيره ولا محاكمة إلا إليه ولا مخاصمة إلا به ولا اهتداء في طرق المطالب العالية الا بنوره ولا شفاء الا به فهو روح الوجود وحياة العالم ومدار السعادة وقائد الفلاح وطريق النجاة وسبيل الرشاد ونور البصائر فكيف تطلب المداهنة بما هذا شأنه ولم ينزل للمداهنة وانما أنزل بالحق وللحق والمداهنة إنما تكون في باطل قوي لا تمكن ازالته أو في حق ضعيف لا تمكن إقامته فيحتاج المداهن إلى أن يترك بعض الحق ويلتزم بعض الباطل فأما الحق الذي قام به كل حق فكيف يداهن فيه وقوله وتجعلون رزقكم أنكم تكذبون تقدم الكلام عليها أول الباب والله أعلم باب
قول الله تعالى ومن الناس من يتخذ من دون الله أندادا

(1/409)

يحبونهم كحب الله
ش لما كانت محبة الله سبحانه هي أصل دين الاسلام الذي يدور عليه قطب رحاها فبكمالها يكمل الإيمان وبنقصانها ينقص توحيد الانسان نبه المنصف رحمه الله على وجوبها على الاعيان ولهذا جاء في الحديث أحبوا الله لما يغذوكم به من نعمه الحديث رواه الترمذي والحاكم وفي حديث آخر أحبوا الله بكل قلوبكم وفي حديث معاذ بن جبل في حديث المنام وأسألك حبك وحب من يحبك وحب عمل يقربني إلى حبك رواه أحمد والترمذي وصححه
وما أحسن ما قال القيم في وصفها هي المنزلة التي يتنافس فيها المتنافسون والى عملها شمر السابقون وعليها تفافي المحبون فهي قوت القلوب وغذاء الأرواح وقرة العيون وهي الحياة التي من حرمها فهو من جملة الأموات والنور الذي من فقده ففي بحار الظلمات والشفاء الذي من عدمه حلت بقلبه جميع الاسقام واللذة التي من لم يظفر بها فعيشه كله هموم وآلام وهي روح الإيمان والاعمال والمقامات والأحوال التي متى خلت منها فهي كالجسد الذي لا روح فيه تحمل أثقال السائرين الى بلاد لم يكونوا الا بشق الأنفس بالغيها وتوصلهم الى منازل لم يكونوا ابدا بدونها واصليها وتبوئهم من مقاعد الصدق مقامات لم يكونوا لولا هي داخليها
تالله لقد ذهب أهلها بشرف الدنيا والآخرة وقد قضى الله تعالى يوم قدر مقادير الخلائق بمشيئته وحكمته البالغة ان المرء مع من أحب فيا لها من نعمة على المحبين سابغة تالله لقد سبق القوم السعاة وهم على ظهور الفرش نائمون ولقد تقدموا الركب بمراحل وهم في مسيرهم واقفون وأجابوا مؤذن الشوق إ نادى بهم حي على الفلاح وبذلوا نفوسهم في طلب الوصول إلى

(1/410)

محبوبهم وكان بذلهم بالرضى والسماح وواصلوا اليه المسير بالإدلاج والغدو والرواح تالله لقد حمدوا عند الوصول مسراهم وشكروا مولاهم على ما أعطاهم وانما يحمد القوم السرى عند الصباح وأطال في وصفها فراجعه في المدارج
واعلم أن المحبة قسمان مشتركة وخاصة فالمشتركة ثلاثة أنواع أحدها محبة طبيعية كمحبة الجائع للطعام والظمآن للماء ونحو ذلك وهذه لا تستلزم التعظيم الثاني محبة رحمة وإشفاق كمحبة الوالد لولده الطفل وهذه أيضا لا تستلزم التعظيم
الثالث محبة أنس والف وهي محبة المشتركين في صناعة أو علم أو مرافقة أو تجارة أو سفر لبعضهم بعضا وكمحبة الإخوة بعضهم بعضا فهذه الأنواع الثلاثة التي تصلح للخلق بعضهم من بعض ووجودها فيهم لا يكون شركا في محبة الله ولهذا كان رسول الله صلى الله عليه و سلم يحب الحلواء والعسل وكان يحب نساءه وعائشة أحبهن اليه وكان يحب أصحابه وأحبهم اليه الصديق رضي الله عنه
القسم الثاني المحبة الخاصة التي لا تصلح الا لله ومتى أحب العبد بها غيره كان شركا لا يغفره الله وهي محبة العبودية المستلزمة للذل والخضوع والتعظيم وكمال الطاعة وايثاره على غيره فهذه المحبة لا يجوز تعلقها بغير الله أصلا كما حققه ابن القيم وهي التي سوى المشركون بين الله تعالى وبين آلهتهم فيها كما قال تعالى في الاية التي ترجم لها المصنف ومن الناس من يتخذ من دون الله اندادا قال ابن كثير يذكر تعالى حال المشركين به في الدنيا وما لهم في الآخرة من العذاب والنكال حيث جعلوا لله أندادا أي امثالا ونظراء يحبونهم كحبه ويعبدونهم معه وهو

(1/411)

الله الذي لا إله إلا هو ولا ضد له ولا ند له ولا شريك معه وقوله يحبونهم كحب الله أي يساوونهم بالله في المحبة والتعظيم ولهذا يقولون لاندادهم وهم في النار تالله إن كنا لفي ضلال مبين إذ نسويكم برب العالمين فهذا هو مساواتهم برب العالمين وهو العدل المذكور في قوله ثم الذين كفروا بربهم يعدلون اما مساواتهم بالله في الخلق والرزق وتدبير الامور فما كان احد من المشركين يساوون اصنامهم بالله في ذلك وهذا القول رحجه شيخ الاسلام والثاني ان المعنى يحبون انداهم كما يحب المؤمنون الله ثم بين أن محبة المؤمنين لله أشد من محبة اصحاب الانداد لاندادهم قال شيخ الاسلام وهذا متناقض وهو باطل فان المشركين لا يحبون الانداد مثل محبة المؤمنين الله ودلت الآية على أن من أحب شيئا كحب الله فقد اتخذه ندا لله وذلك هو الشرك الأكبر قاله المصنف وعلى وجوب افراد الله بالمحبة الخاصة التي هي توحيد الالهية بل الخلق والامر والثواب والعقاب انما نشأ عن المحبة ولاجلها فهي الحق الذي خلقت به السموات والارض وهي الحق الذي تضمنه الامر والنهي وهي سر التأله وتوحيدها هو شهادة أن لا إله إلا الله او ليس كما زعم المنكرون أن الإله هو الرب الخالق فإن المشركين كانوا مقرين بأنه لا رب إلا الله ولا خالق سواه ولم يكونوا مقرين بتوحيد الالهية الذي هو حقيقة لا إله إلا الله فإن الإله الذي تألهه القلوب حبا وذلا وخوفا ورجاء وتعظيما وطاعة إله بمعنى مألوه أي محبوب معبود واصله من التأله وهو التعبد الذي هو آخر مراتب الحب فالمحبة حقيقة العبودية ودلت ايضا على أن المشركين يعرفون الله ويحبونه وانما الذي أوجب كفرهم مساواتهم به الانداد في المحبة فكيف بمن لم

(1/412)

احب الأنداد اكبر من حب الله فكيف بمن لم يحب الله أصلا ولم يحب إلا الند وحده فالله المستعان
وقوله والذين آمنوا أشد حبا لله
نتكلم عليها لتعلقها بما قبلها تكميلا للفائدة وإن لم يذكرها المصنف وفيها قولان أحدهما وهو الصحيح أن المعنى والذين آمنوا إشد حبا لله من محبة المشركين بالانداد لله فإن محبة المؤمنين خالصة ومحبة أصحاب الانداد قد ذهبت اندادهم بقسط منها والمحبة الخالصة أشد من المشتركة والثاني والذين آمنوا أشد حبا لله من حب اصحاب الانداد لأندادهم التي يحبونها من دون الله قال ابن القيم والقولان مرتبان على القولين في قوله يحبونهم كحب الله وفي الآية دليل على أن الله لا يقبل من العمل إلا ما كان خالصا وأن الشرك محبط للأعمال
قال وقوله قل إن كان آباؤكم إلى قوله أحب إليكم من الله ورسوله الآية
هذا أمر من الله تعالى لنبيه محمد صلى الله عليه و سلم أن يتوعد من أحب أهله وعشيرته وأمواله ومساكنه أو أحد هذه الأشياء على الله ورسوله وجهاد في سبيله وقد خوطب بهذا المؤمنون في آخر الأمر كما قاله شيخ الاسلام فقيل لهم إن كان آباؤكم وأبناؤكم وإخوانكم وأزواجكم وعشيرتكم وأموال اقترفتموها أي حصلتموها وتجارة تخشون كسادها أي رخصها وفوات وقت نفاقها ومساكن ترضونها أي لحسنها وطيبها أحب إليكم من الله ورسوله وجهاد في سبيله فتربصوا حتى يأتي الله بأمره أي انتظروا ماذا يحل بكم من عذاب الله والله لا يهدي القوم الفاسقين أي الخارجين عن طاعة الله

(1/413)

وهو تنبيه على أن من فعل ذلك فهو من الفاسقين فهذا تشديد ووعيد عظيم ولا يخلص منه إلا من صح إيمانه فخلص لله سره وإعلانه وعلى أن المحبة الصادقة تستلزم تقديم مراضي الله على هذه الثمانية كلها فكيف بمن آثر بعضها على الله ورسوله وجهاد في سبيله
فإن قلت قد قال شيخ الإسلام إن كثيرا من المسلمين أو أكثرهم بهذه الصفة
قيل مراده أن كثيرا من المسلمين قد يكون ما ذكر أحب اليه من الله ورسوله أي في إيثار ذلك على فعل أمر الله وأمر رسوله الذي ينشأ عن المحبة لا في الحب الذي يوجب قصد المحبوب بالتأله فإن من ساوى بين الله وبين غيره في هذا الحب فهو مشرك فكيف اذا كان غير الله أحب اليه كما هو الواقع من عباد القبور فإنهم يحبون أندادهم أعظم من حب الله وذلك أن أصل الحب يحتمل الشركة بخلاف الخلة فإنها لا تقبل الشركة أصلا ولهذا قال النبي صلى الله عليه و سلم في الحسن وأسامة اللهم إني أحبهما وأحب من يحبهما حديث صحيح
واعلم أن هذه الآية شبيهة بقوله قل إن كنتم تحبون الله فاتبعوني فلما كثر المدعون لمحبة الله طولبوا بإقامة البينة فجاءت هذه الآية ونحوها فمن ادعى محبة الله وهو يحب ما ذكر على الله ورسوله فهو كاذب كمن يدعي محبة الله وهو على غير طريق النبي صلى الله عليه و سلم فإنه كاذب إذ لو كان صادقا لكان متبعا له قال مبارك بن فضالة عن الحسن قال كان ناس على عهد النبي صلى الله عليه و سلم يقولون يا رسول الله إننا نحب ربنا حبا شديدا فأحب الله أن يجعل لحبه علما فأنزل الله قل إن كنتم تحبون الله فاتبعوني

(1/414)

يحببكم الله ويغفر لكم ذنوبكم وقد وقع لكثير من المدعين نوع انبساط في دعوى المحبة أخرجهم إلى شيء من الرعونة والدعاوي التي تنافي العبودية ويدعي أحدهم دعاوي تتجاوز حدود الانبياء ويطلبون من الله مالا يصلح بكل وجه إلا لله وسبب هذا ضعف تحقيق المحبة التي هي محض العبودية بل ضعف العقل الذي به يعرف العبد حقيقته ومدعي ذلك فيه شبه من اليهود والنصارى الذين قالوا نحن أبناء الله وأحباؤه وشرط المحبة موافقة المحبوب فتحب ما يحب وتكره ما يكره وتبغض ما يبغض وذلك كمن يدعي أن الذنوب لا تضره لكون الله يحبه فيصر عليها أو يدعي أنه يصل إلى حد في محبة الله تسقط عنه التكاليف وكقول بعضهم أي مريد لي ترك في النار أحدا فإنه بريء منه فقال الآخر أي مريد لي ترك أحدا من المؤمنين يدخل النار فإنه بريء منه ونحو ذلك من الدعاوي مع أن كثيرا من هذا ونحوه لا يصدر إلا من كافر والعاقل يتنبه وما هكذا كان سادات المحبين الانبياء والمرسلون والصحابة والتابعون فكن على حذر من ذلك فإن كثيرا من جهال المتصوفة وقع فيه وقد ينسب ذلك إلى بعض المشايخ المشهورين وهو إما كذب عليهم وإما خطأ منهم فإن العصمة منتفية عن غير الرسول صلى الله عليه و سلم
قال عن انس أن رسول الله صلى الله عليه و سلم قال لا يؤمن أحدكم حتى أكون أحب اليه من ولده ووالده والناس أجمعين أخرجاه
ش قوله لا يؤمن أحدكم أي لا يحصل له الايمان الذي تبرأ به ذمته ويستحق به دخول الجنة بلا عذاب حتى يكون الرسول أحب

(1/415)

إليه من أهله وولده والناس أجمعين بل لا يحصل له ذلك حتى يكون الرسول أحب إليه من نفسه أيضا كما في حديث عمر بن الخطاب رضي الله عنه أنه قال للنبي صلى الله عليه و سلم لأنت يا رسول الله أحب إلي من كل شيء إلا نفسي فقال والذي نفسي بيده حتى أكون أحب إليك من نفسك فقال له عمر فإنك الآن والله أحب إلي من نفسي فقال الآن يا عمر رواه البخاري فمن لم يكن كذلك فهو من أصحاب الكبائر إذا لم يكن كافرا فإنه لا يعهد في لسان الشرع نفي اسم مسمى أمر الله به ورسوله الا إذا ترك بعض واجباته فأما إذا كان الفعل مستحبا في العبادة لم ينفها لانتفاء المستحب ولو صح هذا لنفي عن جمهور المؤمنين اسم الايمان والصلاة والزكاة والحج وحب الله ورسوله لأنه ما من عمل إلا وغيره أفضل منه وليس أحد يفعل أفعال البر مثل ما فعلها النبي صلى الله عليه و سلم بل ولا أبو بكر ولا عمر فلو كان من لم يأت بكمالها المستحب يجوز نفيها عنه لجاز أن ينفى عن جمهور المسلمين من الأولين والآخرين وهذا لا يقوله عاقل وعلى هذا فمن قال عن المنفي هو الكمال فإن أراد أنه نفي الكمال الواجب الذي يذم تاركه ويتعرض للعقوبة فقد صدق وإن أراد أنه نفي الكمال المستحب فهذا لم يقع قط في كلام الله ورسوله صلى الله عليه و سلم قاله شيخ الإسلام وأكثر الناس يدعي أن الرسول أحب إليه مما ذكر فلا بد من تصديق ذلك بالعمل والمتابعة له وإلا فالمدعي كاذب فإن القرآن بين أن المحبة التي في القلب تستلزم العمل الظاهر بحبها كما قال تعالى قل إن كنتم تحبون الله فاتبعوني يحببكم الله وقال تعالى ويقولون آمنا بالله وبالرسول وأطعنا ثم يتولى فريق منهم من بعد ذلك وما أولئك بالمؤمنين الى قوله إنما كان قول المؤمنين اذا دعوا الى الله

(1/416)

ورسوله ليحكم بينهم أن يقولوا سمعنا وأطعنا وأولئك هم المفلحون فنفى الإيمان عمن تولى عن طاعة الرسول وأخبر أن المؤمنين اذا دعوا الى الله ورسوله سمعوا وأطاعوا فتبين أن هذا من لوازم الإيمان والمحبة لكن كل مسلم لابد أن يكون محبا بقدر ما معه من الإسلام كما أن كل مؤمن لا بد أن يكون مسلما وكل مسلم لا بد أن يكون مؤمنا وإن لم يكن مؤمنا الايمان المطلق لأن ذلك لا يحصل الا لخواص المؤمنين فإن الاستسلام لله ومحبته لا تتوقف على هذا الايمان الخاص
قال شيخ الإسلام وهذا الفرق يجده الانسان من نفسه ويعرفه من غيره فعامة الناس اذا أسلموا بعد كفر أو ولدوا على الإسلام والتزموا شرائعه وكانوا من أهل الطاعة لله ورسوله وهم مسلمون ومعهم إيمان مجمل لكن دخول حقيقة الإيمان إلى قلوبهم يحصل شيئا فشيئا إن أعطاهم الله ذلك وإلا فكثير من الناس لا يصلون الى اليقين ولا الى الجهاد ولو شككوا لشكوا ولو أمروا بالجهاد لما جاهدوا وليسوا كفارا ولا منافقين بل ليس عندهم من علم القلب ومعرفته ويقينه ما يدرأ الريب ولا عندهم من قوة الحب لله ورسوله ما يقدمونه على الأهل والمال وهؤلاء إن عوفوا من المحنة وماتوا دخلوا الجنة وإن ابتلوا بمن يدخل عليهم شبهات توجب ريبهم فإن لم ينعم الله عليهم بما يزيل الريب وإلا صاروا مرتابين وانتقلوا الى نوع من النفاق انتهى
قوله أحب هو بالنصب خبر كون
قوله والناس أجمعين هو من عطف العام على الخاص وهو كثير وفي الحديث من الفوائد

(1/417)

إذا كان هذا شأن محبة الرسول صلى الله عليه و سلم فما الظن بمحبة الله
وفيه أن الأعمال من الإيمان لأن المحبة عمل وقد نفي الإيمان عمن لم يكن الرسول صلى الله عليه و سلم أحب إليه مما ذكر فدل على ذلك
وفيه أن نفي الإيمان لا يدل على الخروج من الإسلام
وفيه وجوب محبته صلى الله عليه و سلم على ما ذكر ذكرهما المصنف
قال ولهما عنه قال قال رسول الله صلى الله عليه و سلم ثلاث من كن فيه وجد حلاوة الإيمان أن يكون الله ورسوله أحب إليه مما سواهما وأن يحب المرء لا يحبه إلا لله وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يقذف في النار وفي رواية لا يجد أحد حلاوة الإيمان حتى الى آخره
ش قوله ثلاث أي ثلاث خصال وجاز الابتداء بثلاث لأن المضاف إليه منوي ولذلك جاء التنوين
قوله من كن فيه أي وجدن وحصلن فهي تامة
قوله وجد بهن حلاوة الايمان قال ابن أبي جمرة إنما عبر بالحلاوة لأن الله شبه الإيمان بالشجرة في قوله ضرب الله مثلا كلمة طيبة كشجرة طيبة
قلت والشجرة لها ثمرة والثمرة لها حلاوة فكذلك شجرة الإيمان لابد لها من ثمرة ولا بد لتلك الثمرة من حلاوة لكن قد يجدها المؤمن وقد لا يجدها وإنما يجدها بما ذكر في الحديث
قوله أن يكون الله ورسوله أحب إليه مما سواهما أحب منصوب

(1/418)

لأنه خبر يكون قال البيضاوي المراد بالحب هنا الحب العقلي الذي هو إيثار ما يقتضي العقل السليم رجحانه وإن كان على خلاف هوى النفس كالمريض يعاف الدواء بطبعه فينفر عنه بطبعه ويميل اليه بمقتضى عقله فيهوى تناوله فإذا تأمل المرء أن الشارع لا يأمر ولا ينهى إلا بما فيه صلاح عاجل أو خلاص آجل والعقل يقتضي رجحان جانب ذلك تمرن على الإئتمار بأمره بحيث يصير هواه تبعا له ويلتذ بذلك التذاذا عقليا إذ الإلتذاذ العقلي إدراك ما هو كمال وخير من حيث هو كذلك
قلت وكلامه على قواعد الجهمية ونحوهم من نفي محبة المؤمنين لربهم لهم والحق خلاف ذلك بل المراد في الحديث أن يكون الله ورسوله عند العبد أحب اليه مما سواهما حبا قلبيا كما في بعض الأحاديث أحبوا الله بكل قلوبكم فيميل بكليته إلى الله وحده حتى يكون وحده محبوبه ومعبوده وإنما يحب من سواه تبعا لمحبته كما يحب الأنبياء والمرسلين والملائكة والصالحين لما كان يحبهم ربه سبحانه وذلك موجب لمحبة ما يحبه سبحانه وكراهة ما يكره وإيثار مرضاته على ما سواه والسعي فيما يرضيه ما استطاع وترك ما يكره فهذه علامات المحبة الصادقة ولوازمها وأما مجرد إيثار ما يقضي العقل رجحانه وان كان على خلاف هوى النفس كالمريض يعاف الدواء بطبعه فينفر عنه الى آخر كلامه فهذا قد يكون في بعض الأمور علامة على الحب ولازما له لا أنه هو الحب
وقال شيخ الاسلام أخبر النبي صلى الله عليه و سلم أن هذه الثلاث من كن فيه وجد حلاوة الايمان لأن وجود الحلاوة للشيء يتبع المحبة له فمن أحب شيئا واشتهاه إذا حصل له مراده فإنه يجد الحلاوة واللذة والسرور بذلك واللذة أمر يحصل عقيب إدراك الملائم الذي هو المحبوب أو المشتهي قال فحلاوة الإيمان المتضمنة للذة والفرح يتبع كمال محبة العبد لله وذلك بثلاثة أمور تكميل هذه المحبة

(1/419)

وتفريعها ودفع ضدها فتكميلها أن يكون الله ورسوله احب اليه مما سواهما فإن محبة الله ورسوله لا يكتفى فيها بأصل الحب بل لا بد ان يكون الله ورسوله احب اليه مما سواهما
قلت ولا يكون كذلك الا إذا وافق ربه فيما يحبه وما يكرهه قال وتفريعها أن يحب المرء لا يحبه إلا لله
قلت فإن من أحب مخلوقا لله لا لغرض آخر كان هذا من تمام حبه لله فإن محبة محبوب المحبوب من تمام محبة المحبوب فإذا أحب أنبياء الله وأولياءه لأجل قيامهم بمحبوبات الله لا لشيء آخر فقد أحبهم لله لا لغيره قال ودفع ضدها أن يكره ضد الإيمان كما يكره أن يقذف في النار
قلت وإنما كره الضد لما دخل قلبه من محبة الله فانكشف له بنور المحبة محاسن الاسلام ورذائل الجهل والكفران وهذا هو الحب الذي يكون مع من أحب كما في الصحيحين عن أنس أن رجلا سأل النبي صلى الله عليه و سلم متى الساعة فقال ما أعددت لها قال ما أعددت لها من كثير صلاة ولا صيام ولا صدقة ولكنى أحب الله ورسوله فقال رسول الله صلى الله عليه و سلم أنت مع من أحببت وفي رواية للبخاري فقلنا ونحن كذلك قال نعم قال أنس ففرحنا يومئذ فرحا شديدا وقوله مما سواهما فيه جمع ضمير الرب سبحانه وضمير الرسول صلى الله عليه و سلم وقد أنكره على الخطيب لما قال ومن يعصهما فقد غوى وأحسن ما قيل فيه قولان أحدهما ما قاله البيضاوي وغيره أنه ثنى الضمير هنا إيماء الى أن المعتبر هو المجموع المركب من المحبتين لا كل واحدة فإنها وحدها لاغية وأمر بالأفراد في حديث الخطيب إشعارا بأن كل واحد من العصيانين مستقل باستلزام الغواية إذ العطف في تقدير التكرير والأصل استقلال كل من المعطوفين في الحكم قلت وهذا جواب بليغ جدا

(1/420)

الثاني حمل حديث الخطيب على الأدب والأولى وهذا على الجواز
وجواب ثالث وهو أن هذا ورد على الأصل وحديث الخطيب ناقل فيكون أرجح
قوله كما يكره أن يقذف في النار أي يستوي عنده الأمران الإلقاء في النار والعود في الكفر
قلت وفي الحديث من الفوائد أن الله تعالى يحبه المؤمنون وهو تعالى يحبهم كما قال يحبهم ويحبونه
وفيه رد ما يظنه بعض الناس من أنه من ولد على الإسلام أفضل ممن كان كافرا فأسلم فمن اتصف بهذه الأمور فهو أفضل ممن لم يتصف بها مطلقا ولهذا كان السابقون الأولون أفضل ممن ولد على الإسلام
وفيه رد على الغلاة الذين يتوهمون أن صدور الذنب من العبد نقص في حقه مطلقا والصواب أنه إن لم يتب كان نقصا وإن تاب فلا ولهذا كان المهاجرون والأنصار أفضل هذه الأمة وإن كانوا في أول الأمر كفارا يعبدون الأصنام بل المنتقل من الضلال الى الهدى ومن السيئات الى الحسنات يضاعف له الثواب قاله شيخ الإسلام
وفيه دليل على عداوة المشركين وبغضهم لأن من أبغض شيئا أبغض من اتصف به فإذا كان يكره الكفر كما يكره أن يلقى في النار فكذلك يكره من اتصف به
قوله وفي رواية لا يجد أحد هذه الرواية أخرجها البخاري في صحيحه ولفظه لا يجد أحد حلاوة الإيمان حتى يحب المرء لا يحبه إلا لله

(1/421)

وحتى أن يقذف في النار أحب اليه من أن يرجع الى الكفر بعد اذ أنقذه الله منه وحتى يكون الله ورسوله أحب اليه مما سواهما
قال وعن ابن عباس قال من أحب في الله وأبغض في الله ووالى في الله وعادى في الله فإنما تنال ولاية الله بذلك ولن يجد عبد طعم الإيمان وإن كثرت صلاته وصومه حتى يكون كذلك وقد صارت عامة مؤاخاة الناس على أمر الدنيا وذلك لا يجدي على أهله شيئا رواه ابن جرير
ش هذا الأثر رواه ابن جرير بكماله كما قال المصنف وأخرج ابن أبي شيبة وابن أبي حاتم الجملة الأولى منه فقط
قوله من أحب في الله أي أحب المسلمين والمؤمنين في الله
قوله وأبغض في الله أي أبغض الكفار والفاسقين في الله لمخالفتهم لربهم وإن كانوا أقرب الناس اليه كما قال تعالى لا تجد قوما يؤمنون بالله واليوم الآخر يوادون من حاد الله ورسوله ولو كانوا آباءهم أو أبناءهم أو إخوانهم أو عشيرتهم الآية
قوله ووالى في الله هذا بيان للازم المحبة في الله وهو الموالاة فيه إشارة الى أنه لا يكفي في ذلك مجرد الحب بل لا بد مع ذلك من الموالاة التي هي لازم الحب وهي النصرة والاكرام والاحترام والكون مع المحبوبين باطنا وظاهرا
قوله وعادى في الله هذا بيان للازم البغض في الله وهو المعاداة فيه أي اظهار العداوة بالفعل كالجهاد لأعداء الله والبراءة منهم والبعد عنهم باطنا وظاهرا اشارة الى أنه لا يكفي مجرد بغض القلب بل لا بد مع ذلك من الاتيان بلازمه كما قال تعالى قد كانت لكم أسوة حسنة في ابراهيم والذين معه

(1/422)

إذ قالوا لقومهم إنا برآء منكم ومما تعبدون من دون الله كفرنا بكم وبدا بيننا وبينكم العداوة والبغضاء أبدا حتى تؤمنوا بالله وحده فهذا علامة الصدق في البغض في الله
قوله فإنما تنال ولاية الله بذلك يجوز فتح الواو وكسرها أي لا يكون العبد من أولياء الله ولا تحصل له ولاية الله الا بما ذكر من الحب في الله والبغض في الله والموالاة في الله والمعاداة في الله كما روى الإمام أحمد والطبراني عن النبي صلى الله عليه و سلم قال لا يجد العبد صريح الإيمان حتى يحب لله ويبغض لله فإذا أحب لله وأبغض لله فقد استحق الولاية لله وفي حديث آخر أوثق عرى الايمان الحب في الله والبغض في الله عز و جل رواه الطبراني وغيره وينبغي لمن أحب شخصا في الله أن يأتيه في بيته فيخبره أنه يحبه في الله كما روى أحمد والضياء عن أبي ذر مرفوعا إذا أحب أحدكم صاحبه فليأته في منزله فليخبره أنه يحبه لله وفي حديث ابن عمر عند البيهقي في الشعب فإنه يجد مثل الذي يجد له
قوله ولن يجد عبد طعم الإيمان الى آخره أي لا يجد عبد طعم الايمان وإن كثرت صلاته وصومه حتى يحب في الله ويبغض في الله ويعادي في الله ويوالي في الله وهذا منتزع من حديث أنس السابق وفي حديث أبي أمامة مرفوعا من أحب لله وأبغض لله وأعطى لله ومنع لله فقد استكمل الايمان رواه أبو داود والعجب ممن يدعي محبة الله وهو على خلاف ذلك وما أحسن ما قال ابن القيم ... أتحب أعداء الحبيب وتدعي ... حبا له ما ذاك في إمكان

(1/423)

قوله وقد صارت عامة مؤاخات الناس على أمر الدنيا وذلك لا يجدي على أهله شيئا أي المؤاخاة على امر الدنيا لا يجدي على أهله شيئا أي لا ينفعهم أصلا بل يضرهم كما قال تعالى الأخلاء يومئذ بعضهم لبعض عدو الا المتقين فهذا حال كل خلة ومحبة كانت في الدنيا على غير طاعة الله فإنها تعود عداوة وندامة يوم القيامة بخلاف المحبة والخلة على طاعة الله فإنها من أعظم القربات كما جاء في حديث السبعة الذين يظلهم الله في ظله يوم لا ظل إلا ظله قال ورجلان تحابا في الله اجتمعا على ذلك وتفرقا عليه وفي الحديث القدسي الذي رواه مالك وابن حبان في صحيحه وجبت محبتي للمتحابين في وللمتجالسين في وللمتزاورين في وللمتباذلين في وهذا الكلام قاله ابن عباس رضي الله عنه في أهل زمانه فكيف لو رأى الناس فيه من المؤاخاة على الكفر والبدع والفسوق والعصيان ولكن هذا مصداق قوله عليه السلام بدأ الاسلام غريبا وسيعود غريبا كما بدأ وفيه إشارة إلى ان الأمر قد تغير في زمن ابن عباس بحيث صار الأمر الى هذا بالنسبة إلى ما كان في زمن الخلفاء الراشدين فضلا عن زمن رسول الله صلى الله عليه و سلم وقد روى ابن ماجه عن ابن عمر قال لقد رأيتنا على عهد رسول الله صلى الله عليه و سلم وما منا أحد يرى أنه أحق بديناره ودرهمه من أخيه المسلم وأبلغ منه قوله تعالى ويؤثرون على أنفسهم ولو كان بهم خصاصة فهذا كان حالهم في ذلك الوقت الطيب وهؤلاء هم المتحابون لجلال الله كما في الحديث القدسي يقول الله عز و جل أين المتحابون لجلالي اليوم أظلهم في ظلي فهذه هي المحبة النافعة لا لمحبة الدنيا وهي التي اوجبت لهم المواساة والإيثار على الأنفس وذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم
قال المصنف وقال ابن عباس في قوله وتقطعت بهم الأسباب قال المودة

(1/424)

ش هذا الأثر رواه عبد بن حميد وابن جرير وابن المنذر وابن أبي حاتم والحاكم وصححه
قوله قال المودة أي المحبة التي كانت بينهم في الدنيا تقطعت بهم وخانتهم أحوج ما كانوا اليها وتبرأ بعضهم من بعض كما قال تعالى عن ابراهيم الخليل عليه السلام أنه قال لقومه إنما اتخذتم من دون الله أوثانا مودة بينكم في الحياة الدنيا ثم يوم القيامة يكفر بعضكم ببعض ويلعن بعضكم بعضا ومأواكم النار وما لكم من ناصرين وهذه الآية وإن كانت نزلت في المشركين عباد الأوثان الذين يحبون أندادهم وأوثانهم كحب الله فإنها عامة لأن الإعتبار بعموم اللفظ لا بخصوص السبب ولهذا قال قتادة وتقطعت بهم الأسباب قال أسباب الندامة يوم القيامة والأسباب المواصلة التي يتواصلون بها ويتحابون بها فصارت عداوة يوم القيامة يلعن بعضهم بعضا رواه عبد بن حميد وابن جرير فهذا حال من كانت مودته لغير الله فاحذر من ذلك باب
قول الله تعالى إنما ذلكم الشيطان يخوف أولياءه فلا تخافوهم وخافون ان كنتم مؤمنين
الخوف من أفضل مقامات الدين وأجلها فلذلك قال المصنف على وجوب إخلاصه لله تعالى وقد ذكره الله تعالى في كتابه عن سادات المقربين من الملائكة

(1/425)

والأولياء والصالحين قال الله تعالى يخافون ربهم من فوقهم وقال الله تعالى وهم من خشيته مشفقون وقال تعالى إن الذين هم من خشية ربهم مشفقون وقال تعالى الذين يبلغون رسالات الله ويخشونه ولا يخشون أحدا إلا الله وأمر باخلاصه له فقال تعالى وإياي فارهبون وقال تعالى فلا تخشوا الناس واخشون وقال تعالى أفغير الله تتقون وهو على ثلاثة أقسام
احدها خوف السر وهو أن يخاف من غير الله أن يصيبه بما يشاء من مرض أو فقر أو قتل ونحو ذلك بقدرته ومشيئته سواء ادعى أن ذلك كرامة للمخوف بالشفاعة أو على سبيل الاستقلال فهذا الخوف لا يجوز تعلقه بغير الله أصلا لأن هذا من لوازم الإلهية فمن اتخذ مع الله ندا يخافه هذا الخوف فهو مشرك وهذا هو الذي كان المشركون يعتقدونه في أصنامهم وآلهتهم ولهذا يخوفون بها أولياء الرحمن كما خوفوا ابراهيم الخليل عليه الصلاة و السلام فقال لهم ولا أخاف ما تشركون به إلا أن يشاء ربي شيئا وسع ربي كل شيء علما أفلا تتذكرون وكيف أخاف ما أشركتم ولا تخافون أنكم أشركتم بالله ما لم ينزل به عليكم سلطانا فأي الفريقين أحق بالأمن إن كنتم تعلمون وقال تعالى عن قوم هود إنهم قالوا له إن نقول الا اعتراك بعض آلهتنا بسوء قال إني أشهد الله واشهدوا أني بريء مما تشركون

(1/426)

من دونه فيكيدوني جميعا ثم لا تنظرون وقال تعالى ويخوفونك بالذين من دونه وهذا القسم هو الواقع اليوم من عباد القبور فإنهم يخافون الصالحين بل الطواغيت كما يخافون الله بل أشد ولهذا إذا توجهت على أحدهم اليمين بالله أعطاك ما شئت من الايمان كاذبا أو صادقا فإن كان اليمين بصاحب التربة لم يقدم على اليمين إن كان كاذبا وما ذاك إلا لأن المدفون في التراب أخوف عنده من الله ولا ريب أن هذا ما بلغ إليه شرك الأولين بل جهد أيمانهم اليمين بالله تعالى وكذلك لو أصاب أحدا منهم ظلم لم يطلب كشفه إلا من المدفونين في التراب وإذا أراد أن يظلم أحدا فاستعاذ بالله أو ببيته لم يعذه ولو استعاذ بصاحب التربة أو بتربته لم يقدم عليه أحدا ولم يتعرض له بالأذى حتى ان بعض الناس أخذ من التجار أموالا عظيمة أيام موسم الحج ثم بعد أيام اظهر الإفلاس فقام عليه أهل الأموال فالتجأ الى قبر في جدة يقال له المظلوم فما تعرض له أحد بمكروه خوفا من سر المظلوم وأشباه هذا من الكفر وهذا الخوف لا يكون العبد مسلما إلا باخلاصه لله تعالى وإفراده بذلك دون من سواه
الثاني أن يترك الإنسان ما يجب عليه من الجهاد والأمر بالمعروف والنهي عن المنكر بغير عذر إلا لخوف من الناس فهذا محرم وهو الذي نزلت فيه الآية المترجم لها وهو الذي جاء فيه الحديث إن الله تعالى يقول للعبد يوم القيامة ما منعك إذ رأيت المنكر أن لا تغيره فيقول يا رب خشيت الناس فيقول إياي كنت أحق أن تخشى رواه أحمد
الثالث خوف وعيد الله الذي توعد به العصاة وهو الذي قال الله فيه

(1/427)

ذلك لمن خاف مقامي وخاف وعيد وقال ولمن خاف مقام ربه جنتان وقال تعالى قالوا إنا كنا قبل في أهلنا مشفقين وقال تعالى ويخافون يوما كان شره مستطيرا وهذا الخوف من أعلى مراتب الإيمان ونسبة الأول إليه كنسبة الاسلام إلى الإحسان وإنما يكون محمودا إذ لم يوقع في القنوط واليأس من روح الله ولهذا قال شيخ الإسلام هذا الخوف ما حجزك عن معاصي الله فما زاد على ذلك فهو غير محتاج اليه
بقي قسم رابع وهو الخوف الطبيعي كالخوف من عدو وسبع وهدم وغرق ونحو ذلك فهذا لا يذم وهو الذي ذكره الله عن موسى عليه الصلاة والس في قوله فخرج منها خائفا يترقب إذا تبين هذا فمعنى قوله تعالى إنما ذلكم الشيطان يخوف اولياءه أي يخوفكم اولياءه ويوهمكم أنهم ذو باس وشدة قال الله تعالى فلا تخافوهم وخافون ان كنتم مؤمنين اي فاذا سول لكم وأوهمكم فتوكلوا على الا فإنه كافيكم وناصركم عليهم كما قال تعالى اليس الله بكاف عبده ويخوفونك بالذين من دونه إلى قوله قل حسبي الله عليه يتوكل المتوكلون وقال تعالى فقاتلوا اولياء الشيطان إن كيد الشيطان كان ضعيفا قاله ابن كثير وقال ابن القيم ومن كيد عدو الله أنه يخوف المؤمنين من جنده واوليائه لئلا يجاهدوهم ولا يأمروهم بمعروف ولا ينهوهم عن منكر

(1/428)

فأخبر تعالى ان هذا من كيده وتخويفه ونهانا أن نخافهم قال والمعنى عند جميع المفسرين يخوفكم بأوليائه قال قتادة يعظمهم في صدوركم ولهذا قال فلا تخافوهم وخافون إن كنتم مؤمنين فكلما قوي إيمان العبد زال من قلبه خوف أولياء الشيطان وكلما ضعف إيمان العبد قوي خوفه منهم قلت فأمر تعالى باخلاص هذا الخوف له وأخبر أن ذلك شرط في الإيمان فمن لم يأت به لم يأت بالإيمان الواجب ففيه ان إخلاص الخوف لله من الفرائض
قال وقوله تعالى إنما يعمر مساجد الله من آمن بالله واليوم الآخر وأقام الصلاة وآتى الزكاة ولم يخشى الا الله الآية
لما نفى تبارك وتعالى عمارة المساجد عن المشركين بقوله تعالى ما كان للمشركين أن يعمروا مساجد الله الآية إذا لا تنفعهم عمارتها مع الشرك كما قال تعالى وقدمنا الى ما عملوا من عمل فجعلناه هباء منثورا أثبت تعالى في هذه الآية عمارة المساجد بالعبادة للمؤمنين بالله تعالى واليوم الآخر المقيمين الصلاة المؤتين الزكاة الذين لا يخشون الا الله ولا يخشون معه الها آخر كما قال تعالى ولا يخشون أحدا الا الله وكفى بالله حسيبا فهذه هي العمارة النافعة وهي الخالصة من الشرك فإنه نار تحرق الأعمال
وقوله ولم يخش الا الله قال ابن عطية يريد خشية التعظيم والعبادة والطاعة ولا محالة أن الإنسان يخشى غيره ويخشى المحاذير الدنيوية وينبغي أن يخشى في ذلك كله قضاء الله وتصريفه

(1/429)

قلت ولهذا قال ابن عباس الآية لم يعبد الا الله فإن الخوف كما قال ابن القيم عبودية القلب فلا يصلح الا لله كالذل والإنابة والمحبة والتوكل والرجاء وغيرها من عبودية القلب فلا يصلح الا لله كالذل والانابة والمحبة والتوكل والرجاء وغيرها من عبودية القلب
وقوله فعسى اولئك ان يكونوا من المهتدين قال ابن ابي طلحة عن ابن عباس يقول إن أولئك المهتدون كقوله عسى أن يبعثك ربك مقاما محمودا وكل عسى في القرآن فهي واجبة وتضمنت الآية أن من عمر المساجد من المسلمين بالعبادة هو من المؤمنين كما في حديث إذا رأيتم الرجل يعتاد المسجد فاشهدوا له بالايمان قال الله انما يعمد مساجد الله من آمن بالله واليوم الآخر رواه أحمد والترمذي والحاكم
قال وقوله ومن الناس من يقول آمنا بالله فاذا اوذي في الله جعل فتنة الناس كعذاب الله الآية
قال ابن كثير يقول تعالى مخبرا عن قوم من الذين يدعون الايمان بألسنتهم ولم يثبت الايمان في قلوبهم بأنهم إذا جاءتهم محنة في الدنيا اعتقدوا أنها من نقمة الله بهم فارتدوا عن الاسلام قال ابن عباس يعني فتنته أن يرتد عن دينه إذا أوذي في الله وقال ابن القيم الناس إذا أرسل اليهم الرسل بين أمرين إما أن يقول احدهم آمنا وإما أن لا يقول ذلك بل يستمر على السيئات والكفر فمن قال آمنا امتحنه ربه وابتلاه وفتنه والفتنة الابتلاء والاختبار ليتبين الصادق من الكاذب ومن لم يقل آمنا فلا يحسب أنه يعجز الله ويفوته ويسبقه فمن آمن

(1/430)

بالرسل وأطاعهم عاداه أعداؤهم وآذوه فابتلى بما يؤلمه ومن لم يؤمن بهم ولم يطعهم عوقب في الدنيا والآخرة وحصل له ما يؤلمه وكان هذا الألم أعظم وأدوم من ألم أتباعهم فلا بد من حصول الألم لكل نفس آمنت أو رغبت عن الإيمان لكن المؤمن يحصل له الألم في الدنيا ابتداء ثم تكون له العاقبة في الدنيا والآخرة والمعرض عن الإيمان تصل له اللذة ابتداء ثم يصير له الألم الدائم والانسان لابد أن يعيش مع الناس والناس لهم ارادات وتصورات فيطلبون منه أن يوافقهم عليها وإن لم يوافقهم آذوه وعذبوه وان وافقهم حصل له الأذى والعذاب تارة منهم وتارة من غيرهم كمن عنده دين وتقى حل بين قوم فجار ظلمة ولا يتمكنون من فجورهم الا بموافقته لهم أو سكوته عنهم فإن وافقهم أو سكت عنهم سلم من شرهم في الابتداء ثم يتسلطون عليه بالاهانة والاذى أضعاف ما كان يخافه ابتداء لو انكر عليهم وخالفهم وان سلم منهم فلا بد ان يهان ويعاقب على يد غيرهم فالحزم كل الحزم بما قالت ام المؤمنين لمعاوية من ارضى الله بسخط الناس كفاه الله مؤنة الناس ومن أرضى الناس بسخط الله لم يغنوا عنه من الله شيئا فمن هذاه الله وألهمه رشده ووقاه شر نفسه امتنع من الموافقة على فعل المحرم وصبر على عداوتهم ثم تكون له العاقبة في الدنيا والآخرة كما كانت للرسل وأتباعهم
ثم أخبر عن حال الداخل في الايمان بلا بصيرة وأنه اذا أوذي في الله جعل فتنة الناس له وهي أذاهم له ونيلهم اياه بالمكروه وهو الألم الذي لا بد ان ينال الرسل وأتباعهم ممن خالفهم جعل ذلك في فراره منه وتركه السبب الذي يناله به كعذاب الله الذي فر منه المؤمنون بالايمان فالمؤمنون لكمال بصيرتهم فروا من ألم عذاب الله الى الإيمان وتحملوا ما فيه من الألم الزائل المفارق عن قرب وهذا لضعف بصيرته فر من ألم أعداء

(1/431)

الرسل إلى موافقتهم ومتابعتهم ففر من ألم عذابهم الى ألم عذاب الله فجعل ألم فتنة الناس في الفرار منه بمنزلة ألم عذاب الله وغبن كل الغبن اذا استجار من الرمضاء بالنار وفر من ألم ساعة الى ألم الأبد واذا نصر الله جنده وأولياءه قال إني كنت معكم والله عليم بما انطوى عليه صدره من النفاق انتهى
قلت وإنما حمل ضعيف البصيرة على أن جعل فتنة الناس كعذاب الله هوالخوف منهم أن ينالوه بما يكره بسبب الإيمان بالله وذلك من جملة الخوف من غير الله وهذا وجه مطابقة الآية للترجمة وفي الآية رد على المرجئة والكرامية وفيها الخوف على نفسك والاستعداد للبلاء اذ لابد منه مع سؤال الله العافية
قال عن أبي سعيد مرفوعا إن من ضعف اليقين أن ترضى الناس بسخط الله وأن تحمدهم على رزق الله وأن تذمهم على ما لم يؤتك الله إن رزق الله لا يجره حوص حويص ولا يرده كراهية كاره
ش هذا الحديث رواه أبو نعيم في الحلية والبيهقي وأعله بمحمد ابن مروان السدي وقال ضعيف وفيه أيضا عطية العوفي أورده الذهبي في الضعفاء والمتروكين وقال ضعفوة وموسى بن بلال قال الأزدي ساقط قلت اسناده ضعيف ومعناه صحيح وتمامه وإن الله بحكمته جعل الروح والفرح في الرضى واليقين وجعل الهم والحزن في الشك والسخط
قوله ان من ضعف اليقين قال في المصباح والضعف بفتح الضاد في لغة تميم وبضمها في لغة قريش خلاف القوة والصحة واليقين المراد به الإيمان كله كما قال ابن مسعود اليقين الإيمان كله والصبر نصف الإيمان رواه الطبراني بسند صحيح ورواه أبو نعيم في الحلية والبيهقي في الزهد

(1/432)

من حديثه مرفوعا ولا يثبت رفعه قاله الحافظ ويدخل في ذلك تحقيق الايمان بالقدر السابق كما في حديث ابن عباس مرفوعا فإن استطعت أن تعمل بالرضى في اليقين فافعل وان لم تستطع فإن في الصبر على ما تكره خيرا كثيرا وفي رواية أخرى في اسنادها ضعف قلت يا رسول الله كيف أصنع باليقين قال أن تعلم أن ما أصابك لم يكن ليخطئك وما أخطأك لم يكن ليصيبك
قوله أن ترضي الناس بسخط الله أي تؤثر رضاهم على رضي الله فترافقهم على ترك الأمور أو فعل المحظور استجلابا لرضاهم فلولا ضعف اليقين لما فعلت ذلك لأن من قوي يقينه علم أن الله وحده هوالنافع الضار وأنه لا معول الا على رضاه وليس لسواه من الأمر شيء كائنا ما كان فلا يهاب أحدا ولا يخشاه لخوف ضرر يلحقه من جهته كما قال تعالى ويخشونه ولا يخشون أحدا إلا الله وكفى بالله حسيبا
قوله وأن تحمدهم على رزق لله أي تحمدهم وتشكرهم على ما وصل إليك على أيديهم من رزق بأن تضيفه إليهم وتنسى المنعم المتفضل على الحقيقة وهو الله رب العالمين الذي قدر هذا الرزق لك وأوصله إليك بلطفه ورحمته فإنه لطيف لما يشاء وهو العليم الحكيم فإذا أراد أمرا قيض له أسبابا ولا ينافي ذلك حديث من لا يشكر الناس لا يشكر الله لأن المراد هنا اضافة النعمة إلى السبب ونسيان الخالق والمراد بشكر الناس عدم كفر احسانهم ومجازاتهم على ذلك بما استطعت فإن لم تجد فجازهم بالدعاء
قوله وأن تذمهم على ما لم يؤتك الله أي اذا طلبتهم شيئا فمنعوك ذمتهم على

(1/433)

ذلك فلو علمت يقينا ان المتفرد بالعطاء والمنع هو الله وحده وان المخلوق مدبر لا يملك لنفسه ضرا ولا نفعا فضلا عن غيره وان الله لو قدر لك رزقا أتاك ولو اجتهد الخلق كلهم في دفعه وان ارادك بمنع لم يأتك مرادك ولو اجتمع الخلق كلهم في ايصاله اليك لقطعت العلائق عن الخلائق وتوجهت بقلبك الى الخالق تبارك وتعالى ولهذا قرر ذلك بقوله ان رزق الله لا يجره حرص حريص ولا يرده كراهية كاره فلا ترض الخلق بما يسخط الله ولا تحمدهم على رزق الله ولا تذمهم على ما لم يؤتك الله طلبا لحصول رزق من جهتهم فما يفتح الله للناس من رحمة فلا ممسك لها وما يمسك فلا مرسل له من بعده وهو العزيز الحكيم قال شيخ الاسلام اليقين يتضمن اليقين في القيام بأمر الله وما وعد الله أهل طاعته ويتضمن اليقين بقدر الله وخلقه وتدبيره فإذا ارضيتهم بسخط الله لم تكن موقنا لا بوعد الله ولا برزق الله فإنه انما يحمل الانسان على ذلك إما ميل إلى ما في أيديهم فيترك القيام فيهم بأمر الله لما يرجوه منهم وإما ضعف تصديقه بما وعد الله أهل طاعته من النصر والتأييد والثواب في الدنيا والآخرة فإنك اذا أرضيت الله نصرك ورزقك وكفاك مؤنتهم وإرضاؤهم بما يسخطه انما يكون خوفا منهم ورجاء لهم وذلك من ضعف اليقين وإذا لم يقدر لك ما تظن أنهم يفعلونه معك فالأمر في ذلك الى الله لا لهم فإنه ما شاء كان وما لم يشأ لم يكن فإذا ذممتهم على ما يقدر كان ذلك من ضعف يقينك فلا تخفهم ولا ترجهم ولا تذمهم من جهة نفسك وهواك ولكن من حمده الله ورسوله منهم فهو المحمود ومن ذمه الله ورسوله فهو المذموم ولما قال بعض وفد بني تميم أي محمد أعطني فإن حمدي زين وذمي شين قال صلى الله عليه و سلم ذاك الله وفي الحديث ان الإيمان يزيد وينقص وان الأعمال داخلة في الإيمان والالم

(1/434)

تكن هذه الثلاث من ضعفه واضدادها من قوته
قال وعن عائشة أن رسول الله صلى الله عليه و سلم قال من التمس رضا الله بسخط الناس رضي الله عنه وأرضى عنه الناس ومن التمس رضى الناس بسخط الله سخط الله عليه وأسخط عليه الناس رواه ابن حبان في صحيحه
ش هذا الحديث رواه ابن حبان بهذا اللفظ الذي ذكره المصنف ورواه الترمذي عن رجل من أهل المدينة قال كتب معاوية الى عائشة ان اكتبي لي كتابا توصيني فيه ولا تكثري علي فكتبت عائشة الى معاوية سلام عليك اما بعد فإني سمعت رسول الله صلى الله عليه و سلم يقول من التمس رضى الله بسخط الناس كفاه الله مؤنة الناس ومن التمس رضى الناس بسخط الله وكله الله إلى الناس والسلام عليك رواه أبو نعيم وغيره
قوله من التمس أي طلب قال شيخ الإسلام وكتبت عائشة إلى معاوية وروي أنها رفعته من ارضى الله بسخط الناس كفاه الله مؤنة الناس ومن ارضى الناس بسخط الله لم يغنوا عنه من الله شيئا هذا لفظ المرفوع ولفظ الموقوف من أرضى الله بسخط الناس رضي الله عنه وأرضى عنه الناس ومن أرضى الناس بسخط الله عاد حامده من الناس له ذاما هذا اللفظ المأثور عنها وهذا من أعظم الفقه في الدين والمأثور أحق وأصدق فإن من أرضى الله بسخطهم كان قد اتقاه وكان عبده الصالح والله يتولى الصالحين وهو كاف عبده ومن يتق الله يجعل له مخرجا ويرزقه من حيث لا يحتسب والله يكفيه مؤنة الناس بلا ريب وأما كون الناس كلهم يرضون عنه فقد يحصل ذلك لكن يرضون إذا سلموا من الاعراض وإذا تبين

(1/435)

لهم العاقبة ومن أرضى الناس بسخط الله لم يغنوا عنه من الله شيئا كالظالم الذي يعض على يديه وأما كون حامده ينقلب ذاما فهذا يقع كفرا ويحصل في العاقبة فإن العاقبة للتقوى لا تحصل ابتداء عند أهوائهم قلت وإنما يحمل الانسان على إرضاء الخلق بسخط الخالق هو الخوف منهم فلو كان خوفه خالصا لله لما ارضاهم بسخطه فإن العبيد فقراء عاجزون لا قدرة لهم على نفع ولا ضر البتة وما بهم من نعمة فمن الله فكيف يحسن بالموحد المخلص أن يؤثر رضاهم على رضاء رب العالمين الذي له الملك كله وله الحمد كله وبيده الخير كله ومنه الخير كله وإليه يرجع الامر كله لا إله إلا هو العزيز الحكيم وقد أخبر تعالى أن ذلك من صفات المنافقين في قوله لأنتم أشد رهبة في صدورهم من الله ذلك بأنهم قوم لا يفقهون وما أحسن ما قيل ... إذا صح منك الود يا غاية المنى ... فكل الذي فوق التراب تراب ...
قال ابن رجب فمن تحقق أن كل مخلوق فوق التراب فهو تراب فكيف يقدم طاعة من هو تراب على طاعة رب الارباب أم كيف يرضي التراب بسخط الملك الوهاب ان هذا لشيء عجاب وفي الحديث عقوبة من خاف الناس وآثر رضاهم على رضى الله وأن العقوبة قد تكون في الدين عياذا بالله من ذلك فإن المصيبة في الأديان أعظم من المصيبة في الاموال والأبدان وفيه شدة الخوف على عقوبات الذنوب لا سيما في الدين فإن كثيرا من الناس يفعل

(1/436)

المعاصي ويستهين ولا يرى اثرا لعقوبتها ولا يدري المسكين بماذا أصيب فقد تكون عقوبته في قلبه كما قال تعالى فأعقبهم نفاقا في قلوبهم إلى يوم يلقونه بما أخلفوا ما وعدوه وبما كانوا يكذبون اللهم إنا نعوذ برضاك من سخطك وبعفوك من عقوبتك وبك منك لا نحصي ثناء عليك أنت كما أثنيت على نفسك باب
قول الله تعالى وعلى الله فتوكلوا إن كنتم مؤمنين
قال أبو السعادات يقال توكل بالأمر اذا ضمن القيام به ووكلت أمري الى فلان أي ألجأته واعتمدت عليه فيه وكل فلان فلانا إذا استكفاه أمره ثقة بكفايته أو عجز عن القيام بأمر نفسه انتهى ومراد المصنف بهذه الترجمة النص على أن التوكل فريضة يجب اخلاصه لله تعالى لأنه من أفضل العبادات وأعلى مقامات التوحيد بل لا يقوم به على وجه الكمال إلا خواص المؤمنين كما تقدم في صفة السبعين ألفا الذين يدخلون الجنة بلا حساب ولا عذاب ولذلك أمر الله به في غير آية من القرآن أعظم مما أمر بالوضوء والغسل من الجنابة بل جعله شرطا في الإيمان والاسلام ومفهوم ذلك انتفاء الإيمان والاسلام عند انتفائه كما في الآية المترجم لها وقوله تعالى إن كنتم آمنتم بالله فعليه توكلوا إن كنتم مسلمين وقوله تعالى فاعبده وتوكل عليه وقوله رب المشرق

(1/437)

والمغرب لا إله إلا هو فاتخذه وكيلا وقوله ألا تتخذوا من دوني وكيلا وقوله وتوكل على الحي الذي لا يموت وسبح بحمده وكفى به بذنوب عباده خبيرا وقوله فإن تولوا فقل حسبي الله لا إله الا هو عليه توكلت وهو رب العرش العظيم وغير ذلك من الآيات وفي الحديث من سره أن يكون أقوى الناس إيمانا فليتوكل على الله رواه ابن أبي الدنيا وأبو يعلى والحاكم وفي حديث آخر لو أنكم توكلون على الله حق توكله لرزقكم كما يرزق الطير تغدو خماصا وتروح بطانا رواه أحمد وابن ماجه قال الامام أحمد التوكل عمل القلب وقال أبو اسماعيل الأنصاري التوكل كله الأمر إلى مالكه والتعويل على وكالته إذا تبين ذلك فمعنى الآية المترجم لها أن موسى عليه السلام أمر قومه بدخول الارض المقدسة التي كتبها الله لهم ولا يرتدوا على أدبارهم خوفا من الجبارين بل يمضوا قدما لا يهابونهم ولا يخشونهم متوكلين على الله في هزيمتهم مصدقين بصحة وعده لهم إن كانوا مؤمنين قال ابن القيم فجعل التوكل على الله شرطا في الإيمان فدل على انتفاء الإيمان عد انتفائه وفي الآية الأخرى وقال موسى يا قوم إن كنتم آمنتم بالله فعليه توكلوا إن كنتم مسلمين فجعل دليل صحة الاسلام التوكل وقال وعلى الله فليتوكل المؤمنون فذكر اسم الإيمان ههنا دون سائر أسمائهم دليل على استدعاء الإيمان للتوكل وأن قوة التوكل وضعفه بحسب قوة الإيمان وضعفه وكلما قوي ايمان العبد كان توكله أقوى واذا ضعف الإيمان ضعف التوكل واذا كان التوكل ضعيفا فهو دليل على ضعف الإيمان ولا بد والله تبارك وتعالى يجمع بين التوكل والعبادة وبين التوكل والإيمان وبين التوكل والتقوى وبين التوكل والإسلام وبين التوكل والهداية فظهر أن التوكل أصل لجميع مقامات

(1/438)

الايمان والاحسان ولجميع أعمال الاسلام وأن منزلته منها كمنزلة الجسد من الراس فكما لا يقوم الرأس إلا على البدن فكذلك لا يقوم الايمان ومقوماته إلا على ساق التوكل
قلت وفي الآية دليل على أن التوكل على الله عبادة وعلى أنه فرض وإذا كان كذلك فصرفه لغير الله شرك قال شيخ الاسلام وما جاء أحد مخلوقا أو توكل عليه الا خاب ظنه فيه فإنه مشرك ومن يشرك بالله فكأنما خر من السماء فتخطفه الطير أو تهوي به الريح في مكان سحيق
قلت لكن التوكل على غير الله قسمان أحدهما التوكل في الأمور التي لا يقدر عليها إلا الله كالذين يتوكلون على الأموات والطواغيت في رجاء مطالبهم من النصر والحفظ والرزق والشفاعة فهذا شرك أكبر فإن هذه الأمور ونحوها لا يقدر عليها إلا الله تبارك وتعالى
الثاني التوكل في الأسباب الظاهرة العادية كمن يتوكل على أمير أو سلطان فيما جعله الله بيده من الرزق أو دفع الأذى ونحو ذلك فهذا نوع شرك خفي والوكالة الجائزة هي توكل الانسان في فعل مقدور عليه ولكن ليس له أن يتوكل عليه وإن وكله بل يتوكل على الله ويعتمد عليه في تيسير ما وكله فيه كما قرره شيخ الاسلام
قال وقوله إنما المؤمنون الذين إذا ذكر الله وجلت قلوبهم الآية
قال ابن عباس في الآية المنافقون لا يدخل قلوبهم شيء من ذكر الله عند أداء فرائضه ولا يؤمنون بشيء من آيات الله ولا يتوكلون على الله

(1/439)

ولا يصلون إذا غابوا ولا يؤدون زكاة أموالهم فأخبر الله أنهم ليسوا بمؤمنين ثم وصف المؤمنين فقال إنما المؤمنون الذين إذا ذكر الله وجلت قلوبهم فادوا فرائضه رواه ابن جرير وابن أبي حاتم وهذه صفة المؤمن الذي إذا ذكر الله وجل قلبه أي خاف من الله ففعل أوامره وترك زواجره فإن وجل القلب من الله يستلزم القيام بفعل المأمور وترك المحظور كما قال تعالى وأما من خاف مقام ربه ونهى النفس عن الهوى فإن الجنة هي المأوى ولهذا قال السدي في قوله إذا ذكر الله وجلت قلوبهم هو الرجل يريد أن يظلم أو قال يهم بمعصية فيقال له اتق الله فيجل قلبه رواه ابن أبي شيبة وابن جرير وابن أبي حاتم وقوله وإذا تليت عليهم آياته زادتهم ايمانا قد استدل الصحابة والتابعون ومن تبعهم بهذه الآية وأمثالها على زيادة الإيمان ونقصانه قال عمر بن حبيب الصحابي إن الإيمان يزيد وينقص فقيل له وما زيادته وما نقصانه قال إذا ذكرنا الله وخشيناه فذلك زيادته وإذا غفلنا ونسينا وضيعنا فذلك نقصانه رواه ابن سعد وقال مجاهد في هذه الآية الايمان يزيد وينقص وهو قول وعمل رواه ابن أبي حاتم وحكى الاجماع على ذلك الشافعي وأحمد وأبو عبيد وغيرهم وقوله وعلى ربهم يتوكلون أي يعتمدون عليه بقلوبهم مفوضين اليه امورهم وحده لا شريك له فلا يرجون سواه ولا يقصدون الا إياه ولا يرغبون الا اليه يعلمون أن ما شاء كان وما لم يشأ لم يكن وأنه المتصرف في الملك وحده لا شريك له وفي الآية وصف المؤمنين حقا بثلاث مقامات من مقامات الإحسان وهي الخوف وزيادة الايمان والتوكل على الله وحده
فإن قيل إذا كان المؤمن حقا هو الذي فعل المأمور وترك المحظور

(1/440)

فلماذا لم يذكر إلا خمسة أشياء
قيل لأن ما ذكر مستلزم لما ترك فإنه ذكر وجل قلوبهم إذا ذكر الله وزيادة ايمانهم اذا تليت عليهم آياته مع التوكل عليه واقام الصلاة على الوجه المأمور به باطنا وظاهرا والانفاق من المال والمنافع فكان مستلزما للباقي فإن وجل القلب عند ذكر الله يقتضي خشيته والخوف منه وذلك يدعو صاحبه إلى فعل المأمور وترك المحظور وكذلك زيادة الايمان عند تلاوة آيات الله يقتضي ريادته علما وعملا ثم لا بد من التوكل على الله فيما لا يقدر عليه إلا الله ومن طاعة الله فيما يقدر عليه وأصل ذلك الصلاة والزكاة فمن قام بهذه الخمس كما أمر لزم أن يأتي بسائر الواجبات بل الصلاة نفسها إذا فعلها كما أمر فهي تنهى عن الفحشاء والمنكر ذكر ذلك شيخ الاسلام
قال وقوله يا أيها النبي حسبك الله الآية
قال ابن القيم أي الله وحده كافيك وكافي اتباعك فلا تحتاجون معه الى أحد وقيل المعنى حسبك الله وحسبك المؤمنين قال ابن القيم وهذا خطأ محض لا يجوز حمل الآية عليه فإن الحسب والكفاية لله وحده كالتوكل والتقوى والعبادة قال تعالى وإن يريدوا أن يخدعوك فإن حسبك الله هو الذي أيدك بنصره وبالمؤمنين ففرق بين الحسب والتأييد فجعل الحسب له وحده وجعل التأييد له بنصره وبعباده وأنثى على أهل التوحيد من عباده حيث أفردوه بالحسب فقال تعالى الذين قال لهم الناس إن الناس قد جمعوا لكم فاخشوهم فزادهم إيمانا وقالوا حسبنا الله ونعم الوكيل ولم يقولوا حسبنا الله ورسوله فإذا كان هذا قولهم

(1/441)

ومدح الرب تعالى لهم بذلك فكيف يقول لرسوله الله وأتباعك حسبك وأتباعه قد أفردوا الرب تعالى بالحسب ولم يشركوا بينه وبين رسوله فكيف يشرك بينه وبينهم في حسب رسوله صلى الله عليه و سلم هذا من أمحل المحال وأبطل الباطل ونظير هذا قوله سبحانه وقالوا حسبنا الله سيؤتينا الله من فضله ورسوله إنا إلى الله راغبون فتأمل كيف جعل الايتاء لله والرسول كما قال وما آتاكم الرسول فخذوه وجعل الحسب له فلم يقل وقالوا حسبنا الله ورسوله بل جعله خالص حقه كما قال إنا إلى الله راغبون ولم يقل وإلى رسوله بل جعل الرغبة اليه وحده كما قال وإلى ربك فارغب فالرغبة والتوكل والإنابة والحسب لله وحده كما أن العبادة والتقوى والسجود والنذر والحلف لا يكون الا له سبحانه وتعالى انتهى كلامه وبهذا يتبين مطابقة الآية للترجمة لأن الله تعالى أخبر أنه حسب رسوله وحسب اتباعه اي كافيهم وناصرهم فنعم المولى ونعم النصير وفي ضمن ذلك أمر لهم بإفراده تعالى بالحسب استكفاء بكفايته تبارك وتعالى وذلك هو التوكل
قال وقوله ومن يتوكل على الله فهو حسبه قال ابن القيم اي كافيه ومن كان الله كافيه وواقيه فلا مطمع فيه لعدوه ولا يضره إلا أذى لا بد منه كالحر والبرد والجوع والعطش وأما أن يضره بما يبلغ به مراده فلا يكون أبدا وفرق بين الأذى الذي هو في الظاهر إيذاء وهو في الحقيقة إحسان إليه واضرار بنفسه وبين الضرر الذي يشتفى به منه قال بعض

(1/442)

السلف جعل الله لكل عمل جزاء من نفسه وجلع جزاء التوكل عليه نفس كفايته فقال ومن يتوكل على الله فهو حسبه ولم يقل فله كذا وكذا من الأجر كما قال في الأعمال بل جعل نفسه سبحانه كافي عبده المتوكل عليه وحسبه وواقيه فلو توكل العبد على الله حق توكله وكادته السموات والأرض ومن فيهن لجعل له مخرجا وكفاه ونصره انتهى وفي أثر رواه أحمد في الزهد عن وهب بن منبه قال الله عز و جل في بعض كتبه بعزتي إنه من اعتصم بي فإن كادته السموات ومن فيهن والارضون بمن فيهن فإني أجعل له بذلك مخرجا ومن لم يعتصم بي فإني أقطع يديه من أسباب السماء وأخسف من تحت قدميه الارض فأجعله في الهواء ثم أكله إلى نفسه كفا بي لعبدي مالا إذا كان عبدي في طاعتي أعطيه قبل أن يسألني وأستجيب له قبل أن يدعوني فأنا أعلم بحاجته التي ترفق به منه وفي الآية دليل على فضل التوكل وأنه أعظم الأسباب في جلب المنافع ودفع المضار لأن الله علق الجملة الأخيرة على الأولى تعليق الجزاء على الشرط فيمتنع أن يكون وجود الشرط كعدمه لأنه تعالى رتب الحكم على الوصف المناسب له فعلم أن توكله هو سبب كون الله حسبا له ذكره شيخ الاسلام وفيها تنبيه على القيام بالأسباب مع التوكل لأنه تبارك وتعالى ذكر التقوى ثم ذكر التوكل كما قال واتقوا الله وعلى الله فليتوكل المؤمنون فجعل التقوى الذي هو قيام بالأسباب المأمور بها فحينئذ إذا توكل على الله فهو حسبه فالتوكل بدون القيام بالأسباب المأمور بها عجز محض وإن كان مشوبا بنوع من التوكل فلا ينبغي للعبد أن يجعل توكله عجزا ولا عجزه توكلا بل يجعل توكله من جملة الأسباب التي لا يتم المقصود إلا بها

(1/443)

كلها ذكر معناه ابن القيم
قال عن ابن عباس قال حسبنا الله ونعم الوكيل قالها ابراهيم صلى الله عليه و سلم حين ألقى في النار وقالها محمد صلى الله عليه و سلم حين قالوا إن الناس قد جمعوا لكم فاخشوهم فزادهم إيمانا الآية رواه البخاري
ش قوله حسبنا الله أي كافينا فلا نتوكل إلا عليه كما قال ومن يتوكل على الله فهو حسبه اي كافيه كما قال أليس الله بكاف عبده
قوله ونعم الوكيل أي نعم الموكول اليه المتوكل عليه كما قال تبارك وتعالى واعتصموا بالله هو مولاكم فنعم المولى ونعم النصير فقد تضمنت هذه الكلمة العظيمة التوكل على الله والالتجاء اليه قال ابن القيم وهو حسب من توكل عليه وكافي من لجأ إليه وهو الذي يؤمن خوف الخائف ويجير المستجير وهو نعم المولى ونعم النصير فمن تولاه واستنصر به وتوكل عليه وانقطع بكليته اليه تولاه وحفظه وحرسه وصانه ومن خافه واتقاه أمنه مما يخاف ويحذر وجلب اليه كل ما يحتاج اليه من المنافع
قوله قالها ابراهيم صلى الله عليه و سلم حين القي في النار في رواية عن ابن عباس قال كان آخر قول إبراهيم عليه السلام حين ألقي في النار حسبنا الله ونعم الوكيل رواه البخاري وقد ذكر الله القصة في سورة الأنبياء عليهم السلام
قوله وقالها محمد صلى الله عليه و سلم إلى آخره وذلك بعدما كان من أمر أحد ما كان بلغ النبي صلى الله عليه و سلم وأصحابه ان ابا سفيان ومن معه قد أجمعوا الكرة عليهم فخرج النبي صلى الله عليه و سلم ومعه أبو بكر وعمر وعثمان وعلي والزبير وسعد وطلحة وعبدالرحمن بن عوف وحذيفة بن اليمان وعبدالله بن مسعود وأبو عبيدة بن

(1/444)

الجراح في سبعين راكبا حتى انتهى الى حمراء الأسد وهي من المدينة على ثلاثة أميال ثم ألقى الله الرعب في قلب أبي سفيان فرجع الى مكة ومر به ركب من عبد القيس فقال أين تريدون فقالوا نريد المدينة قال فهل أنتم مبلغون عني محمدا رسالة أرسلكم بها اليه قالوا نعم قال فإذا وافيتموه فأخبروه أنا قد أجمعنا السير إليه وإلى أصحابه لنستأصل بقيتهم فمر الركب برسول الله صلى الله عليه و سلم وهو بحمراء الأسد فأخبروه بالذي قال أبو سفيان وأصحابه فقال حسبنا الله ونعم الوكيل والقصة مشهور في السير والتفاسير
ففي هاتين القصتين فضل هذه الكلمة وأنها قول ابراهيم ومحمد عليهما الصلاة والسلام في الشدائد ولهذا جاء في الحديث إذا وقعتم في الأمر العظيم فقولوا حسبنا الله ونعم الوكيل رواه ابن مردوية وأن القيام بالأسباب مع التوكل على الله لا يتنافيان بل يجب على العبد القيام بهما كما فعل الخليلان عليهما الصلاة والسلام ولهذا جاء في الحديث الصحيح الذي رواه الإمام أحمد وأبو داود والنسائي عن عوف بن مالك أن النبي صلى الله عليه و سلم قضى بين رجلين فقال المقضي عليه لما أدبر حسبي الله ونعم الوكيل فقال رسول الله صلى الله عليه و سلم ردوا علي الرجل فقال ما قلت قال قلت حسبي الله ونعم الوكيل فقال رسول الله صلى الله عليه و سلم إن الله يلوم على العجز ولكن عليك بالكيس فإذا غلبك أمر فقل حسبي الله ونعم الوكيل وفي الآية دليل على أن الإيمان يزيد وينقص قال مجاهد في قوله فزادهم إيمانا قال الإيمان يزيد وينقص وعلى أن ما يكرهه الإنسان قد يكون خيرا له وان التوكل أعظم الأسباب في حصول الخير ودفع الشر في الدنيا والآخرة

(1/445)

باب
قول الله تعالى أفامنوا مكر الله فلا يامن مكر الله الا القوم الخاسرون
المراد بهذه الترجمة التنبيه على الجمع بين الرجاء والخوف ولذلك ذكر بعد هذه الآية قوله تعالى ومن يقنط من رحمة ربه إلا الضالون هذا هو مقام الانبياء والصديقين كما قال تعالى أولئك الذين يدعون يبتغون إلى ربهم الوسيلة أيهم أقرب ويرجون رحمته ويخافون عذابه إن عذاب ربك كان محذورا فابتغاء الوسيلة اليه هو التقرب بحبه وطاعته ثم ذكر الرجاء والخوف وهذه أركان الإيمان وقال تعالى إنهم كانوا يسارعون في الخيرات ويدعوننا رغبا ورهبا وكانوا لنا خاشعين وقال تعالى عن ابراهيم عليه السلام ولا أخاف ما تشركون به إلا أن يشاء ربي شيئا وسع ربي كل شيء علما أفلا تتذكرون وقال عن شعيب قد افترينا على الله كذبا إن عدنا في ملتكم بعد إذ نجانا الله منها وما يكون لنا أن نعود فيها الى أن يشاء الله ربنا فوكلا الأمر الى مالكه وقال تعالى عن الملائكة عليهم السلام يخافون ربهم من فوقهم ويفعلون ما يؤمرون وقال النبي صلى الله عليه و سلم إني لأعلمكم بالله وأشدكم له خشية وكلما قوي ايمان العبد ويقينه قوي خوفه ورجاؤه مطلقا

(1/446)

قال الله تعالى إنما يخشى الله من عباده العلماء وقال ان الذين هم من خشية ربهم مشفقون والذين هم بآيات ربهم يؤمنون والذين هم بربهم لا يشركون والذين يؤتون ما آتوا وقلوبهم وجلة أنهم الى ربهم راجعون قالت عائشة يا رسول الله هو الرجل يزني ويسرق ويخاف ان يعاقب قال لا يا بنت الصديق هوالرجل يصلي ويصوم ويتصدق ويخاف أن لا يقبل منه رواه الامام أحمد والترمذي وابن جرير وابن أبي حاتم والحاكم وصححه قال ابن القيم الخوف من أجل منازل الطريق وخوف الخاصة أعظم من خوف العامة وهم اليه أحوج وهم به أليق وله ألزم فإن العبد إما أن يكون مستقيما أو مائلا عن الاستقامة فإن كان مائلا عن الاستقامة فخوفه من العقوبة على ميله ولا يصح الايمان إلا بهذا الخوف وهو ينشأ من ثلاثة أمور أحدها معرفته بالجناية وقبحها والثاني تصديق الوعيد وأن الله رتب على المعصية عقوبتها الثالث أنه لا يعلم أنه يمنع من التوبة ويحال بينه وبينها اذا ارتكب الذنب فبهذه الأمور الثلاثة يتم له الخوف وسبب قوتها وضعفها يكون قوة الخوف وضعفه هذا قبل الذنب فإذا عمله كان خوفه أشد وبالجملة فمن استقر في قلبه ذكر الدار الآخرة وجزائها وذكر المعصية والتوعد عليها وعدم الوقوف بإتيانه بالتوبة النصوح هاج من قلبه من الخوف ما لا يملكه ولا يفارق حتى ينجو وأما إن كان مستقيما مع الله فخوفه يكون من جريان الأنفاس لعلمه بأن الله مقلب القلوب وما من قلب إلا وهو بين أصبعين من أصابع الرحمن عز و جل فإن شاء أن يقيمه أقامه وإن شاء أن يزيغه أزاغه كما ثبت عن النبي صلى الله عليه و سلم وكانت أكثر يمينه لا ومقلب القلوب ويكفي في هذا قوله تعالى واعلموا أن الله يحول بين المرء وقلبه فأي قرار لمن هذه حاله

(1/447)

ومن احق بالخوف منه بل خوفه لازم له في كل حال وإن توارى عنه بغلبة حال أخرى عليه فالخوف حشو قلبه لكن توارى عنه بغلبة غيره فوجود الشيء غير العلم به فالحوف الأول ثمرة العلم بالوعد والوعيد وهذا الخوف ثمرة العلم بقدرة الله عز و جل وعزته وجلاله وأنه الفعال لما يريد وأنه المحرك للقلب المصرف له كيف يشاء لا إله إلا هو العزيز الحكيم انتهى فهذا الخوف الثاني هو من خوف المكر إذا علمت هذا فمعنى الآية المترجم لها أن الله تبارك وتعالى لما ذكر حال أهل القرى المكذبين للرسل بين أن الذي حملهم على ذلك هوالأمن من عذاب الله وعدم الخوف منه كما قال أفأمن أهل القرى أن يأتيهم بأسنا بياتا وهم نائمون أو أمن أهل القرى أن يأتيهم بأسنا ضحى وهم يلعبون ثم بين أن ذلك بسبب الجهل والغرة بالله فأمنوا مكره فيما ابتلاهم به من السراء والضراء بأن يكون استدراجا فقال أفأمنوا مكر الله فلا يأمن مكر الله إلا القوم الخاسرون أي الهالكون فدل على وجوب الخوف من مكر الله قال الحسن من وسع عليه فلم ير أنه يمكر به فلا رأي له ومن قتر عليه فلم ير أنه ينظر له فلا رأي له وقال قتادة بغت القوم أمر الله وما أخذ الله قوما قط الا عند سلوتهم وغرتهم ونعمتهم فلا تغتروا بالله إنه لا يغتر به الا القوم الفاسقون رواهما ابن أبي حاتم وفي الحديث إذا رايت الله يعطي العبد من الدنيا على معاصيه ما يحب فإنما هو استدراج رواه أحمد وابن جرير وابن أبي حاتم وقال اسماعيل بن رافع من الأمن من مكر الله إقامة العبد على الذنب يتمنى على الله المغفرة رواه ابن أبي حاتم
قال وقوله ومن يقنط من رحمة ربه إلا الضالون

(1/448)

نبه المصنف رحمه الله بهذه الآية على الجمع بين الرجاء والخوف فإذا خاف فلا يقنط من رحمة الله بل يرجوها مع العمل الصالح كما قال تعالى إن الذين آمنوا وهاجروا وجاهدوا في سبيل الله أولئك يرجون رحمة الله والله غفور رحيم فذكر سبحانه أنهم يرجون رحمة الله مع الاجتهاد في الأعمال الصالحة فأما الرجاء مع الاصرار على المعاصي فذاك من غرور الشيطان إذا تبين ذلك فقوله تعالى ومن يقنط حكاية قول ابراهيم عليه السلام لما بشرته الملائكة بولده اسحاق عليه السلام فقال أبشرتموني على أن مسني الكبر فبما تبشرون استبعادا لوقوع هذا في العادة مع كبر السن منه ومن زوجته قالوا بشرناك بالحق اي الذي لا ريب فيه ولا مثنوية بل هو أمر الذي إذا أراد شيئا أن يقول له كن فيكون وإن بعد مثله في العادة التي أجراها فإن ذلك عليه يسير إذا أراده فلا تكن من القانطين أي لا تيأس من رحمة الله قال ابراهيم عليه السلام ومن يقنط من رحمة ربه الا الضالون فأجابهم بأنه ليس بقانط ولكن يرجو من الله الولد وإن كان قد كبر وأسنت امرأته فإنه يعلم من قدرة الله ورحمته ما هو أبلغ من ذلك قال السدي ومن يقنط من رحمة ربه قال من ييأس من رحمة ربه رواه ابن أبي حاتم الا الضالون قال بعضهم إلا المخطئون طريق الصواب أو الكافرون كقوله لا ييأس من روح الله الا القوم الكافرون وفي حديث مرفوع العاجز الراجي لرحمة الله أقرب منها من العابد القانط رواه الحكيم الترمذي والحاكم في تاريخه

(1/449)

قال عن ابن عباس أن رسول الله صلى الله عليه و سلم سئل عن الكبائر قال الشرك بالله واليأس من روح الله والأمن من مكر الله
ش هذا الحديث رواه البزار وابن أبي حاتم من طريق شبيب بن بشر عن عكرمة عن ابن عباس أن رسول الله صلى الله عليه و سلم كان متكئا فدخل عليه رجل فقال ما الكبائر فقال الشرك بالله وذكر الحديث ورجاله ثقات الا شبيب ابن بشر فقال ابن معين ثقة ولينه ابن أبي حاتم ومثل هذا يكون حسنا وقال ابن كثير في اسناده نظر والأشبه أن يكون موقوفا
قوله الشرك بالله هو أكبر الكبائر إذ مضمونه تنقيص رب العالمين والههم ومالكهم وخالقهم الذي لا إله الا هو وعدل غيره به كما قال ثم الذين كفروا بربهم يعدلون فهو أظلم الظلم وأقبح القبيح ولهذا لا يغفر إن لم يتب منه بخلاف غيره من الذنوب ففي مشيئة الله إن شاء غفرها وإن شاء عذب بها
قوله واليأس من روح الله اي قطع الرجاء والامل من الله فيما يرومه ويقصده قال تعالى ولا تيأسوا من روح الله إنه لا ييأس من روح إلا القوم الكافرون وذلك إساءة ظن بكرم الله ورحمته وجوده ومغفرته
قوله والأمن من مكر الله أي من استدراجه للعبد أو سلبه ما أعطاه من الإيمان نعوذ بالله من غضبه وذلك جهل بالله وبقدرته وثقة بالنفس وعجب بها واعلم أن هذا الحديث لم يرد فيه حصر الكبائر فيما ذكر بل الكبائر كثيرة لكن ذكر ما هو أكبرها أو من اكبرها ولهذا قال ابن عباس هي الى السبعين أقرب منها الى السبع رواه ابن جرير وابن أبي حاتم وفي رواية هي الى سبعمائة أقرب منها الى سبع غير أنه لا كبيرة

(1/450)

مع استغفار ولا صغيرة مع اصرار
قال وعن ابن مسعود قال اكبر الكبائر الإشراك بالله والأمن من مكر الله والقنوط من رحمة الله واليأس من روح الله رواه عبد الرزاق
ش هذا الأثر رواه ابن جرير بأسانيد صحاح عن ابن مسعود قال ابن كثير وهو صحيح اليه بلا شك ورواه الطبراني أيضا
قوله اكبر الكبائر الإشراك بالله أي في ربوبيته أو عبادته وهذا بالاجماع
قوله والقنوط من رحمة الله قال أبو السعادات هو أشد اليأس من الشيء قلت فعلى هذا يكون الفرق بينه وبين اليأس كالفرق بين الاستغاثة والدعاء فيكون القنوط من اليأس وظاهر القرآن أن اليأس أشد لأنه حكم لأهله بالكفر ولأهل القنوط بالضلال وفيه التنبيه على الجمع بين الرجاء والخوف فإذا خاف فلا يقنط ولا ييأس وكان السلف يستحبون أن يقوى في الصحة الخوف وفي المرض الرجاء هذه طريقة أبي سليمان وغيره قال وينبغي للقلب أن يكون الغالب عليه الخوف فإذا كان الغالب عليه الرجاء فسد فنسأل الله تعالى أن يرزقنا خشيته في الغيب والشهادة إنه على كل شيء قدير


باب من الإيمان بالله الصبر على أقدار الله - تيسير العزيز الحميد ط الرياض

تيسير العزيز الحميد ط الرياض

باب من الإيمان بالله الصبر على أقدار الله
لما كان ببديع حكمته ولطيف رحمته قضى أن يبتلي النوع الانساني بالأوامر والنواهي والمصائب التي قدرها عليهم أمرهم بالصبر على ذلك

(1/451)

وافترضه عليهم تسلية لهم وتقوية على ذلك ووعدهم عليه الثواب بغير حساب كما قال إنما يوفى الصابرون أجرهم بغير حساب فعلى هذا يكون الصبر ثلاثة أنواع صبر على المأمور وصبر على المحظور وصبر على المقدور ويشملها قوله تعالى والذين صبروا ابتغاء وجه ربهم وقوله تعالى الذين صبروا وعلى ربهم يتوكلون ولما كان الصبر لا يحصل إلا بالله كما قال واصبر وما صبرك إلا بالله ارشد تبارك وتعالى إلى الجمع بينهما وقال تعالى واصبر لحكم ربك فإنك بأعيننا قال الامام أحمد ذكر الله الصبر في تسعين موضعا وقال النبي صلى الله عليه و سلم والصبر ضياء رواه أحمد ومسلم وقال عليه السلام ما أعطي أحد عطاء خيرا وأوسع من الصبر رواه البخاري ومسلم وفي حديث آخر الصبر نصف الإيمان رواه أبو نعيم والبهيقي في الشعب وقال عمر وجدنا خير عيشنا بالصبر رواه البخاري وقال علي بن أبي طالب ألا إن الصبر من الإيمان بمنزلة الرأس من الجسد فاذا قطع الرأس بار الجسد ثم رفع صوته فقال ألا لا إيمان لمن لا صبر له والأحاديث والآثار في ذلك كثيرة واشتقاقه من صبر اذا حبس منع فالصبر حبس النفس عن الجزع واللسان عن التشكي والسخط والجوارح عن لطم الخدود وشق الجيوب ونحوهما ذكره ابن القيم
قال وقوله تعالى ومن يؤمن بالله يهد قلبه
ش أول الآية ما اصاب من مصيبة إلا بإذن الله ومن يؤمن بالله يهد قلبه

(1/452)

والله بكل شيء عليم اخبر تعالى أن ما أصاب من مصيبة في الأرض ولا في الأنفس إلا بإذن الله أي بقدره وأمره كما قال في الآية الأخرى إلا في كتاب من قبل أن نبرأها إن ذلك على الله يسير قال ابن عباس في قوله إلا بإذن الله إلا بأمر الله يعني من قدره ومشيئته ومن يؤمن بالله يهد قلبه أي ومن أصابته مصيبة فعلم أنها بقضاء الله وقدره فصبر واحتسب واستسلم لقضاء الله جازاه الله تعالى بهداية قلبه التي هي أصل كل سعادة وخير في الدنيا والآخرة وقد يخلف عليه أيضا في الدنيا ما أخذه منه أو خيرا منه كما قال وبشر الصابرين الذين إذا أصابتهم مصيبة قالوا إنا لله وإنا اليه راجعون أولئك عليهم صلوات من ربهم ورحمة وأولئك هم المهتدون قال ابن عباس يهد قلبه اليقين فيعلم أن ما أصابه لم يكن ليخطئه وما أخطأه لم يكن ليصيبه وفي الحديث الصحيح عجبا للمؤمن لا يقضي الله له قضاء إلا كان خيرا له إن أصابته ضراء فصبر كان خيرا له وإن أصابته سراء فشكر كان خيرا له وليس ذلك لأحد الا للمؤمن وقوله والله بكل شيء عليم تبيه على أن ذلك صادر عن علمه المتضمن لحكمته وذلك يوجب الصبر والرضى
قوله قال علقمة هو الرجل تصيبه المصيبة فيعلم أنها من عند الله فيرضى ويسلم
ش هذا الأثر رواه ابن جرير وابن أبي حاتم عن علقمة وهو صحيح وعلقمة هو ابن قيس بن عبدالله النخعي الكوفي ولد في حياة النبي صلى الله عليه و سلم وسمع من أبي بكر وعمر وعثمان وعلي وسعد وابن مسعود وعائشة وغيرهم وهو من

(1/453)

كبار التابعين وأجلائهم وعلمائهم وثقاتهم مات بعد الستين
قوله هو الرجل تصيبه المصيبة إلى آخره هذا تفسير للايمان المذكور في الآية لكنه تفسير باللازم وهو صحيح لأن هذا لازم للايمان الراسخ في القلب وقريب منه تفسير سعيد بن جبير ومن يؤمن بالله يهد قلبه يعني يسترجع يقول إنا لله وانا إليه راجعون وفي الآية أن الصبر سبب لهداية القلب وأن من ثواب الحسنة الحسنة بعدها وان الأعمال من الإيمان وفيها إثبات القدر
قال وفي صحيح مسلم عن أبي هريرة أن رسول الله صلى الله عليه و سلم قال اثنتان في الناس هما بهم كفر الطعن في النسب والنياحة على الميت
ش قوله هما أي الاثنتان
قوله بهم كفر أي هما بالناس أي فيهم كفر قال قال شيخ الإسلام أي هاتان الخصلتان هما كفر قائم في بالناس فنفس الخصلتين كفر حيث كانتا في أعمال الكفار وهما قائمتان بالناس لكن ليس من قام به شعبة من شعب الكفر يصير كافرا الكفر المطلق حى تقوم به حقيقة الكفر كما أنه ليس من قام به شعبة من شعب الإيمان يصير مؤمنا حتى يقوم به أصل الإيمان وفرق بين الكفر المعرف باللام كما في قوله ليس بين العبد وبين الكفر أو الشرك إلا ترك الصلاة وبين كفر منكر في الاثبات
قوله الطعن في النسب أي عيبه ويدخل فيه أن يقال هذا ليس ابن فلان مع ثبوت نسبه في ظاهر الشرع ذكره بعضهم
قوله والنياحة على الميت أي رفع الصوت بالندب بتعديد شمائله

(1/454)

لما في ذلك من التسخط على القدر والجزع المنافي للصبر وذلك كقول النائحة واعضداه واناصراه واكاسياه ونحو ذلك وفيه دليل على أن الصبر واجب لأن النياحة منافية له فإذا حرمت دل على وجوبه وفيه أن من الكفر مالا ينقل عن الملة
قال ولهما عن ابن مسعود مرفوعا ليس منا من ضرب الخدود وشق الجيوب ودعى بدعوى الجاهلية
ش قوله ليس منا هذا من نصوص الوعيد وقد جاء عن سفيان الثوري وأحمد كراهة تاويلها ليكون أوقع في النفوس وأبلغ في الزجر وقيل أي ليس من أهل سنتنا وطريقتنا لأن الفاعل لذلك ارتكب محرما وترك واجبا وليس المراد اخراجه من الإسلام بل المراد المبالغة في الردع عن الوقوع في ذلك كما يقول الرجل لولده عند معاقبته لست مني ولست منك فالمراد ان فاعل ذلك ليس من المؤمنين الذين قاموا بواجبات الإيمان
قوله من ضرب الخدود قال الحافظ خص الخد بذلك لكونه الغالب وإلا فضرب بقية الوجه مثله قلت بل ولو ضرب غير الوجه كالصدر فكما لو ضرب الخد فيدخل في معنى ضرب الخد إذ الكل جزع مناف للصبر فيحرم
قوله وشق الجيوب جمع جيب وهوالذي يدخل فيه الرأس من الثوب وكانوا يشقونه حزنا على الميت قال الحافظ والمراد إكمال فتحه الى آخره قلت الظاهر أن فتح بعضه كفتحه كله
قوله ودعى بدعوى الجاهلية قال شيخ الإسلام هو ندب الميت

(1/455)

وقال غيره هو الدعاء بالويل والثبور وقال الحافظ أي من النياحة ونحوها وكذا الندب به كقولهم واجبلاه وكذا الدعاء بالويل والثبور وقال ابن القيم الدعاء بدعوى الجاهلية كالدعاء الى القبائل والعصبية للانسان ومثله التعصب للمذاهب والطوائف والمشايخ وتفضيل بعض على بعض في الهوى والعصبية وكونه منتسبا اليه يدعو إلى ذلك ويوالي عليه ويعادي ويزن الناس به فكل هذا من دعوى الجاهلية
قلت الصحيح أن دعوى الجاهلية يعم ذلك كله وقد جاء لعن من فعل ما في هذا الحديث عن ابن ماجه وصححه ابن حبان عن أبي أمامة أن رسول الله صلى الله عليه و سلم لعن الخامشة وجهها والشاقة جيبها والداعية بالويل والثبور وهذا يدل على أن هذه الأمور من الكبائر لأنها مشتملة على التسخط على الرب وعدم الصبر الواجب والاضرار بالنفس من لطم الوجه وإتلاف المال بشق الثياب وتمزيقها وذكر الميت بما ليس فيه والدعاء بالويل والثبور والتظلم من الله تعالى وبدون هذا يثبت التحريم الشديد فأما الكلمات اليسيرة اذا كانت صدقا لا على وجه النوح والتسخط فلا تحرم ولا تنافي الصبر الواجب نص عليه أحمد لما رواه في مسنده عن أنس ان أبا بكر رضي الله عنه دخل على النبي صلى الله عليه و سلم بعد وفاته فوضع فمه بين عينيه ووضع يديه على صدغيه وقال وانبياه واخليلاه واصفاه وكذلك صح عن فاطمة رضي الله عنها انها ندبت أباها صلى الله عليه و سلم فقالت يا ابتاه اجاب ربا دعاه الحديث
واعلم أن الحديث المشروح لا يدل على النهي عن البكاء أصلا وإنما يدل على النهي عما ذكر فيه فقط وكذلك يدل على النهي عما في معناه كالبكاء برنة وحلق الشعر وخمش الوجوه ونحو ذلك أما البكاء على وجه الرحمة والرقة ونحو ذلك

(1/456)

فيجوز بل قال شيخ الإسلام البكاء على الميت على وجه الرحمة حسن مستحب ولا ينافي الرضى بقضاء الله بخلاف البكاء عليه لفوات حظه منه
قلت ويدل لذلك قوله عليه السلام لما مات ابنه ابراهيم تدمع العين ويحزن القلب ولا نقول الا ما يرضي الرب وإنا بك يا ابراهيم لمحزونون وهو في الصحيح وفي الصحيحين عن اسامة بن زيد أن رسول الله صلى الله عليه و سلم انطلق الى أحد بناته ولها صبي في الموت فرفع اليه الصبي ونفسه تقعقع كأنها شن ففاضت عيناه فقال سعد ما هذا يا رسول الله قال هذه رحمة جعلها الله في قلوب عباده وانما يرحم الله من عباده الرحماء
قال وعن أنس أن رسول الله صلى الله عليه و سلم قال إذا أراد الله بعبده الخير عجل له العقوبة في الدنيا وإذا أراد الله بعبده الشر أمسك عنه بذنبه حتى يوافي به يوم القيامة
ش هذا الأثر رواه الترمذي والحاكم وحسنه الترمذي وفي اسناده سعد بن سنان قال الذهبي في موضع سعد ليس حجة وفي آخر كأنه غير صحيح وأخرجه الطبراني والحاكم عن عبدالله بن مغفل وأخرجه ابن عدي عن أبي هريرة والطبراني عن عمار بن ياسر وحسنه السيوطي
قوله اذا أراد الله بعبده الخير عجل له العقوبة في الدنيا قال شارح الجامع الصغير أي بصب البلاء والمصائب عليه جزاء لما فرط من الذنوب منه فيخرج منها وليس عليه ذنب يوافى به يوم القيامة كما يعلم من مقابله الآتي ومن فعل ذلك به فقد أعظم اللطف به لأن من حوسب بعمله عاجلا في الدنيا خف جزاؤه عليه حتى يكفر بالشوكة يشاكها حتى بالقلم يسقط من الكاتب فيكفر عن المؤمن بكل ما يلحقه في دنياه حتى يموت على طهارة من دنسه

(1/457)

قلت وفي الصحيح لا يزال البلاء بالعبد حتى يمشي على الأرض وليس عليه خطيئة وفي المسند وغيره من حديث أبي هريرة مرفوعا لا يزال البلاء بالمؤمن والمؤمنة في جسده وماله وفي ولده حتى يلقى الله وما عليه خطيئة قال شيخ الإسلام المصائب نعمة لأنها مكفرات للذنوب ولأنها تدعو الى الصبر فيثاب عليها ولأنها تقتضي الانابة الى الله والذل له والاعراض عن الخلق الى غير ذلك من المصالح العظيمة فنفس البلاء يكفر الله به الخطايا ومعلوم أن هذا من أعظم النعم ولو كان رجل من أفجر الناس فإنه لا بد أن يخفف الله عنه عذابه بمصائبه فالمصائب رحمة ونعمة في حق عموم الخلق الا أن يدخل صاحبها بسبها في معاصي أعظم مما كان قبل ذلك فتكون شرا عليه من جهة ما أصابه في دينه فإن من الناس من إذا ابتلي بفقر أو مرض أو جوع حصل له من الجزع والسخط والنفاق ومرض القلب أو الكفر الظاهر أو ترك بعض الواجبات وفعل بعض المحرمات ما يوجب له ضررا في دينه بحسب ذلك فهذا كانت العافية خيرا له من جهة ما أورثته المصيبة لا من جهة المصيبة كما أن من أوجبت له المصيبة صبرا وطاعة كانت في حقه نعمة دينية فهي بعينها فعل الرب عز و جل رحمة للخلق والله تبارك وتعالى محمود عليها فإن اقترن بها طاعة كان ذلك نعمة ثانية على صاحبها وإن اقترن بها للمؤمن معصية فهذا مما تتنوع فيه أحوال الناس كما تتنوع أحوالهم في العافية فمن ابتلى فرزق الصبر كان الصبر عليه نعمة في دينه وحصل له بعد ما كفر من خطاياه رحمة وحصل له بثنائه على ربه صلاة ربه عليه حيث قال اولئك عليهم صلوات من ربهم ورحمة وأولئك هم المهتدون فحصل له غفران السيئات ورفع الدرجات وهذا من أعظم النعم فالصبر واجب على كل مصاب فمن

(1/458)

قام بالصبر الواجب حصل له ذلك انتهى ملخصا
قوله وإذا أراد بعبده الشر أمسك عنه اي أخر عنه العقوبة بذنبه
قوله حتى يوافي به يوم القيامة هو بضم الياء وكسر الفاء منصوبا بحتى مبنيا للفاعل قال العزيزي أي لا يجازيه بذنبه في الدنيا حتى يجيء في الآخرة مستوفر الذنوب وافيها فيستوفي ما يستحقه من العقاب
قلت وهذا مما يزهد العبد في الصحة الدائمة خوفا أن تكون طيباته عجلت له في الحياة الدنيا والله تعالى لم يرض الدنيا لعقوبة أعدائه كما لم يرضها لاثابة أوليائه بل جعل ثوابهم أن أسكنهم في جواره ورضي عنهم كما قال تعالى إن المتقين في جنات ونهر في مقعد صدق عند مليك مقتدر لهذا لما ذكر النبي صلى الله عليه و سلم الأسقام قال رجل يا رسول الله وما الأسقام والله ما مرضت قط قال قم عنا فلست منا رواه أبو داود وهذه الجملة هي آخر الحديث فأما قوله وقال النبي صلى الله عليه و سلم إن عظم الجزاء إلى آخره فهو أول حديث آخر لكن لما رواهما الترمذي باسناد واحد عن صحابي واحد جعلهما المصنف كالحديث الواحد وفيه من الفوائد أن البلاء للمؤمن من علامات الخير خلافا لما يظنه كثير من الناس وفيه الخوف من الصحة الدائمة أن تكون علامة شر وفيه تنبيه على رجاء الله وحسن الظن به فيما يقضيه لك مما تكره وفيه معنى قوله تعالى وعسى أن تكرهوا شيئا وهو خير لكم الآية
قال المصنف وقال النبي صلى الله عليه و سلم إن عظم الجزاء مع عظم البلاء وإن الله إذا أحب قوما ابتلاهم فمن رضي فله الرضى ومن سخط فله السخط حسنه الترمذي

(1/459)

ش هذا الحديث رواه الترمذي ولفظه حديثا قتيبة ثنا الليث عن يزيد ابن أبي حبيب عن سعد بن سنان عن أنس قال قال رسول الله صلى الله عليه و سلم إذا أراد الله بعبده الخير الحديث الذي قبل هذا ثم قال وبهذا الإسناد عن النبي صلى الله عليه و سلم قال إن عظم الجزاء الحديث ثم قال هذا حديث حسن غريب من هذا الوجه ورواه ابن ماجه وصححه السيوطي روى الامام أحمد عن محمود بن لبيد مرفوعا إذا أحب الله قوما ابتلاهم فمن صبر فله الصبر ومن جزع فله الجزع قال المنذري رواته ثقات
قوله إن عظم الجزاء مع عظم البلاء بكسر المهملة وفتح الظاء فيهما ويجوز ضمها مع سكون الظاء أي من كان ابتلاؤه أعظم فجزاؤه أعظم فعظمة الأجر وكثرة الثواب مع عظم البلاء كيفية وكمية جزاء وفاقا
قلت ولما كان الانبياء عليهم السلام أعظم الناس جزاء كانوا أشد الناس بلاء كما في حديث سعد سئل النبي صلى الله عليه و سلم أي الناس أشد بلاء قال الأنبياء ثم الأمثل فالأمثل يبتلى الرجل على حسب دينه فإن كان في دينه صلبا اشتد بلاؤه وإن كان في دينه رقة ابتلي على قدر دينه فما يبرح البلاء بالعبد حتى يتركه يمشي على الأرض وما عليه خطيئة رواه الدارمي وابن ماجه والترمذي وصححه وقد يحتج بقوله إن عظم الجزاء مع عظم البلاء ومن يقول إن المصائب والأسقام ويثاب عليها غير تكفير الخطايا ورجح ابن القيم وغيره أن ثوابها تكفير الخطايا فقط إلا أن كانت سببا لعمل صالح كالتوبة والاستغفار والصبر والرضى فإنه حينئذ يثاب على ما تولد منها كما في حديث اذا سبقت للعبد من الله منزلة لم يبلغها أو قال لم ينلها بعمله ابتلاه الله في جسده أو في ولده أو في ماله ثم صبره حتى يبلغه المنزلة التي سبقت له من الله عز و جل

(1/460)

رواه ابو داود في رواية ابن داسة والبخاري في تاريخه وأبو يعلى في مسنده وحسنه بعضهم وعلى هذا فيجاب عن الأول إن عظم الجزاء مع عظم البلاء أي إذا صبر واحتسب
قوله وإن الله اذا أحب قوما ابتلاهم صريح في حصول الابتلاء لمن أحبه الله ولما كان الانبياء عليهم السلام أفضل الأحباب كانوا أشد الناس بلاء وأصابهم من البلاء في الله ما لم يصيب أحدا لينالوا بذلك الثواب العظيم والرضوان الأكبر وليأتسي بهم من بعدهم ويعلموا أنهم بشر تصيبهم المحن والبلايا فلا يعبدونهم
فإن قلت كيف يبتلي الله أحبابه
قيل لما كان أحد لا يخلو من ذنب كان الابتلاء تطهيرا لهم كما صحت بذلك الأحاديث وفي أثر إلهي ابتليهم بالمصائب لأطهرهم من المعائب ولأنه زيادة في درجاتهم لما يحصل مع المصيبة للمؤمن من الأعمال الصالحة كما تقدم في حديث إذا سبقت للعبد من الله منزلة الحديث ولأن ذلك يدعو الى التوبة فإن الله تعالى يبتلي العباد بعذاب الدنيا ليتوبوا من الذنوب كما قال تعالى ليذيقهم بعض الذي عملوا لعلهم يرجعون فمن رزقه الله التوبة بسبب المصيبة كان ذلك من أعظم نعم الله عليه ولأن ذلك يحصل به دعاء الله والتضرع اليه ولهذا ذم الله من لا يستكين لربه ولا يتضرع عند حصول البأساء كما قال تعالى ولقد أخذناهم بالعذاب فما استكانوا لربهم وما يتضرعون ودعاء الله والتضرع إليه من أعظم النعم فهذه النعمة والتي قبلها من أعظم صلاح الدين فإن صلاح الدين في أن يعبد الله وحده ويتوكل عليه وأن لا تدع مع الله

(1/461)

إلها آخر لا دعاء عبادة ولا دعاء مسألة فإذا حصلت لك التوبة التي مضمونها أن تعبد الله وحده وتطيع رسله بفعل المأمور وترك المحظور كنت ممن يعبد الله وإذا حصل لك الدعاء الذي هو سؤال الله حاجاتك فتسأله ما تنتفع به وتستعيذ به مما تستضر به كان هذا من أعظم نعم الله عليك وهذا كثيرا ما يحصل بالمصائب واذا كانت هذه النعم في المصائب فأولى الناس بها أحبابه فعليهم حينئذ أن يشكروا الله لخصت ذلك من كلام شيخ الإسلام رحمه الله
قوله فمن رضي فله الرضى أي من رضي بما قضاه الله وقدره عليه من الابتلاء فله الرضى من الله جزاءا وفاقا كما قال تعالى رضي الله عنهم ورضوا عنه وهذا دليل على فضيلة الرضى وهو أن لا يعترض على الحكم ولا يتسخطه ولا يكرهه وقد وصى النبي صلى الله عليه و سلم رجلا فقال لاتتهم الله في شيء قضاه لك فإذا نظر المؤمن بالقضاء والقدر في حكمة الله ورحمته وأنه غير متهم في قضائه دعاه ذلك إلى الرضى قال ابن مسعود إن الله بقسطه وعلمه جعل الروح والفرح في اليقين والرضى وجعل الهم والحزن في الشك والسخط وقال ابن عون ارض بقضاء الله من عسر ويسر فإن ذلك أقل لهمك وأبلغ فيما تطلب من أمر آخرتك واعلم أن العبد لن يصيب حقيقة الرضى حتى يكون رضاه عند الفقر والبلاء كرضاه عند الغنى والرخاء كيف تستقضي الله في أمرك ثم تسخط إن رأيت قضاءه مخالفا لهواك ولعل ما هويت من ذلك لو وفق لك لكان فيه هلاكك وترضى قضاءه إذا وافق هواك وذلك لقلة علمك بالغيب إذا كنت كذلك ما أنصفت من نفسك ولا أصبت باب الرضى ذكره ابن رجب قال وهذا كلام حسن

(1/462)

قوله ومن سخط هو بكسر الخاء قال ابو السعادات السخط الكراهية للشيء وعدم الرضى به أي من سخط أقدار الله فله السخط أي من الله وكفى بذلك عقوبة قال تعالى ذلك بأنهم اتبعوا ما أسخط الله وكرهوا رضوانه فأحبط أعمالهم وفيه دليل أن السخط من أكبر الكبائر وقد يستدل به على ايجاب الرضى كما هو اختيار ابن عقيل واختار القاضي عدم الوجوب ورجحه شيخ الإسلام وابن القيم قال شيخ الإسلام ولم يجيء الأمر به كما جاء الأمر بالصبر وإنما جاء الثناء على أصحابه ومدحهم قال وأما ما جاء من الأثر من لم يصبر على بلائي ولم يرض بقضائي فليتخذ ربا سواي فهذا إسرائيلي ليس يصح عن النبي صلى الله عليه و سلم قلت قد روى الطبراني في الأوسط معناه عن أنس بن مالك رضي الله عنه مرفوعا من لم يرض بقضاء الله ويؤمن بقدر الله فليلتمس إلها غير الله قال الهيثمي فيه حزم بن أبي حزم وثقه ابن معين وضعفه جمع وبقية رجاله ثقات فإن ثبت هذا دل على وجوبه قال شيخ الإسلام وأعلى من ذلك أي من الرضى أن يشكر الله على المصيبة لما يرى من إنعام الله تعالى عليه بها انتهى واعلم أنه لا تنافي بين الرضى وبين الإحساس بالألم فكثير ممن له أنين من وجع وشدة مرض قلبه مشحون من الرضى والتسليم لأمر الله
فإن قيل ما الفرق بين الرضى والصبر
فالجواب قال طائفة من السلف منهم عمر بن عبد العزيز والفضيل وأبو سليمان وابن المبارك وغيرهم إن الراضي لا يتمنى غير حاله التي هو عليها بخلاف الصابر وقال الخواص الصبر دون الرضى الرضى أن يكون

(1/463)

الرجل قبل نزول المصيبة راض بأي ذاك كان والصبر أن يكون بعد نزول المصيبة يصبر قلت كلام الخواص هذا عزم على الرضى ليس هو الرضى فإنه إنما يكون بعد القضاء كما في الحديث وأسألك الرضى بعد القضاء لأن العبد قد يعزم على الرضى بالقضاء قبل وقوعه فإذا وقع انفسخت تلك العزيمة فمن رضي بعد وقوع القضاء فهو الراضي حقيقة قاله ابن رجب


باب ما جاء في الرياء - تيسير العزيز الحميد ط الرياض

تيسير العزيز الحميد ط الرياض

باب ما جاء في الرياء
أي من الوعيد ولما كان خلوص العمل من الشرك والرياء شرطا في قبوله لمنافاة الشرك والرياء للتوحيد نبه المصنف على ذلك تحقيقا للتوحيد والرياء مصدر راءى يرائي مراءاة ورياء وهو أن يري الناس أنه يعمل عملا على صفة وهو يضمر في قلبه صفة أخرى فلا اعتداد ولا ثواب إلا بما خلصت فيه النية لله تعالى ذكره القاضي أبو بكر بمعناه وقال الحافظ هو مشتق من الرؤية والمراد به إظهار العبادة لقصد رؤية الناس لها فيحمد صاحبها انتهى والفرق بينه وبين السمعة أن الرياء هو العمل لرؤية الناس والسمعة العمل لأجل سماعهم فالرياء يتعلق بحاسة البصر والسمعة بحاسة السمع ويدخل فيه أن يخفي عمله لله ثم يحدث به الناس
قال وقول الله تعالى قل إنما أنا بشر مثلكم يوحى إلي أنما إلهكم إله واحد الآية

(1/464)

يقول تعالى لنبيه صلى الله عليه و سلم قل يا محمد للناس إنما أنا بشر مثلكم أي في البشرية ولكن الله من علي وفضلني بالرسالة وليس لي من الربوبية ولا من الإلهية شيء بل ذلك لله وحده لا شريك له كما قال يوحى إلي أنما إلهكم إله واحد أي معبودكم الذي أدعوكم الى عبادته إله واحد لا شريك له فمن كان يرجو لقاء ربه أي من كان يخاف لقاء الله يوم القيامة قال شيخ الإسلام أما اللقاء فقد فسره طائفة من السلف والخلف بما يتضمن المعاينة والمشاهدة بعد السلوك والسير وقالوا إن لقاء الله يتضمن رؤيته سبحانه وتعالى وأطال في ذلك واحتج له وقال سعيد بن جبير فمن كان يرجو لقاء ربه قال من كان يخشى البعث في الآخرة رواه ابن أبي حاتم فليعمل عملا صالحا ولا يشرك بعبادة ربه أحدا أي كائنا ما كان قال ابن القيم أي كما أنه إله واحد لا إله سواه فكذلك ينبغي أن تكون العبادة له وحده لا شريك له فكما تفرد بالإلهية يجب أن يفرد بالعبودية فالعمل الصالح هو الخالص من الرياء المقيد بالسنة انتهى وهذان ركنا العمل المتقبل لا بد أن يكون صوابا خالصا فالصواب أن يكون على السنة وإليه الاشارة بقوله فليعمل عملا صالحا والخالص ان يخلص من الشرك الجلي والخفي واليه الاشارة بقوله ولا يشرك بعبادة ربه أحدا روى عبد الرزاق وابن أبي الدنيا في كتاب الاخلاص وابن أبي حاتم والحاكم عن طاوس قال قال رجل يا نبي الله إني أقف المواقف أبتغي وجه الله وأحب أن يرى موطني فلم يرد عليه شيئا حتى نزلت هذه الآية فمن كان يرجو لقاء ربه فليعمل عملا صالحا ولا يشرك بعبادة ربه أحدا رواه الحاكم وصححه موصولا عن طاوس عن ابن عباس

(1/465)

وفي الآية دليل على الشهادتين وأن الله تعالى فرض على نبينا أن يخبرنا بتوحيد الإلهية وإلا فتوحيد الربوبية لم ينكره الكفار الذين كذبوه وقاتلوه ذكره المصنف وفيها تسمية الرياء شركا وفيها أن من شروط الإيمان بالله واليوم الآخر أن لا يشرك بعبادة ربه أحدا ففيه التصريح بأن الشرك الواقع من المشركين إنما هو في العبادة لا في الربوبية وفيها الرد على من قال اولئك يتشفعون بالأصنام ونحن نتشفع بصالح لأنه قال ولا يشرك بعبادة ربه أحدا فليس بعد هذا بيان افتتح الآية بذكر براءة النبي صلى الله عليه و سلم الذي هو أقرب الخلق الى الله وسيلة أي براءته من الإلهية وختمها بقوله أحدا واعلم رحمك الله أن هذه الآية المعرفة التي تنفعه إلا من ميز بين توحيد الربوبية وبين توحيد الالهية تمييزا تاما وعرف ما عليه غالب الناس إما طواغيت ينازعون الله في توحيد الربوبية الذي لم يصل اليه شرك المشركين وإما مصدق لهم تابع لهم وإما شاك لا يدري ما أنزل الله على رسوله ولا يميز بين دين الرسول صلى الله عليه و سلم وبين دين النصارى ذكره المصنف وفيها أن أصل دين النبي صلى الله عليه و سلم الذي بعث به هو الاخلاص كما في هذه الآية وقوله كتاب أحكمت آياته ثم فصلت من لدن حكيم خبير ألا تعبدوا الا الله إنني لكم منه نذير وبشير وذلك هو دعوة الرسل من أولهم إلى آخرهم كما قال تعالى وما أرسلنا من قبلك من رسول إلا نوحي اليه أنه لا إله إلا أنا فاعبدون وذلك هو الحنيفية الإبراهيمية جعلنا الله من أهلها بمنه وكرمه
قال عن أبي هريرة رضي الله عنه مرفوعا قال الله تعالى أنا أغنى الشركاء عن الشرك من عمل عملا أشرك معي فيه غيري تركته وشركه رواه مسلم

(1/466)

ش قوله أنا أغنى الشركاء عن الشرك لما كان المرائي قاصدا بعمله الله تعالى وغيره كان قد جعل الله تعالى شريكا فإذا كان كذلك فالله تعالى هو الغني على الاطلاق والشركاء بل جميع الخلق فقراء اليه بكل اعتبار فلا يليق بكرمه وغناه التام أن يقبل العمل الذي جعل له فيه شريك فإن كماله تبارك وتعالى وكرمه وغناه يوجب أن لا يقبل ذلك ولا يلزم من اسم التفضيل إثبات غنى للشركاء فقد تقع المفاضلة بين الشيئين وإن كان أحدهما لا فضل فيه كقوله تعالى آلله خير أما يشركون وقوله تعالى أصحاب الجنة يومئذ خير مستقرا وأحسن مقيلا
قوله من عمل عملا اشرك معي فيه غيري أي من قصد بذلك العمل الذي يعمله لوجهي غيري من المخلوقين تركته وشركه وفي رواية عند ابن ماجه وغيره فأنا منه بريء وهو للذي أشرك قال الطيبي الضمير المنصوب في تركته يجوز أن يرجع إلى العمل والمراد من الشرك الشريك قال ابن رجب واعلم أن العمل لغير الله أقسام فتارة يكون رياء محضا فلا يراد به سوى مراءاة المخلوقين لغرض دنيوي كحال المنافقين في صلاتهم كما قال تعالى وإذا قاموا الى الصلاة قاموا كسالى يراؤون الناس وكذلك وصف الله الكفار بالرياء في قوله ولا تكونوا كالذين خرجوا من ديارهم بطرا ورئاء الناس وهذا الرياء المحض لا يكاد يصدر من مؤمن في فرض الصلاة والصيام وقد يصدر في الصدفة الواجبة أو الحج أو غيرهما من الأعمال الظاهرة أو التي يتعدى نفعها فإن الاخلاص فيها عزيز وهذا العمل لا يشك مسلم أنه حابط وأن صاحبه يستحق المقت من الله والعقوبة وتارة يكون العمل لله ويشاركه الرياء فإن

(1/467)

شاركه من أصله فالنصوص الصحيحة تدل على بطلانه ثم ذكر أحاديث تدل على ذلك منها الحديث الذي ذكره المصنف وحديث شداد بن أوس مرفوعا من صلى يرائي فقد أشرك ومن صام يرائي فقد أشرك ومن تصدق يرائي فقد أشرك وإن الله عز و جل يقول أنا خير قسيم لمن أشرك بي فمن اشرك بي شيئا فإن جدة عمله وقليله وكثيره لشريكه الذي أشرك به أنا عنه غني رواه أحمد وحديث الضحاك بن قيس مرفوعا إن الله عز و جل يقول أنا خير شريك فمن أشرك معي شريكا فهو لشريكي يا أيها الناس أخلصوا أعمالكم لله عز و جل فإن الله لا يقبل من الأعمال الا ما خلص له ولا تقولوا هذا لله والرحم فإنها للرحم وليس لله منه شيء ولا تقولوا هذا لله ولوجوهكم فإنه لوجوهكم وليس لله منه شيء رواه البزار وابن مردويه والبهيقي بسند قال المنذري لا بأس به وحديث أبي أمامة الباهلي أن رجلا جاء الى رسول الله صلى الله عليه و سلم فقال يا رسول الله أرأيت رجلا غزا يلتمس الأجر والذكر ماله فقال رسول الله صلى الله عليه و سلم لا شيء له فأعادها عليه ثلاث مرات يقول له رسول الله صلى الله عليه و سلم لا شيء له ثم قال إن الله لا يقبل من العمل الا ما كان له خالصا وابتغي به وجهه رواه أبو داود والنسائي باسناد جيد ثم قال فإن خالط نية الجهاد مثلا نية غير الرياء مثل أخذ أجرة للخدمة أو أخذ شيء من الغنيمة أو التجارة نقص بذلك أجر جهادهم ولم يبطل بالكلية وفي صحيح مسلم عن عبدالله ابن عمر عن النبي صلى الله عليه و سلم إن الغزاة اذا غنموا غنيمة تعجلوا ثلثي أجرهم فإن لم يغنموا شيئا تم لهم أجرهم قلت هذا لا يدل على أنهم غزوا لأجلها فلا يدل على ثبوت الأجر لمن غزا يلتمس عرضا قال وقد ذكرنا فيما مضى أحاديث تدل على أن من أراد بجهاده عرضا من الدنيا أنه لا أجر له وهي محمولة على أنه لم يكن له غرض في الجهاد الا الدنيا قلت ظاهر حديث أبي هريرة أن رجلا قال يا رسول الله رجل يريد الجهاد وهو يبتغي عرضا من عرض الدنيا فقال رسول الله صلى الله عليه و سلم

(1/468)

لا أجر له فأعاد عليه ثلاثا والنبي صلى الله عليه و سلم يقول لا أجر له رواه أبو داود يدل على أن نية الجهاد إذا خالطها نية أجرة الخدمة أو أخذ شيء من الغنيمة أو التجارة لم يكن له أجر ويحتمل أن يكون معنى يريد الجهاد أي يريد سفر الجهاد ولم ينو الجهاد انما نوى عرض الدنيا قال ابن رجب وقال الامام أحمد التاجر والمستأجر والمكاري أجرهم على قدر ما يخلص من نيتهم في غزواتهم ولا يكونون مثل من جاهد بنفسه وماله لا يخلط به غيره وقال أيضا فيمن يأخذ جعلا على الجهاد اذا لم يخرج لأجل الدراهم فلا بأس كأنه خرج لدينه فإن أعطي شيئا أخذه وكذا روي عن عبد الله ابن عمرو قال إذا أجمع أحدكم على الغزو فعوضه الله رزقا فلا بأس بذلك وإما أن أحدكم إن أعطي درهما غزا وإن لم يعط درهما لم يغز فلا خير في ذلك قلت هذا يدل على الفرق بين ما كانت نية الدنيا مخالطة له من أول مرة بحيث تكون هي الباعث له على العمل أو من جملة ما يبعث عليه كالذي يلتمس الأجر والذكر فهذا الأجر له وبين ما كانت النية خالصة لله من أول مرة ثم عرض له أمر من الدنيا لا يبالي به سواء حصل له أو لم يحصل كالذي أجمع على الغزو سواء أعطي أو لم يعط فهذا لا يضره ونحوه التجارة في الحج كما قال تعالى ليس عليكم جناح أن تبتغوا فضلا من ربكم وعلى هذا ينزل ما روي عن مجاهد أنه قال في حج الجمال وحج الأجير وحج التاجر هو تام لا ينقص من أجورهم شيء أي لأن قصدهم الأصلي كان هو الحج دون التكسب قال وأما إن كان أصل العمل لله ثم طرأ عليه نية الرياء فإن كان خاطرا ودفعه فلا يضره بغير خلاف وإن استرسل معه فهل يحبط عمله أم لا يضره ذلك ويجازى على أصل نيته في ذلك اختلاف بين العلماء من

(1/469)

السلف حكاه الإمام أحمد وابن جرير الطبري ورجحا ان عمله لا يبطل بذلك وأنه يجازى بنيته الأولى وهو مروي عن الحسن البصري وغيره ويستدل لهذا القول بما أخرجه أبو داود في مراسيله عن عطاء الخراساني أن رجلا قال يا رسول الله إن بني سلمة كلهم يقاتل فمنهم من يقاتل للدنيا ومنهم من يقاتل نجدة ومنهم من يقاتل ابتغاء وجه الله قال كلهم إذا كان اصل أمره ان تكون كلمة الله هي العليا وذكره ابن جرير أن هذا الاختلاف إنما هو عمل مرتبط آخره بأوله كالصلاة والصيام والحج فأما مالا ارتباط فيه كالقراءة والذكر وانفاق المال ونشر العلم فإنه ينقطع بنية الرياء الطارئة عليه ويحتاج الى تجديد نية فأما اذا عمل العمل لله خالصا ثم ألقى الله له الثناء الحسن في قلوب المؤمنين ففرح بفضل الله ورحمته واستبشر بذلك لم يضره وفي هذا المعنى جاء في حديث أبي ذر عن النبي صلى الله عليه و سلم أنه سئل عن الرجل يعمل العمل من الخير يحمده الناس عليه فقال تلك عاجل بشرى المؤمن رواه مسلم انتهى ملخصا إذا تبين هذا فقد دل الكتاب والسنة على حبوط العمل بالرياء وجاء الوعيد بالعذاب عليه قال الله تعالى من كان يريد الحياة الدنيا وزينتها نوف اليهم أعمالهم فيها وهم فيها لا يبخسون والآية بعدها وروى مسلم في صحيحه حديث الثلاثة الذين هم أول من تسعر بهم النار المقاتل ليقال جريء والمتعلم ليقال عالم والمتصدق ليقال جواد فأما ما رواه البزار وابن مندة والبيهقي عن معاذ بن جبل مرفوعا من عمل رياء لا يكتب لاله ولا عليه ذكره السيوطي في الدر ولم أقف على إسناده فما أظنه يثبت والكتاب والسنة يدلان على خلافه بل هو موضوع

(1/470)

قال وعن أبي سعيد مرفوعا ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال قالوا بلى قال الشرك الخفي يقوم الرجل فيصلي فيزين صلاته لما يرى من نظر رجل رواه أحمد
ش هذا الحديث رواه أحمد كما قال المصنف ورواه ابن ماجه وابن أبي حاتم والبيهقي وفيه قصة ولفظ ابن ماجه والبيهقي خرج علينا رسول الله صلى الله عليه و سلم ونحن نتذاكر المسيح الدجال فقال ألا أخبركم الحديث وفي سنده ضعف ومعناه صحيح وروى ابن خزيمة في صحيحه معناه عن محمود بن لبيدة قال خرج النبي صلى الله عليه و سلم فقال يا أيها الناس إياكم وشرك السرائر قالوا يا رسول الله وما شرك السرائر قال يقوم الرجل فيصلي فيزين صلاته جاهدا لما يرى من نظر الرجل اليه فذلك شرك السرائر
قوله عن أبي سعيد هو الخدري تقدمت ترجمته
قوله ألا أخبركم بما هو أخوف عليكم من المسيح الدجال إنما كان الرياء كذلك لخفائه وقوة الداعي إليه وعسر التخلص منه لما لا يزينه الشيطان والنفس الأمارة في قلب صاحبه
قوله قالوا بلى فيه الحرص على العلم وأن من عرض عليك أن يخبرك بما فيك ينبغي لك رده بل قابله بالقبول والتعلم
قوله قال الشرك الخفي سمي الرياء شركا خفيا لأن صاحبه يظهر أن عمله لله ويخفي في قبله أنه لغيره وإنما تزين باظهاره أنه لله بخلاف الشرك الجلي وفي حديث محمود بن لبيد الذي تقدم في باب الخوف من الشرك تسميته بالشرك الأصغر وعن شداد بن اوس قال كنا نعد الرياء على عهد رسول الله صلى الله عليه و سلم الشرك الأصغر رواه ابن أبي الدنيا في كتاب الاخلاص وابن جرير في

(1/471)

التهذيب والطبراني والحاكم وصححه فظاهره أنه من الأصغر مطلقا وهو ظاهر قول الجمهور وقال ابن القيم وأما الشرك الأصغر فكيسير الرياء والتصنع للخلق والحلف بغير الله وقول الرجل للرجل ما شاء الله وشئت وهذا من الله ومنك وأنا بالله وبك وما لي إلا الله وأنت وأنا متوكل على الله وعليك ولولا الله وأنت لم يكن كذا وكذا وقد يكون هذا شركا أكبر بحسب حال قائله ومقصده انتهى ففسر الشرك الأصغر باليسير من الرياء فدل على أن كثيره أكبر وضد الشرك الأكبر والأصغر التوحيد والإخلاص وهو إفراد الله تعالى بالعبادة باطنا وظاهرا كما قال تعالى فاعبد الله مخلصا له الدين ألا لله الدين الخالص وقال تعالى قل إني أمرت أن أعبد الله مخلصا له الدين وقال تعالى قل الله أعبد مخلصا له ديني وقيل الإخلاص استواء أحوال العبد في الظاهر والباطن والرياء أن يكون ظاهره خيرا من باطنه أي لملاحظة الخلق والصدق في الإخلاص أن يكون باطنه أعمر من ظاهره
قوله فيصلي فيزين صلاته لما يرى من نظر رجل فسر الشرك الخفي بهذا أن يعمل الرجل العمل لله لكن يزيد فيه صفة كتحسينه وتطويله ونحو ذلك لما يرى من نظر رجل فهذا هو الشرك الخفي وهو الرياء والحامل له على ذلك هو حب الرياسة والجاه عند الناس قال الطيبي وهو من أضر غوائل النفس وبواطن مكائدها يبتلى به العلماء والعباد والمشمرون عن ساق الجد لسلوك طريق الآخرة فانهم مهما قهروا أنفسهم وفطموها عن الشهوات وصانوها عن الشبهات عجزت نفوسهم عن الطمع في المعاصي الظاهرة الواقعة على الجوارح فطلبت الاستراحة الى الظاهر بالخير وإظهار العلم والعمل فوجدت

(1/472)

مخلصا من مشقة المجاهدة الى لذة القبول عند الخلق ولم يقتنع باطلاع الخالق تبارك وتعالى وفرحت بحمد الناس ولم تقنع بحمد الله وحده فأحببت مدحهم وتبركهم بمشاهدته وخدمته وإكرامه وتقديمه في المحافل فأصابت النفس في ذلك أعظم اللذات وأعظم الشهوات وهو يظن أن حياته بالله تعالى وبعباداته وإنما حياته هذه الشهوة الخفية التي تعمى عن دركها العقول النافدة قد أثبت اسمه عند الله من المنافقين وهو يظن أنه عند الله من عباده المقربين وهذه مكيدة للنفس لا يسلم منها إلا الصديقون ولذلك قيل آخر ما يخرج من رؤوس الصديقين حب الرياسة انتهى كلامه وفي الحديث من الفوائد شفقته صلى الله عليه و سلم على أمته ونصحه لهم وأن الرياء أخوف على الصالحين من فتنة الدجال والحذر من الرياء ومن الشرك الأكبر إذ كان صلى الله عليه و سلم يخاف الرياء على أصحابه مع علمهم وفضلهم فغيرهم أولى بالخوف


باب من الشرك إرادة الانسان بعمله الدنيا - تيسير العزيز الحميد ط الرياض

تيسير العزيز الحميد ط الرياض

باب من الشرك إرادة الانسان بعمله الدنيا
قد ظن بعض الناس أن هذا الباب داخل في الرياء وأن هذا مجرد تكرير فأخطأ بل المراد بهذا أن يعمل الانسان عملا صالحا يريد به الدنيا كالذي يجاهد للقطيفة والخميلة ونحو ذلك ولهذا سماه النبي صلى الله عليه و سلم عبدا لذلك بخلاف المرائي فإنه إنما يعمل ليراه الناس ويعظموه والذي يعمل لأجل الدراهم والقطيفة ونحو ذلك أعقل من المرائي لأن ذلك عمل لدنيا يصيبها والمرائي عمل لأجل المدح والجلالة في أعين الناس وكلاهما خاسر نعوذ بالله من موجبات غضبه وأليم عقابه

(1/473)

قال وقوله تعالى من كان يريد الحياة الدنيا وزينتها نوف إليهم أعمالهم فيها الآية
قال ابن عباس من كان يريد الحياة الدنيا أي ثوابها أي مآلها وزينتها نوف إليهم نوفر لهم ثواب أعمالهم بالصحة والسرور في الأهل والمال والولد وهم فيها لا يبخسون لا ينقصون ثم نسختها ومن كان يريد العاجلة عجلنا له فيها ما نشاء لمن نريد الآية رواه النحاس في ناسخه وقوله ثم نسختها أي قيدتها أو خصصتها فإن السلف كانوا يسمون التقيد والتخصيص نسخا وإلا فالآية محكمة وقال الضحاك من عمل صالحا من أهل الايمان من غير تقوى عجل له ثواب عمله في الدنيا واختاره الفراء قال ابن القيم وهذا القول أرجح ومعنى الآية على هذا من كان يريد بعمله الحياة الدنيا وزينتها وقالت طائفة هذه الآية في حق الكفار بدليل قوله أولئك الذين ليس لهم في الآخرة الا النار أي انهم لم يعملوا إلا للحياة الدنيا وزينتها وحبط ما صنعوا فيها قال بعض المفسرين أي وحبط في الآخرة ما صنعوه أو صنيعهم يعني لم يكن لهم ثواب لأنهم لم يريدوا به الآخرة إنما أرادوا به الدنيا وقد وفى اليهم ما أرادوا وباطل ما كانوا يعملون أي كان عمله في نفسه باطلا لأنه لم يعمل لوجه صحيح والعمل الباطل لا ثواب له انتهى
فإن قيل الآية على القول الأول تقتضي تخليد المؤمن من المريد بعمله الدنيا في النار
قيل إن الله سبحانه ذكر جزاء من يريد بعمله الحياة الدنيا وزينتها

(1/474)

وهو النار وأخبر بحبوط عمله وبطلانه فإذا أحبط ما ينجو به وبطل لم يبق معه ما ينجيه فإن كان معه إيمان لم يرد به الحياة الدنيا وزينتها بل أراد به الله والدار الآخرة لم يدخل هذا الإيمان في العمل الذي حبط وبطل ونجاه هذا الإيمان من الخلود في النار وإن دخلها بحبوط عمله الذي به النجاة المطلقة فالإيمان إيمانان إيمان يمنع دخول النار وهو الإيمان الباعث على أن تكون الأعمال لله وحده يبتغى بها وجهه وثوابه وإيمان يمنع الخلود في النار فإن كان مع المرائي شيء منه وإلا كان من أهل الخلود فالآية لها حكم نظائرها من آيات الوعيد ذكره ابن القيم وقد سئل شيخ الاسلام المصنف عن معنى هذه الآية فأجاب بما ملخصه ذكر عن السلف من أهل العلم فيها أنواع مما يفعله الناس اليوم ولا يعرفون معناه
فمن ذلك العمل الصالح الذي يفعله كثير من الناس ابتغاء وجه الله من صدقة وصلاة وإحسان الى الناس وترك ظلم ونحو ذلك مما يفعله الانسان أو يتركه خالصا لله لكنه لا يريد ثوابه في الآخرة إنما يريد أن يجازيه الله بحفظ ماله وتنميته أو حفظه أهله وعياله أو إدامة النعم عليهم ولا همة له في طلب الجنة والهرب من النار فهذا يعطي ثواب عمله في الدنيا وليس له في الآخرة نصيب وهذا النوع ذكره ابن عباس
النوع الثاني وهو اكبر من الأول وأخوف وهو الذي ذكر مجاهد في الآية أنها نزلت فيه وهوأن يعمل أعمالا صالحة ونيته رياء الناس لا طلب ثواب الآخرة
النوع الثالث أن يعمل أعمالا صالحة يقصد بها مالا مثل أن يحج لمال يأخذه لا لله أو يهاجر لدنيا يصيبها أو امرأة يتزوجها أو يجاهد لأجل الغنم

(1/475)

فقد ذكر أيضا هذا النوع في تفسير هذه الآية وكما يتعلم الرجل لأجل مدرسة أهله أو مكتبهم أو رياستهم أو يتعلم القرآن ويواظب على الصلاة لاجل وظيفة المسجد كما هو واقع كثيرا وهؤلاء أعقل من الذين قبلهم لأنهم عملوا لمصلحة يحصلونها والذين قبلهم عملوا من أجل المدح والجلالة في أعين الناس ولا يحصل لهم طائل والنوع الأول أعقل من هؤلاء لأنهم عملوا لله وحده لا شريك له لكن لم يطلبوا منه الخير الكثير الدائم وهو الجنة ولم يهربوا من الشر العظيم وهو النار
النوع الرابع أن يعمل بطاعة الله مخلصا في ذلك لله وحده لا شريك له لكنه على عمل يكفره كفرا يخرجه عن الإسلام مثل اليهود والنصارى إذا عبدوا الله او تصدقوا أو صاموا ابتغاء وجه الله والدار الآخرة ومثل كثير من هذه الأمة الذين فيهم كفر أو شرك أكبر يخرجهم من الإسلام الكلية اذا أطاعوا الله طاعة خالصة يريدون بها ثواب الله في الدار الآخرة لكنهم على أعمال تخرجهم من الإسلام وتمنع قبول أعمالهم فهذا النوع أيضا قد ذكر في هذه الآية عن أنس بن مالك وغيره وكان السلف يخافون منها قال بعضهم لو أعلم أن الله تقبل مني سجدة واحدة لتمنيت الموت لأن الله يقول إنما يتقبل الله من المتقين ثم قال بقي أن يقال إذا عمل الرجل الصلوات الخمس والزكاة والصوم والحج ابتغاء وجه الله طالبا ثواب الآخرة ثم بعد ذلك عمل أعمالا قاصدا بها الدنيا مثل أن يحج فرضه لله ثم يحج بعده لأجل الدنيا كما هو واقع فهو لما غلب عليه منهما وقد قال بعضهم القرآن كثيرا ما يذكر أهل الجنة الخلص وأهل النار الخلص ويسكت عن صاحب الشائبتين وهو

(1/476)

هذا وأمثاله انتهى وقد اجاد وافاد رحمه الله وفي الآية من الفوائد أن الشرك محبط للأعمال وأن إرادة الدنيا وزينتها بالعمل كذلك وأن الله يجازي الكافر بحسناته وكذلك طالب الدنيا ثم يفضي إلى الآخرة وليس له حسنة الخامسة شدة الوعيد على ذلك السادسة الفرق بين الحبوط والبطلان
قال في الصحيح عن أبي هريرة قال قال رسول الله صلى الله عليه و سلم تعس عبد الدينار وتعس عبد الدرهم وتعس عبد الخميصة تعس عبد الخميلة إن أعطي رضي وان لم يعط سخط تعس وانتكس وإذا شيك فلا انتقش طوبى لعبد أخذ بعنان فرسه في سبيل الله أشعث رأسه مغبرة قدماه إن كان في الحراسة كان في الحراسة وإن كان في الساقة كان في الساقة إن استأذن كم يؤذن له وإن شفع لم يشفع
قوله في الصحيح أي صحيح البخاري
قوله تعس عبد الدينار هو بكسر العين ويجوز الفتح أي سقط والمراد هنا هلك قاله الحافظ وقال في موضع آخر وهو ضد سعد أي شقي وقيل معنى التعس الكبة على الوجه قال أبو السعادات يقال تعس يتعس إذا عثر وانكب لوجهه وهو دعاء عليه بالهلاك
قوله تعس عبد الخميصة قال أبو السعادات هو ثوب خز أو صوف معلم وقيل لا تسمى خميصة إلا أن تكون سوداء معلمة وكانت من لباس الناس قديما وجمعها الخمائص والخميلة بفتح الخاء المعجمة قال أبو السعادات الخميل والخميلة القطيفة وهي ثوب له خمل من اي شيء كان وقيل الخميل الأسود من الثياب
قوله تعس وانتكس قال الحافظ هو بالمهملة أي عاوده المرض وقال

(1/477)

أبو السعادات أي انقلب على رأسه وهو دعاء عليه بالخيبة أن من انتكس في أمره فقد خاب وخسر وقال الطيبي وفيه الترقي بالدعاء عليه لأنه إذا تعس انكب على وجهه فإذا انتكس انقلب على رأسه بعد ان سقط
قوله واذا شيك أي اصابته شوكة فلا انتقش قال أبو السعادات أي إذا شاكته شوكة فلا يقدر على انتقاشها وهو إخراجها بالمنقاش وقال الحافظ أي إذا دخلت فيه شوكة لم يجد من يخرجها بالمنقاش قال وفي الدعاء عليه بذلك إشارة إلى عكس مقصوده لأن من عثر فدخلت في رجله الشوكة فلم يجد من يخرجها يصير عاجزا عن السعي والحركة في تحصيل مصالح الدنيا وقال الطيبي المعنى أنه إذا وقع في البلاء لا يترحم عليه فإن من وقع في البلاء اذا ترحم له الناس ربما هان الخطب عليه ويتسلى بعض التسلي وهؤلاء بخلافه بل يزيد غيظهم بفرح الأعداء أو شماتتهم
فان قيل لم سماه النبي صلى الله عليه و سلم عبد الدينار والدرهم
قيل لما كان هو مقصوده ومطلوبه الذي عمل له وسعى في تحصيله بكل ممكن حتى صارت نيته مقصورة عليه يغضب ويرضى له صار عبدا له قال شيخ الإسلام فسماه النبي صلى الله عليه و سلم عبد الدينار والدرهم وعبد القطيفة وعبد الخميصة وذكر فيه ما هو دعاء وخبر وهو قوله تعس وانتكس وإذا شيك فلا انتقش وهذه حال من أصابه شر لم يخرج منه ولم يفلح لكونه تعس وانتكس فلا نال المطلوب ولا خلص من المكروه وهذه حال من عبد المال وقد وصف ذلك بأنه إن أعطي رضي وإن منع سخط كما قال تعالى ومنهم من يلمزم في الصدقات فإن أعطوا منها رضوا وإن لم يعطوا منها إذا هم يسخطون فرضاهم لغير الله وسخطهم لغير الله

(1/478)

وهكذا حال من كان متعلقا برئاسة أو بصورة او نحو ذلك من أهواء نفسه إن حصل له رضي وإن لم يحصل له سخط فهذا عبد ما يهواه من ذلك وهو رقيق له إذ الرق والعبودية في الحقيقة هو رق القلب وعبوديته فما استرق القلب واستعبده فهو عبده إلى أن قال وهكذا أيضا طالب المال فإن ذلك يستعبده ويسترقه
وهذه الأمور نوعان فمنها ما يحتاج إليه العبد كما يحتاج الى طعامه وشربه ومنكحه ومسكنه ونحو ذلك فهذا يطلبه من الله ويرغب إليه فيه فيكون المال عنده يستعمله في حاجته بمنزلة حماره الذي يركبه وبساطه الذي يجلس عليه من غير أن يستعبدوه فيكون هلوعا ومنها ما لا يحتاج إليه العبد فهذه ينبغي أن لا يعلق قلبه بها فإذا تعلق قلبه بها صار مستعبدا لها وربما صار مستعبدا معتمدا على غير الله فيها فلا يبقى معه حقيقة العبودية لله ولا حقيقه التوكل عليه بل فيه شعبة من العبادة لغير الله وشعبة من التوكل على غير الله وهذا من أحق الناس بقوله صلى الله عليه و سلم تعس عبد الدرهم تعس عبد الدينار تعس عبد الخميصة تعس عبد الخميلة وهذا هو عبد لهذه الأمور ولو طلبها من الله فإن الله إذا أعطاه إياها رضي وإن منعه اياها سخط وانما عبد الله من يرضيه ما يرضي الله ويسخطه ما يسخط الله ويحب ما أحب الله ورسوله ويبغض ما أبغض الله ورسوله ويوالي أولياء الله ويعادي أعداء الله فهذا الذي استكمل الإيمان انتهى ملخصا
قوله طوبى لعبد قال أبو السعادات طوبى اسم الجنة وقيل هي شجرة فيها قلت قد روى ابن وهب عن عمرو بن الحارث أن دراجا حدثه أن ابا الهيثم حدثه عن أبي سعيد في حديث فقال رجل يا رسول الله وما طوبى قال شجرة في الجنة مسيرة مائة سنة ثياب

(1/479)

اهل الجنة تخرج من اكمامها رواه حرملة عنه ورواه أحمد في مسنده من حديث عتبة بن عبد السلمي جاء أعرابي إلى النبي صلى الله عليه و سلم فسأله عن الحوض وذكر الجنة ثم قال الأعرابي وفيها فاكهة قال نعم وفيها شجرة تدعى طوبى الحديث قال الزجاج في قوله طوبى لهم ومعناه العيش الطيب وقال ابن الأنباري الحال المستطابة لهم لأنه فعلى من الطيب وقيل معناه هنيئا بطيب العيش لهم وهذه الأقوال ترجع إلى قول واحد
قوله أخذ بعنان فرسه في سبيل الله أي في طريق الجهاد
قوله أشعث راسه هو بنصب أشعث صفة لعبد لأنه غير مصروف للصفة ووزن الفعل ورأسه مرفوع على الفاعلية لأشعث وهو مغبر الرأس وفيه فضل إصابة الغبار في سبيل الله
قوله مغبرة قدماه هو كأشعث في الإعراب والمراد به كثرة الغبار له في سبيل الله لكثرة جهاده ومصابرته
قوله إن كان في الحراسة قال بعضهم هو بكسر الحاء أي حماية الجيش ومحافظتهم عن أن يهجم عليهم عدوهم
قوله كان في الحراسة أي امتثل غير مقصر فيها بالنوم والغفلة ونحوهما
قوله وإن كان في الساقة كان في الساقة أي أن جعل في مؤخرة الجيش صارفيها ولزمها وقال ابن الجوزي المعنى أنه خامل الذكر لا يقصد السمو فأي موضع اتفق له كان فيه وقال الخلخالي المعنى ائتماره لما أمر وإقامته حيث أقيم لا يفقد من مكانه وإنما ذكر الحراسة والساقة لأنهما أشد مشقة وأكثر آفة قلت وفيه فضيلة الحرس في سبيل الله

(1/480)

قوله إن استأذن لم يؤذن له أي إن استأذن على الأمراء ونحوهم لم يأذنوا له لأنه ليس بذي جاه ولا يقصد بعمله الدنيا فيطلبها منهم ويتردد إليهم لأجلها بل هو مخلص لله
قوله وإن شفع بفتح أوله وثانيه مبني للفاعل ويشفع بتشديد الفاء مبني للمفعول والمراد والله اعلم أنه لا يشفع عند الملوك ونحوهم لعدم جاهه عندهم وعلى تقدير شفاعته إن شفع لم يشفع بل يرون شفاعته قال بعضهم قيل إن هذا إشارة إلى عدم التفاته إلى الدنيا وأربابها بحيث لا يبتغي مالا ولا جاها عند الناس بل يكون عند الله وجيها ولم يقبل الناس شفاعته ويكون عند الله شفيعا مشفعا كما في الحديث الذي رواه أحمد ومسلم عن أبي هريرة مرفوعا رب أشعث مدفوع بالأبواب لو اقسم على الله لأبره وقال الحافظ فيه ترك حب الرئاسة والشهرة وفضل لخمول والتواضع
قلت وفيه أن هذه الأمور ونحوها لا تكون لهوان المؤمن على الله بل الكرامته وفيه الثناء على المجاهد الموصوف بتلك الصفات قاله المصنف باب
ومن أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرمه الله فقد اتخذهم أربابا من دون الله
ش لما كانت الطاعة من أنواع العبادة بل هي العبادة فإنها طاعة الله بامتثال ما امر به على ألسنة رسله عليهم السلام نبه المصنف رحمه الله تعالى بهذه

(1/481)

الترجمة على وجوب اختصاص الخالق تبارك وتعالى بها وأنه لا يطاع أحد من الخلق الا حيث كانت طاعته مندرجة تحت طاعة الله وإلا فلا تجب طاعة احد من الخلق استقلالا والمقصود هنا الطاعة الخاصة في تحريم الحلال أو تحليل الحرام فمن أطاع مخلوقا في ذلك غير الرسول صلى الله عليه و سلم فإنه لا ينطق عن الهوى فهو مشرك كما بينه الله تعالى في قوله اتخذوا أحبارهم ورهبانهم أي علماءهم أربابا من دون الله والمسيح بن مريم وما أمروا إلا ليعبدوا إلها واحدا لا إله إلا هو سبحانه عما يشركون وفسرها النبي صلى الله عليه و سلم بطاعتهم في تحريم الحلال وتحليل الحرام كما سيأتي في حديث عدي
فإن قيل قد قال الله تعالى أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم قيل هم العلماء وقيل هم الأمراء وهما روايتان عن أحمد قال ابن القيم والتحقيق بأن الآية تعم الطائفتين
قيل إنما تحب طاعتهم اذا أمروا بطاعة الله وطاعة رسوله فكان العلماء مبلغين لأمر الله وامر رسوله والأمراء منفذين له فحينئذ تجب طاعتهم تبعا لطاعة الله ورسوله كما قال صلى الله عليه و سلم لا طاعة في معصية إنما الطاعة في المعروف وقال على المرء المسلم السمع والطاعة ما لم يؤمر بمعصية فإذا أمر بمعصية فلا سمع ولا طاعة حديثان صحيحان فليس في هذه الآية ما يخالف آية براءة
قال وقال ابن عباس يوشك أن تنزل عليكم حجارة من السماء أقول قال رسول الله صلى الله عليه و سلم وتقولون قال أبو بكر وعمر

(1/482)

ش قوله يوشك بضم أوله وكسر الشين المعجمة قال أبو السعادات أي يقرب ويدنو ويسرع وهذا الكلام قاله ابن عباس لمن ناظره في متعة الحج وكان ابن عباس يأمر بها فاحتج عليه المناظر بنهي أبي بكر وعمر عنها أي هما اعلم منك وأحق بالاتباع فقال هذا الكلام الصادر عن محض الايمان وتجريد المتابعة للرسول صلى الله عليه و سلم وإن خالفه من خالفه كائنا من كان كما قال الشافعي أجمع العلماء على أن من استبانت له سنة رسول الله صلى الله عليه و سلم لم يكن له أن يدعها لقول أحد فإذا كان هذا كلام ابن عباس لمن عارضه بأبي بكر وعمر وهما هما فماذا تظنه يقول لمن يعارض سنن الرسول صلى الله عليه و سلم بإمامه وصاحب مذهبه الذي ينتسب اليه ويجعل قوله عيارا على الكتاب والسنة فما وافقه قبله وما خالفه رده أو تأوله فالله المستعان وما أحسن ما قال بعض المتاخرين ... فإن جاءهم فيه الدليل موافقا ... لما كان للآبا اليه ذهاب ... رضوه وإلا قيل هذا مؤول ... ويركب للتأويل فيه صعاب ...
ولا ريب أن هذا داخل في قوله تعالى اتخذوا أحبارهم ورهبانهم أربابا من دون الله الآية
قال المصنف وقال أحمد بن حنبل عجبت لقوم عرفوا الاسناد وصحته يذهبون الى راي سفيان والله تعالى يقول فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة اتدري ما الفتنة الفتنة الشرك لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك
ش هذا الكلام من أحمد رواه عنه الفضل بن زياد وأبو طالب قال الفضل عن أحمد نظرت في المصحف فوجدت طاعة الرسول في ثلاثة وثلاثين موضعا ثم جعل يتلو فليحذر الذين يخالفون عن امره أن تصيبهم فتنة الآية وجعل

(1/483)

يكررها ويقول وما الفتنة إلا الشرك لعله إذا أراد بعض قوله أن يقع في قلبه شيء من الزيغ فيزيغ قلبه فيهلكه وجعل يتلو هذه الآية فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم وقال أبو طالب عن أحمد وقيل له إن قوما يدعون الحديث ويذهبون إلى رأي سفيان فقال اعجبت لقوم سمعوا الحديث وعرفوا الاسناد وصحته يدعونه ويذهبون إلى رأي سفيان وغيره قال الله فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم وتدري ما الفتنة الكفر قال الله تعالى والفتنة اكبر من القتل فيدعون الحديث عن رسول الله صلى الله عليه و سلم وتغلبهم أهواؤهم إلى الرأي ذكر ذلك شيخ الإسلام قلت وكلام أحمد في ذمه التقليد وإنكار تأليف كتب الراي كثير مشهور
قوله عرفوا الاسناد أي اسناد الحديث وصحته أي صحة الاسناد وصحته دليل على صحة الحديث
قوله يذهبون الى رأي سفيان أي الثوري الإمام الزاهد العابد الثقة الفقيه وكان له أصحاب ومذهب مشهور فانقطع ومراد أحمد الانكار على من يعرف اسناد الحديث وصحته ثم بعد ذلك يقلد سفيان أو غيره ويعتذر بالأعذار الباطلة إما بأن الأخذ بالحديث اجتهاد والاجتهاد انقطع منذ زمان وإما بأن هذا الإمام الذي قلدته أعلم مني فهو لا يقول الا بعلم ولا يترك هذا الحديث مثلا الا عن علم وإما بأن ذلك اجتهاد ويشترط في المجتهد أن يكون عالما بكتاب الله عالما بسنة رسول الله صلى الله عليه و سلم وناسخ ذلك

(1/484)

ومنسوخه وصحيح السنة وسقيمها عالما بوجوه الدلالات عالما بالعربية والنحو والأصول ونحو ذلك من الشروط التي لعلها لا توجد تامة في أبي بكر وعمر رضي الله عنهما كما قاله المصنف فيقال له هذا إن صح فمرادهم بذلك المجتهد المطلق أما أن يكون ذلك شرطا في جواز العمل بالكتاب والسنة فكذب على الله وعلى رسوله صلى الله عليه و سلم وعلى أئمة العلماء بل الفرض والحتم على المؤمن إذا بلغه كتاب الله وسنة رسوله صلى الله عليه و سلم وعلم معنى ذلك في أي شيء كان أن يعمل به ولو خالفه من خالفه فبذلك أمرنا ربنا تبارك وتعالى ونبينا صلى الله عليه و سلم وأجمع على ذلك العلماء قاطبة إلاجهال المقلدين وجفاتهم ومثل هؤلاء ليسوا من أهل العلم كما حكى الإجماع على أنهم ليسوا من أهل العلم منهم أبو عمر بن عبد البر وغيره قال الله تعالى اتبعوا ما أنزل اليكم من ربكم ولا تتبعوا من دونه أولياء قليلا ما تذكرون وقال تعالى وإن تطيعوه تهتدوا وما على الرسول الا البلاغ المبين فشهد تعالى لمن أطاع الرسول صلى الله عليه و سلم بالهداية وعند جفاة المقلدين أن من أطاعه صلى الله عليه و سلم ليس بمهتدي إنما المهتدي من عصاه وعدل عن أقواله ورغب عن سنته الى مذهب أو شيخ ونحو ذلك وقد وقع في هذا التقليد المحرم خلق كثير ممن يدعي العلم والمعرفة بالعلوم ويصنف التصانيف في الحديث والسنن ثم بعد ذلك تجده جامدا على أحد هذه المذاهب يرى الخروج عنها من العظائم وفي كلام أحمد إشارة إلى أن التقليد قبل بلوغ الحجة لا يذم إنما المذموم المنكر الحرام الإقامة على ذلك بعد بلوغ الحجة نعم وينكر الاعراض عن كتاب الله وسنة رسوله صلى الله عليه و سلم والاقبال على تعلم الكتب المصنفة في الفقه استغناء بها عن الكتاب والسنة بل إن قرؤا شيئا من كتاب الله وسنة رسوله صلى الله عليه و سلم فإنما يقرؤون تبركا لا تعلما وتفقها أو لكون بعض

(1/485)

الموقفين وقف على من قرأ البخاري مثلا فيقرؤونه لتحصيل الوظيفة لا لتحصيل الشريعة فهؤلاء من أحق الناس بدخولهم في قول الله تعالى وقد أتيناك من لدنا ذكرا من أعرض عنه فإنه يحمل يوم القيامة وزرا خالدين فيه وساء لهم يوم القيامة حملا وقوله تعالى ومن أعرض عن ذكري فإن له معيشة ضنكا ونحشره يوم القيامة أعمى إلى قوله ولعذاب الآخرة أشد وأبقى
فإن قلت فماذا يجوز للإنسان من قراءة هذه الكتب المصنفة في المذاهب
قيل يجوز من ذلك قراءتها على سبيل الاستعانة بها على فهم الكتاب والسنة وتصوير المسائل فتكون من نوع الكتب الآلية أما أن تكون هي المقدمة على كتاب الله وسنة رسوله صلى الله عليه و سلم الحاكمة بين الناس فيما اختلفوا فيه المدعو إلى التحاكم إليها دون التحاكم إلى الله والرسول صلى الله عليه و سلم فلا ريب أن ذلك مناف للإيمان مضاد له كما قال تعالى فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم ثم لا يجدوا في أنفسهم حرجا مما قضيت ويسلموا تسليما فإذا كان التحاكم عند المشاجرة إليها دون الله ورسوله ثم اذا قضى الله ورسوله أمرا وجدت الحرج في نفسك وإن قضى أهل الكتاب يأمر لم تجد حرجا ثم إذا قضى الرسول صلى الله عليه و سلم بأمر لم تسلم له وإنما قضوا بأمر سلمت له فقد أقسم الله تعالى سبحانه وهو أصدق القائلين بأجل مقسم به وهو نفسه تبارك وتعالى أنك لست بمؤمن والحالة هذه وبعد ذلك

(1/486)

فقد قال الله تعالى بل الانسان على نفسه بصيرة ولو ألقى معاذيره على أن الأئمة الأربعة وغيرهم من أهل العلم قد نهوا عن تقليدهم مع ظهور السنة فكلام أحمد الذي ذكره المصنف كاف عن تكثير النقل عنه وقال أبو حنيفة اذا جاء الحديث عن رسول الله صلى الله عليه و سلم فعلى الرأس والعين واذا جاء عن الصحابة فعلى الرأس والعين واذا جاء عن التابعين فنحن رجال وهم رجال وفي روضة العلماء سئل أبو حنيفة اذا قلت قولا وكتاب الله يخالفه قال اتركوا قولي لكتاب الله قيل اذا كان قول الرسول يخالفه قال اتركوا قولي لخبر الرسول صلى الله عليه و سلم قيل اذا كان قول الصحابة يخالفه قال اتركوا قولي لقول الصحابة فلم يقل هذا الإمام ما يدعيه جفاة المقلدين له أنه لا يقول قولا يخالف كتاب الله حتى أنزلوه بمنزلة المعصوم الذي لا ينطق عن الهوى وروى البيهقي في السنن عن الشافعي أنه قال اذا قلت قولا وكان عن النبي صلى الله عليه و سلم خلاف قولي فما يصح من حديث رسول الله صلى الله عليه و سلم أولى فلا تقلدوني وقال الربيع سمعت الشافعي يقول اذا وجدتم في كتابي خلاف سنة رسول الله صلى الله عليه و سلم فقولوا بسنة رسول الله صلى الله عليه و سلم ودعوا ما قلت وتواتر عنه أنه قال إذا صح الحديث أي بخلاف قولي فاضربوا بقولي الحائط وقال مالك كل أحد يؤخذ من قوله ويترك إلا رسول الله صلى الله عليه و سلم وكلام الأئمة مثل هذا كثير فخالف المقلدون ذلك وجمدوا على ما وجدوه في الكتب المذهبية سواء كان صوابا أم خطأ مع أن كثيرا من هذه الأقوال المنسوبة إلى الأئمة ليست أقوالا لهم منصوصا عليها وإنما هي تفريعات ووجوه واحتمالات وقياس على أقوالهم ولسنا نقول إن الأئمة على خطأ بل هم إن شاء الله على هدى من ربهم وقد قاموا بما أوجب الله عليهم من الايمان بالرسول صلى الله عليه و سلم

(1/487)

ومتابعته ولكن العصمة منتفية عن غير الرسول فهو الذي ما ينطق عن الهوى إن هو إلا وحي يوحى فما العذر في اتباعهم وترك اتباع الذي لا ينطق عن الهوى
قوله لعله أي لعل الانسان الذي تصح عنده سنة رسول الله صلى الله عليه و سلم
قوله إذا رد بعض قوله أي قول النبي صلى الله عليه و سلم
قوله ان يقع في قلبه شيء من الزيغ فيهلك هذا تنبيه على أن رد قول الرسول صلى الله عليه و سلم سبب لزيغ القلب الذي هو سبب الهلاك في الدنيا والاخرة فإذا كانت إساء الأدب معه في الخطاب سببا لحبوط الأعمال كما قال تعالى لا ترفعوا أصواتكم فوق صوت النبي صلى الله عليه و سلم ولا تجهروا له بالقول كجهر بعضكم لبعض أن تحبط أعمالكم وأنتم لا تشعرون فما ظنك برد أحكامه وسنته لقول أحد من الناس كائنا من كان قال شيخ الاسلام فإذا كان المخالف عن امره قد حذر من الكفر والشرك أو من العذاب الأليم دل على أنه قد يكون مفضيا الى الكفر والعذاب الأليم ومعلوم أن إفضاؤه الى العذاب هو مجرد فعل المعصية فإفضاؤه الى الكفر إنما هو لما يقترن به من استخفاف بحق الآمر كما فعل ابليس لعنه الله فإذا علمت أن المخالفة عن أمره صلى الله عليه و سلم سبب للفتنة التي هي الشرك والعذاب الأليم في الدنيا والآخرة علمت أن من رد قوله وخالف أمره لقول أبي حنيفة أو مالك أو غيرهما لهم النصيب الكامل والحظ الوافر من هذه الآية وهذا الوعيد على مخالفة أمره صلى الله عليه و سلم وقد استدل بهذه الآية كثير من العلماء على أن أصل الأمر للوجوب حتى يقوم دليل على استحبابه

(1/488)

قال عن عدي بن حاتم أنه سمع النبي صلى الله عليه و سلم يقرأ هذه الآية اتخذوا أحبارهم ورهبانهم أربابا من دون الله الآية فقلت له إنا لسنا نعبدهم قال أليس يحرمون ما أحل الله فتحرمونه ويحلون ما حرم الله فتحلونه فقلت بلى قال فتلك عبادتهم رواه أحمد والترمذي وحسنه
ش هذا الحديث قد روي من طرق فرواه ابن سعد وعبد بن حميد وابن المنذر وابن جرير وابن أبي حاتم والطبراني وأبو الشيخ وابن مردويه والبيهقي في السنن وفيه قصة اختصرها المصنف
قوله عن عدي بن حاتم أي الطائي المشهور وهو ابن عبد الله بن سعد بن الحشرج بفتح المهملة وسكون المعجمة وآخره جيم مات مشركا وعدي يكنى أبا طريف بفتح المهملة صحابي شهير حسن الإسلام مات سنة ثمان وستين وله مائة وعشرون سنة
قوله فقلت إنا لسنا نعبدهم ظن عدي أن العبادة المراد بها التقرب إليهم بأنواع العبادة من السجود والذبح والنذر ونحو ذلك فقال إنا لسنا نعبدهم
قوله أليس يحرمون ما أحل الله فتحرمونه إلى آخره صرح صلى الله عليه و سلم في هذا الحديث بأن عبادة الأحبار والرهبان هي طاعتهم في تحريم الحلال وتحليل الحرام وهو طاعتهم في خلاف حكم الله ورسوله قال شيخ الاسلام وهؤلاء الذين تخذوا أحبارهم ورهبانهم اربابا من دون الله حيث اطاعوهم في تحليل ما حرم الله وعكسه يكونون على وجهين أحدهما أنهم يعلمون انهم بدلوا دين الله فيتبعونهم

(1/489)

على التبديل فيعتقدون تحليل ما حرم الله وتحريم ما أحل الله اتباعا لرؤسائهم مع علمهم أنهم خالفوا دين الرسل فهذا كفر وقد جعله الله ورسوله شركا وإن لم يكونوا يصلون لهم ويسجدون الثاني أن يكون اعتقادهم وإيمانهم بتحريم الحلال وتحليل الحرام ثابتا لكنهم أطاعوهم في معصية الله كما يفعل المسلم ما يفعله من المعاصي التي يعتقد أنها معاصي فهؤلاء لهم حكم أمثالهم من اهل الذنوب كما ثبت في الصحيحين عن النبي صلى الله عليه و سلم أنه قال إنما الطاعة في المعروف ثم نقول اتباع هذا المحلل للحرام والمحرم للحلال إن كان مجتهدا قصده اتباع الرسول صلى الله عليه و سلم لكن خفي عليه الحق في نفس الأمر وقد اتقى الله ما ستطاع فهذا لا يؤاخذه الله بخطئه بل يثيبه على اجتهاده الذي أطاع به ربه ولكن من علم أن هذا الخطأ فيما جاء به رسول الله صلى الله عليه و سلم ثم اتبعه على خطئه وعدل عن قول الرسول صلى الله عليه و سلم فله نصيب من الشرك الذي ذمه الله لا سيما إن اتبعه في ذلك لهواه ونصره باللسان واليد مع علمه بأنه مخالف للرسول صلى الله عليه و سلم فهذا شرك يستحق صاحبه العقوبة عليه ولهذا اتفق العلماء على أنه إذا عرف الحق لا يجوز تقليد أحد في خلافه وأما إن كان المتبع للمجتهد عاجزا عن معرفة الحق على التفصيل وقد فعل ما يقدر عليه مثله من الاجتهاد في التقليد فهذا لا يؤاخذ إن أخطأ كما في القبلة وأما إن قلد شخصا دون نظيره بمجرد هواه ونصره بيده ولسانه من غير علم ان الحق معه فهذا من أهل الجاهلية فإن كان متبوعه مصيبا لم يكن عمله صالحا وإن كان متبوعه مخطئا كان آثما كمن قال في القرآن برايه فإن أصاب فقد أخطأ وإن أخطأ فليتبوأ مقعده من النار انتهى ملخصا قال المصنف وفيه تغير الأحوال إلى هذه الغايه صار عند الأكثر عبادة الرهبان هي أفضل الأعمال ولا سيما الولاية وعبادة الأحبار هي العلم والفقه ثم تغيرت الحال الى ان عبد من ليس من الصالحين وعبد بالمعنى الثاني من هو من الجاهلين

(1/490)

قوله صار عند الأكثر عبادة الرهبان هي أفضل الأعمال يشير إلى ما يعتقده كثير من الناس فيمن ينتسب إلى الولاية من الضر والنفع والعطاء والمنع ويسمون ذلك الولاية والسر ونحو ذلك وهو الشرك
قوله وعبادة الأحبار هي العلم والفقه أي هي التي تسمى اليوم العلم والفقه المؤلف على مذاهب الأئمة ونحوهم فيطيعونهم في كل ما يطيعوك سواء وافق حكم الله أم خالفه بل لا يعبأون بما خالف ذلك من كتاب وسنة بل يريدون كلام الله وكلام رسوله لأقوال من قلدوه ويصرحون بأنه لا يحل العمل بكتاب ولا سنة وأنه لا يجوز تلقي العلم والهدى منهما وانما العلم والفقه والهدى عندهم هو ما وجدوه في هذه الكتب بل أعظم من ذلك وأطم رمي كثير منهم كلام الله وكلام رسوله بأنه لا يفيد العلم ولا اليقين في باب معرفة أسماء الله وصفاته وتوحيده ويسمونها ظواهر لفظية ويسمون ما وضعه الفلاسفة المشركون القواطع العقلية ثم يقدمونها في باب الأسماء والصفات والتوحيد على ما جاء من عند الله ثم يرمون من خرج عن عبادة الأحبار والرهبان إلى طاعة رب العالمين وطاعة رسوله وتحكيم ما أنزل الله في موارد النزاع بالبدعة أو الكفر
وقوله ثم تغيرت الأحوال إلى أن عبد من ليس من الصالحين وذلك كاعتقادهم في كثير ممن ينتسب إلى الولاية من الفساق والمجاذيب وقوله وعبد بالمعنى الثاني من هو من الجاهلين وذلك كاعتقادهم العلم في أناس من جهلة المقلدين فيحسنون لهم البدع والشرك فيطيعونهم ويظنون أنهم علماء مصلحون ألا إنهم هم المفسدون ولكن لا يشعرون

(1/491)

باب
قول الله تعالى الم تر إلى الذين يزعمون أنهم آمنوا بما أنزل اليك وما أنزل من قبلك يريدون أن يتحاكموا إلى الطاغوت الآيات
ش لما كان التوحيد الذي هو معنى شهادة أن لا إله إلا الله مشتملا على الإيمان بالرسول صلى الله عليه و سلم مستلزما له وذلك هو الشهادتان ولهذا جعلهما النبي صلى الله عليه و سلم ركنا واحدا في قوله بني الاسلام على خمس شهادة أن لا إله إلا الله وأن محمدا رسول الله وإقام الصلاة وإيتاء الزكاة وصوم رمضان وحج البيت من استطاع إليه سبيلا نبه في هذا الباب على ما تضمنه التوحيد واستلزمه من تحكيم الرسول صلى الله عليه و سلم في موارد النزاع إذ هذا هو مقتضى شهادة أن لا إله إلا الله ولازمها الذي لا بد منه لكل مؤمن فإن من عرف أن لا إله إلا الله فلا بد من الانقياد لحكم الله والتسليم لأمره الذي جاء من عنده على يد رسوله محمد صلى الله عليه و سلم فمن شهد أن لا إله إلا الله ثم عدل إلى تحكيم غير الرسول صلى الله عليه و سلم في موارد النزاع فقد كذب في شهادته وإن شئت قلت لما كان التوحيد مبنيا على الشهادتين إذ لا تنفك أحداهما عن الأخرى لتلازمهما وكان ما تقدم من هذا الكتاب في معنى شهادة أن لا إله إلا الله التي تتضمن حق الله على عباده نبه في هذا الباب على معنى شهادة أن محمدا رسول الله التي تتضمن حق الرسول صلى الله عليه و سلم فإنها تتضمن أنه عبد لا يعبد ورسول صادق لا يكذب بل يطاع ويتبع لأنه المبلغ عن الله تعالى فله عليه الصلاة و السلام منصب الرسالة والتبليغ

(1/492)

عن الله والحكم بين الناس فيما اختلفوا فيه إذ هو لا يحكم إلا بحكم الله ومحبته علىالنفس والاهل والمال والوطن وليس له من الألهية شيء بل هو عبدالله ورسوله كما قال تعالى وأنه لما قام عبد الله يدعوه كادوا يكونون عليه لبدا وقال صلى الله عليه و سلم انما أنا عبد فقولوا عبدالله ورسوله ومن لوازم ذلك متابعته وتحكيمه في موارد النزاع وترك التحاكم إلى غيره كالمنافقين الذي يدعون الإيمان به ويتحاكمون إلى غيره وبهذا يتحقق العبد بكمال التوحيد وكمال المتابعة وذلك هو كمال سعادته وهو معنى الشهادتين إذا تبين هذا فمعنى الآية المترجم لها إن الله تبارك وتعالى أنكر على من يدعي الإيمان بما انزل الله على رسوله وعلى الانبياء قبله وهو مع ذلك يريد أن يتحاكم في فصل الخصومات إلى غير كتاب الله وسنة رسوله كما ذكر المصنف في سبب نزولها قال ابن القيم والطاغوت كل من تعدى به حده من الطغيان وهو مجاوزة الحد فكل ما تحاكم إليه متنازعان غير كتاب الله وسنة رسوله صلى الله عليه و سلم فهو طاغوت اذ قد تعدى به حده ومن هذا كل من عبد شيئا دون الله فإنما عبد الطاغوت وجاوز بمعبوده حده فأعطاه العبد التي لا تنبغي له كما ان من دعا الى تحكيم غير الله تعالى ورسوله صلى الله عليه و سلم فقد دعا إلى تحكيم الطاغوت وتأمل تصديره سبحانه الاية منكرا لهذا التحكيم على من زعم أنه قد آمن بما انزله الله على رسوله صلى الله عليه و سلم وعلى من قبله ثم هو مع ذلك يدعو إلى تحكيم غير الله ورسوله ويتحاكم إليه عند النزاع وفي ضمن قوله يزعمون نفي لما زعموه من الإيمان ولهذا لم يقل ألم ترى إلى الذين آمنوا فإنهم لو كانوا من اهل الإيمان حقيقة لم يريدوا أن يتحاكموا الى غير الله تعالى ورسوله صلى الله عليه و سلم ولم يقل فيهم يزعمون فإن هذا إنما يقال غالبا لمن ادعى دعوى هو فيها كاذب أو منزل منزلة الكاذب لمخالفته لموجبها وعمله بما

(1/493)

ينافيها قال ابن كثير والآية ذامة لمن عدل عن الكتاب والسنة وتحاكم إلى ما سواهما من الباطل وهو المراد بالطاغوت ههنا
وقوله تعالى وقد أمروا أن يكفروا به
أي بالطاغوت وهو دليل على أن التحاكم إلى الطاغوت مناف للايمان مضاد له فلا يصح الايمان الا بالكفر به وترك التحاكم اليه فمن لم يكفر بالطاغوت لم يؤمن بالله
وقوله ويريد الشيطان أن يضلهم ضلالا بعيدا أي لأن ارادة التحاكم إلى غير كتاب الله وسنة رسوله صلى الله عليه و سلم من طاعة الشيطان وهو إنما يدعو أحزابه ليكونوا من اصحاب السعير وفي الآية دليل على أن ترك التحاكم إلى الطاغوت الذي هو ما سوى الكتاب والسنة من الفرائض وان التحاكم اليه غير مؤمن بل ولا مسلم
وقوله تعالى وإذا قيل لهم تعالوا إلى ما أنزل الله وإلى الرسول رأيت المنافقين يصدون عنك صدودا
أي إذا دعوا الى التحاكم الى ما أنزل الله والى الرسول أعرضوا إعراضا مستكبرين كما قال تعالى وإذا دعوا إلى الله ورسوله ليحكم بينهم اذا فريق منهم معرضون قال ابن القيم هذا دليل على أن من دعي الى تحكيم الكتاب والسنة فلم يقبل وأبى ذلك أنه من المنافقين ويصدون هنا لازم لا متعد هو بمعنى يعرضون لا بمعنى يمنعون غيرهم ولهذا أتى مصدره على صدود ومصدر التعدي صدا فإذا كان المعرض عن ذلك قد حكم الله سبحانه بنفاقهم فكيف بمن ازداد إلى اعراضه منع الناس من تحكيم الكتاب والسنة والتحاكم إليهما بقوله وعمله وتصانيفه ثم يزعم مع ذلك أنه إنما اراد الإحسان والتوفيق الإحسان في فعله ذلك والتوفيق بين الطاغوت الذي حكمه وبين الكتاب والسنة قلت وهذا حال

(1/494)

كثير ممن يدعي العلم والإيمان في هذه الأزمان إذا قيل لهم تعالوا نتحاكم الى ما أنزل الله والى الرسول رايتهم يصدون وهم مستكبرون ويعتذرون أنهم لا يعرفون ذلك ولا يعقلون بل لعنهم الله بكفرهم فقليلا ما يؤمنون
وقوله تعالى فكيف إذا أصابتهم مصيبة بما قدمت أيديهم
قال ابن كثير أي فكيف بهم إذا أصابتهم المقادير إليك في المصائب بسبب ذنوبهم واحتاجوا إليك في ذلك وقال ابن القيم قيل المصيبة فضيحتهم إذا أنزل القرآن بحالهم ولا ريب أن هذا أعظم المصيبة والإضرار فالمصائب التي تصيبهم بما قدمت أيديهم في أبدانهم وقلوبهم وأديانهم بسبب مخالفة الرسول عليه الصلاة و السلام أعظمها مصائب القلب والدين فيرى المعروف منكرا والهدى ضلالا والرشاد غيا والحق باطلا والصلاح فسادا وهذا من المصيبة التي أصيب بها في قبله وهوالطبع الذي أوجبه مخالفة الرسول صلى الله عليه و سلم وتحكيم غيره قال سفيان الثوري في قوله تعالى فليحذر الذين يخالفون عن أمره ان تصيبهم فتنة قال هي أن تطبع على قلوبهم
وقوله تعالى ثم جاؤوك يحلفون بالله ان اردنا إلا احسانا وتوفيقا
قال ابن كثير اي يعتذرون ويحلفون إن أردنا بذهابنا الى غيرك إلا الإحسان والتوفيق أي المداراة والمصانعة وقال غيره إلا إحسانا أي لا إساءة وتوفيقا اي بين الخصمين ولم نرد مخالفة لك ولا تسخطا لحكمك قلت فإذا كان هذا حال المنافقين يعتذرون عن

(1/495)

أمرهم ويلبسونه لئلا يظن أنهم قصدوا المخالفة لحكم النبي صلى الله عليه و سلم أو التسخط فكيف بمن يصرح بما كان المنافقون يضمرونه حتى يزعم أنه من حكم الكتاب والسنة في موارد النزاع فهو إما كافر وإما مبتدع ضال وفعل المنافقين الذي ذكره الله عنهم في هذه الآية هو بعينه الذي يفعله المحرفون للكلم عن مواضعه الذين يقولون إنما قصدنا التوفيق بين القواطع العقلية بزعمهم التي هي الفلسفة والكلام وبين الأدلة النقلية ثم يجعلون الفلسفة التي هي سفاهة وضلالة الأصل ويردون بها ما أنزل الله على رسوله من الكتاب والحكمة زعموا أن ذلك يخالف الفلسفة التي يسمونها القواطع فتطلبوا له وجوه التأويلات البعيدة وحملوه على شواذ اللغة التي لا تكاد تعرف
وقوله تعالى اولئك الذين يعلم الله ما في قلوبهم
قال ابن كثير أي هذا الضرب من الناس هم المنافقون والله اعلم بما في قلوبهم وسيجزيهم على ذلك فإنه لا تخفى عليه خافية فاكتف به يا محمد فيهم فإنه عالم ببواطنهم وظواهرهم
وقوله تعالى فأعرض عنهم وعظهم وقل لهم في أنفسهم قولا بليغا
قال ابن القيم أمر الله رسوله صلى الله عليه و سلم فيهم بثلاثة أشياء أحدهما الإعراض عنهم إهانة لهم وتحقيرا لشأنهم وتصغيرا لأمرهم لا إعراض متاركة وإهمال وبهذا يعلم أنها غير منسوخة الثاني قوله وعظهم وهو تخويفهم عقوبة الله وبأسه ونقمته إن أصروا على التحاكم الى غير رسوله صلى الله عليه و سلم وما أنزل عليه الثالث قوله وقل لهم في أنفسهم قولا بليغا أي يبلغ تأثيره إلى قلوبهم ليس قولا لينا لا يتأثر به المقول له وهذه المادة

(1/496)

تدل على بلوغ المراد بالقول فهو قول يبلغ به مراد قائله من الزجر والتخويف ويبلغ تأثيره إلى نفس المقول له ليس هو كالقول الذي يمر على الأذن صفحا وهذا القول البليغ يتضمن ثلاثة أمور أحدها عظم معناه وتأثير النفوس به الثاني فخامة الفاظه وجزالتها الثالث كيفية القائل في إلقائه إلى المخاطب فإن القول كالسهم والقلب كالقوس الذي يدفعه وكالسيف والقلب كالساعد الذي يضرب به وفي متعلق قوله في أنفسهم قولان أحدهما بقوله بليغا أي قولا بليغا في أنفسهم وهذا حسن من جهة المعنى ضعيف من جهة الإعراب لأن صفة الموصوف لا تعمل فيما قبلها والقول الثاني أنه متعلق بقل وفي المعنى على هذا قولان أحدهما قل لهم في أنفسهم خاليا بهم ليس معهم غيرهم بل مسرا لهم النصيحة والثاني أن معناه قل لهم في معنى أنفسهم كما يقال قل لفلان في كيت وكيت أي في ذلك المعنى قلت وهذا القول أحسن ثم قال تعالى وما ارسلنا من رسول الا ليطاع بإذن الله قال ابن كثير أي إنما فرضت طاعته على من أرسلته اليهم وقال ابن القيم هذا تنبيه على جلالة منصب الرسالة وعظم شأنها وأنه سبحانه لم يرسل رسله عليهم الصلاة والسلام إلا ليطاعوا بإذنه فتكون الطاعة لهم لا لغيرهم لأن طاعتهم طاعة مرسلهم وفي ضمنه أن من كذب رسوله محمدا صلى الله عليه و سلم فقد كذب الرسل والمعنى أنك واحد منهم تجب طاعتك وتتعين عليهم كما وجبت طاعة من قبلك من المرسلين فإن كانوا قد أطاعوهم كما زعموا وآمنوا بهم فما لهم لا يطيعونك ويؤمنون بك والإذن ههنا هو الإذن الأمري لا الكوني إذ لو كان إذنا كونيا قدريا لما تخلفت طاعتهم وفي ذكره نكتة

(1/497)

وهي أنه بنفس إرساله تتعين طاعته وارساله نفسه إذن في طاعته فلا تتوقف على نص آخر سوى الارسال بأمر فيه بالطاعة بل متى تحققت رسالته وجبت طاعته فرسالته نفسها متضمنة للاذن في الطاعة ويصح أن يكون الإذن ههنا إذنا كونيا قدريا ويكون المعنى ليطاع بتوفيق الله وهدايته فتضمن الآية الأمرين الشرع والقدر ويكون فيها دليل على أن أحدا لا يطيع رسله إلا بتوفيقه وارشاده وهدايته وهذا حسن جدا والمقصود أن الغاية من الرسل هي طاعتهم ومتابعتهم فإذا كانت الطاعة المتابعة لغيرهم لم تحصل الفائدة المقصودة من ارسالهم
وقوله ولو أنهم إذ ظلموا أنفسهم جاؤوك فاستفغروا الله واستغفر لهم الرسول لوجدوا الله توابا رحيما
قال ابن القيم لما علم سبحانه ان المرسل إليهم لا بد لهم من ظلم لأنفسهم واتباع لأهوائهم أرشدهم إلى ما يدفع عنهم شر ذلك الظلم وموجبه وهو شيئان أحدهما منهم وهو استغفارهم ربهم عز و جل والثاني من غيرهم وهو استغفار الرسول صلى الله عليه و سلم لهم إذا جاؤوه وانقادوا له واعترفوا بظلمهم فمتى فعلوا ذلك وجدوا الله توابا رحيما يتوب عليهم فيمحو أثر سيئاتهم ويقيهم شرها ويزيدهم مع ذلك رحمته وبره واحسانه
فإن قلت فما حظ من ظلم نفسه بعد موت النبي صلى الله عليه و سلم من هذه الآية وهل كلام بعض الناس في دعوى المجيء إلى قبره صلى الله عليه و سلم والاستغفار عنده والاستشفاع به والإستدلال بهذه الآية على ذلك صحيح أم لا
قيل أما حظ من ظلم نفسه بعد موت النبي صلى الله عليه و سلم من هذه الآية

(1/498)

فالاستغفار وأن يتوب إلى الله توبة نصوحا في كل زمان ومكان ولا يشترط في صحة التوبة المجيء الى قبره والاستغفار عنده بالإجماع وأما المجيء إلى قبره والاستغفار عنده والاستشفاع به والاستدلال بالآية على ذلك فهو استدلال على ما لا تدل الآية عليه بوجه من وجوه الدلالات لأنه ليس في الآية الا المجيء إليه صلى الله عليه و سلم لا المجيء إلى قبره واستغفاره لهم لاستشفاعهم به بعد موته فعلم أن ذلك باطل يوضح ذلك أن الصحابة الذين هم أعلم الناس بكتاب الله وسنة نبيه صلى الله عليه و سلم ما فهموا هذا من الآية فعلم أن ذلك بدعة وأكثر ما استدل به من أجاز ذلك رواية العتبي عن أعرابي مجهول على أن القصة لا نعلم لها اسنادا ومثل هذا لو كان حديثا أو أثرا عن صحابي لم يجز الاحتجاج به ولم يلزمنا حكمه لعدم صحته فكيف يجوز الاحتجاج في هذا بقصة لا تصح عن بدوي لا يعرف
ثم قال تعالى فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم ثم لا يجدوا في أنفسهم حرجا مما قضيت ويسلموا تسليما قال ابن القيم أقسم سبحانه بأجل مقسم به وهو نفسه عز و جل على أنه لا يثبت لهم الايمان ولا يكونون من أهله حتى يحكم لرسوله صلى الله عليه و سلم في جميع موارد النزاع وفي جميع أبواب الدين فإن لفظة ما من صيغ العموم ولم يقتصر على هذا حتى ضم اليه انشراح صدورهم بحكمه بحيث لا يجدون في أنفسهم حرجا وهو الضيق والحصر من حكمه بل يقبلون حكمه بالإنشراح ويقابلونه بالقبول لا يأخذونه على إغماض ويشربونه على قذى فإن هذا مناف للإيمان بل لابد أن يكون أخذه بقبول ورضى وانشراح صدر ومتى أراد العبد شاهدا فلينظر في حاله ويطالع

(1/499)

قلبه عند ورود حكمه على خلاف هواه وغرضه أو على خلاف ما قلد فيه أسلافه من المسائل الكبار وما دونها بل الانسان على نفسه بصيرة ولو ألقى معاذيره فسبحان الله كم من حزازة في نفوس كثير من النصوص وبودهم أن لو لم ترد وكم من حرارة في أكبادهم منها وكم من شجى في حلوقهم من موردها ثم لم يقتصر سبحانه على ذلك حتى ضم اليه قوله ويسلموا تسليما فذكر الفعل مؤكدا له بالمصدر القائم مقام ذكره مرتين وهو الخضوع والانقياد لما حكم به طوعا ورضى وتسليما لا قهرا أو مصابرة كما يسلم المقهور لمن قهره كرها بل تسليم عبد مطيع لمولاه وسيده الذي هو أحب شيء اليه يعلم أن سعادته وفلاحه في تسليماته انتهى
وقد ورد في الصحيح أن سبب نزولها قصة الزبير لما اختصم هو والأنصاري في شراج الحرة ولكن الاعتبار بعموم اللفظ لا بخصوص السبب فإذا كان سبب نزولها مخاصمة في مسيل ماء قضى فيه رسول الله صلى الله عليه و سلم بقضاء فلم يرضه الأنصاري فنفى تعالى عنه الإيمان بذلك فما ظنك بمن لم يرض بقضائه صلى الله عليه و سلم وأحكامه في أصول الدين وفروعه بل إذا دعوا إلى ذلك تولوا وهم معرضون ولم يكفهم ذلك حتى صدوا الناس عنه ولم يكفهم ذلك حتى كفروا أو بدعوا من اتبعه صلى الله عليه و سلم وحكمه في أصول الدين وفروعه ورضي بحكمه في ذلك ولم يبغ عنه حولا
وقوله تعالى ولو أنا كتبنا عليهم أن اقتلوا أنفسكم أو اخرجوا من دياركم ما فعلوه الا قليل منهم
المعنى والله أعلم أي لو اوجبنا عليهم مثل ما أوجبنا على بني اسرائيل من

(1/500)

قتلهم أنفسهم أو خروجهم من ديارهم حين استتبوا من عبادة العجل ما فعلوه إلا قليل منهم وهذا توبيخ لمن لم يحكم الرسول صلى الله عليه و سلم في موارد الشجار أي نحن لم نكتب عليهم ذلك بل إنما أوجبنا عليهم ما في وسعهم فما لهم لا يحكمونك ولا يرضون بحكمك
ثم قال تعالى ولو أنهم فعلوا ما يوعظون به لكان خيرا لهم وأشد تثبيتا واذا لآتيناهم من لدنا أجرا عظيما ولهديناهم صراطا مستقيما
قال ابن القيم أخبر تعالى أنهم لو فعلوا ما يعظهم به وهو امره ونهيه المقرون بوعده ووعيده لكان فعل أمره وترك نهيه خيرا لهم في دينهم ودنياهم وأشد تثبيتا لهم على الحق وتحقيقا لإيمانهم وقوة لعزائمهم واراداتهم وثباتا لقلوبهم عند جيوش الباطل وعند واردات الشبهات المضلة والشهوات المردية فطاعة الله تعالى ورسوله صلى الله عليه و سلم هي سبب ثبات القلب وقوته وقوة عزائمه وثبات القلب عليها ومخالفته تثمر زيغ القلب واضطرابه وعدم ثباته ثم قال تعالى وإذا لآتيناهم من لدنا أجرا عظيما ولهديناهم صراطا مستقيما فهذه أربعة أنواع من الجزاء المرتب على طاعة الرسول صلى الله عليه و سلم أحدها حصول الخير المطلق بها الثاني التثبت والقوة المتضمن للنصر والغلبة والثالث حصول الأجر العظيم لهم في الآخرة والرابع هدايتهم الصراط المستقيم وهذه الهداية هي هداية ثانية اوجبتها طاعة الرسول صلى الله عليه و سلم فطاعته صلى الله عليه و سلم ثمرة الهداية السابقة عليها فهي محفوفة بهدايتين هداية قبلها وهي سبب الطاعة وهداية بعدها هي ثمرة لها وهذا يدل على انتفاء هذه الأمور الأربعة عند انتفاء طاعة الرسول صلى الله عليه و سلم

(1/501)

ثم قال تعالى ومن يطع الله والرسول فأولئك مع الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقا
قال ابن القيم فأخبر سبحانه أن طاعته وطاعة رسوله صلى الله عليه و سلم توجب مرافقة المنعم عليهم وهم أهل السعادة الكاملة وهم أربعة أصناف النبيون وهم أفضلهم ثم الصديقون وهم بعدهم في الدرجة ثم الشهداء ثم الصالحون فهؤلاء المنعم عليهم النعمة التامة وهم السعداء الفائزون ولا فلاح لأحد إلا بمرافقتهم والكون معهم ولا سبيل إلى مرافقتهم إلا بطاعة الرسول صلى الله عليه و سلم ولا سبيل اليها إلا بمعرفة سنته وما جاء به فدل على أن من عدم العلم بسنته وما جاء به فليس له إلى مرافقة هؤلاء سبيل بل هو ممن يعض على يديه يوم القيامة ويقول ياليتني اتخذت مع الرسول سبيلا قلت ما لمن لم يحكم الرسول صلى الله عليه و سلم في موارد النزاع إلى مرافقة هؤلاء المنعم عليهم سبيل وكيف يكون له سبيل إلى ذلك وعنده أن من حكم الرسول صلى الله عليه و سلم في موارد النزاع فهو إما زنديق أو مبتدع وأنى له بطاعة الله ورسوله وهذا أصل اعتقاده الذي بنى عليه دينه ومع ذلك يحسبون أنهم مهتدون إذا حكموا غير الرسول صلى الله عليه و سلم ونبذوا حكمه وراء ظهورهم كأنهم لا يعلمون
قال المصنف وقوله ولا تفسدوا في الأرض بعد إصلاحها
قال أبو بكر بن عياش في الآية إن الله بعث محمدا صلى الله عليه و سلم إلى أهل الأرض وهم في فساد فأصلحهم الله بمحمد صلى الله عليه و سلم فمن دعا الى خلاف ما جاء به محمد صلى الله عليه و سلم فهو من المفسدين في الأرض وقال ابن القيم قال أكثر المفسرين لا تفسدوا فيها بالمعاصي والدعاء إلى غير طاعة الله بعد إصلاح الله إياها ببعث الرسل وبيان

(1/502)

الشريعة والدعاء الى طاعة الله فإن عبادة غير الله والدعوة الى غيره والشرك به هو أعظم فساد في الأرض بل فساد الأرض في الحقيقة إنما هو بالشرك به ومخالفة أمره فالشرك والدعوة الى غير الله وإقامة معبود غيره ومطاع متبع غير رسول الله صلى الله عليه و سلم هو أعظم الفساد في الأرض ولا صلاح لها ولا لأهلها إلا أن يكون الله وحده هوالمعبود والدعوة له لا لغيره والطاعة والاتباع لرسوله ليس إلا وغيره إنما تجب طاعته اذا أمر بطاعة الرسول صلى الله عليه و سلم فإذا أمر بمعصيته وخلاف شريعته فلا سمع له ولا طاعة ومن تدبر أحوال العالم وجد كل صلاح في الارض فسببه توحيد الله وعبادته وطاعة رسوله وكل شر في العالم وفتنة وبلاء وقحط وتسليط عدو وغير ذلك فسببه مخالفة رسوله والدعوة الى غير الله ورسوله انتهى وبهذا يتبين وجه مطابقة الآية للترجمة لأن من يدعو الى التحاكم إلى غير ما أنزل الله والى الرسول فقد أتى بأعظم الفساد
قال وقوله واذا قيل لهم لا تفسدوا في الأرض قالوا انما نحن مصلحون قال ابو العالية في الآية يعني لا تعصوا في الأرض وكان فسادهم ذلك معصية الله لأن من عصى الله في الأرض أو أمر بمعصية الله فقد أفسد في الأرض لأن صلاح الارض والسماء بالطاعة قلت ومطابقة الآية للترجمة ظاهر لأن من دعا إلى التحاكم الى غير ما أنزل الله فقد أتى بأعظم الفساد وفي الآية دليل على وجوب اطراح الرأي مع السنة وإن ادعى صاحبه أنه مصلح وأن دعوى الإصلاح ليس بعذر في ترك ما أنزل الله والحذر من العجب بالرأي

(1/503)

قال وقوله أفحكم الجاهلية يبغون الآية
قال ابن كثير ينكر تعالى على من خرج عن حكم الله تعالى المشتمل على كل خير وعدل الناهي عن كل شر إلى ما سواه من الآراء والأهواء والاصطلاحات التي وضعها الرجال بلا مستند من شريعة الله كما كان أهل الجاهلية يحكمون به من الضلالات والجهالات كما يحكم به التتار من السياسات المأخوذة عن جنكز خان الذي وضع لهم كتابا مجموعا من أحكام اقتبسها من شرائع شتى من الملة الاسلامية وغيرها وفيا كثير من الأحكام أخذها عن مجرد نظره فصار في بنيه شرعا يقدمونه على الحكم بالكتاب والسنة ومن فعل ذلك فهو كافر يجب قتاله حتى يرجع إلى حكم الله ورسوله فلا يحكم سواه في قليل ولا كثير قال تعالى أفحكم الجاهلية يبغون أي يريدون ومن أحسن من الله حكما لقوم يوقنون أي ومن أعدل من الله في حكمه لمن عقل عن الله شرعه وآمن وأيقن وعلم أنه تعالى أحكم الحاكمين وأرحم بعباده من الوالدة بولدها فإنه تعالى العالم بكل شيء القادر على كل شيء العادل في كل شيء قلت وفي الآية إشارة إلى أن من ابتغى غير حكم الله ورسوله فقد ابتغى حكم الجاهلية كائنا ما كان
قال عن عبدالله بن عمرو أن رسول الله صلى الله عليه و سلم قال لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به قال النووي حديث صحيح رويناه في كتاب الحجة باسناد صحيح
ش هذا الحديث رواه الشيخ أبو الفتح نصر بن ابراهيم المقدسي الشافعي في كتاب الحجة على تارك المحجة باسناد صحيح كما قال

(1/504)

المصنف عن النووي وهو كتاب يتضمن ذكر أصول الدين على قواعد أهل الحديث والسنة ورواه الطبراني أبو بكر بن عاصم والحافظ وأبو نعيم في الأربعين التي شرط في أولها أن تكون من صحاح الأخبار وقال ابن رجب تصحيح هذا الحديث بعيد جدا من وجوه ذكرها وتعقبه بعضهم قلت ومعناه صحيح قطعا وإن لم يصح اسناده وأصله في القرآن كثير كقوله تعالى فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم الآية وقوله وما كان لمؤمن ولا مؤمنة إذا قضى الله ورسوله أمرا أن يكون لهم الخيرة من أمرهم وقوله فإن لم يستجيبوا لك فاعلم أنما يتبعون أهواءهم وغير ذلك من الآيات فلا يضر عدم صحة اسناده
قوله لا يؤمن أحدكم أي لا يحصل له الإيمان الواجب ولا يكون من أهله
قوله حتى يكون هواه تبعا لما جئت به قال بعضهم هواه بالقصر أي ما يهواه أي تحبه نفسه وتميل اليه ثم المعروف في استعمال الهوى عند الاطلاق أنه الميل الى خلاف الحق ومنه ولا تتبع الهوى فيضلك عن سبيل الله وقد يطلق على الميل والمحبة ليشمل الميل للحق وغيره وربما استعمل في محبة الحق خاصة والانقياد اليه كما في حديث صفوان بن عسال أنه سئل هل سمعت النبي صلى الله عليه و سلم يذكر الهوى الحديث قال ابن

(1/505)

رجب أما معنى الحديث فهو أن الانسان لا يكون مؤمنا كامل الإيمان الواجب حتى تكون محبته تابعة لما جاء به الرسول صلى الله عليه و سلم من الأوامر والنواهي وغيرها فيحب ما أمر به ويكره ما نهى عنه وقد ورد القرآن بمثل هذا في غير موضع وذم سبحانه من كره ما احبه الله تعالى أو أحب ما كره الله كما قال ذلك بأنهم كرهوا ما أنزل الله فأحبط أعمالهم وقال ذلك بأنهم اتبعوا ما أسخط الله وكرهوا رضوانه فأحبط أعمالهم فالواجب على كل مؤمن أن يحب ما أحبه الله محبة توجب له الاتيان بما وجب عليه منه فإن زادت المحبة حتى أتى بما ندب اليه منه كان ذلك فضلا وأن يكره ما كرهه الله كراهة توجب له الكف عما حرم عليه منه فازدادت الكراهة حتى أوجبت الكف عما كرهه تنزيها كان ذلك فضلا فمن أحب الله ورسوله محبة صادقة من قلبه أوجب ذلك له أن يحب بقلبه ما يحبه الله ورسوله ويكره ما يكرهه الله ورسوله ويرضي بما يرضي به الله ورسوله ويسخط ما يسخط الله ورسوله وأن يعمل بجوارحه بمقتضى هذا الحب والبغض فإن عمل بجوارحه شيئا يخالف ذلك بأن ارتكب بعض ما يكرهه الله ورسوله أو ترك بعض ما يحبه الله ورسوله مع وجوبه والقدرة عليه دل ذلك على نقص محبته الواجبة فعليه أن يتوب من ذلك ورجع الى تكميل المحبة الواجبة فجميع المعاصي تنشأ من تقديم هوى النفس على محبة الله ورسوله وقد وصف الله المشركين باتباع الهوى في مواضع من كتابه فقال تعالى فإن لم يستجيبوا لك فاعلم أنما يتبعون أهواءهم الآية وكذلك البدع إنما

(1/506)

تنشأ من تقديم الهوى على الشرع ولهذا سمي أهلها أهل الأهواء وكذلك المعاصي انما تقع من تقديم الهوى على محبة الله ومحبة ما يحبه الله وكذلك حب الأشخاص الواجب فيه أن يكون تبعا لما جاء به الرسول صلى الله عليه و سلم فيجب علىالمؤمن محبة ما يحبه الله من الملائكة والرسل والصديقين والأنبياء والشهداء والصالحين عموما ولهذا كان علامة وجود حلاوة الإيمان أن يحب المرء لا يحبه إلا لله وتحرم موالاة أعداء الله ومن يكرهه الله عموما وبهذا يكون الدين كله لله ومن أحب لله وأبغض لله وأعطى لله ومنع لله فقد استكمل الإيمان ومن كان حبه وبغضه وعطاؤه ومنعه لهوى نفسه كان ذلك نقصا في إيمانه الواجب فتجب عليه التوبة من ذلك والرجوع الى اتباع ما جاء به الرسول صلى الله عليه و سلم من تقديم محبة الله ورسوله وما فيه رضى الله ورسوله على هوى النفس ومرادها انتهى ملخصا ومطابقة الحديث للباب ظاهرة من جهة ان الرجل لا يؤمن حتى يكون هواه تبعا لما جاء به الرسول صلى الله عليه و سلم في كل شيء حتى في الحكم وغير فإذا حكم بحكم أو قضى بقضاء فهو الحق الذي لا محيد للمؤمن عنه ولا اختيار له بعده
قال المصنف وقال الشعبي كان بين رجل من المنافقين ورجل من اليهود خصومة فقال اليهودي نتحاكم الى محمد عرف أنه لا يأخذ الرشوة وقال المنافق نتحاكم الى اليهود لعلمه أنهم يأخذون الرشوة فاتفقا على أن يأتيا كاهنا في جهينة فيتحاكما اليه فنزلت ألم تر الى الذين يزعمون الآية
ش هذا الأثر رواه ابن جرير وابن المنذر بنحوه
قوله كان بين رجل من المنافقين ورجل من اليهود خصومة لم أقف على تسمية

(1/507)

هذين الرجلين وقد روى ابن اسحق وابن المنذر وابن أبي حاتم قال كان بين الجلاس بن الصامت قبل توبته ومعتب بن قشير ورافع بن زيد وبشير كانوا يدعون الإسلام فدعاهم رجال من قومهم من المسلمين في خصومة كانت بينهم إلى رسول الله صلى الله عيله وسلم فدعوهم الى الكهان حكام الجاهلية فأنزل الله فيهم ألم تر إلى الذين يزعمون الآية فيحتمل أن يكون المنافق المذكور في قصة الشعبي أحد هؤلاء بل روى الثعلبي عن ابن عباس أن المنافق اسمه بشر
قوله عرف أنه لا يأخذ الرشوة هي بتثليث الراء قال أبو السعادات وهو الوصلة الى الحاجة بالمصانعة وأصله من الرشاء الذي يتوصل به الى الماء والراشي من يعطي الذي يعينه على الباطل والمرتشي الآخذ قلت فعلى هذا رشوه الحاكم هي ما يعطاه ليحكم بالباطل سواء طلبها أم لا وفيه دليل على شهادة أن محمدا رسول الله لأن أعداءه يعلمون عدله في الأحكام ونزاهته عن قذر الرشوة صلى الله عليه و سلم بخلاف حكام الباطل
قوله فاتفقا على أن يأتيا كاهنا في جهينة لم أقف على تسمية هذا الكاهن وفي قصة رواها ابن جرير وابن أبي حاتم عن السدي في سبب نزول الآية قال فتفاخرت النضير وقريظة فقالت النضير نحن أكرم من قريظة وقالت قريظة نحن أكرم منكم فدخلوا المدينة إلي أبي برزة الكاهن الأسلمي وفي بعض النسخ أبي بردة الأسلمي وذكر القصة وابو برزة هذا غير أبي برزة الصحابي
قال المصنف وقيل نزلت في رجلين اختصما فقال أحدهما نترافع

(1/508)

الى النبي صلى الله عليه و سلم وقال الآخر الى كعب بن الأشرف ثم ترافعا الى عمر فذكر له أحدهما القصة فقال للذي لم يرض برسول الله صلى الله عليه و سلم أكذلك قال نعم فضربه بالسيف فقتله
ش هذه القصة قد رويت من طرق متعددة من أقربها لسياق المصنف ما رواه الثعلبي وذكره البغوي عن ابن عباس في قوله الم تر إلى الذين يزعمون أنهم آمنوا الآية قال نزلت في رجل من المنافقين يقال له بشر خاصم يهوديا فدعاه اليهودي إلى رسول الله صلى الله عليه و سلم ودعاه المنافق إلى كعب بن الأشرف ثم إنهما احتكما للنبي صلى الله عليه و سلم فقضى لليهودي فلم يرض المنافق وقال تعال نتحاكم إلى عمر بن الخطاب فقال اليهودي لعمر قضى لنا رسول الله صلى الله عليه و سلم فلم يرض بقضائه فقال للمنافق أكذلك قال نعم فقال عمر مكانكما حتى أخرج إليكما فدخل عمر فاشتمل على سيفه ثم خرج فضرب عنق المنافق حتى برد ثم قال هكذا أقضي لمن لم يرض بقضاء الله ورسوله فنزلت
وروى الحكيم الترمذي في نوادر الأصول هذه القصة عن مكحول وقال في آخرها فأتى جبريل عليه السلام رسول الله صلى الله عليه و سلم فقال إن عمر قد قتل الرجل وفرق الله بين الحق والباطل على لسان عمر فسمي الفاروق ورواه أبو إسحاق بن دحيم في تفسيره على ما ذكره شيخ الاسلام وابن كثير ورواه ابن أبي حاتم وابن مردوية من طريق ابن لهيعة عن أبي الأسود وذكر القصة وفيه فقال رسول الله صلى الله عليه و سلم ما كنت أظن أن يجتريء عمر على قتل مؤمن فأنزل الله فلا وربك لا يؤمنون

(1/509)

الآية فهدر دم ذلك الرجل وبرىء عمر من قتله فكره الله أن يسن ذلك بعد فقال ولو أنا كتبنا عليهم ان اقتلوا أنفسكم إلى قوله واشد تثبيتا
وبالجملة فهذه القصة مشهورة متداولة بين السلف والخلف تداولا يغني عن الاسناد ولها طرق كثيرة ولا يضرها ضعف إسنادها وكعب بن الاشرف المذكور هنا هو طاغوت من رؤساء اليهود وعلمائهم ذكر ابن اسحاق وغيره أنه كان موادعا للنبي صلى الله عليه و سلم في جملة ممن وادعه من يهود المدينة وكان عربيا من بني طي وكانت امه من بني النضير قالوا فلما قتل أهل بدر شق ذلك عليه وذهب الى مكة ورثاهم لقريش وفضل دين الجاهلية على دين الاسلام حتى انزل الله فيه الم تر الى الذين أوتوا نصيبا من الكتاب يؤمنون بالجبت والطاغوت ويقولون للذين كفروا هؤلاء اهدى من الذين آمنوا سبيلا ثم لما رجع الى المدينة أخذ ينشد الاشعار يهجو بها رسول الله صلى الله عليه و سلم وشبب بنساء المسلمين حتى آذاهم حتى قال النبي صلىالله عليه وسلم من لكعب بن الأشرف فانه قد آذى الله ورسوله وذكر قصة قتله وقتله محمد بن مسلمة وابو نائلة وابو عبس بن جبر وعباد بن بشر رضي الله عنهم وفي القصة من الفوائد أن الدعاء الى تحكيم غير الله ورسوله من صفات المنافقين ولو كان الدعاء الى تحكيم امام فاضل ومعرفة أعداء رسول الله صلى الله عليه و سلم بما كان عليه من العلم والعدل في الاحكام وفيها الغضب لله تعالى والشدة في أمر الله كما فعل عمر رضي الله عنه وفيها أن من طعن في احكام النبي صلى الله عليه و سلم أو في شيء من دينه قتل كهذا المنافق بل أولى وفيها جواز تغيير المنكر باليد وإن لم يأذن فيه الإمام وكذلك

(1/510)

تعزير من فعل شيئا من المنكرات التي يستحق عليها التعزير لكن إذا كان الإمام لا يرضى بذلك وربما أدى إلى وقوع فرقة أو فتنة فيشترط إذنه في التعزيز فقط وفيها أن معرفة الحق لا تكفي عن العمل والانقياد فإن اليهود يعلمون أن محمدا رسول الله ويتحاكمون إليه في كثير من الامور


باب من جحد شيئا من الأسماء والصفات - تيسير العزيز الحميد ط الرياض

تيسير العزيز الحميد ط الرياض

باب من جحد شيئا من الأسماء والصفات
أي من أسماء الله وصفاته والمراد ما حكمه هل هو ناج أو هالك ولما كان تحقيق التوحيد بل التوحيد لا يحصل إلا بالإيمان بالله والإيمان باسمائه وصفاته نبه المصنف على وجوب الإيمان بذلك وأيضا فالتوحيد ثلاثة أنواع توحيد الربوبية وتوحيد الاسماء والصفات وتوحيد العبادة والأولان وسيلة إلى الثالث فهو الغاية والحكمة المقصود بالخلق والأمر وكلها متلازمة فناسب التنبيه على الإيمان بتوحيد الصفات
قال وقول الله تعالى وهم يكفرون بالرحمن الآية
أي يجحدون هذا الاسم لا أنهم يجحدون الله فإنهم يقرون به كما قال تعالى ولئن سألتهم من خلقهم ليقولن الله والمراد بهذا كفار قريش أو طائفة منهم فإنهم جحدوا هذا الاسم عنادا أو جهلا ولهذا لما قال النبي صلى الله عليه و سلم لعلي يوم الحديبية اكتب بسم الله الرحمن الرحيم فقالوا

(1/511)

لا نعرف الرحمن ولا الرحيم وفي بعض الروايات لا نعرف الرحمن إلا رحمن اليمامة يعنون مسيلمة الكذاب فإنه قبحة الله كان قد تسمى بهذا الاسم وأما كثير من أهل الجاهلية فيقرون بهذا الاسم كما قال بعضهم
وما يشأ الرحمن يعقد ويطلق
قال ابن كثير وهم يكفرون بالرحمن أي لا يقرون به لانهم يأبون من وصف الله بالرحمن الرحيم ومطابقة الآية للترجمة ظاهره لأن الله تعالى سمى جحود اسم من أسمائه كفرا فدل على أن جحود شيء من أسماء الله وصفاته كفر فمن جحد شيئا من أسماء الله وصفاته من الفلاسفة والجهمية والمعتزلة ونحوهم فله نصيب من الكفر بقدر ما جحد من الاسم أو الصفة فإن الجهمية والمعتزلة ونحوهم وان كانوا يقرون بجنس الأسماء والصفات فعند التحقيق لا يقرون بشيء لأن الأسماء عندهم أعلام محضة لا تدل على صفات قائمة بالرب تبارك وتعالى وهذا نصف كفر الذين جحدوا اسم الرحمن
وقوله قل هو ربي لا إله إلا الله هو عليه توكلت وإليه متاب أي قل يا محمد رادا عليهم في كفرهم بالرحمن تبارك وتعالى هو أي الرحمن عز و جل ربي لا اله الا هو أي لا معبود سواه عليه توكلت وإليه متاب أي اليه مرجعي وأوبتي وهو مصدر من قول القائل تبت متابا وتوبة قاله ابن جرير وفي الآية دليل على أن التوكل عبادة وعلى أن التوبة عبادة واذا كان كذلك فالتوبه الى غيره شرك ولما قال سارق وقد قطعت يده للنبي صلى الله عليه و سلم اللهم اني أتوب اليك ولا اتوب الى محمد قال النبي صلى الله عليه و سلم عرف الحق لأهله رواه احمد

(1/512)

قال وفي صحيح البخاري قال علي حدثوا الناس بما يعرفون أتريدون أن يكذب الله ورسوله
ش هذا الاثر رواه البخاري مسندا لا معلقا لكنه في بعض الروايات علقه أولا ثم ذكر اسناده وفي بعضها ساق اسناده أولا فرواه عن عبيد الله بن موسى عن معروف بن خربوذ عن أبي الطفيل عن علي به ولفظه أتحبون ان يكذب الله ورسوله
قوله بما يعرفون أي بما يفهمون قال الحافظ وزاد آدم بن أبي إياس في كتاب العلم له عن عبدالله بن داود عن معروف في آخره ودعوا ما ينكرون أي ما يشتبه عليهم فهمه قال وفيه دليل على أن المتشابه لا ينبغي أن يذكر عند العامة ومثله قول ابن مسعود ما أنت محدثا قوما حديثا لا تبلغه عقولهم الا كان لبعضهم فتنة رواه مسلم قال ومن رأى التحديث ببعض دون بعض أحمد في الأحاديث التي ظاهرها الخروج على السلطان ومالك في احاديث الصفات وأبو يوسف في الغرائب ومن قبلهم أبو هريرة كما تقدم عنه في الجرابين وأن المراد ما يقع من الفتن ونحوه عن حذيفة وعن الحسن أنه أنكر تحديث أنس للحجاج بقصة العرنيين لأنه اتخذها وسيلة الى ما كان يعتمده من المبالغة في سفك الدماء بتأويله الواهي وضابط ذلك أن يكون ظاهر الحديث يقوي البدعة وظاهره في الأصل غير مراد فالإمساك عنه عند من يخشى عليه الأخذ بظاهره مطلوب انتهى وما ذكره عن مالك في أحاديث الصفات ما أظنه يثبت عن مالك وهل في أحاديث الصفات أكثر من آيات الصفات التي في القرآن فهل يقول مالك أو غيره من علماء الاسلام إن

(1/513)

آيات الصفات لا تتلى على العوام وما زال العلماء قديما وحديثا من اصحاب النبي صلى الله عليه و سلم ومن بعدهم يقرؤون آيات الصفات وأحاديثها بحضرة عوام المؤمنين وخواصهم بل شرط الإيمان هو الإيمان بالله وصفات كماله التي وصف بها نفسه في كتابه أو على لسان رسوله صلى الله عليه و سلم فكيف يكتم ذلك عن عوام المؤمنين بل نقول من لم يؤمن بذلك فليس من المؤمنين ومن وجد في قبله حرجا من ذلك فهو من المنافقين ولكن هذا من بدع الجهمية وأتباعهم الذين ينفون صفات الرب تبارك وتعالى فلما رأوا أحاديث الصفات مبطلة لمذاهبهم قامعة لبدعهم تواصوا بكتمانها عن عوام المؤمنين لئلا يعلموا ضلالهم وفساد اعتقادهم فاعلم ذلك وفي الأثر دليل على انه إذا خشي ضرر من تحديث الناس ببعض ما يعرفون فلا ينبغي تحديثم به وليس ذلك على اطلاق وإن كثيرا من الدين والسنن يجهله الناس فإذا حدثوا به كذبوا بذلك وأعظموه فلا يترك العالم تحديثهم بل يعلمهم برفق ويدعوهم بالتي هي احسن
قال وروى عبدالرزاق عن معمر عن طاوس عن ابيه عن ابن عباس أنه رأى رجلا انتقض لما سمع حديثا عن النبي صلى الله عليه و سلم في الصفات استنكارا لذلك فقال ما فرق هولاء يجدون رقة عند محكمه ويهلكون عند متشابهه انتهى
ش قوله روى عبد الرزاق هو ابن همام الصنعاني الإمام الحافظ صاحب التصانيف ك المصنف وغيره روى عنه أحمد بن حنبل ويحيى بن معين وخلق لا يحصون مات سنة إحدى عشرة ومائتين
ومعمر هو ابن راشد الأزدي أبو عروة البصري نزل اليمن ثقة

(1/514)

ثبت مات سنة أربع وخمسين ومائة وله ثمان وخمسون سنة
وابن طاووس هو عبدالله بن طاووس اليماني ثقة فاضل عابد مات سنة اثنتين وثلاثين ومائة وأبو طاووس بن كيسان اليماني ثقة فقيه فاضل من جلة أصحاب ابن عباس وعلمائهم مات سنة ست ومائة
قوله إنه رأى رجلا لم يسم هذا الرجل
قوله انتفض أي ارتعد لما سمع حديثا عن النبي صلى الله عليه و سلم فاستنكره إما لأن عقله لا يحتمله أو لكونه اعتقد عدم صحته فأنكره
قوله فقال أي ابن عباس وهو عبدالله رضي الله عنه
قوله ما فرق هؤلاء يحتمل وجهين
أحدهما أن تكون ما استفهامية إنكارية وفرق بفتح الفاء والراء وهو الخوف والفزع أي ما فزع هذا وأضرابه من أحاديث الصفات واستنكارهم لها والمراد الانكار عليهم فإن الواجب على العبد التسليم والاذعان والإيمان بما صح عن الله وعن رسوله صلىالله عليه وسلم وإن لم يحط به علما ولهذا قال الشافعي آمنت بالله وبما جاء عن الله على مراد الله وآمنت برسول الله وما جاء عن رسول الله على مراد رسول الله
والثاني أن يكون بفتح الفاء وتشديد الراء ويجوز تخفيفها وما نافية أي ما فرق هذا واضرابه بين الحق والباطل ولا عرفوا ذلك فلهذا قال يجدون رقة وهي ضد القسوة أي لينا وقبولا للمحكم ويهلكون عند متشابهه أي ما يشتبه عليهم فهمه لأن آيات الصفات هي المتشابه كما تقوله الجهمية ونحوهم ولأن في القرآن متشابها لا يعرف معناه

(1/515)

كالألفاظ الأعجمية فإن لفظ التشابه والمتشابه يدل على بطلان ذلك وإنما المراد بالمتشابه أي ما يشتبه فهمه على بعض الناس دون بعض فالمتشابه أمر نسبي اضافي فقد يكون مشتبها بالنسبة الى قوم بينا جليا بالنسبة الى آخرين ولهذا قال النبي صلى الله عليه و سلم لما خرج على قوم يتراجعون في القرآن فغضب وقال بهذا ضلت الأمم قبلكم باختلافهم على أنبيائهم وضرب الكتاب بعضه ببعض وإن القرآن لم ينزل ليكذب بعضه بعضا ولكن نزل لأن يصدق بعضه بعضا فما عرفتم منه فاعملوا به وما تشابه عليكم فآمنوا به رواه ابن سعد وابن الضريس وابن مردويه وأما قوله تعالى هو الذي أنزل عليك الكتاب منه آيات محكمات هن أم الكتاب وأخر متشابهات فقال ابن كثير يخبر تعالى أن في القرآن آيات محكمات أي بينات واضحات الدلالة لا التباس فيها على أحد ومنه آيات أخر فيها اشتباه في الدلالة على كثير من الناس او بعضهم فمن رد ما اشتبه عليه الى الواضح منه وحكم محكمه على متشابهه عنده فقد اهتدى ومن عكس انعكس ولهذا قال هن أم الكتاب أي أصله الذي يرجع اليه عند الاشتباه وأخر متشابهات أي تحتمل دلالتها موافقة المحكم وقد تحتمل أشياء أخرى من حيث اللفظ والتركيب لا من حيث المراد ولهذا قال تعالى فأما الذين في قلوبهم زيغ أي ضلال وخروج عن الحق الى الباطل فيتبعون ما تشابه منه أي إنما يأخذون منه بالمتشابه الذي يمكنهم أن يحرفوه الى مقاصدهم الفاسدة وينزلوه عليها لاحتمال لفظه لما يصرفونه فأما الحكم فلا نصيب لهم فيه لأنه دافع لهم وحجة عليهم ولهذا قال ابتغاء الفتنة أي الاضلال لأتباعهم

(1/516)

إيهاما لهم أنهم يحتجون على بدعتهم بالقرآن وهو حجة عليهم لا لهم انتهى وقال ابن عباس فأما الذين في قلوبهم زيغ يعني أهل الشك فيحملون المحكم على المتشابه والمتشابه على المحكم ويلبسون فلبس الله عليهم وما يعلم تأويله إلا الله قال تأويله يوم القيامة لا يعلمه إلا الله رواه ابن جرير وابن المنذر وابن أبي حاتم وقوله وما يعلم تأويله الا الله تقدم كلام ابن عباس وقال مقاتل والسدي يبتغون أن يعلموا ما يكون وما عواقب الأشياء من القرآن قلت فهذا التأويل الذي انفرد الله بعلمه هو العلم بحقائق الأشياء وما تؤول اليه وعواقبها كالاخبار بما يكون وما في الجنة من النعيم وما في النار من العذاب فإن هذه الأمور وإن علمناها لكن العلم بحقائقها مما لا يعلمه الا الله ولهذا قال ابن عباس ليس في الدنيا مما في الجنة إلا الأسماء فعلى هذا يكون الوقف على الجلالة كما روي عن جماعة من السلف وقيل الوقف على قوله والراسخون في العلم أي ما يعلم تأويله الا الله والراسخون في العلم فأما أهل الزيغ فلا يعلمون تأويله وعلى هذا فالمراد بتأويله هو تفسيره وفهم معناه وهذا هو المروي عن ابن عباس وجماعة من السلف قال ابن أبي نجيح عن مجاهد عن ابن عباس أنا من الراسخين الذين يعلمون تأويله وقال مجاهد والراسخون في العلم يعرفون تأويله ويقولون آمنا به وكذا قال الربيع بن أنس وغيره فقد تبين ولله الحمد أنه ليس في الآية حجة للمبطلين في جعلهم ما أخبر الله به من صفات كماله هو المتشابه ويحتجون على باطلهم بهذه الآية فيقال واين في الآية ما يدل على مطلوبكم وهل جاء نص عن الله أو عن رسوله صلىالله عليه وسلم انه جعل ما وصف الله به نفسه أو وصفه به رسوله متشابها ولكن أصل ذلك أنهم ظنوا أن التأويل المراد في الآية هو صرف اللفظ عن

(1/517)

ظاهره الى ما يحتمله اللفظ لدليل يقترن بذلك وهذا هو اصطلاح كثير من المتأخرين وهو اصطلاح حادث فأرادوا حمل كلام الله على هذا الاصطلاح فضلوا ضلالا بعيدا وظنوا أن لنصوص الصفات تأويلا يخالف ما دلت عليه لا يعلمه إلا لله كما يقوله أهل التجهيل أو يعلمه المتأولون كما يقوله أهل التأويل وفي الأثر المشروح دليل على ذكر آيات الصفات وأحاديثها بحضرة عوام المؤمنين وخواصهم وأن من رد شيئا منها أو استنكره بعد صحته فهو ممن لم يفرق بين الحق والباطل بل هو من الهالكين وأنه ينكر عليه استنكاره
قال ولما سمعت قريش رسول الله صلى الله عليه و سلم يذكر الرحمن أنكروا ذلك فأنزل الله وهم يكفرون بالرحمن
ش هكذا ذكر المصنف هذا الأثر بالمعنى وقد روى ابن جرير وابن المنذر عن ابن جريج في الآية قال هذا لما كاتب رسول الله صلى الله عليه و سلم قريشا في الحديبية كتب
بسم الله الرحمن الرحيم فقالوا لا نكتب الرحمن ولا ندري ما الرحمن ولا نكتب الا باسمك اللهم فأنزل الله وهم يكفرون بالرحمن الآية وفيه دليل على أن من أنكر شيئا من الصفات فهو من الهالكين لأن الواجب على العبد الإيمان بذلك سواء فهمه أم لم يفهمه وسواء قبله عقله أو أنكره فهذا هو الواجب على العبد في كل ما صح عن الله ورسوله صلى الله عليه و سلم وهو الذي ذكر الله تعالى عن الراسخين في العلم أنهم يقولون آمنا به كل من عند ربنا

(1/518)

باب
قول الله تعالى يعرفون نعمة الله ثم ينكرونها الآية
ش المراد بهذه الترجمة التأدب مع جناب الربوبية عن الألفاظ الشركية الخفية كنسبة النعم الى غير الله فإن ذلك باب من أبواب الشرك الخفي وضده باب من أبواب الشكر كما في الحديث الذي رواه ابن حبان في صحيحه عن جابر مرفوعا من أولي معروفا فلم يجد له جزاء إلا الثناء فقد شكره ومن كتمه فقد كفره وفي رواية جيدة لأبي داود من أبلي فذكره فقد شكره ومن كتمه فقد كفره قال المنذري من أبلي أي من أنعم عليه الابلاء الانعام فإذا كان ذكر المعروف الذي يقدره الله على يدي انسان من شكره فذكر معروف رب العالمين وآلائه واحسانه ونسبة ذلك إليه أولى بأن يكون شكرا
قال المصنف قال مجاهد ما معناه هو قول الرجل هذا مالي ورثته عن آبائي
ش هذا الأثر رواه ابن جرير وابن أبي حاتم لفظه كما في الدر قال المساكن والأنعام وسرابيل الثياب والحديد يعرفه كفار قريش ثم ينكرونه بأن يقولوا هذا كان لآبائنا ورثناه عنهم قال ابن القيم ما معناه لما أضافوا النعمة الى غير الله فقد انكروا نعمة الله بنسبتها الى غيره فإن الذي يقول هذا جاحد لنعمة الله عليه غير معترف بها وهو كالأبرص والأقرع الذين ذكرهما الملك بنعم الله عليهما فأنكراها وقالا إنما ورثنا هذا كابرا عن كابر وكونها موروثة عن الآباء أبلغ في انعام الله عليهم إذ أنعم بها على آبائهم

(1/519)

ثم ورثهم إياها فتمتعوا هم وآباؤهم بنعمه
وقال عون ابن عبدالله يقولون لولا فلان لم يكن كذا
ش هذا الأثر رواه ابن جرير وابن المنذر وابن أبي حاتم ولفظه كما في الدر لولا فلان اصابني كذا وكذا ولولا فلان لم أصب كذا وكذا وعون هذا هو ابن عبدالله بن عتبة بن مسعود الهذلي ابو عبدالله الكوفي ثقة عابد مات قبل سنة عشرين ومائة
قوله لولا فلان الى آخره قال ابن القيم ما معناه هذا يتضمن قطع إضافة النعمة عن من لولاه لم تكن وإضافتها الى من لم يملك لنفسه ضرا ولا نفعا فضلا عن غيره وغايته أن يكون جزءا من أجزاء السبب أجرى الله نعمته على يده والسبب لا يستقل بالايجاد وجعله سببا هو من نعم الله عليه فهو المنعم بتلك النعمة وهو المنعم بما جعله من أسبابها فالسبب والمسبب من إنعامه وهو تعالى كما أنه قد ينعم بذلك السبب فقد ينعم بدونه ولا يكون له أثر وقد يسلبه سببيته وقد يجعل لها معارضا يقاومها وقد يرتب على السبب ضد مقتضاه فهو وحده المنعم على الحقيقة
قال ابن قتيبة يقولون هذا بشفاعة آلهتنا
ش اب قتيبة هو عبدالله بن مسلم بن قتيبة الدينوري الحافظ صاحب التفسير والمعارف وغيرها وثقة الخطيب وغيره ومات سنة سبع وستين ومائتين او قبلها
قوله يقولون هذا بشفاعة آلهتنا قال ابن القيم هذا يتضمن الشرك مع إضافة النعمة إلى غير وليها فالآلهة التي تعبد من دون الله أحقر وأذل من أن تشفع عند الله وهي محضرة في الهوان والعذاب مع عابديها وأقرب الخلق

(1/520)

إلى الله وأحبهم إليه لا يشفع عنده إلا من بعد إذنه لمن ارتضاه فالشفاعة بإذنه من نعمه فهو المنعم بالشفاعة وهو المنعم بقبولها وهو المنعم بتأهيل المشفوع له إذ ليس كل أحد أهلا أن يشفع له فمن المنعم على الحقيقة سواه قال تعالى وما بكم من نعمة فمن الله فالعبد لا خروج له عن نعمة الله وفضله ومنته وإحسانه طرفة عين لا في الدنيا ولا في الآخرة ولهذا ذم سبحانه من آتاه شيئا من نعمه فقال إنما أوتيته على علم عندي
قال المصنف وقال أبو العباس بعد حديث زيد بن خالد الذي فيه أن الله تعالى قال أصبح من عبادي مؤمن بي وكافر الحديث وقد تقدم وهذا كثير في الكتاب والسنة يذم سبحانه من يضيف إنعامه الى غيره ويشرك به قال بعض السلف هو كقولهم كانت الريح طيبة والملاح حاذقا ونحو ذلك مما هو جار على ألسنة كثير
ش قوله وقال أبو العباس هو شيخ الإسلام ابن تيمية رحمه الله
قوله قال بعض السلف لم أقف على تسمية هذا البعض
قوله كانت الريح طيبة والملاح حاذقا الملاح هو سائس السفينة والمعنى أن السفن اذا جرين بريح طيبة بأمر الله جريا حسنا نسبوا ذلك الى طيب الريح وحذق الملاح في سياسة السفينة ونسوا ربهم الذي أجرى لهم الفلك في البحر رحمة بهم كما قال تعالى ربكم الذي يزجي لكم الفلك في البحر لتبتغوا من فضله إنه كان بكم رحيما فيكون نسبة ذلك إلى طيب

(1/521)

لريح وحذق الملاح من جنس نسبة المطر الى الأنواء وإن كان المتكلم بذلك لم يقصد أن الريح والملاح هو الفاعل لذلك من دون خلق الله وأمره وإنما اراد أنه سبب لكن لا ينبغي أن يضيف ذلك إلا إلى الله وحده لأن غاية الأمر في ذلك أن يكون الريح والملاح سببا أو جزء وسبب ولو شاء الرب تبارك وتعالى لسلبه سببيته فلم يكن سببا أصلا فلا يليق بالمنعم عليه المطلوب منه الشكر أن ينسى من بيده الخير كله وهو على كل شيء قدير ويضيف النعم إلى غيره بل يذكرها مضافة منسوبة إلى مولاها والمنعم بها وهو المنعم على الإطلاق كما قال تعالى وما بكم من نعمة فمن الله فهو المنعم بجميع النعم في الدنيا والآخرة وحده لا شريك له فإن ذلك من شكرها وضده من انكارها ولا ينافي ذلك الدعاء والإحسان الى من كان سببا أو جزء سبب في بعض ما يصل إليك من النعم من الخلق قال المصنف وفيه اجتماع الضدين في القلب باب
قول الله فلا تجعلوا لله اندادا وأنتم تعلمون
اعلم أن من تحقيق التوحيد الاحتراز من الشرك بالله في الألفاظ وإن لم يقصد المتكلم بها معنى لا يجوز بل ربما تجري على لسانه من غير قصد كمن يجري على لسانه ألفاظ من أنواع الشرك الأصغر لا يقصدها
فإن قيل الآية نزلت في الأكبر

(1/522)

قيل السلف يحتجون بما نزل في الأكبر على الأصغر كما فسرها ابن عباس وغيره فيما ذكره المصنف عنه بأنواع من الشرك الأصغر وفسرها أيضا بالشرك الأكبر وفسرها غيره بشرك الطاعة وذلك لأن الكل شرك ومعنى الآية أن الله تبارك وتعالى نهى الناس أن يجعلوا له أندادا اي امثالا في العبادة والطاعة وهم يعلمون ان الذي فعل تلك الأفعال فهو ربهم وخالقهم وخالق من قبلهم وجاعل على الأرض فراشا والسماء بناء والذي انزل من السماء ماء فأخرج به من أنواع الشراب رزقا لهم فإذا كنتم تعلمون ذلك فلا تجعلوا له أندادا قال ابن القيم فتأمل هذه وشدة لزومها لتلك المقدمات قبلها وظفر العقل بها بأول وهلة وخلوصها من كل شبهة وريب وقادح إذا كان الله وحده هو الذي فعل هذه الأفعال فكيف تجعلون له أندادا وقد علمتم انه لا ند له يشاركه في فعله
قال المصنف قال ابن عباس في الآية الأنداد هو الشرك أخفى من دبيب النمل على صفاة سوداء في ظلمة الليل وهو ان تقول والله وحياتك يا فلانة وحياتي وتقول لولا كلبة هذا لأتانا اللصوص ولولا البط في الدار لأتى اللصوص وقول الرجل لصاحبه ما شاء الله وشئت وقول الرجل لو لا الله وفلان لا تجعل فيها فلان هذا كله به شرك رواه ابن أبي حاتم
ش هذا الأثر رواه ابن أبي حاتم كما قال المصنف وسنده جيد
قوله هو الشرك اخفى من دبيب النمل الى آخره أي إن هذه الأمور من الشرك خفية في الناس لا يكاد يتفطن لها ولا يعرفها الا القليل وضرب المثل لخفائها بما هو أخفى شيء وهو أثر النمل فإنه خفي فكيف إذا كان على صفاة فكيف إذا كانت سوداء فكيف إذا كانت في ظلمة الليل وهذا

(1/523)

يدل على شدة خفائه على من يدعي الاسلام وعسر التخلص منه ولهذا جاء في حديث أبي موسى قال خطبنا رسول الله صلى الله عليه و سلم ذات يوم فقال ايها الناس اتقوا هذا الشرك فإنه أخفى من دبيب النمل فقال له من شاء الله أن يقول وكيف نتقيه وهو أخفى من دبيب النمل يا رسول الله قال قولوا اللهم إنا نعوذ بك أن نشرك بك شيئا نعلمه ونستغفرك لما لا نعلمه رواه أحمد والطبراني
قوله وهو أن تقول والله وحياتك يا فلانة وحياتي اي إن من الحلف بغير الله الحلف بحياة المخلوق وسيأتي الكلام عليه
قوله وتقول لولا كلبة هذا لأتانا اللصوص اي السراق والمعنى إن من الشرك نسبة عدم السرقة الى الكلبة التي اذا رأت السراق نبحتهم فاستيقظ أهلها وهرب السراق وربما امتنعوا من اتيان المحل الذي هي فيه خوفا من نباحها فيعلم بهم اهلها كما روى بن أبي الدنيا في الصمت عن ابن عباس قال إن أحدكم ليشرك حتى يشرك بكلبه يقول لولاه لسرقنا الليلة
قوله ولولا البط في الدار لأتى اللصوص البط بفتح الموحدة طائر معروف يتخذ في البيوت وإذا دخلها غريب صلح واستنكره وهو الاوز بكسر الهمزة وفتح الواو ومعناها كالذي قبله والواجب نسبة ذلك الى الله تعالى فهو الذي يحفظ عباده ويكلؤهم بالليل والنهار كما قال تعالى قل من يكلؤكم بالليل والنهار من الرحمن بل هم عن ذكر ربهم معرضون
قوله وقول الرجل لصاحبه ما شاء الله وشئت سيأتي الكلام عليها إن شاء الله

(1/524)

قوله وقول الرجل لولا الله وفلان لا تجعل فيها فلان هكذا ثبت بخط المصنف بلا تنوين والمعنى لا تجعل فيها أي في هذه الكلمة فلان فتقول لولا الله وفلان بل قل لولا الله وحده ولا تقل لولا الله وفلان فهو نهي عن ذلك
قوله هذا كله به أي بالله شرك وأعاد الضمير على الله لانه قد تقدم ذكر اسمه عز و جل فتبين أن هذه الأمور ونحوها من الألفاظ الشركية الخفية كما نص عليه ابن عباس رضي الله عنه
قال وعن عمر بن الخطاب أن رسول الله صلى الله عليه و سلم قال من حلف بغير الله فقد كفر أو أشرك رواه الترمذي وحسنه وصححه الحاكم
ش قوله عن عمر بن الخطاب هكذا وقع في الكتاب وصوابه عن ابن عمر كذلك أخرجه احمد وأبو داود والترمذي والحاكم وصححه ابن حبان وقال الزين العراقي في اماليه إسناده ثقات
قوله من حلف بغير الله فقد كفر أو أشرك قال بعضهم ما معناه رواه الترمذي بأوالتي للشك وفي ابن حبان والحاكم عدمها وفي رواية للحاكم كل يمين يحلف بها دون الله شرك وفي الصحيحين من حديث ابن عمر مرفوعا إن الله ينهاكم أن تحلفوا بآبائكم من كان حالفا فليحلف بالله أو ليصمت وعن بريدة مرفوعا من حلف بالأمانة فليس منا رواه أبو داود والأحاديث في ذلك كثيرة وقد تقدم كلام ابن عباس في عده ذلك من الأنداد وقال كعب إنكم تشركون في قول الرجل كلا وأبيك كلا والكعبة كلا وحياتك وأشباه هذا احلف بالله صادقا أو كاذبا ولا تحلف بغيره رواه ابن أبي الدنيا في الصمت

(1/525)

وأجمع العلماء على أن اليمين لا تكون إلا بالله أو بصفاته وأجمعوا على المنع من الحلف بغيره قال ابن عبد البر لا يجوز الحلف بغير الله بالاجماع انتهى ولا اعتبار بمن قال من المتأخرين إن ذلك على سبيل كراهة التنزيه فإن هذا قول باطل وكيف يقال ذلك لما أطلق عليه الرسول صلى الله عليه و سلم أنه كفر أو شرك بل ذلك محرم ولهذا اختار ابن مسعود رضي الله عنه أن يحلف بالله كاذبا ولا يحلف بغيره صادقا فهذا يدل على أن الحلف بغير الله أكبر من الكذب مع أن الكذب من المحرمات في جميع الملل فدل ذلك أن الحلف بغير الله من أكبر المحرمات
فإن قيل أن الله تعالى أقسم بالمخلوقات في القرآن
قيل ذلك يختص بالله تبارك وتعالى فهو يقسم بما شاء من خلقه لما في ذلك من الدلالة على قدرة الرب ووحدانيته والهيته وعلمه وحكمته وغير ذلك من صفات كماله وأما المخلوق فلا يقسم إلا بالخالق تعالى فالله تعالى يقسم بما يشاء من خلقه وقد نهانا عن الحلف بغيره فيجب على العبد التسليم والإذعان لما جاء من عند الله قال الشعبي الخالق يقسم بما شاء من خلقه والمخلوق لا يقسم إلا بالخالق قال ولأن أقسم بالله فأحنث أحب إلى من ان أقسم بغيره فأبر وقال مطرف بن عبد الله إنما أقسم الله بهذه الأشياء ليعجب بها المخلوقين ويعرفهم قدرته لعظم شأنها عندهم ولدلالتها على خالقها ذكرهما ابن جرير
فان قيل قد جاء في الحديث أن النبي صلى الله عليه و سلم قال للأعرابي الذي سأله عن أمور الاسلام فأخبره فقال النبي صلى الله عليه و سلم أفلح وأبيه إن صدق رواه البخاري وقال للذي سأله أي الصدقة أفضل أما وأبيك لتنبأنه

(1/526)

رواه مسلم ونحو ذلك من الأحاديث
قيل ذكر العلماء عن ذلك اجوبة
أحدها ما قاله ابن عبد البر في قوله أفلح وأبيه إن صدق هذه اللفظة غير محفوظة وقد جاءت عن راويها اسماعيل بن جعفر أفلح والله إن صدق قال وهذا أولى من رواية من روى عنه بلفظ أفلح وأبيه لأنها لفظة منكرة تردها الآثار الصحاح ولم تقع في رواية مالك أصلا وزعم بعضهم أن بعض الرواة عنه صحف قوله وابيه من قوله والله انتهى وهذا جواب عن هذا الحديث الواحد فقط ولا يمكن أن يجاب به عن غيره
الثاني أن هذا اللفظ كان يجري على ألسنتهم من غير قصد للقسم به والنهي وإنما ورد في حق من قصد حقيقة الحلف ذكره البيهقي وقال النووي إنه المرضى
قلت هذا جواب فاسد بل أحاديث النهي عامة مطلقة ليس فيها تفريق بين من قصد القسم وبين من لم يقصد ويؤيد ذلك أن سعد بن أبي وقاص رضي الله عنه حلف مرة باللات والعزى ويبعد ان يكون أراد حقيقة الحلف بهما ولكنه جرى على لسانه من غير قصد على ما كانوا يعتادونه قبل ذلك ومع هذا نهاه النبي صلى الله عليه و سلم غاية ما يقال أن من جرى ذلك على لسانه من غير قصد معفو عنه أما أن يكون ذلك أمرا جائزا للمسلم أن يعتاده فكلا وايضا فهذا يحتاج إلى نقل ان ذلك كان يجري على ألسنتهم من غير قصد للقسم وأن النهي إنما ورد في حق من قصد حقيقة الحلف وأنى يوجد ذلك

(1/527)

الثالث أن مثل ذلك يقصد به التأكيد لا التعظيم وانما وقع النهي عما يقصد به التعظيم
قلت وهذا افسد من الذي قبله وكأن من قال ذلك لم يتصور ما قال فهل يراد بالحلف إلا تأكيد المحلوف عليه بذكر من يعظمه الحالف والمحلوف له فتأكيد المحلوف عليه بذكر المحلوف به مستلزم لتعظيمه وايضا فالأحاديث مطلقة ليس فيها تفريق وأيضا فهذا يحتاج الى نقل أن ذلك جائز للتأكيد دون التعظيم وذلك معدوم
الرابع أن هذا كان في أول الأمر ثم نسخ فما جاء من الأحاديث فيه ذكر شيء من الحلف بغير الله فهو قبل النسخ ثم نسخ ذلك ونهي عن الحلف بغير الله وهذا الجواب ذكره الماوردي قال السهيلي أكثر الشراح عليه حتى قال ابن العربي روي أنه صلى الله عليه و سلم كان يحلف بأبيه حتى نهي عن ذلك قال السهيلي ولا يصح ذلك وكذلك قال غيرهم وهذا الجواب هو الحق يؤيده أن ذلك كان مستعملا شائعا حتى ورد النهي عن ذلك كما في حديث ابن عمر أن النبي صلى الله عليه و سلم أدرك عمر بن الخطاب يسير في ركب يحلف بأبيه فقال ألا إن الله ينهاكم أن تحلفوا بآبائكم من كان حالفا فليحلف بالله أو ليصمت رواه البخاري ومسلم وعنه أيضا قال قال رسول الله صلى الله عليه و سلم من كان حالفا فلا يحلف الا بالله وكانت قريش تحلف بآبائها فقال ولا تحلفوا بآبائكم رواه مسلم وعن سعد بن أبي وقاص رضي الله عنه قال حلفت مرة باللات والعزى فقال النبي صلى الله عليه و سلم قل لا إله إلا الله وحده لا شريك له ثم انفث عن يسارك ثلاثا وتعوذ ولا تعد رواه النسائي وابن ماجه وهذا لفظه وفي هذا المعنى أحاديث فما ورد

(1/528)

فيه ذكر الحلف بغير الله فهو جار على العادة قبل النهي لأن ذلك هو الأصل حتى ورد النهي عن ذلك
وقوله فقد كفر أو أشرك أخذ به طائفة من العلماء فقالوا يكفر من حلف بغير الله كفر شرك قالوا ولهذا أمره النبي صلى الله عليه و سلم بتجديد إسلامه بقول لا إله إلا الله فلولا أنه كفر ينقل عن الملة لم يؤمر بذلك وقال الجمهور لا يكفر كفرا ينقله عن الملة لكنه من الشرك الأصغر كما نص على ذلك ابن عباس وغيره وأما كونه أمر من حلف باللات والعزى أن يقول لا إله إلا الله فلأن هذا كفارة له مع استغفاره كما قال في الحديث الصحيح من حلف فقال في حلفه واللات والعزى فليقل لا إله إلا الله وفي رواية فليستغفر فهذا كفارة له في كونه تعاطي صورة تعظيم الصنم حيث حلف به لاأنه لتجديد إسلامه ولو قدر ذلك فهو تجديد لإسلامه لنقصه بذلك لا لكفره لكن الذي يفعله عباد القبور إذا طلبت من أحدهم اليمين بالله أعطاك ما شئت من الإيمان صادقا أو كاذبا فإذا طلبت منه اليمين بالشيخ أرتربته أو حياته ونحو ذلك لم يقدم على اليمين به إن كان كاذبا فهذا شرك أكبر بلا ريب لأن المحلوف به عنده أخوف وأجل وأعظم من الله وهذا ما بلغ اليه شرك عباد الأصنام لأن جهد اليمين عندهم هو الحلف بالله كما قال تعالى وأقسموا بالله جهد أيمانهم لا يبعث الله من يموت فمن كان جهد يمينه الحلف بالشيخ أو بحياته أو تربته فهو أكبر شركا منهم فهذا هو تفصيل القول في هذه المسألة والحديث دليل على أنه لا تجب الكفارة بالحلف بغير الله مطلقا لأنه لم يذكر فيه كفارة للحلف بغير الله

(1/529)

ولا في غيره من الأحاديث فليس فيه كفارة إلا النطق بكلمة التوحيد والاستغفار وقال بعض المتأخرين تجب الكفارة بالحلف برسول الله صلى الله عليه و سلم خاصة وهذا قول باطل ما أنزل الله به من سلطان فلا يلتفت اليه وجوابه المنع
قال المصنف وقال ابن مسعود لأن أحلف بالله كاذبا أحب إلي من أن أحلف بغيره صادقا
ش هكذا ذكر المصنف هذا الأثر عن ابن مسعود ولم يعزه وقد ذكره ابن جرير غير مسند أيضا قال وقد جاء عن ابن عباس وابن عمر نحوه ورواه الطبراني باسناد موقوفا هكذا قال المنذري ورواته رواة الصحيح
قوله لأن أحلف بالله إلى آخره أن هي المصدرية والفعل بعدها منصوب في تأويل مصدر مرفوع على الابتداء وأحب خبره ومعناه ظاهر وانما رجح ابن مسعود رضي الله عنه الحلف بالله كاذبا على الحلف بغيره صادقا لأن الحلف بالله توحيد والحلف بغيره شرك وإن قدر الصدق في الحلف بغير الله فحسنة التوحيد أعظم من حسنة الصدق وسيئة الكذب اسهل من سيئة الشرك ذكره شيخ الاسلام وفيه دليل على أن الحلف بغير الله صادقا أعظم من اليمين الغموس وفيه دليل على أن الشرك الأصغر اكبر من الكبائر وفيه شاهد للقاعدة المشهورة وهي ارتكاب أقل الشرين ضررا إذا كان لا بد من أحدهما
قال وعن حذيفة عن النبي صلى الله عليه و سلم قال لا تقولوا ما شاء الله وشاء فلان ولكن قولوا ما شاء الله ثم شاء فلان رواه أبو داود بسند صحيح
ش هذا الحديث رواه ابو داود كما قال المصنف ورواه أحمد وابن أبي

(1/530)

شيبة والنسائي وابن ماجه والبيهقي وله علة وله شواهد وهو صحيح المعنى بلا ريب وسيأتي الكلام على معناه في باب ما شاء الله وشئت إن شاء الله
قال وجاء عن إبراهيم النخعي أنه يكره أن يقول الرجل أعوذ بالله وبك ويجوز أن يقول بالله ثم بك قال ويقول لولا الله ثم فلان ولا تقولوا لولا الله وفلان
هذا الأثر رواه المصنف غير معزو وقد رواه عبدالرزاق وابن أبي الدنيا في كتاب الصمت عن مغيرة قال كان ابراهيم يكره أن يقول الرجل أعوذ بالله وبك ويرخص أن يقول أعوذ بالله ثم بك ويكره أن يقول لولا الله وفلان ويرخص أن يقول لولا الله ثم فلان لفظ ابن أبي الدنيا وذلك والله أعلم لأن الواو تقتضي مطلق الجمع فمنع منها للجمع لئلا توهم الجمع بين الله وبين غيره كما منع من جمع اسم الله واسم رسوله في ضمير واحد وثم إنما تقتضي الترتيب فقط فجاز ذلك لعدم المانع ومطابقة الحديثين والأثرين للترجمة ظاهرة على ما فسر به ابن عباس رضي الله عنه الآية


باب ما جاء فيمن لم يقنع بالحلف بالله - تيسير العزيز الحميد ط الرياض

تيسير العزيز الحميد ط الرياض

باب ما جاء فيمن لم يقنع بالحلف بالله
أي من الوعيد لأن ذلك يدل على قلة تعظيمه لجناب الربوبية إذ القلب الممتلىء بمعرفة عظمة الله وجلاله وعزته وكبريائه لا يفعل ذلك

(1/531)

قال عن ابن عمر أن رسول الله صلى الله عليه و سلم قال لا تحلفوا بآبائكم من حلف بالله فليصدق ومن حلف له بالله فليرض ومن لم يرض فليس من الله رواه ابن ماجه بسند حسن
ش هذا الحديث رواه ابن ماجه في سننه وترجم عليه من حلف له بالله فليرض حدثنا محمد بن اسماعيل بن سمرة ثنا أسباط بن محمد عن محمد بن عجلان عن نافع عن ابن عمر قال سمع النبي صلى الله عليه و سلم رجلا يحلف بأبيه فقال لا تحلفوا بآبائكم الحديث وهذا إسناد جيد على شرط مسلم عند الحاكم وغيره فإنه متصل ورواته ثقات بل قد روى مسلم عن ابن عجلان عن نافع عن ابن عمر أن النبي صلى الله عليه و سلم كان يأتي قباء راكبا وماشيا وأصل هذا الحديث في الصحيحين عن ابن عمر بلفظ لا تحلفوا بآبائكم من كان حالفا فليحلف بالله وليصمت وليس فيه هذه الزيادة
قوله لا تحلفوا بآبائكم تقدم ما يتعلق به في الباب قبله
قوله من حلف بالله فليصدق أي وجوبا لأن الصدق واجب ولو لم يحلف بالله فكيف اذا حلف به وأيضا فالكذب حرام لو لم يؤكد الخبر باسم الله فكيف إذا أكده باسم الله
قوله ومن حلف له بالله فليرض أي وجوبا كما يدل عليه قوله ومن لم يرض فليس من الله ولفظ ابن ماجه ومن لم يرض بالله فليس من الله وهذا وعيد كقوله تعالى ومن يفعل ذلك فليس من الله في شيء قال ابن كثير اي فقد برىء من الله وهذا عام في

(1/532)

الدعاوى وغيرها ما لم يفض إلى إلغاء حكم شرعي كمن تشهد عليه البينة الشرعية فيحلف على تكذيبها فلا يقبل حلفه ولهذا لما رأى عيسى عليه السلام رجلا يسرق فقال له سرقت قال كلا والله الذي لا إله إلا هو فقال عيسى آمنت بالله وكذبت عيني رواه البخاري وفيه وجهان
أحدهما قال القرطبي ظاهر قول عيسى عليه السلام للرجل سرقت أنه خبر جازم لكونه أخذ مالا من حرز في خفية وقول الرجل كلا نفي لذلك ثم أكده باليمين وقول عيسى آمنت بالله وكذبت عيني أي صدقت من حلف بالله وكذبت ما ظهر لي من كون الأخذ سرقة فإنه يحتمل أن يكون الرجل أخذ ماله فيه حق أو ما أذن له صاحبه في أخذه أو أخذه ليقلبه وينظر فيه ولم يقصد الغصب والاستيلاء
قلت وهذا فيه نظر وصدق الحديث يرده وهو قول النبي صلى الله عليه و سلم رأى عيسى رجلا يسرق فأثبت صلى الله عليه و سلم سرقته
الثاني ما قاله ابن القيم إن الله تعالى كان في قلبه أجل من أن يحلف به أحد كاذبا فدار الأمر بين تهمة الحالف وتهمة بصره فرد التهمة الى بصره كما ظن آدم عليه السلام صدق ابليس لما حلف له أنه ناصح قلت هذا القول أحسن من الأول وهو الصواب إن شاء الله تعالى وحدثت عن المصنف أنه حمل حديث الباب على اليمين في الدعاوى كمن يتحاكم عند الحاكم فيحكم على خصمه باليمين فيحلف فيجيب عليه أن يرضى

(1/533)


باب قول ما شاء الله وشئت - تيسير العزيز الحميد ط الرياض

تيسير العزيز الحميد ط الرياض

باب قول ما شاء الله وشئت
أي ما حكم التكلم بذلك هل يجوز أم لا وإذا قلنا لا يجوز فهل هو من الشرك أم لا
قال عن قتيلة أن يهوديا أتى النبي صلى الله عليه و سلم فقال إنكم تشركون تقولون ما شاء الله وشئت وتقولون والكعبة فأمرهم النبي صلى الله عليه و سلم إذا أرادوا أن يحلفوا أن يقولوا ورب الكعبة وأن يقولوا ما شاء الله ثم شئت رواه النسائي وصححه
ش هذا الحديث رواه النسائي في السنن واليوم والليلة وهذا لفظه في اليوم والليلة أخبرنا يوسف بن عيسى قال ثنا الفضل بن موسى قال أنا مسعر عن معبد بن خالد عن عبدالله بن يسار عن قتيلة امرأة من جهينة أن يهوديا أتى النبي صلى الله عليه و سلم فقال إنكم تنددون وتشركون تقولون ما شاء الله وشئت وتقولون والكعبة فأمرهم النبي عليه السلام إذا أرادوا أن يحلفوا أن يقولوا ورب الكعبة وقول أحدكم ما شاء الله ثم شئت رواه عن أحمد بن حفص حدثني أبي حدثني ابراهيم بن طهمان عن مغيرة عن معبد بن خالد عن قتيلة امراة من جهينة قالت دخلت يهودية على عائشة فقالت إنكم تشركون وساق الحديث ولم يذكر عبدالله بن يسار والمشهور ذكره وقد رواه ابن سعد والطبراني وابن منده وأشار ابن سعد الى انها ليس لها غيره
قوله عن قتيلة هو بضم القاف وفتح التاء بعدها مثناة تحتية مصغرا

(1/534)

بنت صيفي الجهنية أو الأنصارية صحابية
قوله إنكم تشركون تقولون ما شاء الله وشئت هذا نص في أن هذا اللفظ من الشرك لأن النبي صلى الله عليه و سلم أقر اليهودي على تسمية هذا اللفظ تنديدا أو شركا ونهى النبي صلى الله عليه و سلم عن ذلك وأرشد إلى استعمال اللفظ البعيد من الشرك وقول ما شاء الله ثم شئت وإن كان الأولى قول ما شاء وحده كما يدل عليه حديث ابن عباس وغيره وعلى النهي عن قول ما شاء الله وشئت جمهور العلماء إلا أنه حكي عن أبي جعفر الداودي ما يقتضي جواز ذلك احتجاجا لقوله تعالى وما نقموا إلا أن أغناهم الله ورسوله من فضله وقوله وإذ تقول للذي أنعم الله عليه وأنعمت عليه ونحو ذلك والصواب القول الاول فان النبي صلى الله عليه و سلم أنكر ذلك وقال لمن قال له ذلك أجعلتني لله ندا وأقرن من أسمائه تنديدا وشركا على تسميته ومن المحال ان يكون هذا أمرا جائزا وأما ما احتج من القرآن فقد ذكروا عن ذلك جوابين
أحدهما ان ذلك لله وحده لا شريك له كما انه تعالى يقسم بما شاء من مخلوقاته فكذلك هذا
الثاني أن قوله ما شاء الله وشئت تشريك في مشيئة الله وأما الآية فإنما إخبر بها عن فعلين متغايرين فأخبر تعالى أنه أغناهم وأن رسوله أغناهم وهو من الله حقيقة لانه الذي قدر ذلك ومن الرسول صلى الله عليه و سلم حقيقة باعتبار تعاطي الفعل وكذا الإنعام أنعم الله على زيد بالإسلام والنبي صلى الله عليه و سلم أنعم عليه بالعتق وهذا بخلاف المشاركة في الفعل الواحد فالكلام إنما هو فيه والمنع

(1/535)

انما هو منه فإن قلت قد ذكر النحاة أن ثم تقتضي اشتراك المعطوف والمعطوف عليه في الحكم كالواو فلم جاز ذلك بثم ومنع منه الواو وغاية ما يقال إن ثم تقتضي الترتيب بخلاف الواو فإنها تقتضي مطلق الجمع وهذا لا يغير صورة الاشتراك قبل النهي عن ذلك إنما هو إذا أتى بصورة التشريك جميعا وهذا لا يحصل إلا بالواو بخلاف ثم فإنها لا تقتضي الجمع إنما تقتضي الترتيب فإذا أتى بها زالت صورة التشريك والجمع في اللفظ وأما المعنى فلله تعالى ما يختص به من المشيئة وللمخلوق ما يختص به فلو أتى بثم وأراد أنه شريك لله تعالى في المشيئة كلولا الله ثم فلان مثلا لم يوجد ذلك فالنهي باق بحاله بل يكون في هذه الصورة أشد ممن أتى بالواو مع عدم هذا الاعتقاد ويشبه ذلك الجمع بين اسم الله واسم غيره في ضمير واحد ولهذا أنكره النبي صلى الله عليه و سلم على الخطيب قال ومن يعصهما فقد غوى فقال له بئس الخطيب أنت
قوله فامرهم النبي صلى الله عليه و سلم اذا أرادوا أن يحلفوا أن يقولوا ورب الكعبة تقدم ما يتعلق بالحلف بغير الله قريبا
وفي الحديث من الفوائد معرفة اليهود بالشرك الأصغر وكثير ممن يدعي الاسلام لا يعرف الشرك الاكبر بل يصرف خالص العبادات من الدعاء والذبح والنذر لغير الله ويظن أن ذلك من دين الاسلام فعلمت أن اليهود في ذلك الوقت أحسن حالا ومعرفة منهم وفيه فهم الانسان إذا كان له هوى كما نبه عليه المصنف وأن المعرفة بالحق لا تستلزم الإيمان ولا العمل وقبول الحق ممن جاء به وإن كان عدوا مخالفا في الدين وإن الحلف بغير الله من الشرك وأن الشرك الأصغر لا يمرق به الانسان من الاسلام
قال وله ايضا عن ابن عباس أن رجلا قال للنبي صلى الله عليه و سلم ما شاء الله

(1/536)

وشئت قال أجعلتني لله ندا ما شاء الله وحده
ش هذا الحديث رواه النسائي كما قال المصنف لكن في اليوم والليلة وهذا لفظه أخبرنا علي بن خشرم عن عيسى عن الأجلح عن يزيد بن الأصم عن ابن عباس أن رجلا أتى النبي صلى الله عليه و سلم فكلمه في بعض الأمر فقال ما شاء الله وشئت فقال النبي صلى الله عليه و سلم أجعلتني لله عدلا قل ما شاء الله وحده ورواه ابن ماجه في الكفارات من السنن عن هشام بن عمار عن عيسى نحوه ولفظه إذا حلف أحدكم فلا يقل ما شاء الله وشئت الحديث وقد تابع عيسى على هذا الحديث سفيان الثوري وعبدالرحمن المجازلي وجعفر بن عون عن الأجلح وكلهم ثقات وخالفهم القاسم بن مالك وهو ثقة فرواه عن الأجلح عن أبي الزبير عن جابر والأول أرجح ويحتمل أن يكون عند الأجلح عنهما جميعا
قوله أجعلتني لله ندا هذه رواية ابن مردويه والرواية عند النسائي وابن ماجه أجعلتني لله عدلا والمعنى واحد قال ابن القيم ومن ذلك أي من الشرك بالله في الألفاظ قول القائل للمخلوق ما شاء الله وشئت كما ثبت عن النبي صلى الله عليه و سلم أنه قال له رجل ما شاء الله وشئت وذكر الحديث المشروح ثم قال هذا مع أن الله قد اثبت للعبد مشيئة لقوله لمن شاء منكم أن يستقيم فكيف بمن يقول أنا متوكل على الله وعليك وأنا في حسب الله وحسبك وما لي إلا الله وأنت وهذا من الله ومنك وهذا من بركات الله وبركاتك والله لي في السماء وأنت لي في الأرض والله وحياة فلان أو يقول نذرا لله ولفلان وأنا تائب لله ولفلان وأرجو الله وفلانا فوازن بين هذه الألفاظ وبين قول

(1/537)

القائل ما شاء الله وشئت ثم انظر أيهما أفحش يتبين لك أن قائلها أولى بجواب النبي صلى الله عليه و سلم القائل تلك الكلمة وأنه إذا كان قد جعله ندا بها فهذا قد جعل من لا يداني رسول الله صلى الله عليه و سلم في شيء من الأشياء بل لعله أن يكون من أعدائه ندا لرب العالمين فالسجود والعبادة والتوكل والانابة والتقوى والخشية والتوبة والنذر والحلف والتسبيح والتكبير والتهليل والتحميد والاستغفار وحلق الرأس خضوعا وتعبدا والطواف بالبيت والدعاء كل ذلك محض حق الله الذي لا يصلح ولا ينبغي لسواه من ملك مقرب ولا نبي مرسل وفي مسند الإمام أحمد أن رجلا أتي به الى النبي صلى الله عليه و سلم قد أذنب فلما وقف بين يديه قال اللهم إني أتوب اليك ولا أتوب الى محمد فقال عرف الحق لأهله
قلت إذا كان هذا كلامه صلى الله عليه و سلم لمن قال له ما شاء الله وشئت فكيف بمن يقول فيه ... فإن من جودك الدنيا وضرتها ... ومن علومك علم اللوح والقلم ...
ويقول في همزيته ... هذه علتي وأنت طبيبي ... ليس يخفى عليك في القلب داء ...
وأشباه هذا من الكفر الصريح
قال ولابن ماجه عن الطفيل أخي عائشة لأمها قال رأيت كاني أتيت على نفر من اليهود قلت إنكم لأنتم القوم لولا أنكم تقولون عزير ابن الله قالوا وإنكم لأنتم القوم لولا أنكم تقولون ما شاء

(1/538)

الله وشاء محمد ثم مررت بنفر من النصارى فقلت إنكم لأنتم القوم لولا أنكم تقولون المسيح ابن الله قالوا وإنكم لأنتم القوم لولا أنكم تقولون ما شاء الله وشاء محمد فلما أصبحت أخبرت بها من أخبرت ثم أتيت النبي صلى الله عليه و سلم فأخبرته قال هل أخبرت بها أحدا قلت نعم قال فحمد الله وأثنى عليه ثم قال أما بعد فإن طفيلا رأى رؤيا أخبر بها من أخبر منكم وإنكم قلتم كلمة كان يمنعني كذا وكذا أن أنهاكم عنها فلا تقولوا ما شاء الله وشاء محمد ولكن قولوا ما شاء الله وحده
ش هذا الحديث لم يروه ابن ماجه بهذا اللفظ عن الطفيل إنما رواه عن حذيفة ولفظه حدثنا هشام بن عمار ثنا سفيان بن عيينة عن عبدالملك ابن عمير عن ربعي بن حراش عن حذيفة بن اليمان ان رجلا من المسلمين رأى في النوم أنه لقي رجلا من أهل الكتاب فقال نعم القوم أنتم لولا أنكم تشركون تقولون ما شاء الله وشاء محمد وذكر ذلك للنبي صلى الله عليه و سلم فقال أما والله إن كنت لأعرفها لكم قولوا ما شاء الله ثم شاء محمد ورواه أحمد والنسائي بنحوه وفي رواية للنسائي أن الراوي لذلك هو حذيفة نفسه هذه رواية ابن عيينة ثم ذكر ابن ماجة حديث الطفيل هذا فساق اسناده ولم يذكر اللفظ فقال حدثنا ابن أبي الشوارب ثنا ابن عوانة عن عبد الملك عن ربعي بن حراش عن الطفيل بن سخبرة اخي عائشة لأمها عن النبي صلى الله عليه و سلم بنحوه هذا لفظ ابن ماجة وهكذا رواه حماد بن سلمة وشعبة وابن إدريس عن عبدالملك فقالوا عن الطفيل وهو الذي رجحه الحفاظ وقالوا ابن عيينة وهم في قوله عن حذيفة فقد تبين أن هذا الحديث المذكور لم يروه ابن ماجة بهذا اللفظ لكن رواه أحمد والطبراني بنحو مما ذكره المصنف

(1/539)

قوله عن الطفيل هو ابن سخبرة وفي حديثه هذا أنه أخو عائشة لأمها وكذا قال الحربي وقال الذي عندي ان الحارث بن سخبرة قدم مكة فخالف أبا بكر فمات فخلف أبو بكر على أم رومان فولدت له عبدالرحمن وعائشة وكان لها من الحارث الطفيل بن الحارث فهو أخو عائشة لأمها وقيل غير ذلك وهو صحابي ليس له إلا هذا الحديث قال البغوي لا أعلم له غيره
قوله رأيت فيما يرى النائم كما روى أحمد والطبراني
قوله على نفر من اليهود وفي رواية أحمد والطبراني كأني مررت برهط من اليهود فقلت من أنتم فقالوا نحن اليهود والنفر رهط الانسان وعشيرته وهواسم جمع يقع على جماعة من الرجال خاصة ما بين الثلاثة إلى العشرة ولا واحد له من لفظه قال أبو السعادات
قوله فقلت إنكم لأنتم القوم لولا أنكم تقولون عزير ابن الله أي نعم القوم أنتم لولا ما أنتم عليه من الشرك والمسبة لله بنسبة الولد إليه وهذا لفظ الطبراني ولفظ أحمد قال أنتم القوم
قوله قالوا وأنت لأنتم القوم لولا أنكم تقولون ما شاء الله وشاء محمد عارضوه بذكر شيء مما في المسلمين من الشرك الأصغر فقالوا له هذا الكلام أي نعم القوم أنتم لولا ما فيكم من الشرك وكذلك جرى له مع النصارى
قوله فلما أصبحت أخبرت بها من أخبرت وفي رواية أحمد فلما أصبح أخبر بها من أخبر وفي رواية الطبراني فما أصبحت أخبرت بها أناسا
قوله ثم أتيت النبي صلى الله عليه و سلم فأخبرته فيه حسن خلقه صلى الله عليه و سلم وعدم

(1/540)

احتجابه عن الناس كالملوك بحيث اذا أراد أحد الوصول إليه أمكنه ذلك بلا كلفة ولا مشقه بل يصلون إليه ويقضي حاجتهم ويخبرونه بما يحتاجون إليه من أمر دينهم ودنياهم ويقصون عليه ما يرونه في المنام بل كان صلى الله عليه و سلم يعتي بالرؤيا لأنها من أقسام الوحي وكان إذا صلى الصبح كثيرا ما يقول هل رأى أحد منكم رؤيا
قوله فحمد الله وأثنى عليه وفي رواية أحمد فلما أصبحوا خطبهم فحمد الله وأثنى عليه وفي رواية الطبراني فما صلى الظهر قام خطيبا ففيه مشروعية حمد الله والثناء عليه في الخطب وفيه الخطبة في الأمور المهمة وأما معنى الحمد فقد تقدم في باب قول الله تعالى أيشركون ما لا يخلق شيئا وأما الثناء فقال ابن القيم هو تكرار المحامد
قوله ثم قال اما بعد في رواية احمد والطبراني ثم قال إن طفيلا رأى رؤيا ولم يذكر أما بعد وفي رواية للطبراني فقام نبي الله على المنبر فقال إن أخاكم رأى رؤيا قد حدثكم بما رأى فيه مشروعيه اما بعد في الخطب في هذ الحديث وإلا فلا يضر فإنها ثابتة في خطبه عليه السلام وفي غيره
قوله وإنكم قلتم كلمة كان يمنعني كذا وكذا أن أنهاكم عنها وفي رواية أحمد والطبراني وانكم كنتم تقولون كلمة كان يمنعني الحياء منكم أن أنهاكم عنها وهذا الحياء منهم ليس على سبيل الحياء من الإنكار عليهم بل كان صلى الله عليه و سلم يكرهها ويستحيي أن يذكرها لأنه لم يأمر بإنكارها فلما جاء الامر الإلهي بالرؤيا الصالحة أنكرها ولم يستحي في ذلك

(1/541)

وفيه دليل على أنها من الشرك الأصغر إذ لو كانت من الأكبر لأنكرها من اول مرة قالوها وفيه ما كان عليه النبي صلى الله عليه و سلم من الحياء وأنه من الأخلاق المحمودة
قوله فلا تقولوا ما شاء الله وشاء محمد ولكن قولوا ما شاء الله وحده هذا على سبيل الاستحباب وإلا فيجوز أن يقول ما شاء الله ثم شاء فلان كما تقدم وفيه أن الرؤيا قد تكون سببا لشرع بعض الأحكام كما في هذا الحديث وحديث الأذان وحديث الذكر بعد الصلوات


باب من سب الدهر فقد آذى الله - تيسير العزيز الحميد ط الرياض

تيسير العزيز الحميد ط الرياض

باب من سب الدهر فقد آذى الله
ش مناسبة هذا الباب لكتاب التوحيد ظاهرة لأن سب الدهر يتضمن الشرك كما سيأتي بيانه ولفظ الأذى في اللغة هو لما خف أمره وضعف أثره من الشرك والمكروه ذكره الخطابي قال شيخ الاسلام وهو كما قال وهذا بخلاف الضرر فقد أخبر سبحانه أن العباد لا يضرونه كما قال تعالى ولا يحزنك الذين يسارعون في الكفر إنهم لن يضروا الله شيئا فبين سبحانه أن الخلق لا يضرونه لكن يؤذونه اذا سبوا مقلب الأمور
وقال وقول الله تعالى وقالوا ما هي إلا حياتنا الدنيا نموت ونحيا وما يهلكنا الا الدهر الآية

(1/542)

ش قال ابن كثير يخبر تعالى عن قول الدهرية من الكفار ومن وافقهم من مشركي العرب في إنكار المعاد وقالوا ما هي إلا حياتنا الدنيا قال ابن جرير أي ما حياة إلا حياتنا التي نحن فيها لا حياة سواها تكذيبا منهم بالبعث بعد الموت نموت ونحيا قال ابن كثير أي يموت قوم ويعيش آخرون وما ثم معاد ولا قيامة وهذا يقوله مشركو العرب المنكرون للمعاد وتقوله الفلاسفة الإلهيون منهم وهم ينكرون البدأة والرجعة وتقوله الفلاسفة الدورية المنكرون للصانع المعتقدون في كل ستة وثلاثين ألف سنة يعود كل شيء الى ما كان عليه فزعموا أن هذا قد تكرر مرات لا تتناهي فكابروا العقول وكذبوا المنقول ولهذا قالوا وما يهلكنا إلا الدهر قال ابن جرير أي ما يهلكنا فيفنينا الا مر الليالي والايام وطول العمر إنكارا منهم أن يكون لهم رب يفنيهم ويهلكهم ثم روى باسناد على شرط الصحيحين عن أبي هريرة عن النبي صلى الله عليه و سلم قال كان أهل الجاهلية يقولون إنما يهلكنا الليل والنهار وهو الذي يهلكنا ويميتنا ويحيينا فقال الله في كتابه وقالوا ما هي إلا حياتنا الدنيا نموت ونحيا قال فيسبون الدهر فقال الله تبارك وتعالى يؤذيني ابن آدم يسب الدهر وأنا الدهر أقلب الليل والنهار
قوله وما لهم بذلك من علم قال ابن جرير يعني من يقين علم إن هم إلا يظنون قال ابن كثير يتوهمون ويتخيلون
فإن قلت فأين مطابقة الآية للترجمة إذا كانت خبرا عن الدهرية المشركين

(1/543)

قيل المطابقة ظاهرة لأن من سب الدهر فقد شاركهم في سبه وإن لم يشاركهم في الاعتقاد قال في الصحيح عن أبي هريرة عن النبي صلى الله عليه و سلم قال قال الله تعالى يؤذيني ابن آدم يسب الدهر وانا الدهر اقلب الليل والنهار وفي رواية لا تسبوا الدهر فان الدهر هو الله
ش قوله في الصحيح أي صحيح البخاري ورواه احمد بهذا اللفظ وأخرجه مسلم بلفظ آخر
قوله يؤذيني ابن آدم يسب الدهر فيه ان سب الدهر يؤذي الله تبارك وتعالى قال الشافعي في تأويله والله أعلم إن العرب كان من شأنها أن تذم الدهر وتسبه عند المصائب التي تنزل بهم من موت أو هرم أو تلف أو غير ذلك فيقولون إنما يهلكنا الدهر وهو الليل والنهار ويقولون أصابتهم قوارع الدهر وأبادهم الدهر فيجعلون الليل والنهار يفعلان الاشياء فيذمون الدهر بأنه الذي يفنيهم ويفعل بهم فقال رسول الله صلى الله عليه و سلم لا تسبوا الدهر على أنه الذي يفنيكم والذي يفعل بكم هذه الاشياء فإنكم إذا سببتم فاعل هذه الاشياء فإنما تسبون الله تبارك وتعالى فإنه فاعل هذه الاشياء انتهى
قلت والظاهر أن المشركين نوعان
أحدهما من يعتقد أن الدهر هو الفاعل فيسبه لذلك فهؤلاء هم الدهرية
الثاني من يعتقد أن المدبر للامور هو الله وحده لا شريك له ولكن

(1/544)

يسبون الدهر لما يجري عليهم فيه من المصائب والحوادث فيضيفون ذلك اليه من إضافة الشيء الى محله لا لأنه عندهم فاعل لذلك والحديث صريح في النهي عن سب الدهر مطلقا سواء اعتقد أنه فاعل أو لم يعتقد ذلك كما يقع كثيرا ممن يعتقد الإسلام
كقول ابن المعتز ... يا دهر ويحك ما أبقيت لي أحدا ... وانت والد سوء تأكل الولدا ...
وقول أبي الطيب ... قبحا لوجهك يا زمان كأنه ... وجه له من كل قبح برقع ...
وقول الطرفي ... إن تبتلى بلئام الناس يرفعهم ... عليك دهر لأهل الفضل قد خانا ...
وقول الحريري ... ولا تأمن من الدهر الخؤون ومكره ... فكم خامل أخنى عليه ونابه ...
ونحو ذلك كثير وكل هذا داخل في الحديث قال ابن القيم وفي هذا ثلاث مفاسد عظيمة
أحدها سبه من ليس أهلا للسب فإن الدهر خلق مسخر من خلق الله منقاد لأمره متذلل لتسخيره فسابه أولى بالذم والسب منه
والثانية أن سبه متضمن للشرك فإنه إنما سبه لظنه أنه يضر وينفع وأنه مع ذلك ظالم قد ضر من لا يستحق العطاء ورفع من لا يستحق الرفعة وحرم من لا يستحق الحرمان وهو عند شاتميه من أظلم

(1/545)

الظلمة وأشعار هؤلاء الظلمة الخونة في سبه كثيرة جدا وكثير من الجهال يصرح بلعنه وتقبيحه
الثالثة أن السب منهم إنما يقع على من فعل هذه الأفعال التي لو اتبع الحق فيها أهواءهم لفسدت السموات والارض وإذا وافقت أهواءهم حمدوا الدهر وأثنوا عليه وفي حقيقة الأمر فرب الدهر هو المعطي المانع الخافض الرافع المعز المذل والدهر ليس له من الأمر شيء فمسبتهم الدهر مسبة لله عز و جل ولهذا كانت مؤذية للرب تعالى فساب الدهر دائر بين امرين لا بد له من أحدهما إما مسبة الله أوالشرك به فإنه إن اعتقد ان الدهر فاعل مع الله فهو مشرك وإن اعتقد أن الله وحده هو الذي فعل ذلك وهو يسب من فعله فهو يسب الله تعالى انتهى وأشار ابن أبي حمزة إلى ان النهي عن سب الدهر تنبيه بالأعلى على الادنى وأن فيه إشارة إلى ترك سب كل شيء مطلق إلا ما أذن الشرع فيه لأن العلة واحدة
قوله وأنا الدهر قال الخطابي معناه أنا صاحب الدهر ومدبر الأمور التي ينسبونها إلى الدهر فمن سب الدهر من أجل أنه فاعل هذه الأمور عاد سبه إلى ربه الذي هو فاعلها وإنما الدهر زمان جعل ظرفا لمواقع الأمور
قلت ولهذا قال في الحديث وأنا الدهر بيدي الأمر أقلب الليل والنهار وفي رواية لأحمد بيدي الليل والنهار أجده وأبليه وأذهب بالملوك وفي رواية لا تسبوا الدهر فإن الله هو الدهر الأيام والليالي أجددها وأبليها وآتي بملوك بعد ملوك قال الحافظ وسنده صحيح فقد تبين بهذا

(1/546)

خطا ابن حزم في عده الدهر من أسماء الله الحسنى وهذا غلط فاحش ولو كان كذلك لكان الذين قالوا وما يهلكنا إلا الدهر مصيبين
قوله وفي رواية هذه الرواية رواها مسلم وغيره قال المصنف وفيه أنه قد يكون سبا ولو لم يقصده بقلبه


باب التسمي بقاضي القضاة ونحوه - تيسير العزيز الحميد ط الرياض

تيسير العزيز الحميد ط الرياض

باب التسمي بقاضي القضاة ونحوه
كأقضى القضاة وحاكم الحكام أو سيد الناس ونحو ذلك أي ما حكم التسمي بذلك هل يجوز أم لا
قال في الصحيح عن أبي هريرة عن النبي صلى الله عليه و سلم قال إن أخنع اسم عند الله رجل يسمى ملك الأملاك لا مالك إلا الله قال سفيان مثل شاهان شاه وفي رواية اغيظ رجل على الله وأخبثه
قوله أخنع يعني أوضع
ش قوله في الصحيح أي الصحيحين
قوله إن أخنع ذكر المصنف أن معناه أوضع وهذا التفسير رواه مسلم عن الامام أحمد عن أبي عمرو الشيباني قال عياض معناه أنه أشد الاسماء صغارا وبنحو ذلك فسره أبو عبيد والخانع الذليل وخنع الرجل ذل قال ابن بطال وإذا كان الاسم أذل الأسماء كان من تسمى به أشد ذلا وقد فسر الخليل أخنع أفجر فقال الخنع الفجور وفي رواية أخنى

(1/547)

الأسماء من الخنا بفتح المعجمة وتخفيف النون مقصور وهوالفحش في القول وفي رواية اشتد غضب الله على من زعم أنه ملك الاملاك رواه الطبراني
قوله رجل يسمى بصيغة المجهول من التسمية أي يدعى بذلك ويرضى به وفي بعض الروايات تسمى بفتح الفوقانية وتشديد الميم ماض معلوم من التسمي اي سمى نفسه
قوله ملك الأملاك هو بكسر اللام من ملك والأملاك جمع ملك ثم أكد النبي صلى الله عليه و سلم التشديد في تحريم التسمي بذلك بقوله لا مالك إلا الله فالذي تسمى بهذا الاسم قد كذب وفجر وارتقى الى ما ليس له بأهل بل هو حقيق برب العالمين فإنه الملك في الحقيقة فلهذا كان أذل الناس عند الله يوم القيامة والفرق بين الملك والمالك أن المالك هو المتصرف بفعله وأمره ذكره ابن القيم فالذي تسمى ملك الأملاك أو ملك الملوك قد بلغ الغاية في الكفر والكذب ولقد كان بعض السلاطين المساكين يفتخر بهذا الاسم فأذله الله
قوله قال سفيان هو ابن عيينة تقدمت ترجمته
قوله مثل شاهان شاه هو بكسر النون والهاء في آخره وقد تنون وليس هاء تأنيث فلا يقال بالمثناة أصلا وإنما مثل سفيان بشاهان شاه لأنه قد كثرت التسمية به في ذلك العصر فنبه سفيان بأن الاسم الذي ورد الخبر بذمه لا ينحصر في ملك الأملاك بل كل ما أدى معناه بأي لسان كان فهو مراد بالذم ذكره الحافظ والحديث صريح في تحريم التسمي بملك الأملاك

(1/548)

ونحوه كملك الملوك وسلطان السلاطين قال ابن القيم لما كان الملك لله وحده لا ملك على الحقيقة سواه كان أخنع اسم وأوضعه عنده وأبغضه له اسم شاهان شاه أي ملك الملوك وسلطان السلاطين فإن ذلك ليس لأحد غير الله فتسمية غيره بهذا من أبطل الباطل والله لا يحب الباطل وقد ألحق أهل العلم بهذا قاضي القضاة وقالوا ليس قاضي القضاة إلا من يقضي الحق وهو خير الفاصلين الذي إذا قضى أمرا فإنما يقول له كن فيكون ويلي هذا الاسم في القبح والكراهة والكذب سيد الناس وسيد الكل وليس ذلك إلا لرسول الله صلى الله عليه و سلم خاصة كما قال أنا سيد ولد آدم فلا يجوز لأحد قط أن يقول عن غيره هو سيد الناس كما لا يجوز له أن يقول أنا سيد ولد آدم عليه السلام وقال ابن ابي جمرة يلتحق بملك الأملاك قاضي القضاة وإن كان قد اشتهر في بلاد الشرق من قديم الزمان إطلاق ذلك على كبير القضاة وقد سلم أهل المغرب من هذا فاسم كبير القضاة عندهم قاضي الجماعة وقد زعم بعض المتأخرين أن التسمي بقاضي القضاة ونحوها جائز واستدل له بحديث أقضاكم علي قال فيستفاد منه أن لا حرج على من أطلق على قاض أن يكون أعدل القضاة وأعلمهم في زمانه أقضى القضاة أو يريد إقليمه أو بلده وتعقبه العالم العراقي فصوب المنع ورد ما احتج به بأن التفضيل في ذلك وقع في حق من خوطب به ومن يلتحق بهم فليس مساويا لإطلاق التفضيل بالألف واللام قال ولا يخفى ما في ذلك من الجرأة وسوء الأدب ولا عبرة بقول من ولى القضاة فنعت بذلك فلذ في سمعه واحتال في الجواز فإن الحق أحق أن يتبع
قلت وقد تبين بهذا مطابقة الحديث للترجمة

(1/549)

قوله وفي رواية أغيظ رجل على الله يوم القيامة وأخبثه هذه الرواية رواها مسلم في صحيحه قال ابن أبي جمرة وفي الحديث مشروعية الأدب في كل شيء لأن الزجر عن ملك الأملاك والوعيد عليه يقتضي المنع منه مطلقا سواء أراد من تسمى بذلك أنه ملك على ملوك الأرض أم على بعضها وسواء كان محقا في ذلك أم مبطلا مع أنه لا يخفى الفرق بين من قصد ذلك وكان فيه صادقا ومن قصده وكان فيه كاذبا
قلت يعني أن الثاني أشد إثما من الأول


باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك - تيسير العزيز الحميد ط الرياض

تيسير العزيز الحميد ط الرياض

باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك
ش أي لأجل احترامها وهو تعظيمها وذلك من تحقيق التوحيد ويستفاد منه المنع من التسمي بهذا ابتداء من باب الأولى لكن في الأسماء المختصة بالله تعالى
قال عن أبي شريح أنه كان يسمى أبا الحكم فقال له النبي صلى الله عليه و سلم إن الله هو الحكم وإليه الحكم فقال إن قومي إذا اختلفوا في شيء أتوني فحكمت بينهم فرضي كلا الفريقين فقال ما أحسن هذا فما لك من الولد فقلت شريح ومسلم وعبدالله قال فمن أكبرهم قلت شريح قال أنت أبو شريح رواه أبو داود وغيره
ش هذا الحديث رواه أبو داود كما قال المصنف ورواه النسائي ولفظ أبي داود من طريق يزيد بن المقدام بن شريح عن أبيه عن جده عن

(1/550)

أبيه هانىء وهو أبو شريح أنه لما وفد على رسول الله صلى الله عليه و سلم مع قومه سمعهم يكنونه بأبي الحكم فدعاه رسول الله صلىالله عليه وسلم فقال إن الله هو الحكم واليه الحكم فلم تكنى أبا الحكم فقال إن قومي إذا اختلفوا في شيء الحديث قال ابن مفلح واسناده جيد ورواه الحاكم وزاد فدعا له ولولده
قوله عن أبي شريح هو بضم المعجمة وفتح الراء وآخره مهملة مصغر واسمه هانىء بن يزيد الكندي قال الحافظ وقيل الحارثي الضبابي قاله المزي وقيل المذحجي وقيل غير ذلك صحابي نزل الكوفة ولا عبرة بقبول من قال إنه الخزاعي ولا من ظن أنه النخعي والد شريح القاضي فإن ذلك خطأ فاحش
قوله إنه كان يكنى ابا الحكم قال بعضهم الكنية قد تكون بالأوصاف كأبي الفضائل وأبي المعالي وأبي الخير وأبي الحكم وقد تكون بالنسبة الى الأولاد كأبي سلمة وأبي شريح الى ما يلابسه كأبي هريرة فإنه عليه السلام رآه ومعه هرة فكناه بأبي هريرة وقد تكون للعلمية الصرفة كأبي بكر
قوله إن الله هو الحكم وإليه الحكم أما الحكم فهو من أسماء الله تبارك وتعالى كما في هذا الحديث وقد ورد عدة في الأسماء الحسنى مقرونا بالعدل فسبحان الله ما أحسن اقتران هذين الاسمين قال في شرح السنة الحكم هو الحاكم الذي إذا حكم لا يرد حكمه وهذه الصفة لا تليق بغير الله تعالى كما قال تعالى والله يحكم لا معقب لحكمه وقال بعضهم عرف الخبر في الجملة الأولى وأتى بضمير الفصل فدل على الحصر وإن هذا

(1/551)

الوصف مختص به لا يتجاوز إلى غيره وأما قوله وإليه الحكم أي إليه الفصل بين العباد في الدنيا والآخرة كما قال تعالى له الحكم وإليه ترجعون وقال إن الحكم إلا لله يقص الحق وهو خير الفاصلين وفيه الدليل على المنع من التسمي بأسماء الله المختصة به والمنع مما يوهم عدم الاحترام لها كالتكنى بأبي الحكم ونحوه
قوله إن قومي إذا اختلفوا في شيء أتوني فحكمت بينهم أي أنا لم أكن نفسي بهذه الكنية وإنما كنت أحكم بين قومي فكنوني بها وفيه جواز التحاكم إلى من يصلح للقضاء إن لم يكن قاضيا وأنه يلزم حكمه ولهذا قال النبي صلى الله عليه و سلم ما أحسن هذا قال الخلخالي للتعجب أي الحكم بين الناس حسن ولكن هذه الكنية غير حسنة وقال غيره أي الذي ذكرته من الحكم بالعدل وقيل ما أحسن هذا اي ما ذكرت من وجه الكنية قال بعضهم وهو الأولى قلت فعلى هذا يكون حكمه لقومه قبل إسلامه إذ يبعد أن يكون قاضيا لهم قبل أن يلقى رسول الله صلى الله عليه و سلم ويتعلم منه لأن هذه القصة كانت بعد إسلامه بقليل لأنه كان مع وفد قومه حين أسلموا وقدموا على رسول الله صلى الله عليه و سلم ولا يظن أن رسول الله صلى الله عليه و سلم يحسن أمر حكام الجاهلية
قوله قال شريح ومسلم وعبدالله صريح في أن الواو لا تقتضي الترتيب وإنما تقتضي مطلق الجمع فلذا سأله رسول الله صلى الله عليه و سلم عن الأكبر إذ لو كانت دالة على الترتيب لم يحتج إلى سؤال عن أكبرهم
قوله فأنت أبو شريح أي رعاية للأكبر منا في التكريم والاجلال

(1/552)

فإن الكبير أولى بذلك قال في شرح السنة فيه أن يكنى الرجل بأكبر بنيه فإن لم يكن له ابن فبأكبر بناته وكذلك المرأة تكنى بأكبر بنيها فإن لم يكن لها ابن فبأكبر بناتها انتهى وفيه تقديم الأكبر وفيه أن استعمال اللفظ الشريف الحسن مكروه في حق من ليس كذلك ومنه أن يقول المملوك لسيده وغيره ربي نبه عليه ابن القيم


باب من هزل بشيء فيه ذكر الله أو القرآن او الرسول - تيسير العزيز الحميد ط الرياض

تيسير العزيز الحميد ط الرياض

باب من هزل بشيء فيه ذكر الله أو القرآن او الرسول
ش أي إنه يكفر بذلك لاستخفافه بجناب الربوبية والرسالة وذلك مناف للتوحيد ولهذا أجمع العلماء على كفر من فعل شيئا من ذلك فمن استهزأ بالله أو بكتابه أو برسوله أو بدينه كفر ولو هازلا لم يقصد حقيقة الاستهزاء اجماعا
قال وقول الله تعالى ولئن سألتهم ليقولن إنما كنا نخوض ونلعب الآية
ش يقول تعالى مخاطبا لرسوله صلى الله عليه و سلم ولئن سألتهم أي سألت المنافقين الذين تكلموا بكلمة الكفر استهزاء ليقولن إنما كنا نخوض ونلعب أي يعتذرون بأنهم لم يقصدوا الاستهزاء والتكذيب إنما قصدوا الخوض في الحديث واللعب قل أبالله ورسوله وآياته كنتم تستهزؤن لم يعبأ باعتذارهم

(1/553)

إما لأنهم كانوا كاذبين فيه وإما لأن الاستهزاء على وجه الخوض واللعب لا يكون صاحبه معذورا وعلى التقديرين فهذا عذر باطل فإنهم أخطؤوا موقع الاستهزاء وهل يجتمع الايمان بالله وكتابه ورسوله والاستهزاء بذلك في قلب بل ذلك عين الكفر لذلك كان الجواب مع ما قبله لا تعتذروا قد كفرتم بعد إيمانكم قال شيخ الاسلام فقد أمره أن يقول كفرتم بعد إيمانكم وقول من يقول إنهم قد كفروا بعد إيمانهم بلسانهم مع كفرهم أولا بقلوبهم لا يصح لأن الإيمان باللسان مع كفر القلب قد قارنه الكفر فلا يقال قد كفرتم بعد إيمانكم فإنهم لم يزالوا كافرين في نفس الأمر وإن أريد إنكم أظهرتم الكفر بعد إظهاركم الإيمان فهم لم يظهروا ذلك إلا لخوضهم وهم مع خوضهم ما زالوا هكذا بل لما نافقوا وحذروا أن تنزل عليهم سورة تبين ما في قلوبهم من النفاق وتكلموا بالاستهزاء أي صاروا كافرين بعد إيمانهم ولا يدل اللفظ على أنهم ما زالوا منافقين إلى أن قال تعالى ولئن سألتهم ليقولن إنما كنا نخوض ونلعب فاعترفوا ولهذا قيل لا تعتذروا قد كفرتم بعد إيمانكم إن نعف عن طائفة منكم نعذب طائفة فدل على أنهم لم يكونوا عند أنفسهم قد أتوا كفرا بل ظنوا أن ذلك ليس بكفر فتبين أن الاستهزاء بآيات الله ورسوله كفر يكفر به صاحبه بعد إيمانه فدل على أنه كان عندهم إيمان ضعيف ففعلوا هذا المحرم الذي عرفوا أنه محرم ولكن لم يظنوه كفرا وكان كفرا كفروا به فإنهم لم يعتقدوا جوازه وقوله إن نعف عن طائفة منكم نعذب طائفة قال ابن كثير أي لا يعفى عن جميعكم ولا بد من عذاب بعضكم بأنهم كانوا مجرمين

(1/554)

بهذه المقالة الفاجرة قيل إن الطائفة مخشي بن حمير عفا الله عنه وتسمى عبد الرحمن وسأل الله أن يقتل شهيدا لا يعلم مقتله فقتل يوم اليمامة ولم يعلم مقتله ولا من قتله ولا يدرى له عين ولا أثر وقيل إن الطائفة زيد بن وديعة والأول أشهر ويحتمل أن الله عفا عنهما جميعا وفي الآية دليل على أن الرجل إذا فعل الكفر ولم يعلم أنه كفر لا يعذر بذلك بل يكفر وعلى أن الساب كافر بطريق الأولى نبه عليه شيخ الإسلام
قال عن ابن عمر ومحمد بن كعب وزيد بن أسلم وقتادة دخل حديث بعضهم في بعض أنه قال رجل في غزوة تبوك ما رأينا مثل قرائنا هؤلاء أرغب بطونا ولا أكذب ألسنا ولا أجبن عند اللقاء يعني رسول الله صلى الله عليه و سلم وأصحابه القراء فقال له عوف بن مالك كذبت ولكنك منافق لأخبرن رسول الله صلى الله عليه و سلم فذهب عوف الى رسول الله صلى الله عليه و سلم ليخبره فوجد القرآن قد سبقه فجاء ذلك الرجل إلى رسول الله صلى الله عليه و سلم وقد ارتحل وركب ناقته فقال يا رسول الله إنما كنا نخوض ونلعب ونتحدث حديث الركب نقطع به عنا الطريق قال ابن عمر كأني أنظر إليه متعلقا بنسعة ناقة رسول الله صلى الله عليه و سلم وإن الحجارة لتنكب رجليه وهو يقول إنما كنا نخوض ونلعب فيقول له رسول الله صلى الله عليه و سلم أبالله وآياته ورسوله كنتم تستهزؤن ما يلتفت اليه وما يزيد عليه
ش هذا الأثر ذكره المصنف مجموعا من رواية ابن عمر ومحمد بن كعب وزيد بن أسلم وقتادة وقد ذكره قبله كذلك شيخ الإسلام فأما أثر ابن عمر فرواه ابن جرير وابن أبي حاتم وغيرهما بنحو مما ذكره

(1/555)

المصنف وأما أثر محمد بن كعب وزيد بن أسلم وقتادة فهي معروفة لكن بغير هذا اللفظ
قوله عن ابن عمر هو عبدالله بن عمر بن الخطاب رضي الله عنهما ومحمد بن كعب هو محمد كعب بن سليم أبو حمزة القرظي المدني قال البخاري إن أباه كان ممن لم ينبت من بني قريظة وهو ثقة عالم مات سنة عشرين ومئة وزيد بن أسلم هو مولى عمر بن الخطاب والد عبدالرحمن وإخوته يكنى أبا عبدالله ثقة مشهور مات سنة ست وثلاثين ومئة وقتادة هو ابن دعامة وتقدم
قوله دخل حديث بعضهم في بعض أي إن الحديث مجموع من رواياتهم فلذلك دخل بعضه في بعض
قوله إنه قال رجل في غزوة تبوك لم أقف على تسمية القائل لذلك أبهم اسمه في جميع الروايات التي وقفت عليها ولكن قد ورد تسمية جماعة ممن نزلت فيهم الآية مع اختلاف الرواية فيما قالوه من الكلام ففي بعض الروايات أنهم قالوا ما ذكره المصنف وعن مجاهد في الآية قال رجل من المنافقين يحدثنا محمد أن ناقة فلان بواد كذا وكذا في يوم كذا وكذا وما يدريه بالغيب رواه ابن أبي شيبة وابن المنذر وابن أبي حاتم وعن قتادة قال بينما رسول الله صلى الله عليه و سلم في غزوته إلى تبوك وبين يديه أناس من المنافقين فقالوا يرجو هذا الرجل أن تفتح له قصور الشام وحصونها هيهات هيهات فأطلع الله نبيه على ذلك فقال نبي الله صلى الله عليه و سلم احبسوا علي الركب فأتاهم فقال قلتم كذا وقلتم كذا قالوا يا نبي الله إنما كنا نخوض ونلعب فأنزل الله فيهم ما تسمعون رواه ابن المنذر وابن أبي حاتم

(1/556)

وفي رواية جابر بن عبدالله عند ابن مردويه كان فيمن تخلف من المنافقين بالمدينة وداعة بن ثابت أحد بني عمرو بن عوف فقيل له ما خلفك عن رسول الله صلى الله عليه و سلم فقال الخوض واللعب فأنزل الله فيه وفي أصحابه ولئن سألتهم ليقولن إنما كنا نخوض ونلعب إلى مجرمين وسمى ابن عباس في رواية عند ابن مرديه منهم وديعة بن ثابت ومخشي بن حمير وأنهم قالوا أتحسبون أن قتال بني الأصفر كقتال غيرهم والله لكأنكم غدا تفرون في الجبال القصة بكمالها فيحتمل أنهم قالوا ذلك كله فإن المنافقين إذا خلوا إلى شياطينهم أخذوا في الاستهزاء بالله وآياته ورسوله والمؤمنين فلا يبعد أنهم قالوا ذلك فكل ذكر بعض كلامهم والآية تعم ذلك وفي هذه الروايات ذكر أسماء القائلين لبعضهم ذلك منهم وديعة بن ثابت وقيل وداعة وزيد ابن وديعة ومخشي بن حمير الذي تاب الله عليه لكنه لم يقل ذلك إنما حضره وفي بعض الروايات أن عبدالله بن أبي هو الذي قال ذلك لكن رواه ابن القيم بأن ابن أبي تخلف عن غزوة تبوك وذكر ابن اسحاق أسماء الذين هموا بالفتك برسول الله صلى الله عليه و سلم فعد جماعة فيحتمل أنهم من المستهزئين ويحتمل أنهم غيرهم ولهذا قال تعالى في المستهزئين قد كفرتم بعد إيمانكم وفي الآخرين ولقد قالوا كلمة الكفر وكفروا بعد إسلامهم ما رأينا مثل قرائنا هؤلاء القراء جمع قارىء وهم عند السلف الذين يقرؤون القرآن ويعرفون معانيه أما قراءته من غير فهم لمعناه فلا يوجد في ذلك العصر وإنما حدث بعد ذلك من جملة البدع
قوله أرغب بطونا أي أوسع بطونا الرغب والرغيب الواسع يقال

(1/557)

جوف رغيب وواد رغيب يصفونهم بسعة البطون وكثرة الأكل كما روى ابو نعيم عن شريح بن عبيد أن رجلا قال لأبي الدرداء ما بالكم أجبن منا وأبخل إذا سئلتم وأعظم لقما إذا أكلتم فأعرض عنه أبو الدرداء ولم يرد عليه شيئا وأخبر بذلك عمر بن الخطاب فانطلق عمر إلى الرجل الذي قال ذلك فأخذه بثوبه وخنقه وقاده إلى النبي صلى الله عليه و سلم فقال الرجل إنما كنا نخوض ونلعب
قوله فقال له عوف بن مالك كذبت ولكنك منافق فيه المبادرة في الإنكار والشدة على المنافقين وجواز وصف الرجل بالنفاق إذا قال أو فعل ما يدل عليه
قوله لأخبرن رسول الله صلى الله عليه و سلم فيه أن هذا وما أشبهه لا يكون غيبة ولا نميمة بل من النصح لله ورسوله فينبغي الفرق بين الغيبة والنميمة وبين النصيحة لله ورسوله فذكر أفعال المنافقين والفساق لولاة الأمور ليزجروهم ويقيموا عليهم أحكام الشريعة ليس من الغيبة والنميمة انتهى
قوله فوجد القرآن قد سبقه أي جاءه الوحي من الله بما قالوه في هذه الآية ولئن سألتهم ليقولن إنما كنا نخوض ونلعب وفيه دلالة على علم الله سبحانه وعلى قدرته وإلهيته وعلى أن محمدا رسول الله
قوله فجاء ذلك الرجل قد تقدم أنه ابن أبي كما رواه ابن المنذر وابن أبي حاتم عن ابن عمر لكن رواه ابن القيم بأن ابن أبي تخلف عن غزوة تبوك

(1/558)

وفي هذا الحديث من الفوائد أن الانسان قد يكفر بكلمة يتكلم بها أو عمل يعمل به وأشدها خطرا إرادات القلوب فهي كالبحر الذي لا ساحل له
ويفيد الخوف من النفاق الأكبر فإن الله تعالى أثبت لهؤلاء ايمانا قبل أن يقولوا ما قالوه كما قال ابن أبي مليكة أدركت ثلاثين من أصحاب رسول الله صلى الله عليه و سلم كلهم يخاف النفاق على نفسه نسأل الله السلامة والعفو والعافية في الدنيا والآخرة باب
قول الله تعالى ولئن أذقناه رحمة منا من بعد ضراء مسته ليقولن هذا لي وما أظن الساعة قائمة ولئن رددت إلى ربي إن لي عنده للحسنى فلننبئن الذين كفروا بما عملوا ولنذيقنهم من عذاب غليظ
قال مجاهد هذا بعملي وأنا محقوق به وقال ابن عباس يريد من عندي وقوله قال إنما أوتيته على علم عندي قال قتادة على علم مني بوجوه المكاسب وقال آخرون على علم من الله أني له أهل وهذا معنى قول مجاهد أوتيته على شرف
قوله باب قول الله تعالى ولئن أذقناه رحمة منا من بعد ضراء مسته الآية
ذكر المصنف رحمه الله تعالى عن ابن عباس وغيره من المفسرين في معنى

(1/559)

هذه الآية وما بعدها ما يكفي في المعنى ويشفي
قوله قال مجاهد هذا بعملي وأنا محقوق به وقال ابن عباس يريد من عندي وقوله قال إنما أوتيته على علم عندي قال قتادة على علم مني بوجوه المكاسب وقال آخرون على علم من الله أني له أهل وهذا معنى قول مجاهد أوتيته على شرف
وليس فيما ذكروه اختلاف وإنما هي أفراد المعنى
قال ابن كثير رحمه الله في معنى قوله تعالى وإذا خولناه نعمة قال إنما أوتيته على علم بل هي فتنة يخبر أن الانسان في حال الضر يضرع الى الله تعالى وينيب إليه ويدعوه ثم إذا خوله نعمة منا طغى وبغى وقال إنما أوتيته على علم أي لما يعلم من استحقاقي له ولولا أني عند الله حظيظ لما خولني هذا قال تعالى بل هي فتنة أي ليس الأمر كما زعمتم بل إنما أنعمنا عليه بهذه النعمة لنختبره فيما أنعمنا عليه أيطيع ام يعصي مع علمنا المتقدم بذلك بل هي فتنة أي اختبار ولكن أكثرهم لا يعلمون فلهذا يقولون ما يقولون ويدعون ما يدعون قد قالها الذين من قبلهم أي قد قال هذه المقالة وزعم هذا الزعم وادعى هذه الدعوى كثير ممن سلف من الامم فما أغنى عنهم ما كانوا يكسبون أي فما صح قولهم ولا نفعهم جمعهم وما كانوا يكسبون كما قال تعالى مخبرا عن قارون إذ قال له قومه لا تفرح إن الله لا يحب الفرحين وابتغ فيما آتاك الله الدار الآخرة ولا تنس يصيبك من الدنيا وأحسن كما أحسن الله إليك ولا تبغ الفساد في الأرض إن الله لا يحب المفسدين قال إنما أوتيته على علم عندي

(1/560)

أو لم يعلم أن الله قد أهلك من قبله من القرون من هو أشد منه قوة وأكثر جمعا ولا يسأل عن ذنوبهم المجرمون وقال تعالى وقالوا نحن أكثر أموالا وأولادا وما نحن بمعذبين
وعن أبي هريرة رضي الله عنه أنه سمع رسول الله صلى الله عليه و سلم يقول إن ثلاثة من بني اسرائيل أبرص وأقرع وأعمى فأراد الله أن يبتليهم فبعث إليهم ملكا فأتى الأبرص قال أي شيء أحب اليك قال لون حسن وجلد حسن ويذهب عني الذي قد قذرني الناس به قال فمسحه فذهب عنه قذره فأعطي لونا حسنا وجلدا حسنا قال فأي المال أحب اليك قال الابل أو البقر شك إسحاق فأعطي ناقة عشراء وقال بارك الله لك فيها قال فأتى الأقرع فقال أي شيء أحب اليك قال شعر حسن ويذهب عني الذي قد قذرني الناس به فمسحه فذهب عنه وأعطي شعرا حسنا فقال أي المال أحب اليك قال البقر أو الابل فأعطي بقرة حاملا قال بارك الله له فيها فأتى الأعمى فقال أي شيء أحب اليك قال أن يرد الله إلي بصري فابصر به الناس فمسحه فرد الله اليه بصره قال فاي المال أحب اليك قال الغنم فأعطي شاة والدا فأنتج هذان وولد هذا فكان لهذا واد من الابل ولهذا واد من البقر ولهذا واد من الغنم قال ثم إنه أتى الأبرص في صورته وهيئته فقال رجل مسكين قد انقطعت به الجبال في سفري فلا بلاغ لي اليوم الا بالله ثم بك أسألك بالذي أعطاك اللون الحسن والجلد الحسن والمال بعيرا أتبلغ به في سفري فقال الحقوق كثيرة فقال كأني أعرفك ألم تكن أبرص يقذرك الناس فقيرا

(1/561)

فأعطاك الله عز و جل المال فقال إنما ورثت هذا المال كابرا عن كابر فقال ان كنت كاذبا فصيرك الله الى ما كنت به وأتى الأقرع في صورته فقال له مثل ما قال لهذا ورد عليه مثل ما رد عليه هذا فقال إن كنت كاذبا فصيرك الله إلى ما كنت قال وأتى الأعمى في صورته فقال رجل مسكين وابن سبيل قد انقطعت بي الجبال في سفري فلا بلاغ لي اليوم الا بالله ثم بك أسألك بالذي رد عليك بصرك شاة أبتلغ بها في سفري فقال قد كنت أعمى فرد الله الي بصري فخذ ما شئت ودع ما شئت فوالله لا أجهدك اليوم بشيء أخذته لله فقال أمسك مالك فإنما ابتليتم فقد رضي الله عنك وسخط على صاحبيك أخرجاه
قوله أخرجاه أي البخاري ومسلم
والناقة العشراء بصم العين وفتح الشين وبالمد هي الحامل
قوله أنتج وفي رواية فنتج معناه تولى نتاجها والناتج للناقة كالقابلة للمرأة
قوله ولد هذا هو بتشديد اللام أي تولى ولادتها وهو بمعنى أنتج في الناقة فالمولد والناتج والقابلة بمعنى واحد لكن هذا للحيوان وذلك لغيره
قوله انقطعت بي الجبال هو بالحاء المهملة والباء الموحدة هي الأسباب
قوله لا أجهدك معناه لا أشق عليك في رد شيء تأخذه أو تطلبه من مالي ذكره النووي

(1/562)

وهذا حديث عظيم وفيه معتبر فان الاولين جحدا نعمة الله فما اقرا لله بنعمته ولا نسبا النعمة الى المنعم بها ولا أديا حق الله فحل عليهما السخط وأما الأعمى فاعترف بنعمة الله ونسبها الى من أنعم عليه بها وأدى حق الله فيها فاستحق الرضى من الله بقيامه بشكر النعمة لما أتى بأركان الشكر الثلاثة التي لا يقوم الشكر إلا بها وهي الاقرار بالنعمة ونسبتها الى المنعم وبذلها فيما يحب
قال العلامة ابن القيم رحمه الله اصل الشكر هو الاعتراف بانعام المنعم على وجه الخضوع له والذل والمحبة فمن لم يعرف النعمة بل كان جاهلا بها لم يشكرها ومن عرفها ولم يعرف المنعم بها لم يشكرها أيضا ومن عرف النعمة والمنعم لكن جحدها كما يجحدها المنكر لنعمة المنعم عليه بها فقد كفرها ومن عرف النعمة والمنعم بها وأقر بها ولم يجحدها ولكن لم يخضع له ولم يحبه ولم يرض به وعنه لم يشكره أيضا ومن عرفها وعرف المنعم بها وأقر بها وخضع للمنعم بها وأحبه ورضي به وعنه واستعملها في محابه وطاعته فهذا هو الشاكر لها فلا بد في الشكر من علم القلب وعمل يتبع العلم وهو الميل الى المنعم ومحبته والخضوع له
قوله قذرني الناس بكراهة رؤيته وقربه منهم باب
قول الله تعالى فلما آتاهما صالحا جعلا له شركاء فيما آتاهما فتعالى

(1/563)

الله عما يشركون
قال ابن حزم اتفقوا على تحريم كل اسم معبد لغير الله كعبد عمرو وعبدالكعبة وما أشبه ذلك حاشا عبدالمطلب
وعن ابن عباس في الآية لما تغشاها آدم حملت فأتاهما إبليس فقال اني صاحبكما الذي أخرجتكما من الجنة لتطيعني أو لأجعلن له قرني أيل فيخرج من بطنك فيشقه ولأفعلن ولأفعلن يخوفهما سمياه عبدالحارث فأبيا أن يطيعاه فخرج ميتا ثم حملت فآتاهما فقال مثل قوله فأبيا أن يطيعاه فخرج ميتا ثم حملت فأتاهما فذكر لهما فأدركهما حب الولد فسمياه عبد الحارث فذلك قوله جعلا له شركاء فيما آتاهما رواه ابن أبي حاتم
وله بسند صحيح عن قتادة قال شركاء في طاعته ولم يكن في عبادته
وله بسند صحيح عن مجاهد في قوله لئن آتيتنا صالحا قال أشفقا ان لا يكون انسانا وذكر معناه عن الحسن وسعيد وغيرهما
قوله باب قول الله تعالى فلما آتاهما صالحا جعلا له شركاء فيما آتاهما فتعالى الله عما يشركون
قال الإمام أحمد رحمه الله في معنى هذه الآية حدثنا عبدالصمد حدثنا عمر بن ابراهيم حدثنا قتادة عن الحسن عن سمرة عن النبي صلى الله عليه و سلم قال لما ولدت حواء طاف بها ابليس وكان لا يعيش لها ولد فقال سميه عبدالحارث فإنه يعيش فسمته عبدالحارث فعاش فكان ذلك من وحي الشيطان وأمره رواه احمد والترمذي وحسنه وابن جرير والحاكم وصححه

(1/564)

ولهذا ذكر الضمير في آخرها بصيغة الجمع استطرادا من ذكر الشخص الى الجنس ومعنى الآية انه تعالى يخبر عن مبدأ الجنس الانساني وما فيه لله من عجائب القدرة فأوجد هذا الجنس على كثرته واختلاف انواعه من نفس واحدة وهو آدم عليه السلام وجعل منها زوجها ليسكن إليها فلما تغشاها أي وطئها حملت حملا خفيفا وذلك الحمل لا تجد المرأة له ألما إنما هي النطفة ثم العلقة ثم المضغة
وقوله فمرت به قال مجاهد استمرت عليه وقال مهران استخفته وقال ابن جرير استمرت بالماء وقامت به وقعدت فلما اثقلت أي صارت ذات ثقل بحملها قال السدي كبر في بطنها دعوا الله ربهما اي ان آدم وحواء عليهما السلام دعوا الله لئن آتيتنا صالحا بشرا سويا قال ابن عباس أشفقا ان يكون بهيمة لنكونن من الشاكرين اي لنشكرنك على ذلك انتهى ملخصا من ابن كثر وفيه زيادة
وقوله فما آتاهما صالحا جعلا له شركاء أي لله شركاء فيما آتاهما اي لم يقوما بشكر ذلك على الوجه المرضي كما وعدا بذلك بل جعلا لي فيه شركاء فيما أعطيتهما من الولد الصالح والبشر السوي بأن سمياه عبدالحارث فإن من تمام الشكر أن لا يعبد الاسم إلا لله وإذا تأملت سياق الكلام من أوله إلى آخره مع ما فسره به السلف تبين قطعا أن ذلك في آدم وحواء عليهما السلام فإن فيه غير موضع يدل على ذلك والعجب ممن يكذب بهذه القصة

(1/565)

وينسى ما جرى أول مرة ويكابر بالتفاسير المبتدعة ويترك تفاسير السلف وأقوالهم وليس المحذور في هذه القصة بأعظم من المحذور في المرة الأولى وقوله تعالى عما يشركون هذا والله أعلم عائد إلى المشركين من القدرية فاستطرد من ذلك الشخص إلى الجنس وله نظائر في القرآن
قوله قال ابن حزم هو ابو محمد علي بن أحمد بن سعيد بن حزم الظاهري المشهور صاحب كتاب الاجماع والايصال والمحلى وغيرهما من المصنفات
قوله اتفقوا الظاهر أن المراد أجمعوا فمقصوده حكاية الاجماع لا حكاية الاتفاق على طريقة المتأخرين
قوله حاشا عبد المطلب قال ابن القيم لا تحل التسمية بعبد علي وعبدالحسين ولا عبد الكعبة وقد روى ابن أبي شيبة عن هانىء بن شريح قال وفد على النبي صلى الله عليه و سلم قوم فسمعهم يسمون رجلا عبد الحجر فقال له ما اسمك قال عبد الحجر فقال له رسول الله صلى الله عليه و سلم إنما أنت عبدالله فقيل كيف يتفقون على تحريم الاسم المعبد لغير الله وقد صح عنه صلى الله عليه و سلم تعس عبد الدينار الحديث وصح عنه أنه قال أنا النبي لا كذب أنا ابن عبد المطلب
فالجواب أما قوله تعس عبد الدينار فلم يرد الاسم وإنما أراد به الوصف والدعاء على من يعبد قلبه للدينار والدرهم فرضي بعبوديتهما عن عبودية الله تبارك وتعالى وأما قوله أنا ابن عبد المطلب فهذا لبس من باب إنشاء التسمية بذلك وإنما هو من باب الاخبار بالاسم الذي عرف به المسمى دون غيره والاخبار بمثل ذلك على وجه تعريف المسمى لا يحرم ولا وجه

(1/566)

لتخصيص أبي محمد ذلك بعبد المطلب خاصة فقد كان أصحابه يسمون بعبد شمس وبني عبد الدار بأسمائهم ولا ينكر عليهم النبي صلى الله عليه و سلم ذلك فباب الأخبار أوسع من الإنشاء فيجوز فيه مالا يجوز في الإنشاء انتهى ملخصا وهو حسن ولكن بقي إشكال وهو أن في الصحابة من اسمه المطلب بن ربيعة ابن الحارث بن عبد المطلب
فالجواب أما من اسمه عبد شمس فغيره النبي صلى الله عليه و سلم إلى عبدالله كما ذكروا ذلك في تراجمهم وأما المطلب بن ربيعة فذكر ابن عبد البر أن اسمه عبد المطلب وقال كان على عهد رسول الله صلى الله عليه و سلم يغير اسمه فيما علمت وقال الحافظ وفيما قاله نظر فإن الزبير أعلم من غيره بنسب قريش ولم يذكر أن اسمه إلا المطلب وقد ذكر العسكري أن أهل النسب إنما يسمونه المطلب
وأما أهل الحديث فمنهم من يقول المطلب ومنهم من يقول عبد المطلب وأما عبد يزيد أبو ركانة فذكره الذهبي في التجريد وقال أبو ركانة طلق امرأته وهذا لا يصح والمعروف أن صاحب القصة دكانه وروى حديثه أبو داود وفي السنن عن ابن عباس قال طلق عبد يزيد أبو ركانة وأخوته أم ركانة وذكر الحديث ثم قال وحديث نافع بن عجير وعبدالله بن علي بن يزيد بن ركانة عن أبيه عن جده أن ركانة طلق امرأته البتة فجعلها النبي صلى الله عليه و سلم واحدة أصح لأنهم ولد الرجل وأهله وهم أعلم به فقد تبين أنه ليس في الصحابة من اولاء من تصح له صحبته فعلى هذا لا تجوز التسمية بعبد المطلب ولا غيره مما عبد لغير الله وكيف تجوز التسمية وقد أجمع العلماء على تحريم التسمية ب عبد النبي وعبد الرسول وعبد المسيح وعبد علي وعبد الحسين وعبد الكعبة وكل هذه

(1/567)

أولى بالجواز من عبد المطلب لو جازت التسمية به وأيضا فقد نص النبي صلى الله عليه و سلم على أن التسمية بعبد الحارث من وحي الشيطان وأمره بعبد المطلب كعبد الحارث لا فرق بينهما إلا أن أصدق الأسماء الحارث وهمام فلعله أولى بالجواز لا يقال إن الحارث اسم للشيطان لأنه وإن كان اسما له فلا فرق في ذلك بين جميع من اسمه الحارث فلا يجوز التسمية به وإن نوى عبد الحارث بن هشام أو غيره
فإن قلت إذا كان ابن حزم قد حكى الاجماع على جواز التسمية بعبد المطلب فكيف يجوز خلافه
قلت كلام ابن حزم ليس صريحا في حكاية الإجماع على جواز ذلك بعبد المطلب فإن لفظة اتفقوا على تحريم كل اسم معبد لغير الله كعبد العزى وعبد هبل وعبد عمرو وعبد الكعبة وما أشبه ذلك حاشا عبد المطلب واتفقوا على إباحة كل اسم بعد ما ذكرنا ما لم يكن اسم نبي أو اسم ملك إلى آخر كلامه فيحتمل أن مراده حكاية الخلاف فيه ويكون التقدير اتفقوا على تحريم كل اسم معبد لغير الله حاشا عبد المطلب أي فإنهم لم يتفقوا على تحريمه بل اختلفوا ويؤيده أنه قال بعده واتفقوا على إباحة كل اسم بعد ما ذكرنا إلى آخره ويكون المراد حاشا عبد المطلب فلا أحفظ ما قالوا فيه ويكون سكوتا منه عن حكاية اجماعا أو خلاف فيه وعلى تقدير أن مراده حكاية الإجماع من جواز ذلك فليس كل من حكى اجماعا يسلم له ولا كل إجماع يكون حجة أيضا فكيف والخلاف موجود والسنة فاصلة بين المتنازعين وغاية حجة من أجازه قوله عليه السلام أنا ابن عبد المطلب ونحوه أو أن بعض الصحابة اسمه عبد المطلب وقد تقدم الجواب عن ذلك وأيضا فلو كان قوله أنا ابن عبد المطلب حجة على جواز التسمية به لكان قوله إنما

(1/568)

بنو هاشم وبنو عبد مناف شيء واحد حجة على جواز التسمية بعبد مناف ولكن فرق بين إنشاء التسمية وبين الاخبار بذلك عمن هو اسمه
قوله في الآية أي المترجم لها
قوله تغشاها أي حواء أي وطئها عليهما السلام
قوله او لأجعلن له أي لولدكما
قوله قرني أيل هو بالتثنية أو الاضافة وأيل بفتح الهمزة وكسر المثناة التحتية المشددة ذكر الاوعال والمعنى انه يخوفهما بكونه يجل للولد قرني وعل فيخرج من بطنها فيشقه كما قال فيخرج من بطنك فيشقه
قوله ولأفعلن ولأفعلن يخوفهما بغير ما ذكر ويزعم أنه يفعل بهما غير ذلك
قوله سمياه عبد الحارث قال سعيد بن جبير كان اسمه في الملائكة الحارث وكان مراده ان سمياه بذلك ليكون قد وجد له صورة الاشراك به فإن هذا من باب كيد إبليس إذا عجز عن الآدمي أن يوقعه في المعصية الكبيرة قنع منه بالصغيرة وأيضا فإنه يحصل له منهما طاعته كما أطاعا أول مرة كما روى ابن جرير وابن أبي حاتم عن عبد الرحمن بن زيد بن أسلم قال قال رسول الله صلى الله عليه و سلم خدعهما مرتين قال زيد خدعهما في الجنة وخدعهما في الأرض
قوله فابيا أن يطيعاه فخرج ميتا الخ هذا والله أعلم من الامتحان فان الانسان لا عزم له وإن عاين ماذا عساه أن يعاين من الآيات إلا بتوفيق الله تعالى فإن الطبيعة البشرية تغلب عليه كما غلبت على الأبوين مرتين مع ما وقع لهما قبل

(1/569)

من التحذير والانذار عن كيد إبليس وعداوته لهما ومع ذلك ادركهما حب الولد فسمياه عبد الحارث وكان ذلك شركا في التسمية وإن لم يقصدا العبادة للشيطان بل قصدا به فيما ظنا إما دفع شره عن حواء وإما الخوف على الولد من الموت كما روى عبد بن حميد وابن أبي حاتم عن أبي بن كعب قال لما حملت حواء أتاها الشيطان فقال اتطيعينني ويسلم ولدك سميه عبد الحارث فلم تفعل فولدت فمات ثم حملت فقال لها مثل ذلك فلم تفعل ثم حملت الثالثة فقال أتطيعيني يسلم لك ولدك والا فإنه يكون بهيمة فهيبها فأطاعاه رواه ابن أبي حاتم قلت وإسناده صحيح ورواه سعيد بن منصور وابن المنذر وعن ابن عباس قال كانت حواء تلد لآدم أولادا فتعبدهم لله وتسميه عبدالله وعبيد الله ونحو ذلك فيصيبهم الموت فأتاها إبليس وآدم فقال إنكما لو تمسيانه بغير ما تسميانه لعاش فولدت له رجلا فسمياه عبد الحارث ففيه انزل هو الذي خلقكم من نفس واحدة إلى آخر الآية رواه ابن مردويه
قوله شركاء في طاعته ولم يكن في عبادته أي لكونهما أطاعاه في التسمية بعبد الحارث لا أنهما عبداه فهو دليل على الفرق بين شرك الطاعة وبين شرك العبادة قال بعضهم تفسير قتادة في هذه الآية بالطاعة لأن المراد بها على كلام كثير من المفسرين آدم وحواء عليهما السلام فناسب تفسيرها بالطاعة لأنهما أطاعا الشيطان في تسمية الولد بعبد الحارث وقد استشكله بعض المعاصرين بما حاصله أنهم قد فسروا العبادة بالطاعة فيلزم على قول قتادة أن يكون الشرك في العبادة
والجواب ان تفسير العبادة بالطاعة من التفسير اللازم فإنه لازم العبادة

(1/570)

أن يكون العابد مطيعا لمن عبده بها فلذا فسرت بالطاعة أو يقال هو من التفسير بالملزوم وإرادة اللازم اي لما كانت الطاعة ملزوما للعبادة والعبادة لازمة لها فلا تحصل إلا بالطاعة جاز تفسيرها بذلك وهو أصح وبالجملة فلا إشكال في ذلك بحمد الله
فإن قلت قد سمى النبي صلى الله عليه و سلم طاعة الأحبار والرهبان في معصية الله عبادة
قلت راجع الكلام على حديث عدي يتضح الجواب
قوله أشفقا أي خافا أي آدم وحواء أن لا يكون إنسانا قال أبو صالح أشفقا أن يكون بهيمة فقال لئن آتيتنا بشرا سويا رواه ابن أبي حاتم وفي هذا أن هبة الله للرجل البنت السوية من النعم ذكره المصنف وذلك أن الله سبحانه وتعالى قادر على أن يجعلها غير سوية وأن يجعلها من غير الجنس فلا ينبغي للرجل أن يسخط مما وهبه الله له كما يفعل أهل الجاهلية بل يحمد الله الذي جعلها بشرية سوية ولهذا كانت عائشة رضي الله عنها إذا بشرت بمولود لم تسأل إلا عن صورته لا عن ذكوريته وأنوثيته
قوله وذكر اي ذكر ابن أبي حاتم فإنه روى ذلك عمن ذكر المصنف معناه عن الحسن هو البصري
قوله وسعيد أي ابن جبير وغيره كالسدي وغيره باب
قول الله تعالى ولله الاسماء الحسنى فادعوه بها وذروا الذين يلحدون في أسمائه الآية

(1/571)

يخبر تعالى أن له اسماء وصفها بكونها حسنى أي حسان وقد بلغت الغاية في الحسن فلا أحسن منها كما يدل عليه من صفات الكمال ونعوت الجلال فاسماؤه الدالة على صفاته هي أحسن الأسماء وأكملها فليس في الأسماء أحسن منها ولا يقوم غيرها مقامها وتفسير الاسم منها بغيره ليس تفسيرا بمراد محض بل هو على سبيل التقريب والتفهم فله من كل صفة كمال أحسن اسم وأكمله وأتمه معنى وأبعده وأنزهه عن شائبة نقص فله من صفة الإدراكات العليم الخبير دون العالم الفقيه والسميع البصير دون السامع والباصر ومن صفات الإحسان البر الرحيم الودود دون الرفيق والشفيق والمشوق وكذلك العلي العظيم دون الرفيع الشريف وكذلك الكريم دون السخي والخالق البارىء المصور دون الصانع الفاعل المشكل والعفو الغفور دون الصفوح الساتر وكذلك سائر أسماء الله تعالى يجري على نفسه أكملها وأحسنها ولا يقوم غيره مقامه فأسماؤه أحسن الأسماء كما أن صفاته أكمل الصفات فلا نعدل عما سمى به نفسه إلى غيره كما لا يتجاوز ما وصف به نفسه ووصفه به رسوله صلى الله عليه و سلم إلى ما وصفه به المبطلون ومن هنا يتبين لك خطأ من أطلق عليه اسم الصانع والفاعل والمربي ونحوها لأن اللفظ الذي أطلقه سبحانه على نفسه واخبر به عنها أتم من هذا وأكمل وأجل شأنا فإنه يوصف من كل صفة كمال باكملها وأجلها وأعلاها فيوصف من الإرادة بأكملها وهو الحكمة وحصول كل ما يريد بارادته كما قال تعالى فعال لما يريد وبإرادة اليسر لا العسر كما قال تعالى يريد الله بكم اليسر ولا يريد بكم العسر وبإرادة الاحسان وتمام النعمة على عباده كقوله تعالى والله

(1/572)

يريد أن يتوب عليكم ويريد الذين يتبعون الشهوات أن تميلوا ميلا عظيما فإرادة التوبة له وإرادة الميل لمبتغي الشهوات وقوله ما يريد الله ليجعل عليكم من حرج ولكن يريد ليطهركم وليتم نعمته عليكم وكذلك العليم الخبير أكمل من الفقيه العارف والكريم الجواد أكمل من السخي والرحيم أكمل من الشفيق والخالق البارىء المصور أكمل من الفاعل الصانع ولهذا لم تجىء هذه في أسمائه الحسنى فعليك بمراعاة ما أطلقه سبحانه على نفسه من الأسماء والصفات والوقوف معها وعدم إطلاق ما لم يطلقه على نفسه ما لم يكن مطابقا لمعنى أسمائه وصفاته وحينئذ فيطلق المعنى لمطابقته لها دون اللفظ ولا سيما إذا كان مجملا أو منقسما أو ما يمدح به وغيره فإنه لا يجوز إطلاقه الا مقيدا وهذا كلفظ الفاعل والصانع فإنه لا يطلق عليه في اسمائه الحسنى إلا إطلاقا مقيدا كما أطلقه على نفسه كقوله فعال لما يريد ويفعل الله ما يشاء وقوله صنع الله الذي أتقن كل شيء فإن اسم الفاعل والصانع منقسم المعنى إلى ما يمدح عليه ويذم فلهذا المعنى والله أعلم لم يجيء في الأسماء الحسنى المريد كما جاء فيها السميع البصير ولا المتكلم الآمر الناهي لانقسام مسمى هذه الأسماء بل وصف نفسه بكمالاتها وشرف انواعها ومن هنا يعلم غلط بعض المتأخرين وزلقه الفاحش في اشتقاقه له سبحانه من كل فعل أخبر به عن نفسه اسما مطلقا وأدخله في أسمائه الحسنى فاشتق منها اسم الماكر والمخادع والفاتن والمضل تعالى الله عن ذلك علوا كبيرا انتهى ملخصا من كلام الإمام ابن القيم

(1/573)

وقيل فصل الخطاب في أسماء الله الحسنى هل هي توقيفية أم لا وحاصله أن ما يطلق عليه من باب الأسماء والصفات توقيفي وما يطلق من باب الأخبار لا يجب أن يكون توقيفيا كالقديم والشيء الموجود والقائم بنفسه والصانع ونحو ذلك فادعوه بها أي اسألوه وتوسلوا إليه بها كما تقول اغفر لي وارحمني إنك أنت الغفور الرحيم فإن ذلك من أقرب الوسائل وأحبها إليه كما في المسند والترمذي ألظوا بياذ الجلال والاكرام والحديث الآخر سمع النبي صلى الله عليه و سلم رجلا يدعو وهو يقول اللهم اني اسألك بأني أشهد أنك أنت الله الذي لا إله إلا أنت الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفوا أحد فقال والذي نفسي بيده لقد سأل الله باسمه الاعظم الذي إذا دعي به أجاب وإذا سئل به أعطى رواه الترمذي وغيره وقوله عليه السلام اللهم إني أعوذ برضاك من سخطك وبعفوك من عقوبتك وبك ومنك لا نحصي ثناء عليك أنت كما أثنيت على نفسك حديث صحيح رواه مسلم وغيره ومنه اللهم إني أسألك بأن لك الحمد لا إله إلا أنت المنان بديع السموات والأرض ياذا الجلال والإكرام رواه الترمذي بنحوه واللفظ لغيره
قال ابن القيم فهذا سؤال له وتوسل إليه بحمده وأنه لا إله إلا هو المنان فهو توسل إليه بأسمائه وصفاته وما أحق ذلك بالإجابة وأعظمه موقعا عند السؤال واعلم أن الدعاء بها أحد مراتب إحصائها الذي قال فيه النبي صلى الله عليه و سلم إن لله تسعة وتسعين اسما من أحصاها دخل الجنة رواه البخاري وغيره وهي ثلاث مراتب
المرتبة الأولى إحصاء ألفاظها وأسمائها وعددها

(1/574)

المرتبة الثانية فهم معانيها ومدلولها
المرتبة الثالثة دعاؤه بها كما في الآية وهو نوعان
دعاء ثناء وعبادة ودعاء طلب ومسألة فلا يثني عليه إلا بأسمائه الحسنى وصفاته العلى وكذا لا يسأل إلا بها فلا يقال يا موجود ويا شيء ويا ذات اغفر لي بل يسأل في كل مطلوب باسم يكون مقتضيا لذلك المطلوب فيكون السائل متوسلا اليه بذلك الاسم ومن تأمل أدعية الرسل لاسيما خاتمهم عليه وعليهم السلام وجدها مطابقة لهذا كما نقول رب اغفر لي وارحمني إنك أنت الغفور الرحيم ولا يحسن إنك أنت السميع العليم البصير ولكن أسماؤه تعالى منها ما يطلق عليه مفردا وهو غالب الأسماء كالقدير والسميع والبصير والحكيم فهذا يسوغ أن يدعى به مفردا ومقترنا بغيره فتقول يا عزيز يا حكيم يا قدير يا سميع يا بصير وإن انفرد كل اسم وكذلك في الثناء عليه والخبر عنه وبه يسوغ لك الإفراد والجمع ومنها ما يطلق عليه مفردا بل مقرونا بمقابلة كالمانع والضار والمنتقم والمذل فلا يجوز أن يفرد هذا عن مقابله فإنه مقرون بالمعطي والنافع والعفو والعزيز والمعز فهو المعطي المانع الضار النافع المنتقم العفو المعز المذل لان الكمال في اقتران كل اسم من هذا بمقابله لأنه يراد به أنه المتفرد بالبربوبية وتدبير الخلق والتصرف فيهم إعطاء ومنعا ونفعا وضرا وانتقاما وإعزازا وإذلالا فأما الثناء عليه بمجرد المنع والانتقام والاضرار فلا يسوغ فهذه الاسماء الممزوجة يجري الاسمان منها مجرى الاسم الواحد الذي يمتنع فصل بعض حروفه من بعض ولذلك لم تجىء مفردة ولم تطلق عليه إلا مقترنة فلو قلت يا ضار يا مانع يا مذل لم تكن مثنيا عليه ولا حامدا له حتى تذكر مقابلتها انتهى ملخصا من كلام ابن القيم وفيه بعض

(1/575)

زيادة وبه يظهر الجواب عما قد يرد على ما سبق ذكر الأسماء الحسنى التي ورد عددها في الحديث لما كان إحصاء الأسماء الحسنى والعمل بها أصلا للعلم بكل معلوم وكانت سعادة الدنيا والآخرة مرتبة عليها فما حصل من آثارها للعباد هو الذي أوجب لهم دخول الجنة ولهذا جاء الحديث الصحيح المتفق عليه أن من أحصاها دخل الجنة وذكرنا مراتب الاحصاء لأن العبد محتاج بل مضطر الى معرفتها فوق كل ضرورة وقد قيل إن الله ذكرها كلها في القرآن ولا ريب أن الله تعالى ذكر أكثرها بلفظها ولم يذكره بلفظه ففي القرآن ما يدل عليه قال شعيب بن أبي حمزة عن أبي الزناد عن الأعرج عن أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه و سلم إن لله تسعة وتسعين اسما من أحصاها دخل الجنة هو الله الذي لا إله إلا هو الرحمن الرحيم الملك القدوس السلام المؤمن المهيمن العزيز الجبار المتكبر الخالق البارىء المصور الغفار القهار الوهاب الرزاق الفتاح العليم القابض الباسط الخافض الرافع المعز المذل السميع البصير الحكم العدل اللطيف الخبير الحليم العظيم الغفور الشكور العلي الكبير الحفيظ المقيت الحسيب الجليل الكريم الرقيب المجيب الواسع الحكيم الودود المجيد الباعث الشهيد الحق الوكيل القوي المتين الولي الحميد المحصي المبدىء المعيد المحيي المميت الحي القيوم الواجد الماجد الواحد الاحد الصمد القادر المقتدر المقدم المؤخر الاول الآخر الظاهر الباطن الولي المتعال البر التواب المنعم المنتقم العفو الرؤوف مالك الملك

(1/576)

ذو الجلال والاكرام المقسط الجامع الغني المغني المانع الضار النافع النور الهادي البديع الباقي الوارث الرشيد الصبور
هذا حديث غريب جدا حدثنا به غير واحد عن صفوان بن صالح ولا نعرفه إلا من حديث صفوان بن صالح وهو ثقة عند أهل الحديث وقد روي هذا الحديث من غير وجه عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه و سلم لا نعلم في كبير شيء من الروايات ذكر الأسماء الحسنى في هذا الحديث وقد روى آدم عن أبي إياس هذا الحديث باسناد غير هذا عن أبي هريرة عن النبي صلى الله عليه و سلم وذكر فيه الأسماء وليس له إسناد صحيح قلت يشير إلى عدد الأسماء سردا وإلا فصدر الحديث متفق عليه وقد خرجه بالعدد المذكور ابن المنذر وابن خزيمة في صحيحه وابن حبان والطبراني والحاكم في المستدرك وغيرهم به ولم يذكروا فيه المعطي وإسناده صحيح ولكن المغترب منه ذكر العدد ورواه ابن ماجه من طريق عبد الملك بن الصنعاني عن زهير بن محمد التميمي عن موسى بن عقبة عن الأعرج وساق الأسماء وخالف سياق الترمذي والترتيب والزيادة والنقص فأما الزيادة فهي البارىء الراشد البرهان الشديد الواقي القائم الحافظ الناظر السامع المعطي الأبد المنير التام القديم الوتر وعبد الملك لين الحديث وزهير مختلف فيه وحديث الوليد أصح إسنادا وأحسن سياقا وأجدر أن يكون مرفوعا ولهذا قال النووي هو حديث حسن قال بعضهم والعلة في كونهما لم يخرجاه بذكر الأسامي تفرد الوليد بن مسلم عالم الشاميين ثقة وقد قيل إن العدد المذكور مدرج قال في الإرشاد ما معناه ذكر جماعة من الحفاظ المحققين المتقنين أن سرد الأسماء في حديث أبي هريرة مدرج فيه وأن جماعة من أهل العلم جمعوها من القرآن كما روي ذلك

(1/577)

عن جعفر بن محمد وسفيان بن عيينة وابي زيد اللغوي وقال البيهقي يحتمل أن يكون التفسير للأسماء وقع من بعض الرواة ولهذا الاحتمال ترك الشيخان إخراج حديث الوليد في الصحيح قال في البدر والدليل على ذلك وجهان أحدهما أن أصحاب الحديث لم يذكروها والثاني أن فيها تغييرا بريادة ونقصان وذلك لا يليق بالمرتبة العليا النبوية كذل قال وفيه نظر فإن الزيادة والنقصان قد تكون من الرواة وإن كان الحديث صحيحا كما في غير ذلك من الأحاديث وقد رواه الطبراني في الدعاء والحاكم وغيرهما فزادوا الرب الإله الحنان المنان البارىء وفي لفظ القائم الفرد وفي لفظ القادر بدل الفرد والمغيث الدائم الحميد وفي لفظ الجميل الصادق المولى النصير القديم الوتر الفاطر العلام المليك الأكرم المدبر المالك الشاكر الرفيع ذو الطول المعارج ذو الفضل الخلاق ولا أظنه يثبت وإن كان بعض العدد صحيحا وعد جعفر بن محمد منها المنعم المتفضل السريع وقال ابن حزم جاءت في إحصائها أحاديث مضطربة لا يصح منها شيء أصلا ونقل عنه أنه قال صح عندي قريبا من ثمانين اسما واشتمل عليها الكتاب والصحاح من الأخبار فليطلب الباقي بطريق الاجتهاد وقال القرطبي في شرح الأسماء الحسنى العجب من ابن حزم ذكر من الأسماء الحسنى نيفا وثمانين فقط والله يقول ما فرطنا في الكتاب من شيء ثم ساق ما ذكره ابن حزم وفيه من الزيادة على ما تقدم الرب الإله الأعلى الأكبر الأعز السيد السبوح الوتر المحسن الجميل الرفيق الدهر وقد عدها الحافظ فزاد الخفي السريع الغالب العالم الحافظ المستعان وفي هذا نظر يفهم مما تقدم وإن كان قد ذكر بعضها فيما لا يثبت من الحديث فهذه خمسة وستون ومائة اسم أقربها من جهة الإسناد سياق الترمذي وما عدا

(1/578)

ذلك ففيه أسماء صحيحة ثابتة وفي بعضها توقف وبعضها خطأ محض كالأبد والناظر والسامع والقائم والسريع فهذه وإن ورد عدادها في بعض الأحاديث فلا يصح ذلك أصلا وكذلك الدهر والفعال والفالق والمخرج والعالم مع أن هذه لم ترد في شيء من الأحاديث إلا حديث لا تسبوا الدهر فإن الله هو الدهر وقد مضى معناه وبينا خطأ ابن حزم في عده من الأسماء الحسنى هناك واعلم أن الأسماء الحسنى لا تدخل تحت حصر ولا تحد بعدد فإن لله تعالى أسماء وصفات استأثر بها في علم الغيب عنده ولا يعلمها ملك مقرب ولا نبي مرسل كما في الحديث الصحيح أسألك بكل اسم هو لك سميت به نفسك أو أنزلته في كتابك أو علمته أحدا من خلقك أو استأثرت به في علم الغيب عندك رواه أحمد وابن حبان في صحيحه وغيرهما قال ابن القيم فجعل أسماءه ثلاثة أقسام قسم سمى به نفسه فأظهره لمن شاء من ملائكته أو غيرهم ولم ينزل به كتابه وقسم أنزل به كتابه وتعرف به إلى عباده وقسم استأثر به في علم غيبه فلم يطلع عليه أحدا من خلقه ولهذا قال استأثرت به أي انفردت بعلمه وليس المراد انفراده بالمسمى به لأن هذا الانفراد ثابت في الأسماء التي انزل بها كتابه ومن هذا قوله عليه السلام في حديث الشفاعة فيفتح علي من محامده بمالا أحسنه الآن وتلك المحامد هي بأسمائه وصفاته ومنه قوله لا أحصي ثناء عليك أنت كما أثنيت على نفسك وأما قوله صلى الله عليه و سلم إن لله تسعة وتسعين اسما من أحصاها دخل الجنة فالكلام جملة واحدة وقوله من أحصاها دخل الجنة صفة لا خبر مستقبل والمعنى له أسماء متعددة من شأنها أن من أحصاها دخل الجنة وهذ كقولك لفلان ألف شاة أعدها للأضياف فلا يدل على أنه لا يملك غيرها وهذا لا خلاف بين العلماء فيه

(1/579)

وقوله تعالى وذروا الذين يلحدون في أسمائه أي اتركوهم وأعرضوا عن مجادلتهم قال ابن القيم والإلحاد في أسمائه هو العدول بها وبحقائقها ومعانيها عن الحق الثابت لها وهو مأخوذ من الميل كما يدل عيله مادة اللحد ومنه اللحد وهو الشق في جانب القبر الذي قد مال عن الوسط ومنه اللحد في الدين المائل عن الحق إلى الباطل
إذا عرف هذا فالإلحاد في أسمائه أحدها أن يسمي الأصنام بها كتسميتهم اللات من الإله والعزى من العزيز وتسميتهم الصنم إلها وهذا إلحاد حقيقة فهم عدلوا بأسمائه الى أوثانهم وآلهتهم الباطلة الثاني تسميته بما لا يليق بجلاله كتسمية النصارى له أبا وتسمية الفلاسفة له موجبا بذاته أو علة فاعلة بالطبع ونحو ذلك وثالثها وصفه بما يتعالى عنه ويتقدس من النقائص كقول أخبث اليهود إنه فقير وقولهم إنه استراح بعد أن خلق خلقه وقولهم يد الله مغلولة وأمثال ذلك مما هو إلحاد في أسمائه وصفاته ورابعها تعطيل الأسماء الحسنى عن معانيها وجحد حقائقها كقول من يقول من الجهمية وأتباعهم إنها ألفاظ مجردة لا تتضمن صفات ولا معاني فيطلقون عليه اسم السميع والبصير والحي والرحيم والمتكلم ويقولون لا حياة له ولا سمع ولا بصر ولا كلام ولا إرادة تقوم به وهذا من أعظم الإلحاد فيها عقلا وشرعا ولغة وفطرة وهو يقابل إلحاد المشركين فإن أولئك أعطوا من أسمائه وصفاته لآلهتهم وهؤلاء سلبوا كماله وجحدوها وعطلوها وكلاهما ألحد في أسمائه ثم الجهمية وفروخهم متفاوتون في هذا الإلحاد فمنهم الغالي والمتوسط والمتلوث وكل من جحد شيئا مما وصف الله به نفسه أو وصفه به رسوله صلى الله عليه و سلم فقد ألحد في ذلك فليقل أو ليستكثر وخامسها تشبيه صفاته بصفات خلقه تعالى الله عما يقول

(1/580)

المشبهون علوا كبيرا فهذا الإلحاد في مقابله إلحاد المعطلة فإن أولئك نفوا صفات كماله وجحدوها وهؤلاء شبهوها بصفات خلقه فجمعهم الإلحاد وتفرقت بهم طرقه وبرأ الله أتباع رسوله وورثته القائمين بسنته عن ذلك كله فلم يصفوه إلا بما وصف به نفسه ولم يجحدوا صفاته ولم يشبهوها بصفات خلقه ولم يعدلوا بها عما أنزلت عليه لفظا ولا معنى بل أثبتوا له الاسماء والصفات ونفوا عنه مشابهة المخلوقات فكان إثباتهم بريئا من التشبيه وتنزيههم خاليا من التعطيل لا كمن شبه كأنه يعبد صنما أو عطل حتى كأنه لا يعبد إلا عدما وأهل السنة وسط في النحل كما أن أهل الإسلام وسط في الملل توقد مصابيح معارفهم من شجرة مباركة زيتونة لا شرقية ولا غربية يكاد زيتها يضيء ولو لم تمسسه نار نور على نور يهدي الله لنوره من يشاء سيجزون ما كانوا يعملون وعيد وتهديد
قوله يلحدون في أسمائه يشركون أي يشركون غيره في أسمائه كتسميتهم الصنم إلها ويحتمل أن المراد الشرك في العبادة لأن أسماءه تعالى تدل على التوحيد فالإشراك بغيره إلحاد في معاني أسمائه سبحانه وتعالى لا سيما مع الإقرار بها كما كانوا يقرون بالله ويعبدون غيره فهذا الاسم وحده أعظم الأدلة على التوحيد فمن عبد غيره فقد ألحد في هذا الاسم وعلى هذا بقية الأسماء وهذا الاثر لم يروه ابن أبي حاتم عن ابن عباس إنما رواه عن قتادة فاعلم ذلك
قوله وعنه سمو اللات من الإله والعزى من العزيز هذا الأثر معطوف على سابقه أي رواه ابن أبي حاتم عن ابن عباس وكذلك الأثر الثاني عن الأعمش معطوف على سابقه أي رواه ابن أبي حاتم عنه والأعمش اسمه

(1/581)

سليمان بن مهران أبو محمد الكوفي الفقيه ثقة حافظ ورع مات سنة 147 وكان مولده أو سنة 61
قوله يدخلون فيها ما ليس منها أي كتسمية النصارى له ابا ونحوه كما سبق


باب لا يقال السلام على الله - تيسير العزيز الحميد ط الرياض

تيسير العزيز الحميد ط الرياض

باب لا يقال السلام على الله
لما كان حقيقة لفظ الإسلام السلامة والبراءة والخلاص والنجاة من الشر والعيوب فإذا قال المسلم السلام عليكم فهو دعاء للمسلم عليه وطلب له أن يسلم من الشر كله والله هو المطلوب منه لا المطلوب له وهو المدعو لا المدعو له وهو الغني له ما في السموات وما في الأرض استحال ان يسلم عليه سبحانه وتعالى بل هو المسلم على عباده كما قال تعالى قل الحمد لله وسلام على عباده الذين اصطفى وقال وسلام على المرسلين وقال تحيتهم يوم يلقونه سلام فهو السلام ومنه السلام لا إله غيره ولا رب سواه
في الصحيح عن ابن مسعود رضي الله عنه قال كنا إذا كنا مع رسول الله صلى الله عليه و سلم في الصلاة قلنا السلام على الله من عباده السلام على فلان فقال النبي صلى الله عليه و سلم لا تقولوا السلام على الله فإن الله هو السلام
ش قوله في الصحيح أي الصحيحين

(1/582)

قوله قلنا السلام على الله أي يقولون ذلك في التشهد الأخير كما هو مصرح به في بعض ألفاظ الحديث كنا نقول قبل أن يفرض التشهد السلام على الله فقال النبي صلى الله عليه و سلم إن الله هو السلام ولكن قولوا التحيات لله
قوله فقال النبي صلى الله عليه و سلم لا تقولوا السلام على الله أي والله أعلم لما تقدم وكأن السلام اسمه كما يرشد اليه آخر الحديث
قوله فإن الله هو السلام أنكر عليه السلام التسليم على الله وأخبر أن ذلك عكس ما يجب له سبحانه فإن كل سلام ورحمة له ومنه فهو مالكها ومعطيها وهو السلام قال ابن الانباري أمرهم أن يعرفوه إلى الخلق لحاجتهم إلى السلامة وقال غيره وهذا كله حماية منه صلى الله عليه و سلم لجناب التوحيد حتى يعرف الله تعالى ما يستحقه من الأسماء والصفات وأنواع العبادات
قوله السلام على فلان وفلان اختلف العلماء في معنى السلام المطلوب عند التحية على قولين
أحدهما أن المعنى اسم السلام عليكم والسلام هنا هو الله عز و جل ومعنى الكلام نزلت بركة اسم السلام عليكم وحملت عليكم فاختير في هذا المعنى من أسمائه اسم السلام دون غيره ويدل عليه قوله في آخر الحديث
قوله فإن الله هو السلام فهذا صريح في كون السلام اسما من أسمائه فإذا قال المسلم السلام عليكم كان معناه اسم السلام عليكم يدل عليه ما رواه أبو داود عن ابن عمر أن رجلا سلم على النبي صلى الله عليه و سلم فسلم يرد عليه حتى استقبل الجدار ثم تيمم ورد عليه وقال إني كرهت أن أذكر الله إلا على طهر ففي هذا بيان أن السلام ذكر لله وإنما يكون ذكرا إذا تضمنت اسما من أسمائه

(1/583)

الثاني أن السلام مصدر بمعنى السلامة وهو المطلوب المدعو به عند التحية لأنه ينكر بلا ألف ولام فيجوز ان يقول المسلم سلام عليكم ولو كان اسما من أسمائه تعالى لم يستعمل كذلك بل كان يطلق عليه معزفا كما يطلق على سائر أسمائه الحسنى فيقال السلام المؤمن المهيمن فإن التنكير لا يصرف اللفظ إلى معين فضلا عن أن يصرفه إلى الله وحده بخلاف المعرف فإنه ينصرف إليه تعيينا إذا ذكرت أسماؤه الحسنى ويدل على ذلك عطف الرحمة والبركة عليه في قوله سلام عليكم ورحمة الله وبركاته ولأنه لو كان اسما من أسمائه تعالى لم يستقم الكلام بالإضمار وذلك خلاف الأصل ولا دليل عليه ولأنه ليس المقصود من السلام هذا المعنى وإنما المقصود منه الإيذان بالسلامة خبرا ودعاء
قال ابن القيم والصواب في مجموعهما أي القولين وذلك أن من دعا الله بأسمائه الحسنى يسأل في كل مطلوب ويتوسل إليه بالاسم المقتضي لذلك المطلوب المناسب لحصوله حتى كأن الداعي مستشفع اليه متوسل به فإذا قال رب اغفر لي وتب علي إنك انت التواب الرحيم الغفور فقد سأله أمرين وتوسل اليه باسمين من أسمائه مقتضيين لحصول مطلوبه وهذا كثير جدا وإذا ثبت هذا المقام لما كان طلب السلامة التي هي أهم ما عند الرجل أتى بلفظها بصيغة اسم من أسمائه تعالى وهو السلام الذي تطلب منه السلامة فتضمن لفظ السلام معنيين
أحدهما ذكر الله تعالى كما في حديث ابن عمر
والثاني طلب السلامة وهو المقصود من المسلم فقد تضمن سلام عليكم اسما من أسماء الله وطلب السلامة منه انتهى ملخصا

(1/584)


باب قول اللهم أغفر لي إن شئت - تيسير العزيز الحميد ط الرياض

تيسير العزيز الحميد ط الرياض

باب قول اللهم أغفر لي إن شئت
ش لما كان العبد لاغناء له عن رحمة الله ومغفرته طرفة عين بل فقير بالذات إلى الغني بالذات كما قال تعالى يا أيها الناس أنتم الفقراء إلى الله والله هو الغني الحميد نهى عن قول ذلك لما فيه من إيهام الاستغناء عن مغفرة الله ورحمته كما سيأتي وذلك مضاد للتوحيد
في الصحيح عن أبي هريرة أن رسول الله صلى الله عليه و سلم قال لا يقولن أحدكم اللهم اغفر لي إن شئت اللهم ارحمني إن شئت ليعزم المسألة فإن الله لا مكره له ولمسلم وليعظم الرغبة فإن الله لا يتعاظمه شيء أعطاه
ش قوله في الصحيح أي الصحيحين
قوله اللهم اغفر لي إن شئت قال القرطبي إنما نهى الرسول صلى الله عليه و سلم عن هذا القول لأنه يدل على فتور الرغبة وقلة الاهتمام بالمطلوب وكأن هذا القول يتضمن أن هذا المطلوب إن حصل والا استغنى عنه ومن كان هذا حاله لم يتحقق من حاله الافتقار والاضطرار الذي هو روح عبادة الدعاء وكان ذلك دليلا على قلة معرفته بذنوبه وبرحمة ربه وأيضا فإنه لا يكون موقنا بالإجابة وقد قال عليه السلام ادعوا الله وأنتم موقنون بالإجابة واعلموا أن الله لا يستجيب دعاء من قلب غافل

(1/585)

قوله ليعزم المسألة قال القرطبي أي ليجزم في طلبته ويحقق رغبته ويتيقن الإجابة فإنه اذا فعل ذلك دل على علمه بعظيم ما يطلب من المغفرة والرحمة وعلى أنه مفتقر الى ما يطلب مضطر إليه وقد وعد الله المضطر بالإجابة بقوله أمن يجيب المضطر إذا دعاه
قوله فإنه لا مكره له أي فإن الله لا مكره له هذا لفظ البخاري في الدعوات ولفظ مسلم عن أبي هريرة قال قال رسول الله صلى الله عليه و سلم لا يقولن أحدكم اللهم اغفر لي إن شئت اللهم ارحمني إن شئت ليعزم على المسألة في الدعاء فإن الله صانع ما شاء لا مكره له قال القرطبي هذا إظهار لعدم فائدة تقبل الاستغفار والرحمة بالمشيئة كأن الله تعالى لا يضطره الى فعل شيء دعاء ولا غيره بل يفعل ما يريد ويحكم ما يشاء ولذلك قيد لله تعالى الإجابة بالمسألة في قوله فيكشف ما تدعون إليه إن شاء فلا معنى لاشتراط المشيئة بقيله
قوله ولمسلم أي من وجه آخر
قوله وليعظم الرغبة هو بالتشديد فإن الله لا يتعاظمه شيء أعطاه يقال تعاظم زيد هذا الأمر أي كبر عليه وعسر قال والرغبة يعني الطلبة والحاجة التي يريد
وقيل السؤال والطلب تعظيم على هذا بالإلحاح والأول أظهر أي لسعة جوده وكرمه لا يعظم عليه إعطاء شيء بل جميع الموجودات في أمره يسير وهو أكبر من ذلك وهذا هو غاية المطالب فالاقتصار على الداني في المسألة إساءة ظن بجوده وكرمه

(1/586)


باب لا يقول عبدي وأمتي - تيسير العزيز الحميد ط الرياض

تيسير العزيز الحميد ط الرياض

باب لا يقول عبدي وأمتي
ش أي لما في ذلك من الإيهام من المشاركة في الربوبية فنهي عن ذلك أدبا مع جناب الربوبية وحماية لجناب التوحيد
قال في الصحيح عن أبي هريرة أن رسول الله صلى الله عليه و سلم قال لا يقل أحدكم أطعم ربك وضىء ربك وليقل سيدي ومولاي ولا يقل أحدكم عبدي وأمتي وليقل فتاي وفتاتي وغلامي
ش قوله في الصحيح أي الصحيحين
قوله لا يقل أحدكم هو بالجزم على النهي والمراد أن يقول ذلك لمملوكه أو مملوك غيره فالكل منهي عنه
قوله أطعم ربك بفتح الهمزة من الإطعام
قوله وضيء ربك أمر من الوضوء وفيهما في هذا الحديث زيادة اسق ربك و كأن المؤلف اقتصرها قال الخطابي وسبب المنع أن الانسان مربوب معبد باخلاص التوحيد لله تعالى وترك الإشراك به فترك المضاهاة بالاسم لئلا يدخل في معنى الشرك ولا فرق في ذلك بين الحر والعبد وأما من لا تعبد عليه من سائر الحيوانات والجمادات فلا يكره أن يطلق ذلك عليه عند الإضافة كقوله رب الدار والثوب
قال ابن مفلح في الفروع وظاهر النهي التحريم وقد يحتمل أنه للكراهية وجزم به غير واحد من العلماء فإن قلت قد قال الله تعالى حكاية عن يوسف عليه السلام اذكرني عند ربك وقال النبي صلى الله عليه و سلم

(1/587)

في اشتراط الساعة أن تلد الأمة ربتها فهذا يدل على الجواز
قيل فأما الآية ففيها جوابان
أحدهما وهو الأظهر أن هذا جائز في شرع من قبلنا وقد ورد شرعنا بخلافه
والثاني أنه ورد لبيان الجواز والنهي للأدب والتنزيه دون التحريم وأما الحديث فليس من هذا الباب للتأنيث والنهي عنه أن يقول ذلك للذكر لما فيه من ايهام المشاركة وهو معدوم في الأنثى أو يقال بحمله على الكراهة في الأنثى أيضا لورود الحديث بذلك دون الذكر لأنه لم يرد فيه الا النهي ويقال وهو أظهر إن هذا ليس فيه إلا وصفها بذلك لا دعاؤها به وتسميتها به وفرق بين الدعاء والتسمية وبين الوصف كما تقول زيد فاضل فتصفه بذلك ولا تسميه به ولا تدعوه به
قوله وليقل سيدي قيل إن الفرق بين الرب والسيد لأن الرب من أسماء الله تعالى اتفاقا واختلف في السيد هل هو من أسماء الله تعالى ولم يأت في القرآن أنه من أسماء الله لكن في حديث عبدالله بن الشخير السيد الله وسيأتي فإن قلنا ليس من أسماء الله فالفرق واضح إذ لا التباس وإن قلنا إنه من أسماء الله فليس في الشهرة والاستعمال كلفظ الرب فيحصل الفرق وأما من حيث اللغة فالسيد من السؤدد وهو التقدم يقال ساد قومه إذا تقدمهم ولا شكر في تقديم السيد على غلامه فلما حصل الافتراق جاز الاطلاق
قلت وحديث ابن الشخير لا ينفي إطلاق لفظ السيد على غير الله بل المراد أن الله هو الأحق بهذا الاسم بأنواع العبارات ما أن غيره لا يسمى به

(1/588)

ومولاي قال النووي المولى يطلق على ستة عشر معنى منها الناظر والمولى والمالك وحينئذ فلا بأس أن يقول مولاي
قال في الفروع ولا يقل عبدي وأمتي كلكم عبيد الله وإماء الله ولا يقل العبد لسيده ربي وفي مسلم أيضا ولا مولاي فمولاكم الله وظاهر النهي للتحريم وقد يحتمل أنه للكراهة وجزم به غير واحد من العلماء كما في شرح مسلم انتهى كلامه
قلت فظاهر رواية مسلم معارضة لحديث الباب وأجيب بأن مسلما قد بين الاختلاف فيه عن الأعمش وأن منهم من ذكر هذه الزيادة ومنهم من حذفها
قال عياض وحذفها أصح فظهر أن اللفظ الأول أرجح وإنما صرنا للترجيح للتعارض بينهما والجمع متعذر والعلم بالتاريخ مفقود فلم يبق إلا الترجيح
قلت الجمع ممكن بحمل النهي على الكراهة أو على خلاف الأولى
قوله ولا يقل أحدكم عبدي وأمتي لأن حقيقة العبودية إنما يستحقها الله تعالى ولأن فيها تعظيما لا يليق بالمخلوق وقد بين النبي صلى الله عليه و سلم العلة في ذلك كما رواه أبو داود باسناد صحيح عن أبي هريرة مرفوعا لا يقولن أحدكم عبدي وأمتي ولا يقولن المملوك ربي وربتي وليقل المالك فتاي وفتاتي وليقل المملوك سيدي وسيدتي فإنكم المملوكون والرب الله عز و جل ورواه أيضا بإسناد صحيح موقوفا فهذه علة له وفي رواية لمسلم لا يقولن أحدكم عبدي فإن كلكم عبيد الله قال في مصابيح الجامع النهي إنما جاء

(1/589)

متوجها إلى السيد إذ هو في مظنه الاستطالة وأما قول الغير هذا عبد زيد وهذه أمة خالد فجائز لأنه يقول إخبارا أو تعريفا وليس في مظنة الاستطالة
قلت وهو حسن وقد رويت أحاديث تدل على ذلك وقال أبو جعفر النحاس لا نعلم بين العلماء خلافا أنه ينبغي لأحد أن يقول لأحد من المخلوقين مولاي ولا يقول عبدك وعبدي وإن كان مملوكا وقد حظر رسول الله صلى الله عليه و سلم على المملوكين فكيف للأحرار
قوله وليقل فتاي وفتاتي وغلامي أي لأنها ليست دالة على الملك كدلالة عبدي وأمتي فأرشد عليه السلام إلى ما يؤدي المعنى من السلامة من الايهام والتعاظم مع أنها تطلق على الحر والمملوك لكن إضافته تدل على الإخلاص


باب لا يرد من سئل بالله - تيسير العزيز الحميد ط الرياض

تيسير العزيز الحميد ط الرياض

باب لا يرد من سئل بالله
ش أي إعظاما وإجلالا لله تعالى أن يسأل به في شيء ولايجاب السائل إلى سؤاله ومطلوبه ولهذا أمر النبي صلى الله عليه و سلم بابرار القسم وتنازعوا هل هو أمر استحباب أو إيجاب وظاهر كلام شيخ الاسلام التفريق بين أن يقصد إلزامه بالقسم فتجب إجابته أو يقصد إكرامه فلا تجب عليه ولهذا أوجب على المقسم في الأولى الكفارة إذا لم يفعل المحلوف عليه دون الثانية لأنه كالأمر ولا يجب إذا كان للاكرام لأمر النبي صلى الله عليه و سلم ابا بكر بوقوفه في

(1/590)

الصف ولم يقف ولأن أبا بكر اقسم على النبي صلى الله عليه و سلم ليخبرنه بالصواب والخطأ لما فسر الرؤيا فقال النبي صلى الله عليه و سلم لا تقسم كما في الصحيحين قال لأنه علم أنه لم يقصد الإقسام عليه مع المصلحة المقتضية للكتم
قال عن ابن عمر رضي الله عنهما قال قال رسول الله صلى الله عليه و سلم من استعاذ بالله فأعيذوه ومن سأل بالله فأعطوه ومن دعاكم فأجيبوه ومن صنع اليكم معروفا فكافئوه فإن لم تجدوا ما تكافئوه فادعوا له حتى تروا أنكم قد كافأتموه رواه أبو داود والنسائي بسند صحيح
ش قوله من استعاذ بالله فأعيذوه أي من سألكم أن تدفعوا عنه شركم أو شر غيركم بالله كقوله بالله عليك أن تدفع عني شر فلان أو شرك أعوذ بالله من شرك أو شر فلان ونحو ذلك فأعيذوه أي امنعوه مما استعاذ منه وكفوه عنه لتعظيم اسم الله تعالى ولهذا قالت الجونية للنبي صلى الله عليه و سلم أعوذ بالله منك قال لقد عذت بمعاذ الحقي بأهلك ولفظ أبي داود من استعاذكم بالله فأعيذوه ومن سألكم بالله فأعطوه
قوله ومن سأل بالله فأعطوه وفي حديث ابن عباس عند أحمد وأبي داود ومن سألكم بوجه الله فأعطوه ومعناه ظاهر وهو يقول أسألك بالله أو بوجه الله ونحو ذلك أن تفعل أو تعطيني كذا ويدخل في ذلك القسم عليه بالله أن يفعل كذا وظاهر الحديث وجوب إعطائه ما سال ما لم يسأل إثما أو قطيعة رحم وقد جاء الوعيد على ذلك في عدة أحاديث منها حديث أبي موسى مرفوعا ملعون من سئل بوجه الله وملعون من يسأل بوجهه ثم منع سائله ما لم يسأل هجرا رواه الطبراني قال في تنبيه الغافلين ورجال إسناده رجال الصحيح إلا شيخه يحي بن عثمان بن صالح والاكثر

(1/591)

على توثيقه فان بلغ هذا الإسناد أو إسناد غيره مبلغا يحتج به كان ذلك من الكبائر وعن أبي عبيدة مولى رفاعة بن رافع مرفوعا ملعون من سأل بوجه الله وملعون من سئل بوجه الله فمنع سائله رواه الطبراني أيضا وعن ابن عباس مرفوعا ألا أخبركم بشر الناس رجل يسأل بالله ولا يعطي رواه الترمذي وحسنه وابن حبان في صحيحه وعن أبي هريرة قال قال رسول الله صلى الله عليه و سلم ألا أخبركم بشر البرية قالوا بلى يا رسول الله قال الذي يسأل بالله ولا يعطي رواه أحمد
إذا تبين هذا فهذه الأحاديث دالة على إجابة من سئل بالله أو أقسم به ولكن قال شيخ الاسلام انما تجب على معين فلا تجب على سائل يقسم على الناس وظاهر كلام الفقهاء أن ذلك مستحب كابرار القسم والاول اصح
قوله ومن دعاكم فأجيبوه أي من دعاكم الى طعام فأجيبوه فإن كانت وليمة عرس وتوفرت الشروط المبينة في كتب الفقه وجبت الاجابة وإن كان لغيرها استحب إجابتها وتجب مطلقا وهو الصحيح لظاهر الاحاديث وهي لم تفرق بين وليمة العرس وغيرها وان كانت وليمة العرس آكد وأوجب
قوله ومن صنع اليكم معروفا فكافئوه المعروف اسم جامع للخير وقوله فكافئوه أي على إحسانه بمثله أو خير منه وقد اشار شيخ الاسلام الى مشروعية المكافأة لأن القلوب جبلت على حب من أحسن اليها فهو اذا أحسن اليه ولم يكافئه يبقى في قبله نوع تأله لمن أحسن اليه فشرع قطع ذلك بالمكافأة فهذا معنى كلامه وقال غيره انما أمر بالمكافأة ليخلص القلب

(1/592)

من احسان الخلق ويتعلق بالحق ولفظ أبي داود من أتى اليكم معروفا
قوله فان لم تجدوا ما تكافئوه هكذا ثبت بحذف النون في خط المصنف وهكذا هو في غيره من اصول الحديث قال الطيبي سقطت من غير ناصب ولا جازم إما تخفيفا أو سهوا من الناسخ
قوله فادعوا له الى الخ يعني من أحسن اليكم أي إحسان فكافئوه بمثله فإن لم تقدروا فبالغوا في الدعاء له جهدكم حتى تحصل المسألة ووجه المبالغة أنه رأى في نفسه تقصيرا في المجازاة لعدم القدرة عليها فأحالها الى الله ونعم المجازي هو وهذا الحديث رواه أيضا أحمد باسناد صحيح وابن حبان والحاكم وصححه النووي وقد روى الترمذي وصححه النسائي وابن حبان عن أسامة بن زيد مرفوعا من صنع اليكم معروفا فقال الفاعل جزاك الله خيرا فقد أبلغ في الثناء


باب لا يسأل بوجه الله الا الجنة - تيسير العزيز الحميد ط الرياض

تيسير العزيز الحميد ط الرياض

باب لا يسأل بوجه الله الا الجنة
أي إعظاما وإجلالا واكراما لوجه الله أن يسأل به الاغاية المطالب وهذا من معاني قوله تعالى ويبقى وجه ربك ذو الجلال والاكرام
قال عن جابر بن عبدالله قال قال رسول الله صلى الله عليه و سلم لا يسأل بوجه الله الا الجنة رواه أبو داود أيضا

(1/593)

س قوله عن جابر هو جابر بن عبدالله
قوله لا يسأل بوجه الله الا الجنة روي بالنفي والنهي وروي بالبناء للمجهول وهو الذي في الاصل وروي بالخطاب للمفرد وفيه اثبات الوجه خلافا للجهمية ونحوهم فانهم أولوا الوجه بالذات وهو باطل إذ لا يسمى ذات الشيء وحقيقته وجها فلا يسمى الانسان وجها ولا تسمى يده وجها ولا تسمى رجله وجها والقول في الوجه عند أهل السنة كالقول في بقية الصفات فيثبتونه لله على ما يليق بجلاله وكبريائه من غير كيف ولا تحديد إثبات بلا تمثيل وتنزيه بلا تعطيل
قوله إلا الجنة كأن يقول اللهم إني أسألك بوجهك الكريم أن تدخلني الجنة وقيل المراد لا تسألوا من الناس شيئا بوجه الله كأن يقول أعطني شيئا بوجه الله فإن الله أعظم من أن يسأل به شيء من الحطام
قلت والظاهر أن كلا المعنيين صحيح قال الحافظ العراقي وذكر الجنة إنما هو للتنبيه به على الأمور العظام لا للتخصيص فلا يسأل بوجهه في الأمور الدنيئة بخلاف الأمور العظام تحصيلا أو دفعا كما يشير اليه استعاذة النبي صلى الله عليه و سلم به
قلت والظاهر أن المراد لا يسال بوجه الله إلا الجنة أو ما هو وسيلة اليها كالاستعاذة بوجه الله من غضبه ومن النار ونحو ذلك مما هو وارد في أدعيته صلى الله عليه و سلم وتعوذاته ولما نزل قوله تعالى قل هو القادر على أن يبعث عليكم عذابا من فوقكم قال النبي صلى الله عليه و سلم أعوذ بوجهك أو من تحت

(1/594)

أرجلكم قال أعوذ بوجهك رواه البخاري وهذا الحديث رواه أيضا في المختارة أيضا ولكن في اسناده سليمان بن معاذ قال ابن معين ليس بشيء وضعفه عبد الحق وابن القطان


باب ما جاء في اللو - تيسير العزيز الحميد ط الرياض

تيسير العزيز الحميد ط الرياض

باب ما جاء في اللو
اعلم أن من كمال التوحيد الاستسلام للقضاء والقدر رضا بالله ربا فإن هذا من جنس المصائب والعبد مأمور عند المصائب بالصبر والارجاع والتوبة وقول لو لا يجدي عليه إلا الحزن والتحسر مع ما يخاف توحيده من نوع المعاندة للقدر الذي لا يكاد يسلم منها من وقع منه هذا الا ما شاء الله فهذا وجه ايراده هذا الباب في التوحيد
قال وقول الله تعالى يقولون لو كان لنا من الأمر شيء ما قتلنا ههنا الآية
ش قال ابن كثير فسر ما أخفوه في أنفسهم بقوله يقولون لو كان لنا من الأمر شيء ما قتلنا ههنا أي يسرون هذه المقالة عن رسول الله صلى الله عليه و سلم
قال ابن اسحاق حدثني يحيى بن عبادة بن عبدالله بن الزبير عن أبيه عن عبدالله

(1/595)

بن الزبير قال لقد رأيتني مع رسول الله صلى الله عليه و سلم حين اشتد الخوف علينا ارسل الله علينا النوم فما منا رجل إلا ذقنه في صدره فوالله إني لأسمع قول معتب بن قشير ما أسمعه إلا كالحلم لو كان لنا من الامر شيء ما قتلنا ههنا فحفظتها منه وفي ذلك أنزل الله عز و جل يقولون لو كان لنا من الأمر شيء ما قتلنا ههنا لقول معتب رواه ابن أبي حاتم قال الله تعالى قل لو كنتم في بيوتكم لبرز الذين كتب عليهم القتل إلى مضاجعهم أي هذا قدر مقدر من الله عز و جل وحكم حتم لازم لا محيد عنه ولا مناص منه
قلت فتبين وجه ايراد المصنف الآية على الترجمة لأن قول لو في الأمور المقدرة من كلام المنافقين ولهذا رد الله عليهم ذلك بأن هذا قدر فمن كتب عليه شيء فلا بد ان يناله فماذا يغني عنكم قول لو وليت الا الحسرة والندامة فالواجب عليكم في هذه الحالة الإيمان بالله والتعزي بقدره مع ما ترجون من حسن ثوابه وفي ذلك عين الفلاح لكم في الدنيا والآخرة بل يصل الأمر الى ان تنقلب المخاوف أمانا والاحزان سرورا وفرحا كما قال عمر بن عبد العزيز أصحبت وما لي سرور إلا في مواقع القضاء والقدر
قال وقوله تعالى الذين قالوا لاخوانهم وقعدوا لو أطاعونا ما قتلوا الآية
ش روى ابن جرير عن السدي قال خرج رسول الله صلى الله عليه و سلم يوم أحد في ألف رجل وقد وعدهم الفتح إن صبروا فلما خرجوا رجع عبدالله بن أبي في ثلاثمائة فتبعهم ابو جابر السلمي يدعوهم فلما غلبوه وقالوا له ما نعلم

(1/596)

قتالا ولئن أطعتنا لترجعن معنا فنزل الذين قالوا لإخوانهم وقعدوا لو أطاعونا ما قتلوا الآية وعن ابن جريج في الآية قال هو عبدالله بن أبي الذين قعدوا وقالوا لإخوانهم الذين خرجوا مع النبي صلى الله عليه و سلم يوم أحد رواه ابن جرير وابن أبي حاتم فعلى هذا إخوانهم هم المسلمون المجاهدون وسموا إخوانهم لموافقتهم في الظاهر وقيل إخوانهم في النسب لافي الدين لو أطاعونا ما قتلوا قال ابن كثير لو سمعوا مشورتنا عليهم في القعود وعدم الخروج ما قتلوا مع من قتل قال الله تعالى قل فادرؤوا عن أنفسكم الموت ان كنتم صادقين أي ان كان القعود يسلم به الشخص من القتل والموت فينبغي أنكم لا تموتون والموت لابد آت اليكم ولو كنتم في بروج مشيدة فادفعوا عن أنفسكم الموت ان كنتم صادقين قال مجاهد عن جابر بن عبدالله نزلت هذه الآية في عبدالله بن أبي قلت وكان أشار على رسول الله صلى الله عليه و سلم يوم أحد بعدم الخروج فلما قدر الله الأمر قال ذلك تصويبا لرأيه ورفعا لشأنه فرد الله عليه وعلى أمثاله قل فادرؤوا عن أنفسكم الموت ان كنتم صادقين فلا تعذرون عن ذلك فعلم أن ذلك بقضاء الله وقدره أي يستوي الذي في وسط الصفوف والذي في البروج المشيدة في القتل والموت بل لو كنتم في بيوتكم لبرز الذين كتب عليهم القتل الى مضاجعهم فلا ينجي حذر عن قدر وفي ضمن ذلك قول لو ونحوه في مثل هذا المقام لأن ذلك لا يجدي شيئا اذ المقدر قد وقع فلا سبيل الى دفعه أبدا واصبر لحكم ربك فإنك بأعيننا

(1/597)

قال في الصحيح عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه و سلم قال احرص على ما ينفعك واستعن بالله ولا تعجز وان أصابك شيء قلا تقل لو أني فعلت لكان كذا وكذا ولكن قل قدر الله وما شاء فعل فإن لو تفتح عمل الشيطان
ش قوله في الصحيح أي صحيح مسلم
قوله احرص على ما ينفعك الخ هذا الحديث اختصره المصنف رحمه الله ولفظه أن النبي صلى الله عليه و سلم قال المؤمن القوي خير وأحب الى الله من المؤمن الضعيف وفي كل خير احرص على ما ينفعك الى آخره فقوله عليه السلام المؤمن القوي خير وأحب الى الله من المؤمن الضعيف فيه أن الله سبحانه موصوف بالمحبة وأنه يحب على الحقيقة كما قال يحبهم ويحبونه وفيه أنه سبحانه يحب مقتضى أسمائه وصفاته وما يوافقها فهو القوي ويحب المؤمن القوي وهو وتر يحب الوتر وجميل يحب الجمال وعليم يحب العلماء ومحسن يحب المحسنين وصبور يحب الصابرين وشكور يحب الشاكرين
قلت الظاهر أن المراد القوة في أمر الله وتنفيذه والمسابقة بالخير والأمر بالمعروف والنهي عن المنكر والصبر على ما يصيب في ذات الله ونحو ذلك لا قوة البدن ولهذا مدح الله الأنبياء بذلك في قوله واذكر عبادنا ابراهيم واسحق ويعقوب أولي الأيدي والأبصار فالأيدي القوة والعزائم في تنفيذ أمر الله وقوله واذكر عبدنا داود ذا الأيد انه أواب

(1/598)

وقوله في كل خير أي كل من المؤمن القوي والمؤمن الضعيف على خير وعافية لاشتراكهما في الإيمان والعمل الصالح ولكن القوي في ايمانه ودينه أحب الى الله وفيه أن محبة المؤمنين تتفاضل فيحب بعضهم أكثر من بعض وقوله احرص على ما ينفعك هو بفتح الراء وكسرها قال ابن القيم سعادة الانسان في حرصه على ما ينفعه في معاشه ومعاده والحرص هو بذل الجهد واستفراغ الوسع فإذا صادف ما ينتفع به الحريص كان حرصه محمودا وكماله كله في مجموع هذين الأمرين أن يكون حريصا وأن يكون حرصه على ما ينتفع به فإن حرص على مالا ينفعه أو فعل ما ينفعه بغير حرص فإنه من الكمال بحسب ما فاته من ذلك فالخير كله في الحرص على ما ينفع
قوله واستعن بالله قال ابن القيم لما كان حرص الانسان وفعله إنما هو بمعونة الله ومشيئتة وتوفيقه أمره أن يستعين به ليجتمع له مقام اياك نعبد واياك نستعين فإن حرصه على ما ينفعه عبادة لله ولاتتم الا بمعونته فأمره بأن يعبده ويستعين به وقال غيره استعن بالله أي اطلب الإعانة في جميع أمورك من الله لا من غيره كما قال تعالى اياك نعبد واياك نستعين فإن العبد عاجز لا يقدر على شيء إن لم يعنه الله عليه فلا معين له على مصالح دينه ودنياه الا الله عز و جل فمن اعانه الله فهو المعان ومن خذله فهو المخذول وقد كان النبي صلى الله عليه و سلم يقول في خطبته ويعلم أصحابه أن يقولوا الحمد لله نستعينه ونستهديه ومن دعاء القنوت اللهم إنا نستعينك وأمر معاذ بن جبل أن لا يدع في دبر كل صلاة أن يقول اللهم

(1/599)

أعني على ذكرك وشكرك وحسن عبادتك وكان ذلك من دعائه صلى الله عليه و سلم ومنه أيضا اللهم أعني ولا تعن علي واذا حقق العبد مقام الاستعانة وعمل به كان مستعينا بالله عز و جل متوكلا عليه راغبا وراهبا إليه فيستحق له مقام التوحيد إن شاء الله تعالى
قوله ولا تعجزن وهو بكسر الجيم وفتحها استعمل الحرص والاجتهاد وفي تحصيل ما ينفعك من أمر دينك ودنياك التي تستعين بها على صيانة دينك وصيانة عيالك ومكارم أخلاقك ولا تفرط في طلب ذلك ولا تتعاجز عنه متكلا على القدر أو متهاونا بالأمر فتنسب للتقصير وتلام على التفريط شرعا وعقلا مع انهاء الاجتهاد نهايته وبلاغ الحرص غايته فلا بد من الاستعانة بالله والتوكل عليه والالتجاء في كل الأمور اليه فمن ملك هذين الطريقين حصل على خير الدارين
وقال ابن القيم العجز ينافي حرصه على ما ينفعه وينافي استعانته بالله فالحريص على ما ينفعه المستعين بالله ضد العاجر فهذا ارشاد له قبل رجوع المقدور الى ما هو من أعظم أسباب حصوله وهو الحريص عليه مع الاستعانة بمن أزمة الأمور بيده ومصدرها منه ومردها اليه
قوله فإن أصابك شيء الى آخره العبد اذا فاته ما لم يقدر له فله حالتان حالة عجز وهي مفتاح عمل الشيطان فيلقيه العجز الى لو ولا فائدة في لو ههنا بل هي مفتاح اللوم والجزع والسخط والأسف والحزن وذلك كله من عمل الشيطان فنهاه صلى الله عليه و سلم عن افتاح عمله بهذا المفتاح وأمره بالحالة الثانية وهي النظر الى القدر وملاحظته وأنه لو قدر له لم يفته ولم يغلبه عليه أحد فلم يبق له ههنا أنفع من شهود القدر ومشيئة الرب

(1/600)

النافذة التي توجب وجود المقدور وإذا انتفت امتنع وجوده فلهذا قال وإن أصابك شيء أي غلبك الأمر ولم يحصل المقصود بعد بذل جهده والاستعانة بالله فلا تقل لو أني فعلت لكان كذا وكذا ولكن قل قدر الله وما شاء فعل فأرشده الى ما ينفعه في الحالتين حالة حصول مطلوبه وحالة فواته فلهذا كان هذا الحديث مما لا يستغني عنه العبد أبدا بل هو أشد شيء إليه ضرورة وهو يتضمن إثبات القدر والكسب والاختيار والقيام بالعبودية باطنا وظاهرا في حالتي حصول المطلوب وعدمه هذا معنى كلام ابن القيم وقال القاضي قال بعض العلماء هذا النهي إنما هو لمن قاله معتقدا ذلك حتما وانه لو فعل ذلك لم يصبه قطعا فأما من رد ذلك إلى مشيئة الله تعالى وأنه لن يصيبه إلا ما شاء الله فليس من هذا واستدل بقول ابي بكر الصديق في الغار لو أن أحدهم رفع رأسه لرآنا قال القاضي وهذا ما لاحجة فيه لانه اخبر عن مستقبل وليس فيه دعوى لرد القدر بعد وقوعه قال وكذا جميع ما ذكره البخاري فيما يجوز من الو كحديث لولا حدثان قومك بالكفر لأتممت البيت على قواعد إبراهيم ولو كنت راجما بغير بينة لرجمت هذه ولولا أن أشق على امتي لأمرتهم بالسواك وشبه ذلك وكله مستقبل لا اعتراض فيه على قدر ولا كراهة فيه لأنه إنما أخبر عن اعتقاده فيما كان يفعل لولا المانع وعما هو في قدرته فأما ما ذهب فليس في قدرته فإن قيل ما تصنعون بقوله صلى الله عليه و سلم لو استقبلت من أمري ما استدبرت ما سقت الهدي ولجعلتها عمرة قيل هذا كقوله لولا حدثان قومك بالكفر ونحوه مما هو خبر عن مستقبل لا اعتراض فيه على قدر بل هو اخبار لهم أنه لو استقبل الإحرام بالحج ما ساق الهدي ولا أحرم بالعمرة

(1/601)

بقوله لهم لما أمرهم بفسخ الحج إلى العمرة حثا لهم وتطييبا لقلوبهم لما رآهم توقفوا في أمره فليس من المنهي عنه بل هو إخبار لهم عما كان يفعل في المستقبل لو حصل ولا خلاف في جواز ذلك وإنما ينهى عن ذلك في معارضة القدر مع اعتقاد أن ذلك المانع لو يقع لوقع خلاف المقدور
قوله فإن لو تفتح عمل الشيطان أي من الجزع والعجز واللوم والسخط من القضاء والقدر ونحو ذلك ولهذا من قالها على وجه النهي عنه فإن سلم من التكذيب بالقضاء والقدر لم يسلم من المعاندة له واعتقاد أنه لو فعل ما زعم لم يقع المقدور ونحو ذلك وهذا من عمل الشيطان فإن قيل ليس في هذا رد للقدر ولا تكذيب به إذ تلك الأسباب التي تمناها من القدر فهو يقول لو أني وقفت لهذا القدر لا ندفع به عني ذلك القدر فإن القدر يدفع بعضه ببعض قيل هذا حق ولكن ينفع قبل وقوع القدر المكروه فأما اذا ما وقع فلا سبيل إلى دفعه وإن كان له سبب إلى دفعه أو تخفيفه بقدر آخر فهو أولى به من قول لو كنت فعلت بل وحقيقته في هذا الحال أن يستقبل فعله الذي يدفع به المكروه ولا يتمنى مالامطمع في وقوعه فإنه عجز محض والله يلوم على العجز ويحب الكيس ويأمر به والكيس مباشرة الاسباب التي ربط الله بها بمسبباتها النافعة للعبد في معاشه ومعاده انتهى ملخصا من كلام ابن القيم


باب النهي عن سب الريح - تيسير العزيز الحميد ط الرياض

تيسير العزيز الحميد ط الرياض

باب النهي عن سب الريح
ش أي لأنها مأمورة ولا تأثير لها في شيء الا بأمر الله فسبها كسب الدهر

(1/602)

وقد تقدم النهي عنه فكذلك الريح
قال عن أبي بن كعب رضي الله عنه أن رسول الله صلى الله عليه و سلم قال لا تسبوا الريح فإذا رأيتم ما تكرهون فقولوا اللهم إنا نسألك خير هذه الريح وخير ما فيها وخير ما أمرت به ونعوذ بك من شر هذه الريح وشر ما فيها وشر ما أمرت به صححه الترمذي
ش قوله عن أبي بن كعب أي ابن قيس بن عبيد بن زيد ابن معاوية بن عمرو بن مالك بن النجار الأنصاري الخزرجي أبو المنذر صحابي بدري جليل وكان من قراء الصحابة وقضاتهم وعلمائهم وله مناقب مشهورة اختلف في سنة موته فقال الهيثم بن عدي مات سنة تسعة عشر وقال خليفة بن خياط سنة اثنين وثلاثين يقال فيها مات أبي بن كعب ويقال بل مات في خلافة عمر قلت وقيل غير ذلك
قوله لا تسبوا الريح أي لا تشتموها ولا تلعنوها للحوق ضرر فيها فإنها مأمورة مقهورة فلا يجوز سبها بل تجب التوبة عند التضرر بها وهو تأديب من الله تعالى لعباده وتأديبه رحمة للعباد فلهذا جاء في حديث أبي هريرة مرفوعا الريح من روح الله تأتي بالرحمة وبالعذاب فلا تسبوها ولكن سلو الله من خيرها وتعوذوا بالله من شرها رواه أحمد وابو داود وابن ماجة وكونها قد تأتي بالعذاب لا ينافي كونها من رحمة الله وعن ابن عباس أن رجلا لعن الريح عند النبي صلى الله عليه و سلم فقال لا تلعنوا الريح فإنها مأمورة وإنه من لعن شيئا ليس له بأهل رجعت اللعنة اليه رواه الترمذي وقال غريب
قال الشافعي لا ينبغي شتم الريح فإنها خلق مطيع لله وجند من جنوده يجعلها الله رحمة إذا شاء ونقمة إذا شاء ثم روي بإسناده حديث

(1/603)

منقطع أن رجلا شكى إلى رسول الله صلى الله عليه و سلم الفقر فقال له لعلك تسب الريح وقال مطرف لو حبست الريح عن الناس لأنتن ما بين السماء والأرض
قوله فإذا رأيتم ما تكرهون أي من الريح إما شدة حرها أو بردها أو قوتها
قوله فقولوا اللهم إنا نسألك من خير هذه الريح أمر صلى الله عليه و سلم بالرجوع إلى خالقها وأمرها الذي أزمة الأمور كلها بيده ومصدرها عن قضائه فما استجلبت نعمة بمثل طاعته وشكره ولا استدفعت نقمة بمثل الالتجاء اليه والتعوذ به والاضطرار إليه والاستنكانة له ودعائه والتوبة اليه والاستغفار من الذنوب قالت عائشة كان رسول الله صلى الله عليه و سلم إذا عصفت الريح قال اللهم إني أسألك من خيرها وخير ما فيها وخير ما أرسلت به وأعوذ بك من شرها وشر ما فيها وشر ما أرسلت به وإذا تخيلت السماء تغير لونه وخرج ودخل وادبر وأقبل فإذا مطرت سري ذلك عنه فعرفت عائشة ذلك فسألته فقال لعله يا عائشة كما قال قوم عاد فلما رأوه عارضا مستقبل أوديتهم قالوا هذا عارض ممطرنا رواه البخاري ومسلم فهذا ما أمر به صلى الله عليه و سلم وفعله عند الريح وغيرها من الشدائد المكروهات فأين هذا ممن يستغيث بغير الله من الطواغيت والأموات فيقولون يا فلان الزمها أو أزلها فالله المستعان

(1/604)

باب
قول الله تعالى يظنون بالله غير الحق ظن الجاهلية يقولون هل لنا من الأمر شيء قل إن الأمر كله لله الآية
ش أراد المصنف بهذه الترجمة التنبيه على وجوب حسن الظن بالله لأن ذلك من واجبات التوحيد ولذلك ذم الله من أساء الظن به لأن مبني حسن الظن على العلم برحمة الله وعزته وإحسانه وقدرته وعلمه وحسن اختياره وقوة المتوكل عليه فإذا تم العلم بذلك أثمر له حسن الظن بالله وقد ينشأ حسن الظن من مشاهدة بعض هذه الصفات وبالجملة فمن قام بقلبه حقائق معاني أسماء الله وصفاته قام به من حسن الظن ما يناسب كل اسم وصفة لأن كل صفة لها عبودية خاصة وحسن ظن خاص وقد جاء الحديث القدسي قال الله تعالى أنا عند ظن عبدي بي وانا معه حين يذكرني رواه البخاري ومسلم وعن جابر رضي الله عنه أنه سمع النبي صلى الله عليه و سلم قبل موته بثلاثة أيام يقول لا يموتن احدكم إلا وهو يحسن الظن بالله عز و جل رواه مسلم وابو داود وفي حديث عند أبي داود وابن حبان حسن الظن من حسن العبادة رواه الترمذي والحاكم ولفظهما حسن الظن بالله من حسن العبادة
قوله يقولون هل لنا من الأمر شيء قال ابن القيم ثم أخبر عن الكلام الذي صدر عن ظنهم الباطل وهو قولهم هل لنا من الأمر من

(1/605)

شيء وقولهم لو كان لنا من الأمر شيء ما قتلنا ههنا فليس مقصودهم بالكلمة الأولى والثانية إثبات القدر ورد الأمر كله لله ولو كان مقصودهم لما ذموا عليه ولما حسن الرد عليهم بقوله قل إن الأمر كله لله ولا كان مصدر هذا الكلام ظن الجاهلية ولهذا قال غير واحد من المفسرين إن ظنهم الباطل ههنا هو التكذيب بالقدر وظنهم أن الأمر لو كان إليهم لكان رسول الله صلى الله عليه و سلم واصحابه تبعا لهم يسمعون منهم لما أصابهم القتل ولكان التصرف والظفر لهم فكذبهم الله عز و جل في هذا الظن الباطل الذي هو ظن الجاهلية وهو الظن المنسوب إلى أهل الجهل الذين يزعمون بعد نفاذ القضاء والقدر الذي لم يكن بد من نفاذه انهم كانوا قادرين على دفعه وإن الأمر لو كان إليهم لما نفذ القضاء فأكذبهم الله بقوله قل إن الأمر كله لله فلا يكون إلا ما سبق به قضاؤه وقدره وجرى به قلمه وكتابه السابق وما شاء الله كان ولا بد شاء الناس أم أبوا وما لم يشاء لم يكن شاءه الناس أو لم يشاؤوه وما جرى عليكم من الهزيمة والقتل فبأمره الكوني الذي لا سبيل إلى دفعه سواء كان لكم من الأمر شي او لم يكن فإنكم لو كنتم في بيوتكم وقد كتب القتل على بعضكم لخرج من كتب عليه القتل من بيته الى مضجعه ولا بد سواء كان له من الأمر شيء أو لم يكن وهذا من اظهر الأشياء إبطالا لقول القدرية النفاة الذين يجوزون أن يقع ما لا يشاء الله وأن يشاء مالا يقع
وقوله وليبتلي الله ما في صدوركم أي يختبر ما فيها من الإيمان والنفاق فالمؤمن لا يزداد بذلك إلا ايمانا وتسليما والمنافق ومن في قلبه مرض لا بد أن يظهر ما في قلبه على جوارحه ولسانه

(1/606)

قوله وليمحص ما في قلوبكم هذه حكمة أخرى وهي تمحيص ما في قلوب المؤمنين وهو تخليصه وتنقيته وتهذيبه فإن القلوب يخالطها تغليب الطباع وميل النفوس وحكم العادة وتزيين الشيطان واستيلاء الغفلة مما يضاد ما أودع فيها من الإيمان والاسلام والبر والتقوى فلو تركت في عافية دائمة مستمرة لم تتخلص من هذه المخاطر ولم تتمحص منه فاقتضت حكمة العزيز الرحيم ان قيض لها من المحن والبلايا ما يكون كالدواء الكريه لمن عرض له داء إن لم يتداركه طبيب بإزالته وتنقيته ممن هو في جسده وإلا خيف عليه من الفساد والهلاك فكانت نعمته سبحانه عليهم بهذه الكثرة والهزيمة وقتل من قتل منهم تعاد نعمته عليهم بنصره وتأييدهم وظفرهم بقدرتهم فله عليهم النعمة التامة في هذا وهذا
قوله والله عليم بذات الصدور ثم أنزل عليكم من بعد الغم أمنة نعاسا يغشى طائفة منكم يعني أهل الإيمان واليقين والثبات والتوكل الصادق وهم الجازمون بأن الله عز و جل سينصر رسوله وينجز له مأموله ولهذا قال وطائفة قد أهمتهم انفسهم يعني لا يغشاهم النعاس من القلق يظنون بالله غير الحق ظن الجاهلية كما قال في الآية الاخرى بل ظننتم أن لن ينقلب الرسول والمؤمنون إلى اهليهم أبدا وزين ذلك في قلوبكم الآية وهكذا هؤلاء اعتقدوا أن المشركين لما ظهروا تلك الساعة انها الفاصلة وأن الاسلام قد باء وأهله
قال ابن القيم ظن الجاهلية هو المنسوب إلى أهل الجهل وظن غير الحق لأنه غير ما يليق بأسمائه الحسنى وصفاته العلى وذاته المبرأة من كل عيب

(1/607)

وسوء أو خلاف ما يليق بحكمته وحمده وتفرده بالربوبية والإلهية وما يليق بوعده الصادق الذي لا يخلفه وقد ذكر المؤلف تفسير ابن القيم لهذه الآية وهو أحسن ما قيل فيها وسيأتي ما يتعلق به إن شاء الله تعالى
وقوله يقولون هل لنا من الأمر من شيء هذا أيضا من حكاية مقال المنافقين والظاهر أن المعنى إنا أخرجنا كرها ولو كان الأمر إلينا ما خرجنا كما أشار إليه ابن أبي بذلك ولفظه استفهام ومعناه النفي أي ما ان شيء من الأمر أي أمر الخروج وقيل غير ذلك فرد الله عليهم بقوله إن الامر كله لله أي ليس لكم من الأمر شيء ولا لغيركم بل الأمر كله لله فهو الذي إذا شاء فلا مرد له وقوله يقولون لو كان لنا من الأمر شيء ما قتلنا ههنا تقدم الكلام عليها في

باب ما جاء في اللو وقوله وليبتلي الله ما في صدوركم أي قدر الله هذه الهزيمة والقتل ليختبر الله ما في صدوركم بأعمالكم لأنه قد علمه غيبا فيعلمه شهادة لأن المجازاة إنما تقع على من يعلم مشاهدة لا على ما هو معلوم منهم غير مغمور وليمحص ما في قلوبكم اي يطهرها من الشدة والمرض بما يريكم من عجائب آياته وباهر قدرته وهذا خاص بالمؤمنين دون المنافقين والله عليم بذات الصدور قيل معناه إن الله لا يبتليكم ليعلم ما في صدوركم فإنه عليم بذلك وإنما ابتلاكم ليظهر أسراركم والله أعلم
قال وقوله الظانين بالله ظن السوء عليهم دائرة السوء الآية
ش قال ابن كثير يتهمون الله تعالى في حكمه ويظنون بالرسول صلى الله عليه و سلم واصحابه أن يقتلوا ويذهبوا بالكلية ولهذا قال عليهم دائرة السوء

(1/608)

وغضب الله عليهم ولعنهم أي أبعدهم من رحمته واعد لهم جهنم وساءت مصيرا
قال ابن القيم في الآية الأولى فسر هذا الظن بأنه سبحانه لا ينصر رسوله وأن أمره سيضمحل وفسر أن ما أصابهم لم يكن بقدر الله وحكمته ففسر بانكار الحكمة وإنكار القدر وإنكار أن يتم أمر رسوله وأن يظهره على الدين كله وهذا هو ظن السوء الذي ظن المنافقون والمشركون في سورة الفتح وإنما كان هذا ظن السوء لأنه ظن غير ما يليق به سبحانه وما يليق بحكمته وحمده ووعده الصادق فمن ظن أنه يديل الباطل على الحق إدالة مستقرة يضمحل معها الحق أو أنكر أن يكون ما جرى بقضائه وقدره وأنكر أن يكون قدره لحكمة بالغة يستحق عليها الحمد بل زعم أن ذلك لمشيئة مجردة فذلك ظن الذين كفروا فويل للذين كفروا من النار وأكثر الناس يظنون بالله ظن السوء فيما يختص بهم وفيما يفعله بغيرهم فقل من يسلم من ذلك إلا من عرف الله وأسماءه وصفاته وهو موجب حكمته وحمده فليعتن اللبيب الناصح لنفسه بهذا وليتب الى الله تعالى ويستغفره من ظنه بربه ظن السوء ولو فتشت من فتشت لرأيت عنده تعنتا على القدر وملامة له يقول إنه كان ينبغي أن يكون كذا وكذا فمستقل ومستكثر وفتش نفسك هل أنت سالم ... فإن تنج منها تنج من ذي عظيمة ... والافإني لا إخالك ناجيا ...
ش قوله فسر هذا الظن بأنه سبحانه لاينصر رسوله إلى آخره هذا

(1/609)

تفسير غير واحد من المفسرين وهو مأخوذ من تفسير قتادة والسدي وذكر ذلك عنهما ابن جرير وغيره بالمعنى وقوله وإن أمره سيضمحل أي سيذهب جملة حتى لا يبقى له اثر والاضمحلال ذهاب الشيء جملة
قوله وفسر أن ما أصابهم لم يكن بقدر الله وحكمته قال القرطبي وقال جويبر عن الضحاك عن ابن عباس في قوله يظنون بالله غير الحق ظن الجاهلية يعني التكذيب بالقدر وذلك أنهم تكلموا فيه فقال الله قل إن الامر كله لله يعني القدر خيره وشره من الله وأما تفسيره بإنكار الحكمة فلم أقف عليه عن السلف فهو تفسير صحيح فمن أنكر أن ذلك لم يكن لحكمة بالغة يستحق عليها الحمد والشكر فقد ظن بالله ظن السوء وقد اشار تعالى الى بعض الحكم والغايات المحمودة في ذلك في سورة آل عمران فذكر شيئا كثيرا منها في الآية المفسرة وليبتلي الله ما في صدوركم وليمحص ما في قلوبكم والله عليم بذات الصدور فهذا بعض الحكمة في ذلك فمن أنكره فقد ظن ظن السوء بالله وحكمته وعلمه ورحمته لكمال علمه وقدرته ورحمته ولأن من اسمائه الحق وذلك هو موجب لهيبته وربوبيته
قوله لأنه ظن غير ما يليق به سبحانه اي لأن الذي يليق به سبحانه أنه يظهر الحق على الباطل وينصره فلا يجوز في عقل ولا شرع أن يظهر الباطل على الحق قال تعالى بل نقذف بالحق على الباطل فيدمغه فإذا هو زاهق وقال تعالى وقل جاء الحق وزهق الباطل إن الباطل كان زهوقا

(1/610)

قوله ولا يليق بحكمته وحمده أي ان الذي يليق بحكمته وحمده أن لا يكون في السموات ولا في الأرض حركة ولا سكون إلا وله في ذلك الحكمة البالغة والحمد الكامل التام عليها فكيف بمثل هذا الأمر العظيم الذي وقع على سيد المرسلين صلى الله عليه و سلم وعلى سادات الأولياء رضي الله عنهم فله سبحانه وتعالى في ذلك الحكمة وله عليه الحمد بل والشكر ومن تأمل ما في سورة آل عمران في سياق القصة رأى من ذلك العجب فمن ظن بالله تعالى أنه لا يفعل ذلك بقدرة وحكمة يستحق عليها الحمد والشكر فقد ظن به ظن السوء
قوله فمن ظن أنه يديل الباطل على الحق إدالة مستقرة يضمحل معها الحق فهذا ظن السوء لأنه نسبه أي سبحانه إلى ما لا يليق بجلاله وكماله ونعوته وصفاته فإن حمده وحكمته وعزته تأبى ذلك وتأبى أن يذل حزبه وجنده وأن تكون النصرة المستقرة والظفر الدائم لأعدائه المشركين المعاندين له فمن ظن به ذلك فما عرفه ولا عرف أسماءه وصفاته وكماله
قوله أو أنكر أن يكون ما جرى بقضائه وقدره أي فذلك ظن السوء لأنه نسبة له إلى ما لا يليق بربوبيته وملكه وعظمته
قوله أو أنكر أن يكون قدره لحكمة بالغة يستحق عليها الحمد بل زعم أن ذلك لمشيئة مجردة فذلك ظن الذين كفروا فويل للذين كفروا من النار
قال ابن القيم وكذلك من انكر أن يكون قدر ما قدره من ذلك وغيره لحكمة بالغة وغاية محمودة يستحق عليها الحمد وان ذلك انما صدر عن مشيئة

(1/611)

مجردة عن حكمة وغاية مطلوبة هو أحب إلي من قوتها وأن تلك الأسباب المكروهة المفضية إليها لا يخرج تقدرها عن الحكمة لانضمامها إلى ما يحب وإن كانت مكروهة له فما قدرها سدى ولا شاءها عبثا ولاخلقها باطلا ذلك ظن الذين كفروا فويل للذين كفروا من النار
قوله ووعده الصادق لأن الله تعالى وعد رسوله صلى الله عليه و سلم أن يظهر أمره ودينه على الدين كله ولو كره المشركون فمن ظن به تعالى أن دين نبيه سيضمحل ويبطل ولا يظهر على الدين كله فقد ظن به ظن السوء لأنه ظن أنه يخلف الميعاد والله تعالى لا يخلف الميعاد
قوله واكثر الناس يظنون بالله ظن السوء فيما يختص بهم وفيما يفعله بغيرهم قال ابن القيم فمن قنط من رحمته وأيس من روحه فقد ظن به ظن السوء ومن جوز عليه أن يعذب أولياءه مع إحسانهم وإخلاصهم ويسوي بينهم وبين أعدائه فقد ظن به ظن السوء ومن ظن أنه يترك خلقه سدى معطلين عن الأمر والنهي ولا يرسل اليهم رسله ولا ينزل إليهم كتبه فقد ظن به ظن السوء ومن ظن انه لن يجمعهم بعد موتهم للثواب والعقاب في دار يجازي فيها المحسن بإحسانه والمسيء بإساءته ويبين لخلقه حقيقة ما اختلفوا فيه ويظهر للعالمين كلهم صدقه وصدق رسله وأن أعداءه كانوا هم الصادقين فقد ظن به ظن السوء ومن ظن أنه يضيع عليه عمله الصالح الذي عمله خالصا لوجهه على امتثال أمره ويبطله عليه بلا سبب من العبد أو أنه يعاقبه على فعله سبحانه به أو ظن به أنه يجوز عليه أن يؤيد أعداءه الكاذبين عليه بالمعجزات التي يؤيد بها أنبياءه ورسله وأنه يحسن منه

(1/612)

كل شيء حتى يعذب من أفنى عمره في طاعته اي كمحمد صلى الله عليه و سلم فيخلده في الجحيم أو في أسفل سافلين ومن استنفذ عمره في عداوته وعداوة رسله ودينه كأبي جهل فيرفعه الى أعلى عليين وكلا الأمرين في الحسن سواء عنده ولا يعرف امتناع أحدهما ووقوع الآخر إلا بخبر صادق وإلا فالعقل لا يقضي بقبح أحدهما وحسن الآخر فقد ظن به ظن السوء ومن ظن أنه أخبر عن نفسه وصفاته وأفعاله بما ظاهره باطل وتشبيه وتمثيل وترك الحق لم يخبر به وإنما رمز إليهم رموزا بعيدة وصرح دائما بالتشبيه والتمثيل والباطل وأراد من خلقه أن يتعبوا أذهانهم وقواهم وأفكارهم في تحريف كلامه عن مواضعه وتأويله على غير تأويله وإعانتهم في معرفة أسمائه وصفاته على عقولهم وآرائهم لا على كتابه مع قدرته على أن يصرح لهم بالحق الذي ينبغي التصريح به ويريحهم من الألفاظ التي توقعهم في اعتقاد الباطل فقد ظن به ظن السوء ومن ظن به أن يكون له في ملكه مالا يشاء ولا يقدر على إيجاده وتكوينه فقد ظن به ظن السوء ومن ظن أنه لا سمع له ولا بصر ولا علم ولا إرادة ولا كلام يقوم به وأنه لم يكلم أحدا من الخلق ولا يتكلم أبدا فقد ظن به ظن السوء ومن ظن أنه ليس فوق سمواته على عرشه بائنا من خلقه وأن نسبة ذاته تعالى إلى عرشه كنسبتها إلى أسفل سافلين وأنه أسفل كما أنه أعلى وأن من قال سبحان ربي الأسفل كمن قال سبحان ربي الأعلى فقد ظن به أقبح الظن ومن ظن أنه يحب الكفر والفسوق والعصيان والفساد ولا يحب الإيمان والبر والطاعة والصلاح فقد ظن به ظن السوء ومن ظن أنه لا يحب ولا يرضى ولا يغضب ولا يوالي ولا يعادي ولا يقرب من أحد من خلقه ولا يقرب عنده أحد وأن ذوات الشياطين في القرب منه كذوات الملائكة المقربين

(1/613)

فقد ظن به ظن السوء ومن ظن أنه يسوي بين المتضادين أو يفرق بين المتساويين في كل وجه أو يحبط طاعات العمر المديد الخالصة الصواب بكبيرة واحدة تكون بعدها فيخلده في الحجيم لتلك الكبيرة كما يخلد من لم يؤمن به طرفة عين واستنفد عمره في مساخطه ومعاداة رسله ودينه فقد ظن به ظن السوء
وبالجملة فمن ظن به خلاف ما وصف به نفسه أو وصفه به رسوله أو عطل حقائق ما وصف به نفسه ووصفه به رسله فقد ظن به ظن السوء ومن ظن أن له ولدا أو شريكا أو أن أحدا يشفع عنده بدون إذنه أو أن بينه وبين خلقه وسائط يرفعون حوائجهم إليه أو أنه نصب لعباده أولياء من دونه يتقربون بهم إليه ويجعلونهم وسائط بينه وبينهم فيدعونهم ويخافونهم ويرجونهم فقد ظن به أقبح الظن واسوءه ومن ظن به أنه ينال ما عنده بمعصيته ومخالفته كما ينال بطاعته والتقرب إليه فهو من ظن السوء ومن ظن أنه إذا ترك لأجله شيئا لم يعوضه خيرا منه أو من فعل شيئا لأجله لم يعطه أفضل منه فقد ظن به ظن السوء ومن ظن أنه يغضب على عبده ويعاقبه بغير جرم ولا سبب من العبد إلا بمجرد المشيئة فقد ظن به ظن السوء ومن ظن أنه إذا صدق في الرغبة والرهبة وتضرع إليه وسأل واستعان به وتوكل عليه أنه يخيبه فقد ظن به ظن السوء ومن ظن أنه يثيبه إذا عصاه كما يثيبه إذا أطاعه وسأله ذلك في دعائه فقد ظن به خلاف ما هو أهله وما لا يفعله ومن ظن أنه إذا أغضبه وأسخطه ووقع في معاصيه ثم اتخذ من دونه أولياء ودعا من دونه ملكا أو بشرا حيا أو ميتا يرجو بذلك أن ينفعه عند ربه ويخلصه من عذابه فقد ظن به

(1/614)

ظن السوء ومن ظن به أنه يسلط على رسوله محمد صلى الله عليه و سلم أعداءه تسليطا مستقرا دائما في حياته ومماته وابتلاه بهم لا يفارقونه فلما مات استبدوا بالأمر دون وصيه وأهل بيته وسلبوهم حقهم واذلوهم من غير جرم ولا ذنب لأوليائه واهل الحق وهو يرى ذلك ويقدر على نصرة أوليائه وحزبه ولا ينصرهم ثم جعل المبدلين لدينه مضاجعيه في حفرته تسلم أمته عليه وعليهم كل وقت كما تظنه الرافضة فقد ظن به أقبح الظن انتهى اختصارا وهو ينبهك على إحسان الظن بالله في كل شيء فليعتن اللبيب اللب العقل واللبيب العاقل
قوله ولو فتشت من فتشت لرأيت عنده تعنتا على القدر وملامة له وأنه كان ينبغي أن يكون كذا وكذا
قلت بل يبوحون بذلك ويصرحون به جهارا في أشعارهم وكلامهم
قال ابن عقيل في الفنون الواحد من العوام إذا رأى مراكب مقلدة بالذهب والفضة ودارا مشيدة مملوءة بالخدم والزينة قال انظر إلى إعطائهم مع سوء أفعالهم ولا يزال يلعنهم ويذم معطيهم حتى يقول فلان يصلي الجماعات والجمع ولا يؤذي الذر ولا يأخذ ما ليس له ويؤدي الزكاة اذا كان له مال ويحج ويجاهد ولا ينال خلة بقلبه ويظهر الإعجاب كأنه ينطق إنه لو كانت الشرائع حقا لكان الأمر بخلاف ما ترى وكان الصالح غنيا والفاسق فقيرا
قال أبو الفرج ابن الجوزي وهذه حالة قد شملت خلقا كثيرا من العلماء والجهال أو لهم إبليس فإنه نظر بعقله فقال كيف يفضل الطين على جوهر النار وفي ضمن اعتراضه إن حكمتك قاصرة وأنا أجود واتبع إبليس في تفضيله واعتراضه خلق كثير مثل الراوندي

(1/615)

والمعري ومن قوله ... اذا كان لا يحظى برزقك عاقل ... وترزق مجنونا وترزق أحمقا ... ولا ذنب يا رب السماء على امرىء ... رأى منك مالا ينتهي فتزندقا ...
وأمثال ذلك كثير في اولئك الذين ابتعدوا عن كتاب الله وسنة رسوله وانطلقوا الى أهوائهم واعتمدوا على عقولهم القاصرة التي جعلتهم يعترضون على الله جل وعلا
وكان أبو طالب المكي يقول ليس على المخلوق أضر من الخالق قال ابن الجوزي ودخلت على صدقة بن الحسين الحداد وكان فقيها غير أنه كان كثير الاعتراض وكان عليه جرب فقال هذا ينبغي أن يكون عى حمد لاعلي وكان يتفقد بعض الأكابر أكول فيقول بعث لي هذا على الكبر وقت لا أقدر على أكله وكان رجل يصحبني قد قارب ثمانين سنة كثير الصلاة والصوم فمرض واشتد به المرض فقال إن كان يريد أن أموت فيميتني وأما هذا التعذيب فماله معنى والله لو أعطاني الفردوس كان مكفورا ورأيت آخر تزيا بالعلم اذا ضاق عليه رزقه يقول أيش هذا التدبير وعلى هذا كثير من العوام إذا ضاقت أرزاقهم اعترضوا وربما قالوا ما يريد يصلي واذا رأوا رجلا صالحا مؤذيا قالوا ما يستحق قدحا في القدر وكان قد جرى في زماننا تسلط من الظلمة وقال بعض من تزيا بالدين هذا حكم بارد وما فهم ذلك الأحمق فإن لله على الظالم أن يسلط عليه أظلم منه وفي الحمقى من

(1/616)

يقول أي فائدة في خلق الحيات والعقارب وما علم أن ذلك انموذج لعقوبة المخالف وهذا امر قد شاع ولهذا مددت النفس فيه واعلم أن المعترض قد ارتفع أن يكون شريكا وعلا الخالق بالحكم عليه وهؤلاء كلهم كفرة لأنهم رأوا حكمة الخالق قاصره وإذا كان قد توقف القلب عن الرضى بحكم الرسول صلى الله عليه و سلم يخرج عن الايمان قال فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم فكيف يصح الايمان مع الاعتراض على الله وكان في زمن ابن عقيل رجل رأى بهيمة على غاية من السقم فقال وراحمتي لك واقلة حيلتي في إقامة التأويل لمعذبك فقال له ابن عقيل ان لم تقلد على حمل هذا الأمر لأجل رقبتك الحيوانية ومناسبتك الجنسية فعندك عقل تعرف به حكم الصانع وحكمته يوجب عليك التأويل فان لم تجد استطرحت الفاطر العقل حيث خانك العقل عن معرفة الحكمة في ذلك انتهى
قوله وفتش نفسك هل أنت سالم قال ابن القيم أكثر الخلق إلا من شاء الله يظنون بالله غير الحق وظن السوء فإن غالب بني آدم يعتقد أنه مبخوس الحق ناقص الحظ وأنه يستحق فوق ما أعطاه الله ولسان حاله يقول ظلمني ربي ومنعني ما أستحقه ونفسه تشهد عليه بذلك وهو بلسانه ينكره ولا يتجاسر على التصريح به ومن فتش نفسه وتغلغل في معرفة دفائنها وطواياها رأى ذلك فيها كامنا كمون النار في الزناد فاقرع زناد من شئت ينبئك شرارها عما في زناده فليعتن اللبيب الناصح لنفسه بهذا الموضع وليتب الى الله ويستغفره كل وقت من ظنه بربه ظن السوء وليظن السوء بنفسه التي هي مأوى كل سوء وصنيع كل شر المركبة على الجهل

(1/617)

والظلم فهو أولى بظن السوء من أحكم الحاكمين وأعدل العادلين وأرحم الراحمين الغني الحميد الذي له الغنى التام والحكمة التامة المنزه عن كل سوء في ذاته وصفاته وأفعاله واسمائه فذاته لها الكمال المطلق من كل وجه وصفاته كذلك وأفعاله كلها حكمة ومصلحة ورحمة وعدل وأسماؤه كلها حسنى ... فلا تظنن بربك ظن سوء ... فإن الله أولى بالجميل ... ولا تظنن بنفسك قط خيرا ... فكيف بظالم جان جهول ... وظن بنفسك السوأى تجدها ... كذاك وخيرها كالمستحيل ... ومابك من تقي فيها وخير ... فتلك مواهب الرب الجليل ... وليس لها ولا منها ولكن ... من الرحمن فاشكر للدليل ...
قوله فإن تنج منها أي من هذه الخصلة العظيمة
قوله من ذي عظيمة أي تنج من شر عظيم
قوله وإني لا إخالك هو بكسر الهمزة أي أظنك والله اعلم


باب ما جاء في منكري القدر - تيسير العزيز الحميد ط الرياض

تيسير العزيز الحميد ط الرياض

باب ما جاء في منكري القدر
ش أي من الوعيد والقدر بالفتح والسكون ما يقدره الله من القضاء ولما كان توحيد الربوبية لا يتم الا باثبات القدر قال القرطبي

(1/618)

القدر مصدر قدرت الشي بتخفيف الدال أقدره وأقدره قدرا وقدر إذا حصلت بمقداره ويقال فيه قدرت اقدر تقديرا مشدد الدال فاذا قلنا إن الله تعالى قدر الأشياء فمعناه إنه تعالى علم مقاديرها وأحوالها وأزمانها قبل إيجادها ثم أوجد منها ما سبق في علمه أنه يوجده على نحو ما سبق في علمه فلا محدث في العالم العلوي والسفلي إلا هو صادر عن علمه تعالى وقدرته وإرادته هذا هو المعلوم من دين السلف الماضين الذي دلت عليه البراهين ذكر المصنف ما جاء في الوعيد فيمن أنكره تنبيها على وجوب الايمان ولهذا عده النبي صلى الله عليه و سلم من اركان الايمان كما ثبت في حديث جبريل عليه السلام لما سئل عن الايمان فقال أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره قال صدقت وعن عبدالله بن عمرو بن العاص قال قال رسول الله صلى الله عليه و سلم إن الله تعالى كتب مقادير الخلائق قبل أن يخلق السموات والارض بخمسين الف سنة قال وعرشه على الماء وعن ابن عمر رضي الله عنهما قال قال رسول الله صلى الله عليه و سلم كل شيء بقدر حتى العجز والكيس رواهما مسلم في صحيحه وعن علي رضي الله عنه قال قال رسول الله صلى الله عليه و سلم لا يؤمن عبد حتى يؤمن بأربع يشهد أن لا إله إلا الله وأني رسول الله بعثني بالحق ويؤمن بالموت والبعث بعد الموت ويؤمن بالقدر رواه الترمذي وابن ماجه والحاكم في صحيحه والأحاديث في ذلك كثيرة جدا قد افردها العلماء بالتصنيف قال البغوي في شرح السنة الايمان بالقدر فرض لازم وهو أن يعتقد أن الله تعالى خالق أعمال العباد خيرها وشرها كتبها عليهم في اللوح المحفوظ قبل أن يخلقهم قال الله تعالى والله

(1/619)

خلقكم وما تعلمون فالإيمان والكفر فالطاعة ووعد عليها الثواب ولا يرضى الكفر والمعصية ووعد عليهما العقاب قال الله تعالى ويضل الله الظالمين ويفعل الله ما يشاء
قال والقدر سر من أسرار الله تعالى لم يطلع عليه ملكا مقربا ولا نبيا مرسلا لا يجوز الخوض فيه والبحث عنه بطريق العقل بل يعتقد أن الله تعالى خلق الخلق فجعلهم فريقين أهل يمين خلقهم للنعيم فضلا وأهل شمال خلقهم للجحيم عدلا قال الله تعالى ولقد ذرأنا لجهنم كثيرا من الجن والانس وقد سأل رجل علي بن أبي طالب رضي الله عنه فقال يا أمير المؤمنين أخبرني عن القدر قال طريق مظلم فلا تسلكه فأعاد السؤال فقال بحر عميق لا تلجه فأعاد السؤال فقال سر الله خفي عليك فلا تفشه وقال شيخ الاسلام مذهب أهل السنة في هذا الباب وغيره ما دل عليه الكتاب والسنة وكان عليه السابقون الاولون من المهاجرين والأنصار والذين اتبعوهم باحسان وهو ان الله خالق كل شيء وربه ومليكه وقد دخل في ذلك جميع الاعيان القائمة بأنفسها وصفاتها القائمة بها من أفعال العباد وغير أفعال العباد وأنه سبحانه ما شاء كان وما لم يشأ لم يكن فلا يكون في الوجود شيء إلا بمشيئته وقدرته لا يمتنع عليه شيء شاءه بل هو قادر على كل شيء ولا يشاء شيئا الا وهو قادر عليه وأنه سبحانه يعلم ما كان وما يكون وما لم يكن لو كان كيف كان يكون فقد دخل في ذلك أفعال العباد وغيرها وقد قدر

(1/620)

مقادير الخلائق قبل أن يخلقهم قدر أرزاقهم وآجالهم وأعمالهم وكتب ذلك وكتب ما يصيرون اليه من سعادة وشقاوة فهم يؤمنون بخلقه لكل شيء وقدرته على كل شيء ومشيئته لكل ما كان وعلمه بالأشياء قبل أن تكون وتقديره لها وكتابته إياها قبل أن تكون وغلاة القدرية ينكرون علمه المتقدم وكتابته السابقة ويزعمون أنه أمر ونهي وهو لا يعلم من يطيعه ممن يعصيه بل الأمر أنف اي مستأنف وهذا القول أول ما حدث في الإسلام بعد انقراض عصر الخلفاء الراشدين وبعد إمارة معاوية بن أبي سفيان في زمن الفتنة التي كانت بين ابن الزبير وبني أمية في آخر عصر عبدالله بن عمر وعبدالله بن عباس وغيرهما من الصحابة وكان أول من ظهر ذلك عنه بالبصرة معبد الجهني فلما بلغ الصحابة قول هؤلاء تبرؤوا منهم وانكروا مقالتهم ثم لما كثر خوض الناس في القدر صار جمهورهم يقر بالعلم المتقدم والكتاب السابق ولكن ينكرون عموم مشيئة الله وعموم خلقه وقدرته ويظنون أنه لا معنى لمشيئته الا أمره فما شاء فقد أمر به وما لم يشأ لم يأمر به فلزمهم أنه قد يشاء مالا يكون ويكون ما لايشاء وأنكروا أن يكون الله خالقا لأفعال العباد أو قادرا عليها أو أن يخص بعض عباده من النعم مما يقتضي إيمانهم به وطاعتهم له وزعموا ان نعمته التي بما يمكن الايمان والعمل الصالح على الكفار كأبي جهل وابي لهب مثل نعمته بذلك على أبي بكر وعمر وعثمان وعلي بمنزلة رجل دفع إلى والديه بمال قسمه بينهم بالسوية لكن هؤلاء أحدثوا أعمالهم الصالحة وهؤلاء أحدثوا أعمالهم الفاسدة من غير نعمة خص الله بها المؤمنين وهذا قول باطل وقد قال الله تعالى يمنون عليك أن أسلموا قل لا تمنوا علي اسلامكم بل الله

(1/621)

يمن عليكم أن هداكم للإيمان إن كنتم صادقين وقال ولكن الله حبب إليكم الإيمان وزينه في قلوبكم وكره اليكم الكفر والفسوق والعصيان أولئك هم الراشدون فضلا من الله ونعمة والله عليم حكيم
وقال ابن القيم ما معناه مراتب القضاء والقدر أربع مراتب
الاولى علم الرب سبحانه بالأشياء قبل كونها
الثانية كتابة ذلك عنده في الأزل قبل خلق السموات والأرض
الثالثة مشيئته المتناولة لكل موجود فلا خروج لكائن كما لا خروخ له عن علمه
الرابعة خلقه لها وإيجاده وتكوينه فالله خالق كل شيء وما سواه مخلوق
قال وقال ابن عمر والذي نفس ابن عمر بيده لو كان لأحدهم مثل أحد ذهبا ثم أنفقه في سبيل الله ما قبله الله منه حتى يؤمن بالقدر ثم استدل بقول النبي صلى الله عليه و سلم الايمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره رواه مسلم
ش قوله وقال ابن عمر هو عبدالله بن عمر بن الخطاب
قوله لو كان لأحدهم مثل أحد ذهبا ثم أنفقه في سبيل الله ما قبله الله منه الخ هذا قول ابن عمر لغلاة القدرية الذين أنكروا أن يكون الله تعالى عالم بشيء من أعمال العباد قبل وقوعها منها وإنما يعلمها بعد كونها منهم كما تقدم

(1/622)

عنهم قال القرطبي ولا شك في تكفير من يذهب إلى ذلك فإنه جحد معلوم من الشرع بالضرورة لذلك تبرأ منهم ابن عمر وأفتى بأنهم لا تقبل منهم أعمالهم ولا نفقاتهم وأنهم كمن قال الله فيهم وما منعهم أن تقبل منهم نفقاتهم إلا أنهم كفروا بالله وبرسوله وهذا المذهب قد ترك اليوم فلا يعرف من ينسب اليه من المتأخرين من اهل البدع المشهورين فقال شيخ الاسلام لما ذكر كلام ابن عمر هذا وكذلك كلام ابن عباس وجابر بن عبدالله وواثلة بن الأسقع وغيرهم من الصحابة والتابعين لهم باحسان إلى يوم الدين وسائر أئمة المسلمين فيهم كثير حتى قال فيهم الأئمة كمالك والشافعي واحمد بن حنبل وغيرهم إن المنكرين لعلم الله المتقدم ينكرون القدر
وقوله ثم استدل بقول النبي صلى الله عليه و سلم الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره فجعل النبي صلى الله عليه و سلم في هذا الحديث كأنه لما سئل عن الاسلام ذكر أركان الاسلام الخمسة لأنها أصل الاسلام ولما سئل عن الايمان أجاب بقوله أن تؤمن بالله إلى آخره فيكون المراد حينئذ بالايمان جنس تصديق القلب وبالاسلام جنس العمل والقرآن والسنة مملوءان بإطلاق الايمان على الأعمال كما هما مملوءان باطلاق الاسلام على الايمان الباطن مع ظهور دلالتهما ايضا على الفرق بينهما ولكن حيث أفرد أحمد الاسمين دخل فيه الآخر وإنما يفرق بينهما حيث فرق بين الاسمين ومن أراد تحقيق ما أشرنا اليه فليراجع

(1/623)

كتاب الايمان الكبير لشيخ الاسلام اذا تبين هذا فوجه استدلال ابن عمر بالحديث من جهة أن النبي صلى الله عليه و سلم عد الايمان بالقدر من أركان الايمان فمن أنكره فلم يكن مؤمنا إذ الكافر بالبعض كافر بالكل فلا يكون مؤمنا متقيا والله لا يقبل إلا من المتقين وهذا قطعة من حديث جبريل عليه السلام وقد أخرجه مسلم بطوله أول كتاب الايمان في صحيحه من حديث يحيى بن معمر عن ابن عمر ولفظه عن يحيى بن يعمر قال كان أول من قال في القدر بالبصرة معبد الجهني فانطلقت أنا وحميد بن عبدالرحمن الحميري حاجين أو معتمرين فقلنا لو لقينا أحدا من اصحاب رسول الله صلى الله عليه و سلم فسألناه عما يقول هؤلاء في القدر فوفق لنا عبدالله بن عمر بن الخطاب داخلا المسجد فأكتنفته أنا وصاحبي أحدنا عن يمينه والآخر عن شماله فظننت أن صاحبي سيكل الكلام إلى فقت يا أبا عبد الرحمن إنه قد ظهر قبلنا أناس يقرؤون القرآن ويتقفرون العلم وذكر من شأنهم وأنهم يزعمون أن لا قدر وأن الامر أنف قال فإذا لقيت أولئك فأخبرهم أني بريء منهم وأنهم براء مني والذي يحلف به عبدالله بن عمر لو أن لأحدهم مثل أحد ذهبا فأنفقه ما قبله الله منه حتى يؤمن بالقدر ثم قال حدثني أبي عمر بن الخطاب قال بينما نحن عند رسول الله صلى الله عليه و سلم ذات يوم إذ طلع علينا رجل شديد بياض الثياب شديد سواء الشعر لا يرى عليه أثر السفر ولا يعرفه منا أحد حتى جلس إلى النبي صلى الله عليه و سلم فأسند ركبتيه الى ركبتيه ووضع كفيه على فخذيه فقال يا محمد أخبرني عن الاسلام وذكر الحديث وقوله خيره وشره أي خير القدر وشره أي انه تعالى قدر الخير والشر قبل خلق الخلق وإن جميع الكائنات بقضائه وقدره وإرادته لقوله تعالى وخلق كل شيء فقدره

(1/624)

تقديرا والله خلقكم وما تعلمون إنا كل شيء خلقناه بقدر وغير ذلك
فإن قلت كيف قال وتؤمن بالقدر خيره وشره وقد قال في الحديث والشر ليس اليك
قيل إثبات الشر في القضاء والقدر إنما هو بالاضافة إلى العبد والمفعول إن كان مقدرا عليه فهو بسبب جهله وظلمه وذنوبه لا إلى الخالق فله في ذلك من الحكم ما تقصر عنه أفهام البشر لأن الشر إنما هو بالذنوب وعقوباتها في الدنيا والآخرة فهو شر بالاضافة إلى العبد أما بالاضافة الى الرب سبحانه وتعالى فكله خير وحكمة فإنه صادر عن حكمه وعلمه وما كان كذلك فهو خير محض بالنسبة الى الرب سبحانه وتعالى إذ هو موجب أسمائه وصفاته ولهذا قال والشر ليس اليك أي تمتنع إضافته اليك بوجه من الوجوه فلا يضاف الشر الى ذاته وصفاته ولا أسمائه ولا أفعاله فإن ذاته منزهة عن كل شر وصفاته كذلك إذ كلها صفات كمال ونعوت جلال لا نقص فيها بوجه من الوجوه وأسماؤه كلها حسن ليس فيها اسم ذم ولا عيب وافعاله حكمة ورحمة ومصلحة وإحسان وعدل لا تخرج عن ذلك البتة وهو المحمود على ذلك كله فتستحيل إضافة الشر اليه فإنه ليس شر في الوجود إلا الذنوب وعقوبتها وكونها ذنوبا تأتي من نفس العبد فان سبب الذنب الظلم والجهل وهما في نفس العبد فإنه ذات مستلزمة للجهل والظلم وما فيه من العلم والعدل فإنما حصل له بفضل الله عليه وهو أمر خارج عن

(1/625)

نفسه فمن أراد الله به خيرا أعطاه الفضل فصدر منه الاحسان والبر والطاعة ومن أراد به شرا أمسكه عنه وخلاه ودواعي نفسه وطبعه وموجبها فصدر عنه موجب الجهل والظلم من كل شر وقبيح وليس منعه من ذلك شرا ولله في ذلك الحكمة التامة والحجة البالغة فهذا عدله وذلك فضله يؤتيه من يشاء والله ذو الفضل العظيم وهوالعلي الحكيم هذا معنى كلام ابن القيم وهو الحق
وحاصله أن الشر راجع الى مفعولاته لا إلى ذاته وصفاته ويتبين ذلك بمثال ولله المثل الأعلى لو أن ملكا من ملوك العدل كان معروفا بقمع المخالفين وأهل الفساد مقيما للحدود والتعزيرات الشرعية على أرباب اصحابها لعدوا ذلك خيرا يحمده عليه الملوك ويمدحه الناس ويشكرونه على ذلك فهو خير بالنسبة الى الملوك يمدح ويثنى به ويشكر عليه وإن كان شرا بالنسبة إلى من أقيم عليه فرب العالمين أولى بذلك لأن له الكمال المطلق من جميع الوجوه لإعتبارات وأيضا فلولا الشر هل كان يعرف الخير فإن الضد لا يعرف إلا بضده فإن لم تحط به خبرا فاذكر كلام ابن عقيل في الباب الذي قبل هذا وأسلم تسلم والله اعلم
قال وعن عباد بن الصامت أنه قال لابنه يا بني إنك لن تجد طعم الايمان حتى تعلم ان ما أصابك لم يكن ليخطئك وما أخطأك لم يكن ليصيبك سمعت رسول الله صلى الله عليه و سلم يقول إن أول ما خلق الله القلم فقال اكتب قال رب وماذا أكتب قال اكتب مقادير كل شيء حتى تقوم الساعة يا بني سمعت رسول الله صلى الله عليه و سلم يقول من مات على غير هذا فليس مني
ش قوله يا بني إنك لن تجد طعم الإيمان إلى آخره ابنه هذا

(1/626)

هو الوليد بن عبادة كما صرح به الترمذي في روايته وفيه أن للايمان طعما وهو كذلك فإن له حلاوة وطعما من ذاقه تسلى به عن الدنيا وما عليها وقد قال النبي صلى الله عليه و سلم ثلاث من كن فيه وجد حلاوة الإيمان الحديث وانما يكون العبد كذلك إذا كان مؤمنا بالقدر إذ يمتنع أن توجد الثلاث فيه وهو لا يؤمن بالقدر بل يكذب به ويرد على الله كلامه وعلى الرسول صلى الله عليه و سلم مقالته فإن المحبة التامة تقتضي المتابعة التامة فمن لم يؤمن بالقدر لم يكن الله ورسوله أحب اليه مما سواهما فلا يجد حلاوة الإيمان ولا طعمه بل إن كان منكرا للعلم القديم فهو كافر كما تقدم ولهذا روي عن بعض الأئمة القدرية الكبار باسناد صحيح أنه قال لما ذكر حديث ابن مسعود رضي الله عنه حدثني الصادق المصدوق الحديث ولو سمعت الأعمش يقول هذا لكذبته ولو سمعت زيد بن وهب يقول هذا لأجبته ولو سمعت عبدالله بن مسعود يقول هذا ما قبلته ولو سمعت رسول الله صلى الله عليه و سلم يقول هذا لرددته وذكر كلمة بعدها فهذا كفر صريح نعوذ بالله من موجبات غضبه وأليم عقابه وقد بين في الحديث كيفية الإيمان بالقدر أن يعلم أن ما أصابه لم يكن ليخطئه وما أخطأه لم يكن ليصيبه وهذا كما قال النبي صلى الله عليه و سلم في حديث جابر رضي الله عنه لا يؤمن عبد حتى يؤمن بالقدر خيره وشره حتى أن ما أصابه لم يكن ليخطئه وما أخطأه لم يكن ليصيبه رواه الترمذي والمعنى ان العبد لا يؤمن حتى يعلم أن ما يصيبه إنما أصابه في القدر أي قدر عليه من الخير والشر لم يكن ليخطئه أي يجاوزه فلا يصيبه وإنما أخطأه من الخير والشر في القدر أي لم يقدر عليه ما لم يكن ليصيبه كما قال تعالى ما أصاب من مصيبة في الأرض ولا في أنفسكم الا في كتاب

(1/627)

من قبل أن نبرأها إن ذلك على الله يسير وقال تعالى قل لن يصيبنا إلا ما كتب الله لنا هو مولانا وعلى الله فليتوكل المؤمنون
قوله إن أول ما خلق الله القلم قال شيخ الإسلام قد ذكرنا أن للسلف في العرضشوالقلم أيهما خلق قبل الآخر قولين كما ذكر ذلك الحافظ أبو العلي الهمداني وغيره
أحدهما أن القلم خلق أولا كما أطلق ذلك غير واحد وهذا هو الذي يفهم في ظاهر كتب المصنف في الأوائل للحافظ أبو عروبة الحراني ولد القاسم الطبراني للحديث الذي رواه أبو داود في سننه عن عبادة ابن الصامت وذكر الحديث المشروح
والثاني أن العرش خلق أولا قال الإمام عثمان بن سعيد الدارمي في تصنيفه قي الرد على الجهمية حدثنا محمد بن كثير العبدي أنبأنا سفيان الثوري ثنا أبو هاشم عن مجاهد عن ابن عباس قال إن الله كان على عرشه قبل أن يخلق شيئا فكان أول ما خلق الله القلم فأمره أن يكتب ما هو كائن وأن ما يجري على الناس على أمر قد فرغ منه وكذلك ذكر الحافظ أبو بكر البيهقي في كتاب الأسماء والصفات لما ذكر بدء الخلق ثم ذكر حديث الأعمش عن المنهال بن عمرو عن سعيد بن جبير عن ابن عباس أنه سئل عن قول الله تعالى وكان عرشه على الماء على أي شيء قال على متن الريح وروى حديث القاسم بن مرة

(1/628)

عن سعيد بن جبير عن ابن عباس أنه كان يحدث أن رسول الله صلىالله عليه وسلم قال أول شيء خلقه الله القلم وأمره فكتب كل شيء يكون قال البيهقي وإنما أراد والله أعلم أول شيء خلقه بعد خلق الماء والريح والعرش وذلك في حديث عمران بن حصين الذي اشار إليه وهو ما رواه البخاري من غير وجه مرفوعا عنه كان الله ولم يكن شيء قبله وكان عرشه على الماء ثم خلق السموات والأرض وكتب في الذكر كل شيء ورواه البيهقي كما رواه محمد هارون الروياني في مسنده وعثمان بن سعيد الدارمي وغيرهما من حديث الثقات المتفق على ثقتهم عن أبي اسحق عن الأعمش عن جامع بن شداد عن صفوان بن محرز عن عمران بن حصين عن النبي صلىالله عليه وسلم قال كان الله ولم يكن شيء غيره وكان عرشه على الماء ثم كتب في الذكر كل شيء ثم خلق السموات وذكر أحاديث وآثارا ثم قال ما معناه فثبت في النصوص الصحيحة أن العرش خلق أولا وقال ابن كثير قال قائلون خلق القلم أولا وهذا اختيار ابن جرير وابن الجوزي وغيرهما قال ابن جرير وبعد القلم السحاب الرقيق وبعده العرش واحتجوا بحديث عبادة
والذي عليه الجمهور أن العرش مخلقوق قبل ذلك كما دل على ذلك الحديث الذي رواه مسلم في صحيحه يعني حديث عبدالله بن عمرو بن العاص الذي تقدم قالوا وهذا التقدير هو كتابته بالقلم المقادير وقد دل الحديث أن ذلك بعد خلق العرش فثبت تقديم العرش على القلم الذي كتب به المقادير كما ذهب إلى ذلك الجماهير ويحمل حديث القلم على أنه أول المخلوقات من هذا العالم انتهى بمعناه
قوله اكتب مقادير كل شيء حتى تقوم الساعة قال شيخ الإسلام

(1/629)

وكذلك في حديث ابن عباس وغيره وهذا يبين أنه إنما أمره حينئذ أن يكتب مقدار هذا الخلق إلى قيام الساعة لم يكن حينئذ ما يكون بعد ذلك
قوله من مات على غير هذا لم يكن مني أي لأنه إذا كان جاحدا للعلم القديم فهو كافر كما قال كثير من أئمة السلف ناظروا القدرية بالعلم فإن أقروا به خصموا وإن جحدوا كفروا يريدون أن من أنكر العلم القديم السابق بأفعال العباد وأن الله قسمهم قبل خلقهم الى شقي وسعيد وكتب ذلك عنده في كتاب حفيظ فقد كذب القرآن فيكفر بذلك كما نص عليه الشافعي وأحمد وغيرهما وإن أقروا بذلك وأنكروا أن الله خلق أفعال العباد وشاءها وأرادها بينهم إرادة كونية قدرية فقد خصموا لأن ما أقروا به حجة عليهم فيما أنكروه وفي تكفير هؤلاء نزاع مشهور وبالجملة فهم أهل بدعة شنيعة والرسول صلى الله عليه و سلم بريء منهم كما هو بريء من الأولين وقد بيض المصنف آخر هذا الحديث ليعزوه وقد رواه أبو داود وهذا لفظه ورواه أحمد والترمذي وغيرهما
قال وفي رواية لابن وهب قال قال رسول الله صلى الله عليه و سلم فمن لم يؤمن بالقدر خيره وشره أحرقه الله بالنار
ش قوله وفي رواية لابن وهب هو الإمام الحافظ عبدالله بن وهب بن مسلم القرشي مولاهم المصري الفقيه ثقة إمام مشهور عابد له مصنفات منها الجامع وغيره مات سنة سبع وتسعين ومائة وله اثنان وسبعون سنة
قوله أحرقه الله بالنار أي لكفره أو بدعته إن كان ممن يقر بالعلم السابق وينكر خلق أفعال العباد فإن صاحب البدعة متعرض للوعيد كأصحاب الكبائر بل أعظم

(1/630)

قال وفي المسند والسنن عن أبي الديلمي قال أتيت أبي ابن كعب فقلت في نفسي شيء من القدر فحدثني بشيء لعل الله يذهبه من قلبي فقال لو أنفقت مثل أحد ذهبا ما قبله الله منك حتى تؤمن بالقدر وتعلم أن ما أصابك لم يكن ليخطئك وما أخطأك لم يكن ليصيبك ولو مت على غير هذا لكنت من أهل النار قال فأتيت عبدالله بن مسعود وحذيفة بن اليمان وزيد ثابت كلهم حدثني بمثل ذلك عن النبي صلى الله عليه و سلم حديث صحيح رواه الحاكم في صحيحه
ش قوله وفي المسند أي مسند الإمام أحمد والسنن أي سنن أبي داود وابن ماجه فقط بمعنى ما ذكر المصنف وفيه زيادة اختصرها المصنف ولفظ ابن ماجه حدثنا علي بن محمد حدثنا اسحق بن سليمان قال سمعت أبا سنان عن وهب بن خالد الحمصي عن أبي الديلمي قال وقع في نفسي شيء من هذا القدر خشيت أن يفسد علي ديني وأمري فأتيت أبي بن كعب فقلت يا أبا المنذر إنه قد وقع في قلبي شيء من هذا القدر فخشيت على ديني وأمري فحدثني من ذلك بشيء لعل الله أن ينفعني فقال لو أن الله عذب أهل سمواته وأهل أرضه لعذبهم وهو غير ظالم لهم ولو رحمهم لكانت رحمته خيرا لهم من أعمالهم ولو كان لك مثل أحد ذهبا أو مثل جبل أحد تنفقة في سبيل الله ما قبل منك حتى تؤمن بالقدر فتعلم أن ما أصابك لم يكن ليخطئك وما أخطأك لم يكن ليصيبك وإنك إن مت على غير هذا دخلت النار ولا عليك أن تأتي يا أخي عبدالله بن مسعود فتسأل فأتيت عبدالله فسألته فذكر مثل ما قال أبي وقال لي لا عليك أن تأتي حذيفة فأتيت حذيفة فسألته فقال مثل ما قال أئت زيد بن ثابت فاسأله فأتيت

(1/631)

زيد بن ثابت فسألته فقال سمعت رسول الله صلى الله عليه و سلم يقول لو أن الله عذب أهل سمواته وأهل أرضه لعذبهم وهو غير ظالم لهم ولو رحمهم لكانت رحمته خيرا لهم من أعمالهم ولو كان مثل أحد أو مثل جبل أحد ذهبا تنفقه في سبيل الله ما قبله الله منك حتى تؤمن بالقدر كله فتعلم أن ما أصابك لم يكن ليخطئك وما أخطأك لم يكن ليصيبك وإنك إن مت على غير هذا دخلت النار هذا حديث ابن ماجه ولفظ أبي داود كما ذكره المصنف إلا أنه قال ثم أتيت عبدالله بن مسعود فقال مثل ذلك ثم أتيت حذيفة بن اليمان فقال مثل ذلك ثم أتيت زيد بن ثابت فحدثني عن النبي صلىالله عليه وسلم بمثل ذلك
قوله عن أبي الديلمي هو عبدالله بن فيروز الديلمي وفيروز قاتل الأسود العنسي الكذاب وعبد الله هذا ثقة من كبار التابعين بل ذكره بعضهم في الصحابة والديلمي نسبة إلى جبل الديلم وهو من أبناء الفرس الذين بعثهم كسرى إلى اليمن
قوله وقع في نفسي شيء من القدر أي شك أو اضطراب يؤدي إلى شك فيه أو جحد له
قوله لو أنفقت مثل أحد ذهبا ما قبله الله منك هذا تمثيل على سبيل الفرض لا تحديد إذ لو فرض إنفاق ملء السموات والأرض كان ذلك
قوله حتى تؤمن بالقدر أي بأن جميع الأمور الكائنة خيرها وشرها وحلوها ومرها ونفعها وضرها وقليلها وكثيرها وكبيرها وصغيرها بقضائه وقدره وإرادته ومشيئته وأمره كما ذكر عن علي رضي الله عنه

(1/632)


باب ما جاء في المصورين - تيسير العزيز الحميد ط الرياض

تيسير العزيز الحميد ط الرياض

باب ما جاء في المصورين
عن أبي هريرة رضي الله عنه قال رسول الله صلى الله عليه و سلم قال الله تعالى ومن أظلم ممن ذهب يخلق كخلقي فليخلقوا ذرة أو ليخلقوا حبة أو ليخلقوا شعيرة اخرجاه
ولهما عن عائشة رضي الله عنها أن رسول الله صلى الله عليه و سلم قال أشد الناس عذابا يوم القيامة الذين يضاهؤون بخلق الله
ولهما عن ابن عباس سمعت رسول الله صلى الله عليه و سلم يقول كل مصور في النار يجعل له بكل صورة صورها نفس يعذب بها في جهنم
ولهما عنه مرفوعا من صور صورة في الدنيا كلف أن ينفخ فيها الروح وليس بنافخ
ولمسلم عن أبي الهياج قال قال لي علي ألا ابعثك على ما بعثني عليه رسول الله صلى الله عليه و سلم أن لا تدع صورة الا طمستها ولا قبرا مشرفا الا سويته
فيه مسائل
الأولى التغليظ الشديد في المصورين
الثانية التنبيه على العلة وهو ترك الأدب مع الله لقوله ومن أظلم ممن ذهب يخلق كخلقي
الثالثة التنبيه على قدرته وعجزهم لقوله فليخلقوا ذرة أو حبة أو شعيرة

(1/633)

الرابعة التصريح بأنهم أشد الناس عذابا
الخامسة أن الله يخلق بعدد كل صورة نفسا يعذب بها المصور في جهنم
السادسة أنه يكلف أن ينفخ فيها الروح
السابعة الأمر بطمسها اذا وجدت
قوله باب ما جاء في المصورين
أي من عظيم عقوبة الله لهم وعذابه وقد ذكر النبي صلى الله عليه و سلم العلة وهي المضاهاة بخلق الله لأن الله تعالى له الخلق والأمر فهو رب كل شيء ومليكه وهو خالق كل شيء وهو الذي صور جميع المخلوقات وجعل فيها الأرواح التي تحصل بها الحياة كما قال الله تعالى الذي أحسن كل شيء خلقه وبدأ خلق الإنسان من طين ثم جعل نسله من سلالة من ماء مهين ثم سواه ونفخ فيه من روحه وجعل لكم السمع والأبصار والأفئدة قليلا ما تشكرون فالمصور لما صور الصورة على شكلك ما خلقه الله تعالى من إنسان وبهيمة صار مضاهيا لخلق الله فصار ما صور عذابا له يوم القيامة وكلف أن ينفخ فيها الروح وليس بنافخ فكان أشد الناس عذابا لأن ذنبه من أكبر الذنوب
فإذا كان هذا فيمن صور صورة على مثال ما خلقه الله تعالى من الحيوان فكيف بحال من سوى المخلوق برب العالمين وشبهه بخلقه وصرف له شيئا من العبادة التي ما خلق الله الخلق إلا ليعبدوه وحده بما لا يستحقه غيره من كل

(1/634)

عمل يحبه الله من العبد ويرضاه فتسوية المخلوق بالخالق بصرف حقه لمن لا يستحقه من خلقه وجعله شريكا له فيما اختص به تعالى وتقدس هو أعظم ذنب عصي الله تعالى به ولهذا أرسل رسله وأنزل كتبه لبيان هذا الشرك والنهي عنه وإخلاص العبادة بجميع أنواعها لله تعالى فنجى الله تعالى رسله ومن أطاعهم وأهلك من جحد التوحيد واستمر على الشرك والتنديد فما اعظمه من ذنب إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء ومن يشرك بالله فكأنما خر من السماء فتخطفه الطير أو تهوي به الريح في مكان سحيق
قوله ولمسلم عن أبي الهياج الأسدي حيان بن حصين قال قال لي علي رضي الله عنه هو أمير المؤمنين علي بن أبي طالب رضي الله عنه
قوله ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه و سلم أن لا تدع صورة إلا طمستها ولا قبرا مشرفا إلا سويته
فيه تصريح بأن النبي صلى الله عليه و سلم بعث عليا لذلك أما الصور فلمضاهاتها لخلق الله وأما تسوية القبور فلما في تعليتها من الفتنة بأربابها وتعظيمها وهو من ذرائع الشرك ووسائله فصرف الهمم إلى هذا وأمثاله من مصالح الدين ومقاصده وواجباته ولما وقع التساهل في هذه الأمور وقع المحذور وعظمت الفتنة بأرباب القبور وصارت محطا لرحال العابدين المعظيمن لها فصرفوا لها جل العبادة من الدعاء والاستعانة والاستغاثة والتضرع لها والذبح لها والنذور وغير ذلك من كل شرك محظور
قال العلامة ابن القيم رحمه الله ومن جمع بين سنة رسول الله صلى الله عليه و سلم في القبور

(1/635)

وما أمر به ونهى عنه وما كان عليه أصحابه وبين ما عليه أكثر الناس اليوم رأى أحدهما مضادا للآخر مناقضا له بحيث لا يجتمعان أبدا فنهى رسول الله صلى الله عليه و سلم عن الصلاة إلى القبور وهؤلاء يصلون عندها وإليها ونهى عن اتخاذها مساجد وهؤلاء يبنون عليها المساجد ويسمونها مشاهد مضاهاة لبيوت الله ونهى عن إيقاد السرج عليها وهؤلاء يوقفون الوقوف على إيقاد القناديل عليها ونهى عن أن تتخذ عيدا وهؤلاء يتخذونها أعيادا ومناسك ويجتمعون لها كاجتماعهم للعيد أو أكثر وأمر بتسويتها كما روى مسلم في صحيحه عن أبي الهياج الأسدي فذكر حديث الباب وحديث تمامة بن شفي وهو عند مسلم أيضا قال كنا مع فضالة بن عبيد بأرض الروم برودس فتوفي صاحب لنا فأمر فضالة بقبره فسوي ثم قال سمعت رسول الله صلى الله عليه و سلم يأمر بتسويتها وهؤلاء يبالغون في مخالفة هذين الحديثين يرفعونها عن الأرض كالبيت ويعقدون عليها القباب ونهى عن تجصيص القبر والبناء عليه كما روى مسلم في صحيحه عن جابر رضي الله عنه قال نهى رسول الله صلى الله عليه و سلم عن تجصيص القبر وأن يقعد عليه وأن يبني عليه ونهى عن الكتابة عليها كا روى أبو داود في سننه عن جابر أن رسول الله صلىالله عليه وسلم نهى عن تجصيص القبور وأن يكتب عليها قال الترمذي حديث حسن صحيح وهؤلاء يتخذون عليها الألواح ويكتبون عليها القرآن وغيره ونهى أن يزاد عليها غير ترابها كما روى أبو دواد عن جابر أيضا أن رسول الله صلى الله عيله وسلم نهى أن يجصص القبر أو يكتب عليه أو يزاد عليه وهؤلاء يزيدون عليه الآجر والجص والاحجار قال إبراهيم النخعي كانوا يكرهون الآجر على قبورهم
والمقصود أن هؤلاء المعظمين للقبور المتخذيها أعيادا الموقدين عليها

(1/636)

السرج الذين يبنون عليها المساجد والقباب مناقضون لما أمر به رسول الله صلى الله عليه و سلم محادون لما جاء به وأعظم ذلك اتخاذها مساجد وإيقاد السرج عليها وهو من الكبائر وقد صرح الفقهاء من أصحاب احمد وغيرهم بتحريمه
قال أبو محمد المقدسي ولو أبيح اتخاذ السرج عليها لم يلعن من فعله ولأن فيه تضييعا للمال في غير فائدة وإفراطا في تعظيم القبور اشبه تعظيم الأصنام قال ولا يجوز اتخاذ المساجد على القبور لهذا الخبر ولأن النبي صلى الله عليه و سلم قال لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد يحذر ما صنعوا متفق عليه ولأن تجصيص القبور بالصلاة عندها يشبه تعظيم الأصنام بالسجود لها والتقرب إليها وقد روينا أن ابتداء عبادة الأصنام تعظيم الأموات باتخاذ صورهم والتمسح بها والصلاة عندها انتهى
وقد آل الأمر بهؤلاء الضلال المشركين إلى أن شرعوا للقبور حجا ووضعوا لها مناسك حتى صنف بعض غلاتهم في ذلك كتابا سماه مناسك حج المشاهد مضاهاة منه القبور بالبيت الحرام ولا يخفى أن هذا مفارقة لدين الاسلام ودخول في دين عباد الأصنام فانظر إلى هذا التباين العظيم بين ما شرعه رسول الله صلى الله عليه و سلم وقصده من النهي عما تقدم ذكره في القبور وبين ما شرعه هؤلاء وقصدوه ولا ريب أن في ذلك من المفاسد ما يعجر عن حصره
فمنها تعظيم الموقع في الافتتان بها ومنها اتخاذها أعيادا ومنها السفر إليها ومنها مشابهة عباد الأصنام بما يفعل عندها من العكوف عليها والمجاورة عندها وتعليق الستور عليها وعبادها يرجحون المجاورة عندها على المجاورة عند المسجد الحرام ويرون سدانتها أفضل من خدمة المساجد والويل عندهم لقيمها ليلة يطفىء القنديل المعلق عليها ومنها النذر لها ولسدنتها ومنها اعتقاد المشركين فيها أن بها يكشف البلاء وينصر على الأعداء ويستنزل

(1/637)

غيث السماء وتفرج الكروب وتقضى الحوائج وينصر المظلوم ويجار الخائف إلى غير ذلك ومنها الدخول في لعنة الله ورسوله باتخاذ المساجد عليها وإيقاد السرج عليها ومنها الشرك الأكبر الذي يفعل عندها
ومنها إيذاء أصحابها بما يفعله المشركون بقبورهم فإنهم يؤذيهم ما يفعل عند قبورهم ويكرهونه غاية الكراهية كما أن المسيح عليه السلام يكره ما يفعله النصارى عند قبره وكذلك غيره من الأنبياء والمشايخ يؤذيهم ما يفعله أشباه النصارى عند قبورهم ويوم القيامة يتبرؤون منهم كما قال تعالى ويوم يحشرهم وما يعبدون من دون الله فيقول أنتم أضللتم عبادي هؤلاء أم هم ضلوا السبيل قالوا سبحانك ما كان ينبغي لنا أن نتخذ من دونك من أولياء ولكن متعتهم وآباءهم حتى نسوا الذكر وكانوا قوما بورا قال الله تعالى للمشركين فقد كذبوكم بما تقولون وقال تعالى وإذ قال الله يا عيسى بن مريم أأنت قلت للناس اتخذوني وأمي إلهين من دون الله قال سبحانك ما يكون لي أن أقول ما ليس لي بحق الآية وقال تعالى ويوم يحشرهم جميعا ثم يقول للملائكة أهؤلاء إياكم كانوا يعبدون قالوا سبحانك أنت ولينا من دونهم بل كانوا يعبدون الجن أكثرهم بهم مؤمنون
ومنها إماتة السنن وإحياء البدع
ومنها تفضيلها على خير البقاع وأحبها إلى الله فإن عباد القبور يقصدونها مع التعظيم والاحترام والخشوع ورقة القلب والعكوف بالهمة

(1/638)

على الموتى بما لا يفعلونه في المساجد ولا يحصل لهم فيها نظيره ولا قريبا منه
ومنها أن الذي شرعه الرسول صلى الله عليه و سلم عند زيارة القبور إنما هو تذكر الآخرة والإحسان إلى المزور بالدعاء له والترحم عليه والاستغفار له وسؤال العافية له فيكون الزائر محسنا إلى نفسه وإلى الميت فقلب هؤلاء المشركون الأمر وعكسوا الدين وجعلوا المقصود بالزيارة الشرك بالميت ودعاءه والدعاء به وسؤاله حوائجهم واستنزال البركة منه ونصره لهم على الأعداء ونحو ذلك فصاروا مسيئين إلى انفسهم وإلى الميت
وكان رسول الله صلى الله عليه و سلم قد نهى الرجال عن زيارة القبور سدا للذريعة فلما تمكن التوحيد في قلوبهم أذن لهم في زيارتها على الوجه الذي شرعه ونهاهم أن يقولوا هجرا ومن أعظم الهجر الشرك عندها قولا وفعلا
وفي صحيح مسلم عن أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه و سلم زوروا القبور فإنها تذكركم الموت وعن ابن عباس رضي الله عنهما قال مر رسول الله صلى الله عليه و سلم بقبور المدينة فأقبل عليهم بوجهه فقال السلام عليكم يا أهل القبور يغفر الله لنا ولكم أنتم سلفنا ونحن بالأثر رواه أحمد والترمذي وحسنه
فهذه الزيارة التي شرعها رسول الله صلى الله عليه و سلم لأمته وعلمهم إياها هل تجد فيها شيئا مما يعتمده أهل الشرك والبدع أم تجدها مضادة لما هم عليه من كل وجه وما أحسن ما قال مالك بن أنس رحمه الله لن يصلح آخر هذه الأمة إلا ما أصلح أولها ولكن كلما ضعف تمسك الأمم بعهود أنبيائهم ونقص إيمانهم أعرضوا عن ذلك بما أحدثوه من البدع والشرك
ولقد جرد السلف الصالح التوحيد وحموا جانبه حتى كان أحدهم إذا سلم على

(1/639)

النبي صلى الله عليه و سلم ثم أراد الدعاء استقبل القبلة وجعل ظهره الى جدار القبر ثم دعا ونص على ذلك الأئمة الأربعة أنه يستقبل القبلة وقت الدعاء حتى لا يدعو عند القبر فإن الدعاء عبادة وفي الترمذي وغيره الدعاء هو العبادة فجرد السلف العبادة لله ولم يفعلوا عند القبور منها إلا ما أذن فيه رسول الله صلى الله عليه و سلم من الدعاء لأصحابها والاستغفار لهم والترحم عليهم وأخرج أبو داود عن أبي هريرة قال قال رسول الله صلى الله عليه و سلم لا تجعلوا بيوتكم قبورا ولا تجعلوا قبري عيدا وصلوا علي فإن صلاتكم تبلغني حيث كنتم وإسناده جيد ورواته ثقات مشاهير
وقوله ولا تجعلوا بيوتكم قبورا أي لا تعطلوها عن الصلاة فيها والدعاء والقراءة فتكون بمنزلة القبور فأمر بتحري النافلة في البيوت ونهى عن تحري النافلة عند القبور وهذا ضد ما عليه المشركون من النصارى وأشباههم
ثم إن في تعظيم القبور واتخاذها أعيادا من المفاسد العظيمة التي لا يعلمها إلا الله ما يغضب لأجله كل من في قلبه وقار لله وغيره على التوحيد وتهجين وتقبيح للشرك ولكن ما لجرح بميت إيلام
فمن المفاسد اتخاذها أعيادا والصلاة إليها والطواف بها وتقبيلها واستلامها وتعفير الخدود على ترابها وعبادة أصحابها والاستغاثة بهم وسؤالهم النصر والرزق والعافية وقضاء الدين وتفريج الكربات وإغاثة اللهفات وغير ذلك من أنواع الطلبات التي كان عباد الأوثان يسألونها أوثانهم فلو رأيت غلاة المتخذين لها عيدا وقد نزلوا عن

(1/640)

الأكوار والدواب إذا رأوها من مكان بعيد فوضعوا لها الجباه وقبلوا الأرض وكشفوا الرؤوس وارتفعت أصواتهم بالضجيج وتباكوا حتى تسمع لهم النشيج ورأوا أنهم قد أربوا في الربح على الحجيج فاستغاثوا بمن لا يبدىء ولا يعيد ونادوا ولكن من مكان بعيد حتى اذا دنوا منها صلوا عند القبر ركعتين ورأوا أنهم قد أحرزوا من الأجر ما لم يحرزه من صلى إلى القبلتين فتراهم حول القبر ركعا سجدا يبتغون فضلا من الميت ورضوانا وقد ملؤوا أكفهم خيبة وخسرانا
فلغير الله بل للشيطان ما يراق هناك من العبرات ويرتفع من الأصوات ويطلب من الميت من الحاجات ويسأل من تفريج الكربات وإغاثة اللهفات وإغناء ذوي الفاقات ومعافاة ذوي العاهات والبليات ثم انثنوا بعد ذلك حول القبر طائفين تشبيها له بالبيت الحرام الذي جعله الله مباركا وهدى للعالمين ثم أخذوا في التقبيل والاستلام أرأيت الجحر الأسود وما يفعل به وفد البيت الحرام ثم عفروا لديه تلك الجباه والخدود التي يعلم الله أنها لم تعفر كذلك بين يديه في السجود ثم كملوا مناسك حج القبر بالتقصير هناك والحلاق واستمتعوا بخلاقهم من ذلك الوثن إذ لم يكن لهم عند الله من خلاق وقد قربوا لذلك الوثن القرابين وكانت صلاتهم ونسكهم وقربانهم لغير الله رب العالمين فلو رأيتهم يهنىء بعضهم بعضا ويقول أجزل الله لنا ولكم أجرا وافرا وحظا فإذا رجعوا سألهم غلاة المتحلفين أن يبيع أحدهم ثواب حجة القبر بحجة المتخلف إلى البيت الحرام فيقول لا ولا بججك كل عام
هذا ولم نتجاوز فيما حكيناه عنهم ولا استقصينا جميع بدعهم وضلالهم

(1/641)

إذ هي فوق ما يخطر بالبال ويدور في الخيال وهذا مبدأ عبادة الأصنام في قوم نوح كما تقدم وكل من شم أدنى رائحة من العلم والفقة يعلم أن من أهم الأمور سد الذريعة إلى هذا المحظور وأن صاحب الشرع أعلم بعاقبة ما نهى عنه وما يؤول إليه وأحكم في نهيه عنه وتوعده عليه وأن الخير والهدى في اتباعه وطاعته والشر والضلال في معصيته ومخالفته انتهى كلامه


باب ما جاء في كثرة الحلف - تيسير العزيز الحميد ط الرياض

تيسير العزيز الحميد ط الرياض

باب ما جاء في كثرة الحلف
وقول الله تعالى واحفظوا أيمانكم
عن أبي هريرة رضي الله عنه قال سمعت رسول الله صلى الله عليه و سلم يقول الحلف منفقة للسلعة ممحقة للكسب أخرجاه
وعن سلمان أن رسول الله صلى الله عليه و سلم قال ثلاثة لا يكلمهم الله ولا يزكيهم ولهم عذاب أليم أشيمط زان وعائل مستكبر ورجل جعل الله بضاعته لا يشتري إلا بيمينه ولا يبيع الا بيمينه رواه الطبراني بسند صحيح
وفي الصحيح عن عمران بن حصين رضي الله عنه قال قال رسول الله صلى الله عليه و سلم خبر أمتي قرني ثم الذين يلونهم ثم الذين يلونهم قال عمران فلا أدري أذكر بعد قرنه مرتين أو ثلاثا ثم إن بعدكم قوم يشهدون ولا يستشهدون ويخونون ولا يؤتمنون وينذرون ولا يوفون ويظهر فيهم السمن

(1/642)

وفيه عن ابن مسعود أن النبي صلى الله عليه و سلم قال خير الناس قرني ثم الذين يلونهم ثم الذين يلونهم ثم الذين يلونهم ثم يجيء قوم تسبق شهادة أحدهم يمينه ويمينه شهادته
وقال ابراهيم كانوا يضربوننا على الشهادة والعهد ونحن صغار
فيه مسائل
الأولى الوصية بحفظ الأيمان
الثانية الإخبار بأن الحلف منفقة للسلعة ممحقة للبركة
الثالثة الوعيد الشديد فيمن لا يبيع ولا يشتري إلا بيمينه
الرابعة التنبيه على أن الذنب يعظم مع قلة الداعي
الخامسة ذم الذين يحلفون ولا يستحلفون
السادسة ثناؤه صلى الله عليه و سلم على القرون الثلاثة أو الأربعة وذكر ما يحدث
السابعة ذم الذين يشهدون ولا يستشهدون
الثامنة كون السلف يضربون الصغار على الشهادة والعهد
قوله باب ما جاء في كثرة الحلف
أي من النهي عنه والوعيد وقول الله تعالى واحفظوا أيمانكم
قال ابن جرير لا تتركوها بغير تكفير وذكر غيره من المفسرين عن ابن عباس يريد لا تحلفوا وقال آخرون احفظوا أيمانكم عن الحنث فلا تحنثوا

(1/643)

والمصنف أراد من الآية المعنى الذي ذكره ابن عباس فإن القولين متلازمان فيلزم من كثرة الحلف كثرة الحنث مع ما يدل عليه من الاستخفاف وعدم التعظيم لله وغير ذلك مما ينافي كمال التوحيد الواجب أو عدمه
قوله عن أبي هريرة رضي الله عنه قال سمعت رسول الله صلى الله عليه و سلم يقول الحلف منفقة للسلع ممحقة للكسب أخرجاه أي البخاري ومسلم وأخرجه أبو داود والنسائي
والمعنى أنه إذا حلف على سلعة أنه أعطى فيها كذا وكذا أو أنه اشتراها بكذا وكذا وقد يظنه المشتري صادقا فيما حلف عليه فيأخذها بزيادة على قيمتها والبائع كذاب وحلف طمعا في الزيادة فيكون قد عصى الله تعالى فيعاقب بمحق البركة فإذا ذهبت بركة كسبه دخل عليه من النقص أعظم من تلك الزيادة التي دخلت عليه بسبب حلفه وربما ذهب ثمن تلك السلعة رأسا وما عند الله لا ينال إلا بطاعته وإن تزخرفت الدنيا للعاصي فعاقبتها اضمحلال وذهاب وعقاب
قوله وعن سلمان رضي الله عنه أن رسول الله صلى الله عليه و سلم قال ثلاثة لا يكلمهم الله ولا يزكيهم ولهم عذاب أليم أشميط زان وعائل مستكبر ورجل جعل الله بضاعته لا يشتري إلا بيمينه ولا يبيع إلا بيمينه رواه الطراني بسند صحيح
وسلمان لعله سلمان الفارسي أبو عبدالله أسلم مقدم النبي صلى الله عليه و سلم المدينة وشهد الخندق روى عنه أبو عثمان النهدي وشرحبيل بن السمط وغيرهما قال النبي صلىالله عليه وسلم سلمان منا أهل البيت إن الله يحب من أصحابي أربعة عليا وأبا ذر وسلمان والمقداد أخرجه الترمذي وابن ماجه قال الحسن كان سلمان أميرا على ثلاثين ألفا يخطب بهم في عباءة يفترش نصفها

(1/644)

ويلبس نصفها توفي في خلافة عثمان رضي الله عنه قال أبو عبيدة سنة ست وثلاثين عن ثلاثمائة وخمسين سنة ويحتمل أنه سلمان بن عامر بن أوس الضبي
قوله ثلاثة لا يكلمهم الله نفي كلام الرب تعالى وتقدس عن هؤلاء العصاة دليل على أنه يكلم من أطاعه وأن الكلام صفة من صفات كماله والأدلة على ذلك من الكتاب والسنة أظهر شيء وأبينه وهذا هو الذي عليه أهل السنة والجماعة من المحققين قيام الأفعال بالله سبحانه وأن الفعل يقع بمشيئته تعالى وقدرته شيئا فشيئا ولم يزل متصفا به فهو حادث الآحاد قديم النوع كما يقول ذلك أئمة أصحاب الحديث وغيرهم من أصحاب الشافعي وأحمد وسائر الطوائف كما قال تعالى إنما أمره إذا أراد شيئا أن يقول له كن فيكون فأتى بالحروف الدالة على الحال والاستقبال أيضا وذلك في القرآن كثير
قال شيخ الاسلام ابن تيمية رحمه الله فإذا قالوا لنا يعني النفاة فهذا يلزمه أن تكون الحوادث قائمة به ومن أنكر هذا قبلكم من السلف والأئمة ونصوص القرآن والسنة تتضمن ذلك مع صريح العقل ولفظ الحوادث مجمل فقد يراد به الأعراض والنقائص والله تعالى منزه عن ذلك ولكن يقوم به ما يشاء من كلامه وأفعاله ونحو ذلك مما دل عليه الكتاب والسنة والقول الصحيح هو قول أهل العلم والحديث الذين يقولون لم يزل الله متكلما إذا شاء كما قال ابن المبارك وأحمد بن حنبل وغيرهما من أئمة السنة
قلت ومعنى قيام الحوادث به تعالى قدرته عليها وإيجاده لها بمشيئته وأمره والله اعلم

(1/645)

قوله ولا يزكيهم ولهم عذاب أليم لما عظم ذنبهم عظمت عقوبتهم فعوقبوا بهذه الثلاث التي هي أعظم العقوبات
قوله أشيمط زان صغره تحقيرا له وذلك لأن داعي المعصية ضعف في حقه فدل على أن الحامل له على الزنا محبة المعصية والفجور وعدم خوفه من الله وضعف الداعي إلى المعصية مع فعلها يوجب تغليظ العقوبة عليه بخلاف الشاب فإن قوة داعي الشهوة منه قد تغلبه مع خوفه من الله وقد يرجع على نفسه بالندم ولومها على المعصية فينتهي ويرجع
وكذا العائل المستكبر وليس له ما يدعوه إلى الكبر لأن الداعي إلى الكبر في الغالب كثرة المال والنعم والرياسة والعائل الفقير لا داعي له إلى أن يستكبر فاستكباره مع عدم الداعي إليه يدل على أن الكبر طبيعة له كامن في قلبه فعظمت عقوبته لعدم الداعي إلى هذا الخلق الذميم الذي هو من اكبر المعاصي
قوله ورجل جعل الله بضاعته بنصب الاسم الشريف اي الحلف به جعله بضاعته لملازمته له وغلبته عليه وهذه أعمال تدل على أن صاحبها إن كان موحدا فتوحيده ضعيف وأعماله ضعيفة بحسب ما قام بقلبه وظهر على لسانه وعمله من تلك المعاصي العظيمة على قلة الداعي إليها نسأل الله السلامة والعافية ونعوذ بالله من كل عمل لا يحبه ربنا ولا يرضاه
قوله وفي الصحيح أي صحيح مسلم وأخرجه أبو داود والترمذي ورواه البخاري بلفظ خيركم
قوله عن عمران بن حصين رضي الله عنه قال قال رسول الله صلى الله عليه و سلم خير أمتي قرني ثم الذين يلونهم ثم الذين يلونهم قال عمران فلا أدري أذكر بعد قرنه

(1/646)

مرتين أو ثلاثا ثم إن بعدكم قوما يشهدون ولا يستشهدون ويخونون ولا يؤتمنون وينذرون ولا يوفون ويظهر فيهم السمن
قوله خير أمتي فرني لفضيلة أهل ذلك القرن في العلم والإيمان والأعمال الصالحة التي يتنافس فيها المتنافسون ويتفاضل فيها العاملون فغلب الخير فيها وكثر أهله وقل الشر فيها وأهله واعتز فيها الاسلام والإيمان وكثر فيها العلم والعلماء ثم الذين يلونهم فضلوا على من بعدهم لظهور الإسلام فيهم وكثرة الداعي إليه والراغب فيه والقائم به وما ظهر فيه من البدع أنكر واستعظم وأزيل كبدعة الخوارج والقدرية والرافضة فهذه البدع وإن كانت قد ظهرت فأهلها في غاية الذل والمقت والهوان والقتل فيمن عاند منهم ولم يتب
قوله فلا أدري أذكر بعد قرنه مرتين أو ثلاثا هذا شك من راوي الحديث عمران بن حصين رضي الله عنه والمشهور في الروايات أن القرون المفضلة ثلاثة الثالث دون الأولين في الفضل لكثرة البدع فيه لكن العلماء متوافرون والاسلام فيه ظاهر والجهاد فيه قائم ثم ذكر ما وقع بعد القرون الثلاثة من الجفاء في الدين وكثرة الأهواء
فقال ثم إن بعدكم قوما يشهدون ولا يشتشهدون لاستخفافهم بأمر الشهادة وعدم تحريهم للصدق وذلك لقلة دينهم وضعف إسلامهم
قوله ويخونون ولا يؤتمنون يدل على أن الخيانة قد غلبت على كثير منهم أو أكثرهم قوله وينذرون ولا يوفون اي لا يؤدون ما وجب عليهم فظهور هذه الأعمال الذميمة يدل على ضعف إسلامهم وعدم إيمانهم

(1/647)

قوله ويظهر فيهم السمن لرغبتهم في الدنيا ونيل شهواتهم والتنعم بها وغفلتهم عن الدار الآخرة والعمل لها وفي حديث أنس لا يأتي على الناس زمان إلا والذي بعده شر منه حتى تلقوا ربكم قال أنس سمعته من نبيكم صلى الله عليه و سلم فما زال الشر يزيد في الأمة حتى ظهر الشرك والبدع في كثير منهم حتى فيمن ينتسب إلى العلم ويتصدر للتعليم والتصنيف
قلت بل قد دعوا إلى الشرك والضلال والبدع وصنفوا في ذلك نظما ونثرا فنعوذ بالله من موجبات غضبه
قوله وفيه عن ابن مسعود رضي الله تعالى عنه أن النبي صلى الله عليه و سلم قال خير الناس قرني ثم الذين يلونهم ثم الذين يلونهم ثم الذين يلونهم ثم يجيء قوم تسبق شهادة أحدهم يمينه ويمينه شهادته
قلت وهذه حال من صرف رغبته إلى الدنيا ونسي المعاد فخف أمر الشهادة واليمين عنده تحملا وأداء لقلة خوفه من الله وعدم مبالاته بذلك وهذا هو الغالب على الأكثر والله المستعان فإذا كان هذا قد وقع في صدر الإسلام الأول فما بعده أكثر بأضعاف فكن من الناس على حذر
قوله قال إبراهيم هو النخعي كانوا يضربوننا على الشهادة والعهد ونحن صغار وذلك لكثرة علم التابعين وقوة إيمانهم ومعرفتهم بربهم وقيامهم بوظيفة الأمر بالمعروف والنهي عن المنكر لأنه من أفضل الجهاد ولا يقوم الدين إلا به وفي هذا الرغبة في تمرين الصغار على طاعة ربهم ونهيهم عما يضرهم ذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم

(1/648)


باب ما جاء في ذمة الله وذمة نبيه - تيسير العزيز الحميد ط الرياض

تيسير العزيز الحميد ط الرياض

باب ما جاء في ذمة الله وذمة نبيه
وقوله وأفوا بعهد الله إذا عاهدتم ولا تنقضوا الأيمان بعد توكيدها وقد جعلتم الله عليكم كفيلا
وعن بريدة قال كان رسول الله صلى الله عليه و سلم إذا أمر أميرا على جيش أو سرية أوصاه بتقوى الله ومن معه من المسلمين خيرا فقال اغزوا بسم الله في سبيل الله قاتلوا من كفر بالله
اغزوا ولا تغلوا ولا تغدروا ولا تمثلوا ولا تقتلوا وليدا وإذا لقيت عدوك من المشركين فادعهم الى ثلاث خصال أو خلال فأيتهن ما أجابوك فاقبل منهم وكف عنهم ثم ادعهم الى الإسلام فإن أجابوك فاقبل منهم ثم ادعهم الى التحول من دارهم الى دار المهاجرين وأخبرهم أنهم إن فعلوا ذلك فلهم ما للمهاجرين وعليهم ما على المهاجرين
فإن أبوا ان يتحولوا منها فأخبرهم أنهم يكونون كأعراب المسلمين يجري عليهم حكم الله تعالى ولا يكون لهم في الغيمة والفيء شيء إلا أن يجاهدوا مع المسلمين فإن هم أبوا فاسألهم الجزية فإن هم أجابوك فاقبل منهم وكف عنهم فإن هم أبوا فاستعن بالله وقاتلهم
وإذا حاصرت أهل حصن فأرادوك أن تجعل لهم ذمة الله وذمة نبيه فلا

(1/649)

تجعل لهم ذمة الله وذمة نبيه ولكن اجعل لهما ذمتك وذمة أصحابك فإنكم إن تخفروا ذممكم وذمة أصحابكم أهون من أن نخفروا ذمة الله وذمة نبيه وإذا حاصرت أهل حصن فأرادوك أن تنزلهم على حكم الله فلا تنزلهم ولكن أنزلهم على حكمك فإنك لا تدري أتصيب فيهم حكم الله أم لا رواه مسلم
فيه مسائل
الأولى الفرق بين ذمة الله وذمة نبيه وذمة المسلمين
الثانية الإرشاد إلى أقل الأمرين خطرا
الثالثة قوله اغزوا بسم الله في سبيل الله
الرابعة قوله قاتلوا من كفر بالله
الخامسة قوله استعن بالله وقاتلهم
السادسة الفرق بين حكم الله وحكم العلماء
السابعة في كون الصحابي يحكم عند الحاجة بحكم لا يدري أيوافق حكم الله أم لا
قوله باب ما جاء في ذمة الله وذمة رسوله
وقول الله تعالى وأفوا بعهد الله إذا عاهدتم ولا تنقضوا الأيمان بعد وكيدها وقد جعلتم الله عليكم كفيلا الآية
قال العماد بن كثير وهذا مما يأمر الله تعالى به وهو الوفاء بالعهود

(1/650)

والمواثيق والمحافظة على الأيمان المؤكدة ولهذا قال ولا تنقضوا الإيمان بعد توكيدها ولا تعارض بين هذا وقوله ولا تجعلوا الله عرضة لأيمانكم وبين قوله ذلك كفارة أيمانكم إذا حلفتم واحفظوا أيمانكم أي لا تتركوها بلا تكفير وبين قوله صلى الله عليه و سلم في الصحيحين إني والله إن شاء الله لا أحلف على يمين فأرى غيرها خيرا منها الا أتيت الذي هو خير منها وتحللتها وفي رواية وكفرت عن يميني لا تعارض بين هذا كله وبين الآية المذكورة هنا وهي ولا تنقضوا الأيمان بعد توكيدها لأن هذه الأيمان المراد بها الداخلة في العهود والمواثيق لا الأيمان الواردة على حث أو منع ولهذا قال مجاهد في الآية يعني الحلف أي حلف الجاهلية ويؤيده ما رواه الإمام أحمد عن جبير بن مطعم قال قال رسول الله صلى الله عليه و سلم لا حلف في الإسلام وأيما حلف كان في الجاهلية لم يزده الإسلام الا شدة وكذا رواه مسلم ومعناه أن الإسلام لا يحتاج معه الى الحلف الذي كان أهل الجاهلية يفعلونه فإن في التمسك بالإسلام كفاية عما كانوا فيه
وقوله تعالى إن الله يعلم ما تفعلون تهديد ووعيد لمن نقض الأيمان بعد توكيدها
قوله عن بريدة هو ابن الحصيب الأسلمي وهذا الحديث من رواية ابنه سليمان عنه قاله في المفهم
قوله قال كان رسول الله صلى الله عليه و سلم إذا أمر أميرا على جيش او سرية أوصاه في خاصته بتقوى الله تعالى فيه من الفقه تأمير الأمراء ووصيتهم
قال الحربي السرية الخيل تبلغ أربعمائة ونحوها والجيش ما كان أكثر من ذلك وتقوى الله التحرز بطاعته من عقوبته

(1/651)

قلت وذلك بالعمل بما أمر الله به والانتهاء عما نهى عنه
قوله ومن معه من المسلمين خيرا أي ووصاه بمن معه أن يفعل معهم خيرا من الرفق بهم والإحسان إليهم وخفض الجناح لهم وترك التعاظم عليهم
قوله اغزوا باسم الله هذا أي اشرعوا في فعل الغزو مستعينين بالله مخلصين له قلت فتكون الباء في بسم الله هنا للاستعانة والتوكل على الله
قوله قاتوا من كفر بالله هذا العموم يشمل جميع أهل الكفر المحاربين وغيرهم وقد خصص منهم من له عهد والرهبان والنسوان ومن لم يبلغ الحلم وقد قال متصلا به ولا تقتلوا وليدا وإنما نهى عن قتل الرهبان والنسوان لأنه لا يكون منها قتال غالبا وإن كان منهم قتال أو تدبير قتلوا
قلت وكذلك الذراري والأولاد
قوله ولا تغلوا ولا تغدروا ولا تمثلوا الغلول الأخذ من الغنيمة من غير قسمتها والغدر نقض العهد والتمثيل هنا التشويه بالقبيل كقطع أنفه وأذنه والعبث به ولا خلاف في تحريم الغلول والغدر وفي كراهية المثلة
قوله وإذا لقيت عدوك من المشركين فادعهم إلى ثلاث خلال أو خصال الرواية بالشك وهو من بعض الرواة ومعنى الخلال والخصال واحد
قوله فأيتهن ما اجابوك فاقبل منهم وكف عنهم قيدناه عمن يوثق بعلمه وتقييده بنصب أيتهن على أن يعمل فيها أجابوك لا على إسقاط حرف الجر وما زائدة ويكون تقدير الكلام فإلى أيتهن أجابوك

(1/652)

فاقبل منهم كما تقول جئتك إلى كذا وفي كذا فيعدى إلى الثاني بحرف الجر
قلت فيكون في ناصب أيتهن وجهان ذكرهما الشارح الأول منصوب على الاشتغال والثاني على نزع الخافض
قوله ثم ادعهم إلى الإسلام كذا وقعت الرواية في جميع نسخ كتاب مسلم ثم ادعهم بزيادة ثم والصواب إسقاطها كما روي في غير كتاب مسلم كمصنف أبي داود وكتاب الأموال لأبي عبيد لأن ذلك هو ابتداء تفسير الثلاث الخصال
وقوله ثم ادعهم الى التحول من دارهم الى دار المهاجرين يعني المدينة وكان في أول الأمر وجوب الهجرة الى المدينة على كل من دخل في الإسلام وهذا يدل على أن الهجرة واجبة على كل من آمن من أهل مكة وغيرهم
قوله فإن أبوا أن يتحولوا يعني أن من أسلم ولم يهاجر ولم يجاهد لا يعطى من الخمس ولا من الفيء شيئا وقد أخذ الشافعي رحمه الله بالحديث في الأعراب فلم ير لهم من الفيء شيئا وإنما لهم الصدقة المأخوذة من أغنيائهم فترد على فقرائهم كما أن أهل الجهاد وأجناد المسلمين لا حق لهم في الصدقة عنده ومصرف كل مال في أهله وسوى مالك رحمه الله وأبو حنيفة رحمه الله بين المالين وجوزا صرفهما للضعيف
قوله فإن هم أبوا فاسألهم الجزية فيه حجة لمالك وأصحابه والأوزاعي في أخذ الجزية من كل كافر عربيا كان أو غيره كتابيا كان أو غيره وذهب أبو حنيفة رحمه الله إلى أنها تؤخذ من الجميع إلا من مشركي العرب ومجوسهم وقال الشافعي لا تؤخذ إلى من أهل الكتاب عربا كانوا أو عجما وهو قول الإمام أحمد في ظاهر مذهبه وتؤخذ من المجوس

(1/653)

قلت لأن النبي صلى الله عليه و سلم أخذها منهم وقال سنوا بهم سنة أهل الكتاب
وقد اختلفوا في القدر المفروض من الجزية فقال مالك أربعة دنانير على أهل الذهب وأربعون درهما على أهل الورق وهل ينقص منها الضعيف أولا قولان وقال الشافعي فيه دينار على الغني والفقير وقال ابو حنيفة رحمه الله والكوفيون على الغني ثمانية وأربعون درهما والوسط أربعة وعشرون درهما والفقير اثنا عشر درهما وهو قول أحمد بن حنبل رحمه الله
قال يحيى بن يوسف الصرصري الحنبلي رحمه الله ... وقاتل يهودا والنصارى وعصبة ال ... مجوس فإن هم سلموا الجزية اصدد ... على الأدون اثني عشر درهما افرضن ... وأربعة من بعد عشرين زد ... لأوسطهم حالا ومن كان موسرا ... ثمانية مع اربعين لتنقد ... وتسقط عن صبيانهم ونسائهم ... وشيخ لهم فإن وأعمى ومقعد ... وذي الفقر والمجنون أو عبد مسلم ... ومن وجبت منهم عليه فيهتدي ...
وعند مالك وكافة العلماء على الرجال الأحرار البالغين العقلاء دون غيرهم وإنما تؤخذ ممن كان تحت قهر المسلمين لاممن نأى بداره ويجب تحويلهم إلى بلاد المسلمين أو حربهم
قوله وإذا حاصرت أهل حصن الكلام إلى آخره فيه حجة لمن يقول من الفقهاء وأهل الأصول إن المصيب في مسائل الاجتهاد واحد وهو المعروف من مذهب مالك وغيره ووجه الاستدلال به أنه صلى الله عليه و سلم قد نص على أن الله تعالى قد حكم حكما معينا في المجتهدات فمن وافقه فهو

(1/654)

المصيب ومن لم يوافقه فهو المخطىء
قوله وإذا حاصرت أهل حصن فأرادوك ان تجعل لهم ذمة الله وذمة نبيه الحديث الذمة العهد وتخفر تنقص يقال أخفرت الرجل إذا نقضت عهده وخفرته اجرته ومعناه أنه خاف من نقض من لم يعرف حق الوفاء للعهد كجملة الأعراب فكأنه يقول إن وقع نقض من متعد معتد كان نقض عهد الخلق أهون من نقض عهد الله تعالى والله أعلم
قوله وقول نافع وقد سئل عن الدعوة قبل القتال ذكر فيه أن مذهب مالك يجمع بين الأحاديث في الدعوة قبل القتال قال وهو أن مالكا قال لا يقاتل الكفار قبل ان يدعوا ولا تلتمس غرتهم إلا يكونوا قد بلغتهم الدعوة فيجوز أن تلتمس غرتهم وهذا الذي صار إليه مالك هو الصحيح لأن فائدة الدعوة أن يعرف العدو أن المسلمين لا يقاتلون للدنيا ولا للعصبية وإنما يقاتلون للدين فإذا علموا بذلك أمكن أن يكون ذلك سببا مميلا لهم إلى الانقياد إلى الحق بخلاف ما إذا جهلوا مقصود المسلمين فقد يظنون أنهم يقاتلون للملك وللدنيا فيزيدون عتوا وبغضا والله أعلم


باب ما جاء في الإقسام على الله - تيسير العزيز الحميد ط الرياض

تيسير العزيز الحميد ط الرياض

باب ما جاء في الإقسام على الله
عن جندب بن عبدالله رضي الله عنه قال قال رسول الله صلى الله عليه و سلم قال رجل والله لا يغفر الله لفلان فقال الله عز و جل من ذا الذي يتألى علي أن لا أغفر لفلان إني قد غفرت له وأحبطت عملك رواه مسلم

(1/655)

وفي حديث أبي هريرة أن القائل رجل عابد قال أبو هريرة تكلم بكلمة أو بقت دنياه وآخرته
فيه مسائل
الأولى التحذير من التألي على الله
الثانية كون النار أقرب إلى أحدنا من شراك نعله
الثالثة أن الجنة مثل ذلك
الرابعة فيه شاهد لقوله إن الرجل ليتكلم بالكلمة الخ
الخامسة أن الرجل قد يغفر له بسبب هو من أكره الأمور إليه
قوله باب ما جاء في الإقسام على الله
ذكر المصنف فيه حديث جندب بن عبدالله قال قال رسول الله صلى الله عليه و سلم قال رجل والله لا يغفر الله لفلان قال الله عز و جل من ذا الذي يتألى علي أن لا أغفر لفلان إني قد غفرت له وأحبطت عملك رواه مسلم
قوله يتألى أي يحلف والألية بالتشديد الحلف وصح من حديث أبي هريرة قال البغوي في شرح السنة وساق بالسند إلى عكرمة ابن عمار قال دخلت مسجد المدينة فناداني شيخ قال يا يمامي تعال وما أعرفه قال لا تقولن لرجل والله لا يغفر الله لك أبدا ولا يدخلك الجنة قلت ومن أنت يرحمك الله قال أبو هريرة فقلت إن هذه كلمة يقولها أحدنا لبعض أهله إذا غضب أو لزوجته أو لخادمه قال فإني سمعت رسول الله صلى الله عليه و سلم يقول إن رجلين كانا في بني إسرائيل متحابين أحدهما مجتهد في

(1/656)

العبادة والآخر كأنه يقول مذنب فجعل يقول أقصر عما أنت فيه قال فيقول خلني وربي قال فوجده يوما على ذنب استعظمه فقال أقصر فقال خلني وربي أبعثت علي رقيبا فقال والله لا يغفر الله لك ولا يدخلك الجنة أبدا قال فبعث الله إليهما ملكا فقبض أرواحهما فاجتمعا عنده فقال للمذنب ادخل الجنة برحمتي وقال للآخر اتستطيع أن تحظر على عبدي رحمتي قال لا يا رب قال اذهبوا به الى النار قال أبو هريرة والذي نفسي بيده تكلم بكلمة أوبقت دنياه وآخرته رواه أبو داود في سننه وهذا لفظه عن أبي هريرة رضي الله عنه يقول كان رجلان في بني إسرائيل متآخين فكان أحدهما يذنب والآخر مجتهد في العبادة فكان لا يزال المجتهد يرى الآخر على الذنب فيقول اقصر فوجده يوما على ذنب فقال له أقصر فقال خلني وربي أبعثت علي رقيبا قال والله لا يغفر الله لك ولا يدخلك الجنة فقبضت أرواحهما فاجتمعا عند رب العالمين فقال لهذا المجتهد أكنت بي عالما أو كنت على ما في يدي قادرا فقال للمذنب اذهب فادخل الجنة وقال للآخر اذهبوا به الى النار
قوله وفي حديث أبي هريرة أن القائل رجل عابد يشير إلى قوله في هذا الحديث أحدهما مجتهد في العبادة وفي هذه الاحاديث بيان خطر اللسان وذلك يفيد التحرز من الكلام كما في حديث معاذ قلت يا رسول الله وإنا لمؤاخذون بما نتكلم به قال ثكلتك أمك يا معاذ وهل يكب الناس في النار على وجوههم أو قال على مناخرهم إلا حصائد ألسنتهم والله أعلم

(1/657)


باب لا يستشفع بالله على خلقه - تيسير العزيز الحميد ط الرياض

تيسير العزيز الحميد ط الرياض

باب لا يستشفع بالله على خلقه
عن جبير بن مطعم رضي الله عنه قال جاء أعرابي إلى النبي صلى الله عليه و سلم فقال يا رسول الله نهكت الأنفس وجاع العيال وهلكت الأموال فاستسق لنا ربك فإنا نستشفع بالله عليك وبك على الله فقال النبي صلى الله عليه و سلم سبحان الله سحبان الله فما زال يسبح حتى عرف ذلك في وجوه أصحابه ثم قال ويحك أتدري ما الله إن شأن الله أعظم من ذلك إنه لا يستشفع بالله على أحد وذكر الحديث رواه أبو داود
فيه مسائل
الأولى إنكاره على من قال نستشفع بالله عليك
الثانية تغيره تغيرا عرف في وجوه أصحابه من هذه الكلمة
الثالثة أنه لم ينكر عليه قوله نستشفع بك على الله
الرابعة التنبيه على تفسير سبحان الله
الخامسة أن المسلمين يسألونه صلى الله عليه و سلم الاستسقاء
قوله باب لا يستشفع بالله على خلقه
وذكر الحديث وسياق أبي داود في سننه أتم مما ذكره المصنف رحمه الله ولفظه عن جبير بن محمد بن جبير بن مطعم عن أبيه عن جده قال أتى رسول الله صلى الله عليه و سلم أعرابي فقال يا رسول الله جهدت الأنفس وضاعت العيال

(1/658)

ونهكت الأموال وهلكت الأنعام فاستسق الله لنا فإنا نستشفع بك على الله ونستشفع بالله عليك قال رسول الله صلى الله عليه و سلم ويحك أتدري ما تقول وسبح رسول الله صلى الله عليه و سلم فما زال يسبح حتى عرف ذلك في وجوه أصحابه ثم قال ويحك إنه لا يستشفع بالله على أحد من خلقه شأن الله أعظم من ذلك ويحك أتدري ما الله إن عرشه على سمواته لهكذا وقال بأصابعه مثل القبة عليه وإنه ليئط به أطيط الرجل بالراكب
قال ابن بشار في حديثه إن الله فوق عرشه وعرشه فوق سمواته
قال الحافظ الذهبي رواه أبو داود بإسناد حسن عنده في الرد على الجهمية من حديث محمد بن إسحاق بن يسار
قوله ويحك إنه لا يستشفع بالله على أحد من خلقه فإنه تعالى رب كل شيء ومليكه والخير كله بيده لا مانع لما أعطى ولا معطي لما منع ولا راد لما قضى وما كان الله ليعجزه من شيء في السموات ولا في الأرض إنه كان عليما قديرا إنما أمره إذا أراد شيئا أن يقول له كن فيكون والخلق وما في أيديهم ملكه يتصرف فيهم كيف يشاء وهو الذي يشفع الشافع إليه ولهذا أنكر على الأعرابي
قوله وسبح الله كثيرا وعظمه لأن هذا القول لا يليق بالخالق سبحانه وبحمده وإن شأن الله أعظم من ذلك
وفي هذا الحديث إثبات علو الله على خلقه وأن عرشه فوق سمواته وفيه تفسير الاستواء بالعلو كما فسره الصحابة والتابعون والأئمة خلافا للمعطلة والجهمية والمعتزلة ومن أخذ عنهم كالأشاعرة ونحوهم ممن ألحد في أسماء الله وصفاته وصرفها عن المعنى الذي وضعت له ودلت عليه من إثبات صفات الله تعالى التي دلت على كماله جل وعلا كما عليه السلف الصالح والأئمة

(1/659)

ومن تبعهم ممن تمسك بالسنة فإنهم أثبتوا ما أثبته الله لنفسه وأثبته له رسوله من صفات كماله على ما يليق بجلاله وعظمته إثباتا بلا تمثيل وتنزيها بلا تعطيل
قال العلامة ابن القيم رحمه الله تعالى في مفتاح دار السعادة بعد كلام سبق فيما يعرف العبد بنفسه وبربه من عجائب مخلوقاته قال بعد ذلك
والثاني أن يتجاوز هذا إلى النظر بالبصيرة الباطنة فتفتح له أبواب السماء فيجول في أقطارها وملكوتها وبين ملائكتها ثم يفتح له باب بعد باب حتى ينتهي به سير القلب الى عرش الرحمن فينظر سعته وعظمته وجلاله ومجده ورفعته ويرى السموات السبع والأرضين السبع بالنسبة اليه كحلقة ملقاة بأرض فلاة ويرى الملائكة حافين من حول العرش لهم زجل بالتسبيح والتحميد والتقديس والتكبير والأمر ينزل من فوقه بتدبير الممالك والجنود التي لا يعلمها الا ربها ومليكها فينزل الأمر بإحياء قوم وإماته آخرين واعزاز قوم وإذلال آخرين وإنشاء ملك وسلب ملك وتحويل نعمة من محل إلى محل وقضاء الحاجات على اختلافها وتبيانها وكثرتها من جبر كسير وإغناء فقير وشفاء مريض وتفريج كرب ومغفرة ذنب وكشف ضر ونصر مظلوم وهداية حيران وتعليم جاهل ورد آبق وأمان خائف وإجارة مستجير ومدد لضعيف وإغاثة لملهوف وإعانة لعاجز وانتقام من ظالم وكف لعدوان فهي مراسيم دائرة بين العدل والفضل والحكمة والرحمة تنفد في أقطار العوالم لا يشغله سمع شيء منها عن سمع غيره ولا تغلطه كثرة المسائل والحوائج على اختلاف لغاتها وتبيانها واتحاد وقتها ولا يتبرم بإلحاح الملحين ولا تنقص ذرة من خزائنه لا إله إلا هو العزيز الحكيم فحينئذ يقوم القلب بين يدي الرحمن مطرقا لهيبته خاشعا لعظمته عاليا لعزته فيسجد بين يدي

(1/660)

الملك الحق المبين سجدة لا يرفع رأسه منها الى يوم المزيد فهذا سفر القلب وهو في وطنه وداره ومحل ملكه وهذا من أعظم ثمرته وربحه وأجل منفعته وأحسن عاقبته سفر هو حياة الأرواح ومفتاح السعادة وغنيمة العقول والألباب لا كالسفر الذي هو قطعة من العذاب اه كلامه رحمه الله
وأما الاستشفاع بالرسول صلى الله عليه و سلم في حياته فالمراد به استجلاب دعائه وليس خاصا به صلى الله عليه و سلم بل كل حي صالح يرجى أن يستجاب له فلا بأس أن يطلب منه أن يدعو للسائل بالمطالب الخاصة والعامة كما قال النبي صلى الله عليه و سلم لعمر لما أراد أن يعتمر من المدينة لا تنسنا يا أخي من صالح دعائك وأما الميت فإنما يشرع في حقه الدعاء له على جنازته وعلى قبره وفي غير ذلك وهذا هو الذي يشرع في حق الميت وأما دعاؤه فلم يشرع بل قد دل الكتاب والسنة على النهي عنه والوعيد عليه كما قال تعالى والذين تدعون من دونه ما يملكون من قطمير إن تدعوهم لا يسمعوا دعاءكم ولو سمعوا ما استجابوا لكم ويوم القيامة يكفرون بشرككم فبين الله تعالى أن دعاء من لا يسمع ولا يستجيب شرك يكفر به المدعو يوم القيامة اي ينكره ويعادي من فعله كما في آية الأحقاف وإذا حشر الناس كانوا لهم أعداء وكانوا بعبادتهم كافرين فكل ميت أو غائب لا يسمع ولا يستجيب ولا ينفع ولا يضر والصحابة رضي الله عنهم لا سيما أهل السوابق منهم كالخلفاء الراشدين لم ينقل عن أحد منهم ولا عن غيرهم أنهم أنزلوا حاجاتهم بالنبي صلى الله عليه و سلم بعد وفاته حتى في أوقات الجدب كما وقع لعمر رضي الله عنه لما خرج

(1/661)

ليستسقي بالناس خرج بالعباس عم النبي صلى الله عليه و سلم فأمره أن يستسقي لأنه حي حاضر يدعو ربه فلو جاز أن يستسقي بأحد بعد وفاته لاستسقى عمر رضي الله عنه والسابقون الأولون بالنبي صلى الله عليه و سلم
وبهذا يظهر الفرق بين الحي والميت لأن المقصود من الحي دعاؤه إذا كان حاضرا فإنهم في الحقيقة إنما توجهوا إلى الله بطلب دعاء من يدعوه ويتضرع إليه وهم كذلك يدعون ربهم فمن تعدى المشروع إلى مالا يشرع ضل واضل ولو كان دعاء الميت خيرا لكان الصحابة اليه أسبق وعليه أحرص وبهم أليق وبحقه أعلم وأقوم فمن تمسك بكتاب الله نجا ومن تركه واعتمد على عقله هلك وبالله التوفيق


باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق - تيسير العزيز الحميد ط الرياض

تيسير العزيز الحميد ط الرياض

باب ما جاء في حماية النبي صلى الله عليه و سلم حمى التوحيد وسده طرق الشرك
عن عبدالله بن الشخير رضي الله عنه قال انطلقت في وفد بني عامر الى رسول الله صلى الله عليه و سلم فقلنا أنت سيدنا فقال السيد الله تبارك وتعالى قلنا وأفضلنا فضلا وأعظمنا طولا فقال قولوا بقولكم أو بعض قولكم ولا يستجرينكم الشيطان رواه أبو داود بسند جيد
وعن أنس رضي الله عنه أن أناسا قالوا يا رسول الله ياخبرنا وابن خيرنا وسيدنا وابن سيدنا فقال يا ايها الناس قولوا بقولكم ولا يستهوينكم الشيطان أنا محمد عبد الله ورسوله ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله عز و جل رواه النسائي بسند جيد

(1/662)

فيه مسائل
الأولى تحذير الناس من الغلو
الثانية ما ينبغي أن يقول من قيل له أنت سيدنا
الثالثة قوله لا يستجرينكم الشيطان مع أنهم لم يقولوا إلا الحق
الرابعة قول ما أحب أن ترفعوني فوق منزلتي
قوله باب ما جاء في حماية المصطفى صلى الله عليه و سلم حمى التوحيد وسده طرق الشرك
حمايته صلى الله عليه و سلم حمى التوحيد عما يشوبه من الأقوال والأعمال التي يضمحل معها التوحيد أو ينقص وهذا كثير في السنة الثابتة عنه صلى الله عليه و سلم كقوله لا تطروني كما اطرت النصارى ابن مريم إنما أنا عبد فقولوا عبدالله ورسوله وتقدم قوله إنه لا يستغاث بي وإنما يستغاث بالله عز و جل ونحو ذلك ونهى عن التمادح وشدد القول فيه كقوله لمن مدح انسانا ويلك قطعت عنق صاحبك الحديث أخرجه ابو داود عن عبدالرحمن بن أبي بكرة عن أبيه أن رجلا أثنى على رجل عند النبي صلى الله عليه و سلم فقال له قطعت عنق صاحبك ثلاثا وقال إذا لقيتم المداحين فاحثوا في وجوههم التراب أخرجه مسلم والترمذي وابن ماجه عن المقداد بن الأسود
وفي هذ الحديث نهى عن أن يقولوا أنت سيدنا وقال السيد الله تبارك وتعالى ونهاهم أن يقولوا وأفضلنا فضلا وأعظمنا طولا وقال لا يستجرينكم الشيطان
وكذلك قوله في حديث انس أن ناسا قالوا يا رسول الله يا خيرنا وابن خيرنا إلى الخ كره صلى الله عليه و سلم أن يواجهوه بالمدح فيفضي بهم الى الغلو وأخبر صلى الله عليه و سلم أن مواجهة المادح للممدوح بمدحه ولو بما هو فيه من عمل الشيطان لما

(1/663)

نقضي محبة المدح إليه من تعاظم الممدوح في نفسه وذلك ينافي كمال التوحيد فإن العبادة لا تقوم إلا بقطب رحاها الذي لا تدور إلا عليه وذلك غاية الذل في غاية المحبة وكمال الذل يقتضي الخضوع والخشية والاستكانة لله تعالى وأن لا يرى نفسه إلا في مقام الذم لها والمعاتبة لها في حق ربه وكذلك الحب لا تحصل غايته إلا اذا كان يحب ما يحبه الله ويكره ما يكرهه الله من الأقوال والأعمال والإدارات ومحبة المدح من العبد لنفسه تخالف ما يحبه الله منه والمادح يغره من نفسه فيكون آثما فمقام العبودية يقتضي كراهة المدح رأسا والنهي عنه صيانة لهذا المقام فمتى أخلص العبد الذل لله والمحبة له خلصت أعماله وصحت ومتى أدخل عليها ما يشوبها من هذه الشوائب دخل على مقام العبودية بالنقص أو الفساد وإذا أداه المدح الى التعاظم في نفسه والإعجاب بها وقع في أمر عظيم ينافي العبودية الخاصة كما في الحديث الكبرياء ردائي والعظمة إزاري فمن نازعني شيئا منها عذبته وفي الحديث لا يدخل الجنة من كان في قلبه مثقال ذرة من كبر وهذه الآفات قد تكون محبة المدح سببا لها وسلما إليها والعجب يأكل الحسنات كما تأكل النار الحطب وأما المادح فقد يفضي به المدح إلى أن ينزل الممدوح منزلة لا يستحقها كما يوجد كثيرا في أشعارهم من الغلو الذي نهى عنه الرسول صلى الله عليه و سلم وحذر أمته أن يقع منهم فقد وقع الكثير منه حتى صرحوا فيه بالشرك في الربوبية والإلهية والملك كما تقدمت الإشارة الى شيء من ذلك والنبي صلى الله عليه و سلم لما أكمل الله له مقام العبودية صار يكره أن يمدح صيانة لهذا المقام وأرشد الى ترك ذلك نصحا لهم وحماية لمقام التوحيد عن أن يدخله ما يفسده أو يضعفه من الشرك ووسائله فبدل الذين ظلموا قولا غير الذي قيل لهم

(1/664)

ورأوا أن فعل ما نهاهم صلى الله عليه و سلم عن فعله قربة من أفضل القربات وحسنة من اعظم الحسنات
وأما تسمية العبد بالسيد فاختلف العلماء في ذلك
قال العلامة ابن القيم في بدائع الفوائد اختلف الناس في جواز إطلاق السيد على البشر فمنعه قوم ونقل عن مالك واحتجوا بقول النبي صلى الله عليه و سلم لما قيل له يا سيدنا قال السيد الله تبارك وتعالى وجوزه قوم واحتجوا بقول النبي صلى الله عليه و سلم للأنصار قوموا الى سيدكم وهذا أصح من الحديث الأول قال هؤلاء السيد أحد ما يضاف إليه فلا يقال للتميمي سيد كندة ولا يقال الملك سيد البشر قال وعلى هذا فلا يجوز أن يطلق على هذا الاسم وفي هذا نظر فإن السيد إذا أطلق عليه تعالى فهو في منزلة المالك والمولى والرب لا بمعنى الذي يطلق على المخلوق انتهى
قلت فقد صح عن ابن عباس رضي الله عنهما أنه قال في معنى قول الله تعالى قل أغير الله أبغي ربا أي إلها وسيدا وقال في قول الله تعالى الله الصمد إنه السيد الذي كمل في جميع أنواع السؤدد وقال أبو وائل هو السيد الذي انتهى سؤده وأما استدلالهم بقول النبي صلى الله عليه و سلم للأنصار قوموا الى سيدكم فالظاهر أن النبي صلى الله عليه و سلم لم يواجه سعدا به فيكون في هذا المقام تفصيل والله أعلم باب
ما جاء في قول الله تعالى وما قدروا الله حق قدره والأرض جميعا

(1/665)

قبضته يوم القيامة والسموات مطويات بيمينه سبحانه وتعالى عما يشركون
عن ابن مسعود رضي الله عنه قال جاء حبر من الأحبار إلى رسول الله صلى الله عليه و سلم فقال يا محمد إنا نجد أن الله يجعل السموات على اصبع والأرضين على اصبع والشجر على اصبع والثرى على اصبع وسائر الخلق على اصبع فيقول أنا الملك فضحك النبي صلى الله عليه و سلم حتى بدت نواجذه تصديقا لقول الحبر ثم قرأ وما قدروا الله حق قدره والأرض جميعا قبضته يوم القيامة
وفي رواية لمسلم والجبال والشجر على اصبع ثم يهزهن فيقول أنا الملك أنا الله
وفي رواية للبخاري يجعل السموات على اصبع والماء والثرى على إصبع وسائر الخلق على إصبع آخرجاه
ولمسلم عن ابن عمر مرفوعا يطوي الله السموات يوم القيامة ثم يأخذهن بيده اليمنى ثم يقول أنا الملك أين الجبارون اين المتكبرون ثم يطوي الأرضين السبع ثم يأخذهن بشماله ثم يقول أنا الملك أين الجبارون اين المتكبرون
وروي عن ابن عباس قال ما السموات السبع والأرضون السبع في كف الرحمن الا كخردلة في يد أحدكم
وقال ابن جرير حدثني يونس أخبرنا ابن وهب قال قال ابن زيد حدثني أبي قال قال رسول الله صلى الله عليه و سلم ما السموات السبع في الكرسي إلا كدراهم سبعة ألقيت في ترس
قال وقال أبو در رضي الله عنه سمعت رسول الله صلى الله عليه و سلم يقول

(1/666)

ما الكرسي في العرش إلا كحلقة من حديد ألقيت بين ظهري فلاة من الأرض
وعن ابن مسعود قال بين السماء الدنيا والتي تليها خمسمائة عام وبين كل سماء خمسمائة عام وبين السماء السابعة والكرسي خمسمائة عام وبين الكرسي والماء خمسمائة عام والعرش فوق الماء والله فوق العرضشلا يخفى عليه شيء من أعمالكم أخرجه ابن مهدي عن حماد بن سلمة عن عاصم عن زر عن عبدالله
ورواه بنحوه المسعودي عن عاصم عن أبي وائل عن عبدالله
قاله الحافظ الذهبي رحمه الله تعالى قال وله طرق
وعن العباس بن عبدالمطلب رضي الله عنه قال قال رسول الله صلى الله عليه و سلم هل تدرون كم بين السماء والأرض قلنا الله ورسوله أعلم قال بينهما مسيرة خمسمائة سنة ومن كل سماء الى سماء مسيرة خمسمائة سنة وكثف كل سماء مسيرة خمسمائة سنة وبين السماء السابعة والعرش بحر بين أسفله وأعلاه كما بين السماء والأرض والله تعالى فوق ذلك وليس يخفى عليه شيء من أعمال بني آدم أخرجه أبو داود وغيره
فيه مسائل
الأولى تغسير قوله تعالى والأرض جميعا قبضته يوم القيامة
الثانية أن هذه العلوم وأمثالها باقية عند اليهود الذين في زمنه صلى الله عليه و سلم لم ينكروها ولم يتأولوها
الثالثة أن الحبر لما ذكر للنبي صلى الله عليه و سلم صدقه ونزل القرآن بتقرير ذلك

(1/667)

الرابعة وقوع الضحك من رسول الله صلى الله عليه و سلم لما ذكر الحبر هذا العلم العظيم
الخامسة التصريح بذكر اليدين وأن السموات في اليد اليمنى والأرضين في الأخرى
السادسة التصريح بتسميتها الشمال
السابعة ذكر الجبارين والمتكبرين عند ذلك
الثامنة قوله كخردلة في كف أحدكم
التاسعة عظم الكرسي بالنسبة إلى السماء
العاشرة عظم العرش بالنسبة إلى الكرسي
الحادية عشرة أن العرض غير الكرسي والماء
الثانية عشرة كم بين كل سماء إلى سماء
الثالثة عشرة كم بين السماء السابعة والكرسي
الرابعة عشرة كم بين الكرسي والماء
الخامسة عشرة أن العرش فوق الماء
السادسة عشرة أن الله فوق العرش
السابعة عشرة كم بين السماء والأرض
الثامنة عشرة كثف كل سماء مائة سنة
التاسعة عشرة أن البحر الذي فوق السموات أسفله واعلاه خمسمائة سنة والله أعلم

(1/668)

قوله باب قول الله تعالى
وما قدروا الله حق قدره والأرض جميعا قبضته يوم القيامة والسموات مطويات بيمينه سبحانه وتعالى عما يشركون
أي من الأحاديث والآثار في معنى هذه الآية الكريمة
قال العماد ابن كثير رحمه الله تعالى يقول تعالى ما قدر المشركون الله حق قدره حتى عبدوا معه غيره وهو العظيم الذي لا أعظم منه القادر على كل شيء المالك لكل شيء وكل شيء تحت قهره وقدرته قال مجاهد نزلت في قريش وقال السدي ما عظموه حق عظمته وقال محمد بن كعب لو قدروه حق قدره ما كذبوه وقال علي بن أبي طلحة عن ابن عباس هم الكفار الذين لم يؤمنوا بقدرة الله عليهم فمن آمن أن الله على كل شيء قدير فقد قدر الله حق قدره ومن لم يؤمن بذلك فلم يقدر الله حق قدره
وقد وردت أحاديث كثيرة متعلقة بهذه الآية الطريق فيها وفي أمثالها مذهب السلف وهو إمرارها كما جاءت من غير تكييف ولا تحريف وذكر حديث ابن مسعود كما ذكره المصنف رحمه الله في هذا الباب قال ورواه البخاري في غير موضع من صحيحه والأمام أحمد ومسلم والترمذي والنسائي كلهم من حديث سليمان بن مهران وهو الأعمش عن إبراهيم عن عبيدة عن ابن مسعود بنحوه

(1/669)

قال الإمام أحمد حدثنا معاوية حدثنا الأعمش عن إبراهيم عن علقمة عن عبدالله قال جاء رجل من أهل الكتاب إلى النبي صلى الله عليه و سلم فقال يا أبا القاسم أبلغك أن الله تعالى يجعل الخلائق على إصبع والسموات على إصبع والأرضين على إصبع والشجر على إصبع والثرى على إصبع وسائر الخلائق على إصبع فيقول أنا الملك فضحك رسول الله صلى الله عليه و سلم حتى بدت نواجذه تصديقا لقول الحبر قال وأنزل الله وما قدروا الله حق قدره الآية وهكذا رواه البخاري ومسلم والنسائي من طرق عن الأعمش به
وقال الإمام أحمد حدثنا الحسين بن حسن الأشقر حدثنا أبو كدينة عن عطاء عن أبي الضحى عن ابن عباس قال مر يهودي برسول الله صلى الله عليه و سلم وهو جالس فقال كيف تقول يا أبا القاسم يوم يجعل الله السموات على ذه واشار بالسبابة والأرض على ذه والجبال على ذه وسائر الخلق على ذه كل ذلك يشير بأصابعه فأنزل الله وما قدروا الله حق قدره وكذا رواه الترمذي في التفسير بسنده عن أبي الضحى مسلم بن صبيح به وقال حسن صحيح غريب لا نعرفه إلا من هذا الوجه ثم قال البخاري حدثنا سعيد بن عفير حدثنا الليث حدثني عبدالرحمن بن خالد بن مسافر عن ابن شهاب عن أبي سلمة بن عبدالرحمن أن أبا هريرة رضي الله عنه قال سمعت رسول الله صلى الله عليه و سلم يقول يقبض الله الأرض ويطوي السماء بيمينه فيقول أنا الملك أين ملوك الأرض تفرد به من هذا الوجه ورواه مسلم من وجه آخر
وقال البخاري في موضع آخر حدثنا مقدم بن محمد حدثنا عمي القاسم ابن يحيى عن عبيد الله عن نافع عن ابن عمر رضي الله عنهما قال إن رسول الله صلى الله عليه و سلم قال إن الله تعالى يقبض يوم القيامة الأرضين على إصبع وتكون

(1/670)

السماء بيمينه ثم يقول أنا الملك تفرد به أيضا من هذا الوجه ورواه مسلم من وجه آخر
وقد رواه الإمام أحمد من طريق آخر بلفظ أبسط من هذا السياق وأطول فقال حدثنا عفان حدثنا حماد بن سلمة أنبأنا إسحاق بن عبدالله بن أبي طلحة عن عبيد الله بن مقسم عن ابن عمر أن رسول الله صلى الله عليه و سلم قرأ هذه الآية ذات يوم على المنبر وما قدروا الله حق قدره الأرض جميعا قبضته يوم القيامة والسموات مطويات بيمينه سبحانه وتعالى عما يشركون ورسول الله صلى الله عليه و سلم يقول هكذا بيده يحركها يقبل بها ويدبر يمجد الرب تعالى نفسه أنا الجبار المتكبر انا الملك أنا العزيز أنا الكريم فرجف برسول الله صلى الله عليه و سلم المنبر حتى قلنا ليخزن به
قوله ولمسلم عن ابن عمر الحديث كذا في رواية مسلم قال الحميدي وهي أتم وهي عند مسلم من حديث سالم عن أبيه وأخرجه البخاري من حديث عبيدالله عن نافع عن ابن عمر رضي الله عنهما قال إن الله يقبض يوم القيامة الأرضين وتكون السماء بيمينه وأخرجه مسلم من حديث عبيدالله ابن مقسم
قلت وهذه الأحاديث وما في معناها تدل على عظمة الله وعظيم قدرته وعظم مخلوقاته وقد تعرف سبحانه وتعالى إلى عباده بصفاته وعجائب مخلوقاته وكلها تدل على كماله وأنه هو المعبود وحده لا شريك له في ربوبيته وإلهيته وتدل على إثبات الصفات له على ما يليق بجلال الله وعظمته إثباتا بلا تمثيل وتنزيها بلا تعطيل وهذا هو الذي دلت عليه نصوص الكتاب والسنة وعليه سلف الأمة وأئمتها ومن تبعهم بإحسان واقتفى أثرهم على الإسلام والإيمان
وتأمل ما في هذه الأحاديث الصحيحة من تعظيم النبي صلى الله عليه و سلم ربه بذكر

(1/671)

صفات كماله على ما يليق بعظمته وجلاله وتصديقه اليهود فيما أخبروا به عن الله من الصفات التي تدل على عظمته وتأمل ما فيها من إثبات علو الله تعالى على عرشه ولم يقل النبي صلى الله عليه و سلم في شيء منها إن ظاهرها غير مراد وإنها تدل على تشبيه صفات الله بصفات خلقه فلو كان هذا حقا بلغه أمينه أمته فإن الله أكمل به الدين وأتم به النعمة فبلغ البلاغ المبين صلوات الله وسلامه عليه وعلى آله وصحبه ومن تبعهم إلى يوم الدين وتلقى الصحابة رضي الله عنهم عن نبيهم صلى الله عليه و سلم ما وصف به ربه من صفات كماله ونعوت جلاله فآمنوا به وآمنوا بكتاب الله وما تضمنه من صفات ربهم جل وعلا كما قال تعالى والراسخون في العلم يقولون آمنا به كل من عند ربنا وكذلك التابعون لهم بإحسان وتابعوهم والأئمة من المحدثين والفقهاء كلهم وصف الله بما وصف به نفسه ووصفه به رسوله صلى الله عليه و سلم ولم يجحدوا شيئا من الصفات ولا قال أحد منهم إن ظاهرها غير مراد ولا إنه يلزم من إثباتها التشبيه بل أنكروا على من قال ذلك غاية الإنكار فصنفوا في رد هذه الشبهات المصنفات الكبار المعروفة الموجودة بأيدي أهل السنة والجماعة
قال شيخ الإسلام أحمد بن تميمية رحمه الله تعالى وهذا كتاب الله من أوله إلى آخره وسنة رسول الله صلىالله عليه وسلم وكلام الصحابة والتابعين وكلام سائر الأئمة مملوءة كلها بما هو نص أو ظاهر أن الله تعالى فوق كل شيء وأنه فوق العرش فوق السموات مستو على عرشه مثل قوله تعالى إليه يصعد الكلم الطيب والعمل الصالح يرفعه وقوله تعالى يا عيسى إني متوفيك ورافعك إلي وقوله تعالى بل رفعه الله إليه وقوله تعالى ذي المعارج

(1/672)

تعرج الملائكة والروح إليه وقوله تعالى يدبر الأمر من السماء إلى الأرض ثم يعرج إليه وقوله تعالى يخافون ربهم من فوقهم وقوله تعالى هو الذي خلق لكم ما في الأرض جميعا ثم استوى إلى السماء فسواهن سبع سموات وقوله تعالى إن ربكم الله الذي خلق السموات والأرض في ستة أيام ثم استوى على العرش يغشي الليل النهار يطلبه حثيثا والشمس والقمر والنجوم مسخرات بأمره ألا له الخلق والأمر تبارك الله رب العالمين وقوله تعالى ربكم الله الذي خلق السموات والأرض في ستة أيام ثم استوى على العرش يدبر الأمر ما من شفيع إلا من بعد إذنه الآية فذكر التوحيدين في هذه الآية وقوله تعالى الله الذي رفع السموات بغير عمد ترونها ثم استوى على العرش وقوله تعالى تنزيلا ممن خلق الأرض والسموات العلى الرحمن على العرش استوى وقوله تعالى وتوكل على الحي الذي لا يموت وسبح بحمده وكفى به بذنوب عباده خبيرا الذي خلق السموات والأرض وما بينهما في ستة أيام ثم استوى على العرش الرحمن فاسأل به خبيرا وقوله تعالى الله الذي خلق السموات والأرض وما بينهما في ستة أيام ثم استوى على العرش ما لكم من دونه من ولي ولا شفيع أفلا تتذكرون يدبر الأمر من السماء إلى الأرض ثم يعرج إليه في يوم كان

(1/673)

مقداره ألف سنة مما تعدون وقوله تعالى هو الذي خلق السموات والأرض وما بينهما في ستة أيام ثم استوى على العرش يعلم ما يلج في الأرض وما يخرج منها وما ينزل من السماء وما يعرج فيها وهو معكم أينما كنتم والله بما تعملون بصير فذكر عموم علمه وعموم قدرته وعموم إحاطته وعموم رؤيته وقوله تعالى أأمنتم من في السماء أن يخسف بكم الأرض فغذا هي تمور أم أمنتم من في السماء أن يرسل عليكم حاصبا فستعلمون كيف نذير وقوله تعالى تنزيل من حكيم حميد وقوله تعالى تنزيل الكتاب من الله العزيز الحكيم وقوله تعالى وقال فرعون يا همان ابن لي صرحا لعلي أبلغ الأسباب أسباب السموات فأطلع إلى إله موسى وإني لأظنه كاذبا انتهى كلامه رحمه الله
قلت وقد ذكر الأئمة رحمهم الله تعالى فيما صنفوه في الرد على نفاة الصفات من الجهمية والمعتزلة والأشاعرة ونحوهم أقوال الصحابة والتابعين فمن ذلك ما رواه الحافظ الذهبي في كتاب العلو وغيره بالأسانيد الصحيحة عن أم سلمة زوج النبي صلى الله عليه و سلم أنها قالت في قوله تعالى الرحمن على العرش استوى قالت الاستواء غير مجهول والكيف غير معقول والإقرار به إيمان والجحود به كفر رواه ابن المنذر واللالكائي وغيرهما بأسانيد صحاح قال وثبت عن سفيان بن عيينة رحمه الله تعالى أنه قال لما سئل ربيعة بن أبي عبدالرحمن كيف الاستواء قال الاستواء غير مجهول والكيف غير معقول ومن الله الرسالة وعلى الرسول البلاغ وعلينا التصديق وقال

(1/674)

ابن وهب كنا عند مالك فدخل رجل فقال يا أبا عبدالله الرحمن على العرش استوى كيف استوى فأطرق مالك رحمه الله وأخذته الرحضاء وقال الرحمن على العرش استوى كما وصف نفسه ولا يقال كيف وكيف عنه مرفوع وأنت صاحب بدعة أخرجوه رواه البيهقي بإسناد صحيح عن ابن وهب ورواه عن يحيى بن يحيى أيضا ولفظه قال الإستواء غير مجهول والكيف غير معقول والإيمان به واجب والسؤال عنه بدعه
قال الذهبي فانظر إليهم كيف أثبتوا الاستواء لله وأخبروا أنه معلوم لا يحتاج لفظه إلى تفسير ونفوا عنه الكيفية قال البخاري في صحيحه قال مجاهد استوى علا على العرش وقال إسحاق بن راهويه سمعت غير واحد من المفسرين يقول الرحمن على العرش استوى أي ارتفع وقال محمد بن جرير الطبري في قوله تعالى الرحمن على العرش استوى أي علا وارتفع
وشواهده في أقوال الصحابة والتابعين وأتباعهم فمن ذلك قول عبدالله ابن رواحة رضي الله عنه ... شهدت بأن وعد الله حق ... وأن النار مثوى الكافرينا ... وأن العرش فوق الماء طاف ... وفوق العرش رب العالمينا ... وتحمله ملائكة شداد ... ملائكة الإله مسومينا ...
وروى الدارمي والحاكم والبيهقي بأصح إسناده إلى علي بن الحسين بن شقيق قال سمعت عبدالله بن المبارك يقول نعرف ربنا بأنه فوق سبع سمواته على العرش استوى بائن من خلقه ولا نقول كما قالت الجهمية قال الدارمي حدثنا حسن بن الصباح البزار حدثنا علي بن الحسين بن شقيق عن

(1/675)

ابن المبارك قيل له كيف نعرف ربنا قال بأنه فوق السماء السابعة على العرش بائن من خلقه
وقد تقدم قول الأوزاعي كنا والتابعون متوافرون نقول إن الله تعالى ذكره بائن من خلقه ونؤمن بما وردت به السنة
وقال أبو عمر الطلمنكي في كتاب الأصول أجمع المسلمون من أهل السنة على أن الله استوى على عرشه بذاته وقال في هذا الكتاب أيضا أجمع أهل السنة على أن الله تعالى استوى على عرشه على الحقيقة لا على المجاز ثم ساق بسنده عن مالك قوله الله السماء وعلمه في كل مكان ثم قال في هذا الكتاب أجمع المسلمون من أهل السنة أن معنى قوله وهو معكم أينما كنتم ونحو ذلك من القرآن أن ذلك علمه وأن الله فوق السموات بذاته مستو على عرشه كيف شاء وهذا لفظه في كتابه
وهذا كثير في كلام الصحابة والتابعين والأئمة أثبتوا ما أثبته الله في كتابه على لسان رسوله على الحقيقة على ما يليق بجلال الله وعظمته ونفوا عنه مشابهة المخلوقين ولم يمثلوا ولم يكيفوا كما ذكرنا ذلك عنهم في هذا الباب
وقال الحافظ الذهبي أول من أنكر أن الله فوق عرشه هو الجعد بن درهم وكذلك أنكر جميع الصفات وقتله خالد بن عبدالله القسري وقصته مشهورة فأخذ هذه المقالة عند الجهم بن صفوان إمام الجهمية فأظهرها واحتج لها بالشبهات وكان ذلك في آخر عصر التابعين فأنكر مقالته أئمة ذلك العصر مثل الأوزاعي وأبي حنيفة ومالك والليث بن سعد والثوري وحماد بن زيد وحماد بن سلمة وابن المبارك ومن بعدهم من أئمة الهدى فقال الأوزاعي إمام أهل الشام على رأس الخمسين ومائة عند ظهور هذه المقالة ما أخبرنا عبدالواسع الأبهري بسنده إلى أبي بكر البيهقي أنبأنا

(1/676)

أبو عبدالله الحافظ أخبرني محمد بن علي الجوهري ببغداد حدثنا ابراهيم بن الهيثم حدثنا محمد بن كثير المصيصي سمعت الأوزاعي يقول كنا والتابعون متوافرون نقول إن الله فوق عرشه ونؤمن بما وردت به السنة من صفاته أخرجه البيهقي في الصفات ورواته أئمة ثقات
وقال الإمام الشافعي رحمه الله تعالى لله أسماء وصفات لا يسع أحدا ردها ومن خالف بعد ثبوت الحجة عليه كفر وأما قبل قيام الحجة فإنه يعذر بالجهل ونثبت هذه الصفات وننفي عنه التشبيه كما نفى عن نفسه فقال ليس كمثله شيء وهو السميع البصير من فتح الباري
قوله عن العباس بن عبد المطلب ساقه المصنف رحمه الله مختصرا والذي في سنن أبي داود عن العباس بن عبد المطلب قال كنت في البطحاء في عصابة فيهم رسول الله صلى الله عليه و سلم فمرت بهم سحابة فنظر إليها فقال ما تسمون هذه قالوا السحاب قال والمزن قالوا المزن قال والعنان قالوا والعنان قال أبو داود لم أتقن العنان جيدا قال هل تدرون ما بين السماء والأرض قالوا لا ندري قال إن بعد ما بينهما إما واحدة أو اثنتان أو ثلاثة وسبعون سنة ثم السماء التي فوقها كذلك حتى عد سبع سموات ثم فوق السابعة بحر بين أسفله وأعلاه مثل ما بين سماء إلى سماء ثم فوق ذلك ثمانية أوعال بين أظلافهم وركبهم مثل ما بين سماء إلى سماء ثم على ظهورهم العرش بين أسفله وأعلاه كما بين سماء إلى سماء ثم الله تعالى فوق ذلك وأخرجه الترمذي وابن ماجه وقال الترمذي حسن غريب وقال الحافظ الذهبي رواه أبو داود بإسناد حسن وروى الترمذي نحوه من حديث أبي هريرة وفيه ما بين سماء إلى سماء خمسمائة عام ولا منافاة بينهما لأن تقدير ذلك بخمسمائة عام هو على سير القافلة مثلا ونيف وسبعون سنة على سير

(1/677)

البريد لأنه يصح أن يقال بينا وبين مصر عشرون يوما باعتبار سير العادة وثلاثة أيام باعتبار سير البريد وروى شريك بعض هذا الحديث عن سماك فوقفه هذا آخر كلامه
قلت فيه التصريح بأن الله فوق عرشه كما تقدم في الآيات المحكمات والأحاديث الصحيحة وفي كلام السلف من الصحابة والتابعين وتابعيهم وهذا الحديث له شواهد في الصحيحين وغيرهما ولا عبرة بقول من ضعفه لكثرة شواهده التي يستحيل دفعها وصرفها عن ظواهرها
وهذا الحديث كأمثاله يدل على عظمة الله وكماله وعظم مخلوقاته وأنه المتصف بصفات الكمال التي وصف بها نفسه في كتابه ووصفه بها رسول الله صلى الله عليه و سلم ويدل على كمال قدرته وأنه هو المعبود وحده لا شريك له دون كل ما سواه وبالله التوفيق
والحمد لله رب العالمين وصلى الله وسلم على سيدنا محمد وعلى آله وصحبه أجمعين

(1/678)


تيسير الوصول إلى الثلاثة الأصول

تيسير الوصول ** إلى ثلاثة الأصول
عبد المحسن بن محمد القاسم
إمام وخطيب المسجد النبوي
الطبعة الأولى 1427هـ
إذا رغب إمام المسجد قراءة هذا الكتاب على جماعة المسجد أو رب الأسرة على أسرته أو غيرهما فقد تم تقسيم هذا الكتاب على مجالس كل مجلس ينتهي بهذه العلامة *
المقدمة
بسم الله الرحمن الرحيم
الحمد لله رب العالمين,والصلاة والسلام على نبينا محمد,وعلى آله وأصحابه أجمعين أما بعد .
فإن " ثلاثة الأصول " للإمام المجدد الشيخ محمد بن عبد الوهاب رحمه الله, من أنفع المتون المؤلفة في أصول الدين,وقد تلقاها طلبة العلم والعامة بالحفظ والمدارسة,لكونها قاعدة في العقيدة ، ولقد وهب الله عز وجل الإمام العلامة محمد بن عبد الوهاب رحمه الله حسن التصنيف,ودقة الترتيب.وقوة الاستدلال مع جزالة اللفظ وجمال البيان ، وقد جاءت ثلاثة الأصول شاملة لذلك,قال عنها حفيد المصنف الشيخ عبد الرحمن بن حسن رحمه الله : " فما أعظم نفعها على اختصارها لطالب الهدى " (1). ففيها الأصول الواجب على الإنسان معرفتها,من معرفة العبد ربه,وأنواع العبادة التي أمر الله بها ، ومعرفة العبد دينه ، ومراتب الدين ، وأركان كل مرتبة ، ومعرفة النبي - صلى الله عليه وسلم - في نبذة من حياته ، والحكمة من بعثته ، والإيمان بالبعث والنشور ، وركنا التوحيد وهما الكفر بالطاغوت,والإيمان بالله. ولكونها قاعدة في العقيدة فقد كان الشيخ محمد بن عبد الوهاب رحمه الله يلقنها الطلبة والعامة ، قال الشيخ عبد العزيز بن باز رحمه الله : " وقد كان الشيخ محمد بن عبد الوهاب رحمه الله : يلقن الطلبة والعامة هذه الأصول, ليدرسوها ويحفظوها,ولتستقر في قلوبهم,لكونها قاعدة في العقيدة " (2). وكانت تقرأ على الشيخ محمد بن إبراهيم رحمه الله ويشرحها كل يوم (3). وقد صُدِّرت
__________
(1) الدرر السنية 4 / 338 .
(2) شرح ثلاثة الأصول للشيخ ابن باز ص 21 .
(3) فتاوى الشيخ محمد بن إبراهيم 1 / 12 .

(1/1)

ثلاثة الأصول بثلاث رسائل نافعة عظيمة للشيخ محمد بن عبد الوهاب رحمه الله هي قواعد في الدين :
الأولى:منها في وجوب العلم والعمل به والدعوة إليه والصبر على الأذى فيه.
والثانية: في توحيد الربوبية,والألوهية,والولاء والبراء .
والثالثة: في بيان التوحيد وضده .
وبذلك جاءت ثلاثة الأصول مع ما صدّرت به من الرسائل مكتملة العقد في أصول الدين ، ودرة مضيئة للعابدين الموحدين ، قال عنها الشيخ عبد العزيز بن باز رحمه الله : " هذه رسالة مهمة في العقيدة " (1) .
ولأهميتها وغزير نفعها وحاجة المسلم إليها كان العلماء يحثون الولاة لإلزام الناس بتعلمها وفهمها، قال الشيخ عبد الرحمن بن حسن رحمه الله : " فيلزم الأمير أن يأمر على جميع المدرسين وأئمة المساجد,بالحضور عند من يعلمهم دينهم,ويلزمهم القراءة فيما جمعه شيخنا رحمه الله في كتاب التوحيد,من أدلة الكتاب والسنة التي فيها الفرقان بين الحق والباطل,فقد جمع على اختصاره خيراً كثيرا, وضمنه من أدلة التوحيد ما يكفي مَنْ وفقه الله ، وبين فيه الأدلة في بيان الشرك الذي لا يغفره الله ، ويلزمهم سؤال العامة عن أصول الدين الثلاثة بأدلتها,وأربع القواعد " (2). وكتب الشيخ محمد بن إبراهيم رحمه الله لأئمة المساجد آمراً لهم تعليم جماعة المسجد ثلاثة الأصول,وأن يعقد لهم مجلساً يومياً يسألهم عنها قال رحمه الله : " وكذلك عليكم – أي الأئمة - تعليم الجماعة أمر الدين وسؤالهم عنه,كما في " مختصر ثلاثة الأصول " فيتعين على كل إمام مسجد إبلاغ جماعته بذلك,ويعقد لهم مجلساً يومياً يسألهم فيه عن أمور دينهم,ويعلمهم ما يخفى عليهم منها " (3) .
__________
(1) شرح ثلاثة الأصول للشيخ ابن باز ص 21 .
(2) الدرر السنية 4 / 338 .
(3) فتاوى الشيخ محمد بن إبراهيم 2 / 277 .

(1/2)

ولأهمية هذه الرسالة وعميم نفعها فقد وضعت عليها شرحاً سميته : " تيسير الوصول إلى ثلاثة الأصول " موضحاً لمعانيها,ومظهراً لمبانيها,مستشهداً بأقوال سلف هذه الأمة ومحققيها,كشيخ الإسلام ابن تيمية وتلميذه ابن القيم رحمهما الله,أسأل الله عز وجل أن ينفع به,وأن يجعله ذخراً لنا في الآخرة, وصلى الله على نبينا محمد,وعلى آله وصحبه أجمعين .
عبد المحسن بن محمد بن عبد الرحمن القاسم .
بسم الله الرحمن الرحيم
( اعلم (1) رحمك الله ـ أنه يجب علينا تعلم أربع مسائل :
الأولى : العلم ،
-----------------------------------
استفتح المؤلف رحمه الله كتابه مستعيناً بالله,متبركاً باسمه تعالى,قائلاً: أبدأ مصنفي بـ ( بسم الله ) مقتدياً في ذلك بكتاب الله,ومتأسياً بالنبي - صلى الله عليه وسلم - في مكاتباته ومراسلاته ، ولفظ الجلالة ( الله ) علم على الباري جل وعلا,وهو الاسم الذي تتبعه جميع الأسماء ، و( الرحمن ) اسم من الأسماء المختصة بالله لا تطلق على غيره والرحمن معناه المتصف بالرحمة الواسعة ، و( الرحيم ) اسم من أسمائه تعالى,ويطلق عليه وعلى غيره ، ومعناه ذو الرحمة الواصلة ، فالرحمن ذو الرحمة الواسعة ، والرحيم ذو الرحمة الواصلة قال ابن القيم رحمه الله : " الرحمن دال على الصفة القائمة به سبحانه ، والرحيم دال على تعلقها بالمرحوم (2)
__________
(1) هذه هي الرسالة الأولى من الرسائل التي سبقت ثلاثة الأصول .
(2) بدائع الفوائد 1 / 24 .

(1/3)

. ( اعلم ) ولا تكن جاهلاً بأمور الدين,وسأذكر لك مسائل مهمة في أصول الدين حقيق أن تهتم بها غاية الاهتمام وأن تصغي إليها حقيقة الإصغاء,وأنا أدعو لك بالرحمة قائلاً ( رحمك الله ) أي أسأل الله أن ينزل عليك رحمته التي تحصل بها على مطلوبك, وتنجو بها من محذورك ، وهذا دأب الناصحين يدعوك إلى الهداية، ويدعو لك بالخير,فيجمع بين التعليم والدعاء ، وهذا من حسن عناية المصنف رحمه الله, ونصحه,وقصده الخير للمسلمين ( أنه يجب ) وجوباً عينياً ( علينا ) نحن المكلفين,ذكوراً وإناثاً,صغاراً وكباراً ( تعلم ) ومعرفة ( أربع مسائل ) مهمة في الدين شاملة له . ( الأولى ) من تلك المسائل ( العلم ) وهو معرفة الهدى بدليله ، ويشمل معرفة الله ، ومعرفة نبيه ، ومعرفة دين الإسلام , وخص المصنف رحمه الله هذه الأمور، لأنها هي أصول الإسلام التي لا يقوم إلا عليها ، وهي التي يسأل العبد عنها في قبره , والعبد إذا عرف ربه وعرف نبيه - صلى الله عليه وسلم - وعرف دين الإسلام بالأدلة ، كمل له دينه .
وما كان واجباً على الإنسان العمل به -كأصول الإيمان وشرائع الإسلام ، وما يجب اجتنابه من المحرمات ، وما يحتاج إليه في المعاملات ونحو ذلك - مما لا يتم الواجب إلا به فهو واجب , ليعبد العبد ربه على بصيرة,ويتقرب إليه على برهان ، ويجب عليه أن يسأل أهل العلم عمَّا جهله من ذلك , قال الإمام أحمد رحمه الله : " يجب أن يطلب من العلم ما يقوم به دينه ، قيل له مثل أي شيء ؟ قال : الذي لا يسعه جهله , صلاته وصيامه ونحو ذلك " (1).
وأما القدر الزائد على ما يحتاجه إليه المعيّن من فروض الكفايات ، كتعلم المواريث وكيفية تغسيل الميت ، إذا قام به من يكفي سقط الإثم عن الباقين . *
وهو معرفة الله ،
-----------------------------------
__________
(1) الفروع لابن مفلح 1 / 525 .

(1/4)

والعلم الواجب علينا تعلمه ( هو معرفة الله ) ومعنى معرفة الله : أن يتعرف العبد على ربه بما تعرف به إلينا في كتابه وعلى لسان رسوله - صلى الله عليه وسلم - من أسمائه وصفاته وأفعاله .
ومعرفة الله أحد مهمات الدين ، والجهل به سبحانه من التفريط في أمور الدين ، قال ابن القيم رحمه الله : " وقد ذم الله تعالى من لم يعظمه حق عظمته ، ولا عرفه حق معرفته ، ولا وصفه حق صفته " (1).
والإنسان لا يكون على حقيقة من دينه إلا بالعلم بربه ، ولهذا كان أساس دعوة الرسل عليهم الصلاة والسلام,معرفة الله بأسمائه وصفاته وأفعاله ، قال ابن القيم رحمه الله : " مفتاح الدعوة الإلهية,معرفة الرب تعالى" (2). ومن سلك الطريق الموصل إليه تعالى,سلك طريق معرفته ، وعلى قدر معرفة الله يكون تعظيم الرب في القلب ، ومن عرف الله أحبه ، قال ابن القيم رحمه الله : " من عرف الله بأسمائه وصفاته وأفعاله ، أحبَّه لا محالة " (3).
ومعرفة الله وإفراده بالعبادة,هو سبب السعادة في الدارين ، قال شيخ الإسلام رحمه الله : " اللذة والفرحة,والسرور وطيب الوقت,والنعيم الذي لا يمكن التعبير عنه ، إنما هو في معرفة الله سبحانه وتعالى وتوحيده والإيمان به " (4)
ومعرفة نبيه ، ومعرفة دين الإسلام بالأدلة
---------------------------------
ومن العلم الواجب على المكلف تعلمه ( معرفة نبيه ) محمد - صلى الله عليه وسلم - ، فإنه الواسطة بيننا وبين الله في تبليغ رسالة الله ، ومعرفته تستلزم قبول وامتثال ما جاء به من عند الله,من الهدى ودين الحق .
__________
(1) مدارج السالكين 2 / 495 .
(2) الصواعق المرسلة 1 / 151 .
(3) مدارج السالكين 3 / 17 .
(4) فتاوى شيخ الإسلام 28 / 31 .

(1/5)

كما يجب على المكلف ( معرفة دين الإسلام بالأدلة ) من الكتاب والسنة ، لأنه هو الدين الذي تعبَّد الله به الخلق ، ومعرفته والعمل به سبب لدخول الجنة ، والجهل به وإضاعته سبب لدخول النار ، قال ابن القيم رحمه الله : " كمال الإنسان مداره على أصلين : معرفة الحق من الباطل ، وإيثار الحق على الباطل ، وما تفاوتت منازل الخلق عند الله في الدنيا والآخرة,إلا بقدر تفاوت منازلهم في هذين الأمرين " (1) . ومعرفة الله ومعرفة نبيه - صلى الله عليه وسلم - ومعرفة دين الإسلام ، أول ما يسأل عنها العبد في القبر,كما في حديث البراء بن عازب - رضي الله عنه - مرفوعاً وفيه " فيأتيه ـ أي المؤمن- مَلَكان فيجلسانه فيقولان له : من ربك ؟ فيقول : ربي الله ، فيقولان له : وما دينك ؟ فيقول : ديني الإسلام,فيقولان له ما هذا الرجل الذي بعث فيكم ؟ فيقول هو رسول الله - صلى الله عليه وسلم - " رواه أحمد (2) .
ومن كان يعرف هذه الأصول بأدلتها,حري به أن يثبت عند سؤال الملكين في قبره ، وقد ثبت في الحديث الصحيح أن بعض الناس يقول :" هاه ، هاه لا أدري " رواه أحمد (3) .
__________
(1) الجواب الكافي ص 99.
(2) المسند رقم ( 18557 ) 4 / 287 من حديث البراء بن عازب - رضي الله عنه - .
(3) المسند رقم ( 18557 ) 4 / 287 من حديث البراء بن عازب - رضي الله عنه - .

(1/6)

وإذا كان العامي يعتقد وحدانية الله,ويعتقد بطلان ما يعبد من دون الله فهو مسلم ، وإن لم يعلم الدليل . قال الشيخ عبد الله بن عبد الرحمن أبا بطين رحمه الله : " فرض على كل أحد,معرفة التوحيد وأركان الإسلام بالدليل ، ولا يجوز التقليد في ذلك ، لكن العامي الذي لا يعرف الأدلة إذا كان يعتقد وحدانية الرب سبحانه ورسالة محمد - صلى الله عليه وسلم - ويؤمن بالبعث بعد الموت ، والجنة والنار ، ويعتقد أن هذه الأمور الشركية التي تفعل عند هذه المشاهد باطلة وضلال ، فإذا كان يعتقد ذلك اعتقاداً جازماً لا شك فيه فهو مسلم ، وإن لم يترجم بالدليل ، لأن عامة المسلمين ولو لقنوا الدليل ، فإنهم لا يفهمون المعنى غالباً " (1).
والسعي في طلب العلم,لمعرفة الله ومعرفة نبيه و معرفة الدين,من أجلّ العبادات
وأفضل من نوافلها ، قال الزهري رحمه الله : " ما عبد الله بشيء أفضل من العلم " (2).
وقال أحمد رحمه الله : " طلب العلم أفضل الأعمال لمن صحت نيته "(3). وهو الميراث النبوي ونور القلوب ، وأهله هم أهل الله وحزبه,وأولى الناس به وأقربهم إليه,وأخشاهم له,وأرفعهم درجات .
وهو من أجل الأعمال . قال أحمد رحمه الله : " العلم لا يعدله شيء " (4).
__________
(1) الدرر السنية 4 / 339 .
(2) حلية الأولياء لأبي نعيم 3 / 365 .
(3) شرح منتهى الإرادات للبهوتي 1 / 236 .
(4) الآداب الشرعية لابن مفلح 2 / 45 .

(1/7)

قال ابن القيم رحمه الله : " وهو – أي العلم الشرعي - حياة القلوب,ونور البصائر,وشفاء الصدور,ورياض العقول,ولذة الأرواح ، وأنس المستوحشين ، ودليل المتحيرين ، وهو الميزان الذي به توزن الأقوال والأعمال والأحوال ، به يعرف الله ويعبد,ويذكر ويوحد,ويحمد ويمجد ، وبه اهتدى إليه السالكون ، ومن طريقه وصل إليه الواصلون ، ومن بابه دخل عليه القاصدون ، به تعرف الشرائع والأحكام ، ويتميز الحلال من الحرام ، وبه توصل الأرحام ، وهو إمام والعمل مأموم وهو قائد والعمل تابع ، وهو الصاحب في الغربة ، والمحدث في الخلوة ، والأنيس في الوحشة ، والكاشف عن الشبهة ، والغنى الذي لا فقر على من ظفر بكنزه " (1).
وحاجة الناس إلى العلم أشد من حاجتهم إلى المأكل والمشرب ، قال الإمام أحمد رحمه الله : " الناس إلى العلم,أحوج منهم إلى الطعام والشراب ، لأن الرجل يحتاج إلى الطعام والشراب في اليوم مرة أو مرتين، وحاجته إلى العلم بعدد أنفاسه " (2).
وطلب العلم مفضل على الجهاد في سبيل الله ، قال ابن عباس - رضي الله عنه - :" الغدو والرواح في تعلم العلم,أفضل عند الله من الجهاد في سبيل الله عز وجل " (3). وقال الإمام أحمد رحمه الله :" تعلم العلم,وتعليمه أفضل من الجهاد وغيره " (4). وقال الإمام أبو حنيفة ومالك رحمهما الله :" أفضل ما تطوع به,العلم وتعليمه" (5). وقال ابن القيم رحمه الله : " لا يعدل مداد العلماء,إلا دم الشهداء "(6) .
__________
(1) مدارج السالكين 2 / 469.
(2) مدارج السالكين 2 / 470.
(3) الفردوس بمأثور الخطاب رقم ( 4303 ) 3 / 109.
(4) الإنصاف للمرداوي 2 / 162 – 163 .
(5) منهاج السنة 6 / 75 .
(6) الفروسية لابن القيم ص 157 .

(1/8)

والعلم أفضل ما عمرت به الأوقات ، وخير ما أنفقت فيه الأنفاس,وبذلت فيه المهج ، قال النووي رحمه الله : " اتفق جماعات السلف على أن الاشتغال بالعلم,أفضل من الاشتغال بنوافل الصلاة,والصوم,والتسبيح,ونحو ذلك من أعمال البدن " (1) . قال علي بن أبي طالب - رضي الله عنه - :
" فعش بعلم ولا تبغي له بدلا ** الناس موتى وأهل العلم أحياء " ونصيحة العلماء هي التزود من العلم ، قال ابن الجوزي رحمه الله :" وما أزال أحرص الناس على العلم لأنه النور الذي يهتدى به "(2). والسعادة إنما هي في العلم ، قال ابن القيم رحمه الله : " السعادة كلها في العلم وما يقتضيه ، والله يوفق من يشاء لا مانع لما أعطى,ولا معطي لما منع ، وإنما رغب أكثر الخلق عن اكتساب هذه السعادة وتحصيلها وُعُورَة ُطريقها,ومرارة مباديها,وتعب تحصيلها ، وأنها لا تنال إلا على جد من التعب,فإنها لا تحصل إلا بالجد المحض " (3) . ولم يأمر الله نبيه الازدياد من شيء إلا من العلم,فقال عز وجل { وقل رب زدني علماً } , ومن أراد الله به خيراً فقهه في الدين قال - صلى الله عليه وسلم - :" من يرد الله به خيراً يفقهه في الدين " متفق عليه (4).
ومن علم أن الدنيا دار سباق وتحصيل للفضائل,وأنه كلما علت مرتبته في العلم والعمل زادت المرتبة في دار الجزاء , انتهب الزمان ولم يضيع لحظة , ولم يترك فضيلة تمكنه إلا حصلها , ومن وفق لهذا , فليبتكر زمانه بالعلم , وليصابر كل محنة وفقر , إلى أن يحصل له ما يريد ، فالراحة لا تنال بالراحة ، قال الفضيل بن عياض :
__________
(1) المجموع 4 / 6 .
(2) أحكام النساء لابن الجوزي ص8 .
(3) مفتاح دار السعادة 1 / 111 .
(4) البخاري رقم ( 71 ) 1 / 24 ، ومسلم رقم ( 1037 ) 2 / 717 من حديث معاوية - رضي الله عنه -.

(1/9)

"اعمل لنفسك قبل الموت مجتهداً ** فإنما الربح والخسران في العمل" (1). وليكن مخلصاً في طلب العلم عاملاً به , حافظاً له , ومن فاته الإخلاص , فذلك تضييع زمان وخسران جزاء , ومن فاته العمل به , فذاك يقوي الحجة عليه والعقاب له .
والمراد من العلم : العلم الشرعي الذي يفيد معرفته ما يجب على المكلف من أمر دينه,الذي لا حياة له إلا به , إذ هو الجالب لخشية الله قال سبحانه : { إنما يخش الله من عباده العلماء } قال ابن القيم رحمه الله : " ولا عبد الله وحده وحمد, وأثني عليه ومجد إلا بالعلم ، ولا عرف فضل الإسلام على غيره إلا بالعلم، ولا عرف الحلال من الحرام إلا بالعلم , ولا فضل الإسلام على غيره إلا بالعلم " (2).
ولا دليل إلى الله والجنة,إلا الكتاب والسنة,ولا صلاح للعباد في معاشهم ومعادهم,إلا بالعلم بالله ، وفي الجهل والغفلة عن العلم,زوال النعم وحلول النقم . قال ابن القيم رحمه الله : " فما خراب العالم إلا بالجهل ، ولا عمارته إلا بالعلم,وإذا ظهر العلم في بلد أو محلة قل الشر في أهلها,وإذا خفي العلم هناك ظهر الشر والفساد (3). فعلى العاقل أن لا يضيع أوقات عمره وساعات دهره,إلا في طلب العلم النافع .
__________
(1) تاريخ مدينة دمشق لابن عساكر 48 / 451 .
(2) مفتاح دار السعادة 1 / 314 .
(3) إعلام الموقعين 2 / 257 .

(1/10)

الثانية :( العمل به ) . ------------------------------------------ المسألة ( الثانية ) الواجب علينا تعلمها ( العمل به ) أي بالعلم ، إذ هو ثمرة العلم ومن أسباب رسوخه ، قال بعض السلف :" كنا نستعين على حفظ الحديث بالعمل به" (1). ومن عمل بما علم حفظ الله عليه علمه وأثابه علماً آخر ما لا يعرفه ، كما أن العمل به من أسباب زيادة الإيمان قال سبحانه : { والذين اهتدوا زادهم هدى وآتاهم تقواهم } ، قال الشوكاني رحمه الله:" زادهم إيماناً وعلماً وبصيرة في الدين (2) "، والسعيد من حقق العلم والعمل قال النووي رحمه الله : " الحكمة : العلم المشتمل على المعرفة بالله,مع نفاذ البصيرة وتهذيب النفس,وتحقيق الحق للعمل به ، والكف عن ضده ، والحكيم من حاز ذلك" (3) .
__________
(1) اقتضاء العلم العمل للخطيب البغدادي ص 90 .
(2) فتح القدير 5 / 35 .
(3) شرح النووي على صحيح مسلم 2 / 33 .

(1/11)

فإذا عمل الإنسان بعلمه بأن حافظ على فرائض الله ، ولازم النوافل كالسنن الرواتب والوتر ، وتلاوة القرآن والاستغفار بالأسحار ، وألزم نفسه ساعة يجلسها في المسجد للذكر - وأحسن ما يكون بعد صلاة الصبح إلى طلوع الشمس - فقد تسبب للعمل بعلمه ،كذلك يجتنب مجالس اللغو والغفلة,ويعادي مجالس أهل الغيبة وساقط الكلام ، ويحفظ لسانه مما لا يعنيه ، ومن لم يعمل بما علم حرم لذة العلم والخشية ، وأوشك الله أن يسلبه ما علم وكان في عداد الجاهلين قال الفضيل بن عياض رحمه الله : " لا يزال العالم جاهلاً حتى يعمل بعلمه ، فإذا عمل به كان عالماً " (1). ومن لم يعمل بعلمه فعلمه حسرة عليه يوم الحساب ، قال عليه الصلاة والسلام : " لا تزول قدما عبد يوم القيامة حتى يسأل عن عمره فيما أفناه ، وعن علمه فيم فعل ، وعن ماله من أين اكتسبه وفيم أنفقه ، وعن جسمه فيم أبلاه " رواه الترمذي (2) .
والذي معه علم ولا يعمل به شر من الجاهل ، وهو أحد الثلاثة الذين تسعر بهم النار يوم القيامة (3)،وفي ذلك يقول ابن رسلان رحمه الله :
__________
(1) تاريخ مدينة دمشق لابن عساكر 48 / 427 .
(2) سنن الترمذي رقم (2417 ) 4 / 612 من حديث أبي برزة الأسلمي - رضي الله عنه - وقال : هذا حديث حسن صحيح .
(3) وهم المقاتل ومتعلم العلم والمنفق ماله الذين لم يكن قصدهم وجه الله إنما قصدهم ثناء الناس عليهم كما في الحديث الذي رواه مسلم في صحيحه رقم ( 1905 ) 3 / 1513 من حديث أبي هريرة رضي الله عنه .

(1/12)

" وعالم بعلمه لم يعملن ** معذب من قبل عباد الوثن " (1). ومن علم مسألة من المسائل قامت عليه الحجة فيها ولو لم يكن من العلماء,قال عليه الصلاة والسلام : " والقرآن حجة لك أو عليك " رواه مسلم (2) . ومن عمل بلا علم فقد شابه النصارى ، ومن علم ولم يعمل فقد شابه اليهود ، والعالم من عمل بعلمه وإن كان قليل العلم ، ومقصود الشريعة في تحصيل العلم هو العمل به ، مما يجلب خشية الله ويقرب من الخالق . *
الثالثة : الدعوة إليه ،
-----------------------------------
المسألة (الثالثة ) الواجب علينا تعلمها ، والعمل بها ( الدعوة إليه ) جل وعلا وتعليم الناس ، وإرشادهم ، ونصيحتهم . والدعوة إليه سبحانه من أجل الأعمال ، وهي طريقة الرسل قال جل وعلا : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللّهِ عَلَى بَصِيرَةٍ أَنَاْ وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللّهِ وَمَا أَنَاْ مِنَ الْمُشْرِكِينَ } . قال ابن كثير رحمه الله : " يقول تعالى لرسوله - صلى الله عليه وسلم - إلى الثقلين الإنس والجن ، آمراً له أن يخبر الناس أن هذه سبيله أي:طريقته ومسلكه وسنته,وهي الدعوة إلى شهادة أن لا إله إلا الله وحده لاشريك له ، يدعو إلى الله بها على بصيرة من ذلك ويقين وبرهان ، هو وكل من اتبعه يدعو إلى ما دعا إليه رسول الله - صلى الله عليه وسلم - على بصيرة ويقين وبرهان عقلي وشرعي" (3).
__________
(1) الزبد لابن رسلان ص 1 .
(2) صحيح مسلم رقم ( 223 ) 1 / 203 من حديث أبي مالك الأشعري - رضي الله عنه - قال : قال رسول الله - صلى الله عليه وسلم - : " الطهور شطر الإيمان ، والحمد لله تملأ الميزان ، وسبحان الله والحمد لله تملآن أو تملأ ما بين السماوات والأرض ، والصلاة نور ، والصدقة برهان ، والصبر ضياء ، والقرآن حجة لك أو عليك ، كل الناس يغدو فبائع نفسه فمعتقها ، أو موبقها " .
(3) تفسير القرآن العظيم لابن كثير 2 / 766 .

(1/13)

وقول الداعية : أحسن الأقوال وأزكاها عند الله ، قال سبحانه : { وَمَنْ أَحْسَنُ قَولا مِّمَّن دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } . والمسلم إذا عرف معبوده ونبيه - صلى الله عليه وسلم - ودينه ومنَّ الله عليه بالتوفيق لذلك ، فإن عليه السعي إلى إنقاذ غيره بدعوته إلى الله تعالى ، قال شيخ الإسلام رحمه الله : " مقصود الدعوة النبوية ، بل المقصود بخلق الخلق وإنزال الكتب وإرسال الرسل,أن يكون الدين كله لله,وهو دعوة الخلائق إلى خالقهم " (1). وأعلى مراتب الدعوة : الدعوة إلى التوحيد ونفي الشرك ، فإنه ما من نبي بعث إلى قومه إلا ودعاهم إلى طاعة الله وإفراده بالعبادة,ونهاهم عن الشرك ووسائله وذرائعه،ثم يبدأ الداعية بعد ذلك بالأهم فالأهم من شرائع الإسلام ، مصطحباً الحكمة معه في كل قول وعمل ممتثلاً قول الله : { ادْعُ إِلِى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ } .
ومن قام بالدعوة إلى الله مخلصاً لله متبعاً هدي النبي - صلى الله عليه وسلم - كان من أتباع الرسل حقاً ، قال شيخ الإسلام رحمه الله : " ورثة الرسل وخلفاء الأنبياء ، هم الذين قاموا بالدين علماً وعملاً ودعوة إلى الله والرسول ، فهؤلاء أتباع الرسول حقاً ، وهم بمنزلة الطائفة الطيبة من الأرض التي زكت فقبلت الماء ، فأنبتت الكلأ والعشب الكثير ، فزكت في نفسها وزكى الناس بها " (2) .
__________
(1) الفتاوى2 / 464 .
(2) الفتاوى4 / 92 .

(1/14)

وأجور الداعي إلى الله متواصلة عبر الدهور ، يقول النبي - صلى الله عليه وسلم - : " من دعا إلى هدى كان له من الأجر مثل أجور من تبعه ، لا ينقص ذلك من أجورهم شيئاً ، ومن دعا إلى ضلالة ، كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئاً " رواه مسلم (1) . والسعي إلى هداية الخلق خير من زخرف الحياة يقول النبي - صلى الله عليه وسلم - لعلي بن أبي طالب - رضي الله عنه - :" لأن يهدي الله بك رجلاً واحداً خير لك من حمر النعم " متفق عليه (2).
__________
(1) رقم ( 2674 ) 4 / 2060 من حديث أبي هريرة - رضي الله عنه - .
(2) البخاري رقم ( 2783 ) 3 / 1077، ومسلم رقم ( 2406 ) 4 / 1872 من حديث سهل بن سعد - رضي الله عنه -.

(1/15)

ومقصود الشرائع إرشاد الناس إلى معرفة الله تعالى وعبادته الموصلتين إلى السعادة الأخروية ، قال شيخ الإسلام رحمه الله : " فالعلماء ورثة الأنبياء عليهم بيان ما جاء به الرسول - صلى الله عليه وسلم - ورد ما يخالفه " (1) ، وحاجتهم إلى الدعوة والبصيرة في الدين أشد من حاجتهم إلى الطعام والشراب قال شيخ الإسلام رحمه الله : " فالنفوس أحوج إلى معرفة ما جاء به - صلى الله عليه وسلم - واتباعه منها إلى الطعام والشراب,فإن هذا إذا فات حصل الموت في الدنيا,وذاك إذا فات حصل العذاب " (2). والدعوة ذات مجالات واسعة , فالتعليم وإرشاد العاصي وتنبيه الغافل وإسداء النصيحة والتوجيه للخير ، كل ذلك من الدعوة إلى الله , يقول النبي - صلى الله عليه وسلم - : " من دل على خير فله مثل أجر فاعله "رواه مسلم (3) ، ومن أعرض عن تعليم الآخرين وإرشادهم وتعليمهم أمر دينهم ، فقد عرض نفسه للوعيد قال سبحانه : { إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِن بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلعَنُهُمُ اللّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ } . قال ابن المبارك رحمه الله : " من بخل بالعلم ابتلي بثلاث : إما أن يموت فيذهب علمه ، أو ينساه,أو يتبع السلطان " (4) .
فواجب على كل مسلم الدعوة إلى الله ، ونصح المقصر ، والسعي إلى إصلاح المجتمع كلٌّ بحسبه . *
الرابعة : الصبر على الأذى فيه . ------------------------------------
المسألة : ( الرابعة ) من المسائل الواجب علينا معرفتها والعمل بها ( الصبر على الأذى فيه ) أي : في جنب الله عز وجل.
__________
(1) الفتاوى 27 / 316 .
(2) الفتاوى1 / 5 .
(3) رقم ( 1893 ) 3 / 1506 من حديث أبي مسعود الأنصاري - رضي الله عنه - .
(4) المدخل إلى السنن الكبرى للبيهقي رقم ( 586 ) ص350 .

(1/16)

وميدان الداعية صدور الرجال وهي متباينة ومختلفة كاختلاف صورهم وأشكالهم ، ومن قام بدين الإسلام ، ودعا الناس إليه،فقد تحمَّل أمراً عظيماً وقام مقام الرسل في الدعوة إلى الله ، والداعي يحول بين الناس وبين شهواتهم وأهوائهم واعتقاداتهم الباطلة ، وقد يؤذونه فعليه أن يصبر ويحتسب . قال الإمام مالك رحمه الله : " لا تغبطوا أحداً لم يصبه في هذا الأمر بلاء " (1) .
والصبر: ثبات القلب عند موارد الاضطراب ، والدين كله يحتاج إلى صبر ، وأصل هذه الكلمة هو : المنع والحبس فالصبر حبس النفس عن الجزع ، واللسان عن التشكي ، والجوارح عن لطم الخدود وشق الثياب ونحوها ، وأما حقيقته فهو خلق فاضل يمنع من فعل ما لا يحسن ولا يجمل ، وهو قوة من قوى النفس التي بها صلاح شأنها، وقوام أمرها قال شيخ الإسلام ابن تيمية رحمه الله : " لا ينال الهدى إلا بالعلم ، ولا ينال الرشاد إلا بالصبر " (2) . وبالصبر واليقين اللذين هما أصل التوكل تُنال الإمامة في الدين . قال شيخ الإسلام ابن تيمية رحمه الله : " فمن أعطي الصبر واليقين جعله الله إماماً في الدين " (3) . فكن سائراً في الدعوة إلى دين الله وإن أوذيت فأذية الداعي إلى الخير من طبيعة البشر ، قال الله لنبيه : { وَلَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ فَصَبَرُوا عَلَى مَا كُذِّبُوا وَأُوذُوا حَتَّى أَتَاهُمْ نَصْرُنَا } ، والرسل أوذوا بالقول والفعل ، قال الله : { وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِّن قَبْلِكَ فَحَاقَ بِالَّذِينَ سَخِرُوا مِنْهُم مَّا كَانُوا بِهِ يَسْتَهْزِؤُون } ، بل إن منهم من تعرض للقتل ، قال سبحانه : { أَفَكُلَّمَا جَاءكُمْ رَسُولٌ بِمَا لاَ تَهْوَى أَنفُسُكُمُ اسْتَكْبَرْتُمْ فَفَرِيقاً كَذَّبْتُمْ وَفَرِيقاً تَقْتُلُونَ } ، ومن قام بما قام به الرسل ناله ما نالهم ، قال سبحانه : {
__________
(1) الفتاوى4 / 50 .
(2) الفتاوى10 / 40 .
(3) الفتاوى6 / 215 .

(1/17)

وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ الْأِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا } ، وبالصبر مع التقوى لا يضر كيد العدو قال تعالى : { وَإِن تَصْبِرُواْ وَتَتَّقُواْ لاَ يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } .
ولا مناص من ابتلاء الداعية إلى الله " سأل رجل الشافعي فقال : يا أبا عبد الله أيهما أفضل للرجل أن يمكَّن أو يبتلى ؟ فقال الشافعي : لا يمكَّن حتى يبتلى ، فإن الله ابتلى نوحاً ، وإبراهيم ، وموسى ، وعيسى ، ومحمداً ، صلوات الله وسلامه عليهم أجمعين ، فلما صبروا مكَّنهم فلا يظن أحداً أن يخلص من الألم البتة " (1) .
ومن اعتاد الصبر هابه عدوه ، ومن عزَّ عليه الصبر طمع فيه عدوه . فليوطن المسلم نفسه على الصبر ، وليثق بالثواب من الله ، فإنه من وثق بالثواب لم يضره مس الأذى ، والمؤمن همَّته فعل المأمور وترك المحظور والصبر على المقدور ، والإنسان إذا لم يصبر وقع فيما حرم الله عليه أو ترك ما أوجب الله عليه .*
__________
(1) الفوائد ص 407 .

(1/18)

والصبر من أهم المهمات لمن علم فعمل فدعا ، فإن لم يصبر كان من الذين يستخفنهم الذين لا يوقنون { فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَلا يَسْتَخِفَّنَّكَ الَّذِينَ لا يُوقِنُونَ } ،وقد أمر الله الرسل بالتحلي بالصبر قال جل وعلا : { فَاصْبِرْ كَمَا صَبَرَ أُوْلُوا الْعَزْمِ مِنَ الرُّسُلِ وَلَا تَسْتَعْجِل لَّهُمْ } ، ومن الصبر احتمال الأذى وكظم الغيظ والعفو عن الناس ، ومن أسباب الفلاح الصبر على تعليم الآخرين ، وبذل المجهود في الإخلاص لنفعهم ، وكلما قويت الأذية قرب النصر ، قال عليه الصلاة والسلام : " وإن النصر مع الصبر " رواه أحمد (1) . قال علي بن أبي طالب - رضي الله عنه - : " الصبر مطية لا تكبو والقناعة سيف لا ينبو " (2) .
وليس النصر مختصاً بأن ينصر الإنسان في حياته ويرى أثر دعوته قد تحقق بل النصر يكون ولو بعد موته بأن يجعل الله في قلوب الخلق قبولاً لما دعا إليه ، وأخذاً وتمسكاً به ، والصابر ظافر بعزِّ الدنيا والآخرة لأنه نال من الله معيته قال تعالى : { إن الله مع الصابرين } ، قال ابن القيم رحمه الله :" يثقل الميزان باتباع الحق والصبر عليه ، وبذله إذا سئل ، وأخذه إذا بذل "(3). والفلاح معلق بالصبر والتقوى ، قال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُواْ اصْبِرُواْ وَصَابِرُواْ وَرَابِطُواْ وَاتَّقُواْ اللّهَ لَعَلَّكُمْ تُفْلِحُونَ } .
__________
(1) المسند رقم ( 2804 ) 1 / 307 من حديث ابن عباس - رضي الله عنه - .
(2) محاضرات الأدباء لأبي القاسم الأصبهاني 2 / 524 .
(3) اجتماع الجيوش الإسلامية ص 78 .

(1/19)

وقد بشر الله الصابرين بثلاث كلٌ منها خير مما عليه أهل الدنيا يتنافسون قال سبحانه : { وَبَشِّرِ الصَّابِرِينَ الَّذِينَ إِذَا أَصَابَتْهُم مُّصِيبَةٌ قَالُواْ إِنَّا لِلّهِ وَإِنَّا إِلَيْهِ رَاجِعونَ ، أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِّن رَّبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ } ، والفوز بالجنة لا يحظى به إلا الصابرون قال عز وجل : { إِنِّي جَزَيْتُهُمُ الْيَوْمَ بِمَا صَبَرُوا أَنَّهُمْ هُمُ الْفَائِزُونَ } .
وتحقيق هذه المسائل الأربع العلم والعمل به والدعوة إليه والصبر من أعظم مجاهدة النفس لإصلاحها وصلاح غيرها ، قال ابن القيم رحمه الله : " جهاد النفس أربع مراتب :
إحداها أن يجاهدها على تعلم الهدى ودين الحق,الذي لا فلاح لها ولا سعادة في معاشها ومعادها إلا به,ومتى فاتها علمه شقيت في الدارين .
الثانية: أن يجاهدها على العمل به بعد علمه وإلا فمجرد العلم بلا عمل إن لم يضرها لم ينفعها .
الثالثة: أن يجاهدها على الدعوة إليه وتعليمه من لا يعلمه وإلا كان من الذين يكتمون ما أنزل الله من الهدى والبينات ولا ينفعه علمه ولا ينجيه من عذاب الله. الرابعة: أن يجاهدها على الصبر على مشاقِّ الدعوة إلى الله وأذى الخلق ويتحمل ذلك كله لله. فإذا استكمل هذه المراتب الأربع صار من الربانيين " (1). *
والدليل قوله تعالى : بسم الله الرحمن الرحيم { وَالْعَصْرِ، إِنَّ الْإِنسَانَ لَفِي خُسْرٍ ، إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } .
--------------------------------------
__________
(1) زاد المعاد في هدي خير العباد 3 / 10 .

(1/20)

( والدليل ) على أنه يجب علينا تعلم الأربع مسائل وهي العلم والعمل به والدعوة إليه والصبر على الأذى فيه ( قوله تعالى : بسم الله الرحمن الرحيم ) أتى بالبسملة مستفتحاً بها السورة { والعصر } أقسم تعالى بالعصر، وهو الدهر الذي هو زمن تحصيل الأرباح والأعمال الصالحة للمؤمنين ، وزمن الشقاء للمعرضين ، فهو وعاء يودع فيه العباد أعمالهم ، ولما فيه من العبر والعجائب ، والله سبحانه وتعالى له أن يقسم بما شاء من خلقه وهو سبحانه الصادق وإن لم يقسم ولكنه أقسم لتأكيد المقام { إن الإنسان } أي جنس الإنسان في هذه الحياة { لفي خسر } أي في خسران وهلاك ونقصان ، والخاسر ضد الرابح ، والخسران مراتب متعددة متفاوتة ، فقد يكون خساراً مطلقاً كحال من خسر الدنيا والآخرة وفاته النعيم واستحق الجحيم ، وقد يكون خساراً من بعض الوجوه دون بعض ، ولهذا عمم الله الخسران لكل إنسان { إلا } من استثنى الله في هذه السورة ممن اتصف بأربع صفات ، وهي الإيمان بالله حيث قال سبحانه { الذين آمنوا } فوقر الإيمان في قلوبهم ، ولا يكون الإيمان بدون العلم فهو فرع منه لا يتم إلا به { وعملوا الصالحات } بجوارحهم مكثرين منها مصطحبين فيها الإخلاص مقتفين هدي النبي - صلى الله عليه وسلم - وهذا شامل لأفعال الخير كلها الظاهرة والباطنة ، المتعلقة بحقوق الله وحقوق عباده الواجبة والمستحبة { وتواصوا } أي : أمر ووصَّى وحضَّ بعضهم بعضاً { بالحق } الذي هو الإيمان والعمل الصالح ، أي : يوصي بعضهم بعضاً بذلك ويحثه عليه ويرغبه فيه { وتواصوا } أي : ذكَّر بعضهم بعضاً { بالصبر } على المصائب والأقدار وأذى من يؤذي ممن يأمرونه بالمعروف وينهونه عن المنكر, فصبروا على ما نالهم من أذى وصبروا على طاعة الله ، وصبروا عن معصية الله ومن قام بهذه الخصال فقد جانب الخسران ، وكان من عباد الله المفلحين ، فبالأمرين الأولين وهما الإيمان والعمل الصالح يكمِّل العبد نفسه,وبالأمرين

(1/21)

الأخيرين وهما التواصي بالحق والصبر يكمِّل غيره ، وبتكميل الأمور الأربعة يكون العبد قد سلم من الخسار وفاز بالربح العظيم . والدين كله إيمان وعمل ودعوة وصبر ، قال ابن القيم رحمه الله : " السلف مجمعون على أن العالم لا يستحق أن يسمى ربانيا حتى يعرف الحق, ويعمل به,ويعلمه,فمن علم وعمل وعلّم فذاك يدعى عظيماً في ملكوت السماوات " (1).
قال الشافعي رحمه الله :" لوما أنزل الله حجة على خلقه إلا هذه السورة لكفتهم " .
---------------------------------------
فسورة العصر تنبيه على أن جنس الإنسان كله في خسارة إلا من استثنى الله وهو من كمَّل قوته العلمية بالإيمان بالله ، وقوته العملية بالطاعات ، فهذا كماله في نفسه,ثم كمَّل غيره بوصيته له بذلك وأمره به ، وملاك ذلك الصبر وهذا غاية الكمال ، قال ابن القيم رحمه الله : " قالت العقلاء قاطبة : النعيم لا يدرك بالنعيم والراحة لا تنال بالراحة وأن من آثر اللذات فاتته اللذات "(2).
__________
(1) زاد المعاد في هدي خير العباد 3 / 10 .
(2) شفاء العليل ص250 .

(1/22)

والعاقل البصير إذا سمع هذه السورة أو قرأها فلابد أن يسعى إلى تخليص نفسه من الخسران وذلك باتصافه بهذه الصفات الأربع,فهي سورة عظيمة جمعت أربع قواعد يَسيرُ عليها المسلم في حياته ( قال) الإمام أبو عبد الله محمد بن إدريس ( الشافعي رحمه الله) (1). عن هذه السورة : ( لو ما أنزل الله ) من القرآن ( حجة ) وبرهاناً وإعذاراً وإنذاراً ( على خلقه ) المكلفين ( إلا هذه السورة ) العظيمة الجامعة ( لكفتهم ) (2) في إلزامهم بالتمسك بالدين ، والعمل الصالح ، والدعوة إلى الله ، والصبر على ذلك ، فتضمنت جميع مراتب الكمال الإنساني ، قال ابن القيم رحمه الله :" الكمال: أن يكون الشخص كاملاً في نفسه, مكمِّلاً لغيره ، فهذه السورة على اختصارها هي من أجمع سور القرآن للخير بحذافيره "(3).
فهذه السورة من المبشرات المنذرات للعبد ، فليقف العبد عندها وليزن بها نفسه ، قال ابن رجب رحمه الله :" هذه السورة ميزان للأعمال يزن المؤمن بها نفسه، فيبين له بها ربحه من خسرانه " (4). فهي سورة حقيقة بأن يقال فيها ما قاله الأئمة عنها لعظيم شأنها. *
__________
(1) المتوفى سنة 204 هـ
(2) ذكر ابن كثير في تفسيره : 1/63 عن الشافعي نحوه بلفظ " لو تدبر الناس هذه السورة لكفتهم ". وذكره ابن القيم في التبيان ص53 وفي مفتاح دار السعادة 1 / 58 ، وفي الاستقامة 2 / 259 ، وفي عدة الصابرين ص 60 عن الشافعي أيضاً بلفظ " لو فكر الناس كلهم في هذه السورة لكفتهم ".
(3) مفتاح دار السعادة 1 / 58 .
(4) لطائف المعارف ص313 .

(1/23)

( وقال البخاري رحمه الله تعالى : باب العلم قبل القول والعمل ، والدليل قوله تعالى : { فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلّا اللَّهُ وَاسْتَغْفِرْ لِذَنبِكَ } ، فبدأ بالعلم قبل القول والعمل ) . ------------------------------------------ ولأهمية طلب العلم قبل العمل لئلا يعبد الإنسان ربه على ضلالة ، ( قال ) الإمام أبو عبد الله محمد بن إسماعيل ( البخاري رحمه الله ) (1) في صحيحه (2):( باب ) أي : هذا باب فيه أن ( العلم ) الشرعي وطلبه ( قبل القول ) دعوةً إليه,وقبل ( العمل ) به ( والدليل ) على هذه المسألة قوله تعالى { فاعلم } يا محمد أنه ( لا إله ) معبود بحق ( إلا الله ) وحده لا شريك له ( واستغفر لذنبك ) بسؤال المغفرة وفعل أسبابها قال البخاري رحمه الله : ففي هذه الآية ( بدأ ) الله ( بالعلم ) قال المصنف رحمه الله : وذلك (قبل القول والعمل ) فإذا علم,عمل على بصيرة وهدى ، وكل عمل لا يقوده العلم فهو ضرر على صاحبه ، قال ابن القيم رحمه الله : " العلم إمام العمل وقائد له,والعمل تابع له ومؤتم به,فكل عمل لا يكون خلف العلم مقتديا, به فهو غير نافع لصاحبه بل مضرة عليه,كما قال بعض السلف: من عبد الله بغير علم, كان ما يفسد أكثر مما يصلح " (3).
فمرتبة العلم مقدمة على مرتبة العمل ، والعلم شرط في صحة القول والعمل فلا يعتبران إلا به ، فهو مقدم عليهما، لأنه مصحح النية المصححة للعمل. *
( اعلم (4) رحمك الله أنه يجب على كل مسلم ومسلمة تعلم ثلاث هذه المسائل والعمل بهن ) . ----------------------------------
__________
(1) المتوفى سنة 256 هـ .
(2) صحيح البخاري كتاب العلم ، باب العلم قبل القول والعمل رقم ( 5 ) 1 / 37 .
(3) مفتاح دار السعادة 1 / 85 .
(4) هذه هي الرسالة الثانية من الرسائل الثلاث التي سبقت ثلاثة الأصول .

(1/24)

ولما فرغ المصنف رحمه الله من ذكر أربع مسائل يجب علينا تعلمها, أعقبها بذكر ثلاث مسائل يجب علينا تعلمها والعمل بها, فقال : ( اعلم ) علم اليقين داعياً لك قائلاً : ( رحمك الله ) بأن ينزل عليك رحمته وفضله ( أنه يجب ) وجوباً عينياً ( على كل مسلم ) مكلف ذكر ، وعلى كل ( مسلمة ) مكلفة ( تعلم ) واعتقاد ( ثلاث هذه المسائل ) الأولى: في توحيد الربوبية ، والثانية: في توحيد الألوهية ، والثالثة: في الولاء والبراء قال عنها الشيخ محمد بن عبد الوهاب رحمه الله : " وهذا هو حقيقة دين الإسلام, ولكن قف عند هذه الألفاظ, واطلب ما تضمنت من العلم والعمل ، ولا يمكن في العلم إلا أنك تقف على كل مسمى منها " (1). ( والعمل بهن ) وبما دلت عليه لأنها قاعدة الدين وأساس الاعتقاد .
الأولى : أن الله خلقنا ورزقنا ولم يتركنا هملاً بل أرسل إلينا رسولاً فمن أطاعه دخل الجنة
-------------------------------------
__________
(1) الدرر السنية 1 / 117 .

(1/25)

المسألة ( الأولى ) في توحيد الربوبية, وهي من المسائل الثلاث الواجب علينا تعلمها وهي ( أن الله ) عز و جل ( خلقنا ) من عدم كما قال تعالى: { هَلْ أَتَى عَلَى الْإِنسَانِ حِينٌ مِّنَ الدَّهْرِ لَمْ يَكُن شَيْئًا مَّذْكُورًا } ، ثم صورنا أحسن صورة كما قال جل وعلا : { لَقَدْ خَلَقْنَا الْإِنسَانَ فِي أَحْسَنِ تَقْوِيمٍ } ، ( ورزقنا ) النعم, فلم يتركنا سبحانه عراة أو جياعاً, بل جعل رزقه موصولاً بخلقه وتكفل به قال عز وجل { وما من دابة في الأرض إلا على الله رزقها } ، فسبحانه أوجدنا من العدم ورزقنا النعم لنعبده وحده ، قال عز وجل : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ ، مَا أُرِيدُ مِنْهُم مِّن رِّزْقٍ وَمَا أُرِيدُ أَن يُطْعِمُونِ إ نَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ } ، ( ولم يتركنا هملاً ) سدى مهملين, لا نؤمر ولا ننهى قال تعالى : { أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثًا وَأَنَّكُمْ إِلَيْنَا لَا تُرْجَعُونَ } ، وقال تعالى { أَيَحْسَبُ الْإِنسَانُ أَن يُتْرَكَ سُدًى } ، ولم يتركنا سبحانه حيارى لا نعلم ما هو الحق ؟ وأين هو ؟ وكيف نصل إليه ؟ وكيف نتحصل عليه ؟ ( بل أرسل إلينا رسولاً ) معه الحق سهلاً ميسراً يهدي إليه, لنستقيم على ما فيه من الهدى, ونعمل بما فيه من الأوامر ( فمن أطاعه دخل الجنة ) لأن طاعته طاعة لله قال تعالى { وَمَن يُطِعِ اللّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ } .
وأفضل الخلق وأعلاهم وأقربهم إلى الله, أتمهم لله عبودية ، قال شيخ الإسلام رحمه الله : " فالكمال في كمال طاعة الله ورسوله - صلى الله عليه وسلم - باطناً وظاهراً " (1) , فالغاية من إرسال الرسل طاعتهم واتباعهم فيما جاؤوا به من عند الله تعالى . *
__________
(1) الفتاوى10 / 546 .

(1/26)

ومن عصاه دخل النار و الدليل قوله تعالى : { إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولًا شَاهِدًا عَلَيْكُمْ كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولًا }
----------------------------------
وشقاء المخلوق في عصيان الرسول - صلى الله عليه وسلم - لأن ( من عصاه دخل النار ) قال تعالى { وَمَن يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَدًا } . قال عليه الصلاة و السلام " كل أمتي يدخلون الجنة إلا من أبى فقيل : ومن يأبى يا رسول الله ؟ قال : من أطاعني دخل الجنة ومن عصاني فقد أبى "رواه البخاري (1) . ( والدليل ) على التحذير من عصيانه ( قوله تعالى : إنا أرسلنا إليكم ) يا أمة محمد ( رسولاً ) وهو خاتم المرسلين محمد - صلى الله عليه وسلم - ( شاهداً عليكم ) بأعمالكم ( كما أرسلنا ) موسى عليه السلام كليم الرحمن ( إلى ) الطاغية (فرعون رسولاً ) وجيهاً عندنا من أفضل الرسل ( فعصى فرعون الرسول ) الذي أرسل إليه وإلى قومه وهو موسى عليه السلام ( فأخذناه ) أي فرعون ( أخذاً وبيلاً ) أي شديداً,وذلك بإغراقه وجنوده في البحر فلم يفلت منهم أحد, ثم بعد ذلك في عذاب القبر إلى يوم القيامة, ثم عذاب النار قال تعالى : { النار يعرضون عليها } أي في القبر, يعذبون بها { غدواً } , أي أول النهار, { وعشياً } ,أي آخره { ويوم تقوم الساعة أدخلوا آل فرعون أشد العذاب } ,فهذه عاقبة العاصين للرسل,وجزاء المخالفين لأمرهم .
فلتحذر أمة محمد - صلى الله عليه وسلم - من تكذيب رسولها, فيصيبها ما أصاب فرعون, حيث أخذه الله أخذ عزيزٍ مقتدر.قال ابن كثير رحمه : "وأنتم أولى بالهلاك و الدمار إن كذبتم رسولكم لأن رسولكم, أشرف وأعظم من موسى بن عمران " (2).
__________
(1) رقم ( 6851 ) 6 / 2655 من حديث أبي هريرة - رضي الله عنه - .
(2) تفسير القرآن لابن كثير 4 / 395 .

(1/27)

فالخير في طاعة الرسل , والبؤس في عصيانهم قال سبحانه وتعالى : { مَنْ عَمِلَ صَالِحًا مِّن ذَكَرٍ أَوْ أُنثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُم بِأَحْسَنِ مَا كَانُواْ يَعْمَلُونَ } ، قال شيخ الإسلام رحمه الله : " الإيمان بالله ورسوله,هو جماع السعادة وأصلها " (1) . *
الثانية : أن الله لا يرضى أن يشرك معه أحد في عبادته لا ملك مقرب ولا نبي مرسل .
----------------------------------
__________
(1) الفتاوى20 / 193 .

(1/28)

ولكون المسألة الأولى في توحيد الربوبية,ولأن توحيد الربوبية دال على توحيد الألوهية ومستلزم له,ذكر تحقيق ذلك في المسألة ( الثانية ) وهي في توحيد الألوهية,وهي من المسائل الثلاث الواجب علينا تعلمها ومعرفتها واعتقادها, فكما أنه الخالق الرازق الذي خلقك وأعطاك النعم ( فإن الله لا يرضى ) بل يمقت أشد المقت ( أن يشرك معه ) ويساوي أي ( أحد ) كان في عبادته وطاعته ( لا ملك ) من الملائكة ( مقرب ) عنده ، ( ولا نبي مرسل ) من البشر أرسله,فضلاً عن غيرهم من سائر المخلوقات,لأنهم لا يستحقون العبادة . قال - صلى الله عليه وسلم - : " إن الله يرضى لكم ثلاثاً, ويكره لكم ثلاثا,ً فيرضى لكم أن تعبدوه ولا تشركوا به شيئا, وأن تعتصموا بحبل الله جميعاً ولا تفرقوا, وأن تناصحوا من ولاه الله أمركم, ويكره لكم قيل وقال, وإضاعة المال, وكثرة السؤال " رواه مسلم (1) . وأخبر تعالى أنه لا يرضى لعباده الكفر قال سبحانه وتعالى : { إِن تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنكُمْ وَلَا يَرْضَى لِعِبَادِهِ الْكُفْرَ وَإِن تَشْكُرُوا يَرْضَهُ لَكُمْ } ، وأخبر أنه يرضى لعباده الإسلام, وهو عبادة الله مخلصاً له الدين قال تعالى : { وَرَضِيتُ لَكُمُ الإِسْلاَمَ دِينًا } فإذا لم يرض سبحانه بعبادة من كان قريباً منه, كالملائكة, أو الأنبياء والمرسلين, وهم أفضل الخلق, فغيرهم بطريق الأولى , لأن العبادة لا تصلح إلا لله وحده ، فكما أنه المتفرد بالخلق و الرزق والتدبير ، فهو المستحق للعبادة وحده دون من سواه, فالمسلم يجمع بين أمرين ، يؤمن بأن الله هو الخالق الرازق المدبر ، ويؤمن بأنه سبحانه هو وحده المستحق للعبادة ، من ذبح وصلاة و نذر وحلف وغيرها ، وأن عبادة من سواه باطلة . *
والدليل قوله تعالى: { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا }
__________
(1) رقم ( 1715 ) 3 / 1340 من حديث أبي هريرة - رضي الله عنه - .

(1/29)

------------------------------------
( و الدليل ) على أن الله لا يرضى أن يشرك معه أحد في عبادته كائناً من كان ( قوله تعالى : ( وأن المساجد ) أي : أماكن الصلوات أو أعضاء السجود ( لله ) لا لأحد سواه, فلا تسجدوا بها ولا فيها لغيره ( فلا تدعوا مع الله أحداً ) لا ملكاً من الملائكة, ولا نبياً, ولا ولياً, ولا غيرهم ، لا دعاء عبادة ولا دعاء مسألة ، فدعاؤهم من دون الله هو الشرك الأكبر, والذنب الذي لا يغفر إلا بالتوبة منه قال تعالى: { إِنَّ اللّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء } ، فهو سبحانه المتفرد بالوحدانية ، وهو القاهر فوق عباده القوي المتين ، لا يرضى أن تصرف العبادة لغيره ، أو أن يجعل المخلوق الضعيف شريكاً له في العبادة, لكون غيره لا يستحق شيئاً من ذلك. *
الثالثة : أن من أطاع الرسول ووحد الله لا يجوز له موالاة من حاد الله ورسوله ولو كان أقرب قريب .
----------------------------------
المسألة ( الثالثة ) في الولاء والبراء, وهي من المسائل التي يجب على المكلف معرفتها ، واعتقادها ، والعمل بها وذلك ( أن من أطاع الرسول ) فيما أمر به ، واجتنب ما نهى عنه ( ووحد الله ) في عبادته، وهذا فيه شحذ الهمم للعمل بهذه المسألة وفق النصوص الشرعية ، فكأنه يقول لك: أنت رجل موحد وتطيع الرسول - صلى الله عليه وسلم - فاعمل بهذه المسألة العظيمة وهي أنه ( لا يجوز له ) أي للموحد المطيع للرسول - صلى الله عليه وسلم - ( موالاة ) ومحبة ( من حاد ) وعادى ( الله ورسوله ) بل يجب عليه أن يقاطعهم و يعاديهم ( ولو كان ) من حاد الله ورسوله ( أقرب قريب ) سواء كان أباك ، أو ابنك أو أخاك ، فإن الله قطع التواصل والتواد, والقرب حقيقةً إنما هو قرب الدين لا قرب النسب ، فالمسلم ولو كان بعيد الدار فهو أخوك في الله , و الكافر ولو كان أخاك في النسب فهو عدوك في الدين .

(1/30)

والدليل قوله تعالى : { لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءهُمْ أَوْ أَبْنَاءهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ .
---------------------------------------
( والدليل ) على أنه لا تجوز موالاة من حاد الله ورسوله ( قوله تعالى { لا تجد } يا محمد { قوماً } أي طائفة و الحكم أيضاً يسري على الأفراد { يؤمنون بالله } إيماناً حقيقياً { واليوم الآخر } وبما أعد الله فيه من الثواب والعقاب { يوادون } يوالون و يحبون { من حاد } أي عاد وخالف أمر { الله ورسوله } بالكفر والعصيان ، أي : لا يجتمع هذا وهذا, فلا يكون العبد مؤمناً بالله واليوم الآخر حقيقة ، إلا إذا كان عاملا ً بمقتضى إيمانه ولوازمه ، ومن ذلك محبة من قام بالإيمان وموالاته ، وبغض من لم يقم به و معاداته { ولو كانوا أبائهم } الذين خرجوا من أصلابهم { أو أبنائهم } الذين ولدوا على فراشهم { أو إخوانهم } في النسب { أو عشيرتهم } الأقربين منهم . *
{ أُوْلَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْإِيمَانَ وَأَيَّدَهُم بِرُوحٍ مِّنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُوْلَئِكَ حِزْبُ اللَّهِ أَلَا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ } .
--------------------------------------

(1/31)

{ أولئك } أي الذين حققوا الولاء والبراء { كتب في قلوبهم الإيمان } أي ثبَّته وغرسه غرساً لا يتزلزل و لا تؤثر فيه الشبه و الشكوك, فهي موقنة مخلصة . { وأيدهم } الله وقوَّاهم { بروح منه } أي بوحيه ومدده الإلهي, وإحسانه الرباني, وكتب لهم السعادة, وزين الإيمان في بصائرهم ، وسمى الله نصره إياهم روحاً, لأنه به حيَا أمرهم { ويدخلهم جنات } في دار القرار , فيها ما لا عين رأت, ولا أذن سمعت, ولا خطر على قلب بشر { تجري من تحتها الأنهار } زيادة في نعيمهم { خالدين فيها } منعمين أبد الآباد, وزادهم بأن { رضي الله عنهم } فأحل عليهم رضوانه { ورضوا عنه } وأحبوه و شكروا إنعامه وأفضاله ، فإنهم لمّا أسخطوا القرائب و العشائر في الله, عوضهم الله بالرضا عنهم, وأرضاهم عنه بما أعطاهم من النعيم المقيم, و الفوز العظيم . { أولئك حزب الله } أي : عباد الله وأهل كرامته, وأولياؤه المقربون, وأنصاره في أرضه { ألا إن حزب الله هم المفلحون } الفائزون بالظفر والسعادة في الدنيا والآخرة . *
فمن حقق البراء فقد أخبر الله أنه يجازيه بأمور :
1- جمع الإيمان في قلبه وثباته فيه (أُوْلَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْإِيمَانَ ) 2- تأييد الله له بالنور والهدى { وَأَيَّدَهُم بِرُوحٍ مِّنْهُ } وسماه روحاً, لأنه سبب الحياة الطيبة . وهذا الأمر مع الذي قبله من الثواب في الدنيا .
3 - دخول الجنة { وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا } .
4 - رضا الرب سبحانه عنه { رَضِيَ اللَّهُ عَنْهُمْ } وهذا من الزيادة في النعيم كما قال تعالى : ( ورضوان من الله أكبر ) .
5 - رضا العبد في الآخرة بدخوله الجنة وما فيها من الكرامة { وَرَضُوا عَنْهُ }
6 - إكرام الله لهم, بأن جعلهم من خاصته وحزبه المفلحين { أُوْلَئِكَ حِزْبُ اللَّهِ أَلَا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ } .

(1/32)

قال في تيسير الكريم الرحمن : " وأما من يزعم أنه يؤمن بالله و اليوم الآخر وهو مع ذلك مواد لأعداء الله ، محب لمن نبذ الإيمان وراء ظهره ، فإن هذا الإيمان زعمي لا حقيقة له ، فإن كل أمر لا بد له من برهان تصدقه ، فمجرد الدعوى لا تفيد شيئاً ولا يصدق صاحبها"(1).
والولاء والبراء أصل عظيم من أصول الدين قال الشيخ محمد بن عبد الوهاب رحمه الله : " لا يستقيم للإنسان إسلام ولو وحد الله وترك الشرك إلا بعداوة المشركين, والتصريح لهم بالعداوة والبغضاء " (2). وهو معنى كلمة التوحيد ، وهو من الإسلام الذي هو الاستسلام لله بالتوحيد, و الانقياد له بالطاعة, والبراءة من الشرك وأهله , قال شيخ الإسلام رحمه الله : " والبراءة ضد الولاية, وأصل البراءة البغض ، وأصل الولاية الحب ، وهذا لأن حقيقة التوحيد أن لا يحب إلا الله ويحب ما يحبه الله لله, فلا يحب إلا لله, ولا يبغض إلا لله " (3) .
والمسلم يحب من يحب الله ويعادي من عاداه الله , والله يبغض الكافر قال تعالى : { إِنَّهُ لَا يُحِبُّ الْكَافِرِينَ } ، والكافر عدو لله وللمؤمنين ، قال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاء تُلْقُونَ إِلَيْهِم بِالْمَوَدَّةِ } ، والولاء والبراء من تمام محبة الله قال شيخ الإسلام رحمه الله : " من تمام محبة الله ورسوله, بغض من حاد الله ورسوله, والجهاد في سبيله " (4) .
__________
(1) تيسير الكريم الرحمن في تفسير كلام المنان للسعدي ص787 .
(2) الدرر السنية 8 / 331 .
(3) الفتاوى10 / 465 .
(4) الفتاوى8 / 361 .

(1/33)

وإذا قوي الإيمان في القلب قوي جانب الولاء للمؤمنين والبراء من الكافرين قال شيخ الإسلام رحمه الله :" إذا قوي ما في القلب من التصديق والمعرفة والمحبة لله ورسوله,أوجب بغض أعداء الله "(1) ، وإذا أخل العبد بجانب الولاء و البراء استحق العقاب قال سبحانه : { لاَّ يَتَّخِذِ الْمُؤْمِنُونَ الْكَافِرِينَ أَوْلِيَاء } ، أي : أصدقاء وأحباب من دون المؤمنين { ومن يفعل ذلك فليس من
الله في شيء } ، قال شيخ الإسلام رحمه الله :" والموادة من أعمال القلوب,
فإن الإيمان بالله يستلزم مودته ومودة رسوله, وذلك يناقض موادة من حاد الله ورسوله ، وما ناقض الإيمان فإنه يستلزم العزم والعقاب, لأجل عدم الإيمان " (2) . *
والإعراض عن المشركين بالجسد لا يكفي في البراء, بل يجب مع ذلك البغض بالقلب, قال شيخ الإسلام رحمه الله : " براءة الخليل من قومه المشركين ومعبوديهم ليست تركاً محضاً ، بل صادراً عن بغض وعداوة " (3).
ومع بغضهم وعداوتهم والبراءة منهم ومن معبوداتهم, فإن الإسلام حرم قتل الكافر المعصوم, وهو الذمي والمعاهد والمستأمن (4)
__________
(1) الفتاوى7 / 522.
(2) الفتاوى10 / 753 .
(3) الفتاوى14 / 224.
(4) الذمي: هو الكافر الذي أقر في دار الإسلام على كفره بالتزام الجزية ونفوذ أحكام الإسلام فيه ، والمعاهد: هو الرجل من أهل الحرب يدخل إلى دار الإسلام بأمان ، والمستأمن: هو الكافر يدخل ديار المسلمين بأمان .
مجمع الأنهر 1 / 655 ، ورد المحتار 1 / 166 ، ونيل الأوطار 7 / 18 ، وغذاء الألباب في شرح منظومة الآداب 1 / 238 .

(1/34)

وحرم سلب ماله, أو ظلمه, أو الاعتداء عليه, قال النبي - صلى الله عليه وسلم - : " من قتل معاهداً, لم يرح رائحة الجنة, وإن ريحها يوجد من مسيرة أربعين عاماً " رواه البخاري (1). بل يجب مع بغضه دعوته إلى الله بالحكمة والبصيرة, كما فعل النبي - صلى الله عليه وسلم - مع المشركين ، ودين الإسلام وسط في معتقد الولاء والبراء, لا إفراط فيه بقتل الكفار المعصومين, ولا تفريط فيه بالموالاة المحرمة أو التولي المخرج من الملة ، ويجب على المسلم أن يكون عدلاً في أداء تلك العبادة العظيمة بين الإفراط والتفريط ، وأن يكون عمله بها منوط بالعلم بها على ضوء ما جاءت به الشريعة .
واعلم أن الولاء والبراء مع المشركين ينقسم إلى قسمين :
1 - التولي ، ومعناه : محبة الشرك وأهله ، أو نصرة الكفار على المؤمنين ، أو الفرح بذلك ، أو مظاهرتهم ومعونتهم على المسلمين ، وهذا كفر أكبر قال تعالى : { وَمَن يَتَوَلَّهُم مِّنكُمْ فَإِنَّهُ مِنْهُمْ } قال البغوي :" إيمان المؤمن يفسد بموادة الكفار "(2). وقد ذكر الشيخ محمد بن عبد الوهاب رحمه الله : أن هذا من نواقض الإسلام قال رحمه الله : الثامن – أي من نواقض الإسلام مظاهرة المشركين ومعاونتهم على المسلمين والدليل قوله تعالى : { ومن يتولهم منكم فإنه منهم } (3).
2 - الموالاة وهي : الموادة والصداقة ، ضد المعاداة والمحادة . قال شيخ الإسلام رحمه الله : " فإن الولاية ضد العداوة , والولاية تتضمن المحبة والموافقة , والعداوة تتضمن البغض والمخالفة " (4) .
__________
(1) رقم ( 3166 ) 2 / 409 من حديث عبد الله بن عمرو - رضي الله عنه - .
(2) تفسير البغوي 4 / 312 .
(3) رسالة نواقض الإسلام للشيخ محمد بن عبد الوهاب رحمه الله .
(4) الفتاوى5 / 510.

(1/35)

وضابطها : أن تكون محبة أهل الشرك لأجل الدنيا ، ولا تكون معه نصرة ، وهذا كبيرة من الكبائر قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاء تُلْقُونَ إِلَيْهِم بِالْمَوَدَّةِ } . قال شيخ الإسلام رحمه الله : " وقد تحصل للرجل موادتهم لرحم أو حاجة ، فتكون ذنباً ينقص به إيمانه, ولا يكون به كافراً كما حصل من حاطب بن أبي بلتعة " (1) .
والكافر يعامل معاملة ظاهرة بدون ميل ومحبة في القلب ،وقد سئل الشيخ عبد الله بن عبد اللطيف (2) عن الفرق بين الموالاة والتولي ؟ فأجاب : " التولي كفر يخرج من الملة, وهو كالذب عنهم وإعانتهم بالمال والبدن والرأي ، والموالاة كبيرة من كبائر الذنوب, كبل الدواة, أو بري القلم, أو التبشش لهم, أو رفع السوط لهم " (3). فالإيمان الواجب يوجب محادة من حاد الله ورسوله ، كما أنه يستلزم محبة من يحب الله ورسوله وموالاتهم، فمن والى الكافرين فقد ترك واجباً من واجبات الإيمان . قال شيخ الإسلام رحمه الله : " لابد في الإيمان من محبة القلب لله ولرسوله ، ومن بغض من يحاد الله ورسوله "(4). *
__________
(1) الفتاوى7 / 523.
(2) هو عم الشيخ محمد بن إبراهيم ومفتي الديار في زمانه .
(3) الدرر السنية 8 / 422 .
(4) الفتاوى7 / 147.

(1/36)

وللموالاة والتولي صور عديدة ذكرها الشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب رحمه الله بقوله :" قد نهى الله سبحانه عن موالاة الكفار وشدد في ذلك , وأخبر أن من تولاهم فهو منهم , وكذلك جاءت الأحاديث عن النبي - صلى الله عليه وسلم - وأخبر النبي - صلى الله عليه وسلم - أن " من أحب قوماً حشر معهم " رواه الحاكم والبيهقي(1)، ويفهم مما ذكرنا من الكتاب والسنة والآثار عن السلف (2) أمور من فعلها دخل في تلك الآيات , وتعرض للوعيد بمسيس النار , نعوذ بالله من موجبات غضبه وأليم عقابه : ( أحدها ) التولي العام ( الثاني ) المودة والمحبة الخاصة ، ( الثالث ) الركون القليل قال تعالى { وَلَوْلاَ أَن ثَبَّتْنَاكَ لَقَدْ كِدتَّ تَرْكَنُ إِلَيْهِمْ شَيْئًا قَلِيلاً ، إِذاً لَّأَذَقْنَاكَ ضِعْفَ الْحَيَاةِ وَضِعْفَ الْمَمَاتِ ثُمَّ لاَ تَجِدُ لَكَ عَلَيْنَا نَصِيرًا } ، فإذا كان هذا الخطاب لأشرف مخلوق صلوات الله وسلامه عليه فكيف بغيره ؟! ( الرابع ) مداهنتهم ومداراتهم قال تعالى : { وَدُّوا لَوْ تُدْهِنُ فَيُدْهِنُونَ } ، ( الخامس ) طاعتهم فيما يتولون وفيما يشيرون كما قال تعالى { وَلَا تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَن ذِكْرِنَا وَاتَّبَعَ هَوَاهُ وَكَانَ أَمْرُهُ فُرُطًا } ، وقال تعالى { وَلَا تُطِعْ كُلَّ حَلَّافٍ مَّهِينٍ } ، ( السادس ) تقريبهم في الجلوس والدخول على أمراء الإسلام ، ( السابع ) مشاورتهم في الأمور ، ( الثامن ) استعمالهم في أمر من أمور المسلمين , أيُّ أمر كان, إمارة أو عمالة أو كتابة, أو غير ذلك . ( التاسع ) اتخاذهم بطانة من دون المؤمنين، ( العاشر ) مجالستهم ومزاورتهم والدخول عليهم ( الحادي عشر ) البشاشة لهم
__________
(1) المستدرك رقم ( 4294 ) 3 / 18 ، والسنن الكبرى رقم ( 18642 ) 9 / 234 من حديث علي بن أبي طالب وعبد الله بن عمرو رضي الله عنهما .
(2) ذكر ذلك مفصلاً في أول رسالته هذه .

(1/37)

والطلاقة ، ( الثاني عشر ) الإكرام العام ، ( الثالث عشر ) استئمانهم وقد خونهم الله ، ( الرابع عشر ) معاونتهم في أمورهم ولو بشيء قليل, كبري القلم, وتقريب الدواة, ليكتبوا ظلمهم ( الخامس عشر ) مناصحتهم(1) ، ( السادس عشر ) اتباع أهوائهم، ( السابع عشر ) مصاحبتهم ومعاشرتهم . ( الثامن عشر ) الرضا بأعمالهم والتشبه بهم والتزيي بزيهم . ( التاسع عشر ) ذكر ما فيه تعظيم لهم كتسميتهم سادات وحكماء ، كما يقال للطواغيت : السيد فلان ، أو يقال لمن يدعي علم الطب " الحكيم " ونحو ذلك ، ( العشرون ) السكنى معهم في ديارهم كما قال - صلى الله عليه وسلم - :" من جامع المشرك وسكن معه فإنه مثله " رواه أبو داود (2) ، إذا تبين هذا, فلا فرق في هذه الأمور بين أن يفعلها مع أقربائه منهم, أو مع غيرهم , كما في آية المجادلة " (3).
__________
(1) أي : طلب نصيحتهم .
(2) سنن أبي داود رقم ( 2787 ) 3 / 93 من حديث سمرة عن سمرة بن جندب - رضي الله عنه - قال : أما بعد قال رسول الله - صلى الله عليه وسلم - : " من جامع المشرك وسكن معه فإنه مثله " وروى أبو داود أيضاً من حديث جرير بن عبد الله - رضي الله عنه - قال : بعث رسول الله - صلى الله عليه وسلم - سرية إلى خثعم فاعتصم ناس منهم بالسجود فأسرع فيهم القتل قال : فبلغ ذلك النبي - صلى الله عليه وسلم - فأمر لهم بنصف العقل وقال : " أنا بريء من كل مسلم يقيم بين أظهر المشركين ، قالوا : يا رسول الله لم ؟ قال : لا تتراءى ناراهما " . سنن أبي داود رقم ( 2645 ) 3 / 45.
(3) الدرر السنية 8 / 154 .

(1/38)

وكما أن الكفار يجب بغضهم فكذلك الفاسق يبغض لفسقه, ولكن يُعطى من الموالاة بقدر إيمانه ، قال شيخ الإسلام رحمه الله :" والواجب موالاة أولياء الله المتقين من جميع الأصناف, وبغض الكفار والمنافقين من جميع الأصناف ، والفاسق الملِِّي يُعطى من الموالاة بقدر إيمانه, ويعطى من المعاداة بقدر فسقه " (1).
فالواجب على المؤمن معاداة من حادَّ الله ورسوله وبُغْضُه ولكن هذا لا يمنع نصيحته ودعوته إلى الحق، فالمؤمن يحب أولياء الله ويتعاون معهم على الخير , ويكره أعداء الله ويبغضهم ويعاديهم في الله حتى وهو يدعوهم إلى الله ، ومن عادى في الله من يبغضه الله ، عوضه الله مودة عظيمة لغيره ، فإبراهيم عليه السلام لما اعتزل أباه وقومه لكفرهم, أقر الله عينه بإسماعيل ومن ثم إسحاق ، فلم يوجد نبي بعد إبراهيم عليه السلام إلا من سلالته ، قال تعالى : { فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِن دُونِ اللَّهِ وَهَبْنَا لَهُ إِسْحَقَ وَيَعْقُوبَ وَكُلًّا جَعَلْنَا نَبِيًّا } . *
اعلم (2) أرشدك الله لطاعته أن الحنيفية ،
--------------------------------------
قال المصنف رحمه الله ( اعلم أرشدك الله ) وهداك ووفقك ( لطاعته ) والدعاء بالرشاد إلى الطاعة هو من خير الأدعية وأجمعها وقد قال النبي - صلى الله عليه وسلم - لعلي بن أبي طالب رضي الله عنه : يا علي " قل: اللهم اهدني وسددني, واذكر بالهدى هدايتك الطريق, والسداد سداد السهم "رواه مسلم (3). وإذا نال العبد طاعة الله فقد نال الخير كله ، ولكي تظفر بالخير اعلم ( أن الحنيفية ) هي إفراد الله بالعبادة بأن تعبد الله وحده مخلصاً له الدين ، فلا تصرف أي نوع من أنواع العبادة إلا لله وحده ، فمن فعل ذلك فهو المسلم الحنيف المقتفي أثر المرسلين.
__________
(1) الفتاوى28 / 578.
(2) هذه هي الرسالة الثالثة من الرسائل الثلاث التي سبقت ثلاثة الأصول .
(3) صحيح مسلم رقم ( 2725 ) 4 / 2090 .

(1/39)

والحنيف: مشتق من الحنف وهو الميل, فالحنيف هو المائل عن الشرك قصداً إلى التوحيد, والحنيف المستقيم المستمسك بالإسلام ، المقبل على الله ، المعرض عن كل ما سواه ، وكل من كان على دين إبراهيم عليه السلام فهو حنيف . قال شيخ الإسلام رحمه الله : " فالدين الحنيف ، هو الإقبال على الله وحده, والإعراض عمَّا سواه " (1) .
ملة إبراهيم أن تعبد الله مخلصاً له الدين
-----------------------------------
والحنيفية هي ( ملة ) إمام الحنفاء ( إبراهيم ) عليه السلام كما قال تعالى : { إن إبراهيم كان أمة قانتاً لله حنيفاً ولم يك من المشركين } ، وهي أيضاً ملة ودين جميع المرسلين قال سبحانه : { ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ } ، ولم يأت نبي بعد إبراهيم عليه السلام إلا من نسله ، لذا قال: ( ملة أبيكم إبراهيم ) فهو أبو الأنبياء عليهم السلام ، ودين جميع الأنبياء هو الإسلام قال عز وجل : { إِنَّ الدِّينَ عِندَ اللّهِ الإِسْلاَمُ } ، وكل دين سوى الإسلام فهو باطل قال تعالى : { وَمَن يَبْتَغِ غَيْرَ الإِسْلاَمِ دِينًا فَلَن يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ } .
ودين الحنفاء ( أن تعبد الله ) وتوحده ( مخلصاً ) أي مفرداً ( له ) القصد في ( الدين ) أي العبادة ومتبرءاً من عبادة من سواه ومعتقداً بطلانها, وبذلك أمر الأنبياء ، قال الله لنبينا محمد - صلى الله عليه وسلم - : ( قل إني أمرت أن أعبد الله مخلصاً له الدين ) وأمر به جميع الناس قال جل وعلا : (وما أمروا إلا ليعبدوا الله مخلصين له الدين حنفاء ويقيموا الصلاة ويؤتوا الزكاة وذلك دين القيمة ).
__________
(1) الفتاوى 9 / 319 .

(1/40)

ولا صلاح للنفس في دنياها وآخرتها إلا بالتوحيد والإخلاص قال شيخ الإسلام رحمه الله : " ولا أنفع للقلب من التوحيد وإخلاص الدين لله ، ولا أضر عليه من الإشراك " (1) . *
وبذلك أمر الله جميع الناس وخلقهم لها كما قال تعالى { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ } ، ومعنى يعبدون يوحدون .
-------------------------------
( وبذلك ) أي : بالعبادة الخالصة لله ( أمر الله جميع الناس ) من ذكر وأنثى ( وخلقهم لها ) أي للحنيفية ملة إبراهيم, وهي الأمر بإخلاص العبادة لله وحده كما قال تعالى : { وما خلقت الجن والأنس إلا ليعبدون } أي : إنما خلقتهم لآمرهم بعبادتي لا لاحتياجي إليهم ( ومعنى يعبدون ) أي ( يوحدون ) بأن يوحدوا ويفردوا قصد القلب في الأعمال لله .
والقلب لا يصلح ولا يفلح ولا يطيب ولا يطمئن, إلا بالإخلاص في عبادة الله, ولو حصل له كل ما تلتذ به المخلوقات , وإذا قوي إخلاص دين العبد لله كملت عبوديته واستغناؤه عن الخلق ، وعبادته سبحانه تكون بطاعته وطاعة رسوله - صلى الله عليه وسلم - ، قال شيخ الإسلام رحمه الله :" ومن تدبر أحوال العالم, وجد كل صلاح في الأرض فسببه توحيد الله وعبادته وطاعة رسوله - صلى الله عليه وسلم - , وكل شر في العالم وفتنة وبلاء وقحط وتسليط عدو وغير ذلك ، فسببه مخالفة الرسول - صلى الله عليه وسلم - والدعوة إلى غير الله ، ومن تدبر هذا حق التدبر, وجد هذا الأمر كذلك في خاصة نفسه ، وفي غيره عموماً وخصوصاً " (2) ، ولن يستغني القلب عن الخلق إلا بأن يكون الله هو مولاه, فلا يعبد إلا إياه, ولا يستعين إلا به, ولا يتوكل إلا عليه . *
وأعظم ما أمر الله به التوحيد
--------------------------------
__________
(1) الفتاوى10 / 652.
(2) الفتاوى15 / 25 .

(1/41)

( وأعظم ما أمر الله به ) في كتابه, وأعظم ما أمر به رسله أممهم هو (التوحيد) بإفراد الله وحده بالعبادة مخلصاً له الدين ، وهو أعظم فريضة فرضها الله على العباد, علماً وعملاً, ولأجله أرسلت الرسل, وأنزلت الكتب, وبه تكفر الذنوب, وتستوجب, الجنة وبه النجاة من النار ، ومن لم يمتثل لهذا الأمر العظيم فجميع أعماله لا تقبل عند الله قال سبحانه : { وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاء مَّنثُورًا } .
ولأهمية التوحيد جاء القرآن كله متضمناً له قال ابن القيم رحمه الله : " غالب سور القرآن, بل كل سورة في القرآن ، فهي متضمنة لنوعي التوحيد ، بل نقول: قولاً كلياً أن كل آية في القرآن فهي متضمنة للتوحيد شاهدة به داعية إليه ، فإن القرآن إما خبر عن الله وأسمائه وصفاته وأفعاله ، فهو التوحيد العلمي الخبري ، وإما دعوة إلى عبادته وحده لا شريك له وخلع كل ما يعبد من دونه ، فهو التوحيد الإرادي الطلبي ، وإما أمر ونهي وإلزام بطاعته في نهيه وأمره فهي حقوق التوحيد ومكملاته ، وإما خبر عن كرامة الله لأهل توحيده وطاعته وما فعل بهم في الدنيا وما يكرمهم به في الآخرة فهو جزاء توحيده ، وإما خبر عن أهل الشرك وما فعل بهم في الدنيا من النكال وما يحل بهم في العقبى من العذاب, فهو خبر عمن خرج عن حكم التوحيد، فالقرآن كله
في التوحيد وحقوقه وجزائه وفي شأن الشرك وأهله وجزائهم فـ ( الحمد لله ) توحيد ، ( رب العالمين ) توحيد ، ( الرحمن الرحيم ) توحيد ، ( مالك يوم الدين ) توحيد ، ( إياك نعبد وإياك نستعين ) توحيد " (1) .
__________
(1) مدارج السالكين 3 / 449.

(1/42)

والتوحيد هو الأصل الذي يبنى عليه الدين كله ، وهو أعظم سبب لانشراح الصدر ، وهو ملجأ الطالبين ، ومفزع الهاربين ، ونجاة المكروبين ، وغياث الملهوفين ، قال ابن القيم رحمه الله : " ما دفعت شدائد الدنيا بمثل التوحيد ، ولذلك كان دعاء الكرب بالتوحيد ، ودعوة ذي النون التي ما دعا بها مكروب إلا فرج الله كربه بالتوحيد ، فلا يلقي في الكُرب العظام إلا الشرك ، ولا ينجي منها إلا التوحيد ، فهو مفزع الخليقة وملجؤها وحصنها وغياثها "(1) . *
وهو إفراد الله بالعبادة .
--------------------------------
والتوحيد الذي وقع فيه النزاع بين الرسل وأقوامهم هو توحيد الألوهية وتعريفه ( هو إفراد الله بالعبادة ) كالذبح والنذر والدعاء فلا تصرف أي نوع من أنواعها لغير الله .
والتوحيد ينقسم إلى ثلاثة أقسام :
1- توحيد الربوبية, وهو إفراد الله بأفعاله .
2- توحيد الألوهية, وهو إفراد الله بأفعال العباد .
3 - توحيد الأسماء والصفات, وهو أن يوصف الله بما وصف به نفسه, أو وصفه به رسوله - صلى الله عليه وسلم -, من غير تحريف ، ولا تعطيل ، ومن غير تكييف ، ولا تمثيل.
وأعظم ما نهى عنه الشرك .
---------------------------------------
ومن حقق التوحيد بأقسامه الثلاثة فهو الموحد حقاً ، وعلى العبد أن يعلم أن
(أعظم ما نهى ) الله ( عنه ) في كتابه ، وأعظم ما نهت عنه الرسل وهو (الشرك ) وهو صرف شيء من أنواع العبادة لغير الله .
__________
(1) الفوائد ص95 .

(1/43)

والشرك بالله أعظم من قتل النفس ومن قطع الطريق والسرقة وهو أعظم الفساد في الأرض ، ولا نجاة للعباد إلا بتوحيد الله وإفراده بالعباد ة ، قال شيخ الإسلام رحمه الله : " وبالجملة, فالشرك والدعوة إلى غير الله, وإقامة معبود غيره ، أو مطاع متبع غير الرسول - صلى الله عليه وسلم - هو أعظم الفساد في الأرض، ولا صلاح لها ولأهلها إلا أن يكون الله وحده هو المعبود, والدعوة له لا لغيره, والطاعة والاتباع لرسول الله - صلى الله عليه وسلم - "(1) .
وأعظم ذنب عصي الله به الشرك ، قال سبحانه : { إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } . وسئل النبي - صلى الله عليه وسلم - : أي الذنب أعظم ؟ قال : " أن تجعل لله نداً وهو خلقك " متفق عليه (2) . وقال النبي - صلى الله عليه وسلم - : ألا أنبئكم بأكبر الكبائر ؟ قلنا : بلى يا رسول الله قال : الإشراك بالله ، وعقوق الوالدين" متفق عليه (3) .
والشرك هضم للربوبية ، وتنقص للألوهية ، وسوء ظن برب العالمين ، وهو أقبح المعاصي, لأنه تسوية للمخلوق الناقص بالخالق الكامل من جميع الوجوه. ومن أشرك في توحيد الألوهية فهو مشرك وإن أقر بتوحيد الربوبية ، فلو فرض أن رجلاً يقر إقراراً كاملاً بتوحيد الربوبية, ولكنه يذهب إلى القبر فيدعو صاحبه من دون الله, أو ينذر له قرباناً يتقرب به إليه, فإن هذا قد وقع في الشرك الأكبر . *
وهو دعوة غيره معه والدليل قوله تعالى: { وَاعْبُدُواْ اللّهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا }
-----------------------------
__________
(1) الفتاوى15 / 24 .
(2) البخاري رقم ( 4207 ) 4 / 1626 ، و مسلم رقم ( 86 ) 1 / 90 من حديث عبد الله بن مسعود - رضي الله عنه - .
(3) البخاري رقم ( 5631 ) 5 / 2229 ، ومسلم رقم ( 87 ) 1 / 91 من حديث أبي بكرة - رضي الله عنه - .

(1/44)

وتعريف الشرك ( هو دعوة غيره معه ) الشرك هو: دعوة غير الله معه سبحانه, بأن يطلب مع الله غيره, أو يسأل مع الله آخر, أو يجعل أحداً واسطة بينه وبين الله من قبر, أو ولي بالدعاء, أو الاستعانة والتوجه إليه ، وغير ذلك من أنواع العبادة ، وإن شئت قلت : هو مساواة غير الله بالله فيما هو من خصائص الله.
ومن وقع في الشرك, استحق دخول النار وحرم دخول الجنة قال جل وعلا : { إِنَّهُ مَن يُشْرِكْ بِاللّهِ فَقَدْ حَرَّمَ اللّهُ عَلَيهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ } وقال عليه الصلاة السلام : " من مات وهو يدعو من دون الله نداً, دخل النار "رواه البخاري (1) ، ( والدليل ) على أن أعظم ما أمر الله به التوحيد ، وأنَّ أعظم ما نهى الله عنه هو الشرك ( قوله تعالى : واعبدوا الله) أي : أفردوه جل وعلا بالعبادة ( ولا تشركوا به شيئاً ) فلا تجعلوا معه أنداداً ولا نظراء ولا أشباه لا في قليل الشرك ولا في كثيره ، واحذروا الشرك وغوائله وأسبابه .
فعلى العبد أن يحقق الإيمان به سبحانه ، والكفر بضده من الأنداد والشركاء ، فأول أمر أُمر به العباد الأمر بعبادته وتوحيده ، وأول نهي هو النهي عن ضده ثم أعقب تعالى ببقية الواجبات فقال : ( وبالوالدين إحساناً وبذي القربى ....) وتصدير الآية بالتوحيد والنهي عن الشرك, يدل على عظمة التوحيد وقبح الشرك. *
( فإذا قيل لك ما الأصول الثلاثة (2) التي يجب على الإنسان معرفتها ؟ فقل معرفة العبد ربه ودينه ونبيه محمداً- صلى الله عليه وسلم - ) -----------------------------------------
__________
(1) رقم ( 4227 ) 4 / 1636 من حديث عبد الله بن مسعود - رضي الله عنه - .
(2) هذه بداية رسالة ثلاثة الأصول وما سبقها هي : رسائل متفرقة للشيخ محمد بن عبد الوهاب رحمه الله وضعها بعض تلامذته قبل ثلاثة الأصول كالتقدمة لها كما حدثني بذلك الوالد والشيخ صالح بن غصون رحمهما الله .

(1/45)

يجب على كل مكلف من ذكر أو أنثى, أن يعرف ثلاثة أصول عظيمة, هي أول ما يسأل عنها العبد في قبره, فإن ثبت على السؤال كان من الناجين, وإن ضل عن جواب تلك الأصول كان من الهالكين ، ( فإذا ) سئلت عنها و ( قيل لك ) ( ما ) هي ( الأصول الثلاثة التي يجب على ) كل ( إنسان ) مكلف ( معرفتها ) والعمل بمقتضاها ؟ ( فقل ) له : الأصل الأول : ( معرفة العبد ربه ) ، وهذا أصل الأصول, لتعبده على بصيرة ويقين, فتعرفه سبحانه بما تعرَّفَ به إلينا في كتابه وعلى لسان رسوله - صلى الله عليه وسلم -, من وحدانيته وأفعاله وأسمائه وصفاته . وقل له : الأصل الثاني : معرفة العبد ( دينه ) الذي تعبدنا به, وهو فعل ما أوجب علينا أن نفعله وترك ما أوجب علينا تركه . وقل له : الأصل الثالث الواجب علينا معرفته هو: معرفة العبد ( نبيه محمداً - صلى الله عليه وسلم - ) فإنه الواسطة بيننا وبين الله في تبليغ الرسالة, ولا طريق لنا إلى ما تعبدنا به سبحانه إلا بما جاء به النبي - صلى الله عليه وسلم - . وذكر المصنف رحمه الله هذه الأصول الثلاثة مجملة, ثم ذكرها بعد مفصلة أصلاً , تتميماً للفائدة, وتنشيطاً للقارئ, فإنه إذا عرفها مجملة وعرف ألفاظها وأتقنها, بقي متشوفاً إلى معرفة معانيها . وهذه الأصول الثلاثة تجمع الدين كله ، من ربك ؟ وما دينك ؟ ومن هو نبيك ؟ وهي التي يُسأل عنها العبد في قبره, ومعرفتها فقط دون اعتقادها والعمل بما دلت عليه لا تنجي العبد من العذاب ، والذي ينجيه معرفتها واعتقادها مع العمل بما دلت عليه ، ولا يثبت عند السؤال في قبره إلا بذلك . وهذه الأصول الثلاثة ورد ذكرها مجتمعة في حديث العباس بن عبد المطلب - رضي الله عنه - أنه سمع الرسول - صلى الله عليه وسلم - يقول : " ذاق طعم الإيمان من رضي بالله رباً, وبالإسلام ديناً, وبمحمد رسولاً " رواه مسلم (1) . ومن رضي
__________
(1) رقم ( 34 ) 1 / 62 من حديث العباس بن عبد المطلب - رضي الله عنه - .

(1/46)

هذه الأصول الثلاثة وقالها عن يقين بعد قول المؤذن أشهد أن محمداً رسول الله, غفر له ما تقدم من ذنبه ، يقول النبي - صلى الله عليه وسلم - : " من قال: حين يسمع المؤذن, أشهد أن لا إله إلا الله وحده لا شريك, له وأن محمداً عبده ورسوله, رضيت بالله رباً, وبمحمد رسولاً, وبالإسلام ديناً غفر له ذنبه " . رواه مسلم (1).
قال الشيخ عبد اللطيف (2) بن عبد الرحمن بن حسن رحمه الله : " الرضا بهذه الأصول الثلاثة, قطب رحى الدين, وعليه تدور حقائق العلم واليقين "(3).
( فإذا قيل لك من ربك ؟ فقل ربي الله الذي رباني وربي جميع العالمين بنعمه وهو معبودي ليس لي معبود سواه ، والدليل قوله تعالى : { الْحَمْدُ للّهِ رَبِّ الْعَالَمِينَ } ، وكل ما سوى الله عالم وأنا واحد من ذلك العالم ) ---------------------------------
__________
(1) رقم ( 386 ) 1 / 290 من حديث سعد بن أبي وقاص - رضي الله عنه - .
(2) هو جد الشيخ محمد بن إبراهيم رحمهما الله .
(3) الدرر السنية 8 / 355 .

(1/47)

ثم شرع المصنف رحمه الله في تفصيل هذه الأصول الثلاثة أصلاً أصلاً, وبدأ بالأصل الأول, وهو معرفة العبد ربه, فقال لك : ( إذا ) سئلت و ( قيل لك ) :( من ربك ؟ ) أي : من هو معبودك وخالقك ورازقك الذي ليس لك معبود سواه ؟ ( فقل ) له معتزاً ومفتخراً ( ربي ) ومعبودي هو ( الله ) وأنا لا أعبد إلا إياه, ولا أصرف شيئاً من أنواع العبادة لغيره, فلا أركع, ولا أنحر, ولا أنذر, ولا أطوف إلا لله, كيف لا أعبده وحده وهو ( الذي ) أوجدني من العدم؟ و ( رباني ) بالنعم الظاهرة والباطنة؟ وفرج كروبي؟ وأغدق عليَّ النعم؟ وأسبغ عليَّ الخيرات؟ قال سبحانه : { وَإِن تَعُدُّواْ نِعْمَةَ اللّهِ لاَ تُحْصُوهَا } بل ( وربىَّ جميع العالمين بنعمه ) وأغدق عليهم جزيل آلائه ، قال شيخ الإسلام رحمه الله : " والرب هو : المربي الخالق الرازق الناصر الهادي, و هذا الاسم أحق باسم الاستعانة والمسألة " (1) وقال تعالى : { هَلْ أَتَى عَلَى الْإِنسَانِ حِينٌ مِّنَ الدَّهْرِ لَمْ يَكُن شَيْئًا مَّذْكُورًا } أي مضى عليه زمن طويل من العصور والدهور لم يكن فيها شيئاً مذكورا,ً أي موجوداً, بل معدوماً وإنما أوجده الله من العدم ورزقه النعم ليعبده وحده ، ( وهو معبودي ) الذي أصرف إليه جميع أنواع العبادة ، ( وليس لي معبود سواه ) أتذلل له أو أصرف له شيئاً من العبادات, فكفى بربي معبوداً فهو المستحق للعبادة ، ( والدليل ) على أن الله أغدق عليَّ وعلى جميع الخلق بالنعم ( قوله تعالى) في أول آية في كتابه العظيم ( الحمد ) وهو الثناء على المحمود مع حبه وإجلاله وتعظيمه ، والألف واللام في الحمد للاستغراق أي : جميع المحامد ( لله ) المألوه المعبود بحق , فجميع المحامد له لا لغيره ( ربِّ ) وخالق ورازق ومالك ومدبر جميع ( العالمين ) من إنس وجن وملائكة وغيرهم ( وكل ما سوى الله ) مما في الكون من الجن والإنس والجبال والأشجار فهو ( عالَم ) ،
__________
(1) الفتاوى14 / 13.

(1/48)

والله هو الخالق ، وسمي العالَم عالَماً لأنه علامة على خالقه وموجده ومالكه ( وأنا ) وأنت وجميع الخلق ( واحد من ) جملة ( ذلك العالم ) وتلك المخلوقات العظيمة ، وكلنا محتاجون إلى الله في قضاء حاجاتنا وتفريج كرباتنا ، فهو المتفرد بالخلق والرزق والتدبير ، وهو المستحق بأن يعبد وحده دون من سواه وهذا مدلول كلمة الإخلاص . *
فإذا قيل لك بم عرفت ربك ؟ فقل بآياته ومخلوقاته ، ومن آياته الليل والنهار .
--------------------------------
( وإذا ) سُئلت و ( قيل لك ) ما هي الأدلة التي ( عرفت ) بها (ربك ) وخالقك الذي تعبده ( فقل ) له عرفته ( بآياته ) أي علاماته ودلائله التي نصبها دلالة على وحدانيته وتفرده بالربوبية والألوهية , وعرفته ( بمخلوقاته ) الباهرة التي أوجدها بعد العدم وجعلها دالة عليه , فكل شيء في الكون وإن دق فهو دال على وحدانيته :
تأمل سطور الكائنات فإنها ** من الملك الأعلى إليك رسائل
وقد خط فيها لو تأملت خطاً ** ألا كل شيء ما خلا الله باطل (1).
والتفكر في الكون يزيد الإيمان ويعلق القلب بالله , قال ابن القيم رحمه الله : " وأحسن ما أنفقت فيه الأنفاس, التفكر في آيات الله وعجائب صنعه والانتقال منها إلى تعلق القلب والهمة به, دون شيء من مخلوقاته " (2) .
( ومن ) أعظم ( آياته ) المشاهدة بالأبصار الدالة على وحدانيته إقبال ( الليل ) وإدبار (النهار ) وعدم اجتماعهما في زمن واحد, بل كل منهما يطلب الآخر, هذا يقبل وذاك يدبر, طلباً سريعاً لا يفصل بينهما شيء, وهما يتعاقبان علينا تسخيراً لنا. *
والشمس والقمر ، ومن مخلوقاته : السموات السبع والأرضون السبع وما فيهن وما بينهما .
---------------------------------
__________
(1) مدارج السالكين 3 / 356 .
(2) مفتاح دار السعادة 1 / 221 .

(1/49)

ومن الآيات الباهرات الدالة على وحدانية الله وتدبيره ( الشمس ) المشرقة بسراجها الكون, ( والقمر ) المضيء في الدهماء , آيتان تجريان على مسار دقيق أبهر الخلق ، هذه تشرق و ذاك يغرب ، ووقفوا أمام سيرها مندهشين ، جري منظم ، وسير متقن ، لا يتقدم ولا يتأخر, ولا يدرك أحدهما الآخر قال الله سبحانه وتعالى : { لا الشمس ينبغي لها أن تدرك القمر ولا الليل سابق النهار } ولا يتغير مسار أحدهما إلى غير ما قدّر الله { ذلك تقدير العزيز العليم } وهذه الشمس على كبر حجمها إذا غربت تسجد تحت العرش ، يقول أبو ذر - رضي الله عنه - " كنت مع النبي - صلى الله عليه وسلم - في المسجد عند غروب الشمس فقال : يا أبا ذر, أين تغرب الشمس ؟ قلت الله ورسوله أعلم قال : " فإنها تذهب حتى تسجد تحت العرش فذلك قوله تعالى : { والشمس تجري لمستقر لها ذلك تقدير العزيز العليم } " رواه البخاري (1). وتستأذن ربها في الإشراق مرة أخرى يقول أبو ذر - رضي الله عنه - : " دخلت المسجد ورسول الله - صلى الله عليه وسلم - جالس فلما غربت الشمس قال : " يا أبا ذر, هل تدري أين تذهب هذه ؟ قال : قلت الله ورسوله أعلم قال : فإنها تذهب تستأذن في السجود فيؤذن لها, وكأنها قد قيل لها : ارجعي من حيث جئت فتطلع من مغربها " رواه البخاري (2). وفي الآخرة تكور وتجمع قال ابن جرير الطبري رحمه الله : " ( إذا الشمس كورت ) أي : جمع بعضها إلى بعض, ثم لفت فرمي بها, وإذا فعل بها ذلك ذهب ضوءها " (3).
__________
(1) البخاري رقم ( 3027 ) 3 / 1170.
(2) البخاري رقم ( 6988 ) 6 / 2700 .
(3) تفسير الطبري 30 / 65 .

(1/50)

( ومن مخلوقاته ) العظيمة ( السموات السبع ) وسعتها وارتفاعها ( والأرضون السبع ) وامتدادها, وسعة أرجائها, وتقدير أقواتها ( وما فيهن ) أي : ما في السموات السبع من الكواكب الزاهرات, والآيات الباهرات, وما في الأرضين السبع من الجبال والبحار, وأصناف المخلوقات من الحيوانات والنباتات, وسائر الموجودات ( وما بينهما ) أي ما بين السموات والأرض من الهواء, وما بدا لهم من سيرهم من موطن إلى موطن في جو السماء, وما ظهر لهم من منافع من نقل الحديث من بلد إلى بلد, فسبحان الله رب العرش العظيم , فحري بكل مسلم التفكر في آيات الله والتدبر في مخلوقاته . قال ابن جزي المالكي رحمه الله :" التفكر هو ينبوع كل حال ومقام ، فمن تفكر في عظمة الله اكتسب التعظيم ، ومن تفكر في قدرته استفاد التوكل ، ومن تفكر في عذابه استفاد الخوف ، ومن تفكر في رحمته استفاد الرجاء ، ومن تفكر في الموت وما بعده استفاد قصر الأمل ، ومن تفكر في ذنوبه اشتد خوفه, وصغرت عنده نفسه " (1).*
والدليل قوله تعالى : ومن آياته الليل و النهار و الشمس والقمر لا تسجدوا للشمس ولا للقمر واسجدوا لله الذي خلقهن إن كنتم إياه تعبدون . وقوله تعالى : إن ربكم الله الذي خلق السموات والأرض في ستة أيام ثم استوى على العرش يغشي الليل النهار يطلبه حثيثاً .
------------------------------
__________
(1) القوانين الفقهية ص284 .

(1/51)

( و الدليل ) على أن الليل والنهار والشمس والقمر من آيات الله ( قوله تعالى : ومن آياته ) الدالة على كمال قدرته, ووحدانيته, ونفوذ مشيئته, وسعة سلطانه, ورحمته بعباده ( الليل ) بمنفعة ظلمته,وسكون الخلق فيه ( والنهار ) بمنفعة ضيائه,وتصرف العباد فيه ( والشمس والقمر ) اللذان لا تستقيم معايش العباد إلا بهما ( لا تسجدوا للشمس ولا للقمر ) فإنهما مدبَّران مسخَّران مخلوقان, لا يستحقان أن يسجد لهما ( واسجدوا لله ) لا لغيره ووحدوه فهو ( الذي خلقهن ) فإنهما وإن كبر حجمهما فإن ذلك ليس منهما وإنما هو من خالقها ( إن كنتم ) تعبدون ( إياه ) وحده جل وعلا فخصوه بالعبادة وإخلاص الدين , والدليل على أن السموات السبع, والأرضين السبع, من مخلوقات الله الدالة عليه جل وعلا قوله تعالى : ( إن ربكم الله الذي خلق السموات و الأرض ) وما فيهما وأتقن خلقهما وأحكم بنيانهما ( في ستة أيام ) أولها يوم الأحد, وآخرها,يوم الجمعة ( ثم ) لما قضاها وأودع فيها من أمره ما أودع ( استوى ) جل وعلا ( على العرش ) العظيم الذي وسع السموات والأرض وما فيهما وما بينهما, استواءً يليق بجلاله وعظمته,وهو سبحانه ( يغشي الليل ) المظلم بـ ( النهار ) المضيء,فيظلم ما على وجه الأرض, و يسكن الآدميون, وتأوي المخلوقات إلى مساكنها ( يطلبه حثيثاً ) كلما جاء الليل ذهب النهار, وكلما جاء النهار ذهب الليل,حتى يطوي الله هذا العالم وينتقل العباد إلى دار القرار . *
والشمس و القمر و النجوم مسخرات بأمره ألا له الخلق و الأمر تبارك الله رب العالمين .
---------------------------------

(1/52)

( والشمس والقمر والنجوم ) الثابتة والسائرة ( مسخرات بأمره ) وتدبيره, وعلمه وحكمته ( ألا له الخلق )؟ بلى إن له الخلق الذي صدرت عنه جميع المخلوقات, ويتضمن أحكامه الكونية القدرية , وله ( الأمر ) المتضمن للشرائع والنبوات, وهذا يتضمن جميع أحكامه الدينية الشرعية ( تبارك الله ) أي : بلغ في البركة النهاية, وهي صيغة لا تصلح إلا لله, فهو سبحانه عظم وتعالى وكثر خيره, فتبارك في نفسه لعظمة أوصافه وكمالها, وبارك في غيره بإحلال الخير الجزيل والبر الكثير, وهو سبحانه (رب العالمين ) المنعم عليهم بخيراته وسابغ فضله . *
والرب هو المعبود والدليل قوله تعالى : يَا أَيُّهَا النَّاسُ اعْبُدُواْ رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ ، الَّذِي جَعَلَ لَكُمُ الأَرْضَ فِرَاشاً وَالسَّمَاء بِنَاء وَأَنزَلَ مِنَ السَّمَاء مَاء فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَّكُمْ فَلاَ تَجْعَلُواْ لِلّهِ أَندَاداً وَأَنتُمْ تَعْلَمُونَ .
-------------------------------------

(1/53)

( و الرب ) الخالق لتلك المخلوقات العظيمة, من السموات السبع,وما فيهن وما بينهما, هو المالك المتصرف المتصف بصفات الكمال و( هو المعبود) المستحق للعبادة وحده دون من سواه ، وما سواه مخلوق مربوب ضعيف لا يملك لنفسه نفعاً ولا ضراً ( و الدليل ) على أن الرب هو المعبود (قوله تعالى: يا أيها الناس ) من عرب وعجم, ذكر و أنثى ( اعبدوا ) ووحدوا الله فهو ( ربكم ) المنعم عليكم بالنعم الظاهرة والباطنة, وهو ( الذي خلقكم ) وأوجدكم من العدم ( والذين من قبلكم ) كذلك خلقهم الله بعد أن لم يكونوا شيئاً ، وذكركم الله بهذه النعمة العظيمة ( لعلكم تتقون ) خالقكم وتأتمرون بأوامره وتجتنبون نواهيه فهو ( الذي جعل لكم الأرض فراشاً ) بساطاً ممهداً لكم تستقرون عليها, وتقضون عليها معايشكم ( والسماء ) جعلها ( بناء ) لكم وقبة مضروبة عليكم, وسقفاً محفوظاً مزيناً بالمصابيح والعلامات التي تهتدون بها في ظلمات البر والبحر , أرضٌ تقلنا وسماء تظلنا, لا غنى لنا عن إحداهما .( وأنزل من ) السحاب الذي في ( السماء ماءً ) عذباً مباركاً ( فأخرج به من كل الثمرات ) المتنوعة من نخيل وفواكه وزروع وغيره ( رزقاً ) طيباً ( لكم ) لتستمتعوا بالطيبات, وتستعينوا بها على طاعة الله , ومن كانت هذه نعمه فهو المستحق أن يعبد وحده, فاشكروا نعمه, ومن شُكْرهَا ( فلا تجعلوا لله أنداداً ) وشركاء و نظائر معه في العبادة ( وأنتم تعلمون ) بطلان ذلك وأنها لا تستحق العبادة فكيف تعبدون معه آلهة أخرى مع علمكم ببطلان ذلك؟! وهذا أوضح دليل عقلي على وحدانية الله وبطلان الشرك .

(1/54)

وهذه الآية جمعت بين الأمر بعبادة الله وحده, والنهي عن عبادة ما سواه, وقد احتج عليهم تعالى في هذه الآية بما أقروا به وعلموه من توحيد الربوبية, على ما جحدوه وأنكروه من توحيد الألوهية, فإنه تعالى كثيراً ما يقرر في كتابه توحيد ألوهيته بتوحيد ربوبيته, فإن توحيد الربوبية هو الدليل الأوضح والبرهان الأعظم على توحيد الألوهية .
وفعل العبادة من غير توحيد ليست بعبادة ، وإذا عبد الله تارة وأشرك معه تارة فليس بعابد لله, كما سمى الله الذين يخلصون له العبادة في الشدائد ، وعند ركوب البحار وتلاطم الأمواج يفزعون ويلجئون إليه وحده ، ويعرفون في كربتهم أن تلك الآلهة ليست شيئاً وأنها لا تنفعهم عند الكروب ومع ذلك كله سمَّاهم الله مشركين بل نفى عنهم تلك العبادة بالكلية قال سبحانه : ( فإذا ركبوا في الفلك دعوا الله مخلصين له الدين فلما نجاهم إلى البر إذا هم يشركون ) . فلم يرد في العبادة إلا إفراد الله تعالى بجميع أنواعها, فمن أطاعه في جميع ما أمره به منها ولم يصرف أي شيء منها لغيره, فقد وحده وإلا فلا . *
قال ابن كثير رحمه الله : الخالق لهذه الأشياء هو المستحق للعبادة .
----------------------------------

(1/55)

( قال ) الإمام أبو الفداء إسماعيل بن عمر ( بن كثير ) صاحب التفسير ( رحمه الله ) وأسكنه جناته ( الخالق ) الذي أوجد ( هذه الأشياء ) من العدم,من خلق الإنسان والأرض والسماء ,وما فيهما من الخيرات والثمار ( هو المستحق للعبادة ) (1). وغيره مخلوق ضعيف لا يستحقها قال سبحانه: { والذين تدعون من دونه ما يملكون من قطمير إن تدعوهم لا يسمعوا دعاءكم ولو سمعوا ما استجابوا لكم ويوم القيامة يكفرون بشرككم ولا ينبئك مثل خبير } . قال ابن القيم رحمه الله : " كل من يملك الضر والنفع فإنه هو المعبود حقاً ، والمعبود لابد وأن يكون مالكاً للنفع والضر ، ولهذا أنكر الله تعالى على من عبد من دونه ما لا يملك ضراً ولا نفعاً " (2).*
وأنواع العبادة التي أمر الله بها مثل الإسلام والإيمان والإحسان ومنه : الدعاء والخوف والرجاء والتوكل والرغبة والرهبة والخشوع والخشية والإنابة والاستعانة والاستعاذة والاستغاثة والذبح والنذر وغير ذلك من أنواع العبادة التي أمر الله بها كلها لله تعالى ) ، والدليل قوله تعالى : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً } .
__________
(1) تفسير القرآن العظيم لابن كثير 1/88 ونصه " ومضمونه: أنه الخالق الرازق مالك الدار وساكنيها ورازقهم, فبهذا يستحق أن يعبد وحده, ولا يشرك به غيره " .
(2) بدائع الفوائد 3 / 1.

(1/56)

------------------------------------ ومن فضل الله على عباده أن شرع لهم أنواعاً عديدة من العبادات يتقربون بها إليه ، والمرء لا يعلم بأيها يدخل الجنة ، قال ابن القيم رحمه الله : " من تنوعت أعماله المرضية المحبوبة له في هذه الدار, تنوعت الأقسام التي يتلذذ بها في تلك الدار ، وتكثرت له بحسب تكثر أعماله هنا, وكان مزيده بتنوعها والابتهاج بها والالتذاذ هناك ، على حسب مزيده من الأعمال وتنوعه فيها في هذه الدار ، وقد جعل الله سبحانه لكل عمل من الأعمال المحبوبة له والمسخوطة, أثراً وجزاءً ولذةً وألماً يخصه لا يشبه أثر الآخر وجزاءه ، ولهذا تنوعت لذات أهل الجنة وآلام أهل النار, وتنوع ما فيهما من الطيبات والعقوبات ، فليست لذة من ضرب في كل مرضاة الله بسهم وأخذ منها بنصيب, كلذة من أنمى سهمه ونصيبه في نوع واحد منها، ولا ألم من ضرب في كل مسخوط لله بنصيب وعقوبته, كألم من ضرب بسهم واحد في مساخطه " (1).
والعبد تعلو درجته عند ربه إذا ازدادت عبوديته له ، قال شيخ الإسلام رحمه الله : " كمال المخلوق في تحقيق عبوديته لله ، وكلما ازداد العبد تحقيقاً للعبودية ازداد كماله وعلت درجته " (2).
__________
(1) اجتماع الجيوش الإسلامية ص 77 .
(2) الفتاوى10 / 176 .

(1/57)

ولما بين المؤلف أن الواجب أن نعبد الله وحده ذكر شيئاً من أنواع العبادة فقال: ( وأنواع ) وأصناف ( العبادة التي أمر الله بها ) عباده وتعبدهم بها كثيرة جداً, ذكر المصنف رحمه الله منها سبعة عشر مثالاً لأنواعها, وهي ( مثل ) الإسلام والإيمان والإحسان ) . وهذه الثلاثة أعلى مراتب الدين, وأهم أنواع العبادة, لذلك بدأ المصنف بها, فالإسلام بأركانه من صلاة وصيام عبادة, وهكذا الإيمان بأعماله الباطنة كالإيمان بالله وملائكته وكتبه ورسله واليوم الآخر والإيمان بالقدر خيره وشره, وكذلك الخوف والمحبة والرجاء, إلى غير ذلك, فكل ما يتعلق بالقلوب داخل في العبادة, بل هو أعلى أنواع العبادة وأعظمها ، ومرتبة الإسلام هي : أوسع دوائر الدين ، يليها مرتبة الإيمان وهي أضيق من دائرة الإسلام ، ثم دائرة الإحسان وهي أضيق تلك الدوائر ، والداخلون في دائرة الإحسان قلَّة من عباد الله,وهي مرتبة زاكية عالية لا ينالها إلا من اصطفاهم الله, قال شيخ الإسلام رحمه الله : " أحوال القلوب وأعمالها,مثل محبة الله ورسوله - صلى الله عليه وسلم - وخشية الله ، والتوكل عليه ، والصبر على حكمه ، والشكر له ، والإنابة إليه ، وإخلاص العمل له ، مما يتفاضل الناس فيه تفاضلاً, لا يعرف قدره إلا الله عز وجل " (1). ( ومنه ) : أي : من أنواع العبادات أيضاً التي أمر الله بها ( الدعاء ) وإنزال الحوائج به سبحانه ، ( والخوف ) منه جل وعلا ( والرجاء ) والطمع بما عند الله ( والتوكل ) وتفويض الأمور إليه ( والرغبة ) فيما عند الله ( والرهبة ) منه جل وعلا ( والخشوع ) لله ( والخشية ) منه ( والإنابة ) إلى الله والرجوع إليه،( والاستعانة ) به سبحانه ، ( والاستعاذة ) باللجوء إليه ( والاستغاثة ) به جل وعلا ، (والذبح ) للقرابين له وحده ، وعدم ( النذر ) إلا له ( وغير ذلك من أنواع العبادة ) المتنوعة ( التي أمر الله بها ) كبرِّ الوالدين ،
__________
(1) الفتاوى 7 / 409 .

(1/58)

وصلة الأرحام ، وإكرام الضيف ، وحسن الخلق , وكل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة و الباطنة فهو عبادة قال شيخ الإسلام : " العبادة اسم جامع لكل ما يحبه الله ويرضاه, من الأقوال والأعمال, الباطنة والظاهرة " (1) , فالعبادة تشمل جميع أنواع الطاعات ، وتتضمن كمال الحب ، وكمال التعظيم ، وكمال الرجاء والخشية والإجلال والإكرام ، قال ابن القيم رحمه الله : " العبودية تجمع كمال الحب, في كمال الذل, وكمال الانقياد لمراضي المحبوب وأوامره, فهي الغاية التي ليس فوقها غاية " (2).
وجميع أنواع العبادة ( كلُّها لله تعالى ) لا يصلح منها شيء لغير الله ( والدليل ) على ذلك قوله تعالى : ( وَأَنَّ الْمَسَاجِدَ ) أي أماكن الصلوات أو أعضاء السجود كلها ملك ( لِلَّهِ فَلا تَدْعُو ) ولا تسجدوا بها لغيره, ولا تشركوا في الأرض ( مَعَ اللَّهِ أَحَدا ً) كائناً من كان, فإن الأرض جميعها ملك لله وحده, فأفردوه فيها بالعبادة . *
( فمن صرف منها شيئاً لغير الله فهو مشرك كافر ) والدليل قوله تعالى: { وَمَن يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِندَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ }
------------------------------
__________
(1) الفتاوى 10 / 149 .
(2) مدارج السالكين 3 / 441 .

(1/59)

( فمن صرف) أي عبد ( منها ) أي : من أنواع العبادة التي ذكرها المصنف أو غيرها ( شيئاً ) ولو يسيراً ( لغير الله ) مثل لو دعا غير الله من الأموات أو الغائبين ، أو رجاهم ، أو خافهم ، أو سألهم قضاء الحاجات ، أو تفريج الكربات أو غير ذلك ( فهو مشرك كافر ) أي : الشرك الأكبر, والكفر المخرج عن الملة, قال شيخ الإسلام رحمه الله : " فإن المسلمين متفقون على ما علموه بالاضطرار من دين الإسلام ، أن العبد لا يجوز له أن يعبد ولا يدعو ولا يستغيث ولا يتوكل إلا على الله, وأن من عبد ملكاً مقربا,ً أو نبياً مرسلاً, أو دعاه, أو استغاث به فهو مشرك " (1).
والفرق بين الشرك والكفر : أن الكفر أعمُّ, فكل مشرك كافر ولا عكس, فمن طاف على قبر, أو دعاه من دون الله, فهو مشرك ويسمى كافراً ، ومن استهزأ بشيء من الدين فهو كافر ولا يسمَّى مشركاً ، لأنه لم يشرك مع الله أحداً في ذلك بل استهزاؤه كفر ، وأما في الآخرة فمآل الكافر والمشرك سواء, فكلاهما في النار والعياذ بالله,قال تعالى في حق الكافر :( إِنَّ اللَّهَ لَعَنَ الْكَافِرِينَ وَأَعَدَّ لَهُمْ سَعِيرًا ) ، وقال في حق المشرك : (إِنَّهُ مَن يُشْرِكْ بِاللّهِ فَقَدْ حَرَّمَ اللّهُ عَلَيهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ ).
__________
(1) الفتاوى3 / 272 .

(1/60)

والدليل على أن من صرف شيئاً لغير الله فهو مشرك كافر ، ( قوله تعالى: ومن يدع ) ويصرف أي نوع من أنواع العبادة ( مع الله إلهاً آخر ) من الأموات, أو الأوثان, أو الأحجار, أو غيرها ( لا برهان له ) أي لا حجة ولا دليل له ( به ) أي بتلك العبادة التي أشرك فيها مع الله, وهذا القيد لا مفهوم له وإنما أتى به ليبين لهم أنه لا حجة لأحد في دعوى الشرك, فليست عبادتهم عن دليل إنما عن ضلالة وأهواء لا عن هداية ووحي فمن فعل ذلك فقد توعده الله بقوله : ( فإنما حسابه ) وعقابه ( عند ربه ) يوم القيامة بخلوده النار ( إنه ) أي من أشرك معه غيره ( لا يفلح ) لا في الدنيا ولا في الآخرة, وأولئك هم ( الكافرون ) الخارجون عن ملة الإسلام ، وفي الآية أوضح برهان على كفر من دعا مع الله غيره, سواء كان المدعو ملكاً, أو نبياً, أو قبراً . *
وفي الحديث " الدعاء مخ العبادة " والدليل قوله تعالى :
----------------------------

(1/61)

ولما ذكر المصنف رحمه الله أنواعاً من العبادة مجملة, شرع في ذكر أدلتها, أما الإسلام والإيمان والإحسان فسيذكر أدلتها مفصلة في الأصل الثاني ، فبدأ بالدعاء الذي هو أصل العبادات وأساسها فقال ( وفي الحديث ) الذي يدل على أن الدعاء من أنواع العبادة ما رواه الترمذي (1) أن النبي - صلى الله عليه وسلم - قال : ( الدعاء ) وسؤال الله الحوائج ( مخ ) أي لبُّ وخالص ( العبادة ) التي أمر الله بها الخلق كما يفسره الحديث الآخر أن النبي - صلى الله عليه وسلم - قال : " الدعاء هو العبادة " رواه أبو داود (2) فجعل الدعاء هو عين العبادة ، ودعوة الرسل جاءت لتتوجه القلوب لسؤال الله وحده ، ودعاء وسؤال غير الله فيما لا يقدر عليه إلا الله من أنواع الشرك الأكبر المحبط لجميع الأعمال جاء في الدرر السنية : " اتفق العلماء كلهم, على أن من جعل بينه وبين الله وسائط يدعوهم ، ويتوكل عليهم ، ويسألهم ، فقد كفر " (3). والدعاء من أكثر أنواع الشرك وقوعاً بين الخلق جاء في الدرر السنية :" من أعظم أنواعه - أي : الشرك - وأكثره وقوعاً في هذه الأزمان : طلب الحوائج من الموتى, والاستغاثة بهم, والتوجه إليهم, وهذا أصل شرك العالم..،وهذا متفق عليه أنه من الشرك الأكبر" (4)
( والدليل ) على أن الدعاء عبادة وأن صرفه لغير الله شرك ( قوله تعالى ) :
{ وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ }
----------------------------------
__________
(1) رقم ( 3371 ) 5 / 456 من حديث أنس بن مالك - رضي الله عنه - .
(2) رقم ( 1479 ) 2 / 76 من حديث النعمان بن بشير - رضي الله عنه -.
(3) الدرر السنية 1/ 196.
(4) الدرر السنية 1/ 199.

(1/62)

( وقال ربكم ) وخالقكم ( ادعوني ) وأنزلوا بي حوائجكم ( أستجب لكم ) وأعطيكم سؤلكم ( إن الذين يستكبرون ) ويعرضون (عن عبادتي ) ودعائي ( سيدخلون ) نار (جهنم ) والعياذ بالله ( داخرين ) ذليلين حقيرين, يجتمع عليهم العذاب والإهانة, عقوبة لهم على ما تركوه من عبادة الله التي فرضها عليهم ، والعاقل يعلم أن الكروب لا يكشفها إلا الله، لأنه القدير على كشفها قال سبحانه : { إنما أمره إذا أراد شيئاً أن يقول كن فيكون } والمخلوق لا يصلح أن يُدعى أو يستغاث به من دون الله ، لأنه عبد ضعيف يمرض ويموت, لا يملك لنفسه دفع ضر ولا جلب نفع, فكيف يجلبها لغيره؟! قال سبحانه : { والذين تدعون من دونه ما يملكون من قطمير } ، فالْجأْ إلى الله وحده, وأنزل به حوائجك ، وسله يعطك ، واستغفره يغفر لك, وادعه بقلب خاشع خاضع يستجب لك ، ومن أنزل حوائجه بالله والتجأ إليه, وتعلق قلبه بربه, وكفر بما يعبد من دون الله, فهو الموحد . *
ودليل الخوف قوله تعالى : { فلا تخافوهم وخافون إن كنتم مؤمنين } .
---------------------------------------
منزلة الخوف من أجلِّ العبادات القلبية ، وهي فرض على كل أحد ، وهو ركن العبادة الأعظم, ولا يستقيم إخلاص الدين لله إلا به, قال ابن القيم : " وأما الوجل, والخوف, والخشية, والرهبة, ألفاظ متقاربة غير مترادفة " (1) أي معانيها مختلفة.
قال ابن القيم : " وأما الوجل : فرجفان القلب وانصداعه لذكر من يخاف سلطانه, وعقوبته, أو لرؤيته " (2) .
والخوف: هو تألم القلب وحركته بسبب توقع مكروه في المستقبل " (3) ، والخوف المحمود ما حجزك عن محارم الله .
__________
(1) مدارج السالكين 1 / 512 ، وسيأتي الفرق بين الخشية والرهبة عند ذكرهما مع أدلتهما .
(2) مدارج السالكين 1 / 513 .
(3) مدارج السالكين 1 / 513 ، وبلغة السالك لأقرب المسالك للصاوي 4 / 438.

(1/63)

( ودليل) أن ( الخوف ) عبادة من العبادات لا يصرف إلا لله ( قوله تعالى : فلا تخافوهم ) أي : المشركين فإن نواصيهم بيدي ( وخافون ) فأنا ربكم الذي ينصر أولياءه الخائفين منه ( إن كنتم مؤمنين ) بي .
والخوف منه سبحانه من أسباب صلاح القلب ، قال شيخ الإسلام رحمه الله : " فما حفظت حدود الله ومحارمه, ووصل الواصلون إليه, بمثل خوفه ورجائه ومحبته ، فمتى خلا القلب من هذه الثلاث, فسد فساداً لا يُرجى صلاحه أبداً, ومتى ضعف فيه شيء من هذه ضعف إيمانه بحسبه " (1).
__________
(1) الفتاوى15 / 21 .

(1/64)

وقد كان الأنبياء أشد الخلق خوفاً من الله قال نوح عليه السلام لقومه : ( إني أخاف عليكم عذاب يوم عظيم ) وقال شعيب عليه السلام لقومه : ( وإني أخاف عليكم عذاب يوم محيط ) وقال النبي - صلى الله عليه وسلم - ( قل إني أخاف إن عصيت ربي عذاب يوم عظيم ) له لنبينا محمد - صلى الله عليه وسلم - : وقد كان النبي - صلى الله عليه وسلم - يصلي ولصدره أزيز كأزيز المرجل من البكاء" رواه النسائي (1) ، أي:كصوت الإناء إذا غلا فيه الماء . وكلما كان العبد بالله أعلم كان له أخوف, قال ابن مسعود - رضي الله عنه - : " كفى بخشية الله علماً, وكفى بالاغترار بالله جهلاً " رواه ابن أبي شيبة (2) ، ونقصان الخوف من الله إنما هو لنقصان معرفة العبد ربه ، فأعرف الناس أخشاهم لله, ومن عرف الله اشتد حياؤه منه وخوفه وحبه له, وكلما ازداد معرفةً ازداد حياءً وخوفاً وحباً ، وعلى قدر العلم والمعرفة يكون الخوف والخشية ، كما قال النبي - صلى الله عليه وسلم - : " إني لأعلمهم بالله وأشدهم له خشية " رواه البخاري (3) ، وقال - صلى الله عليه وسلم - : " لو تعلمون ما أعلم, لضحكتم قليلاً,ولبكيتم كثيراً, ولما تلذذتم بالنساء على الفرش ولخرجتم إلى الصعدات تجأرون إلى الله " رواه أحمد والترمذي (4) . قال شيخ الإسلام رحمه الله : " الخوف من الله, يستلزم العلم به, والعلم به يستلزم خشيته, وخشيته تستلزم طاعته " (5) ، وهو المانع من اتباع الشهوات . قال أبو سليمان الداراني رحمه الله : " ما فارق الخوف قلباً إلا خرب " (6)
__________
(1) سنن النسائي رقم ( 1214 ) 3 / 13 من حديث أبي مطرف - رضي الله عنه - .
(2) مصنف ابن أبي شيبة رقم ( 34532 ) 7 / 104 .
(3) صحيح البخاري رقم ( 20 / 16 من حديث عائشة رضي الله عنها .
(4) المسند رقم ( 21555 ) 5 / 173، وسنن الترمذي رقم ( 2312 ) 4 / 556 من حديث أبي ذر - رضي الله عنه - .
(5) الفتاوى7 / 24 .
(6) مدارج السالكين 1 / 513 .

(1/65)

. وقال إبراهيم بن سفيان رحمه الله: " إذا سكن الخوف القلوب,أحرق مواضع الشهوات منها, وطرد الدنيا عنها" (1) . وقال ذو النون : " الناس على الطريق ما لم يزل عنهم الخوف ، فإذا زال عنهم الخوف ضلوا عن الطريق " (2) . والخائف من ربه يمنحه التبصر في آياته ونذره { إن في ذلك لآية لمن خاف عذاب الآخرة } و في الآخرة تُفَتَّح له الجنان { ولمن خاف مقام ربه جنتان } وقال سبحانه : { وأما من خاف مقام ربه ونهى النفس عن الهوى فإن الجنة هي المأوى } ، ومن عظم وقار الله في قلبه, وقره الله في قلوب الخلق أن يذلوه .
وأركان العبادة الخوف, والرجاء, والمحبة ، ويجب على العبد الإتيان بها جميعاً قال ابن القيم رحمه الله : قال بعض السلف : " من عبد الله تعالى بالحب وحده فهو زنديقٌ ، ومن عبده بالخوف وحده فهو حروريٌ ، ومن عبده بالرجاء وحده فهو مرجيء ، ومن عبده بالحب والخوف والرجاء فهو مؤمن ، وقد جمع الله تعالى هذه المقامات الثلاثة بقوله : { أولئك الذين يدعون يبتغون إلى ربهم الوسيلة أيهم أقرب ويرجون رحمته ويخافون عذابه } فابتغاء الوسيلة هو محبته الداعية إلى التقرب إليه, ثم ذكر بعدها الرجاء والخوف, فهذه طريقة عباده وأوليائه " (3).والمحبة تجلب الخوف والرجاء قال ابن القيم رحمه الله : " كل محبة فهي مصحوبة بالخوف والرجاء ، وعلى قدر تمكنها من قلب المحب يشتد خوفه ورجاؤه" (4) . *
والخوف من حيث هو ينقسم إلى ثلاثة أقسام :
__________
(1) مدارج السالكين 1 / 513 .
(2) مدارج السالكين 1 / 513 .
(3) بدائع الفوائد 3 / 11.
(4) مدارج السالكين 2 / 43 .

(1/66)

القسم الأول السر وهو أن يخاف من غير الله,من وثن, أو طاغوت, أن يصيبه بما يكره, وهذا شرك أكبر, كأن يخاف من صاحب القبر أن يضره أو يحل عليه عقوبة إذا لم يلجأ إليه ، أو يخاف من صاحب القبر أن يصيبه شيئاً إذا تنقص ذلك الميت, كما قال جل وعلا إخباراً عن قوم هود : أنهم قالوا لنبيهم : { إن نقول إلا اعتراك بعض آلهتنا بسوء } فهم خافوا الآلهة أن تصيبهم بسوء ومصيبة وكقوله تعالى : { ويخوفونك بالذين من دونه } وهذا الواقع من عباد القبور ونحوها من الأوثان, يخافونها ويخوّفون بها أهل التوحيد إذا أنكروا عبادتها وأمروا بإخلاص العبادة لله, وهذا ينافي التوحيد ، فكما أنه إذا دعا غير الله, أو سأل غير الله, انتفى عنه الإيمان, فكذلك إذا خاف غير الله قال شيخ الإسلام رحمه الله : " فمن سوى بين الخالق والمخلوق, في الحب له, أو الخوف منه, والرجاء له, فهو مشرك " (1) .
القسم الثاني : أن يترك الإنسان ما يجب عليه خوفاً من بعض الناس قال في فتح المجيد : " فهذا حرام, وهو نوع من الشرك بالله المنافي لكمال التوحيد, كما قال الله تعالى : { إنما ذلكم الشيطان يخوف أولياءه فلا تخافوهم وخافون إن كنتم مؤمنين } " (2). قال ابن القيم رحمه الله : " ومن كيد عدو الله: أن يخوف المؤمنين من جنده وأوليائهم, لئلا يجاهدوهم, ولا يأمروهم بمعروف, ولا ينهوهم عن منكر, وأخبر تعالى أن هذا من كيد الشيطان وتخويفه ونهانا أن نخافه " (3).
القسم الثالث : الخوف الطبيعي كخوف الإنسان من السبع, والنار, والغرق, فهذا لا يلام عليه العبد كما قال تعالى في قصة موسى عليه السلام : { فخرج منها خائفاً يترقب } .
__________
(1) الفتاوى27 / 339 .
(2) فتح المجيد شرح كتاب التوحيد ص 396 .
(3) إغاثة اللهفان 1 / 130 .

(1/67)

والاستسلام لله وتفويض الأمور إليه مما ينزع الخوف من البشر قال ابن القيم رحمه الله : " والذي يحسم مادة الخوف: هو التسليم لله, فإن من سلَّم لله, واستسلم له, وعلم أن ما أصابه لم يكن ليخطئه ، وما أخطأه لم يكن ليصيبه ، وعلم أنه لن يصيبه إلا ما كتب الله له,لم يبق لخوف المخلوقين في قلبه موضع" (1).
ومن خاف ربه في الدنيا أمن يوم الفزع في الآخرة ، ومن أمن في الدنيا فزع في الآخرة ، والله لا يجمع لعباده بين خوفين إما خوف في الدنيا من الله ، وإما خوف في الآخرة لمن لم يخف منه في الدنيا ، ومن خاف ربه لم يفزعه أحد, بل هو مطمئن القلب ساكن الجوارح .
ومن صح خوفه من الله هرب إليه ، ومن صح فراره إلى الله صح فراره مع الله ، وأنْعِمْ بنفس لا تأنس إلا مع الله , ولا يعد خائفاً من لم يكن للذنوب تاركاً ، وكل عاصٍ لله فهو جاهل, وكل خائف منه فهو عالم مطيع لله .
فراقب ربك في أحوالك وخف من عقابه, تكن أسعد الناس عند الله ، والمخلوق إذا خفته استوحشت منه ، وهربت منه ، والرب تعالى إذا خفته أنست به وقربت إليه.
ودليل الرجاء .
--------------------------------- الرجاء عبادة قلبية ، وهو : الرغبة والطمع في الحصول على شيء مرجو ، وهو يتضمن التذلل والخضوع .
والفرق بين الرجاء والتمني: أن الرجاء يكون مع بذل الجهد وحسن التوكل .
والتمني يكون مع الكسل .
والرجاء هو الحادي للأعمال قال ابن القيم رحمه الله : " لولا روح الرجاء, لعطلت عبودية القلب والجوارح, وهدِّمت صوامعٌ وبيعٌ وصلوات ومساجد يذكر فيها اسم الله كثيراً " (2).
وحقيقة الرجاء : الخوف والرجاء معاً قال ابن القيم رحمه الله :" وحقيقة الرجاء: الخوف والرجاء فيفعل ما أمر به على نور الإيمان راجياً للثواب, ويترك ما نهى عنه على نور الإيمان خائفاً من العقاب " (3).
والرجاء ثلاثة أنواع:
__________
(1) مدارج السالكين 2 / 31 .
(2) مدارج السالكين 2 / 42.
(3) مدارج السالكين 1 / 502.

(1/68)

قال ابن القيم رحمه الله : " والرجاء ثلاثة أنواع نوعان محمودان, ونوع غرور مذموم .
فالأولان : رجاء رجل عمل بطاعة الله, على نور من الله, فهو راج لثوابه ، ورجل أذنب ذنوباً ثم تاب منها فهو راج لمغفرة الله تعالى وعفوه وإحسانه وجوده وحلمه وكرمه .
والثالث : رجل متماد في التفريط والخطايا, يرجو رحمة الله بلا عمل, فهذا هو الغرور والتمني والرجاء الكاذب " (1).
ومن قوي رجاؤه ازداد عمله الصالح,قال ابن القيم رحمه الله : " كلما قوي الرجاء جدَّ في العمل كما أن الباذر كلما قوي طمعه في المغل, غلق أرضه بالبذر, وإذا ضعف رجاؤه, قصر في البذر" (2).*
قوله تعالى : { فَمَن كَانَ يَرْجُو لِقَاء رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا } .
------------------------------
والرجاء يحدو بالعبد في سيره إلى الله, ويطيب له المسير, ويحثه عليه, ويبعثه على ملازمته, قال ابن القيم رحمه الله : "ولولا الرجاء لما سار أحد ، فإن الخوف وحده لا يحرك العبد ، وإنما يحركه الحب ، ويزعجه (3) الخوف, ويحدوه الرجاء " (4) .
والعبد يجمع بين المحبة والرجاء والخوف, ولا تحصل العبودية لله إلا بهذه الثلاثة, قال شيخ الإسلام رحمه الله : " اعلم أن محركات القلوب إلى الله عز وجل ثلاثة : المحبة والخوف والرجاء ، وأقواها المحبة, وهى مقصودة تراد لذاتها, لأنها تراد في الدنيا والآخرة, بخلاف الخوف فإنه يزول في الآخرة قال الله تعالى : { ألا إن أولياء الله لا خوف عليهم ولا هم يحزنون } والخوف المقصود منه : الزجر والمنع من الخروج عن الطريق ، فالمحبة تلقي العبد في السير إلى محبوبه, وعلى قدر ضعفها وقوتها يكون سيره إليه ، والخوف يمنعه أن يخرج عن طريق المحبوب ، والرجاء يقوده.
__________
(1) مدارج السالكين 2 / 36 .
(2) الفوائد ص 129.
(3) أي يزجره .
(4) مدارج السالكين 2 / 50 .

(1/69)

فهذا أصل عظيم يجب على كل عبد أن يتنبه له, فإنه لا تحصل له العبودية بدونه ، وكل أحد يجب أن يكون عبداً لله لا لغيره .
فإن قيل : فالعبد في بعض الأحيان قد لا يكون عنده محبة تبعثه على طلب محبوبه فأي شيء يحرك القلوب ؟ .
قلنا يحركها شيئان :
أحدهما كثرة الذكر للمحبوب ، لأن كثرة ذكره تعلق القلوب به ، ولهذا أمر الله عز وجل بالذكر الكثير فقال تعالى : { يا أيها الذين آمنوا اذكروا الله ذكرا كثيرا وسبحوه بكرة وأصيلا } .
والثاني: مطالعة آلائه ونعمائه, قال الله تعالى : { فاذكروا آلاء الله لعلكم تفلحون } ، وقال تعالى : { وما بكم من نعمة فمن الله } وقال تعالى : { وأسبغ عليكم نعمه ظاهرة وباطنة } وقال تعالى : { وإن تعدوا نعمة الله لا تحصوها } فإذا ذكر العبد ما أنعم الله به عليه من تسخير السماء والأرض وما فيها من الأشجار والحيوان ، وما أسبغ عليه من النعم الباطنة من الإيمان وغيره, فلابد أن يثير ذلك عنده باعثاً ، وكذلك الخوف تحركه مطالعة آيات الوعيد والزجر والعرض والحساب ونحوه ، وكذلك الرجاء يحركه مطالعة الكرم والحلم والعفو" (1) .
ويقوى الرجاء كلما قوي العلم بالله ، قال ابن القيم رحمه الله : " قوة الرجاء على حسب قوة المعرفة بالله وأسمائه وصفاته " (2).
__________
(1) الفتاوى1/ 95 .
(2) مدارج السالكين 2 / 42 .

(1/70)

والرجاء من الأسباب التي ينال بها العبد ما يرجوه من ربه , فرجاء العبد ثواب الله واستسلامه لربه بانطراحه بين يديه ورضاه بمواقع حكمه فيه ، ما ذاك إلا رجاء منه أن يرحمه ويقيله عثرته ويعفو عنه ويقبل حسناته مع عيوب أعماله وآفاتها ويتجاوز عن سيئاته, فقوة رجائه أوجبت له هذا الاستسلام والانقياد والانطراح بالباب ، ولا يتصور هذا بدون الرجاء البتة, فالرجاء حياة الطلب ، وهو سبحانه يحب من عباده أن يؤملوه ويرجوه ويسألوه من فضله ، لأنه الملك الحق الجواد أجود من سئل ، وأوسع من أعطى ، وأحب شيء إلى الجواد أن يرجى ويؤمل ويسأل ، وكلما قوي رجاء العبد وطمعه في فضل الله ورحمته وتيسير أموره قويت عبوديته لله فهو عبادة عظيمة . *
( ودليل ) أن (الرجاء ) عبادة لا تصرف لغير الله ( قوله تعالى : فمن كان يرجو) ويأمل ( لقاء ربه ) وموعوده وثوابه ( فليعمل عملاً صالحاً ) وهو الموافق لشرع الله ( ولا يشرك بعبادة ربه أحداً ) لا رياءً ولا سمعةً ولا يصرف العبادة لغير خالقه ، بل يجعل أعماله كلها خالصة لوجه الله, فمن جمع بين الإخلاص والمتابعة نال ما يرجو ويطلب, ومن عدمَ ذلك فإنه خاسر, وفاته القرب من مولاه, ونيل رضاه .

(1/71)

وقد أمر الله بتعليق الرجاء به فقال : { مَّا لَكُمْ لَا تَرْجُونَ لِلَّهِ وَقَارًا } . والمسلم يعلق آماله وأطماعه ورجاءه بالله قال سبحانه : { إِن تَكُونُواْ تَأْلَمُونَ فَإِنَّهُمْ يَأْلَمُونَ كَمَا تَأْلَمونَ وَتَرْجُونَ مِنَ اللّهِ مَا لاَ يَرْجُونَ وَكَانَ اللّهُ عَلِيمًا حَكِيمًا } .والطامع في رجاء الله يحدو به إلى التأسي بنبيه - صلى الله عليه وسلم - { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِّمَن كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا } ومن لم يرجُ فضل الله عرَّض نفسه للوعيد { إَنَّ الَّذِينَ لاَ يَرْجُونَ لِقَاءنَا وَرَضُواْ بِالْحَياةِ الدُّنْيَا وَاطْمَأَنُّواْ بِهَا وَالَّذِينَ هُمْ عَنْ آيَاتِنَا غَافِلُونَ } .

(1/72)

ومن رجا غير الله ما لا يقدر عليه إلا الله, كمغفرة ذنوبه,أو شفاء مريضه, فقد صرف تلك العبادة لغير الله, ووقع في الشرك الأكبر ، لأن هذا طمع في شيء لا يملكه إلا الله ، وصرف عبادة الرجاء إلى غير الله ، قال شيخ الإسلام رحمه الله : " الرجاء ينبغي أن يتعلق بالله ، ولا يتعلق بمخلوق ولا بقوة العبد ولا عمله ، فإن تعليق الرجاء بغير الله إشراك, وإن كان الله قد جعل لها أسباباً فالسبب لا يستقل بنفسه ، بل لابد له من معاون ، ولا بد أن يمنع العارض المعوق له ، وهو لا يحصل ويبقى إلا بمشيئة الله تعالى " (1) . ومن رجا مخلوقاً أو تعلق به, انصرف قلبه عن العبودية لله, وصار عبداً لغيره بقدر ما قام في قلبه من التعلق والرجاء فذلّ لغير الله وخضع ، قال شيخ الإسلام رحمه الله :" ما علق العبد رجاءه وتوكله بغير الله, إلا خاب من تلك الجهة ، ولا استنصر بغير الله إلا خذل, وقد قال الله تعالى : { وَاتَّخَذُوا مِن دُونِ اللَّهِ آلِهَةً لِّيَكُونُوا لَهُمْ عِزًّا ، كَلَّا سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدًّا } (2) . ومن علق رجاءه بالبشر خذل قال ابن القيم رحمه الله : " وكل من خاف شيئاً غير الله سلط عليه, كما أن من أحب مع الله غيره عذب به ، ومن رجا مع الله غيره خذل من جهته, وهذه أمور تجربتها تكفي عن أدلتها " (3).
__________
(1) الفتاوى10/ 256 .
(2) الفتاوى1/ 29 .
(3) مفتاح دار السعادة 2 / 256 .

(1/73)

فيجب على العبد أن يعلق رجاءه بالله دون سواه ، فالخلق مجبولون على الضعف ، عاجزون عن جلب النفع لأنفسهم ودفع الضر عنهم ، وهم عن غيرهم أعجز, قال شيخ الإسلام رحمه الله : " وما رجا أحد مخلوقاً أو توكل عليه ، إلا خاب ظنه فيه " (1) . ولا يجني من ورائهم سوى الذلة والمهانة, قال شيخ الإسلام رحمه الله : " إذا تعلق بالمخلوقين ورجاهم وطمع فيهم أن يجلبوا له منفعة, أو يدفعوا عنه مضرة, فإنه يخذل من جهتهم, ولا يحصل مقصوده ، بل قد يبذل لهم من الخدمة والأموال وغير ذلك ما يرجو أن ينفعوه وقت حاجته إليهم فلا ينفعونه ، إما لعجزهم ، وإما لانصراف قلوبهم عنه ، وإذا توجه إلى الله بصدق الافتقار إليه, واستغاث به مخلصاً له الدين ، أجاب دعاءه وأزال ضرره ، وفتح له أبواب الرحمة " (2) . فلا تعلق أطماعك وأملك بغير الله, فلن تجني سوى العدم, وذل المسألة والتفريط في عبادة جليلة ، وارج كرم الله وعطاءه وجزيل مناه, فتلك عبادة عظيمة ، واطلب منه كشف الحاجات والملمات, فذلك أرفع للدرجات, وأعز للنفس, وفيه تحقيق للمأمول. *
......................................................
--------------------------------------
__________
(1) الفتاوى10/ 257 .
(2) الفتاوى10/ 650 .

(1/74)

التوكل هو صدق التفويض والاعتماد على الله في جميع الأمور, وإظهار العجز والاستسلام له, وهو عبادة من العبادات, بل هو من أجل أنواع العبادة, وأعلى مقامات التوحيد، قال سليمان بن عبد الله بن محمد عبد الوهاب رحمه الله : " التوكل فريضة يجب إخلاصه لله تعالى ، لأنه من أفضل العبادات, وأعلى مقامات التوحيد, بل لا يقوم به على وجه الكمال إلا خواص المؤمنين, كما في صفة السبعين ألفاً الذين يدخلون الجنة بلا حساب ولا عذاب ، ولذلك أمر الله به في غير آية من القرآن, أعظم مما أمر بالوضوء والغسل من الجنابة ، بل جعله شرطاً في الإيمان والإسلام، ومفهوم ذلك انتفاء الإيمان والإسلام عند انتفائه " (1) . وقال ابن القيم رحمه الله : " التوكل نصف الدين ، والنصف الثاني الإنابة ، فإن الدين استعانة وعبادة, فالتوكل هو الاستعانة ، والإنابة هي العبادة ، ومنزلته أوسع المنازل وأجمعها " (2).
ومنزلة التوكل قبل منزلة الإنابة, قال ابن القيم : " منزلة التوكل قبل منزلة الإنابة ، لأنه يتوكل في حصولها ، فالتوكل وسيلة والإنابة غاية " (3) .وقد جعل الله التوكل سبباً لنيل محبته قال تعالى : { إِنَّ اللّهَ يُحِبُّ الْمُتَوَكِّلِين َ } وهو دليل على صحة إسلام المتوكل { وَقَالَ مُوسَى يَا قَوْمِ إِن كُنتُمْ آمَنتُم بِاللّهِ فَعَلَيْهِ تَوَكَّلُواْ إِن كُنتُم مُّسْلِمِين َ } .
__________
(1) تيسير العزيز الحميد شرح كتاب التوحيد ص417.
(2) مدارج السالكين 2 / 113 .
(3) مدارج السالكين 1 / 134 .

(1/75)

وحقيقته تعلق القلب بالله والأخذ بالأسباب مع عدم الاعتماد عليها,قال: ابن القيم رحمه الله : " وسر التوكل وحقيقته : هو اعتماد القلب على الله وحده, فلا يضره مباشرة الأسباب مع خلو القلب من الاعتماد عليها والركون إليها, كما لا ينفعه قوله توكلت على الله مع اعتماده على غيره وركونه إليه وثقته به, فتوكل اللسان شيء, وتوكل القلب شيء آخر " (1). والتوكل محله السبب ، وكماله بالتوكل قال ابن القيم رحمه الله : " التوكل محله الأسباب, وكماله بالتوكل على الله, وهذا كتوكل الحرَّاث الذي شق الأرض وألقى فيها البذر ، فتوكل على الله في زرعه وإنباته ، فهذا قد أعطى التوكل حقه " (2).
ويجب فعل الأسباب مع التوكل ولكن مع عدم الركون إليها ، قال ابن القيم رحمه الله : " من أنكر الأسباب لم يستقم منه التوكل ، ولكن من تمام التوكل عدم الركون إلى الأسباب وقطع علاقة القلب بها ، فيكون حال قلبه قيامه بالله لا بها ، وحال بدنه قيامه بها " (3).*
__________
(1) الفوائد ص 164 .
(2) زاد المعاد في هدي خير العباد 2 / 364 .
(3) مدارج السالكين 2 / 120 .

(1/76)

والتوكل من حيث نوعه ينقسم إلى قسمين توكل اضطرار ، وهذا لا يتخلف عنه الفرج بإذن الله ، وتوكل اختيار ، قال ابن القيم رحمه الله : " التوكل تارة يكون توكل اضطرار وإلجاء ، بحيث لا يجد العبد ملجأً ولا وزراً (1) إلا التوكل ، كما إذا ضاقت عليه الأسباب وضاقت عليه نفسه وظن أن لا ملجأ من الله إلا إليه ، وهذا لا يتخلف عنه الفرج والتيسير البتة ، وتارة يكون توكل اختيار ، وذلك التوكل مع وجود السبب المفضي إلى المراد ، فإن كان السبب مأموراً به ذم على تركه ، وإن قام بالسبب وترك التوكل ذم على تركه أيضاً فإنه واجب باتفاق الأمة ونص القرآن ، والواجب القيام بهما والجمع بينهما ، وإن كان السبب محرماً حرم عليه مباشرته وتوحد السبب في حقه في التوكل فلم يبق سبب سواه, فإن التوكل من أقوى الأسباب في حصول المراد, ودفع المكروه, بل هو أقوى الأسباب على الإطلاق ، وإن كان السبب مباحاً نظرت, هل يضعف قيامك به التوكل أو لا يضعفه؟ فإن أضعفه وفرَّق عليك قلبك, وشتَّت همك, فتركه أولى ، وإن لم يضعفه فمباشرته أولى, لأن حكمة أحكم الحاكمين اقتضت ربط المسبَّب به, فلا تعطل حكمته "(2).
وينقسم التوكل إلى توكل في الأمور الدنيوية ، وتوكل في الأمور الدينية ، قال ابن القيم رحمه الله : " التوكل على الله نوعان :
أحدهما : توكل عليه في جلب حوائج العبد وحظوظه الدنيوية ، أو دفع مكروهاته ومصائبه الدنيوية.
والثاني : التوكل عليه في حصول ما يحبه ويرضاه, من الإيمان واليقين والجهاد والدعوة إليه .
__________
(1) الوزر : الملجأ ، وأصل الوزر الجبل المنيع وكل معقل وزر ، وفي التنزيل العزيز : ( كلا لا وزر ) وكل ما التجأت إليه وتحصنت به فهو : وزر ، والوزر : الحمل الثقيل ، والوزر : الذنب لثقله . لسان العرب 5 / 282 .
(2) الفوائد ص 163 .

(1/77)

وبين النوعين من الفضل ما لا يحصيه إلا الله ، فمتى توكل عليه العبد في النوع الثاني حق توكله, كفاه النوع الأول تمام الكفاية ، ومتى توكل عليه في النوع الأول دون الثاني ، كفاه أيضاً لكن لا يكون له عاقبة المتوكل فيما يحبه ويرضاه ، فأعظم التوكل عليه, التوكل في الهداية وتجريد التوحيد ومتابعة الرسول - صلى الله عليه وسلم - وجهاد أهل الباطل, فهذا توكل الرسل عليهم الصلاة والسلام وخاصة أتباعهم " (1).*
ودليل التوكل قوله تعالى: { وعلى الله فتوكلوا إن كنتم مؤمنين } .
------------------------------
وإذا قوي توحيد العبد قوي توكله ، قال ابن القيم رحمه الله : " لا يستقيم توكل العبد حتى يصح له توحيده ، بل حقيقة التوكل توحيد القلب ، فما دامت فيه علائق الشرك فتوكله معلول مدخول ، وعلى قدر تجريد التوحيد تكون صحة التوكل ، فإن العبد متى التفت إلى غير الله, أخذ ذلك الالتفات شعبة من شعب قلبه ، فنقص من توكله على الله بقدر ذهاب تلك الشعبة ، ومن ههنا ظن من ظن أن التوكل لا يصح إلا برفض الأسباب، وهذا حق, لكن رفضها عن القلب لا عن الجوارح ، فالتوكل لا يتم إلا برفض الأسباب عن القلب وتعلق الجوارح بها ، فيكون منقطعاً منها متصلاً بها " (2).
فالتوكل عبادة قلبية ، فإن اعتمد على غير الله فيما لا يقدر عليه إلا الله فذلك هو الشرك الأكبر .
وإن اعتمد على الأحياء الحاضرين من السلاطين ونحوهم فيما أقدرهم الله عليه من رزق, أو دفع أذى ونحوه, فهو نوع شرك أصغر.
__________
(1) الفوائد ص 163 .
(2) مدارج السالكين 2 / 120.

(1/78)

(ودليل) أن (التوكل) عبادة لا يصرف إلا لله قوله تعالى: { وعلى الله } لا على غيره { فتوكلوا } وفوضوا أموركم إليه { إن كنتم مؤمنين } به ، قال ابن القيم رحمه الله : " المعلق على الشرط يعدم عند عدمه, وهذا يدل على انتفاء الإيمان عند انتفاء التوكل ، فمن لا توكل له لا إيمان له قال الله تعالى : { وعلى الله فتوكلوا إن كنتم مؤمنين } وقال تعالى : { وعلى الله فليتوكل المؤمنون } وقال تعالى : { إنما المؤمنون الذين إذا ذكر الله وجلت قلوبهم وإذا تليت عليهم آياته زادتهم إيماناً وعلى ربهم يتوكلون } وهذا يدل على انحصار المؤمنين فيمن كان بهذه الصفة " (1).
وقوله تعالى : { ومن يتوكل على الله فهو حسبه }
---------------------------
ومن يعتمد على الله في أموره فهو كافيه كما قال تعالى :(ومن يتوكل على الله ) ويعتمد عليه في أمر دينه ودنياه ( فهو حسبه ) وكافيه ، قال ابن القيم رحمه الله : " ومن كان الله كافيه وواقيه, فلا مطمع فيه لعدو, ولا يضره إلا أذى لا بد منه, كالحر والبرد والجوع والعطش ، وأما أن يضره بما يبلغ به مراده فلا يكون أبداً ، وفرق بين الأذى الذي هو في الظاهر إيذاء,وفي الحقيقة إحسان وإضرار بنفسه,وبين الضر الذي يتشفى به منه " (2).
ومن كان الله كافيه تيسرت أموره ولم يطمع فيه أحد ، قال شيخ الإسلام رحمه الله : " الاستعانة بالله والتوكل عليه واللجأ إليه والدعاء له, هي التي تقوي العبد وتيسر عليه الأمور، ولهذا قال بعض السلف: من سره أن يكون أقوى الناس فليتوكل على الله "(3).
__________
(1) مدارج السالكين 2 / 129.
(2) بدائع الفوائد 2 / 465 .
(3) الفتاوى10 / 32 .

(1/79)

ولم يذكر تعالى للتوكل جزاء غير تولي كفاية العبد, ولم يأت في أي عبادة من العبادات أن الله قال : { فهو حسبه } , إلا في مقام التوكل, فدل على عظم شأن التوكل وفضيلته وأنه أجل أنواع العبادة وأنه أعظم الأسباب في جلب المنافع ودفع المضار ثم قال تعالى : { إن الله بالغ أمره } فلا يعجزه شيء أراده قال شيخ الإسلام رحمه الله : " وأما أرجح المكاسب : فالتوكل على الله والثقة بكفايته وحسن الظن به ، وذلك أنه ينبغي للمهتم بأمر الرزق أن يلجأ فيه إلى الله ويدعوه " (3) .
وراحة النفس في تفويض أمرها لخالقها ، ويزداد تعلقها ببارئها إذا تذكرت أن الرب عليم بحالها ، رحيم بأمرها ، قدير على كشف ضرها ، كريم يأجرها على مصيبتها ويخلف لها عوضاً خيراً مما فات عنها ، وإذا صدق التوكل على الله تحققت المنى بأمر الله ، قال ابن القيم رحمه الله : " ومن صدق توكله على الله في حصول شيء ناله ، فإن كان محبوباً له مرضياً كانت له فيه العاقبة المحمودة ، وإن كان مسخوطاً مبغوضاً كان ما حصل له بتوكله مضرة عليه ، وإن كان مباحاً حصلت له مصلحة التوكل دون مصلحة ما توكل فيه, إن لم يستعن به على طاعاته " (1) .
فعلق قلبك بالله في السلامة من الشرور, والعافية من الفتن, وحصول الرزق, ودخول الجنة, والنجاة من النار, مع الأخذ بالأسباب المشروعة ، وإياك والتعلق بالمخلوق ، فإنه عاجز عن كشف الضر، قتور في العطاء ، والمخلوق وإن كان له نوع قدرة فلا يعتمد عليه ولو فيما أقدره الله عليه, بل يعتمد على الله وحده ، فإن من اعتمد على حسبه ذلَّ ، ومن اعتمد على عقله ضلَّ ، ومن اعتمد على ماله قلَّ ، ومن اعتمد على الناس ملَّ .
__________
(1) مدارج السالكين 2 / 114.

(1/80)

فاعتمد على الله وحده فإنه كافيك جميع أمورك ، وهو متوليها إن ألقيت إليه حاجاتك, وسلَّمت إليه مقاليد أمورك ، وأحسن الظن به تعالى وتوكل عليه في جميع أمورك, تحقق عبادة من أجلّ العبادات ، فلا ذلة ولا قلة ولا مضلة ولا ملل في ظلِّ الله . *
...........................................................
-------------------------------
الرغبة هي : محبة الوصول إلى الشيء المحبوب.
قال ابن القيم رحمه الله :" والفرق بين الرغبة والرجاء : أن الرجاء طمع ، والرغبة طلب ، فهي ثمرة الرجاء ، فإنه إذا رجا الشيء طلبه, والرغبة من الرجاء كالهرب من الخوف " (1) .
وقد أمر الله نبيه محمداً - صلى الله عليه وسلم - أن يرغب إليه وحده جل وعلا فقال: { وإلى ربك فارغب } .
والرهبة : هي الخوف والفزع المثمر للهرب من المخوف ، فهي خوف مقرون بعمل , قال ابن القيم رحمه الله : " وأما الرهبة فهي الإمعان في الهرب من المكروه ، وهي ضد الرغبة التي هي سفر القلب في طلب المرغوب فيه "(2) .
والرغبة والرهبة لا تقوم إلا على ساق الصبر ، فرهبته تحمله على الصبر ، ورغبته تقوده إلى الشكر ، وعبادتا الرغبة والرهبة تنحسران عن العبد بقدر ذنوبه, وتزيدان بزيادة إيمانه ، والعبد يناله التوفيق بإذن الله بقدر تلك العبادة ، قال ابن القيم رحمه الله : " إذا أراد بعبده خيراً, وفقه لاستفراغ وسعه , وبذل جهده في الرغبة والرهبة إليه ، فإنهما مادتا التوفيق ، فبقدر قيام
الرغبة والرهبة في القلب يحصل التوفيق " (3) .
والخشوع هو :الذل لعظمة الله, ويكون في القلب والجوارح, وهو قريب من الخضوع إلا أن الخضوع في البدن .
قال شيخ الإسلام رحمه الله :" والخشوع:الخضوع لله تعالى,والسكون والطمأنينة إليه بالقلب والجوارح "(4) .
__________
(1) مدارج السالكين 2 / 55 .
(2) مدارج السالكين 1 / 512 .
(3) شفاء العليل ص 226 .
(4) الفتاوى28 / 31 .

(1/81)

وقال ابن القيم رحمه الله : " الخشوع محله القلب,وثمرته على الجوارح وهي تظهره " (1) . وكلما خشع القلب لله,كان أكمل له عبودية ، قال ابن القيم رحمه الله :" وأكمل الخلق عبودية,أكملهم ذلاً لله وانقياداً وطاعة "(2).
ومن فضل الله على عباده,أنَّ من رغب وطمع فيما عند الله أُجر، ومن رهب من عذاب الله أمَّنه الله ، ومن خشع قلبه وجوارحه لله عاش حميداً عزيزاً في الحياة,ولم يخضع لأحد من الخلق . *
ودليل الرغبة والرهبة والخشوع قوله تعالى : { إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ }
-----------------------------
( ودليل ) أن ( الرغبة ) فيما عند الله ( والرهبة ) من عذابه ( والخشوع ) والخضوع له وحده وأنها من أنواع العبادة ، ما ذكره الله تعالى عن الأنبياء والصالحين في معرض الثناء عليهم في ( قوله تعالى: إنهم كانوا يسارعون ) ويسابقون ( في الخيرات ) والطاعات وعمل القربات ( ويدعوننا ) وحدنا, ويسألوننا الأمور المرغوب فيها, فيدعون ربهم ( رغباً ) فيما عندنا من الثواب ( ورهباً ) مما عندنا من العقاب ( وكانوا لنا خاشعين ) خاضعين متذللين متضرعين ، وذلك لكمال معرفتهم بربهم .
فدلت الآية على أن هذه الثلاثة الأنواع ، الرغبة فيما عند الله، والرهبة من الله ، والخشوع لله ، عبادة من أجل أنواع العبادات ، فمن صرف منها شيئاً لغير الله فهو مشرك . *
ودليل الخشية قوله تعالى: { فلا تخشوهم واخشوني }
-------------------------------------
الخشية : بمعنى الخوف إلا أن الخشية أخص من الخوف ، لأن الخشية : مقرونة بمعرفة الله قال تعالى : { إنما يخشى الله من عباده العلماء } قال ابن القيم رحمه الله :" خشيته تعالى مقرونة بمعرفته ، وعلى قدر المعرفة تكون الخشية " (3).
__________
(1) مدارج السالكين 1 / 521 .
(2) مفتاح دار السعادة 2/300
(3) التبيان ص 88 .

(1/82)

والخشية متضمنة للرجاء قال شيخ الإسلام رحمه الله : " والخشية أبداً متضمنة للرجاء,ولولا ذلك لكانت قنوطاً ، كما أن الرجاء يستلزم الخوف, ولولا ذلك لكان أمناً ، فأهل الخوف لله والرجاء له هم أهل العلم الذين مدحهم الله " (1).
والخشية عبادة عظيمة لا تصرف إلا لله ( ودليل ) أن ( الخشية ) عبادة من العبادات قوله تعالى :( فلا تخشوهم ) فليسوا أهلاً للخشية ( واخشوني ) لأن خشيته تعالى رأس كل خير, فمن لم يخش الله لم ينكف عن معصيته, ولم يمتثل أمره ، قال ابن القيم رحمه الله : " ولا يمكن لأحد قط أن يصل ما أمر الله بوصله إلا بخشيته ، ومتى ترحلت الخشية من القلب, انقطعت هذه الوصل " (2) .
ومن خشي ربه رزقه الله حياة القلب من المواعظ والعبر قال سبحانه : { سيذكر من يخشى } ، وقال سبحانه : { إن في ذلك لعبرة لمن يخشى } وآثار الخضوع لله بادية لمن يخشاه { تقشعر منه جلود الذين يخشون ربهم ثم تلين جلودهم وقلوبهم إلى ذكر الله } والهداية إنما هي وسيلة إلى الخشية قال جل وعلا : { وأهديك إلى ربك فتخشى } وهي موجبة لمغفرة الله وفضله العميم قال سبحانه : { إن الذين يخشون ربهم بالغيب لهم مغفرة وأجر كبير } وموجبة لجنات النعيم قال عز وجل : { جَزَاؤُهُمْ عِندَ رَبِّهِمْ جَنَّاتُ عَدْنٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا رَّضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ لِمَنْ خَشِيَ رَبَّهُ } وأخشى الناس لله هم أعرفهم به ، والعالم حقاً هو من خشي الله قال سبحانه : { إنما يخشى الله من عباده العلماء } قال شيخ الإسلام رحمه الله :" كل من خشي الله, فهو عالم "(3)
__________
(1) الفتاوى7/ 21.
(2) عدة الصابرين ص 48.
(3) الفتاوى7/ 17.

(1/83)

قال ابن مسعود - رضي الله عنه - : " كفى بخشية الله علماً, وكفى بالاغترار بالله جهلاً ", وكل من خشيه فأطاعه بفعل أوامره وترك نواهيه فهو عالم كما, قال تعالى : { أَمَّنْ هُوَ قَانِتٌ آنَاء اللَّيْلِ سَاجِدًا وَقَائِمًا يَحْذَرُ الْآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا
يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُوْلُوا الْأَلْبَابِ } .
ومن خشي ربه عاش بين الخلق عزيزاً, وفي حياته سعيداً . فاجعل ربك بين ناظريك, واخش الأمن من مكرِه وحلول عقوبته ، وأكثر من الطاعات لتنال خشيته تعالى , وهو سبحانه أهل أن يخشى وقد أمر بخشيته وحده, ونهى عن خشية من سواه قال سبحانه : { فَلاَ تَخْشَوْهُمْ وَاخْشَوْنِي وَلأُتِمَّ نِعْمَتِي عَلَيْكُمْ وَلَعَلَّكُمْ تَهْتَدُونَ } .
وخشية المخلوق من المخلوق ذلٌّ وخضوع لمن لا يستحق الخضوع ، فلا تخشَ إلا ربك, فالخشية عبادة عظيمة من أجلِّ العبادات, وصرفها لغير الله شرك. *
ودليل الإنابة قوله تعالى: { وأنيبوا إلى ربكم وأسلموا له }
----------------------------

(1/84)

وتوجه القلب إلى الله بالإنابة والرجوع إليه عبادة جليلة يثاب عليها العبد . والإنابة : هي الرجوع إلى الله, وأصلها محبة القلب وخضوعه وذله للمحبوب المراد ، فمن لا يُحبُّ لا يمكن الإنابة إليه .قال ابن القيم رحمه الله : " الإنابة هي عكوف القلب على الله عز وجل, كاعتكاف البدن في المسجد لا يفارقه ، وحقيقة ذلك عكوف القلب على محبته وذكره بالإجلال والتعظيم ، وعكوف الجوارح على طاعته بالإخلاص له, والمتابعة لرسوله - صلى الله عليه وسلم - " (1) . والإنابة بمعنى التوبة ولكنها أعلى من التوبة ، لأن التوبة إقلاع وعزم على أن لا يعود وندم على ما مضى ، فإن استمر على ما هو عليه من عباداته فهو تائب ، فإذا أقبل على الطاعات بعد توبته كقراءة القرآن والصدقة فهذه إنابة إلى الله ، فمن تاب من السرقة مثلاً كان تائباً, فإذا أقبل على الطاعات بعد التوبة كالاستغفار والذكر ونحوهما كان منيباً ، فالإنابة تدل على التوبة, وتدل على الإقبال على الله بالعبادات.
والمصنف اقتصر على ذكر الإنابة ولم يذكر التوبة من أنواع العبادة ، لأن صورة العبادة بالنسبة للإنابة,أوضح من صورتها بالنسبة إلى التوبة ، بسبب زيادة الإقبال على العبادة ، ولأن الإنابة أعم من التوبة ، والفطرة دالة على الإنابة, قال شيخ الإسلام رحمه الله:" الفطرة تتضمن الإقرار بالله والإنابة إليه"(2).
والمنيب إلى الله هو المسرع إلى مرضاته،العائد إلى الله في كل وقت ، السبَّاق إلى محابِّه، قال ابن القيم رحمه الله : " إنابة أوليائه إنابة لإلهيته إنابة عبودية ومحبة,وهي تتضمن أربعة أمور : محبته ، والخضوع له ، والإقبال عليه ، والإعراض عما سواه ، فالمنيب إلى الله المسرع إلى مرضاته الراجع إليه كل وقت ، المتقدم إلى محابه ، لأن لفظ الإنابة فيه معنى الإسراع والرجوع والتقدم "(3).
__________
(1) الفوائد ص 341 .
(2) الفتاوى2/ 6.
(3) مدارج السالكين 1 / 434.

(1/85)

والإنابة إلى الله دأب الأنبياء والمرسلين, عليهم الصلاة والسلام قال سبحانه عن داود عليه السلام : { وظن داود أنما فتناه فاستغفر ربه وخر راكعاً وأناب } . وقال عن سليمان عليه السلام : { ولقد فتنا سليمان وألقينا على كرسيه جسداً ثم أناب } وقال شعيب عليه السلام : { وما توفيقي إلا بالله عليه توكلت وإليه أنيب } وقال نبينا محمد - صلى الله عليه وسلم - : { ذلكم الله ربي عليه توكلت وإليه أنيب } وأثنى الله على خليله إبراهيم عليه السلام لاتصافه بالإنابة إليه والرجوع إليه في كل أمر, قال سبحانه: { إن إبراهيم لحليم أواه منيب } والبشارة لأهل الإنابة قال جل وعلا : { والذين اجتنبوا الطاغوت أن يعبدها وأنابوا إلى الله لهم البشرى } ولا يعتبر بالآيات,ولا يتعظ بالعبر إلا المنيب إلى ربه,قال عز وجل : { تبصرة وذكرى لكل عبد منيب } .قال ابن القيم رحمه الله : " العبد إذا أناب إلى الله,أبصر مواقع الآيات والعبر، فاستدل بها على ما هي آيات له " (1) .والإنابة إلى الله مانعة من عذاب الله قال عز وجل : { وأنيبوا إلى ربكم وأسلموا له من قبل أن يأتيكم العذاب ثم لا تنصرون } والجنة أعدت نزلاً للقلب الخاشع المنيب قال جل وعلا : { وأزلفت الجنة للمتقين غير بعيد هذا ما توعدون لكل أواب حفيظ من خشي الرحمن بالغيب وجاء بقلب منيب } , وأمر الله جميع الخلق بالإنابة إليه والرجوع إليه, قال سبحانه : { منيبين إليه واتقوه وأقيموا الصلاة ولا تكونوا من المشركين } ، ومنزلة التوكل قبل منزلة الإنابة ، لأنه يتوكل في حصولها ، فالتوكل وسيلة والإنابة غاية .
__________
(1) مدارج السالكين 1 / 442.

(1/86)

والإنابة من أسباب سعادة العبد في الدارين , قال شيخ الإسلام رحمه الله : " العبد إنما خلق لعبادة ربه, فصلاحه وكماله ولذته وفرحه وسروره في أن يعبد ربه وينيب إليه " (1) . ولكون الإنابة منزلة عالية عند الله فإن الشيطان يسعى لصد العبد عنها ، قال شيخ الإسلام رحمه الله : " الشيطان يكثر تعرضه للعبد إذا أراد الإنابة إلى ربه,والتقرب إليه والاتصال به"(2) .
والإنابة عبادة يتفاوت العباد فيها ، قال ابن القيم رحمه الله :" والناس في إنابتهم على درجات متفاوتة ، فمنهم المنيب إلى الله بالرجوع إليه من المخالفات والمعاصي ، ومنهم المنيب إليه بالدخول في أنواع العبادات والقربات ، ومنهم المنيب إلى الله بالتضرع والدعاء والافتقار إليه والرغبة وسؤال الحاجات كلها منه " (3) .
(ودليل ) أن ( الإنابة) عبادة عظيمة أمر الله تعالى عباده بها في ( قوله تعالى: وأنيبوا إلى ربكم ) بقلوبكم ( وأسلموا له ) بجوارحكم ، فهو ظاهر في أنها عبادة وأنه يحبها شرعاً وديناً ، فصرفها لغير الله شرك. *
ودليل الاستعانة قوله تعالى : { إياك نعبد وإياك نستعين } وفي الحديث " إذا استعنت فاستعن بالله " .
---------------------------------
الاستعانة : طلب العون ، وهي تجمع : الثقة بالله والاعتماد عليه, مع كمال الذل له وهي تتضمن ثلاثة أمور قال ابن القيم رحمه الله :" والاستعانة بالله تتضمن ثلاثة أمور: كمال الذل له ، مع الثقة به ، والاعتماد عليه , ومن استعان بغير الله محققاً هذه المعاني الثلاثة فقد أشرك مع الله غيره " (4) . ومدار الدين على العبادة والاستعانة .
__________
(1) الفتاوى14 / 32 .
(2) الفتاوى7 / 281 .
(3) طريق الهجرتين ص292 .
(4) مدارج السالكين 1 / 74.

(1/87)

(ودليل ) أن ( الاستعانة ) من أنواع العبادة قوله تعالى: ( إياك نعبد ) أي نخصك وحدك بالعبادة ( وإياك نستعين ) نفردك بالاستعانة بك دون خلقك ، وذكر الاستعانة بعد العبادة مع دخولها فيها, لاحتياج العبد في جميع عباداته إلى الاستعانة بالله تعالى, فإنه إن لم يعنه الله لم يحصل له ما يريده من فعل الأوامر واجتناب النواهي ، فالأول : تبرؤ من الشرك والثاني : تبرؤ من الحول والقوة .
والقيام بعبادة الله والاستعانة به, هما الوسيلة للسعادة الأبدية والنجاة من جميع الشرور, فلا سبيل إلى النجاة إلا بالقيام بها , قال شيخ الإسلام رحمه الله :" الدين أن لا يعبد إلا الله ولا يستعان إلا به " (1) . والعبادة من مقتضيات ألوهيته, والاستعانة من مقتضيات ربوبيته, قال شيخ الإسلام رحمه الله : " إياك نعبد إشارة إلى عبادته بما اقتضته إلهيته, من المحبة والخوف والرجاء والأمر والنهي ، وإياك نستعين إشارة إلى ما اقتضته الربوبية, من التوكل والتفويض والتسليم "(2) . والاستعانة تكون على أمور المستقبل قال شيخ الإسلام رحمه الله : " فإن الاستعانة والتوكل إنما يتعلق بالمستقبل ، فأما ما وقع فإنما فيه الصبر والتسليم والرضا" (3). والاستعانة عبادة عظيمة ومما يعين عليها قول : " لا حول ولا قوة إلا بالله ، قال شيخ الإسلام رحمه الله : " وقول لا حول ولا قوة إلا بالله يوجب الإعانة, ولهذا سنَّها النبي - صلى الله عليه وسلم - إذا قال المؤذن حي على الصلاة فيقول المجيب : لا حول ولا قوة إلا بالله " (4) متفق عليه (5).وقال أيضاً: " إن هذه الكلمة : - أي لا حول ولا قوة إلا بالله كلمة استعانة, لا كلمة
__________
(1) الفتاوى11 / 524 .
(2) الفتاوى1 / 89 .
(3) الفتاوى13 / 321 .
(4) الفتاوى13 / 322 .
(5) صحيح البخاري رقم ( 588 ) 1 / 222 من حديث معاوية - رضي الله عنه - ، وصحيح مسلم رقم ( 385 ) 1 / 289 من حديث عمر بن الخطاب - رضي الله عنه - .

(1/88)

استرجاع ، وكثير من الناس يقولها عند المصائب بمنزلة الاسترجاع, ويقولها جزعاً لا صبراً " (1) . وأجمع الأدعية طلب العون على الطاعة, قال ابن القيم
قال شيخ الإسلام رحمه الله : " تأملت أنفع الدعاء, فإذا هو سؤال الله العون على مرضاته,ثم رأيته في الفاتحة في إياك نعبد وإياك نستعين " (2).
وبالاستعانة بالله تستغني عن الاستعانة بالخلق ، وكمال غنى العبد في تعلقه بربه ، ومن ترك الاستعانة بالله واستعان بغيره, وكله الله إلى من استعان به فصار مخذولاً ، وقد أمر الأنبياء أقوامهم بالاستعانة بالله وحده قال سبحانه : { قال موسى لقومه استعينوا بالله واصبروا } وأمر النبي - صلى الله عليه وسلم - بالاستعانة بالله فقال : ( في الحديث ) الذي رواه الترمذي" إذا استعنت فاستعن بالله "(3) ، قال ابن دقيق العيد رحمه الله :" بقدر ما يركن الشخص إلى غير الله تعالى,بطلبه,أو بقلبه,أو بأمله, فقد أعرض عن ربه إلى من لا يضره ولا ينفعه ، وكذلك الخوف من غير الله " (4) .
ولا بأس بالاستعانة بالمخلوق الحي على أمر قادر عليه فإن كانت على بر وخير فهي إحسان,قال سبحانه : { وتعاونوا على البر والتقوى } ، وإن كانت على إثم فهي حرام,قال جل وعلا : { ولا تعاونوا على الإثم والعدوان } .
وأما الاستعانة بالأموات,أو بالأحياء الغائبين, أو بالأحياء الحاضرين, على أمر لا يقدرون عليه فهذا شرك .
والعبد ضعيف بنفسه لا غنى له عن عون الرب , ومن سعى في تحقيق مطلوبه ولم يكن مستعيناً بالله متوكلاً عليه مفتقراً إليه في حصوله لم يتم له مقصوده ، ومن فضل الله على عباده أن من تعلق به منهم أعانه الله , فالاستعانة عبادة عظيمة عليها مدار الدين ، على العبد تحقيقها وعدم التفريط فيها . *
__________
(1) الفتاوى10 / 686 .
(2) مدارج السالكين 1 / 78 .
(3) سنن الترمذي رقم ( 2516 ) 2 / 385 من حديث عبد الله بن عباس - رضي الله عنه - .
(4) شرح الأربعين النووية ص 122.

(1/89)

ودليل الاستعاذة قوله تعالى: { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ } ، و { قُلْ أَعُوذُ بِرَبِّ النَّاسِ } .
---------------------------------------
الاستعاذة : هي الالتجاء والاعتصام والتحرز ، وحقيقتها : الهرب من شيء تخافه إلى من يعصمك منه .
والاستعاذة بالله هي الالتجاء إلى الله, والاعتصام به, واعتقاد كفايته, وتمام حمايته من كل شر .
وهي عبادة من العبادات التي أمر الله عباده بها كما قال تعالى : { وَإِمَّا يَنزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللّهِ } وقال تعالى : { فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ } قال في فتح المجيد: " وقد أجمع العلماء,على أنه لا تجوز الاستعاذة بغير الله " (1). قال شيخ الإسلام : " وقد نص الأئمة كأحمد وغيره على أنه لا تجوز الاستعاذة بمخلوق " (2). ولا عاصم في تفريج الكروب ورفع الخطوب سوى رب العالمين , والحياة مليئة بالآفات والمكاره ، ولكل مخلوق أعداء من الجن والإنس وعلى مقدمتهم
إبليس لعنه الله قال سبحانه : { إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوًّا } وأخبر الله أن لكل نبي أعداءً من الجن والإنس قال سبحانه : { وَكَذَلِكَ جَعَلْنَا لِكُلِّ نِبِيٍّ عَدُوًّا شَيَاطِينَ الإِنسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا } وكذلك أتباع الرسل يتعرضون للابتلاء .
ولا غنى لأي مخلوق من الاحتماء بجناب الله والاعتصام بحماه من شرور الإنس و الجن ومن مكاره الحياة وآفاتها ، ومن طلب العوذ من الله فقد رام عبادة جليلة أمر الله بها في أكثر من موضع في كتابه.
__________
(1) فتح المجيد شرح كتاب التوحيد ص 188 .
(2) الفتاوى 1 / 336 .

(1/90)

( فدليل ) أن ( الاستعاذة ) من أنواع العبادة ( قوله تعالى : قُلْ ) يا محمد متعوذاً ، والخطاب أيضاً لجميع أمته ( أَعُوذُ ) أي : أعتصم وألتجأ ( بِرَبِّ ) وخالق (الْفَلَقِ ) وهو الصبح ، وقوله : ( قُلْ أَعُوذُ بِرَبِّ) وخالق ( النَّاسِ ) ، وقد قال النبي - صلى الله عليه وسلم - عن المعوذتين لعقبة بن عامر - رضي الله عنه - " ألم تر آيات أنزلت الليلة لم ير مثلهن قط ، قل أعوذ برب الفلق ، وقل أعوذ برب الناس " رواه مسلم (1).
ويجب على المسلم أن يداوم على الاستعاذة بهما في صباحه ومسائه, فهي سبب في تحصينه من الشرور والآفات يومه وليلته,وقد أوصى النبي - صلى الله عليه وسلم - عقبة بن عامر بهما وقال له : " تعوذ بهما فما تعوذ متعوذ بمثلهما" رواه أبو داود (2) , قال ابن القيم رحمه الله : " حاجة العبد إلى الاستعاذة بهاتين السورتين, أعظم من حاجته إلى النفس والطعام والشراب واللباس" (3) .
والرب سبحانه متصف بالقوة والعزة,من اعتصم به لم يصله أذى أحد ، وتخلف عنه الضرر ولو مع وجود أسبابه ، قال عليه الصلاة والسلام :" من نزل منزلاً فقال : أعوذ بكلمات الله التامات من شر ما خلق ،لم يضره شيء, حتى يرتحل من منزله ذلك "رواه مسلم (4) . قال القرطبي : هذا خبر صحيح وقول صادق,علمنا صدقه دليلاً وتجربة,فإني منذ سمعت هذا الخبر,عملت عليه فلم يضرني شيء إلى أن تركته فلدغني عقرب بالمهدية (5) ليلاً, فتفكرت في نفسي فإذا بي قد نسيت أن أتعوذ بتلك الكلمات " (6).
__________
(1) صحيح مسلم رقم ( 814 ) 1 / 558 .
(2) سنن أبي داود رقم ( 1463 ) 2 / 73 .
(3) بدائع الفوائد 2 / 199.
(4) رقم ( 2708 ) 4 / 2080 من حديث سعد بن أبي وقاص - رضي الله عنه - .
(5) المهدية مدينة عامرة ببلاد الأندلس .
(6) فتح المجيد ص 190 .

(1/91)

والمخلوق ضعيف يتعرض للأذى,لا تهنأ له حياته إلا بالاعتصام واللوذ بالله ، ويجب على العبد أن يعلم أن الضرر والنفع بيد الله ، وأن من سعى للإضرار بك لا يتحقق له مناه ما لم يشأ الله ذلك. قال عليه الصلاة والسلام : " واعلم أن الأمة لو اجتمعت على أن ينفعوك بشيء,لم ينفعوك إلا بشيء قد كتبه الله لك ، ولو اجتمعوا على أن يضروك بشيء,لم يضروك إلا بشيء قد كتبه الله عليك ،
رفعت الأقلام وجفت الصحف " رواه الترمذي (1) ، وقد ذكر الله ما ضرره ظاهر متحقق في رأي العبد وهو السحر,ومع ذلك قد يتخلف فيه الضرر قال سبحانه : { وَمَا هُم بِضَآرِّينَ بِهِ مِنْ أَحَدٍ إِلاَّ بِإِذْنِ اللّه } فالاستعاذة بالله عبادة من أجل العبادات أمر الله نبيه محمداً - صلى الله عليه وسلم - أن يستعيذ بخالق الإصباح من شر جميع المخلوقات ، ومن شر الغاسق والساحر والحاسد ، والقادر على إزالة هذه الظلمة عن العالم,هو القادر أن يرفع عن المستعيذ ما يخافه ويخشاه.
ولا بأس بالاستعاذة بالمخلوق الحي الحاضر فيما يقدر عليه لحديث جابر - رضي الله عنه - أن امرأة
من بني مخزوم سرقت فأتى بها النبي - صلى الله عليه وسلم - فعاذت بأم سلمة زوج النبي - صلى الله عليه وسلم - رضي الله عنها فقال النبي - صلى الله عليه وسلم - : " والله لو كانت فاطمة لقطعت يدها فقطعت " رواه مسلم (2). قال في تيسير العزيز الحميد : " المخلوق يطلب منه ما يقدر عليه ويستعاذ به فيه بخلاف ما لا يقدر عليه إلا الله فلا يستعاذ فيه إلا بالله " (3)
__________
(1) رقم ( 2516 ) 2 / 385 من حديث عبد الله بن عباس - رضي الله عنه - .
(2) رقم ( 1689 ) 3 / 1316 .
(3) تيسير العزيز الحميد ص 211 .

(1/92)

، أما الاستعاذة بالأموات,أو بالغائبين الأحياء,أو بالأحياء القادرين غير الحاضرين,فهذا شرك أكبر كما قال تعالى : { وَأَنَّهُ كَانَ رِجَالٌ مِنَ الإنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً } . فاجعل مسألتك واستعاذتك بالله وحده ، فلا عاصم من المهالك سواه ، ولا جالب للنفع غيره . *
ودليل الاستغاثة قوله تعالى : { إذ تستغيثون ربكم فاستجاب لكم }
---------------------------------
الاستغاثة : هي طلب الإغاثة والغوث ، وهو طلب الإنقاذ من الضيق والشدة.
قال ابن القيم رحمه الله : " الاستغاثة لا تكون إلا بعد الذعر" (1) .
والفرق بين الدعاء والاستغاثة:
أن الاستغاثة لا تكون إلا من المكروب.
وأما الدعاء, فهو أعم يكون من المكروب ومن غيره فهي أخص أنواع الدعاء فإن دعاء المكروب يقال له استغاثة . والفرق بين الاستغاثة والاستعاذة :
أن الاستعاذة تطلب منه أن يعصمك وأن يمنعك وأن يحصنك , والاستغاثة تطلب منه أن يزيل ما حل بك من شدة.
والاستغاثة تتضمن: كمال الافتقار إلى الله, واعتقاد كفايته ، وهي من أفضل الأعمال وأكملها , والمرء في هذه الحياة عرضة للكروب والكوارث ، فمن استغاث بربه في كشف ملماته فقد أدى عبادة عظيمة فزع إليها الأنبياء والصالحون عند الشدائد ففرج الله كروبهم.
(ودليل ) أن ( الاستغاثة ) عبادة ( قوله تعالى: إذ) أي اذكروا نعمة الله عليكم لما قارب التقاؤكم بعدوكم فقمتم ( تستغيثون ربكم ) وتطلبون منه المدد والعون والنصر ( فاستجاب لكم ) يوم بدر حين نظر النبي صلى الله عليه وسلم إلى كثرة المشركين وجعل يهتف بربه ويناشده , ويطلب منه الغوث { أمن يجيب المضطر إذا دعاه } فأمده الله بالنصر على عدوه ، فقتلوا وأسروا وظهر الإسلام وسمي يوم الفرقان.
__________
(1) بدائع الفوائد 1/60 .

(1/93)

فدلت الآية على أن الاستغاثة عبادة من أجل العبادات,وأن صرفها لغير الله كأن يستغاث بالأصنام,أو الأموات,أو الغائبين,أو نحوهم - شرك به تعالى ، قال ابن القيم رحمه الله : " ومن أنواعه- أي الشرك - طلب الحوائج من الموتى,والاستغاثة بهم,والتوجه إليهم,وهذا أصل شرك العالم,فإن الميت قد انقطع عمله,وهو لا يملك لنفسه ضراً ولا نفعاً, فضلاً عمن استغاث به وسأله قضاء حاجته,أو سأله أن يشفع له إلى الله " (1). وهذه الاستغاثة لا نفع منها سوى الحسرة والندامة,وصاحبها يجري خلف سراب لن يتحقق له مُبتغاه ، ففي الدنيا خاسر وفي الآخرة هالك , قال شيخ الإسلام رحمه الله :يقول أبو يزيد رحمه الله :" استغاثة المخلوق بالمخلوق كاستغاثة الغريق بالغريق " (2).
فمن دعا غير الله والتجأ إليه من الأموات, أو الأحياء الغائبين,لا يتحقق له مطلوبه ولو عكف على استغاثته سنين,قال سبحانه : { إن تدعوهم لا يسمعوا دعاءكم ولو سمعوا ما استجابوا لكم } .
والاستغاثة بالأحياء الحاضرين القادرين على الإغاثة,جائزة فيما يقدرون عليه, قال تعالى في قصة موسى عليه السلام : { فاستغاثه الذي من شيعته }
أما إنزال وطلب الحوائج منهم, وهم غير قادرين, أو من الأموات, أو الغائبين,فهي شرك بالله.
فإذا حلَّت بك الخطوب,واشتدت بك الكروب,فاستغث بعلام الغيوب, فبيده مقاليد السموات والأرض { إنما أمره إذا أراد شيئاً أن يقول له كن فيكون } .
ودليل الذبح قوله تعالى : { قُلْ إِنَّ صَلاَتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلّهِ رَبِّ الْعَالَمِينَ ، لاَ شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَاْ أَوَّلُ الْمُسْلِمِينَ } .
--------------------------------------
__________
(1) مدارج السالكين 1 / 346 .
(2) الفتاوى14/29 .

(1/94)

الذبح لله من أجلِّ الطاعات ، ومن أفضل العبادات المالية ، وأمارة على صدق الإيمان وسمو النفس لله ، لأن الحيوان المذبوح محبوب لأربابه ، فإذا بذله لله متقرباً به إلى الله,وسمحت نفسه بإذاقة الحيوان الموت ، صار أفضل من مطلق العبادات المالية ، قال شيخ الإسلام : " وما يجتمع في النحر إذا قارنه الإيمان والإخلاص من قوة اليقين وحسن الظن,به أمر عجيب " (1). من ظهور حلاوة الإيمان على القلب.
( ودليل ) أن ( الذبح ) عبادة عظيمة لله ( قوله تعالى : قل إن ) تعبدي بـ ( صلاتي ) أي : صلواتي ( ونسكي ) بالذبح الذي هو بذل ما تحبه النفس من المال, لما هو أحب إليها وهو الله،وخص هاتين العبادتين, لشرفهما وفضلهما,ودلالتهما على محبة الله وإخلاص الدين له فالصلاة من أجل العبادات البدنية,والنحر من أجل العبادات المالية ، ومن أخلص في صلاته ونسكه,استلزم ذلك إخلاصه لله في سائر أعماله وأقواله ( ومحياي ) أي ما آتيه في حياتي ( ومماتي ) أي ما أدخره عند الله بعد مماتي , كل ذلك ( لله ) لا لغيره ( رب العالمين ) ومعبودهم ( لاشريك له) في العبادة,كما أنه ليس له شريك في الملك والتدبير ( وبذلك ) أي بإخلاص تلك الأعمال لله ( أمرت ) أمراً حتماً يجب عليَّ امتثاله ( وأنا أول المسلمين ) من هذه الأمة ، فإن من سخر جسده بالتعبد لله وماله بذبح القرابين لربه فهو المسلم حقاً , وقد أمر الله رسوله - صلى الله عليه وسلم - بإخلاص تلك العبادتين له لفضلهما فقال : { فصل لربك وانحر } أي صلِّ واذبح لله لا لغيره ، فكما أن الصلاة لا يجوز أن تؤدى لغير الله ، فكذلك الذبح لا يجوز إلا لله وحده .
ومن السنة " لعن الله من ذبح لغير الله "
-----------------------------------
__________
(1) الفتاوى 16 / 532 .

(1/95)

ومن هانت عليه نفسه,فصرف عبادته لغير الله,بأن ذبح للأصنام,أو للقبور, تعظيماً لها، أو خوفاً منها,أو التماساً لشفاعة أربابها ، أو في طريق قدوم سلطان ، أو لنحو ذلك ، فقد وقع في الشرك,سواء كان المذبوح بعيراً,أو بقرة,أو شاة, أو دجاجة,أو أصغر من ذلك , وقد جاء الوعيد الشديد فيمن فعل ذلك ( من السنة ) في قوله - صلى الله عليه وسلم - " ( لعن الله ) واللعن هو الطرد والإبعاد من رحمة الله ( من ذبح ) وأراق الدماء ( لغير الله ) " رواه مسلم (1).
فمن استحوذ عليه الشيطان وقدَّم القرابين لغير خالقه,فقد كفر النعمة ، وهضم جناب ربوبية الله ، وتنقص ألوهيته ، وعظَّم غير خالقه,وتعرَّض لوعيد الله عليه باللعن,لجرم ما ارتكبه من إراقة الدماء بالذبح لمخلوق لا يستحق أن يصرف له أي شيء من أنواع العبادة . *
ودليل النذر قوله تعالى: { يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً }
---------------------------------------
__________
(1) رقم ( 1978) 3 / 1567 من حديث علي بن أبي طالب - رضي الله عنه - بلفظ : " لعن الله من ذبح لغير الله ولعن الله من آوى محدثا ولعن الله من لعن والديه ولعن الله من غير المنار.

(1/96)

النذر إيجاب المكلف على نفسه ما ليس واجباً عليه بأصل الشرع ، وهو عبادة يجب إخلاصها لله , ( ودليل ) أن ( النذر ) عبادة لا يصرف إلا لله ( قوله تعالى ) في معرض الثناء على من وفَّى بالنذر ( يوفون بالنذر ) بما ألزموا به أنفسهم من النذور,وإذا كانوا يوفون بما هو غير واجب في الأصل عليهم إلا بإيجابهم على أنفسهم,ففعلهم وقيامهم بالفروض الأصلية من باب أولى وأحرى ، وهو سبحانه لا يثني إلا على فاعل عبادة ( ويخافون يوماً ) عسيراً ( كان شره ) أي ما فيه من الأهوال ( مستطيراً ) ومنتشراً وقاسياً على الناس إلا من رحم الله ، والمسلم قلبه معلق بالله,لا يصرف أي نوع من العبادة لغير الله ، بل يؤدي جميع العبادات على وجهه, وإن أوجب على نفسه شيئاً بالنذر فيما لم يوجب الشارع الحكيم عليه لم ينذر إلا لله ، لقول النبي - صلى الله عليه وسلم - :" من نذر أن يطيع الله فليطعه,ومن نذر أن يعصيه فلا يعصه "رواه البخاري (1) .
ومن صرف النذر لغير الله,فقد صرف عبادة من العبادات لغير الله,ووقع في الشرك وهو أعظم من الحلف بغير الله,قال شيخ الإسلام رحمه الله : " فمن نذر لغير الله فهو مشرك,أعظم من شرك الحلف بغير الله " (2) .
__________
(1) رقم ( 6318 ) 6 / 2463 من حديث عائشة رضي الله عنها.
(2) الفتاوى33 / 123 .

(1/97)

ومن نذر لمخلوق لم ينعقد نذره ويحرم عليه الوفاء به قال شيخ الإسلام رحمه الله : " النذر للقبور ، أو لأحد من أهل القبور ـ كالنذر لإبراهيم الخليل ، أو للشيخ فلان أو فلان أو لبعض أهل البيت أو غيرهم ـ نذر معصية لا يجب الوفاء به باتفاق أئمة الدين بل ولا يجوز الوفاء به ، فإنه قد ثبت في الصحيح (1) عن النبي - صلى الله عليه وسلم - أنه قال :" من نذر أن يطيع الله فليطعه ، ومن نذر أن يعصيه فلا يعصه " رواه البخاري ا. هـ (2). وكيف تصرف العبادة لمخلوق لا يملك نفعاً ولا يدفع ضراً ؟ هذا من أعظم البهتان !! والنذر لا يصرف إلا لله,وإن نذر لله في طاعة وجب الوفاء به ، وعقد النذر لله ابتداءً مكروه ، وأخبر النبي - صلى الله عليه وسلم - أنه " لا يقدم شيئاً ، ولا يؤخره ، وأنه لا يأتي بخير ، وإنما يستخرج به من البخيل " متفق عليه (3), ولكن إن نذر لا يحل له أن ينذر إلا لله فحسب ، لأن النذر عبادة . *
الأصل الثاني : معرفة دين الإسلام بالأدلة
---------------------------------
__________
(1) رقم ( 6318 ) 6 / 2463 من حديث عائشة رضي الله عنها كما سبق .
(2) الفتاوى27 / 147 .
(3) صحيح البخاري رقم ( 6234 ) 6 / 2437 ، وصحيح مسلم رقم ( 1639 ) 3 / 1261 من حديث ابن عمر - رضي الله عنه - .

(1/98)

يجب على الإنسان معرفة ثلاثة أصول ، الأصل الأول : معرفة العبد ربه,وقد بين المؤلف رحمه الله فيه,أن ربنا هو الله وهو معبودنا وحده,وعرفناه بآياته ومخلوقاته، وذكر بعض أنواع العبادة وأنها لا تصرف إلا لله ، وأن صرف أي شيء منها لغيره شرك به تعالى ، ويذكر المصنف رحمه الله هنا ( الأصل الثاني ) من أصول الدين الذي لا ينبني إلا عليها وهو ( معرفة دين الإسلام ) العظيم الذي خلقنا الله لندين به,وتعبدنا بالقيام,به ويجب معرفة هذا الدين من أصوله التي يبنى عليها ( بالأدلة ) من الكتاب و السنة, ليكون على نور وبرهان وبصيرة من دينه ، فإن لم يكن على حقيقة من دينه, فإنه يخشى عليه في حياته وبعد مماته عند سؤال الملكين إذا سألاه في القبر أن يحصل له الشك ، فيجيب بالجواب السيئ فيقول : " هاه ، هاه لا أدري سمعت الناس يقولون شيئاً فقلته " (1) بخلاف من يعرف أدلة دينه من الكتاب و السنة,وكان على القول الثابت في الدنيا عاملاً بالدين, فإنه حري به أن يقول عند سؤال الملكين:ربي الله,وديني الإسلام ، ونبي محمد - صلى الله عليه وسلم - (2)
__________
(1) كما في حديث البراء بن عازب - رضي الله عنه - وفيه : " فتعاد روحه في جسده ويأتيه ملكان فيجلسانه فيقولان له: من ربك ؟ فيقول : هاه ، هاه لا أدري فيقولان له : ما دينك ؟ فيقول : هاه ، هاه لا أدري فيقولان له : ما هذا الرجل الذي بعث فيكم ؟ فيقول : هاه ، هاه لا أدري فينادي منادٍ من السماء أن كذب فافرشوا له من النار ، وافتحوا له باباً إلى النار ، فيأتيه من حرها وسمومها ، ويضيق عليه قبره حتى تختلف فيه أضلاعه، ويأتيه رجل قبيح الوجه قبيح الثياب منتن الريح فيقول : أبشر بالذي يسوءك هذا يومك الذي كنت توعد فيقول : من أنت ؟ فوجهك الوجه يجئ بالشر فيقول : أنا عملك الخبيث فيقول : رب لا تقم الساعة ". رواه أحمد رقم ( 18557 ) 4 / 287 .
(2) كما في حديث البراء بن عازب - رضي الله عنه - وفيه : " إن العبد المؤمن إذا كان في انقطاع من الدنيا وإقبال من الآخرة نزل إليه ملائكة من السماء ، بيض الوجوه كأن وجوههم الشمس ، معهم كفن من أكفان الجنة ، وحنوط من حنوط الجنة ، حتى يجلسوا منه مد البصر ، ثم يجئ ملك الموت عليه السلام حتى يجلس عند رأسه فيقول : أيتها النفس الطيبة أخرجي إلى مغفرة من الله ورضوان قال : فتخرج تسيل كما تسيل القطرة من في السقاء فيأخذها فإذا أخذها لم يدعوها في يده طرفة عين حتى يأخذوها فيجعلوها في ذلك الكفن وفي ذلك الحنوط ويخرج منها كأطيب نفحة مسك وجدت على وجه الأرض قال فيصعدون بها فلا يمرون يعنى بها على ملأ من الملائكة إلا قالوا : ما هذا الروح الطيب ؟ فيقولون : فلان بن فلان بأحسن أسمائه التي كانوا يسمونه بها في الدنيا حتى ينتهوا بها إلى السماء الدنيا فيستفتحون له فيفتح لهم فيشيعه من كل سماء مقربوها إلى السماء التي تليها حتى ينتهي به إلى السماء السابعة فيقول الله عز وجل : اكتبوا كتاب عبدي في عليين وأعيدوه إلى الأرض فإني منها خلقتهم وفيها أعيدهم ومنها أخرجهم تارة أخرى قال : فتعاد روحه في جسده فيأتيه ملكان فيجلسانه فيقولان له : من ربك ؟ فيقول : ربي الله فيقولان له ما دينك ؟ فيقول : ديني الإسلام فيقولان له: ما هذا الرجل الذي بعث فيكم ؟ فيقول : هو رسول الله - صلى الله عليه وسلم - فيقولان له : وما علمك ؟ فيقول : قرأت كتاب الله فآمنت به وصدقت ، فينادي مناد في السماء أن صدق عبدي فافرشوه من الجنة ، وألبسوه من الجنة ، وافتحوا له باباً إلى الجنة ، قال : فيأتيه من روحها وطيبها ويفسح له في قبره مد بصره قال : ويأتيه رجل حسن الوجه حسن الثياب طيب الريح فيقول : أبشر بالذي يسرك هذا يومك الذي كنت توعد فيقول له : من أنت فوجهك الوجه يجئ بالخير فيقول : أنا عملك الصالح فيقول : رب أقم الساعة حتى أرجع إلى أهلي ومالي " . رواه أحمد رقم ( 18557 ) 4 / 287 .

(1/99)

، فإن من أسباب الثبات عند السؤال معرفة الدين بالحجج من الكتاب والسنة ، والعمل به. *
وهو الاستسلام لله بالتوحيد
--------------------------------------
( و ) تعريف دين الإسلام الذي تدين الله به ( هو الاستسلام لله ) بالذل والخضوع له تعالى,بإفراده بالربوبية والخلق و التدبير,وإفراده تعالى ( بالتوحيد ) بجميع أنواع العبادة .
وحقيقة دين الإسلام : هو أن يسلم العبد أفعاله لله لا لغيره ، قال شيخ الإسلام رحمه الله :" حقيقة الإسلام أن يستسلم لله لا لغيره ، وهو معنى لا إله إلا الله " (1).
والمسلم سمِّي مسلماً,لخضوع جوارحه لطاعة ربه ، قال شيخ الإسلام رحمه الله : " الإسلام هو : الاستسلام ، وهو يتضمن الخضوع لله وحده ، والانقياد له ، والعبودية لله وحده " (2) .
فالمستسلم لله ولغيره مشرك ، والممتنع عن الاستسلام له مستكبر ، ومن استكبر عن الحق ابتلاه الله باتباع الباطل ، قال شيخ الإسلام رحمه الله : " المستكبر عن الحق يبتلى بالانقياد للباطل ، فيكون المستكبر مشركاً كما ذكر الله (3) ".
__________
(1) الفتاوى4 / 245 .
(2) الفتاوى7 / 247 .
(3) الفتاوى7 / 629 .

(1/100)

والإسلام له رأس وهو الشهادتان ، وله ضدان: الكبر والشرك . قال شيخ الإسلام رحمه الله :" الإسلام الذي هو دين الله,الذي أنزل به كتبه وأرسل به رسله عليهم الصلاة والسلام,وهو أن يسلم العبد لله رب العالمين,فيستسلم لله وحده لا شريك له ، ويكون سالماً له بحيث يكون متألهاً له غير متأله لما سواه ، كما بينه أفضل الكلام ورأس الإسلام ، وهو شهادة أن لا إله إلا الله ، وله ضدان الكبر والشرك ، ولهذا روي أن نوحاً عليه السلام أمر بنيه بلا إله إلا الله وسبحان الله ونهاهم عن الكبر والشرك في حديث قد ذكرته في غير هذا الموضع,فإن المستكبر عن عبادة الله لا يعبده,فلا يكون مستسلماً له ، والذي يعبده ويعبد غيره,يكون مشركاً به ، فلا يكون سالماً له ، بل يكون له فيه شرك ، ولفظ الإسلام يتضمن الاستسلام والسلامة التي هي الإخلاص " (1) . *
و الانقياد له بالطاعة
-------------------------------------
ومع ذل العبد وخضوعه لله يجب عليه ( الانقياد ) والإذعان ( له ) جل وعلا ( بالطاعة ) بفعل المأمورات وترك المنهيات امتثالاً لأمر الله { قل أطيعوا الله وأطيعوا الرسول } وقوله - صلى الله عليه وسلم - : " ما نهيتكم عنه فاجتنبوه,وما أمرتكم به فأتوا منه ما استطعتم,فإنما أهلك من كان قبلكم ,كثرة مسائلهم واختلافهم على أنبيائهم " متفق عليه (2).
وأعلى المراتب كمال الانقياد ، ومن لم ينقد لهذا الدين أذله الله ، قال ابن القيم رحمه الله :" من تواضع لله رفعه ، فكذلك من تكبر على الانقياد للحق أذله الله ووضعه,وصغره وحقره " (3) .
__________
(1) الفتاوى7 / 623 .
(2) صحيح البخاري رقم (6858)6 / 2658، وصحيح مسلم رقم ( 1337 ) 2 / 975 من حديث أبي هريرة - رضي الله عنه -.
(3) مدارج السالكين 2 / 333 .

(1/101)

والكبر من أعظم أسباب منع الانقياد لهذا الدين ، قال ابن القيم رحمه الله وهو يعدد موانع الانقياد : " السبب الثالث : قيام مانع,وهو إما حسد أو كبر ، وذلك مانع إبليس من الانقياد للأمر ، وهو داء الأولين والآخرين إلا من عصم الله ، وبه تخلف الإيمان عن اليهود الذين شاهدوا رسول الله - صلى الله عليه وسلم - وعرفوا صحة نبوته,ومن جرى مجراهم " (1) . *
والبراءة من الشرك وأهله
-----------------------------------
ومن أركان التوحيد التي يجب على المسلم اعتقادها والعمل بها, أن الإسلام هو إفراد الله بالتوحيد,والانقياد له بالطاعة ( والبراءة ) أي أن يتبرأ المسلم ( من ) أعمال وأقوال ( الشرك ) ويعتقد بطلانها ( و) يتبرأ من ( أهله ) في الاعتقاد والعمل والمسكن,بل من كل خصلة من خصالهم ، ومن كل نسبة من النسب إليهم ، معادياً لهم غير متشبه بهم في قول أو فعل.
فدين الإسلام يقوم على ثلاث أسس لا بد من اجتماعها :
الاستسلام لله بالتوحيد .
الانقياد له بالطاعة .
البراءة من الشرك و أهله .
والبراءة من الشرك وأهله أحد ركني التوحيد الذي ينبني عليه,إذ التوحيد قائم على ركنين لا بد من اجتماعهما معاً,ليكون العبد موحداً,وهما النفي والإثبات, ومن فقد أحدهما فقد التوحيد ، فتنفي العبودية عن غير الله ، وتثبت العبودية لله وحده,قال سبحانه مخبراً عن إبراهيم عليه السلام آمراً بالتأسي به: { وإذ قال إبراهيم لأبيه وقومه إنني براء مما تعبدون } فهذا هو الركن الأول وهو البراءة من الشرك وأهله , وقوله تعالى بعدها : { إلا الذي فطرني } هذا هو الإثبات وهو الركن الثاني،وكقوله تعالى : { لا إكراه في الدين قد تبين الرشد من الغي فمن يكفر بالطاغوت } هذا هو البراء أي النفي { ويؤمن بالله } وهذا هو الإثبات.
__________
(1) مفتاح دار السعادة 1 / 99.

(1/102)

فكلمة التوحيد معناها: لا معبود بحق إلا الله ، فمن كان يصلي ويصوم ويحج ويتصدق,ولكن يقر الشرك ويصحح معتقد المشركين فليس بمسلم ، لأنه لم يتبرأ من الشرك وأهله ، فيجب الجمع بين البراءة من المشركين ، وبين الإيمان بالله بإفراد العبودية له وحده ، فالذي يصلي وهو واقع في الشرك لا تنفعه صلاته,لأنه لم يتطهر من الشرك.
ويجب على العبد مع معرفته لهذا الدين,محبته للدين, قال شيخ الإسلام رحمه الله :" القلوب مفطورة على الإقرار بالله تصديقاً به ، وديناً له ، لكن يعرض لها ما يفسدها ، ومعرفة الحق تقتضي محبته ، ومعرفة الباطل تقتضي بغضه, لما في الفطرة من حب الحق وبغض الباطل, لكن قد يعرض لها ما يفسدها, إما من الشبهات التي تصدها عن التصديق بالحق, وإما من الشهوات التي تصدها عن اتباعه "(1).
ويجب على كل مسلم أن يعتز بدينه ، فدينه هو الحق وما سواه من الأديان فهو باطل ، قال تعالى : { إن الدين عند الله الإسلام } وقد أمر الله تعالى رسوله - صلى الله عليه وسلم - أن يعلن ذلك للناس في قوله : { قل إنني هداني ربي إلى صراط مستقيم ديناً قيماً ملة إبراهيم حنيفاً وما كان من المشركين } . فمن هداه لهذا الدين فليفرح بنعمة الله عليه بالهداية,وليستمسك به,فقوة العبد وعزته بالدين, وليدعو الناس إليه فهو طريق الخلق إلى النعيم قال سبحانه : { فَاسْتَمْسِكْ بِالَّذِي أُوحِيَ إِلَيْكَ إِنَّكَ عَلَى صِرَاطٍ مُّسْتَقِيمٍ } . *
( وهو ثلاث مراتب الإسلام والإيمان والإحسان وكل مرتبة لها أركان فأركان الإسلام خمسة شهادة أن لا إله إلا الله وأن محمداً رسول الله وإقام الصلاة وإيتاء الزكاة وصوم رمضان وحج بيت الله الحرام ) . -------------------------------------
__________
(1) الفتاوى7 / 528 .

(1/103)

( وهو ) أي : الدين له ( ثلاث مراتب ) أي منازل ( الإسلام ) مرتبة ، ( والإيمان ) مرتبة ، ( والإحسان ) مرتبة ، وأهل دين الإسلام لا يخلو حالهم من إحدى هذه المراتب ، وقد ينتقل المسلم من مرتبة إلى مرتبة أعلى منها, أو أدنى منها على قدر طاعته لله أو بُعدهِ عنه. وأول تلك المراتب الإسلام ، وأوسطها الإيمان ، وأعلاها الإحسان ، ومن وصل إلى العليا فقد وصل إلى ما قبلها ، فالمحسن مؤمن ، والمؤمن مسلم ، وأما المسلم فلا يلزم أن يكون مؤمناً , قال أبو سليمان الخطابي رحمه الله : " فأكثر ما يغلط الناس في هذه المسألة " (1). فالمرتبة الأولى : هي مرتبة الإسلام وهي أوسعها وأرحبها, وهي أقل مراتب الدين ، وهي المرتبة الأولى التي يدخل فيها الكافر أول ما يتكلم بالإسلام ويذعن له وينقاد قال سبحانه : { قَالَتِ الْأَعْرَابُ آمَنَّا قُل لَّمْ تُؤْمِنُوا وَلَكِن قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الْإِيمَانُ فِي قُلُوبِكُمْ } ، ولا يُخرج العبد عن مرتبة الإسلام إلا الكفر بالله والشرك المخرج من الملة . والمرتبة الثانية : هي مرتبة الإيمان, وهي التي تلي مرتبة الإسلام في العلو, وهي أضيق من مرتبة الإسلام . وكل خصلة من خصال الإيمان داخلة في الإسلام, قال ابن أبي شيبة رحمه الله : " لا يكون إسلام إلا بإيمان, ولا إيمان إلا بإسلام " (2) . فما كان من الأعمال الباطنة, فوصف الإيمان عليه أغلب من وصف الإسلام ، وما كان من الأعمال الدينية الظاهرة, كالشهادتين والصلاة وأنواع العبادات التي تظهر ويطلع عليها الناس فوصف الإسلام عليها أغلب من وصف الإيمان. فدائرة الإسلام أوسع من دائرة الإيمان كما أن دائرة الإيمان أوسع من دائرة الإحسان . والمرتبة الثالثة : هي مرتبة الإحسان وهي أعلى من مرتبة الإيمان,وهي أضيق
__________
(1) شرح النووي على مسلم 1 / 144 .
(2) تعظيم قدر الصلاة للمروزي رقم ( 583 ) 2 / 528 ، وفتاوى شيخ الإسلام 7 / 329 .

(1/104)

المراتب,وأهلها قليلون, وهي مرتبة عالية عزيزة لا يرتقي إليها إلا عباد الله المحسنون.
وهذا التفصيل الذي أخبر به النبي - صلى الله عليه وسلم - في حديث جبريل (1) جاء به القرآن, فجعل الأمة على هذه الأوصاف الثلاث فقال تعالى: { ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِّنَفْسِهِ وَمِنْهُم مُّقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ } ، فالمسلم الذي لم يقم بواجب الإيمان هو ظالم لنفسه ، والمقتصد هو المؤمن المطلق الذي أدى الواجب وترك المحرم ، والسابق بالخيرات هو المحسن الذي عبد الله كأنه يراه. والناس يتفاضلون في التوحيد تفاضلاً عظيماً, ويكونون فيه على درجات بعضها أعلى من بعض ، فمنهم من يدخل الجنة بغير حساب ولا عذاب ، ومنهم من يدخل النار وهم العصاة, ويمكثون فيها على قدر ذنوبهم ثم يخرجون منها, لأجل ما في قلوبهم من التوحيد والإيمان. ( وكل مرتبة ) من مراتب الدين الثلاث ( لها أركان ) لا تقوم إلا عليها,ومراتب الدين لا تتم إلا بأركانها , ( فأركان الإسلام خمسة ) أركان لا يستقيم إلا بها,ولا يثبت بدونها, وهي ما ذكره النبي - صلى الله عليه وسلم - في قوله : " بني الإسلام على خمس: شهادة أن لا إله إلا الله وأن محمداً رسول الله ، وإقام الصلاة ، وإيتاء الزكاة ، وحج البيت ، وصوم رمضان "متفق عليه (2) .قال ابن رجب رحمه الله : " والمراد من هذا الحديث ، أن الإسلام مبنى على هذه الخمس,فهي كالأركان والدعائم لبنيانه ، والمقصود تمثيل الإسلام ببنيان, ودعائم البنيان هذه الخمس, فلا يثبت البنيان بدونها ، وبقية خصال الإسلام كتتمة البنيان ، فإذا فقد منها شيء نقص
__________
(1) الآتي في ص 189 .
(2) صحيح البخاري رقم ( 8 ) 1 / 11 – 12 ، ورقم ( 4243 ) 4 / 1641 ، وصحيح مسلم رقم ( 16 ) 1 / 45 من حديث ابن عمر - رضي الله عنه -.

(1/105)

البنيان ، وهو قائم لا ينقص بنقص ذلك ، بخلاف نقص هذه الدعائم, فإن الإسلام يزول بفقدها جميعاً بغير إشكال ، وكذلك يزول بفقد الشهادتين " (1). * وقدم الأهم فالأهم من أركان الإسلام, فبدأ بقطبها وهي ( شهادة ) ومعنى الشهادة الاعتقاد الجازم ، وأطلق على الاعتقاد لفظ الشهادة ، لبيان أنه لابد من الاعتقاد الجازم ، حتى كأن هذا الذي تعتقده كأنك تشاهده والذي تشاهده تشهد به ( أن لا إله ) معبود بحق ( إلا الله ) وشهادة ( أن محمداً رسول الله ) - صلى الله عليه وسلم - أرسله الله للناس كافة بشيراً ونذيراً . وهذا أصل عظيم على المسلم أن يعرفه ، فإن أصل الإسلام الذي يتميز به أهل الإيمان من أهل الكفر,هو الإيمان بالوحدانية والرسالة,وهو شهادة أن لا إله إلا الله وأن محمداً رسول الله - صلى الله عليه وسلم - ، قال ابن القيم رحمه الله : " أصل عقد التوحيد وإثباته, هو شهادة أن لا إله إلا الله وأن محمداً رسول الله - صلى الله عليه وسلم - " (2) ، وهي مفتاح الجنة قال النبي - صلى الله عليه وسلم - : " مفتاح الجنة شهادة أن لا إله إلا الله " (3) . قال ابن القيم رحمه الله : " فإن الشهادة أصل المفتاح ، والصلاة وبقية الأركان أسنانه التي لا يحصل الفتح إلا بها, إذ دخول الجنة موقوف على المفتاح وأسنانه " (4) قيل لوهب بن منبه : " أليس لا إله إلا الله مفتاح الجنة ؟ قال : بلى ولكن ليس مفتاح إلا وله أسنان ، فإن جئت بمفتاح له أسنان فتح لك وإلا لم يفتح لك " (5) . وجعلت الشهادتان ركناً واحداً ولم تجعل شهادة أن لا إله إلا الله ركناً ، وشهادة أن محمداً رسول الله - صلى الله عليه وسلم - ركناً ثانياً ، لأن هاتين الشهادتين أساس صحة
__________
(1) جامع العلوم والحكم 1 / 43 .
(2) شفاء العليل ص 288 .
(3) رواه البزار من حديث معاذ بن جبل - رضي الله عنه - رقم ( 2660 ) 7 / 103 .
(4) الصلاة وحكم تاركها ص66.
(5) رواه البخاري تعليقاً 1 / 417 .

(1/106)

الأعمال وقبولها, إذ لا يقبل العمل ولا يكون صحيحاً إلا بأمرين : 1 – الإخلاص لله . 2 – المتابعة للرسول - صلى الله عليه وسلم - . فإذا وجد الإخلاص تحققت شهادة أن لا إله إلا الله ، وإذا وجدت المتابعة تحققت شهادة أن محمداً رسول الله - صلى الله عليه وسلم - ، ولأن الرسول مبلغ عن الله ، فالشهادة له بالرسالة والعبودية من تمام شهادة أن لا إله إلا الله ، فكأن الثانية تكملة للأولى ، قال شيخ الإسلام رحمه الله :" ودين الإسلام مبني على أصلين ، وهما : تحقيق شهادة أن لا إله إلا الله وأن محمداً رسول الله - صلى الله عليه وسلم - " (1) . والركن الثاني من أركان لإسلام ( إقام الصلاة ) أي أداؤها في وقتها تامة بشروطها وأركانها وواجباتها.
والركن الثالث ( إيتاء الزكاة ) أي أداء ما افترض الله على العبد من الزكاة . والركن الرابع ( صوم ) شهر ( رمضان ) بالإمساك عن الأكل والشرب, والجماع من طلوع الفجر الثاني إلى غروب الشمس, ممن يجب عليه الصيام من المستطيع وغير المعذور . والركن الخامس ( حج بيت الله الحرام ) أي قصد بيت الله الحرام لأداء شعيرة الحج . *
فدليل الشهادة قوله تعالى : { شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلَّا هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ قَائِماً بِالْقِسْطِ لا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيم ُ } . ---------------------------------------
__________
(1) الفتاوى1 / 310 .

(1/107)

وكل ركن من أركان الإسلام له دليل ( فدليل الشهادة ) أي شهادة أن لا إله إلا الله ( قوله تعالى { شهد الله } وشهادته سبحانه,هي أعظم شهادة في الوجود قال سبحانه { قل أي شيء أكبر شهادة قل الله } وشهد سبحانه على أجلِّ مشهود عليه, وهو ما شهد به تعالى { أنه لا إله } يستحق العبادة { إلا هو } جل وعلا { والملائكة } شهدوا بأنه لا إله إلا هو,كما شهد الله لنفسه المقدسة بذلك { وأولوا } أي أصحاب { العلم } شهدوا بذلك أيضا,ً فجعل شهادتهم من أكبر الأدلة والبراهين على توحيده, وأنه يجب على المكلفين قبول هذه الشهادة العادلة الصادقة ، وهذا فيه أعظم حاثٍّ على طلب العلم ، فإن الله شهد واستشهد الملائكة واستشهد أهل العلم ، ففي هذه الشهادة رفعة لأهل العلم,حيث استُشْهِدوا على ما شهد به رب العالمين ، وأيُّ ثناء أشرف من هذا الثناء عليهم وتعديلهم ، وشهادته لهم أنهم أولوا العلم,وجعلهم حجة على من أنكرها, دال على فضل العلم, والمراد به العلم الشرعي, الذي هو نور القلوب وقوتها, وغيره علم نسبي إضافي, إما إلى أمور دنيوية, أو علوم حسابية وصناعية, أو غير ذلك,وأهله ليسوا من أهل العلم الذين استشهدهم, فلا يطلق هذا العلم إلا على العلم الشرعي الديني { قائماً } منصوب على الحال { بالقسط } أي : بالعدل ، أي : قائماً بالعدل في جميع الأحوال { لا إله إلا هو } تأكيد لما سبق { العزيز } الذي لا يرام جنابه عظمةً وكبرياءً { الحكيم } في أقواله وأفعاله وشرعه وقدره . *
( ومعناها لا معبود بحق إلا الله ( لا إله ) نافياً جميع ما يعبد من دون الله ( إلا الله ) مثبتاً العبادة لله وحده لا شريك له في عبادته كما أنه لا شريك له في ملكه ) ---------------------------------

(1/108)

( ومعناها ) أي : ومعنى كلمة التوحيد,لا إله إلا الله ( لا معبود ) يستحق العبادة ( بحق ) ويجب أن يؤتى في بيان معناها بهذا القيد وهو كلمة " بحق " لأن المعبودات من دون الله كثيرة ولكنها معبودات باطلة,كعبادة أهل القبور والأشجار والأصنام, قال سبحانه : { ذلك بأن الله هو الحق وأن ما يدعون من دونه هو الباطل } فلا أحد منهم يستحق العبادة, بل عبادتهم باطلة ولا يستحقها ( إلا الله ) وحده . فالله هو المعبود بحق, وكل مألوه سوى الله فإلهيته أبطل الباطل, وهذا هو معنى لا إله إلا الله ، نفي الإلهية عن غير الله, وإثباتها لله وحده, وسيقت لتوحيد الإلهية مطابقة. وليس معناها لا موجود إلا الله,أو لا يخلق ولا يرزق إلا الله, فإنها وإن دلت عليه بطريق التضمن, فهي موضوعة لتوحيد الإلهية,الذي هو إفراد الله بجميع أنواع العبادة الذي أرسلت الرسل وأنزلت الكتب في تقريره وإيضاحه . وأما توحيد الربوبية فقد أقر به المشركون, كأبي جهل وأضرابه, كما قال تعالى : { قُلْ مَن يَرْزُقُكُم مِّنَ السَّمَاء وَالأَرْضِ أَمَّن يَمْلِكُ السَّمْعَ والأَبْصَارَ وَمَن يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيَّتَ مِنَ الْحَيِّ وَمَن يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللّهُ } أي أنه الذي يفعل ذلك, ولم ينازعوا فيه, ولا امتنعوا من الإقرار به, بل احتج تعالى عليهم بإقرارهم بتوحيد الربوبية على توحيد الإلهية فقال : { فَقُلْ أَفَلاَ تَتَّقُونَ } أي الشرك به في عبادته, فإنهم يعرفون معناها وأنها دلت على إفراد الله بالعبادة, ولهذا أنكروا أن يكون الله هو المعبود وحده, لأنهم عرفوا مدلولها, قال ابن رجب رحمه الله : " والإله هو الذي يطاع فلا يعصى,هيبةً له,وإجلالاً ومحبةً وخوفاً, ورجاءً وتوكلاً عليه,وسؤالاً منه ودعاءً له،ولا يصلح ذلك كله إلا لله عز وجل, فمن أشرك مخلوقاً في شيء من هذه الأمور التي هي من خصائص الإلهية, كان ذلك قدحاً في

(1/109)

إخلاصه في قول لا إله إلا الله ، ونقصاً في توحيده ، وكان فيه من عبودية المخلوق بحسب ما فيه من ذلك, وهذا كله من فروع الشرك "(1). والإله هو الذي تألهه القلوب,وتصمد إليه بالحب والخوف والرجاء ، فالتوحيد الذي جاءت به الرسل,هو إفراد الرب بالتأله,الذي هو كمال الذل والخضوع والانقياد له ، مع كمال المحبة والإنابة,وبذل الجهد في طاعته ومرضاته,وإيثار محابه ومراده الديني على محبة العبد ومراده ، فهذا أصل دعوة الرسل عليهم الصلاة والسلام,وإليه دعوا الأمم،وهو التوحيد الذي لا يقبل الله من أحد ديناً سواه،لا من الأولين ولا من الآخرين,وهو الذي أمر به رسله عليهم الصلاة والسلام,وأنزل به كتبه, ودعا إليه عباده ، ووضع لهم دار الثواب والعقاب لأجله ، وشرع الشرائع لتكميله وتحصيله.
__________
(1) كلمة الإخلاص ص 23 .

(1/110)

والقرآن كله يدل على إثبات العبادة لله ، فكلمة التوحيد لا إله إلا الله, اشتملت على أمرين هما ركناها : النفي والإثبات ( فلا إله ) معناها ( نافياً ) المكلف ( جميع ما يعبد من دون الله ) من القبور والأشجار والأحجار وغيرها, فالموحد يعتقد ويقول : أنا لا أعبد أي معبودٍ كان إلا الله فهو الذي أعبده وحده . ومعنى ( إلا الله ) أي : ( مثبتاً العبادة لله وحده ) فلا أعبد أحداً غيره ، وهو سبحانه ( لا شريك له في عبادته ) وألوهيته ( كما أنه ) جل وعلا ( لا شريك له في ملكه ) وربوبيته,أي فكما أنه سبحانه المتفرد في ملك هذا الكون لا شريك له فيه,فواجب أن يفرد في العبادة,فإن من أظلم الظلم أن يجعل المخلوق الذي ليس شريكاً لله في الملك,شريكاً لله في العبادة,تعالى الله وتقدس,ولهذا يحتج تعالى على من أنكر ألوهيته بما أقر به من ربوبيته. فإذا أثبتنا الربوبية له جل وعلا لزم من هذا أن نثبت له الألوهية ، فكيف نثبت بأنه هو المتفرد في الملك,ولا نثبت له أنه المتفرد في الوحدانية ونصرف العبادة إلى غيره ! فتوحيد الربوبية,هو الدال على توحيد الألوهية ومستلزم له,ولهذا قال : كما أنه لا شريك له في ملكه. فلا إله إلا الله اشتملت على أمرين : هما ركناها: النفي " لا إله " والإثبات " إلا الله ". والنفي المحض ليس بتوحيد ، وكذلك الإثبات المحض ليس بتوحيد ، فلا بد من الجمع بينهما . *

(1/111)

ولكلمة التوحيد ثمانية شروط, يجب الإتيان بها مجتمعة مع النطق بها, ومن أخل بشيء منها فقد أخل بدينه, وهذه الشروط هي : 1 - العلم بمعناها المراد منها نفياً وإثباتاً ، المنافي للجهل بمعانيها ومقتضياتها قال تعالى : { فاعلم أنه لا إله إلا الله } وقال تعالى : { إلا من شهد بالحق } أي بلا إله إلا الله { وهم يعلمون } بقلوبهم ما نطقوا به بألسنتهم وقال عليه الصلاة والسلام " من مات وهو يعلم أنه لا إله إلا الله دخل الجنة "رواه مسلم (1). 2 - اليقين بما دلت عليه ، المنافي للشك بما تدل عليه, بأن يكون قائلها مستيقناً بمدلول هذه الكلمة يقيناً جازماً,فإن الإيمان لا يغني فيه إلا علم اليقين لا علم الظن,فكيف إذا دخله الشك؟! قال سبحانه : { إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا } فاشترط في صدق إيمانهم بالله ورسوله,كونهم لم يرتابوا وقال النبي - صلى الله عليه وسلم - " أشهد أن لا إله إلا الله وأني رسول الله, لا يلقى الله بها عبد غير شاك فيها إلا دخل الجنة " رواه مسلم (2). ويقول عليه الصلاة والسلام : " من لقيت من وراء هذا الحائط يشهد أن لا إله إلا الله مستيقناً بها قلبه فبشره بالجنة "رواه مسلم (3).
__________
(1) رقم ( 26 ) 1 / 55 من حديث عثمان بن عفان - رضي الله عنه - .
(2) رقم ( 26 ) 1 / 55 من حديث أبي هريرة - رضي الله عنه - .
(3) رقم ( 31 ) 1 / 59 – 60 من حديث أبي هريرة - رضي الله عنه - .

(1/112)

- القبول لمدلولات ومقتضيات هذه الكلمة بقلبه ولسانه,المنافي للرد,وقد قص الله علينا انتقامه ممن ردها وأباها,كما قال تعالى : { وَكَذَلِكَ مَا أَرْسَلْنَا مِن قَبْلِكَ فِي قَرْيَةٍ مِّن نَّذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِم مُّقْتَدُونَ } ، وقال سبحانه : { إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ } فكان سبب عذابهم,هو استكبارهم عن قبول تلك الكلمة. 4 - الانقياد لمعانيها ومقتضياتها من الأوامر والنواهي،المنافي للترك لما دلت عليه,كما قال سبحانه : { وَمَنْ أَحْسَنُ دِينًا مِّمَّنْ أَسْلَمَ وَجْهَهُ لله وَهُوَ مُحْسِنٌ } ، وقال تعالى : { وَمَن يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ } أي ينقاد { وهو محسن } موحد { فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى } ، وقال النبي - صلى الله عليه وسلم - : " لا يؤمن أحدكم, حتى يكون هواه تبعاً لما جئت به " رواه ابن أبي عاصم في السنة (1). وهذا هو تمام الإنقياد وغايته . 4- الإخلاص في الإيمان بها وما تدل عليه،المنافي للشرك,كأحوال المرائين وغيرهم, كما قال سبحانه : { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } ، وقال : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ } ، وقال تعالى : { قُلِ اللَّهَ أَعْبُدُ مُخْلِصًا لَّهُ دِينِي } ، وقال سبحانه عن المنافقين : { إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأَسْفَلِ مِنَ النَّارِ وَلَن تَجِدَ لَهُمْ نَصِيرًا ، إِلاَّ الَّذِينَ تَابُواْ وَأَصْلَحُواْ وَاعْتَصَمُواْ بِاللّهِ وَأَخْلَصُواْ دِينَهُمْ لِلّهِ } ، ويقول النبي - صلى الله عليه وسلم - : " أسعد الناس بشفاعتي يوم القيامة من قال لا إله إلا الله خالصاً من قلبه أو نفسه " (2)
__________
(1) رقم ( 15 ) 1 / 12 من حديث عبد الله بن عمرو بن العاص - رضي الله عنه - .
(2) البخاري رقم ( 99 ) 1 / 49 .

(1/113)

رواه البخاري. وقال عليه الصلاة السلام : " فإن الله حرم على النار من قال لا إله إلا الله,يبتغي بذلك وجه الله " (1) متفق عليه. 6 - الصدق في اعتقادها في الباطن ، المنافي للكذب بما اعتقده فيها,كالمنافقين كما قال تعالى : { وَلَقَدْ فَتَنَّا الَّذِينَ مِن قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ } ، وقال سبحانه فيمن أخل بهذا الشرط : { وَمِنَ النَّاسِ مَن يَقُولُ آمَنَّا بِاللّهِ وَبِالْيَوْمِ الآخِرِ وَمَا هُم بِمُؤْمِنِين َ } ، وقال عليه الصلاة والسلام : " ما من أحد يشهد أن لا إله إلا الله,وأن محمداً عبده ورسوله,صدقاً من قلبه,إلا حرم الله على النار " متفق عليه(2). فاشترط في إنجاء من قال هذه الكلمة من النار,أن يقولها صدقاً من قلبه,فلا ينفعه مجرد التلفظ بدون مواطأة القلب
__________
(1) البخاري رقم ( 415 ) 1 / 164 ، ومسلم رقم ( 658 ) 1 / 455 .
(2) البخاري رقم ( 128 ) 1 / 59 ، ومسلم رقم ( 32 ) 1 / 61.

(1/114)

- المحبة لهذه الكلمة,ولما اقتضته ودلت عليه,ولأهلها العاملين بها الملتزمين لشروطها,وبغض ما ناقض ذلك ، المنافية لضدها قال تعالى : { وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللّهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللّهِ } وعلامة حب العبد ربه,تقديم محابه وإن خالفت هواه,وبغض ما يبغض ربه وإن مال إليه هواه,قال النبي - صلى الله عليه وسلم - : " لا يؤمن أحدكم حتى يكون هواه تبعاً لما جئت به "رواه ابن أبي عاصم في السنة (1). 8 - الكفر بما سوى الله من المعبودات ، والبراءة من الشرك وأهله قال تعالى : { فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِن بِاللّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَىَ لاَ انفِصَامَ لَهَا } ، وقد جمعت هذه الشروط في قولهم : علم يقين إخلاص وصدقك مع ** محبة وانقياد والقبول لها . وزيد الشرط الثامن في قولهم : وزيد ثامنها الكفران منك بما ** سوى الإله من الأشياء قد ألها (2) . ولا يشترط حفظها وعدها, وإنما معرفتها والإتيان بمقتضاها, قال حافظ الحكمي رحمه الله : " معنى استكمالها: اجتماعها في العبد والتزامها إياها,بدون مناقضة منه لشيء منها,وليس المراد من ذلك عد ألفاظها وحفظها, فكم من عامي اجتمعت فيه والتزمها ولو قيل له : اعددها لم يحسن ذلك؟ وكم من حافظ لألفاظها يجري فيها كالسهم وتراه يقع كثيراً فيما يناقضها؟والتوفيق بيد الله " (3). ومن قال لا إله إلا الله وعرف معناها,ولكنه ارتكب شيئاً من نواقض الإسلام كالشرك أو تولي المشركين أو السحر أو غير ذلك من النواقض فإنه يخرج من الدين ولو كان يقول لا إله إلا الله ، إذ لا بد من العمل بمقتضاها وبما دلت عليه, قال الشيخ محمد بن عبد الوهاب رحمه الله : " العبادة لا تسمى عبادة إلا مع التوحيد
__________
(1) رقم ( 15 ) 1 / 12 من حديث عبد الله بن عمرو بن العاص - رضي الله عنه - .
(2) الدروس المهمة لابن باز رحمه الله ص 1 .
(3) معارج القبول 1 / 377 .

(1/115)

كما أن الصلاة لا تسمى صلاة إلا مع الطهارة فإذا دخل الشرك في العبادة فسدت كالحدث إذا دخل في الصلاة " (1).*
( وتفسيرها الذي يوضحها قوله تعالى : { وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُون َ، إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ، وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ } ، وقوله: { قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ } ).
-----------------------------------
( وتفسير ) شهادة أن لا إله إلا الله و( الذي يوضحها ) ويبينها بياناً تاما,ً ما ذكره الله في كتابه في ( قوله تعالى : وَإِذْ قَالَ ) إمام الحنفاء ( إِبْرَاهِيمُ لِأَبِيهِ ) آزر ( وَقَوْمِهِ ) الذين اتخذوا من دون الله آلهة يعبدونهم ويتقربون إليهم ، قال لهم : ( إِنَّنِي بَرَاءٌ ) أي : بريء ومبغض ومجتنب ومعادي لكم يا أهل الشرك ، وكذلك بريء ( مِمَّا تَعْبُدُونَ ) من دون الله من الآلهة ، وهذا فيه معنى " لا إله " وقوله : ( إِلَّا الَّذِي فَطَرَنِي ) أي : ابتدأ خلقي فإني أعبده ، وفيه معنى " إلا الله " فاستثنى من المعبودين ربه (فَإِنَّهُ سَيَهْدِينِ ) يرشدني لدينه القويم,وصراطه المستقيم,بالهداية للعلم والعمل بالحق, كما فطرني ودبرني بما يصلح لديني ودنياي. وقد أمرنا الله أن نتأسى به في قوله تعالى : { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ } ( وجعلها ) أي : وجعل الخليل إبراهيم عليه السلام,كلمة التوحيد لا إله إلا الله, وما تضمنته من إخلاص جميع أنواع العبادة لله وحده ،
__________
(1) القواعد الأربع ص 1 .

(1/116)

والتبرؤ من عبادة كل ما سوى الله ( كلمة ) عظيمة ( باقية في عقبه ) ونسله وذريته ( لعلهم ) إليها ( يرجعون ) فيقتدون بمن هداه الله من ذريته إليها . قال ابن القيم رحمه الله : " أمرنا تعالى أن نتأسى بإمام هذا التوحيد في نفيه وإثباته " (1). فتبين أن معنى كلمة لا إله إلا الله, هي البراء ة من عبادة كل ما سوى الله ، وإخلاص العبادة بجميع أنواعها لله وحده, قال شيخ الإسلام رحمه الله : " فإن الله أمر العباد كلهم, أن يعبدوه مخلصين له الدين ، وهذا هو دين الإسلام الذي بعث الله به الأولين والآخرين من الرسل, فلا يقبل من أحد ديناً غيره قال تعالى: { ومن يبتغ غير الإسلام دينا فلن يقبل منه وهو في الآخرة من الخاسرين } "(2). ومعنى لا إله إلا الله : النفي والإثبات, والولاء والبراء ، ومن اعتقد أنه بمجرد تلفظه بالشهادة يدخل الجنة ولا يدخل النار فقد أخطأ, فإن لكلمة التوحيد نواقض تخرج المرء عن الدين ولو كان يقول لا إله إلا الله ويعلم معناها. وقد بين تعالى معنى لا إله إلا الله في آيات كثيرة كقوله تعالى : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاه } ُ وكقوله تعالى : ( واعبدوا الله ولا تشركوا به شيئاً ) ,
__________
(1) مدارج السالكين 3 / 484 .
(2) الفتاوى1 / 188 .

(1/117)

وكقوله تعالى : ( قل ) يا محمد للمشركين ( يا أهل الكتاب ) من اليهود والنصارى ومن جرى مجراهم ( تعالوا ) أقبلوا وهلموا ( إلى كلمة ) واحدة لا غير (سواء بيننا وبينكم ) أي : عدل وإنصاف لا يختلف فيها رسول ولا كتاب, نستوي نحن وأنتم في فرضيتها ووجوبها علينا وعليكم, وهي التي يدعو الرسل أقوامهم إليها وهي : ( أن لا نعبد ) ولا نوحد ولا نفرد العبادة لأحد ( إلا الله ) وحده جل وعلا ، ( ولا نشرك به شيئاً ) لا وثناً ولا صنماً ولا صليباً ولا غيرها ، بل نفرد العبادة لله وحده لا شريك له ، وهذه دعوة جميع الرسل قال سبحانه : { وما أرسلنا من قبلك من رسول إلا نوحي إليه أنه لا إله إلا أنا فاعبدون } ، وقوله : { ولا يتخذ بعضنا بعضاً أرباباً من دون الله } أي لا يطيع بعضنا بعضاً في معصية الله كما فعلت اليهود والنصارى ( فإن تولوا ) وأدبروا وأعرضوا عن الإجابة إلى إفراد الله بالعبادة ( فقولوا ) يا أمة محمد - صلى الله عليه وسلم - لهم ولغيرهم ( اشهدوا بأنا مسلمون ) مخلصون لله بالتوحيد, ثابتون على الإسلام الذي شرعه الله لنا ولو خالفتمونا, وصرحوا لهم أنكم مسلمون وأنهم كفار, وأنكم براء منهم وهم براء منكم,وهذا دال على أنه لا بد أن يبين ذلك للكفار,حتى يتفهموا ويتحققوا أنهم ليسوا على دين, وأن دينك خلاف دينهم الذي هم عليه. وأن دينهم خلاف دينك ، وهذه الآية الكريمة كان النبي - صلى الله عليه وسلم - يكاتب بها إلى ملوك أهل الكتاب, وكان يقرأ بها في الركعة الثانية من سنة الفجر ، لاشتمالها على الدعوة إلى دين واحد ، فقد اتفق عليها الأنبياء والمرسلون عليهم الصلاة والسلام ، واحتوت على توحيد الإلهية المبني على عبادة الله وحده ، وأن يعتقد أن البشر وجميع الخلق لا يستحق أحد منهم شيئاً من خصائص الربوبية ، ولا من نعوت الإلهية ، فإن انقاد أهل الكتاب وغيرهم إلى هذا فقد اهتدوا, وإلا فهم في ضلالهم يعمهون . *

(1/118)

ودليل شهادة أن محمداً رسول الله - صلى الله عليه وسلم - ، قوله تعالى : { لَقَدْ جَاءكُمْ رَسُولٌ مِّنْ أَنفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُم بِالْمُؤْمِنِينَ رَؤُوفٌ رَّحِيمٌ } . ومعنى شهادة أن محمداً رسول الله طاعته فيما أمر وتصديقه فيما أخبر .
----------------------------------
( و دليل شهادة أن محمداً رسول الله ) من القرآن ( قوله تعالى { لقد جاءكم رسول من أنفسكم } أي من جنسكم, تعرفون نسبه وصدقه, ليس من الملائكة ولا من الجن, بل بشر تتمكنون من مجالسته ومؤاكلته والحديث معه, وقد نال أجل الصفات فيكم,من الأمانة والصدق والكرم وحسن الخلق,ومن كان كذلك فإن النعمة به على العباد تكون أكبر وأعظم { عزيز عليه ما عنتم } أي يشق عليه كل أمر يعنِّت أمته,أو يشق عليها و يدخلها في الآصار والأغلال { حريص عليكم } بهدايتكم وإنقاذكم من النار { بالمؤمنين رؤوف رحيم } وعطوف عليهم ومحب لهم كل خير.
ومن الأدلة على أن محمداً رسول الله, شهادة الله له بأنه رسول من عنده قال جل وعلا : { وَيَقُولُ الَّذِينَ كَفَرُواْ لَسْتَ مُرْسَلاً قُلْ كَفَى بِاللّهِ شَهِيدًا بَيْنِي وَبَيْنَكُمْ وَمَنْ عِندَهُ عِلْمُ الْكِتَابِ } .
وأيده سبحانه بالآيات الباهرة الدالة على صدقه,ومن أعظمها القرآن الكريم, وقد أعجز أهل الأرض بفصاحته وبلاغته.
ومن البراهين على صدقه نصرة من اتبعه ولو كانوا أضعف الناس,وخذلان من عاداه وعقوبته في الدنيا ولو كانوا أكثر الناس وأقواهم.

(1/119)

وشهادة أن محمداً رسول الله - صلى الله عليه وسلم - ليس المقصود منها هو التلفظ بها فقط, بل العمل بما اقتضاه معناها ، قال ابن القيم رحمه الله :" الشهادة لرسول الله بأنه نبي, لا تدخل الإنسان في الإسلام ما لم يلتزم طاعته ومتابعته ، فشهادة عمه أبي طالب له بأنه صادق وأن دينه من خير أديان البرية ديناً لم تدخله هذه الشهادة في الإسلام ، ومن تأمل ما في السير والأخبار الثابتة, من شهادة كثير من أهل الكتاب والمشركين له صلى الله عليه وسلم بالرسالة وأنه صادق, ولم تدخلهم هذه الشهادة في الإسلام , علم أن الإسلام أمر وراء ذلك ، وأنه ليس هو المعرفة فقط ، ولا المعرفة والإقرار فقط ، بل المعرفة والإقرار والانقياد والتزام طاعته ودينه ظاهراً وباطناً "(1) . فـ ( معنى شهادة أن محمداً رسول الله ) هي ( طاعته فيما أمر ) من الواجبات والمستحبات,وقد قرن الله طاعته بطاعة الرسول - صلى الله عليه وسلم - كقوله تعالى : { مَّنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللّهَ } ( وتصديقه فيما أخبر ) به من أخبار الأمم الماضية,أو الأمور المستقبلة ، فأخباره حق وصدق لا كذب فيها ولا خلف ، قال ابن القيم رحمه الله : " الإيمان يرجع إلى أصلين : طاعة الرسول - صلى الله عليه وسلم - فيما أمر ، وتصديقه فيما أخبر "(2). *
واجتناب ما عنه نهى و زجر ، وأن لا يعبد الله إلا بما شرع
------------------------------------
__________
(1) زاد المعاد 3 / 638 .
(2) أحكام أهل الذمة 2 / 451.

(1/120)

( واجتناب ما عنه نهى وزجر ) أي : اجتناب كل ما نهى عنه وحذر منه قال سبحانه : { وما أتاكم الرسول فخذوه } وقال - صلى الله عليه وسلم - :" إذا نهيتكم عن شيء فاجتنبوه, وإذا أمرتكم بأمر فأتوا منه ما استطعتم " متفق عليه (1). ويجب أن يعظم أمره ونهيه,ولا يقدم عليه قول أحد ، وكلما ابتعد المرء عن السيئات كان محققاً للشهادتين, قال شيخ الإسلام رحمه الله : "وكلما كان الرجل أتبع لمحمد - صلى الله عليه وسلم - كان أعظم توحيداً لله و إخلاصاً له في الدين ، وإذا بعد عن متابعته نقص من دينه بحسب ذلك ، فإذا أكثر بعده عنه,ظهر فيه من الشرك والبدع ما لا يظهر فيمن هو أقرب منه إلى اتباع الرسول - صلى الله عليه وسلم - " (2). ( وأن لا يعبد الله إلا بما شرع ) سبحانه في كتابه وما جاء به رسوله - صلى الله عليه وسلم - لا نعبده بالأهواء و البدع , قال الزهري رحمه الله : "من الله الرسالة,وعلى رسوله البلاغ, وعلينا التسليم " (3).
فأول ما يجب على العبد,معرفة معنى الشهادتين مع النطق بها بلسانه,وأن يعمل بما دلت عليه ، ومن علم معناها وعمل بمقتضاها فهو السعيد حقاً، قال شيخ الإسلام رحمه الله :" أسعد الخلق وأعظمهم نعيماً وأعلاهم درجةً, أعظمهم اتباعاً وموافقة له علماً وعملاً "(4) .
__________
(1) صحيح البخاري رقم (6858)6 / 2658، وصحيح مسلم رقم ( 1337 ) 2 / 975 من حديث أبي هريرة - رضي الله عنه -.
(2) الفتاوى17 / 498 .
(3) صحيح البخاري تعليقاً رقم ( 46 ) 6 / 2738 .
(4) الفتاوى4 / 26 .

(1/121)

فجماع دين الإسلام, أن يعبد الله وحده لا شريك له ، ويعبده بما شرعه سبحانه وتعالى ، من الواجبات والمستحبات والمندوبات ، ومن سلك غير طريق المصطفى - صلى الله عليه وسلم - لم يفتح له الباب ، قال الجنيد رحمه الله :" الطرق كلها مسدودة على الخلق, إلا على من اقتفى أثر الرسول - صلى الله عليه وسلم - واتبع سنته ولزم طريقته, فإن طرق الخيرات كلها مفتوحة عليه " (1). *
ودليل الصلاة و الزكاة و تفسير التوحيد قوله تعالى: { وما أمروا إلا ليعبدوا الله مخلصين له الدين } .
--------------------------------------
( ودليل ) أن ( الصلاة والزكاة ) من أركان الإسلام ودليل ( تفسير التوحيد ) الذي هو الأساس الذي لا يستقيم إسلام عبد إلا به ( قوله تعالى : وما أمروا ) أي : الكفار في جميع الأزمان ( إلا ليعبدوا الله ) وحده ( مخلصين له الدين ) قاصدين بجميع عباداتهم الظاهرة والباطنة وجه الله, وطلب الزلفى لديه ( حنفاء ) أي : مائلين عن الأديان كلها إلى دين الإسلام ( ويقيموا الصلاة ) بأركانها وواجباتها في أوقاتها, وهي أشرف عبادات البدن ( ويؤتوا الزكاة ) المفروضة, وفيها إحسان إلى الفقراء والمحاويج ، وخصَّ الصلاة والزكاة بالذكر مع أنهما داخلان في قوله : ( ليعبدوا الله مخلصين له الدين ) ، لفضلهما وشرفهما ( وذلك ) أن التوحيد والإخلاص في الدين وإقامة الصلاة وإيتاء الزكاة هو ( دين القيمة ) أي : الملة القائمة,والشريعة العادلة المستقيمة,المعتدلة على الدين المستقيم,الموصل إلى جنات النعيم ، وما سواه فطرق موصلة إلى الجحيم . *
__________
(1) مدارج السالكين 3 / 121 .

(1/122)

ودليل الصيام قوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } . --------------------------------- ( ودليل ) أن ( الصيام ) في شهر رمضان المبارك أحد أركان الإسلام الخمسة التي لا يستقيم الإسلام إلا بها ( قوله تعالى : يا أيها الذين آمنوا كتب ) أي فرض في السنة الثانية من الهجرة ( عليكم ) يا أمة محمد - صلى الله عليه وسلم - ( الصيام ) في شهر رمضان ( كما كتب ) وفرض ( على ) الأمم ( الذين ) سلفوا ( من قبلكم ) ومن حكمة فرض الصيام على جميع الأمم لتنال النفوس التقوى لذلك قال : ( لعلكم تتقون ) لما فيه من زكاة النفس وتطهيرها وتنقيتها من الأخلاق الرديئة ، وفيه تنشيط لهذه الأمة, بأنه ينبغي لها أن تنافس غيرها في تكميل الأعمال, والمسارعة إلى صالح الخصال, وأنه ليس من الأمور الثقيلة التي اختصت بها . *
ودليل الحج قوله تعالى { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِين َ } . ---------------------------------- ( ودليل ) أن ( الحج ) هو الركن الخامس من أركان الإسلام ( قوله تعالى : ( ولله على الناس ) أي يجب على الناس التعبد لله بـ ( حج ) وقصد ( البيت ) الحرام في مكة المكرمة على ( من استطاع ) الوصول ( إليه ) من المكلفين ( سبيلاً ) بالقدرة بنفسه على الذهاب,من الزاد والراحلة ووجود المحرم للمرأة ( ومن كفر ) بعبادة ربه وأعرض عنها( فإن الله غني عن ) عبادة جميع ( العالمين ) بل إنهم هم المحتاجون إليه,وهو سبحانه غني عنهم كما قال سبحانه : { إن تكفروا فإن الله غني عنكم ولا يرضى لعباده الكفر وإن تشكروا يرضه لكم } . *

(1/123)

المرتبة الثانية : الإيمان وهو بضع وسبعون شعبة فأعلاها قول لا إله إلا الله وأدناها إماطة الأذى عن الطريق والحياء شعبة من الإيمان .
-------------------------------------- ( المرتبة الثانية ) : من مراتب الدين مرتبة ( الإيمان ) ، والإيمان : هو قول واعتقاد وعمل ، قول اللسان ، واعتقاد القلب ، وعمل الجوارح ، يزيد بالطاعة وينقص بالمعصية ، فدخل فيه جميع المأمورات سواء كان من الواجبات أو المستحبات ، ودخل فيه ترك جميع المنهيات , فما من خصلة من خصال الطاعات إلا وهي من الإيمان ولا ترك محرم من المحرمات إلا وهو من الإيمان. والإيمان ( بضع وسبعون شعبة ) هذا هو لفظ الحديث الذي رواه مسلم (1) ، ورواه البخاري بلفظ " بضع وستون " (2) . وورد عند مسلم (3) برواية أخرى بالشك " بضع وستون أو بضع وسبعون " قال ابن حجر رحمه الله :" إن المعول على المتيقن وهو الأقل وهو بضع وستون " (4) . والبضع من الثلاثة إلى التسعة .
__________
(1) رقم ( 35 ) 1 / 63من حديث أبي هريرة - رضي الله عنه - .
(2) رقم ( 9 ) 1 / 12 من حديث أبي هريرة - رضي الله عنه -.
(3) رقم ( 35 ) 1 / 63 من حديث أبي هريرة - رضي الله عنه -.
(4) فتح الباري 1 / 52 .

(1/124)

والشعبة الطائفة من الشيء والقطعة منه. والشعبة من شعب الإيمان يدخل تحتها أفراد من الخصال ، وكل خصلة من خصال الخير فهي من شعب الإيمان ، وأجل شعب الإيمان وأعلاها وأساسها كلمة التوحيد ( قول :لا إله إلا الله ) فهي كلمة الإخلاص وكلمة الإسلام ، وهي العروة الوثقى,وكلمة التقوى,وأساس الملة,ومفتاح الجنة ( وأدناها ) أي أدنى شعب الإيمان ( إماطة ) أي إزالة ( الأذى عن الطريق ) من شوك وحجر ونحو ذلك مما يتأذى المار به , ( والحياء شعبة من ) شعب ( الإيمان ) أي بعض منه. والحياء: غريزة يحمل المرء على فعل ما يجمل ويزين ، ويمنعه من فعل ما يدنس ويشين ، وأخبر النبي - صلى الله عليه وسلم - أن الحياء لا يأتي إلا بخير متفق عليه (1) . وإنما جعله بضعة,لأن المستحي ينقطع بحيائه عن المعاصي ، ولأن الإيمان ينقسم إلى ائتمار وانتهاء, فإذا حصل الانتهاء بالحياء كان بعض الإيمان ، والحياء من أفضل الأخلاق وأجلها وأعظمها قدرا,ً بل هو خاصة الإنسانية وفي الحديث " إذا لم تستح فاصنع ما شئت " رواه البخاري (2). ومرتبة الإيمان أعم من مرتبة الإسلام من جهة نفسها وأخص من جهة أصحابها.
__________
(1) صحيح البخاري رقم ( 5766 ) 5 / 2267 ، وصحيح مسلم رقم ( 37 ) 1 / 64 من حديث عمران بن حصين - رضي الله عنه -.
(2) رقم ( 5769 ) 5 / 2268 من حديث أبي مسعود - رضي الله عنه - .

(1/125)

وأهل الإيمان هم خواص أهل الإسلام ، وأهل الإسلام أكثر من أهل الإيمان بخلاف العكس قال تعالى : { قَالَتِ الْأَعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا } . فإن من حكمت له النصوص أنه مؤمن فإنه مسلم على كل حال ، فإن الإيمان وصف أعلى من وصف الإسلام, لأنه مشتق من الأمن فهو من الأمور الباطنة الذي يؤتمن عليه ويكون خفية ، والإسلام من الأمور المدركة المحسوسة في الظاهر,مشتق من التسليم,أو من المسالمة . فإذا أطلق الإيمان في النصوص دخل فيه الإسلام ، وإذا أطلق الإسلام لم يدخل فيه الإيمان ، ومن أُثبت له الإيمان في النصوص فإنه ثابت له الإسلام . والمسلم لابد أن يكون معه إيمان يصحح إسلامه, وإلا كان منافقاً, ولكن لا يستحق أن يمدح به ويثنى عليه بل إيمانه ناقص ، جاء في الدرر السنية : " ومن تأمل النصوص تبين أن الناس يتفاضلون في التوحيد والإيمان تفاضلاً عظيماً ، وذلك بحسب ما في قلوبهم من الإيمان بالله والمعرفة الصادقة والإخلاص واليقين " (1) . *
( وأركانه ستة أن تؤمن بالله ، وملائكته، وكتبه ، ورسله ، واليوم الآخر، وتؤمن بالقدر خيره وشره ، والدليل على هذه الأركان الستة قوله تعالى : { لَّيْسَ الْبِرَّ أَن تُوَلُّواْ وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَالْمَلآئِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ } ، ودليل القدر قوله تعالى: { إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ } ) .
------------------------------
__________
(1) الدرر السنية 1 / 207 .

(1/126)

( وأركانه ) أي أركان الإيمان وأصوله التي يُبنى عليها ، والتي يزول بزوالها ( ستة ) أركان ، ويكون بزوال الواحد من تلك الستة كافراً كفراً يخرج عن الملة ، وما عداها من الشعب لا يزول بزواله ، لكن منها ما يزول بزواله كمال الإيمان الواجب ، ومنها ما يزول بزواله كمال الإيمان المندوب. والركن الأول : من أركان الإيمان ( أن تؤمن بالله ) والإيمان بالله أعظم أركان الإيمان وأساسه,وما بعده من الأركان مندرج في هذا الركن وهو أصل الأصول ، ويتضمن الإيمان بربوبية الله وبألوهيته وبأسمائه وصفاته. والإيمان بربوبية الله : هو إفراد الله بالعبادة بأفعاله,من الخلق والرزق والتدبر والإحياء والإماتة وغير ذلك من أفعاله جل وعلا. فنؤمن أنه لا يحيي ولا يميت,ولا يخلق ولا يرزق سواه,وهذا هو توحيد الربوبية. والإيمان بتوحيد الألوهية : هو إفراد الله بأفعال العباد فلا يصرف العبد أي عبادة لغير الله جل وعلا,من الطواف والدعاء وغير ذلك من أنواع العبادة ، ونؤمن بأن عبادة من سواه عبادة باطلة . والإيمان بتوحيد الأسماء والصفات : هو إثبات ما أثبته الله لنفسه,من الأسماء والصفات,وما أثبته له رسوله - صلى الله عليه وسلم - منها,من غير تحريف ولا تعطيل,ومن غير تكييف ولا تمثيل,بل نؤمن بأن الله ليس كمثله شيء وهو السميع البصير. والركن الثاني : من أركان الإيمان الستة أن تؤمن بـ ( ملائكته). والإيمان بالملائكة : أن تؤمن بجميع الملائكة,وأنهم عباد مكرمون لا يسبقونه بالقول وهم بأمره يعملون،نؤمن بهم إجمالاً في الإجمالي،وتفصيلاً في التفصيلي، وتعييناً في التعيين,كما ورد في الكتاب والسنة,كجبريل وميكائيل وإسرافيل ومالك وملك الموت , وليس لهم من خصائص الربوبية والألوهية شيء ، وهم عالم غيبي خلقوا من نور ، وعددهم كثير لا يحصيهم إلا الله. والركن الثالث : أن تؤمن بـ ( كتبه ) والإيمان بالكتب يقتضي:الإيمان بجميع الكتب المنزلة على الأنبياء من السماء ،

(1/127)

إجمالاً في الإجمالي ، وتفصيلاً في التفصيلي ، ويفصل الإيمان بالقرآن والزبور والتوراة والإنجيل وصحف إبراهيم وموسى ، ونؤمن بأن الكتب السابقة كلها منسوخة بالقرآن العظيم وأنه لا يجوز التحاكم إلى غيره ولا العمل إلا به قال سبحانه : { فإن تنازعتم في شيء فردوه إلى الله والرسول إن كنتم تؤمنون بالله واليوم الآخر } . والركن الرابع من أركان الإيمان : أن تؤمن بـ ( رسله ). والإيمان بالرسل يقتضي: الإيمان بجميع الرسل إجمالاً في الإجمالي ، وتفصيلاً في التفصيلي ، فنؤمن بمن جاء تفصيلهم في الكتاب والسنة على التعيين ، وأعظم ذلك الإيمان بنبينا محمد - صلى الله عليه وسلم - ، وممن يؤمن بهم تفصيلاً,أولوا العزم من الرسل, وهم نوح وإبراهيم وموسى وعيسى ومحمد - صلى الله عليه وسلم - ، ونؤمن بغيرهم ممن سمى الله في كتابه,أو على لسان رسوله - صلى الله عليه وسلم - ، ونؤمن بمن لم يسم في النصوص ، ولا نفرق بين أحد منهم في الإيمان كما قال تعالى : { لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ } ، والإيمان بهم فرض ، وهو التصديق بأنهم رسل الله إلى عباده,صادقون فيما أخبروا به عن الله,وأنهم بلغوا عن الله رسالاته,وبينوا للمكلفين ما أمرهم الله به، وهم بشر مخلوقون,ليس لهم من خصائص الربوبية والألوهية شيء. والركن الخامس : أن تؤمن بـ ( اليوم الآخر ). والإيمان باليوم الآخر هو : التصديق بيوم القيامة وما يكون بعد الموت في القبر, من العذاب والنعيم,وما في الآخرة من الحساب والميزان ، والجنة والنار ، وأنهما دار ثوابِه وجزائِه للمحسنين والمسيئين ، وأكبر ذلك وأعظمه الإيمان ببعث هذه الأجساد وإعادتها كما كانت أجساداً بعظامها وأعصابها ، حتى يقع الثواب على هذا الجسد والروح جميعاً ، على ما فعلا من طاعة الله ، أو يعاقبا على المعاصي التي صدرت منهما جميعاً,فتؤمن بأن الذي أوجد هذا الجسد وانفرد بخلقه يبعثه حياً ويعيده كما كان. والركن السادس من

(1/128)

أركان الإيمان أن ( تؤمن بالقدر ) أي بما قدره الله وكتبه من (خيره ) أي القدر ( وشره ). فالإيمان بالقدر: أن تؤمن بما قدره الله أي : كتبه من خير وشر. والإيمان بالقدر يتضمن الإيمان بأربع مراتب يجب اعتقادها : المرتبة الأولى : الإيمان بعلم الله بالأشياء قبل حدوثها. فإن الرب علم بعلمه السابق ما هو كائن وما سيكون كما قال سبحانه : { أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ } . المرتبة الثانية : الإيمان بأن الله كتب ذلك في اللوح المحفوظ , قال سبحانه : { أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاء وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ } وقال النبي - صلى الله عليه وسلم - : " كتب الله مقادير الخلائق قبل أن يخلق السموات والأرض بخمسين ألف سنة,وكان عرشه على الماء " رواه مسلم (1) . المرتبة الثالثة : الإيمان بأن ما شاء الله كان,وما لم يشأ لم يكن,فلا يقع في ملك الله إلا ما أراده الله سبحانه قال تعالى : { وَرَبُّكَ يَخْلُقُ مَا يَشَاءُ وَيَخْتَارُ } وقول جل شأنه: { وَيَفْعَلُ اللّهُ مَا يَشَاء } . المرتبة الرابعة : الإيمان بأن الله أوجد جميع الخلق,وأن ما في الكون بتقدير الله وإيجاده قال الله تعالى : { اللَّهُ خَالِقُ كُلِّ شَيْءٍ } ، وقال عز وجل : { وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيرًا } . ولا يصير المرء مؤمناً بالقدر إلا بالإيمان بهذه الأربعة الأشياء،وقد جمعها الناظم في قوله : علم كتابة مولانا مشيئتُه ** وخلقه وهو إيجادٌ وتكوينُ .
فيجب على العبد أن يعلم أن ما أصابه لم يكن ليخطئه ، وما أخطأه لم يكن ليصيبه, كما قال عليه الصلاة والسلام :" واعلم أن ما أصابك لم يكن ليخطئك " رواه أبو داود (2) . *
__________
(1) رقم ( 2653 ) 4 / 2044 من حديث عبد الله بن عمرو بن العاص - رضي الله عنه - .
(2) رقم ( 4699 ) 4 / 225 من حديث أبي بن كعب - رضي الله عنه - .

(1/129)

والمؤمن بالقدر يفوض أموره كلها لله,ولا يعتمد على السبب نفسه ، لأن كل شيء بقدر الله ، وإيمانه بذلك يثمر له الطمأنينة والراحة بما يجري عليه من أقدار الله ، لأن ذلك بقدر الله الذي له ملك السموات والأرض ، قال عليه الصلاة والسلام :" عجباً لأمر المؤمن ، كلُّه خير "رواه مسلم (1). ( والدليل على هذه الأركان ) أي أركان الإيمان ( الستة ) وأنه لا يستقيم إيمان العبد إلا بها جميعاً,وأنه متى انتفى واحد منها لم يكن المرء مؤمناً ( قوله تعالى: { لَّيْسَ الْبِرَّ أَن تُوَلُّواْ وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَالْمَلآئِكَةِ وَالْكِتَابِ والنبيين } ، وذلك حين أمر الله المؤمنين بالتوجه أولاً إلى بيت المقدس ثم حولهم إلى الكعبة ، شق ذلك على نفوس طائفة من أهل الكتاب وبعض المسلمين,فأنزل الله بيان حكمته في ذلك ، وهو أن المراد إنما هو طاعة الله عز وجل,وامتثال أوامره,والتوجه حيثما وجه،واتباع ما شرع ، فهذا هو البر والتقوى والإيمان الكامل ، وليس في لزوم التوجه إلى أي جهة من المشرق أو المغرب بر ولا طاعة,إن لم يكن عن أمر الله وشرعه وذلك لما حولوا إلى الكعبة، ولهذا قال : ( ليس البر ) أي ليس هذا هو البر المقصود من العباد ( أن تولوا وجوهكم
__________
(1) رقم ( 2999 ) 4 / 2295 من حديث صهيب - رضي الله عنه - .

(1/130)

قبل المشرق و المغرب ولكن البر ) امتثال أوامر الله,واتباع ما شرع,وأعظمه ما ذكر في هذه الآية أو هذه أنواع البر كلها وبدأ بالإيمان بقوله :( من آمن بالله ) أي ولكن البر الإيمان بالله,أو ولكن البر من آمن بالله,أو ذا البر بر من آمن بالله أي بتفرده جل وعلا بالربوبية والألوهية والأسماء الحسنى والصفات العليا, إذ هو أصل الأصول. ( واليوم الآخر ( وهو كل ما أخبر الله به في كتابه ، أو أخبر به الرسول - صلى الله عليه وسلم - مما يكون بعد الموت,من بعث الخلائق وإعادة الأجساد كما كانت,ورد الأرواح إليها,وجمع الأولين والآخرين ليوفى كل عامل ما عمل { والملائكة } الذين وصفهم الله لنا في كتابه ووصفهم رسوله ) والكتاب ( وهو اسم جنس يشمل الكتب المنزلة من السماء على الأنبياء,حتى ختمت بأشرفها وهو القرآن المهيمن على ما قبله من الكتب ، ونسخ جميع ما سواه من الكتب قبله ، ( والنبيين ) عموماً ، وخصوصاً خاتمهم محمد - صلى الله عليه وسلم - . ( والدليل ) على أن ( القدر ) ركن من أركان الإيمان لا يستقيم إيمان عبد إلا به ( قوله تعالى : إِنَّا كُلَّ شَيْءٍ ) وهذا شامل للمخلوقات والعوالم العلوية والسفلية ( خَلَقْنَاهُ ) نحن لا خالق لها سوانا (بِقَدَرٍ) أي أن ما خلقناه مقدر مكتوب في اللوح المحفوظ,بما سبق به علمنا ، وجرى به قلمنا ، بوقتها ومقدارها وجميع ما اشتملت عليه من الأوصاف. وبعض الناس لا يرضى بما قسمه الله له من خير, ويقدح بما كتب عليه من شر تسخطاً على ربه قال ابن القيم رحمه الله : " أكثر الخلق,بل كلهم إلا من شاء الله ، يظنون بالله غير الحق ظن السوء ، فإن غالب بني آدم يعتقد أنه مبخوس الحق ، ناقص الحظ وأنه يستحق فوق ما أعطاه الله ولسان حاله يقول : ظلمني ربي ومنعني ما أستحقه ، ونفسه تشهد عليه بذلك, وهو بلسانه ينكره ولا يتجاسر على التصريح به،ومن فتش نفسه وتغلغل في معرفة دفائنها وطواياها ، رأى ذلك فيها كامناً كُمُون

(1/131)

النَّار في الزِّناد ، فاقدح زناد من شئت ينبئك شراره عما في زناده ، ولو فتشت من فتشته لرأيت عنده تعتباً على القدر,وملامة له,واقتراحاً عليه خلاف ما جرى به ، وأنه كان ينبغي أن يكون كذا وكذا،فمستقل ومستكثر،وفتش نفسك هل أنت سالم من ذلك ؟ !! " (1) . *
( المرتبة الثالثة : الإحسان ، ----------------------------- ( المرتبة الثالثة ) من مراتب الدين مرتبة ( الإحسان ) وهو نهاية الإخلاص ، والإخلاص إيقاع العمل على أكمل وجوهه في الظاهر والباطن ، وهذا هو الإحسان, ولذا يفسر الإحسان بالإخلاص
واشتقاقه من الحسن نهاية الإخلاص الناشئ عن حقيقة الاستحضار, ومن حيث الظاهر كمال المتابعة ،
وتفسيره بالإخلاص تفسير له بنتيجته وثمرته ، فإن من اتصف بذلك فإنه يكمل العمل في الظاهر والباطن قال شيخ الإسلام رحمه الله : " الإحسان ههنا هو فعل المأمور به ، سواء كان إحساناً إلى الناس أو إلى نفسه , فأعظم الإحسان الإيمان والتوحيد والإنابة إلى الله تعالى والإقبال إليه والتوكل , وأن يعبد الله كأنه يراه إجلالاً ومهابةً وحياءً ومحبةً وخشيةً ، فهذا هو مقام الإحسان "(2).
وقال ابن دقيق العيد رحمه الله :" حاصله : - أي الإحسان - راجع إلى إتقان العبادات, ومراعاة حقوق الله تعالى ومراقبته ,واستحضار عظمته وجلالته حال العبادات "(3) .
__________
(1) زاد المعاد 3 / 235 .
(2) الفتاوى15 / 10 .
(3) شرح الأربعين لابن دقيق العيد ص43.

(1/132)

والإحسان أعلى المراتب وأعمها من جهة نفسها ، وأخصها من جهة أصحابها ,كما أن الإيمان أعم من جهة نفسه, وأخص من جهة أصحابه, ولهذا يقال كل محسن مؤمن مسلم, وليس كل مسلم مؤمناً محسناً ، وإذا أطلق الإحسان فإنه يدخل فيه الإيمان والإسلام ، فإن الإسلام والإيمان والإحسان دوائر, أوسعها دائرة الإسلام ,ثم يليها في السعة الإيمان ,ثم أضيقها الإحسان ,كدوائر كل واحدة منها محيطة بالأخرى ، ومعلوم أن من كان في دائرة الإحسان فهو داخل في الإسلام والإيمان ، وإذا خرج عن الأول فهو داخل في الثانية وهي دائرة الإيمان ، وإذا خرج عنها فهو داخل في والثالثة وهي دائرة الإسلام ، ومن خرج عن هذه الدوائر الثلاث فهو خارج إلى غضب الله وعقابه, وداخل في دوائر الشيطان والعياذ بالله, فظهر بالتمثيل بهذه الدوائر صحة قول من يقول : كل محسن مؤمن مسلم ، وليس كل مسلم مؤمن محسناً , فلا يلزم من دخوله في الإسلام أن يكون داخلاً في الإحسان والإيمان, وليس المراد أن من لم يكن في الإحسان والإيمان أن يكون كافراً, بل يكون مسلماً ومعه من الإيمان ما يصحح إسلامه ، لكن لا يكون مؤمناً الإيمان الكامل الذي يستحق أن يثنى عليه به فإنه لو كان مؤمناً الإيمان الكامل لمنعه من المعاصي والمحرمات وقيل للنبي - صلى الله عليه وسلم - " أعطيتهم وتركت فلاناً وهو مؤمن فقال : أو مسلماً " رواه أحمد (1). وقال النبي - صلى الله عليه وسلم - : " لا يزني الزاني حين يزني وهو مؤمن ، ولا يسرق السارق حين يسرق وهو مؤمن " متفق عليه (2) . وقال - صلى الله عليه وسلم - : " والله لا يؤمن, والله لا يؤمن, والله لا يؤمن ,قيل من يا رسول الله ؟ قال : الذي لا يأمن جاره بوائقه " متفق
__________
(1) المسند رقم ( 1579 ) 1 / 182من حديث سعد بن مالك عن أبيه - رضي الله عنه - .
(2) صحيح البخاري رقم ( 6772) 4 / 245 ، وصحيح مسلم رقم ( 57 ) 1 / 76 – 77 من حديث أبي هريرة وابن عباس رضي الله عنهما.

(1/133)

عليه (1) . فالنصوص ما نفت عنهم الإسلام, بل أثبتت لهم أحكام الإسلام من عصمة الدم وغيرها.
فأهل الإحسان هم خواص أهل الإيمان, كما أن أهل الإيمان هم خواص أهل الإسلام, فإن أهل الإحسان كملوا عبادة الله إلى أن وصلوا إلى حد المراقبة ,وأهل الإحسان هم الصفوة وهم الخلص من عباد الله المؤمنين ،
ومما يعين على الوصول إلى مرتبة الإحسان كثرة ذكر الله , قال ابن القيم رحمه الله :" إنه ـ أي الذكر ـ يورثه المراقبة حتى يدخله في باب الإحسان فيعبد الله كأنه يراه، ولا سبيل للغافل عن الذكر إلى مقام الإحسان ، كما لا سبيل للقاعد إلى الوصول إلى البيت "(2) .
ومراقبة الله هي أصل الأعمال القلبية, قال ابن القيم رحمه الله:" المراقبة أساس الأعمال القلبية كلها, وعمودها الذي قيامها به "(3). *
( ركن واحد وهو : أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك والدليل قوله تعالى : { إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ } ، وقوله : { وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ ، الَّذِي يَرَاكَ حِينَ تَقُوم ، وَتَقَلُّبَكَ فِي السَّاجِدِين ، إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ } ، وقوله : { وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُوداً إِذْ تُفِيضُونَ فِيهِ ... } الآية
---------------------------------
__________
(1) صحيح البخاري رقم ( 5670 ) 5 / 2240 ، وصحيح مسلم رقم ( 46 ) 1 / 68 من حديث أبي هريرة - رضي الله عنه - .
(2) الوابل الصيب ص52 .
(3) إعلام الموقعين 4 / 203 .

(1/134)

والإحسان ( ركن واحد) وهو : ( أن تعبد الله) أي تتعبد الله بأي عبادة كانت ( كأنك تراه ) أي : كأنك ترى ربك الذي قمت بين يديه ( فإن لم تكن تراه ) أي : إن لم تعبده على استحضار الدرجة الأولى وهي درجة المراقبة ، ( فإنه ) أي : فاعلم أنه ( يراك ) أي مطلع على جميع خفاياك فهذه درجتان: إحداهما أكمل من الأخرى, فإن لم تحصل عبادة الله كأنك تشاهده, فاعبده على مرأى من الله وأنه بصير عليم بجميع ما تفعله , ( والدليل قوله تعالى : إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا ) ربهم بفعل الطاعات وترك المحرمات ( وَالَّذِينَ هُمْ مُحْسِنُونَ ) في عبادتهم ربهم وإحسانهم للخلق ، فالله مع عباده المتقين, والذين هم محسنون في العمل يحفظهم ويكلؤهم ويؤيدهم, وهذه معية خاصة ( وقوله : وتوكل ) في جميع أمورك ( على العزيز الرحيم ) فإنه مؤيدك وحافظك ، ثم نبهه على الاستعانة باستحضار قرب الله والنزول في منزل الإحسان فقال : ( الذي يراك ) في هذه العبادة العظيمة التي هي الصلاة ( حين تقوم ) إليها ( وتقلبك في الساجدين ) أي ويراك في صلاتك في حال ركوعك وسجودك وقعودك فيها ، وخص الصلاة بالذكر لفضلها وشرفها ، ولأن من استحضر فيها قرب ربه خشع وذل وأكملها ، وبتكميلها يكمل سائر عمله ويستعين بها على جميع أموره ( إنه هو السميع العليم ) يسمع ويعلم جميع حركاتك مع رؤيته لك ( وقوله :وَمَا تَكُونُ) يا محمد (فِي شَأْنٍ ) في أي عمل من الأعمال ( وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ ) أي وما تتلو أيَّ آية من القرآن ( وَلا تَعْمَلُونَ مِنْ عَمَلٍ ) صغير أو كبير, أنت ولا أمتك ( إِلَّا كُنَّا عَلَيْكُمْ شُهُوداً ) أي : نحن مشاهدون ومطلعون على كل ذلك ,وعلى جميع أحوال العباد في حركاتهم وسكناتهم ( إِذْ تُفِيضُونَ فِيهِ ) وقت شروعكم فيه, واستمراركم على العمل به إلى حين انقضائكم منه, كل ذلك مطلعون عليه . *

(1/135)

والدليل من السنة حديث جبرائيل المشهور عن عمر بن الخطاب رضي الله عنه قال: بينما نحن جلوس عند رسول الله - صلى الله عليه وسلم - إذ طلع علينا رجل شديد بياض الثياب شديد سواد الشعر لا يرى عليه أثر السفر ولا يعرفه منا أحد حتى جلس إلى النبي - صلى الله عليه وسلم - فأسند ركبتيه إلى ركبتيه .
-------------------------------------
( والدليل ) على مراتب الدين الثلاث الإسلام والإيمان والإحسان ( من السنة ) النبوية ( حديث جبريل المشهور ) الذي قال عنه القرطبي: " هذا الحديث يصلح أن يقال له أم السنة, لما تضمنه من جمل علم السنة " (1). وقال عنه النووي : " واعلم أن هذا الحديث يجمع أنواعاً من العلوم والمعارف والآداب واللطائف, بل هو أصل الإسلام " (2) ، وقد أخرج هذا الحديث العظيم الإمام مسلم في صحيحه ( عن عمر بن الخطاب ) ثاني الخلفاء الراشدين ( قال ): حاكياً تلك المحاورة بين خير المرسلين محمد - صلى الله عليه وسلم - وسفير الملائكة جبريل عليه السلام : " ( بينما نحن جلوس عند رسول الله ) وفي رواية في الصحيحين (3)" كان النبي - صلى الله عليه وسلم - بارزاً يوماً للناس " ( إذ طلع علينا رجل ) هو ملك في صورة رجل ( شديد بياض الثياب ) لا وعثاء عليها ، وفيه دليل على تحسين الثياب والهيئة والنظافة عند الدخول على العلماء والفضلاء والملوك ، ( شديد سواد الشعر) لا غبار على شعره ، والمسافر من شأنه أن تكون عليه أمارات السفر ، ومع ذلك ( لا يرى عليه أثر السفر ) من الإعياء والتعب وأثر المشقة وتغير الحال من السفر ( ولا يعرفه منا أحد ) فلا أثر للسفر عليه ,وليس هو من المقيمين في المدينة ممن يعرفونه فعجب الصحابة منه ( حتى جلس إلى
__________
(1) فتح الباري 1 / 125 ، وعمدة القارئ للعيني 1 / 291 .
(2) شرح النووي على مسلم 1 / 160 .
(3) صحيح البخاري رقم (50 ) 1 / 27 ، وصحيح مسلم رقم ( 8 ) 1 / 36 من حديث أبي هريرة - رضي الله عنه - .

(1/136)

النبي - صلى الله عليه وسلم - ) قريباً منه ،( فأسند ) جبريل ( ركبتيه إلى ركبتيه ) أي : إلى ركبتي النبي - صلى الله عليه وسلم - . *
ووضع كفيه على فخذيه ، وقال يا محمد أخبرني عن الإسلام قال : " أن تشهد أن لا إله إلا الله وأن محمد رسول الله، وتقيم الصلاة ، وتؤتي الزكاة وتصوم رمضان ، وتحج البيت إن استطعت إليه سبيلا"
-----------------------------------
( ووضع ) جبريل ( كفيه على فخذيه ) أي على فخذي النبي - صلى الله عليه وسلم - وجلس على هيئة المتعلم ، وفي رواية ثم وضع يده على ركبتي النبي - صلى الله عليه وسلم - "رواه الدارقطني (1) ، ولسليمان التيمي رحمه الله " فتخطى حتى برك بين يدي النبي - صلى الله عليه وسلم - كما يجلس أحدنا في الصلاة, ثم وضع يده على ركبتي النبي - صلى الله عليه وسلم - " (2).وصنيعه منبه للإصغاء إليه ، وفيه إشارة لما ينبغي للمسئول من التواضع والصفح عما يبدو ، ( وقال ) جبريل ( يا محمد ) ( أخبرني ) وأعلمني ( عن ) أركان ( الإسلام ) ( قال ) النبي - صلى الله عليه وسلم - : ( أن تشهد ) وتقر ( أن لا إله ) معبود بحق ( إلا الله) وحده ( و) أن تشهد ( أن محمداً ) هو ( رسول الله ) - صلى الله عليه وسلم - وأن ( تقيم ) أي : تؤدي ( الصلاة ) المفروضة بشروطها وأركانها وواجباتها ، وهي آخر ما يُفقد من الدين ، وأول ما يُحاسب عليه العبد يوم القيامة ، وأن ( تؤتي ) وتؤدي ( الزكاة ) المفروضة لمستحقيها ، وهي قرينة الصلاة وهي عبادة مالية نفعها متعدٍّ ، وأن ( تصوم ) شهر ( رمضان ) المبارك وهو عبادة بدنية ، وأن ( تحج ) أي : تقصد ( البيت ) الحرام ( إن استطعت ) السير ( إليه ) أي : إلى الوصول إلى البيت ( سبيلاً ) أي طريقاً متيسراً من زادٍ وراحلةٍ ووجود المحرم للمرأة لقول النبي - صلى الله عليه وسلم - : " لا تسافر المرأة إلا مع ذي
__________
(1) سنن الدارقطني رقم ( 207 ) .
(2) فتح الباري لابن حجر 1 / 116 .

(1/137)

محرم, فقال رجل : يا رسول الله إن امرأتي خرجت حاجة وإني اكتتبت في غزوة كذا وكذا, قال : انطلق فحج مع امرأتك " متفق عليه (1). وقد أوجبه الله في العمر مرة واحدة وقد بين النبي - صلى الله عليه وسلم - فضله بقوله : " من حج هذا البيت, فلم يرفث ولم يفسق, رجع كيوم ولدته أمه " متفق عليه (2) . وهذه الأركان الخمسة هي الإسلام وفي رواية لأحمد (3) فإذا فعلت ذلك فأنا مسلم ، قال :" إذا فعلت ذلك فقد أسلمت".
وهذا هو دليل المرتبة الأولى, وفسره بأعمال الجوارح الظاهرة, والإسلام هو الدين قال سبحانه : { إن الدين عند الله الإسلام } وهو الصراط المستقيم الذي أمر الله بالاستقامة عليه . *
قال صدقت : فعجبنا له يسأله ويصدقه قال فأخبرني عن الإيمان ؟ قال : " أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره قال : صدقت .
------------------------------------
__________
(1) صحيح البخاري رقم ( 1763 ) 2 / 658 ، وصحيح مسلم رقم ( 1341 ) 2 / 978 من حديث ابن عباس - رضي الله عنه - .
(2) صحيح البخاري رقم ( 1449 ) 2 / 553 ، وصحيح مسلم رقم ( 1350 ) 2 / 983 – 984 من حديث أبي هريرة - رضي الله عنه -.
(3) المسند رقم ( 2926 ) 1 / 319 .

(1/138)

( قال) جبريل عليه السلام ( صدقت ) يا محمد ( فعجبنا له يسأله ويصدقه ) وسبب عجب الصحابة من هذا السائل ، لأن من شأن السائل أن يجهل ما يسأل عنه ، ولكن السائل هنا يسأل النبي - صلى الله عليه وسلم - ويصدقه فكأنه خبير بالجواب ، ولأن ما جاء به النبي - صلى الله عليه وسلم - لا يُعرف إلا من جهته, وليس هذا السائل ممن عُرف بلقائه بالنبي - صلى الله عليه وسلم - واجتماعه به ولا بالسماع منه ، بل هو غريب عنهم ، ثم هو قد سأل سؤال عارف محقق مصدق فتعجبوا من ذلك ، ثم ( قال ) جبريل ( فأخبرني ) يا محمد ( عن الإيمان ) ما هو ؟ ( قال ) محمد - صلى الله عليه وسلم - : الإيمان هو ( أن تؤمن بالله ) بربوبيته وألوهيته وأسمائه وصفاته ، والإيمان بالله هو أصل للإيمان ببقية أركان الإيمان ، وكل ما عداه من أركانٍ داخلة فيه , وأن تؤمن بـ ( ملائكته ) إجمالاً في الإجمال ،وتفصيلاً على التفصيل ، بأسمائهم وأعمالهم ، وما أوكل إليهم ، وأنهم عباد مكرمون لا يعصون الله ما أمرهم ويفعلون ما يأمرون ، وأن تؤمن بـ ( كتبه ) بأن تؤمن بكل كتاب أنزله الله على رسله ,كالتوراة والإنجيل والزبور وصحف إبراهيم وموسى, وأن جميعها منسوخ بالقرآن العظيم ,وقد دخل في الكتب السابقة التصحيف والتحريف ، وأن تؤمن بـ ( رسله ) بأن الله اصطفى من البشر رسلاً يهدون الناس إلى الحق، نؤمن بهم إجمالاً في الإجمال وتفصيلاً على التفصيل ، فنؤمن بمن عرفنا أسمائهم ومن لم نعرف أسماؤهم ، كما قال تعالى : { ورسلاً قد قصصناهم عليك من قبل ورسلاً لم نقصصهم عليك } وأن تؤمن بـ ( اليوم الآخر ) وتصدق بكل ما جاء في الكتاب والسنة مما يكون بعد الموت وأن ( تؤمن بالقدر ) وما كتبه الله على العبد , من ( خيره ) ( و) من ( شره) من غير تجزع عليه ولا تسخط, فكل ما هو كائن من خير أو شر, فهو بقضاء الله وقدره ومشيئته وإرادته وإعادة كلمة ( وتؤمن ) عند القدر للاهتمام بشأنه وفي رواية لأحمد "

(1/139)

وتؤمن بالجنة والنار, والحساب والميزان, وتؤمن بالقدر كله خيره وشره ، قال: فإذا فعلت ذلك فقد آمنت؟ قال: إذا فعلت ذلك فقد آمنت " (1) ( قال ) جبريل ( صدقت )
وهذا دليل المرتبة الثانية, وهي الإيمان وفسره بالأعمال الباطنة ، ودل الحديث على أن الإسلام والإيمان إذا اقترنا فسر الإسلام بالأعمال الظاهرة, والإيمان بالأعمال الباطنة . *
قال : فأخبرني عن الإحسان ؟ قال : أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك , قال فأخبرني عن الساعة : قال : ما المسئول عنها بأعلم من السائل .
------------------------------ -----
( قال ) جبريل ( فأخبرني ) يا محمد ( عن الإحسان ) ما هو ؟ ( قال ) النبي - صلى الله عليه وسلم -: ( أن تعبد الله كأنك تراه ) أي يغلب عليك مشاهدة الحق بقلبك, حتى كأنك تراه بعينك, ومن كان كذلك فإنه يأتي بالعبادة على التمام والكمال ( فإن لم تكن تراه ) أي لم تستحضر أنك ترى الله, فانتقل إلى المرتبة الثانية من مراتب الإحسان وهي أن تستشعر ( أنه ) تعالى ( يراك ) ومطلع عليك في كل ما تعمل, لا يخفى عليه منك خافية ، وهذا القدر من الحديث أصل من أصول الدين ، وقاعدة مهمة من قواعد العلم ، وهو من جوامع الكلم التي أوتيها النبي - صلى الله عليه وسلم - ، فإن إحسان العبادة, هو الإخلاص فيها والخشوع ، وفراغ البال حال التلبس بها ومراقبته وأشار في الجواب إلى حالتين أرفعهما أن يغلب عليه مشاهدة الحق بقلبه حتى كأنه يراه ،
والثانية: أن يستحضر الحق تعالى مطلعاً عليه ويرى كل ما يعمل ،
وهاتان الحالتان تثمرهما معرفة الله وخشيته ، وفي رواية " أن تخشى الله كأنك تراه " رواه مسلم (2) فجعل النبي - صلى الله عليه وسلم - هذا هو الإحسان, وهو دليل المرتبة الثالثة
__________
(1) المسند رقم ( 2926 ) 1 / 319 .
(2) رقم ( 10 ) 1 / 40 .

(1/140)

ففي هذا الحديث دليل على هذه المراتب الثلاث, وأن أركانها هي ما عدها المصنف رحمه الله ، ( قال ) جبريل ( فأخبرني ) يا محمد ( عن الساعة ) متى تقوم ؟ ( قال ) النبي - صلى الله عليه وسلم - ( ما المسئول عنها ) يقصد النبي - صلى الله عليه وسلم - نفسه ( بأعلم من السائل ) وهو جبريل أي : أنا وأنت سواء في العلم بها ، كلانا لا يعرف متى تقوم ؟ فعلمها عند الله وحده كما قال تعالى : { إن الله عنده علم الساعة } فالخلق كلهم حتى الملائكة والرسل لا يعلمون متى تقوم ، فوقتها مما استأثره الله تعالى بعلمه . *
قال : فأخبرني عن أماراتها ؟ قال : أن تلد الأمة ربتها وأن ترى الحفاة العراة العالة رعاء الشاء يتطاولون في البنيان .
------------------------------------
( قال ) جبريل عليه السلام : فإن لم تعلم متى تقوم الساعة ( فأخبرني ) يا محمد ( عن أماراتها ) وعلاماتها التي تسبق قيامها ( قال ) محمد - صلى الله عليه وسلم - : من علامات الساعة : ( أن تلد الأمة ) الرقيقة من الجواري ( ربتها ) أي : مالكتها وسيدتها والمعنى : أن السراري تكثر في العرب حتى يوجد أن الأمة تلد سيدتها ، وفسر بغير ذلك ، وحاصله الإشارة إلى أن الساعة يقرب قيامها عند انعكاس الأمور بحيث يصير المربي وضيعاً والسافل عالياً ,

(1/141)

ومن أماراتها ( أن ترى ) وتشاهد ( الحفاة ) الذين لا نعال عليهم ( العراة ) الذين لا ثياب عليهم ( العالة ) الفقراء ( رعاء ) أي : رعاة ( الشاء ) أي الغنم ( يتطاولون ) أي يتنافسون ( في البنيان ) ويتفاخرون به بعد أن كانوا فقراء رعاة أغنام ، ومعناه : أن أهل البادية وأشباههم من أهل الحاجة والفاقة تبسط لهم الدنيا حتى يتباهوا في البنيان ، قال ابن دقيق العيد رحمه الله : " إنما خص رعاء الشاة بالذكر، لأنهم أضعف أهل البادية "(1). والمراد أن أسافل الناس يصيرون رؤساء, وتكثر أموالهم حتى يتباهوا بطول البنيان وزخرفته, وفي الحديث " إذا وسد الأمر إلى غير أهله فانتظر الساعة " رواه البخاري (2). لأنه يفسد نظام الدين والدنيا ، وهذا كله من انقلاب الحقائق في آخر الزمان وانعكاس الأمور . *
قال : فمضى فلبثنا ملياً فقال :" يا عمر أتدري من السائل" ؟ قلت الله ورسوله أعلم ، قال: هذا جبريل أتاكم يعلمكم أمر دينكم"
--------------------------------------
__________
(1) شرح الأربعين النووية لابن دقيق العيد ص 44 .
(2) رقم ( 59 ) 1 / 33 من حديث أبي هريرة - رضي الله عنه -.

(1/142)

( قال ) عمر بن الخطاب - رضي الله عنه - ( فمضى ) جبريل أي : خرج ( فلبثنا ) نحن الصحابة ومعنا النبي - صلى الله عليه وسلم - ( ملياً) وقتاً طويلاً ( فقال ) النبي - صلى الله عليه وسلم - بعد انصراف جبريل : ( يا عمر) بن الخطاب ( أتدري من ) هو ( السائل ) الذي كان يسأل وأنتم حاضرون ؟ ( قلت : الله ورسوله أعلم ) ، لأن الرجل غريب لا نعرفه ولم نره من قبل ، وهذا فيه أدب أن من سئل عما لا يعلم أن يكل العلم إلى عالمه, ولا يتكلف ما ليس له به علم, فما علمه يجيب عنه, وما لا يعلمه يقول فيه الله أعلم ، وفي حياة النبي صلى الله عليه وسلم يجوز أن يقول الله ورسوله اعلم بنزول على النبي صلى الله عليه وسلم أما بعد وفاته فيقتصر على قول الله أعلم ( قال ) النبي - صلى الله عليه وسلم - : ( هذا ) السائل الذي أتاكم هو ( جبريل ) أفضل الملائكة والسفير بين الله وبين رسله ( أتاكم ) متمثلاً في صورة رجل لـ ( يعلمكم ) أي : لتتعلموا ( أمر ) وأسس ( دينكم ) بتلك الأسئلة العظيمة التي كان يسألها, فأخبر أن ما ذكر في هذا الحديث هو أمر الدين وأساسه, فإنه قد اشتمل على أصول الدين والعقائد, بل انحصرت العلوم الشرعية التي يتكلم عليها فرق المسلمين في هذا الحديث, ورجعت كلها إليه ، وعقيدة أهل السنة والجماعة عليه ، وشرف هذا الحديث وجلالته أمر مجمع عليه ، قال ابن دقيق العيد رحمه الله : " مذهب السلف وأئمة الخلف أنَّ من صدق بهذه الأمور - يعني المذكورة في الحديث - تصديقاً جازماً لا ريب فيه ولا تردد ,كان مؤمناً حقاً سواء كان ذلك عن براهين قاطعة, أو عن اعتقادات جازمة " (1) ، وقال عنه القاضي عياض رحمه الله :" اشتمل هذا الحديث على جميع وظائف العبادات الظاهرة والباطنة, من عقود الإيمان ابتداءً وحالاً ومآلاً, ومن أعمال الجوارح, ومن إخلاص السرائر, والتحفظ من آفات الأعمال, حتى أن علوم الشريعة
__________
(1) شرح الأربعين النووية لابن دقيق العيد ص 42 .

(1/143)

كلها راجعة إليه, ومتشعبة منه "(1) . *
الأصل الثالث : معرفة نبيكم محمد - صلى الله عليه وسلم - . --------------------------------- ( الأصل الثالث ) من أصول الدين الثلاثة التي يجب على الإنسان معرفتها ( معرفة نبيكم محمد - صلى الله عليه وسلم - ) وهو أصل عظيم يجب معرفته قال ابن القيم رحمه الله :" اضطرار العباد فوق كل ضرورة إلى معرفة الرسول - صلى الله عليه وسلم - وما جاء به, وتصديقه فيما أخبر, وطاعته فيما أمر" (2) ، فإنه عليه الصلاة والسلام هو الواسطة بيننا وبين الله ، ولا طريق لنا لمعرفة ما ينجينا من غضب الله وعقابه, ويقربنا من رضى الله وثوابه, إلا بما جاء به نبينا محمد - صلى الله عليه وسلم - , قال شيخ الإسلام رحمه الله : " فالنفوس أحوج إلى معرفة ما جاء به - صلى الله عليه وسلم - واتباعه منها ,إلى الطعام والشراب, فإن هذا إذا فات حصل الموت في الدنيا, وذاك إذا فات حصل العذاب " (3). قال الجنيد رحمه الله : " الطرق كلها مسدودة على الخلق, إلا على من اقتفى أثر الرسول - صلى الله عليه وسلم - " (4) ، قال شيخ الإسلام رحمه الله :" والرسالة ضرورية للعباد لا بد لهم منها ، وحاجتهم إليها فوق حاجتهم إلى كل شيء ,والرسالة روح العالم ونور حياته "(5) ، والله أرسل الرسل رحمة للعباد كما قال سبحانه : { وما أرسلنك إلا رحمة للعالمين } قال ابن القيم رحمه الله :" اقتضت رحمة العزيز الرحيم ,أن بعث الرسل به معرفين ، وإليه داعين ، ولمن أجابهم مبشرين ، ومن خالفهم منذرين ، وجعل مفتاح دعوتهم وزبدة رسالتهم, معرفة المعبود سبحانه, بأسمائه وصفاته وأفعاله ، إذ على هذه المعرفة تنبني مطالب الرسالة جميعها " (6) ، وإذا كان كذلك عرفنا وجه كون
__________
(1) فتح الباري 1 / 125.
(2) زاد المعاد 1 / 69 .
(3) الفتاوى1 / 5 .
(4) الفقيه والمتفقه للخطيب البغدادي 1 / 389 .
(5) الفتاوى19 / 93 .
(6) الصواعق المرسلة 1 / 150 .

(1/144)

معرفته أحد الأصول الثلاثة التي يجب معرفتها ، فإنا لا نعرف الأصل الأول الذي هو معرفة الرب, ولا الأصل الثاني الذي هو دين الإسلام, إلا بالواسطة بيننا وبين الله ، فتمت معرفته وصارت أصلاً ثالثاً ، قال ابن القيم رحمه الله :" وإذا كانت سعادة العبد في الدارين معلقة بهدي النبي - صلى الله عليه وسلم - فيجب على كل من نصح نفسه ، وأحب نجاتها وسعادتها, أن يعرف من هديه وسيرته وشأنه ما يخرج به عن الجاهلين به ، ويدخل به في عداد أتباعه وشيعته وحزبه ، والناس في هذا بين مستقل ومستكثر ومحروم ، والفضل بيد الله يؤتيه من يشاء ,والله ذو الفضل العظيم " (1) . ومعرفته - صلى الله عليه وسلم - تنتظم أشياء عديدة : منها معرفة اسمه ونسبه وعمره وبقائه في الدنيا ووفاته ومعرفة ما نبئ به وما أرسل به وبلده ومهاجره ، ومنها وهو أعظمها معرفة ما بعث به وغير ذلك مما ذكر المصنف وغيره . *
__________
(1) زاد المعاد في هدي خير العباد 1 / 69 .

(1/145)

( وهو محمد بن عبد الله بن عبد المطلب بن هاشم وهاشم من قريش وقريش من العرب والعرب من ذرية إسماعيل بن إبراهيم الخليل عليه وعلى نبينا أفضل الصلاة والسلام ) . ----------------------------------- ( و) نبينا - صلى الله عليه وسلم - اسمه ( محمد ) ومعناه : الذي يحمد أكثر مما يحمد غيره ، وله عدة أسماء : هذا أشهرها وأفضلها وأعظمها ، ولهذا جاء في القرآن بهذا الاسم كما في قوله تعالى : { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ من رجالكم } ، { وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ } ، { مُحَمَّدٌ رَسُولُ اللَّهِ } ، ولقبه أبو القاسم ، ووالده عبد الله وهو الذبيح الثاني المفدى بمائة من الإبل, ولم يدرك النبوة وقد مات وهو كافر ، وجده ( عبد المطلب ) واسمه شيبة ، ويقال له : شيبة الحمد ، لجوده وجماع أمر قريش إليه , وإنما سمي بعبد المطلب ، لأن عمه المطلب قدم به مكة وهو رديفه وقد تغير لونه بالسفر فحسبوه عبداً له فقالوا هذا عبد المطلب أي : عبدٌ للمطلب ,فعلق به هذا الاسم ، ووالد عبد المطلب هو ( هاشم ) واسمه عمرو وإنما سمي هاشماً ، لهشمه الثريد مع اللحم لقومه في أعوام الجوع ( وهاشم ) قبيلة ( من قريش ) أي : من قبيلة قريش وهي أشهر وأشرف قبائل العرب ، ( وقريش ) أصلها ( من العرب ) فهي قبيلة عربية ، ( والعرب من ذرية ) أي من سلالة ( إسماعيل بن إبراهيم الخليل ) أبو الأنبياء ( عليه وعلى نبينا ) محمد ( أفضل الصلاة والسلام ) فإبراهيم عليه السلام بعد كبر سنه وهبه الله بولد سماه إسماعيل ، وإسماعيل هو الملقب بالذبيح وعاش مع العرب ، ثم من بعده وهب إسحاق ، وإسماعيل عليه السلام خرج من نسله نبينا محمد - صلى الله عليه وسلم - ، وإسحاق خرج بقية الأنبياء من نسله فلم يأت نبي بعد إبراهيم إلا من ذريته فقط قال تعالى : { وجعلنا في ذريته النبوة والكتاب } لذا سمي إبراهيم أبو الأنبياء ، لأن الأنبياء من بعده من نسله, إما من طريق إسماعيل وهو

(1/146)

محمد - صلى الله عليه وسلم - أو من طريق إسحاق, وهم جميع الأنبياء عدا نبينا محمد - صلى الله عليه وسلم - ، قال النبي - صلى الله عليه وسلم - : " إن الله اصطفى كنانة من ولد إسماعيل ، واصطفى قريشاً من كنانة ، واصطفى من قريش بني هاشم ، واصطفاني من بني هاشم " رواه مسلم (1) . فنبينا أشرف الناس نسباً, فهو هاشمي قرشي ، وهكذا الرسل تبعث في أكرم قومها أحساباً . *
__________
(1) صحيح مسلم رقم ( 2276 ) 4 / 1782 من حديث وائلة بن الأسقع - رضي الله عنه -.

(1/147)

( وله من العمر ثلاث وستون سنة منها أربعون قبل النبوة وثلاث وعشرون نبياً رسولاً ) . ----------------------------------- ولد عليه الصلاة والسلام عام الفيل يوم الاثنين, وفي يوم الاثنين بعث ، وفيه عرج به إلى السماء ، وفيه هاجر إلى المدينة ، وفيه توفي ، قال - صلى الله عليه وسلم - : " ذلك يوم ولدت فيه, وأنزل علي فيه "رواه مسلم (1) ، ولا يجوز أن يقام احتفال بمولده - صلى الله عليه وسلم - لأنه عليه الصلاة والسلام لم يقم لمولده في حياته احتفالاً ، والصحابة رضي الله عنهم وهو أحب الناس إليهم لم يفعلوا ذلك ,ولأنه يجهل تاريخ ولادته من الشهر ، وتوفي أبوه وهو حمل, وكان عند جده عبد المطلب , ثم عند عمه أبي طالب ، وتزوج خديجة وله خمس وعشرون سنة ، وأولاده كلهم منها إلا إبراهيم فمن مارية القبطية وكان النبي - صلى الله عليه وسلم - قبل البعثة يلقب بالأمين (وله من العمر ) الذي عاشه في هذه الدنيا ( ثلاث وستون سنة ) هي مجموع عمره من ولادته إلى مماته ( منها ) أي : من هذه السنين ( أربعون ) سنة ( قبل النبوة ) فلم يوح إليه إلا وعمره أربعون عاماً ، وهذا سن اكتمال الأشد قال سبحانه : { حتى إذا بلغ أشده وبلغ أربعين سنة } , ومن عمره ( ثلاث وعشرون ) سنة ( نبياً ) يوحى إليه ( ورسولاً ) مأموراً بالرسالة والتبليغ , وزمن نبوة نبينا محمد - صلى الله عليه وسلم - ورسالته ثلاث وعشرون سنة ، مكث منها في مكة ثلاثة عشر عاماً , وفي المدينة النبوية عشرة أعوام ، وكان عمره مباركاً أظهر الله به الدين, وتمت به الشريعة, ودخل الناس في الدين أفواجاً, لاقى خلال تلك السنين خوفاً وجوعاً وابتلاءً ,وتسلط الأعداء عليه ، وقدموا إليه في بلد مهاجره لقتاله, فصبر وجاهد حتى بلَّغ رسالة ربه ، عليه من الله أفضل الصلاة وأتم السلام . *
__________
(1) صحيح مسلم رقم ( 1162 ) 2 / 819 من حديث أبي قتادة الأنصاري - رضي الله عنه -.

(1/148)

( نبئ بـ ( اقرأ ) وأرسل بـ ( المدثر ) ، وبلده مكة وهاجر إلى المدينة ،
------------------------------- (نبئ ) أي : أنزل عليه الوحي مأموراً بالنبوة يوم الاثنين في رمضان بغار حراء ، أمره الله بالنبوة بصدر سورة { اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَق ، خلق الإنسن من علق ، اقرأ وربك الأكرم ، الذي علم بالقلم ، علم الإنسن ما لم يعلم َ } ، ورجع بها يرجف فؤاده فقالت له خديجة : " كلا, والله لا يخزيك الله أبداً " متفق عليه (1). ( وأرسله ) الله بعد فترة الوحي بصدر سورة ( المدثر ) فإنه لما جاءه الملك فرق منه أي خاف فقال : دثروني فأنزل الله { يَا أَيُّهَا الْمُدَّثِّرُ } فكانت أول ما أنزل عليه بعد فترة الوحي ، ثم حمي الوحي وتتابع, فشمر حينئذ عن ساق العزم ودعا إلى الله , ( وبلده مكة ) أشرف البقاع عند الله، بها ولد ونشأ, إلا ما كان منه وهو مع مرضعته السعدية في البرية ، ثم رجع إليها في حضانة جده, ثم عمه, وأوحي إليه بها, وبقي بها بعد أن أوحي إليه ثلاث عشرة سنة ، ( ثم هاجر إلى المدينة ) بعد أن همُّوا بقتله فتغيب في الغار، ثم سار هو وأبو بكر مهاجراً إلى المدينة ، وذلك بعد أن بايعه أهلها على النصرة والمؤازرة ، وأرخت الأمة تاريخها من مهاجره - صلى الله عليه وسلم - . *
__________
(1) صحيح البخاري رقم ( 4670 ) 4 / 1894، وصحيح مسلم رقم ( 160 ) 1 / 141 من حديث عائشة رضي الله عنها .

(1/149)

( بعثه الله بالنذارة عن الشرك ويدعو إلي التوحيد والدليل قوله تعالى : { يَا أَيُّهَا الْمُدَّثِّرُ، قُمْ فَأَنْذِرْ، وَرَبَّكَ فَكَبِّرْ، وَثِيَابَكَ فَطَهِّرْ، وَالرُّجْزَ فَاهْجُرْ، وَلا تَمْنُنْ تَسْتَكْثِرُ ، وَلِرَبِّكَ فَاصْبِرْ } . ------------------------------- وقد ذكر المصنف رحمه الله جملة مما يُعرف به النبي - صلى الله عليه وسلم - ، وأعظمها وأعلاها معرفة ما بعث به النبي - صلى الله عليه وسلم - فإنه ( بعثه الله بالنذارة عن الشرك ) يحذر منه وينذر من وباله في الدنيا والآخرة ، لأنه يحبط العمل ، وصاحبه مخلد في النار ، وبعثه الله ( يدعو إلى التوحيد ) وإفراده وحده جل وعلا بالعبادة ، وقدم المصنف النذارة عن الشرك قبل الدعوة إلى التوحيد ، لأن هذا مدلول كلمة التوحيد لا إله إلا الله ، ولأن الآية ( قم فأنذر وربك فكبر ) تقتضي ذلك ، فبدأ بجانب الشرك لكون العبادة لا تصح مع وجود المنافي, فلو وجدت والمنافي لها موجود لم تصح قال سبحانه { فمن يكفر بالطاغوت ويؤمن بالله فقد استمسك بالعروة الوثقى لا انفصام لها } ، ولقوله - صلى الله عليه وسلم - : " من قال لا إله إلا الله, وكفر بما يعبد من دون الله, حرم دمه وماله وحسابه على الله عز وجل " رواه مسلم (1).ثم ثنى بالتوحيد, لأنه أوجب الواجبات, ولا يرفع عمل إلا به, وإذا خالط الشرك العمل أفسده وأحبط العمل قال سبحانه : { ولقد أوحي إليك وإلى الذين من قبلك لئن أشركت ليحبطن عملك ولتكونن من الخاسرين } .
__________
(1) صحيح مسلم رقم ( 23 ) 1 / 53 من حديث أبي مالك عن أبيه - رضي الله عنه -.

(1/150)

( والدليل ) على أن الله بعث نبيه محمداً - صلى الله عليه وسلم - لينذر عن الشرك ويدعو إلى التوحيد ( قوله تعالى : { يَا أَيُّهَا الْمُدَّثِّرُ } أي : المتدثر بثيابه المتغشي بها من الرعب الذي حصل له من رؤية الملك عند نزول الوحي ( قم ) أي : من دثارك ( فأنذر ) هم عن الشرك وادعهم إلى التوحيد ، وهذه أول آية أرسل بها, وأول أمر طرق سمعه في حال إرساله, وذلك أنه لما رأى الملك الذي جاءه بحراء حين أنزل عليه ( اقرأ ) رعب منه فأنزل إلى أهله فقال : دثروني فأنزل الله ( يا أيها المدثر ) " متفق عليه (1) وبهذا حصل الإرسال كما حصل باقرأ النبوة . ( وربك فكبر ) أي عظم ربك عما يقول عبدة الأوثان ( وثيابك فطهر ) أي نفسك طهرها عن الذنوب, كنى عن النفس بالثوب لأنها تشتمل عليه ( والرجز فاهجر ) أي اترك الأوثان ولا تقربها, والرجز القذر مثل الرجس قال تعالى : { واجتنبوا الرجس من الأوثان } ( ولا تمنن تستكثر ) أي لا تعط مالك مصانعة لتعط أكثر منه, أو لا تمنن على الله بعملك فتستكثره, أو لا يكثر من عملك في عينك, أو لا تضعف إن تستكثر من الخير ( ولربك فاصبر ) أي على طاعته وأوامره, أو على ما أوذيت في الله . *
( ومعنى: { قُمْ فَأَنْذِرْ } ينذر عن الشرك ويدعو إلى التوحيد { وَرَبَّكَ فَكَبِّرْ } أي : عظمه بالتوحيد { وَثِيَابَكَ فَطَهِّرْ } أي : طهر أعمالك عن الشرك { وَالرُّجْزَ فَاهْجُرْ } الرجز : الأصنام وهجرها تركها والبراءة منها وأهلها ) . ----------------------------------
__________
(1) صحيح البخاري رقم ( 4638 ) 4 / 1874، وصحيح مسلم رقم ( 161 ) 1 / 144 من حديث جابر بن عبد الله - رضي الله عنه -.

(1/151)

( ومعنى قم ) أي : بجد ونشاط ، ( فأنذر ) أي دعوة محمد - صلى الله عليه وسلم - ( ينذر ) ويحذر الناس ( عن الشرك ) بالأقوال والأفعال التي يحصل بها المقصود ، لأن الشرك أعظم ذنب عصي الله به ، سئل النبي - صلى الله عليه وسلم - أيُّ الذنب أعظم ؟ قال :" أن تجعل لله نداً وهو خلقك " متفق عليه (1)، ولا يرفع معه عمل قال سبحانه : { ولقد أوحي إليك وإلى الذين من قبلك لئن أشركت ليحبطن عملك ولتكونن من الخاسرين } وصاحبه مخلد في النار ، قال تعالى : { إنه من يشرك بالله فقد حرم الله عليه الجنة ومأواه النار } ومع إنذاره عن الشرك ( يدعو إلى التوحيد ) لأن التوحيد أوجب الواجبات ، وأول دعوة الرسل من أولهم إلى آخرهم قال الله تعالى : { ولقد بعثنا في كل أمة رسولاً أن اعبدوا الله واجتنبوا الطاغوت } فشمَّر - صلى الله عليه وسلم - عن ساق العزم ، وأنذر الناس وأوذي على ذلك هو ومن اتبعه ( وربك فكبر أي ) معناها ( عظمه بالتوحيد ) فهو : الإله الحق المستحق أن يعبد وحده, لا يشرك معه أحد في عبادته, فعظم ربك بالتوحيد ، واجعل قصدك في إنذارك أن يعظم العباد ربهم ويقوموا بعبادته ، فإنه ما عظم الرب بشيء أجل من ذلك، ونزهه عما يقوله عبدة الأوثان ، فهو سبحانه أكبر من أن يكون له شريك كما يقوله المشركون ، ( وثيابك فطهر أي : طهر أعمالك عن الشرك ) واجعلها كلها خالصة لوجه الله ، فالعمل يسمى لباساً قال تعالى : { وَلِبَاسُ التَّقْوَى } وتطهير الملابس غير مرادة في هذه الآية لأن الصلاة لم تفرض في ذلك الوقت, فالمراد هنا الأعمال أي : طهر نفسك من الذنوب وأعظمُها الشرك ، قال ابن القيم رحمه الله : " وهو قول المحققين من أهل التفسير, وهو أصح الأقوال " (2) ، وقيل: أصلح عملك لا يخالطه شيء من الشرك ( والرجز
__________
(1) صحيح البخاري رقم ( 4207 ) 4 / 1626 ، وصحيح مسلم رقم ( 86 ) 1 / 90 من حديث ابن مسعود - رضي الله عنه -.
(2) مدارج السالكين 2 / 20 .

(1/152)

فاهجر ، الرجز ) هي ( الأصنام ) والأوثان التي عبدت من دون الله ، ( و) معنى (هجرها ) أي ( تركها ) والإعراض عنها ( والبراءة منها ) (و) من ( أهلها) ، فالنبي - صلى الله عليه وسلم - أمر بترك الأوثان والبعد عنها, والتبرؤ منها ومن أهلها ، وهذا نهج الأنبياء والمرسلين قال تعالى عن الخليل عليه السلام : { وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ } ، وقال : { فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ } ،
فلا يتم توحيد العبد حتى يتبرأ من الكفر وأهل الكفر ويباعدهم وينابذهم, قال سبحانه عن إبراهيم عليه السلام : { وإذ قال إبراهيم لأبيه وقومه إنني براء مما تعبدون } وقال عز وجل : { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَاء مِنكُمْ وَمِمَّا تَعْبُدُونَ مِن دُونِ اللَّهِ } فهذه الأمة أمرت بالتأسي بإبراهيم وأتباعه الذين كانوا معه في تبرئهم من المشركين . *
( أخذ على هذا عشر سنين يدعو إلى التوحيد وبعد العشر عرج به إلي السماء ، وفرضت عليه الصلوات الخمس ، وصلى في مكة ثلاث سنين وبعدها : أمر بالهجرة إلى المدينة ) . -----------------------------------

(1/153)

وقد ( أخذ ) النبي - صلى الله عليه وسلم - ( على هذا ) النهج في بيان الشرك ، والإنذار عنه ، والتحذير منه ، وبيان التوحيد ، والدعوة إليه ، ( عشر سنين ) وهو ( يدعو إلى التوحيد ) وينذر عن الشرك, قبل فرض الصلاة التي هي عماد الدين ، وقبل بقية الشرائع وبهذا يتبين لك أن حقيقة ما بعث به النبي - صلى الله عليه وسلم - ودعت إليه الرسل كلهم, هو الإنذار عن الشرك والتحذير منه, والدعوة إلى التوحيد وبيانه وتوضيحه, كما قال تعالى : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } ، وقال تعالى : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } ، وأخبر الله عن نوحٍ وهودٍ وصالحٍ وشعيبٍ أن أول شيء بدؤوا به أقوامهم أن قالوا : { يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } ، وخاتمهم محمد - صلى الله عليه وسلم - أول شيء دعاهم إليه قال : " قولوا لا إله إلا الله تفلحوا "رواه أحمد (1) , فالنبي - صلى الله عليه وسلم - إنما بعث بالدعوة إلى التوحيد ، وذلك لأنه هو أساس الملة الذي تبنى عليه, وبدونه لا ينبني شيء من الأعمال, فالتوحيد هو الأصل ,وبقية شرائع الدين فرع عنه, فإذا زال الأصل زال الفرع, فكونه أخذ عشر سنين يدعو إلى التوحيد وينذر عن الشرك قبل أن تفرض عليه الفرائض, يدل على أن التوحيد أوجب الواجبات, ومعرفته أفرض الفرائض ، ( وبعد العشر ) السنوات من بدء النبوة والرسالة وهو في مكة ( عرج به إلى السماء ) السابعة, فأسري بجسده وروحه جميعاً من المسجد الحرام على البراق (2) ، إلى بيت المقدس
__________
(1) المسند رقم ( 16066 ) 3 / 492 من حديث ربيعة بن عباد الديلي .
(2) البراق : دابة دون البغل وفوق الحمار, مشتق من البرق سمي بذلك لنصوع لونه وشدة بريقه ، وقيل لسرعة حركته . لسان العرب 10 / 15 .

(1/154)

يقظةً لا مناماً, كما أخبر الله عنه في قوله تعالى : { سبحان الذي أسرى بعبده ليلاً من المسجد الحرام إلى المسجد الأقصى الذي باركنا حوله } ثم صعد به جبريل إلى السماء على المعراج ,كلما مر بسماء تلقاه مقربوها, حتى جاوزهم إلى سدرة المنتهى, حتى سمع صريف الأقلام ، فبلغ من الارتفاع والعلو إلى ما الله به عليم ، ودنا من الجبار وكلمه بلا واسطة, فأوحى إليه ما أوحى ( وفرضت عليه الصلوات الخمس ) وهو في السماء, وكان أول ما فرضت خمسين صلاة،ولم يزل يتردد بين موسى وبين ربه حتى وضعها إلى خمس وقال :"هي خمس أي : في العدد ، وهي خمسون أي : في الأجر,الحسنة بعشر أمثالها " متفق عليه (1) ، ثم هبط إلى بيت المقدس وهبط الأنبياء معه,وأمَّهم في بيت المقدس,ثم ركب البراق ورجع إلى مكة من ليلته,وحدثهم عما رآه في مسيره،(وصلى في مكة) الصلوات الخمس المفروضة ( ثلاث سنين ) بعد أن عرج به وفرضت عليه قبل الهجرة ( وبعدها ) أي : بعد الثلاث عشرة سنة من بعثته ( أمر بالهجرة ) من مكة ( إلى المدينة ) بمفارقة المشركين وأوطانهم,بحيث يتمكن من إظهار دينه,والدعوة إلى الله في غير بلادهم,فإن ذلك واجب وفرض ، لأن أهل مكة منعوه أن يقيم دعوته,فاستقبله الأنصار في المدينة النبوية,وآووه ونصروه وآزروه,حتى بلَّغ دين ربه فانتشر في الآفاق . *
__________
(1) صحيح البخاري رقم ( 342 ) 1 / 136 ، من حديث أبي ذر - رضي الله عنه - وصحيح مسلم رقم ( 162 ) 1 / 145 – 148 من حديث أنس بن مالك - رضي الله عنه - .

(1/155)

( والهجرة : الانتقال من بلد الشرك إلى بلد الإسلام والهجرة فريضة على هذه الأمة من بلد الشرك إلى بلد الإسلام ، وهي باقية إلى أن تقوم الساعة والدليل قوله تعالى: { إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيراً ، إِلَّا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لا يَسْتَطِيعُونَ حِيلَةً وَلا يَهْتَدُونَ سَبِيلاً ، فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوّاً غَفُوراً } . --------------------------------- وتعريف ( الهجرة ) هي ( الانتقال ) والتحول ( من بلد الشرك إلى بلد الإسلام ) وكل من فارق بلده فهو مهاجر,والمهاجرة في الأصل مصارمة الغير ومقاطعته ومباعدته,وسمي المهاجرون مهاجرين,لأنهم هجروا ديارهم ومساكنهم التي نشئوا بها لله,ولحقوا بدار ليس لهم فيها أهل ولا مال حين هاجروا إلى المدينة. وشرعت الهجرة:حفظاً للدين من الزوال,أو النقصان,وفراراً به من الفتن ، ولخشية عدم إظهار شعائر الإسلام قال شيخ الإسلام رحمه الله : " لا يسلم أحد من الشرك إلا بالمباينة لأهله " (1).
__________
(1) الفتاوى1 / 94 .

(1/156)

والمرء يتأثر بمجتمعه في صلاحه وتقواه وفي بعده عن ربه ومولاه ،ولهذا كانت(الهجرة)حكمها(فريضة على هذه الأمة) المحمدية(من بلد الشرك) والكفر( إلى بلد الإسلام ) ، وقد حكي الإجماع على وجوبها ، وقد فرضها الله على رسوله - صلى الله عليه وسلم - وعلى الصحابة قبل فرض الصوم والحج,وقد جاء الوعيد على من تركها وهو قادر على ذلك,فقال عليه الصلاة والسلام:"أنا بريء من كل مسلم يقيم بين أظهر المشركين" قالوا يا رسول الله لم ؟ قال: لا تراءى ناراهما"رواه أبو داود والترمذي (1)،قال شيخ الإسلام رحمه الله :" أحوال البلاد كأحوال العباد,فيكون الرجل تارة مسلماً,وتارة كافراً,وتارة مؤمناً,وتارة منافقاً,وتارة براً تقيا, وتارة فاسقا,وتارة فاجراً شقياً,وهكذا المساكن,بحسب سكانها فهجرة الإنسان من مكان الكفر والمعاصي إلى مكان الإيمان والطاعة,كتوبته وانتقاله من الكفر والمعصية إلى الإيمان والطاعة،وهذا أمر باقٍ إلى يوم القيامة " (2).
__________
(1) سنن أبي داود رقم ( 2645 ) 3 / 45 ، وسنن الترمذي رقم ( 1604 ) 4 / 155 من حديث جرير بن عبد الله - رضي الله عنه - .
(2) الفتاوى18/ 284 .

(1/157)

ومخالطة المشركين ضرر على الدين ، وإذا كان المسلم في بلد لا يقدر على إظهار دينه والتصريح به وتبيينه,وجب عليه مفارقة ذلك الوطن لإظهار دينه, وليصون معتقده,فالقرب منهم في المسكن ونحوه,ثروا من معاشرة اليهود والنصارى هم أقل إيماناً من غيرهم ممن جرد الإسلام " (1) ، والهجرة فيها منافع دينية ودنيوية للمهاجر,قال الشيخ عبد الرحمن بن حسن حفيد المصنف رحمهما الله: " الهجرة الغالب على أهلها السلامة والعز والتمكين,كما جرى ذلك لرسول الله - صلى الله عليه وسلم - وأتباعه سلفاً وخلفاً .. ومصالح الهجرة في الدنيا أكثر من أن تحصر كما قال تعالى : { وَالَّذِينَ هَاجَرُواْ فِي اللّهِ مِن بَعْدِ مَا ظُلِمُواْ لَنُبَوِّئَنَّهُمْ فِي الدُّنْيَا حَسَنَةً } " (2).
وفي ترك الهجرة أضرار على تاركها في دينه ودنياه ، قال الشيخ عبد الرحمن بن حسن رحمه الله:"المفاسد التي في ترك الجهاد,موجودة في ترك الهجرة وأكثر منها,كما لا يخفى على ذوي البصائر والفهم,وكان الجهاد من ثمرتها ومصالحها ...وتأمل ما وقع فيه التاركون للهجرة من سوء الحال في الدين والدنيا" (3).*
__________
(1) اقتضاء الصراط المستقيم ص 448 .
(2) الدرر السنية 8 / 240 .
(3) الدرر السنية 8 / 244 .

(1/158)

ومن له قدرة على الهجرة من ديار الشرك ولم يهاجر فقد ظلم نفسه ووقع في الإثم . ( وهي ) أي : الهجرة ( باقية ) وواجبة ( إلى أن تقوم الساعة ) فلا تسقط في أيِّ زمن عن هذه الأمة بل وجوبها باق إلى قيام الساعة,فمن كان مسكنه بديار المشركين وهو قادر على التحول عنهم,وجب عليه الهجرة من تلك الديار,(والدليل)على وجوب الهجرة ( قوله تعالى : { إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ } ، وقد نزلت الآية في أناس من أهل مكة تكلموا بالإسلام ولم يهاجروا فقال الله عنهم :( إن الذين توفاهم الملائكة ) أراد ملك الموت وأعوانه الموكلين بنزع الروح ، وحال من تنزع أرواحهم أنهم من (ظالمي أنفسهم ) بترك الهجرة من ديار الشرك ( قالوا:فيم كنتم) أي:لم مكثتم ههنا وتركتم الهجرة؟وهذا استفهام إنكار وتوبيخ وتقريع,يعود معناه إلى:لم مكثتم ههنا وتركتم الهجرة؟وفي أي فريق كنتم؟والملائكة تعلم في أي فريق كان فيه التاركون للهجرة بعد ما وجبت عليهم,وإنما تقول الملائكة لهم ذلك توبيخاً لهم ، ( قالوا) أي الذين تركوا الهجرة (كنا مستضعفين في الأرض ) أي : عاجزين عن الهجرة لا نقدر على الخروج من البلد ولا الذهاب في الأرض ، وهم غير صادقين في ذلك ( قَالُوا ) أي : قالت لهم الملائكة معاتبة لهم ( أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا ) وهذا استفهام تقرير أي:قد تقرر عند كل أحد أن أرض الله واسعة,فلم لا تهاجروا إلى المدينة فتخرجوا من بين أهل الشرك؟فلم يعذروا بترك الهجرة،فحيثما كان العبد في محل لا يتمكن فيه من إظهار دينه,فإن له متسعاًً وفسحة في الأرض يتمكن فيها من عبادة الله ، قال الله عن هؤلاء الذين لا عذر لهم : { فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيراً } أي:بئس المصير إلى جهنم,وهذا فيه أن تارك الهجرة بعد ما وجبت عليه وهو قادر عليها,أنه مرتكب كبيرة من كبائر الذنوب { إلا المستضعفين } أي:

(1/159)

الضعفاء العاجزون عن الهجرة { من الرجال والنساء والولدان } جمع وليد ووليده,والوليد: الغلام قبل أن يحتلم ، { لا يستطيعون حيلة } أي :لا يستطيعون مفارقة المشركين,فلا يقدرون على حيلة,ولا على نفقة,ولا على قوة للخروج ، { ولا يهتدون سبيلاً } أي: لا يعرفون الطريق إلى الخروج من مكة إلى المدينة,حيث كانت آنذاك بلد الإسلام,ولا يوجد بلد إسلام سواها { فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ } يتجاوز عن المستضعفين وأهل الأعذار بترك الهجرة { وكان الله عفواً } متصفاً بالعفو والتجاوز عن السيئات { غفوراً } للخطايا والأوزار قال ابن كثير رحمه الله:"نزلت هذه الآية الكريمة عامة في كل من أقام بين ظهراني,المشركين وهو قادر على الهجرة ، وليس متمكناً من إقامة الدين,فهو ظالم لنفسه,مرتكب حراماً بالإجماع,وبنص هذه الآية"(1).
وإذا كانت الهجرة مأموراً بها من بلاد الكفر ، دل هذا على تحريم السفر إلى بلادهم,إلا لحاجة تدعو إلى ذلك كعلاج,ونحوه ولا يجوز السفر إليهم عند الحاجة إلا بثلاثة شروط :
- أن يكون عنده علم ، يمنعه مما يرد عليه من الشبهات .
- أن يكون عنده دين ، يمنعه مما يرد عليه من الشهوات .
3- أن يتمكن من إظهار دينه والقيام بعبادة ربه كما أمر الله ، وأن يحذر كل الحذر من موالاة المشركين . وإذا لم يتمكن المسلم من الهجرة,فعليه أن يظهر شعائر دينه,من الصلاة ونحوها,بقدر استطاعته,ويجب عليه أن يدعو غير المسلمين إلى هذا الدين قال سبحانه : { ومن أحسن قولاً ممن دعا إلى الله وعمل صالحاً وقال إنني من المسلمين } . *
__________
(1) تفسير ابن كثير 2 / 343 .

(1/160)

وقوله تعالى : { يَا عِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ } ، قال البغوي رحمه الله : سبب نزول هذه الآية في المسلمين الذين بمكة لم يهاجروا ناداهم الله باسم الإيمان . --------------------------------- ودليل آخر على أن الهجرة واجبة على القادر عليها ( قوله تعالى: يا عبادي الذين ) وحدوني و( آمنوا ) بي وبرسولي ( إن أرضي واسعة ) لم تضق عليكم فتقيموا بموضع منها لا يحل لكم المقام فيه,ولكن إذا عمل بمكان منها بمعاصي الله ولم تقدروا على تغييره,فاهربوا منه إلى أرضي الواسعة التي تسع جميع الخلائق. فإذا كان الإنسان في أرض لم يتمكن من إظهار دينه,فيها فإن الله قد وسع له الأرض ليعبده فيها كما أمر,وأن يوحده في أرضه الواسعة,وكذلك يجب على كل من كان ببلد تعمل فيها المعاصي ولا يمكنه تغييرها أن يهاجر منها ( فَإِيَّايَ فَاعْبُدُونِ ) أي أظهروا لي العبادة في أرضي الواسعة التي خلقتها وما عليها لكم,وخلقتكم عليها لعبادتي ( قال ) أبو محمد الحسين بن مسعود ( البغوي رحمه الله ) (1) في تفسيره (2) الذي قال عنه ابن القيم رحمه الله : " اجتمعت الأمة على تلقي تفسيره بالقبول,وقراءته على رؤوس الأشهاد من غير نكير " (3).
__________
(1) المتوفى عام 516 هـ
(2) المسمى ( معالم التنزيل ) .
(3) اجتماع الجيوش الإسلامية ص 239 .

(1/161)

( سبب نزول هذه الآية ) كما قال مقاتل والكلبي نزلت ( في) ضعفاء ( المسلمين الذين بمكة لم يهاجروا ناداهم الله باسم الإيمان ) (1) ، فأفاد أن تارك الهجرة بعدما وجبت عليه ليس بكافر,لكنه عاصٍ بتركها,فهو مؤمنٌ ناقص الإيمان عاص من عصاة الموحدين المؤمنين . *
( والدليل على الهجرة من السنة قوله - صلى الله عليه وسلم - : " لا تنقطع الهجرة حتى تنقطع التوبة، ولا تنقطع التوبة حتى تطلع الشمس من مغربها " فلما استقر بالمدينة أمر ببقية شرائع الإسلام مثل الزكاة والصوم والحج والأذان والجهاد والأمر بالمعروف والنهي عن المنكر وغير ذلك من شرائع الإسلام أخذ على هذا عشر سنين ) . ---------------------------- ( والدليل على) أن ( الهجرة ) مفروضة على هذه الأمة,وأنها باقية إلى قيام الساعة,دليل ذلك ( من السنة قوله - صلى الله عليه وسلم - ) في الحديث الذي رواه أبو داود عن معاوية - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال : " لا تنقطع الهجرة حتى تنقطع التوبة,ولا تنقطع التوبة حتى تطلع الشمس من مغربها " (2) ، ( لا تنقطع ) أي لا يسقط وجوب ( الهجرة ) من بلد الشرك إلى بلد الإسلام ( حتى تنقطع التوبة ) أي : حتى لا تقبل التوبة ممن تاب. فدل الحديث على أن التوبة مادامت مقبولة فالهجرة واجبة بحالها ،
وأما قول النبي - صلى الله عليه وسلم - : " لا هجرة بعد الفتح,ولكن جهاد ونية,وإذا استنفرتم فانفروا " متفق عليه (3)
__________
(1) قال البغوي في تفسيره 3 / 472 عند قوله تعالى :" { يا عبادي الذين آمنوا إن ارضي واسعة فإياي فاعبدون } قال مقاتل والكلبي : نزلت في ضعفاء مسلمي مكة يقول : إن كنتم في ضيق بمكة من إظهار الإيمان فاخرجوا منها إلى أرض المدينة إن أرضي يعني المدينة واسعة آمنة .
(2) سنن أبي داود رقم ( 2479 ) 3 / 3 .
(3) البخاري رقم ( 2631 ) 3 / 1025 ، ومسلم رقم ( 1353 ) 3 / 1487من حديث ابن عباس - رضي الله عنه - .

(1/162)

، فالمراد لا هجرة بعد فتح مكة منها,إلى المدينة,حيث كانت مكة بعد فتحها بلد إسلام,وقد كانت الهجرة من مكة مأموراً بها لما كانت بلد كفر,أما وقد كانت بلد إسلام فلا. ( ولا تنقطع التوبة حتى تطلع الشمس من مغربها ) فإذا طلعت الشمس من مغربها لم تقبل التوبة قال تعالى { يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لاَ يَنفَعُ نَفْسًا إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِن قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْرًا } فدل على أنها تقبل قبل طلوع الشمس من مغربها ، وما دامت تقبل التوبة ، فلا تنقطع الهجرة وفي الحديث " أنا بريء من كل مسلم يقيم بين أظهر المشركين " قالوا يا رسول الله لم ؟ قال : لا تراءى ناراهما " رواه أبو داود والترمذي (1) . فواجب على المسلم أن يسعى لإصلاح نفسه بالصحبة الصالحة,وبالمجتمع الطيب,وأن يقرأ ما ينفعه في أمور دينه,وعليه أن يبتعد عن كل ما يدنس صلاحه من مجتمع لا يحثه على فعل الطاعات ، أو وسائل تغرقه بالشبهات والشهوات ، أو تؤزه إلى فعل المعاصي والسيئات. وقد مكث النبي - صلى الله عليه وسلم - في مكة ثلاثة عشر عاماً وهو يدعو إلى التوحيد وينذر عن الشرك ، ومكث تلك الفترة لبيان التوحيد,والنهي عن ضده لأهميته, ثم بعد تلك المدة هاجر من مكة إلى المدينة ( فلما استقر بالمدينة ) بعد أن هاجر إليها وانتشر التوحيد,ودان به أولئك,وكثر أتباعه,وأقاموا الصلاة التي فرضت عليه وعليهم قبل هجرته بثلاث سنوات ( أُمر ببقية شرائع الإسلام ) التي تعبد الله بها خلقه,إذ عامة شرائع الإسلام لم تشرع إلا في المدينة ( مثل الزكاة والصوم,والحج والأذان والجهاد ، والأمر بالمعروف والنهي عن المنكر,وغير ذلك من شرائع الإسلام ) كصلاة العيدين,والكسوف والاستسقاء،وقد (أخذ على هذا) البيان والتعليم, والدعوة لبقية
__________
(1) سنن أبي داود رقم ( 2645 ) 3 / 45 ، وسنن الترمذي رقم ( 1604 ) 4 / 155 من حديث جرير بن عبد الله - رضي الله عنه - .

(1/163)

الشرائع ( عشر سنين ) كلها توحى إليه فيه الشرائع ، فتمت شريعة الله صدقاً وعدلاً كما قال تعالى: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلاَمَ دِينًا } . *
وبعدها توفي صلاة الله وسلامه عليه ودينه باق وهذا دينه لا خير إلا دل الأمة عليه ولا شر إلا حذرها منه . ------------------------------------
( وبعدها ) أي : بعد ما أكمل الله به الدين وبلغ البلاغ المبين ( توفي صلاة الله وسلامه عليه ) في السنة الحادية عشرة,ولا شيء من الأمور فيه سعادة العبد في الدنيا والآخرة,إلا بينه وأوضحه أجل بيان,قال أبو ذر - رضي الله عنه - :" ما ترك النبي - صلى الله عليه وسلم - طائراً يقلب جناحيه في السماء,إلا ذكر لنا منه علماً"رواه أحمد (1) وقال رجل من المشركين لسلمان الفارسي : " لقد علمكم نبيكم صلى الله عليه وسلم كل شيء حتى الخراءة (2) فقال : أجل,لقد نهانا أن نستقبل القبلة لغائط أو بول,أو أن نستنجي باليمين,أو أن نستنجي بأقل من ثلاثة أحجار,أو أن نستنجي برجيع أو بعظم " رواه مسلم (3)
__________
(1) المسند رقم ( 21399 ) 5 / 163 .
(2) الخراءة بكسر الخاء وفتحها : هي آداب التخلي والقعود عند الحاجة . النهاية لابن الأثير 2 / 17 ، ولسان العرب 1 / 64 .
(3) رقم ( 262 ) 1 / 223 .

(1/164)

. وحفظ الله دينه ( ودينه باق ) موجود,وهو ما تضمنه الكتاب والسنة مؤيد محفوظ إلى يوم القيامة ، كاف لمن تمسك به ، قال عليه الصلاة والسلام : " تركت فيكم شيئين لن تضلوا بعدهما,كتاب الله وسنتي "رواه الحاكم في المستدرك (1). وعمره عليه الصلاة والسلام مبارك,عاش في هذه الحياة ثلاثة وستين عاماً,كلها في الدعوة إلى الله,فعمَّ التوحيد أرجاء الأرض،(وهذا دينه)الذي ترك أمته عليه, وتكفل الله بحفظه,توارثه أهل العلم والدين خلفاً عن سلف ، قال بعض السلف: "هذا عهد نبينا - صلى الله عليه وسلم - إلينا وقد عهدنا إليكم،وهذه وصية ربنا وفرضه علينا،وهي وصيته وفرضه عليكم"(2)،فجرى الخلف على منهاج السلف, واقتفوا آثارهم,ولا يزالون إلى يوم القيامة،ودينه عظيم مهيمن على جميع الأديان فيه أعمال يسيرة,وأجورها عند الله عظيمة،و( لا خير إلا دل) النبي - صلى الله عليه وسلم - ( الأمة عليه ) وأرشدها إليه ، قال الله في الثناء عليه : { عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ } فالطيب من الأعمال والأقوال والأخلاق,ليست إلا من هديه. ( ولا شر ) من الأقوال والأفعال ( إلا حذرها منه ) خوفاً على أمته من الوقوع في المهالك،وقد بلَّغ الدين كله,وبيَّنه جميعه كما أمره الله { يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنزِلَ إِلَيْكَ مِن رَّبِّكَ وَإِن لَّمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ } ،وفي الحديث " لم يكن نبي قبلي,إلا كان حقاً عليه,أن يدل أمته على خير ما يعلمه لهم,وينذرهم شر ما يعلمه لهم " رواه مسلم (3) . *
__________
(1) المستدرك رقم ( 319 ) 1 / 172 من حديث أبي هريرة - رضي الله عنه -.
(2) إعلام الموقعين لابن القيم 1 / 6 .
(3) صحيح مسلم رقم ( 1844 ) 3 / 1427 من حديث عبد الله بن عمرو بن العاص - رضي الله عنه - .

(1/165)

والخير الذي دل عليه : التوحيد وجميع ما يحبه الله ويرضاه ، والشر الذي حذر منه الشرك وجميع ما يكرهه الله ويأباه . ---------------------------------
(والخير الذي دل) النبي - صلى الله عليه وسلم - (عليه) أمته هو (التوحيد) وهو أصل كل خير وأعظمه,وهو توحيد الله الذي هو أوجب الواجبات،وأساس قبول الأعمال, ولأجله أرسلت الرسل,وأنزلت الكتب، وقد دلنا النبي - صلى الله عليه وسلم - على ( جميع ما يحبه الله ويرضاه ) من الأقوال والأعمال الظاهرة والباطنة،وقد أوذي النبي - صلى الله عليه وسلم - وصبر, ليبلِّغ لنا هذا الخير العظيم,نصحاً لنا وشفقةً علينا,(والشر) الذي هو أصل كل شر وأعظمه و( الذي حذر منه ) أمته وأنذرها منه هو: ( الشرك ) الذي هو أعظم الذنوب عند الله,ويحبط جميع الأعمال،وصاحبه مخلد في النار، وكذا كل رسول يحذر أمته عن الشرك,ويدعوهم إلى التوحيد قال سبحانه : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللّهَ وَاجْتَنِبُواْ الطَّاغُوتَ } كما حذرنا عليه الصلاة والسلام من ( جميع ما يكرهه الله ) ويبغضه ( ويأباه ) أي ينهى عنه من الأقوال والأعمال. *
بعثه الله إلى الناس كافة ، وافترض الله طاعته على جميع الثقلين : الجن والإنس، والدليل قوله تعالى : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً } . ---------------------------------

(1/166)

وقد ( بعث الله ) نبينا محمداً - صلى الله عليه وسلم - ( إلى الناس كافة ) عربهم وعجمهم ، ذكرهم وأنثاهم ، حرهم وعبدهم ، ( وافترض الله طاعته ) أي : جعل طاعته فرضاً ( على جميع الثقلين الجن والإنس ) قال سبحانه : { وما أرسلناك إلا كافة للناس بشيراً ونذيراً } ، وقالت الجن : { يَا قَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ وَآمِنُوا بِهِ يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ } ، فرسالته شاملة إلى الجن والإنس قال النبي - صلى الله عليه وسلم - : " وكان النبي يبعث إلى قومه خاصة,وبعثت إلى الناس كافة " متفق عليه (1) . وهذا من شرفه أنه خاتم النبيين وأنه مبعوث إلى الناس كافة ، ( والدليل ) على أنه مبعوث إلى الناس كافة قوله تعالى : { قل يَا أَيُّهَا النَّاسُ } العرب والعجم ، أهل الكتاب وغيرهم ، { إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً } واجب عليكم اتباعي قال عليه الصلاة والسلام : " وكان النبي يبعث إلى قومه,خاصة وبعثت إلى الناس كافة " متفق عليه (2) .
__________
(1) صحيح البخاري رقم ( 328 ) 1 / 128 ، ورقم ( 427 ) 1 / 168 ، وصحيح مسلم رقم ( 521 ) 1 / 370 من حديث جابر بن عبد الله - رضي الله عنه -.
(2) سبق تخريجه قريباً .

(1/167)

فواجب على جميع أهل الأديان من اليهود والنصارى والمجوس وغيرهم,اتباع دين نبينا محمد- صلى الله عليه وسلم -،وهذا معلوم من دين الإسلام بالضرورة,وهذا مقتضى رسالته،ومن لم يتبع دينه,كتب له الشقاء وكان من أصحاب النار قال سبحانه : { وَمَن يَكْفُرْ بِهِ مِنَ الأَحْزَابِ فَالنَّارُ مَوْعِدُهُ } ويقول عليه الصلاة والسلام : " والذي نفس محمد بيده لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني,ثم يموت ولم يؤمن بالذي أرسلت به,إلا كان من أصحاب النار " رواه مسلم (1) ، ومن أطاعه وامتثل أمره كتبت له الرحمة,وكان من أصحاب النعيم قال سبحانه : { وأطيعوا الله وأطيعوا الرسول لعلكم ترحمون } ، ومن اتبع ما سواه من الأديان فدينه باطل ، قال سبحانه: { ومن يبتغ غير الإسلام ديناً فلن يقبل منه وهو في الآخرة من الخاسرين } . *
وأكمل الله به الدين، والدليل قوله تعالى { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإسلام دِيناً } .
__________
(1) صحيح مسلم رقم ( 153 ) 1 / 134 من حديث أبي هريرة - رضي الله عنه -.

(1/168)

------------------------------------ ( وأكمل الله به ) أي : بنبينا محمد - صلى الله عليه وسلم - أحكام وشرائع ( الدين ) فكان بفضل الله ديناً كاملاً,لا نقص فيه بوجه من الوجوه،فأيما يممت طرفك إلى أيِّ ناحية منه وجدت الكمال والخير فيه ، وما توفي عليه الصلاة والسلام إلا وقد بلَّغ جميع ما أمره الله به. (والدليل)على أن هذا الدين كامل في شرعه وأحكامه(قوله تعالى : اليوم)أي يوم عرفة والنبي - صلى الله عليه وسلم - واقف يخطب في حجة الوداع قبل وفاته بثمانين يوماً(أكملت لكم دينكم)وهذه أكبر نعم الله على هذه الأمة,حيث أكمل لها دينها ، فلا يحتاجون إلى دين سواه ، ولا إلى نبي غير نبيهم - صلى الله عليه وسلم - كما قال سبحانه: { وتمت كلمة ربك صدقاً وعدلاً } أي:صدقاً في الأخبار,وعدلاً في الأوامر والنواهي { لا مبدل لكلماته } فمن ادعى أنه يحتاج إلى زيادة فقد كذب وافترى,ورد مدلول هذه الآية،ورد مدلول قوله - صلى الله عليه وسلم - : إياكم ومحدثات الأمور,فإن كل محدثة بدعة,وكل بدعة ضلالة " رواه أبو داود (1)
__________
(1) رقم ( 4607 ) 4 / 200 من حديث العرباض بن سارية - رضي الله عنه - .

(1/169)

. والكامل لا يزاد فيه,ولا ينقص منه,ولا يبدل,قال ابن القيم رحمه الله:"قد تمم الله سبحانه الدين بنبيه - صلى الله عليه وسلم - وأكمله به ، ولم يحوجه ولا أمته بعده إلى عقل ولا نقل سواه،ولا رؤى,ولا منام,ولا كشوف" (1) ، ولما أخبر الله أنه أكمل لنا الدين وهو أكبر نعمة علينا قال : { وأتممت } أي أكملت { عليكم نعمتي } الظاهرة والباطنة,ومن تمت عليه النعمة فقد أفلح كل الفلاح ، قال ابن القيم رحمه الله: وتأمل كيف وصف الدين الذي اختاره لهم بالكمال,والنعمة التي أسبغها عليهم بالتمام ، إيذاناً في الدين بأنه لا نقص فيه ولا عيب ، ولا خلل ولا شيء خارجاً عن الحكمة بوجه ، بل هو الكامل في حسنه وجلالته,ووصف النعمة بالتمام إيذاناً بدوامها واتصالها,وأنه لا يسلبهم إياها بعد إذ أعطاهموها,بل يتمها لهم بالدوام في هذه الدار,وفي دار القرار" (2) ، { ورضيت لكم الإسلام ديناً } أي : فارضوه أنتم لأنفسكم،فإنه الدين الذي أحبه ورضيه,وبعث به أفضل رسله - صلى الله عليه وسلم - وأنزل به أشرف كتبه , قال كعب:" لو نزلت هذه الآية على غير هذه الأمة,لاتخذوا اليوم الذي نزلت فيه عيداً،قال عمر - رضي الله عنه -:نزلت يوم الجمعة يوم عرفة"رواه البخاري(3).
__________
(1) الصواعق المرسلة 3 / 826 .
(2) مفتاح دار السعادة 1 / 315 .
(3) صحيح البخاري رقم ( 6840 ) 6 / 2653 .

(1/170)

ولكمال هذا الدين وتمامه أخبر النبي - صلى الله عليه وسلم - أن كل من فعل ما لم يأمر به,وزاد في دين الله ما لم يأت به الشرع,فإنه عمل باطل ومردود عليه ، لكمال هذا الدين ، ولا حاجة إلى من يجتهد ويشرع فيه ما لم يرد في شرع الله,قال عليه الصلاة والسلام : " من أحدث في أمرنا هذا ما ليس منه فهو رد " متفق عليه (1). فليفرح المسلم بهذا الدين ، وليتمسك به, فهو دين كامل شامل, يتمنى أهل الأديان كلهم أن يكونوا من أتباعه ، قال سبحانه : { ربما يود الذين كفروا لو كانوا مسلمين } ولكن لم يُرد الله لهم الهداية,لحكمة منه بالغة قال سبحانه : { فيضل الله من يشاء ويهدي من يشاء وهو العزيز الحكيم } . *
__________
(1) صحيح البخاري رقم ( 2550 )2 / 959 ، وصحيح مسلم رقم ( 1718 ) 3 / 1343 من حيث عائشة رضي الله عنها.

(1/171)

والدليل على موته - صلى الله عليه وسلم - قوله تعالى: { إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ ، ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ } ، والناس إذا ماتوا يبعثون ، والدليل قوله تعالى: { مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى } ، وقوله تعالى : { وَاللَّهُ أَنْبَتَكُمْ مِنَ الْأَرْضِ نَبَاتاً، ثُمَّ يُعِيدُكُمْ فِيهَا وَيُخْرِجُكُمْ إِخْرَاجاً } . ----------------------------------- والله سبحانه هو المتصف بالحياة ، قال جل وعلا : { اللّهُ لا إِلَهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ } ، ونبينا محمد - صلى الله عليه وسلم - بشر من البشر ، وواحد من المخلوقين ، يعتريه ما يعتريهم من الجوع والحزن والمرض والموت ، والنبي - صلى الله عليه وسلم - لا نرفعه فوق منزلته ، ولا نهضمه حقه ، فهو بشر فضله الله بالرسالة ، لا يملك لنفسه ولا لغيره نفعاً ولا ضراً ، لا في حياته ولا بعد مماته ، وبعد عمر مبارك في الدعوة إلى توحيد الله وعبادته ، والكفاح والدعوة والصبر,توفاه الله عز وجل بعد ثلاث وستين سنة, ولم يتوف الله نبيه - صلى الله عليه وسلم - حتى أكمل الله به الدين,وبلَّغ البلاغ المبين,حتى قال - صلى الله عليه وسلم - " لقد تركتكم على مثل البيضاء,ليلها ونهارها سواء،قال أبو الدرداء : صدق والله رسول الله - صلى الله عليه وسلم - تركنا والله على مثل البيضاء,ليلها ونهارها سواء"رواه ابن ماجة (1).
__________
(1) سنن ابن ماجه رقم ( 5 ) 1 / 4 من حديث أبي الدرداء - رضي الله عنه -.

(1/172)

( والدليل على موته - صلى الله عليه وسلم - ) من القرآن ( قوله تعالى : إنك ) يا محمد(ميت) وقد مات وغُسِّل وكُفِّن و صُلِّي,عليه ودُفن - صلى الله عليه وسلم - بالمدينة سنة 11هـ( وإنهم ) أي : جميع الخلق ( ميتون) مثلك,فالجميع سيموت حتماً ( ثم إنكم يوم القيامة ) في أرض المحشر { عند ربكم تختصمون } فيما تنازعتم فيه,فيفصل بينكم بحكمه العادل ، ويجازي كلّ بعمله،والموت يجري على الأنبياء وغيرهم,كما قال تعالى : { كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ } ، وقال سبحانه : { كل شيء هالك إلا وجهه } ، ( والناس إذا ماتوا يبعثون ) ، ليجازى كلاًّ بعمله ، ويقتص بعضهم من بعض حتى البهائم.
والإيمان بالبعث والنشور من القبور,من جملة الإيمان باليوم الآخر،فإن الإيمان باليوم الآخر يشمل الإيمان بالبعث ، بل الإيمان بالبعث هو معظم الإيمان باليوم الآخر,وهو الذي كان ينكره أهل الجاهلية.
(والدليل) على أن الناس يبعثون بعد الموت ( قوله تعالى : مِنْهَا ) أي : من الأرض ( خَلَقْنَاكُمْ ) أي : مبدؤكم,فإن أباكم آدم مخلوق من تراب من أديم الأرض ، (وفيها ) أي : في الأرض ( نعيدكم ) إذا متم تصيرون إليها فتدفنون بها ( ومنها ) أي : من الأرض ( نخرجكم ) يوم البعث والحساب ( تارة ) أي : مرة ( أخرى ) كقوله : { قَالَ فِيهَا تَحْيَوْنَ وَفِيهَا تَمُوتُونَ وَمِنْهَا تُخْرَجُونَ } .
ودليل آخر على أن الناس يبعثون بعد موتهم ( قوله تعالى : { وَاللَّهُ أَنْبَتَكُمْ مِنَ الْأَرْضِ نَبَاتاً } ) ، أراد تعالى مبدأ خلق آدم وذريته من الأرض ، ( ثم يعيدكم فيها ) أي : في الأرض إذا متم { وَيُخْرِجُكُمْ إِخْرَاجاً } من الأرض بعد البعث أحياءً,ويعيدكم يوم القيامة كما بدأكم أول مرة . *
وبعد البعث محاسبون ومجزيون بأعمالهم ، والدليل قوله تعالى : { لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى }

(1/173)

------------------------------------- ( وبعد بعث ) الخلق وقيامهم من قبورهم,فإنهم ( محاسبون ) على دقيق الأعمال وجليلها ، صغيرها وكبيرها كما قال سبحانه : { يُنبأ الإنسان يومئذ بما قدم وأخر } ، وكل شيء مكتوب في كتاب ينشر في الحشر { ووضع الكتاب فترى المجرمين مشفقين مما فيه ويقولون يا ويلتنا مال هذا الكتاب لا يغادر صغيرة ولا كبيرة إلا أحصاها ووجدوا ما عملوا حاضراً ولا يظلم ربك أحداً } ، والميزان في الحشر,ميزان حق وعدل,قال جل وعلا: { ونضع الموازين القسط ليوم القيامة فلا تظلم نفس شيئاً } . وبعد هذا الحساب فإن جميع الخلق ( مجزيون بأعمالهم ) إن كان خيراً فخير ، وإن شراً فشر قال سبحانه : { فمن يعمل مثقال ذرة خيراً يره ومن يعمل مثقال ذرة شراً يره } وقال تعالى: { لِتُجْزَى كُلُّ نَفْسٍ بِمَا تَسْعَى } . ( والدليل ) على أن الخلق يبعثون بعد موتهم,ويحاسبون على أعمالهم ( قوله تعالى : ليجزي ) أي:سيجازي الله(الذين أساءوا ) العمل من الشرك فما دونه ، يجازيهم ( بما عملوا ) من إساءة ، ( ويجزي الذين أحسنوا ) في عبادة ربهم ووحدوه ، وأحسنوا إلى خلقه ، وأخلصوا له الأعمال ، سوف يثيبهم على أعمالهم ( بالحسنى ) وهي: الجنة ، بل ولهم الزيادة وهي النظر إلى وجهه الكريم كما قال سبحانه : { للذين أحسنوا الحسنى وزيادة } وقد فسر النبي - صلى الله عليه وسلم - تلك الزيادة " بالنظر إلى وجه الله الكريم "رواه مسلم (1). وهذا من حكمة الله العظيمة في بعث الناس ومحاسبتهم ، فلو لم يكن هناك جزاء ولا حساب لَظَلَم الناسُ بعضهم بعضاً ، وسَلَبَ بعضهم مال بعض ، وعمَّت الفوضى في الحياة ، والذي يحجز الناس عن البغي والمعاصي هو تذكر الحساب والعقاب ، ولما غفل الكفار عن الحساب تمادوا في الكفر والطغيان قال سبحانه : { إنهم كانوا لا يرجون حساباً } . *
__________
(1) صحيح مسلم رقم ( 181 ) 1 / 489 من حديث صهيب - رضي الله عنه -.

(1/174)

ومن كذب بالبعث كفر ، والدليل قوله تعالى : { زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ } . -----------------------------------
وشأن البعث عند الله عظيم ، فهو من أركان الإيمان ( ومن كذب بالبعث كفر ) لتكذيبه الله ورسوله وإجماع المسلمين ، ( والدليل ) على كفر من أنكر البعث ( قوله تعالى: زعم ) أي ظن ( الذين كفروا ) تخميناً منهم ( أن لن يبعثوا) للحساب والجزاء ، وقد حكم الله بكفرهم ، لإنكارهم البعث ، فدل على أن إنكار البعث كفر ، بل هو من أعظم كفر أهل الجاهلية ، لهذا قال لنبيه - صلى الله عليه وسلم - يا محمد ( قل ) لمنكري البعث ( بلى ) ستبعثون,واحلف لهم يا محمد يميناً بالله, قائلاً فيها (وربي) وخالقي (لتبعثن) يوم القيامة للحساب ( ثم لتنبؤن بما عملتم ) وتجازون عليها ( وذلك ) أي : البعث بعد الموت ( على الله يسير ) سهل لا يعجزه ذلك,فهو سبحانه على كل شيء قدير { إنما أمره إذا أراد شيئاً أن يقول له كن فيكون } والذي قَدِرَ على النشأة الأولى,قادر على إنشاء الإنسان مرة أخرى,قال سبحانه : { وهو الذي يبدأ الخلق ثم يعيده وهو أهون عليه } .
فإذا كان هذا النوع الإنساني في العدم لم يوجد قبل,ثم أوجده الله تعالى من طين ، وذراريه من ماء مهين،ثم جعل هذا التناسل منه,فإنه لا يعجزه أن يعيدهم وهو الذي أبدعهم قال النبي - صلى الله عليه وسلم - : قال الله تعالى : " كذبني ابن آدم ولم يكن له ذلك ، وشتمني ولم يكن له ذلك ، فأما تكذيبه إياي فقوله : لن يعيدني كما بدأني ، وليس أول الخلق بأهون عليَّ من إعادته ، وأما شتمه إياي فقوله : اتخذ الله ولداً ، وأنا الأحد الصمد لم ألد ولم أولد ولم يكن لي كفؤاً أحد " رواه البخاري (1).*
__________
(1) رقم ( 4690 ) 4 / 1903 من حديث أبي هريرة - رضي الله عنه - .

(1/175)

وأرسل الله جميع الرسل مبشرين ومنذرين والدليل قوله تعالى: { رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ } ، وأولهم نوح عليه السلام وآخرهم محمد - صلى الله عليه وسلم - ، والدليل على أن أولهم نوح عليه السلام قوله تعالى { إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِه } . -------------------------------- ( وأرسل الله جميع الرسل ) من أولهم إلى آخرهم,كلهم يدعون إلى عبادة الله وحده,وترك عبادة ما سواه،( مبشرين ) مَنْ وحد الله بالجنة ، ( ومنذرين ) ومحذرين مَنْ أشرك بالله بالخلود في النار.
( والدليل قوله تعالى : رسلاً ) أرسلناهم إلى الناس ( مبشرين ) من أطاعهم بالجنة، وأعلى الطاعات هي التوحيد ( ومنذرين ) من عصاهم من المشركين و العصاة,من النار,وأعظم الذنوب والعصيان هو الشرك،فلم يَدَع الرب خلقه يهيمون في حيرة يبحثون عن الحق ، بل أرسل إليهم من يدلهم عليه,ولم يطالبهم بسوى الاتباع ، وقد لقي الأنبياء والرسل في سبيل دعوة الناس الابتلاء والإيذاء,فصبروا حتى بلغوا رسالة ربهم،( لئلا يكون للناس على الله حجة بعد الرسل ) أي : قطعاً لدابر حجج الناس يوم القيامة ، لئلا يقولوا ما أرسلت إلينا رسولاً,وما أنزلت إلينا كتاباً ، فانقطعت حجة الخلق على الله بإرسال الرسل، وإنزال الكتب,وإقامة الحجج عليهم,وتبين الحق لهم ، وركز الفطر في قلوبهم ، وانقطعت المعذرة ولم يبق للناس على الله حجة , ولم يبق للمعتذر عذر لإرساله الرسل تترى,رسول يخلف رسولاً،يبينون لهم أمر دينهم ومراضي ربهم ومساخطه,وطرق الجنة وطرق النار,فمن كفر منهم بعد ذلك فقد سلك طريق الشقاء.

(1/176)

(وأولهم) أي : أول الرسل ( نوح عليه السلام ) والدليل من السنة على أن أولهم نوح,ما ورد في حديث الشفاعة, أن الناس يأتون إلى آدم فيقول : إن ربي غضب اليوم غضباً لم يغضب قبله مثله ، ولن يغضب بعده مثله ، وإنه نهاني عن الشجرة فعصيته ، نفسي نفسي ، اذهبوا إلى غيري, اذهبوا إلى نوح, فيأتون نوحاً فيقولون:يا نوح أنت أول الرسل إلى الأرض " متفق عليه (1).
وكان بين نوح وبين آدم عشرة قرون,كلهم على الإسلام،فلما حدث الشرك بسبب الغلو في الصالحين أرسل الله إليهم نوحاً,وهو أول رسول إلى أهل الأرض( وآخرهم محمد - صلى الله عليه وسلم -) بالكتاب والسنة والإجماع،والدليل على أن آخرهم محمد - صلى الله عليه وسلم - قوله تعالى : { ما كان محمد أبا أحد من رجالكم ولكن رسول الله وخاتم النبيين } ، وقوله - صلى الله عليه وسلم - : " وإنه لا نبي بعدي " متفق عليه (2).
__________
(1) صحيح البخاري رقم ( 3162 ) 3 / 1215، وصحيح مسلم رقم ( 194) 4 / 184 - 185 من حيث أبي هريرة - رضي الله عنه - .
(2) صحيح البخاري رقم ( 3268 ) 3 / 1273، وصحيح مسلم رقم ( 1842) 3 / 1471 من حيث أبي هريرة - رضي الله عنه - .

(1/177)

(والدليل على أن أولهم نوح عليه السلام) من القرآن (قوله تعالى:إنا أوحينا إليك ) يا محمد ( كما أوحينا ) إلى أول الرسل ( نوح ) عليه السلام , { وَالنَّبِيِّينَ مِنْ بَعْدِه } أي : من بعد نوح,فهو أول رسول,وأول نذير عن الشرك ، وأما عدد الأنبياء فقال أبو ذر - رضي الله عنه - قلت : يا رسول الله كم الأنبياء ؟ قال : " مائة ألف وأربعة وعشرون ألفاً" قلت : كم الرسل منهم؟ قال : ثلاثمائة وثلاثة عشر،جم غفير "رواه ابن حبان (1) ، منهم من قص الله علينا أمره ، ومنهم من لم يقصص علينا أمره ، كما قال تعالى : { ورسلاً قد قصصناهم عليك من قبل ورسلاً لم نقصصهم عليك } ، فأقام الله تعالى الحجة وقطع المعاذير,بإرسال الرسل وإنزال الكتب . *
وكل أمة بعث الله إليها رسولاً من نوح إلى محمد يأمرهم بعبادة الله وحده ، وينهاهم عن عبادة الطاغوت، والدليل قوله تعالى { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ }
------------------------------------ ( وكل أمة ) أي: كل جماعة (بعث الله إليها رسولاً) يدعوهم إلى التوحيد ويحذرهم من الشرك بدءاً ( من نوح ) عليه السلام،وهو أول رسول إلى أهل الأرض،( إلى محمد )- صلى الله عليه وسلم - وهوآخر الرسل وخاتمهم وأفضلهم وأكثرهم تابعاً.
وما من أمة من الأمم إلا وقد بعث الله فيهم رسولاً إقامة منه تعالى للحجة على عباده ، وإيضاحاً للمحجة قال سبحانه : { وَإِن مِّنْ أُمَّةٍ إِلَّا خلَا فِيهَا نَذِير } ( يأمرهم بعبادة الله وحده ) فكل نبي يدعو قومه إلى هذا,وهو الذي بعثت به جميع الرسل,ودعوتهم كلهم واحدة وهي إفراد الله بالعبادة ( وينهاهم عن عبادة الطاغوت ) وترك عبادة ما سواه,والتبري منها ومن أهلها,فخلاصة جميع رسالات الرسل,هو التوحيد والتحذير من الشرك.
__________
(1) صحيح ابن حبان رقم ( 361 ) 2 / 76 – 79 من حديث أبي ذر - رضي الله عنه -.

(1/178)

(والدليل قوله تعالى: وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ) وقوم (رَسُولاً) يأمرهم بتوحيد الله قائلاً لهم ( أَنِ اعْبُدُوا اللَّهَ ) وأخلصوا له العبادة (وَاجْتَنِبُوا الطَّاغُوتَ) بالكفر به، فأول شيء بدأت به الرسل أقوامهم هو التوحيد،وقد أخبر الله أن أول أمر بدأ به نوح وهود وصالح ولوط وشعيب وغيرهم من الرسل,أن قالوا لأقوامهم: { اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } وكما قال الله عز وجل: { وما أرسلنا من قبلك من رسول إلا نوحي إليه أنه لا إله إلا أنا فاعبدون } .
ومعرفتك لعظمة التوحيد,تصرف همتك إليه,وإلى معرفته والعمل به غاية جهدك, وإلى معرفة ما يضاده،فيجب على العبد أن يهتم غاية الاهتمام بمعرفة أصل الدين, قبل الواجب من الفروع,كالزكاة والصلاة وغيرذلك,فلا تصح الصلاة,ولا الزكاة قبل الأصل,فلابد من معرفة أصل الدين ، ثم معرفة فروعه وفي حديث معاذ - رضي الله عنه - لما بعثه - صلى الله عليه وسلم - إلى اليمن قال له:"إنك تأتي قوماً من أهل الكتاب فليكن أول ما تدعوهم إليه,شهادة أن لا إله إلا الله،فإن هم أطاعوك لذلك,فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة " متفق عليه (1) ، وهذا يفيد أنهم إذا لم يعلموا التوحيد ولم يعملوا به,فلا يدعوهم للصلاة إن لم يطيعوه في الدخول في الإسلام, فإن الصلاة وغيرها لا تنفع بدون التوحيد،فإنه لا يستقيم بناء على غير أساس،ولا فرع على غير أصل ، والأصل والأساس هو التوحيد، والصلاة وإن كانت هي عمود الإسلام فمع ذلك لم تفرض إلا بعد الأمر بالتوحيد بنحو عشر سنين.
__________
(1) صحيح البخاري رقم ( 1395 ) 1/430 ، وصحيح مسلم رقم ( 19) 1 / 50.

(1/179)

ومما يبين أن التوحيد هو الأصل,أنه يوجد من يدخل الجنة ولو لم يصل ركعة واحدة ، وذلك إذا اعتقد التوحيد,وعمل به ومات متمسكاً به,كمن يسلم ثم يقتل شهيداً بعد إسلامه وقبل أن يحين عليه وقت صلاة,يقول البراء بن عازب - رضي الله عنه - : " أتى النبي - صلى الله عليه وسلم - رجل مقنع بالحديد,فقال:يا رسول الله أقاتل وأسلم؟قال: أسلم ثم قاتل،فأسلم ثم قاتل فقتل فقال رسول الله - صلى الله عليه وسلم - : " عمل قليلاً وأجر كثيراً " متفق عليه (1).
والصلاة لا تنفع وحدها مع عدم التوحيد,حتى ولو صلى وزكى وصام,فأعماله هباء إذا لم يعرف التوحيد,ويعمل به,ويعتقده في قلبه,كما قال تعالى: { وقدمنا إلى ما عملوا من عمل فجعلناه هباءً منثوراً } وبذلك يعرف عظم شأن التوحيد،وما هلك من هلك إلا بترك العلم بالتوحيد,والعمل به,وما دخل الشيطان على من دخل,ولا مزق عقول من مزق,ولا وقع ما وقع,إلا من آفة قولهم يكفي النطق بالشهادة،ومجرد المعرفة دون العلم بمعناها والعمل بمقتضاها والإحتراز من نواقضها لاتنفع صاحبها.
__________
(1) صحيح البخاري رقم ( 2653 ) 3 / 1034، ومسلم رقم ( 1900 ) 3 / 1509 .

(1/180)

ومعرفة التوحيد والشرك,من أهون ما يكون وأسهله إجمالاً,كما في زمن الصحابة, فإنهم كانوا يعرفون التوحيد والشرك,فمن قال لا إله إلا الله,يترك الشرك ويعلم أنه باطل مناف لكلمة الإخلاص ، ولهذا لما دعاهم النبي - صلى الله عليه وسلم - إلى التوحيد وقال : " قولوا لا إله إلا الله تفلحوا " رواه أحمد (1) ، قالوا : { أجعل الآلهة إلهاً واحداً إن هذا لشيء عجاب } وأما حين كثرت الشبهات,صعب معرفة التوحيد والتخلص من ضده ، وكثر النفاق ، وصار الكثير يقول الشهادة ويعبد مع الله غيره ، لأنه لا يعرف معناها ويظن أن معناها هو عبادة الله فقط,دون الكفر بالطاغوت,أوالتلفظ بها دون تحقيق معناها والعمل بمقتضاها . *
وافترض الله على جميع العباد الكفر بالطاغوت والإيمان بالله . ------------------------------------- ( وافترض الله ) أي : أوجب ( على جميع العباد ) من إنس وجن، وذكر وأنثى عربي أو عجمي ، حر أو عبد ، ( الكفر بالطاغوت ) والتبرؤ من الآلهة وأهلها واعتقاد بطلانها وأنها لا تنفع ولا تضر ( والإيمان بالله ) أي : إفراده بالعبادة وحده دون سواه. ومن آمن بالله ولم يكفر بالطاغوت,لا يسمى موحداً,ومن كفر بالطاغوت ولم يعبد الله,لا يسمى موحداً ، إنما الموحد من جمع بين ركني التوحيد,وهما الكفر بالطاغوت والإيمان بالله,كما قال سبحانه : { فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِن بِاللّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَىَ لاَ انفِصَامَ لَهَا } ، فمن كفر بالطاغوت وآمن بالله,فقد استمسك بالعروة الوثقى لا انفصام لها . *
__________
(1) المسند رقم ( 16066 ) 3 / 492 ، ورقم ( 19026 ) 4 / 341 من حديث ربيعة بن عباد الديلي.

(1/181)

( قال ابن القيم رحمه الله تعالى : " الطاغوت :ما تجاوز به العبد حده من معبود أو متبوع أو مطاع " (1) . ------------------------------------ ( قال ) أبو عبد الله محمد بن أبي بكر المشهور ( بابن القيم ) (2) ( رحمه الله تعالى) رحمة واسعة,وأسكنه أعلى جناته,قال في تعريف ( الطاغوت ) هو : ( ما تجاوز به العبد حده ) أي : قدْره الذي ينبغي له في الشرع,وصار بخروجه منه وتجاوزه طاغوتاً،سواء كان هذا الطغيان,أو التعدي والتجاوز من ( معبود ) مع الله,بأي نوع من أنواع العبادة ( أو ) من ( متبوع ) في معاصي الله ويدخل في ذلك علماء السوء الداعين إلى الكفر والضلال ، والكهان والسحرة الذين يُتَّبَعون فيما يقولون ( أو)من(مطاع) من دون الله في التحليل والتحريم, بأن كان يحرم ما أحل الله أو يحل ما حرم الله،ثم قال ابن القيم رحمه الله : " فإذا تأملت طواغيت العالم,فإذا هي لا تخرج عن هذه الثلاثة " (3) .
__________
(1) إعلام الموقعين 1 / 50 .
(2) المتوفى سنة 751 هـ
(3) إعلام الموقعين 1 / 50 .

(1/182)

والطواغيت كثيرون ورؤوسهم خمسة : إبليس لعنه الله ، ومن عبد وهو راض، ومن دعا الناس إلى عبادة نفسه . ------------------------------------- فإذا عرفت ما حده ابن القيم في تعريف الطاغوت,تبين لك أن ( الطواغيت ) من الخلق (كثيرون ) جداً ، وذلك أن كل من تجاوز حده في الشرع,صار بخروجه منه وتجاوزه طاغوتاً ، ( ورؤوسهم ) أي زعماؤهم بالاستقراء والتأمل (خمسة ): أولهم: ( إبليس ) الشيطان الرجيم,وهو رأسهم الأكبر فقد تجاوز ما أمر الله به وعصاه,وارتكب ما نهاه عنه,وهو الداعي إلى عبادة غير الله,فهو أول الطواغيت قال تعالى: { ألم أعهد إليكم يا بني آدم أن لا تعبدوا الشيطان إنه لكم عدو مبين } وقد ( لعنه الله ) فهو مطرود مبعد عن رحمة الله كما قال سبحانه : { وإن عليك لعنتي إلى يوم الدين } . ( و ) الثاني : ( من عُبِد وهو راض ) بتلك العبادة الصادرة من العابد بأي نوع من أنواعها ، فهو طاغوت من رؤساء الطواغيت وكبرائهم,سواء عبد في حياته, أو بعد مماته إذا مات وهو راض بذلك,قال سبحانه : { وَمَن يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِّن دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ } . ( و ) الثالث من الطواغيت: ( من دعا الناس) وحثهم ( إلى عبادة نفسه ) ممن يقر الغلو والتعظيم بغير حق, كفرعون وأهل الضلال الذين غرضهم العلو في الأرض والفساد,واتخاذهم أربابا, والإشراك بهم مما يحصل في مغيبهم وفي مماتهم, كما قال تعالى إخباراً عن فرعون : أنه قال : { ما علمت لكم من إله غيري } ، فمن دعا الناس إلى عبادة نفسه وإن لم يعبدوه فإنه من رؤوس الطواغيت,سواء أجيب لما دعا إليه أم لم يجب,لأن العبادة لا تصرف إلا لله,فطغى هذا الطاغوت ودعا إلى صرف العبادة عن الله إلى نفسه,وهذا من أعظم البهتان. *

(1/183)

ومن ادعى شيئاً من علم الغيب ، ومن حكم بغير ما أنزل الله ، والدليل قوله تعالى { لا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى } وهذا معنى: لا إله إلا الله . ------------------------------------- ( ومن ادعى شيئاً من علم الغيب ) فهو الرأس الرابع من الطواغيت ،كالمنجمين والرمالين من الكهان ونحوهم ، فهم من الطواغيت,وما يزعمونه كذب وخديعة على عامة الناس، قال سبحانه : { وعنده مفاتح الغيب لا يعلمها إلا هو } ، فإن علم الغيب لا يعلمه إلا الله,لا تعلمه الملائكة,ولا من دونهم من الجن أو السحرة أو الكهان,وهذا من تمام إحكام الخلق,وكمال الهيمنة,وعظمة الربوبية قال سبحانه: { قُل لَّا يَعْلَمُ مَن فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } ، وقال سبحانه: { عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَتَعَالَى عَمَّا يُشْرِكُونَ } .
( و ) الخامس من الطواغيت: ( من حكم بغير ما أنزل الله ) كمن يحكم القوانين الجاهلية,أو بشيء من وضع البشر,وهو ليس من الشرع قال سبحانه: { ألم تر إلى الذين يزعمون أنهم آمنوا بما أنزل إليك وما أنزل من قبلك يريدون أن يتحاكموا إلى الطاغوت وقد أمروا أن يكفروا به } وقال الله عز وجل : { ومن لم يحكم بما أنزل الله فأولئك هم الكافرون } فالله عز وجل هو الذي خلق الخلق,وهو أعلم بأحوالهم وأفعالهم,وأنزل الأحكام العادلة التي تفصل في حكوماتهم ففرض على جميع الخلق أن يتحاكموا إلى شرعه.

(1/184)

( والدليل ) على أن الله افترض على جميع العباد الكفر بالطاغوت والإيمان بالله ( قوله تعالى : لا إِكْرَاهَ فِي الدِّين ِ) أي : لا تكرهوا أحداً على الدخول في الإسلام ، لكماله وقبول الفطرة له ، ولأنه بيِّن واضح جليٌّ في دلائله وبراهينه ، لا يحتاج أن يكره أحداً على الدخول فيه فمن هداه الله للإسلام وشرح صدره ونوَّر بصيرته,دخل على بينة ، ومن أعمى الله قلبه وختم على سمعه وبصره فإنه لا يفيده الدخول في الدين مكرهاً مقسوراً .
ولا منافاة بين هذه الآية والآيات الدالة على وجوب الجهاد ، لأن الجهاد مشروع لقتال كل من وقف في وجه الإسلام ، أما أنه يلزم ويكره على الدخول في الإسلام فلا ، لأنه ( قد تبين الرشد من الغي ) أي : ظهر وتميز الحق من الباطل ، والإيمان من الكفر ، والهدى من الضلال ، بالآيات والبراهين الدالة على ذلك ، فإذا تبين الرشد من الغي فإن كل نفس سليمة لابد أن تختار الرشد على الغي.
( فَمَنْ يَكْفُرْ بِالطَّاغُوتِ ) بخلع الأنداد والأوثان ويتبرأ منها ومن أهلها,فقد حقق الركن الأول من ركني التوحيد قال الشيخ محمد بن عبد الوهاب رحمه الله : " صفة الكفر بالطاغوت أن تعتقد بطلان عبادة غير الله،وتتركها وتبغضها، وتكفِّر أهلها وتعاديهم " (1) . قال ابن القيم رحمه الله : " لا يكفي أن يعبد الله ويحبه ويتوكل عليه, وينيب إليه ويخافه ويرجوه ، حتى يترك عبادة غيره والتوكل عليه والإنابة إليه وخوفه ورجاءه ، ويبغض ذلك " (2)
__________
(1) مجموعة التوحيد ص 260 .
(2) شفاء العليل ص 346 .

(1/185)

{ وَيُؤْمِنْ بِاللَّهِ } ويفرده بالعبادة ويخلص له جميع الأعمال, فقد حقق الركن الثاني من ركني التوحيد قال الشيخ محمد بن عبد الوهاب رحمه الله : "ومعنى الإيمان بالله: أن تعتقد أن الله هو الإله المعبود وحده دون من سواه ، وتخلص جميع أنواع العبادة كلها لله ، وتنفيها عن كل معبود سواه، وتحب أهل الإخلاص وتواليهم ، وتبغض أهل الشرك وتعاديهم " (1).
فمن حقق ركني التوحيد وهما الكفر بالطاغوت والإيمان بالله ( فَقَدِ اسْتَمْسَكَ ) أي : تمسك (بِالْعُرْوَةِ الْوُثْقَى) وهي : التوحيد ، والعروة هي : موضع شد اليد ، والوثقى هي :القوية ( لا انفصام لها ) أي لا تنفك ولا تنفصم ، أي : قد ثبت في أمره واستقام على الطريقة المثلى والصراط المستقيم ، فمن تمسك بالتوحيد وكفر بالطاغوت وصل الجنة بكل حال , ( وهذا معنى لا إله إلا الله ) ، فإن معنى ( لا إله ) كفر بالطاغوت و( إلا الله ) إيمان بالله واستسلام لأمره وشرعه ، وبدأ بالكفر بالطاغوت قبل الإيمان بالله,لأن من كمال الشيء إزالة الموانع قبل وجود الثوابت . *
وفي الحديث : رأس الأمر الإسلام وعموده الصلاة ). --------------------------------------
( وفي الحديث ) الطويل الذي رواه الترمذي (2)
__________
(1) مجموعة التوحيد ص 260 .
(2) رواه الترمذي رقم ( 2616 ) 5 / 11 وقال : هذا حديث حسن صحيح .

(1/186)

عن معاذ بن جبل - رضي الله عنه - قال : قلت : يا رسول الله أخبرني بعمل يدخلني الجنة ويباعدني من النار؟ قال : " لقد سألتني عن عظيم وإنه ليسير على من يسره الله عليه ، تعبد الله ولا تشرك به شيئا؟ وتقيم الصلاة, وتؤتي الزكاة, وتصوم رمضان, وتحج البيت ، ثم قال : " ألا أدلك على أبواب الخير ؟ الصوم جنة, والصدقة تطفي الخطيئة كما يطفئ الماء النار, وصلاة الرجل من جوف الليل ثم تلا : { تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ ، فَلَا تَعْلَمُ نَفْسٌ مَّا أُخْفِيَ لَهُم مِّن قُرَّةِ أَعْيُنٍ جَزَاء بِمَا كَانُوا يَعْمَلُونَ } " ثم قال : " ألا أخبرك برأس الأمر كله, وعموده, وذروة سنامه؟ قلت : بلى يا رسول الله, قال: رأس الأمر الإسلام, وعموده الصلاة, وذروة سنامه الجهاد ثم قال : ألا أخبرك بملاك ذلك كله ؟ " قلت : بلى يا نبي الله ، فأخذ بلسانه ، قال : كف عليك هذا, فقلت يا نبي الله: وإنا لمؤاخذون بما نتكلم به فقال:ثكلتك أمك يا معاذ!وهل يكب الناس في النار على وجوههم,أو قال:على مناخرهم إلا حصائد ألسنتهم؟! ".
( رأس الأمر ) يعني رأس الدين الذي جاء به النبي- صلى الله عليه وسلم - هو ( الإسلام ) يعني شهادة أن لا إله إلا الله وأن محمداً رسول الله,فمن التزم بها دخل الإسلام.
وأراد المصنف رحمه الله الاستدلال بهذا الحديث على أن لكل شيء رأسا,ً فرأس الأمر الذي جاء به محمد - صلى الله عليه وسلم - الإسلام ، فمن انتسب إلى ما جاء به النبي - صلى الله عليه وسلم - وادعى أنه من أمة الإجابة وقد فقد منه رأس الأمر وحقيقته وهو الإسلام, فليس من أمة الإجابة ، والإسلام هو الملة والدين, فمن فقد منه فقد كذب وافترى في دعواه الاستجابة لله ورسوله.

(1/187)

( وعموده ) أي الدين ( الصلاة ) هذا فيه عظم شأن الصلاة, وأنها من الدين بهذا المكان العظيم, وهو أن مكانها من الدين مكان العمود من الفسطاط (1) ، فكما أن عمود الفسطاط إذا سقطت سقط الفسطاط ، فكذلك إذا فقدت الصلاة, سقط دين تاركها ولم يبق له دين ، قال ابن رجب رحمه الله : " وأما قوام الدين الذي يقوم به الدين كما يقوم الفسطاط على عموده فهي الصلاة " (2) ، لأن مجرد ترك الصلاة كفر مخرج من الملة .
وهذا الحديث من الأدلة على أنه إذا تركها كسلاً فهو كافر ، ومن الأدلة على أن من تركها كفر قوله عليه الصلاة والسلام :" بين الرجل وبين الشرك والكفر, ترك الصلاة " رواه مسلم (3) ، وقال عمر بن الخطاب - رضي الله عنه - : " لا حظ في الإسلام لمن ترك الصلاة " رواه مالك والدارقطني (4) ، وهي من أحب الأعمال إلى الله ، وأول ما يحاسب عليها العبد من عمله يوم القيامة, وهي التي فرضها الله تعالى بنفسه ليلة المعراج فلم يجعل فيها بينه وبين محمد - صلى الله عليه وسلم - واسطة, وهي أهم أمر الدين, وقد كان عمر بن الخطاب - رضي الله عنه - يكتب إلى عماله : " إن أهم أمركم عندي الصلاة, فمن حفظها وحافظ عليها حفظ دينه, ومن ضيعها فهو لما سواها أضيع " رواه مالك (5)، وهي تنهى عن الفحشاء والمنكر, وتورث الخشوع ، والخشية من الله . *
__________
(1) أي : الخيمة ، والفسطاط بيت من شعر . لسان العرب 9 / 126 ، ومختار الصحاح ص 211 .
(2) جامع العلوم والحكم 1 / 274 .
(3) صحيح مسلم رقم (82) 1/ 88 من حديث جابر بن عبد الله - رضي الله عنه -.
(4) موطأ مالك 1/39-40، وسنن الدارقطني 2/52 .
(5) موطأ مالك رقم ( 6 ) 1 / 6 .

(1/188)

( وذروة سنامه الجهاد في سبيل الله ) . --------------------------------- ( وذروة ) الشيء أعلاه وأرفعه و (سنام ) هذا الدين ورفعته وعزته هو في ( الجهاد في سبيل الله ) لأن به صيانة الدين وحمايته ، وبه دعوة الناس إلى دين الله وإلزامهم بالحق, فهو ذروة سنامه من جهة ما تضمنه من حماية الدين والدعوة إلى الحق .
فالجهاد هو أعلى وأرفع خصال الدين ، قال ابن رجب رحمه الله : " وهذا يدل على أنه أفضل الأعمال بعد الفرائض " (1) . وقال ابن دقيق العيد رحمه الله : " الجهاد لا يقاومه شيء من الأعمال " (2) . وقد جاء رجل إلى النبي - صلى الله عليه وسلم - فقال: دلني على عمل يعدل الجهاد قال : " لا أجده, قال هل تستطيع إذا خرج المجاهد أن تدخل مسجدك فتقوم ولا تفتر وتصوم ولا تفطر؟ قال ومن يستطيع ذلك " رواه البخاري (3) . وذلك لأن فيه بذل المهج التي ليس شيء أنفس منها, ولا يعادلها شيء البتة, فيبذل مهجته, ويبذل ماله لظهور الدين وتأييده,ولما فيه من جهاد الكفار والمنافقين, فبذلك استحق أن يكون من الدين بهذه المكانة قال تعالى : { يَا أَيُّهَا الَّذِينَ آَمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنجِيكُم مِّنْ عَذَابٍ أَلِيمٍ، تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنفُسِكُمْ ذَلِكُمْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ } وقال جل وعلا : { انْفِرُواْ خِفَافًا وَثِقَالاً وَجَاهِدُواْ بِأَمْوَالِكُمْ وَأَنفُسِكُمْ فِي سَبِيلِ اللّهِ ذَلِكُمْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ } وقد جاءت نصوص عديدة في فضائله وما أعد الله للمجاهدين من عظيم الثواب كقوله - صلى الله عليه وسلم - :" مثل المجاهد في سبيل الله,والله أعلم بمن
__________
(1) جامع العلوم والحكم 2 / 146.
(2) شرح الأربعين لابن رجب ص 169 .
(3) صحيح البخاري رقم ( 2633 ) 3 / 1026 من حديث أبي هريرة - رضي الله عنه -.

(1/189)

يجاهد في سبيله,كمثل الصائم القائم, وتوكل الله للمجاهد في سبيله بأن يتوفاه أن يدخله الجنة أو يرجعه سالماً مع أجر أو غنيمة " متفق عليه (1) . وقوله - صلى الله عليه وسلم - :" غدوة في سبيل الله أو روحة, خير من الدنيا وما فيها " متفق عليه (2).
قال شيخ الإسلام رحمه الله : " والجهاد عمل مشكور لصاحبه في الظاهر لا محالة, وهو مع النية الحسنة مشكور ظاهراً وباطنا,ً ووجه شكره نصره للسنة والدين" (3) . وقد أعد الله للمجاهدين درجات عالية في جنات النعيم ,قال - صلى الله عليه وسلم - :" إن في الجنة مائة درجة أعدها الله للمجاهدين في سبيل الله ما بين كل درجتين كما بين السماء والأرض" (4) رواه البخاري.
والجهاد ركن من أركان الدين ، قال شيخ الإسلام رحمه الله : " كمال الإسلام هو بالأمر بالمعروف والنهي عن المنكر, وتمام ذلك بالجهاد في سبيل الله " (5) ، وهو برهان إيمان العبد إذا صدق فيه مع الله ، قال شيخ الإسلام رحمه الله : " الصدق في الإيمان لا يكون إلا بالجهاد في سبيل الله " (6) . *
والله أعلم وصلى الله على محمد وعلى آله صحبه وسلم .
------------------------------
__________
(1) صحيح البخاري رقم ( 2635 ) 3 / 1027، وصحيح مسلم رقم ( 1878 ) 3 / 1498 من حديث أبي هريرة - رضي الله عنه -.
(2) صحيح البخاري رقم ( 6199 ) 5 / 2401 من حديث أبي أيوب - رضي الله عنه - ، وصحيح مسلم رقم ( 1883 ) 3 / 1500 من حديث أم حارثة رضي الله عنه.
(3) الفتاوى4 / 9 .
(4) صحيح البخاري رقم ( 2637 ) 3 / 1028 من حديث أبي هريرة - رضي الله عنه -.
(5) الفتاوى10 / 300 .
(6) الفتاوى3 / 212 .

(1/190)

ثم ختم المصنف رحمه الله هذا المصنَّف العظيم بردِّ العلم إلى مَنْ هو بكل شيء محيط علماً فقال : ( والله أعلم ) ، ثم صلى على خير خلقه بقوله : ( وصلى الله ) أي : اللهم اثن ( على ) نبينا ( محمد ) في الملأ الأعلى ( و) اثن أيضاً ( على آله ) وهم أتباعه على ملته ( وصحبه ) أي : صحابته الكرام ( وسلم ) عليهم واجعلهم سالمين من الآفات والآثام والمكاره .
نسأل الله أن يجعلنا من عباده الموحدين, وأن يحشرنا مع النبيين والشهداء والصالحين, وحسن أولئك رفيقاً،والله أعلم,وصلى الله على نبينا محمد,وعلى آله وصحبه وسلم تسليماً كثيراً .
الفهارس:
المقدمة ================= ص3
شرح البسملة ============== ص 6
أربع مسائل واجب تعلمها======== ص7
المسألة الأولى : العلم ======== == ص 7
معرفة الله================ ص8
معرفة نبيه - صلى الله عليه وسلم -=========== = ص 10
معرفة دين الإسلام=========== ص10
طلب العلم============== ص10
بما ذا ينصح العلماء ؟ ======== ص 13
العلم الشرعي هو الممدوح في النصوص== ص14
المسألة الثانية : العمل بالعلم ====== ص16
المسألة الثالثة : الدعوة إلى الله ===== ص19
أعلى مراتب الدعوة ======== ص 20
حاجة الناس إلى الدعوة ======= ص21
المسألة الرابعة : الصبر على أذية الناس في الدعوة = ص23 .
متى تنال الإمامة في الدين ؟ ========= ص23
عاقبة الصبر================ ص25
دليل المسائل الأربع=========== ص28
منزلة سورة العصر=========== ص30
العلم قبل العمل============== ص32
ثلاث مسائل يجب تعلمها والعمل بها==== ص34
المسألة الأولى : توحيد الربوبية ===== ص35
المسألة الثانية : توحيد الألوهية ===== ص39
المسألة الثالثة : الولاء والبراء ====== ص42
دليل الولاء والبراء=========== ص43
جزاء من حقق الولاء والبراء======= ص45
أهمية الولاء والبراء========== ص45
محبة المشركين تنقسم إلى قسمين=== ص48

(1/191)

التولي =============== ص 48
الموالاة ============== ص 49
صور من موالاة وتولي المشركين=== ص50
الولاء والبراء مع أهل الفسق=== = ص52
ما هي الحنيفية ؟ ========== == ص53
الأمر الواجب على جميع الناس==== ص56
أعظم أمر من السماء======== ص58
أهمية التوحيد ========== ص59
أقسام التوحيد======== === ص60
أعظم ذنب في الأرض======== ص61
تعريف الشرك======= === ص63
الأصول الثلاثة التي يجب معرفتها ==== ص 65
أهميتها =============== ص 65
الأصل الأول ========== ص 68
الدلائل التي تعرف بها ربك ==== ص 70
الدليل على بعض آيات الله======== ص73
الرب هو المعبود دون من سواه======= ص76
فضل تنوع العبادات ========== ص 79
أجل أنواع العبادات ========= ص 80
من أنواع العبادة ======== === ص81
حكم من صرف شيئاً من أنواع العبادة لغير الله= ص83
الدليل على كفره ========== ص 84
الدعاء عبادة============ ص85
الخوف من الله عبادة======== ص88
فضل الخوف من الله========= ص90
أقسام الخوف========= == ص 91
كيف لا أخاف من البشر؟ ====== ص93
الرجاء عبادة=========== ص94
أنواع الرجاء=========== ص94
أركان العبادة=========== ص96
متى يقوى الرجاء ؟ ========= ص97
دليل أن الرجاء عبادة ======== ص99
الشرك في الرجاء ========== 99
رجاء غير الله مذلة ========= ص100
التوكل على الله عبادة======== ص102
منزلة التوكل=========== ص102
توكل الاضطرار وتوكل الاختيار=== ص104
أنواع التوكل============ ص104
التوكل عبادة قلبية لا يصرف لغير الله === ص106
جزاء التوكل======== ====== ص108
التوكل الصادق ===== ======== ص109
الرغبة عبادة والفرق بينها وبين الرجاء= ص111
الرهبة ================= ص111
الخشوع=============== ص112
دليل على أن الرغبة والرهبة والخشوع عبادة== ص113
الخشية عبادة=============== ص114 العالم حقاً================= ص115

(1/192)

العزة في الخشية =========== ص 116
الإنابة عبادة ============ ص117
الفرق بين الإنابة والتوبة ======= ص117
الإنابة دأب الأنبياء ======== ص118
جزاء الإنابة ============= ص118
تفاوت العبادة في الإنابة========ص120
الاستعانة عبادة======== ص121
كيفية الوصول إليها====== ص122
الاستعانة بالمخلوق======== ص123
الاستعاذة عبادة ======= == ص 125
الاستعاذة أهم من النفس والطعام === ص 127
الاستعاذة بالمخلوق======== ص128
الاستغاثة عبادة======== ص129
الفرق بين الاستغاثة والدعاء والاستعاذة == ص129
استغاثة شركية ============= ص 130
استغاثة جائزة=========== ص131
الذبح عبادة======== === ص132
صور من الذبح الشركي==== ص134
النذر عبادة ======== === ص135
النذر أعظم من الحلف ======== ص136
الأصل الثاني من الأصول الثلاثة ==== ص138
تعريف الإسلام======== ص140
الطاعة في الإسلام ========== ص142
لا إسلام بلا براء ========== ص143
الأسس التي يقوم عليها الإسلام===== ص143
مراتب الدين======== == ص145
العلاقة بين الإسلام والإيمان والإحسان= ص 145
أركان المرتبة الأولى======== == ص147
العلاقة بين الشهادتين======== ص149
دليل شهادة أن لا إله إلا الله ===== ص 151
معنى أن لا إله إلا الله ======= ص 153
المشركون مقرون بتوحيد الربوبية === ص153
ركنا كلمة التوحيد======== ص155
شروط كلمة التوحيد======== ص156
تفسير شهادة أن لا إله إلا الله===== ص161
من تلفظ بالشهادتين فقط لا يدخل الجنة=== ص162
دليل شهادة أن محمد رسول الله - صلى الله عليه وسلم - ==== ص165
معناها ================= ص 166
المتابعة للنبي - صلى الله عليه وسلم - تعظم التوحيد في النفس= ص167
دليل الصلاة والزكاة وتفسير التوحيد== ص169
دليل الصيام=========== ص170
دليل الحج======== === ص171
المرتبة الثالثة الإيمان======== ص172
تعريف الإيمان ========= ص172

(1/193)

شعب الإسلام والإيمان======== ص 172
الإسلام والإيمان======== ص174
أركان الإيمان======== ص175
مراتب القدر ======== ص177
أدلة أركان الإيمان ===== ص180
المرتبة الثالثة الإحسان ===== ص183
الإحسان والإيمان والإسلام ==== ص183
دوائر الدين ========= ص 184
أهل الإحسان ========= ص185
ركن الإحسان ========= ص187
دليل مراتب الدين من السنة ==== ص189
علامات الساعة ========== ص197
أهمية حديث جبريل====== ص199
الأصل الثالث ======== ص201
أهمية معرفته ========= ص201
نسب النبي - صلى الله عليه وسلم - ======== ص203
ولادته - صلى الله عليه وسلم -======== === === ص205
عمره - صلى الله عليه وسلم - ========== === ص 205
نبوته ورسالته - صلى الله عليه وسلم - ===== === ص207
بلده - صلى الله عليه وسلم - ===== === ص207
الدليل على ذلك =========== ص 209
تفسير دليل الحكمة من بعثته - صلى الله عليه وسلم - ==== ص209 .
زمن دعوته - صلى الله عليه وسلم - للتوحيد ======== ص 213 .
الإسراء والمعراج === ===== ص 214 .
أين فرضت الصلاة ؟ == ==== ص 214 .
المدة التي صلاها في مكة ====== ص 215 .
تعريف الهجرة == ====== ص 216 .
حكمها ============ ص 216
استمرارها إلى قيام الساعة ===== 219 .
دليل وجوبها من القرآن == === ص 219 .
حكم السفر إلى الخارج ====== ص 221
دليل آخر من القرآن على وجوب الهجرة == ص 222
دليل من السنة على وجوب الهجرة ==== ص 224
متى شرعت بقية الشرائع ؟ ==== ص 226
مدة دعوته - صلى الله عليه وسلم - لها ========= ص 226
متى توفي - صلى الله عليه وسلم - =========== ص 227
ما جاء به الدين ========= ص 227
الخير الذي جاء به الدين ===== ص 229
الشر الذي حذر منه ===== ص 229
عموم بعثة النبي - صلى الله عليه وسلم - إلى الناس بإجماع المسلمين ص 230
الدليل على ذلك ============ ص 230
كمال الدين ============= ص 232

(1/194)

عمل مردود ============ ص 233
نبينا - صلى الله عليه وسلم - قد مات ========= ص 235
الحساب على الأعمال ===== ص 238
كفر من كذب بالبعث ===== ص 240
وظيفة الرسل ========== ص 242
أول الرسل وآخرهم ==== ص 243
ما هي دعوة الرسل ؟ ==== ص 245
لما ذا الاهتمام بالتوحيد ؟ ==== ص 245
الكفر بالطاغوت والإيمان بالله ركنا التوحيد ص 249
تعريف الطاغوت =========== ص 250
رؤوس الطواغيت ==== ======= ص 251
الكهان ================ ص 253
الحكم بغير ما أنزل الله ======== ص 253
لا إكراه في الدين ============ 254
صفة الكفر بالطاغوت ======= ص 254
معنى الإيمان بالله ========== ص 255
الإسلام رأس الدين ======== ص 256
عمود الدين =========== ص 257
ذروة الدين الجهاد ======== ص 259 .

(1/195)


تيسير الوصول إلى معرفة الثلاثة الأصول في سؤال وجواب

تيسير الوصول
إلى
معرفة الثلاثة الأصول
في سؤال وجواب
أبو سيف
خليل بن إبراهيم العراقي الأثري
بسم الله الرحمن الرحيم
المقدمة
إنَّ الحمد لله ، نحمده ونستعينه ونستغفره ، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا ، من يهده الله فلا مضل له ، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له ، وأشهد أنَّ محمداً عبده ورسوله .
{ يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ } (1).
{ يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً ، وَاتَّقُوا اللَّهَ الَّذِي تَتَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً } (2).
{ يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً، يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعْ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً } (3).
أما بعد :
فإنَّ أصدقَ الحديثِ كلام الله ، وخيرَ الهدي هدي محمد ( - صلى الله عليه وسلم - ) ، وشرَّ الأمور محدثاتها ، وكلَّ محدثةٍ بدعة ، وكل بدعةٍ ضلالة ، وكلَّ ضلالةٍ في النار .
وبعد :
فهذا شرح بسيط ومتواضع من خلال أسئلة وأجوبة وضعتها لتقريب وتوضيح معاني متن رسالة (( الثلاثة الأصول وأدلتها )) لمؤلفها الشيخ محمد بن عبد الوهاب _ رحمه الله تعالى _ ولم يكن لي فيه من الجهد سوى الجمع والترتيب ، حيث جمعت شروحات أهل العلم من الذين قاموا بخدمة هذه الرسالة المباركة وهم :
1 ) فضيلة الشيخ محمد بن صالح العثيمين رحمه الله تعالى .
2 ) فضيلة الشيخ صالح بن عبد العزيز آل الشيخ
__________
(1) 1 ) سورة آل عمران : 102.
(2) 2 ) سورة النساء : 1.
(3) 3 ) سورة الأحزاب : 71.

(1/1)

3 ) الشيخ خالد بن عبد الله المصلح .
4 ) الشيخ سليمان بن محمد اللهيميد .
5 ) الشيخ محمد بن صالح الأسمري .
وحاولت جاهداً استخراج الفوائد والقواعد منها ومن ثم صياغتها بهذا الشكل الذي بين يديك ، مع بعض الإضافات من كتب أهل العلم الأخرى التي وجدتها مناسبة في خدمة ما نحن بصدد البحث فيه والتي ستجدها مؤشرة في مواضعها ، أردت من خلاله نيل رضوان الله تعالى وجزيل ثوابه ، ومن ثَمَّ خدمة هذه الرسالة المباركة ، ونشر العلم السلفي الأصيل القائم على الكتاب والسنة الصحيحة ، بعد أن شُوِهت الكثير من ملامحه جراء أفعال البعض ممن أنتسب إليه زوراً وبهتاناً .
وقد سميت هذا الشرح (( تيسير الوصول لمعرفة الثلاثة الأصول في سؤال وجواب )) .
أسأل الله تعالى أن ينفع به كما نفع بالأصل، وأن يجعل العمل خالصاً لوجهه الكريم، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين .
وكتبه
…… حامداً شاكراً مسلماً مصلياً
أبو سيف العبيدي الأثري
22 / صفر / 1427 هـ
متن رسالة (1)الثلاثة الأصول للشيخ محمد بن عبد الوهاب رحمه الله .
بسم الله الرحمن الرحيم
(المسائل الأربع :
أعلم _ رحمك الله _ أنه يجب علينا تعلم أربع مسائل : ……
الأولى : العلم وهو معرفة الله ، وعرفة نبيه ، ومعرفة دين الإسلام بالأدلة .
الثانية : العمل به .
الثالثة : الدعوة إليه .
الرابعة : الصبر على الأذى فيه والدليل قوله تعالى : بسم الله الرحمن الرحيم { وَالْعَصْرِ ، إِنَّ الْإِنسَانَ لَفِي خُسْرٍ ، إِلَّا الَّذِينَ آمَنُوا ، وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } [العصر : 3] .
قال الشافعي رحمه الله تعالى : ((لو ما أنزل الله حجة على خلقه إلا هذه السورة لكفتهم )) .
__________
(1) 4 ) لقد وضعت بين سطور هذه الرسالة بعض العناوين زيادة في البيان والإيضاح ، فليعلم .

(1/2)

وقال البخاري رحمه الله تعالى (( 1 / 45 )) ( باب ) (( العلم قبل القول والعمل ، والدليل قوله تعالى : { فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنبِكَْ } [محمد : 19] فبدأ بالعلم قبل القول والعمل .
(المسائل الثلاث :
أعلم _ رحمك الله _ أنه يجب على كل مسلم ومسلمة تعلم هذه الثلاث مسائل والعمل بهن .
الأولى : أن الله خلقنا ورزقنا ولم يتركنا هملاً بل أرسل إلينا رسولاً فن أطاعه دخل الجنة ومن عصاه دخل النار ، والدليل قوله تعالى : { إنا أرسلنا إليكم رسولاً شاهداً عليكم كما أرسلنا إلى فرعون رسولاً فعصى فرعون الرسول فأخذناه أخذاً وبيلاً }
[ سورة المزمل : 15 ، 16] .
الثانية : أن الله لا يرضى أن يشرك معه في عبادته أحد لا ملك مقرب ولا نبي مرسل ، والدليل قوله تعالى { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَداً } [سورة الجن : 18 ] .
الثالثة : أن من أطاع الرسول ، ووحد الله لا يجوز له موالاة من حاد الله ورسوله ولو كان أقرب قريب ، والدليل قوله تعالى : { لَا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءهُمْ أَوْ أَبْنَاءهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُوْلَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْإِيمَانَ وَأَيَّدَهُم بِرُوحٍ مِّنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُوْلَئِكَ حِزْبُ اللَّهِ أَلَا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُون } . [ سورة المجادلة آية 22 ] .
(الحنيفية :
أعلم : أرشدك الله لطاعته أن الحنيفية ملة إبراهيم أن تعبد الله وحده مخلصاً له الدين وبذلك أمر الله جميع الناس وخلقهم لها ، كما قال تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ } [الذاريات : 56] .

(1/3)

ومعنى يعبدون : يوحدون .
(التوحيد :
وأعظم ما أمر الله به التوحيد ، وهو إفراد الله بالعبادة وأعظم ما نهى عنه الشرك وهو دعوة غيره معه والدليل قوله تعالى : { وَاعْبُدُواْ اللّهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئاً } [النساء : 36] .
(أصول واجبة المعرفة :
فإذا قيل لك : ما الأصول الثلاثة التي يجب على الإنسان معرفتها ؟
فقل : معرفة العبد ربه . ودينه ونبيه محمداً - صلى الله عليه وسلم - .
الأصل الأول
من ربك ؟
فإذا قيل لك : من ربك ؟
فقل : ربي الله الذي رباني وربى جميع العالمين بنعمته وهو معبودي ليس لي معبود سواه , والدليل قوله تعالى : { الْحَمْدُ للّهِ رَبِّ الْعَالَمِين } وكل ما سوى الله عالم ، وأنا واحد من ذلك العالم .
فإذا قيل لك : بم عرفت ربك ؟
فقل : بآياته ومخلوقاته ومن آياته الليل والنهار والشمس والقمر ومن مخلوقاته السموات السبع والأرضون السبع ومن فيهن وما بينهما ، والدليل قوله تعالى :
{ وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لَا تَسْجُدُوا لِلشَّمْسِ وَلَا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِن كُنتُمْ إِيَّاهُ تَعْبُدُونَ } [ سورة فصلت آية 37]
وقوله تعالى : { إِنَّ رَبَّكُمُ اللّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثاً وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلاَ لَهُ الْخَلْقُ وَالأَمْرُ تَبَارَكَ اللّهُ رَبُّ الْعَالَمِينَ } . [ سورة الأعراف : آية 54] .
(الرب هو المعبود :

(1/4)

والرب هو المعبود ، والدليل قوله تعالى : { يَا أَيُّهَا النَّاسُ اعْبُدُواْ رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ ، الَّذِي جَعَلَ لَكُمُ الأَرْضَ فِرَاشاً وَالسَّمَاء بِنَاء وَأَنزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَّكُمْ فَلاَ تَجْعَلُواْ لِلّهِ أَندَاداً وَأَنتُمْ تَعْلَمُونَ } [ سورة البقرة : آية 21 ] .
قال أبن كثير رحمه الله تعالى : الخالق لهذه الأشياء هو المستحق للعبادة .
(أنواع العبادة :
وأنواع العبادة : التي أمر الله بها مثل الإسلام ، والإيمان ، والإحسان ، ومنه الدعاء والخوف والرجاء والتوكل والرغبة ، والرهبة ، والخشوع ، والخشية ، والإنابة ، والاستعانة ، والاستعاذة ، والاستغاثة ، والذبح ، والنذر ، وغير ذلك من العبادة التي أمر الله بها كلها لله ، والدليل قوله تعالى : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَداً } [سورة الجن آية 18] .
فمن صرف منها شيئا لغير الله فهو مشرك كافر والدليل قوله تعالى : { وَمَن يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِندَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } [المؤمنون : 117] .
وفي الحديث : (( الدعاء مخ العبادة )) (1) والدليل : { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } [غافر : 60] .
__________
(1) 5 ) حديث ضعيف أنظر ( ضعيف الجامع الصغير برقم 3003 ) و ( ضعيف جامع الترمذي : 5 / 456 ) للشيخ الألباني حيث قال في السلسلة الضعيفة : 1 / 74 : ( لا أصل له ) .
أما ما ورد في هذا الشأن فقد صح عن النبي - صلى الله عليه وسلم - قوله : (( الدعاء هو العبادة )) أنظر (( صحيح سنن أبي داود : 2 /76 )) و ( صحيح سنن أبن ماجة 2 / 1258 )) .

(1/5)

ودليل الخوف قوله تعالى : { فَلاَ تَخَافُوهُمْ وَخَافُونِ إِن كُنتُم مُّؤْمِنِينَ } [آل عمران : 175] .
ودليل الرجاء قوله تعالى : { فَمَن كَانَ يَرْجُو لِقَاء رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً } [الكهف : 110] .
ودليل التوكل قوله تعالى : { وَعَلَى اللّهِ فَتَوَكَّلُواْ إِن كُنتُم مُّؤْمِنِينَ } [المائدة : 23] ، { وَمَن يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } [الطلاق : 3] .
ودليل الرغبة والرهبة والخشوع قوله تعالى : { إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَباً وَرَهَباً وَكَانُوا لَنَا خَاشِعِينَ } [الأنبياء : 90] .
ودليل الخشية قولة تعالى : { فَلاَ تَخْشَوْهُمْ وَاخْشَوْنِي وَلأُتِمَّ نِعْمَتِي عَلَيْكُمْ وَلَعَلَّكُمْ تَهْتَدُونَ } [البقرة : 150] .
ودليل الإنابة قوله تعالى : { وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ مِن قَبْلِ أَن يَأْتِيَكُمُ الْعَذَابُ ثُمَّ لَا تُنصَرُونَ } [الزمر : 54].
ودليل الاستعانة قوله تعالى : { إِيَّاكَ نَعْبُدُ وإِيَّاكَ نَسْتَعِينُ } [الفاتحة : 5] وفي الحديث (( إذا استعنت فاستعن بالله )) (1).
ودليل الاستعاذة قوله تعالى : { قُلْ أَعُوذُ بِرَبِّ النَّاسِ } [الناس : 1] . ودليل الاستغاثة قوله تعالى : { إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُم بِأَلْفٍ مِّنَ الْمَلآئِكَةِ مُرْدِفِينَ } [الأنفال : 9].
ودليل الذبح قوله تعالى : { قُلْ إِنَّ صَلاَتِي وَنُسُكِي ومحياي وَمَمَاتِي لِلّهِ رَبِّ الْعَالَمِينَ } [الأنعام : 162] .
ومن السنة : (( لعن الله من ذبح لغير الله )) (2) .
__________
(1) 6 ) حديث صحيح أنظر ( صحيح جامع الترمذي : 4 / 667 ) و ( صحيح الجامع الصغير برقم : 7957 ) .
(2) 7 ) حديث صحيح أنظر ( صحيح الجامع الصغير برقم : 5112 ) .

(1/6)

ودليل النذر قوله تعالى : { يُوفُونَ بِالنَّذْرِ ، وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً } [الإنسان : 7] .
الأصل الثاني
معرفة دين الإسلام بالأدلة : وهو الاستسلام لله بالتوحيد ، والانقياد له بالطاعة ، والخلوص من الشرك . وهو ثلاث مراتب :
الإسلام و الإيمان و الإحسان ، وكل مرتبة لها أركان .
المرتبة الأولى: الإسلام .
فأركان الإسلام خمسة : شهادة أن لا إله إلا الله ، وأن محمداً رسول الله ، و إقام الصلاة وإيتاء الزكاة و صوم رمضان وحج بيت الله الحرام .
فدليل الشهادة قوله تعالى : { شَهِدَ اللّهُ أَنَّهُ لاَ إِلَهَ إِلاَّ هُوَ وَالْمَلاَئِكَةُ وَأُوْلُواْ الْعِلْمِ قَآئِمَاً بِالْقِسْطِ لاَ إِلَهَ إِلاَّ هُوَ الْعَزِيزُ الْحَكِيمُ } [آل عمران : 18] . ومعناها لا معبود بحق إلا الله وحده .
و (( لا إله )) نافياً جميع ما يعبد من دون الله .
(( إلا الله )) مثبتاً العبادة لله وحده لا شريك له في عبادته ، كما أنه ليس له شريك في ملكه .
وتفسيرها الذي يوضحها قوله تعالى : { وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاء مِّمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِين، وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ } [الزخرف : 28] .
وقوله تعالى : { قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْاْ إِلَى كَلَمَةٍ سَوَاء بَيْنَنَا وَبَيْنَكُمْ أَلاَّ نَعْبُدَ إِلاَّ اللّهَ وَلاَ نُشْرِكَ بِهِ شَيْئاً وَلاَ يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِّن دُونِ اللّهِ فَإِن تَوَلَّوْاْ فَقُولُواْ اشْهَدُواْ بِأَنَّا مُسْلِمُونَ } [آل عمران : 64] .
ودليل شهادة أن محمداً رسول الله قوله تعالى : { لَقَدْ جَاءكُمْ رَسُولٌ مِّنْ أَنفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُم بِالْمُؤْمِنِينَ رَؤُوفٌ رَّحِيمٌ } [التوبة : 128] .

(1/7)

ومعنى شهادة أن محمداً رسول الله : طاعته فيما أمر ، وتصديقه فيما أخبر ، واجتناب ما عنه نهى وزجر ، وأن لا يعبد الله إلا بما شرع .
ودليل الصلاة والزكاة وتفسير التوحيد قوله تعالى { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاء وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ } [البينة : 5] .
ودليل الصيام قوله تعالى { يَا أَيُّهَا الَّذِينَ آمَنُواْ كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } [البقرة : 183]
ودليل الحج قوله تعالى : { وَلِلّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً } [آل عمران : 97] .
المرتبة الثانية : الإيمان :
وهو بضع وسبعون شعبة . فأعلاها قول لا إله إلا الله وأدناها إماطة الأذى عن الطريق والحياء شعبة من الإيمان .
وأركانه ستة : أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشره .
والدليل على هذه الأركان الستة قوله تعالى : { لَّيْسَ الْبِرَّ أَن تُوَلُّواْ وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَالْمَلآئِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ ... } [البقرة : 177] .
ودليل القدر قوله تعالى : { إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ } [القمر : 49].
المرتبة الثالثة : الإحسان ركن واحد .

(1/8)

وهو أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك ، والدليل قوله تعالى : { إِنَّ اللّهَ مَعَ الَّذِينَ اتَّقَواْ وَّالَّذِينَ هُم مُّحْسِنُونَ } [النحل : 128] وقوله تعالى : { وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيم ، الَّذِي يَرَاكَ حِينَ تَقُوم وَتَقَلُّبَكَ فِي السَّاجِدِين ، َإِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ } [الشعراء : 220] . وقوله تعالى : { وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِن قُرْآنٍ وَلاَ تَعْمَلُونَ مِنْ عَمَلٍ إِلاَّ كُنَّا عَلَيْكُمْ شُهُوداً إِذْ تُفِيضُونَ فِيهِ .. } [يونس : 61] .
والدليل من السنة : حديث جبريل المشهور عن عمر بن الخطاب رضى الله عنه قال : (( بينما نحن جلوس عند رسول اللّه صلى اللّه عليه وسلم إذ طلع علينا رجل شديد بياض الثياب شديد سواد الشعر لا يرى عليه أثر السفر ولا يعرفه منا أحد ، فجلس إلى رسول اللّه صلى اللّه عليه وسلم فأسند ركبتيه إلى ركبتيه ووضع كفّيه على فخذيه فقال: يا محمد! أخبرني عن الإِسلام .
قال رسول اللّه صلى اللّه عليه وسلم : (( الإِسلام أن تشهد أن لا إله إلا اللّه وأن محمَّداً رسول اللّه وتقيم الصلاة ، وتؤتي الزكاة ، وتصوم رمضان ، وتحج البيت إن استطعت إليه سبيلاً )) .
قال: صدقت !!
قال : فعجبنا له يسأله ويصدقه .
قال: فأخبرني عن الإِيمان ؟
قال : (( أن تؤمن باللّه وملائكته وكتبه ورسله ، واليوم الآخر، وتؤمن بالقدر خيره وشرِّه )) .
قال: صدقت !
قال : فأخبرني عن الإِحسان ؟
قال: (( أن تعبد اللّه كأنك تراه، فإِن لم تكن تراه فإِنه يراك )) .
قال : فأخبرني عن الساعة ؟
قال: (( ما المسئول عنها بأعلم من السائل )) .
قال : فأخبرني عن إمارتها ؟
قال: (( أن تلد الأمة ربتها ، وأن ترى الحفاة العراة العالة يتطاولون في البنيان )) .

(1/9)

قال : فمضى فلبثنا ملياً فقال : (( يا عمر أتدرون من السائل؟ )) ، قلنا : الله ورسوله أعلم ، قال: ((هذا جبريل أتاكم يعلمكم أمر دينكم )) [ رواه مسلم برقم : 8 ].
الأصل الثالث
معرفة نبيكم محمد - صلى الله عليه وسلم - :
وهو محمد بن عبد الله بن عبد المطلب بن هاشم وهاشم من قريش ، وقريش من العرب ، والعرب من ذرية إسماعيل بن إبراهيم الخليل عليه وعلى نبينا أفضل الصلاة والسلام . وله من العمر ثلاث وستون سنة منها أربعون قبل النبوة وثلاث وعشرون نبياً رسولاً .
نبئ بإقرأ . وأرسل بالمدثر . وبلده مكة ، بعثه الله بالنذارة عن الشرك ويدعو إلى التوحيد ، والدليل قوله تعالى : { يَا أَيُّهَا الْمُدَّثِّر ، قُمْ فَأَنذِرْ ، وَرَبَّكَ فَكَبِّرْ ، وَثِيَابَكَ فَطَهِّر ، وَالرُّجْزَ فَاهْجُر ، وَلَا تَمْنُن تَسْتَكْثِرُ ، وَلِرَبِّكَ فَاصْبِرْ } [ المدّثر : 1 ، 7 ] ، ومعنى قم فأنذر : ينذر عن الشرك ويدعو إلى التوحيد ، وربك فكبر : عظمه بالتوحيد ، وثيابك فطهر : أي طهر أعمالك من الشرك والرجز : الأصنام ، وهجرها : تركها وأهلها والبراءة منها وأهلها .
أخذ على هذا عشر سنين يدعو إلى التوحيد ، وبعد العشر عرج به إلى السماء وفرضت عليه الصلوات الخمس ، وصلى في مكة ثلاث سنين وبعدها أمر بالهجرة إلى المدينة .

(1/10)

والهجرة الانتقال من بلد الشرك إلى بلد الإسلام . والهجرة فريضة على هذه الأمة من بلد الشرك إلى بلد الإسلام ، وهى باقيه إلى أن تقوم الساعة والدليل قوله تعالى : { إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلآئِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُواْ فِيمَ كُنتُمْ قَالُواْ كُنَّا مُسْتَضْعَفِينَ فِي الأَرْضِ قَالْوَاْ أَلَمْ تَكُنْ أَرْضُ اللّهِ وَاسِعَةً فَتُهَاجِرُواْ فِيهَا فَأُوْلَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءتْ مَصِيراً ، إِلاَّ الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاء وَالْوِلْدَانِ لاَ يَسْتَطِيعُونَ حِيلَةً وَلاَ يَهْتَدُونَ سَبِيلاً ، فَأُوْلَئِكَ عَسَى اللّهُ أَن يَعْفُوَ عَنْهُمْ وَكَانَ اللّهُ عَفُوّاً غَفُوراً } [النساء : 99] .
قال البغوي رحمه الله : سبب نزول هذه الآية في المسلمين الذين في مكة لم يهاجروا ناداهم الله باسم الإيمان .
والدليل على الهجرة من السنة قوله - صلى الله عليه وسلم - : (( لا تنقطع الهجرة حتى تنقطع التوبة ولا تنقطع التوبة حتى تطلع الشمس من مغربها )) .
فلما استقر في المدينة أمر ببقية شرائع الإسلام مثل الزكاة ، والصوم ، والحج ، والأذان ، والجهاد والأمر بالمعروف ، والنهي عن المنكر ، وغير ذلك من شرائع الإسلام .
أخذ على هذا عشر سنين . وتوفي صلوات الله وسلامه عليه ودينه باق وهذا دينه لا خير إلا دل الأمة عليه ولا شر إلا حذرها منه ، والخير الذي دلها عليه التوحيد وجميع ما يحبه الله ويرضاه ، والشر الذي حذرها عنه الشرك وجميع ما يكره الله ويأباه .
بعثه الله إلى الناس كافة ، وافترض طاعته على جميع الثقلين الجن والإنس والدليل قوله تعالى: { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللّهِ إِلَيْكُمْ جَمِيعاً } [الأعراف : 158] .

(1/11)

وكمل الله به الدين ، والدليل قوله تعالى : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلاَمَ دِيناً } [المائدة : 3].
والدليل على موته - صلى الله عليه وسلم - قوله تعالى : { إِنَّكَ مَيِّتٌ وَإِنَّهُم مَّيِّتُونَ ، ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِندَ رَبِّكُمْ تَخْتَصِمُونَ } [الزمر : 31] .
والناس إذا ماتوا يبعثون ، والدليل قوله تعالى : { مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى } [طه : 55] وقوله تعالى : { وَاللَّهُ أَنبَتَكُم مِّنَ الْأَرْضِ نَبَاتاً ، ثُمَّ يُعِيدُكُمْ فِيهَا وَيُخْرِجُكُمْ إِخْرَاجاً } [نوح : 18].
وبعد البعث محاسبون ومجزيون بأعمالهم ، والدليل قوله تعالى : { وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لِيَجْزِيَ الَّذِينَ أَسَاؤُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى } [النجم : 31] .
ومن كذب بالبعث كفر ، والدليل قوله تعالى : { زَعَمَ الَّذِينَ كَفَرُوا أَن لَّن يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ } [التغابن : 7].

(1/12)

وأرسل الله جميع الرسل مبشرين ومنذرين ، والدليل قوله تعالى : { رُّسُلاً مُّبَشِّرِينَ وَمُنذِرِينَ لِئَلاَّ يَكُونَ لِلنَّاسِ عَلَى اللّهِ حُجَّةٌ بَعْدَ الرُّسُلِ وَكَانَ اللّهُ عَزِيزاً حَكِيماً } [النساء : 165] ، وأولهم نوح عليه السلام ، وأخرهم محمد - صلى الله عليه وسلم - وهو خاتم النبيين والدليل على أن أولهم نوح قوله تعالى : { إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِن بَعْدِهِ } [النساء : 163]. وكل أمة بعث الله إليهم رسولاً من نوح إلى محمد يأمرهم بعبادة الله وحده وينهاهم عن عبادة الطاغوت ، والدليل قوله تعالى : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللّهَ وَاجْتَنِبُواْ الطَّاغُوتَ } [النحل : 36] .
وافترض الله على جميع العباد الكفر بالطاغوت والإيمان بالله .
قال أبن القيم رحمه الله تعالى : معنى الطاغوت ما تجاوز به العبد حده من معبود أو متبوع أو مطاع والطواغيت كثيرون ، ورؤسهم خمسة : إبليس لعنه الله ، ومن عُبِد وهو راضٍ ، ومن دعا الناس إلى عبادة نفسه ومن ادعى شيئاً من علم الغيب ، ومن حكم بغير ما أنزل الله ، والدليل قوله تعالى : { لاَ إِكْرَاهَ فِي الدِّينِ قَد تَّبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِن بِاللّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَىَ لاَ انفِصَامَ لَهَا ، وَاللّهُ سَمِيعٌ عَلِيمٌ } [البقرة : 256] وهذا هو معنى لا إله إلا الله .
وفي الحديث "رأس الأمر الإسلام وعموده الصلاة وذروة سنامه الجهاد في سبيل الله " والله أعلم .
بين يدي الرسالة
س1 : أيهما أصح من حيث الأسم : أن نقول الثلاثة الأصول أم الأصول الثلاثة ؟
ج : الأصح أن نقول الثلاثة الأصول .

(1/13)

قال الشيخ صالح بن عبد العزيز آل الشيخ : (( ثلاثة الأصول وأدلتها ولماذا لم يقل المصنف : الأصول الثلاثة وأدلتها وما هي العبارة الأصح ؟
الشيخ رحمه الله تعالى له رسالة أخرى بعنوان الأصول الثلاثة رسالة صغيرة أقل من هذه علمًا ؛ ليعلمها الصبيان والصغار تلك يقال لها الأصول الثلاثة , وأما ثلاثة الأصول فهي هذه التي نقرأها ، ويكثر الخلط بين التسميتين ، ربما قيل لهذه ثلاثة الأصول ، أو الأصول الثلاثة ، لكن تسميتها المعروفة أنها ثلاثة الأصول وأدلتها )) (1) .
س2 : ما أهمية كتاب الثلاثة الأصول ؟
ج : تأتي أهمية كتاب الثلاثة الأصول من خلال النظر في جانبين :
الجانب الأول : من جهة النظر إليها كأصول فهي تمثل زبدة ما جاء به النبي ( - صلى الله عليه وسلم - ) من ربه عز وجل ، فغاية ما يريد المسلم أن يصل إليه :
1 ) أن يعرف ربه ومعبوده وخالقه بأسمائه وصفاته وأفعاله ، وأن يوحده بربوبيته وألوهيته .
2 ) أن يعرف نبيه ( - صلى الله عليه وسلم - ) الذي أرسله الله تعالى رحمة للعالمين .
3 ) أن يعرف دينه الذي أتمه الله تعالى وأكمله ، وارتضاه له .
ومن هنا تبرز أهمية الإيمان بهذه الأصول والرضى بها للأسباب التالية :
الأول : كونها من أسباب تذوق طعم الإيمان ، والاستلذاذ بحلاوته .
وحلاوة الإيمان : هي الاستلذاذ بفعل الطاعات _ فعلية كانت أم تركية _ والإقبال على الإسلام بالكلية ، فمن وجد في قلبه اتساعاً وإنفساحاً وإقبالاً على فعل ما أمر الله تعالى به ، وترك ما نهى عنه ، فقد ذاق طعم الإيمان . فعن عن العباس بن عبد المطلب ( رضي الله عنه ) أنه سمع رسول الله ( - صلى الله عليه وسلم - ) يقول : (( ذاق طعم الإيمان ، من رضي بالله ربا وبالإسلام دينا وبمحمد رسولاً )) (2).
__________
(1) 8 ) شرح الثلاثة الأصول : 6 .
(2) 9 ) رواه مسلم برقم : 56 .

(1/14)

قال الإمام النووي رحمه الله : (( قال صاحب التحرير رحمه الله: معنى رضيت بالشيء قنعت به واكتفيت به ولم أطلب معه غيره ، فمعنى الحديث: لم يطلب غير الله تعالى، ولم يسع في غير طريق الإسلام ، ولم يسلك إلا ما يوافق شريعة محمد صلى الله عليه وسلم ، ولا شك في أن من كانت هذه صفته فقد خلصت حلاوة الإيمان إلى قلبه وذاق طعمه )) (1)
الثاني : إنها من الأسباب الموجبة لدخول الجنة ، فعن أبي سعيد الخدري ؛ أن رسول الله صلى الله عليه وسلم قال : ((يا أبا سعيد! من رضي بالله رباً ، وبالإسلام ديناً ، وبمحمد نبياً ، وجبت له الجنة .. )) (2) .
الثالث : إنها سبب في تسكين غضب النبي ( - صلى الله عليه وسلم - ) وإرضاءه ، فعن أنس رضي الله عنه :سألوا رسول الله صلى الله عليه وسلم حتى أحفوه بالمسألة ، فغضب فصعد المنبر، فقال: (( لا تسألونني اليوم عن شيء إلا بينته لكم )). فجعلت أنظر يميناً وشمالاً ، فإذا كل رجل لاف رأسه في ثوبه يبكي ، فإذا رجل كان إذا لاحى الرجال يدعى لغير أبيه ، فقال : يا رسول الله من أبي؟ قال : (( حذافة )) .
ثم أنشأ عمر فقال : رضينا بالله رباً ، وبالإسلام ديناً ، وبمحمد صلى الله عليه وسلم رسولاً ، نعوذ بالله من الفتن .
وكان قتادة يذكر عند هذا الحديث هذه الآية : { يا أيها الذين آمنوا لا تسألوا عن أشياء إن تبد لكم تسؤكم } (3) .
و عن أبي قتادة ( رضي الله عنه ) أنَّ رجلاً أتى النبي صلى الله عليه وسلم فقال : كيف تصوم ؟ فغضب رسول الله صلى الله عليه وسلم ، فلما رأى عمر رضي الله عنه غضبه قال : رضينا بالله رباً ، وبالإسلام ديناً ، وبمحمد نبياً ، نعوذ بالله من غضب الله وغضب رسوله ، فجعل عمر رضي الله عنه يردد هذا الكلام حتى سكن غضبه ..(4).
__________
(1) 10 ) شرح صحيح مسلم : كتاب الإيمان .
(2) 11 ) رواه مسلم : برقم : 1884 .
(3) 12) رواه البخاري برقم : 6001 .
(4) 13 ) رواه مسلم برقم : 1162 .

(1/15)

قال الإمام أبن حجر _ رحمه الله _ : (( قال بن بطال فهم عمر منه أن تلك الأسئلة قد تكون على سبيل التعنت أو الشك فخشي أن تنزل العقوبة بسبب ذلك فقال رضينا بالله رباً الخ فرضي النبي صلى الله عليه وسلم بذلك فسكت )) (1).
الرابع : إنها مما يقال بعد الآذان لمغفرة الذنوب والمعاصي ، فعن عن سعد بن أبي وقاص، عن رسول الله صلى الله عليه وسلم أنه قال: (( من قال حين يسمع المؤذن : أشهد أن لا إله إلا الله وحده لا شريك له ، وأن محمداً عبده ورسوله رضيت بالله رباً وبمحمد رسولاً وبالإسلام ديناً غفر له ذنبه )) (2).
الخامس : إنها مما يمتحن بهن كل مسلم في قبره ، حين يأتيه الملكان ويجلسانه فيسألانه : من ربك ؟ ما دينك ؟ من نبيك ؟
أما الجانب الثاني : من جهة كونه كتاب جمع فيه مصنفه _ رحمه الله _ ما يحتاج المسلم إلى معرفته ، حيث بدأه بالمسائل الأربع ثم المسائل الثلاث ثم الحنيفية والتوحيد والشرك وجعلها كالموطئات والممهدات لما سيأتي بعدها من الأصول المذكورة في الرسالة .
لذا فهي جديرة بالعناية والاهتمام ، ولهذا أهتم أهل العلم بها شرحاً وتدريساً ، ومن ثم استحبوا لطلبة العلم أن يبدأوا بها لما تحتوي عليه من الفوائد والقواعد .
س3 : ما الموضوع الذي يهتم به كتاب الثلاثة الأصول ؟
ج : الموضوع الذي يهتم به الكتاب هو موضوع العقيدة السلفية الصحيحة المأخوذة من الكتاب والسنة الصحيحة بفهم سلفنا الصالح .
س4: ما هي العقيدة ؟
ج : العقيدة لغة : من العقد والربط والتوثيق والإحكام بقوة .
__________
(1) 14 ) فتح الباري شرح صحيح البخاري : 1 / 263 .
(2) 15 ) رواه مسلم برقم : 386 .

(1/16)

واصطلاحاً : هي الإيمان الجازم الذي لا يتطرق إليه شك لدى معتقده ، من الإيمان بالله عز وجل ، وما يجب له من التوحيد بربوبيته ، وألوهيته وأسمائه وصفاته ، وكذلك الإيمان بالملائكة والكتب والرسل ، والإيمان باليوم الأخر والقدر خيره وشره ، وبسائر الغيبيات والقطعيات اليقينية .
ولهذا فإن العقيدة يجب أن توصف بأمرين :
الأول : الصحة .
الثاني : وجوب الالتزام بها .
س5 : من هم السلف ؟
ج : قال الدكتور إبراهيم بن محمد البريكان : (( السلف في اللغة : المتقدم في الزمن على غيره .
وشرعاً : هم الصحابة والتابعون وتابعوهم بإحسان إلى يوم الدين ، ممن أجمعت الأمة على عدالتهم وتزكيتهم ، ولم يرموا ببدعة مكفرة أو مفسقة ، وهم بهذا المعنى تعبير عن شخصية اعتبارية ومنهج متبع . ......
وبهذا يعلم عدم صحة دعوى أن السلفية مرحلة زمنية وكفى ، لأن منهج السلف يشتمل على جانبين :
الأول : جانب القدوة .
الثاني : جانب المنهج المتبع .
فالقدوة هم أصحاب العصور الثلاثة ، والمنهج هو الطريقة المتبعة في هذه العصور في الفهم العقدي والاستدلال والتقرير والعلم والإيمان .
وبهذا يعلم : أن الوصف بالسلفية مدح وثناء على كل من أتخذها قدوة ومنهجاً ، وأما الوصف بها دون تحقيق ما دلت عليه فليس فيه مدح وثناء ، لأن العبرة بالمعاني لا بالمصطلحات اللفظية .......
ثم قال : والخلف : هو المتأخر بالزمن عمن قبله .
وشرعاً هم كل من رُمي ببدعة مكفرة أو مفسقة وذُم من الأمة شخصاً أو معتقداً .
والخلف هنا أيضا ليس فترة زمنية تنقضي بموت أفرادها ولكنه منهج وقدوة في الباطل ، وهو بذلك قدوة لمن فسُد اعتقاده ... )) (1).
بسم الله الرحمن الرحيم :
س6 : ما معنى (( بسم الله الرحمن الرحيم )) ؟
__________
(1) 16 ) المدخل لدراسة العقيدة الإسلامية : 14 .

(1/17)

ج : قال الشيخ محمد بن صالح العثيمين : أبتدأ المؤلف رحمه الله كتابه بالبسملة اقتداء بكتاب الله عز وجل مبدوء بالبسملة ، واتباعاً لحديث : (( كل أمر ذي بال لا يبدأ فيه ببسم الله فهو أبتر )) (1).
واقتداء بالرسول صلى الله عليه وسلم ، فإنه يبدأ كتبه البسملة.
1 ) الجار والمجرور متعلق بمحذوف فعل مؤخر مناسب للمقام تقديره بسم الله أكتب أو أصنف. وقدرناه فعلاً لأن الأصل في العمل الأفعال.
وقدرناه مؤخراً لفائدتين :
الأولى : التبرك بالبداءة باسم الله سبحانه وتعالى.
الثانية : إفادة الحصر لأن تقديم المتعلق يفيد الحصر.
وقدرناه مناسباً لأنه أدل على المراد فلو قلنا مثلاً عندما نريد أن نقرأ كتاباً بسم الله نبتدئ ، لكن بسم الله أقرأ يكون أدل على المراد الذي أبتدئ به .
2 ) الله علم على الباري جل وعلا وهو الاسم الذي تتبعه جميع الأسماء حتى إنه في قوله تعالى : { كتاب أنزلناه إليك لتخرج الناس من الظلمات إلى النور بإذن ربهم إلى صراط العزيز الحميد* الله الذي له ما في السماوات وما في الأرض وويل للكافرين من عذاب شديد } {سورة إبراهيم : 1-2} لا نقول إن لفظ الجلالة "الله" صفة بل نقول هي عطف بيان لئلا يكون لفظ الجلالة تابعاً تبعية النعت للمنعوت.
1) الرحمن أسم من الأسماء المختصة بالله عز وجل ، لا يطلق على غيره والرحمن معناه المتصف بالرحمة الواسعة .
__________
(1) 17 ) حديث ضعيف خرجه الإمام الألباني رحمه الله في (( ارواء الغليل المجلد الأول ح : 1 )) وقال : سند ضعيف جداً ، آفته أبن عمران ويعرف بابن الجندي ..... وقال الحافظ في اللسان : أورده أبن الجوزي في الموضوعات )) ....
ثم قال : ومما يدلك على ضعفه زيادة على ما تقدم اضطرابه في المتن )) أ . هـ
وقال في (( رياض الصالحين : 481 )) : الحديث ضعيف ، كما بينته في أول الارواء رقم ( 1_ 2 ) أ . هـ

(1/18)

2) الرحيم يطلق على الله عز وجل وعلى غيره ، ومعناه ذو الرحمة الواصلة ، فالرحمن ذو الرحمة الواسعة ، والرحيم ذو الرحمة الواصلة فإذا جمعا صار المراد بالرحيم : الموصل رحمته إلى من يشاء من عباده ، كما قال الله تعالى: { يعذب من يشاء ويرحم من يشاء وإليه تقلبون } {سورة العنكبوت: 21}.(1)
أقول : ومثل البسملة التسمية فإن النبي ( - صلى الله عليه وسلم - ) كان يبتدئ بها عند الوضوء وعند إرادة الأكل ، والجماع وعند كل أمر يهتم به شرعاً .
(المسائل الأربع
س7 : ما معنى قوله (( أعلم )) ؟
ج : أعلم فعل أمر مبني على السكون مأخوذ من العلم .
والعلم هو : إدراك الشيء على ما هو عليه إدراكاً جازماً ، ومراتب الإدراك ست .
قال الشيخ أبن عثيمين : (( فخرج بقولنا : (إدراك الشيء ) ؛ عدم الإدراك بالكلية ويسمّى ( الجهل البسيط ) ، مثل أن يُسأل: متى كانت غزوة بدر ؟ فيقول: لا أدري.
وخرج بقولنا : ( على ما هو عليه ) إدراكه على وجه يخالف ما هو عليه ويسمّى ( الجهل المركب) ، مثل أن يُسأل: متى كانت غزوة بدر ؟ فيقول: في السنة الثالثة من الهجرة .
وخرج بقولنا : ( إدراكاً جازماً ) ؛ إدراك الشيء إدراكاً غير جازم ، بحيث يحتمل عنده أن يكون على غير الوجه الذي أدركه ، فلا يسمى ذلك علماً. ثم إن ترجح عنده أحد الاحتمالين فالراجح ظن والمرجوح وَهم، وإن تساوى الأمران فهو شك.
وبهذا تبيّن أن تعلق الإدراك بالأشياء كالآتي :
1 – علم : وهو إدراك الشيء على ما هو عليه إدراكاً جازماً.
2 - جهل بسيط : وهو عدم الإدراك بالكلية.
3 - جهل مركب : وهو إدراك الشيء على وجه يخالف ما هو عليه.
4 – ظن : وهو إدراك الشيء مع احتمال ضد مرجوح.
5 – وهم : وهو إدراك الشيء مع احتمال ضدٍّ راجح.
6 – شك : وهو إدراك الشيء مع احتمال ضدٍّ مساو (2) .
س8 : إلى كم قسم ينقسم العلم ؟
ج : ينقسم العلم إلى قسمين :
__________
(1) 15) شرح الثلاثة الأصول : 11 .
(2) 19 ) الأصول من علم الأصول : 16

(1/19)

الأول : علم ضروري ( فطري ) ، وهو ما لا يكون إدراك المعلوم فيه ضرورياً بحيث يضطر إليه الإنسان من غير نظر ولا استدلال كالعلم بأن النار حارة .
الثاني : علم نظري ( كسبي ) وهو ما يكون إدراك المعلوم فيه بحاجة إلى نظر واستدلال كالعلم بوجوب النية في العبادات .
والعلم النظري من حيث التحصيل ينقسم إلى قسمين :
الأول : علم شرعي وهو _ أيضاً _ ينقسم إلى قسمين :
أولاً : علم تحصيله فرض عين على كل مكلف خوطب بأوامر الشرع الحنيف ، وضابط الفرض العيني هو ما لا يقوم دين المرء إلا به ، سواء كان في العقائد أو الأعمال أو الأقوال ، فما لا يستقيم دين المرء إلا به وجب عليه تعلمه .
ثانياً : علم تحصيله فرض كفاية ، وضابطه أنه يجب على من تقوم بهم الكفاية تعلمه .
قال الشيخ صالح بن عبد العزيز آل الشيخ في الفرق بين الفرضين العيني والكفائي :
الفرض العيني أو الواجب العيني : هو الفعل أو القول الذي إنْ لم يفعله المكلَّف أثم ، هذا الواجب العيني ؛ الفرض العيني وهو ما خوطب كل مكلف بعينه بأدائه ، كل مكلف مخاطب بالأداء ، مثل الصلاة كل مكلف مخاطب بأداء الصلاة المفروضة، فهذا واجب عيني .
2 . القسم الآخر واجب كفائي: والواجب الكفائي هناك تعريف مشهور له وهو ما إذا قام به البعض سقط الإثم عن الباقين ، لكن هذا فيه نظر ، والأحسن منه أن يقال الواجب الكفائي هو ما خوطب المكلفون بمجموعهم بأدائه لا بكل فرد بعينه .
المقصود من الواجب الكفائي أن يحدث الفعل دون نظر إلى فاعله ، وأما الواجب العيني فالمقصود إحداث الفعل من الفاعل المعين، وهذا فرق مهم يمكن أن تضبط به مسائل الواجب الكفائي ، الواجب الكفائي في الشرع مقصود منه إيقاع الفعل دون نظر إلى من فعل ، بخلاف الواجب العيني ؛ الواجب العيني المقصود منه إيقاع الفعل مع اعتبار النظر إلى من فعل ؛ لأنه واجب تعين على واحد بعينه )) (1).
__________
(1) 20 ) شرح متن الورقات في أصول الفقه : 20 .

(1/20)

أقول : ومراد المؤلف رحمه الله بقوله ( أعلم ) العلم العيني ، لأن تعلم العقيدة ، وأصول الدين من الفروض العينية التي يتحتم على كل فرد بعينه تعلمها .
الثاني : علم دنيوي ويقسم إلى قسمين :
1 ) علم مباح كتعلم الطب والهندسة ونحوه ، على أن لا يقع الإخلال في طلب العلم الشرعي .
2 ) علم محرم كتعلم السحر ونحوه .
س9 : ما فائدة مجيء المؤلف بـ (( أعلم ... )) في بدء الكلام ؟
ج : لأنها أوقع في نفس المتعلم والمستمع ، وأبلغ في شد انتباهه إلى أهمية ما سيتلى عليه من علم .
س10 : ما معنى قوله (( يرحمك الله )) ؟
ج : أي أفاض الله تعالى عليك من رحمته حتى تحصل بها على مطلوبك وتنجو مما يعوق ذلك ، وهي جملة دعائية أراد من خلالها المؤلف أن يترفق بالمدعو ويدعو له .
ورحمة الله نوعان :
أما النوع الأول : فرحمةٌ هي صفته سبحانه وتعالى ، فالله رحمان وذو رحمة واسعة سبحانه وتعالى ، ورحمته سبقت غضبه كما جاء في الخبر الثابت عن النبي - صلى الله عليه وسلم - .
وأما النوع الثاني : فرحمةٌ متعدية إلى الخلق ، فهو سبحانه الذي أنزل رحمة واحدة من مائة رحمة يتراحم الخلق بها ، ورحمة الله متعدية ، فهي إلى المؤمنين تأييداً ونصرة ، وإلى الخلق أجمعين يتراحم بها هؤلاء الخلق ، فتجد الأم ترحم صغيرها ، إلى غير ذلك من آثار رحمته سبحانه ومقتضياتها ، والدعاء بالرحمة من عظيم الدعاء .
وفي استعمال المصنف يرحمه الله لقوله ( رحمك الله ) دلالة على شفقته على المتعلم ؛ لأن التعليم إذا ادخل فيه الدعاء للمتعلِّم دل على خلتين حسنتين في التعليم :
أما الخلة الأولى : فهي رأفة وشفقة المعلم بمن يعلمه ، ولذلك هو يدعو الله سبحانه وتعالى أن يوصل الخير إلى المُعلَّم .

(1/21)

وأما الخلة الثانية : فهي أن المعلِّم آخذ بمحاسن التعليم ، فإن من محاسن التعليم كما ذكره الألباء في كتبهم أن تدعو لمن تُعَلِمُه أن يُعَلِّمَه الله ويهديه ويوصل الخير إليه (1).
س11 : ما المقصود بقوله (( يجب .. )) ؟
ج : من الوجوب ، والوجوب يقسم إلى قسمين :
1 ) وجوب عيني .
2 ) وجوب كفائي .
ومراد المؤلف بقوله ( يجب ) الوجوب العيني ، لأن تعلم العقيدة أمر يجب على كل فرد بعينه أن يتعلمه .
س12 : ما المقصود بقوله (( علينا ... )) ؟
ج : الضمير ( نا ) يعود على المكلفين ولو أقصيناه واستعضنا بدلاً عنه بـ ( المكلفين ) لما تغير المعنى ويكون التقدير حينها (( أنه يجب على المكلفين )) ، والمكلف ما من شأنه التكليف وهو العاقل البالغ ، ويدخل في ذلك الذكر والأنثى ، العبد والحر ، والتكليف هو ما فيه إلزام ومشقة .
س13 : لما حصر المؤلف المسائل بأربع ؟
ج : حصرها لدلالتين :
الأولى : الخبر وذلك لما سيذكره المؤلف من الدليل في سورة العصر .
الثانية : الإجماع ، فقد أجمع المسلمون على أن هذه الأربع هي الواجبات المتحتمات على كل مكلف ومكلفة ، حيث العلم أولاً ومن ثم العمل به والدعوة إليه ومن ثم الصبر على ما سيلاقيه من مشاق ومتاعب ، لأن من سار في هذا الطريق الذي هو طريق الأنبياء من قبله فلابد أن يناله ما يناله مما يحتاج به إلى صبر .
س14 : ما مراد المؤلف بقوله (( المسألة الأولى : العلم .. )) ؟
ج : مراده - رحمه الله - هو العلم الذي يشتمل على معرفة الله تعالى وما يجب له ، ومعرفة نبيه - صلى الله عليه وسلم - ، ومعرفة دين الإسلام بالأدلة .
والعلم إذا أطلق في النصوص الشرعية من الكتاب والسنة فإنه يُراد منه العلم الشرعي .
س15 : ما المقصود بقوله (( معرفة الله ... )) ؟
__________
(1) 21 ) مفتاح الوصول شرح ثلاثة الأصول : 10 ، لمحمد بن صالح الأسمري .

(1/22)

ج : أي معرفة الله عز وجل بالقلب معرفة تستلزم قبول ما شرعه والإذعان والانقياد له ، وتحكيم شريعته التي جاء بها رسوله محمد صلى الله عليه وسلم ، ويتعرف العبد على ربه بالنظر في الآيات الشرعية في كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم .
والنظر في الآيات الكونية التي هي المخلوقات ، فإن الإنسان كلما نظر في تلك الآيات ازداد علماً بخالقه ومعبودة قال الله عز وجل: { وفي الأرض آيات للموقنين * وفي أنفسكم أفلا تبصرون } {سورة الذاريات، الآيتين: 20-21} (1).
س16 : ما المقصود بقوله (( معرفة نبيه - صلى الله عليه وسلم - ... )) ؟
ج : أي معرفة رسوله محمد صلى الله عليه وسلم معرفة تستلزم قبول ما جاء به من الهدى ودين الحق ، وتصديقه فيما أخبر ، وامتثال أمره فيما أمر ، واجتناب ما نهى عنه وزجر ، وتحكيم شريعته والرضا بحكمه قال الله عز وجل: { فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم ثم لا يجدوا في أنفسهم حرجا مما قضيت ويسلموا تسليماً } {سورة النساء : 65}. وقال تعالى: { إنما كان قول المؤمنين إذا دعوا إلى الله ورسوله ليحكم بينهم أن يقولوا سمعنا وأطعنا وأولئك هم المفلحون } {سورة النساء: 59}. وقال عز وجل: { فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم } {سورة النور : 63}.
قال الإمام أحمد رحمه الله : (( أتدري ما الفتنة ؟ الفتنة الشرك لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك )) (2).
س17 : ما المقصود بقوله (( معرفة دين الإسلام ...)) ؟
__________
(1) 22 ) أنظر شرح الثلاثة الأصول : 13 لأبن عثيمين .
(2) 23 ) المصدر السابق : 13 .

(1/23)

ج : قوله معرفة دين الإسلام : الإسلام بالمعنى العام هو التعبد لله بما شرع منذ أن أرسل الله الرسل إلى أن تقوم الساعة كما ذكر عز وجل ذلك في آيات كثيرة تدل على أن الشرائع السابقة كلها إسلام لله عز وجل . قال الله تعالى عن إبراهيم : { رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ ، وَمِن ذُرِّيَّتِنَا أُمَّةً مُّسْلِمَةً لَّكَ } [البقرة : 128] .
والإسلام بالمعنى الخاص بعد بعثة النبي صلى الله عليه وسلم يختص بما بعث به محمد صلى الله عليه وسلم لأن ما بعث به النبي صلى الله عليه وسلم نسخ جميع الأديان السابقة فصار من أتبعه مسلماً ومن خالفه ليس بمسلم ، فأتباع الرسل مسلمون في زمن رسلهم (1) .
س18 : ما الدليل على أن كل الشرائع السابقة إسلام ؟
ج : لقد ذكر الله سبحانه وتعالى في آيات كثيرة أن جميع الشرائع السابقة من الإسلام ، وأن أتباع الأنبياء في زمن أنبيائهم هم من المسلمين ، والأدلة كثيرة ومتوافرة منها :
1 ) الإسلام هو الجهة التي أضاف الله تعالى إبراهيم عليه الصلاة والسلام إليها ، بعد أن ادعاه كل من اليهود والنصارى ، قال الله تعالى { مَا كَانَ إِبْرَاهِيمُ يَهُودِيّاً وَلاَ نَصْرَانِيّاً ، وَلَكِن كَانَ حَنِيفاً مُّسْلِماً ، وَمَا كَانَ مِنَ الْمُشْرِكِينَ } [آل عمران : 67] .
2 ) الإسلام هو الذي كان إبراهيم وأبنه إسماعيل عليهما السلام يدعوان به ، كما قال تعالى { رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ وَمِن ذُرِّيَّتِنَا أُمَّةً مُّسْلِمَةً لَّكَ } [البقرة : 128] .
__________
(1) 24 ) المصدر السابق : 14 .

(1/24)

3 ) الإسلام هو وصية يعقوب عليه السلام لبنيه لما حضره الموت كما قال تعالى { أَمْ كُنتُمْ شُهَدَاء إِذْ حَضَرَ يَعْقُوبَ الْمَوْتُ إِذْ قَالَ لِبَنِيهِ مَا تَعْبُدُونَ مِن بَعْدِي قَالُواْ نَعْبُدُ إِلَهَكَ وَإِلَهَ آبَائِكَ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ إِلَهاً وَاحِداً وَنَحْنُ لَهُ مُسْلِمُونَ } [البقرة : 133] .
4 ) الإسلام هو الذي أمر الله تعالى موسى عليه السلام بتبليغه بني إسرائيل ، كما قال تعالى { وَقَالَ مُوسَى يَا قَوْمِ إِن كُنتُمْ آمَنتُم بِاللّهِ فَعَلَيْهِ تَوَكَّلُواْ إِن كُنتُم مُّسْلِمِينَ } [يونس : 84] .
5 ) الإسلام هو الذي دعا إليه سليمان عليه السلام أهل سبأ ، كما قال تعالى { أَلَّا تَعْلُوا عَلَيَّ وَأْتُونِي مُسْلِمِينَ } [النمل : 31] .
وهو الدين الذي أجابت إليه بلقيس كما قال تعالى عنها { قَالَتْ رَبِّ إِنِّي ظَلَمْتُ نَفْسِي وَأَسْلَمْتُ مَعَ سُلَيْمَانَ لِلَّهِ رَبِّ الْعَالَمِينَ } [النمل : 44] .
6 ) والإسلام هو دين عيسى عليه السلام أيضا ، كما قال تعالى { فَلَمَّا أَحَسَّ عِيسَى مِنْهُمُ الْكُفْرَ قَالَ مَنْ أَنصَارِي إِلَى اللّهِ قَالَ الْحَوَارِيُّونَ نَحْنُ أَنصَارُ اللّهِ آمَنَّا بِاللّهِ وَاشْهَدْ بِأَنَّا مُسْلِمُونَ } [آل عمران : 52] .
7 ) حتى أن فرعون لما أدركه الغرق انتمى إليه ، ولم يقل أني من اليهود أو من الإسرائيليين لعلمه أن الدين الذي يدعو إليه موسى عليه السلام أسمه الإسلام ، كما قال تعالى عنه { حَتَّى إِذَا أَدْرَكَهُ الْغَرَقُ قَالَ آمَنتُ أَنَّهُ لا إِلِهَ إِلاَّ الَّذِي آمَنَتْ بِهِ بَنُو إِسْرَائِيلَ وَأَنَاْ مِنَ الْمُسْلِمِينَ } [يونس : 90] .
س19 : ما المقصود بقوله (( الأدلة .... )) ؟
ج : الدليل هو ما يرشد إلى المطلوب ، والأدلة نوعان :

(1/25)

الأول : أدلة سمعية وهي نصوص الكتاب والسنة الصحيحة والتي لا نتمكن من معرفة الثلاثة الأصول إلا من خلالها وعن طريقها ، وقيدت هذه المعرفة بالأدلة مخالفة لأهل الأهواء والبدع الذين يقولون بإمكانية هذه المعرفة عن طريق وسائلهم القاصرة كالعقل والمنطق والإلهام والإمام المعصوم وغير ذلك من الوسائل التي لا تسمن ولا تغني من جوع .
الثاني : أدلة عقلية تثبت بالنظر والتأمل ولا تخالف عقلاً سليماً ولا تناقض فطرة قويمة .
س20 : ما الأمور التي يجب أن تتوفر في المسلم عند طلبه للعلم ؟
ج : طلب العلم عبادة كباقي العبادات ، ولهذا فإنه يجب يتوفر فيه شرطان :
الأول : الإخلاص لله تعالى ، لا يريد من وراء طلبه للعلم أن ينال عرضاً من أعراض الدنيا الزائلة ، ولا مجادلة لسفيه ونحو ذلك من الأمور التي تقدح في طلبه للعلم .
الثاني : المتابعة للنبي - صلى الله عليه وسلم - ، فلا يطلب علماً بعيداً عن العلم الذي جاء به النبي - صلى الله عليه وسلم - مما هو موجود في الكتاب والسنة ، فإن العلم إنما يحسب بنوعيته وجودته لا بكميته وحجمه .
س21 : ما هي فضائل العلم ؟
ج : فضائل العلم كثيرة منها :
1) جعل الله تعالى أصحابه شهداء له بالوحدانية قال تعالى { شَهِدَ اللّهُ أَنَّهُ لاَ إِلَهَ إِلاَّ هُوَ وَالْمَلاَئِكَةُ وَأُوْلُواْ الْعِلْمِ قَآئِمَاً بِالْقِسْطِ لاَ إِلَهَ إِلاَّ هُوَ الْعَزِيزُ الْحَكِيمُ } [آل عمران : 18] ، ولو لم يكن لأهل العلم إلا هذه الميزة لكفتهم .
2 ) وصف الله تعالى أصحابه بالخشية دون غيرهم من الناس ، كما قال تعالى { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاء إِنَّ اللَّهَ عَزِيزٌ غَفُورٌ } [فاطر : 28].
3 ) الأمر بالاستزادة منه ، مما يدل على فضله وأهميته ، قال تعالى { وَقُل رَّبِّ زِدْنِي عِلْماً } [طه : 114] .

(1/26)

4 ) أهل العلم هم أهل العقل السليم والفطرة القويمة ، وهم أهل للتفكر والتدبر والتذكر ، قال الله تعالى { وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ ، وَمَا يَعْقِلُهَا إِلَّا الْعَالِمُونَ } [العنكبوت : 43]
5 ) يخص الله تعالى به من وفقه وأراد به خيراً ، عن حميد بن عبد الرحمن: أنه سمع معاوية قال : قال رسول الله صلى الله عليه وسلم : (( من يرد الله به خيراً يفقهه في الدين )) (1).
6 ) الإخبار بأن أهل العلم هم ورثة الأنبياء ، وأن أحدهم لو وضع قدمه في طريق يلتمس منه علماً فإن هذا الطريق ينتهي به إلى الجنة ، كما أن الملائكة تضع له أجنحتها خضعاناً وتواضعاً .
روى الإمام البخاري في صحيحه باب: العلم قبل القول والعمل .…
لقول الله تعالى: { فاعلم أنه لا إله إلا الله } محمد: 19 ، فبدأ بالعلم .…
(( وأن العلماء هم ورثة الأنبياء ، ورثوا العلم ، من أخذه أخذ بحظ وافر ، ومن سلك طريقاً يطلب به علماً سهل الله له طريقاً إلى الجنة )).
__________
(1) 25 ) رواه البخاري برقم 2948 , ومسلم برقم 1037 .

(1/27)

وعن كثير بن قيس قال كنت جالساً مع أبي الدرداء في مسجد دمشق فأتاه رجل فقال يا أبا الدرداء إني أتيتك من مدينة الرسول في حديث بلغني أنك تحدثه عن رسول الله صلى الله عليه وسلم فقال أبو الدرداء : أما جئت لحاجة أما جئت لتجارة أما جئت إلا لهذا الحديث قال نعم قال فإني سمعت رسول الله صلى الله عليه وسلم يقول : (( من سلك طريقا يطلب فيه علماً سلك الله به طريقاً من طرق الجنة والملائكة تضع أجنحتها رضا لطالب العلم وإن العالم يستغفر له من في السماوات ومن في الأرض والحيتان في الماء وفضل العالم على العابد كفضل القمر ليلة البدر على سائر الكواكب إن العلماء ورثة الأنبياء إن الأنبياء لم يورثوا ديناراً ولا درهماً وأورثوا العلم فمن أخذه أخذ بحظ وافر )) قال أبو حاتم رضى الله تعالى عنه : في هذا الحديث بيان واضح أن العلماء الذين لهم الفضل الذي ذكرنا هم الذين يعلمون علم النبي صلى الله عليه وسلم دون غيره من سائر العلوم ألا تراه يقول العلماء ورثة الأنبياء والأنبياء لم يورثوا إلا العلم وعلم نبينا - صلى الله عليه وسلم - سنته فمن تعرى عن معرفتها لم يكن من ورثة الأنبياء (1) أ هـ
فهذا حديث عظيم جليل القدر بين فضل العلم وشرف حامله من وجوه عديدة منها :
الأول : أن الله – تعالى – أثاب طالب العلم على سلوكه في الدنيا طريق العلم الموصل إلى الله تعالى وإلى رضوانه أثابه الله عليه أن يسر له طريق الجنة مقصده وغايته.
الثاني: تعظيم الملائكة لطالب العلم وحبها إياه وحياطته وحفظه ، ولو لم يكن لطالب العلم إلا هذا الحظ الجزيل لكفى به شرفاً وفضلاً.
__________
(1) 26 ) حديث صحيح خرجه الإمام الألباني في ( صحيح سنن أبي داود 3 / 317 ) و ( صحيح سنن أبن ماجة 1 / 81 ) و ( صحيح جامع الترمذي 5 / 48 ) .

(1/28)

الثالث: أن طالب العلم شبيه بالملائكة ، فإن الملائكة من أنصح خلق الله لعباد الله ، كما قاله بعض التابعين ولا ريب أن طالب العلم قد سعى في أعظم ما ينصح به عباد الله .
الرابع: أن جميع المخلوقات تستغفر له حتى الحيتان في الماء ، لأنه لما سعى فيما به نجاة النفوس ، جوزي من جنس عمله ، وجعل من في السموات والأرض ساعياً في نجاته من الهلاك باستغفارهم له .
الخامس: أن العالم شبيه بالقمر الذي يضيء الآفاق يمتد نوره في أقطار العالم، أما العابد فشبيه بالكوكب الذي نوره لا يجاوز نفسه وإن جاوزها فهو غير بعيد .
السادس: أن العلماء ورثة الأنبياء خير خلق الله فهم أحق بميراثهم وإذا كان الميراث ينتقل للأقرب فهذا تنبيه بأن العلماء أقرب الناس إلى الأنبياء ، وهذه منقبة عظيمة.
السابع : أن العلم أعظم الحظوظ وأجداها ، لأن نفعه يدوم في الدارين . (1)
قال الخطابي : في معنى وضع الملائكة أجنحتها ثلاثة أقوال :
أحدهما : أنه بسط الأجنحة .
الثاني : أنه بمعنى التواضع تعظيماً لطالب العلم .
الثالث : أن المراد به النزول عند مجالس العلم وترك الطيران .
وعن أبن عباس قال : (( إنَّ الذي يُعلِّم الناس الخير تستغفر له كل دابة حتى الحوت في البحر )) ، وروي نحو ذلك مرفوعاً ، فإن قيل ما وجه استغفار الحوت للمعلم ؟
__________
(1) 27 ) أنظر ( العمل بالعلم بين الواقع والواجب : 8 ) للشيخ عبد الله بن صالح الفوزان .

(1/29)

فالجواب : إنَّ نفع العلم يعم كل شيء حتى الحوت ، فإن العلماء عرفوا بالعلم ما يحل ويحرم وأُصوا بالإحسان إلى كل شيء حتى إلى المذبوح (1) والحوت ، فألهم الله تعالى الكل الاستغفار لهم جزاءً لحسن صنيعهم (2).
س22 : ما المقصود بقوله (( العمل به ... )) ؟
ج : أي العمل بالعلم الذي تعلمناه ، لأن الهاء الواردة في قوله ( به ) يعود على العلم ، والعمل هو ثمرة العلم ، ولهذا لا ينبغي للعلم أن يبقى حبيس الصدر ، بل لابد للمسلم من ترجمته إلى أفعال وأقوال ، ولهذا نرى في القرآن كثيراً ما يقرن الله تعالى بين العلم النافع والعمل الصالح للدلالة على اقتران أحدهما بالآخر .
قال تعالى { إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِن ذَهَبٍ وَلُؤْلُؤاً وَلِبَاسُهُمْ فِيهَا حَرِيرٌ } [الحج : 23].
أما إذا وقع الاختلال بين العلم النافع والعمل الصالح فسنقع إما في مطب اليهود ، وإما في مطب النصارى ، فاليهود علموا ولكنهم لم يعملوا بعلمهم ، حتى أنهم علموا صدق دعوة النبي - صلى الله عليه وسلم - ولكنهم لم يتبعوه حسداً من عند أنفسهم وبغياً وظلماً ، قال تعالى عنهم { الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءهُمْ وَإِنَّ فَرِيقاً مِّنْهُمْ لَيَكْتُمُونَ الْحَقَّ وَهُمْ يَعْلَمُونَ } [البقرة : 146] .
__________
(1) 28 ) كما في قوله - صلى الله عليه وسلم - : (( إن الله عز وجل كتب الإحسان على كل شيء. فإذا قتلتم فأحسنوا القتلة. وإذا ذبحتم فأحسنوا الذبح. وليحد أحدكم شفرته، وليرح ذبيحته )). رواه مسلم ( 1955 ) [ الشيخ علي الحلبي ] .
(2) 29 ) مختصر منهاج القاصدين : 22 ، لأبن قدامة المقدسي ، بتقديم وتخريج الشيخ علي بن حسن الحلبي .

(1/30)

وقال الشيخ صفي الرحمن المباركفوري في (( الرحيق المختوم : 245 )) : (( هكذا تحرك الجيش الإسلامي نحو بني قريظة أرسالاً حتى تلاحقوا بالنبي صلى الله عليه وسلم ، وهم ثلاثة آلاف ، والخيل ثلاثون فرساً ، فنازلوا حصون بني قريظة ، وفرضوا عليهم الحصار .
ولما اشتد عليهم الحصار عرض عليهم رئيسهم كعب بن أسد ثلاث خصال : إما أن يسلموا ويدخلوا مع محمد صلى الله عليه وسلم في دينه ، فيأمنوا على دمائهم وأموالهم وأبنائهم ونسائهم ـ وقد قال لهم : والله ، لقد تبين لكم أنه لنبي مرسل، وأنه الذي تجدونه في كتابكم ... )) أ . هـ
ولهذا سماهم الله تعالى بالمغضوب عليهم جزاءً وفاقاً ، وأما النصارى فقد عملوا بغير علم فسماهم الله بالضالين ، ولهذا أصبح من دعاء المؤمنين من ربهم { اهدِنَا الصِّرَاطَ المُستَقِيم ، صِرَاطَ الَّذِينَ أَنعَمتَ عَلَيهِمْ غَيرِ المَغضُوبِ عَلَيهِمْ وَلاَ الضَّالِّينَ } [الفاتحة : 7] .
قال الشيخ سليمان بن محمد اللهيميد : (( قال شيخ الإسلام أبن تيمية رحمه الله تعالى : (( من انحرف من العلماء من أمة محمد - صلى الله عليه وسلم - ولم يعمل بعلمه ففيه شبه من اليهود ، ومن انحرف من العباد وعبد الله على جهل ففيه شبه من النصارى .
والرسول - صلى الله عليه وسلم - يقول : (( لا تزول قدما عبد يوم القيامة حتى يسأل عن أربع ، عن عمره فيما أفناه وعن علمه ماذا عمل فيه وعن ماله من أين اكتسبه وفيما أنفقه ، ... )) . رواه الترمذي (1) .
__________
(1) 30 ) أنظر ( صحيح جامع الترمذي : 4 / 612 ) للمحدث العلامة الألباني رحمه الله .

(1/31)

فاحذر يا أخي أن تكون قدوة سيئة بتركك للعمل ، فهذا أبن القيم يعتصر قلبه حزناً من ظاهرة التناقض فيقول في كتابه الفوائد : (( علماء السوء جلسوا على باب الجنة يدعون الناس إليها بأقوالهم ويدعون إلى النار بأفعالهم ، فكلما قالت أفواههم للناس هلموا ، قالت أفعالهم : لا تسمعوا منهم فلو كان ما دعوا إليه حقاً كانوا أول المستجيبين له ، فهم في الصورة أدلاء وفي الحقيقة قطاع طرق )) (1).
س23 : أذكر بعض النماذج المشرقة للسلف في تطبيق العلم بالعمل ؟
ج : النماذج أكثر من أن تعد أو تحصى ولكننا سنذكر بعضاً منها للدلالة على حرص السلف الصالح في تطبيق العلم الذي تعلموه إلى واقع ملموس ، ومنها :
1 ) عن سالم بن عبد الله بن عمر بن الخطاب ـ رضي الله عنهم ـ عن أبيه : أن رسول الله - صلى الله عليه وسلم - قال : ( نعم الرجل عبد الله لو كان يصلي من الليل ) قال سالم : فكان عبد الله بعد ذلك لا ينام من الليل إلا قليلاً ) [ رواه البخاري ومسلم ] .
2 ) ولما علم النبي - صلى الله عليه وسلم - علياً وفاطمة : أن يسبحا ثلاثاً وثلاثين ويحمدا ثلاثاً وثلاثين ويكبرا أربعاً وثلاثين وقال : ( فهو خير لكما من خادم ) قال علي - رضي الله عنه - : ما تركته منذ سمعته من النبي - صلى الله عليه وسلم - ، قيل له : ولا ليلة صفين ؟ قال : ولا ليلة صفين . [ رواه مسلم ] .
3) عن أبن عمر - رضي الله عنه - قال : سمعت رسول الله - صلى الله عليه وسلم - قال : (( ما حق امريء مسلم له شيء يوصي فيه ؛ يبيت ثلاث ليالٍ إلا ووصيته مكتوبة )) قال عبد الله بن عمر - رضي الله عنه - : ما مرت علي ليلة منذ سمعت رسول الله - صلى الله عليه وسلم - قال ذلك إلا وعندي وصيتي ) . رواه مسلم
4) قال البخاري : ما اغتبت أحداً منذ علمت أن الغيبة حرام ، إني لأرجو أن ألقى الله ولا يحاسبني أني اغتبت أحداً (2).
__________
(1) 31 ) شرح الثلاثة الأصول : 5 .
(2) 32 ) المصدر السابق : 6 .

(1/32)

س24 : ترك العمل بالعلم مراتب أذكرها .
ج : ترك العمل بالعلم مراتب وعلى ضوء كل مرتبة يحدد جزاء العبد ، وإليك البيان :
1 ) من العلم ما ترك العمل به كفر ، كمن عرف أن التوحيد هو حق الله على العبيد ، وأن الله تعالى هو المستحق للعبادة وحده ، فتركه ولم يعمل به فيكون حينئذ تركه للعمل به كفراً .
2 ) من العلم ما ترك العمل به معصية ، كمن عرف أن الزنا حرام فزنى ، أو أن الخمر حرام فشربها ، فيكون حينئذ تركه للعمل كبيرة من الكبائر .
3 ) من العلم ما ترك العمل به مكروه ، كمن عرف أن النبي - صلى الله عليه وسلم - كان يصلي على هيئة وصفة معينة فتركها ، فيكون تركه لها مكروهاً والعمل بها مستحباً .
4 ) من العمل ما ترك العمل به مباح ، كمن عرف أن النبي - صلى الله عليه وسلم - كان ينام أو يجلس على هيئة معينة فتركها (1).
س25 : ما معنى قوله (( الدعوة إليه .... )) ؟
ج : أي الدعوة إلى العلم الذي تعلمه وعمل به ، والضمير في قوله ( إليه ) يعود على ما سبق أما على العلم أو على العمل أو على العلم والعمل على حد سواء وهذا أشمل وأوفق .
س26 : بَيِّن منزلة الدعوة إلى الله تعالى ؟
ج : الدعوة إلى الله تعالى هي أشرف الوظائف على الإطلاق ، لأنها ((وظيفة أهل الحق من أتباع محمد ( - صلى الله عليه وسلم - ) ، وهي أثمن ميراث ورثوه عنه ، فإذا قصَّر أهل الحق في الدعوة إليه ضاع الدين ، وإذا لم يحموا سننه غمرتها البدع ، وإذا لم يجلو محاسنه عَلَتْها الشوائب فغطتها ، وإذا لم يتعاهدوا عقائده بالتصحيح داخلها الشك ، ثم دخلها الشرك ، وإذا لم يصونوا أخلاقهم بالمحافظة والتربية أصابها الوهن والتحلل .
__________
(1) 33 ) أنظر ( شرح الثلاثة الأصول : 8 ، للشيخ صالح بن عبد العزيز آل الشيخ .

(1/33)

وكل ذلك لا يقوم ولا يستقيم إلا بقيام الدعوة واستمرارها واستقامتها على الطريقة التي كان محمد ( - صلى الله عليه وسلم - ) وأصحابه الهداة من العلم والحكمة في الدعوة ، والإخلاص في العمل ، وتحكيم القرآن في ذلك كله )) (1).
س27 : ما هي فوائد الدعوة إلى الله تعالى ؟
ج : إن فوائد الدعوة إلى الله سبحانه وتعالى كثيرة جداً لا تعد ولا تحصى لنأخذ بعضاً من هذه الفوائد التي تنعكس على الفرد والجماعة على المدى القريب والبعيد. من هذه الفوائد :
1 ) القيام بالواجب وهو واجب الدعوة إلى الله سبحانه وتعالى وكما مر من قبل أنها فرض كفاية.
2) إقامة الحجة أمام الله سبحانه وتعالى على المدعوين ، والله سبحانه وتعالى يقول للرسل { رُّسُلاً مُّبَشِّرِينَ وَمُنذِرِينَ لِئَلاَّ يَكُونَ لِلنَّاسِ عَلَى اللّهِ حُجَّةٌ بَعْدَ الرُّسُلِ وَكَانَ اللّهُ عَزِيزاً حَكِيماً } [النساء : 165] فإذا دعوت الناس وبينت لهم الحق وشرحت لهم دين الله سبحانه وتعالى سواء كانوا مسلمين أو غير مسلمين فإنك تقيم الحجة عليهم أمام الله تبارك وتعالى.
3) الخروج من العهدة وإبراء الذمة والمعذرة يقول الله سبحانه وتعالى { وَإِذَ قَالَتْ أُمَّةٌ مِّنْهُمْ لِمَ تَعِظُونَ قَوْماً اللّهُ مُهْلِكُهُمْ أَوْ مُعَذِّبُهُمْ عَذَاباً شَدِيداً قَالُواْ مَعْذِرَةً إِلَى رَبِّكُمْ وَلَعَلَّهُمْ يَتَّقُونَ } [الأعراف : 164] فإقامة الحجة وإبراء الذمة والخروج من العهدة والمعذرة إلى الله أمر طالبنا الله به من واقع هذه الآية .
__________
(1) 34 ) التربية والتصفية : 70 ، للشيخ علي بن حسن الحلبي .

(1/34)

4) سبب لنجاة الدعاة ومن تعاون معهم عند حلول النقمة وغضب الله سبحانه وتعالى على الناس فقد تكون الدعوة سبب من أسباب نجاة الدعاة ومن قام معهم عند اشتداد الفتن ونحو ذلك. وإليك الدليل من القرآن الكريم على ذلك يقول الله سبحانه وتعالى : { فَلَمَّا نَسُواْ مَا ذُكِّرُواْ بِهِ أَنجَيْنَا الَّذِينَ يَنْهَوْنَ عَنِ السُّوءِ وَأَخَذْنَا الَّذِينَ ظَلَمُواْ بِعَذَابٍ بَئيسٍ بِمَا كَانُواْ يَفْسُقُونَ } [الأعراف : 165] فهذا فيه دليل على أن الدعوة قد تكون سبباً من أسباب نجاة الدعاة ومن ساعدهم عند حلول النقم والمصائب والفتن .
5) تبليغ رسالة الإسلام إلى الناس ، لما ورد عنه صلى الله عليه وسلم : (( بلغوا عني ولو آية ) [ رواه البخاري : 4361 ] .
6) أن الدعوة إلى الله سبحانه وتعالى تكون سبباً من أسباب إخراج الناس من الظلمات إلى النور فرسالة الإسلام جاءت وأرسل محمد صلى الله عليه وسلم من أجل إخراج الناس من الظلمات إلى النور (1).
س28 : ما هي الأدلة الدالة على فضل الدعوة إلى الله ؟
ج : الأدلة على ذلك كثيرة جداً ، ولكننا سنذكر بعضها على سبيل المثال لا الحصر :
1 ) عن أبي هريرة ، أن رسول اللّه - صلى الله عليه وسلم - قال : (( من دعا إلى هدىً كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا ً، ومن دعا إلى ضلالةٍ كان عليه من الإِثم مثل آثام من تبعه ، لا ينقص ذلك من آثامهم شيئاً )) (2).
2 ) قال رسول الله - صلى الله عليه وسلم - : (( من دل على خير فله مثل أجر فاعله )) (3).
__________
(1) 35 ) أنظر ( الدعوة إلى الله أهميتها ووسائلها : 11 ، للشيخ فهد العصيمي .
(2) 36 ) رواه مسلم برقم : 2674 ، صحيح سنن أبي داود 4 / 201 .
(3) 37 ) رواه مسلم : برقم 1893 .

(1/35)

3 ) عن سهل بن سعد رضي الله عنه : أن رسول الله صلى الله عليه وسلم قال يوم خيبر : (( لأعطين هذه الراية رجلاً يفتح الله على يديه ، يحب الله ورسوله ، ويحبه الله ورسوله )) .
قال : فبات الناس يدوكون ليلتهم أيهم يعطاها ، قال فلما أصبح الناس غدوا على رسول الله صلى الله عليه وسلم كلهم يرجون أن يعطاها .
فقال : (( أين علي بن أبي طالب ؟ )) .
فقالوا : هو يا رسول الله ! يشتكي عينيه ، قال (( فأرسلوا إليه )) فأتى به، فبصق رسول الله صلى الله عليه وسلم في عينيه ، ودعا له فبرأ . حتى كأن لم يكن به وجع فأعطاه الراية .
فقال علي : يا رسول الله ! أقاتلهم حتى يكونوا مثلنا .
فقال : (( أنفذ على رسلك حتى تنزل بساحتهم ، ثم ادعهم إلى الإسلام ، وأخبرهم بما يجب عليهم من حق الله فيه ، فوالله ! لأن يهدي الله بك رجلاً واحداً خير لك من أن يكون لك حمر النعم )) (1).
س29 : ما هي الشروط التي يجب أن تتوفر في الدعوة ؟
ج : شروط الدعوة إلى الله :
1ـ أن تكون على بصيرة فعلى الداعية أن يكون على بصيرة فيما يدعو إليه ، قال تعالى : ? قل هذه سبيلي أدعو إلى الله على بصيرة أنا ومن اتبعني ? .
لأنه قد يدعو إلى شيء يظن أنه واجب وهو في الشرع غير واجب ، فيلزم عباد الله بما لم يلزمهم الله به ، وقد يدعو إلى ترك شيء يظن أنه محرم ، وهو في دين الله غير محرم .
2ـ أن يكون على بصيرة بحال المدعو : عن أبن عباس - رضي الله عنه - أن رسول الله - صلى الله عليه وسلم - لما بعث معاذاً إلى اليمن قال له : ( إنك تأتي قوماً من أهل الكتاب .. ) [ متفق عليه ] فأخبره النبي - صلى الله عليه وسلم - بذلك لأمرين :
الأول/ أن يكون بصيراً بأحوال من يدعو .
الثاني/ أن يكون مستعداً لهم ، لأنهم أهل كتاب وعندهم علم .
3ـ الدعوة إلى الله بالرفق والحكمة والعفو .
__________
(1) 38 ) رواه البخاري برقم 2783 ، ومسلم برقم 2406 .

(1/36)

إن الطريق الأمثل الذي سلكه الأنبياء ـ عليهم السلام ـ هو الدعوة إلى الله تعالى بالرفق واللين والحكمة والموعظة الحسنة .
يقول الله تعالى : ? وقولوا للناس حسناً ? .
ويقول سبحانه وتعالى عن رسول الله - صلى الله عليه وسلم - : ? فبما رحمة من الله لنت لهم ولو كنت فظاً غليظ القلب لانفضوا من حولك ? .
ويقول سبحانه : ? ادعُ إلى سبيل ربك بالحكمة والموعظة الحسنة وجادلهم بالتي هي أحسن ? .
ويقول سبحانه وتعالى مخاطباً موسى وهارون ـ عليهما السلام ـ حينما بعثهما إلى فرعون :
? فقولا له قولاً ليناً لعله يتذكر أو يخشى ? .
قال أبن كثير رحمه الله : ( هذه الآية فيها عبرة عظيمة ، وهو أن فرعون في غاية العتو والاستكبار ، وموسى صفوة الله من خلقه إذ ذاك ، ومع هذا أمر أن لا يخاطب فرعون إلا بالملاطفة واللين ) .
وأما في السنة :
1ـ عن أنس بن مالك - رضي الله عنه - أن أعرابياً بال في المسجد فقاموا إليه فقال رسول الله - صلى الله عليه وسلم - : ( دعوه ثم دعا بدلو من ماء فصب عليه ) متفق عليه .
وفي رواية قال : ( إنما بعثتم ميسرين ولم تبعثوا معسرين ).
2ـ وعن ابن مسعود - رضي الله عنه - قال : كأني أنضر إلى رسول الله - صلى الله عليه وسلم - يحكي نبياً من الأنبياء ـ عليهم السلام ـ ضربه قومه فأدموه وهو يمسح الدم عن وجهه ويقول : (( اللهم اغفر لقومي فإنهم لا يعلمون )) رواه البخاري .
3ـ وعن عائشة عن النبي - صلى الله عليه وسلم - أنه قال : (( إن الرفق لا يكون في شيء إلا زانه , ولا ينزع من شيء إلا شانه )) رواه مسلم (1).
س30 : ما موقف الداعية إلى الله تعالى من الصبر ؟
__________
(1) 39 ) شرح الثلاثة الأصول : 7 للهيميد .

(1/37)

ج : قال الشيخ أبن عثيمين _ رحمه الله _ : (( على الداعية أن يكون صابراً على دعوته مستمراً فيها ، صابراً على ما يعترضه هو من الأذى ، وها هم الرسل صلوات الله وسلامه عليهم أوذوا بالقول وبالفعل قال الله تعالى: { كذلك ما أتى الذين من قبلهم من رسول إلا قالوا ساحر أو مجنون } {سورة الذاريات : 52} وقال عز وجل: { وكذلك جعلنا لكل نبي عدواً من المجرمين } {سورة الفرقان : 31} ولكن على الداعية أن يقابل ذلك بالصبر وأنظر إلى قول الله عز وجل لرسوله صلى الله عليه وسلم : { إنا نحن نزلنا عليك القرآن تنزيلاً } {سورة الإنسان : 23} كان من المنتظر أن يقال فاشكر نعمة ربك ولكنه عز وجل قال : { فأصبر لحكم ربك } {سورة الإنسان: 24} وفي هذا إشارة إلى إن كل من قام بهذا القرآن فلابد أن يناله ما يناله مما يحتاج إلى صبر ، وأنظر إلى حال النبي - صلى الله عليه وسلم -حين ضربه قومه فأدموه وهو يمسح الدم عن وجهه ويقول : (( اللهم أغفر لقومي فإنهم لا يعلمون )) (1)فعلى الداعية أن يكون صابراً محتسباً )) (2).
__________
(1) 40 ) يشير الشيخ رحمه الله إلى الحديث الذي رواه أبن حبان برقم 973:عن سهل بن سعد الساعدي قال : قال رسول الله صلى الله عليه وسلم (( اللهم اغفر لقومي فإنهم لا يعلمون )) ،قال أبو حاتم رضى الله تعالى عنه : يعني هذا الدعاء أنه قال يوم أحد لما شج وجهه :قال اللهم اغفر لقومي ذنبهم بي من الشج لوجهي لا أنه دعاء للكفار بالمغفرة ولو دعا لهم بالمغفرة لأسلموا في ذلك الوقت لا محالة)) وفي صحيح البخاري برقم 6530: عن عبد الله بن مسعود قال :كأني أنظر إلى النبي صلى الله عليه وسلم يحكي نبياً من الأنبياء ، ضربه قومه فأدموه ، فهو يمسح الدم عن وجهه، ويقول: (( رب اغفر لقومي فإنهم لا يعلمون)) .…
(2) 41 ) شرح الثلاثة الأصول : 18 .

(1/38)

وهكذا ضرب لنا النبي ( - صلى الله عليه وسلم - ) مثلا للدعية الصابر المحتسب ، ولو تأملنا في قوله ( - صلى الله عليه وسلم - ) : (( اللهم أغفر لقومي فإنهم لا يعلمون )) لرأينا أنه ينبض بفوائد عظيمة غفل عنها الكثير ممن نصَّبوا أنفسهم قضاة وتسلطوا كجلادين على رقاب المسلمين ، يضربون برهم وفاجرهم بسوط الشرع ، وسيف الإسلام _ افتراء على الله ورسوله _ ، ومن هذه الفوائد :
1 ) أنه عفى عنهم بدليل :
2 ) أنه طلب من الله سبحانه تعالى أن يغفر لهم .
قال الإمام أبن حجر في فتح الباري : 11 / 196 )) في قوله (( اغفر لقومي فانهم لا يعملون )) العفو عما جنوه عليه في نفسه لا محو ذنوبهم كلها لان ذنب الكفر لا يمحى ، أو المراد بقوله ( اغفر لهم ) : اهدهم إلى الإسلام الذي تصح معه المغفرة أو المعنى اغفر لهم إن أسلموا والله أعلم )) أ . هـ
وهذا الخلق العظيم من النبي ( - صلى الله عليه وسلم - ) ما جاء إلا رحمة بقومه ، كما قال تعالى فيه { لَقَدْ جَاءكُمْ رَسُولٌ مِّنْ أَنفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُم بِالْمُؤْمِنِينَ رَؤُوفٌ رَّحِيمٌ } [التوبة : 128] .و يظهر هذا الخلق العظيم جلياً واضحاً في رده على ملك الجبال عند رجوعه من الطائف ، وما لاقاه من قسوة رد أهلها له ، حيث طلب منه أن يأذن له في أن يطبق على قومه المعاندين الأخشبين ، ولكنه ( - صلى الله عليه وسلم - ) أرجأهم لغاية يرجوها منهم ، فعن عُرْوَةُ بْنُ الزّبَيْرِ أَنّ عَائِشَةَ زَوْجَ النّبِيّ صلى الله عليه وسلم حَدّثَتْهُ أَنّهَا قَالَتْ لِرَسُولِ اللّهِ صلى الله عليه وسلم : يَا رَسُولَ اللّهِ ! هَلْ أَتَىَ عَلَيْكَ يَوْمٌ كَانَ أَشَدّ مِنْ يَوْمِ أُحُد ٍ؟

(1/39)

فَقَال َ: (( لَقَدْ لَقِيتُ مِنْ قَوْمِكِ ، وَكَانَ أَشَدّ مَا لَقِيتُ مِنْهُمْ يَوْمَ الْعَقَبَةِ ، إذْ عَرَضْتُ نَفْسِي عَلَى أبْنِ عَبْدِ يَالِيلَ بْنِ عَبْدِ كُلاَلٍ ، فَلَمْ يُجِبْنِي إلَىَ مَا أَرَدْتُ ، فَانْطَلَقْتُ وَأَنَا مَهْمُومٌ عَلَىَ وَجْهِي ، فَلَمْ أَسْتَفِقْ إلاّ بِقَرْنِ الثّعَالِبِ ، فَرَفَعْتُ رَأْسِي فَإذَا أَنَا بِسَحَابَةٍ قَدْ أَظَلّتْنِي ، فَنَظَرْتُ فَإذَا فِيهَا جِبْرِيلُ ، فَنَادَانِي. فَقَالَ: إنّ اللّهَ عَزّ وَجَلّ قَدْ سَمِعَ قَوْلَ قَوْمِكَ لَكَ وَمَا رَدّوا عَلَيْكَ ، وَقَدْ بَعَثَ إلَيْكَ مَلَكَ الْجِبَالِ لِتَأْمُرَهُ بِمَا شِئْتَ فِيهِمْ .
قَالَ : فَنَادَانِي مَلَكُ الْجِبَالِ وَسَلّمَ عَلَيّ ، ثُمّ قَالَ : يَا مُحَمّد ُ! إنّ اللّهَ قَدْ سَمِعَ قَوْلَ قَوْمِكَ لَك َ، وَأَنَا مَلَكُ الْجِبَالِ ، وَقَدْ بَعَثَنِي رَبّكَ إِلَيْكَ لِتَأْمُرَنِي بِأَمْرِكَ ، فَمَا شِئْت َ؟ إنْ شِئْتَ أَنْ أُطْبِقَ عَلَيْهِمُ الأخشبين".
فَقَالَ لَهُ رَسُولُ اللّهِ صلى الله عليه وسلم : (( بَلْ أَرْجُو أَنْ يُخْرِجَ اللّهُ مِنْ أَصْلاَبِهِمْ مَنْ يَعْبُدُ اللّهَ وَحْدَهُ ، لاَ يُشْرِكُ بِهِ شَيْئاً )) (1).
فهكذا كان خلق النبي ( - صلى الله عليه وسلم - ) ، ولو أن ملك الجبال طلب اليوم من فلان أو فلان من كبراء الخوارج وضُلَّالهم وأستأذنهم في أن يطبق الأخشبين على أمة محمد ( - صلى الله عليه وسلم - ) من المخالفين لهم فضلاً عن الكفار لأذنوا له ، وفرحوا بطلبه ، فانظروا _ يرحمكم الله _ أي الدعوتين أهدى سبيلاً .
3 ) أنه نسبهم لنفسه الشريفة فقال ( قومي ) ولم يتبرأ منهم ، ولم يقل : أغفر لهم .
__________
(1) 42) رواه البخاري برقم : 3059 ، ومسلم بشرح النووي ( باب ما يلقى النبي ( - صلى الله عليه وسلم - ) من أذى الكفار والمنافقين ) واللفظ له .

(1/40)

4 ) أنه علل فعلهم هذا بأنهم جهَّال لا يعلمون عاقبة أفعالهم .
س31 : بماذا يعترض المجرمون طريق الدعاة إلى الله تعالى ؟
ج : أساليبهم في ذلك كثيرة ووسائلهم متنوعة ، ولقد أشار القرآن لكثير منها ، وهي حاضرة في كل زمان ومكان ، ومنها :
1 ) التشكيك عبر إثارة الشكوك والشبهات حول المنهج السلفي الأصيل بقصد الإنتقاص منه ومن أتباعه .
2 ) العدوان وبكل الوسائل التي من الممكن أن تطالها أيديهم ، حيث أنهم لا يدخرون وسعاً في إيصال الأذى للسلفيين ، والكثير من أهل الأهواء والبدع يعتبر ذلك من أفضل القربات لله رب العالمين ، حيث أن جميع أهل البدع أجتمعوا على محاربة السلفيين ومعاداتهم وبغضهم .
قال الإمام أبن عثمين _ رحمه الله تعالى _ في هذين الأسلوبين العدوانيين : (( حيث بين أن من حكمة الله - عز وجل – أنه لم يبعث نبياً إلا جعل له أعداء من الإنس والجن ، وذلك أن وجود العدو يمحص الحق ويبينه فإنه كلما وٌجِد المعارض قويت حجة الآخر، وهذا الذي جعله الله تعالى للأنبياء جعله أيضاً لأتباعهم فكل اتباع الأنبياء يحصل لهم مثل ما يحصل للأنبياء قال الله تعالى : { وكذلك جعلنا لكل نبي عدواً شياطين الإنس والجن يوحي بعضهم إلى بعض زخرف القول غروراً } وقال : { كذلك جعلنا لكل نبي عدواً من المجرمين وكفى بربك هادياً ونصيراً } {سورة الفرقان : 31} فإن هؤلاء المجرمين يعتدون على الرسل واتباعهم وعلى ما جاءوا به بأمرين:
الأول: التشكيك .
الثانية: العدوان .
أما التشكيك فقال الله تعالى في مقابلته { كفى بربك هادياً } لمن أراد أن يضله أعداء الأنبياء .
وأما العدوان فقال الله تعالى في مقابلته { ونصيراً } لمن أراد أن يردعه أعداء الأنبياء .
فالله تعالى يهدي الرسل وأتباعهم وينصرهم على أعدائهم ولو كانوا من أقوى الأعداء ، فعلينا أن لا نيأس لكثرة الأعداء ... )) (1).
__________
(1) 43) شرح كشف الشبهات : 64 .

(1/41)

3 ) نبزهم بالألقاب المنفرة بقصد الانتقاص منهم ، قال أبو حاتم الرازي : (( وعلامة الجهمية تسمية أهل السنة مشبهة ، وعلامة القدرية تسميتهم أهل الأثر مجبرة ، وعلامة المرجئة تسميتهم أهل السنة مخالفة ونقصانية ( نسبة إلى قولهم بزيادة الإيمان ونقصانه ) ، وعلامة الرافضة تسميتهم أهل السنة ناصبة )) (1).
وهكذا ، وقدوتهم في ذلك النبي ( - صلى الله عليه وسلم - ) فقد وصفوه بالشاعر والمجنون وغير ذلك من الأوصاف ولم يكن ذلك ما يقدح فيه وفي دعوته .
4 ) الوشاية عليهم عند الأمراء والسلاطين وهذا كثير ومشاهد ، وهذا الأسلوب لم يكن بالجديد حتى نتفاجأ به بل سبقهم إليه قوم فرعون ، كما قال تعالى عنهم { وَقَالَ الْمَلأُ مِن قَوْمِ فِرْعَونَ أَتَذَرُ مُوسَى وَقَوْمَهُ لِيُفْسِدُواْ فِي الأَرْضِ وَيَذَرَكَ وَآلِهَتَكَ قَالَ سَنُقَتِّلُ أَبْنَاءهُمْ وَنَسْتَحْيِي نِسَاءهُمْ وَإِنَّا فَوْقَهُمْ قَاهِرُونَ } فهذا فعل فرعون وقومه ، فما يكون جواب من أيقن بوعد الله تعالى ونصره { قَالَ مُوسَى لِقَوْمِهِ اسْتَعِينُوا بِاللّهِ وَاصْبِرُواْ إِنَّ الأَرْضَ لِلّهِ يُورِثُهَا مَن يَشَاءُ مِنْ عِبَادِهِ وَالْعَاقِبَةُ لِلْمُتَّقِينَ } [الأعراف : 128] .
ورحم الله القائل :
ما عندهم عند التناظر من حجة أنى بها لمقلدٍ حيران
لا يفزعون إلى دليل وإنما في العجز مفزعهم إلى السلطان
ولكن رد الله تعالى على أفعال هؤلاء المجرمين وعدوانهم يبقى حاضراً في كل زمان ومكان { وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ ، إِنَّهُمْ لَهُمُ الْمَنصُورُونَ ، وَإِنَّ جُندَنَا لَهُمُ الْغَالِبُونَ } [الصافات : 173] .
وقال { كَتَبَ اللَّهُ لَأَغْلِبَنَّ أَنَا وَرُسُلِي إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ } [المجادلة : 21].
__________
(1) 44 ) أنظر ( موقف أهل السنة والجماعة من أهل الأهواء والبدع : 1 / 125) للدكتور إبراهيم بن عامر الرحيلي .

(1/42)

س32 : هل على الداعية أن يختار لنفسه منهجاً اجتهادياً يدعو به ، أم عليه الالتزام بمنهج الأنبياء فيدعو بما كانوا يدعون به ؟
ج : قال الشيخ العلامة ربيع بن هادي المدخلي : لا يجوز شرعاً ولا عقلاً العدول عن هذا المنهج واختيار سواه :…
أولاً : أنَّ هذا هو الطريق الأقوم الذي رسمه الله لجميع الأنبياء من أوّلهم إلى أخرهم .…
والله واضع هذا المنهج هو خالق الإنسان ، والعالم بطبائع البشر وما يصلح أرواحهم وقلوبهم ، { ألا يعلم من خلق وهو اللطيف الخبير } [الملك: 14]، وهو الحكيم العليم في خلقه وشرعه وقد شرع لأفضل خلقه هذا المنهج.…
ثانياً : أنَّ الأنبياء قد التزموه وطبّقوه ، مما يدل دلالة واضحة أنَّه ليس من ميادين الاجتهاد ، فلم نجد:…
1- نبيّاً افتتح دعوته بالتصوّف .…
2- وآخر بالفلسفة والكلام .…
3- وآخرين بالسياسة .…
بل وجدناهم يسلكون منهجاً واحداً واهتمامهم واحد بتوحيد الله أولاً في الدرجة الأولى .…
ثالثاً : أنَّ الله قد أوجب على رسولنا الكريم الذي فرض الله علينا إتباعه أن يقتدي بهم ، ويسلك منهجهم ، فقال - بعد أن ذكر ثمانية عشر منهم :{ أولئك الذين هدى الله فبهداهم اقتده}[الأنعام: 90].…
وقد اقتدى بهداهم في البدء بالتوحيد ، والاهتمام الشديد به .…

(1/43)

رابعاً : ولما كانت دعوتهم في أكمل صورها تتمثل في دعوة إبراهيم - عليه الصلاة والسلام - ، زاد الله الأمر تأكيداً ، فأمر نبيّنا محمداً -- صلى الله عليه وسلم -- بإتباع منهجه ، فقال :…{ ثمَّ أوحينا إليك أن اتبع ملّة إبراهيم حنيفاً وما كان من المشركين} [النحل: 123].…والأمر بإتباعه يشمل الأخذ بملّته التي هي التوحيد ومحاربة الشرك ويشمل سلوك منهجه في البدء بالدعوة إلى التوحيد ، وزاد الله تعالى الأمر تأكيداً - أيضاً- فأمر أمَّة محمد -- صلى الله عليه وسلم -- بإتباع ملة هذا النبي الحنيف ، فقال تعالى: …{ قل صدق الله فاتبعوا ملّة إبراهيم حنيفاً وما كان من المشركين}.…
إذن : فالأمّة الإسلاميَّة مأمورة بإتباع ملَّته ، فكما لا يجوز مخالفة ملَّته ، لا يجوز العدول عن منهجه في الدعوة إلى التوحيد ومحاربة الشرك ومظاهره ووسائله .…
خامساً : قال الله تعالى:… { فإن تنازعتم في شيء فردّوه إلى الله والرسول إن كنتم تؤمنون بالله واليوم الآخر ذلك خير وأحسن تأويلاً}. [النساء: 59].
فإذا رجعنا إلى القرآن أخبرنا أنَّ كل الرسل كانت عقيدتهم عقيدة التوحيد وأنَّ دعوتهم كانت تبدأ بالتوحيد، وأنَّ التوحيد أهم وأعظم ما جاءوا به.…
ووجدنا – أيضا - أنَّ الله قد أمر نبينا باتباعهم وسلوك منهاجهم ، وإذا رجعنا إلى الرسول نجد أنَّ دعوته من بدايتها إلى نهايتها كانت اهتماماً بالتوحيد ومحاربة للشرك ومظاهره وأسبابه )) (1).
س33 : ما معنى قوله (( الصبر على الأذى فيه .... )) ؟
__________
(1) 45 ) منهج الأنبياء في الدعوة إلى الله فيه الحكمة والعقل ط 2 : 126 .

(1/44)

ج : أي الصبر على ما سيلاقيه الداعية من أذى وابتلاء نتيجة دعوته للعلم الذي تعلمه وعمل به ، لأن (( أذية الداعين إلى الخير من طبيعة البشر إلا من طبيعة البشر إلا من هدى الله قال الله تعالى لنبيه - صلى الله عليه وسلم - : { ولقد كذبت رسل من قبلك فصبروا على ما كذبوا وأوذوا حتى أتاهم نصرنا } {سورة الأنعام : 34} وكلما قويت الأذية قرب النصر ، وليس النصر مختصاً بأن ينصر الإنسان في حياته ويرى أثر دعوته قد تحقق بل النصر يكون ولو بعد موته بأن يجعل الله في قلوب الخلق قبولاً لما دعا إليه وأخذاً به وتمسكاً به فإن هذا يعتبر نصراً لهذا الداعية وإن كان ميتاً ... )) (1).
س34 : عرف الصبر ؟
ج : الصبر هو حبس النفس على طاعة الله تعالى ، وحبسها عن معصية الله ، وحبسها عن التسخط على أقدار الله .
س35 : إلى كم قسم تقسم أقدار الله ؟
ج : أقدار الله تنقسم إلى قسمين :
الأول : أقدار يجريها الله تعالى لا كسب للعباد فيها وهذه بدورها تنقسم إلى قسمين :
1 ) أقدار ليس للإنسان القدرة على دفعها كموت عزيز مثلاً .
2 ) أقدار للإنسان القدرة على دفعها كالمرض مثلاً ، فهو مأمور بدفعه بقدر مثله وهو الدواء ونحو ذلك .
الثاني : أقدار يجريها الله على أيدي بعض المخلوقين من الإيذاء والعدوان .
س36: هل أوصى الله تعالى نبيه - صلى الله عليه وسلم - بالصبر ؟
ج : نعم ، حيث أوصاه :
1 ) بالصبر في دعوته إلى الله تعالى .
2) بالصبر على ما سيلاقيه من الأذى والعدوان .
3) بالصبر والتأني وعدم الاستعجال .
فقال تعالى { فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ } [هود : 49] ، وقال سبحانه { فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَلَا يَسْتَخِفَّنَّكَ الَّذِينَ لَا يُوقِنُونَ َ } [الروم : 60].
__________
(1) 46 ) شرح الأصول الثلاثة : 17 للشيخ أبن عثيمين .

(1/45)

وقال سبحانه { فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ فَإِمَّا نُرِيَنَّكَ بَعْضَ الَّذِي نَعِدُهُمْ أَوْ نَتَوَفَّيَنَّكَ فَإِلَيْنَا يُرْجَعُونَ } [غافر : 77].
وقال سبحانه { فَاصْبِرْ كَمَا صَبَرَ أُوْلُوا الْعَزْمِ مِنَ الرُّسُلِ وَلَا تَسْتَعْجِل لَّهُمْ } [الأحقاف : 35] .
وقال سبحانه { فَاصْبِرْ لِحُكْمِ رَبِّكَ وَلَا تَكُن كَصَاحِبِ الْحُوتِ إِذْ نَادَى وَهُوَ مَكْظُومٌ } [القلم : 48] .
س37 : ما هو جزاء الصابرين عند الله تعالى ؟
ج : لقد أعطى الله تعالى لأهل الصبر ما لم يعط لغيرهم ، فجزاهم بما صبروا الأجر الكبير ، والثواب الجزيل ، والنعيم المقيم ، وكما قيل ( بعد المحن تأتي المنح ) ، وسنعرض جانباً من هذا الجزاء عسى أن نوفي أهل الصبر حقهم :
1) يوفيهم الله تعالى أجرهم بغير حساب ، قال تعالى { قُلْ يَا عِبَادِ الَّذِينَ آمَنُوا اتَّقُوا رَبَّكُمْ لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ وَأَرْضُ اللَّهِ وَاسِعَةٌ إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُم بِغَيْرِ حِسَابٍ } [الزمر : 10] .
2) ليس لهم جزاء إلا الجنة ونعيمها ، قال تعالى { وَجَزَاهُم بِمَا صَبَرُوا جَنَّةً وَحَرِيراً } [الإنسان : 12].
3 ) أخبر الله تعالى أنه معهم ، ومن كان الله معه فلا يخاف ولا يخشى قال تعالى { يَا أَيُّهَا الَّذِينَ آمَنُواْ اسْتَعِينُواْ بِالصَّبْرِ وَالصَّلاَةِ إِنَّ اللّهَ مَعَ الصَّابِرِينَ } [البقرة : 153] .
4) أخبر الله تعالى أنه يحبهم ، ومن يحبه الله هانت عليه الدنيا وما فيها ، قال تعالى { وَكَأَيِّن مِّن نَّبِيٍّ قَاتَلَ مَعَهُ رِبِّيُّونَ كَثِيرٌ فَمَا وَهَنُواْ لِمَا أَصَابَهُمْ فِي سَبِيلِ اللّهِ وَمَا ضَعُفُواْ وَمَا اسْتَكَانُواْ وَاللّهُ يُحِبُّ الصَّابِرِينَ } [آل عمران : 146] .

(1/46)

5 ) جمع الله تعالى لهم ما لم يجمع لغيرهم ، حيث أعطاهم من العطايا والمنح هي خير مما طلعت عليه الشمس ، فقال تعالى { وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِّنَ الْخَوفْ وَالْجُوعِ وَنَقْصٍ مِّنَ الأَمَوَالِ وَالأنفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ ، الَّذِينَ إِذَا أَصَابَتْهُم مُّصِيبَةٌ قَالُواْ إِنَّا لِلّهِ وَإِنَّا إِلَيْهِ رَاجِعونَ ، أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِّن رَّبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُون } [البقرة : 157] .
س38 : بماذا كان النبي - صلى الله عليه وسلم - يُصَبِّر أصحابه المضطهدين في مكة أيام غربتهم الأولى ؟
ج : في هذه الفترة من عمر الدعوة النبوية وفي ظل الجور والظلم الذي كانت قريش تمارسه بحق المستضعفين من المسلمين ، كان النبي ( - صلى الله عليه وسلم - ) يُصَبِّر أصحابه المضطهدين وهم في غربتهم الأولى بأمور منها :
1 ) التأسي والتصبر بقصص السابقين من الأنبياء وأتباعهم ، وكيف تحملوا البلاء في سبيل الله عز وجل ، ويضرب لهم الأمثلة على ذلك ليزيد من صبرهم وتمسكهم بدينهم وعقيدتهم ، فعن عن خباب بن الأرت قال:… شكونا إلى رسول الله صلى الله عليه وسلم ، وهو متوسد بردة له في ظل الكعبة ، قلنا له : ألا تستنصر لنا ، ألا تدعو الله لنا ؟
قال : (( كان الرجل فيمن قبلكم يحفر له في الأرض ، فيجعل فيه ، فيجاء بالمنشار فيوضع على رأسه فيشق باثنتين ، وما يصده ذلك عن دينه ويمشط بأمشاط الحديد ما دون لحمه من عظم أو عصب ، وما يصده ذلك عن دينه ، والله ليتمن هذا الأمر، حتى يسير الراكب من صنعاء إلى حضرموت ، لا يخاف إلا الله ، و الذئب على غنمه ، ولكنكم تستعجلون )) (1).
__________
(1) 47) رواه البخاري برقم : 6544 .

(1/47)

2 ) التعلق بما أعده الله تعالى في الجنة للمؤمنين الصابرين من النعيم المقيم والثواب الجزيل ، وعدم الاغترار بما في أيدي الكافرين من زهرة الحياة الدنيا ، قال تعالى { لاَ يَغُرَّنَّكَ تَقَلُّبُ الَّذِينَ كَفَرُواْ فِي الْبِلاَد ، مَتَاعٌ قَلِيلٌ ثُمَّ مَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمِهَادُ } [آل عمران : 197] .
والجنة هي التي عّلَّق بها النبي ( - صلى الله عليه وسلم - ) قلوب أصحابه دون الوعود بالمناصب أو أي عرض من أعراض الدنيا الزائلة ، وانظروا للأنصار لما حضروا إلى النبي ( - صلى الله عليه وسلم - ) في بيعة العقبة الثاني وما أخذ منهم وما علَّق قلوبهم به تجد المثال شاخصاً للعيان .
قال صفي الرحمن المباركفوري في (( الرحيق المختوم : 120 )) : (( وقد روى الإمام أحمد عن جابر ( رضي الله عنه ) مفصلاً :
قال جابر : قلنا : يا رسول الله ، علام نبايعك ؟
قال : (( على السمع والطاعة في النشاط والكسل .
وعلى النفقة في العسر واليسر .
وعلى الأمر بالمعروف والنهي عن المنكر .
وعلى أن تقوموا في الله ، لا تأخذكم في الله لومة لائم .
وعلى أن تنصروني إذا قدمت إليكم .
وتمنعوني مما تمنعون منه أنفسكم ، وأزواجكم وأبناءكم .
ولكم الجنة )) (1) أ . هـ .
وعن جابر: أن رسول الله صلى الله عليه وسلم مر بعمار وأهله وهم يعذبون ، فقال : (( ابشروا آل عمار وآل ياسر ! فإن موعدكم الجنة )) (2).
__________
(1) 48 ) صحيح أنظر (( سلسلة الأحاديث الصحيحة : 1 / 133 )) .
(2) 49 ) رواه الحاكم في المستدرك وصححه المحدث العلامة الألباني في (( صحيح السيرة النبوية لأبن كثير : 69 برقم : 154 )) .

(1/48)

3 ) التطلع للمستقبل الذي ينصر الله تعالى فيه الإسلام والمسلمين في هذه الحياة الدنيا ، ويذل فيه الكفر وأهله ، كما قال - صلى الله عليه وسلم - لخباب بن الأرت رضي الله عنه : (( والله ليتمن هذا الأمر، حتى يسير الراكب من صنعاء إلى حضرموت لا يخاف إلا الله و الذئب على غنمه ولكنكم تستعجلون )).
4 ) التأني وعدم الاستعجال ، ويظهر هذا واضحاً في قول النبي ( - صلى الله عليه وسلم - ) لخباب : ((ولكنكم تستعجلون )) .
س39 : ما الدليل على المسائل الأربع ؟
ج : كما قال المؤلف قوله تعالى { وَالْعَصْرِ ، إِنَّ الْإِنسَانَ لَفِي خُسْرٍ ، إِلَّا الَّذِينَ آمَنُوا ، وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } [العصر : 3] .
قال الشيخ أبن عثيمين في (( شرح الثلاثة الأصول : 19 )) : (( أقسم في هذه الصورة بالعصر على أن كل إنسان فهو في خيبة وخسر مهما أكثر ماله وولده وعظم قدره وشرفه إلا من جمع هذه الأوصاف الأربعة:
أحدها : الإيمان ويشمل كل ما يقرب إلى الله تعالى من اعتقاد صحيح وعلم نافع .
الثاني : العمل الصالح وهو كل قول أو فعل يقرب إلى الله بأن يكون فاعله لله مخلصاً ولمحمد صلى الله عليه وسلم متبعاً .
الثالث : التواصي بالحق وهو التواصي على فعل الخير والحث عليه والترغيب فيه .
الرابع : التواصي بالصبر بأن يوصي بعضهم بعضاً بالصبر على فعل أوامر الله تعالى ، وترك محارم الله ، وتحمل أقدار الله.
والتواصي بالحق والتواصي بالصبر يتضمنان الأمر بالمعروف والنهي عن المنكر اللذين بهما قوام الأمة وصلاحها ونصرها وحصول الشرف والفضيلة لها : { كنتم خير أمة أخرجت للناس تأمرون بالمعروف وتنهون عن المنكر وتؤمنون بالله } {سورة آل عمران : 110} أ . هـ.
س40 : ما معنى قوله تعالى (( والعصر .... )) ؟
ج : الواو للقسم ، والعصر قد تعددت فيه أقوال أهل العلم ما بين تفسيره بالزمان أو هو جزء من الزمان .

(1/49)

قال أحمد بن محمد الشرقاوي : (( لقد ذكر المفسرون أقوالاً متعددة في بيان المقصود بـ ( العصر ) :…
1 ) فقيل العصر هو الدهر (1) ، أقسم به - عز وجل - لما اشتمل عليه من الأعاجيب ولما فيه من التنبيه بتصرف الأحوال وتبدلها وما فيها من الدلالة على الصانع يقول أبن القيم في كتابه (( التبيان في أقسام القرآن ص 114)) : (( أقسم سبحانه بالعصر لمكان العبرة والآية فيه ، فإن مرور الليل والنهار على تقدير قدرة العزيز العليم منتظم لمصالح العالم على أكمل ترتيب ونظام وتعاقبهما واعتدالهما تارة وأخذ أحدهما من صاحبه تارة واختلافهما في الضوء والظلام والحر والبرد والحركة والسكون وانقسام العصر إلى القرون والسنين والأشهر والأيام والساعات وما دونها آية من آيات رب العالمين وبرهان من براهين قدرته وحكمته )) أ . هـ.
2) وقيل أقسم الله بالعصر أي بوقت العصر (2) ، كما أقسم الله بالضحى وبالليل وبالفجر ، لما في هذه الأوقات من دلائل قدرة الله تعالى وبديع صنعه ، كما أن هذا الوقت وهو آخر النهار وقت الفراغ من الأعمال ، يذكر الإنسان بوقت انتهاء أجله وانطواء صحيفة عمله وانتظاره لمصيره المحتوم إما إلى دار النعيم وإما إلى نار السموم ، أعاذنا الله منها.
__________
(1) أورد هذا الرأي الإمام الطبري في جامع البيان 30/187 والبغوي في معالم التنزيل 5/620 وابن كثير في تفسيره 4/547 والشوكانى في فتح القدير 5/491 والرازي في مفاتيح الغيب 32 /84 وأبو السعود في إرشاد العقل السليم 5/901 وأبو حيان في البحر المحيط 8 /509 والقرطبي في الجامع 20/179 والنسفي في مدارك التنزيل 4/375 ، وفي حاشية الجمل على الجلالين 4/582 و في روح المعاني 16/409 [ الشرقاوي ] .
(2) ذكر هذا الرأي ابن كثير في تفسيره 4/547 ورجح الرأي الأول والشوكانى في فتح القدير 5/491 وأبو حيان في البحر المحيط 8 /509 وذكره النسفي في تفسيره 4/375 [ الشرقاوي ] .

(1/50)

3) أقسم تعالى بـ ( والعصر ) أي بصلاة العصر وهى الصلاة الوسطى التي نوّه سبحانه وتعالى بفضلها ومزيتها..... من هذا المنطلق فلقد ذكر بعض المفسرين أن المراد بـ { والعصر } صلاة العصر ، أقسم بها تعالى اعتناء بشأنها وتوجيها لأمة الإسلام وتذكيراً لهم بهذه الصلاة التي يغفل عنها بعض الناس لانشغالهم بتجارتهم أو لخلودهم إلى الراحة من أعمالهم كما أن هذه الصلاة يحصل بها ختم طاعات النهار ، فهي كالتوبة بها يختم العمل فكما تجب الوصية بالتوبة كذا بصلاة العصر لأن الأمور بخواتيمها ، فأقسم تعالى بهذه الصلاة تفخيماً لشأنها ..
4) أقسم تعالى بزمان رسول الله - صلى الله عليه وسلم - كما أقسم بمكانه وحياته قال تعالى { وَالتِّينِ وَالزَّيْتُونِ {1} وَطُورِ سِينِينَ {2} وَهَذَا الْبَلَدِ الأَمِينِ {3} } سورة التين ، وقال تعالى مقسماً بحياة حبيبه المصطفي - صلى الله عليه وسلم - { لَعَمْرُكَ إِنَّهُمْ لَفِي سَكْرَتِهِمْ يَعْمَهُونَ {72} سورة الحجر ، وعلى هذا ’’ فالتعريف هنا تعريف العهد الحضري مثل التعريف في اليوم كقولك : فعلت اليوم كذا .... )) (1).
أقول : وهكذا نرى أقوال أهل العلم قد تباينت في تفسير العصر إلى عدة أقوال أرجحها قول من فسره بالزمان الذي هو محل الحوادث من خير وشر ، وإليك البيان :
1 ) قال أبن كثير في تفسيره (( 4 / 547 )) : (( العصر الزمان الذي يقع فيه حركات بني آدم من خير وشر )) .
2) قال الشوكاني في فتح القدير : (( 5/491 )) : (( أقسم سبحانه بالعصر وهو الدهر ، لما فيه من العبر من جهة مرور الليل والنهار على تقدير الأدوار وتعاقب الظلام والضياء ، فإن في ذلك دلالة بينة على الصانع عز وجل وعلى توحيده )) . ثم قال : بعد أن ذكر أقوال أهل العلم واختلافهم في تفسير العصر (( والأول أولى )) .
__________
(1) 52 ) يتيمة الدهر في تفسير سورة العصر : 12 [ بتصرف واختصار ] .

(1/51)

3 ) قال الشيخ محمد بن صالح العثيمين في (( شرح الثلاثة الأصول : 19 )) : أقسم الله عز وجل في هذه السورة بالعصر الذي هو الدهر وهو محل الحوادث من خير وشر ، فاقسم الله عز وجل به على أن الإنسان كل الإنسان في خسر .. )) .
4) قال الشيخ صالح بن عبد العزيز آل الشيخ في (( شرح الثلاثة الأصول : 9 )) قال جل وعلا (وَالْعَصْرِ) , العصر هو الزمان , أقسم الله جل وعلا به لشرفه ؛ الزمان المطلق والعصر يعني والزمن , والعمر , والوقت لأنه أشرف شيء أُعطيه الإنسان )) .
س41 : هل يجوز للمخلوقين أن يقسموا بالعصر ؟
ج : لا ، لا يجوز للمخلوقين أن يقسموا إلا بالله تعالى وحده ، وهنالك شبهة يرددها القبوريون ممن يؤلهون ويعظمون المخلوقين مفادها : أنه طالما أقسم الله بالعصر وغيره من المخلوقات ، فكذلك يجوز لنا أن نقسم بها !!!
والجواب عليها : أن الله تعالى يقسم بمخلوقاته متى شاء ، كيف شاء ، فهو رب خالق ، أما نحن فمربوبون مخلوقون وهذا أولاً ، وأما ثانياً فللنهي الوارد عن النبي - صلى الله عليه وسلم - في عدم جواز القسم بغير الله تعالى ، فعن عبد الله بن عمر رضي الله عنهما : أن رسول الله صلى الله عليه وسلم أدرك عمر بن الخطاب وهو يسير في ركب يحلف بأبيه ، فقال : (( ألا إن الله ينهاكم أن تحلفوا بآبائكم ، من كان حالفاً فليحلف بالله أو ليصمت )) (1)، وعن سعد بن عبيدة : أن أبن عمر سمع رجلاً يقول لا والكعبة ، فقال أبن عمر: لا يحلف بغير الله فإني سمعت رسول الله صلى الله عليه وسلم يقول: (( من حلف بغير الله فقد كفر أو أشرك )) (2)
س42 : ما معنى قوله تعالى (( الإنسان ... )) .
__________
(1) 53 ) رواه البخاري برقم : 6270 ، ومسلم برقم : 1646 .
(2) 54 ) حديث صحيح ، أنظر (( صحيح جامع الترمذي 4 / 110 )) و (( صحيح سنن أبي داود 3 / 223 )) .

(1/52)

ج : أي جنس الإنسان ، والمراد به الناس ، قال الشيخ خالد بن عبد الله المصلح : (( والإنسان هنا المراد به : جنس الإنسان ، فيشمل كل من أتصف بهذا الوصف )) (1).
س43 : ما معنى قوله تعالى (( لفي خسر ... )) ؟
ج : أي في خسارة وهلاك .
قال الشيخ المصلح : (( الخسر ضد الربح ، أي لفي خسارٍ كخسار التجار في أرباحهم ، وقال : { لَفِي خُسْرٍ } ولم يقل خاسر ليبين إحاطة الخسر به من كل مكان ، فإن ( في ) تفيد الظرفية ، فالخسر محيط بالإنسان من كل جوانبه ، وفي القسم على هذا الأمر وفي تأكيده بـ ( إنَّ ) التي تفيد التوكيد في قوله : { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } دلالة واضحة على عظم الأمر ، وأن الله أراد من هذا القول : شحذ الهمم للانفكاك من أسباب الخسار ، والأخذ بأسباب النجاة ، فإن الله سبحانه وتعالى بعد أن أقسم على هذا الأمر وهو خسار جنس الإنسان بين السبيل والطريق الذي يتخلص به الإنسان من هذا الخسار، والخسار على درجات، فالخسار المطلق هو خسار من خسر الدنيا والآخرة نعوذ بالله من ذلك، ودونه دركات كبيرة وكثيرة من الخسار ، لكن طريق النجاة موصوف وصفاً واضحاً بيناً في هذه السورة الكريمة ، في الاستثناء الذي ذكره الله عز وجل )) (2).
وقال العلامة عبد الرحمن بن ناصر السعدي – رحمه الله - : (( والخسار مراتب متعددة متفاوتة :قد يكون خسارًا مطلقًا ، كحال من خسر الدنيا والآخرة ، وفاته النعيم، واستحق الجحيم )) .
وقد يكون خاسرًا من بعض الوجوه دون بعض ، ولهذا عمم الله الخسار لكل إنسان إلا من اتصف بأربع صفات:
الإيمان بما أمر الله بالإيمان به ، ولا يكون الإيمان بدون العلم ، فهو فرع عنه لا يتم إلا به .
والعمل الصالح ، وهذا شامل لأفعال الخير كلها ، الظاهرة والباطنة ، المتعلقة بحق الله وحق عباده ، الواجبة والمستحبة.
__________
(1) 55 ) شرح الأصول الثلاثة: 6 .
(2) 56 ) المصدر السابق : 6 .

(1/53)

والتواصي بالحق ، الذي هو الإيمان والعمل الصالح ، أي : يوصي بعضهم بعضًا بذلك ، ويحثه عليه ، ويرغبه فيه .
والتواصي بالصبر على طاعة الله ، وعن معصية الله، وعلى أقدار الله المؤلمة.
فبالأمرين الأولين ، يكمل الإنسان نفسه ، وبالأمرين الأخيرين يكمل غيره ، وبتكميل الأمور الأربعة ، يكون الإنسان قد سلم من الخسار ، وفاز بالربح العظيم )) (1).
س44 : وردت في هذه السورة عدة مؤكدات ، أذكرها وبين الفائدة منها ؟
ج : قال الشيخ صالح عبد العزيز آل الشيخ في (( شرح الثلاثة الأصول : 10 )) : (( لما أقسم الله جل وعلا بالعصر ؟ قال جل وعلا ?إِنَّ الْإِنسَانَ لَفِي خُسْرٍ?[العصر:2], فجواب القسم هو ( إِنَّ الْإِنسَانَ لَفِي خُسْر ٍ) وأكد ذلك بـ(إنَّ) وباللام في قوله (لَفِي خُسْرٍ) ومن المتقرر في علم المعاني من علوم البلاغة , أن ( إنّ واللام من أنواع المؤكدات ) اجتمع هاهنا أنواع من المؤكدات , أولا القسم ، الثاني مجيء إن ّ، الثالث مجيء اللام التي تسمى المزحلقة , أو المزحلفة , مجيء اللام في خبر إنّ ، قال جل وعلا ?إِنَّ الْإِنسَانَ لَفِي خُسْرٍ?[العصر:2]، وأهل العلم يقولون يعني أهل العلم بالمعاني يقولون "إن مجيء المؤكدات يصلح إذا كان المخاطَبُ منكِرا لما اشتمل عليه الكلام".
__________
(1) 57 ) تفسير السعدي : 4 / 63 .

(1/54)

فمثلا تقول لمن لم يكن عنده الخبر فلان قادم ، لا يصلح أن تقول "إنّ فلاناً لقادم" وذاك لم ينكر الكلام ، ويريد أن يستقبل الخبر، تقول "فلان قادم"، فأخبرته بقدوم فلان ، لكن إن كان منكراً له ، أو منزل منزلة المنكر له ، فإنه تؤكد الكلام له ، لكي يزيد انتباهه ، ويعظم إقراره لما اشتمل عليه المشركون لأجل ما هم فيه من شرك ، وما عاندوا فيه الرسالة ، حالهم بل ومقالهم أنهم هم أصحاب النجاة ?وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى?[فصلت:50]، فهم ينكرون أنهم سيكونون في خسارة ، و ينكرون -طائفة أخرى منهم- أن يكون الإنسان سيرجع إلى خسارة ، وأنه لن ينجوا إلا أهل الإيمان، فأكد الله جل وعلا ذلك لأجل إنكارهم بالمقال والفعل وبالحال، بقوله ?إِنَّ الْإِنسَانَ لَفِي خُسْرٍ?[العصر:2]، يعني إن جنس الإنسان، الألف واللام هذه للجنس (أل) الجنسية ، (الْإِنسَانَ) يعني جنس الإنسان (إِنَّ الْإِنسَانَ لَفِي خُسْرٍ), جنس الإنسان في خسر، يعني في خسارة عظيمة، إلا ما اُستثني ... )) .
س 45 : ما هي فضائل سورة العصر ؟
ج : تظهر هذه الفضائل واضحة جلية من خلال النقاط التالية :
1 ) روى الطبراني بسنده عن عبد الله بن عبد الله بن الحصين الأنصاري أنه قال : (( كان الرجلان من أصحاب رسول الله - صلى الله عليه وسلم - إذا التقيا لم يفترقا ، إلا على أن يقرأ أحدهما على الآخر سورة العصر ، ثم يسلم أحدهما على الآخر )) (1).
2 ) قال الشافعي رحمه الله تعالى : ((لو ما أنزل الله حجة على خلقه إلا هذه السورة لكفتهم )) .
قال الشيخ أبن عثيمين : (( مراده رحمه الله أن هذه السورة كافية للخلق في الحث على التمسك بدين الله بالإيمان ، والعمل الصالح ، والدعوة إلى الله، والصبر على ذلك، وليس مراده أن هذه السورة كافية للخلق في جميع الشريعة .
__________
(1) 58 ) أنظر ( سلسلة الأحاديث الصحيحة : 6 / 307 ) للعلامة الألباني رحمه الله .

(1/55)

وقوله : "لو ما أنزل الله حجة على خلقه إلا هذه السورة لكفتهم" لأن العاقل البصير إذا سمع هذه السورة أو قرأها فلا بد أن يسعى إلى تخليص نفسه من الخسران وذلك باتصافه بهذه الصفات الأربع : الإيمان، والعمل الصالح ، والتواصي بالحق والتواصي بالصبر )) (1).
3 ) قال أبن كثير : (( أن عمرو بن العاص وفد على مسيلمة الكذاب وذلك بعد ما بعث رسول الله وقبل أن يسلم عمرو فقال له مسيلمة ماذا أنزل على صاحبكم في هذه المدة فقال لقد أنزل عليه سورة وجيزة بليغة فقال وما هي فقال ( والعصر إن الإنسان لفي خسر إلا الذين آمنوا وعملوا الصالحات وتواصوا بالحق وتواصوا بالصبر ) ففكر مسيلمة هنيهة ثم قال وقد أنزل علي مثلها فقال له عمرو وما هو فقال يا وبر يا وبر إنما أنت أذنان وصدر وسائرك حفر نقر ثم قال كيف ترى يا عمرو فقال له عمرو والله إنك لتعلم أني أعلم أنك تكذب وقد رأيت أبا بكر الخرائطي أسند في كتابه المعروف بمساوي الأخلاق في الجزء الثاني منه شيئا من هذا أو قريبا منه والوبر دويبة تشبه الهر أعظم شيء فيه أذناه وصدره وباقيه دميم فأراد مسيلمة أن يركب من هذا الهذيان ما يعارض به القرآن فلم يرج ذلك على عابد الأوثان في ذلك الزمان )) (2).
س46 : معنى قول الإمام البخاري (( العلم قبل القول والعمل .. )) ؟
ج : يدل على وجوب البدء بالعلم قبل القول والعمل ، والدليل قوله تعالى { فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَاللَّهُ يَعْلَمُ مُتَقَلَّبَكُمْ وَمَثْوَاكُمْ } [محمد : 19] .
__________
(1) 59 ) شرح الثلاثة الأصول : 21 .
(2) 60 ) تفسير أبن كثير : 4 / 547 .

(1/56)

قال الشيخ أبن عثيمين : (( أستدل البخاري رحمه الله بهذه الآية على وجوب البداءة بالعلم قبل القول والعمل وهذا دليل أثري يدل على أن الإنسان يعلم أولاً ثم يعمل ثانياً ، وهناك دليل عقلي نظري يدل على أن العلم قبل القول والعمل وذلك لأن القول أو العمل لا يكون صحيحاً مقبولاً حتى يكون على وفق الشريعة ، ولا يمكن أن يعلم الإنسان أن عمله على وفق الشريعة إلا بالعلم )) (1).
(المسائل الثلاث :
س47: ما أهمية هذه المسائل الثلاث ؟
ج : تأتي أهميتها للأسباب التالية :
1) أنها واجبة التعلم ، كما قال المؤلف وقد سبق التعريف بالوجوب آنفاً .
2) إنها واجبة العمل بها ، فلا يكفي العلم بها فقط .
3 ) إنها تسلط الضوء على ثلاث مسائل مهمة هي :
الأولى : حيث تسلط الضوء على توحيد الربوبية وما يختص به الرب تبارك وتعالى من أفعال وصفات ، حيث أن الخلق والرزق والتدبير وإرسال الرسل ، كلها مما يختص به الرب تبارك وتعالى .
الثانية : فإنها تسلط الضوء على توحيد الألوهية وما يجب لله تعالى على عباده .
الثالثة : إنها مما يخص مسألة الولاء والبراء .
قال الأسمري : (( وهذه المسائل الثلاث هي:-
أولاً : توحيد الألوهية ، ويسمى بتوحيد الإلهية ، ويسمى بتوحيد العبادة .
ثانياً : توحيد الربوبية ، ويسمى بتوحيد الرب في أفعاله .
ثالثاً : مسألة الولاء والبراء )) (2).
قال الشيخ صالح بن عبد العزيز آل الشيخ : (( هذه الثلاث مسائل من المهمَّات العظيمات:
الأولى: أن يعلم المرء الغاية من خلقه ، وإذا علم الغاية ، أن يعلم الطريق الموصلة لانفاذ هذه الغاية.
الثانية : ليعلم أن الطريق واحدة ، وأن الله جل وعلا لا يرضى الشرك به ، حتى بالمقربين عنده ، والذين لهم المقامات العالية عنده جل وعلا ، لا يرضى أن يشرك معه أحد .
__________
(1) 61) شرح الثلاثة الأصول : 21 .
(2) 62 ) مفتاح الوصول شرح ثلاثة الأصول : 30 .

(1/57)

الثالثة : أن لا يكون في قلب الموحِّد ؛ الذي وحَّد الله ، وأطاع الرسول ، وخلص من الشرك ، أن لا يكون في قلبه محبة للمشركين.
هذه الثلاث هي أصول الإسلام بأَحد الاعتبارات، أسأل الله جل وعلا أن يجعلني وإياكم ممن تحققوا بها قولًا وعملاً واعتقاداً وانقياداً )) (1).
المسألة الأولى :
س48 : ما الدليل على أن الله خلقنا ؟
ج : دل على ذلك الخبر والعقل :
إما الخبر : فقوله تعالى { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ } [الذاريات : 56] ، وقوله تعالى { ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَةً فَخَلَقْنَا الْمُضْغَةَ عِظَاماً فَكَسَوْنَا الْعِظَامَ لَحْماً ثُمَّ أَنشَأْنَاهُ خَلْقاً آخَرَ فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ } [المؤمنون : 14] ، وقوله تعالى { اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ } [الزمر : 62] ، وقوله تعالى { وَلَقَدْ خَلَقْنَاكُمْ ثُمَّ صَوَّرْنَاكُمْ ثُمَّ قُلْنَا لِلْمَلآئِكَةِ اسْجُدُواْ لآدَمَ فَسَجَدُواْ إِلاَّ إِبْلِيسَ لَمْ يَكُن مِّنَ السَّاجِدِينَ } [الأعراف : 11] .
وإما العقل : فقد وردت الإشارة إليه في قوله تعالى { أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ } [الطور : 35] .
__________
(1) 63 ) شرح ثلاثة الأصول : 21 .

(1/58)

فهذه الآية دلت على أن الخلق قد خلقوا من أحد ثلاث جهات ، أما الجهة الأولى أنهم خُلِقوا من غير شيء ، أي : أن العَدَم أوجد هؤلاء الخلق ، وهذا مُحال ممتنع ؛ لأن فاقد الشيء لا يعطيه ، والعدم غير موجود ، فكيف يوجِد موجوداً يسمى بالمخلوقات أو الخلق ، وأما الجهة الثانية فهي أن يكون الخلق هم الذين خلقوا أنفسهم ، وهذا باطل ممتنع محال ، ولا يمكن أن يخلق المخلوق نفسه ؛ لأن معناه أنه كان موجوداً قبل أن يُوجد فأوجد نفسه في وقت لا وجود لذاته فيه ، ثم كان هذا المخلوق ، وهذا محال ممتنع ؛ لأن كونه مخلوقاً فقد سُبق بعدم ، فكيف يوجد نفسه من عدم ، وهذا من أمحل المحال ، وأما الجهة الثالثة وهي التي دل عليها سياق الآية أن الله الرب المعبود - سبحانه وتعالى - هو الخالق فإذا انعدمت الجهتان السابقتان تعين أن يكون الخالق هو الله - سبحانه وتعالى - ولا بد (1) .
أقول : حتى الكفار الذين جحدوا دعوات الأنبياء لم يكونوا يعتقدون أن خالقاً غير الله خلقهم ، بل كانوا يقرون ذلك لله وحده ، وهذا يظهر واضحاً من خلال قوله تعالى { وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ } [الزخرف : 87] .
س49 : ما الدليل على أن الله تعالى رزقنا ؟
ج : يدل على ذلك _ أيضاً _ الخبر والعقل :
إما الخبر : فقوله تعالى { إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ } [الذاريات : 58] ، وقوله تعالى { قُلْ مَن يَرْزُقُكُم مِّنَ السَّمَاوَاتِ وَالْأَرْضِ قُلِ اللَّهُ وَإِنَّا أَوْ إِيَّاكُمْ لَعَلَى هُدًى أَوْ فِي ضَلَالٍ مُّبِينٍ } [سبأ : 24] .
__________
(1) 64 ) أنظر ( مفتاح الوصول : 32 ) للأسمري ، ( وشرح الثلاثة الأصول : 23 ) للشيخ أبن عثيمين .

(1/59)

وإما العقل : فجميع المخلوقات التي خلقها الله لا تستطيع العيش بدون طعام وشراب ، والطعام والشراب قد خلقهما الله ، فدل هذا على أن الرزاق هو الله تعالى { أَفَرَأَيْتُم مَّا تَحْرُثُون ، أَأَنتُمْ تَزْرَعُونَهُ أَمْ نَحْنُ الزَّارِعُونَ ، لَوْ نَشَاء لَجَعَلْنَاهُ حُطَاماً فَظَلْتُمْ تَفَكَّهُون ، إِنَّا لَمُغْرَمُونَ ، بَلْ نَحْنُ مَحْرُومُونَ ، أَفَرَأَيْتُمُ الْمَاء الَّذِي تَشْرَبُون ، أَأَنتُمْ أَنزَلْتُمُوهُ مِنَ الْمُزْنِ أَمْ نَحْنُ الْمُنزِلُونَ ، لَوْ نَشَاء جَعَلْنَاهُ أُجَاجاً فَلَوْلَا تَشْكُرُون ، } [الواقعة : 64، 70] .
وكذلك الكفار لم ينكروا هذه الصفة لله تعالى ولم يجحدوها ، قال تبارك وتعالى { قُلْ مَن يَرْزُقُكُم مِّنَ السَّمَاءِ وَالأَرْضِ أَمَّن يَمْلِكُ السَّمْعَ والأَبْصَارَ وَمَن يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيَّتَ مِنَ الْحَيِّ وَمَن يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللّهُ فَقُلْ أَفَلاَ تَتَّقُونَ } [يونس : 31] .
س50: ما الدليل على أن الله تعالى لم يركنا هملاً ؟
ج : يدل على ذلك الخبر والعقل :
إما الخبر : فقوله تعالى { أَيَحْسَبُ الْإِنسَانُ أَن يُتْرَكَ سُدًى } [القيامة : 36]
وقوله تعالى { أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لَا تُرْجَعُونَ } [المؤمنون : 115] ، ومن ثم قول المؤلف الذي يدل على أن الخلق لم يتركوا سدى هملاً : بل أرسل إلينا رسولاً من أطاعه دخل الجنة ومن عصاه دخل النار وأستشهد بقوله تعالى { إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولاً شَاهِداً عَلَيْكُمْ كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولاً } [المزّمِّل : 15] .

(1/60)

قال الإمام أبن كثير في (( تفسيره : 5 / 701 )) : (( وقوله تعالى: {أيحسب الإنسان أن يترك سدى} قال السدي : يعني لا يبعث. وقال مجاهد والشافعي وعبد الرحمن بن زيد بن أسلم: يعني لا يؤمر ولا ينهى, والظاهر أن الآية تعم الحالين أي ليس يترك في هذه الدنيا مهملاً لا يؤمر ولا ينهى, ولا يترك في قبره سدى لا يبعث بل هو مأمور منهي في الدنيا محشور إلى الله في الدار الآخرة , والمقصود هنا إثبات المعاد والرد على من أنكره من أهل الزيغ والجهل والعناد )) أ . هـ
وإما العقل : قال الشيخ أبن عثيمين رحمه الله : (( فلأن وجود هذه البشرية لتحيا ثم تتمتع كما تتمتع الأنعام ثم تموت إلى غير بعث ولا حساب أمر لا يليق بحكمة الله عز وجل بل هو عبث محض ، ولا يمكن أن يخلق الله هذه الخليقة ويرسل إليها الرسل ويبيح لنا دماء المعارضين المخالفين للرسل عليهم الصلاة والسلام ثم تكون النتيجة لا شيء ، هذا مستحيل على حكمة الله عز وجل )) (1).
س51 : ما معنى قوله (( بل أرسل إلينا رسولاً ... )) ؟
ج : أي أرسل إلينا معشر أمة محمد - صلى الله عليه وسلم - رسولاً منا يعلمنا الكتاب والسنة ويزكينا ويطهرنا كما أرسل إلى الأمم السابقة رسلاً ، قال تعالى { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللّهَ وَاجْتَنِبُواْ الطَّاغُوتَ فَمِنْهُم مَّنْ هَدَى اللّهُ وَمِنْهُم مَّنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ فَسِيرُواْ فِي الأَرْضِ فَانظُرُواْ كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ } [النحل : 36] ، وقوله تعالى { َإِن مِّنْ أُمَّةٍ إِلَّا خلَا فِيهَا نَذِيرٌ } [فاطر : 24] .
س52 : ما معنى قوله ((من أطاعه دخل الجنة ومن عصاه دخل النار )) ؟
ج : قوله : ( من أطاعه دخل الجنة ومن عصاه دخل النار) : هذا المعنى دل عليه دلالتان ظاهرتان:-
__________
(1) 65 ) شرح ثلاثة الأصول : 25 .

(1/61)

أما الدلالة الأولى : فالخبر السمعي ، ومن ذلك ما أخرجه الإمام البخاري أن النبي - صلى الله عليه وسلم - قال : (( كل أمتي يدخلون الجنة إلا من أبى قالوا يا رسول الله ومن يأبى قال من أطاعني دخل الجنة ومن عصاني فقد أبى )) ، وهذا فيه دلالة على المعنى الذي قرره المصنف يرحمه الله .
وأما الدلالة الثانية : فدلالة إجماع أهل السنة والأثر ، حيث أجمعوا أن العُصاة في النار ، وأن أصحاب الطاعات والخير في الجنة ، وهذا الإجماع إجماع مجُمل مبهم ، وقد نقله جماعة ، ومن أولئك الطبري في (( تفسيره )) و (( عقيدته )) ، وكذلك البربهاري في (( شرح السنة )) وغيرهما ـ رحمهما الله تعالى ـ .
ثم ليعلم أن دخول الطائعين إلى جنة رب العالمين على جهتين :-
أما الجهة الأولى : فهو دخول من أول وهلة ، دون أن يُسبق دخولهم بعذاب ، ومن أمثلة ذلك السبعون ألف الذين يدخلون الجنة بغير حساب ولا عذاب ، كما جاء حديثهم صحيحاً .
وأما الجهة الثانية : فهو دخول ولكن بعد أمد ، أي بعد سَبْق عذاب عليهم ، ثم يكون مآلهم إلى الجنة ، وهؤلاء الصنف هم أهل الطاعة ، وأول الطاعات وأعظمها هو توحيد الله سبحانه وتعالى .
فالموحدون دخولهم للجنة إما أن يكون من أول وهلة ، وإما أن يكون بعد سَبْق عذاب ، لكن يكون مآلهم إلى الجنة .
وأما العُصاة فإنهم يدخلون النار ، والعُصاة صنفان :-
أما الصنف الأول : فأهل كفر وإلحاد ، خرجوا عن ملة الإسلام ، فهؤلاء في النار خالدين فيها .
وأما الصنف الآخر : فهم أهل توحيد ، أو الذين في قلوبهم مثقال حبة خردل من إيمان ، فهؤلاء مآلهم إلى الجنة ، وإن بقوا في النار أمداً .
فيتلخص مما سبق أن أهل الطاعة مآلهم إلى الجنة ، وسيدخلون الجنة ولا بد ، فمِن داخل من أول وهلة ، ومِن متأخر عن أولئك .
وأن أهل المعصية منهم الكافر ، ومنهم المسلم المؤمن ، فإذا كان مسلماً عُذب وكان مآله إلى الجنة ، وإن كان كافراً أدخل النار وكان خالداً فيها .

(1/62)

فيحمل قول المصنف ـ يرحمه الله ـ ( فمن أطاعه دخل الجنة ومن عصاه دخل النار ) على المعنى السابق ، وهو ما دلت عليه الدلائل والأدلة .
ثم قال المصنف ـ يرحمه الله ـ : والدليل قوله تعالى { إنا أرسلنا إليكم رسولا شاهداً عليكم } . الخطاب في قوله سبحانه ( إنا أرسلنا إليكم ) يقصد به : المشركون إبان بعثة النبي - صلى الله عليه وسلم - ، إما أن يقصد به مشركو العرب ، أو أن يقصد به المشركون مطلقاً ، فهما قولان لأرباب التفسير ، محكيان عن أئمة التفسير ، كما ذكره أبن جرير يرحمه الله في ((تفسيره)) وأبن كثير يرحمه الله في (( تفسيره )) أيضاً )) (1).
س53 : ما معنى قوله تعالى (( كما أرسلنا إلى فرعون رسولا فعصى فرعون الرسول فأخذناه أخذاً وبيلاً )) ؟
ج : المقصود من الآية : أنكم أيها المشركون المكذبون يا من عاندتم بجهلكم وكبركم النبي محمداً - صلى الله عليه وسلم - وعصيتموه ، وأنتم تعلمون ما حل بفرعون وآل فرعون من العذاب ، سيقع لكم ما وقع لهم وما سيقع لهم في الآخرة إن أنتم عصيتم النبي الخاتم محمداً - صلى الله عليه وسلم - .
فهذه الآية دلت على ما أوردها المصنف عليه من جهة ، ألا وهي أن الآية فيها تهديد بالعقاب للمشركين الذين لم يؤمنوا بالنبي محمد - صلى الله عليه وسلم - كما وقع بآل فرعون .
وإنما مثل بآل فرعون ـ كما قاله جمع من المفسرين ـ لعلتين :-
أما العلة الأولى : فلشهرة خبره عند المشركين إبان بعثة النبي - صلى الله عليه وسلم - ، وضَرْب الأمثال بما هو معلوم عند المخاطب ومشهور عنده هو عين المقصود ، ولذلك ضَرَب الله - سبحانه وتعالى - بآل فرعون مثلاً تهديداً وتخويفاً بنزول العذاب والعقاب .
__________
(1) 66 ) أنظر ( مفتاح الوصول : 35 ) للأسمري

(1/63)

وأما العلة الثانية : فلأن فرعون كان كبيراً عالياً بطغيانه ؛ فلكونه كان من أعلى الطغاة الذين أنكروا الإلهية لله - سبحانه وتعالى - ، وعصوا الرسول موسى عليه الصلاة والسلام مع كونه قد أردف بوزير آخر ، وهو هارون عليه السلام ، فدل ذلك على عظيم ما وقع عليه ، فصَحَّت العِلَّة ، فالعلة الأولى لكونه خبراً مشهوراً ، والعلة الثانية لكون فرعون قد نزل إلى أدنى الدركات ، وامتطى أعلى ما يعلو إليه الجاهلون ، من جهلهم وعنادهم وكبرهم ، ومن ثم وقع التمثيل بفرعون ، وما يقع عليه وما سيقع من سوء العذاب (1).
المسألة الثانية :
س54 : ما معنى قوله (( إن الله لا يرضى أن يشرك ... )) ؟
ج : وهذه هي المسألة الثانية من المسائل التي يجب علينا العلم والعمل بها ، وهي أن الله تعالى لا يرضى لعباده الكفر والشرك ، اللذان هما مما يناقض الغاية من خلقهم ، وبعث الرسل إليهم ، قال تعالى { إِن تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنكُمْ وَلَا يَرْضَى لِعِبَادِهِ الْكُفْرَ وَإِن تَشْكُرُوا يَرْضَهُ لَكُمْ } [الزمر : 7].
وقال النبي - صلى الله عليه وسلم - : ((قال الله عز و جل: أنا أغنى الشركاء عن الشرك ، فمن عمل لي عملا أشرك فيه غيري فأنا منه بريء وهو للذي أشرك )) (2).
س55 : ما معنى قوله (( في عبادته ... )) ؟
ج : أي لا يرضى الله تعالى الشرك في عبادته ، لا واسطة ولا استقلالاً .
قال الشيخ عبد الرحمن بن حسن آل الشيخ : (( قال شيخ الإسلام : العبادة هي طاعة الله بامتثال ما أمر الله به على ألسنة الرسل .
وقال أيضاً : العبادة اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة .
قال أبن القيم : ومدارها على خمس عشرة قاعدة . من كملها كمل مراتب العبودية .
__________
(1) 67 ) المصدر السابق : 37 .
(2) 68 ) حديث صحيح ، أنظر (( صحيح سنن أبن ماجة : 2 / 1405 )) .

(1/64)

وبيان ذلك : أن العبادة منقسمة على القلب واللسان والجوارح . والأحكام التي للعبودية خمسة : واجب ومستحب وحرام ومكروه ومباح . وهن لكل واحد من القلب واللسان والجوارح .
وقال القرطبي : أصل العبادة التذلل والخضوع . وسميت وظائف الشرع على المكلفين عبادات . لأنهم يلتزمونها ويفعلونها خاضعين متذللين لله تعالى .
ومعنى الآية : أن الله تعالى أخبر أنه ما خلق الجن والإنس إلا لعبادته . فهذا هو الحكمة في خلقهم .
قلت : وهي الحكمة الشرعية الدينية .
قال العماد أبن كثير : وعبادته هي طاعته بفعل المأمور وترك المحظور . وذلك هو حقيقة دين الإسلام . لأن معنى الإسلام : الاستسلام لله تعالى ، المتضمن غاية الانقياد والذل والخضوع )) (1).
س56 : ما هي أركان العبادة ؟
ج : أركان العبادة أثنان :
الأول : كمال الحب الذي هو غايته ومنتهاه ، وهذا لا يكون إلا لله تعالى وحده ، فإنه وحده سبحانه المحبوب لذاته ، أما ما سواه فإنه يحب لعلل وأغراض ، قال تعالى { وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللّهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللّهِ وَالَّذِينَ آمَنُواْ أَشَدُّ حُبّاً لِّلّهِ } [البقرة : 165] .
وقال النبي - صلى الله عليه وسلم - : ((ثلاث من كن فيه وجد حلاوة الإيمان: أن يكون الله ورسوله أحب إليه مما سواهما ، وأن يحب المرء لا يحبه إلا لله ، وأن يكره أن يعود في الكفر كما يكره أن يقذف في النار )) (2) .
الثاني : كمال الذل والخضوع ، والمراد به غايته ومنتهاه ، بأن لا يتذلل العبد ولا يخضع إلا لله وحده .
__________
(1) 69 ) فتح المجيد شرح كتاب التوحيد : 10 .
(2) 70 ) رواه البخاري برقم : 16 ، ومسلم برقم : 67 .

(1/65)

لذا فلا يكون عابداً لله من أحب غيره ، ولا من تذلل وخضع لسواه ، ولهذا يقول أهل النار لألهتهم يوم القيامة { تَاللَّهِ إِن كُنَّا لَفِي ضَلَالٍ مُّبِين ، إِذْ نُسَوِّيكُم بِرَبِّ الْعَالَمِينَ } [الشعراء : 98] ، مع أنهم لم يسووهم بالله لا في خلق ولا رزق ، وإنما سووهم به في المحبة والتعظيم .
س57 : ما هي شروط قبول العبادة ؟
ج : العبادة لا تقبل إلا بشرطين :
1_ الإخلاص لله .
2_ المتابعة للرسول .
قال شيخ الإسلام أبن تيمية في (( العبودية : 170 )) : (( وجماع الدين أصلان : أن لا نعبد إلا الله ، ولا نعبده إلا بما شرع ، لا نعبده بالبدع ، كما قال تعالى { فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً } (الكهف: 110).
وذلك تحقيق الشهادتين ، شهادة أن لا إله إلا الله ، وشهادة أن محمداً رسول الله ؛ ففي الأولى : أن لا نعبد إلا إياه ، وفي الثانية : أن محمداً هو رسوله المبلغ عنه ؛ فعلينا أن نصدق خبره ، ونطيع أمره .
فمن أراد عبادة الله فلابد له من توفر الشرطين ولسان حاله يقول: ( إياك أريد بما تريد ).
قال الفضيل بن عياض في قوله تعالى :[لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً](الملك: 2).
قال: أخلصه وأصوبه .
قالوا : يا أبا علي ما أخلصه وما أصوبه ؟
قال : إن العمل إذا كان خالصاً ولم يكن صواباً لم يقبل ، وإذا كان صواباً ولم يكن خالصاً لم يقبل ، حتى يكون خالصاً صوابا ً، والخالص أن يكون لله ، والصواب أن يكون على السنة .
فإذا فُقِد الشرطان أو أحدُهما بطلت العبادة (1).
س58: ما أهمية العبادة ؟
ج : تتبين أهمية العبادة من الوجوه التالية :
__________
(1) 71 ) توحيد الألوهية : 19 ، للشيخ محمد بن إبراهيم الحمد .

(1/66)

1) إنها الغاية المحبوبة لله تعالى ، والتي من أجلها خلق الخلق ، كما قال تعالى { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ } [الذاريات : 56] .
2) إنها الغاية التي من أجلها أرسل الله تعالى جميع الرسل ، ليرشدوا الناس إلى معرفة الطريق الموصل إليها ، قال تعالى { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللّهَ وَاجْتَنِبُواْ الطَّاغُوتَ } [النحل : 36] .
3 ) أنه ألزم بها رسوله - صلى الله عليه وسلم - حتى يأتيه اليقين كما قال تعالى { وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ } [الحجر : 99] .
4) وصف الله تعالى ملائكته وأنبيائه بها ، فقال تعالى { وَلَهُ مَن فِي السَّمَاوَاتِ وَالْأَرْضِ وَمَنْ عِندَهُ لَا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَلَا يَسْتَحْسِرُونَ } [الأنبياء : 19] .
5 ) ذم الله تعالى المستكبرين عنها بقوله { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } [غافر : 60].
س59 : ما معنى ورود كلمة (( أحد ... )) نكرة سواء كانت في سياق الآية الشريفة أو في كلام المؤلف ؟
ج : لقد تقرر عند علماء الأصول أن النكرة إذا وردت وقد سبقت بنفي أو نهي أو شرط أو استفهام فإنها تفيد العموم ، وعندها يستقيم المعنى بعدم جواز اتخاذ الأنداد والشركاء مع الله ، وهذا يعم كل أحد ، ولهذا لا يجوز أن يتخذ مع الله نداً يعبد و يدعى سواء كان على سبيل الواسطة أو الاستقلال حتى لو كان من أقرب الملائكة كجبريل أو من أقرب الأنبياء والمرسلين كمحمد - صلى الله عليه وسلم - .

(1/67)

قال الشيخ صالح عبد العزيز آل الشيخ : (( وجه الاستدلال أن (أَحَدًا) نكرة جاءت في سياق النفي ، وقد تقرر أن النكرات إذا أتت في سياق النفي ، أو النهي ، أو الشرط، أو الاستفهام ، فإنها تعُم قال ( فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا ) يدخل في ( أَحَدًا ) الملائكة ، ويدخل فيه الأنبياء .
هذا الأصل يجب على كل مسلم ومسلمة أن يعلمه علماً يقينيا لاشك فيه ولا شبهة ، بدليله وهو قوله ?وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا?[الجن : 18] .
فلا يخطر على قلب المسلم أو المسلمة أنه يمكن أن يدعو غير الله ، أو أن يستغيث بغير الله ، أو أن يتوجه إلى غير الله ، بأي نوع من أنواع العبادات حتى ولو كان المتوجه إليه ملك مقرب ، أو نبي مرسل )) (1).
س60 : ما الفرق بين النبي والرسول ؟
ج : هنالك بعض الفروق بين النبي والرسول منها :
1 ) النبي : هو من أوحي إليه بشرع وأُمر بتبليغه لقوم موافقين ، وكذلك يبعث بشريعة من قبله ليجددها .
الرسول : هو من أوحي إليه بشرع وأُمر بتبليغه لقوم مخالفين ، وكذلك يرسل بشريعة مستقلة .
قال الشيخ صالح بن عبد العزيز : (( ومن المتقرر أن ثمَّ فرقاً بين النبي والرسول ؛ فليس كل نبي رسولاً ، بينما كل رسول نبي ، وقول الشيخ هنا (ولا نبي مرسل)؛ لأن الرسالة أرفع درجة من النبوة والفرق بينهما أن:
النبي : هو من أوحي إليه بشرع ، وأُمر بتبليغه إلى قوم موافقين له أو لم يؤمر بالتبليغ .
والرسول : هو من أوحي إليه بشرع ، أو كتاب ، وأُمر بتبليغه إلى قوم مخالفين .
فإذن النبي مرسل ، وقد يكون مرسلاً إلى نفسه ، لكنه ليس بالرسول بالمعنى الأخص.
__________
(1) 72 ) شرح ثلاثة الأصول : 18 .

(1/68)

وبهذا يتضح المقام بقوله ، وذلك لقول الله تعالى ? وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلَا نَبِيٍّ إِلَّا إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ ?[الحج:52]، فأثبت أن الرسول مُرسل ، وأن النبي أيضا يقع عليه الإرسال قال ( وما أرسلنا من قبلك من رسول ) ، ( الرسول ) يقع عليه الإرسال ( ولا نبي ) أيضا النبي يقع عليه الإرسال ، يعني يؤمر أن يبلغ ذلك لمن ؟ لمن يوافقه هذا النبي ، مثل أنبياء بني إسرائيل إذا مات فيهم نبي خلفه نبي يبلغ من يوافقه في عقيدته ، من يوافقه في إتباعه لشريعة النبي ؛ الرسول الذي قبله ، إذا بلَّغ موافقاً ، وكان هذا التبليغ مأموراً به من الله جل وعلا ومعه شرع ، أو بعض شرع ، فإن هذا نبي ، وقد لا يكون مأموراً بتبليغه إلى قوم موافقين ، فقد يُبَلِّغ نفسَه ، وعلى هذا يحمل بأحد تفاسير أو شروح العلماء ، ما جاء في الحديث «أن النبي يأتي يوم القيامة وليس معه أحد» قد يكون لأنه لم يُستجب له ، وقد يكون بأنه إنما أُمر أو أوحي إليه لنفسه لا لغيره )) (1).
المسألة الثالثة :
س61 : ما معنى قوله : أن من أطاع الرسول ، ووحد الله لا يجوز له موالاة .. ))؟
__________
(1) 73 ) المصدر السابق : 18

(1/69)

ج : أي من أطاع الرسول - صلى الله عليه وسلم - كما في المسألة الأولى ، ووحد الله تعالى كما في المسألة الثانية ، لا يجوز له موالاة من حاد الله ورسوله ، لا يجوز له (( أن يوالي من حاد الله ورسوله , ولو كان ذلك أباه أو أمه أو أخاه أو أخته أو قريبه , وذلك لقول الله تعالى ?لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ?[المجادلة:22]، إلى آخر الآية, وقال جل وعلا ?يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا آبَاءَكُمْ وَإِخْوَانَكُمْ أَوْلِيَاءَ إِنْ اسْتَحَبُّوا الْكُفْرَ عَلَى الْإِيمَانِ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَأُوْلَئِكَ هُمْ الظَّالِمُونَ?[التوبة:23]، وقال جل وعلا ?وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ?[المائدة:51] لمّا ذكر اليهود والنصارى ، فأصل الدين الذي هو من معنى كلمة التوحيد الولاء والبراء ؛ الولاء للمؤمنين وللإيمان، والبراءة من المشركين والشرك، ولهذا يُعِّرف علمائنا الإسلام : بأنه الاستسلام لله بالتوحيد والانقياد له بالطاعة والبراءة من الشرك وأهله )) (1).
س62: ما معنى الموالاة ؟
ج : الموالاة : معناها أن تتخذه ولياً ، وأصلها من الوَلاية ، والوَلاية هي المحبة ، قال جل وعلا ?هُنَالِكَ الْوَلَايَةُ لِلَّهِ الْحَقِّ?[الكهف:44]، يعني هنالك المحبة والمودة والنُّصرة لله الحق ، فأصل الموالاة المحبة والمودة ، ولهذا استدل بقوله ? لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّون َ?[المجادلة:22]، ففسَّر الموالاة بأنها المُوادّة ، وهذا معناه أن أصل الموالاة في القلب ، وهو محبة الشرك أو محبة أهل الشرك والكفر ....
__________
(1) 74 ) المصدر السابق : 19 .

(1/70)

الموالاة : موالاة المشركين والكفار محرمة وكبيرة من الكبائر ، وقد تصل بصاحبها إلى الكفر والشرك ، ولهذا ضبطها العلماء بأن قالوا تنقسم المولاة إلى قسمين :
الأول التولِّي.
والثاني المولاة ، الموالاة باسمها العام تنقسم : إلى التولي وإلى موالاة
أما التولِّي : فهو الذي جاء في قوله تعالى ? وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ ?[المائدة:51]، تولاه تولياً ؛ التولي معناه محبة الشرك وأهل الشرك، محبة الكفر وأهل الكفر، أو نصرة الكفار على أهل الإيمان ، قاصداً ظهور الكفر على الإسلام ، بهذا الضابط يتضح معنى التولي ....

(1/71)

القسم الثاني الموالاة : والموالاة المحرّمة من جنس محبة المشركين والكفار، لأجل دنياهم ، أو لأجل قراباتهم ، أو لنحو ذلك ، وضابطه أن تكون محبة أهل الشرك لأجل الدنيا، ولا يكون معها نصرة ؛ لأنه إذا كان معها نصرة على مسلم بقصد ظهور الشرك على الإسلام صار تولياً ، وهو في القسم المُكَفِّر ، فإن أحب المشرك والكافر لدنيا ، وصار معه نوع موالاة ، معه لأجل الدنيا ، فهذا محرم ومعصية ، وليس كفراً ؛ دليل ذلك قوله تعالى ? يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا عَدُوِّي ، وَعَدُوَّكُمْ أَوْلِيَاءَ ، تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ ?[الممتحنة:1]، قال علماؤنا رحمهم الله تعالى: أثبت الله جل وعلا في هذه الآية أنه حصل ممن ناداهم باسم الإيمان اتخاذ المشركين والكفار أولياء بإلقاء المودة لهم وذلك كما جاء في الصحيحين ، وفي التفسير في قصة حاطب المعروفة حيث إنه أرسل بخبر رسول الله صلى الله عليه وسلم - هذه عظيمة من العظائم - للمشركين لكي يأخذوا حِذْرهم من رسول الله صلى الله عليه وسلم ، فلما كُشِفَ الأمر ، قال عمر رضي الله عنه للنبي عليه الصلاة والسلام: يا رسول الله دعني أضرب عنقَ هذا المنافق ، قال النبي عليه الصلاة والسلام لعمر: أتركه يا عمر ، يا حاطب ما حملك على هذا ؟ فدل على اعتبار القصد ؛ لأنه إن كان قصد ظهور الشرك على الإسلام ، وظهور المشركين على المسلمين ، فهذا يكون نفاقاً وكفراً ، وإن كان له مقصد آخر فله حكمه.
قال عليه الصلاة والسلام -مستبينا الأمر- ما حملك يا حاطب على هذا ؟ قال : يا رسول الله والله ما حملني على هذا محبة الشرك وكراهة الإسلام ، ولكن ما من أحد من أصحابك إلا وله يد يحمي بها ماله في مكة ، وليس لي يدٌ أحمي بها مالي في مكة ، فأردتُ أن يكون لي بذلك يد أحمي بها مالي في مكة. فقال النبي عليه الصلاة والسلام : صدقكم )) (1).
__________
(1) 75 ) شرح ثلاثة الأصول : 20 ، للشيخ صالح آل الشيخ .

(1/72)

س63 : ما معنى قول المصنف رحمه الله : ( والدليل قوله تعالى : { لا تجدُ قوماً يؤمنون بالله واليوم الآخر يوادون من حاد الله ورسوله ….. } إلى آخر الآية ؟
ج : إن في هذه الآية عدة دلالات من :
( لا تجدُ قوماً ) : ( قوماً ) نكرة في مساق النفي ؛ لأن كلمة تجد أتت مرفوعة فإذا أتت كذلك دل على أنه للنفي لا للنهي ، والنفي أبلغ من النهي في مثل ما نحن بصدده ، كما قرره اللغويون وأهل التفسير ، ( قوماً ) نكرة في مساق نفي فدلت على العموم أي : أي قوم سواءً أكانوا بعداء أم قرباء ، سواء أكانوا من المعروفين لديك أم من غير المعروفين .
( يؤمنون بالله واليوم الآخر.. ) إلى آخره : معناها ظاهر واضح بما سبق .
ثم بين الله سبحانه وتعالى ما يظفر به هؤلاء المؤمنون الذين يبغضون الكافرين ولو كانوا أباً أو أخاً أو ابناً أو عشيرةً أو قبيلةً يرفع الإنسان عقيرته فخراً بهم عند العرب فإنه يبغضهم ، بين الله سبحانه وتعالى فضل هؤلاء القوم في الدنيا ، وفي الآخرة وما يأتيهم من العطاء .
أما في الدنيا فيتحصلون على شيئين :
أما الشيء الأول : فقول الله تعالى { أولئك كتب في قلوبهم الإيمان } ( كتب ) من الكتب ، والكتب في اللغة هو الجمع على وجه صحة ، ولذلك يقال : اجتمعت كتيبة الإسلام لمقاتلة الكافرين ، ففيها معنى الجمع ؛ ولكن على وجه صحة أي : جمع الله في قلوبهم الإيمان وجعله راسخاً ثابتاً ، ولذاك عادوا الكفار وإن كانوا قرباء منهم .

(1/73)

وأما الشيء الثاني : الذي يظفر به هؤلاء في دنياهم : فقول الله تعالى : { وأيدهم بروح منه } بروح أي : بنور وهدى ، ومدد إلهي منه سبحانه وتعالى ، وإنما ذكر سبحانه قوله ( بروح ) أن هذا المدد والهدى والنور الذي يؤتاه صاحب هذه الحالة من موالاة المؤمنين ومعاداة الكافرين وإن كانوا أقرب الأقربين هو روح له ، فجسد لا روح فيه ، ولا نفع منه هو ميت ، ولذلك جعل ذلك في مقام الروح ، وهذا من أعظم التعبيرات وأحسنها وأدلها على المقصود .
وأما ما يأتيهم من العطاء في الآخرة : فبقية ما جاء في الآية .
فأول العطاءات : قوله سبحانه { ويدخلهم جنات تجري من تحتها الأنهار } وهذا أول العطاء فيدخلون الجنات لا جنة واحدة .
وأما العطاء الثاني : فقوله سبحانه { خالدين فيها } أي : أنهم لا يخرجون من الجنة ، وهذا تثبيت للنعمة عند حيازها ؛ لأن المرء إذا حاز نعمة طلب تثبيتها ، فجاءت الآية مبينة حوز النعمة لأولئك الموصوفين ، ثم مبينة لثبات هذه النعمة بعد حوزتها .
وأما ثالث العطاءات : فقوله سبحانه { رضي الله عنهم } وهذا عطاء ثالث وهو رضا الله عن عبده ، وسبق معناه .
وأما العطاء الرابع : فقوله سبحانه { ورضوا عنه } ، وما ذلك إلا لتمام العطاء الذي أُعطوه حتى سبب القناعة ، وليس القناعة فقط بل أعلى منها وهو الرضى عن العطاء ، وهذه حالة تقع للإنسان عند وقوع تمام العطاء .
وأما العطاء الخامس : فوصفهم بأنهم ( المفلحون ) ، والفلاح يقع للإنسان في مسيرته في أولاه وفي أخراه ، فهو إن وصف الإنسان به في أخراه كان عطاء ، لأن الفلاح يوجب له العطاء ، والعطاء هو الذي لا عين رأته ولا أذن سمعت به ولا خطر على قلب صاحبه .
ثم وصف الله عز وجل أولئك الصنف بأنهم ( حزب الله ) فهؤلاء أصحاب حزب ، وهم من تحزبوا واجتمعوا على ما يرضي الله - سبحانه وتعالى - فيوصفون بأنهم حزب الله وأنهم تحزبوا على الإيمان وما يرضي الله - سبحانه وتعالى - .

(1/74)

وأكد الله فلاحهم بقوله (( إن حزب الله )) ثم قوله : ( المفلحون ) دخلت ( أل ) على معنى الفلاح ، وهذا من التأكيد العظيم لفلاح القوم نسأل الله عز أن نكون من أولئك (1).
الحنيفية :
س64 : ما معنى الحنفية ؟
ج : الحنيفية التي كلٌ يتمنى الانتساب إليها وكلٌ يسعى إلى الاتصاف بها : هي ملة إبراهيم ، وهي التي من رغب عنها فقد سفه نفسه ، كما قال الله جل وعلا : { وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إلا مَنْ سَفِهَ نَفْسَهُ } أي خسرها وأهملها ، والدليل على أن ملة إبراهيم هي الحنيفية قوله تعالى: { قُلْ صَدَقَ اللَّهُ فَاتَّبِعُوا مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ } وقوله تعالى { إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلَّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ } فملة إبراهيم هي الحنيفية التي جاء بها النبي - صلى الله عليه وسلم - مجدداً لها وداعياً إليها .
والحنيفية في الأصل مأخوذة من : حنف ، وهو الميل من الضلال إلى الاستقامة ، ويقابلها الجنف ، وهو الميل من الاستقامة إلى الضلال(2).
س65 : ما معنى قوله (( أرشدك الله لطاعته ... )) ؟
ج : الرشد : الاستقامة عن طريق الحق .
الطاعة : موافقة المراد فعلاً للمأمور وتركاً للمحظور .
س66 : ما هي مميزات الحنيفية ؟
ج : للحنيفية عدة مميزات وخصائص منها :
1 ) أن يعبد الله تعالى وحده فلا يشرك معه أحد في عبادته ، لا ملك مقرب ولا نبي مرسل ، وهذا هو أصل دعوات الأنبياء وزبدة رسالاتهم .
__________
(1) 76 ) مفتاح الوصول شرح ثلاثة الأصول : 47
(2) 77 ) شرح الأصول الثلاثة : 14 للشيخ خالد بن عبد الله المصلح .

(1/75)

2) الإخلاص : وهو التصفية والتنقية ، وحقيقته : أن يقصد المرء بعبادته وجه الله تعالى وحده ، والفوز بالجنة ، والإخلاص ليس شرطاً ابتدائياً وإنما هو شرط تتابعي واستمراري ، فليس المهم أن يبدأ العمل بالإخلاص ، ولكن المهم الأهم أن يستمر هذا الإخلاص ويدوم إلى نهاية العمل .
3 ) أمر الله تعالى جميع الناس بها ، قال تعالى { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاء وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ } [البينة : 5] .
4 ) خلق الله تعالى الخلق لها قال تعالى { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ } [الذاريات : 56] .
5 ) هي حق الله تعالى على العبيد ، فعن معاذ رضي الله عنه قال : كنت ردف النبي صلى الله عليه وسلم على حمار يقال له عفير ، فقال: (( يا معاذ ، هل تدري حق الله على عباده ، وما حق العباد على الله )) .
قلت : الله ورسوله أعلم ، قال : (( فإن حق الله على عباده أن يعبدوه ، ولا يشركوا به شيئاً ، وحق العباد على الله أن لا يعذب من لا يشرك به شيئاً )) .
فقلت : يا رسول الله، أفلا أبشر به الناس ؟
قال : (( لا تبشرهم فيتكلوا )) (1).
أعظم ما أمر الله به :
س67 : ما أعظم ما أمر الله تعالى به ؟
ج : أجاب المؤلف رحمه الله بأن أعظم ما أمر الله به هو التوحيد ، وعرفه بأنه : إفراد الله بالعبادة .
ويلاحظ هنا أن المؤلف رحمه الله تعالى أقتصر بتعريفه للتوحيد على أحد أقسامه الثلاثة وهو توحيد الألوهية لعظمته ، ولأنه محل النزاع بين الرسل وأقوامهم المعاندين ، وإلا فإن التوحيد في حقيقته أعم وأشمل من هذا ، فالله تعالى لا يوحد بأفعال العباد فحسب ، وإنما يوحد بأفعاله وأسمائه وصفاته ، ولهذا فإن هذا الأمر بحاجة إلى بعض التفصيل والبيان .
__________
(1) 78 ) رواه البخاري برقم 2701 ، ومسلم برقم 48 .

(1/76)

فمن المعلوم أن التوحيد أنواعه ثلاثة ، وما ذكره المؤلف يخص بعض أفراده ولهذا بَيَّن أهل العلم ممن قاموا بشرح كتب المؤلف رحمه الله خاصة كتاب الثلاثة الأصول ، وكتاب كشف الشبهات _ والتي يذكر فيهما المؤلف تعريف التوحيد بالشكل المذكور آنفاً _ مراد الشيخ وما يقصده ويرمي إليه من وراء هذا التعريف ، وإليك البيان :
1) قال الشيخ محمد بن صالح العثيمين في (( شرح ثلاثة الأصول : 33 )) : (( وفي الاصطلاح عرفه المؤلف بقوله: "التوحيد هو إفراد الله بالعبادة" أي أن تعبد الله وحده لا تشرك به شيئاً ، لا تشرك به نبياً مرسلاً ، ولا ملكاً مقرباً ولا رئيساً ولا ملكاً ولا أحداً من الخلق ، بل تفرده وحده بالعبادة محبة وتعظيماً ، ورغبة ورهبة ، ومراد الشيخ رحمه الله التوحيد الذي بعثت الرسل لتحقيقه لأنه هو الذي حصل به الإخلال من أقوامهم .
وهناك تعريف أعم للتوحيد وهو: "إفراد الله سبحانه وتعالى بما يختص به ...
ومراد المؤلف هنا توحيد الألوهية وهو الذي ضل فيه المشركون الذين قاتلهم النبي صلى الله عليه وسلم واستباح دمهم وأموالهم وأرضهم وديارهم وسبى نساءهم وذريتهم ، واكثر ما يعالج الرسل أقوامهم على هذا النوع من التوحيد ... )) .
أقول : وذكر الشيخ العثيمين رحمه الله في شرحه لكتاب كشف الشبهات مثل هذا القول ، حيث بين مراد المؤلف وما يقصده من وراء تعريف التوحيد بأحد أقسامه وهو توحيد الألوهية .
2)قال الشيخ خالد بن عبد الله المصلح في (( شرح الأصول الثلاثة : 15 )) : (( قال رحمه الله تعالى: ( وهو إفراد الله بالعبادة ) هذا بيان للتوحيد، وهو بيان لأشرف أنواعه وأعلاه ، وهو توحيد الإلهية الذي وقعت فيه الخصومة بين الرسل وأقوامهم .. )) .

(1/77)

وقال في ((شرح كشف الشبهات : 5 )) : (( افتتح رسالته رحمه الله بتعريف التوحيد فقال: التوحيد هو إفراد الله بالعبادة وهذا التعريف هو لأهم أنواع التوحيد فإن أهم أنواع التوحيد هو توحيد الإلهية الذي دعت إليه الرسل وجاءت به الأنبياء فإن الرسل دعت إلى إفراد الله بالعبادة وإن كانت قد دعت إلى توحيد الربوبية واستدلت به وذكرته وأيضاً ذكرت توحيد الأسماء والصفات ... )) .
3) وقال سليمان بن محمد اللهيميد في (( شرح الأصول الثلاثة : 16 )) : ((التوحيد : عرفه المؤلف بأنه إفراد الله بالعبادة .
وهناك تعريف أعم : وهو إفراد الله سبحانه بما يختص به من الربوبية والألوهية والأسماء والصفات )) .
4 ) قال محمد بن صالح الأسمري في (( شرح الأصول الثلاثة : 58 )) : ((وأراد المصنف -يرحمه الله- من أنواع التوحيد الثلاثة ، التوحيد الأول فقط ، وهو توحيد العبادة .
وإنما عنى المصنف - يرحمه الله - توحيد العبادة دون ما معه من قسمة سابقة لعلتين :-
أما العلة الأولى : فلأن توحيد العبادة هو الذي أُرْسِلَت الرسل للدعوة إليه وتقريره ، وهو الذي أنزلت الكتب لتقريره وإثباته ؛ لأن الفِطَر والعقول السليمة تستدل على ربوبية الله - سبحانه وتعالى - بدلالة هذه الفطرة السليمة وهذا العقل الراجح ، ومن ثم فإن الأعرابي الجَلْف الجاهل يقول : البعرة تدل على البعير وكذلك يقال : السماوات الشاهقات الواسعات والأرضون المنبسطات تدل على أن هناك خالقاً .فإذا قيل ذلك أُثْبِتت لله ربوبية- سبحانه وتعالى - وكذلك يقال غير الخلق من المعاني الدالة على ربوبية الله - سبحانه وتعالى - .

(1/78)

وأما العلة الثانية : فلأن المشركين الكافرين إِبَّان بعثة سيد المرسلين عليه أفضل صلاة وأتم تسليم كانوا مقرين في الجملة بربوبية الله - سبحانه وتعالى - ، ولكنهم كانوا يشركون مع الله غيره في العبادة فصرفوا شيئاً من عباداتهم لغير الله - سبحانه وتعالى - ، فلهاتين العلتين اقتصر المصنف - يرحمه الله - على توحيد الإلهية والعبادة دون أن يذكر ما معه من قسمة سابقة ـ أعني : توحيد الربوبية وتوحيد الأسماء والصفات ـ )) .
س68 : أذكر فضائل وفوائد التوحيد ؟
ج : قال عبد الله بن جار الله الجار الله في (( الجامع الفريد للأسئلة والأجوبة على كتاب التوحيد : 15 )) : (( من فضائل التوحيد :
1 ) أنه يمنع الخلود في النار إذا كان في القلب منه شيء وإنه إذا كان في القلب يمنع دخول النار بالكلية .
2 ) أن جميع الأعمال والأقوال متوقفة في قبولها وفي كمالها وفي ترتب الثواب عليها على التوحيد .
3 ) أنَّ الله تكفل لأهله بالفتح والنصر في الدنيا والعز والشرف وحصول الهداية وإصلاح الأحوال .
4 ) أن الله يدافع عن الموحدين أهل الإيمان شرور الدنيا والآخرة ويمن عليهم بالحياة الطيبة )) .
س69 : ما أقسام التوحيد ؟
ج : اعلم أن التوحيد الذي بعث الله به الرسل ، وأنزل به الكتب ينقسم إلى أقسام ثلاثة حسب استقراء النصوص من الكتاب والسنة وحسب واقع المكلفين:

(1/79)

القسم الأول : توحيد الربوبية ، وهو توحيد الله بأفعاله سبحانه ، وهو الإيمان بأنه الخالق ، الرازق ، المدبر لأمور خلقه ، المتصرف في شؤونهم في الدنيا والآخرة ، لا شريك له في ذلك ، كما قال تعالى ? اللَّهُ خَالِقُ كُلِّ شَيْءٍ?[الرعد:16، الزمر:62]، وقال سبحانه ? رَبَّكُمْ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُدَبِّرُ الْأَمْرَ?[يونس:3] ، وهذا النوع قد أقر به المشركون عباد الأوثان ، وإن جحد أكثرهم البعث والنشور ، ولم يدخلهم في الإسلام لشركهم بالله في العبادة وعبادتهم الأصنام والأوثان معه سبحانه وعدم إيمانهم بالرسول محمد صلى الله عليه وعلى آله وسلم.
القسم الثاني: توحيد العبادة ، ويسمى توحيد الألوهية ، وهي العبادة وهذا القسم هو الذي أنكره المشركون فيما ذكر الله عنهم سبحانه بقوله ?وَعَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ وَقَالَ الْكَافِرُونَ هَذَا سَاحِرٌ كَذَّابٌ(4)أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ?[ص:4-5] وأمثالها كثير، وهذا القسم يتضمن إخلاص العبادة لله وحده، والإيمان بأنه المستحق لها ، وأن عبادة ما سواه باطلة. وهذا هو معنى لا إله إلا الله؛ فإن معناها لا معبود بحق إلا الله، كما قال الله عز وجل ?ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ?[الحج:62]الآية.

(1/80)

القسم الثالث : توحيد الأسماء والصفات وهو الإيمان بكل ما ورد في كتاب الله العزيز وفي السنة الصحيحة عن رسول الله صلى الله عليه وعلى آله وسلم ، من أسماء الله وصفاته ، وإثباتها لله سبحانه على الوجه الذي يليق به ، من غير تحريف ولا تعطيل ومن غير تكييف ولا تمثيل ، كما قال الله سبحانه ?قُلْ هُوَ اللَّهُ أَحَدٌ(1)اللَّهُ الصَّمَدُ(2)لَمْ يَلِدْ وَلَمْ يُولَدْ(3)وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ(4)?[الإخلاص]، وقال سبحانه ?لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ?[الشورى :11]، وقال عز وجل ?وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا?[الأعراف:180]، وقال سبحانه في سورة النحل ?وَلِلَّهِ الْمَثَلُ الْأَعْلَى وَهُوَ الْعَزِيزُ الْحَكِيمُ?[النحل:60] والآيات في هذا المعنى كثيرة ، والمثل الأعلى هو الوصف الأعلى الذي لا نقص فيه ، وهذا هو قول أهل السنة والجماعة من أصحاب الرسول صلى الله عليه وعلى آله وسلم )) (1) .
س70 : ما الفرق بين توحيد الألوهية وبين توحيد الربوبية ؟
ج : هذه الفروق مهمة جداً للتمييز بين هذين القسمين من أقسام التوحيد :
1 ) من حيث الاشتقاق : فالربوبية مشتقة من أسماء الله (( الرب )) ، وأما الألوهية فمشتقة من لفظ (( الإله )) .
2 ) من حيث التعلق : فمتعلق الربوبية بالأمور الكونية القدرية كالخلق والرزق إلخ ، وأما متعلق الألوهية بالأمور الشرعية من الأوامر والنواهي .
3 ) من حيث الإقرار : فالربوبية قد أقر به المشركون ، وأما الألوهية فقد جحدوه ورفضوا الإقرار به .
4 ) من حيث المدلول : فالربوبية مدلوله علمي خبري ، وأما الألوهية فمدلوله عملي .
5 ) من حيث الاستلزام والتَضَمُّن : فالربوبية يستلزم توحيد الألوهية ، وتوحيد الألوهية يتضمن توحيد الربوبية .
__________
(1) 79 ) عشر تعليقات لأبن باز على متن الطحاوية : 2 .

(1/81)

6 ) من حيث الحكم : من أقر بتوحيد الربوبية فقط فإن هذا الإقرار لا يُدخل صاحبة إلى الإسلام ، بعكس توحيد الألوهية فإن الإيمان به يدخل في الإسلام .
7 ) من حيث المعنى : فإن توحيد الربوبية يعني توحيد الله تعالى بأفعاله ، وأما توحيد الألوهية فيعني توحيد الله بأفعال عباده .
س 71 : ما هي المحاذير التي يجب على المسلم أن يتجنبها في باب الأسماء والصفات ؟
ج : قال محمد بن إبراهيم الحمد في (( توحيد الأسماء والصفات : 30 )) : (( يضاد توحيد الأسماء والصفات الإلحادُ فيها ، ويدخل في الإلحاد التعطيلُ، والتمثيل ُ، والتكييف ، والتفويض ، والتحريف ، والتأويل .
1_الإلحاد: الإلحاد في اللغة هو: الميل ، ومنه اللحد في القبر .
يضاد توحيد الأسماء، والصفات الإلحادُ فيها، ويدخل في الإلحاد التعطيلُ ، والتمثيلُ، والتكييف ، والتفويض ، والتحريف ، والتأويل.
ويُقصد بالملحدين: المائلين عن الحق.
أما في الاصطلاح: فهو العدول عما يجب اعتقاده أو عمله .
والإلحاد في أسماء الله هو : العدول بها وبحقائقها ومعانيها عن الحق الثابت لها.
أنواع الإلحاد في أسماء الله وصفاته :
1 ) أن ينكر شيئاً مما دلت عليه من الصفات كفعل المعطلة .
2 ) أن يجعلها دالة على تشبيه الله بخلقه ، كفعل أهل التمثيل .
3 ) أن يُسمي الله بما لم يُسمِّ به نفسه ؛ لأن أسماء الله توقيفية ، كتسمية النصارى له أباً ، وتسمية الفلاسفة إياه علة فاعلة ، أو تسميته بمهندس الكون ، أو العقل المدبر ، أو غير ذلك .
4 ) أن يشتق من أسمائه أسماء للأصنام ، كاشتقاق اللات من الإله ، والعُزَّى من العزيز
5 ) وصفه تعالى بما لا يليق به ، وبما ينزه عنه ، كقول اليهود : بأن الله تَعِبَ من خلق السماوات والأرض ، واستراح يوم السبت ، أو قولهم : إن الله فقير .

(1/82)

2 _ التعطيل : التعطيل في اللغة : مأخوذ من العطل ، الذي هو الخلو والفراغ والترك ، ومنه قوله تعالى : [وَبِئْرٍ مُعَطَّلَةٍ] (الحج: 45) ، أي: أهملها أهلها ، وتركوا وردها .
وفي الاصطلاح : هو إنكار ما يجب لله تعالى من الأسماء والصفات ، أو إنكار بعضه ، وهو نوعان :
أ_ تعطيل كلي: كتعطيل الجهمية الذين أنكروا الصفات ، وغلاتهم ينكرون الأسماء أيضاً .
ب_ تعطيل جزئي : كتعطيل الأشعرية الذين ينكرون بعض الصفات دون بعض، وأول من عرف ذلك من هذه الأمة الجعد بن درهم .
3_ التمثيل : هو : إثبات مثيل للشيء ، وفي الاصطلاح : اعتقاد أن صفات الله مثل صفات المخلوقين ، كأن يقول الشخص: لله يد كيدي .
4_ التكييف : حكاية كيفية الصفة كقول القائل : يد الله أو نزوله إلى الدنيا كذا وكذا ، أو يده طويلة ، أو غير ذلك ، أو أن يسأل عن صفات الله بكيف .
5_ التفويض : هو الحكم بأن معاني نصوص الصفات مجهولة غير معقولة لا يعلمها إلا الله .
أو هو إثبات الصفات وتفويض معناها وكيفيتها إلى الله عز وجل.
والحق أن الصفات معلومة معانيها ، أما كيفيتها فيفوض علمها إلى الله عز وجل .
6 _ التحريف : التحريف لغة : التغيير .
وفي الاصطلاح : تغيير النص لفظاً أو معنى .
والتغيير اللفظي قد يتغير معه المعنى ، وقد لا يتغير، فهذه ثلاثة أقسام :
أ_تحريف لفظي يتغير معه المعنى ، كتحريف بعضهم قوله تعالى: [وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيماً] (النساء: 164) إلى نصب لفظ الجلالة ؛ ليكون التكليم من موسى عليه السلام .
ب_ تحريف لفظي لا يتغير معه المعنى ، كفتح الدال من قوله تعالى: [الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ] (الفاتحة : 2)، وذلك بأن يقول : الحمدَ لله. . . وهذا في الغالب لا يقع إلا من جاهل ؛ إذ ليس فيه غرض مقصود لفاعله غالباً .
جـ_ تحريف معنوي : وهو صرف اللفظ عن ظاهره بلا دليل كتحريف معنى اليدين المضافتين إلى الله إلى القوة والنعمة ونحو ذلك.

(1/83)

7 _التأويل: التأويل في اللغة يدور حول عدة معانٍ منها : الرجوع والعاقبة والمصير والتفسير.
أما في الاصطلاح فيطلق على ثلاثة معان ٍ: اثنان منهما صحيحان مقبولان معلومان عند السلف، والثالث مبتدع باطل.
وإليك بيان هذه المعاني:
المعنى الأول : التفسير، وهو إيضاح المعنى ، وبيانه .
وهذا اصطلاح جمهور المفسرين كابن جرير وغيره ، فتراهم يقولون: تأويل هذه الآية كذا وكذا ، أي تفسيرها .
الثاني: الحقيقة التي يؤول إليها الشيء ، وهذا هو المعروف من معنى التأويل في الكتاب والسنة ، كما قال تعالى : [هَلْ يَنظُرُونَ إِلاَّ تَأْوِيلَهُ](الأعراف: 53)، وقوله : [ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً] (الإسراء: 35)، وقوله عن يوسف عليه السلام : ( هذا تأويل رؤياي من قبل ) .

(1/84)

الثالث : صرف اللفظ عن ظاهره إلى معنى يخالف الظاهر ، وهذا ما اصطلح عليه المتأخرون من أهل الكلام وغيرهم ، كتأويلهم الاستواء بالاستيلاء ، واليد بالنعمة ، وهذا هو الذي ذمه السلف )) (1)
__________
(1) 80 ) أقول : أعلم رحمك الله : أن ما جاء في الفقرتين السادسة والسابعة بحاجة إلى نوع من التفصيل والبيان ، ودونك هو : قال الإمام العلامة محمد بن صالح العثيمين في (( شرح العقيدة الواسطية : 1 / 61 )) : (( فالتحريف: التغيير وهو إما لفظي وإما معنوي ، والغالب أن التحريف اللفظي لا يقع ، وإذا وقع فإنما يقع من جاهل ، فالتحريف اللفظي يعني تغيير الشكل فمثلاً: فلا تجد أحداً يقول: "الحمد لله رب العالمين" بفتح الدال ، إلا إذا كان جاهلاً.. .هذا الغالب ، لكن التحريف المعنوي هو الذي وقع فيه كثير من الناس . فأهل السنة والجماعة إيمانهم بما وصف الله به نفسه خال من التحريف ، يعني : تغيير اللفظ أو المعنى ، وتغيير المعنى يسميه القائلون به تأويلاً ، ويسمون أنفسهم بأهل التأويل ، لأجل أن يصبغوا هذا الكلام صبغة القبول ، لأن التأويل لا تنفر منه النفوس ولا تكرهه ، لكن ما ذهبوا إليه في الحقيقة تحريف ، لأنه ليس عليه دليل صحيح ، إلا أنهم لا يستطيعون أن يقولوا : تحريفاً ! ولو قالوا : هذا تحريف ، لأعلنوا على أنفسهم برفض كلامهم ، ولهذا عبر المؤلف ( أي أبن تيمية ) رحمه الله بالتحريف دون التأويل مع أن كثيراً ممن يتكلمون في هذا الباب يعبرون بنفي التأويل، يقولون: من غير تأويل، لكن ما عبر به المؤلف أولى لوجوه أربعة:
الوجه الأول: أنه اللفظ الذي جاء به القرآن ، فإن الله تعالى قال: { يحرفون الكلم عن مواضعه } [النساء : 46]، والتعبير الذي عبر به القرآن أولى من غيره ، لأنه أدل على المعنى .
الوجه الثاني: أنه أدل على الحال ، وأقرب إلى العدل ، فالمؤول بغير دليل ليس من العدل أن تسميه مؤولاً ، بل العدل أن نصفه بما يستحق وهو أن يكون محرفاً.
الوجه الثالث: أن التأويل بغير دليل باطل يجب البعد عنه والتنفير منه ، واستعمال التحريف فيه أبلغ تنفيراً من التأويل ، لأن التحريف لا يقبله أحد ، لكن التأويل لين ، تقبله النفس، وتستفصل عن معناه، أما التحريف ، بمجرد ما نقول: هذا تحريف. ينفر الإنسان منه ، إذا كان كذلك، فإن استعمال التحريف فيمن خالفوا طريق السلف أليق من استعمال التأويل.
الوجه الرابع : أن التأويل ليس مذموماً كله، قال النبي عليه الصلاة والسلام: "اللهم فقهه في الدين، وعلمه التأويل ) ، وقال الله تعالى: { وما يعلم تأويله إلا الله والراسخون في العلم } [آل عمران: 7]، فامتدحهم بأنهم يعلمون التأويل.
والتأويل ليس بمعنى العاقبة والمآل، ويكون بمعنى صرف اللفظ عن ظاهره.
أ ) يكون بمعنى التفسير ، كثير من المفسرين عندما يفسرون الآية، يقولون: تأويل قوله تعالى كذا وكذا. ثم يذكرون المعنى والسمي التفسير تأويلاً، لأننا أولنا الكلام ، أي : جعلناه يؤول إلى معناه وسمي التفسير تأويلاً لأننا أولنا الكلام ، أي : جعلناه يؤول إلى معناه المراد به.
(ب) تأويل بمعنى : عاقبة الشيء ، وهذا إن ورد في طلب ، فتأويله فعله إن كان أمراً وتركه إن كان نهياً ، وإن ورد في خبر ، فتأويله وقوعه......
(جـ) المعنى الثالث للتأويل : صرف اللفظ عن ظاهره وهذا النوع ينقسم إلى محمود ومذموم ، فإن دل عليه دليل ، فهو محمود النوع ويكون من القسم الأول، وهو التفسير ، وإن لم يدل عليه دليل، فهو مذموم، ويكون من باب التحريف ، وليس من باب التأويل.
وهذا الثاني هو الذي درج عليه أهل التحريف في صفات الله عز وجل ،مثاله قوله تعالى: { الرحمن على العرش استوى } [طه: 5]: ظاهر اللفظ أن الله تعالى استوى على العرش: استقر عليه، وعلا عليه، فإذا قال قائل: معنى { استوى } : استولى على العرش، فنقول: هذا تأويل عندك لأنك صرفت اللفظ عن ظاهره، لكن هذا تحريف في الحقيقة، لأنه ما دل عليه دليل ، بل الدليل على خلافه )) [ بتصرف ، وأنظر ( المجموع : 3 / 165 ) ] .

(1/85)

.
س 72 : أذكر الفرق التي ضلَّت في باب الأسماء والصفات ؟
ج : قال محمد بن إبراهيم الحمد في (( توحيد الأسماء والصفات : 29 )) : (( هناك فرق عديدة ضلت في هذا الباب منها :
1 الجهمية : وهم أتباع الجهم بن صفوان ، وهم ينكرون الأسماء والصفات .
2) المعتزلة : وهم أتباع واصل بن عطاء ، وعمرو بن عبيد ، وهم يثبتون الأسماء ، وينكرون الصفات ، معتقدين أن إثباتها يؤدي إلى تعدد القدماء .
3 ) الأشاعرة : وهم أتباع أبي الحسن الأشعري ، وهم يثبتون الأسماء، وبعض الصفات، فقالوا : إن لله سبع صفات عقلية يسمونها معاني هي : الحياة ، والعلم ، والقدرة ، والإرادة ، والسمع ، والبصر والكلام ، وهي مجموعة في قول القائل:
حي عليم قدير والكلام له إرادة وكذلك السمع والبصر
وإثباتهم لهذه الصفات مخالف لطريقة السلف .
4 ) الماتريدية : وهم أتباع أبي منصور الماتريدي ، وهم يثبتون الأسماء وبعض الصفات ، وإن كان هذا الإثبات مخالفاً لطريقة السلف
5 ) الممثلة : وهم الذين أثبتوا الصفات ، وجعلوها مماثلة لصفات المخلوقين ، وقيل إن أول من قال بذلك هو هشام بن الحكم الرافضي )) أ . هـ
وأعظم ما نهى الله عنه الشرك :
س 73 : ما هو الشرك وما هي أنواعه ووسائله ؟
ج : مفهوم الشرك : قال العلامة السعدي : (( إن حد الشرك الأكبر وتفسيره الذي يجمع أنواعه وأفراده أن يصرف العبد نوعاً أو فرداً من أفراد العبادة لغير الله .
فكل اعتقاد أو قول أو عمل ثبت أنه مأمور به من الشارع فصرفه لله وحده توحيد وإيمان وإخلاص , وصرفه لغيره شرك وكفر , فعليك بهذا الضابط للشرك الأكبر الذي لا يشذ عنه شيء , كما أن حد الشرك الأصغر هو كل وسيلة وذريعة يتطرق منها إلى الشرك الأكبر من الإرادات والأقوال والأفعال التي لم تبلغ رتبة العبادة , فعليك بهذين الضابطين للشرك الأكبر والأصغر , (1).
أنواع الشرك وأقسامه :
__________
(1) 81 ) القول السديد في مقاصد التوحيد ص 16 ، لعبد الرحمن بن ناصر السعدي.

(1/86)

أولاً : الشرك أنواع منها :
النوع الأول : شرك أكبر يخرج من الملة ؛ لقوله تعالى: {إِنَّ اللَّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ وَمَن يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلاَلاً بَعِيدًا} .
وهو أربعة أقسام :
1 _ شرك الدعوة : لقوله تعالى : {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} .
2 ـ شرك النية والإرادة والقصد: لقوله تعالى: {مَن كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لاَ يُبْخَسُونَ ، أُوْلَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلاَّ النَّارُ وَحَبِطَ مَا صَنَعُواْ فِيهَا وَبَاطِلٌ مَّا كَانُواْ يَعْمَلُونَ} [ هود : 16 ] .
3 ـ شرك الطاعة : وهي طاعة الأحبار والرهبان وغيرهم في معصية الله تعالى ، قال سبحانه : {اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِّن دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُواْ إِلاَّ لِيَعْبُدُواْ إِلَهًا وَاحِدًا لاَّ إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} [ التوبة : 31 ] .
4 ـ شرك المحبة : لقوله تعالى: {وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللَّهِ أَندَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} [ البقرة : 165 ] .
والخلاصة : أن الشرك الأكبر هو صرف شيء من أنواع العبادة لغير الله عز وجل: كأن يدعو غير الله ، أو يذبح لغير الله ، أو ينذر لغير الله ، أو يتقرب لأصحاب القبور، أو الجن والشياطين بشيء من أنواع العبادة ، أو يخاف الموتى أن يضروه ، أو يرجو غير الله فيما لا يقدر عليه إلا الله من قضاء الحاجات وتفريج الكربات ، وغير ذلك من أنواع العبادة التي لا تصرف إلا لله عز وجل .

(1/87)

النوع الثاني: شرك أصغر لا يخرج من الملة ومنه يسير الرياء ، قال تعالى: {فَمَن كَانَ يَرْجُواْ لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحًا وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} [ الكهف : 110 ] .
ومنه الحلف بغير الله ؛ لقوله صلّى الله عليه وسلّم : (( من حلف بغير الله فقد كفر أو أشرك )) [ رواه الترمذي وصححه الألباني في صحيح سنن الترمذي : 2 / 99 ] .
ومنه قول الرجل : لولا الله وأنت ، أو ما شاء الله؛ وشئت .
ومن أنواع الشرك : شرك خفي: (( الشرك في هذه الأمة أخفى من دبيب النملة السوداء على صفاة سوداء في ظلمة الليل )) [ صحيح الجامع 3/233] ، وكفارته هي أن يقول العبد : (( اللهم إني أعوذ بك أن أشرك بك شيئًا وأنا أعلم ، وأستغفرك من الذنب الذي لا أعلم )) .
قال أبن عباس رضي الله عنهما في قوله تعالى : {فَلاَ تَجْعَلُواْ لِلّهِ أَندَادًا وَأَنتُمْ تَعْلَمُونَ} قال: الأنداد هو الشرك أخفى من دبيب النمل على صفاة سوداء في ظلمة الليل وهو أن يقول : والله وحياتِك يا فلان ، وحياتي ، ويقول : لولا كلبة هذا لأتانا اللصوص البارحة ، ولولا البط في الدار لأتى اللصوص وقول الرجل لصاحبه : ما شاء الله وشئت ، وقول الرجل: لولا الله وفلان .
وقول النبي صلّى الله عليه وسلّم : ((من حلف بغير الله فقد كفر أو أشرك )) ، قال الترمذي : فُسِّرَ عند بعض أهل العلم أن قوله : فقد كفر أو أشرك على التغليظ والحجة في ذلك حديث أبن عمر أن النبي صلّى الله عليه وسلّم : سمع عمر يقول : وأبي و أبي ، فقال صلّى الله عليه وسلّم : (( ألا إن الله ينهاكم أن تحلفوا بآبائكم )) . [صحيح سنن الترمذي 2/92] وحديث أبي هريرة رضي الله عنه عن النبي صلّى الله عليه وسلّم أنه قال : (( من قال في حلفه باللات والعزى فليقل لا إله إلا الله )) [ صحيح سنن الترمذي 2/ 92 ] .

(1/88)

ولعل الشرك الخفي يدخل في الشرك الأصغر فيكون الشرك شركان: شرك أكبر وشرك أصغر، وهذا الذي أشار إليه ابن القيم رحمه الله (1).
أسباب ووسائل الشرك :
حذر النبي صلّى الله عليه وسلّم عن كل ما يوصل إلى الشرك ويسبب وقوعه ، وبين ذلك بيانًا واضحًا ، ومن ذلك على سبيل الإيجاز ما يأتي :
1 ـ الغلو في الصالحين هو سبب الشرك بالله تعالى ، فقد كان الناس منذ أُهبِطَ آدم صلّى الله عليه وسلّم إلى الأرض على الإسلام ، قال أبن عباس ( رضي الله عنهما ) : ((كان بين آدم ونوح عشرة قرون كلهم على الإسلام)) .
وبعد ذلك تعلق الناس بالصالحين ، ودب الشرك في الأرض، فبعث الله نوحًا صلّى الله عليه وسلّم يدعو إلى عبادة الله وحده ، وينهى عن عبادة ما سواه ، وردّ عليه قومه : {وَقَالُواْ لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدًّا وَلا سُوَاعًا وَلا يَغُوثَ وَيَعُوقَ وَنَسْرًا} .
وهذه أسماء رجال صالحين من قوم نوح ، فلما هلكوا أوحى الشيطان إلى قومهم أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابًا، وسموها بأسمائهم، ففعلوا ، ولم تُعبد حتى إذا هلك أولئك ونُسِيَ العلم عُبِدت ٍٍ ٍ )) . [ رواه البخاري ] .
__________
(1) 82 ) أنظر : نور التوحيد وظلمات الشرك : 23 ، سعيد بن وهف القحطاني .

(1/89)

وهذا سببه الغلو في الصالحين ؛ فإن الشيطان يدعو إلى الغلو في الصالحين وإلى عبادة القبور ، ويُلقي في قلوب الناس أن البناء والعكوف عليها من محبة أهلها من الأنبياء والصالحين ، وأن الدعاء عندها مستجاب ، ثم ينقلهم من هذه المرتبة إلى الدعاء بها والإقسام على الله بها ، وشأن الله أعظم من أن يُسأل بأحد من خلقه ، فإذا تقرر ذلك عندهم نقلهم إلى دعاء صاحب القبر وعبادته وسؤاله الشفاعة من دون الله، واتخاذ قبره وثنًا تعلق عليه الستور، ويطاف به ، ويستلم ويقبل، ويذبح عنده ، ثم ينقلهم من ذلك إلى مرتبة رابعة: وهي دعاء الناس إلى عبادته واتخاذه عيدًا ، ثم ينقلهم إلى أن من نهى عن ذلك فقد تَنَقَّصَ أهل هذه الرتب العالية من الأنبياء والصالحين، وعند ذلك يغضبون
ولهذا حذّر الله عباده من الغلو في الدين، والإفراط بالتعظيم بالقول أو الفعل أو الاعتقاد، ورفع المخلوق عن منزلته التي أنزله الله تعالى، كما قال تعالى: {يَا أَهْلَ الْكِتَابِ لاَ تَغْلُواْ فِي دِينِكُمْ وَلاَ تَقُولُواْ عَلَى اللَّهِ إِلاَّ الْحَقِّ إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِّنْهُ} [ النساء : 171 ] .
2ـ الإفراط في المدح والتجاوز فيه ، والغلو في الدين : حذّر رسول الله صلّى الله عليه وسلّم عن الإطراء فقال : (( لا تطروني كما أطرت النصارى أبن مريم ، فإنما أنا عبده ، فقولوا : عبد الله ورسوله )) [ رواه البخاري ]. وقال صلّى الله عليه وسلّم : (( إياكم والغلو في الدين ، فإنما أهلك من كان قبلكم الغلو في الدين )) .

(1/90)

3 ـ بناء المساجد على القبور، وتصوير الصور فيها : حذَّر صلّى الله عليه وسلّم عن اتخاذ المساجد على القبور، وعن اتخاذها مساجد؛ لأن عبادة الله عند قبور الصالحين وسيلة إلى عبادتهم ؛ ولهذا لَمَا ذكرت أم حبيبة وأم سلمة رضي الله عنهما لرسول الله صلّى الله عليه وسلّم كنيسة في الحبشة فيها تصاوير قال : (( إن أولئك إذا كان فيهم الرجل الصالح فمات بنوا على قبره مسجدًا وصوروا فيه تلك الصور ، أولئك شرار الخلق عند الله يوم القيامة )) [ رواه البخاري ] .
ومن حرص النبي صلّى الله عليه وسلّم على أمته أنه عندما نزل به الموت قال : (( لَعْنَةُ الله على اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد )) .
قالت عائشة رضي الله عنها : يحذر ما صنعوا . [ رواه البخاري ] .
وقال قبل أن يموت بخمس : (( ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد ، فإني أنهاكم عن ذلك )) [ رواه مسلم ] .
4 ـ اتخاذ القبور مساجد : حذّر صلّى الله عليه وسلّم أمته عن اتخاذ قبره وثنًا يُعبد من دون الله، ومن باب أولى غيره من الخلق ، فقال : (( اللهم لا تجعل قبري وثنًا يُعبد ، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد )) .
5 ـ إسراج القبور وزيارة النساء لها : حذر صلّى الله عليه وسلّم عن إسراج القبور ؛ لأن البناء عليها ، وإسراجها ، وتجصيصها والكتابة عليها ، واتخاذ المساجد عليها من وسائل الشرك ، فعن أبن عباس رضي الله عنهما قال : (( لعن رسول الله صلّى الله عليه وسلّم زائرات القبور والمتخذين عليها المساجد والسرج )) .
6 ـ الجلوس على القبور والصلاة إليها : لم يترك صلّى الله عليه وسلّم بابًا من أبواب الشرك التي تُوصِّل إليه إلا سده ، ومن ذلك قوله صلّى الله عليه وسلّم : (( لا تجلسوا على القبور، ولا تصلوا إليها )) [ رواه مسلم ] .

(1/91)

7 ـ اتخاذ القبور عيدًا ، وهجر الصلاة في البيوت ، بيّن صلّى الله عليه وسلّم أن القبور ليست مواضع للصلاة ، وأن من صلى عليه وسلم فستبلغه صلاته سواء كان بعيدًا عن قبره أو قريبًا ، فلا حاجة لاتخاذ قبره عيدًا : (( لا تجعلوا بيوتكم قبورًا ، ولا تجعلوا قبري عيدًا ، وصلوا عليّ فإن صلاتكم تبلغني حيث كنتم )) [ صحيح سنن أبي داود : 1 / 383 ].
وقال صلّى الله عليه وسلّم : (( إن لله ملائكة سياحين يبلغوني من أمتي السلام )) .
فإذا كان قبر النبي صلّى الله عليه وسلّم أفضل قبر على وجه الأرض وقد نهى عن اتخاذه عيدًا ، فغيره أولى بالنهي كائنًا من كان .
8 ـ الصور وبناء القباب على القبور: كان صلّى الله عليه وسلّم يطهر الأرض من وسائل الشرك ، فيبعث بعض أصحابه إلى هدم القباب المشرفة على القبور، وطمس الصور، فعن أبي الهياج الأسدي قال: قال لي علي بن أبي طالب : ألا أبعثك على ما بعثني عليه رسول الله صلّى الله عليه وسلّم ؟ (( ألا تدع تمثالاً إلا طمسته ، ولا قبرًا مشرفًا إلا سويته )) [ رواه مسلم ]
9 ـ شدّ الرّحال إلى غير المساجد الثلاثة : وكما سدّ صلّى الله عليه وسلّم كل باب يوصّل إلى الشرك فقد حمى التوحيد عما يقرب منه ويخالطه من الشرك وأسبابه ، فقال صلّى الله عليه وسلّم : (( لا تشدوا الرحال إلا إلى ثلاثة مساجد : مسجدي هذا والمسجد الحرام ، والمسجد الأقصى ) [ رواه البخاري ومسلم ] .
فدخل في هذا النهي شدّ الرحال لزيارة القبور والمشاهد ، وهو الذي فهمه الصحابة رضي الله عنهم من قول النبي صلّى الله عليه وسلّم، ولهذا عندما ذهب أبو هريرة رضي الله عنه إلى الطور ، فلقيه بصرة بن أبي بصرة الغفاري : فقال : من أين جئت؟
قال: من الطور ، فقال : لو أدركتك قبل أن تخرج إليه ما خرجت إليه ، سمعت رسول الله صلّى الله عليه وسلّم يقول : (( لا تعمل المطي إلا إلى ثلاثة مساجد… )) [ صحيح سنن النسائي : 1 / 109 ] .

(1/92)

ولهذا قال شيخ الإسلام أبن تيمية رحمه الله في (( مجموع الفتاوى 1/234)) : (( وقد أتفق الأئمة على أنه لو نذر أن يسافر إلى قبره صلّى الله عليه وسلّم أو غيره من الأنبياء والصالحين لم يكن عليه أن يوفي بنذره ، بل ينهى عن ذلك )) .
10 ـ الزيارة البدعية للقبور من وسائل الشرك ؛ لأن زيارة القبور نوعان:
النوع الأول : زيارة شرعية يقصد بها السلام عليهم والدعاء لهم ، كما يقصد الصلاة على أحدهم إذا مات صلاة الجنازة ، ولتذكر الموت – بشرط عدم شدِّ الرِّحال – ولاتباع سنة النبي صلّى الله عليه وسلّم .
النوع الثاني : زيارة شركية وبدعية ، وهذا النوع ثلاثة أنواع :
أ ـ من يسأل الميت حاجته ، وهؤلاء من جنس عُبَّاد الأصنام.
ب ـ من يسأل الله تعالى بالميت ، كمن يقول : أتوسل إليك بنبيك ، أو بحق الشيخ فلان ، وهذا من البدع المحدثة في الإسلام ، ولا يصل إلى الشرك الأكبر، فهو لا يُخرج عن الإسلام كما يُخرِج الأول.
ج ـ من يظنّ أن الدعاء عند القبور مُستجاب ، أو أنه أفضل من الدعاء في المسجد ، وهذا من المنكرات بالإجماع .
11 ـ الصلاة عند طلوع الشمس وعند غروبها من وسائل الشرك ؛ لِمَا في ذلك من التشبه بالذين يسجدون لها في هذين الوقتين ، قال صلّى الله عليه وسلّم : (( لا تحروا بصلاتكم طلوع الشمس ولا غروبها فإنها تطلع بين قرني شيطان )) [ رواه مسلم ] .
والخلاصة : أن وسائل الشرك التي توصل إليه : هي كل وسيلة وذريعة تكون طريقًا إلى الشرك الأكبر، ومن الوسائل التي لم تذكر هنا : تصوير ذوات الأرواح ، والوفاء بالنذر في مكان يُعبد فيه صنم أو يقام فيه عيد من أعياد الجاهلية ، وغير ذلك من الوسائل(1).
س74: ما الأدلة التي حذرت من الشرك ؟
ج : الأدلة كثيرة منها :
1 ) نهى الله تعالى عن الشرك وأمر بعبادته وحده فقال تعالى { وَاعْبُدُواْ اللّهَ وَلاَ تُشْرِكُواْ بِه } [النساء : 36] .
__________
(1) 83 ) المصدر السابق : 19 .

(1/93)

2 ) بَيَّن الله تعالى تحريمه وأن المشرك حرام عليه الجنة فقال تعالى { مَن يُشْرِكْ بِاللّهِ فَقَدْ حَرَّمَ اللّهُ عَلَيهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ } [المائدة : 72] .
3 ) بين الله تعال قبح الشرك وقبح اقترافه فقال تعالى { وَمَن يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاء فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ } [الحج : 31] .
4 ) وبين الله تعالى أن الشرك لا يغفره أبداً فقال تعالى { إِنَّ اللّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ وَمَن يُشْرِكْ بِاللّهِ فَقَدْ ضَلَّ ضَلاَلاً بَعِيداً } [النساء : 116] .
5 ) وبين الله تعالى أن الشرك محبط للأعمال فقال تعالى { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } [الزمر : 65]
س75: ما هي الأبواب التي ولج المشركون منها إلى الشرك بالله تعالى ؟
ج : الأبواب كثيرة أهمها :
1 ) اتخاذ الأنداد والوسطاء لنيل القربى من الله تعالى ، كما قال الله تعالى عنهم { أَلا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِن دُونِهِ أَوْلِيَاء مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ } [الزمر : 3] .
ومع هذه الحجة المتهافتة سمى الله تعالى أصحابها ومن يحتج بها كاذب كفَّار { إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ } .

(1/94)

2 ) اتخاذ الأنداد والوسطاء لنيل الشفاعة ، كما قال تعالى عنهم { وَيَعْبُدُونَ مِن دُونِ اللّهِ مَا لاَ يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ وَيَقُولُونَ هَؤُلاء شُفَعَاؤُنَا عِندَ اللّهِ قُلْ أَتُنَبِّئُونَ اللّهَ بِمَا لاَ يَعْلَمُ فِي السَّمَاوَاتِ وَلاَ فِي الأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ } [يونس : 18] .
3 ) تقليد الأباء والأجداد { وَكَذَلِكَ مَا أَرْسَلْنَا مِن قَبْلِكَ فِي قَرْيَةٍ مِّن نَّذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِم مُّقْتَدُونَ } [الزخرف : 23] .
وقال تعالى { وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنزَلَ اللّهُ قَالُواْ بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لاَ يَعْقِلُونَ شَيْئاً وَلاَ يَهْتَدُونَ } [البقرة : 170] . وقال :
{ وَإِذَا قِيلَ لَهُمْ تَعَالَوْاْ إِلَى مَا أَنزَلَ اللّهُ وَإِلَى الرَّسُولِ قَالُواْ حَسْبُنَا مَا وَجَدْنَا عَلَيْهِ آبَاءنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لاَ يَعْلَمُونَ شَيْئاً وَلاَ يَهْتَدُونَ } [المائدة : 104] .
وقال { وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا وَجَدْنَا عَلَيْهِ آبَاءنَا أَوَلَوْ كَانَ الشَّيْطَانُ يَدْعُوهُمْ إِلَى عَذَابِ السَّعِيرِ } [لقمان : 21] .
ومن المعلوم أن إتباع الأباء والأجداد يكون محموداً إذا كانوا على الحق ، كما قال تعالى عن يوسف الصديق أنه قال { وَاتَّبَعْتُ مِلَّةَ آبَآئِي إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ مَا كَانَ لَنَا أَن نُّشْرِكَ بِاللّهِ مِن شَيْءٍ ذَلِكَ مِن فَضْلِ اللّهِ عَلَيْنَا وَعَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لاَ يَشْكُرُونَ } [يوسف : 38] .
س76: ما الأسباب التي يتعلق بها المشركون ؟

(1/95)

ج : لقد أتخذ المشركون لأنفسهم أسباباً وتعلقوا بها يريدون بها ومن خلالها الحصول على ما يريدون ويبتغون ، ولو أننا نظرنا إلى الكتاب والسنة لرأينا أن جميع هذه الأسباب قد قُطعت بسيف الشرع ولم يبقى لمتخذيها ومعتنقيها سوى الأحلام والأماني قال الإمام أبن القيم في (( مدارج السالكين : 1/ 343 )) : (( ... قد قطع الله تعالى كل الأسباب التي تعلق بها المشركون جميعا قطعا يعلم من تأمله وعرفه : أن من اتخذ من دون الله وليا أو شفيعا فهو كمثل العنكبوت اتخذت بيتا وإن أوهن البيوت لبيت العنكبوت ، فقال تعالى : { قل ادعوا الذين زعمتم من دون الله لا يملكون مثقال ذرة في السموات ولا في الأرض وما لهم فيهما من شرك وما له منهم من ظهير ولا تنفع الشفاعة عنده إلا لمن أذن له } [ سبأ : 23 ] فالمشرك إنما يتخذ معبوده لما يعتقد أنه يحصل له به من النفع والنفع لا يكون إلا ممن فيه خصلة من هذه الأربع : إما مالك لما يريده عابده منه فإن لم يكن مالكا كان شريكا للمالك فإن لم يكن شريكا له كان معينا له وظهيرا فإن لم يكن معيناً ولا ظهيراً كان شفيعاً عنده فنفى سبحانه المراتب الأربع نفيا مترتباً متنقلاً من الأعلى إلى ما دونه فنفى الملك والشركة والمظاهرة والشفاعة التي يظنها المشرك وأثبت شفاعة لا نصيب فيها لمشرك وهي الشفاعة بإذنه فكفى بهذه الآية نوراً وبرهاناً ونجاة وتجريداً للتوحيد وقطعا لأصول الشرك ومواده لمن عقلها ... )) .
س77 : إنَّ مشركي زماننا أعظم شركاً من المشركين الأوائل وضح ذلك ؟
ج : لو عقدنا مقارنة بين المشركين الأوائل ومشركي هذا الزمان ، لوجدنا أن مشركي زماننا أعظم وأغلظ شركاً من الأولين وإليك البيان :

(1/96)

1 ) أن المشركين الأوائل كانوا يشركون بالله في الرخاء ويوحدونه في الشدة ، وأما مشركو زماننا فشركهم دائم في الرخاء والشدة ، قال تعالى في الأولين { هُوَ الَّذِي يُسَيِّرُكُمْ فِي الْبَرِّ وَالْبَحْرِ حَتَّى إِذَا كُنتُمْ فِي الْفُلْكِ وَجَرَيْنَ بِهِم بِرِيحٍ طَيِّبَةٍ وَفَرِحُواْ بِهَا جَاءتْهَا رِيحٌ عَاصِفٌ وَجَاءهُمُ الْمَوْجُ مِن كُلِّ مَكَانٍ وَظَنُّواْ أَنَّهُمْ أُحِيطَ بِهِمْ دَعَوُاْ اللّهَ مُخْلِصِينَ لَهُ الدِّينَ لَئِنْ أَنجَيْتَنَا مِنْ هَذِهِ لَنَكُونَنِّ مِنَ الشَّاكِرِينَ } [يونس : 22] .
وقال { َإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ } [العنكبوت : 65] .
2 ) إن المشركين الأوائل كانوا يوحدون الله في ربوبيته ، ويشركون في توحيد الإلهية ، أما مشركو زماننا فشركهم دائم في الربوبية والألوهية .
3 ) إنَّ المشركين الأوائل كانوا يعرفون معنى كلمة التوحيد ( لا إله إلا الله محمد رسول الله ) وما تدل عليه ، ولكنهم رفضوا القبول بها والانقياد لها ،
كما قال تعالى { أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ } [صـ : 5].
أما مشركو زماننا فإنهم يتلفظون بها ولكن دون العلم بمعناها وما تدل عليه من مقتضيات ومستلزمات ، ولهذا وقعوا بما يضادها ويناقضها من أقوال وأفعال ، فأصبح تلفظهم بها مجرد دعوى لا مضمون تحتها .
الثلاثة الأصول
س78: لماذا صدَّر المؤلف رحمه الله هذه المسألة بصيغة السؤال ؟
ج : لأنه أوقع في نفس السامع وأبلغ في تعليمه وأعمق في شد انتباهه كي يتنبه إلى ما سيلقى عليه من علم .

(1/97)

قال الشيخ أبن عثيمين في (( شرح الثلاثة الأصول : 37 )) : ((أورد المؤلف رحمه الله تعالى هذه المسألة بصيغة السؤال وذلك من أجل أن ينتبه الإنسان لها ؛ لأنها مسألة عظيمة وأصول كبيرة ؛ وإنما قال: إن هذه هي الأصول الثلاثة التي يجب على الإنسان معرفتها لأنها هي الأصول التي يسال عنها المرء في قبره إذا دفن وتولى عنه أصحابه أتاه ملكان فأقعداه فسألاه من ربك؟ وما دينك؟ ومن نبيك؟ فأما المؤمن فيقول: ربي الله ، وديني الإسلام ، ونبيي محمد، وأما المرتاب أو المنافق فيقول هاها لا أدري ، سمعت الناس يقولون شيئاً فقلته )) .
س79 : عرف الأصول ؟
ج : الأصول جمع أصل وهو : ما بني عليه غيره فهو كالأساس بالنسبة للجدار .
قال الشيخ أبن عثيمين في (( شرح الثلاثة الأصول : 37 )) : (( الأصول جمع أصل ، وهو ما يبنى عليه غيره ، ومن ذلك أصل الجدار وهو أساسه ، وأصل الشجرة الذي يتفرغ منه الأغصان ، قال الله تعالى : { ألم تر كيف ضرب الله مثلاً كلمة طيبة كشجرة طيبة أصلها ثابت وفرعها في السماء } {سورة إبراهيم : 24}. وهذه الأصول الثلاثة يشير بها المصنف رحمه إلى الأصول التي يسأل عنها الإنسان في قبره : من ربك ؟ وما دينك ؟ ومن نبيك ؟ )).
س80: ما معنى قوله من ربك ؟

(1/98)

ج : أي من ربك وإلهك ومعبودك وخالقك ورازقك ، لأن لفظ الرب والإله من الألفاظ التي يصح أن يقال فيها (( إذا اجتمعت افترقت وإذا افترقت اجتمعت )). قال الشيخ صالح آل الشيخ في (( شرح الثلاثة الأصول : 25 )) : (( قال رحمه الله تعالى ( فإذا قيل لك ما الأصول الثلاثة التي يجب على الإنسان معرفتها؟ فقل معرفة العبد ربه ودينه ونبيه محمدا صلى الله عليه وسلم )، ( معرفة العبد ربه ) يعني معرفة العبد معبوده ؛ لأن الربوبية في هذا المقام يُراد بها العبودية ، لما ؟ لأن الابتلاء للأنبياء والمرسلين لم يقع في معاني الربوبية ، ألم ترَ أن الله جل وعلا قال ؟ ?قُلْ مَنْ يَرْزُقُكُمْ مِنْ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنْ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنْ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ? هذه مقتضيات الربوبية ?فَسَيَقُولُونَ اللَّهُ?[يونس:31]. المشركون في كل زمان لم يكونوا ينازعون في تَوَحُّدِ الله جل وعلا في ربوبيته ، ولهذا فسر العلماء سؤال القبر من ربك ؟ بمن معبودك ؟ لما ؟ لأن الابتلاء لم يقع في الربوبية ، وقد سئل الشيخ الإمام رحمه الله تعالى عن الفرق بين الربوبية والألوهية في بعض النصوص -في أحد الأسئلة التي وجهت إليه- فكان من جوابه أن قال: هذه مسألة عظيمة ، وذلك أن الربوبية إذا أطلقت ، أو إذا أفردت فإنه يدخل فيها الألوهية؛ لأن الربوبية تستلزم الألوهية ، وتوحيد الربوبية يستلزم توحيد الإلهية، والألوهية تتضمن الربوبية. لأن الموحد لله جل وعلا في ألوهيته هو ضمنا مقر بأن الله جل وعلا هو واحد في ربوبيته ، ومن أيقن أن الله جل وعلا واحد في ربوبيته استلزم ذلك أن يكون مقرا بأن الله جل وعلا واحد في استحقاق العبادة ، ولهذا تجد في القرآن أكثر الآيات فيها إلزام المشركين بما أقروا به ألا وهو توحيد الربوبية على ما أنكروه ألا وهو توحيد الإلهية ، من مثل

(1/99)

قول الله جل وعلا في سورة الزمر ?وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ? هذا توحيد الربوبية قال بعدها ?قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِي اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِي اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ?[الزمر:38]، قال ( قُلْ أَفَرَأَيْتُم ْ) والفاء هنا رتبت ما بعدها على ما قبلها ؛ وما قبلها هو توحيد الربوبية وما بعدها هو توحيد الإلهية .
ولهذا في القرآن يكثر أن يحتج على المشركين بإقرارهم بتوحيد الربوبية على ما أنكروه ألا وهو توحيد الإلهية ، لهذا قال جل وعلا ?وَلَا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلَائِكَةَ وَالنَّبِيِّينَ أَرْبَابًا أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ?[آل عمران:80] المعنى بـ( أَرْبَابًا ) أي معبودين وكذلك قوله تعالى ?اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّه ِ?[ التوبة:31 ]، يعني معبودين لأن عدي أبن حاتم لما قال للنبي عليه الصلاة والسلام: إنا لم نعبدهم. ففهم معنى الربوبية في الآية معنى العبادة ، وهذا هو الذي يفهمه من يعرف اللسان العربي، قال النبي عليه الصلاة والسلام -كما هو معروف-: (( ألم يحلوا لكم الحرام فأحللتموه ، ألم يحرموا عليكم الحلال فحرمتموه )) قال: بلى.
فقال: (( فتلك عبادتهم )). إذن الربوبية تطلق ويراد منها العبودية في بعض المواضع ، تارة بالاستلزام ، وتارة بالقصد. وبعض علمائنا قال إن لفظ الألوهية والربوبية يمكن أن يُدخل في الألفاظ التي يقال إنها إذا اجتمعت تفرقت وإذا تفرقت اجتمعت )) .
س81 : بماذا تجيب إذا ما سئلت من ربك ؟ …

(1/100)

ج : أجاب المؤلف رحمه الله بقوله (( فقل : ربي الله الذي رباني وربى جميع العالمين بنعمه هو معبودي ليس لي معبود سواه والدليل قوله تعالى: { الحمد لله رب العالمين } {سورة الفاتحة ، الآية: 2} .
وكل ما سوى الله عالم وأنا واحد من ذلك العالم…)) .
قال الشيخ أبن عثيمين في (( شرح الثلاثة الأصول : 40 )) : (( ويشعر كلام المؤلف رحمه الله أن الرب مأخوذ من التربية لأنه قال: "الذي رباني وربى جميع العالمين بنعمه" فكل العالمين قد رباهم الله بنعمه وأعدهم لما خلقوا له ، وأمدهم برزقه قال الله تبارك وتعالى في محاورة موسى وفرعون : { فمن ربكما يا موسى * قال ربنا الذي أعطى كل شيء خلقه ثم هدى } {سورة طه ، الآيتين: 49-50}. فكل أحد من العالمين قد رباه الله عز وجل بنعمه.
ثم قال : أستدل المؤلف رحمه الله لكون الله سبحانه وتعالى مربياً لجميع الخلق بقوله تعالى: { الحمد لله رب العالمين } {سورة الفاتحة، الآية: 2} يعني الوصف بالكمال والجلال والعظمة لله تعالى وحده.
{ رب العالمين } أي مربيهم بالنعم ، وخالقهم ومالكهم ، والمدبر لهم كما شاء عز وجل )) .
س82: ما معنى التربية ؟
ج : هي الرعاية التي يكون بها تقويم المربى والأخذ به في طريق النضج والكمال .
قال الشيخ علي بن حسن الحلبي : (( وصفوة القول أن كلمة التربية تطلق في اللغة على النماء والزيادة والرفعة .
وتطلق أيضاً على التنشئة والتغذية ، والتغذية أعم من أن يكون الغذاء مادياً أو معنوياً .
ويمكن بعد هذا التحليل استخلاص النتائج التالية للمعنى التربوي :
1 ) إنَّ المربي الحق على الإطلاق هو الله تعالى ، لأنه الخالق ، خالق الفطرة ، وواهب المواهب ، وهو الذي سنَّ سنناً لنموها وتدرجها وتفاعلها ، كما أنه شرع شرعاً لتحقيق كمالها وصلاحها وسعادتها ....
2 ) إنَّ التربية لابد أن تستضيء بنور الشريعة الإلهية وتسير وفق أحكامها وصلاحها .

(1/101)

3 ) إنَّ التربية عملية هادفة لها أغراضها وأهدافها وغايتها .
4 ) إنَّ التربية تقتضي خططاً متدرجة يترتب بعضها على بعض ، وينبني بعضها على بعض ، فكل منها قائم على ما سبقه ، يُعِدُّ لما بعده ......
والمعنى الاصطلاحي للتربية هو : العمل بمختلف الأساليب والوسائل التي لا تتعارض مع شرعة الإسلام على رعاية الإنسان وتعهده حتى يصير سيداً في هذه الأرض ، سيادة محكومة بالعبودية التامة لله رب العالمين .
وهذا كله يجعلنا نقف بجلاء ووضوح على حقيقة التربية ، وآثارها ، وأن ذلك ينتظمه ثلاثة أصول :
الأول : أنَّ التربية يجب أن تركز على بعث عقيدة التوحيد وتطهير حياة الأمة من البدع والانحرافات كمقدمة لتأهيل الأمة لحمل الإسلام مرة ثانية .
الثاني : أن مقياس التربية السليمة هو قيامها على أصول مستمدة من القرآن والسنة ، وانسجامها مع تطبيقات السلف ، وإعادة توصيل المُتَعَلِّم بالقرآن والسنة دون حاجة لوسطاء في الفهم والاستنباط .
الثالث : أن التربية لا يمكن فصلها عن التوجيه العام للمجتمع ، وهي ترتبط بالحياة اليومية وما يتفاعل خلالها من المعتقدات والقيم والعادات والتقاليد والممارسات الإدارية والسياسية والاجتماعية وغير ذلك .
فمن فَهِم هذا التأصيل ووعاه عرف بصدق معنى التربية وحقيقتها ، وأيقن أن التربية التي نريد هي : تربية الجيل الناشئ على الإسلام المصفى من كل ما ذكرنا ، تربية صحيحة منذ نعومة أظفاره دون التأثر بالتربية الغربية الفاجرة . )) . (1)
س83: ماذا تقول إذا سئلتَ : بم عرفت ربك ؟
ج : قال المؤلف رحمه الله : (( فقل : بآياته ومخلوقاته ومن آياته الليل والنهار والشمس والقمر ومن مخلوقاته السموات السبع والأرضون السبع ومن فيهن وما بينهما ، والدليل قوله تعالى :
__________
(1) 84 ) التربية والتصفية : 100 [ بتصرف ] .

(1/102)

{ وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لَا تَسْجُدُوا لِلشَّمْسِ وَلَا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِن كُنتُمْ إِيَّاهُ تَعْبُدُونَ } [ سورة فصلت آية 37]
وقوله تعالى : { إِنَّ رَبَّكُمُ اللّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثاً وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلاَ لَهُ الْخَلْقُ وَالأَمْرُ تَبَارَكَ اللّهُ رَبُّ الْعَالَمِينَ } . [ سورة الأعراف : آية 54] .

(1/103)

قال الشيخ صالح بن عبد العزيز آل الشيخ في (( شرح الثلاثة الأصول : 29 )) : (( والشيخ رحمه الله ها هنا فرق بين الآيات والمخلوقات ، مع أنه في القرآن ما يثبت أن السماوات والأرض من الآيات. فلما فرَّق ؟ الجواب أن تفريق الشيخ رحمه الله تعالى بينهما دقيق جداً، وذلك أن الآيات جمع آية ، والآية هي البينة الواضحة الدالة على المراد، ?إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ?[الشعراء:190] يعني دلالة بينة واضحة على المراد منها، ?إِنَّ فِي ذَلِكَ لَآيَاتٍ لِلْمُتَوَسِّمِينَ?[الحجر:75] يعني لدلالات واضحات بينات على المراد منها ، وهنا ننظر إلى أنه بالنسبة لمن سئل هذا السؤال، كون الليل والنهار والشمس والقمر آية أظهر منه عند هذا المسؤول أو المجيب من السموات والأرض ، لما ؟ لأن تلكمُ الأشياء التي وصفت بأنها آيات متغيرة متقلبة ، تذهب وتجيء ، أما السماء فهو يصبح ويرى السماء ، ويصبح ويرى الأرض ، فإِلفُه للسماء وللأرض يحجب عنه كون هذه آيات ، لكن الأشياء المتغيرة التي تذهب وتجيء، هذه أظهر في كونها آية، ولهذا إبراهيم الخليل عليه السلام طلب الاستدلال بالمتغيرات، قال جل وعلا ?وَكَذَلِكَ نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالْأَرْضِ وَلِيَكُونَ مِنْ الْمُوقِنِينَ(75)فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ رَأَى كَوْكَبًا قَالَ هَذَا رَبِّي فَلَمَّا أَفَلَ قَالَ لَا أُحِبُّ الْآفِلِينَ?[الأنعام:75-76]، لما ؟ لأنه استدل بهذه الحركة على الحدوث ، استدل بهذا التنقل على أنه آية لغيره ، فلما رأى القمر بازغاً استدل بالقمر ، فلما رأى الشمس بازغة استدل بالشمس لأنها متغيرات ، أما السماوات والأرض فهي آيات ، لكنها في الواقع عند الناظر ليست مما يدل دلالة ظاهرة واضحة على المراد عند مثل المسؤول هذا السؤال، مع كونها عند ذوي الفهم وذوي الألباب العالية أنها آيات ، كما وصفها الله جل وعلا في كتابه ،

(1/104)

الشمس والقمر والليل والنهار متغيرات تقبل وتذهب ، فهي آيات ودلالات على الربوبية ، وأن هذه الأشياء لا يمكن أن تأتي بنفسها ، لكن السماء ثابتة، الأرض ثابتة ينظر إلى هذه وهذه ، وتلك متغيرات والتغير يثير السؤال ، لما ذهب ؟ ولما جاء ؟ لما أتى الليل ؟ ولما أتى النهار ؟ لما زاد الليل ؟ ولما نقص النهار ؟ وهكذا فهي في الدلالة أكثر من دلالة المخلوقات مع أن في الجميع دليلا ودلالة، لهذا قال (فإذا قيل لك بما عرفت ربك ؟ قل بآياته ومخلوقاته) فالآيات تدل على معرفة الله والعلم بالله، وكذلك المخلوقات تدل على العلم بالله والمعرفة بالله، لكن ما سمّاه آيات أخص مما سمّاه مخلوقات ... )) .
س84: ما معنى قول المؤلف (( الرب هو المعبود )) ؟
ج : أستدل المؤلف رحمه الله بأن الرب _ الذي هو الإله والخالق والمعبود والرازق _ هو المستحق للعبادة ، وأستدل بقوله تعالى { يأيها الناس اعبدوا ربكم الذي خلقكم والذين من قبلكم لعلكم تتقون * الذي جعل لكم الأرض فراشاً والسماء بناءً وأنزل من السماء ماءً فأخرج به من الثمرات رزقاً لكم فلا تجعلوا لله أنداداً وأنتم تعلمون } . قال أبن كثير رحمه الله تعالى : الخالق لهذه الأشياء هو المستحق للعبادة .
وإنما قيل بأن كلمة المعبود بمعنى المستحق للعبادة لدلالتين ظاهرتين :-
أما الدلالة الأولى : فما ذكره المصنف يرحمه الله بعد من قول لابن كثير يرحمه الله وهو قول أبن كثير رحمه الله : ( الخالق لهذه الأشياء هو المستحق للعبادة ) ، فنص على كلمة المستحق في قوله : ( المستحق للعبادة ) المفهمة لمعنى الاستحقاق في قول المصنف يرحمه الله : ( هو المعبود ) أي المستحق للعبادة.

(1/105)

وأما الدلالة الثانية : فما أورده من آية بعد ، وفي آخرها قول الله تعالى ( فلا تجعلوا لله أنداد ) . وهذا قطع لأسباب الشرك وحقائقه ، فدل على أن الله هو الموحَد ، وهو المستحق للعبادة ، فيكون التقدير في كلام المصنف السابق ( والرب هو المعبود ) ، يكون التقدير ( والرب هو المستحق للعبادة ) ومن ثم صح الاستدلال عليها بالآية ، وما أورده عن أبن كثير ـ رحمه الله ـ.
أما الآية فهي قول الله تعالى { يا أيها الناس اعبدوا ربكم الذي خلقكم .. } إلى آخر الآية . وهذه الآية فيها دلالتان على المقصود :-
أما الدلالة الأولى : فهي قوله سبحانه ( اعبدوا ) واعبدوا هنا يقصد به تجريد العبادة لله ، لا العبادة الشركية ؛ لأنه سبق أن العبادة في أفعال الناس وما إليه تأتي على شقين ، عبادة شركية ، وعبادة على وجه تمحيض وتجريد لله - سبحانه وتعالى - ، فالثانية هي المقصودة.
وأما الدلالة الثانية : فقوله سبحانه ( فلا تجعلوا لله أندادا ) أنداداً فسرها أبن عباس رضي الله عنهما بأنه الشرك ، كما أخرجه عنه الطبري في (( تفسيره )) ، وكذا غيره فيكون تقدير الآية : ( فلا تجعلوا لله شركاء أو شركاً في عبادتكم ).
ثم ذكر المصنف ـ يرحمه الله ـ قولة أبن كثير في هذه الآية : ( الخالق لهذه الأشياء هو المستحق للعبادة )
وهذه الآية ظاهرة واضحة على المقصود ، ولذلك سبق ذكر الدلالتين فيها ، وقد لخص المصنف يرحمه الله قولة أبن كثير ، فأبن كثير ـ يرحمه الله ـ لم يقل هذه العبارة بنصها وإنما أسهب وأطال ، فلخص المصنف يرحمه الله جماع مقصود ابن كثير في هذه العبارة الوجيزة ، والتصرف في حكاية عبارات الأئمة يقع كثيراً من الأئمة ، وقد جوز جمهور المحدثين حكاية أحاديث النبي - صلى الله عليه وسلم - بالمعنى وفق شروط وضوابط ، فغير كلام النبي - صلى الله عليه وسلم - من باب أولى . (1)
__________
(1) 85 ) مفتاح الوصول شرح الثلاثة الأصول : 75 ، محمد بن صالح الأسمري

(1/106)

س85 ما معنى قول المؤلف (( وأنواع العبادة التي أمر الله بها مثل الإسلام والإيمان والإحسان .... إلخ ؟
ج : لأن العبادات التي جاء بها الشرع إنما تتوزع على هذه المراتب الثلاث التي سماها النبي - صلى الله عليه وسلم - بالدين كما جاء ذلك في حديث جبريل المشهور ، لهذا نرى المؤلف رحمه الله بعد ذلك راح يذكر هذه العبادات على سبيل التمثيل والتوضيح ، ثم قال (( فمن صرف منها شيئاً لغير الله فهو مشرك كافر ، والدليل قوله تعالى: { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ } )) .
والعبادة هي أسم جامع لكل ما يحبه الله تعالى ويرضاه من الأقوال والأفعال ، ولهذا لا ينبغي للعبد ولا يجوز له أن يصرف شيئاً من هذه العبادات لغير الله تعالى .
س86 : ما الأدلة التي من خلالها نعرف أن هذه الأمور من العبادات التي يثيب الله عليها ، وأن من صرفها لغير الله شرك ؟
ج : قال الشيخ صالح بن عبد العزيز آل الشيخ في (( شرح الثلاثة الأصول: 40 )) : (( بعد ذلك شرع المؤلف -رحمه الله تعالى وأجزل له المثوبة- في بيان أدلة كون تلك التي ذكر من العبادات , وذكر الخوف , وذكر الرجاء , وذكر الرغبة , وذكر الرهبة, وذكر الخشوع , وذكر التوكل, وذكر أشياء , والذبح والنذر, إلى آخره.
فكأنَّ قائلا قال: ما الدليل على أن هذه من العبادات التي من صرَفها لغير الله جل وعلا كَفر؟ هو يسوق الأدلة , والأدلة على هذه المسألة على نوعين:

(1/107)

الأول: أن يُستدل بدليل يُثبت كون تلك المسألة من العبادة , يثبت كون الخوف من العبادة، يثبت كون الرجاء من العبادة، فإذا ثبت كونه من العبادة، أُستدل بالأدلة السابقة كقوله ? وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا? [الجن:18]، وقوله « الدعاء هو العبادة », « الدُّعَاءُ مُخُّ العِبَادَة », ? إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي? [غافر:60]، ونحوها من الأدلة العامة ؛ بأن من توجه بالعبادة لغير الله فهو مشرك.
إذن النوع الأول متركب من شيئين ، الأول أن يقام الدليل على أن هذه المسألة من العبادة ؛ على أن الخوف من العبادة ، على أن الرجاء من العبادة ، فإذا استقام الدليل والاستدلال على أن هذه المسألة من العبادة ، استدللتَ بالأدلة العامة على أن من صرف شيئا من العبادة لغير الله فهو مشرك، هذا نوع.
النوع الثاني: خاص : وهو أن كل نوع من تلك الأنواع له دليل خاص ، يُثبت أن صرفه لغير الله جل وعلا شرك، وأنه يجب إفراد المولى جل وعلا بذلك النوع من أنواع العبادة .
وهذا مما ينبغي أن يتنبه له طالب العلم في مقامات الاستدلال ، لأن تنويع الاستدلال عند الاحتجاج على الخرافيين والقبوريين وأشباههم مما يقوي الحجة. تُنوِّع الاستدلال مرة بأدلة مجملة ، مرة بأدلة مفصلة ، مرة بأدلة عامة، مرة بأدلة خاصة حتى لا يُتوهَّم أنه ليس ثم إلا دليل واحد يمكن أن ينازع المستدل به الفهم، فإذا نوعتها صارت الحجة أقوى والبرهان أجلى.
بدأ في ذكر هذه الأدلة، بعضها من النوع الأول وبعضها من النوع الثاني .
س87: عرف الدعاء ؟
ج : الدعاء : هو طلب العبد من ربه ما يحتاجه من أمور دينه ودنياه ، وهو من أهم مقتضيات توحيد الألوهية ، وحقيقته إفراد الله سبحانه بالدعاء بأنواعه ، وهو من الأسباب المأمور بالأخذ بها لجلب خير أو دفع ضر ، وفي ادعاء معان كثيرة منها :
1 : إظهار الافتقار إلى الله تعالى .

(1/108)

2 : إظهار الخضوع و الذلة والانكسار بين يدي الله أثناء الدعاء .
3 : التبرؤ من الحول والقوة واضافتها لله سبحانه .
4 : الدعاء يجب أن يتضمن الثناء على الله سبحانه بما يجب من أسماءه الحسنى وصفاته العلى امتثالا لقوله تعالى ? وَلِلّهِ الأَسْمَاء الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُواْ الَّذِينَ يُلْحِدُونَ فِي أَسْمَآئِهِ سَيُجْزَوْنَ مَا كَانُواْ يَعْمَلُونَ ? [الأعراف : 180] .
س88 : إلى كم قسم ينقسم الدعاء ؟
ج : قال الشيخ أن عثيمين في : (( شرح الثلاثة الأصول : 52 )) : (( وأعلم أن الدعاء نوعان: دعاء مسألة ودعاء عبادة .
فدعاء المسألة هو دعاء الطلب أي طلب الحاجات وهو عبادة إذا كان من العبد لربه ، لأنه يتضمن الافتقار إلى الله تعالى واللجوء إليه ، واعتقاد أنه قادر كريم واسع الفضل والرحمة. ويجوز إذا صدر من العبد لمثله من المخلوقين إذا كان المدعو يعقل الدعاء ويقدر على الإجابة كما سبق في قوله القائل يا فلان اطعمني.
وأما دعاء العبادة فأن يتعبد به للمدعو طلباً لثوابه وخوفاً من عقابه وهذا لا يصح لغير الله وصرفه لغير الله شرك أكبر مخرج من الملة وعليه يقع الوعيد في قوله تعالى: { إن الذين يستكبرون عن عبادتي سيدخلون جهنم داخرين } {سورة غافر، الآية: 60}.

(1/109)

قال الشيخ صالح بن عبد العزيز آل الشيخ في (( شرح الثلاثة الأصول : 34 )) : (( إن الدعاء في القرآن جاء بمعنيين ، جاء ويراد به العبادة ، وجاء ويراد به المسألة. فمثلا في قوله تعالى ?وَقَالَ رَبُّكُمْ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي?[غافر:60]، ظاهر أن الدعاء المراد به العبادة ؛ لأنه قال ? إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ ? [غافر:60]، وكذلك في قوله تعالى مخبراً عن قول إبراهيم عليه السلام ?وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ وَأَدْعُو رَبِّي عَسَى أَلَّا أَكُونَ بِدُعَاءِ رَبِّي شَقِيًّا?[مريم:48]، قال جل وعلا بعد ذلك ?فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ?[مريم:49]، وفي الآية الأولى أخبر عن إبراهيم أنه قال (وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ) ثم قال جل وعلا (فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ) فدل على أن إبراهيم عليه السلام حين قال (وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ) أي وما تعبدون؛ لأن الله جل وعلا قال بعدها (فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ)، وهذا من الأدلة الظاهرة من أن الآية هذه تشمل دعاء المسألة ودعاء العبادة.
وقد أُورد على أئمتنا رحمهم الله تعالى -حين قرروا التوحيد في مقالهم وفي كتبهم- أن هذه الآية إنما هي دليل للمسألة، وأما غيرها مما تَدَّعون أنه عبادة وأن هذه الآية فيها نهي عنه؛ كالذبح والنذر ونحو ذلك أنه لا يدخل في الآية.
فكان الجواب: أن الدعاء نوعان : دعاء عبادة ودعاء مسألة، هذا يأتي في القرآن وذاك يأتي في القرآن، والآية تشمل النوعين ؛ لأن الدعاء إذا كان في القرآن يأتي تارات لهذا وتارات لهذا ، فتحديده في هذه الآية بأحد النوعين ونفي النوع الآخر ، هذا نوع تحكم وهو ممتنع )) .
س89: ما الفرق بين دعاء العبادة ودعاء المسألة ؟

(1/110)

ج : يتبين الفرق بينهما من خلال النظر في النقاط التالية مع أن كلاً منهما لا يجوز التوجه به إلا لله وحده :
1 ) دعاء المسألة طلب نفع ودفع ضر ، بعكس دعاء العبادة فذل وخضوع وانكسار تام .
2 ) دعاء المسألة من قبيل توحيد الربوبية ، أما دعاء العبادة فمن قبيل توحيد الألوهية .
3 ) دعاء المسألة لا يختص بالمؤمنين ، أما العبادة فيختص بالمؤمنين فقط .
4 ) دعاء المسألة داخل في الأمور الكونية ، أما دعاء العبادة فداخل في الأمور الشرعية.
5 ) يجتمعان بأن دعاء المسألة ودعاء العبادة إذا توجه بهما العبد إلى الله تعالى فلابد وأن يكونا مقترنين بالرغبة والرهبة كما قال تعالى { وَيَدْعُونَنَا رَغَباً وَرَهَباً وَكَانُوا لَنَا خَاشِعِينَ } [الأنبياء : 90] .
س90 : قال تعالى { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } [غافر : 60] .
بماذا فسر السلف قوله تعالى ((أَسْتَجِبْ )) ؟
ج : فسر السلف قوله تعالى (( أستجب )) بتفسيرين :
الأول : أستجب بمعنى أعطكم ما سألتم .
الثاني : أستجب بمعنى أثبكم .
فإذا كانت الاستجابة بمعنى أثبكم فيكون الدعاء هنا دعاء العبادة لأنه هو المتعلق به الثواب .
وإذا كانت الاستجابة بمعنى أعطكم فيكون الدعاء هنا دعاء المسألة .
قال العلامة الشيخ عبد الرحمن بن ناصر السعدي في (( تيسير الكريم الرحمن تفسير كلام المنان : 1040 )) : (( هذا من لطفه بعباده ، ونعمته العظيمة ، حيث دعاهم إلى ما فيه صلاح دينهم ودنياهم ، وأمرهم بدعائه ، دعاء العبادة ، ودعاء المسألة، ووعدهم أن يستجيب لهم ، وتوعد من استكبر عنها فقال: { إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } أي: ذليلين حقيرين، يجتمع عليهم العذاب والإهانة، جزاء على استكبارهم )).

(1/111)

وقال العلامة محمد الأمين الشنقيطي في (( أضواء البيان : 7 / 61 )) : (( قال بعض العلماء {أدعوني أَسْتَجِبْ لَكُمْ}: اعبدوني أثبكم من عبادتكم، ويدل لهذا قوله بعده: {إِنَّ الذينَ يَسْتَكْبِرُونَ عَنْ عبادتي سَيَدْخُلُونَ جَهَنَّمَ داخرين}.
وقال بعض العلماء: {ادْعُونِي? أَسْتَجِبْ لَكُمْ} أي اسألوني أعطكم .
ولا منافاة بين القولين ، لأن دعاء الله من أنواع عبادته .
س91: متى يصبح الدعاء شركاً ؟
ج : فمن دعا غير الله عز وجل بشيء لا يقدر عليه إلا الله فهو مشرك كافر سواء كان المدعو حياً أو ميتاً . ومن دعا حياً بما يقدر عليه مثل أن يقول يا فلان أطعمني ، يا فلان اسقني فلا شيء فيه ، ومن دعا ميتاً أو غائباً بمثل هذا فإنه مشرك لأن الميت أو الغائب لا يمكن أن يقوم بمثل هذا فدعاؤه إياه يدل على أنه يعتقد أن له تصرفاً في الكون فيكون بذلك مشركاً (1) .
س92 : عرف الخوف ؟
ج : الخوف هو الذعر وهو انفعال يحصل بتوقع ما فيه هلاك أو ضرراً أو أذى ، وقد نهى الله سبحانه وتعالى عن خوف أولياء الشيطان وأمر بخوفه وحده (2).
والخوف عبادة من العبادات مورده القلب ولكن تظهر أثاره على الجوارح .
س93: أذكر أنواع الخوف ؟
ج : والخوف ثلاثة أنواع:
النوع الأولى: خوف طبيعي كخوف الإنسان من السبع والنار والغرق وهذا لا يلام عليه العبد قال الله تعالى عن موسى عليه الصلاة والسلام: { فأصبح في المدينة خائفاً يترقب } {سورة القصص، الآية: 18} لكن إذا كان هذا الخوف كما ذكر الشيخ رحمه الله سبباً لترك واجب أو فعل محرم كان حراماً ؛ لأن ما كان سبباً لترك واجب أو فعل محرم فهو حرام ودليل قوله تعالى: { فلا تخافوهم وخافون إن كنتم مؤمنين } {سورة آل عمران، الآية: 175} .
والخوف من الله تعالى يكون محموداً ، ويكون غير محمود .
__________
(1) 86 ) شرح الثلاثة الأصول : 51 ، للشيخ أبن عثيمين .
(2) 87 ) شرح الثلاثة الأصول : 52 للعلامة أبن عثيمين .

(1/112)

فالمحمود ما كانت غايته أن يحول بينك وبين معصية الله بحيث يحملك على فعل الواجبات وترك المحرمات، فإذا حصلت هذه الغاية سكن القلب واطمأن وغلب عليه الفرح بنعمة الله، والرجاء لثوابه.
وغير المحمود ما يحمل العبد على اليأس من روح الله والقنوط وحينئذ يتحسر العبد وينكمش وربما يتمادى في المعصية لقوة يأسه.
النوع الثاني: خوف العبادة أن يخاف أحداً يتعبد بالخوف له فهذا لا يكون إلا لله تعالى. وصرفه لغير الله تعالى شرك أكبر.
النوع الثالث: خوف السر كأن يخاف صاحب القبر ، أو ولياً بعيداً عنه لا يؤثر فيه لكنه يخافه مخافة سر فهذا أيضاً ذكره العلماء من الشرك (1).
س94: عرف الرجاء ؟
ج : الرجاء أيضا عبادة قلبية ، حقيقتها الطمع بالحصول على شيء مرجو , الرغبة بالحصول على شيء ، يرجو أن يحصل على هذا الشيء.
فإن كان الرجاء لشيء ممن يملك ذلك الشيء فإن هذا رجاءٌ طبيعي؛ أرجو أن تحضر لأنه يمكنك أن تحضر ، أرجوك أن تفعل، يمكنك أن تفعل، هذا الرجاء ليس هو رجاء العبادة.
النوع الثاني هو رجاء العبادة ، وهو أن يطمع في شيء لا يملكه إلا الله جل وعلا، أن يطمع في شفائه من مرض، يرجو أن يشفى، يرجو أن يدخل الجنة وينجو من النار، يرجو أن لا يصاب بمصيبة ونحو ذلك، هذه أنواع من الرجاء ، لا يمكن أن تُرجى وتُطلب وتُؤمل إلا من الله جل وعلا، وهذا هو معنى رجاء العبادة.
فالرجاء منه ما هو رجاء عبادة ومنه ما هو رجاء ليس من العبادة ، والمقصود ها هنا هو رجاء العبادة.
__________
(1) 88 ) المصدر السابق : 53 .

(1/113)

قال جل وعلا (فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا) هذا النوع من الرجاء امتدح الله جل وعلا من قام به، قال (مَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا) فدل على أن هذا الرجاء ممدوحٌ مَنْ رجاهُ ، وإذا كان ممدوحا قد مدحه الله جل وعلا فهو مرضي عند الله جل وعلا، فيصدق عليه حد العبادة من أنها اسم جامع لكل ما يحبه الله ويرضاه، وهذا -من نص هذه الآية- داخل فيما يرضاه الله جل وعلا، لأنه أثنى على من قام به ذلك الرجاء ، وقوله هنا (فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ)، (اللقاء) فُسر بالملاقاة ، وفُسر بالمعاينة ، وفُسر بالرؤية ؛ رؤية الله جل وعلا, ( فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّه ) لملاقاة الله جل وعلا والرجوع إليه ، أو فمن كان يرجو رؤية ربه، لأن اللقاء يحتمل هذا وذاك وهما تفسيران مشهوران عن السلف (1).
وقوله : ( لقاء ) : اللقاء نوعان :-
أما اللقاء الأول : فلقاء عام ، يقع لكل الخلق ، وهذا في الآخرة.
وأما اللقاء الثاني : فلقاء خاص ، وهو ما خُص به المؤمنون من لقاء تلذذ ونعيم بالله - سبحانه وتعالى - ، فمن أراد اللقاء الثاني الذي هو لقاء نعيم وتلذذ ، فليعمل عملاً صالحاً ولا يشرك بربه أحداً .
( عملاً صالحاً ) : قال القاضي عياض :( أخلصه وأصوبه ) .
أما : أخلصه فهو أن يكون خالصاً لله ، وأما : أصوبه فهو أن يكون صواباً على هدي النبي - صلى الله عليه وسلم - .
( ولا يشرك بعباده ربه أحدا ) : هذا نهي عن الشرك ، ودلالته ظاهرة بما سبق شرحه من آيات (2) .
س 95 : ما مذهب أهل السنة في الجمع بين الخوف والرجاء ؟
__________
(1) 89 ) شرح الثلاثة الأصول : 43 ، للشيخ صالح آل الشيخ .
(2) 90 ) مفتاح الوصول شرح ثلاثة الأصول : 81 للأسمري .

(1/114)

ج : مذهبهم في ذلك أنه لابد أن يعبد العبد ربه بهما أي أن يعبد الله تعالى راغبًا راهبًا ، كما قال تعالى : ( إنهم كانوا يسارعون في الخيرات ويدعوننا رغبًا ورهبًا وكانوا لنا خاشعين ( ، وقال تعالى : ( ولا تفسدوا في الأرض بعد إصلاحها وادعوه خوفًا وطمعًا إن رحمة الله قريب من المحسنين ( ؛ وذلك لأنه من عبد الله بالرجاء وحده أمن من مكر الله ، ومن عبده بالخوف وحده وقع في اليأس من رحمة الله وقنط من روح الله ، ومن عبده بالخوف والرجاء فهو الموحد المهدي إلى الصراط المستقيم ، ولابد من استوائهما فلا يغلب الخوف على الرجاء ، ولا يغلب الرجاء على الخوف فيهلك ، وهذه صورة من صور الوسطية إلا أنه إذا كان هناك مقتضى لتغليب أحدهما فإنه يغلبه وإلا فالأصل استوائهما ، وذلك كما إذا كان العبد يعالج سكرات الموت فلابد من تغليب جانب الرجاء حتى يحصل له إحسان الظن بربه كما في الحديث : (( أنا عند ظن عبدي بي )) ، وفي الحديث الآخر : (( لا يموتن أحدكم إلا وهو يحسن الظن بربه )) ، وطريق إحسان الظن تغليب الرجاء ، ومثال آخر : عند التوبة من الذنوب والمعاصي فإنه لابد أن يغلب جانب الرجاء ، ومثال آخر : عند تحديث النفس بفعل شيء من الذنوب فإنه لابد أن يغلب جانب الخوف لتنزجر النفس عن ذلك ، وعلى ذلك فقس ، وبه تعلم أن الخشية إنما هي اجتماع الخوف والرجاء ، والله أعلم .
س96 : ما الفرق بين الترجي والتمني ؟
ج : قال العلامة محمد بن صالح العثيمين في (( شرح المقدمة الآجرومية : 139 )) : (( الرجاء طلب ما يقُرب حصوله للشيء القريب ...... الأصل أن يكون التعبير عن التمني بـ (( ليت )) وعن الترجي بـ (( لعل )) هذا الأصل ، لكن قد يكون العكس ، قد تأتي (( لعل )) في أمر مستحيل ، قال فرعون { وَقَالَ فِرْعَوْنُ يَا هَامَانُ ابْنِ لِي صَرْحاً لَّعَلِّي أَبْلُغُ الْأَسْبَابَ * أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى } [غافر : 37] .

(1/115)

هذا ترج أو تمن ؟ هذا تمن لأنه مستحيل لكنه قال : لعل ....... المهم أن نقول : الفرق بين التمني والترجي : إذا كان التعلق بأمر مستحيل أو متعذر فهذا تمن ، وإذا كان بأمر قريب فهذا ترج )) .
س97 : عرف التوكل ؟
ج : والتوكل هو صدق الاعتماد على الله عز وجل في جلب المحبوب ودفع المكروه , وهذا يجب إفراد الله سبحانه وتعالى به لفظاً وعقداً ، أما لفظاً فلا يجوز أن تقول: توكلت على فلان ، إنما تقول: وكلت فلاناً ، وأما عقداً فلا يجوز أن تركن بقلبك وأن تعتمد على غير الله جل وعلا فيما لا يقدر عليه إلا هو سبحانه وتعالى، بل يجب تمحيض الاعتماد وتخليصه من كل نظرٍ إلى مخلوق أو سبب .
قال رحمه الله في الاستدلال على التوكل: { وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } أي: كافيه، وهذا فيه الأمر بالتوكل، وفيه أن المتوكل على الله يحصّل مطلوبه (1).
وقال العلامة محمد بن صالح العثيمين في (( القول المفيد على كتاب التوحيد : 2 : 47 )) : (( والتوكل : هو الإعتماد على الله – سبحانه وتعالى – في حصول المطلوب ، ودفع المكروه ، مع الثقة به وفعل الأسباب المأذون فيها ، وهذا أقرب تعريف له ، ولابد من أمرين :
الأول : أن يكون الاعتماد على الله اعتماداً صادقاً حقيقياً .
الثاني : فعل الأسباب المأذون فيها .
فمن جعل أكثر اعتماده على الأسباب ، نقص توكله على الله ، ويكون قادحاً في كفاية الله ، فكأنه جعل السبب وحده هو العمدة فيما يصبو إليه من حصول المطلوب وزوال المكروه .
ومن جعل اعتماده على الله ملغياً للأسباب ، فقد طعن في حكمة الله ، لأن الله جعل لكل شيء سبباً ، فمن اعتمد على الله اعتماداً مجرداً ، كان قادحاً في حكمة الله ، لأن الله حكيم ، يربط الأسباب بمسبباتها ، كمن يعتمد على الله في حصول الولد وهو لا يتزوج .
__________
(1) 91) شرح الأصول الثلاثة : 32 للشيخ خالد بن عبد الله المصلح .

(1/116)

والنبي - صلى الله عليه وسلم - أعظم المتوكلين ، ومع ذلك كان يأخذ بالأسباب ، فكان يأخذ الزاد في السفر ، ولما خرج إلى أحد ظاهر بين درعين ، أي : لبس درعين اثنين ، ولما خرج مهاجراً أخذ من يدله الطريق ?2?، ولم يقل سأذهب مهاجراً وأتوكل على الله ، ولن أصطحب معي من يدلني الطريق ، وكان - صلى الله عليه وسلم - يتقى الحر والبرد ، ولم ينقص ذلك من توكله .
ويذكر عن عمر رضي الله عنه أنه قدم ناس من أهل اليمن إلى الحج بلا زاد ، فجيء بهم إلى عمر ، فسألهم ، فقالوا : نحن المتوكلون على الله ، فقال : لستم المتوكلين ، بل أنتم المتواكلون .
والتوكل نصف الدين ، ولهذا نقول في صلاتنا : ? إياك نعبد وإياك نستعين ? [ الفاتحة : 5 ] فنطلب من الله العون اعتماداً عليه سبحانه بأنه سيعيننا على عبادته .
وقال تعالى : ? فاعبده وتوكل عليه ? [ هود : 123] ، وقال تعالى : ? عليه توكلت وإليه أنيب ? [ هود : 88] ، ولا يمكن تحقيق العبادة إلا بالتوكل ، لأن الإنسان لو وكل إلى نفسه وكل إلى ضعف وعجز ولم يتمكن من القيام بالعباده فهو حين يعبد الله يشعر أنه متوكل على الله ، فينال بذلك أجر العبادة وأجر التوكل ، ولكن الغالب عندنا ضعف التوكل ، وأننا لا نشعر حين نقوم بالعبادة أو العادة بالتوكل على الله والإعتماد عليه في أن ننال هذا الفعل ، بل نعتمد في الغالب على الأسباب الظاهرة وننسى ما وراء ذلك ، فيفوتنا ثواب عظيم ، وهو ثواب التوكل ، كما أننا لا نوفق إلى حصول المقصود كما هو الغالب ، سواء حصل لنا عوارض توجب انقطاعها أو عوارض توجب نقصها )) .
وقال الشيخ صالح آل الشيخ في (( شرح الأربعين النووية : 305 )) : (( والتوكل على الله - سبحانه وتعالى- من أعظم المقامات ؛ مقامات الإيمان ، بل هو مقام الأنبياء والمرسلين في تحقيق عبوديتهم العظيمة للرب -جل وعلا- .

(1/117)

والتوكل على الله معناه : أن يفعل السبب الذي أُمر به ، ثم يفوض أمره إلى الله -جل وعلا- في الانتفاع بالأسباب ، وإذا كان ما لديه من الأمر لا يملك أن يفعل له سببا فإنه يفوض أمره إلى الله جل وعلا [ سورة غافر : 44 ] وهذا التفويض إلى الله -جل وعلا- عمل القلب خاصة ، يعني: أن يلتجئ بقلبه ، وأن يعتمد بقلبه على الله -جل وعلا- في تحصيل مراده ، أو دفع الشر الذي يخشاه ، والعباد إذا تعامل معهم فإنما يتعامل معهم على أنهم أسباب ، والسبب قد ينفع ، وقد لا ينفع ، فإذا تعلق القلب بالخلق أوتي من هذه الجهة ، ولم يكن كاملا في توكله .
فتعلق القلب بالخلق مذموم ، والذي ينبغي : أن يتوكل على الله ، وأن يعلق قلبه بالله -جل وعلا- ، وألا يتعلق بالخلق ، حتى ولو كانوا أسبابا ، فينظر إليهم على أنهم أسباب ، والنافع والذي يجعل السبب سببا ، وينفع به هو الله -جل وعلا- .
إذا قام هذا في القلب فإن العبد يكون مع ربه -جل وعلا- ، ويعلم أنه لن يكون له إلا ما قدره الله -جل وعلا- له ، ولن يمضي عليه إلا ما كتبه الله -جل وعلا- عليه )) .
س98 : أذكر أنواع التوكل ؟
ج : أعلم أن التوكل أنواع:
الأول: التوكل على الله تعالى وهو من تمام الإيمان وعلامات صدقه وهو واجب لا يتم الإيمان إلا به وسبق دليله.
الثاني: توكل السر بأن يعتمد على ميت في جلب منفعة ، أو دفع مضرة فهذا شرك أكبر ؛ لأنه لا يقع إلا ممن يعتقد أن لهذا الميت تصرفاً سرياً في الكون ، ولا فر ق بين أن يكون نبياً ، أو ولياً ، أو طاغوتاً عدوا لله تعالى.

(1/118)

الثالث: التوكل على الغير فيما يتصرف فيه الغير مع الشعور بعلو مرتبته وانحطاط مرتبة المتوكل عنه مثل أن يعتمد عليه في حصول المعاش ونحوه فهذا نوع من الشرك الأصغر لقوة تعلق القلب به والإعتماد عليه. أما لو أعتمد عليه على أنه سبب وأن الله تعالى هو الذي قدر ذلك على يده فإن ذلك لا بأس به، إذا كان للمتوكل بحيث ينيب غيره في أمر تجوز فيه النيابة فهذا لا بأس به بدلالة الكتاب، والسنة ، والإجماع فقد قال يعقوب لبنيه { يا بني أذهبوا فتحسسوا من يوسف وأخيه } {سورة يوسف، الآية: 87} ووكل النبي صلى الله عليه وسلم ،على الصدقة عمالاً وحفاظاً ، ووكل في إثبات الحدود وإقامتها ، ووكل علي بن أبي طالب رضي الله عنه في هديه في حجة الوداع أن يتصدق بجلودها وجلالها ، وأن ينحر ما بقى من المئة بعد أن نحر صلى الله عليه وسلم بيده ثلاثاً وستين. وأما الإجماع على جواز ذلك فمعلوم من حيث الجملة (1) .
س99 : عرف الرغبة والرهبة والخشوع ؟
ج : قال المصنف ـ يرحمه الله ـ : ( ودليل الرغبة والرهبة والخشوع قوله تعالى : { إنهم كانوا يسارعون في الخيرات ويدعوننا رغباً ورهباً وكانوا لنا خاشعين } .
( الرغب ) : هو طلب الشي مع ميل إليه وإرادة تحصليه والظفر به .
( والرهب ) : ضده .
( والخشوع ) : هو الطمأنينة ، يقال هذا محل خاشع ، أي مطمئن ، أي منخفض عن غيره ، وأما الخشوع في استعمالات كثيرة فيأتي بمعنى السكون .
والخشوع هي حالة تقع للإنسان في عبادته ، يتعبد الله بها ، فإذا وقعت هذه العبادة أو عبادة الرغبة والرهبة لغير الله - سبحانه وتعالى - فقد أشرك الإنسان بالله .
__________
(1) 92 ) شرح الثلاثة الأصول : 55 للعلامة أبن عثيمين .

(1/119)

والدليل ما ذكره المصنف يرحمه الله ، ولذلك قال - سبحانه وتعالى - : { ويدعوننا رغباً ورهباً } بعد قوله تعالى : { يسارعون في الخيرات } والخيرات هي مطلق العبادات والطاعات ، فدل على أن العبادات ومنها الرغبة والرهبة والخشوع ، لا تصرف إلا لله - سبحانه وتعالى - ، وهذه دلالة فيها ضعف ؛ ولكنها من الدلائل التي تذكر للآية لإيراد المصنف لها ، وعلى كلٍ فمجمع على أن العبادة مطلقاً لا تصرف إلا لله - سبحانه وتعالى - ، ومن ذلك عبادة الرهبة والرغبة والخشوع (1).
س100: عرف الخشية ؟
ج : قال العلامة أبن عثيمين في (( شرح الثلاثة الأصول : 56 )) : (( الخشية هي الخوف المبني على العلم بعظمة من يخشاه وكمال سلطانه ، لقول الله تعالى: { إنما يخشى الله من عباده العلماء } {سورة فاطر، الآية: 28} أي العلماء بعظمته وكمال سلطانه فهي أخص من الخوف ، ويتضح الفرق بينهما بالمثال فإذا خفت من شخص لا تدري هل هو قادر عليك أم لا فهذا خوف ، وإذا خفت من شخص تعلم أنه قادر عليك فهذه خشية . ويقال في أقسام أحكام الخشية ما يقال في أقسام الخوف )) .
والخشية : هي خوف وزيادة ، ولذلك فرّق المصنف بين عبادة الخوف والخشية بإيرادهما في مساق أمثلة على العبادة ، ومن ثم قال قوله تعالى { فلا تخشوهم واخشوني } أي : فيه دلالة على النهي عن خشية غير الله - سبحانه وتعالى - ، أو مثل خشية الله سبحانه وتعالى .
والخشية نوعان ـ كالخوف ـ أي : من حيث إخراج الإنسان من ملة الإسلام وعدمه :
الأول : خشية مخرجة من الملة ، كأن يخشى غير الله كخشية الله أو أشد .
الثاني : خشية عادية ، لا تخرج الإنسان من ملة الإسلام ، فهذه لا شيء فيها أي لا شيء في كونها غير مخرجة للإنسان من ملة الإسلام (2).
س101: عرف الإنابة :
__________
(1) 93 ) مفتاح الوصول شرح ثلاثة الأصول : 83 للأسمري .
(2) 94 ) مفتاح الوصول : 84 للأسمري .

(1/120)

ج : والإنابة : في اللغة هي : من قولهم أناب إلى كذا ، أي : رجع إليه ، والإنابة في المساق الشرعي في أدلة كثيرة تدل على التوبة مع رجوع إلى حالة أحسن ، من الكف عن مباشرة الذنب ومقارفته ، فمن تاب ثم عمل من الصالحات ، فهذا منيب ومن تاب ولم يعمل الصالحات ، أي :لم يخالف حالته السابقة فهذا ليس منيباً ، وإنما هو تائب ، وهذه من دقائق الفروقات التي تذكر .
واستدل المصنف يرحمه الله على ذلك بقول الله تعالى :
{ وأنيبوا إلى ربكم وأسلموا له } ، فقرن الإنابة بالإسلام ، وهذا منه ، أي من الإسلام ، فهو من العبادات العظيمة (1).
وقال العلامة أبن عثيمين في (( شرحه : 57 )) : (( الإنابة الرجوع إلى الله بالقيام بطاعته واجتناب معصيته وهي قريبة من معنى التوبة إلا أنها أرق منها لما تشعر به من الاعتماد على الله واللجوء إليه ولا تكون إلا لله تعالى ودليلها قوله تعالى: { وأنيبوا إلى ربكم وأسلموا له } .
والمراد بقوله تعالى: { وأسلموا له } الإسلام الشرعي وهو الاستسلام لأحكام الله الشريعة وذلك أن الإسلام لله تعالى نوعان:
الأول: إسلام كوني وهو الاستسلام لحكمه الكوني وهذا عام لكل من في السماوات والأرض من مؤمن وكافر ، وبر وفاجر لا يمكن لأحد أن يستكبر عنه ودليله قوله تعالى: { وله اسلم من في السماوات والأرض طوعا وكرهاً وإليه يرجعون } {سورة آل عمران، الآية: 83} .
الثاني: إسلام شرعي وهو الاستسلام لحكمه الشرعي وهذا خاص بمن قام بطاعته من الرسل وإتباعهم بإحسان، ودليله في القرآن كثير ومنه هذه الآية التي ذكرها المؤلف رحمه الله )) .
س102 : ما الفرق بين الإنابة والتوبة ؟
ج : إن التوبة هي رجوع إلى الله تعالى ولكنه رجوع غير تام بحيث يبقى معها من أثار الذنوب بعض الشيء ، وممكن أن يرجع صاحبها إلى ما كان عليه .
أما الإنابة فرجوع تام إلى اله تعال لا رجوع بعده إلى اقتراف الذنوب .
__________
(1) 95 ) المصدر السابق : 84 .

(1/121)

س103 : عرف الاستعانة ؟ مع بيان أنواعها ؟
ج : الاستعانة طلب العون وهي أنواع:
الأول: الاستعانة بالله وهي: الاستعانة المتضمنة لكمال الذل من العبد لربه ، وتفويض الأمر إليه، واعتقاد كفايته وهذه لا تكون إلا لله تعالى ودليلها قوله تعالى: { إياك نعبد وإياك نستعين } ووجه الاختصاص أن الله تعالى قدم المعمول { إياك } وقاعدة اللغة التي نزل بها القرآن أن تقديم ما حقه التأخير يفيد الحصر والاختصاص وعلى هذا يكون صرف هذا النوع لغير الله تعالى شركاً مخرجاً عن الملة.
الثاني: الاستعانة بالمخلوق على أمر يقدر عليه فهذه على حسب المستعان عليه فإن كانت على بر فهي جائزة للمستعين مشروعة للمعين لقوله تعالى: { وتعاونوا على البر والتقوى } {سورة المائدة، الآية: 2}.
وإن كانت على مباح فهي جائزة للمستعين والمعين لكن المعين قد يثاب على ذلك ثواب الإحسان إلى الغير ومن ثم تكون في حقه مشروعة لقوله تعالى: { ولا تعاونوا على الإثم والعدوان } {سورة البقرة ، الآية: 195}
الثالث: الاستعانة بمخلوق حي حاضر غير قادر فهذه لغو لا طائل تحتها مثل أن يستعين بشخص ضعيف على حمل شيء ثقيل (1).
__________
(1) 96 ) شرح الثلاثة الأصول : 58 للعلامة أبن عثيمين .

(1/122)

وقال الشيخ صالح آل الشيخ في (( شرحه : 51 )) : (((ودليل الاستعانة قوله تعالى ?إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ?[الفاتحة:5]) هذا دليل عام في العبادات جميعا حيث قال (إِيَّاكَ نَعْبُدُ) و(إِيَّاكَ)، كما هو معلوم ضمير منفصل في محل نصب مفعول به مقدم، أصل الكلام (نَعْبُدُ إِيَّاكَ) ومن المعلوم أن المفعول به يتأخر عن فعله ، فإذا قُدّم كان ثم فائدة في علم المعاني من علوم البلاغة ألا وهي أنه يُفيد الاختصاص، وطائفة من البلاغيين يقولون يفيد الحصر والقصر. وعلى العموم الخطب يسير يفيد الاختصاص أو يفيد الحصر والقصر، هنا أفاد أن العبادة من خصوصيات الله جل وعلا؛ خاصة بالله جل وعلا. (إِيَّاكَ نَعْبُدُ) يعني لا نعبد إلا أنت ...... )) .
س104 : ما وجه الاستدلال بقوله - صلى الله عليه وسلم - : ((إذا استعنت فاستعن بالله )) ؟
ج : قال الشيخ صالح في ( شرحه : 38 ) : (( قال الشيخ رحمه الله تعالى (وفي الحديث «إذا استعنت فاستعن بالله ») وجه الاستدلال: أن الأمر بالاستعانة بالله رُتِّبَ على إرادة الاستعانة، قال (إذا استعنت فاستعن بالله) يعني إذا كنت متوجها للاستعانة فلا تستعن بأحد إلا بالله؛ لأن الأمر جاء في جواب الشرط, قال (إذا استعنت), (إذا) هذه شرطية غير جازمة, و(استعنت) هذا فعل الشرط, (إذا استعنت) إذا حصل منك حاجة للاستعانة فاستعن -هذا الأمر- فاستعن بالله, لما أمر به علمنا أنه من العبادة ثم لما جاء في جواب الشرط صار مُتَرَتِّبًا مع ما قبله لما يفسد الحصر والقصر )) .
وقال في (( شرح الأربعين النووية : 304 )) : (( قال - عليه الصلاة والسلام- بعد ذلك ، إذا سألت فاسأل الله ، وإذا استعنت فاستعن بالله هذا مأخوذ من قول الله –(( إياك نعبد وإياك نستعين )) وفيه إفراد الله -جل وعلا- بالاستعانة وبالسؤال ، وهذه على مرتبتين:-

(1/123)

الأولى : واجبة ، وهي التوحيد بأن يستعين بالله -جل جلاله- وحده دون ما سواه فيما لا يقدر عليه إلا الله -جل وعلا- ، فهذا واجب أن يُفرد الله -جل وعلا- بالاستعانة ، وكذلك أن يسأل الله -جل وعلا- وحده فيما لا يقدر عليه إلا الله -جل وعلا- ، هذا هو المعروف عندكم في التوحيد فيما يكون من الدعاء صرفه لغير الله -جل وعلا- شرك ، وكذلك في الاستعانة التي يكون صرفها لغير الله -جل وعلا- شركا .
المرتبة الثانية : المستحبة ، وهو أنه إذا أمكنه أن يقوم بالعمل ، فإنه لا يسأل أحدا من الناس شيئاً ، والنبي - صلى الله عليه وسلم - قد أخذ العهد على عدد من الصحابة ألا يسألوا الناس شيئا ، قال الراوي : فكان أحدهم يسقط سوطه فلا يسأل أحدا أن يناوله إياه وهذا من المراتب التي يتفاوت فيها الناس .
فإذا أمكنك أن تقوم بالشيء بنفسك فالأفضل والمستحب ألا تسأل أحدا من الخلق في ذلك ، إذا أمكنك يعني: بلا كلفة ، ولا مشقة ، ومن كانت عادته دائما أن يطلب الأشياء فهذا مكروه ، وينبغي للعبد أن يوطن نفسه ، وأن يعمل بنفسه ما يحتاجه كثيرا، وإذا سأل في أثناء ذلك ، فإنه لا يقدح حتى في الدرجة المستحبة ؛ لأنه -عليه الصلاة والسلام- ربما أمر من يأتيه بالشيء ، وربما طلب من يفعل له الشيء ، وهذا على بعض الأحوال .
قال : إذا سألت فاسأل الله ، وإذا استعنت فاستعن بالله ظاهر في الوجوب إذا سألت فاسأل الله ، وإذا استعنت فاستعن بالله على القيد الذي ذكرنا لكم ؛ من أن هذا يتناول المرتبة الأولى على الوجوب ، والمرتبة الثانية على الاستحباب )) .
س105 : عرف الإستعاذة ؟
ج : الإستعاذة هي طلب العوذ وهو طلب ما يحمي من المكروه .
قال العلامة أبن عثيمين في (( شرحه : 59 )) : ((الإستعاذة : طلب الإعاذة والإعاذة الحماية من مكروه فالمستعيذ محتمٍ بمن استعاذ به ومعتصم به )) .
س106 : أذكر أنواع الإستعاذة ؟ مع بيان الجائز منها وغير الجائر ؟

(1/124)

ج : قال الشيخ محمد بن صالح العثيمين في (( شرحه : 59 )) : (( الاستعاذة أنواع: الأول: الإستعاذة بالله تعالى وهي المتضمنة لكمال الافتقار إليه والاعتصام به واعتقاد كفايته وتمام حمايته من كل شيء حاضر أو مستقبل ، صغير أو كبير ، بشر أو غير بشر ودليلها قوله تعالى { قل أعوذ برب الفلق * من شر ما خلق } إلى آخر السورة وقوله تعالى : { قل أعوذ برب الناس * ملك الناس } * إله الناس من الوسواس الخناس } إلى آخر السورة.
الثاني: الإستعاذة بصفة ككلامه وعظمته وعزته ونحو ذلك ودليل ذلك قوله صلى الله عليه وسلم : "أعوذ بكلمات الله التامات من شر ما خلق" وقوله : "أعوذ بعظمتك أن أغتال من تحتي" وقوله : في دعاء الألم "أعوذ بعزة الله وقدرته من شر ما أجد وأحاذر"، وقوله: " أعوذ برضاك من سخطك" ، وقوله صلى الله عليه وسلم حين نزل قوله تعالى: { قل هو القادر على أن يبعث عليكم عذاباً من فوقكم } {سورة الأنعام ، الآية: 65} فقال: "أعوذ بوجهك" .
الثالث: الإستعاذة بالأموات أو الأحياء غير الحاضرين القادرين على العوذ فهذا شرك ومنه قوله تعالى: { وأنه كان رجال من الإنس يعوذون برجال من الجن فزادوهم رهقاً } {سورة الجن، الآية: 6}

(1/125)

الرابع: الإستعاذة بما يمكن العوذ به من المخلوقين من البشر أو الأماكن أو غيرها فهذا جائز ودليله قوله صلى الله عليه وسلم في ذكر الفتن : "من تشرف لها تستشرفه ومن وجد ملجأ أو معاذاً فليعذبه" متفق عليه وقد بين صلى الله عليه وسلم هذا الملجأ والمعاذ بقوله: "فمن كان له إبل فليلحق بإبله" الحديث رواه مسلم، وفي صحيحه أيضاً عن جابر رضي الله عنه ، امرأة من بني مخزوم سرقت فأتى بها النبي صلى الله عليه وسلم فعاذت بأم سلمة الحديث، وفي صحيحه أيضاً عن أم سلمة رضي الله عنها عن النبي صلى الله عليه وسلم قال: "يعوذ عائذ بالبيت فيبعث إليه بعث" الحديث. ولكن إن استعاذ من شر ظالم وجب إيواؤه وإعاذته بقدر الإمكان ، وإن استعاذ ليتوصل إلى فعل محظور أو الهرب من واجب حرم إيواؤه .
س107 : ما الفرق بين الإستعاذة واللياذة ؟
ج : الإستعاذة هي طلب العوذ ، ولا تكون إلا مما يخافه الإنسان ويريد دفعه قال تعالى { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ } [الفلق : 1]، وقال { قُلْ أَعُوذُ بِرَبِّ النَّاسِ } [الناس : 1] أما اللياذة فهي طلب اللوذ و تكون ما يريده الإنسان ويؤمله .
قال الشيخ محمد بن صالح العثيمين في (( القول المفيد على كتاب التوحيد : 1 / 122 )) : (( ويقال: عاذ به ولاذ به، فالعياذ مما يخاف، واللياذ فيما يؤمل، وعليه قول الشاعر يخاطب ممدوحة، ولا يصلح ما قاله إلا لله:
يا من ألوذ به فيما أأمله…ومن أعوذ به مما أحاذره
لا يجبر الناس عظماً أنت كاسره…ولا يهيضون عظماً أنت جابره .
س108 : قال النبي - صلى الله عليه وسلم - (( أعوذ بكلمات الله التامات من شر ما خلق )) (1) ما الفوائد التي يمكن أن تُستخلص من الحديث ؟
ج : يمكن أن نستخلص من هذا الحديث النبوي الشريف عدة فوائد منها :
__________
(1) 97 ) حديث صحيح أنظر (( صحيح سنن أبي داود 13 / 4 )) و (( صحيح سنن أبن ماجة 2/ 1162 )) .

(1/126)

أولاً : إنَّ مما يجب التنبيه له أن ليس كل ما خلق الله تعالى فيه شر ، لكن نستعيذ من شره إن كان فيه شر ، لأن مخلوقات الله تنقسم إلى ثلاثة أقسام :
1 ) شر محض كالنار وأبليس بأعتبار ذاتيهما ، أما بأعتبار الحكمة التي خلقهما من أجلها فهي خير .
2 ) خير محض كالجنة والرسل والملائكة .
3 ) فيه خير وشر كالأنس والجن والحيوان .
وإننا عندما نستعيذ بالله من شر ما خلق إنما نستعيذ من شر ما فيه شر .
ثانياً : كما يمكن أن نستفيد من الحديث أن القرأن هو كلام الله تعالى منه نزل وإليه يعود غير مخلوق كما تقول المعتزلة ومن شابهها ، لأنه إن كان مخلوقاً لم يجز لنا أن نستعيذ به فتنبه !!! .
س109 : عرف الإستغاثة ؟
ج : قال الشيخ صالح آل الشيخ في (( شرحه : 55 )) : ((الاستغاثة: طلب الغوث, والغوث يُفسر بأنه الإغاثة, المدد، النصرة ونحو ذلك, فإذا وقع مثلا أحد في غرق ينادي أَغثني أغثني , يطلب الإغاثة, يطلب إزالة هذا الشيء, يطلب النصرة.

(1/127)

الاستغاثة عبادة ؛ وجه كونها عبادة أن الله جل وعلا قال هنا ( إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ ) وجه الاستدلال أنه أتى بها في معرض الثناء عليهم , وأنه رتّب عليها الإجابة , وما دام الله جل وعلا رتّب على استغاثتهم به إجابته جل وعلا دل على أنه يحبها , وقد رضيها منهم , فنتج أنها من العبادة ، و( إِذْ ) هنا بمعنى حين ( إذ تَسْتَغِيثُونَ رَبَّكُم ْ) يعني حين ( تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ ) وتلاحظ أنّ الآية هنا ( إِذْ تَسْتَغِيثُونَ رَبَّكُم ْ) وقبلها ( قُلْ أَعُوذُ بِرَبِّ النَّاسِ ) الاستغاثة - كما ذكرت لك - والاستعاذة والاستعانة ونحو ذلك, تتعلق بالربوبية كثيراً , هنا ( إِذْ تَسْتَغِيثُونَ رَبَّكُمْ ) قال قبلها ( قُلْ أَعُوذُ بِرَبِّ النَّاس ِ) لأن حقيقتها من مقتضيات الربوبية , من الذي يُغيث ؟ هو المالك، هو المدبر ، هو الذي يُصرِّف الأمر , وهو ربّ كل شيء جل وعلا. الاستغاثة عمل ظاهر , ولهذا يجوز أن يستغيث المرء بمخلوق , لكن بشروطه, وهي أن يكون هذا المطلوب منه الغوث , أن يكون حياً ، حاضراً ، قادراً ، يسمع, فإذا لم يكن حياً كان ميتاً صارت الاستغاثة بهذا الميت كفراً , ولو كان يسمع ولو كان قادراً , مثل الملائكة أو الجن, قلنا أن يكون حياً حاضراً قادراً يسمع , صحيح ؟ طيّب ، إذا لم يكن حياً كان ميتاً ، ولو اعتقد المستغيث أنه يسمع وأنه قادر، فإنه إذ كان ميتاً فإن الاستغاثة به شرك. الأموات جميعا لا يقدرون على الإغاثة لكن قد يقوم بقلوب المشركين بهم أنهم يسمعون، وأنهم أحياء مثل حال الشهداء، وأنهم يقدرون مثل ما يزعم في حال النبي عليه الصلاة والسلام ونحو ذلك، فنقول إذ كان ميتا فإنه لا يجوز الطلب منه ، قالوا فما يحصل يوم القيامة من استغاثة الناس بآدم ثم استغاثتهم بنوح إلى آخر أنهم استغاثوا بنبينا محمد صلى الله عليه وسلم، نقول هذا ليس استغاثة بأموات ، يوم القيامة

(1/128)

هؤلاء أحياء ، يُبعث الناس ويُحيَوْن من جديد، كانوا في حياة ثم ماتوا ثم أعيدوا إلى حياة أخرى. فهي استغاثة بمن ؟ بحي، حاضر، قادر، يسمع. بهذا ليس فيما احتجوا به من حال أولئك الأنبياء يوم القيامة حُجة على جواز الاستغاثة بغير الله جل وعلا، والاستغاثة بغير الله جل وعلا أعظم كفرا من كثير من المسائل التي صَرْفها لغير الله جل وعلا شرك, إذن فالشروط:
* أن يكون حياً: إذا كان ميّتا لا يجوز الاستغاثة به.
أن يكون حاضراً: إذا كان غائباً لا يجوز الاستغاثة به؛ حي قادر لكنه غائب. مثل لو استغاث بجبريل عليه السلام فليس بحاضر, حي نعم ، وقادر قد يطلب منه ما يقدر عليه، ولكنه ليس بحاضر. مثل أن يطلب من حي قادر من الناس؛ يَطلب من ملك يملك أو أمير يستغيث به أغثني يا فلان ، وهو ليس عنده ، مع أنه لو كان عنده لأمكن بقوَّته , لكنه لما لم يكن حاضرا صارت الاستغاثة-تعلُّق القلب- بغير حاضر هذا شرك بالله جل وعلا.
س 110 : أذكر أقسام الاستغاثة ؟
ج : قال الشيخ أبن عثيمين (( في شرحه 60 )) : (( الإستغاثة طلب الغوث وهو الإنقاذ من الشدة والهلاك ، وهو أقسام :
الأول: الإستغاثة بالله عز وجل وهذا من أفضل الأعمال وأكملها وهو دأب الرسل وأتباعهم ، ودليله ما ذكره الشيخ رحمه الله { إذ تستغيثون ربكم فاستجاب لكم أني ممدكم بألف من الملائكة مردفين } وكان ذلك في غزوة بدر حين نظر النبي صلى الله عليه وسلم إلى المشركين في ألف رجل وأصحابه ثلثمائة وبضعة عشر رجلاً فدخل العريش يناشد ربه عز وجل رافعاً يديه مستقبل القبلة يقول : " اللهم أنجز لي ما وعدتني ، اللهم إن تهلك هذه العصابة الإسلام لا تعبد في الأرض" وما زال يستغيث بربه رافعاً يديه حتى سقط رداؤه عن منكبيه فأخذ أبو بكر رضي الله عنه رداءه فألقاه على منكبيه ثم ألتزمه من ورائه ، وقال : يا نبي الله كفاك مناشدتك ربك فإنه سينجز لك وعدك فأنزل الله هذه الآية.

(1/129)

الثاني: الإستغاثة بالأموات أو بالأحياء غير الحاضرين القادرين على الإغاثة فهذا شرك ؛ لأنه لا يفعله إلا من يعتقد أن لهؤلاء تصرفاً خفياً في الكون فيجعل لهم حظاً من الربوبية قال الله تعالى: { أمن يجيب المضطر إذا دعاه ويكشف السوء ويجعلكم خلفاء الأرض أإله مع الله قليلاً ما تذكرون } {سورة النمل ، الآية: 62}.
الثالث: الاستغاثة بالأحياء العالمين القادرين على الإغاثة فهذا جائز كالاستعانة بهم قال الله تعالى في قصة موسى : { فاستغاثة الذي من شيعته على الذي من عدوه فوكزه موسى فقضى عليه } {سورة القصص، الآية: 15}.
الرابع: الاستغاثة بحي غير قادر من غير أن يعتقد أن له قوة خفية مثل أن يستغيث الغريق برجل مشلول فهذا لغو وسخرية بمن استغاث به فيمنع منه لهذه العله ، ولعلة أخرى وهي الغريق ربما أغتر بذلك غيره فتوهم أن لهذا المشلول قوة خفية ينقذ بها من الشدة )) أ. هـ
س 111 : ما الفرق بين الإستغاثة والدعاء ؟
ج : الإستغاثة لا تكون إلا من مكروه ، أما الدعاء فأعم من ذلك فيكون من المكروه وغيره .
س112 : ما الشروط التي يجب أن تتوفر في الإنسان حتى يصح الإستغاثة والإستعانة والإستعاذة به ؟
ج : 1 ) أن يكون حياً ولا يجوز الإستغاثة والإستعانة والإستعاذة بالأموات ، لأن الميت ليس هو في دار عمل وتكليف ، وليس هو عند الله بمكان حتى يطلب من الله فيُستجاب له .
وقد يحتج القبوريون بما يحصل يوم القيامة من إستغاثة الناس بآدم ومن ثم بالأنبياء إلى النبي - صلى الله عليه وسلم - ، فنقول : هذا ليس استغاثة بأموات فهي استغاثة بحي حاضر قادر يسمع .
2 ) أن يكون حاضراً ولا يجوز الاستغاثة بغير حاضر .
3 ) أن يكون قادراً وأما الاستغاثة بغير القادر فلغو لا فائدة منه .
4 ) يسمع .
س113 : عرف الذبح ؟
ج : الذبح إزهاق الروح بإراقة الدم على وجه مخصوص .

(1/130)

قال الشيخ صالح آل الشيخ في (( شرحه : 56 )) : (( الذبح الذي هو النحر ، والذبح يشمل النحر الخاص ويشمل الذبح الذي هو قسيم النحر لأن:
النحر: هو الطعن بسكين أو بالحَرْبَة في الوَحدة، مثل ما يُفعل بالإبل كما تعلمون هي لا تذبح ذبحاً ، لكن هي تطعن في وَحدتها وإذا طُعنت وحُرِّكت السكين واندثر الدم وماتت ، ليس ثَم ذبح. كذلك البقر قد تُنحر.
وأما الذبح: فيكون في الغنم من الظأن والماعز وكذلك في البقر.
الذبح والنحر عبادة ، المقصود منها إراقة الدم ، وإراقة الدم - من حيث هو - لا يكون إلا بتعلقٍ للقلب ، فإذا أراق الدم لله جل وعلا تعلق القلب بالله جل وعلا. فالذبح عبادة ظاهرة يتبعها أو يكون معها عبادة باطنة قلبية ، فمن ذبح لغير الله وقع في شرك ظاهر ؛ لأن هذه عبادة صرفها لغير الله ، وكذلك قلبه تعلق بغير الله فصار شركه من جهتين.
وجه الاستدلال من قوله تعالى ( قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَاي وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ ) أنه قال ( وَنُسُكِي ) والنسك فُسِّرت بعدة تفسيرات عن السلف منها الذبح والنحر وهذا كما قال جل وعلا في الآية الأخرى ( إنا أَعْطَيْنَاكَ الْكَوْثَرَ(1)فَصَلِّ لِرَبِّكَ وَانْحَرْ? [الكوثر:1-2] ، (فَصَلِّ لِرَبِّكَ) أمره بأن يوحد الله جل وعلا بالصلاة ، وكذلك أمره بالنحر لربه جل وعلا وحده ، إذن النسك هنا الذبح.

(1/131)

قال ( قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَاي وَمَمَاتِي لِلَّه ِ) الصلاة لمن ؟ لله. وجه اللام هنا أنها لام الاستحقاق ، قل إن صلاتي لله ، يعني صلاتي مستحقة لله ، هذا وجه الاستدلال. ونسكي لله ، يعني نسكي الذي هو ذبحي مستحق لله وحده لا شريك له. ومحياي لله ومماتي لله ، هذه لام أخرى وهي لام المِلك ، الصلاة والنسك لله استحقاقاً ، والمحيى والممات لله مُلكاً ؛ لأننا اللام قلنا أنها تأتي للاستحقاق وتأتي للملك تذكرون ؟ في هذه الآية جعل هذه الأفعال الأربعة الصلاة والنسك والمحيى والممات جعلها جميعاً باللام مؤخرة ، بقوله ( لِلَّهِ رَبِّ الْعَالَمِينَ ) لكن تختلف، الصلاة والنُّسُك لله استحقاقاً ، والمحيى والممات لله جل وعلا مُلكاً ، فجمعت هذه الآية بين توحيدي الله جل وعلا: في إلهيته وهو الأول، وفي ربوبيته وهو الثاني. قل إن صلاتي ونسكي لله ، هذا توحيد لله جل وعلا في إلهيته ، ومحياي ومماتي لله هذا توحيد لله جل وعلا في ربوبيته ، فكما أنه جل وعلا هو مالك محياي ومماتي، فكذلك هو المستحق لصلاتي ونسكي، قال جل وعلا لنبيه قل إن صلاتي ونسكي مستحقة لله، ومحياي ومماتي ملك لله جل وعلا ( رَبِّ الْعَالَمِينَ(162)لَا شَرِيكَ لَهُ ) فذكر الربوبية ثم ذكر الألوهية ، ثم بيَّن أن هذا من علامات الإسلام العظيمة فقال (وَبِذَلِكَ أُمِرْتُ) وهذا وجه استدلال آخر إذ أن هذه مأمور بها، قال ( وَأَنَا أَوَّلُ الْمُسْلِمِينَ ).
الذبح كما أنه عمل ظاهر وهو إراقة الدم ، والدم الذي بَثَّهُ في أعضاء المذبوح هو الله جل وعلا ، وهو علامة الحياة ، فلا يُزهق إلا لمن خلَقه ، ولمن بثه في أعضاء من به الحياة .
ولهذا قال العلماء إن العبد حال الذبح يجتمع في قلبه أنواع من العبوديات:
منها الذل لربه جل وعلا.
ومنها التعظيم له جل وعلا.
ومنها الرجاء ؛ رجاء ما عنده حال ذبحه.
ومنها طلب البركة ؛ لأنه ما ذبح إلا لله.

(1/132)

وهذه كلها عبادات قلبية ، فكما أن الذبح عمل ظاهر؛ به تحريك اليد ، تحريك اللسان ببعض القول ، كذلك يقوم بالقلب حال الذبح أنواع من العبوديات ، قد ما يقوم بالقلب شيء البتة، مثل ما يُذبح لضيافة أو نحو ذلك، فهذا يجب أن يكون ظاهرا لله جل وعلا وحده ، وإذا اجتمع أن يكون في الذبيحة ، أن تكون اجتمعت فيها العبادة الظاهرة والعبادة الباطنة ؛ العبادة القلبية ، كانت أكمل في رجاء ثواب الذبح ، ولو كان في الأمور العادية من ضيافة ونحوها ، فيكون الذبح لله جل وعلا ظاهراً لم يُرد بهذا إلا الله جل وعلا ، وباسمه لم يذكر إلا اسم الله جل وعلا ، ثم يكون بالقلب ذل لله جل وعلا وخضوع وتعظيم ورجاء المثوبة منه وحده ، فتجتمع العبادات القلبية وعبادات الجوارح حال الذبح.
لهذا، الذبح من العبادات العظيمة ، لكن قد يغفل الناس عن تعلق القلب وفعل الجوارح حين الذبح ، وكيف تكون لله جل وعلا ، ولهذا على طالب العلم أن يتعلم هذا إن لم يحسنه ، يتعلم كيف يكون حال الذبح ؛ حال ذبحه لذبيحته للأضحية وهي آكد وآكد وآكد ، أو لغيرها ، أن يكون موحداً تماماً ، يرجو في ذبحه أن يكون على غاية من العبودية في لسانه وقلبه وجوارحه ؛ لأنه فيه حركة لسان للتسمية والتكبير ، وفيه عمل القلب بأنواع من العبوديات ذكرت بعضها ، وفيه أيضا حركة اليد ، وهذا كله مما يجب أن يكون لله جل وعلا وحده.
وقال الأسمري في (( شرحه : 86 )) : ((والذبح نوعان : -

(1/133)

أما النوع الأول : فذبح عبادة يتقرّب بالدم إلى الغير ، فهذا لا يجوز إلا لله - سبحانه وتعالى - ، ومن قرّب الدم للغير كان شركاً لله - سبحانه وتعالى - ، أي يهريق الدم تقرباً إلى الغير بهذا الدم تعظيماً أو تبجيلاً أو نحو ذلك ، ومن أمثلة ذلك أن يؤتى بمجموعة من الإبل والنوق ثم تُصف أمام إنسان معظم ثم تنحر ، ولا يؤكل منها شيء لأجل تعظيم هذا الواقف أمامها ، إنما كان الدم له يتقرب به إليه تعبداً ، فهذا شرك أكبر مخرج من ملة الإسلام.
وأما النوع الثاني : فهو أن لا يكون تعبداً ، وإنما يقصد منه اللحم ، كأن يأتيك ضيف ، أو أن تأتي بذبيحة لأهل بيتك تقصد اللحم ، ولا تقصد أن تقربها لله - سبحانه وتعالى - ، فهذا لا يدخله الشرك ، ولاشيء فيه ؛ ولكن لا بد أن يكون المذبوح والذبح على وفق شروطه الشرعية المعروفة .
قوله تعالى : { قل إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين }
( نسكي ) : هو محل الشاهد . وفيه تفسيران للمفسرين:-
أما التفسير الأول : فنسكي أي : عبادتي ، ولذلك يقال هذا صاحب نسك وهذا متنسك أي : عابد ، ومنه قيل نسك الحج ، أي : عبادة الحج .
وأما التفسير الثاني : فنسك بمعنى : الذبيحة ، وعلى التفسير الثاني يصح الاستدلال بالآية ، وهو الذي عليه جمهور المفسرين ، ولذلك أعقبت الآية بقول الله تعالى { لا شريك له وبذلك أمرت وأنا أول المسلمين } .
( لا شريك له ) : أي يجب أن تمحض هذه العبادات لله دون إشراك .
( وأنا أول المسلمين ) : فيه احتمالان : -
أما الاحتمال الأول : فأولوية الزمن ، فهذه ليست إلا للنبي - صلى الله عليه وسلم - بالنسبة لأمته فهو أول من آمن من أمته ، وأمته نوعان : أمة الإجابة وأمة الدعوة ، فهو الأول عليهما.
وأما الاحتمال الثاني : فأول الملتزمين ، أي من باب الحكاية ، أي فأكون أول الملتزمين ، وهذا من الإنشاء الذي يقصد به إلزام النفس وهذا لا شيء فيه .

(1/134)

س114 : ما وجه الاستدلال بقوله - صلى الله عليه وسلم -: (( لعن الله من ذبح لغير الله )) أخرجه مسلم ؟
قال الشيخ صالح آل الشيخ في (( شرحه : 58 )) : (( وجه الاستدلال: أن من ذبح لغير الله لم يذبح لله ، وإنما ذبح لغيره ، أنه ملعون لعنه الله , وهذا الدعاء من النبي عليه الصلاة والسلام بقوله ( لعن الله من ذبح لغير الله ) يدل على أن الذبح لغير الله كبيرة من الكبائر ، وإذا كانت كذلك فهي إذن يُبغضها الله جل وعلا، وإذا كان يُبغض الله جل وعلا الذبح لغيره ، معنى ذلك أن الذبح له وحده محبوب له ، في مقابلة ، فيستقيم بذلك الاستدلال )) .
س115 : عرف النذر ؟
ج : قال الشيخ صالح في (( شرحه : 60 )) : (( النذر: هو إيجاب المرء على نفسه شيئا لم يجب عليه ، وتارة يكون النذر مطلقاً ، وتارة يكون بالمقابلة مُقيّد ، والنذر المطلق غير مكروه ، والنذر المقيد مكروه.
لهذا استشكل جمع من أهل العلم ؛ استشكلوا كون النذر عبادة مع أن النذر مكروه ، والنبي عليه الصلاة والسلام يقول في النذر « إنه لا يأتي بخير وإنما يُستخرج به من البخيل » يقولون: إذا كان مكروهاً كيف يكون عبادة ؟ ومعلوم أن العبادة يحبها الله جل وعلا ، والنذر يكون مكروهاً كما دل عليه هذا الحديث ، فكيف إذا كان مكروها النذر: هو إيجاب المرء على نفسه شيئاً لم يجب عليه ، وتارة يكون النذر مطلقاً ، وتارة يكون بالمقابلة مُقيّد ، والنذر المطلق غير مكروه ، والنذر المقيد مكروه.
لهذا استشكل جمع من أهل العلم ؛ استشكلوا كون النذر عبادة مع أن النذر مكروه ، والنبي عليه الصلاة والسلام يقول في النذر « إنه لا يأتي بخير وإنما يُستخرج به من البخيل » يقولون: إذا كان مكروهاً كيف يكون عبادة ؟ ومعلوم أن العبادة يحبها الله جل وعلا ، والنذر يكون مكروهاً كما دل عليه هذا الحديث ، فكيف إذا كان مكروهاً....
و الوفاء بالنذر أنه محبوب له جل وعلا ، فثبت أنه عبادة لله جل وعلا.

(1/135)

والنذر له شقان: الشق الأول النذر والثاني الوفاء به ، وكلا الأمرين إذا صُرفت لغير الله جل وعلا فهي شرك.
من نذر لغير الله ، أن ينذر لأصحاب المشاهد والأولياء أو القبور ، ينذر للمشهد الفلاني، ينذر مثلًا للنبي صلى الله عليه وسلم ، أو أن ينذرَ لأحد من الموتى ، ينذر لفاطمة رضي الله عنها ، أو ينذر لأحد آل البيت ، أو لخديجة ، أو ينذر لأحد من الأولياء أو نحو ذلك ، يقول: عليَّ نذر للولي الفلاني، ولو كان غير مقابلة هذا إيجاب على نفسه عبادة لمن ؟ لغير الله فصار شركاً أكبر.
القسم الثاني أن يقول: إن شفى الله – لاحظ - إن شفى الله مريضي فللولي الفلاني عليَّ نذر بكذا وكذا، فهذا على المقابلة، ولو كان على هذا النحو, فصرفه لغير الله جل وعلا شرك؛ لأن القول الأول منه وهو قوله (إن شفى الله مريضي) هذا ربوبية، وقوله (فللولي الفلاني علي نذر) هذا شرك في العبودية, هو أقر بالربوبية ولكنه أشرك بالعبودية, هذا جهة النذر, الوفاء لأصحاب القبور أو نحوهم, أو الجن, أو الملائكة, هذا كله شرك, فلو حصل منها النذر لغير الله فلا يجوز أن يوفِي به, فإن وفَّى به لغير الله سيكون ذلك شرك بعد شرك, لهذا قال عليه الصلاة والسلام « من نذر أن يعصي الله فلا يعصه », يدخل في ذلك إذا كان النذر لغير الله جل وعلا, قال (يُوفُونَ بِالنَّذْرِ) مدحهم بذلك , فدل أن وفائهم بالنذر عبادة يحبها الله جل وعلا.
الأصل الثاني
معرفة دين الإسلام بالأدلة
س116 : ما معنى قول المصنف (( معرفة دين الإسلام بالأدلة )) ؟
ج : من الأصول الثلاثة معرفة دين الإسلام ، والأدلة هي نصوص الكتاب والسنة الصحيحة .
س117 : ما المراد بقوله (( دين الإسلام )) ؟
ج : هو كما قال المصنف : (( وهو الاستسلام لله بالتوحيد ، والانقياد له بالطاعة ، والخلوص من الشرك . وهو ثلاث مراتب :
الإسلام و الإيمان و الإحسان ، وكل مرتبة لها أركان .

(1/136)

قال الشيخ صالح آل الشيخ في (( شرحه : 65 )) : ((قال (هو الاستسلام لله بالتوحيد ) الاستسلام أن يكون فاعله ؛ فاعل الاستسلام كهيئة المستسلم ، والمستسلم لغيره تابع له لا يفعل إلا ما يريد ، خلُص قلبه إلا من رغبة من استسلم له ، ولو قال وهو الإسلام لله بالتوحيد لصح تعريفه ، فالاستسلام هنا بمعنى الإسلام ، وله أسلم ، ?وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ?[الزمر:54]، كلها بمعنى الاستسلام والإسلام؛ الإسلام لله والاستسلام لله بمعنى واحد قيَّدَها في هذا الموضع بقوله (بالتوحيد) والتوحيد يشمل توحيد الله جل وعلا في ربوبيته وفي ألوهيته وفي أسمائه وصفاته ، والمقصود الأخص من هذه الثلاثة توحيد العبادة لأن الخصومة وقعت فيه ، ومعلوم أن توحيد العبادة متضمن لتوحيد الربوبية ولتوحيد الأسماء والصفات.
ثم قال (والانقياد له بالطاعة) الانقياد لله جل وعلا بالطاعة ، يعني أن يكون منقاداً غير ممانع ولا متولٍّ عن طاعة الله جل وعلا ، إنما ينقاد ويذعن ، كما قال جل وعلا ? قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ ، فَإِنْ تَوَلَّوا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ ?[النور:54], أمر بطاعة الله وطاعة رسوله ، يعني الانقياد لله وللرسول ،فيما أمر الله جل وعلا به وفيما أمر به النبي صلى الله عليه وسلم ، قال فإن تولوا وأعرضوا ولم يذعنوا ولم ينقادوا (فَإِنَّمَا عَلَيْهِ) يعني على الرسول (مَا حُمِّلَ) ما حمل إياه وهو الرسالة ، ( وَعَلَيْكُمْ مَا حُمِّلْتُم ْ) وهو الاستجابة لله وللرسول ، فإذن هنا الانقياد له ، بالطاعة لله جل وعلا ، بطاعته وطاعة رسوله صلى الله عليه وسلم الذي بعث بهذا الإسلام الأخير.

(1/137)

قال ( والبراءة من الشرك وأهله )، فُسّرت البراءة بعدة تفسيرات أصلٌ وفروعه؛ أصل البراءة البُغض في القلب ، يعني بغض الشرك وأهله ، ويتبع ذلك ؛ يتبع بُغضَهم معاداتُهم وتكفير من كفره الله جل وعلا ورسوله ؛ تكفير المشركين ومقاتلتهم عند مشروعية ذلك ، وهذا هو معنى الكفر بالطاغوت أيضاً , فإن الكفر بالطاغوت هو بُغضه ومعاداة أهله ، وتكفير أهل الطاغوت ؛ وهم أهل عبادة غير الله جل وعلا, وقتالهم عند مشروعية ذلك ، البراءة من الشرك أصلها البغض ، يتبع البغض أشياء , أولا المعاداة , ثانيا التكفير ومعلوم أن التكفير تَبَعٌ للعلم ، ثم قتالهم عند مشروعية ذلك وذلك أيضا مستلزم للعلم ، فتلخص أن على العامة وهم من ليسوا علماء عليهم من البراءة، أصلها وهو البُغض ، وأما فروعها فإنما هي بحسب درجات العلم ، البغض لا بد أن يُبْغِض فإن لم يبغض الشرك فإنه ليس بمسلم ، إذا كان يحب الإسلام وأهله ، ويحب التوحيد وأهله ، ولكن لا يبغض الشرك وأهله فإنه ليس بمسلم. لكن قد يبغض الشرك وأهل الشرك باعتبار الأصل ، لكنه يحب بعض المشركين لغرض من أغراض الدنيا، فهذا ليس بمشرك ، وإنما ناقص إسلامه ، كما أوضحت لكم فيما سبق في تقسيم الموالاة إلى موالاة وتولي ، المقصود من هذا أن مسألة البراءة هذه ؛ من الشرك وأهله، أصل البراءة البغض يتبعها أشياء المعاداة التكفير المقاتلة وكلها تبع للعلم ، ويتنوع ذلك بحسب الناس، وأسهل ما يكون في الموحدين، عند الموحدين، عند عامتهم، معاداة المشركين، ولو لم يكن عندهم من الحجة أو من بيان تكفيرهم، ومن إقامة الدلائل على مشروعية مقاتلة أهل الشرك، فإنه قائم في قلبه بغضهم ومعاداتهم، وهذا به يحصل الإسلام.
إذن تعريف الإسلام شمل ثلاثة أشياء:
أولا: الاستسلام لله بالتوحيد.
ثانيا: الانقياد لله بالطاعة.
الثالث: البراءة من الشرك وأهله.
نلاحظ أنه بهذا شمل هذا التعريف معنى الشهادتين

(1/138)

س 118 : ما الفرق بين دين الإسلام وبين الإسلام ؟
ج : دين الإسلام مراتبه ثلاثة : الإسلام والإيمان والإحسان ، فالإسلام إذن هو مرتبة من مراتب دين الإسلام .
قال الشيخ صالح آل الشيخ في (( شرحه : 66 )) : (( دين الإسلام الذي جاء به محمد صلى الله عليه وسلم ثلاث مراتب , قال الشيخ رحمه الله ( وهو ثلاث مراتب الإسلام ) هذه مرتبة في دين الإسلام نتيجة هذه المرتبة أن يحكم لأهلها بأنهم مسلمون، ( والإيمان ) ، ونتيجة هذه المرتبة أن يحكم لأهلها بأنهم مؤمنون ، ( والإحسان )، ونتيجتها أن يحكم لأهلها أنهم محسنون ، فالمحسن والمؤمن والمسلم، الجميع من أهل دين الإسلام، لكن لكل مرتبتُه الخاصة به ، هم درجات عند الله.
فالإسلام: هو إقامة الأعمال الظاهرة ؛ الشهادتين مع الأركان الأربعة المعروفة ؛ إقام الصلاة وإيتاء الزكاة وصوم رمضان وحج البيت ، مع بعض الإيمان الذي يُصحح هذا الإيمان الظاهر.
والإيمان: الإيمان بأركانه الستة ؛ لله وملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشره مع بعض الإسلام الظاهر مع بعض العمل الظاهر الذي معه يصح هذا الإيمان الباطن.
والإحسان: هو مقام المراقبة لله جل وعلا.
المرتبة الأولى : الإسلام .
س 119 : ما هي المرتبة الأولى؟ وما هي أركانها ؟
ج : المرتبة الأولى الإسلام ، وأركانه خمسة هي :
1 ) شهادة أن لا إله إلا الله ، وأن محمداً رسول الله .
2 ) إقام الصلاة .
3 ) إيتاء الزكاة .
4 ) صوم رمضان .
5 ) حج بيت الله الحرام .
والدليل على هذه الأركان الخمسة ما جاء في حديث جبريل : ((قال رسول اللّه صلى اللّه عليه وسلم : (( الإِسلام أن تشهد أن لا إله إلا اللّه ، وأن محمَّداً رسول اللّه وتقيم الصلاة ، وتؤتي الزكاة ، وتصوم رمضان ، وتحج البيت إن استطعت إليه سبيلاً )) (1).
__________
(1) 98 ) رواه مسلم برقم : 8 .

(1/139)

وعن أبي عبد الرحمن عبد الله بن عمر بن الخطاب -رضي الله عنهما- قال: سمعت رسول الله - صلى الله عليه وسلم - يقول: بني الإسلام على خمس: شهادة أن لا إله إلا الله وأن محمداً رسول الله ، وإقام الصلاة ، وإيتاء الزكاة ، وحج البيت، وصوم رمضان )) رواه البخاري ومسلم.
قال الشيخ صالح آل الشيخ في (( شرح الأربعين النووية : 72 )) : ((هذا الحديث فيه ذكر دعائم الإسلام ومبانيه العظام، وهي الخمس المعروفة: شهادة أن لا إله إلا الله وأن محمداً رسول الله ، وهذه واحدة باعتبار أن كلا من شقيها شهادة، والثاني: إقام الصلاة ، والثالث: إيتاء الزكاة ، والرابع: الحج ، والخامس: صوم رمضان .
وهذا الحديث من الأحاديث التي استدل بها على أن أركان الإسلام خمسة ، وهذا الاستدلال صحيح ؛ لأن قول النبي - صلى الله عليه وسلم - بني الإسلام على خمس يدل على أن البناء يقوم على هذه الخمس، وغير هذه الخمس مكملات للبناء، ومعلوم أن البناء يحسن السكنى فيه ، ويكون جيداً ، وفيه العبد سعيداً إذا كان تاماً .
وكلما كان أتم كان العبد فيه أسعد ، والإسلام إذا أتى العبد بمبانيه الخمس هذه فقد حقق الإسلام، وكان له عهد عند الله - جل وعلا - أن يدخله الجنة .
قال في أوله - عليه الصلاة والسلام -: بني الإسلام على خمس ولفظ (( بُني )) يقتضي أن هناك من بناه على هذه الخمس، فلم يذكر الباني على هذه الخمس، والمقصود بالباني: الشرع أو المُشَرِّع .
فالذي بنى الإسلام على هذه الخمس هو الله -جل جلاله - وهو الشارع - جل وعلا- والنبي - صلى الله عليه وسلم - مبلغ عن ربه - جل وعلا- وليس هو شارعاً على جهة الاستقلال ، وإنما هو - عليه الصلاة والسلام - مبلغ أو مشرِّع على جهة التبليغ )).
س120 : ما دليل شهادة لا إله إلا الله ؟

(1/140)

ج : قال المصنف دليلها { شَهِدَ اللّهُ أَنَّهُ لاَ إِلَهَ إِلاَّ هُوَ وَالْمَلاَئِكَةُ وَأُوْلُواْ الْعِلْمِ قَآئِمَاً بِالْقِسْطِ لاَ إِلَهَ إِلاَّ هُوَ الْعَزِيزُ الْحَكِيمُ } [آل عمران : 18] .
وقال العلامة أبن عثيمين في (( شرحه : 67 )) : ((في الآية الكريمة شهادة الله لنفسه بأنه لا إله إلا هو ، وشهادة الملائكة وشهادة أهل العلم بذلك وأنه تعالى قائم بالقسط أي العدل ثم قرر ذلك بقوله : { لا إله إلا هو العزيز الحكيم } وفي هذه الآية منقبة عظيمة لأهل العلم حيث أخبر أنهم شهداء معه ومع الملائكة والمراد بهم أولو العلم بشريعته ويدخل فيهم دخولاً أولياً رسله الكرام.
وهذه الشهادة أعظم شهادة لعظم الشاهد والمشهود به، فالشاهد هو الله وملائكته، وأولو العلم ، والمشهود به توحيد الله في ألوهيته وتقرير ذلك { لا إله إلا هو العزيز الحكيم } )) .
س121 : ما معنى لا إله إلا الله ؟
ج : قال المصنف رحمه الله تعالى : ومعناها: لا معبود بحث إلا الله ؛ "لا إله" نافياً جميع ما يعبد من دون الله " إلا الله" مثبتاً العبادة لله وحده لا شريك له في عبادته ، كما أنه لا شريك له في ملكه .

(1/141)

قال الأسمري في (( شرحه : 96 )) : ((قال المصنف يرحمه الله ( ومعناه ) : أي ومعنى الدليل الذي أوردناه آنفاً : ( لا معبود حق إلا الله وحده ) وذلك أن ( لا ) تسمى عند النحويين بالنافية للجنس ، وهذه لها اسم وخبر ، اسمها هو كلمة ( إله ) أما خبرها فمحذوف تقديره ( حق ) أو ( بحق ) فيكون التقدير : ( لا إله حق إلا الله ، أولا إله بحق إلا الله ) وكلمة الله بعد أداة الاستثناء تكون بدلاً عن الضمير المتعلق بكلمة حق أو بحق ، لأنه يقال : حق أي : ( هو ) ، فهذا الضمير يأتي بدلاً عنه لفظ الجلالة الذي أتى بعد أداة الاستثناء ، وهو ( الله ) ولذلك يأخذ حُكْمَه ، فيكون مرفوعاً لرفع المبدل ، ومن ثم يبين أن جملة ( لا إله إلا الله ) لا بد لها من خبر ، وهذا الخبر يقدره عامة اللغويين والنحويين بقولهم موجوداً ، فيكون سياق الكلمة والجملة على تقدير النحويين واللغويين : ( لا إله موجود إلا الله ) وسبق أن تقدير الخبر بهذا المعنى باطل لا يصح ؛ لأن هناك آلهة مع الله تعبد ، وهناك آلهة موجودة ، فكيف يُنفى وجود ما علم باليقين والمشاهدة والخبر وجوده ، فتعين أن يكون المقدر كلمة (حق) أو كلمة ( بحق ).
ولذلك قال المصنف – يرحمه الله - : ومعناه ـ أي معنى الدليل ـ وهو يقصد الشهادة الواردة في قول الله ( لا إله إلا هو ) : لا معبود حق إلا الله وحده .
ثم قال المصنف يرحمه الله : ( لا إله ) نافياً جميع ما يعبد من دون الله ( إلا الله ) مثبتاً العبادة لله وحده لا شريك له في عبادته كما أنه ليس له شريك في ملكه )
أراد المصنف - يرحمه الله - من خلال هذا التفسير لكلمة ( لا إله إلا الله ) أن يقرر شيئين :-

(1/142)

أما الشيء الأول : فهو أن كلمة ( لا إله لا إلا الله ) تحوي نفياً وإثباتاً ، أما النفي موجود في شق الجملة الأولى ، وهو ( لا إله ) لأن ( لا ) تسمى بالنافية ، فصح أن يكون نفياً ، وأما الإثبات فموجود في شق الجملة الثاني وهو ( إلا الله ) لأن النفي إذا أعقب بالاستثناء كان ما بعد أداة الاستثناء يخالف المستثنى في الحكم ، فكان ثابتاً ، ولذلك كان إثباتاً ، ومن ثم يبين أن جملة ( لا إله إلا الله ) تحوي نفياً وإثباتاً.
وأما الشيء الثاني : فهو أن الإنسان لا يصح توحيده إلا بأن يجمع بين هذين الأمرين ، بين إثبات وبين نفي ، أما الإثبات فله شرطان :-
أما الشرط الأول : فهو أن يتعلق بالله - سبحانه وتعالى - .
وأما الشرط الثاني : فهو يتعلق باستحقاق الله - سبحانه وتعالى - لهذه العبادة.
وأما وجود العبادة لله دون استحقاق ، فهذا يقول به المشركون وغيرهم ، وأما النفي فلابد فيه من التعميم ، وأما جعل النفي على أناس أو معبودات دون معبودات وأناس، فلا يصح بل يعمم النفي على جميع الأشياء من جمادات أو حيوانات أو غيرها .
فلا معبود بحق سواه - سبحانه وتعالى - ، أما غيره فباطل ، ومن ثم فيقال خلاصة ما أراده المصنف - يرحمه الله - في المعنى الثاني هو : أن الإنسان لكي يصح توحيده لا بد أن يوحد الله حقاً في عبادته ، ويكفر بجميع المعبودات ، وأما أن يقول أنا موحد ولا يكفر بكفر الكافرين والمعبودات من دون الله فتوحيده لا يتم .
وفي قول المصنف -يرحمه الله - ( كما أنه ليس له شريك في ملكه ) إشارة إلى أن توحيد الربوبية ثابت عند الناس بفطرهم وعقولهم السليمة ، فيستدل به على وجوب تجريد توحيد العبادة .
ومن ثم يقال عنى المصنف يرحمه الله بقوله ( كما أنه ليس له شريك … ) إلى آخره ، الاستدلال بأمرين :-

(1/143)

أما الأمر الأول : فبشيء ثابت في الفطر على شيء وقعت المخالفة عليه ، الثابت في الفطر والعقول توحيد الله في ربوبيته ، ومن صفات الربوبية صفة الملك ، والمختلف فيه هو توحيد الآلهية ، فصح الاستدلال بالثابت على المختلف فيه ، وهذه قاعدة كلية تعمل عند الخلاف .
أما الأمر الثاني : فهو الاستدلال بتوحيد الربوبية على وجوب تجريد الله في العبادة .
س122 : ما تفسير لا إله إلا الله ؟
ج : قال المصنف رحمه الله : (( وتفسيرها الذي يوضحها قوله تعالى : { وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاء مِّمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِين، وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ } [الزخرف : 28] .
وقوله تعالى : { قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْاْ إِلَى كَلَمَةٍ سَوَاء بَيْنَنَا وَبَيْنَكُمْ أَلاَّ نَعْبُدَ إِلاَّ اللّهَ وَلاَ نُشْرِكَ بِهِ شَيْئاً وَلاَ يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِّن دُونِ اللّهِ فَإِن تَوَلَّوْاْ فَقُولُواْ اشْهَدُواْ بِأَنَّا مُسْلِمُونَ } [آل عمران : 64] )) .
قال الأسمري في (( شرحه : 97 )) : (( قول المصنف - رحمه لله - : ( وتفسيرها الذي يوضحها قوله تعالى : { وإذ قال إبراهيم لأبيه وقومه إنني براء مما تعبدون ... }
هذه الجملة في ما حكاه الله سبحانه وتعالى على لسان رسوله ونبيه إبراهيم عليه السلام فيها دلالة على ما سبق ، من وجود الإثبات والنفي حتى يصح التوحيد ، أما الإثبات : ففي قول إبراهيم عليه السلام ( إلا الذي فطرني ) . وأما النفي : فموجود في قول إبراهيم عليه السلام المحكي في الآية ، وهو قوله ( إنني براء مما تعبدون ) ، وهذا اجتمع فيه ما أراده المصنف -يرحمه الله - .

(1/144)

ثم قال رحمه الله : ( وقوله تعالى : { قل يا أهل الكتاب تعالوا إلى كلمة سواء بيننا وبينكم ….. } ) الآية ، وفيها دلالة على المقصود ، حيث اجتمع فيها الإثبات والنفي ، أما الإثبات ففي قوله ( إلا الله ) ، وأما النفي ففي موضعين ، أحدهما قوله سبحانه ( ألا نعبد ) والآخر قوله ( ولا يتخذ بعضنا بعضاً أرباباً من دون الله ) ، وهذا فيه دلالة على ما أثبته المصنف - يرحمه الله - )) .
س123 : ما الدليل على شهادة : أنَّ محمداً رسول الله ؟
ج : قال المصنف رحمه الله : ودليل شهادة أن محمدا رسول الله قوله تعالى ?لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ?[التوبة:128] .
قال الشيخ صالح آل الشيخ في (( شرحه : 71 )) : ((قال بعد ذلك ( ودليل شهادة أن محمدا رسول الله قوله تعالى ?لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ?[التوبة:128])، (لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنفُسِكُمْ) هذا قسم ، اللام هذه هي التي تسمى الموطئة للقسم ، دائماً تصحب قد؛ (لَقَدْ) ، نعلم أن ثم قسما محذوفاً: والله لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنفُسِكُمْ، هنا المقسِم هو الله جل وعلا ، أقسم بأنه قد جاءكم رسول ، وهذا لتأكيد الكلام وتعظيمه بأنفس السامع ؛ لأنه أُكد بالقسم ، والمقسِم هو الله ، والمقسَم به هو الله جل وعلا ، على مجيء الرسول لنا من أنفسنا ، (مِنْ أَنفُسِكُمْ) يعني من جنسكم ، من بني جلدتكم ، يتكلم بلسانكم وتعقلون عنه ، هذا واضح الدلالة على الشهادة بأن محمداً رسول الله ، لأن معنى شهادة أن محمداً رسول الله أن تعتقد أن محمدا أرسله الله جل وعلا بدين الإسلام ، تعتقد ذلك اعتقاداً يصحبه قول وإخبار عنه ، وهذه الآية واضحة الدلالة على المراد )) .

(1/145)

س124 : ما معنى شهادة : أنَّ محمداً رسول الله ؟
ج : قال المصنف رحمه الله : ومعنى شهادة أن محمداً رسول الله : طاعته فيما أمر ، وتصديقه فيما أخبر ، واجتناب ما عنه نهى وزجر ، وأن لا يعبد الله إلا بما شرع .
قال الأسمري في (( شرحه : 100 )) : ((ثم أخذ المصنف ـ يرحمه الله ـ يبين تفسير شهادة أن محمداً رسول الله بقوله : ( ومعنى شهادة أن محمداً رسول الله طاعته في ما أمر وتصديقه فيما أخبر واجتناب ما عنه نهى وزجر- صلى الله عليه وسلم - ) إلى آخره .
جعل المصنف تفسير الشهادة المتعلقة بالنبي - صلى الله عليه وسلم - ترجع إلى اجتماع أمور أربعة :-
الأمر الأول : فقوله ( طاعته فيما أمر )
( ما ) : موصولة ، فيكون المعنى طاعته في الذي أمر ، ومن ثم فإذا قلت أشهد أن محمداً رسول الله ، فمعناه أن تطيع النبي محمداً - صلى الله عليه وسلم - ، ولا شك أن الطاعة نوعان :-
النوع الأول : فطاعة تحفظ للإنسان أصل إيمانه .
والنوع الثاني : فطاعة زائدة عن ما سبق ، وهذه الثانية على مراتب ، أعلاها أن يطيع الإنسان النبي محمداً - صلى الله عليه وسلم - في كل شيء جاء عنه ، وأدنى ما لا يأثم الإنسان بمخالفة النبي - صلى الله عليه وسلم - فيه أن يطيعه في الواجبات ، وأما المستحبات فقد يقصر عنها ، وإذا ترك شيئاً من المستحبات أو المستحب فإنه لا يأثم على ذلك .
الأمر الثاني : فقوله ( وتصديقه فيما أخبر )
ومعناه هو أن يصدق الإنسان بما جاءه من أخبار عن النبي - صلى الله عليه وسلم - ، ذلك أن الكلام إما أن يكون خبراً أو إنشاءً ، أما الخبر : فيتعلق به الصدق أو الكذب ، وأما الإنشاء: فهو الذي يتعلق به الرد والقبول وما إلى ذلك .
فيفضل في القسم الأول الذي هو الخبر الأخبار وموقف الإنسان منها تصديقها .
والأخبار المتعلقة بما جاء عن النبي - صلى الله عليه وسلم - من حيث سلب إيمان الإنسان إن كذب بشيء منها أو عدمه نوعان:-

(1/146)

أما النوع الأول : فأخبار متواترة مستفيضة ، إن كذب بها الإنسان كفر ، ومن أمثلة ذلك أن يكذب بالأخبار الواردة عن النبي - صلى الله عليه وسلم - ، قيام الساعة والبعث بعد الموت وكونه - صلى الله عليه وسلم - نبياً مرسلاً وغير ذلك ، والأمثلة على ذلك كثيرة .
والنوع الثاني : أن يكون الخبر خفياً دقيقاً غير متواتر ولا مستفيض ، فهو مما لا يسلب الإنسان الإيمان إن وقع في عدم التصديق به ، فهذا ذهب جماهير أهل السنة أن من أنكره لا يكفر ، وممن حكى ذلك عن جماهير أهل السنة شيخ الإسلام ابن تيمية - يرحمه الله - كما في (( مجموع الفتاوى )) ، وكذا في (( منهاج السنة النبوية )) وفي غير هذين الكتابين ، ومنه يعلم أن ما كل مكذب بشيء من الأخبار المضافة إلى النبي محمد - صلى الله عليه وسلم - ، يكون كافراً أو تنتفي عنه مصداقية شهادة أن محمداً رسول الله - صلى الله عليه وسلم - .
الأمر الثالث : فقوله ( واجتناب ما عنه نهى وزجر ) .
( زجر ) : الزجر في اللغة : هو النهي بشدة ، فإذا زجر الأب ابنه ، أي : نهاه عن شيء بشدة ، والنهي أعم من الزجر ، فالنهي قد لا يكون فيه تشديد عن إيقاعه ، وأما إذا غلظ في النهي وشدد فهذا هو المسمى لغةً بالزجر .
( عنه نهى وزجر ) : أتى بهما معاً لمعنيين :

(1/147)

أما المعنى الأول : فمن باب السجعة ،لأنه أتى مسجوعاً الآخر بحرف الراء ، فأراد أن يضع ذلك ـ أعني ثالث الأشياء ـ على وفق الاثنين السابقين ، ومراعاة السجعة وارد عند العرب ، ووارد في التعليم ، أما كونه وارداً عند العرب فهو مما تطرب له الآذان ، ولذلك يُعنى العرب بالسجعات ، ومن ذلك نظم الكلام المسمى بالشعر ، ومن ذلك الأمثلة العربية التي تلوكها الألسن ؛ فإن الأمثلة كثيرة وكثير منها يكون مسجعاً ، وأما وروده في باب التعليم فقد يكون من باب تقرير الشيء ليحفظ على مبنىً واضح ظاهر ، فإذا أٌتى بالشيء مسجوعاً ربما وقع في قلب السامع وكان أبقى لحفظه ، فلذينك الأمرين صح المجئ بالتسجيعة .
وأما المعنى الثاني : فهو من باب التأكيد ، ومعلوم عند اللغويين والنحويين أن الكلمة إذا أعيدت أو أعيد معناها لزم من ذلك تأكيد المعنى السابق ، فلذينك المعنيين أعاد المصنف - يرحمه الله - النهي الموجود في قوله ( زجر ) .
وقد يقال بل أراد المصنف - يرحمه الله - حقيقة الزجر اللغوية ، وسبق أن بين النهي والزجر عموماً وخصوصاً مطلقاً ، فالنهي أعم من الزجر مطلقاً ، والزجر أخص من النهي مطلقاً ، لأن الزجر مقيد بأن يكون فيه تغليظ وتشديد ، خلافاً لمطلق النهي .
( نهى ) : وما نهى عنه النبي - صلى الله عليه وسلم - أنواع ، وهو نوعان من حيث بقاء أصل الإيمان وعدمه:-
أما النوع الأول : فما نهى النبي - صلى الله عليه وسلم - عنه نهياً لو وقع المكلف فيه لكفر وخلع عنه ربقة الإسلام ، ومن أمثلة ذلك النهي عن الشرك الأكبر ، فإن ذلك يخرج من ملة الإسلام ، ومن ذلك التولي للكافرين فإنه مخرج من ملة الإسلام .

(1/148)

أما النوع الثاني : فهو غير النوع الأول ، ويأتي على دركات الدركة التي يأثم الإنسان بالوقوع فيها هي الكبائر من المحرمات ، فالمحرمات والموبقات وكبائر الذنوب السيئات يأثم الإنسان بالوقوع فيها على شروط التأثيم المعروفة ، من كونه مختاراً ومن كونه عالماً ، وأما إذا كان غير مختار ولا عالم فإن ذلك المرء الفاعل لذلك لا يأثم ، ويدل على صحة هذه القاعدة التي عليها جماهير الفقهاء نصوص وأدلة ، ومن ذلك ما أخرجه أبن ماجة في (( سننه )) أن النبي - صلى الله عليه وسلم - قال : (( عفي عن أمتي الخطأ والنسيان وما استكرهوا عليه )) ، ومن ذلك ما أخرجه البخاري ومسلم في (( صحيحيهما )) من حديث ابن عباس رضي الله عنهما أن النبي - صلى الله عليه وسلم - تلا قول الله { ربنا لا تؤاخذنا إن نسينا أو أخطأنا } قال : قال الله : ( قد فعلت ) .
وأما الأمر الرابع : فقوله ( وألاَّ يعبد الله إلا بما شرع ).
( بما ) : ( ما ) موصولة بمعنى الذي ، فيكون التقدير بالذي شرع ، ومعنى هذا الأمر الرابع : أن تكون العبادة من المكلف لله متابعاً فيها رسول الله - صلى الله عليه وسلم - ، فلا تكونن بالبدع والمخترعات الحادثات ، ولو ظن الإنسان أن هذه البدعة حسنة فإنها سيئة .
وهذه الأمور الأربعة راجعة إلى أمرين هما متعلق الكلام :-
أما الأمر الأول : فما يتعلق بالخبر حيث يجب تصديقه .
وأما الثاني : فما يتعلق بالإنشاء حيث يجب الطاعة فيه والامتثال .
والطاعة يدخل فيها فعل الواجبات والمأمورات ، وترك المنهيات والمحرمات ، ومما أمر لله به رسوله - صلى الله عليه وسلم - المتابعة في العبادة ، وألا يُعبد الله إلا بما شرعه - سبحانه وتعالى - )) .
س125 : ما دليل الصلاة والزكاة ؟

(1/149)

ج : قال المصنف رحمه الله : ودليل الصلاة والزكاة وتفسير التوحيد قوله تعالى { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاء وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ } [البينة : 5] .
قال الأسمري في (( شرحه : 95 )) : ((ثم قال المصنف يرحمه الله ( وإقام الصلاة ) ( الصلاةُ ) : معروفة ، ومن تعاريفها هي : هيئة مخصوصة بأفعال وأقوال مخصوصة تفتتح بالتكبير وتختتم بالتسليم .
وأما قوله ( وإيتاء الزكاة ) ( الزكاة ) : معروفة ومن تعاريفها هي أن يقال : إخراج مال مخصوص من شيء مخصوص بطريقة مخصوصة على وفق شروط مخصوصة.
س126 : ما دليل الصيام ؟
ج : قال المصنف رحمه الله : ودليل الصيام قوله تعالى { يَا أَيُّهَا الَّذِينَ آمَنُواْ كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } [البقرة : 183] .
قال الأسمري في (( شرحه : 102 )) : (( ثم قال المصنف ـ يرحمه الله ـ و دليل الصيام قوله تعالى : { يأيها الذين آمنوا كتب عليكم الصيام } ووجه كون ذلك على جهة الأمر هو أن قوله كتب من الكتابة .
والكتابة نوعان :-
أما النوع الأول : فكتابة قدرية ، وهو أن يكتب الله ما يقدره - سبحانه وتعالى - ، وأعمال الخلق مكتوبة قبل أن يخلق الله سماواته وأرضه بخمسين ألف سنة ، ودلّ على ذلك ما جاء في صحيح مسلم من حديث عبد الله بن عمرو بن العاص - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال : (( كتب الله مقادير الخلائق قبل أن يخلق السماوات والأرض بخمسين ألف سنة )) وهذا بين واضح .
وأما النوع الثاني : فكتابة شرعية ، ويقصد بها الأمر ، يقال كتب الله على خلقه كذا ، أي : أمرهم به وطلب منهم فعله .

(1/150)

ومن أمثلة ذلك قول الله - سبحانه وتعالى - : { كتب عليكم الصيام } أي : جعله الله مكتوباً عليكم شرعاً ، أي : أنتم مأمورون به كما أمر به الذين من قبلكم .
س127 : ما الدليل الحج ؟
ج : قال المصنف رحمه الله : ودليل الحج قوله تعالى : { وَلِلّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً } [آل عمران : 97] .
قال الأسمري ف (( شرحه : 103 )) : ((وقال المصنف : ( ودليل الحج قوله تعالى : { ولله على الناس حج البيت من استطاع إليه سبيلاً } .
صيغ الأمر الدالة على الوجوب عند الأصوليين نوعان:-
أما النوع الأول : فصيغ لفظية ، مثل أمَرَ الله وأوجب الله ، ونحو ذلك .
وأما النوع الثاني :فما يؤخذ بمساق الكلام ، لا بلفظه ، فقد يكون مساق الجملة دالاً على الوجوب ، ومن أمثلة ذلك عند جماعة قول الله - سبحانه وتعالى - { ولله على الناس حج البيت } لأن هذه الآية بهذا المساق تدل على الأمر، أي : أن الله - سبحانه وتعالى - يأمر الناس بالحج على وفق استطاعته ، ومن ثم صح الاستدلال بهذه الآية على المقصود .
المرتبة الثانية : الإيمان .
س128 : ما هي المرتبة الثانية ؟ وما هي شعبها ؟
ج : قال المصنف رحمه الله : المرتبة الثانية : الإيمان :وهو بضع وسبعون شعبة . فأعلاها قول لا إله إلا الله وأدناها إماطة الأذى عن الطريق والحياء شعبة من الإيمان .
س129 : عرف الإيمان ؟
ج : قال العلامة أبن عثيمين في (( شرحه : 76 )) : ((الإيمان في اللغة التصديق.
وفي الشرع : إعتقاد بالقلب ، وقول باللسان وعمل بالجوارح ، وهو بضع وسبعون شبعة )) .

(1/151)

وقال الشيخ صالح آل الشيخ في (( شرحه : 75 )) : (( الإيمان كثيراً ما يأتي في القرآن ويراد به اللغوي ، وكثيراً ما يأتي في القرآن ويراد به الشرعي، بمثل الألفاظ الأخرى كالصلاة فإنها تأتي ويراد بها اللغوي ؛ الصلاة اللغوية وهي الدعاء والثناء ، ويأتي ويراد بها الصلاة المعروفة ومما ذكره بعض أهل العلم المحققين ، ومما ذكره بعض أهل العلم من ذوي التحقيق :
أن الإيمان اللغوي في القرآن كثيراً ما يُعدّى باللام كقوله تعالى ?وَمَا أَنْتَ بِمُؤْمِنٍ لَنَا وَلَوْ كُنَّا صَادِقِينَ?[يوسف:17], كقوله ?فَآمَنَ لَهُ لُوطٌ?[العنكبوت:26], ونحو ذلك من الأمثلة وما سبق أن ذكرت لك.
* والإيمان الشرعي المنقول عن أصله اللغوي الذي يراد به العمل والقول والاعتقاد هذا يُعدى كثيرا بالباء ?آمَنَ الرَّسُولُ بِمَا أُنزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ?[البقرة:285]، إلى آخر الآية قال ?فَإِنْ آمَنُوا بِمِثْلِ مَا آمَنتُمْ بِهِ فَقَدْ اهْتَدَوا?[البقرة:137], ونحو ذلك من الآيات وكقوله ?وَمَنْ يَكْفُرْ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الْآخِرِ فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا?[النساء:136].
هذا الإيمان قول وعمل واعتقاد ، ويراد به تارة الاعتقادات الباطنة، وهو الذي يناسب المرتبة الثانية، لأن المرتبة الأولى هي الإسلام ، وهي ما يشمل العمل الظاهر كما جاء في حديث جبريل , فقد جاء في بعض طرقه أنه ذكر عليه الصلاة والسلام لجبريل أن من الإسلام بعد الحج الغُسل من الجنابة ، ومنه الذكر ، ونحو ذلك مما هو من جنس الأعمال الظاهرة. وأما الإيمان: فهو العقائد الباطنة ؛ الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر.
س130 : ما المراد بلفظ (( بٍٍِِِِِِِِِِضع )) ؟
ج : البضع بكسر الباء من الثلاثة إلى التسعة .
س131 : ما المراد بلفظ (( شعبة )) ؟
ج : الشعبة هي الجزء من الشيء .

(1/152)

س 132 : ما المراد بقوله (( إماطة الأذى عن الطريق )) ؟
ج : أي إزالة ما يتأذى منه الناس من أحجار وأشواك وغيرها .
س133 : ما المراد بـ (( الحياء )) ؟
ج : قال العلامة أبن عثيمين في (( شرحه : 76 )) : (( الحياء صفة إنفعالية عند الخجل وتحجز المرء عن فعل ما يخالف المروءة )) .
وقال الشيخ خالد بن عبد الله المصلح في (( شرحه : 54 )) : (( الحياء عمل قلبي أصله في القلب وقد تظهر ثماره في الجوارح والسلوك ، لكن أصله في قلب الإنسان، وبهذا نعرف أن جميع الأعمال القلبية تدخل في مسمى الإيمان )) .أ . هـ
س134 : كيف نوفق بين قول النبي - صلى الله عليه وسلم - (( أن الإيمان بضع وسبعون شعبة )) وبين قوله (( الإيمان أركانه ستة )) ؟
ج : قال العلامة أبن عثيمين في (( شرحه : 76 )) : (( والجمع بين ما تضمنه كلام المؤلف رحمه الله تعالى من أن الإيمان بضع وسبعون شعبة وأن الإيمان أركانه ستة أن نقول: الإيمان الذي هو العقيدة أصوله ستة وهي المذكورة في حديث جبريل عليه الصلاة والسلام حينما سأل النبي صلى الله عليه وسلم عن الإيمان فقال: "الإيمان أن تؤمن بالله ، وملائكته ، وكتبه ورسله ، واليوم الآخر ، وتؤمن بالقدر خيره وشره"(1)
وأما الإيمان الذي يشمل الأعمال وأنواعها وأجناسها فهو بضع وسبعون شبعة ولهذا سمى الله تعالى الصلاة إيماناً في قوله : { وما كان الله ليضيع إيمانكم } {سورة البقرة، الآية: 143} قال المفسرون يعني صلاتكم إلى بيت المقدس لأن الصحابة كانوا قبل أن يؤمروا بالتوجه إلى الكعبة يصلون إلى بيت المقدس )) .
وقال الأسمري في (( شرحه : 105 )) : (( الإيمان له إطلاقان :ـ
إطلاق عام : يشمل الدين وأجزاءه وهذا هو المقصود في قول النبي - صلى الله عليه وسلم - الإيمان بضع وسبعون شعبة أو وستون شعبة.
وإطلاق خاص : وهذا هو المتعلق بالإيمان بالله وملائكته وكتبه ورسله إلى آخر الحديث الذي سيذكره المصنف -يرحمه الله -.

(1/153)

س135 : كم هي أركان الإيمان ؟
ج : قال المصنف : أركانه ستة : أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشره .
والدليل على هذه الأركان الستة قوله تعالى : { لَّيْسَ الْبِرَّ أَن تُوَلُّواْ وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَالْمَلآئِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ ... } [البقرة : 177] .
ودليل القدر قوله تعالى : { إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ } [القمر : 49].
س136 : لماذا قيدت أركان الإيمان بست أركان ؟
ج : قال الأسمري في شرحه : 105 )) : ((إنما كانت ستة لدليلين :-
أما الدليل الأول : فما جاء في خبر جبرائيل وغيره.
وأما الدليل الثاني : فالإجماع ، حيث أجمع المسلمون على ذلك ، وقد حكى إجماعهم غير واحد ، ومن أولئك ابن مُنده في كتابه (( الإيمان )) ، وكذا النووي في (( شرحه على مسلم )) وجماعة.
س 137 : ما المراد بالركن ؟
ج : الركن هو ما لا يتم الشيء إلا به ولا يتحقق إلا بوجوده ويكون داخل ماهية الشيء كأركان الصلاة مثلاً .
قال الشيخ خالد بن عبد الله المصلح في (( شرحه : 55 )) : (( والركن هو الذي لا يقوم الشيء إلاّ به ، ففهمنا من هذا: أن اختلال وصفٍ من هذه الأوصاف المذكورة ثلمةٌ في الإيمان ، تؤدي وتفضي بصاحبها إلى ارتفاع وصف الإيمان عنه ، فمن آمن بالله وملائكته وكتبه ورسله واليوم الآخر لكن لم يؤمن بالقدر فإنه لا يكون مؤمناً ، ولا يستحق وصف الإيمان ، لأنه فقد ركناً من أركان الإيمان الذي لا يثبت ولا يقر إلاّ به.
الركن الأول :
س138 : ما معنى الإيمان بالله تعالى ؟
ج : الإيمان بالله يتضمن أربعة أمور :
1 ) الإيمان بوجوده .
2 ) الإيمان بربوبيته .
3 ) الإيمان بألوهيته .
4 ) الإيمان بأسمائه وصفاته .
س 139 : ما الأدلة الدالة على وجود الله تعالى ؟

(1/154)

ج : قال العلامة أبن عثيمين - رحمه الله - في (( شرحه : 79 )) : (( وقد دل على وجوده تعالى: الفطرة ، والعقل ، والشرع والحس.
1- أما دلالة الفطرة على وجوده: فإن كل مخلوق قد فطر على الإيمان بخالقه من غير سبق تفكير أو تعليم ، ولا ينصرف عن مقتضى هذه الفطرة إلا من طرأ على قلبه ما يصرفه عنها لقول النبي صلى الله عليه وسلم : " ما من مولود إلا يولد على الفطرة ، فأبواه يهودانه ، أو ينصرانه ، أو يمجسانه" (1) .
2- وأما دلالة العقل على وجود الله تعالى : فلأن هذه المخلوقات سابقها ولاحقها لابد لها من خالق أوجدها إذ لا يمكن أن توجد نفسها بنفسها ، ولا يمكن أن توجد صدقة.
لا يمكن أن توجد نفسها بنفسها لأن الشيء لا يخلق نفسه ، لأن قبل وجوده معدوم فكيف يكون خالقاً؟
ولا يمكن أن توجد صدفة ، لأن كل حادث لابد له من محدث ، ولأن وجودها على هذا النظام البديع ، والتناسق المتآلف ، والإرتباط الملتحم بين الأسباب ومسبباتها ، وبين الكائنات بعضها مع بعض يمنع منعاً باتاً أن يكون وجودها صدفة ، إذ الموجود صدفة ليس على نظام في أصل وجوده فكيف يكون منتظماً حال بقائه وتطوره؟!
وإذا لم يمكن أن توجد هذه المخلوقات نفسها بنفسها ، ولا أن توجد صدفة تعين أن يكون لها موجد وهو الله رب العالمين.

(1/155)

وقد ذكر الله تعالى هذا الدليل العقلي ، والبرهان القطعي في سورة الطور ، حيث قال: { أم خلقوا من غير شيء أم هم الخالقون } {سورة الطور، الآية: 35} يعني أنهم لم يخلقوا من غير خالق ، ولا هم الذين خلقوا أنفسهم ، فتعين أن يكون خالقهم هو الله تبارك وتعالى، ولهذا لما سمع – جبير بن مطعم – رضي الله عنه رسول الله صلى الله عليه وسلم يقرأ سورة الطور فبلغ هذه الآيات: { أم خلقوا من غير شيء أم هم الخالقون * أم خلقوا السماوات والأرض بل لا يوقنون * أم عندهم خزائن ربك أم هم المصيطرون } {سورة الطور، الآيات: 35-37} وكان – جبير يومئذ مشركاً قال : "كاد قلبي أن يطير ، وذلك أول ما وقر الإيمان في قلبي" رواه – البخاري – مفرقاً .
ولنضرب مثلاً يوضح ذلك ، فإنه لو حدثك شخص عن قصر مشيد ، أحاطت به الحدائق، وجرت بينها الأنهار ، وملئ بالفرش والأسرة، وزين
بأنواع الزينة من مقوماته ومكملاته ، وقال لك: إن هذا القصر وما فيه من كمال قد أوجد نفسه ، أو وجد هكذا صدفة بدون موجد ، لبادرت إلى إنكار ذلك وتكذيبه ، وعددت حديثه سفها من القول، أفيجوز بعد ذلك أن يكون هذا الكون الواسع بأرضه وسمائه ، وأفلاكه وأحواله، ونظامه البديع الباهر، قد أوجد نفسه، أو وجد صدفة بدون موجد ؟ !
3- وأما دلالة الشرع على وجود الله تعالى : فلأن الكتب السماوية كلها تنطق بذلك ، وما جاءت به من الأحكام المتضمنة لمصالح الخلق دليل على أنها من رب حكيم عليم بمصالح خلقه ، وما جاءت به من الأخبار الكونية التي شهد الواقع بصدقها دليل على أنها من رب قادر على إيجاد ما أخبر به.
4- وأما أدلة الحس على وجود الله فمن وجهين:

(1/156)

أحدهما: أننا نسمع ونشاهد من إجابة الداعين ، وغوث المكروبين ، ما يدل دلالة قاطعة على وجوده تعالى ، قال الله تعالى: { ونوحاً إذ نادى من قبل فأستجبنا له } {سورة الأنبياء، الآية: 76} وقال تعالى: { إذ تستغيثون ربكم فأستجاب لكم } {سورة الأنفال ، الآية: 9} وفي صحيح البخاري عن – أنس بن مالك رضي الله عنه : "أن أعرابياً دخل يوم الجمعة والنبي صلى الله عليه وسلم يخطب ، فقال: ( يا رسول الله) ، هلك المال ، وجاع العيال ، فادع الله لنا ، فرفع يديه ودعا فثار السحاب أمثال الجبال فلم ينزل عن منبره حتى رأيت المطر يتحادر على لحيته. وفي الجمعة الثانية قام ذلك الأعرابي أو غيره.
فقال : ( يا رسول الله ) تهدم البناء وغرق المال، فادع الله لنا ، فرفع يديه وقال : "الله حوالينا ولا علينا" ، فما يشير إلى ناحية إلا أنفرجت" .
وما زالت إجابة الداعين أمراً مشهوداً إلى يومنا هذا لمن صدق اللجوء إلى الله تعالى وأتى بشرائط الإجابة.
الوجه الثاني: أن آيات الأنبياء التي تسمى (المعجزات) ويشاهدها الناس ، أو يسمعون بها ، برهان قاطع على وجود مرسلهم ، وهو الله تعالى، لأنها أمور خارجة عن نطاق البشر ، يجريها الله تعالى تأييداً لرسله ونصراً لهم .
مثال ذلك: آية موسى صلى الله عليه وسلم حين أمره الله تعالى أن يضرب بعصاه البحر ، فضربه فانفلق أثنى عشر طريقاً يابساً ، والماء بينها كالجبال ، قال الله تعالى : { فأوحينا إلى موسى أن أضرب بعصاك البحر فأنفلق فكان كل فرق كالطود العظيم } {سورة الشعراء ، الآية: 63}.
ومثال ثان: آية عيسى صلى الله عليه وسلم حيث كان يحيى الموتى ، ويخرجهم من قبورهم بإذن الله ، قال الله تعالى: { وأحي الموتى بإذن الله } {سورة آل عمران ، الآية: 49} وقال : { وإذ تخرج الموتى بإذني } {سورة المائدة ، الآية: 110}.

(1/157)

ومثال ثالث: لمحمد صلى الله عليه وسلم حين طلبت منه قريش آية، فأشار إلى القمر فأنفلق فرقتين فرآه الناس ، وفي ذلك قوله تعالى { أقتربت الساعة وأنشق القمر * وإن يروا آية يعرضوا ويقولوا سحر مستمر } {سورة القمر، الآيتين: 1-2}. فهذه الآيات المحسوسة التي يجريها الله تعالى تأييداً لرسله، ونصراً لهم ، تدل دلالة قطعية على وجوده تعالى )) .
س140: ما معنى الإيمان بربوبيته ؟
ج : قال العلامة أبن عثيمين – رحمه الله - في (( شرحه : 80 )) : (( أي بأنه وحده الرب لا شريك له ولا معين.
والرب : من له الخلق والملك ، والأمر ، فلا خالق إلا الله ، ولا مالك إلا هو ، ولا أمر إلا له ، قال تعالى : { ألا له الخلق والأمر } {سورة الأعراف : 54} وقال: { ذالكم الله ربكم له الملك والذين تدعون من دونه ما يملكون من قطمير } {سورة فاطر: 13} .
ولم يعلم أن أحداً من الخلق أنكر ربوبية الله سبحانه ، إلا أن يكون مكابراً غير معتقد بما يقول ، كما حصل من – فرعون – حين قال لقومه : { أنا ربكم الأعلى } {سورة النازعات : 24} وقال: { يأيها الملأ ما علمت لكم من إله غيري } {سورة القصص: 38} لكن ذلك ليس عن عقيدة ، قال الله تعالى: { وجحدوا بها و أستيقنتها أنفسهم ظلماً وعلواً } {سورة النمل: 14} وقال موسى لفرعون فيما حكى الله عنه: { لقد علمت ما أنزل هؤلاء إلا رب السماوات والأرض بصائر وإني لأظنك يا فرعون مثبوراً } { سورة الإسراء : 102}.
ولهذا كان المشركون يقرون بربوبية الله تعالى ، مع إشراكهم به في الألوهية ، قال الله تعالى : { قل لمن الأرض ومن فيها إن كنتم تعلمون * سيقولون لله قل أفلا تذكرون * قل من رب السماوات السبع ورب العرش العظيم * سيقولون لله قل أفلا تتقون * قل من بيده ملكوت كل شيء وهو يجير ولا يجار عليه إن كنتم تعلمون * سيقولون لله قل فأنى تسحرون } {سورة المؤمنون : 84-89}.

(1/158)

وقال الله تعالى: { ولئن سألتهم من خلق السماوات والأرض ليقولن خلقهن العزيز العليم } {سورة الزخرف، الآية: 9} وقال: { ولئن سألتهم من خلقهن ليقولن الله فأنى يؤفكون } {سورة الزخرف : 87}.
وأمر الرب سبحانه شامل للأمر الكوني والشرعي فكما أنه مدبر الكون القاضي فيه بما يريد حسب ما تقتضيه حكمته ، فهو كذلك الحاكم فيه بشرع العبادت وأحكام المعاملات حسبما تقتضيه حكمته ، فمن اتخذ مع الله تعالى مشرعاً في العبادات أو حاكماً في المعاملات فقد أشرك به ولم يحقق الإيمان.
س141 : ما معنى الإيمان بألوهيته ؟

(1/159)

ج : قال العلامة أبن عثيمين في (( شرحه : 82 )) : (( أي ( بأنه وحده الإله الحق لا شريك له ) و "الإله" بمعنى المألوه" أي "المعبود حياً وتعظيماً ، وقال الله تعالى: { وإلهكم إله واحد لا إله إلا هو الرحمن الرحيم } {سورة البقرة : 163} وقال تعالى: { شهد الله أنه لا إله إلا هو والملائكة وأولوا العلم قائماً بالقسط لا إله إلا هو العزيز الحكيم } {سورة آل عمران : 18}. وكل ما اتخذ إلها مع الله يعبد من دونه فألوهيته باطلة ، قال الله تعالى: { ذلك بأن الله هو الحق وأن ما يدعون من دونه هو الباطل وأن الله هو العلي الكبير } {سورة : 62} وتسميتها آلهة لا يعطيها حق الألوهية قال الله تعالى في اللات والعزى ومناة) : { إن هي إلا أسماء سميتموها أنتم وآباؤكم ما أنزل الله بها من سلطان } {سورة النجم : 23} وقال عن هود أنه قال لقومه: { أتجادلونني في أسماء سميتموها أنتم وآباؤكم ما نزل الله بها من سلطان } {سورة الأعراف : 71} وقال عن يوسف أنه قال لصاحبي السجن: { أرباب متفرقون خير أم الله الواحد القهار * ما تعبدون من دونه إلا أسماء سميتموها أنتم وءاباؤكم ما انزل الله بها من سلطان } {سورة يوسف : 39-40} ولهذا كانت الرسل عليهم الصلاة والسلام يقولون لأقوامهم { أعبدوا الله ما لكم من إله غيره } ولكن أبى ذلك المشركون ، واتخذوا من دون الله آلهة ، يعبدونهم مع الله سبحانه وتعالى، ويستنصرون بهم ، ويستغيثون.
وقد أبطل الله تعالى اتخاذ المشركين هذه الآلهة ببرهانين عقليين:
الأول: أنه ليس في هذه الآلهة التي أتخذوها شيء من خصائص الألوهية ، فهي مخلوقة لا تخلق ، ولا تجلب نفعاً لعابديها ، ولا تدفع عنهم ضرراً ، ولا تملك لهم حياة ولا موتاً ، ولا يملكون شيئاً من السماوات ولا يشاركون فيه.

(1/160)

قال الله تعالى: { واتخذوا من دونه ءالهة لا يخلقون شيئاً وهم يخلقون ولا يملكون لأنفسهم ضراً ولا نفعاً ولا يملكون موتاً ولا حياة ولا نشوراً } {سورة الفرقان، الآية: 3}.
وقال تعالى: { قل ادعوا الذين زعمتم من دون الله لا يملكون مثقال ذرة في السماوات ولا في الأرض ومالهم فيهما من شرك وما له منهم من ظهير * ولا تنفع الشفاعة عنده إلا لمن أذن له } {سورة سبأ، الآيتين: 22-23} .
وقال: { أيشركون ما لا يخلق شيئاً وهم يخلقون * ولا يستطيعون لهم نصراً ولا أنفسهم ينصرون } {سورة الأعراف، الآيتين: 191-192}.
وإذا كانت هذه حال تلك الآلهة ، فإن اتخاذها آلهة من أسفه السفه ، وأبطل الباطل.
الثاني: أن هؤلاء المشركين كانوا يقرون بأن الله تعالى وحده الرب الخالق الذي بيده ملكوت كل شيء ، وهو يجير ولا يجار عليه ، وهذا يستلزم أن يوحدوه بالألوهية كما قال تعالى : { يأيها الناس أعبدوا ربكم الذي خلقكم والذين من قبلكم لعلكم تتقون * الذي جعل لكم الأرض فراشاً والسماء بناء وأنزل من السماء ماء فأخرج به من الثمرات رزقاً لكم فلا تجعلوا لله أنداداً وأنتم تعلمون } {سورة البقرة ، الآيتين: 21-22} وقال { ولئن سأتلهم من خلقهم ليقولن الله فأنى يؤفكون } {سورة الزخرف ، الآية : 87} وقال : { قل من يرزقكم من السماء والأرض أمن يملك السمع والأبصار ومن يخرج الحي من الميت ويخرج الميت من الحي ومن يدبر الأمر فسيقولون الله فقل أفلا تتقون * فذلك الله ربكم الحق فماذا بعد الحق إلا الضلال فأنى تصرفون } {سورة يونس : 31-32}.
س142 : ما معنى الإيمان بأسمائه وصفاته ؟

(1/161)

ج : قال العلامة أبن عثيمين في (( شرحه : 85 )) : ((أي ( ما أثبته الله لنفسه في كتابه ، أو سنة رسوله صلى الله عليه وسلم من الأسماء والصفات على الوجه اللائق به من غير تحريف ، ولا تعطيل ، ولا تكييف ، ولا تمثيل ، قال الله تعالى : { ولله الأسماء الحسنى فأدعوه به وذروا الذين يلحدون في أسمائه سيجزون ما كانوا يعملون } {سورة الأعراف، الآية: 180} وقال: { وله المثل الأعلى في السماوات والأرض وهو العزيز الحكيم } {سورة الروم ، الآية: 27} وقال : { ليس كمثله شيء وهو السميع البصير } {سورة الشورى ، الآية: 11} .
وقد ضل في هذا الأمر طائفتان :
إحداهما : ( المعطلة ) الذين أنكروا الأسماء ، والصفات ، أو بعضها ، زاعمين أن إثباتها يستلزم التشبيه ، أي تشبيه الله تعالى بخلقه ، وهذا الزعم باطل لوجوه منها:
الأول : أنه يستلزم لوازم باطلة كالتناقض في كلام الله سبحانه ، وذلك أن الله تعالى أثبت لنفسه الأسماء والصفات، ونفى أن يكون كمثله شيء ، ولو كان إثباتها يستلزم التشبيه لزم التناقض في كلام الله ، وتكذيب بعضه بعضاً.
الثاني: أنه لا يلزم من اتفاق الشيئين في أسم أو صفة أن يكونا متماثلين، فأنت ترى الشخصين يتفقان في أن كلاً منهما إنسان سميع ، بصير ، متكلم ، ولا يلزم من ذلك أن يتماثلا في المعاني الإنسانية ، والسمع والبصر ، والكلام ، وترى الحيوانات لها أيد وأرجل ، وأعين ولا يلزم من اتفاقها هذا أن تكون أيديها وأرجلها ، وأعينها متماثلة .
فإذا ظهر التباين بين المخلوقات فيما تتفق فيه من أسماء ، أو صفات، فالتباين بين الخالق والمخلوق أبين وأعظم.
الطائفة الثانية: ( المشبهة ) الذين أثبتوا الأسماء ، والصفات مع تشبيه الله تعالى بخلقه زاعمين أن هذا مقتضى دلالة النصوص ، لأن الله تعالى يخاطب العباد يفهمون وهذا الزعم باطل لوجوه منها:

(1/162)

الأول: أن مشابهة الله تعالى لخلقه أمر باطل يبطله العقل، والشرع ، ولا يمكن أن يكون مقتضى نصوص الكتاب والسنة أمراً باطلاً.
الثاني: أن الله تعالى خاطب العباد بما يفهمون من حيث أصل المعنى ، أما الحقيقة والكنه الذي عليه ذلك المعنى فهو مما استأثر الله تعالى بعلمه فيما يتعلق بذاته ، وصفاته.
فإذا اثبت الله لنفسه أنه سميع ، فإن السمع معلوم من حيث أصل المعنى ( وهو إدراك الأصوات) لكن حقيقة ذلك بالنسبة إلى سمع الله تعالى غير معلومة ، لأن حقيقة السمع تتباين حتى في المخلوقات ، فالتباين فيها بين الخالق والمخلوق، أبين وأعظم.
وإذا أخبر الله تعالى عن نفسه أنه أستوى على عرشه فإن الإستواء من حيث أصل المعنى معلوم ، لكن حقيقة الإستواء التي هو عليه غير معلومة بالنسبة إلى استواء الله على عرشه فإن الإستواء تتباين في حق المخلوق، فليس الإستواء على كرسي مستقر كالإستواء على رحل بعير صعب نفور، فإذا تباينت في حق المخلوق ، فالتباين فيها بين الخالق والمخلوق أبين وأعظم .
س143 : ما هي ثمرات الإيمان بالله تعالى ؟
ج : قال العلامة أبن عثيمين في (( شرحه : 86 )) : (( الإيمان بالله تعالى على ما وصفنا يثمر للمؤمنين ثمرات جليلة منها:
الأولى: تحقيق توحيد الله تعالى بحيث لا يتعلق بغيره رجاء، ولا خوفاً ، ولا يعبد غيره.
الثانية: كمال محبة الله تعالى ، وتعظيمه بمقتضى أسمائه الحسنى وصفاته العليا.
الثالثة: تحقيق عبادته بفعل ما أمر به، واجتناب ما نهى عنه.
الركن الثاني : الإيمان بالملائكة :
س144 : ما معنى الإيمان بالملائكة ؟

(1/163)

ج : قال الشيخ خالد بن عبد الله المصلح في (( شرحه : 56 )) : (( الإيمان بالملائكة، وهم عالم غيبي نوراني، أحياء ناطقون. خلقهم الله سبحانه وتعالى من نور ، ولهم شأن عظيم مفصل في الكتاب والسنة ، فالإيمان بهم أن تؤمن بوجودهم على وجه الإجمال، وأن تؤمن بما ذكره الله عنهم في كتابه ، وما ذكره رسول الله - صلى الله عليه وسلم - فيما صح من سنته ، وأن تؤمن بمن سمي منهم ، وأن تؤمن بأنهم خلق عظيم لهم أحوال وقدرات الله مكنهم منها ، وأنهم مذللون لرب العالمين، لا يخرجون عن أمره، هذا ما يتضمنه الإيمان بالملائكة )) .
وقال العلامة أبن عثيمين في (( شرحه : 88 )) : (( الملائكة: عالم غيبي مخلوقون ، عابدون لله تعالى ، وليس لهم من خصائص الربوبية والألوهية شيء ، خلقهم الله تعالى من نور ، ومنحهم الانقياد التام لأمره ، والقوة على تنفيذه قال الله تعالى: { ومن عنده لا يستكبرون عن عبادته ولا يستحسرون * يسبحون الليل والنهار لا يفترون } {سورة الأنبياء : 19-20} . وهم عدد كثير لا يحصيهم إلا الله تعالى، وقد ثبت في الصحيحين من حديث أنس رضي الله عنه في قصة المعراج أن النبي صلى الله عليه وسلم رفع له البيت المعمور في السماء يصلي فيه كل يوم سبعون ألف ملك إذا خرجوا لم يعودا إليه آخر ما عليهم .
س145 : ماذا يتضمن الإيمان بالملائكة ؟
ج : قال العلامة أبن عثيمين في (( شرحه : 88 )) : (( الإيمان بالملائكة يتضمن أربعة أمور:
الأول: الإيمان بوجودهم.
الثاني: الإيمان بمن علمنا اسمه منهم باسمه (كجبريل) ومن لم نعلم اسمه نؤمن بهم إجمالاً.

(1/164)

الثالث: الإيمان بما علمنا من صفاتهم ، كصفة ( جبريل ) فقد أخبر النبي صلى الله عليه وسلم أنه رآه على صفته التي خلق عليها وله ستمائة جناح قد سد الأفق. وقد يتحول الملك بأمر الله تعالى إلى هيئة رجل ، كما حصل (لجبريل) حين أرسله تعالى إلى-مريم-فتمثل لها بشراً سوياً ، وحين جاء إلى النبي صلى الله عليه وسلم وهو جالس في أصحابه جاءه بصفة لا يرى عليه أثر السفر ، ولا يعرفه أحد من الصحابة ، فجلس إلى النبي صلى الله عليه وسلم فأسند ركبتيه إلى ركبتيه، ووضع كفيه على فخذيه ، وسأل النبي صلى الله عليه وسلم عن الإسلام ، والإيمان والإحسان ، والساعة ، وإماراتها ، فأجابه النبي صلى الله عليه وسلم فانطلق. ثم قال النبي صلى الله عليه وسلم : "هذا جبريل أتاكم يعلمكم دينكم". رواه مسلم .
وكذلك الملائكة الذين أرسلهم الله تعالى إلى إبراهيم، ولوط كانوا في صورة رجال.
الرابع: الإيمان بما علمنا من أعمالهم التي يقومون بها بأمر الله تعالى، كتسبيحه، والتعبد له ليلاً ونهاراً بدون ملل ولا فتور.
وقد يكون لبعضهم أعمال خاصة.
مثل: جبريل الأمين على وحي الله تعالى يرسله به إلى الأنبياء والرسل.
ومثل: ميكائيل الموكل بالقطر أي بالمطر والنبات.
ومثل: إسرافيل الموكل بالنفخ في الصور عند قيام الساعة وبعث الخلق.
ومثل: ملك الموت الموكل بقبض الأرواح عند الموت.
ومثل: مالك الموكل بالنار وهو خازن النار.
ومثل: الملائكة الموكلين بالأجنة في الأرحام إذا تم للإنسان أربعة أشهر في بطن أمه ، بعث الله إليه ملكاً وأمره بكتب رزقه ، وأجله ، وعمله ، وشقي أم سعيد.
ومثل: الملائكة الموكلين بحفظ أعمال بني آدم وكتابتها لكل شخص ، ملكان : أحدهما عن اليمين، والثاني عن الشمال.
ومثل: الملائكة الموكلين بسؤال الميت إذا وضع في قبره يأتيه ملكان يسألانه عن ربه ، ودينه ، ونبيه.
س146 : ما هي ثمرات الإيمان بالملائكة ؟
ج : والإيمان بالملائكة يثمر ثمرات جليلة منها:

(1/165)

الأولى: العلم بعظمة الله تعالى، وقوته ، وسلطانه ، فإن عظمة المخلوق من عظمة الخالق .
الثانية : شكر الله تعالى على عنايته ببني آدم ، حيث وكل من هؤلاء الملائكة من يقوم بحفظهم ، وكتابة أعمالهم ، وغير ذلك من مصالحهم.
الثالثة: محبة الملائكة على ما قاموا به من عبادة الله تعالى.
س147 : هل للملائكة قلوب ؟
ج : نعم ، قال تعالى { حَتَّى إِذَا فُزِّعَ عَن قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ } [سبأ : 23] .
س148 : كيف ترد على من أنكر وجود الملائكة وقال أنهم عبارة عن قوى الخير الكامنة في المخلوقات ؟
ج : قال العلامة أبن عثيمين في (( شرحه : 89 )) : (( لقد أنكر قوم من الزائغين كون الملائكة أجساماً ، وقالوا إنهم عبارة عن قوى الخير الكامنة في المخلوقات ، وهذا تكذيب لكتاب الله تعالى، وسنة رسوله صلى الله عليه وسلم وإجماع المسلمين.
قال الله تعالى : { الحمد لله فاطر السماوات والأرض جاعل الملائكة رسلاً أولى أجنحة مثنى وثلاث ورباع } {سورة الفاطر ، الآية: 1} .
وقال: { ولو ترى إذ يتوفى الذين كفروا الملائكة يضربون على وجوههم وأدبارهم } {سورة الأنفال، الآية: 50}.
وقال: { ولو ترى إذ الظالمون في غمرات الموت والملائكة باسطوا أيديهم أخرجوا أنفسكم } {سورة الأنعام ، الآية: 93}.
وقال: { حتى إذا فزع عن قلوبهم قالوا ماذا قال ربكم قالوا الحق وهو العلي الكبير } {سورة سبأ، الآية: 23}.
وقال في أهل الجنة : { والملائكة يدخلون عليهم من كل باب * سلام عليكم بما صبرتم فنعم عقبى الدار } {سورة الرعد، الآيتين: 23-24}.
وفي صحيح البخاري عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: "إذا أحب الله العبد نادى جبريل إن الله يحب فلاناً فأحبه، فيحبه جبريل، فينادي جبريل في أهل السماء، ، إن الله يحب فلانأ فأحبوه ، فيحبه أهل السماء ، ثم يوضع له القبول في الأرض".

(1/166)

الركن الثالث : الإيمان بالكتب السماوية :
س149 : ما معنى الإيمان بالكتب السماوية ؟
ج : قال الشيخ أبن عثيمين في (( شرحه : 91 )) : ((الكتب: جمع ( كتاب ) بمعنى ( مكتوب ).
والمراد بها هنا : الكتب التي أنزلها تعالى على رسله رحمة للخلق ، وهداية لهم ، ليصلوا بها إلى سعادتهم في الدنيا والآخرة.
س150 : ماذا يتضمن الإيمان بالكتب ؟
ج : قال الشيخ أبن عثيمين في (( شرحه : 91 )) : (( الإيمان بالكتب يتضمن أربعة أمور:
الأول: الإيمان بأن نزولها من عند الله حقاً.
الثاني: الإيمان بما علمنا اسمه منها باسمه كالقرآن الذي نزل على محمد صلى الله عليه وسلم ، والتوراة التي أنزلت على موسى صلى الله عليه وسلم ، والإنجيل الذي أنزل على عيسى صلى الله عليه وسلم، والزبور الذي أوتيه داود صلى الله عليه وسلم وأما لم نعلم اسمه فتؤمن به إجمالاً.
الثالث: تصديق ما صح من أخبارها ، كأخبار القرآن ، وأخبار ما لم يبدل أو يحرف من الكتب السابقة.
الرابع : العمل بأحكام ما لم ينسخ منها ، والرضا والتسليم به سواء فهمنا حكمته أم لم نفهمها ، وجميع الكتب السابقة منسوخة بالقرآن العظيم قال الله تعالى : { وأنزلنا إليك الكتاب بالحق مصدقاً لما بين يديه من الكتاب ومهيمناً عليه } {سورة المائدة، الآية: 48} أي ( حاكماً عليه ) وعلى هذا فلا يجوز العمل بأي حكم من أحكام الكتب السابقة إلا ما صح منها وأقره القرآن )) .
س151 : ما هي ثمرات الإيمان بالكتب ؟
ج : قال الشيخ أبن عثيمين في (( شرحه : 92 )) : ((والإيمان بالكتب يثمر ثمرات جليلة منها:
الأولى : العلم بعناية الله تعالى بعباده حيث أنزل لكل قوم كتاباً يهديهم به.
الثانية : العلم بحكمة الله تعالى في شرعه حيث شرع لكل قوم ما يناسب أحوالهم، كما قال الله تعالى : { لكل جعلنا منكم شرعة ومنهاجاً } {سورة المائدة ، الآية: 48}.
الثالثة : شكر نعمة الله في ذلك .
الركن الرابع : الإيمان بالرسل :

(1/167)

س152 : ما معنى الإيمان بالرسل ؟
ج : قال العلامة أبن عثيمين في (( شرحه : 93 )) : (( الرسل : جمع رسول بمعنى ( مرسل ) أي مبعوث بإبلاغ شيء.
والمراد هنا: من أوحى إليه من البشر بشرع وأمر بتبليغه.
وفي صحيح البخاري عن-أنس بن مالك- رضي الله عنه في حديث الشفاعة أن النبي صلى الله عليه وسلم (ذكر أن الناس يأتون إلى آدم ليشفع لهم فيعتذر ، إليهم ويقول: ائتوا نوحاً رسول بعثه الله – وذكر تمام الحديث.
وقال الله تعالى في محمد صلى الله عليه وسلم { ما كان محمد أبا أحد من رجالكم ولكن رسول الله وخاتم النبيين } {سورة الأحزاب، الآية:40}.
ولم تخل أمة من رسول يبعثه الله تعالى بشريعة مستقلة إلى قومه ، أو نبي يوحي إليه بشريعة من قبله ليجددها ، قال الله تعالى: { ولقد بعثنا في كل أمة رسولاً أن أعبدوا الله واجتنبوا الطاغوت } ........
والرسل بشر مخلوقون ليس لهم من خصائص الربوبية والألوهية شيء ، قال الله تعالى عن نبيه محمد صلى الله عليه وسلم وهو سيد المرسلين وأعظمهم جاهاً عند الله : { قل لا أملك لنفسي نفعاً ولا ضراً إلا ما شاء الله ولو كنت أعلم الغيب لاستكثرت من الخير وما مسني السوء إن أنا إلا نذير وبشير لقوم يؤمنون } { الأعراف: 188}.......
وتلحقهم خصائص البشرية من المرض ، والموت ، والحاجة إلى الطعام والشراب، وغير ذلك ، قال الله تعالى عن إبراهيم عليه الصلاة والسلام في وصفه لربه تعالى: { والذي هو يطعمني ويسقين * وإذا مرضت فهو يشفين * } .
س153 : ما هي ثمرات الإيمان بالرسل ؟
ج : قال العلامة أبن عثيمين في (( شرحه : 96 )) : (( وللإيمان بالرسل ثمرات جليلة منها:
الأولى: العلم برحمة الله تعالى وعنايته بعباده حيث أرسل إليهم الرسل ليهدوهم إلى صراط الله تعالى ، ويبينوا لهم كيف يعبدون الله ، لأن العقل البشري لا يستقل بمعرفة ذلك.
الثانية: شكره تعالى على هذه النعمة الكبرى.

(1/168)

الثالثة: محبة الرسل عليهم الصلاة والسلام وتعظيمهم، والثناء عليهم بما يليق بهم، لأنهم رسل الله تعالى، ولأنهم قاموا بعبادته ، وتبليغ رسالته ، والنصح لعباده.
وقد كذب المعاندون رسلهم زاعمين أن رسل الله تعالى لا يكونون من البشر وقد ذكر الله تعالى هذا الزعم وأبطله بقوله { وما منع الناس أن يؤمنوا إذ جاءهم الهدى إلا أن قالوا أبعث الله بشراً رسولاً * قل لو كان في الأرض ملائكة يمشون مطمئنين لنزلنا عليهم من السماء ملكاً رسولاً } {سورة الإسراء، الآيتين: 94-95} فأبطل الله تعالى هذا الزعم بأنه لا بد أن يكون الرسول بشراً لأنه مرسل إلى أهل الأرض، وهم بشر ، ولو كان أهل الأرض ملائكة لنزل الله عليهم من السماء ملكاً رسولاً ، ليكون مثلهم ، وهكذا حكى الله تعالى عن المكذبين للرسل أنهم قالوا: { إن أنتم إلا بشر مثلنا تريدون أن تصدونا عما كان يعبد ءاباؤنا فأتونا بسلطان مبين * قالت لهم رسلهم إن نحن إلا بشر مثلكم ولكن الله يمن على من يشاء من عباده وما كان لنا أن نأتيكم بسلطان إلا بإذن الله } {سورة إبراهيم : 10-11}.
الركن الخامس : الإيمان باليوم الآخر :
س 154 : ما معنى الإيمان باليوم الآخر ؟
ج : قال العلامة أبن عثيمين في (( شرحه : 98 )) : ((اليوم الآخر: يوم القيامة الذي يبعث الناس فيه للحساب والجزاء . وسمي بذلك لأنه لا يوم بعده ، حيث يستقر أهل الجنة في منازهم ، وأهل النار في منازلهم )) والإيمان به يعني الإيمان بكل ما سيقع بعد الموت .
س155 : ماذا يتضمن الإيمان باليوم الآخر ؟
ج : قال العلامة أبن عثيمين في (( شرحه : 98 )) : (( الإيمان باليوم الآخر يتضمن ثلاثة أمور:

(1/169)

الأول : الإيمان بالبعث : وهو إحياء الموتى حين ينفخ في الصور النفخة الثانية ، فيقوم الناس لرب العالمين ، حفاة غير منتعلين ، عراة غير مستترين ، غرلاً غير مختتنين ، قال الله تعالى: { كما بدأنا أول خلق نعيد وعداً علينا إنا كنا فاعلين } {سورة الأنبياء، الآية: 104}. والبعث : حق ثابت دل عليه الكتاب ، والسنة ، وإجماع المسلمين . قال الله تعالى: { ثم إنكم بعد ذلك لميتون * ثم إنكم يوم القيامة تبعثون } {سورة المؤمنون: 15-16}. وقال النبي صلى الله عليه وسلم : " يحشر الناس يوم القيامة غرلاً )) متفق عليه .
وأجمع المسلمون على ثبوته ، وهو مقتضى الحكمة حيث تقتضي أن يجعل الله تعالى لهذه الخليقة معاداً يجازيهم فيه على ما كلفهم به على ألسنة رسله ، قال الله تعالى : { أفحسبتم أنما خلقناكم عبثاً وأنكم إلينا لا ترجعون } {سورة المؤمنون، الآية: 115} وقال لنبيه صلى الله عليه وسلم : { إن الذي فرض عليك القرءان لرادك إلى معاد } {سورة القصص، الآية: 85}.
الثاني: الإيمان بالحساب والجزاء : يحاسب العبد على عمله ، ويجازى عليه ، وقد دل على ذلك الكتاب ، والسنة ، وإجماع المسلمين ، قال الله تعالى: { إن إلينا إيابهم * ثم إن علينا حسابهم } {سورة الغاشية، الآيتين : 25-26} وقال: { من جاء بالحسنة فله عشر أمثالها ومن جاء بالسيئة فلا يجرى إلا مثلها وهم لا يظلمون } {سورة الأنعام ، الآية: 160} وقال: { ونضع الموازين القسط ليوم القيامة فلا تظلم نفس شيئاً وإن كان مثقال حبة من خردل أتينا بها وكفى بنا حاسبين } {سورة الأنبياء : 47}....

(1/170)

وقد أجمع المسلمون على إثبات الحساب والجزاء على الأعمال ، وهو مقتضى الحكمة فإن الله تعالى أنزل الكتب ، وأرسل الرسل ، وفرض على العباد قبول ما جاءوا به ، والعمل بما يجب العمل به منه ، وأوجب قتال المعارضين له وأحل دماءهم ، وذرياتهم ، ونسائهم ، وأموالهم. فلو لم يكن حساب ، ولا جزاء لكان هذا من العبث الذي ينزه الرب الحكيم عنه ، وقد أشار الله تعالى إلى ذلك بقوله : { فلنسئلن الذين أرسل إليهم ولنسئلن المرسلين * فلنقصن عليهم بعلم وما كنا غائبين } {سورة الأعراف، الآيتين: 6-7} .
الثالث: الإيمان بالجنة والنار ، وأنهما المال الأبدي للخلق ، فالجنة دار النعيم التي أعدها الله تعالى للمؤمنين المتقين ، الذين آمنوا بما أوجب الله عليهم الإيمان به، وقاموا بطاعة الله ورسوله ، مخلصين لله متبعين لرسوله . فيها من أنواع النعيم مالا عين رأت ، ولا أذن سمعت ، ولا خطر على قلب بشر" . قال الله تعالى : { إن الذين ءامنوا وعملوا الصالحات أولئك هم خير البرية * جزاؤهم عند ربهم جنات عدن تدري من تحتها الأنهار خالدين فيها أبدا رضى الله عنهم ورضوا عنه ذلك لمن خشي ربه } {سورة البينة، الآيتين: 7-8}.
س156 : ما يلحق الإيمان باليوم الآخر ؟
ج : قال العلامة أبن عثيمين في (( شرحه : 101 )): (( ويلتحق بالإيمان باليوم الآخر : الإيمان بكل ما يكون بعد الموت مثل:
(أ ) فتنة القبر: وهي سؤال الميت بعد دفنه عن ربه، ودينه، ونبيه، فيثبت الله الذين آمنوا بالقول الثابت ، فيقول: ربي الله، وديني الإسلام، ونبي محمد صلى الله عليه وسلم. ويضل الله الظالمين فيقول الكافر هاه ، هاه ، لا أدري . ويقول المنافق أو المرتاب لا أدري سمعت الناس لا أدري سمعت الناس يقولون شيئاً فقلته.

(1/171)

(ب ) عذاب القبر ونعيمه: فيكون العذاب للظالمين من المنافقين والكافرين قال الله تعالى : { ولو ترى إذ الظالمون في غمرات الموت والملائكة باسطو أيديهم أخرجوا أنفسكم اليوم تجزون عذاب الهون بما كنتم تقولون على الله غير الحق وكنتم عن ءايته تستكبرون } {سورة الأنعام ، الآية: 23}.
وقال تعال في آل عمران -: { النار يعرضون عليها عدواً وعشياً ويوم تقوم الساعة أدخلوا آل فرعون أشد العذاب } {سورة غافر، الآية: 44} .
وفي صحيح مسلم من حديث زيد بن ثابت عن النبي صلى الله عليه وسلم قال: "فلولا أن لا تدافنوا لدعوت الله أن يسمعكم من عذاب القبر الذي أسمع منه، ثم أقبل بوجهه فقال: تعوذوا بالله من عذاب النار. قالوا: نعوذ بالله من عذاب النار. فقال: تعوذوا بالله من عذاب القبر. قالوا. قالوا: نعوذ بالله من عذاب القبر. قال: تعوذوا بالله من الفتن ما ظهر منها وما بطن. قالوا نعوذ بالله من الفتن قال: تعوذوا بالله من فتنة الدجال. قالوا: نعوذ بالله من فتنة الدجال، قالوا : نعوذ بالله من فتنة الدجال )) .
س157 :ما الأدلة الدالة على البعث واليوم الآخر ؟
ج : لقد تنوعت الأدلة في القرآن الكريم :
1 ) فتارة يخبر عمن أماتهم ثم أحياهم في هذه الحياة الدنيا ، قال تعالى { وَإِذْ قُلْتُمْ يَا مُوسَى لَن نُّؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً فَأَخَذَتْكُمُ الصَّاعِقَةُ وَأَنتُمْ تَنظُرُونَ * ثُمَّ بَعَثْنَاكُم مِّن بَعْدِ مَوْتِكُمْ لَعَلَّكُمْ تَشْكُرُونَ } [البقرة : 56] .
2) وتارة يستدل على ذلك بالنشأة الأولى ، فإن الإعادة أهون من الابتداء :
* قال تعالى { قُلْ يُحْيِيهَا الَّذِي أَنشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ } [يس : 79]

(1/172)

* وقال تعالى { وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ وَلَهُ الْمَثَلُ الْأَعْلَى فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيم ُ } [الروم : 27] .
3 ) وتارة يستدل على ذلك بخلق السموات والأرض فإن خلقهما أعظم من إعادة الإنسان ، كما قال تعالى { …أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَلَمْ يَعْيَ بِخَلْقِهِنَّ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى بَلَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } [الأحقاف : 33] .
4 ) وتارة يستدل عليه بتنزيه الله تعالى عن العبث :
* قال تعالى { أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لَا تُرْجَعُونَ [المؤمنون : 115].
* قال تعالى { أَيَحْسَبُ الْإِنسَانُ أَن يُتْرَكَ سُدًى * أَلَمْ يَكُ نُطْفَةً مِّن مَّنِيٍّ يُمْنَى * …ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى * فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالْأُنثَى * أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَن يُحْيِيَ الْمَوْتَى } [القيامة : 40] .
5 ) وتارة يجمع بين الإيمان به مع الإيمان بالله ، قال تعالى { … قَاتِلُواْ الَّذِينَ لاَ يُؤْمِنُونَ بِاللّهِ وَلاَ بِالْيَوْمِ الآخِرِ } [التوبة : 29] .
س 158 : هل البعث إعادة أم تجديد ؟
ج : بل هو إعادة كما قال تعالى { كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُّعِيدُهُ وَعْداً عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ } [الأنبياء : 104]….
س 159 : عرف الدنيا ؟
ج : سميت دنيا وهي من الدناءة ومن الدنو فهي دنيئة بالنسبة للآخرة وهي دنية لنقصانها عن مرتبة الآخرة ، وهي دنيا لأنها سابقة للآخرة فهي أدنى منها .
س160 : ما هي الأسماء الأخرى لليوم الآخر ؟
ج : لقد سمي باليوم بالآخر لتأخره عن الدنيا وله أسماء كثيرة منها :

(1/173)

* يوم البعث .…* يوم الفصل * يوم الحشر * يوم الجمع * يوم الحساب * يوم الوعيد * يوم الخروج .…* يوم القيامة . * يوم الدين .
* يوم الحسرة والندامة * يوم الخلود * الدار الآخرة * دار القرار * دار الخلد
* الواقعة * الحاقة * القارعة * الغاشية * الطامة * الآزفة * يوم التناد
* يوم التغابن .
س 161 : كيف ترد على من أنكر البعث واليوم الآخر ؟
ج : قال العلامة أبن عثيمين في (( شرحه : 103 )) : (( لقد أنكر الكافرون البعث بعد الموت زاعمين أن ذلك غير ممكن. وهذا الزعم باطل دل على بطلانه الشرع ، والحس ، والعقل .
أما الشرع : فقد قال الله تعالى: { زعم الذين كفروا أن لن يبعثوا قل بلى وربي لتبعثن ثم لتنبؤن بما عملتم وذلك على الله يسير } {سورة التغابن، الآية: 7} وقد اتفقت جميع الكتب السماوية عليه.
وأما الحس : فقد أرى الله عباده إحياء الموتى في هذه الدنيا ، وفي سورة البقرة خمسة أمثلة على ذلك وهي:
المثال الأول: قوم موسى حين قالوا له: { لن نؤمن لك حتى نرى الله جهرة } {سورة البقرة، الآية: 55} فأماتهم الله تعالى، ثم أحياهم وفي ذلك يقول الله تعالى مخاطباً بني إسرائيل : { وإذ قلتم يا موسى لن نؤمن لك حتى نرى الله جهرة فأخذتكم الصاعقة وأنتم تنظرون * ثم بعثناكم من بعد موتكم لعلكم تشكرون } {سورة البقرة، الآيتين : 55، 56}.
المثال الثاني :في قصة القتيل الذي أختصم فيه بنو إسرائيل ، فأمرهم الله تعالى أن يذبحوا بقرة فيضربوه ببعضها ليخبرهم بمن قتله ، وفي ذلك يقول الله تعالى: { وإذ قتلتم نفساً فادارءتم فيها والله مخرج ما كنتم تكتمون * فقلنا أضربوه ببعضها كذلك يحي الله الموتى ويريكم آياته لعلكم تعقلون } {سورة البقرة ، الآيتين: 72-73}.

(1/174)

المثال الثالث: في قصة القوم الذين خرجوا من ديارهم فراراً من الموت وهم ألوف فأماتهم الله تعالى ، ثم أحياهم وفي ذلك يقول الله تعالى: { ألم تر إلى الذين خرجوا من ديارهم وهم ألوف حذر الموت فقال لهم الله موتوا ثم أحياهم إن الله لذو فضل على الناس ولكن أكثر الناس لا يشكرون } {سورة البقرة، الآية: 243}.
المثال الرابع: في قصة الذي مر على قرية ميتة فاستبعد أن يحييها الله تعالى، فأماته الله تعالى مئة سنة ، ثم أحياه وفي ذلك يقول الله تعالى: { أو كالذي مر على قرية وهي خاوية على عروشها قال أنى يحي هذه الله بعد موتها فأماته الله مائة عام ثم بعثه قال كم لبثت يوما أو بعض يوم قال بل لبثت مائة عام فأنظر إلى طعامك وشرابك لم يتسنه وأنظر إلى حمارك ولنجعلك آية للناس وأنظر إلى العظام كيف ننشزها ثم نكسوها لحماً فلما تبين له قال أعلم أن الله على كل شيء قدير } {سورة البقرة، الآية: 259}.
المثال الخامس: في قصة إبراهيم الخليل حين سأل الله تعالى أن يريه كيف يحيى الموتى ؟ فأمره الله تعالى أن يذبح أربعة من الطير ، ويفرقهن أجزاء على الجبال التي حوله ، ثم يناديهن فتلتئم الأجزاء بعضها إلى بعض ، ويأتين إلى إبراهيم سعياً، وفي ذلك يقول الله تعالى: { وإذ قال إبراهيم رب أرني كيف تحيي الموتى قال أو لم تؤمن قال بلى ولكن ليطمئن قلبي قال فخذ أربعة من الطير فصرهن إليك ثم أجعل على كل جبل منهن جزءاً ثم أدعهن يأتينك سعياً وأعلم أن الله عزيز حكيم } {سورة البقرة، الآية: 260}.
فهذه أمثلة حسية واقعية تدل على إمكانية إحياء الموتى، وقد سبقت الإشارة إلى ما جعله الله تعالى من آيات عيسى ابن مريم من إحياء الموتى وإخراجهم من قبورهم بإذن الله تعالى.
وأما دلالة العقل فمن وجهين:

(1/175)

أحدهما : أن الله تعالى فاطر السماوات والأرض وما فيهما ، خالقهما ابتداءً ، والقادر على ابتداء الخلق لا يعجز عن إعادته ، قال الله تعالى: { وهو الذي يبدؤ الخلق ثم يعيده وهو أهون عليه } {سورة الروم، الآية: 27} وقال تعالى : { كما بدأنا أول خلق نعيده وعداً علينا إنا كنا فاعلين } {سورة الأنبياء، الآية: 104}. وقال آمرا بالرد على من أنكر إحياء العظام وهي رميم: { قل يحييها الذي أنشأها أول مرة وهو بكل خلق عليم } {سورة يس، الآية: 79}.
الثاني: أن الأرض تكون ميتة هامدة ليس فيها شجرة خضراء، فينزل عليها المطر فتهتز خضراء حية فيها من كل زوج بهيج، والقادر على إحيائها بعد موتها ، قادر على إحياء الموتى . قال الله تعالى: { ومن آياته أنك ترى الأرض خاشعة فإذا أنزلنا عليها الماء أهتزت وربت إن الذي أحياها لمحيى الموتى إنه على كل شيء قدير } {سورة فصلت، الآية: 39} وقال تعالى: { ونزلنا من السماء ماء مباركاً فأنبتنا به جنات وحب الحصيد * والنخل باسقات لها طلع نضيد * رزقاً للعباد وأوحيينا به بلدة ميتاً كذلك الخروج } {سورة ق، الآيات: 9-11}.
س162 : كيف ترد على من أنكر عذاب القبر ؟
ج : قال العلامة أبن عثيمين في (( شرحه : 106 )) : (( لقد ضل قوم من أهل الزيغ فأنكروا عذاب القبر، ونعيمه ، زاعمين أن ذلك غير ممكن لمخالفة الواقع، قالوا فإنه لو كشف عن الميت في قبره لوجد كما كان عليه، والقبر لم يتغير بسعة ولا ضيق.
وهذا الزعم باطل بالشرع ، والحس ، والعقل:
أما الشرع: فقد سبقت النصوص الدالة على ثبوت عذاب القبر ، ونعيمه في فقرة ( ب ) مما يلتحق بالإيمان باليوم الآخر.
وفي صحيح البخاري – من حديث – ابن عباس رضي الله عنهما قال: "خرج النبي صلى الله عليه وسلم من بعض حيطان المدينة ، فسمع صوت إنسانين يعذبان في قبورهما" وذكر الحديث ، وفيه : "أن أحدهما كان لا يستتر من البول" وفي –رواية – " من (بوله) وأن الآخر كان يمشي بالنميمة".

(1/176)

وأما الحس: فإن النائم يرى في منامه أنه كان في مكان فسيح بهيج يتنعم فيه، أو أنه كان في مكان ضيق موحش يتألم منه، وربما يستيقظ أحياناً مما رأى ، ومع ذلك فهو على فراشه في حجرته على ما هو عليه ، والنوم أخو الموت ولهذا سماه الله تعالى " وفاة " قال الله تعالى: { الله يتوفى الأنفس حين موتها والتي لم تمت في منامها فيمسك التي قضى عليها الموت ويرسل الأخرى إلى أجل مسمى } {سورة الزمر، الآية: 42}.
وأما العقل : فإن النائم في منامه يرى الرؤيا الحق المطابقة للواقع ، وربما رأى النبي صلى الله عليه وسلم على صفته ، ومن رآه على صفته فقد رآه حقاً ومع ذلك فالنائم في حجرته على فراشه بعيداً عما رأى ، فإن كان هذا ممكناً في أحوال الدنيا ، أفلا يكون ممكناً في أحوال الآخرة ؟!
وأما إعتمادهم فيما زعموه على أنه لو كشف عن الميت في قبره لوجد كما كان عليه ، والقبر لم يتغير بسعة ولا ضيق ، فجوابه من وجوه منها:
الأولى: أنه لا تجوز معارضة ما جاء به الشرع بمثل هذه الشبهات الداحضة التي لو تأمل المعارض بها ما جاء به الشرع حق التأمل لعلم بطلان هذه الشبهات وقد قيل:
وكم من عائب قولاً صحيحاً ……وآفته من الفهم السقيم
الثاني: أن أحوال البرزخ من أمور الغيب التي لا يدركها الحس، ولو كانت تدرك بالحس لفاتت فائدة الإيمان بالغيب، ولتساوى المؤمنون بالغيب، والجاحدون في التصديق بها.
الثالث: أن العذاب والنعيم وسعة القبر وضيقه إنما يدركها الميت دون غيره، وهذا كما يرى النائم في منامه أنه في مكان ضيق موحش، أو في مكان واسع بهيج، وهو بالنسبة لغيره لم يتغير منامه هو في حجرته وبين فراشه غطائه ، ولقد كان النبي ( - صلى الله عليه وسلم - ) يوحي إليه وهو بين أصحابه فيسمع الوحي، ولا يسمعه الصحابة ، وربما يتمثل له الملك رجلاً فيكلمه والصحابة لا يرون الملك، ولا يسمعونه.
س163 : ما هي ثمرات الإيمان باليوم الآخر ؟

(1/177)

ج : للإيمان بالبعث واليوم الآخر ثمرات منها :
1 ) الإيمان بالبعث واليوم الآخر يحمل الإنسان على العمل والإستعداد له :
* قال تعالى { فَمَن كَانَ يَرْجُو لِقَاء رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً } [الكهف : 110]….
*وقال تعالى { يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً } [الإنسان : 7]. 2) الإيمان بالبعث واليوم الآخر يحمل الإنسان على الثبات عند لقاء العدو والصبر على الشدائد ، كما قال تعالى في طالوت وجنوده حينما لقوا عدوهم الذي يفوقهم في الكثرة والعٌدد كما قال تعالى { َلَمَّا جَاوَزَهُ هُوَ وَالَّذِينَ آمَنُواْ مَعَهُ قَالُواْ لاَ طَاقَةَ لَنَا الْيَوْمَ بِجَالُوتَ وَجُنودِهِ قَالَ الَّذِينَ يَظُنُّونَ أَنَّهُم مُّلاَقُو اللّهِ كَم مِّن فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللّهِ وَاللّهُ مَعَ الصَّابِرِينَ } [البقرة : 249] .
3 ) إنَّ عدم الإيمان باليوم الآخر يحمل الإنسان على الكفر والمعاصي والظلم والعدوان والبغي والفساد :
1 – قال تعالى { إَنَّ الَّذِينَ لاَ يَرْجُونَ لِقَاءنَا وَرَضُواْ بِالْحَياةِ الدُّنْيَا وَاطْمَأَنُّواْ بِهَا وَالَّذِينَ هُمْ عَنْ آيَاتِنَا غَافِلُون * أُوْلَئِكَ مَأْوَاهُمُ النُّارُ بِمَا كَانُواْ يَكْسِبُونَ } [يونس : 8] .
2 - قال تعالى { أَرَأَيْتَ الَّذِي يُكَذِّبُ بِالدِّين * فَذَلِكَ الَّذِي يَدُعُّ الْيَتِيم * وَلَا يَحُضُّ عَلَى طَعَامِ الْمِسْكِين } [الماعون : 3] .
ولهذا أمر الله تعالى بإتقاء ذلك اليوم والاستعداد له بالأعمال الصالحة التي تنجي من أهواله كما قال تعالى { وَاتَّقُواْ يَوْماً تُرْجَعُونَ فِيهِ إِلَى اللّهِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَّا كَسَبَتْ وَهُمْ لاَ يُظْلَمُونَ } [البقرة : 281] .

(1/178)

وقال تعالى { وَاتَّقُواْ يَوْماً لاَّ تَجْزِي نَفْسٌ عَن نَّفْسٍ شَيْئاً وَلاَ يُقْبَلُ مِنْهَا شَفَاعَةٌ وَلاَ يُؤْخَذُ مِنْهَا عَدْلٌ وَلاَ هُمْ يُنصَرُونَ } [البقرة : 48] .
الركن السادس : الإيمان بالقدر خيره وشره .
س164 : ما معنى الإيمان بالقدر ؟
ج : الإيمان بالقدر هو : إن الله تعالى قدَّر الأشياء في القدم وعَلِم أنها ستقع في أوقات معلومة عنده وفي أمكنة معلومة وهي تقع على حسب ما قدره وقضاه .
والدليل كما قال المصنف رحمه الله : (( ودليل القدر قوله تعالى (( إنا كل شيء خلقناه بقدر )) .
س 165 : ما هي مراتب الإيمان بالقدر ؟
ج : قال الشيخ صالح آل الشيخ في (( شرحه : 80 )) : ((الإيمان بالقدر، تحقيق هذا الركن أن يعلم ويعتقد؛ يؤمن بأن كل شيء يحدث في هذا الملكوت بخلق الله، قد سبق به قدر، وأن الله جل وعلا عالم بهذه الأحوال وتفصيلاتها بخلقه قبل أن يخلقهم، وكتب ذلك، وإذا آمن أن كل شيء قد سبق به قدر الله فيكون حقق هذا الركن، والإيمان بالقدر؛ الإيمان الواجب يكون على مرتبتين:
المرتبة الأولى : الإيمان بالقدر السابق لوقوع المقدر: وهذا يشمل درجتين:

(1/179)

الأولى العلم السابق: فإن الله جل وعلا يعلم ما كان وما سيكون وما يكون وما هو كائن وما لم يكن لو كان كيف كان يكون ، علم الله السابق بكل شيء بالكليات و بالجزئيات، بجلائل الأمور وبتفصيلات الأمور، هذا العلم السابق كما قال جل وعلا في آخر سورة الحج ?أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ?[الحج:70], وقال جل وعلا ?وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا وَلَا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلَا رَطْبٍ وَلَا يَابِسٍ إِلَّا فِي كِتَابٍ مُبِينٍ?[الأنعام:59], فبيَّن الله جل وعلا أن علمه بالأشياء سابق ، وأنه يعلم كل شيء؛ الكليات والجزئيات، الأمور الجلية وتفاصيل الأمور، هذا العلم الأول، وهذا العلم لم يزل الله جل وعلا عالماً به ، علمه جل وعلا بهذه الأشياء بجميع تفاصيل خلقه ، عِلْمُه بها أَوَّل يعني ليس له بداية.

(1/180)

الدرجة الثانية الكتابة: أن يؤمن العبد أن الله جل وعلا كتب ما الخلق عاملون، كتب أحوال الخلق وتفصيلات ذلك قبل أن يخلق السموات والأرض بخمسين ألف سنة، وذلك عنده في كتاب جعله في اللوح المحفوظ، كما قال جل وعلا (وَلَا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلَا رَطْبٍ وَلَا يَابِسٍ إِلَّا فِي كِتَابٍ مُبِينٍ) فأثبت أنه في كتاب وقال جل وعلا ?وَكُلُّ صَغِيرٍ وَكَبِيرٍ مُسْتَطَر ٌ?[القمر:53], يعني قد سُطِّر وكُتِب في اللوح المحفوظ، وقال جل وعلا ?أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ?[الحج:70]، بيّن أن كل شيء إنما هو في كتاب، وهذا قد جاء أيضا في صحيح الإمام مسلم من حديث عبد الله بن عمر أن النبي صلى الله عليه وسلم قال:«قدر الله مقادير الخلائق يعني بالكتابة قبل أن يخلق السماوات والأرض بخمسين ألف سنة».
هاتان الدرجتان في المرتبة الأولى؛ المرتبة الأولى تسبق وقوع المقدر، هذه المرتبة الأولى تحوي درجتين.
المرتبة الثانية : أيضا تحوي درجتين وهي تواكب أو تقارن وقوع المقدر:

(1/181)

أولى الدرجتين الإيمان بأن مشيئة الله جل وعلا نافذة: وأن ما شاء الله كان وما لم يشأ لا يكون، فليس ثم شيء يحدث ويحصل في ملكوت الله جل وعلا إلا وقد شاءه الله جل وعلا، وقد أراده الله جل وعلا كونا، سواء في ذلك طاعات المطيعين أو عصيان العاصين ، سواء في ذلك إيمان المؤمنين أو كفر الكافرين، فكل شيء يحصل في ملكوت الله إنما هو بإذنه ومشيئته وإرادته الكونية ؛ لأن المشيئة ما تنقسم ، التي تنقسم الإرادة , بإذنه ومشيئته وإرادته الكونية ، ومشيئة الله إذا أطلقت يُعنى بها الإرادة الكونية، الإرادة تنقسم إلى إرادة كونية وإرادة شرعية ، فأما المشيئة فهي مشيئة الله جل وعلا في كونه، هذه الدرجة الأولى هذه تواكب وقوع المقدر ، فلا يمكن أن يعمل العبد شيء يكون مقدراً من الله جل وعلا إلا وهذا الشيء قد شاءه الله جل وعلا.
الدرجة الثانية أن يؤمن بأن الله جل وعلا خالق كل شيء: كل شيء مخلوق الله جل وعلا خالقه ؛ أعمال العباد، أحوال العباد, السماوات، الأرض، من في السماوات ومن في الأرض, ما في السماوات وما في الأرض , الجميع الذي خلقه هو الله جل وعلا، فإذا أراد العبد أن يعمل شيئا فإنه لا يكون إلا إذا شاءه الله جل وعلا, وخلق الله جل وعلا ذلك الشيء، طاعات المطيعين خلقها الله جل وعلا، عصيان العاصين خلقه الله جل وعلا، إذا توجه العبد بإرادته إلى أن يفعل شيء إذا شاءه الله كونا وقع بعد خلقه له، إذا لم يشأه ولو أراده العبد لم يقع، كما قال جل وعلا ?وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ?[التكوير:29]، قال ?وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا?[الإنسان:30]، مرتبة الخلق عامة.

(1/182)

إذن هذا الإيمان الواجب يصح أن نقول أنه إيمان تفصيلي، مرتبة قبل وقوع المقدر، العلم الأزلي؛ العلم الأول ، والكتابة التي هي قبل خلق السماوات والأرض بخمسين ألف سنة ، ثم ما يواكب وقوع المقدر وهو أنّ العبد عنده إرادة وعنده قدرة ؛ إذا اجتمعت الإرادة الجازمة والقدرة التامة حصل منك الفعل ، توجهت إلى الفعل حصل منك الفعل لكن لا يحصل منك إلا بعد أن يشاء الله جل وعلا ذلك منك ، وإلا بعد أن يخلق الله جل وعلا ذلك الفعل منك ، الفعل فعل العبد حقيقة ، لكن الخالق لهذا الفعل هو الله جل وعلا، لما؟ لأن من العبد لا يكون إلا بإرادة جازمة وبقدرة تامة، والإرادة والقدرة قد خلقها الله جل وعلا، الله جل وعلا خلق ما به يكون الفعل ويخلق الفعل نفسه إذا توجه إليه العبد.
فحصل بهذا الإيمان التفصيلي الواجب بالقدر )) .
س 166 : ما معنى قوله (( خيره وشره )) ؟
ج : الشر في القدر هو ما لا يلائم طبيعة الإنسان بحيث يحصل له به أذى وضرر ؟
والخير في القدر هو ما يلائم طبيعة الإنسان بحيث يحصل له به إرتياح وسرور وكل ذلك من الله تعالى .
والتوفيق بينهما : أن هناك قدر وتقدير وهناك مقدور فالتقدير ليس فيه شر بوجه من الوجوه بل كله خير ، أما المقدور ففيه شر من جهة عدم ملائمته للإنسان أما إن نظرنا من جهة الحكمة الإلهية ففيه خير كما قال تعال { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُم بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ } [الروم : 41].
قال الأسمري في (( شرحه : 107 )) : (( ( خيره وشره ) : أي خير القدر وشر القدر ؛ لأن القدر نوعان : منه ما هو خير وهذا بيّن ، ومنه ما هو شر وهو ظاهر.
ومن ثم فإن القدر منه ما هو خير وما هو شر إلا أن الشر لا يضاف إلى الله سبحانه وتعالى وإنما يضاف إلى مفعولات الله .

(1/183)

وإذا أضيف الشر إلى الله - سبحانه وتعالى - فتأتي إضافته على ما جاءت في كتاب الله وسنة رسوله - صلى الله عليه وسلم - :ـ
إما بنزع الفاعل : كقوله سبحانه حكاية { أشرُ أريد بمن في الأرض } ، فنزع الفاعل وأضيف الشر إلى المفعول .
وإما بإضافته إلى السبب : كقوله تعالى { من شر ما خلق } فأضيف إلى السبب وهكذا.
وبهذا يتبين أن إضافة الشر إلى الله مباشرة لم تأتِ به النصوص في عمومها وجملتها كما قرره شيخ الإسلام ابن تيمية -يرحمه الله- .
س167 : ما الفِرق التي ضلت في باب القدر ؟
ج : الفرق التي ضلت في باب القدر من حيث الإثبات والنفي هي :
الأولى : القدرية : وهم أتباع معبد الجهني وغيلان الدمشقي ، وأتباع واصل بن عطاء وعمرو بن عبيد من المعتزلة ومن وافقهم هؤلاء هم القدرية .
وقولهم بالقدر : إنَّ العبد مستقل بعمله في الإرادة والقدرة ، وليس لمشيئة الله تعالى وقدرته في ذلك أثر ، ويقولون : إنَّ أفعال العباد ليست مخلوقة لله ، وإنما العباد هم الخالقون لها ، ويقولون : إنَّ الواقعة ليست واقعة بمشيئة الله وغلاتهم ينكرون أنَّ يكون الله قد علمها ، فيجحدون مشيئته الشاملة ، وقدرته النافذة ، ولهذا سموا مجوس هذه الأمة ، لأنهم شابها المجوس الذين قالوا : إنَّ للكون إلهين : إله النور ، وهو خالق الخير ، وإله الظلمة وهو خالق الشر (1).
إذن القدرية هم الذين أنكروا علم الله بالأفعال قبل وقوعها ، وأنه لم يقدرها وقالوا (( لا قدر وأنَّ الأمر أنف )) أي : مستأنف لم يسبق به قدر ولا علم من الله تعالى وإنما يعلمه بعد وقوعه .
ومن هذا نعلم أنَّ بدعة القدر مركبة من أمرين :
الأول : إنكار علم الله تعالى السابق للحوادث .
الثاني : إنَّ العبد هو الذي أوجد فعله وأنَّ الله لم يقدره .
__________
(1) 99 ) الإيمان بالقضاء والقدر : 173 ، للشيخ محمد بن إبراهيم الحمد .

(1/184)

وهذا باطل من القول بل أثبت الله تعالى أنَّ للعبد مشيئة وقدرة على الفعل وأنَّ هذا الفعل مخلوق لله وأنه لا يقع إلا بأذنه ، قال تعالى { وَمَا تَشَاؤُونَ إِلَّا أَن يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيماً حَكِيماً } [الإنسان : 30] .
وقال تعالى { وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ } [الصافات : 96] .
وأول من تكلم بالقدر رجل من أهل البصرة أسمه سوسن فأخذ عنه معبد الجهني .
قال اللالكائي : قال الأوزاعي : أول من نطق في القدر رجل من أهل العراق يقال له سوسن كان نصرانياً فأسلم ثم تنصر فأخذ عنه معبد الجهني وأخذ غيلان عن معبد (1) .
ولهذا سموا بمجوس هذه الأمة بسبب إنكارهم لعلم الله تعالى ، ونسبة خلق الفعل للعبد ، فعن (( عكرمة عن ابن عباس رضي الله عنهما قال صنفان من هذه الأمة ليس لهما في الإسلام نصيب المرجئة والقدرية )) (2).
أما تكفيرهم :
قال أبو بكر الخلال : عن عبد الله بن أحمد قال سمعت أبي وسأله علي بن الجهم عمن قال بالقدر يكون كافراً ، فقال أبي : إذا جحد العلم إذا قال الله جل وعز لم يكن عالما حتى خلق علما فعلم فجحد علم الله عز وجل كافر .
قال وسمعت أبي يقول إذا قال الرجل العلم مخلوق فهو كافر لأنه يزعم أنه لم يكن له علم حتى خلقه ، إسناده صحيح (3).
وغاية ما أرادت القدرية الوصول إليه هو تنزيه الله تعالى عن فعل الشر فوقعت في نفي القدر ، ومن طريف ما يروى عنهم (( إنَّ إعرابياً سُرقت ناقته ، فجاء لحلقة عمرو بن عبيد _ وهو من رؤوس المعتزلة وممن يقول بمذهب القدرية _
فقال الأعرابي لعمرو : إنَّ ناقتي سُرقت فأدع الله أن يردها عليَّ .
فقال عمرو : اللهم إنَّ ناقة هذا المسكين سرقت ولم ترد سرقتها ، اللهم أرددها عليه .
__________
(1) 100 ) أنظر (( شرح أصول اعتقاد أهل السنة والجماعة : رقم : 750 )) .
(2) 101 ) المصدر السابق برقم 666 .
(3) 102 ) السنة لأبي بكر الخلال : رقم 862 .

(1/185)

فقال الأعرابي : لا حاجة لي في دعائك .
فقال عمرو : ولِمَ ؟
فقال الأعرابي : أخاف ، كما أراد أن لا تُسرق فسُرقت ، أن يريد ردها فلا ترد (1).
الثانية : الجبرية : …الجبرية : وهم الذين غلوا في إثبات القدر _ على خلاف القدرية الذين غلوا في نفيه _ حتى أنكروا أن يكون للعبد فعل _ حقيقة _ بل هو في زعمهم لا حرية له ولا فعل كالريشة في مهب الريح ........
وهؤلاء في الحقيقة يزعمون أنَّ الله هو الفاعل الحقيقي لأفعالهم بخلاف ما عليه أهل السنة ، الذين يقولون : أن الله هو الخالق والعبد هو الفاعل ولذا ترتب على فعله الثواب والعقاب )) (2) أ . هـ
قال العلامة أبن عثيمين في (( شرحه : 114 )) : (( لقد ضل في القدر طائفتان:
إحداهما : الجبرية الذين قالوا إن العبد مجبر على عمله وليس له فيه إرادة ولا قدرة وليس له فيه إرادة ولا قدرة.
الثانية: القدرية الذين قالوا إن العبد مستقل بعمله في الإرادة والقدرة، وليس لمشيئة الله تعالى وقدرته فيه آثر.
والرد على الطائفة الأولى ( الجبرية ) بالشرع والواقع:
أما الشرع: فإن الله تعال أثبت للعبد إرادة ومشيئة ، وأضاف العمل إليه قال الله تعالى: { منكم من يريد الدنيا ومنكم من يريد الآخرة } {سورة آل عمران، الآية: 152} وقال: { وقل الحق من ربكم فمن شاء فليؤمن ومن شاء فليكفر إنا أعتدنا للظالمين ناراً أحاط بهم سرادقها } {سورة الكهف، الآية: 29} الآية. وقال: { من عمل صالحاً فلنفسه ومن أساء فعليها ومار بك بظلام للعبيد } {سورة فصلت، الآية: 46}.
__________
(1) 103 ) الإيمان بالقضاء والقدر : 183 للشيخ محمد بن إبراهيم الحمد .
(2) 104 ) المصدر السابق : 175 .

(1/186)

وأما الواقع: فإن كل إنسان يعلم الفرق بين أفعاله الإختيارية التي يفعلها بإرادته كالأكل ، والشرب ، والبيع والشراء ، وبين ما يقع عليه بغير إرادته كالإرتعاش من الحمى، والسقوط من السطح ، فهو في الأول فاعل مختار بإرادته من غير جبر ، وفي الثاني غير مختار ولا مريد لما وقع عليه.
أما الشرع: فإن الله تعالى خالق كل شيء ، وكل شيء كائن بمشيئة ، وقد بين الله تعالى في كتابه أن أفعال العباد تقع بمشيئته فقال تعالى : { ولو شاء الله ما أقتتل الذين من بعد ما جاءتهم البينات ولكن أختلفوا فمنهم من ءامن ومنهم من كفر ولو شاء الله ما أقتلتوا ولكن الله يفعل ما يريد } {سورة البقرة، الآية: 253} وقال تعالى : { ولو شئنا لأتينا كل نفس هداها ولكن حق القول مني لأملأن جهنم من الجنة والناس أجمعين } {سورة السجدة ، الآية: 13}.
وأما العقل : فإن الكون كله مملوك لله تعالى ، والإنسان من هذا الكون فهو مملوك لله تعالى، ولا يمكن للمملوك أن يتصرف في ملك المالك إلا بإذنه ومشيئته )).
س168 : هل الإيمان بالقدر ينافي أن يكون للعبد مشيئة وقدرة ؟
ج : قال العلامة أبن عثيمين رحمه الله في (( شرحه : 110 )) : (( الإيمان بالقدر على ما وصفنا لا ينافي أن يكون للعبد مشيئة في أفعاله الإختيارية وقدرة عليها ، لأن الشرع والواقع دالان على إثبات ذلك له.
أما الشرع : فقد قال الله تعالى في المشيئة: { فمن شاء أتخذ إلى ربه مئاباً } {سورة النبأ، الآية: 39} وقال : { فأتوا حرثكم أنى شئتم } {سورة البقرة، الآية: 223} وقال في القدرة: { فاتقوا الله ما أستطعتم واسمعوا وأطيعوا } {سورة التغابن، الآية: 16} وقال: { لا يكلف الله نفساً إلا وسعها لها ما كسبت وعليها ما أكتسبت } {سورة البقرة، الآية: 286}.

(1/187)

وأما الواقع: فإن كل إنسان يعلم أن له مشيئة وقدرة بهما يفعل وبهما يترك، ويفرق بين ما يقع: بإرادته كالمشي ، وما يقع بغير إرادته كالإرتعاش، لكن مشيئة العبد وقدرته واقعتان بمشيئة الله تعالى ، وقدرته لقول الله تعالى: { لمن شاء منكم أن يستقيم * وما تشاءون إلا أن يشاء الله رب العالمين } {سورة التكوير، الآيتين: 28-29} ولأن الكون كله ملك لله تعالى فلا يكون في ملكه شيء بدون علمه ومشيئته )) .
س169 : هل الإيمان بالقدر يمنح العبد الحجة على ترك الواجبات وفعل المعاصي ؟
ج : قال العلامة أبن عثيمين رحمه الله في (( شرحه : 110 )) : (( الإيمان بالقدر على ما وصفنا لا يمنح العبد حجة على ما ترك من الواجبات أو فعل من المعاصي ، وعلى هذا فاحتجاجه به باطل من وجوه :
الأول: قوله تعالى: { سيقول الذين أشركوا لو شاء الله ما أشركنا ولا ءاباؤنا ولا حرمنا من شيء كذلك كذب الذين من قبلهم حتى ذاقوا بأسنا قل هل عندكم من علم فتخرجوه لنا إن تتبعون إلا الظن وإن أنتم إلا تخرصون } {سورة الأنعام : 148} ولو كان لهم حجة بالقدر ما أذاقهم الله بأسه.
الثاني: قوله تعالى: { رسلاً مبشرين ومنذرين لئلا يكون للناس على الله حجة بعد الرسل وكان الله عزيزاً حكيماً } {سورة النساء، الآية: 165}ولو كان القدر حجة للمخالفين لم تنتف بإرسال الرسل ، لأن المخالفة بعد إرسالهم واقعة بقدر الله تعالى.
الثالث: ما رواه البخاري ومسلم واللفظ للبخاري عن علي بن أبي طالب رضي الله عنه أن النبي صلى الله عليه وسلم قال: "ما منكم من أحد إلا قد كتب مقعده من النار أو الجنة. فقال رجل من القوم : ألا نتكل يا رسول الله ؟ قال لا أعملوا فكل ميسر ، ثم قرأ { فأما من أعطى وأتقى } الآية. وفي لفظ لمسلم : "فكل ميسر لما خلق له" فأمر النبي صلى الله عليه وسلم بالعمل ونهى عن الإتكال على القدر.

(1/188)

الرابع: أن الله تعالى أمر العبد ونهاه ، ولم يكلفه إلا ما يستطيع ، قال الله تعالى: { فاتقوا الله ما أستطعتم } {سورة التغابن، الآية: 16} وقال: { لا يكلف الله نفساً إلا وسعها } {سورة البقرة، الآية: 286} ولو كان العبد مجبراً على الفعل لكان مكلفاً بما لا يستطيع الخلاص منه، وهذا باطل ولذلك إذا وقعت منه المعصية بجهل، أو نسيان ، أو إكراه فلا إثم أو إكراه ، فلا إثم عليه لأنه معذور.
الخامس: إن قدر الله تعالى سر مكتوم لا يعلم به إلا بعد وقوع المقدور، وإرادة العبد لما يفعله سابقة على فعله فتكون إرادته الفعل غير مبنية على علم منه بقدر الله ، وحينئذ تنفى حجته إذ لا حجة للمرء فيما لا يعلمه.
السادس: أننا نرى الإنسان يحرص على ما يلائمه ثم يحتج على عدوله بالقدر ، فلماذا يعدل عما ينفعه في أمور دينه إلى ما يضره ثم يحتج بالقدر؟‍‍‍‍‍‍‍ أفليس شأن الأمرين واحداً؟
وإليك مثالاً يوضح ذلك: لو كان بين يدي الإنسان طريقان أحدهما ينتهي به إلى بلد كلها نظام، وأمن مستتب، وعيش رغيد، واحترام للنفوس والأعراض والأموال، فأي الطريقين يسلك؟ إنه سيسلك الطريق الثاني الذي ينتهي به إلى بلد النظام والأمن، ولا يمكن لأي عاقل أبداً أن يسلك طريق بلد الفوضى، والخوف، ويحتج بالقدر ، فلماذا يسلك في أمر الآخرة طريق النار دون الجنة ويحتج بالقدر؟
مثال آخر: نرى المريض يؤمر بالدواء فيشربه ونفسه لا تشتهيه، وينهي عن الطعام الذي يضره فيتركه ونفسه تشتهيه، كل ذلك طلباً للشفاء والسلامة، ولا يمكن أن يمتنع عن شرب الدواء أو يأكل الطعام الذي يضره ويحتج بالقدر فلماذا يترك الإنسان ما أمر الله ورسوله، أو يفعل ما نهى الله ورسوله ثم يحتج بالقدر ؟ ‍ .
س170 : ما الفرق بين الإرادة الكونية القدرية وبين الإرادة الشرعية ؟

(1/189)

ج : قال العلامة محمد بن صالح العثيمين _ رحمه الله - في (( القول المفيد على كتاب التوحيد : 1 / 164 )) : ((أراد الله : تنقسم إلى قسمين : شرعية وكونية ، والفرق بينهما :
أولاً: من حيث المتعلق ، فالإرادة الشرعية تتعلق بما يحبه الله - عز وجل ـ، سواء وقع أو لم يقع ، وأما الكونية : فتتعلق بما يقع ، سواء كان مما يحبه الله أو مما لا يحبه.
ثانياً: الفرق بينهما من حيث الحكم ، أي حصول المراد، فالشرعية : لا يلزم منها وقوع المراد ، أما الكونية فيلزم منها وقوع المراد. فقوله تعالى: { والله يريد أن يتوب عليكم } [النساء: 27] هذه إرادة شرعية لأنها لو كانت كونية لتاب على كل الناس ، وأيضاً متعلقها فيما يحبه الله وهو التوبة. وقوله: { إن كان الله يريد أن يغويكم } [هود: 34] هذه كونية ، لأن الله لا يريد الإغواء شرعاً، أما كوناً وقدراً فقد يريده . .. )) .
س171 : كيف يتعامل العبد مع القدر ؟
ج : للعبد في تعامله مع القدر حالتان :
1 ) حالة قبل وقوع القدر ، فعليه قبل وقوع المقدور أن يستعين بالله تعالى ويتوكل عليه ويدعوه ويحسن الظن به سبحانه .
2 ) حالة بعد وقوع القدر فعليه عندئذ ما يأتي :
أ – أن يحمد الله تعالى عند حلول النعم وبعد القيام بالطاعات ويعتقد أن الفضل الذي أصابه من الله ، وأن العبد ليس سوى محل للنعمة .
ب – أن يصبر ويرضى عند وقوع المصائب ويستغفر الله من الذنوب التي هي سبب كثرة المصائب ، وأن يحمد الله على ما أصابه وأن يتذكر أن من رضي فله الرضى ومن سخط فله السخط ، وأن القدر ما أصابه إلا لحكمة اقتضتها حكمة الحكيم سبحانه ، وأن الله تعالى لا يفعل عبثاً ولا يظلم أحداً ، فعليه إذن أن يحسن الظن بالله تعالى .
ج – وإذا كان ما نزل بالعبد من المصائب من باب القدر الذي للعبد فيه إختيار ، فهو مأمور بدفعه بقدر هو أحب إلى الله تعالى منه .

(1/190)

مثال ذلك : إذا نزل بالعبد مرض فهذا قدر من الله ، وهو لا شك مأمور بدفعه بقدر آخر هو التداوي .
د – أما إذا كان ما نزل بالعبد من المصائب من باب القدر الذي لا طاقة له بدفعه كموت قريب ، فهذا حقه أن يُتلقى بالاستسلام والصبر والرضى ...... )) (1).
س172 : ما المراد بقول النبي - صلى الله عليه وسلم - : (( ...... إذا ذُكر القدر فأمسكوا )) (2) ؟
ج : الجواب عن ذلك أن النهي الوارد منصب على الأمور الآتية :
1 – الخوض بالقدر بالباطل وبلا علم وبلا دليل .
2 – الاعتماد في معرفة القدر على العقل البشري القاصر بعيداً عن هدي الكتاب والسنة ، وذلك أن العقل البشري لا يستقل بمعرفة ذلك على وجه التفصيل .
3 – عدم التسليم والإذعان لله تعالى في قدره ، وذلك لأن القدر غيب ، والغيب مبناه التسليم .
4 – البحث عن الجانب الخفي في القدر ، الذي هو سر الله في خلقه والذي لم يطَّلع عليه ملك مقرب ، ولا نبي مرسل ، وذلك مما تتقاصر العقول عن فهمه ومعرفته .
5 – الأسئلة الإعتراضية التي لا ينبغي أن يُسأل عنها ، كمن يقول متعنتاً : لماذا هدى الله فلاناً وأضل فلاناً ؟ ولماذا كلَّف الله الإنسان من بين المخلوقات ؟ ولماذا أغنى الله فلاناً ؟ وأفقر فلاناً ؟ وهكذا .....
أما من يسأل مستفهماً فلا بأس به ، فشفاء العي السؤال ، أما من سأل متعنتاً غير متفقه ولا متعلم فهو الذي لا يحل قليل سؤاله ولا كثيره....
6 – التنازع في القدر الذي يؤدي إلى اختلاف الناس فيه وافتراقهم في شأنه فهذا مما نهينا عنه..(3).
س173 : ما صحة ما يردده البعض (( اللهم لا أسألك رد القضاء ولكن أسألك اللطف فيه )) ؟
__________
(1) 105 ) أنظر : معالم التوحيد : 35 لمروان القيسي .
(2) 106 ) حديث صحيح ، أنظر (( صحيح الجامع برقم 454 )) و (( السلسلة الصحيحة 1/ 42 )) للشيخ الألباني .
(3) 107 ) أنظر : الإيمان بالقضاء والقدر : 20 للشيخ محمد بن إبراهيم الحمد .

(1/191)

ج : هذا الدعاء يجري كثيراً على الألسنة ، وهو دعاء لا ينبغي لأنه شرع لنا أن نسأل الله رد القضاء إذا كان فيه سوء ، ولهذا بوب الإمام البخاري رحمه الله باباً في صحيحه قال فيه : (( باب من تعوذ بالله من درك الشقاء وسوء القضاء وقوله تعالى { قُلْ أَعُوذُ بِرَبِّ الْفَلَق * مِن شَرِّ مَا خَلَقَ } [الفلق: 2 ] .
ثم ساق قول النبي - صلى الله عليه وسلم - : (( تعوذوا بالله من جهد البلاء ، ودرك الشقاء ، وسوء القضاء )) رواه البخاري )) (1) .
س174 : ما صحة ما يردده البعض (( شاءت الظروف أو شاءت الأقدار )) ؟
ج : هذه من الألفاظ التي لا ينبغي التلفظ بها ، لأنه ليس للظروف ولا للأقدار مشيئة حتى تنسب لها .
س175 : ما ثمرات الإيمان بالقدر ؟
ج : قال العلامة أبن عثيمين رحمه الله في (( شرحه : 113 )) : (( للإيمان بالقدر ثمرات جليلة منها:
الأولى: الاعتماد على الله تعالى ، عند فعل الأسباب بحيث لا يعتمد على السبب نفسه لأن كل شيء بقدر الله تعالى.
الثانية : أن لا يعجب المرء بنفسه عند حصول مراده ، لأن حصوله نعمة من الله تعالى ، بما قدره من أسباب الخير، والنجاح ، وإعجابه بنفسه ينسيه شكر هذه النعمة.
الثالثة: الطمأنينة ، والراحة النفسية بما يجرى عليه من أقدار الله تعالى فلا يقلق بفوات محبوب ، أو حصول مكروه ، لأن ذلك بقدر الله الذي له ملك السماوات والأرض، وهو كائن لا محالة وفي ذلك يقول الله تعالى: { ما أصاب من مصيبة في الأرض ولا في أنفسكم إلا في كتاب من قبل أن نبرأها إن ذلك على الله يسير * لكيلا تأسوا على ما فاتكم ، ولا تفرحوا بما ءاتاكم ، والله لا يحب كل مختال فخور } {سورة الحديد، الآيتين : 22-23} و يقول النبي صلى الله عليه وسلم: "عجباً لأمر المؤمن إن أمره كله خير، وليس ذلك لأحد إلا للمؤمن إن أصابته سراء شكر فكان خيراً له، وإن أصابته ضراء صبر فكان خيراً له" رواه مسلم )) .
__________
(1) 108 ) المصدر السابق : 147 .

(1/192)

المرتبة الثالثة : الإحسان .
س176 : ما معنى الإحسان ؟
ج : قال المصنف رحمه الله : ((المرتبة الثالثة : الإحسان ركن واحد : وهو أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك ، والدليل قوله تعالى : { إِنَّ اللّهَ مَعَ الَّذِينَ اتَّقَواْ وَّالَّذِينَ هُم مُّحْسِنُونَ } [النحل : 128] وقوله تعالى : { وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيم ، الَّذِي يَرَاكَ حِينَ تَقُوم وَتَقَلُّبَكَ فِي السَّاجِدِين ، َإِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ } [الشعراء : 220] . وقوله تعالى : { وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِن قُرْآنٍ وَلاَ تَعْمَلُونَ مِنْ عَمَلٍ إِلاَّ كُنَّا عَلَيْكُمْ شُهُوداً إِذْ تُفِيضُونَ فِيهِ } [يونس : 61] .
وقال الأسمري في شرحه : 108 : (( وهذه المرتبة أصحابها على أحد منزلتين:-
أما المنزلة الأولى : فمنزلة المشاهدة والمعاينة .
وأما المنزلة الثانية : فمنزلة المراقبة .
ثم استدل المصنف ـ يرحمه الله ـ على هذه المرتبة بمجموعة أدلة :-
أولها : قول الله تعالى : { إن الله مع الذي اتقوا والذين هم محسنون } ، ووجه دلالة الآية على المقصود هو ذكر الله - سبحانه وتعالى - للمحسنين وخصهم بمعيته الخاصة سبحانه وتعالى.
والمعية نوعان :
أما النوع الأول : فمعية عامة ، وهي : مع الخلق كلهم ومن مقتضيات هذه المعية العلم والإحاطة ونحوهما.
وأما الثانية فمعية خاصة ، وهي : مع عباد الله المؤمنين ومن مقتضيات هذه المعية النصرة والتأييد ونحوهما .
و من ثم فقد خص الذي اتقوا ربهم والذين أحسنوا بهذه المعية الخاصة.

(1/193)

وثاني الأدلة : قول الله تعالى : { وتوكل على العزيز الرحيم الذي يراك حين تقوم } الآية ، ووجه الدلالة فيها على المقصود من حيث المعنى الذي حوته ؛ حيث إنها حوت معنى الإحسان الذي أخبر عن النبي - صلى الله عليه وسلم - : (( أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك )) حيث قال الله فيها { الذي يراك حين تقوم } ففيها ذلك المعنى وصح الاستدلال بها.
وثالث الأدلة : قوله تعالى : { وما تكون في شأن وما تتلو منه من قرآن } الآية . ووجه دلالتها على المقصود : هو من حيث معناها ومضمونها ، إذ إن فيها قول الله { إلا كنا عليهم شهوداً } وسبق معنى الإحسان ، وفيه هذا المعنى )) .
س177 : ما الدليل على المراتب الثلاث السابقة الذكر ؟
ج : قال المصنف رحمه الله : والدليل من السنة : حديث جبريل المشهور عن عمر بن الخطاب ( رضى الله عنه )قال ((بينما نحن جلوس عند رسول اللّه صلى اللّه عليه وسلم إذ طلع علينا رجل شديد بياض الثياب شديد سواد الشعر لا يرى عليه أثر السفر ولا نعرفه منا أحد ، فجلس إلى رسول اللّه صلى اللّه عليه وسلم فأسند ركبتيه إلى ركبتيه ووضع كفّيه على فخذيه فقال: يا محمد! أخبرني عن الإِسلام .
قال رسول اللّه صلى اللّه عليه وسلم : (( الإِسلام أن تشهد أن لا إله إلا اللّه وأن محمَّداً رسول اللّه وتقيم الصلاة ، وتؤتي الزكاة ، وتصوم رمضان، وتحج البيت إن استطعت إليه سبيلاً )) .
قال: صدقت !!
قال : فعجبنا له يسأله ويصدقه .
قال: فأخبرني عن الإِيمان ؟
قال : (( أن تؤمن باللّه وملائكته وكتبه ورسله ، واليوم الآخر، وتؤمن بالقدر خيره وشرِّه )) .
قال: صدقت !
قال : فأخبرني عن الإِحسان ؟
قال: (( أن تعبد اللّه كأنك تراه، فإِن لم تكن تراه فإِنه يراك )) .
قال : فأخبرني عن الساعة ؟
قال: (( ما المسئول عنها بأعلم من السائل )) .
قال : فأخبرني عن إمارتها ؟

(1/194)

قال: (( أن تلد الأمة ربتها ، وأن ترى الحفاة العراة العالة يتطاولون في البنيان )) .
قال : فمضى فلبثنا ملياً فقال : (( يا عمر أتدرون من السائل؟ )) ، قلنا : الله ورسوله أعلم ، قال: ((هذا جبريل أتاكم يعلمكم أمر دينكم )) [ رواه مسلم برقم : 8 ].
الأصل الثالث : معرفة نبيكم محمد - صلى الله عليه وسلم - :
س178 : ما معنى معرفة نبيكم - صلى الله عليه وسلم - ؟
ج : قال المصنف رحمه الله : (( وهو محمد بن عبد الله بن عبد المطلب بن هاشم وهاشم من قريش ، وقريش من العرب ، والعرب من ذرية إسماعيل بن إبراهيم الخليل عليه وعلى نبينا أفضل الصلاة والسلام نبئ بإقرأ . وأرسل بالمدثر . وبلده مكة ، بعثه الله بالنذارة عن الشرك ويدعو إلى التوحيد ، والدليل قوله تعالى : { يَا أَيُّهَا الْمُدَّثِّر ، قُمْ فَأَنذِرْ ، وَرَبَّكَ فَكَبِّرْ ، وَثِيَابَكَ فَطَهِّر ، وَالرُّجْزَ فَاهْجُر ، وَلَا تَمْنُن تَسْتَكْثِرُ ، وَلِرَبِّكَ فَاصْبِرْ } [ المدّثر : 1 ، 7 ] ، ومعنى قم فأنذر : ينذر عن الشرك ويدعو إلى التوحيد ، وربك فكبر : عظمه بالتوحيد ، وثيابك فطهر : أي طهر أعمالك من الشرك والرجز : الأصنام ، وهجرها : تركها وأهلها والبراءة منها وأهلها .
أخذ على هذا عشر سنين يدعو إلى التوحيد ، وبعد العشر عرج به إلى السماء وفرضت عليه الصلوات الخمس ، وصلى في مكة ثلاث سنين وبعدها أمر بالهجرة إلى المدينة )) .
قال العلامة أبن عثيمين في (( شرحه : 121 )) : ((معرفة النبي صلى الله عليه وسلم تتضمن خمسة أمور:

(1/195)

الأول : معرفته نسباً فهو أشرف الناس نسباً فهو هاشمي قرشي عربي فهو محمد بن عبد الله بن عبد المطلب بن هاشم إلى آخر ما قاله الشيخ رحمه الله. الثاني : معرفة سنه ، ومكان ولادته ، ومهاجره وقد بينها الشيخ بقوله: "وله من العمر ثلاث وستون سنة ، وبلده مكة ، وهاجر إلى المدينة" فقد ولد بمكة وبقي فيها ثلاثا وخمسين سنة ، ثم هاجر إلى المدينة فبقي فيها عشر سنين ، ثم توفي فيها في ربيع الأول سنة إحدى عشر بعد الهجرة.
الثالث: معرفة حياته النبوية وهي ثلاث وعشرون سنة فقد أوحي إليه وله أربعون سنة كما قال أحد شعرائه:
وأنت عليه أربعون فأشرقت ……شمس النبوة منه في رمضان
الرابع: بماذا كان نبياً ورسولاً ؟ فقد كان نبياً حين نزل عليه قول الله تعالى: { أقرأ بأسم ربك الذي خلق * خلق الإنسان من علق * أقرأ وربك الأكرم * الذي علم بالقلم * علم الإنسان ما لم يعلم } {سورة العلق، الآيات: 1-5} ، ثم كان رسولاً حين نزل عليه قوله تعالى: { يأيها المدثر * قم فأنذر * وربك فكبر * وثيابك فطهر * والرجز فأهجر * ولا تمنن تستكثر * ولربك فاصبر } {سورة المدثر، الآيات: 1-7} ، فقام صلى الله عليه وسلم فأنذر وقام بأمر الله عز وجل....
الخامس: بماذا أرسل ولماذا ؟ فقد أرسل بتوحيد الله تعالى وشريعته المتضمنة لفعل المأمور وترك المحظور ، وأرسل رحمة للعالمين لإخراجهم من ظلمة الشرك والكفر والجهل إلى النور العلم والإيمان والتوحيد حتى ينالوا بذلك مغفرة الله ورضوانه وينجوا من عقابه وسخطه )) .
س179 : ما معنى قول المصنف رحمه الله (( وقريش من العرب .... )) ؟
ج : قال الشيخ صالح آل الشيخ في (( شرحه : 88 )) : (( العرب قسمان عند أهل النسب:
عرب عاربة: وهؤلاء انقرضوا إلاّ قحطان في اليمن.

(1/196)

وعرب مستعرِبة: وهم الذين لم يكونوا أصلا من العرب , لكنهم دخلوا وصاروا عربا بانفتاق لسانهم عن العربية , وبتكلمهم بالعربية , وأكثر قبائل العرب من هذا الجنس ؛ العرب المستعربة وهم العرب ، وقد جاء في الحديث الصحيح أن النبي عليه الصلاة والسلام قال:« أول من فُتِق لسانُه بالعربية الفصحى إسماعيل عليه السلام» وذلك كما هو معلوم أن إسماعيل لما أتى به أبوه إبراهيم , وأتى بأمه وجعله في مكة , ناسب العرب فصار مُلْهَما من عند الله جل وعلا بالانفتاق ؛ بانفتاق اللسان عن العربية الفصحى, وهذا كما جاء في الحديث على أن كثير من أهل النسب ينازعون في هذا الأخير )) .
س180 : ما معنى قول المصنف : (( والعرب من ذرية إسماعيل بن إبراهيم الخليل عليه وعلى نبينا أفضل الصلاة والسلام ... )) ؟
ج : قال الشيخ صالح آل الشيخ في (( شرحه : 88 )) : ((قال ( والعرب من ذرية إسماعيل بن إبراهيم الخليل ) يعني أن قبائل العرب , القبائل المعروفة ؛ قريش , وهذيل, بنو تميم , بنو دوس إلى آخره ، أن هؤلاء جميعاً من ذرية إسماعيل بن إبراهيم عليه السلام , النسَّابون يصلون بالنسب تارات بأنساب القبائل إلى إسماعيل, ولكن المعروف عند العرب في عهد النبي صلى الله عليه وسلم وقبله, أنهم يمكنهم وصل أنسابهم إلى عدنان, وأما بعد ذلك إلى إسماعيل فإنه لا يثبت ولا يمكن التصديق به.

(1/197)

العرب كثيرون ، فالنبي عليه الصلاة والسلام بعث من العرب كما قال جل وعلا ?لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنفُسِكُمْ?[التوبة:128] (مِنْ أَنفُسِكُمْ) يعني من جنسكم , من قبائلكم من جنسكم العربي، ?عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ?[التوبة:128] وقال جل وعلا ?لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولًا مِنْ أَنْفُسِهِمْ?[آل عمران:164]، ونحو ذلك من الآيات , فإن النبي عليه الصلاة والسلام أبنٌ لعبد الله , وهو والده الأدنى, وأبن لإسماعيل بن إبراهيم, وهو والده الأعلى، وهذان وهما عبد الله وإسماعيل هما الذبيحان , فقد جاء في حديثٍ ضعيف السند لكنه صحيح المعنى , أنه قال « أنا ابن الذبيحين » المراد بالذبيحين عبد الله لأنه كما تعلمون قصة أبيه لما استقسم فنذر أن يذبح إن خرج....(1) فنذر أن يذبح ولده , ثم حصل قصة ما هو معروف فصار ذبيحا, يعني قد كاد أن يذبح، إسماعيل كذلك, فهو الذي جاء فيه قول الله جل وعلا ?يَا بُنَيَّ إِنِّي أَرَى فِي الْمَنَامِ أَنِّي أَذْبَحُكَ فَانظُرْ مَاذَا تَرَى?[الصافات:102] وهذا هو الصحيح , فإن الابن الذي استسلم لأبيه, صابرا, محتسبا, مطيعا, لأبيه ومطيعا لربه جل وعلا, هو إسماعيل أبو العرب.
__________
(1) 109 ) كلمة غير واضحة.

(1/198)

واليهود تزعم أن الذبيح هو إسحاق , وهذا باطل, ذلك لأن الله جل وعلا قال في سورة الصافات هذه ?فَبَشَّرْنَاهُ بِغُلَامٍ حَلِيمٍ(101)فَلَمَّا بَلَغَ مَعَهُ السَّعْيَ قَالَ يَا بُنَيَّ إِنِّي أَرَى فِي الْمَنَامِ أَنِّي أَذْبَحُكَ فَانظُرْ مَاذَا تَرَى?[الصافات:101-102]، فوصف هذا الابن بأنه حليم, وهذا الوصف بالحلم في القرآن لإسماعيل عليه السلام, وأما إسحاق فإنه يوصف بأنه عليم؛ قال (فَبَشَّرْنَاهُ بِغُلَامٍ حَلِيمٍ) هذا من صفة إسماعيل, ولهذا في هذه الآيات بعدها قال ?وَبَارَكْنَا عَلَيْهِ وَعَلَى إِسْحَاقَ وَمِنْ ذُرِّيَّتِهِمَا مُحْسِنٌ وَظَالِمٌ لِنَفْسِهِ مُبِينٌ?[الصافات:113] فبشّر إسحاق بعد ذلك, فالصحيح أن النبي صلى الله عليه وسلم هو ابن الذبيح عبد الله والده الأدنى، وهو أبن الذبيح إسماعيل والده الأعلى, وأما القول بأن الذبيح إسحاق, فإن هذا باطل, وإنما دسه اليهود في المسلمين, حتى كثُر في كتب التفسير, حتى يأخذوا هذا الفخر وهو أن إسحاق عليه السلام هو الذي صبر, واحتسب واستسلم وابتلي بهذا البلاء العظيم )) .
س 181 : ما معنى لفظ (( الخليل )) ؟
ج : قال الأسمري في شرحه : 114 )) : ((قوله ( الخليل ) : الخليل صفة لنبي الله إبراهيم عليه الصلاة والسلام .
ونبي الله إبراهيم له وصفان مشهوران :-
الوصف الأول : فوصف الخليل ، وهو مأخوذ من الخلة وهي شدة المحبة وليس لله سبحانه وتعالى من خلقه سوى خليليه واختلف في ثالث ، أما الخليلان فهما إبراهيم عليه السلام ومحمد - صلى الله عليه وسلم - ، واختلف في موسى هل هو خليل الله أم لا ؟ لورود بعض الأخبار في أنه خليل لله - سبحانه وتعالى - ، والمشهور أن الخلة حكر على إبراهيم ومحمد - صلى الله عليه وسلم - .

(1/199)

الوصف الثاني: فهو أبو الأنبياء ، وسبب هذا الوصف أن أنبياء بني إسرائيل من سلالة إسحاق وأما العرب فمن سلالة إسماعيل ، وهما ابنا إبراهيم عليه السلام ، ولذلك قيل أبو الأنبياء إبراهيم عليه السلام ، فصح الوصف واستقام )).
وقال الشيخ صالح آل الشيخ في (( شرحه : 89 )) : (( الخليل هو إبراهيم كما قال جل وعلا ?وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلًا?[النساء:125]، ووُصف بالخُلَّة إبراهيم ونبينا محمد صلى الله عليه وسلم, فإبراهيم هو خليل الله , وموسى كليم الله , وأمّا محمد عليه الصلاة والسلام نبيُّنا فإنه اجتمع فيه الوصفان اللذان خُصَّ بهما إبراهيم وموسى, فهو خليل الله, كما أن إبراهيم خليل الله, وهو كليم الله, كما أن موسى كليم الله, كلّمه الله جل وعلا ليلة المعراج.
س182 : ما معنى قول المصنف رحمه الله : ((بعثه الله بالنذارة عن الشرك ويدعو إلى التوحيد ... إلخ )) ؟
ج : قال الأسمري في (( شرحه : 117 )) : ( بعثه الله بالنذارة عن الشرك ويدعو إلى التوحيد )
( بعثه الله ) : أي أن الله أرسل نبيه محمداً - صلى الله عليه وسلم - مبعوثاً لغاية ، وهذه الغاية فسرها المصنف ـ يرحمه الله ـ ( بالنذارة عن الشرك ويدعو إلى التوحيد )
( النذارة ) : تحتمل أكثر من ضبط ، ومن ذلك النَّذَارة بفتح النون المشددة من الإنذار ، والإنذار يأتي في اللغة بمعنى التحذير ، يقال أنذر الوالد ولده ألا يعود إلى خطئه ، إذا حذره بعد ذلك .
فحصر المصنف ـ يرحمه الله ـ نذارة النبي - صلى الله عليه وسلم - ورسالته في هذا الأمر ، وهو التوحيد والتحذير من ضده وسبق التدليل على هذا المعنى.
( والدليل قوله تعالى : { يا أيها المدثر* قم فأنذر … } الآيات ، ذكرها المصنف لبيان المعنى السابق ، ثم أخذ في تفسيرها ـ يرحمه الله ـ ليبين وجه الدلالة ، وهذا التفسير الذي ذكره المصنف ـ يرحمه الله ـ مأخوذ من معاني المفسرين التي ذكروها حول الآيات )) .

(1/200)

وقال الشيخ صالح آل الشيخ في شرحه : 92 )) : (((بعثه الله بالنذارة عن الشرك يدعو إلى التوحيد)، (قُمْ فَأَنذِرْ) ينذر عن أي شيء ؟ ينذر عن الشرك ، يخوّف، الإنذار إعلامٌ فيه تخويف عن شيء يمكن تداركه ، لكن وقت تداركه يطول بخلاف الإشعار، هناك عندنا ثلاثة ألفاظ: إعلام، إنذار، إشعار:
الإعلام: مجرد إيصال العلم ؛ خبر.
الإنذار: إعلام فيه تخويف، وهناك فترة يمكن تصحيحها.
الإشعار: إعلام فيه تخويف، لكن مدة استدراكه قليلة كما قال الشاعر:
أنذرت عمراً وهو في مَهَل قبل الصباح فقد عصى عمرو
فدل على أن الإنذار يكون بعده مدة يمكن الاستدراك بها، (ينذر عن الشرك) أيضا يخوف من النار ، يخوف من عذاب الله، يخوف من سخط الله كما قال جل وعلا ?فَإِنْ أَعْرَضُوا فَقُلْ أَنذَرْتُكُمْ صَاعِقَةً مِثْلَ صَاعِقَةِ عَادٍ وَثَمُودَ?[فصلت:13] فإذا الإنذار يكون عن الشرك، وعما يكون عقابا لأهل الشرك من أنواع العقوبات، في الدنيا بالهلاك والاستئصال، وفي الآخرة بالعذاب والنكال ......
بقي قوله (وَثِيَابَكَ فَطَهِّرْ) لها تفسيران؛ تفسير للثياب بالثياب المعروفة؛ ثياب تطهرها من النجاسة، وثيابك التي هي الأعمال، طهرها من الشرك، فصار الأنسب للثياب أن يفسر (وَثِيَابَكَ فَطَهِّرْ) بطهر أعمالك من الشرك، وهذا مما يعتني به المحققون من المفسرين، أنهم يختارون في التفسيرِ التفسيرَ الذي يناسب السياق، يناسب ما بعده وما قبله، واللغة لها محامل كثيرة، ولهذا اختلف السلف في تفسيراتهم ...... )) .
س183 : ما معنى قول المصنف رحمه الله ((أخذ على هذا عشر سنين يدعو إلى التوحيد .... )) ؟
ج : قال الأسمري في (( شرحه : 117 )) : ((قوله ( أخذ على هذا عشر سنين يدعو إلى التوحيد ) .
( أخذ ) : يعني النبي محمداً - صلى الله عليه وسلم - .

(1/201)

( على هذا ) : الإشارة إلى الإنذار من الشرك والدعوة إلى التوحيد ، حيث إن المشار إليه في قوله (هذا ) هو ما سبق من تحديد النذارة ، بأنها عن الشرك والدعوة إلى التوحيد .
( عشر سين يدعو إلى التوحيد ) : عشر سنين يعني في مكة حيث أنه - صلى الله عليه وسلم - بقي في مكة سنين ، وهو يدعو إلى التوحيد لأن الشرائع بتفاصيلها وفروعها إنما وقعت في الغالب والجملة في المدينة النبوية.
وجعل المصنف ـ يرحمه الله ـ الأمر يعود على عشر سنين وهن ثلاثة عشر من السنين لأن السنين الأولى وهي الثلاث كانت الدعوة فيهن خفية وسرية ، وأما النذارة التي بمعنى التحذير الظاهر فكانت في السنين العشر فحسب )) .
س 184 : ما معنى قول المصنف رحمه الله (( وبعد العشر عرج به إلى السماء وفرضت عليه الصلوات الخمس ، وصلى في مكة ثلاث سنين ... )) ؟
ج : قال الأسمري في شرحه : 118 )) : ((( عُرِج به إلى السماء ) : أي وقع له ما يسمى بالمعراج . والصحيح والذي عليه جمهور المؤرخين وغيرهم أن النبي صلى الله عليه وسلم وقع له الإسراء والمعراج في ليلة واحدة وبجسده - صلى الله عليه وسلم - ، فالإسراء إنما كان إلى البيت الأقصى وكان على البراق ، والبراق بضم الباء الموحدة اسم دابة بين الحمار والبغل وتنتهي خطوتها عند مد بصرها ثم عرج بالنبي - صلى الله عليه وسلم - بمعراج .
( عرج به ) : المعراج اسم آلة يصعد عليها إلى السماء ، فصعد إلى السموات العلى إلى سدرة المنتهى فكان قاب قوسين أو أدنى ، ففرض الله - سبحانه وتعالى - الصلوات الخمس ،كن خمسين فصرن خمساً في الأفعال وخمسين في الأجور، وجاء في الصحيح من حديث عائشة رضي الله عنها (( أن الصلاة فرضت اثنتين ثم أبقيت في السفر وزيدت في الحضر )) .

(1/202)

ففرضت الصلوات الرباعية في المعراج أثنتين ، أثنتين ، ثم بعد ذلك زيد في الصلاة لما انتقل النبي - صلى الله عليه وسلم - إلى المدينة ، فأصبحت صلاة العشاء والظهر والعصر أربعاً ، وأما في السفر فتكون على اثنتين .
وخبر الإسراء والمعراج دل عليه دلالتان :-
أما الدلالة الأولى : فدلالة الخبر والأخبار في ذلك متواترة مستفيضة ومنها سورة الإسراء .
وأما الدلالة فالإجماع : والإجماع نقله غير واحد ، ومن أولئك أبن كثير يرحمه الله في تفسيره وجماعة.
(صلى في مكة ثلاث سنين ) : أي بعد السنة العاشرة بقي النبي - صلى الله عليه وسلم - ثلاث سنين ، كما سبق تقريره وهو يصلي أثنتين اثنتين إلا المغرب فقد كانت ثلاثاً على ما قرره جماعة ، ومن أولئك الحافظ أبن حجر ـ يرحمه الله ـ في (( فتح الباري)) .
س185 : ما معنى قول المصنف رحمه الله : (( وبعدها أمر بالهجرة إلى المدينة ) ؟
ج : قال الأسمري في (( شرحه : 121 )) : (( وصلى في مكة ثلاث سنين وبعدها أمر بالهجرة إلى المدينة )
( وبعدها أمر ) : أي بعد الثلاث من السنين من إسرائه - صلى الله عليه وسلم - أمر بالهجرة إلى المدينة.
( الهجرة ) : مأخوذة من الهجر ، والهجر في اللغة ضد الوصل يقال فلان هجر أخاه إذا لم يصله ، هذا المعنى مقرر عند أئمة اللسان العربي .
وأما الهجرة : فيقصد بها الانتقال من بلد الشرك إلى بلد الإسلام ، كما قاله أهل الفقه والعلم، وهجرة النبي صلى الله عليه وسلم كانت من مكة إلى المدينة وقد دل على هجرته - صلى الله عليه وسلم - أدلة متواترة مستفيضة وهذا ظاهرٌ بين .

(1/203)

(المدينة) : ( أل ) في قوله ( المدينة ) للعهد الذهني ، أي مدينة النبي - صلى الله عليه وسلم - المعروفة التي يسميها الناس اليوم بالمدينة المنورة ، وقد جاء في الأحاديث الصحيحة تسمية النبي - صلى الله عليه وسلم - لها بالمدينة ، وجاء في الأحاديث الصحيحة تسمية الصحابة رضوان الله عليهم لها بمدينة النبي ، واشتهر عند المتأخرين من المؤرخين تسميتها بالمدينة المنورة وهي تعرف اليوم بهذا الاسم .
( والهجرة فريضة على هذه الأمة ) . ( فريضة ) : أي واجبة .
( على هذه الأمة ) : هذه إشارة إلى مشار إليه وهي أمة الإجابة ، إذ إن الأمة أمتان :-
أمة الإجابة : وهي التي أجابت دعوة النبي صلى الله عليه وسلم .
وأمة دعوة : وهي التي بعث النبي صلى الله عليه وسلم بدعوتها والنذارة فيها.
( من بلد الشرك إلى بلد الإسلام وهي باقية إلى أن تقوم الساعة ).
ليعلم أن حكم الهجرة على أمة الإجابة يأتي على نوعين هما حكمان :-
أما النوع الأول : فهو وجوب الهجرة وذلك له شرطان :ـ
أما الشرط الأول : فهو أن يكون قادراً على الذهاب من دار الشرك إلى دار الإسلام مستطيعاً عليه .
والشرط الثاني : فهو أن لا يقوى على إظهار دينه هناك .
فإذا اجتمع الشرطان وجب عليه الهجرة من بلد الكفر إلى بلد الإسلام .
وقد دل على وجوب الهجرة من بلد الكفر دليلان :-
أما الدليل الأول : فما ذكره المصنف ـ يرحمه الله ـ بعد بقوله ( والدليل قوله تعالى : { إن الذين توفاهم الملائكة ظالمي أنفسهم … } الآية ، ودلالتها على المقصود أن هؤلاء المستضعفين وقع الإثم عليهم لبقائهم وعدم هجرتهم ولكن عُذِر منهم من لم يكن قادراً مستطيعاً على الهجرة فدل ذلك على وجوب الهجرة من بلد الشرك إلى بلد الإسلام .
وأما الدليل الثاني : فالإجماع وقد حكى الإجماع في ذلك غير واحد ومن أولئك القرطبي_ يرحمه الله _في تفسيره وكذا غيره .

(1/204)

النوع الثاني : فهو أن يكون قادراً على إظهار دينه ومستطيعاً للذهاب من دار الشرك إلى دار الإسلام ، فهذا الأصل في حكمه استحباب هجرته من بلد الكفر إلى بلد الإسلام لا الوجوب ، وهذا هو الذي عليه جماهير الفقهاء في المذاهب المتبوعة ، وقد حكى ذلك الحكم غير واحد ومن أولئك الكاساني ـ يرحمه الله ـ في بدائع الصنائع والموفق أبن قدامة ـ يرحمه الله ـ في المغني وغيرهما.
ثم قد يُعدل عن الأصل في حكم هذا النوع الثاني إلى وجوب أو استحباب البقاء في بلد الشرك :
فأما الوجوب : فمثاله أن يؤمر من قبل سلطان مسلم بالبقاء ليأتي له بالأخبار عن المشركين وأحوالهم ، ومما مثل له الفقهاء في حالة الاستحباب بقاء هو أن للإنسان والدان مسلمان يأمرانه بالبقاء هناك لمصالح لهم مع وقوع الحالة السابقة له فيجب حينئذ البقاء على قول ، وقيل بالإستحباب.
وأما الاستحباب : فهو أن يكون هناك مصالح للمسلمين في بقائه كأن يكون رسولاً لهم أو مضيفاً مقرٍ لهم عند تنقلهم أو غير ذلك ولذلك الأمر السابق أمثلة كثيرة في واقع اليوم من مصالح عديدة.
علم مما سبق أن البقاء في بلد الشرك يأتي على نوعين لكل نوع حكم يخصه.
( بلد الشرك ) : وليعلم أن بلد الشرك فسره الفقهاء بقولهم :
بلد الشرك ودار الشرك : هي كل دار الغالب عليها الشرك وحكم الشرك .
( بلد الإسلام ) : وبلد الإسلام ودار الإسلام هي كل بلد ودار الغالب عليها الإسلام وحكم الإسلام ، قال ذلك جماعة ومن أولئك أبو يعلى الفراء كما في المعتمد في أصول الفقه وكذلك قرره الكاساني في بدائع الصنائع وجماعة وهو الذي عليه عامة الفقهاء إلا ما حكي عن أبي حنيفة وقد قرر الكاساني خلافه في بدائع الصنائع -رحمه الله
وعلى كل فالدنيا داران :-
أما الدار الأولى : فدار كفر وسبق ، ودار الكفر تأتي على نوعين:-
دار كفر حربية ، ودار كفر مستأمنة
أما دار الكفر الحربية : فالحكم فيها التشديد على أن لا يبقى مسلم فيها .

(1/205)

وأما الدار المستأمنة : كأكثر دور الكفر اليوم فهذه الأمر فيها على خلاف ذلك ، أعني على خلاف التشديد في حكم دار الحرب الكفرية .
وأما الدار الثانية : فدار إسلام ، وسبق الكلام عن حدها وضابطها .
وقال الشيخ صالح آل الشيخ في (( شرحه : 99 )) : (( قال (الانتقال من بلد الشرك إلى بلد الإسلام) بلد الشرك هي كل بلد يظهر فيها الشرك ويكون غالبا؛ إذا ظهر الشرك في بلد وصار غالبا كثيرا أكثر من غيره, صارت تسمى بلد شرك, سواء كان هذا الشرك في الربوبية, أو كان في الإلهية, أو كان في مقتضيات الإلهية من الطاعة والتحكيم ونحوها. بلد الشرك هي البلد التي يظهر فيه الشرك ويكون غالبا.
هذا معنى ما قرره الشيخ محمد بن إبراهيم رحمه الله حينما سئل عن دار الكفر ما هي؟ قال: دار الكفر هي الدار التي يظهر فيها الكفر ويكون غالبا.
إذن إذا ظهر الشرك في بلدة وصار ظهوره غالبا , معنى ذلك أن يكون منتشراً ظاهراً بيناً غالباً الخير, فإن هذه الدار تسمى بلد شرك , هذا باعتبار ما وقع وهو الشرك , أما باعتبار أهل الدار فهذه مسألة فيها خلاف بين أهل العلم أن يُنظر في تسمية الدار بدار إسلام ودار شرك إلى أهلها.
وقد سئل شيخ الإسلام رحمه الله عن بلد تظهر فيها أحكام الكفر , وتظهر فيها أحكام الإسلام , فقال هذه الدار لا يحكم عليها دار كفر , ولا أنها دار إسلام , بل يعامل المسلم فيها بحسبه ، ويعامل فيها الكافر بحسبه.

(1/206)

وقال بعض العلماء الدار إذا ظهر فيها الأذان وسُمع وقت من أوقات الصلوات فإنها دار إسلام , لأن النبي عليه الصلاة والسلام كان إذا أراد أن يغزو قوماً أن يصبحهم , قال لمن معه: «انتظروا» فإن سمع أذانا كفّ، وإن لم يسمع أذانا قاتل، وهذا فيه نظر, لأن الحديث على أصله ، وهو أن العرب حينما يُعلون الأذان ، معنى ذلك أنهم يقرون ويشهدون شهادة الحق لأنهم يعلمون معنى ذلك، وهم يؤدون حقوق التوحيد الذي اشتمل عليه الأذان، فإذا شهدوا أن لا إله إلا الله ورفعوا الأذان بالصلاة، معنى ذلك أنهم انسلخوا من الشرك وتبرؤوا منه، وأقاموا الصلاة، وقد قال جل وعلا ?فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوْا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ?[التوبة:11] )) .
س 186 : ما معنى قول المصنف : (( وهي باقية إلى أن تقوم الساعة ...)) ؟
ج : أي إلى قرب قيام الساعة .
قال الأسمري في (( شرحه : 121 )) : ((( وهي باقية إلى أن تقوم الساعة ) أي أن الهجرة باقية ، وباق حكمها إذا انطبق عليها الوصف الذي سبقت حكايته وسبق الدليل على ذلك .
( وقوله تعالى : { يا عبادي الذين آمنوا إن أرضي واسعة فإياي فاعبدون } )
فيه دلالة على المقصود بنحو الآية السابقة . ثم حُكي عن البغوي - يرحمه الله - بيان سبب نزول الآية .
والبغوي : هو الإمام الحسين بن مسعود الفراء ـ رحمه الله ـ المتوفى في سنة خمسمائة وبضعة عشر، وله تفسير عظيم اسمه (( تفسير البغوي )) ، وقد حرره وقرر فيه التفسير بالأثر في الجملة إلا أن تفسير ابن كثير - رحمه الله - أوسع منه.
وقد لخص المصنف - يرحمه الله - ما حكاه البغوي تحت الآية السابقة في تفسيره فليس ما ذكره المصنف ـ رحمه الله ـ بقوله ( قال البغوي رحمه الله سبب نزول هذه الآية) إلى آخره هو نص ما في تفسير البغوي من مقول البغوي رحمه الله وإنما هو حكاية للمعنى .

(1/207)

( ناداهم الله باسم الإيمان ) أي أنهم ليسوا كفاراً وإن بقوا في دار الكفر ، فالباقي في دار كفر ولم يهاجر بقاؤه من حيث سلب الإيمان عنه وعدمه يأتي على جهتين : -
أما الجهة الأولى : فهي أن يبقى في بلد الكفر راضياً بالكفر وأهله ، مناصراً لهم ضد أهل الإسلام فهذا كفر بالله ورسوله - صلى الله عليه وسلم - يخرج صاحبه من ملة الإسلام ، وهو الذي سماه جمع من أئمة الإسلام بالتَّولي .
وأما الجهة الثانية : فبقاء في دار الشرك لا على الحالة السابقة ، وإنما من باب العصيان كأن يبقى عاصياً لله - سبحانه وتعالى - مع قدرته على الذهاب وقد لا يستطيع إظهار دينه ، فيقال هو عاصٍ بهذا الفعل ولكنه مؤمن ، ولذلك قال الله تعالى : { يا عبادي الذي آمنوا } فسماهم بالإيمان ، ومع ذلك وقع منهم العصيان فلم يهاجروا إلى أرض الله الواسعة من بلد الشرك ، وهو ما أشار إليه المصنف حكايةً لما ذكره البغوي في (( تفسيره )) من سبب نزولٍ بقوله : ( ناداهم الله باسم الإيمان ) .
( والدليل على الهجرة من السنة قوله - صلى الله عليه وسلم - : (( لا تنقطع الهجرة حتى تنقطع التوبة ولا تنقطع التوبة حتى تطلع الشمس من مغربها )) ) هذا الحديث المحكي أخرجه الحاكم في مستدركه وكذا غيره .
س 187 : ما معنى قول المصنف : (( فلما أستقر بالمدينة أمر ببقية شرائع الإسلام مثل: الزكاة، والصوم، والحج، والجهاد والآذان، والأمر بالمعروف والنهي عن المنكر وغير ذلك من شرائع الإسلام )) ؟

(1/208)

ج : قال العلامة أبن عثيمين في (( شرحه : 139 )) : ((يقول المؤلف رحمه الله تعالى: لما استقر – أي النبي صلى الله عليه وسلم – في المدينة النبوية أمر ببقية شرائع الإسلام وذلك أنه في مكة دعا إلى التوحيد نحو عشر سنين، ثم بعد ذلك فرضت عليه الصلوات الخمس في مكة، ثم هاجر إلى المدينة ولم تفرض عليه الزكاة ولا الصيام ولا الحج ولا غيرها من شعائر الإسلام وظاهر كلام المؤلف رحمه الله أن الزكاة فرضت أصلاً وتفصيلاً في المدينة، وذهب بعض أهل العلم إلى أن الزكاة فرضت أولاً في مكة وفي المدينة قدرت الأنصباء وقدر الواجب وأستدل هؤلاء بأنه جاءت آيات توجب الزكاة في سورة مكية مثل قوله تعالى في سورة الأنعام: { وءاتوا حقه يوم حصاده } {سورة الأنعام، الآية: 141} ومثل قوله تعالى : { والذين في أموالهم حق معلوم * للسائل والمحروم } {سورة المعارج، الآيتين: 24-25} وعلى كل حال فاستقرار الزكاة وتقدير أنصابها وما يجب فيها وبيان مستحقيها كان في المدينة، وكذلك الأذان والجمعة، والظاهر أن الجماعة كذلك لم تفرض إلا في المدينة؛ لأن الأذان الذي فيه الدعوة للجماعة فرض في السنة الثانية، فأما الزكاة والصيام فقد فرضا في السنة الثانية من الهجرة، وأما الحج فلم يفرض إلا في السنة التاسعة على القول الراجح من أقوال أهل العلم وذلك حين كانت مكة بلد إسلام بعد فتحها في السنة الثامنة من الهجرة، وكذلك الأمر بالمعروف والنهي عن المنكر وغيرهما من الشعائر الظاهرة كلها فرضت في المدينة بعد استقرار النبي صلى الله عليه وسلم فيها وإقامة الدولة الإسلامية فيها )).
س 188 : ما معنى قول المصنف : ((أخذ على هذا عشر سنين . وتوفي صلوات الله وسلامه عليه )) ؟
ج : قال الأسمري في (( شرحه : 123 )) : ((( أخذ على هذا عشر سنين ) أي : أخذ على حالته السابقة - صلى الله عليه وسلم - من الأمر بشرائع الإسلام وما إليه عشر سنين

(1/209)

وينبغي أن يعلم أن النبي - صلى الله عليه وسلم - عنايته بنذارته الأولى ، وهي التوحيد والدعوة إليه ، والتحذير من الشرك إنما كانت في مكة وكانت أيضاً في المدينة ولم تكن دعوة النبي - صلى الله عليه وسلم - في المدينة خالية عن الدعوة إلى التوحيد ؛ ولكن انضم مع الدعوة إلى التوحيد غيره ، ومن ذلك الشرائع ، وهذا هو مقصود المصنف –رحمه الله -.
( وبعدها توفي ) أي توفي وفاة حقيقية.
( تُوفي ) و ( تَوفى ) ضبطان صحيحان ، والأشهر عند اللغويين ( تُوفي ) ببناء الكلمة للمجهول ، أي أن غيره هو الذي استوفى له أجله ، وهو ملك الموت أو الله - سبحانه وتعالى - .
ويصح أن يقال توفى أي استوفى عمره في هذه الدنيا ، كما قاله جمع من اللغويين وقرره الزبيدي - رحمه الله - في شرحه على القاموس وجماعة )) .
س 189 : ما معنى قول المصنف : ((ودينه باق وهذا دينه لا خير إلا دل الأمة عليه ولا شر إلا حذرها منه.. )) ؟
ج : قال الأسمري في (( شرحه : 123 )) : ((( ودينه باقٍ ) أي أن الدين الإسلامي الذي ارتضاه الله - سبحانه وتعالى - لنا ـ باق إلى أن تقوم الساعة . وبقاء الدين معناه شيئان:-
أما الشيء الأول: فهو حفظ مادته ، فلا يطرأ عليها تحريف ولا تغيير ، ومن ثم حفظ لله - سبحانه وتعالى - كتابه المسمى بالقرآن فلا يطرأ عليه تحريف ولا تغيير حتى تقوم الساعة.
وأما الشيء الثاني : فهو بقاء الإسلام وبقاء من يستمسك به وهي الطائفة الناجية أو الفرقة الناجية التي تستمسك بهذا الدين وإنما يبقى الدين ويبقى المسلمون حتى تقوم الساعة . وقيام الساعة على المؤمنين الموحدين بمجيء ريح طيبة تقبض أرواحهم من تحت آباطهم كما جاء في الصحيح .
قوله ( وهذا دينه لا خير إلا دل الأمة عليه ولا شر إلا حذرها منه ) في هذه الجملة دلالة على استيفاء الشرع لكل خير وتحذير الأمة من كل شر.
ويدل على ذلك دليلان :-

(1/210)

أما الدليل الأول : فالخبر ، ومن ذلك ما أخرجه الإمام أحمد وغيره من حديث أبي ذر وهو في الصحيح وفيه أن النبي - صلى الله عليه وسلم - قال : (( ما تركت خير يقربكم إلى الجنة ولا شر يدخلكم النار إلا بينته لكم )) وفي رواية (( إلا دللتكم عليه )) .
وأما الدليل الثاني : فالإجماع ، حيث أجمع أهل العلم والإسلام على أن النبي - صلى الله عليه وسلم - استوفى ذلك ، وممن ذكر الإجماع في ذلك ابن جرير الطبري في (( تفسيره )) والبغوي في (( تفسيره )) وغيرهما )).
س 190 : ما معنى قول المصنف (( كمل الله به الدين )) ؟
ج : قال الأسمري في (( شرحه : 125 )) : (( وكمل الله به الدين ) ( به) : الباء سببية ؛ أي بسببه - صلى الله عليه وسلم - ، أو أن تكون على غير السببية وقيل تحتمل أن تكون للإلصاق أي ملصقة بالنبي صلى الله عليه وسلم فلما كان ، كان الإكمال.
قال المصنف -يرحمه الله - ( والدليل قوله تعالى : { اليوم أكملت لكم دينكم و أتممت عليكم نعمتي ورضيت لكم الإسلام ديناً } ) ودلالة الآية على ما قرره المصنف ظاهرة )).
س 191 : ما معنى قول المصنف (( والدليل على موته - صلى الله عليه وسلم - قوله: { إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ } ؟
ج :قال الأسمري في (( شرحه : 125 )) : (( قال المصنف يرحمه الله ( والدليل على موته - صلى الله عليه وسلم - قوله تعالى : { إنك ميت وإنهم ميتون … }
( موته ) : أي ذهاب روحه عن جسده في الدنيا .
( إنك ميت ) : ذكر الخبر مؤكداً بـ ( إنَّ ) للدلالة على كونه - صلى الله عليه وسلم - قد مات وتوفاه الله سبحانه وتعالى )) .
س 192 : ما معنى قول المصنف ((والناس إذا ماتوا يبعثون ... )) ؟
ج : قال الأسمري في (( شرحه : 126 )) : ((قوله ـ يرحمه الله ـ : ( والناس إذا ماتوا يبعثون …. ) إلى آخره قرر المصنف ـ يرحمه الله ـ فيها أشياء :-
وأولها : قوله : ( والناسُ إذا ماتوا يبعثون )

(1/211)

( والناس ) : لا يقصد بقوله ( الناس ) بني آدم فقط بل يدخل فيهم الخلائق أجمعون ، سواء أكان المخلوق آدمياً أو غيره ، ويدخل فيه غيره من العجماوات حتى يقتص في أرض المحشر للشاة القرناء من غيرها .
( يبعثون ): البعث : هو إخراج الأجساد بعد كونها بالية ميتة . فالله - سبحانه وتعالى - سيبعث الخلائق أجمعين وأجسادهم التي بَليت وفنيت مرة ثانية ثم يجمعون في صعيد واحد ، وإخراج هذه الأجساد والأبدان بعد فنائها وبلائها هو المسمى بالبعث بعد الموت.
والدليل قوله تعالى { منها خلقناكم وفيها نعيدكم ومنها نخرجكم تارة أخرى }
فيه ذكر الدليل على ما قرره آنفاً المصنف ـ رحمه الله ـ وهو البعث ، ووجه دلالة الآية على المقصود أن قوله سبحانه ( منها ) أي من الأرض ، فالضمير في قوله ( منها ) يعود على الأرض فيُقَدر المعنى ( من الأرض خلقناكم ) والأرض يقصد به التراب ، والمقصود أصالة آدم عليه السلام ، حيث أنه خلق من تراب وبنوه تابعون له .
(وفيها نعيدكم ) : فيها ، أي في الأرض وقوله ( فيها ) يقصد به إليها وكلمة (في) لا تأتي في القرآن والنص الشرعي إلا بهذا المعنى سوى مواطن تأخذ معنى ( إلى ) ، ومن هذه المواطن قول الله سبحانه ( وفيها نعيدكم ) أي إليها نعيدكم ، ثم قال سبحانه ( ومنها نخرجكم تارة أخرى ) ، وهذا هو محل الشاهد من الآية ، أي : أنكم تبعثون بعد موتكم وكون أجسادكم بالية .
ثم قال : ( وقوله تعالى { والله أنبتكم من الأرض نباتاً* ثم يعيدكم فيها ويخرجكم إخراجاً } الآية . وهذه الآية فيها دلالة على المقصود وذلك في قوله سبحانه ( ويخرجكم إخراجاً ) أي يخرج أجسادكم وأبدانكم بعد فنائها وكونها بالية .
( إخراجاً ) : مصدرً جاء مؤكداً للفعل السابق له وهو قوله سبحانه (ويخرجكم) فكان تأكيد الإخراج بالمصدر الذي ألحق بالفعل وهو قوله سبحانه ( إخراجاً ).
س193 : ما معنى قول المصنف ((وبعد البعث محاسبون ومجزيون بأعمالهم .. )) ؟.

(1/212)

ج : قال الأسمري في (( شرحه : 127 )) : ((قال المصنف ـ يرحمه الله ـ ( وبعد البعث محاسبون ومجزيون بأعمالهم )
( بعد البعث ) : أي بعد إحياء الناس من المكلفين ، فإنهم محاسبون ومجزيون .
( محاسبون ) : من الحساب والحساب في اللغة : هو ما يكون فيه عدّ يقال حسب التاجر ماله ودراهمه إذا عدها عداً وكذلك المعنى هنا ، فإن الله سبحانه وتعالى سيجعل الناس عارفين بأعمالهم وما إلى ذلك كالذي يعدّها عداً ثم هي معدودة عليهم محصاة لدى الله سبحانه وتعالى وإنما يوفيهم هذه الأعمال تقريراً وعرضاً .
( ومجزيون بأعمالهم ) : مجزيون يأتي عليها احتمالان :-
أما الاحتمال الأول : فهو من الجزاء ، والجزاء هو مجازاة العامل على ما عمل وهذا هو الأظهر ، ويدل عليه ما بعده ، ذلك أن المصنف قال : ( ومجزيون بأعمالهم ) حيث أن ( الباء ) في كلمة ( بأعمالهم ) للسببية فيكون التقدير: ( مجزيون بسبب أعمالهم ) . فبسبب عملك تدخل الجنة إن عملت خيراً ، وبسبب عملك تدخل النار إن عملت ضد ذلك .
وأما الاحتمال الثاني : فهو أن يقصد بقوله -رحمه الله - ( مجزيون ) التأكيد على قوله السابق ( محاسبون ) فيكون الجزاء بمعنى الحساب .
وفرق بين الجزاء الأول وهو الاحتمال الأظهر ، وبين الجزاء الثاني المرادف للمحاسبة من حيث المراد لا من حيث المعنى اللغوي ، فإن أُريد بالجزاء الحساب كان من باب التأكيد على ما سبق ، والأصل ( أن الواو العاطفة تقتضي المغايرة ) فيقال الجزاء في قول المصنف ( ومجزيون ) يغاير الحساب في قول المصنف ( محاسبون ) .
قال المصنف – يرحمه الله – ( والدليل قوله تعالى: { ولله ما في السموات وما في الأرض ليجزي الذين أساؤوا بما عملوا …. } الآية )
استدل المصنف ـ يرحمه الله ـ على صحة ما ذكر بجملة أدلة :ـ

(1/213)

أولها : قول الله تعالى { ولله ما في السماوات وما في الأرض .. } الآية ، ومحل الشاهد منها هو قوله سبحانه { ليجزى الذين أساءوا بما عملوا ويجزي الذي أحسنوا بالحسنى } ففيه معنى الجزاء وهذا على المعنى الأول الأظهر وهو أن الجزاء خلاف الحساب .
وأما الثاني : فقول الله تعالى : { زعم الذي كفروا أن لن يبعثوا قل بلى وربي لتبعثن } الآية . ومحل الشاهد منها : هو قول الله ( ثم لتُنَبَئُن بما عملتم ) ، وذلك فيه معنى الحساب ، أي أن الله - سبحانه وتعالى - قد عدّ على الخلق أعمالهم وسيخبرهم بها عند قدومهم عليه - سبحانه وتعالى - ودلالة الآية الأولى على الجزاء ظاهرة بالمعنى الظاهر السابق ، وهو أن يجازي كل بحسب عمله ، إما أن يكون في النار وإما أن يكون في دار الأبرار. ودلالة الآية الثانية على الحساب ظاهرة ، لأن الحساب فيه معنى العد ، وهذا المعنى موجود في تنبيئ الغير بما عمل ولا يكون ذلك إلا بعد إحصائه وعدّه .
وهنا وقفة لطيفة : في قول المصنف ـ يرحمه الله ـ ( وبعد البعث محاسبون ) إطلاقٌ يخالفه ما جاء من استثناء ، حيث أن هناك جنساً من الخلق استثنوا من الحساب ، ومن أمثلة ذلك : السبعون ألف الذين يدخلون الجنة من غير حساب ولا عذاب ، فقد ثبت في الصحيحين من حديث ابن عباس ـ رضي لله عنهما ـ أن النبي - صلى الله عليه وسلم - قال : (( فهُم السبعون ألف ، سبعون ألف من أُمتكَ يدخلون الجنة بلا حساب ولا عذاب ) .
وهذا فيه دلالة أن السبعين ألفاً لا يحاسبون وهم من أمة محمد - صلى الله عليه وسلم - .
واختلف في الأنبياء والرسل هل يحاسبون أم لا ؟
قولان للمفسرين وأهل الفقه والعلم : قال شيخ الإسلام ابن تيمية ـ يرحمه الله ـ كما في (( النبوات )) وفي غيره من كتبه ـ يرحمه الله ـ إلى أن الأنبياء يحاسبون على التبليغ ، هل بلّغوا رسالات الله - سبحانه وتعالى - أم لا ؟

(1/214)

فإذا كان ذلك فقد خرج قول المصنف ـ يرحمه الله ـ ( وبعد البعث محاسبون ) مخرج الغالب أو مخرج الأصل ويخُرّج عن هذا الأصل مع بعضٍ من أمة محمد - صلى الله عليه وسلم - ، أو من المكلفين وسبق التمثيل عليه )) .
س194 : ما معنى قول المصنف ((وأرسل الله جميع الرسل مبشرين ومنذرين )) ؟
ج : قال الأسمري في (( شرحه : 127 )) : (( ( وأرسل الله جميع الرسل مبشرين ومنذرين ) فيه دلالتان:-
أما الدلالة الأولى : فهي أن الأنبياء دعوتهم واحدة لا تختلف .
وأما الدلالة الثانية : فهي أن الأنبياء كانت علة بعثهم أن يقوموا بالبشارة والنذارة فيكونون مبشرين لمن فعل الخير وأطاع ، ويكونوا منذرين لمن عصى ولم يطع الرسل .
أما الدلالة الأولى فهي دلالة صحيحة ويدل عليها دليلان : -
أما الأول : فالخبر ، ومن أصرح ذلك ما أخرجه البخاري وغيره من حديث أبي هريرة رضي الله عنه أن النبي - صلى الله عليه وسلم - قال : (( الأنبياء أخوة لعلات أمهاتهم شتى ودينهم واحد )) وفي قول النبي - صلى الله عليه وسلم - ( إخوة لعلات ) العلات : بفتح العين المهملة مع تشديد اللام بعدها واحدها عَلّه ، ويقصد بهن الضرائر ، فالضرائر نساء شتى لكن أبناء الضرائر والأخوة من هؤلاء الضرائر أبوهم واحد ، فكان الدين واحداً ، والمقصود بقول النبي - صلى الله عليه وسلم - (ودينهم واحد) أي : ما يتعلق بدعوتهم للتوحيد وعقائدهم فإنهم دَعَوا إلى التوحيد وحذروا من الشرك ، واتفقوا على ما يتعلق بذلك وأما ما يتعلق بشرائعهم من صلاة وصدقات وأنواع عبادات فإنهم ليسوا متفقين في جميع هذه الشرائع .
وأما الثاني : فالإجماع ، وقد حكى الإجماع عن أهل السنة في ذلك غير واحد ، ومن أولئك ابن تيمية ـ يرحمه الله ـ كما في كتابه (( النبوات )) وكذا في (( مجموع الفتاوى )) وغيره .

(1/215)

( مبشرين ) : جمع مُبَشِّر ، والمبشر هو من تحصل من قبله البشارة للغير ، والبشارة في الأصل إنما تكون لمن هو على ما يستحق أخذ هذه البشارة أو يكون سبباً في أخذها فإن فعل المكلف الطاعة ولقي الله على التوحيد والطاعة فإن ذلك سبب في نجاته وحصول الجنة له ، وإذا كان الضد كان الجزاء من جنس العمل.
( ومنذرين ) : النذارة ضد البشارة ، وسبق معنى البشارة .
وقد يستعمل لفظ التبشير بمعنى الإنذار كما في قوله - سبحانه وتعالى - { فبشرهم بعذاب أليم } وهذا في حق الكفار الذين يستحقون النار ، ومن ثم قيل فيما سبق الأصل في البشارة كذا أي : أنه قد يخرج عن هذا الأصل في مواضع من النص الشرعي ومنها ما ذكرنا.
ثم قال المصنف ـ يرحمه الله ـ ( والدليل قوله تعالى { رسلاً مبشرين ومنذرين لئلا يكون للناس على الله حجة بعد الرسل } الآية )
( لئلا ): اللام في قوله ( لئلا ) لام التعليل ، أي : علة ذلك هو إقامة الحجة على الناس ، فإرسال الرسل وإنزال الكتب إنما كان بالعّلة ، وهي إقامة الحجة على الخلق ؛ لأن الله يحب التوحيد ويكره الشرك ويذمُ أهله ، وأن الله يحب من أطاعه ، ويبغض ويكره من عصاه )) .
س 195 : ما معنى قول المصنف ((وأولهم نوح ـ عليه السلام ـ وأخرهم محمد صلى الله عليه وسلم )) ؟ .
ج : قال الأسمري في (( شرحه : 132 )) : (( ثم قال المصنف يرحمه الله ( وأولهم نوح ـ عليه السلام ـ وأخرهم محمد صلى الله عليه وسلم ) .
هذه الجملة ذات شقين:-

(1/216)

أما الشق الأول : فيتعلق بأولية نوح ـ عليه السلام ـ من كونه أول رسول ، وهذه المسألة من المسائل المختلف فيها بين أهل التفاسير والتواريخ وغيرهم : فمن قائل أول رسول آدم ، ومن قائل أول رسول نوح ، وقيل غير هذين القولين ، والأظهر والذي اختاره جماعات من المحققين أن أول الرسل هو نوح عليه السلام ولذلك أثبته المصنف ـ يرحمه الله ـ قولاً معتمداً ، ودلّ على صحة هذا القول الخبر ومن الأخبار الدالة على ذلك ما جاء في الصحيحين من حديث أنس وغيره ، وهو حديث الشفاعة الطويل وفيه ( أن الناس يأتون إلى آدم ـ عليه السلام ـ فيطلبون شفاعته فيحيلهم إلى نوح ـ عليه السلام ـ ويقول اذهبوا إلى نوح فإنه أول رسول إلى أهل الأرض ) ففي قوله ( أول ) إثبات للأولوية في الرسالة فهو أول الرسل .
( عليه السلام ) : هذا الاصطلاح يستعمل في الجملة مع الأنبياء ورسل الوحي ، أما رسول الوحي فهو جبريل عليه السلام ، وأما الأنبياء فغير النبي محمد - صلى الله عليه وسلم - ، والعادة الغالبة الجارية عند أهل العلم أنهم إذا ذكروا رسول الوحي جبرائيل أتبعوا ذكره بقولهم : عليه السلام . وإذا ذكروا الأنبياء والرسل من غير النبي محمد - صلى الله عليه وسلم - أتبعوا ذكرهم بقولهم: عليهم السلام أو عليه السلام ، ولو زِيْد على ذلك - صلى الله عليه وسلم - لجاز ؛ لأن الصلاة دعاء ، فصلاة الآدميين على بعضهم من الرسل وغيرهم هو دعاء لهم ، وصلاة الملائكة على الخلق استغفار لهم ، وصلاة الله على بعض خلقه ذكر لهم في الملأ الأعلى ، وهذا الأخير قاله جمع ، ومنهم أبو العالية ـ يرحمه الله ـ فيما أخرجه البخاري معلقاً عنه ، والمقصود أن قول المصنف رحمه الله : ( عليه السلام ) هو مبني على الاصطلاح الغالب المستعمل من أهل العلم .
وأما الشق الثاني : فهو الإخبار بكون النبي - صلى الله عليه وسلم - ـ أعني محمداً بن عبد الله ـ هو النبي الآخر الخاتم والآخر .
والآخرية نوعان :-

(1/217)

أما النوع الأول : فآخرية الرسالة ، وهذا هو المقصود في عموم ما جاء من آخريات ، وهو الذي عناه المصنف ـ يرحمه الله ـ فرسالة النبي محمد - صلى الله عليه وسلم - هي آخر الرسالات والخاتمة للرسالات .
وأما النوع الثاني : فآخرية وفاة ، وآخر الرسل وفاة عيسى ابن مريم عليه وعلى نبينا أفضل الصلاة وأتم تسليم ، حيث ينزل في آخر الزمان ويقتل الدجال ، كما ثبت ذلك في أحاديث صحاح.
ثم قال المصنف ـ يرحمه الله ـ ( والدليل على أن أولهم نوح قوله تعالى : { إنا أوحينا إليك كما أوحينا إلى نوح والنبيين من بعده } )
المقصود هنا هو قول الله سبحانه وتعالى ( والنبيين مع بعده ) فالضمير في كلمة (بعده) يعود على نوح ، فجعل الأنبياء بعد نوح ، فإذا جعل الأنبياء بعد نوح فإن معناه أنه هو المقدم الأول .
وليُعلَم أن آدم عليه السلام هو أبو البشر ، وجميع الآدميين من نسله وقد اتفق أهل التواريخ والسير وأهل العقائد من أهل السنة على أن آدم يوحي إليه ، وإذا كان يوحي إليه فهو ينبأ ؛ لأن من يأتيه الوحي فهو نبي أو منبأً به ، ثم اختلف هل آدم رسول أم لا ؟ على ما سبق الإشارة إليه )) .
س 196 : ما معنى قول المصنف (( وكل أمة بعث الله إليهم رسولاً … )) ؟
ج : قال الأسمري في (( شرحه : 132 )) : (( في هذه الفقرة بين المصنف ـ يرحمه الله ـ جملة مسائل :-
المسألة الأولى : قوله : ( وكل أمة بعث الله إليها رسولا من نوح إلى محمد ).
ودل على صحة هذا دلالتان:
الدلالة الأولى : الخبر : وقد ذكر المصنف _يرحمه الله - شيئاً منه وذلك بقوله بعدُ ( والدليل قوله تعالى { ولقد بعثنا في كل أمة رسولاً } فقوله ( أمة ) نكرة ثم قال ( رسولاً ) ليُنَكّرَ ذلك فيعم ، أي فيشمل جميع الأمم التي كانت ، فكل أمة قد بعث الله سبحانه وتعالى فيها رسولاً .
وأما الدلالة الثانية : فالإجماع كما ذكره أبن قيم الجوزية0 يرحمه الله في (( طريق الهجرتين )) وكذا غيره.

(1/218)

( أمة ) : الأمة هي الجيل أو الجماعة من الناس ، على ما ذُكر في المعاجم .
وأما المسألة الثانية : فقوله ( يأمرهم بعبادة الله وحده وينهاهم عن عبادة الطاغوت ) وفيه أن الأنبياء المرسلين يدعون أممهم إلى التوحيد وينهونهم عن الشرك وهي دعوة الرسل ، وسبق تقرير ذلك مراراً ، واستدل المصنف ـ يرحمه الله ـ على ذلك بقول الله سبحانه وتعالى { ولقد بعثنا في كل أمة رسولاً أن اعبدوا الله واجتنبوا الطاغوت } ففي قوله ( أن اعبدوا الله واجتنبوا الطاغوت ) دلالة على المسألة .
المسألة الثالثة : هي أن جميع الرسل دعوا إلى هذه الحقيقة ، وهذه الحقيقة مكونه من شيئين:-
الشيء الأول :إثبات استحقاق الله للعبادة دون سواه .
وأما الثاني : فالكفر بما سوى الله من الآلهة ، وسبق أن من أتى بأحد الأمرين ولم يجمعهما فليس بمؤمن ، فلا بد من الإثبات ولا بد من النفي .
المسألة الرابعة : فهي في قول المصنف ـ يرحمه الله ـ ( وافترض الله على جميع العباد الكفر بالطاغوت والإيمان بالله ) . وهذه المسألة : هي معنى لا إله إلا الله .
س 197 : قال المصنف : قال أبن القيم رحمه الله تعالى ـ : ( معنى الطاغوت ما تجاوز به العبد حده من معبود أو متبوع أو مطاع ) ) فما معنى الطاغوت ؟
ج : قال العلامة أبن عثيمين رحمه الله في (( القول المفيد : 1 / 30 )) : (( الطاغوت: مشتق من الطغيان ، وهو صفة مشبهة، والطغيان: مجاورة الحد؛ كما في قوله تعالى: { إنا لما طغا الماء حملناكم في الجارية } [الحاقة: 11]؛ أي: تجاوز حده.
وأجمع ما قيل في تعريفه هو ما ذكره ابن القيم رحمه الله بأنه: "ما تجاوز به العبد حده من متبوع، أو معبود، أو مطاع".
ومراده من كان راضياً بذلك ، أو يقال: هو طاغوت باعتبار عابده، وتابعه، ومطيعه؛ لأنه تجاوز به حده حيث نَزَّله فوق منزلته التي جعلها الله له، فتكون عبادته لهذا المعبود، واتباعه لمتبوعه، وطاعته لمطاعه طغياناً لمجاوزته الحد بذلك.

(1/219)

فالمتبوع مثل: الكهان، والسحرة، وعلماء السوء.
والمعبود مثل: الأصنام.
والمطاع مثل: الأمراء الخارجين عن طاعة الله، فإذا اتخذهم الإنسان أرباباً يحل ما حرم الله من أجل تحليلهم له، ويحرم ما أحل الله من أجل تحريمهم له؛ فهؤلاء طواغيت، والفاعل تابع للطاغوت، قال تعالى: { ألم تر إلى الذين أوتوا نصيباً من الكتاب يؤمنون بالجبت والطاغوت } [النساء: 51]، ولم يقل: إنهم طواغيت.
س 198 : ما معنى قول المصنف رحمه الله (( والطواغيت كثيرون ورؤوسهم خمسة ، إبليس لعنه الله، ومن عبد وهو راضٍ….) إلى آخره ؟
ج : قال الأسمري في (( شرحه : 135 )) : (( ( الطواغيت كثيرون ) : وهي مسألة أخرى ذكرها ليبين أن من وقعوا في القسم الأول وهو المعبود ، أو الثاني وهو المتبوع ، أو الثالث وهو المطاع ، ممن يتعلق بهم وصف الطاغوتية كثيرون على مرّ التاريخ ومجيئه ، وأن هذا المعنى يدخل فيه أفراد لا يأتي عليهم حصر.
( ورؤوسهم خمسة ) : أي أن أجناس هؤلاء الكبار خمسة ، وإنما حصرهم في خمسة لدليل الاستقراء حيث استقرأ المصنف ـ يرحمه الله ـ الطواغيت فوجد أنهم كثيرون إلا أن لهم رؤساء ، وهؤلاء الرؤساء الذين هم رأس للغير خمسة .
أما أولهم : فإبليس لعنه الله ، وهذا رأس الظلم والشرك والتّعديِ وأمرُه واضح.
وأما الثاني : فمن عُبد وهو راضٍ ، وسبق معناه .
وأما الثالث : فمن دعا الناس إلى عبادة نفسه ، أي أنه جعل الناس يعبدونه بأمر منه ورغب ، ومن أمثلة أولئك فرعون لعنه الله فإنه قد دعى الناس أن يعبدوه من دون الله - سبحانه وتعالى - .
وأما الرابع : فمن ادعى شيئاً من علم الغيب .
( شيئاً ) : نكرة في سياقٍ شرطي ومن ثم عمّه على ما قرّره جمهور الأصوليين ، فيكون المعنى : من ادعى من علم الغيب -أي شيء- من علم الغيب فإنه يكون من رؤوس الطواغيت.
( علم الغيب ) : يقصد به ما كان خصوصياً لله - سبحانه وتعالى - إذ إن المغيبات نوعان :

(1/220)

أما النوع الأول : فخاص بالله - سبحانه وتعالى - ، لا يعلمه إلا هو .
وأما الثاني: فليس خاصاً به - سبحانه وتعالى - ، كأن يعلم فلان بسفر زيد من داره إلى دار أخرى فيكون علماً مغيباً عليه له أن يعرفه بعد غياب هذا العلم عنه ، وهذا لا شيء فيه ، والأول هو المقصود من قول المصنف ( من علم الغيب ).
وأما الخامس : فهو من حكم بغير ما أنزل الله .
( الحكم بغير ما أنزل الله ) : أن يجعل الإنسان حكم غير الله محل حكم الله - سبحانه وتعالى - فيحتكم إليه ، والحكمُ بغير ما أنزل الله نوعان:ـ
الأول : ما هو كفر بالله ، يخرج من ملة الإسلام ، كالذي يجحد حكم الله ورسوله - صلى الله عليه وسلم - ويتحاكم إلى قوانين وضعية ، فإن ذلك كافر بإجماع المسلمين كما قرره المسلمون.
والثاني : هو ما كان دون ذلك ، ومن أمثلته هو أن تقع المعصية من قبل بعض الناس فيحكم بغير ما أنزل الله مع إقراره بحاكمية الشرع وأن يتحاكم إلى الشرع راضياً بحكم الله ورسوله ؛ ولكن خرج ذلك منه لغفلة أو شهوة أو نحوها فهذه معصية.
فهذه الخمسة هي روؤس الطواغيت كما قاله المصنف - يرحمه الله -.
ثم قال ـ يرحمه الله ـ ( والدليل قوله تعالى { لا إكراه في الدين… } الآية
هذا الدليل يحتمل أن يستدل به على أقرب مذكور ، وأقرب مذكور هو روؤس الطاغوتية الخمسة ، وما في الآية لا يصح دلالة عليه ، وأما الثاني فهو أن يكون راجعاً إلى معنى الطاغوتية الذي أراده المصنف ـ يرحمه الله ـ وهذا بيّن في قول الله ( فمن يكفر بالطاغوت ويؤمن بالله ) وهذا المعنى قال عنه المصنف ـ رحمه الله ـ هو معنى لا إله إلا الله ويقصد بقوله : ومعنى لا إله إلا الله أي : ما سبق ، وهو إثبات ونفي .

(1/221)

فـ( لا إله إلا الله ) معناها إثبات استحقاق الله للعبادة ونفي استحقاق غيره للعبادة ففيها قَصرُ الإيمان على الله وفيها الكفر بما سوى الله من معبودات وآلهة ، وهذا في الآية ظاهر حيث قال الله تعالى ( فمن يكفر بالطاغوت ) وهذا جانب النفي ، ثم قال ( ويؤمن بالله ) وهذا جانب الإثبات .
قال المصنف ـ يرحمه الله ـ ( وفي الحديث : (( رأس الأمر الإسلام وعموده الصلاة وذروةُ سَنامِه الجهاد في سبيل الله )) )
هذا الحديث أخرجه الإمام الترمذي ـ رحمه الله ـ في جامعه وقال عنه ( هو حديث صحيح حسن ) وقد صححه جماعة كالنووي ـ يرحمه الله ـ ، وأَعلّه جماعة ومن أولئك ابن رجب ـ رحمه الله ـ كما في شرحه على الأربعين .
( رأس الأمر الإسلام … ) إلى آخره : أراد أن يستدل على التوحيد وأنه رأس أمر الإسلام لأنه قد جاء في بعض روايات الحديث ( رأس الأمر الشهادتان ) وفي رواية ( لا إله إلا الله ) والأمر : الإسلام . فيكون المعنى ( رأس الإسلام الشهادتان وعلى رواية ـ لا إله إلا الله ) وهذا يؤكد أهمية التوحيد وأنه عظيم كبير وهو ما أرداه المصنف ـ يرحمه الله ـ من هذه الرسالة جملةً.
( وعموده الصلاة ) : أي : عمود الإسلام لأن الضمير يرجع إلى الإسلام .
( وذروة سنامه ) : الذروة هي أعلى كل شيء من كل شيء ، ومن ذلك الإسلام فأعلى الإسلام هو الجهاد في سبيل الله ، وهذا هو الذي عليه جمهور الفقهاء ، والمقصود بالجهاد هو الجهاد بالنفس .
( في سبيل الله ) : أي مخلصاً في جهاده لله لا يبتغي غنيمة ولا ثناءً ولا شكوراً .
س 199 : ختم المصنف رحمه الله رسالته بقوله (( والله أعلم )) فما معنى ذلك ؟
ج : قال العلامة أبن عثيمين في (( شرحه : 164 )) : (( ختم شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى رسالته هذه برد العلم إلى الله عز وجل )) .

(1/222)

و قال الأسمري في (( شرحه : 137 )) : (( جرت عادة أهل العلم والإسلام إذا أرادوا ختم رسالة أو كلام أن يُلْمحوا إلى نهايته بكلمة أو جملة ، ومن صنائعهم أنهم يذكرون كلمة ( الله أعلم ) في آخر كلامهم ، لكن قال الملا علي قاري ـ رحمه الله ـ في شرحه على المصابيح ، العادة أن الكلام إذا كان فيه اختلاف أُنهيِ بكلمة ( الله أعلم ) وإذا كان محل وفاق وإجماع أنُهيِ بكلمة ( والله الموفق ) ، وهذا أوفق ، والأمر واسع وما عمله المصنف جرى عليه جمع .
وبه يتم ما أردنا كتابته في هذه التذكرة الوجيزة ، فما كان فيها من الصواب والحق فمن الله تعالى وحده ، ولله وحده الحمد والشكر والمنَّة .
وإن كان غير ذلك فمني والشيطان ، والله ورسوله منه بريئان ، وأنا راجع عنه وأتوب إلى الله تعالى منه .
أسأل الله العظيم رب العرش العظيم أن يلهمنا الرشد في القول والعمل ، وأن يكلل أعمالنا بالنجاح والفلاح إنه كريم جواد .
وآخر دعوانا أن الحمد لله رب العالمين ، وصلِّ اللهم على عبدك ورسولك الصادق الأمين ، وعلى آله وصحبه وسلِّم .
وكتبه
أبو سيف العبيدي الأثري
فهرس الموضوعات
الموضوع الصفحة
المقدمة ....................................... 1
متن الرسالة ..................................... 3
س1 : أيهما أصح من حيث الاسم : أن نقول الثلاثة الأصول 14
أم الأصول الثلاثة ؟
س2 : ما أهمية كتاب الثلاثة الأصول ؟ ............ 14
س3 : ما الموضوع الذي يهتم به كتاب الثلاثة الأصول ؟ 17
س4: ما هي العقيدة ؟ ........................... 17
س5 : من هم السلف ؟.......................... 17
س6 : ما معنى (( بسم الله الرحمن الرحيم )) ؟..... 19
س7 : ما معنى قوله (( أعلم )) ؟.................. 20
س8 : إلى كم قسم ينقسم العلم ؟.................. 22
س9 : ما فائدة مجيء المؤلف بـ (( أعلم ... )) في بدء الكلام ؟ 23
س10 : ما معنى قوله (( يرحمك الله )) ؟............ 23

(1/223)

س11 : ما المقصود بقوله (( يجب .. )) ؟........... 24
س12 : ما المقصود بقوله (( علينا ... )) ؟ ......... 24
س13 : لما حصر المؤلف المسائل بأربع ؟............. 25
س14 : ما مراد المؤلف بقوله (( المسألة الأولى : العلم .. )) ؟ 25
س15 : ما المقصود بقوله (( معرفة الله ... )) ؟ 25
س16 : ما المقصود بقوله (( معرفة نبيه - صلى الله عليه وسلم - ... )) ؟.... 26
س17 : ما المقصود بقوله (( معرفة دين الإسلام ...)) ؟.. 26
س18 : ما الدليل على أن كل الشرائع السابقة إسلام ؟ .. 27
س19 : ما المقصود بقوله (( الأدلة .... )) ؟.......... 28
س20 : ما الأمور التي يجب أن تتوفر في المسلم عند طلبه للعلم ؟ 28
س21 : ما هي فضائل العلم ؟....................... 28
س22 : ما المقصود بقوله (( العمل به ... )) ؟......... 31
س23 : أذكر بعض النماذج المشرقة للسلف في تطبيق العلم بالعمل؟ 33
س24 : ترك العمل بالعلم مراتب أذكرها ............. 34
س25 : ما معنى قوله (( الدعوة إليه .... )) ؟........... 34
س26 : بَيِّن منزلة الدعوة إلى الله تعالى ؟............... 35
س27 : ما هي فوائد الدعوة إلى الله تعالى ؟............ 35
س28 : ما هي الأدلة الدالة على فضل الدعوة إلى الله ؟...... 36
س29 : ما هي الشروط التي يجب أن تتوفر في الدعوة ؟.... 38
س30 : ما موقف الداعية إلى الله تعالى من الصبر ؟........ 39
س31 : بماذا يعترض المجرمون طريق الدعاة إلى الله تعالى ؟.... 42
س32 : هل على الداعية أن يختار لنفسه منهجاً اجتهادياً يدعو 44
به ، أم عليه الالتزام بمنهج الأنبياء فيدعو بما كانوا يدعون به ؟
س33 : ما معنى قوله (( الصبر على الأذى فيه .... )) ؟.... 46
س34 : عرف الصبر ؟ ................................. 46
س35 : إلى كم قسم تقسم أقدار الله ؟ .................. 47
س36 : هل أوصى الله تعالى نبيه - صلى الله عليه وسلم - بالصبر ؟ .......... 47

(1/224)

س37 : ما هو جزاء الصابرين عند الله تعالى ؟ .......... 48
س38: بماذا كان النبي - صلى الله عليه وسلم - يُصَبِّر أصحابه المضطهدين في ... 49
مكة أيام غربتهم الأولى ؟
س39 : ما الدليل على المسائل الأربع ؟................ 51
س40 : ما معنى قوله تعالى (( والعصر .... )) ؟ ........ 52
س41 : هل يجوز للمخلوقين أن يقسموا بالعصر ؟..... 55
س42 : ما معنى قوله تعالى (( الإنسان ... )) ......... 55
س43 : ما معنى قوله تعالى (( لفي خسر ... )) ؟....... 56
س44 : وردت في هذه السورة عدة مؤكدات ،.......... 57
أذكرها وبين الفائدة منها ؟
س 45 : ما هي فضائل سورة العصر ؟................. 58
س46 : معنى قول الإمام البخاري (( العلم قبل ......... 59
القول والعمل .. )) ؟
س47 : ما أهمية هذه المسائل الثلاث ؟............... 60
س48 : ما الدليل على أن الله خلقنا ؟................. 61
س49 : ما الدليل على أن الله تعالى رزقنا ؟............. 62
س50 : ما الدليل على أن الله تعالى لم يتركنا هملاً ؟...... 63
س51 : ما معنى قوله (( بل أرسل إلينا رسولاً ... )) ؟.... 64
س52 : ما معنى قوله ((من أطاعه دخل الجنة ............. 64
ومن عصاه دخل النار )) ؟
س53 : ما معنى قوله تعالى (( كما أرسلنا إلى فرعون رسولاً .. 66
فعصى فرعون الرسول فأخذناه أخذاً وبيلاً )) ؟
س54 : ما معنى قوله (( إن الله لا يرضى أن يشرك ... )) ؟.... 67
س55 : ما معنى قوله (( في عبادته ... )) ؟................... 67
س56: ما هي أركان العبادة ؟............................... 68
س57 : ما هي شروط قبول العبادة ؟........................ 69
س58 : ما أهمية العبادة ؟................................... 69
س59 : ما معنى ورود كلمة (( أحد ... )) نكرة سواء ....... 70
كانت في سياق الآية الشريفة أو في كلام المؤلف ؟
س60: ما الفرق بين النبي والرسول ؟........................ 71

(1/225)

س61 : ما معنى قوله : أن من أطاع الرسول ، ووحد......... 72
الله لا يجوز له موالاة .. ))؟
س62 : ما معنى الموالاة ؟................................... 73
س63 : ما معنى قول المصنف رحمه الله : ( والدليل قوله تعالى .. 74
: { لا تجدُ قوماً يؤمنون بالله واليوم الآخر يوادون من حاد
الله ورسوله ….. } إلى آخر الآية ؟
س64 : ما معنى الحنفية ؟.................................... 76
س65 : ما معنى قوله (( أرشدك الله لطاعته ... )) ؟......... 77
س66 : ما هي مميزات الحنيفية ؟............................ 77
س67 : ما أعظم ما أمر الله تعالى به ؟....................... 78
س68 : أذكر فضائل وفوائد التوحيد ؟....................... 81
س69 : ما أقسام التوحيد ؟ ................................ 81
س70 : ما الفرق بين توحيد الألوهية وبين توحيد الربوبية ؟... 82
س 71 : ما هي المحاذير التي يجب على المسلم أن يتجنبها ..... 83
في باب الأسماء والصفات ؟
س 72: أذكر الفرق التي ضلَّت في باب الأسماء والصفات ؟ ... 87
س 73: ما هو الشرك وما هي أنواعه ووسائله ؟ ............. 88
س74 : ما الأدلة التي حذرت من الشرك ؟.................... 95
س75 : ما هي الأبواب التي ولج المشركون منها إلى الشرك ..... 96
بالله تعالى ؟
س76: ما الأسباب التي يتعلق بها المشركون ؟.............. 97
س77 : إنَّ مشركي زماننا أعظم شركاً من المشركين ....... 98
الأوائل وضح ذلك ؟
س78 : لماذا صدَّر المؤلف رحمه الله هذه المسألة بصيغة السؤال ؟.. 99
س79 : عرف الأصول ؟..................................... 99
س80: ما معنى قوله من ربك ؟............................. 100
س81 : بماذا تجيب إذا ما سئلت من ربك ؟.................. 101
س82: ما معنى التربية ؟................................... 102
س83: ماذا تقول إذا سئلتَ : بم عرفت ربك ؟.............. 104

(1/226)

س84: ما معنى قول المؤلف (( الرب هو المعبود )) ؟ ......... 105
س85 ما معنى قول المؤلف (( وأنواع العبادة التي أمر الله ...... 107
بها مثل الإسلام والإيمان والإحسان .... إلخ ؟
س86 : ما الأدلة التي من خلالها نعرف أن هذه الأمور من ..... 107
العبادات التي يثيب الله عليها ، وأن من صرفها لغير الله شرك ؟
س87: عرف الدعاء ؟................................. 109
س88 : إلى كم قسم ينقسم الدعاء ؟................... 109
س89: ما الفرق بين دعاء العبادة ودعاء المسألة ؟......... 111
س90 : قال تعالى { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ .. 111
الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ }
س91: متى يصبح الدعاء شركاً ؟ ....................... 112
س92 : عرف الخوف ؟................................ 113
س93: أذكر أنواع الخوف ؟............................. 113
س94: عرف الرجاء ؟.................................... 114
س 95 : ما مذهب أهل السنة في الجمع بين الخوف والرجاء ؟.. 115
س96 : ما الفرق بين الترجي والتمني ؟...................... 116
س97 : عرف التوكل ؟................................... 117
س98 : أذكر أنواع التوكل ؟.............................. 119
س99 : عرف الرغبة والرهبة والخشوع ؟................... 120
س100: عرف الخشية ؟.................................. 121
س101: عرف الإنابة ؟ .................................. 122
س102 : ما الفرق بين الإنابة والتوبة ؟..................... 123
س103 : عرف الاستعانة ؟. مع بيان أنواعها ؟............. 123
س104 : ما وجه الاستدلال بقوله - صلى الله عليه وسلم - : (( إذا استعنت ...... 125
فاستعن بالله )) ؟
س105 : عرف الإستعاذة ؟................................ 126

(1/227)

س106 : أذكر أنواع الإستعاذة ؟ مع بيان الجائز منها ........ 126
وغير الجائر ؟
س107 : ما الفرق بين الإستعاذة واللياذة ؟............... 128
س108 : قال النبي - صلى الله عليه وسلم - (( أعوذ بكلمات الله التامات من 128
شر ما خلق )) ما الفوائد التي يمكن أن تُستخلص من الحديث ؟
س109 : عرف الإستغاثة ؟........................ 129
س 110 : أذكر أقسام الاستغاثة ؟....................... 130
س 111 : ما الفرق بين الإستغاثة والدعاء ؟............... 132
س112 : ما الشروط التي يجب أن تتوفر في الإنسان حتى .... 132
يصح الإستغاثة والإستعانة والإستعاذة به ؟
س113 : عرف الذبح ؟................................. 132
س115 : عرف النذر ؟ ................................ 137
س116 : ما معنى قول المصنف (( معرفة دين ........... 139
الإسلام بالأدلة )) ؟
س117 : ما المراد بقوله (( دين الإسلام )) ؟ ........... 139
س 118 : ما الفرق بين دين الإسلام وبين الإسلام ؟ ... 141
س 119 : ما هي المرتبة الأولى؟ وما هي أركانها ؟....... 142
س120 : ما دليل شهادة لا إله إلا الله ؟................ 144
س121 : ما معنى لا إله إلا الله ؟...................... 144
س122 : ما تفسير لا إله إلا الله ؟ ..................... 146
س123 : ما الدليل على شهادة : أنَّ محمداً رسول الله ؟... 147
س124 : ما معنى شهادة : أنَّ محمداً رسول الله ؟......... 148
س125 : ما دليل الصلاة والزكاة ؟...................... 151
س126 : ما دليل الصيام ؟............................ 152
س127 : ما الدليل الحج ؟............................. 152
س128 : ما هي المرتبة الثانية ؟ وما هي شعبها ؟......... 153
س129 : عرف الإيمان ؟.............................. 153
س130 : ما المراد بلفظ (( بٍٍِِِِِِِِِِضع )) ؟ .................. 154

(1/228)

س131 : ما المراد بلفظ (( شعبة )) ؟.................. 154
س 132 : ما المراد بقوله (( إماطة الأذى عن الطريق )) ؟. 154
س133 : ما المراد بـ (( الحياء )) ؟.................... 155
س134 : كيف نوفق بين قول النبي - صلى الله عليه وسلم - (( أن الإيمان بضع . 155
وسبعون شعبة )) وبين قوله (( الإيمان أركانه ستة )) ؟
س135 : كم هي أركان الإيمان ؟ ..................... 156
س136 : لماذا قيدت أركان الإيمان بست أركان ؟........ 156
س 137 : ما المراد بالركن ؟............................ 156
س138 : ما معنى الإيمان بالله تعالى ؟ .................... 157
س 139 : ما معنى الإيمان بوجوده ؟ ..................... 157
س140: ما معنى الإيمان بربوبيته ؟....................... 160
س141 : ما معنى الإيمان بألوهيته ؟...................... 162
س142 : ما معنى الإيمان بأسمائه وصفاته ؟............... 164
س143 : ما هي ثمرات الإيمان بالله تعالى ؟ ............. 166
س144 : ما معنى الإيمان بالملائكة ؟.................. 166
س145 : ماذا يتضمن الإيمان بالملائكة ؟............. 167
س146 : ما هي ثمرات الإيمان بالملائكة ؟.............. 169
س147 : هل للملائكة قلوب ؟........................ 169
س148 : كيف ترد على من أنكر وجود الملائكة وقال ... 169
أنهم عبارة عن قوى الخير الكامنة في المخلوقات ؟
س149 : ما معنى الإيمان بالكتب السماوية ؟............ 170
س150 : ماذا يتضمن الإيمان بالكتب ؟................. 171
س151 : ما هي ثمرات الإيمان بالكتب ؟ ............... 171
س152 : ما معنى الإيمان بالرسل ؟...................... 172
س153 : ما هي ثمرات الإيمان بالرسل ؟................. 173
س 154 : ما معنى الإيمان باليوم الآخر ؟................. 174
س155 : ماذا يتضمن الإيمان باليوم الآخر ؟............... 174

(1/229)

س156 : ما يلحق الإيمان باليوم الآخر ؟ .................. 176
س157 :ما الأدلة الدالة على البعث واليوم الآخر ؟.......... 177
س 158 : هل البعث إعادة أم تجديد ؟..................... 178
س 159 : عرف الدنيا ؟.................................. 178
س160 : ما هي الأسماء الأخرى لليوم الآخر ؟.............. 179
س 161 : كيف ترد على من أنكر البعث واليوم الآخر ؟... 179
س162 : كيف ترد على من أنكر عذاب القبر ؟ .......... 182
س163 : ما هي ثمرات الإيمان باليوم الآخر ؟.............. 183
س164 : ما معنى الإيمان بالقدر ؟....................... 185
س 165 : ما هي مراتب الإيمان بالقدر ؟ ................ 185
س 166 : ما معنى قوله (( خيره وشره )) ؟................ 188
س167 : ما الفِرق التي ضلت في باب القدر ؟.............. 189
س168 : هل الإيمان بالقدر ينافي أن يكون للعبد .......... 193
مشيئة وقدرة ؟
س169 : هل الإيمان بالقدر يمنح العبد الحجة على ترك ... 194
الواجبات وفعل المعاصي ؟
س170 : ما الفرق بين الإرادة الكونية القدرية وبين....... 196
الإرادة الشرعية ؟
س171 : كيف يتعامل العبد مع القدر ؟................ 196
س172 : ما المراد بقول النبي - صلى الله عليه وسلم - : (( إذا ذُكر القدر فأمسكوا )) ؟
س173 : ما صحة ما يردده البعض (( اللهم لا أسألك ...... 198
رد القضاء ولكن أسألك اللطف فيه )) ؟
س175 : ما ثمرات الإيمان بالقدر ؟ ....................... 198
س176 : ما معنى الإحسان ؟............................. 199
س177 : ما الدليل على المراتب الثلاث السابقة الذكر ؟..... 200
س178 : ما معنى معرفة نبيكم - صلى الله عليه وسلم - ؟....................... 202
س179 : ما معنى قول المصنف رحمه الله (( وقريش ....... 203
من العرب .... )) ؟
س180 : ما معنى قول المصنف : (( والعرب من ذرية إسماعيل . 204

(1/230)

بن إبراهيم الخليل عليه وعلى نبينا أفضل الصلاة والسلام )) ؟
س 181 : ما معنى لفظ (( الخليل )) ؟................. 206
س182 : ما معنى قول المصنف رحمه الله : ((بعثه الله بالنذارة .. 206
عن الشرك ويدعو إلى التوحيد ... إلخ )) ؟
س183 : ما معنى قول المصنف رحمه الله ((أخذ على هذا .... 208
عشر سنين يدعو إلى التوحيد .... )) ؟
س 184 : ما معنى قول المصنف رحمه الله (( وبعد العشر .... 209
عرج به إلى السماء وفرضت عليه الصلوات الخمس ، وصلى
في مكة ثلاث سنين ... )) ؟
س185 : ما معنى قول المصنف رحمه الله : (( وبعدها أمر.... 210
بالهجرة إلى المدينة ) ؟
س 186 : ما معنى قول المصنف : (( وهي باقية إلى أن تقوم ... 213
الساعة ...)) ؟
س 187 : ما معنى قول المصنف : (( فلما أستقر بالمدينة أمر ... 215
ببقية شرائع الإسلام .... )) ؟
س 188 : ما معنى قول المصنف : ((أخذ على هذا عشر سنين ... 216
وتوفي صلوات الله وسلامه عليه )) ؟
س 189 : ما معنى قول المصنف : ((ودينه باق وهذا دينه لا خير .. 216
إلا دل الأمة عليه ولا شر إلا حذرها منه.. )) ؟
س 190 : ما معنى قول المصنف (( كمل الله به الدين )) ؟ ...... 217
س 191 : ما معنى قول المصنف (( والدليل على موته - صلى الله عليه وسلم - قوله: ... 218
{ إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ } ؟
س 192 : ما معنى قول المصنف ((والناس إذا ماتوا يبعثون ... )) ؟ .. 218
س193 : ما معنى قول المصنف ((وبعد البعث محاسبون ............. 219
ومجزيون بأعمالهم .. )) ؟.
س194 : ما معنى قول المصنف ((وأرسل الله جميع الرسل .......... 221
مبشرين ومنذرين )) ؟
س 195 : ما معنى قول المصنف ((وأولهم نوح ـ عليه السلام ـ ... 223
وأخرهم محمد صلى الله عليه وسلم )) ؟ .
س 196 : ما معنى قول المصنف (( وكل أمة بعث الله إليهم رسولاً )) ؟ 225
س 197 : قال المصنف : قال أبن القيم : ( معنى الطاغوت ....... 226

(1/231)

ما تجاوز به العبد حده من معبود أو متبوع أو مطاع ) )
فما معنى الطاغوت ؟
س 198 : ما معنى قول المصنف رحمه الله (( والطواغيت كثيرون .... 227
ورؤوسهم خمسة ، إبليس لعنه الله، ومن عبد وهو راض ) إلى آخره ؟
س 199 : ختم المصنف رحمه الله رسالته بقوله (( والله أعلم )) ...... 229
فما معنى ذلك ؟
الفهرس ....................................................... 231
……
…

(1/232)


مقدمة - حصول المأمول

حصول المأمول بشرح ثلاثة الأصول

مقدمة
إن الحمد لله نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله صلى الله عليه وسلم.
أما بعد: فإن رسالة "ثلاثة الأصول وأدلتها"1 للشيخ المجدد محمد بن عبد الوهاب رحمه الله رسالة موجزة جامعة في موضوع توحيد الربوبية والألوهية والولاء والبراء وغير ذلك من المسائل المتعلقة بعلم التوحيد، الذي هو من أشرف العلوم وأجلها قدراً، كتبها الشيخ رحمه الله مقرونة بالدليل بأسلوب سهل ميسر لكل قارئ؛ فأقبل الناس عليها حفظاً وتدريساً؛ لأنها كتبت بقلم عالم جليل من علماء الإسلام نهج منهج السلف الصالح داعياً إلى التوحيد ونبذ البدع والخرافات وتنقية الإسلام مما علق به من أوهام. ويظهر ذلك جلياً في معظم مؤلفات الشيخ ورسائله، فجاءت هذه الرسالة خلاصة وافية لمباحث مهمة لا يستغني عنها المسلم ليبني دينه على أسس سليمة وقواعد صحيحة؛ ليجني ثمرات ذلك سعادة في الدنيا وفلاحاً في الدار الآخرة.
__________
1 هذا العنوان هو أول ما عنونت به هذه الرسالة في طباعتها الأولى، ومنها على سبيل المثال مجيء الرسالة بهذا العنوان ص95 في مجموع طبع بدار المعارف في مصر بتصحيح ومراجعة أحمد محمد شاكر، وقال جامعها محمد النجار: إنه فرغ من جمعها في 24/3/1316هـ، ولها عناوين أخرى. فراجع: "عقيدة الشيخ محمد عبد الوهاب" للدكتور صالح العبود: ص132

(1/5)

لذا رأيت أن أكتب عليها شرحاً متوسطاً في تفسير آياتها وشرح أحاديثها وتوضيح مسائلها إسهاماً في تسهيل الاستفادة منها، والتشجيع على حفظها وفهمها بعد أن قمت بشرحها للطلبة في المسجد بحمد لله تعالى، وسميته: "حصول المأمول بشرح ثلاثة الأصول".
وقد اعتمدت على نسخة الأصول التي عليها حاشية الشيخ عبد الرحمن قاسم رحمه الله؛ لأنها مطابقة لما في مجموعة مؤلفات الشيخ محمد بن عبد الوهاب التي قوبلت على عدة نسخ أهمها مخطوطة المكتبة السعودية بالرياض كما قال مصححوها، وهي في قسم العقيدة والآداب الإسلامية ص183 من مؤلفات الشيخ رحمه الله.
وختاماً أسأل الله تعالى أن يجزل الأجر والثواب لمؤلفها وكل من ساهم بتوضيح العقيدة وبيان البدع والتحذير منها، كما أسأله وهو أكرم مسئول أن يجعل عملي صالحاً ولوجهه خالصاً ولعباده نافعاً. وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.
كتبه
عبد الله بن صالح الفوزان
مساء الجمعة 19/12/1417هـ في بريدة

(1/6)

ترجمة موجزة لمؤلف الرسالة1
هو الإمام الشيخ محمد بن عبد الوهاب بن سليمان بن علي "من المشارفة أحد فروع الوهبة" من قبيلة تميم.
ولد الشيخ -عليه رحمة الله- عام 1115هـ في بلدة العيينة، وتلقى فيها علومه الأولية. فتعلم القرآن وحفظه على ظهر قلب قبل بلوغه عشر سنين، وكان حاد الفهم وقاد الذهن ذكي القلب سريع الحفظ، واجتمع له مع هذه الملكات وراثة علمية ووسط ديني صالح تربى فيه، فجده كان عالماً جليلاً، ووالده قاضي المدينة؛ فأخذ عن مشايخ بلده ثم رحل في طلب العلم إلى الحجاز واليمن والبصرة، فحاز علوماً وحفظ متوناً، قرأ كثيراً من كتب الحديث والتفسير والأصول، وعني عناية خاصة بمؤلفات شيخ الإسلام ابن تيمية وتلميذه العلامة ابن القيم، وتأثر بأفكارهما واستنار بآرائهما مما كان له أثر واضح على دعوة الشيخ ومنهجه.
عاد الشيخ من هذه الرحلات العلمية المباركة إلى حريملاء حيث كان والده قد انتقل إليها من العيينة لخلاف بينه وبين أميرها، فدرس على والده في حريملاء ودعا إلى توحيد الله تعالى وبين بطلان ما عليه عباد القبور.
ولما توفي والده عام 1153هـ أعلن دعوته إلا أنه ما لبث أن قرر أن "حريملاء" لا تصلح أن تكون منطلقاً للدعوة فانتقل منها فيما يقارب عام 1155هـ إلى "العيينة" فناصره أميرها عثمان بن معمر أول الأمر ثم خذله؛
__________
1 هذه الترجمة مأخوذ من عدة مصادر، وقد ترجم للشيخ كثيرون، فانظر: "عقيدة الشيخ محمد بن عبد الوهاب" للدكتور صالح العبود: ص65.

(1/7)

فانتقل الشيخ إلى "الدرعية" وهيأ الله له الأمير محمد بن سعود فقويت وانتشرت دعوته فأخذ ينشر التوحيد ويجاهد في إحياء السنة وإماتة البدعة، ويدرس العلوم النافعة ويؤلف الكتب على طريقة السلف الصالح وأخذ عنه كثيرون وخلف من التلاميذ الكبار من نفع الله بهم الإسلام وأهله كما نفع به.
وقد مد الله تعالى في عمر الشيخ فعاش في "الدرعية" بعد انتقاله إليها قرابة خمسين عاماً قضاها في الدعوة إلى الله وتطبيق مبادئها بهدم القباب المقامة على القبور وقطع الأشجار التي يتبرك بها الناس وإقامة الحدود والجهاد والعمل على نشر الدعوة فقرت عينه بانتصار كلمة الحق وشمولها أجزاء الجزيرة، وقد وافته المنية يوم الاثنين آخر شهر شوال سنة 1206هـ كان عمره نحو اثنين وتسعين سنة، ومات ولم يخلف ديناراً ولا درهماً، فلم يوزع بين ورثته مال ولم يقسم.
رحم الله الشيخ محمد بن عبد الوهاب وجزاه الله عن الإسلام والمسلمين الجزاء الأوفى.

(1/8)

بسم الله الرحمن الرحيم
ـــــــــــــــــــــــــــــ
بدأ المصنف هذه الرسالة بالبسملة اقتداء بكتاب الله تعالى، وتأسياً بالنبي صلى الله عليه وسلم، فإنه كان يبدأ كتبه بالبسملة. فقد ورد في "صحيح البخاري" في كتاب بدء الوحي: "بسم الله الرحمن الرحيم من محمد عبد الله ورسوله إلى هرقل عظيم الروم ... "1
أما الأحاديث القولية في مسألة البسملة، كحديث: "كل أمر ذي بال لا يبدأ فيه ببسم الله فهو أبتر" فهي أحاديث ضعفها العلماء2.
والبدء بالبسملة يدل عليه أمران:
الأول: كتاب الله تعالى حيث بدئ بالبسملة.
والثاني: ما كان يصنعه النبي صلى الله عليه وسلم في كتاباته إلى الملوك.
وقوله: "بسم الله"، هذا جار ومجرور متعلق بمحذوف يقدر متأخراً، والقاعدة في متعلق الجار والمجرور أنه يقدر متقدماً، وهذا هو الأصل لكن في البسملة يقدر متأخراً؛ ليحصل التبرك بالبدء بالبسملة، وأما نوعية المقدر
__________
1 "صحيح البخاري": "رقم7"، "صحيح مسلم": "رقم1773"، من حديث ابن عباس رضي الله عنه.
2 هذا الحديث أخرجه الخطيب في "الجامع": "2/69، 70"، والسبكي في "طبقات الشافعية الكبرى" المقدمة: "ص12"، من حديث أبي هريرة رضي الله عنه، وهو حديث ضعيف جداً؛ لأنه من رواية أحمد بن محمد بن عمران المعروف بابن الجندي، قال الخطيب في "تاريخه""5/77": "كان يضعف في روايته ويطعن عليه في مذهبه"، أي: في التشيع. وقال ابن عراق في "تنزيه الشريعة المرفوعة" "1/33": "شيعي اتهمه ابن الجوزي بالوضع"اهـ.
والحديث ضعفه الحافظ ابن حجر رحمه الله على ما نقله في "الفتوحات الربانية": "3/209".

(1/9)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
فإنه يقدر بما يناسب المقام، فالذي يقرأ يكون التقدير: "بسم الله أقرأ"، والذي يكتب إذا قال: "بسم الله الرحمن الرحيم"، يعني: بسم الله أكتب، وعلى هذا يقاس باقي الأفعال، فإذا قال: "بسم الله أكتب"؛ حصلت البداءة ببسم الله، ولكن لو قال: "أكتب بسم الله"؛ لصارت البداءة بغير البسملة لهذا يقدر المتعلق متأخراً. والمراد باسم الله هنا: كل اسم من أسماء الله تعالى، ولفظ الجلالة "الله" اسم من أسماء الله تعالى الخاصة به ومعناه: المألوه حبّاً وتعظيماً.
وقوله: "الرحمن" هذا اسم من أسماء الله الخاصة به، ومعناه ذو الرحمة الواسعة.
وقوله: "الرحيم" هذا اسم من أسماء الله ومعناه موصل رحمته إلى من يشاء من عباده.
قال ابن القيم رحمه الله: "الرحمن دال على الصفة القائمة به سبحانه، والرحيم دال على تعلقها بالمرحوم , فكان الأول للوصف , والثاني للفعل , فالأول دال على أن الرحمة صفته، والثاني دال على أنه يرحم خلقه برحمته، وإذا أردت فهم هذا فتأمل قوله {وَكَانَ بِالْمُؤْمِنِينَ رَحِيماً} 1، {إِنَّهُ بِهِمْ رَؤُوفٌ رَحِيمٌ} 2 ولم يجئ قط: رحمن ربهم. فعلم أن رحمن هو الموصوف بالرحمة، ورحيم هو الراحم برحمته"3.
__________
1 سورة الأحزاب، الآية: 43.
2 سورة التوبة، الآية: 117.
3 "بدائع الفوائد": "1/24".

(1/10)

اعلم رحمك الله
ـــــــــــــــــــــــــــــ
قوله: "اعلم رحمك الله"، هذا دعاء من المصنف رحمه الله لك أيها القارئ يدل على محبته لك وشفقته عليك وأنه راغب في حصول الخير لك، والشيخ رحمه الله يستعمل مثل هذه العبارة كثيراً، يقول: "اعلم رحمك الله"، "اعلم أرشدك الله لطاعته"، "أسأل الله الكريم رب العرش العظيم أن يتولاك في الدنيا والآخرة".
وكلمة "اعلم" يؤتى بها من باب التنبيه وحث السامع على أن يصغي لما سيقال، فهي أمر بتحصيل العلم والتهيؤ لما سيلقى إليك من العلوم.
ولهذا ينبغي للمتكلم إذا تحدث أمام الناس أن يستعمل معهم بين حين وآخر العبارات التي تشد أذهانهم معه؛ لأن السامع بطبيعته يحتاج إلى ما يحرك ذهنه ويثير انتباهه، ولذا كان رسول الله صلى الله عليه وسلم يطرح السؤال بين حين وآخر على الصحابة: "ألا أنبئكم بأكبر الكبائر؟ "، "أتدرون ماذا قال ربكم؟ "، "أتدرون ما الغيبة؟ "، والقصد من هذا أن السامعين يستعدون لسماع ما سيقال لهم، وهذا يعتبر من باب اختيار المقدمات المناسبة للكلام.
وقوله: "رحمك الله" جملة خبرية لفظاً، إنشائية معنى؛ لأن المراد بها الدعاء للمتعلم بالرحمة، أي: غفر الله لك ما مضى من ذنوبك ووفقك وعصمك فيما يستقبل، هذا إذا أفردت الرحمة، وإذا قرنت بالمغفرة: فالمغفرة لما مضى، والرحمة لما يستقبل بالتوفيق للخير والسلامة من الذنوب.

(1/11)


المسائل الاربع - حصول المأمول

حصول المأمول بشرح ثلاثة الأصول

المسائل الاربع
العلم
...
أنه يجب علينا تعلم أربع مسائل: "الأولى" العلم،
ـــــــــــــــــــــــــــــ
قوله: "يجب علينا تعلم أربع مسائل: ألأولى: "العلم"، المراد هنا: الوجوب العيني، وهو ما يجب أداؤه على كل مكلف بعينه.
والتعلم: تحصيل العلم، والعلم: معرفة الهدى بدليله.
والمراد بالعلم هنا: العلم الشرعي، والمقصود به ما كان تعلمه فرض عين، وهو كل علم يحتاج إليه المكلف في أمر دينه، كأصول الإيمان وشرائع الإسلام، وما يجب اجتنابه من المحرمات، وما يحتاج إليه في المعاملات، ونحو ذلك مما لا يتم الواجب إلا به فهو واجب عليه العلم به. 1
قال الإمام أحمد رحمه الله: يجب أن يطلب من العلم ما يقوم به دينه، قيل له: مثل أي شيء؟ قال: الذي لا يسعه جهله: صلاته وصيامه، ونحو ذلك2
فالواجب على المسلم أن يتعلم ما يجب عليه من أمر دينه مما يتعلق بعقيدته وعبادته ومعاملته، وعليه أن يسأل أهل العلم، ويحذر من الإعراض عما جاء عن الله تعالى وعن رسوله صلى الله عليه وسلم، وعليه أن يقبل النصح والتوجيه، وينقاد للحق. فهذه صفة المؤمن الحق.
أما العلم الذي تعلمه فرض كفاية كتفاريع المسائل الفقهية والاطلاع على أقوال العلماء ومعرفة الخلاف ومناقشة الأدلة فهذا ليس بواجب على كل مسلم، فإذا وجد من يقوم به من أهل العلم صار في حق الباقين سنة.
__________
1 أنظر: "جامع بيان العلم وفضله" لابن عبد البر: "ص31"، "حاشية ابن قاسم على ثلاثة الأصول": "ص14".
2 "الفروع" لابن مفلح: "1/525".

(1/12)

وهو معرفة الله، ومعرفة نبيه، ومعرفة دين الإسلام بالأدلة.
ـــــــــــــــــــــــــــــ
ومما يدل على أن العلم واجب حديث أنس أن النبي صلى الله عليه وسلم قال: "طلب العلم فريضة على كل مسلم" 1
وقد فسر الشيخ رحمه الله العلم الذي لابد من تعلمه بأنه يتناول ثلاثة أمور، فقال: "وهو معرفة الله ومعرفة نبيه ومعرفة دين الإسلام بالأدلة".
__________
1 أخرجه من أصحاب الكتب الستة ابن ماجه: "1/81"، وأخرجه أبو يعلى في "مسنده": "رقم2837"، والطبراني في "الأوسط": "1/33"، وغيرهم كثيرون. وقد اختلف أهل العلم في هذا الحديث، فمنهم من صححه ومنهم من ضعفه، فقد نقل ابن الجوزي في "العلل" "1/66" قول الإمام أحمد: "لا يثبت عندنا في هذا الباب شيء".
والحديث مروي عن عدد من الصحابة رضي الله عنهم وله طرق جمعها السيوطي في جزء مطبوع. ورواه ابن الجوزي في "العلل": "1/57" من أربعة عشر طريقاً، من حديث أنس رضي الله عنه ثم تكلم عليها. ولعل تعدد رواته وطرقه يدل على أن له أصلاً. وقد صححه بعض الحفاظ المتأخرين، قال ابن عراق في "تنزيه الشريعة" "1/258": "قال الحافظ المزي الشافعي: وله طرق كثيرة عن أنس، يصل مجموعها إلى مرتبة الحسن ... وفي "تلخيص الواهيات" للذهبي: روي عن علي وابن مسعود وابن عمر وابن عباس وجابر وأنس وأبي سعيد، وبعض طرقه أوهى من بعض، وبعضها صالح، والله أعلم".
ومال السخاوي في "المقاصد": "ص275" إلى تصحيحه، ونقل المناوي في "فيض القدير": "4/354" أن السيوطي حسنه. وممن صححه الألباني في "تخريج أحاديث مشكلة الفقر" وقال بعد أن تكلم عن طرقه: "إن طرقه يقوي بعضها بعضاً، بل أحدها حسن، فالحديث بمجموع ذلك صحيح بلا ريب عندي".
قال السخاوي في "المقاصد" "ص277":
"قد ألحق بعض المصنفين بآخر هذا الحديث "ومسلمة" وليس لها ذكر في شيء من طرقه، وإن كان معناها صحيحاً" اهـ.

(1/13)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
وخص الشيخ رحمه الله هذه الأمور؛ لأنها هي أصول الإسلام التي لا يقوم إلا عليها، وهي التي يسأل عنها العبد في قبره. فالإنسان إذا عرف ربه وعرف نبيه وعرف دين الإسلام بالأدلة كمل له دينه، فهذا هو العلم الشرعي الذي لابد منه.
وقوله: "معرفة الله"، أي: أن معرفة الله تعالى هي أساس الدين، ولا يكون الإنسان على حقيقة من دينه إلا بعد العلم بالله تعالى، وذلك بالنظر في الآيات الشرعية من الكتاب والسنة، والنظر في الآيات الكونية التي هي المخلوقات، وهذه المعرفة تستلزم قبول ما شرعه الله تعالى والانقياد له.
وقول: "ومعرفة نبيه"، أي: أن معرفة النبي صلى الله عليه وسلم فرض على كل مكلف، وأحد مهمات الدين؛ لأنه صلى الله عليه وسلم هو المبلغ عن الله تعالى. وهذه المعرفة تستلزم قبول ما جاء به من عند الله تعالى من الهدى ودين الحق1. سيأتي -إن شاء الله تعالى- تفصيل ذلك في محله.
وقوله: "ومعرفة الإسلام بالأدلة"، الإسلام له معنيان: معنى عام ومعنى خاص؛ لأنه قد وردت أدلة تدل على أن الإسلام خاص بهذه الأمة ووردت أدلة على أن الإسلام في الشرائع السابقة، فتحريراً للمسألة نذكر كلام شيخ الإسلام رحمه الله في هذا الموضوع2، وهو أن
__________
1 انظر: "شرح الشيخ ابن عثيمين للأصول الثلاثة" "ص13"، و"حاشية ابن قاسم": "ص15".
2 "مجموع الفتاوى": "3/94". وانظر: "تفسير ابن كثير": "3/377".

(1/14)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الإسلام بالمعنى العام يراد به: عبادة الله وحده لا شريك له، وهذا دين الأنبياء عموماً، قال الله -عز وجل- عن التوراة وأنبياء بني إسرائيل: {يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا} 1، فوصف الله -سبحانه وتعالى- أنبياء بني إسرائيل بالإسلام مما يدل على أن الإسلام ليس خاصاً بهذه الأمة بل هو عام، وذكر الله تعالى عن موسى عليه السلام أنه قال لقومه: {إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ فَعَلَيْهِ تَوَكَّلُوا إِنْ كُنْتُمْ مُسْلِمِينَ} 2، وعن أبناء يعقوب عليه السلام: {قَالُوا نَعْبُدُ إِلَهَكَ وَإِلَهَ آبَائِكَ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ إِلَهاً وَاحِداً وَنَحْنُ لَهُ مُسْلِمُونَ} 3، فهذا هو الإسلام بالمعنى العام.
أما الإسلام بالمعنى الخاص فيراد به: الدين الذي بعث الله نبيه محمداً به وجعله خاتمة الأديان لا يقبل من أحد دين سواه، قال تعالى: {وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ} 4، وقال تَعَالَى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلامَ دِيناً} 5، فهذه الآية تفيد أن الله تعالى ارتضى لهذه الأمة الإسلام ديناً، فيفسر بالمعنى الخاص.
وقوله: "بالأدلة" جمع دليل. والدليل فعيل بمعنى: فاعل. من
__________
1 سورة المائدة، الآية: 44.
2 سورة يونس، الآية: 84.
3 سورة البقرة، الآية: 133.
4 سورة آل عمران الآية: 85.
5 سورة المائدة، الآية: 3.

(1/15)

العمل بالعلم، دليله
...
الثانية العمل به.
ـــــــــــــــــــــــــــــ
الدلالة، وهي الإرشاد. فالدليل هو المرشد إلى المطلوب. وهو إما سمعي: وهو ما ثبت بالوحي من كتاب أو سنة. وإما عقلي: وهو ما ثبت بالنظر والتأمل. وسيأتي شيء من ذلك في أثناء الرسالة.
وفي كلام الشيخ رحمه الله إشارة إلى أن التقليد لا ينفع في باب العقائد، وأنه لابد من معرفة دين الإسلام بالأدلة من كتاب أو سنة أو إجماع.
قوله المصنف رحمه الله: "الثانية: العمل به"، أي: العمل بالعلم؛ لأن العلم لا يطلب إلا للعمل، وذلك بأن يتحول العلم إلى سلوك واقعي يظهر على فكر الإنسان وتصرفه، وقد وردت النصوص الشرعية في وجوب إتباع العلم بالعمل. وظهور آثار العلم على طالبه. وورد الوعيد الشديد لمن لا يعمل بعلمه. ولم يبدأ بإصلاح نفسه قبل إصلاح غيره، وهي أدلة معروفة معلومة1.
وما أحسن قول الفضيل بن عياض رحمه الله: "لا يزال العلم جاهلاً حتى يعمل بعلمه فإذا عمل به صار عالماً". وهذا كلام دقيق؛ لأنه إذا كان عنده علم ولكنه لا يعمل بهذا العلم فهو جاهل؛ لأنه ليس بينه وبين الجاهل فرق إذا كان عنده علم ولكنه لا يعمل به، فلا يكون العالم عالماً حقاً إلا إذا عمل بما علم، ثم إن العمل إضافة إلى أنه حجة للإنسان فهو أيضاً من أسباب ثبات العلم وبقائه، ولهذا تجد الذي يعمل بعلمه يستحضر علمه، أما الذي لا يعمل بعلمه، فسرعان ما يضيع علمه، قال بعض السلف: "كنا
__________
1 انظر كتابي: "العمل بالعلم"، ط1، دار المسلم.

(1/16)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
نستعين على حفظ الحديث بالعمل به"1. أضف إلى هذا ما قاله بعض أهل العلم: "من عمل بما علم أورثه الله علم مالم يعلم، ومن لم يعمل بما علم أوشك الله أن يسلبه ما علم"، وهذا يذكره بعضهم على أنه حديث2، وهذا ليس بصحيح3، إنما هي عبارة مأثورة ذكرها شيخ الإسلام رحمه الله، ومعنى أورثه الله علم ما لم يعلم، أي: زاده إيماناً ونور بصيرته وفتح عليه من العلوم أنواعاً وفروعاً؛ ولهذا تجد العالم العامل بازدياد، ويبارك الله في وقته وعلمه، ودليل هذا في كتاب الله، قال تعالى: {وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدىً وَآتَاهُمْ تَقْوَاهُمْ} 4، قال الشوكاني: "زادهم إيماناً وعلماً وبصيرة في الدين، أي: والذي اهتدوا إلى طريق الخير فآمنوا بالله وعملوا بما أمرهم به زادهم إيماناً وعلماً وبصيرة في الدين"5.
فعلى المسلم أن يدرك أهمية العمل بالعلم، وأن الإنسان الذي لا يعمل بعلمه سيكون علمه حجة عليه. كما ورد في حديث أبي برزة رضي الله عنه قال رسول الله صلى الله عليه وسلم: "لا تزول قدما عبد يوم القيامة حتى يسأل عن أربع، ومنها: وعن علمه ماذا عمل فيه" 6، وهذا لا يخص العلماء كما قد
__________
1 انظر: "اقتضاء العلم العمل": "ص90".
2 كالبيضاوي في "تفسيره" عند قوله تعالى: {وَلَهَدَيْنَاهُمْ صِرَاطاً مُسْتَقِيماً} ، وراجع: "حلية الأولياء" لأبي نعيم: "10/15".
3 انظر: "سلسلة الأحاديث الضعيفة" للألباني: "1/432، رقم422".
4 سورة محمد، الآية: 17.
5 "فتح القدير": "5/35".
6 أخرجه الترمذي: "7/101-تحفة"، وقال: حديث صحيح. وانظر "الصحيحة" للألباني: "رقم 946"، "واقتضاء العلم العمل" للخطيب البغدادي: "ص16، وما بعدها"، و"صحيح الترغيب والترهيب": "1/125

(1/17)

"الثالثة" الدعوة إليه.
ـــــــــــــــــــــــــــــ
يفهم بعض الناس بل كل من علم مسألة من المسائل قامت عليه الحجة فيها، فإذا سمع إنسان فائدة في محاضرة أو خطبة جمعة تضمنت تحذيراً من معصية هو واقع فيها، فعلم أن هذه المعصية التي وقع فيها أنها أمر محرم، فهذا علم. فتقوم عليه الحجة بما سمع. وقد ثبت في حديث أبي موسى الأشعري رضي الله عنه أنه صلى الله عليه وسلم قال: "والقرآن حجة لك أو عليك" 1.
قول المصنف رحمه الله: "الثالثة: الدعوة إليه"، أي: الدعوة إلى توحيد الله وطاعته، وهذه وظيفة الرسل وأتباعهم، قال تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي} 2؛ لأن الإنسان إذا كملت قوته العلمية بالعلم وقوته العملية بالعمل؛ فإن عليه أن يسعى إلى بذل الخير للآخرين تأسياً برسل الله تعالى عليهم الصلاة والسلام.
والدعوة إلى الله تعالى أمرها عظيم، وثوابها جزيل، كما قال النبي صلى الله عليه وسلم: "فوالله لأن يهدي الله بك رجلاً واحداً خير لك من حمر النعم" 3.
والدعوة لا تؤتى ثمارها وتكون وسيلة إصلاح وبناء، إلا إذا كان الداعي متصفاً بما يكون سبباً لقبول دعوته وظهور أثرها. ومن ذلك:
__________
1- أخرجه مسلم: "3/101" من حديث طويل.
2 سورة يوسف، الآية: 108.
3 أخرجه البخاري: "رقم4210"، ومسلم: "رقم2406".

(1/18)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
1- التقوى: ويقصد بها كل معانيها من امتثال المأمور واجتناب المحظور، والتحلي بصفات أهل الإيمان.
2- الإخلاص: بأن يقصد بدعوته وجه الله تعالى ورضاه، والإحسان إلى خلقه ويحذر من أن يقصد إظهار التميز على غيره. وإذلال المدعو بإشعاره بالجهل والتقصير.
3- العلم: فلا بد أن يكون الداعي عالماً بما يدعو به، ذا فهم لما جاء في كتاب الله تعالى وسنة رسوله صلى الله عليه وسلم، وسير السلف الصالح.
4- الحلم وضبط النفس عن الغضب؛ لأن ميدان الداعية صدور الرجال ونفوس البشر، وهي متباينة ومختلفة كاختلاف صورهم وأشكالهم.
5- أن يبدأ بالأهم فالأهم على حسب بيئة التي يدعو فيها. فمسائل العقيدة وأصول الدين تأتي في المقام الأول. وقد دل على ذلك قول النبي صلى الله عليه وسلم لمعاذ رضي الله عنه: "فليكن أول ما تدعوهم إليه شَهَادَةُ أَن لا اله إِلا اللهُ وَأَنَّ محمداً رسول الله ... الحديث" 1.
6- أن يسلك في دعوته المنهج الذي نص الله عليه في كتابه الكريم، يقول سبحانه: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} 2، والحكمة معرفة الحق والعمل به والإصابة في القول والعمل، وهذا لا يكون إلا بفهم القرآن، والفقه في شرائع
__________
1 أخرجه البخاري: "رقم1395"، ومسلم: "رقم19"، كتاب الإيمان.
2 سورة النحل، الآية: 125.

(1/19)

"الرابعة" الصبر على الأذى فيه.
ـــــــــــــــــــــــــــــ
الإسلام وحقائق الإيمان {وَالْمَوْعِظَةِ الْحَسَنَةِ} الأمر والنهي المقرون بالترغيب والترهيب، وإلانة القول وتنشيط الموعوظ.
{وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} فيسلك كل طريق يكون أدعى للاستجابة: من الالتزام بالموضوع والبعد عن الانفعال والترفع عن المسائل الصغيرة في مقابل القضايا الكبرى حفظاً للوقت وعزة للنفس وكمالاً للمروءة1.
قوله: "الرابعة: الصبر على الأذى فيه"، أي: الرابعة من المسائل الأربع: الصبر على الأذى في الدعوة إلى الله تعالى، بأن يكون الداعية صابراً على ما يناله من أذية الناس؛ لأن الدعاة من طبيعة البشر إلا من هدى الله كما قال تعالى: {وَلَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ فَصَبَرُوا عَلَى مَا كُذِّبُوا وَأُوذُوا حَتَّى أَتَاهُمْ نَصْرُنَا} 2.
فيجب على الداعية أن يكون صابراً على دعوته مستمراً فيها، صابراً على ما يعترض دعوته أو ما يعترضه هو من الأذى؛ لأن الداعية يطلب من الناس أن يتحرروا من شهواتهم ورغباتهم، وعادات أقوامهم، ويقفوا عند حدود الله تعالى في أوامره ونواهيه وأكثر الناس لا يؤمن بهذا المنهج.
فلهذا يقاومون الدعوة بكل قوة، ويحاربون دعاتها بكل سلاح، قال
__________
1 انظر: "مدارج السالكين": "2/478"، "تفسير ابن سعدي": "3/92"، ورسالة "مفهوم الحكمة في الدعوة" للدكتور صالح بن حميد.
2 سورة الأنعام، الآية: 34.

(1/20)

وَالدَّلِيلُ قَوْلُهُ تَعَالَى: بسم الله الرحمن الرحيم {وَالْعَصْرِ إِنَّ الْإِنسَانَ لَفِي خُسْرٍ إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} .
ـــــــــــــــــــــــــــــ
تعالى عن لقمان الحكيم في وصيته لابنه: {يَا بُنَيَّ أَقِمِ الصَّلاةَ وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ إِنَّ ذَلِكَ مِنْ عَزْمِ الْأُمُورِ} 1.
وعلى الداعية أن يتأسى بالرسل الكرام الذين قص الله علينا أخبارهم، وما حصل لهم من مشاق الدعوة ومتاعبها من إعراض الناس عن دعوتهم وأذيتهم بالقول والفعل مع طول الطريق واستبطاء النصر، قال تعالى: {فَاصْبِرْ كَمَا صَبَرَ أُولُوا الْعَزْمِ مِنَ الرُّسُلِ} 2، وقد جعل الله تعالى العاقبة للمتقين، وكتب النصر لدعاة الحق، قال تعالى: {أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَأْتِكُمْ مَثَلُ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ مَسَّتْهُمُ الْبَأْسَاءُ وَالضَّرَّاءُ وَزُلْزِلُوا حَتَّى يَقُولَ الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ مَتَى نَصْرُ اللَّهِ أَلا إِنَّ نَصْرَ اللَّهِ قَرِيبٌ} 3.
قوله: "وَالدَّلِيلُ قَوْلُهُ تَعَالَى: بسم الله الرحمن الرحيم {وَالْعَصْرِ إِنَّ الْإِنسَانَ لَفِي خُسْرٍ إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} 4"
استدل المصنف رحمه الله على هذه المسائل الأربع بسورة عظيمة لا تزيد على ثلاث آيات وهي سورة العصر, فالمسألة الأولى والثانية في قوله سبحانه: {إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} ، فإن الإيمان لا يكون صحيحاً، والعمل لا يكون صالحاً إلا بعلم بأن يعبد الله
__________
1 سورة لقمان، الآية: 17.
2 سورة الأحقاف، الآية: 35.
3 سورة البقرة، الآية: 214.
4 سورة العصر، الآيات: 1-3.

(1/21)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
على بصيرة. والمسألة الثالثة في قوله: {وَتَوَاصَوْا بِالْحَقِّ} . والرابعة في قوله: {وَتَوَاصَوْا بِالصَّبْرِ} .
وقوله تعالى: {وَالْعَصْرِ} هذا قسم، والعصر المراد به: الزمن الذي تقع فيه الأحداث من خير أو شر. أقسم الله به؛ لأن أفعال الناس وتصرفاتهم كلها تقع في هذا الزمن فهو ظرف يودعه العباد أعمالهم إن خيراً فخير وإن شراً فشر فهو جدير أن يقسم به. وقيل: {وَالْعَصْرِ} ما بعد العشي وهو آخر النهار، ومنه صلاة العصر، والأول هو الأظهر في معنى الآية، والله أعلم1.
وجواب القسم قوله تعالى: {إِنَّ الْإِنسَانَ لَفِي خُسْرٍ} ، فالله تعالى يقسم بالعصر على أن الإنسان في خسر. والألف واللام للاستغراق والشمول بدليل الاستثناء بعده، أي: كل إنسان في خسر، كقوله تعالى: {وَخُلِقَ الْإِنْسَانُ ضَعِيفاً} 2.
والخسر: هو النقصان والهلكة؛ لأن حياة الإنسان هي رأس ماله، فإذا مات ولم يؤمن ولم يعمل صالحاً خسر كل الخسران.
ولم يبين هنا نوع الخسران في أي شيء بل أطلق ليعم، فقد يكون مطلقاً كحال من خسر الدنيا والآخرة وفاته النعيم، واستحق الجحيم وقد يكون خاسراً من بعض الوجوه دون بعض.
__________
1 انظر: "التبيان في أقسام القرآن": "ص61".
2 سورة النساء، الآية: 28.

(1/22)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
والذي يستفاد من مفهوم الآية أن الخسران قد يكون بالكفر- والعياذ بالله- قال تعالى: {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} 1، وقال تعالى: {قَدْ خَسِرَ الَّذِينَ كَذَّبُوا بِلِقَاءِ اللَّهِ} 2، وقد يكون بترك العمل قال تعالى: {وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ} 3، وقال تعالى: {وَمَنْ يَتَّخِذِ الشَّيْطَانَ وَلِيّاً مِنْ دُونِ اللَّهِ فَقَدْ خَسِرَ خُسْرَاناً مُبِيناً4} ، وقال تعالى: {أَلا إِنَّ حِزْبَ الشَّيْطَانِ هُمُ الْخَاسِرُونَ} 5، وقد يكون الخسران بترك التواصي بالحق كلية أو التواصي بالباطل. وليس بعد الحق إلا الضلال. وقد يكون بترك الصبر كلية أو بالوقوع في الهلع والجزع، قال تعالى: {وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالْآخِرَةَ ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ} 6.
والمقصود أن الإنسان في خسر مهما كثر ماله وولده، وعظم قدره وشرفه إلا من اتصف بالصفات الأربع. فعلى الإنسان أن يتأمل حاله ويعلم يقيناً أنه لا نجاة للعبد من الخسران إلا بهذا الطريق الذي رسمه الله تعالى.
__________
1 سورة الزمر، الآية: 65.
2 سورة الأنعام، الآية: 31.
3 سورة المؤمنون، الآية: 103.
4 سورة النساء، الآية: 119.
5 سورة المجادلة، الآية: 19.
6 انظر: "أضواء البيان" التتمة: "9/495"، "تفسير ابن السعدي": "5/453"، والآية من سورة الحج، رقم: 11.

(1/23)

قال الشافعي رحمه الله: لَوْ مَا أَنْزَلَ اللهُ حُجَّةً عَلَى خَلْقِهِ إلا هذه السورة لكفتهم.
ـــــــــــــــــــــــــــــ
وقوله تعالى: {إِلَّا الَّذِينَ آمَنُوا} هذا هو الوصف الأول لمن يسلم من الخسار وهو وصف الإيمان، والمعنى: إلا الذين آمنوا بما أمر الله تعالى من الإيمان به، وهو الإيمان بالملائكة والكتاب والنبيين، وكل ما يقرب إلى الله تعالى من اعتقاد صحيح وعلم نافع.
وقوله تعالى: {وَعَمِلُوا الصَّالِحَاتِ} المراد بالعمل الصالح: أفعال الخير كلها سواء كانت ظاهرة أو باطنة، وسواء كانت متعلقة بحقوق الله تعالى، أو متعلقة بحقوق العباد، وسواء كانت من قبيل الواجب أو كانت من قبيل المستحب إذا خالصة صواباً.
وقوله تعالى: {وَتَوَاصَوْا بِالْحَقِّ} المراد بالحق في هذه الآية –والله أعلم- هو ما تقدم من الإيمان بالله والعمل الصالح {وَتَوَاصَوْا بِالصَّبْرِ} جميع أنواع الصبر، الصبر على طاعة الله وأداء فرائضه والقيام بحقوقه وحقوق عباده فهذا يحتاج إلى صبر، والصبر عن معصية الله؛ لأن النفس أمارة بالسوء فلابد للإنسان أن يصبر لئلا يقع في المعصية.
ومن الصبر أيضاً: الصبر عن البطر عند كثرة النعم، فيصبر الإنسان عن البطر والإسراف والتبذير عند وجود النعم أو كثرتها، ومن الصبر أيضاً: الصبر على المصائب وهي ما يصيب الإنسان في هذه الدنيا من مصائب وحوادث فإنه عرضة لذلك.
قوله: "قال الشافعي رحمه الله: "لَوْ مَا أَنْزَلَ اللهُ حُجَّةً عَلَى خَلْقِهِ إلا هذه السورة لكفتهم" معنى قول الشافعي: لو أن الله جل وعلا ما أنزل

(1/24)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
للبشرية منهاجاً، ولا جهل لها طريقاً إلا هذه السورة القصيرة ذات الثلاث الآيات لكانت كافية؛ لأن هذه السورة رسمت المنهج الذي شرعه الله تعالى طريقاً للنجاة وهو الإيمان والعمل الصالح والتواصي بالحق والتواصي بالصبر، فهذه الأمور الأربعة هي التي تحصل بها النجاة، فلو أن الله تعالى ما أنزل إلا هذه السورة لكان من أراد الله هدايته يعرف أنه لا نجاة له إلا بالإيمان والعمل الصالح والتواصي بالحق والتواصي بالصبر وهذا من الإعجاز الذي لا يقدر عليه إلا الله تعالى، آية واحدة تبين وظيفة الأمة الإسلامية ووظيفة كل فرد من أفراد الأمة الإسلامية وهي التواصي بالحق والتواصي بالصبر. بعد الإيمان والعمل الصالح فما أعظمها من سورة ولهذا فإن شيخ الإسلام ابن تيمية رحمه الله لما نقل كلام الشافعي قال: "هو كما قال -يعني: ما قال الإمام الشافعي هو في محله- فإن الله جل وعلا أخبر أن جميع الناس خاسرون إلا من كان في نفسه مؤمناً صالحاً ومع غيره موصياً بالحق وموصياً بالصبر" انتهى كلامه1.
وقد جاء في تفسير ابن كثير ما يختلف عن العبارة التي ذكرها المصنف فقد جاء فيه قال الشافعي رحمه الله: "لو تدبر الناس هذه السورة لوسعتهم"، والمعنى واحد، والله أعلم.
__________
1 "مجموع الفتاوى": "28/152"، وانظر "التبيان" لابن قيم: "ص26".

(1/25)

وَقَالَ البُخَارِيُّ رَحِمَهُ اللهُ تَعَالَى:
"بَابُ: العِلْمُ قَبْلَ القَوْلِ وَالْعَمَلِ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {فَاعْلَمْ أَنَّهُ لاَ إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ} فبدأ بالعلم قبل القول والعمل".
ـــــــــــــــــــــــــــــ
قوله: "وقال البخاري رحمه الله تعالى"، يعني: في كتاب العلم من "صحيحه": "باب: العلم قبل القول والعمل".
وقوله: "باب" يقرأ بالتنوين؛ لأنه مقطوع عن الإضافة، والعلم: مبتدأ، قبل القول: خبر المبتدأ، أفادت هذه الترجمة أن قول الإنسان وعمله لا اعتبار له في ميزان الشرع إلا إذا كان قائماً على العلم، فالعلم شرط لصحة القول والعمل.
وقوله: "والدليل" هذا من كلام البخاري، والذي في "الصحيح" أن البخاري قال: "باب: العلم قبل القول والعمل لقول الله تعالى"1، ولكن الشيخ رحمه الله عبر بقوله "والدليل" ليكون أوضح. "قَوْلُهُ تَعَالَى {فَاعْلَمْ أَنَّهُ لاَ إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ} 2 فبدأ بالعلم قبل القول والعمل"، وهذا من كلام البخاري أيضاً، لكن ليس في "صحيحه" كلمة "قبل القول والعمل" إنما الذي فيه "فبدأ بالعلم"، فإما أن يكون قوله: "قبل القول والعمل" من كلام الشيخ محمد بن عبد الوهاب رحمه الله للتوضيح، أو أنه في نسخة أخرى، وقوله تَعَالَى: {فَاعْلَمْ أَنَّهُ لاَ إِلَهَ إِلَّا اللَّهُ} الخطاب للرسول صلى الله عليه وسلم، وهو يشمل الأمة، وهذا هو العلم.
__________
1 انظر: "صحيح البخاري": "1/159".
2 سورة محمد، الآية: 19.

(1/26)


المسائل الثالث - حصول المأمول

حصول المأمول بشرح ثلاثة الأصول

المسائل الثالث
*
...
اعْلَمْ رَحِمَكَ اللهُ أَنَّه يَجِبُ عَلَى كُلِّ مسلم ومسلمة تعلم هذه المسائل الثلاث والعمل بهن:
ـــــــــــــــــــــــــــــ
{وَاسْتَغْفِرْ لِذَنْبِكَ} هذا هو العمل، وقد استدل بعض السلف بهذه الآية على فضل العلم، فقد ذكر أبو نعيم رحمه الله في "الحلية" عن سفيان بن عيينة رحمه الله أنه سئل عن فضل العلم فقال: ألم تسمع قوله تعالى حين بدأ به فقال: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلَّا اللَّهُ} ، ثم أمره بالعمل بعد ذلك فقال: {وَاسْتَغْفِرْ لِذَنْبِكَ} 1.
ووجه الاستدلال على فضل العلم أن الله تعالى بدأ به فأمر نبيه صلى الله عليه وسلم بالعلم قبل أن يأمره بالعمل، وهذا يدلنا على أمرين:
أولاً: على فضل العلم.
ثانياً: على أن العلم مقدم على العمل.
ثم ذكر المصنف مسائل أخرى مفرعة على ما تقدم فقال: "اعلم رحمك الله"، وهذا دعاء من المصنف رحمه الله يدل على حرصه ونفعه لأخيه المسلم كما تقدم.
قوله: "أَنَّه يَجِبُ عَلَى كُلِّ مُسْلِمٍ وَمُسْلِمَةٍ تَعَلُّمُ هذه المسائل الثلاث2 والعمل بهن"، هذه المسائل الثلاث مجملها: الأولى في توحيد الربوبية، والثانية في توحيد الألوهية، والثالثة في الولاء والبراء.
__________
1 "حلية الأولياء": "7/305".
2 في نسخة الأصول بحاشية ابن القاسم: "ثلاث هذه المسائل"، وفي "المجموع" المطبوع بدار المعارف في مصر: "تعلم هذه الثلاث مسائل"، ولعل المثبت في الأصل أوضح.

(1/27)

توحيد الربوبية وأدلتة
...
الأُولَى: أَنَّ اللهَ خَلَقَنَا وَرَزَقَنَا وَلَمْ يَتْرُكْنَا هملاً،
ـــــــــــــــــــــــــــــ
وهذه المسائل الثلاث مسائل عظيمة لابد من تعلمها والعمل بها؛ لأنها قاعدة الدين وأساس العقيدة، فـ "الأولى" التي هي توحيد الربوبية "أن الله خلقنا وورزقنا ولم يتركنا هملاً"، هذه ثلاثة أمور:
الأولى: أن الله تعالى خلقنا، والدليل على أن الله خلقنا هو السمع والعقل، أما السمع فآياته كثيرة كقوله تَعَالَى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} 1، وقوله تعالى: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ} 2، أما العقل فقد دل عليه قول الله تعالى في سورة الطور: {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ} 3، ففي هذه الآية دليل عقلي على أنه لابد من خالق، وأنه لم يوجد هذا الكون صدفة؛ لأن القسمة العقلية تقتضي ثلاثة أمور لا رابع لها: إما أننا خلقنا بدون خالق، وهذا لا يمكن؛ لأن الخلق لابد أن يتعلق بخالق كالتحريك يتعلق بمحرك، فلا يمكن للشيء أن يتحرك من مكانه إلا بوجود محرك له، وهذا أمر ضروري يعرفه العقلاء، فكوننا خلقنا بدون خالق هذا لا يمكن، والناس بمقتضى عقولهم –حتى المعاندون منهم- يعرفون هذا، فلو قيل لشخص: إن هناك قصراً من القصور الذي جهز بكل ما تشتهيه الأنفس وتتمناه، ولكن هذا القصر وجد صدفة بدون بناء ولا إعداد لبادر الناس إلى التكذيب، وقالوا: هذا لا يمكن؛ لأن القصر يحتاج إلى بناء، وما فيه يحتاج إلى إعداد، فلابد من عمال وصُناع.
__________
1 سورة الذاريات، الآية: 56.
2 سورة الزمر، الآية: 62.
3 سورة الطور، الآية: 35.

(1/28)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الأمر الثاني: أننا خلقنا أنفسنا، وهذا أشد فساداً مما قبله؛ لأننا معدومون، والمعدوم لا يمكن أن يكون قادراً على إيجاد نفسه؛ لأن العدم نقص، والخلق كمال، فكيف يكون الناقص كاملاً، هذا لا يمكن، فيتعين الأمر الثالث وهو أنه لابد لنا من خالق وهو رب القادر، ولهذا قال تعالى: {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ} يعني: هل هم خلقوا هكذا دون خالق؟ هذا الأمر الأول، أم هم الخالقون؟ يعني لأنفسهم هذا الأمر الثاني، والأمر الثالث لم تذكره الآية؛ لأنه إذا امتنع الأمر الأول والثاني يتعين الأمر الثالث.
وقد ورد في الحديث أن رجلاً مشركاً سمع هذا الآية فدخل الإيمان في قلبه وهو جبير بن مطعم رضي الله عنه كما في "صحيح البخاري"1 أنه جاء في موضوع أسارى بدر والنبي صلى الله عليه وسلم يقرأ في صلاة المغرب بسورة الطور فمرت الآية وجبير يسمع فيقول معبراً عن نفسه: "كاد قلبي أن يطير، ومنذ ذلك الوقت وقر الإيمان في قلبي"؛ لأنه من أهل اللسن والفصاحة والبلاغة، فعرف الآية ومعناها وما تدل عليه فوقر الإيمان في قلبه2.
قوله: "ورزقنا"، هذا الأمر الثاني مما يتعلق بتوحيد الربوبية، والدليل على أن الله تعالى رزقنا آيات كثيرة من القرآن الكريم، كقول الله تعالى:
__________
1 "2/ 247 – الفتح" في الصلاة، و"6/168" في الجهاد، و"7/323" في المغازي، "8/603" في التفسير.
2 انظر: "الأسماء والصفات" للبيهقي: "ص390".

(1/29)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
{وَفِي السَّمَاءِ رِزْقُكُمْ وَمَا تُوعَدُونَ} 1، وقوله تعالى: {إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} 2، وقوله تعالى: {إِنَّ اللَّهَ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ} 3 إلى غير ذلك من الآيات.
والرزق: اسم لما يسوقه الله إلى الحيوان فيأكله. قال في "القاموس": الرزق –بالكسر-: ما ينتفع به كل مرتزق. والرزق نوعان:
1- خاص: وهو الرزق الحلال للمؤمنين. وهذا هو الرزق النافع الذي لا تبعة فيه إذا كان عوناً على طاعة الله تعالى، قال تعالى: {قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ} 4.
2- عام: وهو ما به قوام سواء كان حلالاً أو حراماً، وسواء كان المرزوق مسلماً أو كافراً، قال تعالى: {وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا} 5.
وقوله: "ولم يتركنا هملاً" هذا الأمر الثالث، والهمل بالتحريك: هو السدى المتروك ليلاً ونهاراً، ولم يرد اللفظ هذا في القرآن الكريم، إنما الذي ورد في القرآن الكريم: {أَيَحْسَبُ الْإنْسَانُ أَنْ يُتْرَكَ سُدىً} 6 وورد في
__________
1 سورة الذاريات، الآية: 22.
2 سورة الذاريات، الآية: 58
3 سورة آل عمران، الآية: 37.
4 سورة الأعراف، الآية: 32.
5 انظر: "لوامع الأنوار البهية": "1/343"، والآية من سور هود، رقم: 6.
6 سورة القيامة، الآية: 36

(1/30)

بَلْ أَرْسَلَ إِلَيْنَا رَسُولاً، فَمَنْ أَطَاعَهُ دَخَلَ الجنة، ومن عصاه دخل النار.
ـــــــــــــــــــــــــــــ
القرآن الكريم: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ} 1، فالهمل والسدى والعبث بمعنى واحد، وهو المتروك الذي لا يؤمر ولا ينهى، والدليل من السمع على أن الله تعالى لم يتركنا سدى هو ما تقدم.
أما الدليل من العقل فإن الله جل وعلا حكيم، فقد خلقنا ورزقنا، وأرسل إلينا الرسل، وأنزل عليهم الكتب، وأوجب علينا طاعتهم، وأمرنا بقتال المعاندين، فلو لم يكن هناك حساب ولا عقاب ولا ثواب ولا جزاء؛ لكان هذا من العبث الذي ينزه الله تعالى عنه. فالله تعالى شرع هذه الأمور لمعاد يحاسب عليه الإنسان المحسن بإحسانه والمسيء بإساءته، فهذا الدليل العقلي يدل على أن الله تعالى لم يتركنا هملاً، وأن الجزاء الأخروي تعقبه الحياة الأبدية، وهي الحياة الحقيقية كما في قوله تعالى: {يَقُولُ يَا لَيْتَنِي قَدَّمْتُ لِحَيَاتِي} 2 سماها حياة مع أن الدنيا حياة لكنها حياة إلى زوال وانقضاء، وأما حياة البقاء والخلود فهي الحياة في الدار الآخرة، إما في عذاب سرمدي، وإما في نعيم دائم، -نسأل الله الكريم من فضله-.
قوله: "بَلْ أَرْسَلَ إِلَيْنَا رَسُولاً، فَمَنْ أَطَاعَهُ دَخَلَ الجنة، ومن عصاه دخل النار". هذا دليل على أن الله تعالى لم يتركنا هملاً، والمراد بالرسول هو محمد صلى الله عليه وسلم، والمراد بقول المصنف "أرسل إلينا"، أي: معشر الأمة، وقد جاء في القرآن الكريم آية عظيمة تبين الغاية من بعثة الرسول صلى الله عليه وسلم، قال
__________
1 سورة المؤمنون، الآية: 115.
2 سورة الفجر، الآية: 24.

(1/31)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
تعالى: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا لِيُطَاعَ بِإِذْنِ اللَّهِ} 1 فالغاية من إرسال الرسل: طاعتهم واتباعهم فيما جاءوا به عن الله تعالى، وأما الحكمة من إرسال الرسل فهي هداية البشرية إلى الصراط المستقيم، وبيان عبادة الله تعالى على الوجه المرضي؛ لأن العقل البشري لا يستقل بمعرفة ذلك. والتلقي لا يمكن عن الله تعالى إلا بواسطة الرسل، فالرسل واسطة بين الله تعالى وبين الخلق، والرسول صلى الله عليه وسلم هو الذي يشرع للأمة بعد تشريع الله تعالى {إِنِ الْحُكْمُ إِلَّا لِلَّهِ} 2.
ثم بين المصنف رحمه الله مآل الطائعين والعصاة بقوله: "فَمَنْ أَطَاعَهُ دَخَلَ الجَنَّةَ وَمَنْ عَصَاهُ دَخَلَ النار"، وهذا دل عليه القرآن الكريم في آيات كثيرة، قال تعالى: {وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ} 3، وفي الجانب الآخر: {وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَاراً خَالِداً فِيهَا} 4.
وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "كل أمتي يدخلون الجنة إلا من أبى. قالوا: يا رسول الله، ومن يأبى؟ قال: من أطاعني دخل الجنة، ومن عصاني فقد أبى" 5.
__________
1 سورة النساء، الآية: 64.
2 سورة يوسف، الآية: 40.
3 سورة النساء، الآية: 13.
4 سورة النساء، الآية: 14.
5 أخرجه البخاري: "13/249 فتح".

(1/32)

وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولاً شَاهِداً عَلَيْكُمْ كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولاً فَعَصَى فِرْعَوْنُ الرَّسُولَ فَأَخَذْنَاهُ أَخْذاً وَبِيلاً} .
ـــــــــــــــــــــــــــــ
قوله: "وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولاً شَاهِداً عَلَيْكُمْ كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولاً فَعَصَى فِرْعَوْنُ الرَّسُولَ فَأَخَذْنَاهُ أَخْذاً وَبِيلاً} 1". هذا دليل على المسألة الأخيرة وهي قوله: "بل أرسل إلينا رسولا"، والخطاب في قوله تعالى: {إِنَّا أَرْسَلْنَا إِلَيْكُمْ} ، يعني: شاهداً على أعمالكم كما في قوله تعالى: {لِيَكُونَ الرَّسُولُ شَهِيداً عَلَيْكُمْ وَتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ} ، وقوله تعالى: {كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولاً} ، هو موسى عليه الصلاة والسلام وعدم تعيينه؛ لعدم دخوله في التشبيه أو لأنه معلوم غني عن البيان2.
والمقصود من هذه الآية –والله أعليم- تذكير هذه الأمة بهذه النعمة العظيمة، وهي إرسال هذا النبي الكريم وتحذيرها أن تفعل مثل ما فعل قوم فرعون فيصيبهم ما أصابهم. والمعنى: أن الله جل وعلا أرسل إليكم رسولاً كما أرسل إلى فرعون رسولاً فانظروا ماذا كان موفق فرعون وقومه من الرسول؛ لأن سنة الله واحدة لا تتغير ولا تتبدل قال تعالى: {فَعَصَى فِرْعَوْنُ الرَّسُولَ فَأَخَذْنَاهُ أَخْذاً وَبِيلاً} ، وأصل الوبيل في اللغة بمعنى: الثقيل الشديد، كما ورد عن ابن عباس رضي الله عنهما3 "تقول
__________
1 سورة المزمل، الآيتان: 15، 16.
2 "روح المعاني": "29/108".
3 أخرجه البخاري: "8/657 الفتح" معلقاً، ووصله الطبري من طريق علي بن أبي طلحة عن ابن عباس.

(1/33)

الثَّانِيَةُ: أَنَّ الله لا يَرْضَى أَنْ يُشْرَكَ مَعَهُ أَحَدُ فِي عِبَادَتِهِ لا مَلَكٌ مُقَرَّبٌ ولا نبي مرسل
ـــــــــــــــــــــــــــــ
العرب: كلأ وبيل وطعام وبيل، أي: ثقيل رديء العقبى، والطعام الذي يستمرأ تهضمه المعدة براحة وفي وقت قصير، أما إذا كان الطعام لا يستمرأ فإن المعدة لا تهضمه بسهولة وتحتاج إلى وقت أطول، وقد يكون له عواقب وخيمة، وقد قال عبد الله بن مسعود رضي الله عنه: "الحق ثقيل مري والباطل خفيف وبي"1، يعني: عاقبته وخيمة أما الحق فإنه وإن كان الإنسان يحسب أنه ثقيل عليه فهو مري خفيف، عاقبته حميدة، فالله تعالى أخذ فرعون أخذا شديداً مهلكاً؛ وذلك بإغراقه وجنوده في البحر فلم يفلت منهم أحد، ثم بعد ذلك في عذاب البرزخ إلى يوم القيامة ثم عذاب النار، قال تعالى: {النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوّاً وَعَشِيّاً وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ} 2.
قوله المصنف رحمه الله: "الثَّانِيَةُ: أَنَّ الله لا يَرْضَى أَنْ يُشْرَكَ مَعَهُ أَحَدُ فِي عِبَادَتِهِ لا مَلَكٌ مُقَرَّبٌ ولا نبي مرسل" هذه المسألة الثانية هو في توحيد الألوهية، والمعنى: أن الله جل وعلا يوجب على المكلفين إفراده بالعبادة؛ لأنه هو المستحق للعبادة وحده لا شريك له؛ لأنه سبحانه وتعالى هو الخالق الرازق له الملك والأمر، فلا يرضى سبحانه وتعالى أن يشرك معه أحد مهما بلغ هذا الشخص من الطهارة والعلو والرفعة، لا ملك مقرب
__________
1 "حلية الأولياء": 1/134"، وانظر: لسان العرب "1/190".
2 سورة غافر، الآية: 46.

(1/34)

وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} .
ـــــــــــــــــــــــــــــ
ولا نبي مرسل، وإذا كان الله تعالى لا يرضى أن يشرك معه لا ملك مقرب وهو المقربون إلى الله تعالى ولا نبي مرسل وقد اصطفاهم الله سبحانه وتعالى فإن غيرهم من الخليقة من باب أولى؛ لأن العبادة لا تصلح إلا لله تعالى، وصرفها لغير الله ظلم، قال تعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} 1، والله جل وعلا لا يرضى لعباده الكفر، وإنما يرضى لهم الإسلام، كما قال تعالى: {وَرَضِيتُ لَكُمُ الْإِسْلامَ دِيناً} 2، وقال تعالى: {وَلا يَرْضَى لِعِبَادِهِ} 3.
قوله: "وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 4" المساجد جمع مسجد، وهو كل موضع بني للصلاة والعبادة وذكر الله تعالى، والدليل على هذا المعنى قول النبي صلى الله عليه وسلم في قصة الأعرابي الذي بال في المسجد: "إن هذا المسجد لا يصلح لشيء من ذلك إنما بني لذكر الله تعالى وللصلاة"5، وهذه وظيفة المساجد، وهذه الإضافة في الآية إضافة تشريف وتخصيص، ويكون المعنى على التخصيص: أنكم إذا دخلتم المساجد للعبادة فلا تدعوا فيها مع الله أحداً لأنها بيوت الله فكيف تدخل بيته وتدعو معه غيره؟ وقوله تعالى: {فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} ، {أَحَداً} نكرة، والنكرة في سياق النهي تفيد العموم، أي: فلا تدعوا مع الله أحداً كائناً من كان، لا ملكاً مقرباً ولا نبياً مرسلاً، وما دون ذلك من باب أولى كما تقدم.
__________
1 سورة لقمان، الآية: 13.
2 سورة المائدة، الآية: 3.
3 سورة الزمر، الآية: 7.
4 سورة الجن، الآية: 18.
5 أخرجه البخاري: "رقم221"، ومسلم: "رقم285".

(1/35)

الثَّالِثَةُ: أَنَّ مَنْ أَطَاعَ الرَّسُولَ وَوَحَّدَ اللهَ لا يَجُوزُ لَهُ مُوَالاةُ مَنْ حَادَّ اللهَ ورسوله.
ـــــــــــــــــــــــــــــ
قول المصنف رحمه الله: "الثَّالِثَةُ: أَنَّ مَنْ أَطَاعَ الرَّسُولَ وَوَحَّدَ اللهَ لا يَجُوزُ لَهُ مُوَالاةُ مَنْ حَادَّ اللهَ ورسوله".
هذه المسألة الثالثة وموضوعها الولاء والبراء، والمعنى: أن من أطاع الرسول فيما أمر، واجتنب ما عنه نهى وزجر، ووحد الله سبحانه، فهذه هي العقيدة الإسلامية، ومن أصول هذه العقيدة: أن يوالي أهلها، ويبغض أهل الشرك ويعاديهم، قال تعالى: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} 1، وعن ابن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "أوثق على الإيمان: الحب في الله والبغض في الله" 2.
فالحب في الله، والموالاة في الله والمعاداة في الله: من مقتضيات ملة إبراهيم عليه الصلاة والسلام، ومن لوازم دين محمد صلى الله عليه وسلم، والدليل على هذا –أي: على الثاني- قول الله تعالى كما ذكر المصنف رحمه الله: {لاَ تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ ... } 3 الآية.
__________
1 سورة الممتحنة، الآية: 4.
2 أخرجه الطبراني في "الكبير": "رقم 10357،10531"، والحديث حسنه الألباني في تعليقه على كتاب "الإيمان" لابن أبي شيبة: "ص45".
3 سورة المجادلة، الآية:22.

(1/36)

وَلَوْ كَانَ أَقْرَبَ قَرِيبٍ. وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {لا تَجِدُ قَوْماً
ـــــــــــــــــــــــــــــ
ومعنى قول المؤلف رحمه الله: "ولا يَجُوزُ لَهُ مُوَالاةُ مَنْ حَادَّ اللهَ وَرَسُولَهُ" أي: عادى الله ورسوله هذا معنى المحادة. وأصل المحادة في اللغة: أن تكون في جانب، والشخص الذي تعاديه في جانب آخر، ولا ريب أن من لم يطع الله ورسوله فإنه يصدق عليه أنه محاد لله ورسوله، كأنه بتصرفه هذا في جانب، والله –سبحانه- ورسوله صلى الله عليه وسلم في جانب آخر.
والموالاة معناها: المصادقة والموادة والمحبة، وهي تشعر بالقرب والدنو من الشيء.
وقوله: "ولو كان أقرب قريب"، أي: الولد والوالد؛ لأنهما أقرب قريب للإنسان، إما الأصل وإما الفرع، ثم يأتي بعد هذا الإخوان-وهم الأعوان- ثم بعد هذا تأتي بقية القرابة. لكن في باب الموالاة، وفي باب المعاداة لا قيمة للنسب، فأخوك في العقيدة هو أخوك الحقيقي، وعدوك الحقيقي هو عدوك في العقيدة، فأخوك الحق هو أخوك في العقيدة ولو كان في أقصى الدنيا، وعدوك الحق هو عدوك في العقيدة ولو كان أقرب قريب؛ إذ ليس هناك اعتبار للأنساب في ميزان الإسلام إنما الاعتبار بهذه العقيدة ولهذا أكد الله تعالى هذا المعنى وضرب الأمثلة ببعض القرابة.
فقال تعالى: {لا تَجِدُ قَوْماً} ، والفعل "لا تجد" بضم الدال، وإذا كانت مضمومة فهذا نفي، ويقول علماء البلاغة: إن النفي أبلغ من النهي؛ لأن النهي متعلق بالمستقبل، والنفي متعلق بالماضي والمستقبل، فيكون المعنى: لا تجد في أي وقت من الأوقات قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حاد الله ورسوله.

(1/37)

يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ
ـــــــــــــــــــــــــــــ
ومعنى {يُؤْمِنُونَ بِاللَّهِ} ، أي: يؤمنون الإيمان الصحيح الذي يتوافق فيه الظاهر مع الباطن، وهذا يفيد أن المعيار الصحيح لمعاداة الكفار هو الإيمان بالله واليوم الآخر، وهذا يوجب على الإنسان أن يتفقد إيمانه، فإن حصل عنده ميل أو ركن لمن يحاد الله ورسوله؛ فعليه أن يراجع نفسه ويتأمل في إيمانه؛ لأن موالاتهم قد تكون دليلاً عل فقد الإيمان بالكلية أو على ضعفه على حسب ما يقوم بالقلب، وعلى أي حال فموالاتهم أمرها حطير؛ لأن الله جل وعلا نفى اجتماع الإيمان مع موادتهم فقال سبحانه {لاَ تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ} .
يقول شيخ الإسلام ابن تيمية: "فأخبر أنك لا تجد مؤمناً يواد المحادين لله ورسوله، فإن نفس الإيمان ينافي موادته، كما ينفي أحد الضدين الآخر، فإذا وجد الإيمان انتفى ضده وهو موالاة أعداء الله، فإذا كان الرجل يوالي أعداء الله بقلبه كان ذلك دليلاً على أن قلبه ليس فيه الإيمان الواجب"1.
وقوله تعالى: {وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ} أي: لا يوادون من حاد الله ولو كانوا الأقربين، وقوله: {أَوْ عَشِيرَتَهُمْ} ، قال الراغب: "العشيرة: اسم لكل جماعة من
__________
1 "الإيمان": "ص13".

(1/38)

أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْأِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ
ـــــــــــــــــــــــــــــ
أقارب الرجل الذين يتكثر بهم"1ا. هـ. وقال الألوسي: "وليس المراد بمن ذكر خصوصهم، وإنما المراد الأقارب مطلقاً، وقدم الآباء لأنه يجب على أبناء طاعتهم ومصاحبتهم في الدنيا بالمعروف، وثنى بالأبناء؛ لأنهم أعلق بهم لكونهم أكبادهم، وثلث بالإخوان؛ لأنهم الناصرون لهم.. وختم بالعشيرة؛ لأن الاعتماد عليهم والتناصر بهم بعد الإخوان غالباً"2.
ثم ذكر سبحانه أنه جازاهم بخمسة أشياء، وبدأ تعالى بألطافه الدنيوية فقال جل وعلا: {أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْأِيمَانَ} ، أي: جمعه في قلوبهم وثبته وأرساه، فهي قلوب مؤمنة مخلصة لا تؤثر فيها الشبه ولا الشكوك {وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ} ، أي: قواهم {بِرُوحٍ مِنْهُ} ، أي بنور وهدى ومدد إلهي، وإحسان رباني، وسماه الله روحاً؛ لأنه للحياة الطيبة. ثم ذكر آثار رحمته الأخروية فقال سبحانه: {وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا} وهي دار كرامته فيها ما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر {رَضِيَ اللَّهُ عَنْهُمْ} هذا استئناف جرى مجرى التعليل، والمعنى: أن الله يحل عليهم رضوانه بطاعتهم إياه في الدنيا {وَرَضُوا عَنْهُ} في الآخرة
__________
1 "المفردات في غريب القرآن" للراغب الأصفهاني: "ص335"
2 "روح المعاني": "28/36".

(1/39)

أُولَئِكَ حِزْبُ اللَّهِ أَلا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ} .
ـــــــــــــــــــــــــــــ
بإدخالهم الجنة وما فيها من الكرامات، وهذا أعلى مراتب النعيم. قال ابن كثير رحمه الله: "وفيه سر بديع وهو أنهم لما أسخطوا الأقارب والعشائر في الله عوضهم الله بالرضا عنهم، وأرضاهم عنه بما أعطاهم من النعيم المقيم والفوز والفضل العميم"1.
وقوله تعالى: {أُولَئِكَ حِزْبُ اللَّهِ} إضافة تشريف ببيان اختصاصهم به تعالى {أَلا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ} الفلاح هو الفوز والظفر بسعادة الدنيا ونعيم الآخرة. وذكرت كلمة {حِزْبَ اللَّهِ} في الأول لبيان اختصاصهم به تعالى كما مر، والثانية لبيان اختصاصهم بسعادة الدارين.
وموالاة الكفار لها مظاهر متعددة يكثر ظهورها من زمن إلى زمن آخر ولنذكر أهم هذه المظاهر فمتى تلبس بها أو بشيء منها إنسان مسلم فعليه أن يعلم أنه قدر والاهم بقدر ما قام به من هذه المظاهر.
فال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ} 2، فمن هذه المظاهر:
أولاً: الرضا بكفر الكافرين وعدم تكفيرهم، أو الشك في كفرهم، أو تصحيح أي مذهب من مذاهبهم الكافرة.
ثانياً: التشبه بعاداتهم وأخلاقهم وتقاليدهم؛ لأنه ما تشبه بهم إلا لأنه معجب والنبي صلى الله عليه وسلم يقول: "من تشبه بقوم فهو منهم" 3.
__________
1 "تفسير ابن كثير": 8/280".
2 سورة المائدة، الآية: 51.
3 أخرجه أبو داود: "رقم 4031"، وأحمد: "9/123" وغيرهما والحديث له طرق، وشواهد، يتقوى بها.

(1/40)

اعْلَمْ أَرْشَدَكَ اللهُ لِطَاعَتِهِ أَنَّ الْحَنِيفِيَّةَ مِلَّةَ إِبْرَاهِيمَ أَنْ تَعْبُدَ اللهَ وَحْدَهُ مُخْلِصًا لَهُ الدين.
ـــــــــــــــــــــــــــــ
ثالثاً: الاستعانة بهم، والثقة بهم، واتخاذهم أعواناً وأنصاراً.
رابعاً: معاونتهم ومناصرتهم.
خامساً: مشاركتهم في أعيادهم بإعانتهم إما بالحضور أو بالتهنئة.
سادساً: التسمي بأسمائهم.
سابعاً: السفر إلى بلادهم لغير ضرورة بل للنزهة ومتعة النفس.
ثامناً: الاستغفار لهم والترحم عليهم إذا مات منهم ميت.
تاسعاً: مجاملتهم ومداهنتهم في الدين.
عاشراً: استعارة قوانينهم ومناهجهم في حكم الأمة وتربية أبنائها.
فهذه بعض مظاهر موالاة الكفار، والمسألة تحتاج إلى بيان أكثر وفيما ذكرنا كفاية إن شاء الله1.
قول المصنف رحمه الله: "اعْلَمْ أَرْشَدَكَ اللهُ لِطَاعَتِهِ أَنَّ الْحَنِيفِيَّةَ مِلَّةَ إِبْرَاهِيمَ أَنْ تَعْبُدَ اللهَ وَحْدَهُ مُخْلِصًا لَهُ الدين" هذا الكلام من المؤلف رحمه الله في موضوع تقرير توحيد الألوهية، وقد بدأ هذا التقرير بالدعاء لك أيها القارئ أو السامع، فقال: "اعلم أرشدك الله لطاعته"، ومعنى أرشدك، أي: دلك وهداك إلى الرشد، والرشد: هو الاستقامة على طريق الحق وهو ضد الغي؛ لأن الغي هو الضلال الذي يفضي بصاحبه –والعياذ بالله- إلى الخسران.
والطاعة: هي موافقة أمر الشرع بفعل المأمور واجتناب المحظور.
__________
1 راجع كتاب "الولاء والبراء" تأليف محمد بن سعيد القحطاني.

(1/41)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
والحنيفية: هي ملة إبراهيم، وملة إبراهيم هي الحنيفية، ولهذا جمع المصنف رحمه الله بينهما وأصل الحنيفية مأخوذ من الحنف، والحنف معناه: الميل، فالحنيف: هو المائل عن الشرك قصداً وإخلاصاً إلى التوحيد، والحنيف هو المقبل على الله سبحانه وتعالى المعرض عن كل ما سواه، قال تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلَّهِ حَنِيفاً} 1، والقانت: هو الخاشع المطيع2.
أما الملة: فهي بمعنى الدين، وهي اسم لكل ما شرعه الله سبحانه وتعالى لعباده على ألسنة أنبيائه.
قوله: "أن تعبد الله مخلصاً له الدين" هذا بيان لحقيقة ملة إبراهيم فهو خبر "أن" في قوله: "أن الحنفية ملة إبراهيم"، فـ"أن" وما دخلت عليه في تأويل مصدر خبر "أن"، والتقدير: اعلم أن الحنيفية ملة إبراهيم عبادة الله تعالى وحده بإخلاص.
وأصل العبادة: التذلل والخضوع، تقول العرب: طريق معبد، أي: مذلل، مهيأ لسلوك الناس. قال العلماء: وسميت الوظائف التي طلبها الله تعالى من المكلفين عبادات؛ لأنهم يلتزمونها ويفعلونها متذللين خاضعين لله سبحانه وتعالى.
وأما معناها الذي يبين متعلقاتها، فهو كما قال شيخ الإسلام ابن تيمية
__________
1 سورة النحل، الآية: 120.
2 انظر: "تفسير ابن كثير": "4/530".

(1/42)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
رحمه الله في كتابه القيم "العبودية": "العبادة: اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة"1 من الصلاة والزكاة والصيام والحج والمحبة والخوف والرجاء والتوكل والاستعانة والاستغاثة ونحو ذلك مما سيأتي الكلام عليه إن شاء الله تعالى.
وقوله: "أن تعبد الله مخلصاً له الدين". الإخلاص: هو أن يقصد العبد بعمله رضا ربه وثوابه، لا غرضاً آخر من رئاسة أو جاه أو شيء من حطام الدنيا. فإذا قام العبد بالعبادة مريداً ببذلك: رضا الله سبحانه وتعالى، الذي هو المستحق للعبادة، وقصد بذلك الحصول على الثواب تحقق الإخلاص، وقصد ثواب الله تعالى ونيل رضوانه وجنته لا يخل بالإخلاص، بل يذم من يعبد الله تعالى وهو لا يريد الثواب، وهي طريقة من طرق الصوفية، وهي مخالفة لما دلت عليه النصوص الشرعية من أن الإنسان يقصد بعبادته وجه الله تعالى والوصول إلى رضوانه وطلب ثوابه وجنته.
وللإخلاص ثمرات عظيمة:
1- أنه بتحقيق الإنسان لتوحيد ربه وإخلاصه العبودية له تكمل له الطاعة ويخرج من قلبه تأله ما يهواه.
2- من أخلص في عبادة ربه صرفت عنه المعاصي والذنوب كما قال تعالى: {كَذَلِكَ لِنَصْرِفَ عَنْهُ السُّوءَ وَالْفَحْشَاءَ إِنَّهُ مِنْ عِبَادِنَا الْمُخْلَصِينَ} 2،
__________
1 "العبودية": "ص38".
2 سورة يوسف، الآية: 24.

(1/43)

وَبِذَلِكَ أَمَرَ اللهُ جَمِيعَ النَّاسِ وَخَلَقَهُمْ لَهَا، كَمَا قَالَ تَعَالَى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ}
ـــــــــــــــــــــــــــــ
فعلل صرف السوء والفحشاء عنه بأنه من عبادة المخلصين له في عبادتهم، الذين أخلصهم الله، واختارهم، واختصهم لنفسه.
1- من أخلص في عبادة ربه في حرز من الشيطان. قال تعالى: {إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ} 1، وقال الشيطان: {قَالَ فَبِعِزَّتِكَ لَأُغْوِيَنَّهُمْ أَجْمَعِينَ إِلَّا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ} 2.
2- ثبت في حديث عتبان أنه قال: "إن الله حرم على النار من قال: لا إله إلا الله يبتغي بذلك وجه الله"3.
قوله: "بذلك" اسم إشارة يعود إلى العبادة الخالصة، أي: بإخلاص العبادة "أمر الله جميع الناس" بدليل قوله تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} 4.
قوله: "وَخَلَقَهُمْ لَهَا، كَمَا قَالَ تَعَالَى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} 5"، أي: خلقهم لعبادته، وهذه الآية العظيمة بينت الحكمة من خلق الجن والإنس، وهي العبادة، فإن الله جل وعلا ما خلق إلا
__________
1 سورة الحجر، الآية: 42، والإسراء، الآية: 65.
2 سورة ص، الآيتان: 82، 83.
3 انظر: "مجموع الفتاوى: "10/260-261"، والحديث أخرجه البخاري "رقم 42"، ومسلم "رقم 33".
4 سورة الأنبياء، الآية: 25.
5 سورة الذاريات، الآية: 56.

(1/44)

ومعنى يعبدون يوحدوني. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
لأجل أن يأمرهم بالعبادة، فمنهم من أطاع وأذعن فعبد الله، ومنهم من عصى وعاند فأشرك مع الله غيره.
والجن: عالم غيبي قائم بذاته، يختلف عن الإنس؛ لأنه مخلوق من نار والإنس مخلوق من طين، قال تعالى: {خَلَقَ الْإِنْسَانَ مِنْ صَلْصَالٍ كَالْفَخَّارِ وَخَلَقَ الْجَانَّ مِنْ مَارِجٍ مِنْ نَارٍ} 1 سموا جناً لاجتنانهم، أي: استتارهم عن العيون، واجتماع الجيم مع حرف النون في لغة العرب يدل على الستر، قال تعالى: {إِنَّهُ يَرَاكُمْ هُوَ وَقَبِيلُهُ مِنْ حَيْثُ لا تَرَوْنَهُمْ} 2.
والإنس: البشر، الواحد "إنسي" سموا بذلك لأن بعضهم يأنس ببعض، والإنس الطمأنينة3.
قوله: "ومعنى يعبدون يوحدوني" هذا تفسير لمعنى العبادة في الآية الكريمة، فمعنى "يعبدون، أي: يفردونني بالعبادة، والإفراد بالعبادة معناه: التوحيد. وقد ورد في الحديث القدسي عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "قال الله عز وجل: يا ابن آدم، تفرغ لعبادتي أملأ صدرك غنى وأسد فقرك، وإلا تفعل ملأت صدرك شغلاً ولم أسد فقرك" 4، فهذا حديث يدل على أن الوظيفة التي أنيطت بهذا المكلف:
__________
1 سورة الرحمن، الآيتان: 14، 15.
2 راجع كتاب "عالم الجن والشياطين" للدكتور عمر الأشقر، والآية من سورة الأعراف رقم27.
3 "لسان العرب": "6/10".
4 أخرجه أحمد: "16/8681"، والترمذي: "4/2466". وصححه أحمد شاكر.
وصححه الألباني في "صحيح الترمذي": "2/300"، وقد وقع عند الترمذي: "ملأت يديك شغلاً"، وفي معناه حديث معقل بن يسار رضي الله عنه، أخرجه الحاكم: "4/326"، والطبراني: 20/500".

(1/45)

وَأَعْظَمُ مَا أَمَرَ اللهُ بِهِ التَّوْحيِدُ، وَهُوَ إفراد الله بالعبادة.
ـــــــــــــــــــــــــــــ
هي عبادة الله والتفرغ لما خلق لأجله.
قوله: "وَأَعْظَمُ مَا أَمَرَ اللهُ بِهِ التَّوْحيِدُ، وَهُوَ إفراد الله بالعبادة" التوحيد معناه في اللغة: من وحد يوحد توحيداً، أي: جعله واحداً لا ثاني له، والمصنف رحمه الله عرف التوحيد بأنه: إفراد الله بالعبادة، وهو يريد بهذا التوحيد الذي بعثت الرسل لتحقيقه وإلا فهو بالمعنى العام: إفراد الله بالربوبية والألوهية والأسماء والصفات، وهذه أقسام التوحيد الثلاثة، فيكون تعريف المصنف هنا للتوحيد بأنه إفراد الله بالعبادة إنما هو لبيان التوحيد الذي حصل به النزاع والجدال، والذي بعثت لأجله الرسل وأنزلت له الكتب وشرع من اجله الجهاد، وهو توحيد الألوهية. ومعنى "إفراد الله بالعبادة"، أي: قولاً وقصداً وفعلاً، فيفرد الله بالأقوال والأفعال والمقاصد، والمراد بالعبادة هنا في كلام المصنف: العبادة الشرعية، وهي الخضوع لأمر الله الشرعي، وأمر الله الشرعي هو القيام بالتكاليف.
أما العبادة الكونية فهي الخضوع لأمر الكوني، والعبادة الكونية عامة لكل مخلوق فالذي ينقاد لأقدار الله تعالى داخل في المعنى الثاني للعبادة، وهي العبادة الكونية. والفرق بين أمر الله الكوني وأمر الله الشرعي، أن أمر الله الشرعي: ما شرعه الله لعباده من التكاليف. وأمر الله الكوني: ما يقضيه الله سبحانه وتعالى ويقدره على عباده مؤمنهم

(1/46)

وأعظم ما نهى عنه الشرك،
ـــــــــــــــــــــــــــــ
وكافرهم، برهم وفاجرهم، من مرض أو فقر أو فقد محبوب ونحو ذلك، والدليل على أن العبادة تكون كونية قول الله تعالى: {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً} 1، فهذه هي العبودية المقصودة في هذا الباب -التي هي معنى التوحيد-: هي العبادة الشرعية التي لا ينقاد لها إلا المؤمن البر.
قوله: "وأعظم ما نهى عنه الشرك" الشرك في الأصل بمعنى: النصيب، فإذا أشرك مع الله غيره، أي: جعل لغيره نصيباً. وإنما كان الشرك أعظم ما نهى الله عنه؛ لأن أعظم الحقوق حق الله تعالى، وحق الله تعالى إفراده بالعبادة، فإذا أشرك مع الله غيره ضيع أعظم الحقوق. وقد ورد عن ابن مسعود رضي الله عنه قال: "سألت –أو سئل- رسول الله صلى الله عليه وسلم أي الذنب عند الله أعظم؟ -وفي لفظ: أكبر- قال: أن تجعل لله نداً وهو خلقك ... " 2. وقال النبي صلى الله عليه وسلم لمعاذ رضي الله عنه: "أتدري ما حق الله على عباده؟ " قال: الله ورسوله أعلم، قال صلى الله عليه وسلم: "حق الله على عباده أن يعبدوه ولا يشركوا به شيئاً ... " 3، فدل هذا على أن الله سبحانه وتعالى له حق العباد، فمن ضيع هذا الحق فقد وقع في تضييع أظم الحقوق.
__________
1 سورة مريم، الآية: 93.
2 أخرجه البخاري: "8/492-فتح"، ومسلم: "رقم86".
3 أخرجه البخاري: "رقم5986"، ومسلم: "رقم48/30".

(1/47)

وهو دعوة غيره معه.
ـــــــــــــــــــــــــــــ
وقوله: "وهو دعوة غيره معه" هذا تعريف الشرك، وهو أن يجعل مع الله إلها آخر ملكاً أو رسولاً أو ولياً أو حجراً أو بشراً يعبده كما يعبد الله، وذلك بدعائه والاستعانة به والذبح له والنذر له وغير ذلك من أنواع العبادة. وهذا هو الشرك الأكبر. وهو أربعة أنواع:
1- شرك الدعاء: وهو أن يضرع إلى غير الله تعالى من نبي أو ملك أو ولي بقربة من القرب –صلاة أو استغاثة أو استعانة- أو يدعو ميتاً أو غائباً أو نحو ذلك مما هو من اختصاص الله تعالى. والدليل قوله تعالى: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} 1.
2- شرك النية والإرادة والقصد: بأن يأتي بأصل العبادة رياء أو لأجل الدنيا وتحصيل أغراضها. والدليل قوله تعالى: {مَن كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لاَ يُبْخَسُونَ أُوْلَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلاَّ النَّارُ وَحَبِطَ مَا صَنَعُواْ فِيهَا وَبَاطِلٌ مَّا كَانُواْ يَعْمَلُونَ} 2.
قال ابن القيم رحمه الله: "أما الشرك في الإرادات والنيات فذلك البحر الذي لا ساحل له، وقل من ينجو منه، فمن أراد بعمله غير وجه الله، ونوى شيئاً غير التقرب إليه، وطلب الجزاء منه فقد أشرك في نيته وإرادته ... "3.
__________
1 سورة العنكبوت، الآية: 65.
2 سورة هود، الآيتان: 15، 16.
3 "الجواب الكافي": "ص115".

(1/48)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
واعتبار شرك النية والقصد من الشرك الأكبر محمول على ما ذكرنا، وهو أن يأتي بأصل العمل رياء أو لأجل الدنيا، ولم يكن مريداً وجه الله تعالى والدار والآخرة. وهذا العمل على هذا الوصف لا يصدر من مؤمن. فإن المؤمن وإن كان ضعيف الإيمان لابد أن يريد الله والدار والآخرة. لكن إن تساوى القصدان أو تقاربا فهذا نقص في الإيمان والتوحيد. وعمله ناقص لفقده كمال الإخلاص. وإن عمل لله وحده وأخلص في عمله إخلاصاً تاماً وأخذ عليه جعلاً معلوماً يستعين به على العمل والدين فهذا لا يضر؛ لأن الله تعالى جعل في الأموال الشرعية كالزكوات وأموال الفيء وغيرها جزءاً كبيراً يصرف في مصالح المسلمين1.
3- شرك الطاعة: وهو أن يتخذ له مشرعاً سوى الله تعالى، أو يتخذ شريكاً لله تعالى في التشريع، فيرضى بحكمه، ويدين به في التحليل والتحريم عبادة وتقرباً وقضاءً وفصلاً في الخصومات. والدليل قوله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} 2، ولما سمع عدي بن حاتم رضي الله عنه النبي صلى الله عليه وسلم يقرأ هذه الآية قال: "إنا لسنا
__________
1 "القول السديد": "ص128".
2 سورة التوبة، الآية: 31.

(1/49)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
نعبدهم، قال: أليس يحرمون ما أحل الله فتحرمونه، ويحلون ما حرم الله فتحلونه؟ قال: بلى: فتلك عبادتهم"1.
4- شرك المحبة: وهو اتخاذ الأنداد من الخلق يحبهم كحب الله تعالى؛ فيقدم طاعتهم على طاعته ويلهج بذكرهم ودعائهم. والدليل قوله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} 2.
قال ابن قيم رحمه الله: "وهاهنا أربعة أنواع من المحبة يجب التفريق بينها، وإنما ضل من ضل بعدم التمييز بينها:
أحدها: محبة الله. ولا تكفي وحدها في النجاة من عذاب الله والفوز بثوابه، فإن المشركين وعباد الصليب واليهود وغيرهم يحبون الله.
الثاني: محبة ما يحبه الله. وهذه هي التي تدخله في الإسلام وتخرجه من الكفر, وأحب الناس إلى الله أقومهم بهذه المحبة وأشدهم فيها.
الثالث: الحب لله وفيه, وهي من لوازم محبة ما يحبه الله. ولا يستقيم محبة ما يحبه الله إلا بالحب فيه وله.
__________
1 أخرجه الترمذي: "8/492-تحفة"، وابن جرير: "14/209"، تحقيق محمود شاكر، و"البيهقي": "10/116"، وغيرهم. وقد حسنه شيخ الإسلام ابن تيمية في كتابه "الإيمان": "ص64"، والألباني في "غاية المرام": "رقم6"، وفي "صحيح الترمذي": "3/56"، وفي سنده غطيف بن أعين. ذكره الدارقطني في "الضعفاء" وذكره ابن حبان في "الثقات".
2 انظر: "مجموعة التوحيد" "الرسالة الثالثة": "ص346". والآية من سورة البقرة: 165.

(1/50)

وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} .
ـــــــــــــــــــــــــــــ
الرابع: المحبة مع الله. وهي المحبة الشركية، وكل من أحب شيئاً مع الله، لا لله ولا من أجله، ولا فيه، فقد اتخذه نداً من دون الله، وهذه محبة المشركين"1.
وأما محبة الشرك الأصغر فهو كل ما نهى عنه الشرع مما هو ذريعة إلى الشرك الأكبر ووسيلة للوقوع فيه، وجاء في النصوص تسميته شركاً: كالحلف بغير الله تعالى والرياء اليسير في أفعال العبادات وأقوالها وبعض العبارات مثل: "ما شاء الله وشئت"، ونحوها مما فيه تشريك بين الله وخلقه مثل: "لولا الله وفلان"، و"ما لي إلا الله وأنت"، "وأنا متوكل على الله وعليك"، "ولولاك أنت لم يكن كذا".. وقد يكون شركاً أكبر بحسب قائله ومقصده.
قوله: "وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} 2" هذه الآية جمعت بين أمرين: الأمر بالعبادة والنهي عن الشرك، مما يدل على أن العبادة لا تتم إلا باجتناب الشرك قليله وكثيره؛ لأن "شيئاً" نكرة في سياق النهي فتفيد العموم، أي، لا شركاً أصغر ولا أكبر لا ملكاً ولا نبياً ولا ولياً ولا غيرهم من المخلوقين. كما أنه تعالى لم يخص نوعاً من أنواع العبادة لا دعاء ولا صلاة ولا توكلاً ولا غيرها ليعم جميع أنواع العبادة.
__________
1 "الجواب الكافي": "ص164".
2 سورة النساء، الآية: 36.

(1/51)

فَإِذَا قِيلَ لَكَ: مَا الأُصُولُ الثَّلاثَةُ التِي يَجِبُ عَلَى الإِنْسَانِ مَعْرِفَتُهَا؟ فَقُلْ: مَعْرِفَةُ الْعَبْدِ رَبَّهُ وَدِينَهُ وَنَبِيَّهُ مُحَمَّدًا صَلَّى اللهُ عَلَيْهِ وسلم.
ـــــــــــــــــــــــــــــ
وأما حكم الشرك الأكبر مخرج من الملة. وقد حرم الله الجنة على صاحبه؛ إذ ليس معه شيء من التوحيد، قال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} 1.
وأما الأصغر فلا يخرج من الملة، لكنه وسيلة إلى الأكبر، وصاحبه على خطر عظيم، فعلى العبد أن يحذر الشرك مطلقاً، فإن بعض العلماء يرى أن الآية المذكورة عامة في الشرك الأصغر والأكبر وأن قوله {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} ، أي: ما هو أقل من الشرك، والله أعلم2.


الأصول الثلاثة - حصول المأمول

حصول المأمول بشرح ثلاثة الأصول

ثم انتقل المصنف رحمه الله إلى تفصيل ما أجمل من الأصول الثلاثة، وهي: معرفة العبد ربه ودينه ونبيه صلى الله عليه وسلم، وأما ما تقدم من الكلام فهو من باب التوطئة والتمهيد لما سيأتي أو يكون –كما قال بعض الشراح- مما ألحقه بعض تلاميذ الشيخ بهذه الأصول مستفاداً من كلامه في موضع آخر، وعلى أي حال فإن ما تقدم يعتبر من الأسس الطيبة النافعة التي يستفاد منها في تقرير الأصول الثلاثة.
يقول الشيخ رحمه الله: "فَإِذَا قِيلَ لَكَ: مَا الأُصُولُ الثَّلاثَةُ التِي يَجِبُ عَلَى الإِنْسَانِ مَعْرِفَتُهَا؟ فَقُلْ: مَعْرِفَةُ الْعَبْدِ رَبَّهُ وَدِينَهُ وَنَبِيَّهُ مُحَمَّدًا صَلَّى اللهُ عَلَيْهِ وسلم" طريقة
__________
1 سورة النساء، الآية: 48، 116.
2 انظر: "مجموع الفتاوى": "11/663"، و"جامع الرسائل": "2/254"، و"القول المفيد": "1/110".

(1/52)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
السؤال والجواب طريقة سلكها الشيخ رحمه الله في كثير من رسائله وهي نافعة في تقرير المعلومات وسرعة فهمها، والطالب يدرك المعاني ويفهمها إذا ألقيت عليه بطريقة السؤال والجواب؛ لأن المخاطب إذا طرح عليه السؤال استعد وتهيأ لفهم الجواب وهذه تسمى عند علماء التربية وطرق التدريس بالطريقة الحوارية، وهم ينسبونها إلى من ألف في ذلك من الغربيين وغيرهم، ونسوا أن الطريقة الحوارية كان يسلكها النبي صلى الله عليه وسلم أحياناً مع أصحابه فكان يطرح عليهم السؤال لأجل أن تتهيأ أذهانهم للجواب كما تقدم ولهذا نقول: إن وسائل الإيضاح التي تستعمل في طرق التدريس وإن جاءت عن طريق الغربيين لكنها بضاعتنا ردت إلينا. وهي طريقة نافعة في التعليم لاسيما في المراحل الأول من التعليم ليستفيد الطلاب وتتهيأ أذهانهم؛ لأن المدرس إذا ألقى عليهم السؤال استعدوا لتلقي الجواب فتمكن من الأذهان، وحتى في الدروس العامة والمحاضرات ينبغي أن تسلك هذه الطريقة؛ لأن الإلقاء المستمر قد يكون مملاً لاسيما إذا طال الوقت.
فالشيخ رحمه الله ذكر هذه المسألة بصيغة السؤال والجواب لأجل أن ينتبه لها الإنسان لأنها مسألة عظيمة فإن هذه الأصول الثلاثة هي التي يسأل عنها العبد في قبره، وهذا يدلك على أهميتها وقيمتها وأن الإنسان يعرف معناها أولاً ويعمل بمقتضاها ثانياً، لعل الله تعالى أن يوفقه للجواب الصحيح في القبر إذا ما قال له الملكان من ربك؟ فيقول: ربي الله،

(1/53)


الأصل الأول: معرفة العبد ربه - حصول المأمول

حصول المأمول بشرح ثلاثة الأصول

الأصل الأول: معرفة العبد ربه
*
...
فإن قِيلَ لَكَ مَنْ رَبُّكَ؟ فَقُلْ: رَبِّيَ اللهُ الذي رباني وربى جميع العالمين بنعمته,
ـــــــــــــــــــــــــــــ
ما دينك؟ ديني الإسلام، ما هذا الرجل الذي بعث فيكم؟ هو محمد عبد الله ورسوله ... إلخ.
فمن عرف هذه الأصول الثلاثة وعمل بمقتضاها فهو أهل لأن يوفقه الله تعالى في جوابه كما قال تعالى: {يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ وَيُضِلُّ اللَّهُ الظَّالِمِينَ وَيَفْعَلُ اللَّهُ مَا يَشَاءُ} 1، وقد ذكر الأصول الثلاثة ثم بدأ في تفصيلها وهذه أيضاً من الطرق العلمية الجيدة؛ لأن النفوس إذا عرفت الشيء إجمالاً تطلعت إلى معرفة تفصيلاً، والتفصيل بعد الإجمال من مقاصد البلغاء كما في علم المعاني ...
قوله: "فإن قيل لك من ربك؟ " هذا هو الأصل الأول. والجواب "فقل: ربي الله الذي رباني" وأصل الرب في اللغة بمعنى: المربي، ومن هذه الكلمة تشعبت معان أخرى لكلمة الرب من المالك والمدبر والمتصرف والمتعهد. والمصنف يريد المعنى الأول؛ لأنه قال: "الذي رباني"، فانتقل إلى المعنى الأساسي للكلمة الذي هو التربية، ومعنى رباني، أي: خلقني وأوجدني ثم رباني بنعمه الظاهرة والباطنة.
وقوله: "وربى جميع العالمين" هذا تعميم، أي: رباني أنا وربى جميع العالمين، وقوله: "بنعمته"، أي: ابتداء من الغذاء الذي يصل إلي
__________
1 سورة إبراهيم، الآية: 27.

(1/54)

وهو معبودي، ليس لي معبود سواه.
ـــــــــــــــــــــــــــــ
وأنا في بطن أمي إلى أن يجري علي الأرزاق بعد خروجي منه. كما ورد في الحديث الصحيح في الملك الذي يؤمر بأربع بالنسبة للجنين ومنها "بكتب رزقه"1 فالله جل وعلا ينعم على العبد منذ أن يخلقه الإنعام الذي يصل إليه في بطن أمه بدون حول منه ولا قوة، والإنعام الذي يحصل له بعد خروجه إلى الدنيا عندما يكبر ويكدح ويعيش فيجري الله سبحانه وتعالى له من الأرزاق بالأسباب ما قضاه وقدره له.
وقوله: "وهو معبودي، ليس لي معبود سواه" هذا مرتب على الكلام السابق، يعني: إذا كان هو الذي رباني لا غيره وربى جميع العالمين لا غيره فيترتب على هذا أن يكون هو المستحق للعبادة ولهذا قال: "وهو معبودي، ليس لي معبود سواه"؛ لأن الذي يستحق أن يكون معبوداً هو القادر على الخلق، ومن لا يقدر على الخلق لا يستحق أن يكون معبوداً، ولهذا ذكر الله تعالى أوصاف الآلهة التي لا تصلح للعبادة في سورة الفرقان في قوله تعالى: {وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَمْلِكُونَ لِأَنْفُسِهِمْ ضَرّاً وَلا نَفْعاً وَلا يَمْلِكُونَ مَوْتاً وَلا حَيَاةً وَلا نُشُوراً} 2، فذكر الله سبحانه سبعة أوصاف كلها نقص تدل على أن هذه الأوصاف التي وجدت في الآلهة لا تصلح أن تكون الآلهة معها معبودة؛ لأن المعبود هو الذي يخلق ويرزق ويحيي ويميت، ولهذا قال تعالى:
__________
1 أخرجه البخاري: "رقم3208"، ومسلم: "رقم2643".
2 سورة الفرقان، الآية: 3.

(1/55)

وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} وكل ما سِوَى اللهِ عَالَمٌ، وَأَنَا وَاحِدٌ مِنْ ذَلِكَ العالم.
ـــــــــــــــــــــــــــــ
{أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ} 1.
قوله: "وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} 2" هذا الدليل على أن الله تعالى هو المستحق للعبادة لكونه سبحانه وتعالى مربياً لجميع العالمين، والحمد: هو الاعتراف للمحمود بصفات الكمال مع محبته وتعظيمه، وهذا قيد أساسي، فلو اعترف بالمحامد والأوصاف وذكرها، ولكن بدون محبة ولا تعظيم فإنه لا يسمى حامداً، وقوله: "الله" اللام هذه تسمى لام الاستحقاق، وقوله: "رب العالمين" مر أن المعنى: خالقهم ومدبر شؤونهم المتصرف بأحوالهم وأرزاقهم، قال تعالى: {أَلا لَهُ الْخَلْقُ وَالْأَمْرُ} 3، وقوله: "وكل ما سوى الله عالم" فيقال: عالم الإنسان وعالم الحيوان وعالم النبات، وسمي العالم عالماً؛ لأنه علامة على خالقه وموجده ومالكه.. "وأنا واحد من ذلك العالم"، أي: أنا أيها الإنسان المتكلم بهذا الكلام الذي أقول: "ربي الله الذي رباني" "واحد من ذلك العالم" فأنا مربوب لله تعالى؛ لأن الله تعالى هو ربي، ومعنى "مربوب"، أي: مخلوق لله تعالى، وهو الذي رباني سبحانه وتعالى.
__________
1 سورة الأعراف، الآية: 191.
2 سورة الفاتحة، الآية: 1.
3 سورة الأعراف، الآية 54.

(1/56)

فَإِذَا قِيلَ لَكَ: بِمَ عَرَفْتَ رَبَّكَ؟ فَقُلْ: بآياته ومخلوقاته،
ـــــــــــــــــــــــــــــ
قوله: "فإذا قيل لك: بم عرفت ربك؟ " هذا السؤال الثاني بعد السؤال الأول: من ربك؟ أي: بم استدللت على معرفتك ربك؟ "فقل: بآياته ومخلوقاته" فهذا هو الدليل على أنه هو الذي خلقني وهو الذي رزقني وهو معبودي ليس لي معبود سواه. والآية في اللغة لها معان كثيرة، منها: البرهان والدليل. وآيات الله نوعان:
1- آيات شرعية، ويراد بها: الوحي الذي جاءت به الرسل فهو آية من آيات الله، قال تعالى: {هُوَ الَّذِي يُنَزِّلُ عَلَى عَبْدِهِ آيَاتٍ بَيِّنَاتٍ} 1، فإن قيل: كيف كان الوحي دليلاً وبرهاناً على الله تعالى؟ فالجواب:
أولاً: أن هذا الوحي الذي جاءت به الرسل جاء وحياً متكاملاً منتظماً لا تناقض فيه ولا اضطراب، قال تعالى عن القرآن: {وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلافاً كَثِيراً} 2، فالقرآن الكريم دليل على وجود الرب العظيم، وهو دليل من الآيات الشرعية.
ثانياً: أن هذه الآيات الشرعية قامت بمصالح العباد، وهي كفيلة بسعادتهم في دينهم ودنياهم. وأوضح مثال شريعة محمد صلى الله عليه وسلم، فإن الله جل وعلا قد شرع لنا في هذا القرآن الكريم وعلى لسان رسوله صلى الله عليه وسلم ما هو كفيل بمصالحنا. وما من مشكلة أو معضلة إلا في الشريعة حل لها سواء كان عن طريق الكليات أو عن طريق الجنايات.
__________
1 سورة الحديد، الآية: 9.
2 سورة النساء، الآية: 82.

(1/57)

وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ، وَمِنْ مخلوقاته السموات السَّبْعُ وَالأَرَضُونَ السَّبْعُ وَمَنْ فِيهِنَّ وَمَا بَيْنَهُمَا.
ـــــــــــــــــــــــــــــ
1- آيات كونية: والآيات الكونية هي المخلوقات، مثل: السماوات والأرض والإنسان والحيوان والنبات وغير ذلك.
والمصنف رحمه الله يقول: "فقل: بآياته ومخلوقاته" فإذا فسرنا الآيات: بالآيات الشرعية والكونية؛ فإنه يدخل قوله "ومخلوقاته" تحت قوله "بآياته"؛ لأن المخلوقات هي الآيات الكونية، فيكون كلام المصنف رحمه الله من باب عطف الخاص على العام على سبيل الاهتمام بالخاص، فإنه أفرد المخلوقات مع أنها داخلة في الآيات للاهتمام بها؛ لأنها مرئية يدركها العالم وغير العالم. أما إذا فسرنا الآيات بالآيات الشرعية فقط فإننا نفسر المخلوقات بالآيات الكونية ويصير من باب عطف المغاير. وظاهر كلام الشيخ رحمه الله يدل على أنه ما قصد الآيات الشرعية بل أراد بالآيات والمخلوقات: الكونية منها بدليل أنه قال: "وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ، وَمِنْ مخلوقاته السموات السَّبْعُ وَالأَرَضُونَ السَّبْعُ وَمَنْ فِيهِنَّ وَمَا بَيْنَهُمَا" ويكون خص الآيات الكونية بالذكر؛ لأن دلالتها يشترك فيها العالم والجاهل كما تقدم.
قوله: "ومن آياته الليل والنهار"، أي: ومن الأدلة والبراهين على وجود الباري تعالى وتفرده بالربوبية والإلهية وجود الليل والنهار. وذلك من وجوه:
أولاً: تعاقبهما، فهذا يذهب، وهذا يأتي بعده بانتظام كامل وتنساق بديع.

(1/58)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
ثانياً: اختلافهما بالطول والقصر، فإن هذا من آيات الله. ولو فرض أن الليل ما يزيد أبداً والنهار ما يزيد أبداً من آيات الله أيضاً، ولكن كون الليل يزيد في الشتاء ويقصر النهار، والنهار يزيد في الصيف ويقصر الليل، هذا أيضاًَ من آيات سبحانه وتعالى.
والليل والنهار من نعم الباري على عباده، فلو كان الليل سرمداً لتعطلت مصالح العباد ولو كان في أنوار؛ لأن جهد الإنسان يصل إلى درجة قليلة في الليل، فلا تتحقق مصالح العباد ولا تقوم إلا بالنهار، ولو لم يوجد ليل لمات كثير ممن انهمكوا في الدنيا؛ لأنه لا يوجد ليل يطرحهم فينامون. لكن هذا الليل نعمة عظيمة من نعم الله تعالى على العباد؛ لأن الناس يأوون إلى منازلهم وينامون ويستريحون فإذا قاموا من الغد قاموا إلى نهار جديد وبجهد جديد.
والحاصل أن هذه آيات عظيمة من آيات الله تعالى، ولكن الإنسان غافل عن تدبرها، ولهذا فإن الله قدر كرر هذه الآيات في سور من القرآن الكريم يذكر الليل والنهار والشمس والقمر وخلق السموات والأرض؛ لأجل أن الإنسان يصطحب الذكر فلا يغفل ولا ينسى والله المستعان.
قوله: "والشمس والقمر"، أي: ومن آيات الله الدالة على وجوده سبحانه تفرده بالربوبية والإلهية: الشمس والقمر، وذلك من وجوه:
أولاً: جريانهما باستمرار منذ أن خلق تعالى الشمس والقمر إلى أن يأذن الله تعالى بخراب هذا الكون، والشمس والقمر يجريان باستمرار كما

(1/59)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
في قوله تعالى: {وَآيَةٌ لَّهُمْ اللَّيْلُ نَسْلَخُ مِنْهُ النَّهَارَ فَإِذَا هُم مُّظْلِمُونَ وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَّهَا} 1، وفي قراءة {لا مستقر لها} 2، أي: أن الشمس ليس لها مستقر إنما هي دائماً تسير إلى أن يأذن الله تعالى بخراب الدنيا ولهذا إذا غربت على أناس طلعت على آخرين، وهذا لا ينافي ما ورد في الحديث الصحيح أن الرسول صلى الله عليه وسلم قال: " إن هذه تجري حتى تنتهي إلى مستقر تحت العرش فتخر ساجدة ... الحديث" 3؛ لأنه يمكن أنها إذا غربت عن أناس تسجد تحت العرش بالنسبة لغروبها عنهم وهي مستمرة في جريانها4.
ثانياً: الانتظام البديع، فالشمس تسير في فلكها في مدة سنة، وهي في كل يوم تطلع وتغرب بسير سخرها له خالقها لا تتعداه ولا تقصر عنه.
والقمر يبديه الله كالخيط ثم يتزايد نوره ويتكامل حتى ينتهي إلى إبداره، وكماله ثم يأخذ في النقصان حتى يعود إلى حالته الأولى، قال تعالى: {لا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ وَلا اللَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ} 5، أي: لا يمكن أن توجد الشمس في الليل فتدرك القمر،
__________
1 سورة يس، الآيتان: 37، 38.
2 انظر: "تفسير ابن كثير": "6/562".
3 أخرجه البخاري: "8/541-فتح"، ومسلم: "رقم159".
4 انظر: "شرح كتاب التوحيد من صحيح البخاري" للشيخ عبد الله الغنيمان: "1/408". وانظر: "شرح السنة" للبغوي: 15/95".
5 سورة يس، الآية: 40.

(1/60)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
ولا الليل سابق النهار فيدخل عليه قبل انقضاء سلطانه، {وَكُلٌّ} من الشمس والقمر والنجوم {فِي فَلَكٍ يَسْبَحُونَ} ، أي: يترددون على الدوام فهذا دليل على عظمة الخالق وقدرته وحكمته.
ثالثاً: ما فيهما من المنافع العظيمة، قال تعالى: {هُوَ الَّذِي جَعَلَ الشَّمْسَ ضِيَاءً وَالْقَمَرَ نُوراً وَقَدَّرَهُ مَنَازِلَ لِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ} 1، وفي الشمس منافع عظيمة للعلويات: فإن القمر يستمد نوره من الشمس، وللسفليات: من الإنسان والحيوان والنبات والبحار وغير ذلك، ولولا طلوع الشمس وغروبها لما عرف الليل والنهار ولأطبق الظلام على العالم أو الضياء. وفي سير القمر تظهر مواقيت العباد في معاشهم وعبادتهم ومناسكهم. فتميزت به الأشهر والسنون وقام حساب العالم مع ما في ذلك من الحكم والآيات التي لا يحصيها إلا الله تعالى2.
قوله: "ومن مخلوقاته السموات السبع"، أي: ومن أعظم مخلوقات الله تعالى الدالة على عظمته ووحدانيته: السموات السبع، وعلوها وسعتها واستدارتها، وعظم حلقها وبناؤها.
قوله: "والأرضون"، أي: ومن مخلوقاته العظيمة الأرضون السبع. فإن الله تعالى جعل الأرض فراشاً ومهاداً وذللها لعباده، وجعل فيها سبلاً، وجعل فيها أرزاقهم ومعايشهم. وقد أكثر الله تعالى من ذكر
__________
1 سورة يونس، الآية: 5.
2 انظر: "مفتاح دار السعادة" لابن قيم: "1/207، وما بعدها".

(1/61)

وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لاَ تَسْجُدُوا لِلشَّمْسِ وَلا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} .
ـــــــــــــــــــــــــــــ
السموات والأرض في كتابه الكريم، ودعا عباده إلى النظر إليهما والتفكر في خلقها. قال تعالى: {إِنَّ فِي السَّمَاوَاتِ وَالْأَرْضِ لَآياتٍ لِلْمُؤْمِنِينَ} 1، وقال تعالى: {لَخَلْقُ السَّمَاوَاتِ وَالْأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} 2.
قوله: "وما فيهن"، أي: من المخلوقات العظيمة التي لا يعلمها إلا الله خالقها سبحانه وتعالى "وما بينهما" أيضاً من المخلوقات العظيمة.
قوله: "وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لاَ تَسْجُدُوا لِلشَّمْسِ وَلا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} 3"، يعني: وإن كان الشمس والقمر من المخلوقات العظيمة فإن هذا لا يقتضي أن يسجد لهما؛ لأنهما مخلوقان مدبران مسخران {وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ} ، أي: اعبدوه وحده؛ لأنه الخالق العظيم. ودعوة عبادة ما سواه من المخلوقات وإن كبر جرمها وكثرت مصالحها، فإن ذلك ليس منها وإنما هو من خالقها تبارك وتعالى: {إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} فخصوه بالعبادة وإخلاص الدين له4.
__________
1 سورة الجاثية، الآية: 3.
2 سورة غافر، الآية: 57.
3 سورة فصلت، الآية: 37.
4 "تفسير ابن سعدي": "4/400".

(1/62)

وَقَوْلُهُ تَعَالَى: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ
ـــــــــــــــــــــــــــــ
قوله: "وَقَوْلُهُ تَعَالَى: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ} 1" هذا فيه إخبار من الله تعالى بأنه خلق هذا العالم سماواته وأرضه وما بين ذلك في ستة أيام. أولها: الأحد، وآخرها الجمعة2.
منها أربعة أيام للأرض ويومان للسماء، كما قال تعالى: {قُلْ أَئِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الْأَرْضَ فِي يَوْمَيْنِ وَتَجْعَلُونَ لَهُ أَندَاداً ذَلِكَ رَبُّ الْعَالَمِينَ وَجَعَلَ فِيهَا رَوَاسِيَ مِن فَوْقِهَا وَبَارَكَ فِيهَا وَقَدَّرَ فِيهَا أَقْوَاتَهَا فِي أَرْبَعَةِ أَيَّامٍ سَوَاء لِّلسَّائِلِينَ ثُمَّ
__________
1 سورة الأعراف، الآية: 54.
2 أما حديث أبي هريرة رضي الله عنه قال: "أخذ رسول الله صلى الله عليه وسلم بيدي فقال: "خلق الله التربة يوم السبت، وخلق الجبال فيها يوم الأحد، وخلق الشجر فيها يوم الاثنين، وخلق المكروه يوم الثلاثاء، وخلق النور يوم الأربعاء، وبث فيها الدواب يوم الخميس، وخلق آدم بعد العصر يوم الجمعة، أخر الخلق في آخر ساعة من الجمعة فيما بين العصر إلى الليل" فهذا حديث أخرجه مسلم: "رقم2789"، والنسائي في "الكبرى": "رقم 1101"، وأحمد: "14/82"، وهو حديث معلول قدح فيه أئمة الحديث كالبخاري وغيره. وقال البخاري: الصحيح أنه موقوف على كعب الأحبار. اهـ. وهو مخالف للقرآن حيث دل على أن الله خلق السموات والأرض في ستة أيام.
وقد ذكر الألباني في "الصحيحة": "رقم1833" هذا الحديث وبين أنه صحيح وأنه غير مخالف للقرآن وأن الأيام السبعة فيه غير الستة في القرآن، وأن الحديث يتحدث عن شيء من التفصيل الذي أجراه الله على الأرض فهو يزيد على القرآن ولا يخالفه.
وقد دل على هذا الجمع حديث أخرجه النسائي في "الكبرى": "6/427" من طريق الأخضر بن عجلان وقد وثقه ابن معين والبخاري والنسائي وابن حيان وغيرهم.
فراجع هذا الحديث وانظر: "مختصر العلو" للألباني: "ص111"، و"المشكاة": "رقم5734". وفي مجلة الشريعة والدراسات الإسلامية [جامعة الكويت] العدد التاسع عشر مقال جيد عن حديث "التربة" فراجعه.

(1/63)

ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثاً
ـــــــــــــــــــــــــــــ
اسْتَوَى إِلَى السَّمَاء وَهِيَ دُخَانٌ فَقَالَ لَهَا وَلِلْأَرْضِ اِئْتِيَا طَوْعاً أَوْ كَرْهاً قَالَتَا أَتَيْنَا طَائِعِينَ فَقَضَاهُنَّ سَبْعَ سَمَاوَاتٍ فِي يَوْمَيْنِ وَأَوْحَى فِي كُلِّ سَمَاء أَمْرَهَا وَزَيَّنَّا السَّمَاء الدُّنْيَا بِمَصَابِيحَ وَحِفْظاً ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ} 1 ويكون معنى قوله سبحانه: {وَقَدَّرَ فِيهَا أَقْوَاتَهَا فِي أَرْبَعَةِ أَيَّامٍ} ، أي في تتمة أربعة أيام لا أنها أربعة أيام مستقلة عن اليومين الأولين وإلا لكانت الأيام ثمانية2.
والظاهر أن هذه الأيام التي نعرف؛ لأن الله تعالى ذكرها منكرة. فتحمل على ما كان معروفاً. ولو شاء تعالى لخلقها في لحظة، ولكنه ربط المسببات بأسبابها كما تقتضيه حكمته سبحانه وتعالى3.
وقوله تعالى: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} ، أي: علا وارتفع. والعرش هو ذلك السقف المحيط بالمخلوقات. وفي الآية إثبات استواء الله على عرشه على ما يليق بجلاله وعظمته. وأدلة علو الله على خلقه واستوائه على عرشه أكثر من أن تحصر. وأجمع المسلمون على ذلك.
وقوله تعالى: {يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثاً} ، أي: يغطي كل واحد منهما الآخر فيذهب ظلام هذا بضياء هذا، وضياء هذا بظلام هذا وكل منهما يطلب الآخر طلباً {حَثِيثاً} ، أي: سريعاً لا يتأخر عنه بل إذا ذهب جاء هذا. وإذا جاء هذا ذهب هذا.
__________
1 سورة فصلت، الآيات: 9-12.
2 انظر: "التوحيد" لابن منده: 1/186"، و"تفسير ابن كثير": "7/155" و"أضواء البيان": "7/116".
3 انظر: "تفسير ابن كثير": "3/422"، و"شرح ثلاثة الأصول" لابن عثيمين: "ص44".

(1/64)

وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} .
وَالرَّبُ هُوَ الْمَعْبُودُ. وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {يَا أَيُّهَا النَّاسُ اعْبُدُواْ رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ
ـــــــــــــــــــــــــــــ
وقوله تعالى: {وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ} 1 هذا معطوف على {السَّمَاوَاتِ} ، يعني: خلق السموات والأرض وخلق الشمس والقمر حالة كونها مسخرات، ومعنى {مُسَخَّرَاتٍ} ، أي: مذلالات جارية في مجاريها بتسخير الله تعالى.
وقوله تعالى: {أَلا لَهُ الْخَلْقُ وَالْأَمْرُ} ، يعني: أن الله جل وعلا متفرد بالخلق ومتفرد بالأمر، فله الخلق الذي صدرت عنه جميع المخلوقات، وله الأمر، المتضمن للشرائع والنبوات، فالخلق يتضمن أحكامه الكونية القدرية، والأمر يتضمن أحكامه الدينية الشرعية ثم أحكام الجزاء في الدار الآخرة، قال الله تعالى: {تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} ، أي: عظم وتعالى. وكثر خيره وإحسانه، فتبارك في نفسه لعظمة أوصافه وكمالها وبارك في غيره بإحلال الخير الجزيل والبر الكثير فكل بركة في الكون فمن آثار رحمته سبحانه وتعالى.
قوله: "وَالرَّبُ هُوَ الْمَعْبُودُ. وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {يَا أَيُّهَا النَّاسُ اعْبُدُواْ رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} 2" معنى
__________
1 سورة الأعراف، الآية:54.
2 سورة البقرة، الآية: 21.

(1/65)

الَّذِي جَعَلَ لَكُمُ الأَرْضَ فِرَاشاً وَالسَّمَاء بِنَاء
ـــــــــــــــــــــــــــــ
"المعبود"، أي: المستحق لأن يعبد دون سواه، وليس المراد أن من معاني الرب: المعبود وإلا لزم منه أن كل ما عبد من دون الله فهو رب وهذا ليس بصحيح. والمصنف رحمه الله لم يقصد أن من معاني "الرب": المعبود، وإنما قصد أن الرب هو المستحق لأن يعبد؛ لأنه بعد أن ساق الآية من سورة البقرة ذكر كلاماً لابن كثير رحمه الله وهو قوله: "الخالق لهذه الأشياء هو المستحق للعبادة".
والدليل على أن الرب هو المستحق للعبادة قَوْلُهُ تَعَالَى: {يَا أَيُّهَا النَّاسُ اعْبُدُواْ رَبَّكُمُ} ، فـ {يَا أَيُّهَا النَّاسُ} هذا خطاب لجميع الخلق مؤمنهم وكافرهم. وقوله: {اعْبُدُواْ رَبَّكُمُ} ، أي: أطيعوا ربكم بالإيمان والامتثال للأوامر والنواهي مع المحبة والتعظيم.
وقوله تعالى: {الَّذِي خَلَقَكُمْ وَالَّذِينَ مِن قَبْلِكُمْ} ، أي: أوجدكم من العدم بتقدير عظيم وصنع بديع، ورباكم بأصناف النعم وخلق الذين من قبلكم {لَعَلَّكُمْ تَتَّقُونَ} ، أي: من أجل أن تحصلوا على التقوى، والتقوى: اتخاذ وقاية تحفظكم من عذاب الله باتباع الأوامر واجتناب النواهي.
وقوله تعالى: {الَّذِي جَعَلَ لَكُمُ الأَرْضَ فِرَاشاً} ، أي: بساطاً مهيئاً تستقرون عليها وتنتفعون بالأبنية والزراعة والسلوك من مكان إلى مكان وغير ذلك من وجوه الانتفاع.
وقوله تعالى: {وَالسَّمَاء بِنَاء} ، أي: وجعل السماء بناءً لمسكنكم وأودع فيها من المنافع ما هو من ضروراتكم وحاجاتكم كالشمس والقمر والنجوم.

(1/66)

وَأَنزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَّكُمْ فَلاَ تَجْعَلُواْ لِلّهِ أَندَاداً وَأَنتُمْ تَعْلَمُونَ} .
ـــــــــــــــــــــــــــــ
وقوله تعالى: {وَأَنزَلَ مِنَ السَّمَاءِ مَاءً} المراد بالسماء: السحاب كما ذكره المفسرون وأطلق عليه سماه لأنه فوق, وكل ما علا وارتفع فهو سماء. والماء: هو المطر النازل من السماء هو مادة الحياة للأحياء في الأرض جميعاً، سواء أنبت الزرع مباشرة أو كون الأنهار والبحيرات العذبة، أو انساخ في طبقات الأرض فتتألف منه المياه الجوفية، قال تعالى: {وَجَعَلْنَا مِنَ الْمَاءِ كُلَّ شَيْءٍ حَيٍّ} 1، وقال تعالى: {وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً بِقَدَرٍ فَأَسْكَنَّاهُ فِي الْأَرْضِ وَإِنَّا عَلَى ذَهَابٍ بِهِ لَقَادِرُونَ} 2.
وقوله تعالى: {فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَّكُمْ} جمع ثمرة, والثمرة هو ما تخرجه الأرض من حبوب وخضار، وما تخرجه الأشجار من فواكه {فَلاَ تَجْعَلُواْ لِلّهِ أَندَاداً} ، أي: أشباهاً ونظراء تصرفون لهم العبادة أو شيئاً منها {وَأَنتُمْ تَعْلَمُونَ} ، أي: تعلمون أن هذه الأنداد ليست مماثلة لله تعالى، وتعلمون أيضاً أن الله سبحانه وتعالى هو المستحق للعبادة.
فجمعت هذه الآية بين الأمر بعبادة الله وحده والنهي عن عبادة ما سواه. وقد ورد عن ابن عباس رضي الله عنهما في قوله: {فَلاَ تَجْعَلُواْ لِلّهِ أَندَاداً} قال: الأنداد هو الشرك، أخفى من دبيب النمل على صفاة
__________
1 سورة الأنبياء، الآية: 30.
2 سورة المؤمنون، الآية: 18.

(1/67)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
سوداء في ظلمة الليل, وهو أن يقول: والله وحياتك يا فلانة، وحياتي. ويقول: لولا كلبة هذا لأتانا اللصوص، ولولا البط في الدار لأتى اللصوص، وقول الرجل لصاحبه: ما شاء الله وشئت، وقول الرجل: لولا الله وفلان، لا تجعل فيها فلان فإن هذا كله به شرك1.
فدل تفسير ابن عباس رضي الله عنهما على وجوب تجنب الألفاظ الشركية ولو لم يقصد الإنسان. وأن الشرك الأصغر خفي جداً، وفل من يتنبه له. ولما قال الصحابة رضي الله عنهم للنبي صلى الله عليه وسلم كيف نتقيه؟ قال: قولوا: "اللهم إنا نعوذ بك من أن نشرك بك شيئاً نعلمه، ونستغفرك لما لا نعلمه" 2.
وقوله: "وهذا كله شرك"، أي: أصفر أو أكبر حسب ما يكون في قلب المتكلم بمثل هذه الألفاظ3.
__________
1 أخرجه ابن حاتم في "تفسيره": "1/62"، قال في "تيسير العزيز الحميد" "ص587": "سنده جيد" اهـ. وقوله: "لا تجعل فيها فلان" لعله جاء على لغة ربيعة الذين يقفون على المنصوب بالسكون.
2 أخرجه أحمد: "4/403"، والطبراني في "الأوسط" و"الكبير" كما في "المجمع": "10/223" من طريق أبي علي الكاهلي عن أبي موسى رضي الله عنه قال المنذري "1/76": "ورواته إلى أبي علي محتج بهم في "الصحيح". وأبو على وثقه ابن حبان ولم أر أحداً جرحه" اهـ. ومثله في "مجمع الزوائد".
3 انظر: "القول المفيد": "2/323".

(1/68)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
وهذه الآية هي أحد البراهين العقلية التي أبطل الله بها اتخاذ المشركين للآلهة، فإن القرآن الكريم ذكر برهانين عقليين على إبطال الشرك والتنديد بالمشركين الذين عبدوا مع الله غيره.
البرهان الأول: إذا كنتم تقرون بأن الله هو الخالق الرازق المحيي المميت المدبر لهذا الكون فيلزمكم أن تعترفوا بوحدانيته. فإن من كانت هذه صفته فهو الإله المستحق للعبادة وما عداه هو مربوب مألوه لا يملك لنفسه ولا لغيره نفعاً ولا ضراً، قال تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} 1، وهذا من التناقض الذي وقع فيه المشركون إذ كانوا يعترفون بأن هذه الأمور من خصائص الله تعالى، وهذا يعني أن يقروا بالعبادة؛ لأن غيره مما عبد معه ليست لهم هذه الخصائص.
البرهان الثاني: أن هذه الآلهة المعبودة من دون الله تعالى ليس لها ما يخولها لأن تعبد فإنها كما قال الله تعالى: {وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَمْلِكُونَ لِأَنْفُسِهِمْ ضَرّاً وَلا نَفْعاً وَلا يَمْلِكُونَ مَوْتاً وَلا حَيَاةً وَلا نُشُوراً} 2، وقد تقدم شيء من ذلك.
__________
1 سورة يونس، الآية: 31.
2 سورة الفرقان، الآية: 3. وانظر: "تفسير ابن سعدي": "1/43"، "ونبذة في العقيدة الإسلامية": "ص21".

(1/69)

قَالَ ابْنُ كَثِيرٍ رَحِمَهُ اللهُ تَعَالَى: الخَالِقُ لهذه الأشياء هو المستحق للعبادة.
ـــــــــــــــــــــــــــــ
قوله: "قال ابن كثير رحمه الله تعالى" ابن كثير هو العلامة الحافظ المحدث المفسر المؤرخ إسماعيل بن عمر بن كثير، أبو الفداء، ولد سنة 700هـ أو بعدها بيسير في دمشق ونشأ يتيماً، ورزق حافظة نادرة، فاشتغل بالحديث ودرس الفقه، وألف فيه، وأخذ عن شيخ الإسلام ابن تيمية وأحبه وأثنى عليه1. له كتاب التفسير المشهور و"البداية والنهاية" في التاريخ، و"جامع المسانيد والسنن"، و"إرشاد الفقيه إلى معرفة أدلة التنبيه"، وكلها مطبوعة. مات رحمه الله سنة 774هـ2.
قوله: "الخالق لهذه الأشياء هو المستحق للعبادة"، أي: قال ابن كثير رحمه الله هذه العبارة عند تفسير الآية السابقة {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} ، ولفظ ابن كثير في "تفسيره" مغاير لما ذكره الشيخ رحمه الله والمعنى واحد. وهو أن الآيات المذكورة دلت على أن الذي يستحق أن يعبد وحده ولا يشرك به غيره؛ لأن كل من سواه تعالى وتقدس مخلوق، مربوب، متصرف فيه.
__________
1 انظر: "البداية والنهاية": "14/135، وما بعدها".
2 انظر: "البداية والنهاية": "14/31"، وانظر: "فهرس البداية والنهاية" تأليف محمد الأشقر: "ص52"، و"البدر الطالع": "1/153".

(1/70)

وَأَنْوَاعُ الْعِبَادَةِ الَّتِي أَمَرَ اللهُ بِهَا، مِثْلُ الإِسْلامِ وَالإِيمَانِ وَالإِحْسَانِ، وَمِنْهُ الدُّعَاءُ، وَالْخَوْفُ، وَالرَّجَاءُ، وَالتَّوَكُّلُ، وَالرَّغْبَةُ، وَالرَّهْبَةُ، وَالْخُشُوعُ، وَالْخَشْيَةُ، وَالإِنَابَةُ، وَالاسْتِعَانَةُ، وَالاسْتِعَاذَةُ، وَالاسْتِغَاثَةُ، وَالذَّبْحُ، وَالنَّذْرُ، وَغَيْرُ ذَلَكَ مِنْ العبادة التي أمر الله بها،
ـــــــــــــــــــــــــــــ
لما بين المؤلف رحمه الله وجوب إفراد الله تعالى بالعبادة. وذكر الأدلة على ذلك شرع في بيان أنواع العبادة التي شرع الله لعباده القيام بها. وسياق الأدلة عليها وقد تقدم معنى العبادة.
قوله: "وَأَنْوَاعُ الْعِبَادَةِ الَّتِي أَمَرَ اللهُ بِهَا، مِثْلُ الإسلام والإيمان والإحسان" هذه الأنواع هي أعظم مراتب الدين وأعظم أنواع العبادة كما ورد في حديث عمر رضي الله عنه الآتي إن شاء الله. وقد ذكرها المصنف إجمالاً ولما بدأ بالتفصيل لم يشر إليها؛ لأنه سيذكرها فيما بعد.
قوله: "وَمِنْهُ الدُّعَاءُ، وَالْخَوْفُ، وَالرَّجَاءُ، وَالتَّوَكُّلُ، وَالرَّغْبَةُ، وَالرَّهْبَةُ، وَالْخُشُوعُ، وَالْخَشْيَةُ، وَالإِنَابَةُ، وَالاسْتِعَانَةُ، وَالاسْتِعَاذَةُ، وَالاسْتِغَاثَةُ، وَالذَّبْحُ، والنذر، وغير ذلك من العبادة التي أمر الله بها"، أي: ومما أمر الله به الدعاء والخوف ... إلخ. وقوله: "وغير ذلك من أنواع العبادة" إشارة إلى أن أنواع العبادة غير محصورة بهذه الأنواع بل هي كثيرة جداً؛ لأن كل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة فهو عبادة. فالعبادة تشمل الدين كله. والحياة كلها بهذا المعنى.

(1/71)

كلها لله، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} ، فَمَنْ صَرَفَ مِنْهَا شَيْئًا لِغَيْرِ اللهِ فَهُوَ مشرك كافر.
ـــــــــــــــــــــــــــــ
وقوله: "كلها لله، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 1"، أي: كل أنواع العبادة مما ذكر وغيره لله وحده لا شريك له. ثم ذكر الدليل، وقد ذكرنا فيما مضى تفسير هذه الآية، وقلنا: إن المراد بالمساجد أماكن الطاعة والعبادة، أي: المساجد المعروفة، وروي عن بعض السلف أنها أعضاء السجود التي خلقها الله تعالى ليسجد عليها العبد، وعلى أي حال فالآية دليل على وجوب إفراد الله تعالى بالعبادة لقوله سبحانه: {فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} .
قوله: "فَمَنْ صَرَفَ مِنْهَا شَيْئًا لِغَيْرِ اللهِ فَهُوَ مشرك كافر"، أي: فمن صرف شيئاً من أنواع العبادة التي ذكر المصنف رحمه الله مثل أن دعاء غير الله تعالى من الأموات والغائبين أو رجاهم أو خافهم أو سألهم قضاء الحاجات وتفريج الكربات أو غير ذلك فهو مشرك الشرك الأكبر؛ لأنه أشرك مع الله غيره. وكافر؛ لأنه جحد حقاً لله تعالى فصرفه لغيره. فالشرك والكفر قد يجتمعان فيمن لا إيمان له، فيقال: إنه مشرك كافر. وقد ينفرد الشرك بقصد الأوثان من قبور وغيرها. وإن كان يعترف بالله تعالى فلا يطلق عليه كافراً؛ لأن الكفر معناه الجحد والإنكار، لكنه مشرك كافر إذا صرف شيئاً من أنواع العبادة لغير الله منكراً أن الله سبحانه وتعالى مستحق لهذه الأنواع ولهذا قال الشيخ رحمه الله "فَمَنْ صَرَفَ مِنْهَا شَيْئًا لِغَيْرِ اللهِ فَهُوَ مشرك كافر".
__________
1 سورة الجن، الآية: 18.

(1/72)

وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لاَ بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لاَ يُفْلِحُ الْكَافِرُونَ} .
ـــــــــــــــــــــــــــــ
قوله: "وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لاَ بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لاَ يُفْلِحُ الْكَافِرُونَ} 1"، أي: والدليل على أن من دعا مع الله غيره فهو مشرك كافر هذه الآية فإن الله تعالى سماهم كافرين لدعائهم مع الله غيره. والبرهان هو الدليل الذي لا يترك في الحق لبساً وهو أقوى الأدلة؛ لأنه لا يترك التباساً عند السامع، ولهذا يطلق عليه برهان، فهو أقوى من الحجة وأقوى من الدليل؛ لأن الدليل قد يكون ظنياً لا قطعياً، أما البرهان فهو أمر قطعي. فقوله سبحانه: {لا بُرْهَانَ لَهُ بِهِ} ، يعني: ليس له دليل ولا حجة على هذا. ولا يمكن لأحد أن يدعو مع الله غيره ويكون له برهان بحيث يكون الذم متوجهاً إلى من دعا مع الله غيره وليس معه برهان؛ لأنه يستحيل وجود برهان على عبادة إله آخر مع الله تعالى. فهذا الوصف {لا بُرْهَانَ لَهُ بِهِ} جاء –والله أعلم- لموافقة الواقع، لا لإخراج المفهوم عن حكم المنطوق بحيث يقال: من عبد مع الله غيره وله برهان فلا مانع، ومعنى "موافقة الواقع" أنه وصف مطابق للواقع لأنهم يدعون مع الله غيره بلا برهان.
وقوله تعالى: {فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ} ، يعني: حساب هذا الذي دعا مع الله غيره عند ربه. وهو حساب لا فلاح معه لقوله تعالى: {إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ} ، ونفي الفلاح يدل على هلاكه وأنه من أهل النار.
__________
1 سورة المؤمنون، الآية:117.

(1/73)

في الحديث: "الدعاء مخ العبادة".
ـــــــــــــــــــــــــــــ
والشاهد من الآية هو أن الله جل وعلا سمى من دعا معه غيره كافراً وهذا لا منازعة فيه مهما كان هذا المدعو سواء كان ملكاً أو نبياً أو من هو دون ذلك.
قوله: "في الحديث: "الدعاء مخ العبادة" بدأ المصنف رحمه الله بالاستدلال على كل نوع من أنواع العبادة التي ذكرها. والمصنف رحمه الله سرد أنواع العبادة كما تقدم. وسنتكلم إن شاء الله على كل نوع منها بما بيسر من تعريف أو تقسيم أو سياق لبعض الأدلة زيادة على ما ذكر الشيخ رحمه الله من الأدلة. فبدأ بالنوع الأول وهو الدعاء؛ لأنه أهم أنواع العبادة لما ورد في حديث النعمان بن بشير رضي الله عنهما أن النبي صلى الله عليه وسلم قال: "الدعاء هو العبادة" 1، فدل على أن الدعاء أهم أنواع العبادات من وجهين:
الأول: أن النبي صلى الله عليه وسلم أتى بضمير الفصل "هو" وضمير الفصل يفيد التوكيد.
الثاني: أنه أتى باللام في قوله "العبادة" فكأنه قال: "الدعاء هو العبادة لا غيرها".
والدعاء في القرآن الكريم يتناول معنيين:
الأول: دعاء العبادة هو دعاء الله امتثالاً لأمره فإنه سبحانه أمر عباده بالدعاء. فمتى دعوت الله سبحانه وتعالى ممتثلاً أمره فإن دعاءك عبادة قال
__________
1 أخرجه الترمذي: "5/426"، وأبو داود: "رقم1479"، وابن ماجه: "رقم3828"، وأحمد: "4/267"، والبخاري في "الأدب المفرد": "رقم714"، والحاكم: "1/491"، وقال الترمذي: حديث حسن صحيح.

(1/74)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
تعالى: {ادْعُونِي أَسْتَجِبْ لَكُمْ} 1 فإذا دعوته امتثلت أمره وإذا امتثلت أمره تكون عبدته.
الثاني: دعاء المسألة وهو دعاؤه سبحانه وتعالى بجلب المنفعة ودفع المضرة, فكلا النوعين عبادة لله سبحانه وتعالى فمن دعا الله سبحانه وتعالى طالباً جلب النفع ودفع الضر وهو في حال دعائه ممتثلاً أمره سبحانه وتعالى فإنه يكون قد اجتمع في حقه دعاء العبادة ودعاء المسألة.
أما الحديث الذي ذكره المصنف رحمه الله "الدعاء مخ العبادة" فمخ الشيء لبه وخلاصته وما يقوم به ومعناه: أن العبادة لا تقوم إلا بالدعاء كما أن الإنسان لا يقوم إلا بالمخ؛ لدلاته على الإقبال على الله تعالى والإعراض عما سواه. وهذا الحديث يدل على منزلة الدعاء من بين أنواع العبادة وهو حديث ضعيف2 لكن معناه صحيح. ويشهد له الحديث الذي ذكرته آنفاً وهو حديث النعمان بن بشير رضي الله عنه.
__________
1 سورة غافر، الآية: 60.
2 أخرجه الترمذي: "5/425" عن أنس رضي الله عنه وقال: هذا حديث غريب من هذا لا نعرفه إلا من حديث ابن لهيعة. اهـ.
قال في "التقريب": "خلط بعد احتراق كتبه ورواية ابن المبارك وابن وهب عنه أعدل من غيرهما وله في مسلم بعض شيء مقرون".
وذكره الحافظ في "طبقات المدلسين"، وقال ابن حبان في "المجروحين": كان صالحاً ولكنه كان يدلس عن الضعفاء. اهـ. وفيه عنعنة الوليد بن مسلم وهو قبيح التدليس.
والحديث ضعفه المنذري في "الترغيب": "2/482" حيث صدره بـ"روي" كما هو اصطلاحه كما في المقدمة. وانظر: "النهج السديد في تخريج أحاديث تيسير العزيز الحميد": "ص83".

(1/75)

وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} .
وَدَلِيلُ الْخَوْفِ قَوْلُهُ تَعَالَى: {فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} .
ـــــــــــــــــــــــــــــ
قوله: "وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} " وجه الدلالة من الآية أن الله جل وعلا سمى الدعاء عبادة فقال: {إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} ، أي: حقيرين ذليلين صاغرين جزاء لهم على استكبارهم. فهذه الآية فيها أن الله تعالى أمر بالدعاء ووعد بالإجابة فدل على أن الدعاء عبادة بل هو من أجل العبادات.
قوله: "وَدَلِيلُ الْخَوْفِ قَوْلُهُ تَعَالَى: {فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} 1 الخوف هو انفعال يحصل بتوقع ما فيه ضرر أو هلاك، والخوف أنواع:
الأول: الخوف الطبيعي، كالخوف من عدو أو سبع أو حية فهذا ليس بعبادة، ولا ينافي الإيمان؛ لأنه قد يوجد في المؤمن كما قال تعالى عن موسى عليه السلام {فَأَصْبَحَ فِي الْمَدِينَةِ خَائِفاً يَتَرَقَّبُ} 2 هذا الخوف لا يلام عليه الإنسان إذا انعقدت أسبابه أما إذا كان وهمياً أوله سبب ضعيف فهو مذموم لأن صاحبه جبان.
النوع الثاني: خوف "السر"، وهو أن يخاف من غير الله من وثن أو
__________
1 سورة آل عمران، الآية: 175.
2 سورة القصص، الآية: 18.

(1/76)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
ولي من الأولياء بعيداً عنه أن يصيب بمكروه وهذا الخوف هو الواقع بين عباد القبور والمتعلقين بالأولياء، قال تعالى عن قوم هود: {إِنْ نَقُولُ إِلَّا اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوءٍ} فهم يتصورون أن الآلهة يخاف منها لأنها قد تعتري الإنسان بسوء، ومعنى هذا في نظرهم أنها إذا كانت تنفع فإنه يتصور أنها تضر فهذا يطلق عليه خوف السر.
النوع الثالث: أن يترك الإنسان ما يجب خوفاً من الناس كأن يترك الأمر بالمعروف أو النهي عن المنكر خوفاً من الناس فهذا خوف محرم ومذموم.
النوع الرابع: خوف تعبد وتعلق هو أن يخاف أحداً يتعبد بالخوف له فيدعوه الخوف لطاعته، وهذا النوع هو خوف التعبد والتأله الذي يحمل على الطاعة والبعد عن المعصية وهذا خاص بالله تعالى. وتعلقه به من أعظم واجبات الدين ومقتضيات الإيمان، وتعلقه بغير الله تعالى من الشرك الأكبر؛ لأن الخوف من أعظم واجبات القلب1.
يقول شيخ الإسلام ابن تيمية رحمه الله: "الإنسان إذا لم يخف من الله اتبع هواه ولاسيما إذا كان طالباً ما لم يحصل له، فإن نفسه تبقى طالبة لما تستريح به، وتدفع به الغم والحزن عنها، وليس عندها من ذكر الله وعبادته ما تستريح إليه وبه، فيستريح إلى المحرمات من فعل الفواحش وشرب المحرمات وقول الزور ... "2.
__________
1 انظر: "التيسير العزيز الحميد" للشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب: "ص484".
2 "مجموع الفتاوى": "1/54، 55".

(1/77)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
والآية التي ساقها المؤلف دليل على أن الخوف عبادة لله تعالى بدليل أن الله جعل الخوف شرطاً لصحة الإيمان فقال تَعَالَى: {فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} ، وهذه الآية أولها قوله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ} ، ومعنى "يخوف أولياءه"، أي: يخوفكم أولياءه ويعظمهم في صدوركم؛ لأجل أن تموت معنوياتكم فتخافوهم فتحصل الهزيمة. قال الأنباري: "والذي نختاره في الآية: يخوفكم أولياءه. تقول العرب: أعطيت الأموال، أي: أعطيت القوم الأموال. فيحذفون المفعول الأول"1. وقوله تعالى: {فَلا تَخَافُوهُمْ} فيه بيان أنه لا يجوز للمؤمن أن يخاف أولياء الشيطان، ولا يخاف الناس كما قال تعالى: {فَلا تَخْشَوُا النَّاسَ وَاخْشَوْنِ} 2، فخوف الله أمر به. وخوف أولياء الشيطان نهى عنه3. والشاهد في الآية أن الإنسان إذا خاف غير الله سبحانه خوف تعبد وتأله مستقر بالقلب يحمل على الطاعة والبعد عن المعصية فإن هذا الخوف من أنواع الشرك؛ لأن الله جل وعلا جعله من مقتضيات الإيمان، فمن صرف هذا لغير الله تعالى فليس بمؤمن. وقد ذكر شيخ الإسلام ابن تيمية رحمه الله معنى بديعاً من معاني الخوف كما نقله عنه ابن القيم رحمه الله في "مدارج السالكين"4. يقول شيخ الإسلام: "الخوف
__________
1 "مجموع الفتاوى": "1/56".
2 سورة المائدة، الآية: 44.
3 "مجموع الفتاوى": "1/57".
4 "1/514".

(1/78)

ودليل الرجاء قوله تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} .
ـــــــــــــــــــــــــــــ
المحمود ما حجزك عن محارم الله". وقال بعض السلف: "لا يعد خائفاً من لم يكن للذنوب تاركاً"1.
والخشية بمعنى الخوف، لكن الخشية أخص من الخوف؛ لأن الخشية مقرونة بمعرفة الله تعالى، قال تعالى: {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ} 2، فالخشية خوف مقرون بمعرفة الله، ولهذا قال النبي صلى الله عليه وسلم: "أما والله، إني لأخشاكم لله وأتقاكم له" 3.
قوله: "ودليل الرجاء قوله تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} 4" أصل الرجاء هو الطمع أو انتظار الشيء المحبوب، والرجاء يتضمن التذلل والخضوع، فلا يكون إلا لله سبحانه وتعالى، وتعليق الرجاء بغير الله شرك، وإن كان الله تعالى قد جعل لها أسباباً، فالسبب لا يستقل بنفسه بل لابد له من معاون، ولابد من انتفاء الموانع، وهو لا يحصل ولا يبقى إلا بمشيئة الله تعالى5.
__________
1 "المفردات في غريب القرآن": "ص162".
2 سورة فاطر، الآية: 28.
3 "مدارج السالكين": "1/512"، والحديث أخرجه البخاري: "رقم5063"، "ومسلم": "1108".
4 سورة الكهف، الآية: 110.
5 "مجموع الفتاوى": "10/256".

(1/79)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
والرجاء نوعان:
1- رجاء محمود: وهو رجاء رجل عمل بطاعة الله على نور من الله فهو راج لثوابه، ورجل أذنب ذنوباً ثم تاب منها، فهو راج لمغفرة الله تعالى وعفوه وإحسانه وجوده وحلمه وكرمه.
2- رجاء مذموم: وهو رجاء رجل متمادٍ في التفريط والخطايا يرجو رحمة الله بلا عمل فهذا هو الغرور والتمني والرجاء الكاذب.
والفرق بين الرجاء والتمني: أن الرجاء يكون مع بذل الجهد وحسن التوكل. والتمني يكون مع الكسل. قال تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} وابتغاء الوسيلة إليه: طلب القرب بالمحبة والعبودية بالطاعة وأنواع القربات1.
ومعنى قول تعالى: {فَمَنْ كَانَ يَرْجُوا} ، أي: يعمل ويطلب وينتظر. وقوله {لِقَاءَ رَبِّهِ} المراد باللقاء أو اللقى هنا المعاينة، والمراد بها الملاقاة الخاصة؛ لأن اللقاء يوم القيامة نوعان:
1- نوع خاص: وهذا للمؤمنين، وهو لقاء الرضا والنعيم من الله سبحانه وتعالى.
2- لقاء عام: لجميع الناس، وقد دل على اللقاء العام قوله تعالى في سورة الانشقاق {يَا أَيُّهَا الْإِنسَانُ إِنَّكَ كَادِحٌ إِلَى رَبِّكَ كَدْحاً فَمُلَاقِيهِ فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَسَوْفَ يُحَاسَبُ حِسَاباً يَسِيراً وَيَنقَلِبُ إِلَى أَهْلِهِ
__________
1 راجع "مدارج السالكين": "2/35-36".

(1/80)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
مَسْرُوراً وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ وَرَاء ظَهْرِهِ فَسَوْفَ يَدْعُو ثُبُوراً.. الآية} 1، فدل قوله: {فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ ... } ، {وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ وَرَاء ظَهْرِهِ ... } على أن اللقاء في قوله: {فَمُلَاقِيهِ} لقاء عام، أما في هذه الآية التي معنا فمعناها: فمن كان ينتظر ويطلب ويترقب لقاء الله سبحانه وتعالى الذي هو لقاء رضا ونعيم، فليعمل عملاً صالحاً ولا يشرك بربه أحدا؛ لأن الذي يرجو ثواب الله ويخاف من عقابه يعمل عَمَلاً صَالِحاً وَلاَ يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً، والعمل الصالح كما فسره أهل هو الخالص من الياء الموافق لشرع الله من واجب أو مستحب. وقوله: {وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} ، يعني: لا يشرك في العبادة مع الله غيره كائناً من كان، لا ملكاً مقرباً ولا نبياً ولا ولياً ولا أحداً من الصالحين. وفي قوله سبحانه: {بِعِبَادَةِ رَبِّهِ أَحَداً} إشارة إلى علة النهي عن الشرك، أي: فكما أنه ربك الذي خلقك ورباك ولم يشاركه أحد في خلقك فيجب أن تكون العبادة له وحده لا شريك له2.
فالواجب على العبد أن يتحقق رجاءه فلا يعلقه إلا بالله تعالى، لا يعلقه بقوته ولا بعمله ولا يعلقه بمخلوق. ومن المأثور عن علي رضي الله عنه أنه قال: "لا يرجو عبد إلا ربه، ولا يخاف إلا ذنبه"3.
عن أنس رضي الله عنه أن النبي صلى الله عليه وسلم دخل على شاب وهو في
__________
1 سورة الانشقاق، الآيات: 6-11.
2 "القول المفيد": "2/230".
3 حلية الأولياء "1/75-76".

(1/81)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الموت فقال: "كيف تجدك؟ " قال: أرجو الله يا رسول الله، وأخاف ذنوبي. فقال رسول الله صلى الله عليه وسلم: "لا يجتمعان في قلب عبد في مثل هذا الموطن إلا أعطاه الله ما يرجو وآمنه مما يخاف" 1.
وعلى الإنسان أنه كلما قوي رجاؤه، وطمعه في فضل الله تعالى ورحمته وتيسير أموره، ودفع ضرورته؛ قويت عبوديته لربه، وحريته مما سواه. وإن رجا مخلوقاً، أو تعلق به؛ انصرف قلبه عن العبودية لله تعالى، وصار عبداً لغيره بقدر ما قام في قلبه من التعلق والرجاء؛ فذل لغير الله وخضع2.
ولشيخ الإسلام ابن تيمية رحمه الله كلام نفيس في هذا الموضوع أنقله ليستفيد منه القارئ، يقول رحمه الله: "اعلم أن محركات القلوب إلى الله عز وجل ثلاثة: المحبة، والخوف، والرجاء. وأقواها المحبة، وهي مقصودة تراد لذاتها؛ لأنها تراد في الدنيا والآخرة، بخلاف الخوف فإنه يزول في الآخرة. قال تعالى: {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} 3، والخوف المقصود منه: الزجر والمنع من الخروج عن الطريق. فالمحبة تلقي العبد في السير إلى محبوبه، وعلى قدر ضعفها وقوتها يكون سيره إليه، والخوف يمنعه أن يخرج عن طريق المحبوب،
__________
1 أخرجه الترمذي: "رقم 983"، وابن ماجه: "رقم4261".، وحسنه الألباني: في صحيح ابن ماجه "2/420".
2 انظر: "مجموع الفتاوى": "10/256-257".
3 سورة يونس، الآية: 62.

(1/82)

َودَلِيلُ التَّوَكُلِ قَوْلُهُ تَعَالَى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} .
ـــــــــــــــــــــــــــــ
والرجاء يقوده. فهذا أصل عظيم، يجب على كل عبد أن ينتبه له، فإنه لا تحصل له العبودية بدونه، وكل أحد يجب أن يكون عبداً لله لا لغيره.
فإن قيل: فالعبد في بعض الأحيان قد لا يكون عنده محبة تبعثه على طلب محبوبه. فأي شيء يحرك القلوب. قلنا: يحركها شيئان:
أحدهما: كثرة الذكر للمحبوب؛ لأن كثرة ذكره تعلق القلوب به.
الثاني: مطالعة آلائه ونعمائه ... فإذا ذكر العبد ما أنعم الله به عليه من تسخير السماء والأرض وما فيها من الأشجار والحيوان وما أسبغ عليه من النعم الباطنة من الإيمان وغيره فلا بد أن يثير عنده باعثاً. وكذلك الخوف تحركه مطالعة آيات الوعيد والزجر والعرض والحساب ونحوه.
وكذلك الرجاء يحركه مطالعة الكرم والحلم والعفو"1.
قوله: "َودَلِيلُ التَّوَكُلِ قَوْلُهُ تَعَالَى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} " أصل التوكل: الاعتماد. تقول: توكلت على الله توكلاً، أي: اعتمدت عليه، هذا معنى التوكل. وحقيقة التوكل: أن يعتمد العبد على الله سبحانه وتعالى اعتماداً صادقاً في مصالح دينه ودنياه مع فعل الأسباب المأذون فيها. فالتوكل: اعتقاد، واعتماد، وعمل. أما الاعتقاد فهو: أن يعلم العبد أن الأمر كله لله، فإن ما شاء الله كان وما لم يشاء لم يكن. والله جل وعلا هو: النافع، الضار، المعطي، المانع. ثم بعد هذا
__________
1 "مجموع الفتاوى": "1/95-96".

(1/83)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الاعتقاد يعتقد بقلبه على ربه سبحانه، ويثق به غاية الوثوق، ثم بعد هذا يأتي الأمر الثالث وهو: أن يفعل الأسباب المأذون فيها شرعاً.
والتوكل على الله تعالى نوعان:
أحدهما: توكل عليه في تحصيل حظ العبد من الرزق والعافية وغيرهما.
وثانيهما: توكل عليه في تحصيل مرضاته.
فأما النوع الأول فغايته المطلوبة وإن لم تكن عبادة؛ لأنها محض حظ العبد، فالتوكل على الله في حصوله عبادة، فهو منشأ لمصلحة دينه ودنياه.
وأما النوع الثاني: فغايته عبادة، وهو في نفسه عبادة، فلا علة فيه بوجه فإنه استعانة بالله على ما يرضيه. فصاحبه متحقق بـ {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} 1.
وأما التوكل على غير الله تعالى فأنواع:
النوع الأول: التوكل على غير الله فيما لا يقدر عليه إلا الله من جلب المنافع ودفع المضار، وهذا شرك أكبر لأنه إذا كان التوكل على الله من تمام الإيمان، فالتوكل على غير الله فيما لا يقدر عليه غير الله من الشرك الأكبر، وهذا النوع هو المراد بقوله تَعَالَى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} ، وقال تعالى: {فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ} 2، وقال تعالى:
__________
1 "طريق الهجرتين": "ص336"، والآية من سورة الفاتحة، رقم: 5.
2 سورة هود، الآية: 123.

(1/84)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
{إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ الَّذِينَ يُقِيمُونَ الصَّلاَةَ وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ أُوْلَئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً لَّهُمْ دَرَجَاتٌ عِندَ رَبِّهِمْ وَمَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ} 1.
النوع الثاني: أن يتوكل على حي حاضر من ملك أو وزير أو مسؤول فيما أقدره الله عليه من زرق أو دفع أذى، وهذا شرك أصغر، بسبب قوة تعلق القلب بهذا الإنسان واعتماده عليه. أما إذا اعتقد أن هذا الإنسان سبب، وأن الله تعالى هو الذي أقدره على هذا الشيء وأجراه على يديه فهذا لا بأس به إذا كان لهذا الإنسان أثر صحيح في حصول المراد. لكن كثيراً من الناس قد لا يمر على باله هذا المعنى، ويكاد يعتمد على هذا الإنسان في حصول مراده.
النوع الثالث: الاعتماد على الغير في فعل ما يقدر عليه نيابة عنه فهذا جائز دل عليه الكتاب والسنة والإجماع. لكن لا يعتمد عليه في حصول ما وكل فيه بل يتوكل على الله سبحانه وتعالى في تيسير أمره الذي يطلبه إما بنفسه أو بنائبه ولهذا لا تقول: توكلت على فلان إنما تقول: وكلت فلاناً،
وقد وكل النبي صلى الله عليه وسلم علياً في ذبح بقية بدنه في حجة الوداع2، ووكل أبا هريرة رضي الله عنه على الصدقة3، ووكل عروة بن الجعد أن
__________
1 سورة الأنفال، الآيات: 2-4.
2 انظر: "تيسير العزيز الحميد": "ص497".، وتوكيله صلى الله عليه وسلم علياً أخرجه مسلم من حديث جابر صلى الله عليه وسلم: "رقم1218".
3 أخرجه البخاري: "4/487-فتح".

(1/85)

{وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} .
ـــــــــــــــــــــــــــــ
يشتري له أضحية1.
أما الآية وهي قَوْلُهُ تَعَالَى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} ، فقوله: {وَعَلَى اللَّهِ} ، أي: لا على غيره، وهذا يفيد الحصر؛ لأن من طرق القصر عند البلاغيين تقدم ما حقه التأخير، والأصل: توكلوا على الله، وقوله: {فَتَوَكَّلُوا} هذا أمر يدل على وجوب التوكل، أي: اعتمدوا على الله جل وعلا، وفوضوا أموركم إليه. فدلت الآية على وجوب التوكل، وأنه من العبادات. وقوله: {إِنْ كُنْتُمْ مُؤْمِنِينَ} ، أي: إن كنتم مؤمنين بالله جل وعلا فعليه توكلوا. قال ابن القيم: "فجعل التوكل على الله شرطاً في الإيمان فدل على انتفاء الإيمان عند انتفائه فمن لا توكل له لا إيمان له"2.
وقال تعالى: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} 3 ساق المؤلف آيتين في التوكل، والغالب أنه لا يسوق إلا دليلاً واحداً وكأنه أراد –والله أعلم- أن الدليل الأول فيه وجوب التوكل والأمر بالتوكل، والدليل الثاني فيه جزاء من توكل على الله، هذا الذي يظهر، والله أعلم.
وقوله: {فَهُوَ حَسْبُهُ} ، أي: كافيه. ومن كان الله جل وعلا كافيه تيسرت أموره، ولا مطمع لأحد فيه، وهو يدل على عظم شأن التوكل
__________
1 أخرجه البخاري: "6/632"
2 انظر: "مدارج السالكين": "2/129".
3 سورة الطلاق، الآية: 3.

(1/86)

ودليل الرغبة والرهبة والخشوع وقوله تَعَالَى: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَباً وَرَهَباً وَكَانُوا لَنَا خَاشِعِينَ} .
ـــــــــــــــــــــــــــــ
وفضله، حتى إنه لم يأت في أي عبادة من العبادات أن الله قال: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} إلا في مقام التوكل.
ومن فضيلة التوكل –أيضاً-: أن الله تعالى جعله سبباً لنيل محبته، قال تعالى: {إِنَّ اللَّهَ يُحِبُّ الْمُتَوَكِّلِينَ} 1. ومن فضيلة أنه دليل على صحة إسلام المتوكل، قال تعالى: {وَقَالَ مُوسَى يَا قَوْمِ إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ فَعَلَيْهِ تَوَكَّلُوا إِنْ كُنْتُمْ مُسْلِمِينَ} 2.
قوله: "ودليل الرغبة والرهبة والخشوع وقوله تَعَالَى: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَباً وَرَهَباً وَكَانُوا لَنَا خَاشِعِينَ} 3"
هذه ثلاثة أنواع من العبادة دلت عليها آية واحدة.
الأول الرهبة. والرهبة بمعنى الخوف المثمر للهرب من المخوف. فهي خوف مقرون بعمل. قال الراغب: الرهبة والرهب: مخافة مع تحرز واضطراب4.
والثاني: الرغبة. ومعناها السؤال والتضرع والابتهال مع محبة الوصول إلى الشيء المحبوب فإذا كان يدعو وعنده قوة لحصول مطلوبه فهذه رغبة.
__________
1 سورة آل عمران، الآية: 159.
2 سورة يونس، الآية: 84.
3 سورة الأنبياء، الآية: 90.
4 "المفردات في غريب القران": "ص204".

(1/87)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
والثالث: الخشوع وهو التذلل والتطامن، وهو بمعنى الخضوع إلا أن الخضوع يغلب أن يكون في البدن، والخشوع في القلب أو البصر أو الصوت. قال تعالى: {الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ} 1، وقال تعالى: {وَخَشَعَتِ الْأَصْوَاتُ} 2، وقال تعالى: {خَاشِعَةً أَبْصَارُهُمْ} 3، وقال تعالى: {أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نَزَلَ مِنَ الْحَقِّ} 4.
والدليل على أن هذه الثلاثة عبادات: أن الله جل وعلا أثنى على الأنبياء الذين تقدم ذكرهم في هذه السورة –سورة الأنبياء- أو على زكريا عليه الصلاة والسلام وأهل بيته فقال عنهم: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ} ، يعني: يبادرون في الطاعات، ويسارعون في الخيرات، ويسابقون إلى نيل القربات، وهذا يدل على أن المسلم ينبغي له المبادرة بطاعة الله جل وعلا، كما قال تعالى: {وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ ... } 5.
وقوله: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَباً وَرَهَباً} الرغب والرهب مصدران لرغب يرغب رغباً، ورغبة بمعنى: الضراعة والمسألة، ورهب يرهب رهباً، ورهبة، أي: خاف. والمعنى: يدعوننا رغباً في رحمتنا ورهباً من عقوبتنا {وَكَانُوا لَنَا خَاشِعِينَ} ،
__________
1 سورة المؤمنون، الآية: 2.
2 سورة طه، الآية: 108.
3 سورة المعارج، الآية: 44.
4 سورة الحديد، الآية: 16.
5 سورة آل عمران، الآية: 133.

(1/88)

ودليل الخشية قوله تعالى: {فَلا تَخْشَوْهُمْ وَاخْشَوْنِ} الآية.
ـــــــــــــــــــــــــــــ
أي: خاضعين متذللين، فأثنى الله تعالى عليهم ومدحهم بهذه الصفات ولا يمدح إلا من كان عابداً لله تعالى.
وفي الآية دليل على أنه ينبغي للداعي أن يجمع بين الرغبة في رحمة الله تعالى والرهبة من عذابه. وعلى فضل الخشوع في العبادات لاسيما الصلاة والدعاء.
قوله: "ودليل الخشية قوله تعالى: {فَلا تَخْشَوْهُمْ وَاخْشَوْنِ} الآية1" تقدم أن الخشية بمعنى الخوف، ولكن الخشية أخص؛ لأنها مبنية على علم بعظمة من يخشاه. قال الراغب: "الخشية: خوف يشوبه تعظيم. وأكثر ما يكون ذلك عن علم بما يخشى منه. ولذلك خص العلماء بها في قوله: {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ} 2.
ووجه الدلالة من الآية على أن الخشية من أجل العبادات أن الله تعالى نهي المسلمين عن خشية الكفار وأمر بخشية وحده لا شريك له. ومثلها قوله تعالى: {فَلا تَخْشَوْهُمْ وَاخْشَوْنِ} .
يقول الشيخ عبد الرحمن السعدي رحمه الله: "الخوف والخشية والخشوع والإخبات والوجل معانيها متقاربة، فالخوف يمنع العبد عن محارم الله، وتشاركه الخشية في ذلك، وتزيد أن الخوف مقرون بمعرفة الله. وأما الخشوع والإخبات والوجل فإنها تنشأ عن الخوف والخشية لله، فيخضع
__________
1 سورة المائدة، الآية: 3.
2 المفردات: "ص149"، والآية من سورة فاطر، رقم: 28.

(1/89)

وَدَلِيلُ الإِنَابَةِ قَوْلُهُ تَعَالَى: {وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ} الآية.
ـــــــــــــــــــــــــــــ
العبد لله ويخبت إلى ربه منيباً إليه بقلبه ويحدث له له الوجل. وأما الخشوع فهو حضور القلب وقت تلبسه بطاعة الله وسكون ظاهرة وباطنة فهذا خشوع خاص. وأما الخشوع الدائم الذي هو وصف خواص المؤمنين فينشأ من كمال معرفة العبد بربه ومراقبته فيستولي ذلك على القلب كما تستولي المحبة"1.
قوله: "وَدَلِيلُ الإِنَابَةِ قَوْلُهُ تَعَالَى: {وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ} 2". الإنابة بمعنى التوبة، ولكن قال العلماء: إنها أعلى من التوبة؛ لأن التوبة إقلاع وندم وعزم على ألا يعود، أما الإنابة ففيها المعاني الثلاثة، وتزيد معنى آخر وهو الإقبال على الله تعالى بالعبادات، فإذا أقلع الإنسان من معصية، وعزم ألا يعود، وندم على ما مضى، واستمر على ما هو عليه من عباداته، يقال: هذا تائب، لكن من معصية، وعزم ألا يعود، وندم على ما مضى، واستمر على ما هو عليه من عباداته، يقال: هذا تائب، لكن إذا تجدد له الإقبال بعد موته فهذا منيب إلى الله تعالى، وقد ذكر ابن القيم رحمه الله أن الإنابة إنابتان:
1- إنابة لربوبيته: وهي إنابة المخلوقات كلها يشترك فيها المؤمن والكافر والبر والفاجر، قال الله تعالى: {وَإِذَا مَسَّ النَّاسَ ضُرٌّ دَعَوْا رَبَّهُمْ مُنِيبِينَ إِلَيْهِ} 3، فهذا عام في حق كل داع أصابه ضر كما هو الواقع. وهذه الإنابة لا تستلزم الإسلام بل تجامع الشرك والكفر، كما قال تعالى في
__________
1 "فوائد قرآنية": "ص96".
2 سورة الزمر، الآية: 54.
3 سورة الروم، الآية: 33.

(1/90)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
حق هؤلاء: {ثُمَّ إِذَا أَذَاقَهُمْ مِنْهُ رَحْمَةً إِذَا فَرِيقٌ مِنْهُمْ بِرَبِّهِمْ يُشْرِكُونَ لِيَكْفُرُوا بِمَا آتَيْنَاهُمْ} 1.
2- إنابة لإلهيته: وهي إنابة أوليائه، إنابة عبودية ومحبة، وتتضمن أربعة أمور: محبته، والخضوع له، والإقبال عليه، والإعراض عما سواه.
فالمنيب إلى الله: المسرع إلى مرضاته الراجع إليه كل وقت المتقدم إلى محابه؛ لأن لفظ "الإنابة" فيه معنى الإسراع والرجوع والتقدم2.
وفي الآية الكريمة ما يدل على أن الإنابة من العبادات، وأن الله جل وعلا أمر بها. ولهذا لم يذكر المصنف التوبة من أنواع العبادة، إنما اقتصر على ذكر الإنابة؛ لأن صورة العبادة بالنسبة للإنابة أوضح من صورتها بالنسبة إلى التوبة بسبب زيادة الإقبال على العبادة.
وقوله تعالى: {وَأَنِيبُوا إِلَى رَبِّكُمْ} ، أي: ارجعوا إليه بالطاعة، {وَأَسْلِمُوا لَهُ} ، المراد بالإسلام في الآية الكريمة هو الإسلام الشرعي، ومعناه: الاستسلام والانقياد لأحكام الشريعة، وهذا لا يكون إلا للطائعين، فالطائع مسلم إسلاماً شرعياً؛ لأنه انقاد لأحكام الشرع، أما بالنسبة إلى الإسلام الكوني، وهو المعنى الثاني، فهذا هو الاستسلام لحكم الله الكوني، وهذا ليس خاصاً بالطائعين بدليل قوله تعالى: {وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعاً وَكَرْهاً} 3، ففيه من يسلم طائعاً،
__________
1 سورة الروم، الآيتان: 33-34.
2 "مدارج السالكين": "1/434".
3 سورة آل عمران، الآية: 83.

(1/91)

ودليل الاستعانة وقوله تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} .
ـــــــــــــــــــــــــــــ
وفيه من يسلم وهو كاره. ومعنى هذه الآية أن جميع من في السموات ومن في الأرض منقادون لحكم الله الكوني بمعنى أنهم منقادون لما يجريه الله تعالى ويقدره عليهم شاءوا أم أبوا فهذا إسلام كوني. أما الإسلام الشرعي الذي يمدح فاعله وهو من أنواع العبادة فهو المعنى الأول.
قوله: "ودليل الاستعانة وقوله تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} " الاستعانة طلب العون؛ لأن الألف والسين والتاء في اللغة للطلب، فإذا قيل: استعان فمعناه طلب الإعانة، وإذا قيل: استغاث، أي: طلب الغوث. وإذا قيل: استخبر، أي: طلب الخبر.
والاستعانة أنواع:
النوع الأول: الاستعانة بالله، وهي الاستعانة المتضمنة كمال الذل من العبد لربه مع الثقة به والاعتماد عليه، وهذه لا تكون إلا لله فهي تتضمن ثلاثة أشياء:
الأول: الخضوع والتذلل لله تعالى.
الثاني: الثقة بالله جل وعلا.
الثالث: الاعتماد على الله سبحانه وتعالى، وهذه لا تكون إلا لله، فمن استعان بغير الله محققاً هذه المعاني الثلاثة فقد أشرك مع الله غيره1.
والعبد عاجز عن الاستقلال بجلب مصالحه ودفع مضاره ولا معين له على مصالح دينه ودنياه إلا الله عز وجل. وهذا تحقيق معنى قول:
__________
1 انظر: "مدارج السالكين": "1/74، 75".

(1/92)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
"لا حول ولا قوة إلا بالله"، فإن المعنى: لا تحول للعبد من حال إلى حال، ولا قوة له على ذلك إلا بالله تعالى. وهذه كلمة عظيمة، وهي كنز من كنوز الجنة، فالعبد محتاج إلى الاستعانة بالله في فعل المأمور وترك المحظور والصبر على المقدور. وهذه في الدنيا. وكذا عند الموت وبعده من أحوال البرزخ ويوم القيامة ولا يقدر على الإعانة على ذلك إلا الله عز وجل. فمن حقق الاستعانة عليه في ذلك كله أعانه1.
النوع الثاني: الاستعانة بالمخلوق على أمر قادر عليه. ومعنى الاستعانة بالمخلوق: أن تطلب منه أن يعينك ويساعدك، وشرط ذلك أن يكون في أمر يقدر عليه، فهذه إن كانت على بر وخير فهي جائزة والمعين مثاب على لأنه إحسان، قال تعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} 2، وإن كانت على إثم فهي حرام، قال تعالى: {وَلا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ} .
النوع الثالث: الاستعانة بالأموات أو بالأحياء على أمر غائب لا يقدرون عليه فهذا شرك؛ لأنه إذا استعان بالميت أو بحي على أمر بعيد غائب عنه لا يقدر عليه؛ فهذا يدل على أنه يعتقد أن لهؤلاء تصرفاً في الكون وأن مع الله مدبراً.
النوع الرابع: الاستعانة بأعمال وأحوال محبوبة شرعاً، فهذا النوع مشروع بدليل قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ إِنَّ اللَّهَ
__________
1 انظر: "جامع العلوم والحكم" لابن رجب: شرح الحديث "19".
2 سورة المائدة، الآية: 2.

(1/93)

وفي الحديث: "إذا استعنت فاستعن بالله".
ـــــــــــــــــــــــــــــ
مَعَ الصَّابِرِينَ} 1، فكونك تستعين بالصبر وتستعين بالصلاة على أمورك هذا أمر محبوب2.
وقوله: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} في هذه الآية اجتمع أمران عظيمان عليهما مدار العبودية. {إِيَّاكَ نَعْبُدُ} تبرؤ من الشرك. {وَإِيَّاكَ نَسْتَعِينُ} تبرؤ من الحول والقوة، وتقديم المعمول هنا يفيد الحصر –كما مر-؛ لأن المعنى لا نعبد إلا إياك ولا نستعين إلا بك.
يقول الشيخ عبد الرحمن السعدي رحمه الله: "وتقديم العبادة على الاستعانة بمن باب تقديم العام على الخاص. واهتماماً بقديم حقه الله تعالى على حق عبده ...
وذكر الاستعانة بعد العبادة مع دخولها فيها لاحتياج العبد في جميع عباداته إلى الاستعانة بالله تعالى. فإنه إن لم يعنه الله، لم يحصل له ما يريد من فعل الأوامر واجتناب النواهي"3.
قوله: وفي الحديث: "إذا استعنت فاستعن بالله" هذا جزء من حديث ابن عباس، وهو حديث عظيم جليل القدر4، أوله: "احفظ الله يحفظك، احفظ الله تجده تجاهك"، أي: احفظ حدوده وأوامر يحفظك
__________
1 سورة البقرة، الآية: 153.
2 انظر: "شرح الأصول الثلاثة" للشيخ محمد العثيمين: "ص58".
3 "تفسير ابن سعدي": "1/28،29".
4 "جامع الترمذي": "7/219-تحفة". وأخرجه أحمد: "1/293" ... وللحافظ ابن رجب شرح وافٍ لهذا الحديث مطبوع في جزء لطيف.

(1/94)

وَدَلِيلُ الاسْتِعَاذَةِ قَوْلُهُ تَعَالَى: {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} وقوله تعالى: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} .
ـــــــــــــــــــــــــــــ
حيث توجهت، "وإذا سألت فاسأل الله، وإذا استعنت فاستعن بالله". والمعنى: عليك أن تحصر استعانتك وطلبك العون في الله سبحانه وتعالى، فمن استعان بغير الله فيما لا يقدر عليه إلا الله فهو مشرك.
قوله: "وَدَلِيلُ الاسْتِعَاذَةِ قَوْلُهُ تَعَالَى: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} 1" و {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} 2. الاستعاذة: هي الاعتصام والالتجاء إلى من تعتقد أنه يعيذك ويلجئك. والاستعاذة بالله تعالى هي التي تتضمن كمال الافتقار إليه سبحانه، والاعتصام به، واعتقاد كفايته وتمام حمايته من كل شر. ولا ريب أن هذه المعاني لا تكون إلا سبحانه وتعالى. ويدخل في الاستعاذة بالله جل وعلا: الاستعاذة بصفاته، والاستعاذة بكلماته وبعزته، ونحو هذا، كما في بعض الأوراد الصحيحة الثابتة: "أعوذ بكلمات الله التامات من شر ما خلق" 3، و"أعوذ بعزة الله وقدرته من شر ما أجد وأحاذر"4، فهذا استعاذة بالله سبحانه وتعالى.
أما الاستعاذة بالأموات أو بالأحياء غير الحاضرين القادرين فهذا شرك كما تقدم في الاستعانة. أما الاستعانة بمخلوق يمكن العوذ به لأنه قادر، فهذا يجوز كما لو هربت من سبع والتجأت إلى شخص آخر
__________
1 سورة الناس، الآية: 1.
2 سورة الفلق: الآية: 1.
3 أخرجه مسلم: "رقم2708".
4 أخرجه مسلم: "رقم2202".

(1/95)

وَدَلِيلُ الاسْتِغَاثَةِ قَوْلُهُ تَعَالَى: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ} الآية.
ـــــــــــــــــــــــــــــ
يحميك أو هربت من عدو والتجأت إلى شخص آخر يمنعك منه. وقد يكون الالتجاء إلى أمكنة، كأن شجرة أو يدخل في مكان، فمثل هذا لا بأس به.
وقوله تعالى: {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} ، و {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} هذا أمر من الله سبحانه وتعالى للنبي صلى الله عليه وسلم والأمة تبع له في هذا، ومعنى {أَعُوذُ} ، أي التجئ وأتحصن {بِرَبِّ الْفَلَقِ} ، الفلق: هو الصبح والمعنى –والله أعلم-: أن القادر على إزالة هذه الظلمة من العالم قادر على أن يدفع عن هذا المستعيذ ما يخافه ويخشاه. وقوله: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} ، أي: خالقهم ومصلح أحوالهم.
وفي الآيتين دليل على وجوب الاستعاذة بالله تعالى من جميع شرور خلقه، وأنه سبحانه وتعالى القادر على إعاذة عبده ودفع الشرور عنه. وقد ورد عن عقبة بن عامر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ألم تر آيات أنزلت الليلة لم ير مثلهن قط؟ {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} ، و {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} 1".
وقوله: "وَدَلِيلُ الاسْتِغَاثَةِ قَوْلُهُ تَعَالَى: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ} 2" الاستغاثة أن تطلب الغوث ممن يستطيع أن ينقذك من ضيق أو شدة.
__________
1 أخرجه مسلم: "رقم814"، والترمذي: "5/453".
2 سورة الأنفال، الآية: 9.

(1/96)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
والفرق بين الاستغاثة والاستعاذة تطلب منه أن يعصمك وأن يمنعك وأن يحصنك، والاستغاثة تطلب منه أن يزيل ما فيك من شدة، وهذا لا يكون إلا لله سبحانه وتعالى القادر على كل شيء. والاستغاثة كالاستعاذة تتضمن كمال الافتقار إلى الله سبحانه وتعالى واعتقاد كفايته. قال تعالى: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ} ، أي: تستجيرون ربكم وتطلبون منه الغوث فاستجاب لكم. وهذه الآية نزلت في عزوة بدر الكبرى. وكان المشركون أكثر من المسلمين ثلاث مرات، فالمسلمون بقيادة النبي صلى الله عليه وسلم توجهوا إلى الله سبحانه وتعالى بأن يمدهم بالنصر وأن يخلصهم من هذا الموقف الذي هم فيه. وقد ورد عَنْ عُمَرَ بنِ الْخَطَّابِ رَضِيَ اللهُ عَنْهُ قال: لما كان يوم بدر نظر النبي صلى الله عليه وسلم إلى أصحابه وهم ثلاث مائة ونيف ونظر إلى المشركين فإذا هم ألف وزيادة –وفي روايات أخرى: أنهم بين الألف والتسعمائة- فاستقل النبي صلى الله عليه وسلم القبلة وعليه رداؤه وإزاره ثم قال: "اللهم أنجز لي ما عدتني، اللهم إن تهلك هذه العصابة من أهل الإسلام فلا تعبد في الأرض أبداً، قال: فما زال يستغيث ربه ويدعوه حتى سقط رداؤه عن منكبيه فأتاه أبو بكر فأخذ رداءه فرده ثم التزامه من ورائه ثم قال: يا نبي الله، كفاك مناشدتك ربك فإنه سينجز لك ما وعدك. فأنزل الله عز وجل: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلائِكَةِ مُرْدِفِينَ} 1.
__________
1 أخرجه مسلم: "رقم 1762"، وأحمد: "1/30، 31".

(1/97)

ودليل الذبح قوله تعالى: {قُلْ إِنَّ صَلاَتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلّهِ رَبِّ الْعَالَمِينَ لاَ شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَاْ أَوَّلُ الْمُسْلِمِينَ} .
ـــــــــــــــــــــــــــــ
قوله: "ودليل الذبح قوله تعالى: {قُلْ إِنَّ صَلاَتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلّهِ رَبِّ الْعَالَمِينَ لاَ شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَاْ أَوَّلُ الْمُسْلِمِينَ} 1" المراد بالذبح هنا: ذبح القربان والضحايا والهدايا والذبح يقع على وجوه:
النوع الأول: يقع عبادة لله يقصد بها الذابح تعظيم المذبوح له، والتقرب إليه، وهذا لا يكون إلا لله سبحانه وتعالى، فلو تقرب بالذبح لشخص من سلطان أو غيره لوقع في المشرك. وعلامة ذلك أنه يذبح في وجهه، أي: يريق الدم ساعة حضوره. فهذا معناه التعظيم، ودليل على أنه قصد بهذا التقرب إليه. وكذا لو ذبح للأولياء أو للجن كما يفعله كثير من الجهلة في بعض الجهات فهذا من الشرك الأكبر الذي يخرج صاحبه من الملة والعياذة بالله2.
النوع الثاني: وهو الذبح إكراماً للضيف أو لوليمة عرس، فهذا مأمور به في الشرع إما وجوباً أو استحساناً. وقد قال النبي صلى الله عليه وسلم لعبد الرحمن بن عوف رضي الله عنه: "أولم ولو بشاة"، وفي قصة الأنصاري الذي جاء إليه النبي صلى الله عليه وسلم ومعه أبو بكر وعمر رضي الله عنهما فإنه لما ذهب يذبح لهم قال له النبي صلى الله عليه وسلم: "إياك والحلوب" فذبح لهم.. فأقره النبي عليه الصلاة والسلام على ذبحه لهم3.
__________
1 سورة الأنعام، الآية: 162.
2 انظر: "فتح المجيد": "ص146".
3 أخرجه مسلم: "رقم2038". وانظر: "جامع الأصول": "4/691".

(1/98)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
النوع الثالث: أن يكون الذبح للتمتع بالأكل من المذبوح أو الاتجار به فهذا على الأصل في المنافع وهو الإباحة. قال تعالى: {أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَاماً فَهُمْ لَهَا مَالِكُونَ وَذَلَّلْنَاهَا لَهُمْ فَمِنْهَا رَكُوبُهُمْ وَمِنْهَا يَأْكُلُونَ} 1فامتن الله علينا بالأكل من هذه الأنعام2.
وقوله تعالى: {قُلْ إِنَّ صَلاَتِي} ، أي: جميع صلواتي {وَنُسُكِي} ، أي: جميع أنساكي وهي العبادات أو الذبائح التي يتقرب بها إلى تعالى من الهدي والأضحية والعقيقة، وفي هذا إثبات توحيد العبادة. {وَمَحْيَايَ} ، أي: أمر حياتي وما أعمله فيها. {وَمَمَاتِي} ، أي: أمر موتي وما ألقاه بعد، وفي هذا إثبات لتوحيد الربوبية {لِلّهِ رَبِّ الْعَالَمِينَ} ، أي: خالص ومختص بالله خالق ومالك ومدبر العالمين. وهم كل من سوى الله تعالى. {لاَ شَرِيكَ لَهُ} ، أي: لا مشارك له في العبادة كما أنه لا شريك له في الملك والتدبير. {وَبِذَلِكَ أُمِرْتُ} ، أي: وبذلك الإخلاص والتوحيد أمرني الله تعالى أمراً حتماً لا أخرج من التبعة إلا بامتثاله. {وَأَنَاْ أَوَّلُ الْمُسْلِمِينَ} ، أي: أسبقهم انقياداً إلى الإسلام لكمال علمه بالله تعالى، إن كان المراد بالأولية أولية الانقياد أو أسبقهم زمناً ويكون المراد بـ:
__________
1 سورة يس، الآيتان: 71، 72.
2 انظر: "تيسير العزيز الحميد": "ص190-191"، "وشرح الأصول الثلاثة" لابن عثيمين: "ص62".

(1/99)

وَمِنَ السُنَّةِ: "لعَنَ اللهُ مَنْ ذَبَحَ لِغَيْرِ الله".
ـــــــــــــــــــــــــــــ
{الْمُسْلِمِينَ} مسلمي أمته. وإن كان المراد أولية الزمن. والله أعلم بمراده في كتابه1.
قال في "قرة عيون الموحدين": "والمقصود أن هذه الآية دلت على أن أقوال العبد وأعماله الباطنة والظاهرة لا يجوز أن يصرف منها شيئاً لغير الله كائناً من كان، فمن صرف شيئاً لغير الله؛ فقد وقع فيما نفاه تعالى من الشرك بقوله: {وَمَا أَنَا مِنَ الْمُشْرِكِينَ} والقرآن كله في تقرير هذا التوحيد في عبادته وبيانه، ونفي الشرك والبراء منه"2.
قوله: "وَمِنَ السُنَّةِ: "لعَنَ اللهُ مَنْ ذَبَحَ لِغَيْرِ الله" هذا الحديث جزء من حديث علي رضي الله عنه قال: "حدثني رسول الله صلى الله عليه وسلم بأربع كلمات: لعن الله من ذبح لغير الله، لعن من لعن والديه، لعن الله من آوى محدثاً، لعن الله من غير منار الأرض" 3. واللعن: هو الطرد والإبعاد من رحمة الله. وقوله: "لعن الله" هذا يحتمل أنه خبر، ويحتمل أنه إنشاء، فإن كان خبراً فمعناه: أن الرسول صلى الله عليه وسلم يخبرنا أن الله جل وعلا لعن من ذبح لغير الله. وإن كان إنشا فمعناه: الدعاء، أي: الرسول صلى الله عليه وسلم يدعو على من ذبح لغير الله أن يطرده من رحمته. والخبر أبلغ لأنه يفيد وقوع اللعن بخلاف الدعاء فقد يستجاب وقد لا يستجاب4.
__________
1 انظر: "فتح القدير" للشوكاني: "2/185"، "وتفسير ابن سعدي": "2/92"، "الإلمام ببعض الآيات الأحكام" للشيخ محمد بن عثيمين: [تفسير ثالث متوسط: ص76] .
2 "قرة عيون الموحدين": ص85.
3 أخرجه مسلم: "رقم1978".
4 "القول المفيد": "1/223".

(1/100)

وَدَلِيلُ النَّذْرِ قَوْلُهُ تَعَالَى: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً} .
ـــــــــــــــــــــــــــــ
والذبح لغير الله عام سواء كان لملك أو لنبي أو لولي أو سلطان أو جني أو غير ذلك. وسواء كان المذبوح بعيراً أو بقرة أو شاة أو دجاجة أو غيرها.
والذبح لله من أجل الطاعات وأعظم القربات, وفي حديث ابن عمر رضي الله عنهما أقام النبي صلى الله عليه وسلم بالمدينة عشر سنين يضحي1. وأهدى إلى البيت مائة بدنة في حجة الوداع2.
قوله: "وَدَلِيلُ النَّذْرِ قَوْلُهُ تَعَالَى: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً} 3" النذر: أن يلزم الإنسان نفسه شيئاً غير لازم بأصل بالشرع، فيلزم نفسه بصدقة أو صيام أو صلاة أو غير ذلك، إما بتعليقة على شيء نحو: إن شفى الله مريضي لأصومن ثلاثة أيام أو أتصدق بكذا، أو يكون ابتداء نحو: لله علي أن أتصدق بكذا. والجمهور على أنه مكروه. وقالت طائفة بتحريمة؛ لإن النبي صلى الله عليه وسلم نهى عنه وقال:"إنه لا يأتي بخير وإنما يستخرج به من البخيل" 4، ولكنه إذا وقع وجب الوفاء به في الجملة.
ووجه الدلالة من الآية على أن النذر عبادة: أن الله مدح الموفين بالنذر، وكل أمر مدحه الشارع، أو أثنى على من قام به فهو عبادة؛ ولهذا أمر الله تعالى بالوفاء به قوله تعالى: {وَلْيُوفُوا نُذُورَهُمْ} 5، أي:
__________
1 أخرجه أحمد: "13/65- الفتح الرباني"، والترمذي: "5/96- تحفة" وسنده حسن.
2 أخرجه مسلم من حديث جابر رضي الله عنه: "رقم1218"، كما تقدم.
3 سورة الإنسان، الآية: 07.
4 أخرجه البخاري: "11/499"، ومسلم برقم: "1639" واللفظ له.
5 سورة الحج، الاية:29.

(1/101)

أعمال حجهم وسميت نذوراً؛ لأن من أحرم بالحج فقد ألزم نفسه إتمامه وقال النبي صلى الله عليه وسلم: "من نذر أن يطيع الله فليطعه" 1.
فالنذر عبادة لا يجوز للإنسان أن ينذر لغير الله تعالى. فمن نذر لصنم أو لنبي ونحوهما فهو نذر باطل يحرم الوفاء به الإجماع وعليه أن يستغفر الله من هذا العمل2.
وقوله تعالى: {وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً} ، أي: منتشراً عاماً بين الناس إلا من أدركه رحمة الله عز وجل.
ـــــــــــــــــــــــــــــ
1 أخرجه البخاري: "رقم6696".
2 انظر: "تيسير العزيز الحميد": "ص204".

(1/102)


الأصل الثاني: معرفة دين الإسلام بالأدلة - حصول المأمول

حصول المأمول بشرح ثلاثة الأصول

الأصل الثاني: معرفة دين الإسلام بالأدلة
المرتبة الأولى: الإسلام
...
الأصل الثاني
معرفة دين الإسلام بالأدلة.
ـــــــــــــــــــــــــــــ
قوله: "الأصل الثاني: معرفة دين الإسلام بالأدلة" لما فرغ المصنف رحمه الله من الكلام على الأصل الأول وهو معرفة العبد ربه وحققه تحقيقاً بديعاً، وساق عليه الأدلة الكافية انتقل إلى الأصل الثاني: وهو معرفة دين الإسلام.
والدين في اللغة: يطلق على معان عدة منها:
1- الطاعة والانقياد. يقال: دان ديناً وديانة، أي: خضع، وذل وأطاع.
2- ما يتدين به الإنسان، يقال: دان بكذا، أي: اتخذه ديناً وتعبد به.
والمعنى الثاني يدخل في مفهومه المعنى الأول؛ لأن من دان بدين خضع لتعاليمه وانقاد لها1.
والدين الإسلامي: هو الدين الذي بعث الله به محمداً صلى الله عليه وسلم، جعله خاتمة الأديان، وأكمله لعباده، وأتم به عليهم النعمة. وتقدم ذكر ذلك.
وقد أشار المصنف رحمه الله بقوله: "معرفة دين الإسلام بالأدلة" إلى أن معرفة الدين لابد أن تكون مقرونة بالدليل، إما من كتاب وإما من سنة.
فيجب على الإنسان أن يكون عالماً بالدليل على ما يقوم به من عبادة الله تعالى، ليكون على بصيرة من أمر دينه؛ لأن ذلك من أسباب الثبات عند السؤال في القبر بتوفيق الله تعالى. وتقدم هذا في أول الرسالة.
__________
1 انظر: مادة "دين" من معاجم اللغة. وانظر: "نبذة في العقيدة الإسلامية": "ص5".

(1/103)

وَهُوَ الاسْتِسْلامُ للهِ بِالتَّوْحِيدِ، وَالانْقِيَادُ لَهُ بِالطَّاعَةِ، والخلوص من الشرك.
ـــــــــــــــــــــــــــــ
قوله: "وهو"، أي: دين الإسلام، الذي بعث الله به نبيه صلى الله عليه وسلم يقوم على ثلاثة أسس:
الأساس الأول: الاستسلام لله بالتوحيد.
الأساس الثاني: الانقياد لله تعالى بالطاعة.
الأساس الثالث: البراءة من الشرك ومن أهل الشرك.
فهذه الأمور الثلاثة هي التي ينتظمها دين الإسلام. أما الأول فهو "الاستسلام لله" بمعنى: الخضوع والذل له سبحانه؛ لأن من معاني مادة "أسلم" في اللغة: الطاعة والإذعان. وقد ورد هذا في قول الله تعالى: {وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ} 1، والمسلم سمي بذلك لخضوع جوارحه لطاعة بربه2. وقوله: "بالتوحيد" هذا شامل لتوحيد الربوبية وتوحيد الألوهية، والمعنى: أن يستسلم ويخضع لله عز وجل وأن يفرد بربوبيته وألوهيته.
الثاني: "والانقياد له بالطاعة" الطاعة تشتمل المأمور والمحضور. الطاعة في المأمور بالفعل، والطاعة في المحضور بالترك. الثالث: "والخلوص من الشرك"، أي: البراءة من الشرك وأهله، فلا يتم دين الإنسان إلا إذا تبرأ من المشركين وتبرأ من الشرك فلا يشاركهم في اعتقاد، ولا يشاركهم في مسكن، ولا يتشبه بهم أو يأخذ شيئاً من عادتهم أو من تقاليدهم كما مر.
__________
1 سورة الزمر، الآية: 54.
2 انظر: "لسان العرب": مادة "سلم".

(1/104)

وهو ثلاث مراتب: "الإسلام" و"الإيمان" و"الإحسان". وكل مرتبة لها أركان. فأركان الإسلام: شَهَادَةُ أَن لا اله إِلا اللهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللهِ، وَإِقَامُ الصَّلاةِ، وَإِيتَاءِ الزَّكَاةِ، وصوم رمضان، وحج بيت الله الحرام.
ـــــــــــــــــــــــــــــ
قال تعالى: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} 1.
قوله: "وهو ثلاث مراتب"، يعني: الدين ثلاث مراتب: الإسلام، والإيمان، والإحسان، كما في حديث عمر رضي الله عنه وسيأتي إن شاء الله.
والمراتب: جمع مرتبة، والمرتبة والرتبة: هي المنزلة، والمكانة، ورتب الشيء ترتيباً: أثبته وجعله في مرتبته، أي، منزلته2.
قوله: وكل مرتبة لها أركان. فأركان الإسلام: شَهَادَةُ أَن لا اله إِلا اللهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللهِ، وَإِقَامُ الصَّلاةِ، وَإِيتَاءِ الزَّكَاةِ، وصوم رمضان، وحج بيت الله الحرام".
الأركان جمع ركن، وهو جانب الشيء الأقوى الذي لا يقوم ولا يتم إلا به.
ودليل هذه الأركان الخمسة: حديث ابن عمر رضي الله عنهما
__________
1 سورة الممتحنة، الآية: 4.
2 انظر: الوافي "معجم وسيط للغة العربية": "ص222".

(1/105)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
قال: قال رسول الله صلى الله عليه وسلم: "بني الإسلام على خمس: شَهَادَةُ أَن لا اله إِلا اللهُ، وَأَنَّ مُحَمَّدًا رَسُولُ اللهِ، وَإِقَامُ الصَّلاةِ، وَإِيتَاءِ الزَّكَاةِ، وحج البيت، وصوم رمضان" 1.
قال الحافظ ابن رجب رحمه الله: "المراد من هذا الحديث أن الإسلام مبني على هذه الخمس، فهي كالأركان والدعائم لبنيانه، والمقصود تمثيل الإسلام بنيان هذه الخمس، فلا يثبت البنيان بدونها، وبقية خصال الإسلام كتتمة البنيان، فإذا فقد منها شيء نقص البنيان وهو قائم، لا ينقص ذلك، بخلاف نقص هذه الدعائم، فإن الإسلام يزول بفقدها جميعاً بغير إشكال وكذلك يزول بفقد الشهادتين، وإما إقام الصلاة فقد وردت أحاديث مقصودة تدل على أن من تركها فقد خرج من الإسلام ... وذهب إلى هذا القول جماعة من السلف والخلف ... وذهبت طائفة منهم إلى أن من ترك من أركان الإسلام الخمسة عمداً أنه كافر بذلك ... "2.
فالركن الأول: هو الشهادة ومعناها: الاعتقاد الجازم، والذي ينبئ عن هذا الاعتقاد هو اللسان، فالشهادة: هي الاعتقاد الجازم الذي يعبر عنه اللسان، وأطلق على الاعتقاد لفظ الشهادة؛ لبيان أنه لابد من الاعتقاد الجازم. والشهادة تكون مقرونة برؤية المشهود عليه أو بسماعه مثلاً. فلما
__________
1 أخرجه البخاري: "1/49-فتح"، ومسلم: "رقم16".
2 "جامع العلوم والحكم": شرح الحديث الثالث.

(1/106)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
أريد أن هذا الاعتقاد يكون جازماً عبر عنه بلفظ يدل على الجزم وهو لفظ الشهادة، هذه هي الحكمة -والله أعلم- من أنه يقال: شَهَادَةُ أَن لا اله إِلا اللهُ وَأَنَّ محمداً رسول الله ولا يقال اعتقاد. فاختير لفظ الشهادة دون لفظ الاعتقاد من باب التوكيد والجزم حتى كأن هذا الذي تعتقده كأنك تشاهده والذي تشاهده تشهد به. هذا معنى لا اله إِلا اللهُ وَأَنَّ مُحَمَّدًا رَسُولُ الله. ثم هنا مسألة أخرى وهي أنه في هذا الحديث جعلت الشهادتان ركناً واحداً فلم تجعل شهادة أن لا إله إلا الله ركناً وتجعل شهادة أن محمداً رسول الله ركناً؛ لأن المشهود به متعدد. والجواب عن هذا السؤال من وجهين:
الأول: أن هاتين الشهادتين أساس صحة الأعمال وقبولها إذ لا يقبل العمل ولا يكون صحيحاً إلا بأمرين:
1- الإخلاص لله سبحانه.
2- المتابعة للرسول صلى الله عليه وسلم فإذا تحققت شهادة أن لا إله إلا الله، وإذا وجدت المتابعة تحققت شهادة أن محمداً رسول الله. فإذا كانت الشهادتين هم أساس الأعمال صح أن يكون ركناً واحداً.
الثاني: أن الرسول صلى الله عليه وسلم مبلغ عن الله، فالشهادة له بالرسالة والعبودية من تمام أن لا إله إلا الله، فكأن الثانية تكملة للأولى.
أما بقية الأركان فيأتي الكلام عليها _إن شاء الله- عند سياق المصنف أدلتها.

(1/107)

فَدَلِيلُ الشَّهَادَةِ قَوْلُهُ تَعَالَى: {شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلَّا هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ قَائِماً بِالْقِسْطِ لاَ إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ} .
ـــــــــــــــــــــــــــــ
قوله: "فَدَلِيلُ الشَّهَادَةِ قَوْلُهُ تَعَالَى: {شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلَّا هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ قَائِماً بِالْقِسْطِ لاَ إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ} 1" بدأ المصنف رحمه الله بذكر الأدلة على الأركان. والآية التي ساقها دليلاً على الشهادة آية عظيمة دلت على أعظم شهادة من أجل شاهد لأعظم مشهود به، فأعظم شهادة هي شهادة التوحيد من أجل شاهد وهو {اللَّهُ} سبحانه وتعالى ثم {والْمَلائِكَةُ} على أعظم مشهود به وهو أنه لا إله إلا الله، ومعنى {شَهِدَ اللَّهُ أَنَّهُ لاَ إِلَهَ إِلَّا هُوَ} ، أي: حكم وأعلم وأخبر؛ لأن الشهادة تأتي بهذه المعاني: وقوله: {وَأُولُو الْعِلْمِ} ، المراد بالعلم هنا: العلم الشرعي الذي هو نور القلوب وحياتها. والمراد بأولي العلم: الأنبياء والعلماء. وفي قوله تعالى: {وَأُولُو الْعِلْمِ} دليل واضح على فضل العلم وأهله؛ لأن الله جل وعلا خصهم بالذكر من دون البشر ولو كان أحد يقاربهم في هذا لذكر معهم، بل لو كان أحد أفضل منهم لذكر. والله جل وعلا خصهم بالذكر وقرن شهادتهم بشهادته وشهادة الملائكة، فيصلح أن تكون الآية من الأدلة على فضل العلم من وجهين:
الوجه الأول: أن الله تعالى خصهم بالذكر دون سائر البشر؛ لأن الله لم يذكر من البشر أحداً إلا أولي العلم، فإنه سبحانه ذكر نفسه المقدسة {شَهِدَ اللَّهُ} ، وذكر الملائكة وهم ليسوا من البشر، ولم يذكر من البشر
__________
1 سورة أل عمران، الآية 18.

(1/108)

ومعناها: لا معبود حق إلا الله وحده.
ـــــــــــــــــــــــــــــ
إلا أولي العلم، فلو كان من البشر من هو أفضل من أولي العلم أو مثلهم لذكر.
الوجه الثاني: أن الله تعالى قرن شهادتهم بشهادته، وهذه رفعة لهم، حيث إنهم يشهدون بألوهية الله سبحانه وتعالى وإفراده بالعبادة.
وقوله تعالى: {قَائِماً بِالْقِسْطِ} القسط: هو العدل في القول والعمل والحكم. و {قَائِماً بِالْقِسْطِ} حال لازمة، أي: شَهِدَ اللهُ أَنَّهُ لاَ اله إِلاَّ هُوَ حال كونه {قَائِماً بِالْقِسْطِ} ، ثم أعاد توحيده مرة أخرى سبحانه وتعالى فقال: {لا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ} .
قوله: "ومعناها"، أي: شهادة أن لا إله إلا الله "لا معبود حق إلا الله" فلا إله، أي: "لا معبود"، وأصل إله بمعنى: مألوه، من أله يأله إلهة، أي: عبد يعبد عبادة، والتأله في لغة العرب معناه: التعبد. فـ"لا" هنا نافية للجنس وتسمى أيضاً في بعض كتب النحو بـ"لا التبرئة"، فإذا قال: لا إله إلا الله، تبرأ من جميع المعبودات إلا الله. و"إله" اسم "لا" والخبر محذوف، والنحويون يقدرون الخبر كلمة "موجود"، وهذا التقدير ليس بصحيح إذ لا يصح أن يقال: إله موجود إلا الله؛ لأن فيه آلهة موجودة كثيرة غير الله سبحانه وتعالى. مثل الأشجار والأحجار والأشخاص إلى غير ذلك، قال تعالى: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ} 1. فهذا التقدير لا يصلح، والصواب أن يكون
__________
1 سورة لقمان، الآية: 30.

(1/109)

"لا اله" نَافِيًا جَمِيعَ مَا يُعْبَدُ مِنْ دُونِ اللهِ. "إِلا اللهُ" مُثْبِتًا الْعِبَادَةَ للهِ وَحْدَهُ، لا شَرِيكَ لَهُ فِي عِبَادَتِهِ، كَمَا أنه ليس له شريك في ملكه.
ـــــــــــــــــــــــــــــ
التقدير لا إله حق أو لا إله معبود بحق. "إلا الله" سبحانه وتعالى، "وإلا" حصر، ولفظ الجلالة بدل من الضمير المستتر في الخبر؛ لأن خبر "لا" إذا قلنا: لا إله معبود بحق، أو قلنا: لا إله حق، فيه ضمير مستتر فيكون لفظ الجلالة بدلاً من هذا الضمير، هذا هو إعراب كلمة الإخلاص، وإنما ذكرت إعرابها لأنه قد يمر على الطالب في بعض كتب النحو تقدير الخبر بكلمة "موجود" وقد تبين فساده1.
قوله: " [لا اله] نَافِيًا جَمِيعَ مَا يُعْبَدُ مِنْ دُونِ اللهِ. "إِلا اللهُ" مُثْبِتًا الْعِبَادَةَ للهِ وَحْدَهُ، لا شَرِيكَ لَهُ فِي عِبَادَتِهِ، كَمَا أنه ليس له شريك في ملكه"، أي: أن هذه الكلمة العظيمة اشتملت على نفي وإثبات، فإن معناها: لا معبود بحق إلا إله واحد، وهو الله وحده لا شريك له كما قال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} 2، مع قَوْلُهُ تَعَالَى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} 3، ففيها إثبات الألوهية الحقة لله تعالى، وترك عبادة ما سواه، وأن ما سوى الله ليس بإله وأن إلهية ما سواه من أبطل الباطل، قال
__________
1 ومنهم من يرى أن الكلام تام لا يحتاج إلى تقدير خبر فـ"لا إله" مبتدأ، و"إلا الله" خبره. راجع رسالة: "التجريد في إعراب كلمة التوحيد" تأليف العلامة الشيخ علي القاري، المتوفى سنة 1014هـ.
2 سورة الأنبياء، الآية: 25.
3 سورة النحل، الآية: 36.

(1/110)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
تعالى {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ} 1.
فـ"لا إله إلا الله" اشتملت على أمرين هما ركناها: النفي "لا إله"، والإثبات "إلا الله"، والنفي المحض ليس بتوحيد، وكذلك الإثبات المحض، فلا بد من الجمع بينهما.
يقول الحافظ ابن رجب رحمه الله:
"والإله هو الذي يطاع فلا يعصى، هيبة له وإجلالاً، ومحبة وخوفاً، ورجاءً وتوكلاً عليه، وسؤالاً منه، ودعاء له، ولا يصلح ذلك كله إلا الله عز وجل، فمن أشرك مخلوقاً في شيء من هذه الأمور التي هي من خصائص الإلهية كان ذلك قدحاً في إخلاصه في قول: "لا إله إلا الله"، ونقصاً في توحيده، وكان فيه من عبوديته المخلوق بحسب ما فيه من ذلك. وهذا كله من فروع الشرك ... "2.
وكما أن الله تعالى هو المتفرد في ملكه، فهو المتفرد بالعبادة؛ لأن من أظلم الظلم أن يجعل المخلوق الذي ليس شريكاً لله في الملك شريكاً معه في العبادة تعالى وتقدس. ولهذا يحتج تعالى على من أنكر ألوهيته بما أقر به من ربوبيته، فإن توحيد الربوبية هو الدليل على توحيد الإلهية، وقد تقدم ذكر ذلك.
__________
1 سورة لقمان، الآية: 30.
2 "كلمة الإخلاص": "ص23، 24".

(1/111)

وَتَفْسِيرُهَا الَّذِي يُوَضِّحُهَا قَوْلُهُ تَعَالَى: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاء مِّمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} .
ـــــــــــــــــــــــــــــ
قوله: "وتفسيرها الذي يوضحها"، أي: من القرآن الكريم ولم يكل في بيان معناها إلى أحد سواه "قَوْلُهُ تَعَالَى: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاء مِّمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} 1" فهذا إبراهيم خليل الرحمن يتبرأ من الآلهة التي عليها قومه، ويلزم من هذا أن يتبرأ منهم أيضاً، فإبراهيم عليه الصلاة والسلام تبرأ من الشرك وأهله مع أنهم أقرب الناس إليه: أبوه، وقومه –أهل بابل وملكهم نمرود- وقوله: {إِنَّنِي بَرَاء} ، أي: إنني بريء {مِّمَّا تَعْبُدُونَ} ، يعني: من الأصنام والأوثان. وقوله: {إِنَّنِي بَرَاء مِّمَّا تَعْبُدُونَ} يقابل قوله: "لا إله"، فمعنى: "لا إله" هو معنى {إِنَّنِي بَرَاء مِّمَّا تَعْبُدُونَ} وهذا نفي. {إِلَّا الَّذِي فَطَرَنِي} معنى فطرني، أي: برأني وابتدأ خلقي. وهذا فيه معنى "إلا الله"، ثم قال مؤكداً هذه العقيدة السليمة {فَإِنَّهُ سَيَهْدِينِ} ، السين هنا للتوكيد، ومعنى يهدين: أي: يرشدني ويوفقني إلى سلوك الصراط المستقيم. {وَجَعَلَهَا} الضمير يعود إلى كلمة التوحيد المأخوذ من قوله: {إِنَّنِي بَرَاء مِّمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي} فهذه الكلمة العظيمة وهي كلمة التوحيد جعلها إبراهيم عليه الصلاة والسلام باقية في عقبه، والدليل على أنه جعلها باقية في عقبه قول الله تعالى: {وَوَصَّى بِهَا
__________
1 سورة الزخرف، الآيات: 26-28.

(1/112)

وقَوْلُهُ تَعَالَى: {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ} .
ـــــــــــــــــــــــــــــ
إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ} 1.
وقوله تعالى: {لَعَلَّهُمْ يَرْجِعُونَ} ، يعني: لعلهم يرجعون من الشرك إلى تحقيق هذه الكلمة، فإن من لم يأت بهذه الكلمة عارفاً معناها عاملاً بمقتضاها وقع في الشرك، ولهذا قال تعالى: {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} وهذه الآية من الآيات العظيمة في العقيدة، وقد دلت على دلت على فوائد نذكر منها:
أولاً: أن الآية دليل على وجوب البراءة من الشرك والمشركين، فيصلح أن نستدل بالآية على الجزئية الثالثة التي ذكرها الشيخ قبل قليل وهي البراءة من الشرك وأهله.
ثانياً: الآية دليل على فضيلة من يورث أولاده هدى وصلاحاً وأن الإنسان ينشئ أولاده ويربيهم ويورثهم الهدى والصلاح فإن إبراهيم عليه الصلاة والسلام جعل هذه الكلمة باقية في عقبه وفي ذريته.
الفائدة الثالثة: أن الآية فيها دليل على أن من الكمال العقلي والإدراك السليم أن يتبع المرء الهدى ولو خالف أهله وقومه وأهل بلاده.
قوله: "وقَوْلُهُ تَعَالَى: {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ} 2" هذه الآية تدلنا على
__________
1 سورة البقرة، الآية: 132.
2 سورة آل عمران، الآية: 64.

(1/113)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
تفسير الشهادة {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا} أي: هلموا وأقبلوا {إِلَى كَلِمَةٍ سَوَاءٍ} ، قال المفسرون: الكلمة السواء هي الكلمة العادلة، فكل كلمة عادلة يطلق عليها كلمة سواء {إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ} ، أي: نحن وأنتم سواء في هذه الكلمة {أَلَّا نَعْبُدَ إِلَّا اللَّهَ} هذا نفي أي: "لا إله"، وقوله "إلا الله" هذا إثبات {وَلا نُشْرِكَ بِهِ شَيْئاً} هذا لبيان أن العبادة لا تتم إلا بالتخلي عن الشرك؛ لأن من عبد الله وأشرك معه غيره لم يحقق المعنى المطلوب من العبادة؛ لأن المعنى المطلوب من العبادة هو إفراد الله تعالى بالعبادة كما تدل عليه كلمة الإخلاص، وقوله: {وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ} هذا من مقتضيات كلمة الإخلاص، والمعنى: لا يتخذ بعضنا البعض الآخر رباً مطاعاً من دون الله فيفرض طاعته على غيره، فإن هذا يخل بمعنى العبادة. وقد ورد عن عدي رضي الله عنه وأرضاه أنه لما تلا عليه الرسول صلى الله عليه وسلم قوله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} 1، قال: يا رسول الله، لسنا نعبدهم. قال: "أليسوا يحلون ما حرم الله فتحلونه ويحرمون ما أحل الله فتحرمونه، قال: بلى، قال: فتلك عبادتهم" 2، فدل على أن من مقتضيات كلمة الإخلاص ألا يتخذ رباً ومشرعاً إلا الله سبحانه وتعالى، فمن اتخذ غير الله سبحانه وتعالى مشرعاً فقد عبده مع الله، وقد عطف قوله: {وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً
__________
1 سورة التوبة، الآية: 31.
2 تقدم تخريجه.

(1/114)

وَدِليلُ شَهَادَةِ أَنَّ مُحَمَّدًا رَسُولُ اللهِ قَوْلُهُ تَعَالَى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ} .
ـــــــــــــــــــــــــــــ
أَرْبَاباً مِنْ دُونِ اللَّهِ} على الجملة السابقة؛ لأن من مستلزمات الشهادة أن نفرد الله تعالى بالتشريع فلا حكم إلا ما شرع الله تعالى، كما قال تعالى: {إِنِ الْحُكْمُ إِلَّا لِلَّهِ} 1، وقوله: {فَإِنْ تَوَلَّوْا} ، أي: امتنعوا وأبوا أن ينقادوا لهذه الكلمة العظيمة {فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ} ، يعني: صرحوا لهم بأنكم مسلمون وأنكم بريئون منهم وما هم عليه.
قوله: "وَدِليلُ شَهَادَةِ أَنَّ مُحَمَّدًا رَسُولُ اللهِ قَوْلُهُ تَعَالَى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ} 2" هذه الآية دليل على شهادة أن محمداً رسول الله، وفيها بيان أن الله جل وعلا امتن على هذه الأمة ببعثة هذا الرسول الكريم ووصف هذا الرسول بأنه "من أنفسهم" فهم يعرفون صدقه ونسبه ويمكنهم الجلوس معه وسماع خطابه وكلامه؛ لأنه ليس بغريب عليهم، وقوله: {عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ} أصل العنت بمعنى المشقة، ومعنى {عَزِيزٌ عَلَيْهِ} ، أي: شديد عليه كل ما فيه مشقة عليكم من آصار وأغلال؛ لأنه صلى الله عليه وسلم بعث بالحنيفية السمحة3، ولما تلا الرسول صلى الله عليه وسلم على
__________
1 سورة يوسف، الآية: 40.
2 سورة التوبة، الآية: 128.
3 ورد ذلك من طرق، فراجع: "النهج السديد في تخريج أحاديث تيسير العزيز الحميد": "ص333".

(1/115)

وَمَعْنَى شَهَادَة أَنَّ مُحَمَّدًا رَسُولُ اللهِ طَاعَتُهُ فِيمَا أَمَرَ، وَتَصْدِيقُهُ فِيمَا أَخْبَرَ، واجْتِنَابُ مَا عنه نهى وزجر، وأن لا يعبد الله إلا بما شرع.
ـــــــــــــــــــــــــــــ
الصحابة قَوْلُهُ تَعَالَى: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً} 1 قال الأقرع بن حابس: أفي كل عام يا رسول الله؟ فسكت الرسول صلى الله عليه وسلم، وسكوته رحمة لهذه الأمة؛ لأنه قال: "لو قلت نعم لوجبت"2. فيكون الحج واجباً كل سنة على من استطاع إليه سبيلاً، وهذا فيه من المشقة والضرر ما لا يحتمله العباد، لكن من رحمة الله تعالى بعباده أن الحج لا يجب إلا مرة واحدة في العمر. وقوله تعالى: {حَرِيصٌ عَلَيْكُمْ} ، أي: على هدايتكم وإنقاذكم من النار، فالرسول صلى الله عليه وسلم حريص أشد الحرص على هداية أمته. وقوله تعالى: {بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ} ، يعني: أن الرأفة والرحمة خاصة بالمؤمنين، وأما هدايته فهي عامة لجميع الناس، فمن شاء الله تعالى هدايته اهتدى ومن شاء الله إضلاله ضل، وقد حرص الرسول صلى الله عليه وسلم على هداية عمه أبي طالب، ولكن الله تعالى لم يشأ هدايته. قال تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} 3.
قوله: "وَمَعْنَى شَهَادَة أَنَّ مُحَمَّدًا رَسُولُ اللهِ طَاعَتُهُ فِيمَا أَمَرَ، وَتَصْدِيقُهُ فِيمَا أَخْبَرَ، واجْتِنَابُ مَا عنه نهى وزجر، وأن لا يعبد الله إلا بما شرع" هذه أربعة أمور لا تتم شهادة أن محمداً رسول الله إلا بها. فما أمر
__________
1 سورة آل عمران، الآية: 97.
2 أخرجه مسلم: "رقم1337".
3 أخرج قصة النبي صلى الله عليه وسلم مع عمه البخاري: "8/506-فتح"، ومسلم: "رقم39/26"، والآية من سورة القصص، رقم: 56.

(1/116)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
به رسول الله صلى الله عليه وسلم لابد من طاعته فيه، وقد يكون الأمر أمر وجوب أو أمر استحباب. وقد دلت النصوص على أن الأمر الواجب لابد من طاعته فيه وأن الأمر المستحب الذي تدل القرائن على أنه مستحب ليس على وجه الإلزام وهي الحكمة من بعثة الرسول صلى الله عليه وسلم قال تعالى: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا لِيُطَاعَ بِإِذْنِ اللَّهِ} 1، وإنما يطاع الرسول صلى الله عليه وسلم لأنه يأمر بأمر الله، فشرعه صلى الله عليه وسلم هو شرع الله تعالى. قال تعالى: {إِنِ الْحُكْمُ إِلَّا لِلَّهِ} 2، وكثير من الناس يخل بهذا الجزء من الشهادة فهو ينطق بها في صلاته وفي سماعه للأذان يشهد أن محمداً رسول الله، لكنه يخل بتحقيق هذه الشهادة في مجال العمل والتطبيق، والله جل وعلا يقول: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} 3.
قوله: "وتصديقه فيما أخبر"، أي: فلابد من تصديق الرسول صلى الله عليه وسلم فيما أخبر به، ومن كذب الرسول صلى الله عليه وسلم فهو لم يحقق شهادة أن محمداً رسول الله، وإنما وجب تصديقه صلوات الله وسلامه عليه؛ لأنه لا ينطق عن الهوى، فخبره صدق قطعاً.
قوله: "واجتناب ما عنه نهى وزجر" هذا الأساس الثالث، وقد أخل به كثير من الناس أيضاً؛ فارتكبوا ما نهى عنه رسول الله صلى الله عليه وسلم من الأقوال والأفعال في العبادات والمعاملات والأخلاق والسلوك. وهذا دليل على
__________
1 سورة النساء، الآية: 64.
2 سورة يوسف، الآية: 40.
3 سورة الحشر، الآية: 7.

(1/117)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
ضعف على الإيمان نسأل الله السلامة. وقد فرق الإسلام بين الأوامر والنواهي، فالأوامر حسب قدرة المكلف، وأما النواهي فلم تقيد بالقدرة مما يدل على وجوب الانتهاء، وقد دل على ذلك قوله صلى الله عليه وسلم: "ما نهيتكم عنه فاجتنبوا وما أمرتكم به فأتوا منه ما استطعتم ... " 1.
قوله: "وألا يعبد الله إلا ما شرع" هذا الأمر الرابع، وهو يدل على ركن أساسي من أركان العبادة والدين، وهو: أن العبادة ليست بالأهواء ولا بالبدع ولا بالاجتهاد الذي لم يبن على دليل صحيح، وإنما العبادة مبنية على الاتباع وما جاء به الشرع، إضافة إلى أصل عظيم من أصول الدين الإسلامي، وهو: ألا نعبد إلا بما شرع، إضافة إلى الأصل الأول العظيم، وهو: ألا نعبد إلا الله، فهذا هو الإخلاص، والأول هو المتابعة. فلا يجوز لأحد أن يعبد الله تعالى إلا بما شرع، وليس لأحد أن يقول إن هذا مشروع أو مستحب إلا بدليل شرعي. ومن تعبد بعبادة ليست واجبة ولا مستحبة وهو يعتقدها واجبة أو مستحبة فهو ضال مبتدع بدعة سيئة لا بدعة حسنة باتفاق أئمة الدين، فإن الله لا يعبد إلا بما هو واجب أو مستحب2.
وقد جاءت النصوص الشرعية تأمر بالاتباع وتنهى عن الابتداع، قال تعالى: {الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ ... } 3، وقال تعالى:
__________
1 أخرجه البخاري: "13/251-فتح"، ومسلم: "رقم1337". وانظر: شرح الحافظ ابن رجب على هذا الحديث في "جامع العلوم والحكم": "رقم9".
2 "مجموع الفتاوى": "1/160".
3 سورة الأعراف، الآية: 157.

(1/118)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
{وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ} 1، وقال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} 2، وقال تعالى: {قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالاً الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً} 3، وقال تعالى: {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدىً مِنَ اللَّهِ} 4.
وفي حديث العرباض بن سارية: "فعليكم بسنتي وسنة الخلفاء الراشدين المهديين تمسكوا بها وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة"5.
وطريق النجاة أن يلتزم المسلم سنة المصطفى صلى الله عليه وسلم ويقتفي أثره. فما فعله الرسول صلى الله عليه وسلم على وجه التعبد والطاعة فهو عبادة نتأسى به فيها؛ لقوله تعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} 6، وما صح من أقواله وتقريراته فهو سنة يعمل بها قال صلى الله عليه وسلم: "صلوا كما رأيتموني أصلي" 7. وقال في الحج: "لتأخذوا عني مناسككم" 8.
__________
1 سورة الأعراف، الآية: 157.
2 سورة آل عمران، الآية: 31.
3 سورة الكهف، الآيتان: 103، 104.
4 سورة القصص، الآية: 50.
5 أخرجه أبو داود: "رقم6407"، والترمذي: "رقم2676"، وأحمد: "4/126"، وابن ماجه: "رقم42-44" وقال الترمذي: حديث حسن صحيح.
6 سورة الأحزاب، الآية: 21.
7 أخرجه البخاري: "رقم631"، ومسلم: "رقم674".
8 أخرجه مسلم: "رقم1297".

(1/119)

وَدَلِيلُ الصَّلاةِ وَالزَّكَاةِ وَتَفْسِيرُ التَّوْحِيدِ قَوْلُهُ تَعَالَى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} .
ـــــــــــــــــــــــــــــ
يقول الشيخ محمد بن عبد الوهاب رحمه الله: "وأما متابعة الرسول فواجب على أمته متابعته في الاعتقادات والأقوال والأفعال.. فتوزن الأقوال والأفعال بأقواله وأفعاله فما وافق منها قبل، وما خالف رد على فاعله كائناً من كان، فإن شهادة أن محمداً رسول الله تتضمن تصديقه فيما أخبر وطاعته ومتابعته في كل ما أمر به. وقد روى البخاري من حديث أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "كل أمتي يدخلون الجنة إلا من أبى"، قيل: ومن يأبى يا رسول الله؟ قال: "من أطاعني دخل الجنة، ومن عصاني فقد أبى" ... 1
قوله: "وَدَلِيلُ الصَّلاةِ وَالزَّكَاةِ وَتَفْسِيرُ التَّوْحِيدِ قَوْلُهُ تَعَالَى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} 2" هذه الآية الكريمة كما ذكر المصنف فيها دلالة على ثلاثة أمور:
الأمر الأول: على وجوب الصلاة، وذلك من قوله: {وَيُقِيمُوا الصَّلاةَ} .
__________
1 انظر: القسم الخامس من "مؤلفات الشيخ" الرسائل الشخصية: "ص106"، والحديث المذكور أخرجه البخاري، وتقدم.
2 سورة البينة، الآية: 5.

(1/120)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الأمر الثاني: {وَيُؤْتُوا الزَّكَاةَ} ؛ لأن الفعل "يقيموا" معطوف على الفعل "ليعبدوا" الذي دخلت عليه لام الأمر، فالآية فيها أمر بإقامة الصلاة وأمر بإيتاء الزكاة.
الأمر الثالث: وهو تفسير التوحيد فهو من قوله: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} فهم مأمورون بإفراد الله بالعبادة وهو مستفاد من طريق القصر وهو الاستثناء بعد النفي في قوله: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ} ، ويضاف إلى هذا الإخلاص هو ألا يشرك مع الله غيره فيكون قَوْلُهُ تَعَالَى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} هو معنى "لا إله إلا الله"، أي: لا معبود بحق إلا الله، ولا يتم هذا إلا بإفراد الله تعالى بالعبادة. والضمير في قوله: {وَمَا أُمِرُوا} يعود إلى الذين كفروا في الآيات التي قبل هذه، وهي قوله تعالى: {لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ مُنفَكِّينَ حَتَّى تَأْتِيَهُمُ الْبَيِّنَةُ رَسُولٌ مِّنَ اللَّهِ يَتْلُو صُحُفاً مُّطَهَّرَةً فِيهَا كُتُبٌ قَيِّمَةٌ وَمَا تَفَرَّقَ الَّذِينَ أُوتُوا الْكِتَابَ إِلَّا مِن بَعْدِ مَا جَاءتْهُمُ الْبَيِّنَةُ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاء وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} 1، وهذه الآية فيها دليل كما يقول الأصوليون على أن الكفار مخاطبون بالإيمان وبأركان الإسلام؛ لأن الله جل وعلا أمرهم بإفراده بالعبادة وأمرهم بإقامة الصلاة وإيتاء الزكاة مع أنهم وقت الأمر كفار مما يدل على أن الكافر مأمور بالإيمان كما أن الإنسان إذا دخل عليه وقت الظهر –مثلاً- وهو محدث مأمور بالصلاة حال
__________
1 سورة البينة، الآيات: 1-5.

(1/121)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الحدث ولو لم يتوضأ ولا تصح الصلاة إلا بالوضوء وهكذا الكافر مأمور بالصلاة والصيام والزكاة والحج حال كفره ولكنها لا تصح منه إلا بالإيمان1. وقوله تعالى: {وَذَلِكَ دِينُ الْقَيِّمَةِ} القيمة وصف لمقدر، والتقدير –والله أعلم-: وذلك دلين الملة القيمة، ومعنى "القيمة": المستقيمة.
والصلاة هي التعبد لله تعالى بأقوال وأفعال على هيئة مخصوصة مفتتحة بالتكبير ومختتمة بالتسليم. وفي الآية السابقة جاء لفظ بقوله: {وَيُقِيمُوا الصَّلاةَ} ، وإقامة الصلاة هو التعبد لله تعالى بفعلها على وجه الاستقامة والتمام في أوقاتها وهيئاتها. فيأتي بها وافية الأركان والواجبات حريصاً على سننها القولية والفعلية. هذا هو معنى إقامة الصلاة، ولهذا نلاحظ أن الله جل وعلا لم يذكر الصلاة في القرآن إلا بإقامتها أو بالمداومة عليها أو بالمحافظة عليها، ولم يقل: يا أيها الذين آمنوا صلوا أو إن الذين يصلون أو المصلين بل قال تعالى: {وَأَقِيمُوا الصَّلاةَ} 2، {وَالْمُقِيمِينَ الصَّلاةَ} 3، {عَلَى صَلاتِهِمْ دَائِمُونَ} 4، {عَلَى صَلاتِهِمْ يُحَافِظُونَ} 5، وهذا يدل على أن هناك أمراً مقصوداً غير مجرد الصلاة ألا وهو إقامة الصلاة.
__________
1 انظر كتابي: "شرح الورقات": "ص97".
2 سورة البقرة، الآية: 83، وغيرها من السور.
3 سورة النساء، الآية: 162.
4 سورة المعارج، الآية: 23.
5 سورة المعارج، الآية: 34.

(1/122)

َودَلِيلُ الصِّيَامِ قَوْلُهُ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} .
ـــــــــــــــــــــــــــــ
ومن ثمرات إقام الصلاة أنها صلة بين العبد وربه، فيها انشراح الصدر، وقرة العين، والهداية إلى فعل الخير، والانزجار عن الفحشاء والمنكر، قال تعالى: {اتْلُ مَا أُوحِيَ إِلَيْكَ مِنَ الْكِتَابِ وَأَقِمِ الصَّلاةَ إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ} 1. وقال النبي صلى الله عليه وسلم: "جعلت قرة عيني في الصلاة" 2.
وأما الزكاة فهي جزء واجب في مال مخصوص لطائفة مخصوصة أو جهة مخصوصة. فالطائفة مثل: "الفقراء"، والجهل مثل: "في سبيل الله".
ومن ثمرات إخراج الزكاة تطهير نفس الغني من الشح والبخل وتطهير نفس البخيل من الحسد والضغينة على الأغنياء، وسد حاجة الإسلام والمسلمين وطهرة المال، وحصول الآثار الطيبة على البلاد والعباد.
قوله: "َودَلِيلُ الصِّيَامِ قَوْلُهُ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} 3" الصيام هو الإمساك عن المفطرات تعبداً لله تعالى من طلوع الفجر إلى غروب الشمس. وقلنا: "تعبداً"؛ لأن الإنسان قد يمسك عن الأكل والشرب لمرض أو لحمية أو نحو هذا.
وفي الصيام فوائد عظيمة وفضائل جسيمة من التعبد لله: بترك شهوات
__________
1 سورة العنكبوت، الآية: 45.
2 أخرجه النسائي: "7/61"، وأحمد: "3/285" وغيرهما، وهو حديث صحيح.
3 سورة البقرة، الآية: 183.

(1/123)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
النفس وتربية الإرادة، وجهاد النفس وتعويدها على الصبر والتحمل، وإشعار الصائم بنعم الله عليه، وفي الصوم فوائد صحية، وهو أكبر عون على تقوى الله عز وجل، وفيه من جزيل الأجر ما لو تصورته نفس صائمة لطارت فرحاً وتمنت أن تكون السنة كلها رمضان، وقد شبه الله جل وعلا كتابة الصيام علينا بأنها كتابة الصيام على من قبلنا فقال: {كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ} وهذا تشبيه فرض لا تشبيه مفروض بمفروض بمعنى أنه كما وجب عليهم الصيام، فالصيام واجب علينا وليس الذي فرض علينا كالصيام الذي فرض عليهم ولهذا كان هذا الصيام في أول الإسلام له كيفية خاصة حتى نزل قوله تعالى: {وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ} 1. وقد دلت السنة على المعنى الذي أشرت إليه2.
والمقصود أن صيامهم يختلف عن صيامنا، فصيام شهر بتمامه بالصفة المعروفة من طلوع الفجر إلى غروب الشمس من خصائص هذه الأمة، وقوله تعالى: {لَعَلَّكُمْ تَتَّقُونَ} لعل هنا للتعليل بمعنى: لأجل أن يكون هذا الصيام وقاية لكم من عذاب الله تعالى بفعل أوامره واجتناب نواهيه، ولا ريب أن الصيام من أعظم دواعي التقوى لو كان الإنسان يصوم الصيام الشرعي المطلوب. فإذا أخل بشيء من واجبات الصوم وآدابه فقد لا يورثه تقوى وصلاحاً.
__________
1 سورة البقرة، الآية: 187.
2 انظر: "تفسير ابن كثير": "1/306"، و"تفسير الطبري" تحقيق محمود وأحمد شاكر: "3/409".

(1/124)

ودليل الحج قوله تعالى: {فِيهِ آيَاتٌ بَيِّنَاتٌ مَقَامُ إِبْرَاهِيمَ وَمَنْ دَخَلَهُ كَانَ آمِناً وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} .
ـــــــــــــــــــــــــــــ
وقوله: "َودَلِيلُ الْحَجِّ قَوْلُهُ تَعَالَى: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً} 1" الحج هو: قصد مكة لأداء مناسك الحج في زمن مخصوص. وقوله تعالى: {وَلِلَّهِ عَلَى النَّاسِ} على: للوجوب، والمراد بالناس: بنو آدم، مؤمنهم وكافرهم؛ لأن الله قال: {عَلَى النَّاسِ} فالحج يجب على المؤمن والكافر. وهذا من الأدلة التي تدل على أن الكفار مخاطبون بالأوامر كما تقدم. ومعنى {حِجُّ الْبَيْتِ} ، أي: قصد الكعبة لأداء مناسك الحج. {مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً} ، يعني: من أطاق الوصول إليه، والمراد بالسبيل: الطريق، فإذا استطاع الإنسان الطريق الذي يوصله إلى البيت وجب عليه الحج.
فإن الله جل وعلا "غني" عن العالمين، أي: كثير الخير لا يحتاج إلى أحد من الخلق سبحانه وتعالى. فمن ترك الحج ممن يجب عليه كفر. لكن إن كان تركه له إنكاراً لوجوبه فهذا كفر أكبر مخرج من الملة، وإن كان تركه للحج غير منكر لوجوبه فقد نص العلماء على أن هذا كفر أصغر لا يخرج عن الملة2. وإطلاق كلمة "كفر" على بعض الأعمال التي لا
__________
1 سورة آل عمران، الآية: 97.
2 هذا قول في المسألة، ويرى آخرون أن من ترك شيئاً من أركان الإسلام الخمسة عمداً أنه كافر. وقد تقدم ذكر ذلك. راجع "جامع العلوم والحكم" لابن رجب: شرح الحديث الثالث.

(1/125)

"الْمَرْتَبَةُ الثَّانِيَةُ":
الإِيمَانُ. وَهُوَ بِضْعٌ وَسَبْعُونَ شُعْبَةً فَأَعْلاهَا قَوْلُ لا اله إِلا اللهُ، وَأَدْنَاهَا إِمَاطَةُ الأَذَى عَنِ الطَّرِيقِ، وَالْحَيَاءُ شُعْبَةٌ مِنْ الإيمان.
ـــــــــــــــــــــــــــــ
تخرج من الملة وارد في لسان الشرع. فقد روى أبو هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: "اثنتان في الناس هما بهم كفر: الطعن في النسب، النياحة على الميت" 1، أي: هما من أعمال الكفر وأخلاق الجاهلية2.
قول المصنف رحمه الله "المرتبة الثانية"، يعني: من مراتب الدين "الإيمان" والإيمان هو التصديق الجازم بجميع ما أمر الله ورسوله بالتصديق به المتضمن للعمل الذي هو الإسلام. فالإيمان يجمع التصديق لجميع ما أمر الله سبحانه وتعالى به إضافة إلى الأعمال التي هي أركان الإسلام. سأذكر –إن شاء الله- الفرق بين الإسلام والإيمان عند الكلام على حديث جبريل عليه السلام لما سأل النبي صلى الله عليه وسلم.
قوله: "وهو بضع وسبعون شعبة" البضع بكسر الباء اسم من أسماء العدد، يطلق على العدد من الثلاثة إلى التسعة.
وقوله: "وَهُوَ بِضْعٌ وَسَبْعُونَ شُعْبَةً فَأَعْلاهَا قَوْلُ لا اله إِلا اللهُ، وَأَدْنَاهَا إِمَاطَةُ الأَذَى عَنِ الطريق، والحياء شعبة من الإيمان" هذا لفظ
__________
1 أخرجه مسلم: "رقم121".
2 قاله النووي في "شرحه على مسلم": "2/417". وانظر: "اقتضاء الصراط المستقيم" لشيخ الإسلام ابن تيمية: "1/211" ففيه بيان الفرق بين ما ورد من لفظ الكفر. معرفاً بـ"أل" وبين ما جاء بدونها.

(1/126)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الحديث الذي رواه مسلم في "صحيحه"، ورواه البخاري بلفظ: "بضع وستون" وقد ورد عند مسلم برواية أخرى بالشك: "بضع وستون أو بضع وسبعون"1. قال الحافظ ابن حجر رحمه الله: "إن المعول على المتيقن وهو الأقل وهو بضع وستون" ا. هـ2. فإن قيل: بضع وسبعون زيادة ثقة، والزيادة من الثقة مقبولة، قيل: لكنه لم يجزم بها، فنقول: إن رواية "بضع وستون" أرجح لكن قد يشكل على هذا أن مسلماً روى الحديث على روايتين، مرة ليس فيها شك "بضع وسبعون"، ومرة فيها شك "بضع وستون أو بضع وسبعون"؛ ولهذا رجح القاضي عياض والإمام أبو عبد الله الحليمي والنووي رواية: "بضع وسبعون"، وقوله "شعبة"، أي: خصلة، وأصله من الشُّعبة، بمعنى: القطعة.
وهذا الحديث يدل على أن شعب الإيمان متفاوتة؛ لأن الرسول صلى الله عليه وسلم ذكر أعلاها وذكر أدناها، وترك ما بين ذلك، ولم يرد في السنة نص يحدد هذه الشعب، وقد اجتهد جمع من أهل العلم في عدها وفي حصرها. فمنهم من وصل إلى هذا العدد؛ فجمع أوامر الشريعة ومكارم الأخلاق وكل ما هو من باب البر؛ فوصل إلى هذا العدد. ومنهم من قارب هذا العدد. ويكفي أن نعلم أن كل خصلة من خصال الخير فهي من شعب الإيمان3.
__________
1 أخرجه البخاري: "1/51-فتح"، ومسلم: "رقم58/35".
2 "فتح الباري": "1/52".
3 "فتح الباري": "1/52". وانظر: شرح النووي عند الرقم المذكور. وانظر: "فتح=
= الباري" للحافظ ابن حجر: "1/30". وقال ابن صلاح "في صيانة صحيح مسلم" "ص197": "ثم إن الكلام في تعيين هذه الشعب يتشعب ويطول. وقد صنف في ذلك مصنفات من أغزرها فوائد: كتاب "المنهاج" لأبي عبد الله الحليمي، إمام الشافعيين ببخارى، وكان من رفعاء أئمة المسلمين وحذا حذوه الحافظ الفقيه أبو بكر البيهقي في كتابه الجليل الحفيل: "شعب الإيمان" ا. هـ. وانظر: "صحيح ابن حبان" الإحسان: "1/387".

(1/127)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
وقوله: "فأعلاها قول لا إله إلا الله" هذه أعلى الشعب، وهي كلمة الإخلاص، وكلمة الإسلام، وهي كلمة التقوى، وهي أساس الملة، وفي هذا دليل لمن قال: إن هذه الكلمة أفضل الكلام مطلقاً، وإنها أفضل من كلمة "الحمد لله رب العالمين"، وفي المسألة خلاف بسطه وذكر أدلته الحافظ ابن عبد البر في "التمهيد"1. وقوله "أدناها"، يعني: أقل شعبة من شعب الإيمان "إماطة الأذى عن الطريق"، أي: تنحية الأذى عن الطريق من شعب الإيمان؛ فعدم وضع الأذى في الطريق –أيضاًَ- من شعب الإيمان. فلا يخرج الإنسان من بيته أشياء تؤذي المارة من رائحة أو حجر أو شوك يجرح أقدامهم إذا مشوا عليها أو تكون سبباً في أذيتهم أو نحو ذلك.
وقوله: "والحياء شعبة من الإيمان" الحياء -بالمد-: هو خلق رفيع يبعث على فعل الخير واجتناب القبيح، وهو أفضل الأخلاق وأعظمها
__________
1 انظر: "فتح الباري" لابن حجر: "1/134"، و"التمهيد": 6/42.

(1/128)

وأركانه ستة: أَنْ تُؤْمِنَ بِاللهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الآخر وبالقدر خيره وشره.
ـــــــــــــــــــــــــــــ
قدراً، وإنما كان الحياء بعضاًَ من الإيمان؛ لأن الإيمان ائتمار وانتهاء، والمستحيي ينقطع بحياته عن المعاصي.
وقد دل على ذلك قول المصطفى صلى الله عليه وسلم: "إن مما أدرك الناس من كلام النبوة الأول إذا لم تستحي فاصنع ما شئت" 1. وهذا أمر تهديد، ومعناه: الخبر، أي: من لم يستح صنع ما شاء، وقيل: إنه أمر إباحة، أي: انظر إلى الفعل الذي تريد أن تفعله، فإن كان مما لا يستحى منه فافعله، والأول أصح وهو قول الأكثرين2.
قوله: "وأركانه ستة" لا منافاة بين أركان الإيمان وشعب الإيمان؛ لأن المقصود أن الإيمان إذا كان بمعنى الاعتقاد فهو الأركان الستة؛ لأن كل الأركان الستة اعتقاد، وأما إذا قلنا: إن الإيمان يشتمل على الأعمال وأنواعها وأجناسها فهو بضع وسبعون. فحديث الأركان مراد به الأمور الاعتقادية، وهي الأساسيات في الإيمان، وأما حديث: "بضع وسبعون" فهذا مراد به: بيان خصال الخير التي هي الأعمال.
__________
1 أخرجه البخاري: "6/515"، "10/527-فتح" من حديث أبي مسعود الأنصاري البدري رضي الله عنه وقوله: "إذا لم تستحي" بإثبات الياء مكسورة الحاء ويكون الجازم حَذَفَ الياء الثانية؛ لأنه من استحيا. وقيل: "إذا لم تستح" بحذف الياء للجازم مع كسر الحاء مخففة من استحى. قاله الجرداني في "شرحه على الأربعين": "ص146".
2 "مدارج السالكين": "2/259".

(1/129)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
قوله: "أن تؤمن بالله" فهذا الركن الأول. والإيمان بالله يتضمن أربعة أمور:
الإيمان بوجود الله تعالى، والإيمان بربوبيته، والإيمان بألوهيته، وقد تقدم ذلك.
والرابع: الإيمان بأسمائه وصفاته، ومعناه: إثبات ما أثبته الله تعالى لنفسه في كتابه أو سنة رسوله صلى الله عليه وسلم من الأسماء والصفات على ما يليق بجلاله وعظمته من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل. قال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} 1.
قوله: "وملائكته" هذا الركن الثاني، وهو الإيمان بالملائكة. والملائكة: عالم غيبي خلقهم الله تعالى من نور، عابدون لله تعالى، لا يعصون الله ما أمرهم ويفعلون ما يؤمرون. ولا يعلم عددهم إلا الله سبحانه وتعالى، قال تعالى: {وَمَا يَعْلَمُ جُنُودَ رَبِّكَ إِلَّا هُوَ} 2، ومما يدل على كثرة عددهم وأنه لا يحصيهم إلا الله سبحانه وتعالى، وما ورد في الحديث الذي صح إسناده فيما يتعلق بالبيت المعمور أن الرسول صلى الله عليه وسلم قال: "إن البيت المعمور في السماء السابعة حيال الكعبة يزوره كل يوم سبعون ألف ملك لا يعودون إليه" 3. وهذا دليل على أن عدد الملائكة لا يحصيهم إلا الله.
والإيمان بالملائكة لا يتم إلا إذا تحقق فيه أمور:
__________
1 سورة الشورى، الآية: 11.
2 سورة المدثر، الآية: 31.
3 أخرجه البخاري: "3036"، ومسلم: "259/162".

(1/130)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الأول: الإيمان بوجودهم وأنهم مخلوقون عابدون لله قائمون بما أمروا به.
والأمر الثاني: الإيمان بمن علمنا اسمه باسمه ومن لم يعلم اسمه فالإيمان به إجمالاً، وقد علم من النصوص في الكتاب والسنة أسماء بعض الملائكة كجبريل: الموكل بالوحي، وميكائيل: الموكل بالقطر والنبات، وإسرافيل: الموكل بالنفخ في الصور، وملك الموت: الموكل بقبض الأرواح، فهؤلاء الملائكة نعرف أسماءهم فنؤمن بهم. أما بقية الذين لا نعرف أسماءهم فهؤلاء نؤمن بهم إجمالاً. وملك الموت يرد في بعض الآثار أنه "عزرائيل" وهذا لم يثبت، فاسمه الصحيح ملك الموت كما قال تعالى: {قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ} 1.
الثالث: نؤمن بما علمنا من صفاتهم وهيئاتهم، ومن ذلك ما رواه الإمام أحمد في "مسنده" عن عبد الله بن مسعود قال: "رأى رسول الله صلى الله عليه وسلم جبرئيل في صورته وله ستمائة جناح كل جناح منها قد سد الأفق، يسقط من جناحه من التهاويل والدر والياقوت ما الله به عليم"2. والمراد بالتهاويل: الأشياء المختلفة الألوان.
فهذا يدل على قدرة الخالق جل وعلا ويدل على صفة جبرئيل عليه السلام وأن له ستمائة جناح، الجناح الواحد يسد الأفق. ولا يقال إن الرسول صلى الله عليه وسلم
__________
1 سورة السجدة، الآية: 11.
2 "المسند": "5/282" قال الشيخ أحمد شاكر: إسناد صحيح. وقال ابن كثير في "البداية والنهاية" "1/44": هذا إسناد جيد قوي.

(1/131)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
كيف يرى ستمائة جناح؟ وكيف عد الرسول صلى الله عليه وسلم الستمائة مع أن الجناح الواحد قد سد الأفق؟ قلنا: ما دام أنه قد ورد الحديث وصحح العلماء إسناده فلا نبحث في الكيفية؛ لأن الله جل وعلا قادر على أن يري نبيه صلى الله عليه وسلم ما لا نتصوره نحن ولا تتحمله عقولنا.
الأمر الرابع: الذي لابد منه في موضوع الإيمان الملائكة الإيمان بما علمنا من أعمالهم ووظائفهم التي دلت عليها النصوص. فجبريل عليه السلام موكل بالوحي، وملك الموت موكل بوظيفة قبض الأرواح، وهناك ملك موكل بالجنين في بطن أمه، يكتب رزقه وأجله، وهناك ملائكة موكلون ببني آدم {لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ} 1، وهناك ملائكة موكلون بكتب أسماء الناس يوم الجمعة قبل دخول الخطيب2 إلى غير ذلك مما تدل عليه النصوص.
قول المصنف رحمه الله: "وكتبه" هذا الركن الثالث، وهو الإيمان بالكتب، والمراد بالكتب هي: الكتب السماوية التي أنزلها الله تعالى على رسله هداية للبشرية ورحمة بهم ليصلوا إلى سعادة الدارين.
والإيمان بالكتب لا يتم إلا بأربعة أمور:
أولاً: الإيمان بأنها منزلة من عند الله حقاً.
والثاني: الإيمان بما علمنا اسمه منها كالقرآن والتوراة والإنجيل والزبور، وأما ما لا نعرفه منها فنؤمن به إجمالاً.
__________
1 سورة الرعد، الآية: 11.
2 أخرجه البخاري: "2/366"، "6/304-فتح".

(1/132)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
والأمر الثالث: التصديق بما صح من أخبارها، كأخبار القرآن، وأخبار ما لم يحرف وما لم يبدل من أخبار الكتب السابقة، مثل الرجم فإنه من الأخبار التي لم تحرف فيما حرف من التوراة.
الرابع: العمل بأحكام ما لم ينسخ، وهذا بالنسبة لكتابنا وهو القرآن، وما لم ينسخ من أخبار الكتب السماوية السابقة مثل الرجم فإن الرجم ثبت في شريعتنا وهذا دليل على أنه لم ينسخ.
والكتب السابقة كلها نسخت بالقرآن العظيم الذي تكفل الله بحفظه؛ لأنه سيبقى حجة على الخلق أجمعين إلى يوم القيامة. ويترتب على ذلك أنه لا يجوز التحاكم إلى شيء منها بحال من الأحوال كما قال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} 1.
قوله: "ورسله" هذا الركن الرابع، وهو الإيمان بالرسل, والرسل جمع رسول، وهو: من بعثه الله إلى قوم وأنزل عليه كتاباً، أو لم ينزل عليه كتاباً لكن أوحى إليه بحكم لم يكن في شريعة من قبله. وأما النبي صلى الله عليه وسلم فهو: من أمره الله أن يدعو إلى شريعة سابقة دون أن ينزل عليه كتاباً، أو يوحي إليه بحكم جديد ناسخ أو غير ناسخ، وعلى ذلك فكل رسول نبي وليس كل العكس، وقيل هما مترادفان، والأول أصح2. بدليل قول الله
__________
1 سورة النساء، الآية: 59.
2 انظر: كتاب "النبوات" لشيخ الإسلام ابن تيمية: "ص172"، "وأضواء البيان": "5/735"، و"الإيمان" لشيخ الإسلام ابن تيمية: "ص6-7"، "ومذكرة التوحيد" للشيخ عبد الرزاق عفيفي: "ص45".

(1/133)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
تعالى: {إِنَّا أَنْزَلْنَا التَّوْرَاةَ فِيهَا هُدىً وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا} 1 فذكر الله تعالى أن أنبياء بني إسرائيل يحكمون بالتوراة مع أن التوراة أنزلت على أول نبي منهم، وهو موسى عليه الصلاة والسلام. والإيمان بالرسل يتضمن أربعة أمور:
الأول: الإيمان بأن رسالتهم حق من عند الله تعالى، وأنهم لا يأتون بشيء من عند أنفسهم كما قال تعالى عن نبينا محمد صلى الله عليه وسلم: {وَمَا يَنْطِقُ عَنِ الْهَوَى} 2.
الثاني: الإيمان بن علمنا اسمه منهم، وأن هناك رسلاً نؤمن بهم إجمالاً ولا نعرف أسمائهم؛ إلا القليل.
الثالث: تصديق ما صح عنهم من أخبارهم.
الرابع: العمل بشريعة من أرسل إلينا منهم وهو خاتمهم محمد صلى الله عليه وسلم3.
قوله: "واليوم الآخر" هذا الركن الخامس، وهو الإيمان باليوم الآخر، والمراد به يوم القيامة الذي يبعث الله فيه الخلق للحساب والجزاء وسمي باليوم الآخر لأنه لا يوم بعده حيث يستقر أهل الجنة في الجنة وأهل النار في النار. والإيمان باليوم الآخر لا يتم إلا بثلاثة أمور:
__________
1 سورة المائدة، الآية: 44.
2 سورة النجم، الآية: 3.
3 انظر: "نبذة في العقيدة الإسلامية": "ص27، وما بعدها".

(1/134)

وَالدَّلِيلُ عَلَى هَذِهِ الأَرْكَانِ السِّتَةِ قَوْلُهُ تَعَالَى: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ} الآية.
ـــــــــــــــــــــــــــــ
الثاني: الإيمان بالحساب والجزاء.
الثالث: الإيمان بالجنة والنار.
وسيأتي الكلام على البعث –إن شاء الله-.
قوله: "وبالقدر خيره وشره" هذا الركن السادس، والمراد بالقدر: تقدير الله تعالى لما سيكون حسب ما سبق به علمه واقتضته حكمته سبحانه وتعالى. والإيمان بالقدر لا يتم إلا بأربعة أمور:
الأول: الإيمان بعلم الله تعالى وأنه عالم بما كان وما يكون وكيف يكون.
الثاني: الإيمان بالكتابة وأن الله كتب ما علم أنه كائن إلى يوم القيامة.
والثالث: الإيمان بأنه لا يحصل في هذا الكون إلا ما شاء الله.
والرابع: الإيمان بأن الله جل وعلا خلق الخلق وأعمالهم وأفعالهم. قال الناظم في هذه الأمور:
علم كتابة مولانا مشيئته
وخلقه وهو إيجاد وتكوين
قوله: "وَالدَّلِيلُ عَلَى هَذِهِ الأَرْكَانِ السِّتَةِ قَوْلُهُ تَعَالَى: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ} 1" فهذه الآية اشتملت على خمسة من
__________
1 سورة البقرة، الآية: 177.

(1/135)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
أركان الإيمان. قال تَعَالَى: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ} يعني: ليس البر في التوجه إلى جهة المشرق أو المغرب، ولكن البر الحقيقي في الإيمان وتوابع الإيمان من الأعمال الصالحة، أما مجرد الاتجاه فهذا لا يدل على المقصود وإلا فقد ذكر العلماء أن اليهود يتجهون إلى المغرب والنصارى يتجهون إلى المشرق. ولكن الله نفى أن يكون هذا هو البر؛ لأنهم لم يحققوا الإيمان بالله والملائكة والكتاب والنبيين ... إلخ؛ فلهذا نفى الله تعالى عن عملهم هذا وقال: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ} ، و"البر" بالنصب خبر مقدم لـ"ليس"، و"أن" وما دخلت عليه في تأويل مصدر اسمها مؤخر، والتقدير: "ليس البر تولية وجوهكم"، والبر: اسم جامع لكل عمل من أعمال الخير من العقائد والأعمال. وقد نقل ابن كثير في "تفسيره" عن سفيان الثوري أنه قال: "هذه أنواع البر كلها". وقال ابن كثير: "من اتصف بهذه الآية فقد دخل في عرى الإسلام كلها وأخذ بمجامع الخير كله"1.
__________
1 ورد في هذه الآية حديث أبي ذر أنه سأل رسول الله صلى الله عليه وسلم فقال: يا رسول الله، ما الإيمان؟ فتلا عليه النبي صلى الله عليه وسلم هذه الآية. ولكن قال ابن كثير: إن هذا الحديث منقطع؛ لأنه من رواية مجاهد عن أبي ذر. ومجاهد لم يدرك أبا ذر فإنه مات قديماً. هكذا قال الحافظ ابن كثير. أما الحافظ ابن حجر فقد ذكر الحديث في "فتح الباري" وقال: "رجاله ثقات وإنما لم يخرج البخاري؛ لأنه ليس على شرطه". وقد أشكلت علي هذه العبارة "لأنه ليس على شرطه"؛ لأن ظاهرها أن الحديث صحيح إذ لو كان الحافظ يرى أن الحديث منقطع لم يقل لأنه ليس على شرطه. وكلمة رجاله ثقات ليست دليلاً على اتصال السند ولا على صحة الحديث كما هو معروف في علم المصطلح. ثم رأيت في إتحاف المهرة "14/183" للحافظ ابن حجر ما يوافق كلام ابن كثير. والله أعلم.

(1/136)

ودليل القدر قَوْلُهُ تَعَالَى: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} .
ـــــــــــــــــــــــــــــ
قوله: "ودليل القدر قَوْلُهُ تَعَالَى: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} 1"، أي: إنا خلقنا كل شيء من المخلوقات العلوية والسفلية بتقدير سابق لخلقنا له. وذلك بكتابته في اللوح المحفوظ فهو يقع كما كتب بوقته وقدره، وجميع ما اشتمل عليه من الصفات. قال تعالى: {وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيراً} 2.
وعن عبد الله بن عمرو بن العاص رضي الله عنهما قال: سمعت رسول الله صلى الله عليه وسلم يقول: "كتب الله مقادير الخلائق قبل أن يخلق السموات والأرض بخمسين ألف سنة" 3.
وعن طاووس رحمه الله قال: أدركت ناساً من أصحاب رسول الله صلى الله عليه وسلم يقولون: كل شيء بقدر، قال: وسمعت عبد الله بن عمر يقول: قال رسول الله صلى الله عليه وسلم: "كل شيء بقدر، حتى العجز والكيس أو الكيس والعجز" 4.
قال ابن كثير رحمه الله: "يستدل بهذه الآية الكريمة أئمة السنة على إثبات قدر الله السابق لخلقه، وهو علمه الأشياء قبل كونها، وكتابته لها قل برئها، وردوا بهذه الآية وبما شاكلها من الآيات، وما ورد في معناها من
__________
1 سورة القمر، الآية: 49.
2 "تفسير ابن السعدي": "5/145"، و"أيسر التفاسير": "4/370"، والآية من سورة الفرقان، رقم، 2.
3 أخرجه مسلم: "رقم2635".
4 أخرجه مسلم: "رقم2655"، والكيس: ضد العجز، وهو النشاط والحذق بالأمور. معناه: أن العاجز قد قدر عجزه. والكيس قد قدر كيسه. قاله النووي رحمه الله.

(1/137)

"المرتبة الثالثة":
الإحسان ركن واحد.
ـــــــــــــــــــــــــــــ
الأحاديث الثابتة على الفرقة القدرية1 الذين نبغوا في آواخر عصر الصحابة رضي الله عنهم ... "2.
قوله: "المرتبة الثالثة: الإحسان ركن واحد".
الإحسان في الأصل نوعان: إحسان في عبادة الخالق وهو المراد هنا، وإحسان في حقوق الخلق، وهو نوعان: إحسان واجب، وهو أن تقوم بحقوقهم الواجبة على أكمل وجه كبر الوالدين وصلة الأرحام والإنصاف في جميع المعاملات، يدخل في هذا النوع الإحسان إلى البهائم ثم الإحسان في القتل لما ورد في الحديث الصحيح أن النبي صلى الله عليه وسلم قال: "إن الله كتب الإحسان على كل شيء، فإذا قتلتم فأحسنوا القتلة، وإذا ذبحتم فأحسنوا الذبحة" 3.
النوع الثاني: "الإحسان المستحب وهو ما زاد على الواجب من بذل نفع بدني أو مالي أو علمي، فيساعد الإنسان من احتاج إلى مساعدته ببدنه أو
__________
1 وهم الذين يقولون إن العبد مستقل بعمله في الإرادة والقدر، وليس لمشيئة الله تعالى وقدرته فيه أثر، وهذا يرده الشرع؛ لأنه مخالف لقوله تعالى: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ} . ويرده العقل فإن الكون ملك لله تعالى والإنسان من هذا الكون فهو مملوك لله تعالى. وليس للمملوك أن ينصرف في ملك المالك إلا بإذنه ومشيته. "نبذة في العقيدة الإسلامية": "ص63،64".
2 "تفسير ابن كثير": "7/457".
3 أخرجه مسلم: "رقم1955".

(1/138)

وهو أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك.
ـــــــــــــــــــــــــــــ
بماله أو بعلمه، فهذا كله داخل في باب الإحسان، وأجل أنواع الإحسان: الإحسان إلى من أساء إليك كما قال تعالى: {ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ} 1.
قوله: "ركن واحد وهو أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك".
معنى قوله: "أن تعبد الله"، أي: تقوم بعبادة ربك من عبادة بدنية: من صلاة وصيام، أو عبادة مالية: كذبح الأضاحي والهدايا أو الصدقة. تقوم بهذه العبادة على هذه الحال "كأنك تراه"، أي: كأنك ترى معبودك وتشاهده؛ فيبعث هذا على أمرين:
الأمر الأول: الإخلاص لله عز وجل بعبادته، فلا يعبده رياء ولا سمعة ولا مدحاً وهو يعتقد أن الله يراه.
الثاني: أن يتقن العبادة ويحسن أداءها. فيصلي صلاة من يشاهده ربه وهو يرى ربه. ولا ريب أن المسلم لو تحقق هذا المعنى؛ لكان من أكبر الدواعي على إخلاص العباد وإتقانها؛ ولكان من أكبر الدواعي على عدم شرود ذهن الإنسان في صلاته وانشغاله بأفكاره أو بهواجس ترد عليه أثناء الصلاة.
__________
1 انظر: "بهجة قلوب الأبرار" للشيخ عبد الرحمن السعدي: "ص156"، والآيتان من سورة فصلت، رقم: 34، 35.

(1/139)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
وهذه الدرجة الأولى من درجات الإحسان، وهي درجة العظمى، وهي دراجة المراقبة، تليها درجة أخرى وهي قوله: "فإن لم تكن تراه فإنه يراك"، أي: إذا لم تعبده كأنك تراه وتشاهده فاعبده على مرأى منه سبحانه وتعالى فإنه يرى ما تفعل ويسمع ما تقول. فهما درجتان، والدرجة الأولى هي العظمى؛ لأن الدرجة الثانية درجة عامة؛ لأن الله جل وعلا يرى جميع الخلق، لكن الدرجة الأولى لا تكون إلا لصاحب الإحسان الذي يعبد ربه كأنه يراه.
والمصنف رحمه الله أخر المرتبة الثالثة وهي مرتبة الإحسان؛ لأنها أضيق المراتب الثلاث؛ لأن أصحابها هم الخلص من عباد الله الصالحين. ولهذا يقول العلماء: إذا تحقق الإحسان تحقق الإيمان والإسلام. وكل محسن مؤمن مسلم، وليس كل مسلم مؤمناً محسناً1. وقد صور بعض العلماء هذه المراتب الثلاث بثلاث دوائر كل واحد داخل الأخرى. الدائرة الأولى: هي الدائرة الواسعة، دائرة الإسلام؛ لأن أهل الإسلام أكثر من أهل الإيمان، فقد يكون مسلماً في الظاهر ولا يكون مؤمناً. كما سنذكر بعد قليل –إن شاء الله- فأوسع دائرة هي دائرة الإسلام وفي داخلها دائرة الإيمان، وأضيق منها دائرة الإحسان، فمن وجد داخل الدوائر الثلاث فهو مسلم مؤمن محسن. وإن خرج من الدائرة الصغرى ونعني بها دائرة الإحسان فهو مؤمن مسلم. وإن خرج من الدائرة الثانية فهو مسلم في
__________
1 انظر: كتاب "الإيمان" لشيخ الإسلام ابن تيمية: "ص6".

(1/140)

وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ} . وقَوْلُهُ تَعَالَى: {وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ الَّذِي يَرَاكَ حِينَ تَقُومُ وَتَقَلُّبَكَ فِي السَّاجِدِينَ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} .
ـــــــــــــــــــــــــــــ
الظاهر وليس بمؤمن، ومن باب أولى لن يكون محسناً. فأهل الإحسان هم الصفوة وهم الخلص من عبادة المؤمنين. ولهذا ورد في حقهم في القرآن ما لم يرد في حقهم في غيرهم.
قوله: "وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ} 1"، فهذه الآية فيها دليل على فضل المحسنين الذين اتقوا الله جل وعلا فلم يتركوا فرائضه ولم ينتهكوا محارمه وهذه المعية معية خاصة، معية نصر وتأييد وتسديد زيادة على المعية العامة. ومعنى قوله تعالى: {وَالَّذِينَ هُمْ مُحْسِنُونَ} ، أي: في طاعة ربهم وعبادته إخلاصاً في النية والقصد، وأداء على ما شرع الله وبين رسوله صلى الله عليه وسلم.
قوله: "وقَوْلُهُ تَعَالَى: {وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ الَّذِي يَرَاكَ حِينَ تَقُومُ وَتَقَلُّبَكَ فِي السَّاجِدِينَ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} 2هذه الآيات أيضاً فيها دليل على الإحسان، وهو قوله: {الَّذِي يَرَاكَ حِينَ تَقُومُ وَتَقَلُّبَكَ فِي السَّاجِدِينَ} فالله جل وعلا يأمر نبيه صلى الله عليه وسلم أن يتوكل على ربه في جميع أموره؛ لأنه سبحانه وتعالى "عزيز"، أي: قوي لا يغلب، "رحيم"، أي: بالمؤمنين من عباده {الَّذِي يَرَاكَ حِينَ تَقُومُ} ، أي: تقوم إلى الصلاة
__________
1 سورة النحل، الآية: 128.
2 سورة الشعراء، الآيات: 217-220.

(1/141)

وقَوْلُهُ تَعَالَى: {وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُوداً إِذْ تُفِيضُونَ فِيهِ} الآية.
والدليل من السنة حديث جبريل المشهور ...
ـــــــــــــــــــــــــــــ
فتصلي متهجداً من الليل وحدك. {وَتَقَلُّبَكَ فِي السَّاجِدِينَ} الواو حرف عطف. "وتقلب" معطوف على الكاف، والتقدير: الذي يراك ويرى تقلبك، ومعنى "يرى تقلبك في الساجدين"، أي: يرى تقلبك مع المصلين، والمراد بالتقلب: الركوع والسجود والقيام، فهو معك يسمع ويرى، ثم قال تعالى: {إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} فيه تقرير للأمر بالتوكل؛ لأن السميع لكل صوت، والعليم بكل حركة وسكون يحق للعبد أن يتوكل عليه وأن يفوض أموره إليه.
وقوله: "وقَوْلُهُ تَعَالَى: {وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُوداً إِذْ تُفِيضُونَ فِيهِ} 1" هذه الآية أيضاً فيها دليل على الإحسان والخطاب للرسول صلى الله عليه وسلم. ومعنى "في شأن"، أي: وما تكون في عمل من الأعمال يا محمد وما تتلو من كتاب الله تعالى "ولا تعملون"، أي: أنت وأمتك من عمل "إلا كنا عليكم شهوداً"، أي: مشاهدين لكم مراقبين لأعمالكم سامعين لأقوالكم "إذ تفيضون فيه"، أي: تأخذون في ذلك العمل.
قوله: "والدليل من السنة حديث جبريل المشهور" هذا دليل على ما تقدم من الإسلام والإيمان والإحسان، وهذا الحديث هو حديث يرويه
__________
1 سورة يونس، الآية: 61.

(1/142)

عَنْ عُمَرَ بنِ الْخَطَّابِ رَضِيَ اللهُ عَنْهُ قال: "بينما نحن جلوس عن النبي صلى الله عليه وسلم
ـــــــــــــــــــــــــــــ
عمر بن الخطاب رضي الله عنه وهو مشهور على ألسنة بعض العلماء والوعاظ بحديث جبرائيل عليه السلام؛ لأنه يقوم على أسئلة وجهها جبرائيل عليه السلام إلى النبي صلى الله عليه وسلم عندما جاءه على صورة رجل، وهو حديث عظيم جليل القدر بروايات متعددة وألفاظ مختلفة مع أن القصة واحدة1.
يقول ابن دقيق العيد رحمه الله في "شرحه على الأربعين النووية": "هذا حديث عظيم قد اشتمل على جميع وظائف الأعمال الظاهرة والباطنة، وعلوم الشريعة كلها راجعة إليه ومتشعبة منه لما تضمنه ن جمعه علم السنة فهو كالأم للسنة كما سميت الفاتحة أم القرآن لما تضمنته من جمعها معاني القرآن"2.
قوله: "عَنْ عُمَرَ بنِ الْخَطَّابِ رَضِيَ اللهُ عَنْهُ قال: بينما نحن جلوس عن النبي صلى الله عليه وسلم قوله: "بينما"، "بين": ظرف زمان متضمن معنى الشرط، له ثلاث استعمالات، فيستعمل بدون ألف فيقال: "بين" بباء وياء ونون، تقول: جلست بين زيد وعمرو، ويستعمل بالألف بعد النون "بينا"، والاستعمال الثالث بالألف بعد النون بزيادة ما "بينما"، و"ما" هذه زائدة كافة عن الجر؛ لأن "بين" تجر ما بعدها؛ لأنها تضاف إليه، فإذا دخلت عليها "ما" كفتها عن العمل. ولهذا وقع بعدها الضمير "نحن" وهو لا يكون في محل جر.
__________
1 أخرجه البخاري: "1141- فتح" من حديث أبي هريرة رضي الله عنه، ومسلم: "رقم8، 9، 10" من حديث عمر بن الخطاب رضي الله عنه، وأبي هريرة رضي الله عنه.
2 "شرح الأربعين" لابن دقيق العيد: "ص11".

(1/143)

إذا طَلَعَ عَلَيْنَا رَجُلٌ شَدِيدُ بَيَاضِ الثِّيَابِ شَدِيدُ سَوَادِ الشَّعْرِ، لا يُرَى عَلَيْهِ أَثَرُ السَّفَرِ وَلا يَعْرِفُهُ مِنَّا أَحَدٌ، فَجَلَسَ إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَأَسْنَدَ رُكْبَتَيْهِ إِلَى رُكْبَتَيْهِ، وَوَضَعَ كَفَّيْهِ عَلَى فَخِذَيْهِ وَقَالَ: يَا مُحَمَّدُ، أَخْبِرْنِي عَنِ الإِسْلامِ، فَقَالَ: "أَنْ تَشْهَدَ أن لا اله إلا الله وأن محمدا رَسُولُ اللهِ، وَتُقِيمَ الصَّلاةَ، وَتُؤْتِيَ الزَّكَاةَ، وَتَصُومَ رَمَضَانَ، وَتَحُجَّ الْبَيْتَ إِنْ اسْتَطَعْتَ إِلَيْهِ سَبِيلا"، قَالَ: صَدَقْتَ، فَعَجِبْنَا لَهُ يَسْأَلُهُ وَيُصَدِّقُهُ، قَالَ: أَخْبِرْنِي عَنِ الإِيمَانِ، قَالَ: "أَنْ تُؤْمِنَ بِاللهِ وملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشره"، قَالَ: أَخْبِرْنِي عَنِ الإِحْسَانِ، قَالَ: "أَنْ تَعْبُدَ الله كأنك تراه، فإن لم تكن تراه فَإِنَّهُ يَرَاكَ، قَالَ: أَخْبِرْنِي عَنِ السَّاعَةِ، قَالَ: "مَا الْمَسْؤُولُ عَنْهَا بِأَعْلَمَ مِنَ السَّائِلِ"، قَالَ: أخبرني عَنْ أَمَارَاتِهَا، قَالَ:"أَنْ تَلِدَ الأَمَةُ رَبَّتَهَا، وَأَنْ تَرَى الْحُفَاةَ الْعُرَاةَ الْعَالَةَ رِعَاءَ الشَّاءِ يَتَطَاوَلُونَ فِي الْبُنْيَانِ"، قَالَ: فَمَضَى فَلَبِثْنَا مَلِيَّا فَقَالَ: "يَا عُمَرُ أَتَدْرُونَ مَنِ السَّائِلِ"؟ قُلْنَا: اللهُ وَرَسُولُهُ أَعْلَمُ، قَالَ: "هَذَا جِبْرِيلُ أَتَاكُمْ يعلمكم أمر دينكم".
ـــــــــــــــــــــــــــــ
قوله: "إذا طلع علينا رجل شديد بياض الثياب" قال العلماء: يستفاد من هذا استحباب تحسين الهيئة والنظافة عند الدخول على العلماء والفضلاء والملوك.
قوله: "شديد سواد الشعر" عند ابن حبان: "شديد سواد اللحية"1.
__________
1 "صحيح ابن حبان" الإحسان: "1/390".

(1/144)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
قوله: "لا يُرَى عَلَيْهِ أَثَرُ السَّفَرِ وَلا يَعْرِفُهُ منا أحد" هذا متضمن معنى التعجب، فهو غريب عليهم، لكن لا يرى عليه أثر السفر. وقد نفى عمر رضي الله عنه أن يعرفه أحد الحاضرين، وهذا قد يشكل في ظاهره، لكن ورد رواية: "فنظر القوم بعضهم إلى بعض فقالوا: ما نعرف هذا ... " فأفادت أن عمر حكم بذلك استناداً لما قاله الحاضرون.
قوله: "حتى جلس إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَأَسْنَدَ ركبتيه إلى ركبتيه" الضمير المجرور في قوله: "فأسند ركبتيه" يعود إلى الرجل. والضمير في قوله: "إلى ركبتيه" يعود إلى الرسول صلى الله عليه وسلم، والمعنى: أنه جلس بين يدي النبي صلى الله عليه وسلم كما يجلس الإنسان في الصلاة في التشهد أو في الجلوس بين السجدتين، فجلس قريباً من النبي صلى الله عليه وسلم.
قوله: "ووضع كفيه على فخذيه" في قوله: "على فخذيه" احتمال. فإما أن المراد: فخذا نفسه، والمعنى: وضع كفيه على فخذي نفسه، وإما أن المراد: وضع كفيه على فخذي النبي صلى الله عليه وسلم وكأنه أراد بهذا أن يكون منتبهاً ومصغياً إلى النبي صلى الله عليه وسلم. وقال بعض العلماء: بل يحتمل أنه أراد زيادة التعمية في أمره، وأنه أعرابي وصل إلى هذا الحد من الجفاء فوضع يديه على ركبتي النبي صلى الله عليه وسلم. وكثير من الشراح يرجحون أن الضمير يعود إلى النبي صلى الله عليه وسلم لما ورد في بعض الروايات كما عند النسائي قال: "ثم وضع يده على ركبتي النبي صلى الله عليه وسلم"1. وهذه تزيل الإشكال. ولو كانت هي الرواية
__________
1 "سنن النسائي": "8/101".

(1/145)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الوحيد لما صار هناك إشكال فلا مانع من أن يرد اللفظ المشكل إلى لفظ يزيل الإشكال هذا هو الظاهر إن شاء الله تعالى.
قوله: "وقال: يا محمد" ناداه باسمه مع أن نداءه صلى الله عليه وسلم باسمه مخالف لقول الله تعالى: {لا تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُمْ بَعْضاً} 1، أي: لا تنادوه كما ينادي بعضكم بعضاً باسمه إنما قولوا له: يا رسول الله أو نبي الله. ولهذا كان الصحابة رضي الله عنهم يمتثلون هذا الأمر وهذا التعليم من الله عز وجل فما كان الواحد منهم يقول: يا محمد إلا إن كان أعرابياً قدم من البادية، فلعله قال ذلك مبالغة في التعمية، أو أن الملائكة غير داخلين في هذا النهي كما قال ابن علان في "شرحه على رياض الصالحين"2. وقد ورد في حديث أبي هريرة رضي الله عنه أنه قال: "يا رسول الله"3.
ثم إن الرواية التي معنا لم يذكر فيها أنه سلم وقد ورد في بعض الروايات كما عند النسائي4 "أنه سلم" فإما أن يكون بعض الرواة لم ينقله قال الحافظ: وهذا هو المعتمد أو أنه لم يسلم وقصد بذلك التعمية وصنع صنيع الأعراب لكن من ذكر السلام مقدم على من سكت عن ذكر السلام لأن هذه زيادة فتقبل.
__________
1 سورة النور، الآية: 63.
2 "دليل الفاتحين": "1/216".
3 أخرجه البخاري: "8/513-فتح"، ومسلم: "برقم10".
4 انظر: "سنن النسائي": "8/101".

(1/146)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
قوله: "قال: أخبرني عن الإسلام" في لفظ الترمذي: "قال: أخبرني عن الإيمان"، وورد أيضاً في "الصحيحين" من حديث أبي هريرة أنه بدأ بالإيمان، وفي بعض الروايات أنه سأل عن الإحسان بين الإسلام والإيمان مع أن الحديث الذي معنا وهو لفظ مسلم ورد فيه الإحسان آخر شيء وقد أجاب الحافظ رحمه الله عن هذا فقال: "إن القصة واحدة والرواة اختلفوا في تأديتها فبعضهم يقدم وبعضهم يؤخر وليس في السياق ترتيب"1.
قوله: "وقال: أَخْبِرْنِي عَنِ الإِسْلامِ، فَقَالَ: أَنْ تَشْهَدَ أَنْ لا اله إِلا اللهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللهِ، وَتُقِيمَ الصَّلاةَ، وَتُؤْتِيَ الزَّكَاةَ، وَتَصُومَ رَمَضَانَ، وتحج البيت إن استطعت إليه سبيلاً" تقدم الكلام على هذه الأركان.
قوله: "فقال: صدقت فعجبنا له" معنى عجبنا له، أي: عجبنا منه أو لأجله.
قوله: "يسأله ويصدقه"، أي: تعجب الصحابة رضي الله عنهم من حاله؛ لأن السؤال يدل على عدم علم السائل، والتصديق يدل على علمه.
قوله: "قال: فأخبرني عَنِ الإِيمَانِ، قَالَ: أَنْ تُؤْمِنَ بِاللهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الآخِرِ وَتُؤْمِنَ بِالْقَدَرِ خَيْرِهِ وشره. قال: صدقت" ولم يقل عمر رضي الله عنه: "فعجبنا له يسأله ويصدقه" اكتفاءً بما تقدم. وقد أجابه الرسول صلى الله عليه وسلم عن الإيمان بأنه: "أن تؤمن بالله"، مع أنه ورد في "الصحيحين" من حديث ابن عباس في قصة وفد عبد القيس أن النبي صلى الله عليه وسلم
__________
1 "فتح الباري": 1/117".

(1/147)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
قال: "أتدرون ما الإيمان بالله وحده؟ قالوا: الله ورسوله أعلم. قال: شَهَادَةُ أَن لا اله إِلا اللهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللهِ وَإِقَامُ الصَّلاةِ وَإِيتَاءِ الزَّكَاةِ وصيام رمضان وأن تعطوا من المغنم الخمس" 1.
ووجه الإشكال أنه في حديث جبريل فسر الإيمان بالاعتقادات الباطنة وفسر الإسلام بالأعمال الظاهرة، وفي هذا الحديث فسر الإيمان بما فسر به الإسلام. والجواب: أن نقول إن حديث عمر الذي معنا دليل واضح على التفريق بين الإسلام والإيمان، فالإسلام يفسر بالأعمال الظاهرة من أقوال اللسان وأعمال الجوارح، وأما الإيمان فإنه يفسر بالأعمال الباطنة من اعتقادات القلوب وأعمالها. قال تعالى: {قَالَتِ الْأَعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا} 2. وفي قصة قوم لوط قال تعالى: {فَأَخْرَجْنَا مَنْ كَانَ فِيهَا مِنَ الْمُؤْمِنِينَ فَمَا وَجَدْنَا فِيهَا غَيْرَ بَيْتٍ مِنَ الْمُسْلِمِينَ} 3، فإنه فرق بن المؤمنين والمسلمين؛ لأن البيت الذي كان هذه القرية بيت إسلامي في ظاهره؛ لأنه يشمل امرأة لوط التي خانته في دينها لأنها كافرة. والإخراج لم يكن لهذا البيت بأكمله وإنما قال تعالى: {فَأَخْرَجْنَا مَنْ كَانَ فِيهَا مِنَ الْمُؤْمِنِينَ} ، أي: ما نجا من هذا البيت المسلم إلا أهل الإيمان، فهذا يدل على أن هناك فرقاً بين الإيمان وبين الإسلام، وإلا فإن البيت
__________
1 أخرجه البخاري: "1/129"، ومسلم: "23/17".
2 سورة الحجرات، الآية: 14.
3 سورة الذاريات، الآيتان: 35، 36.

(1/148)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
المتحدث عنه بيت واحد لكن وصف بأنه بيت إسلامي باعتبار، وبأنه بيت مؤمنين باعتبار آخر.
أما في حديث ابن عباس فإنه لم يذكر إلا قسماً واحداً وهو الإسلام ولا ريب أن الإسلام عند الإطلاق يشمل الدين كله. قال الله تعالى: {إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلامُ} 1، فيدخل فيه الإيمان. وكذا إذا ذكر الإيمان مجرداً دخل فيه الإسلام والأعمال الصالحة كقوله في حديث "الشعب": "الإيمان بضع وسبعون شعبة أعلاها قَوْلُ لا اله إِلا اللهُ، وَأَدْنَاهَا إِمَاطَةُ الأذى عن الطريق" 2.
قوله: "قال: فأخبرني عن الساعة، قال: مالمسؤول عنها بأعلم من السائل" الساعة بمعنى الوقت أو الزمن الحاضر، والمراد بالساعة هنا: القيامة، والمعنى: فأخبرني عن زمن الساعة. فقال النبي صلى الله عليه وسلم: "ما المسؤول عنها بأعلم من السائل"، أي: ليس المسئول عن وقتها بأعلم من السائل، والمعنى: أنت لا تعلمها وأنا لا أعلمها، ويكون المراد بقوله: "ما المسؤول عنها بأعلم من السائل" إثبات التساوي في نفي العلم بوقتها، أي: أن العلم بها منتفٍ عني وعنك على حد سواء، وليس المراد التساوي في العلم بوقتها. والباء في قوله: "بأعلم" زائدة لإفادة التوكيد؛ لأن علم الساعة من الخمس التي استأثر بعلمها كما في قوله
__________
1 سورة آل عمران، الآية: 19.
2 انظر: "الإيمان": "ص7".

(1/149)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
تعالى: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَداً وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} 1، وقد ورد عن النبي صلى الله عليه وسلم كما في الحديث الصحيح أنه قال: "خمس لا يعلمهن إلا الله" فذكر منها قيام الساعة2. وفي بعض الروايات أن الرسول صلى الله عليه وسلم تلا هذه الآية في أثناء جوابه للسائل3.
قوله: "قال: فأخبرني عن أماراتها" هذا تدرج في السؤال، يعني: إذا كنت لا تعلم متى وقت قيامها فأخبرني عن أماراتها. والأمارات جمع أمارة وهي العلامة. وقد ورد في بعض الروايات: "وسأخبرك عن أشراطها" فأماراتها وأشراطها بمعنى واحد، والمراد بالأمارات التي سيذكر له الأمارات التي تتقدم الساعة بأزمان متطاولة، وهي الأشراط الصغرى، وليس العلامات التي تظهر قرب الساعة وهي الأشراط الكبرى: كطلوع الشمس من مغربها، وظهور الدجال، ونزول عيسى عليه السلام، غير ذلك.
قوله: "أن تلد الأمة ربتها" هذه علامة من علامات الساعة. وقد ورد في بعض الروايات: "بعلها" ومعنى "ربتها أو بعلها": سيدها. وقد اختلف العلماء في تفسير هذه الجملة على أقوال منها أن هذا إخبار بأن السراري تكثر في آخر الزمان فيكون ولدها من سيدها بمنزلة سيدها لاسيما
__________
1 سورة لقمان، الآية: 34.
2 راجع: "تفسير ابن كثير": "6/354".
3 انظر: "فتح الباري": "1/114"، و"صحيح مسلم": "رقم10".

(1/150)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
إذا كثرة الأموال وبدأ الولد يتصرف في المال فيكون هو السيد المطاع، وتكون هذه الأمة قد ولدت سيدها. وقيل: إن الحديث دليل على أن الإماء يلدن الملوك في آخر الزمان فتكون أم الملك أمة، وإذا كانت أمه أمة وتولى الملك فإنه سيكون سيداً لأمه ولغير أمه من أفراد الرعية، والله أعلم.
وقوله: "وَأَنْ تَرَى الْحُفَاةَ الْعُرَاةَ الْعَالَةَ رِعَاءَ الشَّاءِ يتطاولون في البنيان" هذه علامة أخرى من علامات. والحفاة: جمع حاف، وهو الذي لا نعال عليه. والعراة جمع عار، وهو الذي لا ثياب عليه. والعالة: جمع عائل، والعائل هو: الفقير، كما في قول الشاعر:
وما يدري الفقير متى غناه
وما يدري الغني متى يعيل
أي: يفتقر. وقوله: "رعاء الشاء" بكسر الراء جمع راعٍ، ويجمع أيضاً على رعاة بضمها. والشاء جمع شاة وهو من الجموع التي يفرق بينها وبين واحدها بالهاء كشجر وشجرة.
وخصهم بالذكر لأنهم أضعف الرعاء، لكن قد ورد في حديث أبي هريرة في "الصحيحين": "رعاة الإبل"، والمراد: أن أصحاب هذه الأوصاف الأربعة: الحفاة والعراة والعالة ورعاة الشاء "يتطاولون في البنيان"، والتطاول في البنيان معناه: تكثير طبقات البنيان، ويصدق أيضاً على توسيع المنازل، وتكثير مجالسها ومرافقها، وهذه ذكرها الرسول صلى الله عليه وسلم لمن كانت حالهم أنهم حفاة وعراة.. إلخ. والمعنى: أن هؤلاء في آخر الزمان يقوى أمرهم وتكون الأموال بأيديهم، وبدل أنهم حفاة عراة لا يملكون غير الشاة يصلون إلى حال التطاول والتفاخر في البنيان، فكل

(1/151)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
من بنى منهم بناء بدأ يتفاخر على من بنى قبله؛ لأنه أطول منه بناء أو أكبر أو أوسع فهذا يعتبر من أشراط الساعة، والله المستعان.
وقد ورد في حديث أبي هريرة في "الصحيحين" قال: "وإذا رأيت الحفاة العراة رؤوس الناس فذاك من أشراطها" 1.
ومعنى رؤوس الناس: ملوك الناس. وفي رواية لمسلم: "وإذا رأيت الحفاة العراة الصم البكم ملوك الأرض فذاك من أشراطها".
قال النووي: "المراد بهم السفلة الرعاء كما قال تعالى: {صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَرْجِعُونَ} 2، أي: لما لم ينتفعوا بجوارهم هذه فكأنهم عدموها. هذا هو الصحيح في معنى الحديث، والله أعلم"3.
قوله: "قال: فمضى فلبثنا ملياً" بتشديد الياء التحتية، والملي: هو الزمان، وقد ورد عند الترمذي والنسائي وغيرهما: "فلبثت ثلاثاً"4.
قوله: "فقال: يا عمر، أتدري من السائل؟ " ظاهره أن الرسول صلى الله عليه وسلم لم بخبر عمر إلا بعد مدة، لكن ورد في حديث أبي هريرة في "الصحيحين" قال: "ثم أدبر فقال: ردوه فلم يروا شيئاً. فقال: هذا جبريل أتى يعلم الناس دينهم" فهذه الرواية تدل على أن النبي صلى الله عليه وسلم أخبرهم في
__________
1 "صحيح البخاري": "8/513-فتح"، ومسلم: "رقم9، 10"، من حديث أبي هريرة رضي الله عنه.
2 سورة البقرة، الآية: 18.
3 "شرح النووي على صحيح مسلم": "3/279".
4 "سنن النسائي": "8/97"، و"جامع الترمذي": "5/8".

(1/152)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الحال. والظاهر من الرواية التي معنا أن الإخبار خاص بعمر حيث قال: "فقال: يا عمر" والظاهر أن عمر رضي الله عنه قام في الحال، أي: بعد أن أدبر الرجل، ولم يحضر كلام النبي صلى الله عليه وسلم وإنما أخبره النبي صلى الله عليه وسلم بعد مدة.
وهذا هو الجمع بين الرواية التي معنا وهي تدل على أن إخبارهم كان متراخياً ورواية "الصحيحين" من حديث أبي هريرة التي تدل على أن إخبارهم كان في الحال. قاله النووي، قال الحافظ: هو جمع حسن1.
قوله: "قلت: الله ورسوله أعلم"، أي: من غيرهما، ولم يقل: أعلما لأن أفعل التفضيل المجرد لا يثنى ولا يجمع بل يلزم الإفراد. وهذا فيه أدب من آداب العالم وهو أن من سئل عن شيء لا يعلمه أن يكل العلم إلى عالمه ولا يتكلف في الجواب بل يقول: الله أعلم. أما في حياته صلى الله عليه وسلم فإن العلم يمكن أن يؤخذ منه فيقول المسؤول: الله ورسوله أعلم. لكن بعد وفاته يقول: الله أعلم.
قوله: "قَالَ: هَذَا جِبْرِيلُ أَتَاكُمْ يُعَلِّمُكُمْ أَمْرَ دِينِكُم" هذا دليل على أن ما ذكر في هذا الحديث هو الدين؛ لأنه اشتمل على أصول الدين وعقائده من الإسلام والإسلام والإحسان. والله أعلم.
__________
1 "فتح الباري": "1/125".

(1/153)


الأصل الثالث: معرفة نبينا محمد صلى الله عليه وسلم - حصول المأمول

حصول المأمول بشرح ثلاثة الأصول

الأصل الثالث: معرفة نبينا محمد صلى الله عليه وسلم
اسمه ونسبة
...
الأَصْلُ الثَّالِثُ: مَعْرِفَةُ نَبِيِّكُمْ مُحَمَّدٍ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ
وَهُوَ مُحَمَّدُ بْنُ عَبْدِ اللهِ بن عبد المطلب بن هاشم.
ـــــــــــــــــــــــــــــ
قوله: "الأَصْلُ الثَّالِثُ: مَعْرِفَةُ نَبِيِّكُمْ مُحَمَّدٍ صَلَّى اللهُ عليه وسلم" هذا هو الأصل الثالث من الأصول الثلاثة التي يجب على العبد معرفتها. وهذا الأصل تأتي معرفته العبد ربه ومعرفة العبد دينه؛ لأنه صلى الله عليه وسلم هو الواسطة بيننا وبين الله عز وجل. فالله هو يشرع الشرائع ويحكم الأحكام، ولا يمكن تلقي أحكام الشرع إلا عن طريق هذا النبي ديننا إلا بواسطة النبي صلى الله عليه وسلم، بل ولا يمكن أن نقوم بعبادة الله تعالى على الوجه المطلوب إلا عن طريق النبي صلى الله عليه وسلم. والعبادة لها ركنان: الإخلاص والمتابعة. ولا يمكن للإنسان أن يعبد الله تعالى على علم وبصيرة وتكون عبادة صحيحة مقبولة إلا عن طريق التلقي من النبي صلى الله عليه وسلم.
ومعرفة النبي صلى الله عليه وسلم تشتمل على أمور كثيرة:
الأمر الأول: معرفة نسبة. وهو قوله: "وَهُوَ مُحَمَّدُ بْنُ عَبْدِ اللهِ بْنِ عَبْدِ المطلب بن هاشم" وقد اقتصر المصنف على جدين من أجداد النبي صلى الله عليه وسلم.
والنبي صلى الله عليه وسلم له عدة أسماء. وقد ورد عن جبير بن مطعم رضي الله عنه أن النبي صلى الله عليه وسلم قال: "أنا محمد، وأنا أحمد، وأنا الماحي الذي يمحى بي الكفر، وأنا الحاشر الذي يحشر الناس على عقبي، وأنا العاقب،

(1/155)

وَهَاشِمٌ مِنْ قُرَيْشٍ، وَقُرَيْشٌ مِنَ الْعَرَبِ، وَالْعَرَبُ مِنْ ذُرِّيَّةِ إِسْمَاعِيلَ بْنِ إِبْرَاهِيمَ الْخَلِيلِ، عَلَيْهِ وعلى نبينا أفضل الصلاة والسلام.
ـــــــــــــــــــــــــــــ
والعاقب: الذي ليس بعده نبي"1، وله أسماء أخرى، وأشهرها: "محمد"، وقد جاء ذكره في القرآن على وجه التنويه، ومعناه الذي يحمد أكثر مما يحمد غيره.
قوله: "وَهَاشِمٌ مِنْ قُرَيْشٍ، وَقُرَيْشٌ مِنَ الْعَرَبِ، وَالْعَرَبُ مِنْ ذُرِّيَّةِ إِسْمَاعِيلَ بْنِ إِبْرَاهِيمَ الْخَلِيلِ عَلَيْهِ وعلى نبينا أفضل الصلاة والسلام" قريش: هو النضر بن كنانة، لما ورد عن الأشعث بن قيس رضي الله عنه قال: أتيت رسول الله صلى الله عليه وسلم في وفد لا يرون أني أفضلهم. فقلت: يا رسول الله، إننا نزعم أنا منكم، قال: "نحن بنو النضر بن كنانة لا نقفوا أمنا ولا ننتفي من أبينا ... " 2. والمقصود بهذا: أن النبي صلى الله عليه وسلم بعث في أكرم العرب نسباً.
وقد ورد عن وائلة بن الأسقع رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إن الله اصطفى كنانة من ولد إسماعيل، واصطفى قريشاً من كنانة، واصطفى من قريش بني هاشم، وأصطفاني من بني هاشم". 3
__________
1 أخرجه البخاري: "6/554"، ومسلم: "رقم2354"، وانظر: "فتح الباري": "6/555".
2 أخرجه أحمد: "20/177-الفتح الرباني"، وابن ماجه: "رقم2612"، قال ابن كثير: "وهذا إسناد جيد قوي وهو فيصل في هذه المسألة: فلا التفات إلى قول من خالفه والله أعلم". "السيرة": "1/86".
قال في "الزوائد" "2/327": هذا إسناد صحيح رجاله ثقات، ومعنى: "لا نقفوا أمنا": قال في "النهاية": "ولا نتهمها ولا نقذفها".
3 أخرجه مسلم: "رقم2276"، والترمذي: "5/544"، وقال: حديث حسن صحيح.

(1/156)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
وقال أبو سفيان لهرقل-لما سأله: كيف نسبه فيكم؟ - قال: هو فينا ذو نسب، قال هرقل: فكذلك الرسل تبعث في نسب قومها1، أي: في أكرمها نسباً وأشرفها قبيلة.
قوله: "وهاشم من قريش" هو هاشم بن عبد مناف. قال مؤرخوه: اسمه عمرو، وغلب عليه لقبه "هاشم"؛ لأنه أول من هشم الثريد مع اللحم لقومه في مكة في سني المحل، وهو أحد الأجواد الذين ضرب بهم المثل في الكرم، وأحد من انتهت إليه السيادة في الجاهلية2.
قوله: "وَقُرَيْشٌ مِنَ الْعَرَبِ، وَالْعَرَبُ مِنْ ذُرِّيَّةِ إِسْمَاعِيلَ"، المراد بالعرب –هنا-: العرب المستعربة. فإن العرب قسمان:
1- عرب عاربة: وهم أصل العرب الباقية جميعاً ويسمون "القحطانيين"، وينتسبون إلى سبأ بن يشجب بن يعرف بن قحطان، وقد سكنوا اليمن ثم تفرقوا في بقية الجزيرة.
2- عرب مستعربة: ويسمون "العدنانيين"، وقد نشأوا في مكة ومنها تفرقوا في جهات كثيرة من الحجاز وتهامة، وينتهي نسبهم إلى إسماعيل عليه الصلاة والسلام كما تقدم؛ لأنه لما أصهر إلى قبيلة "جرهم" كان من نسله "عدنان" الذي تنتسب إليه العرب المستعربة3.
__________
1 أخرجه البخاري: "1/31-فتح"، ومسلم: "رقم1773".
2 انظر: "طبقات ابن سعد": "1/75"، و"الأعلام" للزركلي: "9/48".
3 "البداية والنهاية": "2/156".

(1/157)

وله من العمر ثلاث وستون، منها أربعون قبل النبوة، وثلاث عشرون نبياً رسولاً.
ـــــــــــــــــــــــــــــ
قوله: "والعرب من ذرية إسماعيل"، أي: فيكون النبي صلى الله عليه وسلم من أولاد إسماعيل عليه السلام وليس من أولاد "إسحاق"، وأنبياء بني إسرائيل كلهم من يعقوب بن إسحاق بن إبراهيم. و"إسماعيل" ولد لإبراهيم عليه السلام من أمته "هاجر" على كبر منه قال تعالى: {الْحَمْدُ لِلَّهِ الَّذِي وَهَبَ لِي عَلَى الْكِبَرِ إِسْمَاعِيلَ وَإِسْحَاقَ إِنَّ رَبِّي لَسَمِيعُ الدُّعَاءِ} 1، وهو الذي أمر إبراهيم عليه السلام بذبحه كما ذكر الله تعالى في القرآن.
قوله: "وله من العمر ثلاث وستون سنة" هذا الأمر الثاني: وهو معرفة عمره ومكان ولادته. وقد ورد عن عائشة رضي الله عنها قالت: "توفى النبي صلى الله عليه وسلم وهو ابن ثلاث وستين"2. وأما مولده صلى الله عليه وسلم ففي يوم الاثنين الثاني عشر من ربيع الأول من عام الفيل3.
قوله: "منها أربعون قبل النبوة، وثلاث وعشرون نبياً مرسلاً" هذا ورد م حديث أنس رضي الله عنه وفيه: "أنزل عليه وهو ابن أربعين"4. وإذا كان الرسول صلى الله عليه وسلم مات وعمره ثلاث وستون سنة، وثبت في حديث أنس أنه بعث على رأس الأربعين، فهذا يدل دلالة قاطعة على أن مدة النبوة والرسالة كانت ثلاثاً وعشرين سنة. وقد ورد في "صحيح
__________
1 سورة إبراهيم، الآية: 39.
2 أخرجه البخاري: "6/559"، ومسلم: "رقم2349".
3 انظر: "البداية والنهاية": "1/259".
4 "أخرجه البخاري": "6/564-فتح"

(1/158)

نبئ باقرأ. وأرسل بالمدثر.
ـــــــــــــــــــــــــــــ
البخاري" حديث أنس قال: "أنزل عليه القرآن هو ابن أربعين فلبث في مكة عشر سنين ينزل عليه القرآن وبالمدينة عشر سنين"1. وظاهر هذا أن مدة النبوة والرسالة عشرون سنة، لكن الصحيح أنها ثلاث وعشرون؛ لأنه ورد عن عائشة أنه مات عن ثلاث وستين. وورد عن أنس نفسه في "الصحيحين" أن الرسول صلى الله عليه وسلم مات وله ثلاث وستون. وقد يكون قوله: "وبالمدينة عشر سنين" من باب حذف الكسر لكن على أي حال ما اتفق عليه أولى مما اختلف فيه2.
قوله: "وثلاث وعشرون نبياً رسولاً. نبئ باقرأ. وأرسل بالمدثر" هذا الأمر الثالث: وهو معرفة حياته النبوية. ومعنى "نبئ"، أي: خبر؛ لأن أصل النبوة مأخوذ من النبأ وهو الخبر. قوله: "وأرسل بالمدثر"، أي: بهث لأن الإرسال معناه البعث والتوجيه.
وقوله: "باقرأ"، يعني: قوله تعالى: {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ} هذا نزل عليه يوم الاثنين في رمضان وهو في غار حراء3.
قوله: "وأرسل"، أي: بصدر السورة. وقول المصنف: "نبئ باقرأ وأرسل بالمدثر" دليل على أن هناك فرقاً بين النبي والرسول وهذا هو الصحيح المعتمد أن النبي غير الرسول، والرسول غير النبي،
__________
1 المصدر السابق.
2 راجع: "فتح الباري": "6/570"، "8/150، 151".
3 "البداية والنهاية": "3/6".

(1/159)

وبلده مكة.
ـــــــــــــــــــــــــــــ
وقد تقدم ذلك، ومن الأدلة على هذا قول الله تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلا نَبِيٍّ إِلَّا إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ} 1، والعطف يقتضي المغايرة، وكذلك مجيء "لا" في قوله: "ولا نبي" فهذا يدل على أن النبي غير الرسول.
قوله: "وبلده مكة"، أي: ولد فيها، ونشأ بها إلا المدة التي أقامها عند مرضعته حليمة بنت أبي ذؤيب السعدية في بادية بني سعد، ثم رجع إليها في حضانة جده عبد المطلب ثم عمه أبي طالب؛ لأن أمه آمنة بنت وهب ماتت وعمره ست سنين، وبقي في مكة ثلاث عشرة سنة بعد أن أوحى إليه.
قوله: "وهاجر إلى المدينة" الهجرة يأتي الكلام عليها إن شاء الله. والمدينة اسم غالب لمدينة الرسول صلى الله عليه وسلم دون غيرها من المدن كالنجم للثريا. وابن عباس لعبد الله دون إخوته من أولاد العباس.
وقد روى أبو موسى رضي الله عنه عن النبي صلى الله عليه وسلم قال: "رأيت في المنام أني أهاجر من مكة إلى أرض بها نخل فذهب وهلي إلى أنها اليمامة أو هجر فإذا هي المدينة يثرب" 2!!!
وكانت هجرته صلى الله عليه وسلم من مكة إلى المدينة –فيما يظهر- فراراً من أذى
__________
1 سورة الحج، الآية: 52.
2 أخرجه البخاري: "6/627"، "7/226-فتح"، ومسلم: "رقم2272"، وقوله: "وهلي" بفتح الواو والهاء، أي: ظني، وقوله: "فإذا هي المدينة يثرب" كان ذلك قبل أن يسميها صلى الله عليه وسلم طيبة.

(1/160)

بعثه الله بالنذارة عن الشرك ويدعو إِلَى التَّوْحِيدِ. وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنذِرْ وَرَبَّكَ فَكَبِّرْ وَثِيَابَكَ فَطَهِّرْ وَالرُّجْزَ فَاهْجُرْ وَلَا تَمْنُن تَسْتَكْثِرُ وَلِرَبِّكَ فَاصْبِرْ} .
ـــــــــــــــــــــــــــــ
المشركين، وطلباً للنجاة بالدين، والتماساً لمكان تنمو فيه الدعوة، وتؤتي أكلها، حتى يقوي ساعدها ويشتد أزرها؛ وذلك بعد أن تابعته الأنصار على الإسلام وبايعوه على النصر والمؤازرة.
ولما رأت قريش أن رسول الله صلى الله عليه وسلم قد صار له شيعة وأصحاب من غيرهم في غير بلدهم، ورأوا خروج أصحابه من المهاجرين إليهم، خافوا من انتشار دعوته، ومحاربته لهم فعزموا أصحابه من المهاجرين إليهم، خافوا ذلك، فخرج رسول الله صلى الله عليه وسلم برعاية الله تعالى وحفظه، ومعه أبو بكر رضي الله عنه وتغيباً في غار ثور –جبل بأسفل مكة- ثم سارا إلى المدينة فوصلاها وفرحت بذلك الأنصار فرحاً عظيماً، وكل ذلك مدون في السيرة.
قوله: "بعثه الله بالنذارة عن الشرك ويدعو إلى التوحيد" هذا الأمر الرابع مما يتعلق بمعرفة النبي صلى الله عليه وسلم، وهو معرفة ما بعث به، وهذا أعظمها وأعلاها.
فالنبي صلى الله عليه وسلم بعثه الله تعالى ينذر عن الشرك، ويدعو إلى توحيد الله تعالى في ربوبيته وألوهيته وأسمائه وصفاته. والإنذار بمعنى: التحذير.
والمنذر: المحذر. وأصل الإنذار: الإبلاغ، ولا يكون إلا في التخويف.
قوله: "وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنذِرْ وَرَبَّكَ فَكَبِّرْ وَثِيَابَكَ فَطَهِّرْ وَالرُّجْزَ فَاهْجُرْ وَلَا تَمْنُن تَسْتَكْثِرُ وَلِرَبِّكَ فَاصْبِرْ} 1"، أي:
__________
1 سورة المدثر، الآيات: 1-7.

(1/161)

وَمَعْنَى {قُمْ فَأَنذِرْ} يُنْذِرُ عَنِ الشِّرْكِ وَيَدْعُو إلى التوحيد، {وَرَبَّكَ فَكَبِّرْ} عَظِّمْهُ بِالتَّوْحِيدِ {وَثِيَابَكَ فَطَهِّرْ} أَيْ: طَهِّرْ أَعْمَالَكَ عَنِ الشِّرْكِ، {وَالرُّجْزَ فَاهْجُرْ} الرُّجْزَ: الأَصْنَامُ، وَهَجْرُهَا تركها وأهلها والبراءة منها وأهلها. وأخذ عَلَى هَذَا عَشْرَ سِنِينَ يَدْعُو إِلَى التَّوْحِيدِ، وَبَعْدَ الْعَشْرِ عُرِجَ بِهِ إِلَى السَّمَاءِ وَفُرِضَتْ عليه الصلوات الخمس.
ـــــــــــــــــــــــــــــ
الدليل على أنه صلى الله عليه وسلم بعث بالإنذار عن الشرك، والدعوة إلى توحيد الله سبحانه وتعالى. وقوله: {يَا أَيُّهَا الْمُدَّثِّرُ} هذه أو آية أرسل بها النبي صلى الله عليه وسلم. وقد ثبت عن جابر بن عبد الله أنه سمع رسول الله صلى الله عليه وسلم يحدث عن فترة الوحي فقال في حديثه: "فبينا أنا أمشي إذ سمعت صوتاً من السماء فرفعت بصري قبل السماء فإذا الملك الذي جاءني بحراء قاعد على كرسي بين السماء والأرض، فجثثت منه حتى هويت إلى الأرض، فجئت إلى أهلي، فقلت: زملوني زملوني؛ فزملوني فأنزل الله: {يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنذِرْ} إلى {فَاهْجُرْ} قال أبو سلمة: والرجز: الأوثان: ثم حمى الوحي وتتابع1.
وهذه الآيات قد فسر الشيخ أكثرها. وسأذكر تفسيرها بعون الله تعالى.
فقوله تعالى: {يَا أَيُّهَا الْمُدَّثِّرُ} ، أي: الذي قد تدثر بثيابه، أي: تغشى بها من الرعب الذي حصل له من رؤية الملك كما تقدم. وأصله: المتدثر، فأدغمت التاء في الدال لتجانسها.
" ومعنى {قُمْ فَأَنذِرْ} "، أي انهض فخوف المشركين وحذرهم العذاب
__________
1 أخرجه البخاري "1/27فتح" ومسلم "255""161" وقوله: "فَجُثِثْتُ" بالثاء بمعنى: فزعت, ويجوز: فجُئثت. بهمزة بعد الجيم ثم ثاء مثلثة ثم تاء. والمعنى واحد. انظر: شرحي القاضي عياض "1/49" والنووي "1/564".

(1/162)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
إن لم يؤمنوا. بها حصل الإرسال، كما حصل بقول الله تعالى: {اقْرَأْ} النبوة.
وقول الشيخ رحمه الله: "ينذر عن الشرك ويدعو إلى التوحيد" هو معنى ما تقدم فإن أشرك مع الله غيره قد عرض نفسه فهو بحاجة إلى إنذار.
{وَرَبَّكَ فَكَبِّرْ} ، أي: عظمه بالتوحيد. وصفه بالكبرياء والعظمة وأنه أكبر من أن يكون له شريك كما يقول الكفار.
{وَثِيَابَكَ فَطَهِّرْ} ، أَيْ: طَهِّرْ أَعْمَالَكَ عَنِ الشِّرْكِ. وهذا أحد تفاسير الآية. اقتصر عليه الشيخ رحمه الله. والقول الثاني: أن المراد بها الثياب الملبوسة. أمره الله بتطهير ثيابه وحفظها عن النجاسات. وهذا من تمام التطهير للأعمال خصوصاً في الصلاة. واختار ذلك ابن جرير الطبري، والشوكاني؛ لأن ذلك هو المعنى اللغوي للكلمة. قال ابن كثير: "وقد تشمل الآية جميع ذلك مع طهارة القلب فإن العرب تطلق الثياب عليه"1.
{وَالرُّجْزَ فَاهْجُرْ} قرأ حفص بضم الراء، بمعنى: الأصنام والأوثان. وهجرها: تركها والإعراض عنها والبراءة من أهلها كما قال تعالى عن الخليل عليه الصلاة والسلام: {وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ} 2.
ويحتمل أن المراد بالرجز أعمال الشر كلها؛ فيكون أمراً له بترك الذنوب صغارها وكبارها ظاهرها وباطنها فيدخل في هذا الشرك فما دونه.
وقرأ الباء بكسر الراء، بمعنى: العذاب3. والقراءتان بمعنى
__________
1 "تفسير ابن كثير" "8/289"، "فتح القدير": 5/324"، "فتح الباري": "8/679".
2 سورة مريم، الآية: 48.
3 الكشف المكي "2/347".

(1/163)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
واحد؛ لأن عبادة الأوثان تؤدي إلى العذاب؛ فأمر أن يهجر ما يحل العذاب بسببه. والله أعلم.
{وَلَا تَمْنُن تَسْتَكْثِرُ} بضم الراء على أنه حال، أي: ولا تمنن حال كونك مستكثراً ما يتحمله بسبب الغير. قاله الحسن والربيع بن أنس واختاره ابن جرير. وقيل: لا تعط العطية تلتمس أكثر منها. قاله ابن عباس وجماعة من السلف. واختاره ابن كثير1.
{وَلِرَبِّكَ فَاصْبِرْ} ، أي: لربك وحده دون سواه فاصبر على كل ما تلقاه في سبيل الدعوة وإبلاغ الرسالة.
قال الشيخ عبد الرحمن السعدي رحمه الله: "فامتثل رسول الله صلى الله عليه وسلم لأمر ربه وبادر فيه، فأنذر الناس وأوضح لهم بالآيات البينات جميع مطالب الإلهية، وعظم الله تعالى، ودعا الخلق إلى تعظيمه، وطهر أعماله الظاهرة والباطنة من كل سوء، وهجر كل ما يعبد من دون الله، وما يعبد معه من الأصنام وأهلها، والشر وأهله، وله المنة على الناس –بعد منة الله- من غير أن يطلب عليهم بذلك جزاء ولا شكوراً. وصبر لربه أكمل صبر: فصبر على طاعة الله وعن معاصيه، وصبر على أقداره المؤلمة، حتى فاق أولى من المرسلين، صلوات الله وسلامة عليه وعليهم أجمعين"2.
__________
1 "تفسير ابن كثير": "8/290"، "فتح القدير": "5/324".
2 "تفسير ابن سعدي": "5/332".

(1/164)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
قوله: "أَخَذَ عَلَى هَذَا عَشْرَ سِنِينَ يَدْعُو إِلَى التوحيد"، أي: أخذ رسول الله صلى الله عليه وسلم عشر سنين يدعو إلى توحيد الله تعالى، ويبين الشرك ويحذر منه.
وذلك أن المقصود الأعظم من بعثة النبيين وإرسال المرسلين وإنزال الكتب هو الإنذار من الشرك والنهي عنه، والدعوة إلى توحيد الله تعالى وإفراده بالعبادة. وكان النداء الأول لكل رسول: {يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} 1، وقال تَعَالَى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} 2، وقال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} 3.
فالتوحيد هو أساس الملة الذي تبنى عليه، وبدونه لا يقوم عمل من الأعمال؛ ولهذا لم تفرض الصلاة التي هي عماد الدين وبقية الشرائع إلا بعد إرساء دعائم التوحيد وبنيان العقيدة وهذا يدل على أن التوحيد من أوجب الواجبات، وأنه يبدأ به قبل غيره. وقد قال النبي صلى الله عليه وسلم لمعاذ لما بعثه إلى اليمن: "فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله" 4.
قوله: "وبعد العشر عرج به إلى السماء". اعلم أن الإسراء والمعراج من الأمور التي ثبتت بطريق الشرع وليس للعقل فيها مدخل، والجمهور
__________
1 سورة الأعراف، الآية: 59، 65، 73، 85، وسورة هود، الآيتان: 50، 61، وغيرها.
2 سورة النحل، الآية: 36.
3 سورة الأنبياء، الآية: 25.
4 تقدم تخريجه.

(1/165)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
من المحدثين والفقهاء أن الإسراء والمعراج وقعا في ليلة واحدة في اليقظة بجسد النبي صلى الله عليه وسلم وروحه؛ لأن قريشاً أكبرته وأنكرته ولو كان مناماً لم تنكره؛ لأنه لا تنكر المنامات.
والإسراء لغة: السير بالشخص ليلاً. وشرعاً: سير جبريل بالنبي صلى الله عليه وسلم من مكة إلى بيت المقدس؛ لقوله تعالى: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الْأَقْصَى الَّذِي بَارَكْنَا حَوْلَهُ لِنُرِيَهُ مِنْ آيَاتِنَا إِنَّهُ هُوَ السَّمِيعُ الْبَصِيرُ} 1.
والمعراج لغة: الآلة التي يعرج بها، وهي المصعد. وشرعاً: السلم الذي عرج به رسول الله صلى الله عليه وسلم من الأرض إلى السماء. وقد ثبت المعراج بالقرآن في قوله تعالى: {وَالنَّجْمِ إِذَا هَوَى مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى وَمَا يَنطِقُ عَنِ الْهَوَى} 2 إلى قوله تعالى: {لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى} 3.
وخلاصة ما دلت عليه الأحاديث الصحيحة أن جبريل أمره الله أن يسري بالنبي صلى الله عليه وسلم إلى بيت المقدس على البراق4، ثم يعرج به إلى السموات العلى سماء حتى بلغ مكاناً سمع فيه صرير الأقلام وفرض الله عليه الصلوات الخمس –كما سيأتي- واطلع على الجنة والنار، واتصل
__________
1 سورة الإسراء، الآية: 1.
2 سورة النجم، الآيات: 1-3.
3 سورة النجم، الآية: 18.
4 بضم الباء دابة دون البغل وفوق الحمار أبيض يضع خطوة عند أقصى طرفه "فتح الباري": "7/201".

(1/166)

وصلى في مكة ثلاث سنين،
ـــــــــــــــــــــــــــــ
بالأنبياء الكرام، وصلى بهم إماماً، ثم رجع إلى مكة فحدث الناس بما رأى فكذبه الكافرون وصدق به المؤمنون وتردد آخرون1.
قوله: "وفرضت عليه الصلوات الخمس"، أي: فرض الله تعالى على عبده محمد صلى الله عليه وسلم وعلى أمته الصلوات الخمس ليلة المعراج خمسين صلاة في كل يوم وليلة، ثم لم يزل يختلف بين موسى وبين ربه عز وجل حتى وضعها الرب جل جلاله –وله الحمد والمنة- إلى خمس وقال: "هي خمس وهن خمسون".
قوله: "وصلى في مكة ثلاث سنين"، أي: فيكون الإسراع قبل الهجرة بثلاث سنين، وكان يصلي الرباعية ركعتين حتى هاجر إلى المدينة، وقد دل على ذلك ما ورد عن عائشة –رضي الله عنها- قالت: "فرضت الصلاة ركعتين، ثم هاجر رسول الله ففرضت أربعاً، وتركت صلاة السفر على الأولى"2.
ورواه ابن حبان في "صحيحه"، ولفظه قالت: "فرضت صلاة السفر والحضر ركعتين، فلما أقام رسول الله صلى الله عليه وسلم بالمدينة زيد في صلاة الحضر ركعتان ركعتان، وتركت صلاة الفجر لطول القراءة، وصلاة المغرب لأنها وتر النهار"3.
__________
1 انظر: "السيرة" لابن كثير: "2/93"، و"فتح الباري": "1/458"، "7/196، وما بعدها"، و"شرح لمعة الاعتقاد" للشيخ محمد العثيمين: "ص59".
2 أخرجه البخاري: "7/267- فتح"
3 أخرجه ابن حبان: "6/447-إحسان"، وابن خزيمة: "1/157"، وانظر: "فتح الباري": "1م464".

(1/167)

تعريف الهجرة
...
وَبَعْدَهَا أُمِرَ بالْهِجْرَةِ إِلَى الْمَدِينَةِ. وَالْهِجْرَةُ: الانْتِقَالُ من بلد الشرك إلى بلد الإسلام،
ـــــــــــــــــــــــــــــ
قوله: "وبعدها"، أي: بعد ثلاث عشرة من بعثته صلى الله عليه وسلم؛ لأنه صلى بعد العشر ثلاث سنين بمكة.
قوله: "أمر بالهجرة إلى المدينة"، أي: بمفارقة المشركين وأوطانهم ليتمكن صلى الله عليه وسلم من إظهاره دينه.
والدليل على أن الهجرة بعد ثلاث عشرة سنة من البعثة حديث ابن عباس رضي الله عنهما قال: "بعث رسول لأربعين سنة فمكث بمكة ثلاث عشرة سنة يوحي إليه، ثم أمر بالهجرة فهاجر عشر سنين، ومات وهو ابن ثلاث وستين"1.
قوله: "وَالْهِجْرَةُ: الانْتِقَالُ مِنْ بَلَدِ الشِّرْكِ إِلَى بَلَدِ الإسلام" الهجرة في اللغة معناها: الترك والخروج من بلد أو أرض إلى أخرى. وشرعاً: كما عرفها المصنف رحمه الله بأنها الانْتِقَالُ مِنْ بَلَدِ الشِّرْكِ إِلَى بَلَدِ الإِسْلامِ.
ومناسبة ذكر الهجرة مع الأصول الثلاثة لبيان أن الهجرة من أبرز تكاليف الولاء والبراء. وبلد الشرك: هو الذي تقام فيه شعائر الكفر، ولا تقام في شعائر الإسلام على وجه عام، وبلد الإسلام: هو البلد التي تظهر فيه شعائر الإسلام والأحكام على وجه عام. وأهم الشعائر: هي الصلاة، فإذا كانت الصلاة مظهراً من مظاهر البلد فهو بلد إسلامي. أما إذا كانت الصلاة يقيمها أفراد أو جماعات وهي ليست من مظاهر البلد فلا يحكم على البلد
__________
1 أخرجه البخاري: "7/227-فتح".

(1/168)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
بأنه بلد إسلامي، مثل البلاد التي فيها أقليات مسلمة يقيمون الصلاة ولكن على نطاق ضيق في حدود مجتمعهم الذي يعيشون فيه أو في حدود بيئتهم، ولكن البلد الذي يقيمون فيه أو هم من أهله لا تقام فيه الصلاة بوجه عام بحيث لا توجد عندهم المآذن ولا يسمع الأذان في جميع الأنحاء فمثل هذا لا يعتبر بلداً إسلامياً؛ لأنه لابد أن تكون الإقامة على وجه عام، فمثلاً: فرنسا فيها أقليات مسلمة وفيها إقامة للصلاة من قبل هؤلاء ولكن لا تعتبر مظهراً من مظاهر البلد بحيث تنتشر المآذن ويسمع الأذان هنا وهناك ويهرع الناس إلى المساجد فهذا هو معنى قولنا: إن بلد الإسلام هو الذي تنتشر فيه الشعائر والأحكام بوجه عام. أما لو كان عن طريق أفراد أو أناس قليلين فهذا لا يطلق عليه أنه بلد إسلامي بهذا الاعتبار1.
قوله: "وَالْهِجْرَةُ فَرِيضَةٌ عَلَى هَذِهِ الأُمَّةِ مِنْ بَلَدِ الشرك إلى بلد الإسلام" بين المصنف رحمه الله بهذا الوجوب الهجرة وأنها فريضة وهذا دلت عليه النصوص من الكتاب والسنة وأجمع المسلمون على ذلك؛ لما فيها من حفظ الدين ومفارقة المشركين، فإن المؤمن الذي يعبد ربه ويخلص في عبادته ويبغض الشرك وأهله ويعاديهم لن يتركه أهل الكفر على دينه مع القدرة عليه قال تعالى: {وَلا يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّى يَرُدُّوكُمْ عَنْ دِينِكُمْ إِنِ اسْتَطَاعُوا} 2.
__________
1 انظر: "شرح الأصول الثلاثة" لابن عثيمين: "ض130"، "والفتاوى السعدية": "ص92".
2 سورة البقرة، الآية: 2117.

(1/169)

وهي باقية إلى أن تقوم الساعة.
ـــــــــــــــــــــــــــــ
قوله: "وهي باقية إلى أن تقوم الساعة"، أي: أن الهجرة وهي الانتقال من بلد الكفر والشرك إلى دار الإسلام باقية إلى يوم القيامة باتفاق أهل العلم، وقد ورد عن عائشة رضي الله عنها قالت: لا هجرة اليوم، كان المؤمنون يفر أحدهم بدينه إلى الله تعالى وإلى رسوله صلى الله عليه وسلم مخافة أن يفتتن عليه، فأما اليوم فقد أظهر الله الإسلام، واليوم يعبد ربه حيث شاء، ولكن جهاد ونية1.
قال الحافظ ابن حجر: أشارت عائشة إلى بيان مشروعية الهجرة، وأن سببها خوف الفتنة. والحكم يدور مع علته، فمقتضاه أن من قدر على عبادة الله في أي موضع اتفق لم تجب عليه الهجرة منه وإلا وجبت2.
يقول شيخ الإسلام ابن تيمية رحمه الله: "أحوال البلاد كأحوال العباد، فيكون الرجل تارة مسلماً، وتارة كافراً، وتارة مؤمناً، وتارة منافقاً، وتارة براً تقياً، وتارة فاسقاً، وتارة فاجراً شقياً، وهكذا المساكن بحسب سكانها فهجرة الإنسان من مكان الكفر والمعاصي إلى مكان الإيمان والطاعة كتوبته من الكفر والمعصية إلى الإيمان والطاعة. وهذا أمر باق إلى يوم القيامة"3. وأما قول النبي صلى الله عليه وسلم في الحديث الصحيح: "لا هجرة بعد الفتح" 4، فالمقصود به لا هجرة من مكة بعد فتحها؛ لأنها صارت دار إسلام. وكل بلد يفتح ويكون بلد إسلام فإن الهجرة لا تجب منه.
__________
1 "صحيح البخاري": "7/226-فتح".
2 "فتح الباري": "7/229".
3 "مجموع الفتاوى": "18/284".
4 أخرجه البخاري: "6/189"، ومسلم: "رقم1864".

(1/170)

وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلآئِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُواْ فِيمَ كُنتُمْ قَالُواْ كُنَّا مُسْتَضْعَفِينَ فِي الأَرْضِ قَالْوَاْ أَلَمْ تَكُنْ أَرْضُ اللهِ وَاسِعَةً فَتُهَاجِرُواْ فِيهَا فَأُوْلَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءتْ مَصِيراً إِلاَّ الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاء وَالْوِلْدَانِ لاَ يَسْتَطِيعُونَ حِيلَةً وَلاَ يَهْتَدُونَ سَبِيلاً فَأُوْلَئِكَ عَسَى اللهُ أَن يَعْفُوَ عَنْهُمْ وَكَانَ اللهُ عَفُوّاً غَفُوراً} .
ـــــــــــــــــــــــــــــ
قوله: " وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلآئِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُواْ فِيمَ كُنتُمْ قَالُواْ كُنَّا مُسْتَضْعَفِينَ فِي الأَرْضِ قَالْوَاْ أَلَمْ تَكُنْ أَرْضُ اللهِ وَاسِعَةً فَتُهَاجِرُواْ فِيهَا فَأُوْلَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءتْ مَصِيراً إِلاَّ الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاء وَالْوِلْدَانِ لاَ يَسْتَطِيعُونَ حِيلَةً وَلاَ يَهْتَدُونَ سَبِيلاً فَأُوْلَئِكَ عَسَى اللهُ أَن يَعْفُوَ عَنْهُمْ وَكَانَ اللهُ عَفُوّاً غَفُوراً} 1" هذه الآيات دليل على وجوب الهجرة. والمستفاد من كلام أهل العلم كابن قدامة رحمه الله وغيره أن الهجرة من بلد الكفر ثلاثة أضرب والناس ثلاثة أصناف:
الصنف الأول: تجب عليه الهجرة، وهو القادر عليها مع عدم إمكان إظهار دينه، وهذا يدل عليه قَوْلُهُ تَعَالَى: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلآئِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُواْ فِيمَ كُنتُمْ قَالُواْ كُنَّا مُسْتَضْعَفِينَ فِي الأَرْضِ قَالْوَاْ أَلَمْ تَكُنْ أَرْضُ اللهِ وَاسِعَةً فَتُهَاجِرُواْ فِيهَا فَأُوْلَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءتْ مَصِيراً} ووجه الدلالة أن الله جل وعلا وصفهم بأنهم ظالمون لأنفسهم. فمن بقي في بلد الشرك وهو قادر على الهجرة ولا يقدر على إظهار دينه فهو ظالم لنفسه، مرتكب حراماً بالإجماع.
__________
1 سورة النساء، الآيات: 96-99.

(1/171)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الصنف الثاني: من لا هجرة عليه وهو العاجز عن الهجرة إما لمرض أو إكراه على الإقامة فلم يستطع الخروج أو ضعف من النساء والولدان وشبههم فهؤلاء لا هجرة عليهم؛ لأن جل وعلا قال: {إِلاَّ الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاء وَالْوِلْدَانِ لاَ يَسْتَطِيعُونَ حِيلَةً وَلاَ يَهْتَدُونَ سَبِيلاً} عليه أن يعتزل الكفار ما استطاع ويظهر دينه ويصبر على أذاهم.
الصنف الثالث: من تستحب له الهجرة ولا تجب عليه كما تجب على الصنف الأول، وهذا في حق من يقدر على الهجرة لكنه متمكن من إظهار دينه، فهذا تستحب له الهجرة لأجل أن يتمكن من جهاد الكفار وتكثير المسلمين والتخلص من الكفار ومخالطتهم فهذه ثلاثة أصناف هي أصناف الناس بالنسبة للهجرة1. أما الآية التي ساقها المصنف فمعناها بإيجاز {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلآئِكَةُ} المراد بالملائكة إما ملك الموت وأعوانه، وإما ملك الموت وحده؛ لأن العرب تخاطب الواحد على بلفظ الجمع. وقوله تعالى: {ظَالِمِي أَنْفُسِهِمْ} هذا دليل على وجوب الهجرة كما تقدم. والمعنى: أنهم ظالمون لأنفسهم بتركهم الهجرة. {قَالُواْ فِيمَ كُنتُمْ} هذا استفهام توبيخ وتقريع لهم، والمعنى: في أي فريق كنتم؟ {قَالُواْ كُنَّا مُسْتَضْعَفِينَ فِي الأَرْضِ} يعني: عاجزين لا نستطيع الخروج {قَالْوَاْ أَلَمْ تَكُنْ أَرْضُ اللهِ وَاسِعَةً فَتُهَاجِرُواْ فِيهَا} يعني بإمكانكم أن تخرجوا إلى أرض الله الواسعة، والمراد بها في ذلك الزمن: المدينة {فَأُوْلَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءتْ
__________
1 انظر: "المغني": "13/151"، و"فتح الباري": "6/190".

(1/172)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
مَصِيراً} هذا وعيد يدل على أن القادر على الهجرة الذي لا يتمكن من إظهار دينه ولم يهاجر أنه قدر ارتكب كبيرة من كبائر الذنوب؛ لأنه لا يتوعد بمثل هذا الوعيد إلا على ترك أمر واجب وهو الهجرة، فتركها كبيرة من كبائر الذنوب، قال تعالى: {إِلاَّ الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاء وَالْوِلْدَانِ} هؤلاء هم الذين لا يستطيعون الخروج {لاَ يَسْتَطِيعُونَ حِيلَةً} يعني: لا يقدرون على حيلة، لا على خروج، ولا على نفقة، ولا على من يهيئ أمرهم {وَلاَ يَهْتَدُونَ سَبِيلاً} يعني: لا يعرفون الطريق، ولا يستطيعون أن يسيروا وحدهم، قال تعالى: {فَأُوْلَئِكَ عَسَى اللهُ أَن يَعْفُوَ عَنْهُمْ وَكَانَ اللهُ عَفُوّاً غَفُوراً} ، أي: عسى الله أن يتجاوز عنهم وهم المعذورون بتركهم الهجرة. والآية دليل على وجوب الهجرة وعلى آكديتها. يقول ابن كثير رحمه الله في تفسيره عند هذه الآية: "نزلت هذه الآية الكريمة عامة في كل من أقام بين ظهراني المشركين وهو قادر على الهجرة وليس متمكناً من إقامة الدين فهو ظالم لنفسه مرتكب حراماً بالإجماع وبنص هذه الآية ... "1.
فلا بد من شرطين: القدرة على الهجرة، وعدم التمكن من إظهار الدين. فمن لم يفعل فهو ظالم لنفسه. يقول الشوكاني رحمه الله: "استدل بهذه الآية على أن الهجرة واجبة على من كان بدار الشرك أو بدار يعمل فيها بمعاصي الله جهاراً ولم يكن من المستضعفين"2ا. هـ.
__________
1 "تفسير ابن كثير": "2/343".
2 "فترح القدير": "1/505".

(1/173)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
وإذا كان الإنسان مأموراً بالهجرة من بلاد الكفر دل على أن الأصل تحريم السفر إلى بلاد الكفر استناداً إلى هذه النصوص لكن لو وجد حاجة تدعو إلى السفر إلى بلاد الكفر أو الإقامة فيها كطلب علم لا يوجد في بلده أو علاج أو للدعوة فإن هذا يجوز نظراً للمصلحة المترتبة على هذه الإقامة؛ لأن الأصل هو عدم السفر ويفهم من كلام العلماء أنه لا يجوز السفر لبلاد الكفر إلا بثلاثة شروط:
الشرط الأول: أن يكون عنده علم يمنعه مما يرد عليه من الشبهات التي قد تعرض له في تلك البلاد. فإن لم يكن عنده علم فهو على خطر عظيم، فقد ينحرف في عقيدته وينخدع بما هم عليه. فلابد أن يكون المسافر على علم يمنعه مما يرد عليه من الشبهات والإشكالات.
الشرط الثاني: أن يكون عنده دين يمنعه مما يرد عليه من الشهوات؛ لأن تلك البلاد بلاد مغرية، بلاد الشهوات واللذات التي تقف على قدم وساق دون تفريق بين ما أحل الله وما حرم الله. والذي لا دين عنده يمنعه من الوقوع في هذه المحرمات يكون عرضة للانحراف ومجاراة القوم فيما هم عليه من الذنوب والمعاصي غائباً عن باله عاقبة الأمر.
ومن وسائل السلامة –بإذن الله تعالى- أن يكون المسافر متزوجاً وأن تكون زوجته معه ليعف نفسه ويتحصن من الحرام، إذا كان يريد الإقامة للدعوة أو للدراسة مثلاً.
الشرط الثالث: أن يتمكن من إظهار دينه والقيام بعبادة ربه كما أمر الله

(1/174)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
جل وعلا ووعليه أن يحذر كل الحذر من موالاة المشركين؛ لأن موالاتهم –كما مر معنا- تنافي الإيمان1.
أما السفر لبلاد الكفر لمجرد السياحة فالقول بالمنع أظهر؛ لأن الله تعالى أوجب على الإنسان العمل بالتوحيد، وفرض عليه عداوة المشركين فما كان ذريعة وسبباً إلى إسقاط ذلك فإنه لا يجوز2. وقد ورد عن النبي صلى الله عليه وسلم أنه قال: "أنا بريء ممن يقيم بين أظهر المشركين لا تراءى نارهما" 3.
ومعنى: "لا تراءى نارهما"، أي: لا ترى نار المسلم نار المشرك، ولا نار المشرك نار المسلم، وهذا كناية عن القرب. والعرب تستعمل مثل هذا الأسلوب تقول: داري تنظر إلى داره، وداره تنظر إلى داري، إذا أرادوا شدة القرب.
فمن سافر لمجرد السياحة فهو على خطر عظيم، من وجوه:
أولاً: أنه خالف النصوص الدالة على وجوب الهجرة وتحريم
__________
1 انظر: "شرح الأصول الثلاثة" لابن عثيمين: "ص123".
2 انظر: "الجامع الفريد" "ص383"، و"مجموعة رسائل حمد بن عتيق": "ص49" حيث قسم المقيمين في دار الحرب إلى ثلاثة أقسام.
3 أخرجه أبو داود: "7/303- عون"، والترمذي: "4/132" من حديث جرير بن عبد الله رضي الله عنه لكنه أعل بالإرسال. قال الترمذي وأبو داود: وقد رواه جماعة ولم يذكروا جريراً. وأخرجه النسائي: "8/36" عن قيس بن أبي حازم مرسلاً ولم يذكر جريراً. قال الترمذي "وسمعت محمداً –يعني: البخاري- يقول: الصحيح حديث قيس عن النبي صلى الله عليه وسلم مرسل". والحديث صححه الألباني في "الإرواء": "5/30"، وذكر طرقه وشواهده.

(1/175)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
السفر، ومنها حديث سمرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: "من جامع المشرك وسكن معه فإنه مثله" 1.
ثانياً: فقد الغيرة عنده –وهذا شيء ملاحظ- فإن الإنسان –وإن كان عنده غيرة- إذ أقام في بلد تكثر فيه المعاصي؛ فإن غيرته تضعف أو تموت بالكلية، ويصبح مجارياً لهم فيما هم عليه. وقد ذكر شيخ الإسلام ابن تيمية أن مشاركة الكفار في الهدي الظاهر توجب الاختلاط الظاهر حتى يرتفع التمييز بين المهديين المرضيين وبين المغضوب عليهم والضالين. هذا إذا لم يكن الهدي الظاهر إلا مباحاً محضاً لو تجرد عن مشابهتهم، فأما إن كان من موجبات كفرهم فإنه يكون شعبة من شعب الكفر، فموافقتهم فيه موافقة في نوع من أنواع ضلالهم ومعاصيهم فهذا أصل ينبغي أن يتفطن له2.
__________
1 أخرجه أبو داود: "7/477-عون" وإسناده ضعيف؛ لأنه من طريق سليمان بن موسى قال: أخبرنا جعفر بن سعد بن سمرة بن جندب: حدثني خبيب بن سليمان عن أبيه سليمان بن سمرة عن سمرة. وسليمان بن سمرة قال الحافظ: مقبول. وابنه خبيب: مجهول، وجعفر بن سعد: ليس بالقوي، وسليمان بن موسى: فيه لين. لكن له طريق أخرى يتقوى بها أخرجه الحاكم: "2/141-142"، وقد حسنه الألباني في "الصحيحة": "5/253". ويشهد له ما تقدم وكذا ما أخرجه النسائي: "5/82"، وابن ماجه: "رقم2536" من طريق بهز بن حكيم عن أبيه عن جده أن النبي صلى الله عليه وسلم قال: " ... كل مسلم على مسلم محرم، أخوان نصيران لا يقبل الله عز وجل من مشرك بعدما أسلم عملاً أو يفارق المشركين إلى المسلمين". قال الألباني: "وهذا إسناد حسن صححه الحاكم: "4/600"، ووافقه الذهبي" "الصحيحة": رقم369".
2 "اقتضاء الصراط المستقيم": 1"/82".

(1/176)

وَقَوْلُهُ تَعَالَى: {يَا عِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ} .
قال البغوي رحمه الله: "سبب نزول هذه الآية في المسلمين الذين في مكة لم يُهَاجِرُوا، نَادَاهُمُ اللهُ بِاسْمِ الإِيمَانِ. وَالدَّلِيلُ عَلَى الْهِجْرَةِ مِنَ السُّنَّةِ قَوْلُهُ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: "لا تَنْقَطِعُ الْهِجْرَةُ حَتَّى تَنْقَطِعَ التَّوْبَةُ، وَلا تَنْقَطِعُ التَّوْبَةُ حَتَّى تَطْلُعَ الشَّمْسُ مِنْ مغربها".
ـــــــــــــــــــــــــــــ
ثالثاً: أن هذه الأسفار لا تسلم غالباً من الإسراف في النفقات المالية، وهذا فيه إنعاش لاقتصادهم وتقوية لهم.
رابعاً: شعور الإنسان الذي يقيم بأنه كفرد منهم له ما لهم وعليه ما عليهم. أضف إلى هذا أن أهله من النساء والأطفال –إن كانوا معه- يتأثرون بأخلاق أهل تلك البلاد؛ لأن المرأة والطفل والشاب أسرع تأثراً وأكثر إعجاباً بما عليه الآخرون.
قوله: "وَقَوْلُهُ تَعَالَى: {يَا عِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ} 1. قال البغوي رحمه الله: "سبب نزول هذه الآية في المسلمين الذين في مكة لم يهاجروا، ناداهم الله باسم الإيمان" هذا دليل على أن الذي يترك الهجرة ليس كافراً؛ لأن الله تعالى قال: {يَا عِبَادِيَ الَّذِينَ آمَنُوا} ، ولو كانوا كفاراً ما ناداهم باسم الإيمان. وقد تقدم في كلام العلماء كابن كثير والشوكاني أن تارك الهجرة يعتبر عاصياً ظالماً لنفسه. وكلام البغوي هذا لخصه الشيخ رحمه الله مما حكاه البغوي رحمه الله عن جماعة من السلف2.
__________
1 سورة العنكبوت، الآية: 56.
2 "تفسير البغوي": "3/372".

(1/177)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
والبغوي: هو الإمام الحافظ الفقيه أبو محمد الحسين بن مسعود الفراء البغوي، قال ابن كثير: "برع في العلوم وكان علامة زمانه فيها وكان ديناً ورعاً زاهداً عابداً صالحاً" ا. هـ له مؤلفات منها تفسيره "معالم التنزيل"، و"شرح السنة"، وغيرهما، مات رحمه الله سنة 516هـ1.
وقوله تعالى: {يَا عِبَادِيَ الَّذِينَ آمَنُوا} ، أي: بي وبرسولي ولقائي وأضافهم إليه خطابه لهم تشريفاً وتكريماً {إِنَّ أَرْضِي وَاسِعَةٌ} فإن كنتم في ضيق من إظهار الإيمان، فاخرجوا فإن أرضي واسعة {فَإِيَّايَ فَاعْبُدُونِ} لا تعبدوا معي غيري كما يريد منكم المشركون.
ففي الآية أمر من الله لعباده المؤمنين بالهجرة من البلد الذي لا يقدرون فيه إلى إقامة الدين، وأنه لا عذر لأحد في ترك عبادة الله وتوحيده فيها؛ لأنه إن منع منها في بلد وجب عليه أن يهاجر إلى بلد آخر2.
قوله: "وَالدَّلِيلُ عَلَى الْهِجْرَةِ مِنَ السُّنَّةِ قَوْلُهُ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: "لا تَنْقَطِعُ الْهِجْرَةُ حَتَّى تَنْقَطِعَ التَّوْبَةُ، وَلا تَنْقَطِعُ التَّوْبَةُ حَتَّى تَطْلُعَ الشمس من مغربها".
معنى انقطاع التوبة: عدم قبولها, وألا فقد توجد التوبة ولكنها لا تقبل إذا طلعت الشمس من مغربها؛ لأن هذا أوان قيام الساعة. قال تعالى: {يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لا يَنْفَعُ نَفْساً إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ ... } 3
__________
1 "سير أعلام النبلاء": "19/439"، و"البداية والنهاية": "12/193".
2 "تفسير ابن كثير": "6/299"، و"أيسر التفاسير": "3/462".
3 سورة الأنعام، الآية: 158.

(1/178)

فرض بقية شرائع الإسلام
...
فلما استقر بالمدينة أمر ببقية شرائع الإسلام
ـــــــــــــــــــــــــــــ
والحديث الذي ذكره المصنف مروي عن معاوية بن أبي سفيان رضي الله عنه1.
وعن عبد الله بن السعدي أن النبي صلى الله عليه وسلم قال: "لا تنقطع الهجرة ما دام العدو يقاتل. فقال معاوية وعبد الرحمن بن عوف وعبد الله بن عمرو بن العاص رض الله عنه: إن النبي صلى الله عليه وسلم قال: "إن الهجرة خصلتان، إحداهما: أن تهجر السيئات، والأخرى: أن تهاجر إلى الله ورسوله، ولا تنقطع الهجرة ما تقبلت التوبة، ولا تزال التوبة مقبولة حتى تطلع الشمس من مغربها أو من المغرب، فإذا طلعت طبع على كل قلب بما فيه وكفى الناسَ العملُ" 2.
قول المصنف رحمه الله: "فلما استقر بالمدينة أمر ببقية شرائع الإسلام" ذكر المصنف رحمه الله ما تم من الشرائع بعد استقرار النبي صلى الله عليه وسلم بالمدينة وقد ذكر فيما تقدم الهجرة إلى المدينة. وإنما بدأ بأحكام الهجرة وأدلتها؛ لأنها من أبرز تكاليف الولاء والبراء، والأمر بالشرائع جاء بعد بناء العقيدة؛ لأن التوحيد أساس الأعمال؛ ولهذا استمرت الدعوة في مكة في
__________
1 أخرجه أبو داود: "7/156-عون"، والنسائي في "الكبرى": "5/217"، و"البيهقي": "9/17"، وأحمد: "4/99"، وغيرهم من طريق أبي الهند البجلي عن معاوية. قال في "الإرواء" "5/33": "ورجال ثقات غير أبي هند فهو مجهول لكنه لم يتفرد به ... ".
2 أخرجه أحمد: "3/133" تحقيق شاكر. وقال: إسناده صحيح. وقال ابن كثير في "النهاية": "1م170"، وهذا إسناد قوي. وانظر: "الإرواء": "5/33، 34".

(1/179)

مِثلِ الزَّكَاةِ، وَالصَّوْمِ، وَالْحَجِّ، وَالأَذَانِ، وَالْجِهَادِ، وَالأَمْرِ بِالْمَعْرُوفِ وَالنَّهْيِ عَنِ الْمُنْكَرِ، وَغَيْرِ ذلك من شرائع الإسلام.
ـــــــــــــــــــــــــــــ
موضوع بناء العقيدة، ولم تأت الشرائع والتكاليف إلا بعد الهجرة إلى المدينة إلا الصلاة فإنها لعظمها شرعت في مكة كما ذكر المصنف فصلى النبي صلى الله عليه وسلم قبل أن يهاجر ثلاث سنين.
قوله: "أُمِرَ بِبَقِيَّةِ شَرَائِعِ الإِسْلامِ مِثلِ: الزَّكَاةِ، وَالصَّوْمِ، وَالْحَجِّ، [وَالأَذَانِ] 1، وَالْجِهَادِ، وَالأَمْرِ بِالْمَعْرُوفِ وَالنَّهْيِ عَنِ المنكر، وغير ذلك من شرائع الإسلام" ظاهر كلام المصنف رحمه الله أن الزكاة لم تفرض إلا في المدينة؛ لأنه ذكر الزكاة مع الصوم والحج والجهاد والأذان، وهي لم تشرع إلا في المدينة.
وقد ورد آيات مكية ذكرت فيها الزكاة، وفي بعضها الأمر بالزكاة، كما في قوله تعالى في سورة الأنعام، وهي مكية: {وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ} 2، وفي سورة المعارج: {وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَّعْلُومٌ لِّلسَّائِلِ وَالْمَحْرُومِ} 3، وفي سورة المؤمنون: {وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ} 4، فهذه الآيات وغيرها من الآيات المكية ورد فيها ذكر الزكاة ثم جاءت آيات مدنية ذكرت فيها الزكاة.
__________
1 سقط لفظ "الأذان" من بعض نسخ ثلاثة الأصول واستدركته من "مؤلفات الشيخ رحمه الله" القسم الأول: العقيدة والآداب الإسلامية: "ص194".
2 سورة الأنعام، الآية: 141.
3 سورة المعارج، الآيتان: 24، 25.
4 سورة المؤمنون، الآية: 4.

(1/180)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
قال ابن كثير رحمه الله في تفسير آية سورة "المؤمنون" وهي قوله تعالى: {وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ} : "الأكثرون على أن المراد بالزكاة هنا زكاة الأموال"1ا. هـ. وقال بعض أهل العلم: إن الزكاة في قوله تعالى: {وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ} المراد بها: تزكية النفوس وتطهيرها من الرذائل وعلى رأسها الشرك.
ولا منافاة بين الآيات المكية والمدنية في موضوع الزكاة، فإنها فرضت في مكة وبينت أنصبتها في المدينة. فالزكاة التي كانت في مكة لم تكن مقدرة بأنصبة معينة إنما كان مرجعها إلى ذاتية الشخص. فقد يجود بالكثير وقد يجود بالقليل، وهذا –والله أعلم؛ لأن الإسلام لم يقم له في مكة دولة، فلم يكن هناك معنى لأن تفرض مقادير معينة للزكاة لكن في الرسول صلى الله عليه وسلم. ولهذا فالرسول صلى الله عليه وسلم وهو في مكة لم يتحدث عن أنصبة الزكاة ولا بين مقاديرها. وعلى هذا فكلام المصنف صلى الله عليه وسلم هنا في قوله: "الزكاة" "يريد" ذات الأنصبة والمقادير. والله أعلم.
قوله: "والصوم، والحج" فرض الصوم في السنة الثانية من الهجرة. 2
والحج فرض على أرجح الأقوال في السنة التاسعة من الهجرة3.
__________
1 تفسير ابن كثير "5/457".
2 انظر: "البداية والنهاية": "3/254"، و"المجموع شرح المهذب": "6/250".
3 انظر: "زاد المعاد": "2/101".

(1/181)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
قوله: "والجهاد" هو مصدر جاهد يجاهد جهاداً؛ إذا بالغ في قتل العدو وغيره. ومادة "جهد" حيث وجدت فيها معنى المبالغة. قال تعالى: {وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ} 1، والمراد هنا: قتال الكفار خاصة.
والجهاد فرض بعد الهجرة كما ذكر المصنف. وقبلها لم يأذن الله للمسلمين بالجهاد في مكة ولا فرضه عليهم؛ لأنهم عاجزون ضعفاء ليس لهم شوكة يتمكنون بها من القتال. فلما هاجروا إلى المدينة وقامت الدولة الإسلامية أمروا بالجهاد قال تعالى: {وَقَاتِلُواْ فِي سَبِيلِ اللهِ الَّذِينَ يُقَاتِلُونَكُمْ وَلاَ تَعْتَدُواْ إِنَّ اللهَ لاَ يُحِبِّ الْمُعْتَدِينَ وَاقْتُلُوهُمْ حَيْثُ ثَقِفْتُمُوهُمْ وَأَخْرِجُوهُم مِّنْ حَيْثُ أَخْرَجُوكُمْ} 2.
قوله: "والأذان" أي: أن الأذان شرع في المدينة في السنة الأولى من الهجرة على القول الراجح، وقد وردت أدلة تدل على أن الآذان شرع في مكة قبل الهجرة. لكنها أحاديث معلولة كما قال الحافظ ابن حجر رحمه الله.
وقد جزم ابن المنذر رحمه الله بأنه صلى الله عليه وسلم كان يصلي في مكة بغير أذان منذ فرضت الصلاة إلى أن هاجر إلى المدينة3.
قوله: "والأمر بالمعروف والنهي عن المنكر"، المعروف: اسم جامع لكل ما عرف أنه من طاعة الله والتقرب إليه والإحسان إلى خلقه. والمنكر: ضد ذلك. قال الراغب: "المعروف اسم لكل فعل يعرف بالعقل أو الشرع
__________
1 سورة الحج، الآية: 78.
2 سورة البقرة، الآيتان: 190، 191.
3 انظر: "زاد المعاد": "3/69"، "فتح الباري": "2/78، 79".

(1/182)

وفاته صلى الله عليه وسلم
...
أخذ على هذا عشر سنين. وتوفي، صلاة اللهِ وَسَلامُهُ عَلَيْهِ، وَدِينُهُ باقٍ، وَهَذَا دِينُهُ: لا خَيْرَ إِلا دَلَّ الأُمَّةَ عَلَيْهِ، وَلا شَرَّ إِلا حَذَّرَهَا مِنْهُ. وَالْخَيْرُ الَّذِي دَلَّهَا عَلَيْهِ التَّوْحِيدُ وَجَمِيعُ مَا يُحِبُّهُ اللهُ وَيَرْضَاهُ، والشر الذي حذرها عنه الشرك وجميع ما يكرهه الله ويأباه.
ـــــــــــــــــــــــــــــ
حسنه، والمنكر ما ينكر بهما"1. قال الشوكاني: "والدليل على كون ذلك الشيء معروفاً أو منكراً هو الكتاب والسنة"2.
وإنما خصه الشيخ –والله أعلم- دون غيره من بقية الشرائع؛ لأنه باب عظيم به قوام الأمر وملاكه، وهو وظيفة الأنبياء والمرسلين عليهم الصلاة والسلام. وسمة من سمات الإيمان. وحق من حقوق المسلم على أخيه والأدلة على ذلك معلومة من كتاب الله تعالى وسنة رسوله صلى الله عليه وسلم.
قوله: "أخذ على هذا عشر سنين"، يعني: أخذا على تبليغ الشريعة وبيانها في المدينة وغيرها عشر سنين.
قوله: "وبعدها توفي صلوات الله وسلامه عليه" قال ابن كثير رحمه الله: "لا خلاف أنه صلى الله عليه وسلم توفي يوم الاثنين، والمشهور أنه الثاني عشر من ربيع الأول"3ا. هـ.
قوله: "ودينه باق"، أي: لأنه دين عام إلى يوم القيامة للبشرية كلها. بينما الأديان السابقة كانت مؤقتة بأوقات معينة انتهت بنهايتها. ولما كان
__________
1 "المفردات في غريب القرآن": "ص331". وانظر: "النهاية" لابن الأثير: "3/216".
2 "إرشاد الفحول": "ص71".
3 انظر: "السيرة النبوية" لابن كثير: "4/505".

(1/183)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الإسلام ديناً عاماً لجميع البشرية وجب الإيمان بالرسول صلى الله عليه وسلم على جميع الثقلين الجن والإنس من اليهود والنصارى وغيرهم –كما سيأتي-؛ ولهذا تكفل الله سبحانه وتعالى بحفظه وحفظ القرآن الكريم، وقد دخل التحريف التوراة والإنجيل، والكتب الأخرى لا وجود لها. أما القرآن فإنه منذ أنزل إلى يومنا هذا وإلى أن تقوم الساعة وهو باق لن تمتد إليه يد بتحريف ولا عبث؛ لأن الله تعالى تكفل بحفظه. قال تعالى: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} 1.
قوله رحمه الله: "وَهَذَا دِينُهُ لا خَيْرَ إِلا دَلَّ الأُمَّةَ عَلَيْهِ، وَلا شَرَّ إِلا حَذَّرَهَا مِنْهُ وَالْخَيْرُ الذي دلهما عَلَيْهِ "التَّوْحِيدُ" وَجَمِيعُ مَا يُحِبُّهُ اللهُ وَيَرْضَاهُ، والشر الذي حذر منه "الشرك" وجميع ما يكرهه الله ويأباه" هذا كلام رصين ودقيق قل أن تجده في مكان آخر.
وقد ورد على أبي ذر رضي الله عنه قال: تركنا رسول الله صلى الله عليه وسلم وما طائر يقلب جناحيه في الهواء إلا وهو يذكرنا منه علماً. قال: فقال رسول الله صلى الله عليه وسلم: "ما بقي شيء يقرب من الجنة ويباعد من النار إلا وقد بين لكم" 2.
وعن المطلب بن حنطب أن النبي صلى الله عليه وسلم قال: "ما تركت شيئاً مما أمركم
__________
1 سورة الحجر، الآية: 9.
2 أخرجه الطبراني في "الكبير": "2/155، رقم1647"، وصححه الألباني ي "الصحيحة": "رقم1803". وانظر: العلل للدارقطني "6/290".

(1/184)

بعثه الله إلى الناس كافة، وافترض عَلَى جَمِيعِ الثَّقَلَيْنِ، الْجِنِّ وَالإِنْسِ. وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً} . وَكَمَّلَ اللهُ بِهِ الدِّينَ. وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلامَ دِيناً} .
ـــــــــــــــــــــــــــــ
الله به وقد أمرتكم به، ولا تركت مما نهاكم عنه إلا وقد نهيتكم عنه ... " 1.
قوله: "بعثه الله إلى الناس كافة وافترض الله طَاعَتَهُ عَلَى جَمِيعِ الثَّقَلَيْنِ الْجِنِّ وَالإِنْسِ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً} 2".
هذه الآية دليل على عموم رسالة النبي صلى الله عليه وسلم؛ لأن الخطاب فيها للناس وهو لفظ شامل للعرب والعجم، وقد ورد عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: "والذي نفس محمد بيده لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أصحاب النار" 3. فهذا دليل –أيضاً- على عموم رسالته صلى الله عليه وسلم وعلى وجوب الإيمان به.
قوله: "وأكمل اللهُ بِهِ الدِّينَ. وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ
__________
1 أخرجه الشافعي: "1/13- بدائع المنن"، قال الألباني: وهذا إسناد مرسل حسن فهو شاهد لما قبله ...
2 سورة الأعراف، الآية: 158.
3 أخرجه مسلم: "رقم240/153".

(1/185)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلامَ دِيناً} 1" إكمال الدين حصل بتمام النصر وتكميل الشرائع الظاهرة والباطنة العلمية والعملية. فليس في هذا الدين –ولله الحمد- زيادة لمستزيد، فلا نقص يستدعي الإكمال ولا قصور يستدعي الإضافة.
وقد ورد عَنْ عُمَرَ بنِ الْخَطَّابِ رَضِيَ اللهُ عَنْهُ أن رجلاً من اليهود قال: يا أمير المؤمنين، آية في كتابكم تقرؤونها لو علينا معشر اليهود نزلت لاتخذنا ذلك اليوم عيداً. قال: أي آية؟ قال: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلامَ دِيناً} قال عمر: قد عرفنا ذلك اليوم والمكان الذي نزلت فيه على النبي صلى الله عليه وسلم وهو قائم بعرفة يوم الجمعة2.
وهذا الرجل الذي سأل عمر رضي الله عنه هو كعب الأحبار كما جاء في رواية الطبراني، وفيها أيضاً: "نزلت في يوم الجمعة ويوم عرفة وكلاهما بحمد الله لنا عيد"3.
وقوله تَعَالَى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي} ، أي: بهذا الدين. وبهذا المنهج الشامل الكامل تمت نعمة الله سبحانه وتعالى على هذه الأمة: {وَرَضِيتُ لَكُمُ الْإِسْلامَ دِيناً} هذا حث من الله سبحانه وتعالى لهذه الأمة لتدرك قيمة هذا الدين ثم تحرص على الاستقامة عليه، فمن
__________
1 سورة المائدة، الآية: 3.
2 أخرجه البخاري
3 انظر: "تفسير الطبري": "9/526" تحقيق شاكر.

(1/186)

وَالدَّلِيلُ عَلَى مَوْتِهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَوْلُهُ تَعَالَى: {إِنَّكَ مَيِّتٌ وَإِنَّهُم مَّيِّتُونَ ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِندَ رَبِّكُمْ تَخْتَصِمُونَ} .
ـــــــــــــــــــــــــــــ
لا يرتضي هذا الدين منهجاً لحياته يسير عليه في كل صغيرة وكبيرة، فإنه يرفض ما اختاره الله تعالى وكفى بهذا قبحاً وشناعة أن يرفض هذا العبد الضعيف ما اختاره الله تعالى ورضيه. وهذه الآية دليل واضح على رعاية الله وعنايته بهذه الأمة حيث اختار لها ديناً وارتضاه وأحبه سبحانه وتعالى.
ومن الأدلة على إكمال الدين حديث العرباض بن سارية أن النبي صلى الله عليه وسلم قال: "لقد تركتكم على مثل البيضاء ليلها كنهارها لا يزيغ عنها إلا هالك" 1.
قوله: "وَالدَّلِيلُ عَلَى مَوْتِهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَوْلُهُ تَعَالَى: {إِنَّكَ مَيِّتٌ وَإِنَّهُم مَّيِّتُونَ ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِندَ رَبِّكُمْ تَخْتَصِمُونَ} 2".
أي: والدليل من النقل المطابق للحس عَلَى مَوْتِهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَوْلُهُ تعالى: {إِنَّكَ مَيِّتٌ} ، أي: إنك يا محمد ستموت وتنقل من هذه الدار لا محالة قال تعالى: {وَمَا جَعَلْنَا لِبَشَرٍ مِنْ قَبْلِكَ الْخُلْدَ أَفَإِنْ مِتَّ فَهُمُ الْخَالِدُونَ} 3،
__________
1 أخرجه ابن ماجه: "43"، وأحمد: "4/126"، والحاكم: "1/96"، قال الألباني: "هذا إسناد صحيح رجاله كلهم ثقات معروفون غير عبد الرحمن بن عمرو. وقد ذكره ابن حبان في الثقات، وروى عن جماعة من الثقات، وصحح له الترمذي وابن حبان والحاكم كما في "التهريب" الصحيحة: "رقم937"، وانظر: "كتاب السنة" لابن أبي العاصم: "1/19".
2 سورة الزمر، الآيتان: 30، 31.
3 سورة الأنبياء، الآية: 34.

(1/187)

وَالنَّاسُ إِذَا مَاتُواْ يُبْعَثُونَ. وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى} . وقَوْلُهُ تَعَالَى: {وَاللَّهُ أَنبَتَكُم مِّنَ الْأَرْضِ نَبَاتاً ثُمَّ يُعِيدُكُمْ فِيهَا وَيُخْرِجُكُمْ إِخْرَاجاً} .
ـــــــــــــــــــــــــــــ
وقوله تعالى: {وَإِنَّهُم مَّيِّتُونَ} ، أي: سيموتون. وينقلون من هذه الدار لا محالة كما قال تعالى: {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ} 1، وقوله تعالى: {ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِندَ رَبِّكُمْ تَخْتَصِمُونَ} ، أي: يوم القيامة في ساحة فصل القضاء تختصمون إلى الله تعالى، وتحتكمون إليه فيما تنازعتم فيه؛ فيفصل بينكم بحكمه العادل. والآية شاملة لكل متنازعين في الدنيا من المؤمنين والكافرين فإنها تعاد عليهم الخصومة في الدار الآخرة. دل على ذلك حديث الزبير رضي الله عنه قال: لما نزلت {ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِندَ رَبِّكُمْ تَخْتَصِمُونَ} قال الزبير: يا رسول الله، أتكرر علينا الخصومة بعد الذي كان بيننا في الدنيا؟ قال نعم، فقال: إن الأمر إذاً لشديد2.
وهذه الآية التي ساقها الشيخ رحمه الله هي أحدى الآيات التي استشهد بها الصديق رضي الله عنه عند موت النبي صلى الله عليه وسلم، حتى تحقق الناس موته مع قوله تعالى: {وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ} 3.
قوله: "والناس إذا ماتوا يبعثون" قصد بهذا رحمه الله بيان وجوب
__________
1 سورة آل عمران، الآية: 185.
2 أخرجه الترمذي: "5/344"، وحسنه الألباني في "صحيح الترمذي": "3/99". وانظر: "تفسير ابن كثير": "7/87".
3 "تفسير ابن كثير": "7/87"، و"فتح الباري": "8/146"، و"السيرة" لابن كثير: "4/478". والآية من سورة آل عمران، رقم: 144.

(1/188)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الإيمان بالبعث، وأن الإيمان به من جملة الإيمان باليوم الآخر وما فيه، والبعث معناه: إحياء الموتى حين ينفخ في الصورة النفخة الثانية.
فيقوم الناس لرب العالمين لا نعال عليهم. عراة لا كسوة عليهم، غرلاً لا ختان فيهم؛ لقوله تعالى: {كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ} 1.
والبعث حق ثابت دل عليه الكتاب والسنة وإجماع المسلمين، وهو مقتضى الحكمة، حيث تقتضي أن يجعل الله تعالى لهذه الخليقة ميعاداً يجازيهم فيه على ما شرعه لهم، قال تعالى: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ} 2.
قوله: "وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى} 3" هذه الآية دليل على أن الله عز وجل يخرج الموتى من هذه الأرض، وذلك في قوله: {وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى} . ومن الأدلة أيضاً قوله صلى الله عليه وسلم: "يحشر الناس يوم القيامة حفاة عراة غرلاً" 4. والحشر معناه: الجمع، يعني: جمع الخلائق يوم القيامة لحسابهم والقضاء بينهم.
قوله: "وقَوْلُهُ تَعَالَى: {وَاللَّهُ أَنبَتَكُم مِّنَ الْأَرْضِ نَبَاتاً} 5"، أي: مبدأ
__________
1 سورة الأنبياء، الآية: 104.
2 "نبذة في العقيدة الإسلامية" للشيخ محمد العثيمين: "ص40"، والآية من سورة المؤمنون، رقم: 115.
3 سورة طه، الآية: 55.
4 أخرجه البخاري: "11/334"، ومسلم: "رقم2859".
5 سورة نوح، الآية: 17.

(1/189)

وَبَعْدَ الْبَعْثِ مُحَاسَبُونَ وَمَجْزِيُّونَ بِأَعْمَالِهِمْ. وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى} .
ـــــــــــــــــــــــــــــ
الخلق خلق آدم عليه الصلاة والسلام من الأرض والناس ولد لآدم. وقوله: {نَبَاتاً} اسم مصدر نائب مناب المصدر، أي: إنباتاً. {ثُمَّ يُعِيدُكُمْ فِيهَا} ، يعني: يعيدكم في الأرض إذا متم ودفنتم بها {وَيُخْرِجُكُمْ إِخْرَاجاً} للحساب والجزاء.
قوله: "وبعد البعث محاسبون" ذكر المصنف أمراً آخر يجب الإيمان به يتعلق باليوم الآخر وهو الإيمان بالحساب والجزاء. والمراد بالحساب: إيقاف الله تعالى العباد على أعمالهم التي عملوها وما كانوا عليه في الدنيا. ومشهد الحساب مشهد عظيم ينبغي لكل مسلم أن يستحضره، قال تعالى عنه: {وَأَشْرَقَتِ الْأَرْضُ بِنُورِ رَبِّهَا وَوُضِعَ الْكِتَابُ وَجِيءَ بِالنَّبِيِّينَ وَالشُّهَدَاء وَقُضِيَ بَيْنَهُم بِالْحَقِّ وَهُمْ لَا يُظْلَمُونَ وَوُفِّيَتْ كُلُّ نَفْسٍ مَّا عَمِلَتْ وَهُوَ أَعْلَمُ بِمَا يَفْعَلُونَ} 1، وحسبنا أن نعلم أن القاضي والمحاسب في هذا اليوم العظيم هو الحكم العدل قيوم السموات والأرضين.
وهل الحساب عام للمؤمن والكافر أو أنه خاص بالمؤمن. والكافر لا فائدة من محاسبته؟
أرجح الأقوال في هذه المسألة أن الحساب عام للمسلم والكافر، وفائدة الحساب للكافر مع أن مآله إلى النار ولا حسنات تنفعه في مقابل
__________
1 سورة الزمر، الآيتان: 69،70.

(1/190)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
ما له من السيئات التي أعظمها سيئة الكفر. أقول: محاسبة الكافر وراءها حكم عظيمة، منها:
أولاً: إقامة الحجة على الكفار وإظهار عدل الله سبحانه وتعالى فيهم.
ثانياً: محاسبة الكفار فيها توبيخ وتقريع لهم.
ثالثاً: لأن الكفار على أرجح الأقوال مخاطبون بالأوامر والنواهي كما دلت على ذلك النصوص الشرعية.
رابعاً: لأن الكفار يتفاوتون في الكفر، والنار دركات.
ومما يدل على أن الكفار محاسبون قوله تعالى: {وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ تَزْعُمُونَ} 1، فهذا يدل على أنهم محاسبون ومسئولون، وقال تعالى: {وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُوْلَئِكَ الَّذِينَ خَسِرُوا أَنفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ تَلْفَحُ وُجُوهَهُمُ النَّارُ وَهُمْ فِيهَا كَالِحُونَ أَلَمْ تَكُنْ آيَاتِي تُتْلَى عَلَيْكُمْ فَكُنتُم بِهَا تُكَذِّبُونَ} 2، فقوله: {وَمَنْ خَفَّتْ مَوَازِينُهُ} دليل على أن الكفار يحاسبون3.
وقوله: "وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى} 4"، أي: أن الله تعالى لا يظلم أحداً فيجزي الذين
__________
1 سورة القصص، الآية: 62.
2 سورة المؤمنون، الآيات: 103، 105.
3 انظر: "شرح النووي على صحيح مسلم" عند الحديث "رقم 2808"، "مجموع الفتاوى": "4/305"، "فتح الباري" "9/145".
4 سورة النجم، الآية: 31.

(1/191)

وَمَنْ كَذَّبَ بِالْبَعْثِ كَفَرَ. وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ} .
ـــــــــــــــــــــــــــــ
أساءوا بإساءتهم، وأما عملوا الحسنى فهؤلاء جزاؤهم الحسنى، فلما أحسنوا العمل أحسن الله مثوبتهم وجزاءهم. فهذه الآية من الآيات الدالة على ثبوت الحساب، والآيات التي بمعناها كثيرة كقوله تعالى: {لِتُجْزَى كُلُّ نَفْسٍ بِمَا تَسْعَى} 1. ومن النصوص أيضاً ما ورد عن عائشة رضي الله عنها قالت: كان النبي صلى الله عليه وسلم يقول في بعض صلاته: "اللهم حاسبني حساباً يسيراً" فقالت عائشة رضي الله عنها: وما الحساب اليسير؟ قال: "أن ينظر في كتابه فيتجاوز عنه" 2.
قوله: "ومن كذب بالبعث كفر"، أي: لأنه مكذب لله ورسوله حيث إن القرآن دل في آيات كثيرة على ثبوت البعث، فالذي يكذب بالبعث مكذب للقرآن، من كذب القرآن فهو مكذب لله تعالى؛ فيحكم بكفره، ومكذب أيضاً للنبي صلى الله عليه وسلم؛ لأن النصوص ثبتت عن الرسول صلى الله عليه وسلم بوقوع البعث وهو مخالف لإجماع المسلمين.
قوله: "وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا} 3" أي: الدليل على أن التكذيب بالبعث كفر قوله تعالى: {زَعَمَ الَّذِينَ كَفَرُوا ... } ووجه الدلالة أن الله تعالى كفرهم بإنكارهم البعث وسمى مقالتهم زعماً؛
__________
1 سورة طه، الآية: 15.
2 أخرجه أحمد: "6/48"، قال ابن كثير في تفسيره" 8/379" "صحيح على شرط المسلم".
3 سورة التغابن، الآية: 7.

(1/192)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
فدل ذلك على من أنكره فهو كافر، وإنما زعموا أنهم لن يبعثوا؛ لأنهم قالوا: إن البعث غير ممكن كما قال الله عنهم: {وَقَالُوا أَإِذَا ضَلَلْنَا فِي الْأَرْضِ أَإِنَّا لَفِي خَلْقٍ جَدِيدٍ} 1، ومعنى: {ضَلَلْنَا فِي الْأَرْضِ} ، أي: ضاعت أجسامنا وعظامنا واختلطت بالأرض وصارت رفاتاً.
وهم يزعمون أن الله تعالى لا يقدر على بعثهم بعد هذا كما قال تعالى عن بعض كفار قريش: {وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ} 2، وقد جاء إلى النبي صلى الله عليه وسلم بعظم وفته في وجهه ونفخه. وقال: أتزعم يا محمد أن الله يحي هذا بعد ما أرم –يعني: بعدما فني فصار تراباً- قال: "نعم ويدخلك النار" 3 فهذه هي شبهة الكفار، فإنهم يقولون: إن الله تعالى غير قادر على أن يحييها ويعيدها مرة أخرى وهي على هذه الحال. وقد أكثر القرآن الكريم من ذكر البعث في آيات كثيرة وتنوعت الأساليب في القرآن في موضوع الإقناع بالبعث. وقد جاء في القرآن براهين عقلية تدل على وقوع البعث وخلاصة الأدلة على وقوع البعث كما يلي:
الدليل الأول: إخبار العليم الخبير بوقوع يوم القيامة، وأن الساعة آتية لا ريب فيها وأن الله يبعث من في القبور وجاء هذا الإخبار في القرآن الكريم بأساليب متنوعة ليكون أوقع في النفوس وأقرب إلى القبول.
الدليل الثاني: أن القادر على الخلق الأول قادر على الخلق الثاني كما
__________
1 سورة السجدة، الآية: 10.
2 سورة يس، الآية: 78.
3 انظر "تفسير ابن كثير": "6/579".

(1/193)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
قال تعالى: {وَيَقُولُ الْإِنسَانُ أَئِذَا مَا مِتُّ لَسَوْفَ أُخْرَجُ حَيّاً أَوَلَا يَذْكُرُ الْإِنسَانُ أَنَّا خَلَقْنَاهُ مِن قَبْلُ وَلَمْ يَكُ شَيْئاً} 1، وقد استقر في أفهام الناس وتصورهم أن الإعادة أهون من البدء فإذا كنتم تعترفون أن الله قد خلقكم ابتداء فلماذا تنكرون الإعادة مع أن الإعادة في نظركم أهون، والبدء والإعادة عند الله تعالى سواء وقد ذكر الله تعالى هذا المعنى فقال: {وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ وَلَهُ الْمَثَلُ الْأَعْلَى فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} 2، يعني: أهون عليه في نظركم فلماذا تنكرونه؟ والحاصل أن القادر على الخلق الأول قادر على الخلق الثاني.
الدليل الثالث: أن القادر على خلق الأعظم قادر على خلق ما دونه قال تعالى: {أَوَلَيْسَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِقَادِرٍ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ بَلَى وَهُوَ الْخَلَّاقُ الْعَلِيمُ} 3.
الدليل الرابع: قدرة الله جل وعلا على تحويل الخلق من حال إلى حال فهو يميت ويحي ويخلق ويفني وهذه الأرض تكون هامدة لا نبات فيها فينزل الله المطر هي خضراء تهتز قال تعالى: {وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الْأَرْضَ خَاشِعَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} 4، {وَاللَّهُ الَّذِي أَرْسَلَ الرِّيَاحَ فَتُثِيرُ سَحَاباً فَسُقْنَاهُ إِلَى بَلَدٍ مَيِّتٍ فَأَحْيَيْنَا بِهِ
__________
1 سورة مريم، الآيتان: 66، 67.
2 سورة الروم، الآية: 27.
3 سورة يس، الآية: 81.
4 سورة فصلت، الآية: 39.

(1/194)

وأرسل الله جميع الرسل مبشرين ومنذرين.
ـــــــــــــــــــــــــــــ
الْأَرْضَ بَعْدَ مَوْتِهَا كَذَلِكَ النُّشُورُ} 1 فتجد أن القرآن يشير إلى هذا المعنى في كثير من الآيات وهو القادر على تحويل الشيء من حال إلى حال قادر على بعث الناس.
وفي الآية التي ذكر المصنف رحمه الله وهي قَوْلُهُ تَعَالَى: {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ} دليل على وقوع البعث كما تقد. ودليل على الحساب في قوله: {ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ} ، والمعنى: أن بعث الخليقة من قبورهم ومحاسبتهم سهل هين عليه سبحانه وتعالى. وهذه الآية هي إحدى الآيات الثلاث في القرآن التي أمر الله فيه نبيه صلى الله عليه وسلم أن يقسم للمشركين بربه جل وعلا على وقوع البعث، وليس بعد قسم النبي صلى الله عليه وسلم بربه توكيد، والآية الثانية في سورة يونس: {وَيَسْتَنْبِئُونَكَ أَحَقٌّ هُوَ قُلْ إِي وَرَبِّي إِنَّهُ لَحَقٌّ} 2، والآية الثالثة في سورة سبأ: {وَقَالَ الَّذِينَ كَفَرُوا لا تَأْتِينَا السَّاعَةُ قُلْ بَلَى وَرَبِّي لَتَأْتِيَنَّكُمْ} 3.
قوله: "وأرسل الله جميع الرسل مبشرين ومنذرين" هذه حكمة من الحكم العظيمة لإرسال الرسل إلى البشر "مبشرين ومنذرين" والتبشير معناه: ذكر الجزاء والثواب لمن أطاع. والإنذار: تخويف العاصي والكافر من سخط الله تعالى وعقابه، وقد يأتي التبشير أحياناً في العذاب
__________
1 سورة فاطر، الآية: 9.
2 سورة يونس، الآية: 53.
3 سورة سبأ، الآية: 3.

(1/195)

وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} . َوَأَّولُهُمْ نُوحٌ عَلَيْهِ السَّلامُ، وَآخِرُهُمْ مُحَمَّدٌ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَهُوَ خَاتَمُ النَّبِيِّينَ. وَالدَّلِيلُ عَلَى أَنَّ أَوَّلَهُمْ نُوحٌ قَوْلُهُ تَعَالَى: {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ} .
ـــــــــــــــــــــــــــــ
كما في قول الله تعالى: {فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ} 1 والأصل أنه يطلق على ما فيه من خير والإنذار على ما فيه من شر.
قوله رحمه الله: "وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} 2 هذه الآية دليل على وظيفة من وظائف الرسل وهي: أنهم يبشرون من أطاع الله واتبع رضوانه بالخيرات، وينذرون من خالف أمره وكذب رسله بالعقاب والعذاب.
وفيها دليل على أنه لم يبق للخلق على الله حجة بعد الرسل؛ لأنهم بينوا للناس أمر دينهم، ومراضي ربهم ومساخطه، وطرق الجنة وطرق النار، فلم يبق لمعتذر عذر، كما قال تعالى: {وَلَوْ أَنَّا أَهْلَكْنَاهُمْ بِعَذَابٍ مِنْ قَبْلِهِ لَقَالُوا رَبَّنَا لَوْلا أَرْسَلْتَ إِلَيْنَا رَسُولاً فَنَتَّبِعَ آيَاتِكَ مِنْ قَبْلِ أَنْ نَذِلَّ وَنَخْزَى} 3.
قوله: "َوَأَّولُهُمْ نُوحٌ عَلَيْهِ السَّلامُ، وَآخِرُهُمْ مُحَمَّدٌ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَهُوَ خَاتَمُ النَّبِيِّينَ. وَالدَّلِيلُ عَلَى أَنَّ أَوَّلَهُمْ نُوحٌ قَوْلُهُ تَعَالَى: {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ} 4" استدل العلماء بهذه الآية على أن أول الرسل نوح
__________
1 سورة آل عمران، الآية: 21، والتوبة، الآية: 34، والانشقاق، الآية: 24.
2 سورة النساء، الآية: 165.
3 سورة طه، الآية: 134.
4 سورة النساء، الآية: 163.

(1/196)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
عليه الصلاة والسلام ووجه الاستدلال من البعدية في قوله تعالى: {وَالنَّبِيِّينَ مِنْ بَعْدِهِ} ، ولو كان هناك رسول قبل نوح لذكر. أما في السنة فهو ما ورد في الحديث الصحيح في حديث الشفاعة أن الناس يأتون إلى آدم يطلبون منه الشفاعة؛ فيقول لهم: "ائتوا نوحاً فإنه أول رسول إلى الأرض فيأتون نوحاً فيقولون له: أنت أول رسول أرسلك الله إلى أهل الأرض"1. وهذا من أقوى الأدلة على أ، نوحاً عليه الصلاة والسلام أول الرسل. فإن آدم عليه الصلاة والسلام وصفه بأنه أول رسول إلى الأرض. وأما آدم عليه الصلاة والسلام فقد جرى الخلاف في رسالته، هل هو رسول أو ليس برسول. ومن قال إنه رسول يقول: لا منافاة بين رسالته ورسالة نوح؛ لأن رسالة آدم كانت إلى زوجته وبنيه فقط، فهي لأناس محصورين ولم يكن في الأرض آنذاك أهل غيرهم. وأما نوح عليه الصلاة والسلام فإن رسالته كانت إلى أهل الأرض. أو إن رسالة آدم كانت إلى بنيه وهم موحدون ليعلمهم شريعته، ونوح كانت رسالته إلى قوم كفار يدعوهم إلى التوحيد ... والله أعلم2.
وقد ذكر بعض المؤرخين أن إدريس عليه السلام جد نوح عليه السلام، وإذا كان جداً لنوح فتكون رسالته متقدمة. وقال آخرون: إنه ليس جداً لنوح
__________
1 أخرجه البخاري: "رقم 3304"، ومسلم: "رقم194" من حديث أبي هريرة رضي الله عنه وهو في "الصحيحين" أيضاً من حديث أنس رضي الله عنه.
2 انظر: "فتح الباري": "6/372"، "11/433-434"، وشرح مسلم للنووي "3/57".

(1/197)

وكل أمة بعث الله إليهم رسولاً من نوح إلى محمد يَأْمُرُهُمْ بِعِبَادَةِ اللهِ وَحْدَهُ، وَيَنْهَاهُمْ عَنْ عِبَادَةِ الطاغوت.
ـــــــــــــــــــــــــــــ
وإنما هو من أنبياء بني إسرائيل. وفي حديث المعراج ما يدل على أن إدريس من أنبياء بني إسرائيل وأن رسالته متأخرة. وذلك أن الرسول صلى الله عليه وسلم لما مر على إدريس عليه السلام في السماء الرابعة وسلم عليه قال له: أهلاً بالأخ الصالح والنبي الصالح. قالوا: ولو كان جداً لنوح لقال للنبي صلى الله عليه وسلم: الابن الصالح. وإن كان الحافظ ابن حجر قال: إن هذا لا يلزم؛ لأنه قد يكون قاله من باب التواضع1 لكن على أي حال يصلح أن يتمسك به. وخلاصة المسألة أنه لم تثبت الأولية بأدلة قوية إلا لنوح عليه الصلاة والسلام، والله أعلم.
والمصنف ساق الدليل على أولية نوح صلى الله عليه وسلم وترك الدليل على أن محمداً آخرهم لوضوحه وهو قول الله تعالى: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} 2.
قوله: "وكل أمة بعث الله إليهم رسولاً من نوح إلى محمد يَأْمُرُهُمْ بِعِبَادَةِ اللهِ وَحْدَهُ، وَيَنْهَاهُمْ عَنْ عِبَادَةِ الطاغوت"، يعني: يأمرهم بالتوحيد؛ لأن التوحيد يجمع أمرين:
الأول: عبادة الله وحده.
الثاني: النهي عن عبادة الطاغوت. فكل أمة من الأمم السابقة بعث الله إليها رسولاً يدعوهم إلى توحيد الله تعالى وترك عبادة ما سواه فمن كفر
__________
1 "فتح الباري": "6/374".
2 سورة الأحزاب، الآية: 40.

(1/198)

وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} . وَافْتَرَضَ اللهُ عَلَى جَمِيعِ الْعِبَادِ الْكُفْرَ بِالطَّاغُوتِ وَالإِيمَانَ بِاللهِ. قَالَ ابْنُ الْقَيِّمِ رَحِمَهُ اللهُ تَعَالَى: مَعْنَى الطَّاغُوتِ مَا تَجَاوَزَ بِهِ الْعَبْدُ حَدَّهُ مِنْ مَعْبُودٍ أَوْ مَتْبُوعٍ أَوْ مُطَاعٍ.
ـــــــــــــــــــــــــــــ
بالطاغوت وآمن بالله تعالى فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَىَ لاَ انفِصَامَ لَهَا، ولا يصح من الإنسان عمل إلا بالبراءة من عبادة كل ما يعبد من دون الله تعالى، قال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} 1.
قوله: "وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} 2" معنى {بَعَثْنَا} ، أي: أرسلنا. ومعنى {فِي كُلِّ أُمَّةٍ} ، أي: في كل طائفة وقرن وجيل من الناس. وهذه الآية دليل واضح على أن الرسالة عمت كل أمة وأن دين الأنبياء واحد، كما أن الآية دليل على عظم شأن التوحيد وأنه واجب على جميع الأمم. وقد افترض اللهُ عَلَى جَمِيعِ الْعِبَادِ الْكُفْرَ بِالطَّاغُوتِ وَالإِيمَانَ بالله؛ لأن توحيد العبد لا يتم إلا بذلك.
قوله: "قَالَ ابْنُ الْقَيِّمِ رَحِمَهُ اللهُ تَعَالَى: مَعْنَى الطَّاغُوتِ مَا تَجَاوَزَ بِهِ الْعَبْدُ حَدَّهُ مِنْ معبود أو متبوع أو مطاع" هذا تعريف الطاغوت. وهذا الكلام ذكره ابن القيم رحمه الله في "إعلام الموقعين"3. وقد عرف ابن القيم
__________
1 سورة الأنبياء، الآية: 25.
2 سورة النحل، الآية: 36.
3 "1/50".

(1/199)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الطاغوت أحسن تعريف. والطاغوت في الأصل مشتق من الطغيان وهو مجاوزة الحد، فكل من يتجاوز الحد الذي يحد له يعتبر في اللغة طاغوتاً، ومنه قوله تعالى: {إِنَّا لَمَّا طَغَا الْمَاءُ حَمَلْنَاكُمْ فِي الْجَارِيَةِ} 1. وكلمة طاغوت من أبنية المبالغة مثل الجبروت والملكوت. أما تعريفه المقصود فكما قال ابن القيم رحمه الله: "كل ما تجاوز به العبد حده"، ومعنى كل ما تجاوز به حده، أي: تعدى به العبد قدره الذي ينبغي له في الشرع فهو طاغوت، "من معبود" يعني: سواء كان هذا التعدي بكون هذا الإنسان عبد من دون الله فصار معبوداً فمن صرف له شيء من أنواع العبادة وهو مقر بذلك وراض به فإنه طاغوت؛ لأنه تجاوز حده وقدره في الشرع؛ لأن حده في الشرع أن يكون عابداً لله تعالى لا أن يكون معبوداً فإذا رضي أن يكون معبوداً فقد تجاوز حده، "أو متبوع" هذا يدخل فيه الكهان والسحرة الذين يتبعون فيما يقولون. كما يدخل في هذا علماء السوء الذين يدعون إلى الكفر أو الضلال أو إلى البدع أو يزينون للحكام الخروج عن شريعة الإسلام والاستعاضة عنها بالقوانين الوضعية فهؤلاء كل واحد منهم يصدق عليه أنه طاغوت؛ لأنه تجاوز حده، وهذا التجاوز في كونه متبوعاً يشرع، "أو مطاع" هذا يدخل فيه الحكام والأمراء الخارجون عن طاعة الله تعالى، الذين يحرمون ما أحل الله، أو يحلون ما حرم الله، فهم بهذا المعنى طواغيت؛ لأنهم تجاوزوا حدهم بكونهم هيأوا أنفسهم لأن يطاعوا في غير طاعة الله تعالى. هذا معنى التعريف الذي ذكره ابن القيم.
__________
1 سورة الحاقة، الآية: 11.

(1/200)

رؤوس الطواغيت
...
وَالطَّوَاغِيتُ كَثِيرُونَ، وَرُؤُوسُهُمْ خَمْسَةٌ: إِبْلِيسُ لَعَنَهُ اللهُ، وَمَنْ عُبِدَ وَهُوَ راضٍ، وَمَنْ دَعَا النَّاسَ إِلَى عِبَادَةِ نَفْسِهِ، وَمَنْ ادَّعَى شَيْئًا مِنْ عِلْمِ الْغَيْبِ، وَمَنْ حَكَمَ بِغَيْرِ مَا أَنْزَلَ الله.
ـــــــــــــــــــــــــــــ
قول المصنف: "والطواغيت كثيرون" يعنى: باعتبار التعريف الذي ذكره ابن القيم فإنه يتبين منه أن الطواغيت كثيرة؛ لأن كل من عبد أو اتبع أو أطيع فيصدق عليه طاغوت، وهؤلاء كثيرون، ولكن رؤوسهم بالتتبع والاستقراء خمسة وما عدا هذه الخمسة فهو متفرع عنها.
قوله: "ورؤوسهم خمسة: إبليس لعنه الله"؛ لأنه الداعي إلى عبادة غير الله تعالى فهو أول الطواغيت. قال تعالى: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ} 1، والمراد بعبادة الشيطان: طاعته؛ فيدخل في ذلك جميع أنواع الكفر والمعاصي؛ لأنها كلها طاعة للشيطان وعبادة له.
قوله: "ومن عبد وهو راضٍ" هذا الثاني، والمعنى: من علم أن الناس يعبدونه ويتوسلون به ويصرفون له شيئاً من أنواع العبادة فرضي بهذه العبادة فهو طاغوت كما قال تعالى: {وَمَنْ يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِنْ دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ} 2.
قوله: "ومن دعا الناس إلى عبادة نفسه" هذا الثالث. وهو الذي يدعو الناس إلى عبادته وتعظيمه، وهذا ينطبق على بعض مشايخ الضلال من
__________
1 سورة يس، الآية: 60.
2 سورة الأنبياء، الآية: 29.

(1/201)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الصوفية وغيرهم الذين يقرون بالغلو ويفرحون بتعظيم الناس لهم.
قوله: "ومن ادعى شيئاً من علم الغيب" هذا الرابع. وذلك كالمنجمين والعرافين والرمالين الذين يدعون شيئاً من علم الغيب والله جل وعلا يقول: {عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَداً إِلَّا مَنِ ارْتَضَى مِن رَّسُولٍ فَإِنَّهُ يَسْلُكُ مِن بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَداً} 1، وقال تعالى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلَّا هُوَ} 2 فعلم الغيب لا يكون إلا لله تعالى إلا من شاء الله تعالى من أنبيائه ورسله أن يطلعه على شيء من علم الغيب.
وقوله: "ومن حكم بغير ما أنزل الله" هذا الخامس؛ لأن الله جل وعلا يقول: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} 3، وفي الآية الأخرى: {هُمُ الظَّالِمُونَ} 4، وفي الآية الثالثة: {هُمُ الْفَاسِقُونَ} 5، وهل هذه أوصاف متعددة لموصوف واحد؟ أو أنها لموصوفين مختلفين؟ من أهل العلم من قال: إنها أوصاف لموصوف واحد، يعني: أن الحاكم بغير ما أنزل الله باعتبار أنه جحود للشريعة يكون كفراً، وباعتبار أنه مجاوزة لحق الإنسان واعتداء على حق الله تعالى في التشريع يكون
__________
1 سورة الجن، الآيات: 26، 27.
2 سورة الأنعام، الآية: 59.
3 سورة المائدة، الآية: 44.
4 سورة المائدة، الآية: 45.
5 سورة المائدة، الآية: 47.

(1/202)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
ظلماً؛ لأن الظلم وضع الشيء في غير موضعه. ومن حيث إنه خروج عن شرع الله تعالى يكون فسقاً؛ لأن الفسق معناه: الخروج. ولا مانع أن الأوصاف هذه تنطبق على ذات واحدة؛ لأن الله جل وعلا يقول: {وَالْكَافِرُونَ هُمُ الظَّالِمُونَ} 1 يعني: الكافر يوصف بأنه ظالم. وقال تعالى: {وَمَاتُوا وَهُمْ فَاسِقُونَ} 2 فوصفوا مع الكفر بالفسق. فقد يكون الشخص كافراً ظالماً فاسقاً؛ لأن الله تعالى وصف الكافرين بالظلم ووصفهم بالفسق.
ومن العلماء من قال: إن هذه الأوصاف تتنزل على موصوفين بحسب الحامل على الحكم بغير ما أنزل الله، فإذا حكم بغير ما أنزل الله معتقداً أن حكمه أصلح أو أنه مثل حكم الله تعالى فهذا كافر كفراً يخرج من الملة. أما إذا لم يحكم بما أنزل الله ولم يستخف به ولم يعتقد أن غير حكم الله أحسن فهذا يكون ظالماً. أما إذا حكم بغير ما أنزل الله وهو يعتقد أن حكم الله أنفع وأصلح وأن غيره لا خير في ولكنه حكم من أجل مجاراة للمحكوم له من أجل رشوة أو نحو ذلك فهذا يكون فاسقاً. فعلى هذا القول تنزل الأوصاف على حسب الحامل لهذا الحاكم3.
__________
1 سورة البقرة، الآية: 254.
2 سورة التوبة، الآية: 84.
3 انظر: "تحكيم القوانين" للشيخ محمد بن إبراهيم رحمه الله، و"مدارج السالكين": "2/266"، و"القول المفيد": "2/266".

(1/203)

والدليل قوله تعال: {لاَ إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لاَ انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ} .
ـــــــــــــــــــــــــــــ
قوله: "والدليل قوله تعال: {لا إِكْرَاهَ فِي الدِّينِ} 1" ساق المصنف رحمه الله الدليل على أن الله تعالى افترض على العباد الكفر بالطاغوت والإيمان بالله. أما تعريف الطاغوت وذكر الطواغيت فإن المصنف لم يستدل عليه هنا وقد استدل عليه في رسائل أخرى2. ومعنى: {لا إِكْرَاهَ فِي الدِّينِ} ، أي: لظهور أدلة الدين وبراهينه فلا يكره إنسان على أن يعتنق الإسلام وإنما يعتنقه الإنسان بإرادته واختياره ولا منافاة بين هذه الآية والآيات الدالة على وجوب القتال والجهاد؛ لأن هذه الأدلة مراد بها إزالة العوائق في وجه الإسلام فإذا وقف أناس في وجه الإسلام أو قوة وقفت في وجه الإسلام فإنه يشرع القتال ويجب في هذه الحالة لإزالة هذه العوائق لكن لا يُلزم الإنسان بأن يعتنق الإسلام. وهذه الآية فيها خلاف بين المفسرين، فمنهم من ذهب إلى أنها منسوخة بآيات القتال. وضعف هذا المحققون كابن جرير وابن العربي والشوكاني وغيرهم3. ومنهم من قال: إن هذه الآية محكمة وأنها خاصة باليهود والنصارى والمجوس. أما
__________
1 سورة البقرة، الآية: 256.
2 انظر: "مجموعة التوحيد" الرسالة السابعة: "ص260".
3 انظر: "تفسير ابن جرير": "5/407"، و"أحكام القرآن" لابن العربي: "1/233"، و"فتح القدير": "1/275".

(1/204)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الوثنيون فإنهم يكرهون على الإسلام ويلزمون بالدخول فيه. وهو اختيار ابن جرير وجمع من المحققين. وعلى أي حال فالإنسان يعتنق الإسلام بإرادته واختياره وظهور تعاليمه وأدلته وبراهينه. وأما ما جاء في آيات القتال والجهاد فهذا لا ينافي الآية بل كل من وقف في وجه الإسلام من شخص أو من قوة فإنه يقاتل. أما أنه يلزم ويكره على اعتناق الإسلام فقد يعتنقه في الظاهر ولا يعتنقه في الباطن فيكون منافقاً.
وقوله تعالى: {قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ} الرشد: هو الهدى الموصل إلى سعادة الدارين. والغي معناه: الضلال المفضي بالعبد إلى الشقاء والخسران.
وقوله تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} هذا هو معنى التوحيد؛ لأن التوحيد –كما ذكر الشيخ قبل قليل- لابد من الكفر بالطاغوت والإيمان بالله وهذا أول ما فرض على ابن آدم.
وصفة الكفر بالطاغوت: أن تعتقد بطلان عبادة غير الله وتتركها، وتبغضها وتكفر أهلها وتعاديهم.
ومعنى الإيمان بالله: أن تعتقد أن الله هو الإله المعبود وحده دون من سواه وتخلص له جميع أنواع العبادة وتنفيها عن كل معبود سواه وتحب أهل الإخلاص وتواليهم وتبغض أهل الشرك وتعاديهم. 1 ولهذا قال
__________
1 انظر: "مجموعة التوحيد"، "الرسالة السابعة": "ص260".

(1/205)

وهذا مَعْنَى لا اله إِلا اللهُ. وَفِي الْحَدِيثِ: "رَأْسُ الأَمْرِ الإِسْلامِ، وَعَمُودُهُ الصَّلاةُ، وَذِرْوَةُ سَنَامِهِ الجهاد في سبيل الله".
ـــــــــــــــــــــــــــــ
رحمه الله: "وهذا معنى لا إله إلا الله"، أي: أن هذه الآية متضمنة للنفي والإثبات فتثبت جميع أنواع العبادة لله وحده لا شريك له، وتنفي جميع أنواع العبادة عن غير الله تعالى، وقد تقدم بيان ذلك. وقوله: {فَقَدِ اسْتَمْسَكَ} ، أي: تمسك، واستمسك أبلغ من تمسك. قال الراغب: استمسكت بالشيء: إذا تحريت الإمساك1. وقوله: {بِالْعُرْوَةِ الْوُثْقَى} العروة في الأصل: موضع شد اليد. والوثقى: تأنيث الأوثق. يقال: رجل أوثق وامرأة وثقى. والوثقى، أي: القوية التي لا تنفك. والمعنى –والله أعلم- فقد استمسك بالعقد المحكم الذي لا ينفك ولا ينفصم، وفيه بيان أن الذي يكفر بالطاغوت، ويؤمن بالله أنه قد أخذ بالطريق إلى الجنة؛ لأنه استمسك بالعروة الوثقى.
قوله: "وَفِي الْحَدِيثِ: "رَأْسُ الأَمْرِ الإِسْلامِ، وَعَمُودُهُ الصَّلاةُ" أراد المصنف رحمه الله بهذا الحديث الاستدلال على أن لكل شيء رأساً وأن رأس الأمر الذي جاء به محمد صلى الله عليه وسلم هو الإسلام.
وقد جاء تفسيره في رواية أخرى بالشهادتين فمن لم يقر بهما باطناً وظاهراً فليس من الإسلام في شيء2.
وقوله: "وعموده الصلاة"، أي: قوام الدين الذي لا يقوم الدين إلا به
__________
1 "المفردات في غريب القرآن": "ص468".
2 انظر: "جامع العلوم والحكم" شرح الحديث: رقم "29".

(1/206)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
كما يقوم الفسطاط على عموده هو الصلاة. وهذا دليل على عظم شأن الصلاة وأنها من الدين بهذا المكان العظيم. وأن مكانذها من الدين مكان العمود من الفُسطاط –وهو بيت من شعر- فهو قائم ما وجد العمود، ولو سحب العمود منه ما نفعت الأطناب وسقط البيت على الأرض. وفي هذا دليل على أن الذي يترك الصلاة لم يبق له دين ولذلك استدل الإمام أحمد رحمه الله وغيره من أهل العلم الذين يقولون بأن تارك الصلاة كسلاً كافر استدلوا بهذا الحديث. ووجه الاستدلال أنه أخبر أن الصلاة من الإسلام بمنزلة العمود الذي تقوم عليه الخيمة. فكما تسقط الخيمة بسقوط عمودها فكذا يذهب الإسلام بذهاب الصلاة1.
وليس في الحديث تعرض لكونه معترفاً بها أو جاهداً لوجوبها. بل هو ظاهر في الترك مطلقاً. والله أعلم.
قوله: "وذروة سنامه الجهاد في سبيل الله"، الذروة: بكسر الذال وضمها وفتحها. وذروة الشيء أعلاه. وذروة البعير سنامه وهو أعلى شيء فيه. وهذا الحديث يدل على أن الجهاد هو أعلى شيء في الدين؛ لأن الجهاد فيه بذل للنفس التي هي أغلى وأثمن شيء عند الإنسان.
وما ذكر المصنف رحمه الله هو جزء من حديث معاذ بن جبل رضي الله عنه، وهو حديث طويل أوله: "قلت: يا رسول الله، أخبرني بعمل يدخلني الجنة ويباعدني من النار. قال: لقد سألت عن عظيم.. الحديث" 2.
__________
1 انظر: "كتاب الصلاة" لابن القيم: "ص47، 48".
2 أخرجه الترمذي: "رقم2616"، وابن ماجه: "رقم2973"، وقال الترمذي: حسن صحيح. وأخرجه أحمد من طرق. وانظر كلام ابن رجب عليه [الحديث التاسع والعشرون] .

(1/207)

والله أعلم. وصلى الله على محمد وآله وصحبه وسلم.
ـــــــــــــــــــــــــــــ
قوله: "والله أعلم" ختم الشيخ رحمه لله هذه الرسالة المفيدة كغيره برد العلم إلى الله تعالى المحيط بكل شيء علماً.
قوله: "وصلى الله على محمد وآله وصحبه وسلم" جملة "صلى": خبرية لفظاً، إنشائية معنى؛ لأن الشيخ لا يريد مجرد الإخبار بأن الله صلى على محمد وإنما يريد الدعاء فالمعنى: اللهم صلّ ... والصلاة من الله تعالى على نبيه ثناؤه عليه في الملأ الأعلى، أي: عند الملائكة المقربين. كما قال ذلك أبو العالية. ورواه البخاري في "صحيحه"1. وهذا أحسن ما قيل في معنى ذلك؟
وقوله: "وآله" فيهم خلاف. والأظهر أن الآل إذا ذكروا وحدهم، فالمراد: جميع أتباعه على دينه كما هنا. أما إذا قرنت بالأتباع فقيل: آله وأتباعه، فالآل: هم المؤمنون من آل بيته صلى الله عليه وسلم.
وقوله: "وصحبه" اسم جمع صاحب، ويجمع على أصحاب، والمراد: أصحابه، وهم كل من اجتمع بالنبي صلى الله عليه وسلم مؤمناً به، ومات على ذلك، وعطفه من باب الخاص على العام.
قوله: "وسلم" معطوف على قوله "وصلى الله". وهي خبرية لفظاً إنشائية معنى، أي: اللهم سلمه، أي: من النقائص والرذائل والآفات،
__________
1 انظر: "فتح الباري": "8/532"، وانظر: "فضل الصلاة على النبي صلى الله عليه وسلم" للقاضي إسماعيل بن إسحاق الجهضمي: "ص82".

(1/208)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
وفي الجمع بينهما سر بديع، ففي الصلاة حصول المطلوب وهو الثناء عليه، وفي السلام زوال المرهوب1.
وإلى هنا انتهى ما أردنا كتابته على هذه النبذة المفيدة نسأل الله تعالى أن يكتب الأجر لمؤلفها ومن شرحها وقرأها عاملاً بما فيها من كتاب الله تعالى وسنة رسوله صلى الله عليه وسلم. والحمد لله رب العالمين. وصلى الله على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.
__________
1 انظر: "شرح العقيدة الواسطية" للشيخ محمد العثيمين: "1/46".

(1/209)


مقدمة - داعية التوحيد

داعية التوحيد محمد بن عبد الوهاب

مقدمة

داعية التوحيد محمد بن عبد الوهاب
تأليف: عبد العزيز سيد الأهل
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
{قُلْ يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي شَكٍّ مِنْ دِينِي فَلا أَعْبُدُ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ وَلَكِنْ أَعْبُدُ اللَّهَ الَّذِي يَتَوَفَّاكُمْ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُؤْمِنِينَ وَأَنْ أَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً وَلا تَكُونَنَّ مِنَ الْمُشْرِكِينَ وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلاَّ هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ} [يونس الآيات: 104-107] .

(1/5)

تقديم
كانت ثورة الإمام أحمد على ردة المعتزلة والجهمية نابعة من صفوف الأمة ضد ما انحرفت نحوه الدولة ورجالها من الأفكار التي تحطم الدين وتفرق الصفوف. ولم تكن ضد نظام الدولة ولا أمنها ولا مبايعة خلفائها.
وقد كان جديراً برجال الحكم أن يؤيدوها ويعتنقوا مبادءها لأنها كانت في عونهم على النجاة من التفكك والانحدار، غير أنهم عادوها وأخذوا بالتنكيل بها وأسرفوا غاية الإسراف.
ومهما يكن الخليفة المتوكل قد بدأ بإخماد الفتنة وعمل على إحياء السنة فإن الآراء التي تسربت إلى فكر الأمة لم يصبح من اليسير طردها ولا التخفيف من وطأتها، بل إنها لم تلبث أن أصبحت من أفلاذ علوم المسلمين التي اشتغلت بها مدارس علم الكلام.
وسارت الأفكار خليطاً من الصحيح والفاسد والنقي والكدر على مدى أزمنة طويلة فانطبع الناس عليها وصارت في جملتها كأنها دينهم الذي يدينون به. ولم يكن في قدرة الجهل والتأخر أن تعين العقول على التنقية لتسلم المعرفة، فمضى الأمر على سجيته حتى كان القرن السابع الهجري الذي نضجت فيه مدرسة حران.

(1/7)

بسبب التفرق والانقسام العدائي كان خير معوان لحب التجمع مهما حدث من التردد الذي كان الدافع إليه حب الحياة وعزة السلطان، وحيث يكون المجال مفتوحاً لإمكان إقامة منظمة جديدة تلم شمل القبائل تحت عقائد كانت تعرفها وتؤمن بها وليست غريبة عنها فيكون الأمر أقل مشقة وأكثر قبولاً.
أما أن ينسب إلى الحضارة وأدواتها أنها ربما قامت عوائق في طريق الدعوات الدينية والاجتماعية السليمة -ومن أجل ذلك تفاداها ابن عبد الوهاب- فإنه غير صحيح، إذ ربما كانت هذه الحضارة أيسر تسخيراً في التوصيل السريع والنشر العاجل أكثر مما تفعله شواسع الأمكنة وجفوة الطباع في البوادي التي لم تدخلها الحضارات، ولكن لم يوجد من يجسر على التجريب.
وهذا كله لو افترضت نجد بادية كلها، ولكنَّ نجداً كانت ما بين حاضرة كثيرة القرى وبادية ذات عيش رتيب، وكان عيش الحضر رغداً وأدوات الحضارة وألوانها يأتي بها تجارهم من بلاد الترك ومصر والشام وفارس واليمن والهند، وعند أهلها صناعات الأسلحة والحياكة وصياغة المعادن، وكانوا على رفاهية في الطعام والشراب وفي عناية باقتناء الجواهر واختيار الثياب وأثاث البيوت. وأما البدو فكانوا في غنى بأنعامهم وخيامهم وكان لنسائهم شركة مع الرجال في أمور المعيشة وتنظيم الخيام.
وتجارات نجد كان يجلبها أهل نجد لا الغرباء عنهم وهم قوم ذوو طاقة عجيبة على مزاولة الأسفار والأعمال، وقلما يوجد فيهم من هو راكن إلى الكسل والراحة، ولا يستبعد الرحالة السفار منهم أي بلد ولو كان الصين، كما لا يستطيل أي زمن ولو كان دهراً طويلاً. ثم لا يؤوب إلى موطنه في نجد إلا بعد أن يقضي حاجاته من الارتحال.

(1/8)

ولما كانت نجد في قلب الجزيرة العربية وكانت محوطة من كل جهاتها بالقبائل والحواضر المستقلة فقد كلف نجدا في انتصارها على هذه النطاقات المحيطة بها تضحيات كثيرة غالية في الأموال والأرواح. فلم تكن الدعوة أسهل وأيسر بها مما لو كانت في غيرها كما ظن بعض المؤرخين، ولكن هذا التوسط في الجزيرة مكّن نجداً من التحرك القوي للانتصار، إذ لم يكن لهذه الجهات المبعثرة حولها أن تتألف منها وحدة تهاجم نجدا لتحاجزها بعضها عن بعض بهضاب نجد، ولولا الحرب الوهابية التي جاءت من خارج الجزيرة بعدد وعديد لما خمد للوهابية حينا سراج.
وفي المراحل الأولى لغزو القبائل والبلاد كان وجه الدعوة كله وهابياً سوى أن اليد كانت سعودية، فظهر الجد في الدعوة الذي سماه بعضهم عنفاً وسماه الجهلاء بحقائق الدين بدعة. وكان مبعث هذا الجد أو العنف أن الدعوة دينية في أساسها والسياسة تسايرها وتسندها فلم يكن هناك مجال لمراعاة المشاعر المنحرفة مهما كانت هذه المشاعر قد أصبحت من الأمور المقدسة عند أصحابها.
وكانت الوهابية ذات نظرة عامة فلم تفترض المسلمين منقسمين بين الفرق الكبرى والمذاهب التي تتوزع كل فرقة من هذه الفرق، بل افترضت المسلمين وحدة واحدة، ولم يكن يصح أن تتهم الوهابية بأنها كانت ضد الإسلام ولا ضد رسوله العظيم أو آل بيته الأكرمين.
فلما كانت المراحل الأخيرة إبان الحرب العظمى كانت الوهابية قد لبست أثواباً سعودية من قمة رأسها إلى أخمص قدميها وكانت السياسة والدين قد اصطحبا في دولة وسارا معا يراعيان بعض الرفق الذي تعودته مشاعر الناس، وما دامت الأنظمة والقوانين تسير طبقاً لأنظمة الملة الإسلامية وقوانينها فليس من بأس بذلك الرفق بعد أن عرف العالم الإسلامي كله أن الوهابية فيما فعلت لم تكن تريد غير إرجاع الأمة عن الردة التي

(1/9)

خرجت إليها عن التوحيد الصافي.
ومن قبل الوهابية وقف عمر بن عبد العزيز -رحمه الله- في عزم وشدة ضد كل عمران يراد به الزينة والأبهة دون الحصب والإنتاج، وكان العدل عنده وإسعاد الناس أولى من هندسة المدن وتنظيمها وترميم المساجد وتذهيبها، فلم يجدد كسوة الكعبة حين بليت وباع سلاسل الذهب من مسجد دمشق وعوضها صفراً وحديداً، وكان يريد طمس كل زينة في المسجد، حتى عرف أنه صار شوكة في عين الروم فتركه باقياً بزينته وغناه.
وكذلك أرادت الوهابية والسعودية، ولكن الأمر حين صار إلى السياسة فعلت كما فعل عمر، وكان حين دخل سعود الأكبر ابن عبد العزيز حاجا إلى مكة لأول مرة في عام 1227 هـ دخل إليها حاملا كسوة الكعبة من العباء الثمين الذي يغزل من الصوف ويجلب من الحساء.
ومحمد علي وتركيا معا قد جنيا الشوك من جراء الحرب الوهابية، فَقَدْ فَقَدَ محمد علي من جنده وماله كثيراً، وأوقع مصر في فقر وضنك وخراب -وسنأتي على وصفه في الباب الأخير بالكتاب من كلام المؤرخ عبد الرحمن الجبرتي معاصر هذه الحروب- ولم يجد محمد علي ما كان يأمله من ثروة في بلاد العرب في الجنوب الذي كان انصرف إليه حينا، ثم لم تشفع له انتصاراته لدى الباب العالي، بل تعقدت المشاكل بينهما، وبان أن الأتراك أوقعوا والي مصر في مشكلة لا تحل، ولم تكن في صالحهم أو صالحه سواء حلت أو تعقدت، لأنها أعضل من أن تسهل أو تهون. ومن ناحية الفكر فقد صار الجدل في حركة الإصلاح على كفتي

(1/10)

وعلى ضوء ساطع بنظر سليم وحجة راجحة سار بنو تيمية وخفقت في آخر مسيرتهم راية تقي الدين أحمد بن عبد الحليم الذي أفرغ جهده في التنقية والتصفية والتخريج، واعتزم في جد وصرامة أن يبعثر الركام المختلط ليكشف عن حقيقة الشريعة الصافية، فصرخ الناس في وجهه وأصلَوْهُ بنار عداوتهم. وكان حراس هذا الخليط المضطرب من رجال الحكم ورجال الدين، فأصلَوْهُ عداوتهم على سواء.
غير أن مبادئ الثورة التي أشعلها الإمام أحمد وصولة الحق في أصوات المدرسة الحرانية كانت ذات أثر بالغ فحثت قلوب البصراء على البحث والنظر حتى تتكشف حقيقة المبادئ الصافية التي جاء بها الإسلام أول ما جاء وآخر ما ترك. فلما كان محمد بن عبد الوهاب كانت النفوس على استعداد لقبول دعوته تحت ضوء السراج الذي أشعله الإمام أحمد وبنو تيمية، وعلى استعداد أيضاً لردها ومحاربتها رضوخاً للجبال المركومة فوق الرؤوس من الآراء والجهالات.
أما البصراء فقد قبلوا وأما المتلفعون بأردية الباطل فقد رفضوا، ولكن الدعوة وجدت سبيلها- برغم أعدائها ورافضيها -إلى المضي والنفوذ. وكذلك تم بها للحنابلة خط سليم من المنطق والعقل، كانت مقدمته أحمد بن حنبل وكان وسطه بني تيمية وكانت النتيجة محمد بن عبد الوهاب، في قضية مستقيمة لم تتعدد طرقها ولم تنعرج، بل سارت في طريق محكم قويم.
ومما صار علماً لدى الناس تسمية حركة الإصلاح التي قام بها ابن عبد الوهاب بالمذهب الوهابي وإطلاق الوهابية على المذهب وعلى الحروب التي شنت على أهله -ولا سيما حملات محمد علي خاصة- ومن الحق أن تطلق الوهابية على كل الحروب التي جرت في الجزيرة العربية وفي خارجها

(1/11)

منذ بدأت دعوة الإصلاح إلى أن قامت الدولة السعودية الثالثة والقائمة الآن.
وإطلاق الوهابية كما أطلقت على حركة الإصلاح والحروب التي خاضتها كانت من الخصوم لا من الأصحاب، ولكنها مهما كانت تسمية بغيضة إلى نفوس أولئك المصلحين فإنه لقب يبدو في ذاته غير بغيض، إذ هو نسبة إلى الوهاب الذي هو اسم من أسماء الله الحسنى، ولعل إطلاقه -من غير إرادة الخصوم- كان بشرى انتصار المصلحين بما رزقهم الوهاب من نصر وتأييد.
والوهابية -كما سنظل ندعوها كذلك في كتابنا -لم تكن مذهبا جديدا في الإسلام ولا زائدا على مذهب أهل السنة، وإنما كانت حركة إصلاح ديني دعت إليها سيرة الحنابلة في ثورتهم على ردة المعتزلة والجهمية وفي تنقيتهم ركام الجهالة ومحاربة ما ابتدع في الإسلام من أفكار وطقوس.
وانصب غرض الإصلاح على تنقية العقيدة الإسلامية مما لحق بها من الشبهات فكرا وعملا والرجوع بها إلى أصلها كما كان يعرف السلف الصالح.
أما الفروع فقد أحيت المذهب الحنبلي لمواءمته للأصول، ولكنها وهي دعوة لم تبتدع فقد كانت غريبة على النفوس فكأنها كانت جديدة لم تعرف من قبل، لما غمر الناس من فساد الاعتقاد وانحراف الطباع ومناسك التعبد والتقرب. فلم يكن بد -وهي دعوة قديمة يتجدد إهابها- من أن يعتبرها صاحبها دعوة جديدة فيسلك بها الطريق التي تبدأ من أوله الدعوات حتى يضمن لها الفوز والثبات.
ولم تمس الدعوة جوهر الإسلام، إذ هو لا يقبل إصلاحا يمس جذوره، لأنه واسع حر، وفيه لكل من أراد أن يجد غنى ووفرة وحياة. والقوانين الخلقية والعادات التي أورثها الإسلام بنيه كانت دائما عوامل زاجرة قادرة على ردع الإنسان عن الإذعان لاندفاعات خاطئة.
وعناصر الثبات في هذه الزواجر في قدرتها أن تهيمن على الطباع والعادات

(1/12)

والزي والرأي، وفي مكنونها أن تستيقظ لدفع الانحرافات التي تدخل عناصر السلوك.
ولقد حاول كثير من كتاب التاريخ والاجتماع أن يربطوا بين الدعوة الوهابية والبداوة، ولاح لهم أن قسوة الدعوة لم يلائمها إلا البادية الجافة والبداوة القبلية دون المدن وحضاراتها، وهو ربط يبدو أنه خاطئ أو باطل، إذ الدعوة الوهابية هي الدعوة الإسلامية ذاتها والتي نشأت أول ما نشأت في مكة، وكانت مكة والمدينة من بعدها وسطا تجاريا متحضرا ضخم التعقد في حضارته، وكانت الكتل البشرية التي تشترك فيه مؤلفة من أجناس وأديان شتى، ومع ذلك فلم يقل أحد أنه كان أولى بهذه الدعوة أن تنشأ في البادية أولا.
وقد ثبتت صلاحية الإسلام لكل الأمكنة والأزمنة، لا بادعاء الإسلام لنفسه، ولكن بالنظر من أهله وغير أهله في سمو مبادئه وصلاحية نظامه لكل المجتمعات، ومن وراء التجارب السعيدة التي مرت بالشعوب التي اعتقدته صافيا ونفذت مبادءه.
ومن ثم وجب أن لا يقال شيء غير أن محمد بن عبد الوهاب لارتباطه بأهله وتاريخ بيته بالبادية بشكل شعوري أو لا شعوري فجعل موطن ولادته مسرحاً للقيام بدعوته والسهر على تطبيقها لم يجد بداً من أن يبدأ دعوته فيها، ولو كان الوضع مختلفاً وكان هو ابناً من أبناء الحضر لبدأ دعوته به ولكان كأحد الأفذاذ الذين دعوا في الحواضر فنجحوا أو أخفقوا.
وإنما يجوز أن يقال فيما بعد -استنباطاً من النجاح الذي ظفرت به الدعوة -أن التفكك الذي كان بالجزيرة والإحساس بالضعف والهوان

(1/13)

ميزان، وعرف -حين أفصح الصبح- أن اتهام الوهابية ورميها بأنها مبتدعة كان كذباً وتضليلاً، فخسر محمد علي وخسرت تركيا مرة ثانية جانب الحق في التاريخ، ولم يكن رجحان كفة الحق من انتصار السعوديين، ووقوع نجد والحجاز في حوزتهم وقيام وحدة البلاد تحت رايتهم بقدر ما كان هذا الرجحان من الرجوع إلى حقائق الدين ونصوصه المسطورة في القرآن والسيرة والحديث، وفي هدأة للتقدير الحق والوزن السليم.
ويخطئ من يظن أن في قدرة قوة حربية إزالة شكل من التعبير الديني القوي. نعم إنها ستسكته حينا حين تنتصر، ولكنه سيظهر لا محالة عندما يحين له أن تغفل عنه تلك القوة. وقد ظهر أن الوهابية قد عادت إلى الظهور ثانية وثالثة بعد عدوان القوى الحربية عليها، وكان ظهورها الغالب عندما بدأ عبد العزيز الأخير (الملك) حركة من التوسع أضاف خلالها المجاهدون الوهابيون معظم بلاد العرب إلى موطنهم نجد، وظلوا طوال عشرين عاما يضمون البلاد جزءا جزءا حتى قامت المملكة العربية السعودية في سنة 1932 م وأعلنت أن عقيدتها هي عقيدة السلف الصالح أهل السنة والجماعة ولا خروج عنها قيد شعرة بفضل الله.
وبقيام هذه الدولة ضرب مثل جديد لوجوب الابتعاد عن المغالاة في تقدير أثر العوامل الحربية على نتائج الصراع الديني، فليس في إمكان أي إجراء تتخذه سلطة أن يستبقي أهل العقيدة في حظيرته وحبسه، إذ العقيدة ليست سلعة تجارية تتيسر حيازتها وفقا للطلب عليها وامتلاكها، وإنما هي لو وقعت في اليد فإن بقاءها فيها حتى ينام القابض عليها أو تغفل عينه فيسترخي، وحينئذ تتفلت من يده وهي في كاملها لم تفقد من قوتها شيئا.

(1/14)

والحروب التي شنت على الوهابية بالسلاح والنار لم تكن بأقسى من التهم التي اصطلت بنارها من الألسنة والكلمات، فقد اتهمت بأنها تحط من قدر النبوة وتنَزل من أقدار الأولياء، واتهم الوهابيون -ظلماً- بأنهم حرفوا اسم النبي بحذف ميمه الوسطى، وأشيع في بعض البلدان أنهم هدموا الكعبة بدعوى أنها حجر، كما نسبوا إليهم أنهم يحكمون بكفر كل من عداهم من المسلمين.
وكل ذلك بهتان وزور، وقد شهدت بأنه إفك -قبل كل شاهد- كتب محمد ابن عبد الوهاب ورسائله، وأهم هذه الكتب (كتاب التوحيد) الذي شرحه حفيده عبد الرحمن بن حسن ابن الإمام وسماه (فتح المجيد) ثم رسالة كشف الشبهات وثلاثة الأصول وأدلتها، وشروط الصلاة، وأربع القواعد، ورسالة المغربي. وقد طبعت هذه كلها ونشرت في القاهرة التي سخرت برغم مشيئتها في محاربة الوهابيين فكانت شهادة صدق من أهلها لدعوة التوحيد.
وتصدت الدعوة لكل المظاهر التي تسيء إلى الإسلام وجوهره النقي الطاهر، ولكل ما دخل على أفكاره من غريب دخيل.
واتهام الداعي بأنه اعتبر كل من لم يأخذ بتعاليمه كافراً مشركاً بالله ضرب من التخليط. بل إن ابن عبد الوهاب بين طريق الشرك الأكبر وطرائق الشرك الأصغر، واستمد كل أدلته من نصوص القرآن والحديث الصحيح، وفي هذه النصوص قول الله سبحانه: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُون} [يوسف من الآية106] ، فلم يفصل الحق سبحانه الشرك بعد الإيمان عن الشرك الذي كان قبله إذا دخل علي التوحيد ما يجعله كدراً مدخولاً.
بل إن من المشركين قبل الإيمان من كانوا يشركون في الرخاء ويخلصون التوحيد في الشدة ويلجؤون إلى الله وحده فيها، ويشهد القرآن لهم بذلك

(1/15)

فيقول سبحانه: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} [العنكبوت: 65] . أما من أشركوا بعد أن آمنوا فقد صارت دعوتهم لشركائهم في الشدة والرخاء والسراء والضراء.
وحتى لا يستطرد الكتاب فيخرج عن مدار فلكه الذي رسم له من إظهار سيرة الإمام محمد بن عبد الوهاب ومذهبه وأثره في قيام دول دينية أقواها وأبقاها السعودية الثالثة الأخيرة، فقد رأينا أن نحيد عن التوسع والإطالة في الأسماء والأمكنة ومواقع الحروب وتفاصيلها وكثير من أمور السياسة والمواثيق والمعاهدات التي تكفلت بنشرها كتب كثيرة، ورأينا أن نقصر البحث فيما نحن بسبيله على سيرة الإمام المصلح وسيرة مذهبه -قدر المستطاع- حتى لا يضل المراد في ثنايا أمور أخرى تغلبت في أحيان خيلت للمطلع أن الوهابية صارت أمراً ثانوياً، وربما كان لها أن تتغلب حتى ولو لم تكن الوهابية قد أعانها قوم وحاربها آخرون من العرب المتخاصمين.
وقد تسنى أن يكون هذا الكتاب من ستة أبواب: الباب الأول كالمقدمة الثانية أو المدخل إلى عصر ابن عبد الوهاب. والباب الثاني في داعية الإصلاح. والثالث في بيان الدعوة. والرابع في مسيرتها. والخامس في أنظمتها. والسادس في نتائجها التي انتهت بالفوز وقيام دولة التوحيد.
وكل باب من هذه الأبواب يحوي خمسة فصول تتناسب وتتقارب فيه، وتتبين عنواناتها وما تحويه في أثناء الكتاب.
ولما كان من الحق أن ينسب الفضل إلى أهله فإن الشيخ الجليل وزير التعليم العالي بالمملكة السعودية الشيخ

(1/16)

حسن عبد الله آل الشيخ قد أبدى ملاحظات على ما جاء في الطبعة الأولى من هذا الكتاب، وكان مصدر ذلك الذي أبديت عليه الملاحظات من الكتب المتأخرة المؤرخة لداعية التوحيد ولا سيما كتاب لمع الشهاب الذي جهل مؤلفه، وكان من الفضل الذي يذكر أن ينبه إليه رجل من أسرة الشيخ ومن الحريصين على الحق وقول الصدق فنشكر له هذا الجميل.
والله من وراء القصد وهو الهادي إلى أقوم سبيل.
عبد العزيز سيد الأهل
بيروت في 1398 هـ - 1978 م

(1/17)


غاشية الليل - داعية التوحيد

داعية التوحيد محمد بن عبد الوهاب

غاشية الليل
اضطراب الأفكار
منذ خمدت المعركة التي انتصر فيها أحمد بن حنبل وأنصار السنة على المعتزلة والجهمية وأضرابهم من الفرق المنحرفة وتباعدت بالمعركة الأيام رجعت الآراء إلى الاختلاط والامتزاج: آراء أصحاب الرأي وأقوال أهل السنة، وحين كثر أصحاب الرأي واشتطوا وقف لهم أهل السنة يردونهم بمثل أسلحتهم فنتج عن المشاحنات انسياب المياه من هاهنا ومن هاهنا إلى بحيرة واحدة ليس فيها ما يحجز تيارا عن تيار، ووجدت الأمة هذه المياه لجة صاخبة فاغترفت منها دون أن تفصل المزيج فتشرب الرنق الصافي وتلفظ الملح الأجاج.
ومع أن الخليفة المتوكل رفع المحنة وأبطل القول بخلق القرآن وناصر أهل الحديث والسنة1 فإن أثر مناصرته لم يدم طويلا، إذ ارتكب المتوكل نفسه -فيما عمل- كثيرا من الأخطاء، وابتدع أفانين الجور والانتقام من كل من ظن فيه السوء، وضد كل ما لم يرقه من الآراء، فكان أن أكسب كثيرا من القلوب حقدا وخلق فيها النية على كسر ما نصره من الأفكار2.وبسبب غلبة الترك والفرس والمغول على الدولة وعلى الجنس العربي
__________
1 - انظر بابي: فتنة المعتزلة والطود الراسخ, في كتاب شيخ الأمة أحمد بن حنبل.
2 - تاريخ العرب العام: 228.

(1/21)

منذ تولي المعتصم الخلافة، وبكثرة الفتن والقلاقل والانقسامات، ودخول الأجناس المختلفة في الإسلام -طغت موجات غريبة على الفكر الإسلامي الصافي اضطرت أهل الدين الحنيف إلى الوقوف عن الاجتهاد مخافة الخطأ والذوبان.
واختلف في البلدان الإسلامية وفي أراضيها الواسعة الرحيبة تصوير الإسلام بسبب اختلاف الأجناس والأخلاق والعقول والديانات التي كان يدين بها سكان هذه الأرضين قبل أن يسلموا، فتسربت إلى تصورهم أشكال منها وألوان، ولم تستطع رؤوسهم أن تطرح عنها ما علق بها من الديانات ولا ما لزم نفوسهم من العادات، فنظرت كل أمة إلى الإسلام من خلال تاريخها ونظمها ودياناتها ومن خلال لغاتها وتقاليدها وثقافتها وتربيتها، فاختلطت من كل ذلك الأفكار الدينية وصارت إلى تداخل وتعقد كبير1.
وكان كلما استتب أمر الاختلاط والامتزاج في الأفكار وتقادم عليه الزمن انتشر مبدأ التقديس لهذه الأفكار وما يجري بإيعازها من مظاهر وطقوس، دون تمحيص أو تنقية أو نقد تمشيا مع فكرة التقديس لكل ما هو قديم وتمسكا بما جرت عليه التقاليد2.
ومثل هذا الشعور الذي ينطلق على غير هدى محنة تعتري النفوس فتضعفها فتقبل في أثناء ضعفها التحلل وتفقد الشهوة إلى النهوض والارتقاء، ويستحيل المجتمع بهذه المحنة من رجاله ونسائه إلى عبد راضخ للواقع سليب الإحساس.
وكانت محنة المسلمين في غاشية ليلهم كذلك، أفقدتهم الشعور بأنهم
__________
1 - ضحى الإسلام 1: 365/ 3: 351.
2 - تاريخ العرب المطول: 873.

(1/22)

يسيرون في ضلالة، ونام الفكر الإسلامي الصافي نومة طويلة تحت غطاء كثيف من الظلام.
ولكن كانت تتخلله أضواء نجوم ولمعات بروق ما تلبث أن تنطفئ وتختفي بعد ومضات قصيرة، وذلك لضآلتها وصغرها بجوار عظيم المحنة، ولضعف أضوائها وسرعة خطفها في ظلمات غامرة؛ ولأن عيون الناس لا تسهر لتكشف مطالعها، وهي إذا استبانت وطلعت لا تعبأ بها لأنها واقفة لا تريد أن تتحرك وعمياء لا تود أن تسري إلى غاية من الغايات.
وكان للدين شيوخ في كل بلد ولكن لم يصر لأحد منهم من القدر والمكانة ما ينبه النقوس إليه إلا بقدر الحاجة إليه في الدروس أو الأحاديث في المدارس والندوات، وبقدر الرغبة فيه للتسلية أو الفتوى في المسائل والخلافات.
ووجدت الطوائف الباغية سبلا لأفكارها حتى تنتشر وتثبت، ومن ذلك ما وجده الخوارج والقدرية والقرامطة والراوندية وغيرهم من نفوذ بين الجماهير وأحيانا كثيرة بين ذوي العقول والمفكرين.
واصطنعت الطوائف الخارجة عقائدها كما تشاء، ولم تكن تخشى أن تصنعها مضطربة أو متضاربة ما دامت تجتاز السدود إلى مناطق الأوهام، ومن هذه الطوائف طائفة القرامطة فإنهم مع اعترافهم بالوحدانية فقد أنكروا الوحي، ومع نزولهم على كثير من أحكام القرآن فقد أذاعوا الزندقة وقوضوا جميع الحواجز التي تصد العباد عن الشر والفساد1.
نزعات التحلل:
ولقد رفض أحمد بن حنبل كل نزعة للتحلل مما جاءت به نصوص
__________
1 - تاريخ العرب العام: 241.

(1/23)

الدين، فلم يقبل من ذوي الشبه والتخييل العقلي حججهم ليخمدوا بها حجج أهل السنة، ولم يرض طريقة المتصوفة في التأمل والخلوة ولبس الخرقة وحلقات الذكر، ولم ير موجبا لأن يتعرض أئمة الدين بالرد على المبتدعة حتى لا تفشو آراؤهم فتفتن الناس ويصير الأمر -كما يسمى في عصرنا الحديث- بجريان الآراء. فسد كل الأبواب التي تخرج منها الفتن والبدع إلى مشارع النور.
وبرغم ما وقف له الإمام العظيم حياته فإن اختلاط الأمم وامتزاجها اخترق في السدود التي أقامها أهل السنة فجوات تدفقت منها آراء الجهمية ذوي التخييل العقلي، وآراء الصوفية ذوي التزيد على ما أوصى به الدين من الزهد، وآراء الفلاسفة الذين غالوا في تقدير العقل البشري وإخراجه إلى فناء لا حدود له من التخمين، وآراء علماء الكلام الذين قلبوا كل فكر ليصلوا إلى حقائق ترضاها عقولهم في خدمة الدين. وفي الليل الطويل الذي خيم على الأمة الإسلامية استقرت أفكار أولئك وغيرهم مجملة ومفصلة، وصارت عند معظم الناس هي الدين الإسلامي الذي يعرفونه ويدينون به، وصارت من المناسك القديمة المقدسة التي ولدوا أمام هياكلها وعلى أعتابها.
أما هي عند النابهين من ذوي النوايا الطيبة فإنها تحرر فكري، وعند النابهين من ذوي النوايا الخبيثة تحلل من ربقة الأخلاق وربقة الدين.
وفي تقاتل الآراء والمذاهب التي لا تعد لم يكن يقع صريعا إلا العقيدة السليمة والإسلام الصحيح.
وترابطت مهابط النّزول عند هذه الآراء الخبيثة ترابطا يدعو إلى اتهامها بالاتفاق على الخديعة، فبينما يقول محترفو الصوفية قول الغرباء بالاتحاد ووحدة الوجود1 فينْزلون بمقام الألوهية الأعظم عن مكانه العلي فإنهم
__________
1 - تاريخ العرب المطول: 521 - تاريخ العرب العام: 245.

(1/24)

يرتفعون بمقامات الأولياء وصانعي الكرامات وخوارق العادات إلى أماكن من التقديس لا تقبل جدالا.
ووجدت فرقة الراوندية من فكرة تقديس الأولياء طريقها إلى القول بوجوب عبادة الخلفاء كما يعبد الآلهة، وأوجبوا أن يعد بلاط الخليفة كعبة جديدة.
وإذا وزعهم الخلفاء وطردوهم وجب أن يعودوا إلى الظهور والتجمع ليعبدوهم على الرغم منهم. وما هذه إلا نزعة إلى سنة العبودية التي سادت جميع الأجيال.
وقالت طائفة بالإمام أو الولي المعصوم; وجعلت النبي المرسل الذي هو أعلى وسيط بشري بين الله وعباده أدنى درجة من الإمام أو الولي، لأنهم بينما قالوا إن قدرة النبي في تلقي الوحي فحسب قالوا إن الإمام الولي يتلقى الوحي ويبرز في الحكمة النظرية.
وكان هذا هو مذهب السهروردي المقتول، فأصلاه تقي الدين أحمد بن عبد الحليم بن تيمية نارا محرقة أتت عليه فجعلته كالرميم1.
وخرجت بعض الطوائف إلى نوع من التأويل سموه باطنيا، فأولوا الصلوات الخمس بأسماء أشخاص إذا ذكرها المصلي أغنت عن الصلاة والطهارة، وأولوا أيام الصيام الثلاثين بأسماء عددها من الأشخاص، ثم قالوا بقدم العالم وتناسخ الأرواح ليخلصوا من ذلك إلى إنكار البعث والنشور وتكذيب الثواب والعقاب2.
ومن هذا وما هو أكثر منه وأشنع يبدو تاريخ هؤلاء الناس وكأنهم أصبحوا بلا عقل ولا دين، وربما كان جائزا للقبائل والأمم أن تفعله في جاهليتها قبل الإسلام لأنه لم يكن لها شرع يحرمه، أما وقد حرمه
__________
1 - انظر الحوار في الإمام المعصوم بالقسطاس المستقيم - هياكل النور: المقدمة: 12.
2 - كتاب السلوك الجزء الثاني, القسم الثالث: 942.

(1/25)

الإسلام فالرجوع إليه ردة تستوجب حربا أشد من وجوبها ضد قبائل الجاهلية أو ضد مانعي الزكاة في الإسلام، إذ لا يوصف المرتد عن الزكاة بأنه مشرك من حيث يوصف المرتد إلى تقديس الأجداث بالإشراك.
وقد أثر هذا التفرق والتخليط في الآراء على وحدة الأمة الإسلامية المشدودة إلى وحدة الاتجاه إلى القبلة عند كل صلاة. ولو كانت وحدة استقبال الكعبة تعد أهم رمز عملي إسلامي لوجوب التوحد في كل شيء فإن الانقسام إلى فرق وآراء وأوطان وقبائل عاد تفريقا للوحدة وتهوينا من شأن الرمز الموجب أن يكون الاتجاه إلى ناحية واحدة مهما اختلفت البقاع وتوزعت القلوب.
وتمزق القبائل في الجزيرة العربية التي خرجت منها أول إشارة برمز التوحيد ما بين إبراهيم ومحمد -عليهما الصلاة والسلام- كان أكبر دلالة على بلوغ التمزق غاية مداه في أرض التوحيد.
ابتداع الطقوس:
وبحسب الأفكار التي تأصلت وثبتت قامت عادات ورسخت تقاليد، فمن آثر العقل وحده كالفلاسفة جعل العبادة للعقل وحده، ومن خاف النفس البشرية كالمتصوفة أدخلها إلى حبس بالغ الضيق وأثقلها بالقيود والتكاليف، ولم يبق رحيما بالعقل والنفس إلا الشريعة التي أخرجتهما كليهما من الضيق ومن الشرود.
وكانت الشريعة الإسلامية قد محت كل الطقوس الدينية الفاسدة من الجزيرة ومن البلاد التي فتحها المسلمون وأنقذت حياة العقل المطمورة في دياجير من مشاعر الأوهام، وخلصت البشر من همجية النفسية الأولى حين ضربت بالخرافات والأساطير وشعوذة السحر عرض الحائط،

(1/26)

وأخرجت من العدم عالما مؤلفا من الحقائق المائلة لا من الأشباح الهائمة في الظلام.
ولم تكن الدولة التي تشكلت على هذه الصورة النقية كممالك الأباطرة التي سريعا ما تنحل وتزول، بل كانت طليعة مدنية جديدة تسطع منها الأنوار وتتلألأ وتبقى حية مضيئة حتى لو زال سلطانها الحربي ونفوذها السياسي، وذلك لأن العرب قهروا ممالك العالم باسم الدعوة لتوحيد الله ففتحوها فتحا روحيا استمر في التوسع والانتشار بعد توقف الانتصارات المادية في الوقائع والحروب، ووجهت القلوب والوجوه والألسنة لله وحده في النيات وأعمال الجوارح في كل عبادة ولا سيما في الصلاة والحج والدعاء من غير لجوء إلى وساطة نجوم أو كهان أو أصنام، ومن غير استعانة بأبدان أو أرواح، ومن غير مذلة بركوع أو سجود أو تقديم قرابين.
وأمكن للقبائل العربية بفضل التوحيد والوحدة أن تقيم في أقل من خمسين سنة دولة حلي جيدها بقلائد من أعجب المفاخر وآيات الإعجاز.
ولكن سرعان ما انحرف السلوك وأعوج الطريق ورجعت الجاهلية العربية والجاهلية العالمية فزحفت على اللجة الإسلامية تيارات من الجاهليتين ولم تدع قطرا من أقطار المسلمين إلا أغرقته إغراقا، ورجع إيمان القلب من حب وذل وخوف ورجاء وتعظيم وإنابة لغير الله، وصار عمل اللسان من ثناء وحمد ودعاء واستغاثة واستعاذة وحلف معقودا بغيره، واتجهت الأبدان في الصيام والصلاة وأموال الصدقات والنذور والذبائح وحبوس الأوقاف والهبات إلى غير وجهه، وأصبحت القدرة الخارقة مأمولة في التمائم والصيغ السحرية وأجواف الظلمات والكهوف وشياطين الزار1 مما أوجب هلاكا للناس أكثر مما فعلته الأوبئة وقذائف الحروب.
__________
1 - انظر شرح القصيدة النونية: 508.

(1/27)

وصار من الكرامات ابتلاع الحجر والزجاج والأفاعي وتخريق الأجساد بالمسامير والسكاكين، وقامت من ذوي الكرامات حلقات للرقص والزمر والسماع يسمونها التغبير، يعنون به التهليل وترديد الصوت بالألحان في حلقة الذكر مع الضرب والتوقيع بالقضيب وغيره.
وقد فزع الإمام الشافعي من ذلك التغبير فقال ـ رضي الله عنه ـ: وخلفت في العراق شيئا يسمى التغبير وضعته الزنادقة يشغلون الناس عن القرآن.
ومع هذه الفزعة من الشافعي فإن التغبير امتد تقليده في المواضع حتى بلغ الحاج في عرفات، ولم يبطل أمره إلا في عهد صلاح الدين1.
وإثم هذا الانحراف كله عن الجادة المستقيمة واقع على اثنين: أهل الرأي الذين اغتروا بهوس العقل وتخييله فهونوا من شأن النصوص، وأضعفوا الشعور بصحة كثير من الأحاديث.
وأهل النقل الذين قصّر بعضهم في تحصيل النصوص، ولم يقصّر بعضهم ولكنهم جبنوا أن يردوا الأمة إلى حظيرة إيمانها بتكرار النصائح وتثبيت عقائد الناس السليمة باستمرار، وضرورة العناية بها في التعليم، حرصا منهم على الرزق الموصول والمنصب المرموق.
وفي غيبة العقل الراجح المستنير بأضواء الشريعة وغيبة شجاعة المستنيرين بها هامت الجماهير تتخطف من رواسب الديانات والخرافات وتقيم ما اندرس من الطقوس، وذلك إن حسنت النيات والطوايا. أو تقضي على العقائد والأخلاق والأمن والنظام إن ساءت نياتها وفسدت طواياها.
وتبدو الصلات وثيقة بين الدين والأخلاق وإن كان بعض علماء الاجتماع تصوروهما من أصلين مستقلين ولكنهما متصلان، فالديانة تؤثر في الخلق بطريق الإرشاد إلى الاعتدال والإخافة من العقاب والإطماع في الثواب،
__________
1 - تاريخ العرب المطول: 526 - أيام صلاح الدين: 123.

(1/28)

وأعقل الحكماء لا يستطيع أن يخلص آراءه ومعتقداته من تأثير الأخلاق، ولا بد للمتدين أن يكون ذا خلق، لأنه إن كان غفلا منه فإنه يحاول أن يوفق بين غرائزه السيئة وطلب العون من السماء لإتمام منكراته فيكون بلية أسوأ من بلية العاطل من الدين والأخلاق معا.
وفقدان الأمة الإسلامية لأرضها ومعاركها كان للتعري من الخلق والدين، وليس ذلك وحسب، بل إن الفجرة الكفرة قطعوا أوصال البلدان والقرى والقبائل وسدوا منافذ الطرقات وعطلوا سبيل الحج وخربوا مراكز البريد وهونوا السطو وسفك الدماء ونهب المال. وصيروا البلاد التي كانت قلب الإسلام أكثر من غيرها تحت وطأة المفسدين والأشرار.
وليس في استطاعة أحد من أصحاب الأقلام أن يؤرخ لهذه الحقبة على التفصيل لا في البلاد الإسلامية كلها ولا في بلد إسلامي واحد، إلا ما كان من كتاب اليوميات والرحلات وتدوين الحوادث كالمقريزي والمقدسي وياقوت إذ المشاهدات متراكمة والأحداث منقضة على رؤوس الناس بغير انتظار.
ومن كتب هؤلاء وأمثالهم يظهر صدق هذا القول من وصفهم لتخريب البلاد وقتل النفوس وهياج الفتن وتكفير الناس1.
وقد صنف أبو عبد الله محمد بن العبدري الفاسي المالكي الشهير بابن الحاج كتابه "المدخل" في القرن الثامن الهجري في أربعة أجزاء كبيرة جمع فيه أنواع البدع والمفاسد والطقوس المحرمة التي عم الاعتقاد بها في البلاد الإسلامية، وهي أكثر من أن تحصى وأصعب على الشفاء من أن يصنع لها دواء2.
__________
1 - ظهر الإسلام 4: 103.
2 - انظر المدخل لابن الحاج.

(1/29)

وما دونه ابن الحاج في كتابه من بدعة القبور وحدها ومخالفة الشرع فيها شيء كثير من فوادح الأخطاء في اختيار أمكنتها وطريقة بنائها وبناء البيوت حولها وانحرافها عن القبلة وأطوال الحفر فيها والدفن بها والقراءة والكتابة عليها ونصب الخيام وإشعال الأضواء والنيران والإقامة أياما وليالي يطهى عندها الطعام ويسقى الشراب1.
ويقول ابن الحاج: وقد صار هذا الحال في هذا الزمان أمرا معمولا به حتى لو تركه أحد منهم لكثر فيه القيل والقال فكيف لو أنكر ذلك! ولم يعلل ابن الحاج لما رآه من أنه أصبح عادة وهي إذا لزمت صار لها سلطان لا يقاوم ويعود البرهان غير مؤثر فيها.
وإذا تنبه فرد وأراد الانفلات من تأثيرها فإنه لا يلبث أن يرى جميع الزمرة التي ينتسب إليها تعاديه.
فإذا ثبت للعداوة ومضى في خلع العادة عد ذا خلق قوي ومزية تفوق المجتمع الذي ينتسب إليه.
وهذا الذي دونه ابن الحاج في بدعة القبور صغير لو قيس بما قاله في السحر والزار والاستشفاع بأجداث الأولياء وغير ذلك من الاعوجاج والفساد.
خفقات النجوم:
ولم يكن ليل المسلمين طامسا بل كانت تتخله خفقات نجوم تضيء وومضات بروق تلمع، ولكنها لم تؤذن بطلوع الصبح من قريب.
وكانت هذه الأضواء والومضات من رجال أتقياء أذكياء أفرغوا جهودهم الفردية في إنارة الطريق للسائرين، وربما لم يسلم واحد منهم من الخطأ والوهم أحيانا لكثرة المنعرجات في الأفكار، ومن هؤلاء أبو الحسن
__________
1 - المدخل لابن الحاج 3: 258 إلى 281.

(1/30)

الأشعري وأبو حامد الغزالي وكلاهما كان نقي النفس مخلصا، ومن أبرز من ظهروا في عهود التفكير الديني في الإسلام.
وترك الأول مذهبا من الجدل ينصر فيه أهل السنة على المعتزلة، وقد كان أبو الحسن درس الاعتزال من قبل فتعرف طريقته وخبر عيوبه.
وترك الثاني جحفلا من الكتب التي يرد فيها مسائل الزهد والتصوف إلى الفقه وشرائع الدين، وكان منها: إحياء علوم الدين، والمنقذ من الضلال ومقاصد الفلاسفة، وتهافتهم. ومع أن الرجلين لم يسلما من النقد والعتب على بعض ما أخطأ فيه، فإنهما قوما منعطفات الطريق وأضاءا منعرجات الظلام.
واتخذ الأشاعرة مقالات أحمد بن حنبل تضيء لهم المسالك وتحل المشكلات كما فعل إمامهم فاقتدوا به، وقد كان من المعتزلة ثم تاب من القول بخلق القرآن في المسجد الجامع بالبصرة يوم جمعة، وكان ذلك بأن رقي كرسيا ونادى بأعلى صوته قائلا:
من عرفني فقد عرفني، ومن لم يعرفني فأنا أعرف بنفسي أنا فلان ابن فلان. كنت أقول بخلق القرآن وأن الله لا تراه الأبصار.. وأنا تائب مقلع، معتقد للرد على المعتزلة مخرج لفضائحهم ومعايبهم1.
ثم كتب الأشعري في الرد على الملاحدة والمعتزلة والرافضة والجهمية والخوارج وسائر أصناف المبتدعة، وكان المعتزلة قد رفعوا رؤوسهم زمانا حتى أظهر الله الأشعري فلاذوا يستخفون في الجحور.
واستقر الأشعري وأصحابه على السنة وإثبات الصفات للذات العلية.
وحين تكلموا عن صفة الكلام قالوا ما قاله الإمام أحمد والأئمة معه ومن
__________
1 - وفيات الأعيان 2: 246.

(1/31)

قبله، قالوا: إن كنه هذه الصفة -كسائر صفات الله عز وجل- محجوب عن العقل كالذات العلية، فليس لأحد أن يخوض في كنه ما يجب لذاته أو صفاته سبحانه جل وعلا1.
وكذلك فعل الغزالي، وقد رد على الدهريين الذين، آمنوا بخلود المادة وأنكروا وجود الخالق، ورد على الطبيعيين الذين آمنوا بوجود الخالق ولكنهم أنكروا رجوع الأرواح إلى الأجساد وبعثها من مراقدها للثواب والعقاب. وقد قال الغزالي بكفر الطائفتين جميعا2.
وتمثلت طريقة الأشعري في مكافحة خصومه من المعتزلة والفلاسفة والفرق الضالة بالاستدلال الجدلي والبرهان المنطقي والاعتماد كل الاعتماد على القرآن والحديث.
ولكن أضواء هذه النجوم لم تخترق كل الظلمات ولم تنفذ قوية إلى سطح الأرض كله فتنبه العامة إلى ما هم فيه من جهالة وضياع، فبينما كانت الآراء تتصارع وذوو الأفهام يطلعون فيعرفون أو ينكرون كان سواد الأمة ماضيا في غلوائه من التطبع بأسوأ الطباع والتزام أقبح العادات وتقديس أرذل المعتقدات.
وذلك أن العامة مشحونة على استمرار بالانفعالات المتمردة والمزاج البعيد من العقل والسورة الجامحة، وهي في أشد الحاجة على الدوام إلى من يبصرها ويبعث فيها نخوة الاحتفاظ بمعتقدات سلفها أو الرجوع إليها، فإذا لم نجد هذا الذي يبصرها ليل نهار وفي كل آن ويشدها إليه شدا استسلمت لانفعالاتها وسورتها وتمردها.
ومع أن الغزالي أوضح في كتابه "القسطاس المستقيم" أنه لا يمكن
__________
1 - المدخل لابن بدران: 7.
2 - روح الإسلام: 323.

(1/32)

لأحد أن يعرف جميع الحقائق والمعارف الإلهية لجميع الخلق فيرفع الاختلافات الواقعة بينهم، فإنه حاول أن يرسم طريق النجاة لكل الخلق، وأرشد إلى أن هذا الطريق قد بينه الله في كتاب بقوله تعالى: {وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ} [الحديد من الآية: 25] .
وقد بينت الآية أن الناس ثلاثة أصناف، وكل واحد من الكتاب والميزان والحديد علاج قوم: فالخواص أهل القريحة النافذة والفطنة القوية الخالية بواطنهم من التقليد والتعصب، فهؤلاء علاجهم بالميزان، وهو ما رسمه القرآن في الجدل الإبراهيمي الذي فيه الحجة البالغة.
والعامة الذين ليس لهم فطنة لفهم الحقائق، وإن كانت لهم فطنة فطرية فليس فيهم داعية الطلب ولا داعية الجدل، وهؤلاء ليس الخوض في الخلافات من عشهم، فهؤلاء لهم الاعتقاد وما في الكتاب من أصول وفروع، من غير أن يشغلوا أنفسهم بمواقع الخلاف، ويكفيهم معرفة الفرائض وما اتفقت عليه الأمة من الحلال والحرام. ومن هؤلاء قوم هم أهل الجدل، فيرى الغزالي علاجهم بالتلطف إلى الحق من غير تعصب عليهم أو تعنيف لهم، وإنما يعالجون بما قال الله سبحانه: {وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} [النّحل من الآية: 125] .
وبقي الحديد الذي فيه بأس شديد، وهو علاج الصنف الثالث، وهم الذين يتبعون ما تشابه من الكتاب ابتغاء الفتنة وابتغاء تأويله.
ورغم كل علاج فإن الخلاف لم يرتفع بين الخلائق، ولم تزل

(1/33)

الإشكالات عن القلوب1 لأن اختلاف الخلائق حكم ضروري أزلي بينه قوله تعالى: {وَلا يَزَالُونَ مُخْتَلِفِينَ إِلَّا مَنْ رَحِمَ رَبُّكَ وَلِذَلِكَ خَلَقَهُمْ} [هود من الآيتين: 118-119] ؛ فالناس دائما في حاجة لرحمة الله في مطلع فجر جديد.
مطلع الفجر:
وطلع الفجر عندما استيقظت حران المسلمة العريقة في المعرفة فولدت أضواء صبح مستعرض. هم بنو تيمية، وكان أقربهم إلى أضواء النهار تقي الدين أحمد بن عبد الحليم وتلميذه الفذ شمس الدين محمد بن قيم الجورية2.وعلى رغم ما لقيه هذان الرجلان في نفسيهما وفيما رزقهما الله من علم وتقوى فإنهما تركا من بعدهما تراثا وقادا ما يكاد ينهتك عنه ستر الليل ويسفر صبحه حتى تبزغ الشمس عن نور منتشر مستفيض.
وقد نشأت ببني تيمية مدرسة عقلية لا تقول بالرأي، وإنما تبحث عن الأدلة القاطعة التي يقدر عليها العقل الراشد والميزان السليم لإثبات أحكام الشرع.
وقد فرغت هذه المدرسة من أن الأحكام الواردة في نصوص الشريعة الإسلامية لا بد أن تكون عن إرادة من الشارع الحكيم لمنفعة الناس.
وتوسعت هذه المدرسة في الرد على كل مخالف لطريق السنة ولا سيما الجهمية القائلين بخلق القرآن، وتعطيل الباري جل وعلا عن صفاته،
__________
1 - القسطاس المستقيم: 69.
2 - كني شمس الدين بابن القيم لأن أباه كان قيما على مدرسة يقال لها الجوزية.

(1/34)

وإنكار رؤية المؤمنين له في القيامة. والقائلين من الصوفية بوحدة الوجود والمفرطين في الإيمان بالذوق والشطح الصوفي.
وكان من وصايا الإمام أحمد ـ رضي الله عنه ـ في زمانه الأول أن لا يشغل أحد من أهل السنة نفسه بالرد عليهم، ثم عاد هو فرد عليهم، فلما استفحل الأمر من بعده وسال الناس فيه سيل الماء أو سيل البحر لم تجد مدرسة بني تيمية بدا من الرد والعنف فيه.
واتجه البحر الزاخر تقي الدين اتجاهين:
اتجاه نظري يرد فيه على المؤولين والمخرجين ابتغاء إحياء السنة والرجوع في الأحكام إلى النصوص والوقوف عن التأويل.
واتجاه عملي حرم فيه البدع كافة. وقصد قصد العامة التي هلعت نفوسها وراء كل ما هو مبتدع بلا علم منها ولا شعور وكأنه صار قدسا لا ينال بكيد ولا تجريح1.
واتخذ تقي الدين من لسانه وقلمه سلاحا للجدال والمناظرة والوعظ والتدوين، ومن سيفه للجهاد والمدافعة، وكان في سلاحه البياني بليغا عنيفا يحامي به عن أفكار الإسلام النقية كارها أشد الكره ما فعله القرامطة والباطنية من التأويلات الكاذبة بدعوى أنه علم الباطن، وهو أمر لم يقفوا فيه عند حد من الإلحاد في أسماء الله وآياته وتحريف كلم القرآن والحديث عن مواضعه، ولم تكن لهم غاية من باطنهم إلا إنكار الإيمان ومحو شرائع الإسلام2.
ثم كان تقي الدين في سلاحه القتالي جنديا مخلصا وزعيما متحمسا يدافع عن أرض المسلمين ويدعو أهلها لرد التتر الغزاة.
__________
1 - دائر المعارف 2: 368.
2 - كتاب السلالة 1: 945.

(1/35)

وخلف ابن تيمية من الكتب والرسائل في الخلافات الجارية ما لم يبلغ مبلغه أحد من مصنفي المسلمين، تنقية وجدالا ومحاجة وتقريرا، وصارت كتبه ورسائله ينابيع ثرة يردها كل ذي غلة ويصدر عنها راويا، وأضواء ساطعة يسير فيها كل من أراد الهداية من الحيرة والسير في الطريق المستقيم.
وقد تبعه في علمه ومزاجه وطريقته ابن القيم فوسع وأكمل وحرر، ثم خلف مثل شيخه كتبا ذات قيمة نفيسة في اللغة والحديث والسنة والسيرة والفقه والتفسير، لا يستغني عنها وارد ماء ولا راشف دواء.
وليس من غارة شنت على آراء جهم بن صفوان المنحرفة عن جادة الحق بعد الظاهرية أشد من الغارة التي شنها تقي الدين وصاحبه شمس الدين، وقد رد هؤلاء جميعا استدلالات الجهمية وغيرهم، بالعقل والنقل، حتى كسروا جيوشهم وردوها فلولا وأشلاء1.
وشيخ الظاهرية كان داود الأصفهاني، حارب القياس الباطل وأظهر أن في الكتاب والسنة ما يفي بمعرفة الواجبات والمحرمات، وقدم ظواهر آيات القرآن والحديث على التعليل الفعلي للأحكام، وكانت وفاته في سنة 270 هـ2 قريبا من وفاة شيخ الأمة أحمد بن حنبل الذي توفي في سنة 241 هـ.
وآخر أعلام الظاهرية علي بن أحمد بن حزم القرطبي الذي قال ببطلان القياس ورد على أتباع المذاهب المقلدين وصنف في الصحاح وفتاوى الصحابة والتابعين وأقضيتهم، وذاد عن الإسلام ذودا شديدا وتوفي في سنة 456 هـ3.
__________
1 - المدخل لابن بدران: 14, 41.
2 - ظهر الإسلام 1:223.
3 - الإحكام في أصول الأحكام: 1171.

(1/36)

أما الشاميان الحنبليان فمع تقديمهما لظواهر القرآن والحديث فقد خالفا الظاهرية بأن بحثا عن التعليل العقلي لأحكام الشرع، معتقدين أنه لا بد أن يكون الشّارع الحكيم فرضها لخير النّاس، وكان من فضلهما أن صيّرا المعتقدات إلى معارف تبرّرها العقول ليتمّ رسوخ الإيمان.
وحارب الفقيهان الحيلة على الدين وعدوها -كإمامهم أحمد- جبنا وغشا لتغطية الحق عن الناس، كما شجبا الإلهام الصوفي الذي سرى من جهة غلاة المتصوفة، واعتبره بعض المتأخرين منهم مسانيد لها قوة النصوص.
وقد أقفل الحنابلة هذا الباب لأنهم رأوه مدخلا للمفاسد والشرور وطريقا واسعا للكذبة والمدلسين على الدين، وخافوا أن يدعي المدعون إثبات ما يلذ لهم بحجة الالهام والذوق والكشف، فيكون وحيا زائدا على وحي النبوات.
وكذلك الرؤى والأحلام لا تكون حجة ولا تلزم العمل بها، ولا يثبت بها حكم شرعي -وإن كانت رؤية النبي ـ صلّى الله عليه وسلّم ـ رؤيا حق- ولكن النائم ليس من أهل التحمل للرواية لانعدام قدرته على الحفظ، ومن أجل ذلك يسقط عنه التكليف1.
والشريعة الإسلامية قد تمت واكتملت فلا تزيدها الإلهامات والرؤى والكشوف أحكاما، وقد منع هذه الزيادات وغيرها على الشريعة قوله تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِيناً} [المائدة من الآية: 3] .
وولد في مطلع هذا الفجر إسماعيل بن عمر بن كثير الدمشقي نضو
__________
1 - المدخل لابن بدران: 138.

(1/37)

ابن القيم في صحبته لتقي الدين ابن تيمية، وقد كان سلفي النّزعة سني المذهب، تبع شيخه في طريقته، فكان أحد الأعلام الذين نقوا الحديث ووضعوا علومه.
وأزاحوا عنه الغيوم، وأما في تفسير القرآن فقد آثر أن لا يرجع إلى رأي وإنما يدون فيه ما ورد من أقوال السلف، من الصحابة والتابعين لئلا يكون هناك منفذ لرأي أو تأويل1.
__________
1 - انظر تفسير القرآن العظيم وتعريف الحافظ ابن كثير بمقدمته.

(1/38)


بزوغ الشمس - داعية التوحيد

داعية التوحيد محمد بن عبد الوهاب

بزوغ الشمس
مولد إمام
وفي سنة 1115 هـ - 1703 م أذن الله أن يسفر الصبح وتبزغ الشمس فولد محمد بن عبد الوهاب بن سليمان بن علي من بني تميم الذين ينحدرون من مضر الحمراء من العرب الخلص من نزار من عدنان.
وحين جاء الإسلام وأسلموا فرق النبي ـ صلّى الله عليه وسلّم ـ فيهم عماله وصاروا من أقوى الجند الإسلامي وأكثفهم، ثم سكنوا البصرة والكوفة والحجاز، وكان منهم في خراسان بأقصى الشمال الشرقي من فارس جند كثيف، ولكثرتهم وقوتهم كانت لهم هبات وثورات، وكان الخلفاء والقواد يعتزون بهم في صدر الإسلام وفي دولة بني العباس ويخشونهم إذا ثاروا1.
وتميم هذه من طابخة من عدنان وهم بنو تميم بن مر بن أد بن طانجة من خندف بن مضر. وكان لتميم من الولد زيد مناة وعمرو والحارث. وقد اتخذوا منازلهم بأرض نجد من هناك على البصرة واليمامة وامتدت إلى العذيب، من أرض الكوفة، ثم تفرقوا بعد ذلك في الحواضر2.وطابخة ومدركة أخوان من الياس بن مضر، وكان اسم طابخة عمرا،
__________
1 - أسد الغابة 2: 477 - الدولة العربية وسقوطها: انظر دلالات الفهرس على تميم - الوهابية وزعيمها: مقال.
2 - نهاية الأرب: 188.

(1/41)

وقد سمي طابخة لأنه كان هو وأخوه عامر في إبل لهما يرعيانها فاصطادا صيدا وقعدا يطبخانه فعدت عادية على إبلهما، فقال عمرو لعامر: تدارك الإبل! فجاء بها وطبخ عمرو، فلما راحا على أبيهما إلياس أخبراه بشأنهما فقال لعامر: أنت مدركة، وقال لعمرو: أنت طابخة. فسمي بها من ذلك الحين1.
وآل عبد الوهاب ينتمون بالأصالة إلى تميم، فابنهم محمد تميمي مضري. وإذا قيل تميمي أو مضري فإنما هو على طريقة القدماء ينسبون إلى الآباء الأعلين، فإذا قيل وهابي فإن ذلك على طريقة المتأخرين حين ينسبون إلى أقرب الآباء2 وإن كان هذا اللقب أطلقه خصومه على أتباعه كما أوضحنا في مقدمة الكتاب، وكذلك سمي بالشيخ النجدي على طريقة العجم في النسب للبلدان. أما النسب للآباء والقبائل فقد جرت به عادة العرب3.
وقد أخبر الثقات أن محمد بن عبد الوهاب بن سليمان بن علي بن سعد بن سلمة بن فلاح بن عبد الواحد بن حميد بن سالم بن سنان. وبنو سنان قبيلة من تميم. وبين سنان وتميم ثلاثة وعشرون أباً. وهو ما صح من نسبه لدى رواة الأنساب4.
وجده سليمان كان عالم نجد وفقيهها انتهت إليه فيها الرياسة الدينية وتوافدت عليه وفود العلماء والطلاب. وكذلك كان أبوه عبد الوهاب عالما فقيها تولى القضاء والإفتاء في بلاد العارض من اليمامة وفي العيينة ثم في حريملاء.
__________
1 - المرجع السابق: 322.
2 - المرجع السابق: 22.
3 - لمع الشهاب: 15.
4 - المرجع السابق: 24.

(1/42)

واستمر ذلك من أول القرن الثاني عشر الهجري إلى ما بعد منتصفه حيث مات هذا الأب في سنة 1153 هـ 1738 م. وكانت سن ابنه محمد حينذاك قد بلغت الثامنة والثلاثين.
وولد محمد بالعيينة من بلدان العارض في شمالي الرياض قصبة نجد الحاضرة، وعاش حتى أوفى على التسعين، ثم مات -رحمه الله- عام 1206 هـ - 1791 م بعد أن قضى يدعو بدعوته أكثر من خمسين عاما انتهت باعتكافه في شيخوخته قليلا، كما انتهت بعد جهاد عنيف إلى أن أرست أسس الثبات والانتصار.
وشب محمد في بيته فقرأ القرآن وحفظه وأتقنه قبل بلوغ العاشرة من عمره، ثم قرأ على أبيه وعلى علماء اليمامة مبادئ العلم والفقه على مذهب أحمد، ومنذ بلغ رشده واستوى قدمه أبوه لإمامة الصلاة.
وفي أثناء هذه الدراسة الأولى حج محمد إلى بيت الله واعتمر، وكان لم يزل بعد في إبان الشباب، ثم قصد إلى المدينة فجاور بها نحوا من شهر، حتى إذا عاد إلى بلده فتزوج بها انكب على والده يكمل الفقه الحنبلي، ثم عاود الحجاز -من بعد- فقرأ على علماء الحرمين الكبار1.
وانصرف الناشئ التميمي إلى تحصيل العلم والنَّهَم فيه انصرافا خالصا، ولم يَشُبْهُ بطلب شيء غيره من مطالب العيش من صناعة أو تجارة كما كان أهل نجد في ذلك الزمان.
وقد قالوا إن رجلا من عنيزة اسمه سليمان بن راشد أغراه يوما بالتجارة وحسنها له وعرض عليه أن يعطيه مالا ليس له غير نصف
__________
1 - عصر محمد علي: 127 - جزيرة العرب: 319 - الوهابية وزعيمها: مقال - أحمد بن حنبل إمام أهل السنة: 367.

(1/43)

ربحه مضاربة، وكان ذلك في مجلس من الشهود أشاروا عليه جميعا أن يقبل فأبى قائلا: إن أنا اشتغلت بالتجارة بقيت بأسر الذل والطمع وفاتني فراغ البال في تحصيل العلم والعمل.
والرزاق سبحانه يهيئ الرزق، فلست ساعيا بوجه من الوجوه يشغلني عنه ويلهيني1.
ويبدو أن سليمان بن راشد وشهود مجلسه أيقنوا من صفات الفتى التي رأوها من صدق ظاهره وباطنه أن تجارته ستربح وأن ربحه مضمون، كما يبدو أن الفتى النجدي لم يرفض التجارة ويحرمها إلا أن تصبح له حرفة دائمة تشغله عما سواها.
أما أن يكون له شيء من زرع أو ضرع يبيعه دون احتراف فهذا الذي كان فيه وقد أغناه عن أن يحترف لطلب المال.
وكثيرون من أهل نجد كانت حرفتهم التجارة والسفر والإبعاد بها مهما طالت بهم الأسفار.
وكان هذا الاحتراف من الكثرة أمرا مؤثرا معديا، بل ليس هناك ما يعدي بالفتنة أكثر منه، ولكن الفتى صان نفسه عن الداء فاستشفى برزق أهل بيته وما هو فيه من رخاء البال.
حتى إذ اكتمل شبابه تزوج ورزق وشيكا بابنين وابنتين ثم لم ينصرف عن التحصيل ما استطاع إلى ذلك سبيلا، مفضلا الكتاب الكريم، وما ثبت من الصحيح، ولا سيما ما كان من شيوخ الحنابلة وابن تيمية وابن القيم وتأثر بهم إلى حد كبير2.
ثم التفت عن كتبه التي يقرؤها إلى الواقع من حوله فإنه كتاب أفصح منطقا وأبلغ تأثيرا، فرأى اليمامة قد ضمرت من ستة آلاف بيت وأكثر
__________
1 - لمع الشهاب: 25.
2 - محمد بن عبد الوهاب (أ) : ص 62.

(1/44)

إلى ثلثمائة بيت فأقل، فقرأ في تاريخها القريب أنها منيت بالظلم والجور فتردت من الرواج إلى الإفلاس ومن هناءة العيش إلى كدره ومشقته، ورأى على هذا المنحدر من تاريخ اليمامة كيف تمزق الناس أشلاء من فرق وقبائل، وكيف لم يبق في القلوب إلا إضمار الشر واحتدام العداء والاختلاف والنفاق.
دراسته ورحلاته:
وكان محمد بن عبد الوهاب كلما سار نحو الاكتمال ازداد ولعه بالعلم والمبالغة في تحصيله، فحرص على أن يطلبه في كل مظنة يستطيع الوصول إليها دون أن يمنعه مانع، وفي محيط بلاده التي يعيش فيها.
وحان له أن يؤدى فريضة الحج فقصد إلى البلد الحرام، وجعل من موسم الحج ما جعله الأئمة الأعلام من قبله في عصور ازدهار الإسلام، وكانوا يتخذونه أوسع رحبة يلتقون فيها ويتشاورون، وتتلاقى قلوبهم وآمالهم، ثم يعود كل فائز منهم بما حمل من علم وفقه إلى بلده ليشعل فيها مصباحا من نور جديد.
ولم يكن البلد الحرام يخلو من فقهاء أجلاء قد أقاموا به من أهله ومن غير أهله، ثم في الموسم من الوافدين عليه من أقطار المسلمين.
وبنُزُوله إلى مكة وزيارته لفقهائها أو زيارتهم له أعاد إليها ما كان يموج فيها من حياة العلم الديني إذا قدم عليها أمثال أحمد بن حنبل ويحيى بن معين من العراق وعبد الرزاق بن همام الصنعاني من اليمن ومهنا بن

(1/45)

يحيى من الشام، ويتبادلون علم ما يعرفه كل منهم، ثم يعود كل إمام إلى بلده وفي جعبته ما ملأها من علم وبحث مستفيض.
وما إن التقى الشيخ الوهابي بعلماء مكة في الموسم وتبادلوا الأقوال والآراء حتى وجد منهم قبولا لآرائه وإعجابا بإقدامه وثباته وارتياحا لدعوته، فحثوه على الدأب والصبر، وهما أولى الأخلاق بالداعي إلى الحق، فزاده رضاهم اطمئنان قلب وقوة تصميم1.
فلما أدى فروض حجته وحل من مناسكها، وتزود من علمائها مضى إلى المدينة المنورة -على ساكنها صلوات الله وسلامه- وما كاد ينْزل بأرضها حتى علم شيوخها آنذاك بمقدمه فأسرعوا إليه ليلقوه مرحبين.
ولقي هناك فيمن لقي شيخ فقهاء المدينة وكبير محدثيها الشيخ محمد حياة بن إبراهيم السندي نشأة والمدني دارا. وكان أحد الأعلام الذين صنفوا الكتب والشروح.
والسندي المدني هو صاحب المقدمة في العقائد وشرح الأربعين النووية للشيخ النووي الحجة في الرواية وتفسير الحديث2.
وقد وجد ابن عبد الوهاب من الشيخ السندي إعجابا بسعة علمه وكريم خلقه، كما وجد منه قبولا لدعوته، وكأنما كان علماء مكة وعلماء
__________
1 - محمد بن عبد الوهاب (ب) : 37.
2 - المرجع السابق والصفحة وانظر فيه تفصيل أسماء الشيوخ والمعلمين ص 47.

(1/46)

المدينة على طريقة واحدة في النية والأمل، فوجدوا في ضيفهم ما يجعل النية عملا وما يملأ الغد أملا.
وحين رأى هؤلاء وأولئك ما يحمله بين برديه من قصد ونبل أجازوه رواية الصحاح والمسانيد وسنن الحفاظ من المتقدمين والمتأخرين.
وهكذا لم يفرغ الإمام من الحج والزيارة إلا وهو متزود بثروة كبيرة من العلم اللغوي والديني، وبثقة لا حد لها من قلوب علماء كبار، وشهادات منهم بما تأهل له من الرواية والفتوى، ومنذ ذلك الحين وقد شمر ساعده وجهده ليقلى الباطل بالحق والزيغ بالهدى والظلام بالنور.
ومهما يكن العلم واسعا والرأي مستنيرا والحجة حاضرة فإنه لا ثمرة لكل هذه ما لم يكن من ورائها عزم باعث وقلب جريء وإقدام لا ارتداد منه إلى وراء، وكذلك كان الشيخ نية وهمة وإقداما، في إطار من العلم والحجة والرأي المستنير. ثم عاد إلى نجد، ولكنه لم يطل المقام بها، فرغب في أن يرتحل إلى بعض البلاد العربية القريبة، طلبا للازدياد من العلم، ومعرفة أدواء الناس ليعد لها الدواء.
ومن رأي الإمام أحمد -رحمه الله- أن يظل طالب العلم مرتحلا أكثر منه مقيما، وقد سأله سائل: إذا لقيت في بلدي عالما يكفيني علمه أفأظل أو أرتحل؟ فقال الإمام: ارتحل فإن في الرحلة أنفاسا لا يشمها الطالب المقيم.

(1/47)

وكان محمد بن عبد الوهاب قد صار منذ رجع من الحرمين فقيها عالما، ولكنه عمل بنصيحة شيخ الأمة أحمد، فارتحل يطلب مزيدا، وكان جديرا بأن يمنح ويعطى كما يأخذ ويجمع، فلما تهيأ له أن يرتحل إلى البصرة دخلها في تواضع الأئمة، لا يظهر ما عنده من العلم، وإن كان العلم ينم عن نفسه، ويتحدث بلا لسان عن فضله. وما كاد يجول أول جولة حتى بدا فضله وبان.
ولم يلبث أن تهيأ في البصرة للوعظ والإرشاد، في سمت العالم ووقاره ورقته ورفقه، فاستيقظ داء الحسد في النفوس، وسعى به الوشاة يتهمونه بأنه يحدثهم بغرائب لم يحدثهم بها شيوخهم، ويدلي بآراء لم يسمعوا بأمثالها من وعاظهم ومرشديهم، ثم ألح بهم الحسد فانبروا له يجرحونه ويؤذونه، ثم لجوا في العدوان فاعتدوا على داره ونهبوا ما كان معه من مال وكتب ومتاع، واضطروه إلى الخروج من البصرة ماشيا عاري الرأس حافي القدمين.
وحين مضى في طريقه على هذه الحال، بلغ به الإعياء في الطريق حدا موجعا، فمال به أحد من رآه إلى بلدة الزبير، فلبث بها أياما يستجم مما أصابه، ثم خرج منها معرجا على الأحساء، وكأنما دفعه القدر إليها، فرأى فيها علماء أجلاء على طريقته ومذهبه، فمسحوا عنه ما أصابه من الأذى في البصرة، حتى إذا استجم عاد إلى حريملا حيث كان والده مقيما بها.
ولقد كان لهدوئه في ظل هذه البلدة وفي جوار أبيه بعضد هناءة النفس، والتمكن للاستعداد، وما كاد يشعر بذلك حتى وافى القدر

(1/48)

أباه فتوفي، فصار منذ هذه الوفاة على مفترق الطريق:
فإما أن يكمل استعداده ويشد عزمه على لقاء الحساد والخصوم، من ظهر منهم ومن لم يظهر، وإما أن يستسلم فلا يحقق ما نوى أن يحققه لنفسه وللأمة الإسلامية، وينتصر خصومه وحساده وينْزوي وجه الحق عن الظهور. ثم بان له وجه الحق فرأى أن يتجهز بأقوى سلاح من حجج الدين، ونصوص القرآن والحديث الصحيح، ويمضي مضي الدعاة الأبطال، بعزم لا ينثني وقلب لا يقهر، والجنة محفوفة بالمكاره، ولا مطلب له إلا أن يرغم أنف الشيطان1.
هذه كل رحلة الشيخ فلم تجاوز مكة والمدينة والبصرة، وهي كما، ذكرها الثقات من أهل عصره، وقد أضيفت إليها صور من تخيلات المتأخرين فأوسعوا في الكلام عن رحلات له طويلة ومدارس متعددة، وكما أوسع لهم الخيال والتصوير2.
ولعل قصر الرحلة وضيقها وانصراف الشيخ إلى قراءة الصحاح والمسانيد، والمداومة عليها، قد سدد خطاه وحصره في مسار دعوة سليمة لم تختلط بأفكار جماعات متعددة، ولا بأوهام فاسدة، كما أن هذه الدراسة لم تكن بالأمر الهين أو الذي يحصله الطالب الذكي في وقت قصير، ولكن قدرته على التحصيل دلت على قوته وامتيازه.
__________
1 - انظر مقال الوهابية وزعيمها للوزير الشيخ حسن عبد الله آل الشيخ وزير التعليم العالي بالمملكة السعودية: مجلة العربي بالكويت - محمد بن عبد الوهاب (ب) : 326-44.
2 - لمع الشهاب: 37.

(1/49)

ومنذ أن سطع نجمه في نجد، وشاع بين النجديين حفظه وفهمه أقبل عليه كل ذي مسألة يستوعبه فأفتاه، وكل ذي همة فقبل دعوته وصار له نصيرا.
نزعته وميله:
ومما لم يكن معه بد أن محمد بن عبد الوهاب كان مطبوعا على ما نشأ عليه في أسرته ذات الدين والسمعة العريضة برعاية أحكامه، ثم تزود بكثير من نواحي المعرفة، ثم رأى مجتمعات مختلفة تموج بالصلاح والفساد، وعاشر أقواما وأجناسا تختلف طباعها وتتفق، وتتباين صفاتها أو تتقارب.
أما المجتمعات فقد رأى الأجناس والأنواع وتباين الطباع والأخلاق وطرائق السلوك والمعايش، وأنواع العبادات والطقوس، ورأى فروق ما بين الحضر والبدو; وفروق ما بين الحواضر والحواضر.
والمرتحل مع العلم والصدق يعود محتقبا جعابا كثيرة من الأفكار ويتردد بينها فيصل ويفصل ويجمع ويفرق ويكره ويستحسن، وتراه حريصا على أن يستفيد منها كلها دون أن يهون من شأن ما لا يستحق التهوين. ولكن الذي يرجع وقد ركز فكره في أمر واحد وجعل كل همه فيه لا بد أن يكون قد تملكته نزعة واستهواه ميل نحو عالم من العوالم التي رآها وعرفها فيوجه نشاطه إليه ويوليه هذا النشاط على ديمة واستمرار.
ولا يسمى الميل أو النّزعة باسميهما إلا إذا اتجها إلى ناحية خاصة من

(1/50)

نواحي الحياة، واستمر هذا الاتجاه أبدا، وظهر هذا الميل أو النّزعة إلى خارج النفس كلما سنحت الفرصة لظهوره.
وهذا هو ما صار لمحمد بن عبد الوهاب إذ آثر النّزعة الدينية وأولاها إدراكه وإرادته فتعلق بها وأحبها، ومن ثم أداه هذا الميل إلى الإكثار من المعلومات ومعرفة العلاقات والروابط بين الأشياء فيما اتجه إليه من الميل الديني، أما العلوم الأخرى فكانت أدوات وأسبابا تحمل على الانتفاع بها أو الحيدة عنها بقدر ما تخدم الدين أو تعكر صفوه وتحيد عنه.
وثبت لمحمد بن عبد الوهاب أن الإغراق في التفكير الفلسفي كما أغرق المشاؤون والإشراقيون، وأن الشرود وراء الشطح والكشف كما شرد الصوفيون -لا يزيد عن أن يكون تخييلات عقلية وتلبيسات مسرفة ليس من شأنها إلا أن تميز من يعرفها بالشذوذ عن المجتمعات، وهم قليل، أما أن تقيم مجتمعا سليما قويما ينتظم فيه كل أفراد المجتمع فإن ذلك لا يكون إلا أن يشب العامة على معرفة الدين علما وعملا وفي الحدود الميسرة لكل العقول والجهود، وهذا هو الطريق الذي عرفه أهل السنة والمسلك الذي سلكوه. وكان ميل ابن عبد الوهاب وتخرجه على المذهب الحنبلي الذي يأبى الحيلة والتقليد والتأويل، فأوقعته رحلته على أنواع من الحيل والتأويلات فرجع منها ممتلئ النفس استنكارا لما ابتدعه المسلمون حاسبا أن تكون هذه الرحلة كالخلوة والتأمل لمن يريد أن يقدم لعالمه الذي هو منه والذي يحبه يدا تنجده ونورا يهديه.

(1/51)

ولقد أكثر الفتى النجدي في أثناء رحلته من الخلوة والتأمل، وكان لجوؤه إلى المدارس التي في طريقه انزواء عن الناس لئلا يفسدوا عليه فكره وتأمله، ولم يزل في كثير من المواضع التي نزل بها لا يذكر اسمه ولا قومه ولا بلده تواضعا وزهدا قد نسي كل هذه الأشياء ثم أعلن عن نسيانها في أصفهان حين حسر عن رأسه ولبس جبته الخضراء1.
وهكذا صار السفار الرحالة من العلوم التي حصلها على بصيرة، وأيقن أن انتكاس المسلمين لم يحدث إلا بمفارقة عامة الناس للشريعة وحدودها وآدابها، أما علوم الدنيا ومعارفها فقد ينال منها ما يشاؤه الصالحون والطالحون، فرأى وجوب بذل الهمة في إرجاع عامة المسلمين إلى الحقائق الميسرة في شريعتهم والتي انخلعوا عنها.
وأعجبته من بين النّزعات نزعة ابن تيمية فانكب على رسائله ينقلها بخطه ويحملها في حقائبه ويسافر -ولعلها كانت أنسه في خلوته- وقد رسمت له هذه الرسائل حدود الدين وخلصته من البدع والمنكرات وتخليط الفرق وتهافت الفلاسفة، فود ابن عبد الوهاب لو أتيح له أن يحقق للمسلمين ما عجز ابن تيمية عن تحقيقه2! ثم فكر في الخطوة العملية فرأى أن يبدأ بقومه ويدعو بدعوته بين القبائل ثم يقاتل ويهاجر من بلد إلى بلد في الجزيرة وفي أطرفها ليرجع بالدين إلى نقاوته الأولى، فإذا خلص له ما أراد في بلاده التي نشأ فيها
__________
1 - انظر الفصل السابق: دراسته ورحلاته.
2 - زعماء الإصلاح: 10 - الوهابية وزعيمها: مقال - عصر محمد علي: 127 وهذه الرسائل بخط الشيخ النجدي بالمتحف البريطاني.

(1/52)

الإسلام، فإن فكرته تكون فد بلغت غاية الصواب وخطوته قد بلغت غاية السداد1.
وفي غيبة علماء الأمصار عن محاربة البدع والخرافات لانصرافهم إلى الدنيا وتمرغهم في أبهة المناصب ومتابعة أهواء الحكام والمحكومين رجع محمد بن عبد الوهاب إلى نجد آخذا على نفسه أن يتفرغ لدعوة الإصلاح بمحاربة البدع والعقائد الفاسدة وإخلاص التوحيد لله2.
ولم تكن النّزعة الدينية التي نزع إليها لتغض من شأن العلوم التي حصلها ولكنه جعلها أدوات ووسائل للفهم والإدراك وتمييز الخطأ من الصواب والحق من الباطل، وليس يجوز أن يتهم بقصر النظر أو الجمود.
ولو كان أتباعه من بعده -ككل أتباع المذاهب- قد حاربوا العلوم المدنية حينا ثم لم يجدوا دليلا يظاهرهم على هذه الحرب فألقوا السلاح، فإن التهم التي كيلت للوهابية من أتباع النّزعة العقلية التي كانت بعد جمال الدين لم يلحق ابن عبد الوهاب ولا الوهابية السليمة شيء منها وهم من هذه التهم براء3.
وإن لم بكن ذلك فما قيمة الاجتهاد الذي فتحت الوهابية بابه ودعا إليه شيخهم النجدي وألح في الدعوة إليه؟! ولم يسمع أحد منه دعوة إلى نبذ علم من العلوم سوى ما رفضه أهل السنة مما ذهب بالعقول إلى
__________
1 - عصر محمد علي: 127.
2 - جزيرة العرب: 319.
3 - جمال الدين الأفغاني: 55.

(1/53)

التخييلات والتلبيسات وذهب بالنفوس إلى الخرافات والضلالات، ولكن نزعته مالت إلى أمور الدين فأرخت سترا على ما عداها من غير أن يكون ما وراء الستر كله محرما أو مكروها.
صفاته ومناقبه:
ويصف المؤرخون محمد بن عبد الوهاب بالحفظ والذكاء وحدة الفهم وما إلى ذلك من الصفات التي تتوفر في كثير من أئمة الدين والعلم، ولكنها لا تؤهلهم لأن يقودوا حركة ثورية ناجحة كما قاد حركته محمد بن عبد الوهاب.
والأولى أن يكون أول ما يوصف به أنه رجل بليغ واضح قوي التأثير مقل من الكلام مكثر من العمل، وكان في كل ما رسم وسار من خطوط وخطوات قدوة لغيره، من غير أن يكون مملولا كالمكثرين من الأقوال المقلين من الأعمال.
ويعرف إيجازه وبلاغته في كل ما تركه من كتابات واضحة زيدت عليها من بعده تفصيلات تضرب الأمثلة وتنصر الأدلة لا شروح تفسر الغوامض كما حدث لكتاب التوحيد.
وقد وصف بأنه رجل متواضع مجامل غير مترفع، ولكن كان لتواضعه شأن في علمه وسياسته ظهر فيهما بأجلى وضوع أما في العلم فكان استخفاؤه من التظاهر بعلمه على خلق الأئمة الأولين.
وأما في السياسة فإنه حين انتصر وفازت مبادئه لم يطمع فيعتدي وينتهب سلطان ذوي السلطان وينفرد به، وقد كان متاحا له في يسر أن يصل إلى مثل ذلك ما دامت الدعوة قد استجاب لها جحفل جرار من

(1/54)

المتطوعين، ولكنه بقي في المكان الذي نبعت منه قوته وهو مكان الوعظ والفتوى.
ويوصف ابن عبد الوهاب بالصبر والصمود، وقد خرج من العارض باليمامة إلى الرحلة أكثر من عشرين عاما جمع فيها من العلم والمعرفة ولقي فيها من شظف العيش وسطوة الظلم ما اصطبر عليه.
فلما خرج من العيينة محتميا بالدرعية ثم هزمت صفوفه هزائم كثيرة لم يعدل من مسيرته ولم يخفض من جهده، وكان كلما زاد عدوه عدوانا وضراوة ازداد هو رباطة وثباتا، وكان فيما اتصف به من رباطة الجأش مقتديا بالرسول الأعظم ـ صلّى الله عليه وسلّم ـ ومؤتسيا بصحبه وأتباعه ممن نصعت سيرتهم في البلاد والأجيال والأزمان، ثم كان هو قدوة لكل صاحب دعوة في سبيل الله.
ولم يكن الداعية النجدي قائدا متهورا، وطالما نصح للأمراء والقادة والجند بالتريث قبل دخول المعارك اتقاء للهزيمة. والقادة الحكماء هم الذين لا يتمنون لقاء العدو بل يرجون أن يكون النصر يجنونه بغير خسائر أو بأقلها. وكذلك كان قائد بني تميم.
ومن صفته أنه كان رجلا صادقا خالص الإيمان وفيا، وشاهد ذلك ما تركه في أولاده وذريته واتباعه من الصدق والإيمان والوفاء، وقد كان مخوفا أن تخمد الدعوة لو أنها انبعثت من صوت رجل يريدها لنفسه وجاهه، فإذا مات انتهت بموته، ولكن هذا الداعية الصادق الوفي ترك من بعده أمة كاملة تتبع دعوته وتحرص عليها.
ولأنه لم يكن طامعا في ملك ولا رياسة فقد حصر همه في تخليص

(1/55)

عقائد الناس إلى التوحيد الخالص، وبذل كل جهده في بيانه بلسانه وقلمه وفي جهاده بتدبيره وسيفه، ولم يتعرض لشيء سوى الشريعة التي تنتظم بها شؤون الحياة.
وكان وفيا هو وبنوه وحفدته للعقد الذي عقده مع محمد بن سعود أول الأمر في أن يتولى هو الدعوة الدينية ويتولى الأمير ابن سعود شؤون الدولة وتنفيذ الأحكام.
ولقد كان الرجل ذا نفس نزاعة عن الانعزالية -سوى فترات قليلة عكف فيها على التفكير والتأمل- إلى أن بلغ الثمانين من عمره فانقطع انقطاع الفقهاء كمالك والأوزاعي وأحمد.
ولو وصف -من بعض اعتزاله- بالانعزالية لكان أحد المتصوفة الذين تخلوا عن الناس ولم يذكروا إلا أنفسهم وخصوها بطلب القربة والوصول، ولكنه أراد أن يعيش مع قومه ثم مع المسلمين كافة عيشا متكافلا ساميا يكون من شأنه إسعاد الناس.
ولم يسقط من حسابه العامل الحربي الذي يكون عليه آخر الأمر تقريب المسافات وتقصير الأزمان.
من الممكن بعد هذه الصفات العود إلى صفتي الحفظ والذكاء. وفي الاعتقاد أنهما ضرورتان لرجل يبدأ دعوة ويصنع تاريخا. أما الحفظ فالمراد منه أكثر من حفظ العلوم -وعي التاريخ والاتعاظ بالتجارب الماضية للناجحين والمخفقين والسير على خطة منجحة بقدر الإمكان. أما الذكاء فهو معين على الحذر وتفادي الخطأ ووقوع النظر والقلب الناجع من السلوك ومسايرة الزمن وحسن سياسة الناس. وهذا وذاك ما اتصف به ابن عبد الوهاب فكان حافظا ذكيا.
والذكاء ليس وظيفة ساذجة أو ملكة مستقلة، وإنما وظيفة مركبة ذات تعقيد تتكامل فيها عدة مقومات عقلية وإرادية واجتماعية. وقد عرفه علماء النفس بأنه القدرة الفعلية على تكييف المواقف الجديدة والقدرة على التصرف والابتكار.

(1/56)

وقد دفعه ذكاء النظر وفطنة القلب والاتعاظ بالتجربة أن يلجأ إلى محمد بن سعود في الدرعية عند أول صدام في دعوته. وما من شك في أنه كان قد عرف ميول الأمير واستقامة خلقه ومدى استعداده قبل هذا الالتجاء.
وكانت المعرفة بالأمير سهلة ميسرة، فإن الدرعية لم تكن عنه ببعيد، ثم لا بد أن تكون الدرعية قد آوت من الهاربين من الظلم من اليمامة أناسا شهدوا عدل الأمير في الدرعية -ومن بينهم من هو من بني تميم- فأقاموا بها.
وبهذا الالتجاء ضمن الداعية النجاح، لأنه وإن كانت القواعد الدينية تفرض عادة من القاعدة على القمة إذ القاعدة مصدر النظم ومنبعها، فإن بدايتها من القاعدة والقمة معا مسرع بها إلى الانتشار والرسوخ والاستقرار.
أشعة الضياء:
ولما بلغ شيخ بني تميم الثمانين من عمره اعتزل الناس ولجأ ملجأ مالك والأوزاعي وأحمد وأضرابهم إلى الزهد والتعبد، ولم تعد له يد في تصريف الأمور، وترك أمر المشيخة لابنه حسين. حتى إذا كانت سنة 1206 - 1791 م كان قد بلغ التسعين من عمره فتوفي في ذلك العام بعد أن مضى على دعوته منذ أن أعلنها في حريملاء أكثر من نصف قرن من الزمان.
ومن نافلة القول أن يذكر أن موته كان غما وحزنا أصاب الأمراء من آل سعود ومن آله وأتباعه وكل منصف من أهل الدين والعرب وغير العرب، فإن موت العظماء كالأحداث الداهمة تصيب الناس بالحزن والذهول.

(1/57)

وجريا على التقاليد في الصلاة على الأئمة صلى عليه عبد العزيز بن محمد ومعه آل سعود صلاة الجنازة في أول الناس، وكانت صلاتهم عليه في بيته، فلما حملت جنازته إلى المسجد صلى عليه الناس فوجا بعد فوج، ثم حمل جثمانه إلى مقبرة السعوديين.
وقد خلف الشيخ مبادئ دعوته في رسائله وكتبه مبادئ ميسرة في وضوح وجلاء وقرب إلى الناس جميعا وأيدها بنصوص القرآن والحديث، فلم يدع للشك أن يتسرب إلى حقائقها ولا إلى الغموض أن يذهب ببيناتها ومواضحها.
وخلف من الأولاد أربعة ذكور وست إناث: والذكور هم: حسين وعبد الله وسليمان وعلي والأخير أصغرهم.
وذكر له من قبل هؤلاء ولدان هما ناصر وعبد الوهاب كانا ولدا له قبل النجعة والارتحال ثم لم يفض عنهما ذكر بعد1. والإناث هن: سلمى وصفية وفاطمة وسعدى وعاندة وحبيبة والأخيرة صغراهن.
لم يترك الإمام غير أرض ذات نخيل وزرع وأشجار وفاكهة كان قد اشتراها في بدء حياته. أما الكتب التي كان قد اقتناها فتركها فقد قيل إنها بلغت مائتي كتاب أو نحوها، حبسها أولاده باتفاقهم جميعا وقفا على دار القضاء والفتيا.
وبقيت الأرض لم تقسم، يأكل منها الورثة. وقد اقتدى الشيخ أو أهله في شأن التركة بإمامهم أحمد، إذ كان قد أوصى بما يخرج من لواحق داره ببغداد من الطرز2 والزرع ليكون نفقة على أولاده وأحفاده، وللذكر
__________
1 - لمع الشهاب: 30.
2 - الطرز جمع طراز وهو أشبه بما يسمى اليوم بالدكان.

(1/58)

مثل حظ الأنثى في النفقة، بعد سداد الدين1.
وتولى الشيخ النجدي مكانه في الإمامة أيام محمد بن سعود أمير الدرعية ومعظم أيام ابنه عبد العزيز. فلما قبض تولى ابنه حسين الإمامة بقية أيام عبد العزيز وفي أيام ابنه سعود. وكان حسين وهو أكبر أولاد الإمام مكفوف البصر، غير أن ذلك لم يحل بينه وبين العلم والإمامة وحسن القيادة وقد كان أبوه يستشيره لما يعرف من فهمه وبصيرته2. ثم تولى بعده أخوه علي الإمامة بقية أيام سعود، وكان علي أصغر الأبناء.
وكما لم يخرج محمد بن سعود وابنه عبد العزيز عن مشورة الإمام صاحب الدعوة ولزومه حتى مات لم يخرج عبد العزيز ولا سعود عن إرشاد حسين ومشورته وولياه أمر الحكومة الشرعية ومنصب القضاء.
ولم يقصر الشيخ البصير القلب عن رتبة أبيه. وكان مرهف الإحساس بحيث تهديه بصيرته إلى السير في الطرق بغير قائد وإلى تمييز الألوان باللمس.
ثم كان عفيفا حلو الحديث ضحوك السن. ولما آثر السنة ولبس الثياب البيض أو المصبوغة بالورس والزعفران قلده أهل الدرعية فصارت كلها مدينة شهباء3.
ومات حسين قبل موت سعود بثلاث سنوات فغسله أخوه علي وصلى عليه سعود ثم عامة الناس ودفن بجوار أبيه4. ثم صارت الفتوى إلى علي فأعزه سعود وأولاه الطاعة كما كان لأخيه.
وربما كان علي أقل من أخيه وأبيه علما ولكن مهابته وترفعه عن
__________
1 - انظر فصل الدين والوصايا في باب آثار الأيام بكتاب شيخ الأمة أحمد بن حنبل.
2 - لمع الشهاب: 103.
3 - المرجع السابق: 173.
4 - المرجع السابق: 176.

(1/59)

المجالس وتشدده في أمور الدين عوضته عما نقص من علمه، وكان كأخيه حسين في الثياب والتجمل. ثم امتدت شياخته إلى أيام عبد الله بن سعود1.
وكان عهد الشيخ الإمام وابنيه أيام السعودية الأولى التي انتهت بالحرب الوهابية. فلما قامت السعودية الثانية -في زمن الفترة ما بين الأولى والثالثة التي أنشأت الدولة الحاضرة- ظهرت مكانة عبد الرحمن بن حسن وابنه عبد اللطيف بن عبد الرحمن.
وقد حفلت هذه الدولة الثانية -مع كثرة ما أصيبت به من كيد- بالتحام قوي بين الدين والسياسة والأمير والشيوخ، فقد قاد الدولة أمير إمام هو فيصل بن تركي وعاونه الشيخان عبد الرحمن وابنه، وكان عبد الرحمن إماما جليلا واسع العلم بالمنقول سعة الأئمة الأعلام، وهو الذي شرح كتاب التوحيد لجده محمد شرحا مفصلا سماه: (فتح المجيد بشرح كتاب التوحيد) 2 ثم كانت نجد في عهد فيصل الإمام والشيخين ملجأ لكل مسلم يريد الإسلام الصحيح وخالص التوحيد3.
والتف حول هذا العمود من أولاد الشيخ وأحفاده آخرون من بني العمومة، ناصب بعضهم الإمام -أول عهده بالدعوة- عداوة وإيلاما، وأرادوا إخراجه من بيته باليمامة قهرا، ولكنها كانت بداية هجرة أيدته ونصرته. وقد أعانه أخوه علي ابن عبد الوهاب فنصح له بالخروج قبل أن يجتمع عليه الأعداء ليخرجوه4.
ثم التف حول الإمام وبنيه أربعة من بني عمه القريب المسمى حسين، ناصروا الإمام على أخيهم عبد الله بن حسين الذي تولى مدافعة الإمام
__________
1 - المرجع السابق 178.
2 - جزيرة العرب: 328.
3 - المرجع السابق 235.
4 - لمع الشهاب: 29.

(1/60)

عن دعوته في أول ما دعا، وكانت مدافعته له بحوار مسلح أصاب فيه بسيفه يد الإمام1.
وكان له أخ غير علي اسمه سليمان بن عبد الوهاب، وهو الذي شهد بما كان عليه أخوه محمد من الذكاء مذ كان صغيرا2.
وهذه أصول الشجرة الزكية التي تفرعت أغصانها مع الأيام وجادت ثمراتها على الأنام. وأشعة الضياء التي أرسلتها على المسلمين ذات صباح شمس نهار.
وفي الدولة الجديدة القائمة صارت الرياض مقر آل الشيخ المصلح من ذريته وما زالوا هم موئل الدين ومنبع العرفان ومقاصد ذوي الحاجات3.
__________
1 - المرجع السابق: 28-30.
2 - الوهابية وزعيمها: مقال.
3 - جزيرة العرب: 46.

(1/61)


دعوة التوحيد - داعية التوحيد

داعية التوحيد محمد بن عبد الوهاب

دعوة التوحيد
جوهر الدعوة
ولما درس ابن عبد الوهاب علوم الحرب الأصيلة والدخيلة وغلبت عليه النّزعة الدينية واطلع على أقوال المذاهب واعتنق مذهب الحنابلة وقصد البلدان سائحا، معلما ومتعلما1 أنعم النظر في ثلاثة أمور:
الأمر الأول: حال المسلمين وبني قومه في غرائزهم وميولهم وطبيعة قواهم وما صاروا إليه من فساد في العقائد وابتداع للطقوس.
والأمر الثاني: علاج هذه الأدواء باستخدام الغرائز والميول والمقدرات، ثم اهتدى إلى الثالث وهو الدواء، ولما كانت قد غلبت عليه النّزعة الدينية فإنه لم ير في غير استقامة الناس على الشريعة دواء ولا شفاء. وأس هذه الشريعة عقيدة التوحيد. وهي في الإسلام موجبة أن يترك الناس آلهتهم المتفرقة إلى إله واحد، إذ كل عابد يتصور إلهه عظيما وأعظم الآلهة، فكل من لا يقبل على عقيدة التوحيد مصغر لآلهته مدن لها من الأرض.. والعقل المسيطر الجبار لا يرضى أن يخضع لإله صغير محدود، بل هو في الملحدين يحاول أن يحطم فكرة غير المحدود.
فالدعوة إلى التوحيد في الإله الأعظم ذي الأسماء والصفات مكمل لعظمة الفكرة مقبول من كل عقل سديد2.
__________
1 - تاريخ العرب العام: 509.
2 - من حضارة الإسلام 1، 13،14.

(1/65)

والتوحيد الذي يطابق شرف الذات والعقل جاء به الإسلام، فرفع الوجوه عن السجود للأوثان البشرية وغير البشرية من كل كائن مخلوق، وبدأ به أولا لأنه أخطر وأشق، وبغيره لا يكون الانتقال من عبادة إلى عبادة، بل هو بمثابة الإقرار بالحق، وبدونه تكون الاستهانة، وهذا سر أسبقية الشهادتين في الإسلام وكونهما الركن الأول فيه1.
وكان أمرا ضروريا لانتظام الناس في سلك عقيدة موحدة ومساواة عادلة أن تتقدم مرتبة الإيمان فيطلب إليهم قبل كل شيء أن يؤمنوا.
ولو ترك للعقل والعلم ما وكل للإيمان لما استطاعا أن ينظما الناس في سلك واحد، إذ كما يقع الاختلاف بين العالم والجاهل يقع بين العالم والعالم، فلا يمكن جمع العلماء على نظريات علمية يختلفون في إدراكها إلا إذا أصبحت عندهم من البدائه -أي في درجة الإيمان- ولكن العقيدة في إمكانها أن تجمع بين المختلفين مهما اتسعت مسافات الاختلاف بينهم. ولا سيما إذا كانت سهلة ميسرة كالعقيدة الإسلامية التي بدأت بالتوحيد.
وفي الإمكان أن تكون مسؤولية الجميع متساوية أمام العقيدة، من حيث تختلف المسؤولية ولا يمكن أن تتساوى أمام العلم والعمل، لأن إدراكات العقل متفاوتة بنسبة الذكاء وما يدرك من مسائل العلم.
ودرجات العمل متفاوتة بحسب الذكاء والفكر والقوى المبذولة. أما العقيدة فلا تحتاج إلى جهد من عمل أو موفور من عقل وذكاء، بل يكفي فيها صحة العقل وسلامته من الآفة، ولذلك بدئ بالعقيدة لإمكان التساوي فيها بين من يعرف الدليل ومن لا يستطيع أن يتهجى حروف الاستدلال.
وقد بدأ الإسلام بالإيمان وجعله الفرض الأول ليكون حصنا يحمي الحضارة التي تبنيها العقول والجهود من أن تتسلط عليها معاول الهدم التي
__________
1 - المرجع السابق: 21.

(1/66)

هي الأدوات الدائمة في يد الكفر والإلحاد. وليس بدعا ما بدأ به الإسلام، فكل شريعة منظمة تفرض الإيمان بها أول ما تفرض، ثم تطلق الأيدي والأفكار في داخل نظامها، فإذا جاوزت هذا النطاق وتعدت حدوده عدت هدما وتدميرا. ولا يحتاج إدراك هذه الحقائق إلى ذكاء. أما من يطلبون أن يعمل العقل أولا ليدرك من نفسه وجه الإيمان فأولئك دعاة السير في الظلام، وفي الظلام لا يهتدى إلى حق ولا باطل، وهي منْزلة أشد خطرا على الإنسان من انعدام الإيمان.
ولئلا يحس العقل نفسه وحيدا في وحشة الدنيا مضطربا في استبانة الطريق عجل له الإسلام فلقنه الإيمان ليثبته إذا اضطرب ويؤنسه إذا استوحش، ثم يدفعه ليرى في ضوء ساطع ونور واضح.
والقلب لا يندفع إلى حركة عادلة إلا إذا هدأ، ولا يتناول الأفكار والأعمال تناولا قاصدا إلا إذا اطمأن. والإيمان - مع أنه في منْزلة البديهة إذ هو استجابة للشعور بالقوى الجبارة الخفية التي تسير الكون كله -فإنه هيوب- كما قال الرسول الكريم - يمنع صاحبه أن يقدم على الآثام والذنوب إقدام المرتكس الضال1.
والحقيقة الأولى التي هي الإله الواحد الذي ليس كمثله شيء نادى الإسلام أن يستيقظ لها العقل ويتنبه، وكانت دعوته مناسبة لجوهر العقل ذاته، إذ كل ما انحط تحت الحواس فأدركته صورة المادة أو توهمه الخيال صورة منسوجة الخيوط منها أو قعد عن إدراكه الجهل فأطلق لغريزة العناد أن تقابله بالجحود والنكران - كل ذلك حمى الإسلام العقل منه وناداه أن يعبد غير المحدود، فإذا عبد العقل غير الذات المبرأة عن
__________
1 - انظر المجازات النبوية: 174.

(1/67)

الحدود فقد أنكر ذاته أو تدهور، إما إلى دركات الحواس وإما إلى ظلمات الجهل والخيال.
وحين سبق الإسلام بمرتبة الإيمان وعبادة الإله الواحد المنَزه عن الشبيه ترك للعقول أن تتقلب في حدود مقدرتها لتصنع الدليل، وهي رحمة بالعقول ودفع للثقة بما تفعل.
فقد حرّضها على أن ترى الغائب من الشاهد والصانع من الصنعة والوحدانية من اتساق النظام وتناقضه في الكون المخلوق، وإذا لم يفعل العقل ذلك جهل ذاته وجوهره.
ومهما اعتورته في استدلالاته شكوك وريب واعترضته مشاق وجهود فعليه أن يجري في مجراه حتى يأتي اليوم الذي يكون علمه بالله تعالى فيه علم اضطرار غير مشوب بكلفة ولا معقود بمشقة.
ولن يكون ذلك إلا في الدار الآخرة كما ورد في آيات القرآن وأحاديث الرسول1.
وحفاظا على كيان العقل وجوهر ذاته، وتسديدا له ليسير في طريق العلم النافع، وتيسيرا للجهود أن تسلك طريق السلامة -حارب الإسلام السحر والتخرص والتنجيم والأخيلة الكاذبة والخرافات، ولم يرض بغير ما يسمو بالعقيدة ويسدد طريق العبادة ويقوم الخلق ويرقق الطباع ويرهف الملكات وينظم المعاملات ويحسن كل مقومات الحياة2.
وقدم الإسلام دواءه الناجع في تعاليم وأحكام بناها على الحوادث اليومية في مدى ثلاثة وعشرين عاما هي زمن الوحي والنبوة، ولم تجئ تعاليم منقطعة عن الحوادث البشرية فصحت دعوى الإسلام بأنه من بين الديانات
__________
1 - المرجع السابق: 53 - ودليل القرآن قوله تعالى {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ} سورة القيامة: 22 - ودليل الحديث قوله - صلى الله عليه وسلم – "ترون ربكم يوم القيامة كما ترون القمر ليلة البدر لا تضامون في رؤيته" المسند 4: 360 , 362 - المجازات النبوية: 45.
2 - من حضارة الإسلام 1: 62.

(1/68)

كلها كان حلا لحوادث الأزمنة التي لا بد أن تكون متشابهة مهما تكررت، وليست تعاليمه غريبة عن أي زمن منها، إذ هي الأصل في تلك الحلول.
وهذا كان جوهر الدعوة أول ما جاء الإسلام، وقد رآه محمد بن عبد الوهاب جوهرها في كل مرة نسي فيها الإسلام، ولم ير غيرها صالحا للإصلاح وتسديد خطى المسلمين كلما فسد الزمان واعوج الإنسان.
الأسباب والوسائل:
ولم تهدأ فكرة الإصلاح الديني عند المسلمين يوما ما، وكانت الفكرة تعلو وتشتد كلما فسد المجتمع الإسلامي وضعف وكثرت شروره، لأن المسلمين يشعرون شعورا قويا بأن كل فساد وضعف يصيبهم فإنما مرده إلى الدين.
وقد نهض بنو تيمية في القرن السابع الهجري ينبهون المسلمين إلى ما وقعوا فيه من الانحراف عن الطريق القويم، وأخذ تقي الدين يصلي الحكام علانية تهمة المروق من الدين، ولا يرحم علماء عصره الذين ضلت طرقهم في الإرشاد والإفتاء وأهملوا هداية الناس، وكان في ذلك متبعا لإمامه أحمد الذي أنحا باللائمة على أئمة الأمصار في كتاب الصلاة لتقصيرهم في تعليم الناس.
واستنكر تقي الدين ما شاع في زمانه من العادات والطقوس المخالفة للشريعة فحث العامة حثا عنيفا على تركها.
ومع اختلاف الناس في تقدير دعوته ودعوة تلميذه ابن القيم فقد شغلتهم غارات التتر حينا وانصرف تقي الدين نفسه مع العامة إلى القتال والمدافعة باليد واللسان، وحتى لو لم تكن غارات التتر قد صادفت زمانه للقيت ثورته عنتا من

(1/69)

الجامدين والمغرضين، لأن حضارتهم الدينية كانت قد صارت خليطا غير فصيح من الإسلام والإلحاد1.
فلما مضى الزمن واعتنق هذه المبادئ محمد بن عبد الوهاب، استطاع أن يجعل منها برنامجا عمليا ينقذ الناس، ووقع في حسابه أن الدولة العثمانية المسيطرة على بلاد العرب جميعا لم تدع إصلاحا يسير في طريقه خوفا من أن يهدد كيانها ويزيدها مرضا وعناء.
وكانت تجارب ابن تيمية قد أكدت أن لا أمل في عون من رجال الدين الذين تنتظمهم الحواضر الإسلامية والذين تحولوا بفعل الأنظمة السياسية البشرية إلى موظفين رسميين جامدين لا يميلون إلى تغيير أو تبديل بسبب أرزاقهم ومناصبهم، وحتى من كان منهم ذا نفس تواقة إلى الإصلاح فإنه كان يخشى الفشل والإخفاق2.
وأفادت هذه التجارب شيخ نجد فباعد بينه وبين الحواضر، ورأى القدر قد أعانه بأن كان أحد أبناء البادية التي تغرق طبيعتها فيما هو أكثر من الزهد والتقشف، فصمم على أن يبدأ دعوته بها، وكانت أجدر بالدعوة وأولى، إذ كانت هي الأخرى قد صارت مرتعا لفاسد العقائد والطقوس، وقد تمزقت أفلاذا بين القبائل المتعادية المتحاربة، وبات الناس فيها محكومين بأهواء الأمراء والعمال بلا شريعة ولا قانون3 فلعلها -على ما بها من فساد- تقبل الإصلاح وتسرع إليه.
وعاد شيخ نجد من رحلته إلى العارض وبدأ بالاحتجاب عن الناس وانصرف للقراءة والتأمل، وظل على تلك العزلة ثمانية أشهر، حتى إذا
__________
1 - الشرق الإسلامي: 188.
2 - المرجع السابق: 190.
3 - جزيرة العرب: 320.

(1/70)

استوى له النظر وصدق العزم خرج إلى قومه بني تميم يحمل في يده كتيبا صغير الحجم -ولعله هو الذي أعده من أصول التوحيد وكتبه واضحا موجزا مجملا- ثم قال: أشهد الله أني مقتف ما في هذا الكتاب، وأنا أقول: إن الذي سُطِّر فيه هو الحق وحده لا غير.
وكان هذا بدءا من الداعية فيه كمال الروعة إذ بدأ بنفسه لتكون قدوة، وأشهد عليها أنه عامل بما في كتابه، ولم يقل كلاما يصح أن يغبر عليه ويتهم بما لم يقله، بل قدمه مدونا مكتوبا لتكون الحجة له فلا يغيَّر قوله ولا يزيَّف، وكأنما كان يحس بما حدث من بعد من اتهامه بالابتداع، فأراد أن يفقأ عيون متهميه بما هو مدون مكتوب.
وتقدم منه كبير من قومه الذين كانوا اجتمعوا له ونظر في الكتاب فإذا هو الحق، إلا أنه لم يرسم فيه طريق الدعوة له وضمان نجاحها فسأله عنهما فقال الشيخ: بالنصيحة فإن لم تجد فإلى السيف1.
وبدت وسائل الدعوة عند الشيخ كلاما وكتابة وسيفا، ومن وراء هذه كلها علم وسياسة وإرادة وتصميم، وسير في حدود الشريعة التي لا ينكرها منكر وركز الشيخ دعوته ودون أركانها في رسائل موجزة مستندة إلى النصوص حتى تكون حجة لا تغلب، فدون ثلاثة الأصول وأدلتها وأربع القواعد وشروط الصلاة وكشف الشبهات ورسالة المغربي وكتاب التوحيد2.
أما ثلاثة الأصول فمعرفة العبد ربه بآياته ومخلوقاته، والله هو مستحق
__________
1 - لمع الشهاب: 27.
2 - انظر هذه الرسائل في مجموع رسائل المنار المطبوعة بالقاهرة سنة 1340 هـ - ما عدا رسالة المغربي وكتاب التوحيد.

(1/71)

العبادة دون شريك له من مخلوقاته التي هي الكائنات، وأدلة المعرفة وأنواع العبادة مبثوثة في القرآن، ثم معرفة الدين على مراتبه من الإسلام ثم الإيمان ثم الإحسان، وكل مرتبة من هذه المراتب الثلاث لها أركان، ثم معرفة النبي ـ صلّى الله عليه وسلّم ـ بنسبه ونبوته ورسالته التي ختمت بها الرسالات التي بدأت بأبي البشر الثاني نوح عليه السلام1.
وأما أربع القواعد - وقد ساق عليها الأدلة من القرآن - ففيها دراسته التاريخية لدعوة التوحيد حتى صار الأمر إلى ما صار إليه.
وأولها أن الكفار الذين قاتلهم رسول الله ـ صلّى الله عليه وسلّم ـ كانوا يعلمون ويقرون بأن الله هو الخالق المدبر، ولكن ذلك لم يدخلهم في الإسلام حيث جانبوا تقوى الله وإخلاص العبادة له وحده.
وثانيا أنهم لم يدعوا الشركاء إلا ليقربوهم إلى الله زلفى فعد ذلك منهم شركا، فلم يقبل منهم أن يتخذوهم زلفى وشفعاء إليه.
وثالثها أن النبي ـ صلّى الله عليه وسلّم ـ ظهر على أناس تفرقت عباداتهم بين الملائكة والأنبياء والصالحين والكواكب والأشجار والأحجار، وقد قاتلهم الرسول جميعا إذ هم في الضلال سواء.
ورابعها أن مثل هذا الشرك قد صار إلى زماننا الأخير، بل صار أغلظ من شرك الأولين، من أنه طمس الإسلام الصحيح ومن أنه صار شركا دائما يلجأ فيه إلى الشركاء في الشدة والرخاء، بينما كان المشركون قبل الإسلام يلجؤون إلى شركائهم في السراء ويخلصون اللجوء إلى الله في الضراء.
وأما شروط الصلاة فقد أوضح أنها تسعة: الإسلام والعقل والتمييز ورفع الحدث وإزالة النجاسة وستر العورة ودخول الوقت واستقبال القبلة والنية.
وقد فصل في رسالته هذه الشروط وأوضحها وجاء بأدلتها من
__________
1 - وقد نشر سعود بن عبد العزيز في السعودية الأولى هذه الرسالة بمكة ونسب إليه أنه يوضح فيها آراء معلمه. تاريخ العرب العام: 510 ... "حديث الرسول عن نوح أنه أول الرسل إلى أهل الأرض": انظر البخاري: 4: 164.

(1/72)

القرآن والحديث الصحيح. ثم استطرد ففسر الفاتحة وذكر كثيرا من سنن الأقوال والأفعال.
ورسالة كشف الشبهات فصل فيها ما أثبته في ثلاثة الأصول. ثم استطرد إلى سد أبواب الحيلة لتقديس الموتى مستدلا بما عمله النبي ـ صلّى الله عليه وسلّم ـ وما عمله خلفاؤه في البقية التي كانت قد بقيت من الشرك. ثم ختم الرسالة بتعريف التوحيد وبيان حده مبينا أنه يكون بالقلب واللسان والعمل، فإن اختل من هذه شيء لم يكن العابد مسلما، بل يكون كافرا أو يكون منافقا.
ورسالة المغربي -وقد أرسلها في الموسم إلى شيخ الحاج المغربي- جمع فيها أنواع العبادات الفاسدة كلها، وأرشد إلى وجوب إقامة الصلاة في الجماعات على الوجه المشروع -ولعله كان تلبية لدعوة إمامه أحمد الذي دعا لكل من يبلغ كتابه في الصلاة إلى الناس1 ثم أوضح في الرسالة فروض الإسلام وأمر الحسبة فيه2.وأما التوحيد الذي هو حق الله على العبيد، فقد صنف فيه كتابا هو أجمع ما كتب.
وقد جعله أبوابا بلغت سبعة وستين بابا تختلف طولا وقصرا مع اتصافها جميعا بالإيجاز والوضوح.
وكل باب منها أسانيد من القرآن أو الحديث أو هما معا على ما يريد أن يثبته من التوحيد الصحيح أو العبادة المشوبة بالشرك. وقد تلقف أهل نجد هذا الكتاب في أيام صاحبه وانتشر سريعا في أرجائها3.
ويبدو أن محمد بن عبد الوهاب كان قد جرد قلمه لكل بدعة يراها
__________
1 - انظر فصل علوم الدين في باب صنوف العلم بكتاب شيخ الأمة.
2 - انظر الحسبة في الإسلام لابن تيمية وباب الحسبة في الأحكام السلطانية لابن أبي يعلى الحنبلي.
3 - الوهابية وزعيمها: مقال.

(1/73)

وهو في رحلته، ثم صار يدون من القرآن والحديث ما يبرهن به على كل بدعة ويثبت فسادها، ومن أجل ذلك جاء كتابه في التوحيد حافلا بالكلام عن العبادات والعادات والطقوس الزائفة والبدع التي عمت الأمصار والبوادي، ولم ينس فيه فساد آداب المجتمعات ومغالاة الناس في الهزل وإطلاق الألقاب، كما لم ينس أن يحارب التأويل وجحدان أسماء الصفات وبدع الجهمية في التعطيل، ثم أوضح كراهة الحلف والتصوير والسماع.
وربما جاء في الكتاب ببابين أو أكثر في موضوع واحد كما فعل في السحر، مما يثبت أنه كان يكتب ما يراه ثم يعود إليه فيكمله إذا رأى فيه جديدا ويجعله بابا مستقلا1.
هذا ولم يغفل محمد بن عبد الوهاب أن يكون من أسباب دعوته ووسائلها الاستعداد والرمي وبناء الجيوش والحصون وموازنة الأموال وإقامة العدالة وتأليف القلوب وتأمين السبل ولا سيما طريق الحج، وباتخاذ الأنظمة التي تكفل قيام الدولة وبقاءها في حدود الشريعة الإسلامية وحمايتها2.
خلق الوفاء:
ولقد كان محمد بن عبد الوهاب وآله أوفياء بكل عقد عقدوه بينهم وبين الله أو بينهم وبين الناس، وهي صفة المؤمن الخالص في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ} [المائدة من الآية: 1] .
أما وفاؤه ووفاء أهله لما عاهدوا الله عليه فإنهم صبروا جميعا
__________
1 - انظر كتاب فتح المجيد ثم انظر بابي السحر: 207 , 214.
2 - جزيرة العرب: 220.

(1/74)

لما أصابهم من الأذى في سبيل الله، وكان أول ما لقي شيخهم من الأذى ما أصابه في اليمامة من ابن عمه عبد الله بن حسين من آل سنان حين جادله فيما سماه عبد الله بالابتداع ولوح له بالسيف فجرحه في يده وجمع له بني تميم فأخرجوه، ولم يبد من الشيخ أنه رد على هذه الأذية بعد أن اقتدر، وكأنه اهتدى بهدي رسول الله ـ صلّى الله عليه وسلّم ـ حين دعا الله لقومه الذين أخرجوه وقاتلوه قائلا: " اللهم اهد قومي فإنهم لا يعلمون "، فلم يقتصر رسول الله ـ صلّى الله عليه وسلّم ـ على السكوت، بل عفا عنهم وأشفق عليهم ثم اعتذر عما جهلوا لتكون الرحمة مرجوة والغفران مقبولا1.
ثم وفَّى محمّد وأهله في بيعتهم لله فصبروا في كال هزيمة نزلت بهم ولم ينكسوا لدعوة راية، ولم يحوروا فيها بالتليين والترقيق لئلا تخرج عن الجادة المستقيمة بل مضوا قدما يحملون الراية واحدا في إثر واحد وهم يؤمنون بنصر الله. وضرب الله وقعة أحد مثلا رائعا لأصحاب الحق إذا انكسروا عن خطأ أو ظلم. فاتخذها ابن عبد الوهاب درسا لنفسه وللأمراء والجند إذا انهزموا في معركة من المعارك، وكان يؤثر الوعظ بها فيؤثر في النفوس تأثيرا بالغا، فترتد القلوب إلى الصدور إذا بلغت الحناجر وزلزل المؤمنون زلزالا شديدا2.
وحين خرج محمد بن عبد الوهاب من العيينة إلى الدرعية ولقيه أميرها محمد ابن سعود هو وابنه عبد العزيز وكثير من أهل بلده وتلقوه جميعا بالإجلال والترحيب وأنزله ابن سعود في منْزله بعد أن أخلاه له وآثره به، وتبايعا على نشر الدعوة وتقويم الطريقة، وتعاقدا على أن تكون
__________
1 - الشفا 1: 79.
2 - جزيرة العرب: 220.

(1/75)

إمامة الدين لمحمد بن عبد الوهاب -وهي الإمامة الكبرى- ومعها ما يقيم أمور الدنيا ومصالح المؤمنين من تدبير مال أو شن حرب وعقد صلح. وأن تكون رياسة الدولة لمحمد بن سعود رياسة تحت راية الدين منذ حدث ذلك وفّى كل منهم لصاحبه أو لعقده الذي عقده وصفت قلوبهما عن صدق ظاهر وباطن، ثم انتقل هذا الصدق في الوفاء والصفاء إلى ذريتهما فحلا مقيمين لا يرتحلان من نفوس الأولاد والأحفاد.
وكان مظهر الحب والإخلاص باديا في الدرعية بأجلى المظاهر، فكانت دار الشيخ حافلة بالأمير وآله من آل سعود لا ينقطعون عنها ليلا ولا نهارا، يتلقون عنه دروس التوحيد، ويجلسون بين يديه في حشمة ووقار، فأعادوا هيبة دروس القرآن والحديث وهيبة شيوخ الأمة حيث لم يكن الطلاب يجرؤون أن يسألوهم إلا إذا بدؤوهم بالكلام1.
وكما حدث من محمد بن سعود من الطاعة للشيخ والاهتداء به حدث من ابنه عبد العزيز له، وسار كل منهما وفيّا لصاحبه عاملا بأقصى ما فيه من جهد وإخلاص على تجديد ما اندرس من معالم الدين، وعلى توحيد ما فرق من القلوب والبلدان.
فلما صرع عبد العزيز في سنة 1318 هـ - 1804 م بويع لابنه الأمير سعود، وكان الشيخ الإمام هو الذي أخذ له البيعة بعد أبيه في 1302 هـ أي قبل مصرع أبيه بستة عشر عاما عاشها سعود كلها وليا لعهد أبيه، وقد كان أحق بها لأنه كان أكبر أبنائه سنا وأشدهم بأسا وأنفذهم بصيرة وأكثرهم تفانيا في الدعوة إلى خالص التوحيد2.
ومن بعد الشيخ كان حسين وعلي وعبد الرحمن وعبد اللطيف ومن
__________
1 - لمع الشهاب: 35.
2 - جزيرة العرب: 222.

(1/76)

بعدهم ذريتهم، كانوا هم الهداة والأئمة.
وكانت لهم المنْزلة الأولى في الدين والثانية في الدولة بعد الأمراء، ولم يبد من واحد من هؤلاء أو هؤلاء طمع أو بغي، بل ساروا صفا كالبنيان المرصوص يشد بعضه بعضا.
ولقد كان لهذا الوفاء المخلص المتبادل بين الجانب الديني والجانب السياسي أثر عظيم في نفوس القبائل قريبها وبعيدها حبيبها وعدوها، وفي نفس الأحداث التي وقعت من هزائم وانتصارات، فسارت فتوح آل سعود في الجزيرة قدما تحت راية الوهابية، وكان على من لم يطع الدعوة الخالصة عن رضا أن يطلبها عن هيبة أو رهبة، وتوحدت الجزيرة بعد زمان طويل تلقت آلامه وتشبثت بآماله الأسرتان العربيتان المجيدتان.
سواعد الأنصار:
منذ انتهى عصر الخلفاء الراشدين انفصلت قوة الدولة الدينية عن قوتها السياسية وصار الأمير العباسي صاحب السلطان الأول بل المطلق في الدولة الإسلامية. أما رجال الدين فصاروا بين اثنين، واقف على باب السلطان وممتنع أبي على السلطان. وقد ثبت أن الأئمة الأباة قد اكتسبوا مجد السيرة وإكبار الأجيال. ومع رفعة مقاماتهم في النفوس وانعطاف القلوب عليهم في الحياة والموت وبعد الموت أكثر مما نال الملوك والأمراء فإنه يعز على الباحث أن يجد أميرا قد اشتهى أن يكون إماما من أئمة الدين ويبيع به منصب الأمير.
ولو أنه حدث حينا فإنه لا يتم، كما حدث من المأمون العباسي في أول عهده بالخلافة. إذ أحب أن يحدث بحديث رسول الله ـ صلّى الله عليه وسلّم ـ فحدث مجلسا واحدا ثم انقطع، لأنه لم يجد في حديثه لذة في نفسه، ولأنه حدث حاشيته المشغولة بالمناصب العليا ولم يحدث أهل الخلقان والمحابر،

(1/77)

ولأنه لم يكن منصرفا حقا إلى أن يكون أحد أئمة الحديث1.
ومضى الأمر في الدول الإسلامية على طراز واحد أو متقارب حتى جاء محمد بن عبد الوهاب وتعاقد مع الأمراء السعوديين فأقبل كثير منهم على الإمامة مع الإمارة، ولم يأنف واحد منهم أن يتلقى دروسه ومواعظه على الشيخ وأن يبلغ في العلم والعمل والحرص على معرفة التوحيد والدعوة إليه كما حرص عليه وعرفه الإمام.
وفي السعودية الأولى بلغ عبد العزيز بن محمد بن سعود درجة الإمامة لما اتصف به في ظاهره وباطنه من التواضع والإخلاص والبعد عن زخارف العيش ورافه الملبس والمأكل، وقد تشدد في الدين ونفذ أحكامه وواصل عمل أبيه في القضاء على البدع والخرافات والمفاسد، ونشر راية التوحيد الخالص، ثم قسا كل القسوة على قطاع الطرق في البادية والعابثين بالأمن في البلاد وجعل عقوبة هؤلاء وهؤلاء في الأبدان والأموال حتى يرتدعوا2.
وقد حدثوا عن إمامته بأحاديث لم ينسب أمثالها إلا للخلفاء الأولين، فقد سلبت امرأة من أهل بريدة ذات ليل وغاب السالب، وبعد أربعة عشر عاما جاء به الأمير مكبولا وغرمه المال ونكل به أشد تنكيل. ولو وقع مثل هذا الحادث في أشد البلاد ضبطا وغاب السارق كل هذه الأعوام لغابت المعالم واطمأن السارق، ولكنها لم تغب عن الأمير الإمام بعد أن كانت المعالم القوية قد اختفت في طيات الأزمان3.
وحدث أن سب الأمير رجلا من جلاسه، وكان هو قد حرم
__________
1 - انظر فصل رحبات الحديث في باب فتنة المعتزلة بكتاب شيخ الأمة.
2 - جزيرة العرب: 221.
3 - لمع الشهاب: 53 وتفصيل القصة يأتي في باب بناء الدولة.

(1/78)

الشتم والسب على الناس، فشكا الرجل أميره إلى الإمام الذي أمر بإحضار أمير المسلمين. ومثل الأمير وخصمه بين يدي الشيخ وأقر الأمير بذنبه وأبدى رغبته بأن يفدي الشتم بالمال فأبى الشاكي، فما كان من محمد بن عبد الوهاب إلا أن نال الأمير بعصا التأديب1.
ولم ينكسر طوق العدالة في أيام السعودية الأولى وفي حياة الإمام ومن بعد موته حتى انتهت بعبد الله بن سعود، ومرت أيامها عدالة ومساواة برغم ما أصيبت به دولتهم بحروب طاحنة من قبائل الجزيرة ومن الغرباء.
وانفتحت أبواب العلم الديني والتاريخ والأدب وشعر الحماسة فولجها الأمراء وبنوهم. ولم يقف الإمام سدا أمام أي من العلوم إلا إذا كان محظورا من الدين2.
وانتقلت الإمامة والإمارة في هذه الدولة من عبد العزيز إلى ابنه سعود فكان أكثر حظا من العلم بأصول الدين والفقه والحديث. وقد أعانه على هذا التوسع العلمي أن كان الشيخ جده لأمه، فكان الشيخ إذا ألقى دروسه على أفراد الأسرة لقي منه إقبالا أكثر، فآثره بالعناية والزيادة مما يرغب فيه3.
وألغى سعود الألقاب وبدأ بنفسه فلم يحفل بلقب الأمير فتنادى الناس فيما بينهم بالأسماء والكنى، ولم يفرق بين أمير ومأمور ورئيس ومرؤوس، ولكنه أبقى على لقب الشيخ للأئمة من أهل العلم، كما لبس من الزي ما يلبسه الناس ولم يميز نفسه عن قومه بإشارة ولا لباس4.
__________
1 - المرجع السابق: 54.
2 - المرجع السابق: 56.
3 - المرجع السابق: 35 - جزيرة العرب: 222.
4 - جزيرة العرب: 223 - لمع الشهاب: 45.

(1/79)

وامتدت قوة الإمامة وبقيت آثارها في أبناء الشيخ وأحفاده فلم يسيروا على غير الجادة، ومن ثم طلب فيصل بن تركي في السعودية الثانية مكان الإمامة مع مقام الإمارة. ومع أنه لم يخرج بالدعوة عن نجد والأحساء وعمان وقطر وعسير مسالمة للأتراك فإنه أدنى منه حفيد الإمام عبد اللطيف بن عبد الرحمن بن حسن فكان في الدولة في المكان الذي يليه1.
وعني الإمام فيصل بمظهر التواضع وإشاعة العدل وكفالة الأيتام وإعادة الطمأنينة للقلوب ونشر الأمن، فاستمتعت نجد والبلاد التي امتد إليها ملكه - وهي أرض السعودية الأولى ما عدا الحجاز - بالهدوء والرخاء.
وفيما بين سنة 1259 هـ وسنة 1281 هـ التي تولى فيصل فيها الإمامة والإمارة وهي مدة تربو على عشرين عاما خضعت قبائل وبلاد شتى، وما لم يدخل تحت رايته وظله أدى إليه ضريبة الخضوع. أما مذهب التوحيد فقد ظفر ظفرا كبيرا ودخل فيه الناس أفواجا2.
ولم يقف معظم الأمراء بعيدا عن العلم وتحصيله أو الدعوة والجهاد في سبيلها، بل اجتمعوا على نصرتها، ومن لم يكن له حظ واسع من العلم كان له حظ واسع من الجهاد، فكان لهم جميعا سواعد قوية في نصرة مذهب التوحيد.
تهافت الخصوم:
ولقد كان لاجتماع شيوخ الموحدين والأمراء السعوديين على الوفاء للعهود ونصرة التوحيد أهداف تحققت وآثار بقيت. ومهما اجتمعت نواحي
__________
1 - جزيرة العرب: 235.
2 - المرجع السابق: 234, 236.

(1/80)

الجزيرة وقبائلها في أيام الدولتين الأوليين وتفرقت فإن مذهب التوحيد الخالص قد عرف وتجاوز الجزيرة كلها إلى خارجها ودق أسماع الناس في سائر البلدان.
وإذا كانت سياسة القمع والاضطهاد من الترك وعمالهم على الأقاليم قد أنزلت بأرباب الدعوة ضربات، وحشدت من علماء الأمصار وكل المذاهب عملة منافقين يرمون الدعوة بأنها بدعة، والجد فيها بأنه عنت، والأمل بأنه طمع، فإن حجة الدعوة قد قامت وتعلقت بضمير التاريخ الذي حكم عليها -فيما بعد- بأنها كانت حقا ظلم ونصرا مني بالهزيمة، وضوءا ألقيت عليه ستائر الظلمات.
ونفوس المسلمين التي أرهقتها الشروح المطولة والمقالات الغامضة فلعبت بها الحيرة والضياع كانت كالأرض الخصبة التي سيبوا عليها سيلا من الماء كالطوفان رجاء أن يرويها فأغرقها -هذه النفوس حين أضاءت لها مبادئ التوحيد التي نشرها الشيخ المعلم في كلمات موجزة واضحة ما لبثت أن عرفت أنها غرقى في طوفان من الآراء المقلقة والطقوس المريبة، وحتى لو كانت من بينها نفس تهوى ما يسمى بحرية الرأي وسعة آفاق العلم فإنها من داخل وجدانها كانت قلقة ضائعة لا ترى طريقا قويما تسير فيه.
وجزيرة العرب التي رضخت زمانا لوطأة القرامطة الذين تذرعوا بأسوأ المناحي ولم يبالوا بغير قضاء المآرب العاجلة والشهوات الفانية أفاقت على حركة مطهرة تدعو إلى الفضيلة ولا تتذرع إلى قضاء مأرب، وإنما تشيع مبادئ الرسالة التي هجرها أهلها فوطئ أرضهم قرامطة الفكر والطمع والفساد1.
وأول ما اكتسبت الدعوة آل سعود كان إيذانا باجتماع قبائل نجد
__________
1 - تاريخ العرب العام: 511.

(1/81)

المتفرقة المتحاربة تحت قيادة واحدة ومذهب ذي حدود من الشريعة الغراء، واستطاع مقاتل باسل هو محمد بن سعود أن يقضي على مقاومة شيوخ العروض والأحساء ويصل بفرسان التوحيد إلى حدود الحجاز وإلى صحارى الشام وأطراف العراق مبلغين الأعراب الضاربين في تلك الصحارى والأطراف أن جزيرة العرب قد استيقظت من النوم1 فعليهم هم أيضا أن يستيقظوا.
وكثيرا ما رمي العرب بأنهم أهل فرقة واختلاف ولم تزل فيهم طباع القبلية الجاهلية وهم إذا اجتمعوا لا يلبثون أن يتفرقوا ويختلفوا. وجاء الموحدون حجة تبطل هذه الدعوى، إذ الأمة التي لم تزل قبائل في مساكن جافة متباعدة وطباع قاسية جافية تقبل على الوحدة وتتوحد وتطيع الوعظ حينا وتخضع للقوة حينا، بينما الأمصار التي ترفل في المدنية، تخضع منها أقطار واسعة تحت حكم مدني موحد، تظل قلقة متفرقة تعشق التميع باسم الحرية، وقلوب سكانها متفرقة بعدد البيوت والأفراد.
وظهرت العداوة الحقة والخصومة المريرة من الأنظمة المدنية القائمة في تركيا وولاياتها، وتهيبت السلطة السياسية لآل عثمان وعيا دينيا لو اعتنقته لكان شفاء للرجل المريض الذي كان يطلق لقبا عليها، ولكنها حاربت هذا الوعي وسلطت عليه من فورها ولاة البصرة وبغداد وجدة ومصر والشام، وحضت أشراف مكة أن لا يألوا جهدا في استئصال ما دعوه بالإلحاد الخطر، وفي ضرورة المحافظة على الحرمين الشريفين لما سيكون من امتلاك الوهابية لهما من النفوذ البعيد المدى2.
وثارت ثائرة الصوفية وأرباب الطرق وأهل الفلسفة والكلام والمناصب فأوغروا الصدور وصوروا الدعوة خطرا داهما على الدولة والفكر وبدعة في الإسلام.
__________
1 - المرجع السابق: 512.
2 - تاريخ العرب العام: 513.

(1/82)

ولو كان من حق تركيا السياسي أن تغضب لسلطانها فما لهؤلاء العلماء من رجال الدين والمذاهب يتهمون المبادئ السامية الواضحة بأنها بدعة ويرضى بعضهم أن ينتظم في حملات الحرب عليها ليوهموا الجند المحاربين أنهم على حق ديني في محاربة الوهابية المبتدعة في الدين؟! لقد ساق محمد علي مع ابنه أحمد طوسون أربعة من أئمة مذاهب أهل السنة، حتى المذهب الحنبلي ساق إمامه أيضا، ليوهم بأنه مهتم بحرية الفكر وسلامة الدين، وليتخذهم حجة أكبر في الحرب على الوهابيين في نظر عامة الناس، ولكن كان من الشيوخ أئمة أفذاذ، فقد اعتذر عن الذهاب شيخان من رشيد ودمياط فأعفيا من السفر فاكتسبا لثغريهما تاريخا مجيدا1.
وبمسوق هؤلاء الأئمة أثبت محمد علي لابن تيمية حجته على علماء الأمصار الذين رآهم ابن تيمية في زمانه لا يصلحون لدعوة إصلاح خوفا على أرزاقهم الموصولة ومناصبهم المرموقة، فجاء أمثالهم بعد زمانه، ويجيؤون في كل زمان، وتبقى حجة ابن تيمية ثابتة على الدوام.
وبامتناع شيخي دمياط ورشيد أثبت الإمام أحمد وأتباعه من الحنابلة أن التعفف في رجال الدين يمنحهم الحرية التي تصرفهم عن الذل إن أريد بهم، ثم لا يكون في غير ذوي العفة الأحرار أمل في إصلاح ولا رجاء.
__________
1 - عصر محمد علي: 132.

(1/83)


مسيرة الدعوة - داعية التوحيد

داعية التوحيد محمد بن عبد الوهاب

مسيرة الدعوة
بدء الدعوة
وبدأ ابن عبد الوهاب دعوته وهو في رعاية أبيه وكنفه، وبدأها في حريملاء، ناهيا عشيرته وأهله الأدنين من بني تميم عن البدع والطقوس التي هي شرك بالله، فلما رآه أبوه فاعلا ما يفعله عن حماسة من الشباب نصح له أن يتمهل في دعوته ويترفق في عظاته مخافة أن يصاب بأذى ممن لا يعرف الحق من الناس1 فترفق ولم يعنف حتى مات أبوه في سنة 1153 هـ - 1740 م وكان قد انتقل إلى الدرعية منذ ثلاث سنوات.
واستمر يدعو وهو يتعالى في سنه ويبلغ أشده ويجد في الدعوة ويجتهد مركزا تعاليمه في بطلان كل عبادة لغير الله. ومن توسل أو أستغاث أو استشفع بكائن -مهما كان قدره ومظهره في الوجود- فقد عبد غيره فكان مشركا. وكل نذر لغير الله أو طواف بغير الكعبة فإنه شرك.
ومن ادعى علما من غيب لا دليل له عليه من كتاب الله وسنة رسوله كسحر أو تنجيم أو كشف فقد أشرك بالله.
وهذه نفسها رؤوس المسائل التي طرحها محمد بن عبد الوهاب على علماء عصره ليذودوا الناس عنها، فقد رآها في كل الأمكنة التي زارها في رحلاته. وفيما كان يدأب على دعوته متكلما واعظا أو كاتبا سائلا ومجيبا كان صيته يعلو في نجد يوما بعد يوم، حتى إذا كان آخر سنة
__________
1 - الوهابية وزعيمها: مقال.

(1/87)

1150هـ جاءه أفذاذ وجماعات من أهل نجد من أهله ومن غير أهله يبايعونه على النصرة والتأييد.
وفي كلمات قليلة كان يصوغ عظاته وتعاليمه، فإذا طلب إليه أو رأى الحال تدعو إلى مزيد زاد كلامه شرحا وإثباتا بالأدلة. ولم يكن معه من قوة تسنده غير حجته وعصبيته في أهله -شأن كل داع في أيامه الأولى.
ولكن كان في أهله -ككل أهل- حساد له وجهلة مدعون، والحسد دنيء -كما قال ابن المقفع- ومن دناءته أنه موكل بالأقرب فالأقرب. فجادله ابن عمه السناني عبد الله بن حسين وجرحه بسيفه، ثم احتشد له شذاذ القبائل فلم يجد بدا من الهجرة إلى تميمي يكون أقوى من هؤلاء فرحل إلى العيينة، واتفق مع حاكمها عثمان بن حمد بن معمر على إقامة الدين علما وعملا، واجتمع إليهما الوجوه والأعيان، وقاموا بأول خطوة عملية في تقويض الطقوس المبتدعة في الدين فهدموا القباب المنصوبة على الأضرحة لمخالفتها لعقيدة التوحيد1.
ووجه الداعية المصلح بكتبه إلى علماء المسلمين في كل مصر يعرفه مبديا لهم ما أصاب الإسلام بين أعينهم، وجعل يحضهم على أن يدخلوا معه في دعوته، وكل في بلده، فتكثر بهم زمرة المصلحين2.
وما لبث مارد الحسد أن انطلق من حبسه مرة أخرى، فرأى شيوخ القبائل أنها دعوة إلى التوحيد والاجتماع، وهم متفرقون أعزة بتفرقهم ولكل منهم سلطان وجاه، وقد صارت الأحكام إلى العرف والعادة وهي مقبولة من المحكومين مهما كانت باطلة أو حراما.
__________
1 - جزيرة العرب: 320 - لمع الشهاب: 28 - الشرق الإسلامي 1: 190 - الوهابية وزعيمها: مقال بمجلة العربي الكويتية.
2 - جزيرة العرب: 320.

(1/88)

ووكل شيوخ نجد إلى حاكم الأحساء والقطيف وقطر وأطراف عليا من نجد أن يطلب إلى حاكم العيينة أن يجلي محمد بن عبد الوهاب من بلده، أو يمنع تجار العيينة من الطواف في كل بلد تنالهم يده فيه، وتهدد أموال عثمان نفسه وتجارته، وكان في مال ومنعة وجند كثيف مطيع.
وبلغ الطلب عثمان بن معمر فوقع في حيرة بين متعته بجنده وماله وبين حبه لِضَيْفِهِ، ثم ارتكب أخف المحظورين فأبدى رغبته لضيفه في أن يخرج عن العيينة إلى أي بلد شاء، فرضخ الشيخ للأمر، وخرج إلى الدرعية وهو عالم بما انطوى عليه قلب صاحبه الحاكم، فرغب إليه أن يظل على إيمانه وأن يكتمه بين جنبيه حتى يحكم الله بما يريد1.
ولم تغب متابعة ابن معمر لمذهب التوحيد وإيمانه به عن عيون أهل العيينة فتربصوا به وقتلوه غيلة، فجرحوا بقتله داعية الإصلاح في مذهبه وأهله إذ كان ابن معمر تميميا، فجعل ابن عبد الوهاب يتهددهم وينذرهم من مهجره الجديد، وكان كلما بلغهم عنه تهديد ووعيد طارت قلوبهم شعاعا، وما فتؤوا يصيبون أنفسهم ويخربون بيوتهم بأيديهم.
فانصرفوا عن الغرس والزرع والكسب فرارا بأنفسهم وخوفا عليها، ثم هربوا بأموالهم في قرى نجد وغير نجد، ثم أتى السيف والنفي عليهم ولم يبق منهم بقية إلا كما بقيت ثمود2.
في الدرعية:
وموضع الدرعية كان اسمه الوادي، فلما عمر بالبيوت والسكان وقامت عليه إمارة قوية أطلق عليه اسم الدرعية تشبيها بالقميص أو درع
__________
1 - لمع الشهاب: 34.
2 - المرجع السابق: 38 - الوهابية وزعيمها: مقال.

(1/89)

الحرب1. وكان الأمير الحاضر هو محمد بن سعود الذي ينتهي نسبه إلى بكر بن وائل من ربيعة، وهو نسب يلتقي في ذروته العليا بأحمد بن حنبل الإمام.
وقد ذكره النسابون منه إلى ربيعة في عدد كبير من الآباء أقربها له أنه ابن سعود بن محمد بن مقرن بن عمر بن فيصل بن أحمد بن سعدان، وكان أبوه سعود وجده محمد واليين على الدرعية من قبله.
ووقعت عين ابن عبد الوهاب وبصيرته على محمد هذا لا لما كان عليه من المقدرة والسعة في الرزق والزروع والنخيل والأنعام، بل لما كان عليه من السخاء وحب الخير. وقد عرف من سخائه أنه كان يسد عن الغارم دينه ويعطي صداق الزوجات ومهور الأزواج من بيت ماله - كما كان يفعل عمر بن عبد العزيز2 -ويضمن من النفقة الزوجية ما يقصر عنه الأزواج.
وكان محمد بن سعود ذا رأي في سياسة قومه وذا دين في خاصة نفسه. أما في السياسة فقد أبطل عصبية الجاهلية في الزواج، وزوج الأكفاء من غير تقيد بالنسب وحده، وكانت هذه إحدى التهم التي ارتدت عنه. وكان يهدف بالتزويج المبكر إلى إقامة السنة التي قضت بهذه الحكمة في الزواج على الفساد وأكثرت النسل وقاربت بالمصاهرة بين المتباعدين.
وربما رأى ببصيرته وفهمه غلظة البداوة في أهل ولايته -ومن بدا جفا- فكان يتألف الشارد ويطفئ الفتن ويحارب الخداع والحقد.
__________
1 - لمع الشهاب: 30.
2 - الخليفة الزاهد عمر بن عبد العزيز: 164.

(1/90)

وأما في تدينه فقد كان زاهدا كثير التعبد في السر دءوبا على العبادة دون التفاخر بها رياء وسمعة.
وهذه المحاسن في الشيخ ابن سعود رآها الشيخ ابن عبد الوهاب فرآه أصلح الأمراء لقبول مذهبه في تجريد التوحيد من شوائبه كما رآه أهلا للذود عنه والاقتدار على إذاعته ونصرته. وما كاد ابن عبد الوهاب يدخل إلى الدرعية مهاجرا حتى قبل الأمير دعوته، ووشيكا خلع عن نفسه لقب الشيخ وأمر أن لا يطلق إلا على رجل من أهل العلم والدين.
وكان ابن سعود قد سمع بصاحبه وراقت له دعوته إلى الاستقامة والجد وإصلاح المعوج، ومن أجل ذلك هب إليه عجلا في بيت تلميذ من تلاميذه نزل عليه بالدرعية وكان ذلك في سنة 1150 هـ - 1737 م1 فذهب إليه مرحبا به مؤمنا هو وابنه عبد العزيز، وسرعان ما اتفق الرجلان على التعاون فيما بينها؛ الشيخ لدعوته ورعايتها ولزعامة دينية يرثها من بعده أبناؤه وأحفاده وذريته -متى صلحوا لها-. والأمير للرياسة الزمنية ويرثها بنوه وذريته من بعده، ولا تنعقد معاهدات أو تمضي أمور ذات شأن من حرب أو صلح إلا باتفاق منهما. واتفق الرجلان.
وانبرى الشيخ يدرس للأمراء ولمن يحضره كل يوم كتاب التوحيد - ولعله الذي كان أشار إليه وهو في يده يوم اليمامة- وظل يرغب أهل الوادي في اتباع خالص التوحيد لله من غير شائبة من شرك أو شبهة. فلم يمض غير عام واحد حتى صار أهل الوادي كلهم على التوحيد الخالص، سوى أربعة رجال ادعوا أنه مبتدع، فلما رأوا قومهم قد اتبعوه وأحسوا بانفرادهم رحلوا بأهلهم وأموالهم من الدرعية إلى قرية من قرى القصيم2.
__________
1 - جزيرة العرب: 219 - لمع الشهاب: 39 , 45.
2 - لمع الشهاب: 31 - وانظر العهد التاريخي في الوهابية وزعيمها: مقال.

(1/91)

وواصل الشيخ أيامه في نشر الدعوة بالوعظ وكتابة الرسائل لعلماء الأمصار مكتفيا بهذه الوسائل السلمية زمانا1. حتى إذا لمح ببصيرته مستقبل الأيام أخذ يعد للمستقبل من القوة ومن رباط الخيل ما استطاع، وأمر شباب الدرعية أن يتعلموا رمي البندق وتسديد الرمي. والرمي سنة عن النبي ـ صلّى الله عليه وسلّم ـ ومن بعض حديثه يحث على الرمي قوله: " ارموا بني إسماعيل فإن أباكم كان راميا "2 ومنه في تفسير قوله تعالى: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ} [الأنفال من الآية: 60] ، قوله ـ صلّى الله عليه وسلّم ـ وهو على المنبر: " ألا إن القوة الرمي ألا إن القوة الرمي ألا إن القوة الرمي" 3. وقد حرص عليه الأئمة وكان عمر بن الخطاب ـ رضي الله عنه ـ أشد الناس حرصا عليه وأجاده الشافعي الإمام حتى قالوا: إنه كان يرمي فيصيب من عشرة الأهداف العشرة بكاملها4.
ولم يقتصر الشيخ على الكلام في التوحيد وتدريب الشباب على الرمي ولكنه دخل في المعركة الحامية قبل أن تبدأ فجعل يحث النفوس على الصبر وتحمل الأذى إذا احتدمت بينهم وبين خصومهم العداوة، ولا بد أن تحتدم، وكان -من قبل- قد رأى الخصومة في اليمامة، وليست البلدان والبوادي أفضل من اليمامة إيثارا للحق وصبرا عليه.
واجتمع الأمير والشيخ وأهل الدرعية ومن والاهم فشادوا مسجدا جامعا5 يؤمه المصلون من رجال ونسوة للصلاة والدرس. وفرش المسجد بالحصباء تشبها بمسجد رسول الله ـ صلّى الله عليه وسلّم ـ وجعل التعزير عقوبة مَنْ لا يحضر الجماعة، فلما قويت الدعوة اشتد التعزير6.
__________
1 - جزيرة العرب: 320.
2 - البخاري: الجهاد والسير (2899) , وأحمد (4/50) .
3 - مسلم: الإمارة (1917) , والترمذي: تفسير القرآن (3083) , وأبو داود: الجهاد (2514) , وابن ماجه: الجهاد (2813) , وأحمد (4/156) , والدارمي: الجهاد (2404) .
4 - آداب الشافعي ومناقبه: 30 - صحيح البخاري 4: 45 - رياض الصالحين: 504.
5 - المسجد للصلاة والجامع للدرس والمسجد الجامع لهما كليهما.
6 - لمع الشهاب: 31, 32.

(1/92)

واحتدمت الخصومة بين الدرعية من جانب وبين الرياض والعيينة من الجانب الآخر، إذ رأى البلدان معونة الدرعية للدعوة قد شددت من أزرها وأعانت على انتشارها، وشن شيخ الرياض الغارة على الدرعية فاستشهد في الغارة ولدان للأمير ابن سعود. فلم يكن من الدرعية إلا أن ساقت عسكرا جرارا من الموحدين المطهرين لتأديب المعتدين، غير أن التناوش ظل بينهما ثمانية وعشرين عاما كان يعلو فيها شأن الشيخ والأمير وينتشر مذهبهما، ويسفل فيها شأن أعدائهما حتى ظفر عبد العزيز بن محمد بعدوه ودانت الرياض له ولأبيه1.
وأما العيينة فلم تزل تطغى حتى قتلت أميرها عثمان بن معمر غيلة فاستفز الغضب أمير الدرعية واستفز أهلها، فنصح الشيخ له ولابنه أن يصبرا، حتى إذا مضت تسع سنوات جهز عبد العزيز جيشا من أربعة آلاف مقاتل ودخل به العيينة عنوة وقوضها تقويضا، فلم يبق بها من أهلها إلا من دخل في الطاعة والمذهب إيمانا أو خوفا. وبفتح العيينة دخلت نجد كلها تحت لواء سياسي واحد ومذهب في الدين صاف سليم2.
القبائل والأطراف:
وحين توحدت نجد تحت راية المذهب والإمارة السعودية قويت الدولة، وسواء أكانت قوتها3 من المذهب أم كانت قوة المذهب منها فقد أقبلت القبائل من حول نجد تدخل في وحدة سياسية دينية كان من شرف القبائل دخولها والسبق إليها، كما كان شرفا لكل سابق إلى الإسلام من الجاهلية القديمة فلا يحسب دخوله فيه ذلة ولا انقهارا.
__________
1 - المرجع السابق: 36.
2 - المرجع السابق: 38 - الوهابية وزعيمها: مقال.
3 - لمع الشهاب: 65, 81.

(1/93)

فما لبثت قبائل قحطان أن دخلت في مذهب التوحيد وبالغت فيه كل مبالغة. وكان أكثر القحطانيين يسكن بأطراف العارض من نجد، فأخذوا على أنفسهم عهدا لآل سعود أن يطوعوا تهامة اليمن وأهل حضرموت والشحر وما جاورهم من أرض الحجاز.
واعتنقت زعاب -أهل جزيرة الحمراء- مذهب التوحيد، وكانوا تحت إمرة القواسم أصحاب رأس الخيمة، فلما دخلت زعاب في المذهب كان دخولها سببا في تحررها من إمرة القواسم وظلمهم. فلم يمض غير قليل حتى صاروا أندادا لسادتهم الأقدمين في البر والبحر. وحين قويت زعاب كل هذه القوة أغرى ذلك القواسم فدخلت في المذهب حتى تحتفظ بمكانتها وقوتها1.
وكان بنو عتبة على خوف دائم من العجم فلم يروا منقذا لهم من هذا الخوف إلا أن يدخلوا في الوحدة العربية الجديدة وتحت راية مذهبها فدخلوا وأخلصوا الدين لله فأمنوا على أنفسهم وسكنوا نواحي البحرين في أقرب جوار للعجم من غير أن يفزعهم عدو أو يقلقهم خوف.
وأقبل بدر حاكم مسقط في أخريات أيامه فاعتنق المذهب وأخلص في اعتناقه، وكان دخوله فيه دخولا مثيرا أكثر من دخول الحكام والقبائل. إذ كان بدر إباضيا من الخوارج وكان مقاتلا شجاعا وطالما ناصب آل سعود العداء. وقد أحسن بدر لاسمه في التاريخ إذ لا يبقى في هذه الحياة إلا الاسم والذكرى، وأحسن إذ دخل في وحدة عربية وحتى لو لم تدم غير أيام ومهما كان جزاؤه ظالما من قومه الإباضية بأن اغتالوه لخروجه

(1/94)

من مذهبهم1 فإنه لم يعمل إلا ما يحسد عليه من تحري الحق ومن الشجاعة والإقدام.
وبلغت الدعوة الطائف فكاتب أهلها الأمير الإمام عبد العزيز على البيعة له والدخول في مذهبه، ثم طلبوا إليه معلمين يعلمونهم المذهب وقضاة يقضون بينهم بأحكامه أصولا وفروعا، وبات المذهب والإمارة الموحدة الجديدة بدخول أهل الطائف في ظلهما يهددان عتبة الحجاز وتقويض حكم أشرافه الذين طالما ردوا سعود ين عبد العزيز عن دخول مكة لأداء الفريضة كلما أراد أن يؤديها2.
ودخل الخوالد في الطاعة والمذهب بعد قتال مرير سنوات طويلة وانقلبوا يعملون على النصرة والتأبيد بعد الحرب والعداوة، ونصبت السعودية حكاما على الخوالد بالتراضي وفتح الطريق إلى الأحساء ففتح سعود بن عبد العزيز شرقيها ودخل قراها.
وحين غلب سعود على البحرين أرسل إلى أهلها معلمين من لدنه يعلمونهم ويرشدونهم إلى طريق الحق والتوحيد الخالص، ويبدو أنه كان لدى البحرين معلمون قد درسوا المذهب ولكن سعودا أصر أن يكونوا من نجد فأرسل عشرين من علماء نجد للتعليم والإرشاد3.
والحق أنه لا يغيب عن ذي وعي من المعلمين المسلمين في كل بقاع الأرض وفي شتى المذاهب أن يعرف الحق من الباطل والصحيح من الزائف متى برئ من التقليد والعناد، وكان مرجعه كتاب الله وحديث رسوله وسنته، فلم يبعد أن تكون دعوى أهل البحرين من المعلمين العارفين
__________
1 - المرجع السابق: 86.
2 - المرجع السابق: 100.
3 - لمع الشهاب: 84, 85.

(1/95)

المنصفين صحيحة، ولكن سعودا لحرصه على أن يسير الحق سيرا سليما سريعا أراد أن يرسل هو بالمعلمين الذين يطمئن إليهم والذين خبرهم بنفسه وجربهم، فلم يكن ذلك عنتا منه ولم يكن ضيما لمعلمي البحرين.
ولقد هدأت العداوات بين القبائل من داخلها حين هدأت المنافسات على رياستها، وكان هذا الهدوء بفضل كل ما سن الإمام التميمي من عقوبة قاسية للتقاتل على الرياسات، ولم يجعل حدا لهذه العقوبة، وإنما تتصاعد بقدر البغي والنهم في الباطل، فلم يكن هناك دواء أنجع مما رأى هذا الطبيب وكان في دوائه كل الشفاء1.
ولم تمض سنة 1216 هـ - 1805 م حتى كان شبه الجزيرة العربية بما فيه جزء كبير من اليمن وعمان يخضع لآل سعود ويدخل في مذهب التوحيد2.
ثم رأى سعود بعد أن دخلت الجزيرة - ما عدا الحجاز- تحت لوائه أن يغزو أطراف الشام والعراق فبدأ غزوها، وما لبث أن توغل في الشام حتى بلغ حلب، وكان في دخوله إلى سورية قائدا لبيبا إذ تفادى أن يحارب المدن، بل تركها جيوبا في طريقه يقضي عليها حين يقوى ويشتد عليها الحصار ويطول، وقد تفاداها لئلا يضطر جنده إلى الوقوف أمامها وأمام حصونها، وكان عصره لم يزل عصر الحصون والقلاع.
وحتى يخضع العواصم هدد الطرق بين بغداد ودمشق، وبين دمشق وحلب، وكاد يصل في غزوه إلى أرض القادسية من العراق.
وغزا سعود بنفسه أطراف السماوة ثم سار في عشرين ألفا من جنده ومن انضم إليهم من الأعراب فدخلوا مشهد كربلاء وهدموا طرفا من القبة. ثم قصد
__________
1 - المرجع السابق: 70.
2 - جزيرة العرب: 321.

(1/96)

إلى البصرة بعد كربلاء بأربع سنوات فغزاها بنفسه في جند من أربعين ألفا وغزا في طريقه أطراف الكويت ثم رجع إلى الدرعية.
وأعاد سعود الكرة على البصرة بعد ست سنوات في عشرين ألفا، وكانت هذه الكرة عرضا بينما كان راجعا من أطراف السماوة، ولأمر ما لم يدخلها سعود، وقد قيل إنه ارتد عنها لاستبسال أهلها فمنعوه من دخولها، ولعله آثر أن يعود بجنده قويا سليما1.
واستمر سعود يضيق السبل في أطراف الشام والعراق. ثم ابتدأ دور الرجوع عن الأطراف إذ مات سعود ونشطت تركيا لرد الغزاة عن ولاياتها وانتقاص أطرافها2.
إلى الحرمين:
وكان الحرمان الشريفان تحت أشراف من بني حسن منذ زمن بعيد يتوارثون إمارتهما. وفي سنة 1205 هـ قبل موت ابن عبد الوهاب بعام واحد -وكان قد مضى على أحدهم في الولاية أربع سنوات وكان اسمه غالب- حدث أن لجأ قوم من العرب إلى الشريف غالب هربوا من الأمير عبد العزيز حين غزاهم لأنهم نقضوا عهدا كانوا قد عقدوه معه فبدأ الشريف غالب يعد العدة لمقاتلة السعوديين ونجدة اللاجئين.
ولم يكن ذلك من الشريف إلا حين رأى نجدا كلها قد دانت لآل سعود، ثم بدأت الأطراف تدين، فخاف أن تعتدي السعودية على الحرمين فتنتقص الحجاز من أطرافه أو تبتلعه كله، فأخذ يستميل القبائل التي لم
__________
1 - لمع الشهاب: 94.
2 - المرجع السابق: 89.

(1/97)

تدخل في طاعة نجد أو المعاندة لها حتى يتخذها ردءا له، فعقد حلفا مع بعض بني خالد على مهاجمة الملك النجدي الجديد؛ الشريف من جهة الحجاز والخوالد من الجهة المقابلة، ونصب الشريف أخاه أميرا على الجيش وسيره إلى مكان يقال له تربة وأمره أن يقيم فيه حتى يفد عليه بعسكر آخر يقوده.
وخرج سعود بن عبد العزيز ليرد عسكر الشريف عن بلاده، ولكنه رأى أن يتريث فلا يهاجمه وقدم طلائع من خمسة وعشرين رجلا فنَزلوا حصنا صغيرا كالقصر يقال له الأشيقر، فحمل القائد الحجازي على الحصن ورماه بالمدافع فرمته الحامية من أعلى الحصن بالبندق، وما زال الطرفان يتراميان حتى وهن عسير الحجاز وانكسر فسقطت هيبة الأمير من النفوس حينما أعجزه أن يتغلب على قصر تحميه طليعة من عدد قليل1.
وأسرع الشريف غالب لنجدة أخيه ثم أخذ يبالغ في الحملة على القصر بالمدافع والرجال فلم يستطع التغلب على حاميته وفقد من عسكره وذخيرته كثيرا فارتد هو الآخر عاجزا، وبقيت في قلبه حسرة الانكسار من ضعف التدبير وضياع الأمل عمرا طويلا2.
فلما انكسر الشريف هذه الكسرة الخاذلة تركه حلفاؤه وحالفوا آخرين على حرب سعود، فمال سعود على الحلف الجديد بجيشه تقتيلا وتشريدا، ثم اندفع يسوق فلولهم بخيله ورجله، فانهزمت جموع البوادي وكثر القتلى والجرحى والأسرى وغنم سعود في معاركه معهم غنائم لا تحصى، ومات من رؤسائهم من مات وفر من فر إلى العراق. ولجأت فلول المنكسرين إلى سعود تطلب الأمان فأمن من وثق فيه ورد له ماله، وأما من لم
__________
1 - المرجع السابق: 97, 98.
2 - المرجع السابق: 98, 99.

(1/98)

يثق فيه فقد رحمه وشاطره المال1.
ومنذ هذا الانتصار على الحليفين أخذ بداة نجد يدقون أبواب الحجاز، وما لبث أن أطاعت عتبته وأطرافه، فلما كان الموسم قدم سعود أميرا للحاج في عهد أبيه عبد العزيز فأباح له الشريف أن يأتي عرفة للوقوف دون أن يدخل مكة للطواف2 وذلك بحجة أن الحج إنما هو عرفة فلا يتهم الشريف بأنه منع سعودا عن أداء الفريضة، فأتى سعود عرفة، ولكنه أضمرها لخصمه وأذاع اتهامه بأنه يصده عن البيت.
وصرع عبد العزيز بعد وفاة الشيخ الإمام بثماني سنوات بيد متطوع شيعي يسمى عليا أغراه وزير الترك في بغداد بمال وعيش رغد له ولأهله من بعده يدوم بدوام الدولة العثمانية.
وذهب الرجل إلى الدرعية في ثياب ناسك وأظهر أنه راغب في مذهب التوحيد، وكان داهية فصيحا جذابا فلما اطمأن له الناس وملكهم الإعجاب بخلابته ومظهره وتفانيه انقض على فريسته فأرداه.
ففي يوم الجمعة وكان الأول من رجب لسنة 1220 هـ أقدم الآثم على غدرته فاستل خنجره وانسل بين صفوف المصلين وأغمده في الأمير فخر من فوره صريعا. وانهال أهل الدرعية على الغادر فقطعوه إربا إربا. ثم طار الخبر إلى بغداد فبلغها بعد شهر، فوفى الوزير لأهله بما وعدهم من مال3. ثم جرت الأحداث فلم تدم العثمانية ولم يدم العطاء!
وتولى سعود بعد مصرع أبيه إمرة نجد والأطراف، وفي سنة 1222 هـ. وبعد عامين من ولايته سار إلى الحج في جيش جرار من مائة وعشرين
__________
1 - المرجع السابق: 99, 100.
2 - المرجع السابق: 100, 101.
3 - المرجع السابق: 104.

(1/99)

ألف مقاتل ومدافع محمولة على ظهور الإبل، كان بدأ إعداده من أربعة أعوام1 -وأعلن أنه يريد أداء الفريضة وتأدية المناسك كلها فإذا منع وقسر على الموقف وحده في عرفات دخل مكة قهرا وعنوة.
ولم يكن في مذهبه ولا في الإسلام كله ما يرده عن القتال في الحرم إذا منع من دخوله حاجا، فإذا كان دخوله إلى مكة لإنقاذ أهلها من الضيم والخسف الذي هم فيه كان دخولها واجبا حتى يرد عليها من هجرها من أهلها يطلبون العيش في ظلال الأمن والعدل في شتى البلدان.
فلما كان سعود على فرسخين من مكة أرسل بكتابين مع عشرين فارسا من فرسانه، أحدهما لغالب الشريف وثانيهما لأهل مكة كافة. وكتب لغالب أن الجدال معه على دين الحق قد طال، وأنه لم يعد كفئا ليقاتل الجند الكثيف السائر إليه، وخيره بين التسليم بدخول مكة صلحا أو بترك الحكم للسيف.
أما كتابه لأهل مكة ففيه أن غالبا قد عصى الله ورسوله، ومنع المسلمين من أداء الفريضة، وليس يرضى المسلمون أن يصد أحد منهم عن المسجد الحرام، وأنه قد كتب له ليؤوب إلى الحق ولكنه لم يؤب وليس بآيب. وذكر له أنه يريد دخول الحرم، ولن يتردد في دخوله. وترك لأهل مكة الخيار، فمن دخل في عهده صار آمنا في دمه وماله، ومن اعترض طريقه صار دمه هدرا2.
وأتى الكتاب غالبا فأخذه الرعب فركب من فوره بحاشيته وأهله وماله إلى جدة وترك على مكة نائبا له، فكتب النائب إلى سعود يخبره خبر الشريف فكتب إليه سعود يقول: ما كان على الشريف ضرر منا
__________
1 - جزيرة العرب: 225.
2 - المرجع السابق: 106.

(1/100)

لو بقي، وكيف ونحن ضيوف الله وهو جار بيته! وإننا سندخل البلدة بعد الوقوف بعرفات1.
ووقف سعود ونائب الشريف وأهل مكة مع الناس على عرفات في يوم التاسع. فأما أهل مكة فقد أقبل كثير منهم يعاهدون سعودا. وأما النائب فأخذ للشريف الأمان.. وأما سعود فمضى بعد الإفاضة من عرفات إلى مكة يطوف بالبيت ويؤدي المناسك. وبقي فيها كل أيام التشريق.
ورأى سعود كثرة ما بمكة من فقير فمد إليهم يد معونته وسد حاجاتهم، ثم مضى إلى المدينة تاركا للشريف كتابا يقول له فيه:
إن هذه مكة، وأنت صاحبها، وقد عملنا فيها ما هو الحق. وإن شئت -حسبما أخبرنا وليك الذي جعلته مكانك- فأرسل إلينا من نأخذ العهد عليه ويأخذ العهد علينا نائبا عنك.
ورد شريف مكة يد الرجل العظيم وسماحته وخاشنه قائلا: ليس بيني وبينك عهد ولا صداقة. فإن سلمت لي جميع البلاد التي أخذتها من ملك الحجاز عاهدتك، وإلا فلا، واصنع ما بدا لك.
ووصل رد الشريف وسعود على باب المدينة عند الثنية يريد دخولها. وكأنما عرف أهل المدينة برد الشريف فتألبوا على سعود ووقفوا لرده ونكثوا عهده وكانوا قد عاهدوه على نصرته قبل عامه هذا بثلاث سنوات، فحمل عليهم سعود حملة قاسية استمرت خمسة وعشرين يوما ثم دخل المدينة فاستباح دماء الناكثين2.
وكان نكث أهل المدينة سببا في عنف سعود فاستنقذ منهم أموال المسجد والتحف والقناديل والجواهر، وهدم قباب البقيع وأحد، وولى
__________
1 - المرجع السابق: 107.
2 - المرجع السابق: 108.

(1/101)

على المدينة سعوديا من أهله، وبعد أربعة أيام أقامها عند أحد وقف خطيبا في جنده، فحمد الله وبشر قومه والمسلمين بالفتوح، ثم فرق من الغنائم على جنده بقدر المنازل والدرجات1.
ولم يقف الأمر عند فتح الحرمين والحجاز فتحا عسكريا، وإنما كان وراء هذا الفتح أن يدخل الناس في التوحيد الخالص ويتركوا الأرباب والطقوس المبتدعة في الإسلام، فدخل الناس وصاروا جميعا من أنصار التوحيد وأتباع الإمام محمد بن عبد الوهاب وأخلصوا العبادة لله ودام اتباعهم وانقيادهم ثمانية أعوام امتدت من سنة 1220 إلى سنة 1228 هـ حيث بدأت تركيا في محاربة المذهب وأتباعه بأقصى ما لديها ولدى ولاتها من عسف وحديد2.
الحرب الوهابية:
لم يقع اختيار أتباع محمد بن عبد الوهاب على لقب الوهابية ولم يرضوا بإطلاقه عليهم. ولكنه أطلق من قبل خصومهم إرادة تنفير الناس منهم وإيهاما بأنهم ابتدعوا مذهبا جديدا يزيد على مذهب أهل السنة. وإنما هم يرضون لأنفسهم بلقب السلفيين أو المحمديين3 وكذلك سموا بالموحدين والمطهرين، ثم أطلق على أتباعهم وأمثالهم في الهند لقب أهل الحديث4.
وسواء رضوا باللقب أو لم يرضوا به فإن نسبته إلى اسم الوهاب سبحانه -وإن كان خصومهم لم يتنبهوا له- فيه ضد ما أراد خصومهم، إذ كانت بشرى بأنهم موهوبون نصرا مؤزرا قريبا.
__________
1 - لمع الشهاب: 109.
2 - جزيرة العرب: 225.
3 - الوهابية وزعيمها: مقال.
4 - دائرة المعارف 5: 144.

(1/102)

أما الحرب الوهابية فإن تركيا كلفت واليها على مصر "محمد علي" بمحاربة الوهابيين بعد أن لم تتمكن من إخضاعهم أو إيقافهم عن التوسع في الجزيرة وتهديد مقام الخلافة ومهابتها بانتقاص أرضها وكسر جيوشها وتعلل محمد علي في أول الأمر باشتغاله بتصفية المماليك، ثم لم يجد مفرا من تنفيذ الرغبة حتى تتجدد ولايته ويتمكن سلطانه ويرتفع شأنه.
ويبدو أنه كان متيقنا من النصر لقوة سلاحه ولاستطاعته أن يسخر مصر كلها رجالا ومالا، فمضى إلى الحرب بعد أن تلكأ عن الإجابة ثلاث سنوات، ثم خاضها بحجة استرداد الحرمين وتأمين سبيل الحاج، وسير جندا كثيفا خليطا من الفلاحين والأتراك والمرتزقة وشذاذ الأعراب إلى أرض الجزيرة1.
وجهز محمد علي أول حملة بقيادة ابنه أحمد طوسون وكان لم يزل بعد في السابعة عشرة من عمره فسارت الحملة برا وبحرا في قسمين يلتقيان في ينبع. وقد حانت الفرصة لمحمد علي فاتخذها تكأة ليبني له أسطولا ودور تجارة وصناعة لجلب مواد البناء والتشييد والإصلاح، وخبأ القدر عن تركيا أن هذا الأسطول سيتوجه إلى شواطئها وشواطئ ولاياتها في مستقبل الأيام.
واستخدم محمد علي في الحملة طوائف الصناع من كل الحرف كما استخدم عددا من العربان الذين خبروا البادية وعرفوا مواقعها وطرق السير فيها. ولم يفته أن يوهم بأنه مهتم بالفكر والدين، فزود الحملة بأربعة من أئمة مذاهب أهل السنة- حتى المذهب الحنبلي مذهب الوهابيين، ساق إمامه أيضا ليكون قوله حجة أقوى على الوهابيين في نظر الناس واعتذر عن الذهاب شيخان من رشيد ودمياط فأعفيا من السفر2.
ووقف الجيش المصري موقفا ضنكا أمام صلابة سعود بن عبد العزيز
__________
1 - عصر محمد علي: 123.
2 - عصر محمد علي: 132 - وانظر فصل تهافت الخصوم في الباب السابق من هذا الكتاب.

(1/103)

الذي التزم خطة الدفاع، واستطاعت حملة طوسون أن تحتل ينبع وأن تتقدم في البر فتحتل موقع بدر المشهور. وفي وادي الصفراء انهالت القذائف من القمم على جيش طوسون وهو يمر بجنده في أسفل الوادي فهلك الجيش وتراجعت فلوله إلى ساحل البحر1.
ووصلت الأمداد إلى طوسون الذي غير خطته فبذل صناديق الأموال والكسى للقبائل التي في طريق مكة والمدينة فمهدت خطته لاستيلائه على الحرمين ثم على جدة والطائف. ولكن سعودا تربص بجيش الغزاة وظل يرقب سيره ويدرسه أساليبه، حتى إذا احتل طوسون الطائف وأغفلته سكرة الانتصار غافله سعود قبل أن يصحو من سكرته ولم يدعه يلتقط أنفاسه، فزحف على رأسه جيش يقوده هو، وجيش آخر يقوده ابنه فيصل في اتجاه الحرمين.
وفي مكان يقال له تربة التقى الخصمان فلقي جيش طوسون قتلا وهلاكا فارتدت فلوله إلى الطائف تاركة سلاحها وذخيرتها في أرض المعركة غنيمة للوهابيين الذين كانوا في هذه المعركة أكثر حمية وأشد حماسا، لأن امرأة من نبلائهم "عالية" تولت إثارة الحمية في نفوس الموحدين2.
وأخذ موقف طوسون يتحرج، ودبت الأمراض في جنده ففتكت بهم فتكا ذريعا، فاعتصم طوسون بالحرمين وثغريهما جدة وينبع وأرسل يطلب مددا من أبيه، فقاد محمد علي بنفسه حملة جديدة وركب من السويس إلى جدة فمكة فحصنها واحتمى بها وأرسل ابنه طوسون ليهاجم خصومه فلم يزد طوسون إلا هزيمة وانكسارا.
وبانهزام محمد علي نفسه في بعض المواقع أرسل يطلب المدد من مصر
__________
1 - المرجع السابق: 135.
2 - المرجع السابق: 126 إلى 140.

(1/104)

فجاءه مدد من أخلاط الناس والمرتزقة محملا مصر تضحيات جديدة -وكانت في كل حملة تضحيات من النفوس والأموال- وشكا الناس واستغاثوا بمشايخ العلماء فلم تجد الشكاوى ولم يقف سيل التضحيات1.
ومات سعود فوافى الحظ والي مصر إذ لم يجد الوهابيون بدا من فك حصارهم للطائف وكانوا قد حاصروها، وحان لمحمد علي أن يكسب معركته عند سبل، ثم توالت مكاسبه، فطلب عبد الله بن سعود الصلح -وكان قد تولى الإمارة بعد أبيه- فأجيب إلى طلبه وتهادن الطرفان، ورجع محمد علي إلى مصر ليراقب مؤامرة توشك أن تنصب له2.
ولم تنفذ شروط الصلح من الطرفين فانتهت الهدنة واستؤنف النّزاع، وقاد الحملة الجديدة إبراهيم بن محمد علي.
وبعد معارك طويلة مريرة انتهى الأمر بإبراهيم إلى احتلال الدرعية مكان انبثاق الدعوة والتعاقد على نصرتها. وقد بذل أهل الدرعية جهد ما فوق الطاقة دفاعا عن بلدهم مما استوجب عنف الغازي عليهم بعد هزيمتهم عنفا بالغ الجسارة. وسلم الأمير عبد الله نفسه ووقف القتال بعد حرب دامت سبع سنوات.
وقد انتهى هذا النّزاع الأول بأن تصور محمد علي أنه بسط نفوذه على بلاد العرب، ولكنه كان واهما، إذ سرعان ما تقلص ظل الوهم وتبين له خطأ تصوره، وتحققه قبل أن يموت، فتنازل عن الحرمين منصرفا لأمر علاقاته مع الباب العالي، بعد أن كلفته هذه الحملات ثمنا باهظا أثمن ما فيه سخرية التاريخ3.
ولقد كثرت نتائج الحروب الوهابية وآثارها وشملت الأمكنة التي وقع فيها القتال والتي حشدت له والتي لم تحشد، وتناولت العباد والعتاد والأفكار.
__________
1 - عصر محمد علي: 140 إلى 144.
2 - المرجع السابق: 145 إلى 148.
3 - المرجع السابق: 158 إلى 164.

(1/105)

أما في مصر فمع ما تحمله سكانها جميعا من تضحيات وأعباء فإن الحكومة لم تكتف بالضرائب والإتاوات، فاحتكرت الأرزاق وصادرت الأراضي الزراعية والممتلكات، وجعلت حياة الناس كلها ضنكا وذلا وبؤسا.
ومذ موهت انتصارات محمد علي عليه مضى مغترا بقوته إلى حروبه في السودان والمورة، ثم عادى الباب العالي طمعا في سورية، وكانت النهاية الأليمة إغراق أسطوله الذي كلفه غاليا في وقعة "نافارين".
وقد نتج عن إنشاء دور الصناعة والتجارة أن نشأت طائفة من الفلاحين اتجهت إلى الصناعات وكانت نواة التحول في مصر للصناعة التي خمدت في آخر العصر العلوي ولا سيما بعد دخول الإنجليز إلى البلاد في عهد توفيق، ثم استيقظت بعد زوال ذلك العصر كله.
وفي أثناء هذه الحرب أنشئت في الجزيرة العربية حصون وحفرت خنادق وعبدت طرق وحفرت آبار، ثم نظر في تجديد السلاح واستخدام المدافع وقذائف البارود. ثم رئي أن تقام دولة دينية تقوم على مذهب التوحيد ووحدة البلاد1.
__________
1 - تاريخ الشعوب الإسلامية 3: 24.

(1/106)


بناء الدولة - داعية التوحيد

داعية التوحيد محمد بن عبد الوهاب

بناء الدولة
مقام الأمير
لأول مرة في التاريخ الحديث للجزيرة العربية قامت إمارة لها نظام وطيد يسود فيه القانون وتنتظم العدالة وتنفذ أحكام الدين. وقد عهد إلى الإمام محمد بن عبد الوهاب أن يضع هذا النظام فتلتزمه الدولة أتم التزام.
ولقد نزل شيخ الإمارة الأول محمد بن سعود عن لقبه وعن قيام الناس له مهابة وإجلالا، ولم يعد من حق أحد أن يحمل لقب الشيخ إلا رجل من رجال الدين، ثم يتساوى في الدولة الغني والفقير، وكما فرض الإسلام من مساواة. وكان نزول الأمير عن لقبه وعن قيام الناس له بداية هذه المساواة، بل هي بداية انحسام داء الرياء الذي هو الشرك الأصغر -كما كانوا يعدونه على عهد رسول الله ـ صلّى الله عليه وسلّم ـ وكذلك انسد باب الغلو والإطراء1.
وكان الكبار جميعا من قبل محمد بن سعود يتخذون الحجاب والحراس، فأزال الروح الديني الجديد هذه الأبهة والفخامة- ودام ذلك التقليد طوال أيام محمد بن سعود وابنه عبد العزيز، فلما صرع عبد العزيز عاد الأمير اضطرارا إلى اتخاذ الحراس والحجاب وتحصنت بيوت الأمراء وفرض الإذن للدخول عليهم.
__________
1 - أسد الغابة 2: 509 - فتح المجيد: 163, 290 في بابي الإطراء والرياء.

(1/109)

والإذن بالدخول كان بادئ ذي بدأة ومن غير هذه الغدرة فريضة الإسلام بقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَدْخُلُوا بُيُوتاً غَيْرَ بُيُوتِكُمْ حَتَّى تَسْتَأْنِسُوا وَتُسَلِّمُوا عَلَى أَهْلِهَا ذَلِكُمْ خَيْرٌ لَكُمْ لَعَلَّكُمْ تَذَكَّرُونَ فَإِنْ لَمْ تَجِدُوا فِيهَا أَحَداً فَلا تَدْخُلُوهَا حَتَّى يُؤْذَنَ لَكُمْ وَإِنْ قِيلَ لَكُمُ ارْجِعُوا فَارْجِعُوا هُوَ أَزْكَى لَكُمْ وَاللَّهُ بِمَا تَعْمَلُونَ عَلِيمٌ} [النّور الآيتان: 27-28] .
ولكن الأمراء كانوا قد أمنوا الناس فلم يفرضوا الإذن عليهم، فلما وقعت هذه الغدرة رجعوا إلى الإذن والتحصن والتحجب وأحاطوا منازلهم بحراس الليل1.وكان صلاح الدين يوسف بن أيوب أحسن حظا من عبد العزيز بن سعود إذ حذر فاحتجب منذ أخطأته طعنة الغادر.
وكان صلاح الدين يدني الناس منه ويتحبب إليهم، وما لبث أن أقلع عن عادته هذه وأقلع عنها مضطرا فامتنع واحتجب ولم يعد يلقى أحدا عن قريب إلا من أراده هو وضرب للقائه موعدا.
وقد وقع منه التمنع والاحتجاب حين اعتدت عليه طائفة الحشاشين مرتين فأخطأه الاعتداء فاحتجب عن العامة احتياطا، إلا في المواقع وقد أمن من حوله فيها، فقد صار يضرب حول سرادقه سرادقات تحميه ويقف عليها الحراس2 وكأنها الأسلاك الشائكة في زماننا.
وإنه لمن الحق على كل زعيم صارت للناس عليه جرأة أو لم يمتنع ويحتجب، ولا سيما حين يصير ملك الناس وحصن آمالهم، وإن ذلك وإن كان يظهر فيه بعض الترفع والكبرياء فإنه من خيرهم وصالح
__________
1 - لمع الشهاب: 56.
2 - مفرج الكروب 2: 45.

(1/110)

بلادهم ومستقبل أيامهم، وذلك حين يصير أميرهم ملك الأمة وحصن المسلمين1.
وقد أصبح على جلساء الأمير شروط لم تكن هي أيضا بدعة محمد بن عبد الوهاب أو بدعة الأمير، وإنما كانت الشروط التي اشترطها عمر بن عبد العزيز على جلسائه ورآها لخير الوالي ولخير الناس وخير الجلساء أنفسهم، إذ الأمير هو ولي العدل، وولي العدل مشغول عن سوى ما يصلحه ويصلح الرعية. وقد روى الأوزاعي أن " عمر قال لجلسائه: من صحبني منكم فليصحبني بخمس خصال: يدلني من العدل إلى ما لا أهتدي إليه. ويكون لي على الخير عونا. ويبلغني حاجة من لا يستطيع إبلاغها، ولا يغتاب عندي أحدا. ويؤدي الأمانة التي حملها بيني وبين الناس. فإذا كان ذلك فحيهلا، وإلا فقد خرج من صحبتي والدخول علي "2.
ونفذ الأوزاعي هذه النصيحة فلم يصحب واليا إلا على شرط عمر، ولم يجد بدا من التزامها. ولقد كان أحيان يتردد في أن ينصح أو يصرح بالنصح، ولكنه كان يدفع عنه هذا التردد حين يتمثل وقوفه بين يدي الله فيسأله عن صحبة الولاة. ولذا فقد قال للمنصور: يا أمير المؤمنين، مهلا فإن مثلك لا ينبغي أن ينام. وإنما جعلت الأنبياء وعاظا لعلمهم بالرعية، يجبرون الكسير ويسمنون الهزيلة ويردون الضالة. وإن الله ـ عزّ وجلّ ـ أوحى إلى داود -عليه السلام- فقال: {يَا دَاوُدُ إِنَّا جَعَلْنَاكَ خَلِيفَةً فِي الأَرْضِ فَاحْكُمْ بَيْنَ النَّاسِ بِالْحَقِّ} [صّ من الآية: 26] . وقيل إنه أوحى إليه: يا داود،
__________
1 - أيام صلاح الدين: 54.
2 - الخليفة الزاهد عمر بن عبد العزيز: 133.

(1/111)

إذا جاءك الخصمان فلا يكونن لأحدهما على صاحبه الفضل فأمحوك من ديوان نبوتي1.
فهذه قولة قالها الأوزاعي لأبي جعفر المنصور، وفيها من العظات ما لم يكن خافيا على أبي جعفر المنصور الذي نشأ وربي في المدينة بين جلة الفقهاء وعلية العلماء، ولكنه رضيها من الإمام إذ كان له فيها ناصحا أمينا.
وكذلك فتح محمد بن عبد الوهاب بين يدي الأمراء باب هذا الأدب الجم للجلساء، وكأنه حدد أصنافهم، فاختار أن يكونوا من أهل العلم والصلاح. وكذلك رحب الأمراء بجلسائهم من هؤلاء، فكان حتما للدولة أن تسلم من عثراتها وأن تقوم بعد هزائمها، إذ تنَزه مقام الأمير عن كل هون إلا ما كان في صلاحه وصلاح الأمة وصلاح الدين.
تنظيم الأمور:
وقد كان للإمارة نظام أشبه بالنظام العسكري أو هو ذاته، تتقلب حياتها فيه، وكان ذلك بسبب العداوات التي منيت بها فاضطرتها إليه، فبنيت الحصون والقلاع وحفرت الخنادق وألفت الحاميات، ودرب الشبان على الفروسية والرمي. وعلى قدر ما تسع موارد البلاد تدفع الأجور.
وجعل شرط انتظام الرجل في الحاميات أن يكون من أتباع مذهب التوحيد عن صدق وإيمان، ويعرف ذلك منه بالممارسة والتجربة والاختبار. وكان من الخير لهذه الدولة بل لمثيلاتها أن تقوم حمايتها على أسس من الخلق والدين، ولا يتسنى لها القيام إلا على أيدي جند من المؤمنين
__________
1 - الإمام الأوزاعي: 150, 164.

(1/112)

المتطوعين، وقد فرض ذلك في الإمارة الجديدة على الجند، وجند الحاميات خاصة، كما كان شرطا أكيدا في اختيار أمراء الجيش فكانوا كلهم من الموحدين.
وانقسمت الإمارة إلى كور يتولى كل كورة منها أمير، يعاونه -إن كانت كورته كبيرة- عالم في درجة المفتين، ويعاونه عالم في درجة القضاة -إن كانت الكورة صغيرة- وكذلك عين في كل كورة إمام للصلاة وعامل على الزكاة. وقد يتعدد العمال إذا اتسعت الكورة على عامل واحد للزكاة.
وقد روعي أن يبقى رؤساء القبائل في البادية كما هم رؤساء على قبائلهم ما لم يتمردوا، فإذا تمردوا خلعوا.
ونصب مع هؤلاء الرؤساء شيوخ من شيوخ الدين على القضاء والإفتاء والصلاة والتعليم وكان الاهتمام بتعليم حدود الله في البوادي والأعراب بالغا مبلغه، لأن أهلها وقعوا في فوضى من العصبية وحميتها أزمنة طويلة، وصاروا عبيدا لعاداتهم الطليقة من الخضوع للشرائع التي تردع عن ارتكاب المظالم وتقيد المعتدين عن العدوان.
ومما لم يكن منه بد أن تتألف قلوب رؤساء البدو رويدا رويدا، فكان يكتفى منهم بإظهار الطاعة، فإن أظهروها تركت لهم الأموال المجبية خراجا من بواديهم، تأليفا لقلوبهم - كفعل النبي ـ صلّى الله عليه وسلّم ـ مع المؤلفة قلوبهم من ملء جعابهم بالعطايا.
فإذا لم يظهر الطاعة رئيس من هؤلاء الرؤساء أدب بالعزل أو الحبس أو أشد منهما حسب درجة التمرد والعصيان، وكان النفي إلى منأى من منائي البادية الفسيحة إحدى عقوبات المتمردين.
وجعل للإمارة بيت مال عام تأتي موارده من عامة كور الدولة وأطرافها

(1/113)

والخاضعين لها في الأطراف، كما تأتي الموارد من أموال الغنائم إذ افترض الموحدون أن البلاد التي لم تدخل في التوحيد الخالص لهم أن يغنموا منها وأن يسبوا ويأسروا. وكذلك أحلت لهم الغنائم، لأن كل الأقاليم التي كان الدين فيها ملتبسا بصور من الكفر والإشراك كانت دار حرب لا دار سلام.
ويتبع بيت المال مراقبة حسابه وموازنة الدخل والخرج فيه، وهو ما أمر به أن يراعى أشد مراعاة الإمام محمد بن عبد الوهاب، فتتسع النفقات أو تضيق بحسب ما تكون السعة أو يكون الضيق، وعلى حسبها تكثر المشروعات أو تقل، وتعلو الأجور أو تنخفض، وكان صاحب الدعوة وأولاده وذريته يأخذون أرزاقهم ضيقة أو واسعة حسبما يفد إلى بيت المال من أموال أسوة بكل المستحقين فيه1.
وروقبت أسواق البيع والشراء وأقيم عليها محتسبون يتولون الحسبة فيها ويراقبون المعاملات والموازين وتنفيذ شرائع الأموال والتجارات في الإسلام. والحسبة ومراقبة الأسواق كان لها شأن أي شأن في الإسلام يتولاها المحتسب نائبا عن ولي الأمر أو متطوعا.
وبدأ رسول الله ـ صلّى الله عليه وسلّم ـ بتولية المحتسبين والمراقبين على الأسواق وكان أن استعمل سعيد بن سعيد بن العاص يوم الفتح على سوق مكة2. " واستعمل عمر بن الخطاب ـ رضي الله عنه ـ سليمان بن أبي حثمة على سوق المدينة ". وكان سليمان معدودا في كبار التابعين3.
__________
1 - لمع الشهاب: 49 إلى 51.
2 - أسد الغابة 2: 390.
3 - المرجع السابق: 449.

(1/114)

وقد عني بالحسبة علماء المذهب الحنبلي أشد العناية وصنف في أركانها وأبوابها كثير من علمائهم الأولين والآخرين1
ولم تنس حقوق أهل الصلاح والتعفف والشهداء في الحروب على بيت المال، فوظفت لهم ولأولادهم وذراريهم الوظائف فيه، وجعلت حقوق هؤلاء حقوقا ذات قدسية، فيجب أن تؤدى لهم حتى لو عجز بيت المال، وكان على ذوي اليسار من الناس عند عجز بيت المال أن يسدوا حاجات هؤلاء، وعلى من يطوع فيعطي مع أهل اليسار. وقد سد الأغنياء وذوو المروءات هذه الحاجات عن رضا وطيب خاطر، لا عن خوف أو انقهار.
ولم يكن فرض هذه الأنظمة بمانع من الشر أو قاطع لدابر الأشرار. ومن أجل هذه الطبائع البشرية فرض الثواب وضرب العقاب، ومن ثم فقد كان على هذه الدولة وهي تبذل أقصى جهدها في تسديد خطى الناس وإسعاد حياتهم وقضاء حقوقهم أن تأخذ حقها، وأخذ الحق كثيرا ما يكون بإنزال العقاب.
وقد رأى الإمام محمد بن عبد الوهاب أن ينْزل العقاب خفيفا وثقيلا، ولكنه أنف أن ينْزل عقابا بمذنب غدرا أو سرا، بل أمر أن يؤخذ المذنبون بذنوبهم جهرا حتى يبدي المجرم صفحته وعذره، وحتى يرتدع من تحوم في صدره نية الإثم والتمرد والفساد.
طريق الحاج:
ولقد وقع طريق الحاج في عصور مظلمة استمرت طويلا، فلم يكن
__________
1 - انظر الحسبة في الإسلام لابن تيمية. وانظر فصل الحسبة في باب إحياء السنة بكتاب شيخ الأمة. وفصلها في الأحكام السلطانية لابن أبي يعلى الفراء الحنبلي.

(1/115)

يأمن أحد ممن يقصد أداء الفريضة على ماله أو نفسه، وكان إقبال المسلمين من أرجاء الأرض على الموسم برغم ما يتعرضون له من الشر والأذى يزيد كل عام في أعداد الضحايا، فلا المسلمون يمتنعون ولا الأشرار يتوبون.
والحج في الإسلام "أحد الجهادين" كما قال عمر بن الخطاب ـ رضي الله عنه ـ وكثيرا ما اقترنت أحاديثه بأحاديث الجهاد، وكان من حكمته تدريب الأمة على الجهاد، ولزوم الطاعة فيه، فلم تتخلف الأمة قط عن هذا الجهاد مهما أصابها فيه من تضحيات.
وليس من حق دولة تكون الجزيرة والحجاز تحت ولايتها بمستطيعة أن تدعي لها سلطانا عليها ومهابة في أعين المسلمين وكل الناس ما لم تؤمن طريق الحج، فإذا لم تعمل لتأمينه أو لم تستطع لم تكن ولايتها عليها إلا شكلا من أشكال الضعف والمهانة التي تتشبث بهما ليكونا ثوبين من أثواب الزيف والرياء.
وكذلك كانت الدول التي حكمت الجزيرة بعد ضعف الدولة الإسلامية، ثم استمرت الحال كما هي حتى العهد التركي كله في الجزيرة والأشراف في الحجاز، وطالما اعترض شذاذ الأعراب طريق الحاج وفرضوا عليهم المكوس، ولم يكونوا يعفون من المكس عربيا ولا عجميا، وامتد ذلك في طول الجزيرة وعرضها حتى أبواب مكة والمدينة وفي دائرة الحرم كله، وكان أعراب جهينة في جباية هذه المكوس أشد الأعراب.
فلما قام بإصلاحه محمد بن عبد الوهاب رأى تأمين طريق الحاج أول الواجبات، إذ البلاد المقدسة هي قبلة العالم الإسلامي كله. وما جزيرة العرب إلا مكة والمدينة واليمامة واليمن وتهامة كما ذكر في الأحاديث1.
__________
1 - صحيح البخاري 4:85.

(1/116)

فما لم تكن الطريق إلى حرميها ومناسكها آمنة فإنها تكون وصمة عار في جبين المهيمنين على الطريق ووصمة عار في جبين كل مؤمن لا يسعى جهده في تأمينها وتيسير السبيل.
واتفق شيوخ المذهب ورجال الدولة أن تفرض على الفور أحكام الشريعة وتنفذ على اللصوص وقطاع الطريق، ونظر في أمر القبائل التي تفعله، فإن كان ما تفعله عن حاجة عوضت عن حاجتها من بيت المال بعد أن تؤخذ عليها العهود والمواثيق بأن لا تعود إلى فعله، وإن كانت تفعله عن هوى السرقة وحب الأذى فإن أحكام الشرع التي فرضت القطع كفيلة بأن تقضي على السراق واللصوص وتؤمن الطريق.
وكان هذا فرضا فرضه الإمام والأمير معه على كل من أصبحوا تحت سلطانهم من أعراب نجد أو الحجاز، ومن أي قبيلة في الأطراف لهم عليها سلطان أو بينهم وبينها حلف وعهود.
وسرعان ما قضت هذه السياسة على الفوضى والسرقة، ودخلت القلوب في الصدور، وسار الحاج آمنا في الجزيرة العربية وفي أي ناحية منها بادية أو حضرا. فلا يعترضه معترض بأذى، حتى المرأة كانت تسير في أمان في الأسواق وفي البرية وتحمل من حليها ما تشاء نهارا أو ليلا فلا يتعرض لها إنسان1.
ولقد بين رسول الله لعدي بن حاتم فرق ما بين الجاهلية والإسلام في أمن الجزيرة بعد تسعيرها فقال له في بعض حديث له: "يا عدي، هل رأيت الحيرة؟ قال: لم أرها وقد أنبئت عنها. قال: فإن طالت بك حياة لترين الظعينة ترتحل من الحيرة حتى تطوف بالكعبة لا تخاف أحدا إلا الله. فقال عدي في نفسه: فأين دُعَّارُ طيء
__________
1 - لمع الشهاب: 53.

(1/117)

الذين قد سعروا البلاد؟! ثم عاش عدي وطالت به حياة ورأى ما نبأ به رسول الله ـ صلّى الله عليه وسلّم ـ حقا ماثلا. فقال: رأيت الظعينة ترتحل من الحيرة حتى تطوف بالكعبة لا تخاف إلا الله " 1.
ثم غاب الإسلام عن الجزيرة زمانا طويلا، ولقي الركب من الرجال عنتا وشقاء وقتلا، فما بال أمر النسوة إذا ارتحلن في طريق الحج، وكان أكثر السير بالإبل والدواب والمشي على الأقدام سيرا بطيئا، فلا يستطعن من الأشرار نجاة ولا فرارا؟!
فلما كان أول ما جاء ابن عبد الوهاب وأمن هو وعبد العزيز بن محمد بن سعود طريق الحج وكل طريق، تعرض سارق مقنع لامرأة من بريدة، في طريق البرية، كانت قد خرجت إليها في إهلال الربيع -كعادة العرب في استقباله خارج قراهم- وبينما هي راجعة من البرية اعترضها رجل لمحت فيه سمات الخبث والإثم، فسألها عن اسمها فأجابته في صدق وشجاعة باسمها ونسبها. ثم قالت له: انظر إلى من وراءك! فارتعب الرجل ونظر خلفه فلم ير أحداً. فقال لها: من ذا الذي ترهبيني به؟ قالت: عبد العزيز بن سعود!
ولم يفق الرجل من سكرته ولم يرجع إلى عقله فاندفع غير ناظر إلى عاقبة أمره وكانت عاقبة أمره خسرا.. فطلب إليها أن تنْزع عنها حليها فنَزعتها ليخلي سبيلها، فأخذ الحلي ومضى ورجعت المرأة إلى دارها.
ورفع الأمر إلى عبد العزيز فجعل يسأل ويتفحص ويبحث ويلح في البحث معلنا ومسرا، وكلما مرت الأيام اقتربت منه المعرفة وكشفت الجريمة عن بعض ملامحها. أما السارق الأثيم فكان كلما مرت الأيام
__________
1 - صحيح البخاري 4: 239, 240.

(1/118)

وكرت الشهور والسنين اطمأن وهدأ وأيقن أن الجريمة قد ماتت في أكفان الزمان.
وبعد أربعة عشر عاما من التسآل والفحص عرف عبد العزيز، فأرسل إلى مرتكب الجريمة من يأتي به، فلما جاءه قال له: أتدري ما لنا عليك من الدين؟
قال: أيها الإمام، إني لم أقترض منك دينا!
قال عبد العزيز: بل الحلي التي سلبتها! فإنها دين يجب أن يؤدى فراغ الرجل على الأمير احتيالا على الخلاص وكذبا، فحاصره الأمير بالأدلة، ولم يزل به حتى خارت قواه فأقر بجريمته، فحكم عليه الأمير برد ما لديه من الحلي وضمان ما فقد منها، ثم أوقع به عقوبة الدين1.
وحين يستقر أمن الطريق استقرارا كاملا وتؤدى المناسك كما كانت تؤدى فرض نظام الدولة على أمراء الحج الوافدين من كل أقطار المسلمين أن يمروا بالدرعية، وفرضت لهم الضيافة فيها ثلاثة أيام، وقد أبلغت البلدان كافة بهذا الأمر، فمن خالف وأبى أن يمر كما أُمِرَ أنزل به العقاب والردع على قدر ما أظهر من خلاف.
وفي الظن أنها كانت أيام لا تخلص كلها للضيافة، وإنما يتلقى فيها أمير الحاج التعاليم الإسلامية عرضا وفي رفق عن المناسك التي يجب أن تؤدى وعن الغلو والمبالغات التي يجب أن لا تؤدى، حتى يمر موسم الحج خالصا لله وحده دون شوب من شرك أو رياء، وفي مراقبة ذلك فرض أن يتولى أمير من الدرعية الموسم كله في كل عام. ولكن ذلك لم يتم لهم كاملا حتى فتحوا الحجاز -فيما بعد- فالتزموه.
__________
1 - لمع الشهاب: 54.

(1/119)

التأديب والتعليم:
وسادت بين الناس في هذه الدولة أخلاق وآداب في المبادلات والمعاملات هي أخلاق الإسلام وآدابه، ورسول الله ـ صلّى الله عليه وسلّم ـ يقول: " الدين المعاملة ". وامتنع الجدال الآثم بين الناس، وما داموا قد رجعوا إلى نصوص الدين وامتنع الرأي والتأويل -كما هو مذهب أحمد وأهل السنة- فقد امتنع ذلك الجدال، وإن كان الرجوع لم يمنع العلماء من الاجتهاد في نطاق النصوص والفروع، وهو مجال الاجتهاد عند أئمة المسلمين.
وفي الآداب العامة اختفي السب والشتم، وكان قد صار أقل ما يرمى به خصم من خصمه عند النّزاع أو بغيره، وقد كانت المساواة التي فرضت بين الأفراد عامة سببا في ارتفاع السب والشتم من الأسواق.
ومع هذا الارتفاع فقد كان الإمام يعظ أن يرتفع دائما، وكان الأمير يراقبه فلا يقع بين الخصوم على سبيل الجد أو سبيل المزاح1.
فإذا وقع فيه آثم رفع أمره إلى الحاكم الشرعي فإن ثبت أنه ارتكبه حكم عليه بالتعزير2. وكما حرم السب والشتم على الناس عامة حرم على الأمير، أليس الناس متساوين؟!
وارتكب الأمير عبد العزيز الذنب أو هفا الهفوة فسب رجلا لعله أضجره في مجلسه، ولكنه لم يقترف ما يدعو إلى أن يخرج الأمير عن وقاره فلما انقضى المجلس مضى الرجل إلى محمد بن عبد الوهاب فشكا إليه الأمير، فأرسل إليه الشيخ أن يأتيه، فلما جاءه أجلسه مع خصمه ولم يفرق بين مجلسيهما وقال: إن الدين لا يسعه إلا هذه المساواة. ثم تخاصما، فاعترف الأمير بذنبه، وعرض على خصمه أن يشتري
__________
1 - وانظر السب والهزل المحرم في أبواب مختلفة بفتح المجيد: 338 , 345 , 373 -.
2 - لمع الشهاب: 55.

(1/120)

المسبة بالفداء، فأبى الرجل، فعزز حاكم الشرع -وكان هو الإمام محمد بن عبد الوهاب- أن يؤدب المذنب بالعصا ككل الناس، وتلقى الأمير الضرب وهو يقول: سمعا وطاعة لما يحكم به الشرع الحنيف.
وسرى الخبر إلى آل سعود وإلى الرعية، فحمد جميع الناس هذه العدالة التي تنتمي إلى الفضل والنبل، وصارت سابقة في الحكم أقرها من بعده ولده سعود وحفيده عبد الله بن سعود1.
وأما في التعليم فقد حرص محمد بن عبد الوهاب على نشر العلوم المرغوبة، وحث أن يتعلم الناس ما تعلمه هو من قبل، من علوم الآلات: آلات العربية من نحو وشعر وبلاغة وبيان، وحض على أن يتعلم المتعلمون في مدارسهم وبيوتهم ومجتمعاتهم شعر الحماسة، والشعر الذي يحث على التخلق بالمكارم والاستمساك بأهداب الدين.
وهذا الباب في لغتنا أهملته الدول العربية فلم يعد له من ظهير يشد ظهره ويقوي شأنه، وأطلقوا للمعلمين وطلبة العلم أعنة البرامج، يعرفون من الشعر ما يسلك بهم كل سبيل إلا سبيل الجد، وشاعت في فصول الدراسة القاعدة التي تقول "إذا سلك الشعر سبيل الخير لان" 2، وفي ذلك إطلاق للغرائز وتحسين للشر ومخالفة لآداب الدين وسنة الأولين.
ولكن ابن عبد الوهاب لم يفته ذلك، وكأنه وحده الذي بقي على القويم من دينه والإخلاص لأمته، ففرض أن يكون الشعر الذي يقبل عليه المتعلمون هو شعر الحماسة وشعر الدين، وكان ذلك منه اقتداء بإمامه أحمد بن حنبل الذي كانت له قصة في هذا الشأن مع أبي العباس ثعلب نضو أبي العباس المبرد -وكانا معا إمامي العصر العباسي كله في اللغة والأدب والشعر-:
__________
1 - المرجع السابق والصفحة نفسها.
2 - لان = ضعف.

(1/121)

سمع ثعلب من الإمام أحمد شعرا أملاه أحمد عليه، وروى في شأنه ثعلب قال: كنت أحب أن أرى أحمد بن حنبل فصرت إليه فرأيت رجلا كأن النار توقد بين عينيه، فسلمت عليه فرد وقال: من الرجل؟ قلت: ثعلب. قال: ما الذي تطلب من العلم؟ قلت: القوافي والشعر ونحو العربية، ولقد وددت أني قلت غير ذلك -فلعله رأى الإمام قد تغير- فقال أحمد: اكتب، ثم أملي علي:
إذا ما خلوت الدهر يوما فلا تقل ... خلوت ولكن قل عليّ رقيب
ولا تحسبن الله يغفل ساعة ... ولا أن ما تخفي عليه يغيب
لهونا عن الأيام حتى تتابعتْ ... ذنوب على آثارهن ذنوب
فيا ليت أن الله يغفر ما مضى ... ويأذن في توباتنا فنتوب1
وهكذا ضرب أحمد بن حنبل لمعلم عصره مثل الشعر الذي يجب أن يستمليه وأن يعلمه. وقد تأثر ثعلب فكان له شعر في الباب الذي علمه إياه الإمام يقول فيه:
رب ريح لأناس عصفت ... ثم ما إن لبثت أن ركدت
وكذاك الدهر في أفعاله ... قدم زلت وأخرى ثبتت
وترى الأيام من عاداتها ... أنها مفسدة ما أصلحت
ثم تأتيك مقادير لها ... فترى مصلحة ما أفسدت2
وأوصى محمد بن عبد الوهاب أن يتعلم المتعلمون جميعا السير والتاريخ إذ لا غنى عنها لأمير أو معلم أو فقيه أو متعظ. ثم أوصى بإيثار علوم
__________
1 - تاريخ بغداد 5: 205 - طبقات الحنابلة 1: 83 - مناقب الإمام أحمد: 205.
2 - الذيل على طبقات الحنابلة 1: 68.

(1/122)

الدين والتفرغ لها، ولن يكون أئمة في هذه الملة إلا إذا تفرغوا لهذه العلوم.
وقد حسب بعض الأتباع -فيما بعد- أن الإمام كان خصما لما عدا علوم الدين من علوم، ولكن أحدا منهم لم يدل بحجة في أن الإمام منع الناس أن يتعلموا ما ينفعهم ويرفع شأنهم في دنياهم من علوم الدين وعلوم الدنيا، وقد تعلم هو منها حتى ارتوى، فمضى أمر التعلم على سجيته السمحة في الدولة الأخيرة، وكان الفضل لذوي العلم البصراء من آل الشيخ الإمام.
وقد تشبثت الإمارة السعودية الأولى في نجد بأن ترسل معلميها إلى النواحي لئلا يقتصر التعليم الديني على نجد ففرض أيضا على القبائل والبلدان التي تطلبه والتي لا تطلبه، لأن علماء نجد درسوا على الشيخ الإمام وكانوا من أهله ومن غير أهله، فصاروا أوسع الناس معرفة بحدود التوحيد وبكل ما يخرجه عن هذه الحدود.
مطاردة الأوهام:
ولقد يكون في الإمكان أن تنشأ دولة قد انتظمت فيها الأمور وتحددت الحدود وعني فيها بالتعليم واستقرار الأمن من حيث تكون دولة كافرة بالألوهية أو وثنية مشركة، ولا تكون دولة إسلامية إلا إذا برئت عقيدتها من الكفر وتنَزهت هي وطقوسها عن عبادة الأوثان واتخاذ الشركاء، وصار مآل أنظمتها كلها في خدمة عقيدة التوحيد.
وقوله تعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ} [آل عمران من الآية 110] ، إنما هو تقرير بأن الأمة الإسلامية هي الوسط

(1/123)

أو هي خير أمة أخرجت للناس، وكان ذلك لأن الإسلام افترض على متبعيه أن يأمروا بالمعروف وأن ينهوا عن المنكر، فلا يميل بهم الجور على أنفسهم ولا على الناس، وهذا خلق الأمة الإسلامية والذي لم يزل يميزها فلا يشتط لها هوى ولا يمتد منها أذى.
والأمر بالمعروف والنهي عن المنكر ليسا شيئا واحدا، وإنما هما قسيمان، وأولهما أيسر من ثانيهما، والأمر بالمعروف أيسر من الائتمار به فقد يأمر به آمر ولا يعمل به، لأن العمل أثقل على النفس من القول، ولأن العمل عبئه على النفس لا على الغير. والنهي عن المنكر أيسر من الانتهاء عنه، إذ النفس لو وقعت في عادة من عادات السوء كرهت من ينهاها عنها، وهي أشد كرها لمن يعمل على انتزاعها منها.
وهذه الحال الأخيرة من النهي عن المنكر والانتهاء عنه هي التي تعرض لها محمد بن عبد الوهاب حين جاء بإصلاحه لتجريد التوحيد، فكان إصلاحه كله قولا بالنهي وعملا للانتزاع، فبدا الأمر بالغ الصعوبة عصيا على الإصلاح، ولكنه لم يأبه بصعوبة ولا عصيان.
وكانت أوهام العادات قد سيطرت على الناس رؤوسا وأوساطا وأذنابا، فالأمراء والرؤساء غارقون في أوهام الألقاب والمناصب والشهوات، والأوساط غارقون في أوهام الرياء والنفاق للتقرب إلى الرؤساء والتغلب على الأذناب، وخشاش الناس غرقى في أوهام الذل لرؤسائهم يستشفعون بالأوساط لديهم لعلهم يرحمون. وعمل ابن عبد الوهاب على إنقاذ الغرقى جميعا من أوهامهم وانتزاعهم من الأعماق التي غاصوا إليها، ولم يفرق بين ذنب ووسيط ورئيس، إلا بقدر الصورة التي غشيته من الوهم والخداع.
أما الرؤساء فبأن ينخلعوا عن الألقاب والتعالي على الناس وجحدان

(1/124)

أحكام الشرع وتسمية الضعفاء بالعبيد والإماء1.
وأما الأوساط فبأن ينخلعوا عن التشبه بالأمراء والرؤساء فيسمي الرجل منهم نفسه برئيس الرؤساء وسلطان العلماء وقاضي القضاة، أو يحاول ذو العقل الواهم منهم أن يتألى2 على الله أو يشتط في التأويل أو ينكر القدر أو يجحد أسماء الله وصفاته، أو يدعي الكهانة أو السحر أو التنجيم.
وأما عامة الناس فبأن ينخلعوا عن الذل والخوف والجهل فلا يعبدوا غير الله وحده ولا يستشفعوا بسواه ولا يتقربوا إلا له، وأن يطرحوا عنهم كل وهم في ند أو شريك أو وسيلة من الوسائل تستجلب نفعا أو تدفع ضرا غير الدعاء الخالص والعمل الصالح الذي يكون لوجه الله وحده وباسمه وحده3.
وانتزاع العادات السيئة من هذه الطوائف الثلاث التي تكون الأمة جميعها قد تعرض لها محمد بن عبد الوهاب ثلاث مرات: مرة بالنصح، ومرة بالكتابة والتدوين اللذين يدل عليهما كتاب التوحيد، ومرة ثالثة بالتنفيذ حينما تولى إدارة شؤون الدولة هو ومحمد بن سعود حينا، وحينا ثانيا مع عبد العزيز بن محمد بن سعود.
وعلى طريق واحد اجتمعت الأمة في الجزيرة العربية في الفهم والوعي والقصد، واتجهت الأفئدة والأبصار، وتيقظت المشاعر والعقول، واحتشدت الأبدان والجهود في الطريق الواحد الذي يخلو من أهواء الشبع والجشع والرغبة في الثراء والجاه وحب التحكم والسلطان، كما تحررت نفوس الضعفاء من الخوف ومن المذلة والهوان.
__________
1 - فتح المجيد: 362.
2 - يتألى = يقسم ويحلف أنه يقول حقا وليس كذلك.
3 - انظر رءوس الأبواب في كتاب التوحيد وفتح المجيد.

(1/125)

وظهرت لعيون المسلمين - بعد طمس دامس في زمان طويل- صورة زاهية لمحاسن دينهم الكريم، وما صوره الدين للحياة الشريفة والموت الشريف، وما رسمه من القول المسموع والعمل المقبول.
وفي طريق واحد ذي تيار واحد اختلطت حبات مياهه فصارت لجة واحدة وبحرا هادرا وسلوكا قويما من إخلاص وصدق وعمل حق، وتصاعدت به القوة كل يوم وكل ساعة، وما لبثت الدولة أن عوضت ما فات الناس في أزمنة الجهل والضياع، إذ رجعت إلى البداية الكريمة التي بدأ عندها الإسلام فانتظم البلاد والأقوام.

(1/126)


ضمان الانتصار - داعية التوحيد

داعية التوحيد محمد بن عبد الوهاب

ضمان الانتصار
فضل البادية
دعوة نجد الجديدة -أو الإصلاح النجدي- تأثيرا بالغا، فأرجع الناس في نجد والجزيرة وفي خارجها من قريب ومن بعيد إلى معرفة وحدانية الله خالصة من شوائب الشركين: الأكبر والأصغر. وسواء في ذلك من قبل الدعوة طائعا ومن عارضها منكرا ومن افترى عليها كاذبا. وقضت الدعوة قضاء مبرما على كل ما كان شائعا في نجد خاصة من خرافة الأغوار والأشجار والرفات المبعثرة في القبور.
وعرف الناس ما صفا من الفكر وما استقام من المناسك والعبادات مما أرشدتهم إليه الدعوة أو نهتهم عنه في العظات والدروس التي ألقاها الإمام، وفي الرسائل التي تركها، وفي الشروح التي صنفها أولاده وأحفاده، وأصبحت صلاة الجماعة الركن الركين في مجتمع الجزيرة لا يتخلف عنها قائم ولا قادم، فتحقق ما أوصى به الإمام أحمد في كتابه "الصلاة" وكان محمد بن عبد الوهاب وأتباعه من أول المستجيبين.
وفي عهد السعودية الأولى من أيام محمد بن سعود إلى أيام عبد الله بن سعود بن عبد العزيز كانت نظم الشريعة الغراء أسسا قام عليها البناء وأرسي الحكم في كل مرفق من مرافق الحياة.
وفرض هذا النظام مقاما كريما لعلماء الدين -من غير غلو- لم يحلم به علماء أي مصر من الأمصار- بعد العز بن عبد السلام وابن دقيق العيد

(1/129)

والنووي في عصر المماليك وأول حكم العثمانيين1 -وصار لمن يتولى القضاء أو الإفتاء منهم مكان مرموق. أما آل الشيخ جميعا فقد صار إجلالهم في النفوس إجلال الهداة المرشدين.
واقترن اسم آل الشيخ وآل سعود بعقيدة التوحيد وأعمال التطهير فأطلق عليهم اسم الموحدين واسم المطهرين ولقبوا بأهل السنة وأهل الحديث، وكان جديرا بأن يطلق عليهم أيضا أهل القرآن.
وكان الحماس للمذهب في إقليم العارض باليمامة أشد ظهورا منه في أي جهة من جهات الجزيرة2. وذلك لأمرين متضادين: الأول أنهم كانوا أول من عارض المصلح فعوضوا التأخر في الاتباع بالحماس، والثاني أن الداعية المصلح كان منهم فهو حماس الاعتزاز بالقريب ينهض للحق وينهض أهله معه، وكان حماسا مشكورا لأنه للإسلام الذي يدين به من قديم أهل هذا الحماس.
وهذان الأمران كلاهما لسبب قريب، وربما كان هناك سبب خفي بعيد، ربما كان أثره باقي الوراثة في هذا الإقليم: فاليمامة كانت بلد يحيى بن أبي كثير الذي كان في الطبقة الرابعة من علماء الرواية، ولحق به عبد الرحمن بن عمرو الأوزاعي وسمع منه الحديث وأعجب بزهده وتحزنه وعلمه.
ويحيى هذا مات في آخر الأموية أيام مروان بن محمد آخر خلفائها3. وكان العلم والفقه في أيامه قد انتشر في البادية فأينعت منه واخضرت، وصارت فيها مدارس الحديث ومقاصده، ولم ينحصر في المدن التي تكثر فيها الغاشية من العلماء والطلاب وجمهور
__________
1 - ظهر الإسلام 4: 214.
2 - جزيرة العرب: 231.
3 - النجوم الزاهرة 1: 310.

(1/130)

الناس، وكان يحيى يلقي دروسه في هذا المنأى عن الحواضر ويراسل بعلمه من أراد من علماء البوادي والأمصار.
ولم يجهل أحد أن اليمامة كان فتحها وقتل مسيلمة الكذاب في أيام أبي بكر الصديق ـ رضي الله عنه ـ في السنة الثانية عشرة من الهجرة على يد خالد بن الوليد عنوة، ثم صولحوا1. وهو أمر يبعث على الفخر والدهشة؛ أما الفخر فلأن مكانا من أمكنة الردة والدعوة الكاذبة قد أصبح مكان كثير مشايخ الفقه الإسلامي وأعلامه.
وأما الدهشة فلأنه لم يحدث مثله في عمرنا، ووسائل نقل العلم وغيره قد بلغت شأوا مذهلا، ولم يكن العالم حين ذاك قد كانت فيه وسائل للنقل سوى الإبل والدواب والسير على الأقدام.
وأعظم من الفخر والدهشة أن التعليم بالمراسلة -الذي عظم أمره في عصرنا- كان موجودا، ولم يكن مقصورا على تعليم الحروف والكلمات وأوائل العلم، بل كان قد بلغ القمة وتخرج فيه الأئمة. وهو يبعث على الرضا عن تلك العصور التي لم تأل جهدا في النهوض بالعلم وتيسير وصوله للراغبين برغم المصاعب والأبعاد.
ومن الغريب أن تكون البادية أحد مصادره، والبادية التي عبرت بسرعة مذهلة -لا تكاد تقاسم بالزمن- تاريخها الجامد القديم الذي وقف قبل الإسلام عند الفطرة والأمية والعناد، ثم لم تلبث أن أصبحت هكذا تصدر العلم للقرى والمدائن التي ترفل في المدنية منذ آلاف السنين ومن أمثالها أن صار يحيى بن أبي كثير يعلم عبد الرحمن بن عمرو
__________
1 - معجم البلدان في اليمامة.

(1/131)

الأوزاعي وصارت اليمامة تعلم بيروت1.
فهل يا ترى كان هذا الذي حدث من جديد ومن محمد بن عبد الوهاب وعلماء اليمامة ميراثا باقيا في البادية منذ ذلك العهد القديم؟ لئن كانت وراثة هذا المجد قد بقيت راسخة قي إقليم اليمامة فقد نبتت من بذرتها دوحة مجد طارف من دوحة مجد تليد!
الشجاعة والدين:
ومع الوراثة كانت الشجاعة والدين في رجال الإصلاح من شيوخ وأمراء وأتباع من أسباب دوام النصر والظفر لدعوة التوحيد وتجريده من شوائه، وكذلك كان للعلم واليقظة، كما كان للجهل والغفلة اللذين اتصف بهما الخصوم، وكل اثنين من هذه الصفات: الشجاعة والدين ثم العلم واليقظة ثم الجهل والغفلة -كل اثنين منهما صديقان لا يفترقان.
وليس يطرد نجاح كل اثنين من هؤلاء الإخوة أو يطرد إخفاقهما، ولكنها في تقدير البشر ضمانات النجاح في الصفات الأربع الأولى وضمانات الانخذال في الأخيرين، وكان عدم الاطراد لأن من وراء كل ذلك حكمة الله فقد تكون سرا يجري على حسبها القدر من غير أن تكون أمرا منظورا.
وقد اتصف بالشجاعة والدين والعلم واليقظة -بعد صاحب الدعوة- أمراء كانوا كالعقد النظيم تتساوى حباته في جواهرها وأوزانها، وكان أمراء السعودية الأولى كلهم من هذه الحبات فلم ينَ ِواحد منهم أن ينصر الدين مهما كلفته نصرته وأن يصبر للأذى والانكسار حتى لو اقتحموا بأرواحهم الأوار.
__________
1 - الإمام الأوزاعي: 41: 43.

(1/132)

فلما أبعد عبد الله بن سعود آخر أمراء السعودية الأولى من نجد بعد انتصار إبراهيم بن محمد علي ورجوعه إلى مصر في سنة 1234هـ واختلف أبناؤه فيما بينهم على الإمارة -طمع أمراء العيينة واجترؤوا على الدرعية وصار لهم الأمر في ظاهره، إلا أنه لم يمض غير عام واحد أو أقل من عام حتى انتصر في المصاولة أمير سعودي شجاع هو تركي بن عبد الله الثاني ابن محمد بن سعود.
وفي شجاعة وجسارة استطاع تركي أن يهرب من حصار ضربه الأتراك على الرياض، وسرعان ما تحول إلى مهاجمة المحاصرين. وجد في المهاجمة فاسترد الرياض وجعلها مقرا له، وظهر ما كان قد بطن من حب الناس له ولآل الشيخ فدانت له نجد كلها، كما انتصرت مرة أخرى لأحكام الشرع الحنيف.
وما من ريب في أن غزاة البلاد كانوا فيما بين انتصارهم وفك الحصار عن الرياض قد أشاعوا الفوضى وأطلقوا الأشرار وقطعوا الطريق وشجعوا الخلاف بين الرؤساء ليقيموا ملكا على الخرائب، ثم لم يلبثوا أن عجزوا أن يقيموا ملكا على الصالحين أو الطالحين.
وكما استشهد عبد العزيز في السعودية الأولى اغتيالا استشهد تركي في هذه السعودية الثانية اغتيالا، فأعلن فيصل ابنه نفسه إماما وأميرا على نجد، وكان جديرا بهما معا، إذ كان شجاعا لا يهاب، كما كان من أكثر آل سعود تقى وحمية وغيرة على الدين1.
وهكذا في الأنصار والخصوم معا ظهر شرف الدعوة النجدية، فقد رفعت من صفات أتباعها وأخلاقهم في كل سلوك فردي أو جماعي في
__________
1 - جزيرة العرب: 232, 234.

(1/133)

السلم أو الحرب وكانوا إذا شالت بهم كفة الميزان حينا وقعت المحنة على النفوس والبلاد وأهلكت الطريف والتلاد.
وقد وقعت المحنة بفيصل فحاربته تركيا وواليها على مصر إذ رأينا نجدا والجزيرة تكاد تظلهما الوحدة تحت لوائه، فلم يجد مفرا من الاستسلام فحمل إلى مصر وظل بها من سنة 1254هـ إلى 1259هـ. وفي غفلة الرقباء فر الشجاع وعاد إلى بلاده سياسيا حكيما يهادن الأتراك ليفرغ إلى وطنه فأعاد الطمأنينة وأمن الطرق وحمى البلاد.
وبموت فيصل في سنة 1282 – 1866م انتهت السعودية الثانية وتنافس ولداه وتقاتلا، وفي ظل تنافسهما وتقاتلهما استفاد الأعداء من العرب والترك فأجهزوا على الدولة الثانية التي شادها الشجاعان تركي وابنه فيصل الإمام1.
ثم لم يَغِضْ ميراث الشجاعة والإقدام في ذرية فيصل حين استسلم أبناؤه إلى الخلاف والعناد فانتقلت منهم الإمارة إلى غيرهم، وبرز هذا الميراث في عبد العزيز بن عبد الرحمن بن فيصل الذي قرر أن يُخْطِرَ بنفسه ويمضي من سكناه مع أهله بالكويت إلى الرياض مستحثا آله في نجد وفي بلاد الجنوب.
وبرز الفتى الشجاع ذو الدين إلى أمله في بناء الدولة وتصفية التوحيد ووحدة الجزيرة، ولعله لم يكن يبغي كل ذلك أو يحسبه في قدرته، ولكل حمية الدين والعرق قد دفعت به إلى الاقتحام.
والتقت على صفحتي هذا الرجل المقدام نصائح أبيه عبد الرحمن ومواعظ أمير الكويت وهو الخوف من الترك والعرب والعطش في البادية وقلة
__________
1 - جزيرة العرب: 234 إلى 236.

(1/134)

الأنصار، وكل ذلك على صفحة، وعلى الصفحة الأخرى إرادة وتصميم وحكمة من قائد حكيم.
وفي طريقه إلى المعركة التقى به رجال تبعوه ثم تفرقوا، فلم يبال بأحد غير من خرجوا معه من الكويت من آله ومن حلفائه، ثم جعل يختار منهم كلما تقدم، فيتقدم معه قوم قليلون ويتأخر عنه قوم كثيرون، حتى وقف في الرياض ليلا على قصر الأمير.
وعند الصباح خرج الأمير من قصره إلى مصرعه واستبسل عبد العزيز ورجاله فأزاحوا حرس القصر عن موقفهم.
وما كاد النهار ينتصف حتى أذن المؤذن أن الحكم لله ثم لعبد العزيز بن عبد الرحمن بن فيصل، فسمع الناس وأطاعوا وقامت السعودية الثالثة على ساعد شجاع ذي دين كانت شجاعته ودينه ضمانا جديدا للفوز ودوام الانتصار1.
غفلة الظلم:
وفيما قاله المؤرخ عبد الرحمن الجبرتي بألفاظه كشف لحقيقة من الحقائق التي عاشها، وكانت السعودية الأولى في ظل مذهب التوحيد يظن أنها ذهبت معه ولن يعودا، ولكنها عادت وعاد المذهب، ولم يذهب إلا الظلم عاضا على نابيه حسرة وندما.
قال الجبرتي: "وفي سابع ذي الحجة الحرام من سنه 1233 هـ وردت البشرى من شرقي الحجاز بكتاب من أمير ينبع أن إبراهيم باشا استولى على الدرعية والوهابية، فسر الباشا الكبير -محمد علي- لهذا الخبر سرورا عظيما وانجلى عنه القلق والضجر وأنعم على من بشر بالخبر.
__________
1 - المرجع السابق: 241 إلى 246.

(1/135)

وعندئذ دوت طلقات المدافع من القلعة والجيزة وبولاق والأزبكية وكلها مواقع بالقاهرة ما عدا الجيزة فإنها على الشاطئ الغربي للنيل ولكنها متصلة بالمدينة -وانتشر المبشرون على بيوت الأعيان- ومن المسلم به أن يكون هؤلاء الأعيان من الأتراك وغيرهم من رجال الوالي- لأخذ البقاشيش.
وفي اليوم الثاني عشر -وكان اليوم الثالث من أيام التشريق وصل المرسوم بمكاتبات من ينبع ومن السويس، وكان وصوله قبل عصر ذلك اليوم، فهللت المدافع ودوت طلقاتها من كل جهة، واستمر تهليل الطلقات من العصر إلى المغرب، وأطلقت مدافع القلعة وحدها ألف قذيفة وصدر الأمر بإعداد الزينات داخل المدينة وخارجها، وأُمِرَ أن يُعَدَّ مهرجان كبير يسير في موكب من أهل الحرف والصناعات كافة، ونصبت السرادقات خارج باب النصر وباب الفتوح حتى يفد عليها المهنؤون.
فلما كان يوم الثلاثاء السادس والعشرون من هذا الشهر نودي على الناس بأن يزينوا الحوانيت والخانات وأبواب الدور ويشعلوا القناديل أمامها طول الليل، وأن يبذلوا من مظاهر اللعب والفرح والابتهاج ما هو جدير بأن يكافئ هذا الانتصار العظيم.
واستطرد المؤرخ الجبرتي يقول: وكل ذلك مع ما كان الناس فيه من ضيق الحال، وما صاروا إليه من الكد في تحصيل المعاش، ولم يكن عند أحد من العامة ما يسرج به بيته من أي نوع من أنواع الزيت، بل إن السمن شح وجوده وصار سلعة مهربة، لا يبيع منه الزيات أكثر من أوقية لمن لا يستطيع أن يرده من عملائه، أو لمن يغليه عليه وهو آمن.

(1/136)

وأقفلت مخازن القمح أبوابها وامتنع الخبز من الأسواق، فأغاث الوالي الناس بالقمح الذي أكله السوس يباع لهم على مكاييل صغيرة، وحين شكا الشاكون من أنهم لا يجدون زيتا دفع إلى الزياتين بمقادير قليلة منه تباع للناس على قدر ما يشعلون به قناديل الأفراح في الشوارع والبيوت وقدام الحوانيت" 1.
وهذا الذي قاله الجبرتي -وهو شاهد عيان- يصف به للأجيال صورة فرح زائف مفتعل وسط هم ثقيل مقيم. وما من بد في أن يكون الشعب المصري قد لقي فرجا وسط هذا التناقض، بإطلاق النكتة على طبيعته لينفس من كربه ويضحك مما هو فيه. ولكن مما يؤسف له أن المؤرخ الجبرتي لم يذكر شيئا من هذا الباب، ولعله خاف الحساب.
ولقد دكت الدرعية حقا وأخذ أهلها بعقاب أليم، ولكن الذي وقع عليه العقاب فيها كان من المباني والأجساد التي تزول، والزوال من طبعها، وحتى لو لم يكن زوالها بالحديد والنار.
ولكن هل زالت تلك التي سموها بالوهابية عن القلوب؟ وهل تزول حقيقة التوحيد الأبدية من النفوس التي تعرف الله أو يبطل ميراثها من جيل إسلامي بعد جيل، حتى ولو لم تبق إلا في سطور وحروف؟! والعصبية القبلية الضيقة التي تؤلف بين أفراد القبيلة مهما أوغلت عصبيتها في الشر، فهل في الإمكان أن تبيدها من النفوس حملة ظالمة تقهر وتمضي في زمن يجيء ويمضي؟ أو هل في الإمكان أن تبيد الحملات الظالمة عصبية موروثة زادتها العصبية للإسلام قوة وتمكينا؟!
ومن عجيب أحكام القدر أننا نكتب هذا الكتاب في عصر زالت
__________
1 - عجائب الآثار 7: 432.

(1/137)

فيه كل دولة محمد علي وبادت من الوجود ولم تبق غير صفحات يتغير التلفيق فيها بعد التمحيص إلى صدق حقيق فتظهر سوداء كثيرة الأسواء في حين تقوم دولة للتوحيد في الجزيرة العربية ومن الدرعية ونجد ذاتها، تلك التي بدأ فيها دعوته محمد ابن عبد الوهاب، وأمراؤها هم ذرية أولئك السعوديين الذين عاهدوا شيخهم على النصرة ونصروه، وأشياخ الدولة هم ذرية الداعي والعلماء الذين تعلموا منهم حقيقة الإسلام وجوهر الإيمان.
ولو استقامت الطريقة في أوانها لكان أولى الناس بالابتهاج والفرح أهل الدرعية حين قاتلوا لتجريد التوحيد وقتلوا، ولكان أولى الناس بأن يكون مخذولا كسيفا أولئك الذين قاتلوا لينقذوا الرجل المريض فقذفوا به إلى الجفير. وعادت أغاني العرس رجع نواح.
توحيد الجزيرة:
وقد ضمن انتصار مذهب التوحيد حين يوحد القلوب أن يوحد البلدان، ومنذ ظفر المذهب في الدرعية على يد السعودية الأولى بدأت القبائل تجتمع بعد تفرق والبلاد تتصل بعد تمزق، وكان أن توحدت أجزاء كبرى من الجزيرة تحت راية عبد العزيز بن محمد بن سعود ثم تم توحيدها تحت راية ابنه سعود بن عبد العزيز.
ولم يكن في قدرة الغزاة ولا المتألبين أن يمنعوا ميل القلوب إلى التوحد إذا ظفروا حينا بتفريق الرؤساء وتمزيق البلاد، ذلك لأن تجريد التوحيد لم يكن بدعة كما ادعوا، ولكنه كان أمرا قديما في الإسلام، ولو لم يجمع محمد بن عبد الوهاب الأفكار التي نقضها والطقوس التي رفضها لكانت مجتمعة من نفسها في تفاريق القرآن والحديث.

(1/138)

وما جاء الداعي للإصلاح بشيء من عنده، بل جاء بما عند المسلمين، وكان يكتفي في الباب بقليل من السطور ليس فيها كلمة ولا حرف من عنده، وإنما هي آيات أو كلمات من جوامع كلم رسول الله. فلم يكن في استطاعة إمام في الدين أو طالب يشدو في أول طلب العلم أن يرد شيئا مما قال.
ولم تكد تخمد جذوة الحرب الوهابية حتى عادت الجزيرة العربية إلى التجمع والتوحد تحت راية السعودية الثانية، ولولا أن فيصلا الإمام وادع الأتراك واعترف بسيادتهم الاسمية ليتقي شرهم لوثب إلى الحجاز أو وثب إليه الحجاز.
وقد ظهر أن الجيوش الغازية حين أثرت في الجزيرة العربية ونجد والدرعية بالإهلاك والتدمير -لم تستطع أن تجتث جذور الإصلاح ولا أن تذود القبائل عن اعتناق الحق والالتفاف حول آل الشيخ وآل سعود، بل ولا أن تعوق انتشار الحق عن عبور الجزيرة إلى أقصى المشارق وأقصى المغارب.
وبرغم كل التدابير الإرهابية فإن الجزيرة العربية أصبحت صدرا رحيبا للمضطهدين كما انقلب المغلوبون إلى قوة سياسية عاتية كونت دولة اشتركت في إقامتها القبائل التي وقع فيها القتل والإرهاب، وكان الاضطهاد كالأساس الوطيد الذي بنيت عليه شاهقات الحصون.
ثم كانت آثار العنف في هذه الحروب داعية -في الداخل- إلى الاعتدال في تطبيق المذهب -فيما بعد- تطبيقا رفيقا دون تضييع لحدود الله أو تشويه لخالص التوحيد.
كما كانت داعية -في الخارج- إلى التقرب من الدولة التي جاءت لإصلاح الدين ونصرة المؤمنين.
وعاد التجمع والتوحد سيرته الأولى بعد التفرق الذي حدث فيما بين

(1/139)

السعودية الثانية والسعودية الأخيرة، ولكنه كان هذه المرة شاملا معظم أرض الجزيرة تؤيده الدول وتشد أزره المعاهدات.
ولقد مكث عبد العزيز بن عبد الرحمن -الملك فيما بعد- يغالب خصومه عشرين عاما، وكانوا خصوما ذوي قوة وعناد من العرب وحكام الحرمين والأتراك، ومرة بعد أخرى استطاع أن يقصي الأتراك عن الجزيرة كلها بمعاونة الظروف التي شغلت تركيا في حرب البلقان سنة 1330 - 1913 م.
ثم استدار الملك يقضي على أطماع البدو ويعيد إلى نجد والأقاليم التي استولى عليها أمنها وسكينتها1. غير أن الحجاز ظل يناوؤه ويتربص به الدوائر، ولكن الملك السعودي اجتذب قلوب المسلمين إليه في أنحاء الأرض كافة، إذ أعلن عن تبنيه للأماني التي يرجوها المسلمون لمهبط الوحي والدين.
وفي لقاء بين جنده وجند الحجاز أصيب خصومه بأفدح هزيمة في الطائف كانت بداية استيلائه على الحجاز، وسرعان ما دخل جنده والمطوعة معهم إلى مكة، ودخلوها صلحا لا عنوة، ودخلوها في خشوع، وغنموا ما نالته أيديهم، غير أنهم لم يقتلوا أحدا، ولم يهدروا دماً. وفي الثالث عشر من ربيع الثاني سنة 1343 هـ - والحادي عشر من نوفمبر سنة 1924 م أعلن الملك أنه داخل مكة لا للتسلط عليها، بل لرفع المظالم التي أرهقت كاهل العباد، وليس دخوله إلى مهبط الوحي إلا لبسط سلطان الشريعة وتأييد أحكامها2.
ودخل الملك مكة في اليوم الثامن من جمادى الأولى- الخامس من ديسمبر في الشهر التالي لإعلانه، ثم دخلها خاشعا خاضعا غير متجبر ولا
__________
1 - جزيرة العرب: 247.
2 - المرجع السابق 269.

(1/140)

متكبر، ومن ثم دخل الحجاز كله تحت راية آل سعود وفي مذهب التوحيد، ولم يبق لغير الشرع سلطان على البلد الحرام، ووشيكا دخلت المدينة والثغران جدة وينبع فيما دخل فيه أهل جزيرة العرب فيما عدا اليمن وقليل من الأطراف1 امتداد الآمال:
لقد عزي النصر كله في الدول السعودية الثلاث إلى صحة مذهب التوحيد وقوته في القلوب وبركته على العباد، ولم يكن النصر باكتساب المعارك وحسب، ولكنه كان أيضا بالانهزام فيها والصبر على ذلك الانهزام.
وعزي إلى المذهب ائتلاف القلوب بعد تفرقها واجتماع البلاد بعد تمزقها، وعزي إليه رونق الجزيرة الذي عاد لها براقا أخاذا بعد عصور طويلة كانت فيها الجزيرة وأهلها أحاديث مملولة وحكايات تخيف.
وعزي الزيت الذي تفجر تحت الأقدام فأغنى الجزيرة بعد فقرها وعمر البوادي بعد خرابها وشاد الدور والقصور وبنى المدارس والملاجئ والمشافي وأحدث مرافق الحياة -عزي ذلك كله إلى انتصار المذهب واعتناق الناس له، وليس ما عزي إليه بوهم ولا باطل فإن الله سبحانه يقول على لسان نوح ـ عليه السلام ـ: {فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّاراً يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَاراً وَيُمْدِدْكُمْ بِأَمْوَالٍ وَبَنِينَ وَيَجْعَلْ لَكُمْ جَنَّاتٍ وَيَجْعَلْ لَكُمْ أَنْهَاراً} [نوح الآيتان: 10-12] .
ويقول سبحانه على لسان هود ـ عليه السلام ـ: {وَيَا قَوْمِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَاراً
__________
1 - المرجع السابق: 275.

(1/141)

وَيَزِدْكُمْ قُوَّةً إِلَى قُوَّتِكُمْ وَلا تَتَوَلَّوْا مُجْرِمِينَ} [هود: 52] .
وقوله تعالى في أهل الكتب السماوية جميعا: {وَلَوْ أَنَّهُمْ أَقَامُوا التَّوْرَاةَ وَالأِنْجِيلَ وَمَا أُنْزِلَ إِلَيْهِمْ مِنْ رَبِّهِمْ لأَكَلُوا مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ} [المائدة من الآية: 66] .
ولقد استوى لأهل نجد كافة حين انتصروا بإخلاصهم للدين وتفانيهم في نصرته والاستشهاد في سبيله أن الله لم يمكن لهم من الملك إلا بما أخلصوا وعملوا، وقد تمت لهم الثقة بأنه لن يدوم لهم هذا النصر والتمكين إلا إذا جعلوا للتوحيد سلطانه الأقوى دون أن يشاب بشرك كبير أو صغير.
وما من نصر فازوا به منذ محمد بن سعود إلى عبد العزيز بن عبد الرحمن وفيما بينهما ومن بعدهما إلا أشاروا إلى سببه الديني في كل خطبة وكتاب وكل تقرير. ويرون أن الله1 لم يصب آباءهم وبلادهم بما كان من عذاب وشقاء إلا من التهاون في أمر الدين، ومن أجل ذلك مكن الأمراء لشيوخ الدين من حولهم، وسمعوا لنصائحهم وأصغوا لوصاياهم ونفذوا ما يشيرون به ما وجدوا لتنفيذه سبيلا، يسدون بذلك كل ثلمة، ويفتحون به كل باب لإعلاء كلمة الله.
ولم يقتصر نفع الرزق الذي فاض في الجزيرة على أهل الجزيرة بل تعداها إلى المواطن العربية والإسلامية، فانتفع به المعلمون والأطباء والخبراء من كل صنف، وكان مال الجزيرة عدة في كثير من النكبات التي تصيب العرب أو المسلمين، فلم تتأخر عنهم يد المعونة لمسح الدموع والأحزان، وبذلك باتت الأرض السعودية أملا ومقصدا دنيويا كما كانت الحجاز أملا ومقصدا أخرويا.
__________
1 - جزيرة العرب: 328.

(1/142)

والأمل الذي تحقق من دعوة التوحيد في داخل الجزيرة ما لبث أن امتد واستعرض فلم يقتصر عليها بل عبروا إلى معظم أقطار المسلمين في الشرق وفي الغرب، وكان موسم الحج في إبان الدعوة وبعدها سوقا رائجة لعرض الدعوة على حجاج الآفاق فإذا عادوا إلى بلادهم دعوا الناس إليها.
وبرغم ما دس على الدعوة من التشويه فقد صارت الأيام تفصح عن حقيقتها بأنها إنما قامت لرتق الفتوق ونسخ الشبهات وإبطال الأوهام1.
وبهذه القوة المدخرة فيها والمنبثقة عنها أمكنها أن تشعل ثورات أخرى للإصلاح في معظم البقاع.
ففي جبهات الشرق قامت دعوة شريعة الله وسيد أحمد في بنجاب الهند ضد المغول والسيخ والبريطانيين، وكان هذا الزعيم الأخير قد أتى موسم الحج في سنة 1822 م وسمع صوت الدعوة فاستجاب له وعاد إلى بلاده حربا عوانا على البدع والخرافات والتقليد، وأنشأ في البنجاب شبه دولة وهابية لم تنقرض حتى تعرض لها الإنجليز فأخضعوها بعد جهد جهيد، ثم استمرت الدعوة في الذين سموا أنفسهم أهل الحديث، والذين ساهم أعداؤهم هناك بالوهابيين لتشابه الدعوتين2. كما امتد نفوذ الحركة الوهابية إلى قلب سومطرة3.
وفي باكستان قامت حركة (إقبال) التي دعا فيها إلى الإصلاح والتجديد والسير في ركاب العلم من غير خروج عن إطار الدين، بل الدين يحوي في داخله كل ما يحث على العلم ويحض على تحصيله والتوسع فيه. ولم تتعرض دعوة محمد بن عبد الوهاب إلا للبدع والأوهام التي شغلت الناس عن العلم وأبعدتهم من الحقائق. ومحمد إقبال وإن كان في تفاصيل دعوته
__________
1 - محمد بن عبد الوهاب: 124 من حاضر العالم الإسلامي 1: 264.
2 - دائرة المعارف 5: 143.
3 - الاتجاهات الحديثة في الإسلام: 54.

(1/143)

لم يكن كالوهابيين فإنه لم يخرج عما أراده ابن عبد الوهاب من النور الذي يبدد الظلمات.
ثم كانت في الشرق كله دعوة جمال الدين الأفغاني، وهي إن لم تكن وليدة الوهابية فإن الوهابية مهدت لها وشجعت النفوس. وكذلك كانت الأفغانية في تفاصيلها غير الوهابية ولكنها في طبيعتها لم تخرج عنها، بل رجعت مثلها إلى عوالي الدين وانحصرت في إطار الفكر السامي للإسلام.
ومن بعد جمال الدين قام تلميذه محمد عبده ومن حوله تعاليم ابن عبد الوهاب تملأ الجو فنبهته إلى الرجوع إلى بداية الإسلام، ثم أداه اجتهاده إلى أن يسير في طريق ابن عبد الوهاب فيحارب البدع وفساد العقيدة ثم يفتح باب الاجتهاد ويحل الفكر من التقليد والجمود في دائرة المعارف السلفية، وعمل على إصلاح الأساليب الغريبة في التحرير، ثم كان من دعاة التأليف بين الحاكم والمحكوم فللحاكم الطاعة وللمحكومين العدالة، ولا يسود المجتمع إلا بهما1.
وفي اليمن ظهر أعلم أئمته الإمام الشوكاني المولود في سنة 1172 هـ والمتوفى سنة 1250 هـ فكانت حياته في إثر الدعوة الوهابية واشتعالها فسار على نهج التوحيد الخالص وإن لم يتلقه عن ابن عبد الوهاب2.
وأما في إفريقية الغربية فقد قامت حركات للإصلاح تأثرت بالفكر الوهابي وبما تأثر به المذهب من مدرسة ابن تيمية وابن القيم، وكان منها حركة الإصلاح التي قام بها عثمان بن محمد بن فودي حيث أسس نهضة دينية في القرن الهجري الثالث عشر وهو القرن الذي اشتدت فيه حركة التوحيد، وبلغت آثار الوهابية إلى نيجريا.
__________
1 - أعلام الفكر الإسلامي في العصر الحديث: 157.
2 - زعماء الإصلاح: 18 إلى 22.

(1/144)

وقد صنف ابن فودي نحوا من نيف وعشرين كتابا كان منها كتاب "إحياء السنة وإخماد البدعة" وقد أوجب هذا المصلح في كتابه هذا فصل الآراء الدخيلة على الإسلام عن آرائه الأصيلة فسلك طريقا ميسرة واضحة، فبين للناس حقيقة السنة وباطل البدعة في كل باب من أبواب الفقه كاشفا عن الأصل الذي هو السنة وما طرأ عليه من الابتداع1.
وبانتشار المبادئ التي قامت بالدعوة إليها هذه الحركات الإصلاحية نشط زعماء المذهب السلفي في بلاد الأمة الإسلامية كلها في آسيا وإفريقية.
وقد لقيت كل هذه الحركات اضطهادا وعنادا من المسلمين ومن أعدائهم، ولكنها ما لبثت أن انتصرت وقامت عليها دول وأشباه لها من قوة الرأي وسداد الحكم وحسن السلوك.
وقد امتاز بعض هذه الدعوات بامتشاق الحسام، وذلك من شدة تأثيره وامتلاكه للنفوس والتقائه بالأقوياء الذين استطاعوا أن يبسطوا أيديهم لنصرة الحق وتأييد الدين، بل ربما كان السلاح أحيانا نوعا من الرفق إذا ما حصل به الداعي نصرا للحق وإزهاقا للباطل2.
ولم تنته بعد آمال النفوس في أن ينتصر الدين وينتصر أهله حتى يعود للمسلمين ما كانوا فيه من قوة ومنعة، وليس بعد الإسلام من دين تحق له النصرة، وليس بعد إسعاده للناس من يد تمتد للخير والنفع والإسعاد، لكل العباد.
__________
1 - انظر كتاب إحياء السنة وإخماء البدعة - الاتجاهات الحديثة في الإسلام: 55.
2 - انظر فصل البعث الجديد في إحياء السنة بكتاب شيخ الإسلام أحمد بن حنبل.

(1/145)


مصادر ومراجع - داعية التوحيد

داعية التوحيد محمد بن عبد الوهاب

مصادر ومراجع

مراجع الكتاب
1- أربع القواعد: الشيخ الإمام محمد بن عبد الوهاب، المنار مجموعة رسائل، القاهرة 1340هـ.
2- التوحيد: الشيخ الإمام محمد بن عبد الوهاب، مكتبة المشهد الحسيني القاهرة.
3- ثلاثة الأصول وأدلتها: الشيخ الإمام محمد بن عبد الوهاب، المنار مجموعة رسائل، القاهرة 1340.
4- شروط الصلاة: الشيخ الإمام محمد بن عبد الوهاب، المنار مجموعة رسائل، القاهرة 1340هـ
5- كشف الشبهات: الشيخ الإمام محمد بن عبد الوهاب، المنار مجموعة رسائل، القاهرة 1340هـ.
6- آداب الشافعي ومناقبه: ابن أبي حاتم الرازي، مكتب نشر الثقافة الإسلامية مكتبة الخانجي، القاهرة 1372هـ.
7- الاتجاهات الحديثة في الإسلام: هـ. ا. جيب، ترجمة المكتب التجاري، بيروت 1961م.
8- إحصاء العلوم: الفارابي، دار الفكر العربي، القاهرة.

(1/146)

9- أحمد بن حنبل إمام أهل السنة: عبد الحليم الجندي، المجلس الأعلى للشئون الإسلامية، القاهرة 1395هـ.
10- الأحكام السلطانية: ابن أبي يعلى الفراء، البابي الحلبي، القاهرة.
11- الإحكام في أصول الأحكام، ابن حزم الأندلسي، مطبعة الإمام القاهرة.
12- إحياء السنة وإخماد البدعة: عثمان بن محمد بن فودي، المشهد الحسيني، القاهرة.
13- أسد الغابة في. معرفة الصحابة: ابن حجر العسقلاني، كتاب الشعب، القاهرة.
14- أعلام الفكر الإسلامي في العصر الحديث: أحمد تيمور، لجنة نشر المؤلفات التيمورية، القاهرة.
15- الإمام الأوزاعي: عبد العزيز سيد الأهل، المجلس الأعلى للشئون الإسلامية، القاهرة.
16- أيام صلاح الدين: عيد العزيز سيد الأهل، المجلس الأعلى للشئون الإسلامية، القاهرة.
17- تاريخ الشعوب الإسلامية: كارل بروكلمان، ترجمة منير البعلبكي ونبيه فارس، دار العلم للملايين، بيروت.
18- تاريخ العرب العام: ل. ا. سيديو، ترجمة عادل زعيتر، البابي الحلبي، القاهرة.
19- تاريخ الحرب المطول: يوسف حتي، الترجمة العربية، دار العلم للملايين، بيروت.
20- تاريخ بغداد: الخطيب البغدادي، مكتبة الخانجى، القاهرة.
21- تفسير القرآن العظيم: الحافظ ابن كثير، كتاب الشعب، القاهرة.
22- جزيرة العرب في القرن العشرين: حافظ وهبة، لجنة التأليف والترجمة والنشر، القاهرة.

(1/147)

23- جمال الدين الأفغاني: محمود أبو رية، المجلس الأعلى للشؤون الإسلامية، القاهرة.
24- الحسبة في الإسلام: تقي الدين ابن تيمية، دار الكتب العربية، دمشق.
25- من حضارة الإسلام: عبد العزيز سيد الأهل، المجلس الأعلى للشؤون الإسلامية، القاهرة.
26- الخليفة الزاهد عمر بن عبد العزيز: عبد العزيز سيد الأهل، دار العلم للملايين، بيروت.
27- دائرة المعارف الإسلامية، أئمة المستشرقين الترجمة العربية، كتاب الشعب، القاهرة.
28- الدولة الحديثة وسقوطها: يوليوس ولهاوزي، ترجمة يوسف العش مطبعة الجامعة السورية، دمشق.
29- الذيل على طبقات الحنابلة: ابن رجب، مطبعة السنة المحمدية، القاهرة.
30- روح الإسلام: سيد أمير علي، ترجمة عمر الديراوي، دار العلم للملايين، بيروت.
31- رياض الصالحين: الإمام النووي مختارات، المشهد الحسيني، القاهرة.
32- زعماء الإصلاح: أحمد أمين، لجنة التأليف والترجمة والنشر: القاهرة.
33- كتاب السلوك لمعرفة دول الملوك: المقريزي، لجنة التأليف والترجمة والنشر، القاهرة 1908م.
34- الشرق الإسلامي في العصر الحديث: د. حسين مؤنس، المكتبة التجارية، القاهرة.
35- الشفا بتعريف حقوق المصطفى: القاضي عياض، المشهد الحسيني، القاهرة.

(1/148)

36- شيخ الأمة أحمد بن حنبل: عبد العزيز سيد الأهل، دار العلم للملايين، بيروت.
37- صحيح البخاري: محمد بن إسماعيل البخاري، كتاب الشعب، القاهرة.
38- ضحى الإسلام: أحمد أمين، مكتبة النهضة المصرية، القاهرة.
39- ظهر الإسلام: أحمد أمين، مكتبة النهضة المصرية، القاهرة.
40- عجائب الآثار، عبد الرحمن الجبرتي، لجنة البيان العربي، القاهرة.
41- العرب في التاريخ، برنارد لويس ترجمة نبيه فارس ومحمود زايد دار العلم للملايين، بيروت 1954.
42- عصر محمد علي: عبد الرحمن الرّافعي، مكتبه النهضة المصرية، القاهرة.
43- عنوان المجد في تاريخ نجد: عمان بن بشر، مكة.
44- القسطاس المستقيم: أبو حامد الغزالي، سلسلة الثقافة الإسلامية، القاهرة.
45- القصيدة النونية: ابن القيم شرح الهراس، مطبعة الإمام، القاهرة.
46- فتح المجيد: عبد الرحمن بن حسن حفيد الإمام، المطبعة السلفية القاهرة 1347هـ.
47- لمع الشهاب: مؤلف مجهول، دار الثقافة، بيروت.
48- المجازات النبوية: الشريف الرضي، البابي الحلي، القاهرة.
49- محمد بن عبد الوهاب (أ) : عبد الكريم الخطيب، دار الباب العربي القاهرة.
50- محمد بن عبد الوهاب (ب) : أحمد عبد الغفور عطار، مطابع دار العلم للملايين، بيروت.
51- محمد بن عبد الوهاب (ج) : أمين سعيد،، بيروت.
52- المدخل: ابن الحاج، المكتبة التجارية، القاهرة 1348هـ.
53- المدخل إلى مذهب أحمد: ابن بدران الدمشقي، المكتبة التجارية، القاهرة.

(1/149)

54- مسند أحمد، أحمد بن حنبل الإمام، المكتب الإسلامي، بيروت.
55- معجم البلدان: ياقوت الحموي، دار بيروت، بيروت.
56- مفرج الكروب: ابن واصل، وزارة التربية والتعليم، القاهرة.
57- مناقب الإمام أحمد: ابن الجوزي، مكتبة الخانجي، القاهرة.
58- النجوم الزاهرة: أبو المحاسن، دار الكتب المصرية، القاهرة.
59- نهاية الأرب (معجم القبائل) : القلقشندي، مطبعة مصر، القاهرة.
60- وفيات الأعيان- ابن خلكان، مكتبة النهضة المصرية، القاهرة.
61- الوهابية وزعيمها: مقال لمعالي الأستاذ حسن عبد الله آل الشيخ وزير المعارف بالسعودية (مجلة العربي- الكويت) .

(1/150)


شرح الأصول الثلاثة للشيخ البراك

شرح الأصول الثلاثة
للإمام المجدد شيخ الإسلام
محمد بن عبد الوهاب
رحمه الله وأجزل له المثوبة

شرح فضيلة الشيخ
عبد الرحمن بن ناصر البراك
حفظه الله

بسم الله الرحمن الرحيم
الحمد لله رب العالمين وصلى الله على نبينا محمد وآله وصحبه أجمعين أما بعد:
فهذا شرح مختصر لطيف على «الأصول الثلاثة» لفضيلة الشيخ عبد الرحمن البراك ـ حفظه الله ـ فرَّغه من الأشرطة الإخوة في المكتب العلمي في شبكة نور الإسلام، وأعتنوا به كي يرى طريقه في عالم المطبوعات، وينتفع به طلبة العلم، فأمرني الشيخ ـ حفظه الله ـ أن أراجعه تمهيدا لقراءته عليه، فراجعته وصححت ما يحتاج إلى تصحيح، ثم بدأت بالقراءة، فقرأت قطعة من أوله إلى قول الإمام المجدد ـ رحمه الله ـ:"اعلم أرشدك الله لطاعته أن الحنيفية ملة إبراهيم .. " بعدها رأى الشيخ أن الشرح مختصر، والكتاب خدم قبل ذلك بشروح كثيرة، فترجح عنده أن المصلحة في العدول عن طبعه.
ورأيت أن من المصلحة أن ينشر الكتب في الشبكة لينتفع به طلبة العلم، واستأذنت الشيخ في ذلك؛ فأرجع الأمر إلي.
والكتاب على صيغة "وورد" لم يُعتن فيه من الجانب الفني كثيرا؛ إذ لم يتول صفَّه متخصص في صف الكتب.
فجزاى الله الإخوة في شبكة نور الإسلام ـ وعلى رأسهم الشيخ محمد الهبدان ـ خير الجزاء على ما قاموا به من جهد في هذا الكتاب، وعلى حرصهم واهتمامهم بتراث الشيخ وتقريبه للأمة.
كتبه
عبد الرحمن بن صالح السديس
23/7/1429هـ
 assdais@gmail.com

 http://www.islamlight.net/
بسم الله الرحمن الرحيم

(1/1)

إن الحمد لله نحمده و نستعينه ونستغفره ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهدي الله فلا مضل له ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله { يا أيها الذين آمنوا اتقوا الله حق تقاته ولا تموتن إلا وأنتم مسلمون } [آل عمران : 102] { يا أيها الناس اتقوا ربكم الذي خلقكم من نفس واحدة وخلق منها زوجها،وبث منهما رجالا كثيرا ونساء واتقوا الله الذي تساءلون به والأرحام إن الله كان عليكم رقيبا } [النساء :1] { يا أيها الذين آمنوا اتقوا الله وقولوا قولا سديدا يصلح لكم أعمالكم ويغفر لكم ذنوبكم ومن يطع الله ورسوله فقد فاز فوزا عظيما } [الأحزاب :70 ،71]
أما بعد :
فإن أصدق الحديث كتاب الله وخير الهدي هدي محمد - صلى الله عليه وسلم - ، وشر الأمور محدثاتها، وكل محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النار، أما بعد :
فهذا شرح مختصر على " الأصول الثلاثة " للشيخ محمد بن عبد الوهاب، شرح الشيخ عبد الرحمن بن ناصر البراك، ألقاه في أحد مساجد في مدينة الرياض، رغبت مؤسسة "شبكة نور الإسلام" بمراجعته وعرضه على الشيخ لإقراره وتعديله وإخراجه على صورة كتاب مقروء؛ ليعم به النفع.
وكان المنهج الذي سلك في هذا الشرح كما يلي:
1 ـ مراجعة النص والتأكد منه.
2 ـ تهيئته وتنسيقه ليتناسب مع الطباعة.
3 ـ عزو الآيات إلى أماكنها من المصحف.
4ـ تخريج الأحاديث وذلك باختصار، فإن كان الحديث في الصحيحين أو أحدهما اكتفي بذلك، وإن كان في غيرهما فإنه يقتصر في الغالب على الكتب الستة، مع ذكر كلام المحدثين في صحة الحديث وضعفه، ولا يستقصى ذلك .
5 ـ عزو الأقوال إلى قائليها وأماكنها.
6-مرجعة المتن على طبعة جامعة الإمام محمد بن سعود، وجعله بين قوسين، وتمييزه عن الشرح بخط عريض.

(1/2)

وفي الختام نحمد الله - جل جلاله - أن يسر إتمام خدمة هذا الكتاب، ونسأل الله أن نكون قد وفقنا لهذه الغاية ، وبالله التوفيق فهو نعم المعين .والله أعلم وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين .
المكتب العلمي في شبكة نور الإسلام
 www.islamlight.net

بسم الله الرحمن الرحيم
الحمد لله رب العالمين وصلى الله وسلم على نبيه محمد وآله وصحبه أجمعين، أما بعد:

فيقول الإمام محمد بن عبد الوهاب -رحمه الله- في هذه الرسالة القيمة المعروفة بـ"الأصول الثلاثة": (اعلم رحمك الله) هذا خطاب لطالب العلم، والمعنى: تعلم، واجتهد في العلم.
وقوله : ( رحمك الله ) هذا من تلطف الشيخ بطلاب العلم بالدعاء لهم، ومن رحمه الله؛ أفلح وسعِد، ونال خير الدنيا والآخرة.
وقوله: (أنه يجب علينا تعلم أربع مسائل ) أي: أربع مسائل يجب علينا معرفتها.
( الأولى: العلم ) والعلم منه ما هو فرض عين على كل مكلف، ومنه ما هو فرض كفاية.
( وهو: معرفة الله ) بأسمائه وصفاته، ( ومعرفة نبيه ) محمد - صلى الله عليه وسلم - ، (ومعرفة دين الإسلام بالأدلة ).
وهذه المعارف الثلاثة هي: الأصول الثلاثة التي سيتكلم عنها الشيخ إجمالاً وتفصيلاً.
(الثانية: العمل به.)؛ لأن هذا هو المقصود من تعلم العلم، وليس المقصود مجرد تحصيل معلومات في الذهن، وإنما المقصود بالعلم الشرعي: هو تحقيق الإيمان، والعمل الصالح؛ فالعلم بلا عمل يكون وبالاً على صاحبه، وحجة عليه ـ نعوذ بالله ـ.
(الثالثة: الدعوة إليه.) فإذا اجتهد الإنسان وحصَّل علماً، وعمل به فعليه ـ أيضاً ـ أن يُعلِّم، ويدعو، ويأمر وينهى، وينفع الآخرين؛ لأنَّ هذه وظيفة الرسل وأتباعهم.
(

(1/3)

الرابعة: الصبر على الأذى فيه.) لأن من تصدى لدعوة الناس وأمرهم ونهيهم عمَّا تعودوه؛ لابد أن يحصل له منهم أذى بالكلام وبالفعل، فلابد له من الصبر على ذلك، وهكذا قال الله تعالى لنبيه - صلى الله عليه وسلم - : وَلَقَدْ كُذّبَتْ رُسُلٌ مّن قَبْلِكَ فَصَبَرُواْ عَلَى مَا كُذّبُواْ وَأُوذُواْ حَتَّى أَتَاهُمْ نَصْرُنَا [الأنعام:34].
فالصبر هو أساس القيام بالمهمات والأعمال الصالحة.
قال الشيخ : (والدليل) على هذه المسائل (قوله تعالى : بِسْمِ اللَّهِ الرَّحْمَانِ الرَّحِيمِ وَالْعَصْرِ * إِنَّ الإِنسَانَ لَفِى خُسْرٍ * إِلاَّ الَّذِينَ ءامَنُواْ وَعَمِلُواْ الصَّالِحَاتِ وَتَوَاصَوْاْ بِالْحَقّ وَتَوَاصَوْاْ بِالصَّبْرِ [العصر:1-3]) فهذه السورة ثلاث آيات :
الأولى قوله تعالى : " وَالْعَصْرِ " وهذا قسمٌ من الله، والله سبحانه وتعالى يقسم بما شاء من خلقه، والعصر هو: الدهر المكون من الليالي والأيام، والشهور والأعوام(1)، وهو عمر الإنسان، وهو ميدان العمل .
الآية الثانية: قوله تعالى : " إِنَّ الإِنسَانَ لَفِى خُسْرٍ " هذا هو المقسم عليه، و "الـ" هنا للجنس، والمعنى: أن كل إنسان في خسارة، والخُسر: ضد الربح، إلا من استثنى الله بقوله:
إِلاَّ الَّذِينَ ءامَنُواْ وَعَمِلُواْ الصَّالِحَاتِ وَتَوَاصَوْاْ بِالْحَقّ وَتَوَاصَوْاْ بِالصَّبْرِ فمن حقق هذه الأركان الأربعة = فاز بالربح العظيم، ونجا من الخسران؛ فحظ الإنسان من الربح بحسب حظه من هذه الخصال الأربعة.
* إِلاَّ الَّذِينَ ءامَنُواْ والإيمان لا يكون إلا بعلم، وَعَمِلُواْ الصَّالِحَاتِ وهذا ثمرة العلم والإيمان، فمن رزقه الله العلم والإيمان = عمِلَ الصالحات.
وَتَوَاصَوْاْ بِالْحَقّ أي: نصح بعضهم بعضاً، وذكَّر بعضهم بعضاً، والحق: يشمل العلم والإيمان، والعمل الصالح.
* وَتَوَاصَوْاْ بِالصَّبْرِ وأوصى بعضهم بعضاً بالصبر.
__________
(1) جامع البيان: (30/290).

(1/4)

والتواصي بالحق والتواصي بالصبر هما من جملة العمل الصالح، وهو يدخل في الإيمان، فهذه الأمور الأربعة بعضها يدخل في بعض، فعطف الأعمال الصالحة على الإيمان، وعطف التواصي على عمل الصالحات، كلها من عطف الخاص على العام.
فدلت هذه السورة على المسائل الأربع التي ذكرها الشيخ:
1. مسألة العلم يدل لها قوله تعالى: ِإلاَّ الَّذِينَ ءامَنُواْ .
2. ومسألة العمل يدل لها قوله تعالى: وَعَمِلُواْ الصَّالِحَاتِ.
3. ومسألة الدعوة يدل لها قوله تعالى: وَتَوَاصَوْاْ بِالْحَقّ.
4. ومسألة الصبر يدل لها قوله تعالى : وَتَوَاصَوْاْ بِالصَّبْرِ.
( قال الشافعي رحمه الله تعالى) الإمام المعروف محمد بن إدريس أحد الأئمة الأربعة المتبوعين.
(لو ما أنزل الله حجة على خلقه إلا هذه السورة لكفتهم (1)). ومراده أنها سورة موجزة مختصرة، إلا أن لها دلالة عظيمة، حيث إنها دلت على أن الناس فريقين: خاسر ورابح، وفيها ذِكر أسباب الربح والفوز والفلاح.
( وقال البخاري رحمه الله تعالى) الإمام محمد بن إسماعيل صاحب الصحيح في كتابه: "الجامع الصحيح " في "كتاب العلم": ( بابٌ: العلمُ قبل القول والعمل. والدليل قوله تعالى : فَاعْلَمْ أَنَّهُ لاَ اله إِلا اللَّهُ وَاسْتَغْفِرْ لِذَنبِكَ [محمد:19]) فأمر الله أولاً: بالعلم بالتوحيد فَاعْلَمْ أَنَّهُ لاَ اله إِلا اللَّهُ ، ثم أمر ثانياً: بالاستغفار فقال: وَاسْتَغْفِرْ لِذَنبِكَ وهو من العمل. قال الشيخ: (فبدأ بالعلم قبل القول والعمل(2)) أي: بدأ الله في الآية بالعلم قبل القول والعمل، وهو: الاستغفار.
__________
(1) ذكره شيخ الإسلام ابن تيمية في الاستقامة ص482، وابن كثير في تفسيره: 1/205 بنحوه.
(2) صحيح البخاري 1/ 24 بنحوه.

(1/5)

يقول الشيخ رحمه الله: (اعلم رحمك الله) هذا من جنس ما قبله. (أنه يجب على كل مسلم ومسلمة تعلم ثلاث هذه المسائل والعمل بهن). معناه: أن العلم بمسائل الدين فرض على كل مسلم ومسلمة، على الرجال والنساء، فرض عين أو كفاية، قال الله تعالى: {مَنْ عَمِلَ صَالِحًا مِّن ذَكَرٍ أَوْ أُنثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُم بِأَحْسَنِ مَا كَانُواْ يَعْمَلُونَ} [النحل:97].
(الأولى) : أي: المسالة الأولى من المسائل الثلاث أن نعلم (أن الله خلقنا ورزقنا ولم يتركنا هملاً) ، أي مهملين لا نؤمر ولا نُنهى، ولا نسير على منهج قويم، (بل) إنه سبحانه وتعالى قد (أرسل إلينا رسولاً ) بالهدى ودين الحق (فمن أطاعه دخل الجنة، ومن عصاه دخل النار).
هذه المسألة الأولى ومعناها : الإقرار بتوحيد الربوبية، ومن ربوبيته تعالى إنعامه على عباده، وأعظم نعمه على عباده إرسال الرسل، وإنزال الكتب لتعريف العباد بربهم، وبحقه عليهم.

(1/6)

قال: (والدليل) على هذه المسألة: (قوله تعالى : إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولاً شَاهِداً عَلَيْكُمْ كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولاً * فَعَصَى فِرْعَوْنُ الرَّسُولَ فَأَخَذْنَاهُ أَخْذاً وَبِيلاً [المزمل:15-16] ) فاستدل على الرسالة بقوله تعالى : إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولاً أي: أرسل تعالى إلى الناس محمدا - صلى الله عليه وسلم - كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولاً وهو: موسى وهارون عليهما السلام فَعَصَى فِرْعَوْنُ الرَّسُولَ أي: كذَّب فرعونُ موسى وهارون،* فَحَشَرَ فَنَادَى * فَقَالَ أَنَاْ رَبُّكُمُ الاْعْلَى [النازعات:24،23]، قال الله: فَأَخَذْنَاهُ أَخْذاً وَبِيلاً أخذه الله أخذا وبيلا، أي: شديدا؛ بأن أغرقه وجنوده في البحر، فَأَخَذَهُ اللَّهُ نَكَالَ الاْخِرَةِ وَالاْوْلَى ، فالمعنى: فاحذروا أن تكذبوا رسولكم فيأخذكم كما أخذ فرعون. ...
والدليل على أن الله خلقنا ورزقنا قوله تعالى : {اللَّهُ الَّذِي خَلَقَكُمْ ثُمَّ رَزَقَكُمْ } الآية [ الروم:40]. ... ... ...
( الثانية: أن الله لا يرضى أن يشرك معه أحد في عبادته لا ملك مقرب ولا نبي مرسل).
وهذه المسألة هي مسألة توحيد العبادة، وهو: إخلاص الدين لله، وإفراد الله بالعبادة، وصرف جميع أنواع العبادة له سبحانه وتعالى، فلا يجوز أن يُشرك معه في عبادته، لا ملك مقرب ولا نبي مرسل، وما دونهما من باب أولى .
( والدليل قوله تعالى: وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلاَ تَدْعُواْ مَعَ اللَّهِ أَحَداً [الجن:18]). فنهى عن دعاء غيره سبحانه.
فتضمنت المسالة الأولى توحيد الربوبية، وتضمنت المسالة الثانية توحيد العبادة، ولا يكون الإنسان مسلما حتى يقر بالتوحيدين جميعا، فلا يكفي الإقرار بتوحيد الربوبية، فقد أقر به المشركون ولم يدخلهم في الإسلام.

(1/7)

المسألة ( الثالثة : أن من أطاع الرسول ووحَّد الله) أن من أطاع الرسول كما في المسألة الأولى، ووحد الله كما في المسألة الثانية ( لا يجوز له موالاة من حاد الله ورسوله، ولو كان أقرب قريب) لا يجوز له أن يحب أعداء الله، وأن يحتفي بهم ، وأن يكرمهم وأن يعظمهم ، فلا تجوز موالاة من حاد الله ورسوله من الكفار والفجار، والمحادَّة تطلق على: المعادة والمخالفة الشديدة، ويُعبَّر عنها بالمشاقَّة، قال تعالى: ذَلِكَ بِأَنَّهُمْ شَاقُّواْ اللَّهَ وَرَسُولَهُ وَمَن يُشَاقّ اللَّهَ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ [الحشر:4] .
(

(1/8)

والدليل قوله تعالى : لاَّ تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الاْخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُواْ ءابَاءهُمْ أَوْ أَبْنَاءهُمْ أَوْ إِخْوانَهُمْ أَوْ عَشِيرَتَهُمْ أُوْلَئِكَ كَتَبَ فِى قُلُوبِهِمُ الإيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مّنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِى مِن تَحْتِهَا الاْنْهَارُ خَالِدِينَ فِيهَا رَضِىَ اللَّهُ عَنْهُمْ وَرَضُواْ عَنْهُ أُوْلَئِكَ حِزْبُ اللَّهِ أَلاَ إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ [المجادلة:22]).

(1/9)

لا تجد قوما مؤمنين يوالون الكافرين؛ لأنَّ الإيمان يمنع من ذلك، قال الله تعالى : وَلَوْ كَانُوا يُؤْمِنُونَ بِالْلهِ والنَّبِىّ وَمَا أُنْزِلَ إِلَيْهِ مَا اتَّخَذُوهُمْ أَوْلِيَاء [المائدة:81]؛ ولكنهم لا يؤمنون بهذه الثلاثة؛ فاتخذوهم أولياء ، وهذا الكلام يعود إلى الذين قال الله فيهم : تَرَى كَثِيراً مّنْهُمْ يَتَوَلَّوْنَ الَّذِينَ كَفَرُواْ لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنفُسُهُمْ أَن سَخِطَ اللَّهُ عَلَيْهِمْ وَفِى الْعَذَابِ هُمْ خَالِدُونَ [المائدة:80]، وهنا قال : لاَّ تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الاْخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ فإذا وجدنا من يواد ويوالي ويعظم الكافرين المحادين لله ورسوله = علمنا أنه ليس بمؤمن، لأنَّ المؤمنين لا يكونون كذلك، قال الله: وَلَوْ كَانُواْ ءابَاءهُمْ أَوْ أَبْنَاءهُمْ وقال في آية أخرى : يَاأَيُّهَا الَّذِينَ ءامَنُواْ لاَ تَتَّخِذُواْ ءابَاءكُمْ وَإِخْوانَكُمْ أَوْلِيَاء إِنِ اسْتَحَبُّواْ الْكُفْرَ عَلَى الإِيمَانِ وَمَن يَتَوَلَّهُمْ مّنكُمْ فَأُوْلَئِكَ هُمُ الظَّالِمُونَ [التوبة:23] ، وَلَوْ كَانُواْ ءابَاءهُمْ أَوْ أَبْنَاءهُمْ أَوْ إِخْوانَهُمْ أَوْ عَشِيرَتَهُمْ أُوْلَئِكَ كَتَبَ فِى قُلُوبِهِمُ الإيمَانَ فهؤلاء المؤمنون الصادقون المعادون لأعداء الله = هم الذين كتب الله الإيمان في قلوبهم، وَأَيَّدَهُمْ بِرُوحٍ مّنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِى مِن تَحْتِهَا الاْنْهَارُ خَالِدِينَ فِيهَا رَضِىَ اللَّهُ عَنْهُمْ وَرَضُواْ عَنْهُ أُوْلَئِكَ حِزْبُ اللَّهِ وهؤلاء هم حزب الله ، وحزب الله هم المفلحون، وقد ذكر الله هؤلاء في مقابل حزب الشيطان، وهم: الكفار والمنافقون الذين قال الله فيهم: يَوْمَ يَبْعَثُهُمُ اللَّهِ جَمِيعاً فَيَحْلِفُونَ لَهُ كَمَا يَحْلِفُونَ لَكُمْ وَيَحْسَبُونَ أَنَّهُمْ عَلَى

(1/10)

شَىْء أَلاَ إِنَّهُمْ هُمُ الْكَاذِبُونَ * اسْتَحْوَذَ عَلَيْهِمُ الشَّيْطَانُ فَأَنسَاهُمْ ذِكْرَ اللَّهِ أُوْلَئِكَ حِزْبُ الشَّيْطَانِ أَلاَ إِنَّ حزْبَ الشَّيْطَانِ هُمُ الخَاسِرُونَ[المجادلة: 18ـ19] هما حزبان، فعاقبة حزب الشيطان الخسارة، وعاقبة حزب الرحمن الفلاح والفوز، والظفر بالمطلوب والمحبوب والنجاة من المرهوب.
ثم قال الشيخ: (اعلم ) أمر بالعلم وفيه توجيه وتنبيه وتعليم، (أرشدك الله لطاعته): أي: وفقك وهداك الله لطاعته، وهذه عادة الشيخ يصدر بعض الدروس بالدعوة لطالب العلم.
(أن الحنيفية ملة إبراهيم : أن تعبد الله وحده مخلصاً له الدين).
الحنيفية نسبة إلى الحنيف، والله -سبحانه وتعالى- وصف إبراهيم عليه السلام بأنه حنيف، قال تعالى: إِنَّ إِبْراهِيمَ كَانَ أُمَّةً قَانِتًا لِلَّهِ حَنِيفًا [النحل:120] ، وجاء في الحديث : " بُعثت بالحنيفية السمحة "(1) قال سبحانه وتعالى : ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْراهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ [النحل:123] ، فالملة الحنيفية ملة إبراهيم هي: عبادة الله وحده لا شريك له، بإخلاص الدين له سبحانه وتعالى .
يقول الشيخ: (وبذلك أمر الله جميع الخلق، وخلقهم لها.) أمر الله جميع الناس بإخلاص العبادة له، كما قال الله تعالى: يَاأَيُّهَا النَّاسُ اعْبُدُواْ رَبَّكُمُ الَّذِىْ خَلَقَكُمْ [البقرة:21] إلى قوله: فَلاَ تَجْعَلُواْ للَّهِ أَندَاداً وَأَنتُمْ تَعْلَمُونَ ، فالله أمر جميع الناس أن يعبدوه وحده لا شريك له، وقال سبحانه في الآية الأخرى:
__________
(1) أخرجه أحمد 5/266 من حديث أبي أمامة - رضي الله عنه - ، وضعفه ابن رجب في فتح الباري 1/149، والعراقي في المغني 4/234، وانظر: المقاصد الحسنة (214) فقد ذكر له عدة شواهد.

(1/11)

وَاعْبُدُواْ اللَّهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئاً [النساء:36] ، وقال : وَلَقَدْ بَعَثْنَا فِى كُلّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللَّهَ وَاجْتَنِبُواْ الْطَّاغُوتَ [النحل:36]، وقد خلق الله الجن والإنس ليعبدوه وحده لا شريك له (كما قال تعالى : وَمَا خَلَقْتُ الْجِنَّ وَالإِنسَ إِلاَّ لِيَعْبُدُونِ [الذّاريات:56].)
قال الشيخ : (ومعنى يعبدون : يوحدون) أي يعبدوه سبحانه وتعالى وحده لا شريك له، والعبادة لا تسمى عبادة إلا مع التوحيد، فإذا دخلها الشرك أفسدها، ولم تكن عبادة ، فمن عبد مع الله غيره فإنه لا يعد عابداً لله.
قال الشيخ: ( وأعظم ما أمر الله به التوحيد) فأوجب الواجبات على الإطلاق هو توحيد الله بالعبادة، وهذا هو معنى "لا إله إلا الله"، وهي أول واجب على العبد.
وأعظم الذنوب هو الشرك الأكبر، ويختص من بين سائر الذنوب بثلاثة أشياء:
أولاً : أنه لا يُغفر إِنَّ اللَّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء [النساء:48].
ثانيا: أنه يحبط جميع الأعمال، فمن عبد مع الله غيره حبطت سائر أعماله.
ثالثا: أنه موجب للخلود في النار لمن مات عليه، فمن مات على الشرك الأكبر = فهو مخلد في النار، قال تعالى: إِنَّ الَّذِينَ كَفَرُواْ مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ في نَارِ جَهَنَّمَ خَالِدِينَ فِيهَا أَوْلَئِكَ هُمْ شَرُّ الْبَرِيَّةِ [البينة:6].
قال الشيخ: (وهو) أي: التوحيد ( إفراد الله بالعبادة).
( وأعظم ما نهى عنه الشرك، وهو دعوة غيره معه) واتخاذ الند له، قال ابن مسعود - رضي الله عنه - : سألت النبي - صلى الله عليه وسلم - أي الذنب أعظم عند الله ؟ قال: " أن تجعل لله نداً وهو خلقك "(1) أي: مِثلاً.
(
__________
(1) أخرجه البخاري (4477)، ومسلم (86).

(1/12)

والدليل) على هذا (قوله تعالى: وَاعْبُدُواْ اللَّهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئاً [النساء :36]). فأمر بعبادته ونهى عن الشرك به، فيجب على كل مسلم أن يجتهد في تحقيق التوحيد، وأن يحذر من الشرك الأكبر، يقول ابن القيم:
والشركُ فاحذره فشركٌ ظاهرٌ ** ذا القسم ليس بقابلِ الغفرانِ(1)
يقول الشيخ رحمه الله: (فإذا قيل لك: ما الأصول الثلاثة التي يجب على الإنسان معرفتها ؟ فقل: معرفة العبد ربه، ودينه، ونبيه محمداً - صلى الله عليه وسلم - ) هذه هي الأصول التي سميت بها هذه الرسالة "الأصول الثلاثة" أو "ثلاثة أصول" ، وهي أصول العلم الشرعي، أو أصول المعرفة الصحيحة.
الأصل الأول: معرفة العبد ربه: بأنه الله الخالق لكل شيء المتفضل على عباده بجميع النعم، المستحق للعبادة.
الأصل الثاني: معرفة دين الإسلام الذي بعث الله به رسوله - صلى الله عليه وسلم - بما يشتمل عليه من عقائد وأحكام.
الأصل الثالث: معرفة النبي محمد - صلى الله عليه وسلم - أنه رسول من عند الله إلى الناس كافة جاء بالهدى ودين الحق.
__________
(1) الكافية الشافية ص189.

(1/13)

وهذه الأصول الثلاثة هي التي يُسأل عنها الإنسان في قبره، وهي فتنة القبر، فإذا وضع الميت في القبر " يأتيه ملكان فيجلسانه فيقولان له: من ربك ؟ فيقول ربي الله فيقولان له: ما دينك ؟ فيقول: ديني الإسلام فيقولان له: ما هذا الرجل الذي بعث فيكم ؟ " قال: " فيقول: هو رسول الله - صلى الله عليه وسلم - ، فيقولان: وما يدريك ؟ فيقول: قرأت كتاب الله فآمنت به وصدقت، فينادي مناد من السماء أن قد صدق عبدي فافرشوه من الجنة وألبسوه من الجنة وافتحوا له بابا إلى الجنة " قال: " فيأتيه من روحها وطيبها " قال: " ويفتح له فيها مد بصره " قال: " وإن الكافر " فذكر موته قال: " وتعاد روحه في جسده ويأتيه ملكان فيجلسانه فيقولان له: من ربك ؟ فيقول: هاه هاه لا أدري، فيقولان له: ما دينك ؟ فيقول: هاه هاه لا أدري، فيقولان: ما هذا الرجل الذي بعث فيكم ؟ فيقول: هاه هاه لا أدري، فينادي مناد من السماء: أن كذب فافرشوه من النار وألبسوه من النار وافتحوا له بابا إلى النار " قال " فيأتيه من حرها وسمومها " قال: " ويضيق عليه قبره حتى تختلف فيه أضلاعه"(1)، وقد ذكر الشيخ هذه الأصول مجملة، وسيتكلم عنها بالتفصيل واحدا واحدا بطريقة السؤالِ والجوابِ، وطريقةُ السؤال والجواب طريقة تعليمية جيدة ومفيدة .

شرع الشيخ- رحمه الله تعالى - في تفصيل الأصل الأول فقال:
(
__________
(1) رواه أحمد 4/287، وأبو داود (4753)، وصححه ابن خزيمة في التوحيد ص119، وابن جرير في تهذيب الآثار ـ مسند عمر - رضي الله عنه - ـ 2/491-، من حديث البراء - رضي الله عنه - مطولا، وصححه ـ أيضا ـ ابن القيم في الروح ص88 .

(1/14)

فإذا قيل لك: من ربك ؟ فقل : ربي الله الذي رباني) أي خلقني وأنشأني (وربى جميع العالمين بنعمه) فهو المنعم على العباد بكل ما لديهم من النعم وَمَا بِكُم مّن نّعْمَةٍ فَمِنَ اللَّهِ [النحل:53]، وهذا المعنى مأخوذ من معنى الرب، فالرب ـ كما سيأتي ـ من معناه المالك والمنعم، والمعبود.
قال: (وهو معبودي ليس لي معبود سواه، والدليل قوله تعالى : الْحَمْدُ للَّهِ رَبّ الْعَالَمِينَ [الفاتحة: 2]) الشاهد قوله: "رب العالمين" ، الْحَمْدُ للَّهِ الثناء كله يستحقه هو -سبحانه وتعالى- ، وهو رَبّ الْعَالَمِينَ .
قال الشيخ : (وكل ما سوى الله عَالَم، وأنا واحد من ذلك العالم) السماوات والأرض وما فيهن عالَم، كل ما سوى الله عالَم، قيل : سميت الموجودات عالماً؛ لأنها علامة على خالقها ، ومدبرها سبحانه وتعالى.
( فإذا قيل لك: بم عرفت ربك ؟) أي: بأي طريقة عرفت ربك (فقل) عرفته ( بآياته ومخلوقاته).
وأراد الشيخ بقوله : " بآياته ومخلوقاته ": الآيات الكونية، والآياتُ الكونية : هي مخلوقاته ، والعطف في قوله "آياته ومخلوقاته " لا يدل على المغايرة ، فالآيات الكونية هي مخلوقات .
قال : (ومن آياته الليل والنهار، والشمس والقمر، ومن مخلوقاته السماوات السبع والأرضون السبع، وما فيهن وما بينهما) ولا يخفى أن الليل والنهار والشمس والقمر هي آيات ومخلوقات ، والسماوات والأرض ومن فيهن هي آيات ومخلوقات ، قال الله تعالى : وَمِنْ ءايَاتِهِ خَلْقُ السَّمَاواتِ وَالاْرْضِ [الروم:22] وَفِى الاْرْضِ ءايَاتٌ لّلْمُوقِنِينَ [الذّاريات: 20] وَجَعَلْنَا السَّمَاء سَقْفاً مَّحْفُوظاً وَهُمْ عَنْ ءايَاتِهَا مُعْرِضُونَ [الأنبياء:32] ، فهذه الآيات الكونية .
(

(1/15)

والدليل قوله تعالى: وَمِنْ ءايَاتِهِ الَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لاَ تَسْجُدُواْ لِلشَّمْسِ وَلاَ لِلْقَمَرِ وَاسْجُدُواْ لِلَّهِ الَّذِى خَلَقَهُنَّ إِن كُنتُمْ إِيَّاهُ تَعْبُدُونَ [فصلت:37]). إذاً؛ هن مخلوقات، وآيات، أي: علامات على خالقها وصانعها ومحكم نظامها.
( وقوله تعالى : إِنَّ رَبَّكُمُ اللَّهُ الَّذِى خَلَقَ السَمَاواتِ وَالاْرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِى الَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّراتٍ بِأَمْرِهِ أَلاَ لَهُ الْخَلْقُ وَالاْمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ [الأعراف:54]) فهو خالق هذه العوالم، وله الأمر، فهو الذي يدبر هذه العوالم بأمره سبحانه وتعالى.
ومعرفة العباد ربهم بآياته معرفة عقلية؛ لأن من ينظر في هذه الآيات ويتدبرها = يدرك أن لها خالقاً، وأن الذي خلقها حكيم وعليم وقدير وعظيم سبحانه وتعالى.
والطريق الثاني لمعرفة الله هو: الوحي الذي بعث الله به رسله، فنعرف ربنا بأسمائه وصفاته بما بيَّن لنا في كتابه، ومنها أنه هُوَ اللَّهُ الَّذِى لاَ اله إِلاَّ هُوَ الْمَلِكُ الْقُدُّوسُ السَّلَامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ * هُوَ اللَّهُ الْخَالِقُ الْبَارِىء الْمُصَوّرُ لَهُ الاْسْمَاء الْحُسْنَى [الحشر:23،24] ، هذا تعريف من ربنا لنا بطريق الوحي والشرع، فالله عرَّف عباده بنفسه بآياته الكونية وهي المخلوقات، وبآياته الشرعية وهي آيات القرآن.
يقول الشيخ رحمه الله: (والرب: هو المعبود). والرب الخالق لكل شيء المربي لعباده بنعمه هو المستحق للعبادة سبحانه وتعالى.
(

(1/16)

والدليل قوله تعالى : يَاأَيُّهَا النَّاسُ اعْبُدُواْ رَبَّكُمُ الَّذِىْ خَلَقَكُمْ وَالَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ * الَّذِى جَعَلَ لَكُمُ الاْرْضَ فِرَاشاً وَالسَّمَاء بِنَاء وَأَنزَلَ مِنَ السَّمَاء مَاء فَأَخْرَجَ بِهِ مِنَ الثَّمَراتِ رِزْقاً لَّكُمْ فَلاَ تَجْعَلُواْ للَّهِ أَندَاداً وَأَنتُمْ تَعْلَمُونَ [البقرة:21-22]). فأمر الله سبحانه وتعالى جميع الناس أن يعبدوه ويتركوا عبادة ما سواه، وهذا هو معنى "لا إله إلا الله "، وذكر سبحانه وتعالى المعاني المقتضية لعبادته وهي: أنه خالقهم وخالق آبائهم وخالق السماوات والأرض، وهو الذي ينزِّل الغيث ويخرج الأرزاق، ومن هذا شأنه فهو المستحق للعبادة، فقوله: يَاأَيُّهَا النَّاسُ اعْبُدُواْ رَبَّكُمُ هذا يتضمن إثبات العبادة لله، وقوله: فَلاَ تَجْعَلُواْ للَّهِ أَندَاداً [البقرة:22] يتضمن نفي إلهية من سوى الله؛ لأنه تعالى لا ند له.
(قال ابن كثير رحمه الله تعالى:) المفسر الشهير في "تفسير القرآن العظيم" (الخالق لهذه الأشياء هو المستحق للعبادة) (1) . نعم، خالق السماوات والأرض، الذي جعل َالسَّمَاء بِنَاء وَأَنزَلَ مِنَ السَّمَاء مَاء فَأَخْرَجَ بِهِ مِنَ الثَّمَراتِ رِزْقاً لَّكُمْ [البقرة:22] هو الذي يستحق أن يُعبد، هذا موجَب العقل، فمن عبد مع الله غيره = فقد ضل عن الصراط المستقيم، وعدل بالله العظيم مَن ليس مثله، والله تعالى لا مثل له، ومن عبد مع الله غيره = فقد جعله نداً لله، ومثيلاً لله.
__________
(1) تفسير ابن كثير 1/197 بمعناه.

(1/17)

ثم قال الشيخ : ( وأنواع العبادة التي أمر الله بها : مثل الإسلام، والإيمان، والإحسان، ومنه الدعاء، والخوف، والرجاء، والتوكل، والرغبة، والرهبة، والخشوع، والخشية، والإنابة، والاستعانة، والاستعاذة، والاستغاثة، والذبح، والنذر، وغير ذلك من أنواع العبادة التي أمر الله بها كلها لله تعالى) هذه العبادة بأنواعها كلها لله تعالى يَاأَيُّهَا النَّاسُ اعْبُدُواْ رَبَّكُم وقال تعالى: وَمَا خَلَقْتُ الْجِنَّ وَالإِنسَ إِلاَّ لِيَعْبُدُون [الذاريات:56] قال تعالى: بَلِ اللَّهَ فَاعْبُدْ وَكُن مّنَ الشَّاكِرِينَ [ الزمر : 66 ] ، وقال تعالى : إِيَّاكَ نَعْبُدُ [الفاتحة:5] أي: لا نعبد غيرك.
والعبادة أنواع كثيرة:
منها أعمال قلبية: مثل: الخوف والرجاء والتوكل والرغبة والرهبة والخشية.
ومنها أعمال ظاهرة: وهي: أعمال الجوارح : كالاستعانة والاستعاذة والاستغاثة والذبح والنذر، ومنها: الركوع والسجود والصيام والحج والجهاد، وهناك أنواع أخرى، وإنما ذكر الشيخ هذه على سبيل المثال ولهذا قال: "وغير ذلك من أنواع العبادة التي أمر الله بها كلها لله " فالعبادة محض حقه سبحانه وتعالى.
(والدليل قوله تعالى: وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلاَ تَدْعُواْ مَعَ اللَّهِ أَحَداً [الجن:18]). السجود والصلاة لله وحده، والمساجد إنما تبنى لعبادته وحده لا شريك له فَلاَ تَدْعُواْ مَعَ اللَّهِ أَحَداً أي: لا تعبدوا مع الله غيره، ولا تتوجهوا بطلب الحوائج إلا إليه فَلاَ تَدْعُواْ مَعَ اللَّهِ أَحَداً كما قال تعالى : وَلاَ تَدْعُ مِن دُونِ اللَّهِ مَا لاَ يَنفَعُكَ وَلاَ يَضُرُّكَ فَإِن فَعَلْتَ فَإِنَّكَ إِذًا مّنَ الظَّالِمِينَ [يونس:106] ادْعُواْ رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لاَ يُحِبُّ الْمُعْتَدِينَ [ الأعراف : 55 ].
(

(1/18)

فمن صرف منها شيئاً لغير الله فهو مشرك كافر)؛ لأنه أشرك بالله، أي: عبد مع الله غيره، وجعله نداً لله في عبادته.
(والدليل قوله تعالى : وَمَن يَدْعُ مَعَ اللَّهِ إِلَهَا ءاخَرَ لاَ بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِندَ رَبّهِ إِنَّهُ لاَ يُفْلِحُ الْكَافِرُونَ [المؤمنون:117]).
وقال تعالى : وَاعْبُدُواْ اللَّهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئاً ، وقال تعالى : لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ [ الزمر : 65 ]، وقال تعالى: وَلَوْ أَشْرَكُواْ لَحَبِطَ عَنْهُمْ مَّا كَانُواْ يَعْمَلُونَ [الأنعام:88]، فمن صرف شيئاً من أنواع العبادة لغير الله = فهو مشرك كافر، وعمله حابط.
وبعد أن ذكر الشيخ أنواع العبادة ذكر دليل كل واحد منها.
قال:(وفي الحديث: "الدعاء مخ العبادة"(1)، والدليل قوله تعالى : وَقَالَ رَبُّكُمْ ادْعُونِى أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِى سَيَدْخُلُونَ جَهَنَّمَ داخِرِينَ [غافر:60]).
والآيات التي فيها الأمر بالدعاء والثناء على الداعين كثيرة، قال تعالى: ادْعُواْ رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً [الأعراف:55]، وقال تعالى : وَإِذَا سَأَلَكَ عِبَادِي عَنّي فَإِنّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ [البقرة:186]، وفي الحديث: " الدعاء مخ العبادة".
واستدل الشيخ بالآية والحديث على أن الدعاء من العبادة؛ لأنه تعالى قال في نفس الآية: * إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِى ، والحديث الثابت لفظه عن النبي - صلى الله عليه وسلم - : "الدعاء هو العبادة "(2).
__________
(1) رواه الترمذي (3371) من حديث أنس بن مالك - رضي الله عنه - ، وقال: هذا حديث غريب من هذا الوجه لا نعرفه إلا من حديث ابن لهيعة.

(2) رواه أبو داود ( 1479)، وصححه الترمذي ( 2969) وابن حبان (890) من حديث النعمان بن بشير رضي الله عنهما.

(1/19)

وقسَّم العلماء الدعاء إلى قسمين(1):
1. دعاء المسألة، هو الطلب الصريح؛ كقول العبد: اللهم اغفر لي، اللهم ارحمني، اللهم اهدني، وكما في قوله تعالى: اهْدِنَا الصّرَاطَ الْمُسْتَقِيمَ.
2. ودعاء عبادة، وهي: سائر العبادات.
فالصلاة دعاء، والصيام دعاء، والحج دعاء، والذكر كله دعاء، أي: دعاء عبادة.
قال: (ودليل الخوف قوله تعالى: فَلاَ تَخَافُوهُمْ وَخَافُونِ إِن كُنتُمْ مُّؤْمِنِينَ [آل عمران:175]) فأمر الله بالخوف منه، وخوف الله من أجل أحوال القلوب وأفضلها؛ لأنه يمنع صاحبه من الإقدام على معصية الله.
وفي معنى الخوف: الخشية والرهبة فمعانيها متقاربة، وكلها جاء ذكرها في القرآن، قال تعالى: فَلاَ تَخَافُوهُمْ وَخَافُونِ ، وقال تعالى: فَلاَ تَخْشَوُاْ النَّاسَ وَاخْشَوْنِ [ المائدة : 44 ]، وقال تعالى: إِنَّ الَّذِينَ هُم مّنْ خَشْيةِ رَبّهِمْ مُّشْفِقُونَ وَالَّذِينَ هُم بِئَايَاتِ رَبَّهِمْ يُؤْمِنُونَ [المؤمنون:57، 58]، وقال تعالى: فَإيَّايَ فَارْهَبُونِ [ النحل:51]، والآيات في ذكر الخوف كثيرة.
والخوف من الخلق مذموم: ومنه ما هو معصية، ومنه ما هو شرك، فالخوف من الأوثان والأموات واعتقاد أنهم يعلمون الغيب، وأنهم يؤثرون بالنفع والضر = هذا شرك.
وأما خوف الإنسان من الأسباب المؤذية، كخوفه من العدو أو من السبع أو من غير ذلك من الأمور التي تضره؛ فهذا اسمه: خوف طبيعي.
(ودليل الرجاء قوله تعالى : فَمَن كَانَ يَرْجُو لِقَاء رَبّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلاَ يُشْرِكْ بِعِبَادَةِ رَبّهِ أَحَدَا [الكهف:110]) والرجاء: هو الطمع في الفضل والعفو والرحمة.
وقد جمع الله بين هذين الوصفين -الخوف والرجاء- في قوله : إِنَّهُمْ كَانُواْ يُسَارِعُونَ فِى الْخَيْراتِ وَيَدْعُونَنَا رَغَباً وَرَهَباً [ الأنبياء:90].
__________
(1) مجموع الفتاوى: (10/258)، وجِلاء الأفهام ص160.

(1/20)

وقال تعالى : تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفاً وَطَمَعاً [السجدة:16] والطمع هو: الرجاء.
وقال تعالى: أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ [الإسراء:57].
فالرجاء: هو طلب المحبوب.
والخوف: هو الحذر من المرهوب والمكروه، فالخوف من الله: خوف من عذابه ومن سخطه.
ومن أنواع العبادة التوكل: وهو اعتماد القلب على الله، وتفويض الأمور كلها إليه.
(ودليل التوكل قوله تعالى : وَعَلَى اللَّهِ فَتَوَكَّلُواْ إِن كُنتُم مُّؤْمِنِينَ [المائدة:23] وقوله : وَمَن يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ [ الطلاق : 3])، وأثنى على المؤمنين بالتوكل: قال تعالى: وَإِذَا تُلِيَتْ عَلَيْهِمْ ءايَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبّهِمْ يَتَوَكَّلُونَ [الأنفال:2].
وهكذا يجب على المؤمن أن يتوكل على الله ولا يتوكل على سواه.
قال: (ودليل الرغبة والرهبة والخشوع قوله تعالى: إِنَّهُمْ كَانُواْ يُسَارِعُونَ فِى الْخَيْراتِ وَيَدْعُونَنَا رَغَباً وَرَهَباً وَكَانُواْ لَنَا خاشِعِينَ [الأنبياء:90]. ودليل الخشية قوله تعالى : فَلاَ تَخْشَوْهُمْ وَاخْشَوْنِ [المائدة:3] .) وتقدم.
قال الشيخ: (ودليل الإنابة قوله تعالى : وَأَنِيبُواْ إِلَى رَبّكُمْ وَأَسْلِمُواْ لَهُ [الزمر:54] )
والإنابة هي : الرجوع إلى الله في كل الأمور، والإقبال عليه سبحانه وتعالى بعبادته، وامتثال أوامره واجتناب نواهيه .
(ودليل الاستعانة قوله تعالى: إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ [الفاتحة:5]، وفي الحديث : "إذا استعنت فاستعن بالله" (1).
__________
(1) رواه أحمد 1/293، و الترمذي (2516) ـ وقال: حسن صحيح ـ ، والضياء في المختارة 10/22-25 ، وحسنه الحافظ ابن رجب في جامع العلوم والحكم ص345.

(1/21)

ودليل الاستعاذة قوله تعالى: قُلْ أَعُوذُ بِرَبّ الْفَلَقِ [الفلق:1] قُلْ أَعُوذُ بِرَبّ النَّاسِ [ الناس:1] .
ودليل الاستغاثة قوله تعالى: إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ [الأنفال:9]).
فالاستعانة: طلب العون، قال تعالى: إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ بمعنى: أطلب العون منك يا الله.
والاستعاذة : طلب العياذ والعصمة، تقول: استعيذ بالله، أو: أعوذ بالله، كما قال تعالى : قُلْ أَعُوذُ بِرَبّ الْفَلَقِ قُلْ أَعُوذُ بِرَبّ النَّاسِ ، فَإِذَا قَرَأْتَ الْقُرْءانَ فَاسْتَعِذْ بِاللَّهِ أي قل: أعوذ بالله من الشيطان الرجيم.
والاستغاثة: طلب الغوث، والسين والتاء للطلب.
ومن أنواع العبادة الذبح تقرباً وتعظيماً، (ودليل الذبح قوله تعالى : قُلْ إِنَّ صَلاَتِى وَنُسُكِى وَمَحْيَاىَ وَمَمَاتِى للَّهِ رَبّ الْعَالَمِينَ لاَ شَرِيكَ لَهُ [الأنعام:162، 163]) وقال تعالى: فَصَلّ لِرَبّكَ وَانْحَرْ [ الكوثر :2 ]، فقرن الله بين الصلاة والذبح، وهما يحصلا من المؤمن في يوم، في مثل يوم الأضحى ، يصلي صلاة العيد ويذبح القربان، فيحقق الأمرين.
( و) دليل الذبح (من السنة : "لعن الله من ذبح لغير الله"(1)).
والذبح تقرباً إلى الله أنواع:
- الأضحية.
- والهدي في الحج أو العمرة.
- والعقيقة، وكلها من القرابين والأنساك التي جاءت بها الشريعة .
(
__________
(1) رواه مسلم: (1978) من حديث علي بن أبي طالب رضي الله عنه.

(1/22)

ودليل النذر قوله تعالى : يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً [الإنسان:7]). فأثنى الله سبحانه وتعالى في هذه الآية على الموفين بالنذر، والمراد نذر الطاعة لقوله - صلى الله عليه وسلم - : "من نذر أن يطيع الله فليطعه" (1)، أما نذر المعصية فلا يجوز الوفاء به لقوله - صلى الله عليه وسلم - :" ومن نذر أن يعصي الله فلا يعصه" (2) فإذا نذر الإنسان أن يفعل طاعة وجب عليه أن يفي، كأن يقول: لله عليَّ أن أصوم يوما، أو لله عليَّ أن أتصدق بكذا من المال، لكن ينبغي للإنسان أن لا ينذر؛ لأن النبي عليه - صلى الله عليه وسلم - نهى عن النذر وقال:" إنه لا يأتي بخير، وإنما يستخرج به من البخيل"(2) .
وقد ذم الله الذين يخلفون الوعد قال تعالى : وَمِنْهُمْ مَّنْ عَاهَدَ اللَّهَ لَئِنْ ءاتَانَا مِن فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ فَلَمَّا ءاتَاهُمْ مّن فَضْلِهِ بَخِلُواْ بِهِ وَتَوَلَّواْ وَّهُمْ مُّعْرِضُونَ [التوبة:75] فمن قال: إن شفى الله مريضي تصدقت بكذا، فإذا شُفي مريضه أو حصل له المطلوب = بخل، فهذا تلبس بصفة من صفات المنافقين الذين قال الله فيهم: وَمِنْهُمْ مَّنْ عَاهَدَ اللَّهَ .

يقول الشيخ: (الأصل الثاني) من الأصول الثلاثة التي تجب على العبد معرفتها. (معرفة دين الإسلام بالأدلة) والإسلام: هو دين الله الذي بعث به رسله من لدن نوح - صلى الله عليه وسلم - إلى محمد - صلى الله عليه وسلم - .
__________
(1) رواه البخاري: (6696) من حديث عائشة رضي الله عنها.
(2) رواه مسلم: ( 1639) من حديث عبد الله بن عمر رضي الله عنهما.

(1/23)

وذكر الله أنه قال لإبراهيم: إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبّ الْعَالَمِينَ [البقرة:131]، وأولاد يعقوب قالوا لأبيهم: نَعْبُدُ الهكَ وَاله آبَائِكَ إِبْراهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ الها وَاحِدًا وَنَحْنُ لَهُ مُسْلِمُونَ [البقرة:133] وقال الحواريون أتباع عيسى عليه السلام : وَاشْهَدْ بِأَنَّا مُسْلِمُونَ [آل عمران:52]،.
(وهو): أي الإسلام. (الاستسلام لله بالتوحيد) أي بعبادته وحده لا شريك له بالتوحيد، (والانقياد له بالطاعة)، (و) هذا الاستسلام والانقياد يتضمن (البراءة من الشرك وأهله) وهذه هي حقيقة الإسلام.
قال الشيخ: (وهو) أي دين الإسلام ( ثلاث مراتب) أي: درجات، وبعضها أكمل من بعض وأعلى من بعض.
المرتبة الأولى:(الإسلام).
(و) الثانية: (الإيمان).
(و) الثالثة: (الإحسان). وهذه المراتب مستفادة من حديث جبريل كما سيأتي.
قال الشيخ: ( وكل مرتبة لها أركان).
( فأركان الإسلام خمسة: شهادة أن لا إله إلا الله، وأن محمداً رسول الله، وإقامة الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج بيت الله الحرام).
هذه هي أصول الدين الظاهرة، ثم ذكر الدليل على كل ركن من هذه الأركان، قال: ( فدليل الشهادة ) أي فدليل شهادة أن لا إله إلا الله، (قوله تعالى: شَهِدَ اللَّهُ أَنَّهُ لا اله إِلاَّ هُوَ وَالْمَلَائِكَةُ وَأُوْلُواْ الْعِلْمِ قَائِمَاً بِالْقِسْطِ لاَ اله إِلاَّ هُوَ الْعَزِيزُ الْحَكِيمُ [آل عمران: 18])، وقال تعالى : وَمَا أَرْسَلْنَا مِن قَبْلِكَ مِن رَّسُولٍ إِلاَّ نُوحِى إِلَيْهِ أَنَّهُ لا اله إِلاَّ أَنَاْ فَاعْبُدُونِ [الأنبياء:25]، وقال تعالى: إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ ، والأدلة على هذا كثيرة .
قال الشيخ: ( ومعناها) أي شهادة أن لا إله إلا الله (لا معبود بحق إلا الله) أي أن كل معبود سوى الله باطل.

(1/24)

ولكن قد يقول قائل: هل هناك معبودات بغير حق؟ نقول : نعم آلهة المشركين معبودة بغير حق، ولما قال لهم النبي - صلى الله عليه وسلم - قولوا: لا إله إلا الله ، قالوا: أَجَعَلَ الاْلِهَةَ الهاً واحِداً [ص:5] (1).
ثم بيَّن الشيخ أن "لا إله إلا الله" مكونة من نفي وإثبات ،وهما ركنا شهادة أن "لا إله إلا الله"، فقوله: ( لا إله ) نفي استحقاق العبادة عن كل ما سوى الله، ( "لا إله" نافياً جميع ما يعبد من دون الله)، وإثبات في قوله: ("إلا الله" مثبتاً العبادة لله وحده لا شريك له في عبادته كما أنه لا شريك له في ملكه)، فإذا كان هو الذي له الملك كله، وهو خالق كل شيء؛ فيجب أن يكون هو المعبود وحده.
قال الشيخ: ( وتفسيرها الذي يوضحها قوله تعالى: وَإِذْ قَالَ إِبْراهِيمُ لاِبِيهِ وَقَوْمِهِ إِنَّنِى بَرَاء مّمَّا تَعْبُدُونَ إِلاَّ الَّذِى فَطَرَنِى فَإِنَّهُ سَيَهْدِينِ وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِى عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ [ الزخرف 26ـ 28 ]) هذه الآية دلت على أن كلمة التوحيد
تتضمن البراءة من المشركين وشركهم، ومثلها قوله تعالى: فَإِنَّهُمْ عَدُوٌّ لِى إِلاَّ رَبَّ الْعَالَمِينَ [الشعراء:77] ، وقوله تعالى: قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِى إِبْراهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُواْ لِقَوْمِهِمْ إِنَّا بُرَءاؤاْ مّنْكُمْ وَمِمَّا تَعْبُدُونَ مِن دُونِ اللَّهِ [الممتحنة: 4] فكلمة التوحيد تتضمن البراءة من المشركين وشركهم، وما يعبدون من دون الله.
(
__________
(1) رواه أحمد 1/227، وصححه الترمذي (3232)، و ابن حبان (6686)، والحاكم 2/432 من حديث ابن عباس رضي الله عنهما.

(1/25)

و) مما يُفسرها (قوله: قُلْ ياأَهْلَ الْكِتَابِ تَعَالَوْاْ إِلَى كَلِمَةٍ سَوَاء بَيْنَنَا وَبَيْنَكُمْ أَلاَّ نَعْبُدَ إِلاَّ اللَّهَ وَلاَ نُشْرِكَ بِهِ شَيْئاً وَلاَ يَتَّخِذَ بَعْضُنَا بَعْضًا أَرْبَابًا مّن دُونِ اللَّهِ فَإِن تَوَلَّوْاْ فَقُولُواْ اشْهَدُواْ بِأَنَّا مُسْلِمُونَ [آل عمران:64] ) فعُلم أن كلمة التوحيد تتضمن إفراده تعالى بالربوبية والألوهية، فلا يتخذ الناس بعضهم بعضاً أرباباً من دون الله، ولا يعبد الناس أحداً غير الله، فإذا أعرض الكفار والمكذبون عن هذا الأمر: فَقُولُواْ اشْهَدُواْ بِأَنَّا مُسْلِمُونَ مستسلمون لله عابدون له لا نشرك به شيئاً.
قال الشيخ -رحمه الله- : ( ودليل شهادة أن محمداً رسول الله الله قوله تعالى : لَقَدْ جَاءكُمْ رَسُولٌ مّنْ أَنفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءوفٌ رَّحِيمٌ [التوبة:128] ) يخبر الله سبحانه وتعالى ممتناً على عباده بإرسال محمد - صلى الله عليه وسلم - ، وهو رجل منهم يعرفون نسبه وسيرته، ويشق عليه الذي يشق عليهم، وهو حريص على هدايتهم حتى أنه كان يتحسر إذا لم يستجيبوا ولهذا قال الله: فَلاَ تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَراتٍ [فاطر: 8] لَعَلَّكَ بَاخِعٌ نَّفْسَكَ أَلاَّ يَكُونُواْ مُؤْمِنِينَ [الشعراء:3].
وقوله تعالى: بِالْمُؤْمِنِينَ رَءوفٌ رَّحِيمٌ أي: رحيم بالمؤمنين، والله تعالى قد خصهم بقوله: وَاخْفِضْ جَنَاحَكَ لِلْمُؤْمِنِينَ [الحجر:88].
(

(1/26)

ومعنى شهادة أن محمداً رسول الله)، أي حقيقة الإقرار والتصديق واليقين بأنه رسول من عند الله إلى جميع الناس، ومقتضى هذه الشهادة: (طاعته فيما أمر) قال تعالى:* وَأَطِيعُواْ اللَّهَ وَأَطِيعُواْ الرَّسُولَ [التغابن:12] في مواضع كثيرة، ويقول تعالى: * وَأَطِيعُواْ اللَّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ [آل عمران:132]، ويقول تعالى: وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ [الأعراف:158].
( وتصديقه فيما أخبر) فهو أصدق الناس. ( واجتناب ما عنه نهى وزجر).
(وأن لا يُعبد الله إلا بما شرع) فعبادة الله لابد فيها من شرطين:
- الإخلاص لوجه الله .
- وموافقة أمر الله ورسوله، وهو المقصود بقوله "وأن لا يُعبد الله إلا بما شرع"، فمن عبد الله بغير ما جاء به الرسول - صلى الله عليه وسلم - فعمله باطل؛ لأنه عمل مبتدع.
قال الشيخ : (ودليل الصلاة والزكاة وتفسير التوحيد قوله تعالى : وَمَا أُمِرُواْ إِلاَّ لِيَعْبُدُواْ اللَّهَ مُخْلِصِينَ لَهُ الدّينَ حُنَفَاء وَيُقِيمُواْ الصلاةَ وَيُؤْتُواْ الزكاةَ وَذَلِكَ دِينُ القَيّمَةِ [البينة:5] ) فهذه الثلاثة هي أعظم أركان الإسلام والكتاب والسنة تجمع بينها في مواضع متعددة، كما قال تعالى : فَإِن تَابُواْ أي: من الشرك وَأَقَامُواْ الصلاةَ وَءاتَوُاْ الزكاةَ فَإِخْوَانُكُمْ فِي الدّينِ وَنُفَصّلُ الاْيَاتِ لِقَوْمٍ يَعْلَمُونَ [التوبة:11] ، فأعظم هذه الأصول عبادة الله وحده لا شريك له وإخلاص الدين لله، وبعد ذلك إقام الصلاة، فالصلوات الخمس هي عمود الإسلام، وهي أوجب الواجبات بعد التوحيد، والزكاة قرينتها في كتاب الله وسنة رسوله - صلى الله عليه وسلم - ،

(1/27)

فالصلاة هي حق الله على عباده في كل يوم وليلة، والزكاة حق الله على عباده في أموالهم، قال النبي - صلى الله عليه وسلم - في حديث معاذ: " فإن هم أطاعوا لذلك فأعلمهم أن الله افترض عليهم صدقة في أموالهم تؤخذ من أغنيائهم وترد على فقرائهم."(1)
قال الشيخ : (ودليل الصيام قوله تعالى : يأَيُّهَا الَّذِينَ ءامَنُواْ كُتِبَ عَلَيْكُمُ الصّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ [البقرة:183] ).
أي: فرض عليكم الصيام، والمراد: "صيام شهر رمضان" كما بين ذلك في الآية التي بعدها شَهْرُ رَمَضَانَ الَّذِى أُنزِلَ فِيهِ الْقُرْآنُ إلى قوله : فَمَن شَهِدَ مِنكُمُ الشَّهْرَ فليصمه [البقرة:185].
وقال - صلى الله عليه وسلم - : "بني الإسلام على خمس" (2) وذكر: صيام رمضان، فصيام شهر رمضان هو أحد مباني الإسلام.
قال الشيخ : (ودليل الحج قوله تعالى : وَللَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَن كَفَرَ فَإِنَّ الله غَنِىٌّ عَنِ الْعَالَمِينَ [آل عمران:97].).
هذا هو الركن الخامس من أركان الإسلام ومبانيه العظام فرضه الله على المستطيع من عباده.
يقول الشيخ رحمه الله: (المرتبة الثانية): من مراتب الدين (الإيمان) وهي أعلى من التي قبلها؛ لأنها تتعلق باعتقاد القلب.
قال الشيخ: (وهو) أي الإيمان: ( بضع وسبعون شعبة، فأعلاها قول لا إله إلا الله، وأدناها إماطة الأذى عن الطريق، والحياء شعبة من الإيمان (3)).
__________
(1) رواه البخاري (1395)، ومسلم (19) من حديث ابن عباس رضي الله عنهما.
(2) رواه البخاري (8)، ومسلم (16) من حديث ابن عمر رضي الله عنهما.
(3) رواه مسلم ( 35) بنحوه من حديث أبي هريرة - رضي الله عنه - .

(1/28)

فالإيمان له شعب كثيرة ظاهرة وباطنه، أفضلها كلمة التوحيد "لا إله إلا الله"، وهي أصل دين الرسل كلهم من أولهم إلى آخرهم، وهي مع شهادة "أن محمداً رسول الله" أصل هذا الدين الذي بعث الله به محمداً - صلى الله عليه وسلم - ، فهما جميعاً أصل واحد وبناء واحد، وأدنى هذه الشعب إزالة الأذى عن طريق الناس، وهذا يدل على أن الإيمان قول وعمل، وهو مذهب أهل السنة والجماعة.
قال الشيخ: (وأركانه) أي: الإيمان (ستة)، وهي: ( أن تؤمن بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، وتؤمن بالقدر خيره وشره).
هذا طرف من حديث جبريل، كما سيذكره الشيخ، والمراد من الإيمان هنا: الاعتقاد، والإيمان بهذه الأصول الستة إجمالاً فرض عين على كل مكلف، وأما معرفتها والإيمان بها تفصيلاً = فهو فرض كفاية، ولكن من علم شيئاً من ذلك التفصيل وجب عليه الإيمان به عيناً.
الأصل الأول: الإيمان بالله: ويشمل:
- الإيمان بوجوده.
- والإيمان بربوبيته.
- والإيمان بإلهيته.
- والإيمان بأسمائه وصفاته..
الأصل الثاني: الإيمان بالملائكة: ويشمل:
- الإيمان بكل ما أخبر الله به ورسوله عن الملائكة من أسمائهم.
- الإيمان بكل ما أخبر الله به ورسوله من صفاتهم.
- الإيمان بكل ما أخبر الله به ورسوله من أعمالهم: وهذا في القرآن كثير، فمنهم الحفظة الكاتبون، ومنهم الحفظة للعبد من بين يديه ومن خلفه، ومنهم الموكلون بقبض أرواح العالمين، ومنهم الموكل بإبلاغ الوحي كجبريل عليه السلام.
الأصل الثالث: الإيمان بالكتب: ويتناول الإيمان بكل ما أنزل الله من كتب ما علمنا منها، وما لم نعلم، وقد علمنا أن من كتب الله المنزلة: التوراة، والإنجيل، والزبور، والقرآن، وهو: أفضلها، والمصدق لها، والمهيمن عليها.
الأصل الرابع: الإيمان بالرسل: وهو قسمان:

(1/29)

- إيمان مجمل بجميع رسل الله: من قص علينا منهم ومن لم يقصص وَرُسُلاً قَدْ قَصَصْنَاهُمْ عَلَيْكَ مِن قَبْلُ وَرُسُلاً لَّمْ نَقْصُصْهُمْ عَلَيْكَ وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيماً [النساء:164]، فنؤمن بأن الله أرسل رسلاً إلى العباد ليأمرونهم بعبادته وحده لا شريك له، وينهونهم عن الشرك به.
- إيمان مفصل بالرسل الذين قصهم الله علينا شيئاً من أخبارهم.
الأصل الخامس: الإيمان باليوم الآخر: وهو يوم القيامة، والإيمان باليوم الآخر يشمل كل ما يكون بعد الموت، من عذاب القبر ونعيمه، وما بعد ذلك من البعث والنشور والحشر والعرض والميزان، وآخر ذلك الجنة والنار.
الأصل السادس: الإيمان بالقدر: وهو الإيمان بأن الله قدر مقادير الخلق، وكتب كل ما سيكون.
والإيمان بالقدر أربع مراتب:
- الإيمان بعلم الله السابق بكل شيء، ومن ذلك علمه بأفعال العباد وطاعتهم ومعاصيهم.
- الإيمان بكتابته للمقادير.
- الإيمان بعموم مشيئته وأنه لا يخرج عن مشيئته شيء، فما شاء كان وما لم يشأ لم يكن.
- الإيمان بأنه –تعالى- خالق كل شيء.
ولا يكون الإنسان مؤمنا بالقدر حتى يؤمن بهذه المراتب.
(والدليل على هذه الأركان الستة قوله تعالى : لَّيْسَ الْبِرَّ أَن تُوَلُّواْ وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَاكِنَّ الْبِرَّ مَنْ ءامَنَ بِاللَّهِ وَالْيَوْمِ الاْخِرِ وَالْمَلَئِكَةِ وَالْكِتَابِ وَالنَّبِيّينَ [ البقرة : 177]، ودليل القدر قوله تعالى : إِنَّا كُلَّ شَىْء خَلَقْنَاهُ بِقَدَرٍ [القمر:49]).
يقول الشيخ رحمه الله : (المرتبة الثالثة) من مراتب الدين (الإحسان) وهو (ركن واحد).
والإحسان أعلى مرتبة من مراتب الدين، ويشمل الإيمان والإسلام، ولهذا يقول العلماء: كل مؤمن مسلم، ولا عكس، وكل محسن مؤمن، ولا عكس.

(1/30)

والإحسان فسره الشيخ بما فسره به النبي - صلى الله عليه وسلم - في حديث جبريل، والإحسان الذي أمر الله به عباده وأثنى على أهله في كتابه نوعان:
الإحسان إلى الخلق بأنواع الإحسان وَبِالْوالِدَيْنِ إِحْسَاناً وَبِذِى الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِى الْقُرْبَى إلى آخر الآية [النساء:36] .
الإحسان في العمل: وهذا هو المقصود هنا، والمراد إتقانه وإيقاعه على أكمل الوجوه، قال تعالى: وَمَنْ أَحْسَنُ دِيناً مِمَّنْ أَسْلَمَ وَجْهَهُ لله وَهُوَ مُحْسِنٌ [النساء:125].
قال: (وهو): أي الإحسان (أن تعبد الله كأنك تراه) والمعنى: أن تقبل على عبادة الله كأنك تراه.
والعباد لا يرون ربهم في الدنيا، وإنما يرونه يوم القيامة، كما دلت على ذلك الآيات والأحاديث، ولكن المؤمن الصادق يحسن في عبادته لربه، فيعبده كأنه يراه خائفاً راجياً مقبلاً خاضعاً لربه متذللاً، ومن كان على هذه الحال فمعلوم أنه سيكون في غاية من الإقبال والصدق في العبادة.
قال: (فإن لم تكن تراه فإنه يراك) والعبد لا يرى ربه، ولكن الله يراه، فينبغي للمسلم أن يستحضر إطلاع الله عليه وشهوده له فيوجب له ذلك تحقيق العبودية، وكمال الإقبال.
قال: ( والدليل قوله تعالى : إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَواْ وَّالَّذِينَ هُم مُّحْسِنُونَ [النحل:128]) اتقوا ربهم وأحسنوا في تقواهم، وهذه هي: معية الله الخاصة قيدها بالمتقين، ونظير ذلك قوله سبحانه عن نبيه - صلى الله عليه وسلم - : لاَ تَحْزَنْ إِنَّ اللَّهَ مَعَنَا [التوبة:40]، وقوله تعالى لموسى وهارون عليهما السلام : إِنَّنِى مَعَكُمَا أَسْمَعُ وَأَرَى [طه:46] ، وهذه المعية تقتضي: التأييد والحفظ والنصر.
(

(1/31)

وقوله : وَتَوكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ * الَّذِى يَرَاكَ حِينَ تَقُومُ * وَتَقَلُّبَكَ فِى السَّاجِدِينَ* إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ [الشعراء:217-220] ) والمعنى: اعتمد بقلبك وفوض جميع أمورك إلى من يراك وأنت قائم في عبادته، وأنت بين الساجدين ومعهم؛ فإن توكلت عليه فإنه كافيك، وَمَن يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ [الطلاق:3]، وهذا ظاهر الدلالة على معنى قوله - صلى الله عليه وسلم - : "فإن لم تكن تراه فإنه يراك"(1)
(وقوله : وَمَا تَكُونُ فِى شَأْنٍ وَمَا تَتْلُواْ مِنْهُ مِن قُرْءانٍ وَلاَ تَعْمَلُونَ مِنْ عَمَلٍ إِلاَّ كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ فيه [يونس:61]) وَمَا تَكُونُ فِى شَأْنٍ أي: حال من أحوالك الدينية والدنيوية وَمَا تَتْلُواْ مِنْهُ مِن قُرْءانٍ أي وما تتلو من القرآن الذي أوحاه الله إليك، وهذا أخص من قوله : وَمَا تَكُونُ فِى شَأْنٍ ؛ وخصها بالذكر؛ لأن تلاوته للقرآن من أعظم شؤونه - صلى الله عليه وسلم - ، إِلاَّ كُنَّا عَلَيْكُمْ شُهُودًا هذا هو الشاهد، والمعنى: إلا كنا حاضرين وقت شروعكم فيه واستمراركم على العمل به، فراقبوا الله في أعمالكم وأدوها على وجه النصيحة والاجتهاد فيها، وإياكم وما يكرهه الله تعالى فإنه مطلع عليكم عالم بظواهركم وبواطنكم.
__________
(1) هذا طرف من حديث عمر - رضي الله عنه - وسيأتي تخريجه.

(1/32)

وكل هذه الآيات تدل على مقام الإحسان، وأن الله سبحانه وتعالى يرى عبده في جميع أموره، وفي جميع أحواله، فهو حاضر يسمع كلام العبد ويرى مكانه، ويعلم سره وعلانيته، وَرَبُّكَ يَعْلَمُ مَا تُكِنُّ صُدُورُهُمْ وَمَا يُعْلِنُونَ [القصص:69]، فإذا استحضر العبد ذلك كان من أسباب إقباله على ربه، وصدقه في عبادته، وتكميله للعبادة، ولكن بسبب الغفلة والذهول عن هذا الأمر يؤدي الإنسان العبادة بفتور، والمؤمن يؤمن بأن الله يراه، ولكن فرق بين الإيمان بهذا الأمر، وبين الشعور به واستحضاره.
و كثير من الناس لا يستحضر هذا الأمر، فهذا مقام عظيم ، إنما يحققه الكُمَّل من المؤمنين.
وتقدم أن دين الإسلام ثلاث مراتب : الإسلام ، والإيمان ، والإحسان ، وقد ذكرها الشيخ ، وذكر أركانها ومعناها، وأدلتها من القرآن، ثم قال: ( والدليل من السنة حديث جبرائيل المشهور عن عمر رضي الله عنه) أي: الدليل على ما تقدم كله من السنة النبوية، وإذا أطلق حديث جبريل يراد به هذا الحديث، وقد روى هذا الحديث مسلم عن عمر - رضي الله عنه - (1)، ورواه أيضاً هو والبخاري بلفظ مختلف قليلا عن أبي هريرة - رضي الله عنه - (2) ( قال: بينما نحن جلوس عند رسول الله - صلى الله عليه وسلم - ذات يوم إذ طلع علينا رجل شديد بياض الثياب شديد سواد الشعر لا يرى عليه أثر السفر ولا يعرفه منا أحد) ظهر علينا من طريق أو من باب بهيئة طيبة وجميلة ولكنه(1)
__________
(1) رواه مسلم (8).
(2) البخاري (50)، ومسلم (9) .
(
3) ص 21.

(1/33)

غير معروف يقول : (حتى جلس إلى النبي - صلى الله عليه وسلم - فاسند ركبتيه إلى ركبتيه ووضع كفيه على فخذيه) يعني: جلس قريباً منه، فأسند السائل ركبتيه إلى ركبتي النبي - صلى الله عليه وسلم - ، ويديه على فخذي النبي - صلى الله عليه وسلم - مبالغة في القرب، ومبالغة في الاستجواب. (وقال: يا محمد) خاطبه باسمه؛ لإظهار أنه جاهل جافٍ لا يعرف، لأن عادة الأعراب إذا جاءوا إلى الرسول - صلى الله عليه وسلم - يقولون: يا محمد، أما الصحابة الذين حسن إسلامهم لا يقولون للرسول: يا محمد، وإنما يقولون: يا رسول الله، أو يا نبي الله، وهذا أشرف ما يدعى به - صلى الله عليه وسلم - ، كما خاطبه الله بقوله: "يا أيها النبي " " يا أيها الرسول ".
(أخبرني عن الإسلام) أي ما هو الإسلام. (فقال رسول الله - صلى الله عليه وسلم - : الإسلام: أن تشهد أن لا إله إلا الله وأن محمدا رسول الله - صلى الله عليه وسلم - ، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت إن استطعت إليه سبيلا)
( قال: صدقت، فعجبنا له يسأله ويصدقه) العادة أن السائل لا يقول: صدقت، يقول: جزاك الله خيراً، أحسن الله إليك، ولكن قوله: "صدقت" يدل على أن عنده خبرا، وهذا هو محل العجب.
ثم ( قال: فأخبرني عن الإيمان) هذا هو السؤال الثاني، ما هو الإيمان ؟
( قال: أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره) فسر الإيمان بهذه الأصول الستة، وهذه كما تقدم هي أصول الاعتقاد، فجميع مسائل الاعتقاد ترجع إلى هذه الأصول، كما قال شيخ الإسلام ابن تيمية في العقيدة الواسطية : « اعتقاد الفرقة الناجية المنصورة إلى قيام الساعة ـ أهل السنة والجماعة ـ : الإيمان بالله وملائكته وكتبه ورسله ... » (3).
(قال: صدقت) مثل ما قال في الأول (قال: فأخبرني عن الإحسان) ما هو الإحسان ؟
(

(1/34)

قال: أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك) والمراد إحسان العمل وإتقانه بتحقيق المراقبة، وكمال الإخلاص.
( قال فأخبرني عن الساعة؟) متى الساعة، أي: القيامة ( قال: ما المسؤول عنها بأعلم من السائل) أي: علمي وعلمك بها سواء، فإذا كنتَ لا تعلمها، فأنا كذلك لا أعلمها.
( قال: فأخبرني عن أمارتها ) أي: علامات قيامها، ( قال: أن تلد الأمة ربتها) وفي لفظ "ربها " الأمة: هي الأنثى المملوكة تلد ربها أو تلد ربتها، اختلف في معنى ذلك، وأحسن ما قيل: إنه إذا كثر الرقيق فربما ولدت المرأة ابناً ثم فارقته بسبب الرق، ثم اشتراها ولدها وهو لا يدري أنها أُمُّه، فيصير سيداً لها، وقيل: إن الأَمَة إذا وطئها سيدها فولدتْ، فولدُ سيدِها سيدٌ لها.
(وأن ترى الحفاة العراة العالة) الحفاة: غير المنتعلين، والعراة: غير المكتسين، والعالة: الفقراء ( رِعَاء الشَّاء ) الذين من عادتهم رعي الغنم (يَتَطَاوَلُونَ فِي البُنْيَانِ ) والمراد: إذا رأيت سكان الصحراء يهبطون إلى القرى، ويبنون فيها المساكن ويتنافسون في طول البنيان. وعلامات قيام الساعة كثيرة، كما جاءت الأدلة بذكرها.
( قال: فمضى) أي: خرج الرجل ومشى قال: (فلبثنا ملياً) أي: زمنا، وفي رواية: "فلبثت ثلاثا"(1)، فلقي النبي - صلى الله عليه وسلم - عمر (فقال: يا عمر أتدري من السائل ؟ قلت: الله ورسوله أعلم، قال: هذا جبرائيل أتاكم يعلمكم أمر دينكم)
فهذا الحديث عظيم أشتمل على فوائد كثيرة، فقد أشتمل على ذِكر أصول الدين الاعتقادية والعملية، وذكر مقامات الدين ومراتبه، وفيه الدلالة على أن الساعة مما استأثر الله بعلمه، وفيه دليل على بعض علاماتها فَهَلْ يَنظُرُونَ إِلاَّ السَّاعَةَ أَن تَأْتِيَهُمْ بَغْتَةً فَقَدْ جَاء أَشْرَاطُهَا [محمد:18] أي: علاماتها.

(1/35)

قال: (الأصل الثالث: معرفة نبيكم محمد - صلى الله عليه وسلم - ) من الأصول الثلاثة التي يجب على العبد معرفتها، وهي مدار العلم.
وتقدم ذكر المرسِل: وهو الله تعالى، والرسالة: وهي دين الإسلام، والآن يتحدث الشيخ عن المرسَل أو الرسول وهو محمد - صلى الله عليه وسلم - ، فمعرفته واجبة.
ثم ذكر الشيخ تعريفاً موجزاً عن النبي - صلى الله عليه وسلم - ، ومن ذلك ذكر نسبه قال: (وهو : محمد بن عبد الله بن عبد المطلب بن هاشم، وهاشم من قريش) ولهذا يُقال له هو وقبيلته: بنو هاشم، وهاشم من قريش، وهو: هاشم بن عبد مناف بن قصي بن كلاب، إلى أن ينتهي نسب النبي - صلى الله عليه وسلم - إلى عدنان.
يقول: ( وقريش من العرب، والعرب من ذرية إسماعيل بن إبراهيم الخليل عليه وعلى نبينا أفضل الصلاة والسلام) إذاً؛ نبينا محمد - صلى الله عليه وسلم - ينتهي نسبه إلى إسماعيل بن إبراهيم الخليل، وقد قال - صلى الله عليه وسلم - : " إن الله اصطفى كنانة من ولد إسماعيل، واصطفى قريشا من كنانة، واصطفى من قريش بني هاشم، واصطفاني من بني هاشم ".(2)
ثم ذكر الشيخ عُمُر الرسول - صلى الله عليه وسلم - ، يقول: ( وله من العمر : ثلاث وستون سنة، منها أربعون قبل النبوة، وثلاث وعشرون نبياً رسولاً ) مضى عليه أربعون وهو لا يعلم شيئاً مما جاءه وَإِن كُنتَ مِن قَبْلِهِ لَمِنَ الْغَافِلِينَ [يوسف:3]، قُل لَّوْ شَاء اللَّهُ مَا تَلَوْتُهُ عَلَيْكُمْ وَلا أَدْرَاكُمْ بِهِ فَقَدْ لَبِثْتُ فِيكُمْ عُمُراً مّن قَبْلِهِ أَفَلاَ تَعْقِلُونَ [يونس:16] وثلاثة وعشرون سنة كان نبياً رسولاً - صلى الله عليه وسلم - .

(1/36)

ثم ذكر الشيخ ما نُبئ به وأرسل به من القرآن، فيقول رحمه الله : ( نبئ بـ "اقرأ") أي أنه أوحي إليه فصار نبياً بنزول أوائل سورة العلق، جاءه جبريل عليه السلام ـ وهو يتعبد في غار حراء ـ فقال: "اقرأ. قال: ما أنا بقارئ . قال: فأخذني فغطني حتى بلغ مني الجَهْد ثم أرسلني فقال: اقرأ. قلت: ما أنا بقارئ فأخذني فغطني الثانية حتى بلغ مني الجهد ثم أرسلني فقال: اقرأ. فقلت: ما أنا بقارئ. فأخذني فغطني الثالثة ثم أرسلني فقال: { اقرأ باسم ربك الذي خلق . خلق الإنسان من علق . اقرأ وربك الأكرم" (3)، وبهذا صار نبياً. ... ... ... ... ... ... ... (1)
(وأرسل بـ "المدثر")؛ لأن فيها التنصيص على الأمر بالنذارة.
(وبلده مكة وهاجر إلى المدينة) ثم ذكر الشيخ بلد الرسول - صلى الله عليه وسلم - ، وهي مكة، البلد الحرام وأفضل بلاد الله، وأحب البلاد إلى الله، إذاً؛ فالله تعالى اصطفى أفضل الرسل من أفضل البلاد، وأفضل الشعوب وأشرف القبائل - صلى الله عليه وسلم - .
قال الشيخ: (بعثه الله بالنذارة عن الشرك، ويدعو إلى التوحيد، والدليل قوله تعالى: يأَيُّهَا الْمُدَّثّرُ * قُمْ فَأَنذِرْ * وَرَبَّكَ فَكَبّرْ * وَثِيَابَكَ فَطَهّرْ * وَالرُّجْزَ فَاهْجُرْ * وَلاَ تَمْنُن تَسْتَكْثِرُ * وَلِرَبّكَ فَاصْبِرْ [المدثر:1-7]، ومعنى: قُمْ فَأَنذِرْ : ينذر عن الشرك، ويدعو إلى التوحيد ، وَرَبَّكَ فَكَبّرْ : أي عظمه بالتوحيد، وَثِيَابَكَ فَطَهّرْ: أي طهر أعمالك عن الشرك، وَالرُّجْزَ فَاهْجُرْ : الرجز: الأصنام، وهجرها: تركها والبراءة منها وأهلها).
__________
(1) رواه الترمذي (2610) ـ وصححه ـ والنسائي 8/97.
(2) رواه مسلم ( 2276) من حديث واثلة بن الأسقع - رضي الله عنه - .
(3) رواه البخاري (3)، ومسلم (160) من حديث عائشة رضي الله عنها.

(1/37)

قُمْ فَأَنذِرْ انذر عن الشرك وادع إلى التوحيد وَرَبَّكَ فَكَبّرْ عظمه بالتوحيد وَثِيَابَكَ فَطَهّرْ أي طهر أعمالك عن الشرك وَالرُّجْزَ فَاهْجُرْ : الرجز : الأصنام ، وهجرها تركها ، والبراءة منها وأهلها .
يقول الشيخ : (أخذ على هذا عشر سنين يدعو إلى التوحيد، وبعد العشر عُرج به إلى السماء) عشر سنين وهو يدعو إلى التوحيد، ويأمر بالأخلاق والعفاف والصلة والصدقة، ثم أسرى به من المسجد الحرام إلى المسجد الأقصى ثم عرج به من هناك إلى السماء، وشاهد ما شاهد، ولقي من لقي من الأنبياء ( وفرضت عليه الصلوات الخمس) فرضت خمسين ثم لم يزل يطلب من ربه التخفيف حتى صارت خمساً، (وصلى في مكة ثلاث سنين) بعد ما فرضت عليه الصلوات الخمس (وبعدها: أُمر بالهجرة إلى المدينة)؛ لأنه أُوذي - صلى الله عليه وسلم - هو وأصحابه في مكة، فهاجر بعض أصحابه إلى الحبشة مرتين، ثم أذن الله له بالهجرة إلى المدينة، بعدما انتشر الإسلام فيها وصارت دار إسلام، وبعد أن وفد إليه الأنصار وبايعوه على أنه إذا أتاهم يحمونه وينصرونه، فهاجر - صلى الله عليه وسلم - وأبو بكر - رضي الله عنه - .
قال: (والهجرة) حقيقتها (الانتقال من بلد الشرك إلى بلد الإسلام)
والهجر في اللغة: الترك، فالانتقال فيه ترك، الانتقال ترك للبلد التي ينتقل منها إلى بلد آخر، وهذه الهجرة الخاصة، أما الهجرة العامة فهي هجر ما نهى الله عنه كما في الحديث الصحيح عن النبي - صلى الله عليه وسلم - : " المهاجر من هجر ما نهى الله عنه"(1) من كل المعاصي .
__________
(1) رواه البخاري (10) من حديث عبد الله بن عمرو بن العاص رضي الله عنهما.
(2) معالم التنزيل 2/272 بمعناه.

(1/38)

يقول الشيخ: (والهجرة فريضة على هذه الأمة من بلد الشرك إلى بلد الإسلام، وهي باقية إلى أن تقوم الساعة، والدليل قوله تعالى : إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلَئِكَةُ ظَالِمِى أَنفُسِهِمْ قَالُواْ فِيمَ كُنتُمْ قَالُواْ كُنَّا مُسْتَضْعَفِينَ فِى الاْرْضِ قَالْواْ أَلَمْ تَكُنْ أَرْضُ اللَّهِ واسِعَةً فَتُهَاجِرُواْ فِيهَا فَأُوْلَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءتْ مَصِيراً * إِلاَّ الْمُسْتَضْعَفِينَ مِنَ الرّجَالِ وَالنّسَاء وَالْوِلْدانِ لاَ يَسْتَطِيعُونَ حِيلَةً وَلاَ يَهْتَدُونَ سَبِيلاً فَأُوْلَئِكَ عَسَى اللَّهُ أَن يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوّاً غَفُوراً [النساء:97ـ99].) ففي هذه الآية دلالة على أن الملائكة توبخ الذين أسلموا وبقوا مستخفين لا يظهرون دينهم وتنذرهم سوء المصير؛ لأن الأرض واسعة يمكن للمضطهد والمستذل والمظلوم أن يتحول إلى نواحي أرض الله الواسعة ليجد مكاناً يراغم فيه الأعداء، واستثنى من الوعيد المستضعفين فقال: إِلاَّ الْمُسْتَضْعَفِينَ الذين* لاَ يَسْتَطِيعُونَ حِيلَةً وَلاَ يَهْتَدُونَ سَبِيلاً (و) كذلك من الأدلة ( قوله تعالى : ياعِبَادِىَ الَّذِينَ ءامَنُواْ إِنَّ أَرْضِى وَاسِعَةٌ فَإِيَّاىَ فَاعْبُدُونِ [العنكبوت:56]). وهذا أمر من الله تعالى لعباده المؤمنين بالهجرة من البلد الذي لا يقدرون فيها على إقامة الدين إلى أرض الله الواسعة حيث يمكن إقامة الدين، وأن يوحدوا الله ويعبدوه كما أمرهم.
(قال البغوي رحمه الله تعالى) المفسر المعروف، حسين بن مسعود صاحب تفسير "معالم التنزيل" يقول : (سبب نزول هذه الآية في المسلمين الذين بمكة لم يهاجروا، ناداهم الله باسم الإيمان) (2) فإذا كان الإنسان في بلد الشرك والكفر، وهو لا يستطيع أن يظهر دينه = وجب عليه أن يهاجر ويفارق أرض المشركين وأرض الكفار .
(

(1/39)

والدليل على الهجرة من السنة قوله - صلى الله عليه وسلم - : "لا تنقطع الهجرة حتى تنقطع التوبة، ولا تنقطع التوبة حتى تطلع الشمس من مغربها" (1)) فإذا طلعت الشمس من مغربها أغلق باب التوبة فلا يمكن لأحد أن يتوب، لا الكافر من كفره، ولا العاصي من معصيته، وفي الحديث الصحيح عن النبي - صلى الله عليه وسلم - : " لا تقوم الساعة حتى تطلع الشمس من مغربها، فإذا رآها الناس آمن من عليها، فذاك حين لاَ يَنفَعُ نَفْسًا إِيمَانُهَا لَمْ تَكُنْ ءامَنَتْ مِن قَبْلُ [الأنعام:158]" (2).
وتقدم أنه - صلى الله عليه وسلم - أقام بمكة ثلاث عشرة سنة، ثم أُمر بالهجرة إلى المدينة، ( فلما استقر بالمدينة أُمِر ببقية شرائع الإسلام مثل: الزكاة والصوم والحج والجهاد والأذان والأمر بالمعروف والنهي عن المنكر، وغير ذلك من شرائع الإسلام)؛ لأنه في مكة أول ما فرض عليه من أركان الإسلام العملية: الصلوات الخمس، وفي المدينة أُمر ببقية شرائع الإسلام، وبعضهم يقول: إن الزكاة فرضت في مكة، ولكن تفاصيل أحكامها كان في المدينة، وفُرض الصيام في السنة الثانية من الهجرة فصام النبي - صلى الله عليه وسلم - تسع رمضانات فقط.
وفرض الحج في السنة التاسعة من الهجرة على الصحيح، وأُمر بالأذان للصلاة ولم يكن مشروعاً قبل ذلك، وشُرع الأمر بالمعروف والنهي عن المنكر، والجهاد فسُيَّرت السرايا والجيوش من المدينة لغزو الكفار وحربهم؛ لأن الدولة النبوية تكونت في المدينة.
__________
(1) مسند أحمد 4/99، وأبو داود (2479) من حديث معاوية - رضي الله عنه - .
(2) رواه البخاري (4635)، ـ واللفظ له ـ ومسلم (157) من حديث أبي هريرة - رضي الله عنه - .
(3) رواه البخاري (3667-3668) من حديث عائشة رضي الله عنها .

(1/40)

يقول الشيخ : (أخذ على هذا عشر سنين) وهو في المدينة، (وبعدها توفي صلوات الله وسلامه عليه)، في ربيع الأول من السنة العاشرة؛ بل على التاريخ المعروف تكون في السنة الحادية عشرة، فتم له عشر سنين في المدينة لأنه قدم في ربيع الأول وتوفي في ربيع الأول فهذه عشر سنين.
يقول الشيخ : ( ودينه باق، وهذا دينه، لا خير إلا دل الأمة عليه، ولا شر إلا حذرها منه، والخير الذي دل عليه: التوحيد وجميع ما يحبه الله ويرضاه، والشر الذي حذر منه: الشرك وجميع ما يكرهه ويأباه) وقد توفي - صلى الله عليه وسلم - ، ولكن دين الله باق محفوظ، لأن الله قد ضمن حفظه، ولما مات وفُجع الناس بموته صلوات الله وسلامه عليه، وطاشت العقول، جاء أبو بكر - رضي الله عنه - وخطب الناس وبين لهم أنه بشر وأنه سيموت، وقال: "من كان يعبد محمداً فإن محمدا قد مات ومن كان يعبد الله فإن الله حي لا يموت، وتلا عليهم: وَمَا مُحَمَّدٌ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِن قَبْلِهِ الرُّسُلُ أَفإِيْن مَّاتَ أَوْ قُتِلَ انقَلَبْتُمْ عَلَى أَعْقَابِكُمْ(3) الآية : [آل عمران:144] إِنَّكَ مَيّتٌ وَإِنَّهُمْ مَّيّتُونَ ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِندَ رَبّكُمْ تَخْتَصِمُونَ [الزمر:30-31].

قال الشيخ: (بعثه الله إلى الناس كافة، وافترض الله طاعته على جميع الثقلين الجن والإنس، والدليل قوله تعالى : قُلْ ياأَيُّهَا النَّاسُ إِنّى رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا [الأعراف:158]).
* وَمَا أَرْسَلْنَاكَ إِلاَّ كَافَّةً لّلنَّاسِ [سبأ:28]. فهو رسول الله إلى جميع الناس، إلى اليهود والنصارى والوثنيين وسائر البشر، إلى العرب والعجم، ومن قال: إنه رسول إلى العرب دون غيرهم = فهو كافر لم يشهد أن محمداً رسول الله،كما يزعم بعض النصارى ويقول: صحيح أن محمداً رسول لكنه رسول إلى العرب. ومن يظن هذا من المسلمين أو يعتقده = فهو مرتد عن الإسلام.

(1/41)

فكل من خرج عن شريعة محمد - صلى الله عليه وسلم - فهو كافر، وفي نار جهنم إن مات على ذلك كما في الحديث الصحيح أن النبي - صلى الله عليه وسلم - قال: " : والذي نفسي محمد بيده لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أصحاب النار "(1) وذلك لأن دين اليهود والنصارى الذي يتدينون به الآن دين باطل.
يقول الشيخ: (وأكمل الله به الدين) أكمل الله برسالته - صلى الله عليه وسلم - الدين، فقد جاء بالشريعة الخالدة الكاملة.
( والدليل قوله تعالى : الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِى وَرَضِيتُ لَكُمُ الأسْلاَمَ دِيناً [المائدة:3]).
وهذا الدين محفوظ باقٍ ببقاء أهله أن تقوم الساعة، في الحديث الصحيح عن النبي - صلى الله عليه وسلم - : " لا يزال من أمتي أمة قائمة بأمر الله ، لا يضرهم من خذلهم ولا من خالفهم حتى يأتيهم أمر الله وهم على ذلك " (2) (والدليل على موته - صلى الله عليه وسلم - قوله تعالى : إِنَّكَ مَيّتٌ وَإِنَّهُمْ مَّيّتُونَ * ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِندَ رَبِّكُمْ تَخْتَصِمُونَ [الزمر:30،31).
يقول الشيخ ـ رحمه الله ـ ( والناس إذا ماتوا يبعثون، والدليل قوله تعالى: مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى [طه:55] ، وقوله تعالى: وَاللَّهُ أَنبَتَكُمْ مّنَ الاْرْضِ نَبَاتاً ثُمَّ يُعِيدُكُمْ فِيهَا وَيُخْرِجُكُمْ إِخْرَاجاً [ نوح:17،18]، وبعد البعث محاسبون ومجزيون بأعمالهم، والدليل قوله تعالى: لِيَجْزِىَ الَّذِينَ أَسَاءواْ بِمَا عَمِلُواْ وَيِجْزِى الَّذِينَ أَحْسَنُواْ بِالْحُسْنَى [النجم:31]) .
__________
(1) رواه مسلم (153) من حديث أبي هريرة - رضي الله عنه - .
(2) رواه البخاري (3641)، ـ واللفظ له ـ ومسلم (1037) من حديث معاوية - رضي الله عنه - .

(1/42)

بعد ما ذكر الأصول الثلاثة أتبع ذلك بذكر أصل من أصول الإيمان، وهو: الإيمان بالبعث بعد الموت، وهذا هو الذي كفَر به أعداء الرسل الأولون والآخرون، قال تعالى: فَقَالَ الْكَافِرُونَ هَاذَا شَىْء عَجِيبٌ * أَءذَا مِتْنَا وَكُنَّا تُرَاباً ذَلِكَ رَجْعُ بَعِيدٌ [ق:2-3] وقد أمر الله نبيه أن يقسم بربه على وقوع البعث، قال تعالى:* زَعَمَ الَّذِينَ كَفَرُواْ أَن لَّن يُبْعَثُواْ قُلْ بَلَى وَرَبّى لَتُبْعَثُنَّ [التغابن:7]، وقال تعالى: وَقَالَ الَّذِينَ كَفَرُواْ لاَ تَأْتِينَا السَّاعَةُ قُلْ بَلَى وَرَبّى لَتَأْتِيَنَّكُمْ [سبأ:3]، وقال تعالى: وَيَسْتَنْبِئُونَكَ أَحَقٌّ هُوَ قُلْ إِى وَرَبّى إِنَّهُ لَحَقٌّ وَمَا أَنتُمْ بِمُعْجِزِينَ [يونس:53].
فالإيمان بالبعث أصل من أصول الإيمان ويُعبر عنه باليوم الآخر، والآيات في ذكر البعث كثيرة جداً، قال تعالى: مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى [طه:55] فالله خلق الناس من تراب ثم يعيدهم في التراب ثم يخرجهم تارة أخرى، وقال تعالى: قَالَ فِيهَا تَحْيَوْنَ وَفِيهَا تَمُوتُونَ وَمِنْهَا تُخْرَجُونَ [الأعراف:25] وقال تعالى: وَاللَّهُ أَنبَتَكُمْ مّنَ الاْرْضِ نَبَاتاً * ثُمَّ يُعِيدُكُمْ فِيهَا وَيُخْرِجُكُمْ إِخْرَاجاً [نوح:17] وقال تعالى: إِنَّا نَحْنُ نُحْىِ وَنُمِيتُ وَإِلَيْنَا الْمَصِيرُ * يَوْمَ تَشَقَّقُ الاْرْضُ عَنْهُمْ سِرَاعاً ذَلِكَ حَشْرٌ عَلَيْنَا يَسِيرٌ [ق:43-45] ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ [المؤمنون:16].

(1/43)

يقول الشيخ : ( ومن كذَّب بالبعث كفر) حتى لو آمن بالله ؛ لأنه أنكر أصل من أصول الإيمان، (والدليل قوله تعالى : زَعَمَ الَّذِينَ كَفَرُواْ أَن لَّن يُبْعَثُواْ قُلْ بَلَى وَرَبّى لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ [التغابن:7]) إذاً؛ إنكار البعث هو من عقائد أهل الكفر كما في هذه الآيات .
والبعث : المراد به إخراج الناس من قبورهم وَإِذَا الْقُبُورُ بُعْثِرَتْ [الأنفطار:4].
والبعث له غاية، وهو: الحساب والجزاء، فالناس بعد البعث محاسبون ومجزيون على أعمالهم، قال تعالى: فَمَن يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ * وَمَن يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ [الزلزلة:7،8] لِيَجْزِىَ الَّذِينَ أَسَاءواْ بِمَا عَمِلُواْ وَيِجْزِى الَّذِينَ أَحْسَنُواْ بِالْحُسْنَى [النجم:31] مَنْ عَمِلَ صَالِحاً فَلِنَفْسِهِ وَمَنْ أَسَاء فَعَلَيْهَا [الجاثية:15].
ويوم القيامة له أسماء كثيرة منها:
يوم القيامة، ويُقال له الساعة، ويوم النشور، ويوم الحساب، ويوم الدين، قال تعالى: وَمَا أَدْرَاكَ مَا يَوْمُ الدّينِ * ثُمَّ مَا أَدْرَاكَ مَا يَوْمُ الدّينِ * يَوْمَ لاَ تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئاً وَالأمْرُ يَوْمَئِذٍ لِلَّهِ [الانفطار:17-19] .
فهذه الحياة الدنيا ليست كما يظنها الكافرون دائمة، وأنها أجيال تنقرض وتذهب، وأجيال تظهر وتنشأ إلى ما لا نهاية، لا، الأمر ليس كذلك؛ فهذه الدنيا لها عمر، ولها نهاية وأجل، وأجلها هو: قيام القيامة الذي استأثر الله بعلمه، وكتمه عن خلقه فلا يعلمها ملك مقرب ولا نبي مرسل .
ثم إذا قامت القيامة وبُعث الناس من قبورهم، جمع الله الأولين والآخرين قُلْ إِنَّ الاْوَّلِينَ وَالاْخِرِينَ * لَمَجْمُوعُونَ إِلَى مِيقَاتِ يَوْمٍ مَّعْلُومٍ الآيات : [الواقعة:49ـ50].

(1/44)

واليهود والنصارى يؤمنون بالبعث لكن ليس على الوجه المشروع، وإذا آمنوا به وأمنوا بالجنة والنار فلهم عقائد في البعث وفي الجنة والنار باطلة، ولو آمنوا به إيماناً صحيحاً لكانوا كفاراً بتكذيبهم رسالة محمد - صلى الله عليه وسلم - .
فالكفر: يكون باعتقاد الشخص عقيدة واحدة من عقائد الكفر أو اثنتين أو ثلاثا أو أربعا أو خمسا، فالمشركون كفروا بأشياء كثيرة: بالشرك وبتكذيب الرسول - صلى الله عليه وسلم - وبجحد اليوم الآخر، فعندهم أنواع من الكفر.
ولا يجازى الإنسان على العمل السيئ بأكثر مما عمله، وإنما يجزئ بمثل عمله قال تعالى: وَمَن جَاء بِالسَّيّئَةِ فَلاَ يُجْزَى إِلاَّ مِثْلَهَا وَهُمْ لاَ يُظْلَمُونَ [الأنعام:160] وهذا من كمال عدل الله وفضله وإحسانه، واستدل الشيخ لذلك بقوله تعالى : لِيَجْزِىَ الَّذِينَ أَسَاءواْ بِمَا عَمِلُواْ أما المحسنون فقال الله تعالى: وَيِجْزِى الَّذِينَ أَحْسَنُواْ بِالْحُسْنَى [النجم:31] فهم يجزون بأفضل مما عملوا، وبأكثر من أعمالهم، والحسنى (فعلى) بمعنى: الأحسن، كما قال سبحانه وتعالى : وَالَّذِى جَاء بِالصّدْقِ وَصَدَّقَ بِهِ أُوْلَئِكَ هُمُ الْمُتَّقُونَ * لَهُم مَّا يَشَاءونَ عِندَ رَبّهِمْ ذَلِكَ جَزَاء الْمُحْسِنِينَ * لِيُكَفّرَ اللَّهُ عَنْهُمْ أَسْوَأَ الَّذِى عَمِلُواْ وَيَجْزِيَهُمْ أَجْرَهُمْ بِأَحْسَنِ الَّذِى كَانُواْ يَعْمَلُونَ [الزمر:33-43] ، هذا الشاهد : بِأَحْسَنِ الَّذِى كَانُواْ يَعْمَلُونَ .
يقول الشيخ رحمه الله: ( وأرسل الله جميع الرسل مبشرين ومنذرين) بعد ما ذكر الشيخ من أصول الإيمان البعث والحساب والجزاء = ذكر أصلاً آخر من أصول الإيمان وهو الإيمان بالرسل.
فالله أرسل الرسل لقطع العذر وإقامة الحجة حتى لا يقول قائل: لَوْلَا أَرْسَلْتَ إِلَيْنَا رَسُولًا[طه:134]، فهم مرسلون ليبشروا من أطاعهم بوعد الله وثوابه وكرامته وينذروا من عصاهم بالعقاب.
(

(1/45)

والدليل قوله تعالى: رُّسُلاً مُّبَشّرِينَ وَمُنذِرِينَ لِئَلاَّ يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ [النساء:165].).
(و) هؤلاء الرسل (أولهم نوح عليه السلام، وآخرهم محمد - صلى الله عليه وسلم - ) بعث الله نوحاً إلى قومه وهم أهل الأرض إذ ذاك لما حدث فيهم الشرك، فأقام فيهم ألف سنة إلا خمسين عاماً وهو يدعوهم، ثم أوحى الله إليه أنه لن يؤمن من قومك إلا من قد آمن، قال تعالى: وَأُوحِىَ إِلَى نُوحٍ أَنَّهُ لَن يُؤْمِنَ مِن قَوْمِكَ إِلاَّ مَن قَدْ ءامَنَ فَلاَ تَبْتَئِسْ بِمَا كَانُواْ يَفْعَلُونَ [هود:36] . وقال سبحانه وتعالى : وَمَا ءامَنَ مَعَهُ إِلاَّ قَلِيلٌ [هود:40] .
وآخر هؤلاء الرسل هو نبينا محمد - صلى الله عليه وسلم - ، خُتمت به النبوة والرسالة فلا نبي بعده ، وهو نبي الساعة؛ لأنه بُعث بين يدي الساعة، يقول - صلى الله عليه وسلم - : " بعثت بين يدي الساعة بالسيف حتى يعبد الله وحده لا شريك له، وجعل رزقي تحت ظل رمحي، وجعل الذلة والصغار على من خالف أمري، ومن تشبه بقوم فهو منهم " (1).
يقول الشيخ : ( الدليل على أن أولهم نوح قوله تعالى : إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيّينَ مِن بَعْدِهِ ) فذكر الله في هذه الآية أول الرسل وآخرهم إِنَّا أَوْحَيْنَا إِلَيْكَ الخطاب لمحمد - صلى الله عليه وسلم - وهو آخرهم، كَمَا أَوْحَيْنَا إِلَى نُوحٍ وهو أولهم، فجمع الله في هذه الآية بين طرفي سلسلة الرسل.
قال: (وكل أمة بعث الله إليها رسولاً من نوح إلى محمد - صلى الله عليه وسلم - ؛ يأمرهم بعبادة الله وحده، وينهاهم عن عبادة الطاغوت. والدليل قوله تعالى : وَلَقَدْ بَعَثْنَا فِى كُلّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللَّهَ وَاجْتَنِبُواْ الْطَّاغُوتَ [النحل:36] )
__________
(1) رواه أحمد 2/50 من حديث عبد الله بن عمر رضي الله عنهما، وانظر: إرواء الغليل 5/109.

(1/46)

دين الرسل كلهم واحد هو الإسلام، فكل رسول بعثه الله إلى قومه يدعوهم إلى عبادة الله وحده لا شريك له وينهاهم عن عبادة الطاغوت، ويدل لذلك قوله تعالى : وَلَقَدْ بَعَثْنَا فِى كُلّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللَّهَ وَاجْتَنِبُواْ الْطَّاغُوتَ فهذا يدل على أن دعوة الرسل واحدة ودينهم واحد هو: الإسلام، لكن الشرائع، وكيفية العبادات تتنوع وتختلف، وهناك عبادات في الشرائع الماضية موجودة في هذه الشريعة، فهي مشتركة، كالصلاة والزكاة والصيام بل والحج، كما دلت على ذلك النصوص.
وإرسال الرسل رحمة من الله للبشر ولولا ذلك لتخبطوا في الظلمات ولَمَا اهتدوا إلى الطريق القويم، ولكن رسل الله جاءت تترا واحد بعد واحد، أرسل الله نوحاً ثم هودا ثم صالحاً، وكان آخرهم خاتم النبيين محمد - صلى الله عليه وسلم - أرسله الله إلى الناس أجمعين، كما قال تعالى : وَمَا أَرْسَلْنَاكَ إِلاَّ كَافَّةً لّلنَّاسِ [سبأ:28] قُلْ ياأَيُّهَا النَّاسُ إِنّى رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا [الأعراف:158] .
قال الشيخ : (وافترض الله على جميع العباد الكفر بالطاغوت والإيمان بالله) وهذا هو أول واجب على العبد، فالكفر بالطاغوت البراءة من كل ما يُعبد من دون الله ، والإيمان بالله هو: الإيمان بربوبيته وإلهيته.
ثم نقل الشيخ تفسير ابن القيم لمعنى الطاغوت فقال:
(قال ابن القيم رحمه الله تعالى): ـ وهو الإمام المعروف بالعلم والتحقيق والاجتهاد صاحب المؤلفات الكثيرة ـ يقول: (الطاغوت ما تجاوز به العبد حده من معبود أو متبوع أو مطاع. ) أي أن كل من غلا فيه الإنسان وتجاوز به الحد فرفعه عن منزلته فهذا هو الطغيان والغلو.

(1/47)

فمن عبد غير الله فقد تجاوز به الحد، فإن المخلوق عبد لا يرتفع إلى منزلة الإلهية (أو متبوع) أي: إمام له أتباع، فمن اتخذ له إماماً وتجاوز به الحد بأن جعله بمنزلة الرسول - صلى الله عليه وسلم - ، وأنه معصوم؛ فهذا المتبوع إذا كان راضياً بما يفعله هؤلاء الأتباع = فهو طاغوت.
وكذلك من له سلطان على الناس إذا غلا فيه الناس حتى جعلوا طاعته لازمة كطاعة الرسول - صلى الله عليه وسلم - وطاعة الله - سبحانه وتعالى - فقد تجاوز الإنسان بهذا المطاع حده.
يقول الشيخ: (والطواغيت كثيرة) هناك كمُّ هائل يُعبد من دون الله (ورؤوسهم خمسة) أي: كبارهم ورؤسائهم (إبليس لعنه الله) هذا هو طاغوت الطواغيت، إبليس اللعين، وينبغي أن تقول: اللعين ولا تقول: لعنه الله؛ لأننا لم نتعبد بالدعاء عليه، إنما تُعبدنا بالاستعاذة بالله من شره في مواضع كثيرة: عند افتتاح الصلاة، وقبل تلاوة القرآن، وعند دخول الخلاء، وعند دخول المسجد والخروج منه، وفي مواضع كثيرة ذكرتها النصوص.
(ومن عُبد وهو راضٍ) احترازاً من الأنبياء والملائكة؛ فإن بعض المشركين يعبدهم، ولكنهم غير راضين بذلك، بل يتبرءون من عابديهم (ومن دعا الناس إلى عبادة نفسه) أيُ طغيان فوق هذا الطغيان أن يدعو الناس إلى أن يعبدوه! ومن أطاعه فقد تجاوز به الحد ( ومن ادعى شيئاً من علم الغيب) فإن ذلك يناقض قوله تعالى : قُل لاَّ يَعْلَمُ مَن فِى السَّمَاواتِ والاْرْضِ الْغَيْبَ إِلاَّ اللَّهُ [النمل:65] فمن ادعى أنه يعلم الغيب فهو طاغوت.
(ومن حكم بغير ما أنزل الله.) فهو طاغوت، وقد يكون كافراً، وقد لا يكون كافراً، لكنه طاغوت؛ لأنه تجاوز بهذا الحكم حده، ومن أطاعه في ذلك ووافقه في ذلك = فقد غلا فيه وتجاوز به حده.

(1/48)

ثم ذكر الشيخ الدليل على وجوب الكفر بالطاغوت والإيمان بالله، يقول: (والدليل قوله تعالى : لا إِكْرَاهَ فِى الدّينِ قَد تَّبَيَّنَ الرُّشْدُ مِنَ الْغَيّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِن بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى [البقرة:256] ).
يقول الشيخ: (وهذا معنى: لا إله إلا الله) أي: أن الكفر بالطاغوت والإيمان بالله هو: معنى لا إله إلا الله.
قال الشيخ: (وفي الحديث: " رأس الأمر الإسلام، وعموده الصلاة، وذروة سنامه الجهاد في سبيل الله")(1) هذا طرف من حديث معاذ الطويل الذي رواه الترمذي وغيره، قال : قلت يا رسول الله، أخبرني بعمل يدخلني الجنة ويباعدني عن النار، قال : "لقد سألتني عن عظيم، وإنه ليسير على من يسره الله عليه" ـ إلى أن قال النبي - صلى الله عليه وسلم - لمعاذ: ـ " ألا أُخبرك برأس الأمر كله، وعموده وذروة سنامه؟ " قلت: بلى يا رسول الله، قال : "رأس الأمر الإسلام " أي: رأس الأمر وأوله وأعلاه هو الإسلام ، الذي هو: معنى لا إله إلا الله.
قال:"وعموده الصلاة " التي هي: أوجب الواجبات على المسلمين بعد التوحيد.
قال: " وذروة سنامه الجهاد " أي: أعلاه؛ فإذا كانت سوق الجهاد قائمة، وراية الجهاد مرفوعة = فهذا عنوان العز، -عز الإسلام وأهله- ومتى ترك الناس الجهاد ـ كما هو الواقع ـ = ذلوا وهانوا.
(والله أعلم، وصلى الله على محمد ، وآله وصحبه وسلم).
مراجع التحقيق

- الأحاديث المختارة: الضياء المقدسي، ت: د. عبد الملك بن دهيش، مكتبة النهضة الحديثة، ط: الأولى.
- إرواء الغليل في تخريج أحاديث منار السبيل: الألباني، المكتب الإسلامي، ط: الثانية.
- الاستقامة: لابن تيمية ، ت: محمد رشاد سالم ، دار الفضيلة، ط: الأولى.
- تفسير البغوي (معالم التنزيل)، ت: محمد النمر، وصاحبيه، دار طيبة، ط: الثانية.
__________
(1) رواه أحمد 5/231، والترمذي (2616) وقال: حسن صحيح.

(1/49)

- تفسير القرآن العظيم: ابن كثير، ت: سامي السلامة، دار طيبة، الإصدار الثاني، ط: الأولى .
- تهذيب الآثار: ابن جرير الطبري ، ت : محمود محمد شاكر ، مكتبة الخانجي.
- التوحيد: ابن خزيمة، ت: محمد خليل هراس ، دار الكتب العلمية، 1412هـ .
- جامع البيان عن تأويل آي القرآن: ابن جرير الطبري، دار الفكر، 1405هـ.
- جامع العلوم والحكم : لابن رجب ، ت: طارق بن عوض الله ، دار ابن الجوزي، ط: الثانية.
- الجامع الكبير: الترمذي: ت: د. بشار عواد معروف ، دار الغرب الإسلامي، ط: الثانية .
- جلاء الأفهام : لابن القيم، ت: زائد النشيري ، دار عالم الفوائد، ط: الأولى.
- الروح: لابن القيم ، ت: د. السيد الجميلي ، دار الكتاب العربي، ط: السادسة.
- سنن أبي داود، دار الفكر، ت: محمد محيي الدين عبد الحميد.
- صحيح ابن حبان بترتيب ابن بلبان ، ت: شعيب الأرناؤوط ، مؤسسة الرسالة، ط: الثالثة.
- صحيح البخاري ، عناية : محمد زهير الناصر ، دار طوق النجاة، ط: الأولى .
- صحيح مسلم ، ت: محمد فؤاد عبد الباقي ، دار الصميعي، ط: الأولى.
- العقيدة الواسطية: ابن تيمية ـ ضمن شرحها: توضيح مقاصد الواسطية ـ: عبد الرحمن البراك، ت: عبدالرحمن السديس، دار - التدمرية، ط: الأولى .
- فتح الباري: ابن رجب، ت: محمود بن شعبان وجماعة، مكتبة الغرباء الأثرية، ط: الأولى.
- الكافية الشافية: ابن القيم ، ت: محمد العريفي وجماعة ، دار عالم الفوائد، ط: الأولى.
- مجموع الفتاوى : ابن تيمية، ت: عبد الرحمن ابن قاسم وابنه محمد ، دار عالم الكتب، 1412هـ.
- مسند الإمام أحمد ، ت: شعيب الأرناؤوط وجماعة، مؤسسة الرسالة، ط: الأولى .
- المغني عن حمل الأسفار في الأسفار: العراقي، بهامش إحياء علوم الدين، ت: سيد إبراهيم، دار الحديث، ط: الأولى.
- المقاصد الحسنة: السخاوي، ت: محمد الخشت، دار الكتاب العربي، ط: الثانية.

(1/50)


شرح كتاب أصول الإيمان لشيخ الإسلام محمد بن عبد الوهاب

كتاب أصول الإيمان
لشيخ الإسلام محمد بن عبد الوهاب
- رحمه الله تعالى-
بشرح الشيخ : صالح بن عبد العزيز آل الشيخ
إعداد : أبو عبد الله اليماني
أصول الإيمان لشيخ الإسلام محمد بن عبد الوهاب رحمه الله
شرح الشيخ : صالح آل الشيخ
بدأ الشرح : 10/7/1417هـ وانتهى : 29/12/1419هـ
قال الشيخ الإمام محمد بن عبد الوهاب رحمه الله تعالى :
بسم الله الرحمن الرحيم وبه أستعين
( باب معرفة الله عز وجلَّ والإيمان به )
عَنْ أَبِي هُرَيْرَةَ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى : (( أَنَا أَغْنَى الشُّرَكَاءِ عَنْ الشِّرْكِ مَنْ عَمِلَ عَمَلًا أَشْرَكَ فِيهِ مَعِي غَيْرِي تَرَكْتُهُ وَشِرْكَهُ )) رواه مسلم
الشرح : هذا الكتاب كتاب أصول الإيمان جمع فيه الإمام المجدد رحمه الله الأحاديث التي في الإيمان: ( الإيمان بالله وملائكته وكتبه ورسله وما يتصل بذلك من الأمور ) فهو جمع أحاديث متنوعة أصول في هذا المبحث العظيم مبحث الإيمان .
والإيمان أركانه ستة ( كما هو معلوم ) الركن الأول : هو الإيمان بالله .
والإيمان بالله ثلاثة أقسام :
إيمان بربوبية الله بأنه واحد جل وعلا في ربوبيته لا شريك معه .
إيمان بألوهية الله وأنه واحد في إلاهيته . يعني : في استحقاقه للعبادة لا ندَّ له .
إيمان بالأسماء والصفات وأنه سبحانه واحد في أسمائه وصفاته لا مثيل له .
والشيخ رحمه الله هنا يذكر من الأحاديث الآن ما يرجع إلى كل واحدة من هذه لينبه على أصول الإيمان .
فذكر حديث أبي هريرة أن النبي صلى الله عليه وسلم قال : قال الله تعالى : أنا أغنى الشركاء .......) وهذا يفيد فوائد في الإيمان :

(1/1)

توحيد الربوبية . إذ قوله :( أنا أغنى الشركاء عن الشرك ) وذلك لكمال ربوبيته سبحانه وانفراده بها ، فلكونه الرب وحده هو أغنى الشركاء عن الشرك ، إذ الإشراك به جل وعلا باطل لأنه هو الرب وحده دونما سواه .
وقوله : ( من عمل عملاً أشرك فيه معي غيري ) : هذا فيه توحيد الإلهية . ( وهذا مبسوط في شرح كتاب التوحيد وغيره ) والمقصود التنبيه على أن الحديث يدل على نوعين من التوحيد ، توحيد الربوبية وتوحيد الألهية . وبه يصلح الاستشهاد على تفسير الإيمان بأنه الإيمان بالله يعني : بربوبيته وبألوهيته .
عَنْ أَبِي مُوسَى قَالَ قَامَ فِينَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِخَمْسِ كَلِمَاتٍ فَقَالَ إِنَّ اللَّهَ عَزَّ وَجَلَّ لَا يَنَامُ وَلَا يَنْبَغِي لَهُ أَنْ يَنَامَ يَخْفِضُ الْقِسْطَ وَيَرْفَعُهُ يُرْفَعُ إِلَيْهِ عَمَلُ اللَّيْلِ قَبْلَ عَمَلِ النَّهَارِ وَعَمَلُ النَّهَارِ قَبْلَ عَمَلِ اللَّيْلِ حِجَابُهُ النُّورُ وَفِي رِوَايَةِ أَبِي بَكْرٍ النَّارُ لَوْ كَشَفَهُ لَأَحْرَقَتْ سُبُحَاتُ وَجْهِهِ مَا انْتَهَى إِلَيْهِ بَصَرُهُ مِنْ خَلْقِهِ وَفِي رِوَايَةِ أَبِي بَكْرٍ عَنْ الْأَعْمَشِ وَلَمْ يَقُلْ حَدَّثَنَا حَدَّثَنَا إِسْحَقُ بْنُ إِبْرَاهِيمَ أَخْبَرَنَا جَرِيرٌ عَنْ الْأَعْمَشِ بِهَذَا الْإِسْنَادِ قَالَ قَامَ فِينَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِأَرْبَعِ كَلِمَاتٍ ثُمَّ ذَكَرَ بِمِثْلِ حَدِيثِ أَبِي مُعَاوِيَةَ وَلَمْ يَذْكُرْ مِنْ خَلْقِهِ وَقَالَ حِجَابُهُ النُّورُ )) . رواه مسلم .

(1/2)

الشرح : هذا الحديث شروع من الشيخ رحمه الله في بيان الصفات وذكر أحاديث الصفات داخل في الإيمان بالله لأن الإيمان بالله : إيمان بالربوبية والألوهية والأسماء والصفات . فكل حديث فيه ذكر للأسماء والصفات للحق جلَّ وعلا فهو مسوق يساق في باب الإيمان بالله . وهذا يدل على أن أحاديث الصفات هي أحاديث الإيمان بالله جل علا إذ بمعرفة الحق جل وعلا والعلم بأسمائه وصفاته والإيمان به . فإيماننا بالحق جل وعلا إيمان عن علم بأسمائه وصفاته ونعوت جلاله وكريم أفعاله سبحانه وتعالى .
وقوله هنا : ( إن الله لا ينام ولا ينبغي له أن ينام ) : لا ينام لكمال قيوميته وكمال حياته سبحانه وتعالى . فهذا النفي مقصود به كمال ضده . ( على قاعدة : أن النفي المحض ليس كمالاً ) ، فإذا جاء نفي في الكتاب والسنة فيقصد به إثبات كمال الضد ، فضد النوم : الحياة والقيومية . لهذا نقول في قوله : ( إن الله لا ينام ) فيها : إثبات كمال حياة الله جل وعلا وكمال قيوميته . ولهذا في آية الكرسي قال سبحانه وتعالى : (اللَّهُ لا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ لا تَأْخُذُهُ سِنَةٌ وَلا نَوْمٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلا يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ) (البقرة:255)
،ولكمال حياته جل وعلا ولكمال قيوميته جل وعلا ( لا تأخذه سنة ) غفلة ولا فتور ولا إعراض (ولا نوم ) لا يشغله سبحانه وتعالى عن قيوميته شأن عن شأن .

(1/3)

وقوله : ( يخفض القسط ويرفعه ) المقصود بالقسط هنا : الميزان . لقوله جل وعلا : (وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ )(الانبياء: من الآية47) ، وظاهره : أن الله جل وعلا يخفض الميزان ويرفعه كما يليق بجلال الله جل وعلا .
قوله : ( لو كشفه لأحرقت سبحات وجهه ما انتهى إليه بصره من خلقه ) هذا تعليق بكل شيء لأن القسمة قسمان : الله جل وعلا شيء ومخلوقاته شيء آخر وليس ثم قسم ثالث . الله جل وعلا ومخلوقاته ، فما هو ليس من الله جل وعلا فهو مخلوق من العرش وحملته إلى آخر ملكوت الله سبحانه وتعالى . فلو كشف الحجاب سبحانه وتعالى لأحرقت سبحات وجهه – النور القوي – لأحرق ما انتهى إليه بصره من خلقه يعني : كل الخلق لأن بصر الحق سبحانه وتعالى ليس له حد ولا نهاية متعلق بجميع المخلوقات .
فقوله : ( ما انتهى إليه بصره من خلقه ) يعني : كل شيء . وبصره وسع المخلوقات جميعاً ، بمعنى : أحرق كل شيء تبارك ربنا وتعالى وتقدس .
وعن أبي هريرة رضي الله عنه مرفوعاً : (( إِنَّ يَمِينَ اللَّهِ مَلْأَى لَا يَغِيضُهَا نَفَقَةٌ سَحَّاءُ اللَّيْلَ وَالنَّهَارَ أَرَأَيْتُمْ مَا أَنْفَقَ مُنْذُ خَلَقَ السَّمَوَاتِ وَالْأَرْضَ فَإِنَّهُ لَمْ يَنْقُصْ مَا فِي يَمِينِهِ وَعَرْشُهُ عَلَى الْمَاءِ وَبِيَدِهِ الْأُخْرَى الْفَيْضُ أَوْ الْقَبْضُ يَرْفَعُ وَيَخْفِضُ)) . أخرجاه .

(1/4)

الشرح : هذا فيه إثبات صفة اليد لله جل وعلا بل إثبات صفة اليدين للحق تبارك وتعالى . والحق جل وعلا ثبت له هاتين الصفتين كما قال : ( بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يَشَاءُ )(المائدة: من الآية64)، وقال سبحانه وتعالى : (مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيّ)(صّ: من الآية75)، وقال جل وعلا : (أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَاماً فَهُمْ لَهَا مَالِكُونَ) (يّس:71) ، وأشباه هذه الآيات والأحاديث التي فيها إثبات صفة اليدين للحق جل وعلا .
وهذا من الإيمان فهو سبحانه متصف بذلك على ما يليق بجلاله وعظمته : ( لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ)(الشورى: من الآية11).
( وكلتا يدي الرحمن يمين ) فهل يقال : إن للرحمن جل وعلا يميناً وشمالاً ؟‍
هذا فيه بحث : والذي في الحديث أن الله سبحانه وتعالى سمى يديه يعني : وصف يديه واحدة باليمين ، وقال في الثانية : ( وبيده الأخرى القسط يخفضه ويرفعه ) ، و ( كلتا يدي الرحمن يمين ) كما جاء في الحديث : ( إن المقسطين على منابر من نور وعلى يمين الرحمن وكلتا يديه يمين ) .
وقوله : ( وكلتا يديه يمين ) قال العلماء معناه : أن يدي الرحمن سبحانه وتعالى كلها يمين ، يعني : في الخير وفي الإنفاق ، ولأن العرب تجعل الشرف لليمنى على اليد الأخرى ، وأن اليد الأخرى في الإنسان يعنى اليسرى : أقل وأوضع من اليد اليمنى ، فاليد اليمنى هي الشريفة والثانية ليست كذلك . فقول النبي صلى الله عليه وسلم : ( وكلتا يديه يمين ) يعني : أن يدي الرحمن جل وعلا في الشرف والصفة سواء ليس ثم فضل ليد على أخرى .

(1/5)

هذه الأخرى هل يقال : إنها الشمال ؟ جاءت في صحيح مسلم في حديث ، والحديث في إسناده ضعف وساقه مسلم رحمه الله في الشواهد ولذلك أعله طائفة من أهل العلم في التنصيص على ذكر الشمال ، وقالوا : إن ذكر الشمال فيه ليس محفوظاً وأن الصواب في الحديث : ( الأخرى ) وليس ( بشماله ) . وهذا ظاهر من حيث الإسناد : فإن مسلماً رحمه الله تعالى ساقه في الشواهد ، ومعلوم أن سياق الحديث في الشواهد لا يعني تصحيح كل كلمة فيه . ولهذا ذهب كثير من أهل العلم إلى عدم إثبات كلمة (الشمال) في صفة اليد لله جل وعلا .
وقال طائفة من المحققين من أهل العلم : تثبت اليمين والشمال ، والشمال شريفة يمين هي كاليمين ، والشمال ليس نقصاً لها ولكن هي يمين وشمال مثل ما جاء في الحديث الذي في مسلم ما دام أم مسلماً رواه قد صححه . ومال إلى هذا : إمام الدعوة الشيخ محمد بن عبد الوهاب في آخر كتابه التوحيد ، فإنه ذكر في المسائل في آخر الكتاب فقال : التنصيص على الأخرى بأنها الشمال وهذا يقول به طائفة من أهل العلم المحققين في هذا والمسألة تحتاج إلى مزيد نظر والحديث كما ذكرت لكم في إسناده ضعف ويكون ذكر الشمال فيه شاذاً وقد نص على ذلك بعض أئمة الحديث كالبيهقي وغيره . ...
وعَنْ أَبِي ذَرٍّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَأَى شَاتَيْنِ تَنْتَطِحَانِ فَقَالَ يَا أَبَا ذَرٍّ هَلْ تَدْرِي فِيمَ تَنْتَطِحَانِ ؟ قَالَ: لَا قَالَ لَكِنَّ اللَّهَ يَدْرِي وَسَيَقْضِي بَيْنَهُمَا وسيحكم بينهما ) رواه أحمد .
الشرح : هذا في تتمة الكلام على الإيمان بالله جل وعلا وقد ذكرنا لك أن الإيمان بالله سبحانه وتعالى إيمان بالربوبية والألوهية والأسماء والصفات وهذا ذكر لبعض الصفات .

(1/6)

... قال : ( ولكن الله يدري ) ودراية الله جل وعلا بـ ( فيم ينتطح الكبشان أو العنزان ) يعني : علمه سبحانه وتعالى بذلك . ومعلوم أن باب الإخبار أوسع من باب الوصف ، فإن لفظ أو صفة ( الدراية ) لا يوصف الله جل وعلا بها لكن يطلق على الله جل وعلا من جهة الإخبار أنه سبحانه وتعالى يدري بهذا الشيء لأنها من فروع العلم .
فهناك صفات لها جنس ، فالعلم جنس تحته صفات ، فجنس ما هو ثابت يجوز إطلاقه على الله جل وعلا من جهة الخبر .
وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قرأ هذه الآية : (إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ إِنَّ اللَّهَ كَانَ سَمِيعاً بَصِيراً) (النساء:58) ، ويضع إبهاميه على أذنيه والتي تليها على عينيه . رواه أبو داود وابن حبان وابن أبي حاتم .
الشرح : هذا الحديث مشهور من جهة دلالته على الصفة بالإشارة . وإثبات الصفة بالإشارة كان يفعله بعض السلف في أنه يشير إليها بيده فيشير إلى الأصابع بأصابعه ويشير إلى اليد بيده يشير إلى السمع والبصر بهما كما فعل هنا أبو هريرة رضي الله عنه ، قال : ( إن الله كان سميعاً بصيراً ) ووضع يده هكذا . وهذا عند أهل العلم معناه : إثبات الصفة بمعناها المتعارف عليه عند الإنسان المخاطب ، ومعلوم أن المسلم يثبت الصفة مع قطع المماثلة على قاعدة : ( ليس كمثله شيء وهو السميع البصير ) ، فإذا أشار إلى عينه أو أشار إلى سمعه فإنه لا يعني بذلك المماثلة وإنما يعني بها أن العين هي ما تعلم أنها عين والله جل وعلا له عين سبحانه لا تشبه الأعين ( ليس كمثله شيء وهو السميع البصير ) ، وكذلك له سمع ليس كمثل سمع المخلوق .
فإذا الإشارة معناها : إثبات معنى الصفة بما يعهده المخاطب من معناها ، فيشير لأجل تحقيق ذلك .

(1/7)

وبعض أهل العلم قال : الإشارة لأجل إثبات الحقيقة ، وهذا ليس بجيد لأنه يقتضي أن تقسيم الكلام إلى حقيقة ومجاز موجود عند الصحابة وهذا ليس بصحيح ، فإن
الكلام عند الصحابة حقيقة كله لآن الكلام العربي حقيقة وظاهر ، والمجاز المدعى نوع من الحقيقة التركيبية والظاهر التركيبي .
فالمقصود هنا أنه إذا قيل لبيان الحقيقة ، فإنه لبيان حقيقة المعنى لا بأس ، وإذا ظُنَّ أن الحقيقة هنا يعني : الحقيقة المقابلة للمجاز فهذا غلط ولا يصح أن ينسب إلى الصحابة لأنه لا تقسيم للكلام عندهم إلى حقيقة ومجاز .
إذا تبين هذا فلا يناسب عند الناس وعند العوام أن يشار بالأصابع أو يشار باليد أو يشار بالعين أو نحو ذلك لأن العامة قد تفهم من هذا التمثيل والتشبيه ، ولهذا أنكروا على كثيرين ممن قال : إن الله يقبض السماوات بيده ولو أشار لا إرادياً ينكر عليه العامة لعدم قبولهم مثل هذا . وهذا أوجه من الإشارة لأن الزمن مختلف .
وعن ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال : ( مفاتيح الغيب خمس لا يعلمها إلا الله . لا يعلم ما في غدِ إلا الله ، ولا يعلم ما تغيض الأرحام إلا الله ، ولا يعلم متى يأتي المطر أحد إلا الله ، ولا تدري نفس بأي أرض تموت إلا الله . ولا يعلم متى تقوم الساعة إلا الله تبارك وتعالى) الحديث رواه البخاري ومسلم .
الشرح : ما يختص الله جل وعلا به هو الغيب الذي سيأتي ، الذي لم يقع بعد فهذا لله جل وعلا .

(1/8)

الغيب الماضي علمه بعض الناس أن رأته الجن ، لهذا يحصل من العرافين أنهم يستدلون على مكان المسروق مع أنه غيب بالنسبة للناس لكن لا يدخل هذا في ادعاء الغيب لأنهم تخبرهم الجن بمكانهم فهو ليس من الغيب الذي اختص الله جل وعلا به ، والله جل وعلا قال : (وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلَّا هُوَ)(الأنعام: من الآية59)) ، وهذا هو الغيب الذي يكون في المستقبل والقدر القادم لا يعلمه على ما سيقع عليه من هيئته وصفاته وزمانه ومكانه وقدره إلى أخر ذلك إلا الرب سبحانه وتعالى .
فالحديث في إثبات علم الرب جل وعلا بما سيكون . وعلم الله جل وعلا المختص به في أشياء حادثة لا يعلمها إلا هو كعلم مافي الأرحام ، ولا يعلم ما في الأرحام إلا الله جل وعلا .
وعلم ما في الأرحام المختص به الله جل وعلا يشمل كل ما في الأرحام من جنين ومن حالته وحال الرحم وغيب الرحم وازدياده وإتيان الغذاء والدم وقلة ذلك وترقي الجنين في خلقه ، يعني على هذه التفاصيل هذه لا يعلمها إلا الله جل وعلا فإن الإنسان مهما وصل علمه فإنه لا يستطيع أن يعلم ذلك على وجه التفصيل في كل ما يحصل .

(1/9)

ولهذا كلمة ( ما ) في آية (لقمان) في قوله : ( وَيَعْلَمُ مَا فِي الْأَرْحَامِ)(لقمان: من الآية34)) هذه عامة ، بمعنى الذي ، والأسماء الموصولة كما هو معلوم تعم ما كان في حيز صلتها ، فقوله : ( ويعلم ما في الأرحام ) يعني : الذي هو كائن في الأرحام ، فكل ما يكون في الرحم يعلمه سبحانه . وأما معرفة هل الذي في الرحم جنين هل هو ذكر أو أنثى فهذا يختص بالله جل وعلا في ما قبل نفخ الروح وأما ما بعد نفخ الروح فإنه يخرج عن العلم المختص بالله جل وعلا لأنه قد ثبت في صحيح مسلم : أن النبي صلى الله عليه وسلم قال : ( إن النطفة إذا صارت في الرحم أتى الملك بعد أربعين ، قال له الله جل وعلا : أكتب رزقه وأجله وشقي أو سعيد وذكر أم أنثى ) ، وفي رواية : ( يقول الملك : أي رب شقي أو سعيد ؟ فيأمر الله ويكتب الملك . ثم يقول : أي رب ذكر أو أنثى ؟ فيأمر الله ويكتب الملك ) فيعلم الملك بعد مضي هذه المدة هل هو ذكر أو أنثى ؟
قال طائفة من العلماء : كان بعض الناس يعلم إذا رأى بطن المرأة يعلم ما فيها هل هو ذكر أم أنثى ؟إما بدلائل وإما بكشف يعني : يكشف من باب الكرامات ، أو بدلائل يستدل بها إما بشكل البطن أو الحركة أو غير ذلك .
المقصود : أن ما في الأرحام عامة في التفاصيل ومسألة هل ما فيه ذكر أم أنثى هذه خاصة ليست هي كل ما يدل عليه اختصاص الله بعلمه بما في الأرحام ، ومعناها وضابطها ما ذكرنا . والباقي واضح إن شاء الله .
وعن أنس بن مالك رضي الله عنه قال :قال :رسول الله صلى الله عليه وسلم : ( لله أشد فرحاً بتوبة عبده حين يتوب إليه من أحدكم كان على راحلته بأرض فلاة فانفلتت منه وعليها طعامه وشرابه فأيس منها فأتى شجرة فاضطجع في ظلها وقد أيس من راحلته فبينما هو كذلك إذ هو بها قائمة عنده فأخذ بخطامها فقال ن شدة الفرح : اللهم إنت عبدي وأنا ربك ، أخطأ من شدة الفرح ) أخرجاه .
الشرح : هذا الحديث فيه فوائد كثيرة نذكر منا فائدتين :

(1/10)

1- إثبات صفة الفرح لله جل وعلا والله سبحانه وتعالى يفرح ويرضى ويسخط ويغضب ويأبى لا كأحد من الورى سبحانه وتعالى ، فرحه بحق كما يليق بجلاله وعظمته سبحانه وتعالى .
2- في آخر الحديث قال : ( اللهم أنت عبدي وأنا ربك ) أخطأ من شدة الفرح : دل على أن الأخطاء المكفرة إذا أتت على اللسان من غير قصدٍ إلى هذا اللفظ ، من غير قصد إلى إنشائه وإنما تقدم لفظ عند المتكلم أو تأخر فصار اللفظ كفرياً أن هذا من الخطأ المعفو عنه لأن الله سبحانه وتعالى لا يؤاخذ إلا بما تعمد المرء إليه قلبه فقال سبحانه : ( وَلَكِنْ يُؤَاخِذُكُمْ بِمَا كَسَبَتْ قُلُوبُكُمْ )(البقرة: من الآية225) ) ، وقال في الآية الأخرى :(وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ)(الأحزاب: من الآية5)) . فالخطأ يما لم يقصد إليه ، ليس الجهل ، هذا معفو عنه .
وعن أبي موسى رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : ( إن الله يبسط يده بالليل ليتوب مسيء النهار ويبسط يده بالنهار ليتوب مسيء الليل حتى تطلع الشمس من مغربها ) رواه مسلم .
الشرح : هذا الحديث من النوع الثالث وهو الإيمان بالأسماء والصفات وذلك أن فيه إثبات عدد من الصفات وأظهرها في الحديث صفة اليد لله جل وعلا .
قال في الحديث : ( إن الله يبسط يده بالليل .....) دال علىإثبات صفة اليد للرحمن جل وعلا ، ووجه الدلالة : أنه أضاف اليد إلى ذاته العلية حيث قال : ( يبسط يده ) ومن المتقرر عند أهل العلم أن الإضافة إلى الله جل وعلا نوعان : إضافة مخلوق إلى خالقه ، وإضافة صفة إلى متصف بها .

(1/11)

فإضافة المخلوق إلى خالقه : كإضافة الروح إلى الله جل وعلا في قوله : (فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي )(الحجر: من الآية29)) ، وكقوله جل وعلا : ( نَاقَةَ اللَّهِ وَسُقْيَاهَا)(الشمس: من الآية13)) ، ونحو ذلك كقوله : (سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الْأَقْصَى)(الاسراء: من الآية1) ، فإضافة الروح والناقة والعبد إلى الله جل وعلا إضافة مخلوق إلى خالقه وهذه الإضافة تقتضي التشريف لأن تخصيص بعض المخلوقات إلى الرب جل وعلا معناه : أن هذه المخلوقات لها شأن خاص وذلك تشريف لها .
والنوع الثاني : إضافة الصفة إلى متصف بها وهو الله جل وعلا وهذا ينضبط بكل ما لا يقوم بنفسه من الأشياء سواء كانت من الأعيان ، أو من المعاني ، فمن الأعيان اليد فإنها لا تقوم بنفسها ، والوجه فإنه لا يقوم بنفسه يعني لا يوجد وجه بلا ذات ولا توجد يد بلا ذات إلى آخر أنواع ذلك ، ومن المعاني : مثل الغضب والرضى وأشباه ذلك والرحمة إلى غير ذلك . إذاً فهذا الحديث جارٍ مع القاعدة .

(1/12)

إذاً قوله في الحديث : ( إن الله يبسط يده بالليل ....) هذه إضافة صفة إلى متصف بها فهذا يمنع أن تكون اليد مؤولة بمعنى النعمة أو بمعنى القدرة وأشباه ذلك ، فإن اليد في اللغة قد تأتي بمعنى النعمة لكن لا تضاف كقول العرب : لفلان علي يد يعني : نعمة ، لكن لا تقول العرب إذا أرادت النعمة : يد فلان علي ، إنما تقول : ( لفلان علي يد ) بقطع الإضافة ، وحتى هذا الإطلاق من العرب لأجل أن وسيلة إيصال النعمة إلى المنعم عليه بواسطة اليد . فربما دخل من إطلاق الشيء وإرادة لازمه . ومن المعلوم أنه في اللغة العربية لا يمتنع إطلاق المفرد على المثنى ، ولا يمتنع إطلاق الجمع على المفرد ولا يمتنع إطلاق المثنى على الجمع كلها سواء ، فإذا أطلق المفرد فقد يراد به المفرد المعين وقد يراد به الجنس ، ولكن لما سمعنا قول الله جل وعلا : بل يداه مبسوطتان علمنا أن قوله : (يبسط يده بالليل) يعنى : يديه .
ولهما عن عمر – رضي الله عنه – قال : قدم على رسول الله صلى الله عليه وسلم – بسبي هوازن فإذا إمرأة من السبي تسعى إذ وجدت صبياً في السبي فأخذته فألزقته ببطنها فأرضعته فقال النبي صلى الله عليه وسلم : " أترون هذه المرأة طارحة ولدها في النار ؟ " قلنا : لا والله ! فقال : " الله أرحم بعباده من هذه بولدها" ) الحديث .

(1/13)

الشرح : هذا الحديث فيه إثبات صفة الرحمة لله جل وعلا ، وفيه امتناع تأويل صفة الرحمة بإرادة الإنعام أو الإحسان ، لأنه عليه الصلاة والسلام مثَّل والله سبحانه وتعالى له المثل الأعلى ، فلما مثَّل عِظَم رحمة الله جل وعلا برحمة هذه المرأة بولدها علمنا أن المراد هنا الرحمة المعروفة المعهودة عند الناس التي يجدها كل إنسان في نفسه يعرف معنى الرحمة ، والكلمات إنما هي للتعبير عن الأشياء والرحمة معلومة يعلمها المرء من نفسه لأنها فيه غريزة ، فلهذا قوله : ( الله أرحم بعبده من هذه بولدها ) يدل على إثبات صفة الرحمة وعلى أنها صفة لله جل وعلا على ما يليق به سبحانه وتعالى ، وعلى أنه يمتنع تفسير هذه على بإرادة الإنعام لأن السياق والتمثيل يمنع ذلك .
وعن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( لما خلق الله الخلق كتب كتاباً فهو عنده فوق العرش إن رحمتي سبقت غضبي ) رواه البخاري
الشرح : كذلك هذا فيه صفة الرحمة لله جل وعلا ، وهذا الحديث فيه بحث من جهة هذا الكتاب الذي هو فوق العرش ، وفي رواية : ( فهو عنده في العرش ) . فيه بحث من جهة هذة الكلمة : ( إن رحمتي غلبت غضبي ) هل هو كتاب من اللوح المحفوظ فيكون في اللوح المحفوظ ذكر صفات الرب جل وعلا ؟ ، أو هو كتاب مستقل جعله الله فوق عرشه ليبين عظم سبق رحمته لغضبه ؟ وهذا يدل على أن الرحمة : صفة ذاتية ، وعلى أن الغضب : صفة اختيارية ، فالرحمة ملازمة للرحمن جل وعلا فهو سبحانه وتعالى لم يزل رحيماً فهو رحيم لا تنفك عنه الرحمة ، أما الغضب فهو صفة اختيارية تكون بالرحمن جل وعلا إذا شاء بمشيئته وقدرته فيغضب في حين ولا يغضب في حين آخر ، أما الرحمة فهو دائماً سبحانه وتعالى رحيم ولأجل رحمته قامت هذه المخلوقات ، فقيام هذه المخلوقات وظهور النعم فيها كلها من آثار رحمة الرب جل وعلا وهذا يدل على أن آثار الرحمة دائمة وعلى أن آثار الغضب غير دائمة .

(1/14)

ففي قوله تعالى : ( وَمَنْ يَحْلِلْ عَلَيْهِ غَضَبِي فَقَدْ هَوَى)(طه: من الآية81) فجعله حالاَّ ،(ومن يحلل ) يعني : ليس دائماً وإنما يحل في حينٍ دون آخر ، كما جاء في حديث الشفاعة المعروف قال : ( إن الله غضب اليوم غضباً لم يغضب قبله مثله ولن يغضب بعد مثله ) فدل على قيام الغضب به جل وعلا بمشيئته واختياره وقدرته سبحانه وتعالى .
فإذاً هناك فرق كبير بين صفة الرحمة وصفة الغضب لله جل وعلا ، فالرحمة ذاتية والغضب اختياري ، والرحمة آثارها دائمة والغضب آثاره ليست دائمة ، والرحمة من آثارها ما يتقلب فيه الخلق من النعم الدينية والدنيوية مصالح أمور دنياهم وآخرتهم كلها من آثار الرحمة . وأما الغضب فآثاره عقوبة لمن يستحق ذلك وهذا مغلوب بالرحمة ( إن رحمتي غلبت غضبي ) أو ( سبقت غضبي ) .
ولهما عنه أن رسول الله صلى الله عليه وسلم قال : ( جعل الله الرحمة مائة جزء فأمسك عنده تسعة وتسعين جزءاً وأنزل في الأرض جزءاً واحداً فمن ذلك الجزء تتراحم الخلائق حتى ترفع الدابة حافرها عن ولدها خشية أن تصيبه ) الحديث .
الشرح : هذا الحديث كسابقيه في إثبات صفة الرحمة لله جل وعلا ولكن فيه مزيد فائدة وهي : بيان أن الصفة لله جل وعلا لها آثارها في الخلق ، فرحمته سبحانه وتعالى جعل جزءاً منها له أثر في الأرض فبها يتراحم العباد ، فجزء من أجزاء رحمة الرحمن جل وعلا جعلها في عباده فكل ما تراه من التراحم هذا من آثار اتصاف الرحمن بالرحمة .
ويدل هذا أيضاً على أن الرحمة كما ذكرنا هي الرحمة المعهودة لأنه جعل رحمة الرحمن منها جزء يتراحم بها الخلق فدل على أن رحمة الرحمن من جنس رحمة المخلوق للمخلوق يعني أنها الرحمة المعهودة وإن اختلفت في قدرها وصفتها لأن الصفات تبع للذات ، فالمخلوق يناسبه من هذا الوصف ما يلائم ذاته والرحمن جل وعلا له من هذه الصفة ومن غيرها كمال ذلك وشموله وإطلاقه .

(1/15)

الأحاديث من حديث أنس : ( إن الكافر إذا عمل حسنة أُطعم بها طُعمة في الدنيا ، وأما المؤمن فإن الله يدخر له حسناته في الآخرة ويُعقبه رزقاً في الدنيا على طاعته ) رواه مسلم .
وله عنه مرفوعا : ( إن الله ليرضى عن العبد يأكل الأكلة فيحمده عليها ويشرب الشربة فيحمده عليها )
وعن أبي ذر رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( أطّت السماء وحُقَّ لها أن تئط ما فيها موضع أربع أصابع إلا وفيه ملَكٌ ساجد لله تعالى ، والله لو تعلمون ما أعلم لضحكتم قليلاً ولبيكتم كثيراً وما تلذّذتم النساء على الفرش ولخرجتم إلى الصُّعُدات تجأرون إلى الله تعالى ) الحديث رواه الترمذي وقال حديث حسن .
قوله : (لو تعلمون ما أعلم لضحكتم قليلاً ولبكيتم كثيراً ) في الصحيحين من حديث أنس .
ولمسلم عن جندب مرفوعا : ( قال رجل والله لا يغفر الله لفلان ! فقال الله عز وجل : من ذا الذي بتألى عليَّ أن لا أغفر لفلان ؟ إني قد غفرت له وأحبطت عملك ) .
وله عن أبي هريرة مرفوعاً: ( لو يعلم المؤمن ما عند الله من العقوبة ما طمع بجنته أحد ، ولو يعلم الكافر ما عند الله من الرحمة ما قنط من جنته أحد ) .
وعن أبي هريرة : مرفوعاً : ( إن امرأة بغياً رأت كلباًفي يوم حار يُطيف ببئر قد أدلع لسانه من العطش فنزعت له موقها فسقته فغُفِر لها به " ، وقال : " دخلت النار امرأةٌ في هرة حبستها لا هي أطعمتها ولا هي أرسلتها تأكل من خَشاش الأرض " قال الزهري : لئلا يتَّكل أحد ولا ييأس أحد . أخرجاه .
وعنه مرفوعاً : ( عجب ربنا من قوم يقادون إلى الجنة بالسلاسل ) رواه أحمد والبخاري
حديث أبي موسى : ( وما أحد أصبر على أذى يسمعه من الله ، يدعون له الولد ثم يعافيهم ويرزقهم ) رواه البخاري .

(1/16)

الشرح: هذه الأحاديث من كتاب أصول الإيمان للشيخ محمد بن عبدالوهاب رحمه الله تعالى كما ذكرنا لك فيها ذكر صفات الله تعالى وذكر الجنة والنار ، وسبق أن ذكرت بعض الصفات في الأحاديث كالرحمة واليد وغير ذلك ، وهذه الأحاديث التي ذكرها فيها ذكر القدر وذكر صفة المغفرة وذكر الجنة والنار.
فالحديث الأول حديث أنس : ( إن الكافر إذا عمل حسنة ..... ) فيها إثبات كمال عدل الله جل وعلا وأنه لا يضيع إحسان محسن وعمل عامل حتى الكافر ولكن ثوابه يكون عليه في الدنيا وذلك لكمال صفاته سبحانه وكمال عدله . إن الكافر إذا عمل حسنة أطعم بها طعمة في الدنيا فأما المؤمن فإن الله يدخر له حسناته في الآخرة ويعقبه رزقاً في الدنيا على طاعته ، يعني أن الله سبحانه وتعالى يثيبه على حسنات في الآخرة ويمن عليه ويبتدؤه برزق في الدنيا وإحسان إلى المؤمن . فالمؤمن والكافر وجميع الخلق قائمون مع رحمة الله جل وعلا إذ رحمته وسعت كل شيء ، لهذا ذكر هذا الحديث بعد حديث الرحمة لأن العدل مع الكافر لفي أنه يثاب على حسنته في الدنيا هذا من الرحمة به ، كذلك يثاب المؤمن على حسناته في الآخرة ويعطى على أنواع الطاعات في الدنيا رزقاً وسعة وصحة إلى آخره إبتداء من الله جل وعلا ومنة فإن هذا أيضاً من آثار سعة رحمة الله جل وعلا .
ثم قال : وله مرفوعاً ( إن الله ليرضى عن العبد يأكل الأكلة .... )

(1/17)

الشرح : هذا الحديث فيه ذكر لأصل من أصول الإيمان والصفات ألا وهو الإيمان بالصفات الاختيارية لأن الرضى والغضب وأشباه هاتين الصفتين من الصفات الاختيارية من الصفات الفعلية التي يتصف الله جل وعلا بها بمشيئته وقدرته إذا شاء كيف شاء ، والأولى صفة الرحمة هذه صفة ذاتية فالله جل وعلا لا ينفك عنه اتصافه بالرحمة بل هو سبحانه رحيم في كل حال ولو لم يكن رحيماً في آنٍ من الأوان لهلك خلقه أجمعون ولهذا عقب الشيخ رحمه الله بذكر الصفات الاختيارية على الصفات الذاتية لأن الصفات الذاتية أعظم ، والصفات الاختيارية يتصف الله بها سبحانه في حال دون حال بمشيئته وقدرته .
( إن الله ليرضى عن العبد يأكل الأكلة فيحمده عليها ) وهذا دليل على أن الرضى يكون حين الأكل وحين الشرب إذا حمد العبد رضي الله عنه ذلك ، بخلاف قول الأشاعرة والمبتدعة : ( إن الرضى قديم فيقولون : رضى الله عن عبده المؤمن قديم رضي وانتهى رضاه . فإذا كان كافراً في أول عمره ثم كان مكتوباً له أن يؤمن فإنه مرضي عنه حتى في حال كفره ، فالصحابة في حال كفرهم مرضي عنهم ولو في حال عبادتهم أ, عبادة بعضهم للأوثان ، والمؤمن الذي يختم حياته – نسأل الله العافية والسلامة – بردة فإنه مغضوب عليه حتى حين كان يصلي ) وهذا باطل من القول لأنه في أساسه ناشئ عن نفي الصفات الاختيارية والله سبحانه وتعالى بين في كتابه أن صفته الاختيارية تحل بعد أن لم تكن حالة كما قال سبحانه : (وَمَنْ يَحْلِلْ عَلَيْهِ غَضَبِي فَقَدْ هَوَى)(طه: من الآية81) ، فيحل بعد أن لم يكن حالاً ، وكما جاء في حديث الشفاعة المعروف قال : ( إن الله غضب اليوم غضباً لم يغضب قبله مثله ولن يغضب بعده مثله ) فدل على أن الغضب يتفاوت من جهة الصفة يعني بعض الغضب أهون من بعض ، وأيضاً يتفاوت كمن جهة الزمن يغضب في حال دون حال فيتصف بذلك سبحانه كيف شاء .

(1/18)

ثم ساق حديث أبي ذر : ( أطت السماء وحق لها أن تئط .... ) الحديث .
الشرح : فيه عظمة الحق جل وعلا وعبودية الملائكة له سبحانه وأن ، السماء مملوءة بعباد الله جل جلاله بالملائكة الذين هم ما بين ركع وسجود وقيام لله سبحانه وتعالى .
ولمسلم عن جندب مرفوعا : ( قال رجل والله لا يغفر الله لفلان ...) الحديث .
الشرح : هذا الحديث معلوم شرحه وبيانه في كتاب التوحيد ، وننبه فيه إلى أن قول القائل : ( لا يغفر الله لفلان ) يعني أنه تحكم في صفة الله جل وعلا يعني أنه قال : هذه الصفة لا تكون لفلان ، وهذا له نظائر ويكون عند الناس في حديثهم في صفات أخر . ومن أصول الإيمان عند أهل السنة توقير الله جل وعلا وتعظيمه والإنابة إليه والاستكانة له وعدم التألي عليه والقول عليه بلا علم .
فمثلا يقول الناس في ألفاظهم : هذا ما يستاهل ، أو حرام أن يصيبه كذا ، أو مثل هذا لا يعاقب ، أو هذا تنزل عليه العقوبة .. وأشباه هذه الألفاظ التي فيها تحكم في صفات الله جل وعلا .
فأي صفة أردت الكلام عليها فاستحضر الاضطراب والخوف من الله جل وعلا لا تتحكم في صفات الله جل وعلا تخبر عنها بشيء ليس لك ، كأن يقول : مثل هذا يعاقبه الله ، أو هذا ستحل عليه عقوبة من الله جل وعلا ، أكيد ستأتيه العقوبة ، وأشباه ذلك مما يستعمله الخاصة والعامة في ألفاظهم ، وهذا مما لا يجوز أن يستعمله الناس بل يذكرون ما دلت عليه الأدلة من الرجاء للمحسن والخوف على المسيء : نخشى أن تكون عقوبة ، نخشى أن يحل علينا كذا ، وأشباه هذه العبارات التي فيها تعظيم أمر الله وتعظيم صفاته سبحانه .
وله عن أبي هريرة مرفوعا : ( لو يعلم المؤمن ما عند الله من العقوبة ....) الحديث

(1/19)

الشرح : هذا فيه ذكر صفتي العذاب والرحمة وهما صفتان متقابلتان ، وعذابه سبحانه وتعالى لمن عصاه أو من كفر أو من نافق هذا لو اطلع عليه لوجد أن الجنة لا يطمع فيها طامع كمل قال سبحانه تعالى : (حم (1) تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْعَلِيمِ( 2) غَافِرِ الذَّنْبِ وَقَابِلِ التَّوْبِ شَدِيدِ الْعِقَابِ ذِي الطَّوْلِ لا إِلَهَ إِلَّا هُوَ إِلَيْهِ الْمَصِيرُ (3) ) ولكن رحمة الله سبقت غضبه ، ولهذا في هذه الآية ذكر ثلاث صفات من صفات الرحمة وذكر صفة عقاب واحدة فقال : ( غافر الذنب وقابل التوب ) وهذه من فروع الرحمة ، ثم قال : ( شديد العقاب ) وهذه عقوبته سبحانه ، ثم ذكر فرعاً ثالثا من فروع الرحمة وهو قوله : (ذي الطول ) يعني : ذي الإنعام والفضل والإحسان على خلقه أجمعين .
وللبخاري عن ابن مسعود قال: قال رسول الله صلى الله عليه وسلم : ( الجنة أقرب إلى أحدكم من شراك نعله .....) الحديث
الشرح : إيراده لهذا الحديث في أصل الإيمان باليوم الآخر ، والإيمان باليوم الآخر الذي هو أحد أركان الإيمان الستة إيمان بالجنة والنار .
وحديث المرأة البغي وحديث المرأة التي دخلت النار بسبب هرة هو في هذا المعنى . فالمؤمن ما بين خوف ورجاء يعمل الأعمال الكثيرة من الخير ويعمل أعمالاً من السوء فإذا هو غلَّب جانب الرجاء رأى الخير فيه طاغٍ فقال : سيُغفر لي ، فنبه عليه الصلاة والسلام أن امرأة دخلت النار في هرة بسبب أنها حبستها لا هي أطعمتها ولا هي تركتها تأكل من خشاش الأرض لماذا تحبس الهرة والهرة مثلها لا يحبس فماتت وهذا تعدي عليها ، وهذا يجعل المؤمن خائفاً لئلا يتكل أحد على عمله الصالح ولئلا ييأس أحد من المغفرة إذا أناب وأتاب ، وتفسير الزهري واضح في هذا .

(1/20)

وله عن أبي هريرة رضي الله تعالى عنه قال :قال رسول الله صلى اله عليه وسلم : ( إن الله تبارك وتعالى إذا أحب عبداً نادى يا جبريل إن الله يحب فلاناً فأحبَّه فيحبُّه جبريل ثم ينادي جبريل في السماء إن الله يحبُّ فلاناً فأحبُّوه فيحبُّه أهل السماء ويُضع له القبول في الأرض ) .
وعن جرير رضي الله عنه قال : كنا جلوساً عند النبي صلى الله عليه وسلم – إذ نظر إلى القمر ليلة البدر قال : ( إنكم سترون ربكم كما ترون هذا القمر لا تضامُون في رؤيته ، فإن استطعتم أن لاتُغلبوا على صلاة قبل طلوع الشمس وقبل غروبها فافعلوا ، ثم قرأ : ( وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ غُرُوبِهَا)(طه: من الآية130) ) . رواه الجماعة .
الشرح : الحديث الأول فيه إثبات صفة المحبة لله جل وعلا ، لأن هذا الكتاب ذكر في أوله الإيمان بالله فذكر صفات الربوبية والألوهية والآن في الأسماء والصفات فهنا ذكر صفة المحبة لله جل وعلا : ( إن الله إذا أحب عبداً .. ) الحديث . ومحبة الله جل وعلا لعبده صفة اختيارية متعلقة بالحال عند أهل السنة ليست متعلقة بالمآل ، وأهل السنة في صفة المحبة وصفة الرضى وأشباه ذلك يعلقونها بالحال يعني : أن الله يحب من كان على الإيمان ولو كان سيؤول أمره إلى غيره لأنه وهو موحد مؤمن قام بقلبه إخلاص العبادة لله وتوجه إلى الله فاستحق على ذلك المحبة ، ومحبة الله في حالها مقتضية آثارها على العبد .

(1/21)

والمبتدعة يجعلون المحبة واحدة أزلية غير متغيرة فيقولون : إن الله يحب من علم موته على الإيمان ولو في حال كفره ، فعمر رضي الله عنه في حال الجاهلية في حال كفره كان محبوباً لله جل وعلا وفي حال إيمانه محبوباً لله جل وعلا لأنه سبحانه علم أنه سيموت على الإيمان فأحبه من حين خرج من بطن أمه ، وقولهم لأنه ليس عندهم صفات اختيارية ولا صفات تقوم بالرب جل وعلا بمشيئته واختياره سبحانه لانتفاء تنزيه عندهم للقول بتجدد الصفات أو ما يسمونه بحلول الحوادث لله جل وعلا .
فإثبات صفة المحبة لله جل وعلا على ما يليق به سبحانه حق كما نطقت بذلك النصوص والمحبة معلومة المعنى كما يليق بجلاله وعظمته ويرضى ويغضب سبحانه وتعالى وأن ذلك متعلق بالحال ليس متعلقاً بالمآل عند أهل السنة فيرضى عن العبد في حال إيمانه ويحب العبد في حال إيمانه ويغضب عليه في حال كفره قبل إيمانه ويبغضه ولا يحبه في حال كفره قبل إيمانه أو لو ارتد فيجتمع في حقه أنه أُحبَّ في حال وأُبغض في حال ، حتى المؤمن لواحد يحبه الله سبحانه وتعالى إذا أحسن العمل ويبغضه إذا أساء العمل ، فإذا اجتمع في المؤمن إيمان وفسق يكون مؤمناً بإيمانه فاسقاً بكبيرته فيُحبُّ على الإيمان ويبغض على الفسق ، يعني : أن المحبة والبغض تتبعض ويكون في حال دون حال وهذا عند أهل السنة والجماعة خلافاً لأهل الكلام والبدع الذين يقولون : إن المحبة واحدة حتى المؤمن في حال كفره قبل الإيمان محبوب ، وإذا آمن وعاشر كبيرة فهو في حال معاشرته الكبيرة محبوب إلى آخر ذلك مما لا يليق أن ينسب أو يضاف إلى الرب جل وجلاله .
وفي قوله : ( إن الله إذا أحب ) فيه : أن المحبة صفة اختيارية وأن المحبة متفاضلة ليس كل مؤمن فيه ذلك .

(1/22)

وقوله : ( يوضع له القبول في الأرض ) يعني : يقبله أهل الإيمان ويحبونه ويميزونه على غيره فيتولونه مثل ما حصل للصحابة رضوان الله عليهم فأهل الإيمان يحبونهم ومثل سادات التابعين ، ومثل الإمام أحمد والشافعي ومالك وهذه مرتبة عظيمة لمن تحصل له .
حديث : ( إنكم سترون ربكم ....) الحديث
الشرح : فيه إثبات الررؤية لله جل وعلا ، أي رؤية المؤمنين لربهم جل وعلا .
والرؤية تكون في العرصات وتكون في الجنة ، فتكون في العرصات عامة أولاً للجميع ،ثم يحجب عنها أهل النفاق يعني : من هذه الأمة ، وأما الكفار فهم لا يرون ربهم أصلاً لأنهم محجوبون عن الله كما قال سبحانه : (كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ) (المطففين:15) ، وأما هذه الأمة المؤمنون منهم والمنافقون الرجال والنساء فإنهم يرون الله سبحانه وتعالى ثم يحجب عنها أهل النفاق وتبقى رؤية أهل الإيمان ثم تكون الرؤية التي هي محل اللذة والنعيم في جنة الخلد .
وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : ( إن الله تبارك وتعالى قال : من عادى لي ولياً فقد آذنته بالحرب ، وما تقرّب عبدي إليَّ بشيء أحبَّ إليَّ مما افترضته عليه ، وما يزال عبدي يتقرّبُ إلي َّ بالنوافل حتى أحبَّه فإذا أحببتُه كنت سمعه الذي يسمع به وبصره الذي يبصر به ويده التي يبطش بها ورجله التي يمشي بها ، ولئن سألني لأعطينه ولئن استعاذني لأعيذنه ، وما ترددت في شيء أنا فاعله ترددي في قبض نفس عبدي المؤمن يكره الموت وأكره مساءتَه ولا بد له منه ) . رواه البخاري .

(1/23)

الشرح : هذا الحديث أيضاً فيه إثبات صفة المحبة لله جل وعلا ( ولا يزال عبدي يتقرب إلي بالنوافل حتى أحبه فإذا أحببته كنت سمعه الذي يسمع به ) يعني : يُسَدّد في سمعه ( بصره الذي يبصر به ) يعني : يسدد في بصره ( ويده التي يبطش بها ) يعني : يسدد في يده فلا يحصل منه بهذه الجوارح إلا ما يحب الله جل وعلا فيوفق ويعان فيها على فعل الخير وعلى ترك الشر من جهة سمعه وبصره ويده ورجله .
وقوله عليه الصلاة والسلام في آخر الحديث القدسي قال الله جل جلاله : ( وما ترددت في شيء أنا فاعله ) فيها ذكر التردد مضافاً إلى الله جل وعلا وهل هو صفة لله أم لا ؟!
بعض أهل السنة لا يضيف التردد إلى الله جل وعلا صفة لأنه منقسم إلى محمود ومذموم ، وإطلاق الإضافة يعني إطلاق الوصف فيما ينقسم إلى محمود ومذموم الأصل خلافه ولأن الأصل ألا يضاف إلى الله جل وعلا إلا ما هو محمود والتردد قد يكون عن نقص علم والله جل وعلا منزه عن ذلك . ولهذا ذهب من ذهب من أهل العلم إلى عدم إثبات صفة التردد إلى الله جل وعلا لأنهم جعلوا منشأ التردد عن عدم علم أو عن جهل أ, عن عدم قدرة أو عن عدم قوة على إنفاذ الشيء وأشباه ذلك فمنعوا وصف الله جل وعلا بالتردد .
والقول الثاني عند أهل السنة أن التردد صفة من صفات الله جل وعلا وأن تردده سبحانه وتعالى بحق ، وأن حقيقة التردد ليس معناها أنها تنشأ عن جهل أو عن عدم قوة أو قدرة كما قاله الأولون ، بل حقيقىة التردد أنه : تردد الإرادة في أي الأمرين أصلح للعبد أو في أي الأمرين أوفق للحكمة أو نحو ذلك أو تردد الإرادة في المصلحة المقتضية لذلك .

(1/24)

وتردد الإرادة ليس ناشئاً عن الجهل وعدم العلم أو نحو ذلك فهذا منزه عنه الرب جل وعلا وإنما هو ناشئ عن محبة الله لاختيار الأصلح لعبده لهذا وقع التردد بين الصالح والأصلح يعني : في الاختيار ، وإذا كان كذلك فإن التردد على هذا يكون كمالاً لأنه لم ينشأ عن جهل ولا عن عدم قدرة أو قوة وإنما هو راجع إلى الحكمة ومقتضى قدر الله وحكمة الله سبحانه . وهذا الثاني هو قول شيخ الإسلام ابن تيمية وعزاه إلى السلف وإلى مذهب سلف هذه الأمة .
الصفة الثالثة في الحديث قال : ( يكره الموت وأكره مسائته ) ووصف الله بأنه يكره جاء في القرآن والسنة في أحاديث كثيرة مثل قوله تعالى : ( وَلَكِنْ كَرِهَ اللَّهُ انْبِعَاثَهُمْ فَثَبَّطَهُمْ وَقِيلَ اقْعُدُوا مَعَ الْقَاعِدِينَ)(التوبة: من الآية46) ، فكُره الله جل وعلا هذا يتعلق بالأعيان أي الذوات وبالصفات وهو صفة اختيارية ، وهو هنا في الحديث يتعلق بالمساءة (وأكره مساءته ولا بد له من ذلك ) .
وعنه أن رسول الله صلى الله عليه وسلم قال : ( ينزل ربنا تبارك وتعالى كل ليلة إلى سماء الدنياحين يبقى ثلُث الليل الآخر يقول : من يدعوني فأستجيب له ، من يسألني فأعطيه ، من يستغفرني فأغفرَ له ) متفق عليه .
الشرح : هذا الحديث فيه إثبات عدد من صفات الرب جل وعلا أظهرها صفة النزول له جل وعلا ، والنزول لله جل وعلا نقول فيه ما نقول في الاستواء والنزول معلوم أو غير مجهول والكيف غير معقول والسؤال عنه بدعة والإيمان به واجب .

(1/25)

ونزول الرب جل وعلا إلى سماء الدنيا جاء في بعض الروايات أنه : ( في نصف الليل الآخر ) ، وجاء في بعضها : ( في ثلث الليل الآخر ) - كما في الرواية التي ساقها الإمام رحمه الله – وجاء في بعض الروايات : ( آخر كل ليلة ) بلا ثلث ولا نصف ، وأهل العلم منهم من حمل هذا على الفضل والأفضل أو أن الثلث الأخير آكد وأن النزول يبدأ في نصف الليل الآخر ، ومنهم من حملها على أن حساب نصف الليل غير حساب ثلث الليل الآخر فإذا قيل نصف الليل فهو حساب ما بين غروب الشمس إلى طلوع الفجر الثاني مقسوماً على اثنين تضيفه على ساعة الغروب يعطيك ابتداء نصف الليل .
وأما ثلث الليل الآخر فيكون ما بين الغروب إلى الإشراق والوقت مأخوذ الثلث الآخر منه ، والوقت على هذين متقارب ، ولما قال شيخ الإسلام هذا ، قال وهذا القول وجيه . يعني أن حساب نصف الليل يكون غير حساب ثلث الليل .
وعلى العموم نقول : إن الروايات متفقة في أن النزول يكون في ثلث الليل الآخر وهو الأكثر رواية والأثبت – كما ساق الإمام رحمه الله هنا – أو في نصف الليل الآخر على اعتبار .
النزول في صفة الله جل وعلا لا نخوض فيه بأكثر مما جاء فيه النص ، فمن خاض فيه بذكر مسائل مثل قولهم : هل يخلو منه العرش أو لا يخلو منه العرش ، وهل إذا نزل إلى سماء الدنيا يخلو منه ما فوق السماء السابعة ، وأشباه ذلك كل هذه مباحث طائلة لأنها مبنية على تشبيه النزول بنزول المخلوق والله جل وعلا لا نعلم كيفية اتصافه بصفاته فهو سبحانه أجلُّ وأعظم م أن نعلم بكيفية اتصافه بصفاته .
فإذاً إثبات صفة النزول إثبات صفة لا إثبات كيفية ولا نخوض بأكثر من ذلك ، والأحاديث في النزول قريبة من التواتر م كثرتها .

(1/26)

وقوله عليه الصلاة والسلام هنا : ( ينزل ربنا في الثلث الأخير من الليل فيقول هل من داعٍ فأستجيب له هل من سائل فأعطيه هل من مستغفر فأغفر له ) مرتبة الدعوة أولاً لأنها أعم والسؤال بعدها لأنه أخص والاستغفار الأخير لأنه خاص الأخص ، لأن الداعي قد يكون عابداً وقد يكون سائلاً ، وإجابة الداعي قد تكون إثابة الداعي بالثواب أو قد تكون أو قد تكون إعطاء السائل ، لذلك لما بدأ بالعام قال : ( هل من داعٍ فأستجيب له) يدخل في ذلك أهل الصلاة وأهل تلاوة القرآن وأهل الذكر في آخر الليل فيعطيهم رب العالمين أجرهم بغير حساب . ثم السؤال ( هل من سائل فأعطيه ) يعني من يسأل مسألة خاصة وهي بعض الدعاء . ثم قال : ( هل من مستغفر ) السؤال قد يكون سؤال دنيا أو سؤال استغفار يعني عام ثم خصه بالاستغفار في آخرها .
وهذا الحديث أيضاً فيه : إثبات صفة الكلام لله جل وعلا وإثبات صفة المغفرة له سبحانه والإجابة والإعطاء وهذا فيه الرد على من أبطل فائدة الدعاء وفائدة السؤال وفائدة الاستغفار وفائدة العبادة في التأثير على القدر كما هو قول طائفة من الصوفيه في زعمهم أن الأمور مقدرة ولا حاجة للدعاء لتحصيلها ، وهذا باطل بل الأمور مقرونة في القدر وفي الكتاب السابق بأسبابها والدعاء والسؤال من جملة تلك الأسباب .
وعن أبي موسى الأشعري رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( جنتان من ذهب آنيتهما وما فيهما ، وجنتان من فضة آنيتهما وما فيهما ن وما بين القوم وبين أن ينظروا إلى ربهم إلا رداء الكبرياء على وجهه في جنَّة عدن ) . رواه البخاري .
الشرح : قوله : ( جنتان ....وجنتان ...) هذا كالتفسير لقوله الله جل وعلا : (وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ) (الرحمن:46) . ثم قال بعدها : (وَمِنْ دُونِهِمَا جَنَّتَانِ) (الرحمن:62) فهذا تفسير للجنتين والجنتين . وفيه إثبات صفة الكبرياء لله جل وعلا .

(1/27)

والرداء والإزار الذي جاء في الحديث الذي رواه مسلم : ( الكبرياء ردائي والعزة إزاري من نازعني واحداً منهما عذبته ) – الرداء والإزار : ما يكون ملابساً للموصوف لا ينفك عنه ويحجب صفته عن الرائي ، فالإزار بالنسبة للإنسان يحجب الصفة يعني بعض الصفات ، والرداء أيضاً يحجب بعض الصفات فلا يتصور من مجي الرداء والإزار لوازم ذلك من أن الإزار لا يكون إلا على حقوين وعلى جنب وأن الرداء كذلك لا يكون إلا على منكبين كما التزمه طائفة من غلاة الحنابلة فأثبتوا عدداً من الصفات بهذه اللوازم هذا باطل حتى من جهة اللغة . فالإزار والرداء هذان اسمان لما يحجب رؤية الرائي إلى صفات المرئي ولهذا هنا قال : ( وما بين القوم وبين أن ينظروا إلى وجه ربهم إلا رداء الكبرياء ) فدل على أن الكبرياء هو الرداء ، فالذي حجب رؤية الرائين إلى صفة الرب جل وعلا إلى وجهه الكريم هو الرداء ، وكذلك العزة حجبت أن يُرى صفة الرب جل وعلا .
المقصود من ذلك أن هذا هو معنى قوله الرداء هنا وكذلك قوله ( الرداء والإزار ) في غيرها ، وهذا موطن تحتاجه لأن كثيراً من الشراح لم يحسن هذا المقام .
(باب) قول الله تعالى : (حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ)(سبأ: من الآية23)

(1/28)

عن ابن عباس رضي الله عنهما قال : حدثني رجل من أصحاب النبي صلى الله عليه وسلم من الأنصار أنهم بينما هم جلوس ليلة مع رسول الله صلى الله عليه وسلم إذ رمي بنجم فاستنار فقال : ( ما كنتم تقولون إذا رُمِي بمثل هذا ؟ ) قالوا : كنا نقول وُلِد الليلة عظيم أو مات عظيم ، فقال : ( إنها لم تُرمَ لموت أحد ولا لحياته ولكن ربنا عز وجل إذا قضى أمراً سبَّحت حملة العرش حتى يسبِّح أهل السماء الذين يلونهم حتى يبلغ التسبيح أهل السماء الدنيا ، فيقول الذين يلون حملة العرش : ماذا قال ربكم ؟ فيُخبرونهم ماذا قال ، فيستخبِر أهل السماوات بعضهم بعضاً حتى يبلغ الخبر أهل السماء الدنيا فتخطف الجن السمع فيلقونه إلى أوليائهم فما جاءوا به على وجهه فهو الحق ولكنهم يقذفون ويزيدون ) رواه مسلم والترمذي والنسائي
وعن النواس بن سمعان رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( إذا أراد الله أن يوحي بالأمر تكلم بالوحي أخذت السماوات منه رجفة أو قال رعدة شديدة خوفا من الله عز وجل .... ) الحديث رواه ابن جرير وبن خزيمة والطبراني وابن أبي حاتم واللفظ له .

(1/29)

الشرح : هذان الحديثان في باب واحد هما دالان على إثبات عدد من صفات الرب جل وعلا ومن نعته الحسن سبحانه وتعالى ، فمنها : صفة العلو لله جل وعلا ومنها صفة الكلام له جل وعلا ، ومر معكم تفصيل الكلام على الحديث الأول في شرح كتاب التوحيد والمقصود من إيراده من الشيخ رحمه الله : أن ذلك من الإيمان إيمان بالله بعلوه بصفاته بملائكته بكلامه جل وعلا كذلك فيه الإيمان بالملائكة وهذا كله من أصول الإيمان بقي الكلام عل مسألة فيه وهي من المسائل المهمة : وهي أن صفة كلام الرب جل وعلا – إضافة للحديث الذي سمعتم – قال فيها : ( إذا أراد الله أن يوحي بالأمر تكلم بالوحي أخذت السماوات منه رجفة أو قال رعدة شديدة خوفاً من الله عز وجل فإذا سمع ذلك أهل السماوات صعقوا ) هذا مر معكم أن سماع الملائكة للصوت وصف بأنه كجر السلسة على الصفوان يعني على الصخر ، وهذا جعله بعض الناس صفة للكلام وظاهر الحديث كما هو دال عليه هذا الحديث أيضاً أنه وصف للسماع لا وصف للكلام فكلام الله جل وعلا ثابت في الصفة – كما هو معلوم – ولكن صفة كلامه جل وعلا لم يثبت فيها شيء من جهة التفصيل إلا ما جاء في الصحيح : أنه جل وعلا يوم القيامة يسمعه من بَعُد كما يسمعه من قَرُب فينفذهم كلامه سبحانه وتعالى ) ، وهذا الحديث حديث النواس قال فيه : ( إذا أراد الله أن يوحي بالأمر تكلم بالوحي .... ) يعني : أن السماوات تأخذها الرعدة أو الخوف من كلام الله جل وعلا ، والقصد من ذلك أن صفة الكلام غلا فيها طائفة من المنتسبين للإمام أحمد ولغيره من أهل السنة فجعلوا صفة كلام الله جل وعلا بما في هذه الأحاديث التي فيها تكلم الله جل وعلا بالوحي وأن صفة كلامه كجر السلسة ... كما ذكرها أبو يعلى في ( إبطال التأويلات ) وغيره فهذا ينبغي أن لا يقال به وإنما يؤخذ بما دل عليه النص الذي لا يحتمل التأويل لأن صفة الكلام الواردة في الأحاديث محتملة لأن تكون صفة للسماع يعني لما

(1/30)

سُمِع لهذا جاء هنا : ( أخذت السماوات منه رجفة ..) يعني : أن هذا محتمل أن يكون بعد إرادة الكلام ، أو أنه وصف لما سُمِع من حال السماوات أ, ما سمع من ذلك أما وصف كلام الله جل وعلا فهذا لا يقال فيه بشيء إلا ما ثبت في الحديث : ( أنه يسمعه من قَرُب كما يسمعه من بَعُد ) .
(باب) قول الله تعالى : (وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ) (الزمر:67)
عن أبي هريرة رضي الله قال سمعت رسول الله صلى الله عليه وسلم يقول : ( يقبض الله الأرض ويطوي السماء بيمينه ثم يقول : أنا الملك أين ملوك الأرض ؟ ) رواه البخاري .
وعن ابن عمر ...إن الله بقبض يوم القيامة .. ) الحديث
الشرح : هذا الباب ذكره الإمام في آخر كتاب التوحيد . ومناسبة هذا الباب لكتاب أصول الإيمان أن الإيمان بالله الذي هو أعظم أركان الإيمان كما هو معلوم أركان الإيمان ستة ... والإيمان بالله يشمل ثلاثة أنواع : الإيمان بالله رباً والإيمان بالله إلها والإيمان بأسماء الله وصفاته يعني : أن الإيمان بالله يشمل أنواع التوحيد الثلاثة فلا يكون المرء مؤمناً بالله حق الإيمان حتى يوحد الله في الإلهية وفي الربوبية وفي الأسماء والصفات . هذا الباب في توحيد الربوبية وفيه ذكر بعض صفات الله جل وعلا وبعض أسماء الله جل وعلا .

(1/31)

قوله جل وعلا : (وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ ) هذه من الآيات العظيمة التي تكررت في غير موضع من القرآن مثل قوله تعالى : (وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِذْ قَالُوا مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ )(الأنعام: من الآية91) وهذه الآية في الزمر .قوله : ( وما قدروا الله حق قدره ) يعني : أنه ما من أحد سيبلغ قدر الله حق قدره لا بد أن يكون ثم نقص عما هو حق لله جل وعلا في تقدير عظمته لأن ذلك يعني بلوغ الحق في القدر مبني على العلم التام بالله جل وعلا وبما هو عليه سبحانه في أسماءه وصفاته وأفعاله وربوبيته إلى آخره ، وهذا العلم إنما كمل بكمال البشر في الأنبياء والرسل عليهم صلوات الله وسلامه فهم أعظم الخلق تعظيماً لله جل وعلا وأعظم الخلق قدراً لله جل وعلا حق قدره والله سبحانه وتعالى قدره أعظم ولا يعلم ذلك إلا هو سبحانه وتعالى . ( وما قدروا الله حق قدره ) معناها : وما عظموا الله حق تعظيمه ، فمن عبد غير الله ما عظم الله حق تعظيمه ، من ألحد في أسمائه وصفاته ما عظم الله حق تعظيمه ، من أنكر الرسالة وأنكر إنزال الكتاب ما عظم الله حق تعظيمه وما علم صفة الله جل وعلا ولم يعظمه كما ينبغي لجلال وجهه وعظيم سلطانه فالمسألة عظيمة جداً وإذا تأملت في صفة من الصفات وهو أن الله سبحانه وتعالى هو العظيم جل وعلا وهو الواسع سبحانه وتعالى تأمل كيف أن الأرض قبضة الله سبحانه وتعالى على كبرها عندك وأن السماوات على اتساعها وكبرها وعظمها وتباعد ما بينها أن مطويات بيمين الرحمن جل وعلا وأن السماوات السبع فوق بعض إلى أن تكون السماوات على عظمها وكبرها أن تكون تحت الكرسي وأنها بالنسبة للكرسي كدراهم سبعة ألقيت في ترس وأن الكرسي هو موضع قدم الرب جل وعلا وأن فوقه العرش وفوق العرش رب العالمين سبحانه ، وأن الكرسي الذي السماوات كسبعة دراهم فيه بالنسبة إلى الأرض كحلقة ألقيت في فلاة من الأرض والله

(1/32)

جل وعلا مستو على عرشه وعرشه لا يحيط به سبحانه وتعالى علمت عظم الله جل وعلا وعظم صفاته وأن الإنسان جُبل على أن يكون ظلوماً جهولاً ، لا بد أن يكون ظلوماً فهو يغفل عن تعظيم الله وقدره حق قدره سبحانه وأن يكون جهولاً بصفات الله جل وعلا وبأسمائه ولو نال من ذلك ما نال فهو مقصر لأن عظم الله جل وعلا وعظم قدره لا يحيط به محيط ، وهذا معنى كون الله جل وعلا محيط وكونه سبحانه واسع وكونه سبحانه العظيم وكونه سبحانه الجليل ونحو ذلك من أسماء العظمة والجلال .
فإذاً من تأمل صفات الله جل وعلا ومن تأمل الربوبية وتأمل عظم الله وأسماءه كالجليل والعظيم والواسع والمحيط وأشباه ذلك علم أن العباد ما قدروا الله حق قدره وأن العبد إنما يعظم بتوحيد الله بأنواعه الثلاثة الربوبية والألوهية والأسماء والصفات ، وأن توحيد الربوبية مهم لمن كمله ، وتوحيد الأسماء والصفات مهم لمن كمله ، وتوحيد العبادة هو المهم لمن عبد الله جل وعلا وذلك لأنه هو رسالة الأنبياء والمرسلين .
إذاً الإيمان بالله حق قدره والتأمل في ذلك ووعظ القلب بذلك هذا يوجب الإيمان ولهذا جعلها شيخ الإسلام في هذا الكتاب من أصول الإيمان ، من أصول الإيمان الإيمان بتوحيد الربوبية وتوحيد الأسماء والصفات ومن أصول الإيمان التفكر أيضاً في عظمة الله جل وعلا وعظمة ربوبيته وجلاله وما يجريه في خلقه سبحانه وتعالى وقد أمر الله بذلك في مواضع من القرآن وأمر به النبي عليه الصلاة والسلام في مواضع أيضاً.

(1/33)

إذاً لا بد للعبد من التفكر في عظمة الله جل وعلا وعظمة صفاته وكيف أنك إذا تأملت تركيب السماوات بعضها على بعض وعظم السماوات وعظم الأرض بالنسبة لك أنت ثم عظم السماوات بالنسبة للأرض ثم عظم الكرسي بالنسبة للسماوات تتصاغر وتتصاغر حتى توجب على نفسك تعظيم الله جل وعلا حق تعضمه وتوجب على نفسك الذل لأن العبد لا ينفك إذا آمن بهذا حقيقة أن يكون أذل وأن لا يترفع ولا يتكبر لأنه يعلم حقيقة نفسه وحقيقة خلقه ومقداره ثم هو يعظم الله حق تعظيمه ، وأصل الإيمان التذلل لله بعد الإيمان بربوبيته سبحانه وأسماءه وصفاته وألوهيته التذلل ، فكلما كان العبد أكثر ذلاً وتعظيماً لله جل وعلا وخشوعاً في القلب كلما كان أكثر إيماناً وأعظم مقاماً عند الله جل وعلا : (إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ)(الحجرات: من الآية13)
وفي الصحيحين عن عمران بن حصين رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( اقبلوا البشرى يا بني تميم قلوا قد بشرتنا فأعطنا قال : " اقبلوا البشرى يا أهل اليمن " قالوا : قد قبلنا فأخبرنا عن أول هذا الأمر ؟قال : " كان الله قبل كل شيء وكان عرشه على الماء وكَتَبَ في اللوح المحفوظ ذِكْرَ كل شيء " قال : فأتاني آتٍ فقال : يا عمران انحلَّت ناقتك من عقالها قال : فخرجت في إثرها فلا أدري ما كان بعدي ) .
الشرح : هذا الحديث فيه من الفوائد ما فيه من الدلالة على الإيمان والتوحيد لكن في قوله : (انحلت ناقتي ..) فيه دليل أو شاهد على أن صاحب المقام العالي والفضل هذا أحد الصحابة قد يكون عنده في بعض الأحوال إيثار للمفضول عن الفاضل ولذلك لا ينتقد المرء إذا ترك الفاضل للمفضول بعض الأحيان وهذا من طبيعة البشر فقد يحصل للمرء نوع تقصير في هذه الأشياء أو إيثار لما هوأدنى وترك ما هو أفضل .

(1/34)

وعن جبير بن محمد بن جبير بن مطعم عن أبيه عن جده قال : جاء أعرابي إلى رسول الله صلى الله عليه وسلم فقال : يا رسول الله جهدت الأنفس وضاعت العيال ، ونهكت الأموال وهلكت الأنعام فاستسق لنا ربّك فإنا نستشفع بك على الله وبالله عليك فقال رسول الله صلى الله عليه وسلم : " ويحك أتدري ما تقول ؟ وسبَّح رسول الله صلى الله عليه وسلم فما زال يسبِّح حتى عُرِف ذلك في وجوه أصحابه ثم قال : " ويحك إنه لا يستشفع بالله على أحدٍ من خلقه شأن الله أعظم من ذلك ويحك أتدري ما الله ؟ إن عرشه على سماواته لهكذا وقال بأصابعه مثل القبة عليه وإنه ليئط به أطيط الرحل بالراكب ) . رواه أحمد وأبو داود .
الشرح : هذا الحديث إسناده فيه ضعف قد تكلم عليه عدد من أهل العلم لكن ما زال علماء السنة يتتابعون على إيراده فما خلا مصنف في السنة من إيراد هذا الحديث وذلك لدلالته على أمرين معروفين في كلام أهل السنة :
الأول : علو الله جل وعلا . وهذا أمر متواتر وأدلته كثيرة في الكتاب والسنة .
الثاني : أن العرش فوق السماوات . وهذا أيضاً ثابت عندهم وأن العرش ليس في داخل السماوات ، وهذا فيه رد على من زعم من الفلاسفة أو المعتزلة أو غيرهم أن العرش له صفة أخرى وهذا فيه أيضاً تنبيه على أن العرش له أركان لأنه قال : ( وعلى سماواته لهكذا وقال بأصابعه ...) فيه رد على بعض الطوائف الضالة في هذا الباب .
المقصود أن الحديث أهل السنة متفقون بلا خلاف بينهم على إيراده في الأدلة وضعف إسناده لا يعني عدم إيراده في ذلك لأنه اشتمل على أمرين وقد تقدما .

(1/35)

والأمر الثالث الذي اشتمل عليه هذا الحديث : أن العرش يئط وهذا لم يأتي إلا في هذا الحديث وقد أيد من حيث المعنى من قوله جل وعلا : (تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْ فَوْقِهِنَّ )(الشورى: من الآية5) ، ويدل عليه أيضا قوله جل وعلا : (السَّمَاءُ مُنْفَطِرٌ بِهِ كَانَ وَعْدُهُ مَفْعُولاً)(المزمل:18) ، لهذا يورد أهل السنة بالاتفاق هذا الحديث ولا ينظرون إلى ما في إسناده من الضعف .
جاء كلام للمتأخرين أن الحديث الضعيف لا يعمل به في باب العقائد ولا يعمل به في الفقه ، أما السلف والأئمة فمنهجهم :
أن الحديث الضعيف لا يستدل به في أصل من الأصول ، بل إما في تأييده أو فرع من الفروع ، ونص عبارة شيخ الإسلام قال : ( أهل الحديث لا يستدلون بحديث ضعيف في أصل من الأصول بل إما في تأييده أو في فرع من الفروع ) يعني : أن أهل الحديث يستدلون بالحديث الضعيف في الفقهيات وهذا منهج معروف ، فالأئمة مالك والشافعي وأحمد ومن صنف في السنن يحتجون بأحاديث ضعيفة على السنة لأن الحديث الضعيف عندهم خير من الرأي وأما في العقيدة فإذا كان الحديث الضعيف أصلاً لم ترد العقيدة إلا في هذا الحديث فإنه لا يعتمد عليه ، لأنه لا يستدل بحديث في أصل من الأصول وتبنى عليه عقيدة بل لا بد أن يكون الحديث صحيحاً وفي الحسن خلاف والصواب أن الحسن مثل الحديث الصحيح في الاحتجاج به .

(1/36)

والقسم الثاني : أن يورد الحديث الضعيف في تأييد ما دلت عليه النصوص وفي الشواهد ، فهذا كل عمل أئمة السنة على ذلك . فلو نظرت في كتاب العرش لبن أبي شيبة لوجدت أن ثلثه أسانيده صحيحة والباقي وهو أكثر من ستين إسناد ضعيفة لكن لأنها في أصل ثابت استدل به وهذا عندهم له أيضاً أصل وهو : أن الحديث إذا كان ضعيفاً واشتمل على أشياء منها ما يؤيد الأصل ومنها ما هو جديد فإنهم يستدلون به في التأييد لما ثبت في الأصل وأما ما انفرد به الحديث الضعيف من الاعتقاد أو من الأمر الغيبي فإنهم لا يثبتونه . مثل هذا الحديث فإنه اشتمل على أشياء ثابتة مؤيدة للنصوص فلا بأس بإيراده وما دل عليه ، واشتمل على ذكر الأطيط وهو لم يرد إلا في هذا لذلك نقول : نحن لا نثبت الأطيط لأجل أنه ما ورد إلا في هذا الحديث ونجعل الأطيط في معنى قول الله جل وعلا : (السَّمَاءُ مُنْفَطِرٌ بِهِ)(المزمل: من الآية18) ومعنى قول الله جل وعلا : (تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْ فَوْقِهِنَّ وَالْمَلائِكَةُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيَسْتَغْفِرُونَ لِمَنْ فِي الْأَرْضِ أَلا إِنَّ اللَّهَ هُوَ الْغَفُورُ الرَّحِيمُ)(الشورى:5) .

(1/37)

المتأخرون وخاصة لما نشأت مدرسة أهل الحديث في الهند في القرن الثالث عشر بالغوا في نفي الاستدلال بالحديث الضعيف ثم ورد هذا إلى البلاد الإسلامية الأخرى وكثر حتى ظُنَّ أن هذا هو المنهج الصحيح هذا ليس بمنهج وهو مخالف لطريقة أهل العلم المتقدمة وطريقتهم هي ما ذكرت لك من التفصيل فينتبه لهذا ويعتبر منهج حتى ما يضلل المتأخرون أئمتهم وسابقيهم هذا بلاء ، لأجل هذا الأصل الذي ليس بأصل وهو أنهم قالوا : لا يحتج بالحديث الضعيف ، ظن الظان أن معناه : أن الحديث الضعيف كالموضوع لا قيمة له ألبتة ، والاستشهاد به أو الاستدلال به دليل ضعف المتكلم علمياً إلى آخره ، هذا ليس بجيد ، نعم ينبغي على من استشهد بحديث ضعيف أن يبين ضعفه إذا كان ضعفه غير محتمل يعني : لا يقرب من التحسين وأشباه ذلك فيبين ضعفه ثم يذكر ما فيه من الفوائد حسب القواعد التي ذكرت لك .
أنت لو رأيت كتب أهل العلم لوجدت أنهم يستشهدون بأحاديث كما ذكرنا لك ، اعتبر هذا أو استقرأ هذا بما في كتب أهل الحديث المتقدمة والمتوسطة إلى قرابة هذه الأزمان لوجدت هذا هو المنهج الذي عندهم كتب التفسير كتب الحديث كتب الرقائق كلها على هذا المنوال .
... وعن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم " قال الله عز وجل كذبني ابن آدم ولم يكن له ذلك وشتمني ابن آدم ولم يكن له ذلك – أما تكذيبه إياي فقوله : لن يعيدني كما بدأني ، وليس أول الخلق بأهون عليَّ من إعادته ، وأما شتمه إياي فقوله : إتّخذ الله ولداً وأنا الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفواً أحد " ، وفي رواية : عن ابن عباس رضي الله عنهما – وأما شتمه إياي فقوله : لي ولد وسبحاني أن أتخذ صاحبة أو ولداً " رواه البخاري .

(1/38)

الشرح : قوله عليه الصلاة والسلام : ( كذَّبني ابن آدم .... وشتمني ابن آدم.. ) إلى آخره هذان الحديثان فيهما : عِظم صبر الله جل وعلا على خطايا عباده وعلى ما ينسبونه إليه جل وعلا ، ومن أسماء الله جل وعلا : الصبور وهو أنه عظيم الصبر على ما يكون من فعل عباده ومن مجاهرتهم في حق الله جل وعلا بالشرك وغيره ، وتكذيب الله جل وعلا فيما أخبر أو فيما جاء به رسله عليهم الصلاة والسلام لا شك أن هذا م أعظم عدم قدر الله جل وعلا حق قدره وذكر مثال ذلك بقوله : ( أما تكذيبه إياي فقوله : لن يعيدني كما بدأني وليس أول الخلق بأهون عليَّ من إعادته ) وهذا مثال لما فيه تكذيب الرب جل وعلا وإلا فأنواع التكذيب كثيرة ، ( وأما شتمه إياي فقوله : اتخذا لله ولداً ) وادعاء الصاحبة مع الله جل وعلا أو لله جل وعلا وادعاء الولد لله جل وعلا هذا شتم لله لأن حقيقة الشتم والسب أنه التنقص وعزو الصاحبة لله وإضافة الولد إلى الله جل وعلا هذا فيه إثبات النقص له سبحانه لأن الله سبحانه غني عن العالمين وغني عن أن يتخذ صاحبة ولا ولداً كما قال سبحانه : (إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً(93)لَقَدْ أَحْصَاهُمْ وَعَدَّهُمْ عَدّاً (94) وَكُلُّهُمْ آتِيهِ يَوْمَ الْقِيَامَةِ فَرْداً) (مريم:95) .

(1/39)

... فمن أعظم السب أن يجعل لله الصاحبة أو يجعل له الولد أو أن يجعل له شريك سبحانه وتعالى في الربوبية أو في الألوهية ، لأن اتخاذ الشريك مع الله جل وعلا سب له سبحانه ، فكل من أشرك بالله جل وعلا إلهاً آخر عبد الأصنام أو عبد الأوثان أو عبد الأولياء أو عبد الصالحين ، أو ادعى مع الله جل وعلا إلهاً آخر على أصناف الآلهة فهذا قد سب الله جل وعلا أعظم مسبة ولهذا يجد المؤمن في قلبه البغض للمشرك لأنه المشرك سب الله سبحانه وتعالى ولأن المشرك شتم الله جل وعلا ولو شتم أحد من الناس فلاناً لأبغضه ولو سبه لأبغضه فكيف بمن يسب الرب جل وعلا ولو أخذ فلاناً يسب أبا الرجل ويسب آباءه وأجداده أو يسب نفسه ونحو ذلك ويشتمها ويتنقصها بأنواع النقائص لصار مبغضاً إليه ولربما قامت أشياء عظيمة بين الساب والمسبوب والشاتم والمشتوم وذلك لما جرت عليه النفوس من الاعتداد بحقها فكيف بسب الله جل وعلا ، ولهذا المشرك يبغض ولو كانت حاله في الدنيا ما هي أو كانت حسناته الدنيوية في أي شأن يبغض لما اشتمل عليه صدره واشتملت عليه روحه من مسبة الله جل وعلا ومن بغضائه . والله جل وعلا صبور يسمع أذى العباد ويرى شتمهم ويسمع شتمهم ويرى سبهم والله جل وعلا صابر عليهم كما قال : ( وَمَنْ كَفَرَ فَأُمَتِّعُهُ قَلِيلاً ثُمَّ أَضْطَرُّهُ إِلَى عَذَابِ النَّارِ وَبِئْسَ الْمَصِيرُ)(البقرة: من الآية126) . لهذا بغض المشرك قائم على بغض من سب الله جل وعلا وشتمه ، وبغض المبتدع قائم على بغض من ادعى أن محمداً عليه الصلاة والسلام لم يكمل لنا البلاغ كما قال الإمام مالك : ( ما أحدث أحد بدعة إلا وقد زعم أن محمداً خان الرسالة ) ، هذا ولا شك مبناه عظيم ، التوحيد والسنة . ...

(1/40)

... فإذاً مسألة بغض المشرك وبغض أهل البدع وكراهة أولئك ليست مسألة أهواء إنما هي مسألة أنهم عادوا الله جل وعلا وعادوا رسوله صلى الله عليه وسلم وإن ادعوا أنهم يحبونه ففي الحقيقة من ابتدع ودعا إلى البدعة فهو عدو رسول الله صلى الله عليه وسلم لأن الله سبحانه قال لنبيه : (الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْأِسْلامَ دِيناً )(المائدة: من الآية3) ومن أتى بشيء جديد فقد ادعى أنه لم يتم لنا الدين .
... قوله : ( سبحاني ) يعني : تنزيهاً لنفسي عن كل أنواع النقص كما قال: (سُبْحَانَهُ وَتَعَالَى عَمَّا يَقُولُونَ عُلُوّاً كَبِيراً) (الاسراء:43) .
ولهما عنه أيضاً قال : قال رسول الله صلى الله عليه وسلم : " قال الله تعالى : يؤذيني ابن آدم يسب الدهر بيدي الأمر أقلِّب الليل والنهار " .
الشرح : سب الدهر راجع إلى سب الله جل وعلا بالوسيلة لأنه إن سب الدهر فسب الدهر راجع إلى سب مقلب الدهر ، فقوله سبحانه : ( يؤذيني ابن آدم يسب الدهر وأنا الدهر ) يعني : سب من لا يملك شيئاً من هو مدبَّر فيرجع السب إلى من دبَّره فإذا سب الدهر فقد سب الله جل وعلا ، يعني : شتم الدهر وصف الدهر بالنقائص أو قال : هذه الأيام إنما هي خبط عشواء مثلاً ، أو قال : هذه السنون تأتي وتذهب دون حكمة ، أو يقول : الأيام تأخذ وتعطي عمياء وتميت بعمى ونحو ذلك مما فيه سب وانتقاص ، وهذا سب لله جل وعلا في المآل لأن الدهر مخلوق يقلبه الله جل وعلا كيف يشاء . ... ...
... وقوله : ( وأنا الدهر ) ليس فيه أن الدهر من أسماء الله جل وعلا ولكن بوسيلة قوله : ( يسب الدهر وأنا الدهر ) يعني : إذا سب الدهر وهو لا يستحق هذا السب لكونه مدبَّراً ( فأنا الدهر ) لأن المسبة إذاً وقعت على الله جل وعلا والإيذاء وقع على الله جل وعلا .

(1/41)

... وينبغي أن يُعلم أن وصف الأيام بالسوء أو بالنحس أو بالسواد أو بالظلمة ونحو ذلك مما فيه إضافة للعبد أن هذا ليس من سب العبد كما يقال مثلاً : هذا يوم نحس ، أو هذا يوم أسود وهذه أيام مظلمة أو سنة مظلمة وأشباه ذلك ، هذا وصف وليس من السب فهو وصف لتلك الأيام بالإضافة إلى من حصل له فيها أشياء سيئة وهذا كما قال جل وعلا : ( فِي يَوْمِ نَحْسٍ مُسْتَمِرٍّ)(القمر: من الآية19) ، وكما قال جل وعلا : ( فِي أَيَّامٍ نَحِسَاتٍ لِنُذِيقَهُمْ عَذَابَ الْخِزْيِ )(فصلت: من الآية16) . ووصف الأيام بالنحس والسوء أو الإظلام أو يوم أسود أو نحو ذلك بقصد أنه بالنسبة للقائل هو كذلك ، أي حصل له فيه سوء فهذا لا بأس به لأن الشر ليس إلى الله جل وعلا وإنما هو قد يضاف إلى العبد فيكون يوم نحس بالنسبة للعبد ، يوم سوء بالنسبة للعبد وهكذا .
(باب الإيمان بالقدر )
وقول الله تعالى: (إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ) (الانبياء:101) وقول الله تعالى : ( وَكَانَ أَمْرُ اللَّهِ قَدَراً مَقْدُوراً)(الأحزاب: من الآية38) ، وقوله تعالى : (وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ) (الصافات:96) ، وقوله تعالى : (إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ) (القمر:49) ، وفي صحيح مسلم عن عبد الله بن عمرو بن العاص رضي الله عنهما قال : قال رسول الله صلى الله عليه وسلم : ( إن الله قدَّر مقادير الخلائق ) الحديث .
الشرح : هذا الباب من كتاب أصول الإيمان فيه ذكر الإيمان بالقدر ، والإيمان بالقدر ركن من أركان الإيمان التي دل عليها حديث جبريل المعروف حين سأل النبي عليه الصلاة والسلام عن الإيمان فقال : أن تؤمن بالله وملائكته ... وتؤمن بالقدر خيره وشره ..) الحديث . فالإيمان بالقدر واجب وفرض وركن من أركان الإيمان لا يصح أحد حتى يؤمن بالقدر . ...

(1/42)

... وأدلة ذلك كثيرة في القرآن ، قال جل وعلا : ( وَكَانَ أَمْرُ اللَّهِ قَدَراً مَقْدُوراً)(الأحزاب: من الآية38) ، وقال سبحانه : (إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ) (القمر:49) وقال جل وعلا : ( وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيراً)(الفرقان: من الآية2) وقال أيضاً : (وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ) (الصافات:96) ، وقال سبحانه : (إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ) (الانبياء:101) وقال أيضاً : (أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ) (الحج:70) وقال أيضاً : ( وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ) (التكوير:29) .
هذه الأدلة تدل على أن الأشياء بقدر ، والإيمان بالقدر معناه : اعتقاد أن الله جل وعلا قدَّر الأشياء بمقاديرها ( بهيئاتها وصفاتها ووقت وقوعها وتفاصيل ذلك ) قبل أن يخلق السماوات والأرض وأنه سبحانه يخلقها إذا شاء وأنه هو الخالق وحده وأن ما شاء كان وما لم يشأ لم يكن ، وهذه الجملة يمكن أن تفصَّل بتعريف القدر وذكر مراتب القدر وهذه قد بيناها لكم بالتفصيل في شرح الواسطية وفي مواضع متنوعة .
ولا شك أن الاهتمام بركن الإيمان بالقدر لطالب العلم لا بد منه وأنه من المهمات لأنه لا تتضح له كثير من المسائل ولا معنى كثير من الآيات إلا بمعرفة تفصيل كلام أهل السنة والجماعة في مسائل القدر .

(1/43)

... قوله هنا : ( إن الذين سبقت لهم من الحسنى ) يعني في القدر السابق أي في الكتاب السابق ، وقلوه تعالى : ( وكان أمر الله قدراً مقدوراً ) يعني : أمر الله الذي يقع ويأمر به ليحدث في ملكوته ويخلق ما يشاء بقوله ( كن ) فيكون ، كان قدراً مقدوراً ليس أُنُفاً ولا مبتدأً من غير تقدير سابق بل الله سبحانه علِم ما سيكون وما اختار أن يكون وما أراد أن يكون وكتب ذلك في اللوح المحفوظ . ... ...
وقوله تعالى : ( والله خلقكم وما تعملون ) ، ( ما ) في هذه الآية لها تفسيران : الأول : أن تكون ( ما ) اسم موصول بعنى ( الذي ) ومعنى الآية حينئذٍ : والله خلقكم والذي تعملونه ، الوجه الثاني : أن تكون ( ما ) مصدرية ، تقدير الكلام : والله خلقكم وعملكم ، هذا وجه الاستشهاد : أن عمل العامل المكلف خَلْقُ الله جل وعلا ، فكما أن الله خلق المكلف فقد خلق عمله ( والله خلقكم وما تعملون ) يعني : وعملكم .
... وقوله تعالى : ( إنا كل شيء خلقناه بقدر ) يعني : كل شيء من المخلوقات جعل له قدَرَاً .

(1/44)

... الحديث : ( إن الله قدر مقادير الخلائق ....) هذا الحديث دلَّ على أن التقدير سبق خلق السماوات والأرض ، وأن هذا التقدير بمعنى : الكتابة ، ( قدَّر مقادير الخلائق ) يعني : كتب مقادير الخلائق ، لأن المرتبة السابقة للقدر هي : ( مرتبة العلم والكتابة ) هذه المرتبة السابقة ، والعلم – علم الله جل وعلا بالأشياء أول أزلي لا يقدر بخلق السماوات والأرض بخمسين ألف سنة وإنما الذي كان قبل خلق السماوات والأرض بخمسين ألف سنة هو الكتابة والعلم سابق ، لذلك نقول : إن مراتب الإيمان بالقدر أربعة مرتبتان سابقة قديمة ومرتبتان واقعة أو حالية ، فكلامي هذا من جهة التقدير القديم السابق فإن الله عَلِم وعلمه أزلي أول بمقامي هذا وقراءتي وكتب ذلك في اللوح المحفوظ قبل خلق السماوات والأرض بخمسين ألف سنة فلما جاء الإيقاع ، إيقاع المقدر وقضاء المقدر في ذلك جاءت مرتبتان متعلقة بالواقع وهي مرتبة : أن الله خالق كل شيء ومنه عملي هذا وكلامي وقراءتي ومكثي وجلوسي هذا كله مخلوق نفذ فيه القدر وصار الإيمان به من الإيمان بالقدر لأنه لم ينفذ القدر إلا بذلك ،فخلق الله جل وعلا لهذا الشرح حالي حين وقع ، ثم إن الله سبحانه لم يقع ذلك الشيء إلا بمشيئته سبحانه لا بمشيئة العبد فما شاء الله كان وما لم يشأ لم يكن ، فمشيئتي ومشيئة كل مكلف داخلة في مشيئة الله جل وعلا ، فإذا شاء العبد فإنه لا يكون ما شاءه العبد إلا إذا أذن الله جل وعلا به .
ولهذا فرَّق طائفة من أهل العلم بين القضاء والقدر فقالوا : القدر والقضاء يختلفان في المرتبتين الحاليتين ، وبعضهم قال : القدر هو القضاء لأن المرتبتين : مرتبة عموم الخلق والمشيئة هذه من القدر وهي القضاء .
... فطائفة من أهل العلم قالوا : القدر والقضاء بمعنى واحد ، لأن القضاء من القدر والإيمان بالقدر بأربع مراتب ، ومرتبتان هما القدر .

(1/45)

... وقال آخرون : يُفَرَّق إذا ذكر القضاء والقدر بين القضاء والقدر بأن القضاء هو : ما وقع وقُضِي من القدر ، والقدر أعم يشمل ما قُضي وما لم يُقض . ...
... فالقضاء هو : ما قُضِي وانتهى من القدر ، وهذا أولى وهو المتجه بدلالة اللفظ وبدلالة الكتاب والسنة ، قال سبحانه : ( فَاقْضِ مَا أَنْتَ قَاضٍ)(طه: من الآية72) وقال جل وعلا : (فَلَمَّا قَضَيْنَا عَلَيْهِ الْمَوْتَ مَا دَلَّهُمْ عَلَى مَوْتِهِ إِلَّا دَابَّةُ الْأَرْض)(سبأ: من الآية14) ، وقال عليه الصلاة والسلام : ( لا يقضي الله لعبده قضاءً إلا كان خيراً له ) .
... وعن علي بن أبي طالب رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( ما منكم إلا وقد كُتِب مقعده من النار ومقعده من الجنة ...) الحديث متفق عليه .
الشرح : هذا الحديث فيه دليل على مرتبة الكتابة من مراتب الإيمان بالقدر وأن الله جل وعلا كتب ما الخلق عاملون وأن كل شيء عنده مكتوب سبحانه وتعالى وفيه دليل على أن ذاك الكتاب كاشف وليس مُجبِر وأن الله سبحانه هو الذي ييسر للعباد أعمالهم بما فعلوا وبما عملوا فمن سعى في الخير يُسِّر أن يكون من أهل الجنة ، ومن عمل الشر خُذِل ويُسِّر للعسرى – والعياذ بالله – فعند أهل السنة والجماعة : أن ذكر الكتاب السابق وذكر قبْض الله جل وعلا قبضة إلى النار وقبضة إلى الجنة ونحو ذلك هذا كاشف لعلم الله جل وعلا الذي لا تغيب عنه غائبة لا في الحال ولا في الاستقبال ، فالله جل وعلا يعلم ما كان وما هو كائن وما يكون إلى قيام الساعة وما بعد ذلك ، ويعلم شأن ما لم يكن لو كان كيف يكون سبحانه وتعالى .

(1/46)

وهذا له نظائر كثيرة في القرآن مما يذكره الله جل جلاله عن نفسه في التفريق بين علمه الكاشف وكتابه الكاشف وما بين ما يجريه الله جل وعلا في خلقه خلقاً وأمراً كونياً كما في قوله مثلاً : ( وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنْتَ عَلَيْهَا إِلَّا لِنَعْلَمَ مَنْ يَتَّبِعُ الرَّسُولَ مِمَّنْ يَنْقَلِبُ عَلَى عَقِبَيْهِ )(البقرة: من الآية143) ،(إلا لنعلم ) يعني : إلا ليظهر علمُنَا ، كذلك الكتاب كُتِب وفيه ما سيظهر فيه علم الله جل جلاله ، فالملائكة تأخذ من الكتاب بوحي الله جل وعلا ويكون في أيديها صُحُف تفصيل لما في اللوح المحفوظ من الكتاب السابق .
... فإذاً هذا الحديث ليس فيه جبْر ولا منحى لأهل الجبر سواء من الجبرية الغلاة أو من الجبرية المتوسطة الذين هم الأشاعرة والماتريدية وأشباه هؤلاء ، فأهل السنة والجماعة ليسوا بأهل جبر في القدر بل يقولون باختيار العبد بما أعطاه الله جل وعلا من قدرة وإرادة والله سبحانه خالق كل شيء وما شاء كان وما لم يشأ لم يكن .

(1/47)

... المكتوب في اللوح المحفوظ هذا لا يتغير وأما المكتوب في صحف الملائكة هذا يتغير ، يعني : أن الله يوحي للملائكة بما في اللوح المحفوظ من كذا وكذا ، والملائكة تفعل ذلك في ملكوت الله جل جلاله بما قدَّر ، وقد يكون في اللوح المحفوظ معلق بأشياء ، يعني مثل أن يكون معلقاً بالدعاء عندها يحصل له كذا وكذا في اللوح المحفوظ لكن في صحف الملائكة مثلاً يكون إنه سيموت وفي اللوح المحفوظ أنه سيدعو وسيصرف عنه ، أو يكون معلقاً : إن دعا فسيكشف عنه أو يؤخر أجله وإن لم يدعو فإنه سيقع فيه أجله ، فكل شيء مكتوب فما في صحف الملائكة قابل للتغيير يعني : ما في صحف الملائكة من التقدير السنوي والتقدير اليومي هذا قابل للتغيير ، أما ما في اللوح المحفوظ فهو ليس بقابل للتغيير وهذا هو أحد معاني قول الله جل وعلا في آخر سورة الرعد : (يَمْحُوا اللَّهُ مَا يَشَاءُ وَيُثْبِتُ وَعِنْدَهُ أُمُّ الْكِتَابِ) (الرعد:39) ، قال ابن عباس رضي الله عنهما :
( يمحوا الله ما يشاء ويثبت ) يعني : مما في صحف الملائكة ، ( وعنده أم الكتاب ) : اللوح المحفوظ الذي فيه لا يتغير ولا يتبدل .
... وهذا هو معنى ما جاء في الأحاديث التي فيها تعليق التغيير ، كقوله في الحديث : ( من سره أن يُبسط له في رزقه وأن يُنسأ له في أثره فليصل رحمه ) الأجل والعمر محدود مكتوب ، يعني التقدير الذي لا يتغير الذي هو الأجل ، وأما العُمُر ( وينسأ له في أثره ) فيطال عمر ه كما قال تعالى : ( وَمَا يُعَمَّرُ مِنْ مُعَمَّرٍ وَلا يُنْقَصُ مِنْ عُمُرِهِ إِلَّا فِي كِتَاب)(فاطر: من الآية11) فتكون هذه أسباب ، ما في صحف الملائكة يتغير فالله جل وعلا يوحي إليهم أن انسأوا أجل عبدي أو عمر عبدي .

(1/48)

... الإيمان بالقدر كما ذكرنا لك على أربع مراتب : مرتبتان سابقتان قبل وقوع المقدر سابقة قبل خلق المخلوقات يعني قبل وقوع المقدر من حيث جنس المقدرات ليس من حيث واقع فلان أو ما سيحصل للأفراد سابقة لوقوع المقدرات وهي علم الله الأول والأزلي ، والكتابة العامة التي هي في اللوح المحفوظ – الكتابة التفصيلية العامة لكل شيء – هذه سابقة ، أما ما في صحف الملائكة فهذه الإيمان بها واجب وهي من فروع مرتبة الكتابة في اللوح المحفوظ لأنها تفصيل لما في اللوح المحفوظ ، يعني : تقدير المتعلق بفلان من الناس مع الملك هذه خاصة ، كما في الحديث : ( قال : اكتب رزقه وأجله وعمله وشقي أو سعيد ) هذه كتابة خاصة بالفرد المعين وهي جزء أو تفصيل لما في اللوح المحفوظ ، ما معنى تفصيل ؟ ليس معناه أن في اللوح المحفوظ مجمل وهذا أكثر تفصيل لا ، وإنما المقصود : أنها تخصيص لما في اللوح المحفوظ يعني أنها متعلقة بواحد معين وذاك للجميع فيكون متعلق بهذا الملك بهذا الشخص المعين ( هذا التقدير العمري ) ، أخص منه بالنسبة للفرد ك التقدير السنوي ، وأخص من هذا : التقدير اليومي ، والتقدير السنوي أيضاً يكون عاماً بالنسبة للمخلوقات أو المكلفين وبالنسبة لما في اللوح المحفوظ هو المرتبة الثانية باعتبار التعلق العام . ...
... هنا نأتي إلى مسألة ثانية : هل الاختيار مطلق أم مقيد ؟ وهنا يأتي الفرق ما بين مذهب أهل السنة وما بين الجبرية .
الجواب : الاختيار ليس مطلقاً وذلك أن الله جل وعلا من شاء هدايته أعانه على الاختيار ويسر له سبيل اليسرى ومن شاء إضلاله لم يُعنه وخذله ووكله إلى نفسه .

(1/49)

... فإذاً هنا نزيد شيئاً وهو يشتبه بالجبر وهو مسألة التوفيق والخذلان فالله جل وعلا يخص بعض عباده بالتوفيق يعينهم على الخير ويصرف قلوبهم عن الشر – وهذا يلحظه كل واحد منا في نفسه أنه مُعان – فتحس أن ثمَّ إعانة وفتح لأبواب الخير وغلق لأبواب الشر وهذا يسمى التوفيق ، وأما الخذلان فأن يَكِل الله العبد لنفسه فيسلبه الإعانة وهذا عدل منه جل وعلا فكل واحد مختار افعل ما تشاء ، فخص الله بعض خلقه بالإعانة وحرم آخرين من ذلك وهذا عدل منه جل وعلا لأنه لا يظلمه سبحانه واختصاص واختيار .
... الله سبحانه هو الذي خلق القدرة وخلق الإرادة إذاً هو خالق لعملك الذي تعمله لأنه ، والقدرة لها صوارف كثيرة والإرادة لها صوارف أيضاً ، تأتي الخطوة الثانية : وهي إرادتك التي تحددت في شيء دون غيره هذه لا بد لها إعانة لأن الشواغل كثيرة كذلك القدرة فصرف الأشياء ليست إليك ، فلذلك توجهك إلى هذا الشيء هذا من الله جل وعلا توفيقاً هذا في الطاعات ، يلحظ الطائع من نفسه أنه أُعين بشيء على ترك المعصية فهو بدأ بإرادته واختياره لكنه صُرف إلى غيره .
... فإذاً حصيلة الكلام أن الجبرية يقولون : أن الكتاب السابق يدل على الجبر وعلم الله السابق ( يعني القدر ) يدل على الجبر ، وعندنا : القدر ( العلم والكتابة ) كاشفة بمعنى أنها غير مجبِرة أي أن الله جل وعلا انكشفت له الأمور وهي ليست بخفية عنه وهو على كل شيء شهيد لهذا لا يُجبر أحداً فالعبد يختار لكن يُعين من يشاء ويصرف الإعانة عمن يشاء يهدي من يشاء ويُضل من يشاء سبحانه وتعالى .

(1/50)

... الأشاعرة عندهم التوفيق : خلْق القدرة على الطاعة ، والخذلان عندهم خلق القدرة على المعصية ، وعندهم أن العبد مثل السكين أي كالآلة في قدرة الله جل وعلا ، فالسكين لها القدرة على القطع لكن ليس لها إرادة ، فهنا حينما خُلِقَت القدرة ( يعني لما حرَّك الماسك السكين ) هنا بدأ القطع لكن في الواقع السكين لا إرادة لها . لذلك دائماً يُعبِّر الجبرية من المفسرين وغيرهم بقولهم : ( يخلق عنده ) دائماً يستخدمون لفظ : العندية لا يستعملون لفظ ( به ) السببية ، فلهذا تتنبه لمسألة القدر والمذاهب فيه وخاصة تدقيقاته والحمد لله النصوص في ذلك واضحة بيِّنة لا إشكال فيها ومذهب أهل السنة والجماعة واضح صافي وفهمهم للأدلة في القدر لا إشكال فيه تجدها متناسقة مع النصوص ومتناسقة أيضاً مع العقل فيما يدل عليه لأن مسألة القدر ضل فيها الأكثرون –نسأل الله العافية والسلامة .
... وعن مسلم بن يسار الجهني قال : سئل عمر بن الخطاب رضي الله عنه عن هذه الآية : (وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ )(لأعراف: من الآية172) فقال عمر : رضي الله عنه سمعت رسول الله صلى الله عليه وسلم سُئل عنها فقال : ( إن الله خلق آدم ثم مسح ظهره بيمينه فاستخرج منه ذرِّيَّة فقال : خلقت هؤلاء للجنة وبعمل أهل الجنة يعملون ، ثم مسح ظهره فاستخرج منه ذرية فقال : خلقت هؤلاء للنار وبعمل أهل النار يعملون ) فقال رجل : يا رسول الله ففيم العمل ؟ فقال : ( إن الله إذا خلق العبد للجنة استعمله بعمل أهل الجنة وإذا خلق العبد للنار استعمله بعمل أهل النار حتى يموت على عمل من أعمال أهل النار فيُدخله النار ) رواه مالك والحاكم وقال على شرط مسلم .
ورواه أبو داود من وجه آخر عن مسلم بن يسار عن نعيم بن ربيعة عن عمر .

(1/51)

الشرح : هذا الحديث من الأحاديث المشكلة التي غلَّط فيها المحققون من أهل العلم الرواة في إدخالهم الاستخراج في الآية ، والصحيح : أن استخراج ذرية آدم هذا حق وميثاق كما جاء في هذا الحديث وأنه استخرج من ظهر آدم ذريته وأنه أشهدهم جل وعلا وجعلهم فريقين إلى الجنة وإلى النار وكانوا كأمثال الذر إلى آخر ما جاء في الأحاديث الصحيحة فالميثاق حق والإيمان به واجب ، لكن جعل الميثاق تفسير لقول الله جل وعلا : (وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِم) (لأعراف: من الآية172) ، هذا فيه نظر عند المحققين من أهل العلم ويجعلون الأحاديث مثل هذا الحديث أنه دخل على الرواة وجعلوا حديثاً في حديث وأن مسألة أخذ الميثاق في آية الأعراف غير أخذ الميثاق من ذرية آدم من ظهره والفرق في هذا يمكن نفصله في شرح الطحاوية .
... قوله : ( من ظهورهم ) : الأخذ كان من الظهور من بني آدم جميعاً ، ( ذريتهم ) يعني : ذراري كل بني آدم من ظهورهم .
... المسألة الثانية في هذا الحديث : أن الله قسم خلقه لما استخرج الذرية من ظهر آدم إلى طائفة في الجنة وطائفة في النار وهذا بما علمه جل وعلا من حالهم وأن منهم من هو في الجنة باختياره وعمله ومنهم من هو في النار باختياره وعمله والله سبحانه يُضِل من يشاء ويهدي من يشاء سبحانه وتعالى .
... وقال اسحاق بن راهوية حدثنا بقية بن الوليد أخبرني الزبيدي محمد بن الوليد ع راشد بن سعد عن عبد الرحمن بن أبي قتادة عن أبيه هشام بن حكيم بن حزام أن رجلاً قال : يا رسول الله أتبتدأ الأعمال أم قد قُضِي القضاء ؟ فقال : ( إن الله لما أخرج ذرية آدم من ظهره أشهدهم على أنفسهم ثم أفاض بهم في كفيه فقال : هؤلاء للجنة وهؤلاء للنار فأهل الجنة ميسرون لعمل أهل الجنة وأهل النار ميسرون لعمل أهل النار .

(1/52)

... وعن عبد الله بن مسعود رضي الله عنه قال : حدثنا رسول الله صلى الله عليه وسلم – وهو الصادق المصدوق - : ( إن أحدكم يُجمع خلقه في بطن أمه أربعين يوماً نطفة ثم يكون علقة مثل ذلك ثم يكون مضغة مثل ذلك ثم يُبعث الله إليه ملَكَاً بأربع كلمات فيَكتب عمله وأجله ورزقه وشقي أو سعيد ثم يُنفخ فيه الروح ، فوالذي لا إله غيره إن أحدكم ليَعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل النار فيدخلَها ، وإن أحدكم ليعمل بعمل أهل النار حتى ما يكون بينه وبينها إلا ذراع فيسبِق عليه الكتاب فيعمل بعمل أهل النار فيدخلها ) ., متفق عليه .
... الشرح : هذا الحديث حديث جليل عظيم مهيب يرويه عبد الله بن مسعود رضي الله عنه عن النبي عليه الصلاة والسلام والمراد منه في هذا الموطن ذكر القدر وهو قوله هنا : (ثم يبعث الله إليه ملَكاً بأربع كلمات فيكتب عمله وأجله ورزقه وشقي أو سعيد ) وهل هو شقي أو سعيد ، هذه الكتابة مرتبة مراتب القدر ، والكتابة - كما ذكرنا لكم فيما سبق – أنواع : منها الكتابة العامة المفصَّلة لكل شيء في اللوح المحفوظ ، وهذه هي التي جاءت في قول الله جل وعلا : (أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ) (الحج:70) ، وفي قوله جل جلاله : ( وَكُلُّ صَغِيرٍ وَكَبِيرٍ مُسْتَطَرٌ) (القمر:53) ، ونحو ذلك من الآيات ، وفي قوله عليه الصلاة والسلام في الحديث المتفق عليه : ( إن الله قدر مقادير الخلق قبل أن يخلق السماوات والأرض بخمسن ألف سنة وكان عرشه على الماء ) يعني : كتبها . هذه كتابة عامة مفصَّلة لكل شيء .

(1/53)

... تلي هذه الكتابة كتابات عامة في أنحاء منها : الكتابة العمرية يعني : لكل شخص أو لكل إنسان كتابة خاصة به عامة بما سيؤول إليه أمره ، وهذه هي الكتابة في الرحم أي حين يكون المخلوق جنيناً قبل أن تُنفخ فيه الروح يكتب هذه الكلمات رزقه وأجله وعمله هل هو شقي أو سعيد وهذا بما تؤول إليه الحال ، يعني : يكتب رزقه على وجه الإجمال ويكتب عمله هل هو عمله صالح أم لا ؟ ويكتب أجله إلى أين سينتهي ؟ وهل هو شقي أم سعيد ، لذلك هذه الكتابة ليست تفصيلية ، وهناك كتابات أخر تفصيلية : الكتابة السنوية التي تكون في ليلة القدر وتكون تفصيلا لما يكون في هذه السنة بخصوصها لهذا المعين ، وقد يكون في هذه السنة ما يخالف ما هو مكتوب في حين كان في الرحم ، يعني : يكون في هذه السنة - نسأل الله العافية – مسلماً ويُكتب في الرحم شقياً لأنه سيؤول أمره إلى رِدَّةٍ وكفر ، وهذا هو معنى قوله عليه الصلاة والسلام : ( فوالذي لا إله غيره إن أحدكم ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل النار فيدخلها ...) إلى آخر ، وهذا معنى أنه كُتِب شقي أم سعيد يعني : فيما سيؤول إليه أمره ، أما فيما هو تفصيل لما في اللوح المحفوظ فهذا يكون الأمر مختلف ( يعني فيما هو في التقدير السنوي ) لذلك لا نفهم من كتابة : هل هو شقي أم سعيد أو أنه يعمل بعمل أهل الجنة ثم يعمل بعمل أهل النار فيدخلها : أن هذا مخالف للكتاب ، أو أن الكتاب جبر عليه لا ، فالكتاب – كما ذكرنا لكم – كاشف ، وما يُجري الله جل وعلا على عبده هو بقدر – لا شك – والقدر أنواع وهذا الكتاب لا بد أنه سيكون فقد يكون يعمل بعمل أهل الجنة العمر كله ثم يسبق عله الكتاب يعني : ما كتب الله جل وعلا في الكتاب أنه سيكون شقياً فيختار هذا الشقاوة فيُبطل عمله السابق وهو باختياره اختار عمل أهل الجنة ثم باختياره أبطل عمله السابق .

(1/54)

... فإذاً كتابة الكتاب في اللوح المحفوظ يكون على الوجه العام ( الإجمالي النهائي ) وعلى الوجه التفصيلي ، ثم هناك كتب تفصيلية لما في اللوح المحفوظ ومنها الكتابة في الرحم . فإذاً الكتابة في الرحم رزقه وأجله وعمله وشقي أم سعيد أي باعتبار العاقبة لا باعتبار ما يكون في تفاصيل حياته ، لهذا قال عليه الصلاة والسلام : ( وإن أحدكم ليعمل بعمل أهل النار ...) لأنه كُتب أنه سعيد فسيؤول أمره إلى أنه يُسلم أو إلى أنه يتوب إلى أن يموت فيكون من أهل الجنة .
... فإذاً هذا الحديث حديث عظيم فيه تقرير كثير من مسائل القدر وأهمها مسألة الكتابة العمرية وأن الله جل وعلا يبعث إليه ملكاً فيكتب هذه الأمور على وجه الإجمال .
وعن حذيفة بن أسيد رضي الله عنه يبلغ به النبي صلى الله عليه وسلم قال : ( يدخل المَلَك على النطفة بعد ما تستقر في الرحم بأربعين أو خمس وأربعين ليلة فيقول يا رب أشقي أو سعيد فيكتبان فيقول : يا رب أذكر أو أنثى فيكتبان ويُكتب عمله وأثره وأجله ورزقه ثم تطوى الصحف فلا يزاد فيها ولا يُنقص ) رواه مسلم . ...

(1/55)

... الشرح : وهذا الحديث أيضاً تتمة في المعنى لما في الحديث السابق لأن الملك يأتي بعد زمن فيكتب هذه الأشياء . قال : ( ثم تطوي الصحف ....) هذا فيه دليل على ما ذكرت لك م أن الكتابة هذه لا تتغير وليست مثل الكتابة التي في أيدي الملائكة ، الكتابة السنوية أو اليومية التي يزاد فيها ويُنقص فيما هو موجود في اللوح المحفوظ ، كما قال سبحانه : (يَمْحُوا اللَّهُ مَا يَشَاءُ وَيُثْبِتُ وَعِنْدَهُ أُمُّ الْكِتَابِ) (الرعد:39) ، قال ابن عباس رضي الله عنهما : ( يمحوا الله ما يشاء وثبت ) مما في أيدي الملائكة من الصحف ، ( وعنده أم الكتاب ) يعني : ما في اللوح المحفوظ لا يتغير ولا يتبدل ، وكذلك ما في صحف الملائكة من التقدير العمري للإنسان ، هذا أيضاً لا يتغير ولا يتبدل كما دل عليه هذا الحديث : ( فلا يزاد فيها ولا يُنقص ) .
... هذا الحديث فيه مسألة أخرى ليست متصلة بالقدر في قوله : ( يدخل الملك على النطفة بعدما تستقر في الرحم بأربعين أو خمس وأربعين ليلة ) ، وحديث عبد الله بن مسعود : أن البعث يكون بعد مائة وعشرين ليلة ، كيف يوفق بين هذا وهذا ؟

(1/56)

... أجاب أهل العلم عن هذا بأجوبة من أحسنها : أن هذا مختلف باختلاف الأحوال ، وأن الغالب أن يتأخر وقد يتقدم ، ولهذا قد توجد الحركة في الجنين قبل الأربعة أشهر قد توجد بعد شهرين ونصف أو ثلاثة توجد الحركة وأحياناً قبل ذلك ، لهذا هنا لم يُذكر في هذا الحديث أنه تنفخ فيه الروح بعد الأربعين وإنما ذكرت الكتابة ، وهناك في حديث ابن مسعود ذكرت الكتابة ، وذكر أن نفخ الروح يكون بعد الكتابة لأنه قال : ( ثم يبعث الله إليه ملَكَاً بأربع كلمات ثم ينفخ فيه الروح ) وهذا يدل على أن نفخ الروح متأخر بعد الكتابة التي هي بعد عشرين ومائة من الليالي ، ونفخ الروح دليله الحركة ، وحركة الجنين قد تكون قبل ذلك لهذا قالوا : هذا الحديث يدل على أن الروح قد تنفخ بعد زمن وجيز لأنه بعد ما كتب يكون النفخ والله أعلم متى يكون نفخه .
... المقصود : أن من أحسن أوجه الجمع بين هذين الحديثين أنه يُحمل على الاختلاف ، اختلاف ما يقدره الله جل وعلا تارة تكون الكتابة مبكرة وتارة تكون الكتابة متأخرة وهو الغالب لما دل عليه حديث ابن مسعود رضي الله تعالى عنه .
... المسألة الثانية هنا : ( فيقول : يا رب أذكر أو أنثى فيكتبان ) : علم ما في الأجنة الذي اختص الله جل وعلا به في خمس لا يعلمها إلا الله أعم وأشمل من كون ما في البطن ذكر أو أنثى لأن الله جل وعلا يقول :

(1/57)

( وَيَعْلَمُ مَا فِي الْأَرْحَامِ)(لقمان: من الآية34) ، (ما في الأرحام ) : عام ، يعني : الذي في الأرحام أو كل ما في الأرحام ، لأن الاسم الموصول يعم ، فكل ما في الأرحام : من الجنين ومن تغذيته ومن تقلبه في أنواع الخلق وما تغيض الأرحام وما تزداد ، كل هذا مختص الله جل وعلا به على وجه التفصيل ، فلا أحد يعلم ما في الأرحام على وجه التفصيل إلا الله جل وعلا ، من ذلك هل الجنين ذكر أو أنثى ؟ فيختص الله جل وعلا بهذا العلم في الخمس التي لا يعلمها إلا الله من ضمن علمه جل جلاله بما في الأرحام يختص بما قبل الأربعين أو بما قبل الخمس والأربعين ، لأنه قال هنا إن الملك يعلم ، فإذا كان الملك يعلم خرج عن الاختصاص : ( في خمس لا يعلمها إلا الله ) ، فيعلم الملك بعد الوحي والأمر بالكتابة هل هو ذكر أم أنثى ، ما هو بعد ذلك لا يدخل في الاختصاص لأنه خرج بالخمس والأربعين ليلة عن اختصاص الله جل وعلا بعلمه هل هو ذكرأو أنثى فعلم الملك لذلك لم يكن أمراً غيبياً مختصاً بالله جل وعلا .
... ولهذا ما في الجنين ثبت عن أبي بكر رضي الله عنه صح عنه بأنه نظر إلى بطن امرأته فقال : فيها أنثى ، وذُكر عن جماعة من الصالحين وأهل العلم أنهم عندهم كشف علمي بما يُلهمهم الله جل وعلا فيعلمون ما في الرحم يعني بعد مدة فيقولون : هذا فيه ذكر أو أنثى ، ومعلوم أن هذا بعد استبانة المخلوق في البطن ، مثل ما هو حاصل الآن من بعض الأجهزة الطبية أنهم يُصورون فيعلمون هل هو ذكر أو أنثى بالصورة بدلائل وجود علامة الذكورة في فرج الجنين وعلامة الأنوثة كذلك .

(1/58)

... وفي صحيح مسلم عن عائشة رضي الله عنها قالت : دُعِي رسول الله صلى الله عليه وسلم إلى جنازة صبي من الأنصار فقلت : طوبى له عصفور من عصافير الجنة لم يعمل سوءاً ولم يُدركه فقال : ( أو غير ذلك يا عائشة إن الله خلق للجنة أهلاً خلقهم لها وهم في أصلاب آبائهم وخلق للنار أهلاً خلقهم لها وهم في أصلاب آبائهم ) .
... وعن ابن عمر رضي الله عنهما قال : قال رسول الله صلى الله عليه وسلم : ( كل شيء بقدر حتى العجْزُ والكيْس ) رواه مسلم .
... وعن قتادة رضي الله عنه في قوله تعالى:(تَنَزَّلُ الْمَلائِكَةُ وَالرُّوحُ فِيهَا بِإِذْنِ رَبِّهِمْ مِنْ كُلِّ أَمْرٍ) (القدر:4) قال : يُقضى فيها ما يكون في السنة إلى مثلها . رواه عبد الرزاق وابن جرير وقد روي معنى ذلك عن ابن عباس رضي الله عنهما – والحسن وأبي عبد الرحمن السلمي وسعيد بن جبير ومقاتل .
... وعن ابن عباس رضي الله عنهما قال : إن الله خلق لوحاً محفوظاً من درّةٍ بيضاء دفَّتاه من ياقوتة حمراء قلمه نور وكتابه نور عرضه ما بين السماء والأرض ينظر فيه كل يوم ثلاثمائة وستين نظرة ففي كل نظرة منها يخلق ويرزق ويُحيي ويُميت ويُعز ويُذِل ويفعل ما يشاء فذلك قوله تعالى : ( كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ)(الرحمن: من الآية29) . رواه عبد الرزاق وابن المنذر والطبراني والحاكم .

(1/59)

... قال ابن القيم رحمه اله تعالى لما ذكر هذه الأحاديث وما في معناها وقال : فهذا تقدير يومي والذي قبله تقدير حولي والذي قبله تقدير عمري عند تعلق النفس به والذي قبله كذلك عند أول تخليقه وكونه مضغة والذي قبله تقدير سابق على وجوده لكن بعد خلق السماوات والأرض والذي قبله تقدير سابق على خلق السماوات والأرض بخمسين ألف سنة وكل واحد من هذه التقادير كالتفصيل من التقدير السابق وفي ذلك دليل على كمال علم الرب وقدرته وحكمته وزيادة تعريفه الملائكة وعباده المؤمنين بنفسه وأسمائه . ثم قال فاتفقت هذه الأحاديث ونظائرها على أن القدر السابق لا يمنع العمل ولا يُجب الاتكال عليه بل يُجب الجدَّ والاجتهاد ولهذا لما سمع بعض الصحابة ذلك قال : ما كنت بأشد اجتهاداً مني الآن ، وقال أبو عثمان النهدي لسلمان : لأنا بأول هذا الأمر أشد فرحاً مني بآخره ، وذلك لأنه إذا سبق له من الله سابقة وهيأه ويسره للوصول إليها كان فرحه بالسابقة التي سبقت من الله أعظم من فرحه بالأسباب التي تأتي بها .

(1/60)

... الشرح : هذه الأحاديث دلت على ما ذكره ابن القيم رحمه الله من تنوع التقدير : تقدير سابق عام وتقدير عمري وتقدير سنوي وتقدير يومي إلى آخره ، وهذه سبق الكلام عليها مفصَّلاً فيما ما مضى والمقصود منها : أن قدر الله جل وعلا عام وأن كل شيء يحصل فهو بقدر الله حتى العجز والكيْس . يعني : حتى ما تعجز عنه وهو بقَدَر ، وحتى ما تدركه وعقله هو أيضاً بقَدَر لعموم قوله سبحانه : (إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ) (القمر:49) ، ولعموم قوله سبحانه : ( وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيراً)(الفرقان: من الآية2) ، وهذا التقدير العام والتقدير التفصيلي يدل على عموم مشيئته جل جلاله وعلى شمول قدرته وأنه سبحانه على كل شيء قدير وهذا يجمع مراتب القدر الأربع التي ذكرناها لكم : مرتبة العلم الشامل لكل شيء السابق الأزلي الأول ، ومرتبة الكتابة في اللوح المحفوظ كتب مقادير كل شيء سبحانه قبل أن يخلق السماوات والأرض بخمسين ألف سنة ، وأنه سبحانه ما شاء كان وما لم يشأ لم يكن ، وأنه على كل شيء قدير وأنه خلق كل شيء جل جلاله .
... ولهذا عرَّف بعض أهل العلم القدر – كما ذكرنا لكم – بما يجمع تلك المراتب بقوله : إن القدر هو : علم الله الأول أو الأزلي المحيط بالأشياء وكتابته لها في اللوح المحفوظ وعموم قدرته جل وعلا وخلقه للأشياء وأن ما شاء كان وما لم يشأ لم يكن ، أو نحو ذلك مما يجمع المراتب الأربعة .

(1/61)

... التفاصيل التي ذكرها ابن القيم أن بعضها تفصيل لبعض يعني : أن ما هو مكتوب في اللوح المحفوظ هذا فيه كل شيء ثم يُخصَّص إما بتخصيص الأفراد أو بتخصيص الزمان أو بتخصيص المكان ، فما قدره الله جل وعلا في السماء غير ما قدَّره في الأرض ذاك في كتاب خاص بملائكة وهذا في كتاب خاص بملائكة وما قدره الله جل وعلا لعموم خلقه المكلفين هذا شيء ، ثم تنزل درجة إلى خصوص فئة معينة ثم إلى أن تصل إلى فلا المعين ، ثم إلى أن تصل إلى الجنين في بطن أمه ، هذا من جهة الناس ، ثم من جهة الزمان الكلي يعني : كل ما سيكون بعد خلق السماوات والأرض إلى أن تتبدل السماء والأرض ، ثم هناك تقدير أقل : تقدير سنوي ثم تقدير يومي ، هذا بالنسبة لما يحدث في الملكوت وهكذا .
... المقصود : أن ما في اللوح المحفوظ هذا لا يغادر شيئاً فيه كل شيء : (وَكُلُّ صَغِيرٍ وَكَبِيرٍ مُسْتَطَرٌ) (القمر:53) ، كل شيء فيه سواء من جهة الأمكنة أو الأزمنة أو المخلوقات المكلفين من الجن والإنس ،ثم تأتي تفاصيل .

(1/62)

... ذكرنا لكم أن ثَمَّ تقدير لا يتغير ولا يتبدل ، وثَمَّ تقدير قد يتغير ويتبدل فأما الذي لا يتغير ولا يتبدل فهو العام الذي في اللوح المحفوظ أو التقدير العمري ونحو ذلك ، هذا العام لا يتغير ولا يتبدل : من الشقاوة والسعادة ومعرفة الأحوال الرزق ما يؤول إليه أمر هذا المخلوق ..، أما ما في صحف الملائكة فهو يقبل التغيير والتبديل وذلك لقوله تعالى : (يَمْحُوا اللَّهُ مَا يَشَاءُ وَيُثْبِتُ وَعِنْدَهُ أُمُّ الْكِتَابِ) (الرعد:39) ولقوله عليه الصلاة والسلام : ( من سره أن يبسط له في رزقه وينسأ له في أثره ) ، وقوله : ( صلة الرحم منسأة في الأثر مجلبة للرزق ) ، وأيضاً صح عنه عليه الصلاة والسلام أنه قال : ( إن الرجل ليُحرم الرزق بالذنب يُصيبه ) ، هذا كله من التغيير فيما كُتِب في صحف الملائكة ، وهذا التغيير والعمل كله بقدر وهو موجود في الصحف لكن له من الرزق كذا إن عمل كذا يُحرم الرزق ، فيكون إذاً السبب والمسبب والنتيجة كلها موجودة في ذلك فيمحو الله جل وعلا من صحف الملائكة ما يشاء ويُثبت فيها ما يشاء لأن فيها كل شيء .

(1/63)

... كذلك من المسائل التي دلت عليها هذه الأحاديث أن التقدير في ليلة القدر التي قال الله جل وعلا فيها : (ِنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ)(الدخان: من الآية3) ، وقال : (فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ) (الدخان:4) ، وقال : (إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ) (القدر:1) يعني : ليلة التقدير السنوي ، وليلة القدر هذه في رمضان وليست هي ليلة النصف من شعبان ، والأحاديث التي فيها أن التقدير يكون ليلة النصف من شعبان هذه في فيها نكارة في متنها وضعف في أكثر أسانيدها ، فالتقدير يكون في ليلة القدر في رمضان المعروفة ، وسميت ليلة القدر لأنه يكون فيها التقدير ، وهذا التقدير تقدير سنوي يعني : ما يحصل في السنة يُكتب في صحف الملائكة من السنة إلى السنة ، صحف الملائكة يعني : التي بأيدي المكلفين : ( يتعاقبون فيكم ملائكة بالليل وملائكة بالنهار) منهم الحفظة ومنهم الملائكة الذين يكتبون الحسنات والسيئات ومنهم الملائكة الموكلون بابن آدم .
... وعن الوليد بن عبادة قال : دخلت على أبي وهو مريض أتخايل فيه الموت فقلت : يا أبتاه أوصني واجتهد لي فقال : أجلسوني فلما أجلسوه قال : يا بني إنك لن تجد طعم الإيمان ولن تبلغ حقيقة العلم بالله تبارك وتعالى حتى تؤمن بالقدر خيره وشره قلت : يا أبتاه وكيف لي أن أعلم ما خيرُ القدر وشرُّه ؟ قال : تعلم أن ما أخطأك لم يكن ليصيبك ، وما أصابك لم يكن ليُخطئك ، يا بني إني سمعت رسول الله صلى الله عليه وسلم يقول : ( أول ما خلق الله القلم قال : اكتب فجرى في تلك الساعة بما هو كائن إلى يوم القيامة ) يا بني إن متَّ ولست على ذلك دخلت النار . رواه أحمد .

(1/64)

... الشرح : الحديث دلَّ على أن الإيمان بالقدر خيره وشره أنه مما يُصى به ويُحث عليه ويؤمر به ويُفصل للناس من جهة الإجمال ، يعني يُبين لهم الإيمان بالقدر والإيمان بخيره وشره ، وأن ما أخطأ العبد لم يكن ليُصيبه وما أصابه لم يكن ليخطئه وأن هذا لا يُخالف ما جاء من الإمساك عن القدر وعن ذكره – كما مرَّ معنا سابقاً – لأن الإمساك عن القدر : ( إذا ذُكر القدر فأمسكوا ) يعني : عن الخوض فيه بلا علم ، أما ما دلَّ عليه الدليل وعلمه العبد من الشريعة فإنه يذكره ولهذا يوصي بالإيمان بالقدر خيره وشره ، قال : ( كيف لي أن أعلم ما خير القدر وشره ؟ قال : تعلم أن ما أخطأك لم يكن ليُصيبك وما أصابك لم يكن ليُخطِئك ) هذه هي الحقيقة يعني : ما أخطأك لا يمكن أنه كان يصيبك لأن الله جل وعلا لم يقدِّره ، وكذلك ما أصابك لم يكن ليُخطئك ، فالجميع بقدر الله جل وعلا .
... قوله هنا : ( بالقدر خيره وشره ) الخيرية والشر – كما هو معلوم – بالإضافة إلى العبد ، أما القدر في نفسه ن يعني : المضاف إلى الله جل وعلا الذي هو تقدير الله هذا هو صفة الله وفعل الله جل وعلا ، وأفعال الله تعالى لا يضاف إليها الشر لأن الشر ليس إلى الله جل وعلا لا وصفاً ولا فعلاً سبحانه وتعالى ، فالقدر شره بالنسبة للعبد وخيره بالنسبة للعبد ، أما حقيقة القدر فهو خير وموافق للحكمة والمقاصد الحكيمة للرب جل جلاله .
... قوله : ( أول ما خلق الله القلم قال : اكتب ...) (أول) هنا بمعني : حين ، ( أول ما خلق الله القلم ) يعني : حين خلق الله القلم قال له :اكتب ، يعني أنه لما خُلق كان أول ما قيل له : اكتب ما هو كائن إلى قيام الساعة .
... وعن أبي خزامة عن أبيه رضي الله عنه قال : قلت يا رسول الله أرأيت رُقى نسترقيها ودواءً نتداوى به وتُقاةً نتقيها هل تردُّ من قدر الله شيئاً ؟ قال : ( هي من قدر الله ) . رواه أحمد والترمذي وحسنه .

(1/65)

الشرح : القدر يشمل كل شيء ، يشمل تقدير السبب وتقدير المسبب ، يشمل تقدير الفعل وتقدير النتيجة ، فما من شيء إلا هو بقدر الأسباب والمسببات ، مسك القلم باليد ، والنتيجة : الكتابة ، كلها بقدر ، وتناول الدواء بقدر والانتفاع بالدواء بقدر ، تعاطي الأسباب بقدر والانتفاع بهذه الأسباب بقدر .
... فإذاً لا يعني عدم تعاطي الأسباب الإيمان بالقدر ، كما يقول بعض الناس : أنا راض ومؤمن بما قدَّر الله ولا يتعاطى الأسباب ، كما هو عند غلاة نفاة الأسباب والمتصوفة الذين لا يفهمون التوكل على حقيقته ، فهم يرون أن تفويض الأمر لقدر الله جل وعلا يعني عدم تعاطي شيء من الأسباب وهذا باطل ومتناقض في نفسه . فإذاً الأسباب النافعة الموصلة للمسببات هذه من قدر الله ، الرقى ، التداوي ، الأكل ، الشرب هذه كلها من قدر الله جعلها أسباباً ، وما ينتج عنها هو من القدر ، فإذاً العبد حين يفعل الأسباب يفعل ما أمر الله به أو ما أذن الله به فيحصل بذلك النتيجة وهو المسبَّب .
... إذاً الرقية والدواء لا يرد من قدر الله شيئاً بل هو من قدر الله سبحانه وتعالى .
... وعن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف وفي كل خير احرص على ما ينفعك واستعن بالله ولا تعجزن فإن أصابك شيء فلا تقل لو أني فعلت كذا كان كذا وكذا ولكن قل : قدر الله وما شاء فعل فإن (لو) تفتح عمل الشيطان ) رواه مسلم .
الشرح : هذا الحديث فيه دلالة على مسألة القدر من جهة قوله : ( ولكن قل قدَّر الله وما شاء فعل ) فإن تفويض الأمر لمشيئة الله جل وعلا هذا من الإيمان بالقدر ، وقول العبد : (قدَّر الله ) يعني : قضى الله بهذا الشيء وما شاء فعل ، وهذا يدل على عموم قدر الله وعموم مشيئته سبحانه .

(1/66)

... قوله : ( المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف وفي كل خير ) القوة هنا : تشمل القوة الإرادية والقوة الإيمانية والقوة البدنية ، يعني : إذا كان مؤمناً قوياً في بدنه فهو خير وأحب إلى الله من المؤمن الضعيف ، وذلك لأن قوته فيها إعانة له على الإيمان والجهاد والعلم والأمر بلمعروف والنهي عن المنكر ، وكذلك القوة في العلم ، المؤمن القوي في علمه القوي في دينه خير وأحب إلى الله من المؤمن الضعيف في علمه وفي دينه .
... فإذاً أنواع القوة متعددة فإذا آتى الله جل وعلا العبد القوة العلمية والقوة الإرادية والحكمة والبصيرة والقوة البدنية فيكون ذلك من النعم الخاصة كما قال سبحانه في نعمته على أحد عباده : ( وَزَادَهُ بَسْطَةً فِي الْعِلْمِ وَالْجِسْمِ )(البقرة: من الآية247) .
... قال : (احرص على ما ينفعك ) يعني : في أمر دينك ودنياك تعاطى ما ينفعك ، لا تستنكف اتكالاً على القدر أو تقول كل شيء مقدر لن أفعل ، ما ينفعك في أمر دنياك اعمل به بع واشتر ، احرص على التعلم والعلم والحفظ ولا تقل ما يحصل لي هذا بل ما ينفعك احرص عليه فإنه بعد ذلك تكون النتيجة بتوفيق الله جل وعلا .
... ( واستعن بالله ) يعني : إذا فعلت ما أمرت به أو حرصت على ما ينفعك وفعلت الأسباب فاستعن بالله يعني : اطلب العون من اله جل وعلا ، وطلب العون من اله جل وعلا على مرتبتين :
المرتبة الأولي : طلب العون في تهيئة الأسباب ، أن العبد تهيأ له الأسباب وينشرح صدره لها ويفعلها .
المرتبة الثانية : أن يعينه الله جل وعلا في نفع تلك الأسباب ، لأنه قد يفعل المرء شيء ولا ينتفع به ن ولهذا عظم المطلوب في قوله : (إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ) (الفاتحة:5) .

(1/67)

... قال : ( فإن أصابك شيء فلا تقل : لو أني فعلت كذا لكان كذا وكذا ولكن قل قدر الله وما شاء فعل فإن (لو) تفتح عمل الشيطان ) هذا معروف في شرح كتاب التوحيد عند قول الشيخ : باب ما جاء في اللو ، وتلخيص المسألة : أن (لو) إذا جاءت تحسراً على شيء وقع في الماضي مما يسوء العبد فإنها تفتح عمل الشيطان ، وأما إذا كانت في المستقبل أو في تقدير الخير في الماضي لا تحسراً فلا بأس بها .
... أما المنهي عنه إذا كان على أمر قضاه الله وانتهى ، فيقول : لو أني فعلت كان أحسن ، لو أني فعلت ما صار لي كذا فهذه إذا كان فيها التحسر على الماضي ففيها اعتراض على القدر وكل شيء بقدر الله جل وعلا ولذلك صارت (لو) في الماضي تحسراً تفتح عمل الشيطان على القلب وهو سوء الظن بالله : ( لَوْ أَطَاعُونَا مَا قُتِلُوا)(آل عمران: من الآية168) ، سوء الظن بالله ، وتفتح عمل الشيطان في روعات النفس وحزنها ويأسها ، وتفتح عمل الشيطان في التحسر على ما فات وأن العبد لو فعل أشياء يمكن أن تصده عن أشياء ، والعبد قبل وقوع الشيء عليه أن يفعل ما ينفعه وما أمر به وألا يعجز وعليه أن يستعين بالله وأن يكون قوياً في أمره ، فإذا وقع المقدر فإن العبد يرضى ويسلم كما جاء في تفسير قوله : (وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَه)(التغابن: من الآية11) ، قال علقمة : هو الرجل تصيبه المصيبة فيعلم أنها من عند الله فيرضى ويسلم .
... فإذاً قبل وقوع الشيء ابذل الأسباب واجتهد ولكن إذا وقع وانتهى فيقول العبد : قدّر الل وما شاء فعل ، وهذا فيه التسليم وفيه حسن الظن بالله جل وعلا وفيه فتح أبواب كثيرة من أبواب إيمان القلب ، وأما استعمال (لو) فيفضي إلى التحسر وضعف القلب وانكساره والندم وظن العبد أن بسببه حصل كذا وكذا وأنه ليس بقدر الله وأشياء من تسويلات الشيطان . ...

(1/68)

... كلمة (لولا) فيها الترتيب على شيء مثل قول القائل : لولا الطبيب صار لي كذا وكذا ، لولا السائق لحصل كذا لولا فلان لم أحصل على وظيفة ونحو ذلك ، هذه فيها تعلق القلب بهذا الشخص ممن حدثت له النعمة ، وقوله في الحديث : ( لولا أنا لكان في الدرك الأسفل من النار ) هذا ليس من هذا الباب بل هي من باب التفضل ، والأمر الثاني : أن قوله : (لولا) هذا راجع إلى الشفاعة والدعاء ، والمنهي عنه في (لولا) ليس هو باب الدعاء إنما هو باب إضافة النعم لغير الله جل وعلا .
... ... ... (باب ذكر الملائكة عليهم السلام والإيمان بهم)
وقول الله تعالى : (لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ)(البقرة: من الآية177)، وقوله تعالى : (إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ أَلَّا تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ) (فصلت:30) ،وقوله تعالى : (لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْداً لِلَّهِ وَلا الْمَلائِكَةُ الْمُقَرَّبُونَ)(النساء: من الآية172) ، وقوله تعالى : (وَلَهُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ وَمَنْ عِنْدَهُ لا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَلا يَسْتَحْسِرُونَ) (الانبياء:19) (يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لا يَفْتُرُونَ) (الانبياء:20) ، وقوله تعالى : ( جَاعِلِ الْمَلائِكَةِ رُسُلاً أُولِي أَجْنِحَةٍ مَثْنَى وَثُلاثَ وَرُبَاعَ)(فاطر: من الآية1) وقوله تعالى : (الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا )(غافر: من الآية7) . ...

(1/69)

... وعن عائشة رضي الله عنها قالت : قال رسول الله صلى الله عليه وسلم : ( خلقت الملائكة من نور وخلقت الجن ...) الحديث رواه مسلم . وثبت في بعض أحاديث المعراج أنه صلى الله عليه وسلم رُفِع له البيت المعمور الذي هو في السماء السابعة وقيل في السادسة بمنزلة الكعبة في الأرض وهو بحِيال الكعبة حرمته في السماء كحرمة الكعبة في الأرض وإذا هو يدخله كل يوم سبعون ألف ملَك ثم لا يعودون إليه آخر ما عليهم .
... وعن عائشة رضي الله عنها قالت : قال رسول الله صلى اله عليه وسلم : ( ما في السماء موضع قدم إلا عليه ملَك ساجد أو ملك قائم فذلك قول الملائكة : (وَإِنَّا لَنَحْنُ الصَّافُّونَ)(وَإِنَّا لَنَحْنُ الْمُسَبِّحُونَ) (الصافات : 165-166) . رواه محمد بن نصر وابن أبي حاتم وابن جرير وأبو الشيخ ، وروى الطبراني عن جابر رضي الله عنهما قال : قال رسول الله صلى اله عليه وسلم : ( ما في السماوات السبع موضع قدم ولا شبر ولا كف إلا وفيه ملك قائم أو ملك ساجد أو ملك راكع فإذا كان يوم القيامة قالوا جميعاً سبحانك ما عبدناك حق عبادتك إلا أنَّا لم نشرك بك شيئاً ) .
الشرح : هذا الباب معقود لبيان ركن من أركان الإيمان وأصل من أصوله العظام ألا وهو الإيمان بملائكة الله جل وعلا فإن الإيمان : أن تؤمن بالله وملائكته وكتبه ورسله وباليوم الآخر وبالقدر خيره وشره من الله تعالى .
... والإيمان بالملائكة ركن لا يصح إيمان أحد إلا أن يؤمن بالملائكة يعني : بأن الملائكة موجودون كما أخبر الله جل وعلا وأنهم عابدون لا يُعبدون ، وهذا القدر واجب وركن وهذا هو القدر المُجزيء من الإيمان ، فمن لم يؤمن بذلك وهو :
1- الإيمان بوجود الملائكة والإقرار أنه ثَمَّ من خلق الله ملائكة اصطافهم جل وعلا .
2- وأنهم عابدون لا يُعبدون وأنهم بأمر الله يعملون .
هذا القدر لا بد منه في الإيمان لأن هذا معنى وجود الملائكة .

(1/70)

لفظ الملائكة جمع ( ملأك ) وأصل هذه الكلمة مقلوبة عن ( مألك ) والمألك : مصدر من الألوكة ، والألوكة : هي الرسالة ، وفعلها أَلَكَ يَأْلَكُ أَلُوكَةً ، يعني : أرسل برسالة خاصة وبمهمة خاصة .
... فإذاً الكلمة راجعة إلى معنى الإرسال ، (فالملائكة) من لفظها اللغوي معناها : المرسلون برسالة خاصة والقائمون بمهمة خاصة . فالإيمان بالاسم فيه ذكر المرتبتين اللتين ذكرتهما : الإيمان بالوجود والإيمان بالعمل ، هذا موجود في الاسم لمن يعقل اللفظ العربي .
... والملائكة : خلق من خلق الله جل وعلا خلقهم من نور كما جاء في حديث عائشة الذي رواه مسلم : ( خُلقت الملائكة من نور ) فهم أرواح مطهرة مكرمة جعلهم الله جل وعلا عنده يعني : جعلهم في السماء فأصل مقامهم في السماء وقد يوكلون بأعمال في الأرض فينزلون بأمر الله جل وعلا : (تَنَزَّلُ الْمَلائِكَةُ وَالرُّوحُ فِيهَا بِإِذْنِ رَبِّهِمْ مِنْ كُلِّ أَمْرٍ) (القدر:4) ، و (نَزَلَ بِهِ الرُّوحُ الْأَمِينُ) (الشعراء:193) ، فأصل مكانهم في السماء كما أن أصل مكان الجن والإنس في الأرض .

(1/71)

... الكلام في الملائكة مبسوط في كتب الحديث والتفسير وساق الإمام المصلح هنا شيئاً من ذلك فيمكن أن نقول فيهم : أنهم خلق عظيم يعني في الصفة وأنهم أنوار يعني : خلقوا من نور لا يراهم الإنسان بعينه المجردة ، لكن إن كشف له الغطاء رأى كما قال سبحانه : ( فَكَشَفْنَا عَنْكَ غِطَاءَكَ فَبَصَرُكَ الْيَوْمَ حَدِيدٌ)(قّ: من الآية22) ، فالإنسان على بصره غطاء يعني : حدود يرى بها ، لكن بالموت إذا كشف الله عنه الغطاء البشري في الدنيا لأنبيائه ورسله فإنهم يرون ما لا يرى غيرهم فيرى الملائكة على صورتهم التي خلقهم الله جل وعلا عليها كما ثبت في الصحيح : أن النبي صلى الله علي وسلم قال : رأيت جبريل على صورته مرتين له ستمائة جناح قد سدَّ الأفق ) ، ومنهم ذووا الأجنحة ، ومنهم من ليس بذي أجنحة ، فخلقهم متنوع لكن يجمعهم أن خلقهم من نور .
... الملائكة منهم ثلاثة كرمهم الله جل وعلا وجعلهم سادة الملائكة وهم جبرائيل وميكائيل وملك النفخ في الصور إسرافيل وهؤلاء الثلاثة في مهمتهم تشابه : فجبرائيل جعله الله جل وعلا سيداً على الملائكة وموكلاً بالوحي فهو الذي ينزل بالوحي من الله جل وعلا إلى رسله وإلى ملائكته ، وميكائيل موكل بالقطر من السماء يُصرِّفه كما يأمر الله جل وعلا : (وَلَقَدْ صَرَّفْنَاهُ بَيْنَهُمْ لِيَذَّكَّرُوا)(الفرقان: من الآية50) ، وإسرافيل هو : الموكل بقبض الأرواح ، وبالنفخ في الصور ونحو ذلك .
... والتناسب بينهم كما ذكر العلماء : أن هؤلاء متصلة بهم الحياة فجبرائيل متصلة به حياة الدين حياة الأرواح الحقيقية لأنه ينزل بالوحي ، وميكائيل بحياة الأرض بالقطر من السماء ، وإسرافيل بحياة الأبدان بعد موتها .

(1/72)

... أيضاً مما يتصل بذلك أن الله جل وعلا جعل الملائكة موكلين بالأعمال ولفظ ( التوكيل ) جاء في القرآن كما قال سبحانه : (قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ)(السجدة: من الآية11) ، فالله جل وعلا وكَّل الملائكة بأعمال ، فهذا مختص بالسحاب وهذا مختص بالهواء وهذا بالبحار وهذا بالإنسان إلى آخره .. في أعمال كثيرة جداً ، فما من شيء يحصل إلا والله جل وعلا قد أمر به وحدث بأمره وإذنه وقدرته ، والملائكة موكلون بذلك وقد يكون المَلَك الموكل بشيء معه ملائكة كثير يفعلون ما يأمرهم به كما قال سبحانه في ذكر ملك الموت : ( حَتَّى إِذَا جَاءَ أَحَدَكُمُ الْمَوْتُ تَوَفَّتْهُ رُسُلُنَا وَهُمْ لا يُفَرِّطُونَ)(الأنعام: من الآية61) ، فهم رسل وسيدهم أو رئيسهم ملك الموت .
... من الملائكة : الملائكة المقربون الذين ذكرهم الإمام فيما سمعت ، والملائكة المقربون أقسام منهم : حملة العرش وهؤلاء يقال لهم : (الكروبيون) في بعض ما جاء في آثار السلف ، وسموا بذلك : لأجل ما يعلوهم من الكرب من حمل العرش وقربهم من الله جل جلاله زخزفهم منه سبحانه شدَّة فزعهم وكثرته من الله جل وعلا.
... ومن الملائكة المقربين : الملائكة الذين حول العرش كما قال جل وعلا : (الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْد رَبِّهِمْ)(غافر: من الآية7) ، وبعض العلماء يجعل حملة العرش ومن حوله جميعاً يدخلون في اسم الكروبيين .
... وحملة العرش ومن حوله لهم مزيد اختصاص لقربهم من الله جل وعلا ومزيد فضل واختلف العلماء في حملة العرش كم عددهم على قولين :
1- منهم من قال : إنهم ثمانية لقواه سبحانه : ( وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ)(الحاقة: من الآية17)

(1/73)

2- ومن أهل العلم وهم الأكثر قالوا : إنهم أربعة في الدنيا وثمانية يوم القيامة ، يعني أن عرش الرحمن جل وعلا إذا جيء به يوم القيامة لفصل القضاء فإنه يأتي به ثمانية من ملائكة الله جل وعلا ، أما في الدنيا فهم أربعة ويستدلون لذلك بحديث رواه الإمام أحمد بإسناد جيد : أن ملائكة العرش أربعة .
ومن الملائكة : خازن الجنة وخازن النار ، ومنهم : ملائكة موكلون بابن آدم منهم ما يكتب ما يصدر منه ، ومنهم من يحفظه من بين يديه ومن خلفه وهؤلاء هم المعقبات يتعاقبون على ابن آدم أربعة ، والملائكة متنوعون في مهامهم والمؤمن يؤمن بهؤلاء إجمالاً على وجودهم لا ينكر شيئاً منذلك وتفصيلاً فيما علمه بالتفصيل .
... فالإيمان بالملائكة على درجتين :
1- إيمان إجمالي فيما علمت وفيما لم تعلم . 2- والإيمان التفصيلي فيما فُصِّل لك في النصوص ، فما جاء في النص م وصف ملك أو ذكر اسمه في دليل في القرآن أو في حديث صحيح ثابت في سنة النبي صلى الله عليه وسلم فوجب اعتقاده لأن هذا أمر غيبي يجب اعتقاده على ما جاء في الدليل .
من آثار الإيمان بالملائكة على إيمانه ويقينه منها :

(1/74)

1- شدة تعظيمه لربه جل وعلا : لأن إيمانه بالملائكة به يعلم عظمة الرب جل وعلا وأن هؤلاء الملائكة الذين عظُم وصفهم وعظمت إحاطتهم وقدَرهم بما أقدرهم الله جل وعلا وكثرة عددهم وتنوع خلقهم وصفاتهم فيه الإيمان بعظمة الله جل وعلا وشدة الخوف من الله جل وعلا والعلم بأسمائه وصفاته سبحانه وتعالى ، فإذا كانت الملائكة : (يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِم)(النحل: من الآية50) ، فالعبد المؤمن يعلم أنه أحق بالخوف لأنه مكلف متعرض للطاعة وللذنب وأولئك مطهرون وإذا علم أن الملائكة إذا سمعوا كلام الله جل وعلا أصابتهم صعقة أو رعدة شديدة وصعقوا ثم يُفزع عن قلوبهم فإنه يعلم حينئذٍ أن الملائكة – مع شدَّة خلقهم وعِظَم وصفهم –أنهم ينالهم ذلك مع تقواهم له جل وعلا ومع طاعتهم وأنهم ركع سجود يعملون بأمر الله لا يخالفونه فكيف بحال العبد المكلَّف الذي يخالف كثيرا ويعصي كثيرا ويغفل كثيرا .
... فإذاً الأثر الأول العام هو : الإيمان بعظمة الله جل وعلا وما يورثه الإيمان بالملائكة من خوف الله جل وعلا ومن الإنابة إليه .
2- محبة الملائكة : فإن الملائكة مطهرون عباد مكرمون مطيعون لله موحدون لله فبين الموحد وبين هؤلاء الموحدين بينه وبينهم سبب وصلة ومحبة ولذلك الملائكة يستغفرون لمن في الأرض ويستغفرون لمن دعا لأخيه ، فبينهم وبينه محبة وكذلك المؤمن يحبهم ولذلك لا يرضى بالتعدي عليهم أو بادعاء أنهم وسطاء عند الله جل وعلا ، أو بأنهم بنات الله جل وعلا – كما يدعيه المشركون – تعالى الله عن قولهم علواً كبيراً .

(1/75)

... من آثار الملائكة بالله جل وعلا : أن الإيمان بالملائكة يعرِّف المؤمن الموحد ويجعل المؤمن على يقظة ومحاسبة لما يصدر منه ، لأن الملائكة منهم الموكل بالكتابة ومنهم الموكل بالحفظ وهؤلاء بأمر الله جل وعلا يعملون ولهذا يكرم الملَك عند المؤمن الموحد وعند العالم الراسخ ، يكرم الملَك عن كثير من الأعمال والهيئات والأقوال التي تصدر عن الجهلة فكلما عَظُم الإيمان بالملائكة عظُم إكرامهم عن ما يكرهون مثل : الكلام السئ والأفعال الخبيثة والأقوال الخبيثة ونحو ذلك مما تنفر منه الملائكة . إلى غير ذلك من الآثار التي ربما يأتي – إن شاء الله – بعضها .
... قال تعالى : (نَزَلَ بِهِ الرُّوحُ الْأَمِينُ) (الشعراء:193)(عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ) (الشعراء:194)
وقوله تعالى : (إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ) (القدر:1) إلى أن قال : (تَنَزَّلُ الْمَلائِكَةُ وَالرُّوحُ فِيهَا بِإِذْنِ رَبِّهِمْ مِنْ كُلِّ أَمْرٍ) (القدر:4) ، يعني : بكل أمر ، فالعلماء يقولون : إن جبريل عليه السلام مختص بوحي الله جل وعلا يعني : بالنزول بالوحي ، وهذا كثير في الأحاديث منها : ( إن روح القدس نفث في روعي ) ، ( إن جبريل أتاني آنفاً فقال ...) وهكذا .
... وعن جابر رضي الله عنهما قال :قال رسول الله صلى الله عليه وسلم : (أُذِن لي أن أُحدِّث عن ملك من ملائكة الله من حملة العرش ما بين شحمة أذنه إلى عاتقه مسيرة سبعمائة عام) الحديث رواه أبو داود والبيهقي في الأسماء والصفات والضياء في المختارة .

(1/76)

... فمن سادتهم جبرائيل عليه السلام وقد وصفه الله تعالى بالأمانة وحسن الخلق والقوة فقال تعالى : (عَلَّمَهُ شَدِيدُ الْقُوَى(5)ذُو مِرَّةٍ فَاسْتَوَى) (النجم:6) ، ومن شدَّة قوته أنه رفع مدائن قوم لوط عليه السلام وكنَّ سبعاً بمن فيهنَّ من الأمم وكانوا قريباً من أربعمائة ألف وما معهم من الدواب والحيوانات وما لتلك المدائن من الأراضي والعمارات على طرف جناحه حتى بلغ بهن عنان السماء حتى سمعت الملائكة نباح كلابهم وصياح ديكتهم ثم قلبها فجعل عاليها سافلها فهذا هو ( شديد القوى ) ، وقوله : (ذو مرة ) أي : ذو خلق حسن وبهاء وسناء وقوة شديدة قال معناه ابن عباس رضي الله عنهما ، وقال غيره : ( مرة ) أي : ذو قوة ، وقال تعالى في صفته : (إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ) (التكوير:19)(ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ) (التكوير:20) ، (مُطَاعٍ ثَمَّ أَمِينٍ) (التكوير:21) أي : له قوة وبأس شديد وله مكانة ومنزلة عالية رفيعة عند ذي العرش (مطاع ثم ) أي : مطاع في الملأ الأعلى (أمين ) ذي أمانة عظيمة ولهذا كان هو السفير بين الله وبين رسله وقد كان يأتي إلى رسول الله صلى الله عليه وسلم في صفات متعددة وقد رآه على صفته التي خلقه الله عليها مرتين وله ستمائة جناح روى ذلك البخاري عن ابن مسعود رضي الله عنه ... وروى الإمام أحمد عن عبد الله قال : رأى رسول الله صلى الله عليه وسلم جبريل في صورته وله ستمائة جناح كل جناح منها سدَّ الأفق يسقط من جناحه من التهاويل والدرّ والياقوت ما الله به عليم . إسناده قوي . ...
... وعن عبد الله بن مسعود رضي الله عنه قال : رأى ر سول الله صلى الله عليه وسلم جبريل في حلة خضراء قد ملأ ما بين السماء والأرض رواه مسلم .

(1/77)

... وعن عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم قال : ( أيت جبريل منهبطاً قد ملأ ما بين الخافقين عليه ثياب سندس معلق بها اللؤلؤ والياقوت ) . رواه أبو الشيخ ولابن جرير عن ابن عباس رضي الله عنهما قال : جبرائيل عبد الله وميكائيل عبيد الله وكل اسم فيه إيل فهو عبد الله .
... وله عن علي بن الحسين مثله وزاد وإسرافيل عبد الرحمن .
... من أجل أن آخرها ( فيل ) ( إسرائيل ) وليس ( إيل ) كما في ( جبرائيل ) ( ميكائيل ) فجعل ( إيل ) بمعنى الله في اللغة السريانية ، و( فيل ) بمعنى الرحمن .
... وروى الطبراني عن ابن عباس رضي الله عنهما قال : قال رسول الله صلى الله عليه وسلم : ( ألا أخبركم بأفضل الملائكة ؟ جبرائيل ) .
... وعن أبي عمران الجوني أنه بلغه أن جبرائيل أتى النبي صلى الله عليه وسلم وهو يبكي فقال له رسول الله صلى الله عليه وسلم ما يبكيك ؟ قال : ومالي لا أبكي فوالله ما جفت لي عين منذ أن خلق الله النار مخافة أن أعصيه فيقذفني فيها ) رواه الإمام أحمد في الزهد .
... وللبخاري عن ابن عباس رضي الله تعالى عنهما قال : قال رسول الله صلى الله عليه وسلم لجبرائيل : ( ألا تزورنا ) فنزلت : (وَمَا نَتَنَزَّلُ إِلَّا بِأَمْرِ رَبِّكَ لَهُ مَا بَيْنَ أَيْدِينَا وَمَا خَلْفَنَا وَمَا بَيْنَ ذَلك )(مريم: من الآية64) . ...
... ومن ساداتهم ميكائيل عليه السلام وهو موكل بالقطر والنبات .

(1/78)

معنى السيادة هنا : أنه معه من الملائكة من يأتمرون بأمره ، فمعنى أنه سيد : أي يأمر وينهى ، فجبرائيل سيد الملائكة يعني : يأمر الملائكة ، فمعنى ( سادات الملائكة ) يعني : الذين معهم جنود ومعهم أعوان ينفذون أمر الله جل وعلا بما وكل إليه فملك الموت قال تعالى عنه : (قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ) (السجدة: من الآية11) ، وإسرافيل مثل ما جاء في الحديث : ( اللهم رب جبرائيل وميكائيل وإسرافيل ) من سادة الملائكة وهو الموكل بالنفخ في الصور وبأخذ الأرواح وإزهاقها حين النفخ في الصور ، لآنه ينفخ نفخة الصعق فيموت الجميع ثم ينفخ نفخة البعث فتعود الأرواح ، فملك الموت يقبض الأرواح ومستودع هذه الأرواح في الجنة وفي الصور عند إسرافيل والمقصود هذا معنى من ساداتهم .
... وروى الإمام أحمد عن أنس رضي الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال لجبرائيل ما لي لم أر ميكائيل ضاحكاً قط ؟ قال ما ضحك ميكائيل منذ خلقت النار .
... ومن ساداتهم إسرافيل عله السلام وهو أحد حملة العرش وهو الذي ينفخ في الصور .
... روى الترمذي وحسنه والحاكم عن أبي سعيد الخدري رضي الله تعالى عنه قال : قال رسول الله صلى الله عليه وسلم : ( كيف أنعم وصاحب القرن قد التقم القرن وحنى جبهته وأصغى سمعه ينتظر متى يؤمر فينفخ ) . قالوا : فما نقول يارسول الله ؟ قال : قولوا ( حسبنا الله ونعم الوكيل على الله توكلنا ) .
... وعن ابن عباس رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال : ( إن ملكاً من حملة العرش يقال له : إسرافيل زاوية من زوايا العرش على كاهله قد مرقت قدماه في الأرض السابعة السفلى ومرق رأسه من السماء السابعة العليا ) . رواه أبو الشيخ وأبو نعيم في الحلية ، وروى أبو الشيخ عن الأوزاعي قال : ليس أحد من خلق الله أحسن صوتاً من إسرافيل فإذا أخذ في التسبيح قطع على أهل سبع سماوات صلاتهم وتسبيحهم .

(1/79)

... ومن ساداتهم ملك الموت عليه السلام – ولم يجيء مصرحاً باسمه في القرآن ولا في الأحاديث الصحيحة وقد جاء في بعض الآثار تسميته بعزرائيل فالله أعلم قاله الحافظ ابن كثير . وقال : إنهم بالنسبة إلى ما هيأهم له من أقسام فمنهم حملة العرش ، ومنهم الكروبيون الذين هم حول العرش وهم مع حملة العرش أشرف الملائكة وهم الملائكة المقربون كما قال تعالى : ( لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْداً لِلَّهِ وَلا الْمَلائِكَةُ الْمُقَرَّبُونَ )(النساء: من الآية172) ، ومنهم سكان السماوات السبع يعمرونها عبادة دائمة ليلاً ونهاراً صباحاً ومساءً كما قال تعالى : (يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لا يَفْتُرُونَ) (الانبياء:20) .
... ومنهم الذين يتعاقبون إلى البيت المعمور .
... قلت : الظاهر أن الذين يتعاقبون إلى البيت المعمور سكان السماوات ومنهم موكلون بالجنان وإعداد الكرامات لأهلها وتهيئة الضيافة لساكنيها ، من ملابس ومآكل ومشارب ومصاغ ومساكن وغير ذلك مما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر .

(1/80)

... ومنهم الموكلون بالنار أعاذنا الله منها وهم الزبانية ومقدَّموهم تسعة عشر وخازنها مالك وهو مقدَّم على الخزنة وهم المذكورون في قوله تعالى : (وَقَالَ الَّذِينَ فِي النَّارِ لِخَزَنَةِ جَهَنَّمَ ادْعُوا رَبَّكُمْ يُخَفِّفْ عَنَّا يَوْماً مِنَ الْعَذَابِ) (غافر:49) ، وقال تعالى : (عَلَيْهَا تِسْعَةَ عَشَرَ) (المدثر:30)( وَمَا جَعَلْنَا أَصْحَابَ النَّارِ إِلَّا مَلائِكَةً وَمَا جَعَلْنَا عِدَّتَهُمْ إِلَّا فِتْنَةً لِلَّذِينَ كَفَرُوا لِيَسْتَيْقِنَ الَّذِينَ أُوتُوا الْكِتَابَ وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَاناً وَلا يَرْتَابَ الَّذِينَ أُوتُوا الْكِتَابَ وَالْمُؤْمِنُونَ وَلِيَقُولَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْكَافِرُونَ مَاذَا أَرَادَ اللَّهُ بِهَذَا مَثَلاً كَذَلِكَ يُضِلُّ اللَّهُ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ وَمَا يَعْلَمُ جُنُودَ رَبِّكَ إِلَّا هُوَ )(المدثر: من الآية31) .
... ومنهم الموكلون بحفظ بني آدم كما قال تعالى : ( لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ)(الرعد: من الآية11) ، قال ابن عباس : ملائكة يحفظونه من بين يديه ومن خلفه فإذا جاء أمر الله خلَّوْا عنه ، وقال مجاهد : ما من عبد إلا وملك موكل بحفظه في نومه ويقظته من الجن والإنس والهوام فما منها شيء يأتيه يريده إلا قال له وراءك إلا شيء يأذن الله تعالى فيصيبه . ...
... ومنهم الموكلون بحفظ أعمال العباد كما قال تعالى : (إِذْ يَتَلَقَّى الْمُتَلَقِّيَانِ عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ) (قّ:17)(مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ) (قّ:18) ، وقال تعالى : (وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ) (الانفطار:10)(كِرَاماً كَاتِبِينَ) (الانفطار:11)(يَعْلَمُونَ مَا تَفْعَلُونَ) (الانفطار:12) .

(1/81)

... روى البزار عن ابن عباس رضي الله عنهما قال : قال رسول الله صلى الله عليه وسلم : ( إن الله ينهاكم عن التعرِّي فاستحيوا من ملائكة الله الذين معكم الكرام الكاتبين الذين لا يفارقونكم إلا عند إحدى ثلاث حالات : الغائط والجنابة والغسل فإذا اغتسل أحدكم بالعراء فليستتر بثوبه أو بجذم حائطٍ أو بغيره ) ، قال الحافظ ابن كثير : ومعنى إكرامهم : أن يستحِي منهم فلا يُملي عليهم الأعمال القبيحة التي يكتبونها فإن الله خلقهم كراماً في خلقهم وأخلاقهم ثم قال ما معناه : إن من كرمهم أنهم لا يدخلون بيتاً فيه كلب ولا صورة ولا جُنُب ولا تمثال ولا يصحبون رفقة معهم كلب أو جرس .
... وروى مالك والبخاري ومسلم عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : ( يتعاقبون فيكم ملائكة بالليل وملائكة بالنهار ويجتمعون في صلاة الفجر وصلاة العصر ثم يعرُج إليه الذين باتوا فيكم فيسألهم وهو أعلم كيف تركتم عبادي ؟ فيقولون : تركناهم وهم يصلون وأتيناهم وهم يصلون ) ، وفي رواية : أن أبا هريرة قال : اقرءوا إن شئتم : ( وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُوداً)(الاسراء: من الآية78) .
... وروى الإمام أحمد ومسلم حديث : ( ما اجتمع قوم في بيت من بيوت الله يتلون كتاب الله ويتدارسونه بينهم إلا نزلت عليهم السكينة وغشيتهم الرحمة وحفتهم الملائكة وذكرهم الله في من عنده ، ومن بطأ به عمله لم يسرع به نسبه ) .
... وفي المسند والسنن حديث : ( إن الملائكة لتضع أجنحتها لطالب العلم رضاً بما يصنع ) . ...
... والأحاديث في ذكرهم عليهم السلام كثيرة جداّ .

(1/82)

الشرح : هذه الأحاديث المتنوعة منها ما هو صحيح الإسناد ومنها ما لا يصح ، وأهل العلم إذا أتوا إلى أصل من الأصول في تقريره فإنهم يسوقون ما في الباب من الأحاديث – كما هي طريقة أهل العلم الراسخين فيه من المتقدمين والمتأخرين . قال شيخ الإسلام في أحد أجوبته على منهج أهل الحديث قال : وأهل الحديث لا يستدلون بحديث ضعيف في أصل من الأصول بل إما في تأييده أو في فرع من الفروع – أو كما قال – يعني : أنه لا يخترع أصل بحديث ضعيف لا يثبت وإنما إذا كان الأصل ثابتاً فإن منهج أهل الحديث أنها تساق الأحاديث سواء منها ما صح أو ما لم يصح إسناده تأييداً لذلك الأصل وبياناً لكثرة ما ورد في ذلك لأن الحديث الضعيف قد يكون صحيحاً وإنما حكمنا بضعفه لسوء حفظ راويه أو لانقطاعٍ فيه أو نحو ذلك رعاية وحماية لكلام المصطفى صلى الله عليه وسلم وإلا فقد يكون صحيحاً ولذلك إذا كان في أصل من الأصول فإنه يؤيد به ، وهذا التأييد على قسمين في طريقة أهل الحديث المتقدمين منهم والمتأخرين يعني من حفاظ الحديث ورواته هذا التأييد على قسمين :
إما تأييد كامل يعني : تأييداً لجميع الأصل .
وإما تأييد ناقص يعني : تأييداً لبعض ما جاء في الأصل .
وفي بعض الأحاديث التي ذكرها الشيخ روايات ضعيفة ولكنها دالة على وجود الملائكة وعلى أسمائهم وعلى تقاسيمهم ونحو ذلك .

(1/83)

... فالأصل هو وجود الملائكة وأنهم أقسام وأن منهم كذا ومنهم كذا وأنهم متنوعون إلى آخر ذلك ، هذا هو الأصل الذي تحشد له الأدلة لأن المقصود الإيمان بالملائكة والإيمان بالملائكة يحصل بمجموع هذه الأحاديث فنعلم منها أن الملائكة خلق عظيم من خلق الله جل وعلا مكرمون مقربون وأنهم عباد إلى آخره فيحصل من جملة هذه الأحاديث صفات عامة هي ثابتة لكثرة ما جاءت الروايات في تدعيم هذا الأصل العظيم ، يأتي بعض الفقرات يكون هل هذا ثابت أو غير ثابت في بعض الصفات أو غيرها هذا يتبع صحة الحديث من عدمه ، وهذا حتى في العقائد في مباحث العقيدة في صفات الله جل وعلا أو في العرش وما جاء فيه أو في العلو أو نحو ذلك تجد أن طريقة أهل الحديث – رحمهم الله تعالى – أن طريقتهم أن يحشدوا ما في الباب فيكون إيرادهم مدعماً لما في الأصل فيكون هذا التأييد كما ذكرت لك هناك تأييد إجمالي وثَمَّ تأييد تفصيلي ، فالتأييد الإجمالي بكثرة الروايات يحصل التأييد ، أما التأييد التفصيلي فمن أراد أن يحتج بكلمة على عقيدة أو على أمر غيبي فلا شك أنها لا بد أن تثبت لكن لا يمنع هذا من رويتها والاستدلال بها والاستشهاد كما هو طريقة أهل العلم – كما ذكرنا لكم .
... من حيث الأحاديث التي ذكرها واضحة بينة لا تحتاج إلى مزيد بيان . الكروبيون أوضحنا لكم معناه في الدرس الماضي ، وتقاسيم الملائكة ومهمتهم كلها موضحة هنا لا يوجد إن شاء الله ما يشكل .
... ... ...
( باب الوصية بكتاب الله عز وجل )

(1/84)

وقول الله تعالى : (اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ) (الأعراف:3) . وعن زيد بن أرقم – رضي الله عنه – أن رسول الله صلى الله عليه وسلم – ( خطب فحمد الله وأثنى عليه ثم قال : أما بعد ألا أيها الناس فإنما أنا بشر يوشك أن يأتيني رسول ربي فأجيب وأنا تارك فيكم ثقلين أولهما كتاب الله فيه الهدى والنور فخذوا بكتاب الله وتمسكوا به فحثَّ على كتاب الله ورغّب فيه ثم قال : ( وأهل بيتي ) وفي لفظ : ( كتاب الله هو حبل الله المتين من اتبعه كان على الهدى ومن تركه كان على الضلالة ) رواه مسلم .
... وله في حديث جابر الطويل : أن النبي صلى الله عليه وسلم قال في خطبة يوم عرفة : " وقد تركت فيكم ما لن تضلوا إن اعتصمتم به – كتاب الله وأنتم تسألون عني فما أنتم قائلون ؟" قالوا: نشهد أنك قد بلَّغت وأديت ونصحت قال بأصبعه السبابة يرفعها إلى السماء وينكتها إلى الناس : (اللهم اشهد) ثلاث مرات .
... الشرح : هذا الباب ذكره الإمام رحمه الله تعالى في أصول الإيمان لأن الإيمان بكتب الله جل وعلا ركن الإيمان فأركان الإيمان ستة والإيمان بالكتب أحد هذه الأركان الستة وأعظم درجات الإيمان بكتب الله جل وعلا الإيمان بأعظم كتب الله وأفضلها وحجتها على المكلفين بعد بعثة محمد عليه الصلاة والسلام وهو القرآن هو الذي أمر الله جل وعلا باتباعه وتوعد من خالفه ولم يأخذ به فقال سبحانه : (اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ) (لأعراف:3) ، فالله جل وعلا عظَّم الأخذ بكتابه من جهة الإيمان به وتصديق ما فيه والعمل بمحكمه والإيمان بمتشابهه .
وحقيقة الإيمان بالقرآن أنها تشمل مراتب وهذه كلها واجبة ومن معني الركنية أو داخلة كلها في الإيمان بهذا الركن :

(1/85)

المرتب الأولى : أن هذا القرآن كلام الله جل وعلا المنزّّل على عبده محمد عليه الصلاة والسلام .
المرتبة الثانية : أن القرآن حق لا باطل فيه .
المرتبة الثالثة : أن القرآن هو آخر كتب الله جل وعلا وأنه لا كتاب بعده ولا هدى يأتي من الله جل وعلا بعده لعباده ، فكما أن محمداً عليه الصلاة والسلام خاتم الأنبياء والمرسلين فكذلك القرآن هو خاتم كتب الله جل وعلا وحجة الله على هذه الأمة وهو الصراط المستقيم وهو حبل الله المتين من أخذ به هدي ومن تركه ضل .
... الإيمان بالقرآن على درجتين : درجة واجبة والتي هي الركن من لم يأت بها فلا يصح منه الإيمان وهي التي ذكرت لك في المراتب الثلاث .
... والدرجة الثانية : مستحبة وهي الإيمان بكل التفاصيل التي جاءت في القرآن أو في السنة وما جاء من تفسيرها ، فهذه مستحبة إجمالاً يعني : قبل علم الإنسان بها ، فإنه يقال : إنه يؤمن ولو لم يعلم بمل للقرآن من فضل ، ويجب الإيمان بها لمن علمها على وجه التفصيل ، وقال كثير من أهل العلم : إنها واجبة وليست مستحبة من جهة الإجمال ، فإنه يجب عليه أن يؤمن بما للقرآن من فضل علمه أو لم يعلمه – من جهة الإجمال – وإذا علم التفصيل فإنه يجب التفصيل .
... وعند التحقيق القولان متقاربان لأنه في الحقيقة من جهة عملية لا فرق بينهما كبير .

(1/86)

... ذكر لك حديث زيد بن أرقم وفيه وصية النبي عليه الصلاة والسلام للناس ، وقوله عليه الصلاة والسلام : ( وأنا تارك فيكم ثقلين أولهما كتاب الله فيه الهدى والنور فخذوا بكتاب الله وتمسكوا به ) قال : فحث على كتاب الله جل وعلا ، ثم قال : ( وأهل بيتي ) وهذه العبارة استدل بها على أن الثقلين : كتاب الله جل وعلا وأهل بيت النبي عليه الصلاة والسلام ، والمحققون من أهل العلم يقولون : إن حديث زيد بن أرقم هذا فيه اختصار ودخل كلام زيد بعضه في بعض ، وزيد في أوله كما رواه مسلم ذكر أنه نسي أشياء ، فهذا الحديث يحمل فيه قوله : ( وأهل بيتي ) أنها جملة مستقلة لا علاقة لها بالثقلين فذكر عليه الصلاة والسلام أحد الثقلين وهو كتاب الله ، ( إني تارك فيكم ثقلين كتاب الله ) وسكت عن الثاني أو لم يذكره ، يعني سكت ( زيد) في سياقه عن الثاني – ثم انتقل إلى قوله : ( وأهل بيتي ) ، وهي منصوبة ومعناها : وأذكركم الله في أهل بيتي أو أوصيكم بأهل بيتي ، أو لا تنسوا أهل بيتي ، لأن التمسك في الواقع ليس هو بأهل البيت وإنما هو بما أنزل الله جل وعلا من الحجة ، وهذا ما جاء في حديث آخر رواه الحاكم وغيره : أن الثقلين كتاب لله جل وعلا وسنتي ، كما قال : ( إني تارك فيكم ما إن تمسكتم به لن تضلوا بعدي أبداً كتاب الله وسنتي ) .
... فإذاً لفظ ( أهل بيتي ) هذا يستدل به الرافضة والرواية في صحيح مسلم لكن على التحقيق لمن قرأ الحديث كله حتى في الصحيح فإنك تجد أن زيداً – رضي الله عنه – ذكر أنه نسي أشياء وذكر ما ذكر ولم يترتب الكلام ، واتفاق الأحاديث أولى من تعارضها ، وأهل البيت – لا شك – أن تقديمهم واعتقاد فضلهم ومحبتهم وأشباه ذلك أن هذ فرض على كل مسلم ، أن يحب أهل بيت النبي عليه الصلاة والسلام ولكن أن يكون أهل البيت أحد الثقلين ويقرنون بكتاب الله جل وعلا فهذا ليس على ظاهره – كما جاءت في الرواية – وإنما دخل فيها حذف .

(1/87)

... والحديث الثاني المعروف حديث جابر الطويل الذي رواه مسلم في صحيحه في سياق حجة لنبي عليه الصلاة والسلام ذكر فيه خطبة النبي عليه الصلاة والسلام وفيها : ( وقد تركت فيكم ما لن تضلوا إن اعتصمتم به : كتاب الله ) – ولم يذكر السنة لأن السنة في كتاب الله جل وعلا فإذا ذكر الكتاب فإن السنة مذكورة في ضمن الكتاب لأن الله جل وعلا هو الذي أوجب طاعة الرسول صلى الله عليه وسلم وبيَّن أنه أنل عليه الحكمة وأعطاه البيان عما في القرآن .
... وعن علي رضي الله عنه قال : سمعت رسول الله صلى الله عليه وسلم يقول : ( ألا إنها ستكون فتنة ) قلت : ما المخرج يا رسول الله ؟ قال : ( كتاب الله فيه نبأ ما كان قبلكم ، وخبر ما بعدكم ، وحكم ما بنك ، هو الفصل ، ليس بالهزل ، من تركه من جبَّار قصمه الله ، ومن ابتغى الهدى من غيره أضلَّه الله وهو حبل الله المتين . وهو الذكر الحكيم وهو الصراط لمستقيم هو الذي لا تزيغ به الأهواء ، ولا تلتبس به الألسنة ، ولا تشبع منه العلماء ، ولا يخلق عن كثرة الردّ ، ولا تنقضي عجائبه ، هو الذي لم تنته الجن إذ سمعته حتى قالوا : ( إنا سمعنا قرآناً عجبا يهدي إلى الرشد فآمنا به ) ، من قال به صدق ، ومن عمل به أُجِر ، ومن حكم به عدل ، ومن دعا إليه هدي إلى صراط مستقيم ) رواه الترمذي وقال : غريب .
الشرح : أما حديث علي ففيه وصف القرآن وهو حديث مشهور معروف عند أهل العلم ، وهذه الأوصاف التي وُصِف بها القرآن كلُّها حقٌ وكلها صواب فالقرآن موصوف بهذه الأوصاف الجليلة العظيمة ن بل كتاب الله جل وعلا كما وُصِف وأعظم من ذلك . ...
... والحديث الصواب أنه موقوف على علي رضي الله عنه ولا يصح مرفوعاً لأنه من رواية الحارث الأعور عن علي ، والحارث ضعيف أو اتهم بأعظم من الكذِب ونحو ذلك .
... المقصود : أن هذا يصح موقوفاً على علي وقد قال جمع من أهل العلم بأنه موقوف على علي أشبه بكونه مرفوعاً .

(1/88)

... ولا شك أن القرآن هو المخرج من الفتنة ( ألا إنها ستكون فتنة ) يعني : جنس الفتن ، ما المخرج من الفتن إذا أقبلت ؟ كتاب الله جل وعلا ، فالذي يستمسك بما في القرآن ويؤمن بالمحكم ويدع المتشابه فقد خرج من الفتنة لأن كل فتنة تأتي لا بد لها مستمسك من بعض الحق ، ولا تأتي فتنة في المسلمين وهي واضح أنها على باطل واضح أنها من بدايتها باطل في باطل لأنها لو كانت كذلك لما اشتبهت ولما أُقرَّت ولما افتُتِن بها الناس ، فلا تكون فتنة إلا إذا كان فيها نوع لبوس حق يشتبه معه الباطل الذي فيها ولذلك الفتن من جنس البدع في ذلك فإذا أقبلت فإن الذي يأخذ بالمحكم فيها وينظر الأمر في بصيرة بما جاء في القرآن وبسنة النبي صلى الله عليه وسلم فإنه يخرُج من الفتنة .

(1/89)

... أما الذي يأخذ بالشبهة فإنه يقع في الفتنة لهذا فإن الفتن التي وقعت في تاريخ الإسلام من فتن الصحابة إلى يومنا هذا كل فتنة تحصل تجد أن عند الطرف المذموم عنده نوع حق لكنه ليس بصاحب حق فإن الذي معه من الباطل أكثر مما معه من الحق ولهذا فإن النظر والبصر النافذ وقت حلول الشبهات ووقت حلول الفتن إنما يكون بمعرفة كتاب الله جل وعلا وما فيه من الأوامر والنواهي ، ولهذا ذكر الله جل وعلا أهل الزيغ فقال جل وعلا في أول سورة آل عمرا ن : ( فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ )(آل عمران: من الآية7) ، يعني : هم يقصدون الفتنة أو أن حقيقة فعلهم أنهم لما تركوا المحكم واتبعوا المتشابه لأجل الزيغ الذي في قلوبهم سلكوا الفتنة وإن لم يعترفوا بأنهم سلكوا الفتنة ، ولهذا جرى ما جرى في عهد الصحابة من فتنة الخوارج . عثمان ما قُتِل إلا بالتأويل بتأويل القرآن ولا قام معاوية رضي الله عنه على علي إلا بتأويل القرآن بتأويل قوله : ( وَمَنْ قُتِلَ مَظْلُوماً فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَاناً)(الإسراء: من الآية33) ، ولا قاتل من قاتل في يوم الجمل وصفين إلا بالتأويل ، ولا سُفِك دم علي رضي الله عنه إلا بالتأويل إلى آخره فكل هذه الفتن التي حصلت وأعظمها قتل عثمان رضي الله عنه إلى آخر الفتن من التقرُّب – والعياذ بالله – إلى الله جل وعلا بالفتنة فإن هذا إنما حصل بأنواع التأويل ذلك من استمسك بالقرآن فإنه يخرج من الفتنة وهذا من نعم الله جل وعلا على الراسخين في العلم ، ( وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا وَمَا يَذَّكَّرُ إِلَّا أُولُو الْأَلْبَابِ)(آل عمران: من الآية7) ، فما يدخل في الفتنة إلا ناقص العلم وأما من كان علمه راسخاً أو أخذ عن الراسخين في العلم فإنه لا تنطلي عليه الفتة لأن حقيقة الافتتان اشتباه

(1/90)

الحق بالباطل ، والباطل – في الواقع – لا يشبه الحق ولهذا فإن الواجب على كل مسلم وعلى طلبة العلم بالخصوص أن يعتوا بكتاب الله جل وعلا أعظم عناية وأن يعلموا المحكمات فيه والمتشابهات وأن يعلموا ما أجمع عليه السلف من عقائدهم وما ذكروه في كتبهم وما ذكروه في مجمل السنَّة التي بينوا بها القرآن فإن الاستمساك بذلك هو تفسير الاستمساك بالقرآن فم معه القرآن فقد خرج من الفتنة .
... ومن الفتنة أن يقول المفتتن للآخر أنت الذي وقعت في الفتنة لأنك لم تأخذ بالقرآن فيستدل بالمتشابه ثم يتهم غيره بأنه هو الذي افتتن عن القرآن لأنه ما أخذ بما أخذ به .
... فالخوارج ذمُّوا الصحابة ن عبد الرحمن بن ملجَم رأس من رؤوس الخوارج الذي قتل علي كان من خاصَّة أصحاب عمر ولما رآه عمر في المدينة – وكان كثير التلاوة عابداً كثير القرآن يرغب في إقراء القرآن – قال لعمر : أريد أن أنفع الناس ، فكتب عمر إلى واليه في مصر – أظنه عمرو بن العاص – فقال له : إني مرسل إليك رجلاً آثرتك به على نفسي هو عبد الرحمن بن ملجَم فإذا أتاك بكتابي هذا فاتخذ له داراً يقريء الناس فيها القرآن ، فلما ذهب إلى عمرو أكرمه بإكرام أمير المؤمنين له واتخذ له داراً لكنه لم يكن فقيهاً ولم يكن عالماً يعرف المحكم والمتشابه ولم يكن عالماً بالسنة لم يأخذ عن الصحابة أخذاً كثيراً وإنما كان عنده عبادة وعناية بالقرآن بخصوصه فدخله أصحاب ابن السوداء وضللوه بأشياء وقعت من عثمان من التصرفات المالية والولايات ونحو ذلك مما عثمان فيها معذور رضي الله عنه وأرضاه – آل به الأمر إلى أن يشترك في قتل عثمان ثم يخرج ثم يصل به الأمر إلى قتل علي رضي الله عنه ولما قتله قتله احتساباً ولهذا قال شاعرهم شاعر الخوارج عمران بن حطّان عليه من الله ما يستحق قال مادحاً لعبدالرحمن بن ملجَم في قتله لعلي رضي الله عنه وأرضاه :
يا ضربة من تقي ما أراد بها إلا ليبلغ من ذي العرش رضواناً

(1/91)

إني لأذكره حيناً فأحسبه أوفى البرية عند الله ميزاناً
فهذا مدح متأخر لقاتل علي ديانة يرون أن هذا ديانة ، قتل علي ديانة ويرون أنه أوفى البرية عند الله ميزاناً حينما خلّص الناس من أفضل من على الأرض في وقته وهو علي رضي الله عنه ، ولما أرادوا قتل عبد الرحمن بن ملجم قال لهم – وكان بعد قتل علي يسبِّح ويذكر كثيراً – فلما أرادوا قتله قال : لا تقتلوني دَفعة واحدة بل قطِّعوا أطرافي وأنا أنظر حتَّى أسبِّح الله جل وعلا وأذكره أطول ، وهذا كما قال لنبي عليه لصلاة والسلام في صفة الخوارج : ( يحقِر أحدكم صلاته مع صلاتهم وصيامه مع صيامهم يمرقون من الدين كما يمرق السهم من الرميِّة ) .
فإذاً المسألة في الفتنة ليست هي في الواقع الرجل صالح أو ليس بصالح مطيع أو غير مطيع عابد أو ليس بعابد هذه أشياء ليست هي الميزان إنما الميزان : هل هو متبِّع لكتاب الله جل وعلا بما قرَّره السلف بما قرَّره الصحابة بما قرّره أئمة الإسلام أم لم يتَّبِع ذلك فإن كان أخذ بهذا فهو الناجي وإلا فإن الفتن كثيرة والاحتجاج بالشبهات كثيرة ، لهذا قال تعالى : فأما الذين في قلوبهم زيغ فيتَّبعون ) فالحظ وجود الزيغ قبل المتشابه ، ولو لم يكن في القلب زيغ لكان آمن بالمتشابه كما آمن بالمحكم ولم يشتبه عليه الأمر .
فالحقيقة أن المخرج من الفتنة هو كتاب الله جل وعلا وما فيه من الأحكام – الأمر والنهي وما فيه من الأخبار والعقائد وهذه المسألة عظيمة عظيمة جداً لكن الله جل وعلا ابتلى عباده بالفتن والأقوال المضلَّة لينظر من يتبع القرآن ومن يتبع هواه والله المستعان .
أنجانا الله وإياكم من الفتن المضِلَّة ما ظهر منها وما بطن اللهم ألزمنا السنة قولاً وعملاً واعتقاداً ونعوذ بك من الحور بعد الكور ومن الضلالة بعد الهدى اللهم ثبتنا يا كريم .

(1/92)

وعن أبي الدرداء رضي الله عنه مرفوعاً : ( ما أحل الله في كتابه فهو حلال ن وما حرَّم فهو حرام ، وما سكت عنه فهو عافية , فاقبلوا من الله عافيته فإن الله لم يكن لينسى شيئاً ثم تلا : ( وَمَا كَانَ رَبُّكَ نَسِيّاً)(مريم: من الآية64) ) رواه البزَّار وابن أبي حاتم والطبراني .
وعن ابن مسعود رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : ( ضرب الله مثلاً صراطاً مستقيماً ، وعلى جنبتي الصراط سوران فيهما أبواب مفتَّحة وعلى الأبواب ستور مرخاة وعند رأس الصراط داعٍ يقول : استقيموا على الصراط ولا تعوجوا وفوق ذلك داعٍ يدعوا كلما همَّ عبدٌ أن يفتح شيئاً من تلك الأبواب قال : ويحك لا تفتحه فإنك إن تفتحه تلِجْهُ ) ثمَّ فسَّره فأخبر أن الصراط المستقيم هو الإسلام ، وأن الأبواب المفتَّحة محارم الله وأن السُّتور المرخاة حدود الله ، وأن الداعي على رأس الصراط هو القرآن وأن الداعي من فوقه هو واعظ الله في قلب كلِّ مؤمن ) رواه رزين ، ورواه أحمد والترمذيُّ عن النواس بن سمعان بنحوه .
وعن عائشة رضي الله عنها قالت : تلا رسول الله صلى الله عليه وسلم : (هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ )(آل عمران: من الآية7) ) ، إلى قوله : (وَمَا يَذَّكَّرُ إِلَّا أُولُو الْأَلْبَابِ)(آل عمران: من الآية7) ، قالت : قال : ( فإذا رأيتم الذين يتَّبعون ما تشابه منه لإأولئك الذين سمى الله فاحذروهم ) . متفق عليه .

(1/93)

وعن عبد الله بن مسعود رضي الله عنه قال : خطَّ لنا رسول الله صلى الله عليه وسلم خطَّاً بيده ثم قال : ( هذا سبيل الله ) ثمَّ خطَّ خطوطاً عن يمينه وعن شماله وقال : ( هذه سُبُل على كل سبيل منها شيطان يدعوا إليه وقرأ : (وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ) (الأنعام:153) رواه أحمد والدارمي والنسائي .
وعن أبي هريرة رضي الله عنه قال : كان ناس من أصحاب رسول الله صلى الله عليه وسلم يكتبون من التوراة فذكروا ذلك لرسول الله صلى الله عليه وسلم فقال : ( إن أحمق الحُمْق وأضلَّ الضلالة قوم رغِبوا عما جاء به نبيهم إليهم إلى نبي غيِر نبيِّهم وإلى أمةٍ غير أمتهم ثم أنزل الله : (أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ) (العنكبوت:51) . رواه الإسماعيلي في معجمه وابن مردُويَهْ .
وعن عبد الله بن ثابت ببن الحارث الأنصاري رضي الله عنه قال : دخل عمر رضي الله عنه على النبي صلى الله عليه وسلم : بكتاب فيه مواضع من التوراة فقال هذه أصبتها مع رجل من أهل الكتاب أعرضها عليك فتغيّر وجه رسول الله صلى الله عليه وسلم تغيُّراً شديداً لم أر مثله قطٌّ . فقال عبد الله بن الحارث لعمر رضي الله عنهما : أما ترى وجه رسول الله صلى الله عليه وسلم ؟ فقال عمر: رضينا بالله ربَّاً وبالإسلام ديناً وبمحمد نبياً فسرّي عن رسول الله صلى الله عليه وسلم وقال : ( لو نزل موسى فاتبعتموه وتركتموني لضللتم أنا حظُّكم من النبيين وأنتم حظِّي من الأمم ) رواه عبد الرَّزاق وابن سعد والحاكم في الكنى .

(1/94)

الشرح : هذه الأحاديث فيها ذكر أوصاف للقرآن والوصية بكتاب الله جل وعلا وهذه الوصايا من النبي عليه الصلاة والسلام والأوصاف تجمع للقرآن أوصاف الهداية والتشريع وما هو في باب الأخبار وما هو في باب الأحكام .
الحديث الأول في باب الأحكام قال : : ( ما أحل الله في كتابه فهو حلال ن وما حرَّم فهو حرام ، وما سكت عنه فهو عافية ) فهذا في باب الأحكام ،لا شك أن المرجع في الحكم إلى القرآن فما وجدناه في القرآن حلالاً أحللناه وما وجدناه في القرآن حراماً حرمناه وما حرمه النبي عليه الصلاة والسلام هو في القرآن كما قال ابن مسعود رضي الله عنه لما ذكر لعن الله جل وعلا للنامصة والمتنمصة ، قال : وإن ذلك لفي كتاب الله . قالت امرأة : إني عرضت ما بين دفتي المصحف فلم أجد فيه ما تقول ، قال : لئن كنت عرضتيه قد وجدتيه ألم تقرئي قول الله جل وعلا : ( وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا)(الحشر: من الآية7) ، وإني سمعت رسول الله صلى الله عليه وسلم يقول : ( لعن .... ) إلى آخره ، فاللعن الذي في هذا الحديث ما جاء في القرآن وابن مسعود قال إنه في القرآن ، لأن النبي عليه الصلاة والسلام هو الذي لعن وهو الذي أخبرهم ، فهذا الحديث وأمثاله ما فيه ذكر القرآن ( ما أحل الله في كتابه فهو حلال وما حرم فهو حرام ) السنة داخلة مما أحل الله في كتابه أو ما حرم في كتابه ولا يصدق هذا على ما جاء في الحديث الآخر : ( أنه يوشك رجل شبعان على أريكته يأتيه الأمر من أمري فيقول ك ما وجدنا في كتاب الله من حلال أحللناه وما وجدا من حرام حرمناه ألا وإن ما حرم رسول الله مثل ما حرم الله ) فهذا باب آخر .

(1/95)

فهذا وصف للقرآن في باب الحكم والتشريع والتحليل والتحريم ، فلوصية إذاً لمعرفة الحلال والحرام والحكم به ألا يخوض الناس بآرائهم بل عليهم بهذا القرآن والشيء إذا ما ذكر في القرآن فالأصل فيه أنه عفو ، إذا لم يذكر في القرآن لا نص ولا مضمون ولا في السنة فالأصل أنه عفو كما قال هنا : ( وما سكت عنه فهو عافيه فاقبلوا من الله عافيته ) هذا أصل شرعي عظيم لأن الأصل في الأشياء العفو ، الأصل في الأشياء عدم التحريم ، الأصل في الأشياء الإباحة إلا إذا ورد دليل في ذلك بالتحريم والواحد ما يتكلم في الأدلة لأن تحريم الحلال كتحليل الحرام ، بعض الناس يتورع ويخاف ويحصل عنده رعدة شديدة إذا أراد أن يقول إن الزنا حلال – لا شك لأن ذلك كفر – أو يقول إن مقدمات الزنا حلال أو يقول إن الربا أو صور الربا إنها حلال هذا يرتعد منه ويخاف لأنه يعلم أن هذا تحليل محرّم ، كذلك تحريم الحلال أيضاً محرم ومن القول على الله لا علم ، والقول على الله جل وعلا بلا علم أعظم من الشرك – يعني : من حيث الجنس – لذلك جعله الله جل وعلا آخر المراتب فقال : ( وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ)(لأعراف: من الآية33) ، فالقول على الله بلا علم كتحليل الحرام أو تحريم الحرام كذلك ، ولهذا ما يجوز لأحد أن يقول : هذا الشيء حرام إلا وعنده برهان واضح ، ولهذا تجد أهل الورع من أهل العلم والفتوى والذين يخافون على أنفسهم لا تجدهم يستعملون ( هذا حرام ) إنما يقولون : هذا ما يصلح ن اتركه ، نكرهه أو مثل ما يقول الإمام أحمد : ( أكرهه ) الكراهة التي استعملت في كلام العلماء وجاء الفقهاء في تفسيرها وقالوا : إنها كراهة تحريم ، لأنه أحياناً ما يكون عنده نص واضح فيها ولا يجوز له أن يصف شيئاً بالحرمة وهو ليس عنده من الله برهان واضح في ذلك ثَمَّ حساب تقول على الله بلا علم ، حرم الله جل

(1/96)

وعلا هذا ما هو برهانك على أن هذا حرام ؟ لهذا ينبغي على المرء جداً في الكلام ، إذا كان من باب الإرشاد : هذا ما يصلح اتركها .. كذا ، لكن لا يحرم شيء ما عنده فيه بيِّنة واضحة من الله جل وعلا لأن هذا قول على الله جل وعلا بلا علم .
الحديث الثاني : فيه مثل عظيم من الأمثال التي ضربها النبي عليه الصلاة والسلام للقرآن فقال في وصفه : (( ضرب الله مثلاً صراطاً مستقيماً ، وعلى جنبتي الصراط سوران فيهما أبواب مفتَّحة ) ، هذا الصراط المستقيم هو : القرآن ،(وعلى جنبتي الصراط سوران ) ، السوران : يعني أنه يوجد حاجز على اليمين والشمال فالمرء ماش على الصراط بمقتضى الفطرة مقتضى إيمانه ، لكن ثم أبواب مفتحة والنفس يغريها الباب المفتوح أنها تلتفت إليه وتلج وتنظر ما ذا فيه ، قال : (وعلى جنبتي الصراط سوران فيهما أبواب مفتَّحة ) الأبواب المفتَّحة أيضاً ما تركها الله جل وعلا مفتحة لكن جعل عليها ستور مرخاة فتحتاج إلى جرأة إنك تفتح الستر وتزيله وتدخل لتنظر قال : ( على الأبواب ستور مرخاة ) ، فالأبواب عليها ستور والستور تحجز من أنك ترى فأنت منشغل بالقرآن باتباعه والأنس به منشغل بهذا الأمر العظيم الذي تنادى عليه وهذه أبواب مفتحة لكن عليها ستور يعني : مثل المساكن التي تستر أهلها على ما فيها من النظر إليها ، فالله جل وعلا بعظم القرآن في نفوس أهله وعظم الإيمان في نفوس أهله جعل ثمة حاجز يجده كل مؤمن في نفسه أن يلتفت إلى أبواب الذنوب المختلفة التي جعل الله عليها ستوراً لا بد من كشفها لا يمكن أن تلج إلا أن تكشف واحد بمحض اختيارك وإلا بينك وبينها شيء في نفسك لا تقبل عليه لكن يأتي الشيطان وتأتي حظوظ النفس فتدخلها فالقرآن مُثِّل بهذا التمثيل العظيم ، قال : ( وعلى الأبواب ستور مرخاة وعند رأس الصراط داعٍ يقول : استقيموا على الصراط ولا تعوجوا وفوق ذلك داعٍ يدعوا كلما همَّ عبدٌ أن يفتح شيئاً من تلك الأبواب قال : ويحك لا

(1/97)

تفتحه فإنك إن تفتحه تلِجْهُ ) ثمَّ فسَّره فأخبر أن الصراط المستقيم هو الإسلام ، وأن الأبواب المفتَّحة محارم الله وأن السُّتور المرخاة حدود الله ، وأن الداعي على رأس الصراط هو القرآن وأن الداعي من فوقه هو واعظ الله في قلب كلِّ مؤمن ) ، الصراط هو : الإسلام والقرآن مثل في تفسير الصراط المستقيم كل هذه ألفاظ متقاربة فالنبي عليه الصلاة والسلام جعل الداعي هو القرآن والصراط هو الإسلام ، يعني : من حيث الإستقامة عليه ، والقرآن لا شك أنه يأمر وينهى فهو داعي : ( يا أيها الذين آمنوا أقيموا الصلاة ) ، (يا أيها الذين آمنوا قوا أنفسكم ) إلى آخره ، دعوة أمر نهي والإسلام في النفس وواعظ الله في قلب كل مؤمن
قوله : ( رواه رَزِين ) والمراد برزين – كما هو معروف لديكم أنه : رزين بن معاوية العبدري ، جمع الأصول الخمسة وكان له فيها زيادات على الصحيحين وعلى السنن لذلك تارة يزيد الرواية ويزيد اللفظ وتكون في أحد السنن مثل ما قال هنا : ( رواه رزين ورواه أحمد والترمذي ) وإذا كان موجود في مصنف رزين فإنه يكون في أحد الأصول الخمسة إلا ما زاده رزين عليها ولذلك تجد في جامع الأصول في عدد من الأحاديث يقول رواه رزين ولا يذكر غيره من أصحاب الكتب .

(1/98)

حديث عائشة في اتباع المحكم وترك المتشابه بأنه يجب أخذ القرآن المحكم وترك المتشابه واضح والأحاديث بعدها واضحة ، أما ما جاء في ذكر قراءة التوراة وذكر الحديثين فيه : حديث عبد الله بن ثابت الأنصاري وحديث أبي هريرة فإن فيها النهي عن قراءة التوراة والإنجيل لأننا أُعطينا القرآن والوصية بالقرآن ولا يجوز لأحد ولا يحل له أن ينظر في التوراة والإنجيل نظراً للقراءة ، لكن أباح العلماء للعلماء أن ينظروا فيها للرد على اليهود والنصارى ولإقامة الحجة عليهم أخذاً من إقرار النبي عليه الصلاة والسلام طلب عبد الله بن سلاّم في أن يؤتى بالتوراة لمعرفة حد الزاني فوضعوا يدهم على آية الرجم ، والله جل وعلا يقول : ( قُلْ فَأْتُوا بِالتَّوْرَاةِ فَاتْلُوهَا إِنْ كُنْتُمْ صَادِقِينَ)(آل عمران: من الآية93) ، فهذا في مواضع الرد عليهم لا لمجرد القراءة إعمالاً للدليل فيما جاء فيه .

(1/99)

أيضاً مما له حكم التوراة والإنجيل كل ما فيه إضلال عن هدي النبي عليه الصلاة والسلام وسنته من الكتب المضلة ككتب السحر والكهانة وضرب الرمل وكتب الضلال المختلفة في ذكر النجوم والأفلاك وتأثيراتها أو كتب الصابئة أو كتب الوثنيين في الاطلاع عليها ، هذه لا شك أنها كلها من الدين الباطل أصلاً ، والتوراة والإنجيل فيها تحريف ، تحريف ألفاظ وزيادات وفيها حذف إلى آخره ، ففيها حق كثير ولذلك نؤمن بأصل التوراة والإنجيل الموجودة هذه التي أنزلها الله جل وعلا نؤمن بها ولا نكذب بشيء مما أنزل ربنا لكن هذه لما جاء فيها التحريف وصارت الرسالة من النبي صلى الله عليه وسلم لهذه الأمة لم يجز النظر فيها كيف يجوز النظر في كتب الوثنيين وكتب أهل السحر والشعوذة ونحو ذلك ، ولهذا ضل قوم زعموا أن تعلُّم الأوقاط جائز وأن النظر في هذه وتعلمها للردع أنه لا بأس ونحو ذلك ، لا شك أن هذا من أبطل الباطل فلا يجوز لأحد أن يقرَّ ذلك ولا أن ينظر فيه هو إلا لعالم يريد الردِّ أو عالم يريد إيضاح الشريعة عالم مأمون على ذلك يريد الرد فإن هذا يجوز بشرطه دون غيره .
هل يقاس على التوراة استماع للإذاعات التي تتحدَّث عن دين النصارى وعقائدهم ؟ طبعاً ، لا شك بل تلك أخطر لأن فيها دعاية وفيها أسلوب قد يكون مؤثراً فالاستماع لهم في بعض الإذاعات التي تنشر دينهم لا شك أن هذا أعظم في التأثير في قراءة التوراة مجردة لأن هذه يصبغونها بدعاية وبألفاظ جميلة وربما بأصوات حسنة تغري السامع ، فالمسلم يجب عليه أن يحافظ على دينه .

(1/100)

وسألت مرّة بعض الصالحين من أهل العلم – وأهل العلم إن شاء الله جميعاً فيهم صلاح – قلت له وهو موجود حي – الله يثبتنا وإياه وينفعنا وإياه – قلت له : كيف الحال عسى الأمور مطمئنة وزينة ، قال : الواحد ما يرتاح إلى أن يموت . وهذه كلمة ليست سهلة ، وفعلاً والمؤمن لا يرتاح حتى يموت لأنه يطمئن ، ولأن الحياة تقلُّب فالرجل يصبح مؤمناً قد يمسي غير ذلك فالواحد لا يرتاح ولا يطمئن إلا إذا جاءه الأجل وهو ثابت ، هذا الاطمئنان هذا القلب الحي والقلب عرضة للتقلب والتنقل واليوم المغريات كثيرة والشهوات والشبهات أكثر الآن ن والشهوات تأثيرها وقتي يروح ويجيء لكن الآن الشبهات كثيرة شبهات في أصل دين الإسلام وشبهات من المسلمين فيما بينهم على التمسك بالهدى الصحيح وطريقة الفرقة الناجية وأمور كثيرة ، فالواحد فعلاً لا يطمئن حتى يلقى الله جل وعلا وهو ثابت وعسى الرب جل جلاله أن يكرمنا وإياكم بعفوه ومنته ورحمته فنحن ضعفاء لفضله ولو وُكلنا أو إلى علمنا أو إلى ما قدمنا سنهلِك ، لكن ما ثّمَّ إلا عفو الله جل وعلا ، اللهم إنا نسألك العفو والعافية والمعافاة الدائمة في الدنيا والآخرة إنك سميع قريب .
باب حقوق النبي صلى الله عليه وسلم
وقول الله تعالى : (يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ )(النساء: من الآية59) الآية ، وقول الله تعالى: (وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ) (النور:56) وقول الله تعالى : ( وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا)(الحشر: من الآية7) الآية .

(1/101)

... عن أبي هريرة رضي الله عه قال : قال رسول الله صلى الله عليه وسلم : ( أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله ويؤمنوا بي وبما جئت به فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله عز وجل ) رواه مسلم .
ولهما عن أنس رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( ثلاث من كنَّ فيه وجد بهن حلاوة الإيمان أن يكون الله ورسوله أحبَّ إليه مما سواهما وأن يحب المرء لا يحبه إلا لله وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يقذف في النار ) ، ولهما عنه مرفوعاً : ( لا يؤمن أحدكم حتى أكون أحب إليه من والده وولده والناس أجمعين ) .
... وعن المقدام بن معدي كرب الكندي رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : ( يوشك الرجل متكئاً على أريكته يحدِّث بحديث فيقول بيننا وبينكم كتابُ الله عز وجل فما وجدنا فيه من حلال استحللناه وما وجدنا فيه من حرام حرَّمْناه ، ألا وإن ما حرَّم رسول الله صلى الله عليه وسلم مثل ما حرَّم الله ) رواه الترمذي وابن ماجه .
الشرح : هذا الكتاب هو كتاب أصول الإيمان للإمام المجدد شيخ الإسلام محمد بن عبد الوهاب – رفع الله درجته مع الصديقين والشهداء والصالحين وجزاه عنا وعن المسلمين خير الجزاء بما بيّن وجاهد وعلّم وترك الناس بعده على سنة محمد عليه الصلاة والسلام .
... في هذا الكتاب يبيِّن أصول الإيمان وهي المراد بها أركان الإيمان ويريد بها أيضاً شعب الإيمان العظام التي هي أصول بالنسبة إلى غيرها ، لأن الإيمان بضع وستون أو بضع وسبعون شعبة أعلاها قول : لا إله إلا الله ، وأدناها إماطة الأذى عن الطريق والحياء شعبة من الإيمان .
... شعب الإيمان لها أصول هذه الأصول هي التي تجمع شعباً كثيرة كل أصل يجمع شعباً كثيرة لهذا ذكر إمام الدعوة رحمه الله هذا الباب : باب حقوق النبي عليه الصلاة والسلام وهذا بالنظر إلى جهتين :

(1/102)

الجهة الأولى : أن أركان الإيمان منها : الإيمان بالرسل ، الإيمان بالله وملائكته وكتبه ورسله ، وقد ذكر قبل ذلك الإيمان بالله وذكر الصفات وما يتصل بذلك ثم ذكر الإيمان بالملائكة والإيمان بالقرآن ، ثم ذكر هنا الإيمان بالنبي عليه الصلاة والسلام ، والإيمان به عليه الصلاة والسلام هو أحد أركان الإيمان وأحد ركني الشهادة التي هي الواجب الأول والفرض الآكد في الشريعة .
الجهة الثانية : أن حق النبي عليه الصلاة والسلام تدخل فيه شعب كثيرة أو تتفرع منه شعب كثيرة من جهة الإيمان به ومن جهة متابعته عليه الصلاة والسلام وتقديم قوله وسنته والاستدلال بها وطاعته عليه الصلاة والسلام ونحو ذلك من شعب الإيمان .
... لهذا ذكر الإمام – رحم الله – هذا الباب : باب حقوق النبي عليه الصلاة والسلام لتعلقه بأصول الإيمان من الجهتين .

(1/103)

... حقوق النبي عليه الصلاة والسلام متنوعة كثيرة دلت الآية والأحاديث على أنواع من الحقوق له عليه الصلاة والسلام فأعظم حق له عليه الصلاة والسلام وأوجب حق له : الإيمان بأنه رسول من عند الله جل وعلا صادق مصدوق وأن ما جاء به حق من عند الله جل وعلا ، فالشهادة له بأنه رسول الله وأنه عبد الله ورسوله هذا من أعظم حقوقه عليه الصلاة والسلام ، لهذا أعظم الحسنات : حسنة التوحيد ، وحسنة التوحيد التحقق بشهادة ألا إله إلا الله وأن محمداً رسول الله كما أن أبشع السيئات سيئة الشرك لهذا أعظم حق له عليه الصلاة والسلام هو الإيمان به والشهادة بأنه رسول الله وأنه خاتم الأنبياء وخاتم المرسلين وأنه بلّغ ما أمره الله جل وعلا ببلاغه ، وأنه جاهد في اله حق جهاده فحقه عليه الصلاة والسلام أن يؤمن به وأن يشهد له بالشهادة الحق ، ثم من ثمرات ذلك أن يطاع عليه الصلاة والسلام كما قال جل وعلا : ( أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ )(النساء: من الآية59) ، فجعل جل وعلا طاعة الله وطاعة رسوله تجب استقلالاً لما لله جل وعلا من حق عظيم في طاعته ولما لرسوله عليه الصلاة والسلام من حق – أيضاً – عظيم في طاعته إذ هو المبلِّغ عن الله جل وعلا ، لهذا قال العلماء : كرّر الله جل وعلا الفعل (أطيعوا ) في حق الله وحق رسوله ولم يأت به في حق ولاة الأمر فقال : (يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً) (النساء:59) فأمر بطاعة الله : ( أطيعوا الله وأطيعوا الرسول ) كذلك كرّر الفعل ولما جاء إلى ولاة الأمر قال : ( وأولي الأمر منكم ) ولم يقل : وأطيعوا أولي الأمر منكم ، لأن طاعة الله تجب

(1/104)

استقلالاً فيما قاله الله جل وعلا في القرآن وأمرنا به أو نهانا عنه ، كذلك طاعة رسوله صلى الله عليه وسلم تجب استقلالاً لأنه عليه الصلاة والسلام المبلّغ عن الله وفي الأحاديث أحكام وأخبار وأوامر وأشياء ليس في القرآن وأما ولاة الأمر فإن طاعتهم واجبة في غير المعصية ولكنها طاعة تبع لطاعة الله جل وعلا وطاعة رسوله صلى الله عليه وسلم إذ لا تجب طاعتهم استقلالاً فهم لا يستقلون بما يأمرون به أو ينهون عنه بل لا بد أن يكون ما أمروا به أو نهوا عنه أنه معروف في الشريعة ولهذا قال عليه الصلاة والسلام – لما ذكر الطاعة - : ( إنما الطاعة في المعروف ) يعني : فيما يعرف في الشريعة أما إذا أمروا بشيء مخالف لما أمر الله جل وعلا به وما أمر به رسوله عليه الصلاة والسلام – يعني : في معصية – فإنه لا طاعة لمخلوق في معصية الخالق .
... والمقصود : أن طاعة الرسول صلى الله عليه وسلم من أعظم حقوقه عليه الصلاة والسلام ولهذا ألّف الإمام أحمد كتاباً في طاعة الرسول عليه الصلاة والسلام وهو كتب نفيس نقل عنه الإمام ابن القيِّم نقولاً كثيرة في كتابه : معالم الموقِّعين عن رب العالمين أو إعلام الموقعين عن رب العالمين ، ونقل أيضاً عنه في بدائع الفوائد وفي غيره ، قال الأمام أحمد : ذكر الله في طاعة رسوله عليه الصلاة والسلام في أكثر من ثلاثين موضعاً في القرآن وهذا لا شك مما يؤكد الأمر جداً .

(1/105)

... ما معنى طاعة الرسول عليه الصلاة والسلام ؟ معناها : أن تقدِّم سنته على الأهواء وعلى العقول وعلى الآراء المختلفة ( وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا)(الحشر: من الآية7) ، وأن يُحكم في الكتاب والسنة في الإنسان نفسه ، يعني : يحكم بهما في نفسه ، وكذلك في أقضية الناس وما يُفصل فيه بينهم وسواء في ذلك المسائل العلمية أو المسائل العملية ، ولهذا جاء الفلاسفة والمتكلمون من المعتزلة وأصناف المتكلمين جاءوا ولم يحكموا في الواقع السنة وإنما عارضوها بعقولهم فقد فرّطوا في حق عظيم للنبي عليه الصلاة والسلام .
... فإذاً حق النبي عليه الصلاة والسلام أن يُطاع وطاعته ومحبته عليه الصلاة والسلام تبعاً لطاعة ومحبة الله جل وعلا لأنه رسول الله جل جلاله وتقدست أسماؤه .
... ومن حقه عليه الصلاة والسلام الذي ذكره إمام الدعوة هنا ما جاء في قوله عليه الصلاة والسلام : ( ثلاث من كنَّ فيه وجد بهن حلاوة الإيمان أن يكون الله ورسوله أحبَّ إليه مما سواهما) ،( أحب إليه مما سواهما ) مثل ما جاء في الحديث الآخر الذي ذُكر وهو قوله : ( لا يؤمن أحدكم حتى أكون أحب إليه من والده وولده والناس أجمعين ) . حتى من نفسه ، يعني : من جهة الطاعة ومن جهة المحبة له عليه الصلاة والسلام .

(1/106)

كذلك من حقوقه التي دلَّ عليها الحديث الآخر حديث المقدام بن معدي كرب أن سنته من جهة الاتباع قرينة القرآن ، فالاتباع للكتاب والسنة ، نعم كلام الله أعظم لأنه كلامه جل وعلا وسنة النبي عليه الصلاة والسلام هي أيضاًَ وحي من عند الله جل وعلا كما قال حسان بن عطية : كان جبريل ينزل على رسول الله صلى الله عليه وسلم بالسنة كما ينزل عليه بالقرآن . وهذا هو معنى قوله في حديث المقدام بن معدي كرب : ( ألا إني أوتيت القرآن ومثله ومعه ) ، مثل القرآن : يعني ما يشتمل عليه من الخبر والأمر والنهي ، فالقرآن مشتمل على الأخبار والأوامر والنواهي التي يجب اتباعها ويجب تصديق الأخبار كذلك السنة مثل تصديق الأخبار أعطيها النبي صلى الله عليه وسلم مشتملة على الأخبار التي يجب تصديقها والإيمان بها والأمر والنهي الذي يجب اتباعه .
فمن ردَّ السنة أصلاً كحال طوائف من الخوارج والمتكلمين أو الفلاسفة والقرآنيين فهؤلاء قد فرَّطوا في حق النبي عليه الصلاة والسلام ومن ترك بعض السنة فقد فرّط أيضاً فيما يجب أن يقوم به من حق النبي عليه الصلاة والسلام .
فلهذا الوصية لنفسي وللجميع بأن توطَّن النفس على قبول ما جاء في السنة وعلى اعتقاد ما صح في السنة عنه عليه الصلاة والسلام وعلى طاعة نبينا عليه الصلاة والسلام وألا نقدِّم الآراء والأهواء على ما جاء في سنته عليه الصلاة والسلام ، قد يغفل الإنسان وقد يذنب وقد يخالف لكن لا بد من هذه العقيدة : أن يعتقد وجوب الاتباع وأنه لا يخالف ولا يذهب إلى الهوى مخالفة إلى آخره ، وأن حقه عليه الصلاة والسلام في طاعته وطاعة سنته وأنه أوتي مثل القرآن التي هي السنة والحكمة إلى آخر ذلك .
ولقد أحسن ابن القيم – رحمه الله – إذ قال :
فوالله ما خوفي الذنوب فإنها لعلى سبيل العفو والغفران
لكنما أخشى انسلاخ القلب من تحكيم هذا الوحي والقرآن
يعني : الكتاب والسنة .

(1/107)

... هذه هي المصيبة العظيمة ، الذنب قد يكون أخف ، وقد يكون من الكبائر ، لكنه يكون أخف بكثير من رد السنة وعدم المبالاة بها .
... نسأل الله جل وعلا لنا ولكم الثبات ولإخواننا المسلمين التوفيق للهدى والرشاد .
(باب تحريضه – صلى الله عليه وسلم – على لزوم السنة والترغيب في ذلك وترك البدع والتفرُّق والاختلاف والتحذير من ذلك)
وقول الله تعالى : (لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيراً) (الأحزاب:21) ، وقوله تعالى : (إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً لَسْتَ مِنْهُمْ فِي شَيْءٍ ) (الأنعام: من الآية159) الآية ، وقوله تعالى : (شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ)(الشورى: من الآية13) الآية .
... وعن العرباض بن سارية رضي الله عنه قال : وَعظََنا رسول الله صلى الله عليه وسلم موعظة بليغة ذرفت منها العيون ووجِلَت منها القلوب فقال قائل : يا رسول الله كأن هذه موعظة مودِّع فما تعهد إلينا ؟ فقال : ( أوصيكم بتقوى الله والسمع والطاعة وإن كان عبداً حبشياً فإنه من يعش منكم فسيرى اختلافاً كثيراً فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسَّكوا بها وعَضُّوا عليها بالنواجذ ، وإيَّاكم ومحدثات الأمور فإن كلَّ محدثة بدعة وكلَّ بدعة ضلالة ) رواه أبو داود والترمذي وصححه وابن ماجه ، وفي رواية له : ( لقد تركتم على البيضاء ليلها كنهارها لا يزيغ عنهابعدي إلا هالك ، ومن يعش منكم فسيرى اختلافاً كثيراً ) ثم ذكر بمعناه .
الشرح : هذا الأصل من أعظم أصول الدين ومن أعظم ما يؤمر به ويُحَضُّ عليه وهو أن يُحَرَّض ويؤُمر بلزوم السنة وترك البدع والتفرُّق .

(1/108)

... والسنة : تشمل الاعتقاد بعامة وتشمل متابعة النبي صلى الله عليه وسلم في العبادة وفي الأمر والنهي ولهذا السنة يُعبَّر بها تارة عن التوحيد فيقال : التوحيد والسنة بمعنى واحد والعقيدة ، وتارة يُعبَّر بالسنة عن أوامر النبي صلى الله عليه وسلَّم ونواهيه التفصيلية .
... والمراد بقوله : ( باب تحريضه صلى الله عليه وسلَّم على لزوم السنة ) يعني : على لزوم ما كان عليه النبي صلى الله عليه وسلم من الهدي في الاعتقاد والتوحيد وكذلك في الأمور العملية ، فكل المسائل العلمية والعملية يجب فيها لزوم السنة لأن الأصل لأننا لم نعلم شيئاً عن ذلك لا الأمور العلمية ولا الأمور العملية إلا بواسطة النبي عليه الصلاة والسلام ، ولهذا كل مخالفة للنبي صلى الله عليه وسلم في العقيدة والتوحيد فهي مخالفة في السنة فكل أمرٍ أَمَرَ به النبي صلى الله عليه وسلم في الأمور العملية مخالفته مخالفة للسنة ، وكل ارتكاب نهي أيضاً مخالفة للسنة ، فإذاً قول الشيخ رحمه الله : ( باب تحريضه صلى الله عليه وسلم على لزوم السنة ) يريد به المعنيين :
... السنة بالمعنى العام الذي هو التوحيد والعقيدة ، ويريد به أيضاً المعنى الخاص – كما سيأتي – في الأحاديث .
... ويقابل السنة : البدعة ، والبدع تارة تكون في الاعتقاد – يعني في الأمور العلمية ، وتارة تكون في الأمور العملية . فكما أن السنة منقسمة فضدها - يعني : البدعة – منقسم .
... ولهذا عُرِّفَتْ السنة بأنها : ما كان عليه النبي صلى الله عليه وسلم أو أمر به في العلم أو العمل .
... والبدع : هي ما خالف طريقة النبي صلى الله عليه وسلم في العلم أو العمل .
... والبدعة عُرِّفَت بتعريفات كثيرة معلومة لديكم ، وأصح التعاريف فيها هو ما يُدْخِل المسائل العلمية والعملية جميعاً ، فنقول : هذا قول أهل البدع مع أنها ليست من المسائل العملية مما هي من المسائل الاعتقادية لأن البدعة في الاعتقاد .

(1/109)

... فتعريف الشاطبي المشهور : بأن البدعة طريقة في الدين مخترعة ... إلى آخره ، هذا يشمل ما يُلتزم م الأمور الاعتقادية ومن الأمور العملية لأن الدين يشمل هذا وهذا .
... والمقصود من ذلك : أن الأمر بلزوم السنة هذا نهي عن البدعة ، والنهي عن البدع أمر بلزوم السنة في المسائل العلمية والعملية فكل هذا من أصول الدين بل هو معنى شهادة أن محمداً رسول الله ، ولهذا كل عالم أو طالب وكل من ورِث علم محمد عليه الصلاة والسلام فإنه يقوم مقامه هذا في الدعوة إلى لزوم السنة وترك البدع والتفرُّق والاختلاف .

(1/110)

... التفرُّق والفُرقة قد تكون فُرقة في الدين وقد تكون – أيضاً – فرقة في الجماعة يعني : جماعة الأبدان ، ولهذا ذكر الله جل وعلا التفرُّق كما سيأتي معك في الآيات ويراد به الفرقة في العقيدة والتفرق في العلم قال جل وعلا : (مَا تَفَرَّقُوا إِلَّا مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْياً بَيْنَهُمْ)(الشورى: من الآية14) ، وقال جل وعلا : (ِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً لَسْتَ مِنْهُمْ فِي شَيْءٍ)(الأنعام: من الآية159) ، وقال : (وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ )(النساء: من الآية150) ، فالتفرق إذا –وهو ما يقابل الجماعة – هذا من لوازم الابتداع سواؤ كانت البدعة كفرية أو البدعة فيما دون ذلك ، فكل بدعة فُرقة وكل فرقة لا بد أنها خلاف واختلاف ، فلهذا ترى أن في نصوص الشريعة أن ثَمَّ تلازم ما بين لزوم لسنة ولزوم الجماعة ، فمن لَزِم السنة لَزِم الجماعة ، والجماعة بالمعنيين : جماعة الدين – يعني اجتماع الدين وعدم التفرق فيه كما ساق لك الإمام آية الشورى وهي قوله جل وعلا : (شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ)(الشورى: من الآية13) ، لأن دين الأنبياء واحد ( الأنبياء إخوة لعَلاَّت الدين واحد والشرائع شتى ) ، فدينهم الذي هو العقيدة والتوحيد الذي هو مبني على أصول الإيمان الستة هذا مجتمع عليه بين الرسل ، فالإيمان بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشرِّه ، الإيمان بهذه الأركان الستة وما دلَّت عليه هذا هو الدين الذي اجتمعت عليه الرسل جميعاً هو الدين الواحد ، أما الشرائع فمختلفة كصفة الصلاة وصفة الصيام صفة الحج ، والوضوء والطهارة وأحكام النجاسة والبيع والشراء إلى آخره هذه الشرائع مختلفة كما

(1/111)

قال : ( الدين واحد والشرائع شتى ) .
... فالمقصود من هذا : أن يتأصل أصل عند كل مسلم وهو أن السنة ملازمة للجماعة وأن البدعة ملازمة للفرقة ، والجماعة رحمة والفرقة عذاب ، ولهذا لم تتفرق الأمة في أبدانها إلا لما تفرقت في العلم ، لم يحصل التفرق في الأبدان أولاً ثم حصل التفرق في العلميات ثانياً لا ، لما حصل في أول الزمان لما ظهرت الخوارج كان الأصل تفرق في الدين- يعني : في المسائل العلمية – فتبعه تفرق في الجماعة - يعني : في المسائل العملية – وعدم لزوم جماعة المسلمين وإمامهم .
... ولهذا كل دعوة إلى العلم النافع كل دعوة إلى معرفة الحق في المسائل العلمية كل دعوة إلى لزوم العلم والكتاب والسنة وتعلم العلم النافع هذه تؤول بصاحبها بل بالناس إلى لزوم السنة ونبذ الفرقة ولزوم الجماعة فلا يحدث تفرق في الأبدان وفتن وهرج ومرج في الناس إلا إذا تركوا المأمور به من لزوم السنة .
... لهذا من ترك فإما أن يكون جاهلاً وإما أن يكون مقصراً ، والمقصر لا يعذر ، مقصر في العلم ومعرفة ما عليه النبي صلى الله عليه وسلم في الأمور العلمية يعني في العقيدة وفي الاعتقاد وهو يمكنه ذلك وبين يديه فإنه قد لا يعذر وهو على هذا النحو فلهذا صار أهل البدع هم شر الناس يعني شر أهل القبلة هم أهل البدع وجاء فيها قول النبي صلى الله عليه وسلم : ( وستفترق هذه الأمة على ثلاث وسعين فرقة كلها في النار إلا واحدة ) ، فأعظم ما يدعى إليه ويحرض عليه دائماً وأبداً ونبذ البدع لأن لزوم السنة معناه : لزوم العلم النافع ولزوم طريقة الصحابة رضوان الله عليهم لأئمة وهذا فيه الاجتماع والائتلاف وعدم الاختلاف .

(1/112)

... ترى مثلاً في هذا الوقت لما كثرت الأقوال والآراء وإعجاب كل ذي رأي برأيه حتى – مع الأسف ونسأل الله العفو والغفران وأن يجنبنا ضلال الضالين – حتى في المسائل العقدية أصبح هناك اجتهادات وأصبحت أقوال تأتي جديدة إما في المسائل العظام وإما في المسائل التي كان عليها الأئمة من قبل وانتهى الأمر فظهرت فرقة ، لماذا جاءت الفرقة ؟! لأنه ما لزمت السنة تماماً وأقوال الأئمة في المسائل العلمية .
... إذاً فالدعوة إلى العلم والسنة ومعرفة ما أنزل الله جل وعلا على رسوله صلى الله عليه وسلم هو دعوة إلى الاجتماع وعدم التفرق لهذا من أعظم الذنوب الفُرقة ومن أعظم الأصول التي دعا إليها النبي صلى الله عليه وسلم الاجتماع في الدين والاجتماع في الأبدان وعد الاختلاف في ذلك .
... قال جل وعلا : : (لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيراً) (الأحزاب:21) ، والأُسوة الحسنة : يعني الائتساء الحسن والاقتداء الأفضل ، فالنبي صلى الله عليه وسلم هو من يُقتدى به في العلم والعمل عليه الصلاة والسلام .
... وقوله تعالى : (إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً لَسْتَ مِنْهُمْ فِي شَيْءٍ ) (الأنعام: من الآية159) وجه الدلالة منه : أن الله تعالى ذمَّ التفرق بقوله : ( لست منهم في شيء ) يعني : هؤلاء الذين فرقوا دينهم أنت لست منهم في أي شيء في أي خصلة ( لست منهم ) يعني أنهم ليسوا معك في أي خصلة لأن أصل الدين : هو الأمر بالاجتماع فيه وعدم التفريق في المسائل العلمية هذا نتبع فيه الدليل وهذا لا نتبع فيه يعني المسائل العلمية الكبار التي هي مسائل العقيدة والسنة .

(1/113)

... كذلك قوله : ( أن أقيموا الدين ولا تتفرقوا فيه ) فإذاً الفرقة فيما دلت عليه الآيات يراد بها تارة : الفرقة في الدين يعني : الفرقة في العلم في العقيدة والتوحيد في مسائل الإيمان ن ويراد بها : الفرقة في الأبدان .
... حديث العرباض بن سارية حديث عظيم يحفظه الجميع لعظم شأنه وعظم الاستدلال به في كل موقع . قال رضي الله عنه : : وَعظََنا رسول الله صلى الله عليه وسلم موعظة بليغة ذرفت منها العيون ووجِلَت منها القلوب فقال قائل : يا رسول الله كأن هذه موعظة مودِّع فما تعهد إلينا ؟ فقال : ( أوصيكم بتقوى الله والسمع والطاعة ... ) الحديث . قوله : ( وعظنا موعظة بليغة ) الوعظ والموعظة في الشرع يشمل العلم كله فكل علم موعظة والقرآن كله موعظة ، فالوعظ في النصوص لا يختص بالترغيب والترهيب أو بذكر أمر الجنة والنار أو بالزهديات ونحو ذلك ، ودليل ذلك قول الله جل وعلا : (يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفَاءٌ لِمَا فِي الصُّدُورِ وَهُدىً وَرَحْمَةٌ لِلْمُؤْمِنِينَ) (يونس:57) ، والموعظة التي جاءت من الله والشفاء هو : القرآن ويشمل المسائل العلمية ويشمل الأمر والنهي ، وكذلك في غير ذلك من الآيات التي فيها ذكر الموعظة.
... فالرسل وعظوا أقوامهم كما قال سبحانه في الأمر والنهي : (وَإِذْ قَالَتْ أُمَّةٌ مِنْهُمْ لِمَ تَعِظُونَ قَوْماً اللَّهُ مُهْلِكُهُمْ أَوْ مُعَذِّبُهُمْ عَذَاباً شَدِيداً )(لأعراف: من الآية164) ، ( لِمَ تَعِظُونَ ) : الموعظة التي حصلت بالنهي ، نهوهم عن فعلهم بالاعتداء بالسفك فصار النهي موعظة . إذاَ الأمر بالمعروف موعظة والنهي عن المنكر موعظة في النصوص الشرعية ، العلم والعقيدة موعظة لأن هذه كلها إذا استقبلها المرء استقبالاً حسناً فإنها تعظه ويكون في قلبه خوف وإجلال لربه جل وعلا .

(1/114)

... فإذاً قوله : ( موعظة بليغة ذرفت منها العيون ) هذه تشمل المسائل العلمية والمسائل العملية والتخويف من النار والترغيب في الجنة إلى آخر ذلك .
... قال : ( أوصيكم بتقوى الله والسمع والطاعة وإن كان عبداً حبشياً ) هذا تخصيص بعد التعميم لأن الوصية بتقوى الله تشمل الخوف من مخالفة السنة والتي منها التباين والبعد عن السمع والطاعة .
... قوله : ( والسمع والطاعة وإن كان عبدا حبشياً ) لأن الأصل أن السمع والطاعة يكون لولاية الاختيار ، وولاية الاختيار هذه تكون في قريش كما قال عليه الصلاة والسلام : ( الأئمة من قريش ما بقي في الناس اثنان ) يعني : إذا كان الأمر أمر اختيار أما إن كان الأمر أمر تغلب فالولاية أيضاً شرعية يعني : قام قائم فغلب الناس بسيفهم أو يوجد من هو الأصلح من قريش فإن الأمير يطاع والإمام يطاع سواء كان من قريش أو ليس من قريش .
فإذاً الولاية ولايتان – في عقيدة أهل السنة والجاعة - :
1- ولاية اختيار : وهي التي يجتمع لها أهل الحل والعقد فيختارون من فيه صفات الإمام الكاملة من كونه قرشياً عالماً قادراً على أعباء الولاية من الجهاد ونصرة الدين ونحو ذلك سليماً من الآفات أو النقائص مثل عدم السمع والرؤية في البصر ونحو ذلك هذه تسمى ولاية اختيار ، كما فعلوا لما ولى أبو بكر رضي الله عنه عمر رضي الله عنه الولاية بعده وكما فعل النفر الستة من الصحابة لما ولوا عثمان رضي الله عنه بعد عمر رضي الله عنه .

(1/115)

2- فأما ولاية التغلب فهي التي لا تجتمع فيها الشروط لكنه تغلب فتجب طاعته والسمع له وله حقوق الإمام من قريش تامة لكن الولاية تامة لهذا قال هنا : ( أوصيكم بتقوى الله والسمع والطاعة ) يعني : وأوصيكم بالسمع والطاعة ، ( وإن كان عبداً حبشياً ) يعني : حتى ولو وصل الأمر إلى أن يكون الذي تولى ليس من العرب وليس من قبائلها وليس من أشراف الناس بل كان عبداً حبشياً فاسمع وأطع لآن المقصود من السمع والطاعة هو تحصيل الاجتماع في الدين فثم تلازم عظيم بين الاجتماع في الدين والاجتماع على الولاية ، فلا يحصل الاجتماع في الدين إلا بالاجتماع على الولاية وإذا تفرق في الدين تفرق الناس في الولاية وإذا تفرق الناس على الولاية لم يحصل ما أمر الله جل وعلا به من الاجتماع في الدين فهذا يؤول إلى هذا وهذا يؤول إلى ذاك .
وعلل ذلك عليه الصلاة والسلام بقوله : ( وإنه من يعش منكم فسيرى اختلافاً كثيراً ) يعني : اختلاف كثير في أمر الدين وفي أمر الولاية وفي أمر الحقوق سيرى اختلافاً كثيراً عما يعلمه من سنة النبي صلى الله عليه وسلم ، قال : ( فعليكم بسنتي ) إذا رأيتم الاختلاف عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي وسنة النبي صلى الله عليه وسلم وسنة الخلفاء تأمر بالاجتماع وتنهى عن الفرقة وتأمر بالسنة وتنهى عن البدع وتأمر بالعلم النافع والعمل الصالح .

(1/116)

... قوله : ( وإياكم ومحدثات الأمور ) المقصود بالمحدثات : في أمر الدين أما المحدثات في أمر الدنيا وهي التي تدخل في أحوال الناس أو تكون من باب المصالح المرسلة فليس من البدع المذمومة لأن المحدثات قسمان : محدثات في الدين وهذه هي المرادة بهذا الحديث ( وإياكم ومحدثات الأمور ) يعني في الدين ( فإن كل محدثة بدعة ) يعني : في الدين ، وهناك محدثات في أمور الدنيا مثل الأبنية ومثل طريقة الأكل ، وتنوع المآكل ونوعيته ومثل تأليف الكتب والدوواين وتنظيم أمور الدولة ونحو ذلك مما حصل بداياته في عهد عمر رضي الله عنه ثم تطور إلى ما بعد ذلك فهذا ليس من المحدثات في الدين .
... فإذاً لا يدخل في المحدثة ما كان في الدنيا والثاني ما كان من قبيل المصالح المرسلة لا تدخل في البدع فالمحدثات قسمان – كما قال الشافعي – منها ما هو في الدين وهذا هو المذموم ، ومنها ما هو في الدنيا وهذا ليس بمذموم .
... قوله : ( وكل بدعة ضلالة ) هذا على عمومه بأن البدع مذمومة كلها وكلها ضلالة .
... الرواية الثانية : ( لقد تركتكم على البيضاء ) عدد من الوعاظ أو مما هو شائع يأتون بزيادة ( تركتكم على المحجة البيضاء ) وأنا ما وقفت عليها في حديث بذكر ( المحجة ) وإنما الذي جاء في هذه الرواية وأيضاً في حديث آخر جاء في المسند : ( تركتكم على البيضاء ليلها كنهارها لا يزيغ عنها بعدي إلا هالك ) فلفظ المحجة يحتاج إلى مزيد بحث .
... ... ولمسلم عن جابر رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( أما بعد فإن خير الحديث كتاب الله ، وخير الهَدْي هديُ محمد صلى الله عليه وسلم وشرَّ الأمور محدثاتها وكلّ بدعة ضلالة) . للبخاري عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( كلُّ أمتي يدخلون الجنة إلا من أبى قيل : ومن يأبى ؟ قال : ( من أطاعني دخل الجنة ومن عصاني فقد أبى ) .

(1/117)

... ولهما عن أنس رضي الله عنه قال : جاء ثلاثة رهط إلى أزواج النبي صلى الله عليه وسلم يسألون عن عبادة النبي صلى الله عليه وسلم فلما أُخبِروا بها كأنهم تقالُّوها فقالوا : أين نحن من النبي صلى الله عليه وسلم قد غُفِر له ما تقدم من ذنبه وما تأخَّر فقال أحدهم : أمَّا أنا فأصلي الليل أبداً ، وقال الآخر : أنا أصوم النهار ولا أُفطِر ، وقال الآخر : أنا أعتزل النساء فلا أتزوَّج أبداً ، فجاء النبي صلى الله عليه وسلم إليهم فقال : ( أنتم الذين قلتم كذا وكذا أما والله إني لأخشاكم لله وأتقاكم له لكني أصوم وأُفطِر وأُصلي وأُرقد وأتزوج النساء فمن رَغِب عن سنتي فليس مني ) .
... وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : ( بدأ الإسلام غريباً وسيعود غريباً كما بدأ فطوبى للغرباء ) رواه مسلم .
... وعن عبد الله بن عمرو رضي الله عنهما قال : قال رسول الله صلى الله عليه وسلم : ( لا يؤمن أحدكم حتى يكون هواه تبَعاً لما جئت به ) رواه البغوي في شرح السنة وصححه النووي .
... وعنه أيضاً قال : قال رسول الله صلى الله عليه وسلم : ( ليأتينَّ على أمتي كما أتى على بني إسرائيل حذو النعل بالنعل حتى إن كان فيهم من أتى أمَّه علانية لكان في أمَّتي من يصنع ذلك ، وإن بني إسرائيل افترقت على ثنتين وسبعين ملَّة وستفترق أمَّتي على ثلاث وسبعين ملَّة كلُّهم في النار إلا ملَّة واحدة قالوا : من هي يا رسول الله ؟ قال : ( ما أنا عليه وأصحابي ) رواه الترمذي .
الشرح : من أصول الإيمان الإيمان بممحد عليه الصلاة والسلام وهذا من أصول الإيمان من جهتين :
الجهة الأولى : أن الإيمان بنبينا عليه الصلاة والسلام في أول أركان الإسلام الشهادة بأن محمداً رسول الله .

(1/118)

الجهة الثانية : دخوله عليه الصلاة والسلام في الإيمان بالرسل كما قال تعالى : (آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ )(البقرة: من الآية285) فمن الإيمان بالرسل : الإيمان بخاتمهم محمد عليه الصلاة والسلام وذكرنا لكم معنى الإيمان به عليه الصلاة والسلام لكن من الإيمان به : اتباع سنته ومن كمال الإيمان به ألا يقدم عقل على سنته ولا رأي على ما قضى به عليه الصلاة والسلام ، فإذا كان ما قضى به عليه الصلاة والسلام قطعي الدلالة في الأمر فإنه لا يحل لأحد مخالفته : ( وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا)(الحشر: من الآية7) لهذا كان عليه الصلاة والسلام يكثر – كما في حديث جابر وغيره – من قوله : ( أما بعد فإن أحسن الحديث كتاب الله وخير الهدي هدي محمد عليه الصلاة والسلام ) - كما في الحديث الأول .
... فأكمل هدي هدي محمد عليه الصلاة والسلام وأكرم هدي وأفضل هدي وأعظم سنة وطريقة وهدي وسلوك هو سبيل محمد عليه الصلاة والسلام لهذا من آمن حقيقة بأنه رسول الله وكمل عنده هذا الإيمان فإنه لا يخالف السنة وإذا خالف السنة فإنه يضعف إيمانه لكونه مرسلاً من عند الله جل وعلا حقاً ، لأن إيمان العبد بالرسل يزيد وينقص وإيمانه بأن محمداً رسول الله يزيد وينقص فيزيد بكثرة المتابعة وينقص بكثرة المخالفة وليس أهله في أصله سواء .
... فالمقصود من هذه الأحاديث التي ذكرها الإمام رحمه الله تعالى : هو بيان هذا الأصل والتحريض على اتباع السنة وعدم مخالفتها .

(1/119)

... ذكر الحديث الذي رواه مسلم : ( بدأ الإسلام غريباً وسيعود غريباً كما بدأ فطوبى للغرباء ) – رواية مسلم انتهت إلى هذا الحد . فما معنى قوله : ( بدأ الإسلام غريباً ) اختلف العلماء في تفسيرها : فمنهم من قال : ( بدأ الإسلام غريباً ) يعني : كان أهله قلة ثم كثروا ، وأيدوا ذلك بقوله في آخره : ( فطوبى للغرباء ) يعني : كأنهم قليل . وفي رواية في المسند وغيره : ( هم أناس صالحون قليل في أناس سوء كثير من يعصهم أكثر ممن يطيعهم ) .
... والقول الثاني : أن معنى قوله : ( بدأ الإسلام غريباً ) يعني : أن الإسلام الحق لما صدع به نبينا عليه الصلاة والسلام كان في غرابة فالناس استغربوه واستنكروه ، وستأخذ هذه الأمة مأخذ الأمم قبلها فتعود إلى أن تستغرب حقيقة الإسلام والدين ، وهذا معنى قوله : ( وسيعود غريباً كما بدأ ) يعني : سينتشر في الناس الجهل والجهالة ويقل العلم ويُرفع حتى تكون حقيقة الإسلام غريبة وهذا أيضاً تفسير مشهور وهو موافق لأحاديث كثيرة في هذا المعنى .
... والقول الثالث : أن قوله : ( بدأ الإسلام غريباً وسيعود غريباً ) أن هذا منه عليه الصلا والسلام لشحذ الهمة في الاتباع وعدم الاغترار بالكثرة وأن الحق ليس معروفاً بكثرة من يتبعه وإنما باتباع محمد عليه الصلاة والسلام والالتزام بكتاب الله جل جلاله وسنة نبيه عليه الصلاة والسلام ، وهذا في الحقيقة يؤول إلى الأول لأن معنى الأول هو هذا ، يعني : أن من ثمرات الأول هو أنه لا تغتر فالإسلام بأناس قليل ومع ذلك أعزهم الله فلم يغتروا بالكثرة ولا بالسواد وإذا تكرر الأمر فلا يغتر بالكثرة .
... جاء في تفسير الغرباء قالوا : يا رسول الله من الغرباء ؟ قال : ( النزاع من القبائل ) وفي رواية قال : ( الذين يعملون بسنتي عند فساد أمتي ) وفي ثالثة قال : ( أناس صالحون قليل في أناس سوء كثير من يعصيهم أكثر ممن يطيعهم ) وهذه ثالثة ، والأولى : جيدة من جهة الإسناد .

(1/120)

... إمام الدعوة الشيخ محمد بن عبد الوهاب – رحمه الله – له كلام طويل على هذا الحديث في رسائله تكلم على فقهه وعلى زمن الغربة والله المستعان .
... حديث : (( لا يؤمن أحدكم حتى يكون هواه تبَعاً لما جئت به ) معروف الكلام عليه في شرح كتاب التوحيد .
... غربة الدين نسبية قد تكون في زمان دون زمان أو قد تكون في مكان دون مكان إذ بعض الأمكنة في الأرض الدين غريب القابض على دينه كالقابض على الجمر الصلاة مشكلة والوضوء مشكلة التزامه وتحليله للحلال وتحريمه للحرام مصيبة كل شيء فيه ابتلاء شديد لذلك القابض على دينه كالقابض على الجمر ، فالغربة العامة تكون في آخر الزمان لكن الغربة الخاصة بمكان دون مكان أو سنين دون سنين يعني في بعض الأمكنة وهذا حاصل لكن الغربة العامة ليست حاصلة الآن لأنه ( لا تزال طائفة من أمتي على الحق ظهرين لا يضرهم من خذلهم حتى تقوم الساعة ) ، فبقاء الأمة الظاهرة وبقاء الطائفة المنصورة والفرقة الناجية إلى قيام الساعة فقد يقلون فتحصل الغربة وقد يزيدون فترتفع الغربة فقوله عليه الصلاة والسلام : ( وسيعود غريباً كما بدأ ) المراد به : الغربة النهائية التي يكون فيها أهل الأرض كلهم على غير الهدى .

(1/121)

... الإنسان الذي لم يسافر لا يعرف نعمة الدين ونعمة عدم الغربة والذي يسافر يحس بالغربة عمله غير أعمالهم وتفكيره غير تفكيرهم فيحس كل شي مختلف حتى من بعض المنتسبين إلى الإسلام أو ممن يدعون إليه يحس أنه مختلف تماماً فلذلك المسألة تريد مجاهدة ودعوة والشكوى إلى الله . أما في البلاد – بلاد السنة والتوحيد – بلادنا هذه لا يحس الإنسان فيها إلا أن الدين عزيز وظاهر وقوي والسنة والتوحيد وتحليل الحلال هو الأصل وتحرم الحرام هو الأصل ولا كلفة ولا شقة في أن يحل الحلال ولأن يحرم الحرام ولا عليه في التزام الشعائر والعبادات وهذا من أعظم النعم ومن سافر يعرف الفرق هذا بالنسبة للرجل فكيف بالنسبة لعائلته وأسرته وكذلك الأولاد ماذا يتعلمون وماذا يتلقون ؟ يعني مصيبة ، فالذين يعيشون في البلاد الغربية خاصة أو الشرقية البلاء عظيم . لذلك الذي يعرف نعمة الله عليه في هذا البلد يحمد الله عليها كثيراً ويسعى لتثبيتها بالدعوة والخير والأمر بالمعروف والنهي عن المنكر والتعاون على البر والتقوى والبعد عن لفتن والاختلاف هذا أصل عظيم ولا بد من التغير وحكمة الله ماضية .
... ولمسلم عن أبي هريرة رضي الله عنه مرفوعاً : ( من دعا إلى هدى كان له من الأجر مثل أُجور من تَبِعه لا ينقص ذلك من أجورهم شيئاً ، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تَبِعه لا ينقص ذلك من آثامهم شيئاً ) .
الشرح : هذا الحديث في هذا الباب – الذي فيه اتباع النبي عليه الصلاة والسلام – يدل على فضل محمد عليه الصلاة والسلام وأن أحداً لن يبلغ منزلته لا من الأنبياء والمرسلين ولا من غيرهم ن الأولياء – ما يقوله طائفة من الضُلاَّل ، وتعليل ذلك من جهتين :

(1/122)

الوجه الأول : أن هذا الحديث دلَّ أن من دعا إلى هدى كان له من الأجر مثلُ أجور من اتبعهلا ينقص ذلك من أجورهم شيئاً والنبي صلى الله عليه وسلم دعا إلى الهدى من جهة العقيدة والشريعة وإلى تفاصيله وتبعه عليه الناس – يعني : تيعته عليه أمته فهو عليه الصلا والسلام له مثل أجور أمته لا ينقص ذلك من أجورهم شئ .
فلا يبلغ أحد منزلته عليه الصلاة والسلام لأن الفضل بعظم الأجر : ( إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ )(الحجرات: من الآية13) فالناس يتفاضلون عند اله بالحسنات ، فأعظمهم حسنات نبينا صلى الله عليه وسلم فهذا فيه إبطال قول غلاة الصوفية : إن الولي قد يكون أفضل من النبي – يعني : من محمد عليه الصلاة السلام – والعياذ بالله من قولهم هذا ، وكذلك قول الرافضة : إن أئمتهم أفضل من الأنبياء بما فيهم محمد عليه الصلاة والسلام .
الوجه الثاني : أن أمة النبي صلى الله عليه وسلم هي أكثر الأمم كما قال عليه الصلاة والسلام : ( وإني لأرجو أن أكثرهم تابعاً يوم القيامة ) ، فأمته عليه الصلاة والسلام أكثر أمم الأنبياء والهدى الذي بثه عليه الصلاة والسلام في أمته هو أكمل هدي جاء به الأنبياء والمرسلون ، فحصل من هذا أن أجره عليه الصلاة والسلام وما كتب الله له هو أعظم مما كُتِب لغيره . وهذا وجه في كون النبي عليه الصلاة والسلام أعظم أجراً ممن سبقه من الأنبياء والمرسلين .
وهذا الحديث أيضاً دال على مسارعة العبد المؤمن في الدعوة إلى الله جل وعلا في تعليم العلم وفي بث الخير والتقليل من الشر ، فالعلماء ورثة الأنبياء ( ومن دعا إلى هدى كان له من الأجر مثل أجور من اتبعه )فلا يحقرنَّ أحد من المعروف شيئاً بكلمة أو برسالة أو بموعظة ما دام على ذلك قادر ، فالدعوة إلى الله جل وعلا فضلها عظيم ، تدعو إلى أي شئ مما تعلمه يقيناً في الشريعة فإن لك من الأجر مثل أجور من عمل بذلك الشئ.

(1/123)

وكذلك في الحديث : التخويف الشديد من أن يدعو المرء إلى ضلالة فإن المرء إذا دعا إلى ضلالة وسن سنة سيئة وتبعه عليها أناس فأيضاً عليه إثم من اتبعه في ذلك ، وهذا فيه التخويف نم أن يحدث المرء لنفسه أو لأهل بيته أو لمجتمعه أن يحدِث باباً من أبواب الضلال ، هذا تتراكم عليه الذنوب لأنه هو الذي سنَّ ذلك أو هو الذي دعا إليه ووجه أنظار الناس إليه وجعل بابه مفتوحاً ، كما جاء في الحديث الآخر : ( ومن سنَّ في الإسلام سنة سيئة كان عليه وزرها ووزر من عمل بها إلى يوم القيامة ) ، وكما جاء أيضاً في الحديث الصحيح : ( لا يُقتل أحد إلا كان على ابن آدم الأول كفل منه ) ثم علل ذلك عليه الصلاة والسلام بقوله : ( لأنه سنَّ القتل ) . فهذا الأصل مما يجب أن يُخاف منه وهو : أن يفتح الإنسان على الناس باب شر إما بكلام أو بتصرفات أو يتساهل في أمر ويدعو إلى شر أو إلى معصية أو إلى ضلالة فيتبعه من يتبعه على ذلك خاصة في الأمور المستأنفة يعني : ليست معروفة ، أما في أمور الذنوب والمعاصي التي جرت عادة الناس عليها وفيما جعل الله جل وعلا في بعض النفوس من الميل إلى ذلك فهذا قد لا يدخل في هذا الباب ، لكن الشيء الجديد الذي يدعو الناس إلى ضلالة – والعياذ بالله – في المهج أو في السلوك أو في أمور جديدة تحدث في الناس تضلهم ، مثل ما هو حاصل الآن من هذه الأمور التي تدعو إلى الفساد من القنوات والفضائيات أو من بعض الأشرطة وأشباه ذلك يكون هو أول من يأتي بها ثم يتساهل الناس فيها هو عليه من الإثم مثل آثام من اتبعه في ذلك أو تأثر به في ذلك لأنه هو الذي سنَّها ومن سنَّ في الإسلام سنة سيئة كان عليه وزرها ووزر من عمل بها إلى يوم القيامة – والعياذ بالله - .

(1/124)

... فهذا الحديث كما أن فيه الفضل العظيم والترغيب كذلك فيه التخويف والترهيب الشديد ، فالمؤمن وخاصة طالب العلم دائماً يسعى إلى حث الناس إلى الخير حتى يحظى بهذا الأجر ، وأيضاً يُخَوِّف من مثل ما جاء في هذا الحديث ، إنسان يدعو إلى ضلالة مثل مدرس يدرس فيقول كلاماً ما يعقل معناه أو يتساهل فيه وينقله عنه الطلاب ويقولون : قد قال لنا المدرس في يوم كذا كذا وكذا وينقلونه إلى من بعدهم ، وما حصلت التأويلات وما حصلت البدع ولا انتشرت في الأمة إلا بالنقل ، وهذا ينقل عمن قبله ، وإلا لو أنه وُقف عند الأول لما انتشرت لكن الأول سنَّها ثم تبعه من لا يفهم ، لهذا الداعية والخطيب والمدرس هؤلاء يخافون أشد الخوف من الكلام لأنه كيف تُنقل الشريعة إلا بالكلام فإذا قال كلمة لا يعرف معناها أو لا يعرف ثبوتها أو بمجرد رأيه أو عقله أو استحسانه سواء في مسائل الدين الأصلية من العقيدة والتوحيد أو معرفة ما عليه الشريعة أو القواعد ، أو في مسائل العمل أو السلوك أو الدعوة أو المواقف ونحو ذلك ، والإنسان لا يكون رأساً في شئ ليس له عليه بينة في الشريعة ، احرص – إذا أردت أن تكون مبلِّغاً أو قائداً أو نحو ذلك في الخير - أن تكون متثبتاً من هذا الذي تقوله بيقين ما تلحقك عليه فيه غلالة أو إثم أو يلحقك فيه شك بل كن على يقين ( ليلها كنهارها لا يزيغ عنها إلا هالك ) أما إذا صار الأمر مشتبه عليك في المسائل فاتركه فلست ملزماً أن تقول ولست ملزماً بأن تعمل ، والإنسان ألزم ما عليه براءة ذمته أمام الله جل وعلا .
... فهذا الحديث فيه الحث على اتباع النبي عليه الصلاة والسلام واتباع صحابته واتباع السنة ولزوم الجماعة والتحريض على لزوم السنة والدعوة إليها والحذر مما يخالف ذلك أعان الله الجميع على الحق والهدى .

(1/125)

... وله عن أبي مسعود الأنصاري رضي الله عنه قال : جاء رجل إلى رسول الله صلى الله عليه وسلم قال : إنه أُبدِع بي فاحملني ، فقال : ( ما عندي ) . فقال رجل : يا رسول الله أنا أدلُّه على من يحمله . فقال رسول الله صلى الله عليه وسلَّم : ( من دلَّ على خير فله مثل أجر فاعله ) .
... وعن عمرو بن عوف رضي الله عنه مرفوعاً : ( من أحيا سنَّة من سنتي قد أُميتت بعدي فإن له من الأجر مثل أجر من عمِل بها من الناس لا ينقص من أجور الناس شيئاً ، ومن ابتدع بدعة لا يرضاها الله ورسوله فإن عليه مثل إثم من عمل بها من الناس لا ينقص من آثام الناس شيئاً ) رواه الترمذي وحسنه وابن ماجه وهذا لفظه .
الشرح : قوله في الحديث الأول : ( إنه أُبدع بي فاحملني قال : ما عندي ) يعني : أنه احتاج إلى راحلة وانقطع به السير ، أو لم يستطع أن يمشي .

(1/126)

... ففيه : أن هذا الرجل أعان أخاه على وسيلة من وسائل الخير فصار له مثل أجر الفاعل ، وهذا يدخل تحت قاعدة أن الوسائل لها أحكام المقاصد – مثل ما ذكرنا لكم – فمن سعى في وسيلة إلى مقصد محمود وكانت الوسيلة مشروعة فإنه يؤجر على الوسيلة ، كما قال جل وعلا في ذكر السير إلى الجهاد قال في آخر سورة براءة : (وَلا يَقْطَعُونَ وَادِياً إِلَّا كُتِبَ لَهُم)(التوبة: من الآية121) ، لأن المسير في الوادي وسيلة إلى بلوغ الغاية وهي : مواجهة العدو ، فصار قطع الوادي مكتوب الخطوات مكتوبة لهم ، فهذا أيضاً لما كان العمل عملاً صالحاً وهذا الرجل انقطع به المسير وكان المقصد والغاية محمودة فقال : ( يا رسول الله إنه أُبدِع بي فاحملني قال : ما عندي ..) لأن هذا إذا سار لو انقطع ممكن يرجع ويقول : لا أستطيع ، فينقطع الخير الذي أراده وهو : بلوغ الغاية وبلوغ المقصد ، فهذا أعانه على بلوغ الغاية فله مثل أجر الفاعل لتلك الغاية ، يعني : فأجره في المقصد الذي كان سواء جهاد أو حج أو نحو ذلك فهذا من حمل فله مثل أجر فاعله فهذا يدل على أن قوله : ( من دعا إلى خير فله مثل أجر فاعله ) أنه يدخل في الإعانة على الخير ويدخل فيه الدعوة إليه ، وهذا مراد الإمام – رحمه الله – في إيراده بعد حديث : ( من دعا إلى هدى ... ) ليدل على أن الإعانة في وسائل الخير – أيضاً – داخلة في هذا الأصل العظيم فالوسائل لها أحكام المقاصد ، وللإنسان مثل أجر من أعانه على الخير .
... حديث عمرو بن عوف قال : ( رواه الترمذي وحسنه ) ونسخة عمرو بن عوف هذه معروفة : كثير بن عبد الله عن أبيه عن جده ، يحسنها الترمذي كثيراً ، وهي إسنادها : ضعيفة أو ضعيفة جداً ، لأن كثير بن عبد الله فيها صاحب النسخة ضعفوه أو بعض الأئمة تركه ، لكن ما دلَّ عليه الحديث دلت عليه الأحاديث الأخر .

(1/127)

... ونقف عند قوله فيه : ( ومن ابتدع بدعة فيه لا يرضاها الله ورسوله ) فإن هذه اللفظة استدل بها بعض من يقسم البدعة إلى بدعة حسنة وبدعة سيئة لأنه قال : (لا يرضاها الله ورسوله ) قالوا : فمفهومها : أن ثمَّ بدعة يرضاها الله ورسوله ، لكن هذا ليس بفهم صحيح لأن هذه ليس لها مفهوم بل هذا تأكيد للمعنى ، ( بدعة لا يرضاها الله ورسوله ) يعي : كل بدعة لا يرضاها الله ورسوله ، فهي في هذا كفوله جل وعلا : (وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ) (المؤمنون:117) ، فقوله : (إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ ) ليس مفهومه : دعاء إله آخر للمرء له فيه برهان ، وكذلك هنا : ( ومن ابتدع بدعة فيه لا يرضاها الله ورسوله ) لأن كل بدعة لا يرضاها الله ورسوله ، وكذلك دعاء إله آخر لا برهان للمرء به فليس ثمَّ بدعة يرضاها الله ورسوله ، وذلك لأن المراد بالبدعة هنا : البدعة في الدين ، أما البدع في الدنيا فهذه لا تدخل في مسمى البدع الشرعية ، فما نهي عنه من اسم البدع والمحدثات فإنما هي محدثات في الدين أو بدع في الدين .
... وعن ابن مسعود رضي الله عنه أنه قال : ( كيف أنتم إذا لبِستكم فتنة يربو فيها الصغير ويهرَم فيها الكبير وتُتَّخذُ سنَّة يجري الناس عليها فإذا غُيَّر منها شيء قيل تُرِكتْ سنة ) ، قيل : متى ذلك يا أبا عبد الرحمن ؟ قال : ( إذا كَثُر قُرَّاؤكم وقلَّ فقهاؤكم وكثُرت أموالكم وقلَّ أمناؤكم والتمستْ الدنيا بعمل الآخرة وتُفُقِّهَ لغير الدين ) رواه الدارمي .
وعن زياد ين حُدَيْر رضي الله عنه قال : قال لي عمر رضي الله عنه : هل تعرف ما يهدم الإسلام ؟ قلت : لا . قال : يهدمه زلَّة العالم ، وجدال المنافق بالكتاب ، وحكم الأئمة المضلِّين . رواه الدارمي أيضاً .

(1/128)

... وعن حُذيفة رضي الله عنه قال : كلُّ عبادة لا يتعبَّدها أصحاب رسول الله صلى الله عليه وسلم فلا تعبَّدوها فإن الأول لم يدَع للآخِرِ مقالاً ، فاتقوا الله يا معشر القُرَّاء وخذوا طريق من كان قبلكم . رواه أبو داود .
... وعن ابن مسعود رضي الله عنه قال : من كان مستنَّاً فليستنَّ بمن قد مات فإن الحيَّ لا تؤمن عليه الفتنة أولئك أصحاب محمد صلى الله عليه وسلم كانوا أفضل هذه الأمة : أبَرَّها قلوباً ، وأعمقها علماً ، وأقلَّها تكلُّفاً ، اختارهم الله لصحبة نبيه صلى الله عليه وسلم ولإقامة دينه ، فاعرفوا لهم فضلهم ، واتَّبِعوهم على أثَرِهم وتمسَّكوا بما استطعتم من أخلاقهم وسِيَرهم فإنهم كانوا على الهدى المستقيم . رواه رزين .
... وعن عمرو بن شعيب عن أبيه عن جدِّه قال : سمِع النبي صلى الله عليه وسلم قوماً يتدارؤن بالقرآن فقال : ( إنما هلك من كان قبلكم بهذا ضربوا كتاب الله بعضه ببعض ، وإنما نزل كتاب الله يُصدّق بعضه يعضاً فلا تكذِّبوا بعضه ببعض ، فما علِمتم منه فقولوا وما جهِلتم فكِلوه إلى عالمه ) رواه أحمد وابن ماجه .
الشرح : هذه الأحاديث والآثار عظيمة في هذا الباب وهو باب الإيمان برسول الله صلى الله عليه وسلم ومن أصول الإيمان به عليه الصلاة والسلام : أن تلازَم وتُلتَزم سنته عليه الصلاة والسلام ، وملازمة السنة يكون في الأمور العلمية وفي الأمور العملية .
... فالأمور العلمية : في مسائل الغيبيات في الله جل وعلا وأسمائه وصفاته وأفعاله ، وكذلك فيما في اليوم الآخر من الحوض والميزان والجنة والنار إلأى آخر ذلك ، وكذلك من الأمور الغيبية من الجن والملائكة وما أخبر يه عليه الصلاة والسلام ، فكلام الله جل وعلا صدق وعدل ، وكذلك كلام رسوله عليه الصلاة والسلام قال سبحانه : (وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً لا مُبَدِّلَ لِكَلِمَاتِهِ )(الأنعام: من الآية115) .

(1/129)

... (وَتَمَّتْ كَلِمَتُ رَبِّكَ ) يعني : الشرعية ،(صِدْقاً ) : في الأخبار لا كذب فيها تعالى الله جل وعلا عن ذلك ( وَعَدْلاً ) يعني : في الأمر والنهي لا ظلم فيها .
... فملازمة السنة في الأمور العلمية يكون في مسائل الغيب وهذه من أعظم ما حصل فيه الافتراء والبدع في المسائل الغيبية في الجنة والنار والملائكة والجن والصفات وأشباه ذلك .
... وأيضاً في المسائل العلمية وهي الصورة الثانية تلازم السنة في المسائل العلمية بعدم تقديم العقل على السنة ، والعقل والقياس والرأي إنما هو خادم للسنة لا مقدماً عليها ، وقد ضل وابتدع وتنكب الصراط من قال : إن العقل هو القاضي والكتاب والسنة شاهدا عدل ، وهذا يقوله طوائف من المتكلمين وأهل البدع من المعتزلة والأشاعرة وغيرهم .
... فالمسائل العلمية كالعبادات – يعني من جهة كونها علمية – تُقدَّم فيها السنة على العقل ، فالعقل خادم فقد نصل إلى المعنى وقد لا نصل وقد نفهم وقد لا نفهم ، وأيضاً العقل مختلف قد يصل فلان العالم ولا يصل فلاناً الآخر ، والجميع واجب عليهم التسليم وهذا من حقوق النبي عليه الصلاة والسلام .
... أيضاً ملازمة السنة في الأمور العملية – وهي القسم الثاني - بترك البدع والمحدثات ولزوم طريقة الصحابة رضوان الله عليهم والذين اهتدوا بهديه عليه الصلاة والسلام ، فكل بدعة : خروج عن السنة ، ولهذا قال ابن مسعود رضي الله عنه : ( كيف أنتم إذا لبِستكم فتنة يربو فيها الصغير ويهرَم فيها الكبير وتُتَّخذُ سنَّة يجري الناس عليها فإذا غُيَّر منها شيء قيل تُرِكتْ سنة ) فالبدع العملية مناقضة للسنة العملية ، بل كلما زادت السنن ضعفت البدع وكلما ضعفت السنن ظهرت البدع .
... مخالفة السنة والأخذ بالبدع والمحدثات – يعني منشؤه في هذه الأمة م الزمن الأول إلى زمننا هذا له عدة أسباب أنشأت الأخذ بالبدع :

(1/130)

1 – الجهل : فالبدعة يُنشئها الجهل بالسنة ، وإلا فالسنة كافية ، فيُنشئ عبادة يتعبدها أو يتأول شيئاً من المسائل العلمية فيصير إلى البدعة لأجل جهله .
2 – الهوى : والهوى لا شك أنه من أعظم أسباب حدوث البدع في هذه الأمة فالخوارج والمرجئة والقدرية عندهم أهواء مع الجهل والتأويل الذي عندهم .
3 – إرادة الخير : فيكون عنده جهل ويكون عنده هوى ويقول : أنا أريد الخير ، وهذا مثل ما ذكر لابن مسعود أن جماعة يجتمعون يقول أحدهم : سبحوا مائة هللوا مائة احمدوا مائة وبين أيديهم حصى يعدون ، فذهب إليهم ابن مسعود رضي الله عنه فلما رآهم على هذه الحال قال : أنتم على أهدى من طريقة صحابة رسول الله صلى الله عليه وسلم أو أنتم على شعبة ضلالة – يعني : أن هذا الأمر جديد وهم يعرفون ذلك – هذه آنية رسول الله صلى الله عليه وسلم لم تُكسر وهؤلاء أزواجه عليه الصلاة والسلام لم يمتن – يعني : أن العهد به قريب – قالوا : يا أبا عبد الرحمن ما أردنا إلا الخير !! ( يعني : الذي بعثنا على هذه الصفة وهذا التسبيح وهذا تسبيح وتهليل إنما هو الخير ) قال : كم مريد للخير لم يبلغه .
... وهذا يدلك على أن : منشأ كثير من البدع في المسائل العلمية أو في المسائل العملية قول القائل : أردنا الخير ، وابن مسعود رضي الله عنه رد على هذه الفرية أو على هذه الشبهة بأبلغ رد .
4 – الغلو : وهو مجاوزة الحد المأذون به إما في المسائل العلمية أو في المسائل العملية فمن جاوز الحد المأذون به في ذلك فإنه لا يؤمن عليه بل يصير في المخالفة والبدعة .

(1/131)

... فالذين جاوزوا الحد في الجهاد صاروا إلى بدعة الخوارج ، والذين جاوزوا الحد في مسألة التحكيم صاروا إلى الخارجية ، والذين جاوزوا الحد في الأمر بالمعروف والنهي عن المنكر صار بهم الأمر إلى الخروج على الولاة – كما هو دين المعتزلة – والذين جاوزوا الحد في الأذكار صار بهم الأمر إلى بدع الأذكار والاجتماعات ، والذين جاوزوا الحد في السلوك والزهد صار بهم الحال إلى أن سلكوا مسلك التصوف المبتدع ، والذين جاوزوا الحد في تنزيه الله جل وعلا صار بهم إلى التعطيل وهكذا في أشياء كثيرة .
... فإذاً الغلو م أعظم أسباب ترك السنن والأخذ بالبدع ، وهذه كلمات لها زيادة تفصيل ، والمقصود مما يتعلق بهذه الآثار العظيمة : أن من حق النبي عليه الصلاة والسلام بل أعظم حقوقه على أمته والإيمان به : أن يُقتفى سبيل المصطفى عليه الصلاة والسلام وأن تُترك الأهواء والبدع وبنيَّات الطريق .
... مما ذكر الإمام رحمه الله أثر بن مسعود الأول وذكر فيه التحذير من زمان يكثر فيه القراء ويقل فيه الفقهاء وهذا الزمان الذي نعيشه منه – من هذا الزمان – بل وما قبله كثر فيه القراء والمنتسبين للعلم في الجامعات والجوامع في شتى البلاد الإسلامية ولكن الفقهاء بالدين والفقهاء بالكتاب والفقهاء بالسنة يقلُّون ، والقراء إذا كثروا يعني تكثر مصادرهم في القراءة فتكثر الكتب لكن الفقه بالكتاب والسنة يقل . وهذا يدل على أن طالب العلم يحذر من عدم الفقه في الدين – والفقه في الدين مرتبتان :
1 – الفقه الأكبر : وهو الفقه في الله جل وعلا – يعني : الفهم في الله جل وعلا – وبأسمائه وصفاته وأفعاله سبحانه وتعالى ، وهذه أمور العقيدة .
2 – والفقه الأصغر : وهو بمعرفة الحلال والحرام . وأدلة هذين من الكتاب والسنة وملازمة طريقة الصحابة رضي الله عنهم هذا هو الفقه ، أما غير ذلك فإن المرء يبعد عن طريقة السلف والهدي النبوي بمقدار ما تكون عنده المخالفة .

(1/132)

... فإذاً الواجب عليك يا طالب العلم وتنتبه لهذه كثيراً في حياتك أن يكون اهتمامك أعظم ما يكون بالفقه في الدين فهو الذي سينجيك في الآخرة عند لقائك لربك جلا وعلا .
... والفقه بالدين هو : العلم بالتوحيد والفقه يعني الحلال والحرام ، فإذا عرفت التوحيد والحلال والحرام وبقدر ما يعطيك الله جل وعلا من الفهم والصبر والتؤدة وما تُوفَّق إليه تعرف الأدلة أدلة العقيدة من الكتاب والسنة وأدلة الفقه من الكتاب والسنة فإنك على خير هذه طريقة السلف في العلم والعمل وفقني الله وإياكم لما فيه رضاه وجنبنا الفتن ما ظهر منها وما بطن اللهم آمين .
... ... ...
( باب التحريض على طلب العلم وكيفية الطلب )
فيه حديث الصحيحين في فتنة القبر أن المنعَّم يقول جاءنا بالبينات والهدى فآمنا به وأجبنا واتبعنا وأن المعذَّب يقول : سمعت الناس يقولون شيئاً فقلته . ...
الشرح : هذا الباب مناسبته لأركان الإيمان هو : أن الإيمان بمحمد عليه الصلاة والسلام والإيمان بالقرآن يعظم بالعلم ، والنجاة – أيضاً – في الإيمان محمد عليه الصلاة والسلام عند السؤال في القبر لا ينجو إلا من يعلم ، ولهذا قدَّم لك ذكر السؤال في القبر وأن المنعَّم يقول : ( محمد جاءنا بالبينات والهدى فآمنا وبه وأجبنا ) وهذا يدل على علمه بما جاء به محمد عليه الصلاة والسلام وعلى اتباعه والآخر – الفاجر أو المنافق – يقول : ها ها سمعت الناس يقولون شيئاً فقلته ، فيدل على أنه ردد ما يقوله الناس وليس عنده همة لمعرفة ما أنزل الله جل وعلا على نبيه .

(1/133)

... فإذاً أركان الإيمان التي بها يتفاضل الناس وتعظم درجاتهم ومراتبهم عند ربهم جل وعلا إنما يتفاضلون بالعلم فكلما زاد العلم زاد الإيمان ، وكلما زاد الفقه في الدين زاد اليقين – إذا وفق الله جل وعلا عبده إلى العمل الصالح – وهذا فيه النجاة في الآخرة عند السؤال في القبر وما بعده ، وهذا من أعظم ما يحض طالب العلم على أن يتعلم لأن النجاة بالعلم ، وليس سواء عالم وجهول .
وفيهما عن معاوية - رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : ( من يرد الله به خيراً يفقهه في الدين ) .
الشرح : الدين في هذا الحديث : هو ما يشمل العقيدة والشريعة ، لأن الدين له ثلاث مراتب : الإسلام والإيمان والإحسان – كما في حديث جبريل ، قال : ( هذا جبريل أتاكم يعلمكم دينكم ) ، فدين الإسلام له ثلاث مراتب ، ومن ثلاثة الأصول التي يجب على كل مسلم ومسلمة أن يتعلمها : معرفة المسلم دينه بالأدلة يعني : الإسلام والإيمان والإحسان .
... فإذاً : ( من يرد الله به خيراً يفقهه في الدين ) يعني : يفقهه في العقيدة ، يفقهه في التوحيد ، يفقهه أيضاً في الشريعة في الحلال والحرام .
... ودل هذا الحديث على أن من لم يتفقه فإن الله جل وعلا لم يرد به خيراً – ومعنى ( لم يرد به خيراً ) يعني : أن الله جل وعلا ما هيأ له أسباب الخير لأن أعظم أسباب الخير في العلم والفقه في دين الله جل وعلا .

(1/134)

... الفقه في الدين هذا جاء في القرآن في قول الله جل وعلا : ( فَلَوْلا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ)(التوبة: من الآية122) فالفقه في الدين في هذه الآية وفي الحديث المراد به : الفقه بما أنزل الله جل وعلا على رسوله في القرآن وما جاء في السنة ، وما جاء في القرآن والسنة يشتمل على العقيدة ويشتمل على الحلال والحرام ، فتخصيص العلماء علم الحلال والحرام بالفقه هذا اصطلاح خاص ، أما دلالة النصوص والذي كان عليه هدي السلف – يعني في زمن الصحابه فمن بعدهم – أن الفقه : يشمل الفقه في الدين بأجمعه وليس مخصوصاً بالفقه في الحلال والحرام بل أعظم الفقه : الفقه بالتوحيد ، الفقه في حق الله جل وعلا ، ( ومن يرد الله به خيراً يفقهه في الدين ) .
... وفيهما عن أبي موسى – رضي الله عنه – قال : قال : رسول الله صلى الله عليه وسلم : ( مثل ما بعثني الله به من الهدى والعلم كمثل الغيث الكثير أصاب أرضاً فكانت منها طائفة طيبة قبلت الماء فأنبتت الكلأ والعشي الكثير وكانت منها أجادب أمسكت الماء فنفع الله بها الماس فشربوا وسقوا وزرعوا وأصاب منها طائفة أخرى إنما هي قيعان لا تمسك ماء ولا تنبت كلأً ، فذلك مثل من فقِه في دين الله ونفعه ما بعثني الله به فعَلِم وعلَّم ، ومثل من لم يرفع بذلك رأساً ولم يقبل هدى الله الذي أُرسِلت به ) .
الشرح : هذا الحديث من أعظم الأحاديث التي تدل على فضل العلم وفضل طلب العلم ، وهو أن النبي صلى الله عليه وسلم قسم الذين استقبلوا ما بعثه الله جل وعلا به إلى ثلاثة أقسام فجعلهم ثلاث طوائف :

(1/135)

الأولى : طائفة قبلت الماء فأنبتت الكلأ والعشب الكثير الذي ينفع الناس وينفع بهائمهم ، وهذا إذا نفع بهائمهم معه شرب اللبن ومعه زيادة اللحم ومعه زيادة الصوف ومعه أشياء كثيرة من المأكول والملبوس وحتى ما يُسكن ، وهذا يدل على أن من قبِل العلم وأقبل عليه فعلِم وعلَّم أنه : مثل الأرض التي أقبل عليها الناس بأنفسهم يشربون من مائها ويرعون فيها أغنامهم فهي خير لهم دائماً .
... والفئة الثانية : فئة تحفظ الماء لكنها ما تنبت . وهذا مثال لمن قبل العلم لكنه حفظه ، لم يعمل به – يعني : عملاً كاملاً – ولم يفقه حتى علَّم وإنما حفظ فنقل ، وهذا داخل في قوله عليه الصلاة والسلام : ( نضر الله امرءاً سمع مقالتي فوعاها فأداها كما سمعها فرب مبلغ أوعى له من سامع ) ، فمن حفظ العلم ونقله أيضاً داخل في الفضل ، لكن فضله دون الفئة الأولى بكثير .
... وأما الفئة الثالثة : الذين لم يرفعوا بالعلم رأساً فهم كالأرض القيعان التي لا تنبت كلأً ولا تمسك ماء ، لا تنبت فتنفع الناس وأيضاً لا تمسك ماء فتنفع الناس فهي لا تحفظ ولا تقبل على العلم بالحفظ والمدارسة وكذلك لا تعلم ولا تدعو إلى الخير ، فهذه قيعان وهي مذمومة ، وذلك مثل ما بعثني الله به من العلم والهدى ومثل من فقه في دين الله فعلم وعلّم .

(1/136)

... هذا الحديث يسمى حديث طالب العلم أو طلب العلم عند طائفة من العلماء وشرح عدة شروح جدير بك أن تطالعها لأن النبي صلى الله عليه وسلم ضرب مثلاً في حقيقتك أنت ، من أي فئة المسلم يمكن أن يحدد فئته من هذا الحديث ، هل هو من الفئة التي قبلت فأنبتت الكلأ والعشب الكثير واستقى الناس وصاروا مصدر خير ، أم من الفئة الثانية التي تحفظ وتنقل لكن لا تعمل ولا تعلم ولا تدعو ، وإما أن يكون ممن لا يعلم ولا يعلم قيعان لا ينفع لا يمسك ماءً ولا ينبت كلأً ، فهذا مثل عظيم تحتاج فيه إلى تأمل وتدبر ، ولا شك أن الإيمان تعظم ، وأركان الإيمان وأصول الإيمان تعظم في النفس بالعلم والتعليم فإذا حصل لك أن تعلم بيقين العلوم الشرعية ، وخاصة التوحيد والعقيدة تعلمها بيقين ، ثم تعلم ذلك للناس بيقين أيضاً دون أن تدخل فيما لا تحسن ، فهذا من أعظم المراتب , والعبد يبارك الله في علمه وعمله إذا أخلص النية والقصد وأتى ما يحسن وترك ما لا يحسن فإذا زاد على ذلك العلم بالفقه والسنة – يعني من جهة الأحاديث – وعلَّم أيضاً الحلال والحرام ونفع الناس فيما يأتون وما يذرون فهذا يكون من الربانيين : ( وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنْتُمْ تَدْرُسُونَ)(آل عمران: من الآية79) جمعوا بين الدراسة والعلم والتعليم .

(1/137)

... طالب العلم نفعه متعدي حنى للجبال والشجر والبهائم – وهذه قصة – أنه في سنة من السنين جاء اقتراح من البلدية عندما كثرت الكلاب في البلاد قبل أربعين سنة تقريباً وصارت تضايق الناس فأرادت البلدية أنها تقتل جميع الكلاب وجاء أمر بذلك وكان المفتي العلامة الشيخ الجد محمد بن إبراهيم – غفر الله له – في ذلك الوقت وقف فيها فكلَّم الملك سعود – رحمه الله – وكتب إليه أيضاً : أن الكلاب – مثل ما جاء في الحديث – أمة من الأمم والنبي صلى الله عليه وسلم يقول : ( لو لا أن الكلاب أمة من الأمم لأمرت بقتلها فاقتلوا منها الأسود البهيم ) فنهاه عن قتل الكلاب . فالعالم وطالب العلم خيره وفضله على البهائم حتى البهيمة التي تذبح يعلم كيف تُذبح ( إذا ذبحتم فأحسنوا الذبحة وإذا قتلتم فأحسنوا القتلة وليحد أحدكم شفرته وليرح ذبيحته ) ، حتى في الشجر وما يحسن منه وما لا يحسن سواء كان شجر الحرم أو غيره ، والجبال والبيئة كل ذلك يرجع فيه إلى أهل العلم ، فصاحب العلم وطالب العلم فضله على الجميع .
... ننهى أيضاً عن التلهي في الصيد يصيد الطيور أو يصيد الحيوانات للهو وهذا أيضاً لأهل العلم فيه كلمة فينهى عنه أصحابها كأن يصيد ثم يرمي لا يريد أن يأكله فهذا منهي عنه . العالم يستغفر له كل شيء حتى الحيتان في جوف الماء لما له من أثر على الجميع وأما الكافر أو الفاجر فكما قال الله جل وعلا : ( أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ)(البقرة: من الآية159) يعني الكافر والمنافق لعنه اللاعنون حتى يلعنه الجُعَل في جحره ، مثل ما جاء في تفسير الآية يقول : بسببك مُنِعتُ القطر من السماء .
... وللحافظ ابن رجب شرح لهذا الحديث تكلم على مسائله فليراجع .
... ولهما عن عائشة – رضي الله عنها – مرفوعاً : ( إذا رأيتم الذين يتبعون ما تشابه منه فأولئك الذين سمى الله فاحذروهم ) .

(1/138)

... وعن ابن مسعود – رضي الله عنه – قال : قال رسول الله صلى الله عليه وسلم : ( ما من نبي بعثه الله في أمته قبلي إلا كان له من أمته حواريون وأصحاب يأخذون بسنته ، ويقتدون بأمره ، ثم إنها تخلف من بعدهم خُلُوف يقولون ما لا يفعلون ويفعلون ما لا يؤمرون ، فمن جاهدهم بيده فهو مؤمن ، ومن جاهدهم بلسانه فهو مؤمن ، ومن جاهدهم بقلبه فهو مؤمن ، وليس وراء ذلك من الإيمان حبة خردل ) رواه مسلم .
... وعن جابر رضي الله عنه : أن عمر رضي الله عنه قال : يا رسول الله إنا نسمع أحاديث من يهود تعجبنا أفترى أن تكتب بعضها ؟! فقال : ( أمتهوكون أنتم كما تهوَّكت اليهود والنصارى لقد جئتكم بها بيضاء نقية ولو كان موسى حياً ما وسعه إلا اتباعي ) رواه أحمد .
الشرح : من هنا إلى آخر الكتاب كله في ذكر العلم وفي ذكر فضله وطريقة حمله وآداب حملته ومن العلماء وفضل أهل الحديث والتحذير من الأخذ بالمتشابه إلى غير ذلك مما سيأتي إن شاء الله تعالى ، وهذه الأحاديث والآثار التي ستأتي من أول ما قرأنا إلى آخر الكتاب ثم كتب خاصة ببيانها وتفصيل الكلام عليها وخاصة كتاب الحافظ ابن عبد البر : جامع بيان العلم وفضله وما ينبغي في روايته وحمله ، وهو جدير أن يعتني به طالب العلم وأن يقرأه لأنه مشتمل على كثير من هدي السلف في العلم والعمل .

(1/139)

... قال الشيخ رحمه الله : ... ولهما عن عائشة – رضي الله عنها – مرفوعاً : ( إذا رأيتم الذين يتبعون ما تشابه منه فأولئك الذين سمى الله فاحذروهم ) . اتباع المتشابه مذموم في العلم ، فطالب العلم إذا تعلم وأراد أن يقبل وأن ينفعه الله بالعلم يقبل على المحكمات ويترك الإشكالات والشبه وما يرد على المسائل لا يتتبع ذلك لأن تتبعه لذلك قد يفضي به إلى الزيغ – والعياذ بالله – لأنه لم يتصور العلم حتى يجيب عن تلك الإشكالات والشبه ومن قوة الإدراك والعقل ما يجيب عنها أيضاً ، فالواجب عليه أن يؤمن بالجميع ويقول : ( كل من عند ربنا ) ثم يقبل على المحكم فيتعلم المحكم بدليله يعني الذي دلالته واضحة غير محتملة أو ما لا يشتبه عليه بفهم عالم مأمون يأمنه على دينه وعلمه ، والله جل وعلا ذكر أن القرآن منه متشابه ومنه محكم فقال سبحانه : (هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ )(آل عمران: من الآية7) ، وهذه الآية من أعظم ما يحذر به الله جل وعلا من اتباع المتشابه لأنه جعل اتباع المتشابه صفة للذين في قلوبهم زيغ بل جعل الزيغ سابقاً للاستدلال واتباع المتشابه فقال سبحانه : (فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ) فجعل وجود الزيغ أولاً واتباع المتشابه ثانياً ، فاتباع المشابهات والعناية بها والجدال فيها هذا ليس من صفة أهل التسليم وليس من صفة المتبعين للمحكم الذين يقولون كل من عند ربنا الذين هم الراسخون في العلم ومن اقتدى بهم .

(1/140)

... فإذاً الواجب على طالب العلم في أول طلبه للعلم بل في مسيره في طلب العلم في عمره كله أن يعتني بالمحكمات ولا بد أن ترد عليه متشابهات عليه ومشتبهات عليه فيرد ذلك إلى المحكم فإن علِم وإلا قال آمنا به كل من عند ربنا ، وأما الذين يتبعون المتشابه ويتركون المحكمات فأولئك الذين في قلوبهم زيغ يترك الواضح ويبدأ يورد أدلة ، والله جل وعلا جعل من القرآن ما هو متشابه ، فالقرآن لا يخلو من دليل حتى في مسائل العقيدة لا يخلو من دليل استدل به المخالفون للحق فالنصارى استدلوا على بقاءهم على نصرانيتهم وعلى دينهم بل ملتهم استدلوا بالقرآن فقالوا : إن الله جل وعلا أثنى علينا بقوله جل وعلا : ) وَلَتَجِدَنَّ أَقْرَبَهُمْ مَوَدَّةً لِلَّذِينَ آمَنُوا الَّذِينَ قَالُوا إِنَّا نَصَارَى ذَلِكَ بِأَنَّ مِنْهُمْ قِسِّيسِينَ وَرُهْبَاناً وَأَنَّهُمْ لا يَسْتَكْبِرُونَ)(المائدة: من الآية82) )وَإِذَا سَمِعُوا مَا أُنْزِلَ إِلَى الرَّسُولِ تَرَى أَعْيُنَهُمْ تَفِيضُ مِنَ الدَّمْعِ مِمَّا عَرَفُوا مِنَ الْحَقِّ )(المائدة: من الآية83) ، فيقولون : أثنى عليهم بأنهم يعرفون الحق وأن أعينهم تدمع وذكر الله أنه الله غفر لهم وأنهم مؤمنون ، ويقولون : بأن رسالة النبي صلى الله عليه وسلم خاصة بالعرب بقوله : (وَإِنَّهُ لَذِكْرٌ لَكَ وَلِقَوْمِكَ )(الزخرف: من الآية44) وبقوله : (وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ) (الشعراء:214) ، واستدل الخوارج بمتشابهات من القرآن على أن مرتكب الكبيرة يخلد في النار بقوله : (وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا)(النساء: من الآية93) ، فذكر أن القتل يخلد في النار ، واستدل المعتزلة على قولهم : إن الله جل وعلا لا يرى في الآخرة بقوله: ( قَالَ لَنْ تَرَانِي)(لأعراف: من الآية143) وبقوله : (لا تُدْرِكُهُ الْأَبْصَارُ وَهُوَ يُدْرِكُ الْأَبْصَارَ)(الأنعام:

(1/141)

من الآية103) ، وكذلك استدل أهل الفجور الذي يشربون الخمر بأن الله جل وعلا ما حرم الخمر وإنما رغب في الانتهاء عنها فقال جل وعلا : )يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ) (المائدة:90) ما قطع فيها بتحريم إلى آخره في مسائل كثيرة جداً يستدل بها أهل الزيغ ببعض القرآن .
... كذلك السنة منها متشابه أيضاً استدل بها من استدل على نحلته وعلى طريقته وكذلك أقوال الصحابة وأفعال الصحابة وكذلك أفعال التابعين وأقوال التابعين منها متشابه وكذلك أقوال العلماء سواء في كتبهم أو فيما نقل عنهم بل وجود المتشابه في القرآن أقل من وجوده في السنة ووجوده في كلام السلف وفي أعمال السلف أكثر ووجوده في كلام أهل العلم في الكتب أكثر وأكثر .
... فإذاً إذا صار المرء له شيء ونظر ثم بحث ذهب يجمع يتبع المتشابه ليدلل على نحلته وطريقته هذه سمة أهل الزيغ أما سمة أهل الحق فإنهم يقبلون على الكتاب والسنة متخلين عن آراءهم واعتقادهم فيقبلون ما جاء في الكتاب والسنة وما أجمع عليه السلف وما قرره الأئمة من المعتقدات ، أما يأتي بشيء جديد بتقرير مسائل لا بد تجد من كلام العلماء من يقول كلاماً إما مجملاً أو مطلقاً وإما رأي أخطأ فيه فليست العبرة جمع النقول وليست لعبرة بجمع أدلة ، وإنما العبرة أن تكون الأدلة راجحة محكمة في دلالتها وأن تكون أيضاً ثابتة إذا كانت من السنة .

(1/142)

... فإذاً العبرة ليست من الاستدلال ، وكل صاحب زيغ استدل من وقت الخوارج إلى يومنا هذا واتبع دليلاً وظاهر الآية يدل على ذلك (فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ) يتبعون ولا يأتون بشيء من عندهم يتبعون ما تشابه منه لكنهم تركوا المحكم فاستحقوا الذنب ولماذا تركوا المحكم ؟ لأن في قلوبهم زيغاً فتركوا المحكم واتبعوا ما تشابه منه يستدلون بالمتشابه على زيغهم وهذا أمر عظيم ، واليوم نرى فيما ألف من كتب معاصرة في مسائل تخالف ما قرره أئمة أهل السنة وما عليه الجماعة – قبل أن تفسد الجماعة – وما عليه أئمة الحديث وأهل الحق الذين أخذوا بالمحكم وردوا المتشابه إلى المحكم اليوم يوجد كتب كثيرة ورسائل ونبذ ومطبوعات كلها فيها أدلة وكلها فيها نقول فليست العبرة بالنقول وليست العبرة بوجود نوع استدلال ولكن العبرة بموافقة المرء طالب العلم طالب النجاة في أصول إيمانه وفي العقيدة والتوحيد موافقته للجماعة والأئمة الذين عُرف علمهم وسلامة طريقتهم وعرف اتباعهم لكتاب الله جل وعلا وسنة رسوله صلى الله عليه وسلم وطريقة السلف الصالح .

(1/143)

... هذه مسألة مهمة جداً ولا تغب عن بالك ولو لم تكن في حياتك إلا هذه الوصية فهي وصية عظيمة لنفسي ولكم ، فليست العبرة بالمؤلفات والكتب وإنما العبرة بملازمة الطريق الأولى قبل أن تفسد الطرق ، ةكثرة الطرق وكثرة المؤلفات ما تصد الواحد هذه تعتبرها من المتشابهات – إذا صارت ما عليه أهل الحق والجماعة – الآن كل يقرأ وكل يبحث فيذهب ويقول : قال فلان كذا وقال فلان كذا ، ليست هذه بالوجهة الصحيحة ، أحياناً يأتي متشابه من كلام أهل العلم فيتوقف المرء فيه ، أما الذي يقول قال فلان كذا ويستدل به ونترك المحكمات ونترك الأصول من أجل قول لابن تيمية – مثلاً – في المسألة الذي أصاب رحمه الله في جل أقواله ، أو قول للإمام أحمد ونترك به المحكمات ليس صحيحاً ، أو قول للإمام مالك ونترك به المحكمات ليس صحيحاً ، فكيف بمن دونهم من فلان وفلان من الناس .
... فإذاً تنتبه لهذا التأصيل وهو أن الله جل وعلا لما جعل كتابه فيه محكم ومتشابه وجب على طالب العلم والراسخ في العلم أن يردَّ المتشابه إلى المحكم ، اشتبه عليك شيء تأخذ بالأصول العامة بالقواعد التي عليها الأدلة الكبيرة وهذا خاصة في المسائل التوحيد والعقيدة والأصول ، أما مسائل الفقه فهي قابلة للأخذ والخلاف إذا كان الخلاف سائغاً أو له مأخذ من الدليل ، أما الأخبار والعقائد فهذه الحق فيها واحد لكن ليس ثم إلا سنة وبدعة ، وليس ثم إلا هدى وضلال.
... قال: "فإذا رأيتم الذين يتبعون" –لاحظ كلمة (يتبعون)- هم اتبعوا دليلاً ، (يتبعون ما تشابه منه فأولئك الذين سمى الله) –يعني: أنهم أهل زيغ. (فاحذروهم)" هم لا يأتون بشيء بدون اتباع، يتبعون عقلاً أو دليلاً لكن هذا الدليل متشابه وليس محكماً .
س/ كيف تعرف المتشابه والمحكم؟

(1/144)

ج/ المتشابه هو: الذي خالفته الأدلة الكثيرة، خالفته القواعد، لم تأخذ به الجماعة، لم يأخذ به الأئمة وإنما وجهوه وبينوا معناه، مثل: (فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ)(المائدة: من الآية90)، بينته السنة، ومثل: (وَإِنَّهُ لَذِكْرٌ لَكَ وَلِقَوْمِكَ)(الزخرف: من الآية44)، هذا بينته آية أخرى في ذلك، ومثل: (وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا)(النساء: من الآية93)، خلود: مكث طويل ليس أبدياً ليس مساوياً لخلود الكفار لأن الأدلة الكثيرة المتوافرة (يخرج من النار من كان في قلبه مثقال ذرة من إيمان)، (من كان آخر كلامه من الدنيا لا إله إلا الله دخل الجنة)، فكل أهل التوحيد يدخلون الجنة برحمة الله جل وعلا، هذه أدلة كثيرة لا نستطيع أن نترك الأدلة الكثيرة لأجل دليل واحد يوجه، ولكن نصرف المتشابه، يعني: الذي اشتبهت دلالته فيها إشكال إلى الواضحات الكثيرة من الأدلة.
كذلك كلام العلماء نصرف بعضه إلى بعض ويتضح بعضه من بعض.
ذكرنا لكم في عدة مواضع في شرح الواسطية والطحاوية، أن المتشابه المطلق لا وجود له يعني: لا يوجد في القرآن والسنة آية أو حديث لا يعلم أحد من الأمة توجيهها أو معناها - متشابه مطلق – هذا لا يوجد وإنما يوجد متشابه نسبي إضافي اشتبه مثلاً على ابن عباس رضي الله عنهما أو اشتبه على عمر معناه ، لكن يوجد من الصحابة من يعلم المعنى.

(1/145)

كلمة (الأب) اشتبهت على أبي بكر رضي الله عنهما وهو الصديق لكن علمها غيره. وكذلك ( التخوف) اشتبه على عمر رضي الله عنه لكن علمها غيره، وهكذا في غيرها آية اشتبهت عليه لكن يوجد من أهل الزمان من يعلم معناها وتوجيهها فقد يكون العالم لا يعرف فتأتي إلى عالم فتحاجه بمتشابه فتسأله عن جوابه فلا يعلم جوابه ، هل معنى ذلك أن الذي عليه ليس حقاً ؟ ليس كذلك لأن المتشابه نسبي ، يوجد من أهل العلم من يجيب لكن كونه اشتبه المعنى على عالم فردك إلى المحكم وقال : هذه لا أدري وجهتها لا يعني أنه يتمسك بالمتشابه لكن الراسخ في العلم يقول: (آمنا به كل من عند ربنا) ، فكل راسخ في العلم إذا اشتبه عليه شيء يقول هذه الآية ، والله جل وعلا ابتلى الناس بهذا .
فإذاً : المتشابه المطلق – على الصحيح – لا وجود له ، إنما يوجد متشابه نسبي إضافي يشتبه على فلان دون فلان ولا يخلو عصر من قائم لله بحجة ، ولا بد أن يوجد في زمان من يعلم وهذا ما يدل عليه قوله صلى الله عليه وسلم : (لا تزال طائفة من أمتي ظاهرين على الحق ) ، يعني : أنهم يعلمون الحق .
(طائفة) : يصدق على شيء واحد ، لا بد من وجود من يظهر على الحق وهو الذي يسميه الأصوليون : (القائم لله بالحج) وهذا تعبير أصولي ، ولا يخلو عصر من قائم لله بحجة، ليس في بلد دون بلد ولكن في الأرض في عصر من الأعصار قد تعلمه وقد لا تعلمه وقد تصل إليه وقد لا تصل إليه.
... وعن أبي ثعلبة الخُشَني – رضي الله عنه – مرفوعاً : ( إن الله فرض فرائض فلا تضيعوها ، وحدَّ حدوداً فلا تعتدوها ، وحرَّم أشياء فلا تنتهكوها ، وسكت عن أشياء رحمة لكم غير نسيان فلا تبحثوا عنها ) حديث حسن رواه الدارقطني وغيره .

(1/146)

... وفي الصحيحين عن أبي هريرة 0 رضي الله عنه – أن رسول الله صلى الله عليه وسلم قال : ( ما نهيتكم عنه فاجتنبوه وما أمرتكم به فأتوا منه ما استطعتم فإنما هلك من كان قبلكم بكثرة مسائلهم واختلافهم على أنبيائهم )
... وعن ابن مسعود – رضي الله عنه – قال : قال رسول الله صلى الله عليه وسلم : ( نضَّر الله عبداً سمع مقالتي فحفِظها ووعاها وأداها فرُبَّ حامل فقه غير فقيه وربُّ حامل فقه إلى من هو أفقه منه : ثلاث لا يَغِلُّ عليهم قلب امرئ مسلم : إخلاص العمل لله ، والنصيحة للمسلمين ، ولزوم جماعتهم ، فإن دعوتهم تحيط من وراءهم ) رواه الشافعي والبيهقي قي المدخل ورواه أحمد وابن ماجه والدارمي عن زيد بن ثابت رضي الله عنه .
... وعن عبد الله بن عمرو رضي الله عنهما قال : قال رسول الله صلى الله عليه وسلم : ( العلم ثلاثة آية محكمة أو سنة قائمة أو فريضة عادلة وما كان سوى ذلك فهو فضل ) رواه الدارمي وأبو داود .
الشرح:حديث ( العلم ثلاثة : آية محكمة ...) .
هذا الحديث في إسناده ضعف ، لكن معناه صحيح ،ويستشهد به الأئمة كثيراً وذلك لأن العلم النافع أقسام ثلاثة – كما جاء في هذا الحديث - :
آية محكمة : والآيات نأخذ منها التوحيد والعقيدة والأخبار التي يجب التصديق بها والإيمان بها ، ونأخذ منها الأوامر والنواهي .
قال : ( أو سنة قائمة ) : وهذه استفاد منها أهل العلم : أن السنن التي تنسب إلى العلم أو تكون معرفتها علماً والمحافظة عليها علماً هي السنن القائمة ، يعني : التي بردت عليها الأمة .
أما في الزمن الأول ،تكون سنة يزعمها بعض الناس تكون مهجورة عند الصحابة هذه لا شك أنها ليست بسنة وإن كان جاء فيها بعض الأحاديث التي يستدل بعمومها .
وأهل البدع دخلوا من هذا المدخل واستدلوا بأحاديث بعمومها على أن بعض الصور سنة وهي ليست سنة قائمة بمعنى أنها ليست معمولاً بها في زمن الصحابة – رضوان الله عليهم - .

(1/147)

ولذلك نقول : إن مهمات العلم بالسنة والحديث أن تعرف ما كان عليه العمل في زمن السلف مما لم يكن عليه العمل ، لهذا الترمذي في كتابه ( الجامع ) ألفه لهذا الغرض ، رأى كتاب البخاري – وهو شيخه – ورأى كتاب مسلم ، فرأى أن الناس بحاجة إلى معرفة السنن التي عليها العمل ، لهذا تجد أنه يورد الأحاديث الصحيحة والحسنة وربما الضعيفة ويقول : هذا عليه العمل ، وهذا ليس عليه العمل عند أهل العلم ، وذكر في آخر كتابه – يعني : في العلل – قال : كل ما في كتابي هذا من الحديث فمعمول به خلا حديثين :
حديث ابن عباس أن النبي صلى الله عليه وسلم جمع الظهر والعصر والمغرب والعشاء من غير خوف ولا سفر ، وحديث أبي هريرة في شارب الخمر إذا عاد في الرابعة فاقتلوه . قال : وما سوى هذين فمعمول به – يعني : عملت به طائفة .
وابن رجب – رحمه الله – عند شرحه لكتاب العلل ، توسع عند هذه الكلمة – مما ينبغي لك أن تطالعه – في أحاديث كثيرة قال طائفة من أهل الحديث : إن الحمد لله نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا هذا الحديث لم يعمل به .
وهذا غير المسألة المشهورة : أنه إذا صح الحديث فهو مذهب الإمام لكن بشرط أن لا يخالف العمل ، فإذا كان العمل على شيء فهو السنة القائمة إذا كان دليلها واضحاً ، والصحابة – رضوان الله عليهم – لن يعملوا إلا بالسنة ولن يرضوا ولا يتفقوا إلا بشيء دلَّ الدليل عليه ، ولهذا جاء في هذا الحديث قال : (آية محكمة) يعني : ليست متشابهة ، ولكن الآيات ذات المعنى الواضح التي يصار عليها ونرجع المتشابه عليها .

(1/148)

والثاني : السنة القائمة المعمول بها لا السنة المهجورة أو التي لم يعمل بها ، ونعني بكلمة ( المهجورة ) يعني : التي ما عمل بها أحد ، توهم المتوهم أنها سنة فيقول : دل عليها حديث كذا ، مثل : الأذكار يستدل بفضل الصلاة على النبي صلى الله عليه وسلم في كل حال و ( رغم أنف امرئ ذكرت عنده فلم يصل علي ) بإضافة الصلاة على النبي صلى الله عليه وسلم في الأذان إما قبله أو بعده على المنارة أو في ( الميكرفون ) ، مثل ما يفعل في بعض الدول، ويقولون : دل الحديث عليه، ولكن نحن نقول : دل الحديث على الصلاة لكن هذه المقصود بها السنة القائمة هل العمل بهذا الحديث في هذه الصورة هل هو سنة قائمة أو ليست كذلك ؟
أما ورود الحديث نعم فهو سنة لكن هل هذه الصورة تدخل في هذا العموم أم لا ؟ .
وهذا ضابط مهم سواء كان في باب البدع أو في مسائل الأحكام الفرعية ، وهذه يحتاج إليها العلماء في مسائل متعددة.
ومما يدخله بعض أهل العلم في هذه الصورة في قوله: ( أو سنة قائمة) ، الحديث امشهور حديث أم سلمة في رجوع الحاج الذي رمى جمرة العقبة ولم يطف يوم النحر رجوعه محرماً إذا غابت عليه الشمس ذلك اليوم ، حديث أم سلمة المشهور الذي رواه أبو داود بإسناد جيد، أن من لم يطف يوم النحر وكان رمى جمرة العقبة ؛ فإنه يرجع محرماً ، هذا الحديث قال به طائفة من العلماء المعاصرين ، وقال به قلة من العلماء السابقين ، لكنه من الأحاديث التي قال فيها بعض أئمة الدعوة وهو الشيخ عبد الله بن محمد بن عبد الوهاب – رحمه الله - : إن الحديث صحيح ، لكن هبنا العمل به لأجل أن الأئمة تركوا العمل به ، لأنه كيف نعمل بشئ بعد هذه القرون وهو لم يكن من السنن القائمة في عهد السلف ، ومثل هذا حكم عظيم يتعلق بعامة الأمة.
المهم : تنتبه إلى مسألة ما عليه العمل ، والترمذي ركز عليه ، ومن ما يتميز به جامع الترمذي للفقيه وطالب الدليل أنه يركز على ما عليه العمل وما ليس عليه العمل .

(1/149)

كذلك انتبه لهذا ابن المنذر في (إجماعاته) ، ابن المنذر نقدوه في (إجماعاته) ، وكذلك ابن عبد البر وكذلك محمد بن نصر ، وجماعة ممن كتبوا في الإجماع لأنهم يذكرون مسائل في الإجماع لكن لم يُجمَع عليها فيه مخالف ، وهم نظروا في الإجماع أيضاً إلى ما عليه العمل وهذا دليل لهم .
يعني : إذا خالف القول وجاء بعد (150) سنة قول فيه نظر في الحديث ونظر في الدليل وقال : هذا يدل عليه كذا وكذا ، فيدل على أن الأمر هذا مستحب لكن هذا الأمر يدل على أنه ليس مفضلاً في القرون الأولى لا نعلم أحداً عمل به أو قال به فكيف يأتي من يستنتجه في القرن الثالث أو الثاني أو نحو ذلك لهذا ابن المنذر ونحوه ممن ألف في الإجماع لا ينظرون إلى مخالفة من خالف العمل على أنه فادح في الإجماع بل الإجماع ما انعقد عليه العمل ، يرون المسائل التي انعقد عليها العمل في عهد الصحابة وفي عهد التابعين يعدون هذا إجماعاً ولو وجد من خالف فيها من الأئمة ، لهذا لا يقول ابن المنذر مثلاً : ( أجمعوا وخالف سفيان ) ، لأن هذا ليس من شرطه ، ولكن ما أجمع عليه العلماء من قبل وكان عليه العمل ، فإذا كان العالم ليس له حجة ، أو كان له حجة لكن خالف العمل السابق فإنه لا يعده ابن المنذر وطائفة ممن ألفوا في الإجماع ، مخالفاً للإجماع ، هذا معنى قوله : ( أو سنة قائمة ) .
الثالث : ( أو فريضة عادلة ) وهي علم الفرائض ، وهي أول علم يفقد في الأمة وهذا يعني : أن الاهتمام به من فروض الكفايات ، أن يبقى في الأمة من يعرف القسمة ويعرف الفرائض المقدَّرة في كتاب الله جل وعلا ، ويعرف ترتيب أصحاب الفروض وما يستحقه، كذلك يعرف أهل التعصيب وطبقات العصبة ، كذلك يعرف أحكام بقية أصحاب الفرائض .
فالفريضة العادلة هذا من العلم في الفقه فطالب العلم الشرعي ينبغي له أن يهتم بالفرائض لأن الفرائض نصف الدين – كما يقال – لأنها متعلقة بما بعد الحياة .

(1/150)

... وعن ابن عباس رضي الله عنهما قال : قال رسول الله صلى الله عليه وسلم : ( من قال في القرآن بغير علم فليتبوأ مقعده من النار ) رواه الترمذي .
الشرح :هذه كلها من الإمام – رحمه الله – يذكر آداب طالب العلم ، وما ينبغي له والأشياء التي يحتاجها طالب العلم .
أعظم ما يكون به الاستدلال وكلام طالب العلم واستشهاده وعظة الناس به هو القرآن ولهذا جاء التحذير في أن يقول قائل في القرآن برأيه أو بغير علم : ( من قال في القرآن برأيه فليتبوأ مقعده من النار ) .
يعني : من قال في القرآن برأيه الذي حمله عليه الهوى ، لأنه توعده بالنار ، وأما الاجتهاد المبني على دليل فإنه لا بأس به ، فإن أصاب فله أجران ، وإن أخطأ فله أجر واحد ، إذا كان اجتهاده في التفسير مبنياً على دليل ، كذلك : من قال في القرآن بغير علم ، فقد أخطأ ولو أصاب ، يعني : رجل لا علم له باللغة ولا علم عنده بالشريعة وبقواعد الشريعة وبالسنة ، فيقول بالقرآن برأيه لكن ليس عنده علم ، نظر فقال : إن تفسير الآية أظنه كذا وهو ليس عنده علم بذلك فهذا ولو أصاب في الحقيقة فقد أخطأ لأن القرآن لا يجوز أن يتكلم الإنسان فيه ويفسره بغير علم بالقرآن بحفظ القرآن ومعرفة الآيات التي في الموضوع ، كذلك بغير علم بالسنة التي جاءت في تفسير القرآن ، بغير علم بمنهج السلف في التفسير ، كيف كانوا يفسرون ، وأقوال العلماء في ذلك ، ونحو هذه الضوابط .
... وعن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( من أفتى بغير علم كان إثمه على من أفتاه ومن أشار على أخيه بأمر يعلم أن الرشد في غيره فقد خانه ) رواه أبو داود .
... وعن معاوية رضي الله عنه أن النبي صلى الله عليه وسلم نهى عن الأُغلوطات . رواه أبو داود أيضاً.

(1/151)

... وعن كثير بن قيس قال : كنت جالساً مع أبي الدرداء في مسجد دمشق فجاء رجل فقال : يا أبا الدرداء إني جئتك من مدينة الرسول صلى الله عليه وسلم لحديث بلغني عنك أنك تحدثه عن رسول الله صلى الله عليه وسلم ما جئتك لحاجة قال : فإني سمعت رسول الله صلى الله عليه وسلم يقول : ( من سلك طريقاً يطلب فيه علماً سلك الله به طريقاً إلى الجنة وإن الملائكة لتضع أجنحتها رضى لطالب العلم ، وإن العالم ليستغفر له من في السماوات ومن في الأرض والحيتان في جوف الماء وإن فضل العالم على العابد كفضل القمر ليلة البدر على سائر الكواكب ، وإن العلماء ورثة الأنبياء ، وإن الأنبياء لم يورثوا ديناراً ولا درهماً وإنما ورثوا العلم فمن أخذه أخذ بحظ وافر ) رواه أحمد والدارمي وأبو داود والترمذي وابن ماجه .
الشرح :أما الحديث الأول – وهو نهي النبي صلى الله عليه وسلم عن الأغلوطات – فهذا من آداب العالم والمتعلم .
والأغلوطات فسرت بعدة تفاسير منها :
1- أن الأغلوطة : هي المسائل التي يراد منها غلط من سئل عنها ، إما غلط المفتي أو المعلم ، أو غلط المتعلم ، يعني : المسائل المشكلة المعقدة التي لا يفهم وجهها كل أحد إنما يراد منها إظهار غلط المعلم أو المتعلم ، يعني لما فيها من التباهي وتعقيد العلم ، والمأمور به تيسير أخذ العلم .
2- والتفسير الثاني : هي المسائل التي لم تقع ، لأنه يؤول الكلام فيها إلى الغلط فإذا وقعت اتضحت .

(1/152)

3- التفسير الثالث : المسائل المشكلة عموماً التي يستشكلها المتلقي ، وهذا النهي أدب عام للمعلم والمتعلم ، فالواجب على المعلم أن يبذل نصيحته للطلاب والمتعلمين وييسر عليهم مسائل العلم ويربيهم بصغار العلم قبل كباره وليس كل ما عند المعلم يعطيه المتعلم ليس كل ما عند الأستاذ أو الشيخ يعطيه ويلقيه لأن المجال ليس مجال استعراض معلومات ولا إعطاء كل ما عندك ، الطالب يريد ما ينفعه ، أما إذا أعطيته شيئاً لا ينفعه فلم تربِّه في الحقيقة .
والله جل وعلا أثنى على طائفة من عباده بقوله: (مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَاداً لِي مِنْ دُونِ اللَّهِ وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنْتُمْ تَدْرُسُونَ) (آل عمران:79)، وجاء في تفسيرها – في أحد أوجه التفسير – أن الرباني في العلم : هو الذي يعلم الناس صغار العلم قبل كباره ن ولا يعطيهم أغلوطات المسائل التي تجعلهم يصدون عن العلم ويبعدون عنه .
وهذا الذي نهجه أئمة الإسلام وأهل الصلاح في العلم أنهم لا يعطون شيئاً صعباً وإنما يدرجون العلم شيئاً فشيئاً وفوائد ميسورة بأحسن عبارة حتى يتلقفها المتعلم ويستفيد منها .
أما الحديث الثاني : فهو حديث عظيم ، وأبو الدرداء جاء في وصفه في حديث مروي ، روي مرسلاً وروي متصلاً قال : ( أبو الدرداء حكيم هذه الملة ) ، وذلك لما جعل الله معه من الفطنة والحكمة في التربية وفي العلم، وكان يقرئ الناس القرآن في الشام ، وله في التربية وفي أحواله حكم كثيرة .

(1/153)

هذا الرجل الذي جاء من الشام لطلب حديث واحد (إني جئتك من مدينة الرسول صلى الله عليه وسلم لحديث بلغني عنك أنك تحدثه)، وهذه همة عظيمة بأن المرء يرحل من المدينة في ذاك الوقت مع ضعف الرواحل فيمشي لمدة شهرين على الراحلة لأجل حديث سمع أن أبا الدرداء يحدث به ، لا شك أن هذه الهمة همة دين وليس همة التزيد أو همة رغبة في لفت وجوه الناس إليه أو رغبة في الثناء ؛ إنما همة دين وخوف من الله جل وعلا ورغبة فيما قاله عليه الصلاة والسلام فهذا يدلك على أن العلم إنما يكون بعلو الهمة ، فكيف إذا كان العلم ميسوراً عندك وقريب منك ، ومع ذلك لا تسعى إليه ، ولذلك أكثر الناس رعاع أتباع كل ناعق لا يهتمون بالعلم ولا يرفعون له وبه رأساً ، وهؤلاء مذمومون ، بخلاف الذين يسعون إلى العلم وتعبون فيه فإنهم حقيقون بما روى أبو الدرداء - رضي الله عنه – عن رسول الله صلى الله عليه وسلم من أن : (( من سلك طريقاً يطلب فيه علماً سلك الله به طريقاً إلى الجنة وإن الملائكة لتضع أجنحتها رضى لطالب العلم .. ) الحديث .
وهذا من سعى فيه فقد سعى إلى العلم ، فكيف بمن يسعى كل يوم ، فكيف بمن يرحل فيه .... الخ ، فهذا يعطيك مناسبة ذكر الإمام – رحمه الله – لهذا الحديث في آخر هذا الكتاب وأحاديث العلم .
إن أصول الإيمان والعقيدة التي عقدها الكتاب لها تحتاج منك إلى ممارسة ، وتحتاج منك إلى همة عالية ، ولا تحقر نفس ، تقول : هذا صعب ، والعلماء كثير ، وقد يأتي يوم والحاجة تكون لك ، والناس ينظرون إليك الحاجة في تبليغ دين الله .

(1/154)

وكان ابن عباس يحرص على أن يجلس في مجالس الصحابة يأخذ العلم ، فيقول له الأنصاري : أتظن الناس بحاجة إليك ؛ وهؤلاء صحابة رسول الله صلى الله عليه وسلم متوافرون ، فترك ذاك صحبة ابن عباس في العلم ، وابن عباس استمر ، فما هي إلا سنوات قليلة ، عشرين ، ثلاثين سنة حتى احتاج الناس إلى ابن عباس أعظم من حاجتهم حتى إلى بعض كبار الصحابة ، لكثرة ما تلقف من العلم ، فالعلم لا تسيء به ظناً ، العلم من يحتاج إليه ، تذهب إلى بلد كلها جهل ، بلد لا تعرف العلم ، والله جل وعلا يقدر ما يشاء ، وقدَر الله يجري في عباده ، فإذا لم يكن مع المرء علم راسخ أخذه في وقت السعة ، وأكَّد على نفسه ؛ فإنه لن ينفع الناس ، قد يأثم في بعض الحالات ؛ إذا كانت كل الأسباب ميسرة له ، عنده فهم ورغبة واستعداد ، ولكن يؤثر الدنيا على العلم وتبليغ دين الله جل وعلا ؛ فلا شك أنه قد يأثم في بعض الحالات إذا تعيَّن عليه ، لهذا هذه الأمة ليس ثَمَّ نبي بعد محمد صلى الله عليه وسلم ، أما بنو إسرائيل فكان النبي يأتي بعده نبي ، وكان فيهم علماء ، أما هذه الأمة ورَّاث النبي صلى الله عليه وسلم فيها هم العلماء ، فإن العلماء ورثة الأنبياء .

(1/155)

لهذا استحضر الفضل ، واستغفار الملائكة ، ورضا الملائكة ، ووضعها لأجنحتها ، واستحضر ( من سلك طريقا يلتمس فيه علماً سهل الله له به طريقاً إلى الجنة ) ، واستحضر ( العلماء ورثة الأنبياء ) ، واستحضر وقت الحاجة ، الأمة الآن ، كم فيها – الآن ملايين – كم طلاب العلم ؟ طلاب العلم بحق قلة نوادر ، هل هؤلاء يكفون الأمة ؟ لا يكفون ، لو ندرِّس ملايين ، وتخرج ملايين أيضاً لا يكفون ، لأن الأمة – الآن – ملايين ، كيف يكفيهم هؤلاء في بلد ، وهؤلاء في بلد ، والبلدان والقرى تُعدُّ بمئات الآلاف في الأرض ، فمع توسُّع الناس ؛ طلاب العلم يقلُّون ، لا تنظر إلى الرياض مثلاً ، وتنظر إلى حلق بعض المشايخ ، وتقول : كثيرين ، أو تنظر إلى طلاب الجامعة ، وفي الواقع العلم – الآن – أندر من النادر ، صحيح أن القراء كثير ؛ لكن طالب العلم الراسخ الذي أخذ العلم بأصوله وبلَّغ دين الله جل وعلا ، أو يصلُح أن يبلغ دين الله جل وعلا ، ويعلم الناس بمعاني الكتاب والسنة هؤلاء قلة ، لهذا التعب وعلو الهمة هي الطريق مع سؤال الله جل وعلا التوفيق والإعانة ، ولا تحقرن نفسك .
ولهذا الذي ينبغي ويتأكد عليك أن يكون العلم أهم شيء ، والعلم واسع ، فخذ منه ما ينفع ن خاصة التوحيد والعقيدة لأن فيها صلاح الباطن وصلاح العمل ثم معرفة السنة في العبادات ، وما يحتاج الناس إليه يعلمهم السنة فيما يحتاجون إليه في أمر عباداتهم ومعاملاتهم ، هذا - في البداية - يكفي ، ومع الزمن يتوسع شيئاً فشيئاً حتى تأخذ من العلم ما كتب الله جل وعلا لك ، أسأل الله لي ولك التوفيق ، وأن لا يحرمنا ثواب العلم ولا فضل أهله .
كيف يأخذ طالب العلم تصوير المسائل ؟

(1/156)

يأخذها بالتلقي ، تصوير المسائل ؛ أهم العلم ، أهم من الحكم والدليل ووجه الاستدلال والتفصيل والخلاف ، أهم منه ما بني عليه ذلك كله وهو ( صورة المسألة ) ، صورة المسألة في العقيدة والفقه ، معنى الحديث ، معنى الآية ، وبعضهم يستدل بشيء ليس في الآية ، إذا عرفتَ صورة المسألة أولاً ؛ فما بعده يتنزل علي الصورة ، يأتيك التعريف فينزل على الصورة ، والدليل على الصورة ، وهكذا .
مهمة المعلم : أن يصيغ ذهن الطالب في العلم ، كيف يكون ذلك ؟
يكون : 1- بالأناة في العلم والرفق وحسن التصور وحسن الاستدلال وحسن الأداء .
2- الاهتمام بالتحري في اللفظ والمعنى .
كيف يؤدى العلم ؟ كيف يبلغ العلم ؟ بلغة أهله ، وهذا يجعل الطالب كيف يفهم كتب العلماء .
3- أن يعلم الطالب كيف يتعامل مع شيخه ومع المجتمع ومع الكتاب ، وهذا ينقل بالتلقي والسمت .
4- أن يعطي المعلم للطالب أنه ليس كل يجاب عنه ، من الغلط أن يتجرأ الطالب على العلم ، فكل ما كان المعلم أهيب ؛ كان انتفاع الطالب به أكثر .
و مرفوعاً : (( الْكَلِمَةُ الْحِكْمَةُ ضَالَّةُ الْمُؤْمِنِ فَحَيْثُ وَجَدَهَا فَهُوَ أَحَقُّ بِهَا )) . رواه الترمذي وقال غريب ، وابن ماجه .
الشرح : الحديث حسن ، وقوله : ( رواه الترمذي وقال : غريب ) ، من فهم العلماء : أن غالب ما قال الترمذي ( غريب ) ؛ يعني به : أنه ضعيف ، لأن الغرابة عنده تعني الضعف ، وليست الغرابة عند المتأخرين – يعني عند أهل الاصطلاح – التي هي وصف للسند ، وقد يكون الرجال ثقات ، كحديث عمر بن الخطاب المعروف : ( إنما الأعمال بالنيات ) ، فإن غريب ، يعني : أنه لم يأت إلا عن راوٍ واحد في الطبقة الأولى والثانية والثالثة إلى آخره ن فقد يكون الحديث في الصحيحين وهو غريب .
لكن مصطلح الترمذي أنه إذا قال : ( غريب ) ، فإنه يعني به : أنه ضعيف في الغالب ، أو الجُلّ الأكثر مما أورده ن لكن هذا الحديث له طرق ، فهو بها حسن .

(1/157)

( الحكمة ضالة المؤمن ) معنى ذلك : أن ( الحكمة ) التي هي الكلمة الصواب ، أو الرأي الصواب فهي ضالة المؤمن ، لأن المؤمن يسعى للحق ويتحرى الصواب ، والصواب والحق في الحكمة من الأقوال والأفعال ، ولهذا أثنى الله جل وعلا على من أوتي الحكمة ، فقال جل وعلا : ( وَأَنْزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ )(النساء: من الآية113) ، والحكمة : السُّنَّة من الأقوال والأفعال ، وهي الأقوال الصائبة في الحق ، والأفعال الصائبة في الحق .
فإذاً المؤمن من صفاته – وطالب العلم بالخصوص ، لأن هذه جاءت في ذكر صفات طالب العلم – أنه يتحرَّى الحكمة في الأقوال والأعمال ، لا يتصرَّف بمحض رأيه ، بل ينظر في الحكمة ، والحكمة أعلاها : ما وُجِد في سنى النبي صلى الله عليه وسلم ، وفي هدي الصحابة – رضوان الله عليهم – في أفعالهم وكلامهم ، وكذلك في هدي وأفعال وكلام أئمة الإسلام ، هذه هي الحكمة ، لأن الحكمة مكتسبة ، تكتسبها مما عقلت من الكلام والأفعال .
لهذا الحكمة عُرِّفَتْ بتعريفات منها : أنها وَضْعُ الشيء في موضعه اللائق به .
ومنها : وضع الأمور في مواضعها اللائقة بها الموافقة للغايات المحمودة منها ، وهذا التعريف الثاني هو الأولى والأظهر ، للتفريق ما بين الحكمة والعدل ، لأن العدل هو : وضع الشيء في موضعه ، يقابله الظلم الذي هو : وضع الشيء في غير موضعه ، والحكمة : عدل وزيادة ، لأن كل حكيم عادل ، وكل حكمة عدل في التصرُّف ، وضع الشيء في موضعه ، لكن تختلف الحكمة عن العدل بأن الحكمة ينظر فيها في الأقوال والأفعال إلى الغاية المحمودة منها ، فقد يضع المرءُ الشيءَ في موضعه ويكون عادلاً ، لكن لا يكون حكيماً في موافقة الأمر للغاية المحمودة ، بأن يكون فعله وقوله في المصلحة في ازدياد المصالح وتقليل المفاسد .

(1/158)

الحكمة لها أوجه ، ولها أسباب ، ربما ما يكون مناسباً بيان ذلك الآن ، وقد ذكر ذلك ابن القيِّم في موضع في ( مدارج السالكين ) .
... وعَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ قَالَ : (( إِنَّ الْفَقِيهَ حَقَّ الْفَقِيهِ مَنْ لَمْ يُقَنِّطْ النَّاسَ مِنْ رَحْمَةِ اللَّهِ وَلَمْ يُرَخِّصْ لَهُمْ فِي مَعَاصِي اللَّهِ وَلَمْ يُؤَمِّنْهُمْ مِنْ عَذَابِ اللَّهِ وَلَمْ يَدَعْ الْقُرْآنَ رَغْبَةً عَنْهُ إِلَى غَيْرِهِ إِنَّهُ لَا خَيْرَ فِي عِبَادَةٍ لَا عِلْمَ فِيهَا وَلَا عِلْمٍ لَا فَهْمَ فِيهِ وَلَا قِرَاءَةٍ لَا تَدَبُّرَ فِيهَا )) .
الشرح :
الفقيه في الكتاب والسنة يعنى به : من أدرك معاني القرآن والسنة ، فأعلم الناس هو الأفقه فيهم ، ولهذا قال عليه الصلاة والسلام : ( يؤم القوم أقرؤهم لكتاب الله ) ، يعني : بالأقرأ هنا : الأفقه ، لأنه كان عُرف السلف.
ومنه قول الله جل وعلا : ( فَلَوْلا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ)(التوبة: من الآية122)، فإذاً الفقه في الدين : هو العلم بحدود ما أنزل الله على رسوله صلى الله عليه وسلم ، وهو الفهم ، ولا خير في عبادة لا فقه فيها ، ولا خير في قراءة لا فقه فيها ن يعني : لا يفهم معنى الآية ولا الحديث ، ولا يفهم معاني الأحكام ، من لا يُدرِك هذا ؛ لا خير فيما يعمله ، ويعني : أن خيره قليل .
الحديث قال : ( إن الفقيه حق الفقيه ) ، يعني : الفقيه المتحقق بالفقه ، الموصوف بالعلم بما أنزل الله جل وعلا في كتابه وعلى سنة نبيه عليه الصلاة والسلام ؛ هو من اتصف بهذه الصفات أنه : لا يقنِّط الناس من رحمة الله ، ولم يرخص لهم في معصية الله ، ولم يؤمنهم من عذاب الله ، وهذه لا شك أنها صفة لأهل العلم .

(1/159)

أما من قصُر علمه ؛ فتجده في الوعظ والإرشاد ، أو تجده في دروسه إلى آخره ، تجد أنه يغلب عليه جانب من هذه الجوانب ، إما أنه يغلب عليه جانب الرجاء في الناس حتى يُجرِّئهم على المعاصي ، يفتح لهم باب الرجاء حتى يجرئهم على المعاصي ، أو أنه يشدد عليهم ، أو أنه يصف لهم العقوبة والعذاب وصفة النار ؛ حتى يقنِّطهم من رحمة الله جل وعلا ، ويظنون أنهم قد هلكوا . والفقيه حق الفقيه هو من يعامل الناس بطريقة الكتاب والسنة ، وهو أنه يعطيهم الرجاء ، ولكن أيضاً يخوفهم من العذاب ، فلا يومِّن ولا يقنِّط ، لأنه لا يقنط من رحمة ربه إلا الضالون ، وكذلك الأمن من مكر الله محرم .
وهذا هو الذي ينبغي عليك أن تعتني به ، سواء في العلم ، أو إذا كتب الله جل وعلا لك إرشاد طائفة ، أو درس أو محاضرة ، أو إرشاد جهال في أي مكان في أن يكون عندك غرس في قلوب الناس الفرح بالطاعة ، والخوف من المعصية ، فتْح باب الرجاء وعدم التقنيط من الذنوب ، فتفتح لهم باب التوبة وباب الرجاء في قبول الطاعات ، وأيضاً تخزفهم من أثر المعصية والذنب ، وهذا يوافق طريقة أهل السنة والجماعة ، ووسطية ما قالوا به في باب الخوف والرجاء .
... وعن الحسن رضي الله عنه قال : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (( مَنْ جَاءَهُ الْمَوْتُ وَهُوَ يَطْلُبُ الْعِلْمَ لِيُحْيِيَ بِهِ الْإِسْلَامَ فَبَيْنَهُ وَبَيْنَ النَّبِيِّينَ دَرَجَةٌ وَاحِدَةٌ فِي الْجَنَّةِ )) . رواهما الدارمي .
الشرح :
تخريجه : ضعيف ، وإسناده مرسل ، نصر بن القاسم مجهول ، وعمرو بن كثير لم أجد ترجمته ، ورواه الطبراني ، وفي إسناده – كما قال الهيثمي – فيه محمد بن الجعد وهو متروك ، والعباس بن دكار وهو كذَّاب .
(باب قبض العلم)

(1/160)

وعَنْ أَبِي الدَّرْدَاءِ قَالَ كُنَّا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَشَخَصَ بِبَصَرِهِ إِلَى السَّمَاءِ ثُمَّ قَالَ: (( هَذَا أَوَانُ يُخْتَلَسُ الْعِلْمُ مِنْ النَّاسِ حَتَّى لَا يَقْدِرُوا مِنْهُ عَلَى شَيْءٍ )) . رواه الترمذي .
... وعَنْ زِيَادِ بْنِ لَبِيدٍ قَالَ ذَكَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شَيْئًا فَقَالَ ((ذَاكَ عِنْدَ أَوَانِ ذَهَابِ الْعِلْمِ)) قُلْتُ يَا رَسُولَ اللَّهِ وَكَيْفَ يَذْهَبُ الْعِلْمُ وَنَحْنُ نَقْرَأُ الْقُرْآنَ وَنُقْرِئُهُ أَبْنَاءَنَا وَيُقْرِئُهُ أَبْنَاؤُنَا أَبْنَاءَهُمْ إِلَى يَوْمِ الْقِيَامَةِ قَالَ : (( ثَكِلَتْكَ أُمُّكَ زِيَادُ إِنْ كُنْتُ لَأَرَاكَ مِنْ أَفْقَهِ رَجُلٍ بِالْمَدِينَةِ أَوَلَيْسَ هَذِهِ الْيَهُودُ وَالنَّصَارَى يَقْرَءُونَ التَّوْرَاةَ وَالْإِنْجِيلَ لَا يَعْمَلُونَ بِشَيْءٍ مِمَّا فِيهِمَا )) . رواه أحمد وابن ماجه .
الشرح :
الأحاديث في قبض العلم وذهابه في آخر الزمان كثيرة ، منها في الصحيحين أحاديث عدة كقوله عليه الصلاة والسلام : (إِنَّ اللَّهَ لَا يَقْبِضُ الْعِلْمَ انْتِزَاعًا يَنْتَزِعُهُ مِنْ الْعِبَادِ وَلَكِنْ يَقْبِضُ الْعِلْمَ بِقَبْضِ الْعُلَمَاءِ حَتَّى إِذَا لَمْ يُبْقِ عَالِمًا اتَّخَذَ النَّاسُ رُءُوسًا جُهَّالًا فَسُئِلُوا فَأَفْتَوْا بِغَيْرِ عِلْمٍ فَضَلُّوا وَأَضَلُّوا ) ، ذهاب العلم من أشراط الساعة الصغرى ، أن يقل العلم ويُرفع ، وأن يكثر الجهل وفشو ، وكثرة القراءة الموجودة في هذا الزمان ؛ لا تدل على ازدياد العلم لأن الناس يقرأون ولكنهم لا يعلمون إلا القليل .

(1/161)

لهذا إذا نظرت – الآن – في عدد الأمة وعدد الناس ، كم منهم من يطلب العلم ؟ كم منهم من يعلم ، نادر ، يعني : إذا ذكرتَ ألفاً أو ألفين أو ثلاثة آلاف ، إذا كانوا يوجدون في ألف مليون ، لا شك أن هذا نادر جداً، وأيضاً هم متفاوتون في العلم ، وفي إدراكه وتحصيله ، فهذا يخوِّف ، وهذا الحديث مما ينبغي لك أن تستحضره دائماً في التخويف ، أن تدرك الزمن الذي ينزع فيه العلم ، وينتشر فيه الجهل ، لماذا ؟ لأن هذا يدل على فساد الزمان ، حتى ربما الواحد تدركه هذه البلية أن يكون جاهلاً فيتخذ رئيساً فيُسأل فيُفتي يغير علم وهو يظن عن نفسه أنه عالم لكنه سئل بغير علم فأفتى فضلَّ وأضل ، وهذه ظهرت بوادرها الآن فيما ينشر ويقرأ ويراه البعض في القنوات أو يسمعونه في الإذاعات أو في الصحف ، أسئلة كثيرة وأجوبة بغير علم ، يعني أجوبة من جهة الاستحسان والرأي أو الضعف أمام ما يجري في العصر ونحو ذلك مما هو سبيل ضعف العلم وعدم رعاية الدليل من القرآن وسنة النبي صلى الله عليه وسلم .
فإذاً هذه الأحاديث التي فيها رفع العلم في آخر الزمان وقلة العلم وكثرة الجهل ؛ تخوِّفك ، وإذا خفت أدلجت ، ( من خاف أدلج ) ، إذا خفت أدركت أن المسألة صعبة ، وأن مسؤولية الأمة ومسؤولية بقاء وراثة النبي صلى الله عليه وسلم إنما هي عليَّ وعليك ، وعلى الثاني والثالث ممن أدركوا .

(1/162)

إذاً لا بد أن نبذل أنفسنا في العلم ، وطلب العلم جهاد ونشره جهاد ، النبي صلى الله عليه وسلم ثلاثة عشر عاماً يجاهد بالعلم وبالقرآن ، (فَلا تُطِعِ الْكَافِرِينَ وَجَاهِدْهُمْ بِهِ جِهَاداً كَبِيراً) (الفرقان:52) ، لذلك جهاد العلم هو أعظم من جهاد السنان ، ولهذا قول المحققين من أهل العلم : أن طلب العلم والتفرغ له والعناية به حفظاً ودرساً أنه أفضل من النوافل ، حتى أفضل من جهاد التطوع ، لماذا ؟ لأن النفع عام ، وجهاد التطوع قد يكون خاصاً ، لكن العلم فيمن أخذه بحزم وجد ؛ فإن نفعه عام له ولمن حوله وللناس ، ويبقى على مدى سنين طويلة ما أحياه الله جل وعلا .

(1/163)

فالمجاهدة بالعلم ؛ هذه من أعظم الجهاد ، بل هي سبب لكل خير ، لكن هذا لا يعني أن المرء يتصدَّر قبل أوانه ، أو يذكر ما لا يعلم ، أو يقول أشياء بالظن ، أو يتجرأ على ما ليس له ، وبالتجربة ، والذي وجدناه أن الله جل وعلا يبارك للعبد إذا علَّم ونشر ما علِم بيقين ، والذي لا تعلمه ، أو أنت شاك فيه ، أو لم تُحسن فهمه فاتركه ، ولا يلزمك أنك تعلم ، أو تنشر في كلمة أو محاضرة أو في خطبة شيء لا تعلمه ، فشيء مشتبه عليك ؛ اتركه أصلاً حتى تتحقق منه مائة بالمائة ، والناس الآن يحتاجون إلى اليقينيات ، يحتاجون إلى ما يعلمه طلاب العلم بوضوح ، يحتاجونه الآن ، نسوا أكثر العلم والدين من أمور الدين العظام في التوحيد وتعظيم القرآن وتعظيم السنة ، والإتيان بالعبادات ونحو ذلك ، طاعة النبي عليه الصلاة والسلام ، ونحو ذلك من الأمور التي هي أصول الدين ، فإذاً الواجب عليكم جميعاً الجد في طلب العلم ، لا يسبقنكم الزمان وفترة الشباب ، وهي فترة العلم والتعلم ، فإذا راحت ، وبدأت في الثلاثينيات ؛ صارت المسألة وسط ، يعني تبدأ تبني على ما مضى ، ويصير تحصيلك بحسب ما مضى ، فإذا صار ما مضى مركَّزاً وقوياً وبناؤه جيداً ؛ يكون تحصيلك تعطفه على ما سبق ، تبني بنياناً جيداً – بإذن الله وتوفيقه - ، إما إذا كان الأول مهزوزاً ؛ فستظل بعدها في الثلاثينيات وما بعدها ؛ ستظل مهزوزاً ، لأن ما بني على ضعيف ؛ سيكون ضعيفاً ، ولا وسيلة لتثبيت العلم مثل التقوى والإنابة إلى الله جل وعلا ، قال جل وعلا : (وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا )(العنكبوت: من الآية69) ، وقال : (وَلَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ لَكَانَ خَيْراً لَهُمْ وَأَشَدَّ تَثْبِيتاً)(النساء: من الآية66) ، قال شيخ الإسلام ابن تيمية : ( من فعل ما يوعظ به ؛ ثبَّت الله العلم في صدره ) وكان ربما استغلقت عليه المسألة من مسائل العلم – يعني ابن

(1/164)

تيمية – يقول : ( فأسجد لله جل وعلا وأتضرع وأبكي وأعفر وجهي بالتراب حتى يُفتح لي ، وهذا لأجل الذل ، لأنه ما يستغلق القلب إلا لشيء عليه ، لأن هذا نور الله جل وعلا ، فكيف ما يدخل القلب ، كيف ما يفهم ؟ لا بد أن فيه شيء ، قد يكون من عدم استعدادات فطرية من عدم الذكاء وعدم الفهم ، هذا أمر آخر ، لكنه إذا كان لدى المرء استعدادات فكيف ، وهذا تجده أنت في نفسك ، فتجد أحياناً تلحظ أنك يأتيك انشراح فتفهم المسألة بسرعة ، وأحياناً تكون المسألة واضحة فتقول : كيف جاءت هذه ، حتى تقرأ الكلام الواضح ، تجد أن على القلب حاجزاً يمنع من فهمه ، لكن بتقوى الله جل وعلا ؛ يعظم الله جلا وعلا للعبد الأر وييسر له سبل الفهم .
وبالمناسبة هناك من يكثر الاستدلال على هذه المسألة بقول الله جل وعلا : ( وَاتَّقُوا اللَّهَ وَيُعَلِّمُكُمُ اللَّهُ)(البقرة: من الآية282) ، والاستدلال بالآية على : أن من اتقى الله جل وعلا يعلمه الله ؛ ليس صحيحاً ، بل هو غلط من جهة اللغة العربية ، وكذلك من جهة حسن القراءة .
أما من جهة حسن القراءة : فإن الوقف الحسن على لفظ الجلالة : ( واتقوا الله ) ، وبعد ذلك تقرأ: ( ويعلمكم الله والله بكل شيء عليم ) ، أما من جهة العربية ( واتقوا ) : أمر ، وإذا كان الأمر له جواب ؛ فإن يكون مجزوماً ، لو كانت ( ويعلمكم ) إنها خبر وأثر للتقوى نتيجة للتقوى ؛ لكانت مجزومة ، وبلا ( الواو ) ، فتكون – واتقوا الله يعلمْكم الله – هذا مقتضى النحو والعربية ، هذا كثير في القرآن ، مثل الشاهد عليها قوله في سورة نوح :( أَنِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ وَأَطِيعُونِ* يَغْفِرْ لَكُمْ) ، فالمغفرة جُزمت لأنها مرتبة على الأمر ، وهذا يسمى جواب الأمر في النحو ، ويكون مجزوماً لأنه في مقام جواب الشرط .
هنا : ( واتقوا الله ) ، ثم استأنف ، لأن ( الواو ) استئنافية ، ( ويعلمكم الله ) ، الفعل مرفوع بعدها .

(1/165)

بعض أهل العلم حاول أن يخرِّج هذا على أن تكون ( الواو ) حالية ، وحنى لو كانت حالية ؛ فإنها لا تكون مرتبة ، فالمعنى : واتقوا الله حالة كون الله يعلمكم ، وهذا أيضاً لا يستقيم مع الاستدلال .
لكن التقوى سبب للعم ليس بهذه الآية ، ولكن بقوله جل وعلا في سورة الفرقان : (يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَاناً )(لأنفال: من الآية29) ، وأعظم الفرقان : الفرقان في المسائل العلمية بين الصواب وغيره ، تفهم وتفرق بين هذا وهذا ، فرقان ، مما يعطيه الله جل وعلا للمتقين .
فإذاً الاستدلال على مسألة أن المتقي يعلمه الله جل وعلا هذا من الاستدلال بآية الفرقان هو الصواب ، أما الاستدلال بآية البقرة ؛ فلا يستقيم من جهة العربية والنحو ، مع أن عدداً من المفسرين راج عليهم صنيع الوعاظ ، وقالوا : الآية يستدل بها على كذا ، ولكن رد عليهم طائفة من المحققين ، منهم أبو حيان في البحر المحيط وغيره .
وعن ابْنُ مَسْعُودٍ – رضي الله عنه – قال : ( عَلَيْكُمْ بِالْعِلْمِ قَبْلَ أَنْ يُقْبَضَ وَقَبْضُهُ أَنْ يُذْهَبَ بِأَصْحَابِهِ عَلَيْكُمْ بِالْعِلْمِ فَإِنَّ أَحَدَكُمْ لَا يَدْرِي مَتَى يُفْتَقَرُ إِلَيْهِ أَوْ يُفْتَقَرُ إِلَى مَا عِنْدَهُ إِنَّكُمْ سَتَجِدُونَ أَقْوَامًا يَزْعُمُونَ أَنَّهُمْ يَدْعُونَكُمْ إِلَى كِتَابِ اللَّهِ وَقَدْ نَبَذُوهُ وَرَاءَ ظُهُورِهِمْ فَعَلَيْكُمْ بِالْعِلْمِ وَإِيَّاكُمْ وَالتَّبَدُّعَ وَإِيَّاكُمْ وَالتَّنَطُّعَ وَإِيَّاكُمْ وَالتَّعَمُّقَ وَعَلَيْكُمْ بِالْعَتِيقِ ) . رواه الدارمي بنحوه .
الشرح :

(1/166)

هذا الأثر أثر عظيم فيه : الوصية والحض والحث على أخذ العلم عن أهله قبل أن لا تعرف كيف تأخذ العلم ، وهذا في الواقع مشاهد فإن الإنسان تأتيه أحوال يكون مهيئاً له أن يطلب العلم ، مهيأ له أن يحفظ وأن يبحث ويقرأ ، فينبغي له أن يلزم العلم والعمل ومجالسة العلماء لأنه لا يدري متى يحتاج إلى العلم ، ولا يقول : العلم معروف وسهل ، والذي أحتاجه في حياتي مسألة أو مسألتين ، والعبادات عرفتها ، وأصول التوحيد عرفتها ، ويكفي ، لا تدري متى تحتاج إلى العلم ، لا تدري متى تحتاج إليه ، ومتى تفتقر إليه ، ومتى يُفتقَر إليك ، ولهذا كان من المصائب العظيمة في آخر الزمان أن يتخذ الناس رؤوساً جهالاً فيُسئلون فيُفتون بغير علم فيضلون ويُضلون ، فالواجب على طالب العلم بالخصوص وعلى كل من يأنس من نفسه رشداً في العلم أن يحرص على العلم ، وأن يلزم أهله لأن هذا أعظم القُرَب ، لهذا قال بعض السلف : ( كانت العبادة أفضل ما يُعمل في أول الإسلام ، والآن : العلم هو أفضل ما يُعمل ) ، يعني : أفضل من نوافل العبادة ، لماذا ؟ لأن الحاجة إليه عظيمة ، وكان سابقاً في أول الإسلام الكل مع رسول الله صلى الله عليه وسلم ، ومع الصحابة ، وحال المجتمع وحال الناس يدل على الخير ويحث عليه ، والشُّبَه منفية ، والشهوات قليلة ، وما يحتاجه الإنسان في دينه - في الغالب – أنه قريب منه ، لكن بعد ذلك جاءت الشُّبه ، وجاءت الشهوات ، فاحتاج الناس – لكثرة جهلهم – إلى العلم وإلى الإرشاد وإلى البيان وإلى بقاء فهم حكم الله وكتاب الله وسنة رسوله صلى الله عليه وسلم فإن الأنبياء لم يورثوا ديناراً ولا درهماً وإنما وَرَّثوا العلم ، لهذا أعظم ما تتقرب به إلى الله جل وعلا بطلب العلم ، لأنك لا تدري متى تفتقر إليه – كما قال ابن مسعود رضي الله عنه – ولا متى يُفتقَر إليك فيه ، متى يُحتاج إليك في بلد قد يكون تحصل فتنة للناس ففيتفرق الناس ، متى يحتاج إليك ، وهل الناس

(1/167)

دائماً تتسر لهم اتصالات .
والآن لو كل طالب علم جلس في مسجده ونفع من حوله لكان خيراً عظيماً ، يعني بحسب ما عنده ، مع التثبت والسؤال وتقوى الله عز وجل ، ينفع نفسه وينفع الآخرين ، فلا شك أن الحاجة – كما قال ابن مسعود رضي الله عنه – إلى مزيد ومزيد في الاجتهاد في طلب العلم .
ثم ذكر الوصية بالقرآن ولزوم القرآن يكون مع الحذر من مخالفته ، فإن قوماً يزعمون أنهم يأخذون بالقرآن وهم قد تركوه وراءهم ظهرياً ، وهؤلاء هم أهل الشبهات والمشتبهات الذين أخذوا بالبدع وتركوا المحكمات من القرآن ، ولهذا الله جل وعلا وصف – في آية آل عمران – وصف المنحرفين الزائغين بأنهم يتبعون المتشابهات جزماً وقوة فيها ، ووصف الراسخين في العلم بالتواضع والذل ، وأنهم يجهلون أشياء كثيرة ، فقال جل وعلا : ( فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا)(آل عمران: من الآية7) ، وفي قوله : (ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ) ؛ ما يُشعِر بأنهم جازمون ، وأنهم أقوياء في اتباعهم للمتشابه ، ثم وصف الراسخين في العلم قال: (وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ) ، على الوقف هنا ، ثم قال : (وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا) ، يعني : مع كونهم أهل ثبات وأهل رسوخ في العلم ؛ لكن عندهم تواضع وأناة لأن هناك أشياء يجهلونها ، لا نعلمها ( كل من عند ربنا ) سلمنا وآمنا ، وهذا هو الذي حصل في الأمة ، لأنه كلما زاد المرء زيغاً – والعياذ بالله – كلما ازداد شدة في تفسير القرآن ، أو في اتباع ما يريد من المتشابه ومجادلة عليه وقوة عليه ، والراسخون في العلم عندهم المحكمات والمجمع عليها

(1/168)

مسائل قليلة ليست بالكثيرة ، وما اشتبه عليهم يقول العالم الراسخ في العلم : (آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا) ، الله أعلم ، ما ندري ، هذه تحتاج إلى مراجعة ، وأما الآخرون فتجد عندهم جزم وخوض في كل شيء ، وقلَّ أن تجد عند زائغ أن يقول ( لا أعلم ) أو ( لا أدري) ، بينما تجد عند الراسخين في العلم الذين تحققوا في العلم بوصية ابن مسعود هذه ، وتحققوا بالقرآن ؛ أنه يقول: لا أعلم ، أجهل ، حتى بينه وبين نفسه يهرب من المشتبهات ، ويأخذ المحكمات طلباً للسلامة ، فما حدث في الأمة من الانحراف ، ومن الزيغ ؛ كله بسبب ترك العلم النافع ، وترك الأخذ بالسنة ، وترك معرفة القرآن والعلم بحدود ما فيه من العقائد والغيبيات والأحكام والشرعيات .

(1/169)

الواجب عليكم جميعاً الجد في العلم ، لأن الزمن هذا ليس زمن علم ، إنما هو زمن جهل ، فالناس – الآن – كلما زاد بهم الزمان ؛ كلما زاد بهم الجهل ، وكما قال من قال : ( كفى بالاغترار بالله جهلاً ، وكفى بخشية الله علماً ) ، ليس المقصود الثقافة والكلام ، هذا أكثر الآن ، الصغير الآن يجادلك ، يقول : لا ، هذا يدلك على كذا ، وهذا يدل على كذا ، فالمقصود : العلم النافع الذي قرره أهل العلم ، وأهل السنة ، وأئمة السلف، في المسائل الخلافية يعرف المرء ما ينجيه فيها ، ويأخذ بما دلت عليه الأدلة ، إذا اتضحت له ، أو يحتاط لدينه ، هذا يحتاج إلى مصابرة وصبر وبذل ، فالعلم ليس سهلاً ، فمن أراد لزوم الطاعة ، هذا معه إلى الموت ، وليس سنة أو سنتين ، كذلك العلم يبقى معه إلى الموت ، ليس قليلاً ويذهب ، ولكن معه إلى الموت ، فلا بد أن توطِّن نفسك أنك إذا صرت طالب علم ، فهو معك إلى الموت ، وهذا أعظم ما تتقرب به إلى الله جل وعلا ، وأعظم من نوافل العبادات ، لأنك أنت – الآن – في مقام جهاد ومقام حماية للشرع ، كيف يعلم من في بيتك ، ومن حولك ، كيف يعلمون ؟ خاصة في أصول الدين العظيمة ، كالتوحيد والعقائد ونحو ذلك ، يدخلهم الشيطان فيوقعهم في أعظم مصيبة ، وهي البدع وقبلها الشرك – والعياذ بالله - ، رحم الله ابن مسعود ورضي عنه .

(1/170)

( العتيق ) : هو الأمر الذي كان عليه السلف ، كان عليه من قبل ، وهذا يفسره قول ابن مسعود لما أُخبِر عن جماعة في الكوفة ، أنهم يسبحون مائة ، ويهللون مائة ، ومعهم حصى ، فقيل له ، فذهب إليهم ، فوجد قائلاً منهم يقول : سبحوا مائة فيسبحون على انفراد ، ثم يبدأون يعدون بالحصى أمامه ، فقال لهم : لأنتم أهدى من صحابة رسول الله صلى الله عليه وسلم ، أو أنتم على شعبة ضلالة – وهذه ثنائية صحيحة إما هذا أو هذا- هذه آنية رسول الله صلى الله عليه وسلم لم تُكسَر ، وهؤلاء زوجاته لم يمتن ، وهؤلاء صحابة رسول الله صلى الله عليه وسلم ، فقالوا : يا أبا عبد الرحمن ! الخير أردنا ، - يعني : يا ابن مسعود ما أردنا إلا الخير ، هذا تهليل ، ونعد بالحصى ونحن مجتمعين – فقال : ( كم من مريد للخير لم يبلغه ، أو لم يحصله ) ، هذا لأنهم لم يأخذوا بالعتق .
فالعتيق هو : الأمر الأول قبل ما تحصل الخلافات والافتراق والبدع ، هل كان عليه الزمن الأول أم لا ؟ هل كان عليه الأمر من قبل أم لا ؟ هذه حجة السلف دائماً ، هل فعله السلف أم لم يفعلوه ؟ أحياناً بعض المسائل تدل عليها عمومات ، مثل الآن فِعْل هؤلاء لما اجتمعوا على الذكر على هذا النحو قد يستدل له بعموم : ( ما اجتمع قوم في بيت من بيوت الله ) ، أو : ( ما اجتمع قوم يذكرون الله .. ) ، أو ( ما جلس قوم مجلساً ثم قاموا ولم يذكروا الله إلا قاموا على مثل جيفة حمار ) ، يعني : ثَمَّ عمومات تدل على فضل الذكر ، وفضل الاجتماع ، لكن إدخال صورة ما في عموم ، وهو من جهة العمل الجماعي الذي تضاهي به الشريعة ، إدخاله في عموم يقولون : هذا دلَّ عليه الدليل ؛ هذا ليس بحجة ، لأن المسألة إذا دل العموم ( عموم الدليل ) من الكتاب والسنة على هيئة مضاهية للهيئات الشرعية ، فالحال قسمان :

(1/171)

إما أن تكون هذه الهيئة المضاهية عملها السلف ، أو لا يكونوا عملوها ، فإن كانوا عملوا بها فدخولها في العموم الاستدلال بها واضح ، لأن السلف فهموا دخول هذه الصورة في العموم وعملوا بها .
وإما أن يكونوا لم يعملوا بها ؛ فهذا يدل على أن هذه الصورة التي هي الهيئة المضاهية للشرع أنه لا يجوز أن تدخل ن لأن السلف تركوها ، الصحابة تركوها ، وهذا معنى قول ابن مسعود : ( عليكم بالعتيق ) ، يعني : من جهة السلوك والسبيل ، كذلك عليكم بالعتيق فيما يختلف فيه من الاستدلالات ، لأن أصحاب الاحتفالات والموالد وأشباهها استدلوا بعمومات ن جاء في الاحتفال بمولد النبي صلى الله عليه وسلم ، قالوا : النبي عليه الصلاة والسلام كان يصوم الاثنين والخميس ن وسئل عنه فقال : ( ذاك يوم ولدت فيه وبعثت فيه ) ، الحديث رواه مسل، فالنبي صلى الله عليه وسلم صام يومي الاثنين والخميس ، وعلَّل صيامه بأنه ولد فيه ، وبعث فيه ، فصيامه – عليه الصلاة والسلام – له شكراً على نعمة ولادته ، وعلى نعمة بعثه ، والإيحاء إليه عليه الصلاة والسلام .
وكذلك ما ورد من أن الأعمال ترفع فيه : ( وأحب أن يرفع العمل وأنا صائم ) ، فجاءوا وقالوا : هذا احتفاء ، فإذاً نقيم الموالد ، لأن النبي صلى الله عليه وسلم احتفل ، فنقول لهم : هذا الدليل الذي أوردتموه إذا قلنا يحتمل هذا المعنى أو يدل عليه ؛ فلماذا تركه الصحابة والنبي صلى الله عليه وسلم الذي صام فيه لم يفعل هذا النوع الذي هو الاحتفاء وإطعام الطعام والاجتماع ، إذا كان مشروعاً ،لماذا لم يُفعَل ؟ إذاً هنا يأتي : ( فعليكم بالعتيق ) .
وكلما حصلت فتنة واختلاف ؛ انظر ما عليه الناس قبل الفتنة – يعني في المسألة في الدين عظيمة – انظر ماذا عليه الناس قبل الفتنة ، تجد أن الأمر يتضح لك ، وهذه قاعدة صحيحة ومجربة وواضحة من عمل السلف .

(1/172)

فالتزام طريقة الصحابة – رضوان الله عليهم – والسلف الصالح ، والأمر الأول أنجى ، كلما كان الناس أقرب إلى زمن النبوة كلما كانوا أسلم من البدع والجهل والضلالات .
مثل : ( التكبير الجماعي في العيدين ) يستدلون له بفعل ابن عمر وأبي هريرة – رضي الله عنهما – لما كانا يدخلان السوق فكبرا وكبر الناس بتكبيرهما ، قالوا : هذا يدل على التكبير الجماعي .
هذا لا يدل ، لأنهما ذكَّرا الناس فتذكر الناس لما سمعوا تكبير ابن عمر وأبي هريرة كبَّروا من باب التذكر ، (كبّر الناس بتكبيرهما) ، يعني : يكبرون بسبب تكبيرهما ، فإذا جاء واحد يكبر في المسجد ، والناس يكبرون ؛ فهذه هيئة اجتماعية ، ولو كان ثَمَّ مستمسك ، لنفرض أن فيه استدلالاً لكن هل فُعل في المساجد ، هل فعله ابن عمر وأبي هريرة في المسجد ، لنفرض – تنزلاً – أنه فُعل في السوق لكن هل فعل في المسجد بهذه الهيئة الجماعية ؟ فقد يكون هناك مستمسك في الدليل لكن يُنظر في عمل السلف .
وفي الصحيحين عن ابن عمرو مرفوعاً : (( إِنَّ اللَّهَ لَا يَقْبِضُ الْعِلْمَ انْتِزَاعًا يَنْتَزِعُهُ مِنْ الْعِبَادِ وَلَكِنْ يَقْبِضُ الْعِلْمَ بِقَبْضِ الْعُلَمَاءِ حَتَّى إِذَا لَمْ يُبْقِ عَالِمًا اتَّخَذَ النَّاسُ رُءُوسًا جُهَّالًا فَسُئِلُوا فَأَفْتَوْا بِغَيْرِ عِلْمٍ فَضَلُّوا وَأَضَلُّوا )) .
الشرح :
هذا الحديث فيه التخويف من هذا الزمان الذي يقبض فيه العلم ، ونقف عنده وقفات :

(1/173)

1- أن حقيقة قبض العلم إنما هو قبض من يحمله ، قال : ( ولكن بموت العلماء حتى إذا لم يبق عالم اتخذ الناس رؤوساً جهالاً .. ) وهذا مما يجعل العبد يفرح كثيراً بوجود العلماء الذين يحملون هدي النبي صلى الله عليه وسلم ، ويحملون العلم بالكتاب والسنة ، لأن ببقائهم بقاء العلم ، ويموتهم وعدم وجود من يخلفهم ، ويحمل العلم ؛ هذا من علامات نزع العلم ، والضلال والإضلال ، وإذا تبيَّن هذا ؛ فالواجب على إذاً على طالب العلم ، بل على كلم مسلم أن يكون من المعزِّرين والمناصرين والحافين بالعلماء ، لأن في تأييدهم تأييد الدين ، ولأن في الأخذ عنهم بقاء العلم وعد اندراسه وقبضه ، قال : ( إن الله لا يقبض العلم انتزاعاً ينتزعه من صدور العلماء ، كيف إذاً يُقبض العلم ؟ ( ولكن يقبضه بموت العلماء ) ، يموت العلماء شيئاً فشيئاً ، وهذا جاء في تفسير قول الله جل وعلا : (أَوَلَمْ يَرَوْا أَنَّا نَأْتِي الْأَرْضَ نَنْقُصُهَا مِنْ أَطْرَافِهَا )(الرعد: من الآية41)، جاء في تفسيرها : أن نقص الأرض من أطرافها يموت العلماء ، لأنها تبدأ تنقص تنقص حتى تصير أرض ضلال ، والعياذ بالله .
2- عند قوله : ( حتى إذا لم يبق عالم ) ، هذه ضُبِطَت بوجهين :
- ( حتى إذا لم يَبقَ عالمٌ ) ، فتصير ( عالمٌ ) : فاعل ، وهذه هي المشهورة .
- ( حتى إذا لم يُبقِ عالماً ) ، يعني : الله جل وعلا ، والأولى هي المشهورة في الرواية .
3- ( اتخذ الناس رؤوساً جهالاً ) ، هذا يدل على أن الناس يحتاجون إلى من يؤمهم في دينهم ، ويُعلِمْهم بالأحكام ، فإذا لم يجدوا أحداً فإنهم لا بد أن يتخذوا رؤوساً ، وهؤلاء الرؤوس أيضاً لا بد أن عندهم علماً ميزهم عن غيرهم ، لماذا اتخذ فلاناً وفلاناً رؤوساً ؟ لأنهم وجدوهم أمثل منهم ، وجدوا عندهم خبراً ، وجدوا عندهم علماً ، لكنهم في الحقيقة جهال ، وجهلهم من جهتين :
الأولى : عدم العلم . الثانية : عدم العمل .

(1/174)

لأن الذي لا يعلم جاهل ، والذي يعلم ولا يعمل ولا يحل الحلال ولا يحرم الحرام ولا يخشى الله جل وعلا فهو مغتر بالله جل وعلا ، وكما جاء في الأثر : ( كفى بالاغترار بالله جهلاً ) ، وعدم العمل ممن عنده علم ؛ يعني عدم تحليل المحلل ، وعدم تحريم الحرام وعدم القول بالحق ؛ هذا يورث أن هذا المنتسب للعلم يجتريء على الأحكام ، فيحكم في شرع الله برأيه ، أو بحسب ما يراه من المصالح الدنيوية لمن سأله ، أو للوضع ، أو نحو ذلك مما لا يكون فيه مراقبة لله جل وعلا ، فهذان نوعان من الجهل يوجدان .
إذا مات العلماء العاملون ، قال : ( اتخذوا الناس رؤوساً جهالاً ) في الحقيقة هم جهال إما بعد العلم ، أو بترك العمل ، لا يحللون الحلال ، ولا يحرمون الحرام ، وليسوا بذوي خشية من الله جل وعلا ، وهذا يجعلهم ذوي جراءة وإقدام على تحريف الشرع ، كما حصل لأناس كثير في زماننا هذا ممن أحلوا بعض المحرمات المشهورة ، فهناك من قال مثلا: إن الرجل له أن يستمتع بمن يريد أن يتزوجها ، يعني قبل الخطبة ، هناك من هو منتسب للعلم سئل فأفتى ، وهناك من سئل أيضاً في مسألة معاشرة الرجل لزميلته في الجامعة ، فقال : من الأشياء الضرورية التي لا يمكن التخلص منها فكون الشاب يجلس مع زميلته في خلوة وفي الجامعة ، ويذهب معها ، وربما يحصل بينهم أشياء من وسائل المحرم ، يعني من مقدِّمات الجماع ، يقول : هذا من الأشياء التي تعم بها البلوى ، وسهَّل فيها ، ومنهم ومنهم ممن سُئلوا فأفتوا بغير علم فضلوا وأضلوا .

(1/175)

3- أنه في آخر الحديث : ( سئلوا فأفتوا بغير علم فضلوا وأضلوا ) ، مما يجعل طالب العلم دائماً في حذر أن يفتي بغير علم ، فإذا أفتى بغير علم ؛ فالنتيجة : أنه يَضِل ويُضِل ، والذي يَضل ويُضِل هذا إثمه عظيم أعظم من إثم من أخذ بالفتوى وعمل جهلاً ، وارتكب المحرمات بشهوته ، ( فأفتى بغير علم ) ، يعني : تجرأ ، قال على الله بلا علم ، فضل وأضل ، لهذا الله جل وعلا جعل القول عليه بلا علم قريناً للمحرمات الكبيرة ، قريناً للشرك بالله جل وعلا ، قال تعالى : (قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْأِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ) (الأعراف:33) ، وقال سبحانه : (وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْؤُولاً) (الاسراء:36) وقال : (فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ) (الأعراف:6)(فَلَنَقُصَّنَّ عَلَيْهِمْ بِعِلْمٍ وَمَا كُنَّا غَائِبِينَ) (لأعراف:7) (وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ بِمَا كَانُوا بِآياتِنَا يَظْلِمُونَ) (الأعراف:9) ، والآيات في هذا التخويف شديد .

(1/176)

فالواجب عليك أن لا تتخذ رأساً جاهلاً ، لأن الناس قد يتخذك أهل بيتك رأساً جاهلاً ، وقد يكون أهل قريتك يتخذونك رأساً ، يسألونك وأنت تفتيهم بغير علم فتضل وتُضل ، لأنه ليس عندهم علماء راسخين فيسألون من عندهم فيتخذ الناس رؤوساً جهالاً ، وهذه تخوف كل طالب علم من أن يفتي بغير علم ، لا تُفْتِ إلا بحجة ، ولو ما أفتيت إلا في السنة مرة واحدة على الدليل ولا تأثم ، لأنه يجب على من احتاج إلى الفتوى أن يسعى هو ، يسأل أهل العلم ، وأنت لا يلزمك أن تفتي بغير علم وبغير تثبُّت ، لا تعلم الحكم في المسألة تجتهد فيه وأنت لا تعلم ، تعلم أن نفسك مترددة وليس عندك علم واضح .
فالواجب عدم التجرؤ على الفتوى ، وإجابة السؤال بغير علم سواء كان الإنسان إمام مسجد أو كان خطيباً ، مثل ما يحصل لإمام المسجد يأتي من يسأله ، أو بعد الخطبة ، أو يكون في قرية معروف أنه ديِّن وطالب علم ، وعنده كتب ، فيسألونه ، وقد لا يسأله من لا يعرفه أصلاً ، وهذا أعظم لأنه لو سألك من تعرفه وأخطأت ؛ تتصل به وتبين له ، لكن الذي لا تعرفه ربما بقيت معه الفتوى طول عمره ويعلِّم بها عياله ن وكثير من العبادات الباطلة إنما فشت في الناس بقول مرجوح ، وأحياناً بقول باطل ، وبعض البلاد كيف انتشرت البدع؟ بالأقوال الباطلة من العلماء الذين أفتوا بغير علم .
فالواجب الحذر الحذر الشديد من القول على الله بلا علم ، فطالب العلم يتعلم ، ويعلم ويدعو إلى كا تعلمه ، إذا سئل يجيب عما يعلمه بدليله ، أو يعلَم أحداً من أهل العلم قاله في هذه المسألة ، ينجو بإذن الله ، لكن إذا هو فكَّر واجتهد بحسب ما عنده من المعلومات وهو ما عرف الفقه ، ولم يصرْ راسخاً في فهم الدليل ؛ هذا ربما نشأ عنه ما جاء في هذا الحديث ( ..فضَلُّوا وأضلُّوا ) ، وقاني الله وإياكم من عثار اللسان والكلام .

(1/177)

وعن علي رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( يوشك أن يأتي على الناس زمان لا يبقى من الإسلام إلا اسمه ، ولا يبقى من القرآن إلا رسمه ، مساجدهم عامرة وهي خراب من الهدى ، علماؤهم شرٌّ من تحت أديم السماء ، من عندهم تخرُج الفتنة ، وفيهم تعود ) رواه البيهقي في شعب الإيمان
الشرح :
هذا الحديث الثاني الذي رواه البيهقي في ( شعب الإيمان ) ، دال على هذا الأصل ، وهو أن الناس سيأتيهم زمن يُقبَض فيهم العلم الذي هو العلم بالكتاب والسنة ، أو العلم بمعنى العمل الصالح ، فيأتون إلى المساجد وليس فيهم هدى ، وليس فيهم خشية ويفعلون أمورهم .
( هنا ...... سقط يسير في آخر الوجه الأول من الشريط السابع )
ثم قال الشيخ صالح : ( من الوجه الثاني / 7)
والثاني : أهل الأهواء ، كما قال سبحانه وتعالى : (أَفَمَنْ كَانَ عَلَى بَيِّنَةٍ مِنْ رَبِّهِ كَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ وَاتَّبَعُوا أَهْوَاءَهُمْ) (محمد:14) ، أي : لا يستوي هذا وهذا ، من عنده بيِّنة من ربه ، ومن زُيِّن له سوء عمله واتبع هواه في أمره ، أو فيما يأمر به .
(باب التشديد في طلب العلم للمراء والجدال )
عن كَعْبِ بْنِ مَالِكٍ قَالَ : قال رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( مَنْ طَلَبَ الْعِلْمَ لِيُجَارِيَ بِهِ الْعُلَمَاءَ أَوْ لِيُمَارِيَ بِهِ السُّفَهَاءَ أَوْ يَصْرِفَ بِهِ وُجُوهَ النَّاسِ إِلَيْهِ أَدْخَلَهُ اللَّهُ النَّارَ ) رواه الترمذي .
الشرح :

(1/178)

هذا الحديث فيه التحذير الشديد من النية الفاسدة في طلب العلم ، والواجب على طالب العلم أن يُصلح النية ، لأن طلب العلم عبادة بل من أجلِّ العبادات الواجبة أو النفل ، وقبولها ونفع الله جل وعلا به شرطه الأول ، أن تكون النية صالحة يطلبه لله جل وعلا ، وهذا الحديث فيه ذكر أشياء مما يفسد النية في طلب العلم ، يطلب العلم للمراءاة أو للمجاراة ، يجاري به السفهاء ، أو يباهي به طلبة العلم والعلماء ، يعني : يكون عند خبر ، وعنده تأليف أو نحو ذلك ، هذه نية فاسدة .
والنية الفاسدة كثيرة الأشكال والصور ، أما النية الصالحة التي يتقبل الله جل وعلا بها هذا التعبُّد لطلب العلم ، أن ينوي بطلبه للعلم ؛ رفع الجهل عن نفسه ، الجهل بمراد الله جل وعلا ، فالنية الصالحة أن ينوي رفع الجهل عن نفسه .
سئل الإمام أحمد – رحمه الله – ما النية في طلب العلم ؟ قال : ( أن تنوي رفع الجهل عن نفسك ) ، ثم إذا كان هو سيظن أنه سيُعلِّم غيره ، ويأمل أنه يتعلَّم ليكون مرشداً ، ليُعلِّم الناس أصول الدين ، ويعلم الناس مبانيه العظام ، أو يُرشد أو يُعلِّم أو نحو ذلك ؛ فإنه تكون نية أخرى مع ذلك : أن ينوي رفع الجهل عن نفسه وعن غيره أيضاً ، هذه نية صالحة ، لأن بعض الناس ينوي رفع الجهل عن نفسه ، ويأتي يتصدَّر ، لكن ما ينوي رفع الجهل عن الناس ، لكن ينوي – والعياذ بالله – أن يتوجَّه الناس إليه ، وأن يحضروا درسه ، وأن يكون مشهوراً ، أو أنه إذا اشتهر ؛ صار الناس يُعطونه ، أو يُقبلُون عليه ، أو نحو ذلك من النيات الفاسدة ، هذا مبطل لأجره – والعياذ بالله – يتعرض به لسخط الله جل وعلا .
إذا كانت النية للدنيا ؛ فعمله مردود يكسب بها دنيا ، وقد تكون وبالاً عليه ، وقد تكون مما يباح .

(1/179)

مثل : الآن الطلب في الكليات الشرعية ، يطلب فيها العلم الشرعي ، يطلب به الشهادة والوظيفة ، ليس له همٌ في أن يعرِف مراد الله جل وعلا منه ، ليس له همٌ أن يعلم معاني الكتاب والسنة ، وأن يرفع الجهل عن نفسه بما بَعث الله نبيه – عليه الصلاة والسلام - ، ليس له همٌ في معرفة العقيدة الصحيحة ؛ فهذ نيته فاسدة ، وعمله مردود وغير متقبل منه بل يأثم عليه إذا كان طلبه للعم في الأشياء التي تجب عليه ثم هو ينوي بها الدنيا ، هذا - والعياذ بالله – مأزور غير مأجور ، وهذه من الأمور التي يحتاج فيها المرء أن يصحح قصده بين الحين والآخر ، أن تكون نيته صالحة ، ما ينوي أنه يتوجه الناس إليه ، ويظهر هذا في أشياء ، وهي أنه أحياناً تجد المرء تغلبه نفسه على التأليف ، وفي أن يكون باحثاً ، والأشياء الضرورية من الدين ما تعلَّمها ، وإذا تعلَّمها ما يستحضرها دائماً لينفع بها نفسه ، وينفع بها غيره ، إذاً يكون استكثاراً في كل شيء ، ليس مرغوباً فيه .
فالواجب الحرص على تصحيح النية ، والقلب هو مدار العمل على ما يكون من صحة النية ، وصحة المتابعة والإخلاص لله جل وعلا وعدم الرغبة في توجيه أنظار الناس إليه ، رضوا الناس أم لم يرضوا ، أثنوا عليه أم لم يُثنوا ، المقصود صلاح القلب فيما بينه وبين ربه ، وأن يكون طلبه للعلم لله ، يبارك الله جل وعلا له .

(1/180)

الناس درجات منهم من يأخذ العلم كثيراً ، ومنهم من يأخذ العلم قليلاً ، والأنبياء – عليهم الصلاة والسلام – أيضاً درجات ، (تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْض)(البقرة: من الآية253) ، فليس أيضاً ضرورياً أن يكون طلاب العلم كلهم في مرتبة واحدة ، لأن الله جل وعلا هو الذي قسَّم هذا الشيء ، فلان عالم حافظ في كل فن ، وفلان متوسط ، لكن لا يعني هذا أن تكون نيته فاسدة ، أما أنه ينقطع عن العلم يعطي ما عنده ، يعلِّم من يستفيد منه ، وسيجد من يفيد ، وعلماء السلف كانوا على ذلك ، فالصحابة ليسوا على مرتبة واحدة في العلم ، لكن كلٌ علَّم بما عنده ، وأئمة الإسلام وعلماء الدين – أيضاً – لم يكونوا على مرتبة واحدة ، لكن النية الصالحة في أنهم يطلبون العلم لله جل وعلا ، وينوون رفع الجهل عن أنفسهم وعن من يلونهم ، ويستعينون بالله ، ويجاهدون بحسب الإمكان ، ولا يقولون على الله بغير علم ، هذا الأصل ، أن تكون النية صالحة ، لا يطلبها للدنيا ، لا للمماراة ، ولا للمجاراة ، ولا للرياء ، ثم في نيته وعمله يعلِّم بحسب ما يَعْلَم ، لا يقْفُ ما ليس له به علم ، لا يتجرأ ، لأنه ليس بلازم أن تتكلم في كل شيء ، علِّمْ بما تعلم ، إذا احتيج إليك ، مدرس في الكلية أو الثانوية أو الابتدائي ، تأتيك أسئلة لا تعلمها ؛ قل : لا أعلم ، أو تبحث وتأتي بما يفيد ، أما الكلام بعلم وبغير علم ليس من سيما من أصلح الله نيته .
وعَنْ أَبِي أُمَامَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا ضَلَّ قَوْمٌ بَعْدَ هُدًى كَانُوا عَلَيْهِ إِلَّا أُوتُوا الْجَدَلَ ثُمَّ تَلَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَذِهِ الْآيَةَ : ( مَا ضَرَبُوهُ لَكَ إِلَّا جَدَلًا بَلْ هُمْ قَوْمٌ خَصِمُونَ ) رواه أحمد والترمذي وابن ماجه .
الشرح :

(1/181)

هذا حديث عظيم – أيضاً – يحتاجه طلاب العلم كثيراً ، وهو قوله عليه الصلاة والسلام : (مَا ضَلَّ قَوْمٌ بَعْدَ هُدًى كَانُوا عَلَيْهِ إِلَّا أُوتُوا الْجَدَلَ ) ، ثُمَّ تَلَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَذِهِ الْآيَةَ : ( مَا ضَرَبُوهُ لَكَ إِلَّا جَدَلًا بَلْ هُمْ قَوْمٌ خَصِمُونَ ) ، والعلم النافع يورث صاحبه السكينة والطمأنينة ، والجدل مذموم ، بخلاف المجادلة ، فالمجادلة غير الجدل .
فالجدل في الشريعة مذموم ، وهو : المناقشة والمحاورة والكلام فيما لا ينفع في الشريعة ، أو المقصود به : التعالي.
وأصله مأخوذ من لف الحبل ، جدل الحبل والشَّعر ونحو ذلك ، إذا أُدخل بعضه في بعض ،يقال : هذه جديلة ، يعني : مجدولة ، يعني : إدخال بعضها في بعض ويسمى الحبل – أيضا: جديل ، لأنه مدخل بعضه في بعض ومحكم ،كذلك : الكلام إذا تداخل ؛ هذا يورد كذا وهذا يورد كذا ، يسمى مجادلة ، ويسمى جدل ، فإن كان المقصود منه الحق وليس الترفُّع والمقصود منه إدراك الصواب ؛ سُمِّيت المناقشات : مجادلة ، ولهذا أوصى الله جل وعلا في القرآن بالمجادلة بالتي هي أحسن ، أي المحمودة ، قال الله جل وعلا : (ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ)(النحل: من الآية125) ، وقال جل وعلا أيضاً : (وَلا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ)(العنكبوت: من الآية46) ، فأصل المجادلة مأذون بها بآدابها وشروطها .

(1/182)

أما الجدل ، فهو يشتبه مع المجادلة في المعنى ، لكن في الشريعة جاء ذمُّه في قوله تعالى : ( مَا ضَرَبُوهُ لَكَ إِلَّا جَدَلاً)(الزخرف: من الآية58) ن يعني : ما يطلبون الحق ، ولا يريدون زوال الشبهة ؛ وإنما الغرض – فقط – الكلام دون رغبة في الحق ، ولا صيرورة إليه إذا اتضح ، ولهذا قال جل وعلا – بعدها - : ( بَلْ هُمْ قَوْمٌ خَصِمُونَ)(الزخرف: من الآية58) .
فقوله صلى الله عليه وسلم : ( ما ضل قوم بعد هدى كانوا عليه إلا أوتوا الجدل ) ، يعني : أن الجدل صفة الضالين ، لأنهم يتحاوروا ويتجادلوا في أمر لا ينفع ، أو في أمر مضرته عليهم ظاهرة ، أو في أمر لم يؤذن لهم فيه ، مثل مسائل القدَر ، ومسائل الصفات فيما لم يؤذن لهم فيه ، ومثل مسائل الأفلاك ، ونحو ذلك ، وأشباهها .
فإذاً المباحث العلمية تكون لغرض معرفة الصواب والحق ، أما الكلام الذي ليس لمعرفة الحق إنما هو لمناظرات باطلة ، أو الترفع ، أو لإظهار ما عند المر من قُدُرات ؛ هذه كلُّها مذمومة ، وهذا الذي نهى عنه النبي صلى الله عليه وسلم ببيانه هذا صار في هذه الأمة ، وإنما نشأت الفرق الضالة من الجدل ن تجادلوا في مسائل الدليل فيها واضح ، ولو وقفوا على الدليل ؛ لكان خيراً لهم وأحسن تأويلاً .
وقد ثبت في الصحيح أن النبي صلى الله عليه وسلم خرج على الصحابة يوماً – وهم يتنازعون في القَدَر – فكأنما فقيء في وجهه حبُّ الرُّمَّان .
ومرَّةً خرج عليهم وهم يتنازعون في القرآن ، كلٌ يورد آية على مراده – وهذا ضَرْبٌ للقرآن بعضه ببعض ، لأن القرآن مؤتلف غير مختلف ، فالمحكم فيه واضح ، والمتشابه يُرَدُّ إلى المحكم ن والمسائل التي يكون فيها سبب للخلاف والاختلاف هذه قليلة – فغضب عليه الصلاة والسلام .

(1/183)

فالمقصود : أن الجدل مذموم ، والمرء يتباحث مع إخوانه فيما ينفع ، أما إذا رأى أن المسألة توجهت للانتصار للنفس ، وهذه تراها معك في جلساتك اليومية ، تتباحث مع واحد ، تلحظ أنه اتجه النقاش لا إلى المسألة ، لكن إلى بيان أن قوله صواب ، وهذا يدافع عن قوله ، وأنا أرى كذا ، وهكذا .
فالمرء لا يعين الشيطان على نفسه ولا على أخيه ، لأنه ربما يقول على الله بلا علم فيأثم ، فيسكت ، ولو علِم أنه هو المصيب ، لأن السكوت فيه إعانة له ولأخيه على الخير .
إذا كانت مجادلة في بحث علمي المراد منه الإيراد والفهم بدون انتصار للنفس ، أو تأويل للقول ، فأحياناً الإنسان وهو يتكلم يخطئ فيحضر أشياء شرعية من أجل تبرير خطئه ، وهو يعرف في داخل نفسه أنه مخطئ ، نسب شيئاً خطئاً ، أو قال شيئاً خطئاً ، وهذا عرضة لكل واحد أنه يقع فيها ، وهو نوع من الجدل المذموم ن ولهذا يحذر من أن المرء يتكبَّر عن الحق ، فإن هذا من مواريث الجدل ، ويسبب الضلال – والعياذ بالله – وأعاننا على أنفسنا .
ولهذا ما أحسن كلمة الإمام مالك حينما قيل له : الرجل تكون عنده السنة أيجادل عليها ؟ قال : ( لا ، يُخبر بالسنة ، فإن قُبلت منه ، وإلا سكت ) ، لأن السنة لها نور ، وتقع في قلب المخاطب ، فلا تظن أنك تضعف بل تقع في قلب خصمك ، لأن حجتك قوية ، فإذا كانت الحجة قوية ولو لم يستسلم لك ، لكن هي تقع في قلبه أنك كانت حجتك قوية ، وتنفع ولو بعد حين .
وعَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( إِنَّ أَبْغَضَ الرِّجَالِ إِلَى اللَّهِ الْأَلَدُّ الْخَصِمُ ) . متفق عليه .
الشرح :

(1/184)

هذا أيضاً من الآداب العظيمة التي أدبنا بها النبي صلى الله عليه وسلم بأعظم تحذير وهو أن الرجل ( الألد الخصم ) يعني : التي خصومته شديدة ، سواء في العلم أم في غيره ، وإذا أراد أحداً فإنه يلادُّه بالكلام حتى يسقطه ، وشديد الخصومة في ألفاظه وأقواله ونحو ذلك ، فهذا مبغض عند الله جل وعلا ، الذي لا يتكلم إلا بهذه الأمور ، ألد خصِم الناس ، له خصوم ، كل من خالفه صار خصماً له ، هذا – والعياذ بالله – من صفات المذمومين ، ولا تكون عند أحد ممن له نية صحيحة في العلم وطلبه ، فهذا الحديث يحذِّر كل طالب علم من أن يكون كثير الخصومة ، عنده لدد في أقواله وخصومته ومعاداته للناس إذا اختلفوا معه ، بل المرء فيما يختلف فيه الناس يكون على سعة في الصدر وسعة في البال ، ولا يجعل من كل اختلاف سبباً للخصومة ، ولا من كل خلاف سبباً للعداوة ، واللدد : التطاول .
فيجب تبيين الحق ، والرد على أهل الباطل ، لكن ما يكون فيه الخصومة التي فيها انتصار للنفس ، يعني : الجدل المذموم ، لكن المجادلة بالتي هي أحسن ، هذه مطلوبة ، بيان الحق بدليله ، والرد على الأقوال المخالفة والشبه بالأدلة الشرعية الواضحة من الكتاب والسنة وأقوال سلف الأمة ، هذا متعيِّن ، من الجهاد ، أما صياغة الردود ليظهر قوة المرء لإنقاص الآخرين ؛ هذه مقاصد فاسدة .
وعَنْ أَبِي وَائِلٍ عَنْ عَبْدِ اللَّهِ – رضي الله عنه - قَالَ : ( مَنْ طَلَبَ الْعِلْمَ لِأَرْبَعٍ دَخَلَ النَّارَ - أَوْ نَحْوَ هَذِهِ الْكَلِمَةِ - لِيُبَاهِيَ بِهِ الْعُلَمَاءَ أَوْ لِيُمَارِيَ بِهِ السُّفَهَاءَ أَوْ لِيَصْرِفَ بِهِ وُجُوهَ النَّاسِ إِلَيْهِ أَوْ لِيَأْخُذَ بِهِ مِنْ الْأُمَرَاءِ ) . رواه الدارمي .

(1/185)

وعن ابن عباس – رضي الله عنهما – قال لقوم سمعهم يتمارون في الدين : (( أما علمتم أن لله عباداً أسكتتهم خشية الله من غير صمم ولا بكم ، وإنهم لهم العلماء والفصحاء والطلقاء والنبلاء . العلماء بأيام الله ، غير أنهم إذا تذكروا عظمة الله طاشت عقولهم وانكسرت قلوبهم ، وانقطعت ألسنتهم ، حتى إذا استفاقوا من ذلك تسارعوا إلى الله بالأعمال الزاكية يعُدُّون أنفسهم من المفَرِّطين ، وإنهم لأكياس أقوياء ومع الضالين والخطَّائين وإنهم لأبرار برءاء ، ألا إنهم لا يستكثرون له الكثير ، ولا يرضون له بالقليل ، ولا يُدِلُّون عليه بأعمالهم حيث ما لقيتَهم مهتمون مشفقون ، وَجِلون خائفون )) رواه أبو نعيم ، قال الحسن – وسمع قوماً يتجادلون : (( هؤلاء قوم مَلُّوا العبادة ، وخفَّ عليهم القول ، وقلَّ ورعُهم فتكلموا )) .
الشرح :

(1/186)

الحمد لله وبعد : هذه الأحاديث في آخر كتاب أصول الإيمان يبين فيها الإمام المجدد الشيخ محمد بن عبد الوهاب – رحمه الله تعالى – ما ينبغي لطالب العلم أن يتحلى به من الأخلاق والآداب الواجبة والمستحبة ، فذكر من الآثار شيئاً كثيراً ، ومنها قول عبد الله بن مسعود – رضي الله عنه - : (مَنْ طَلَبَ الْعِلْمَ لِأَرْبَعٍ دَخَلَ النَّارَ - أَوْ نَحْوَ هَذِهِ الْكَلِمَةِ - لِيُبَاهِيَ بِهِ الْعُلَمَاءَ أَوْ لِيُمَارِيَ بِهِ السُّفَهَاءَ أَوْ لِيَصْرِفَ بِهِ وُجُوهَ النَّاسِ إِلَيْهِ أَوْ لِيَأْخُذَ بِهِ مِنْ الْأُمَرَاءِ ) وهذه المقاصد كلها خلاف النية الصحيحة والقصد الصحيح في طلب العلم ، فمن طلب العلم للدنيا كان داخلاً في قول الله جل وعلا : (مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ) (هود:15) (أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ) (هود:16) ، فالذي يعمل العمل الصالح لغير الله ، أو يريد به الدنيا - وهو مما يراد به وجه الله جل وعلا – فهذا متوعد بالنار ، لهذا قال هنا – من فهمه للآية وعلمه بالقرآن – قال : ( من طلب لأربع دخل النار ) ، لا يقال هذا من قبيل المرفوع لأنه مما لا يقال بالاجتهاد ، لأن هذا يقال بالاجتهاد ، وهو أنه أخذه من فهمه للآية ، لأن طلب العلم لمباهاة العلماء ، أي ليكون بهياً بين العلماء ، وليذكر بين العلماء ، لأن هذا طلب لغير الله ، وكذلك نشر العلم لأجل لأن يُنظر إليه ، أو لأجل أن تنصرف وجوه إليه ؛ هذه نية فاسدة ، إنما النية الصالحة في طلب العلم : أن يكون لله رغبة فيما عنده ، وأن يرفع الجهل بذلك عن نفسه بطلبه للعلم .

(1/187)

فهذه المقاصد من مقاصد الدنيا ؛ إذا كان قصده مباهاة العلماء ، وأن يُذكر بينهم ، وأنه إذا جلس بينهم إذا عنده مسائل ، وإذا هو يفهم في العلم ؛ هذا قصد سيء ، وليس قصد الخائفين من الله المتقربين إليه بطلبهم للعلم .
كذلك : ( أو ليماري به السفهاء ) يعني : ليرد به على كل سفيه تكلم ، أو يكون ذا جدال في المسائل مع كل سفيه ممن يُحسن ولا يحسن ، ممن يتكلمون بغير علم ، ويتجرأون على الحق ، هؤلاء هم السفهاء ، فمماراة السفهاء خلاف السنة ، إذا كان يقصد أنه إذا جاءه أحد فإنه يظهر نفسه فيماري هذا وهذا ؛ هذا خلاف النية الصحيحة والقصد الصحيح ، لأنه يطلب العلم لله جل وعلا ، إذا احتاج بعد ذلك إلى رد منكر ، أو إلى رد قول من الأقوال الباطلة ؛ فهذا واجب عليه أو مستحب بحسب الحال ، لكن يطلبه ليحصل له ذلك ، يطلبه ليتحدَّث في الجرايد ، أو ليكون ذا كتابات ، أو ليظهر في الشاشات ، أو نحو ذلك ، أو يكون عنده خبر ، أو قد يكون طلبه للعلم لمنشئه ، وقد يطلبه لتنصرف وجوه الناس إليه والزيادة وهو غير مريد لوجه الله ، أو ليصير ذا ثقافة ، وهو في داخله غير متعبد لله بذلك ، نسأل الله العافية والسلامة .
أو ليترزق به ، يعني يدخل على الأمراء ، ويقال هذا عنده علم ، وكذا ، فيعطى لأجل ذلك ، وهذا نيته فاسدة وهذه كلها مقاصد فاسدة .

(1/188)

ومن أحسن ما يذكر في هذا من مقاصد العلماء المحمودة ، ما ذكره أحد تلامذة الحافظ ابن رجب حيث قال: كنا مرة في مجلس شيخنا بعد صلاة الصبح ، وذكر مسألة من المسائل الفقهية من غرائب المسائل وفصَّل فيها القول ، وذكر أقوال العلماء والفقهاء والتخريج ..الخ ، مما تعجَّبْنا منه ومن حافظته وحسن استخراجه ، ثم دُعينا ذلك اليوم مع شيخنا في مجلس فيه عدد من القضاة ومن أكابر العلماء ، قال : فذُكرت المسألة ، فلم يُحسنوا الكلام عليها ، وكان شيخنا ساكتاً وودنا لو أنه تكلم حتى يظهر فضله ، ثم لما انصرفنا ذكرنا له سكوته ، فقال : ( هذا مجلس يراد للدنيا ، ومجلسي معكم يراد للآخرة ) ، وهذا ظاهر في كثير من المباحث التي تجري وليس المقصود منها الفائدة في المجالس العامة ، وفي مخالطة الناس لا يكون القصد الفائدة ، المقصد المراء ، هذا يُظهِر علمه وهذا يُظهر علمه ، وليس المقصود تحقيق المسألة وإفادة الحاضرين وأشباه ذلك مما يوجب السكوت .
**** حديث ابن عباس أنه قال : لقوم سمعهم يتمارون في الدين : (( أما علمتم أن لله عباداً أسكتتهم خشية الله من غير صمم ولا بكم ، وإنهم لهم العلماء والفصحاء والطلقاء والنبلاء . العلماء بأيام الله ، غير أنهم إذا تذكروا عظمة الله طاشت عقولهم وانكسرت قلوبهم ، وانقطعت ألسنتهم ، حتى إذا استفاقوا من ذلك تسارعوا إلى الله بالأعمال الزاكية يعُدُّون أنفسهم من المفَرِّطين ، وإنهم لأكياس أقوياء ومع الضالين والخطَّائين وإنهم لأبرار برءاء ، ألا إنهم لا يستكثرون له الكثير ، ولا يرضون له بالقليل ، ولا يُدِلُّون عليه بأعمالهم حيث ما لقيتَهم مهتمون مشفقون ، وَجِلون خائفون )) .

(1/189)

وظاهر السياق وطول الرواية يدل على ضعفه ، يعني : وعدم صحته عن ابن عباس – رضي الله عنهما – لكنه متضمن لمعانٍ صحيحة ، وهي : أن طالب العلم والعالم أعظم ما يزينه خشية الله جل وعلا ، والخوف منه فيما بينه وبين ربه ، لأن هذا سبب من أسباب حب الله جل وعلا وأيضاً سبب من أسباب ثبات العلم في صدره وانتفاعه بالعلم ، لأن هؤلاء إذا تذكروا عظمة الله جل وعلا صار لهم في قلوبهم انكسار وإسراع لمرضاة الله جل جلاله ، وهذا يظهر في مسائل منها : النطق بالحق في وقت يحتاج فيه إلى النطق بالحق في المسائل العظام التي تُحتاج في الدين ، ويقوم فيها العلماء مقام الأنبياء في التذكير بحق الله جل وعلا ، وبتوحيده وردِّ الإشراك به وأشباه ذلك من الدعوة إلى السنة وترك البدعة وتحليل الحلال وتحريم الحرام ، فإنه من تذكَّر عظمة الله جل وعلا وقرَّت في صدره من العلماء وهان عليه الخلق ولم يأبه بهم ، هذا صنيع الأئمة في الدين وذوي المقامات العالية الذين شغلت قلوبُهم عظمة الله جل وعلا فلم ينظروا إلى رضى الراضي وإلى سخط الساخط ، بخلاف من ينظرون إلى أهل الدنيا فيتزلفون لهم بالأقوال التي يعلمون أنها مخالفة للشرع أو يعلمون أنها مخالفة لما يجب أن يقولوه لهم ، لكن تزلَّفوا إليهم بهذه الأقوال ، وهذا كثر جداً وحصل من الوقائع المعروفة في الماضي وفي الحاضر ، نسأل الله العافية والسلامة .
فإذاً الواجب على طالب العلم أن يكون همه إصلاح قلبه وإصلاح ما بينه وبين ربه وخوق الرب جل جلاله لأن هذا مدعاة لانتفاعه بعلمه وثباته عليه ، والله جل وعلا يقول : ( وَلَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ لَكَانَ خَيْراً لَهُمْ وَأَشَدَّ تَثْبِيتاً)(النساء: من الآية66) .
أما الأثر الثالث : قال : قال الحسن - وسمع قوماً يتجادلون - : (( هؤلاء قوم مَلُّوا العبادة ، وخفَّ عليهم القول ، وقلَّ ورعُهم فتكلموا )) .

(1/190)

المجادلة لا تُحمد إلا إذا كانت لبيان الحق ، أما المجادلة للمغالبة ولإظهار العلم فهذا قصد سيئ ، وبعدها يكون قسوة في القلب ولا بد ، وتحدث المراء والشحناء في النفوس ولهذا ينبغي على طالب العلم أن لا يشتغل بالمجادلة التي ليس المقصود منها الوصول إلى الحق ، فإذا تناقشت مع أحد – حتى لو كان من طلبة العلم ، أو من إخوانك أو من زملائك – فلا تفتح سبيلاً للشيطان ، النقاش لبيان حكم المسألة وبيان الحق فيها ، فإذا تحول النقاش إلى مجادلة ؛ فخيرهما الذي يصمت ، لأنها ما صارت لبيان الحق ، أما إذا كانت لبيان الحق والوصول إليه ، ويتباحثون في وجه الاستدلال بالدليل وإيراد الأدلة ونحو ذلك ، أما هذا ينتصر لرأيه وهذا ينتصر لرأيه بقصد المغالبة فخيرهما الذي يسكت ، ولهذا قال الحسن هنا في القوم الذين يتجادلون : ( هؤلاء قوم ملُّوا العبادة وخفَّ عليهم القول وقلَّ ورعهم فتكلموا ) .
( ملُّوا العبادة ) أي : العبادة بنشر العلم والعبادات المعروفة ، ( فأكثروا الكلام ) ، لأنهم ملُّوا الخير ، الكلام الذي نشأ في عهد الحسن ، إما من النقاشات في العقيدة ، أو مما هو ليس مقصوداً به الحق ، وإنما المغالبة .
هذه آداب مهمة لطالب العلم ، إذا تركها أصيبت مقاتله ولا بد .
( باب التَجَوُّز في القول وترك التكلف والتنطع )
وعَنْ أَبِي أُمَامَةَ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : (( الْحَيَاءُ وَالْعِيُّ شُعْبَتَانِ مِنْ الْإِيمَانِ وَالْبَذَاءُ وَالْبَيَانُ شُعْبَتَانِ مِنْ النِّفَاقِ )) . رواه الترمذي .
الشرح :
هذا الباب هو آخر أبواب هذا الكتاب ، في بيان الصفات المحمودة في القول أو في تبليغ أصول الدين ، وفي تبليغ العلم ، وما ينفع الناس ، فذكر فيها أحاديث وآثاراً منها :

(1/191)

حديث أبي أمامة ، والشاهد منه : أن العي شعبة من الإيمان ، والعي هو الضعف أو عدم التمكن من الإفصاح عن كل ما يريد ، وهذا محمود من الإيمان باعتبار أن خوفه من الغلط وخوفه أن يقول على الله بلا علم ؛ جعله يكون كأنه ذو عي ، ينقطع في كلامه ولا يتواصل كلامه لأجل تحرزه وتحرسه من أن ينطق بشيء يغلط فيه على الشريعة ، أو أن يقول على الله بلا علم .
فالعي مذموم عند بلغاء العرب وعند خطباء العرب وقد قال شاعرهم :
أعذني ربي من حصر وعي ... ... ومن نفس أعالجها علاجا
الحصر والعي متقاربة ، لكن هنا – في هذا الحديث – مدحها لأنه في الظاهر عي ولا يسترسل في الكلام كأن معلوماته ليست جيدة ، أو كأنه ليس وقَّاد الذهن ولا سيَّال اللسان ، لكن في الواقع إنما حجزه عن ذلك الخوف أن يقول على الله بلا علم ، لهذا صار العي إيماناً بهذا الاعتبار .
وعن أبي ثعلبة – رضي الله عنه - أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : (( إِنَّ مِنْ أَحَبِّكُمْ إِلَيَّ وَأَقْرَبِكُمْ مِنِّي يَوْمَ الْقِيَامَةِ أَحَاسِنَكُمْ أَخْلَاقًا وَإِنَّ أَبْغَضَكُمْ إِلَيَّ وَأَبْعَدَكُمْ مِنِّي مساوئكم أخلاقاً الثَّرْثَارُونَ َالْمُتَشَدِّقُونَ الْمُتَفَيْهِقُونَ )) . رواه البيهقي في شعب الإيمان .
وللترمذي نحوه عن جابر – رضي الله عنه - .
الشرح :
الشاهد منه : أن ممن يبغضه رسول الله صلى الله عليه وسلم كثير الكلام الثرثار ، المتشدِّق : الذي يخرج كلامه من شدقه تفاصحاً وتعالماً باللغة ومخارج الحروف .

(1/192)

والمتفيهق : الذي إذا تكلم فكأنه متمكن من كل شيء ، يفتح فاه ويبالغ في إخراج الصوت ، وهؤلاء مذمومون ، لأن هذه صفات ليست بصفات محمودة لمن تواضع لله جل وعلا ، فأنبياء الله جل جلاله كانوا محمودين ، وكان منهم الخطيب ، ومنهم من يعثر في كلامه كموسى عليه السلام ، ومع ذلك لم يمنع ذلك من التبليغ ، لأن المقصود ما اشتمل عليه الكلام من الحق ، والنبي صلى الله عليه وسلم كان كلامه كلام المتواضع ، يقول الكلام - مثل ما جاء في الحديث الذي سيأتي – حتى لو أن العادّ أراد أن يعدَّه عدَّه ، يكرر الكلام حتى يفهم ويختصر الكلام ، وجُمع له الكلام واختصر له اختصاراً ، لأجل أن كثرة الكلام والثرثرة وتفصيل ذلك ليس بالمحمود ، وهذا كما يدخل في العلم ؛ يدخل في المواعظ ، فالعلم الذي لا ينفع الناس ، كثرة الكلام الذي لا ينفع الناس بل تُظهر فضل المتكلم فقط ؛ هذه مذمومة ، لأنها ما دام أنها لا تنفع الناس ؛ فالأفضل ألا تقال .
قال : ( رواه البيهقي في شعب الإيمان ) ، ومعروف أن هذا الحديث له أصل في الصحيح بدون هذه الزيادة .
وعَنْ سَعْدِ بْنِ أَبِي وَقَّاصٍ – رضي الله عنه - قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (( لَا تَقُومُ السَّاعَةُ حَتَّى يَخْرُجَ قَوْمٌ يَأْكُلُونَ بِأَلْسِنَتِهِمْ كَمَا يَأْكُلُ الْبَقَرُ بِأَلْسِنَتِهَا )) . رواه أحمد وأبو داود والترمذي .
الشرح :

(1/193)

هذا فيه ذم هؤلاء ، وصفتهم في أنهم يأكلون بألسنتهم كما تأكل البقر بألسنتها ، يعني : أنهم إذا تكلموا طلبوا الأجر على كلامهم فيما يقولون ، لا يحركون اللسان إلا بثمن ، والأصل في الدين والعلم وفي تبليغ الدعوة أنها تكون لله بلا أجر ، كما قال جل وعلا لنبيه عليه الصلاة والسلام : (قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ وَمَا أَنَا مِنَ الْمُتَكَلِّفِينَ) (صّ:86) ، فالذين يأكلون بألسنتهم ، كل ما تكلموا لا بد من أجر ، لا يبلغون دعوة إلا بأجر ، ولا يبلغون علماً إلا بثمن ، ولا يقولون آية إلا بثمن ، إن أُعطوا رضوا ، وإن لم يعطوا إذا هم يسخطون ، هؤلاء مذمومون لأجل نيتهم وعدم رعايتهم للحق في وجوب التعبد بذلك إذا كان عندهم علم ، وذُمُّوا في هذا الحديث وشُبِّهوا بالبقر التي تلوك يألسنتها وتأكل بألسنتها .
أما قوله : ( لا تقوم الساعة ) ، هذا يفيد الذم ، لكن لفظ ( لا تقوم الساعة ) نبهناكم عليه فيما مضى ، أنه في الأحاديث لا تقتضي مدحاً ولا ذماً ، فقد يكون ما أخبر به النبي صلى الله عليه وسلم أنه لا تقوم الساعة حتى يحصل كذا ، قد يكون مباحاً ، وقد يكون مكروهاً ن وقد يكون محرماً ، فلفظ ( لا تقوم الساعة ) ليس من الألفاظ التي يستفاد منها الحكم التكليفي بل قد يكون هذا ، وقد يكون هذا ، بحسب الفعل في نفسه .
مثلاً : ( لا تقوم الساعة حتى تلد الأمة ربتها ) ، هذا ليس فيه ذم لهذا الفعل ولا مدح له ، ولا يستفاد منه الكراهة ... الخ ، بل بحسب الحال .
( لا تقوم الساعة حتى يتباهى الناس بالمساجد ) ، ما نستفيد من قوله ( لا تقوم الساعة ) إباحة التباهي أو كراهة التباهي ، أو حرمة التباهي ، وإنما نستفيده بدليل خارج ، نستفيد حكم المباهاة والتباهي بدليل خارج ، التباهي بالمساجد مكروه أو محرم بحسب الحال ، وهكذا في أمثلة كثيرة ، قد يكون كفراً ، ( لا تقوم الساعة حتى تضطرب أليات نساء دوس حول ذي الخلصة )، هذا كفر وشرك .

(1/194)

فإذاً قول النبي صلى الله عليه وسلم في الأحاديث ( لا تقوم الساعة ) ، لا يستفاد منه المدح ولا الذم ، ولا يستفاد منه الإباحة أو الكراهة أو التحريم أو نحو ذلك ، أو الوجوب ، يعني : أي حكم تكليفي ، وإنما هذا وص كاشف لشرط من أشراط الساعة الصغرى .
وفي المعنى الأحاديث التالية وهي قوله :
وعَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو – رضي الله عنهما – مرفوعاً : (( إِنَّ اللَّهَ يَبْغَضُ الْبَلِيغَ مِنْ الرِّجَالِ الَّذِي يَتَخَلَّلُ بِلِسَانِهِ كَمَا تَتَخَلَّلُ الْبَقَرَةُ بلسانها )) . رواه الترمذي وأبو داود .
وكذلك قوله : وعَنْ أَبِي هُرَيْرَةَ – رضي الله عنه - أنَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : (( مَنْ تَعَلَّمَ صَرْفَ الْكَلَامِ لِيَسْبِيَ بِهِ قُلُوبَ الرِّجَالِ أَوْ النَّاسِ لَمْ يَقْبَلْ اللَّهُ مِنْهُ يَوْمَ الْقِيَامَةِ صَرْفًا وَلَا عَدْلًا)) . رواه أبو داود .
يعني : الذي يتعلم حسن الكلام والمنطق والخطابة ، وكيف يحاضر ، وكيف يلقي العلم ، ولا يقصد نشر الحق ولا تعبيد الناس لرب العالمين ، وإنما مقصوده أن يلتفت الناس إليه ويُعجبوا به ، ويكون له شأن ، ويكسب المال ، هذا – أعوذ بالله – مقصد من أسوأ المقاصد ، ولهذا قال – هنا – في عقوبته : ( لم يقبل الله منه يوم القيامة صَرْفاً ولا عَدلاً ) ، لأجل بشاعة جرمه في أنه ما نشر الحق إلا لأجل أن يسبي به قلوب الرجال ، يُثنى عليه ، ما هذا الخطيب ! المحاضر ، والشيخ ، والمدرس ، وهذا راعي المنطق ، ويتعلم الأمثلة والأدلة ويتحفظها ، ويتحفظ أيضاً القصص والحكايات ، وليس قصده من ذلك التأثير على قلوب الناس ، ونفع الناس وتعبيدهم لله ؛ إنما القصد أن يلتفت الناس إليه ، هذا من المذمومين – والعياذ بالله - .

(1/195)

وعَنْ عَائِشَةَ رضي اللَّهُ عنها قَالَتْ : ( كَانَ كَلَامُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَلَامًا فَصْلًا يَفْهَمُهُ كُلُّ مَنْ سَمِعَهُ ، وقالت : ... كَانَ يُحَدِّثُ حَدِيثًا لَوْ عَدَّهُ الْعَادُّ لَأَحْصَاهُ . وقالت : إنه لَمْ يَكُنْ يَسْرُدُ الْحَدِيثَ كَسَرْدِكُمْ ) . روى أبو داود بعضه .
الشرح :
سرد الحديث مدعاة للإكثار ، والتأني سبب للإقلال ، ولهذا كان التأني محموداً ، وكان السرد مكروهاً ، والنبي صلى الله عليه وسلم كان يتأنى ، ونتيجة تأنيه – عليه الصلاة والسلام – أن كلامه كان معدوداً يُفهم يحصيه العاد ويستوعبه ويحفظه .
والثاني : أن كثرة الكلام تجعل بعض الكلام يُنسي بعضه بعضاً ، ويذهب هذا بذاك ، لهذا كانت عائشة – رضي الله عنها – تقول لعبيد بن عمير : ( يا عبيد بن عمير ! إذا وعظت فأوجز ، فإن كثير الكلام يُنسي بعضه بعضاً ) ، يعني : فإن الكلام الكثير يُنسي بعضه بعضاً ، وهذا نشاهده في الخطب ، خطب الجمعة إذا طالت ؛ تجد أنك مسكت الموضوع ، لكن بعد ذلك ، إذا طالت الخطبة دخل بعضها في بعض ، حتى لو أردت أن تنقلها لم تحسن نقلها ، إيش تكلم عنه الخطيب ، تريد أن تنقل شيئاً بأدلته ، بوضوحه ، ما تستطيع أن تنقل خطبة الجمعة ، وهي من مقاصد خطبة الجمعة عظة الناس ، المرء ينقلها إلى أهل بيته ، ينقلها إلى من يستفيد .

(1/196)

فإذا كثُر الكلام أنسى بعضه بعضاً ، لهذا عليه الصلاة والسلام كان كلامه قليلاً ليُحفظ ، ولأنه أوتي جوامع الكلم ، ويحصل هذا بالتعود ، الذي يتعود على قلة الكلام ؛ يحصل له ذلك ، ويكون أنفع له ، لأنه يتعلم الكلمات المؤثرة ، حتى يؤثر في عقله وفهمه ، يعني بعد ذلك ، إذ قرأ العلم يذهب على المفيد ، ما يهتم بالتفاصيل التي لا تنفعه ، ومن العلماء الذين أدركنا وكانت فيهم هذه الصفة سماحة الشيخ محمد بن إبراهيم – رحمه الله - ، كان كلامه قليلاً يُحفظ ويسير ، وكذلك الشيخ العلامة عبد الرزاق عفيفي – رحمه الله - ، كان أيضاً كلامه قليلاً يُحفظ ، هذه من الصفات الطبيعية التي تكون في الإنسان ، وربما كانت بالدُّربة ، لهذا دلَّ قول عائشة : ( لم يكن يسرد الحديث كسردكم ) ، أن سرد الحديث من الطبائع التي يتجاوز الله جل وعلا عنها ، لأنها من طبيعة الإنسان ، طبيعته أنه يسرع في الكلام ، طبيعته أن كلامه فيه سرعة ، فيه سرد ، وآخر طبيعته التأني ، لكن من طبيعته التأني محمدو وممدوح ، لشبهه برسول الله صلى الله عليه وسلم ، أو لاقتدائه برسول الله صلى الله عليه وسلم .
وعن أبي هريرة – رضي الله عنه – أن رسول الله صلى الله عليه وسلم قال : (( إذا رأيتم العبد يعطى زهداً في الدنيا وقلة منطق فاقتربوا منه فإنه يلقَّى الحكمة )) . رواه البيهقي في شعب الإيمان .
وعن بُرَيْدَةَ – رضي الله عنه - قَالَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : (( إِنَّ مِنْ الْبَيَانِ سِحْرًا وَإِنَّ مِنْ الْعِلْمِ جَهْلًا وَإِنَّ مِنْ الشِّعْرِ حُكْمًا وَإِنَّ مِنْ الْقَوْلِ عِيَالًا )) .
الشرح :
الشاهد منه قوله : ( إن من البيان سحراً ...... وإن من القول عيالاً ) .

(1/197)

( إن من البيان سحراً ) يعني : أن تقليل الكلام بجوامعه وبيانه المفيد يسحر القلوب ، ويفعل فيها فعل السحر ، وهذا فيه – على الصحيح – فيه مدح للبيان الذي معه تقليل الكلام .
ومن أهل العلم من حمل قوله – عليه الصلاة والسلام - : ( وإن من البيان لسحراً ) على الذم ، وهذا متجه إذا كان البيان يقلب الحق ، ولحسن بيانه يظن الظان أنه مصيب ، وهو في الواقع مخالف للحق ، فهذا يكون مذموماً ، أما قوله : ( إن من البيان لسحراً ) ، فيما يكون البيان مؤثراً في النفوس مع قلة في الكلام وبلاغة وإيجاز ، كما كان حال النبي صلى الله عليه وسلم ، فإن الكلام يسبي القلوب .
السحر يُفعل ، والإنسان بالسحر يسبى قلبه ، فيحب من لم يكن يحبه ، ويتعلق بمن لم يكن يتعلق به لأجل تأثير السحر على قلبه بغير إرادته ، وكذلك البيان والكلام فإنه يؤثر في النفوس بحيث يتعلق قلب الناس بهذا لأجل كلامه وبيانه ، ففعله في النفوس فِعْل السحر في القلوب ، وهذا إذا كان لنصرة الحق وبيانه والتحبيب فيه والتعبد لله جل وعلا ؛ فهو محمود ، والنبي صلى الله عليه وسلم كان بيانه معلقاً للقلوب به – عليه الصلاة والسلام .
ثم ذمَّ القول الذي ليس فيه فائدة فقال : ( وإن من القول عيالاً ) ، يعني : أن من القول ما لا يستفاد منه ، وما لا فائدة فيه .
والحديث الأخير :
وعن عَمْرَو ابْنَ الْعَاصِ – رضي الله عنه – أنه قَالَ يَوْمًا وَقَامَ رَجُلٌ فَأَكْثَرَ الْقَوْلَ فَقَالَ عَمْرٌو : ( لَوْ قَصَدَ فِي قَوْلِهِ لَكَانَ خَيْرًا لَهُ ) سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : (( لَقَدْ رَأَيْتُ أَوْ أُمِرْتُ أَنْ أَتَجَوَّزَ فِي الْقَوْلِ فَإِنَّ الْجَوَازَ هُوَ خَيْرٌ)) . رواهما أبو داود .
آخره والحمد لله رب العالمين حمداً كثيراً .
الشرح :

(1/198)

( لو قصد في قوله ) ، القصد في القول يعني : أن يصل إلى المقصود بأقصر عبارة ، يكون مقتصداً في القول ، يعني مقللاً للكلام واصلاً إلى مقصوده بأقصر عبارة .
( لكان خيراً له سمعت رسول الله صلى الله عليه وسلم يقول : (لقد رأيت أو أمرت أن أتجوز في القول ) يعني: أن يقلل الكلام لأن تقليل الكلام – كما ذكرت – لك مدعاة لحفظه ومدعاة للتواضع ومدعاة لخير كثير ، لهذا قال : ( فإن الجواز هو خير ) .
وهذا ختام كتاب أصول الإيمان ، أسأل الله جل وعلا أن ينفعني وإياكم به وأن يجزي عنا وعن المسلمين خير الجزاء الإمام الشيخ محمد بن عبد الوهاب – رحمه الله تعالى - ، فإن كتبه ومؤلفاته كانت امتثالاً لهذه الوصايا الأخيرة ، كانت قليلة الكلام فيها فوائد قليلة ، لم يكن يحب أن يكثر التآليف التي لاينتفع منها إلا القلة ، والتآليف موجودة ، والكتب الكبيرة موجودة ، فاشتغل – رحمه الله –بالتصنيف الذي ينفع الناس وينشر الدعوة ، ويثبت الخير ، مقتدياً بهذه الخلال الكريمة ، والخصال الجميلة التي أمر بها المؤمنون ، رحمه الله رحمة واسعة ، ثم نصلي ونسلم على خيرة خلق الله الرحمة المهداة ، محمد بن عبد الله – عليه الصلاة والسلام ، فهو الذي هدى الله جل وعلا به العباد إلى الخير العظيم ، فأنقذهم الله به من الغُمَّة والضلالة والكفر والردى إلى النور والإيمان وسعة الصدور وانشراح القلب ، فله – عليه الصلاة والسلام – أعظم الفضل وأعظم المنة على من اتبعه ، اللهم صل وسلم عليه وآته الوسيلة والفضيلة ، وابعثه اللهم مقاماً محموداً الذي وعدته ، اللهم صل وسلم على محمد كلما صلى عليه المصلون ، وكلما غفل عن الصلاة عليه الغافلون ، وآخر دعوان أن الحمد لله رب العالمين .
... ... ... ...
تم بحمد الله

(1/199)


شرح الأصول الثلاثة اللهيميد

بسم الله الرحمن الرحيم
شرح
الأصول الثلاثة
للإمام محمد بن عبد الوهاب
رحمه الله تعالى
بقلم الشيخ
سليمان بن محمد اللهيميد
السعودية / رفحاء
الموقع على الانترنت
 www.almotaqeen.net
بسم الله الرحمن الرحيم
الحمد لله رب العالمين والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين . أما بعد :
فهذا شرح ( للأصول الثلاثة ) للإمام محمد بن عبد الوهاب رحمه الله تعالى
أسأل الله أن يحيينا على التوحيد ، وأن يميتنا على التوحيد
وصلى الله وسلم على نبينا محمد
بقلم
سليمان بن محمد اللهيميد
ترجمة موجزة للمؤلف
شيخ الإسلام المجدد محمد بن عبد الوهاب رحمه الله تعالى .
هو العلامة المجدد الإمام ، شيخ الإسلام ، محمد بن عبد الوهاب بن سليمان الوهيبي التميمي .
ولد هذا العالم في بلدة العيينة سنة ( 1115ه ) .
حفظ القرآن الكريم دون بلوغ عشر سنين ، وكانت له مشاركة في فنون كثيرة في التفسير والحديث ، والعقيدة والفقه ، والوعظ .
وكان الشيخ ـ رحمه الله ـ قد وهبه الله فهماً ثاقباً وقدرة على الحفظ وصبراً على القراءة والتحصيل .
له مؤلفات نافعة منها :
كتاب التوحيد الذي هو حق الله على العبيد .
وأصول الإيمان .
والأصول الثلاثة .
ومختصر زاد المعاد .
ومختصر الإنصاف .
وكشف الشبهات ، وغيرها كثير .
مات رحمه الله تعالى في أواخر سنة ( 1206ه ) عن إحدى وتسعين سنة قضاها في ميدان العلم والجهاد والدعوة فرحمه الله رحمة واسعة ، وأجزل له الأجر والمثوبة .
قال المؤلف رحمه الله تعالى:
م / ( بسم الله الرحمن الرحيم )
ابتدأ المؤلف كتابه بالبسملة اقتداء بكتاب الله عز وجل ، وتأسياً بالنبي - صلى الله عليه وسلم - ومراسلاته مثل : ( كتاب النبي - صلى الله عليه وسلم - إلى هرقل وفيه : بسم الله الرحمن الرحيم من محمد بن عبد الله ورسوله إلى هرقل عظيم الروم ) 0

(1/1)

وعملاً بحديث ( كل أمر ذي بال لا يبدأ فيه ببسم الله فهو أبتر ) رواه الخطيب في الجامع وضعفه الألباني . وفي رواية ( أقطع ) ، والمعنى : أنه ناقص البركة .
(الله ) هو علم على الباري جل وعلا ولا يسمى به غيره ومعناه : المألوه : أي المعبود محبة وتعظيماً .
( الرحمن ) اسم من أسماء الله المختصة به ، لا يطلق على غيره .
والرحمن معناه : المتصف بالرحمة الواسعة ، لأن ( فعلان ) في اللغة العربية تدل على السعة والامتلاء ، كما يقال : رجل غضبان إذا امتلأ غضباً .
(الرحيم ) المراد به ذو الرحمة الواصلة .
وإذا جمعا ـ الرحمن الرحيم ـ صار المراد بالرحمن : الموصوف بالرحمة الواسعة ، والمراد بالرحيم : الموصل رحمته من يشاء من عباده .
واقتصر المؤلف على البسملة لأنها أبلغ الثناء والذكر .
م / ( اعلم رحمك الله ) .
( اعلم ) فعل أمر مبني على السكون ، من العلم ، وهو حكم الذهن الجازم المطابق للواقع : أي كن متهيئاً لما يلقى إليك من العلوم .
( اعلم ) كلمة يؤتى بها عند ذكر الأشياء المهمة التي ينبغي للمتعلم أن يصغي إلى ما يلقى إليه منها .
وما قرره المؤلف هنا من أصول الدين حقيق بأن يهتم به غاية الاهتمام ويعتنى به أشد الاعتناء ويصغى إليه حقيقة الإصغاء .
( رحمك الله ) دعاء لك بالرحمة ، أي : غفر الله لك ما مضى ، ووفقك وعصمك فيما يستقبل وإذا قرنت الرحمة بالمغفرة ، فالمغفرة لما مضى ، والرحمة سؤال السلامة من ضرر الذنوب وشرها في المستقبل .
وكثيراً ما يجمع رحمة الله عندما يرشد الطالب بتقرير الأصول المهمة بينها وبين الدعاء له ، وهذا من حسن عنايته ونصحه وقصده الخير للمسلمين .
م / ( أنه يجب علينا تعلم أربع مسائل ، الأولى : العلم وهو معرفة الله ومعرفة نبيه ومعرفة دين الإسلام بالأدلة ) .
أي يلزم كل فرد من أفراد المكلفين ، ذكراً أو أنثى ، حراً أو عبداً ، وهذه المسائل التي ذكرها المؤلف تشمل الدين كله فهي جديرة بالعناية لعظم نفعها .

(1/2)

الأولى العلم :
والعلم إذا أطلق فالمراد به العلم الشرعي الذي تفيد معرفته ما يجب على المكلف من أمر دينه .
والعلم الشرعي على قسمين : فرض عين ـ وفرض كفاية .
وما ذكره رحمه الله : فهو فرض العين على الذكر والأنثى والحر والعبد أن يعرفه لا يعذر أحد بجهله .
وفي الحديث عن أنس . قال : قال رسول الله - صلى الله عليه وسلم - ( طلب العلم فريضة على كل مسلم ) . رواه ابن ماجه
قال أحمد : يجب أن يطلب من العلم ما يقوم به دينه ، قيل له : مثل أي شيء : قال : الذي لا يسعه جهله صلاته وصيامُه .
فضل العلم:
1) قال الله تعالى : ? شهد الله أنه لا إله إلا هو والملائكة وأولوا العلم قائماً بالقسط لا إله إلا هو العزيز الحكيم ? .
قال القرطبي رحمه الله في تفسيره : ( هذه الآية دليل على فضل العلم وشرف العلماء ، فإنه لو كان أحد أشرف من العلماء لقرنهم الله باسمه واسم ملائكته كما قرن العلماء ) .
2) وقال تعالى في شرف العلم لنبيه - صلى الله عليه وسلم - : ? وقل ربي زدني علماً ? .
قال القرطبي رحمه الله : ( فلو كان شيء أشرف من العلم لأمر الله تعالى نبيه - صلى الله عليه وسلم - أن يسأله المزيد منه كما أمر أن يستزيده من العلم ) .
3) وقال تعالى : ? إنما يخشى الله من عباده العلماء ? .
4) عن معاوية - رضي الله عنه - قال : قال رسول الله - صلى الله عليه وسلم - : ( من يرد الله به خيراً يفقه في الدين ) رواه البخاري ومسلم
5) عن أبي هريرة - رضي الله عنه - قال : قال رسول الله - صلى الله عليه وسلم - : ( من سلك طريقاً يلتمس فيه علماً سهل الله له به طريقاً إلى الجنة ) . رواه مسلم

(1/3)

6) وعن أبي الدرداء - رضي الله عنه - قال : سمعت رسول الله - صلى الله عليه وسلم - يقول : ( من سلك طريقاً يلتمس به علماً سهل الله له طريقاً إلى الجنة ، وإن الملائكة لتضع أجنحتها لطالب العلم رضاً بما يصنع ، وإن العالم ليستغفر له من في السموات ومن في الأرض ، حتى الحيتان في الماء ، وفضل العالم على العابد كفضل القمر على سائر الكواكب ، وإن العلماء ورثة الأنبياء ، وإن الأنبياء لم يُوَرِّثوا ديناراً ولا درهماً ، إنما ورَّثوا العلم ، فمن أخذه أخذ بحظ وافر ) . رواه أبو داود والترمذي
( وهو معرفة الله ) .
فسر العلم بأنه معرفة الله ، أي : أنه يجب على المسلم والمسلمة أن يعرف كل واحد ربه بذاته وصفاته وأفعاله ، ,انه ? ليس كمثله شيء وهو السميع البصير ? وأن يعرف العبد بأن الله تبارك وتعالى هو خالقه ورازقه والمتصرف في أمره ، بل وفي الكون كله ، وهو المستحق لأن يعبد وحده دون سواه ، وكل عبادة صرفت لغيره فهي عبادة باطلة ، وأن يؤمن بأن له الأسماء الحسنى والصفات العلى التي جاءت في كتاب الله وفي سنة رسوله - صلى الله عليه وسلم - .
فمن عرف الله عز وجل حق المعرفة ، وقدره حق قدره ، فأقام فرائضه ، وأدى الواجبات ، وامتثل المأمور ، واجتنب المنهي ، وأحل الحلال معتقداً حله ، وحرم الحرام معتقداً تحريمه ، وهو في كل ذلك يرجو رحمته ويخشى عقوبته طيلة حياته ، فهو المؤمن حقاً ، له من ربه مغفرة وأجر عظيم .
ولهذه المعرفة بابان واسعان :
أحدهما : النظر في مفعولاته .
الثاني : التفكر في آياته وتدبرها .
فالنوع الأول كقوله : ? إن في خلق السموات والأرض واختلاف الليل والنهار والفلك التي تجري في البحر بما ينفع الناس .... ? .
وقوله : ? إن في خلق السموات والأرض واختلاف الليل والنهار لآيات لأولي الألباب ? .
( ومعرفة نبيه )

(1/4)

أي تعرف نبيك وهو محمد بن عبد الله بن عبد المطلب الهاشمي القرشي المكي ، معرفة تستلزم قبول ما جاء به من الهدي ودين الحق وتصديقه فيما أخبر وامتثال أمره فيما أمر ، واجتناب ما نهى عنه وزجر ، وتحكيم شريعته.
قال تعالى : ? فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم ثم لا يجدوا في أنفسهم حرجاً مما قضيت ويسلموا تسليماً ?
( وسيأتي تفاصيل هذا في الأصل الثالث من الأصول الثلاثة ) .
( ومعرفة دين الإسلام بالأدلة )
الإسلام : بالمعنى العام هو التعبد لله بما شرع منذ أن أرسل الله الرسل إلى أن تقوم الساعة كما ذكر الله ذلك في آيات كثيرة تدل على أن الشرائع السابقة كلها إسلام لله عز وجل .
قال تعالى عن إبراهيم : ? ربنا وجعلنا مسلمين لك ومن ذريتنا أمة مسلمة لك ? .
والإسلام : بالمعنى الخاص بعد بعثة النبي - صلى الله عليه وسلم - يختص بما بعث به محمد - صلى الله عليه وسلم - ، لأن ما بعث به النبي - صلى الله عليه وسلم - نسخ جميع الأديان السابقة ، فصار من اتبعه مسلماً ومن خالفه ليس بمسلم .
وهذا الدين الإسلامي هو الدين المقبول عند الله .
قال تعالى : ? إن الدين عند الله الإسلام ? .
وهذا الإسلام هو الدين الذي امتن الله به على محمد - صلى الله عليه وسلم - وأمته .
قال تعالى : ? اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام ديناً ? .
( بالأدلة )
أي معرفة دين الإسلام الذي تعبد الله الخلق به بالأدلة من الكتاب والسنة .
والأدلة : جمع دليل ، والدليل هو: ما يوصل به إلى المطلوب .
وفيه إشارة إلى أنه لا يصلح فيه التقليد .
والتقليد هو : اتباع من ليس قوله حجة . ليخرج بذلك اتباع الرسول - صلى الله عليه وسلم - فليس تقليداً أنه اتباع للحجة وكذا اتباع أهل الإجماع لأن الإجماع حجه 0
قال أبو عمر بن عبد البر وغيره : أجمع الناس على أن المقلد ليس معدوداً من أهل العلم ، وأن معرفة الحق بدليله.

(1/5)

قال ابن القيم : وهذا كما قال أبو عمر فإن الناس لا يختلفون في أن العلم هو المعرفة الحاصلة عن دليل ، وأما بدون الدليل فإنما هو تقليد 0
م / ( الثانية العمل به )
فالعمل هو : ثمرة العلم ، والعلم مقصود لغيره بمنزلة الشجرة ، فلا بد مع العلم بدين الإسلام من العمل به ، فإن الذي معه علم ولا يعمل به شر من الجاهل .
واعلم أنه لا خير في علم لا يقترن بعمل مخلص متابع الرسول - صلى الله عليه وسلم - في عباداته ومعاملاته وأخلاقه وسائر شئون حياته ، وذلك بأن يؤدى حق وحق العبيد .
واعلم أن العلم إن وجد لنفسه داراً مكث وإلا رحل عنك ، ودار العلم العمل ، والعلم لا يثبت إلا بالعمل .
قال علي بن أبي طالب - رضي الله عنه - : {هتف العلم بالعمل فإن أجابه وإلا ارتحل } ـ ذكره الخطيب .
وقال بعض السلف : { من عمل بما علم ورثه الله علم ما لم يعلم }.
ولذلك كان علماء السلف في الماضي والحاضر هم القمة ، لأنهم عملوا بما علموا في كل وقت ومكان في الأقوال والأفعال الظاهرة والباطنة في العبادات والمعاملات والأخلاق والسلوك .
كان السلف - رضي الله عنهم - يتعلمون خمس أو عشر آيات ويعملون بمقتضاها ثم يحفظون غيرها .
وقد ألف الخطيب البغدادي رسالة لطيفة سماها : ( العلم يقتضي العمل ، فحذار أن تتشبه باليهود والنصارى ، فاليهود يعلمون ولا يعملون ، والنصارى يعملون بلا علم ، فاليهود مغضوب عليهم والنصارى ضالون ) .
قال شيخ الإسلام ابن تيمية رحمه الله تعالى : ( من انحرف من العلماء من أمة محمد - صلى الله عليه وسلم - ولم يعمل بعلمه ففيه شبه من اليهود ، ومن انحرف من العباد وعبد الله على جهل ففيه شبه من النصارى ) .
والرسول - صلى الله عليه وسلم - يقول : ( لا تزول قدما عبد يوم القيامة حتى يسأل عن أربع ، عن عمره فيما أفناه وعن علمه ماذا عمل فيه وعن ماله من أين اكتسبه وفيما أنفقه ، ... ) . رواه الترمذي

(1/6)

فاحذر يا أخي أن تكون قدوة سيئة بتركك للعمل ، فهذا ابن القيم يعتصر قلبه حزناً من ظاهرة التناقض فيقول في كتابه الفوائد : ( علماء السوء جلسوا على باب الجنة يدعون الناس إليها بأقوالهم ويدعون إلى النار بأفعالهم ، فكلما قالت أفواههم للناس هلموا ، قالت أفعالهم : لا تسمعوا منهم فلو كان ما دعوا إليه حقاً كانوا أول المستجيبين له ، فهم في الصورة أدلاء وفي الحقيقة قطاع طرق ) .
نماذج مشرقة في تطبيق العمل بالعلم :
عن سالم بن عبد الله بن عمر بن الخطاب ـ رضي الله عنهم ـ عن أبيه : أن رسول الله - صلى الله عليه وسلم - قال : ( نعم الرجل عبد الله لو كان يصلي من الليل ) قال سالم : فكان عبد الله بعد ذلك لا ينام من الليل إلا قليلاً ) .
…………………… رواه البخاري ومسلم
ولما علم النبي - صلى الله عليه وسلم - علياً وفاطمة : أن يسبحا ثلاثاً وثلاثين ويحمدا ثلاثاً وثلاثين ويكبرا أربعاً وثلاثين وقال : ( فهو خير لكما من خادم ) قال علي - رضي الله عنه - : ما تركته منذ سمعته من النبي - صلى الله عليه وسلم - ، قيل له : ولا ليلة صفين ؟ قال : ولا ليلة صفين . رواه مسلم
عن ابن عمر - رضي الله عنه - قال : سمعت رسول الله - صلى الله عليه وسلم - قال : ( ما حق امريء مسلم له شيء يوصي فيه ؛ يبيت ثلاث ليالٍ إلا ووصيته مكتوبة ) قال عبد الله بن عمر - رضي الله عنه - : ما مرت علي ليلة منذ سمعت رسول الله - صلى الله عليه وسلم - قال ذلك إلا وعندي وصيتي ) . رواه مسلم
قال البخاري : ما اغتبت أحداً منذ علمت أن الغيبة حرام ، إني لأرجو أن ألقى الله ولا يحاسبني أني اغتبت أحداً .
عن أبي أمامة - رضي الله عنه - قال : قال رسول الله - صلى الله عليه وسلم - : ( من قرأ آية الكرسي عقب كل صلاة ، لم يمنعه من دخول الجنة إلا أن يموت ) قال ابن القيم ـ رحمه الله ـ : بلغني عن شيخ الإسلام أنه قال : ما تركتها عقب كل صلاة إلا نسياناً أو نحوه .

(1/7)

قال الإمام أحمد بن حنبل : ( ما كتبت حديثاً إلا قد عملت به حتى مرَّ بي أن النبي - صلى الله عليه وسلم - احتجم وأعطى أبي طيبة ديناراً فاحتجمت وأعطيت الحجام ديناراً ) .
ولذلك نجد كتب المصطلح إذا ذكرت آداب طالب الحديث تذكر منها ( أدب التمسك بالسنن والعمل بها ) .
قال العلامة السيوطي في التدريب : ( ينبغي أن يستعمل ما يسمعه من أحاديث العبادات والآداب وفضائل الأعمال فذلك زكاة الحديث وسبب حفظه ) .
ولهذا كان الحرص عند السلف على التمسك بالسنة والعمل بها شيء كبير ومهم .
وكان وكيع ـ أحد كبار المحدثين ـ يقول :
( إذا أردت أن تحفظ حديثاً فاعمل به ) .
وكان الإمام المحدث إبراهيم بن إسماعيل يقول :
( كنا نستعين على حفظ الحديث بالعمل به ) .
م / ( الثالثة : الدعوة إلى الله ) .
فإذا حصل له بتوفيق الله العلم بدين الإسلام والعمل به ، فيجب عليه السعي في الدعوة إليه كما هي طريقة الرسل وأتباعهم .
قال تعالى : ? قل هذه سبيلي أدعو إلى الله على بصيرة أنا ومن اتبعني ... ? .
وأعلى مراتب العلم : الدعوة إلى الله ونفي الشرك والفساد ، فإنه ما من نبي يبعث إلى قومه إلا ويدعوهم إلى طاعة الله وإفراده بالعبادة ، وينهاهم عن الشرك ووسائله وذرائعه .
قال تعالى :? ولقد بعثنا في كل أمة رسولاً أن اعبدوا الله واجتنبوا الطاغوت ? .
فضل الدعوة إلى الله والدلالة على الخير :
ـ عن سهل بن سعد - رضي الله عنه - أنه سمع النبي - صلى الله عليه وسلم - يقول يوم خيبر : ( لأعطين الراية رجلاً يفتح الله على يديه ) فقاموا يرجون لذلك أيهم يعطى فغدوا وكلهم يرجو أن يعطى ، فقال : ( أين علي ) فقيل : يشتكي عينيه ، فدعا له فبصق في عينيه فبرأ فكأنه حتى كأنه لم يكن به شيء ، فقال :

(1/8)

نقاتلهم حتى يكونوا مثلنا ، فقال : ( على رسلك حتى تنزل بساحتهم ثم ادعهم إلى الإسلام وأخبرهم بما يجب عليهم فوالله لأن يهدي الله بك رجلاً واحداً خير لك من حمر النعم ) متفق عليه .
قال النووي رحمه الله تعالى في معنى قوله{ فوالله لأن يهدي الله بك رجلاً واحداً خير لك من حمر النعم } : هي الإبل الحمر ، وهي أنفس أموال العرب يضربون بها المثل في نفاسة الشيء وأنه ليس هناك أعظم منه ، وبأن تشبيه أمور الآخرة بأعراض الدنيا إنما هو للتقريب من الإفهام وإلا فذرة من الآخرة الباقية خير من الأرض بأسرها وأمثالها لو تصورت ، وفي هذا الحديث بيان فضل العلم والدعاء إلى الهدى وسن السنن الحسنة ) . أ . ه
2) ـ وعن أبي هريرة - رضي الله عنه - أ ن رسول الله - صلى الله عليه وسلم - قال : ( من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئاً ، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص من آثامهم شيئاً ) . رواه مسلم .
3) ـ وعن أبي مسعود عقبة بن عمرو الأنصاري البدري - رضي الله عنه - قال : قال رسول الله - صلى الله عليه وسلم - : ( من دل على خير فله مثل أجر فاعله ) . رواه مسلم .
شروط الدعوة إلى الله :
1ـ أن يكون على بصيرة فيما يدعو إليه .
قال تعالى : ? قل هذه سبيلي أدعو إلى الله على بصيرة أنا ومن اتبعني ? .
لأنه قد يدعو إلى شيء يظن أنه واجب وهو في الشرع غير واجب ، فيلزم عباد الله بما لم يلزمهم الله به ، وقد يدعو إلى ترك شيء يظن أنه محرم ، وهو في دين الله غير محرم .
مثال :
هناك من يقول : لا تستمع إلى القرآن من المسجل لأن هذا لم يكن معروفاً في عهد النبي - صلى الله عليه وسلم - وأصحابه ، فيكون بدعة ، وكل بدعة ضلالة .
نقول : إن قائل هذا الكلام قد دعا إلى الله ، لكن على غير بصيرة ، لأن هذا المسجل وسيلة لحفظ القول المسموع ، والوسائل ليست كالمقاصد .

(1/9)

2ـ أن يكون على بصيرة بحال المدعو :
عن ابن عباس - رضي الله عنه - أن رسول الله - صلى الله عليه وسلم - لما بعث معاذاً إلى اليمن قال له : ( إنك تأتي قوماً من أهل الكتاب ... )
متفق عليه .
فأخبره النبي - صلى الله عليه وسلم - بذلك لأمرين :
الأول/ أن يكون بصيراً بأحوال من يدعو .
الثاني/ أن يكون مستعداً لهم ، لأنهم أهل كتاب وعندهم علم .
3ـ الدعوة إلى الله بالرفق والحكمة والعفو .
إن الطريق الأمثل الذي سلكه الأنبياء ـ عليهم السلام ـ هو الدعوة إلى الله تعالى بالرفق واللين والحكمة والموعظة الحسنة .
يقول الله تعالى : ? وقولوا للناس حسناً ? .
ويقول سبحانه وتعالى عن رسول الله - صلى الله عليه وسلم - : ? فبما رحمة من الله لنت لهم ولو كنت فظاً غليظ القلب لانفضوا من حولك ? .
ويقول سبحانه : ? ادعُ إلى سبيل ربك بالحكمة والموعظة الحسنة وجادلهم بالتي هي أحسن ? .
ويقول سبحانه وتعالى مخاطباً موسى وهارون ـ عليهما السلام ـ حينما بعثهما إلى فرعون :
? فقولا له قولاً ليناً لعله يتذكر أو يخشى ? .
قال ابن كثير رحمه الله : ( هذه الآية فيها عبرة عظيمة ، وهو أن فرعون في غاية العتو والاستكبار ، وموسى صفوة الله من خلقه إذ ذاك ، ومع هذا أمر أن لا يخاطب فرعون إلا بالملاطفة واللين ) أ . ه
وأما في السنة :
1ـ عن أنس بن مالك - رضي الله عنه - أن أعرابياً بال في المسجد فقاموا إليه فقال رسول الله - صلى الله عليه وسلم - : ( دعوه ثم دعا بدلو من ماء فصب عليه ) متفق عليه .
وفي رواية قال : ( إنما بعثتم ميسرين ولم تبعثوا معسرين ).
2ـ وعن ابن مسعود - رضي الله عنه - قال : كأني أنضر إلى رسول الله - صلى الله عليه وسلم - يحكي نبياً من الأنبياء ـ عليهم السلام ـ ضربه قومه فأدموه وهو يمسح الدم عن وجهه ويقول ( اللهم اغفر لقومي فإنهم لا يعلمون ) رواه البخاري .

(1/10)

3ـ وعن عائشة عن النبي - صلى الله عليه وسلم - أنه قال : ( إن الرفق لا يكون في شيء إلا زانه , ولا ينزع من شيء إلا شانه ) رواه مسلم .
م / ( الرابعة : الصبر على الأذى فيه ) .
لأن من قام بدين الإسلام ودعا الناس إليه ، فقد تحمل أمراً عظيماً ، وقام مقام الرسل في الدعوة إلى الله .
والدعوة إلى الله تحتاج إلى صبر . ذلك أن أصحاب الدعوة إلى الله يطلبون إلى الناس أن يتحرروا من أهوائهم وأوهامهم ومألوفاتهم ، ويثوروا على شهوات أنفسهم ، ومعبودات آبائهم ، وعادات أقوامهم ، وامتيازات طبقاتهم ، وينزلوا عن بعض ما يملكون إلى إخوانهم ، ويقفوا عند حدود الله فيما أمر ونهى ، وأحل وحرم ، وأكثر الناس لا يؤمنون بهذه الدعوة الجديدة ، فلهذا يقاومونها بكل قوة ، ويحاربون دعاتها بكل سلاح ، مدلين بأنهم أكثر مالاً وأعز نفراً ، وأقوى نفوذاً ، وأوسع سلطاناً .
فليس أمام دعاة الحق إلا أن يعتصموا باليقين ، ويتسلحوا بالصبر في وجه القوة الضاربة ، فالصبر هنا كما قال علي - رضي الله عنه - : ( سيف لا ينبو ، ومطية لا تكبو ، وضياء لا يخبو ) .
# تعريف الصبر :
قال ابن القيم : ( هو خلق فاضل من أخلاق النفس يمتنع به من فعل ما لا يحسن ولا يحمل ـ وهو قوة من قوى النفس التي بها صلاح شأنها وقوام أمرها ) .
# فضل الصبر :
لقد ذكر الله الصبر في كتابه العزيز في مواضع كثيرة ومناسبات عديدة ، وما ذاك إلا لفضله وعظمته وثمرته .
وقد نقل العلامة ابن القيم في مدارج السالكين عن الإمام أحمد : ( الصبر في القرآن في نحو تسعين موضع ) .
# الأدلة من القرآن :
قال تعالى :? واستعينوا بالصبر والصلاة ? .
قال ابن كثير : ( يقول الله تعالى آمراً عبيده فيم يؤملون من خير الدنيا والآخرة بالاستعانة بالصبر والصلاة ) .
وقال تعالى : ? فاصبر إن وعد الله حق ? .
أي اصبر على مخالفتهم وعنادهم فإن الله تعالى منجز لك ما وعدك من نصرة إياك عليهم .

(1/11)

وقال تعالى : ? فاصبر كما صبر أولوا العزم من الرسل ? .
ويقول تعالى : ? وإن تصبروا وتتقوا لا يضركم كيدهم شيئاً ? .
فالله سبحانه وتعالى يرشدهم إلى السلامة من شر الأشرار وكيد الفجار باستعمال الصبر والتقوى والتوكل .
ويقول تعالى : ? ولقد كذبت رسل من قبلك فصبروا على ما كذبوا وأوذوا حتى أتاهم نصرنا ?
وقال تعالى : ? وجعلناهم أئمة يهدون بأمرنا لما صبروا وكانوا بآياتنا يوقنون ? .
قال سفيان : ( بالصبر واليقين تنال الإمامة في الدين ) .
وأما السنة :
1 ـ عن أبي هريرة - رضي الله عنه - قال : قال رسول الله - صلى الله عليه وسلم - : ( من يرد الله به خيراً يصب منه ) .
2 ـ وعن أبي مالك الأشعري - رضي الله عنه - أن رسول الله - صلى الله عليه وسلم - قال :( ... والصبر ضياءً ) . رواه مسلم .
3 ـ وقال النبي - صلى الله عليه وسلم - : ( واعلم أن في الصبر على ما تكره خيراً كثيراً ، وأن النصر مع الصبر ) .
رواه مسلم ، وأحمد عن ابن عباس .
4 ـ وعن صهيب - رضي الله عنه - قال : قال رسول الله - صلى الله عليه وسلم - : ( عجباً لأمر المؤمن إن أمره كله له خير وليس ذلك إلا للمؤمن ، إن أصابته ضراء صبر فكان خيراً له ، وإن أصابته سرّاء شكر فكان خيراً له ) . رواه مسلم .
5 ـ وعن أبي سعيد الخدري - رضي الله عنه - أن رسول الله - صلى الله عليه وسلم - قال : ( ومن يتصبر يصبره الله ، وما أعطى الله أحداً عطاءً هو خير وأوسع من الصبر ) . متفق عليه .
# أن مشاق الدعوة إلى الله التي أمر الله بالصبر عليها تتمثل في :
1ـ تتمثل في إعراض الخلق عن الداعية .
رأينا ذلك مع نوح - عليه السلام - حيث قال مناجياً ربه : ? رب إني دعوت قومي ليلاً ونهاراً فلم يزدهم دعائي إلا فراراً وإني كلما دعوتهم لتغفر لهم جعلوا أصابعهم في آذانهم واستغشوا ثيابهم وأصروا واستكبروا استكباراً ? .
2ـ وتتمثل متاعب الدعوة في أذى الناس بالقول والفعل .

(1/12)

قال تعالى : ? لتبلون في أموالكم وأنفسكم ولتسمعن من الذين أوتوا الكتاب من قبلكم ومن الذين أشركوا أذىً كثيراً وإن تصبروا وتتقوا فإن ذلك من عزم الأمور ? .
3ـ وتتمثل مشاق الدعوة كذلك في طول الطريق واستبطاء النصر .
فقد جعل الله العاقبة للمتقين ، وكتب النصر لدعاة الحق من رسله وأتباعهم وورثتهم المؤمنين ، ولكن هذا النصر لا يتحقق بين عشية وضحاها ولا تشرق شمسه إلا بعد ليل طويل .
يقول تعالى : ? حتى إذا استيئس الرسل وظنوا أنهم قد كذبوا جاءهم نصرنا فنجي من نشاء ولا يرد بأسنا عن القوم المجرمين ? .
# ضرورة المحن لأهل الإيمان :
وإنما كانت المحن ضرورة لأهل الإيمان لجملة معان وحكم نبه عليها القرآن :
1ـ تطهير الصف المؤمن من أدعياء الإيمان من المنافقين والذين في قلوبهم مرض .
قال تعالى : ? ما كان الله ليذر المؤمنين على ما أنتم عليه حتى يميز الخبيث من الطيب ? .
2ـ تربية المؤمنين وصقل معادنهم وتمحيص ما في قلوبهم .
قال تعالى : ? وليمحص الله الذين آمنوا ويمحق الكافرين ? .
3ـ زيادة رصيدهم ومقامهم عند الله ،فهو يرفع درجاتهم ويضاعف حسناتهم .
قال النبي - صلى الله عليه وسلم - : ( ما يصيب المؤمن من هم ولا غم ولا نصب ولا وصب ولا حزن ولا أذى حتى الشوكة يشاكها إلا كفر الله بها من خطاياه ) . رواه البخاري .
م / ( والدليل قوله تعالى : ? والعصر إن الإنسان لفي خسر إلا الذين آمنوا وعملوا الصالحات وتواصوا بالحق وتواصوا بالصبر ? ) .
أي الدليل على هذه المراتب الأربع قوله تعالى : ? والعصر ? .

(1/13)

فأقسم الله عز وجل في هذه السورة بالعصر الذي هو الدهر ، وهو محل الحوادث من خير وشر ، فأقسم تعالى به على أن الإنسان لفي خسر ، أي في خسارة وهلاك ? إلا الذين آمنوا وعملوا الصالحات ? فاستثنى من جنس الإنسان عن الخسران الذين آمنوا بقلوبهم وعملوا الصالحات بجوارحهم ? وتواصوا بالحق ? وهو أداء الطاعات وترك المحرمات ? وتواصوا بالصبر ? أي على المصائب والأقدار وأذى من يؤذي ممن يأمرونه بالمعروف وينهونه عن المنكر .
ففي هذه السورة الكريمة : التنبيه على أن جنس الإنسان كله في خسارة إلا من استثنى الله وهو من كمال قوته العلمية بالإيمان بالله ، وقوته العملية بالطاعات ، فهذا كماله في نفسه ثم كمل غيره بوصيته له في ذلك ، وأمره به وبملاك ذلك ، وهو الصبر ، وهذا غاية الكمال ومعنى ذلك في القرآن كثير .
قال ابن القيم : ( جهاد النفس أربع مراتب :
أحدها / أن يجاهدها على تعلم الهدى ودين الحق ، الذي لا فلاح لها ولا سعادة في معاشها ومعادها إلا به ، ومتى فاتها شقيت في الدارين .
الثانية / أن يجاهدها على العمل به بعد علمه ، وإلا فمجرد العلم بلا عمل إن لم يضرها لم ينفعها .
الثالثة / أن يجاهدها على الدعوة إليه وتعليمه من لا يعلمه .
الرابعة / أن يجاهدها على الصبر على مشاق الدعوة إلى الله وأذى الخلق ) . أ . ه
قال الشافعي : ( لو ما أنزل الله حجة على خلقه إلا هذه السورة لكفتهم ) . أ . ه
ومراده رحمه الله : أن هذه السورة كافية للخلق في الحث على التمسك بدين الله بالإيمان والعمل الصالح والدعوة إلى الله والصبر على ذلك ، وليس مراده أن هذه السورة كافية للخلق في جميع الشريعة .
وقول الشافعي : ( لو ما أنزل الله على خلقه ... ) لماذا ؟
لأن العاقل البصير إذا سمع هذه السورة أو قرأها فلا بد أن يسعى إلى تخليص نفسه من الخسران ، وذلك باتصافه بهذه الصفات الأربع : الإيمان ـ العمل الصالح ـ التواصي بالحق ـ التواصي بالصبر .

(1/14)

قال شيخ الإسلام : ( وهو كما قال ـ أي الشافعي ـ فإن الله أخبر أن جميع الناس خاسرون إلا من كان في نفسه مؤمناً صالحاً ، ومع غيره موصياً بالحق موصياً بالصبر ) . أ . ه
م / ( وقال البخاري ـ رحمه الله ـ : بابٌ العلمُ قبل القول والعمل ، والدليل قوله تعالى : ? فاعلم أنه لا إله إلا الله واستغفر لذنبك ? فبدأ بالعلم قبل القول والعمل ) .
استدل البخاري رحمه الله بهذه الآية على وجوب البداءة بالعلم قبل القول والعمل ـ فترجم لذلك ـ وذلك أن الله أمر نبيه - صلى الله عليه وسلم - بأمرين : بالعلم ثم العمل .
والمبدوء به العلم في قوله : ? واستغفر لذنبك ? فدل على أن مرتبة العلم مقدمة على مرتبة العمل ، وهذا دليل أثري وهناك دليل عقلي نظري يدل على أن العلم قبل القول والعمل ، وذلك لأن القول أو العمل لا يكون صحيحاً مقبولاً حتى يكون على وفق الشريعة ، ولا يمكن أن يعلم الإنسان أن عمله على وفق الشريعة إلا بالعلم .
قال الشاعر :
وكل من بغير علم يعمل أعماله مردودة لا تقبل
وقال ابن حجر ـ رحمه الله ـ في قوله تعالى ? فاعلم أنه لا إله إلا الله واستغفر لذنبك ? : ( قال ابن المنير : أراد به أن العلم شرط في صحة القول والعمل ، فلا يعتبران إلا به فهو متقدم عليهما لأنه مصحح للنية المصححة للعمل ، فنبه المصنف على ذلك حتى لا يسبق إلى الذهن من قولهم : ( وإن العلم لا ينفع إلا بالعمل ) تهوين أمر العلم والتساهل في طلبه ) . الفتح ج1 ص160.
وسئل سفيان عن فضل العلم فقال : ( ألم تسمع قوله تعالى حين بدأ به فقال : ? فاعلم أنه لا إله إلا الله ? ثم أمره بالعمل بعد ذلك فقال : ? واستغفر لذنبك وللمؤمنين ? ، وفي شهادة أن لا إله إلا الله لا يغفر إلا بها من قالها غفر له ) .
م / ( واعلمْ رحمَكَ اللهُ أَنَََََََّهُ يجبُ على كلِّ مسلمٍ ومسلمةٍ تعلّمُ ثلاث هذهِ المسائلِ والعملُ بهِنّ ) .

(1/15)

هذه المسائل الثلاث من أهم المسائل التي تتعلق بالتوحيد وحقوقه ، فيجب على كل مكلف من ذكر وأنثى وحر وعبد أن يتعلمهن ويعتقد معانيهن والعمل بمدلولهن فإن العمل هو ثمرة العلم .
م / ( الأولى/ أن الله خلقنا ورزقنا ولم يتركنا هملاً بل أرسل إلينا رسولاً فمن أطاعه دخل الجنة ومن عصاه دخل النار ، والدليل قوله تعالى : ? إنا أرسلنا إليكم رسولاً شاهداً عليكم كما أرسلنا إلى فرعون رسولاً فعصى فرعون الرسول فأخذناه أخذاً وبيلاً ? ) .
( أن الله خلقنا ) .
قال تعالى : ? هل من خالق غير الله يرزقكم من السماء والأرض ? .
فهذه الآية تفيد اختصاص الخلق بالله .
قال تعالى : ? هو الذي خلقكم من طين ثم قضى أجلاً وأجل مسمى عنده ثم أنتم تمترون ? .
وقال تعالى : ? ولقد خلقناكم ثم صورناكم ? .
وقال تعالى : ? ولقد خلقنا الإنسان من صلصال من حمإ مسنون? .
وقال تعالى : ? ومن آياته أن خلقكم من تراب ثم أنتم بشر تنتشرون ? .
وقال تعالى : ? وخلق الإنسان من صلصال كالفخار ? .
وقال تعالى : ? الله خالق كل شيء ? .
وقال تعالى : ? والله خلقكم وما تعملون ? .
وقال تعالى : ? وما خلقت الجن والإنس إلا ليعبدون ? .
وأما الدليل العقلي على أن الله خلقنا :
فقد جاءت الإشارة إليه في قوله تعالى : ? أم خلقوا من غير شيء أم هم الخالقون ? .
فإن الإنسان لم يخلق نفسه ، لأنه قبل وجوده عدم ، والعدم ليس بشيء ، وما ليس بشيء لا يوجد شيئاً ، ولم يخلقه أبوه ولا أمه ولا أحد من الخلق ، ولم يكن ليأتي صدفة بدون موجد ، لأن كل حادث لا بد له من محدث ، ولأن وجود هذه المخلوقات على هذا النظام البديع والتناسق المتآلف يمنع منعاً باتاً أن يكون صدفة إذ الموجود صدفة ليس على نظام في أصل وجوده فكيف يكون منتظماً حال بقائه وتطوره .
وقال تعالى : ? ما اتخذ الله من ولد وما كان معه من إله إذاً لذهب كل إله بما خلق ولعلا بعضهم على بعض ?.

(1/16)

إذ لو أثبتنا للعالم خالقين لكان كل خالق يريد أن يتفرد بما خلق ويستقل به كعادة الملوك ، إذ لا يرضى أن يشاركه أحد .
وأما ما ورد من إثبات خالق غير الله كقوله تعالى : ? فتبارك الله أحسن الخالقين ? ، وكقوله - صلى الله عليه وسلم - : ( يقال لهم ـ أي للمصورين ـ أحيوا ما خلقتم ) . متفق عليه
فهذا ليس خلقاً حقيقة ، وليس إيجاداً بعد عدم ، بل هو تحويل للشيء من حال إلى حال ، وأيضاً ليس شاملاً بل محصور بما يتمكن الإنسان منه ، ومحصور بدائرة ضيقة .
ولم ينكره أحد معلوم من بني آدم ، فلم يقل أحد من المخلوقين أن للعالم خالقين متساويين .
فلم يجحد أحد توحيد الربوبية ، لا على سبيل التعطيل ، ولا على سبيل التشريك إلا ما حصل من فرعون فإنه أنكره على سبيل التعطيل مكابرة ، فإنه عطل الله من ربوبيته وأنكر وجوده ، قال تعالى :? فقال أنا ربكم الأعلى ? وقال : ? ما علمت لكم من إله غيري ? .
وهذا مكابرة منه لأنه يعلم أن الرب غيره كما قال تعالى :? وجحدوا بها واستيقنتها أنفسهم ظلماً وعلواً ? .
( ورزقنا ) .
قال تعالى : ? إن الله هو الرزاق ذو القوة المتين ? .
وقال تعالى : ? قل من يرزقكم من السماء والأرض أم من يملك السمع والأبصار ومن يخرج الحي من الميت ويخرج الميت من الحي ومن يدبر الأمر فسيقولون الله ? .
وأما السُّنَّة :
قوله - صلى الله عليه وسلم - في الجنين ( يبعث إليه ملك فيؤمر بأربع كلمات : بكتب رزقه وأجله وعمله وشقي أم سعيد ) .
وأما الدليل العقلي على أن الله رزقنا :
فلأننا لا نعيش إلا على طعام وشراب ، والطعام والشراب خلقه الله ، كما قال تعالى : ? أفرأيتم ما تحرثون أأنتم تزرعونه أم نحن الزارعون لو نشاء لجعلناه حطاماً فظلتم تفكهون إنا لمغرمون بل نحن محرومون أفرأيتم الماء الذي تشربون أأنتم أنزلتموه من المزن أم نحن المنزلون لو نشاء جعلناه أجاجاً فلولا تشكرون ? .
( ولم يتركنا هملاً ) .

(1/17)

قال تعالى : ? أفحسبتم أنما خلقناكم عبثاً وأنكم إلينا لا ترجعون فتعالى الله الملك الحق لا إله إلا هو ? .
قال ابن كثير في تفسير هذه الآية :
(? أفحسبتم أنما خلقناكم عبثاً ? أي أفظننتم أنكم مخلوقون عبثاً بلا قصد ولا إرادة منكم ولا حكمة منا ، وقيل: للعبث ، أي لتلعبوا وتعبثوا كما خلقت إليها ثم لا ثواب ولا عقاب) . أ.ه
وقال تعالى : ? أيحسب الإنسان أن يترك سدى ? .
قال السدي : لا يُبَعث .
وقال مجاهد والشافعي وعبد الرحمن بن زيد بن أسلم : يعني لا يؤمر ولا يُنهى .
قال ابن كثير : ( والظاهر أن الآية تعم الحالين ، أي ليس يترك في هذه الدنيا مهملاً لا يؤمر ولا يُنهى ، ولا يترك في قبره سدى لا يبعث ، بل هو مأمور ومنهي في الدنيا , محشور إلى الله في الدار الآخرة ) . أ.ه
وأما الدليل العقلي :
فلأن وجود هذه البشرية لتحيا ثم تتمتع كما تتمتع الأنعام ثم تموت إلى غير بعث ولا حساب أمر لا يليق بحكمة الله عز وجل ، بل هو عبث محض ولا يمكن أن يخلق الله هذه الخليقة ويرسل إليها الرسل ويبيح لنا دماء المعارضين المخالفين للرسل ـ عليهم الصلاة والسلام ـ ثم تكون النتيجة لا شيء ، هذا مستحيل على حكمة الله عز وجل .
( بل أرسل إلينا رسولاً ) .
هو محمد - صلى الله عليه وسلم - أرسله الله بالهدى ودين الحق .
( فمن أطاعه دخل الجنة ) .
قال تعالى : ? وأطيعوا الله والرسول لعلكم ترحمون ? .
وقال تعالى : ? وسارعوا إلى مغفرة من ربكم وجنة عرضها السموات والأرض أعدت للمتقين ? .
وقال تعالى : ? ومن يطع الله والرسول فأولئك مع الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقاً ? .
وقال الرسول - صلى الله عليه وسلم - : ( كل أمتي يدخلون الجنة إلا من أبى ، فقيل : ومن يأبى يا رسول الله ؟ قال : ( من أطاعني دخل الجنة ومن عصاني دخل النار ) . رواه البخاري
( ومن عصاه دخل النار ) .

(1/18)

قال تعالى : ? ومن يعص الله ورسوله ويتعد حدوده يدخله ناراً خالداً فيها وله عذاب مهين ? .
وقال تعالى : ? ومن يعص الله ورسوله فقد ضل ضلالاً مبيناً ? .
وقال - صلى الله عليه وسلم - في الحديث السابق : ( ومن عصاني دخل النار ) .
م / ( الثانية : أن الله لا يرضى أن يشرك معه أحدٌ في عبادته لا ملك مقرب ولا نبي مرسل ، والدليل قوله تعالى : ? وأن المساجد لله فلا تدعوا مع الله أحداً ? ) .
هذه المسألة الثانية مما يجب علينا علمها ، أن الله سبحانه وتعالى لا يرضى أن يشرك معه في عبادته أحد ، لا ملك مقرب ولا نبي مرسل ، يعني فضلاً عن غيرهما من سائر المخلوقات ، لأن العبادة لا تصلح إلا لله .
والشرك أعظم ذنب عُصِيَ الله به ، وهو هضم للربوبية ، وتنقص للألوهية ، وهو : ( تسوية غير الله بالله في ما هو من خصائص الله ) .
قال تعالى : ? إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء ? .
وقال تعالى : ? إنه من يشرك بالله فقد حرم الله عليه الجنة ومأواه النار ? .
وقال تعالى : ? إن الشرك لظلم عظيم ? .
وقال - صلى الله عليه وسلم - : ( ألا أنبئكم بأكبر الكبائر ، ... الإشراك بالله ... ) . متفق عليه
وقال - صلى الله عليه وسلم - : ( اجتنبوا السبع الموبقات ... فذكر منها : الشرك ) . متفق عليه
وقال - صلى الله عليه وسلم - : ( من بدل دينه فاقتلوه ) . رواه البخاري
# والشرك لا يرضاه الله ، بل أرسل الرسل وأنزل الكتب لمحاربة الكفر والشرك والقضاء عليها :
قال تعالى : ? ولقد بعثنا في كل أمة رسولاً أن اعبدوا الله واجتنبوا الطاغوت ? .
# وعلى الإنسان أن يخاف من الوقوع في الشرك :
قال الخليل - عليه السلام - : ? واجنبني وبني أن نعبد الأصنام ? .
قال الشيخ السعدي ـ رحمه الله ـ : ( فإذا كان الشرك ينافي التوحيد ويوجب دخول النار

(1/19)

والخلود فيها وحرمان الجنة إذا كان أكبر ولا تتحقق السعادة إلا بالسلامة منه كان حقاً على العبد أن يخاف منه أعظم خوف وأن يسعى في الفرار منه ومن طرقه ووسائله وأسبابه ، ويسأل الله العافية منه كما فعل ذلك الأنبياء والأصفياء وخيار الخلق ) .
# والشرك ينقسم إلى ثلاثة أقسأم :
1 ـ شرك أكبر .
2 ـ شرك أصغر .
3 ـ شرك خفي .
وذهب العلامة ابن القيم ـ رحمه الله ـ إلى أن الشرك نوعان : أكبر وأصغر ـ وهذا أظهر .
النوع الأول : الشرك الأكبر .
الشرك الأكبر لا يغفره الله إلا بالتوبة ، وصاحبه إن لقي الله به فهو خالد في النار أبد الآبدين ودهر الداهرين .
قال تعالى : ? إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء ? .
وقال تعالى : ? ومن يشرك بالله فكأنما خر من السماء فتخطفه الطير أو تهوي به الريح في مكان سحيق ? .
ولذلك يقول المشركون من عباد قبور وغيرهم لآلهتهم في النار : ? تالله إن كنا لفي ضلال مبين إذ نسويكم برب العالمين ? .
النوع الثاني : الشرك الأصغر :
وصاحبه إن لقي الله فهو تحت المشيئة ، إن شاء عفا عنه وأدخله الجنة وإن شاء عذبه ولكن مآله إلى الجنة ، لأن الشرك الأصغر لا يخلد صاحبه في النار .
ومن أنواع الشرك الأصغر : الحلف بغير الله ، إن لم يقصد تعظيم المحلوف به وإلا صار شركاً أكبر . عن ابن عمر - رضي الله عنه - قال : قال رسول الله - صلى الله عليه وسلم - : ( من حلف بغير الله فقد كفر أو أشرك ) رواه أبو داود , ومنه يسير الرياء .
قال النبي - صلى الله عليه وسلم - :( أخوف ما أخاف عليكم الشرك الأصغر) فسئل عنه ، فقال :( الرياء) رواه أحمد

(1/20)

م / ( الثالثة : أن من أطاع الرسول ووحد الله لا يجوز موالاة من حاد الله ورسوله ولو كان أقرب قريب . والدليل قوله تعالى : ? لا تجد قوماً يؤمنون بالله واليوم الآخر يوادون من حاد الله ورسوله ولو كانوا آباءهم أو أبناءهم أو إخوانهم أو عشيرتهم أولئك كتب في قلوبهم الإيمان وأيدهم بروح منه ويدخلهم جنات تجري من تحتها الأنهار خالدين فيها رضي الله عنهم ورضوا عنه أولئك حزب الله ألا إن حزب الله هم المفلحون ? .
المسألة الثالثة مما يجب علينا علمها الولاء والبراء ، أي أن من أطاع الرسول فيما أمر به واجتنب ما نهي عنه ووحد الله في عبادته فإنه لا يجوز أن يوالي وأن يحب المحادون لله وهم الكفار , بل يقاطعهم , ويصادمهم ويعاديهم أشد العداوة ، ولو كان من حاد الله ورسوله ابنك أو أباك أو أخاك أو عشيرتك فإن الله قطع التواصل والتوادد والتعاقل والتوارث وغير ذلك من الأحكام .
وقد جاءت نصوص كثيرة تبين تحريم موالاة الكفار :
أ ) ـ قال تعالى : ? يا أيها الذين آمنوا لا تتخذوا بطانةً من دونكم لا يألونكم خبالاً ? وبطانة الرجل هم خاصة أهله الذين يطلعون على داخل أمره .
قيل لعمر بن الخطاب - رضي الله عنه - : ( إن ههنا غلاماً من أهل الحيرة حافظ كاتب فلو اتخذته كاتباً , فقال : قد اتخذت إذاً بطانة من دون المؤمنين ) .
ففي هذا الأثر مع هذه الآية دليل على أن أهل الذمة لا يجوز استعمالهم في الكتابة التي فيها استطالة على المسلمين واطلاع على دواخل أمورهم التي يُخشى أن يفشوها إلى الأعداء من أهل الحرب .
ب ) ـ قال تعالى : ? يا أيها الذين آمنوا لا تتخذوا اليهود والنصارى أولياء بعضهم أولياء بعض ومن يتولهم منكم فإنه منهم إن الله لا يهدي القوم الظالمين ? .

(1/21)

وقال شيخ الإسلام ابن تيمية رحمه الله : ( أخبر الله في هذه الآية أن متوليهم هو منهم , وقال سبحانه وتعالى : ? ولو كانوا يؤمنون بالله والنبي وما أنزل إليه ما اتخذوهم أولياء ? فدل على أن الإيمان المذكور ينفي اتخاذهم أولياء ويضاده ولا يجتمع الإيمان واتخاذهم أولياء في القلب ودل ذلك على أن من اتخذهم أولياء ما فعل الإيمان الواجب من الإيمان بالله والنبي وما أنزل إليه ) . الفتاوى ( 7/ 18,17 ) .
وقال ابن القيم : ( إن الله حكم ولا أحسن من حكمه أنه من تولى اليهود والنصارى فهو منهم ? ومن يتولهم منكم فإنه منهم ? ) . أحكام أهل الذمة ( 1 / 67 ـ 69 )
ج ) ـ قوله تعالى : ? لا تجد قوماً يؤمنون بالله واليوم الآخر يوادون من حاد الله ورسوله ولو كانوا آباءهم أو أبناءهم ... ? .
قال شيخ الإسلام ابن تيمية : ( أخبر الله تعالى أنك لا تجد مؤمناً يواد المحادين لله ورسوله ، فإن نفس الإيمان ينافي موادته كما ينافي أحد الضدين الآخر ، فإذا وجد الإيمان انتفى ضده وهو موالاة أعداء الله ، فإذا كان الرجل يوالي أعداء الله بقلبه كان ذلك دليلاً على أن قلبه فيه الإيمان الواجب ) . مجموع الفتاوى ( 7 / 17 )
د ) ـ وقال تعالى : ? قد كانت لكم أسوة حسنة في إبراهيم والذين معه إذ قالوا لقومهم إنا برآؤا منكم ومما تعبدون من دون الله كفرنا بكم وبدا بيننا وبينكم العداوة والبغضاء أبداً حتى تؤمنوا بالله وحده ... ? .
الأدلة من السنة المطهرة :
أ ) ـ عن عبد الله بن عمر قال : قال رسول الله - صلى الله عليه وسلم - :( من تشبه بقوم فهو منهم ) رواه أبو داود وأحمد
قال شيخ الإسلام ابن تيمية : ( وهذا الحديث أقل أحواله أنه يقتضي تحريم التشبه بهم ، وإذا كان ظاهره يقتضي كفر المتشبه بهم ) . اقتضاء الصراط المستقيم ص83

(1/22)

فتبين من ذلك أن ترك هدي الكفار والتشبه بهم في أعمالهم وأقوالهم وأهوائهم من المقاصد والغايات التي أسسها وجاء بها القرآن الكريم وفصلها النبي الكريم - صلى الله عليه وسلم - لأمته .
وهذا باب واسع نذكر منه نتفاً قليلة لتكون على بصيرة وتقف على أهمية هذا الأمر وخطورته ، حيث أنه لم يقتصر على العادات ، بل تعداها إلى غيرها من العبادات والآداب مثل :
1 ـ الصلاة :
ـ عن أبي عمير بن أنس عن عمومة له من الأنصار قال : ( اهتم النبي - صلى الله عليه وسلم - للصلاة كيف يجمع الناس لها ؟ فقيل له : انصب راية عند حضور الصلاة فإذا رآها آذن بعضهم بعضاً فلم يعجبه ذلك ، قال : فذكر له القنع ـ يعني الشبور ـ وفي رواية : شبور اليهود ، فلم يعجبه ذلك وقال : ( هو من اليهود ) قال : فذكر له الناقوس ، فقال : ( هو من أمر النصارى ) فانصرف عبد الله بن زيد ابن عبد ربه وهو مُهَمٌّ لهمّ الرسول - صلى الله عليه وسلم - فأري الأذان في منامه ) . رواه أبو داود
ـ عن شداد بن أوس قال : قال رسول الله - صلى الله عليه وسلم - : ( خالفوا اليهود والنصارى فإنهم لا يصلون في نعالهم ولا في خفافهم ) . رواه أبو داود
ـ وعن مسروق عن عائشة : ( أنها كانت تكره أن يجعل المصلي يده في خاصرته وتقول : إن اليهود تفعله ) .
رواه البخاري
2 ـ الصوم :
ـ عن عمرو بن العاص - رضي الله عنه - أن رسول - صلى الله عليه وسلم - قال : ( فصل ما بين صيامنا وصيام أهل الكتاب أكلة السحر ) .
رواه مسلم .
ـ وعن أبي هريرة - رضي الله عنه - قال : قال رسول الله - صلى الله عليه وسلم - : ( لا يزال الدين ظاهراً ما عجل الناس الفطر لأن اليهود والنصارى يؤخرون ) . رواه أبو داود
قال شيخ الإسلام ابن تيمية ـ رحمه الله ـ : ( وهذا نص في أن ظهور الدين الحاصل بتعجيل الفطر هو لأجل مخالفة اليهود والنصارى ) .اقتضاء الصراط المستقيم ص60

(1/23)

ـ وعن ليلى امرأة بشير بن الخصاصية قالت : أردت أن أصوم يومين مواصلة فنهاني عن بشير وقال : إن رسول الله - صلى الله عليه وسلم - نهاني عن ذلك وقال : ( إنما يفعل ذلك النصارى صوموا كما أمركم الله وأتموا الصيام كما أمركم الله ... ) . رواه أحمد
قال شيخ الإسلام ابن تيمية رحمه الله : ( فعلل النهي عن الوصال بأنه صوم النصارى وهو كما قال رسول الله - صلى الله عليه وسلم - ويشبه أن يكون من رهبانيتهم التي ابتدعوها ) .
3 ـ الجنائز :
عن جرير بن عبد الله البجلي - رضي الله عنه - قال : قال رسول الله - صلى الله عليه وسلم - : ( اللحد لنا والشق لغيرنا ) . رواه أبو داود وأحمد وله ( والشق لأهل الكتاب ) .
قال شيخ الإسلام ابن تيمية في هذا الحديث : ( وهو مروي من طرق فيها لين لكن يعضد بعضها بعضاً وفيه التنبيه على مخالفتنا لأهل الكتاب حتى في وضع الميت في أسفل القبر ) .
4 ـ الآداب العامة :
ـ عن أبي هريرة - رضي الله عنه - قال : قال رسول الله - صلى الله عليه وسلم - : ( إن اليهود والنصارى لا يصبغون فخالفوهم ) . متفق عليه
ـ وعن أبي هريرة - رضي الله عنه - قال : قال رسول الله - صلى الله عليه وسلم - : ( غيروا الشيب ولا تشبهوا باليهود ولا النصارى ) . رواه أحمد
ـ وعن جابر بن عبد الله - رضي الله عنه - قال : قال رسول الله - صلى الله عليه وسلم - : ( لا تسلموا تسليم اليهود فإن تسليمهم بالرؤوس والأكف والإشارة ) . رواه الترمذي
فثبت من كل ما تقدم أن مخالفة الكفار وترك التشبه بهم من مقاصد الشريعة .
م / ( اعلم أرشدك الله لطاعته أن الحنيفية ملة إبراهيم أن تعبد الله مخلصاً له الدين وبذلك أمر جميع الناس ) .
( اعلم أرشدك الله ) أي وفقك الله لما ينفعك في دنياك وآخرتك .
والرشد : الاستقامة على الطريق الحق ، ضد الغي .
( لطاعته ) الطاعة : موافقة المراد فعلاً للمأمور وتركاً للمحظور .

(1/24)

( أن الحنيفية ) وهي الملة المائلة عن الشرك ، المبنية على الإخلاص لله عز وجل .
والحنيف : مشتق من الحنف ، وهو الميل . فالحنيف : المائل عن الشرك قصداً إلى التوحيد.
والحنيف : المستقيم المستمسك بالإسلام المقبل على الله المعرض عن كل ما سواه ، وكل من كان على دين إبراهيم .
قال تعالى : ? ثم أوحينا إليك أن اتبع ملة إبراهيم حنيفاً ? .
( أن تعبد الله مخلصاً له الدين وبذلك أمر جميع الناس )
العبادة في اللغة : الذل والخضوع .
وفي الشرع : قال شيخ الإسلام : ( اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة ) .
قوله ( أن تعبد الله مخلصاً له الدين ) أي الحنيفية وشريعة الخليل إبراهيم - عليه السلام - ، وجميع الأنبياء هي ما قررها المصنف ( أن تعبد الله مخلصاً له الدين ) فهذه هي حقيقة ملة إبراهيم عبادة الله بالإخلاص .
والإخلاص : حب الله وإرادة وجهه وترك عبادة ما سواه .
فالعبادة لا تسمى عبادة وتنفع صاحبها عند الله إلا إذا كانت خالصة لله ليس فيها شرك ولا رياء ولا سمعة .
قال تعالى : ? فاعبد الله مخلصاً له الدين ألا لله الدين الخالص ?
وقال تعالى : ? وما أمروا إلا ليعبدوا الله مخلصين له الدين حنفاء ويقيموا الصلاة ويؤتوا الزكاة وذلك دين القيمة ? .
وقال تعالى : ? فمن كان يرجو لقاء ربه فليعمل عملاً صالحاً ولا يشرك بعبادة ربه أحداً ? .
وقال تعالى : ? ولقد بعثنا في كل أمة رسولاً أن اعبدوا الله واجتنبوا الطاغوت ? .
وقال تعالى : ? واعبدوا الله ولا تشركوا به شيئاً ? .
وقال تعالى : ? وقضى ربك ألا تعبدوا إلا إياه وبالوالدين إحساناً ? .
وفي الحديث يقول الله تعالى : ( أنا أغنى الشركاء عن الشرك , من عمل عملاً أشرك معي فيه غيري تركته وشركه ) . رواه مسلم عن أبي هريرة
وعند ابن ماجه ( ... فأنا منه بريء وهو للذي أشرك ) .
# وعبادة الله هي أول الواجبات على العبد ، وهي حق الله المقدم على سائر الحقوق .

(1/25)

قال تعالى : ? واعبدوا الله ولا تشركوا به شيئاً وبالوالدين إحساناً ? .
وقال تعالى : ? وقضى ربك ألا تعبدوا إلا إياه ... ? .
وفي حديث معاذ - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال : ( يا معاذ ، أتدري ما حق الله على العباد ؟ وما حق العباد على الله ؟ قلت : الله ورسوله أعلم ، قال : فإن حق الله على العباد أن يعبدوه ولا يشركوا به شيئاً ، وحق العباد على الله أن لا يعذب من لا يشرك به شيئاً ) .
# وعبادة الله واجبة على الإنسان من حين يبلغ سن التكليف إلى أن يموت .
قال تعالى : ? واعبد ربك حتى يأتيك اليقين ? .
وقال تعالى عن عيسى - عليه السلام - : ? وأوصاني بالصلاة والزكاة ما دمت حياً ? .
# من لم يعبد الله صار عبداً للشيطان .
قال تعالى : ? ألم أعهد إليكم يا بني آدم أن لا تعبدوا الشيطان إنه لكم عدو مبين وأن اعبدوني هذا صراط مستقيم ? .
# من لم يعبد الله صار عبداً لدنياه .
قال - صلى الله عليه وسلم - : ( تعس عبد الخميصة , تعس عبد الخميلة , إن أعطي رضي , وإن لم يعط لم يرض ) .
وهذه العبادة : هي التي خلق لها الناس وخلق لها الثقلان , وهي توحيد الله , وفعل أوامره, واجتناب نواهيه
كما قال الله تعالى : ? وما خلقت الجن والإنس إلا ليعبدون ? . يعني يوحدوني .
من فوائد هذه الآية :
1ـ قوله : ? خلقت ? , أي أوجدت
قوله : ? الجن ? هم عالم غيبي مخفي عنا , ولهذا جاءت المادة من الجيم والنون وهما يدلان على الخفاء والستر .
ومنه : الجَنة , والجِنة , والجُنة .
قوله : ? الإنس ? , سموا بذلك لأنهم لا يعيشون بدون إيناس , فهم يأنس بعضهم ببعض ويتحرك بعضهم إلى بعض .

(1/26)

2ـ أن الحكمة من خلق الجن والإنس هي عبادة الله تعالى , ولهذا أعطى الله البشر عقولاً , فأرسل إليهم رسلاً , وأنزل إليهم كتباً ولو كان الغرض من خلقهم كالغرض من خلق البهائم لضاعت الحكمة من إرسال الرسل , وإنزال الكتب , لأنه في النهاية يكون كشجرة نبتت ونمت وتحطمت .
ولهذا قال الله تعالى : ? إن الذي فرض عليك القرآن لرآدك إلى معاد ? .
فلا بد أن يردك إلى معادٍ تجازى على عملك إن خيراً فخير وإن شراً فشر .
وليست الحكمة من خلقهم نفع الله ، ولهذا قال تعالى : ? ما أريد منهم من رزق وما أريد أن يطعمون ? .
3 ـ أن الجن خُلق للغاية نفسها التي خلق الإنس من أجلها ، فالجن مكلفون بأوامر ونواهي ، فمن أطاع رضي الله عنه وأدخله الجنة ، ومن عصى وتمرد فله النار .
يدل على ذلك نصوص كثيرة .
ففي يوم القيامة يقول الله تعالى مخاطباً كفرة الجن والإنس موبخاً : ? يا معشر الجن والإنس ألم يأتكم رسل منكم يقصون عليكم آياتي وينذرونكم لقاء يومكم هذا قالوا شهدنا على أنفسنا وغرتهم الحياة الدنيا وشهدوا على أنفسهم أنهم كانوا كافرين ? ففي هذه الآية دليل على بلوغ شرع الله الجن ، وأنه قد جاءهم من ينذرهم ويبلغهم .
والدليل على أنهم سيعذبون في النار قوله تعالى : ? قال ادخلوا في أمم قد خلت من قبلكم من الجن والإنس في النار ? .
وقال تعالى : ? ولقد ذرأنا لجهنم كثيراً من الجن والإنس ? .
وقال تعالى : ? لأملأن جهنم من الجنة والناس أجمعين ? .
والدليل على أن المؤمنين من الجن يدخلون الجنة قوله تعالى : ? ولمن خاف مقام ربه جنتان فبأي آلاء ربكما تكذبان ? والخطاب هنا للجن والإنس ، لأن الحديث في مطلع السورة فيهما .
قال ابن مفلح في كتابه الفروع : ( الجن مكلفون في الجملة إجماعاً ، يدخل كافرهم النار إجماعاً ، ويدخل مؤمنهم الجنة وفاقاً لمالك والشافعي ... ) .
م / ( وأعظم ما أمر الله به التوحيد : وهو إفراد الله بالعبادة )

(1/27)

التوحيد : عرفه المؤلف بأنه إفراد الله بالعبادة .
وهناك تعريف أعم : وهو إفراد الله سبحانه بما يختص به من الربوبية والألوهية والأسماء والصفات .
وينقسم إلى ثلاثة أقسام :
الأول / توحيد الربوبية : وهو إفراد الله بالخلق والملك والتدبير .
قال تعالى : ? الله خالق كل شيء ?
الثاني / توحيد الألوهية : وهو إفراد الله تعالى بالعبادة بأن لا يتخذ الإنسان مع الله أحداً يعبده ويتقرب إليه كما يعبد الله ويتقرب إليه .
قال تعالى : ? ذلك بأن الله هو الحق وأن ما يدعون من دونه الباطل ?
الثالث / توحيد الأسماء والصفات : وهو إفراد الله تعالى بما سمى به نفسه ووصف به نفسه في كتابه أو على لسان رسوله - صلى الله عليه وسلم - ، وذلك بإثبات ما أثبته ونفي ما نفاه من غير تحريف ولا تعطيل ومن غير تكييف ولا تمثيل .
ومراد المؤلف هنا : توحيد الألوهية ، وهو الذي ضل فيه المشركون الذين قاتلهم النبي - صلى الله عليه وسلم - واستباح دماءهم وأموالهم وأرضهم .
# فهذا التوحيد هو أول دعوة الرسل , وأول منازل الطريق , وأول مقام يقوم فيه السالك إلى الله عز وجل.
قال تعالى : ? لقد أرسلنا نوحاً إلى قومه فقال يا قوم اعبدوا الله ما لكم من إله غيره ?
وقال هود - عليه السلام - لقومه : ? اعبدوا الله ما لكم من إله غيره ? .
وقال تعالى : ? ولقد بعثنا في كل أمة رسولاً أن اعبدوا الله واجتنبوا الطاغوت ? .
وقال تعالى : ? وما أرسلنا من قبلك من رسول إلا نوحي إليه أنه لا إله إلا أنا فاعبدون ? .
وقال - صلى الله عليه وسلم - : ( أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمداً رسول الله ) . متفق عليه
وإنما كان التوحيد أعظم ما أمر الله به لأنه الأصل الذي ينبني عليه الدين كله ، ولهذا بدأ به النبي - صلى الله عليه وسلم - في الدعوة إلى الله وأمر من أرسله للدعوة أن يبدأ به .
# فضائل التوحيد :
1 ـ أنه أكبر دعامة للرغبة في الطاعة .

(1/28)

لأن الموَحِّد يعمل لله سبحانه وتعالى ، وعليه فهو يعمل سراً وعلانية ، أما غير الموحد كالمرائي مثلاً ، فإنه يتصدق ويصلي ويذكر الله إذا كان عنده من يراه فقط ، ولهذا قال بعض السلف : ( إني لأود أن أتقرب إلى الله بطاعة لا يعلمها إلا هو ) .
2 ـ أن الموحدين لهم الأمن وهم مهتدون .
كما قال تعالى : ? الذين آمنوا ولم يلبسوا إيمانهم بظلم أولئك لهم الأمن وهم مهتدون ? .
قوله تعالى : ? لم يلبسوا ? أي لم يخلطوا .
قوله تعالى : ? بظلم ? الظلم هنا مقابل الإيمان وهو الشرك .
ولما نزلت هذه الآية شق ذلك على الصحابة ، قالوا : وأينا لم يظلم نفسه ؟ فقال النبي - صلى الله عليه وسلم - : ( ليس الأمر كما تظنون ، إنما المراد به الشرك ، ألم تسمعوا قول الرجل الصالح : ? إن الشرك لظلم عظيم ? ) . متفق عليه
قوله تعالى : ? وهم مهتدون ? أي : في الدنيا إلى شرع الله بالعلم والعمل ، ومهتدون في الآخرة إلى الجنة .
3 ـ أن التوحيد يكفر الذنوب .
عن أنس - رضي الله عنه - قال : سمعت رسول الله - صلى الله عليه وسلم - يقول : ( قال الله تعالى : يا ابن آدم لو أتيتني بقراب الأرض خطايا ، ثم لقيتني لا تشرك بي شيئاً لأتيتك بقرابها مغفرة ) . رواه الترمذي
لأن حسنة التوحيد عظيمة تكفر الخطايا الكبيرة إذا لقي الله وهو لا يشرك به شيئاً .
4 ـ إن من فضل التوحيد أنه سبب لدخول الجنة بغير حساب .
لحديث ابن عباس - رضي الله عنه - عن النبي - صلى الله عليه وسلم - أنه قال : ( عرضت علي الأمم فرأيت النبي ... فنظرت فإذا سواد عظيم ، فقيل لي هذه أمتك ، ومعهم سبعون ألفاً يدخلون الجنة بغير حساب ولا عذاب ... ثم قال : هم الذين لا يسترقون ولا يكتوون ولا يتطيرون وعلى ربهم يتوكلون ) . متفق عليه
5 ـ أن الله أثنى على الأنبياء بتوحيدهم وسلامتهم من الشرك .
قال تعالى : ? إن إبراهيم كان أمة قانتاً حنيفاً ولم يك من المشركين ?
وقال تعالى : ? والذين هم بربهم لا يشركون ?

(1/29)

يجب أن نعلم أن ثناء الله على أحد من خلقه يقصد منه أمور :
محبة هذا الذي أثنى الله عليه خيراً .
أن نقتدي به في هذه الصفات التي أثنى الله بها عليه لأنها محل الثناء .
م / ( وأعظم ما نهى عنه الشرك , وهو دعوة غيره معه , والدليل قوله تعالى : ? واعبدوا الله ولا تشركوا به شيئاً ? ) .
أعظم ما نهى الله عنه الشرك , لأنه أعظم ذنب عصي الله به ، وأي ذنب أعظم من أن يجعل مع الله شريك في ألوهيته أو ربوبيته أو أسمائه وصفاته ، وكما أن الشرك أظلم الظلم وأبطل الباطل كما تقدم ، فهو هضم للربوبية وتنقص للألوهية ، وسوء ظن برب العالمين ، وهو أقبح المعاصي ، لأنه تسوية المخلوق الناقص بالخالق الكامل من جميع الوجوه .
الشرك أعظم الذنوب لأمور :
1. لأنه تشبيه للمخلوق بالخالق في خصائص الأهلية .
2. أن الله أخبر أنه لا يغفره لمن لم يتب منه .
قال تعالى : ? إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء ? .
3. أن الله أخبر أن الله حرم الجنة على المشرك ، وأنه مخلد في النار .
قال تعالى : ? إنه من يشرك بالله فقد حرم الله عليه الجنة ومأواه النار وما للظالمين من أنصار ? .
4. أن الشرك يحبط جميع الأعمال .
قال تعالى : ? ولو أشركوا لحبط عنهم ما كانوا يعملون ? .
5. أن المشرك حلال الدم والمال .
6. أن الشرك أكبر الكبائر .
قال تعالى : ? إن الشرك لظلم عظيم ? .
م / ( فإذا قِيلَ لَكَ : مَا الأصُولُ الثلاثةُ التي يَجبُ علَى الإنسَان معْرفتُها ؟ فقلْ معرفة العبدِ ربّه ودينَه ونبيَه محمداً - صلى الله عليه وسلم - ) .
( فإذا قيل لك ) أي سألك سائل ، والمؤلف رحمه الله أورد هذه المسألة بصيغة السؤال وذلك من أجل أن يتنبه الإنسان لها ، لأنها مسألة عظيمة وأصول كبيرة .

(1/30)

الأصول : جمع أصل ، والأصل لغة : ما يبنى عليه غيره ، أو ما يتفرع عنه غيره ، كأصل الجدار : وهو أساسه المستتر في الأرض المبني عليه الجدار ، وأصل الشجرة : وهو طرفها الثابت في الأرض .
قال تعالى : ? ألم تر كيف ضرب الله مثلاً كلمة طيبة كشجرة طيبة أصلها ثابت وفرعها في السماء ? .
وإنما قال ( هذه هي الأصول الثلاثة التي يجب على الإنسان معرفتها ) ، لأنها هي الأصول التي يُسأل عنها المرء في قبره إذا دفن وتولى عنه أصحابه كما ثبت ذلك بالأحاديث الصحيحة .
عن أنس بن مالك - رضي الله عنه - قال : قال رسول الله - صلى الله عليه وسلم - : ( إن العبد إذا وضع في قبره وتولى عنه أصحابه إنه ليسمع قرع نعالهم ، أتاه ملكان فيقعدانه فيقولان له : ما كنت تقول في هذا الرجل محمد - صلى الله عليه وسلم - ؟ فأما المؤمن فيقول : أشهد أنه عبد الله ورسوله ، فيقال له : أنظر إلى مقعدك من
النار قد أبدلك الله تعالى به مقعداً من الجنة فيراهما جميعاً ، وأما المنافق والكافر فيقال له :
ما كنت تقول في هذا الرجل ؟ فيقول لا أدري كنت أقول ما يقول الناس ، فيقال : لا دريت ولا تليت ، ويضرب بمطارق من حديد ضربة بين أذنيه فيصيح صيحة يسمعها من يليه إلا الثقلين ) . رواه البخاري

(1/31)

وعن أبي هريرة - رضي الله عنه - قال : قال رسول الله - صلى الله عليه وسلم - : ( إذا قبر الميت ـ أو قال أحدكم ـ أتاه ملكان أسودان أزرقان يقال لأحدهما المنكر ، وللآخر النكير ، فيقولان : ما كنت تقول في هذا الرجل ؟ فيقول ما كان يقول فيه : هو عبد الله ورسوله ، أشهد أن لا إله إلا الله وأن محمداً عبده ورسوله ، فيقولان : قد كنا نعلم أنك تقول هذا ، ثم يفسح له في قبره سبعون ذراعاً في سبعين ، ثم ينور له فيه ، ثم يقال له : نم ، فيقول : أرجع إلى أهلي فأخبرهم ، فيقولان : نم كنومة العروس الذي لا يوقظه إلا أحب أهله إليه حتى يبعثه الله من مضجعه ذلك ، وإن كان منافقاً قال : سمعت الناس يقولون قولاً فقلت مثله : لا أدري ، فيقولان : قد كنا نعلم أنك تقول ذلك ، فيقال للأرض : التئمي عليه ، فتختلف أضلاعه ، فلا يزال فيها معذباً حتى يبعثه الله من مضجعه ذلك ) . رواه الترمذي
م / ( فإذا قِيلَ لَكَ مَنْ رَبُّكَ ؟ فقلْ رَبِّيَ اللهُ الذي ربَّاني وربَّى جميع العالََمين بنعمه ، وهو معبودي ليسَ لي معبودٌ سِواهُ ، والدليل قوله تعالى : ? الحمدُ لله ربِّ العالَمين ? وكلُّ ما سوى اللهِ عَالَمٌ وأنَا واحدٌ مِنْ ذلكَ العالَم ) .
( فإذا قيل لك من ربك ) أي : من خالقك ورازقك ومعبودك الذي ليس لك معبود سواه .
( فقل ربي الله الذي رباني وربى جميع العالمين ، قال تعالى : ? الحمد لله رب العالمين ? )
أي ربي الله ، والتربية عبارة عن الرعاية التي يكون بها تقويم المربي ، فالله عز وجل هو الذي رباني ورعاني وأمدني بالنعم كما أنه رب جميع العالمين .
والعالَمين :جمع عالَمْ ، وهو كل موجود سوى الله عز وجل .
وقال الزجاج : العالم كل ما خلق الله في الدنيا والآخرة .
قال القرطبي : وهذا هو الصحيح أنه شامل لكل العالمين كقوله تعالى : ? قال فرعون وما رب العالمين ، قال رب السموات والأرض وما بينهما إن كنتم مؤمنين ? .

(1/32)

قال الشيخ السعدي رحمه الله : ( ? رب العالمين ? الرب : هو المربي جميع العالمين ، وهم من سوى الله ، بخلقه إياهم وإعداده لهم الآلات وإنعامه عليهم بالنعم العظيمة التي لو فقدوها لم يكن لهم البقاء ، فما بهم من نعمة فمنه تعالى ) . أ . ه
قال تعالى : ? وإن تعدوا نعمة الله لا تحصوها ? فلله نعمة الإيجاد ، ونعمة التغذية ، وسائر نعمه الظاهرة والباطنة . قال تعالى : ? هل أتى على الإنسان حين من الدهر لم يكن شيئاً مذكوراً ? أي : مضى عليه زمن طويل من العصور والدهور لم يكن فيها شيئاً مذكوراً ، أي موجوداً ، بل معدوماً ، وإنما أوجده الله من العدم ، ورزقه النعم ليعبده وحده .
وتربية الله لخلقه نوعان : عامة وخاصة
فالعامة : هي خلقه للمخلوقين ، ورزقهم ، وهدايتهم لما فيه مصالحهم التي فيها بقاؤهم في الدنيا .
والخاصة : تربية لأوليائه , فيربيهم بالإيمان ويوفقهم له , ويكملهم ويدفع عنهم الصوارف والعوائق الحائلة بينهم وبينه .
وحقيقتها : تربية التوفيق لكل خير , والعصمة من كل شر , ولعل هذا المعنى هو السر في كون أكثر أدعية الأنبياء بلفظ الرب .
( هو معبودي ليس لي معبود سواه ) أي وهو الذي أعبده وأتذلل له خضوعاً ، ومحبةً وتعظيماً , أفعل ما يأمرني به , وأترك ما ينهاني عنه فليس لي أحد أعبده سوى الله تعالى .
قال تعالى : ? وما أرسلنا من قبلك من رسول إلا نوحي إليه أنه لا إله إلا أنا فاعبدون ? .
وقال تعالى : ? وما أمروا إلا ليعبدوا الله مخلصين له الدين حنفاء ... ? .
( وكل ما سوى الله عالم وأنا واحد من ذلك العالم )
عالم : جمع عوالم , وعالمون , فالوجود قسمان : رب , ومربوب
فالرب : هو المالك سبحانه المتفرد بالربوبية , والإلهية .
والمربوب : هو العالم , وهو كل من سوى الله من جميع الخلائق .
وأنا أيها الإنسان واحد من جملة تلك المخلوقات المربوبة المتعبدة , بأن يكون الله وحده هو معبودها وحده .

(1/33)

م / ( فإذا قيل لك بم عرفت ربك ؟ فقل بآياته ومخلوقاته ، ومن آياته الليل والنهار والشمس والقمر . قال تعالى : ? ومن آياته الليل والنهار والشمس والقمر ? ومن مخلوقاته السموات السبع والأرضون السبع ، وما فيهن وما بينهما . قال تعالى : ? إن ربكم الذي خلق السموات والأرض في ستة أيام ? ) .
أي : فإذا قال لك قائل : بم استدللت به على معرفتك معبودك وخالقك ؟
فقل : بآياته ومخلوقاته التي نصبها دلالة على وحدانيته وتفرده بالربوبية والإلهية .
والآيات : جمع آية ، والآية : العلامة والدلالة والبرهان والحجة .
والمخلوقات : جمع مخلوق ، وهو ما أوجد بعد العدم .
وآيات الرب سبحانه هي : دلالاته وبراهينه التي بها يعرفه العباد ، ويعرفون أسماءه وصفاته ، وتوحيده وأمره ونهيه .
قال الشاعر :
فواعجباً كيف يعصى الإله ... أم كيف يجحده الجاحد
ولله في كل تحريكة وفي ... كل تسكينة أبداً شاهد
وفي كل شيء له آية ... تدل على أنه واحد
فآيات الله كثيرة , ومخلوقاته عظيمة ، كلها تدل على أنه الرب العظيم ، وأنه الخلاق العليم وأنه المستحق لأن يعبد ، وأنه الذي يخلق ما يشاء ، ويعطي ويمنع وينفع ويضر ، بيده كل شيء سبحانه وتعالى ، فهو المستحق بأن نعبده بطاعته ودعائه .
( ومن آياته الليل والنهار )
أي في اختلافهما ، هذا يجيء ثم يذهب ويخلفه الآخر ويعقبه ولا يتأخر عنه لحظة ، كما قال تعالى : ? لا الشمس ينبغي لها أن تدرك القمر ولا الليل سابق النهار وكل في فلك يسبحون ?.
وتارة يطول هذا ويقصر هذا ، وتارة يأخذ هذا من هذا ثم يتعاوضان ، كما قال تعالى : ? يولج الليل في النهار ويولج النهار في الليل ? أي يزيد من هذا في هذا ومن هذا في هذا .
قال الشيخ السعدي ( 1/125 ) في قوله تعالى : ? واختلاف الليل والنهار ? :

(1/34)

(وهو تعاقبهما على الدوام إذا ذهب أحدهما خلفه الآخر ، وفي اختلافهما في الحر ، والبرد ، والتوسط ، وفي الطول والقصر وما ينشأ عن ذلك من الفصول التي بها انتظام مصالح بني آدم وحيواناتهم وجميع ما على وجه الأرض من أشجار ونباتات ، وكل ذلك بانتظام وتدبير وتسخير تنبهر له العقول وتعجز عن إدراكه من الرجال الفحول ما يدل ذلك على قدرة مصرفها وعلمه وحكمته ورحمته وعظمته وعظمة ملكه وسلطانه ، مما يوجب أن يؤلّه ويعبد ويفرد بالمحبة والتعظيم والخوف والرجاء وبذل الجهد في محابه ومراضيه ) أ.ه
? ومن آياته الشمس والقمر ?
الشمس ونورها وإشراقها ، والقمر وضياؤه وتقدير منازله في ملكه واختلاف سيره في سمائه
ليعرف باختلاف سيره ، وسير الشمس مقادير الليل والنهار والجمع والشهور والأعوام ، ويتبين بذلك حلول الحقوق وأوقات العبادات والمعاملات وكونهما يجريان هذا الجريان المتقن ، قال تعالى : ? لا الشمس ينبغي لها أن تدرك القمر ولا الليل سابق النهار وكل في فلك يسبحون ? كل هذا يدل على وحدانية موجبها تعالى وتقدس .
ولما كان الشمس والقمر أسن الأجرام المشاهدة في العالم العلوي والسفلي نبه تعالى على أنهما مخلوقان عبدان من عبيده تحت قهره وتسخيره .
قال تعالى : ? لا تسجدوا للشمس ولا للقمر واسجدوا لله الذي خلقهن إن كنتم إياه تعبدون ? أي ولا تشركوا به فما تنفعكم عبادتكم له مع عبادتكم لغيره ، فإنه لا يغفر أن يشرك به .
( ومن مخلوقات الله السموات السبع والأرضون السبع )

(1/35)

السموات السبع وسعتها وارتفاعها ولطافتها واتساعها وكواكبها السيارة والثوابت ، ودوران ملكها وارتفاعها بغير عمد من تحتها ولا علائق من فوقها ، والأرضون السبع في كثافتها وانخفاضها وجبالها وبحارها وقفارها ووهادها وعرائها وما فيها من المنافع ، وسعة أرجائها وما فيها من أصناف المخلوقات من الحيوانات والنباتات وسائر الموجودات ، وما بين السموات والأرض من الأهوية والسحاب وغير ذلك دال على وحدانية الباري جل جلاله ، وعلى تفرده بالخلق والتدبير .
فائدة : السموات سبع ، وقد جاء ذلك تصريحاً في عدة آيات .
قال تعالى : ? قل من رب السموات السبع ? .
وقال تعالى : ? هو الذي خلق لكم ما في الأرض جميعاً ثم استوى إلى السماء فسواهن سبع سموات وهو بكل شيء عليم ? .
وقال تعالى : ? وقضاهن سبع سموات في يومين ... ? .
وقال تعالى : ? الله الذي خلق سبع سموات ومن الأرض مثلهن ? .
وأما بالنسبة للأرض فلم يأت في القرآن التصريح بذلك إلا في قوله تعالى : ? الله الذي خلق سبع سموات ومن الأرض مثلهن ? .
فقيل : مثلهن في العدد لأن الكيفية والصفة مختلفة بالمشاهدة والأخبار .
وقيل : ? ومن الأرض مثلهن ? أي غلظهن وما بينهن . والراجح الأول .
وأما السنة فهي صريحة جداً أن الأرضين سبع كالسموات .
1) عن سعيد بن زيد - رضي الله عنه - قال : سمعت رسول الله - صلى الله عليه وسلم - يقول : ( من أخذ شبراً من الأرض ظلماً طوقه من سبع أرضين ) . رواه مسلم
2) وعن أبي سعيد الخدري - رضي الله عنه - عن رسول الله - صلى الله عليه وسلم - قال : ( قال موسى : يارب ، علمني شيئاً أذكرك وأدعوك به ، قال : قل يا موسى : لا إله إلا الله ، قال : كل عبادك يقولون هذا ، قال : يا موسى ، لو أن السموات السبع وعامرهن غيري والأرضين السبع في كفة ولا إله إلا الله في كفة مالت بهن لا إله إلا الله ) .
رواه ابن حبان والحاكم وصححه
# خلق الأرض كان قبل السماء .

(1/36)

قال تعالى : ? هو الذي خلق لكم ما في الأرض جميعاً ثم استوى إلى السماء فسواهن سبع سموات ... ? .
وقال تعالى : ? قل أئنكم لتكفرون بالذي خلق الأرض في يومين وتجعلون له أنداداً ذلك رب العالمين ، وجعل رواسي من فوقها وبارك فيها وقدر فيها أقواتها في أربعة أيام سواء للسائلين ، ثم استوى إلى السماء وهي دخان فقال لها وللأرض ائتيا طوعاً أو كرهاً قالتا أتينا طائعين ، فقضاهن سبع سموات في يومين وأوحى في كل سماء أمرها ... ? .
قال ابن كثير : ( فهذه وهذه دالتان على أن الأرض خلقت قبل السماء ، وهذا مما لا أعلم فيه نزاعاً بين العلماء إلا ما نقله ابن جرير عن قتادة أنه زعم أن السماء خلقت قبل الأرض ) .
وأما قوله تعالى : ? أأنتم أشد خلقاً أم السماء بناها ، رفع سمكها فسواها ، وأغطش ليلها وأخرج ضحاها ، والأرض بعد ذلك دحاها ... ? والتي تدل بظاهرها على أن خلق السماء كان قبل خلق الأرض فقد أجاب ابن عباس كما في صحيح البخاري ، فقد سئل عن هذا بعينه فأجاب :
( بأن الأرض خلقت قبل السماء وأن الأرض إنما دحيت بعد خلق السماء ) .
وكذلك أجاب غير واحد من علماء التفسير قديماً وحديثاً .
م / ( والرب هو المعبود , والدليل قوله تعالى : ? يا أيها الناس اعبدوا ربكم الذي خلقكم والذين من قبلكم لعلكم تتقون ، الذي جعل لكم الأرض فراشاً والسماء بناءً وأنزل من السماء ماءً فأخرج به من الثمرات رزقاً لكم فلا تجعلوا لله أنداداً وأنتم تعلمون ? قال ابن كثير : الخالق لهذه الأشياء هو المستحق للعبادة ) .
معنى كلمة الرب في أصل اللغة : مشتقة من التربية ، وهي إصلاح شؤون الغير ورعاية أمره ، ومنه قوله تعالى : ? وربائبكم اللاتي في حجوركم ? ، فسمى بنت الزوجة ربيبة لتربية الزوج لها .
وتطلق كلمة الرب على المالك والمصلح .
وتطلق على المعبود ، أي هو الذي يستحق أن يعبد ، أو هو الذي يعبد لاستحقاقه للعبادة .
# لماذا كان الله هو الرب المعبود وحده دون سواه ؟

(1/37)

هناك دليل نقلي ودليل عقلي .
أما الدليل النقلي :
فقوله تعالى : ? يا أيها الناس اعبدوا ربكم الذي خلقكم ... ?
شرح الآية :
نداء من الله لجميع الخلق ، وهو أول أمر يمر بك في المصحف الكريم ، يبين الله فيه وحدانية ألوهيته بأنه تعالى هو المنعم على عبيده بإخراجهم من العدم إلى الوجود ، وإسباغه عليهم النعم الظاهرة والباطنة ، بأن جعل لهم الأرض فراشاً : أي مهداً كالفراش مقررة موطأة مثبتة بالرواسي الشامخات .
والسماء بناء وهو السقف ، كما قال تعالى : ? وجعلنا السماء سقفاً محفوظاً ? ، وأنزل لهم من السماء ماء ، والمراد به : السحاب هاهنا في وقت عند احتياجهم إليه ، فأخرج لهم به من أنواع الزروع والثمار مشاهد رزقاً لهم ولأنعامهم .
قال ابن كثير : ( فهذا يستحق أن يعبد وحده ولا يشرك به غيره ، ولهذا قال : ? فلا تجعلوا لله أنداداً وأنتم تعلمون ? أي لا تجعلوا له أنداداً ، أمثالاً ونظراء بصرف شيء من أنواع العبادة وأنتم تعلمون أنها لا تماثله بوجه من الوجوه ، أو كنتم تعلمون تفرده بإيجاد المخلوقات وإنزال المطر وجعل الأرض فراشاً والسماء بناءً ... ) .
ومن الأدلة على أن الرب هو المستحق للعبادة قوله تعالى : ? إن ربكم الله الذي خلق السموات والأرض في ستة أيام ثم استوى على العرش ? .
وقال تعالى : ? قل أغير الله أبغي رباً وهو رب كل شيء ? .
وأما الدليل العقلي :
فإن من معاني كلمة ( رب ) المعبود ، والمعبود هو الإله ، والإله هو المتصف بجميع الصفات الكاملة والقدرات الباهرة حتى لا يعجزه شيء ، ولا يلحقه عيب أو نقص ، وهذه المرتبة لا ينالها مخلوق على الإطلاق ، لأن كل مخلوق مهما عظمت منزلته فهو عاجز وناقص لا محالة ، فلزم أنه لا إله إلا الله كما لزم أنه لا معبود سوى الله ، كما لزم أنه لا رب سوى الله .
م / ( وَأَنْواعُ العِبَادةِ التي أَمَرَ اللهُ بِهَا مِثلُ الإسلامِ ، والإيمانِ ، والإحسانِ ) .

(1/38)

لما بين المؤلف رحمه الله تعالى أن الواجب علينا أن نعبد الله وحده لا شريك له بين فيما يأتي شيئاً من أنواع العبادة .
تعريف العبادة :
العبادة في اللغة بمعنى الذل والخضوع وما يشاكله من الطاعة والانقياد .
وفي الشرع عرفها العلماء بتعاريف كثيرة .
قال الشيخ ابن قاسم رحمه الله : ( وأحسن وأجمع ما عرفت به هو ما عرفها به شيخ الإسلام ابن تيمية بقوله :
اسم جامع لكل ما يحبه الله ويرضاه من الأقوال الظاهرة والباطنة .
وهو من أشمل ما عرفت به ، فكل فرد من أفراد العبادة داخل تحت هذه العبارة ، فالعبادة شملت جميع أنواع الطاعات ) . أ . ه
( التي أمر الله بها )
نقول : العبادات مأمور بها ، ولكن أحياناً أمر إيجاب وأحياناً أمر استحباب كما هو معروف في علم أصول الفقه ( أن المستحب مأمور به لكن لا على وجه الإلزام ) .
ومما يدل على أن المستحب مأمور به قوله تعالى ? وافعلوا الخير ? .
( مثل الإسلام ، والإيمان ، والإحسان )
هذه الثلاثة هي مراتب الدين وأصوله ، كما جاء في حديث جبريل أنه سأل النبي - صلى الله عليه وسلم - ما الإسلام ، ثم قال : فأخبرني عن الإيمان ... ثم قال له : فأخبرني عن الإحسان ... ثم قال - صلى الله عليه وسلم - : ( ... هذا جبريل أتاكم يعلمكم دينكم ) . رواه مسلم
فجعل النبي - صلى الله عليه وسلم - هذه الأشياء هي الدين وذلك أنها متضمنة للدين كله .
# الإسلام ، والإيمان :
الإسلام بالمعنى العام : هو التعبد لله بما شرعه من العبادات التي جاءت بها رسله منذ أن أرسل الله الرسل إلى أن تقوم الساعة ، فيشمل ما جاء به نوح - عليه السلام - وكذلك بقية الأنبياء .
والإسلام بالمعنى الخاص بعد بعثة النبي - صلى الله عليه وسلم - يختص بما بُعِث به محمد - صلى الله عليه وسلم - ، لأن ما بعث به - صلى الله عليه وسلم - نسخ جميع الأديان السابقة .

(1/39)

وإذا قلنا : إن الإسلام هو التعبد لله بما شرع ، شمل ذلك الاستسلام له ظاهراً وباطناً ، فيشمل الدين كله عقيدة وعملاً ، وقولاً .
الإيمان هو الأعمال الباطنة من العقيدة وأعمال القلوب .
# الإحسان : ( هو أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك ) كما عرفه الرسول - صلى الله عليه وسلم - ، وهو أعلى مراتب العبادة وأعظمها .
وقد جاء ذكره في القرآن في مواضع ، تارة مقروناً بالإيمان ، وتارة مقروناً بالإسلام ، وتارة مقروناً بالتقوى أو بالعمل الصالح .
قال تعالى : ? ليس على الذين آمنوا وعملوا الصالحات جناح فيما طعموا إذا ما اتقوا وآمنوا وعملوا الصالحات ثم اتقوا وأحسنوا ... ? .
وقال تعالى : ? بلى من أسلم وجهه لله وهو محسن فله أجره عند ربه ? .
والمقرون بالتقوى كقوله تعالى : ? للذين أحسنوا الحسنى وزيادة ? .
وقد ثبت في صحيح مسلم عن النبي - صلى الله عليه وسلم - تفسير الزيادة بالنظر إلى وجهه تعالى في الجنة ، وهذا مناسب لجعله جزاءً لأهل الإحسان ، لأن الإحسان : أ، يعبد المسلم ربه في الدنيا على وجه الحضور والمراقبة ، كأنه يراه بقلبه وينظر إليه في حال عبادته فكان جزاء ذلك النظر إلى وجه الله عياناً في الآخرة .
وعكس هذا ما أخبر الله تعالى به عن جزاء الكافرين في الآخرة : ? إنهم عن ربهم يومئذ لمحجوبون ? ، وجعل ذلك جزاءً لحالهم في الدنيا ، وهو تراكم الران على قلوبهم حتى حجبت عن معرفته في الدنيا ، فكان جزاؤهم على ذلك أن حجبوا عن رؤيته في الآخرة .
وقوله - صلى الله عليه وسلم - في تفسير الإحسان : ( أن تعبد الله كأنك تراه ... ) يشير إلى أن العبد يعبد الله تعالى على هذه الصفة ، وهو استحضار قربه وأنه بين يديه كأنه يراه ، وذلك يوجب الخشية والخوف والهيبة والتعظيم ، كما جاء في رواية أبي هريرة : ( أن تخشى الله كأنك تراه ) ، ويوجب أيضاً النصح في العبادة وبذل الجهد في تحسينها وإتمامها وإكمالها .

(1/40)

فحقيقة الإحسان : أن يعمل العبد على مقتضى مشاهدته لله تعالى بقلبه وهو أن يتنوَّر القلب بالإيمان وتنفذ البصيرة في العرفان حتى يصير الغيب كالعيان ، وتتفاوت أهل هذه المقامات فيه بحسب قوة نفوذ البصائر .
م / ( ومنه الدعاء , وفي الحديث " الدعاء مخ العبادة " والدليل قوله تعالى : ? وقال ربكم أتدعوني أستجب لكم إن الذين يستكبرون عن عبادتي سيدخلون جهنم داخرين)
وقوله : ( ومنه ) الضمير في قوله ( ومنه ) يعود على ( أنواع ) أي من الأنواع ، ولذا جاءت صيغته تذكير .
وبعد أسطر قال المصنف : ( ومن حرف منها شيئاً ) ، ومنها : صيغة مؤنث فتكون عائدة على العبادة .
الدعاء :
وهو من أنواع العبادة ، والدليل قوله تعالى :
? وقال ربكم ادعوني أستجب لكم إن الذين يستكبرون عن عبادتي سيدخلون جهنم داخرين ?
ولم يقل يستكبرون عن دعائي ، بل قال : ? عن عبادتي ? ، وهذا دليل على أن الدعاء عبادة .
وقال النبي - صلى الله عليه وسلم - : ( الدعاء مخ العبادة ) . رواه الترمذي ، وهو ضعيف .
ويغني عنه الحديث الآخر أن النبي - صلى الله عليه وسلم - قال : ( الدعاء هو العبادة ) . رواه الترمذي وأبو داود وأحمد
وقال تعالى : ? ولا تدع من دون الله ما لا ينفعك ولا يضرك فإن فعلت فإنك إذاً من الظالمين ?
? ولا تدع ? الخطاب للرسول - صلى الله عليه وسلم - ، والحكم له ولغيره ، أو كل من يصح خطابه ويدخل فيه الرسول - صلى الله عليه وسلم - . وهذا القول هو الصحيح .
? من دون الله ? أي سوى الله .
? ما لا ينفعك ? ما لا يجلب لك النفع لو عبدته .
? ولا يضرك ? أي لو تركت عبادته فإنه لا يضرك .
? فإن فعلت ? أي إن دعوت من دون الله ما لا ينفعك ولا يضرك . ? فإنك إذاً من الظالمين ? ونوع الظلم هنا ظلم شرك ، كما قال تعالى : ? إن الشرك لظلم عظيم ? .

(1/41)

فالدعاء هو أن يضرع إلى الله يدعوه ويسأله النجاة ويسأله الرزق ، وكل هذا عبادة ، فإذا صرفها لصنم أو لشجر أو لحجر أو لميت صار مشركاً بالله عز وجل .
لكن دعاء الحي الحاضر القادر والاستعانة به في الشيء المقدور عليه لا بأس به ، ولا يعتبر داخلاً في الشرك ، فلو قلت لأخيك الحاضر : أعني على قطع هذه الشجرة ، أو على حفر هذه البئر فلا بأس بذلك ، كما قال سبحنه في قصة موسى : ? فاستغاثه الذي من شيعته على الذي من عدوه ? .
م / ( والخوف ، والدليل : ? فلا تخافوهم وخافون إن كنتم مؤمنين ? )
الخوف : هو الذعر ، وهو انفعال يحصل بتوقع ما فيه هلاك أو ضرر أو أذى .
والخوف أقسام :
قال الشيخ السعدي رحمه الله : ( اعلم أن الخوف والخشية تارة يقع عبادة ، وتارة يقع طبيعة وعادة بحسب أسبابه ومتعلقاته ، فإن كان الخوف والخشية خوف تألّه وتعبد وتقرب بذلك الخوف إلى من يخافه وكان يدعو إلى طاعةٍ باطنةٍ وخوف سري يزجر عن معصية من يخافه كان تعلقه بالله من أعظم واجبات الإيمان وتعلقه بغير الله من الشرك الأكبر الذي لا يغفره الله ، لأنه أشرك في هذه العبادة التي هي من
أعظم واجبات القلب غير الله مع الله ، وذلك كمن يخشى من صاحب القبر ، ويوقع به مكروهاً أو يغضب عليه فيسلبه نعمه أو نحو ذلك مما هو واقع من عباد القبور .
وإن كان الخوف طبيعياً كمن يخشى من عدو أو سبع أو حية أو نحو ذلك مما يخشى ضرره الظاهري ، فهذا النوع ليس عبادة وقد يوجد من كثير من المؤمنين ولا ينافي الإيمان .
وأما إن كان هذا خوفاً وهمياً ، كالخوف الذي ليس له سبب أصلاً أو له سبب ضعيف ، فهذا مذموم يدخل صاحبه في وصف الجبناء ، وقد تعوذ النبي - صلى الله عليه وسلم - من الجبن فهو من الأخلاق الرذيلة ) . أ . ه
والخوف من الله درجات :
فمن الناس من يغلو في خوفه ، ومنهم من يفرط ، والخوف العدل هو الذي يرد عن محارم الله .
أما آية الباب :

(1/42)

يقول تعالى : ? إنما ذلكم الشيطان يخوف أولياءه ? يعظمهم في صدوركم ويوهمكم أنهم ذو بأس فنهاكم أن تخافوا أولياءه الذين خوفكم إياهم .
? وخافون ? وتوكلوا علي فإني كافيكم . ? إن كنتم مؤمنين ? فجعله شرطاً في صحة الإيمان .
م / ( والرجاء ، ودليله : ? فمن كان يرجو لقاء ربه فليعمل عملاً صالحاً ولا يشرك بعبادة ربه أحداً ? )
تعريفه :
هو وصف قائم في القلب يؤدي إلى التوقع والأمل والطمع .
ويكون الرجاء توحيد إذا تعلق أمله وطمعه بالله .
ويكون شركاً أكبر إذا توقع أو طمع من مخلوق ما لا يقدر عليه إلا الله ، كأن يتوقع من مخلوق النصر ، أو تتوقع منه الولد أو الشفاء أو السلامة .
قال تعالى : ? قل أفرأيتم ما تدعون من دون الله إن أرادني الله بضر هل هن كاشفات ضره ? .
ويكون الرجاء شرك أصغر ، كأن تتوقع وترجو الشفاء والخير من الله لكن بوسيلة محرمة ، كمن لبس حلقة أو خيطاً على أن تكون سبباً للشفاء .
قال - صلى الله عليه وسلم - : ( من تعلق تميمة فقد أشرك ) .
# واعلم أن الرجاء لا يصح إلا مع العمل .
قال العلماء : والرجاء ثلاثة أنواع :
1. رجاء رجل عمل بطاعة الله على نور من الله فهو راج لثوابه .
2. رجاء رجل أذنب ذنباً ثم تاب منه فهو راج لمغفرة الله وعفوه وإحسانه وجوده وعلمه .
3. رجل متماد في التفريط والخطايا يرجو رحمة الله بلا عمل ، فهذا هو الغرور والرجاء الكاذب .
م / ( والتوكل ، ودليله : ? وعلى الله فتوكلوا إن كنتم مؤمنين ? )
التوكل : هو الاعتماد على الله سبحانه وتعالى في جلب المطلوب وزوال المكروه مع فعل الأسباب المأذون فيها.
فمن جعل أكثر اعتماده على الأسباب نقص توكله على الله ، ويكون قادحاً في كفاية الله ، ومن جعل أكثر اعتماده على الله ملغياً للأسباب فقد طعن في حكمة الله ، لأن الله جعل لكل شيء سبباً .

(1/43)

والنبي - صلى الله عليه وسلم - أعظم المتوكلين على الله ، ومع ذلك كان يأخذ بالأسباب ، فكان يأخذ الزاد في السفر ، ولما خرج إلى أحد ظاهر بين درعين ( أي لبس درعين ) ، ولما خرج مهاجراً أخذ من يدله على الطريق .
التوكل أنواع :
1ـ التوكل على الله ، وهو من تمام الإيمان وعلامات صدقه ، وهو واجب لا يتم الإيمان إلا به .
2ـ توكل السر , بأن يعتمد على ميت في جلب منفعة أو دفع مضرة ، فهذا شرك أكبر , لأنه لا يقع إلا ممن يعتقد أن لهذا الميت تصرفاً سرياً في اللون ، ولا فرق بين أن يكون نبياً ، أو ولياً ، أو طاغوتاً .
3ـ التوكل على الغير فيما يتصرف فيه الغير مع الشعور بعلو مرتبته ، فهذا نوع من الشرك الأصغر ، أما لو اعتمد عليه على أنه سبب وأن الله تعالى هو الذي قدر ذلك على يده فإن ذلك لا بأس به إذا كان للمتوكل عليه أثر صحيح في حصوله .
4ـ التوكل على الغير فيما يتصرف فيه المتوكل بحيث ينيب غيره في أمر تجوز فيه النيابة , كما لو وكلت شخصاً في بيع شيء أو شرائه ، فهذا لا بأس به بدلالة الكتاب والسنة والإجماع .
قال تعالى حكاية عن يعقوب : ? يا بني اذهبوا فتحسسوا من يوسف وأخيه ? .
ووكل - صلى الله عليه وسلم - على الصدقة عمالاً وحفاظاً ، ووكل في إثبات الحقوق وإقامتها ، ووكل علي بن أبي طالب في هديه في حجة الوداع أن يتصدق بجلودها وجلالها .
م / ( ودليل الرغبة والرهبة والخشوع قوله تعالى : ? إنهم كانوا يسارعون في الخيرات ويدعوننا رغباً ورهباً وكانوا لنا خاشعين ? )
الرغبة : محبة الوصول إلى الشيء المحبوب .
الرهبة : الخوف المثمر للهرب من المخوف ، فهو خوف مقرون بالعمل .
الخشوع : الذل والتطامن لعظمة الله .
فهذه عبادات قلبية من أجلّ العبادات ، وصرفها لغير الله شرك أكبر .
يقول تعالى عن الأنبياء والصالحين : ? إنهم كانوا يسارعون في الخيرات ? أي في عمل القربات وفعل الطاعات .

(1/44)

? ويدعوننا رغباً ورهباً ? أي رغبة في رحمة الله ورهباً من عذاب الله .
? وكانوا لنا خاشعين ? أي خاضعين متذللين .
فدلت الآية على أن هذه الثلاثة الأنواع من أجل أنواع العبادة ، فمن صرف منها شيئاً لغير الله فهو مشرك .
م / ( والخشية ، والدليل : ? فلا تخشوهم واخشون ?
الخشية نوع من الخوف لكنها أخص منه . والفرق بينهما :
1ـ أن الخشية تكون مع العلم بالمخشي وحاله ، كقوله تعالى : ? إنما يخشى الله من عباده العلماء ? ، والخوف قد يكون من الجاهل .
2ـ أن الخشية تكون بسبب عظمة المخشي ، بخلاف الخوف فقد يكون من ضعف الخائف لا من قوة المخوف .
وفي الآية الكريمة يقول تعالى : لا تخشوا الناس ، فإني ربكم ، واخشوني وحدي ، ونهى عن خشية غيره كما في الآية الثانية : ? فلا تخشوا الناس ? أي لا تخافوا منهم ? واخشون ? أي خافوا مني .
فدلت الآيتان وما في معناهما : على أن الخشية عبادة من أجل العبادات ، فصرفها لغير الله شرك أكبر .
قال شيخ الإسلام في مجموع الفتاوى ( 1 / 51 ) :
( والسعادة في معاملة الخلق : أن تعاملهم لله ، فترجو الله فيهم ولا ترجوهم في الله ، وتخاف الله فيهم ولا تخافهم في الله ، وتحسن إليهم رجاء ثواب الله لا لمكافأتهم ، وتكف عن ظلمهم خوفاً من الله لا منهم ) . أ.ه
م / ( والإنابة ، والدليل قوله تعالى : ? وأنيبوا إلى ربكم وأسلموا له ? )
والإنابة : الرجوع إلى الله بالقيام بطاعته واجتناب معصيته ، وهي قريبة من معنى التوبة إلا أنها أرق منها .
قال تعالى : ? وأنيبوا إلى ربكم وأسلموا له ? أي : أقبلوا إلى ربكم وارجعوا إليه بالطاعة .
? وأسلموا له ? أخلصوا له التوحيد .
? من قبل أن يأتيكم العذاب ثم لا تنصرون ? أي : بادروا بالتوبة إلى العمل الصالح قبل حلول النقمة .
وأمره عباده بالإنابة ظاهر في أنها عبادة وأنه يحبها ، فصرفها لغير الله شرك أكبر .

(1/45)

م / ( والاستعانة ، والدليل : ? إياك نعبد وإياك نستعين ? وفي الحديث : " إذا استعنت فاستعن بالله " . والاستغاثة , والدليل قوله تعالى : ? إذ تستغيثون ربكم فاستجاب لكم ? )
الاستعانة : طلب العون والمؤازرة في الأمر .
والاستغاثة : طلب الغوث ، وهو إزالة الشدة .
دليل الاستغاثة قوله تعالى : ? إياك نعبد وإياك نستعين ? .
قال ابن قاسم رحمه الله : ( الدين كله يرجع إلى هذين المعنيين ، وسر الخلق والكتب والشرائع والثواب والعقاب يرجع إلى هاتين الكلمتين ، وعليهما مدار العبودية والتوحيد .
الأول : تبرؤ من الشرك .
الثاني : تبرؤ من الحول والقوة .
وهذا المعنى في غير آية من كتاب الله ، وتقديم المعمول على العامل يفيد الحصر ، أي : نستعين بك وحدك دون كل من سواك .
فهذا النوع أجل أنواع العبادة ، فصرفه لغير الله شرك أكبر .
وكذلك قوله تعالى : ? إياك نعبد ? أي : لا نعبد أحداً سواك ، فالعبادة لله وحده والاستعانة به وحده جل وعلا وتقدس .
وفي الحديث : إذا استعنت فاستعن بالله ) . رواه الترمذي
حصر الاستعانة بالله وحده دون غيره من الخلق والدلالة على أنها أجل العبادات وعليها مدار الدين ، فإذا استعان أحد بغير الله فهو مشرك الشرك الأكبر .
# الاستعانة والاستغاثة بالمخلوق على نوعين :
ـ الاستعانة والاستغاثة بالمخلوق فيما يقدر عليه ، وهذا جائز ، قال تعالى : ? وتعاونوا على البر والتقوى ? .
وقال تعالى في قصة موسى - عليه السلام - : ? فاستغاثه الذي من شيعته على الذي من عدوه ? .
وكما يستغيث الرجل بأصحابه في الحرب وغيرها مما يقدر عليه المخلوق .
ـ الاستغاثة والاستعانة بالأموات ، والاستغاثة بالأحياء والاستعانة بهم فيما لا يقدر عليه إلا الله من شفاء المرضى وتفريج الكربات ، ودفع الضر ، فهذا النوع غير جائز وهو شرك أكبر .
م / ( والاستعاذة ، والدليل قوله تعالى : ? قل أعوذ برب الفلق ? و ? قل أعوذ برب الناس ? ) .

(1/46)

# أمر الله نبيه - صلى الله عليه وسلم - أن يستعيذ بفالق الإصباح من شر جميع المخلوقات ومن شر الغاسق والحاسد .
والفلق : الصبح .
وقيل : سبب تخصيص المستعيذ به : أن القادر على إزالة هذه الظلمة عن العالم هو القادر على أن يدفع عن المستعيذ ما يخافه ويخشاه .
# أمر نبيه - صلى الله عليه وسلم - أن يستعيذ من الوسواس الخناس ، يعني : الشيطان الجاثم على قلب الإنسان ، فإذا ذكر الله خنس وإذا عقل وسوس .
والأمر بالاستعاذة به تعالى كثير في الكتاب والسنة ، ففي الكتاب :
قال تعالى : ? وإني أعيذها بك وذريتها من الشيطان الرجيم ? .
قال تعالى : ? معاذ الله أن أكون من الجاهلين ? .
قال تعالى : ? وإذا قرأت القرآن فاستعذ بالله من الشيطان الرجيم ? .
ومن السنة :
قوله - صلى الله عليه وسلم - : ( أعوذ بكلمات الله التامات من شر ما خلق ) .
تدل على أن الاستعاذة بالله عبادة من أجل العبادات فصرفها لغير الله شرك أكبر .
م / ( والذبح ، والدليل : ? قل إن صلاتي ونُسُكي ومحياي ومماتي لله رب العالمين ? ومن السنة : " لعن الله من ذبح لغير الله " )
الذبح : إزهاق الروح بإراقة الدم على وجه مخصوص .
يقول تعالى : قل يا محمد لهؤلاء المشركين الذين يعبدون غير الله ويذبحون لغيره ? إن صلاتي ونسكي ? أي : ذبحي ? ومحياي ? أي : ما أحيا عليه من العمل الصالح ? ومماتي ? أي : ما أموت عليه ? لله رب العالمين ? لا شريك له في شيء من ذلك ولا في غيره من أنواع العبادات ، وهذا دليل على أن الذبح عبادة .
ومن السنة : ( لعن الله من ذبح لغير الله ) .
فدل الحديث على أن الذبح عبادة ، لأن الله لعن من صرفه لغيره ، والعبادة كلها مختصة بالله ، فإذا صرفها أحد لغير الله بأن ذبح للأصنام ، أو للقبور المعبودة من دون الله إلتماساً لشفاعة أربابها أو للنيران أو للزهرة أو نحو ذلك فهو مشرك .
والذبح يقع على وجوه :

(1/47)

1ـ أن يقع عبادة ، بأن يقصد به تعظيم المذبوح له والتذلل له ، فهذا لا يكون إلا لله ، وصرفه لغير الله شرك أكبر .
2ـ أن يقع إكراماً لضيف أو وليمة لعرس ، فهذا مأمور به إما وجوباً أو استحباباً .
3ـ أن يقع على وجه التمتع بالأكل أو الاتجار به ، فهذا من قسم المباح .
عن طارق بن شهاب أن رسول الله - صلى الله عليه وسلم - قال : ( دخل الجنة رجل في ذباب ، ودخل النار رجل في ذباب ) ، قالوا : كيف يا رسول الله ؟ قال : ( مر رجلان على قوم لهم صنم لا يجوزه أحد
حتى يقرب له شيئاً ، فقالوا لأحدهما : قرب ، فقال : ليس عندي شيء أقرب ، قالوا له : قرب ولو ذباباً ، فقرب ذباباً فخلوا سبيله فدخل النار . وقالوا للآخر : قرب ، فقال : ما كنت لأقرب لأحد شيئاً دون الله عز وجل ، فضربوا عنقه فدخل الجنة ) . رواه أحمد في الزهد عن سلمان الفارسي موقوفا بسند صحيح .
م / ( والنذر ، والدليل : ? يوفون بالنذر ويخافون يوماً كان شره مستطيراً ? )
النذر لغة : الإيجاب .
وشرعاً : إيجاب المكلف على نفسه ما ليس واجباً عليه شرعاً .
والنذر عبادة ، لقوله تعالى : ? يوفون بالنذر ? فأثنى الله عليهم لإيفائهم بالنذر ، وهذا يدل على أن الله يحب ذلك وكل محبوبة لله من الأعمال فهو عبادة ، فمن الشرك أن تنذر لغير الله ، مثل : أن يقول لفلان علي نذر ، أو لهذا القبر علي نذر ، أو لجبريل علي نذر .
وهذا النذر لغير الله لا ينعقد إطلاقاً ، ولا تجب فيه الكفارة ، بل هو شرك تجب التوبة منه كالحلف بغير الله .
م / ( فمن صرف منها شيئاً لغير الله فهو مشرك كافر ، والدليل قوله تعالى : ? ومن يدع مع الله إله آخر لا برهان له به فإنما حسابه عند ربه إنه لا يفلح الكافرون ? )
قوله : ( منها ) أي من أنواع العبادة .
قال الشيخ السعدي في كلام له :

(1/48)

( فإن حد الشرك الأكبر وتفسيره الذي يجمع أنواعه وإفراده أن يصرف العبد نوعاً أو فرداً من إفراد العبادة لغير الله ، فكل اعتقاد أو قول أو عمل ثبت أنه مأمور به من الشارع فصرفه لله وحده توحيد وإيمان وإخلاص ، وصرفه لغيره شرك وكفر ، فعليك بهذا الضابط للشرك الأكبر الذي لا يشذ عنه شيء ) . أ . ه
واستدل المصنف بقوله تعالى : ? ولا تدع من دون الله ... ? .
ووجه الدلالة : أن الله سبحانه وتعالى بين أن من يدعو مع الله إله آخر فإنه كافر ، لأنه قال : ? إنه لا يفلح الكافرون ? .
م / ( الأصل الثاني / معرفة دين الإسلام بالأدلة ، وهو الاستسلام لله بالتوحيد ، والانقياد له بالطاعة ، والبراءة من الشرك وأهله ، وهو ثلاث مراتب : الإسلام ، والإيمان ، والإحسان ، وكل مرتبة لها أركان ) .
لما فرغ المصنف رحمه الله من الأصل الأول , وشرحه وبسطه , شرع في الأصل الثاني من أصول الدين ، وهو معرفة دين الإسلام بالأدلة من الكتاب والسنة .
قوله ( بالأدلة )
تنبيه على أنه لا يسوغ التقليد في ذلك ، فيصير الرجل إمّعة ، بل لا بد أن يكون معه أدلة من كتاب الله وسنة رسوله - صلى الله عليه وسلم - على ما خلق له ، ليكون على نور ، وبرهان ، وبصيرة من دينه .
فإن لم يكن على حقيقة من دينه ، فإنه يخشى عليه في حياته وبعد مماته عند سؤال الملكين إذا سألاه في القبر أن يحصل له الشك ، فيجيب بالجواب السيئ ، يقول : هاه هاه لا أدري ، سمعت الناس يقولون شيئاً فقلته ، بخلاف من يعرف أدلة دينه من الكتاب والسنة , وكان على القول الثابت في الدنيا ، فإنه حري بأن يقول عند سؤال الملكين : ربي الله ، وديني الإسلام ، ونبي محمد - صلى الله عليه وسلم - ، فإن من أسباب الثبات عند السؤال ، معرفة الدين بالحجج من الكتاب والسنة والعمل به .
قوله ( الاستسلام لله بالتوحيد )
أي الذل والخضوع لله ، بإفراده بالربوبية ، والخلق والتدبير ، وإفراده بجميع أنواع العبادة .

(1/49)

قوله ( والانقياد له بالطاعة )
أي بفعل المأمورات من الطاعات ، وفعل الخيرات ، وترك المنهيات والمنكرات طاعة لله تعالى وابتغاء وجهه ، ورغبة فيما عنده وخوفاً من عقابه .
قوله ( والبراءة من الشرك )
فلا بد أن يتبرأ من الشرك ومن أهل الشرك ، في الاعتقاد والعمل والمسكن , بل من كل خصلة من خصالهم , ومن كل نسبة من النسب إليهم ، معادياً لهم أشد معاداة غير متشبه لهم في قول أو فعل .
قال تعالى : ? قد كانت لكم أسوة حسنة في إبراهيم والذين معه إذ قالوا لقومهم إنّا برءآو منكم ومما تعبدون من دون الله كفرنا بكم وبدا بيننا وبينكم العداوة والبغضاء أبداً حتى تؤمنوا بالله وحده ? .
وقد قسم المؤلف البراءة إلى قسمين :
البراءة من العمل وهو الشرك .
البراءة من العامل وهو المشرك .
قوله ( وهو ثلاث مراتب ) سبق شرحها .
والدليل على ذلك قوله - صلى الله عليه وسلم - في الحديث الذي رواه عمر بن الخطاب - رضي الله عنه - حين جاء جبريل يسأل النبي - صلى الله عليه وسلم - عن الإسلام والإيمان والإحسان ، وبين له ثم قال : ( هذا جبريل أتاكم يعلمكم دينكم ) . رواه مسلم
قوله ( وكل مرتبة لها أركان )
أي وكل مرتبة من مراتب الدين الثلاث لها أركان لا تقوم إلا عليها ، وأركان الشيء أجزاؤه في الوجود التي لا يحصل إلا بحصولها ، وداخلة في حقيقته ، سميت بذلك : تشبيهاً لها بأركان البيت الذي لا يقوم إلا بها ، فمراتب الدين لا تتم إلا بأركانها .
وفي الاصطلاح : عبارة عن جزء الماهية .
م / ( فأركان الإسلام خمسة : شهادة أن لا إله إلا الله وأن محمداً رسول الله ، وإقام الصلاة وإيتاء الزكاة ، وصوم رمضان , وحج بيت الله الحرام )
قوله ( فأركان الإسلام خمسة )

(1/50)

دليل ذلك حديث ابن عمر قال : سمعت رسول الله - صلى الله عليه وسلم - يقول : ( بني الإسلام على خمس : شهادة أن لا إله إلا الله وأن محمداً عبده ورسوله ، وإقام الصلاة ، وإيتاء الزكاة ، وحج البيت ، وصوم رمضان ) . متفق عليه
والمراد من الحديث :
أن الإسلام مبني على هذه الخمس ، فهي كالأركان والدعائم لبنيانه ، والمقصود تمثيل الإسلام ببنيانه ، ودعائم البنيان هذه الخمس ، فلا يثبت البنيان بدونها ، وبقية خصال الإيمان كتتمة البنيان ، فإذا فقد منها شيء نقص البنيان وهو قائم لا ينقص بنقص ذلك ، بخلاف نقص هذه الدعائم الخمس فإن الإسلام يزول بفقدها جميعها بغير إشكال .
وهذه الأركان قدمها على حسب الأهمية ، فبدأ بقطبها : شهادة أن لا إله إلا الله ، ثم ثنى بشهادة أن محمداً رسول الله ، وكثيراً ما تقرن بها ، ثم إقام الصلاة ، وإيتاء الزكاة ، وصوم رمضان ، وحج البيت الحرام .
فهذه مباني الإسلام التي ابتني وتركب منها . ( وتأتي أدلتها )
وكل خصلة من خصال الإسلام داخلة في الإيمان ، فما كان من الأعمال الباطنة فوصف الإيمان عليه أغلب من وصف الإسلام ، وما كان من الأعمال الدينية الظاهرة كالشهادتين والصلاة وأنواع العبادات التي تظهر ويطلع عليها الناس ، فوصف الإسلام عليها أغلب من وصف الإيمان ، فدائرة الإسلام أوسع من دائرة الإيمان ، كما أن دائرة الإيمان أوسع من دائرة الإحسان .
م / ( فدليل الشهادة قوله تعالى : ? شهد الله أنه لا إله إلا هو والملائكة وأولوا العلم قائماً بالقسط لا إله إلا هو العزيز الحكيم ?
ومعناها : لا معبود بحق إلا الله ، [ لا إله ] نافياً جميع ما يعبد من دون الله . [ إلا الله ] مثبتاً العبادة لله وحده لا شريك له في عبادته ، كما أنه لا شريك له في ملكه .

(1/51)

وتفسيرها الذي يوضحها قوله تعالى : ? وإذ قال إبراهيم لأبيه وقومه إنني براء مما تعبدون ، إلا الذي فطرني فإنه سيهدين ، وجعلها كلمة باقية في عقبه لعلهم يرجعون ? ) .
هذا شروع من المؤلف في بيان أدلة أركان الإسلام الخمسة .
والشهادة : خبر قاطع ، وأطلق المؤلف لفظ الشهادة على شهادة أن لا إله إلا الله لأنها أعظم شهادة في الوجود على أعظم مشهود به ، فلا ينصرف الإطلاق إلا إليها .
ودليلها قوله تعالى : ? شهد الله أنه لا إله إلا هو والملائكة وأولوا العلم قائماً بالقسط ... ? .
قال ابن كثير : ( شهد تعالى وكفى به شهيداً ، وهو أصدق الشاهدين وأعدلهم وأصدق القائلين ? أنه لا إله إلا هو ? أي المنفرد بالإلهية لجميع الخلائق ، وأن الجميع عبيده وخلقه وفقراء إليه ، وهو الغني عما سواه ... ثم قرن شهادة ملائكته وأولي العلم بشهادته ... ) .
ومعنى : ( لا إله إلا الله ) أي لا معبود بحق إلا الله , أي أن يعترف الإنسان بقلبه ولسانه بأنه لا معبود بحق إلا الله .
هذا هو المعنى الصحيح لهذه الكلمة .

(1/52)

قال الشيخ ابن باز رحمه الله رداً على من قال أن معناها ( لا إله في الوجود إلا الله ) قال : ( هذا ليس بصحيح , لأن الآلهة المعبودة من دون الله كثيرة وموجودة وتقدير الخبر بلفظ ( الوجود ) لا يحصل به المقصود من بيان أحقية ألوهية الله سبحانه وبطلان ما سواها , لأن القائل يقول : كيف تقولون ( لا إله في الوجود إلا الله ) وقد أخبر الله سبحانه عن وجود آلهة كثيرة للمشركين كما في قوله سبحانه : ? وما ظلمناهم ولكن ظلموا أنفسهم فما أغنت عنهم آلهتهم التي يدعون من دون الله من شيء ? وقوله سبحانه : ? فلولا نصرهم الذين اتخذوا من دون الله قرباناً آلهةً ? فلا سبيل إلى التخلص من هذا الاعتراض وبيان عظمة هذه الكلمة وأنها كلمة التوحيد المبطلة لآلهة المشركين وعبادتهم من دون الله إلا بتقدير الخبر بغير ما ذكره النحاة فهو كلمة ( حق ) لأنها هي التي توضح بطلان جميع الآلهة , وتبين أن الإله الحق والمعبود بالحق هو الله وحده كم نبه على ذلك جمع من أهل العلم , منهم : أبو العباس بن تيمية , وتلميذه ابن القيم , وآخرون رحمهم الله ومن أدلة ذلك قوله سبحانه : ? ذلك بأن الله هو الحق وأن ما يدعون من دونه هو الباطل ... ? ) . أ . ه
وبعضهم فسرها بقوله : ( لا خالق ولا مدبر ولا رازق إلا الله ) .
قال الشيخ محمد بن عثيمين رحمه الله : ( وتفسيرها بهذا باطل , لأن هذا التفسير لتوحيد الربوبية فقط , وهذا أقر به المشركون ولكن لم يدخلهم في الإسلام ولم يعصم دماءهم ولا أموالهم )
# والتوحيد لا يتم إلا بركنين هما :
1ـ الإثبات .
2ـ النفي .
إذ النفي المحض تعطيل محض , والإثبات المحض لا يمنع المشاركة .
قال تعالى : ? واعبدوا الله ولا تشركوا به شيئاً ? .
قوله ? واعبدوا ? في مقابل ( إلا الله )
والقرآن كله يدل على إثبات العبادة لله وحده .
( فلا إله إلا الله ) اشتملت على أمرين هما ركناها : النفي , والإثبات

(1/53)

( فلا إله ) , نافياً وجود معبود بحق سوى الله .
( إلا الله ) , مثبتاً العبادة لله وحده , دون كل من سواه .
والنفي المحض ليس بتوحيد , فلا بد من الجمع بين النفي والإثبات .
قوله ( وتفسيرها الذي يوضحها قوله تعالى : ? وإذ قال إبراهيم لأبيه وقومه ... ?) .
( وتفسيرها ) أي : تفسير شهادة لا إله إلا الله الذي بينها بياناً تاماً من القرآن , فإنه تعالى بينها في كتابه في غير موضع , ولم يَكِلْ عباده في بيان معناها إلا أحد سواه .
وقوله تعالى : ? وإذ قال إبراهيم ... ?
ففي هذه الآية يخبر تعالى عن عبده ورسوله وخليله , إمام الحنفاء , ووالد من بعده من الأنبياء , أنه قال لأبيه آزر , وقومه أهل بابل , وملكهم النمرود ، وكانوا يعبدون الأصنام ? إنني براء ? أي بريء ? مما تعبدون ? من الأوثان , وهذا فيه معنى ( لا إله ) .
? إلا الذي فطرني ? أي ابتدأ خلقي وبرأني , وفي هذا معنى ( إلا الله ) .
فدلت الآية على ما دلت عليه ( لا إله إلا الله ) , فالخليل - عليه السلام - تبرأ من آلهتهم سوى الله , ولم يتبرأ من عبادة الله , بل استثنى من المعبودين ربه .
قوله تعالى : ? وجعلها كلمةً باقية في عقبه لعلهم يرجعون ? أي : وجعل كلمة التوحيد وهي : ( لا إله إلا الله ) باقية في نسله وذريته يقتدي به فيها من هداه الله من ذريته .
? لعلهم ? لعل أهل مكة وغيرهم ? يرجعون ? إلى دين الخليل .
م / ( ودليل شهادة أن محمداً رسول الله قوله تعالى : ? لقد جاءكم رسول من أنفسكم عزيز عليه ما عنتم حريص عليكم بالمؤمنين رؤوف رحيم ? .
ومعنى شهادة أن محمداً رسول الله : طاعته فيما أمر وتصديقه فيما أخبر ، واجتناب ما نهى عنه وزجر ، وأن لا يعبد الله إلا بما شرع ) .
الدليل على شهادة أن محمداً رسول الله قوله تعالى : ? لقد جاءكم رسول ... ? .

(1/54)

يقول الله ممتناً على المؤمنين بما أرسل إليهم رسولاً من أنفسهم ، أي من جنسهم وعلى لغتهم كما قال إبراهيم - عليه السلام - : ? ربنا وابعث فيهم رسولاً منهم ? ، وقال تعالى : ? لقد من الله على المؤمنين إذ بعث فيهم رسولاً من أنفسهم ? .
? عزيز عليه ما عنتم ? أي : يعز عليه الشيء الذي يعنت أمته ويشق عليها .
? حريص عليكم ? أي على هدايتكم ووصول النفع الدنيوي والأخروي إليكم .
ومقتضى هذه الشهادة : أن تصدق رسول الله - صلى الله عليه وسلم - فيما أخبر ، وأن تمتثل أمره فيما أخبر ، وأن تجتنب ما نهى عنه وزجر قال تعالى : ? وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا واتقوا الله إن الله شديد العقاب ? .
وقال - عليه السلام - : ( ما أمرتكم به فأتوا منه ما استطعتم ، وما نهيتكم عنه فاجتنبوه ) . متفق عليه
ومن مقتضى هذه الشهادة : أن لا تعتقد أن لرسول الله - صلى الله عليه وسلم - حقاً في الربوبية وتصريف الكون ، أو حقاً في العبادة ، بل هو عبد لا يعبد ، ورسول لا يكذب ، ولا يملك لنفسه ولا لغيره شيئاً من النفع أو الضر إلا ما شاء الله ، قال تعالى : ? قل لا أقول لكم عندي خزائن الله ولا أعلم الغيب ولا أقول لكم إني ملك إن أتبع إلا ما يوحى إلي ? .
وقال تعالى : ? قل لا أملك لنفسي نفعاً ولا ضراً إلا ما شاء الله ولو كنت أعلم الغيب لاستكثرت من الخير وما مسني السوء إن أنا إلا نذير وبشير لقوم يؤمنون ? .
ومن مقتضى هذه الشهادة أن لا يعبد الله إلا بما شرع ، لا بالأهواء والبدع ، فإن الأصل في العبادات التشريع ، وكل بدعة ضلالة .
قال ابن القيم : ( كل عمل بلا اقتداء فإنه لا يزيد عامله من الله إلا بعداً ، فإن الله تعالى إنما يعبد بأمره لا بالآراء والأهواء ) .
م / ( ودليل الصلاة والزكاة وتفسير التوحيد قوله تعالى : ? وما أمروا إلا ليعبدوا الله مخلصين له الدين حنفاء ويقيموا الصلاة ويؤتوا الزكاة وذلك دين القيمة ? .

(1/55)

الصلاة لغة : الدعاء , ومنه قوله تعالى : ? وصل عليهم إن صلاتك سكن لهم ?
وشرعاً : عبادة ذات أقوال وأفعال مفتتحة بالتكبير ومختتمة بالتسليم .
وهي أعظم أركان الإسلام بعد الشهادتين , لحديث ابن عمر قال : سمعت رسول الله - صلى الله عليه وسلم - يقول : ( بني الإسلام على خمس : شهادة أن لا إله إلا الله وأن محمداً رسول الله , وإقام الصلاة ,... ) . متفق عليه
وهي عمود الدين لقوله - صلى الله عليه وسلم - : ( رأس الأمر الإسلام , وعموده الصلاة , وذروة سنامه الجهاد في سبيل الله ) .
رواه الترمذي
وهي أول ما يحاسب عليه العبد لقوله - صلى الله عليه وسلم - ( أول ما يحاسب عليه العبد يوم القيامة الصلاة ؛ فإن صلحت صلح سائر عمله ، وإن فسدت فسد سائر عمله ) . رواه الطبراني
والدليل على أنها ركن قوله تعالى : ? وما أمروا إلا ليعبدوا الله مخلصين له الدين حنفاء ويقيموا الصلاة ويؤتوا الزكاة ? . أي ما أمر الذين كفروا إلا ليوحدوا الله ، ويفردوه بالعبادة ، ? حنفاء ? مائلين عن الأديان كلها إلى دين الإسلام ، قال تعالى : ? وما أرسلنا من قبلك من رسول إلا نوحي إليه أنه لا إله إلا أنا فاعبدون ? ، وهذا تفسير التوحيد .
وأمروا أيضاً أن يقيموا الصلاة المكتوبة بأركانها وواجباتها وفي أوقاتها ، ويؤتوا الزكاة عند محلها ، وهذا هو دليل الصلاة والزكاة ، وأنهما ركنان من أركان الإسلام ، لا يستقيم بدونها ، وكثيراً ما يقرنهما تعالى في كتابه العزيز .
م / ( ودليل الصيام قوله تعالى : ? يا أيها الذين آمنوا كتب عليكم الصيام كما كتب على الذين من قبلكم لعلكم تتقون ? )
الصيام لغة : الإمساك .
وشرعاً : الإمساك بنية عن الأكل والشرب وغيرهما من المفطرات من طلوع الفجر إلى غروب الشمس .
والدليل على وجوبه قوله تعالى : ? يا أيها الذين آمنوا كتب عليكم الصيام كما كتب على الذين من قبلكم لعلكم تتقون ? .

(1/56)

يقول الله تعالى مخاطباً للمؤمنين من هذه الأمة ، وآمراً لهم بالصيام ، وهو الإمساك عن الطعام والشراب والوقاع ، بنية خالصة لله عز وجل ، لما فيه من زكاة النفوس وطهارتها وتنقيتها من الأخلاط الرديئة والأخلاق الرذيلة ، وذكر أنه كما أوجبه عليهم فقد أوجبه على من كان قبلهم ، فلهم فيهم أسوة .
وقوله ? لعلكم تتقون ? لأن الصوم فيه تزكية للبدن وتضييق لمسالك الشيطان ، ولهذا ثبت في الصحيحين : ( يا معشر الشباب ، من استطاع منكم الباءة فليتزوج ، ومن لم يستطع فعليه بالصوم فإنه له وجاء ) .
وفي قوله : ? كما كتب على الذين من قبلكم ? فوائد :
أهمية الصيام ، حيث فرضه الله عز وجل على الأمم من قبلنا ، وهذا يدل على محبة الله عز وجل له ، وأنه لازم لكل أمة .
التخفيف على هذه الأمة ، حيث أنها لم تكلف وحدها بالصيام الذي قد يكون فيه مشقة على النفوس والأبدان .
الإشارة إلى أن الله تعالى أكمل لهذه الأمة دينها ، حيث أكمل لها الفضائل التي سبقت لغيرها .
م / ( ودليل الحج قوله تعالى : ? ولله على الناس حج البيت من استطاع إليه سبيلاً ومن كفر فإن الله غني عن العالمين ? ) .
الحج لغة : القصد .
وشرعاً : قصد مكة لعمل مخصوص في زمن مخصوص .
ودليل الحج وأنه أحد الأركان الخمسة قوله تعالى : ? ولله على الناس حج البيت من استطاع إليه سبيلاً ? أي ولله فرض واجب على الناس ? حج البيت ? قصده لأداء النسك على المستطيع من الناس .
والاستطاعة : القدرة بنفسه على الذهاب ، ووجود الزاد والراحلة بعد قضاء الواجبات عليه .
وهذه الآية نزلت في السنة التاسعة من الهجرة , وبها كانت فريضة الحج عند جمهور أهل العلم .
قال ابن كثير في تفسيره : ( وقد وردت الأحاديث المتعددة بأنه أحد أركان الإسلام الخمسة ودعائمه وقواعده , وأجمع السلمون على ذلك إجماعاً ضرورياً , وإنما يجب على المكلف في العمر مرة واحدة بالنص والإجماع ) .

(1/57)

عن أبي هريرة - رضي الله عنه - قال : خطبنا رسول الله - صلى الله عليه وسلم - فقال : " أيها الناس ، قد فرض عليكم الحج فحجوا " فقال رجل : أكل عام يا رسول الله ؟ فسكت حتى قالها ثلاثاً ، فقال رسول الله - صلى الله عليه وسلم - : " لو قلت نعم لوجبت ولما استطعتم " ثم قال : " ذروني ما تركتم فإنما أهلك من كان قبلكم كثرة سؤالهم واختلافهم على أنبيائهم , فإذا أمرتكم بشيء فأتوا منه ما استطعتم ، وإذا نهيتكم عن شيء فدعوه " .
وفي قوله : ? ومن كفر فإن الله غني عن العالمين ? دليل على أن ترك الحج ممن استطاع إليه سبيلاً يكون كفر لا يخرج عن الملة على قول جمهور العلماء ؛ لقول عبد الله بن شقيق : ( كان أصحاب رسول الله - صلى الله عليه وسلم - لا يرون شيئاً من الأعمال تركه كفر غير الصلاة ) . رواه الترمذي
م / (المرتبة الثانية : الإيمان , وهو بضع وسبعون شعبة ؛ فأعلاها قول لا إله الله , وأدناها إماطة الأذى عن الطريق , والحياء شعبة من الإيمان )
(المرتبة الثانية ) : أي من مراتب الدين .
الإيمان لغة : التصديق . قال تعالى : ? وما أنت بمؤمن لهم ? أي : بمصدق .
وشرعاً : ذهب عامة أهل السنة إلى أن الإيمان الشرعي هو اعتقاد بالقلب وقول باللسان وعمل بالجوارح .
قال الإمام الأصبهاني : ( ولإيمان في لسان الشرع هو التصديق بالقلب والعمل بالأركان ) .
وقال الإمام البغوي : ( اتفقت الصحابة والتابعون ومن بعدهم من علماء السنة على أن الأعمال من الإيمان ... وقالوا : إن الإيمان قول وعمل وعقيدة ) .
وروى الإمام الالكائي عن الإمام البخاري قوله : ( لقيت أكثر من ألف رجل من العلماء بالأمصار فما رأيت أحد منهم يختلف في أن الإيمان قول وعمل , يزيد وينقص ) .
والنصوص عن الأئمة كثيرة جداً في قولهم : ( أن الإيمان قول وعمل ) , نقل كثير منهما المصنفون في عقيدة أهل السنة من الأئمة المتقدمين كالإمام الالكائي وابن بطة وابن أبي عاصم وغيرهم .

(1/58)

وأجمع أهل السنة على أن الإيمان يتفاضل , وجمهورهم على أنه يزيد وينقص .
# أدلة الزيادة والنقصان :
قوله تعالى : ? هو الذي أنزل السكينة في قلوب المؤمنين ليزدادوا إيماناً مع إيمانهم ? .
قوله تعالى : ? وإذا تليت عليهم آياته زادتهم إيماناً ? .
قوله تعالى : ? ويزداد الذين آمنوا إيماناً ? .
قوله تعالى : ? الذين قال لهم الناس إن الناس قد جمعوا لكم فاخشوهم فزادهم إيماناً وقالوا حسبنا الله ونعم الوكيل ?
ومن السنة قوله - صلى الله عليه وسلم - عن النساء : ( ما رأيت من ناقصات عقل ودين أذهب للب الرجل الحازم من إحداكن ...) . متفق عليه
ـ قوله ( وهو بضع وسبعون شعبة )
البضع من الثلاثة إلى التسعة , والشعبة الطائفة من الشيء .
ـ قوله ( فأعلاها قول لا إله إلا الله ... )
هذا أصله حديث متفق عليه عن أبي هريرة قال : قال رسول الله - صلى الله عليه وسلم - : ( الإيمان بضع وسبعون أو بضع وستون شعبة , فأفضلها قول لا إله إلا الله , وأدناها إماطة الأذى عن الطريق , والحياء شعبة من الإيمان ) .
رواه مسلم هكذا بالشك , ورواه البخاري بلفظ "بضع وستون" بدون شك .
# فوائد الحديث :
1. أن الإيمان شعب كثيرة .
2. أعلى شعب الإيمان قول لا إله إلا الله , لأنها كلمة الإخلاص , وكلمة الإسلام , وهي العروة الوثقى 0
قال ابن رجب الحنبلي : ( ومن ترك الشهادتين خرج من الإسلام ) , والمقصود بالشهادتين كما لا يخفى ليس مجرد النطق بها , بل التصديق بمعانيها وإخلاص العبادة لله , والتصديق بنبوة محمد - صلى الله عليه وسلم - والإقرار ظاهراً وباطناً بما جاء به , فهذه هي الشهادة التي تنفع صاحبها عند الله , ولذلك ثبت في الأحاديث الصحيحة قوله - صلى الله عليه وسلم - : ( من قال لا إله إلا الله مخلصاً ) .
وفي رواية : ( صدقاً ) وفي رواية : ( غير شاك ) وفي رواية : ( مستيقناً ) .

(1/59)

3. أن أصغر شعب الإيمان إماطة الأذى عن الطريق من شوك أو حجر ونحو ذلك مما يتأذى المار به 0
والأحاديث في فضل إماطة الأذى عن الطريق كثيرة منها :
عن أبي هريرة رضي الله عنه قال : قال رسول الله - صلى الله عليه وسلم - : ( لقد رأيت رجلاً يتقلب في الجنة في شجرة قطعها من ظهر الطريق كانت تؤذي المسلمين ) . رواه مسلم
وفي رواية : ( مر رجل بغصن شجرة على ظهر طريق فقال : والله لأُنحين هذا عن المسلمين لا يؤذيهم ، فأدخل الجنة ) .
وفي رواية لهما : ( بينما رجل يمشي بطريق وجد غصن شوك على الطريق فأخره فشكر الله له فغفر له ) .
م / ( وأركانه ستة : أن تؤمن بالله )
وأركانه : أي أركان الإيمان الستة ، وهي أصوله التي تركب منها , والتي يزول بزوالها , ويكون بزوال الواحد من تلك الستة كافراً كفراً يخرج من الملة , وما عداها لا يزول بزواله , لكن منها ما يزول بزواله كمال الإيمان الواجب ، ومنها ما يزول بزواله كمال الإيمان المندوب .
( الإيمان بالله ) ويتضمن أربعة أمور :
ـ الإيمان بوجود الله تعالى .
قد دل على وجوده تعالى ، الفطرة ، والعقل , والشرع ، والحس .
# أما دلالة الفطرة على وجوده : فإن كل مخلوق قد فطر على الإيمان بخالقه من غير سبق تفكير أو تعليم .
# وأما دلالة العقل على وجوده : فلأن هذه المخلوقات سابقها ولاحقها لا بد لها من خالق أوجدها ، إذ لا يمكن أن توجِد نفسها بنفسها .
# وأما دلالة الشرع على وجوده : فلأن الكتب السماوية كلها تنطق بذلك , وما جاءت به من الأحكام المتضمنة لمصالح الخلق دليل على أنها من رب حكيم عليم بمصالح خلقه .
# وأما دلالة الحس على وجوده : فإننا نسمع ونشاهد من إجابة الداعين وغوث المكروبين ما يدل دلالة قاطعة على وجود الله تعالى .
قال تعالى : ? ونوحاً إذ نادى من قبل فاستجبنا له ? .
وقال تعالى : ? إذ تستغيثون ربكم فاستجاب لكم ? .
ـ الإيمان بربوبيته .

(1/60)

أي بأنه وحده الرب لا شريك له ولا معين , قال تعالى : ? ألا له الخلق والأمر ? .
ـ الإيمان بألوهيته .
أي بأنه الإله الحق لا شريك له .
ـ الإيمان بأسمائه وصفاته .
أي إثبات ما أثبته الله لنفسه في كتابه أو سنة رسوله - صلى الله عليه وسلم - من الأسماء والصفات على الوجه اللائق به من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل .
قال تعالى : ? ولله الأسماء الحسنى فادعوه بها ? .
م / ( وملائكته )
الملائكة : عالم غيبي مخلوقون عابدون لله تعالى , وليس لهم من خصائص الربوبية والألوهية شيء , خلقهم الله من نور , ومنحهم الانقياد التام لأمره . قال تعالى : ? ومن عنده لا يستكبرون عن عبادته ولا يستحسرون , يسبحون الليل والنهار لا يفترون ? .
وهم عدد كثير لا يحصيهم إلا الله تعالى , وقد ثبت في الصحيحين من حديث أنس - رضي الله عنه - في قصة المعراج أن النبي - صلى الله عليه وسلم - رفع له البيت المعمور في السماء يصلي فيه كل يوم سبعون ألف ملك إذا خرجوا لم يعودوا إليه آخر ما عليهم .
والإيمان بالملائكة يتضمن أربعة أمور :
ـ الإيمان بوجودهم .
ـ الإيمان بما علمنا اسمه منهم كجبريل , ومن لم نعلم اسمه نؤمن بهم إجمالاً .
ـ الإيمان بما علمنا من صفاتهم كصفة جبريل ، فقد أخبر النبي - صلى الله عليه وسلم - أنه رآه على صفته التي خلق عليها وله ستمائة جناح قد سد الأفق .
ـ الإيمان بما علمنا من أعمالهم التي يقومون بها بأمر الله كتسبيحه والتعبد له ليلاً ونهاراً بدون ملل .
وقد يكون لبعضهم أعمال خاصة , مثل :
جبريل : الأمين على وحي الله .
ميكائيل : الموكل بالقطر , أي بالمطر والنبات .
إسرافيل : المكل بالنفخ في الصور عند قيام الساعة .
ملك الموت : الموكل بقبض الأرواح عند الموت .
ومثل : الملائكة الموكلين بسؤال الميت إذا وضع في قبره .
م / ( وكُتُبِهِ ورُسُلِهِ )
الكتب : جمع كتاب بمعنى مكتوب .

(1/61)

والمراد بها هنا : الكتب التي أنزلها تعالى على رسله رحمة للخلق , وهداية لهم .
والإيمان بالكتب يتضمن أربعة أمور :
الإيمان بنزولها من عند الله حقاً .
الإيمان بما علمنا اسمه منها باسمه , كالقرآن والتوراة والإنجيل , وأما ما لم نعلم اسمه فنؤمن به إجمالاً .
تصديق ما صح من أخبارها , كأخبار القرآن , وأخبار ما لم يبدل أو يحرف من الكتب السابقة .
العمل بأحكام ما لم ينسخ منها , والرضا والتسليم به .
( ورسله )
الرسل : جمع رسول , وهو من أوحي إليه من البشر بشرع وأمر بتبليغه .
والإيمان بالرسل يتضمن أربعة أمور :
الإيمان بأن رسالتهم حق من الله , فمن كفر برسالة واحد منهم فقد كفر بالجميع .
الإيمان بما علمنا اسمه منهم باسمه , مثل : محمد , ونوح , وإبراهيم , وعيسى ... وأما ما لم نعلم اسمه منهم فنؤمن به إجمالاً .
التصديق بما صح عنهم من أخبارهم .
العمل بشريعة من أرسل إلينا منهم .
م / ( واليوم الآخر , وتؤمن بالقدر خيره وشره )
اليوم الآخر : يوم القيامة الذي يبعث فيه الناس للحساب والجزاء , وسمي بذلك لأنه لا يوم بعده .
والإيمان باليوم الآخر يتضمن : الإيمان بما يكون بعد الموت في البرزخ , وبالحساب , والميزان , والجنة , والنار , والإيمان بعذاب القبر ونعيمه , وأكبر ذلك وأعظمه ، الإيمان ببعث هذه الأجساد , وإعادتها كما كانت أجساداً بعظامها وأعصابها , حتى يقع الثواب على هذا الجسد والروح جميعاً على ما فعلا من طاعة الله , أو يعاقبا على المعاصي التي صدرت منهما جميعاً .
وللإيمان باليوم الآخر ثمرات جليلة منها :
الرغبة في فعل الطاعة والحرص عليها .
الرهبة في فعل المعصية والرضى بها .
تسلية المؤمن عما يفوته من الدنيا بما يرجوه من نعيم الآخرة وثوابها .
قوله ( وتؤمن بالقدر ... )
القدر : تقدير الله تعالى للكائنات , حسبما يبق به علمه واقتضته حكمته .
والإيمان بالقدر يتضمن أربعة أمور :

(1/62)

الإيمان بأن الله علم بكل شيء جملة وتفصيلاً , أزلاً وأبداً .
الإيمان بأن الله كتب ذلك في اللوح المحفوظ .
وفي هذين الأمرين يقول الله تعالى : ? ألم تعلم أن الله يعلم ما في السماء والأرض إن ذلك في كتاب إن ذلك على الله يسير ? .
الإيمان بأن جميع الكائنات لا تكون إلا بمشيئة الله تعالى , قال تعالى : ? وربك يخلق ما يشاء ويختار ?
الإيمان بأن جميع الكائنات مخلوقة لله , قال تعالى : ? الله خالق كل شيء ? .
م / ( والدليل على هذه الأركان الستة قوله تعالى : ? ليس البر أن تولوا وجوهكم قبل المشرق والمغرب ولكن البر من آمن بالله واليوم الآخر والملائكة والكتاب والنبيين ? ودليل القدر قوله تعالى : ? إنا كل شيء خلقناه بقدر ? )
أي الدليل على هذه الأركان الستة هي أركان الإيمان , لا يستقيم إيمان العبد إلا بها .
قوله تعالى : ? ليس البر أن تولوا وجوهكم ... ? أي ليس البر كله أن تصلوا إلى بيت المقدس عندما حولوا إلى بيت الكعبة .
? ولكن البر من آمن بالله ? أي بتفرده جل وعلا بالربوبية والألوهية , والأسماء والصفات .
? واليوم الآخر ? أي بالبعث بعد الموت والحساب والحشر .
? والملائكة ? أي بوجودهم , وأشرفهم السفرة .
? والكتاب ? أي بجميع الكتب المنزلة من السماء على الأنبياء .
? والنبيين ? أي : وآمن بأنبياء الله كلهم من أولهم إلى آخرهم .
ودليل القدر وأنه ركن من أركان الإيمان لا يستقيم الإيمان إلا به , قوله تعالى : ? إنا كل شيء خلقناه بقدر ?.
قال ابن كثير في تفسيره : ( يستدل بهذه الآية الكريمة أئمة السنة على إثبات قدر الله السابق لخلقه وهو علمه بالأشياء قبل كونها , وكتابته لها قبل تبرمها ) .
وقال رحمه الله عن تفسير الآية : ( وقوله تعالى : ? إنا كل شيء خلقناه بقدر ? كقوله : ? وخلق كل شيء فقدره تقديراً ? وكقوله : ? سبح اسم ربك الأعلى , الذي خلق فسوى , والذي قدر فهدى ? أي قدر قدراً وهدى الخلائق إليه ) .

(1/63)

م / ( المرتبة الثالثة : الإحسان ، وهو ركن واحد ، وهو أن تعبد الله كأنك تراه , فإن لم تكن تراه فإنه يراك ، والدليل قوله تعالى : ? إن الله مع الذين اتقوا والذين هم محسنون ? والدليل من السنة حديث جبريل المشهور ، عن عمر - رضي الله عنه - قال : قال جبريل للرسول - صلى الله عليه وسلم - : " ... فأخبرني عن الإحسان ، قال : أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك " ) .
المرتبة الثالثة من مراتب الدين : الإحسان , وقد سبق معناها ( أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك ) .
وهذه العبادة ، أي عبادة الإنسان ربه كأنه يراه ، عبادة طلب وشوق ، وعبادة الطلب والشوق يجد
الإنسان من نفسه حاثاً عليها لأنه يطلب هذا الذي يحبه , فهو يعبده كأنه يراه , فيقصده وينيب إليه ويتقرب إليه .
( فإن لم تكن تراه فإنه يراك ) وهذه عبادة الهرب والخوف , ولهذا كانت هذه المرتبة الثانية في الإحسان .
قال ابن القيم : ( وعبادة الرحمن غاية حبه ... مع ذل عابده , هما ركنان ، فالعبادة مبنية على هذين الأمرين : غاية الحب , وغاية الذل ) .
والدليل قوله تعالى : ? إن الله مع الذين اتقوا والذين هم محسنون ? أي أن الله عز وجل مع عباده الذين اتقوا المنهيات , والذين هم محسنون في العمل , يحفظهم ويكلؤهم ويؤيدهم , وهذه معية خاصة .
وقوله تعالى : ? وما تكون في شأن وما تتلو منه ... ? أي وما تكون يا محمد ، في عمل من الأعمال ، وما تتلو من الله من قرآن نازل ، أو من شأن من قرآن نزل فيه ، ولا تعملون من عمل أنت وأمتك ? إلا كنا ? أي إلا ونحن عليكم شهوداً ، مشاهدون لكم , راءون سامعون ? إذ تفيضون فيه ? أي تأخذون في ذلك الشيء .
ومن السنة حديث جبريل المشهور .
غالب هذا الحديث تقدم شرحه .

(1/64)

م / ( الأصل الثالث : معرفة نبيكم محمد - صلى الله عليه وسلم - , وهو محمد بن عبد الله بن عبد المطلب ابن هاشم , وهاشم من قريش , وقريش من العرب , والعرب من ذرية إسماعيل بن إبراهيم الخليل - عليه السلام - .
وله من العمر ثلاث وستون سنة , منها أربعون قبل النبوة , وثلاث وعشرون نبياً رسولاً ، نبئ بإقرأ وأرسل بالمدثر , وبلده مكة وهاجر إلى المدينة )
( الأصل الثالث ) أي من الأصول التي يجب على الإنسان معرفتها .
# نسبه :
قال ابن القيم في زاد المعاد ( 1/71 ) :
( وهو خير أهل الأرض نسباً على الإطلاق ، فلنسبه من الشرف أعلى ذروة , وأعداؤه كانوا يشهدون له بذلك , ولهذا شهد له به عدوه إذ ذاك أبو سفيان بين يدي ملك الروم , فأشرف القوم قومه , وأشرف القبائل قبيلته ، وأشرف الأفخاذ فخذه .
فهو محمد بن عبد الله بن عبد المطلب بن هاشم , وهاشم من قريش , وقريش من العرب , والعرب من ذرية إسماعيل بن إبراهيم الخليل ، وهذا لا خلاف فيه ) .
# متى ولد ؟
ولد سيد المرسلين - صلى الله عليه وسلم - بشعب بني هاشم بمكة في صبيحة يوم الاثنين / التاسع من شهر ربيع الأول / عام الفيل .
وقيل في الثاني عشر من ربيع الأول .
واختلف في وفاة أبيه عبد الله : هل توفي ورسول الله - صلى الله عليه وسلم - حمل , أو توفي بعد ولادته ؟
على قولين أصحهما : أنه توفي ورسول الله - صلى الله عليه وسلم - حمل .
فلما كمل له أربعون , أشرق عليه نور النبوة , وأكرمه الله تعالى برسالته , وبعثه إلى خلقه , ولا خلاف في أن مبعثه - صلى الله عليه وسلم - كان يوم الاثنين ، واختلف في شهر المبعث :
فقيل في ربيع الأول , وهذا مذهب طائفة كبيرة من العلماء .
وقيل بل كان ذلك في رمضان , واحتج هؤلاء بقوله تعالى : ? شهر رمضان الذي أنزل فيه القرآن ? , واختار هذا القول بجي الصرصري .

(1/65)

( نبئ بإقرأ ) أي كان نبياً حين نزل عليه قوله تعالى : ? اقرأ باسم ربك الذي خلق , خلق الإنسان من علق , اقرأ وربك الأكرم , الذي علم بالقلم ... ? حيث جاءه الملك وهو في غار حراء , وكان يحب الخلوة فيه .
( وأرسل بالمدثر ) أي صار رسولاً حين نزل عليه قوله تعالى : ? يا أيها المدثر , قم فأنذر , وربك فكبر , وثيابك فطهر , والرجز فاهجر ... ? فقام - عليه السلام - فأنذر وقام بأمر الله .
# بلده مكة :
أي ولد بها ونشأ فيها إلا ما كان منه وهو مع مرضعته السعدية في البرية , ثم رجع إليها في حضانة جده , ثم عمه , وأوحي إليه بها , وبقي بها ثلاث عشرة سنة بعد أن أوحي إليه .
# وهاجر إلى المدينة :
لما قررت قريش قتل النبي - صلى الله عليه وسلم - نزل جبريل إليه بوحي ربه تبارك وتعالى , فأخبره بمؤامرة قريش , وأن الله قد أذن له في الخروج .
قال ابن القيم في زاد المعاد ( 1/101 ) :
( ثم أذن الله لرسوله - صلى الله عليه وسلم - في الهجرة , فخرج من مكة يوم الاثنين في شهر ربيع الأول , وقيل في صفر , وله إذ ذاك ثلاث وخمسون سنة , ومعه أبو بكر الصديق , وعامر بن فهيرة مولى أبي بكر , ودليلهم عبد الله بن الأريقط الليثي , فدخل غار ثور هو وأبو بكر , فأقام فيه ثلاثاً , ثم أخذ على طريق الساحل , فلما انتهوا إلى المدينة ... ) . أ . ه
وتوفي - عليه السلام - يوم الاثنين /12/ربيع الأول/11ه , وقد تم له ثلاث وستون سنة , وذلك بعد أن تكاملت الدعوة , وسيطر الإسلام على الموقف .
م / ( بعثه الله بالنذارة عن الشرك , ويدعو إلى التوحيد , والدليل قوله تعالى : ? يا أيها المدثر , قم فأنذر , وربك فكبر , وثيابك فطهر , والجز فاهجر , ولا تمنن تستكثر , ولربك فاصبر ? ومعنى : ? قم فأنذر ? ينذر عن الشرك ويدعو إلى التوحيد ? وربك فكبر ? أي عظمه بالتوحيد ? وثيابك فطهر ? أي طهر أعمالك عن الشرك ? والرجز فاهجر ? الرجز : الأصنام , وهجرها تركها .

(1/66)

أخذ على هذا عشر سنين يدعو إلى التوحيد ) .
ذكر المصنف رحمه الله جملة مما يعرف به النبي - صلى الله عليه وسلم - , وأعظمها وأعلاها : معرفة ما بعث به النبي - صلى الله عليه وسلم - , وأنه بعث بالنذارة عن الشرك , والدعوة إلى التوحيد .
وقدم المصنف النذارة عن الشرك قبل الدعوة إلى التوحيد لأن هذا مدلول كلمة التوحيد ( لا إله إلا الله ) ، ولأن الآية الآتية تقتضي ذلك , فبدأ بجانب التوحيد لكون العبادة لا تصح مع وجود المنافي , فلو وجدت والمنافي لها موجود لم تصح , ثم ثنى بالتوحيد , لأنه أوجب الواجبات , ولا يرفع عمل إلا به .
وقوله ? يا أيها المدثر ... ? هذه أول آية أرسل بها , وأول أمر طرق سمعه في حال إرساله - صلى الله عليه وسلم - وذلك أنه - صلى الله عليه وسلم - لما رأى الملك الذي جاءه بحراء حين أنزل عليه ( اقرأ ) رعب منه ، فأتى أهله فقال : ( دثروني ) فأنزل الله ? يا أيها المدثر ? أي المدثر بثيابه , المستغشي بها من الرعب الذي حصل له من رزية الملك عند نزول الوحي , ? قم ? أي من دثارك , فأنذرهم وحذرهم من عذاب ربك إن لم يؤمنوا , وبهذا حصل الإرسال كما حصل بالأول النبوة .
? وربك فكبر ? أي عظم ربك عما يقوله عبدة الأوثان .
? وثيابك فطهر ? أي نفسك طهرها عن الذنوب , كنى النفس بالثوب لأنها تشتمل عليه ، وهذا قول المحققين من أهل التفسير .
? والرجز فاهجر ? أي اترك الأوثان ولا تقربها .
? ولا تمنن تستكثر ? أي لا تمن على الله لعملك فتستكثره ، أو لا يكثر من عملك في غيبك ، أو لا تضعف أن تستكثر من الخير .
? ولربك فاصبر ? أي على طاعته وأوامره ، أو على ما أوذيت في الله .
وقوله ( أخذ على هذا عشر سنين ... )
أي أخذ رسول الله - صلى الله عليه وسلم - في بيان التوحيد والدعوة أليه ، وبيان الشرك والإنذار عنه والتحذير منه عشر سنين ، قبل فرض الصلاة التي هي عماد الدين ، وقبل بقية الشرائع ، وبهذا يتبين لك :

(1/67)

أن حقيقة ما بعث به النبي - صلى الله عليه وسلم - ودعت إليه الرسل كلهم ، هو الإنذار عن الشرك والنهي عنه , والدعوة إلى التوحيد وبيانه وتوضيحه ، كما قال تعالى : ? وما أرسلنا من قبلك من رسول إلا نوحي إليه أنه لا إله إلا أنا فاعبدون ? .
وقال تعالى : ? ولقد بعثنا في كل قرية رسولاً أن اعبدوا الله واجتنبوا الطاغوت ? .
وقال عن نوح , وهود , وصالح , وشعيب , أول شيء بدءوا به قومهم أن قالوا : ? اعبدوا الله ما لكم من إله غيره ?
وخاتمهم محمد - صلى الله عليه وسلم - أول شيء دعاهم إليه أن قال : ( قولوا لا إله إلا الله تفلحوا ) فقالوا : ? أجعل الآلهة إلهاً واحداً إن هذا لشيء عجاب ? .
وقال - صلى الله عليه وسلم - لمعاذ لما بعثه إلى اليمن : ( فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله ) وفي رواية : ( إلى أن يوحدوا الله ) وفي رواية : ( فادعهم إلى توحيد الله ) .
فالتوحيد هو الأصل ، وبقية شرائع الدين فرع عنه ، فإذا زال الأصل زال الفرع ، فأي بيان أبين من هذا .
م / ( وبعد العشر عرج إلى السماء , وفرضت عليه الصلوات الخمس , وصلى في مكة ثلاث سنين ، وبعدها أمر بالهجرة إلى المدينة ) .
الإسراء لغة : السير بالشخص ليلاً .
وشرعاً : سير جبريل بالنبي - صلى الله عليه وسلم - من مكة إلى بيت المقدس .
قال تعالى : ? سبحان الذي أسرى بعبده ليلاً من المسجد الحرام إلى المسجد الأقصى ? .
والمعراج : الآلة التي تعرج بها , وهي المصعد .
وشرعاً : السلم الذي عرج به رسول الله - صلى الله عليه وسلم - من الأرض إلى السماء .
قصة الإسراء والمعراج :

(1/68)

( أن النبي - صلى الله عليه وسلم - أتي بالبراق حتى جاء بيت المقدس ثم عرج به إلى السماء ، فوجد في السماء الأولى آدم ، وفي السماء الثانية عيسى ويحيى ، وفي السماء الثالثة يوسف ، وفي السماء الرابعة إدريس ، وفي السماء الخامسة هارون ، وفي السماء السادسة موسى ، وفي السماء السابعة إبراهيم مسنداً ظهره إلى البيت المعمور ، وفرضت عليه الصلوات الخمس ، ثم رجع من ليلته ... ) . متفق عليه
وقت الإسراء :
قال ابن تيمية : ( والمعراج إنما كان من مكة باتفاق أهل العلم ، وبنص القرآن والسنة المتواترة , كما قال تعالى : ? سبحان الذي أسرى بعبده ليلاً من المسجد الحرام إلى المسجد الأقصى ? ) . ( مجموع الفتاوى 3 / 387 )
قال ابن القيم : ( وكان ذلك بعد المبعث بالاتفاق ) . ( زاد المعاد ج1 ص99 )
# اختلف الناس ، هل كان الإسراء ببدنه - عليه السلام - وروحه ، أو بروحه فقط ؟
على قولين :
فالأكثرون من العلماء أنه أسري ببدنه وروحه يقظة لا مناماً .
قال شارح الطحاوية : ( ومما يدل على أن الإسراء بجسده في اليقظة قوله تعالى : ? سبحان الذي أسرى بعبده ليلاً من المسجد الحرام إلى المسجد الأقصى ? ، والعبد عبارة عن مجموع الجسد والروح ، كما أن الإنسان اسم لمجموع الجسد والروح ) .
# هل تكرر المعراج ؟
قال ابن كثير : بعد أن ساق الأحاديث الواردة في الموضوع : ( وإذا حصل الوقوف على مجموع هذه الأحاديث صحيحها وحسنها وضعيفها ، فحُصِّل مضمون ما اتفقت عليه من إسراء رسول الله - صلى الله عليه وسلم - من مكة إلى بيت المقدس وأنه مرة واحدة ، وإن اختلفت عبارات الرواة في أدائه ، أو زاد بعضهم فيه ، أو نقص منه ، فإن الخطأ جائز على من عدا الأنبياء عليهم السلام ) .
وقال ابن القيم : ( ثم أسري بروحه وجسده إلى المسجد الأقصى ، ثم عرج به إلى فوق السموات بجسده وروحه إلى الله ... وكان ذلك مرة واحدة ، هذا أصح الأقوال ) ( زاد المعاد ج1 ص99 )

(1/69)

وقال شارح الطحاوية : ( فالذي عليه أئمة النقل ، أن الإسراء كان مرة واحدة بمكة بعد البعثة ) . ( ص224 )
م / ( وبعدها أمر بالهجرة إلى المدينة ، والهجرة : الانتقال من بلد الشرك إلى بلد الإسلام ، والهجرة فريضة على هذه الأمة من بلد الشرك إلى بلد الإسلام ، وهي باقية إلى أن تقوم الساعة ) .
قوله ( وبعدها ) أي بعد الثلاث عشرة بعد بعثته - صلى الله عليه وسلم - ، أمر بمفرقة المشركين وأوطانهم , بحيث يتمكن من إظهار دينه , والدعوة إلى الله في غير بلادهم ، فإن ذلك واجب فرض , وما لا يتم الواجب إلا به فهو واجب
والهجرة واجبة على هذه الأمة من بلد الشرك إلى بلد الإسلام , قال تعالى : ? إن الذين توفاهم الملائكة ظالمي أنفسهم قالوا فيما كنتم قالوا كنا مستضعفين في الأرض قالوا ألم تكن أرض الله واسعة فتهاجروا فيها فأولئك مأواهم جهنم وساءت مصيراً , إلا المستضعفين من الرجال والنساء والولدان لا يستطيعون حيلة ولا يهتدون سبيلاً ? .
قال ابن كثير في تفسيره ( 1/555 ) :
( قال الضحاك : نزلت في ناس من المنافقين ، تخلفوا عن رسول الله - صلى الله عليه وسلم - بمكة وخرجوا مع المشركين يوم بدر ، فأصيبوا فيمن أصيب ، فنزلت هذه الآية الكريمة عامة في كل من أقام بين ظهراني المشركين وهو قادر على الهجرة , وليس متمكناً من إقامة الدين , فهو ظالم لنفسه مرتكب حراماً بالإجماع , وبنص هذه الآية حيث يقول تعالى : ? إن الذين توفاهم الملائكة ظالمي أنفسهم ? أي يترك الهجرة ? قالوا فيم كنتم ? أي لما مكثتم هاهنا وتركتم الهجرة ) .
قال ابن قدامة في المغني ( 10/515 ) : ( فالناس في الهجرة على ثلاثة أضرب :

(1/70)

أحدها : من تجب عليه ، وهو من يقدر عليها ، ولا يمكنه إظهار دينه ، ولا يمكنه إقامة واجبات دينه مع المقام بين الكفار ، فهذا تجب عليه الهجرة لقوله تعالى : ? إن الذين توفاهم الملائكة ظالمي أنفسهم قالوا فيم كنتم قالوا كنا مستضعفين في الأرض قالوا ألم تكن أرض الله واسعة فتهاجرا فيها فأولئك مأواهم جهنم وساءت مصيراً ? وهذا وعيد شديد يدل على الوجوب .
الثاني : من لا هجرة عليه , وهو يعجز عنها إما لمرض ، أو إكراه على الإقامة , أو ضعف من النساء والولدان وشبههم , فهذا لا هجرة عليه لقوله تعالى : ? إلا المستضعفين من الرجال والنساء والولدان لا يستطيعون حيلة ولا يهتدون سبيلاً ، فأولئك عسى الله أن يعفو عنهم وكان الله عفواً غفوراً ? .
الثالث : من تستحب له ولا تجب عليه , وهو من يقدر عليها لكنه متمكن من إظهار دينه ، وإقامته في دار الكفر فتستحب له , ليتمكن من جهادهم وتكثير المسلمين ومعونتهم ) .
قال الحافظ ابن حجر في الفتح ( 6/190 ) :
( ... فمن به ـ أي البلد الذي لم يفتح المسلمون ـ من المسلمين أحد ثلاثة :
الأول : قادر على الهجرة منها , لا يمكنه إظهار دينه ولا أداء واجباته ، فواجبة عليه .
الثاني : قادر لكنه يمكنه إظهار دينه وأداء واجباته , فمستحبة لتكثير المسلمين بها , ومعونتهم وجهاد الكفار.
الثالث : عاجز بعذر من أسر أو مرض أو غيره , فتجوز له الإقامة , فإن حمل نفسه وتكلف الخروج أُجر ) .
# قوله تعالى : ? يا عبادي الذين آمنوا إن أرضي واسعة فإياي فاعبدون ?
أمر الله تعالى عباده المؤمنين بالهجرة من البلد الذي لا يقدرون فيه على إقامة الدين , وأخبر أن الأرض غير ضيقة بل واسعة , تسع جميع الخلائق , فإذا كان الإنسان في أرض ولم يتمكن من إظهار دينه فيها , فإن الله قد وسع له الأرض ليعبده فيها كما أمر .
من السنة :

(1/71)

عن معاوية - رضي الله عنه - قال : قال رسول الله - صلى الله عليه وسلم - : ( لا تنقطع الهجرة حتى تنقطع التوبة , ولا تنقطع التوبة حتى تطلع الشمس من مغربها ) . رواه أبو داود
معنى قوله : ( لا تنقطع التوبة ... ) أي لا تنقطع الهجرة من دار الكفر إلى دار الإسلام إلى يوم القيامة .
عن ابن عباس - رضي الله عنه - قال : قال رسول الله - صلى الله عليه وسلم - : ( لا هجرة بعد الفتح ولكن جهاد ونية ) . متفق عليه
جاء في تحفة الأحوذي ( 5/214 ) وغيره : ( لا هجرة بعد الفتح ) أي فتح مكة .
قال الخطابي : ( كانت الهجرة فرضاً على من أسلم ) .
م / ( والدليل على الهجرة من السنة قوله - صلى الله عليه وسلم - : " لا تنقطع الهجرة حتى تنقطع التوبة ولا تنقطع التوبة حتى تطلع الشمس من مغربها " ) .
فإذا طلعت الشمس من مغربها فهو أوان قيام الساعة , وهي أقرب علاماتها , وإذا طلعت لم تقبل توبة ، قال تعالى : ? يوم يأتي بعض آيات ربك لا ينفع نفساً إيمانها ? والمراد ببعض الآيات هنا طلوع الشمس من مغربها .
فدل على أنها تقبل قبل طلوع الشمس من مغربها , وما دامت تقبل التوبة فلا تنقطع الهجرة .
وفي الحديث : ( أنا بريء من مسلم بات بين ظهراني المشركين ) . رواه الترمذي
وقال - صلى الله عليه وسلم - : ( الهجرة باقية ما قوتل العدو ) .
م / ( فلما استقر بالمدينة أُمر ببقية شرائع الإسلام ، مثل : الزكاة , والصوم , والحج والجهاد , والأمر بالمعروف والنهي عن المنكر ) .
أي لما هاجر من مكة إلى المدينة , واستقر بها , وفشا التوحيد ودان به أولئك وأقاموا , أمر ببقية شرائع الإسلام التي تعبّد الله به خلقه ، إذ عامة شرائع الإسلام لم تشرع إلا في المدينة .
# أما الصيام :
فقال ابن القيم في زاد المعاد ( 2/3 ) :
( وكان فرضه ـ أي الصيام ـ في السنة الثانية من الهجرة ، فتوفي رسول الله - صلى الله عليه وسلم - وقد صام تسع رمضانات ) .
# وأما الزكاة :

(1/72)

فظاهر كلام المؤلف أن الزكاة فرضت أصلاً وتفصيلاً في المدينة .
وذهب بعض العلماء إلى أن الزكاة فرضت أولاً في مكة ، لكنها لم تقدر أنصابها ولم يقدر الواجب فيها , وفي المدينة قدرت الأنصاب وقدر الواجب .
واستدل هؤلاء بأنه جاءت آيات توجب الزكاة في سور مكية , مثل قوله تعالى في سورة الأنعام : ? وآتوا حقه يوم حصاده ? ، وقوله تعالى : ? والذين في أموالهم حق معلوم للسائل والمحروم ? .
# وأما الحج :
فقد فرض في السنة التاسعة من الهجرة على الراجح .
قال ابن القيم في زاد المعاد ( 2/101 ) :
ولما نزل فرض الحج , بادر رسول الله - صلى الله عليه وسلم - إلى الحج من غير تأخير , فإن فرض الحج تأخر إلى سنة تسع أو عشر , وأما قوله تعالى : ? وأتموا الحج والعمرة لله ? فإنها وإن نزلت سنة ست عام الحديبية , فليس فيها فرضية الحج , وإنما فيها الأمر بإتمامه وإتمام العمرة بعد الشروع فيهما , وذلك لا يقتضي الوجوب ) .
م / ( أخذ على هذا عشر سنين , وبعدها توفي - صلى الله عليه وسلم - ، ودينه باق , وهذا دينه لا خير إلا دل الأمة عليه ولا شر إلا حذرها منه , والخير الذي دل عليه : التوحيد وجميع ما يحبه الله ويرضاه , والشر الذي حذر منه : الشرك وجميع ما يكرهه الله ويأباه ، وأكمل الله به الدين ، قال تعالى : ? اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام ديناً ? )
( أخذ ) أي النبي - صلى الله عليه وسلم - .
( عشر سنين ) بعد هجرته - صلى الله عليه وسلم - ، توحى إليه الشرائع ، أركانها وواجباتها ومستحباتها وما ينافي ذلك .
( وبعدها توفي - صلى الله عليه وسلم - ) لما تكاملت الدعوة , وسيطر الإسلام على الموقف , أخذت طلائع التوديع للحياة والأحياء من مشاعره - صلى الله عليه وسلم - , وتتضح بعباراته وأفعاله .

(1/73)

وفي أوائل صفر سنة ( 11ه ) , خرج النبي - صلى الله عليه وسلم - إلى أحد , فصلى على الشهداء كالمودع للأحياء والأموات ، ثم انصرف إلى المنبر فقال : ( إني فرطكم , وإني شهيد عليكم , وإني والله لأنظر إلى حوضي الآن ، وإني أعطيت مفاتيح خزائن الأرض ، أو مفاتيح الأرض ، وإني والله ما أخاف أن تشركوا بعدي ، ولكني أخاف عليكم أن تنافسوا فيها ) . متفق عليه
بداية المرض :
وفي اليوم التاسع والعشرين من شهر صفر سنة ( 11ه ) , وكان يوم الاثنين , شهد رسول الله - صلى الله عليه وسلم - جنازة في البقيع فلما رجع وهو في الطريق أخذه صداع في رأسه ، واتقدت الحرارة ، حتى إنهم كانوا يجدون سورتها فوق العصابة التي تعصب بها رأسه .
وقد صلى النبي - صلى الله عليه وسلم - بالناس وهو مريض أحد عشر يوماً ، وجميع أيام المرض كانت ( 13 أو 14 يوماً ) .
وثقل برسول الله - صلى الله عليه وسلم - المرض ، فجعل يسأل أزواجه : أين أنا غداً ؟ أين أنا غداً ؟ ففهمن مراده ، فأذنَّ له يكون حيث شاء ، فانتقل إلى عائشة ، يمشي بين الفضل بن عباس وعلي بن أبي طالب ، عاصباً رأسه تخط قدماه حتى دخل بيتها ، فقضى عندها آخر أسبوع من حياته - صلى الله عليه وسلم - .
آخر يوماً من الحياة :
روى أنس - رضي الله عنه - أن المسلمين بين هم في صلاة الفجر يوم الاثنين ، وأبو بكر يصلي بهم ، لم يفجأهم إلا رسول الله - صلى الله عليه وسلم - كشف ستر حجرة عائشة ، فنظر إليهم وهم في صفوف الصلاة ، ثم تبسم بضحك ، فنكص أبو بكر على عقبيه ليصل الصف ، وظن أن رسول الله - صلى الله عليه وسلم - يريد أن يخرج إلى الصلاة ، فقال أنس - رضي الله عنه - : وهمّ المسلمون أن يفتتنوا في صلاتهم ، فرحاً برسول الله - صلى الله عليه وسلم - فأشار إليهم بيد رسول الله - صلى الله عليه وسلم - أن أتموا صلاتكم ، ثم دخل الحجرة ، وأرخى الستر .
ثم لم يأت على رسول الله - صلى الله عليه وسلم - وقت صلاة أخرى .

(1/74)

( ودينه باق ، وهذا دينه لا خير إلا دل الأمة عليه ... )
يقول تعالى ممتناً على عباده : ? اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام ديناً ?
فهذه الآية الكريمة تدل على تمام الشريعة وكمالها وكفايتها لكل ما يحتاجه الخلق الذين أنزل الله سبحانه قوله تعالى : ? وما خلقت الجن والإنس إلا ليعبدون ? .
يقول الإمام ابن كثير في تفسيره ( 2/19 ) :
( هذه أكبر نعم الله تعالى على هذه الأمة ، حيث أكمل تعالى لهم دينهم ، فلا يحتاجون إلى دين غيره ، ولا إلى نبي غير نبيهم - صلى الله عليه وسلم - ، ولهذا جعله الله تعالى خاتم الأنبياء ، وبعثه إلى الإنس والجن ، فلا حلال إلا ما أحله ، ولا حرام إلا ما حرمه ، ولا دين إلا ما شرعه .
وكل شيء أخبر به فهو حق وصدق ، لا كذب فيه ولا خُلْف ، كما قال تعالى : ? وتمت كلمة ربك صدقاً وعدلاً ? أي : صدقاً في الإخبار ، وعدلاً في الأوامر والنواهي ، فلما أكمل لهم الدين تمت عليهم النعمة ) .
فلا يتصور أن يجيء إنسان ويخترع في الشريعة شيئاً ، لأن الزيادة عليها تعد استدراكاً على الله تبارك وتعالى ، وتوحي بأن الشريعة ناقصة ، وهذا يخالف ما جاء به كتاب الله تبارك وتعالى .
ولقد قال رسول الله - صلى الله عليه وسلم - : ( إنه لم يكن نبي قبلي إلا كان حقاً عليه أن يدل أمته على خير ما يعلمه لهم ، وينذرهم شر ما يعلمه لهم ... ) . رواه مسلم
وأخرج الطبراني في معجمه الكبير ( 1647 ) عن أبي ذر الغفاري - رضي الله عنه - قال : ( تركنا رسول الله - صلى الله عليه وسلم - وما طائر يقلب جناحيه في الهواء إلا وهو يذكر لنا منه علماً ، قال : فقال رسول الله - صلى الله عليه وسلم - : " ما بقي شيء يقرب من الجنة ويباعد من النار ، إلا وقد بُيّن لكم " ) .

(1/75)

فهذا الحديث النبوي الشريف فيه التصريح الجليّ الواضح بأن كل ما يقرب إلى الجنة قد بينه لنا رسول الله - صلى الله عليه وسلم - وأن كل ما يباعد عن النار إلا وقد بينه لنا رسول الله - صلى الله عليه وسلم - .فأي إحداث أو ابتداع إنما هو استدراك على الشريعة ، وجرأة قبيحة يُنادي بها صاحبها أن الشريعة لم تَكْفِ ولم تكتمل ، فاحتاجت إلى إحداثه وابتداعه .
وهذا ما فهمه تماماً أصحاب النبي - صلى الله عليه وسلم - ، كما صح عن ابن مسعود - رضي الله عنه - أنه قال : ( اتبعوا ولا تبتدعوا فقد كفيتم وكل بدعة ضلالة ) .
م / ( بعثه الله إلى الناس كافة ، والدليل قوله تعالى : ? قل يا أيها الناس إني رسول الله إليكم جميعاً ? ، وافترض الله طاعته على جميع الثقلين الجن والإنس )
( بعثه الله ) أي أرسله إلى الناس .
( كافة ) أي جميعاً .
# الأدلة :
قال الله تعالى : ? قل يا أيها الناس إني رسول الله إليكم جميعاً ?
وقال تعالى : ? وما أرسلناك إلا كافة للناس بشيراً ونذيراً ?
وقال تعالى : ? وأرسلناك للناس رسولاً وكفى بالله شهيداً ?
وقال رسول الله - صلى الله عليه وسلم - : ( أعطيت خمساً لم يعطهن أحد من الأنبياء قبلي : ... وكان النبي يبعث إلى قومه خاصة وبعثت إلى الناس كافة ) . متفق عليه
وقال - صلى الله عليه وسلم - : ( لا يسمع بي رجل من هذه الأمة يهودي ولا نصراني ثم لم يؤمن بي إلا دخل النار ) . رواه مسلم
وافترض الله طاعته على جميع الثقلين الإنس والجن بإجماع المسلمين , وقرن طاعته بطاعة الله في غير موضع من كتابه ، قال تعالى : ? يا أيها الذين آمنوا أطيعوا الله ورسوله ولا تولوا عنه وأنتم تسمعون ? .
م / ( والدليل على موته - صلى الله عليه وسلم - ? إنك ميت وإنهم ميتون ? ، والناس إذا ما توا يبعثون والدليل قوله تعالى : ? منها خلقناكم وفيها نعيدكم ومنها نخرجكم تارة أخرى ? )

(1/76)

أي إنك يا محمد ستموت ، وقام أبو بكر - رضي الله عنه - لما توفي رسول الله - صلى الله عليه وسلم - يبكي ، وقال : ( بأبي أنت وأمي ، أما الموتة التي كتبت عليك فقد متها ) .
وقال تعالى : ? أفئن مات أو قتل انقلبتم على أعقابكم ? .
نعم ، هو حي - صلى الله عليه وسلم - في قبره ، حياة برزخية ، أعلى وأمل من حياة الشهداء المذكورة في قوله تعالى : ? ولا تحسبن الذين قتلوا في سبيل الله أمواتاً بل أحياء عند ربهم يرزقون ? .
وأما الحياة الجثمانية فلا ريب أنه مات - صلى الله عليه وسلم - ، وغسل وكفن وصلي عليه ، ودفن في ضريحه بالمدينة ، فموته - صلى الله عليه وسلم - معلوم بالسمع والمشاهدة ، مشهور يعلمه العام والخاص ، لا يمتري إلا مكابر .
( والناس إذا ماتوا يبعثون )
الإيمان بالبعث أحد أركان الإيمان الستة ، وهو إحياء الموتى حين ينفخ في الصور النفخة الثانية فيقوم الناس لرب العالمين .
قال تعالى : ? والله أنبتكم من الأرض نباتاً ثم يعيدكم فيها ويخرجكم إخراجاً ? .
وقال تعالى : ? ثم إنكم بعد ذلك لميتون ، ثم إنكم يوم القيامة تبعثون ? .
وقال تعالى : ? زعم الذين كفروا أن لن يبعثوا قل بلى وربي لتبعثن ثم لتنبؤن بما عملتم وذلك على الله يسير ? .
وقال - صلى الله عليه وسلم - : ( يحشر الناس يوم القيامة حفاة غرلاً ) . متفق عليه
وأجمع المسلمون على ثبوته ، وهو مقتضى الحكمة ، حيث تقتضي أن يجعل الله لهذه الخليقة معاداً يجازيهم فيه على ما كلفهم به على ألسنة رسله ، قال تعالى : ? أفحسبتم أنما خلقناكم عبثاً وأنكم إلينا لا ترجعون ? .
وقال تعالى لنبيه - صلى الله عليه وسلم - : ? إن الذي فرض عليك القرآن لرادك إلى معاد ? .
( ومن كذب بالبعث فقد كفر )
لقوله تعالى : ? زعم الذين كفروا أن لن يبعثوا قل بلى وربي لتبعثن ثم لتنبؤن بما عملتم وذلك على الله يسير ? .

(1/77)

وقال تعالى : ? وقالوا إن هي إلا حياتنا الدنيا وما نحن بمبعوثين ، ولو ترى إذ وقفوا على ربهم قال أليس هذا بالحق قالوا بلى وربنا قال فذوقوا العذاب بما كنتم تكفرون ? .
وقال تعالى : ? الذين كفروا بآيات الله ولقائه أولئك يئسوا من رحمتي وأولئك لهم عذاب أليم ? .
وقد ذكر الله تعالى في سورة خمس حوادث تدل على قدرة الله على البعث :
قوله تعالى : ? وإذ قلتم يا موسى لن نؤمن لك حتى نرى الله جهرة فأخذتكم الصاعقة وأنتم تنظرون ، ثم بعثناكم من بعد موتكم لعلكم تشكرون ? .
وقال تعالى في قصة البقرة : ? فقلنا اضربوه ببعضها كذلك يحي الله الموتى ويريكم آياته لعلكم تعقلون ?
وقال تعالى : ?ألم تر إلى الذين خرجوا من ديارهم وهم ألوف حذر الموت فقال لهم الله موتوا ثم أحياهم ? .
وقال تعالى : ? أو كالذي مر على قرية وهي خاوية على عروشها قال أنى يحي الله هذه بعد موتها فأماته الله مائة عام ثم بعثه ? .
وقال تعالى : ? وإذ قال إبراهيم ربي أرني كيف تحيي الموتى قال أو لم تؤمن قال بلى ولكن ليطمئن قلبي قال فخذ أربعة من الطير فصرهن إليك ثم اجعل على كل جبل منهن جزءاً ثم ادعهن يأتينك سعياً واعلم أن الله عزيز حكيم ? .
م / ( وبعد البعث محاسبون ومجزيون بأعمالهم ، والدليل قوله تعالى : ? ليجزي الذين أساءوا بما عملوا ويجزي الذين أحسنوا بالحسنى ? )
الإيمان بالحساب ثابت بالكتاب والسنة وإجماع المسلمين .
قال تعالى : ? إن إلينا إيابهم ، ثم إن علينا حسابهم ? .
وقال تعالى : ? من جاء بالحسنة فله عشر أمثالها ومن جاء بالسيئة فلا يجزى إلا مثلها وهم لا يظلمون ? .
وقال تعالى : ? ونضع الموازين القسط ليوم القيامة فلا تظلم نفس شيئاً وإن كان مثقال حبة من خردل أتينا بها وكفى بنا حاسبين ? .
وقال تعالى : ? فمن يعمل مثقال ذرة خيراً يره ، ومن يعمل مثقال ذرة شراً يره ? .

(1/78)

وصح عن النبي - صلى الله عليه وسلم - :( أن من همّ بحسنة فعملها كتبها الله عنده عشر حسنات إلى سبعمائة ضعف إلى أضعاف كثيرة ، وأن من همّ بسيئة فعملها كتبها الله سيئة واحدة ) .
وقد أجمع المسلمون على إثبات الحساب والجزاء على الأعمال ، وهو مقتضى الحكمة ، فإن الله تعالى أنزل الكتب ، وأرسل الرسل ، وفرض على العباد قبول ما جاءوا به ، والعمل بما يجب العمل به منه ، فلو لم يكن حساب ولا جزاء ، لكان هذا من العبث الذي ينزه الرب عنه ، وقد أشار إلى ذلك بقوله تعالى : ? فلنسألن الذين أرسل إليهم ولنسألن المرسلين ، فلنقصن عليهم بعلم وما كنا غائبين ? .
م / ( وأرسل الله جميع الرسل مبشرين ومنذرين ، وأولهم نوح - عليه السلام - ، وآخرهم محمد - صلى الله عليه وسلم - ، وكل أمة بعث إليها رسولاً يأمرهم بعبادة الله وحده وينهاهم عن عبادة الطاغوت ) .
الرسول : من أوحي إليه بشرع وأمر بتبليغه .
بين المؤلف أن الله أرسل جميع الرسل مبشرين ومنذرين كما قال تعالى : ? رسلاً مبشرين ومنذرين ? يبشرون من أطاعهم بالجنة ، وينذرون من خالفهم بالنار .
# عقيدة المؤمن بالرسل :
س1) ما هو دليل الإيمان بالرسل ؟
قال الله تعالى : ? إن الذين يكفرون بالله ورسله ويريدون أن يفرقوا بين الله ورسله ويقولون نؤمن ببعض ونكفر ببعض ويريدون أن يتخذوا بين ذلك سبيلاً أولئك هم الكافرون حقاً وأعتدنا للكافرين عذاباً مهيناً ، والذين آمنوا بالله ورسله ولم يفرقوا بين أحد منهم أولئك سوف يؤتيهم أجورهم ? .
وقال رسول الله - صلى الله عليه وسلم - : ( آمنت بالله ورسله ) . متفق عليه
س2) ما معنى الإيمان بالرسل ؟

(1/79)

هو التصديق الجازم بأن الله تعالى بعث إلى كل أمة رسولاً منهم يدعوهم إلى عبادة الله وحده ، والكفر بما يعبد من دونه ، وأن جميعهم صادقون مصدقون ، بارون راشدون ، كرام بررة ، أتقياء أمناء ، هداة مهتدون ، وأنهم بلغوا جميع ما أرسلهم الله به ، لم يكتموا ولم يغيروا ، ولم يزيدوا من عند أنفهم حرفاً .
س3) هل اتفقت دعوة جميع الرسل فيما يأمرون به وينهون عنه ؟
نعم ، اتفقت دعوتهم من أولهم إلى آخرهم على أصل العبادة وأساسها ، وهو التوحيد بأن يفرد الله تعالى بجميع أنواع العبادة اعتقاداً وقولاً وعملاً ، ويكفر بكل ما يعبد من دون الله .
قال تعالى : ? ولقد بعثنا في كل أمة رسولاً أن اعبدوا الله واجتنبوا الطاغوت ? .
وقال تعالى : ? واسأل من أرسلنا من رسلنا أجعلنا من دون الرحمن آلهة يعبدون ? .
وأما الفروض المتعبدة بها فقد يفرض على هؤلاء من الصلاة والصوم ونحوها ، ما لا يفرض على الآخرين ، ويحرم على هؤلاء ما يحل للآخرين .
قال تعالى : ? لكل جعلنا منكم شرعة ومنهاجاً ? .
قال ابن عباس - رضي الله عنه - : ( ? شرعة ومنهاجاً ? سبيلاً وسنة ) .
س4) هل قص الله جميع الرسل في القرآن ؟
قد قص الله من أنبيائهم ما فيه كفاية وموعظة وعبرة ، وقد قال تعالى : ? ورسلاً قد قصصناهم عليك ورسلاً لم نقصصهم عليك ? .
فنؤمن بجميعهم تفصيلاً فيما فصل ، وإجمالاً فيما أجمل .
س5) من هم أولوا العزم من الرسل ؟
هم خمسة ذكرهم الله في موضعين من القرآن :
( أ ) ـ في سورة الشورى ، وهو قوله تعالى : ? شرع لكم من الدين ما وصى به نوحاً والذي أوحينا إليك وما وصينا به إبراهيم وموسى وعيسى أن أقيموا الدين ولا تتفرقوا فيه ? .
( ب ) ـ في سورة الأحزاب ، قال تعالى : ? وإذ أخذنا من النبيين ميثاقهم ومنك ومن نوح وإبراهيم وموسى وعيسى بن مريم ? .
س6) من أول الرسل وآخرهم ؟
أولهم نوح - عليه السلام - .

(1/80)

قال تعالى : ? إنا أوحينا إليك كما أوحينا إلى نوح والنبيين من بعده ? .
وقال تعالى : ? كذبت قبلهم قوم نوح والأحزاب من بعدهم ? .
وآخرهم محمد - صلى الله عليه وسلم - .
قال تعالى : ? ما كان محمد أبا أحد من رجالكم ولكن رسول الله وخاتم النبيين ? .
وقال رسول الله - صلى الله عليه وسلم - : ( إنه سيكون بعدي كذابون ثلاثون كلهم يدعي أنه نبي وأنا خاتم النبيين ولا نبي بعدي )
رواه الترمذي
م / ( وافترض الله على جميع العباد الكفر بالطاغوت والإيمان بالله . قال ابن القيم : الطاغوت : ما تجاوز العبد حده من معبود أو متبوع أو مطاع )
أراد شيخ الإسلام بهذا أن يبين أن التوحيد لا يتم إلا بعبادة الله وحده لا شريك له واجتناب الطاغوت
والطاغوت : مشتق من الطغيان , وهو مجاوزة الحد ، وقد فسره السلف ببعض أفراده .
قال عمر بن الخطاب : ( الطاغوت الشيطان ) .
وقال مالك : ( الطاغوت كل ما عبد من دون الله ) .
وأجمع تعريف ما قاله ابن القيم وهو : ( ما تجاوز العبد حده من معبود أو متبوع أو مطاع ) .
فالمتبوع : مثل الكهان والسحرة وعلماء السوء .
والمعبود : مثل الأصنام .
والمطاع : مثل الأمراء الخارجين عن طاعة الله .
# لا يتم التوحيد إلا بتوحيد الله والكفر بما سوى الله .
قال الشيخ السعدي : ( وحقيقة تفسير التوحيد : العلم والاعتراف بتفرد الرب بجميع صفات الكمال وإخلاص العبادة له وذلك يرجع إلى أمرين :
نفي الألوهية كلها عن غير الله .
إثبات الألوهية لله تعالى وحده لا شريك له .
قال تعالى : ? فمن يكفر بالطاغوت ويؤمن بالله فقد استمسك بالعروة الوثقى لا انفصام لها ? .
? فمن يكفر بالطاغوت ? يعني : يتبرأ منه ، ويعتقد بطلانه .
? ويؤمن بالله ? يعني : يصدق أن الله معبوده وإلهه الحق .
? فقد استمسك ? يعني : استعصم .
? بالعروة الوثقى ? وهي : ( لا إله إلا الله ) كلمة التوحيد ، يعني : فقد استمسك بالعروة التي لا انقطاع لها.

(1/81)

قال تعالى : ? قل إنما أمرت أن أعبد الله ولا أشرك به إليه أدعو وإليه مئاب ? .
وهذه الآية هي معنى ( لا إله إلا الله ) ، فدلت الآية على أنه لا بد في الإسلام من النفي والإثبات ، فيثبت العبادة لله وحده ، وينفي عبادة ما سواه .
وقال - صلى الله عليه وسلم - في الصحيح : ( من قال لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله )
قال المصنف في كتاب التوحيد : ( وهذا من أعظم ما يبين معنى لا إله إلا الله ، فإنه لم يجعل التلفظ بها عاصماً للدم والمال ، بل ولا معرفة معناها مع التلفظ بها ، بل ولا الإقرار بذلك ، بل ولا كونه يدعوا إلا الله وحده لا شريك له ، بل لا يحرم دمه وماله حتى يضيف إلى ذلك الكفر بما يعبد من دون الله ... ) .
م / ( والطواغيت كثيرة ، ورؤوسهم خمسة : إبليس لعنه الله ، ومن عبد وهو راض ، ومن دعا الناس إلى عبادة نفسه ، ومن ادعى شيئاً من علم الغيب ، ومن حكم بغير ما أنزل الله ) .
قوله ( والطواغيت كثيرة ) أي إذا عرفت ما حده ابن القيم بتحقق ، تبين أن الطواغيت كثيرة جداً من بني آدم بلا حصر ، وذلك أن كل من تجاوز حده في الشرع ، صار بخروجه منه وتجاوزه طاغ .
# وأكبر الطواغيت بالاستقراء والتأمل خمسة :
[1] ـ إبليس لعنه الله .
وهو رأسهم الأكبر ، وهو الشيطان الرجيم اللعين الذي قال الله له : ? وإن عليك لعنتي إلى يوم الدين ? .
وإبليس ليس من الملائكة , لأن إبليس خلق من نار ، والملائكة خلقت من نور ، ولأن طبيعة إبليس غير طبيعة الملائكة ، فالملائكة وصفهم الله تعالى بأنهم ? لا يعصون الله ما أمرهم ويفعلون ما يؤمرون ? وأما الشيطان فإنه على العكس من ذلك .
ولكن لما وجه الخطاب إلى الملائكة بالسجود لآدم وكان إبليس من بينهم ، صار الخطاب متوجهاً إلى الجميع فلهذا استثناه الله تعالى فقال : ? فسجدوا إلا إبليس ? وإلا فأصله ليس منهم بلا شك ، كما قال تعالى :

(1/82)

? فسجدوا إلا إبليس كان من الجن ففسق عن أمر ربه ? .
[2] ـ ومن عبد وهو راض .
أي من عبد من دون الله وهو راض بتلك العبادة من العابد ، بأي نوع من أنواعها ، فهو طاغوت ، وسواء عبد في حياته أو بعد مماته إذا مات وهو راض بذلك .
[3] ـ ومن دعا الناس إلى عبادة نفسه .
أي من دعا إلى عبادة نفسه وإن لم يعبدوه فإنه من رؤوس الطواغيت ، سواءً أجيب لما دعا إليه أم لم يُجَبْ .
[4] ـ ومن ادعى شيئاً من علم الغيب .
من ادعى شيئاً من علم الغيب فهو كافر ، لأنه مكذب لله عز وجل ، قال تعالى : ? قل لا يعلم من في السموات والأرض الغيب إلا الله وما يشعرون أيان يبعثون ? ، وإذا كان الله عز وجل يأمر نبيه محمداً - صلى الله عليه وسلم - أن يعلن للملأ أنه لا يعلم من في السموات والأرض الغيب إلا الله فإن من ادعى علم الغيب فقد كذب الله عز وجل في هذا الخبر .
ونقول لهؤلاء : كيف يمكن أن تعلموا الغيب والنبي - صلى الله عليه وسلم - لا يعلم الغيب ؟ هل أنتم أم الرسول - صلى الله عليه وسلم - أشرف ؟ فإن قالوا نحن أشرف من الرسول ، كفروا بهذا القول ، وإن قالوا هو أشرف ، فنقول : لماذا يحجب عنه الغيب وأنتم تعلمونه ، وقد قال الله عز وجل عن نفسه : ? عالم الغيب فلا يظهر على غيبه أحداً إلا من ارتضى من رسول فإنه يسلك من بين يديه ومن خلفه رصداً ? وهذه آية ثانية تدل على كفر من ادعى علم الغيب ، وقد أمر الله تعالى نبيه - صلى الله عليه وسلم - أن يعلن للملأ بقوله : ? قل لا أقول لكم عندي خزائن الله ولا أعلم الغيب ولا أقول لكم إني ملك إن اتبع إلا ما يوحى إليّ ? .
[5] ـ ومن حكم بغير ما أنزل الله .
كمن يحكم بقوانين الجاهلية ، والقوانين الدولية ، بل جميع من حكم بغير ما أنزل الله سواء كان بالقوانين ، أو بشيء مخترع ، وهو ليس من الشرع ، فهو طاغوت من أكبر الطواغيت .

(1/83)

فمن لم يحكم بما أنزل الله استخفافاً به ، أو احتقاراً له ، أو اعتقاداً أن غيره أصلح منه ، وأنفع للخلق ، أو مثله فهو كافر كفراً مخرجاً عن الملة .
قال تعالى : ? ومن لم يحكم بما أنزل الله فأولئك هم الكافرون ? .
وقال تعالى في سورة النساء : ? ألم تر إلى الذين آمنوا بما أنزل إليك وما أنزل من قبلك يريدون أن يتحاكموا إلى الطاغوت وقد أمروا أن يكفروا به ، ويريد الشيطان أن يضلهم ضلالاً بعيداً ...? إلى أن قال : ? ... فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم ثم لا يجدوا في أنفسهم حرجاً مما قضيت ويسلموا تسليماً ? ، أقسم الله عز وجل بنفسه ، أنهم لا يؤمنون حتى يستكملوا ثلاثة أشياء :
(1) أن يحكموا الرسول - صلى الله عليه وسلم - في جميع الأمور .
(2) أن لا يجدوا في أنفسهم حرجاً مما قضى به .
(3) أن يسلموا تسليماً كاملاً لحكمه .
وينبغي لكل مسلم ومسلمة أن يعلم أن حكم الله ورسول مقدم على كل حكم ، فما من مسألة تقع بين الناس إلا ومردها إلى حكم الله ورسوله .
وكيف يرضى العاقل أن تجرى عليه أحكام المخلوقين التي هي نخاثة أفكار ، وزبالة أذهان ، بدلاً من حكم الله الذي أنزله على رسوله ليخرج الناس من الظلمات إلى النور .
وقد تغيرت الأحوال ـ خصوصاً في هذا الزمان ـ فاعتاضوا عن كلام الله ورسوله ، وحكم الله ورسوله ، بآراء اليهود والنصارى الذين لا يرقبون في مؤمن إلاً ولا ذمة ، ورضوا بتحكيم آراء الرجال .
ولله در العلامة ابن القيم حيث يقول :
والله ما خوفي الذنوب فإنها
لكنما أخشى انسلاخ القلب عن
ورضاً بآراء الرجال وخرصها ... لعلى سبيل الله العفو والغفران
تحكيم هذا الوحي والقرآن
لا كان ذاك بمنّة المنان
م / ( وفي الحديث : رأس الأمر الإسلام ، وعموده الصلاة ، وذروة سنامه الجهاد في سبيل الله ) .

(1/84)

( رأس الأمر ) رأس الدين الذي جاء به محمد - صلى الله عليه وسلم - هو الإسلام وهو : الاستسلام لله ، والانقياد له بالطاعة ، والخلوص من الشرك .
( وعموده الصلاة ) وهذا فيه عظم شأن الصلاة ، وأنها من الدين بهذا المكان العظيم ، وهو أن مكانها من الدين مكان العمود من الفسطاط ، فكما أن عمود الفسطاط إذا سقطت سقط الفسطاط ، فكذلك إذا فقدت الصلاة سقط دين تاركها ، ولم يبق له دين .
( وذروة سنامه الجهاد في سبيل الله ) ذروة الشيء أعلاه ، وذروة البعير أعلاه ، وهذا يفيد أن الجهاد هو أعلى وأرفع خصال الدين ، وذلك أن فيه بذل المهج التي ليس شيء أنفس منها ، ولا يعادلها البتة ، فيبذل مهجته ويبذل ماله لظهور الدين وتأييده وجهاد الكفار والمنافقين ، فبذلك استحق أن يكون من الدين بهذا المكان ، قال تعالى : ? يا أيها النبي جاهد الكفار والمنافقين ? .
قوله ( وفي الحديث ) هو حديث رواه الترمذي في كتاب الإيمان برقم ( 6/26 ) وهو :

(1/85)

عن معاذ بن جبل - رضي الله عنه - قال : كنت مع النبي - صلى الله عليه وسلم - في سفر ، فأصبحت يوماً قريباً منه ونحن نسير ، فقلت : يا رسول الله ، أخبرني بعمل يدخلني الجنة ويبعدني من النار ، فقال : " لقد سألتني عن عظيم ، وإنه ليسير على من يسره الله عليه ، تعبد الله ولا تشرك به شيئاً ، وتقيم الصلاة ، وتؤتي الزكاة ، وتصوم رمضان ، وتحج البيت " ثم قال : " ألا أدلك على أبواب الخير ؟ الصوم جُنَّة ، والصدقة تطفيء الخطيئة كما يطفيء الماء النار ، وصلاة الرجل من جوف الليل ، قال : ثم تلا : ? تتجافى جنوبهم عن المضاجع ? حتى بلغ ? يعلمون ? ثم قال : ألا أخبرك برأس الأمر وعموده وذروة سنامه ؟ قلت : بلى يا رسول الله ، قال : رأس الأمر الإسلام ، وعموده الصلاة ، وذروة سنامه الجهاد ، ثم قال : ألا أخبرك بملاك ذلك كله ؟ قلت بلى يا نبي الله ، فأخذ بلسانه وقال : كُفَّ عليك هذا ، فقلت : يا نبي الله ، وإنا لمؤاخذون بما نتكلم به ؟ فقال : ثكلتك أمك يا معاذ ، وهل يكب الناس في النار على وجوههم أو على مناخرهم إلا حصائد ألسنتهم .
تم بحمد الله

(1/86)


شرح الأصول الثلاثة المختصر -01- - شرح الأصول المختصر

شرح الأصول الثلاثة المختصر

ـ[شرح الأصول الثلاثة المختصر]ـ
المؤلف: أحمد بن عمر الحازمي
مصدر الكتاب: دروس صوتية قام بتفريغها موقع الشيخ الحازمي
 http://alhazme.net
[ الكتاب مرقم آليا، ورقم الجزء هو رقم الدرس - 6 دروس]

(/)

عناصر الدرس
* تمهيد للدرس.
* شرح عنوان الرسالة، معنى الأصل: لغة واصطلاحا.
* التعليق بسيط على البسملة.
* شرح المسألة الأولى: "العلم": العلم لغة واصطلاحا، العلم والمعرفة بمعنى واحد.
* لم عبر المصنف بـ"معرفة نبيه" ولم يعبر بـ"معرفة رسوله".
* الإسلام له معنيان: إسلام عام، إسلام خاص، وتعريفهما.
* العلاقة بين "معرفة الله ومعرفة نبيه ومعرفة دين الإسلام" هي التلازم.
* هل يصح إيمان المقلد؟
* شرح المسألة الثانية: "العمل به".
* المسألة الثالثة: "الدعوة إليه"، معنى الدعوة.
* متى تجب الدعوة، ومتى تستحب؟
* حكم دعوة الجاهل لغيره.
* المسألة الرابعة: "الصبر على الأذى فيه"، ولم ذكرها المصنف بعد الدعوة؟
* تفسير سورة العصر، قول الشافعي فيها.
* ذكر قول لقول الشافعي من باب الاستئناس وليس للاحتجاج به.
* تبويب البخاري، والحكمة من ذكره هنا.

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد:
سنشرع في هذا اليوم بإذن الله تعالى في شرح ((الأصول الثلاثة)) لشيخ الإسلام محمد بن عبد الوهاب بن سليمان بن علي بن محمد بن أحمد بن راشد من بني تميم. وتوفي هذا العالم الجدير سنة ست ومائتين بعد الألف من الهجرة النبوية. وهو غني عن التعريف لديكم إن شاء الله تعالى.
وهذه الرسالة رسالة مشهورة مستفيضةٌ تعلمها العامي وطالب العلم، بل قد فرضت وكان في زمان أهل العلم زمن الشيخ محمد بن إبراهيم رحمه الله تعالى ومن بعده كان يُحفظ هذه العوام هذه ((الأصول الثلاثة)) وتشرح لهم في المساجد لأنها مشتملة على أهم مسائل الدين وأصول مسائل الدين من تقرير التوحيد، توحيد الربوبية وتوحيد الألوهية، وما يناقض ذلك من الشرك الأكبر، ويدخل فيه الشرك الأصغر. هذه الرسالة قد يشكل على البعض إنها مبدوءة ببعض المسائل التي علق عليها المصنف رحمه الله تعالى بـ إيجاب تعلمها والعمل بها حيث بدأ بأربع مسائل، ثم ثلاث مسائل، ثم بعد ذلك بيان ملة إبراهيم عليه السلام، ثم شرع في ((الأصول الثلاثة)) وعليه لا بد من بيان ما يتعلق بهذا الكتاب أولاً من أجل أن يستقيم أوله وآخره، فنقول اسم الرسالة كتاب سماه المصنف بـ ((الأصول الثلاثة)). ولذلك سيأتي قوله: (فَإِذَا قِيلَ لَكَ: مَا الْأُصُولُ الْثَّلَاثَةُ الْتِّي يَجِبُ عَلَى الْإِنْسَانِ مَعْرِفَتُهَا؟ .. ) إلى آخر كلامه، سماها بعض الشراح ابن القاسم في حاشيته ((ثلاثة الأصول)) الأصول الثلاثة: ثلاثة الأصول. ولذلك العنوان المشهور المطبوع ((حاشية ثلاثة الأصول)) وكذا ابن عثيمين، وابن باز حاشية أو شرح ((ثلاثة الأصول)) والظاهر عند المصنف أنه لا يفرق بين التسميتين، حيث قال: قررت في ((ثلاثة الأصول)) توحيد الربوبية وتوحيد الألوهية والولاء والبراء، وهذا هو حقيقة الإسلام. إذًا ما اشتهر أنها ((ثلاثة الأصول)) أو ((الأصول الثلاثة)) كلاهما اسمانِ لمسمّى واحد. وذكر بعضهم أن ((ثلاثة الأصول)) هذه مختصرة من الأصل.
وصف الكتاب ومحتواه: رسالة مؤلفة من ثلاثة أقسام تقريبًا:
القسم الأول: مقدمة مكونة من ثلاثة أمور، كل واحد منها يُصَدّرُه بقوله: (اعْلَمْ رَحِمَكَ الْلَّهُ)، (اعْلَمْ أَرْشَدَكَ الْلَّهُ لِطَاعَتِهِ) وهي كما ذكرنا ثلاث.
أولى: بيان وجوب أربع مسائل على كل مكلف.
ثانيًا: بيان وجوب ثلاث مسائل على كل مكلف، هذا من جهة التقسيم فحسب وإلا المسائل بعضها مندرج في بعض.
ثالثًا: بيان وإيضاح حقيقة دعوة وملة إبراهيم عليه وعلى نبينا أفضل الصلاة والسلام.
هذه ثلاث مقدمات هي من صلب الكتاب أم أنها ملحقة بالكتاب؟
قيل: هذا. وقيل: ذاك. قيل أصل الأصول الثلاثة وتبدأ من قوله: ... (فَإِذَا قِيلَ لَكَ) .. إلى آخره (مَا الْأُصُولُ الْثَّلَاثَةُ). وقيل أنها من صلب الكتاب، ولذا سردها كما هي في ((الدرر السنية)) وفي مصنفات الشيخ رحمه الله تعالى، وهذا هو الظاهر أنها مؤلفة من هذه المجموعات الثلاث قبل الدخول في صلب الكتاب.
وأما موضوع الكتاب وهو الحديث عن ((الأصول الثلاثة)).

(1/1)

الأصل الأول: معرفة الله.
الأصل الثاني: معرفة الدين ومراتبه الثالث.
والأصل الثالث: معرفة النبي - صلى الله عليه وسلم - وشيءٍ من سيرته باختصار شديد.
هذا ما يتعلق بموضع الكتاب، الحديث عن الأصول الثلاثة.
ثم ذكر خاتمة رحمه الله تعالى وهي عبارة عن بعض قضايا الآخرة كالإيمان بالبعث والحساب، ثم بَيَّنَ وجوب الكفر بالطاغوت، وما المراد به، ورؤوسه الخمس، والرسالة مختصرة وبأسلوبٍ واضح بَيِّن يَهْتَم بذكر المسألة مقرونة بدليلها كما هو عادة الشيخ رحمه الله تعالى، أنه يذكر المسألة بدليلها كما هو الشأن في هذه الرسالة المختصرة، وكذلك في كتاب ((التوحيد))، و ((كشف الشبهات)) وغيرها من كتبه المهمة النافعة.
وقدم كما ذكرنا المقدمة الأولى في بيان وجوب أربع مسائل على كل مكلف، وهي الني نفتتح بها الدرس بإذن الله تعالى.
وهذه المقدمة تمهيدية يحث فيها الناظر لهذه الرسالة على لزوم الطريق العام الذي تحصل به النجاة، فهي تمهيد وتوطئة لما يريد بيانه في رسالته العامة ... ((الأصول الثلاثة)).
و ((الأصول الثلاثة)) أو ((ثلاثة الأصول)) هذا أو ذاك أصول جمع أصل والأصل في لسان العرب ما يُبنى عليه غيره، كما قاله الأكثر.
فالأصل ما عليه غيره بُنِي ... والفرع ما على سواه ينبني

إذًا الأصل في اللغة ما يُبنى عليه غيره، وفي الاصطلاح: ما له فرعٌ. لأن الفرع لا ينشأ إلا عن أصلٍ، والثلاثة لفظ الثلاثة من جهة الصيغة اسم جمعٍ لا مفرد له مع دلالته على أكثر من اثنين، ومن حيث المعنى هو اسم عدد.
قال المصنف رحمه الله تعالى: (بِسْمِ الَلَّهِ الْرَّحْمَنِ الْرَّحِيمِ) يعني: ... (بِسْمِ الَلَّهِ) أؤلف حال كوني مستعينًا بذكره متبركًا به، والبداءة هنا بالبسملة للتبرك والاستعانة على ما يهتم به، وهذه هي عادة أهل العلم. قال الحافظ بن حجر رحمه الله تعالى: وقد استقر عمل الأئمة المصنفين على افتتاح كتب العلم بالتسمية، وكذا معظم كتب الرسائل، كان من عادة النبي - صلى الله عليه وسلم - أنه إذا افتتح رسالةً إلى ملكٍ من الملوك أو نحوه افتتحها بـ "" بسم الله الرحمن الرحيم ". كما جاء في صحيح البخاري: " بسم الله الرحمن الرحيم من محمد بن عبد الله إلى هرقل عظيم الروم ". فهي سُنّة، وسنة قد تكفي عن الحمدلة كما هو صنيع المصنف هنا رحمه الله تعالى، ولذلك يختصر على البسملة لأنها من أبلغ الثناء والذكر. قد ذكر ابن القاسم رحمه الله تعالى أنها للخبر وهو «كل أمرٍ ذي بالٍ لا يبدأ فيه ببسم الله فهو أبتر «». لكن الحديث ضعيف لا يُعَوّل عليه، وإنما تكون هنا السنّة هي السنة الفعلية، وأما السنة القولية فلم يثبت في ذلك شيء، وإنما هو في الحمدلة في كون النبي - صلى الله عليه وسلم - إذا افتتح خطبه قال: "" إن الحمد لله نحمده ونستعين " .. إلى آخره، وهذا قولٌ وهو ذكر للحمدلة.

(1/2)

(بِسْمِ الَلَّهِ الْرَّحْمَنِ الْرَّحِيمِ)، (اعْلَمْ رَحِمَكَ الْلَّهُ أَنَّهُ يَجِبُ عَلَيْنَا تَعَلُّمُ أَرْبَعِ مَسَائِلَ). (اعْلَمْ) هذا فعل أمر وهو أمر بتحصيل العلم، (اعْلَمْ) أمر بتحصيل العلم، والعلم صفةٌ يُمَيِّزُ المتصف بها تَمْيِيزًا جازمًا مطابقًا هذا هو المشهور عند كثير من المتأخرين، أو هو إدراك الشيء على ما هو عليه إدراكًا جازمًا، وهذا فيه نظر من حيث الإطلاق لأن الصحيح أن العلم في لسان العرب: هو إدراك المعاني.
العلم إدراك المعاني مطلقا ... وحصره في طرفين حُقِّقا

يعني فيه قسمين، وهما التصور والتصديق، حينئذٍ العلم هو إدراك المعاني، وهذه المعاني تكون مفردة، وقد تكون مركبة.
إدراك الأول وهو المعنى المفرد هو المسمى تصورًا.
وإدراك الثاني: الذي هو المعنى المركب هو الذي يسمى تصديقًا.
(اعْلَمْ) هذا كلمة يُؤتى بها عند ذكر الأشياء المهمة أشبه ما يكون بأداة استفتاح في قوله: {أَلا إِنَّ أَوْلِيَاء اللهِ لاَ خَوْفٌ عَلَيْهِمْ} [يونس: 62] (اعْلَمْ) لكي ينتبه السامع أو الطالب إلى ما بعده، أي كن متهيئًا لما يُلقى إليك من العلوم.
(اعْلَمْ رَحِمَكَ الْلَّهُ) هذا من عادة المصنف رحمه الله تعالى أن يأتي بمثل هذه العبارات التي فيها دعاء للطالب أو للقارئ، وهذا فيه تلطف من المصنف رحمه الله تعالى وتنبيه إلى أن مبنى هذا العلم هو التلطف والرحمة بالمتعلم، وهذه الجملة (رَحِمَكَ الْلَّهُ) فعل وفاعل ومفعول به (رَحِمَكَ الْلَّهُ) وهي خبرية لفظًا إنشائية معنى، وهي دعاء للمتعلم بالرحمة، يعني: غفر اللهم لك ما مضى من ذنوبك ووفقك وعصمك فيما يُستقبل. (اعْلَمْ) ماذا؟ قال: (أَنَّهُ يَجِبُ عَلَيْنَا)، (أَنَّهُ) يعني أن الحالة والشأن، الضمير هنا ضمير القصة والشأن (أَنَّهُ يَجِبُ) هذا حكم شرعي وهو مأخوذ من الوجوب.
والواجب في اللغة هو الساقط والثابت،.
وأما في الاصطلاح: فهو ما طلب الشارع فعله طلبًا جازمًا.
حينئذٍ حكم المصنف هنا رحمه الله تعالى بأن هذه المسائل التي سيذكرها من حيث الحكم الشرعي الوجوب، فإذا كان كذلك حينئذٍ لا بد من دليلٍ يستند عليه لأن هذا حكم شرعي، وكل حكم شرعي لا بد أن يكون موقوفًا على دليلٍ صحيح، ودليل الوجوب حديث طلب الإجماع: " طلب العلم فريضة على كل مسلم ". والفرض والواجب بمعنى واحدٍ على الصحيح عند الأصوليين، كذلك أجمع أهل العلم على أن هذا المسائل مما يجب العلم بها، فهي من العلم العيني كما سيأتي.

(1/3)

(أَنَّهُ يَجِبُ) إذًا عرفنا الوجوب، والوجوب قد يكون عينيًّا وقد يكون كفائيًّا، والمراد به هنا الواجب العيني (أَنَّهُ يَجِبُ عَلَيْنَا): (عَلَيْنَا)، الـ (نا) دالةٌ على كل فرضٍ من أفراد المكلفين ويشمل الكفار، لأن معرفة الله تعالى يُخاطب بها المؤمن المسلم كما يخاطب بها الكافر، ولذلك جاء قوله تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُواْ رَبَّكُمُ} [البقرة: 21] {يَا أَيُّهَا النَّاسُ} ولفظ {النَّاسُ} عام يشمل المسلم والكافر، فاتفق أهل العلم وأجمع العلماء على أن الكفار مخاطبون بأصول الشريعة، هذا محل إفاقٍ بينهم، إنما الخلاف في الفروع كالصلاة وغيرها، والصحيح الذي عليه جمهور السلف أنهم مخاطبون كذلك بفروع الشريعة. إذًا (عَلَيْنَا) ليس خاصًا بالمسلم بل يشمل الكفار ويشمل المؤمنين (عَلَيْنَا) يعني على كل فرضٍ من أفراد المكلفين، والمكلفين جمع مكلف وهو العاقل البالغ الذي ليس بمكرهٍ ولا ملجئٍ ولا غافل. (يَجِبُ عَلَيْنَا تَعَلُّمُ أَرْبَعِ مَسَائِلَ)، (تَعَلُّمُ) تفعل والمراد به تحصيل العلم، لأن التفعل يأتي بمعنى إيجاد الشيء (تَعَلُّمُ أَرْبَعِ مَسَائِلَ)، (أَرْبَعِ مَسَائِلَ) يعني: مسائل أربعة، ومسائل جمع مسألة مشتقةٌ من السؤال على وزن مَفْعَلَة، والمراد به ما يُبَرْهَنُ عنه بالعلم، مطلوبٌ خبري يبرهن عنه بالعلم يعني: يُطْلَبُ له دليل، والمسألة ليست كلمة مفردة، وإنما هي جملة، إما جملةٌ اسمية وإما جملةٌ فعلية تُطلب لها دليل في الشرع. (تَعَلُّمُ أَرْبَعِ مَسَائِلَ):

(1/4)

المسألة الأولى هي: (الْعِلْمُ) وقد ذكره بقوله: (الْأُولَى) يعني من المسائل (الْعِلْمُ). ثم عرَّف العلم (وَهُوَ مَعِرَفَةُ الْلَّهِ، وَمَعْرِفَةُ نَبِيِّهِ، وَمَعْرِفَةُ دِينِ الْإِسْلَامِ بِالْأَدِلَّةِ). العلم مُرَادٌ به هنا علم خاص، والعلم هو معرفة الْهُدَى بدليله، عَرَّفنا (الْعِلْمُ) فيما سبق أنه إدراك المعاني، وهنا نعرفه بأنه معرفة الهدى بدليله، والفرق بينهما أن العلم هناك المراد به العلم اللغوي، يعني كل علم، والمراد هنا بالعلم هو العلم الشرعي، يعني علم الكتاب والسنةٌ. معرفة الهدى بدليله ولذلك إذا أُطلق العلم في الشرع في نصوص الوحيين ومُدح أهله أو أُثبت له ثواب أو نحو ذلك إنما المراد به العلم الشرعي، ولا يشمل الصناعات البتة باتفاق أهل العلم، ولذلك قال العلماء: بأن الصناعات التي هي غير علم شرعي الحكم فيها أنها من فروض الكفايات، ولأنها مقصودة لغيرها وهي إقامة المعايش بين الناس، وليست مقصودة لذاتها كما هو الشأن في الوحيين. يعني الكتاب والسنة، إنما يتعلم تفسير لذات التفسير، ويتعلم الحديث لذت الحديث، أما هذه الصناعات فإنما تُتَعلم لغيرها، المراد هنا إذا أطلق لفظ العلم في الشرع يعني في آيةٍ أو أثني على أهله، أو رُتِّبَ عليه مَدْح أو ثواب فإنما المراد به العلم الشرعي، وليس المراد به العلم الدنيوي. إذًا معرفة الهدى هو ما جاء به نبينا - صلى الله عليه وسلم - بدليله يعني مع دليله، والدليل هو الذي تثبت به الأحكام، وأما معرفة الهدى لا مع دليله هو الذي يسمى تقليدًا، وهذا ليس بعلم، المقلد ليس من أهل العلم بإجماع أهل العلم، حكى ذلك ابن عبد البر رحمه الله تعالى، فكل مقلدٍ لا يعد من أهل العلم البتة، وإن عرف كثيرًا من المسائل فإنما يكون ناقلاً للعلم لا عالِمًا به، وفرق بين النوعين، من كان ناقلاً للعلم، ومن كان عالمًا. من كان عالمًا فهو مُدْركٌ للمسائل بأدلتها الشرعية، ومن كان عارف للمسائل دون ذكر للأدلة وعلم بالأدلة فهو مقلد. إذًا العلم هو معرفة الهدي بدليله وهو قسمان:
فرض عين.
وفرض كفاية.
وهذا التحديد هنا بين قسمين في هذا المقام مهم جدًا لتعرف عنا العلم الذي سيذكره المصنف هو من قبيل القسم الأول، فإذا كنت لا تميز بين النوعين حينئذٍ لا تعرف ما الذي يجب ابتداء العلم به وما الذي يكون تابعًا. إذًا فرض عين وفرض كفاية، وما ذكره هنا المصنف رحمه الله تعالى هو من الأول وهو فرض العين، وهذا حكمه أنه لا يُعْذر أحدٌ بالجهل به البتة، العلم الذي هو فرض عين لا يُعذر أحدٌ بجهله البتة.

(1/5)

وفروض العين من العلم الشرعي كأصول الإيمان، أصول الإيمان أركان الإيمان الستة، وشرائع الإسلام، وما يجب اجتنابه من المحرمات، وما يحتاج إليه في المعاملات، ونحو ذلك مما لا يتم الواجب إلا به فهو واجب عليه العلم به، فمن تاجر بالذهب والفضة وجب عليه أن يعرف أحكام الربا بخلاف من لم يتاجر، من كان عنده مال وحال عليه الحول وبلغ النصاب حينئذٍ يجب عليه أن يتعلم أحكام الزكاة، ما لا يجب على غيره من لم يكن عنده نصاب ولا غيره. إذًا ما لا يتم الواجب إلى به فهو واجبٌ عليه العلم به، كذلك ما يجب أداؤه على كلّ مكلف حينئذٍ لا بد من معرفته ذلك العلم والحكم الشرعي المتعلق به، وسُمِّيَ عينًا لتعلقه بكل عين بكل شخص، لا ينوب فيه شخص عن شخص، بخلاف فرض الكفاية فإنه يتعلق بالبعض دون الآخرين، فإن فعله البعض حينئذٍ سقط عن الآخرين، ولذلك قال الإمام أحمد: يجب أن يطلب من العلم ما يقوم به دينه، يعني كل مسلم. طلب العلم ليس خاصًا بطلاب العلم، إنما المراد به أن يُحَصِّلَ ما يُقَوِّمُ به عبادته، حينئذٍ المكلف يجب عليه من المعتقد ما يجب، ويجب عليه من العمل ما يجب، حينئذٍ ثم أمران:
عقيدة تحتاج إلى تصحيح.
وعمل ويحتاج إلى تقويم.
فكيف يُصَحِّح عقيدته دون علمٍ وكيف يقوم عمله دون علمٍ. حينئذٍ دل على أن العلم لا بد منه. قال الإمام أحمد: يجب أن يطلب من العلم ما يقوم به دينه. قيل له مثل أي شيء؟ قال: الذي لا يسعه جهله، صلاته وصيامه .. ونحو ذلك. يعني الأركان أركان الإيمان الست، وكذلك أركان الإسلام، أو ما بُنِيَ عليه الإسلام.
إذًا الأولى العلم، والمراد بالعلم هنا العلم الذي هو فرض عين، وعرفنا أن فرض العين هنا عام يشمل أصول الإيمان، وشرائع الإسلام، وما يجب اجتنابه من المحرمات، وما يجب فعله من الواجبات، لكن ما المراد به هنا المراد به ما عينه المصنف. ف (أل) حينئذٍ في قوله: (الْعِلْمُ) للعهد الحضوري، يعني العلم الخاص الذي فسره بقوله: (وَهُوَ مَعِرَفَةُ الْلَّهِ، وَمَعْرِفَةُ نَبِيِّهِ، وَمَعْرِفَةُ دِينِ الْإِسْلَامِ بِالْأَدِلَّةِ) هذا الذي أراد المصنف بمفهوم العلم، وليس كل العلم الذي هو الشرعي، وإنما المراد به هذه المعارف الثلاث: معرفة الله، ومعرفة نبيه، ومعرفة دين الإسلام بالأدلة. فالعلم هنا (أل) للعهد، والمراد بالعهد العهد الحضوري الذي ذُكِر معهوده في السياق، فهو علمٌ خاص ولا يعني به جميع العلم الشرعي لأنه عَرَّفَهُ فقال: (وَهُوَ مَعِرَفَةُ الْلّهِ) .. إلى آخره. إذًا المراد هنا العلم العيني، والمراد باللعلم العيني ما ذكره المصنف رحمه الله تعالى بقوله: (مَعِرَفَةُ الْلّهِ).

(1/6)

(مَعِرَفَةُ الْلّهِ) هذا تعريف للعلم حينئذٍ يكون المصنف يرى أن العلم والمعرفة بمعنى واحد، لأن العلم ما هو عنده؟ قال العلم: (وَهُوَ مَعِرَفَةُ الْلّهِ) إذًا المعرفة والعلم عند المصنف رحمه الله تعالى بمعنى واحد، فجعل العلم بمعنى المعرفة وهذا هو الصحيح عند أهل اللغة وإن فَرَّق بينهما بعض المتأخرين. قال الله تعالى: {الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءهُمْ وَإِنَّ فَرِيقاً مِّنْهُمْ لَيَكْتُمُونَ الْحَقَّ وَهُمْ يَعْلَمُونَ} [البقرة: 146] فالأول قال: يعرفون ثم قال: {وَهُمْ يَعْلَمُونَ} فأصدق أو أخبر عن المعرفة بالعلم، فدل على أنهما بمعنًى واحد. (وَهُوَ مَعِرَفَةُ الْلّهِ) عز وجل ولا يكون العبد على حقيقةٍ من دينه إلا بعد العلم بالله سبحانه وتعالى، وهذه المعرفة هي معرفة للرب جل وعلا بذاته وأسمائه وصفاته، ويشترط في هذه المعرفة لأن تكون مجزئة وقائمة مقام المطلوب الذي أوجبه الله عز وجل بأن تكون مستلزمة للعمل الظاهر، وأما معرفة لا تستلزم العمل الظاهر فوجودها وعدمها سواء، فالمراد هنا المعرفة معرفة شرعية، وهي التي يترتب عليها العمل الظاهر، وأما مجرد معرفة فإبليس يعرف ربه ولكن هذه المعرفة ليست كافية، لماذا؟ لتخلف المقتضى وهو العمل بمدلول هذه أو ما تقتضيه هذه المعرفة. إذًا معرفة الله عز وجل بقلبٍ وهذه المعرفة تستلزم قبول ما شرعه والإذعان والانقياد له وتحكيم شريعته التي جاء بها رسوله محمد - صلى الله عليه وسلم -.

(1/7)

(وَمَعْرِفَةُ نَبِيِّهِ) هذا الجزء الثاني من العلم العيني الذي أراده المصنف رحمه الله تعالى، (وَمَعْرِفَةُ نَبِيِّهِ) معرفة مرادفة العلم والعلم هو الإدراك المطلق، (نَبِيِّهِ) ولم يقل رسوله لأنهما مترادفان في هذا الموضع، وإن كان المشهور عند أهل العلم أن النبي أعمّ من الرسول، فكل رسول نبي من غير عكس، (وَمَعْرِفَةُ نَبِيِّهِ) أطلق النبي هنا والمراد به خاتم الأنبياء والمرسلين وهو محمد - صلى الله عليه وسلم -، والإضافة هنا للعهد (وَمَعْرِفَةُ نَبِيِّهِ) يعني نبي هذه الأمة وهو محمد - صلى الله عليه وسلم -، وكما تأتي (أل) للعهد كذلك تأتي الإضافة للعهد فيكون المعهود هو ما أريد بالإضافة، فإن الواسطة بيننا وبين الله تعالى في تبليغ رسالة الله إلينا هو محمد - صلى الله عليه وسلم -، ومعرفته فرض عينٍ على كل مكلف، ويقال في المعرفة هنا ما قيل في المعرفة السابقة، لأن كفار ومشركِي العرب وبعض اليهود يعرفون محمد - صلى الله عليه وسلم - لكن هذه المعرفة لم تستلزم قبول ما جاء به من الشرع والحكم بشرعه والتحاكم إليه، فنقول: هذه المعرفة وجودها وعدمها سواء، وإنما المعرفة التي أوجب الله عز وجل إيقاعها في قلب العبد هي المعرفة التي تستلزم قبول ما جاء به النبي - صلى الله عليه وسلم -. (وَمَعْرِفَةُ نَبِيِّهِ) قال الله تعالى: {فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ حَتَّىَ يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لاَ يَجِدُواْ فِي أَنفُسِهِمْ حَرَجاً مِّمَّا قَضَيْتَ وَيُسَلِّمُواْ تَسْلِيماً} [النساء: 65]، وقال تعالى: {فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللهِ وَالرَّسُولِ إِن كُنتُمْ تُؤْمِنُونَ بِاللهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} [النساء: 59] فأوجب طاعة النبي - صلى الله عليه وسلم - طاعةً مطلقة لأنها تابعة لطاعة الله عز وجل، فمن أطاع الرسول فقد أطاع الله، وأما من ادَّعَى محبة الرب جل وعلا ومعرفته ولم يُطِع رسوله حينئذٍ نقول: تلك المعرفة وتلك المحبة ناقصةٌ أو معدومة. إذًا (وَمَعْرِفَةُ نَبِيِّهِ) المعرفة التي تستلزم قبول ما جاء به من الْهُدَي ودين الحق وتصديقه فيما أخبر وامتثال أمره فيما أمر واجتناب ما نهى عنه وزجر تحكيم شريعته والرضا بحكمه كما ذكرنا في الآيات السابقة.

(1/8)

ثم قال: (وَمَعْرِفَةُ دِينِ الْإِسْلَامِ بِالْأَدِلَّةِ)، (وَمَعْرِفَةُ دِينِ الْإِسْلَامِ) المعرفة هي الإدراك وهي بمعنى العلم، فهذه ثلاث معارف عطف المصنف رحمه الله تعالى بعضها على بعضٍ بالواو، وهذه الثلاث متلازمة لأنه إذا ادَّعَى وجود معرفة الله ولم يعرف نبيه ولا دينه الإسلام انتقضت المعرفة الأولى، وإذا ادَّعَى معرفة الله ومعرفة نبيه ولم يعرف دين الإسلام حينئذٍ انتقضت تلك المعرفتان. إذًا كلها متلازمة بعضها لا بد من وجود الآخر، وهذه الثلاث متلازمة والواو لا تقتضي الترتيب، يعني معرفة الله، ثم معرفة نبيه، ولا شك أن معرفة الله أنما تكون بماذا؟ بأسمائه وصفاته وهذه لا تدرك بالعقل، وإنما تدرك بماذا؟ بالسمع. إذًا معرفة النبي سابقة على معرفة الله تعالى، فليس مراد المصنف هنا الترتيب بين هذه المعارف الثلاثة، فعادةً معرفة النبي - صلى الله عليه وسلم - أولاً، ثم تأخذ عنه الدين، ثم تستقر معرفة الله تعالى في القلب.
إذًا ثالث المعارف (وَمَعْرِفَةُ دِينِ الْإِسْلَامِ بِالْأَدِلَّةِ) الدين يتضمن الخضوع والذل، يقال: دنته فدان، أي أذللته فذّل. ويقال كما قال شيخ الإسلام في رسالة العبودية: يدين الله، ويدين لله. يدين الله يعني تعدَّى بنفسه، ويدين لله يتعدَّى باللام أي يعبد الله ويطيعه ويخضع له، حينئذٍ الدين هنا بمعنى العبادة، وبمعنى الخضوع لله تعالى، وبمعنى طاعة الرب جل وعلا.
والإسلام له إطلاقان [الشريعة]:
إسلامٌ عام.
وإسلامٌ خاص.
والإسلام العام المراد به عبادة الله تعالى وحده لا شريك له، وهذه عامة في كل زمنٍ وفي كل مكان، في كل زمان وفي كل مكان، وهي ليست خاص بنبيٍ دون نبي، ولا رسول دون رسول، ولا قوم دون قوم. بل ما خلق الله عز وجل الجنّ والإنس إلا من أجل تحقيق هذه العبادة عبادة الله وحده لا شريك له، فمنذ أن أرسل الله الرسل إلى أن تقوم الساعة كلهم من الأنبياء والمرسلين يَدْعُون إلى الإسلام بالمعنى العام، وقد جاءت آيات يُفسر فيها الإسلام بهذا المعنى، كقول إبراهيم، وقول الرب جل وعلا عن إبراهيم {رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ} [البقرة: 128] {مُسْلِمَيْنِ لَكَ} إسلام هنا المراد به الإسلام العام {يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُواْ} [المائدة: 44] المراد به الإسلام العام، وقال موسى لقومه: {وَقَالَ مُوسَى يَا قَوْمِ إِن كُنتُمْ آمَنتُم بِاللهِ فَعَلَيْهِ تَوَكَّلُواْ إِن كُنتُم مُّسْلِمِينَ} [يونس: 84] المراد به الإسلام العام.

(1/9)

وأما الإسلام الخاص المراد به ما بَعَثَ الله به نبيه محمد - صلى الله عليه وسلم - مما اشترك مع من سبق وانفرد وزاد به نبينا - صلى الله عليه وسلم -، فما اختص به النبي محمد - صلى الله عليه وسلم - يسمى [بالإسلام العام، وهذا الإسلام] (1) يُسمى بالإسلام الخاص، وهذا الإسلام الخاص لا يقبل من أحدٍ سواه البتة {إِنَّ الدِّينَ عِندَ اللهِ الإِسْلاَمُ} [آل عمران: 19]، ولا يقبل الله عز وجل دينًا إلا ما جاء به محمد - صلى الله عليه وسلم -، وإما القدر المشترك بين الأنبياء فهذا كما هو مقرر عند أهل العلم أن الأنبياء اشتركوا في الدعوة إلى توحيد الرب جل وعلا والتحذير من الشرك به {وَمَا أَرْسَلْنَا مِن قَبْلِكَ مِن رَّسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الأنبياء: 25]، {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللهَ وَاجْتَنِبُواْ الطَّاغُوتَ} [النحل: 36] هذه دعوة عامة وهو الإسلام العام، ولا يختص بها نبي دون نبي، ولا رسول دون رسول، فهي عامة.
إذًا الإسلام يُطلق ويراد به إسلامٌ عام، ويطلق ويراد به إسلامٌ خاص، والإسلام العام قدر مشترك بين الأنبياء كلهم والمرسلين، والإسلام الخاص المراد به ما جاء به محمد - صلى الله عليه وسلم - من الأصول والفروع.
(وَمَعْرِفَةُ دِينِ الْإِسْلَامِ) إذًا لا بد أن يعرف الإسلام قال: (بِالْأَدِلَّةِ) وهل قوله: (بِالْأَدِلَّةِ) متعلق بما مضى وذُكر من المعارف الثلاثة أم أنه خاص بالأخيرة المعرفة الأخيرة، هل نقول: العلم هو معرفة الله بالأدلة، ومعرفة نبيه بالأدلة، ومعرفة الإسلام بالأدلة، أم أنها متعلقة بالمتأخر وهو الإسلام؟
يحتمل هذا ويحتمل ذاك، ولكن يبقى إشكال وهو أنه إذا عُلِّقَت هذه المعارف الثلاثة بالأدلة حينئذٍ لا تكون المعرفة معرفة الله تعالى صحيحة مقبولة مجزئة من المكلف إلا إذا كانت مقرونة بالدليل الشرعي، فإذا كان ثم تقليد حينئذٍ هذه المعرفة ووجودها وعدمها سواء، وعليه ينبني أو فيه إشارة من المصنف إذا عُلِّقَت بالثلاث أو بالأخيرة أيضًا إلى أنه لا يصلح في باب المعتقد الذي هو هذا العلم (مَعِرَفَةُ اللَّه، وَمَعْرِفَةُ نَبِيِّهِ، وَمَعْرِفَةُ دِينِ الْإِسْلَامِ) إلا بالدليل الشرعي فإذا كانت ثَمّ تقليد فهذه المعاني الثلاث غير معتبرة، يعني: لا تقليد في باب العقائد، والأصح أن يقال بأن قوله: (بِالْأَدِلَّةِ) متعلق بقوله: (وَمَعْرِفَةُ دِينِ الْإِسْلَامِ)، يعني: المعرفة الثالثة المعرفة الثالثة، ولا شك أن دين الإسلام منه ما هو أصول ومنه ما هو فروع، وأصول الدين نوعان:
النوع الأول: ما يَحْصُل به الإسلام ويُحكم على فاعله بالتوحيد ويخرجه من الشرك.
والنوع الثاني: أصول الدين كلها.
__________
(1) سبق.

(1/10)

هذا النوع الثاني لم يقل أحد من أهل العلم بأنه يجب تعلمه بالأدلة، وأما النوع الثاني فمحل نزاع بين أهل العلم، وعلى كلٍّ هذا أو ذاك فالأصول مطلقًا الصحيح أنه يجوز تعلمها ومعرفتها بدون دليل شرعي، يعني: يجوز فيها التقليد على الصحيح، وهذا هو الصواب أنه لا يجب معرفة أصول الدين مطلقًا بالأدلة بل هو جائز قال الله: {فَاسْأَلُواْ أَهْلَ الذِّكْرِ إِن كُنتُمْ لاَ تَعْلَمُونَ * بِالْبَيِّنَاتِ وَالزُّبُرِ وَأَنزَلْنَا} [النحل: 43، 44] فسرها ابن عباس قال: هنا الحجج والدلائل {إِن كُنتُمْ لاَ تَعْلَمُونَ * بِالْبَيِّنَاتِ} إن كنتم لا تعلمون قال: {فَاسْأَلُواْ أَهْلَ الذِّكْرِ} هنا أمر بالسؤال مطلقًا يعني: يشمل الأصول ويشمل الفروع. إذًا أحال الله عز وجل الجاهل وأمره بسؤال العالم مطلقًا سواء كان يجهل الأصول أو كان يجهل الفروع، فحينئذٍ لا يشترط في معرفة العقائد أنه لا بد من دليلٍ شرعي بمعنى إذا عرف الله تعالى بأنواع التوحيد الثلاثة توحيد الربوبية وتوحيد الألوهية والأسماء والصفات، وعرف كل نوعٍ منها هل يشترط أن يذكر له الدليل أو يكفي أن يعرف أن التوحيد ثلاثة أنواع، والتوحيد الأول هو كذا وكذا دون ذكر دليل. إذا قيل: لا بد من الدليل حينئذٍ لا يجزم، وعليه أكثر عوامنا حينئذٍ ليسوا موحدين لأنهم ما عرفوا الأدلة الشرعية، كبارنا لا يعرفون إلا أنه لا يجوز صرف العبادة لغير الله تعالى، هم لا يعلمون الأدلة في ذلك ولا يتستطيعون تقرير الأدلة بل ولا فهمها، حينئذٍ على هذا الكلام لا يعتبرون موحدين، وهذا قول باطل قد قال به بعض المعتزلة وكثير من الأشاعرة، والصحيح أنه يجوز تقليد في باب المعتقد.
إذًا {فَاسْأَلُواْ أَهْلَ الذِّكْرِ إِن كُنتُمْ لاَ تَعْلَمُونَ * بِالْبَيِّنَاتِ وَالزُّبُرِ وَأَنزَلْنَا} هذه فسرها ابن عباس {بِالْبَيِّنَاتِ وَالزُّبُرِ وَأَنزَلْنَا} قلنا: الحجج والدلائل.

(1/11)

وقوله تعالى: {وَلِيُنذِرُواْ قَوْمَهُمْ إِذَا رَجَعُواْ إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ} [التوبة: 122] فأمر بقبول قول المنذر إذا رجع إلى قومه ويكتفا بسؤاله مطلقًا، سواء تعلم هذا المنذر باب المعتقد أو باب من أبواب المعتقد أو غيره، وكذلك حديث: «من قال أشهد أن لا إله إلا الله وأشهد أن محمدًا رسول الله فقد عصم ماله ودمه إلا بحقها» هنا رتب الحكم على مجرد القول ولم يضم إليه الدليل، «من قال: أشهد» ولم يقل من قال بدليله، حينئذٍ رتب الحكم على مجرد القول فدَلّ على أنه يكفي دون التعرض لإقامة الأدلة والبراهين. وهذا إسلام صحيح وهو مجمع عليه بين الصحابة. حينئذٍ الصحابة رضي الله تعالى عنهم لما فتحوا الفتوحات ودخل الناس في دين الله أفواجًا لم يكونوا يطلبون الأدلة بأن يعتقد الناس توحيد مع ذكر الأدلة وإنما طلبوا منهم قول لا إله إلا الله دون أن يذكروا لهم الأدلة فدل على أنهم لا يشترط في ذلك الأدلة. ثُمَّ العلم بالأدلة لا يستطيعه كل أحد، وفيه المشقة وقد قال الله عز وجل: {لاَ يُكَلِّفُ اللهُ نَفْساً إِلاَّ وُسْعَهَا} [البقرة: 286] {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن: 16]، وأما الإسلام الذي هو الفروع فلم يقل أحد بوجوب معرفتها بالأدلة، إنما الكلام في باب المعتقد.
إذًا قوله: (بِالْأَدِلَّةِ) إن أراد به أنها لا تثبت هذه المعارف الثلاث أو المعرفة الثالثة إلا بدليل شرعي فهذا قول فيه نظر وهو مرجوح لما ذكرناه من الأدلة، بل الصحيح الذي عليه إجماع الصحابة رضي الله تعالى عنهم أجمعين ومع ما ذكرنا من الأدلة والنصوص الكتاب والسنة أنه لا يشترط ذكر دليل في باب المعتقد بل يجوز التقليد فيه. إذًا (وَمَعْرِفَةُ دِينِ الْإِسْلَامِ بِالْأَدِلَّةِ) الباء هنا للمصاحبة، ويجوز أن تكون سببية، يعني بسبب الأدلة حصلت هذه المعرفة.
الثانية، إذًا المسألة الأولى هي العلم وفسر العلم بما ذُكِر.

(1/12)

المسألة الثانية: العمل به يعني بهذا العلم، والعمل بالعلم ثمرة العلم، والعمل في الحقيقة هو ثمرة العلم، فمن عَمِل بلا علمٍ فقد شابه النصارى، ومن علم ولم يعمل فقد شابه اليهود. إذًا لا بد من العمل بالعلم، والنصوص الشرعية في الكتاب والسنة وردت في وجوب إتباع العلم بالعمل، لأن العلم منه ما هو واجب، ومنه ما هو مستحب، والعمل بالعلم الواجب واجب، والعمل بالعلم المستحب مستحب، لكن مراد المصنف في هذه المسائل الأربع هو الواجبات، ولذلك قال: (اعْلَمْ رَحِمَكَ الْلَّهُ أَنَّهُ يَجِبُ عَلَيْنَا تَعَلُّمُ أَرْبَعِ مَسَائِلَ) العلم المستحب لا يجب تعلمه، العمل المستحب لا يجب العلم به، وإنما يستحب العمل به، فمراد المصنف من هذه المسائل الأربع هو الواجبات منها. إذًا العمل به يعني بالعلم الواجب لأن مراده هنا بالعمل هو العمل الواجب، فالنصوص الشرعية وردت في وجوب إتباع العلم بالعمل، وورد الوعيد الشديد لتارك العمل بما عَلِم، ولذلك جاء في الحديث «لا تزول قدما عبدٍ يوم القيامة حتى يُسأل عن أربع» وذكر منها عن علمه ماذا عمل به؟ قال الفضيل بن عياض رحمه الله: لا يزال العالم جاهلاً حتى يعمل بعلمه، لا يزال العالم يعني: العالم الذي يحفظ المسائل فقط ولو بأدلتها، لا يزال العالم جاهلاً حتى يعمل بعلمه، فإذا عمل به صار عالماً لأنه لا بد من إتباع العلم بالعمل، وهذا هو الضابط في معرفة العلم النافع، قد يستشكل البعض أنه يطلب العلم ولا يدري هل هذا علمه نافع أم لا؟ لأنه ليس كل من حفظ القرآن وحفظ السنة وتعلم منهما ما تعلم أن يكون علمه نافعًا، بل قد يكون حجة عليه وإنما يكون نافعًا إذا أتبعه بالعمل، حينئذٍ يعرف من نفسه أنه ما علم مسألةً إلا وقد عمل بها هذا في المستحبات والمكروهات فضلاً عن الواجبات والمحرمات، حينئذٍ يستأنس بأن علمه نافع لأنه أتبع العلم بالعمل، وأما إذا كان يجمع العلم ولا يبالي بالعمل فهذا على خطر، ولذلك كذلك بعض الناس وحتى من طلبت العلم قد تكون عنده همة في معرفة وحفظ العلم الشرعي ولا تكون عنده همة في العمل بذلك العلم، وهذا كذلك على خطر كما أنه يسأل ويبحث ويدعو الله تعالى أن يعلمه وأن يفقه في الدين ويسأل عن أهل العلم وتكون عنده مباحثات ومذاكرات، كذلك لا بد من العناية بالعمل بما عَلِم.
إذًا المسألة الثانية: العمل به. يعني بالعلم، ومن العمل الترك لأنه إذا عَلِمَ أن صرف العبادة لغير الله شِرْك فترك الصرف حينئذٍ عَمِل بما عَلِم، ولذلك المصحح عند الأصوليين أن الترك يعتبر فعل، يعتبر من الفعل، فالفعل نوعان: منه عمل إيجاد، ومنه كفٌ.
والترك فعلٌ في صحيح المذهب
هكذا قال في مراقي السعود.
إذًا العمل به يعني بالعلم فيكون واجبًا كما أن العلم واجب، وجاء في أثرٍ: ((من عمل بما علم أورثه الله علم ما لم يعلم، ومن لم يعمل بما علم أوشك الله أن يسلبه ما عَلِم)). هذا أثر أورده البعض مرفوعًا لكنه من جهة المعنى والواقع له حظٌ من الصحة.

(1/13)

(الْثَّالِثَةُ: الْدَّعْوَةُ إِلَيْهِ) المسألة الثالثة التي يجب تعلمها على كل مسلم ومسلمة (الْدَّعْوَةُ إِلَيْهِ). إليه أي العلم الشرعي، والدعوة فَعْلَة مأخوذة من الدعاء، والدعاء هو الطلب، فإذا أكمل العبد قوتين بالمسألة الأولى والثانية، القوى العلمية والقوة العملية حينئذٍ يجب عليه أن يُكَمِّل غيره، فَكَمَّلَ نفسه بالقوتين تَعَلَّمَ وعَمِلَ بما عَلِمَ حينئذٍ وجب أن يُكَمّل غيره، هذا أمر واجب، بمعنى أن كل علمٍ هو فرض عين وجب عليه أن يعمل به، ووجب عليه أمر ثالث وهو أن يكمل غيره بذلك العلم، ويحثه على العمل، حينئذٍ نجاة النفس لا تَكْمُلُ إلا بالدعوة إلى الله تعالى فيما علمه وعمل به من ذلك العلم الذي هو فرض عين، وهذا الذي أراد المصنف بفرض العين هنا التوحيد و (مَعِرَفَةُ الْلّهِ، وَمَعْرِفَةُ نَبِيِّهِ، وَمَعْرِفَةُ دِينِ الْإِسْلَامِ بِالْأَدِلَّةِ). إذًا الدعوة إليه هذا أراد به المصنف تكميل الغير بما كَمَّل المرء به نفسه، فإذا حصل له العلم والعمل وجب عليه السعي في الدعوة إليه جل وعلا، كما هي طريق الرسل وأتباعهم، فالعلم الواجب الدعوة إليه واجبة، والعلم المستحب الدعوة إليه مستحبة، وما كان محرمًا فالدعوة إلى تركه واجبة، ما كان محرمًا مثل ماذا؟ العلم بحرمة الزنا، العلم بحرمة الربا، حينئذٍ الدعوة أول العمل ترك هذه الأفعال واجتناب هذه الأفعال المحرمة، كيف ندعو نبين للناس أن هذا من ما حرمه الله عز وجل، حينئذٍ الدعوة تكون واجبة، وتجب على مَنْ تَعَلَّمَ العلم وقَدِر، بمعنى أن الاستطاعة شرط هنا في الوجوب، وكل أمرٍ في الشرع إنما هو مقيد بالاستطاعة. قال النبي - صلى الله عليه وسلم -، بل قال الله عز وجل: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}. {مَا اسْتَطَعْتُمْ} حينئذٍ كل واجبٍ فهو مقيد بالاستطاعة، كذلك قوله جل وعلا: {لاَ يُكَلِّفُ اللهُ نَفْساً إِلاَّ وُسْعَهَا}، وكذلك قوله - صلى الله عليه وسلم -: «إذا أمرتكم بأمرٍ فأتوا منه ما استطعتم» حينئذٍ قيد جميع الأوامر بالاستطاعة، فإذا علم وقدر حينئذٍ قلنا: هذا واجبٌ عليه. وأما الجاهل، الجاهل هل تجب عليه الدعوة أم لا؟ تحرم عليه الدعوة، لماذا؟ لأنه لا بد وأن يدعو فإذا دعا يدعو إلى أي شيء؟ إلى إعمار القلوب أو إلى إفساد القلوب؟ لا شك أنه الثاني، إذًا وأما الجاهل فلا تجب عليه بل لو دعا إلى ما لم يعلمه فقد ارتكب محرمًا، ووقع في الافتراء والقول على الله عز وجل بلا علمٍ.
الدليل على وجوب الدعوة حديث معاذ «إنك تأني قومًا من أهل كتاب فليكن أول ما تدعهم» الحديث. «فليكن» اللام هنا لام الأمر حينئذٍ يدل على الوجوب، صار قوله: «فليكن» هذا فعل أمرٍ، أو أمر عند الأصوليين لا عند النحاة، فحينئذٍ الأمر يقتضي الوجوب «فليكن أول» نقول: هذا أمر، والأمر يقتضي الوجوب، حينئذٍ الدعوة واجبة. كذلك حديث علي «انفذ على رسلك ثم ادعهم». ادع نقول: هذا أمرٌ، والأمر يقتضي الوجوب، حينئذٍ الدعوة واجبة ولذلك قال الله عز وجل لنبيه {ادْعُ إِلِى سَبِيلِ رَبِّكَ} [النحل: 125] ادع هذا أمر والأمر يقتضي الوجوب.

(1/14)

إذًا الدعوة إليه أي العلم الشرعي، والدعوة قد تكون بالمقال، وقد تكون بالفعال، يعني قد تكون بالقول باللسان، وقد تكون بالفعل.
وهذه الدعوة، الدعوة إلى الله عز وجل لها طريقٌ رسمه النبي - صلى الله عليه وسلم - كما رسمه له ربه جل وعلا حيث قال الله تعالى: آمر نبيه - صلى الله عليه وسلم - أن يقول: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللهِ عَلَى بَصِيرَةٍ أَنَاْ وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللهِ وَمَا أَنَاْ مِنَ الْمُشْرِكِينَ} [يوسف: 108] وهذا يدل على أن الدعوة عبادة، الصلاة عبادة، وإذا قيل بأن الصلاة عبادة حينئذٍ لا تصح الصلاة ولا تقبل الصلاة إلا بتحقق شرطين:
الأول: الإخلاص لله عز وجل.
والثاني: المتابعة للنبي - صلى الله عليه وسلم -.
وهذا أمرٌ مجمع عليه عند أهل العلم لأن العبادة لا تقبل ولا تصح إلا بتحقق هذين الشرطين. إذا تقرر ذلك في الصلاة وفي الصوم والزكاة والحج أنه لا بد من تحقق هذين الشرطين حينئذٍ لا بد أن يُسلم المرء بأن الدعوة عبادة ولا بد من تحقق هذين الشرطين وهما الإخلاص والمتابعة للنبي - صلى الله عليه وسلم -، فدعوة بلا إخلاص نقول: هذا شرك. ودعوةٌ ولو مع إخلاصٍ دون متابعةٍ فهي بدعةٌ، لأن الذي ينقض الأول الإخلاص هو الشرك والذي ينقض الثاني وهو المتابعة هي البدعةٌ. إذًا قد تكون الدعوة لم يرد بها وجه الله فتكون شركًا وقد تكون الدعوة لم تطابق ما جاء به النبي - صلى الله عليه وسلم - فتكون بدعةً فليس كل من دعا إلى الله تعالى يكون على حقٍ ويكون على سنةٍ ومتابعة، لا، بل لا بد من عرض هذه الدعوة بميزان الشرع هل هي موافقة أم مخالفة، لأن الناس إنما يدعون بالكتاب والسنة وإلى الكتاب والسنة، فإذا دعوا إلى غير كتاب والسنة حينئذٍ صارت هذه الدعوة مبتدعة ومحدثة في الدين فهي مردودةُ على صاحبها. إذًا الثالثة (الْدَّعْوَةُ إِلَيْهِ).

(1/15)

الرابعة: (الْرَّابِعَةُ: الْصَّبْرُ عَلَى الْأَذَى فِيهِ). (فِيهِ) يعني في الدعوة إلى العلم، لأن من قام بدين الإسلام ودعا الناس إليه فقد قام مقام الرسل، لأن العلم هذا إنما يرثه العلماء، والعلماء ورثة الأنبياء فقد أوجب الله تعالى عليهم الدعوة، حينئذٍ لا بد وأن يصيبوهم ما أصاب الأنبياء من قبل، فقد قام مقام الرسل وتحمل عبئًا عظيمًا، وقصد أن يقف بين الناس وشهواتهم وأهوائهم واعتقاداتهم الباطلة، فلا بد حينئذٍ أن يقع له شيء من الأذى كما أوذي الرسل، حينئذٍ تعين عليه الصبر لأن ما لا يتم الواجب إلا به فهو واجب، ولا تتم الدعوة الواجبة إلا مع الأذى سنة الله عز وجل في خلقه، فإذا أوذي الأنبياء والمرسلون بل أفضل الخلق نبينا محمد - صلى الله عليه وسلم - فمن دونه من بابٍ أولى وأحرى، حينئذٍ لا تتم هذه الدعوة إلا بالصبر على الأذى فيها، في الدعوة إلى الله تعالى، وما لا يتم الواجب إلا به فهو واجبٌ، كما صبر الرسل واحتسبوا قال الله تعالى: {وَلَقَدْ كُذِّبَتْ رُسُلٌ مِّن قَبْلِكَ فَصَبَرُواْ عَلَى مَا كُذِّبُواْ وَأُوذُواْ حَتَّى أَتَاهُمْ نَصْرُنَا} [الأنعام: 34] الصبر على الأذى فيه الصبر يعني على ما أوجب الله الصبر عليه، والصبر في اللغة هو الحبس والمنع، واصطلاحًا حبس النفس عن التسخط، واللسان عن التَّشَكِّي، والجوارح عن لطم الخدود .. ونحو ذلك.
والصبر نوعان:
صبر واجب.
وصبر مستحب.

(1/16)

كالقول فيما سبق العلم نوعان: فرض، ومستحب. العمل نوعان. فرض، ومستحب. وكذلك الدعوة نوعان. فرض، ومستحب. كذلك الصبر نوعان. الصبر الواجب، الصبر على الفرائض، والصبر على المحرمات الثاني. والثالث الصبر على البلايا والمصائب النازلة بالعبد. فهذه أمور ثلاثة واجبة مطلقًا على كل مكلف ومكلفة، الصبر على الفرائض الواجبات أداؤها يحتاج إلى صبر، الصلوات الخمس، صوم رمضان يحتاج إلى صبر، والزكاة تحتاج إلى صبر شحيح يحتاج إن يصبر، كذلك الحج يحتاج إلى صبر، وكذلك المحرمات وخاصة إذا تعلقت بها النفس ثم البلايا والمصائب النازلة بالعبد. فهذه أمور ثلاثة الصبر عليها واجب، ما زاد عن الحدّ الواجب هذه الثلاثة أمور فهو مستحب، فالصبر على المستحبات هذا صبرٌ مستحب، الصبر على المكروهات هذا صبرٌ مستحب، على الأذى الصبر على الأذى (أل) هنا للعموم فتفيد الأذى سواء كان بالقول أو كان بالفعل، يعني يشمل الأذى البدني ويشمل الأذى المالي والأذى النفسي، الصبر على الأذى فيه. إذًا هذا النوع مراد به النوع الواجب من نوعين الصبر، فإن من لم يصبر كان من الذين يستخفوهم الذين لا يقنون، قال الله عز وجل: {فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَلَا يَسْتَخِفَّنَّكَ الَّذِينَ لَا يُوقِنُونَ} [الروم: 60] وقد حذر النبي - صلى الله عليه وسلم - أصحابه من العجلة قال: «ولكنكم قوم تستعجلون» حينئذٍ لا بد من الصبر على الأذى في الدعوة إلى الله تعالى، ولذلك أمر الله نبيه بأن يصبر كما قال تعالى: {فَاصْبِرْ كَمَا صَبَرَ أُوْلُوا الْعَزْمِ مِنَ الرُّسُلِ} [الأحقاف: 35]. ثم قال المصنف رحمه الله تعالى: (وَالْدَّلِيلُ قَوْلُهُ تَعَالَى) يعني والدليل على ما ذكر من المسائل الأربع التي أوجب المصنف رحمه الله تعالى العلم والعمل والدعوة والصبر، هذه كلها المراد بها الواجبات، ولكن الآية أو السورة التي أوردها المصنف أعمّ من المستدل عليه، هذا لا بأس بأن يُذكر فرض من أفراد الدليل، ويذكر الدليل حينئذٍ يكون داخلاً في مفهوم الدليل، فالدليل أعم من المستدل عليه، لأن قوله: {إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} [العصر: 3] يشمل النوعين إيمان الواجب والإيمان المستحب، {وَعَمِلُوا الصَّالِحَاتِ} يشمل العمل الواجب والعمل المستحب، {وَتَوَاصَوْا بِالْحَقِّ} يعني دعوا إلى الله تعالى، ويشمل النوعين الواجب والمستحب، {وَتَوَاصَوْا بِالصَّبْرِ} هذا يشمل النوعين الواجب والمستحب. نقول ذكر الدليل الأعم والمراد به بعض أفراده هذه طريقة سلفية معروفة عند الصحابة ومن تبعهم وخاصة في باب التوحيد والشرك، والذليل على ما مضى قوله تعالى: {بِسْمِ الَلَّهِ الْرَّحْمَنِ الْرَّحِيمِ وَالْعَصْرِ * إِنَّ الْإِنسَانَ لَفِي خُسْرٍ * إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} [العصر: 1 - 3] {وَالْعَصْرِ} الواو هذه واو القسم، وهنا أقسم الله عز وجل بالعصر، واختلف المفسرون ما المراد بالعصر؟ هل المراد به الدهر كله أو بعضه؟ والصحيح المراد به الدهر كله.

(1/17)

ولذلك قال الطبري رحمه الله تعالى في تفسيره: والصواب من القول، بعد أن أورد الخلاف في تفسير العصر قال: والصواب من القول في ذلك أن يقال إن ربنا أقسم بالعصر، والعصر اسم للدهر، وهو العشي والليل والنهار، ولم يخصص مما شمله هذا الاسم معنًى دون معنى، فكل ما لزمه هذا الاسم فداخل فيما أقسم به جل ثناؤه. فالمراد بالعصر هو الدهر كله، الزمان كله وليس المراد به العشي كما قال بعض المفسرين: وليس المراد به الليل والنهار، وليس المراد به صلاة العصر أو ما بعد صلاة العصر، بل المراد به العصر كله وهو الزمن، والسر في القسم بالعصر وهو الدهر كله كما قال القرطبي رحمه الله تعالى لما فيه من التنبيه: لتصرف الأحوال وتبدلها وما فيها من الدلالة على الصانع. وأيضًا هو زمن تحصيل الأرباح والأعمال الصالحة للمؤمنين وزمن الشقاء للمعرضين. يعني محل الحوادث السر في كون الرب جل وعلا أقسم بالعصر لأنه محل للحوادث، وهذه الحوادث قد تكون من المؤمنين وقد تكون من الكافرين وقد تكون من فيها من الخير قد تكون من الشر، فهو محل لما ذكر وهذا يدل على أنه شيء عظيم لأن الله تعالى له أن يقسم بما شاء. ثم إذا أقسم بشيء من مخلوقاته دلّ على أن هذا المخلوق شيءٌ عظيم وفيه تنبيه العباد إليه، {وَالْعَصْرِ * إِنَّ الْإِنسَانَ لَفِي خُسْرٍ} هذا جواب القسم، لأن {وَالْعَصْرِ} قلنا الواو هنا واو القسم فلا بد له من جوابٍ، جواب القسم هو قول: ... {إِنَّ الْإِنسَانَ} ولذلك وجب هنا كسر همزة إن، والمراد بالإنسان هنا قيل: كافر. قاله ابن عباس، وقيل: جنس الناس. حينئذٍ يدخل فيه المؤمن كما يدخل فيه الكافر، فإذا قيل المراد به الكافر حينئذٍ {إِنَّ الْإِنسَانَ لَفِي خُسْرٍ} المراد به الهلاك التام والخسران التام، وأما إذا أريد بالإنسان هنا مطلق الإنسان يعني جنس الإنسان فيدخل فيه المؤمن، والمؤمن موحد ومآله إلى الجنة حينئذٍ يكون قوله: {لَفِي خُسْرٍ} المراد به من وجهٍ دون وجه، وقيل: جنس الناس كقولهم كثر الدرهم في أيد الناس تريد الدراهم. قال الطبري يقول الله عز وجل: إن ابن آدم لفي هلكت ونقصان، إن الإنسان جنس الإنسان لفي خسرٍ يعني: لفي هلكت ونقصان، وقيل: لفي غبنٍ. وقال الفراء: لفي عقوبةٍ. وكل هذه المعاني متقاربة وإذا كان كذلك حينئذٍ يحمل اللفظ على تلك المعاني {وَالْعَصْرِ * إِنَّ الْإِنسَانَ لَفِي خُسْرٍ * إِلَّا الَّذِينَ} هذه أداة استثناء تدل على أن ثم ما هو مخرج من الحكم السابق وهو إثبات الخسران لبعض أفراد الإنسان {إِنَّ الْإِنسَانَ} إنسان هذا في اللفظ مفرد ودخلت عليه أل فدل على أنه يفيد العموم لقوله: {إِلَّا} إذ الاستثناء معيار العموم {إِلَّا الَّذِينَ آمَنُوا} أي صدقوا الله تعالى وَوَحَّدُوه وأقروا له بالطاعة {إِلَّا الَّذِينَ آمَنُوا} يعني علموا أولاً وهذا هو دليل المسألة الأولى، لأن الإيمان مبناه على العلم والعمل، فالإيمان الشرعي مبني على ثلاثة أركان على جهة التفصيل، اعتقادٌ بالقلب وقولٌ باللسان وعمل بالجوارح والأركان.

(1/18)

وهذه أركان ثلاثة لا يتحقق الإيمان الشرعي إلا باجتماعها الثلاث، وكل منها الأنواع الثلاث كل منها ما يزول الإيمان بزواله، ومنها ما لا يزول الإيمان بزواله، فالاعتقاد الذي محله القلب معرفة الله تعالى. منها ما يزول الإيمان بنزاله يعني: إذا لم توجد هذه المعرفة أو هذا الاعتقاد زال الإيمان لا يعد من المؤمنين، ومنها ما لا يزول الإيمان بزواله، وكذلك القول في القول قول اللسان منها ما لا يزول الإيمان بزواله، ومنها ما يزول الإيمان بزواله، وكذلك عمل الظاهر المراد به عمل الجوارح والأركان والمراد به كذلك الجنس العمل حينئذٍ قد يزول الإيمان بزوال هذا الركن الثالث، وقد لا يزول، حينئذٍ هل يتعين ذلك الجنس أو لا يتعين محل خلاف؟ والصحيح تعيينه، وهو أنه مخصوص بالصلاة فمن ترك الصلاة فقد كفر بإجماع الصحابة رضي الله تعالى عنهم، حينئذٍ صار هذا الفعل الذي هو فعل الصلاة هو المراد بتقيد الإيمان من حيث العمل الظاهر، {إِلَّا الَّذِينَ آمَنُوا} يعني عملوا أولاً والإيمان مشتمل على علمٍ وعمل، وآمنوا بماذا أطلق هنا الرب جل وعلا لأن المراد به الإيمان الواجب والإيمان المستحب، آمنوا بكل ما يجب الإيمان به فحذف المتعلق أو المتعلِق بكسر اللام ليعمّ ... {وَعَمِلُوا الصَّالِحَاتِ} هذا دليل للمسألة الثانية {وَعَمِلُوا الصَّالِحَاتِ} الصالحات هذا نعت لمحذوف وعملوا الأعمال الصالحات، وهذا يعمّ الصالحات (أل) يعم كل عمل ظاهرًا كان أو باطلاً، مستحبًا كان أو واجبًا، متعلقًا بحقوق الله أو بحقوق الخلق، وهنا أخَّر العمل عن العلم لأنه فرعٌ وثمرة له، وليس لكونه خارج عن مسمى الإيمان، العمل داخلٌ في مسمى الإيمان بإجماع أهل السنة والجماعة، والعطف حينئذٍ يكون من باب عطف الخاص على العام {وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا}، {تَوَاصَوْا} تفاعل يعني أوصى بعضهم بعضًا بالحق {تَوَاصَوْا} لا بد من فاعلِين كما تقول: تضارب القوم، القوم تضارب ليس من فعل لا يقع من واحد، أليس كذلك؟ هل يقع من واحد؟ لا يقع من واحد، وإنما لا بد من جمعٍ، تقول: تضارب زيدٌ وعمروٌ وخالدٌ، حينئذٍ كل منهما أوقع الآخر ما أوقعه هو عليه، وأما لوحدها كذا فلا يقال فيه تضارب ولا تقاتل. {وَتَوَاصَوْا} يعني أوصى بعضهم بعضًا بالحق نص عليه هنا مع كونه داخلاً في العمل الصالح، أليس كذلك؟ {وَعَمِلُوا الصَّالِحَاتِ} ومنه التواصي بالحق، لِمَ نص عليه؟ لأهميته حينئذٍ يكون من باب عطف الخاص على العام، {وَتَوَاصَوْا بِالْحَقِّ} يعني ما جاء به الرسول - صلى الله عليه وسلم -، والحق لا يتعدد، وقد فسر الحق هنا بالتوحيد، وقيل: القرآن، وقيل: إتباعه الرسول، وكلها معاني واحدة {وَتَوَاصَوْا بِالصَّبْرِ} يعني أوصى بعضهم بعضًا بالصبر، والصبر هنا محلًى بأل فيعم جميع أنواع الصبر، الصبر على طاعة الله والقيام بشريعته.

(1/19)

إذًا هنا ذكر المصنف رحمه الله تعالى هذه الصورة دليلاً على ما سبق ودليل أو وجه الاستدلال من حيث الوجوب لقوله: {إِنَّ الْإِنسَانَ لَفِي خُسْرٍ} يعني: لفي هلكت ولفي عقوبة ونقصان، ولا ينجو إلا بهذه الأربعة المسائل، دل على أنه منها ما هو واجب، ومنها ما هو مستحب، لأن البعد عن طريق الخسران واجب، وما لا يتم الواجب إلا به فهو واجبٌ، وإنما يجب ذلك إذا سلك هذا الطريق.
ثم قال المصنف رحمه الله تعالى: (قَالَ الْشَّافِعِيُّ - رَحِمَهُ اَلْلَّهُ تَعَالَى -: (لَوْ مَا أَنْزَلَ الْلَّهُ حُجَّةً عَلَى خَلْقِهِ إِلَّا هَذِهِ الْسُّورَةَ لَكَفَتْهُمْ) هنا (قَالَ الْشَّافِعِيُّ) من باب الاستئناس بفهمه، وإلا الأئمة وإن كان يقتدى بهم في أقوالهم ويتأسى بهم إلا أن أقوالهم ليست بحجة لا في باب المعتقد ولا في غيره، يعني لا يحتج بها لذاتها وإنما لا بد من إقامة الدليل على ما قاله الإمام، ولذلك إذا قيل: هذه عقيدة أحمد بن حنبل ليس المراد أننا نتبع أحمد بن حنبل؟ لا، وإنما نستأنس بفهمه ومعتقده بأننا فهمنا من نصوص الكتاب والسنة ما فهمه الإمام أحمد، هذا المراد، وليس المراد أننا نحتج بالإمام أحمد أو غيره، لا في باب المعقد ولا في غيره، وليس هذا بطعنٍ في الأئمة بل لأن المراد تحقيق طاعة النبي - صلى الله عليه وسلم -، وهذه لا بد من إفرادها توحيد المتابعة لا بد من إفراد النبي - صلى الله عليه وسلم - بالمتابعة، فلا يطاع إلا النبي عليه الصلاة والسلام من البشر، فدل على اختصاصه بهذا الوصف. إذًا غير النبي - صلى الله عليه وسلم - لا طاعة له. هذا هو الأصل ولا اقتداء به ولا تأسي به، حينئذٍ إذا تأسى ذلك الإمام واقتدى بالنبي - صلى الله عليه وسلم - حينئذٍ يُستأنس بفعله ويكون ماذا؟ موطنًا للمسلم بأن يسير على ذلك المنهج.

(1/20)

إذًا ذكر قول الشافعي ليس هنا للاحتجاج وإنما لاستئناس بفهمه رحمه الله تعالى. والشافعي هو أبو عبد الله محمد بن إدريس الهاشمي القرشي صاحب المذهب المعروف المشهور. قال رحمه الله تعالى: (لَوْ مَا أَنْزَلَ الْلَّهُ حُجَّةً عَلَى خَلْقِهِ إِلَّا هَذِهِ الْسُّورَةَ لَكَفَتْهُمْ). أورد الحافظ ابن كثير هذا القول للشافعي، وهو شافعي ابن كثير شافعي المذهب، لكن بصيغةٍ أخرى: لو تدبر الناس هذه الصورة لو سعتهم. يحتمل أن الإمام محمد بن عبد الوهاب وقف على لفظ آخر، أو أنه أورده بالمعنى، يحتمل هذا ويحتمل ذاك، (لَوْ مَا أَنْزَلَ الْلَّهُ)، (مَا) هذه نافية كأنه قال: لو لم يُنزل الله حجةً أي برهانًا (عَلَى خَلْقِهِ) حجةً يعني برهانًا على خلقه، يعني مع رسوله - صلى الله عليه وسلم -، والخلق هنا مفرد مضاف مصدر مضاف فيعم ويشمل الجن والإنس (إِلَّا هَذِهِ الْسُّورَةَ) مع اختصارها وغاية اختصارها (لَكَفَتْهُمْ) يعني لجمعها الخير بحذافيره، وتضمنت جميع مراتب الكمال الإنساني، فبين الله عز وجل في هذه السورة الكريمة المنهاج العام الذي يسير عليه المسلم وهو الجمع بين هذه الأربعة: أن يكمل نفسه بالإيمان والعمل الصالح، وأن يكمل غيره بالدعوة إلى الله تعالى بما عَلِم وعَمِل، وأن يصبر على ما يلاقيه في سبيل الله تعالى. (وَقَالَ الْبُخَارِيُّ رَحِمَهُ الْلَّهُ تَعَالَى) في صحيحه في كتاب العلم: بابٌ بالتنوين (الْعِلْم قَبْلَ الْقَوْلِ وَالُعَمَلِ)، (الْعِلْم) مبتدأ و (قَبْلَ) متعلق بمحذوف خبر للمبتدأ، ومعلوم أن فقه البخاري في تراجمه (بَابٌ: الْعِلْمُ قَبْلَ الْقَوْلِ وَالُعَمَلِ)، فالقول عمل والعمل كاسمه عمل حينئذٍ هو فرع عن العلم، بمعنى أنه لا يتقرب المكلف إلى ربه جل وعلا بقولٍ أو بعملٍ إلا بعد أن يثبت عنده ذلك الأمر، بأن الله تعالى أوجبه أو استحبه، وذكر دليلاً على ذلك بقوله: (وَالْدَّلِيلُ قَوْلُهُ تَعَالَى) وأما في البخاري فلقول الله تعالى هكذا في الصحيح (قَوْلُهُ تَعَالَى: {فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ} [محمد: 19]) هنا جمع بين أمرين العلم والعمل، العلم في قوله: ({فَاعْلَمْ}) وقدمه ثم قال: ({وَاسْتَغْفِرْ لِذَنْبِكَ}) وهذا عمل وأخره، والترتيب هنا مراد فدل على أن الثاني مرتبٌ على الأول. ({فَاعْلَمْ}) هذا خطاب للنبي - صلى الله عليه وسلم -، والخطاب للنبي خطاب لأمته، أليس كذلك؟ والخطاب للنبي - صلى الله عليه وسلم - خطاب لأمته بمعنى أنه إذا خوطب النبي.
وما به قد خوطب النبي ... تعميمه في المذهب السني

(1/21)

يعني الصحيح من أقوال الأصوليين أن ما خوطب به النبي - صلى الله عليه وسلم - فهو خطابٌ للأمة، ولذلك قال الله تعالى: مخاطبًا نبيه عليه الصلاة والسلام {يَا أَيُّهَا النَّبِيُّ} [الطلاق: 1] ثم قال: {إِذَا طَلَّقْتُمُ النِّسَاء}، {إِذَا طَلَّقْتُمُ} جاء بـ المخاطب هنا مخاطب بالجمع مع كونه في النداء قال: {يَا أَيُّهَا النَّبِيُّ}، كذلك في قوله: {يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ} [التحريم: 1] إلى أن قال: {قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ} [التحريم: 2] هنا قال: ({فَاعْلَمْ}) فالخطاب للرسول - صلى الله عليه وسلم - يشمل كل الأمة، ({أَنَّهُ}) الحال والشأن ({لا إِلَهَ إِلا اللَّهُ}) لا معبود بحقٍ إلا الله عز وجل، ({وَاسْتَغْفِرْ لِذَنْبِكَ})، ({وَاسْتَغْفِرْ}) هذا أمرٌ بالاستغفار، وهو نوعٌ من أنواع العمل.
قال المصنف: فبدأ بالعلم وهذا تكملةً لقول البخاري: فبدأ يعني الرب جل وعلا بالعلم قبل القول والعمل. جملة قبل القول والعمل هذه إيضاحٌ من المصنف رحمه الله تعالى، والذي في صحيح البخاري: فبدأ بالعلم. هكذا، وهذه الزيادة إما أنها نسخةٌ وقف عليها شيخ الإسلام محمد بن عبد الوهاب، وإما أنها من باب التوضيح؛ فبدأ بالعلم قبل القول والعمل. ونص البخاري: بابٌ العلم قبل القول والعمل لقول الله تعالى: ({فَاعْلَمْ}) الآية. في الآية دليل على فضل العلم، سئل سفيان بن عيينة عن فضل العلم فقال: ألم تسمع قول الله تعالى حين بدأ به فقال: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلا اللَّهُ} ثم أمره بالعمل بعد ذلك. فقال: {وَاسْتَغْفِرْ لِذَنْبِكَ} وفيه دليل على ما أراده المصنف، وهو أن العلم مقدم على العمل، فدل على أن مرتبة العلم مقدمةٌ على مرتبة العمل، وأن العلم شرطٌ في صحة العمل. نعم العمل الذي هو عبادة لا يصح إلا بعلمٍ، ولذلك نقول: من شرطي صحة العبادة المتابعة وهذه موقوفةٌ بل نص ابن القيم رحمه الله تعالى على أن من فضائل العلم [أن هذين الشرطين موقوفين] على أن هذين الشرطين موقوفان على العلم لأن الإخلاص لا يمكن معرفته إلا بالعلم، وكذلك المتابعة لا يمكن معرفتها إلا بالعلم، وأن العلم شرطٌ في صحة القول والعمل، ولا يعتبران إلا به لأنه مصححٌ للنية المصححةُ للعمل. وانتهى كلامه رحمه الله تعالى على المسائل الأربعة، ونقف على هذا، والله أعلم.
وصلَّى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.
أسئلة:
س: هل كل خطابٍ للنبي - صلى الله عليه وسلم - في القرآن هو خطابٌ يشمل كل الأمة أم بعض الخطابات دون بعض؟
ج: الأصل هو هذا، القاعدة أن ما به ولذلك قال في: ((المراقي)):
وما به قد خوطب النبي ... تعميمه في المذهب السني

هذا الأصل، هذه القاعدة، وذكرنا مثالين لذلك إن وجد قرينة تدل على أن الخطاب خاص بالنبي - صلى الله عليه وسلم - حُمِل عليه، ولذلك الأصل في التشريع أن ما وجب على النبي - صلى الله عليه وسلم - وجب على غيره، وما وجب على غيره وجب على النبي. فقوله تعالى: {وَأَقِيمُواْ الصَّلاَةَ} [البقرة: 43] خطابٌ للأمة هل النبي - صلى الله عليه وسلم - داخلٌ أم لا؟ نقول: نعم، داخل.

(1/22)

{كُتِبَ عَلَيْكُمُ الصِّيَامُ} [البقرة: 183] نقول: هنا النبي - صلى الله عليه وسلم - داخلٌ في النص هذا هو الأصل وأما ما عدا ذلك فلا ينظر فيه، فينظر فيه بالقرينة.
س: ما هو الواجب والمستحب وكذا العمل من العلم؟ المستحب من العلم وكذا العمل والدعوة إليه .. ؟
ج: قلنا: القاعدة أن العلم نوعان: فرض عين، وفرض كفاية، ومستحب. إذا تقرر عند أهل العلم أن هذا العلم عيني أو كفائي حينئذٍ ارتبط فيه المسائل الثلاثة المتأخرة، إن قلت: هذا العلم عيني حينئذٍ ارتبط به العمل تعين، ثم الدعوة، ثم الصبر. وإذا قيل: بأنه مستحب حينئذٍ نقول: هذا يترتب عليه ما يترتب على سابقه. إذا قلت مثلاً: العلم بالوتر الآن تعلق علمك بصلاة الوتر، هذا العلم مستحب والعمل به مستحب والدعوة إليه مستحبة، إذًا وجد أذى وضرر مثلاً هناك من ينازعك في صلاة الوتر حينئذٍ تقول: الصبر على الأذى فيه يعتبر مستحبًا.
س: ما الفرق بين الأصول الثلاثة والثلاثة أصول؟
ج: لا فرق كما ذكرنا.
س: الدعوة إن اختلف أسلوب الدعوة عن أسلوب النبي - صلى الله عليه وسلم - هل هذا يُحْبِط؟ مثل الاجتماع في يوم العيد في مبنى كبير ويأتون بالشعر واللعبة وكل هذا يدل على .. ؟ ج: على كلٍّ الدعوة من حيث المضمون توقيفية، بمعنى أنه لا يُدْعى الناس إلا إلى قول الله تعالى وقول رسوله - صلى الله عليه وسلم -، وأما اللعب والضحك ونحو ذلك فهذا ليست من الدعوة في شيء البتة، إنما يُدْعى الناس ويُعَلَّمُوا كتاب الله آية تفسر وحديثٌ يشرح، ويبين للناس ما يقربهم إلى الله تعالى، وأما الضحك واللعب هذا ليس من الدين في شيء أن يجمع الناس من أجل هذه المسائل، إنما يكون على جهة الأفراد تجلس مع صاحبك وتمزح وتذكر نكتة مباحة لا بأس به، وأما أن يكون هذا ديدن وعام على جهة العموم فهذا من البدع المحدثة الآن.
س: ما هو الصبر المستحب؟
ج: كما ذكرنا سابقًا، إذا أوذي في بيان علم المستحب حينئذٍ يكون الصبر عليه مستحبًا.
س: هل هناك دليل على تقسيم التوحيد إلى ثلاثة أقسام؟
ج: نعم، هذه مسألة طويلة أُلّف فيها وراجع ((كشف الشبهات)) وكذلك الشرح المطول للأصول الثلاثة، وكذلك كتاب ((التوحيد)).
س: ما جزاء من عمل هذه المسائل الأربع وهي - العلم والعمل، والدعوة وصبر على الأذى فيها -؟
ج: الواجب هو ما يثاب فاعله ويعاقب تاركه، حينئذٍ إذا عمل بما علم أثابه الله عز وجل ثواب الواجب، وإذا ترك حينئذٍ يعاقب على ترك الواجب.
الواجب المحكوم بالثواب ... في فعله والترك بالعقاب

س: تعريف الصبر؟
ج ترجع إليه شريطًا.
س: هل من زيادة توضيح في قول بعض أهل العلم: التقليد لا ينفع في العقائد، وقد نسب بعضهم هذه لأهل السنة، واستدل على هذا بحديث الذي يُسأل في القبر؟
ج: لا، حديث الذي يُسأل في القبر قال: منافق في أوله، ما المنافق؟ يقول: «ها ها لا أدري» والكلام ليس في المنافق، إنما الكلام في الموحد الذي عرف ربه والأدلة التي ذكرناها تكفي.

(1/23)

قوله تعالى في موضع النزاع وهو رد الجاهل إلى العالم فقال: {فَاسْأَلُواْ أَهْلَ الذِّكْرِ إِن كُنتُمْ لاَ تَعْلَمُونَ * بِالْبَيِّنَاتِ وَالزُّبُرِ} [النحل: 43،44]، {إِن كُنتُمْ لاَ تَعْلَمُونَ * بِالْبَيِّنَاتِ وَالزُّبُرِ} ما المراد بـ {بِالْبَيِّنَاتِ} قال ابن عباس: هن الحجج والدلائل. إذًا لا تعرف الدليل هذا المراد، لا تعرف الحجة، وعَمَّمَ الله عز وجل قال: {فَاسْأَلُواْ أَهْلَ الذِّكْرِ}، {فَاسْأَلُواْ} هذا عام فيشمل العالم الذي لا يعلم بعض المسائل فيسأل عنها وطالب العلم، ويشمل الجاهل ويدخل فيه نوعا العلم الأصول والفروع، كذلك فعل الصحابة لما كانوا يفتتحون البلاد كانوا يدعون الناس إلى التوحيد ولا يشترطون أنه لا يدخل في الإسلام إلا من أقام الدليل ونحتاج إلى إثبات فنقول: بأن الصحابة إنما دعوا وعلموا الناس التوحيد ودخل الكفار فيه والمشركون في توحيد الله ودين الله أنه مقام الأدلة هذا يحتاج إلى إثبات، لأنه مخالفٌ لهذه النصوص التي ذكرناه، وذكرنا هذه المسألة بتوسع في الشرح الكبير وهذا شرحٌ مختصر.
س: ما رأيكم في قول من قال: علينا أن نأخذ منهجنا من الكتاب والسنة، ولا نقول: بفهم السلف الصالح لأن العصمة ليست إلا للكتاب والسنة؟
ج: أصلاً الكتاب لا تقل العصمة ليست بالكتاب إنما السنة العصمة - يعني: الحفظ - وهذا إنما يكون لمن يقع منه الخطأ وهذا: لا يقال الكتاب معصوم، إنما يقال السنة، فنكتفي بالكتاب والسنة ويكون بيانها من الكتاب؟
ج: الخوارج والمعتزلة والجهمية إنما استدلوا بنصوص الكتاب والسنة، بل ما من مبتدع في كل عصرٍ من العصور وزمنٍ من الأزمان إلا ويقيم على بدعته ليس دليلاً واحدًا بل أدلة من الكتاب ومن السنة، والذي افتقدوه هو النظر في فهم هذه النصوص بمعنى أنهم فهموا فهمًا مستقلاً، ولذلك لو قرأت أصول الفقه لعلمت بأن الأصوليين مجمعون على أنه لا يجوز إحداث قولٍ لم يقل به أحدٌ في عصر الصحابة رضي الله تعالى عنهم، ومن هنا ندعي ونقول دائمًا: بأن الصحابة أجمعوا على أن تارك الصلاة كافر، ولم ينقل حرفٌ واحد عن واحدٍ من الصحابة أنه قال: بأن تارك الصلاة ليس بكافر، حينئذٍ ظواهر نصوص الكتاب وظواهر نصوص السنة مع كون الصحابة نطقوا قال عمر: لا حظ في الإسلام لمن ترك الصلاة. قال عليٌ: من لم يصلّ فهو كافر. قال معاذ: من ترك الصلاة فهو كافر، وكذلك ابن مسعود، عد ابن حزم وغيره نحوًا من أو بضع عشر صحابيًا كلهم نصوا على أن تارك الصلاة كافر، فوافقوا ما دلت عليه نصوص الوحيين ولم ينقل حرفٌ واحدٌ عن صحابيًا بأنه خالف هذا النوع من الصحابة، فدل ذلك على أنه إجماعٌ حينئذٍ صار القول بكون تارك الصلاة ليس بكافر هذا قولٌ محدث.
س: هل نقول: إن عوام المبتدعة من شيعةٍ وصوفيةٍ، وغيرهم أنهم معذورون في تقليدهم لأئمته؟

(1/24)

ج: لا، نحن نتكلم في الحق، لا نتكلم في الباطل، لأن تارك الأصول التي بها يميز المسلم على الكافر هذه كما ذكرنا لا يعذر أحدٌ بجهله، العلم العيني الذي هو معرفة أصول الدين والذي يميز الكافر عن المسلم وهو الذي عناه المصنف بالمسائل الثلاثة الآتية حينئذٍ نقول: لا يعذر أحدٌ بجهلها البتة، فإذا وقع في الشرك حينئذٍ فهو مشرك. نحكم عليه بأنه مشرك لفعله لأنه ليس عندنا واسطة، إما موحد وإما مشرك، وهذا قد قام بالشرك وترك التوحيد. إذًا إما أن توجد له منزلة بين المنزلتين وهذا قولٌ محدث، وإما أن نثبت له نقيض التوحيد وهو الشرك.
ثم قضيت العذر وعدم العذر، ابن القيم رحمه الله تعالى فصل في هذه المسألة أظنها في ((طريق الهجرتين)) ونحوها بأن من وقع في الشرك فإن كان من أهل الفترة أو ممن قد قيل بأنهم يُعذرون بهذا الفعل فأما في الدنيا حكا الإجماع بأنهم مشركون، وأما في الآخرة حينئذٍ مرده إلى الله تعالى. إذًا العذر بالجهل لا ينفع في الدنيا وهذا الذي نطلبه وهو الذي ينبني عليه العمل، وأما كونه يدخل الجنة يدخل النار هذا ليس بحثنا في هذا، وإنما لو وجدنا من وقع في الشرك الأكبر هل نصلي عليه؟ هل يَرِثُ؟ هل يُورَثُ؟ هل نترحم عليه؟ .. إلى آخر ما يترتب على ذلك من الأحكام، هذا الذي يعنينا كل من وقع في الشرك الأكبر سواءٌ كان منتسبًا إلى طائفة كالرافضة ونحوها أو لا، نحكم عليه بأنه مشرك وننزل عليه أحكام الكفار في الدنيا، كونه لم يبلغه الدين قلد غيره معذور أو لا؟ نقول: هذا مرده إلى الله في الآخر، والله أعلم.
وصلَّى الله وسلم على نبينا محمد، وعلى آله وصحبه أجمعين.

(1/25)


شرح الأصول الثلاثة المختصر -02- - شرح الأصول المختصر

شرح الأصول الثلاثة المختصر

عناصر الدرس
* مقدمة المصنف الثانية: "اعلم رحمك الله أنه يجب على كل مسلم ومسلمة" المسألة.
* المسألة الأولى في المقدمة الثانية: "أن الله خلقنا ورزقنا" المسألة.
* هل يطالب من نشأ في بلاد المسلمين بالنطق بالشهادتين؟
* توحيد الربوبية باب لتوحيد الأولوهية، وكثيرا ما يستدل الله به على استحقاقه للعبادة.
* هل المال الحرام يعتبر رزقا؟
* سبب ضرب الله - تعالى - المثال بفرعون دون سائر الأمم السابقة.
* المسألة الثانية: "أن الله لا يرضى أن يشرك معه غيره " المسألة.
* شرح دليل المسألة الثانية، ووجه الاستدلال.
* المسألة الثالثة: "أن من أطاع الرسول ووحد الله" المسألة.
* معنى الموالاة، وصورها، وأنواعها.
* شرح دليل المسألة: "لا تجد قوما يؤمنون بالله واليوم الآخر يوادون" الآية.
* المقدمة الثالثة: "اعلم أرشدك الله لطاعته أن الحنيفية ملة إبراهيم" المسألة.
* لم خص الله - تعالى - إبراهيم بنسب الملة إليه مع أنها ملة سائر الأنبياء؟
* أعظم ما أمر الله به التوحيد، وأعظم ما نهى عنه الشرك.

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد:
قد ذكرنا في ما سبق أن المصنف رحمه الله تعالى قد قدَّم لرسالته ... ((الأصول الثلاثة)) بمقدمات ثلاث.
الرسالة الأولى أو المقدمة الأولى: في بيان الأربع مسائل تجب على كل مكلف ومكلفة.
والمقدمة الثانية: في بيان وجوب ثلاث مسائل كذلك واجبة على كل مكلف ومكلفة.
والمقدمة الثالثة: فيما بتعلق ببيان وإيضاح ملة إبراهيم عليه وعلى نبينا أفضل الصلاة وأتم التسليم.
سبق أن شرحنا المقدمة الأولى وهي المسائل الأربعة مع دليلها، ونشرع اليوم في المقدمة الثانية وهي ما يتعلق بثلاث مسائل تجب على كل مسلمٍ ومسلمةٍ.

(2/1)

قال رحمه الله تعالى: (اِعْلَمْ رَحِمَكَ اَلْلَّهُ أَنَّهُ يَجِبُ عَلَى كُلِّ مُسْلِمٍ وَمُسْلِمَةٍ، تَعَلُّمُ الْثَّلَاثِ هَذِهِ الْمَسَائِلِ)، وفي نسخة (تَعَلُّمُ هَذِهِ الْمَسَائِلِ الْثَّلَاثِ) وكلاهما جائزٌ لغةً، (وَالْعَمَلُ بِهِنَّ)، (اَلْأُولَى) وشرع في ذكرها. (اعْلَمْ) يقال فيها ما قيل في ما سبق أنه أشبه ما يكون بأداة تنبيه المراد به تنبيه الطالب إلى أن ما سيأتي ذكره يعتبر من المهمات (اعْلَمْ) خرج على صورة الخطاب ليعم، وإن كان الأصل في المخاطب هنا أن يكون لمفرد اعلم أنت، إنما المراد به الجمع (رَحِمَكَ اَلْلَّهُ) يقال فيها ما قيل في ما سبق وهذه جملة خبرية لفظًا إنشائية معنى، لأنه دعا لك بالرحمة (رَحِمَكَ اَلْلَّهُ) كأنه قال: اللهم أرحمه (اعْلَمْ)، (أَنَّهُ يَجِبُ) أنه أن الحالة والشأن يجب، وعرفنا أن الوجوب حكم شرعي، وهو ما طلب الشارع فعله طلبًا جازمًا، ثم هذا النوع نوعان، منه ما هو فرض كفاية يجب على البعض دون الآخرين، ومنه ما هو فرض عين، بمعنى أنه يتعلق بكل مسلمٍ ومسلمة ولا يقوم غيرهما مقامهما. والمراد به هنا في هذه المواضع أنه - العيني - الواجب وجوبًا عينيًا بمعنى أنه لا يسقط عنه الجهل، بمعنى أنه لا يُعذر بالجهل في هذه المسائل الثلاث كما لا يعذر بالجهل في المسائل الأربعة السابقة. (أَنَّهُ يَجِبُ) أي وجوبًا عينيًا، وإذا قيل بأن هذا حكم حينئذٍ لا بد من المطالبة بدليل، والدليل على وجوب هذه المسائل هو ما سيذكره المصنف في كل مسألةٍ على حدة، فالمسألة الأولى لها دليل الخاص بها، والمسألة الثانية لها دليله الخاص بها، وكذلك الثالثة، ثم الدليل الآخر وهو الثاني هو إجماع أهل السنة والجماعة على مضمون أو على وجوب هذه المسائل الثلاث، لأن الأولى متعلقة بأن الله تعالى هو الخالق، والمسألة الثانية متعلقة بأن الله تعالى لا يرضى بالشرك، والمسألة الثالثة متعلقة بالبراءة من الشرك وأهله، وهذه محل إجماع بين أهل العلم لا خلاف بينهم في مسألة من هذه المسائل الثلاث، بل ذكر المسألة الأولى توطئةً ومقدمة للمسائل للمسألة الثانية والثالثة، أنه يجب إذًا دليل الوجوب ما يذكره في كل مسألةٍ من دليل يختص بها، وثانيًا الإجماع إجماع أهل السنة والجماعة على وجوب مضمون هذه المسائل الثلاث، كما هو إجماع على مضمون المسائل الأربع السابقة. (يَجِبُ عَلَى كُلِّ مُسْلِمٍ وَمُسْلِمَةٍ)، (كُلِّ) هذا من ألفاظ العموم، ففيه عموم متعلق هذا الحكم الشرعي بمعنى أنه لا يُعذر واحدٌ من أفراد المسلمين والمسلمات بالتخلي عن هذا الحكم الشرعي، لأنه إذا قيل واجب بمعنى أنه يترتب عليه الثواب على فعله، ويترتب العقاب على تركه، بل منه ما قد يترتب الحكم عليه بالشرك الأكبر والخروج من الملة.

(2/2)

(عَلَى كُلِّ مُسْلِمٍ وَمُسْلِمَةٍ) عرفنا أن هذا العموم مراد وأن الحكم الشرعي وهو الفرض العيني هنا يتعلق بكل مسلمٍ ومسلمةٍ على انفراد، ولذلك قرر أهل العلم في هذا المقام أنه لا يُعذر أحدٌ بالجهل في مسائل التوحيد البتة، فلو وقع في الشرك الأكبر أو تلفظ بالكفر الأكبر وكان من المعلوم من الدين بالضرورة لا يُعذر فيه البتة فيحمل عليه بالكفر والشرك. ويترتب عليه من الأحكام الدنيوية ما يترتب من حيث قطع الصلة من حيث أنه لا يَرِث ولا يُورَث ولا يُصلى عليه ولا يُغسل ولا يُكفن ولا يُدفن في مقابر المسلمين، ونحو ذلك من الأحكام التي هي متعلقة بأهل الكفر ومن كان على شاكلتهم. (أَنَّهُ يَجِبُ عَلَى كُلِّ مُسْلِمٍ وَمُسْلِمَةٍ) المسلم هذا اسم فاعل الذي هو اتصف بصفة الإسلام، فلو قيل: من هو المسلم؟ نقول: المسلم هو من أتى بالشهادتين وعمل بمقتضى الشهادتين ولم يأت بناقض. الحكم على الشخص بكونه مسلمًا لا بد وأن يستوفي هذه الشروط الثلاث، ولو تخلى أو سقط واحد منها لا يُحكم عليه بالإسلام البتة.

(2/3)

أولاً: أن يأتي أو أن يأتي بشهادتين بمعنى أنه ينطق بشهادتي أشهد أن لا إله إلا الله وأشهد أن محمد رسول الله. وهذا إنما يُطالب به من نشأ عن الكفر، وأما من كان ناشئًا في الإسلام فلا يطالب به من حيث الجملة، وأما الثاني والثالث فيطالب به كل من دخل في الإسلام ولو كان في بلاد أهل الإسلام، لأن الأصل في من نشأ في بلاد المسلمين أن يُحكم عليه بحكم تلك الديار، يقال: هو مسلم ولو لم تسمع منه تلك الشهادتين. حينئذٍ المنطق إنما يكون في من كان كافرًا، وأما المسلم الذي نشأ في بلاد الإسلام فلو بلغ لا يقال له: قل لا إله إلا الله كما هو الشأن في شأن الكافر من أتى بالشهادتين وعمل بمقتضى الشهادتين، يعني: الشروط السبعة التي قد يأتي ذكرها وأن يعمل بمقتضى الشهادتين، شهادة أشهد أن لا إله إلا الله بأن لا يعبد إلا الله تعالى وشهادة أن محمد رسول الله، أن لا يطيع إلا النبي - صلى الله عليه وسلم -، ثم إذا أتى بالنطق وعمل بالمقتضى لا بد أن ينتفي عنه الناقض، لأن الإسلام والإيمان شأنهما كشأن الوضوء والصلاة والصوم والحج بمعنى أنه لا بد من استفاء الشروط والقيام بالأركان والواجبات، ثم لا بد من عدم الوقوع فيما ينقض الوضوء أو الصلاة أو نحوها من العبادات، فكما أن الوضوء له نواقض تفسده وتبطله ويحكم على الشخص بنقيض طهارته وهو الحدث، والصيام كذلك والصلاة، فالإسلام كذلك له نواقض، ونواقضه يحكم بالوقوع فيها في كون الشخص قد انتقل من ملة الإسلام إلى الكفر وهو المسمّى بالردة. والمرتد هو من، من هو المرتد؟ هو من كفر بعد إسلامه. وأما من نشأ على الكفر فلا يقال فيه إنه مرتد بل هو كافرٌ أصلي إذا الكفر نوعان أو كافر على نوعين أصلي ومرتد. (عَلَى كُلِّ مُسْلِمٍ) إذًا عرفنا معنى المسلم ومسلمةٍ يُشترط في المسلم أن يكون مكلفًا وكذلك في المسلمة أن تكون مكلفة، ونص المصنف هنا على المسلمة مع كونها داخلة في مسمى المسلم من باب التأكيد فقط، وإلا لو قال: على كل مسلم فالنساء شقائق الرجال، فما أوتي أو أثبت للرجال من الأحكام فالأصل في النساء أنهن مثل الرجال.

(2/4)

وهنا المصنف نص على المسلم ولم يذكر الكافر مع كون المسألة الأولى والثانية والثالثة، بل التوحيد كله إنما بخاطب به أهل الكفر ابتداءً وانتهاءً، إنما نص على المسلم لكونه هو المخاطب من حيث الجملة، يعني قد نص الله عز وجل في خطابه في الكتاب وكذلك عن لسان رسوله - صلى الله عليه وسلم - خطاب متوجِهٌ إليه، وأما الكافر فالأصل أنه مخاطب بإجماع أهل العلم بأصول الشريعة كالشهادتين، والصلاة، وكل ما يتعلق بمسائل الإيمان من الأركان الستة ونحوها، حينئذٍ نص المصنف على الإسلام أو على المسلم لا يُفهم منه بكون الكافر غير مخاطب بما ذكر من المسائل، بل الصحيح حتى في مسائل الفروع أن الكافر مخاطب بفروع الشريعة كما أن المسلم مخاطب بالصلاة ومخاطب بالزكاة ومخاطب بالصيام ومخاطب بالحج ومخاطب بالبر والصلة، وكذلك مخاطب بتحريم الزنا والربا ونحو ذلك، كل ما خوطب به المسلم فالكافر كذلك مخاطب بفروع الشريعة، وهذا على الصحيح، وهو مذهب جمهور السلف أن الكفار مخاطبون بفروع الشريعة، وأما أصول التوحيد والمعتقد فهذا محل إجماع إذًا (عَلَى كُلِّ مُسْلِمٍ وَمُسْلِمَةٍ) نقول: حتى الكافر كذلك مخاطب بما ذُكر في هذه المسائل الثلاث، بل يدخل فيها دخولاً أوليًا لأنه إذا علم بأن الله تعالى لا يرضى الشرك الأكبر وهو على شركه ابتداءً لا بد من الامتثال، وأما المسلم فيكون تعلم هذه الأحكام الشرعية من باب تصحيح المعتقد ولئلا يقع فيما يناقض ما هو عليه، يعني يسلم ابتداءً وانتهاءً، (عَلَى كُلِّ مُسْلِمٍ وَمُسْلِمَةٍ) يجب ماذا؟ (تَعَلُّمُ) هذا فاعل يجب، يجب تعلم يعني تحصيل العلم ولا شك أن العلم متعلقه القلب يعني المعرفة إنما تكون باعتقاد معاني ما سيذكره المصنف رحمه الله تعالى، لأن القلب هو الذي يكون محلاً للمعاني والتفكر والعلم وسائر المعقولات إنما تكون في القلب (تَعَلُّمُ) (ثَّلَاثِ) ... (هَذِهِ الْمَسَائِلِ)، (الْمَسَائِلِ) المراد بها هنا إن كان في الأصل هي جمع مسألة والمسألة على وزن مفعلة مأخوذة من السؤال، وهو ما يبرهن عنه بالعلم أو مطلوب خبري يحتاج إلى إثباته بدليل، إنما المراد هنا القواعد والأصول لأن:
الأصل الأول وهو إفراد الله تعالى بصفة الخلق.
والأصل الثاني وهو أن الله تعالى لا يرضى أن يُشْرَكَ معه أحدٌ لا ملك مقرب ولا نبي مرسل.
والأصل الثالث وهو البراءة من الشرك وأهله.
هذه تعتبر من أصول الإسلام بأحد الاعتبارات، حينئذٍ المسائل المراد بها هنا القواعد والأصول، (تَعَلُّمُ) (ثَّلَاثِ) الثلاث عدد في الأصل أن له مفهوم عند جماهير الأصوليين، ولكن هنا في هذا المقام ليس له مفهوم، بمعنى أنه لا تزيد ولا تنقص، نقول: لا لأنه ذكر في المقدمة الأولى أربع مسائل يجب تعلمها، وهذه ثلاث مسائل إذًا ما يجب بالمقدمتين سبع مسائل، حينئذٍ تخصيص العدد بثلاث لا مفهوم له.

(2/5)

(تَعَلُّمُ) (ثَّلَاثِ) (هَذِهِ) اسم الإشارة هنا المقصود به كمال التعيين للمراد، (وَالْعَمَلُ بِهِنَّ) هذا الواجب الثاني الأول العلم، ثم يتبعه بالعمل، كما سبق في المسائل الأربعة أنه يجب العلم، وعرَّف العلم ثم يجب العمل بذلك العلم، والدليل ما ذكره المصنف من قوله: ({إِنَّ الْإِنسَانَ لَفِي خُسْرٍ * إِلَّا الَّذِينَ آمَنُوا}) وهذا هو العلم ({وَعَمِلُوا الصَّالِحَاتِ}) وهذا هو العمل. حينئذٍ يجب العمل بما وجب علمه كما تقرر سابقًا أن العلم نوعان: منه ما هو فرض، ومنه ما هو مستحب. حينئذٍ العمل بالعلم الذي هو فرض يكون العمل واجبًا، والعمل بما هو مستحبٌ من العلم يكون العمل مستحبًا .. وهكذا. هنا قال: (تَعَلُّمُ) وهذا يتعلق بالعلم ومحله القلب، ثم قال: (وَالْعَمَلُ بِهِنَّ) يعني بمدلول هذه المسائل بأن يكون العمل تابعًا للعلم، لأنه كما سبق العلم النافع هو الذي يُتْبِعْه صاحبه بالعمل، إذا أراد أن يعرف الطالب علمه هل هو علم نافع أم لا؟ فلينظر إلى عمله هل هو مطابق وموافق لعلمه أم لا؟ حينئذٍ الكمال في الكمال والنقص بالنقص والعدم بالعدم. وليس ضابط العلم النافع أن يكون علم متعلق بالشريعة، لا، قد يكون حفظه لكتاب الله أو سنة نبيه - صلى الله عليه وسلم - قد يكون ذلك حجة عليه لا له، فليس الضابط هو أن يتعلم علوم الشريعة وأن يكون مستحضرًا لتلك المسائل، وإنما الضابط أن يكون عاملاً بما علم، ولذلك كما سبق في قول فضيل بن عياض لا يسمى العالم عالمًا إلا إذا عَمِلَ بما عَلِم وإلا فهو جاهل.
ثم شرع في بيان المسائل الثلاثة فقال:

(2/6)

(اَلْأُولَى): يعني من هذه المسائل (أَنَّ اَلْلََّهَ خَلَقَنَا، وَرَزَقَنَا، وَلَمْ يَتْرُكْنَا هَمَلاً، بَلْ أَرْسَلَ إِلَيْنَا رَسُولاً، فَمَنْ أَطَاعَهُ دَخَلَ الُجَنَّةَ، وَمَنْ عَصَاهُ دَخَلَ الُنَّارَ، وَالَْدَّلِيلُ قَوْلُهُ تَعَالَى) وذكر الدليل. هذه المسألة متعلقةٌ بتوحيد الربوبية، وكما هو معلوم ومقرر عند أهل السنة والجماعة أن الخلاف والمعركة بين الرسل ومن بعثُوا إليهم إنما هي في توحيد الإلوهية، حينئذٍ ذكر المصنف هذه المسألة توطئة ومقدمة للمسألة الثانية والثالثة، لأنه لا معارض في هذه المسألة، كون الله عز وجل هو الخالق هذا أقر به المشركون كما هو من عقيدة المسلمين، ولذلك قال الله عز وجل: {وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ} [الزمر: 38] وهذا يدل على أنهم أثبتوا شيئًا من مفردات توحيد الربوبية، إذًا لماذا ذكرها المصنف هنا؟ وهذا مما اتفق عليه المشركون والمسلمون كما قال تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللهِ إِلاَّ وَهُم مُّشْرِكُونَ} [يوسف: 106] نقول: هذا يُعتبر من باب التقدمة والتوطأة للمسألة الثانية. (أَنَّ اَلْلََّهَ خَلَقَنَا)، (خَلَقَنَا) بمعنى أنه أوجدنا بعد عدم، إذ الخلق في لسان العرب في إيجادٌ مسبوقٌ بتقدير، أصل الخلق هو التقدير، والمراد به هنا إيجادٌ يعني من عدم، وهذا الإيجاد مسبوق بتقدير يعني قدر فخلق، قدر ثم أوجد، (أَنَّ اَلْلََّهَ خَلَقَنَا)، (نا) هنا إما أن يراد بها بنوا آدم على جهة الخصوص يعني البشر، وإما أن يراد به العموم فيدخل فيه الجن وهذا مصداق لقوله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] فالأنس مخلوقون، وكذلك الجن مخلوقون. إذًا (أَنَّ اَلْلََّهَ خَلَقَنَا) إما [أن يكون المراد به بشر بنو آدم] أن يكون المراد به البشر بنو آدم، أو يراد به ما يشمل الجن (أَنَّ اَلْلََّهَ خَلَقَنَا) إذًا يجب اعتقاد أن الله تعالى هو الخالق بمعنى أن يعتقد بأنه لا خالق إلا الله، ولا يراد من ذلك أن يُثبت بأن الله تعالى خالق وأن غيره قد يخلق، لا، ليس هذا المراد، فقول المصنف (أَنَّ اَلْلََّهَ خَلَقَنَا) لا بد أن يُفهم منه الحصر بأنه لا خالق إلا الله عز وجل، وهذا الذي هو يكون مدلول لتوحيد الربوبية، فإفراد الله تعالى للخلق أن يعتقد المسلم وكذلك المسلمة أنه لا خالق إلا الله عز وجل. ودليل الحصر مع وجود الأدلة المتكاثرة على إثبات صفة الخلق لله عز وجل في قوله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ}، وقوله: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ} [الزمر: 62] ولكن هذا ليس فيه الحصر وإنما الحصر يؤخذ من قوله تعالى: {أَلاَ لَهُ الْخَلْقُ وَالأَمْرُ} [الأعراف: 54]، {لَهُ الْخَلْقُ}، {لَهُ} جار ومجرور وهو خبر مقدم، والخلق مبتدأٌ مؤخر، وقُدِّمَ هنا الخبر وحقه التأخير فأفاد الحصر، وهو إثبات الحكم في المذكور ونفيه عمّا عداه، كأنه قال: لا خالق إلا الله.

(2/7)

إذًا (أَنَّ اَلْلََّهَ خَلَقَنَا) المراد به إثبات أن الله تعالى متفردٌ بهذه الصفة، وأنه لا يَشْرَكُهُ أحدٌ من خلقه البتة، إذ الخلق صفة من صفات الرب جل وعلا، وصفاته كلها كمال، ولذا قال تعالى: {أَفَمَن يَخْلُقُ كَمَن لاَّ يَخْلُقُ} [النحل: 17] يعني هذه أصنام التي تُعبد من دون الله لا تخلق إذًا هي ناقصة في نفسها، والناقص لا يستحق أن يُعبد، (خَلَقَنَا، وَرَزَقَنَا) يعني رزقنا النعم لأن الخلق ليس - كما سيذكره المصنف - الخلق السابق ليس الخلق كائن هكذا عبسًا، وإنما هو لحكمة وهي العبادة بمعنى أن الله تعالى (خَلَقَنَا) لعبادته (وَرَزَقَنَا) لنستعين، رزقنا النعم لنستعين بها على عبادته وطاعته، والرِّزق هو بكسر الراء اسم للعين المرزوقة، يقال: الرِّزق والرَّزق، الرَّزق هذا مصدر صفة لله عز وجل، وأما الرِّزق بكسر الراء فهو اسم للعين المرزوقة، يعني المخلوقة، فتقول: هذا رزق الله، وكذلك الماء رزق، لكن كون الله هو الذي رزقك حينئذٍ المتصف بصفة الرَّزق لا الرِّزق، إذ الرِّزق وصف للمخلوق. إذًا الرِّزق بكسر الراء اسم للعين المرزوقة، فهو ما ينتفع به كل مرزوق، وهو نوعان: خاصٌ، وعام.
الخاص هو الرزق الحلال للمؤمنين يعني الرزق النافع، وهو ما كان عونًا على طاعة الله تعالى، قال الله سبحانه: {قُلْ مَنْ حَرَّمَ زِينَةَ اللهِ الَّتِيَ أَخْرَجَ لِعِبَادِهِ وَالْطَّيِّبَاتِ مِنَ الرِّزْقِ قُلْ هِي لِلَّذِينَ آمَنُواْ فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ} [الأعراف: 32]، {خَالِصَةً} يعني خالصة للمؤمنين دون الكافرين، فالأصل في هذه النعم إنما خلقها الله عز وجل وأوجدها على هذه البسيطة من أجل أن يستعان بها على عبادته وطاعته، حينئذٍ الكافر الأصل أنه لا يستحق أن يستعمل هذه النعم وأن يتلذذ بها، ولذلك يحاسب عليها كما يحاسب على ترك الأوامر وعدم اجتناب المحظورات.
النوع الثاني: رزقٌ عام. وهو ما يحصل به قيام البدن مطلقًا سواء كان حلالاً أو حرامًا، سواء كان المرزوق مسلمًا برًا أو فاجرًا أو كافرًا، وعليه حينئذٍ نقول: الرزق شامل للحلال والحرام وليس خاص بالحلال كما ادعاه بعض المبتدعة، بأن الرزق خاص بالحلال، حينئذٍ الربا إذا أكل الربا نقول: هذا رزق، رزق الله عز وجل، لكن هل هو حلالٌ أو حرام يقول: هو حرام. فلا يستحق أن يستعمله أو أن يتعاطاه لكنه لا يخرج عن كونه رزقًا، لأن الله عز وجل قال سبحانه: {وَمَا مِن دَآبَّةٍ فِي الأَرْضِ إِلاَّ عَلَى اللهِ رِزْقُهَا} [هود: 6] حينئذٍ الرزق محصورٌ في الرب جل وعلا ولذلك يفرد الرب سبحانه بكونه رازقًا دون غيره من المخلوقات. قال الله عز وجل: {إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} [الذاريات: 58] وهذا حصر لأنه عرف الجزئين وأتى بضمير الفصل، {إِنَّ اللَّهَ هُوَ الرَّزَّاقُ} يعني: لا غيره كما قلنا في ما سبق {أَلاَ لَهُ الْخَلْقُ} إذًا لا غيره، كذلك هنا {إِنَّ اللَّهَ هُوَ الرَّزَّاقُ} أي لا غيره. وهذا يعتبر من صيغ الحصر.

(2/8)

(وَلَمْ يَتْرُكْنَا هَمَلاً) إذًا خلق ورزق أنعم من أجل أن يُطاع (وَلَمْ يَتْرُكْنَا هَمَلاً) والهمل بالتحريك هو السُّدَى المتروك، والهمل والسدى والعمى بمعنى واحد (وَلَمْ يَتْرُكْنَا هَمَلاً) يعني مهملين معطلين كالبهائم لا نُؤمر ولا نُنْهَى، بل خلقنا لحكمة عظيمة، وهي عبادته جل وعلا، وتحقيق توحيده سبحانه، وهذا يعتبر من تدبير الله تعالى لخلقه بأن أقام لهم ما يقيموا أبدانهم ودنياهم، وكذلك ما يقيموا لهم أرواحهم وآخرتهم، فجمع بين الأمرين وهذا من رحمته جل وعلا. قال سبحانه: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً} [المؤمنون: 115] عبثًا يعني لا تُؤمرون ولا تُنْهَوْن {أَيَحْسَبُ الْإِنسَانُ أَن يُتْرَكَ سُدًى} [القيامة: 36] بمعنى أنه خلق في هذه الحياة لا من أجل أن يلعب وأن يضحك، وإنما من أجل غايةٍ عظيمة قد بينها الله عز وجل في قوله: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ}، ومعنى {يَعْبُدُونِ} يُوحدون، بل العبادة على مفهومها العام.

(2/9)

إذًا لم يتركنا هملاً معطلين بل لا بد من أمرٍ ونهيٍ، ومعلوم أن الله عز وجل غيب وما أراده من الأوامر والنواهي غيب، حينئذٍ لا بد من واسطةٍ بينه وبين الخلق من أجل أن يعلموا ما الذي أراده جل وعلا ليفعلوه وما الذي أراد جل وعلا أن يجتنبوه فحينئذٍ أرسل الرسل، ولذلك قال المصنف: (بَلْ أَرْسَلَ إِلَيْنَا رَسُولاً)، (بَلْ أَرْسَلَ) هذا انتقال، وهذا من تدبير الله عز وجل للعباد (أَرْسَلَ إِلَيْنَا) يعني أرسله بالهدى ودين الحق (رَسُولاً) يعنى به محمدًا صلى الله عليه وآله وسلم، فهو من بني جنسنا إذًا لم يكن ملكًا ولا جنيًّا لئلا نستوحش منه بل هو بشر، قال الله عز وجل: {وَمَا أَرْسَلْنَا مِن رَّسُولٍ إِلاَّ لِيُطَاعَ بِإِذْنِ اللهِ} [النساء: 64] والله عز وجل هو الذي أرسل الرسل كما قال سبحانه: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللهَ وَاجْتَنِبُواْ الطَّاغُوتَ} [النحل: 36]. إذًا (لَمْ يَتْرُكْنَا هَمَلاً) مهملين لا نُؤمر ولا نُنْهى وإنما أرسل الرسول بالهدى ودين الحق، حينئذٍ رتب الجزاء من حيث الجنة والنار على طاعة هذا الرسول، فقال المصنف (فَمَنْ أَطَاعَهُ) يعني أطاع الرسول (دَخَلَ الُجَنَّةَ، وَمَنْ عَصَاهُ دَخَلَ الُنَّارَ). إذًا رتب الجزاء على هذه الطاعة وهي الجنة أو النار، (فَمَنْ أَطَاعَهُ) يعني أطاع الرسول وهنا نسب الطاعة للرسول لأنها طاعة لله عز وجل، قال الله سبحانه: {مَّنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللهَ} [النساء: 80] فكل طاعةٍ للنبي - صلى الله عليه وسلم - فهي طاعة لله تعالى، ولذلك النبي عليه الصلاة والسلام بل الرسل على جهة العموم إنما هم مبلغون لما أوحاه الله عز وجل إليهم. قال سبحانه: {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنزِلَ إِلَيْكَ مِن رَّبِّكَ وَإِن لَّمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ} [المائدة: 67]، (فَمَنْ أَطَاعَهُ دَخَلَ الُجَنَّةَ) دخولاً أوليًّا أو ثانويًّا بحسب الطاعة، لأن الدخول دخول الجنة عند أهل السنة والجماعة قد يكون أوليًّا بمعنى أنه ابتداءً لا يُعذب لا يدخل النار ولا يُعذب في كذلك أو لا يُدخل النار، وقد يدخل النار ثم يخرج منها كما هو معتقد أهل السنة والجماعة، حينئذٍ يكون دخوله للجنة ليس أوليًّا ابتداءً وإنما مر بالنار أولاً ثم بعد ذلك دخل الجنة، (فَمَنْ أَطَاعَهُ دَخَلَ الُجَنَّةَ) دخولاً أوليًّا أو ثانويًّا، قد أجمع أهل السنة والجماعة على أن كل موحدٍ مات على التوحيد فمآله إلى الجنة وإن عُذِّبَ في النار، لأنه إن مات على معاصٍ كبائر ونحوها فهو تحت المشيئة إن شاء الله تعالى. عذبه أخذه وإن شاء عفا عنه ورحمه حينئذٍ تجاوز عنه (فَمَنْ أَطَاعَهُ دَخَلَ الُجَنَّةَ، وَمَنْ عَصَاهُ دَخَلَ الُنَّارَ) المعصية هي مخالفة الأمر عمدًا، ولا بد من قيد العمد لأنه إذا فعل المعصية المخالفة لا على جهة العموم، وإنما يعبر عنه بكونه خطأً ونحو ذلك ولا يقال بأنه معصية إذ رتب الله عز وجل على المعصية العقاب، (وَمَنْ عَصَاهُ دَخَلَ الُنَّارَ).

(2/10)

إذًا هذه الدخول دخول الجنة أو دخول النار يعتبر بحسب الطاعة ولذلك قال المصنف: (فَمَنْ أَطَاعَهُ) بحسب الطاعة فالطاعة التامة يكون دخوله تامًا لم يسبقه عذاب، والطاعة الناقصة ودخوله ناقص وهو تحت المشيئة (وَمَنْ عَصَاهُ دَخَلَ الُنَّارَ). قال الله عز وجل: {وَمَن يَعْصِ اللهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَاراً خَالِداً فِيهَا وَلَهُ عَذَابٌ مُّهِينٌ} [النساء: 14] والآيات في ذلك كثيرة قال الله عز وجل: {وَمَن يُطِعْ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً} [الأحزاب: 71] والآيات في ذلك كثيرة. والدليل قوله تعالى الدليل على المسألة الأخيرة وهي (بَلْ أَرْسَلَ إِلَيْنَا رَسُولاً) لأنه ذكر في هذه المسألة ثلاث مسائل (أَنَّ اَلْلََّهَ خَلَقَنَا) وتحتاج إلى دليل، (وَرَزَقَنَا) ويحتاج إلى دليل، (وَلَمْ يَتْرُكْنَا هَمَلاً، بَلْ أَرْسَلَ إِلَيْنَا رَسُولاً) هذه مسألة ثالثة تحتاج إلى دليل. الدليل الذي ذكره المصنف يعتبر لمسألته الأخيرة، (قَوْلُهُ تَعَالَى: {إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولاً شَاهِداً عَلَيْكُمْ كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولاً * فَعَصَى فِرْعَوْنُ الْرَّسُولَ فَأَخَذْنَاهُ أَخْذاً وَبِيلاً} [المزمل: 16،15])، ({إِنَّا أَرْسَلْنَا إِلَيْكُمْ}) الخطاب هنا للمشركي العرب، أو مطلقًا يحتمل ذا وذاك، ولا شك أن دخول مشركو العرب يعتبر دخول الأوليًّا ومن عداه يكون تابعًا، فالحكم يكون عامًا. ({إِنَّا أَرْسَلْنَا إِلَيْكُمْ}) وهو محمدًا - صلى الله عليه وسلم - ({شَاهِداً عَلَيْكُمْ}) أي على أعمالكم يوم القيامة ({كَمَا أَرْسَلْنَا}) تشبيه أرسلنا إليكم مشركي العرب أو قريش ({كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولاً}) يعني كإرسالنا الكاف للتشبيه وما مصدرية تأول مع ما بعد بمصدر، كإرسالنا إلى فرعون رسولاً، ومثل هنا بفرعون لشهرة خبره عندهم، بمعنى أنه مشهور معروف أنه من الطغاة الذين كذبوا الرسل، وخبره من حيث العقوبة كذلك مشهورٌ عندهم، أرسل الله عز وجل موسى عليه السلام كليم الرحمن إلى فرعون ({فَعَصَى فِرْعَوْنُ الْرَّسُولَ}) وهو موسى عليه السلام قوله: ({إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولاً})، ({رَسُولاً}) المراد به محمد - صلى الله عليه وسلم - {فَعَصَى فِرْعَوْنُ الْرَّسُولَ}) المراد بالرسول هنا موسى عليه السلام ({فَعَصَى فِرْعَوْنُ الْرَّسُولَ}) وأبى الطاعة وكذَّب فماذا كانت النتيجة المرتبة على تلك المعصية وعلى ذلك الطغيان والكبرياء؟ ({فَأَخَذْنَاهُ أَخْذاً وَبِيلاً}) أي ثقيلاً شديدًا كما قاله ابن عباس، وذلك بإغراقه وجنوده ففي اليم ثم في البرزخ إلى يوم القيامة كما قال سبحانه: ... {النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوّاً وَعَشِيّاً} [غافر: 46] هذا المراد به البرزخ عذابه في البرزخ، إذ يعرضون عليها في البرزخ أي يعذبون بها، {غُدُوّاً وَعَشِيّاً} الغدو هو أول النهار، والغشي هو آخره {وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ} هذا جزاء المخالفين للرسل، ... ({فَأَخَذْنَاهُ أَخْذاً وَبِيلاً}).

(2/11)

إذًا ({إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولاً شَاهِداً عَلَيْكُمْ}) ثم انتقل إلى بيان المشبه به وهو فرعون وما أرسل إليه وهو موسى عليه السلام فكان جزاء الإرسال أن كذّب فرعون، فماذا كانت النتيجة؟ أن الله عز وجل أخذهم كلهم أخذًا وبيلاً فحينئذٍ تكون العاقبة لمن عصى الرسول، وهو محمد - صلى الله عليه وسلم - كالعاقبة التي حلت ونزلت بمن عصى موسى عليه السلام، فاحذروا إذ الحكم واحد، لأن التسوية هنا بين الأمرين، كأنه من باب القياس الجليّ الواضح، حينئذٍ يحل بكم من العذاب ما حل بفرعون وقومه، إذ العلة واحدة وهي تكذيب الرسل، فاحذروا أنتم أن تعصوا نبيكم كما عصى فرعون الرسول فيحل بكم ما حل بهم، وجه الاستدلال واضحٌ من الدليل.
المسألة (اَلْثَّانِيَةُ: أَنَّ اَلْلَّهَ لَا يَرْضَى أَنْ يُشْرَكَ مَعَهُ أَحَدٌ فِي عِبَادَتِهِ، لَا مَلَكٌ مُقَرَّبٌ، وَلَا نَبِيٌّ مُرْسَلٌ). (أَنَّ اَلْلَّهَ) أن توكيد، و (اَلْلَّهَ) هو الخالق المعبود المطاع كما قال شيخ الإسلام ابن تيمية رحمه الله تعالى، (لَا يَرْضَى) هذا نفي للرضا عن الرب جل وعلا وليس نفيًا مطلقًا، بل فيه إثبات صفت الرضا للرب سبحانه فهي صفة قائمة بذات الله تعالى ولازمها الإنعام والعطاء، وهي صفة متعلقة بمشيئته حينئذٍ تكون صفةً فعلية، (أَنَّ اَلْلَّهَ لَا يَرْضَى) ما الذي لا يرضاه (أَنْ يُشْرَكَ مَعَهُ أَحَدٌ) الشرك هو في اللغة النصيب والحظ، وأما في الشرع فله حقيقة شرعية كما أن للتوحيد حقيقة شرعية، والمراد بالشرك هنا أن تجعل لله ندًّا في الإلوهية، أو في الربوبية، أو في الأسماء والصفات. وعليه يكون الشرك حينئذٍ ثلاثة أنواع:
النوع الأول شرك في الربوبية.
والنوع الثاني: شركٌ في الإلوهية.
والنوع الثالث: شركٌ في الأسماء والصفات.
وهو يقابل التوحيد مقابلة بالمضادة من حيث التعريف ومن حيث الأقسام، وسيأتي تعريف المصنف: وهو دعوة غيره معه. والمراد به شرك في الإلوهية دون غيره من الأنواع.

(2/12)

(أَنْ يُشْرَكَ مَعَهُ أَحَدٌ) جل وعلا (أَحَدٌ)، (أَحَدٌ) هذا نكرةٌ في سياق النفي (لَا يَرْضَى أَنْ يُشْرَكَ) أن وما دخلت عليه تأويل مصدر (مَعَهُ أَحَدٌ) أين كان هذا الأحد، سواء كان ملكًا مقربًا أو نبيًّا مرسلاً، فإذا انتفى رضا الرب جل وعلا على أن يرضي أن يُعبد غيره معه جل وعلا ولو كان نبيًّا أو ملكًا فغيرهما من بابٍ أولى وأحرى. قوله: (فِي عِبَادَتِهِ) العبادة هي الذّل والخضوع لله تعالى بالطاعة، وأما من حيث المعنى العلمي أو الاسمي حينئذٍ تُعَرّف العبادة بأنها: اسمٌ جامع لكل ما يحبه الله تعالى ويرضاه من الأقوال والأعمال الظاهرة والباطنة (لَا مَلَكٌ مُقَرَّبٌ، وَلَا نَبِيٌّ مُرْسَلٌ)، (مُقَرَّبٌ) هذا صفة لملك يعني مقرب عنده (وَلَا نَبِيٌّ مُرْسَلٌ) جعل النبي مرسلاً وهو صحيح، فالنبي مرسل كل نبي فهو مرسل وإنما ضرب المصنف مثالين لبيان نفي الشرك لله عز وجل ولم يقصد به الاستيعاب، وإنما أراد أعلى ما يمكن أن يَصْرِفَ العبد شيئًا من العبادة لهذين النوعين، إما ملك مقرب وهذا من الأرواح السماوية وهي طاهرة مطهرة، وكذلك النبي المرسل وهو أعلى الأرواح البشرية، فإذا لم يرض الله عز وجل أن تُصْرَفَ العبادة ولو شيئًا يسيرًا منها لهذين النوعين فما دونهما من الأصنام والأحجار والأشجار من بابٍ أولى وأحرى. والدليل على أن الله تعالى لا يرضى الشرك، بل يسخط ذلك الذنب ولا يريده شرعًا، وأما كونًا فهو واقعٌ، أما كونًا فأراده الله عز وجل فوقع لحكمةٍ أرادها الدليل (قَوْلُهُ تَعَالَى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَداً} [الجن: 18])، ({وَأَنَّ الْمَسَاجِدَ})، ... ({الْمَسَاجِدَ}) جمع مسجد ويقصد به السجود أو أعضاء السجود، وقيل المساجد هي المساجد التي بنيت للصلاة والعبادة والتلاوة والاعتكاف ونحو ذلك، كما جاء في الحديث «إن هذا المسجد لا يصلح لشيءٍ من ذلك إنما بني لذكر الله تعالى وللصلاة» وفُسِّرَ بهذا وذك ({وَأَنَّ الْمَسَاجِدَ}) أي أعضاء السجود، أو المساجد التي هي البناء الذي بُنِيَ للعبادة. ({لِلَّهِ}) يعني مُسْتَحَقَّة للمعبود بحقّ، واللام هنا للاختصاص، ويحتمل أنها للاختصاص ({فَلَا تَدْعُوا}) لا هذه ناهية، والنهي في أصله للتحريم وهو شاهد هنا في هذا الموضع، ({فَلَا تَدْعُوا}) دعاء مسألةٍ ودعاء عبادة، إذ الدعاء نوعان كأن قوله: ({فَلَا تَدْعُوا}) أراد به لا تعبدوا بالمعنى الأعم كما جاء في الحديث «الدعاء هو العبادة» وعليه أكثر المفسرين. إذًا ({فَلَا تَدْعُوا}) يعني لا تعبدوا {مَعَ اللَّهِ أَحَداً}، و {أَحَداً} نكر ة في سياق النهي حينئذٍ يعمّ كائن من كان فيدخل فيه الملك المقرب والنبي المرسل فضلاً عن من سواهما.

(2/13)

إذًا هذا النص يدل على تحريم صرف العبادة لغير الله جل وعلا، والشاهد فيه قوله: ({فَلَا تَدْعُوا}) نهي كما قال: {لاَ تُشْرِكُواْ} [النساء: 36]، {وَاعْبُدُواْ اللهَ وَلاَ تُشْرِكُواْ} هذا نهيٌ حينئذٍ ({فَلَا تَدْعُوا}) يعتبر نهيًا، والأصل في النهي أنه يحمل على التحريم فصرف العبادة لغير الله تعالى يعتبر من المحرمات، وبين أن الذي يُصرف له أو إليه شيء من الدعاء أنه عامٌ في كل مخلوق. إذًا أفادت هذه المسألة تحريم الشرك وأن الله تعالى لا يرضاه أبدًا.
(اَلْثَّالِثَةُ: أَنَّ مَنْ أَطَاعَ الْرَّسُولَ، وَوَحَّدَ الْلَّهَ لَا يَجُوزُ لَهُ مُوَالَاةُ مَنْ حَادَّ الُلَّهَ وَرَسُولَهُ، وَلَوْ كَانَ أَقُرَبَ قَرِيبٍ). ثم ذكر الدليل. هذه المسألة متعلقة بأن من اعترف بالخالقية والرازقية لله عز وجل وأن الله تعالى أرسل الرسول من أجل أن يطاع، ثم أن الله تعالى حرم الشرك، ثم أهل الشرك لهم مقام لهم معاملة خاصة، وهو أن الله تعالى إذا لم يرض هذا الشرك فحينئذٍ لا يرضى عن أهل الشرك، فالأولى المسألة الثانية السابقة متعلقة بالشرك والكفر نفسه، وهذه المسألة الثالثة متعلقة بمن تَلَبَّسَ بالشرك، فما هو موقفنا من أهل الشرك؟
هو موقفنا من الشرك نفسه، فكما أن الله تعالى لا يرضى عن الشرك حينئذٍ لا يرضى عن المشركين، فكما أن المسلم مطالب ويجب عليه مجانبة الشرك لأن الله تعالى لا يحبه ولا يرضاه بل حرمه، كذلك من تلبس بالشرك فحينئذٍ لا يرضى الله عز وجل عنه فيجب المباعدة عنه بكل وسيلةٍ لا بالكلام ولا بالمقام ولا بالمحبة ولا بنحوها.

(2/14)

(أَنَّ مَنْ أَطَاعَ الْرَّسُولَ)، (أَنَّ مَنْ أَطَاعَ)، (مَنْ أَطَاعَ) من هذه شرطية فتعم كل مكلف ومكلفة، (أَنَّ مَنْ) شرطيةٌ فتعم كل مكلف، ... (أَطَاعَ الْرَّسُولَ) يعني أتى بشهادة أن محمدًا رسول الله، ومقتضي الشهادة طاعته فيما أمر وتصديقه فيما أخبر واجتناب ما عنه نهى وزجر، هذا مقتضى الطاعة فإذا قال: أشهد أن محمدًا رسول الله ولم يُصَدِّقْهُ بل كذَّبه حينئذٍ يعتبر ذلك ناقضًا لقوله: أشهد أن محمدًا رسول الله. إذ العبرة بالتوحيد ليست ألفاظ فحسب، وإنما هي ألفاظٌ ومعاني، فلا بد من الجمع بينهما، وأما المعنى دون اللفظ فلا يُعْتَبر، كذلك اللفظ دون المعنى لا يعتبر، ولذلك الكافر لو أقر بقلبه بتمام التوحيد ولم يتلفظ بلا إله إلا الله ما نفعه ذلك، ولو مات، مات على الشرك الأكبر والكفر الأكبر، كذلك لو تلفظ ولم يعتقد حينئذٍ لا ينفع ذلك البتة. إذًا (مَنْ أَطَاعَ الْرَّسُولَ)، (أَطَاعَ الْرَّسُولَ) يعني أتى بشهادة أن محمدًا رسول الله، والرسول المراد به هنا محمدٌ - صلى الله عليه وسلم - يعني رسول هذه الأمة، حينئذٍ تكون (أل) للعهد الذهني (أَطَاعَ الْرَّسُولَ) أطاع الرسول فيما أمرر واجتنب ما عنه نهى وزجر. (وَوَحَّدَ الْلَّهَ) يعني أتى بشهادة أن لا إله إلا الله، يعني أتى بالشهادتين، ومعلوم أن من أتى بالشهادتين هو المسلم من أتى بالشهادتين وعمل بمقتضى الشهادتين ولم يأت بناقض. إذًا أن المسلم لا يجوز له كأنه قال: هذه العبارة (وَوَحَّدَ الْلَّهَ) بمعنى أنه أفرد الله تعالى بالعبادة، فمن مقتضيات هذه الطاعة طاعة الرسول، وهذا التوحيد أن يوالي أهل التوحيد ويبغض أهل الشرك ويعاديهم. مقتضى هاتين الطاعة والتوحيد أن يوالي أهل التوحيد وأن يعادي ويبغض أهل الشرك، حينئذٍ لو عكس أو لم يأت بواحد منهما حينئذٍ يعتبر إما ناقضًا للإسلام من أصله، وإما تاركٍ لواجبٍ من واجبات الإسلام، (أَنَّ مَنْ أَطَاعَ الْرَّسُولَ، وَوَحَّدَ الْلَّهَ لَا يَجُوزُ لَهُ)، (لَا يَجُوزُ) يعني يحرم عبَّر بنفي الجواز ومراده به التحريم، وهو حكم شرعي وسيذكر دليله، (لَا يَجُوزُ لَهُ) يعني للمطيع والموحد موالاة من حادّ الله ورسوله، المولاة هنا المراد بها المحبة والمودة والمصادقة والمتابعة والموافقة، تدخل هذه المعاني كلها في الموالاة، المحبة والمودة والمصادقة والمتابعة والموافقة. (لَا يَجُوزُ لَهُ مُوَالَاةُ مَنْ) هذه موصولية فتعمّ {حَادَّ اللَّهَ وَرَسُولَهُ}، {حَادَّ} أصل المحادة في اللغة أن تكون في جانب ومقابلك في جانبٍ آخر، فهي مأخوذة من الحدّ {مَنْ حَادَّ اللَّهَ} يعني عَادَ وخَالَفَ وجَانَبَ {اللَّهَ وَرَسُولَهُ} بأن جعل دين الله تعالى في جانب وهو في جانب آخر، ولو كان أقرب قريب.

(2/15)

هذا تنبيه للتأكيد بأن قوله: (لَا يَجُوزُ لَهُ مُوَالَاةُ مَنْ حَادَّ الُلَّهَ وَرَسُولَهُ) أنها شاملةٌ للقريب والبعيد لأن (مَنْ) هذه صيغة عموم يعني موصولة فتعمّ تعمّ القريب والبعيد، حينئذٍ إذا (حَادَّ الُلَّهَ وَرَسُولَهُ) بمعنى أنه لم يؤمن أو كان محاربًا لله تعالى ورسوله ولو لم يخرج من دائرة الإسلام حينئذٍ تحرم موالاته، بمعنى محبة وموافقته ومتابعته ومصادقته وجلوسه معه ونحو ذلك، فكل هذه تعتبر من الموالاة، فهي محرمة (وَلَوْ كَانَ أَقُرَبَ قَرِيبٍ) كالوالد والولد، حينئذٍ لا تجوز مولاته، والدليل على ذلك قوله تعالى: ({لَا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءهُمْ أَوْ أَبْنَاءهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُوْلَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْإِيمَانَ وَأَيَّدَهُم بِرُوحٍ مِّنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُوْلَئِكَ حِزْبُ اللَّهِ أَلَا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ} ([المجادلة: 22])، {لَا تَجِدُ قَوْماً}، {لَا تَجِدُ} يعني يا محمد أو يا رسول الله، وهذا نفيٌ ليس بنهي، وإنما هو نفي والنفي أبلغ عند البيانيين وكذلك الأصوليون أبلغ من النهي والتقدير {لَا تَجِدُ} في أي وقتٍ من الأوقات لأن النفي كما ذكرنا أنه نهيٌ أبلغ من النهي فهو نهيٌ وزيادة، فكل ما نفاه الله عز وجل فالأصل فيه التحريم وعدم وقوعه، ولذلك يفهم من قوله - صلى الله عليه وسلم -: «لا صلاة لمن لم يقرأ بفاتحة الكتاب»، «لا صلاة» هذا نفي، والنفي أعمّ من النهي حينئذٍ نقول أو أبلغ من النهي حينئذٍ نقول في هذا النص: «لا صلاة لمن لم يقرأ بفاتحة الكتاب» فيحرم عليه أن يترك هذه الفاتحة التي نص عليها في الخبر، وكذلك إن أوقع تلك الصلاة حينئذٍ صلاته كأنها غير موجودة، لأن النفي بمعنى أن هذه الحقيقة غير موجودة، ولو وجدة في الحس فالنفي يكون نفيًّا لما هو معتبر شرعًا لا لما هو معتبر بالحس {لَا تَجِدُ قَوْماً}، {قَوْماً} نكرة في سياق النفي فيعمّ.

(2/16)

إذًا {قَوْماً} أين كان صفة هؤلاء القوم، بأن كانوا قريبين أو طانوا بعيدين، من صفة هؤلاء القوم أنهم أطاعوا الرسول ووحدوا الله، ولذلك قال: {يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ} جمعوا بين الإيمان بالله تعالى والإيمان باليوم الآخر فهاتان الصفتان ما من ذكرٍ للمؤمن أو مدح المؤمنين في الكتاب وكذلك في السنة إلا ويذكر هذا أو هذان الوصفان، {يُؤْمِنُونَ بِاللَّهِِ} الإيمان الشرعي {وَالْيَوْمِ الْآخِرِ} يعني يقرون باليوم الآخر، {لَا تَجِدُ قَوْماً} هذه صفتهم وهم أنهم مؤمنون موحدون {يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ} بمعنى أنهم يوالون من حادّ الله وعادى الله ورسوله - صلى الله عليه وسلم - وهم الكافرون لأن المحادّة إذا حملت على معناها الكامل بمعنى أنه جعل دين الله في جانب وهو في جانب، حينئذٍ ليس له وصفٌ إلا الكفر {يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ} وشاقهما وخالف أمر الله تعالى ونهيه {وَلَوْ كَانُوا} هذا من باب الإدخال ومن باب التعميم، وإلا هو داخل في قوله: {قَوْماً} لأنه صيغة عموم، {وَلَوْ كَانُوا} يعني الذين حادوا الله ورسوله {آبَاءهُمْ أَوْ أَبْنَاءهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ} ذكر هؤلاء الأصناف الأربعة {آبَاءهُمْ} هذا فيه إشارة إلى الأصول وإن علو كما هو الشأن في باب الفرائض {آبَاءهُمْ أَوْ أَبْنَاءهُمْ} إشارة إلى الفروع {أَوْ إِخْوَانَهُمْ} إشارة إلى الأعوان {أَوْ عَشِيرَتَهُمْ} وهم الأقارب الذين يتكثر بهم. إذًا ولو كان المحادّ لله تعالى من جهة الأصول، أو من جهة الفروع، أو من جهة الأعوان، أو من جهة العشيرة، حينئذٍ انتفت القرابة بجميع أصنافها. {أُوْلَئِكَ كَتَبَ} الله ... {أُوْلَئِكَ كَتَبَ}، {أُوْلَئِكَ} يعني الذين لا يوادّون من حادّ الله ورسوله، الذين عصموا أنفسهم وعصمهم الله عز وجل من الوقوع في الموالاة {كَتَبَ} يعني الله عز وجل {فِي قُلُوبِهِمُ الْإِيمَانَ} أي أثبت في قلوبهم الإيمان، وجعله راسخًا ثابتًا، فهو دليل على رسوخ العبد في باب ومقام الإيمان. قال الطبري رحمه الله: أي قضى لقلوبهم بالإيمان، فـ {فِي} بمعنى اللام، {كَتَبَ فِي قُلُوبِهِمُ} أي لقلوبهم، وقيل {فِي} بمعنى على كما هو الشأن في قوله تعالى: {فِي جُذُوعِ النَّخْلِ} [طه: 71] أي على جذوع النخل، {كَتَبَ فِي قُلُوبِهِمُ} أي على قلوبهم والمعنيان متقاربان. {كَتَبَ فِي قُلُوبِهِمُ الْإِيمَانَ وَأَيَّدَهُم} أي قواهم. قال الطبري: قواهم ببرهانٍ منه ونورٍ وهدى. {وَأَيَّدَهُم} قواهم بروحٍ، قيل: النصر. وقيل: القرآن. وقيل: الإيمان. وقيل: الرحمة. وقيل: جبريل. وكل المعاني مرادة هنا على القاعدة المعروفة عند أهل التفسير، أن اللفظ المشترك إذا فُسِّرَ بعدة معاني غير متخالفة متضادة حينئذٍ يحمل اللفظ على جميع المعاني. إذًا أيده الله عز وجل بروحٍ منه بالإيمان وبجبريل وبالهدى والنور والبرهان .. ونحو ذلك.

(2/17)

{وَيُدْخِلُهُمْ} أي يسكنهم {جَنَّاتٍ} وهي البساتين، {جَنَّاتٍ} متعددة لا واحدة {تَجْرِي مِن تَحْتِهَا} يعني من تحت أشجارها ومساكنها المياه والأنهار، {خَالِدِينَ فِيهَا}، {خَالِدِينَ} أي ماكثين فيها وهذا تثبيت للنعمة {رَضِيَ اللَّهُ عَنْهُمْ} بطاعتهم إياه في الدنيا {وَرَضُوا عَنْهُ} في الآخرة بإدخاله إياهم الجنة {أُوْلَئِكَ} أي الموصوفون بما ذكر {حِزْبُ اللَّهِ} أي جند الله وأولياؤه، والحزب هم أصحاب حزبٍ فهم قد تحزبوا واجتمعوا على الحق، وكل من تحزب أو أجتمع على أمرٍ ما حينئذٍ يكون حزبًا، وينظر إلى ما اجتمعوا عليه إن كان حقًّا فهو حزب حق وإلا فهو باطل {أُوْلَئِكَ حِزْبُ اللَّهِ} أي جند الله، والإضافة هنا إضافة تشريف تفييد الاختصاص والتكريم والإجلال لفعلهم، {أَلَا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ}، {الْمُفْلِحُونَ} جمع مفلح، وهذا فيه عموم، والفلاح هو الفوز، وهي أجمع كلمةٍ للخير في لسان العرب وهي حصول المطلوب والأمن من المرهوب. إذًا بَيّن الله عز وجل أن من جانب هؤلاء الكفرة حينئذٍ يكون قد أتى بما أُمِرَ به.
إذًا هذه المسألة الثالثة متعلقة بالمولاة. وعرفنا أن الموالاة هي المحبة والموادة والمصادقة، ثم هي على نوعين:
موالاةٌ كبرى.
ومولاته صغرى.
الموالاة الكبرى هي التي تسمى التَّوَلِّي والمظاهرة وتسمى المولاة الْمُطْلَقَة.
والمولاةٌ الصغرى هي دون ذلك.
الموالاة المطلقة والتَّوَلِّي والمظاهرة هذه مكفرة بمعنى أنها مخرجة لصاحبها من الإسلام، وهي التي عناها الله عز وجل بقوله: {وَمَن يَتَوَلَّهُم مِّنكُمْ فَإِنَّهُ مِنْهُمْ} [المائدة: 51] حينئذٍ يكون كافرًا مرتدًا عن الإسلام، وهذه فسرها بعضهم بمحبة الشرك وأهل الشرك، إذا أحبهم من كل وجه فحينئذٍ يكون متولِّيًا لهم فهو كافرٌ مرتد عن الإسلام، كذلك نصرة أهل الكفر والمظاهرة مظاهرتهم على المسلمين بأي نوع من أنواع المظاهرة يعتبر كفرًا مخرجًا من الملة، سواء كان قاصدًا نصرة الكفر أو لا، قد أجمع أهل السنة والجماعة على ذلك، لأن كل من والى الكفار بمعنى أنه ظاهرهم على المسلمين أو أعانهم بأي صورة من أنواع الإعانة حينئذٍ يكون كافرًا مرتدًا عن الإسلام ولا يُعْذَرُ بالجهل البتة.
والنوع الثاني: المولاة الصغرى وهي كل ما يؤدي إلى مصانعتهم وتوقيرهم واحترامهم والتشبه بهم ونحو ذلك واستشارتهم، أو إطلاق العبارات التي تدل على الصداقة ونحو ذلك، كلها كذلك تعتبر من الموالاة لهذه من المولاة لكنه من المولاة المحرمة التي لا تصل لصاحبه إلى الكفر والله أعلم.

(2/18)

ثم قال المصنف رحمه الله تعالى: في بيان المقدمة الثالثة، وهي ما تتعلق بإيضاح ملة إبراهيم، ما المراد بملة إبراهيم؟ لأن الله تعالى قال: {قُلْ صَدَقَ اللهُ فَاتَّبِعُواْ مِلَّةَ إِبْرَاهِيمَ} [آل عمران: 95] {أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ} [النحل: 123] فأمر النبي - صلى الله عليه وسلم - وأمر هذه الأمة بإتباع ملة إبراهيم، ما هي هذه الملة؟ فقال: (اِعْلَمْ أَرْشَدَكَ الْلَّهُ لِطَاعَتِهِ: أَنَّ الْحَنِيفِيَّةَ مِلَّةَ إِبْرَاهِيمَ: أَنْ تَعْبُدَ الْلَّهَ وَحْدَهُ، مُخْلِصاً لَهُ الْدِّينَ)، (اِعْلَمْ) يقال فيها ما قيل فيما سبق (أَرْشَدَكَ الْلَّهُ لِطَاعَتِهِ)، (أَرْشَدَكَ الْلَّهُ) هذا دعاء للمتعلم مأخوذ من الرشاد وهو ضد الغواية، الرشد (أَرْشَدَكَ الْلَّهُ) أي هداك إلى الرشد ووفقك إليه، والرشد هو الاستقامة على طريق الحق ضد الغيّ، والغيّ هو الضلال. (أَرْشَدَكَ الْلَّهُ لِطَاعَتِهِ) يعني إلى طاعته، والطاعة هي موافقة الأمر موافق أمر الشرع بامتثال ما أمر الله تعالى واجتناب ما نهى عنه، موافقة أمر الشرع بفعل المأمور واجتناب المحذور. ولذلك هي أعم من العبادة. (أَرْشَدَكَ الْلَّهُ لِطَاعَتِهِ)، (اِعْلَمْ) ماذا؟ قال: (أَنَّ الْحَنِيفِيَّةَ)، (الْحَنِيفِيَّةَ) اسم (أَنَّ)، و (مِلَّةَ) بالنصب هذا بدل من (الْحَنِيفِيَّةَ)، و (مِلَّةَ) مضاف، و (إِبْرَاهِيمَ) بالفتحة مضاف إليه منصوب أو مجرور؟ منصوب؟ مجرور؟ لماذا؟ بالفتحة، والجار له المضاف وهو ملة. إذًا (مِلَّةَ إِبْرَاهِيمَ) مضاف ومضاف إليه، وهو بدل من الحنفية. (أَنْ تَعْبُدَ الْلَّهَ) هذا خبر أن كأنه قال: أن الحنيفية عبادة الله وحده. الحنيفية مأخوذة من الْحَنَف على وزن فَعَل، من الْحَنَفِ وأصله في اللغة الميل، أصله في اللغة هو الميل، يقال: فلان في رجليه حَنَفٌ أي: ميلٌ، وهنا تفسر بالميل عن الشرك إلى الحق، ما دام أنه بمعنى الميل فمن حينئذٍ قد مال عن الشرك قاصدًا إلى التوحيد، وعليه فالحنيف المتصف بالْحَنَفِ هو المائل عن الشرك قصدًا إلى التوحيد، والحنيف هو المستقيم المستمسك بالإسلام المقبل على الله المعرض عن كل ما سواه، هكذا فسره ابن القيم رحمه الله تعالى، أن الحنيفية ملة إبراهيم. إذًا ملة إبراهيم هي الحنيفية، والحنيفية هي ملة إبراهيم، كل منهما بمعنًى واحد، دليله قوله تعالى: {قُلْ صَدَقَ اللهُ فَاتَّبِعُواْ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ} وقوله تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} [النحل: 120] دل هذا أو هذان النصان على أن الحنيفية هي ملة إبراهيم.

(2/19)

الْمِلَّة هي الشِّرْعَة يقال: ملة فلان كذا أي نِحْلَتُهُ وشِرْعَتُهُ حينئذٍ تفسر بماذا؟ تفسر بمعنى الدّين، والدين هو ما شرعه الله على ألسنة رسله، هذا هو دين الله، إذا قيل: ما هو دين الله؟ نقول: ما شرعه الله عز وجل على ألسنة رسله، ثم ما هو متفق عليه بين الرسل أجمعين كالتوحيد وأصول التوحيد، ومنه ما هو مختلف باختلاف الشرائع وهو الفروع، (مِلَّةَ إِبْرَاهِيمَ) يعنى ملةً لإبراهيم، فالإضافة هنا لامية تفيد الاختصاص، وإنما نص على إبراهيم مع كون هذه الملة وهي عبادة الله تعالى وحده بالإخلاص عامة ليست لإبراهيم، بل هي لآدم وموسى وعيسى ومحمد وسائر الأنبياء والمرسلين، وإنما نص هنا المصنف على إبراهيم عليه السلام لكونه هو المذكور في القرآن، كما ذكرنا في الآيتين السابقتين ... {فَاتَّبِعُواْ مِلَّةَ إِبْرَاهِيمَ} أضافها الله عز وجل إلى إبراهيم لكونه إمامًا، ولأنه أبو الأنبياء، ولأن النبي - صلى الله عليه وسلم - جاء إلى قومٍ كل يدعي أنه تابعٌ لإبراهيم عليه الصلاة والسلام، فقريش تدعي أنها على ملة إبراهيم، وكذلك اليهود والنصارى قال الله عز وجل: {مَا كَانَ إِبْرَاهِيمُ يَهُودِيّاً وَلاَ نَصْرَانِيّاً وَلَكِن كَانَ حَنِيفاً مُّسْلِماً وَمَا كَانَ مِنَ الْمُشْرِكِينَ} [آل عمران: 67]. إذًا تفسر هذه الحنفية بأنها ملة إبراهيم لما ذكرناه أنه هو النص القرآني، ولأنه أبو الأنبياء، ولأن النبي - صلى الله عليه وسلم - بعث ِإلى قريش وهي تَدَّعِي أنها موصولة من حيث الدين بإبراهيم وقد كَذَبُوا في ذلك. ما هي هذه الحنفية التي هي ملة إبراهيم؟ (أَنْ تَعْبُدَ الْلَّهَ) أن وما دخلت عليه في تأويل مصدر هو خبر أن، أن الحنيفية (مِلَّةَ إِبْرَاهِيمَ) عبادة الله وحده، (مُخْلِصاً لَهُ الْدِّينَ) كأنه قال: عبادة الله بالإخلاص وترك عبادة ما سواه، والعبادة كما ذكرناه في اللغة هي الذل والخضوع، يقال: طريق معبد إذا وَطَّأَتْهُ الأقدام فهو مُذَلَّلٌ مُهَيَّأٌ للناس. قال الجوهري: أصل العبودية الخضوع والذل. وأما العبادة في الشرع فتُطلق بالمعنى المصدري حينئذٍ تفسر بعما يجمع كمال المحبة والخضوع والخوف لله عز وجل، وقد تفسر بالمعنى الاسمي العلمي وهو الذي ذكرناه فيما سبق عن شيخ الإسلام ابن تيمية رحمه الله تعالى بأنها اسمٌ جامعٌ لكل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة.

(2/20)

(أَنْ تَعْبُدَ الْلَّهَ وَحْدَهُ) بمعنى أنك لا تتوجه بسائر العبادات ولا تخضع ولا تتذلل ولا تخاف إلا من الله عز وجل وتنفي كل ما ذُكِر عما سوى الله عز وجل، ولذلك قال: (وَحْدَهُ) وهو صادق في قول قوله تعالى في بيان ملة إبراهيم {وَمَا كَانَ مِنَ الْمُشْرِكِينَ}، {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلّهِ} قال المفسرون: القانت هو الخاشع المطيع، (أَنْ تَعْبُدَ الْلَّهَ وَحْدَهُ، مُخْلِصاً لَهُ الْدِّينَ)، (مُخْلِصاً) اسم فاعل من الإخلاص، والإخلاص هو الخالص الصافي، وهو ما زال عنه الشوائب، بمعنى أن تقع هذه العبادة وألا يكون في القلب سوى الله عز وجل بأن لا يريد من عبادته تلك إلا الله عز وجل فلم يكن ثَمَّ قلبٌ متصفٌ بالعبودية لله عز وجل إلا وقد تفرغ من التعلق بما سوى الله عز وجل (أَنْ تَعْبُدَ الْلَّهَ وَحْدَهُ، مُخْلِصاً لَهُ) اللام للاستحقاق والضمير يعود إلى الله عز وجل، (الْدِّينَ) أي العمل فيشمل عمل القلب وعمل الجوارح والأركان، حينئذٍ يكون قوله: (الْدِّينَ) بهذا الشمول مخلصًا له العمل كله من كل شائبةٍ من شوائب الشرك، سواء كان شركُ أكبر أو كان أصغر، وبذلك عرفنا أن ملة إبراهيم هي عبادة الله تعالى بالإخلاص، والبعد عن من ينافي ذلك الإخلاص، ثُمّ الذي ينافي ذلك الإخلاص قد يكون منافيًا للإخلاص من أصله فيتنقل إلى الشرك أو منافيًا لكماله الواجب أو منافيًا لكماله المستحب يختلف حسب المراد (وَبِذَلِكَ) أي العبادة الخاصة (أَمَرَ الْلَّهُ جَمِيعَ الْنَّاسِ، وَخَلَقَهُمْ لَهَا)، (أَمَرَ الْلَّهُ) يعني أمر إيجاب لأن أَمَرَ قد يُراد به الإيجاب وقد يراد به الاستحباب، فإذا أطلق حينئذٍ يكون مشتركًا بين المعنيين (أَمَرَ الْلَّهُ) يعني: أمر إيجاب (جَمِيعَ الْنَّاسِ) مسلمهم وكافرهم، ولو قال: الخلق لكان أحسن، قال الله عز وجل: {وَمَا أَرْسَلْنَا مِن قَبْلِكَ مِن رَّسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} ... [الأنبياء: 25] {فَاعْبُدُونِ} هذا أمر، والأمر يقتضي الوجوب والذي أمر به هو العبادة، إذًا هذا العبادة أمر الله عز وجل بها كل رسولٍ وكذلك كل قومٍ قد أرسل إليهم ذلك الرسول لعموم قوله: {وَمَا أَرْسَلْنَا مِن قَبْلِكَ مِن رَّسُولٍ} هذا فيه عموم {إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} حينئذٍ أمر الله عز وجل جميع الناس وخلقهم لها لهذه العبادة، واللام هنا للتعليل يعني: علة الخلق هي عبادة الله تعالى مع الإخلاص، وهذا يدل على عظم شأن هذا التوحيد لأن الله تعالى ما خلق الخلق كلهم إلا من أجل أن يحقق هذا التوحيد كما قال الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] هذه آية عظيمة ينبغي تدبرها والعمل بمقتضاها، {وَمَا} نافية {خَلَقْتُ} سبق أن الخلق هو الإيجاد المسبوق بالتقدير {الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ} هذا استثناء مفرغٌ من أعم الأحوال، أي ما خلقت الجن والإنس لأي شيءٍ من الأشياء إلا لهذه الحكمة المذكورة في هذه الآية، وهي عبادته جل وعلا بالإخلاص، ففيه حصر بل هو أعلى درجات

(2/21)

الحصر، (ما، وإلا) أعلى درجات الحصر، ففيه إثبات الحكم في المذكور وهو العبادة لله عز وجل {لِيَعْبُدُونِ}، ونفي ذلك عمن سوى الله عز وجل، {إِلَّا لِيَعْبُدُونِ} اللام هذه للتعليل، وفيه إثبات تعليل أفعال الرب جل وعلا لأن الخلق صفة وفعلٌ لله سبحانه وعلله، إذًا فعل لعلةٍ {إِلَّا لِيَعْبُدُونِ} النون هذه للوقاية، و {لِيَعْبُدُونِ} فسرها المصنف قال: ومعنى {يَعْبُدُونِ} يوحدون، وهذا تفسيرٌ للعبادة لبعض أفرادها لأن العباد اسمٌ جامع لكل ما يحبه الله ويرضاه، حينئذٍ العبادة هل هي مرادفة للتوحيد أو أن العبادة أعم من التوحيد؟ فهي توحيدٌ وزيادة؟ لا شك أن العبادة توحيد وزيادة، حينئذٍ تفسير العبادة بالتوحيد يكون تفسيرًا للشيء الأعم ببعض أفراده، ولا مانع منه إذ هو طريقة لبعض السلف في ذلك، ومعنى {يَعْبُدُونِ} يوحدون أي يفردوني بالعبادة. وهذا هو التوحيد وهو إفراد الله تعالى بالعبادة. إذًا ما الحكمة من خلق الإنس أو الجن والإنس على هذه البسيطة؟ نقول: هي عبادة الله تعالى بالإخلاص. وإنما ذكر المصنف قوله: (معنى {يَعْبُدُونِ}) يعني يوحدون، لِمَ عَيَّنَ التوحيد وهذا له مغزى عنده وهو صحيح، وهو أن العبادة مبناها من حيث الصحة والعدم والفساد على التوحيد، فكل عبادةٍ خلت عن التوحيد فهي عبادةٌ باطلة فاسدة، لأن أصل العبادة أن تكون مبنيةً على شرطين اثنين لا تصح إلا بشرطين وهما الإخلاص والمتابعة، والإخلاص إذا انتفى التوحيد عن العبادة انتفي الشرط الأول، حينئذٍ صار ماذا؟ صار شركًا، لأن الذي ينافي الشرط الأول وهو الإخلاص هو الشرك فيقع في ضده، والذي ينافي الشرط الثاني وهو المتابعة للنبي - صلى الله عليه وسلم - وهو البدعة، حينئذٍ إذا خرج عن الإخلاص دخل في الشرك، وإذا خرج عن المتابعة دخل في البدعة، والعبادة مبنيةٌ على التوحيد ولذا خصَّها المصنف هنا بالتوحيد، فكل عبادةٍ لا توحيد فيها ليست بعبادة كما قال تعالى في الحديث القدسي: («أنا أغنى الشركاء عن الشرك من عمل عملاً أشرك فيه معي غيره تركته وشرك»).
(وَأَعْظَمُ مَا أَمَرَ الْلَّهُ بِهِ الْتَّوْحِيدُ)، أعظم أشد عظمة ما أمر الله به عز وجل من سائر أمور أو أوامر الشريعة التوحيد، ثم عرف التوحيد هنا بقوله: (إِفْرَادُ الْلَّهِ بِالْعِبَادَةِ).فدل على أن مراده بالتوحيد هنا توحيد الإلوهية، والتوحيد هذا مصدر مشتق من الوحدة، وهي الإنفراد، تقول: جاء الرجل وحده. والتوحيد في الشرع هو اعتقاد أن الله واحد لا شريك له في ربوبيته أو إلوهيته أو أسمائه وصفاته، وعليه التوحيد ينقسم إلا ثلاثة أقسام:
توحيد الربوبية، وهو اعتقاد أن الله واحد لا شريك له في ربوبيته.
وتوحيد الإلوهية: وهو إفراد الله تعالى بالعبادة أو اعتقاد أن الله واحد لا شريك له في إلوهيته.
والنوع الثالث وهو توحيد الأسماء والصفات: وهو اعتقاد أن الله واحدٌ لا شريك له في أسمائه وصفاته.

(2/22)

وإنما خص المصنف هنا نوعًا من هذه الأنواع الثلاثة لكون المعركة القائمة بين الرسل وأقوامهم إنما هي في توحيد الإلوهية، ولذلك قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللهَ وَاجْتَنِبُواْ الطَّاغُوتَ} [النحل: 36] وهذا هو توحيد الإلوهية. إذًا خَصَّ المصنف هنا توحيد الإلوهية دون غيره من أنواع التوحيد ليس تناسيًا لهذين النوعين توحيد الربوبية والأسماء والصفات، وإنما لكون المعركة القائمة بين الرسل وأقوامهم هي في قبول هذا النوع الثالث. إذًا التوحيد (أل) هنا للعهد الحضوري، وهو توحيد الإلوهية ويسمى توحيد الإلهية، ويسمى توحيد العبادة. وتوحيد العبادة هذا باعتبار النظر إلى العبادة، وتوحيد الإلوهية هذا مصدر وبالنظر إلى الرَّبِّ جل وعلا، وهو (إِفْرَادُ الْلَّهِ بِالْعِبَادَةِ)، أخذ إفراد من معنى التوحيد، لأن التوحيد مأخوذٌ من الوحدة وهي الإنفراد، فلا بد أن يكون المعنى موجود في الحقيقة، والإفراد هنا يتضمن إثبات العبادة لله عز وجل ونفيها عمن سواه، إذا قيل: أفردت زيدًا بهذا الوصف بمعنى أنك أثبته له ونفيته عمن سواه، فإذا أفردت الله تعالى بالعبادة بمعنى أنك أثبت العبادة لله عز وجل ونفيتها عمن سواه. إفراد الله تعالى بالعبادة أي: العبادة الشرعية، وأعظم ما نهى عنه يعني الله عز وجل من المنهيات هو الشرك الشرك الأكبر لأنه عرفه بقوله: (دَعْوَةُ غَيْرِهِ مَعَهُ)، والشرك يُطلق على النصيب والحظ والحصة، وأما في الشرع فعرَّفه المصنف بقوله: (دَعْوَةُ غَيْرِهِ مَعَهُ)، وهذا تخصيصٌ للشرك في الربوبية، كما سبق الشرك يكون ضدًّا للتوحيد فينقسم بانقسمات التوحيد، كما نقول: توحيد الربوبية عندنا شركٌ في الربوبية، توحيد الإلوهية عندنا شركٌ في الإلوهية، توحيد الأسماء والصفات كذلك عندنا شركٌ في الأسماء والصفات. هنا عنى نوعًا واحدًا وهو الشركٌ في الإلوهية لكون المقام مقام ضدي لأنه لما ذكر أن أعظم ما أمر الله عز وجل به هو توحيد الإلوهية إذًا أعظم ما نهى عنه ما يناقض ما أمر الله به جل وعلا، (وَهُوَ: دَعْوَةُ غَيْرِهِ) جل وعلا (مَعَهُ)، (دَعْوَةُ غَيْرِهِ مَعَهُ) والدعوة هنا بمعنى العبادة لأن الدعاء هو العبادة كما سبق، فيشمل دعاء المسألة ودعاء العبادة، وعرَّفه بعضهم بصرفٍ نوعٍ من أنواع العبادة إلى غير الله تعالى، أو اتخاذ الند مع الله، هذا أنسبها وأوفقها مطابقة للشرع، لقوله تعالى {فَلاَ تَجْعَلُواْ لِلّهِ أَندَاداً وَأَنتُمْ تَعْلَمُونَ} [البقرة: 22]، {لاَ تَجْعَلُواْ} هذا نهي والنهي يقتضي التحريم {فَلاَ تَجْعَلُواْ لِلّهِ أَندَاداً وَأَنتُمْ تَعْلَمُونَ} في الآية النهي عن اتخاذ الأنداد مع الله بأي وجهٍ من الوجوه، وجاء في الحديث الصحيح (أي الذنب أعظم؟ فقال النبي - صلى الله عليه وسلم -: «أن تجعل لله ندًّا وهو خلقك») إذًا جعل الندّ لله هو الشرك («أن تجعل لله ندًّا وهو خلق») وفي رواية عند مسلم أيضًا (أي الذنب أكبر؟ قال: «أن تدعو لله ندًّا وهو خلقك»).

(2/23)

وجاء في الصحيحين عن أبي بكرة قال: كنا عند رسول الله - صلى الله عليه وسلم - فقال «ألا أنبئكم بأكبر الكبائر» ثم قال وذكرها «الإشراك بالله». وفسر النبي - صلى الله عليه وسلم - اتخاذ الندّ بالشرك. إذًا (دَعْوَةُ غَيْرِهِ مَعَهُ) هذا حدٌّ وتعريف المصنف وإن قال: اتخاذ الند مع الله هو أوفق من حيث المطابقة للنصوص، والدليل (وَالْدَّلِيلُ قَوْلُهُ تَعَالَى) الدليل على المسألتين ما هما؟ ... (أَعْظَمُ مَا أَمَرَ الْلَّهُ بِهِ)، و (وَأَعْظَمُ مَا نَهَى عَنْهُ) الدليل على المسألتين الأمر بالتوحيد والنهي عن الشرك (قَوْلُهُ تَعَالَى: {وَاعْبُدُوا اللَّهَ وَلاَ تُشْرِكُوا بِهِ شَيْئاً} [النساء: 36])، ({وَاعْبُدُوا}) هذا أمرٌ والأمر يقتضي الوجوب، حينئذٍ عبادة الله واجبة، وجه الاستدلال أن قوله: ... ({وَاعْبُدُوا}) أمرٌ، والأمر يقتضي الوجوب كما تقول {وَأَقِيمُواْ الصَّلاَةَ} [البقرة: 43]، {أَقِيمُواْ} هذا أمرٌ، والأمر يقتضي الوجوب إذًا الصلاة واجبةٌ، كذلك ({وَاعْبُدُوا اللَّهَ}) أمرٌ والأمر يقتضي الوجوب إذًا عبادة الله تعالى واجبة، والخطاب هنا موجهٌ للمكلفين، والمراد تذللوا لله تعالى بالعبادة، وهو عام يشمل أنواع العبادة كلها، ({وَلاَ تُشْرِكُوا بِهِ شَيْئاً})، ({وَلاَ تُشْرِكُوا}) لا نافيةٌ أو ناهيةٌ؟ ناهيةٌ، لا ناهيةٌ ... ({تُشْرِكُوا}) هذا فعل مضارع سُلِّطَ عليه لا الناهية فجزمته، وجزمه حذف النون أصله تشركون، فحذفت النون للجازم، فحينئذٍ نقول: هذا نهيٌ، والنهي يقتضي التحريم. إذًا الشرك بنوعيه محرمٌ، أمَّا التحريم فلكون الصيغة صيغة نهي، وأما التعميم فلكون الفعل هنا فعلاً مضارعًا، والفعل المضارع منسبك من زمن ومصدر، والمصدر نكرة، والنكرة في سياق النهي تعمّ. إذًا الشرك بنوعيه سواء كان شركًا أكبر أو شركًا أصغر فهو محرم، ولكن الشرك الأكبر يفارق الشرك الأصغر من حيث الحقيقة والحكم، ({وَلاَ تُشْرِكُوا بِهِ}) يعني بالله عز وجل ({شَيْئاً}) هذا عام يشمل؟ لا، هذه الآية أو هذا النص فيه عمومان، عموم في الشرك نفسه، وعمومٌ في الْمُشْرَكِ به، يعني الذي يتوجه إليه المشرك، فقد يتوجه إلى ملك، وقد يتوجه لنبي، وقد يتوجه إلى حجر، أو شجر، أو نار، أو نحو ذلك، حينئذٍ كل ما ذُكِر وغيره مما تصرف له العبادة لأن الشرك قد يتنوع قد يكون في زمنٍ تتعلق النفوس بالأصنام، وقد يكون في زمنٍ تتعلق بالنيران ونحو ذلك، قد تتعلق بالبهائم، وقد تتعلق بالشيطان، وقد تتعلق بسائر ما يمكن أن يتعلق به الناس، حينئذٍ صرف العبادة لأي نوعٍ من هذه الأنواع وهو عما عدا الله عز وجل يعتبر من الْمُشْرَكِ به، وقد جاء النص على العموم. إذًا فيه عمومان، عمومٌ في الشرك وهو مأخوذ من قوله: ({لاَ تُشْرِكُوا})، وعمومٌ في الْمُشْرَكِ به وهو مأخوذ من قوله: ({شَيْئاً}).

(2/24)

إذًا بين المصنف رحمه الله تعالى في هذه المقدمة بيان وإيضاح لملة إبراهيم، وهي التي أُمِرَ النبي - صلى الله عليه وسلم - {أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ} بأن يتابع هذه الملة، وكذلك أمة محمد - صلى الله عليه وسلم -، وهي عبادة الله تعالى بالإخلاص، وكل رسولٍ إنما يدعو قومه إلى عبادة الله تعالى بالإخلاص، {أَنِ اعْبُدُواْ اللهَ وَاجْتَنِبُواْ الطَّاغُوتَ} فحينئذٍ هذا هو أعظم ما أمر الله عز وجل به، وما يناقضه يكون أعظم ما نهى الله تعالى عنه، وهذا يجعل المرء أن يفكر بنفسه أولاً في علمه وتعلمه، بأن تتجه النفس إلى أعظم ما أمر الله عز وجل، لأن تتعلق بأن يعرف معنى التوحيد، ومسائل التوحيد، وأنواع التوحيد، وما يتعلق من حيث الضدية الذي ينافي التوحيد من أصله أو ينافي كماله الواجب أو ينافي كماله المستحب لأن المسلم يدور مع رضا الرب جل وعلا، حينئذٍ أعظم ما أمر الله عز وجل يكون هو أكمل ما رضي الله تعالى عنه، حينئذٍ تكون النفس الصافية الذكية بأن تتعلق بهذا المأمور، كذلك ما نهى الله عز وجل يحتاج إلى علم لأن الشرك له حقيقة شرعية، له أنواع، له مسائل، له صور، له ذرائع، له وسائل، لا بد من الوقوف معها من أجل أن يتعلمها هو، ثُمَّ بعد ذلك دعوته للناس لا بد أن تكون مبنيّة على ما أراده الله عز وجل من الخلق، فحينئذٍ كل ما أمر الله عز وجل به هو دون ما كان من التوحيد، فتكون دعوة الناس وتعليم الناس للتوحيد أشد من دعوتهم إلى سائر الواجبات، لماذا؟ لأن هذا أعظم ما أمر الله تعالى به، حينئذٍ تستمسك به أنت ابتداءً في نفسك، وكذلك في تعليمك ودعوتك إلى الناس، حينئذٍ إذا جاءت الدعوة بخلاف ذلك تكون الدعوة مخالفة للنهج النبوي والنهج الرباني الذي أراده الله عز وجل من الخلق، وإذا اشتغل الناس الدعاة يتبين الواجبات لا أقول الأمور المستحبات دون أن يكون ثم تركيز على التوحيد وبيان التوحيد يكون هذا مخالفًا للنهج النبوي وللنهج الرباني الذي أراده الله عز وجل، هذه المعلومات يجب أن تكون مرسومة في حياة كل مسلم طالب العلم أو الداعية أو العالم بأنه إذا تعلم بأن أعظم ما أمر الله عز وجل به التوحيد، إذًا دعوتنا تكون مبنية على التوحيد، هو الأصل وهو الكمال، وهو الذي يجب أن يكون في كل مجلس وفي كل صحيفةٍ وفي كل مجلة وفي كل قناة، أن يكون الأصل هو بيان توحيد الله عز وجل، ثم الواجبات تكون تتبعًا لذلك، وأما الاشتغال بالعكس نقول: هذا يعتبر مخالفًا للنهج النبوي، فليس كل من دعا أو بين دعوته تكون مستقيمةً، لا، لا بد من ميزان شرعي، وذلك نقول: الدعوة عبادة.

(2/25)

والعبادة لا بد أن تكون مبنية على الإخلاص والمتابعة، حينئذٍ نقيض الإخلاص الشرك، ونقيض المتابعة هو البدعة، فإذا تعمد حينئذٍ أن يكون مخالفًا يُخشى عليه من الوقوع في البدعة، وكذلك تحذير الناس لا شك أن المنهيات من الربا والزنا واللواط ونحو ذلك أنه مما يُنَبّه ويحذر الناس منه لكن الشرك أعظم، فبيان حقيقة الشرك للناس يجب أن يكون هو ديدن كل طالب علم وداعية في المجلات والصحف والقنوات، أن يكون التحذير من الشرك ووسائل الشرك وبيان ما عليه وخاصةً في هذا الزمن من الوقوف مع القبور وعبادة الأوثان في بقاع الأرض أن يكون التنبيه والتركيز هو النهج النبوي، وما عدا ذلك من المنهيات لا شك في أهميتها، ولا نُثَبِّطُ من بيان تلك المنهيات، لكن الأصل هو التزام النهج النبوي والنهج الرباني الذي بينه الله عز وجل، والذين تقرؤون أنتم الآن وتطبقون هذه المسائل، بأن يكون أعظم ما أمر الله به هو التوحيد. إذًا دعوتنا تكون شاملة للتوحيد على جهة الأصل، ثم الواجبات تكون مكملة، وأعظم ما نهى الله تعالى عنه الشرك، إذًا أعظكم ما نتكلم فيه ونتحدث على جهة الوسائل الإعلام ونحوها أن يكون هو التحذير من الشرك، ثم المنهيات تكون تبعًا، فإذا عكسنا جعلنا المنهيات التي هي دون الشرك هي حديثنا العام وهي دعوتنا في المنابر والمحاضرات نقول: هذا مخالف للنهج النبوي.
وفق الله الجميع لما يحبه ويرضى.
وصلى الله وسلم على نبينا محمد، وعلى آله وصحبه أجمعين.
أسئلة:
س: ما حكم عوام الرافضة الذين يعبدون غير الله تعالى؟
ج: كل من وقع في الشرك الأكبر فهو كافر، سواء كان رافضيًّا صوفيًّا أشعريًّا جهميًّا معتزليًّا، أين كان.
س: من عزم على حفظ الزاد فماذا تنصحونه؟
ج: أنصحه أن يحفظ الزاد. من حفظ الزاد قد حكم بين العباد، هذا ليس غرورًا في الزاد، ولكنه صحيح، بمعنى أن الطالب إذا كان مستحضرًا للمسائل وأدلتها حينئذٍ كان مستحضرًا للحكم بين العباد، ولذلك الحفظ حفظ المتون هو مسلك أهل العلم، ولا يعرف التزهيد في الحفظ إلا في هذا العصر وهو عصر التعالم وعصر التخصصات المحدثة، وإلا أهل العلم لا يعرفون هذه الأمور، وإذا نظرت في كتب أهل العلم وتراجم العلم عرفت ما ذكرته لك، وإلا الزاد وغيره كلهم يكمل، الزاد والبلوغ مكملان، ثم هما مرتكزان على أصول الفقه، فأصول الفقه مرتكز على .. إذًا ترابطت العلوم، ومحاولة فصلها هذا من المحدثات، ولذلك لا يُوثق في علمه البتة ولا يحل لمسلم أن يستفتيه.
س: من حدد له في حفظ المنظومات أربعة أبيات [فمات عليه]؟ فمرت عليه [ها ها] الله المستعان، فمرت عليه أيام يستطيع فيها حفظ عشرة فأكثر.

(2/26)

ج: الحفظ هذا كسب يا إخوان من استطاع أن يحفظ ثلاثة أبيات فليستمر، من أستطاع أن يحفظ خمسة فليستمر، من استطاع أن يحفظ عشرة فليستمر، وقد تحفظ عشرين ثلاثين أربعين يختلف من شخص إلى آخر، لكنك إذا كنت مبتدئ وأنت في جهاد لا تزد عن ثلاث، يعني: فرق بين الطالبين، طالب علم يجاهد نفسه في مخالفة في نزاع في صراع بين النفس وحبس النفس، وطالب علم، لا، يتلذذ متى ما غاب عن الناس وأغلق الباب في لذة في سعادة قد ينسى ولا يسمع النداء وتفوته الصلاة [ها ها] هذا يختلف عن ذاك، هناك من مجاهدة ينظر في الساعة متى يخرج متى ينتهي من الحفظ متى يلتقي بالأصحاب متى يفتح الجوال، متى يرد .. إلى آخره، هذا يعتكف على ثلاثة أبيات ويصبر عليها، ولو ستة أشهر سنة، سنة ونصف ثم بعد ذلك إذا اعتاد الحفظ واعتاد العزلة حينئذٍ يستطيع أن يزيد، وأما من كان مستأنسًا بالعلم وجد راحة هذا يحفظ ما شاء ويقرأ ما شاء، ولذلك بعضهم عرف من بعض العلم يقرأ من الفجر إلى المغرب جلسة واحدة لا يترك إلا من أجل الصلاة أو ضرورة.
س: ما هي أفضل طريقة المراجعة أكثر من متن محفوظ؟
ج: نعم، إذا كان حفظك على وجهٍ صحيح تستريح في المراجعة، بمعنى أنك إذا أخذت ثلاثة أبيات وكررت الأبيات يعني: مئتين وثلاث مئة وكانت راسخة ومع الفهم حينئذٍ إذا أردت أن تراجع تكون المراجعة عندك سهلة جدًا، بحيث أنك تراجع في أوقات هي أوقات ضياعٍ عند كثير من الناس، تذهب إلى المسجد درس عشر دقائق ربع ساعة هذا تراجع مائة بيت على الأقل تقدير، بل قد تراجع فيها نصف جزء من القرآن مثلاً أو جزء من القرآن، وأنت ذاهب تراجع وأنت جالس وأنت تتوضأ إذا انتهيت من الوضوء، تلبس ثوابك تراجع بيتين ثلاثة أربع، وأنت تنتظر الصلاة مثلاً أو ترغب في قرآن أو ذكر تراجع تستطيع أن تستغل هذه الأوقات في المراجعات ويبقى عندك سائر وقت للمحفوظات، ولذلك إذا أتقنت المحفوظ سهل عليك المراجعة، فإذا حفظة ألفية تراجعها في ساعتين، ولذلك ذُكر عن بعض أهل العلم يراجع الألفية بين المغرب والعشاء، يعني: ألف بيت في ساعة، ساعة وربع.
س: ما هو أفضل وقت ترونه للحفظ؟

(2/27)

ج: الحفظ والمراجعات والأوقات هذه لا تقلد فيها غيرك، ولا حتى في الكتب المذكورة بعد الفجر وقبله إلى آخره، هذه تختلف من شخص إلى شخصٍ من الزمن إلى زمن، فأنت أعرف بنفسك، أعرف بنفسك، أوقات الحفظ كأنواع المأكولات، تشبيه [ها ها] كأنواع المأكولات، أنواع المأكولات هذه لا يقلد الناس بعضهم بعضًا، هذا ينفرد عن ذا عن ذا .. إلى آخره، ومثلها المشروبات، فالوقت الذي تستأنس به أنت إذًا التزمه، بعض الناس إذا استيقظ ما هو يكلم أحد، ولا يفتح كتاب ولا يقرأ ولا .. إلى آخره قد يجلس ساعة، ساعة ونصف على هذا الحال، إذًا هذا لا نقول له بعد الاستيقاظ من النوم، هو ما يستطيع أن يفتح كتاب، وإذا نشط أو جلس أو أو ذهب إلى عمل وأتى ممكن يكون عنده نوع نشاط هذا يختلف، القراءات والحفظ ونحوها والمراجعات والمذاكرة مع الأشخاص كلها تختلف، ولا تلبس ثوب غيرك البتة. أنا أقول المنهجية كلبس الثياب يعني: الآن أنتم تشتركون في قدر مشترك، فهو ثوب أبيض .. إلى آخره .. ثم قدر مشترك لكن الثوب عند التفصيل والتنزيل يختلف عن غيرك، إذا أردت أن تقلد غيرك في المنهجية كأنك تقول: أعطني ثوبك ألبسه، قد يكون قصيرًا، قد يكون طويلاً، قد يكون عريضًا، المنهجية مثلها، ولذلك مثلاً في الزاد، الزاد بعض الطلاب ما يستطيعه، فقد يعلم من نفسه أنه ما يستطيع حفظ الزاد، ثم يغالط نفسه إلا وأحفظ الزاد لأن صاحبي فلان وفلان وأثنى عليه الشيخ و .. إلى آخره فيحاول يحفظ ويرجع، يحفظ ويرجع، يحفظ ويسقط .. إلى آخره فيبقى عشرين سنة وما حفظ الزاد، لكن لو فتح الدليل وحفظه قد يكون أسهل عنده، لو فتح ((عمدة الفقه)) مثلاً وحفظه يكون أسهل عنده، لو حفظ ((أخصر المختصرات)) المتون ليست توقيفية ليست بصلاة تكبر وترفع يديك واركع واسجد، لا، قد تختلف، إذا كان المشهور هو الزاد، ثُمَّ ثَمَّ كتب أخرى أثنى عليها أهل العلم هي موازية أو قريبة من الزاد والنتيجة واحدة، كل الطرق تؤدي إلى التفقه في الدين، حينئذٍ إذا حفظ الطالب ((أخصر المختصرات)) وما استطاع الزاد هو على خير عظيم، بل قد يستفيد وينفرد عن من ذاك الذي قد جاهد نفسه وحفظ الزاد وهو أكبر منه، فحينئذٍ نقول: هذه ليست توقيفية. ولا تقلد غيرك في المنهجية البتة، نعم قلده في كونه يحفظ، لكن يحفظ ماذا؟ لا بد من الرجوع إلى أهل العلم، وتصف نفسك أولاً ثم أعطيك، ولذلك نقول لمن سأل المنهجية كيف أحفظ إلى آخره. قل لي من أنت؟ أنا أجيبك، لأن أفصل لك الثوب مثل الخياط، تذهب يقيس عليك ثم تأتي وتستلم، أما هكذا تفصل الثوب وتمشي تقول: أريد ثوب ثوبين ثلاثة دون أن تقيس، لا ما ينفع [ها ها].
س: كيف أضبط ثلاثة الأصول؟
ج: أنا الأسئلة الخارجة عن الدرس لا أجيبها، ثم ذكرنا فيما سبق.
س: هل الكتاب المطلوب في درس الخميس ((شرح الممتع)) لابن عثيمين أو ((حاشية ابن القاسم))؟
ج: لو أراد كده توسعتم، أنت تأخذ ((الروض)) نفسه لا المتن، وما أشكل عليك تزيده، وإذا استطعت أن تتابع الشرح الذي معي فهو أفيد لك، ولو أردنا أن ترجع للشرح الممتع، الشرح الممتع فقه مقارن نحن لا نذكر هذا، إنما نذكر ما خالف الصحيح في المذهب فقط، ما خالف الصحيح الراجح يعني.

(2/28)

س: هل تنصحون بقناة المجد الإسلامية؟
ج: لا.
س: أرجو بيان السبب؟
ج: هذه قناة المجد تسير على المنهج الإخواني سواء كان أمرًا ظاهرًا أو أمرًا باطنًا، دعوة الناس لا تكون بالأناشيد ولا بالمسلسلات كله مخالف للشرع، ولذلك فتحوا قناة للأناشيد، وفتحوا قناة للتوحيد والتحذير من الشرك، يا إخوان أكثر من عشرين ألف قبر في العالم الإسلامي تعبد من دون الله يعني: إذا عرفت هذه المعلومة وعرفت ما يقع الشرك في مصر والعراق والجزائر والمغرب، والمساجد التي تبنى على القبور، تعرف مقدار هذه الصحف وهذه المجلات التي تَدَّعِي أنها دعوة إسلامية، أو هذه القنوات، تتأمل يعني دعك لا تقلدني، قد يكون كلامي لا يعجب بعضكم لكن أقول تأمل أنت تدرس الآن في التوحيد أعظم ما أمر الله عز وجل به التوحيد، والنبي - صلى الله عليه وسلم - بل سائر الرسل والأنبياء إنما كانت دعوتهم قائمة على التوحيد، نجد قناة لكذا، وقناة لكذا، ثم لا تجد التوحيد له إذ ذكر، ذكر على جهة برنامج سؤال .. إلى آخره، نقول: هذا لا يكفي هذا أبدًا لا يكفي، لا بد من أن يكون الأصل هو الدعوة إلى التوحيد، ثم هذه قد لا يقال مثل ما قيل في السابق لم تكن قنوات كان الشخص إذا لم يبين التوحيد .. إلى آخره. قال: بأن هذا البلد ليس فيها شركيات إلى آخره يسلم بهذا، لكن القنوات الآن تخاطب من؟ تخاطب العالم كله، إذًا لا عذر عندنا، أن نفتح قناة أناشيد ثم نأتي بالمقابل التوحيد يكون سؤال عابر جواب الكافي، أو مسألة تذكر .. إلى آخره كل هذا لا يكفي ولا يعتبر عذرًا البتة، إما أن يجعل الأصل هو الدعوة إلى التوحيد بالقنوات العامة أو يفتح لها قناة، وأما ما عدا ذلك فهو مخالفٌ للشرع. نقول: هذه الدعوة ليست دعوة صحيحة، ليس كل من دعا إلى الله فأنت على حق، لا، انتبه، نقول: الدعوة عبادة {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللهِ عَلَى بَصِيرَةٍ} [يوسف: 108] إذًا لا بد أن تعرف كيف تدعو وإلى أي شيءٍ تدعو. أما الدعوة هكذا إدخال أناشيد، هم بحاجة إلى أناشيد.
س: أيهما أفضل لطالب العلم المبتدئ ((زاد المستقنع)) أم ((العمدة))؟
ج: كما ذكرنا سابقًا، إذا تستطيع ((الزاد)) تبدأ به مباشرة.
س: بعض الدعاة يقولون نحن في بلاد التوحيد لا يوجد عبادة قبور ولا أوثان ولا أصنام ولا غيرها، فلماذا ندعوا إلى التوحيد؟ ولماذا هذا التنطع؟ .. إلى آخره.
ج: على كلٍ كما ذكرنا هذه القنوات الآن وسائر الصحف إنما هي عامة، ثم القول بأنه الناس الآن على التوحيد، نقول: التوحيد له مراتب، التوحيد أصل التوحيد وهذا قد يكون موجودًا إن شاء الله، ثم التوحيد الكامل كمال التوحيد الواجب ثم كمال التوحيد المستحب. هل تجزم بأن الناس قد حققُوا التوحيد الواجب؟
الجواب: لا، فضلاً عن أن يكونوا محققين للتوحيد المستحب، حينئذٍ نقول: الدعوة إلى التوحيد هي الأصل، وجميع امتثال الأوامر واجتناب النواهي عدا التوحيد والشرك إنما هي منبثقة عن التوحيد.
والله أعلم.
وصلى الله وسلم على نبينا محمد، وعلى آله وصحبه أجمعين.

(2/29)


شرح الأصول الثلاثة المختصر -03- - شرح الأصول المختصر

شرح الأصول الثلاثة المختصر

عناصر الدرس
* شروع المصنف في الأصول الثلاثة بقوله: "فإذا قيل ما الأصول الثلاثة".
* أسلوب السؤال والجواب في التعليم: حكمه، وضوابطه.
* قول المصنف: "يجب على الإنسان": للعموم فيشمل الكافرين، دليل المسألة.
* للفظ "الرب" استخدام شرعي مغاير للمعاني اللغوية لابد من اعتباره هنا.
* قوله: "وهو معبودي ليس لي معبود سواه" هو معنى لا إله إلا الله.
* شرح قوله تعالى: "الحمد لله رب العالمين"، ووجه استدلال المصنف بها.
* قوله: "بآياته ومخلوقاته" من باب عطف التفسير إذ قصد بالآيات الكونية منها.
* شرح الآيات التي استدل بها المصنف، ووجه الاستدلال منها.
* قوله: "والرب هو المعبود": شرعًا لا لغةً.
* شرح أنواع العبادة التي ذكرها المصنف، وأدلتها، ووجه الاستدلال من كل دليل.

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمدٍ، وعلى آله وصحبه أجمعين.
أما بعد:
وقفنا عند قول المصنف رحمه الله تعالى: (فَإِذَا قِيلَ لَكَ: مَا الْأُصُولُ الْثَّلَاثَةُ الْتِّي يَجِبُ عَلَى الْإِنْسَانِ مَعْرِفَتُهَا؟ فَقُلْ: مَعْرِفَةُ الْعَبْدِ رَبَّهُ، وَدِينِهُ، وَنَبِيَّهُ مُحَمَّدًا - صلى الله عليه وسلم -.). هذا شروعٌ في بيان المقصود من كتابة هذه الرسالة، وما قبله من المهمات كالمقدمة لها، لما تقدم من المسائل أو الرسائل الثلاث، رسالة في المسائل الأربعة التي يجب تعلمها، ثم رسالة في ثلاثة المسائل، ثم بعد ذلك في بيان ملة إبراهيم عليه الصلاة والسلام، هذه هي الرسائل الثلاث تعتبر توطئة ومقدمة وتمهيد لما سيذكره من الأصول ثلاثة، ثم أورد هذه الأصول بصيغة السؤال والجواب، فإذا قيل فقل، هذا سؤالٌ وجواب، لأن هذه طريقة وهي إيراد والجواب أوقع في النفس، نفس المتعلم وأقرب إلى التعليم، ولأجل أن ينتبه لها الإنسان، لأنها مسائل عظيمة يُسأل عنها في قبره، وهذه طريقةٌ نبوية كم من حديثٍ ورد في النبي يُسأل ثم يجيب، لكن لا يكون العلم كله سؤال وجواب، وإنما قد يكون بعض العلوم التي يفتقر إليها إنسان التي يكون فيها نوع صعوبةٍ حينئذٍ تورد على هيئة السؤال والجواب، وأما أن يكون العلم كله على هذا المنوال فهذا فيه نظر ولا يصح الاستدلال بما ورد عن النبي - صلى الله عليه وسلم -، لأن ما ورد عن النبي - صلى الله عليه وسلم - إنما يكون في بعض الأحوال دون بعضٍ، حينئذٍ نلتزم كما النبي - صلى الله عليه وسلم - فعل وترك حينئذٍ نفعل ونترك، ونأتي بالعلم على هيئة السؤال والجواب في بعض المواضع، ونأتي به على هيئة الإلقاء في مواضع كثيرة لأنه هو الأصل، حينئذٍ إذا أراد الانتباه فيورد سؤالاً ثم يجيب عليه هو أو يجيب عليه المتلقي، المراد أن المصنف هنا رحمه الله تعالى اختار هذه الطريقة لأن هذه الأصول الثلاثة هي التي يُسأل الإنسان ويمتحن في قبره ويسأل عنها، من ربك؟ وما دينك؟ ومن نبيك؟ - صلى الله عليه وسلم - ولذلك حينئذٍ أوردها المصنف على هذه الهيئة (فَإِذَا قِيلَ لَكَ: مَا الْأُصُولُ الْثَّلَاثَةُ)، (فَإِذَا قِيلَ)، (قِيلَ) هذا مغير الصيغة يعني: سألك سائل حذف الفاعل وبنى الفعل لما لم يسم فاعله لأن المقصود الأصل هو الجواب ليس المراد من الذي يسأل وإنما المراد نحن في هذه الدنيا المراد أن يتعلم من أجل أن يعمل، وأما من الذي يسأل هذا نقول: ليس من شأننا البحث فيه.

(3/1)

فالمقصود حينئذٍ الأصلي هو الجواب وإذا كان كذلك فلا يختلف باختلاف السائل، وعليه فلا أهمية لذكره في هذا المقام، يعني: مقام التعلم والتعليم، (فَإِذَا قِيلَ لَكَ) يعني سألك سائل (مَا الْأُصُولُ الْثَّلاثَةُ)؟ (مَا) استفهامية و (الأُصُولُ) جمع أصلٍ وهو ما يُبنى عليه غيره هكذا في لسان العرب، ومن ذلك أصل الجدار وهو أساسه، وأصل الشجرة الذي يتفرع منه الأغصان كما قال تعالى: {أَلَمْ تَرَ كَيْفَ ضَرَبَ اللهُ مَثَلاً كَلِمَةً طَيِّبَةً كَشَجَرةٍ طَيِّبَةٍ أَصْلُهَا ثَابِتٌ وَفَرْعُهَا فِي السَّمَاء} [إبراهيم: 24] (مَا الْأُصُولُ الْثَّلَاثَةُ)؟ عدها بثلاثٌ لأنها هي التي وردت في الحديث، بأن العبد يمتحن في قبره بأن يسأل هذه الأصول أو هذه المسائل الثلاثة، (الْتِّي يَجِبُ عَلَى الْإِنْسَانِ مَعْرِفَتُهَا)، (الْتِّي يَجِبُ) بيانٌ لحكم هذه الأصول لأن الوجوب حكمٌ شرعي عرفنا أن المراد هنا بالوجوب الوجوب العيني، بل هو أعلى درجات الوجوب، لأن الواجب يختلف ليست الواجبات في منزلةٍ واحدة أو في مرتبةٍ واحدة، بل منها ما هو عيني، ومنها ما هو كفائي، ثم العيني أو الكفائي منه ما هو مختلفٌ أو متفقٌ عليه، ومنها ما مختلفٌ فيه. وأعلى الدرجات هو العيني المتفق عليه، وهذا منها، حينئذٍ هذه الأصول هي أصولٌ أوجبها الله تعالى عينًا على كل مكلفٍ، وإذا قيل: أوجبت عينًا على كل مكلف حينئذٍ يترتب عليها أنه لا يُعْذر بالجهل في هذه المسائل الثلاثة، إذا قيل: هذا أمرٌ عيني أو واجبٌ عيني، حينئذٍ لا يعذر بالجهل فيها (الْتِّي يَجِبُ عَلَى الإِنْسَانِ)، (الإِنْسَانِ) هنا فيه عموم فيشمل المسلم والكافر لما ذكرنا سابقًا أن التوحيد يُخاطب به الكفار والمسلمون، فمن أسلم حينئذٍ لا إشكال أنه أتى بأصل التوحيد، ثم يراد منه الاستمرار والتأكيد على هذا المقام، حينئذٍ يؤتى به على الأمر ونحو ذلك من باب التأكيد. قوله تعالى: {يَا أَيُّهَا النَّبِيُّ اتَّقِ اللَّهَ} [الأحزاب: 1]، {يَا أَيُّهَا الَّذِينَ آمَنُواْ آمِنُواْ بِاللهِ وَرَسُولِهِ} ... [النساء: 136].

(3/2)

هذا من باب التأكيد حينئذٍ (عَلَى الْإِنْسَانِ) هذا أل تفيد العموم، المفرد إذا دخلت عليه أل حينئذٍ يفيد العموم، وكذلك قوله تعالى كما سبق {وَالْعَصْرِ * إِنَّ الْإِنسَانَ لَفِي خُسْرٍ * إِلَّا الَّذِينَ آمَنُوا} [العصر: 1 - 3] لما استثنى دل على أن المراد بالإنسان هو العموم، لأن الاستثناء معيار العموم، التي يجب على الإنسان معرفتها يعني العلم بها ولا يكفي العلم بل لا بد من العمل بمقتضاها، لأن العلم لا يكون علمًا نافعًا إلا إذا عمل بمقتضاه، يعني بما دل عليه لأن العمل هو المقصود بالأصل، والعلم مرادٌ لغيره فإذا كان العلم مرادًا لنفسه لذاته فهي شهوة تكون خفيةً في نفس الإنسان، وإنما المراد أن يعمل بهذا العلم أن يكون لهذا العلم ثمرة على جوارحه وكذلك في عمل قلبه، معرفتها ثم العمل بمقتضاها (فَقُلْ) الجواب على هذه الأصول الثلاثة ما هي الأصول الثلاثة؟ قال: (فَقُلْ) جازمًا تقدر جازمًا لأن ما يذكره من باب المعتقد، وباب المعتقد لا بد فيه من الجزم، لا يقبل فيه الشك البتة، فإذا شك فيما وجب الاعتقاد فيه حينئذٍ خرج من الملة إن كان ذلك يخرجه، يعني: الأصل الذي وقع الشك فيه يخرجه من الدين، لأنه لا بد من الجزم ولا بد من العقيدة، العقيدة لا تكون عقيدةً مع الشك، وإنما تكون عقيدةً مع الجزم والقطع، ولذلك قال تعالى: {ذَلِكَ الْكِتَابُ لاَ رَيْبَ فِيهِ} [البقرة: 2] {ثُمَّ لَمْ يَرْتَابُوا} [الحجرات: 15]. يعني لم يشكوا لأنه إذا شك وقع في النفاق (فَقُلْ: مَعْرِفَةُ الْعَبْدِ رَبَّهُ، وَدِينِهُ، وَنَبِيَّهُ مُحَمَّدًا - صلى الله عليه وسلم -)، أوردها المصنف رحمه الله تعالى على جهة الإجمال، ثم يفصلها واحدًا تلو الآخر، (مَعْرِفَةُ الْعَبْدِ رَبَّهُ) سبق أن المعرفة عند المصنف بمعنى العلم، وهذا هو في أكثر استعمالات لسان العرب أن العلم والمعرفة بمعنًى واحد، وإذا قيل لأنه لا يقال في شأن الرب جل وعلا عَارِفْ أو يَعْرِفْ هذا الاختصاص مقام الربوبية والإلوهية، وأما في شأن الخلق بعضهم مع بعض شأن الإنسان في نفسه فالعلم والمعرفة بمعنى واحد، ولم يرد إطلاق لفظ المعرفة على الرب جل وعلا وإنما جاء لفظ العلم، وأما في شأن المخلوق فالعلم والمعرفة بمعنًى واحد حينئذٍ يكون العلم هو إدراك المعاني.
العلم إدراك المعاني مطلقا ... وحصره بطرفين حققا

(3/3)

(مَعْرِفَةُ الْعَبْدِ رَبَّهُ) الرب كما سيأتي في الأصل المعنى اللغوي لا يفسر بالمعبود ولكن له استعمالاً شرعيًا سيأتي بحثه وهو أن الرب يُطلق ويراد به الخالق المعبود فحينئذٍ يكون له حقيقيةٌ شرعية، ولفظ الله والرب إذا اجتمعا افترقا، وإذا افترقا اجتمعا، فإذا افترقا حينئذٍ يفسر الله بمعنى الخالق المعبود المطاع، وإذا انفرد لفظ الرب حينئذٍ فُسِّرَ بالخالق المربي المعبود كذلك، وإذا اجتمعا حينئذٍ يفسر الرب بالمربي أو الخالق المالك المدبر لشؤون الخلق، ويفسر الله بالمعبود، وهنا معلومٌ أن هذا الأصل يمتحن العبد في قبره، ويرد السؤال: لو جعل الرب على المعنى الأصل حينئذٍ هل الامتحان والابتلاء للربوبية أو في الإلوهية؟ لا شك أنه الثاني يتعين حينئذٍ حمل هذا اللفظ ربه بمعنى معبوده، لأن الكافر والمسلم سواء في الاعتراف بالربوبية في الجملة، حينئذٍ المشركون والكفار هم مقرون بوجود الرب جل وعلا ومقرون بوصفه بأهم مفردات وآحاد الربوبية من الخلق والملك والتدبير، حينئذٍ لا يمكن أن يقال بأن الامتحان في القبر منصبًا على الربوبية وإنما المقصود به الإلوهية حينئذٍ يحمل قوله: (مَعْرِفَةُ الْعَبْدِ رَبَّهُ) أي معرفة العبد معبوده، لأن هذا المقام هو الذي يكون فيه الابتلاء وليس في معاني الربوبية، (مَعْرِفَةُ الْعَبْدِ رَبَّهُ) تكون بطريق الوحي، وكذلك بطريق النظر، بمعرفة العبد ربه بطريق الوحي بالنظر في أسمائه جل وعلا وصفاته الثابتة في الكتاب والسنة، لأن المقام في الأسماء والصفات التوقيف، حينئذٍ لا بد من الوقوف على السمع، فمعرفة العبد ربه تكون من جهة العقل بالنظر في الآيات الكونية والمخلوقات وتكون بالنظر الشرعي في الآيات الشرعية وما دلت عليه هل تضمنته من الأسماء والصفات، فالمقام مقام توقيف، (وَدِينِهُ) هذا الأصل الثاني وهو الذي تعبدنا الله به، والدين المراد به العمل كما سبق والمراد به هنا الإسلام الخاص عندنا المقام مقام ما بعد بعثة النبي صلى الله عليه وآله وسلم (وَدِينِهُ) أي و (مَعْرِفَةُ الْعَبْدِ رَبَّهُ) بالنصب على أنه مفعولٌ لمعرفة، معرفة مصدر أو اسم مصدر أضيف إلى الفاعل، الذي يعرف هو العبد حينئذٍ أضيف المصدر أو اسم المصدر إلى فاعله فنصب المفعول به قيل: (مَعْرِفَةُ الْعَبْدِ رَبَّهُ) بالنصب، أي يعني يعرف العبد ربه، (وَدِينِهُ) بالنصب عطفًا على ربه لأنه معطوفٌ على منصوب، حينئذٍ يكون حكمه حكمه، (وَدِينِهُ) الذي تعبدنا به وهو فعل ما أوجب علينا أن نفعله وترك ما أوجب علينا تركه وهذا أصلٌ عظيم فيجب علينا معرفته، وَنَبِيَّهُ مُحَمَّدًا - صلى الله عليه وسلم -) لأنه الواسطة بيننا وبين الله عز وجل، الله تعالى غيب وما يريده من الخلق كذلك غيب حينئذٍ لا بد من طريقٍ يبين لنا ما الذي يريده الله تعالى من الخلق، وهو الشأن أو تفصيل العبادة التي أجملها في قوله تعالى {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56].

(3/4)

قد يدل العقل على جهة الإجمال لأن الله تعالى لم يخلق هذا الخلق عبثًا وإنما لحكمةٍ عظيمة بالغة من حيث الأصل ومن حيث الفرع، حينئذٍ ما الذي يدلنا على تحقيق هذه الحكمة من جهة الإجمال ومن جهة التفصيل؟ نقول: لا بد من رسولٍ وواسطة يكون بين الخلق وبين خالقهم يبين لهم على لسانه ما أراده الله عز وجل من عباده، فأهمية معرفة هذا الأصل وهو معرفة النبي محمد - صلى الله عليه وسلم - من أهمية معرفة مرسله وما أُرْسِلَ به، إذًا هذه هي الأصول الثلاثة ذكرها المصنف مجملةً ثم فصلها أصلاً تتميمًا للفائدة وتنشيطًا للقارئ، فإنه إذا عرف على جهة الإجمال حينئذٍ تتشوق النفس ويقع فيها من محبة معرفة ما هذه الأصول الثلاثة على جهة التفصيل. فقال رحمه الله تعالى: (فَإِذَا قِيلَ لَكَ: مَنْ رَبُّكَ؟) هذا الأصل الأول وهو ... (مَعْرِفَةُ الْعَبْدِ رَبَّهُ)، (فَإِذَا قِيلَ) الفاء هذه فاء الفصيحة إذا قيل لك كذلك القائل لا يسأل عنه لأن المراد هنا الجواب (فَإِذَا قِيلَ لَكَ: مَنْ رَبُّكَ؟) نقول: هذا شرح وتبيان الأصل الأول (مَنْ رَبُّكَ؟) أي من خالقك ورازقك ومعبودك، خالقك ورازقك هذا ما يتعلق بالمعنى اللغوي للرب، ومعبودك هذا نضيفه من جهة الشرع، فإن لفظ الرب له حقيقةٌ شرعية كما أن لفظ الصلاة نقول: لفظٌ له حقيقةٌ شرعية، وكذلك الزكاة والصيام والحج، فلا يحمل على معناه اللغوي فحسب، وإنما ينظر في سياقات الشرع فما جعل له حقيقةٌ شرعية وجب إعماله، وما لا فنرجع إلى المعنى اللغوي، إذًا أصل حمل الشرع على لسان العرب، (فَإِذَا قِيلَ لَكَ: مَنْ رَبُّكَ؟ فَقُلْ: رَبِّيَ الْلَّهُ) أصل الرب في اللغة بمعنى المربي، وجاء بمعنى الحفظ والرعاية، ويطلق كذلك على الخالق المربي، ويطلق على المالك والسيد والمدبر والقيم والمنعم، وهذه كلها معانٍ لغوية وهي مرادةٌ من جهة الشرع، ولكن لا بد من إضافة المعنى الذي ذكرناه سابقًا وهو المعبود، لكن مراد المصنف هنا ... (فَقُلْ: رَبِّيَ الْلَّهُ) ليس المعنى الشرعي وإنما هو المعنى اللغوي حينئذٍ (رَبِّيَ الْلَّهُ) أي الذي رباني، ولذلك فسره بقوله: (الَّذِي رَبَّانِي وَرَبَّى جَمِيعَ الْعَالَمِينَ بِنِعَمِهِ وَهُوَ مَعْبُودِي)، (وَهُوَ مَعْبُودِي) هذا إضافة لا بد من تقييد اللفظ السابق بها، لأن المعنى الخالق المعبود لأنه يفسر أصلاً من الأصول التي يُسأل عنها العبد في قبره، ومعلومٌ أن العبد إنما يمتحن في معاني الإلوهية لا في معاني الربوبية، إذ الربوبية هذه ليست محل خلافٍ بين الجملة ليست محل خلافٍ بين الرسل وأقوامهم، وإنما في صرف العبادة لغير الله جل وعلا، وذلك قال سبحانه: {وَمَا أَرْسَلْنَا مِن قَبْلِكَ مِن رَّسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الأنبياء: 25].

(3/5)

إذًا العبادة هي الأساس التي من أجلها بعث الرسل (فَإِذَا قِيلَ لَكَ: مَنْ رَبُّكَ؟ فَقُلْ: رَبِّيَ الْلَّهُ) يعني هو خالقي ومالكي (الَّذِي رَبَّانِي) أي خلقني وأوجدني، ثم رباني بنعمه الظاهرة والباطنة ولذلك قال: (وَرَبَّى جَمِيعَ الْعَالَمِينَ بِنِعَمِهِ). (الَّذِي رَبَّانِي) بنعمه (وَرَبَّى جَمِيعَ الْعَالَمِينَ بِنِعَمِهِ) النعم الظاهرة والباطنة هذه سابغةٌ عن العبد في نفسه وكذلك على جميع العالمين. إذًا (رَبَّانِي) بمعنى خلقني وأوجدني ثم رباني بنعمه الظاهرة والباطنة، وكما ذكرنا أن لفظ الرب والله هذا إذا اجتمعا افترقا، وإذا افترقا اجتمعا، لكن الذي عناه المصنف هنا بمعنى التربية وهو إنشاء الشيء حالاً بعد حالٍ إلى الكمال، فأنشأ الإنسان أولاً، ثم جعله في مراحل إلى أن يكتمل (وَرَبَّى جَمِيعَ الْعَالَمِينَ) هذا تعميمٌ بعد تخصيص لأنه قال: (رَبَّانِي) هذا أولاً، أسدى أو أثبت النعمة لنفسه (وَرَبَّى جَمِيعَ الْعَالَمِينَ) هذا تعميمٌ بعد تخصيص، (بِنِعَمِهِ) الباء هذه سببية ويحتمل أنها بمعنى مع (بِنِعَمِهِ) هذا جمعٌ مضاف إلى الضمير وهو من صيغ العموم، ويشمل نعمة الإيجاد ونعمة التغذية ابتداءً من بطن أمه كما ورد في الحديث في الملك الذي يؤمر بأربع كلمات بالنسبة للجنين ومنها بكتب رزقه، فيكون حينئذٍ أول ما يكون في بطن أمه، (بِنِعَمِهِ) قلنا: الظاهرة والباطنة ومنها الربوبية (وَهُوَ مَعْبُودِي) لو قال: فهو معبودي لكان أولى لأن الفاء تدل على التفريع (رَبَّانِي وَرَبَّى جَمِيعَ الْعَالَمِينَ بِنِعَمِهِ) ولا يكون كذلك إلا من كان معبودًا، ولذلك قال المصنف: (وَهُوَ مَعْبُودِي) بتعريف الجزأين فيدل على الحصر يعني هو معبودي لا معبود لي سواه، وهذا نأخذها من تعريف الجزأين لأن هو مبتدأ و (مَعْبُودِي) هذا خبر، فعرف الجزأين، وتعريف الجزأين عند بعض البيانيين يعتبر من صيغ الحصر، حينئذٍ فيه إثبات أن الرب جل وعلا هو المعبود، وهذا إثبات، وفيه نفي العبودية عما سوى الله عز وجل، وصرح بهذا المفهوم بقوله: (لَيْسَ لِي مَعْبُودٌ سِوَاهُ)، (لَيْسَ) هذا نفي وهو تأكيدٌ للجملة السابقة، لماذا؟ لأن الجملة السابقة (وَهُوَ مَعْبُودِي) يدل على نفي العبودية عما سوى الله عز وجل، من أين أخذناها؟ نقول: من تعريف الجزأين إذ هو من صيغ الحصر عند بعض البانيين، (وَهُوَ مَعْبُودِي لَيْسَ لِي) قلنا: (لَيْسَ) هذا نفي وهو تأكيدٌ للجملة السابقة، (لَيْسَ لِي مَعْبُودٌ) يستحق العبادة (سِوَاهُ) هذا إثبات فجمع بين النفي والإثبات، وهذا معنى لا إله إلا الله، فدل على أن المصنف يريد من معاني الرب المربي بدليل ماذا؟ أنه جمع بين الأمرين قال: (الَّذِي رَبَّانِي وَرَبَّى جَمِيعَ الْعَالَمِينَ بِنِعَمِهِ) وهذا اعتراف بالربوبية، ثم قال: (وَهُوَ مَعْبُودِي لَيْسَ لِي مَعْبُودٌ سِوَاهُ) فجمع بين الأمرين فقدم الأول لأنه دليلٌ على الثاني، وهو أن توحيد الربوبية يُعتبر من توحيد الإلوهية، فالمقصود هنا في قول المصنف: (رَبِّيَ الْلَّهُ) الرب بمعنى توحيد الربوبية، زاد على ذلك المعنى قال: (وَهُوَ مَعْبُودِي لَيْسَ لِي مَعْبُودٌ سِوَاهُ).

(3/6)

وهذا مراد المصنف أن يقابل توحيد الربوبية بتقريره للأصل الأول وهو معرفة الله تعالى بدليل ما بعده من ما ذكرناه سابقًا (وَالْدَّلِيلُ قَوْلُهُ تَعَالَى: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الفاتحة: 2]) الدليل على ماذا؟ دليل على أن الله تعالى هو المستحق للعبادة لكونه سبحانه هو المربي لجميع العالمين، حينئذٍ كونه مربيًّا لجميع العالمين علة وسببًا أو علةً كونه جل وعلا مربيًّا لجميع العالمين علةً وسببًا يكون لوصفه باستحقاق العبودية، والدليل على أن الله هو المستحق للعبادة لكونه سبحانه هو المربي لجميع العالمين قوله تعالى في مواضع ({الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ})، ({الْحَمْدُ}) أل هذه للاستغراق، حينئذٍ يشمل أنواع الحمد كلها، و ({الْحَمْدُ}) هو ذكر محاسن المحمود مع حبه وتعظيمه وإجلاله، فهو إخبار عن صفات المحمود مع المحبة والتعظيم والإجلال، فإن خلا عن الثاني وهو المحبة فهو المحبة فهو مدحٌ لا حمد، هذا الحمد بأنواعه كلها ({لِلَّهِ}) أي مستحقٌ لله، فاللام هنا للاستحقاق ويحتمل أنها للاختصاص، وعلى المعنيين المعنى واحد وهو أن هذه المحاسن وهذا الإخبار عن صفة المحمود مختصٌّ بالله عز وجل ومستحقٌ له سبحانه، ({لِلَّهِ}) هنا يفسر بالإله لأن الله على الصحيح مشتقٌ من الإله، والإله فِعَال بمعنى مَفْعُول وأَلِهَ يَأْلَهُ إِلاهَةً وأُلُوهَةً بمعنى عَبَدَ يَعْبُدُ عِبَادَةً، حينئذٍ لله أي للإله فأنه قابل معبود، فالحمد ثابتٌ بأنواعه كلها للإله وهو الله عز وجل، والله علمٌ على المعبود لا يُسَمَّى به سواه، وهذا فيه إثبات لأنه المعبود وحده لا شريك له، ففيه إثبات الإلهية له دون غيره. قوله: ({رَبِّ الْعَالَمِينَ}) هذا جرى مجرى التعليل يعني لو قيل، لو سأل سائل: الحمد لله، لم كان الحمد بأنواعه كلها لله اختصاصًا واستحقاقًا؟ قال: لكونه ({رَبِّ الْعَالَمِينَ}) فجمع بين النوعين نوعي التوحيد توحيد الإلوهية في قوله: ({لِلَّهِ}) وتوحيد الربوبية في قوله: ({رَبِّ الْعَالَمِينَ}) و ({رَبِّ}) هذا صفة أو بدل مما سبق وجرى مجرى التعليل. ({رَبِّ}) أي خالقهم ومالكهم ومدبر شؤونهم، ({الْعَالَمِينَ}) المراد بالجمع هنا الأفراد والأنواع المختلفة فهي داخلةٌ في العبودية له جل وعلا وهي عبودية القهر الشاملة لكل المخلوقين، والعالمون هنا يشمل العوالم المكلفة وغير المكلفة. إذ واحده العالم وهو اسمٌ لأجناسٍ ما يُعْلَم وهو كل ما سوى الله. إذًا الدليل وافق المدلول، أراد المصنف أن يبين أن الرب إنما هو أن يبين الرب هو الخالق المالك المربي وهو كذلك المعبود واستدل بهذه الآية جمعًا بين المعنيين.

(3/7)

(وَكُلُّ مَنْ سِوَى الْلَّهِ عَالَمٌ، وَأَنَا وَاحِدٌ مِنْ ذَلِكَ الْعَالَمِ). هذا تفصيلٌ لما أجمله أو دلّ عليه فيما سبق لأنه قال: ({الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ})، (وَأَنَا وَاحِدٌ مِنْ ذَلِكَ الْعَالَمِ) إذًا ثبوت الربوبية دالٌّ بالنص لأن ربَّ العالمين هذا يُعتبر من صيغ العموم وحينئذٍ الحكم الذي ثبت بلفظٍ عام يتبع آحاده كل فردٍ بحكم يخصه، كما إذا قيل: {فَاقْتُلُواْ الْمُشْرِكِينَ} [التوبة: 5] حينئذٍ كل مشركٍ وجب علينا قتله هذا كمثالٍ فقط، (وَكُلُّ مَنْ سِوَى الْلَّهِ عَالَمٌ) يفيد دخوله في قوله: ({رَبِّ الْعَالَمِينَ})، (وَكُلُّ مَنْ سِوَى الْلَّهِ عَالَمٌ)، (عَالَمٌ) سُمِّيَ (عَالَمٌ) لماذا؟ لأنهم علمٌ على خالقهم جل وعلا، (وَأَنَا) أيها الإنسان (وَاحِدٌ) وفرضٌ من جملة ذلك العالَم الذي ثبتت الربوبية لله تعالى بالنص الثاني، (وَأَنَا وَاحِدٌ) أي فردٌ (مِنْ) جملة (ذَلِكَ الْعَالَمِ) أي المخلوقات المربوبة المتعبدة لله عز وجل قهرًا وإذا أسلم كذلك اختيارًا.
(فَإِذَا قِيلَ لَكَ: بِمَ عَرَفْتَ رَبَّكَ؟) يعني ما الدليل الموصل إلى معرفة الرب جل وعلا، وعرفنا بما سبق أن النظر هنا يكون من جهتين من جهةٍ عقلية ومن جهةٍ شرعية، واختار المصنف هنا الجهة العقلية لأنها يستوي فيها الكافر والمسلم، لأن الكافر لا يقال: بأنه عرف ربه على جهة الإجمال من جهة الشرع، وإنما عرفه من جهة العقل، ولذلك قال: (فَإِذَا قِيلَ لَكَ: بِمَ عَرَفْتَ رَبَّكَ؟) أي بما استدللت على معرفتك ربك؟ (فَقُلْ: بِآيَاتِهِ وَمَخْلُوقَاتِهِ)، (بِآيَاتِهِ) الباء سببية يعني المعرفة حاصلة بسبب الآيات والمخلوقات، والآيات جمع آية، والآية هي العلامة والدلالة والبرهان والحجة، (وَمَخْلُوقَاتِهِ) جمع مخلوق وهو ما وُجِدَ بعد عَدَمٍ، وهما بمعنى واحد، وإن كان الأصل في الآيات أنه يشمل الآيات الشرعية والآيات الكونية، وحمله بعضهم على أنه من عطف الخاص على العالم، لكن هذا ليس مراد المصنف رحمه الله تعالى لأنه قال: ({وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ} [فصلت: 37]) ولا شك أن الشمس والقمر والليل والنهار ليست من الآيات الشرعية، فمراده بالآيات هنا الآيات الكونية، ولا غبار على ذلك لأن المصنف رحمه الله تعالى يجري في سائر مؤلفاته لا على جهة الاختصار الذي يمكن أن يراعى فيه الاختصار الذي قد ينتقده أصحاب المتون ونحو ذلك، وإنما أراد البسط فهمه ومقصده هو إيصال المعلومة فحسب، وأما سرده على جهة الاختصار أو التوسط ونحو ذلك فليس من صنع المؤلف رحمه الله تعالى، ولا عتب عليه في ذلك. إذًا في آياته ومخلوقاته بمعنًى واحد، حينئذٍ يكون المخلوقات بمعنى الآيات، وكذلك الآيات بمعنى المخلوقات، فالآيات هنا المراد بها الكونية، والمخلوقات جمع مخلوق وهو ما وجد بعد عدم وهي التي نصبها الله تعالى أدلةً على وحدانيته جل وعلا.

(3/8)

ثم أراد أن يمثل للآيات ويمثل للمخلوقات فقال المصنف: ({وَمِنْ آيَاتِهِ})، ({وَمِنْ}) هذه للتبعيض يعني من أعظم آياته التي تدل على الرب جل وعلا وتعرِّف العبد بخالقه جملةً يعني معرفةً إجمالية ({وَمِنْ آيَاتِهِ}) أي المشاهدة بالأبصار ({اللَّيْلُ وَالنَّهَارُ})، ({مِنْ آيَاتِهِ}) هذا خبر مقدم، و ({اللَّيْلُ}) هذا مبتدأ مؤخر، ({وَمِنْ آيَاتِهِ}) المشاهدة بالأبصار ({اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ})، (وَمِنْ مَخْلُوقَاتِهِ) من للتبعيض كذلك، أي من أعظم مخلوقاته التي تدل على خالقها جل وعلا (الْسَّمَوَاتُ) يعني سعتها وارتفاعها وهي سبعٌ كما قال المصنف هنا، (وَالْأَرَضُونَ الْسَّبْعُ) كذلك هي سبعٌ وثابتٌ في الكتاب والسنة وإن لم يكن في الكتاب نصًا والأرضون السبع امتدادها وسعتها (وَمَنْ فِيهِنَّ) من المخلوقات العظيمة كالجبال ومما لا يعلمه إلا الله عز وجل، (وَمَا بَيْنَهُمَا) كذلك، إذًا مثل لهذين النوعين بالليل والنهار والشمس والقمر والسماوات السبع والأرضين السبع، فكلها عند التأمل والتدبر تدل على أن هذه المخلوقات وهذه المصنوعات تدل على خالقها جل وعلا، إذ ليس من قدرة المخلوق أن يكون خالقًا، إذ الوجود قسمان لا ثالث لهما بدلالة العقل والشرع، ربٌ ومربوب فقط، خالقٌ ومخلوق، فالرب هو المالك سبحانه المتفرد بالربوبية والإلوهية، والمربوب هو العالم كله وأنت واحدٌ منه وهو كل من سوى الله عز وجل من جميع الخلائق، {اللَّهُ خَالِقُ كُلِّ شَيْءٍ} [الزمر: 62]. إذًا ثَمَّ خالقٌ ومخلوق وليس ثَمَّ واسطة بين النوعين، والدليل على ما سبق قوله تعالى: ({وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لَا تَسْجُدُوا لِلشَّمْسِ وَلَا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِن كُنتُمْ إِيَّاهُ تَعْبُدُونَ})، ({وَمِنْ آيَاتِهِ}) أي من الأدلة والبراهين على وجوده تعالى وتفرده بالإلوهية والربوبية ({اللَّيْلُ وَالنَّهَارُ}) أي وجود الليل والنهار بتعاقبهما واختلافهما بالطول والقِصَر، هذا يذهب ويعقبه الآخر وهلم جرا، وهذا في انتظامٌ محكمٌ بديع كما قال سبحانه: {وَجَعَلْنَا اللَّيْلَ لِبَاسًا * وَجَعَلْنَا النَّهَارَ مَعَاشًا} [النبأ: 10،11].

(3/9)

({وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ}) أي وجود الليل والنهار مع تعاقب كلٍ منهما للآخر ({وَالشَّمْسُ وَالْقَمَرُ لا تَسْجُدُوا لِلشَّمْسِ}) كذلك وجود الشمس والقمر ({لا تَسْجُدُوا لِلشَّمْسِ وَلا لِلْقَمَرِ}) هذا نهيٌ من الرب جل وعلا أن تُصْرَفَ العبادة لغيره ولو كان من الليل والنهار والشمس والقمر مما تعجب منه النفس المخلوقة أو تتعلق بكونه قد يكون خالقًا ونحو ذلك، فقال سبحانه: ({لا تَسْجُدُوا لِلشَّمْسِ وَلا لِلْقَمَرِ}) فهذه وإن كانت آيات عظيمة قد تتعلق بها النفوس الضعيفة إلا أنه لا يقتضي أن يسجد لها لأنها مخلوقة، فأنت مخلوق وهي كذلك مخلوقة، وخصّ السجود هنا دون سائر العبادات مع كونه يدل على العبادات كلها لأنه عبارةٌ عن نهاية التعظيم، السجود هذا أبلغ ما يكون من التعظيم، حينئذٍ يكون من باب ذكر الشيء الدال على ما هو أدنى منه، يعني الأعلى يدل على الأدنى، فإذا كان السجود الذي هو أعظم ما يتقرب به العبد إلى ربه جل وعلا وفيه دلالةٌ على نهاية التعظيم والذل لله سبحانه، فحينئذٍ ما دونه يكون من بابٍ أولى وأحرى، كأنه قال: لا تعبدوا الشمس والقمر، ({وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ})، ({وَاسْجُدُوا}) أي اعبدوا الله وحده لأنه كما سبق أنه لم يُعْنَ السجود بعينه وما عداه فيكون مما يجوز صرفه، لا، ليس هذا المراد، إنما المراد به العموم فذكر بعض العبادات دالاً بها على البعض الآخر ({وَاسْجُدُوا لِلَّهِ}) أي اعبدوا الله وحده لأنه الخالق العظيم لكم ولهذه الآيات والمخلوقات العظيمة، ولذلك عَلَّلَ بالأمر بالسجود له دون ما سواه ({الَّذِي خَلَقَهُنَّ}) يعني لأنه [خالقٌ لهذه السماوات أو، نعم] (1) لأنه خالقٌ لليل والنهار والشمس والقمر ({إِن كُنتُمْ إِيَّاهُ تَعْبُدُونَ}) فإن لم تكن تعبدوه أو تفردوا الله تعالى بالعبادة حينئذٍ وقعتم في السجود لغيره جل وعلا، أو وقعتم في صرف العبادة أو شيءٍ من العبادة لغيره جل وعلا فوقعتم في الشرك. إذًا قوله: ({إِن كُنتُمْ إِيَّاهُ تَعْبُدُونَ}) فلا تسجدوا إلا لله عز وجل، فيكون جواب الشرط محذوف لدلالة ما سبق.
__________
(1) سبق.

(3/10)

وجه الدلالة من هذه الآية استدل جل وعلا بهذه الآيات على أنه مستحقٌ للعبادة لقوله: ({إِن كُنتُمْ إِيَّاهُ تَعْبُدُونَ}) إذًا لا تسجدوا للشمس ولا للقمر مع كون هذه المخلوقات من أعظم ما يمكن أن يتعلق بها المخلوق فيصرف لها شيئًا من العبادة، فحينئذٍ يكون وجه الاستدلال أو دلالة من الآية استدل جل وعلا بهذه الآيات على أنه مستحقٌ للعبادة. و (وَقَوْلُهُ تَعَالَى: {إِنَّ رَبَّكُمُ اللهُ} [الأعراف: 54])، ({اللهُ}) إذًا جمع بينهما فيُحمل الأول على المعنى اللغوي، والله يحمل على. يعني يحمل الأول الرب على الربوبية، والله يُحمل على الإلوهية ({الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ}) أولها الأحد وآخرها الجمعة ({ثُمَّ اسْتَوَى}) أي علا وارتفع ({عَلَى الْعَرْشِ}) على السقف المحيط بالمخلوقات وفيه إثبات استواء الرب جل وعلا، وأن معناه العلو والارتفاع، فيُثْبَتُ المعنى دون نظرٍ في الكيف، الاستواء معلوم والكيف مجهول، ({يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا})، ({يُغْشِي اللَّيْلَ النَّهَارَ}) أي يغطي كل واحدٍ منهما الآخر فيذهب يغطي كل واحدٍ منهما الآخر فيَذهب أو يُذهب ظلام هذا بضياء هذا، وضياء هذا بظلام هذا، وكلٌ منهما يطلب الآخر طلبًا حثيثًا أي سريعًا لا يتأخر عنه، بل إذا ذهب هذا جاء هذا والعكس بالعكس، ... ({يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ}) أي وخلق الشمس.

(3/11)

الشمس بالنصب عطفٌ على قوله ({السَّمَاوَاتِ})، ({إِنَّ رَبَّكُمُ اللهُ الَّذِي خَلَقَ السَّمَاوَاتِ})، ({السَّمَاوَاتِ}) بالنصب على أنه مفعولٌ لخلق، وهنا ({وَالشَّمْسَ}) أي وخلق الشمس فهو معطوفٌ على السماوات، ({وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ})، ({مُسَخَّرَاتٍ}) هذا حال أي مذللات جاريةٍ في مجاريها بتسخير الله تعالى لا تتقدم ولا تتأخر، ({مُسَخَّرَاتٍ بِأَمْرِهِ}) جل وعلا، والأمر مقابلٌ للخلق كما قال سبحانه: ({أَلاَ لَهُ الْخَلْقُ وَالأَمْرُ}) وقد ذكره فيما بعد ({أَلاَ}) حرف تنبيه أداة تنبيه يدل على أن ما بعده مما ينبغي الانتباه له ({أَلاَ لَهُ الْخَلْقُ وَالأَمْرُ})، ({لَهُ}) اللام هنا للاختصاص وفيه حصرٌ لتقديم الجار والمجرور، فقوله: ({الْخَلْقُ}) هذا مبتدأ مؤخر، و ({لَهُ}) هذا خبر مقدم، وإذا قدم ما حقّه التأخير أفاد الاختصاص والقصر، وهو إثبات الحكم بالمذكور ونفيه عما عداه ({أَلاَ لَهُ الْخَلْقُ}) يعني لله عز وجل الخلق دون ما سواه، فيفرد الرب جل وعلا بهذه الصفة، نعتقد بأن الله تعالى متفرد بهذه الصفة ولا يَشْرَكُهُ فيها أحدٌ البتة، فهو المتفرد بالخلق لا شريك له فيه ({أَلاَ لَهُ الْخَلْقُ وَالأَمْرُ}) المراد به التشريع، ويشمل الأمر الكوني كذلك والقدري والتشريع، فيندرج النوعان تحت قوله: الأمر، وهو يدخل فيه كلامه جل وعلا والقرآن كذلك، ومن هنا استدل أهل السنة والجماعة على أن القرآن ليس بمخلوقٍ لأنه من أمره جل وعلا، وهنا غاير بينهما والعطف بالواو يقتضي المغايرة، ثَمَّ أمران لا يجتمعان يعني ليس بينهما قدرٌ مشترك من حيث الوجود وهما ({الْخَلْقُ وَالأَمْرُ})، وإنما الخلق يكون بأمره فهو ثمرة كن فيكون، ({أَلاَ لَهُ الْخَلْقُ وَالأَمْرُ}) قلنا: ({الأَمْرُ}) هنا أي منفردٌ بالأمر لأنه معطوفٌ على ما سبق كأنه قال: له الخلق وله الأمر أي التشريع فهو منفردٌ بالخلق ومنفردٌ كذلك بالأمر ({تَبَارَكَ اللهُ رَبُّ الْعَالَمِينَ}) أي تعالى في نفسه جل وعلا لعظمة أوصافه وكمالها وبارك في غيره ({تَبَارَكَ}) في نفسه وبارك في غيره فهو متعدي صفة متعدية لأن الصفات صفات الرب جل وعلا منها ما هو لازمٌ ومنها ما هو متعدّي، الأول ككبريائه جل وعلا، والثاني كالرحمة ومنها البركة ({تَبَارَكَ}) أي تعالى، عظم وتعالى وكثر خيره وإحسانه ({تَبَارَكَ اللهُ رَبُّ الْعَالَمِينَ}) إذًا فيه إثبات أن هذه مخلوقات وهي السماوات والأرض والشمس والقمر والنجوم وهي مسخراتٌ بأمره جل وعلا، حينئذٍ لا تكون هذه إلا دليلاً على الخالق جل وعلا، وأن الذي خلقها وسخرها وسَيَّرَهَا هو الذي يستحق للعبادة دون هذه المخلوقات.

(3/12)

ثم قال المصنف رحمه الله تعالى في فائدة نفيسة لا بد من إدراكها (وَالْرَّبُّ هُوَ: الْمَعْبُودُ) أي المستحق لأن يعبد دون سواه، وليس المراد هنا أن من معاني الربوبية والرب المعبود لأنه لا يصدق عليه في لسان العرب، الرب ليس من معانيه في لسان العرب المعبود، وإنما هذا معنى شرعي حينئذٍ يفسر الرب إذا أطلق بالخالق المعبود، الخالق المالك المدبر لشؤون الخلق المعبود، حينئذٍ يكون له حقيقة شرعية كما أن للصلاة حقيقةً شرعية تحمل عليها في سائر النصوص، ولذلك قوله جل وعلا: ... {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلَائِكَةُ} [فصلت: 30] إلى آخر الآية {إِنَّ الَّذِينَ قَالُوا رَبُّنَا} لا يحمل هنا الرب على المعنى اللغوي فحسب أو توحيد الربوبية وإنما يحمل على إن الذين قالوا معبودنا الله لأنه هو الذي تترتب عليه الاستقامة، وأما شأن توحيد الربوبية فهو شأن أو ما يسمى بتوحيد المشركين، لأن توحيد المشركين الذين أقروا به هو توحيد الربوبية، والرّبُّ هو المعبود، ولا يفهم من هذا أن توحيد الربوبية لا يُلتفت إليه، لا، ليس هذا المراد، وإنما المراد أن الله تعالى إنما أرسل الرسل من أجل تحقيق التوحيد الذي يُعَنْوَنُ له بتوحيد الربوبية، قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللهَ وَاجْتَنِبُواْ الطَّاغُوتَ} [النحل: 56] وتوحيد الإلوهية متضمنٌ لتوحيد الربوبية، توحيد الربوبية يستلزم توحيد الإلوهية فكلها متلازمة لا ينفك بعضها عن بعض الثلاثة الأقسام بعضها لا ينفك عن بعض، ولا يمكن أن يدعي مدعٍ بأنه حقق توحيد الربوبية دون أخويه، أو أنه حقق توحيد الإلوهية دون أخويه، وإقرار المشركين بتوحيد الربوبية إنما يكون في الجملة ليس على جهة الكمال، لأنه لو وجد على جهة الكمال لتحقق ما ترتب عليه وهو أنه مستلزم لتوحيد الإلوهية، فلما انتفى اللازم دل على أنهم لم يحققوا توحيد الربوبية، وإنما أقروا بجملةٍ من معانيه كالخلق والملك ونحو ذلك، (وَالْرَّبُّ هُوَ: الْمَعْبُودُ) وكما ذكرنا ليس المراد أن من معاني الرب المعبود فإنه لا يصح لغةً، وإنما يريد أن يستدل بالربوبية على الإلوهية، (وَالْدَّلِيلُ) على أن الرب هو المستحق للعبادة (قَوْلُهُ تَعَالَى: {يَأيُّهَا النَّاسُ اعبُدُوا رَبَّكُمُ الذَِّي خَلَقَكُم وَالذِّّينَ مِن قَبلكُم لَعَلَّكُم تَتَّقُونَ} [البقرة:21])، ({يَأيُّهَا النَّاسُ}) هذا نداء و ... ({النَّاسُ}) هذا عام يشمل المؤمن والكافر، فهو من ألفاظ العموم وهو من أدلة الجمهور على أن الكفار مخاطبون بفروع الشريعة كما أنهم مخاطبون بأصولها، ({اعبُدُوا رَبَّكُمُ})، ({اعبُدُوا}) أي تذللوا له بالطاعة محبةً وتعظيمًا، والمراد هنا تجريد العبادة لله عز وجل، ({اعبُدُوا}) أي أطيعوا ({رَبَّكُمُ}) أي بالإيمان به، وهنا رَبَّ يعرب على أنه مفعول به، حينئذٍ من متعلقات المفعول بعامله أن يكون قد وقعت عليه العبادة من حيث اللفظ وقعت عليه العبادة، وما وقع عليه الشيء حينئذٍ صح أن يُعَبّر عنه باسم المفعول كما إذا قلت: ضرب زيدٌ عَمْرًا، فعَمْرًا حينئذٍ تقول: عَمْرٌو

(3/13)

مضرب فوقع عليه الضرب كذلك: قتل زيدٌ عمرًا، إذًا عمرًا مقتول فوقع عليه القتل، كذلك: ({اعبُدُوا رَبَّكُمُ}) فإذا صُرِفَت العبادة والطاعة والإيمان لله عز وجل فالرب معبودٌ كما تقول هناك: عمرٌو مقتولٌ ونحو ذلك، إذًا صح الاستدلال بهذا النص على أن الرَّبَّ هو المعبود لأنه قال سبحانه: ({اعبُدُوا رَبَّكُمُ}) أي أطيعوا ربكم بالإيمان، وهذا يفيد كأن أعظم ما أمر الله عز وجل به هو التوحيد ({الذَِّي خَلَقَكُم}) هذه صفةٌ كاشفة، أي الرب من صفاته أنه خالقٌ لكم وهو الذي استحق العبادة، وليس ثَمَّ ربٌّ ليس بخالقٍ، يعني هذه الصفة ليست للاحتراز والإخراج وإنما المراد بها كشف حقيقة الموصوف ({اعبُدُوا رَبَّكُمُ}) الذي من صفاته أنه خالقٌ لكم، ({الذَِّي خَلَقَكُم}) أي أوجدكم من العدم ورباكم بالنعم {أَيُشْرِكُونَ مَا لاَ يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ} [الأعراف: 191] أما الذي لا يخلق فلا يستحق أن يعبد، {وَالَّذِينَ مِن قَبْلِكُمْ} أي وخلق الذين من قبلكم ... {لَعَلَّكُمْ تَتَّقُونَ} يعني من أجل أن تحصل لكم تقواه سبحانه جل وعلا، {الَّذِي جَعَلَ لَكُمُ الأَرْضَ فِرَاشًا وَالسَّمَاء بِنَاء} [البقرة: 22]. أراد أن يعدد بعض مفردات توحيد الربوبية المقتضية أن العبد إذا نظر في هذه المفردات وهذه الآيات والمخلوقات أن يقر بأن الخالق هو المعبود وأن الله تعالى الخالق لهذه الأشياء هو المستحق للعبادة فكما أنه خلقكم قد {جَعَلَ لَكُمُ الأَرْضَ فِرَاشًا} أي: بساطًا مهيئًا تنتفعون بها من السير فيها والمكث عليها {وَالسَّمَاء بِنَاء}، {السَّمَاء} جنس المراد به السماوات {بِنَاء} أي قبة مضروبةً عليكم وسقفًا محفوظا {وَأَنزَلَ مِنَ السَّمَاءِ} أي من العلو المراد بالسماء هنا السحاب، والماء مراد به المطر {فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَّكُمْ}، {مِنَ الثَّمَرَاتِ} جمع ثمرة وهو ما تخرجه الأرض من حبوبٍ وخضار والأشجار من الفواكه {رِزْقًا لَّكُمْ فَلاَ تَجْعَلُواْ لِلّهِ أَندَادًا وَأَنتُمْ تَعْلَمُونَ}، {فَلاَ تَجْعَلُواْ} هذا نهي والنهي يقتضي التحريم {فَلاَ تَجْعَلُواْ لِلّهِ أَندَادًا} جمع نِدٍّ والأنداد النظراء والأمثال تَصْرِفون إليهم العبادة أو شيئًا منها {فَلاَ تَجْعَلُواْ لِلّهِ أَندَادًا وَأَنتُمْ تَعْلَمُونَ} أن الخالق لما ذكر هو المستحق للعبادة، وتعلمون أن هذه الأنداد والنظراء والأمثال ليست مماثلة لله تعالى، وأن الله تعالى هو المستحق للعبادة.

(3/14)

إذًا دلّ هذا النص على أن الله عز وجل هو المستحق للعبادة، وأن الرب هو المعبود لأنه قال: {اعْبُدُواْ رَبَّكُمُ}، وجمعت هذه الآية أيضًا في أولها وآخرها بين الأمر بعبادة الله وحده، والنهي عن عبادة ما سواه، انظر ... {اعْبُدُواْ رَبَّكُمُ} وهو أول أمرٍ في القرآن أي وحدوا ربكم، هذا أمرٌ بالتوحيد، وقال في خاتمتها: {فَلاَ تَجْعَلُواْ لِلّهِ أَندَادًا} وهذا نهيٌ عن الشرك، {فَلاَ تَجْعَلُواْ} جعل هنا فعل مضارع {تَجْعَلُواْ} حينئذٍ يكون مشتقًا من المصدر، والمصدر نكرة ووقع في سياق النهي حينئذٍ يعمّ يعني يعم الشرك الأكبر والشرك الأصغر والخفيّ كذلك على القول به، و {أَندَادًا} نكرةٌ في سياق النهي وكذلك يعم أي ندٍّ كان لا ملكًا مقربًا ولا نبيًا مرسلاً، ولذلك قال ابن كثير رحمه الله تعالى: الخالق لهذه الأشياء هو المستحق للعبادة وحده دون ما سواه، الخالق لهذه الأشياء المذكورات في الآية السابقة هو المستحق للعبادة، الذي خلق هذه الأشياء وأوجدها من العدم على غير مثال سابق هو المستحق للعبادة، وهذا استدلالٌ بتوحيد الروبية على توحيد الإلوهية وهو أسلوب من أساليب القرآن في تقريب التوحيد للعبادة كما هو معلومٌ في محله. ثم لما ذكر العبادة وأن الله تعالى هو المعبود والعبادة بمعناها المصدري التذلل والخضوع لله تعالى بالطاعة وبمعناها الاسمي أو العلمي هي اسمٌ جامعٌ لكل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة، أراد أن يمثل لنا ما هي هذه العبادة التي لا يجوز صرفها لغير الله جل وعلا، فقال رحمه الله تعالى: (وَأَنْوَاعُ الْعِبَادَةِ) كثيرة (الَّتِي أَمَرَ الْلَّهُ تعالى بِهَا) كثيرة، فما أمر الله عز وجل بشيءٍ أمر استحبابٍ أو أمر إيجابٍ إلا وهو عبادة، وكذلك ما أثنى على فعلٍ أو قولٍ إلا وهو عبادة، وما أثنى على فاعليه أو رتب الأجر على فعله إلا وهو عبادة، حينئذٍ العبادة كل ما رضيه الله عز وجل، ويُعْلَمُ ذلك بالأمر به لأن الله تعالى لا يأمر إلا بما هو مصلحة خالصة أو راجحة حينئذٍ إذا أمر بالشيء سواءٌ كان أمر إيجابٍ أو أمر استحباب حملناه على أنه عبادةٌ وطاعة لله عز وجل، وإذا أثنى على فعلٍ أو على أمرٍ ما على قولٍ حينئذٍ نقول: هذا محبوبٌ لله عز وجل ورضيه فيكون عبادة، وهذا من المسائل التي تضبط بها أمور العبادة.

(3/15)

(وَأَنْوَاعُ الْعِبَادَةِ)، (أَنْوَاعُ) جمع نوع أي أمثلةٌ وأصناف (الْعِبَادَةِ) أي أنواع للعبادة، وهذه # .. 47.00 حينئذٍ تكون لامية. (أَنْوَاعُ الْعِبَادَةِ) التي يُخْضَعُ ويُتَذَلَّلُ لله بها كثيرة وهي مما أمر الله عز وجل بها، ولذلك قال المصنف (الَّتِي أَمَرَ الْلَّهُ بِهَا) إذًا ما لم يأمر الله تعالى به لا يسمى عبادة، لأن ما أحبه الله عز وجل أمر به إما على جهة الاستحباب وإما على جهة الإيجاب، فكل ما لم يأمر به فلا يكلف العباد بإيجاده، والعبادات مأمورٌ بها أمر إيجابٍ أو أمر استحباب، (مِثْلُ: الْإِسْلَامِ، وَالْإِيمَانِ، وَالْإِحْسَانِ)، فبدأ المصنف هنا في ذكر العبادات بذكر أصولها، فكل العبادات القوليه والعملية سواءً كانت عمل الجوارح أو القلب إنما ترجع إلى هذه المراتب الثلاث وهي الإسلام والإيمان والإحسان، وذكر هنا هذه الأنواع الثلاث على أنها من أنواع العبادات، وسوف يذكرها المصنف رحمه الله تعالى فيما يأتي في مراتب الدين مرةً أخرى وهذه الثلاث المراتب للدين على ضوء حديث جبرائيل الآتي ذكره في محله، وليس قسيمةً للذبح والمحبة وغير ذلك حينئذٍ هنا تذكر على أنها أنواعٌ للعبادة لكنها أنواع باعتبار أنها جنس، ويدخل تحتها ما ذكره المصنف (وَمِنْهُ: الْدُّعَاءُ، وَالْخَوْفُ، وَالْرَّجَاءُ) حينئذٍ هل يقال: بأن الإسلام والدعاء قسيمان؟ أم أن الدعاء قسمٌ الثاني لا الأول؟ فالدعاء والخوف والرجاء نقول: هذه أقسام وكلٌ منهما قسيمٌ للآخر، وأما الإسلام والإيمان والإحسان فهذه أصول يندرج تحتها سائر العبادات، ولذلك سيذكرها أنها مراتب للدين. إذًا الخوف والمحبة قسيمان ونوعان وليست مع بعضها مراتب كما هو الشأن في الإسلام والإيمان والإحسان، فالإسلام والإيمان والإحسان أنواعٌ للدين لا للعبادة.

(3/16)

ثم قال رحمه الله تعالى: (وَمِنْهُ) الضمير يعود على الأنواع أي ومن الأنواعِ ولذا ذكر ومن هنا للتبعيض - يعني: لن يكون ثم استيفاء لكل العبادات وإنما سيذكر أصولاً منها وخاصةً مما وقع فيه المشركون بصرفه لغير الله تعالى - (وَمِنْهُ) أي: ومن هذه الأنواع أو المذكور (الْدُّعَاءُ، وَالْخَوْفُ، وَالْرَّجَاءُ، وَالْتَّوَكُّلُ، وَالْرَّغْبَةُ، وَالْرَّهْبَةُ، وَالْخُشُوعُ، وَالْخَشْيَةُ، وَالْإِنَابَةُ، وَالْاِسْتِعَانَةُ، وَالْاِسْتِعَاذَةُ، وَالْاِسْتِغَاثَةُ، وَالْذَّبْحُ، وَالْنَّذْرُ، وَغَيْرُ ذَلِكَ مِنْ أَنْوَاعِ الْعِبَادَةِ)، (وَغَيْرُ ذَلِكَ) هذا فيه إحالة إلى غير ما ذكره المصنف رحمه الله تعالى لأنه لم يقصد الاستيعاب وإنما ذكر بعض الأمثلة التي قد يقع فيها كثيرٌ من المشركين (وَالْنَّذْرُ، وَغَيْرُ ذَلِكَ مِنْ أَنْوَاعِ الْعِبَادَةِ الَّتِي أَمَرَ الْلَّهُ بِهَا) كالصبر وبر الوالدين وصلة الأرحام والجهاد ونحوها (كُلُّهَا لِلَّهِ تَعَالَى)، أي كل أنواع العبادة ما ذكره المصنف وما لم يذكره لله وحده لا شريك له، حينئذٍ من المعبود بأنواع العبادات السابقة مما ذكره ومما لم يذكره المصنف؟ هو الله عز وجل، (كُلُّهَا لِلَّهِ تَعَالَى وَالْدَّلِيلُ) على أن هذه العبادة كلها لا تصرف إلا لله عز وجل (وَالْدَّلِيلُ قَوْلُهُ تَعَالَى) يعني الدليل على وجوب صرفها لله تعالى (قَوْلُهُ تَعَالَى) وهذه الآية قد سبق الحديث عنها وهي قوله: ({وَأنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} [الجن: 18])، ({وَأنَّ الْمَسَاجِدَ}) إما أن يفسر ببيوت الله عز وجل، والمناسبة أن العبادة تفعل في هذه البيوت من الصلاة فرضًا ونفلاً والاعتكاف وقراءة القرآن ونحو ذلك أو أن يفسر هنا بأعضاء السجود وكلاهما مراد ولا مانع بحمل اللفظ على معنيين ({وَأنَّ الْمَسَاجِدَ لِلَّهِ}) إذا ثبتت أنها مختصة اللام هنا اختصاص أو للاستحقاق كلاهما بمعنًى لله عز وجل حينئذٍ ({فَلا}) هذه ناهية والنهي يقتضي التحريم، ({فَلا تَدْعُوا مَعَ اللَّهِ أَحَدًا})، ({تَدْعُوا}) الدعاء بمعنييه دعاء العبادة ودعاء المسألة، كأنه قال فلا تعبدوا مع الله أحدًا فالدعاء هنا بالمعنى الأعم ويكون مرادفًا للعبادة، فحينئذٍ نهى الرب جل وعلا في هذا النص بأن نصرف أي نوعٍ من أنواع العبادة لغيره جل وعلا.

(3/17)

أولاً: أثبتها له قال المصنف: (كُلُّهَا لِلَّهِ تَعَالَى)، ({وَأنَّ الْمَسَاجِدَ لِلَّهِ}) اختصاصًا واستحقاقًا، حينئذٍ ثبت أن المساجد البيوت التي تُفعل فيها العبادات لله، حينئذٍ المراد بها العبادات، أو أعضاء السجود ويحمل عليه سائر العبادات ويكون قد نص على السجود غاية الذل والخضوع (لِلَّهِ) أي اختصاصًا واستحقاقًا، ثم لا يجوز صرف شيءٍ من هذه العبادات لغير الله عز وجل، فثبت المطلوب من هذا النص، ثم أكد أو شرح هذا المعنى بقوله: (فَمَنْ صَرَفَ مِنْهَا)، (فَمَنْ صَرَفَ) أي: توجه ومن هنا شرطيةٌ فتشمل كل مكلفٍ رجلاً كان أو امرأة فالحكم عام ليس خاصًا بالذكور دون النساء، (فَمَنْ صَرَفَ) أي توجه (مِنْهَا) أي أنواع العبادة ولا يشترط أن يكون ثَمَّ صرف للعبادة كلها وإلا لا يكون شركًا، وإنما المراد أن يصرف ولو شيئًا يسيرًا من العبادة لغير الله عز وجل، (فَمَنْ صَرَفَ مِنْهَا شَيْئًا) ولو قل ... (لِغَيْرِ الْلَّهِ عز وجل، فَهُوَ مُشْرِكٌ) الشرك الأكبر (كَافِرٌ}) وهنا المصنف جمع بين اللفظين، فثَمَّ خلافٌ بين أهل العلم هل المشرك هو الكافر بمعنًى واحد أم أنهما متغايران؟

(3/18)

الذي دلت عليه النصوص أنهما بمعنًى واحد، ولا ينبني علي هذا الخلاف ثمرةٌ في الدنيا لأن الأحكام واحدة المترتبة على المشرك شركًا أكبر أو الكافر كفرًا أكبر متحدًا في الدنيا لا يُصَلَّى عليه ولا يَرِثُ، ولا يُورَثُ إلى آخره، وكذلك في الآخرة هو خالدٌ مخلدٌ في النار، وإنما هو تحقيقٌ مصطلحٍ شرعيٍّ فحسب (فَهُوَ)، أي (مَنْ صَرَفَ مِنْهَا شَيْئًا لِغَيْرِ الْلَّهِ)، (مُشْرِكٌ كَافِرٌ) مشركٌ الشرك الأكبر كافرٌ الكفر الأكبر وإذا أطلق الشرك انصرف إلى الأكبر وإذا أطلق الكفر انصرف إلى الأكبر هذا هو الأصل في استعمال الشرع لهذين اللفظين ولذلك قال المصنف: (فَهُوَ مُشْرِكٌ كَافِرٌ) أي الأكبر من النوعيين، وهو مشركٌ لأنه أشرك مع الله غيره، وكافرٌ لأنه جحد حقًا لله تعالى وصرفه لغيره (وَالَّدلِيلُ قَوْلُهُ تَعَالَى: {وَمَن يَّدْعُ مَعَ اَللَّهِ إِلَهًا آخَرَ} [المؤمنون: 117]) الدليل على ماذا؟ على أن من دعا مع الله غيره (فَهُوَ مُشْرِكٌ كَافِرٌ) الدليل الآية التي ذكرها رحمه الله تعالى ({وَمَن يَّدْعُ})، ({مَن}) شرطية بدليل قوله: ({فَإِنَّمَا حِسَابُهُ}) الفاء واقعة في جواب الشرط ({وَمَن يَّدْعُ مَعَ اَللَّهِ إِلَهًا آخَرَ لا بُرْهَانَ لَهُ بِهِ}) البرهان لغةً هو الحجة والدليل، بل هو أقواها أقوى الأدلة يُسِمَّى برهنًا ({لا بُرْهَانَ لَهُ بِهِ}) الجملة نعت لقوله: ({إِلَهًا}) والمراد به بيان الحقيقة لا للاحتراز، فليس عندنا إله له برهان، وإله ليس له برهان، لا كل من عبد من غير الله عز وجل وإن سُمِّيَ إلهًا في الشرع ليس له برهان ({لا بُرْهَانَ لَهُ بِهِ}) هذا لبيان الحقيقة حقيقة من دُعِيَ مع الله تعالى من أنه لا حجة له صحيحة، فهو وصفٌ كاشف فائدته زيادة البيان والتوضيح كالآية السابقة: {اعْبُدُواْ رَبَّكُمُ الَّذِي خَلَقَكُمْ} [البقرة: 21]. تسمى صفةً كاشفة لزيادة البيان والتوضيح، ({فَإِنَّمَا حِسَابُهُ عِندَ رَبِّهِ}) إذًا ({مَن يَّدْعُ مَعَ اَللَّهِ إِلَهًا آخَرَ}) ما الذي يترتب عليه؟ ({فَإِنَّمَا حِسَابُهُ عِندَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ}) حسابه سيحاسب وهذا اللفظ قد لا يؤخذ منه أنه كافرٌ أو أنه مستحقٌ للخلود في النار، لكن قوله: ({إِنَّهُ}) هذا نتيجة الحساب ({فَإِنَّمَا حِسَابُهُ عِندَ رَبِّهِ}) ثم نتيجة الحساب ما هي؟ ({إِنَّهُ لا يُفْلِحُ}) هذه من صيغ العموم، فعل مضارع منسبقٌ من مصدر الزمن والمصدر نكرة حينئذٍ نفى عنه الفلاح مطلقًا ليس له حظٌّ من الفلاح وهذا لا يكون إلا للكافر، وأما المؤمن فمصيره إن لم يتب حينئذٍ يكون تحت المشيئة لا ينفى عنه الفلاح مطلقًا ولا يثبت له ({إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ})، ({لا يُفْلِحُ}) ..

(3/19)

نفي الفلاح يدل على هلاكه مطلقًا وأنه من أهل النار بل من الخالدين فيها ({إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ}) وهذا ما دل عليه أول السورة: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ} [المؤمنون: 1] أثبت الفلاح كله وهو مؤكد بـ {قَدْ} وقال: {الْمُؤْمِنُونَ} وهو حكمٌ معلقٌ بمشتقٍ مفهومه أن الكافر لا يفلح، وهذا صرح به في ختام السورة وقال: ({إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ}) فنفى الفلاح ثم سمى ({وَمَن يَّدْعُ مَعَ اَللَّهِ إِلَهًا آخَرَ}) سماه كافرًا فجمع بين الوصفين.
(وَفِي الْحَدِيثِ: «الْدُّعَاءُ مُخُّ الْعِبَادَةِ»)، (الْحَدِيثِ)، (أل) للعهد الذهني أي: حديث النبي - صلى الله عليه وسلم -: («الْدُّعَاءُ مُخُّ الْعِبَادَةِ») مخ الشيء هو لبّه وخلاصته وما يقوم به، فمخُّ الشيء خالصة، وهذا الحديث أخرجه الترمذي من حديث أنس وقال فيه: وهو حديثٌ غريب وهو ضعيف. وأخرجه أحمد والترمذي وأبو داود من حديث النعمان بن بشير أن النبي - صلى الله عليه وسلم - قال: «الْدُّعَاءُ هو الْعِبَادَةِ». إذًا هذا اللفظ («الْدُّعَاءُ مُخُّ الْعِبَادَةِ») فيه شيءٌ من الضعف بل هو ضعيف، وإنما هو أصح منه حديث النعمان بن بشير: «الْدُّعَاءُ هو الْعِبَادَةِ»، الدعاء وإن كان أعم لأنه يشمل دعاء المسألة ودعاء العبادة إلا أن النبي - صلى الله عليه وسلم - حصره هنا (وَفِي الْحَدِيثِ: «الْدُّعَاءُ مُخُّ الْعِبَادَةِ». وَالْدَّلِيلُ قَوْلُهُ تَعَالَى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} [غافر: 60]) بعدما قعَّد لنا قاعدة عامة المصنف رحمه الله تعالى أراد أن يستدل على كل لفظٍ ذكره من أنواع العبادات بأنه عبادة لأننا في الأقوال والأفعال لا بد من أمرين:

(3/20)

أولاً: أن يثبت أن هذا القول أو هذا الفعل عبادة، ثم بعد ذلك من صرف العبادة أو هذا القول أو هذا القول الخاص أو الفعل الخاص لغير الله فهو مشرك، ونحتاج إلى إثبات بدليلٍ شرعي لأن العبادات توقيفية أن كل ما ذكره المصنف من الدعاء والخشية والخوف إلى آخره يعتبر من العبادة، فسيذكر رحمه الله تعالى لكل نوعٍ دليلاً خاصًا يتعلق به، ومراده إثبات أن ما ذكره عبادة، حينئذٍ تكون الطريقة أن تثبت أن هذا القول عبادة، ثم تركب معه قاعدة العامة، ({وَأنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} [الجن: 18]) وهذا قد صرف هذا القول أو هذا الفعل لغير الله وهو عبادة، فحينئذٍ يكون قد وقع في الشرك، فثَمَّ دليلان دليلٌ خاص ودليلٌ عام لأننا لا نحتاج إلى أن نقول بأن الشرك لا بد أن ينص على كل عبادةٍ بعينها، لا، عندنا قواعد عامة وأدلة عامة فلا نحتاج أن نقول: الخوف: من خاف خوف السرّ من غير الله عز وجل لا بد من دليلٍ خاص جاء في القرآن يدل على أن من صرف هذه العبادة لغير الله فهو مشرك، قلنا: قد لا يوجد في بعض العبادات إلا الأدلة الكلية العامة فنثبت أولاً وهذا لا بد منه أنه عبادة ثم نواكبهم على الأدلة العامة ({وَأنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا}) وكذلك قوله: ({وَمَن يَّدْعُ مَعَ اَللَّهِ إِلَهًا آخَرَ}) إلى آخره ({إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ}) وهذا قد وقع في ما ثبت أنه عبادة حينئذٍ وقع في الشرك الأكبر، (وَفِي الْحَدِيثِ) «الْدُّعَاءُ هو الْعِبَادَةِ». إذًا الدعاء عبادة، وهذا نصٌ واضحٌ بَيِّن والدليل قوله تعالى: ({وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي}) قال: ({ادْعُونِي}) أمر بالدعاء، ثم قال: ({إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي}) فسمَّى الدعاء ماذا؟ سماه عبادة ({سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ}) أي حقيرين ذليلين صاغرين. وجه الدلالة أن الله سمى الدعاء عبادة فأمر بالدعاء ووعد بالإجابة. إذًا من صرف الدعاء لغير الله تعالى حينئذٍ يكون داخلاً في قوله: {وَمَن يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِندَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ}. فقد وقع في الكفر وحكم على نفسه بالكفر.

(3/21)

(وَدَلِيلُ الْخَوْفِ قَوْلُهُ تَعَالَى) يعني دليل أن الخوف عبادة ولا يجوز صرفه حينئذٍ إلا لله تعالى والمراد هنا بالخوف خوف السرّ وهو الخوف من غير الله عز وجل يعني من صاحب قبرٍ أو وليٍّ من الأولياء بعيدًا عنه أن يصيبه بمكروه هذا الذي يكون شركًا، (وَدَلِيلُ الْخَوْفِ في قَوْلُهُ تَعَالَى: {فَلاَ تَخَافُوهُمْ وَخَافُونِ إِن كُنتُم مُّؤْمِنِينَ} [آل عمران: 175]) هنا نهى وأمر ({فَلاَ تَخَافُوهُمْ}) لا هذه ناهيةٌ، فنهى عن خوفهم ({فَلاَ تَخَافُوهُمْ}) يعني لا تخافوا منهم ({فَلاَ تَخَافُوهُمْ}) هذا نهيٌ فهو محرم، فنهى عن الخوف من أولياء الشيطان ({وَخَافُونِ}) أمرٌ بالخوف منه جل وعلا، ({إِن كُنتُم مُّؤْمِنِينَ}) فخافوني مفهومه إن لم تكونوا مؤمنين فلا تخافوني، حينئذٍ ما لم يخف من الله عز وجل بل خاف من غيره خوف السرّ أن يصيبه بمكروهٍ ونحو ذلك فيكون قد صرف نوعًا من العبادة لغير الله عز وجل، كونه عبادة لأن الله تعالى أمر به فقال: ({وَخَافُونِ}) وكل ما أمر الله عز وجل به فهو عبادة وهنا أعلى درجات الواجب لأنه علقه بالإيمان فقال: ({إِن كُنتُم مُّؤْمِنِينَ}) وقد نهى عن الخوف من غير الله وأمر بالخوف منه جل وعلا، ({إِن كُنتُم مُّؤْمِنِينَ}) فإن وقع الخوف فقد سلبتم الإيمان فهو شرطٌ لصحة الإيمان. إذًا الخوف عبادة ولا يجوز صرفه لغير الله عز وجل، وليس المراد به الخوف الطبيعي الذي يكون من البهائم ونحوها والحيوانات أو الوحوش، وإنما المراد به خوف السرّ وهو الخوف من غير الله عز وجل من صاحب القبر مثلاً أو وليٍّ من الأولياء بعيدًا عنه أن يصيبه بمكروه وهذا الذي يقع في عباد القبور والمتعلقين بالأولياء كما قال تعالى عن قوم هود: {إِن نَّقُولُ إِلاَّ اعْتَرَاكَ بَعْضُ ءالِهَتِنَا بِسُوَءٍ} [هود: 54] فهم يعتقدون أنها يخاف منها.

(3/22)

(وَدَلِيلُ الُرَّجَاءِ) على أنه عبادة (قَوْلُهُ تَعَالَى: {فَمَن كَانَ يَرْجُو}) يعني يطمع مع العمل ولا يكون الرجاء إلا مع العمل، وإلا لا يسمى رجاءً لا بد أن يكون ثم طمع في رحمة الله عز وجل ومغفرته ويُتْبِعُ ذلك بالعمل، وأما أنه يرجو دون أن يعمل فلا يسمى رجاءً شرعيًا ({فَمَن كَانَ يَرْجُو}) أي يطمع مع العمل ({يَرْجُو}) ثواب الله تعالى ويخاف عقابه ويأمل لقاءه ورؤيته كما قال هنا: ({يَرْجُو لِقَاءَ رَبِّهِ}) اللقاء هنا المعاينة، وهو لقاءٌ خاصٌ بالمؤمنين لقاء الرضا والنعيم من الله سبحانه وتعالى، وكل نصٍّ جاء في القرآن فيه إثبات لقاء الله عز وجل فهو دليلٌ على إثبات الرؤية كما هو مُقَعّدٌ في محله ({مَن كَانَ يَرْجُو لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحًا}) إذًا هنا رتب العمل الصالح على الرجاء، إذًا الرجاء يكون محمودًا ومثنيًا عليه وهو مقبولٌ عند الرب جل وعلا ومرضيًا عنه فكان عبادة ({فَلْيَعْمَلْ عَمَلاً صَالِحًا وَلا يُشْرِكْ}) العمل الصالحُ هو ما كان خالصًا صوابًا لا بد أن يشتمل على شرطي العبادة وهو الإخلاص لله عز وجل وأن يكون صوابًا متابعًا فيه للنبي - صلى الله عليه وسلم - ({وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا})، ({لا}) ناهية ({وَلا يُشْرِكْ}) يُشْرك هذا فعل مضارع مجزومُ بلا وهو منسبكٌ من مصدرٍ وزمن والمصدر نكرة والنكرة في سياق النهي تعمّ إذًا لا يقع شركٌ لا أكبر، ولا أصغر ولا خفي ({بِعِبَادَةِ رَبِّهِ}) أي في الباء هنا بمعنى في، أي لا يجعل مع الله تعالى شريكًا في عبادته لذلك قال: ({أَحَدًا}) هذا نكرة في سياق النهي فيعمّ، حينئذٍ ثم عمومان في مثل هذه النصوص:
العموم الأول في الشرك نفسه قليله وكثيره.
والعموم الثاني في الْمُشْرَكِ به. الذي تصرف له العبادات يعني: سواءً كان ملكًا مقربًا أو نبيًّا أو من دون ذلك من البشر أو المخلوقات، فـ ({أَحَدًا}) هذا نكرة في سياق النهي فيعمّ، إذًا لا يجعل مع الله شريكًا في عبادته فإنها لا تصلح إلا لله عز وجل.

(3/23)

ثم قال رحمه الله تعالى: (وَدَلِيلُ الْتَوَكُّلِ) يعني على أنه عبادة لله عز وجل (قَوْلُهُ تَعَالَى: {وَعَلَى اللهِ فَتَوَكَّلُواْ} [المائدة: 23])، ({وَعَلَى اللهِ}) لا على غيره، من أين أخذنا لا على غيره؟ تقديم ما حقه التأخير، لأن قوله: ({عَلَى اللهِ}) جار مجرور متعلق بقوله: ({تَوَكَّلُواْ}) توكلوا هذا فعل ما نوعه؟ فعل أمر قد أمر الله عز وجل به، وكلّ ما أمر الله به فهو عبادة. إذًا التوكل عبادة كذلك دلّ النص على أنه لا يجوز صرفه لغير الله عز وجل لقوله: ({وَعَلَى اللهِ فَتَوَكَّلُواْ}) فقدم ما حقه التأخير، حينئذٍ يكون التفسير هكذا على لا على غيره كما هو الشأن في قوله: {إِيَّاكَ نَعْبُدُ وإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5]، ({فَتَوَكَّلُواْ}) هذا أمر والأمر يقتضي الوجوب فدل على أن التوكل من العبادات بل من أجلها، ولذلك قال: ({إِن كُنتُم مُّؤْمِنِينَ}) جعله شرطًا لصحة الإيمان فلا يصح الإيمان إلا مع وجود التوكل، والتوكل هو الاعتماد على الله عز وجل وتفويض الأمور إليه جل وعلا. ثم ذكر آيةً تدل على ثمرة هذه العبادة القلبية العظيمة ... وقال أي عز وجل: ({وَمَن يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [الطلاق: 3])، ({فَهُوَ حَسْبُهُ}) أي كافيه. ومن كان الله كافيه فلا مطمع لأحدٍ فيه. إذًا ({وَمَن يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ}) هذه المصنف زادها لبيان ثمرة التوكل وجزاءه كافيه في الدنيا وفي الآخرة. وحقيقة التوكل يجمع شيئين تفويض الأمر إلى الله عز وجل وعدم رؤية السبب بعد عمله. إذًا لا بد من الأمرين.

(3/24)

(وَدَلِيلُ الْرَّغْبَةِ، وَالْرَّهْبَةِ، وَالْخُشُوعِ) جمع بينها لأنها متقاربة، فالرغبة رجاءٌ خاص، والرهبة خوفٌ خاص، والخشوع التطامن والذّل. إذًا كل منها قريبٌ من الآخر (وَدَلِيلُ الْرَّغْبَةِ) على أنها عبادة وهي نوعٌ من الرجاء بل هي أعلاه (وَالْرَّهْبَةِ) وهي نوعٌ من الخوف وهو منتهاه (وَالْخُشُوعِ) وهو الذل والخضوع (قَوْلُهُ تَعَالَى: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ} [الأنبياء: 90]) هنا أثنى الرب جل وعلا على الأنبياء والمرسلين بهذه الآية فقال: ... ({يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا}) هذا ثناء يعني من صفاتهم ومسارعتهم الخير بما أثنى الله تعالى به عليهم أنهم كانوا ({يَدْعُونَنَا رَغَبًا}) يعني في رحمتنا طلبًا في رحمتنا ({وَرَهَبًا}) يعني من عقوبتنا ({وَكَانُوا لَنَا خَاشِعِينَ}) أي خاضعين متذللين، وهنا قوله: ({لَنَا خَاشِعِينَ})، ... ({خَاشِعِينَ})، ({لَنَا}) الأصل ({خَاشِعِينَ})، ({لَنَا})، ... ({وَكَانُوا}) كان واسمها الواو و ({خَاشِعِينَ}) هذا خبر كان، ... و ({لَنَا}) متعلقٌ به لأنه اسم فاعل، وقدم ما حقه التأخير لإفادة الاختصاص، فالقصر والاختصاص. إذًا ثبت أن هذه الرغب والرهب والخشوع عبادات بدليل أن الله تعالى أثنى على المتصفين بها، وما أثنى الله عز وجل من جهة القول أو العمل أو على المتصفين بها دل على أنه عبادة وهو مرضيٌ للرب جل وعلا، حينئذٍ صرف هذه العبادات الثلاث لغير الله تعالى يكون شركًا، لقوله: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} ... [الجن: 18].
(وَدَلِيلُ الْخَشْيَةِ) والخشية خوفٌ يشوبه تعظيم وأكثر ما يكون ذلك عن علمٍ بما يخشى منه، ولذلك عرَّفه بعضهم بأنه خوفٌ مع علم، هو خوفٌ لكنه مقرونٌ بعلمٍ ولذلك قال الله عز وجل: {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاء} [فاطر: 28]. وهذا حاصلٌ يعني لا يخشى ولا يتصف بهذه العبادة القلبية إلا العلماء، إذًا ثَمَّ خوفٌ مقرونٌ بعلمٍ (وَدَلِيلُ الْخَشْيَةِ قَوْلُهُ تَعَالَى: {فَلاَ تَخْشَوْهُمْ وَاخْشَوْنِي} [البقرة: 150])، ({فَلاَ تَخْشَوْهُمْ}) أي ولا تخشوا الناس فإني وليكم ({وَاخْشَوْنِي}) هذا أمر والأمر يقتضي الوجوب، فنهى المسلمين عن خشية الكفار ومن شاكلهم، وأمر بخشيته وحده جل وعلا حينئذٍ يكون عبادة وقد أمر الله عز وجل به فهو الذي يُخْشَى وحده، وقد أمر بخشيته وحده ونهى عن خشية غيره. ودليل الإنابة على أنها عبادة الإنابة قال في المفردات: هي الرجوع للشيء مرة بعد مرة. أناب إليه أي رجع إليه. قال بعضهم: الإنابة توبة مع رجوعٍ إلى حالٍ أحسن. يعني توبة مع استمرار، قد يتوب العبد من الذنب لكنه لا يستمر، فلا يكون منيبًا وإن كان تائبًا، لكنه إذا تاب واستمر على التوبة وعدم مقاربة الذنب فهو منيب، فكل منيبٍ تائب ولا عكس، فهي توبة وزيادة، يعني إقلاع عن الذنب مع العزم على عدد العودة والندم على ما مضى واستمر على ما هو عليه من عباداته، وهي نوعان:
إنابة لربوبيته جل وعلا وهذه يشترك فيها كل الخلق.

(3/25)

وإنابة لإلوهيته وهذه خاصةٌ بالمؤمنين.
قال: قوله تعالى: ({وَأَنِيبُوا إِلَى رَبِّكُمْ} الآية [الزمر: 45]) أنيبوا أي أرجعوا إليه جل وعلا بالطاعة، فأمر بالإنابة والأمر يقتضي الوجوب، ودل على أن الإنابة عبادة، ({وَأَسْلِمُوا لَهُ}) أي أخلصوا له التوحيد. قال شعيب: {عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ} ودليل الاستعانة السين هنا للطلب استعانة طلب العون وهي تجمع أصلين اثنين كما قال ابن القيم رحمه الله تعالى: الثقة بالله تعالى والاعتماد عليه. أن يثق في الله تعالى بأنه ناصره وكافيه والاعتماد عليه دون ما سواه. ودليل الاستعانة على أنها عبادة وهي طلب العون استفعال من العون قوله تعالى: ({إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}، ({إِيَّاكَ نَعْبُدُ}) نعبد هذا عام في جميع العبادات ({وَإِيَّاكَ}) هذا مفعول به في الأصل ضمير منفصل في محل نصب، وقدَّم ما حقق التأخير لإفادةٍ الاختصاص، والاختصاص هو القصر أي: إثبات الحكم للمذكور ونفيه عما عداه، كأنه قال: لا نعبد إلا إياك. هذا معنى لا إله إلا الله قال: ({وَإِيَّاكَ نَسْتَعِينُ}) أي نستعينك أي لا نستعين إلا بك قدَّم ما حقه التأخير في لإفادة القصر والحصر. وهنا قال: ({وَإِيَّاكَ نَسْتَعِينُ})، ({إِيَّاكَ نَعْبُدُ}) هذا فيه إثبات العبادة لله عز وجل، ثم هذه العبادة قد يقصر عنها العبد لو ترك وشأنه لا يستطيع أن يقوم بها على وجه الكمال، فحينئذٍ لا بد من معينٍ له ولا معين إلا الله عز وجل. قال: ({وَإِيَّاكَ نَسْتَعِينُ}) هذا تبرأ من الحول والقوة كما أن قوله: ({إِيَّاكَ نَعْبُدُ}) تبرأ من الشرك، ومن العبادة من جهة التنبيه طلب العلم الشرعي، حينئذٍ لا بد للطالب أن يستحضر أن هذه العبادة وهي طلب العلم الشرعي لا يستطيع أن يقوم به لوحده، لا بد من أن يستحضر طلب العون من الرب جل وعلا، وإما إذا وَثِقَ في نفسه وبحفظه أصابه الغرور حينئذٍ يوكل لنفسه والله المستعان. ... (وَفِي الْحَدِيثِ: «إِذَا اسْتَعَنْتَ فَاسْتَعِنْ بِالْلَّهِ»)، («إِذَا اسْتَعَنْتَ») أي إذا كنت متوجهًا بالاستعانة «فَاسْتَعِنْ بِالْلَّهِ») أي فلا تستعن إلا بالله تعالى «فَاسْتَعِنْ») هذا أمرٌ، وجاء كذلك في جواب الشرط.

(3/26)

إذًا دل النص القرآني وكذلك الحديث على أن الاستعانة عبادة، ثم هذه العبادة لا تطلب إلا من الرب جل وعلا. والمراد هنا الاستعانة فيما لا يقدر عليه إلا الله عز وجل، وإذا استعين بحيٍّ حاضرٍ قادرٍ فيما يقدر عليه نقول: هذا لا بأس به. إنما المراد بالاستعانة هنا سواء كان بحيٍّ أو بميتٍ أن يكون فيما لا يقدر عليه إلا الله عز وجل. (وَدَلِيلُ الْاِسْتِعَاذّةِ) الاستعاذة كذلك استفعال من العوذ، والسين هنا للطلب، لطلب العوذ مما فيه شر. الاستعاذة مأخوذة من العوذ وهي الاعتصام والالتجاء إلى من تعتقد أنه يعيذك ويُلجئك وهو الله عز وجل. (وَدَلِيلُ الْاِسْتِعَاذّةِ) العياذ لدفع المكروه واللياذ بطلب المحبوب (قَوْلُهُ تَعَالَى: {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} [الفلق]، وَ {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} [الناس: 1]) أورد نصين ({قُلْ}) هذا أمرٌ للنبي - صلى الله عليه وسلم -، والأمر للنبي - صلى الله عليه وسلم - أمر لأمته
(وما به قد خوطب النبي تعميمه في المذهب السني)
({قُلْ أَعُوذُ}) أي ألتجئ وأعتصم وألوذ، وهذا فيه طلب العوذ بالقول واللسان لكن محل الاستعاذة في الأصل هو القلب، لكنه يكون منبثقًا على الجوارح. ({قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ})، ({بِرَبِّ الْفَلَقِ}) أي بفالق الإصباح، الفلق هو الصبح ({قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ}) أي لا بغيره مع النص السابق، (وَ {قُلْ أَعُوذُ بِرَبِّ النَّاسِ}) أي ألتجئ وأعتصم وألوذ ({بِرَبِّ النَّاسِ}) أي بخالقهم ومالكهم، فدل أن الصانع على أن الاستعاذة عبادة وإذا كانت عبادة حينئذٍ تركبهم على أدلة العامة {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَداً} [الجن: 18]، ويقال في الاستعاذة ما يقال في الاستعانة، أن الاستعاذة بالشخصٍ الحي القادر الحاضر هذا لا بأس به، وأما الاستعاذةُ بالميت مطلقًا سواء كانت في ما يقدر عليه وما لا يقدر يعتبر شركًا أكبر، وإن كان حيًّا حينئذٍ لا بد أن يكون حاضرًا ويكون قادرًا على ما استعيذ به. (وَدَلِيلُ الْاِسْتِغَاثةِ) طلب الغوث السين هنا للطلب، وطلب الغوث المراد به الإنقاذ من الضيق والشدة، الاستعانة طلب العون، والاستغاثة طلب إزالة الشدة الواقعة، (قَوْلُهُ تَعَالَى: {إِذْ}) هذا ظرف لما مضى يفسر بمعنى حين ({إِذْ تَسْتَغِيثُونَ}) يعني حين تستغيثون، وهي ملازمة للإضافة إلى الجمل
وألزموا إضافة للجمل حيث وإذ
({إِذْ تَسْتَغِيثُونَ}) أي تستجيرون ربكم وتطلبون منه الغوث ({فَاسْتَجَابَ لَكُمْ}) ولذلك يقال: غياث المستغيثين، وهنا جاء في معرض الثناء وإذا أثنى الله عز وجل على قومٍ في صفةٍ دل على أن تلك الصفة مرضيةٌ عنده جل وعلا، وإذا كانت مرضية فهي عبادة، وصرفها لغير الله يعتبر من الشرك.
والاستغاثة يقال فيها ما قيل في الاستعانة والاستعاذة. يعني لا بد من التفريق بين الميت والحي بين ما يقدر عليه وما لا يقدر عليه.

(3/27)

(وَدَلِيلُ الْذَّبْحِ) أنه من العبادة (قَوْلُهُ تَعَالَى: {قُلْ إِنَّ صَلاَتِي} [الأنعام: 162]) هذا مفرد مضاف فيعمّ كل الصلوات ({وَنُسُكِي}) فيه تفسيران أي: عبادتي وهذا عام يكون من باب عطف العام على الخاص لأن الصلاة عبادة خاصة وإن كانت عامة في نفسها فرضًا ونفلاً إلا أن قوله: ({وَنُسُكِي}) عبادتي
يعتبر من عطف العام على الخاص وهذا محل خلاف والصحيح جوازه. ({وَنُسُكِي}) أي عبادتي، ولذلك يقال: صاحب نسك، أو متنسك، ونسك الحج أي عبادة الحج، التفسير الثاني بمعنى الذبيحة. وإذا كان كذلك حينئذٍ على المعنى الثاني صح الاستدلال، وعلى المعنى الأول ليس للذبح ذكرٌ في الآية. ({قُلْ إِنَّ صَلاَتِي وَنُسُكِي}) على هذا المعنى ذبيحتي ({وَمَحْيَايَ}) يعني أمر حياتي ({وَمَمَاتِيَ}) أي أمر موتي يعني كل الحياة التي اتصلت بها وما يجري فيها وكذلك ({وَمَمَاتِيَ لِلَّهِ}) استحقاقًا واختصاصًا ({رَبِّ الْعَالَمِينَ * لاََ شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَاْ أَوَّلُ الْمُسْلِمِينَ}). إذًا دل هذا النص على أن النسك بمعنى الذبيحة على التفسير الثاني لا يكون إلا لله لأنه قال: ({لِلَّهِ رَبِّ الْعَالَمِينَ * لاََ شَرِيكَ لَهُ}) لا في صلاتي ولا في نسكي ولا في محياي ولا في مماتي، والآية واضحة.
(وَمِنَ الْسُّنَّةِ) قوله - صلى الله عليه وسلم - في الحديث الصحيح: («لَعَنَ اللهُ مَنْ ذَبَحَ لِغَيْرِ اللهِ») اللعن هو الطرد والإبعاد من رحمة الله تعالى، وهذا يقتضي ماذا؟ يقتضي تحريم الفعل الذي لُعِنَ عليه ذلك الفاعل، («لَعَنَ اللهُ مَنْ ذَبَحَ») دل الحديث على أن الذبح عبادة لأن الله تعالى لعن من صرفها لغير الله («لَعَنَ اللهُ مَنْ ذَبَحَ لِغَيْرِ اللهِ») إذًا من ذبح لله ليس ملعونًا بل هو مرضيّ للرب جل وعلا، فدل بالنص وبالمفهوم على أن صرف العبادة التي هي الذبح لغير الله يعتبر من الشرك الأكبر. (وَدَلِيلُ الْنَّذْرِ قَوْلُهُ تَعَالَى) دليل النذر على أنه عبادة، والنذر لغة أن توجب على نفسك ما ليس بواجب، يعني الإيجاب. فسره بعضهم في اللغة النذر هو الإيجاب.
واصطلاحًا إلزام المكلف نفسَه شيئًا ليس بواجبٍ تعظيم للمنذور له وتقربًا، وهو نوعان: نذر محمود، ونذر مكروه.
نذر محمود هو المطلق يعني: الذي لا يكون معلقًا بسبب، لله كذا أن أفعل، والوفاء به واجب.

(3/28)

ونذر مكروه وهو المقيد يعني: مطالب إن فعلتَ فعلتُ، إن شفيتَ مريضي حينئذٍ فعلتُ كذا وكذا هذا النذر مقيد وهو مكروه من حيث الإقدام، وواجب من حيث الوفاء. (وَدَلِيلُ الْنَّذْرِ قَوْلُهُ تَعَالَى: {يُوفُونَ بِالنَّذْرِ} [الإنسان: 7]) هذا في سياق المدح والثناء، وعلمنا أن ما أثنى الله تعالى عليه أو على فاعليه دلّ على أنه لم يفعلُ إلا عبادة فصار النذر عبادة، وهنا يُشكل على بعض الطلاب كيف يكون عبادة، والعبادة ما أمر الله عز وجل بها أمر إيجاب أو استحباب، أو أثنى ورضي عن ذلك الفعل، ونحن نقول: النذر قد يكون مكروهًا. نقول: هو عبادة من حيث الوفاء بذلك الْمَنْذُورِ بِهِ، وأما من حيث الإقدام هل تقبل أو لا؟ هل تقدم أو لا؟ نقول: هذا يكره لك إذا كان مقيدًا، وأما إذا كان مطلقًا فلا كراهة، وأما المقيد فهذا من حيث الإقدام هو مكروه تفعل أو لا تفعل، لكن إذا فعلت حينئذٍ انتقل إلى وصفٍ آخر وهو أن الوفاء بهذا النذر يعتبر عبادةً، ولذلك يعم هنا النذر بنوعيه ({يُوفُونَ بِالنَّذْرِ}) سواء كان مطلقًا أو مقيدًا، فالنذر هذا اسمٌ مفرد دخلت عليه (أل) وهو من صيغ العموم ({وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً}) يعني منتشرًا عامًا بين الناس. إذًا هذه المسائل التي ذكرها المصنف أراد شيئًا واحدًا، وهو إثبات أن هذه أنواع للعبادة وهذا دعوى، والدعوى لا بد من إقامة دليل يدل على هذه الدعوى، وحينئذٍ أثبت لكل نوعٍ من هذه الأنواع دليلاً يخصه على أنه نوع من أنواع العبادة، ثم بعد ذلك تضم إليه القاعدة العامة في الآيتين المذكورتين {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا}، {وَمَن يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ} [المؤمنون: 117] حينئذٍ تكون النتيجة أن من صرف هذا النوع بعينه يعتبر من الشرك الأكبر.
والله أعلم.
وصلَّى الله وسلم على نبينا محمد، وعلى آله وصحبه أجمعين.
ونقف إن شاء الله وبعد الحج مباشرةً، أول أسبوع في الدراسة يوم الخميس يكون الزاد، والجمعة يكون الأصول إن شاء الله.

أسئلة:
ج: السجود مطلقًا عبادة فصرفه لأي غرض من الأغراض مجاملة أو مداهنةً أو مصانعةً لأمرٍ شرعي لأمر الديني يعتبر صرف العبادة لغير الله وهو شركٌ أكبر مخرج من الملة، بدون تفصيل، فلا يقال: بأن من سجد لصم يستفسر ويُسأل على، لا، هذا ليس على عقيدة أهل السنة والجماعة، لا يُسأل عن القصد في مثل هذا، لو جاء وذبح عند قبرٍ لا نقول ماذا تريد؟ لا مباشرة نحكم عليه بأنه شركٌ أكبر.
س: إذا كان المقصود بالشرك أو الكفر عند الإطلاق الشرك أو الكفر الأكبر فلماذا صرف قوله تعالى: {وَمَن لَّمْ يَحْكُم بِمَا أَنزَلَ اللهُ فَأُوْلَئِكَ هُمُ الْكَافِرُونَ} [المائدة: 44] لما صرف إلى أنه كفر دون كفر.
ج: ومن قال لك: أني أصرفه هو على أصله فلا يُسأل من صرفه.
س: ما الفرق بين حاشية ((الروض المربع)) و ((الشرح الممتع)) وإذا كان عندي الكتبان فأيهما أقدم؟

(3/29)

ج: على كلٍّ هذا يرجع إلى الطالب نفسه، هل هو عنده استعداد نفسي أن يدخل في متهات ((الروض)) أو ((الشرح الممتع)) بمعنى الخلاف، لأنه فقه مقارن، كلا الكتابين يعتبرا من الفقه المقارن، إذا عندك استعداد حينئذٍ كل منهما يكمل الآخر، وتجعل الحاشية أصلاً لأن الذي يذاكر ويحفظ لا يكون مما يفرغ الأشرطة، لأنه يكون من قبيل الإلقاء، وأما التحرير هذا الذي يركز عليه الطالب، حينئذٍ الممتع يفيدك في شرح المسائل والترجيحات كذلك الترجيحات الشيخ رحمه الله تعالى النفيسة وتعليلاته كذلك والأدلة هو كتاب فقه لكنهه مقرون بالأصول، ثَمَّ قاعدة وأصل ودليل وترجيح فهو مفيد لطالب العلم، لكن من حيث المذاكرة يجعل الكتاب الذي حرر تحريرًا باليد لأنه منقول من الكتب فحينئذٍ يأتي بنص ابن تيمية يأتي بعبارة المقنع بخلاف من يرويها أو يذكرها بالمعنى، لأن كيف تذاكرها، وكيف تحفظها، بل قد يكون ثم اعتراض فإذا نقل الشيء بالمعنى قد يتوجه الاعتراض، فإذا رجعت إلى الأصل وجدت أنه لا اعتراض، ولذلك يجعل الأصل حاشية ((الروض)) مع ((الشرح الممتع)) يكون وأنصح الطالب يعني: إذا أراد أن يدرس الفقه دراسة جيدة ويكون متحررًا بالمعنى الخاص أن يجعل له مع مسيرته دراسة أصول الفقه، لأن طالب العلم الفقه بلا أصول هذا كشجرة بلا ثمر ما فيها فائدة، لا بد أن يكون معك كتاب إن درست أنت ((الورقات)) أو شيء موسع فاجعل إما مراجعة إن كنت انتهيت من كتب الأصول، وإما أن يكون دراسة على جهة التخصص تنظر في كتب الأصوليين لأن الفقه المقارن سيذكر لك الدليل أو القول قال فلان كذا وقال الشافعي وقال أحمد ولكلٍ دليل ولكلٍ وجه استدلال، وجه الاستدلال هذا ما تضبطه فهمًا وردًا وترجيحًا إلا أن كنت كضابطًا لأصول الفقه، وأما إذا كنت مباشرةً تأخذ ما قرره الشيخ هذا قد تكون مقلد، ولذلك التقليد نوعان. تقليدٌ في الحكم، وتقليد في وجه الاستدلال. ويظن البعض الآن أنه إذا لم يقرأ مذهب معينًا وتارةً يرجح قول مالك، وتارةً يرجح قول الشافعي، وتارةً، وتارةً أنه قد خرج عن التقليد، وهذا لا، هذا تقليد مغلف لكنه عصري، يعني في جهة يعني: أشبه ما تكون بما تقرره الجامعات ونحوها، لكن نقول: ثَمَّ ما هو وراء ذلك.

(3/30)

إذا قلت مثلاً أنا أرجح قول الشافعي أو قول الشوكاني أو ابن حزم ونحو ذلك لأني ملت إلى هذا القول، فثَمَّ وجه استدلال من الدليل، إذا ذكر ابن حزم والشوكاني وغيرهما دليلاً من كتابٍ أو سنة أو إجماع أو قياس عند من يثبت القياس حينئذٍ لا بد ما وجه الاستدلال مثل ما ذكرنا {وَعَلَى اللهِ فَتَوَكَّلُواْ} [المائدة: 23] هذا الدليل قد يقرؤه العامي ولا يعرف كيف وصلنا إلى أن التوكل عبادة، لكن يقال: هذا أمرٌ والأمر يقتضي الوجوب، هل قاعدة الأمر يقتضي الوجوب متق عليها، ثم قد يُصرف الأمر إلى الاستحباب أو إلى الإباحة أو نحو ذلك، ما هي هذه القرينة ما ضابطها، ثم خلاف الطالب لا بد أن يكون في مثل هذه المسائل عنده قول راجح يسير عليه، أما إذا كان مضطرب في هذه القواعد فسيكون مضطرب في الفقه، إذا كان مقلد في هذه الأصول والقواعد سيكون مقلد في الفقه، إذا كان يأخذ الفقه ترجيح من جهة الأحكام دون نظر إلى وجوه الاستدلال من النصوص فهو مقلد، لكن المقلد مغلف بمعنى أنه يقول: أنا لا أقلد، تارةً آخذ قول ابن باز، تارةً آخذ قول الألباني، تارةً آخذ قول ابن عثيمين أنا لست مقلدًا ولا أتبع أحد. لكنك كيف أخذت هذا القول؟ على أي مائدة؟ وعلى أي طبق؟ نقول: لا بد من قواعد ثم الطلاب الآن يتناقضون حتى من تصدر الفقه، بمعنى أنه يتخير من المدارس ثَمَّ أصول مبني على مدارس، الشوكاني له مدرسة الخاصة وابن حزم وابن تيمية وابن القيم فيأخذ من هذا قول ومن هذا قول، قد يكون هذا بناه على أصل، وهذا بناه على أصل، وهما متعارضان فكيف تجمع بينهما من حيث الترجيح، ثَمَّ تناقض إذا جئنا في التفريع، ولذلك ذكر العز بن عبد السلام أن من ينقل الفقه يعني: أقوال و .. إلى آخره موجود الآن ولا يدري مآخذ العلماء قال: هؤلاء نقلة فقهٍ لا فقهاء. وهو كذلك، نبصم على هذا القول بعشرة أصابع، بأن هؤلاء نقلة فقهٍ لا فقهاء، بمعنى أنه يجلس يقول: المسألة فيها قولان، بعضهم أثبت القول وبعضهم نفاه، وهذا استدل بدليل كذا وهذا رد عليه. حفظ فقط لكن إذا دخلنا معه في تفصيلات والأخذ والعطاء فإذا به يفتضح، نقول: هؤلاء نقلة فقهٍ لا فقهاء. [نعم].
س: كيف يجاب على هذين الحديثين، حديث الصحابة رضي الله تعالى: من كان حديث عهد بالإسلام فسألوا النبي - صلى الله عليه وسلم - أن يجعل لهم ذات أنواط، وحديث معاذ لما سجد للنبي - صلى الله عليه وسلم - ولم يكفرهم النبي - صلى الله عليه وسلم -.
ج: نعم أجعل لنا ذات أنواط هؤلاء جهلوا وقصدوا فلم يفعلوا، ولذلك قال أهل العلم: لو فعلوا لكفروا. لكن لما استجابوا للنبي - صلى الله عليه وسلم - وكفوا حينئذٍ من نوى أن يقدم على الشرك ولم يعتقد حله هذا لم يفعل هذا الفعل، لكن لو فعل، لو لم يستجيبوا للنبي - صلى الله عليه وسلم - لكفروا ولو كانوا صحابة. وأما حديث معاذ هذا في أول الأمر كان تحية من سبق، قد رآهم معاذ يفعلونه مع كبرائهم وفعله مع النبي - صلى الله عليه وسلم - ثم نسخ ذلك فصار عبادةً محضة لله عز وجل ولا يُصرف لغير الله عز وجل، فمن سجد لصنمٍ لأي غرضٍ من الأغراض فهو مشرك شركًا أكبر مخرج من الملة.
والله أعلم.

(3/31)

وصلَّى الله وسلم على نبينا محمد، [وعلى آله وصحبه أجمعين].

(3/32)


شرح الأصول الثلاثة المختصر -04- - شرح الأصول المختصر

شرح الأصول الثلاثة المختصر

عناصر الدرس
* الأصل الثاني: "معرفة دين الإسلام بالأدلة".
* الإسلام له معنيان: معنى عام، ومعنى خاص.
* الإسلام والكفر لا يجتمعان في عبد واحد.
* معنى شهادة "أن لا إله إلا الله"، ودليلها.
* معنى الإله في لسان العرب موافق لمعناه في الشرع.
* تقدير خبر "لا" النافية للجنس في "لا إله إلا الله".
* هل تقدير المصنف الخبر "بحق" بزيادة حرف الجر "الباء" يُعد خطأً؟
* شروط "لا إله إلا الله"، ودليل كل شرط منها.
* معنى شهادة "أن محمدًا رسول الله"، ودليلها.
* دليل الصيام، الزكاة، الحج.

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد:
وقفنا عند قول المصنف رحمه الله تعالى:
الأصل الثاني وهو (مَعْرِفَةُ دِينِ الْإِسْلاَمِ بِالأَدِلَّةِ). قد سبق أن هذه الرسالة المختصرة معنونة بـ ((الأصول الثلاثة)) أو ((ثلاثة الأصول)). قال المصنف رحمه الله تعالى: في أولها (فَإِذَا قِيلَ لَكَ: مَا الْأُصُولُ الْثَّلَاثَةُ الْتِّي يَجِبُ عَلَى الْإِنْسَانِ مَعْرِفَتُهَا؟ فَقُلْ: مَعْرِفَةُ الْعَبْدِ رَبَّهُ، وَدِينِهُ، وَنَبِيَّهُ مُحَمَّدًا - صلى الله عليه وسلم -). وهذه كما سبق أنها هي الأسئلة يُسأل الإنسان في قبره من ربك، ما دينك، من نبيك. حينئذٍ يتعين عليه معرفة هذه الأجوبة التي هي يكون الشأن في تعلمها والعلم بها في الحياة الدنيا، وأما إذا كانت في قبره فحينئذٍ قد فاته تحصيل العلم.
وسبق الحديث عن الأصل الأول وهو معرفة العبد ربه.
ثم قال رحمه الله تعالى الأصل الثاني: (مَعْرِفَةُ دِينِ الْإِسْلاَمِ بِالأَدِلَّةِ). ... (مَعْرِفَةُ) سبق أن المعرفة بمعنى العلم فهما مترادفان من حيث الإطلاق على المخلوق، المعرفة هي إدراك المعلوم على ما هو عليه، بمعنى إدراك الشيء على ما هو عليه في الواقع، إذا كانت المعرفة بمعنى العلم فإنما يكون في شأن المخلوق، أما الخالق فيوصف بالعلم ولا يوصف بالمعرفة لعدم الورود، لأن الصفات كالأسماء توقيفية بمعنى أنها موقوفة على السماع، فلا يسمى الله عز وجل إلا بما سَمَّى به نفسه، ولا يوصف الرب جل وعلا إلا بما وصف به نفسه جل وعلا في كتابه أو على لسان رسوله - صلى الله عليه وسلم -، حينئذٍ يقال: عالم وعليم، وأما عارف فهذا لم يرد.
الأصل الثاني (مَعْرِفَةُ دِينِ الْإِسْلاَمِ). (دِينِ الْإِسْلاَمِ) الإضافة هنا بيانية بمعنى أنه يصح أن يُجْعل المضاف إليه خبرًا عن المضاف، (دِينِ) هو (الْإِسْلاَمِ) حينئذٍ صح الإخبار بالمضاف إليه عن المضاف فصارت الإضافة بيانية وهذا ضابطها، (دِينِ الْإِسْلاَمِ)، (دِينِ) هو (الْإِسْلاَمِ)، دين كما سبق هو ما يَتَدَيَّنُ به الإنسان، يقال: دان بكذا أي: اتخذه دينًا وتَعَبَّدَ به، والدين كما سبق كذلك يتضمن معنى الخضوع والذُّل، يقال: يَدِينُ الله تعدَّى بنفسه، ويَدِينُ لله تعدَّى باللام، أي يعبد الله ويطيعه ويخضع له، حينئذٍ يكون الدين في الشرع ما شرعه الله على لسان رسوله - صلى الله عليه وسلم -، (مَعْرِفَةُ دِينِ الْإِسْلاَمِ)، (الْإِسْلاَمِ) المراد به في القرآن أحد معنيين يعني: يطلق الإسلام ويراد به الإسلام العام، ويطلق الإسلام ويراد به الإسلام الخاص، ما كان قدرًا مشتركًا بين الرسل والأنبياء فهو الإسلام العام، وهو معنى التوحيد {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللهَ وَاجْتَنِبُواْ الطَّاغُوتَ} [النحل: 36]، هذا معنى متفق عليه بين الرسل، وهو أعلى درجات الإجماع القطعي، حينئذٍ صار هذا هو الإسلام العام {إِنَّ الدِّينَ عِندَ اللهِ الإِسْلاَمُ} [آل عمران: 19].

(4/1)

وأما الإسلام الخاص فهو ما جاء به محمدٌ - صلى الله عليه وسلم - فيشمل حينئذٍ الأصول والفروع، يعني: يشمل الْعِلْمِيَّات والْعَمَلِيَّات فلا يختص بالتوحيد دون الفروع ولا يختص الفروع دون التوحيد، حينئذٍ يشترك الأصل والفرع في مسمّى الإسلام.
إذًا يطلق الإسلام ويراد به الإسلام العام، وهو التوحيد الذي جاءت به الرسل، وبطلق الإسلام ويراد به المعنى الخاص، ويراد به ما جاء به محمدٌ - صلى الله عليه وسلم - من الأصول والفروع، وإن شئت قل من الْعِلْمِيَّات والْعَمَلِيَّات لأن بعض أهل العلم يرى حرج في تقسيم الدين إلى أصول وفروع. والمراد بالإسلام هنا الإسلام الخاص لأن العبد سيسأل في قبره عن هذه الأسئلة من ربك؟ ما دينك؟ من نبيك؟
إذًا ما دينك الذي جاء به نبيك، من نبيك محمد - صلى الله عليه وسلم - جاء بماذا؟
بالإسلام الخاص حينئذٍ مراد المصنف هنا هو الإسلام الخاص، وهو عام من جهةٍ أخرى بمعنى أنه يشمل الإيمان والإحسان، حينئذٍ صار له خصوص من جهة مقابلته بالإسلام العام، وصار هو في نفسه عامًا بأنه يشمل الإيمان والإحسان.
(بِالأَدِلَّةِ) جار ومجرور متعلق بقوله: (مَعْرِفَةُ)، سبق الحديث عن هذه المسألة فيما سبق، هل يشترط في هذه الأصول الثلاثة أن تكون معلومة بالدليل بمعنى أنه إذا لم يعرفها بالدليل لا يكفي؟
ولا يصح التقليد في المعتقد؟
قلنا: هذا قولٌ لبعض أهل العلم وهم قلة، ولكن جماهير السلف بل حكاه بعضه إجماعًا أنه لا يُشترط الدليل في معرفة التوحيد البتة، وهذا هو ظاهر الكتاب والسنة، وقد ذكرنا أقوال لبعض أهل العلم. إذًا (بِالأَدِلَّةِ) هذا متعلق بقوله: (مَعْرِفَةُ) يعني معرفةٌ حاصلةٌ بالأدلة، أو معرفة سببها الأدلة، تكون الباء سببية، أو معرفةٌ مع الأدلة فتكون الباء هنا بمعنى مع، يعني للمصاحبة، والصحيح أن هذا القيد لا مفهوم له، يعني لا ينبغي أن يقال بأن المعرفة إذا لم تكن عن دليل حينئذٍ نقول: هذه غير معتبرة، بل الصواب أن التقليد كما أنه يجوز في الجملة في الفروع كذلك يجوز في الأصول. قال الله عز وجل: {فَاسْأَلُواْ أَهْلَ الذِّكْرِ إِن كُنتُمْ لاَ تَعْلَمُونَ} [النحل: 43] {فَاسْأَلُواْ} هذا عام، وأحال هنا للسؤال إلى أهل الذكر والسؤال هنا عام من حيث السائل والأصل فيه أنه جاهل، فأحاله على أهل الذكر وهذا يعمّ الأصول والفروع، ثم الصحابة رضي الله تعالى عنهم لما فتحوا الفتوح كانوا يدعون الناس إلى اعتقاد مدلول لا إله إلا الله دون مطالبتهم بالأدلة على ذلك، وكما أن المسلم لا يطالب بالأدلة على الفروع فمن بابٍ أولى ألا يطالب بالأدلة على الأصول. يعني قد يفعل المستحبات والواجبات ولا يدري ما دليله من كتابٍ أو سنة، حينئذٍ كونه يعلم أن هذا واجب ويفعله يكفيه، وكذلك كونه يعلم أن معنى قوله: لا إله إلا الله لا معبود حق إلا الله فيقتضي هذه الشهادة بمعناها الصحيح، يعني يعمل بمقتضاها حينئذٍ نقول: هذا يكفي ولا إشكال في ذلك. بل نسب القول باشتراط الدليل لبعض المعتزلة والأشاعرة ونحوهم.

(4/2)

(مَعْرِفَةُ دِينِ الْإِسْلاَمِ بِالأَدِلَّةِ وَهُوَ) أي الإسلام (الاِسْتِسْلاَمُ لِلَّهِ بِالْتَّوْحِيدِ، وَالاِنْقِيَادُ لَهُ بِالْطَّاعَةِ، وَالْبَرَاءَةُ مِنَ الْشِّرْكِ وَأَهْلِهِ) هذه ثلاث قواعد أو أصول عامة عرَّفَ بها المصنف رحمه الله تعالى الإسلام وهي متداخلة (الاِسْتِسْلاَمُ لِلَّهِ بِالْتَّوْحِيدِ) يشمل (الاِنْقِيَادُ لَهُ بِالْطَّاعَةِ) و (الاِنْقِيَادُ لَهُ بِالْطَّاعَةِ) يشمل ماذا؟ (الْبَرَاءَةُ مِنَ الْشِّرْكِ وَأَهْلِهِ) فهي متداخلة، وإنما نص المصنف على (الاِنْقِيَادُ لَهُ بِالْطَّاعَةِ وَالْبَرَاءَةُ مِنَ الْشِّرْكِ) من باب أهمية ما ذُكِر، وإلا فهي داخلة في الأصل الأول. (الاِسْتِسْلاَمُ) استفعال والمراد به الانقياد والخضوع والإذعان، لأن يستسلم العبد لربه. قال: (لِلَّهِ). أي لمعبوده بالتوحيد، الاستسلام بالتوحيد أن تذل وتخضع لله تعالى بما يستحق من الربوبية والإلوهية والأسماء والصفات، فهذه ثلاثة الأنواع داخلة في قوله: (بِالْتَّوْحِيدِ) والتوحيد كما هو معلوم سيأتي ذِكْر المصنف لذلك إثبات ونفي، فلا بد من ركنين هما الإثبات، وهذا مقرر في قوله: إلا الله، ولا بد من نفيٍ وهذا مقرر في قوله: لا إله، لا إله إلا الله اشتملت على ركنين اثنين إثباتٌ ونفي.
إذًا (الاِسْتِسْلاَمُ لِلَّهِ بِالْتَّوْحِيدِ) بأن تستسلم لربك استسلامًا شرعيًا، وأما الاستسلام الذي هو الاستسلام القدري، ما يعبر بالحكم الكوني هذا يستوي فيه جميع المخلوقات، وهو المعني بقوله تعالى: {وَلَهُ أَسْلَمَ مَن فِي السَّمَاوَاتِ وَالأَرْضِ طَوْعاً وَكَرْهاً وَإِلَيْهِ يُرْجَعُونَ} [آل عمران: 83] هذا إسلام كوني ولذلك بعضهم يعرف الإسلام أو يقسم الإسلام إلى نوعين:
إسلام كوني قدري.
وإسلام شرعي.
ثم يأتي للإسلام الشرعي فيقول هذا على نوعين:
إسلامٌ عام.
وإسلامٌ خاص.
والتقسيم صحيحٌ ولا إشكال فيه.

(4/3)

(الاِسْتِسْلاَمُ لِلَّهِ بِالْتَّوْحِيدِ، وَالاِنْقِيَادُ لَهُ بِالْطَّاعَةِ)، (الاِنْقِيَادُ) يقال: انقاد إذا لان ولا يكون الانقياد إلا إذا خضع وذلّ، حينئذٍ لا بد من الاستسلام، هو داخل فيما سبق. الاستسلام بمعنى الانقياد والخضوع والإذعان، (وَالاِنْقِيَادُ) بمعني كذلك الانقياد والخضوع والإذعان، فهما مترادفان. (لَهُ) أي لله عز وجل وكذلك لرسوله - صلى الله عليه وسلم -، إذ الطاعةُ لله تكون عن طريق امتثال ما جاءت به الرسل (الاِنْقِيَادُ لَهُ بِالْطَّاعَةِ)، (ِالْطَّاعَةِ) هنا بمعنى العبادة، والطاعة تكون بفعل المأمور واجتناب المحظور، فثَمَّ أمرٌ يأمر به العبد إما أمر إيجاب أو أمر استحباب، وثَمَّ نهيٌ يُنْهَى عنه العبد إما نَهْيَ كَرَاهة أو نهي تحريم. حينئذٍ تكون الطاعة شاملة لهذه الأنواع الأربعة، وأما المباح فالصحيح أنه ليس داخلاً في الأحكام التكلفية، فإن كان حكمًا شرعيًا إلا أنه ليس بحكم تكليفيّ، لأن التكليف هو ما فيه كُلْفَة ومشقة وهو إلزام الذي يشقُّ. إذًا ما لم يكن فيه مشقة فحينئذٍ لا يكون تكليفًا، ما طلب الشارع فعله طلبًا جازمًا أو غير جازم ما طلب الشارع تركه جازمًا أو غير جازم وما أَذِنَ في فعله وتركهِ وهو المباح ليس فيه نوع كلفة ومشقة فيكون خارجًا عن أنواع الأحكام التكلفية. إذًا (وَالاِنْقِيَادُ لَهُ بِالْطَّاعَةِ) يعني بفعل المأمور واجتناب المحظور.

(4/4)

(وَالْبَرَاءَةُ مِنَ الْشِّرْكِ وَأَهْلِهِ) ولا شك أن من طاعة الرب جل وعلا ترك الشرك وترك أهل الشرك، حينئذٍ صار داخلاً، وإنما نص عليه لأن بعض الآيات كما سيأتي أنه قد يُنَصّ على نفي الشرك مع كونه داخلاً فيما سبق. قال تعالى: {وَاعْبُدُواْ اللهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئاً} [النساء: 36] لا شك أن قوله: {وَلاَ تُشْرِكُواْ بِهِ شَيْئاً} داخلٌ في قوله: {وَاعْبُدُواْ اللهَ} لأن المراد هنا بالعبادة القائمة على الإخلاص والمتابعة حينئذٍ لا بد من انتفاء الشرك، وهذا يلزم منه انتفاء الشرك صرح بما دخل ضمنًا في قوله: {وَاعْبُدُواْ اللهَ} لأنه لا تقوم العبادة ولا تصح العبادة إلا بانتفاء الشرك، فاجتناب الشرك شرطٌ في صحة العبادة، ولذلك المصنف هنا نص عليه من باب التأكيد والاهتمام بهذا الشرط العدميّ وليس بشرطٍ وجودِيّ، ... (وَالْبَرَاءَةُ) براءة أي البغض وأصلها في القلب، ويتبع ذلك ما يكون على اللسان ومجانبتهم في المكان، فأصل البراءة البغض في القلب ويتبع ذلك معاداتهم أو معاداتهم وتكفير من كفَّره الله ورسوله، ومقاتلتهم عند مشروعية ذلك. يعني عند مشروعية القتال، إذا شرع القتال حينئذٍ تجب المقاتلة. ... (وَالْبَرَاءَةُ مِنَ الْشِّرْكِ وَأَهْلِهِ) يعني البراءة منهم في الاعتقاد والعمل والمسكن، بل من كل خصلة من خصالهم ولا يتشبه بهم، ولذلك جاء في الحديث («من تشبه بقومٍ فهو منهم») إذًا الإسلام عرَّفه المصنف رحمه الله تعالى بهذه الأصول الثلاثة (الاِسْتِسْلاَمُ لِلَّهِ بِالْتَّوْحِيدِ، وَالاِنْقِيَادُ لَهُ بِالْطَّاعَةِ، وَالْبَرَاءَةُ مِنَ الْشِّرْكِ وَأَهْلِهِ) حينئذٍ يكون مسلمًا، من أتى بما ذُكِر، وقد سبق تعريف المسلم من أتى بالشهادتين وعمل بمقتضاهما ولم يأت بناقض. هذا الذي يُعَبّر عنه بأنه مسلم، ويقابله الكافر فمن أتى بالشهادتين ولم يأت أو لم يعمل بمقتضى الشهادتين فليس بمسلم، من أتى بالشهادتين وعمل بمقتضاهما الشهادتين في الجملة وارتكب ناقضًا فليس بمسلم، من لم يأت الشهادتين وهو قائم على كفره حينئذٍ ليس بمسلم، فهما متقابلان فالإسلام والكفر نقيضان لا يجتمعان ولا يرتفعان، لا يجتمعان في شخصٍ واحد فيقال هو مسلمٌ من وجهٍ كافر من وجه، ولا يرتفعان بأن يكون ثم شخص لا يوصف بكونه مسلمًا ولا كافرًا، ولذلك يحال شرعًا أن يكون الشخص موصوفًا بالإسلام متلبسًا بالشرك، فيقال إنه موحدٌ. هذا محال ولا يكون في الشرع البتة.
(وَهُوَ) أي الدين (ثَلاَثُ مَرَاتِبٍ)، (مَرَاتِبٍ) جمع مرتبة، والرتبة هي المنزلة العالية، يقال: رتب الشيء ترتيبًا نظَّمَهُ وقارن بعضه ببعضٍٍ وجعله في مرتبته.
وكونها ثلاثة للحديث الوارد الذي سيذكره المصنف وهو حديث جبرائيل المشهور قال: ما الإسلام؟ ما الإيمان؟ ما الإحسان؟ ثم قال في آخر الحديث: «هذا جبريل أتاكم يعلمكم دينكم». سمَّى ما ذُكِر من الإسلام والإيمان والإحسان سماه دينًا، وهذه مراتب ثلاث حينئذٍ صار الدين محصورًا في هذه الثلاث، وهذا التقسيم تقسيم شرعي، بمعنى أنه لا يجوز الزيادة عليه كما أنه لا يجوز النقص منه البتة. (الْإِسْلاَمُ، وَالْإِيمَانُ، وَالْإِحْسَانُ) والدليل ما ذكرناه.

(4/5)

(الْإِسْلاَمُ) هو المرتبة الأولى ويترتب على هذه المرتبة إذا وجدت في أهلها أن يُحكم لأهلها بأنهم مسلمون، إذا وجد الإسلام حينئذٍ المتصفون بالإسلام يقال فيهم: مسلمون هذه الثمرة المترتبة على هذا الوصف. (وَالْإِيمَانُ) نتيجته أن يقال لأهله: مؤمنون. يعني الثمرة لمن تلبس بالإيمان أن يقال فيه: إنه مؤمن (وَالْإِحْسَانُ) كذلك نتيجة هذه المرتبة أن يُحكم لأهلها بأنهم محسنون، فثَمَّ إسلام ومسلمون، وإيمان ومؤمنون، وإحسان ومحسنون. حينئذٍ إذا وجه اللوم إنما يوجه على المتصفين لا على الوصف فلا يقال الإسلام فيه وفيه لأن أهله يفعلون ما يفعلون، فإنما يكون الوصف قبيح موجه للفاعل نفسه لأنه قد وقع في تقصير فيقال: المسلمون فيهم وفيهم ولا يقال الإسلام فيه وفيه، لأن الإسلام وصفٌ حسنٌ من كل وجه ولا نقص فيه البتة، حينئذٍ هو كاملٌ لأنه من عند الله عز وجل ولا تناقض فيه ولا قبيح، وأما من اتصف به ففرق بين الفاعل وبين فعله، (وَكُلُّ مَرْتَبَةٍ لَهَا أَرْكَانٌ) كل مرتبةٍ من هذه المراتب الثلاث لها أركان (كُلُّ مَرْتَبَةٍ) هذا لفظٌ عام وهو من صيغ العموم
صيغه كلٌّ أو الجميع
حينئذٍ هل كل مرتبةٍ من هذه المراتب الثلاثة (الْإِسْلاَمُ، وَالْإِيمَانُ، وَالْإِحْسَانُ) لها أركان وأركان جمع وأقل الجمع ثلاثة؟ نقول: أراد المصنف التغليب لأن الإسلام له أركان وهي خمسة، والإيمان له أركان وهي ستة، (وَالْإِحْسَانُ) وسينص هو بأنه له ركنٌ واحد فحسب وليس له أركان وإنما هو ركنٌ واحد. فحينئذٍ يكون أطلق الكلّ وأراد به البعض وهو الإسلام والإيمان.

(4/6)

ثم شرع في بيان أركان الإسلام قال: (فَأَرْكَانُ الْإِسْلاَمِ) الفاء فاء الفصيحة أفصحت عن جواب شرطٍ مقدر أو التفصيلية (فَأَرْكَانُ الْإِسْلاَمِ خَمْسَةٌ) بدليل شرع قال - صلى الله عليه وسلم -: («بني الإسلام على خمسٍ») نص على الخمس، فحينئذٍ يبقى على ما هو عليه ونقول هنا: العدد له مفهوم حينئذٍ لا يزاد ولا ينقص. قد يكون ثَمَّ ما هو مهمٌ ويقال: هذه الأركان الخمسة لا تقوم إلا بالأمر بالمعروف والنهي عن المنكر، حينئذٍ تزاد من حيث الشرح والتفصيل، وأما من حيث العدّ فنقول: عدّها النبي - صلى الله عليه وسلم - خمس في غير ما حديث، وعدّها في هذا الحديث الآتي حديث جبرائيل خمسة، بل نص على العدد فقال: («بني الإسلام على خمسٍ») فلا نقول: بني الإسلام على ستٍّ، لماذا؟ لأن هذا مخالف، ولو كان المعنى صحيحًا لأن البعض زاد الأمر المعروف والنهي عن المنكر. نقول: هذه الخمس لا تقوم إلا بالأمر بالمعروف والنهي عن المنكر، لكن لا نخالف ولو قلنا في اللفظ، نطابق الشرع ولو في اللفظ، حينئذٍ نبقى وننطق بما نطق به النبي - صلى الله عليه وسلم -، وهذا أولى وحري بالمسلم أن تكون ألفاظه ومعلوماته مطابقة للشرع، فلا يتعدّى من حيث اللفظ ولا يتعدّى من حيث المعنى، حينئذٍ لا يزيد معنًى لا يراد في الشرع ولا ينقص معنى قد أراده الشرع، ويبقي اللفظ على ما هو عليه. إذًا فأركان الإسلام خمسة لحديث ابن عمر في الصحيحين الذي ذكرناه آنفًا. (فَأَرْكَانُ الْإِسْلاَمِ خَمْسَةٌ: شَهَادَةُ أَنْ لاَ إِلَهَ إِلاَّ اللهُ وَأَنَّ مُحَمَّداً رَسُولُ اللهِ) هذا الركن الأول، وهو ركن مؤلف من شقين: الشقّ الأول الشهادة لله عز وجل بالوحدانية، والشقّ الثاني الشهادة لمحمد - صلى الله عليه وسلم - بالرسالة، وهما شِقَّان وهما ركن واحد، لماذا؟ لأن مبنى العبادة التي خُلِقَ الخلق من أجلها {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] خُلِقُوا من أجل تحقيق هذه العبادة، ولا تصح أي عبادة كانت إلا بتحقق شرطين اثنين، وهما الإخلاص لله عز وجل، والمتابعة للنبي - صلى الله عليه وسلم -، الشرط الأول هو مقتضاها وتحقيق شهادة أن لا إله إلا الله، والشرط الثاني هو مقتضي وتحقيق شهادة أن محمدًا رسول الله، حينئذٍ اجتمعا من حيث المقتضى والتحقيق في كل عبادة فكل عبادة لا يوجد ولا يتحقق فيها الإخلاص فهي شرك، وكل عبادة لا يتحقق فيها المتابعة للنبي - صلى الله عليه وسلم - فهي بدعة، وهذا حكمٌ جمليّ.

(4/7)

(وَإِقَامُ الْصَّلاَةِ) وهو الركن الثاني، (وَإِيتَاءُ الْزَّكَاةِ) وهو الركن الثالث، (وَصَوْمُ رَمَضَانَ) وهو الركن الرابع، (وَحَجُّ بَيْتِ اللهِ الْحَرَامِ) وهو الركن الخامس، فدليل الشهادة قوله تعالى: {شَهِدَ اللهُ أَنَّهُ لاَ إِلَهَ إِلاَّ هُوَ وَالْمَلاَئِكَةُ وَأُوْلُواْ الْعِلْمِ قَآئِمَاً بِالْقِسْطِ لاَ إِلَهَ إِلاَّ هُوَ الْعَزِيزُ الْحَكِيمُ} [آل عمران: 18] فدليل الفاء هنا للتفصيل، وإن شئت قل: فاء الفصيحة، يعني أراد المصنف أن يذكر على كل ركن من هذه الأركان ما يدل على وجوبه وركنيته من الشرع، يعني من الكتاب وهي كلها مجمع عليها يعني جملة وتفصيلاً من حيث ماذا؟ من حيث كونها أركانًا للإسلام، ومن حيث وجوبها بشروطها المعلومة في كتب الفقه، فدليل الشهادة انظر عبر عن شهادة أن لا إله إلا الله وأن محمدًا رسول الله عبَّر عنه بلفظ الشهادة، فحينئذٍ (أل) هذه للعهد الذكري يعني الذي ذُكِرَ سابقًا، فأطلق على الشهادتين لفظ الشهادة شهادة لله وحده بالإلوهية، وقال أهل العلم: الشهادة خبر قاطع، يعني لا يكون المشهود به بلفظ الشهادة شهدتُ وشاهد ومشهود .. إلى آخره لا يكون إلا في الخبر المقطوع به، لأن الخبر وهو ما احتمل الصدق والكذب لذاته قد يكون مقطوعًا به وقد يكون مظنونًا به، بمعنى أنه في الأول لا يُفيد إلا الحقّ يعني الصدق فيما إذا لا يحتمل الكذب، وقد يكون مقطوعًا به من جهة الكذب فيما إذا لا يحتمل الصدق، وقد يكون مظنونًا فيما إذا احتمل الأمرين، على كلٍ المراد هنا أن الخبر قد يكون مقطوعًا به بمعنى أنه لا يحتمل الكذب بحالٍ من الأحوال، وذلك كخبر الله عز وجل نقول: هذا خبر. والخبر هنا لكونه من الله عز وجل لا يحتمل إلا الصدق، وخبر النبي - صلى الله عليه وسلم - كذلك لا يحتمل إلا الصدق - إذا ثبت من طريقه - فدليل الشهادة، الشهادة خبر قاطع، وأطلق لفظ الشهادة على شهادة أن لا إله إلا الله لأنها أعظم شهادةٍ في الوجود على أعظم مشهودٍ به حينئذٍ لا ينصرف الذهن إلا إلى هذين النوعين، الشهادة لله عز وجل بالوحدانية، والشهادة لرسوله - صلى الله عليه وسلم - بالرسالة.

(4/8)

قال: ({شَهِدَ اللهُ أَنَّهُ لاَ إِلَهَ إِلاَّ هُوَ} [آل عمران: 18]) هذا محل الشاهد من الدليل ({شَهِدَ اللهُ أَنَّهُ لاَ إِلَهَ إِلاَّ هُوَ}) شهد تأتي في لسان العرب بمعانٍ وكلها مرادة هنا، شهد بمعنى أَخْبَرَ وبَيَّنَ وأَعْلَمَ وحَكَمَ وقَضَى هذه خمسة معانٍ تأتي للفظ شهد وكلها مرادة هنا ({شَهِدَ}) أي أخبر وبين وأعلم وحكم وقضى ماذا؟ أن ما سواه ليس بإله، يعني نفي الإلهية عما سوى الله عز وجل، وأن إلهية ما سواه باطلة، فلا يستحق العبادة سواه جل وعلا كما لا تصلح الإلهية لغيره، إذًا {شَهِدَ} أَخبر وبيّن وأَعْلَمَ وحكم وقضى بأن الله عز وجل هو المستحق للعبادة، وهذا يستلزم ماذا؟ يستلزم أمرًا وهو الأمر باتخاذه وحده جل وعلا إلهًا يعبد، لأن معنى {شَهِدَ} قلنا: قضى، وقضى في لسان العرب بمعنى أمر، ويأتي كذلك بمعنى وصَّى فحينئذٍ إذا شَهِدَ اللهُ بأَنَّهُ لاَ إِلَهَ إِلاَّ هُوَ يلزم من ذلك أمر المخلوقين بأن يتخذوه إلهًا، فلا تصرف العبادة لسواه جل وعلا، وهذا مأخوذ من لفظ {شَهِدَ اللهُ أَنَّهُ لاَ إِلَهَ إِلاَّ هُوَ} أخبر وبين وكذلك ألزم الخلق لأنه لا يستحق العبادة سواه، وكذلك النهي عن اتخاذ غيره معه إلهًا، يعني نفي الشرك عن الله عز وجل، بمعنى أنه لا يُتخذ مع الله عز وجل شريك يُعبد وتُصرف له أنواع من العبادة، وهذا مأخوذ من لفظ {شَهِدَ} فالآية أو الشاهد من الآية دلت على أنه وحده جل وعلا المستحق للعبادة، فإذا أخبر أنه هو وحده المستحق للعبادة تضمن هذا الإخبار أمر العباد وإلزامهم بأداء ما يستحقه الرب تعالى عليهم، وأن القيام بذلك هو خالص حقِّه عليهم. إذًا هو إخبار وإلزام، إخبار منه وهو أصدق القائلين بأنه لا معبود حق إلا هو، وهو إلزام للخلق بأن لا يتخذوا معه إلهٌ البتة، واضح هذا؟ {شَهِدَ اللهُ أَنَّهُ لاَ إِلَهَ إِلاَّ هُوَ} إذًا الشهادة لله عز وجل بكونه هو الذي يستحق العبادة وحده، وأن ما عدى الله عز وجل لا يستحق شيءً من العبادة، ولذلك قال بعض أهل العلم: الشهادة هي الاعتقاد الجازم بمدلول كلمة التوحيد، ويعبر عن هذا الاعتقاد اللسان، لأن الأصل في الاعتقاد محله القلب، وحينئذٍ لا بد من شيءٍ يدل على ما في القلب، لأن ما في القلب هذا أمر غيبي كيف يحكم بإسلامه في الدنيا فيما يحكم بإسلامه في الدنيا نقول: لا بد من شيءٍ يعبر عن ذلك، وهذا الشيءُ الذي يعبر عن ما في القلب أمران:
الأول: اللسان.
والثاني: العمل بالجوارح والأركان.

(4/9)

فإذا انتفيا أو انتفى أحدهما حكمنا على الاعتقاد بكونه فاسدًا وليس بصالحٍ شرعًا، ويعبر عن هذا الاعتقاد اللسان فأطلق لفظ الشهادة على الاعتقاد لتأكيد الجزم بهذا المعتقد، لأن الأصل في الشهادة أن تكون مقرونة برؤية المشهود عليه أو بسماعه. قال: {وَالْمَلاَئِكَةُ} هذا عطفٌ على لفظ الجلالة {وَأُوْلُواْ الْعِلْمِ} المراد بالعلم هنا العلم الشرعي، فالله عز وجل هو الشاهد، [وقرن شهادته] (1) وقرن شهادة الملائكة، وكذلك أول العلم بشهادته جل وعلا. قال أهل العلم: وهذا فيه فضل العلماء، قوله: ... {وَأُوْلُواْ الْعِلْمِ} أي أصحاب العلم الشرعي وهذا فيه منقبةٌ عظيمٌ لأهل العلم حيث أخبر أنهم شهداء مع من؟ مع الله عز وجل ومع ملائكته، والمراد بهم أولوا العلم بشريعته، ويدخل فيهم دخول أوليًا رُسُلُهُ الكرام {قَآئِمَاً بِالْقِسْطِ}، {قَآئِمَاً} هذا حال لازمة {شَهِدَ اللهُ} حال كونه ... {قَآئِمَاً}، {بِالْقِسْطِ} أي بالعدل، والعدل يكون في القول، وفي الفعل، وفي الحكم، فهو عز وجل حكمه عدلٌ، وقوله عدلً، وفعله عدلٌ {لاَ إِلَهَ إِلاَّ هُوَ} تأكيد لقوله: {شَهِدَ اللهُ أَنَّهُ لاَ إِلَهَ إِلاَّ هُوَ} فيه تقرير العبادة بأنه لا يستحقها إلا الله عز وجل {الْعَزِيزُ الْحَكِيمُ} اسمان علمان على الرب جل وعلا متضمنين ومتضمنان بصفتين وهما العزة والحكمة، {الْعَزِيزُ} الذي لا يرام جنابه عظمة وكبرياء، {الْحَكِيمُ} في أقواله وأفعاله وشرعه وقدره.
ثم قال رحمه الله تعالى بعد أن أورد الدليل على الشهادة {شَهِدَ اللهُ أَنَّهُ لاَ إِلَهَ إِلاَّ هُوَ} قال: (وَمَعْنَاهَا) أي معنى هذه الشهادة أو معنى كلمة التوحيد (لاَ مَعْبُودَ بِحَقٍّ إِلاَّ اللهُ) وهذا المقام مقام تفصيل لا بد من ذكر ما يتعلق بهذه الكلمة، (لاَ مَعْبُودَ بِحَقٍّ إِلاَّ اللهُ) أصل الكلمة لا إله إلا الله، لا هذه نافيةٌ للجنس، تسمى لا التبرئة، وهي نافية لحكم الخبر عن الجنس، وإله اسم (لا) إله في الأصل يقال: أَلِهَ يَأْلَهُ إِلَهَةً، إذا عَبَدَ يَعْبُدُ عِبَادَةً، والإلوهية والإلهية وأَلِهَ ويَاْلَهُ وهذه المادة تُفسر في لسان العرب بالتعبد، يعني: التَّأَلُّه جاء في لسان العرب ويراد به التعبد. قال رؤبة:
لله در الغانيات المده ... سبحن واسترجعن من تَأَلُّهِي
__________
(1) سبق.

(4/10)

أي من تعبد، حينئذٍ يُفسر الإله في اللغة بمعنى المعبود، ودل الشرع دليل الشرع من الكتاب والسنة وإجماع السلف على أن المراد بالإله في قوله: لا إله، أي لا معبود، فَفُسِّرَ حينئذٍ الإله بمعنى العبادة والتعبد هنا والمعبود من جهة اللغة ومن جهة الشرع، فإجماع أهل اللغة على أن أَلِهَ يَأْلَهُ إِلَهةً يأتي بمعنى عَبَدَ يَعْبُدُ عِبَادةً، والتَّأَلُّه هو التعبد، وهذا محل وفاقٍ ولا خلاف في لسان العرب في ذلك، وكذلك جاء من جهة الشرع قال الله تعالى: {وَمَا أَرْسَلْنَا مِن قَبْلِكَ مِن رَّسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} ... [الأنبياء: 25] إذًا أُرْسِلَ الرُّسل على جهة العموم وهنا قاعدة كلية صيغة عموم {وَمَا أَرْسَلْنَا مِن قَبْلِكَ مِن رَّسُولٍ إِلَّا نُوحِي إِلَيْهِ}، {رَّسُولٍ} هذا نكرة في سياق النفي فيعمّ كل رسول، وجاء تفسير هذه الكلمة {لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} في قوله تعالى: إذ القرآن يفسر بعضه بعضًا {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللهَ} فحينئذٍ فسَّر (لاَ إِلَهَ) بكونه لا معبود، لأنهم أُمِروا بما أرسلت به الرسل، والذي أرسلت به الرسل هو لا إله إلا الله، وأمروا بمقتضى هذه الشهادة وهي صرف العبادة لله وحده، قال: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللهَ وَاجْتَنِبُواْ الطَّاغُوتَ}، {اعْبُدُواْ اللهَ} هو معنى لا إله إلا الله، و {اجْتَنِبُواْ الطَّاغُوتَ} هو معنى لا إله، حينئذٍ اقتضت هذه الآية وجود الركنين الاثنين النفي والإثبات، ولذلك قال من قال من المشركين: قالوا {قَالُواْ أَجِئْتَنَا لِنَعْبُدَ اللهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا} [الأعراف: 70] فهموا أن المراد بـ (لا إله إلا الله) لا معبود إلا الله، وكذلك قوله تعالى: {الَر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِن لَّدُنْ حَكِيمٍ خَبِيرٍ * أَلاَّ تَعْبُدُواْ إِلاَّ اللهَ} [هود: 1، 2] هذه تُفسر معنى لا إله إلا الله. إذًا ظاهر القرآن في جميع ما ورد من أحوال الرسل وكلهم اتفقوا على كلمة واحدة {اعْبُدُواْ اللَّهَ مَا لَكُم مِّنْ إِلَهٍ غَيْرُهُ} [الأعراف: 59] وهذه هي معنى الكلمة التي بين الله عز وجل أنه ما أرسل من الرسل إلا بهذه الكلمة {لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ}، حينئذٍ نقول: التَّأَلُّه بمعنى التعبد ثبت في لسان العرب وكذلك في الشرع، إذا تقرر ذلك لأن المقام مقام خلاف عند المتأخرين في معنى لا إله لا قادر أو لا حاكم .. إلى آخره نقول: هذا التفسير يعتبر مخالف لإجماع أهل اللغة ومخالفًا لإجماع السلف، فحينئذٍ (لا إله) نقول: إِلَه فِعَال بمعنى مَفْعُول يعني لا معبود. قال المصنف: (بِحَقٍّ) من أين زاد هذه الكلمة (بِحَقٍّ) الكلمة هي لا إله إلا الله، نقول: (بِحَقٍّ) هو الخبر المحذوف لأن لا هذه تعمل عمل (إن). قال ابن مالك:
عَمَلَ إِنَّ اجْعَلْ لِلا فِي نَكِرَهْ

(4/11)

ثم إذا كانت تعمل عمل (إن) فإن تقتضي ماذا؟ تقتضي اسمًا وخبرًا، إِلَهَ هذا اسم لا، أين خبرها؟ إذا جئنا للفظ ليس عندنا إلا لفظان إلا وهي أداة حصر أداة استثناء ملغاة، اللهُ هل يصلح أن يكون لفظ الجلالة اللهُ خبرًا عن اسم لا، هل يصح؟ نقول: لا يصح، لماذا؟ لا يصح شرعًا، أما من حيث اللفظ وفك الكلمة عن غيرها نقول: من حيث اللفظ إذا نظرنا إلى التركيب من حيث هو إله الله يصح، لكن من حيث الشرع نقول: لا يصح، لماذا؟ لأنه يترتب عليه القول بالإتحاد، لا إله إلا اللهُ، لا يوجد في الدنيا إله إلا وهو الله، إذا ما عبده المشركون من الأصنام وعبدة الشمس والقمر ما عبدوا إلا الله، هذا حقٌ أو باطل؟ هذا من أبطل الباطل ليس باطلاً فحسب، بل هو من أبطل الباطل. إذًا يتعذر شرعًا أن نجعل لفظ الجلالة خبرًا عن اسم ... (لا)، فتعين أن يكون الخبر محذوفًا، وهذا جاء على سنن، يعني لما حذفه الله عز وجل، الكلمة شرعية، نقول: هذا جاء على وفق سنن كلام العرب. قال ابن مالك:
شاع في ذا الباب إسقاط الخبر

(4/12)

يعني باب لا النافية للجنس الكثير أن الخبر محذوف، حينئذٍ نقدره لا إله إلا الله نقدره بماذا؟ النحاة قدروه بموجود على عادتهم هم ظاهرية، قال: لا إله موجودٌ إلا الله، لا رجل في الدار، لا رجل موجودٌ في الدار، حملوا هذه على تلك، وقالوا: لا إله موجودٌ إلا الله، هل خرجوا عن القول الأول من جعل لفظ الجلالة خبرًا؟ ما خرج، لماذا؟ لو قيل: لا إله موجودٌ إلا الله يعني ما عبد في هذه الدار إلا الله عز وجل، فمن وقف على قبرٍ أو وقف أمام صنم وعبده ما عبد إلا .. لأنه موجود، وهذا إله، لأن الإله هو من تُعُبِّدَ له معبود اتخذه معبودًا، وقد يكون الإله حقًّا وقد يكون باطلاً، وهذا قد وجدت فيه الإلهية والمألوهية، حينئذٍ قد توجه بالعبادة لغير الله فصار صنمُ الله وهذا باطلُ، فلذلك نقول: تقدير النحاة - وهذا مشهور عند النحاة ويمثلون بهذه الكلمة في باب اسم لا - تقديرهم للخبر المحذوف بموجود نقول: هذا باطل لا يصح. إذًا ما المناسب مع معرفة ما جاءت به الشريعة وأنهم ما أرسلوا إلا من أجل أن يُعْبَدَ الله عز وجل وحده وأن تُتْرَكَ عبادة ما سواه ليس عندنا إلا هذا اللفظ، وما يدل على ما دل عليه هذا اللفظ، لأن هذا اللفظ ليس بتوقيف من حيث هو، من حيث المعنى نعم، فحينئذٍ قدَّرَهُ أهل السنة والجماعة قالوا: لا إله حقٌ، فصار خبرًا لـ (لا)، وإله اسمها، هل يصح أن يقال: موجود مع وصف اسم لا بحقًا، يعني: لا إله حقًّا موجودٌ إلا الله، يعني: قول النحاة قالوا: لا إله موجودٌ، لا معبود موجودٌ إلا الله باطل، لكن يمكن تصحيحه وعلى جعل معبود خبر إذا وصف اسم لا بلفظ حق، فإذا قيل: لا إله لا معبود حقًّا إلا موجودٌ إلا الله صح التعبير، وجوَّز ذلك الحكمي رحمه الله تعالى في ((معارج القبول)) وهو كذلك، لأني كما ذكرتُ بأن هذا اللفظ ليس توقيفيًا، وإنما ذكر الله عز وجل هذه الكلمة مع حذف الخبر، والإحالة على ما جاءت به الشريعة، وهو أن المراد بهذه الكلمة أن لا تصرف العبادة إلا لله عز وجل، وقطع دابر الشرك من أصله، فإذا كان كذلك فحينئذٍ كل ما يؤدي هذا اللفظ وهذا المعنى حينئذٍ يكون هو المعتمد، فإذا قيل: لا إله حقًّا موجودٌ إلا الله على أن موجود هو خبر (لا) صح كذلك، أما حذف حقًّا وبقاء موجود على أنه خبر هذا يعتبر باطلاً. إذًا (بِحَقٍّ) نحن نقول: حقٌ، والمصنف يقول: (بِحَقٍّ) ها أيهما أصح؟ (بِحَقٍّ) أو حقٌ.
وشاع في ذا الباب إسقاط الخبر
حذف الخبر، فإذا قدرنا الخبر قد نقدره مجردًا، وقد نقدره مزيدًا بما يدل على التأكيد، مجردًا كقولك: لا معبود حقٌ إلا الله، وقد تزيد الباء زيادةً من أجل التأكيد.
وَبَعْدَ مَا وَلَيْسَ جَرَّ الْبَا الْخَبَرْ ... وَبَعْدَ لا وَنَفْي كَانَ قَدْ يُجر

(4/13)

يعني قد تدخل الباء في خبر ليس وهذا قياس كثير، وكذلك اللام النافية للجنس أو النافية مطلقًا قد تزاد الباء في خبرها فيبقى على ما هو عليه، فحينئذٍ لا إله لا معبود حقٌ الباء هنا بحقٍ تقول: الباء حرف جر زائد، وحقٍ اسم مجرورٌ بالباء أو نقول: خبر؟ بحقٍ الباء حرف جر زائد، وحقٍ خبر (لا) مرفوع ورفعه ضمة ظاهرةٌ على آخره أو مقدرة؟ مقدرة على آخره، منع من ظهورها اشتغال المحل لحركة حرف والجر الزائد، أبين هذا لأن بعض المعاصرين. قالوا: هذا خطأٌ في التقدير لأن بحقٍّ نحتاج إلى [أن يقدر بـ] أن يعلق بمحذوف فحينئذٍ نحتاج إلى محذوفٍ آخر فيظن أن قوله: (بِحَقٍّ) مثل مررت بزيدٍ جار ومجرور متعلق بكذا هذا باطل، لماذا؟ لأن هذه قاعدة التعلق والتعليق في الحرف الجر الأصلي، وهنا حرف جر زائد وليس بأصلي فلا يحتاج إلى متعلق، و (حَقٍّ) حقٌ كلاهما خبر، (بِحَقٍّ) بالجر على أنه خبر (لا) ولو كان مجرورًا في اللفظ والباء حرف جر زائد، إذًا (بِحَقٍّ) لا نحتاج أن نقول: جار ومجرور متعلق بمحذوف الخبر محذوف ثم نعلقه بمحذوف فإذًا أطلنا الموضوع، قال: إذًا نقول حقٌ و (بِحَقٍّ) خطأ وهذا خطأ لأن قول من قدره كالمصنف هنا (بِحَقٍّ) أراد بأن الباء زائدة. قال ابن مالك:
وَبَعْدَ مَا وَلَيْسَ جَرَّ الْبَا الْخَبَرْ ... وَبَعْدَ لا وَنَفْي كَانَ قَدْ يُجر

وهنا جُرَّ به وهو حرفٌ زائد (إِلاَّ اللهُ) الله لفظ الجلالة بدل من الضمير المستتر في الخبر، هذا معنى لا إله إلا الله (لاَ مَعْبُودَ بِحَقٍّ إِلاَّ اللهُ) عرفنا كيف جاء لفظ (مَعْبُودَ) وما معنى أَلِهَ يَأْلَهُ إِلَهَةً، وعرفنا (بِحَقٍّ) كيف جاء، وعرفنا إعراب لفظ الجلالة الله.
قال المصنف مبيِّنًا لركني الشهادة: ((لاَ إِلَهَ) نَافِياً) جميع (مَا يُعْبَدُ مِنْ دُونِ اللهِ) إذًا هذه الكلمة (لاَ مَعْبُودَ بِحَقٍّ إِلاَّ اللهُ) اشتملت على نفيٍ واثبات، إذ الإثبات المحض ليس بتوحيد، والنفي المحض عدم ليس بتوحيد، لو قال: (لا إله) هل أثبت الإلوهية لله عز وجل؟ ما أثبت هذا نفاها، لو قال: (إلا الله) هل نفى الإلوهية عن ما سوى الله؟ ما نفاها. إذًا لا بد من اجتماع الركنين معًا، فلا إله نافيًا حال كون أنت معتقدًا في قلبك نافيًا جميع ما يعبد من دون الله، إلا الله مثبتًا العبادة لله وحده منفردًا، هذا تأكيد للإثبات، (لاَ شَرِيكَ لَهُ فِي عِبَادَتِهِ) هذا تأكيد للنفي، كما أنه لا (شَرِيكٌ فِي مُلْكِهِ). قال: (لاَ شَرِيكَ لَهُ فِي عِبَادَتِهِ) خصَّ العبادة مع أن الشرك قد يكون في الربوبية وقد يكون في الأسماء والصفات لأن المقام مقام بحثٌ في توحيد الإلوهية، ولذلك قال: (لاَ شَرِيكَ لَهُ فِي عِبَادَتِهِ، كَمَا أَنَّهُ) لا ... (شَرِيكٌ فِي مُلْكِهِ) يعني كما أنكم تسلمون والخطاب لأهل الشرك بأن الله تعالى متفردٌ بصفة الملك، ولا شريك له في ملكه، كذلك سلموا بأنه لا شريك له في عبادته، فكأنه قاس المختلف فيه يعني بين الرسل وأقوامهم على المتفق عليه، والمتفق عليه إفراد الله تعالى بالملك. إذًا هذا هو معنى لا إله إلا الله.

(4/14)

وكلمة التوحيد له أركان وشروط بين ركنين المصنف رحمه الله تعالى وأما شروطها فهي مجموعة في قول الناظم:
علمٌ يقينٌ وإخلاص وصدقك مع ... محبةٍ وانقيادٍ والقبول لها

بعضهم زاد ثامنًا
وزيدنا ثامنها الكفران منك بما ... سوى الإله من الأشياء قد أُلِهَا

وتحقيقها ألا يعبد إلا الله كما أن التحقيق شهادة أن محمدًا رسول الله ألا يعبد الله إلا بمعنى شرع، قلنا: شروط لا إله إلا الله سبعة أو ثمانية:
الأول: العلم المنافي للجهل. وهذه الشروط كلها متفق عليها، يعني إجماع السلف على تلك الشروط، وهي داخلةٌ في مفهوم لا إله إلا الله، بمعنى أن لا إله إلا الله هل يكفي فيها اللفظ؟ يتلفظ دون أن يعتقد معناها؟ نقول: لا يكفي، المنافقون قالوا: لا إله إلا الله. ومع ذلك هم في الدرك الأسفل من النار، هل نفعتهم لا إله إلا الله لفظًا؟ لا، ما نفعتهم. متى تنفع لا إله إلا الله؟ أن يقولها بلفظه ينطق بها، وأن يعتقد مدلولها ويعمل بمقتضاها، ولا يأت بناقضٍ ينقض تلك الشهادة، فحينئذٍ صارت المعاني مركبة، فلا نقف مع شيءٍ ونترك البقية، ولذلك قال شيخ الإسلام ابن تيمية رحمه الله تعالى: يقول من اعتقد أنه بمجرد تلفظه بالشهادة يدخل الجنة ولا يدخل النار فهو ضال مخالفٌ للكتاب والسنة والإجماع. من أعتقد أنه بمجرد تلفظه بالشهادة يدخل الجنة ولا يدخل النار فهو ضال، لماذا؟ لأن الدين ليس ألفاظ، الدين معاني وحقائق لا بد من وجودها في الخارج. إذًا لفظٌ ومعنًى، لا نقف معنى اللفظ ونهجر المعنى، ولا نقول الشرع معاني ومقاصد ونترك الألفاظ، بل هو لفظٌ ومعنًى. قد يكون في بعض المواضع يغلب المعنى يوسع من جهة المدلول على اللفظ، وقد يوقف مع اللفظ. هذا ينظر فيه في يحثه، وأما من حيث الأصل فالشرع ألفاظٌ ومعانٍ معًا، فالشرط الأول العلم المنافي للجهل، أي العلم بمعناها نفيًا وإثباتًا. قال تعالى: {فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ} [محمد: 19]، {فَاعْلَمْ} أمر والأمر يقتضي الوجوب، وقال تعالى: {إِلَّا مَن شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} [الزخرف: 86]، {شَهِدَ بِالْحَقِّ} يعنى بلا إله إلا الله، ومن هنا اختار أهل العلم أن يقدر الخبر (حق) كما جاء في قوله تعالى: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِن دُونِهِ هُوَ الْبَاطِلُ} [الحج: 62] وهم يعلمون بقلوبهم ما نطقت به ألسنتهم.

(4/15)

الثاني: اليقين المنافي للشك. يعني لا بد أن يكون مستيقنًا بمدلول هذه الكلمة يقينًا جازمًا، فلا بد من اليقين فلا يكفي الظن فضلاً عن الشك، الظن مع جواز المخالفة قلنا: لا يكفي. لا بد أنه يعتقد لا معبود بحقٍ إلا الله، فإذا شك وتردد يمكن حينئذٍ انتقضت عنده الشهادة، لماذا؟ لعدم اليقين، فيُشترط اليقين المنافي للشك، ولذلك قال تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا} [الحجرات: 15] والريب هو الشك، وفي الحديث: «أشهد أن لا إله إلا الله وأني رسول الله لا يلقى الله بهما عبدٌ غير شاكٍ فيهما إلا دخل الجنة». وجاء في الحديث: «من لقيته وراء هذا الحائط من يشهد أن لا إله إلا الله مستيقنًا بها قلبه فبشره ... بالجنة». إذًا لا بد من اليقين المنافي للشك.
الثالث: القبول المنافي للرد. فإذا ردت هذه الكلمة لفظًا أو ردت معنًى حينئذٍ نقول انتقضت عنده كلمة، وكل قصص الأنبياء دليل على هذا الشرط.
الرابع: الانقياد المنافي للترك. كما سبق في تحقيق الإسلام الاستسلام لله بالتوحيد والانقياد له بالطاعة، فإذا لم يوجد الانقياد حينئذٍ انتفت عنده لا إله إلا الله.
خامسًا: الإخلاص المنافي للشرك. {أَلَا لِلَّهِ الدِّينُ الْخَالِصُ} [الزمر: 3] وفي الحديث: «أسعد الناس بشفاعتي من قال: لا إله إلا الله خالصًا من قلبه».
السادس: الصدق المنافي للكذب. يعني صدق من قلبه، يعني المواطئة بين القلب واللفظ، ألا يعتقد ألا يلفظ بلا إله إلا الله ويعتقد خلاف ذلك، حينئذٍ لا يكون صادقًا، وهذا شأن، شأن من؟ المنافقين نطقوا بها ولكن ما نفعتهم، لماذا؟ لأنهم كاذبون، كاذبون في كونهم يشهدون أن لا إله إلا الله، هم قالوها ولم يشهدوا، ولذلك جاء قوله تعالى: {إِذَا جَاءكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ} [المنافقون: 1] كذبهم في ماذا؟ {نَشْهَدُ} أو في قولهم: {إِنَّكَ لَرَسُولُ اللَّهِ}؟ لا، كذبهم في قولهم: {نَشْهَدُ}، لأن الشهادة لا تكون شهادة إلا بالمواطئة، أن يلفظ ما يعتقده، فإن خالف بأن لفظ بلسانه ما لا يعتقده لا تسمى شهادة، ليس بقولهم: {إِنَّكَ لَرَسُولُ اللَّهِ} هذا حق، ومع ذلك كذبهم {وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ} إذًا الصدق المنافي للكذب.
سابعًا: المحبة المنافية لضدها. وهو البغض المحبة لها ولأهلها {وَالَّذِينَ آمَنُواْ أَشَدُّ حُبّاً لِّلّهِ} [البقرة: 165].
ثامنًا: الكفر بما سوى الله تعالى. هذا داخل في العلم بلا إله إلا الله، لأنك تقول لا معبود بحقٍ إلا الله. إذًا أثبت ونفيت، قلت لا إله يعني: لا معبود نفيت العبادة عما سوى الله عز وجل، وهذا هو الكفران بالطاغوت فهو داخل فيه، وزاده بعض من باب التأكيد.

(4/16)

هذه جملة الشروط التي ذكرها أهل العلم، وكما ذكرنا أنها مجمعٌ عليها بينهم، وكلها لها نصوص، إذا ضم بعضها إلى بعضٍ حينئذٍ خرجنا بهذه النتيجة. قال: (وَتَفْسِيرُهَا الَّذِي يُوَضِّحُهَا) يعني يوضح هذه الشهادة (قَوْلُهُ تَعَالَى) يعني تحتاج إلى تفسير، وتحتاج إلى تفسير عند المتأخرين، أما السلف فما احتاجوا، يعني فهموا المراد مراد الله عز وجل من قول: لا إله إلا الله فهموا المراد مباشرةً، ولذلك لما قيل لهم قولوا: لا إله إلا الله. قال: {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً} [ص: 5] فهم أفقه من كثير من علماء المتأخرين، لماذا؟ لأن المتأخرين من الأشاعرة ونحوهم فسروا الإله بمعنى الحاكم بمعنى القادر على الخلق، لا إله أي لا قادر على الخلق، أو لا قادر إلا الله عز وجل، فردوا معنى الإله إلى معنى القدرة، وهذا وإن كانت القدرة داخلة في مفهوم الإله من حيث التضمن إلا أنه ليس هو مدلولٌ عليه بالمطابقة، وبعض المعاصرين فسَّر لا إله لا حاكم إلا الله، نقول: هذا كذلك، يعني لا حكم إلا لله هذا مقطوع به، ولا حاكم إلا الله عز وجل، لكن هل هو المراد بلا إله إلا الله مطابقةً؟ نقول: لا. إن قال: بأنه مطابقةً ضلّ، وإن قال: بأنها تدل عليها التزامًا أو تضمنًا صدق، وأما أن يفسر اللفظ بالمرادفة نقول: هذا باطل. تفسيرها الذي يوضحه قوله تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ} {لِأَبِيهِ} آزر وقومه {إِنَّنِي بَرَاءٌ مِّمَّا تَعْبُدُونَ * إِلَّا الَّذِي فَطَرَنِي} [الزخرف: 26، 27]، {بَرَاءٌ مِّمَّا تَعْبُدُونَ * إِلَّا الَّذِي فَطَرَنِي} هذا هو معنى لا إله إلا الله، هي كلمة واضحة مُفَسَّرَة في قول إبراهيم إمام الحنفاء عليه الصلاة والسلام {إِنَّنِي بَرَاءٌ} الْبَرَاءُ صفة مشبهة مأخوذة من الْبَرَاءَة وهي أبلغ من بَرِأَ {إِنَّنِي بَرَاءٌ مِّمَّا تَعْبُدُونَ} والبراءة هنا تقتضي النفي، أليس كذلك؟ فحينئذٍ فيه معنى لا الله {إِنَّنِي بَرَاءٌ مِّمَّا تَعْبُدُونَ} أي مما تعبدونه من الأوثان هذا موازٍ لقوله: لا إله، {إِلَّا الَّذِي فَطَرَنِي} هذا موازٍ لقوله: إلا الله {إِلَّا الَّذِي فَطَرَنِي} هذا إثباث، ... و {فَطَرَنِي} بمعنى خلقني ابتداء على الفطرة، {فَإِنَّهُ} أي {الَّذِي فَطَرَنِي}، {سَيَهْدِينِ} السين هنا للتوكيد، يعني سَيُرْشِدُنِي لدينه القويم وصراطه المستقيم، يعني فيه معنى التوفيق والهداية، هداية الدلالة والإرشاد، وهداية التوفيق.

(4/17)

{وَجَعَلَهَا} أي إبراهيم عليه السلام {كَلِمَةً بَاقِيَةً فِي عَقِبِهِ}، {جَعَلَهَا} أي كلمة التوحيد لا إله إلا الله كلمة هي كلمة، ولذلك يقال: كلمة التوحيد {بَاقِيَةً} أي مستمرةً {فِي عَقِبِهِ} أي ذريته ونسله يَقْتَدِي به من هداه من ذريته، {وَجَعَلَهَا} وهذا لقوله تعالى كما أخبر عنه: {وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللهَ اصْطَفَى لَكُمُ الدِّينَ فَلاَ تَمُوتُنَّ إَلاَّ وَأَنتُم مُّسْلِمُونَ} [البقرة: 132] لعلهم يرجعون إليها، يعني من الشرك، إذا انحرفوا عنها لعلهم يرجعون إليها، فدلت الآية على معنى لا إله إلا الله هو البراءة من عبادة كل ما سوى الله وإخلاص العبادة بجميع أنواعها لله، (وَقَوْلُهُ تَعَالَى: {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْاْ إِلَى كَلَمَةٍ سَوَاء بَيْنَنَا وَبَيْنَكُمْ أَلاَّ نَعْبُدَ إِلاَّ اللهَ} [آل عمران: 64]) كلمة هي كلمة التوحيد {أَلاَّ نَعْبُدَ إِلاَّ اللهَ} تفسير، ولذلك قلنا: نعبد، هذا تفسير لقوله: إله، فحينئذٍ إله فيه معنى العبودية والتعبد، فصح قول أهل العلم، {قُلْ} يعني يا أيها الرسول {يَا أَهْلَ الْكِتَابِ تَعَالَوْاْ} أي هلموا {إِلَى كَلَمَةٍ} يعنى واحدة لا إله إلا الله ما أسهلها عن اللسان فهي كلمة واحدة لا غير {سَوَاء بَيْنَنَا} يعني مستوٍ أمرها بيننا وبينكم، وقيل كلمة: {سَوَاء} كلمة عدلٍ أي نستوي نحن وأنتم في فرضيتها ووجوبها علينا وعليكم {أَلاَّ نَعْبُدَ إِلاَّ اللهَ} فسرها هذه الكلمة بماذا؟ ألا نوحد نحن وأنتم بالعبادة إلا الله {أَلاَّ نَعْبُدَ إِلاَّ اللهَ} ألا نوحد نحن وأنتم بالعبادة إلا الله هذا المراد، {وَلاَ نُشْرِكَ بِهِ شَيْئاً} هذا من باب عطف الخاص على العام، أو ما دلت عليه الكلمة السابقة ضمنًا حينئذٍ نقول: ... {لاَ نُشْرِكَ بِهِ شَيْئاً} داخلٌ في ما سبق لأن مفهوم لا إله إلا الله فيه نفي الشرك عن الله عز وجل عن عبادته {وَلاَ نُشْرِكَ بِهِ} بالله عز وجل ... {شَيْئاً} لا صليبًا ولا صنمًا ولا طاغوتًا ولا نارًا ولا شيئًا غير الله عز وجل، فلا نصرف العبادة إلا له، بل نفرده تعالى بالعبادة وحده لا شريك له ... {وَلاَ يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِّن دُونِ اللهِ}، هذا فيه توحيد الطاعة ويقابله الشرك في الطاعة، وهو داخل في مفهوم لا إله إلا الله حينئذٍ نص عليه من باب الأهمية، وإلا هو داخل فيه ويكون من باب عطف الخاص على العام، {وَلاَ يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً} أي لا يطيع بعضنا بعضًا في معصية الله تعالى، «لا طاعة لمخلوق في معصية الخالق».

(4/18)

سواء كان المخلوق أميرًا أو كان عالمًا، وهذا ما تقتضيه كلمة التوحيد ألا يُتْخَذَ ربًّا ومشرعًا إلا الله، فلا حاكم إلا الله، ولا حكم إلا بما شرع الله، {فَإِن تَوَلَّوْاْ} يعني امتنعوا وأعرضوا عن الإجابة إلى إفراد الله تعالى بالعبادة ... {فَقُولُواْ} أنتم يعني لهم {فَقُولُواْ اشْهَدُواْ بِأَنَّا مُسْلِمُونَ} يعني هم مسلمون في أنفسهم فقد استشهدوا بهم وأشهدوهم {مُسْلِمُونَ} أي مخلصون لله بالتوحيد دونهم، أي: تلفظوا بذلك صراحةً أنكم مسلمون وأنهم كفار لا بد من التصريح بذلك، وإلا كان خللاً في مقتضى لا إله إلا الله.
فهذه الآية دلت على ماذا؟ على تفسير لا إله إلا الله، فبَيّن المصنف بهاتين الآيتين أن قوله: (وَمَعْنَاهَا: لاَ مَعْبُودَ بِحَقٍّ إِلاَّ اللهُ) ليس بتفسيرٍ من عنده ليس اجتهاد فليست وهابية كما يقول البعض، نقول: لا، بل هي سلفيةٌ. فحينئذٍ رد المصنف هذا المعنى بهاتين الآيتين أن ما ذكره ليس من عنده هو، فلا ينسب إليه وإنما ينسب إلى مَنْ؟ إلى الشرع وإلى السلف، ولذلك من الخطأ في مثل هذه الأمور الْمُسَلَّمَات عند النقاش والمناظرة أن يقال: قلتَ كذا فَيَرد فلا تسلم بأنك قلتَ كذا. تقول: لا، لم أقل كذا، وإنما قلتُ: قال الشارع كذا وقال السلف كذا. لو سَلَّمْتَ بأنك قلتَ كذا فحينئذٍ يَرِدُ الاعتراض بأن هذا من اجتهادك، واجتهادك ليس بحجة على الخلق فحينئذٍ يمكن الاعتراض عليك.

(4/19)

(وَدَلِيلُ شَهَادَةِ أَنَّ مُحَمَّداً رَسُولُ اللهِ) الشقّ الثاني من الركن الأول (قَوْلُهُ تَعَالَى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِّنْ أَنفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُم بِالْمُؤْمِنِينَ رَؤُوفٌ رَّحِيمٌ} [التوبة: 128])، {جَاءَكُمْ رَسُولٌ مِّنْ أَنفُسِكُمْ} هذا محل الشارع أثبت الرسالة له (مُّحَمَّدٌ رَّسُولُ اللَّهِ) هذا الشاهد من الآية، {لَقَدْ} هذه اللام موطئة للقسم، فأقسم لتأكيد الكلام وتعظيمه {لَقَدْ جَاءَكُمْ} والْمُقْسِمُ هو الله عز وجل، والْمُقْسَمُ عليه هو مجيئ الرسول {لَقَدْ جَاءَكُمْ رَسُولٌ} وأكده بالقسم وباللام الموطئة للقسم وبقد، هذه ثلاث مؤكدات. إذًا المقسم عليه هو مجيئ الرسول، والمقسم به هو الله، {جَاءَكُمْ رَسُولٌ مِّنْ أَنفُسِكُمْ}، (مِنْ أَنْفَسِكُمْ) {مِّنْ أَنفُسِكُمْ} أي من جنسكم تعرفون نسبه وصدقه ليس بملكٍ فلا تستطيعون مخاطبة ذلك الملك والجلوس معه، بل هو بشرٌ يتمكنون من سؤاله متى شاءوا، {عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ} من أوصافه أنه {عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ} العنت بمعنى المشقة، يعني يشق عليه مشق عليكم من الأثقال والأغلال، وهذا من رحمته - صلى الله عليه وسلم - بمن بُعِثَ إليهم قد جاء في الحديث: «بُعِثْتُ بالحنفية السمحة». وقال: «إن هذا الدين يسرٌ». {حَرِيصٌ عَلَيْكُم}، {حَرِيصٌ} أي على هدايتكم وإنقاذكم من النار وعلى ما ينفعكم في الدنيا والآخرة، ... {بِالْمُؤْمِنِينَ رَؤُوفٌ رَّحِيمٌ}، {رَؤُوفٌ رَّحِيمٌ} يعني رأفته ورحمته خاصة بالمؤمنين ولذلك قدم المتعلِق على المتعلَق لإفادة القصر والاختصاص. إذًا قوله: {لَقَدْ جَاءَكُمْ رَسُولٌ مِّنْ أَنفُسِكُمْ} هو الشاهد من هذه الآية، وفيه إثبات أن محمدًا رسول الله - صلى الله عليه وسلم -.
وفيها بيان منة الله تعالى على خلقه ببعثه هذا النبي الأمي والرسول الكريم، وقد وصفه الله عز وجل في الآية بالصفات السابقة، ثم قال: (وَمَعْنَى شََهَادَةِ أَنَّ مُحَمَّدًا رَسُولُ اللهِ) كما فسر لنا معنى شهادة أن لا إله إلا الله: (لاَ مَعْبُودَ بِحَقٍّ إِلاَّ اللهُ) فما معنى أشهد أن محمدًا رسول الله؟ قال: ... (طَاعَتُهُ فِيمَا أَمَرَ، وَتَصْدِيقُهُ فِيمَا أَخْبَرَ، وَاجْتِنَابُ مَا عَنْهُ نَهَى وَزَجَرَ، وَأَنْ لاَ يُعْبَدَ اللهُ إِلاَّ بِمَا شَرَعَ.) أربعة أصول لا بد من تحقيقها من أجل أن تكون عاملاً بمقتضى (شََهَادَةِ أَنَّ مُحَمَّدًا رَسُولُ اللهِ، طَاعَتُهُ فِيمَا أَمَرَ) هل هي واجبةٌ أم لا؟ نقول: نعم، واجبةٌ هي واجبة، ووجوب طاعته - صلى الله عليه وسلم - ثابتةٌ بالنصوص المتكاثرة من الكتاب والسنة، وقد قرن سبحانه طاعته بطاعته ... {مَّنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللهَ} [النساء: 80] رتب هذه الطاعة على طاعة الرسول، في غير موضعٍ من كتابه، ومن عصاه فقد عصى الله، ومن عصى الله فله النار.

(4/20)

قال ابن تيمية رحمه الله تعالى: فإن الله خلق الخلق لعبادته كما قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] وإنما تعبدهم بطاعته وطاعة رسوله، فلا عبادة إلا ما هو واجبٌ أو مستحبٌ في دين الله، وما سوى ذلك فضلالٌ عن سبيله، ولهذا قال - صلى الله عليه وسلم -: «من عَمِلَ عَمَلاً ليس عليه أمرنا فهو ردٌ» أخرجاه في الصحيح، ثم قال بعد ذلك: وقد ذكر الله طاعة الرسول وإتباعه في نحوٍ من أربعين موضعًا من القرآن الكريم كقوله تعالى: {مَّنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللهَ} في نحوٍ من أربعين موضعًا أمر بطاعة الرسول - صلى الله عليه وسلم - وقرن بين الطاعتين بل رتب طاعة الرب جل وعلا على طاعةِ الرسول - صلى الله عليه وسلم -، إذًا: (طَاعَتُهُ فِيمَا أَمَرَ) لأنه هو هذا الحكمة من إرسال الرسل أن يطاع قال الله عز وجل: {وَمَا أَرْسَلْنَا مِن رَّسُولٍ إِلاَّ لِيُطَاعَ بِإِذْنِ اللهِ} [النساء: 64] هذه هي الحكمة، وإن كان قوله تعالى: ... {وَمَا أَرْسَلْنَاكَ إِلا رَحْمَةً لِّلْعَالَمِينَ} [الأنبياء: 107] تعتبر من الحكم كذلك، لكن الأصل هو الطاعة، (طَاعَتُهُ) - صلى الله عليه وسلم - (فِيمَا أَمَرَ) يعني فيما أمر به (فِيمَا) ما: اسم موصول بمعنى الذي فهو من صيغ العموم فيعمّ كل ما أمر به النبي - صلى الله عليه وسلم - الأصل فيه وجوب الطاعة، (وَتَصْدِيقُهُ) أي نسبته إلى الصدق (فِيمَا أَخْبَرَ) به من الغيب، فإذا أخبر النبي - صلى الله عليه وسلم - عن أمورٍ قد وقعت في سالف الأمم أو عما سيقع في آخر هذه الأمة وجب تصديقه، يعنى تنسبه إلى الصدق، فهو الصادقٌ المصدوق وأمين الله على وحيه، فكل شيءٍ أخبر به فهو حقٌ وصدق لا كذب فيه ولا امتراء. (وَاجْتِنَابُ) يعني ترك (مَا عَنْهُ نَهَى وَزَجَرَ)، (مَا) اسم موصول بمعنى الذي فيعمّ، كلّ ما نهى عنه النبي - صلى الله عليه وسلم - وجب اجتنابه وتركه، (مَا عَنْهُ نَهَى) أي نهي تحريمه أو نهي كراهة، (وَزَجَرَ) وهذا نهيٌ بشدة، فيكون من باب عطف الخاص على العام، كأن الزجر هنا بمعنى التحريم، ونهى يكون عامًا شاملاً للكراهة والتحريم. قال الله تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانتَهُوا} [الحشر: 7] وقال - صلى الله عليه وسلم -: «ما أمرتكم به فأتوا منه ما استطعتم وما نهيتكم عنه فاجتنبوه». (وَأَنْ لاَ يُعْبَدَ اللهُ إِلاَّ بِمَا شَرَعَ) هذه قاعدة عامة وهي الشرط الثاني من شرطي صحة العبادة، قلنا: العبادة لا تصح إلا بالإخلاص والمتابعة (وَأَنْ لاَ يُعْبَدَ اللهُ إِلاَّ بِمَا شَرَعَ) لا بالبدع ولا بالأهواء، ولذلك قال - صلى الله عليه وسلم -: «من عَمِلَ عَمَلاً ليس عليه أمرنا فهو ردٌ».

(4/21)

هذا هو معنى شهادة أن محمدًا رسول الله، فلا بد مع النطق بها من العمل بما دلت عليه هذه الكلمة، فقولها باللسان دون العمل بما دلت عليه لا يصير به من أهل شهادة أن محمدًا رسول الله، والنقص بالنقص، يعني إذا نطق بالشهادة وفيه قلبه ردٌّ لشريعة محمدٍ - صلى الله عليه وسلم - ما نفعته من أصلها، يعني ليس بمسلم، وأما إن قبل بقلبه ثم لم يعمل بمقتضى تلك الشهادة فيما قبله حينئذٍ يُنظر فيه إن كان تركه مخرجًا له من الملة أخرجه، وإن كان لا يخرجه أبقاه على ما هو عليه فيكون نقصًا في مقتضى أو في تحقيق هذه الشهادة.

(4/22)

ثم قال المصنف رحمه الله تعالى: متممًا الأدلة على ذكر الأركان الأخرى من الصلاة والزكاة والصوم والحج، قال: (وَدَلِيلُ الْصَّلاَةِ وَالْزَّكَاةِ، وَتَفْسِيرُ الْتَّوْحِيدِ)، (الْصَّلاَةِ) يعني على وجوبها وأنها ركنٌ من أركان الدين الخمسة، (وَالْزَّكَاةِ) كذلك على وجوبها وأنها ركنٌ من أركان الدين الخمسة، (وَتَفْسِيرُ الْتَّوْحِيدِ) حينئذٍ هذه آيةٌ ثالثة تضمها إلى ما سبق، لكن أراد المصنف أن يجمع بين أمرين كأن يقال: وتفسير الذي يوضحها أورد آية إبراهيم، ثم: {قُلْ يَا أَهْلَ الْكِتَابِ}، ثم هذه الآية: ({وَمَا أُمِرُوا إِلا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاء وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} [البينة: 5])، {وَمَا أُمِرُوا} أي وما أُمِرَ الذين كفروا هذه في سورة البينة {لَمْ يَكُنِ الَّذِينَ كَفَرُوا} [البينة: 1] إذًا: {وَمَا أُمِرُوا} أي وما أمر الذين كفروا {إِلا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} هذا هو معنى لا إله إلا الله، وهو الشاهد من قوله: وتفسير التوحيد {لِيَعْبُدُوا اللَّهَ}، أي إلا ليوحدوا الله تعالى ويفردوه بالعبادة {مُخْلِصِينَ لَهُ الدِّينَ} العمل، {حُنَفَاء} مائلين عن الأديان كلها إلى دين الإسلام، قال ابن عباس رضي الله تعالى عنهما: ما أمروا في التوراة والإنجيل إلا بإخلاص العبادة لله موحدين كما أمروا في القرآن. يعني التوحيد أمروا به في التوراة، وأمروا به في الإنجيل، وكذلك أمروا به في القرآن. وهو دعوة جميع الرسل. {حُنَفَاء وَيُقِيمُوا الصَّلاةَ} أي وليقيموا الصلاة، الصلاة أي المكتوبة {وَيُؤْتُوا الزَّكَاةَ} وهي الواجبة، الزكاة قد تُطلق عند بعض أهل العلم على الصدقة التطوع لكن مراد بها هنا الزكاة الواجبة، {وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ}، {وَذَلِكَ} أي الذي أمروا به في هذه الآية {دِينُ الْقَيِّمَةِ} يعني الملة والشريعة المستقيمة و {الْقَيِّمَةِ} صفة لموصوفٍ محذوف أي الملة القيمة {دِينُ الْقَيِّمَةِ} أي دين الملة القيمة، القيمة هذا وصفٌ للملة يعني المستقيمة التي لا اعوجاج فيها، وهذه الآية تدل على أن الكفار مخاطبون بفروع الشريعة وهو الصحيح، لماذا؟ لأنه أُمروا بالتوحيد وهذا محل وفاق، وأمروا بالصلاة والزكاة، وهذا لا شك أنه من الفروع عند من قسم إلى أصولٍ وفروع، إذًا أُمروا بالتوحيد وأُمروا بالصلاة وأُمروا بالزكاة فهم مخاطبون بفروع الشرعية كما أنهم مخاطبون بأصولها، وهذا هو الصحيح المرجح عند الأصوليين، (وَدَلِيلُ الْصِّيَامِ) وأنه أحد أركان الإسلام الخمسة (قَوْلُهُ تَعَالَى) طبعًا لا نتكلم عن معنى الصلاة و .. إلى آخره هذا يُؤخذ من مظانها.

(4/23)

(قَوْلُهُ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ كُتِبَ عَلَيْكُمُ}) أي فرض عليكم الكتب هنا بمعنى الفرض {كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِن قَبْلِكُمْ} هنا تشبيه، هل هو تشبيه فرضٍ بفرض أو مفروض بمفروض؟ قولان، والصحيح أنه تشبيه فرضٍ بفرض فقط، وأما المفروض الذي هو الصيام هذا لا يُؤخذ من هذا الموضع {كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ}، {عَلَى} للوجوب {عَلَى الَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ}، {لَعَلَّكُمْ} هنا للتعليل، و {تَتَّقُونَ} يعني: تتقون بالصوم، لأنه موصل إلى التقوى لما فيه من كسر الشهوات وقهر النفوس، دل هذا النص على وجوب الصوم. (وَدَلِيلُ الْحَجِّ قَوْلُهُ تَعَالَى: {ولِلَّهِ عَلَى النَّاسِ حِجُّ البَيِتِ مَنِ اِسْتَطَاعَ إِلَيْهِ سَبِيلاً} [آل عمران: 97])، {ولِلَّهِ عَلَى النَّاسِ} هذا من الأدلة التي استدل بها بعض الأصوليين على أن الكفار مخاطبون بفروع الشريعة، لأن الناس لفظٌ عام لا يختص به المؤمنون، أما قوله: {يَا أَيُّهَا الَّذِينَ آمَنُواْ} هذا لفظ خاص بالمؤمنين، وأما {ولِلَّهِ عَلَى النَّاسِ} أي مؤمنهم وكافرهم فيدخل فيه الكافر، {ولِلَّهِ عَلَى النَّاسِ} فرضٌ واجب لأن على هنا للوجوب فهي ظاهرةٌ في الوجوب، {حِجُّ البَيِتِ} أي قصده لأداء النسك {مَنِ اِسْتَطَاعَ} أي المستطيع ففيه تخصيص بالبدل {مَنِ اِسْتَطَاعَ إِلَيْهِ سَبِيلاً} أي طريقًا {وَمَن كَفَرَ فَإنَّ اللهَ غَنِيٌّ عَنِ العَالَمِينَ} يعني ومن تركه فسماه الله عز وجل كافرًا، ونحن نسميه كما سماه الله عز وجل، لكن لا نقول كفر مخرج من الملة إلا إذا جحده أما إذا كان موقنًا بقلبه قابلاً له وتركه من حيث الفعل وهو قادرٌ على ذلك نقول نسميه كما سماه الله عز وجل أنه كافرٌ ونطلق ذلك ولا إشكال فيه. سمَّى تارك الحج كافرًا {فَإنَّ اللهَ غَنِيٌّ عَنِ العَالَمِينَ} أي كثير الخير لا يحتاج إلى عبادة أحدٍ من الخلق سبحانه وتعالى. إذًا دلّ هذا النص على أن الحج يعتبر ركنًا من أركان الإسلام، وإن كانت هذه النصوص من حيث الركنية لو أتى بحديث ابن عمر لكن أوضح («بني الإسلام على خمسٍ») لأن الوجوب أخص من الركن، الركن واجبٌ وزيادة كما أن الشرط واجبٌ وزيادة، فعندنا واجبٌ، وعندنا شرطٌ، وعندنا ركنٌ، الخاتم المشترك ما طلب الشارع فعله طلبًا جازمًا بين هذه الأصول، ثم الشرط هو واجبٌ وزيادة، والركن واجبٌ وزيادة.
ثم قال: (الْمَرْتَبَةُ الْثَّانِيَةُ) سيأتي الحديث فيها إن شاء الله تعالى في الدرس القادم.
والله أعلم.
وصلَّى الله وسلم على نبينا محمد، وعلى آله وصحبه أجمعين.
أسئلة:
س: نحن طلاب في معهد إعداد الدعاة التابع لرابط .. [نعم] قال لنا: أستاذ العقيدة بأن الأشاعرة من أهل السنة والجماعة؟
ج: الأشاعرة من أهل السنة والجماعة؟ ما رأيكم [ها ها]، الأشاعرة لا يمكن أن يكونوا في باب الأسماء والصفات من أهل السنة والجماعة لا في قليلٍ ولا في كثير، من جهتين:

(4/24)

أولاً أنهم مخالفون من حيث الأصول، المصادر، المصادر تلقي العقيدة عند أهل السنة والجماعة الكتاب والسنة الوحي فقط، {وَمَا يَنطِقُ عَنِ الْهَوَى * إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى} [النجم: 3، 4]، وأما عند الأشاعرة في باب المعتقد وخاصةً باب الأسماء والصفات فعندهم المصدر العقل، وعندهم العقل مقدمٌ على الشرع على النقل، فحينئذٍ كيف نسوي بينما يجعل العقل تابعًا للشرع مع من يجعل الشرع تابعًا للعقل؟ أهل السنة والجماعة يجعلون العقل تابعًا للشرع، فما حكم به الشرع مقبولٌ وإن حار فيه العقل، وأما الأشاعرة فيرون أن العقل مُحَكَّم هنا وهو الحاكم حينئذٍ جاء الشرع أو لم يأت إما أن يُحَرّف إما أن يُرَدّ، أخبر آحاد .. مجاز .. إلى آخره ورُدَّ الشرع، فكيف يُسَوَّى بين هذا وذاك؟ يعني الأمر لو نظر إليه من هذه الحيثية يكفي، ثم ما أثبتوه من الأسماء أو الصفات السبعة
له الحياة والكلام والبصر ... سمع إرادة علمٌ واقتدر
بقدرة تعلقت بممكن ... .........................

هذه الصفات السبعة الذي يثبتها الأشاعرة، هل أثبتوها بالشرع أم بالعقل؟ بالعقل لا بـ .. اختلفنا معهم، مفهوم الكلام، مفهوم الإرادة، مفهوم السمع، مفهوم البصر عندهم. يختلف عن مفهوم ما أثبته أهل السنة، فهي ألفاظٌ فقط مجردة عن المعاني التي أرادها السلف، حينئذٍ لا يمكن أن يكون أهل السنة والجماعة لفظًا شاملاً للأشاعرة، وهذه المقولة قد ذكرها السفاريني رحمه الله تعالى في شرحه بأن أهل السنة والجماعة على ثلاث مراتب: (الأشاعرة، والماتردية، وأهل الحديث).
وهذه القسمة باطلة. فمن حيث اللفظ أهل السنة إذًا أهلٌ اجتمعوا على السنة، أهل السنة والجماعة، وهؤلاء أهل العقل وليسوا بأهل السنة، على كل حال اختصارًا نقول: القول بأن الأشاعرة من أهل السنة والجماعة قولٌ باطل، والآن يروج لهذا القول من جهة ما قد يكون عند بعضهم من الحسبيّات التي يريد أن يجمعوا الناس ولو كانوا على باطل، وأما المعتقل وهذا لا يلتفت إليه، فيؤتي للأشعري ويحاول أن يروج عند الشباب وعند طلاب العلم لأن هذه المسألة فيها خلاف وأنا أرجح أن الأشاعرة من أهل السنة والجماعة. إذًا نتفق فيما اتفقنا عليه ويعذر بعضنا بعضًا فيما اختلفنا فيه، وتعالى يا صوفي، ويا معتزلي، بل ويا رافضي من أجل أن نجتمع في وحدةٍ ونحارب الكفار واليهود والنصارى، وهذا لا أدري هل معهم عقول أم لا؟
س: الفرق بين القبول والانقياد في شروط لا إله إلا الله.

(4/25)

ج: القبول قلبي، والانقياد يكون في القلب وفي العمل فهو أعمّ، ولذلك قلتُ: هذه دلت عليها الأدلة الشرعية، وقد يدخل بعضها في بعض، ولذلك من زاد الكفران في الطاغوت ردّ عليه، بعضهم شدَّد في هذه ولا ينبغي التشديد وإذا كان داخلاً في العلم المنافي للجهل حينئذٍ نقول: لا إشكال، لو زيد لا إشكال فيه، لأنه لم يرد عن السلف بأنها سبعة كما جاء في التوحيد، يعني فرق بين المسألتين، تقسيم التوحيد إلى ثلاثة أقسام: ... (الإلوهية، ربوبية، أسماء وصفات) هذا حقيقة شرعية، الزيادة توحيد حاكمية .. إلى آخره قالوا: هذا بدعة. وإن كان حقًا، وإن كان حقًا، وهذا محل إفاق بين السلف، بأن التوحيد ينقسم إلى هذه الثلاثة الأقسام، وقد بينا ذلك في شرح ((كشف الشبهات)) وكتاب ((التوحيد)) يرجع إليه.
هذا سيأتي معنا إن شاء الله تعالى.
س: فرق بين المسلم والمؤمن فإن كل مؤمن مسلم وليس كل مسلم؟
هذا يأتينا إن شاء الله تعالى، يأتي في محله.
س: هل ندعو الناس إلى توحيد الإلوهية وهم من أهل التوحيد أصلاً لأن هناك من يقول الناس الموحدون [هكذ بالرفع] ندعوهم إلى توحيد الإلوهية وإنما ندعوهم إلى الصلاة وغيرها أليس هذا خلافًا للدعوة؟
ج: ما ذكرناه في المرة الماضية، لأن النبي - صلى الله عليه وسلم - لا يقال بأنه دعا إلى التوحيد عشر سنين في مكة، ثم انتقل إلى المدينة فدعا إلى القوة، ما هو بصحيح هذا؟ النبي - صلى الله عليه وسلم - افتتح دعوته بالتوحيد واختتمها بالتوحيد «ألا لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد». متى قالها؟ عند وفاته عليه الصلاة والسلام. إذًا افتتح بالتوحيد ومات على التوحيد، والناس موحدون ما أدراك عن الناس تفصيلاً، التوحيد يا أخي الكريم له أصول وله فروع له شعب، والناس قد يَزِل في بعضه يظن أنه موحد وهو على بعد من التوحيد، ثم ما المانع أن يكون الكلام في التوحيد ويكون فيه حصانة، الناس الآن يشاهدون القنوات، ومنها الصوفية، ومنها الرافضة، ويقرؤون الصحف، ويقرؤون مجلات، انفتاح ما تستطيع أن تمنع عنهم، إذا قلت حرام، حرام ما يكتفون بهذا، فلا بد أن يقرؤوا، فإذا لم يعلم أن هذه المسألة على جهة التفصيل هو موحد لا شك فيه موحد لكنه إجمالاً لكن قد لا يدري بأن هذه الصورة من صور الشرك، حينئذٍ لا بد من تبين ذلك للناس، فيبين أن هذا التوحيد أقسام، وأن الأقسام هذه يعتريها شركٌ أكبر كما أنه يعتريها الشرك الأصغر وتذكر له من الصور خاصة التي يتبناها بعض الفرق الضالة كالرافضة وغيرهم.
س: ما معنى المقتضى؟
ج: عندنا مقتضي، ومقتضى، لفظه يدلّ على معنًى فيتركب عليه عمل حينئذٍ نقول معنى لا إله إلا الله لا معبود بحقٍ إلا الله، تقتضي منك هذه الشهادة، تقتضي ماذا؟ تحقيق العبودية لله بأن لا تعمل أنت وألا تصرف العبادة إلا لله عز وجل، عملك أنت هذا مقتضى، عمل بالمقتضى.
س: المحبة تكون منافية لماذا؟.
ج: البغض المحبة منافية للبغض. ما ذكرته أنا؟
س: هل يصح للطالب أن يحفظ ((الألفية)) من دون ((الآجرومية))؟.

(4/26)

ج: يعني: طالب ((الآجرومية)) يحفظ ((الألفية)) وإلا يدرسها ولا يحفظ ((الألفية))، الدراسة لا بد منها، ومنهج أهل العلم الحفظ والتأسيس ابتداءً والتدرج، يقرأ ((الآجرومية)) ويحفظها ثم إن كانت قراءته موسعة يمكن أن ينتقل إلى ((الألفية)) مباشرة وأما إذا كانت قراءته للآجرومية ليست موسعة يعني فك عبارات هذا لا يستطيع أن يصل إلى الألفية، إنما لا بد أن يأخذ واسطة بين ((الألفية)) و ((الآجرومية))، وحينئذٍ يكون ماذا؟ ((الملحة)) مثلاً أو ((قطر الندى))، ثم ينتقل إلى الألفية، أما مباشرة هذا يرجع كما هو.
س: من ترك الحج تأجيلاً له وتأخيرًا فهل ينطبق الحكم عليه والكفر؟
ج: هذا على المسألة الخلافية هل الحج على الفور أم لا؟ بمعنى أنه إذا اقتدر كان مستطيعًا هذه السنة مقتدر ليس عنده عائق لكنه ترك الحج، هل يجوز له تأجيله أم لا؟
الصحيح أنه على الفور.
وكونه للفور أصل المذهبي
بمعنى أن صيغة افعل تدل على اقتضاء الفعل وإيجابه على الفور متى ما تمكن، حينئذٍ لا يجوز له التأخير على هذا صح تعبيرنا السابق، لأنه يعتبر فاسقًا إذا أَخَّرَ لأنه تاركٌ لواجب بل لركن من أركان الإسلام، لكن تركه هنا من حيث التلبس والفعل لا من حيث الاعتقاد، لو ترك اعتقاد أنه ركنٌ من أركان الإسلام وهو يعيش بين أوساط المسلمين كفر ارتد عن الإسلام، وأما إذا تركه فقط من حيث المباشرة والعمل مع اعتقاده بوجوبه وأجَّله دون سببٍ واضح بَيّن يجوز له التأجيل حينئذٍ نقول: هذا يعتبر فاسدًا لأنه تاركٌ لواجب. واضح هذا؟، وأما على قول الشافعية ونحوهم بأنه على التراخي بمعنى أنه العمر كله وقت له، لا، لا يكون إذا تركه وهو مقتدر في هذا العام لا يكون تاركًا لواجب، والصحيح هو الأول على ما سبق.
س: هل الخلاف بين أهل السنة والجماعة والأشاعرة في باب الصفات؟

(4/27)

ج: لا، ليس هو في باب الصفات، لكن أشهر ما يذكر الصفات، وإلا لهم مخالفات أخرى، لكن أشهر ما يُذكر، وهذا الذي يُراد نفيه الآن في المفارقة بين الجماعتين، الطائفة المنصورة الفرقة ناجية، وبين الأشاعرة، في مسألة الصفات لأن الخلاف معهم خلاف جذري وليس بخلافٍ فرعي، حينئذٍ يكون ممن ترك المنهج منهج السلف في باب الأسماء والصفات يكون ضالاً، وإذا كان ضالاً حينئذٍ، بل مسألة نفي العلو هذه بعضهم يكفر الأشاعرة منهم من يُنكر العلو وهذا يكاد أن يكون أطبق عليه الأشاعرة المتأخرون، ومنهم من يقر بالعلو العلو الذاتي وهم الأشاعرة المتقدمين بعضهم بعض أهل السنة والجماعة كَفَّرَ الأشاعرة ممن نفى العلو الذاتي، لأن العلو الذاتي هذا ثابتٌ بإجماع أهل السنة والجماعة، والنصوص من نصوص الوحيين قاطعًا دلالته قطعية واضحة بيّنة كما لوا أنكر إنسان يعيش بين المسلمين حرمة الربا وحرمة الزنا .. إلى آخره مباشرة هذا دون أن نقيم عليه حجة فهو كافر، فكيف إذا كان منكرًا للعلو والأدلة فيه قطعية، وإذا كانت قطعية بمعنى أنه لا تعتبر الشبهة التي وقعت عنده، وإنما يعتبر إتباعًا للهوى، وهذا الفرق بين مسألة العلو التي أدلته قطعية وبين غيرها من المسائل، اعتبر أهل السنة الشبه في مسألة الاستواء فقالوا: وقعت عندهم شبهة وله معنى لغوي استندوا إليه، وبيت .. إلى آخره، وكذلك اليد فسروها بالنعمة والقدرة .. إلى آخره، لهم استنادات لغوية وقعت فيه الشبهة، حينئذٍ لم يكفروهم بتأويل الاستواء مثلاً أو اليدين، وأما العلو وإنكاره هذا ليس لهم شبهة. وما قيل من أدلة عندهم هذه نقول: هذه خرافات عقلية وليست بأدلةٍ يمكن الاستناد إليها، ولذلك بعضهم يرى كفر الأشاعرة لهذه، ومن رأى كفرهم في هذا لا يُنكر عليه لا ينكر عليه البتة لأنه بالفعل أن إنكار العلو من حيث هو دون أن نحكم على شخص معين نقول: كفره مقطوع به. ولا ينبغي التردد في مثل هذا، لكن أهل العلم لم يكفروه، وحينئذٍ إذا لم يكن لنا إمام واضحً بين نقف على هذا، ولكن لا ننكر على من كفرهم بسبب هذا. والله أعلم.
وصلَّى الله وسلم على نبينا محمد، وعلى آله وصحبه أجمعين.

(4/28)


شرح الأصول الثلاثة المختصر -05- - شرح الأصول المختصر

شرح الأصول الثلاثة المختصر

عناصر الدرس
* المرتبة الثانية من الدين: الإيمان.
* تعريف الإيمان لغة، وشرعًا.
* إذا أطلق الإيمان فإنما يراد به الدين كله.
* هل العمل داخل في مسمى الإيمان؟
* المراد بجنس العمل، وهل هو معين؟
* الإيمان بضع وستون شعبة.
* أركان الإيمان ستة، وشرح دليل المسألة.
* المرتبة الثالثة: الإحسان.
* شرح حديث جبريل المشهور.

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد:
فلا زال الحديث في الأصل الثاني، وهو (مَعْرِفَةُ دِينِ الْإِسْلَامِ بِالْأَدِلَّةِ)، ثم ذكر المصنف رحمه الله تعالى تعريف الإسلام، ثم ذكر أنه على ثلاث مراتب (الْإِسْلاَمُ، وَالْإِيمَانُ، وَالْإِحْسَانُ) وذكر أن كل مرتبةٍ لها أركان، ثم شرع في بيان أركان المرتبة الأولى، وهي (الْإِسْلاَمُ) وبعد ما أنهى الكلام على الشهادتين ودليل كل ركنٍ من أركان الخمسة.
قال رحمه الله تعالى: (الْمَرْتَبَةُ الْثَّانِيَةُ) أي من مراتب الدين، إذ المراتب ثلاث (الْإِسْلاَمُ، وَالْإِيمَانُ، وَالْإِحْسَانُ).

(5/1)

(الْمَرْتَبَةُ الْثَّانِيَةُ) من مراتب الدين مرتبة الإيمان، والإيمان في لسان العرب يُطلق ويراد به التصديق، واشتهر هذا التعريف اللغوي لكثير من أهل العلم، بأن الإيمان هو التصديق والمراد به التصديق الجازم، {وَمَا أَنتَ بِمُؤْمِنٍ لِّنَا} [يوسف: 17] أي: بمصدقٍ لنا، ولكن الإيمان في الشرع تعدَّى في القرآن في السنة بالباء، والإيمان الذي هو بالمعنى اللغوي التصديق يتعدّى باللام، حينئذٍ لا بد من معنًى أراده الشرع لم يكن في المعنى اللغوي فحسب، ولذلك يُعَرَّفُ بأنه الإقرار، ولا إقرار إلا بتصديق، حينئذٍ ليس مجرد التصديق هو الإيمان في لسان العرب، وإنما لا بد أن يكون معه إقرارٌ، والإقرار هذا إنما يكون باللسان، وأما التصديق فمحله القلب، ولذلك لما وقف أهل البدعة مع تعريف الإيمان بأنه التصديق فحسب حينئذٍ أخرجوا القول وأخرجوا العمل الجوارح عن مسمى الإيمان، ثم نقيض الإيمان وهو الكفر جعلوه بالاعتقاد فحسب وهو التصديق، وهذا ثَمَّ خلل قد وقع فيه كثير من أهل البدع، وأما نحن نقول: بأن الإيمان في لسان العرب ليس مجرد التصديق الجازم فحسب، وإنما يكون معه شيءٌ زائد على مجرد التصديق وهو الإقرار، والإقرار لا يكون إلا بتصديقٍ، الإيمان في الشرع له حقيقة شرعية لا بد من معرفتها، وهذا بناء على إثبات الحقائق الشرعية، بمعنى أن اللفظ لفظ الإيمان إذا جاء في الشرع في الآيات والأحاديث إنما يُفسر بما أراده الله عز وجل من هذا اللفظ، فحينئذٍ لا يرجع فيه إلى المعنى اللغوي فحسب، وإنما نقول: ماذا أراد الله تعالى بلفظ الإيمان؟ كما نقول: بأن الصلاة هي الدعاء في لسان العرب ولكنها ليست هي الدعاء في الشرع، فالشرع له باعتبار الصلاة حقيقة شرعية حيثما أطلق هذا اللفظ انصرف إلى المعنى المراد شرعًا، حينئذٍ نفسر الصلاة بأنها أقوالٌ وأفعالٌ مفتتحة بالتكبير مختتمة بالتسليم، ليس هو هذا المعنى الذي أراده العرب من حيث وضع اللفظ لمسماه، إذ الصلاة في لسان العرب هي الدعاء، والدعاء هذا موجود في المعنى الشرعي وثَمَّ زيادة عليه، وهي أقوالٌ وأفعالٌ مفتتحة بالتكبير مختتمة بالتسليم، فقل ذلك في شأن الصيام والزكاة والحج، وكل الحقائق الشرعية بمعنى أن اللفظ في أصله موضوعٌ وضعًا عربيًا وله معنًى عربي لكن أخذ الشارع هذا اللفظ مع ملاحظة المعنى اللغوي في الأصل وزاده بعض المعاني التي تتعلق به، ينبني على هذا أنه حيثما أطلق لفظ الإيمان أو الصلاة أو الزكاة أو الصيام أو الحج تفسره بالمعنى الشرعي لا بالمعنى اللغوي، إن لم يمكن حمله على المعنى الشرعي فحينئذٍ نرجع إلى المعاني الأخرى،
فاللفظ محمولٌ على الشرعي ... إن لم يكن فمطلق العرفي
فاللغوي ................. ... ..........................

(5/2)

فالحقائق ثلاث شرعية ولغوية وعرفية، الأصل في لسان أو في مخاطبة الشارع إنما يخاطب الناس بما أراده الله تعالى منهم، حينئذٍ إذا وضع لهذا اللفظ معنًى حينئذٍ لا بد من الرجوع إلى ذلك المعنى الذي أراده الله تعالى، من أين نأخذ هذا المعنى الشرعي؟ نقول: بجمع النصوص أو بتعريف الإيمان إذا عرَّفه النبي - صلى الله عليه وسلم - أو عرَّفه الله عز وجل، فثَمَّ آيات تدل على أن الإيمان لفظ الإيمان له معنًى خاص في الشرع، وثَمَّ أحاديث تدل صراحة بأن الإيمان له معنًى شرعي أراده الله عز وجل من العباد، فليس المراد معنى دون معنى، بل لا بد من النظر إلى مجموع النصوص ثم نستخلص من ذلك تعريف الإيمان الشرعي.

(5/3)

ومسألة الإيمان هذه وقع فيها نزاع عند أهل البدعة مع أهل السنة، ولا شك أن السلف مجمعون على المعنى الذي أراده الله تعالى الصحابة والتابعون وتابعوهم لا خلاف بينهم في حقيقة الإيمان، وإنما وقع الخلاف مع المخالف الذي خرج عن الهدي النبوي ولم يرجع إلى الشرع إنما رجع إما إلى العقل وإما إلى اللغة، ومن رجع إلى العقل فقط أو إلى اللغة فقط ولم يرجع إلى نصوص الشرع لا بد أن يضل في معرفة الحقائق الشرعية، فحينئذٍ نقول: مسألة الإيمان مسألة مهمة ينبغي العناية بها، وينبغي أن يُرد الكلام إلى أصوله بمعنى أن نرجع إلى أصول الكتاب والسنة ننظر في الآيات التي تعلقت بالإيمان، وننظر في الأحاديث التي تعلقت بالإيمان، ثم نأخذ تعريف الإيمان من هذه النصوص الشرعية وننظر إلى أقوال الصحابة ابتداءً ثم أقوال التابعين ثم أقوال تابع التابعين ومن عدا ذلك فالأصل أن الباب مغلق فلا اجتهاد في هذه المسألة البتة وإنما هي مسألة مجمعٌ عليها وهي مسألةٌ بينها الله عز وجل أتم بيان يعني: بعض الناس قد يقع عنده نوع إشكال في تعريف الإيمان نقول: سبق معنا بالأمس معرفة الآداب التي تتعلق بالاستجمار وقد بينها النبي - صلى الله عليه وسلم - أتم بيان، وبين ما يتعلق بحقوق الناس من جهة السلام عليهم، ومن جهة الإحسان إلى العباد وكل فروع الدين التي هي دون مسألة الإيمان جاء البيان الشافي فيها على أتم وجه، ومن المحال عقلاً أن يأتي الشارع ببيان هذه الفروع، ثم يقف على مسألة من مسائل أصول الإيمان ويتركها هكذا للعباد كل يعرِّف بنفسه أو ما أراده دون رجوعٍ إلى الشرع، فمسألة الإيمان والكفر مسألة واضحة بينة لا لبس فيها في الشرع البتة، ومن قال: بأن ثم لبس في تعريف الإيمان أو في تعريف الكفر فحينئذٍ نقول: هذا معارض للأصل الذي قد أجمع عليه الصحابة بأن النبي - صلى الله عليه وسلم - ما مات إلا أو ما قبض إلا وقد بين لهم كل الأحكام المتعلقة حتى أحكام القراءة، وما من طيرٍ يطير بجناحيه في السماء إلا وقد ذكر لهم منه حكمًا يتعلق به، فمن المحال أن يترك الشارع مسألة الإيمان والكفر وهي مسألة يتعلق بها مصير في الدخول الخلود في الجنة أو النار ثم تترك للعباد هكذا كلاًّ يتكلم فيها بحسب رأيه أو يعتمد على أدلة ليس بأدلة في نفسها، وأنا أبين الآن بأن الإيمان مسألةٌ واضح بينة صريحة لا خلاف بين السلف في تعريف الإيمان ولا في معرفة أحكام الكفر، وإنما وقع النزاع والخلاف عند من لم يرجع إلى الأصول في الاستدلال بالأدلة من حيث موافقتها لما هو عنده أو مخالفتها.
الإيمان في الشرع له إطلاقان باستقراء نصوص له إطلاقان يعني: يستعمل تارة مفردًا وتارة مقرونًا بالإسلام، تارة يذكر معه لفظ الإسلام، وتارة يذكر وحده يعني: {إِنَّ الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ} [البقرة: 277] هنا ذكر الإيمان فقط، وقد يذكر كما في حديث جبرائيل الإسلام والإيمان معًا، ما الإيمان، ما الإسلام فسأل عن هذا وسأل عن ذاك وجعل هذا مقابل لذلك.

(5/4)

إذًا نقول الإيمان في الشرع له إطلاقان. الأول: أن يطلق على الإفراد غير مقترنٍ بذكر الإسلام حينئذٍ يراد به الدين كله القول والعمل. إذا أطلق لفظ الإيمان هكذا ولم يذكر معه في اللفظ في التركيب في الحديث في الآية لفظ الإسلام حينئذٍ يراد بالإيمان الدين كله القول والعمل. قال شيخ الإسلام ابن تيمية رحمه الله تعالى: لفظ الإيمان إذا أطلق يراد به ما يراد بلفظ البر وبلفظ التقوى وبلفظ الدين، فكل ما يحبه الله ورسوله يدخل في لفظ الإيمان، كل طاعة سواء كانت الطاعة قلبية أو لسانية أو بالجوارح والأركان فهي داخلة في مسمى الإيمان على هذا الإطلاق. إذًا الاستعمال الأول أن يطلق لفظ الإيمان ولا يذكر معه لفظ الإسلام حينئذٍ كما قال أبو العباس ابن تيمية رحمه الله تعالى: يراد بالإيمان ما يراد بلفظ البر والتقوى إذا أطلقت.
الثاني أن يطلق مقرونًا بالإسلام كما في حديث جبرائيل فحينئذٍ يُراد به بلفظ الإيمان الاعتقادات الباطنة يراد به الاعتقادات الباطنة، يعني ثَمَّ ما هو علم ظاهر، وثم ما هو عملٌ باطن، إذا قرن لفظ الإيمان بلفظ الإسلام اختص الإيمان بالأعمال الباطلة والإسلام بالأعمال الظاهرة، هذا عند الاجتماع كما في حديث جبرائيل المشهور الذي سيذكره المصنف دليلاً على هذه المراتب الثلاث.

(5/5)

مثال الأول وهو أن يطلق على الإفراد غير مقترنٍ بذكر الإسلام قوله جل وعلا: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ * الَّذِينَ يُقِيمُونَ الصَّلاَةَ وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ * أُوْلَئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً} [الأنفال: 2 - 4] قال: {إِنَّمَا الْمُؤْمِنُونَ} هذا حصر أي المؤمنون هم المتصفون بما ذُكِر ومن عداهم لا يتصف بما ذُكر، فثَمَّ طرفان متقابلان مؤمن، ليس بمؤمن، ولا شك أن الذي يقابل الإيمان هو الكفر، الكفر هو نقيض الإيمان تعريفه أنه نقيض الإيمان، فإذا عرف الإيمان حينئذٍ عرف الكفر وهنا الله عز وجل قال: {إِنَّمَا الْمُؤْمِنُونَ} أي ما المؤمنون إلا من اتصف بما ذُكِر لأن إنما هذه من صيغ الحصر بمعنى أنها تفيد إثبات الحكم في المذكور ونفيه عما عداه {إِنَّمَا الْمُؤْمِنُونَ} قال: {الَّذِينَ إِذَا ذُكِرَ اللهُ وَجِلَتْ قُلُوبُهُمْ} هذا عمل قلبي باطن {وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً} زيادة الإيمان هذا عمل قلبي باطن {وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} هذا عمل قلبي باطن فذكر ثلاثة أفعال إنما هي للأمور الباطنة {الَّذِينَ يُقِيمُونَ الصَّلاَةَ وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ} هذان عملان ظاهران فجمع في مسمّى المؤمنين هنا من اتصف بثلاثة أفعال من الأمور الباطنة وبفعلين من الأمور الظاهرة، حينئذٍ شمل النوعين العمل الباطن والعمل الظاهر. إذًا يدخل في مسمى الإيمان إذا أطلق العملان الباطن والظاهر، ثم أكد ذلك المعنى {أُوْلَئِكَ} أي الموصفون بما ذُكر من الأعمال الباطلة والظاهرة {هُمُ الْمُؤْمِنُونَ حَقًّا} هذا نصٌ واضحٌ بين لا يمتري فيه اثنان عاقلان ممن عرفا لغة العرب أن إنما هنا للحصر وأن المراد بهذه الآية إثبات وصف الإيمان لمن اتصف بما ذُكر، والذي ذُكر مشتمل على نوعين من الأعمال منها ما هو باطن ومنها ما هو ظاهر.

(5/6)

إذًا الظاهر داخلٌ في مسمى الإيمان، واضح؟ الظاهر العمل الظاهر الذي عبر الله عز وجل عنه بقوله: {الَّذِينَ يُقِيمُونَ الصَّلاَةَ وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ} سواء كانت زكاة أو صدقة تطوع المتصف بما ذُكر من الأعمال الباطنة والظاهرة حينئذٍ {هُمُ الْمُؤْمِنُونَ} وجاء حديث قوله - صلى الله عليه وسلم - («لا يدخل الجنة إلا نفس مؤمنة») يعني متصفة بالإيمان، ومن اتصف بالإيمان لا بد وأنه اجتمع فيه نوعا العمل الباطن والظاهر، وهنا أُطلق لفظ الإيمان قال: «نفس مؤمنة» ولم يذكر مسلمة، فدل ذلك على أن الإسلام داخل في مفهوم الإيمان إذا أطلق والإسلام المراد به هو العمل الظاهر، وفسره النبي - صلى الله عليه وسلم - بذلك كله يعني الأمور الباطنة والأمور الظاهرة في حديث وفد عبد القيس وهذا حديث ارتكز عليه أهل السنة والجماعة في الرد على أهل البدعة، في حديث وفد عبد القيس في الصحيحين فقال النبي - صلى الله عليه وسلم - («آمركم بالإيمان بالله وحده») هنا لم يذكر الإسلام وإنما ذكر الإيمان، ثم سألهم عن الإيمان «أتدرون ما الإيمان بالله وحده»؟ يعني ما تعرف الإيمان في حقيقة شرعية قالوا: الله ورسوله أعلم. سألهم عن ماذا؟ عن تعريف الإيمان وقد أطلقه أولاً قال: («آمركم بالإيمان بالله وحده») ثم قال عليه الصلاة والسلام سائلاً لهم شارحًا لهم مبينًا لهم هذا الحكم العظيم كما بين لهم أحكام الاستنجاء والاستجمار قال: «أتدرون ما الإيمان بالله وحده»؟ قالوا: الله ورسوله أعلم فقال عليه الصلاة والسلام: («شهادة أن لا إله إلا الله، وأن محمدًا رسول الله، وإقامة الصلاة، وإيتاء الزكاة، وصيام رمضان، وأن تؤدوا من المغنم الخمس») هذا تفسيرٌ بالعمل الظاهر لمسمّى الإيمان، قال: «أتدرون ما الإيمان بالله وحده»؟ ثم ذكر الشهادتين وأركان الإسلام، فعرَّفه بماذا؟ بالشهادتين وأركان الإسلام، وأدخل فيه «وأن تؤدوا من المغنم الخمس» ولا شك أن هذا الأخير ليس من أركان الإسلام وإنما هو عمل ظاهر وهو داخل في مسمى الإيمان. قال ابن القيم رحمه الله تعالى معلقًا على فوائد هذا الحديث في زاد المعاد قال رحمه الله تعالى: فيه - أي في حديث وفد عبد القيس - أن الإيمان بالله هو مجموع هذه الخصال من القول والعمل لأنه قال: («شهادة أن لا إله إلا الله وأن محمدًا رسول الله») هذه قول وهي متضمنة لاعتقاد، وذكر بعد ذلك الأعمال إقام الصلاة وإيتاء الزكاة .. إلى آخره أن الإيمان بالله هو مجموع هذه الخصال من القول والعمل كما علم ذلك أصحاب رسول الله - صلى الله عليه وسلم - والتابعون وتابعوهم، وعلى ذلك ما يقارب من مائة دليل من الكتاب والسنة، بل هذا أمر متواتر معلوم من الدين بالضرورة وما وقع فيه المتأخرون من النزاع لا يرجع إلى الدليل فيخفي دلالته إنما هو باقٍ على أصله وهو مقطوع به من حيث الثبوت ومن حيث الدلالة، ولذلك لم يختلفوا.

(5/7)

إذًا وعلى ذلك ما يقارب من مائة دليل من الكتاب والسنة، على ذلك بأن الإيمان مجموع القول والعمل، وهذا فيما إذا أطلق لفظ الإيمان حينئذٍ يشمل الأمور الباطنة الأعمال الباطنة ويشمل الأعمال الظاهرة. وفي الصحيحين وهو ما سيذكره المصنف رحمه الله تعالى (الإِيمَانُ وَهُوَ: بِضْعٌ وَسَبْعُونَ شُعْبَةً، فَأَعْلاَهَا قَوْلُ: لاَ إِلَهَ إِلاَّ اللهُ، وَأَدْنَاهَا إِمَاطَةُ الْأَذَى عَنِ الطَّرِيقِ) إذًا أعلاها قولٌ وأدناها عملٌ، إذًا الإيمان بين هذه المراتب الأعلى والأدنى ومنه ما هو قول كلا إله إلا الله أعلاها قول لا إله إلا الله، ومنه ما هو عمل ك (إِمَاطَةُ الْأَذَى عَنِ الطَّرِيقِ) وسمّى الله تعالى الصلاة إيمانًا كما قال تعالى: {وَمَا كَانَ اللهُ لِيُضِيعَ إِيمَانَكُمْ} [البقرة: 143] سمّى الصلاة وهي عملٌ ظاهر في الأصل سمّاها إيمانًا ومعلوم أن العرب أو في لسان العرب أو من قاعدة العرب أنها لا تطلق الكل على جزئه إلا إذا كان الكل يفوت بفوات ذلك الجزء، قاعدة العرب أن الإيمان مركب لا شك أنه مركب، فإذا أطلق لفظ الإيمان على جزءٍ من أجزاء الإيمان دل على أن هذا الجزء له أثر في الأصل اللفظ وهو الإيمان وهذه العلاقة والترابط أن الإيمان الوصف العام يزول بزوال هذا الجزء فلما سمّى الله تعالى [الإيمان] سمَّى الصلاة بالإيمان دل على أمرين:
الأول: أن العمل الظاهر داخل في مسمى الإيمان كالصلاة.

(5/8)

ثانيًا: أن زوال الصلاة وهي جزء من أجزاء الإيمان مزيل لوصف الإيمان، وهذا من أدلة أهل السنة والجماعة على أن تارك الصلاة يعتبر كافرًا كفرًا أكبر مخرجًا له من الملة، وهذا محل إجماعٍ بين الصحابة رضي الله تعالى عنهم، ومن الأدلة هذه التي مرّ معنا. أي صلاتكم الأولى إلى بيت المقدس، وهذا هو مراد السلف بأن الإيمان اعتقادٌ وقولٌ وعمل، إذا أطلق الفظ الإيمان فقد عرّفه السلف بماذا؟ بأنه ما اجتمع فيه ركنان: القول، والعمل. القول قول القلب واللسان، والعمل عمل القلب والجوارح والأركان. حينئذٍ لا بد من هذه الأجزاء الأربعة على جهة التفصيل، والاثنان على جهة الاختصار. فنقول: الإيمان هو اعتقاد بالقلب، وقولٌ باللسان، وعمل بالجوارح والأركان. إخراج العمل الظاهر عن مسمى الإيمان مخالف للإجماع الذي ذكرناه سابقًا، بمعنى أنه لا يُعَرّف الإيمان إذا أُطلق [بأنه القول] بأنه الاعتقاد وقول اللسان فحسب وبأن أعمال الجوارح ليست داخلة في مسمى الإيمان نقول: هذا قولٌ محدث وهو بدعةٌ وضلالة، لأنه مخالف لإجماع السلف وهو أن الإيمان مركبٌ من شيئين: قولٌ، وعمل. قول القلب واللسان، وعمل القلب والجوارح والأركان. وهذا هو مراد السلف بأن الإيمان اعتقادٌ وقولٌ وعمل، وأن الأعمال كلها داخلةٌ في مسمى الإيمان. قال الأوزاعي رحمه الله تعالى: كان من مضى من السلف لا يفرقون بين العمل والإيمان. وهذا حكاية إجماع: كان من مضى من السلف لا يفرقون بين العمل والإيمان. يعني الإيمان هو العمل، والعمل هو الإيمان. لأن من خالف ممن انتسب إلى أهل السنة والجماعة خالف في دخول أعمال الجوارح في مسمّى الإيمان، وأما الاعتقاد والقول باللسان هذا لا يقول أحدٌ بأنه خارج عن مسمى الإيمان، وإنما من انتسب إلى السنة نازع في دخول الجزء الثالث وهو عمل الجوارح والأركان. وكتب عمر بن عبد العزيز رحمه الله تعالى إلى الأنصار أما بعد: فإن للإيمان فرائض وشرائع وحدود وسننًا فمن استكملها فقد استكمل الإيمان ومن لم يستكملها لم يستكمل الإيمان. قال البخاري رحمه الله تعالى: لقيت أكثر من ألف رجلٍ من العلماء بالأمصار فما رأيت أحدًا منهم يختلف في أن الإيمان قولٌ وعمل يزيد وينقص. إذًا الإيمان إذا أطلق فسر بما ذكر وهو أنه اعتقاد بالقلب وقولٌ باللسان وعمل بالجوارح والأركان.

(5/9)

وأما إذا قوبل الإيمان بالإسلام فلا إشكال في أن الإيمان يكون مختصًا بالأعمال الباطنة والإسلام يكون مختصًا بالأعمال الظاهرة، والنزاع ليس في هذا النوع النزاع مع المخالفين ليس في النوع الذي يقال بأنه إذا أطلق مقابلاً للإسلام لأن أهل السنة والجماعة لا يدخلون الأعمال الظاهرة في مسمَّى الإيمان فيما إذا قوبل لفظ الإيمان بالإسلام، وإنما النزاع فيما إذا أطلق لفظ الإيمان هل يدخل فيه الأعمال الظاهرة أم لا؟ قلنا: محل إجماعٍ. إذًا الإيمان له معنيان معنًى عام ومعنًى خاص فإذا انفرد عن الإسلام فُسِّرَ بالمعنى العام وهو اعتقاد بالجنان وقولٌ باللسان وعمل بالجوارح والأركان، والخاص هو التصديق والاعتقاد بما جاء من شرع الله جل وعلا. فالإيمان يطلق على العمل الباطن، والإسلام يطلق على العمل الظاهر، حينئذٍ نقول: هذه الأركان الثلاثة فوات جزءٍ واحدٍ منها مفوةٌ للإيمان من أصله بمعنى أنه لا يوصف بالإيمان ولا بالإسلام لأنه إذا أطلق الإيمان دخل فيه الإسلام، فإذا انتفى عنه وصف الإيمان والإسلام حينئذٍ لا يقابلهما إلا الكفر والشرك، فإذا قيل: بأن الاعتقاد داخل في مسمّى الإيمان حينئذٍ زوال الاعتقاد من أصله مزيل لوصف الإيمان، وكذلك زوال القول باللسان من أصله مزيل لوصف الإيمان، وكذلك زوال العمل بالجوارح والأركان من أصله مزيل لوصف الإيمان، فلا بد من اجتماع هذه الأركان الثلاثة، لكن يقال عند التفصيل وعند الشرح بأن الاعتقاد نوعان، والقول باللسان نوعان، وعمل الجوارح والأركان نوعان، منه ما فواته مزيل ومفهوم لأصل الإيمان، ومنه فواته لا يزيل وصف الإيمان فمثل الاعتقاد نقول منه اعتقادٌ إذا لم يوجد في القلب حينئذٍ نقول: زال الإيمان من أصله كاعتقاد وحدانية الرب جل وعلا، نقول: هذا ماذا؟ فواته مفوت لوصف الإيمان لكن ثم اعتقادات أخرى كاعتقادات المندوبات ونحوها من حيث المعاني نقول: زوالها لا يؤدي إلى زوال وصف الإيمان.

(5/10)

القول باللسان مثل ماذا؟ نقول القول باللسان منه ما زواله مزيل لوصف الإيمان كقول لا إله إلا الشهادتين وهذا فيما إذا كان كافر أصليًا، ومنه فواته ما لا يزيل وصف الإيمان كالتسبيح والذكر والقراءة ونحوها بل هي مكملة للأصل من حيث الكمال يعني: مستحب، وعمل الجوارح والأركان كذلك يقال منه ما زواله يؤدي إلى زوال الإيمان من أصله، ومنه ما لا يزول الإيمان بزواله كالسنن والرواتب والصيام والتطوع والصدقات ونحوها نقول: هذه فواتها لا يؤدي إلى فوات وصف الإيمان، والأعمال الجوارح التي يؤدي فواتها إلى فوات وصف الإيمان هو الذي يعبر عنه بعض أهل العلم كشيخ الإسلام ابن تيمية رحمه الله تعالى بأن المراد به جنس العمل، والمراد بجنس العمل أن يأتي ببعض الأعمال الظاهرة من أجل أن يصحح إيمانه، جنس العمل المراد به أن يأتي ببعض العمال الظاهرة من أجل أن يصحح إيمانه، فإن لم يأت بشيء ولم يأت إلا بالاعتقاد القول باللسان لا يقال بأنه مسلم، لأنه فوت جزءًا فواته يدل على فوات أصل الإيمان، حينئذٍ يرد الاستفسار، ما المراد بالبعض الذي يُعبر عنه بالجنس هل هو معين أم لا؟ ربطاها بعض المتأخرين بمسألة الخلاف في كفر تارك الصلاة، فمن قال: بأن تارك الصلاة يعتبر كافرًا حينئذٍ عين هذا الجنس، قال: البعض الذي يُدخل الشخص في مسمى الإيمان هو الصلاة فإن أتى بغير الصلاة ولم يأت بالصلاة فهو كافرٌ مرتد عن الإسلام ولا يعتبر مسلمًا لفوات عمل الجوارح، ومن لم يكفر تارك الصلاة فحينئذٍ يختلفون في ما بينهم هل المراد به الصلاة؟ أو الأركان الخمس أو بعضها؟ هل إذا عمل شيئًا غير الأركان الخمسة يكون آتيًا بجنس العمل أو لا؟ نقول: الصحيح في هذه المسألة هو ما أجمع عليه الصحابة رضي الله تعالى عنهم أجمعين وهو أن تارك الصلاة يعتبر كافرًا مرتدًا عن الإسلام، وهذه المسألة قد وقع فيها غلط وخلطٌ عند كثير من المتأخرين، وهو أن المسألة فيها إجماع، وإذا كانت المسألة فيها إجماع حينئذٍ لا ننظر للخلاف بالمتأخر إلى المتقدم، وإنما نعكس الطلاب الآن أو من ينظر في هذه المسألة ينظر من المتأخرين إلى عهد الصحابة فيقول: اختلف الأئمة الأربعة واختار شيخ الإسلام وذهب ابن القيم .. إلى آخره، نقول: هذا خطأ في تصور المسألة. تصور المسألة تنظر في نصوص الكتاب والسنة، ثم تنظر إلى أقوال الصحابة ثم إذا وقع خلاف تنظر في خلاف من بعدهم وإذا وقع إجماع لا تلتفت إلى خلاف من بعدهم فإذا نظرت في نصوص الكتاب والسنة ظاهر نصوص الكتاب والسنة لا يستطيع من له أدنى مساس بالعلم أن يقول بأنها لا تدل كفر تارك الصلاة، بل نصوص الوحيين كلها دالة على أن من ترك الصلاة فهو كافرٌ مرتد عن الإسلام، ثم ننظر في أقوال الصحابة فلا نجد إلا أقوالاً منقولةً صحيحةً بأسانيد ثابتةٌ عن أكثر من ستة عشر صحابيًا بأن من لم يصلِّ فهو كافر، ولذلك قال عمر: لا حظ في الإسلام من ترك الصلاة. وقال ابن مسعود وعلي وقال ابن عمر كذلك كلهم قالوا: من لم يصلِّ فهو كافر.

(5/11)

فحينئذٍ هذا قول للصحابي وهو مفسرٌ لنصوص الوحيين لم ينقل له مخالف عند كثير من المتأخرين أنه إجماع وهو إجماع قطعي واضحٌ بين لماذا؟ لأنه نقل النص التصريح ولم ينقل ما يخالفه من حيث كون تارك الصلاة ليس بكافرٍ، فإذا كان كذلك فحينئذٍ نغلق الباب ونقول: أجمع الصحابة على الأخذ بمدلول ظاهر الكتاب والسنة، وهو أن تارك الصلاة كافر. النزاع الذي وقع عند المتأخرين كأبي حنيفة ومالك وأحمد والشافعي أنت لست مكلف بالجواب عنه، لماذا اختلفوا؟ لماذا وقع النزاع؟ قد يقال بأنه لم ينظر إلى الإجماع وقد قال عبد الله بن الشقيق وهو ثابتٌ عنه كما في الترمذي: بأنه لم يكن أصحاب رسول الله - صلى الله عليه وسلم - يرون شيئًا من الأعمال تركه كفر غير الصلاة. إجماع واضح بين مع الأقوال المنقولة عن الصحابة بأن تارك الصلاة يعتبر كافرًا، فنقول: المسألة مجمعٌ عليها وإن كان كذلك حينئذٍ لا يحل لك أن توقف من يضاد هذا الإجماع بأي عالم كان، والعلماء لهم مكانتهم ولهم حرمتهم ولا شك لكن إذا تبين لطالب العلم الحق بأن تارك الصلاة كافر بنصوص الوحيين الكتاب والسنة وكذلك أجمع الصحابة فلا يحل لك العدول عن ذلك البتة.

(5/12)

حينئذٍ إذا تقرر ذلك نقول المراد بجنس العمل وهذا التعبير صحيح ولا غبار عليه المراد بجنس العمل الصلاة، فحينئذٍ نقول الإيمان اعتقادٌ بالقلب وقولٌ باللسان وعمل بالجوارح والأركان وقد عينه الشارع لأن من لم يعينه سيقع في اضطراب كبير، من لم يقل بأن الجنس معين حينئذٍ كيف تعينهم بماذا؟ لا بد من نقلٍ صحيح، لا بد من شيءٍ ثابت عن الصحابي لا بد من شيءٍ منطوق من الكتاب والسنة ولا وجود له، حينئذٍ نقول: دلت النصوص على أن العمل الظاهر الذي منه الصلاة أن من تركها فقد كفر وارتد عن الإسلام، حينئذٍ نقول: العمل الظاهر المراد به الصلاة فينتظم معك القول أوله وآخره، فالاعتقال والقول باللسان والعمل بالجوارح والأركان، حينئذٍ تنتظم لك المسألة من أولها إلى آخرها، وما ورد من ظاهر النصوص بعضها أنه يحتمل التكفير تارك الصلاة وعدمه هذا يعتبر من المتشابه، وثَمَّ القاعدة التي أصلها أهل السنة والجماعة في باب المعتقد بأنه يحمل المتشابه على المحكم، المتشابه الذي احتمل معنيين والمحكم هو الذي اتضح معناه ولا يحتمل إلى معنًى واحدًا فحينئذٍ نقول: ما وقع من النصوص الوحيين في الأسماء والصفات والغيبيات والإيمان بالله بأنواعه الأربعة ما وقع فيه من التشابه يحمل على المحكم، فحينئذٍ ينتظم لك المتشابه مع المحكم فصار المتشابه محكمًا، والقاعدة نفسها وهذا من الغرائب عند من يشتغل بالفقه القاعدة نفسها تُطبق في الفرعيات لأن النصوص الدالة على وهي الأصل فيها آية آل عمران أن الأصل هو حمل المتشابه على المحكم، وتخصيصه بباب المعتقد دون الفروع هذا تخصيص بغير مخصص، بل الأصل عامٌ في سائر نصوص الشريعة سواء كان في باب المعتقد يحمل المتشابه على المحكم، حينئذٍ يتضح معناه فيصير محكمًا، كذلك في باب الفروع حتى في مسائل أحكام الصلاة في مسائل أحكام الوضوء، في الزكاة، في الصيام، في الحج ثَمَّ نص واضح بيِّن ظاهر، وثَمَّ نص محتمل، حينئذٍ ما احتمل لا نجعله صارفًا للظاهر، لأن الأصل في الظواهر هو العمل بها، بل هو وجوب العمل بها، ولا يصح العمل بمدلول الظاهر الذي هو المرجوح إلا بنص واضح بيِّن ولا نص، حينئذٍ نقول القاعدة عامة فما جاء من المتشابه في باب الفرعيات يجب حمله على المحكمات، فقوله - صلى الله عليه وسلم -، بل الآية الذي ذكرناها وهي واضحة بينة وراجعة إلى قاعدة العرب {وَمَا كَانَ اللهُ لِيُضِيعَ إِيمَانَكُمْ} أطلق الرب جل وعلا لفظ الإيمان على الصلاة، وحينئذٍ لا يطلق اللفظ العام الكلّ على جزءٍ من أجزائه إلا إذا كان هذا الجزء إذا فات وترك ولم يؤتَ به مؤدٍ إلى فوات الأصل، حينئذٍ الصلاة مفوتةٌ للإيمان، ترك الصلاة مفوت للأصل الإيمان، فدل على أن الصلاة داخلة في مسمى الإيمان دخولاً أوليًّا وعلى أن من ترك الصلاة فهو كافر مرتد، كذلك قوله - صلى الله عليه وسلم -: («العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر»)، «بيننا وبينهم» من؟ اليهود والنصارى الكفار قل على جهة العموم، («بيننا وبينهم الصلاة فمن تركها») أي الصلاة («فقد كفر») كفرًا أكبر يُحمل على الأصل وتقييده بالأصغر دون الأكبر يحتاج إلى دليل، حينئذٍ نقول ولذلك جاء في بعض الراويات («بين

(5/13)

الكفر أو الشرك») فدل على أن الشرك إذا أطلق انصرف إلى الشرك الأكبر، وهو القاعدة العامة في نصوص الوحيين، ولا يقيد بالأصغر إلا ما وجدت فيه قاعدة الأصغر أو جاء النص بأنه أصغر كما جاء في حديث ابن مسعود حينئذٍ نقول («بين الكفر أو الشرك») يحمل الشرك على أنه شركٌ أكبر ويحمل الكفر على أنه كفرٌ أكبر، وعلى الصحيح المرجح بأن الكفر والشرك اصطلاحان شرعيان مسماهما واحد فلا فرق بين الكافر والمشرك، ولا فرق بين الكفر والشرك.
إذًا نخلص من هذا البحث بأن تارك الصلاة يعتبر كافرًا بإجماع الصحابة، وأن الخلاف خلاف محدث لا ينبغي الالتفات إليه البتة، وينبغي أن يُعَظّم أو تُعَظّم نصوص الوحيين وألا تعارض بأقوال أيٍ كان من العلماء، ومن بانت له سنة لا يحل له أن يتركها لقول عالمٍ أين كان ذلك العالم، ولست ملزمًا شرعًا بأن تجيب عن خلاف العلماء، لماذا اختلفوا، ولماذا قالوا .. إلى آخره، لست ملزم بهذا، وإنما أنت ملزم بالأخذ بنصوص الشريعة.
قال المصنف هنا رحمه الله تعالى - نحن أطلنا في هذه المسألة لأهميتها -.

(5/14)

قال المصنف: (الْمَرْتَبَةُ الْثَّانِيَةُ) (الإِيمَانُ) قلنا في اللغة هو التصديق، وهو مشتق من الأمن وهو من الأمور الباطنة الذي يؤتمن عليه ويكون خفية، والإسلام من التسليم أو المسالمة وهو من الأمور المحسوسة المدركة في الظاهر. قال المصنف: (وَهُوَ: بِضْعٌ وَسَبْعُونَ شُعْبَةً)، (وَهُوَ) أي الإيمان ... (بِضْعٌ) بكسر الباء اسمٌ من أسماء العدد من ثلاثةٍ إلى تسعة (وَهُوَ: بِضْعٌ وَسَبْعُونَ شُعْبَةً)، (شُعْبَةً) فُعْلَة، وهي الطائفة والخصلة ويدخل تحتها أفرادٌ من الخصال، وهنا أورد المصنف إحدى الروية (بِضْعٌ وَسَبْعُونَ) كما هي رواية البخاري «بِضْعٌ وَسَبْعُونَ»، وعند مسلمٍ أنها «بضع وستون»، وفي رواية عنده أيضًا على الشك «بضع وستون» أو قال: «بضع وسبعون». قال ابن حجر رحمه الله تعالى: (إن المعول على المتيقن وهو الأقل وهو بضع وستون). (فَأَعْلاَهَا قَوْلُ: لاَ إِلَهَ إِلاَّ اللهُ) أي أعلى تلك الشعب، فهذه الشعب ليست على مرتبة واحدة حينئذٍ الإيمان له شعبٌ متعددة، من هذه الشعب الأجزاء ما يفوت الإيمان بفواتها، ومن هذه الشعب ما لا يفوت الإيمان بفواتها، ولذلك مثّل لك النبي - صلى الله عليه وسلم - بأعلاها وهو قول: (لاَ إِلَهَ إِلاَّ اللهُ) ولا شك أن الإيمان يزول بزوال هذا القول وهو لا إله إلا الله، لأنها كلمة التوحيد (وَأَدْنَاهَا) أي أدنى هذه الشعب (إِمَاطَةُ الْأَذَى) أي إزالة الأذى، وهنا أذى بأل فيشمل الأذى القولي والأذى العملي (إِمَاطَةُ الْأَذَى عَنِ الطَّرِيقِ) وهو عملٌ حينئذٍ يكون داخلاً في مسمى الإيمان، وكذلك زوال هذا لو لم يُذهب الأذى عن الطريق هل خرج عن الإيمان؟ الجواب لا إذًا زوال هذه الشعبة لا يؤدي إلى زوال الإيمان من أصله، (فَأَعْلاَهَا) أي تلك الشعب (قَوْلُ: لاَ إِلَهَ إِلاَّ اللهُ)، (وَأَدْنَاهَا) أي أقلها (إِمَاطَةُ الْأَذَى عَنِ الطَّرِيقِ) والأذى قلنا: (أل) هذه استغراقية. قول لا إله إلا الله هنا يُعبر فيما إذا قيل الإسلامُ مقابل للإيمان، حينئذٍ يختص الإيمان بالأمور الباطنة ويختص الإسلام بالأمور الظاهرة، لكن لا بد من تقييد، يعني لا يقال بأن ثَمَّ انفكاك بين الأمور الباطنة يعني الأعمال الباطنة والأعمال الظاهرة هل تنفك بمعنى أنه يوجد ظاهر ولا يوجد معه باطن؟ أو يوجد باطن ولا يوجد معه ظاهر؟ نقول: إذا قيل الإسلام يقابل الإيمان فحينئذٍ يختص الإسلام بالأمور الظاهرة بالأعمال الظاهرة، لكن يُشترط فيها ما يصححها من الإيمان، لأن الأعمال الظاهرة لا يمكن أن تصح بدون اعتقاد وحدانية الرب جل وعلا، لا يمكن أن تصح بدون الإخلاص لله عز وجل، وبدون وجود شروط لا إله إلا الله وهي عمل ظاهر قولي، حينئذٍ نقول: لا بد أن يكون ثَمَّ إيمانٌ قدرٌ مصحح للعمل الظاهر بأن يكون مسلمًا، كذلك الإيمان عملٌ باطن لكن لا بد له من عمل ظاهر يصححه ذلك الباطن، وهو ما اشترطنا من كون الصلاة لا بد من الإتيان بها لتصحح هذا العمل الباطن.

(5/15)

إذًا (قَوْلُ: لاَ إِلَهَ إِلاَّ اللهُ) لا بد أن يكون معه اعتقاد مصححٌ لهذا القول، لأن قول لا إله إلا الله مجرد هكذا دون الإتيان بشروطها من الإخلاص والعلم بمعناها واليقين، هذه كلها أعمال باطنة فإذا قيل قولٌ مجرد هكذا دون أعمال الباطنة ما صح ولم يدخل في الإسلام بذلك، فلا بد أن يكون ثَمَّ عملٌ ظاهر وهو القول لا إله إلا الله ومعه اعتقادٌ يصحح هذا القول. (وَأَدْنَاهَا إِمَاطَةُ الْأَذَى عَنِ الطَّرِيقِ، وَالْحَيَاءُ شُعْبَةٌ مِنَ الْإِيمَانِ)، (الْحَيَاءُ) صفةٌ انفعالية تبعث على فعل الخير واجتناب القبيح (شُعْبَةٌ) أي خصلة (مِنَ الْإِيمَانِ) من للتبعيض (مِنَ الْإِيمَانِ) يعني هو عملٌ قلبي وهذا واضح متفق عليه، جعله بعضًا من الإيمان لأن المستحيي ينقطع بحيائه عن المعاصي، ولا شك أن الإيمان فعل وكَفّ، فعلٌ للطاعة وكفّ عن المعصية، ولذلك نقول يزيد وينقص يزيد بالعمل بالطاعة وينقص بالمعصية إذًا نقصان الإيمان من أسبابه الوقوع في المعصية ولذلك نقول: عَدّ الحياء هنا من الإيمان لأن الحياء بوجوده يكفّ المرء عن الوقوع في المعاصي، فحينئذٍ هي بعض الإيمان.
قال: (وَأَرْكَانُهُ سِتَّةٌ) وأركانه أي الإيمان، انظر المصنف هنا رحمه الله تعالى قد يكون له مغزى وأجبنا عن ذلك في شرح المطول هنا قال: الإيمان (بِضْعٌ وَسَبْعُونَ شُعْبَةً) هذا الإيمان بالمعنى العام أو الخاص؟
اختلفتم، الإيمان وهو أي الإيمان بالمعنى العام أو الخاص؟
اتفقوا على كلمة واحدة وإلا نعيد ما ذكرنا، العام أو الخاصّ؟
العام، لماذا؟
لأنه ذكر الحديث الذي ذكرناه دليلاً، قلنا: في الصحيحين مما يدل على أن الإيمان قول وعمل هذا الحديث، وهو لفظ حديث، حينئذٍ جمع بين القول والعمل قال: (إِمَاطَةُ الْأَذَى عَنِ الطَّرِيقِ) وهذا عمل ظاهر ... (وَالْحَيَاءُ شُعْبَةٌ مِنَ الْإِيمَانِ) وهو عمل باطن، قول: (لاَ إِلَهَ إِلاَّ اللهُ) قول باللسان، إذًا اشتمل على الأركان الثلاثة وهو الإيمان العام.
ثم قال: (وَأَرْكَانُهُ سِتَّةٌ)، (أَرْكَانُهُ سِتَّةٌ) مأخوذ من حديث جبريل، وحديث جبريل وقع فيه الإيمان عامًا أو خاصًا؟ خاصًا، إذًا (وَأَرْكَانُهُ) أي الأركان أركان الإيمان الخاص، لأن هذه الأمور كلها باطنة، وهي ستة، وقد ذكرها النبي - صلى الله عليه وسلم - إجابة لسؤال جبرائيل لما وقع الإيمان مقابلاً للإسلام، ... (وَأَرْكَانُهُ) أي الإيمان الذي يراد عند اقترانه بذكر الإسلام، وأركان جمع ركن، والركن هو الذي لا يقوم الشيء إلا به، فإذا اختل أي ركنٌ من هذه الأركان الستة التي سيذكرها أدى إلى زوال وارتفاع وصف الإيمان عنه. إذًا أركانه الركن ما لا يصح الإيمان إلا به، والمراد هنا أصول الإيمان التي تركب منها، وبزوالها يزول الإيمان، (سِتَّةٌ) وهذا بدليل أو بنص حديث جبرائيل، لحديث جبرائيل وكذلك الإجماع على ذلك.

(5/16)

الركن الأول قال: (أَنْ تُؤْمِنَ بِاللهِ)، وهذا أعظم أركان الإيمان، وهو أصل الأصول، وما عداه فهو متفرعٌ عنه يعني: لو قيل بأن أركان الإيمان واحد وهو (أَنْ تُؤْمِنَ بِاللهِ)، ثم الإيمان بالملائكة والكتب والرسل واليوم الآخر كلها داخلة في الإيمان بالله لصح ذلك، لكن لما جاء النص بأنها ستة عدها فحينئذٍ نبقى على ما عده النبي - صلى الله عليه وسلم -. إذًا (أَنْ تُؤْمِنَ بِاللهِ) نقول: هذا أعظم أركان الإيمان وهو أصل الأصول، والمراد به التصديق بربوبية الرب جل وعلا وأسمائه وصفاته وألوهيته فدخل فيه أربعة أركان يعني: الإيمان بالله يتضمن أربعة أشياء.
الأول: الإيمان بوجوده تعالى، وهذا داخل في مفهوم الإيمان بالربوبية، ولكن ينص عليه بأن ثم من أنكر ولو استكبارًا وجود الرب جل وعلا، فنقول الجزء الأول أو الركن الأول الذي لا يتحقق الإيمان إلا به الإيمان بوجوده جل وعلا.
الثاني: الإيمان بربوبيته.
الثالث: الإيمان بأسمائه وصفاته.
الرابع: الإيمان بإلوهيته.
وهذا شرح التوحيد كله ويعتبر شرحًا لهذا الركن الأول وهو أن (أَنْ تُؤْمِنَ بِاللهِ).
تحقيق الركن يكون بماذا؟ يكون بالإيمان الإجمالي الذي يصح به إسلام المرء، تحقيق الركن بماذا يتحقق؟ لأن ثَمَّ منه ما هو أصلٌ في معرفته، بمعنى أنه لا يُحكم عليه بالإسلام إلا بمعرفته، وهذا إنما يكون على جهة الإجمال، ومنه من الإيمان بالله ما يكون مكملاً له معرفة التسع وتسعين لله الأسماء على جهة التفصيل والمعاني ليست أصلاً في الإيمان، لماذا؟ لأنه لو لم يعرفها فهو مؤمنٌ سواء تركها تكاسلاً أو تجاهلاً أو انشغالاً ونحو ذلك نقول: زوالها وعدم وجودها أو العلم بها لا يفوت الإيمان من أصله، إذًا تحقيق الركن يكون بالإيمان الإجمالي، وعند التفصيل إذا فُصِّلَ له حينئذٍ وجب الإيمان التفصيلي.
(أَنْ تُؤْمِنَ بِاللهِ) هذا الركن الأول، (وَمَلاَئِكَتِهِ) هذا الركن الثاني (مَلاَئِكَتِهِ) يعني الإيمان بملائكته ملائكة الرب جل وعلا، وهو التصديق بوجودهم وبما وُكِلَ إليهم من أعمال، فنؤمن بهم على جهة الإجمال في الإجمالي، وعلى جهة التفصيل في التفصيل، والملائكة عالم غيبي خلقهم الله تعالى من نورٍ عابدون لله تعالى {لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} [التحريم:6] خلقهم الله تعالى من نور كما جاء في الحديث «وخلقت الملائكة من نورٍ». قال الله تعالى: {وَمَنْ عِندَهُ لَا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَلَا يَسْتَحْسِرُونَ * يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لَا يَفْتُرُونَ} [الأنبياء: 19، 20] وهم عدد كثير لا يحصيهم إلا الله تعالى كما قال سبحانه: {وَمَا يَعْلَمُ جُنُودَ رَبِّكَ إِلَّا هُوَ} [المدثر: 31]، وجاء في الحديث («إن البيت المعمور في السماء السابعة حيال الكعبة يزوره كل يومٍ سبعون ألف ملك لا يعودون إليه») وهذا الإيمان بالملائكة الركن نقول على جهة الإجمال في الإجمال، على جهة التفصيل في التفصيل، وهو يتضمن أربعة أشياء:

(5/17)

الأول: الإيمان بوجودهم. يعني ثَمَّ ملائكة موجودون، فمن علم وسمع بوجود الملائكة ثم أنكر قال: لا، لا وجود لهم. حينئذٍ [اعتدوا] يعتبر كافرًا.
الأول: الإيمان بوجودهم وأنهم جنسٌ مخلوقون.
الثاني: الإيمان بأسمائهم ممن علمنا الله تعالى أو نبيه اسمه كجبرائيل، وكذلك من لم نعلم اسمه حينئذٍ نؤمن به على جهة الإجمال.
الثالث: الإيمان بصفاتهم. بما علمنا من صفاتهم، كصفة جبرائيل وقد أخبر النبي - صلى الله عليه وسلم - أنه رآه هل صفته التي خُلِقَ علبها وله ست مائة جناح قد سد الأفق يسقط من جناحه من التهاويل والدر والياقوت ما الله به عليم، والتهاويل هي الأمور المختلفة الألوان.
الرابع: الإيمان بما علمنا من أعمالهم ووظائفهم التي ثبتت بالنصوص. وأما ما لم يرد حينئذٍ نقول: الأصل في الإيمان بالملائكة أنه غيب، الملائكة كله غيب، حينئذٍ لا نثبت اسمًا ولا نثبت صفةً ولا نثبت وظيفة إلا بنصٍ، وما عداه فهو تكلفٌ ودخولٌ في الشرع.
(وَكُتُبِهِ) وهو الركن الثالث، الإيمان بالكتب، والمراد بها الكتب السماوية التي أنزلها الله تعالى على رسله، والمراد بالإيمان هنا بالكتب تصديق الجازم بأن الكتب كلها مُنَزَّلَةٌ من عند الله تعالى على رسله إلى عباده بالحق والهدى. (وَكُتُبِهِ) هنا أضاف إلى الرب جل وعلا، حينئذٍ اختصت به، لأنها منزلة من عنده، وهو جمع كتاب بمعنى مكتوب، والمراد بها كما ذكرنا الكتب الذي أنزلها الله تعالى على رسله رحمةً للخلق، وهذا الإيمان يكون إجماليًّا في الإجمال وتفصيليًا في التفصيل، يعني من سَلَّمَ بأن ثَمَّ كتب أنزلها الله تعالى على رسله بالحق والهدى واكتفى بهذا قد وُجِدَ عنده الإيمان الإجمالي، لكن لو سُمِّيَ له منها الزبور وأنكر كفر لماذا؟ لأنه يجب الإيمان بالإجمال في الإجمالي، والتفصيل عند التفصيل، فإذا سُمِّيَ وذكر له من الكتاب والسنة شيئًا مخصوصًا حينئذٍ وجب الإيمان به، فإن أنكره فهو مكذبٌ فحينئذٍ يكون مرتدًا عن الإسلام.
وقلنا الإيمان بالكتب يتضمن أربعة أشياء:
الأول: الإيمان بأنها منزلة من الله تعالى.
الثاني: الإيمان بما علمنا اسمه منها باسمه، كالقرآن والتوراة والإنجيل والزبور، وأما ما لم نعلم اسمه فنؤمن به إجمالاً.
الثالث: الإيمان بما ثبت فيها من أخبارٍ تصديقًا بها، وأن جميعها يُصَدِّقُ بعضها بعضًا لا يُكَذّبه لأنها من عند ربه، وإذا كانت كذلك فحينئذٍ الحق لا يتعارض ولا يتناقض.
الرابع: العمل بما أمر العبد فيها من مأمورات. يعني واجتناب المنهيات كذلك.

(5/18)

(وَرُسُلِهِ) وهو الركن الرابع الإيمان بالرسل، وهنا أضافه للاختصاص، يعني: هذه الرسل إنما هي من عند الله تعالى، والمراد بهذا الركن التصديق الجازم بأن الله تعالى قد بعث في كل أمةٍ رسولاً يدعوهم إلى عبادة الله وحده لا شريك له، والكفر بما يعبد من دونه، وهذا متفقٌ عليهِ بين الرسل وهو أعلى درجات الإجماع القطعي، اتفاق على دعوة التوحيد، فدعوتهم من أولهم إلى آخرهم متفقة على أصل الدين وهو توحيد الله عز وجل وأنه ذات الخلق دلالة وإرشادًا إلى سبيل الهدى {إِنَّمَا أَنتَ مُنذِرٌ وَلِكُلِّ قَوْمٍ هَادٍ} [الرعد: 7]، (وَرُسُلِهِ) دخل فيه الأنبياء، والرسول هو من أُوحِيَ إليه بشرعٍ وأُمِر بتبليغه على خلاف بين الرسول والنبي، لكن المراد هنا جنس الرسل فشمل الأنبياء، فكل من أُوحي إليه وجب الإيمان به سواء كان رسولاً نبيًا، ولا يكون رسول إلا وكان نبيًّا، أو كان نبيًا وليس برسولٍ.
قال: (وَالْيَوْمِ الْآخِرِ) وهو الركن الخامس يعني الإيمان باليوم الآخر، وسمي بذلك لأنه لا يوم بعده هو آخر الأيام، والإيمان باليوم الآخر يعني التصديق بهذا اليوم وأنه كائنٌ، ويتضمن أو يتعلق بالحياة بعد الموت ويشمل الدور الثلاثة: حياة البرزخ، وفي المحشر، والحياةُ في النار أو في الجنة، ومنه أشراط الساعة. فكل ما يتعلق بالإنسان ولا نقول بالمسلم عموم بالإنسان سواء كان مؤمنًا أو كافرًا مما يتعلق به من حيث الموت وما بعده سواء كان من عذابٍ أو نعيمٍ في القبر وعند المحشر وما بعد ذلك في الجنة وصفات الجنة والنار وصفات النار، وكل ما يتعلق بهذا الغيبيات فهو داخل في مسمى اليوم الآخر، وكذلك يقال فيه بأن الإيمان فيه يكون إجماليًّا ويكون تفصيليًّا بمعنى أنه يؤمن به إجمالاً، وأما عند التفصيل إذا لم يعلم فلا تثريب عليه، وأما إذا علم فوجب الإيمان بذلك فإن أنكر وكان المعلوم من الدين بالضرورة وبما أجمع عليه أهل العلم فقد كفر وارتد عن الإسلام.
السادس والأخير من الأركان قال: وتؤمن (بِالْقَدَرِ خَيْرِهِ وَشَرِّهِ). تؤمن هنا أكد كما أكد النبي - صلى الله عليه وسلم - في الحديث الآتي للاهتمام بشأن هذا الركن السادس. الركن السادس: أن تؤمن (بِالْقَدَرِ خَيْرِهِ وَشَرِّهِ) تؤمن بالقدر يعني: تصدق بالقدَر، والقدَر بفتح الدال والمراد به تقدير الله تعالى لما سيكون حسبما سبق به علمه واقتضته حكمته، فحينئذٍ يشتمل على أربعة مراتب الإيمان بالقدر وهو ما يسمى بمراتب القدر وهي أربعة:
الأولى: مرتبة العلم.
والثانية: مرتبة المشيئة.
والثالثة: مرتبة الكتابة.
والرابعة: مرتبة الخلق.
علمٌ كتابةٌ مولانا مشيئته ... وخلقه وهو إيجادٌ وتكوين

هذه أربعة مجموعة في هذا البيت
علمٌ كتابةٌ مولانا مشيئته ... وخلقه وهو إيجادٌ وتكوين

إذًا أربع مراتب لا يتحقق بالمسلم الإيمان بهذا الركن إلا بوجود هذه أربعة كلها مجتمعة.

(5/19)

الأولى: مرتبة العلم. وهو الإيمان بأن الله تعالى عالمٌ بما كان، وما يكون، وكيف يكون، يعني: عالم بكل شيءٍ جملةً وتفصيلاً من الموجودات والمعدومات والممكنات والمستحيلات، فكل ما يمكن يتعلق به العلم فالله تعالى عالم به جملةً وتفصيلاً، ومن أنكر هذه المرتبة فقد كفر بإجماع السلف سواء هذا العلم كان متعلقًا بأفعاله جل وعلا وما سيكون في المستقل، أو بأفعال العباد، والدليل على ذلك قوله تعالى: {هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ} [الحشر: 22]، {عَالِمُ الْغَيْبِ وَالشَّهَادَةِ}.
المرتبة الثانية: الإيمان بالكتابة، وأنه كتب ما عَلِم، عَلِم أولاً ما كان وما يكون وما سيكون ثم كتبه جل وعلا في اللوح المحفوظ، الإيمان بالكتابة وأنه كتب ما علم أنه كائن إلى يوم القيامة قال الله تعالى: {أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاء وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [الحج: 70] {أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاء وَالْأَرْضِ} ما اسم موصول بمعنى الذي فيعم كل ما في السماء وما في الأرض {إِنَّ ذَلِكَ} أي: المعلوم {فِي كِتَابٍ} أي: عنده، كِتَاب فِعَال بمعنى مَفْعُول أي: مَكْتوبٌ عنده {إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ}.
المرتبة الثالثة: وهي مرتبة المشيئة، الإيمان بمشيئة الله النافذة وقدرته الشاملة، فما شاء الله كان، وما لم يشأ لم يكن، كما قال سبحانه: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} [يس: 82] والمشيئة لا تنقسم عند أهل السنة والجماعة فإذا أُطلقت حينئذٍ يعنى به الإرادة الكونية، الإرادة تنقسم إلى إرادة شرعية وإرادة كونية، وأما المشيئة فلا تنقسم بل هي شيءٌ واحد وهي الإرادة الكونية، ولذلك بعضهم يُعبر في مثل هذا الموضع وتؤمن (بِالْقَدَرِ) قال: أي بحكم الله الكوني، وهذا لا ينفي أن يكون العبد له قدرة ومشيئة، ما من شيءٍ يكون في هذا الوجود إلا والله جل وعلا قد شاءه وأراده إرادةً كونية، فحينئذٍ لا ينفي أن يكون العبد له قدرة وله مشيئة، وإنما تكون قدرته على الفعل القدرة الجازمة والمشيئة التي تكون من المخلوق [تكون] يكون لها أثر في إيجاد الموجودات لكنها مقيدة بماذا؟ بأنها بعد مشيئة الرب جل وعلا {وَمَا تَشَاؤُونَ} [التكوير: 29] أثبت لهم مشيئة {إِلَّا أَن يَشَاءَ اللَّهُ} حينئذٍ أولاً يشاؤه الله جل وعلا ثم تشاء أنت، ثم قد يكون وقد لا يكون، واضح هذا؟
الرابعة: مرتبة الخلق، يعني: الإيمان بأن جميع الكائنات مخلوقةٌ لله تعالى، خالق كل عاملٍ وعمله بذواتها وصفاتها وحركاتها، {اللَّهُ خَالِقُ كُلِّ شَيْءٍ} [الزمر: 62] كل شيء يعني: دخل فيه كل ما هو معقول من حيث الخلق.
إذًا هذه أربع مراتب لا يستحق المؤمن بكونه مؤمنًا بهذا الركن السادس إلا إذا اجتمعت عنده هذه المراتب الأربعة.

(5/20)

قال هنا: وتؤمن (بِالْقَدَرِ خَيْرِهِ وَشَرِّهِ) قَسَّمَ لك القدر إلى نوعين: خير وهو واضح، (وَشَرِّهِ) هل يُنسب إلى الله تعالى الشر؟ نقول: لا، لا ينسب إلى الله تعالى، ولذلك قال النبي - صلى الله عليه وسلم -: («والشر ليس إليك») الله تعالى ليس في فعله شرّ، وإنما يُنسب إلى مفعولاته جل وعلا، فالشرّ لا يضاف إلى فعل الله تعالى الذي هو صفةٌ له، وإنما يضاف إلى مفعولاته سبحانه يعني: مخلوقاته، فيقال خلق إبليس خيرٌ كله خلق الله تعالى لإبليس خير، وأما إبليس نفسه هو الشرّ كله، أليس كذلك؟ حينئذٍ ننسب الشرّ إلى ماذا؟ لا إلى الخلق وإيجاد إبليس، لا، ما أوجده إلا الحكمة لخير من كل وجه، وإنما إبليس هو الذي يعتبر شرًّا، فَنَصِفُ المخلوق بالشرِّ ولا نصف الرب جل وعلا بفعله بأنه شرٌّ، ولذلك إذا جاء هذا الوصف في القرآن يأتي الفعل مبنيًا لما لم يسم فاعله {أَشَرٌّ أُرِيدَ بِمَن فِي الْأَرْضِ} [الجن: 10] حذف الفاعل هنا وأضيف الشرّ إلى المفعول {مِن شَرِّ مَا خَلَقَ} [الفلق: 3] أضيف إلى السبب، والدليل على هذه الأركان الستة قال: (وَأَرْكَانُهُ سِتَّةٌ) ما الدليل هذه غيبيات لا بد من سمعٍ؟ العقيدة كلها من أولها إلى آخرها لا بد أن تكونه موقوفةً على دليلٍ صحيح واضحٍ بين تثبت به الأحكام، وما لم يكن فيه دليل حينئذٍ يكون من التقول، والتقول على الله تعالى محرم، قال سبحانه: {وَلاَ تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ} [الإسراء: 36] تقول: الله أعلم في ماذا؟ في ما يتعلق بباب المعتقد والغيبيات وفيما تجهله منها إذا كان معلومًا، وفيما لم يأت به أو يأت له فكر في الكتاب والسنة، وكذلك في باب الفروع إذا لم تعلم تقول: الله أعلم. فالله أعلم هذه متعلقة بالعلمية، والدليل على هذه الأركان الستة أو أنها أركان للإيمان لا يستقيم الإيمان إلا بها جميعها، وأنه من انتفى واحدٌ منها لم يكن مؤمنٌ قوله تعالى: ({لَّيْسَ الْبِرَّ أَن تُوَلُّواْ وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللهِ} [البقرة: 177]) هذا الأول ({وَالْيَوْمِ الآخِرِ}) الثاني ... ({وَالْمَلآئِكَةِ}) هذا الثالث، ({وَالْكِتَابِ}) أي جنس الكتاب يعني الكتب (أل) جنسية هنا ({وَالنَّبِيِّينَ}) أي الرسل هذه الخمسة اشتملت هذه الآية على خمسة أركان {لَّيْسَ الْبِرَّ}، {الْبِرَّ} اسمٌ جامعٌ لكل عملٍ من أعمال الخير. قال سفيان الثوري: هذه أنواع البرّ كلها يعني المذكورة في الآية.

(5/21)

وقال ابن كثير رحمه الله تعالى: من اتصف بهذه الآية فقد دخل في عُرى الإسلام كلها، وأخذ بمجامع الخير كله، {لَّيْسَ الْبِرَّ} بالنصب على أنه خبر ليس، أين اسمها؟ [{أَن تُوَلُّواْ}] ليس البر توليتكم وهناك قال: {وَلَيْسَ الْبِرُّ} [البقرة: 189] في آيةٍ أخرى ... {َلَيْسَ الْبِرُّ بِأَنْ تَأْتُوْاْ الْبُيُوتَ مِن ظُهُورِهَا} برُّ رفع، و {لَّيْسَ الْبِرَّ} يشكل بعض الطلاب لماذا نصب هنا ورفع هنا؟ نقول: [هنا اسم ليس مقدم، وهناك]، هنا خبر ليس مقدم {لَّيْسَ الْبِرَّ}، وهناك اسم ليس وهو مرفوع إذًا {لَّيْسَ الْبِرَّ أَن تُوَلُّواْ وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ} يعني: ليس البر في التوجه إلى جهة المشرق والمغرب، هو من البر ولا شك، لكنه ليس البر كله في مسألةٍ جزئية وهي التوجه إلى بيت المقدس، وإنما البر الحقيقي الكامل هو الإتيان بأصول الشريعة، وهذا يدلك على مسألة نبهنا عليها فيما سبق أن العناية في التعلم والتعليم والدعوة إلى الله عز وجل إنما تكون بالأصول، وهنا الله عز وجل قال: {لَّيْسَ الْبِرَّ أَن تُوَلُّواْ وُجُوهَكُمْ قِبَلَ} مع ذلك أن هذه التولية من البر لكنها ليست هي البر من حيث الأصل فنقول {لَّيْسَ الْبِرَّ} ليس البرَ كله أن تتوجهوا في صلاتكم إلى بيت المقدس، ولكن البر الحقيقي في الإيمان وما يتعلق به من أركان {وَلَكِنَّ الْبِرَّ} أي الحقيقي في الإيمان وما يتعلق به من أركان، وهذه ذكرها وهي خمسةٌ، ودليل القدر وأنه ركنٌ من أركان الإيمان وذكره المصنف بدليلٍ خاص لأنه لم يرد في الآية السابقة. (قَوْلُهُ تَعَالَى: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} [القمر: 49])، ({إِنَّا}) تعظيم عظم الرب جل وعلا نفسه ({كُلَّ شَيْءٍ}) كل هذه من صيغ العموم ({كُلَّ شَيْءٍ}) يعني من المخلوقات علويةٍ أو سفلية ({خَلَقْنَاهُ بِقَدَرٍ}) أي بتقديرٍ سابقٍ لخلقنا له، وذلك بالعلم أولاً، ثم الكتابة، ثم المشيئة، ثم الخلق وهو يقع كما كتب في وقته بتقديره. وجاء في حديث مسلم: «كتب الله مقادير الخلائق قبل أن يخلق السماوات والأرض بخمسين ألف سنة». [هذا] هذه أو ذكر دليلين للأركان الستة على جهة الإجمال.
ثم قال المصنف رحمه الله تعالى: (الْمَرْتَبَةُ الْثَّالِثَةُ) يعني من مراتب الدين. ثلاثة مرتبة الإحسان، والإحسان في اللغة مشتقٌ من الحُسنِ، ويطلق على الإتقان والإجادة، نعم، والإحسان نوعان إحسانٌ في عبادة الخالق وهو المراد هنا في هذه المرتبة، وإحسانٌ في حقوق الخلق، وهو نوعان: إحسانٌ واجب، وإحسانٌ مستحب.

(5/22)

(الْإِحْسَانُ رُكْنٌ وَاحِدٌ) قال المصنف، والإحسان المراد به هنا نهاية الإخلاص، ولذلك قلنا: اشتقاقه من الحسن، ولا شك أن الإخلاص ونهايته بلغت الغاية في الحسن، الإحسان نهاية الإخلاص وهذا من حيث الباطن، ومن حيث الظاهر كمال المتابعة، حينئذٍ نقول: تعلق بماذا؟ بالكمال بتحقيق شرطي العبادة، ما هما شرطا العبادة؟ الإخلاص والمتابعة. ما هو الإحسان؟ كمال الإخلاص وكمال المتابعة. كمال الباطن وكمال الظاهر، هذا هو الإحسان. قال: (وَهُوَ) (رُكْنٌ وَاحِدٌ) و (الْإِحْسَانُ رُكْنٌ وَاحِدٌ) وسبق قوله: [كل ركنٍ أو] (وَكُلُّ مَرْتَبَةٍ لَهَا أَرْكَانٌ) وهنا ذكر أنه ركنٌ واحد، لكنه مرتبتان في نفسه وهو أي: الإحسان له مرتبتان في نفسه الأولى («أَنْ تَعْبُدَ اللهَ كَأَنَّكَ تَرَاهُ، فَإِنْ لَمْ تَكُنْ تَرَاهُ.) هذه مرتبةٌ ثانية، المرتبة الأولى («أَنْ تَعْبُدَ اللهَ كَأَنَّكَ تَرَاهُ») هذه ما يسميه البعض بمرتبة الاستحضار، فتستحضر في عبادتك أنك بين يدي الله تعالى أن تحقق عبادة ربك بأنواعها البدنية والمالية.
والأولى: البدنية كالصلاة والصوم.

(5/23)

والثانية: المالية كالزكاة والذبح ونحوه، فتقوم بهذه العبادة على حالٍ وهيئةٍ («كَأَنَّكَ تَرَاهُ») أي ترى معبودك وتشاهده، فيبعثك ذلك على ماذا؟ على كمال الإخلاص لله عز وجل، وعلى كمال المتابعة بأن تتقن العبادة على وجهها وتحسن أداءها وهذه هي الدرجة الأولى من درجتي الإحسان، وهي الأصل والعظمى وهي درجة المراقبة، («فَإِنْ لَمْ تَكُنْ تَرَاهُ») وهذه مرتبة الإطلاع يعني إن لم تستحضر أنك ترى معبودك ها، ففاتك هذا المشهد حينئذٍ تستحضر أنك لن تغيب عنه البتة، فالله تعالى مطلعٌ عليك وهذه مرتبةٌ ثانية («فَإِنْ لَمْ تَكُنْ تَرَاهُ») تستحضر رؤيته ومشاهدته («فَإِنَّهُ يَرَاكَ») جل وعلا، والدليل على هذين المرتبتين (قَوْلُهُ تَعَالَى: {إِنَّ اللهَ مَعَ الَّذِينَ اتَّقَواْ وَّالَّذِينَ هُم مُّحْسِنُونَ} [النحل: 128]) هذا الدليل يشمل النوعين أو المرتبتين لأنه أطلق قال: ({وَّالَّذِينَ هُم مُّحْسِنُونَ}) محسنون في طاعة ربهم في العمل - يعني من حيث الاستحضار ومن حيث الاطلاع - ({إِنَّ اللهَ مَعَ}) وهذه معيةٌ خاصة لأنه قيده بوصفٍ ({إِنَّ اللهَ مَعَ الَّذِينَ اتَّقَواْ}) يعني اتقوا المنهيات ({وَّالَّذِينَ هُم مُّحْسِنُونَ}) يعني أتوا بالطاعات، وهذا قلنا: عام، ووجه الاستدلال أن الله تعالى ذكر هنا معيته للذين اتقوا ولمن هم محسنون، وأنه تعالى مع المحسنين، وهذه المعية تقتضي اطلاعه عليهم، وأنه عالمٌ بهم لا يفوته شيءٌ من أحوالهم فهو محيطٌ بهم، حينئذٍ تقتضي هذه المعية نصرهم وتأيدهم ونحو ذلك.

(5/24)

وقوله: ({وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ * الَّذِي يَرَاكَ حِينَ تَقُومُ * وَتَقَلُّبَكَ فِي السَّاجِدِينَ * إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} [الشعراء: 217 ـ220])، ({وَتَوَكَّلْ}) يعني في جميع أمورك، هذا أمرٌ بتحقيق التوكل وهو عبادةٌ قلبية وداخلةٌ في مسمى الإيمان وهي واجبة، وتوكل في جميع أمورك ({عَلَى الْعَزِيزِ}) القوي الذي لا يغلب ({الرَّحِيمِ}) بالمؤمنين ({الَّذِي يَرَاكَ حِينَ تَقُومُ}) هذا محل الشاهد يعني متهجدًا في صلاتك، ({وَتَقَلُّبَكَ}) يعني يرى تقلبك، والتقلب هو الركوع والسجود والقيام فهو معك يسمع ويرى، ({وَتَقَلُّبَكَ فِي السَّاجِدِينَ}) أي مع المصليين ({إِنَّهُ}) جل وعلا ({هُوَ السَّمِيعُ الْعَلِيمُ}) يعني السميع لأقوال عباده العليم بحركاتهم وسكناتهم، وهذا واضحٌ من حيث الاستدلال بأنه يراه جل وعلا مؤدِّيًا للعبادة، وقوله: ({وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِن قُرْآنٍ وَلاَ تَعْمَلُونَ مِنْ عَمَلٍ إِلاَّ كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ فِيهِ} [يونس: 61])، ({وَمَا تَكُونُ}) يا محمد ({فِي شَأْنٍ}) من الشؤون يعني في عملٍ من الأعمال وفي حالٍ من الأحوال ({وَمَا تَتْلُو مِنْهُ}) أي من الله تعالى ({مِن قُرْآنٍ}) يعني نازلٍ ({وَلاَ تَعْمَلُونَ}) يعني أنت ومن معك لأنه كان خطابًا للنبي - صلى الله عليه وسلم - ثم عمم، ({وَمَا تَكُونُ}) أنت ({وَلاَ تَعْمَلُونَ}) أي أنت ومن معك ({مِنْ عَمَلٍ}) نكرة في سياق النفي فيعمّ ({وَلاَ تَعْمَلُونَ مِنْ عَمَلٍ}) أي ولا تعملون عملاً، فمن هذه زائدة و {عَمَلٍ} هذا مفعول به، فحينئذٍ نقول: نكرة في سياق النفي فتعم، تعم ماذا؟ يشمل عمل القلب والجوارح، يشمل ماذا؟ عمل القلب والجوارح واللسان لأنه نوع عمل ({وَلاَ تَعْمَلُونَ مِنْ عَمَلٍ}) أنت وأمتك ({إِلاَّ كُنَّا عَلَيْكُمْ شُهُودًا}) هذا محل الشاهد ({إِلاَّ كُنَّا عَلَيْكُمْ شُهُودًا}) أي مشاهدين لكم ({إِذْ تُفِيضُونَ فِيهِ}) أي تأخذون في ذلك الشيء - يعني: إذا شرعتم فيه - والله عز وجل شاهدٌ عليكم، وهذا خاصٌ بالنوع الثاني.
إذًا الإحسان له مرتبتان أو حالتان:
أرفعهما وأعلاهما وأجلهما: أن يغلب عليه مشاهدة الحق بقلبه حتى كأنه يراه.
والثانية: أن يستحضر الحق تعالى مطلعًا عليه يرى كل ما يعمل ويسمع كل ما يقول. وهاتان الحالتان تثمرهما معرفة الرب جل وعلا وخشيته، فمن كان بالله أعرف كان منه أخوف.

(5/25)

ثم قال المصنف رحمه الله تعالى خاتمًا لهذه المراتب الثلاث بذكر الدليل العام الجامع لها: (وَالْدَّلِيلُ) يعني: على مراتب الدين الثلاثة (مِنَ الْسُّنَّةِ) إذًا السنة تثبت بها الأحكام العقائدية كما تثبت بالقرآن، لأن القرآن والسنة كلٌ منهما مصدران للأحكام الشرعية، والسنة متى ما صح الخبر عن النبي - صلى الله عليه وسلم - فهو على العين والرأس مقبول خلافًا لأهل البدع الذين يفصلون بين المتواتر والآحاد، (وَالْدَّلِيلُ) على مراتب الدين الثلاث (مِنَ الْسُّنَّةِ) من طرقٍ عنه - صلى الله عليه وسلم - (((حَدِيثُ جَبْرَائيلَ)) الْمَشْهُورُ عَنْ عُمَرَ رضي الله عنه قال:) وهنا ذكر المصنف رواية مسلم من حديث عمر لما فيه من الزوائد وهو في الصحيحين من حديث أبي هريرة، ولأحمد وغيره من حديث ابن عباس وهو حديثٌ عظيم الشأن جليل يشتمل على بيان الدين كله. قال عمر رضي الله تعالى عنه (بَيْنَمَا نَحْنُ جُلُوسٌ عِنْدَ رسول - صلى الله عليه وسلم -) يحكي قصةً ذات يومٍ (إِذْ طَلَعَ عَلَيْنَا رَجُلٌ شَدِيدُ بَيَاضِ الثِّيَابِ، شَدِيدُ سَوَادِ الْشَّعْرِ) ولابن حبان ((شديد سواد اللحية)) (لاَ يُرَى عَلَيْهِ أَثَرُ الْسَّفَرِ)، هذا تعجب من عمر رضي الله تعالى عنه لماذا؟ لأنه ليس من أهل المدينة، وليس من المسافرين، لو كان من أهل المدينة لعرفوه، ولكنه كما قال هنا: (وَلاَ يَعْرِفُهُ مِنَّا أَحَدٌ) والمسافر من شأنه ألا يكون كذلك ومع ذلك (لاَ يُرَى عَلَيْهِ أَثَرُ الْسَّفَرِ) ولم يعرفه الحاضرون هذا أمرٌ مستغرب فيه نوع تعجب، ولذلك قال عمر: (لاَ يُرَى عَلَيْهِ أَثَرُ الْسَّفَرِ، وَلاَ يَعْرِفُهُ مِنَّا أَحَدٌ فهو غريبٌ عنا) غريبٌ عنا؟ ليس بمقيم وليس بمسافر (حتى جلس) يعني ذلك الغريب (إِلَى الْنَّبِيِّ - صلى الله عليه وسلم -، فَأَسْنَدَ رُكْبَتَيْهِ إِلَى رُكْبَتَيْهِ) الأولى الضمير يعود إلى الرجل (إِلَى رُكْبَتَيْهِ) يعني ركبتي النبي صلى الله عليه وآله وسلم، (وَوَضَعَ كَفَّيْهِ) يعني الرجل (عَلَى فَخِذَيْهِ) يعني فخذي النبي - صلى الله عليه وسلم - وقيل على فخذيه هو كأنه جالسٌ بين السجدتين، ولكن الأول أظهر (عَلَى فَخِذَيْهِ) يعني فخذي النبي - صلى الله عليه وسلم - لأنه جاء في حديث ابن عباس: ثم وضع يده على ركبتي النبي - صلى الله عليه وسلم -. فجاءت هذه الرواية مفسرة لما ذُكر هنا مجملاً، ثم قال هذا الرجل (يَا مُحَمَّدٌ) ناده باسمه وفيه نوع مخالفة لقوله تعالى: {لا تَجْعَلُوا دُعَاء الرَّسُولِ بَيْنَكُمْ كَدُعَاء بَعْضِكُم بَعْضًا} [النور: 63] يعني: لا تنادي يا محمد، حينئذٍ إما أن يقال: بأن الحكم خاصٌ بالبشر والملائكة ليسوا مخاطبين بذلك، وإما أن يقال: إنما أراد بذلك كمال التعمية، يعني كأنه من الأعراب فقال: (يَا مُحَمَّدٌ) يحتمل هذا ويحتمل ذاك. قال: (يَا مُحَمَّدٌ أَخْبِرْنِي عَنِ الإِسْلاَمِ.)

(5/26)

يعني ما هو الإسلام؟ ما هو حقيقته؟ ما هي أركانه؟ فقال رسول الله - صلى الله عليه وسلم - مجيبًا لهذا السائل: الإسلام: («أَنْ تَشْهَدَ أَنْ لاَ إِلَهَ إِلاَّ اللهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللهِ») وفي لفظ الصحيحين تفسير لهاتين الشهادتين «أَنْ تَعبد الله لا تشرك به شيئًا» وهذه مفيدة لك يا طلب العلم في التأكد من أن التوحيد حقيقةٌ شرعية فسرها الرب جل وعلا ونبيه - صلى الله عليه وسلم -، فإذا جاء في لفظٍ («أَنْ تَشْهَدَ أَنْ لاَ إِلَهَ إِلاَّ اللهُ وَأَنَّ مُحَمَّدًا») وجاء في لفظٍ آخر، ولو كانت القصة واحدة والحاكي هو الصحابة حينئذٍ نقول: التفسير الثاني تفسير له أو اللفظ الثاني تفسير اللفظ الأول: «أَنْ تَعبد الله لا تشرك به شيئًا» هو تفسيرٌ للشهادتين («وَتُقِيمَ الْصَّلاَةَ وَتُؤْتِيَ الْزَّكَاةَ، وَتَصُومَ رَمَضَانَ، وَتَحُجَّ الْبَيْتَ إِنِ اِسْتَطَعْتَ إِلَيْهِ سَبِيلاً») هذه أركان الإسلام الخمسة، وسبق بيانها على جهة التفصيل في التفصيل وإجمالاً في الإجمال، قال له الرجل: (صَدَقْتَ. فَعَجِبْنَا لَهُ يَسْأَلُهُ وَيُصَدِّقُهُ) عجبنا له يعني منه أو لأجله، كيف أنت سائل الأصل أنك تجهل السؤال هو الاستخبار فحينئذٍ إذا كنت تسأل فلا تجيب هذا الأصل، فكونك تسأل وتستفهم ثم يجيبك المجيب أو المفتي ثم تقول له: صدقت، كما يفعل بعض الطلاب إذا أُجيب قال: أحسنت، أحسنت هز رأسه، يعني: كأنك أنت أعلم ممن استفتيته، نقول: هذا فيه نوع تعجبٍ. لذلك وقع هنا للصحابة (قَالَ صَدَقْتَ) فعجبنا، أي جمهور الصحابة الموجودين (يَسْأَلُهُ وَيُصَدِّقُهُ. قَالَ: فأَخْبِرْنِي عَنِ الإِيمَانِ.) هنا قابل الإيمان بالإسلام ففسر الإسلام بالأركان الخمسة، وفسر الإيمان بالأركان الستة فقال: النبي - صلى الله عليه وسلم -: («أَنْ تُؤْمِنَ بِاللهِ وَمَلاَئِكَتِهِ، وَكُتُبِهِ، وَرُسُلِهِ، وَالْيَوْمِ الآخِرِ، وتؤمن بِالْقَدَرِ») أعاد تؤمن اهتمامًا بشأنه («بِالْقَدَرِ خَيْرِهِ وَشَرِّهِ») إذًا ذكر الإيمان هنا بالأعمال الباطنة وهي ستة، وذكر الإسلام بالأعمال الظاهرة فدلّ على أن الإسلام والإيمان إذا اجتمعا في لفظٍ واحدٍ افترقا، فيختص الإسلام بالأعمال الظاهرة ويختص الإيمان بالأعمال الباطنة، وأما إذا لم يجتمعا حينئذٍ دخل كلٌ منهما في الآخر.

(5/27)

قال: صدقت (قَالَ: فأَخْبِرْنِي عَنِ الإِحْسَانِ) وهو المرتبة الثالثة (قَالَ: «أَنْ تَعْبُدَ اللهَ كَأَنَّكَ تَرَاهُ فَإِنْ لَمْ تَكُنْ تَرَاهُ فَإِنَّهُ يَرَاكَ») تعريفٌ للإحسان وهو حقيقةٌ شرعية ولا يجوز العدول عن تعريف النبي - صلى الله عليه وسلم - فنجعل الإحسان على مرتبتين على ما جاء في اللفظ (قَالَ: فأَخْبِرْنِي عَنِ الْسَّاعَةِ) يعني: الوقت أو الزمن الحاضر (قَالَ النبي - صلى الله عليه وسلم -: «مَا الْمَسْؤُولُ عَنْهَا بِأَعْلَمَ مِنَ الْسَّائِلِ»)، وفي الصحيحين «مَتى الساعة»؟ أي متى تقوم الساعة؟ أي يوم القيامة فقال النبي - صلى الله عليه وسلم -: («مَا الْمَسْؤُولُ عَنْهَا بِأَعْلَمَ»)، («بِأَعْلَمَ») الباء زائد هنا للتأكيد («مَا الْمَسْؤُولُ عَنْهَا») أعلم من السائل، هذا هو الأصل يعني: أنا وأنت سواء، أنت السائل وأنا المسئول، سألتني عما لا علم لي به وأجهله وأنت كذلك تجهله، فأنا وأنت سواء «مَا الْمَسْؤُولُ عَنْهَا بِأَعْلَمَ مِنَ الْسَّائِلِ» أي أنا وأنت سواء في العلم بها، فإنها مما استأثر الله بعلمه كما قال سبحانه: {إِنَّ اللَّهَ عِندَهُ عِلْمُ السَّاعَةِ} [لقمان: 34]، وفي الحديث: «مفاتيح الغيب خمسٌ لا يعلمهن إلا الله»، قال: «ولا يعلم متى تقوم الساعة إلا الله» وما ذكر عند بعض المتأخرين وقد كتب بذلك السيوطي كتابًا كأنها تحدّ بألف وأربع مائة .. إلى آخره هذا كله من الخرافات التي لا ينبغي التعويل عليها البتة، لما ذكرنا استمسك ببعض النصوص المتشابهة وعندنا نصوص قطعية واضحة {إِنَّ اللَّهَ عِندَهُ عِلْمُ السَّاعَةِ}، نص واضح بينه حينئذٍ إذا جاء لفظ آخر محتمل نقول: نرد المتشابه إلى المحكم فنفسره فالوقوف مع هذه المتشابهات، وثم تحديد متى تقوم الساعة نقول: هذا خرافة. ولا نقول: هذا قولٌ واجتهادٌ وله دليله؟ لا، نقول: هذا خرافة ولا يُلتفت إليه، ليس كل خلافٍ يعتبر خلافًا سائغًا. ثم الصحابة أجمعوا على ترك الخوض فيها، بل النبي - صلى الله عليه وسلم - هنا يقول: («مَا الْمَسْؤُولُ عَنْهَا بِأَعْلَمَ مِنَ الْسَّائِلِ») وأنت تقول: أنا أعلم!!! أنت أعلم من النبي - صلى الله عليه وسلم -؟ فتألف رسالة ونحو ذلك، وهذا كله من الكلام الباطل الذي لا ينبغي التعويل عليه البتة. (قَالَ: فَأَخْبِرْنِي عَنْ أَمَارَاتِهَا) جمع أمارة، وهي الدلالة والبرهان على اقتراب قيامها. قال النبي - صلى الله عليه وسلم - في بيان أشراط أو بعض أشراط الساعة الصغرى (قَالَ: «أَنْ تَلِدَ الْأَمَةُ رَبَّتَهَا») يعني: سيدتها، قال بعض أهل العلم: هذا خبرٌ بأن السراري تكثر في آخر الزمان فيكون ولدها من سيدها بمنزلة سيدها. يعني يكون آمرًا لها.

(5/28)

وقيل: أن الإماء تلدن الملوك في آخر الزمان، فتكون أم الملك أُمَّهُ أَمَة، وحينئذٍ تكون محكومة هي وغيرها، يعني: الأمة تلد ربتها يعني سيدها، حينئذٍ تكون هي محكومة وهو ملك، تكون هي محكومة وغيرها حينئذٍ صارت الأم محكومة، كل ملكٍ يحكم أَمَّهُ وغيرها («أَنْ تَلِدَ الْأَمَةُ رَبَّتَهَا، وَأَنْ تَرَى الْحُفَاةَ الْعُرَاةَ الْعَالَةَ») ترى ببصرك يعني هذا الأصل فيها أنها رؤية بصرية («الْحُفَاةَ») جمع حافٍ وهو الذي لا نعال عليه، («الْعُرَاةَ») جمع عارٍ وهو الذي لا ثياب عليه، («الْعَالَةَ») جمع عائلٍ وهو الفقير، («رِعَاءَ الْشَّاءِ») أي الغنم («رِعَاءَ») جمع راعٍ ويُجمع على رعاةٍ بالتاء («رِعَاءَ الْشَّاءِ يَتَطَاوَلُونَ فِي الْبُنْيَانِ») المراد أنهم يتطاولون في البنيان بمعنى تكثير طبقات البنيان، يعني أدوار كما هو الشأن الآن، لكن لا يلزم منه إذا كان الشيء علمًا وشرطًا للساعة أن يكون محرمًا، يعني: هذه علامة على قرب الساعة كون الناس يبنون بيوتهم على طبقات الدور الرابع الخامس العاشر وصلوا إلى المائة هل معنى ذلك أنه لكونه من علامات الساعة أنه محرم؟ لا، لا يلزم من ذلك، قد يكون مباحًا في نفسه، والمراد أنهم يتطاولون في البيان بمعنى تكثير طبقات البنيان، والمعنى أن هؤلاء في آخر الزمان يقوى أمرهم وتكثر أموالهم فيتطاولون في البنيان تفاخرًا بعضهم ليس كلهم تفاخرًا على بني قومه، (قَالَ: فَمَضَى) أي: ذلك الرجل (فَلَبِثْنَا زمنًا مَلِيًّا) وفي رواية ((ثلاثًا))، ... (فَلَبِثْنَا مَلِيًّا) أي زمنًا، وفي رواية ثلاثًا (فَقَالَ النبي - صلى الله عليه وسلم -: «يَا عُمَرُ أَتَدْري مَنِ الْسَّائِلُ؟») من هذا السائل: (قَلت: اللهُ وَرَسُولُهُ أَعْلَمُ) يعني من غيرهما (قَالَ: «هَذَا جِبْرِيلُ أَتَاكُمْ يُعَلِّمُكُمْ أَمْرَ دِينِكُمْ»)، «يعلمكم دينكم»، «يُعَلِّمُكُمْ أَمْرَ دِينِكُمْ» حينئذٍ أطلق النبي - صلى الله عليه وسلم - الدين على هذه المراتب الثلاث، لأنه سأل ثلاثة أسئلة ما الإسلام؟ ما الإيمان؟ ما الإحسان؟ ثم أطلق النبي - صلى الله عليه وسلم - بأن هذه هي الدين، ولذلك قال المصنف: وهو على ثلاث مراتب. وهو أي: الإيمان وهو أي الدين دين الإسلام العام على ثلاث مراتب: الإسلام والإيمان والإحسان حينئذٍ استقام للمصنف رحمه الله تعالى على ذكر هذا الأصل الثاني بأدلته من الكتاب والسنة. والله أعلم.
وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.
أجيب على ما يتعلق بالدرس.
س: هل هذا القول صحيح ظاهر القدر شرٌّ وباطنه فيه الخير؟
ج: لا، ليس بصحيح. المسائل التي لا يذكرها المصنف لا نذكرها هو لم يذكر القضاء فلا نذكره.
س: أعرف رجلاً قد ترك صلاة أو الصلاة لعلها لكن هو يصلي يوم الجمعة أو صلاة العيدين هل أقول له بأنه كافر أم لا؟

(5/29)

ج: من ترك فرضًا واحدًا حتى خرج وقته نقول: هذا كافرٌ مرتدٌ عن الإسلام، فرض واحد، الذي يصلي من الجمعة إلى الجمعة كافرٌ مرتدٌ عن الإسلام لأن النبي - صلى الله عليه وسلم - قال: «العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر» بين أن تارك الصلاة كافر، ثم هل ورد تقييد بكونه إذا ترك صلاةً أو صلاتين أو يصلي ويخلي كما يقول شيخ الإسلام ابن تيمية رحمه الله تعالى وغيره نقول: لم يرد، فإذا لم يرد رجعنا إلى المعنى اللغوي حينئذٍ «فمن تركها فقد كفر» علقّه على شرطٍ، إذا قال الرجل لزوجته: إذا خرجت فأنت طالق، إذا خرجت من البيت فأنت طالق، متى يقع جواب الشرط؟ هل لا بد من تحقق فعل الشرط أن يتكرر الخروج حتى تَطْلُق أو بمجرد خروجٍ واحدٍ طلقت؟
الثاني، لا شك أنه الثاني هذا مقتضاه في اللغة، قوله - صلى الله عليه وسلم -: «فمن تركها فقد كفر» يصدق بأقل الترك وهو لفرضٍ واحد، وقد ذكر إجماع الصحابة على ذلك ابن حزم رحمه الله تعالى، وهو اختيار ابن باز رحمه الله تعالى من ترك فرضًا واحدًا يعتبر كافرًا مرتد عن الإسلام.
س: سمعت مقولة منسوبةٌ لأحد العلماء إنه قال: أن العمل يعني الظاهر في الإيمان شرط كمال.
ج: نعم. قوله بأن العمل الظاهر شرط كمالٍ في الإيمان هو قول المرجئة، وليس بقول أهل السنة والجماعة، ينبني على هذا القول بأنه شرط كمال أنه لو ترك العمل كله يعني: لو لم يأتي إلا بالاعتقاد والقول باللسان فقط هل هو مسلمٌ أم لا؟ نقول: على القول المقرر عندنا نقول هو ليس بمسلم لأنه ترك العمل كله، حينئذٍ إذا قيل بأن شرط في كمال الإيمان نقول لو ترك العمل كله فهو مؤمن لكنه ناقصٌ ناقص الإيمان لماذا؟ لفوات العمل الظاهر وهذا قولٌ باطل لا يدل عليه دليلٌ البتة، وهم قد تناقضوا بجعله شرط كمال داخل في مسمى الإيمان وأنه يزيد وينقص، ثم أنه بفواته كله يفوت الإيمان، ومراد السلف بإدخال الأعمال الظاهرة في مسمى الإيمان أنه ركنٌ بمعنى أنه يفوت الإيمان بفوات هذا الركن، كما أن نقول: بأن الركوع أو السجود ركنٌ في أو داخل في مسمى الصلاة حينئذٍ تزول الصلاة بزوال الركوع أو السجود كذلك نقول: يزول الإيمان بزوال هؤلاء.
قد جعل بعض المعاصرين بأن الكلام في هذه المسألة بالقول بالشرط لا نصرح بأنه شرط السلف لم يذكروا هذا أو الجنس لم يرد.

(5/30)

نقول: المسألة تتعلق من جهتين. الأول: نحن نقول: بأن الإيمان قولٌ وعمل كما قال السلف، لكن إذا جئنا ما مراد السلف بأن الإيمان قولٌ؟ هل كل قول داخل في ركنية الإيمان بأن [يزول أي أفراد القول بزوال الإيمان] يزول الإيمان بزوال القول؟ لا، ليس هذا مراد السلف، حينئذٍ إذا شرحنا وبيَّنَّا وأطلقنا مثل هذه العبرات نقول: لا بأس به، نحن لم نقل: الإيمان قولٌ وجنسُ العملٍ حرفنا في ما نقله السلف، لا، نحن نقول: الإيمان كما قال السلف قولٌ وعمل، ثم إذا أردنا أن نفصل نقول الاعتقاد منه ما يخرج به المسلم من الإيمان بتركه، ومنه ما لا يخرج لا بد من التفصيل، وهذا إنما يؤخذ من جمع النصوص وأقوال السلف، فحينئذٍ وقوع هذه الألفاظ في شرح لفظ الإيمان أو تعريف الإيمان لا بأس به، إدخاله في التعريف يعتبر خللاً من جهة اللفظ فحسب، ومطلق الإتباع، فنتبع السلف في تعريف الإيمان ولا نزد عليه حرفًا واحدًا، ثم لا بد من شرح هذا التعريف فكما نقول: الإيمان منه اعتقاد يخرج المرء بتركه كذلك العمل منه ما يخرج المرء بتركه. فحينئذٍ لا نأتي إلى الاعتقاد والقول باللسان نفصل فيها، ثم إذا جئنا إلى مسألة العمل تحفظنا، لا نقول: شرط صحة، ولا ركن، وإنما نسكت لأن السلف سكت. نقول: لا، ليس بصحيح والقول بأنه جنس هذا أطلقه شيخ الإسلام ابن تيمية رحمه الله تعالى، ومرادهم بالجنس البعض الذي لا يتعين إلا بتعيين الشارع، وقد دلت النصوص على أنه متعين في الصلاة.
س: من ترك الصلاة تكاسلاً فهل يكفر؟
ج: نحن نقول في ماذا نكفر؟ جاحدًا هذا محل إجماع لا خلاف فيه، من أنكر الصلاة ولو فرضًا واحدًا بل أنكر ركوعًا أو سجودًا بإجماع الصحابة حتى أهل البدعة يرون هذا أنه كافر مرتد عن الإسلام، الكلام فيما إذا اعتقد أنها شرعٌ واجبةٌ وتركها تكاسلاً نقول: هذا كافر مرتدٌ، على كلٍّ لا تسمِّ لي أحد هنا، أقول لك: لا نعتبر قول أبي حنيفة رحمه الله تعالى فلا تأتيني بالمعاصرين كونه لم يكفر .. إلى آخره، نقول: المسألة فيها إجماع ائتني بقول عن الصحابة بأن من ترك الصلاة لا يكفر، إن جئت به جعلنا المسألة خلافية ورجعنا إلى النصوص، وأما لا ينقل عن الصحابة إلا التكفير، ثم نقول: خالف فلان وفلان لا يجوز هذا.
س: أننا نقول: أن قوله تعالى: {لَا تَجْعَلُوا دُعَاء الرَّسُولِ بَيْنَكُمْ كَدُعَاء بَعْضِكُم بَعْضاً} [النور: 63] أنه خاص بالأمة .. ؟
ج: نعم المسألة خلافية، هل النبي - صلى الله عليه وسلم - بعث إلى الملائكة كما بعث للبشر، هذا فيه خلاف السيوطي رحمه الله تعالى له رسالة في هذا النبي - صلى الله عليه وسلم - بعث إلى الملائكة كذلك.
س: هل نصوص الصفات من المتشابه؟
ج: هذا قول البدعة أن النصوص من المتشابه، والصحيح أنها كما يقول ابن القيم: ليست من المحكم فحسب، بل من أحكم المحكم.
س: أما ما حرر الشيخ يقول هل هناك كتب حررت مسألة الإيمان تحريرًا جيدًا على منهج أهل السنة والجماعة؟
ج: كتاب شيخ الإسلام الإيمان الكبير والأوسط لا يعدله شيء.
س: الإحسان هو ركن واحد هل هذا الركن واجبٌ أو مستحب؟

(5/31)

ج: منه واجبٌ ومنه مستحب، لأن من الإحسان أن تأتي بالشرائع، من الإحسان أن تأتي بالأركان، تأتي بالواجبات، من الإحسان الكمال، أصل الإخلاص من الإحسان، كماله من الإحسان ولا شك في هذا.
س: هل تصح تسمية ملك الموت عزرائيل؟
ج: لا، لم يثبت.
س: هل في مسألة إطلاق اللفظ العام على جزءٍ {وَمَا كَانَ اللهُ لِيُضِيعَ إِيمَانَكُمْ} [البقرة: 143] وقول النبي - صلى الله عليه وسلم - («الدعاء هو العبادة») اقتران؟
ج: لا، ليس باقتران هل ذكر ابن القيم في كتاب الصلاة وهي إطلاق صحيح.
س: هل إذا كان تارك الصلاة في المذهب المالكي مثلاً ولا يرى ترك الصلاة كفر هل يكفر عينًا؟
ج: إذا كنت مقلد مالكيًا فأنت لك أحكامك، وأما إن كنت متبعًا للدليل فلا بد من الرجوع إلى أصل المسألة، وهذه المسألة ابحثوها من فوق إلى أسفل لا بالعكس، بمعنى أنك لا تنظر في النصوص وتنظر في أقوال الصحابة، الآن إذا أراد أن يبحث الطالب ينظر أول ما يبدأ في الروض، ثم يصعد إلى المغني، ثم، ثم .. إلى آخره ثم يجيء إلى أقوال الصحابة فيفسرها يحملها على الخلاف المتأخر، نقول: لا، اعكس، من أجل أن تضبط المسائل هذه تعكس،،تأتي من النصوص تجمعها، ثم تنظر في أقوال المفسرين، ثم انظر في أقوال الصحابة إن جدت مخالفًا فجزاك الله خيرًا أعطني، أنا أريد مخالف من الصحابة في عدم تكفير تارك الصلاة، ونقل ابن حزم وغيره عن ستة عشر صحابيًا نصًا وأكثرها بأسانيد صحيحة أن تارك الصلاة من ترك فرضًا واحدًا بأنه كافرٌ مرتد عن الإسلام، إن وجد مخالف حينئذٍ نقول: تنازعت الصحابة فنرجع إلى النصوص فنجعل المسألة خلافية، لكن هذا هيهات، هيهات. والله أعلم.
وصلَّى الله وسلم على نبينا محمد، وعلى آله وصحبه أجمعين.

(5/32)


شرح الأصول الثلاثة المختصر -06- - شرح الأصول المختصر

شرح الأصول الثلاثة المختصر

عناصر الدرس
* الأصل الثالث: "معرفة نبيكم محمد صلى الله عليه وسلم.
* أول ما بدأ به النبي صلى الله عليه وسلم دعوته هو التوحيد.
* تعريف الهجرة، وحكمها، وعلى من تجب.
* هل تارك الهجرة كافر؟
* متى تجب الهجرة من بلاد الكفار؟
* أُرسل النبي صلى الله عليه وسلم إلى الناس كافة.
* أول الأنبياء نوح - عليه السلام -، وآخرهم محمد - صلى الله عليه وسلم -، والدليل على ذلك.
* تعريف الطاغوت، وأنواعه، ورؤوس الطواغيت.
* الحكم بغير ما أنزل الله، ومراتبه، وحكم كل مرتبة منها.

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين.
أما بعد:
قال المصنف رحمه الله تعالى: (الْأَصْلُ الْثَّالِثُ) يعني من الأصول الثلاثة التي أرادها المصنف رحمه الله تعالى وهي الأصل الأول: معرفة العبد ربه. و (الْأَصْلُ الْثَّانِي: مَعْرِفَةُ) العبد دينه الإسلام بالأدلة ثم الأصل الثالث في الأصول التي يجب على الإنسان معرفتها، وهي معرفة النبي صلى الله عليه وآله وسلم، فثَمَّ أمور لا بد أن يعرفها المسلم من أجل أن يصح إيمانه بالنبي عليه الصلاة والسلام منها ما يعلق باسمه، وما يتعلق بالهجرة ونحوها، حينئذٍ قال المصنف: (الْأَصْلُ الْثَّالِثُ: مَعْرِفَةُ نَبِيِّكُمْ) يعني العلم به عليه الصلاة والسلام (مُحَمَّدٍ - صلى الله عليه وسلم -) هذا عطف بيان هو بدل كل من كل من قوله: ... (نَبِيِّكُمْ) وهو أي (مُحَمَّدٍ) هو النبي (مُحَمَّدٌ بْنُ عَبْدِ اللهِ) هذا أول ما يتعلق به وهو معرفة نسبه، قال: (وهو مُحَمَّدٌ) النبي - صلى الله عليه وسلم - له عدة أسماء لكن أشهرها هو الذي عناه هنا المصنف رحمه الله تعالى فعن جُبَيْر بن مُطْعِم أن النبي - صلى الله عليه وسلم - قال: «أنا محمد، وأنا أحمد، وأنا الماحي الذي يُمحى بي الكفر، وأنا الحاشر الذي يُحشر الناس على عقبي، وأنا العاقب، والعاقب الذي ليس بعده نبي» الحديث متفقٌ عليه. وأشهرها هو محمد ومعناه الذي يُحْمَدُ أكثرَ مما يُحْمَد غيرهُ، وهو علمٌ مشتقٌ من التحميد ولما فيه من الخصال الحميدة قد جاء ذكره في القرآن على وجه التنويه {مُّحَمَّدٌ رَّسُولُ اللَّهِ} [الفتح: 29] {وَمَا مُحَمَّدٌ إِلاَّ رَسُولٌ} [آل عمران: 144]. ولقبه أبو القاسم (مُحَمَّدٌ بْنُ عَبْدِ اللهِ بْنِ عَبْدِ الْمُطَّلِبِ) واسم عبد المطلب شيبة ويقال له: شيبة الحمد (ابْنِ هَاشِمِ) وهاشم ابن عبد مناف، وقيل: اسمه عمرو وهاشمٌ هذا لقبٌ له، قال: (وَهَاشِمٌ مِنْ قُرَيْشٍ) وقريش هو النضر بن كنانة. وجاء في حديث واثلة بن الأسقع قال سمعت رسول الله - صلى الله عليه وسلم - يقول: «إن الله اصطفى كنانة من ولد إسماعيل، واصطفى قريشًا من كنانة، واصطفى من قريش بني هاشم، واصطفاني من بني هاشم» وقال أبو سفيان لهرقل لما سأله: كيف هو فيكم؟ قال: هو فينا ذو نسبٍ. قال: وهكذا الرسل تبعث في أنساب قومها. يعني: في أكرمها أحسابًا.

(6/1)

قال: (وَقُرَيْشٌ مِنَ الْعَرَبِ) العرب هنا المراد بهم المستعربة على التقسيم المشهور، فإن العرب قسمان: عاربةٌ ومستعربة، والعاربة هي القحطان سكنوا اليمن ومنها تفرقوا، والمستعربة عدنان سكنوا مكة ومنها تفرقوا، وهم أفضل من العرب العاربة (وَقُرَيْشٌ مِنَ الْعَرَبِ، وَالْعَرَبُ مِنْ ذُرِّيَّةِ إِسْمَاعِيلَ) حينئذٍ يكون النبي - صلى الله عليه وسلم - من أولاد إسماعيل (وَالْعَرَبُ مِنْ ذُرِّيَّةِ إِسْمَاعِيلَ بْنِ إِبْرَاهِيمَ الْخَلِيلِ - عَلَيْهِ وَعَلَى نَبِيِّنَا أَفْضَلُ الْصَّلاَةِ وَالْسَّلاَمِ) إذًا هذا نسبه من جهة الجملة، وهو أشرف الأنساب وأشرف الناس نسبًا، فهو هاشميٌ قرشيٌ عربي حينئذٍ صح ما أراده المصنف رحمه الله تعالى، (وَلَهُ مِنَ الْعُمُرِ ثَلاَثٌ وَسِتُّونَ سَنَةً) عند جماهير أهل العلم (لَهُ مِنَ الْعُمُرِ ثَلاَثٌ وَسِتُّونَ سَنَةً) ورد عن عائشة رضي الله عنها أنها قالت: توفي النبي - صلى الله عليه وسلم - وهو ابن ثلاثٍ وستين. وهذا الحديث متفقٌ عليه في الصحيحين، منها (مِنْهَا أَرْبَعُونَ قَبْلَ الْنُبُوَّةِ، وَثَلاَثٌ وَعِشْرُونَ نَبِيًّا ورَسُولاْ)، (مِنْهَا أَرْبَعُونَ قَبْلَ الْنُبُوَّةِ) جاء في صحيح البخاري من حديث أنس رضي الله تعالى عنه وفيه: (أُنزل عليه وهو ابن أربعين) (أنزل عليه القرآن وأوحي إليه وهو ابن أربعين) إذًا مات وهو عمره ثلاثٌ وستون وبُعِثَ وعمره أربعون سنة النتيجة ثلاثٌ وعشرون سنة ولذلك قال: (وَثَلاَثٌ وَعِشْرُونَ نَبِيًّا ورَسُولاْ. نُبِّىءَ بِـ {اقْرَأْ} وَأُرْسِلَ بِـ {الْمُدَّثِّرُ}) (نُبِّىءَ) يعني: خُبِّرَ (بِـ {اقْرَأْ}) يعني: بصدرها ليس بجميع السورة وإنما بصدرها لما في الصحيحين من حديث بدء الوحي وفيه قالت عائشة رضي الله عنها: (جاءه الحق وهو في غار حراء فجاءه الملك فقال له: اقرأ. فقال النبي - صلى الله عليه وسلم -: «ما أنا بقارئ» فذكر الحديث وفيه ثم قال: {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ} [العلق: 1] إلى قوله: {عَلَّمَ الْإِنسَانَ مَا لَمْ يَعْلَمْ} [العلق: 5] حينئذٍ (نُبِّىءَ بِـ {اقْرَأْ}) أي بصدرها (وَأُرْسِلَ) أي بعث (بِـ {الْمُدَّثِّرُ}) كذلك بصدرها وليست كل المدثر، سئل النبي - صلى الله عليه وسلم - عن فترة الوحي فقال في حديثه: «فينما أنا أمشي إذ سمعت صوتًا من السماء فرفعت رأسي فإذا الملك الذي جاءني بحراء جالسٌ على كرسيٌ بين السماء والأرض فرجعت فقلت: زملوني، زملوني فدثروني فأنزل الله {يَا أَيُّهَا الْمُدَّثِّرُ} [المدثر: 1]». (وَبَلَدُهُ مَكَةُ) يعني التي وُلِدَ بها ولد فيها ونشأ بها، ثُمَّ أرضع في بني سعدٍ عند مرضعةٍ تسمى حليمة السعدية، ثم رجع إلى مكة عند جده عبد المطلب، ثم بعد وفاته عند عمه أبي طالب، ماتت أمه آمنة بنت وهبٍ وعمره ست سنين وبقي بمكة ثلاث عشرة سنة بعد الوحي، ثم هاجر إلى المدينة، لذلك قال المصنف هنا:

(6/2)

(وَبَلَدُهُ مَكَةُ) يعني الأصل التي وُلِدَ بها ونَشَأَ فيها (وَهَاجَرَ إِلَى الْمَدِينَةِ) المدينة المراد بها النبوية، وهي علم بالغلبة (وَهَاجَرَ إِلَى الْمَدِينَةِ) بعد أن هموا بقتله - صلى الله عليه وسلم - فتغيب في الغار، ثم سار هو وأبو بكرٍ مهاجرًا إلى المدينة، وذلك بعد أن بايعوه على النصرة والمؤازرة يعني الأنصار (بَعَثَهُ اللهُ بِالْنِّذَارَةِ عَنِ الْشِّرْكِ، وَيَدْعُو إِلَى الْتَّوْحِيدِ) يعني بعد ما بَيَّنَ معرفة عمره ومكان ولادته ومعرفة حياته النبوية أراد أن يبين لنا معرفة ما بُعِثَ به، عندما قال: (نُبِّىءَ بِـ {اقْرَأْ} وَأُرْسِلَ بِـ {الْمُدَّثِّرُ}) أرسل بماذا؟ (بِالْنِّذَارَةِ عَنِ الْشِّرْكِ، وَيَدْعُو إِلَى الْتَّوْحِيدِ) هذا هو الأصل، الأصل النبي - صلى الله عليه وسلم - بل عامة الرسل إنما بعثوا من أجل تحقيق التوحيد قال الله جل وعلا: {وَمَا أَرْسَلْنَا مِن قَبْلِكَ مِن رَّسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ} ... [الأنبياء: 25]. (بَعَثَهُ اللهُ بِالْنِّذَارَةِ) والإنذار هو إبلاغٌ وإعلامٌ مع التخويف (عَنِ الْشِّرْكِ، وَيَدْعُو إِلَى الْتَّوْحِيدِ) لا شك أن قوله: (عَنِ الْشِّرْكِ) داخلٌ في مفهوم التوحيد، إذ التوحيد هو معنى لا إله إلا الله، وهي قائم على ركنين: الإثبات، ونفي. حينئذٍ نفي هذا داخلٌ فيه الشرك ... (وَالْدَّلِيلُ قَوْلُه ُتَعَالَى) دليل على أنه بعث بالإنذار عن الشرك والدعوة إلى التوحيد (قَوْلُه ُتَعَالَى: {يَا أَيُّهَا الْمُدَّثِّرُ} [المدثر: 1]) يعني ({يَا أَيُّهَا الْمُدَّثِّرُ}) أي المتدثر بثيابه متغشي بها من الرعب الذي حصل له من رؤية الملك عند نزول الوحي ({قُمْ فَأَنذِرْ} [المدثر: 2]) يعني قم من دثارك ({فَأَنذِرْ}) يعني فأنذر الناس وخوفهم وحذرهم من عذاب الله تعالى إن لم يؤمنوا، وبهذا حصل الإرسال كما حصل بالأول النبوة ({اقْرَأْ})، ... ({وَرَبَّكَ فَكَبِّرْ} [المدثر: 3]) أي عَظِّمْ ربك بالتكبير كذلك بغيره ({وَثِيَابَكَ فَطَهِّرْ} [المدثر: 4]) أي نفسك طهرها عن الذنوب، كنَّى عن النفس بالثوب لأنها تشتمله، وقال بعضهم على ظاهرها: ثيابك التي هي الثياب الملبوسة وطهرها يعني عن النجاسات، وهو محتملٌ لهذا وذاك ويحمل عليه ({وَالرُّجْزَ فَاهْجُرْ} [المدثر: 5]) أي اترك الأوثان ولا تقربها ({وَالرُّجْزَ}) أو الرِّجز هو القذر من الرِّجس كما قال تعالى: {فَاجْتَنِبُوا الرِّجْسَ مِنَ الأَوْثَانِ} [الحج: 30] ({وَلا تَمْنُن تَسْتَكْثِرُ} [المدثر: 6])، ({تَسْتَكْثِرُ}) هذا الجملة حال بالرفع، أي لا تُعطي مالك مصانعةً لتُعطى أكثر منه. قاله ابن جرير، أو ({لَا تَمْنُن}) على الله بعملك وتستكثره، واختاره ابن كثيرٍ رحمه الله، أو لا تضعف أن تستكثر من الخير، فيه حثٌ على عمل الخير ({وَلِرَبِّكَ فَاصْبِرْ} [المدثر: 7]) يعني اصبر لربك، قدّم من أجل الحصر والصبر هنا إنما المراد به على طاعته وأوامره وعلى ما أُوذِيَ في الله تعالى من أجل الدعوة إلى التوحيد.

(6/3)

قال المصنف رحمه الله تعالى: (وَمَعْنَى {قُمْ فَأَنذِرْ}: يُنْذِرُ عَنِ الْشِّرْكِ، وَيَدْعُو إِلَى الْتَّوْحِيدِ) إذ هو الأصل إنما بعث إلى قومٍ كافرين مشركين وكان الأصل في الدعوة إنما تكون لتوحيد الله تعالى ({وَرَبَّكَ فَكَبِّرْ} أَيْ عَظِّمْهُ بِالْتَّوْحِيدِ) يعني صفه بالعظمة فإنه جل وعلا أكبر من أن يكون له شريك ({وَثِيَابَكَ فَطَهِّرْ} أَيْ طَهِّرْ أَعْمَالَكَ عنَ الْشِّرْكِ. {وَالرُّجْزَ فَاهْجُرْ} الْرُّجْزُ: الأَصْنَامُ) وقال المصنف هنا: والأوثان قاله ابن عباس ويقال الشرك. ... (وَهَجْرُهَا: تَرْكُهَا، وَالْبَرَاءَةُ مِنْهَا وَأَهْلِهَا) كما مر معنا {وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِن دُونِ اللَّهِ} [مريم: 48] إذ لا يتم التوحيد توحيد العبد حتى يتبرأ من الكفر وأهله، ويتباعد عنهم وينابذهم هذا الأصل في معنى الكفر بالطاغوت {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِن بِاللهِ} [البقرة: 256] حينئذٍ لا بد من استيفاء النوعين وهما الإثبات من حيث العمل وكذلك النفي من حيث الترك للكفر وأهله.

(6/4)

إذًا أراد المصنف بهذه الآية أن يبين أن النبي - صلى الله عليه وسلم - إنما بعثه الله تعالى بالنذارة عن الشرك ويدعو إلى التوحيد، بما أنه حصل له الإرسال بهذه الآية، وإلا كل ما دل على أن الرسل كلهم قد بعثوا من أجل التوحيد فهو دالٌ على ما أراده رحمه الله تعالى، (أَخَذَ عَلَى هَذَا عَشْرَ سِنِينَ يَدْعُو إِلَى الْتَّوْحِيدِ)، (أَخَذَ عَلَى هَذَا) يعني بيان التوحيد والدعوة إليه وبيان الشرك والإنذار عنه (عَشْرَ سِنِينَ يَدْعُو إِلَى الْتَّوْحِيدِ) يعني هذا لما كان في مكة (وَبَعْدَ الُعَشْرِ عُرِجَ بِهِ إِلَى الْسَّمَاءِ) يعني أُسْرِيَ بجسده وروحه جميعًا على الصحيح النبي - صلى الله عليه وسلم - أُسْرِيَ به بجسده وروحه معًا من المسجد الحرام على البراق إلى بيت المقدس يقظةً لا منامًا على الصحيح، ثم صعد به جبرائيل عليه السلام إلى السماء على المعراج وهو المصعد الذي تصعد فيه الملائكة، كلما مرّ بسماء وتلقاه مقربوها حتى جاوزهم إلى سدرة المنتهى، فبلغ من الارتفاع والعلو إلى ما الله به عليم، ودنا من الجبار جل وجلاله وكلمه بلا واسطة فأوحى إليه ما أوحى. إذًا (بَعْدَ الُعَشْرِ عُرِجَ بِهِ إِلَى الْسَّمَاءِ) إلى السماء المراد بها هنا جنس السماء. إذًا أخذ على هذا وهو بيان التوحيد والدعوة إليه والنذارة من الشرك أخذ على ذلك عشر سنين، وليس المراد أن دعوته محصورةٌ في هذه العشر، إنما المراد أنه أول ما بدأ وركز على دعوة التوحيد لأن التوحيد هو المقصود الأعظم من إرسال الرسل، وإنزال الكتب وهو الأساس الذي يقوم عليه الدين كله وبدونه لا تصح الأعمال، لا يصح أي عملٍ من الأعمال إلا بعد تحقيق التوحيد على وجه الصحيح، ولذلك جاء في حديث معاذ: ... «إنك تأتي قومًا من أهل الكتاب فليكن أول ما تدعوهم شهادة أن لا إله إلا الله».

(6/5)

(وَفُرِضَتْ عَلَيْهِ الْصَّلَوَاتُ الخَمْسُ)، (فُرِضَتْ) أي فرض الله حُذِفَ هنا الفاعل للعلم به لأنه لا فرض إلا من جهة الله عز وجل ولا حكم إلا لله، أي فرض الله تعالى عليه على عبده محمدٍ وعلى أمته ليس الحكم خاصًا به (الْصَّلَوَاتُ الخَمْسُ) ليلة المعراج، وكان أول فرضها خمسين صلاةً ولم يزل يتردد بين موسى وربه حتى وضعها إلى خمسٍ، فهي خمسٌ وهن خمسون في الميزان، يعني: الحسنة بعشر أمثالها، (وَصَلَّى فِي مَكَّةَ ثَلاَثَ سِنِينَ، وَبَعْدَهَا أُمِرَ بِالْهِجْرَةِ إِلَى ((الْمَدِينَةِ)))، (وَصَلَّى فِي مَكَّةَ ثَلاَثَ سِنِينَ) يعني أخذ على هذا عشر سنين، ثم عرج به سُرِيَ به ... (وَصَلَّى فِي مَكَّةَ) بعد أن فرضت عليه الصلاة (ثَلاَثَ سِنِينَ) حينئذٍ يكون الإسراء قبل الهجرة بثلاث سنين، وقيل: بخمسٍ، وقيل: سنة، وقيل: نصف سنة، ثَمَّ أقوال والصحيح كما هو ظاهر السنة أنه بثلاث سنين لكن تحديده في الشهر أو في اليوم هذا غير معلوم، إنما المراد به عدد السنين فحسب (وَصَلَّى فِي مَكَّةَ ثَلاَثَ سِنِينَ) يعني بعد العشر (وَبَعْدَهَا أُمِرَ بِالْهِجْرَةِ)، (وَبَعْدَهَا) يعني بعد الثلاث عشرة سنة من بعثته (أُمِرَ) أَمْرَ إيجاب (أُمِرَ) والآمر هو الرب جل وعلا، إذ لا أمر إلا من جهته، والدليل على أن الهجرة بعد ثلاثة عشرة أو بعد ثلاث عشرة سنة، في # .. 14.54 حديث ابن عباس رضي الله تعالى عنهما قال: (بُعث رسول الله - صلى الله عليه وسلم - لأربعين سنة، فمكث بمكة ثلاث عشرة سنة يوحى إليه، ثُم أُمر بالهجرة فهاجر عشر سنين، ومات وهو ابن ثلاثٍ وستين). (وَبَعْدَهَا) أي بعد ثلاث عشرة سنة من بعثته (أُمِرَ) أَمْرَ إيجابٍ يعني أن الهجرة واجبة عليه وعلى أصحابه (بِالْهِجْرَةِ) وهي مفارقة المشركين ومساكن المشركين بحيث يتمكنون من إظهار دينهم، (إِلَى ((الْمَدِينَةِ))) اختارها الله عز وجل مهاجرًا لنبي - صلى الله عليه وسلم -، والهجرة أراد المصنف أن يبين حكمها قال: (وَالْهِجْرَةُ) في اللغة هي التّرك، وفي الشرع (الاِنْتِقَالُ مِنْ بَلَدِ الْشِّرْكِ إِلَى بَلَدِ الإِسْلاَمِ)، (الاِنْتِقَالُ مِنْ بَلَدِ الْشِّرْكِ) وبلد الشرك هو الذي تقام فيه شعائر الكفر ولا تقام فيه شعائر الإسلام كالآذان والصلاة جماعةً والأعياد والجمعة على وجهٍ شاملٍ، يعني لا على فرقةٍ أو طائفةٍ دون آخرين، بل يكون الأمر عامًا في البلد، وأما إذا أقامه البعض المسلمين كالأقليات الموجودة في بعض بلاد الغرب هذا لا يُوحي أو يُحكم على البلد بأنها مسلم لوجود الآذان والشعائر، وإنما المراد بها على وجه العموم. إذًا: (َالْهِجْرَةُ الاِنْتِقَالُ مِنْ بَلَدِ الْشِّرْكِ إِلَى بَلَدِ الإِسْلاَمِ، وَالْهِجْرَةُ فَرِيضَةٌ) بعدما عرفها بين حكمها (فَرِيضَةٌ عَلَى هَذِهِ الأَمََّةِ) يعني ثابتة فريضة بمعنى مفروضة، فَعِيلَة بمعنى مَفْعُولَة، والفرض هو الواجب مترادفان.
والفرض هو الواجب ذو ترادف ... ومال نعمان إلى التخالف

(6/6)

إذًا الفرد والواجب بمعنًى واحد، وهي مفروضة ثابتة بالكتاب والسنة والإجماع لا خلاف فيها بين أهل العلم في الجملة، وتوعدوا من تركها، وفرضت الهجرة قبل فرض الصوم والحج، قبل أن يفرض الصوم والحج فرضت الهجرة (فَرِيضَةُ عَلَى هَذِهِ الأَمََّةِ) يعني أمة الإجابة (مِنْ بَلَدِ الْشِّرْكِ إَلَى بَلَدِ الإِسْلاَمِ) وهذا أكثر أهل العلم على هذا، حينئذٍ الهجرة أو ما يُسمَّى بالهجرة من بلد الشرك إلى بلد كفرٍ لا يسمى بهجرة، ولو كان أمكنه أن يظهر إسلامه في ذلك البلد لكن لا يُعبر عنه أو يسمى من حيث الشرع بأنه مهاجر، كما يقال الآن مهاجرون الآن إلى الغرب ونحوها، وهذا لا يسمى هجرة، وإن كان قد يجوز له أن يخرج من بلده وإذا كان الشعب مسلمًا لتمكنه أو أن يتمكن من إظهار دينه لا بأس بهذا أن يقال: بأنه قد يجب عليه لكن لا يسمى مُهاجرًا، لأن الهجرة إنما تكون من بلد الشرك من بلد الكفر إلى بلد الإسلام، ولا يمكن أن يخرج من يخرج الآن من بلدٍ شعبه مسلم بقطع النظر عن شيءٌ آخر وإذا كان الشعب مسلمًا حينئذٍ نقول: مفارقة هذا الشعب إلى بلدٍ كافر لا يسمى في الشرع بأنه مهاجر، وإن كان قد يجب عليه من أجل إظهار دينه، على كلٍّ مراد أهل العلم بالشرع هنا تفسير الهجرة شرعًا الانتقال (مِنْ بَلَدِ الْشِّرْكِ إَلَى بَلَدِ الإِسْلاَمِ)، فإذا انتقل من بلدٍ شرك لكنه ليس من حيث الشعب وإنما من حيث الحكم إلى بلد كفرٍ حينئذٍ لا يسمى مهاجرًا وإن كان قد يجب عليه ذلك، (وَهِيَ) أي الهجرة (بَاقِيَةٌ إَلَى أَنْ تَقُومَ الْسَّاعَةُ) يعني إلى قرب قيام الساعة هذا المراد (وَالْدَّلِيلُ على ذلك) على فرضيتها (قَوْلُهُ تَعَالَى: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ} [النساء: 97])، ({الْملائِكَةُ}) قيل: المراد به ملك الموت ومن معه من الأعوان أو هو وحده ويكون من باب إطلاق العام وإرادة الخاص، هذا جائزٌ في لسان العرب ({إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ}) حال كونهم ({ظَالِمِي أَنْفُسِهِمْ}) وهذا دليل الوجوب لأن الظلم إنما يقع لترك واجب أو فعل محظور، حينئذٍ يوصف بكونهم ظالمين لأنفسهم ... ({ظَالِمِي أَنْفُسِهِمْ}) نقول: هذا هو الشاهد من النص، ظلموا أنفسهم بماذا؟ بالإقامة بين أظهر المشركين ({ظَالِمِي أَنْفُسِهِمْ}) بالإقامة بين أظهر المشركين ({قَالُواْ فِيمَ كُنتُمْ}) أي قالت لهم الملائكة، هذا استفهام إنكارٍ لم مكثتم ها هنا وتركتم الهجرة؟ فهو إنكارٌ وتوبيخٌ وتقريع لهم، والمعنى في أي فريقٍ كنتم لأن الذي يُساكن المشركين الأصل أنه لا يساكنهم إلا لكونه منهم هذا هو الأصل وما عداه فينظر فيه بحاله ({قَالُواْ فِيمَ كُنتُمْ قَالُواْ كُنَّا مُسْتَضْعَفِينَ فِي الأَرْضِ})، ({كُنَّا مُسْتَضْعَفِينَ}) أي عاجزين عن الهجرة والذهاب في الأرض ({قَالْوَاْ أَلَمْ تَكُنْ أَرْضُ اللهِ وَاسِعَةً فَتُهَاجِرُواْ}) يعني إلى المدينة ({فَتُهَاجِرُواْ فِيهَا فَأُوْلَئِكَ مَأْوَاهُمْ جَهَنَّمُ}) هذا وعيد ({وَسَاءتْ مَصِيرًا * إِلاَّ}) هذا استثناء ممن ظلموا أنفسهم أو ممن لا يشملهم الحكم الذي هو وصفهم بالظلم وما يترتب عليه من الوعيد

(6/7)

({إِلاَّ الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاء وَالْوِلْدَانِ}) طوائف ثلاثة استثناهم الرب جل وعلا لكونهم لا يستطيعون الخروج، لأن الهجرة واجبة وكونها واجبة حينئذٍ تكون مرتبطة بالاستطاعة، حينئذٍ تكون الهجرة واجبة مع القدرة، فإن لم يكن قادرًا على الخروج من بلده بلد الكفر إلى بلد الإسلام حينئذٍ تسقط عنه لكن لا بد أن ينابذه من جهة القلب {إِلاَّ الْمُسْتَضْعَفِينَ} وهم الذين لا يستطيعون الخروج {مِنَ الرِّجَالِ وَالنِّسَاء وَالْوِلْدَانِ} جمع وليد ووليدة وهو الغلام قبل أن يحتلم {لاَ يَسْتَطِيعُونَ حِيلَةً} لا قوة ولا نفقة على الخروج {وَلاَ يَهْتَدُونَ سَبِيلاً}، يعني لا يعرفون طريقًا إلى الخروج من مكة إلى المدينة {فَأُوْلَئِكَ} أي المعذورون بترك الهجرة {عَسَى اللهُ} عسى للتحقيق هنا أن {يَعْفُوَ عَنْهُمْ} يتجاوز عنهم {وَكَانَ اللهُ عَفُوّاً غَفُوراً}، {وَكَانَ اللهُ عَفُوّاً} يعني يتجاوز عن سيئاتهم {غَفُوراً} لمن تاب إليه.
إذًا هذه الآية دلت على أن الهجرة فريضة من فرائض الدين وقد أجمع أهل العلم على ذلك، والشاهد هنا من قوله: {ظَالِمِي أَنْفُسِهِمْ}، ثُمَّ رتب الوعيد قال: {فَأُوْلَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءتْ مَصِيراً} ومعلوم أنه إذا رتب الوعيد دل على أن ما ترك يكون واجبًا، إذ من صيغ الوجوب ترتب الوعيد على عدم الفعل.
وقوله تعالى: ({يَا عِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ} [العنكبوت: 56]) {يَا عِبَادِيَ} إضافة هنا للتشريف الذين آمنوا بي وبرسولي {إِنَّ أَرْضِي وَاسِعَةٌ} أرض الله تعالى واسعة {فَإِيَّايَ فَاعْبُدُونِ} يعني لا تعبدوا معي غيري، أمر الله تعالى عباده المؤمنين بالهجرة من البلد الذي لا يتمكنون فيه من إظهار دينهم إلى أرضهم الواسعة فهي غير ضيقةٍ بل واسعة تشملهم وغيرهم.

(6/8)

(قَالَ الْبَغَوِيُّ) أبو محمد الحسين بن مسعود الفراء رحمه الله تعالى: ((سَبَبُ نُزُولِ هَذِهِ الآيَةِ فِي الْمُسْلِمِينَ الَّذِينَ فِي مَكَّةَ لَمْ يُهَاجِرُوا، نَادَاهُمُ اللهُ بِاسْمِ الإِيمِانِ)) وإذا ناداهم باسم الإيمان حينئذٍ ثبت لهم الإيمان ولا يكون ذلك الفعل موجبًا أو تركه موجب للخروج من الدين، (وَالْدَّلِيلُ عَلَى الْهِجْرَةِ مِنَ الْسُّنَّةِ) يعني على وجوبها من بلد الشرك إلى بلد الإسلام (قَوْلُهُ - صلى الله عليه وسلم -) من حديث معاوية بن أبي سفيان («لاَ تَنْقَطِعُ الْهِجْرَةُ حَتَّى تَنْقَطِعَ الْتَّوْبَةُ، وَلاَ تَنْقَطِعُ الْتَّوْبَةُ حَتَى تَطْلُعَ الْشَّمْسُ مِنْ مَغْرِبِهَا»)، («لاَ تَنْقَطِعُ الْهِجْرَةُ حَتَّى تَنْقَطِعَ») الانقطاع هو عدم القبول هنا المراد له ... («حَتَّى تَنْقَطِعَ الْتَّوْبَةُ»)، يعني حتى لا تقبل التوبة ممن تاب، فما دامت التوبة مقبولة فالهجرة واجبةٌ بحالها، ما دامت أن التوبة موجودة مقبولة فحينئذٍ نقول الهجرة موجودةٌ فرتبها على ماذا؟ على وجود التوبة، ومعلوم أن التوبة متى تنقطع («وَلاَ تَنْقَطِعُ الْتَّوْبَةُ حَتَى تَطْلُعَ الْشَّمْسُ مِنْ مَغْرِبِهَا») إذًا لا تنقطع الهجرة حتى تطلع الشمس من مغربها. خَرَّجَهُ أبو داود والنسائي والبيهقي فهو أوان قيام الساعة فإذا طلعت الشمس من المغرب حينئذٍ لم تقبل توبة فلا هجرة.
إذًا هذه النصوص الثلاث التي أوردها المصنف تدل على ما أراده رحمه الله تعالى من أن الهجرة فريضةٌ على هذه الأمة أمة الإجابة من بلدٍ الشرك إلى بلد الإسلام، فكل من لم يتمكن من إظهار دينه والدعوة إليه حينئذٍ تُشرع له الهجرة أو يُشرع له الانتقال، فإن كان من بلد الشرك إلى بلد إسلام فهي هجرةٌ، وإن لم يكن كذلك فهو واجب لكنه لا يُسمى هجرة، حينئذٍ لا بد من استفاء شرطين:
الأول: القدرة، والثاني: عدم التمكن من إظهار دينه.
بمعنى أنه لا يجب عليه الهجرة إلا بشرطيها القدرة على ذلك أن يخرج لقوله: {إِلاَّ الْمُسْتَضْعَفِينَ}، ثانيًا عدم التمكن من إظهار دينه، فإن أمكنه أن يُظهر دينه لا تجب ولكنها تكون مستحبة، حينئذٍ الهجرة قد تكون فريضةً واجبة، وقد تكون مستحبة، فتجب عليه الهجرة يعني على القادر عليها مع عدم إمكان إظهار دينه وهذا يدل عليه آية النساء السابقة لأن الله تعالى وصفهم بأنهم ظالمون لأنفسهم بارتكابهم محرمًا بالإجماع. ثانيًا: من لا هجرة عليه وهو العاجز المستضعف عن الهجرة كالمريض أو المكره والولدان والنساء والضعفاء لقوله: {إِلاَّ الْمُسْتَضْعَفِينَ} [النساء: 98] ويجب عليه اعتزالهم والصبر على أذاهم.
ثالثًا: من تُستحب له الهجرة ولا تجب وهو القادر على إظهار دينه حينئذٍ ثلاثة أحوال: من تجب عليه الهجرة، من تستحب له الهجرة، من لا تجب عليه من أصلها.

(6/9)

ثم قال المصنف رحمه الله تعالى: (فَلَمَّا اِسْتَقَرَّ بالْمَدِينَةِ) أمر بالهجرة إلى المدينة وعرفنا حكم الهجرة قال: (فَلَمَّا اِسْتَقَرَّ بالْمَدِينَةِ أُمِرَ بِبَقيَّةِ شَرَائعِ) والآمر هو الله عز وجل (بِبَقيَّةِ شَرَائعِ الإِسْلاَمِ) انظر هنا توجيه وهذا أمرٌ ينبغي أن يعتنى به وهو أن أول ما يُدعى إليه هو توحيد الله تعالى حينئذٍ إن وجدت الدعوة إلى التوحيد وكان الناس على علمٍ بتفاصيل التوحيد حينئذٍ انتقل إلى الأمور الأخرى، (أُمِرَ بِبَقيَّةِ شَرَائعِ الإِسْلاَمِ، مِثْلِ: الْزَّكَاةِ) الزكاة فُرضت في مكة على الصحيح لكن بينت أنصبتها في المدينة، بينت الأنصبة في المدينة يعني: مثل الزكاة ذات الأنصبة والمقادير، هذا مراد المصنف رحمه الله تعالى (وَاْلصَّوْمِ) في بعض النسخ الصلاة وليس بصحيح (مِثْلِ: الْزَّكَاةِ، وَاْلصَّوْمِ) لأن الصلاة فرضت في مكة، وهنا قال: مثل الزكاة والصلاة عندكم في نسخة لكن ليس بصحيح (وَاْلصَّوْمِ) وفرض في السنة الثانية من الهجرة، (وَالْحَجِّ) في السنة التاسعة، (وَالْجِهَادِ) الجهاد مصدر جاهد وهو بذل الوسع وفيه معنى المبادرة، {وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ} [الحج: 78] أي قتال الكفار خاصة (وَالأَذَانِ) وشرع في السنة الأولى من الهجرة (وَالأَمْرِ بِالْمَعْرُوفِ) والمعروف هو ما عرف حسنه شرعًا (وَالْنَّهْيِ عَنِ الْمُنْكَرِ) وهو ما عرف قبحه شرعًا، (وَغَيْرِ ذَلِكَ مِنْ شَرَائِعِ الإِسْلاَمِ)، حينئذٍ يكون التقسيم هكذا في مكة كانت الدعوة إلى التوحيد والإيحاء إنما يكون بالتوحيد، ثم لما استقر بالمدينة حينئذٍ أمر بقية الشرائع وبقيت الدعوة على التوحيد مع بقية الشرائع، فلا يظن بأنه قد ترك النبي - صلى الله عليه وسلم - الدعوة إلى التوحيد ثم اشتغل بالشرائع الأخر، لا، إنما المراد مع دعوته إلى التوحيد والنزارة عن الشرك حينئذٍ أمر ببقية الشرائع.

(6/10)

(أَخَذَ عَلَى هَذَا) وهو بيان الشريعة في المدينة (أَخَذَ عَلَى هَذَا عَشَرِ سِنِينَ، وَبَعْدَهَا تُوفِيَ - صَلاَةُ اللهِ وَسَلاَمُهُ عَلَيْهِ) يوم الاثنين والمشهور أنه الثاني عشر من شهر ربيعٍ الأول (وَدِينُهُ بَاقٍ) هذا أشبه ما يكون بسيرة مختصرة من المصنف رحمه الله تعالى ينبغي العناية بها على هذا الوجه، يعني ينبغي على كل مسلم ويجب عليه أن يعرف من سيرة النبي - صلى الله عليه وسلم - ما ذكره المصنف رحمه الله تعالى، (وَدِينُهُ بَاقٍ) يعني موجودٌ باقٍ حواه الكتاب والسنة، مؤيدٌ محفوظ إلى يوم القيامة كما قال عليه الصلاة والسلام: («تركت فيكم ما إن تمسكتم به لن تضلوا كتاب الله وسنتي») حينئذٍ دينه باقٍ أين هو؟ نقول: في الكتاب والسنة إذ الدين هو الوحي، فما كان من الوحي فهو من الدين، وما لم يكن من الوحي فيس من الدين في شيء، هكذا القاعدة إذا كان النبي - صلى الله عليه وسلم - دين، وإنما هو وحيٌ من السماء وهو موجودٌ في الكتاب والسنة حينئذٍ ما كان من الكتاب والسنة فهو من دينه، وما لم يكن من دينه فليس من الكتاب والسنة والعكس بالعكس (وَهَذَا دِينُهُ) يعني: يرجع إلى ما سبق إيضاحه في الرسالة كل ما سبق دينه (لاَ خَيْرَ إِلاَّ دَلَّ الأُمَّةَ عَلَيْهِ، وَلاَ شَرَّ) كان أو سيكون (إِلاَّ حَذَّرَهَا مِنْهُ)، (وَالْخَيْرُ الَّذِي دَلَّهََا عَلَيْهِ: الْتَّوْحِيدُ، وَجَمِيعُ مَا يُحِبُّهُ اللهُ وَيَرْضَاهُ) العبادة على وجه العموم (الْتَّوْحِيدُ، وَجَمِيعُ مَا يُحِبُّهُ اللهُ وَيَرْضَاهُ) من الشرائع (وَالْشَّرُّ الَّذِي حَذَّرَهَا مِنْهُ: الْشِّرْكُ، وَجَمِيعُ مَا يَكْرَهُ اللهُ وَيَأْبَاهُ، بَعَثَهُ اللهُ إَلَى الْنَّاسِ كَافَّةً) يعني جميعًا العرب والعجم (وَافْتَرَضَ الله طَاعَتَهُ عَلَى جَمِيعِ الثَّقَلَيْنِ: الْجِنِّ وَالإِنْسِ) وهذا محل إجماع بين أهل العلم، وإِنما الخلف هل بعث إلى الملائكة أو لا محل نزاع بين العلماء (وَالْدَّلِيلُ) على أنه بُعِثَ للناس كافة (قَوْلُهُ تَعَالَى: {قُلْ يَا أَيُّهَا النَّاسُ} [الأعراف: 158]) هذا ظاهر فيه العموم حينئذٍ تكون رسالته عامة للعرب والعجم ({إِنِّي رَسُولُ اللهِ إِلَيْكُمْ جَمِيعاً})، ({يَا أَيُّهَا النَّاسُ}) الناس هذا عام يشمل المؤمن والكافر، ويشمل العربي والعجمي، وفي حديث أبي هريرة رضي الله عنه قال - صلى الله عليه وسلم -: («والذي نفس محمد بيده لا يسمع بي أحد من هذه الأمة يهوديٌّ ولا نصرانيّ ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أصحاب النار») وهذا حديث نص واضحٌ بيِّن قاطع في أن من مات على اليهودية أو النصرانية وقد بلغه بعثة محمدٍ - صلى الله عليه وسلم - أو الإسلام في الجملة فحينئذٍ قد قامت عليه الحجة الرسالية، فإذا مات فهو من أصحاب النار.

(6/11)

إذًا (افْتَرَضَ طَاعَتَهُ عَلَى جَمِيعِ الثَّقَلَيْنِ: الْجِنِّ وَالإِنْسِ وَالْدَّلِيلُ) هو ما ذُكر (وَأَكَمَّلَ اللهُ بِهِ الْدِّينَ) أصولاً وفروعًا، حينئذٍ لا نحتاج إلى دين سواه، فإذا أكمل الله تعالى بالنبي - صلى الله عليه وسلم - الدين أكمل إذًا ليس فيه نقص بوجهٍ من الوجوه، فالشريعة كاملة لا تحتاج إلى إضافة ولا تحتاج إلى طعن طاعن، وهي صالحة لكل زمانٍ ومكان، فمن طعن فيها بأنها لا تصلح في زمنٍ من الأزمان أو في بعض الأمكنة فهو كافر مرتد بإجماع المسلمين، (وَأَكَمَّلَ اللهُ بِهِ الْدِّينَ) أصولاً وفروعًا (وَالْدَّلِيلُ قَوْل تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلاَمَ دِيناً} [المائدة: 3])، ({الْيَوْمَ}) أي في هذا اليوم، وهذه الآية نزلت قبل وفاته عليه الصلاة والسلام بثمانين يومًا، نزلت عليه وهو واقف بعرفة يخطب الناس ({الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ}) إذًا الدين كامل، والكامل لا يزاد فيه ولا ينقص منه ولا يبدل، («لقد تركتكم على البيضاء ليلها كنهارها لا يزيغ بعدي عنها إلا هالك»)، ({وَأَتْمَمْتُ عَلَيْكُمْ}) يعني أكملت ({نِعْمَتِي}) وهو إكمال الدين يعني نعمتي بهذا الدين وإكماله، فثَمَّ أمران: دينٌ ثم إكمال الدين، والله عز وجل بعث محمدًا - صلى الله عليه وسلم - لهذا الدين وكذلك أتمه فلم يجعل لأحدٍ من البشر زيادة أو طعن في نقصٍ، ... ({وَرَضِيتُ لَكُمُ الإِسْلاَمَ دِيناً}) فنرضى بما رضيه الله تعالى لنا، إذًا ... (وَأَكَمَّلَ اللهُ بِهِ الْدِّينَ). (وَالْدَّلِيلُ عَلَى مَوْتِهِ - صلى الله عليه وسلم -) لا شك أن الموت مُدْرَكٌ بالحس لكن ثَمَّ دليل شرعي بأن محمد - صلى الله عليه وسلم - قد مات كما أن الآن نشاهد ذلك أو الصحابة شاهدوه قد ..

(6/12)

(وَالْدَّلِيلُ عَلَى مَوْتِهِ - صلى الله عليه وسلم -) يعني: من النقل المطابق للحس قوله تعالى ({إِنَّكَ مَيِّتٌ وَإِنَّهُم مَّيِّتُونَ * ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِندَ رَبِّكُمْ تَخْتَصِمُونَ} [الزمر: 31،30])، ({إِنَّكَ}) الخطاب لمحمد - صلى الله عليه وسلم - ({إِنَّكَ}) يعني يا محمد ميتٌ ({مَيِّتٌ}) يعني ستموت، ميت يعني في المستقبل خطاب له قد جاء بهذه الآية، لو كان إخبارًا عن ما مضى فكيف حينئذٍ أوحي إليه وهو ميت، وإنما ميت بمعنى أن مآلك ومستقبلك ستكون في عداد الموتى، {وَمَا جَعَلْنَا لِبَشَرٍ مِّن قَبْلِكَ الْخُلْدَ أَفَإِن مِّتَّ فَهُمُ الْخَالِدُونَ} [الأنبياء: 34] ({وَإِنَّهُم}) أي من معك ({مَّيِّتُونَ}) يعني سيموتون كما قال سبحانه: {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ} [الأنبياء: 35] ولا شك أن النبي - صلى الله عليه وسلم - نفس من الأنفس حينئذٍ هي ذائقة الموت ({ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِندَ رَبِّكُمْ تَخْتَصِمُونَ}) إلى الله وتحتكمون إليه في ما أنتم فيه في الدنيا من التوحيد والشرك بين يدي الله تعالى، يعني: تختصمون فيه في التوحيد والشرك وغير ذلك فهو عامٌ في شأن الكافرين والمؤمنين ({ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِندَ رَبِّكُمْ تَخْتَصِمُونَ}) مطلقًا توحيد وشرك، خصومات في ما عدا الشرك والتوحيد وفي هذه الآية أن النبي - صلى الله عليه وسلم - ومن أُرْسِلَ إليهم ميتون وأنهم سيختصمون عند الله يوم القيامة فيحكم بينهم بالحق، {وَلَن يَجْعَلَ اللهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلاً} [النساء: 141]. (وَالْنَّاسُ إِذَا مَاتُوا يُبْعَثُونَ) يعني بعد ما قرر رحمه الله تعالى: أن كل من على الأرض سواء كان في عهد النبي - صلى الله عليه وسلم - بل هو منهم ومن عداه حينئذٍ مآله إلى الموت، وبعد ذلك يأتي البعث (وَالْنَّاسُ إِذَا مَاتُوا) قطعًا سيموتون (يُبْعَثُونَ)، (وَالْدَّلِيلُ قَوْلُهُ تَعَالَى: {مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً} [طه: 55]) يعني مرة ({أُخْرَى})، ({مِنْهَا خَلَقْنَاكُمْ}) أي من الأرض خلقناكم كما خُلِقَ آدم عليه الصلاة والسلام من تراب ({وَفِيهَا}) أي في الأرض ({نُعِيدُكُمْ}) يعني بالدفن بعد الموت، فإذا متم تصيرون إليها فتدفنون بها ({وَمِنْهَا نُخْرِجُكُمْ}) هذا الشاهد ({وَمِنْهَا}) أي الأرض بعد إعادتكم فيها ({نُخْرِجُكُمْ تَارَةً}) أي مرة أُخرى بالبعث يوم القيامة، ففي الآية بيان وجوب الإيمان بالبعث، وأنه من جملة الإيمان باليوم الآخر وما فيه.

(6/13)

(وَقَوْلُهُ تَعَالَى: ... {وَاللَّهُ أَنبَتَكُم مِّنَ الْأَرْضِ نَبَاتاً * ثُمَّ يُعِيدُكُمْ فِيهَا وَيُخْرِجُكُمْ إِخْرَاجاً} [نوح: 17، 18]) دليل آخر أراد المصنف رحمه الله تعالى أن يبين أن الناس إذا ماتوا يُبعثون ({وَاللَّهُ أَنبَتَكُم مِّنَ الْأَرْضِ}) هذا مبدأ الخلق، خُلِقَ آدم من تراب ({أَنبَتَكُم مِّنَ الْأَرْضِ نَبَاتاً})، {نَبَاتاً} هذا أصل إنباتًا فهو اسم مصدر أنيب مناب المصدر، والله أنبتكم من الأرض إنباتًا هذا الأصل، إنما قال: ({نَبَاتاً}) وفيه إقامة اسم المصدر مقام المصدر ({ثُمَّ يُعِيدُكُمْ فِيهَا}) أي في الأرض إذا متم ودُفِنتم بها ({وَيُخْرِجُكُمْ}) منها بالبعث أحياءً للحساب والجزاء، ({إِخْرَاجاً}) يعني يعيدكم يوم القيامة كما بدأكم أول مرة.

(6/14)

ومن السنة قوله - صلى الله عليه وسلم -: («يحشر الناس يوم القيامة حفاةً غُرْلاً»). متفق عليه، وأجمع المسلمون على ثبوته. إذًا البعث وهو إحياء الموتى حين ينفخ في الصور النفخة الثانية فيقوم الناس لرب العالمين حفاة غير منتعلين عراة غير مكتسين، غُرْلاً غير مختَتَنِين للآية التي أو الآيتين التي ذكرهما المصنف، وكما قال تعالى: {كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُّعِيدُهُ} [الأنبياء: 104]، {ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ * ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ} [المؤمنون: 15، 16] (وَبَعْدَ الْبَعْثِ مُحَاسَبُونَ وَمَجْزِيُّونَ بِأَعْمَالِهِمْ)، (بَعْدَ الْبَعْثِ) يعني مما يتعلق بالإيمان باليوم الآخر (وَبَعْدَ الْبَعْثِ مُحَاسَبُونَ) أي محاسبون على أعمالهم حسنها وسيئها (وَمَجْزِيُّونَ بِأَعْمَالِهِمْ) صغيرها وكبيرها (والدليل قول تعالى: {لِيَجْزِيَ الَّذِينَ أَسَاؤُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى} [النجم: 31])، ({لِيَجْزِيَ الَّذِينَ أَسَاؤُوا}) بإساءتهم من الشرك فما دونه ({وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى})، ({أَحْسَنُوا}) أي وحدوا ربهم وأخلصوا له العبادة ({بِالْحُسْنَى}) أي بالجنة، وهذا مما يتعلق بالإيمان باليوم الآخر، وهو الإيمان بالحساب والجزاء، وهو عامٌ للمؤمن والكافر إقامة لحجة الله تعالى على الكفار وإظهار لعدله سبحانه فيه {وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنتُمْ تَزْعُمُونَ} [القصص: 62] ومن كذب بالبعث كفر والدليل قوله تعالى: ({زَعَمَ الَّذِينَ كَفَرُوا أَن لَّن يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [التغابن: 7]) من كذب بالبعث كفر لتكذيبه لله تعالى ولرسوله لأنه كما سبق أنه مجمعٌ عليه، والدليل قوله تعالى: ({زَعَمَ الَّذِينَ كَفَرُوا}) كفرهم الله تعالى بإنكارهم للبعث في زعمهم أن لن يبعثوا ({زَعَمَ الَّذِينَ كَفَرُوا أَن لَّن يُبْعَثُوا}) حكم الله تعالى عليهم بالكفر لقولهم: أن لن يبعثوا، قل يا محمد ({بَلَى وَرَبِّي}) هذا قسم بالله تعالى قسم النبي - صلى الله عليه وسلم - بربه ({لَتُبْعَثُنَّ}) يعني يوم القيامة ({ثُمَّ لَتُنَبَّؤُنَّ}) هذا دليل على الحساب أي: لتخبرن بما عملتم، هذا صيغة من صيغ العموم يعني: بما عملتم بجميع أعمالكم صغيرها وكبيرها جليلها وحقيرها، ثم قال سبحانه: {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلَا تُظْلَمُ نَفْسٌ شَيْئاً وَإِن كَانَ مِثْقَالَ حَبَّةٍ مِّنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ} [الأنبياء: 47]، {وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [التغابن: 7] أي سهل وهينٌ عليه جل في علاه.

(6/15)

إذًا دلت هذه الآية على أن من كذَّب بالبعث كفر وهذا أمرٌ مجمع عليه بين أهل العلم لا خلاف بينهم فيه البتة، (وَأَرْسَلَ اللهُ جَمِيعَ الْرُّسُلِ مُبَشِّرِينَ وَمُنْذِرِينَ)، (أَرْسَلَ اللهُ) هذا بيان للحكمة من إرسال الرسل، جميع الرسل من أولهم إلى آخرهم (مُبَشِّرِينَ وَمُنْذِرِينَ)، (مُبَشِّرِينَ) من أجابهم إلى ما دعوا إليه برضوان الله تعالى وكرامته، (وَمُنْذِرِينَ) من عصاهم وغضب الله تعالى عليه وسخط عليه وعاقبه، (وَالْدَّلِيلُ قَوْلُهُ تَعَالَى: {رُّسُلاً مُّبَشِّرِينَ وَمُنذِرِينَ} [النساء: 165].)

(6/16)

يعني هذه وظيفةٌ من وظائف الرسل أنهم مبشرون ومنذرون {لِئَلاَّ يَكُونَ لِلنَّاسِ عَلَى اللهِ حُجَّةٌ بَعْدَ الرُّسُلِ} وانقطعت حجة الخلق على الله بإرسال أرسل وإنزال الكتب كما قال سبحانه وتعالى: {فَبَشِّرْهُم بِعَذَابٍ أَلِيمٍ} [الانشقاق: 24] يعني إن عصوا ربهم جل وعلا، وأول هؤلاء الرسل الذي أرسلهم الله عز وجل مبشرين ومنذرين (نُوحٌ عَلَيْهِ الْسَّلاَمُ)، وكان بينه وبين آدم عليه السلام عشرة قرون كلهم على الإسلام، فلما حدث الشرك بسبب الغلو في الصالحين أرسل الله عز وجل إليهم نوحًا وهو أول رسولٍ إلى أهل الأرض، (وَآخِرُهُمْ) أي آخر رسل إلى أهل الأرض (مُحَمَّدٌ - صلى الله عليه وسلم -)، (وَالْدَّلِيلُ عَلَى أَنَّ أَوَّلَهُمْ نُوحٌ - عليه السلام - قَوْلُهُ تَعَالَى: {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِن بَعْدِهِ} [النساء: 163]) يعني من بعد نوح عليه السلام ولو كان هناك نبي قبل نوحٍ لذُكر في هذه الآية لأنه قال: ({إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ}) لو كان ثَمّ من يوحى إليه قيل نوح لذكره الله تعالى فلما بدأ بنوح دلّ على أنه أول الأنبياء، ولم يذكر المصنف رحمه الله تعالى دليل على أن خاتم الأنبياء هو محمد - صلى الله عليه وسلم - لوضوحه لأنه يخاطب أمة محمد عليه الصلاة والسلام، والدليل على أنه آخر الأنبياء وخاتمهم قوله تعالى: {مَّا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِّن رِّجَالِكُمْ وَلَكِن رَّسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ عَلِيماً} [الأحزاب: 40] فلا نبي بعده، ومن ادَّعَى النبوة بعده فهو كاذبٌ كافرٌ مرتد عن الإسلام، كل من ادَّعَى النبوة حينئذٍ نحكم عليه بأنه مرتد عن الإسلام (وَكُلُّ أُمَّةٍ بَعَثَ اللهُ إِلَيْهِمْ رَسُولاً) كل أمة من الأمم وطائفٍ من الطوائف (بَعَثَ اللهُ إِلَيْهِمْ رَسُولاً) يعني إقامة منه تعالى للحجة على عباده (مِنْ نُوحٍ إِلَى مُحَمَّدٍ - صلى الله عليه وسلم -، يَأْمُرُهُمْ بِعِبَادَةِ اللهِ وَحْدَهُ، وَيَنْهَاهُمْ عَنْ عِبَادَةِ الْطَّاغُوتْ) يعني وظيفة الرسل هي الدعوة إلى عبادة الله تعالى وحده ومجانبة وترك الطاغوت، والدليل قوله تعالى: ({وَلَقَدْ بَعَثْنَا} [النحل: 36]) ({وَلَقَدْ}) يعني والله قد بعثنا هذا جواب في قسم مقدر أي أرسلنا في كل أمةٍ من الأمم وطائفة من الطوائف رسولاً حينئذٍ الرسالة عمت كل أمةٍ وأن دين الأنبياء واحد، وهو ما أشار إليه بقوله: ({أَنِ اعْبُدُواْ اللهَ وَاجْتَنِبُواْ الطَّاغُوتَ})، {وَإِن مِّنْ أُمَّةٍ إِلَّا خلَا فِيهَا نَذِيرٌ} [فاطر: 24] دلّ ذلك على أن دعوة الرسل موحدة وأنها تدعوا إلى شيءٍ واحد وهو عبادة الله تعالى وحده دون ما سواه (وَافْتَرَضَ اللهُ عَلَى جَمِيعِ الْعِبَادِ الْكُفْرَ بِالْطَّاغُوتِ، وَالإِيمَانَ بِاللهِ) وهذا هو معنى لا إله إلا الله، وهو الذي دلت عليه الآية السابقة ({اعْبُدُواْ اللهَ وَاجْتَنِبُواْ الطَّاغُوتَ}) وافترض الله على جميع العباد أعلى الفرائض وهما أجمع عليه أهل العلم، بل ما أجمع عليه الرسل (الْكُفْرَ

(6/17)

بِالْطَّاغُوتِ، وَالإِيمَانَ بِاللهِ. قَالَ ابْنُ الْقَيِّمِ - رَحِمَهُ اللهُ تَعَالَى) في معنى الطاغوت طاغوت فَعَلُوت مأخوذ من الطغيان وهو مجاوزة الحدّ، ومنه {إِنَّا لَمَّا طَغَى الْمَاء حَمَلْنَاكُمْ فِي الْجَارِيَةِ} [الحاقة: 11] عرَّفه ابن القيم بتعريفٍ جامعٍ مانعٍ وهو: (مَا تَجَاوَزَ بِهِ الْعَبْدُ حَدَّهُ مِنْ مَعْبُودٍ، أَوْ مَتْبُوعٍ، أَوْ مُطَاعٍ)، (مَا تَجَاوَزَ بِهِ) التجاوز هو معنى الطغيان، (حَدَّه) أي قدره الذي ينبغي له في الشرع (مِنْ مَعْبُودٍ) هذا بيان لما (مِنْ مَعْبُودٍ) يعني: مع الله تعالى، قيده بعضهم بأنه أن يكون راضيًا، الظاهر والله أعلم أنه لا يحتاج إلى هذا القيد، بل كل من عُبِدَ من دون الله فهو طاغوت باعتبار عَابِدِهِ، وأما هو في نفسه فلا يرضى إن كان من الصالحين كعيسى عليه السلام أو محمد عليه الصلاة والسلام فلا يكون راضيًا، لكنه باعتبار عابده يسمى طاغوت، لأن كل من عبد شيئًا مع الله تعالى فهو قد جعله طاغوت (أَوْ مَتْبُوعٍ) يعني في معاصي الله تعالى من الكهان والسحرة وعلماء السوء ونحوهم (أَوْ مُطَاعٍ) من دون الله في التحليل والتحريم كالحكام والأمراء. قال شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى: فأما صفة الكفر بالطاغوت فأن تعتقد بطلان عبادة غير الله، وتتركها وتبغضها وتكفر أهلها وتعاديهم. يعني: إذا قيل بأن الطاغوت هو ما ذُكر ما تجاوز به العبد حده من معبود أو متبوع أو مطاع حينئذٍ ما هي صفة الكفر بالطاغوت؟ قال: صفته أم تعتقد بطلان هذه المعبودات، باطلة، لا إله إلا الله، لا معبود بحقٍ لا الله عز وجل، وتتركها وأن تبغضها وتُكَفِّرَ أهلها وتعاديهم، فإذا اعتقدت بطلانها ولم تتركها لم يتحقق في صفة الكفر بالطاغوت، أو اعتقدت بطلانها وتركتها لكنك لم تبغضها ولم تكفر أهلها وتعاديهم حينئذٍ لا يكون كفرًا بالطاغوت، فلا يتحقق فيه الركن الثاني من أركان لا إله إلا الله.

(6/18)

إذا هي مشتملة على نفي وإثبات (وَالْطَّوَاغِيتُ كَثِيرُونَ) أو كثيرة أو كثيرون كما في بعض النسخ (وَرُؤُوسُهُمْ خَمْسَةٌ) يعني: أكبر الطواغيت بالاستقراء خمسة هم أكثر من ذلك لا حصر لهم، لكن خمسة هؤلاء هم الرؤوس: (إِبْلِيسُ) هذا رؤوسهم الأكبر (لَعَنَهُ اللهُ) اللعن هو الطرد والإبعاد من رحمة الله تعالى، قد سَمَّى الله تعالى طاعة إبليس عبادة كما قال سبحانه: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَن لَّا تَعْبُدُوا الشَّيْطَانَ} [يس: 60] فيدخل فيه جميع أنواع الكفر والمعاصي {إِنَّهُ لَكُمْ عَدُوٌّ مُّبِينٌ * وَأَنْ اعْبُدُونِي} [يس: 60، 61] إذًا سمى الله تعالى طاعة الشيطان عبادة فمن أطاع الشيطان ولو في معصية من المعاصي توجه إليه بشيءٍ من العبادة، (وَمَنْ عُبِدَ وَهُوَ رَاضٍ) يعني: بتلك العبادة الحاصلة من العابد بأي نوعٍ من أنواعها فقلنا: (وَهُوَ رَاضٍ) اشترطه البعض من أجل إخراج الصالحين كالأنبياء وبعضهم عيسى عليه السلام، حينئذٍ نقول: النظر هنا في تعريف الطاغوت لا يكون باعتبار شخص الذي عُبِدَ من دون الله، وإنما يكون باعتبار من تَوَجَّهَ، وإذا توجه إلى أي شخصٍ كان حينئذٍ نقول هذا التوجه هو نوع طغيان والمتوجه إليه يكون طاغوتًا، فحينئذٍ هذا الاحتراز ليس عليه شيء واضح (وَمَنْ عُبِدَ وَهُوَ رَاضٍ) يعني بتلك العبادة عُبِدَ من دون الله، (وَمَنْ دَعَا الْنَّاسَ إِلَى عِبَادَةِ نَفْسِهِ) وتعظيمه أي من دعا الناس إلى عبادة نفسه وإن لم يعبدوه صار طاغوتًا فإنه من رؤوس الطواغيت سواء أجيب لما دعا إليه أم لم يجب كفرعون، وقال بعضهم: من كان له حاجةٌ فليأت إلى قبري وليستغث بي. وهذا نقول: دعوة إلى عبادة غير الله تعالى.
الرابع: (وَمَنْ اِدَّعَى شَيْئاً مِنْ عِلْمِ الْغَيْبِ) يعني الغيب المطلق الذي لا يعلمه إلا الله تعالى كالمنجمين والعرافين ونحوهم {قُل لَّا يَعْلَمُ مَن فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ} [النمل: 65] وهذا يعتبر طاغوتًا حينئذٍ يدخل فيه السحرة ويدخل فيه المنجمون والعرَّافون وغيرهم.

(6/19)

الخامس: والأخير: (وَمَنْ حَكَمَ بِغَيْرِ مَا أَنْزَلَ اللهُ) تعالى كما قال سبحانه: {وَمَن لَّمْ يَحْكُم بِمَا أَنزَلَ اللهُ فَأُوْلَئِكَ هُمُ الْكَافِرُونَ} [المائدة: 44] وجاء في آية هم الظالمون، وجاء في الثالثة هم الفاسقون، أوصاف متعددة لموصوفين مختلفين على الصحيح من أقوال أهل العلم، ثَمَّ أوصاف متعددة كفار ظلمة فسقه كلها أوصاف متعددة لموصوفين مختلفين يعني: بحسب ما يحمله على الحكم بغير ما أنزل الله، فإن اعتقد أن حكمه مثل حكم الله تعالى يعني: مساواة حكم غير الله بحكم الله أو أنه أصلح وأنفع للناس هذا كافرًا كفرًا أكبر مرتدًا عن الإسلام، وأما إذا لم يعتقد المثلية ولا الإصلاحية فهذا يكون ظالمًا وأما إذا حكم بغير ما أنزل الله وهو يعتقد أن حكم الله أصلح وأنفع وأن حكم غيره لا خير فيه ولكن حكم بغيره لهوًا وشهوةٍ فإنه يكون فاسقًا إذًا (وَمَنْ حَكَمَ بِغَيْرِ مَا أَنْزَلَ اللهُ) نقول هذا فيه تفصيل قد يكون كافرًا كفرًا أكبر وقد يكون كافرًا كفرًا أصغر وأما قوله تعالى: {وَمَن لَّمْ يَحْكُم بِمَا أَنزَلَ اللهُ فَأُوْلَئِكَ هُمُ الْكَافِرُونَ} [المائدة: 44] الأصل فيه أنه الكفر الأكبر لأنه محلى بأل وحينئذٍ باستقراء كلام الشرع أن الكفر إذا جاء محلًى بأل فهو الكفر الأكبر، فالأصل فيمن حكم بغير ما أنزل الله أنه كافرٌ كفرًا أكبر هذا هو الأصل، حينئذٍ يقال أنه كفرٌ دون كفرٍ فيما إذا كان في بعض المسائل التي حكم فيها بغير ما أنزل الله لشهوةٍ في نفسه أو هوى، وأما إذا جعله تشريعًا عامًا فهذا لا يدخل في مسألتنا، بل هو داخل في الأول أن من حكم بغير ما أنزل الله معتقدًا أنه مثل حكم الله أو أنه أصلح وأنفع فهذا كافر كفرًا أكبر وفرق بين المسألتين مسألة هي تشريعٌ عام، وبين حكمٍ في بعض المسائل دون بعض الأول لا يتأتي إلا النوع الأول بمعنى أنه لم يعتقد أنه أعتقد المثلية أو أنه أصلح وأنفع فمن شرع تشريعًا عامًا فلا شك أنه داخلٌ في هذا النوع، أنه يعتقد أنه أنفع وأصلح، وأما دعواه بلسانه أنه ليس بأنفع فغير مقبولة لأن المرء أو الإنسان من حيث هو إنسان إذا فعل شيئًا فالأصل فيه أن يكون ظاهره موافق لباطنه، فإذا استبدل الشريعة بقوانين وضعية ونحوها حينئذٍ نقول الأصل أنه كافر كفر أكبر ولا يتأتى الكفر الأصغر في مثل هذه المسألة البتة، فحينئذٍ يحمل على الأول، ولذلك نص شيخ ابن عثيمين رحمه الله تعالى في شرحه هنا يقول: (فنقول: من لم يحكم بما أنزل الله استخفافًا به أو احتقارًا له أو اعتقادًا أن غيره أصلح منه وأنفع للخلق أو مثله فهو كافرٌ كفرًا مخرجًا عن الملة، ومن هؤلاء من يضعون للناس تشريعاتٍ تخالف التشريعات الإسلامية لتكون منهاجًا يسير الناس عليه، فإنهم لم يضعوا تلك التشريعات المخالفة للشريعة الإسلامية إلا وهم يعتقدون أنها أصلح وأنفع للخلق. إذًا بمجرد فعلهم واستبدال الشريعة الإسلامية بشريعةٍ أخرى نقول: بمجرد الفعل دل على أنهم اعتقدوا أنها أنفع للناس وأنها أصلح.

(6/20)

يقول رحمه الله: (إذ من المعلوم بالضرورة العقلية والْجِبِلَّة الفطرية) أمر عقلي واضح حسي مدرك بالحس أن الإنسان لا يعدل عن منهاجٍ إلى منهاجٍ يخالفه إلا وهو يعتقد فضل ما عدل إليه ونقص ما عدل عنه. هذا أمر واضح بيّن ولا يختلف أهل العلم السابقون على أن من استبدل الشرع بالشرع أنه لا يكون من أهل الإسلام في شيء، ولذلك قال في خاتمة كلامه (وهناك فرق بين المسائل التي تعتبر تشريعًا عامًا والمسألة المعينة التي يحكم فيها القاضي بغير ما أنزل الله لأن المسائل التي تعتبر تشريعًا عامًا لا يتأتى فيها التقسيم السابق بل هو كفرٌ أكبر مطلقًا، ليس فيه تفصيل كفر أكبر وكفر دون كفر وإنما هي من القسم الأول فقط، لأن هذا المشرع تشريعًا يخالف الإسلام إنما شرعه لاعتقاده أنه أصلح من الإسلام وأنفع للعباد كما سبق الإشارة إليه. إذًا قوله: (وَمَنْ حَكَمَ بِغَيْرِ مَا أَنْزَلَ اللهُ) أراد به من كفر كفرًا أكبر وهو من بدَّل الشريعة بقوانين ونحوها، أو يكون قد حكم بغير ما أنزل الله في بعض المسائل معتقدًا المثلية أو أنه أنفع ونحو ذلك. وأما ما يقال فيه أنه كفر دون كفر فليس في هذا البحث من شيء، والدليل قوله تعالى: يعني: على وجوب الكفر بالطاغوت والإيمان به (قَوْلُهُ تَعَالَى: {لاَ إِكْرَاهَ فِي الدِّينِ قَد تَّبَيَّنَ الرُّشْد مِن الْغَي فَمَن يَكْفُرْ بالطَّاغُوت وَيُؤْمِن بِاللهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} [البقرة: 256]) {لاَ إِكْرَاهَ فِي الدِّينِ} يعني لا تكرهوا أحدًا على الدخول في الإسلام {قَد تَّبَيَّنَ الرُّشْد مِن الْغَي} يعني فإنه واضحٌ بَيّن ظاهر جلي، الإسلام واضح وهو حق وإنما يراد منه أن يدخل فيه بإرادته واختياره، {قَد تَّبَيَّنَ الرُّشْد مِن الْغَي}، {الْغَي} هو الضلال أي: تبين الحق من الباطل، والإيمان من الكفر، والهدى من الضلال {فَمَن يَكْفُرْ بالطَّاغُوت وَيُؤْمِن بِاللهِ} هذا معنى لا إله إلا الله {فَقَدِ اسْتَمْسَكَ}، {فَمَن يَكْفُرْ بالطَّاغُوت} في لا إله {وَيُؤْمِن بِاللهِ} إلا الله {فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} أي تمسك بالتوحيد، فهو العروة الوثقى، وأمسك أي: أخذ به وتعلق واعتصم، والعورة الوثقى القوية التي لا تنفك ولا تنفصم، العروة موضع شد اليد، والوثاق تأنيث الأوثق وهي القوية التي لا تنفك.
ثم قال المصنف: (. وَهَذَا هُوَ مَعْنَى ((لاَ إِلَهَ إِلاَّ اللهُ))) يعني: ما في الآية فيها نفيٌ واثبات وهو معنى لا إله إلا الله، (وَفِي الْحَدِيثِ: «رَأْسُ الْأَمْرِ الإِسْلاَمُ»)، («رَأْسُ الْأَمْرِ») أي الدين (الإِسْلاَمُ، وَعَمُودُهُ الْصَّلاَةُ) هذا فيه عظم شأن الصلاة، وأنها من الدين بهذا المكان العظيم فهو أن مكانها من الدين مكان العمود من الفسطاط، (وَذِرْوَةُ سِنَامِهِ) ذِروة وذَروةُ وذُروة مثلث الذال ذُروة الشيء أعلاه وذُروة البعير سنامه وهو أعلاه وأرفعه (الْجِهَادُ فِي سَبِيلِ اللهِ) دل على أن الجهاد أعلى شيءٍ في الدين لأنه بذلٌ للنفس. الحديث أخرجه أحمد وابن ماجة والترمذي وقال: حسنٌ صحيح.

(6/21)

ثم ختم المصنف رحمه الله تعالى رسالته بقوله: (وَاللهُ أَعْلَمُ. وَصَلَّى اللهُ عَلَى مُحَمَّدٍ، وَآلِهِ وَصَحْبِهِ وَسَلَّمَ.) هذا ما يتعلق بالتعليق على هذه الرسالة المباركة وهي الأصول الثلاثة، والتي قرر فيها المصنف رحمه الله تعالى الأصول الثلاثة التي يُسأل عنها العبد في قبره وهي: معرفة العبد ربه، ودينه الإسلام بالأدلة، ونبيه محمد - صلى الله عليه وسلم - على وجهٍ مختصر، وهذا الذي ذكره مما يتعين العلم به لكل مسلمٍ ومسلمةٍ.
والله أعلم.
وصلَّى الله وسلم على نبينا محمد.
أسئلة:
س: هل صحيح أن العرب العرابة انقرضوا؟
ج: بعضهم لا يرى التقسيم هذا لكن هذا هو المشهور، مستعربة وعاربة.
س: ولو أراد أحد الأعاجم أن ينتسب إلى العرب بطول مكثٍ أو مكث آبائه فيهم كما انتسب .. .
ج: على كلٍّ الانتساب الأصل ينتسب إلى أصله هذا هو الأصل. التميز ليس بالعرب ولا بالعجم، إنما هو بالتقوى {إِنَّ أَكْرَمَكُمْ عِندَ اللَّهِ أَتْقَاكُمْ} [الحجرات: 13].
س: على ما تقرر من أن فعل النبي - صلى الله عليه وسلم - مشروع سواء كان من قبيل العادات أو من قبيل العبادات هل نقول باستحباب الاعتمام؟.
ج: نعم، على الأصل العمة مستحبة، من استطاع أو قوي أن يعتم فليعتم، ويعتقد أنها سنة ويتأسى بالنبي - صلى الله عليه وسلم -، ومن تركها فإن اعتقد أنها ليست بمشروعة أو أنه لا يتأسى بالنبي - صلى الله عليه وسلم - أو أنها أمور عادية جِبِلِّيّة أو نحو ذلك، هذا له لأنه قول لبعض أهل العلم مثل هذه المسائل التي يقع فيها الخلاف الأصل فيها أن الإنسان يتوسع فيها، لا ينكر على غيره كما أن لا ينكر على من اعتقد أنها ليست من السنة كذلك هو لا ينكر على من اعتقد أنها سنة، أو تركها من أجل أنه يخشى عليه أو يخشى على نفسه أو على الطعن في الدين ونحو ذلك، فهذا كذلك يكون من باب درء المفاسد بترك بعض المصالح، تُتْرَك بعض المسائل التي قد تكون شريعة واضحةٌ بيّنة ويظهر الإنسان أنها سنة لكن يتركها من أجل الذّبّ عن الدين، لأن بعض الناس وخاصة في مثل هذا الزمن يعني الغربة في أصل التوحيد، الغربة في أصول الشريعة، فمثل هذه المسائل تأتي إلى أناس قد لا يصلي بعضهم لا يحافظ على جماعات ونحوها وتعتم هذا مجنون هذا أتى بدين جديد ونحو ذلك كما تسمعون، فترك مثل هذه المسائل من أجل التأليف هذا يُعتبر من القرب، وهو أعظم أجرًا من الإعتمام، لأن الإعتمام منفعته خاصة وتركه من أجل الائتلاف منفعته عامة، ولا شك أن الثاني مقدم على الأول، يعني أقصد بهذا المسائل تحتاج إلى تروٍ نذكر بعض المسائل ونرجح لكن من حيث التطبيق، ثم مصالح ومفاسد فتراعى.
س: قول الله تعالى: {إِلاَّ الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاء وَالْوِلْدَانِ} [النساء: 98] الآية الاستثناء الولدان أليس غير المكلفين فلما استثناهم؟
ج: قد يكون من باب التبع، لأنه قد يترك الولد الأب الرجال والنساء من أجل الولدان حينئذٍ ذكرهم تبعًا لا لكونهم مكلفين.
س: ما الفرق بين أمة الإجابة وأمة الدعوة؟

(6/22)

ج: أمة الإجابة المسلمون، أمة الدعوة أعمّ، بمعنى أنه كل من خوطب برسالة النبي - صلى الله عليه وسلم - أو بُعِثَ أو أُرْسِلَ إليه فهم من أمة الدعوة، فيشمل الكافر والمؤمن حينئذٍ كل من كان من أمة الإجابة فهو من أمة الدعوة وليس عكس، ليس كل من كان من أمة الدعوة فهو من أمة الإجابة لأن اليهود والنصارى الآن مثلاً [ها] أولاً هل هم من أتباع محمد - صلى الله عليه وسلم - يعني ممن بعث إليهم النبي محمد - صلى الله عليه وسلم - أو عيسى أو موسى أو كل له نبيه؟ نقول: لا، بعد بعثة محمد - صلى الله عليه وسلم - نسخ بعثت عيسى عليه السلام وموسى عليه السلام فهم من أمة محمد - صلى الله عليه وسلم -، اليهود والنصارى الآن من أمة محمد لكنهم من أمة الدعوة لا من أمة الإجابة.
س: ما المقصود بإظهار الدين في بلد الشرك؟
ج: أن يصلي جماعة، وأن يصلوا الأعياد، وأن يضحوا و .. و .. إلى آخره، وأما إذا لم يتمكن من الصلاة جماعة ولا أن يؤذن ويدعو الناس أو يصوموا وينصح الناس بالصوم ونحو ذلك، فإذا كان يحارب من أجل أن يخرج يصلي هذا نقول: قد لا يستطيع أن يتمكن.
س: هناك بعض الطوائف يذكروا موت النبي - صلى الله عليه وسلم - ويستدلون بقوله تعالى: {وَلاَ تَحْسَبَنَّ الَّذِينَ قُتِلُواْ فِي سَبِيلِ اللهِ أَمْوَاتاً} [آل عمران: 169] يقولون: هذا في الشهداء وهم أنزل منزلة النبي - صلى الله عليه وسلم - فإذا كان هذا فيه فمن باب أولى فالنبي - صلى الله عليه وسلم -؟
ج: على كل الحياة ليست المراد بها الحياة الدنيا أو حياة الآخرة، إنما هي حياة بين حياتين، النبي - صلى الله عليه وسلم - قال الله تعالى: {إِنَّكَ مَيِّتٌ} [الزمر: 30] كيف يئول هذا بما ذكر.
س: يقول يا شيخ أثابك الله لو أعدت مسألة الإيمان ولو باختصار؟

(6/23)

ج: أخذنا درس كامل في مسألة الإيمان، مسألة الإيمان واضحةٌ بيّنة، لكن ننبه على قضية الدخول الأعمال الظاهرة في مسمى الإيمان، حينئذٍ هي داخلة بإجماع السلف، ودخوله هنا بمعنى أن زوال العمل الظاهر كله زوال للإيمان، وأن القول بأن العمل إذا زال ولم يزل الإيمان هذا قول المرجئة وليس بقول أهل السنة والجماعة، وكثر الآن نسبة هذا المذهب إلى أهل السنة والجماعة وخاصة ممن انتسب إلى السلفية ويقررون هذا المذهب هو مذهب أهل السنة والجماعة؟ وهذا كذب وافتراء على السلف، بل الإجماع من السلف أن من ترك العمل جنس العمل وهو مراد بالجنس هنا فنقول بالجنس، ومن لم يفهم المراد بالجنس هذا سوء فهمٍ عنده، أما هذه العبارات التي ذكر أهل العلم إنما تذكر في الشرح ولا تذكر في تقرير المسائل من حيث النقل عن السلف، نحن نقول: قول السلف ما هو؟ اعتقادٌ بالقلب وقولٌ باللسان وعمل بالجوارح والأركان، ما أدخلنا كلمة الجنس، لكن لا بد أن نشرح المراد، كما نقول: القرآن يشرح ويفسر، حينئذٍ شرحنا للإيمان كشرحنا للتفسير، هل كل كلمة في التفسير لا بد أن تكون منقولة عن السلف؟ ليس الأمر كذلك، إنما المراد أن يؤدى المعنى حينئذٍ بعض الألفاظ تكون عقدية لا نتجاوزها ومعانيها، وبعض الألفاظ قد يعبر عن المعنى بألفاظ تكون حادثة، فالجنس المراد به بعض العمل. إذًا اعتقاد بالقلب وقولٌ باللسان وبعض العمل لا بد أن يكون داخل في مسمى الإيمان بمعنى أن هذا البعض لو زال لزال الإيمان من أصله، فينتقل من الإيمان إلى الكفر فهو مرتد عن الإسلام، فمن ترك العمل كله لا صلاة ولا زكاة ولا صوم ولا حج ولا بر ولا إلى آخره هذا لا يحكم عليه بإسلام، وإنما يحكم عليه مسلم عند الجهمية والمرجئة فقط، وأما عند السلف الصالح فلا يُسَمَّى هذا مسلم البتة وهذا محل إجماع، فلا يلتبس عليكم الأمر في مثل هذه المسألة، ولذلك وقعوا في خطٍ ضد الإيمان وهو قضية التكفير، لأن التكفير إذا قلنا بأن الإيمان مركب من ثلاثة أجزاء حينئذٍ كل جزءٍ من هذه الأجزاء الثلاثة يقابلها نوع من أنواع الكفر، فثَمَّ الكفر قد يكون بالاعتقاد، وثَمَّ كفر قد يكون بالقول ولو وجد معه اعتقاد، وثَمَّ كفرٌ يكون بالعمل بالظاهر، حينئذٍ لو وجد اعتقادٌ وقول فهو مرتد لفوات أو لوجود نقيض العمل الظاهر، ولذلك يقول: لو سجد لصنم هل هو مسلم أو ليس بمسلم؟ هذا لا يختلف فيه إلا الجهمية والمعتزلة ومن على شاكلتهم، وأما السلف الصالح فمحل إجماع من سجد لصنم فهو كافر مرتد عن الإسلام ولا نحتاج تعالى، تعالى يا حبيبي ماذا تعتقد أنت في قلبك؟ هذا ما هو بصحيح، يسجد لصنم ثم نأتي نقول هذا مسلم ولا كافر ونختلف ونقول هذا منهج السلف، لا، هذا منهج الجهمية، رَضِيَ من رَضِيَ وسَخط من سخط ليس منهج أهل السمنة والجماعة البتة، حينئذٍ نقول: مثل هذه الأقوال التي تنشر الآن ويكتب فيها يقال بأنه لا كفر إلا باعتقاد، ولا كفر إلا بتكذيب هذا مذهب الجهم بن صفوان، وقد نص عليه ابن تيمية رحمه الله تعالى في أول الإيمان الكبير بأن من أعتقد بأنه لا كفر إلا مع اعتقاد وتكذيب فهو مذهب الجهم بن صفوان فليرجع إليه.

(6/24)

سب الله عز وجل ولا يكفر يطعن في الدين من أصله يستهزئ ويسخر كل ما يمكن أن يكون من الأقوال والأعمال صارت ليست بكفر، وإذا كَفَّرنا قال: خوارج، هؤلاء خوارج الذين يكفرون بالأعمال الظاهرة خوارج، من قال بأن تارك الصلاة كافر هذا قول الخوارج. سبحانك ربي!!!!!!
س: ما هو حكم الهجرة مع عدم استقبال المهاجرين من الدول الإسلامية؟
ج: إلى الله المشتكى ماذا نصنع، على كلٍّ هناك ملجأ إلى دول الغرب هو الذي يسير عليه بعض الناس، لما ما وجدوا إلا دول الغرب نستقبلهم من أجل إظهار دينهم، حينئذٍ نقول: لا بأس. لكن تبقى قضية ماذا؟ تسميتها هجرة، ومسألة ثانية وهي مترتبة على أخذ الجنسية لأنها إن كانت ضرورة لا بأس بها، لكن لا ينتسب، أسماء بعض الصالحين يأخذ الجنسية البريطانية ثم يكلمنا هو سوداني يقول: أنا فلان البريطاني، إيه بريطاني [ها ها] أنت تأخذها من أجل ماذا؟ ضرورة فقط، وأما أن تنتسب فلا، لأن هذه الدولة كافرة فلا تنتسب إليها حتى بالألفاظ ولو كنت مضطرًا، أنت الأصل إنك من السودان حينئذ تقول: أنا سوداني. الله المستعان.
س: ما هي أفضل شروح الأصول الثلاثة؟
ج: على كلٍّ الأصول الثلاثة متن مختصر لا يطول الطالب البقاء فيه، لكن شرح ابن عثيمين جيد، وهناك شرح للفوزان شرح .. يعتبر كلها ما يعني قرأتُها في يوم واحد، خذ الفوائد وانتهي، ليست مجلدات، اجمع كل ما يمكن حفظه تجمعه.
س: مصلحة قول القائل: لا يجوز تسمية المدينة بالمدينة المنورة، لأن هذا اصطلاح اصطلحته الصوفية وذلك لوجود قبر الرسول - صلى الله عليه وسلم -؟
س: ما صحة الأخبار التي جاءت بذكر عدد الأنبياء؟
ج: حديث ضعيف حديث أبي ذر، لكن على كلٍّ المنورة هذا لم يحفظ عن السلف فإن أعتقد أنها نورت بنور النبي - صلى الله عليه وسلم - بالشريعة وهذا بعيد لا بأس، لكن إذا اعتقد شيئًا آخر فلا وتركه أولى، المدينة النبوية.
س: إذا أقام بين المشركين وأقام شرائع دينه من الأذان والصلاة وغيرها فهل إقامته شرعية؟
ج: نعم، كما ذكرنا الإقامة بين المشركين يعني: بلده إذا كان مقصود البلد هو هذا الأصل لأنه تستحب ولا تجب في مثل هذا الموضع، إنما تجب إذا لم يتمكن من إظهار دينه وجبت الهجرة، وإذا تمكن قد يكون بقاؤه أفضل بالنسبة للناس والدعوة إلى آخره.
س: ما هو ضابط دار الكفر ودار الإسلام؟
ج: كما ذكرنا وذكره الشيخ ابن عثيمين رحمه الله تعالى، لكن ثَمَّ فرق بيّن ما يسمى بالحكومة مثلاً وما يسمى بالشعب، قد تكون الحكومة كافرة إذا لم تكن تحكم بكتاب وسنة لكن الشعب يبقى على أصله، ففرق بين هذا وذاك، لا يعمم الحكم يقال من حكم بغير ما أنزل الله فهي دولة كافرة بمعنى أن الشعب داخل، لا، إنما المراد به كل من لم يرفع راية الكتاب والسنة.
س: هل يجب إظهار العداوة للكفار إذا لم يظهروا لنا العداوة؟

(6/25)

ج: هم يبطلون العداوة {وَلَن تَرْضَى عَنكَ الْيَهُودُ وَلاَ النَّصَارَى} [البقرة:120] غريب أن بعضهم يظن أنه إذا أظهر المودة وأظهروا التقارب ونحو ذلك أنه قد يكون ثَمَّ رضا، وهذا خلط كبير، لماذا؟ لأن الله تعالى يقول: {وَلَن تَرْضَى عَنكَ الْيَهُودُ وَلاَ النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ} هذا إخبارٌ من السماء حينئذٍ يجب أن يكون مدلوله واقعًا قطعًا، وهنا الإخبار انظر {لَن تَرْضَى} إخبارٌ عن ماذا؟ عن عملٍ قلبي، وليس عن عملٍ ظاهر، إذًا نفي الرضا من القلب قد لا يوافقه شيءٌ في الظاهر، قد يكون في ظاهر العمل أنهم رضوا عنك، لكن في الباطن لا، ولذلك لن هنا زمخشرية كما يقول أهل العلم، لن ترضى أبدًا، لكن الحكم مُغَيَّ {حَتَّى تَتَّبِعَ مِلَّتَهُمْ} فإذا لم تتبع فقد أخبرك الله عز وجل بأن لم يرضوا عنك، حينئذٍ الإخبار هنا عن عملٍ قلبي وهو عدم الرضا وهو كائن {حَتَّى تَتَّبِعَ مِلَّتَهُمْ}، وظن الناس أنه قد يأخذ بالأعمال الظاهرة من التقرب منهم إلى المسلمين ونحو ذلك فصدقوا أنهم قد يكون ثَمَّ تنازلات في أصول الأديان ونحوها.
س: ما هو ضابط البراءة من المشركين من جهة الكفر وعدمه؟
ج: كما ذكرنا في صفة الكفر بالطاغوت لأن المراد بها ما سبق.
س: الإحسان العمل هو الإخلاص والمتابعة. أن تعبد الله كأنك تراه فإن لم تكن تراه فهو يراك. هل يمكن أن نقول أنه واجب ومستحب؟.
ج: نعم الإحسان قد يكون واجبًا، وقد يكون مستحبًا، المتابعة قد تكون واجبة وقد تكون مستحبة، الإخلاص ثَمَّ نفي لأصله ثَمَّ كمال واجب، وثَمَّ كمال مستحب كذلك المتابعة قد يكون ثَمَّ انهيار لأصلها، وقد ثَمَّ كمال واجب وثَمَّ كمال مستحب.
س: هل يحكم على من بدَّل حكم الله بالقوانين الوضعية بالكفر عينًا؟
ج: نعم كفره عينًا، ما في بأس، الله كفره ما نحن قال: {وَمَن لَّمْ يَحْكُم بِمَا أَنزَلَ اللهُ فَأُوْلَئِكَ هُمُ الْكَافِرُونَ} [المائدة: 44]، {فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ حَتَّىَ يُحَكِّمُوكَ} [النساء: 65] هذا نفي الإيمان من أصله {لاَ يُؤْمِنُونَ حَتَّىَ يُحَكِّمُوكًَ} ما حكموا الشرع كيف يكونوا مسلمون.
س: هل هذه العبارة كل طاغوتٍ كافر؟
ج: الطاغوت ما المراد به؟ لو قال: كل طاغوت كفر قلنا صحيح، لكن كافر حكم عليه لا، قد نُعَبّر إذا حذفنا القيد وهو رَاضٍ إذا حذفنا القيد دخل عيسى عليه السلام، فعيسى باعتبار عابديه طاغوت لا شك في ذلك، باعتبار عابديه طاغوت، لأن الطاغوت ما هو؟ حينئذٍ إذا صرف العبادة لغير الله نقول: هذا اتخذ معبودًا، والمعبود طاغوت هذا المراد {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ} [النساء: 65] إذًا نكفر بكون العبادة مصروفة لعيسى عليه السلام أو لمحمد - صلى الله عليه وسلم -، لكن نقول: كل طاغوت كافر بإزالة هذا القيد هذا فيه نظر، أما إذا أبقيته وهو راضٍ نعم، يصح العبارة كل طاغوتٍ كافر.
س: إذا حكم بغير ما أنزل الله في كل أمور سواء قوانين عامة، سواء طلاق .. هل يكون كافرًا؟

(6/26)

ج: يا إخوان من سَنَّ قانونًا واحدًا تشريعًا عامًا للمسلمين وألزمهم بالتحاكم إليه فهو مرتد، قانون واحد قال: (ما في قطع سرقة في ثلاثة أشهر) خَرَج، أي ما في بأس، قانون واحد فَرْق بين تشريع سنّ قانون وبين أن يحكم بغير ما أنزل الله لو قاضي جاء ابن عمه مشاه .. والبقية ألزمهم بالحكم هذا نقول حكم بغير ما أنزل الله كفرٌ دون كفر، لكن إذا سنَّ قانون وجعله قانون عامًا الدولة كلها ما فيه شأن كلهم يتحاكمون لهذا.
س: الخروج من بلدٍ عصى الإنسان ربه فيه وظلم نفسه إلى بلدٍ آخر لتحقيق التوبة والثبات عليها أو كان الولدان في بلاد الإسلام هل تعتبر هجرة باعتبار .. ؟
ج: لا، الهجرة لفظٌ ومعنى.
س: وما الموقف لهذا الإنسان هل الأفضل لهذا العزم على أمره .. ؟
ج: على كلٍّ، كل من تمكن خاصة من طلاب العلم هل يستطيع أن يواصل الطلب والتحصيل ويستطيع أن يؤثر في بلده فليبق في بلده مع إظهار دينه والدعوة إليه، لأن الناس بحاجة لو كل إنسان التزم واستقام ورأى طالب العلم وخرج من البلد يتركها لمن؟ هذا ليس بصحيح، لكن يبقى حينئذٍ يدعو إلى الله تعالى بحكمة وروية.
س: هل الدرس الأسبوع القادم؟
ج: لا، نقف على الأصول الثلاثة إن شاء الله في أول الفصل الثاني نبدأ بـ ((القواعد الأربعة))، الدروس كما هي لكن هذا انهينا، الأصل نبدأ مباشرةً لكن ما أريد أن نقف، بعد أسبوعين نقف ما أستطيع أن ندرس.
س: ما هو المتن الذي ستشرحه بعد الأصول؟
ج: القواعد الأربعة، إن شاء الله نأخذها في مجلسين أو مجلسٍ واحد إن شاء الله تعالى مختصر، وهذا الشرح مختصر، وقد طلب مني شرح مختصر المختصر.
س: إذا حكم بغير ما أنزل الله فهل مسائله أو نسأله ما الذي حملك على هذا، وهل أنت مستحلٌ وهل يشترط أن ... كاملاً؟
ج: إذا حكم بغير ما أنزل الله فيما ذكرنا من الاستبدال أو سن قانون لا نسأله عمله الظاهر هو دليل باطنه، وأما إذا كان في مسألة جزئية معينة حينئذٍ يرد السؤال لأنه محتمل، وأما إذا جعله قانون عامًا أو بدّل شريعة بشريعة فهذا العمل دليلً على أنه قد طعن في شريعة الإسلام، ولا نحتاج أن نسأله، ما قصدك، ما الذي تريد، ما بقي كفر انتفى الكفر لو أردنا أن نقيد انتفى الكفر ما بقي أحد.
س: هل هناك شرح اسمه التيسير الأصول ... ؟
ج: الله أعلم، لكن شرحه تحرير، والشرح الذي يكون محرر ليس كالشرح المفرغ، المفرغ يكون فيه بعض التقديم والتأخير، لكن ذاك شرحه الشيخ تحريرًا بمعنى جمعه وجيد أطلعت عليه كما قرأته طيب فيه بعض الفوائد.
والله أعلم.
وصلَّى الله وسلم على نبينا محمد، وعلى آله وصحبه أجمعين.

(6/27)


شرح الثلاثة الاصول صالح ال الشيخ

- - - - - - - - - - - - - - - - - -
شرح
كتاب ثلاثة الأصول
لشيخ الإسلام الإمام المجدد
محمد بن عبد الوهاب المشرفي التميمي
1115هـ - 1206هـ
-رحمه الله تعالى-
شرحها الشيخ
صالح بن عبد العزيز آل الشيخ
غفر الله له ولوالديه ولجميع المسلمين
[(6.) أشرطة مفرّغة] -
ينبغي لنا أن نحرص على هذه الرسالة؛ تعليما لها للعوام، وللنساء في البيوت، وللأولاد ونحو ذلك، على حسب مستوى من يخاطب في ذلك، وقد كان علماؤنا رحمهم الله تعالى يعتنون بثلاثة الأصول هذه تعليما وتعلما، بل كانوا يلزمون عددا من الناس بعد كل صلاة فجر أن يتعلموها، أن يحفظوا هذه الأصول ويتعلموها، وذلك هو الغاية في رغبة الخير، ومحبة الخير لعباد الله المؤمنين، إذْ أعظم ما تُسدي للمؤمنين من الخير، أن تسدي لهم الخير الذي ينجيهم حين سؤال الملكين للعبد في قبره، لأنه إذا أجاب جوابا حسنا -جوابا صحيحا- عاش بعد ذلك سعيدا، وإن لم يكن جوابه مستقيما ولا صحيحا عاش بعد ذلك، والعياذ بالله على التوعد بالشقاء والعذاب.[صالح آل الشيخ]
- - - - - - - - - - - - - - - - -
نسأل الله جل وعلا أن يبصرنا بالحق وأن يمن علينا بالالتزام به، وبالثبات عليه، حتى يتوفانا وهو راضٍ عنّا.
هذه الدروس متنوعة، منها درس في ثلاثة الأصول وهي رسالة لإمام هذه الدعوة الشيخ محمد بن عبد الوهاب رحمه الله تعالى، وبعدها درس في الورقات للجويني في أصول الفقه, وهذا بعد العصر, وبعد المغرب إن شاء الله تعالى, يكون ثَم درسان؛ الأول في التفسير؛ وسنفسر إن شاء الله تعالى سورة تبارك الذي بيده الملك وهو على كل شيء قدير؛ المسماة سورة الملك، وبعدها درس في الحديث؛ نشرح فيه إن شاء الله تعالى، ما نتمكن من شرحه من الأربعين النووية، على وجه الاختصار والإيضاح إن شاء الله تعالى.

(1/1)

سبب الاختيار، أن هذه الدروس مدتها وجيزة أولا من حيث الزمن؛ لأنها مُقْتَطَعة من هذه العطلة، وبالتالي هي غير متصلة، فلهذا يناسب أن يشرح فيها أشياء تُنبه طلاب العلم إلى ما يجب أن يسلكوه في طلب العلم؛ لأن الكثير من الشباب يحب العلم، ويروم طلبه, لكنه لا يوفق إلى الطريق الصحيح لطلب العلم، فمنهم من مضى عليه سِنُون عددا يقرأ وربما يبحث، لكن لو فتّش في نفسه لوجد أنه لم يحصل من العلم، ما به يكون على أرض يمكنه المشي عليها في طريق العلم اللاّحد الطويل، وسبب ذلك أنه فقد التأصيل العلمي الذي كان يعتني به العلماء منذ قرون كثيرة.
رسالة ثلاثة الأصول, رسالة مهمّة لكل مسلم، وكان العلماءُ -أعني علمائنا- يعتنون بها شرحا، في أول ما يشرحون من كتب أهل العلم، ذلك؛ لأن فيها الجواب عن أسئلة القبر الثلاث؛ ألا وهي سؤال الملكين العبد عن ربه، وعن دينه، وعن نبيه، وهي ثلاثة الأصول يعني معرفة العبد ربه؛ وهو معبوده، ومعرفة العبدِ دينه؛ دين الإسلام بالأدلة، ومعرفة العبد نبيه عليه الصلاة والسلام، فمن هاهنا جاءت أهمية هذه الرسالة؛ لأن فيها من أصول التوحيد والدين الشيء الكثير.
وأصول الفقه مهمة أيضا والعناية بها ضعيفة فيما أحسب وأسمع، وتأتي أهميتها لأنه كثر المجتهدون دون معرفةٍ لأصول الاستنباط، والاستنباط له أصوله؛ أصول الاستنباط هي أصول الفقه, فكم سمعنا من متكلم في مسائل شرعية, لم يحسن الكلام عليها تأصيلا و لا استنباطا, ويظن أنه محسن مصيب في استدلاله, لما؟ من أين أتاه الغلط؟ أتاه من ضعفه بأصول الفقه, نعم, إن هذه الورقات مقدمة في أصول الفقه, لم تشتمل من أصول الفقه إلا على أشياء يسيرة, فلا تهيئ تلك الرسالة طالب العلم إلى أن يفهم الأصول كما ينبغي, ولكنها تعطيه مفاتيح يدخل بها بيت أصول الفقه.

(1/2)

وأما التفسير, تأملتُ فترة فيما أختاره في التفسير, هل أختار تفسير سورة الفاتحة؟ أم أختار تفسير جزء عم؟ باعتبار أنه كثيرا ما يقرأ في المساجد في الصلوات الجهرية, وربما قرأه كثيرا من المسلمين, بله طلاب العلم, في صلاتهم، وربما لم يدركوا، أو لم يعلموا كثيرا من معاني التي يتلونها كثيرا ويسمعونها كثيرا, لكن لقصر الوقت نظرت في أن سورة تبارك اشتملت على أصول عظيمة, ويمكن ببيان وتفسير آياتها ما يُنبه طلاب العلم على ضرورة الاعتناء بالتفسير, خاصة تفسير الآيات التي تحفظُها, والتي تقرأُها في صلاتك والتي تسمعها، فكم يُعاب المرء أن يَسمع كلاما يردد عليه وهو يجهل معناه، تُردد عليه قصار السور وربما جهل بعض تلك المعاني ليس الجهل عيبا, لكن الإصرار على الجهل هو العيب, وما أحسن قول أبي الطيب المتنبي حيث قال:
ولم أر في عيوب الناس عيبا?
كنقص القادرين على التمام
وأنتم أيها الشّبَبَة قادرون بلا شك على التعلم، قادرون على الفهم, قادرون على الفقه, لكن العيب يأتي من إضاعة الوقت في غير ما ينفع, التفسير مهم ومعرفة معاني الآيات وسيلة, لاشك من وسائل الثبات على الإيمان, وتحصيل العلم النافع.
بعد التفسير الأربعون النووية, وهذه الأربعون النووية جمعت أحاديث، شهد العلماء بعد محي الدين يحيى بن زكريا النووي -رحمه الله تعالى رحمة واسعة- على حسن اختياره لها, وعلى أنها جمعت الأحاديث التي عليها مدار الإسلام, لهذا اعتنى العلماءُ بشرحها هذه الأربعون, ينبغي لنا أن نحفَظَها, وينبغي أن نفهم معانِيَها, وأن نقرأَ ما قاله العلماء في شرحها.

(1/3)

هذه مقدمات لهذه الدروس, هذه المقدمات التي قدمتُ بها, أردتُّ منها أن أرشدك إلى أن العلم لا يُنال مرة واحدة, وإنما يُنال العلم على مر الأيام والليالي, كما قال ابن شهاب الزهري رحمه الله تعالى، فيما رواه ابن عبد البر في كتاب الجامع قال: "من رام العلمَ جملة ذهب عنه جملة، إنما يُطلب العلم على مرِّ الأيام والليالي" وهذا حق, العلم يبدأ بتحصيل صغاره قبل كباره، إذا حصلت صغار المسائل قبل الكبار فأنت على طريق العلم، وأما إذا ابتدأت بالكبار دون معرفة الصغار؛ صغار المسائل؛ واضحات المسائل, وابتدأت بالكبار التي فيها خلاف، تحتاج إلى بحث، تحتاج إلى ترتيب, تنازع العلماء فيها, كما هو ديدن بعض طلبة العلم، أو بعض المبتدئين في العلم، فإنه يذهب عنك العلم، لهذا أأكد على ضرورة تأصيل العلم والسير فيه خطوة فخطوة, وإنما يطلب العلم على مر الأيام والليالي:
من نُخب العلم التي تُلتقط ?
اليوم علم وغدا مثلُه ??
?وإنما السيل اجتماع النقط ?
يُحصِّل المرء بها حكمة
وهذا واقع وقد ذكر الخطيب البغدادي بإسناده في كتاب الجامع ببيان أدب السامع، ذكر حكاية عن أحد رواة الأحاديث، بأنه طلب العلم، وحرص على لقاء الشيوخ، وأخذ عنهم، لكنه لم يحفظ، مرت عليه الأيام ولم يحفظ، لم يفهم، ومضى الوقت وهو على هذا فظن أنه لا يصلح للعلم فترك العلم، فبينما هو يسير مرة إذا بماء يتقاطر على صخرة، وهذا الماء قد أثَّر في الصخرة، فحفر فيها حفرة، فنظر متأملا فقال: هذا الماء على لطافته أثر في هذا الصخر على كثافته، فليس العلم بألطفَ من الماء، يعني بأخف من الماء، وليس قلبي وعقلي بأكثف من الصخر، ورجع يطلب العلم من جديد، وحصَّل وأصبح من رواة الحديث الذين لهم شهرة، إذن فالعلم يحتاج إلى مواصلة ما نيأس نواصل, نواصل, نحفظ، ندارس, لكن ينبغي بل يجب أن يكون على أصوله خطوة فخطوة، ومن بدأ من الأهم ثم أعقبه بالمهم، فإنه يحصل إن شاء الله تعالى.

(1/4)

نبدأ بثلاثة الأصول نفعني الله جل وعلا وإياكم بها:
[هذا سؤال لطيف يقول ما إعراب ثلاثة الأصول وأدلتها ولماذا لم يقل المصنف: الأصول الثلاثة وأدلتها وما هي العبارة الأصح؟
الشيخ رحمه الله تعالى له رسالة أخرى بعنوان الأصول الثلاثة رسالة صغيرة أقل من هذه علمًا؛ ليعلمها الصبيان والصغار تلك يقال لها الأصول الثلاثة, وأما ثلاثة الأصول فهي هذه التي نقرأها، ويكثر الخلط بين التسميتين، ربما قيل لهذه ثلاثة الأصول، أو الأصول الثلاثة، لكن تسميتها المعروفة أنها ثلاثة الأصول وأدلتها.
إعراب ثلاثة الأصول وأدلتها:
ثلاثة: خبر لمبتدأ محذوف تقديره هذه (هذه ثلاثة) خبر مرفوع بالابتداء وعلامة رفعه الضمّة الظاهرة على آخره وهو مضاف.
الأصول: مضاف إليه مجرور بالتبعية وعلامة جره الكسرة الظاهرة على آخره.
الواو: عاطفة.
أدلةُ: معطوف على ثلاثة مرفوع بالتبعية؛ تبعية العطف، وعلامة رفعه الضمة الظاهرة على آخره وهو مضاف.
ها: ضمير متصل مبني على السكون في محل جر بالاضافة.](1)
- - ( - -
بسم الله الرحمن الرحيم.
اعلمْ -رحمكَ اللهُ- أَنَّهُ يجبُ علينَا تَعَلُّمُ أربعِ مسائلَ؛ الأُولى: العِلْمُ؛ وهوَ معرفةُ اللهِ، ومعرفةُ نبيِّهِ، ومعرفةُ دينِ الإسلامِ بالأدلةِ. الثانيةُ: العملُ بهِ. الثالثةُ: الدعوةُ إليهِ. الرابعةُ: الصبرُ علَى الأَذى فيهِ.
والدليلُ قولُه تعالَى: بسم الله الرحمن الرحيم ?وَالْعَصْرِ - (1)إِنَّ الْإِنسَانَ لَفِي خُسْرٍ - (2)إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ(3)?[العصر]، قالَ الشافعيُّ رحمَهُ اللهُ تعالَى: لوْ مَا أَنْزَلَ اللهُ حُجَّةً عَلَى خَلْقِهِ إلاَّ هذِه السُّورَةَ لَكَفَتْهُمْ.
__________
(1) مابين المعكوفتين مأخوذ من الوجه الأول من الشريط الأول لشرح متن الورقات للشيخ صالح آل الشيخ.

(1/5)

وقال البخاريُّ رحمَهُ اللهُ تعالى: بابٌ العلمُ قبلَ القولِ والعملِ والدليلُ قولُه تعالَى ?فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ?[محمد:19]، فبدأَ بالعلمِ قبلَ القولِ والعملِ.
الحمد لله رب العالمين، قال الشيخ رحمه الله تعالى في أول هذه الرسالة (اعلمْ -رحمكَ اللهُ-), أو (اعلم رحمني الله وإياك) وهذا فيه التلطف، وفيه تنبيه إلى أن مبنى هذا العلم على التلطف، وعلى الرحمة بالمتعلمين, لأنه دعا له بالرحمة, وكان العلماء يَروُون ويُروُّون لمن بعدهم فيمن طلب الإجازة في الحديث, رواية حديث «الراحمون يرحمهم الرحمان»، وهذا الحديث هو المعروف عند أهل العلم بالحديث بالمسلسل بالأولية لما؟ لأن كل راو يقول لمن بعده "وهو أول حديث سمعته منه"?فعلماء الحديث يروون هذا الحديث لتلامذتهم ويكون أول حديث فيما يروون ألا وهو حديث «الراحمون يرحمهم الرحمان» ففي الإجازات ترى أن كل شيخ يقول عن شيخه حدثني فلان وهو أول حديث سمعته منه، قال حدثني شيخي فلان وهو أول حديث سمعته منه، إلى أن يصل إلى منتهاه قال الرسول صلى الله عليه وسلم «الراحمون يرحمهم الرحمان، ارحموا من في الأرض يرحمكم من في السماء»، قال العلماء سبب ذلك أن مبنى هذا العلم الرحمة، ونتيجته الرحمة في الدنيا، وغايته الرحمة في الآخرة، لهذا الشيخ رحمه الله نبه على ذلك تنبيها لطيفا دقيقا حيث قال (اعلمْ -رحمكَ اللهُ-)؛ دعاء للمتعلم بالرحمة, ذلك لأن مبنى التعلم بين المعلم والمتعلم هو التراحم كلٌّ بما يناسبه.

(1/6)

(يجبُ علينَا تَعَلُّمُ أربعِ مسائلَ) الوجوب ها هنا المقصود به ما يشمل الوجوب العيني والوجوب الكفائي؛ أما بالنسبة للأول ألا وهو العلم، فما ذكره واجب علينا أن نتعلمه وجوبا عينيا، ألا وهو معرفة ثلاثة الأصول؛ معرفة العبد ربه، ومعرفة العبد دينه، ومعرفة العبد نبيه، هذا واجب فمثل هذا العلم لا ينفع فيه التقليد، واجب فيه أن يحصله العبدُ بدليله، والعبارة المشهورة عند أهل العلم: أن التقليد لا ينفع في العقائد, بل لابد من معرفة المسائل التي يجب اعتقادها بدليلها, هذا الدليل أعم من أن يكون نصا من القرآن, أو من سنة, أو من قول صاحب, أو من إجماع, أو قياس, وسيأتي تفصيل الدليل إن شاء الله تعالى في موضعه.
التقليد هذا لا يجوز في العقائد عند أهل السنة والجماعة, وكذلك لا يجوز عند المبتدعة من الأشاعرة والماتريدية والمتكلمة، لكن ننتبه إلى أن الوجوب عند أهل السنة يختلف عن الوجوب عند أولئك في هذه المسألة، والتقليد عند أهل السنة يختلف عن التقليد عند أولئك, فأولئك يرون أن أول واجب هو النظر, فلا يصح الإيمان إلا إذا نظر، ويقصدون بالنظر؛ النظر في الآيات المرئية؛ في الآيات الكونية، ينظر إلى السماء، يستدل على وجود الله جل وعلا بنظره، أما أهل السنة فيقولون يجب أن يأخذ الحق بالدليل, وهذا الدليل يكون بالآيات المتلوّة, أولئك يحيلون على الآيات الكونية المرئية بنظرهم, بنظر البالغ، وأما أهل السنة فيقولون لابد من النظر في الدليل، لا لأجل الاستنباط، ولكن لأجل معرفة أن هذا قد جاء عليه دليل، في أي المسائل؟ في المسائل التي لا يصح إسلام المرء إلا به؛ مثل معرفة المسلم أن الله جل وعلا هو المستحق للعبادة دون ما سواه، هذا لابد أن يكون عنده برهان عليه، يعلمه في حياته, ولو مرة، يكون قد دخل في هذا الدين بعد معرفةٍ الدليل, ولهذا كان علماؤنا يعلمون العامة في المساجد، ويحفظونهم هذه الرسالة ثلاثة الأصول لأجل عظم شأن الأمر.

(1/7)

أول المسائل الأربع التي يجب علينا تعلُّمها العلم: والعلم أجمله هاهنا بما سيأتي تفصيله في الرسالة، رسالة ثلاثة الأصول شرح لهذا الواجب الأول.
الثاني العمل: العمل بالعلم, والعمل بالعلم منه ما تركه كفر، ومنه ما تركه معصية، ومنه ما تركه مكروه، ومنه ما تركه مباح، كيف يكون ذلك؟ العلم ينقسم، فالعلم بالتوحيد؛ بأن الله جل وعلا هو المستحق للعبادة وحده، إذا علمه العبد ولم يعمل بهذا العلم بأن أشرك بالله جل وعلا لم ينفعه علمه، فكان ترك العمل في حقه كفرا، وقد يكون معصية بأن علم مثلا أن الخمر حرام شُرْبها، حرام بيعها، حرام شراؤها، حرام سقيها، حرام استسقاؤها, ونحو ذلك, وخالف العلم الذي عنده، عَلِمَ أنه حرام فخالف، فتكون مخالفته معصية، يعني ارتكب كبيرة من كبائر الذنوب في هذه المسألة، منه ما هو مكروه؛ إذا علم أن النبي عليه الصلاة والسلام، كان يصلي على هيئة, وصِفة معينة، فخالفه في سنة من السنن بعد عِلمه بها، ترك العمل بالعلم الذي عنده هذا مكروه؛ لأنه ترك العمل بسنة ليس بواجب، فيكون تركه مكروه، ويكون العمل بذلك مستحبا، وقد يكون العمل بالعلم مباحا، وتركه مباح أيضا، بمثل المباحات، والعادات ونحو ذلك، كأن بلغنا من العلم أن النبي عليه الصلاة والسلام كان من هيئته في لباسه كذا وكذا، كانت مشيته على نحو ما، هذه الأمور الجبلية الطبيعية، فيما نتعلمه، مما لم نخاطب فيها بالإقتداء، إذا ترك العمل بها, كان تركه مباحا له لأنه لم يخاطب المسلم أن يقتدي بمثل هذه الأمور بنحو سير النبي عليه الصلاة والسلام, بصوته, بالأمور الجبلية التي كان عليها عليه الصلاة والسلام, فيكون العمل بذلك مباح، وقد يُؤجر عليه إذا نوى الإقتداء, بنية الإقتداء, فيكون ترك العمل أيضا مباحا. العمل هذا أخذه من قوله جل وعلا?إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ?(1)
__________
(1) هذه العبارة موجودة أيضا في السور التالية: الشعراء:227، ص:24، الانشقاق:25, التين:6.

(1/8)

[العصر:3]كما سيأتي.
الثالث الدعوة إليه: إذا علم وعمل فإنه يدعو إلى ذلك والدعوة قد تكون بالمقال، وقد تكون بالفعال؛ لأن الامتثال بالفعل دعوة, فإذا امتثل المسلم لما أُمر به, فإن هذا يجعله يرشد غيره إرشادا صامتا, بالفعل إلى أن هذا مطلوب, والثاني الدعوة بالقول؛ باللسان، والدعوة باللسان قد تكون واجبة، وقد تكون مستحبة، فيتفرع عن الدعوة باللسان أنواع من الدعوة منها الدعوة بالكتابة بالقلم؛ في تأليف، أو في رسائل أو نحو ذلك، منها النصائح المختلفة، والمواعظ، ونحو ذلك.
بعد الدعوة الواجب الرابع أن يتعلم الداعية، الذي علم، ثم عمل ثم دعا، أنه يجب عليه أن يصبر: لأن سنة الله جل وعلا في خلقه لم يجعل القبول حاصلا للنبيين والمرسلين الذين هم أفضل الخلق وأعلاهم درجة، لم يجعل القبول لهم، وإنما عورضوا، و أوذوا، وحصل لهم ما حصل، فالداعية يحتاج إلى أن يصبر كما صبر المرسلون, بل إن النبي عليه الصلاة والسلام, أُمر بأن يحتذي حذو الصابرين بقول الله جل وعلا ?فَاصْبِرْ كَمَا صَبَرَ أُوْلُوا الْعَزْمِ مِنْ الرُّسُلِ وَلَا تَسْتَعْجِلْ لَهُمْ?[الأحقاف:35]، فالصبر, الصبر في غاية المهمات لمن علِم، فعمل، فدعا، يحتاج إلى أن يصبر، فإن لم يصبر، كان من الذين يستخفهم الذين لا يوقنون، قال جل وعلا?فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَلَا يَسْتَخِفَّنَّكَ الَّذِينَ لَا يُوقِنُونَ?[الروم:60]؛ قد حذر النبي عليه الصلاة والسلام أصحابه من العجلة قال: «ولكنكم قوم تستعجلون».

(1/9)

هذه المسائل الأربع واجب تعلمها، والعمل بها؛ العلم، والعمل، والدعوة، والصبر، ودليل ذلك قول الله جل وعلا بسم الله الرحمن الرحيم ?وَالْعَصْرِ(1)إِنَّ الْإِنسَانَ لَفِي خُسْرٍ(2)إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ(3) ?[العصر]، قال جل وعلا (وَالْعَصْرِ), العصر هو الزمان, أقسم الله جل وعلا به لشرفه؛ الزمان المطلق، والعصر يعني والزمن, والعمر, والوقت؛ لأنه أشرف شيء أُعطيه الإنسان, أنْ أعطي عمرا فيه يعبد الله جل وعلا, ويطيعه, فبسبب العمر عبَدَ الله، وبسبب العمر شرُف، إن كتب الله جل وعلا له الجنة أن يكون من أهل الجنة، فهو شريف القدر، عظيم القدر، (وَالْعَصْرِ) جواب القسم، يعني ما معنى جواب القسم؟ يعني لأي شيء جاء القسم؟ لما أقسم الله جل وعلا بالعصر؟ قال جل وعلا ?إِنَّ الْإِنسَانَ لَفِي خُسْرٍ?[العصر:2], فجواب القسم هو (إِنَّ الْإِنسَانَ لَفِي خُسْرٍ)، وأكد ذلك، بـ(إنَّ) وباللام في قوله (لَفِي خُسْرٍ)، ومن المتقرر في علم المعاني من علوم البلاغة, أن(إنّ واللام من أنواع المؤكدات), اجتمع هاهنا أنواع من المؤكدات, أولا القسم، الثاني مجيء إنّ، الثالث مجيء اللام التي تسمى المزحلقة, أو المزحلفة, مجيء اللام في خبر إنّ، قال جل وعلا ?إِنَّ الْإِنسَانَ لَفِي خُسْرٍ?[العصر:2]، وأهل العلم يقولون يعني أهل العلم بالمعاني يقولون "إن مجيء المؤكدات يصلح إذا كان المخاطَبُ منكِرا لما اشتمل عليه الكلام". فمثلا تقول لمن لم يكن عنده الخبر، فلان قادم، لا يصلح أن تقول "إنّ فلانا لقادم" وذاك لم ينكر الكلام، ويريد أن يستقبل الخبر، تقول "فلان قادم"، فأخبرته بقدوم فلان، لكن إن كان منكرا له، أو منزل منزلة المنكر له، فإنه تؤكد الكلام له، لكي يزيد انتباهه، ويعظم إقراره لما اشتمل عليه.

(1/10)

المشركون لأجل ما هم فيه من شرك، وما عاندوا فيه الرسالة، حالهم بل ومقالهم أنهم هم أصحاب النجاة ?وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى?[فصلت:50]، فهم ينكرون أنهم سيكونون في خسارة، و ينكرون -طائفة أخرى منهم- أن يكون الإنسان سيرجع إلى خسارة، وأنه لن ينجوا إلا أهل الإيمان، فأكد الله جل وعلا ذلك لأجل إنكارهم بالمقال والفعل وبالحال، بقوله ?إِنَّ الْإِنسَانَ لَفِي خُسْرٍ?[العصر:2]، يعني إن جنس الإنسان، الألف واللام هذه للجنس (الـ) الجنسية، (الْإِنسَانَ) يعني جنس الإنسان (إِنَّ الْإِنسَانَ لَفِي خُسْرٍ), جنس الإنسان في خسر، يعني في خسارة عظيمة، إلا ما اُستثني، وهذا نوع آخر من شد الذهن لقبول الكلام، (إِنَّ الْإِنسَانَ لَفِي خُسْرٍ)؛ كل الناس، كل الإنسان في هلاك وخسارة، ثم استثنى فقال (إِلَّا الَّذِينَ آمَنُوا)، هؤلاء الذين استثناهم الله جل وعلا هم أصحاب هذه المسائل الأربعة التي ذكرها الشيخ رحمه الله تعالى، (إِلَّا الَّذِينَ آمَنُوا)،؛ والإيمان علم وعمل، أليس كذلك؟ الإيمان قول وعمل واعتقاد؛ هذا الاعتقاد هو العلم، لأن العلم مورده القلب والعقل، هذا العلم، فأهل العلم ناجون من الخسارة ?إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ? [العصر:3]، ألم نقل: إن الإيمان قول وعمل واعتقاد، وهنا قال (إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ) فعطف بالواو العمل على الإيمان، وأهل اللغة -النحاة- يقولون إن الواو تأتي كثيرا للمغايرة، فهل معنى ذلك أن العمل غير الإيمان؟ وأن مسمى الإيمان لا يدخل فيه العمل؟ الجواب لا, ذلك لأن المغايرة تكون بين حقائق الأشياء, وحقيقة الإيمان أكبر من حقيقة العمل؛ لأن العمل جزء من الإيمان؛ العمل بعض الإيمان، وعطف الخاصّ بعد العام يأتي كثيرا، وكذلك عطف العام بعد الخاص يأتي كثيرا بالواو, من مثل قول الله جل وعلا ?مَنْ كَانَ عَدُوًّا لِلَّهِ

(1/11)

وَمَلَائِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ?[البقرة:98]، هنا (وَجِبْرِيلَ وَمِيكَالَ) أليسا من الملائكة؟ لما عطفهم على الملائكة؟ عطفٌ للخاص بعد العام، إذن لماذا يعطف الخاص على العام مع دخول الخاص في العام؟ لابد يكون له قصد، لابد يكون ثَم فائدة، الفائدة التنبيه على أنه في الحكم مثل الأول، ولهذا قال جل وعلا هنا (إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ)، والشيخ رحمه الله تعالى فهم ذلك؛ فقال (يجب علينا تعلم أربع هذه المسائل)، فذكر العلم ثم العمل؛ لأنه قال وعملوا الصالحات، فلما عطف الخاص على العام دل على شرفه، وعلى أنه يهتم به، وعلى مزيد مكانته، ثم لأنه في الحكم مثل الأول، قال جل وعلا بعد ذلك، (وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ) يعني دعا بعضهم بعضا إلى الحق، ودعا بعضهم بعضا إلى الصبر، وهذه هي المسائل الأربعة.
الصبر (وَتَوَاصَوْا بِالصَّبْرِ)؛ الصبر أقسام ثلاثة: صبر على الطاعة، وصبر عن المعصية، وصبر على قدر الله المؤلم بل صبر على أقدار الله التي تسرّ والتي تؤلم، هذه أنواع الصبر الثلاثة؛ صبر على الطاعة، وصبر عن المعصية، وصبر على قدر الله، وكلها يحتاج إليها العالمون، العاملون، الدعاة.

(1/12)

قال الشافعي رحمه الله بما ذكر الشيخ هاهنا (لو ما أنزل الله حجة على خلقه إلا هذه السورة لكفتهم) يعني لو ما أنزل الله جل وعلا من القرآن، لو ما أنزل الله حجة على الخلق، مع رسول الله صلى الله عليه وسلم إلا هذه السورة، لكفى بها حجة، لما ؟ لأنها اشتملت على أن كل الناس آيلون إلى خسارة ووبال وهلاك، إلا أهل هذه الأوصاف؛ وهم المؤمنون. معنى ذلك إذا خوطبنا بهذه السورة، لو خوطبنا بها وحدها، مؤمنون بمن؟ لابد هناك شيء يؤمن به، ثم يعملون, يعملون على أي شيء؟ وبأي شيء؟ لابد أن هناك سبيلا؛ وهو سنة النبي عليه الصلاة والسلام، هناك تواصي بالحق، دعوة إلى ذلك، وتواصي بالصبر؛ صبر على هذا، فترى أن هذه السورة اشتملت على كل ما يدل الخلق على ربهم جل وعلا، ويقودهم إلى إتباع رسالة النبي عليه الصلاة والسلام.
ثم ذكر قول البخاري رحمه الله تعالى في صحيحه، كما نقل الشيخ رحمه الله، (باب العلم قبل القول والعمل) وساق قول الله جل وعلا ?فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ?[محمد:19]، فبدأ بالعلم قبل العمل والقول؛ الذي هو الاستغفار، لما ذكر الشيخ هذا؟ لأي شيء؟ لأجل أن هذه الرسالة؛ رسالة علم، كلها شرح وبيان للمسألة الأولى، للواجب الأول، ألا وهو العلم، فينبه طالب العلم أن العلم مهم, مهم للغاية، حتى إنه قبل القول والعمل، فقبل أن يستغفر العبد، لابد أن يعلم العلم الواجب عليه، وهذا العلم هو الذي ينجيه بنفسه، هو الذي ينجي به نفسَه -بفضل الله جل وعلا- إذا سئل عن هذه المسائل الثلاثة. الشيخ رحمه الله تعالى يريد أن يبين لك، ثلاثة الأصول هذه، والمسائل المتعلقة بها، فأكد لك أهمية العلم بقوله، فيما ساق عن البخاري (باب العلم قبل القول والعمل)، العلم قبل ولاشك؛ ولهذا قال ابن القيم رحمه الله تعالى، وما أحسن ما قال، يقول:والجهلُ داءٌ قاتل. صدق؛ الجهل داء قاتل، قال:
أمران في التركيب متفقانِ?

(1/13)

والجهلُ داء قاتلٌ وشفاؤه ??
?وطبيب ذاك العالم الرباني?
[نص من القرآن أو من سنة ??
?من رابع والحق ذو تبيانِ?
والعلم أقسام ثلاث](1) مالها ??
?وكذلك الأسماء للديانِ ?
علم بأوصاف الإله وفعله ??
?وجزاؤه يوم المعاد الثاني?
والأمر والنهي الذي هو دينه ??
?جاءت عن المبعوث بالفرقان ?
والكلُّ في القرآن والسنن التي ??
?بسواهما إلا من الهذيان?
والله ما قال امرؤ متحذلق
بين أن الجهل داء قاتل، بما يُزال الجهل؟ قال (بنص من القرآن أو من السنة), من طبيب ذاك الذي يرشدك ويبين لك؟ قال(وطبيب ذاك العالم الرباني), ليس كل منتسب للعلم ولكن هو العالم الرباني، الذين وصفهم الله جل وعلا في سورة آل عمران، بقوله ?وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنتُمْ تَدْرُسُونَ?[آل عمران:79], ثم بين العلم هذا ما هو -الذي تسعى إليه-؟، فقال (علم بأوصاف الإله وفعله وكذلك الأسماء للديان)، هذه شملت التوحيد؛ توحيد الربوبية والألوهية والأسماء والصفات، ثم قال العلم الثاني ما هو؟ قال(والأمر والنهي الذي هو دينه) يعني الفقه؛ الأمر والنهي، الأحكام؛ الحلال والحرام، هذا مأمور به، وهذا منهي عنه، هذا افعله، وذاك لا تفعله، هذا النوع الثاني من العلم النافع. والثالث (وجزاءه يوم المعاد الثاني)?الذي هو العلم بما يكون يوم القيامة، ووسائل ذلك.
__________
(1) غير موجودة فربما الشريط هو المقطوع.

(1/14)

الشيخ رحمه الله تعالى يقول (العلم قبل القول والعمل)، نعم، وصدق رحمه الله، فالعلم إذا كان قبل القول والعمل بورك لصاحبه في القليل، وإن كان العملُ و القول قبل العلم ربما كانت الأعمال و الأقوال جبالا، ولكنها ليست على سبيل نجاة، ولهذا روى الإمام أحمد في الزهد وأبو نعيم وجماعة عن أبي الدّرداء أنه قال: «يا حبذا نوم الأكياس وإفطارهم، كيف يغبِطُنا سهر الحمقى وصومهم، ولمثقال ذرة مع بِرٍّ ويقين أعظم عند الله من أمثال الجبال عبادةً من المغترين» يقول يا حبذا، يعني يتمنى نوم الأكياس, الأكياس من؟ (إن لله عبادا فطنا) هؤلاء هم الأكياس الذين حيوا؛ قلوبهم صحيحة، عقولهم صحيحة، يقول يا حبذا نوم الأكياس؛ أهل العلم، وإفطارهم، ناموا، والحمقى على كلام أبي الدرداء سهروا ليلهم في صلاة، لكن هؤلاء لا يستوون عند أبي الدرداء مع أولئك؛ لأن أولئك عبدوا الله جل وعلا على جهل، وهؤلاء عبدوا الله بعبادات قليلة، ولكنها مع علم وبصيرة فكانوا أعظم أجرا، بحيث قال أبو الدرداء رضي الله عنه: «ولمثقال ذرة مع بر ويقين أعظم من أمثال الجبال عبادة من المغترين»، لهذا نقول العلم في غاية الأهمية, العلم في غاية الأهمية، ويُبدأ به قبل أي شيء, خاصة العلم الذي يصحح العبادة، يصحح العقيدة، يصحح القلب، ويجعل المرء في حياته يسير على بيِّنة وفق سنة الرسول عليه الصلاة والسلام ليس على جهالة.
- - ( - -
اعلمْ رحِِمكَ اللهُ: أنَّهُ يجبُ على كلِّ مسلم ومسلمة تَعَلُّمُ هذه الثلاث مسائل والعملُ بهنَّ:
الأولى: أنَّ اللهَ خَلَقنا ورَزَقَنا ولم يتركْنا هملاً?بل أرسلَ إلينا رسولاً فمنْ أطاعَهُ دخلَ الجنَّةَ ومنْ عصاهُ دخلَ النّارَ. والدليلُ قولُهُ تعالى ?إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولًا شَاهِدًا عَلَيْكُمْ كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولًا(15)فَعَصَى فِرْعَوْنُ الرَّسُولَ فَأَخَذْنَاهُ أَخْذًا وَبِيلًا?[المزمل:15-16].

(1/15)

الثانية: أنَّ اللهَ لا يرضى أن يُشْرك معهُ أحدٌ في عبادتِه لا مَلَكٌ مُقَرَّب ولا نبيٌّ مُرْسَل والدليلُ قولُهُ تعالى ?وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا?[الجن:18].
الثالثة: أنَّ مَنْ أطاعَ الرسولَ ووحَّدَ اللهَ لا يجوزُ لهُ مُوالاةُ مَنْ حادَّ اللهَ ورسولَهُ ولو كان أقْرَبَ قريبٍ. والدليلُ قوله تعالى?لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُوْلَئِكَ كَتَبَ فِي قُلُوبِهِمْ الْإِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُوْلَئِكَ حِزْبُ اللَّهِ أَلَا إِنَّ حِزْبَ اللَّهِ هُمْ الْمُفْلِحُونَ?[المجادلة:22].
بسم الله الرحمن الرحيم، الحمد لله رب العالمين والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين أما بعد:
فهذه المسائل الثلاث التي ذكرها الشيخ رحمه الله تعالى صلة لما قبلها، وتمهيد لما بعدها، فأعاد وكرر بقوله (اعلم رحمك الله)، وفي هذا ما فيه من التلطف بالمتعلمين، اعلم أنه يجب على كل مسلم ومسلمة تعلم ثلاث هذه المسائل مع المسائل الأربع التي سبقت، وهذه المسائل يجب أن يتعلمها كل مسلم وكل مسلمة؛ لأن فيها بيان أصل الدين وقاعدة الدين:

(1/16)

الأولى من تلكم المسائل: أن الله جل جلاله خلق الخلق لغاية، لم يخلقهم لغير غاية، لم يخلقهم سدا ولا عبثا سبحانه وتعالى عما يصفون، بل إنما خلق الخلق لغاية، قال جل وعلا ?الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً?[الملك:2]، وقال جل وعلا?أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثًا?[المؤمنون:115]، يعني لغير غاية ولغير حكمة ?وَأَنَّكُمْ إِلَيْنَا لَا تُرْجَعُونَ?[المؤمنون:115]، وأنه لن يكون بعث بعد خلقكم، وأنه لن يكون إرجاع لكم إلى من خلقكم، هذا فيه قدح، هذا الظن فيه قدح في حكمة الله جل وعلا، لذلك قال جل وعلا بعدها ?فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ?(1) تعالى عما يصفه به المبطلون، تعالى عما يظنه عليه الجاهلون القادحون في حكمته، فإذن الخلق مخلوقون لغاية، ما هذه الغاية؟ هي ما بينها في قوله جل وعلا ?وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ(56)مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ(57)إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ?[الذاريات:56-58]، الله جل وعلا ما خلق الجن والإنس إلا لغاية واحدة وهي الابتلاء؛ ?لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا?(2) الاختبار اختبار في أي شيء ؟ في عبادته هل يعبد وحده لا شريك له أم يتخذ المخلوق هذا آلهةً أخرى مع الله جل وعلا؟ وهذه مسألة ولا شك عظيمة.
__________
(1) طه:114، المؤمنون:116.
(2) الملك:2، هود:7.

(1/17)

الإنسان خُلق لهذه الغاية، لكن يحتاج إلى من يُبَصِّره بهذه الغاية، ويعلّمه القصد من خلقه، ويعلمه كيف يصل إلى عبادة ربه على الوجه الذي يرضى به اللهُ جل وعلا عنه، فبعث الله جل وعلا رسلا مبشرين ومنذرين يدلون الخلق إلى وعلى خالقهم، يعرفونهم بمن يستحق العبادة وحده، ويعرفونهم بالطريق التي أذن من خلقهم أن يعبدوه بها؛ قال جل وعلا لنبينا محمد عليه الصلاة والسلام ?وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا?[سبإ:28]، وقال جل وعلا ?إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولًا شَاهِدًا عَلَيْكُمْ كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولًا?[المزمل:15]، وكل أمة قد خلا فيها نذير، كما قال جل وعلا ?وَإِنْ مِنْ أُمَّةٍ إِلَّا خلَا فِيهَا نَذِيرٌ?[فاطر:24]، نذير ينذرهم ويبشرهم؛ يبَشِّر من أطاع وينذر من النار، ويخوف من النار ?وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنْ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ?[النحل:36]، فثبت بهذه النصوص أن الله جل وعلا لم يترك الخلق وشأنهم بعد أن خلقهم، بل بعث لهم رسلا يعلمونهم ويهدونهم ويبصّرونهم الطريق التي يرضى الله جل وعلا بها أن يعبدوه بها دون ما سواها من الطرق الموصلة، وتلكم الطريق طريق واحدة، ليست بطرق متعددة كما قال جل وعلا ?اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ?[الفاتحة:6] فهو صراط واحد، وهناك صُرط أخرى، هي صُرط أهل الضلال والجهل والغِواية، والهوى أما الطريق الموصلة إلى الله جل وعلا فهو طريق المرسلين الذي جاءوا به من عند الله جل وعلا؛ وهو دين الإسلام العام، كما قال جل وعلا ?إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ?[آل عمران:19]، الاستسلام لله جل وعلا بالتوحيد، والانقياد له بالطاعة، والبراءة من الشرك وأهله, الرسل بينوا للناس هذه الغاية، ودلُّوهم على عبادة الله جل وعلا وحده دون ما سواه، فقامت العداوةُ بين الرسل وبين أقوامهم

(1/18)

في هذا الأصل؛ حيث إن الخلق يريدون أن يعبدوا الله جل وعلا بالطريقة التي يحبون لا بالطريقة التي يحبها الله جل وعلا، ولهذا قال بعض أئمة السلف «ليس الشأن أن تُحِب ولكن الشأن أن تُحَب»؛ ليس الشأن أن تحب الله، فإن محبة الله جل وعلا يدعيها المشركون، يدعيها الضالون، كل قوم بُعث فيهم الرسل يدعون أنهم يريدون وجه الله، يريدون ما عند الله يحبونه, ربما يتصدقون ويُصَلُّون ويدعون ويَصِلُون ويتقربون، وما فِعل أهل الجاهلية؛ جاهلية العرب مِنَّا ببعيد، لكن ليس الشأن أن يُحب المحبُّ ربَّه، ولكن الشأن أن يُحب العبدَ ربُّه؛ الشأن أن يحب الله جل وعلا العبد متى يكون ذلك؟ لابد أن يبحث العبد عن سبيل محبة الله جل وعلا له، هذا السبيلُ بيَّنه الله جل وعلا في قوله ?قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ? زعمًا ? فَاتَّبِعُونِي? طاعةً ?يُحْبِبْكُمْ اللَّهُ?[آل عمران:31]. فإذن سبيل محبة الله للعبد هي طاعة الرسل، واتباع الرسل وخاتم المرسلين نبينا محمد صلى الله عليه وسلم الذي ببعثته وبرسالته نُسخت جميع الرِّسالات ونسخت جميع الكتب من قبله عليه الصلاة والسلام، فبقي للناس طريق واحد يصلون به إلى ربهم جل وعلا؛ ألا وهو طريق محمد عليه الصلاة والسلام، إذ هو الواسطة العملية للاتباع؛ لاتباعه للوصول إلى الله جل وعلا، فمن اتبع واهتدى بغير هدي النبي عليه الصلاة والسلام، هذا النبي الخاتم، فهو من الضالين الذين تنكبوا سبيل الحق.
هذا الأصل الأول، وهذه المسألة الأولى عظيمة جدا؛ لأنها إذا استقرت في قلب العبد قادته إلى كل خير، يعلم أنه ما خلق إلا لغاية. ما هذه الغاية؟ هي عبادة الله وحده دون ما سواه. كيف أعرف طرق هذه العبادة؟ باتباع النبي عليه الصلاة والسلام. فتلخص الدين في هذه المسألة العظيمة، وما أحسن قول شمس الدين بن القيم في نونيته بعد أبيات قال:
أعني سبيل الحق والإيمان?
فلواحد كن واحدا في واحد

(1/19)

(لواحد) لله جل وعلا وحده دون ما سواه, (كن واحدا) في قصدك وإرادتك وتوجهك وطلبك, (في واحد) في طريق واحد، قال بعدها (أعني سبيل الحق والإيمان) الذي هو سبيل النبي عليه الصلاة والسلام.
المسألة الثانية: أن الله جل وعلا لا يرضى أن يشرك معه أحد في عبادته، لا ملك مقرب، ولا نبي مرسل، بل كلٌّ عبيد لله جل وعلا. الله جل وعلا إنما يرضى التوحيد، يرضى أن يعبد وحده دون ما سواه، فمن أشرك مع الله جل وعلا إلها آخر فقد نقض الغاية العملية التي كُلِّف بها من خلقه ومن إيجاده؛ قال جل وعلا ?وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا?[الجن:18]، (فَلَا تَدْعُوا) دعاء مسألة، ودعاء عبادة مع الله أحدا.
المساجد يفعل فيها شيئان:
سؤال الله جل وعلا، دعاء الله جل وعلا دعاء المسألة، هذا نوع.
والثاني عبادة الله جل وعلا بأنواع العبادات من الصلاة؛ الفرض و النفل، ومن التلاوة، ومن الذكر، ومن التعلم والتعليم، ونحو ذلك.
قال جل وعلا ?وَأَنَّ الْمَسَاجِدَ لِلَّهِ? (الْمَسَاجِدَ) أقيمت لله جل وعلا؛ لعبادته وحده دون ما سواه، فلا تدعو دعاء مسألة أحدا غير الله، ولا تدعو دعاء عبادة أحدا غير الله، وكما أن المصلي لا يصلي إلا لله، فكذلك في المسجد وفي غيره فلا يسأل ولا يدعو إلا الله جل وعلا.
دعاء المسألة: هو الذي يسميه العامّة أو يسمِّيه الناس الدعاء، وهو المقصود به، إذا قيل دعا فلان يعني سأل به الله جل وعلا قال: اللهم اعطني، اللهم قني، اللهم اغفر لي. ونحو ذلك، هذا يسمى دعاء المسألة.

(1/20)

أمَّا دعاء العبادة: فهو العبادة نفسُها؛ لأن المتعبد لله جل وعلا بصلاة أو بذكر هو سائل لله جل وعلا، لأنه إنما عبد أو صلى، أو صام، أو زكى، أو ذكر، أو تلا، رغبةً في الأجر، كأنه سأل الله جل وعلا الثواب، لهذا يُقال الدعاء قسمان: دعاء مسألة ودعاء عبادة، قال جل وعلا ?وَقَالَ رَبُّكُمْ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ?[غافر:60]، قال في أول الآية (ادْعُونِي)، وقال في آخرها (إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي) فدل على أن الدعاء عبادة، أو هو العبادة، ولهذا فسر السلف قوله (ادْعُونِي أَسْتَجِبْ لَكُمْ) الاستجابة هنا فُسِّرت بتفسيرين: (أَسْتَجِبْ) بمعنى أُعطكم ما سألتم، أو أُثِبْكُم؛ أدعوني أثبكم، إذا كانت في هذا التقسيم (أدعوني أثبكم) بهذا المعنى فيكون الدعاء هنا الدعاء بمعنى العبادة، لأنها هي التي يتعلق بها الثواب. وإذا كانت الإجابة هنا بمعنى إعطاء السُّول يكون الدعاء هنا دعاء مسألة.
وهذه المسألة مقررة تقريرا واضحا في كتب أهل العلم؛ ألا وهي أن قوله تعالى ?وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا?[الجن:18]، أنه يشمل نوعي الدعاء؛ دعاء المسألة ودعاء العبادة. وقد جاء في الحديث الصحيح عن النعمان بن بشير أن النبي صلى الله عليه وسلم قال «الدعاء هو العبادة»، وفي معناه ما جاء عن أنس مرفوعا «الدعاء مخ العبادة».

(1/21)

الله جل وعلا لا يرضى أن يشرك معه أحد، قد يُتَوهَّم أن المخلوق إذا بلغ إلى غاية عظيمة أنه يمكن أن يوصل إلى الله جل وعلا باتخاذه واسطة، باتخاذه وسيلة، وأعلى المخلوقات مقاما عند الخلق الملائكة والرسل والأنبياء، لهذا نفى الشيخ رحمه الله تعالى هذين فقال: (الله جل وعلا لا يرضى أن يشرك معه أحد، لا ملك مقرب، ولا نبي مرسل)، (لا ملك مقرب) حتى ولو كان جبريل الذي هو سيد الملائكة وأشرفهم وأعظمهم. (ولا نبي مرسل) حتى النبي عليه الصلاة والسلام. دليل ذلك ?فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا?[الجن:18]، وجه الاستدلال أن (أَحَدًا) نكرة جاءت في سياق النفي، وقد تقرر أن النكرات إذا أتت في سياق النفي، أو النهي، أو الشرط، أو الاستفهام، فإنها تعُم. قال (فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا) يدخل في (أَحَدًا) الملائكة، ويدخل فيه الأنبياء.
هذا الأصل يجب على كل مسلم ومسلمة أن يعلمه علما يقينيا لاشك فيه ولا شبهة، بدليله وهو قوله ?وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا?[الجن:18]، فلا يخطر على قلب المسلم أو المسلمة أنه يمكن أن يدعو غير الله، أو أن يستغيث بغير الله، أو أن يتوجه إلى غير الله، بأي نوع من أنواع العبادات، حتى ولو كان المتوجه إليه ملك مقرب، أو نبي مرسل.
ومن المتقرر أن ثمَّ فرقا بين النبي والرسول؛ فليس كل نبي رسولا، بينما كل رسول نبي، وقول الشيخ هنا (ولا نبي مرسل)؛ لأن الرسالة أرفع درجة من النبوة. والفرق بينهما أن:
النبي: هو من أوحي إليه بشرع، وأُمر بتبليغه إلى قوم موافقين له، أو لم يؤمر بالتبليغ.
والرسول: هو من أوحي إليه بشرع، أو كتاب، وأُمر بتبليغه إلى قوم مخالفين.
فإذن النبي مرسل، وقد يكون مرسلا إلى نفسه، لكنه ليس بالرسول بالمعنى الأخص.

(1/22)

وبهذا يتضح المقام بقوله، وذلك لقول الله تعالى ?وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلَا نَبِيٍّ إِلَّا إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ?[الحج:52]، فأثبت أن الرسول مُرسل، وأن النبي أيضا يقع عليه الإرسال قال (وما أرسلنا من قبلك من رسول)، (الرسول) يقع عليه الإرسال (ولا نبي) أيضا النبي يقع عليه الإرسال، يعني يؤمر أن يبلغ ذلك لمن؟ لمن يوافقه هذا النبي، مثل أنبياء بني إسرائيل إذا مات فيهم نبي؛ خلفه نبي يبلغ من يوافقه في عقيدته، من يوافقه في إتباعه لشريعة النبي؛ الرسول الذي قبله، إذا بلَّغ موافقا، وكان هذا التبليغ مأمورا به من الله جل وعلا، ومعه شرع، أو بعض شرع، فإن هذا نبي. وقد لا يكون مأمورا بتبليغه إلى قوما موافقين، فقد يُبَلِّغ نفسَه، وعلى هذا يحمل بأحد تفاسير أو شروح العلماء، ما جاء في الحديث «أن النبي يأتي يوم القيامة وليس معه أحد» قد يكون لأنه لم يُستجب له، وقد يكون بأنه إنما أُمر أو أوحي إليه لنفسه لا لغيره.

(1/23)

المسألة الثالثة: أن من وحد الله وأطاع الرسول واتبع دين الإسلام لا يجوز له أن يوالي من حاد اللهَ ورسولَه, ولو كان أقرب قريب، لا يجوز له أن يوالي من حاد الله ورسوله, ولو كان ذلك أباه أو أمه أو أخاه أو أخته أو قريبه, وذلك لقول الله تعالى ?لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ?[المجادلة:22]، إلى آخر الآية, وقال جل وعلا ?يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا آبَاءَكُمْ وَإِخْوَانَكُمْ أَوْلِيَاءَ إِنْ اسْتَحَبُّوا الْكُفْرَ عَلَى الْإِيمَانِ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَأُوْلَئِكَ هُمْ الظَّالِمُونَ?[التوبة:23]، وقال جل وعلا ?وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ?[المائدة:51] لمّا ذكر اليهود والنصارى، فأصل الدين الذي هو من معنى كلمة التوحيد الولاء والبراء؛ الولاء للمؤمنين وللإيمان، والبراءة من المشركين والشرك، ولهذا يُعِّرف علمائنا الإسلام: بأنه الاستسلام لله بالتوحيد والانقياد له بالطاعة والبراءة من الشرك وأهله.
وها هنا تنبيه أنها في بعض نسخ كتاب الشيخ أنه عرّف الإسلام بهذا وقال في آخره (والخلوص من الشرك وأهله)، والمعروف عنه في النسخ الصحيحة التي قُرِأت على العلماء (البراءة من الشرك وأهله)؛ لأن البراءة تشمَل الخلوص وزيادة، وهي الموافقة لقول الله جل وعلا ?وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ(26)إِلَّا الَّذِي فَطَرَنِي?[الزخرف:26-27].

(1/24)

هنا قال (لا يجوز لمن وحد الله، وأطاع الرسول، واتبع دين الإسلام، أن يوالي أحدا من المشركين). (الموالاة) معناها أن تتخذه وليا، وأصلها من الوَلاية، والوَلاية هي المحبة، قال جل وعلا ?هُنَالِكَ الْوَلَايَةُ لِلَّهِ الْحَقِّ?[الكهف:44]، يعني هنالك المحبة والمودة والنُّصرة لله الحق، فأصل الموالاة المحبة والمودة، ولهذا استدل بقوله ?لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ?[المجادلة:22]، ففسَّر الموالاة بأنها المُوادّة، وهذا معناه أن أصل الموالاة في القلب، وهو محبة الشرك أو محبة أهل الشرك والكفر. فأصل الدين أن من دخل في (لا إله إلا الله) فإنه يحب هذه الكلمة وما دلت عليه من التوحيد، ويحب أهلها، ويُبغض الشرك المناقض لهذه الكلمة، ويبغض أهله. فكلمة الولاء والبراء هي معنى الموالاة والمعاداة، وهي بمعنى الحب والبغض، فإذا قيل الولاء والبراء في الله هو بمعنى الحب والبُغض في الله، وهو بمعنى الموالاة والمعاداة في الله؛ ثلاثة بمعنىً واحد، فأصله القلب؛ محبة القلب، إذا أحبَّ القلبُ الشرك صار مواليا للشرك، إذا أحب القلبُ أهل الشرك صار مواليا لأهل الشرك، كذلك إذا أحب القلبُ الإيمان صار مواليا للإيمان، إذا أحب القلبُ اللهَ صار مواليا لله، إذا أحب القلبُ الرسول صار وليا ومواليا للرسول صلى الله عليه وسلم، وإذا أحب القلبُ المؤمنين صار مواليا ووليا للمؤمنين؛ قال جل وعلا ? إِنَّمَا وَلِيُّكُمْ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُوا الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ رَاكِعُونَ(55)وَمَنْ يَتَوَلَّ اللَّهَ وَرَسُولَهُ وَالَّذِينَ آمَنُوا فَإِنَّ حِزْبَ اللَّهِ هُمْ الْغَالِبُونَ?[المائدة:55-56]، يعني من يحب وينصر اللهَ ورسولَه والذين آمنوا فإن حزب الله هم الغالبون.

(1/25)

الموالاة؛ موالاة المشركين والكفار محرمة وكبيرة من الكبائر، وقد تصل بصاحبها إلى الكفر والشرك، ولهذا ضبطها العلماء بأن قالوا تنقسم المولاة إلى قسمين: الأول التولِّي. والثاني المولاة. الموالاة باسمها العام تنقسم: إلى التولي وإلى موالاة.
أما التولِّي فهو الذي جاء في قوله تعالى ?وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ?[المائدة:51]، تولاه توليا؛ التولي معناه محبة الشرك وأهل الشرك، محبة الكفر وأهل الكفر، أو نصرة الكفار على أهل الإيمان، قاصدا ظهور الكفر على الإسلام، بهذا الضابط يتضح معنى التولي. والتولي -كما ذكرتُ لكم- تولِّي الكفار والمشركين كفر أكبر، وإذا كان من مسلم فهي ردة. ما معنى التولِّي؟ معناه محبة الشرك وأهل الشرك (لاحظ الواو)؛ يعني يحب الشرك وأهل الشرك جميعا مجتمعة، أو أن لا يحب الشرك ولكن ينصرُ المشركَ على المسلم، قاصدا ظهور الشرك على الإسلام، هذا الكفر الأكبر الذي إذا فعله مسلم صار رِدَّة في حقه والعياذ بالله.

(1/26)

القسم الثاني الموالاة: والموالاة المحرّمة من جنس محبة المشركين والكفار، لأجل دنياهم، أو لأجل قراباتهم، أو لنحو ذلك، وضابطه أن تكون محبة أهل الشرك لأجل الدنيا، ولا يكون معها نصرة؛ لأنه إذا كان معها نصرة على مسلم بقصد ظهور الشرك على الإسلام صار توليا، وهو في القسم المُكَفِّر، فإن أحب المشرك والكافر لدنيا، وصار معه نوع موالاة، معه لأجل الدنيا، فهذا محرم ومعصية، وليس كفرا؛ دليل ذلك قوله تعالى ?يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ?[الممتحنة:1]، قال علماؤنا رحمهم الله تعالى: أثبت الله جل وعلا في هذه الآية أنه حصل ممن ناداهم باسم الإيمان اتخاذ المشركين والكفار أولياء بإلقاء المودة لهم. وذلك كما جاء في الصحيحين، وفي التفسير في قصة حاطب المعروفة حيث إنه أرسل بخبر رسول الله صلى الله عليه وسلم -هذه عظيمة من العظائم- للمشركين لكي يأخذوا حِذْرهم من رسول الله صلى الله عليه وسلم، فلما كُشِفَ الأمر، قال عمر رضي الله عنه للنبي عليه الصلاة والسلام: يا رسول الله دعني أضرب عنقَ هذا المنافق. قال النبي عليه الصلاة والسلام لعمر: أتركه يا عمر، يا حاطب ما حملك على هذا؟ فدل على اعتبار القصد؛ لأنه إن كان قصد ظهور الشرك على الإسلام، وظهور المشركين على المسلمين، فهذا يكون نفاقا وكفرا، وإن كان له مقصد آخر فله حكمه. قال عليه الصلاة والسلام -مستبينا الأمر- ما حملك يا حاطب على هذا ؟ قال: يا رسول الله والله ما حملني على هذا محبة الشرك وكراهة الإسلام، ولكن ما من أحد من أصحابك إلا وله يد يحمي بها ماله في مكة، وليس لي يدٌ أحمي بها مالي في مكة، فأردتُ أن يكون لي بذلك يد أحمي بها مالي في مكة. فقال النبي عليه الصلاة والسلام: صدقكم. الله جل وعلا قال في بيان ما فعل حاطب ?وَمَنْ يَفْعَلْهُ مِنْكُمْ فَقَدْ ضَلَّ سَوَاءَ

(1/27)

السَّبِيلِ?[الممتحنة:1]، يعني حاطبا، ففِعْلُه ضلال. وما منع النبي عليه الصلاة والسلام من إرسال عمر أو ترك عمر إلا أن حاطبا لم يخرج من الإسلام بما فعل، ولهذا جاء في رواية أخرى قال: إن الله اطلع على أهل بدر، فقال: افعلوا ما شئتم لقد غَفَرْتُ لكم. قال العلماء: لعلمه جل وعلا بأنهم يموتون ويبقون على الإسلام. دلت هذه الآية وهي قوله تعالى ?يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ?[الممتحنة:1]، مع بيان سبب نزولها من قصة حاطب، أن إلقاء المودة للكافر لا يسلب اسم الإيمان؛ لأن الله ناداهم باسم الإيمان، فقال (يَا أَيُّهَا الَّذِينَ آمَنُوا) مع إثباته جل وعلا أنهم ألقَوا المودة.
ولهذا استفاد العلماء من هذه الآية، ومن آية سورة المائدة ?وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ?[المائدة:51]، ومن آية المجادلة التي ساقها الشيخ ?لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ?[المجادلة:22]، إلى أنَّ الموالاة تنقسم إلى تولٍّ وموالاة؛ الموالاة بالاسم العام منه تولٍ وهو المُكَفِّر بالضابط الذي ذكرتُه لك، ومنه موالاة وهو نوع مودة لأجل الدنيا ونحو ذلك.
والواجب أن يكون المؤمن محبا لله جل وعلا ولرسوله وللمؤمنين، وأن لا يكون في قلبه مودة للكفار ولو كان لأمور الدنيا، إذا عَامَلَ المشركين أو عَامَلَ الكفار في أمور الدنيا، إنما تكون معاملة ظاهرة بدون ميل القلب، ولا محبة القلب لما؟ لأن المشرك حمل قلبا في مسبَّة الله جل وعلا, لأن المشرك سابٌّ لله جل وعلا بفعله، إذ اتخذ مع الله جل وعلا إلها آخر، والمؤمن متولٍّ لله جل وعلا ولرسوله وللذين آمنوا، فلا يمكن أن يكون في قلبه مُوادَّة لمشرك حمل الشرك والعياذ بالله.
هذه الثلاث مسائل من المهمَّات العظيمات:

(1/28)

الأولى: أن يعلم المرء الغاية من خلقه، وإذا علم الغاية، أن يعلم الطريق الموصلة لانفاذ هذه الغاية.
الثانية: ليعلم أن الطريق واحدة، وأن الله جل وعلا لا يرضى الشرك به، حتى بالمقربين عنده، والذين لهم المقامات العالية عنده جل وعلا، لا يرضى أن يشرك معه أحد.
الثالثة: أن لا يكون في قلب الموحِّد؛ الذي وحَّد الله، وأطاع الرسول، وخلص من الشرك، أن لا يكون في قلبه محبة للمشركين.
هذه الثلاث هي أصول الإسلام بأَحد الاعتبارات، أسأل الله جل وعلا أن يجعلني وإياكم ممن تحققوا بها قولا وعملا واعتقادا وانقيادا.
- - ( - -
اعلَمْ -أرشدَكَ اللهُ لطاعتِه- أنَّ الحنيفيةَ: مِلَّةَ إبراهيمَ، أنْ تعبدَ اللهَ وحدَهُ مخلصًا له الدِّين، وبذلك?أَمَرَ اللهُ جميعَ الناس وخلَقهم لها، كما قال تعالى ?وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ?[الذرايات:56]، ومعنى (يَعْبُدُونِ) يوحِّدون وأعظمُ ما أَمرَ اللهُ به التوحيدَ وهو: إفرادُ اللهِ بالعبادة وأعظمُ ما نهى عنه الشركُ؛ وهو دعوةُ غيرهِ معهُ والدليل قوله تعالى ?وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا?[النساء:36].
هذا فيه تلطّف ثالث منه رحمه الله تعالى؛ حيث دعا للمتعلم بقوله (اعلم أرشدك الله)، وهذا الذي ينبغي على المعلمين أن يكونوا متلطفين بالمتعلمين؛ لأن التلطف والتعامل معهم بأحسن ما يجد المعلم هذا يجعل قلبَ المتعلم قابلا للعلم، مُنفتحا له، مُقبلا عليه.

(1/29)

ويقول (إن الحنيفية ملة عليه السلام) هي التي أمر الله جل وعلا نبيه، وأمر الناس أن يكونوا عليها، قال جل وعلا ?ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنْ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا?[النحل:123]، وملة إبراهيم هي التوحيد؛ لأنه هو الذي تركه فيمن بعده؛ حيث قال جل وعلا ?وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ(26)إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ?[الزخرف:26-27]، هذه الكلمة (إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي) اشتملت على نفي في الشق الأول، وعلى إثبات في الشق الثاني، (إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ) البراءة نفيٌ، ثم أثبت فقال (إِلَّا الَّذِي فَطَرَنِي) فتبرأ من المعبودات المختلفة، وأثبت أنه عابد للذي فطره وحده، وهذا هو معنى كلمة التوحيد، ولهذا قال جل وعلا بعدها ?وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ?[الزخرف:28]، يعني لعلهم يرجعون إليها، وعقب إبراهيم عليه السلام منهم العرب، أليس كذلك؟ ومنهم أتباع الأنبياء، فهو أبو الأنبياء، ومعنى ذلك، أنه أبٌ لأقوام الأنبياء، (جَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ) إليها، وهذه الكلمة هي كلمة التوحيد لا إله إلا الله؛ لأن التوحيد هو ملة إبراهيم، لا إله إلا الله معناها ما قال إبراهيم عليه السلام ? إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ(26)إِلَّا الَّذِي فَطَرَنِي?[الزخرف:26-27]، فـ (لا إله) مشتملة على البراءة من كل إله عُبد، و(إلا الله) إثبات للعبادة؛ إثبات لعبادة الله وحده دونما سواه، ولهذا يقول العلماء (لا إله إلا الله) معناها لا معبود حقٌّ أو بحق إلا الله. معنى ذلك أن كل المعبودات إنما عُبدت بغير الحق، قال جل وعلا ?ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ

(1/30)

اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ?[الحج:62]، (ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ)، ولكونه جل وعلا هو الحق كانت عبادته وحده دون ما سواه هي الحق, قال (لا إله)، لا إله بحق, لا معبود بحق، لكن ثَم معبودات بغير الحق، ثَمَّ معبودات بالباطل، ثمَّ معبودات بالبغي، بالظلم والعدوان، لكن المعبود بحق يُنفى عن جميع الآلهة إلا الله جل وعلا، فإنه هو وحده المعبود بحق. هذه الكلمة هي التي ألقاها إبراهيم عليه السلام في عقبه، وهذا مراد الشيخ رحمه الله تعالى بما ذَكر، وبَيَّن أن أعظم الواجبات، أعظم ما أمر به إبراهيم الخليل عليه السلام، وما أمر به النبي صلى الله عليه وسلم التوحيد، وأعظم ما نهى عنه الشرك، ومعنى ذلك أن أعظم دعوة الأنبياء والمرسلين من إبراهيم عليه السلام، بل من نوح عليه السلام إلى نبينا محمد صلى الله عليه وسلم، أعظم ما يُدعا إليه بالأمر هو الأمر بتوحيد الله جل وعلا، وأعظم ما ينهى عنه ويؤمر الناس بتركه هو الشرك، فأعظم ما أمر به التوحيد، وأعظم ما نهي عنه الشرك، لما ؟ لأن التوحيد هو حق الله جل وعلا، ومن أجله بُعثت الرسل، ?وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنْ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ?[النحل:36]، فالغاية من بعث الرسل أن تُبيِّن للناس، وأن تقول للناس أعبدوا الله وحده دون ما سواه، هذا الأمر، (وَاجْتَنِبُوا الطَّاغُوتَ) يعني أتركوا الشرك ومظاهر الشرك.

(1/31)

إذن أعظم مأمور به هو التوحيد، أعظم ما دعا إليه الرسل والأنبياء من نوح عليه السلام إلى نبينا محمد عليه الصلاة والسلام، أعظم ما دُعي إليه من المأمورات التوحيد، وأعظم ما نُهي عنه من المنهيات هو الشرك، لما؟ لأن الغاية من خلق الإنسان هي عبادة الله وحده، فصار الأمر بالتوحيد هو الأمر لهذا المخلوق بأن يَعلم وأن يُنْفِذَ غاية الله جل وعلا من خلق هذا المخلوق. والنهي عن الشرك معناه النهي عن أن يأخذ هذا المخلوق بطريق أو بفعل يخالف الغاية بفعله، وهذا ولا شك كما ترى يقود إلى فهم التوحيد، وإلى فهم حق الله جل وعلا، وفهم دعوة الحق بأعظم ما يكون الفهم؛ لأنك تنظر إلى أن إنفاذ المرء ما خُلق من أجله هو أعظم ما يُدعا إليه، ونَهيُ المرء عن ما يصده عما خُلق من أجله هذا أعظم ما يُنهى عنه، ولهذا كانت دعوة المصلحين، ودعوات المجددين على مر العصور بهذه الأمة هي في الدعوة إلى التوحيد ولوازمه و النهي عن الشرك وذرائعه.
أسأل الله جل وعلا أن يزيدني وإياكم العلم النافع وأن يمن علينا بالعمل الصالح وبالفهم والسداد وصلى الله وسلم على نبينا محمد.
- - ( - -
فَإِذَا قِيلَ لَكَ مَا الأُصُولُ الثلاثةُ التي يجبُ على الإنسانِ معرفتُها؟ فقُلْ معرِفةُ العبدِ رَبَّهُ، ودينَهُ، ونبيَّهُ محمدًا صلى الله عليه وسلم.
فإذا قيلَ لكَ: مَنْ رَبُّكَ؟ فقلْ ربيَّ اللهُ الذي ربّاني ورَبَّى جميعَ العالمينَ بنعمِهِ، وهو معبودي ليس لي معبودٌ سواهُ، والدليلُ قوله تعالى ?الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ?(1) وكلُّ ما سِوَى اللهِ عالََمٌ وأنا واحدٌ من ذلكَ العالَمِ.
__________
(1) الفاتحة:2، يونس:10، الزمر:75، غافر:65

(1/32)

فإذَا قيلَ لكَ بما عرفْتَ ربَّك؟ فقُل بآياتِه ومخلوقاتِه؛ ومِنْ آياتِه الليلُ والنهارُ والشمسُ والقمرُ، ومِنْ مخلوقاتِه السمواتُ السَّبْعُ والأَرْضُونَ السَّبع ومَنْ فيهنَّ وما بينهما، والدليلُ قولُه تعالى ?وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لَا تَسْجُدُوا لِلشَّمْسِ وَلَا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ?[فصلت:37]، وقولُهُ تعالى ?إِنَّ رَبَّكُمْ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ?[الأعراف:54].
والرَّبُّ هو المعبودُ، والدليلُ قولُه تعالى ?يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمْ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ(21)الَّذِي جَعَلَ لَكُمْ الْأَرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنْ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنْ الثَّمَرَاتِ رِزْقًا لَكُمْ فَلَا تَجْعَلُوا لِلَّهِ أَندَادًا وَأَنْتُمْ تَعْلَمُونَ?[البقرة:21-22]، قالَ ابنُ كثيرٍ رحمَهُ اللهُ تعالى: الخالقُ لهذهِ الأشياءِ هو المستحقُّ للعبادةِ.
بسم الله الرحمن الرحيم، الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين. أما بعد:
فهذا ابتداء من المصنف رحمه الله تعالى، لبيان المقصود من تأليف هذه الرسالة، وما قبله من المهمات التي هي موطئات لهذا المقصود؛ من بيان الواجبات الأربع، ثم الواجبات الثلاث، ثم ما يتصل بذلك.

(1/33)

هذه الرسالة صنفت لبيان الأصول الثلاثة؛ ألا وهي مسائل القبر؛ من ربك؟ وما دينك؟ ومن نبيك؟ والجواب عليها في هذه الرسالة، بل إن هذه الرسالة من هذا الموضع إلى آخرها جواب على هذه الأسئلة الثلاث، فمن كان عالما بما في هذه الرسالة من بيان تلك الأصول العظام، كان حَرِيًّا أن يُثبت عند السؤال، ذلك لأنها قُرنت بأدلتها، وقد جاء في الحديث الذي في الصحيح أن من المسؤولين في القبر من يقول: ها, ها لا أدري، سمعت الناس يقولون شيئا فقلته. استدل العلماء بقول هذا المفتون في قبره (سمعت الناس يقولون شيئا فقلته) على أن التقليد لا يصلح في جواب هذه المسائل الثلاث؛ جواب (من ربك؟) يعني من معبودك؟ جواب (ما دينك؟), جواب (من نبيك؟) ولهذا يذكر الشيخ الإمام رحمه الله تعالى بعد كل مسألة مما سيأتي، يذكر الدليل من القرآن، وقد بينا في أول هذا الشرح؛ أن المؤمن يخرج من التقليد، ويكون مستدلا بما يعلمه، ويعتقده من هذه المسائل بالحق، إذا علم الدليل عليها مرة في عمره، ثم اعتقد ما دل عليه الدليل، فإن استقام على ذلك حتى موته، فإنه يكون مؤمنا؛ يعني مات على الإيمان؛ لأن استمرار استحضار الدليل والاستدلال لا يُشترط، لكن الذي هو واجب أن يكون العبد في معرفته للحق في جواب هذه المسائل الثلاث، أن يكون عن دليل واستدلال ولو لِمرّة في عمره، ولهذا يعلم الصغار والأطفال عندنا رسالة الأصول الثلاثة الأخرى التي فيها جواب أيضا مع بعض الاستدلال بأقصر مما هنا، يُعلَّمون جواب هذه المسائل الثلاث، حتى إذا بلغ الغلام أو الجارية، إذا هو قد عرف عن دليل واستدلال.

(1/34)

قال رحمه الله تعالى (فإذا قيل لك ما الأصول الثلاثة التي يجب على الإنسان معرفتها؟ فقل معرفة العبد ربه ودينه ونبيه محمدا صلى الله عليه وسلم)، (معرفة العبد ربه) يعني معرفة العبد معبوده؛ لأن الربوبية في هذا المقام يُراد بها العبودية، لما؟ لأن الابتلاء للأنبياء والمرسلين لم يقع في معاني الربوبية، ألم ترَ أن الله جل وعلا قال؟ ?قُلْ مَنْ يَرْزُقُكُمْ مِنْ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنْ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنْ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ? هذه مقتضيات الربوبية ?فَسَيَقُولُونَ اللَّهُ?[يونس:31]. المشركون في كل زمان لم يكونوا ينازعون في تَوَحُّدِ الله جل وعلا في ربوبيته، ولهذا فسر العلماء سؤال القبر من ربك؟ بمن معبودك؟ لما؟ لأن الابتلاء لم يقع في الربوبية، وقد سئل الشيخ الإمام رحمه الله تعالى عن الفرق بين الربوبية والألوهية في بعض النصوص -في أحد الأسئلة التي وجهت إليه- فكان من جوابه أن قال: هذه مسألة عظيمة، وذلك أن الربوبية إذا أطلقت، أو إذا أفردت فإنه يدخل فيها الألوهية؛ لأن الربوبية تستلزم الألوهية، وتوحيد الربوبية يستلزم توحيد الإلهية، والألوهية تتضمن الربوبية. لأن الموحد لله جل وعلا في ألوهيته هو ضمنا مقر بأن الله جل وعلا هو واحد في ربوبيته، ومن أيقن أن الله جل وعلا واحد في ربوبيته استلزم ذلك أن يكون مقرا بأن الله جل وعلا واحد في استحقاق العبادة، ولهذا تجد في القرآن أكثر الآيات فيها إلزام المشركين بما أقروا به ألا وهو توحيد الربوبية على ما أنكروه ألا وهو توحيد الإلهية، من مثل قول الله جل وعلا في سورة الزمر?وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ?(1) هذا توحيد الربوبية قال بعدها ?قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ
__________
(1) وهي أيضا موجودة في سورة: لقمان:25.

(1/35)

مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِي اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِي اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ?[الزمر:38]، قال (قُلْ أَفَرَأَيْتُمْ) والفاء هنا رتبت ما بعدها على ما قبلها؛ وما قبلها هو توحيد الربوبية وما بعدها هو توحيد الإلهية، ولهذا في القرآن يكثر أن يحتج على المشركين بإقرارهم بتوحيد الربوبية على ما أنكروه ألا وهو توحيد الإلهية، لهذا قال جل وعلا ?وَلَا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلَائِكَةَ وَالنَّبِيِّينَ أَرْبَابًا أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ?[آل عمران:80], المعنى بـ(أَرْبَابًا) أي معبودين وكذلك قوله تعالى?اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ?[التوبة:31]، يعني معبودين لأن عدي ابن حاتم لما قال للنبي عليه الصلاة والسلام: إنا لم نعبدهم. ففهم معنى الربوبية في الآية معنى العبادة، وهذا هو الذي يفهمه من يعرف اللسان العربي، قال النبي عليه الصلاة والسلام -كما هو معروف-: «ألم يحلوا لكم الحرام فأحللتموه، ألم يحرموا عليكم الحلال فحرمتموه» قال: بلى. فقال: «فتلك عبادتهم».
إذن الربوبية تطلق ويراد منها العبودية في بعض المواضع، تارة بالاستلزام، وتارة بالقصد. وبعض علمائنا قال إن لفظ الألوهية والربوبية يمكن أن يُدخل في الألفاظ التي يقال إنها إذا اجتمعت تفرقت وإذا تفرقت اجتمعت، وهذا وجيه.

(1/36)

قال الشيخ رحمه الله تعالى هنا (فقل معرفة العبد ربه ودينه ونبيه محمدا صلى الله عليه وسلم) والمعرفة ترادف العلم في حق المخلوق في أكثر المواضع، أما في حق الله جل وعلا فإن الله جل وعلا يُوصف بالعلم، ولا يوصف بالمعرفة، وذلك لأن العلم قد لا يسبقه جهل، بينما المعرفة يسبقها جهل؛ عرف الشيء بعد أن كان جاهلا به، لكن العلم قد لا يسبقه جهل به، ولهذا يوصف الله جل وعلا بالعلم، ولا يوصف بالمعرفة. أيضا يقال إن التعبير بالعلم أوجه في المواضع التي يُحتاج فيها إلى التعبير بالمعرفة وذلك لأن المعرفة أكثر ما جاءت في القرآن مذمومة لأنه يتبع المعرفة الإنكار، أما العلم فأوتي به في القرآن ممدوحا، قال جل وعلا ?الَّذِينَ آتَيْنَاهُمْ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ الَّذِينَ خَسِرُوا أَنفُسَهُمْ فَهُمْ لَا يُؤْمِنُونَ?[الأنعام:20]، فهنا وصفهم بالمعرفة ثم بين أن معرفتهم تلك لم تنفعهم، وقال جل وعلا ?يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنكِرُونَهَا?[النحل:83]، لكن العلم أُثني عليه في القرآن، وأما المعرفة فربما بل أكثر المواضع فيها نوع ذم لها، لكن هذا ليس على إطلاقه، لأنه قد جاء في صحيح مسلم بن الحجاج رحمه الله تعالى في بعض طرق حديث ابن عباس الذي فيه إرسال معاذ إلى اليمن، أن النبي صلى الله عليه وسلم قال له:«فليكن أول ما تدعوهم إليه إلى أن يعرفوا الله فإن هم عرفوا الله فأخبرهم أن الله افترض عليهم خمس صلوات»إلى آخره، فصارت المعرفة هنا بمعنى العلم بالتوحيد كما في الروايات الأخر، لكن التعبير بالمعرفة كما استعمله الشيخ رحمه الله تعالى هنا صحيح، وذلك لأنه قد ورد الاستعمال به، وإن كان أكثر ما جاء استعمال لفظ المعرفة في كونه مذموما.
قال هنا (معرفة العبد ربه) يعني معبوده، (معرفة العبد دينه، معرفة العبد نبيه محمدا صلى الله عليه وسلم) هذه الأصول الثلاثة هي التي سيأتي تفصيلها والجواب عليها.

(1/37)

ثم بدأ يشرح رحمه الله تعالى، ويفصل (معرفة العبد ربه)عن طريق السؤال والجواب، لأن هذا أوقع في النفس، وأقرب إلى التعليم.
(إن قيل لك من ربك ؟ فقل ربي الله الذي رباني وربى جميع العالمين بنعمته) لفظ الربوبية فيه معنى التربية, رباه تربية ومعنى التربية تدريج المربى في مصاعد الكمال، كل كمال بحسبه، وأعظم أنواع التربية التي ربى بها الله جل وعلا الناس أن بعث لهم الرسل يعلمونهم، ويرشدونهم ما يقربهم إلى الله جل وعلا، وهذه هي أعظم نعمة، قال جل وعلا ?قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ?[يونس:58]، فأعظم النعم المسداة إرسال الرسل، ولهذا كان من أنواع التربية التي ربى بها الله جل وعلا العالمين، ربى بها الله جل وعلا الناس، أن بعث لهم رسلا يبشرون و ينذرون، وهناك أنواع كثيرة من التربية؛ تربية الأجسام، تربية الغرائز، تربية الفكر، تربية العقل، كل هذا قد مَنَّ الله جل وعلا على ابن آدم به، وكذلك إذا نظرت إلى أوسع من ذلك من خلق الله جل وعلا الواسع، والعالمون الذين هم كل ما سوى الله جل وعلا، فتجد أن معاني الربوبية والتربية بالنعم والتربية في تدريجها في مدارج الكمال بما يناسبها، والله جل وعلا أعلم بما يَصلح ?وَرَبُّكَ يَخْلُقُ مَا يَشَاءُ وَيَخْتَارُ?[القصص:68]، وجدت أن معاني الربوبية في هذا المعنى الذي هو التربية ظاهر جدا، أيضا الربوبية لها معنى آخر، وهو الذي سلف من معنى توحيد الربوبية؛ يعني اعتقاد أن الله جل وعلا هو الخالق لهذا الخلق وحده، وهو الرزّاق وحده، وهو الذي يدبر الأمر، وهو القاهر، وهو ذو الملك، إلى آخر معاني الربوبية.

(1/38)

قال جل وعلا ?الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ? استدل الشيخ بهذه الآية (الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ) معنى (الْحَمْدُ) كل حمدٍ، لأن الألف واللام هنا للاستغراق؛ استغراق أنواع الحمد، وكل حمدٍ موجود، أو وجد، أو يوجد، والحمد معناه الثناء بصفات الكمال، فهذا الحمد وهو الثناء بصفات الكمال لله، واللام هنا للاستحقاق يعني مستحَقًّا لله جل وعلا، الحمد لله كل أنواع الحمد وجميع أنواع المحامد مستحقة لله، لأن اللام هنا لام الاستحقاق.
اللام تارة تكون:
للملك وهذا إذا كان ما قبلها من الأعيان.
وتارة تكون للاستحقاق، وهي إذا كان ما قبلها من المعاني.
إذا قلت الدار لفلان، الدار عين، فتكون اللام لفلان يعني ملك. إذا كان ما قبل اللام معنى صارت اللام للاستحقاق، تقول الفخر لفلان يعني الفخر يستحقه فلان. (الْحَمْدُ لِلَّهِ), الحمد معنى لهذا صارت اللام بعده للاستحقاق، فكل حمد مستحق لله، الإله الذي لا يُعبد بحق إلا هو هذا الإله نعته أنه رب العالمين.
(رَبِّ الْعَالَمِينَ) و(الْعَالَمِينَ) جمع عالم، والعالم اسم لأجناس ما يُعلم، وهو كل ما سوى الله جل وعلا، كما قال الشيخ رحمه الله تعالى: (وكل من سوى الله عالم وأنا واحد من ذلك العالم) عالم الإنسان، عالم الطير، عالم النبات، عالم الملائكة، عالم الجن، عالم السموات، عالم الأراضين، عالم الماء، إلى آخره، (كل ما سوى الله جل وعلا عالم وأنا واحد من ذلك العالم) والعالمون جمع عالم، والعالم كل ما سوى الله جل وعلا من الأجناس المختلفة، إذن ما دام أنك واحد من ذلك العالم فأول من يخاطب بهذه الآية المؤمن، (الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ) فيستيقن المؤمن بتلاوته لهذه الآية ربوبية الله جل وعلا له واستحقاقه للحمد واستحقاقه جل وعلا لكل ثناء ولكل وصف بالكمالات.

(1/39)

ثم قال رحمه الله (فإذا قيل لك بما عرفت ربك؟ ) الربوبية تحتاج إلى معرفة، تحتاج إلى علم، وهذا العلم جاء في القرآن الدِّلالة عليه، قال جل وعلا ?قُلْ انْظُرُوا مَاذَا فِي السَّمَاوَاتِ وَالْأَرْضِ?[يونس:101]، وقال جل وعلا ?أَوَلَمْ يَنظُرُوا فِي مَلَكُوتِ السَّمَاوَاتِ وَالْأَرْضِ وَمَا خَلَقَ اللَّهُ مِنْ شَيْءٍ?[الأعراف:185]، فالدعوة إلى النظر في الملكوت في القرآن، بما أستدل على الله جل وعلا على ربوبيته؟ قال الشيخ هنا (فإذا قيل لك بما عرفت ربك؟ فقل بآياته ومخلوقاته، ومن آياته الشمس والقمر والليل والنهار، ومن مخلوقاته السماوات والأرض)، لا شك أن الليل والنهار والشمس والقمر من آيات الله، كما قال جل وعلا?وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ?[فصلت:37]، وكذلك السماوات والأرض هي آيات لله جل وعلا، كما قال أبو العتاهية في شعره السائر:
تدل على أنه الواحد?
وفي كل شيء له آية

(1/40)

والشيخ رحمه الله ها هنا فرق بين الآيات والمخلوقات، مع أنه في القرآن ما يثبت أن السماوات والأرض من الآيات. فلما فرَّق؟ الجواب أن تفريق الشيخ رحمه الله تعالى بينهما دقيق جدا، وذلك أن الآيات جمع آية، والآية هي البينة الواضحة الدالة على المراد، ?إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ?[الشعراء:190] يعني دلالة بينة واضحة على المراد منها، ?إِنَّ فِي ذَلِكَ لَآيَاتٍ لِلْمُتَوَسِّمِينَ?[الحجر:75] يعني لدلالات واضحات بينات على المراد منها، وهنا ننظر إلى أنه بالنسبة لمن سئل هذا السؤال، كون الليل والنهار والشمس والقمر آية أظهر منه عند هذا المسؤول أو المجيب من السموات والأرض، لما؟ لأن تلكمُ الأشياء التي وصفت بأنها آيات متغيرة متقلبة، تذهب وتجيء، أما السماء فهو يصبح ويرى السماء، ويصبح ويرى الأرض، فإِلفُه للسماء وللأرض يحجب عنه كون هذه آيات، لكن الأشياء المتغيرة التي تذهب وتجيء، هذه أظهر في كونها آية، ولهذا إبراهيم الخليل عليه السلام طلب الاستدلال بالمتغيرات، قال جل وعلا ?وَكَذَلِكَ نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالْأَرْضِ وَلِيَكُونَ مِنْ الْمُوقِنِينَ(75)فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ رَأَى كَوْكَبًا قَالَ هَذَا رَبِّي فَلَمَّا أَفَلَ قَالَ لَا أُحِبُّ الْآفِلِينَ?[الأنعام:75-76]، لما؟ لأنه استدل بهذه الحركة على الحدوث، استدل بهذا التنقل على أنه آية لغيره، فلما رأى القمر بازغا -استدل بالقمر-، فلما رأى الشمس بازغة -استدل بالشمس- لأنها متغيرات، أما السماوات والأرض فهي آيات، لكنها في الواقع عند الناظر ليست مما يدل دلالة ظاهرة واضحة على المراد عند مثل المسؤول هذا السؤال، مع كونها عند ذوي الفهم وذوي الألباب العالية أنها آيات، كما وصفها الله جل وعلا في كتابه، الشمس والقمر والليل والنهار متغيرات تقبل وتذهب، فهي آيات ودلالات على الربوبية، وأن هذه الأشياء

(1/41)

لا يمكن أن تأتي بنفسها، لكن السماء ثابتة، الأرض ثابتة ينظر إلى هذه وهذه، وتلك متغيرات والتغير يثير السؤال، لما ذهب؟ ولما جاء؟ لما أتى الليل؟ ولما أتى النهار؟ لما زاد الليل؟ ولما نقص النهار؟ وهكذا فهي في الدلالة أكثر من دلالة المخلوقات مع أن في الجميع دليلا ودلالة، لهذا قال (فإذا قيل لك بما عرفت ربك ؟ قل بآياته ومخلوقاته) فالآيات تدل على معرفة الله والعلم بالله، وكذلك المخلوقات تدل على العلم بالله والمعرفة بالله، لكن ما سمّاه آيات أخص مما سمّاه مخلوقات، وهذا جواب اعتراض قد اعترض به بعضهم على الشيخ رحمه الله تعالى، في تفريقه بين الآيات والمخلوقات. وتفريقه رعاية لحال من يُعَلَّم هذه الأصول، تفريق دقيق مناسب رحمه الله تعالى.

(1/42)

(الدليل قوله تعالى وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ) يعني مما يدل عليه دلالة واضحة ظاهرة بينة جلية الليل والنهار والشمس والقمر، فإن المتأمل إذا تأمل الليل والنهار، وجد هذا يدخل في هذا، وذاك يدخل في ذاك، وهذا يطول وذاك يقصر، علم أن الليل من حيث كونه ليلا، والنهار من حيث كونه نهارا، أنها أشياء لا يمكن أن تأتي بنفسها، بل هي مفعول بها، ظاهر الليل ما هو؟ ذهاب الضوء. والنهار ما هو؟ مجيء الضوء. الشمس أتت بضيائها فصار نهارا، لما ذهبت الشمس أتى القمر فصار ليل، هذا لا شك يدلّ على أن هذه الأشياء مفعول بها، وإذا كانت مفعولا بها، فمن الذي فعلها؟ هذا السؤال، الجواب عليه سهل ميسور لأكثر الناظرين، بل لكل ناظر، ألا أن هذه تدل على أنها محدثة، ولابد لها من محدث، وأن محدثها هو الذي خلقها وسيرها على هذا النحو الدقيق العجيب، وهو رب العالمين، لهذا قال في الآية الأخرى آية الأعراف ?إِنَّ رَبَّكُمْ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا?[الأعراف:54]، يغشي الليل يجعل الليل غشاء للنهار، يطلبه؛ هذا يذهب وهذا يطلب الآخر، يجيء مرة يأخذ الليل من النهار، ويجذبه جذبا ويطلبه طلبا حاثا، ومرة النهار يأخذ ويطلب من الليل طلبا حاثا، قال يُغشي من المُغشِي والمُغشِّي؟ هو الله جل وعلا؛ ?يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ?[الأعراف:54]، فذكر الربوبية في العالمين بعد ذكر هذه الأصناف من الآيات والمخلوقات.

(1/43)

ثم ذكر أن معنى الربوبية هو العبادة والدليل قوله جل وعلا (يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمْ) وهذه الآية بها أمر وهو أول أمر في القرآن, أول أمر في القرآن الأمر بعبادة الله؛ قال (اعْبُدُوا رَبَّكُمْ) الرب وقعت عليه العبادة لأنه مفعول به؛ أعبدوا ربكم، فالعابد هم الناس، والمعبود هو الرب، أليس كذلك؟ فتلخص أن الرب هو المعبود؛ لأنه قال (اعْبُدُوا رَبَّكُمْ)؛ فالرب مفعول به ما الذي فعل؟ العبادة فصار معبودا، ولهذا ساق عن ابن كثير رحمه الله تعالى أن من فعل هذه الأشياء هو المستحق للعبادة، (يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمْ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ(21)الَّذِي جَعَلَ لَكُمْ الْأَرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً...) إلى آخر الآية، قال ابن كثير: الذي فعل هذه الأشياء هو المستحق للعبادة. لهذا جاء ما بعدها ما بعد الأمر بالعبادة كقوله (يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمْ) وهو قوله (الَّذِي خَلَقَكُمْ) جاء تعليلا لما سبق، لما كان مستحقا للعبادة؟ قال (يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمْ), كأن سائلا سأل: لما كان مستحقا للعبادة؟ لما أمرنا أن نعبده؟ قال (الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ(21)الَّذِي جَعَلَ لَكُمْ الْأَرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنْ السَّمَاءِ مَاءً) إلى آخره فهذه أشياء من معاني ربوبيته، وقد ذكرنا من قبل أن الربوبية تستلزم الألوهية، وبهذا صارت الربوبية هنا في قوله (اعْبُدُوا رَبَّكُمْ) هي العبودية، والرب هو المعبود، والفاعل لتلك الأشياء هو المستحق للعبادة وحده دون ما سواه، لأنه هو وحده الذي خلق، وهو وحده الذي رزق، وهو وحده الذي جعل الأرض فراشا، وهو وحده الذي جعل السماء بناء، وهو وحده الذي أنزل من السماء ماء، والخلق جميعا لم يعملوا شيئا من ذلك، فالمستحق

(1/44)

للعبادة هو الذي فعل وخلق وصنع وبرأ وصور وأبدع تلك الأشياء.
الأسئلة
درهم الأخ يسأل سؤال وجيه وهو أنه جاء في حديث ابن عباس: «تعرَّف إلى الله في الرخاء يعرفك في الشدة». وهنا يقول الأخ وُصف الله بأنه ذو معرفة، وأنه يَعرف.
وهذا فيه نظر لأنه المتقرر في القواعد في الأسماء والصفات؛ أن باب الأفعال أوسع من باب الصفات، وباب الصفات أوسع من باب الأسماء، وباب الأخبار أوسع من باب الأفعال وباب الصفات وباب الأسماء، فقد يطلق ويضاف إلى جل وعلا فعل ولا يضاف إليه الصفة، كما أنه قد يوصف الله جل وعلا بشيء ولا يشتق له من الصفة اسما، ولهذا يدخل في هذا كثير مما جاء، مثل ما وَصف الله جل وعلا به نفسه في قوله ?وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ?[الأنفال:30], يستهزئون والله يستهزئ بهم، إن الله لا يمل حتى تملوا، ونحو ذلك مما جاء مقيدا بالفعل، ولم يذكر صفة للاسم، فهذا يقال فيه أنه يطلق مقيدا، ويمكن أن يحمل عليه حديث ابن عباس هذا (تعرّف إلى الله في الرخاء يعرفك في الشدة)، نقول إن الله جل وعلا يعرف في الشدة من تعرف إليه في الرخاء، على نحو تلك القاعدة، كما يقال إن الله جل وعلا يمكر بمن مكر به, يستهزئ بمن استهزأ به، يخادع من خدعه, ولا يقال إن الله جل وعلا ذو مكر، وذو استهزاء، وذو مخادعة هكذا مطلقا بالصفة، وإنما كما هي القاعدة أن باب الأفعال أوسع من باب الصفات.
- أخ يسأل ما الفرق بين الحمد والشكر؟
هناك فروق كثيرة بين الحمد والشكر، لكن الذي يضبطها هو:
أن الحمد هو الثناء باللسان، والثناء على كل جميل.
وأما الشكر فمورده اللسان والعمل.
فلا يُقال مثلا فلان حمد الله جل وعلا بفعله، بل لابد أن يكون الحمد باللسان، لكن الشكر يمكن أن يكون باللسان ويمكن أن يكون بالعمل، قال جل وعلا?أَنْ اشْكُرْ لِي وَلِوَالِدَيْكَ?[لقمان:114]، وقال جل وعلا?اعْمَلُوا آلَ دَاوُودَ شُكْرًا?[سبإ:13].

(1/45)

فمن حيث المورد الشكر أعم من الحمد، لأنه يشمل حمد الثناء، والمدح باللسان وبالعمل.
والحمد أخص لأنه لا يكون إلا باللسان.
ومن حيث ما يحمد عليه أو ما يثنى عليه، وما يمدح، فإن الحمد أعم فهذا من الأشياء التي يقول فيها العلماء إن بينهما عموم وخصوص؛ يجتمعان في شيء ويفترقان في شيء آخر.
- - ( - -
وأنواعُ العبادةِ التي أَمَرَ اللهُ بها: مثلُ الإسلامِ، والإيمانِ، والإحسانِ؛ ومنهُ الدعاءُ، والخوفُ، والرجاءُ، والتوكلُ، والرغبةُ، والرهبةُ، والخشوعُ، والخَشيةُ، والإنابةُ، والاستعانةُ، والاستعاذةُ، والاستغاثةُ، والذَّبْحُ، والنذرُ، وغيرُ ذلك من العبادةِ التي أَمرَ اللهُ بها كلُّها لله تعالى. والدليلُ قوله تعالى ?وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا?[الجن:18]، فمَنْ صَرَفَ منها شيئًا لغير الله فهو مشرِكٌ كافرٌ، والدليلُ قوله تعالى ?وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ?[المؤمنون:117]، وفي الحديثِ «الدُّعَاءُ مُخُّ العِبَادَة» والدليلُ قوله تعالى ?وَقَالَ رَبُّكُمْ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ?[غافر:60].
لما تقرر أن الرب هو المعبود، كان من المناسب أن تذكر أنواع العبادة التي يعبد الله جل وعلا بها، والتي يجب إفراد الله جل وعلا بها. والعبادة عُرِّفت بعدة تعريفات:
فمنها أنها عرِّفت بأن العبادة: هي كلُّ ما أُمِرَ به مِنْ غير اقتضاءٍ عقليٍّ ولا اطِّرادٍ عرفيٍّ. وهذا هو تعريف الأصوليين في كتبهم، ومعنى ذلك أن الشيء الذي أُمر به من غير أن يقتضي العقل المجرد الأمر به، ومن غير أن يَطَّرِدَ به عرف، هذا يسمى عبادة.

(1/46)

يفسر ذلك شيخ الإسلام ابن تيمية رحمه الله تعالى للعبادة في أول رسالته العبودية حيث قال: إن العبادة اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة. وهذا التعريف مناسب؛ لأنه أيسر في الفهم أولا, والثاني أنه قريب المأخذ من النصوص، فقال: إن العبادة اسم جامع؛ يجمع أشياء كثيرة, جامع لأي شيء ؟ لكل ما يحبه الله ويرضاه، كيف نصل إلى أن هذا العمل أو القول يحبه الله ويرضاه؟ لابد أن يكون مأمورا به، أو مخبَرا عنه بأن الله جل وعلا يحبه ويرضاه. أنواعها، قال: من الأقوال والأعمال؛ فهناك قول وعمل. فإذن العبادات تنقسم إلى:
عبادات قولية.
وعبادات عملية.
ليس ثمَّ قسم ثالث، إما أن تكون قولية، وإما أن تكون عملية. قال: الظاهرة والباطنة؛ قد يكون القول ظاهرا، وقد يكون باطنا، وقد يكون العمل ظاهرا، وقد يكون باطنا.
فتحصل أن أنواع العبادات هي الأقوال والأعمال التي يحبها الله ويرضاها:
والقول: قد يكون باللسان، وقد يكون بالجنان.
قول اللسان أعمال كثيرة مما أمر الله جل وعلا به مثل الذكر والتلاوة، كلمة المعروف ونحو ذلك، هذه كلها من أنواع العبادات اللسانية.
قول القلب هو نيته, قصده، التبست النية على قوم فكانوا يتلفظون بها، نعم النية قول، لكنها قول القلب، إذا قصد القلب وتوجه إلى شيء كان قائلا به، ليس متكلما، لأن الكلام من صفات اللسان؛ كلام ظاهر، أما القول قد يكون ظاهرا وقد يكون باطنا.
العمل: عمل القلب وعمل الجوارح.
وهذه الأنواع التي ذكرها الشيخ رحمه الله تعالى ممثلا بعضها من الأقوال والأعمال، بعضها ظاهر، وبعضها باطن، بعضها لساني، وبعضها قلبي، وبعضها عملي قلبي، وبعضها من عمل الجوارح.

(1/47)

فمثلا الإخلاص هذا عمل القلب، التوكل عمل القلب، لا يصلح الإخلاص إلا لله جل وعلا؛ إخلاص العبادة، إخلاص الدين إلا لله جل وعلا كما قال تعالى ?تَنْزِيلُ الْكِتَابِ مِنْ اللَّهِ الْعَزِيزِ الْحَكِيمِ(1)إِنَّا أَنزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدْ اللَّهَ مُخْلِصًا لَهُ الدِّينَ(2)أَلَا لِلَّهِ الدِّينُ الْخَالِصُ?[الزمر:1-3], ?قُلْ اللَّهَ أَعْبُدُ مُخْلِصًا لَهُ دِينِي?[الزمر:14]، التوكل كذلك من أعمال القلب التي ليست إلا لله، الخوف من أعمال القلب التي ليست إلا لله، يعني خوف العبادة، خوف السر سيأتي إيضاحه إن شاء الله في موضعه، الرغبة، الرهبة، الإنابة، الخضوع, الذل؛ ذل العبادة, خضوع العبادة، إلى آخره وسيأتي تفصيلها إن شاء الله تعالى.
هذه كلها من أعمال القلب هي داخلة في أنواع العبادة.
الأعمال الظاهرة مثل الاستغاثة؛ الاستغاثة طلب الغوث, طلب الغوث طلب ظاهر, مثل الاستعانة؛ طلب العون، هذه من الأعمال الظاهرة، الذبح واضح أنها عمل الجوارح, النذر واضح أنه قول اللسان وعمل الجوارح، ونحو ذلك، فإذن هذه العبادات التي مَثَّل بها، أراد أن يشمل تمثيله أقسام العبادات القولية، والعملية؛ الظاهرة والباطنة، يجمعها جميعا أنها عبادات.
والعبادة لا تصلح إلا لله جل وعلا، العبادة الظاهرة أو الباطنة، القلبية أو اللسانية، أو التي موردها الجوارح، فهي لا تصلح إلا لله؛ فمن صرف شيئا منها لغير الله فقد توجّه بالعبادة لغير الله منافيا لما قال الله جل وعلا ?يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمْ الَّذِي خَلَقَكُمْ?[البقرة:21]، ومنافيا لإقراره بأن معبوده هو الله جل وعلا، إذا أقر العبد بأن قوله من ربك؟ يعني من معبودك؟ وأن الله جل وعلا قال (يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمْ) يعني وحده دون ما سواه، فإنه إذا توجه بشيء من هذه الأنواع لغير الله جل وعلا كان متوجها بالعبادة لغير الله، وذلك هو الشرك.

(1/48)

(الدليل قوله تعالى ?وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا?[الجن:18])، (فَلَا تَدْعُوا) الدعاء هو العبادة، كما جاء في الحديث الذي استدل به الشيخ وهو قوله عليه الصلاة والسلام «الدعاء مخ العبادة» وهو حديث أنس بن مالك، وإسناده فيه ضعف، لكن معناه هو معنى الحديث الصحيح؛ حديث النعمان بن بشير الذي رواه أبو داوود والترمذي وجماعة، وهو قوله عليه الصلاة والسلام «الدعاء هو العبادة» (هو العبادة) يعني مخ العبادة، لأن الدعاء هو العبادة بمنزلة قول النبي صلى الله عليه وسلم «الحج عرفة»، قال تعالى?وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا?[الجن:18]، (فَلَا تَدْعُوا) يعني كما ذكرت لكم من قبل: لا دعاء مسألة، ولا دعاء عبادة. (فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا) يعني لا تعبدوا مع الله أحدا، (وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا), هذا نهي أن يدعوَا الناسُ أحدا مع الله جل وعلا، يعني أن يعبدوا أحدا مع الله جل وعلا، وإذا كان الدعاء هنا بمعنى دعاء المسألة فيكون معنى الآية وأن المساجد لله فلا تسألوا سؤال عبادة مع الله أحدا، لا تطلبوا طلب عبادة مع الله أحدا. ولفظ (تَدْعُوا) يشمل دعاء العبادة ودعاء المسألة، فهذه الآية دليل على وجوب إفراد الله جل وعلا بالعبادة.
فإن قال قائل لك حين الاستدلال بها: إن الدعاء هنا هو دعاء المسألة، وغيره من أنواع العبادة التي تزعمون من الذبح والنذر ومن الاستغاثة والاستعاذة ونحو ذلك أنها لا تدخل في النهي في هذه الآية.

(1/49)

فيكون جوابُك: أن الدعاء في القرآن جاء بمعنيين، جاء ويراد به العبادة، وجاء ويراد به المسألة. فمثلا في قوله تعالى?وَقَالَ رَبُّكُمْ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي?[غافر:60]، ظاهر أن الدعاء المراد به العبادة؛ لأنه قال ?إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ?[غافر:60]، وكذلك في قوله تعالى مخبرا عن قول إبراهيم عليه السلام ?وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ وَأَدْعُو رَبِّي عَسَى أَلَّا أَكُونَ بِدُعَاءِ رَبِّي شَقِيًّا?[مريم:48]، قال جل وعلا بعد ذلك ?فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ?[مريم:49]، وفي الآية الأولى أخبر عن إبراهيم أنه قال (وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ) ثم قال جل وعلا (فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ) فدل على أن إبراهيم عليه السلام حين قال (وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ) أي وما تعبدون؛ لأن الله جل في وعلا قال بعدها (فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ)، وهذا من الأدلة الظاهرة من أن الآية هذه تشمل دعاء المسألة ودعاء العبادة.
وقد أُورد على أئمتنا رحمهم الله تعالى -حين قرروا التوحيد في مقالهم وفي كتبهم- أن هذه الآية إنما هي دليل للمسألة، وأما غيرها مما تَدَّعون أنه عبادة وأن هذه الآية فيها نهي عنه؛ كالذبح والنذر ونحو ذلك أنه لا يدخل في الآية.
فكان الجواب: أن الدعاء نوعان؛ دعاء عبادة ودعاء مسألة، هذا يأتي في القرآن وذاك يأتي في القرآن، والآية تشمل النوعين؛ لأن الدعاء إذا كان في القرآن يأتي تارات لهذا وتارات لهذا، فتحديده في هذه الآية بأحد النوعين ونفي النوع الآخر، هذا نوع تحكم وهو ممتنع.
نقف عند هذا القدر، ونكمل إن شاء الله غدا، أسأل الله جل وعلا أن ينفعني إيّاكم.
الأسئلة

(1/50)

درهم هذا سؤال بالمناسبة قال: هل يصح أن يُقال توكلت على الله ثم عليك؟
والجواب: أن هذا لا يصلح؛ لأن الإمام أحمد وغيره من الأئمة صرحوا بأن التوكل عمل القلب.
ما معنى التوكل؟ هو تفويض الأمر إلى الله جل وعلا بعد بذل السبب؛ إذا بُذل السبب فوض العبد أمره إلى الله، فصار مجموع بذله للسبب وتفويضه أمره لله مجموعها التوكل، ومعلوم أن هذا عمل القلب كما قال الإمام أحمد.
ولهذا سئل الشيخ محمد بن إبراهيم مفتي الديار السعودية السابق رحمه الله تعالى عن هذه العبارة فقال: لا تصح لأن التوكل عمل القلب، لا يَقبل أن يقال فيه (ثُمَّ)؛ توكلت على الله ثم عليك. إنما الذي يقال فيه (ثُمَّ) ما يسوغ أن يُنسب للبشر.
بعض أهل العلم في وقتنا قالوا: إن هذه العبارة لا بأس بها؛ توكلت على الله ثم عليك، ولا يُنظر فيها إلى أصل معناها وما يكون من التوكل في القلب، إنما ينظر فيها إلى أن العامة حينما تستعملها ما تريد التوكل الذي يعلمه العلماء، وإنما تريد ممثل معنى اعتمدت عليك، ومثل وكَّلْتُك ونحو ذلك، فسهلوا فيها باعتبار ما يجول في خاطر العامة من معناها وأنهم لا يعنون التوكل الذي هو لله؛ لا يصلح إلا لله، لكن مع ذلك فالأولى المنع لأن هذا الباب ينبغي أن يُسد، ولو فتح باب أنه يستسهل في الألفاظ لأجل مراد العامة، فإنه يأتي من يقول مثلا ألفاظ شركية ويقول أنا لا أقصد بها كذا، مثل الذين يظهر ويكثر على لسانهم الحلف بغير الله بالنبي أو ببعض الأولياء أو نحو ذلك يقولون لا نقصد حقيقة الحلف، ينبغي وصف ما يتعلق بالتوحيد، وربما ما يكون قد يخدشه أو يضعفه، ينبغي وَصْدُ الباب أمامه حتى تخلص القلوب والألسنة لله وحده لا شريك له.
نكتفي بهذا القدر و ننتقل إلى الأصول.
- - ( - -

(1/51)

فمَنْ صَرَفَ منها شيئًا لغيرِ الله فهو مُشرِكٌ كافرٌ، والدليلُ قوله تعالى ?وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ?[المؤمنون:117]، وفي الحديثِ «الدُّعَاءُ مُخُّ العِبَادَة» والدليلُ قوله تعالى ?وَقَالَ رَبُّكُمْ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ?[غافر:60].
ودليلُ الخوفِ قوله تعالى ?فَلَا تَخَافُوهُمْ وَخَافُونِي إِنْ كُنْتُمْ مُؤْمِنِينَ?[آل عمران:185].
ودليلُ الرَّجاءِ قوله تعالى ?فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا?[الكهف:110].
ودليلُ التَّوكُّلِ قوله تعالى?وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنتُمْ مُؤْمِنِينَ?[المائدة:23]، وقوله?وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ?[الطلاق:3].
ودليلُ الرَّغْبَةِ والرَّهبَةِ والخُشوعِ قولُه تعالى ?إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ?[الأنبياء:90].
ودليلُ الخَشيةِ قوله تعالى ?فَلَا تَخْشَوْهُمْ وَاخْشَوْنِي?[البقرة:150].
ودليل الإنابةِ قوله تعالى ?وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ?[الزمر:54].
ودليل الاستعانةِ قوله تعالى ?إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ?[الفاتحة:5]، وفي الحديثِ «إذَا اسْتَعَنْتَ فَاسْتَعِنْ باللهِ».
ودليل الاستعاذةِ قوله تعالى ?قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ?[الفلق:1]، ?قُلْ أَعُوذُ بِرَبِّ النَّاسِ?[الناس:1].
ودليل الاستغاثةِ قوله تعالى ?إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ?[الأنفال:9].

(1/52)

ودليل الذَّبْحِ قوله تعالى ?قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَاي وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ(162)لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ?[الأنعام:162-163]، ومِنَ السُّنَّةِ «لَعَنَ اللهُ مَنْ ذَبَحَ لِغَيْرِ اللهِ».
ودليلُ النَّذْرِ قوله تعالى ?يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا?[الإنسان:7].
بسم الله الرحمن الرحيم, الحمد لله رب العالمين والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين, اللهم هب لنا من لدنك رحمة, وهيَّأ لنا من أمرنا رشدا, اللهم علمنا ما ينفعنا, وانفعنا بما علمتنا, وزدنا علما وعملا, يا أكرم الأكرمين.
أما بعد: فهذه صلة لما سبق الكلام عليه؛ من أن العبادة حق لله جل وعلا, وأن كل معبود سوى الله جل وعلا فإن عبادته بغير الحق وأنها بالباطل والظلم والطغيان والجور والتعدي من الخلق, فالله جل وعلا هو الذي يستحق العبادة وحده دونما سواه من خلقه.

(1/53)

وبعد أن ذكر أنواع العبادات التي موردها اللسان والقلب والجوارح قال رحمه الله (فمن صرف منها شيئا لغير الله فهو مشرك كافر والدليل قوله تعالى ?وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ?[المؤمنون:117])، (من صرف) يعني من توجه بشيء من أنواع تلك العبادات لغير الله فهو مشرك كافر، يريد الشرك الأكبر الذي يخرج من الملة، والشرك حقيقته اتخاذ الند مع الله جل وعلا، وهو المذكور في قوله ?فَلَا تَجْعَلُوا لِلَّهِ أَندَادًا وَأَنْتُمْ تَعْلَمُونَ?[البقرة:22]، والتنديد يعني أن يُجعل لله مِثْل للاستحقاق؛ استحقاق التوجه, استحقاق العبادة، إذا جُعل لله ند إما بالقول أو بالعمل فذلكم هو الشرك، وكل نوع من هذه الأنواع، وغيرُها من الأنواع التي تدخل في مسمى العبادة، صرْفها لغير الله جل وعلا شرك أكبر يخرج من الملة، وصاحبه مشرك كافر؛ إما الكفر الظاهر، وإما الكفر الظاهر والباطن معا. وهذا الذي ذكره برهن له بقوله تعالى (وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ) وقوله هنا (لَا بُرْهَانَ لَهُ بِهِ) هذا بيان لحقيقة من دعي مع الله جل وعلا، قال (وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ) هذا الإله الآخر، وهذا الداعي منعوت بأنه لا برهان له بما فعل، ولا دليل، وإنما فعل ما فعل من دعوة غير الله لخواص وبتعديه. وقوله (لَا بُرْهَانَ لَهُ بِهِ) ليس مفهومه أن ثم دعوة لغير الله تعالى ليس لها برهان وإنما كل دعوة لغير الله، (وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ) أيَّ إله كان، فإن ذلك الداعي لا برهان له بما فعل، والدليل على أن دعوة غير الله جل وعلا كفر؛ قوله جل وعلا في الآية نفسها (إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ) فدل على أن دعاء غير الله -كما أنه شرك- إذ دُعي إله آخر مع الله جل وعلا فهو كفر؛ لأنه قال

(1/54)

(إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ).
والشرك أقسام والعلماء يَقْسِمون الشرك باعتبارات مختلفة.
فتارة يُقسم الشرك إلى شرك ظاهر وشرك خفي.
وتارة يُقسم الشرك إلى شرك أكبر وشرك أصغر.
وتارة يُقسم إلى شرك أكبر وأصغر وخفي.
وهذه تقسيمات معروفة عند العلماء, وكل تقسيم باعتبار، وهي تلتقي في نتيجة كل قسم والتعريف؛ لكنه اختلاف في التقسيم باعتبارات مختلفة.
فمثلا من يقسمون الشرك إلى ظاهر وخفي؛ إلى جلي وخفي:
فيكون الجلي منه ما هو أصغر ومنه ما هو أكبر، الجلي الظاهر الذي يُحَس مثل الذبح لغير الله, النذر لغير الله هذا جلي، هذا من نوع الشرك الأكبر, هو جلي أكبر، كذلك مثل الاستغاثة بغير الله فيما لا يقدر عليه إلا الله، كذلك هذه من نوع الشرك الجلي الأكبر, الحلف بغير الله تعالى شرك جلي ولكنه أصغر، هذا قسم شرك جلي.
قَسِيمُه الشرك الخفي منه ما هو أكبر كشرك المنافقين، فإن شركهم خفي لم يظهروه وإنما أظهروا الإسلام، فما قام في قلوبهم من التنديد والشرك صار خفيا لأنهم لم يُظهروه، فهو شرك خفي ولكنه أكبر، وهناك شرك خفي أصغر مثل يسير الرياء، فإن كان الرياء كاملا كان ذلك شركا أكبر كشرك المنافقين، وإن كان يسيرا كتصنُّع المرء للعبادة لمخلوق مثله لغير الله فهذا إذا كان يسيرا فإنه شرك أصغر خفي.
هذا نوع من أنواع التقاسيم.
بعض العلماء يقول الشرك قسمان أكبر وأصغر:
فإذا كان أكبر: قَسم الأكبر إلى جلي وخفي.
وقسم الأصغر إلى جلي وخفي.
والأوضح أن يقسم إلى ثلاثة إلى أكبر وأصغر وخفي:
ويكون الخفي مثل يسير الرياء.
والأصغر مثل الحلف بغير الله، تعليق التمائم ونحو ذلك.
والأكبر مثل الذبح والنذر والاستغاثة و دعاء ودعوة غير الله جل وعلا.
هذه تقسيمات للشرك قد تجد هذا أو ذاك في كلام طائفة من أهل العلم، لكن كلّها محصلها واحد، وإنما التقسيم باعتبارات، وهي ملتقية في التعريف وفي النتيجة.

(1/55)

مُراد الشيخ رحمه الله تعالى هاهنا بقوله (فمَنْ صَرَفَ منها شيئًا لغيرِ الله فهو مُشرِكٌ كافرٌ) يريد الشرك الأكبر الذي يُخرج من الملة، فكل شيء صح عليه قيد العبادة فإن صرفه لغير الله -يعني التوجه به، التعبد به لغير الله- هذا كفر؛ مثل نداء الموتى، أو نداء الغائبين، أو خوف السر، أو الذبح لغير الله، أو النذر لغير الله، أو الاستغاثة بالأموات، أو أنواع الطلب المختلفة من الاستعانة ونحوها، أو بعض أعمال القلوب مثل الاستعاذة ونحو ذلك. هذه كلها أنواع للعبادات بعضها في القلب وبعضها للجوارح، جميعا من توجه بشيء منها لغير الله فهو مشرك الشرك الأكبر الذي يخرج من الملة. البرهان قوله (وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ) وقد قدمت لك أن (يَدْعُ) والدعاء في القرآن قد يكون دعاء مسألة وقد يكون دعاء عبادة، فإذا لم يكن في الدليل، في النص قرينة تحدد أحد المعنيين، حُمل على المعنيين جميعا؛ لأن حمل النص على أحد المعنيين دون دليل وبرهان تحكُّم في النص وذلك لا يجوز.
قال رحمه الله (وفي الحديثِ «الدُّعَاءُ مُخُّ العِبَادَة»)، (الدُّعَاءُ مُخُّ العِبَادَة) يعني لبُّها وجوهرها، وهو كما جاء في الحديث الآخر الصحيح؛ حديث النعمان «الدُّعَاءُ هُوَ العبادة» وكما قال جل وعلا (وَقَالَ رَبُّكُمْ ادْعُونِي أَسْتَجِبْ لَكُمْ) وسبق أن أوضحت لكم هذه المسألة بتفصيل فيما مضى.
بعد ذلك شرع المؤلف -رحمه الله تعالى وأجزل له المثوبة- في بيان أدلة كون تلك التي ذكر من العبادات, وذكر الخوف, وذكر الرجاء, وذكر الرغبة, وذكر الرهبة, وذكر الخشوع, وذكر التوكل, وذكر أشياء, والذبح والنذر, إلى آخره.
فكأنَّ قائلا قال: ما الدليل على أن هذه من العبادات التي من صرَفها لغير الله جل وعلا كَفر؟ هو يسوق الأدلة, والأدلة على هذه المسألة على نوعين:

(1/56)

الأول: أن يُستدل بدليل يُثبت كون تلك المسألة من العبادة, يثبت كون الخوف من العبادة، يثبت كون الرجاء من العبادة، فإذا ثبت كونه من العبادة، أُستدل بالأدلة السابقة كقوله ?وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا?[الجن:18]، وقوله «الدعاء هو العبادة», « الدُّعَاءُ مُخُّ العِبَادَة », ? إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي?[غافر:60]، ونحوها من الأدلة العامة؛ بأن من توجه بالعبادة لغير الله فهو مشرك.
إذن النوع الأول متركب من شيئين، الأول أن يقام الدليل على أن هذه المسألة من العبادة؛ على أن الخوف من العبادة، على أن الرجاء من العبادة، فإذا استقام الدليل والاستدلال على أن هذه المسألة من العبادة، استدللتَ بالأدلة العامة على أن من صرف شيئا من العبادة لغير الله فهو مشرك، هذا نوع.
النوع الثاني: خاص؛ وهو أن كل نوع من تلك الأنواع له دليل خاص، يُثبت أن صرفه لغير الله جل وعلا شرك، وأنه يجب إفراد المولى جل وعلا بذلك النوع من أنواع العبادة.
وهذا مما ينبغي أن يتنبه له طالب العلم في مقامات الاستدلال، لأن تنويع الاستدلال عند الاحتجاج على الخرافيين والقبوريين وأشباههم مما يقوي الحجة. تُنوِّع الاستدلال مرة بأدلة مجملة، مرة بأدلة مفصلة، مرة بأدلة عامة، مرة بأدلة خاصة حتى لا يُتوهَّم أنه ليس ثم إلا دليل واحد يمكن أن ينازع المستدل به الفهم، فإذا نوعتها صارت الحجة أقوى والبرهان أجلى.
بدأ في ذكر هذه الأدلة، بعضها من النوع الأول وبعضها من النوع الثاني:

(1/57)

قال رحمه الله (دليلُ الخوفِ) يعني دليل كون الخوف عبادة (قوله تعالى ?فَلَا تَخَافُوهُمْ وَخَافُونِي إِنْ كُنْتُمْ مُؤْمِنِينَ?[آل عمران:185]) هذا الدليل فيه أن الخوف من غير الله منهي عنه، وأن الخوف من الله جل وعلا مأمور به، قال جل وعلا (فَلَا تَخَافُوهُمْ) نهي عن الخوف من غير الله، ثم قال (وَخَافُونِي) وهذا أمر بالخوف من الله جل وعلا، وما دام أن الله جل وعلا أمر بالخوف منه فإنه يصدق على الخوف إذن تعريف العبادة؛ لأنه إذ أمر بالخوف منه فمعنى ذلك أن الخوف منه محبوب له مرضي عنده، فيصدق عليه تعريف شيخ الإسلام للعبادة أنها اسم جامع لكل ما يحبه الله ويرضاه، وهذا ما دام أنه أمر به فمعناه أن الله جل وعلا يحبه، لأنه إنما يأمر شرعا بما يحبه ويرضاه، وفي هذه الآية دليل من النوع الثاني؛ وهو أن الخوف يجب أن يفرد به الله جل وعلا، قال ها هنا (وَخَافُونِي إِنْ كُنْتُمْ مُؤْمِنِينَ) فجعل حصول الإيمان مشروطا بالخوف منه جل وعلا، قال (وَخَافُونِي إِنْ كُنْتُمْ مُؤْمِنِينَ)؛ إن كنتم مؤمنين فخافوني ولا تخافوهم، وهذا فيه دليل على إفراد الله جل وعلا بهذا النوع من الخوف، والخوف الذي يجب إفراد الله جل وعلا به، ومن لم يفرد الله جل وعلا به فهو مشرك كافر هو نوع من أنواع الخوف وليس كل أنواع الخوف وهو خوف السر؛ وهو أن يخاف غير الله جل وعلا بما لا يقدر عليه إلا الله جل وعلا، وهو المسمى عند العلماء خوف السر؛ وهو أن يخاف أن يصيبه هذا المخوف منه، أن يصيبه ذلك الشيء بشيء في نفسه-يعني في نفس ذلك الخائف- كما يصيبه الله جل وعلا بأنواع المصائب من غير أسباب ظاهرة ولا شيء يمكن الاحتراز منه، فإن الله جل وعلا له الملكوت كله، وله الملك وهو على كل شيء قدير، بيده تصريف الأمر، يرسل ما يشاء من الخير، و يمسك ما يشاء من الخير، يرسل المصائب، وكل ذلك دون أسباب يعلمها العبد، وقد يكون لبعضها أسباب، لكن هو في الجملة من دون أسباب

(1/58)

يمكن للعبد أن يعلمها, يموت هذا، ينقضي عمر ذاك، هذا يموت صغيرا، ذاك يموت كبيرا, هذا يأتيه مرض، وذاك يصيبه بلاء في ماله ونحو ذلك، الذي يفعل هذه الأشياء هو الله جل وعلا، فيُخاف من الله جل وعلا خوف السر أن يصيب العبد بشيء من العذاب في الدنيا أو في الآخرة، المشركون يخافون آلهتهم خوف السر؛ أن يصيبهم ذلك الإله، ذلك السيد، ذلك الولي، أن يصيبهم بشيء كما يصيبهم الله جل وعلا بالأشياء، فيقع في قلوبهم الخوف من تلك الآلهة من جنس الخوف الذي يكون من الله جل وعلا، يوضح ذلك أن عُبَّاد القبور وعباد الأضرحة وعباد الأولياء يخافون أشد الخوف من الولي أن يصيبهم بشيء إذا تُنُقِّص الولي، أو إذا لم يُقَم بحقه.
وقد حُكِيَ لي في ذلك حكاية من أحد طلبة العلم، أنه كان مجتازا مرة مع سائق سيارة أجرة ببلدة (قنطة) المعروفة في مصر التي فيها قبر البدوي؛ والبدوي عندهم معظم، وله من الأوصاف ما لله جل وعلا؛ يعني يعطونه من الأوصاف بعض ما لله جل وعلا، هم اجتازوا بالبلدة فأتى صغير -متوسط في السن- يسأل هذا؛ يسأله صَدقة، فأعطاه شيئا، فحلف له بالبدوي أن يعطيه أكثر، وكان من العادة عندهم أنه من حلف له مثل ذلك فلا يمكن أن يرد، فلا بد أن يعطي؛ لأنه يخاف أن لا يقيم لذلك الولي حقه، فقال هذا -وهو من طلبة العلم والمتحققين بالتوحيد- فقال: هات ما أعطيتك. فظن ذلك أنه يريد أن يعطيه زيادة, فأخذ ما أعطاه وقال: لأنك أقسمت بالبدوي فلن أعطيك شيئا، لأن القسم بغير الله شرك.
هذا مثال للتوضيح ليس من باب القصص لكنه يُوضِح المراد من خوف السر وضوحا تاما.

(1/59)

سائق الأجرة علاهُ الخوف في وجهه، ومضى سائقا وهو يقول: أُسْتُر أُسْتُر، أُسْتُر أُسْتُر. فسأله ذاك قال: تخاطب من؟ قال: أنت أهنت البدوي، وأنا أخاطبه -أي أدعوه- بأن يستر، فإن لم...، فإننا نستحق مصيبة، وسيرسل علينا البدوي مصيبة؛ لأننا أهناه. وكان في قلبه خوف بحيث أنه مشوا أكثر من مئة كيلو ولم يتكلم إلا بأُستر، أستر. يقول فلما وصلنا سالمين معافين توجهت له فقلت: يا فلان أين ما زعمت؟ وأين ما ذكرت من أن هذا الإله الذي تألهونه أنه سيفعل ويفعل؟ فتنفس الصعداء وقال: أصل السيد البدوي حليم !!!
هذه الحالة هي حالة تعلق القلب بغير الله، الذي يكون عند الخرافيين، خوف من غير الله خوف السر، البدوي ميت في قبره، يخشى أن يرسل إليه أحد يقسمه، أو مصيبة في سيارته أو في نفسه، هذا هو خوف السر، وهذا هو الذي جاء في مثل قول الله جل وعلا ?وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ وَلَا تَخَافُونَ أَنَّكُمْ أَشْرَكْتُمْ بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ عَلَيْكُمْ سُلْطَانًا فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالْأَمْنِ إِنْ كُنتُمْ تَعْلَمُونَ?[الأنعام:81], قال (وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ) لأنهم يخافون آلهتهم هذا النوع من الخوف، لهذا تجد قلوبهم معلقة بآلهتهم لأنهم يخافونهم خوف السر، وقال جل وعلا مخبرا عن قول قوم هود حيث قالوا لهود ?إِنْ نَقُولُ إِلَّا اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوءٍ?[هود:54]، فهم خافوا الآلهة، عندهم أن الآلهة تصيب بسوء، وكان الواجب على حد زعمهم أن يخاف هذا من الآلهة أن تصيبه بسوء، فقالوا له (إِنْ نَقُولُ إِلَّا اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوءٍ) يعني بمصيبة في نفسك اختل عقلك، أو اختلت جوارحك أو نحو ذلك، هذا النوع من الخوف هو الذي إذا صرف لغير الله جل وعلا فهو شرك أكبر.

(1/60)

هناك أنواع من الخوف خوف جائز وهو الخوف الطبيعي: أن يخاف من الأسباب العادية التي جعل الله فيها ما يخاف ابن آدم منه، أن يخاف من النار أن تحرقه, يخاف من السبع أن يعدو عليه, من العقرب أن تلدغه, يخاف من ذي سلطان غشوم أن يعتدي عليه ونحو ذلك, هذا النوع خوف طبيعي من الأشياء, لا يُنقص الإيمان؛ لأنه مما جبل الله جل وعلا الخلق عليه.
هناك نوع، خوف محرم, هذا القسم الثالث لأن الخوف أربعة أقسام(1), قسم منه شركي؛ شرك أكبر, وقسم منه جائز, وقسم محرم وهو أن يخاف من الخلق في أداء واجب من واجبات الله, يخاف من الخلق في أداء الصلاة, يخاف إن قام للصلاة من مجلس يقطنه كثيرون أن يعاب, فإذا خاف هذا الخوف, فإن هذا الخوف يكون محرما, وفي مثله نزل قوله تعالى ?الَّذِينَ قَالَ لَهُمْ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ?[آل عمران:173]، وفي قوله?فَلَا تَخَافُوهُمْ وَخَافُونِي إِنْ كُنْتُمْ مُؤْمِنِينَ?[آل عمران:185]، لأن الواجب أن يُجَاهَدوا, فإذا خافوهم عن أداء ذلك الواجب, خوف ليس بمأذون به في الشرع وإنما هو من تَسْوِيل الشيطان كما قال ?إِنَّمَا ذَلِكُمْ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ?[آل عمران:175]، هذا النوع من الخوف محرم, لا يجوز؛ لأن فيه تفويت فريضة من فرائض الله لأجل الخوف, خاف من غير الله لكنه ليس خوف السر, وإنما هو خوف ظاهر, وهذا محرم من المحرمات.
__________
(1) لعله يقصد ثلاثة. قال في شرحه لكتاب التوحيد تحت باب(إنما ذلكم الشيطان يخوف أولياءه): والخوف من غير الله جل وعلا ينقسم إلى ما هو شرك وإلى ما هو محرم وإلى ما هو مباح فهذه ثلاثة أقسام.

(1/61)

هذه أقسام ثلاثة مشهورة, وبها تجمع مسائل أقسام الخوف، والشرك منه وما ليس بشركي منه, وهذه المسألة مما يكثر فيها اضطراب طلاب العلم؛ لأنه ليس عندهم ضبط, للخوف الذي يحصل به إن صُرف لغير الله جل وعلا الشرك، الذي يوصف به من قام به أنه مشرك، أيُّ خوف هذا؟ هو خوف السِّر, ووصفه وضبط حاله هو ما ذكرته لك من قبل, فكن منه على ذكر وبينة في فهمك لهذه المسألة العظيمة.
الخوف عبادة قلبية موردها القلب، قد يظهر أثره على الجوارح.
قال بعد ذلك (ودليلُ الرَّجاءِ قوله تعالى ?فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا?[الكهف:110]) الرجاء أيضا عبادة قلبية، حقيقتها الطمع بالحصول على شيء مرجو, الرغبة بالحصول على شيء، يرجو أن يحصل على هذا الشيء.
فإن كان الرجاء لشيء ممن يملك ذلك الشيء فإن هذا رجاءٌ طبيعي؛ أرجو أن تحضر لأنه يمكنك أن تحضر، أرجوك أن تفعل، يمكنك أن تفعل، هذا الرجاء ليس هو رجاء العبادة.
النوع الثاني هو رجاء العبادة، وهو أن يطمع في شيء لا يملكه إلا الله جل وعلا، أن يطمع في شفائه من مرض، يرجو أن يشفى، يرجو أن يدخل الجنة وينجو من النار، يرجو أن لا يصاب بمصيبة ونحو ذلك، هذه أنواع من الرجاء، لا يمكن أن تُرجى وتُطلب وتُؤمل إلا من الله جل وعلا، وهذا هو معنى رجاء العبادة.
فالرجاء منه ما هو رجاء عبادة ومنه ما هو رجاء ليس من العبادة، والمقصود ها هنا هو رجاء العبادة.

(1/62)

قال جل وعلا (فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا) هذا النوع من الرجاء امتدح الله جل وعلا من قام به، قال (مَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا) فدل على أن هذا الرجاء ممدوحٌ مَنْ رجاهُ، وإذا كان ممدوحا قد مدحه الله جل وعلا فهو مرضي عند الله جل وعلا، فيصدق عليه حد العبادة من أنها اسم جامع لكل ما يحبه الله ويرضاه، وهذا -من نص هذه الآية- داخل فيما يرضاه الله جل وعلا، لأنه أثنى على من قام به ذلك الرجاء، وقوله هنا (فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ)، (اللقاء) فُسر بالملاقاة، وفُسر بالمعاينة، وفُسر بالرؤية؛ رؤية الله جل وعلا, (فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ) لملاقاة الله جل وعلا والرجوع إليه، أو فمن كان يرجو رؤية ربه، لأن اللقاء يحتمل هذا وذاك وهما تفسيران مشهوران عن السلف.
قال بعدها (ودليلُ التَّوكُّلِ قوله تعالى ?وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنتُمْ مُؤْمِنِينَ?[المائدة:23]) التوكل أيضا من العبادات القلبية، حقيقته أنه يجمع شيئين:
الأول: تفويض الأمر إلى الله جل وعلا.
الثاني: عدم رؤية السبب بعد عمله.
والتفويض وعدم رؤية السبب شيئان قلبيان، فالعبد المؤمن إذا فعل السبب، وهو جزء بما تحصل به حقيقة التوكل، فإنه لا يلتفت لهذا السبب، لأنه يعلم أن هذا السبب لا يُحَصِّل المقصود، ولا يحصل المراد به وحده، وإنما قد يحصل المراد به وقد لا يحصل؛ لأن حصول المرادات يكون بأشياء:
منها السبب.
ومنها صلاحية المحل.
ومنها خلو الأمر من المضاد.
فثَم ثلاثة أشياء تحصل بها المرادات:
أول سبب: نعلم ِبمَا خلق الله جل وعلا خلقه عليه أن هذا السبب يُنتج المسبَّب؛ النتيجة.
الثاني: صلاحية المحل لقيام الأمر به؛ الأمر المراد.
الثالث: خلو الأمر أو المحل من المضاد له.

(1/63)

مثاله الدواء، النبي صلى الله عليه وسلم أمر بالدواء فقال «تداووا عباد الله» فالمسلم الموحد يتناول الدواء باعتباره سببا للشفاء، لكنه ليس سببا أو ليس علة وحيدة، بل لا يحصل الشفاء بهذا وحده، وإنما لابد من أشياء أخر، منها أن يكون المحل الذي هو داخل الإنسان-باطن متناول الدواء- يكون صالحا لقبول ذلك الدواء، وهذا معنى قولي: أن يكون المحل صالحا. أيضا من العلل التي يكمل بها المراد أن يكون السبب هذا الذي عمل خاليا من المعارض له، قد يكون يتناول شيء وفي البدن ما يفسد ذلك الشيء، فلا يصل إلى المقصود.
ومنها وهو الأعظم أن يأذن الله جل وعلا بأن يكون السبب مؤثرا منتجا للمسبّب، وهذا يعطيك أن فعل السبب ليس كافيا في حصول المراد.
من الأمثلة التي نُمَثِّلُ بها كثيرا في هذا الباب غير مثال الدواء, رجل رام سفرا على سيارة، فأعد العدة، وفعل أسباب السلامة جميعا؛ من رعاية مثلا للكابحات (الفرامل)، ومن رعاية للإطارات ونحو ذلك، فعل أسباب السلامة جميعا، وسار على مهل، هذا كل ما يمكنه أن يفعله، لكن هل هذا وحده يحصل السلامة؟ لا يحصل السلامة هذا وحده، فهناك من قد يكون معتديا عليه، تأتيه سيارة كبيرة، هو قد بذل أسباب السلامة، وتأتيه في طريقه، ويصاب بالمصيبة من جرّاء ذلك، فهو فعل ما يمكنه أن يفعله، لكن هناك أشياء بيد الله جل وعلا تتم السلامة باجتماعها، وليس بهذا السبب الوحيد الذي عمله العبد، لا يجوز للعبد أن يتخلى عن بذل السبب لأن بذل السبب من تمام التوكل ولكن لا يُلتفت إلى السبب ولهذا قال علماؤنا -علماء التوحيد من أئمة السلف فمن بعدهم-: الالتفات إلى الأسباب قدح في التوكل. الالتفات إلى الأسباب قدح في التوحيد, ومحو الأسباب أن تكون أسبابا قدح في العقل, إذا التفت القلب إلى السبب وأنه ينتج المسبب هذا قدح في التوحيد.

(1/64)

لهذا نقول التوكل هو ما يجمع شيئين أولا تفويض الأمر إلى الله جل وعلا, لأن الله هو الذي بيده الملك. الثاني عدم رؤية السبب الذي فُعل.
إذن لا بد من فعل السبب, ويقوم بالقلب عدم رؤية لهذا السبب أنه ينتج المقصود وحده, وإنما يعلم أنه جزء مما ينتج المقصود, والباقي على الله جل وعلا ثم يفوض الأمر لله جل وعلا, هذا ينتج لك أن التوكل عبادة قلبية محضة, ولهذا صار صرفه لغير الله جل وعلا شرك, بمعنى أن يفوض الأمر لغير الله جل وعلا, كما يقول بعض مشايخ الصوفية لبعض مريديهم: إذا أُصبت بمصيبة فاذكرني فإني أخلِّصك منها. أذكرني يقم بالقلب ذلك المتذكَّر, ذلك المذكور, وإذا قام به أنه يخلصه من ذلك الشيء, فمعناه أنه فوض الأمر إليه, وصار متوكلا على غير الله جل وعلا, وهذا هو حقيقة ما يفعله المشركون في الجاهلية ومن شابههم ممن بعدهم, (ودليل التوكل قوله تعالى ?وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنتُمْ مُؤْمِنِينَ?[المائدة:23])، ففي هذه الآية الأمر بالتوكل, وما دام أنه أمر به فهو عبادة؛ لأن العبادة ما أُمر به من غير اقتضاء عقلي ولا اطراد عرفي, وما دام أنه أمر به فهو راض له أن يُتوكل عليه, وهذا معناه كونه عبادة, ثم أيضا في هذا الدليل أنه جعل التوكل شرطَ الإيمان, فقال (وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنتُمْ مُؤْمِنِينَ) فمعنى ذلك أنه لا يحصل الإيمان إلا بالتوكل على الله وحده. أيضا هنا قدم الجارّ والمجرور فقال (وَعَلَى اللَّهِ فَتَوَكَّلُوا) وتقديم ما حقه التأخير في علم المعاني يفيد الحصر والقصر, أو يفيد الاختصاص، وهنا يفيدهما؛ يفيد الاختصاص, ويفيد القصر والحصر, فمعنى هذه الآية بقوله (وَعَلَى اللَّهِ فَتَوَكَّلُوا) يعني أحصروا توكلكم في الله, اقصروا توكلكم على الله إن كنتم مؤمنين, خُصُّوا الله بتوكلكم إن كنتم مؤمنين, وهذه الآية، هذا الدليل مركب من نوعي الدليل الذَين ذكرتهما لك من قبل, النوع الأول: إثبات

(1/65)

أن هذا الأمر عبادة, الثاني: إثبات أن هذه العبادة يجب صرفها لغير الله جل وعلا بدليل خاص, فهو المستفاد من قوله (فَتَوَكَّلُوا إِنْ كُنتُمْ مُؤْمِنِينَ) وكذلك في قوله (وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ) هذا فيها الثناء على من يتوكل على الله, ففيها الدليل على أن التوكل على الله عمل يحبه الله ويرضاه، ومعنى ذلك أنه من أنواع العبادات, هذا هو توكل العبادة.
وهناك شيء آخر ليس من توكل العبادة, وهو التوكيل وهو المعروف في باب الوكالة عند الفقهاء, وكلت فلانا في أمري, (ووكل علي) كما جاء في الحديث «ووكل علي عقيلا في خصومة» هذا من باب الوكالة, وهو شيء آخر غير التوكل، التوكيل والوكالة باب آخر, أما التوكل فهو عبادة قلبية, يضبط ذلك أن الوكالة فيها المعنى الظاهر, فيها شيء ظاهر, أما التوكل فهو عمل قلبي.
على كل حال، لهذه الجمل مزيد تفصيل لكن المقام يضيق عن تفصيلات ما يتعلق بهذه الأنواع من العبادات, وتفصيلها في كتاب التوحيد؛ لأن كل واحدة منها عُقد لها باب في كتاب التوحيد.

(1/66)

قال رحمه الله تعالى (ودليلُ الرَّغبةِ والرَّهبةِ والخشوع قوله تعالى ?إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ?[الأنبياء:90]) هذه الآية فيها المسارعة للخيرات, الدعاء رغبا ورهبا ووصفُهم بأن حالهم أنهم كانوا خاشعين لله, ففيها أنواع من العبادات, خصّ الشيخ منها بالاستدلال الرغبة والرهبة والخشوع, ووجه الاستدلال من الآية أن الله جل وعلا أثنى على الأنبياء والمرسلين الذين ذكرهم في سورة الأنبياء, التي هذه الآية في أواخرها بقوله (إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا), يعني ويدعوننا راغبين, ويدعوننا ذوي رغبة وذوي رهبة وذوي خشوع, وهذا في مقام الثناء عليه؛ الثناء على الأنبياء والمرسلين, وما دام أنه أثنى عليهم فإن هذه العبادات من العبادات المرضية له فتدخل في حد العبادة.
الرغبة رجاء خاص, والرهبة خوف خاص وَجَلٌ خاص، والخشوع هو التطامن والذل, قال تعالى ?وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الْأَرْضَ خَاشِعَةً?[فصلت:39]، يعني ليس فيها حركة للنبات, ليس فيها حياة؛ متطامنة ذليلة ?فَإِذَا أَنزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ?(1)[فصلت:39] ، فالخشوع سكون فيه ذل وخضوع, هذا الخشوع الذي هو نوع من أنواع العبادة, وتلك الرغبة وتلك الرهبة هذه من العبادات القلبية, التي يظهر أثرها على الجوارح.
__________
(1) هذه العبارة موجودة في الآية:5 من سورة الحج.

(1/67)

لو تأملت أو رأيت حال المشركين عند آلهتهم, حال عباد القبور -مثلا- عند أوثانهم, عند المشاهد, لوجدت أنهم في خشوع, ليسوا عليه في مساجد لله ليس فيها قبر ولا قبة, وهذا مشاهد, فإنه يكون عنده وَجَلٌ خاص, رهبة, ومزيد رجاء هو الرغبة، وخشوع وتطامن وعدم حركة وسكون في الجوارح والأنفاس وحتى في الألحاظ في الرؤية، وهذا كله مما لا يسوغ أن يكون إلا لله، لأن المسلم في صلاته إذا صلى فإنه يكون يقوم به الرغبة، يقوم به الرهبة المستفادة من قوله تعالى ?الرَّحْمَنِ الرَّحِيمِ(3)مَالِكِ يَوْمِ الدِّينِ?[الفاتحة:3-4], (الرَّحْمَنِ الرَّحِيمِ) تفتح له باب الرغبات وباب الرجاء، و(مَالِكِ يَوْمِ الدِّينِ) يفتح عليه باب الرغبة, باب الخوف من الله جل وعلا، فتأتي عبادته حال كونه راغبا راهبا، والخشوع سكونه وخضوعه وعدم حراكه في صوته وفي عمله، هذا لله جل وعلا في عبادة الصلاة، والخشوع يكون بالصوت، ويكون بالأعمال كما قال جل وعلا ?وَخَشَعَتْ الْأَصْوَاتُ لِلرَّحْمَنِ فَلَا تَسْمَعُ إِلَّا هَمْسًا?[طه:108]، فالهمس لا ينافي الخشوع في الصوت، وهذه حال المصلي حين يناجي ربه جل وعلا، فهو في حال رغبة ورجاء، وفي حال رغبة ورهبة، وفي حال خشوع لربه جل وعلا، يزيد هذا في القلب، وربما غلب عليه حتى نال المقامات العالية في تلك العبادة، وربما قلَّ وَضَعُف حتى لم يُكتب من صلاته إلا عشرها أو إلا تسعها، هذا لأنه من أنواع العبادات التي يحبها الله جل وعلا ويرضاها.

(1/68)

فإذن وجه الاستدلال: أن الله جل وعلا أثنى على أولئك الأنبياء، وعلى أولئك المرسلين؛ لأنهم ذووا رغب، وذووا رهب، وذووا خشوع لله جل وعلا، وبالأخص هذا الدليل العام، وبالدليل الخاص في الخشوع وحده، قال هنا (وَكَانُوا لَنَا خَاشِعِينَ) وكما قدمت أن الجارّ والمجرور هنا قدم على ما يتعلق به وهو اسم الفاعل (خاشع)؛ لأن الجارّ والمجرور -كما أسلفت لك- يتعلق بالفعل أو ما فيه معنى الفعل فهو اسم الفاعل أو اسم المفعول أو ما أشبهه من مصدر ونحو ذلك، وهنا قال (كَانُوا لَنَا خَاشِعِينَ) أصل سَبْقِ الكلام: كانوا خاشعين لنا. فلما قدم ما حقه التأخير كان ذلك مفيدا للاختصاص وللحصر وللقصر كما هو معلوم في علم المعاني.
نقف عند هذا، ونأخذ شيء من الأصول، أو نجيب عن بعض الأسئلة.
الأسئلة
درهم متى يكون التوكل شركا أكبر ومتى يكون شركا أصغر؟
التوكل عبادة مطلوبة؛ التوكل على الله عبادة مطلوبة واجبة، يسأل هو عن التوكل على غير الله, يكون شركا أكبر إذا فوض أمره لغير الله؛ فوض هذا الأمر؛ المصيبة التي وقع فيها، أو ما يريد إنجاحه تجارة، أو عبادة أو درس أو نحو ذلك، فوّض إنجاح هذا الأمر لغير الله، وقام بقلبه هذا التعلق، يكون شركا أكبر، ولا يكون التوكل على غير الله شركا أصغر، إنما هو شرك أكبر.
? - يوجد كتاب باسم حكم تمني الموت صحة أحكام تمني الموت للشيخ محمد عبد الوهاب، وقد قرأت هذا الكتاب فوجدت فيه من القصص الغريبة والأحاديث الضعيفة.
فهل هذا الكتاب فعلا للشيخ محمد بن عبد الوهاب علما بأن دار النشر المكتبة الإعدادية بمكة المكرمة؟

(1/69)

هذا سؤال جيّد، وإن كان الجواب عليه قد يطول، لأن المسألة تحتاج إلى إيضاح وبسط، لكن ألخص الجواب: بأن هذا الكتاب ليس للشيخ محمد بن عبد الوهاب رحمه الله تعالى، وإنما الواقع أن الجامعة؛ جامعة الإمام، رأت أن النسخة هذه التي طبعوا عنها، أنها بخط الشيخ رحمه الله تعالى، وعندي صورة منها وهي بخط الشيخ رحمه الله، وقد جلبها العلماء منذ عقود مضت من لندن من المتحف البريطاني؛ جلبوها لا لأنها من تأليف الشيخ، ولكن لأجل أنها بخط الشيخ، مجموع كبير بخط الشيخ رحمه الله، جلبوها من هناك وصوروها وأودعوها في المكتبة السعودية في الرياض، لأنها بخط الشيخ والعلماء منذ ذلك الوقت يعلمون أنها ليست للشيخ، وإنما هي بخطه وسيأتي لما كتبها الشيخ، ولهذا لم يسعوا إلى نشرها ولا إلى طبعها.

(1/70)

الشيخ رحمه الله تعالى في هذه من جنس المجاميع التي كتبها بخطه، ولأنه كان يتجول في رحلاته، فإذا رأى كتابا -كما تعلمون في ذلك الوقت يصعب شراء الكتب، تكون نسخة عند واحد من الناس فيصعب شرائها- فالعالم ماذا يصنع، يأخذ هذا الكتاب ويختصره؛ ينتخب منه، فهو الذي صنع في هذا المجموع أنه انتخب منه أشياء تتعلق بأوله، بأحكام تمني الموت، ثم بعد ذلك انتخب أشياء من هذه الأحاديث الضعيفة والموضوعة التي يحتج بها الخرافيون في بعض المسائل حياة الموتى وتعلق أرواح الأحياء بالموتى ونحو ذلك، أخذها من كتاب للسيوطي مطبوع الآن بأحوال أهل القبور، أخذ هذه الأحاديث لما؟ ليكون على بينة في تخريجها فيما إذا أوردها عليه الخصوم؛ خصوم الدعوة فهو لم ينتخبها تأليفا وإنما انتخبها انتقاء، حتى يكون على بينة منها، كعادته في أشياء كثيرة مما انتقاه وانتخبه، والذي غرَّ الذين طبعوه أنه موجود بخط الشيخ رحمه الله تعالى، وكونه بخط الشيخ لا يعني أنه تأليف له، وسموه بهذا الاسم (أحكام تمني الموت) لأن أول صفحة منه في حكم تمني الموت، فتمني الموت في ذلك الكتاب استغرق صفحة أو صفحتين أو قريبا منها، والباقي كلها من الأحاديث التي ذكرها هذا السائل جزاه الله خيرا، والشيخ رحمه الله كما ذكرت لك انتخب هذه ليعلمها، من كتاب للسيوطي موجود، لو طابقت بين هذه الرسالة المزعومة وكتاب السيوطي لوجدت أنها نقل عنه حرفا بحرف، الأحاديث المتوالية نقلها عنه ليكون على بينة مما فيها فيما لو احتج بها الخرافيون، ولهذا قال من قال من علماء الحديث: أهل الحديث يكتبون كل شيء؛ يكتبون حتى الموضوعات، حتى إذا احتج بها أحد بينوا له حكمها، وبينوا له وجه معناها.
- هل يُقدَّم السبب على التوكل على الله، وما معنى قوله عليه السلام «اعقلها وتوكّل»؟

(1/71)

السبب يكون قبل، تريد أمرا من الأمور تفعل السبب الذي يحصل المسبب عادة به؛ شفاء من مرض، السبب أن تذهب إلى الطبيب فهذا السبب, إذا فعلت السبب يقوم بالقلب شيئان:
أولا: تفويض أمر الشفاء لله جل وعلا.
الثاني: أن لا يرى القلب هذا السبب محصلا للمقصود وحده، لا يرى القلب هذا السبب الذي هو الذهاب للطبيب محصلا للشفاء وحده، ولكن يعلم أنه ثم أسباب أخرى كلها جميعا بيد الله جل وعلا.
فهذا السبب يتلوه شيئان هما التوكل، وفعل السبب من تمام التوكل، ولهذا قال النبي عليه الصلاة والسلام في الحديث الذي رواه الترمذي وغيره فيما ساقه السائل «اعقلها وتوكّل» توكَّلَ على الله جل وعلا في حفظ ناقته بدون أن يعقلها، فسرحت وذهبت وبعُدت عنه، فقال: اعقلها وتوكل. يعني ابذل السبب ثم بعد ذلك فوض الأمر إلى الله جل وعلا أن ينفع بهذا السبب، إذ بيده ملكوت كل شيء، وليكن بقبك عدم رؤية أن هذا السبب وهو العقل كافيا في حصول المراد وهو حفظ تلك الناقة.
? - يقول هل البيت المعروف عند الناس وامعتصماه، شرك في الاستغاثة ولماذا؟
هذا الذي يقول: ((رُبَّ وامعتصماه انطلقت))، القصة هذه لا نُثبتها، أي أن المرأة نادت المعتصم وقالت: وامعتصماه، أو أين المعتصم مني، أو يا معتصماه، هذه ليست بثابتة تاريخيا، لكن أخبار التاريخ كما هو معلوم كثيرة لا يمكن أخذ التثبت منها.

(1/72)

وامعتصماه هذه لها احتمالات، احتمال أن تكون نُدْبَة، واحتمال أن تكون نداء واستغاثة. وعلى كل إذا كان هذا الغائب لا يسمع الكلام، أو لا يعتقد أن الكلام سيصل إليه، فإنه يكون شركا؛ لأنه استغاث بغير الله جل وعلا، فإن كان من باب النُّدبة فإن باب الندبة فيه شيء من السعة، والأصل أن الندبة تكون لسامع، كذلك الاستغاثة لما يُقْدَرُ على الاستغاثة فيه تكون لحي حاضر سامع يقدر أن يغيث، وهذا كان على القصة هذه لو كانت المرأة قالتها المعتصم لا يسمعها وليس قريبا منها، فيحتمل إن كان مرادها أنه يمكن أن يسمعها؛ يقوم بقلبها أنه يمكن أن يسمعها دون واسطة طبيعية، ودون كرامة خاصة لها من الله جل وعلا، هذا شرك من جنس أفعال المشركين، وإن كان مقصودها أن يوصل ويصل إلى المعتصم طلبها واستغاثتها بواسطة من سمعها كما حصل فعلا فهذا ليس بشرك أكبر مخرج من الملّة.
فتلخص أن هذه الكلمة محتملة، والأصل؛ القاعدة في مثل هذه الكلمات المحتملة لا يجوز استعمالها-المحتملة لشرك- لا يجوز استعمالها؛ لأن استعمالها يخشى أن يوقع في الشرك أو يفتح باب الشرك.
- بعض الناس يخاف أن يُنْكِر المنكر، إذا كان في مجلس -مثلا- فيقوم من المجلس ويكتفي بإنكار القلب، فهل يدخل هذا في الخوف المحرم؟

(1/73)

لو جلس كان هذا داخلا في الخوف المحرم، وذلك بشرط أن لا يكون مستطيعا أن ينكر بيده، أو مستطيعا أن ينكر بلسانه، فإن كان بوسعه أن ينكر بيده إذ له مقدرة على الإنكار بيده؛ بأن يكون الأمر في بيته أو عند من له عليهم سلطة من قرابته ونحو ذلك، هذا ينكر بيده، إن لم يستطع ذلك ينكر بلسانه، وبعد ذلك يفارق المكان إن لم يُغَيَّر, الثالث إن لم يستطع الإنكار باللسان ينكر بقلبه لبغضه لهذا المنكر، وإن تمكن من الخروج من مكان المنكر فإنه يجب عليه الخروج، إن خاف الناس في إنكاره بيده مع استطاعته أن ينكر بيده، فهذا من الخوف المحرم الذي هو المرتبة الثالثة، إن خاف أن ينكر بلسانه؛ خاف الناس، مع إمكانه أن ينكر بلسانه، فهذا من الخوف المحرم، إن خاف أن يفارق مع إمكانه أن يفارق دون مفسدة راجحة تحصل ولم يفارق كان هذا من الخوف المحرم، والله المستعان غفر الله لنا جميعا.
قد وقفنا على الإنابة:

(1/74)

قال (ودليلُ الإنابة قوله تعالى ?وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ?[الزمر:54]) وحقيقة الإنابة الرجوع؛ رجوع القلب عما سوى الله جل وعلا إلى الله جل وعلا وحده، والإنابة إذ كان معناها الرجوع، فإن القلب إذا توجه إلى غير الله جل وعلا قد يتعلق به تعلقا، بحيث يكون ذلك القلب في تعلقه تاركا غير ذلك الشيء، وراجعا ومنيبا إلى ذلك الشيء، كما يحصل عند الذين يتعلقون بغير الله؛ تتعلق قلوبهم بالأموات والأولياء أو بالأنبياء والرسل أو بالجن ونحو ذلك، فتجد أن قلوبهم قد فُرِّغَت إما على وجه التمام، أو على وجه كبير، أن فُرِّغَت من التعلق إلا من ذلك الشيء، هذا الذي يسمى الإنابة, أَنَابَ رجع، ترك غيره ورجع إليه، وهذا الرجوع ليس رجوعا مجردا، ولكنه رجوع للقلب مع تعلقه ورجائه، فحقيقة الإنابة أنها لا تقوم وحدها، القلب المنيب إلى الله جل وعلا إذا أناب إليه فإنه يرجع، وقد قام به أنواع من العبودية منها الرجاء والخوف والمحبة ونحو ذلك، فالمنيب إلى الله جل وعلا هو الذي رجع إلى الله جل وعلا عما سوى الله جل وعلا، ولا يكون رجوعه هذا إلا بعد أن يقوم بقلبه أنواع من العبوديات أعظمها المحبة والخوف والرجاء؛ محبة الله, الخوف من الله, الرجاء في الله, فإذن الإنابة صارت عبادة بهذا الدليل وسيأتي بيان وجه الاستدلال، وأيضا لأنها شيء متعلق بالقلب، ولأنها لا تقوم بالقلب إلا مع أنواع أخر من العبوديات، ولهذا استدل له بقوله تعالى (وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ) ووجه الاستدلال أن الله جل وعلا قال (وَأَنِيبُوا إِلَى رَبِّكُمْ) فأمر بالإنابة، وإذ أمر بها فمعنى ذلك أنه يحبها ويرضاها ممن أتى بها، فهي إذن داخلة في تعريف العبادة سواء عند الأصوليين أو عند شيخ الإسلام رحمه الله تعالى، وهذا الدليل العام على كونها من العبادة, ما الدليل على كون هذه العبادة يجب إفراد الله جل وعلا بها؟ فإن في هذا: الأمر بالإنابة

(1/75)

إلى الله جل وعلا. ما دليل كون هذه العبادة وهي الإنابة لا يجوز ولا يسوغ أن يتوجه بها إلى غير الله جل وعلا؟ هناك دليل عام ألا وهو أنه إذ ثبت أنه عبادة، فالأدلة العامة كقوله تعالى ?وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا?[الجن:18]، وقوله ?وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ?[المؤمنون:117]، وغير ذلك، وقوله عليه الصلاة والسلام «الدعاء هو العبادة», «الدعاء مخ العبادة» ونحو هذه الأدلة، تدل على أن أي نوع من العبادة لا يجوز أن يتوجه به إلى غير الله، ومن توجه به إلى غير الله جل وعلا فقد كفر, فهذا الاستدلال العام، وهناك دليل خاص في الإنابة أنه يجب إفراد الله جل وعلا بالإنابة، وذلك في قوله تعالى ? عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ?[هود:88](1) في سورة هود (عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ) قالها شعيب عليه السلام، وأخبر الله جل وعلا بها عن شعيب، في معرض الثناء عليه، قال (عَلَيْهِ تَوَكَّلْتُ)؛ عليه وحده لا غير توكلت, فوَّضت أمري وأخليت قلبي من الاعتماد على غيره، ومجيء الجارّ والمجرور متقدم على ما يتعلق به وهو الفعل، دل على وجوب حصرها وقصرها واختصاصها بالله جل وعلا، ثم قال وإليه أنيب، فقال إليه وحده لا إلى سواه أنيبُ؛ أرجعُ محبًّا راجيًا خائفًا عن كل ما سوى الله جل وعلا إلى الله وحده، فلما قدم الجارّ والمجرور على ما يتعلق به وهو الفعل، دل على أن هذه العبادة وهي الإنابة مختصة بالله جل وعلا، وهذا أتى في معرض الثناء على شعيب، وهناك أدلة أخرى.
__________
(1) وهي أيضا في سورة الشورى الآية:10.

(1/76)

فإذن هذه المسألة مع غيرها، أحيانا يورد الشيخ دليلا عاما على كونها من العبادة، وأحيانا يورد دليلا عاما على كونها عبادة وخاصا في أنه يجب إفراد الله جل وعلا بها، والحمد لله ما من مسألة من مسائل العبادة القلبية أو العملية، عمل الجوارح أو عمل القلب أو عمل اللسان، ما من مسألة إلا وثَم دليل عام على أنها من العبادة، وثم دليل خاص على أن من صرفها لغير الله جل وعلا فقد أشرك، وهذا والحمد لله بيِّن ظاهر، وهذا التوحيد في بيانه ووضوحه وظهور براهينه وأدلته وآياته مما هو بمكان واضح ظاهر، لا يكون معه بعد ذلك حجة للمخالفين، الذين تنكبوا هذا الطريق، ولم يسلموا وجوههم لله جل وعلا، ويخلصوا دينهم لله جل وعلا وحده.

(1/77)

بعد الإنابة ذكر الاستعانة حيث قال (ودليل الاستعانة قوله تعالى ?إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ?[الفاتحة:5]) هذا دليل عام في العبادات جميعا حيث قال (إِيَّاكَ نَعْبُدُ) و(إِيَّاكَ)، كما هو معلوم ضمير منفصل في محل نصب مفعول به مقدم، أصل الكلام (نَعْبُدُ إِيَّاكَ) ومن المعلوم أن المفعول به يتأخر عن فعله، فإذا قُدّم كان ثم فائدة في علم المعاني من علوم البلاغة ألا وهي أنه يُفيد الاختصاص، وطائفة من البلاغيين يقولون يفيد الحصر والقصر، وعلى العموم الخطب يسير يفيد الاختصاص أو يفيد الحصر والقصر، هنا أفاد أن العبادة من خصوصيات الله جل وعلا؛ خاصة بالله جل وعلا. (إِيَّاكَ نَعْبُدُ) يعني لا نعبد إلا أنت، ثم قال بعدها وهو مراد الشيخ بالاستدلال (وَإِيَّاكَ نَسْتَعِينُ)، (إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ) وهذه الآية من سورة الفاتحة؛ السورة العظيمة التي هي أم القرآن، التي يرددها المسلمون في صلواتهم، فيها إفراد الله جل وعلا بالعبادة، وعقد العهد والإقرار على النفس بأن القائل لتلك الكلمات لا يعبد إلا الله جل وعلا. قال (وَإِيَّاكَ نَسْتَعِينُ) كذلك لا يستعين إلا بالله جل وعلا، وجه الاستدلال أنه قدم الضمير المنفصل الذي هو في محل نصب مفعول به على الفعل الذي هو العامل فيه، وتقديم المعمول على العامل يفيد الاختصاص أو يفيد الحصر والقصر، فإذن هنا أثبت أنها عبادة، وأثبت أنه لا يجوز صرفها لغير الله إذ هي مختصة بالله جل وعلا.

(1/78)

وها هنا قال العلماء؛ شيخ الإسلام ابن تيمية وجماعة من أهل العلم: إن عبادة غير الله أعظم كفرا من الاستعانة بغير الله. مع أن جنس الاستعانة قد يكون من الربوبية يعني طلب الإعانة هو طلب لمقتضيات الربوبية, لأن الله جل وعلا هو مدبر الأمر, إياك نعبد هذا فيه معنى الألوهية, وإياك نستعين طلب الإعانة من الله؛ استعانة المسلم بالله، هذا فيها طلب لمقتضى الربوبية، ومن حيث كون الاستعانة طلبا صارت عبادة، ولهذا قال إن عبادة غير الله أعظم كفرا من الاستعانة بغير الله، وهذا لأجل أن العبادة إذا صرفت لغير الله جل وعلا فإنها يكون معها تحول في القلب الذي هو المضغة إذا صلحت -صلح العمل كله- صلح الجسد كله، إذا توجه بقلبه لغير الله في عبادته هذا صار قلبه فاسدا، ومقتضيات الربوبية أحيانا تطرأ، ولهذا الإشراك في الإلهية في بعض أوجهه أعظم من إنكار بعض أفراد الربوبية ألم تر ذلك الرجل من بني إسرائيل الذي قال في وصيته إن مت فأحرقوني ثم ذروني في البحر فوالله إن قدر الله علي ليعذبني عذابا لم يعذبه أحدا من العالمين. وغفر الله جل وعلا له لأنه شك في بعض أفراد القدرة والتي هي راجعة إلى شيء من معنى الربوبية كذلك قال جل وعلا عن حواريي عيسى?هَلْ يَسْتَطِيعُ رَبُّكَ أَنْ يُنَزِّلَ عَلَيْنَا مَائِدَةً مِنْ السَّمَاءِ?[المائدة:112]، وأُجيبوا ولم يؤاخذوا بكلمتهم تلك؛ لأنها شك في بعض أفراد القدرة, وهذا راجع إلى شك في بعض مقتضيات الربوبية, أما العبادة لغير الله جل وعلا فهي التي لا يُقبل من أحد أن يصرف شيئا منها لغير الله, قال جل وعلا ?إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ?[النساء:116]، وعيسى عليه السلام قال لقومه?إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ?[المائدة:72] وقال جل وعلا لعيسى في

(1/79)

آخر السورة؛ سورة المائدة: ?يَا عِيسَى ابْنَ مَرْيَمَ ءَأَنتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّي إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ (116) مَا قُلْتُ لَهُمْ إِلَّا مَا أَمَرْتَنِي بِهِ أَنْ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ?[المائدة:116-117] إلى آخر الآيات, المقصود من هذا أن ما قاله شيخ الإسلام وجماعة, أن العبادة لغير الله أعظم كفرا من الاستعانة بغير الله, هذا صحيح ومتّجه، ولهذا قدمت في سورة الفاتحة العبادة على الاستعانة؛ لأنها أعظم شأنا وأجل خطرا لأنها هي التي وقع فيها الابتلاء, ولهذا كان حريا بأهل الإيمان أن يعتنوا بأمر إخلاص القلب لله جل وعلا, وتوجُّه المرء في عباداته وعبودياته لله وحده دون ما سواه.
ثم قال الشيخ رحمه الله تعالى (وفي الحديث «إذا استعنت فاستعن بالله») وجه الاستدلال: أن الأمر بالاستعانة بالله رُتِّبَ على إرادة الاستعانة، قال (إذا استعنت فاستعن بالله) يعني إذا كنت متوجها للاستعانة فلا تستعن بأحد إلا بالله؛ لأن الأمر جاء في جواب الشرط, قال (إذا استعنت), (إذا) هذه شرطية غير جازمة, و(استعنت) هذا فعل الشرط, (إذا استعنت) إذا حصل منك حاجة للاستعانة فاستعن -هذا الأمر- فاستعن بالله, لما أمر به علمنا أنه من العبادة ثم لما جاء في جواب الشرط صار مُتَرَتِّبًا مع ما قبله لما يفسد الحصر والقصر.
ما معنى وإياك نستعين؟ ما حقيقة الاستعانة؟ الاستعانة طلب العون.

(1/80)

لأن كثيرا فيما أوله السين والتاء يدل على الطلب, استعان، استغاث، استسقى ونحو ذلك, استعان: يعني طلب الإعانة. استغاث: طلب الغوث. استعاذ: طلب العوذ. استقام: ما فيها طلب، هذه من النوع الثاني. استسقى: طلب السقيا. ?وَإِذْ اسْتَسْقَى مُوسَى لِقَوْمِهِ?[البقرة:60] يعني وإذ طلب موسى السقيا لقومه, هذا نوع.
النوع الثاني؛ تأتي استفعل ويراد بها الفعل بدون طلب, كقوله واستغنى الله, وغني الله, والله غني حميد في أمثال ذلك
المقصود أن كثيرا ما يأتي استفعل بطلب الفعل, هنا استعان طلب العون, استعاذ طلب العوذ, استغاث طلب الغوث, وهكذا.
فإذن إذ كان جميعا في معنى الطلب, أو فيها معنى الطلب, يصلح دليلا لها كل ما فيه وجوب إفراد الله جل وعلا بما يحتاجه المرء في طلباته, الدعاء؛ جميع أدلة الدعاء تصلح لما كان فيه نوع طلب؛ أي دليل فيه وجوب إفراد الله جل وعلا بالدعاء يصلح دليلا بإفراد الله جل وعلا بأنواع الطلب ?وَقَالَ رَبُّكُمْ ادْعُونِي أَسْتَجِبْ لَكُمْ?[غافر:60]، يصلح دليلا للاستغاثة, والاستعاذة والاستعانة ونحو ذلك.
بعد ذلك قال (ودليل الاستعاذة قوله تعالى ?قُلْ أَعُوذُ بِرَبِّ النَّاسِ(1)مَلِكِ النَّاسِ?[الناس:1-2]) الاستعاذة كما ذكرت لك هي طلب العوذ, وأعوذ: معناها ألتجئُ وأعتصمُ وأتحرز, تقول: أعوذ بالله من الشيطان الرجيم, معناها ألتجئ وأعتصم وأتحرز بالله من شر الشيطان الرجيم, فإذن الاستعاذة طلب العوذ طلب المعتصَم, طلب الحِرز, طلب ما يعصم, طلب ما يحمي, هذه الاستعاذة. وإذن هي من حيث كونها طلب، هذه ظاهرة, ومن حيث كونها فيها الاعتصام والالتجاء والتّحرُّز صارت عبادة قلبية, ولهذا قال كثير من أهل العلم: إن الاستعاذة عبادة قلبية.

(1/81)

وطلب العوذ -نعم- يكون باللسان, بقول أحد لآخر: أعوذ بك, أعذني ونحو ذلك. ولكنها هي تقوم بالقلب؛ يعني يقوم بالقلب الاعتصام بهذا المطلوب منه العوذ, يقوم بالقلب الالتجاء لهذا المطلوب منه العوذ, يقوم بالقلب التحرز بهذا المطلوب منه العوذ, فإذا قام بالقلب هذه الأشياء وهذه الأمور صار مستعيذا، ولو لم يُفصح لسانه بطلب العوذ, يعني أنها عبادة قلبية, الاستعاذة عبادة قلبية؛ لأن حقيقتها طلب العوذ, فإذا قام بالقلب اعتصامه بالله احترازه وتحرُّزُه بالله, التجاءه إلى الله من شر من فيه شر, صار ذلك استعاذة، قد يُفصح اللسان عنها, يطلب اللهم أعذني من مُضِلاَّت الفتن, بقول أعوذ بالله من الشيطان الرجيم, أعوذ برب الفلق. ونحو ذلك, أعوذ بكلمات الله التامات من شر ما خلق، يعني ألتجئ وأعتصم وأتحرز بكلمات الله الكونية التامة التي لا يلحقها نقص من شر كل من فيه شر, مما خلقه الله جل وعلا ونحو ذلك.
لأجل هذا المعنى قال جمع من أهل العلم: إنه لا يجوز أن يقول قائل أعوذ بالله ثُم بك. وذلك لأن العوذ عبادة قلبية, وهذا هو الصحيح, فإن العوذ إذا قيل أعوذ بالله ثم بك, الاستعاذة عمل قلبي بحت, لهذا لا يصلح أن يتعلق بغير الله جل وعلا.
وقال آخرون من أهل العلم: الاستعاذة طلب للَّجَئ والاحتراز والاعتصام, وقد يكون المطلوب منه يمكن ويملك أن يعطي هذا معتصما, وأن يقيه شرا, مثلا: يأتي واحد من الناس إلى قوي من الناس إلى كبير, ملك, أو أمير أو رئيس قبيلة أو نحو ذلك, فيقول له أعوذ بك، أو أعوذ بالله ثم بك من شر هذا الذي أتاني؛ رجل مثلا يأتي يطلبه بشيء, يقولون هذا يمكن أن يكون؛ يعني أن يقيه شرا أن يمنعه ممن يريد به سوءا, يمكن أن يكون ممن يقدر عليه البشر, فإذا كان بهذا المعنى يجوز أن يقول أعوذ بك بمخلوق, أعوذ بالله ثم بك بمخلوق.

(1/82)

ولكن قَول أعوذ بك, هذا أبعد في الإجازة, وأما قول أعوذ بالله ثم بك, فهذا من راع المعنى الظاهر, وإمكانَ المخلوق أن يعيذ صححه وقال لا بأس أن يقول: أعوذ بالله ثم بك، ولكن الأظهر أن العوذ عبادة قلبية, وأنها إنما تكون بالله جل وعلا, وهذا على نحو ما مرنا بقوله: توكلت على الله ثم عليك ونحو ذلك, فمن أهل العلم من يجيز مثل هذه الألفاظ مع أن أصلها عمل قلبي؛ عبادة قلبية, مراعيا الظاهر ما يراعي تعلق القلب, مُراعيا الحماية الظاهرة، مُراعيا التحرز الظاهر, مُراعيا الاعتصام الظاهر, ومنهم من لم يجزْها مراعيا أنها عبادة قلبية, وأنك إذا أجزتها في الظاهر فإنه قد يكون تبعا لذلك الإجازة تعلق القلب عند من لا يفهم المراد.
وعلى العموم هما قولان مشهوران حتى عند مشايخنا المفتين في هذا الوقت ومن قبل.
يقابل الاستعاذة التي هي طلب العوذ, لأن طلب العوذ من شيء فيه شر, لهذا قال تعالى ?قُلْ أَعُوذُ بِرَبِّ النَّاسِ(1)مَلِكِ النَّاسِ(2)إِلَهِ النَّاسِ(3)مِنْ شَرِّ الْوَسْوَاسِ الْخَنَّاسِ?[الناس:1-4], فالاستعاذة مما فيه شر. وأما اللّياذ, واللَّوذ فإنه مما فيه خير, قال: ألوذ بك. يعني إذا كنت مؤملا خيرا, وإذا كنت خائفا من شر تقول لربك جل وعلا: أعوذ بك, وإذا كنت مؤملا خيرا تقول ألوذ بك وهكذا, ثم ذكر الاستغاثة، أولا الدليل, قال (دليل الاستعاذة قوله تعالى (قُلْ أَعُوذُ بِرَبِّ النَّاسِ)) وجه الاستدلال أنه أمر نبيه الكريم أن يستعيذ برب الناس, ما دام أنه أمر به فهو عبادة قلبية, لأنه لا يأمر إلا بشيء يحبه ويرضاه, فذلك قوله تعالى ? فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنْ الشَّيْطَانِ الرَّجِيمِ?[النحل:98] أمر بالاستعاذة به فدل على أنها عبادة.

(1/83)

قال الشيخ رحمه الله (ودليل الاستغاثة قوله تعالى ?إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ?[الأنفال:9]) الاستغاثة: طلب الغوث, والغوث يُفسر بأنه الإغاثة, المدد، النصرة ونحو ذلك, فإذا وقع مثلا أحد في غرق ينادي أَغثني أغثني, يطلب الإغاثة, يطلب إزالة هذا الشيء, يطلب النصرة.
الاستغاثة عبادة؛ وجه كونها عبادة أن الله جل وعلا قال هنا (إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ) وجه الاستدلال أنه أتى بها في معرض الثناء عليهم, وأنه رتّب عليها الإجابة, وما دام الله جل وعلا رتّب على استغاثتهم به إجابته جل وعلا دل على أنه يحبها, وقد رضيها منهم, فنتج أنها من العبادة، و(إِذْ) هنا بمعنى حين (إِذْ تَسْتَغِيثُونَ رَبَّكُمْ) يعني حين (تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ)، وتلاحظ أنّ الآية هنا (إِذْ تَسْتَغِيثُونَ رَبَّكُمْ) وقبلها (قُلْ أَعُوذُ بِرَبِّ النَّاسِ) الاستغاثة -كما ذكرت لك- والاستعاذة والاستعانة ونحو ذلك, تتعلق بالربوبية كثيرا, هنا (إِذْ تَسْتَغِيثُونَ رَبَّكُمْ) قال قبلها (قُلْ أَعُوذُ بِرَبِّ النَّاسِ) لأن حقيقتها من مقتضيات الربوبية, من الذي يُغيث؟ هو المالك، هو المدبر، هو الذي يُصرِّف الأمر, وهو ربّ كل شيء جل وعلا. الاستغاثة عمل ظاهر, ولهذا يجوز أن يستغيث المرء بمخلوق, لكن بشروطه, وهي أن يكون هذا المطلوب منه الغوث, أن يكون حيا، حاضرا، قادرا، يسمع, فإذا لم يكن حيا كان ميتا صارت الاستغاثة بهذا الميت كفرا, ولو كان يسمع ولو كان قادرا, مثل الملائكة أو الجن, قلنا أن يكون حيا حاضرا قادرا يسمع, صحيح؟ طيّب، إذا لم يكن حيا كان ميتا، ولو اعتقد المستغيث أنه يسمع وأنه قادر، فإنه إذ كان ميتا فإن الاستغاثة به شرك. الأموات جميعا لا يقدرون على الإغاثة لكن قد يقوم بقلوب المشركين بهم أنهم يسمعون، وأنهم أحياء مثل حال الشهداء، وأنهم يقدرون مثل ما يزعم في حال النبي عليه

(1/84)

الصلاة والسلام ونحو ذلك، فنقول إذ كان ميتا فإنه لا يجوز الطلب منه، قالوا فما يحصل يوم القيامة من استغاثة الناس بآدم ثم استغاثتهم بنوح إلى آخر أنهم استغاثوا بنبينا محمد صلى الله عليه وسلم، نقول هذا ليس استغاثة بأموات، يوم القيامة هؤلاء أحياء، يُبعث الناس ويُحيَوْن من جديد، كانوا في حياة ثم ماتوا ثم أعيدوا إلى حياة أخرى. فهي استغاثة بمن؟ بحي، حاضر، قادر، يسمع. بهذا ليس فيما احتجوا به من حال أولئك الأنبياء يوم القيامة حُجة على جواز الاستغاثة بغير الله جل وعلا، والاستغاثة بغير الله جل وعلا أعظم كفرا من كثير من المسائل التي صَرْفها لغير الله جل وعلا شرك, إذن فالشروط:
أن يكون حيا: إذا كان ميّتا لا يجوز الاستغاثة به.
أن يكون حاضرا: إذا كان غائبا لا يجوز الاستغاثة به؛ حي قادر لكنه غائب. مثل لو استغاث بجبريل عليه السلام فليس بحاضر, حي نعم، وقادر قد يطلب منه ما يقدر عليه، ولكنه ليس بحاضر. مثل أن يطلب من حي قادر من الناس؛ يَطلب من ملك يملك أو أمير يستغيث به أغثني يا فلان، وهو ليس عنده، مع أنه لو كان عنده لأمكن بقوَّته, لكنه لما لم يكن حاضرا صارت الاستغاثة-تعلُّق القلب- بغير حاضر هذا شرك بالله جل وعلا.
أن يكون قادرًا: إذا لم يكن قادرا فالاستغاثة به شرك، ولو كان حيا حاضرا يسمع، مثل لو استغاث بمخلوق بما لا يقدر عليه، وهو حي حاضر يسمعه، وتعلق القلبُ -قلب المستغيث- على هذا النحو، تعلق قلبُه بأن هذا يستطيع ويقدر أن يغيثه، بمعنى ذلك أنه استغاث بمن لا يقدر على الإغاثة، فتعلق القلب بهذا المستغاث به، فصارت الاستغاثة وهي طلب الغوث شركا على هذا النحو.
وكذلك يسمعُ: لو كان حيا قادرا، ولكنه لا يسمع، حاضر لا يسمع كالنائم ونحوه، كذلك لا تجوز الاستغاثة به.

(1/85)

وقد تلتبس بعض المسائل بهذه الشروط في أنها في بعض الحالات تكون شركا أكبرا، وفي بعض الحالات يكون منهي عنها من ذرائع الشرك، ونحو ذلك. مثل الذي يسأل ميت، يسأل أعمى بجنبه، أو يسأل مشلول بجنبه أن يغيثه ونحو ذلك.
المقصود أن العلماء اشترطوا لجواز الاستغاثة بغير الله جل وعلا: أن يكون المستغاث به حيا حاضرا قادرا يسمع.
قال رحمه الله تعالى (ودليل الذبح قوله تعالى ?قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَاي وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ(162)لَا شَرِيكَ لَهُ?[الأنعام:162-163]) الذبح الذي هو النحر، والذبح يشمل النحر الخاص ويشمل الذبح الذي هو قسيم النحر لأن:
النحر: هو الطعن بسكين أو بالحَرْبَة في الوَحدة، مثل ما يُفعل بالإبل كما تعلمون هي لا تذبح ذبحا، لكن هي تطعن في وَحدتها وإذا طُعنت وحُرِّكت السكين واندثر الدم وماتت، ليس ثَم ذبح. كذلك البقر قد تُنحر.
وأما الذبح: فيكون في الغنم من الظأن والماعز وكذلك في البقر.
الذبح والنحر عبادة، المقصود منها إراقة الدم، وإراقة الدم -من حيث هو- لا يكون إلا بتعلقٍ للقلب، فإذا أراق الدم لله جل وعلا تعلق القلب بالله جل وعلا. فالذبح عبادة ظاهرة يتبعها أو يكون معها عبادة باطنة قلبية، فمن ذبح لغير الله وقع في شرك ظاهر؛ لأن هذه عبادة صرفها لغير الله، وكذلك قلبه تعلق بغير الله فصار شركه من جهتين.
وجه الاستدلال من قوله تعالى (قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَاي وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ) أنه قال (وَنُسُكِي) والنسك فُسِّرت بعدة تفسيرات عن السلف منها الذبح والنحر وهذا كما قال جل وعلا في الآية الأخرى ?إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ(1)فَصَلِّ لِرَبِّكَ وَانْحَرْ?[الكوثر:1-2]، (فَصَلِّ لِرَبِّكَ) أمره بأن يوحد الله جل وعلا بالصلاة، وكذلك أمره بالنحر لربه جل وعلا وحده، إذن النسك هنا الذبح.

(1/86)

قال (قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَاي وَمَمَاتِي لِلَّهِ) الصلاة لمن؟ لله. وجه اللام هنا أنها لام الاستحقاق، قل إن صلاتي لله، يعني صلاتي مستحقة لله، هذا وجه الاستدلال. ونسكي لله، يعني نسكي الذي هو ذبحي مستحق لله وحده لا شريك له. ومحياي لله ومماتي لله، هذه لام أخرى وهي لام المِلك، الصلاة والنسك لله استحقاقا، والمحيى والممات لله مُلكا؛ لأننا اللام قلنا أنها تأتي للاستحقاق وتأتي للملك تذكرون؟ في هذه الآية جعل هذه الأفعال الأربعة الصلاة والنسك والمحيى والممات جعلها جميعا باللام مؤخرة، بقوله (لِلَّهِ رَبِّ الْعَالَمِينَ) لكن تختلف، الصلاة والنُّسُك لله استحقاقا، والمحيى والممات لله جل وعلا مُلكا، فجمعت هذه الآية بين توحيدي الله جل وعلا: في إلهيته وهو الأول، وفي ربوبيته وهو الثاني. قل إن صلاتي ونسكي لله، هذا توحيد لله جل وعلا في إلهيته، ومحياي ومماتي لله هذا توحيد لله جل وعلا في ربوبيته، فكما أنه جل وعلا هو مالك محياي ومماتي، فكذلك هو المستحق لصلاتي ونسكي، قال جل وعلا لنبيه قل إن صلاني ونسكي مستحقة لله، ومحياي ومماتي ملك لله جل وعلا (رَبِّ الْعَالَمِينَ(162)لَا شَرِيكَ لَهُ) فذكر الربوبية ثم ذكر الألوهية، ثم بيَّن أن هذا من علامات الإسلام العظيمة فقال (وَبِذَلِكَ أُمِرْتُ) وهذا وجه استدلال آخر إذ أن هذه مأمور بها، قال (وَأَنَا أَوَّلُ الْمُسْلِمِينَ).
الذبح كما أنه عمل ظاهر وهو إراقة الدم، والدم الذي بَثَّهُ في أعضاء المذبوح هو الله جل وعلا، وهو علامة الحياة، فلا يُزهق إلا لمن خلَقه، ولمن بثه في أعضاء من به الحياة.
ولهذا قال العلماء إن العبد حال الذبح يجتمع في قلبه أنواع من العبوديات:
منها الذل لربه جل وعلا.
ومنها التعظيم له جل وعلا.
ومنها الرجاء؛ رجاء ما عنده حال ذبحه.
ومنها طلب البركة؛ لأنه ما ذبح إلا لله.

(1/87)

وهذه كلها عبادات قلبية، فكما أن الذبح عمل ظاهر؛ به تحريك اليد، تحريك اللسان ببعض القول، كذلك يقوم بالقلب حال الذبح أنواع من العبوديات، قد ما يقوم بالقلب شيء البتة، مثل ما يُذبح لضيافة أو نحو ذلك، فهذا يجب أن يكون ظاهرا لله جل وعلا وحده، وإذا اجتمع أن يكون في الذبيحة، أن تكون اجتمعت فيها العبادة الظاهرة والعبادة الباطنة؛ العبادة القلبية، كانت أكمل في رجاء ثواب الذبح، ولو كان في الأمور العادية من ضيافة ونحوها، فيكون الذبح لله جل وعلا ظاهرا لم يُرد بهذا إلا الله جل وعلا، وباسمه لم يذكر إلا اسم الله جل وعلا، ثم يكون بالقلب ذل لله جل وعلا وخضوع وتعظيم ورجاء المثوبة منه وحده، فتجتمع العبادات القلبية وعبادات الجوارح حال الذبح.
لهذا، الذبح من العبادات العظيمة، لكن قد يغفل الناس عن تعلق القلب وفعل الجوارح حين الذبح، وكيف تكون لله جل وعلا، ولهذا على طالب العلم أن يتعلم هذا إن لم يحسنه، يتعلم كيف يكون حال الذبح؛ حال ذبحه لذبيحته للأضحية وهي آكد وآكد وآكد، أو لغيرها، أن يكون موحدا تماما، يرجو في ذبحه أن يكون على غاية من العبودية في لسانه وقلبه وجوارحه؛ لأنه فيه حركة لسان للتسمية والتكبير، وفيه عمل القلب بأنواع من العبوديات ذكرت بعضها، وفيه أيضا حركة اليد، وهذا كله مما يجب أن يكون لله جل وعلا وحده.
قال (ومن السنة «لعن الله من ذبح لغير الله») وجه الاستدلال: أن من ذبح لغير الله لم يذبح لله، وإنما ذبح لغيره، أنه ملعون لعنه الله, وهذا الدعاء من النبي عليه الصلاة والسلام بقوله (لعن الله من ذبح لغير الله) يدل على أن الذبح لغير الله كبيرة من الكبائر، وإذا كانت كذلك فهي إذن يُبغضها الله جل وعلا، وإذا كان يُبغض الله جل وعلا الذبح لغيره، معنى ذلك أن الذبح له وحده محبوب له، في مقابلة، فيستقيم بذلك الاستدلال.

(1/88)

قال بعدها (ودليل النذر قوله تعالى ?يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا?[الإنسان:7]) النذر: هو إيجاب المرء على نفسه شيئا لم يجب عليه، وتارة يكون النذر مطلقا، وتارة يكون بالمقابلة مُقيّد، والنذر المطلق غير مكروه، والنذر المقيد مكروه.
لهذا استشكل جمع من أهل العلم؛ استشكلوا كون النذر عبادة مع أن النذر مكروه، والنبي عليه الصلاة والسلام يقول في النذر «إنه لا يأتي بخير وإنما يُستخرج به من البخيل» يقولون: إذا كان مكروها كيف يكون عبادة؟ ومعلوم أن العبادة يحبها الله جل وعلا، والنذر يكون مكروها كما دل عليه هذا الحديث، فكيف إذا كان مكروها يكون عبادة؟ وهذا الاستشكال منهم غير وارد أصلا؛ لأن النذر ينقسم إلى قسمين: نذر مطلق، ونذر مقيد.
النذر المطلق: لا يكون عن مقابلة، وهذا غير مكروه، أن يوجب على نفسه عبادة لله جل وعلا بدون مقابلة، فيقول لله عليَّ نذر، مثلا يقول قائل: لله عليَّ نذر أن أصلّي الليلة عشرة ركعات طويلات. بدون مقابلة، هذا إيجاب المرء على نفسه عبادة لم تجب عليه دون أن يقابلها شيء، هذا النوع مطلق، وهذا محمود.

(1/89)

النوع الثاني المكروه: وهو ما كان عن مقابلة، وهو أن يقول قائل مثلا: إن شفى الله جل وعلا مريضي صُمْتُ يوما، إن نجحت في الاختبار صليت ركعتين، إن تزوجت هذه المرأة تصدقت بخمسين ريالا -مثلا- أو بمائة ريالا. هذا مشروط يوجب عبادة على نفسه، مشروطة بشيء يحصل له قدرا، من الذي يحصل الشيء ويجعله كائنا؟ هو الله جل وعلا. فكأنه قال إن أعطيتني هذه الزوجة، وإن يسرت لي الزواج بها، صليت لك ركعتين أو تصدقت بكذا. إن أنجحتني في الاختبار صمت يوما ونحو ذلك، وهذا كما قال النبي عليه الصلاة والسلام «إنما يُستخرج به من البخيل» لأن المؤمن المقبل على ربه ما يعبد الله جل وعلا بالمقايضة، يعبد الله جل وعلا ويتقرب إليه لأن الله يستحق ذلك منه، فهذا النوع مكروه. النوع الأول محمود، وهذا النوع مكروه.
والوفاء بالنذر في كلا الأمرين واجب كما قال النبي صلى الله عليه وسلم «من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه» فتحصل عندنا أن النذر في أربعة أشياء: نذر محمود -نحن ما نقول نذر مشروع فيفهم أحد أنه واجب أو مستحب, لا, نقول محمود، غير مكروه في الشرع، محمود وهو المطلق الذي ما فيه مقايضة ولا مقابلة-. النوع الثاني مكروه وهو الذي يكون عن مقابلة, الوفاء بالأول بنذر التبرّر والطاعة واجب, الوفاء بالثاني حتى ولو كان مكروها واجب، وهو الذي أثنى الله جل وعلا على أهله في الحالين بقوله (يُوفُونَ بِالنَّذْرِ) لأنه أوجب على نفسه، فلما كان واجبا صار الوفاء به واجبا، فامتثل للوجوب الذي أوجبه على نفسه لأنه يخشى عقابه، فتحصّل من هذه الأربع منها اثنتان واجبتان وهما الوفاء، وواحد محمود، وواحد مكروه، ولهذا صار غالب الحال-إذ كان عبادة- صار غالب الحال هو الحال التي أنه محمود فيها أو واجب.
وبهذا صار النذر عبادة من العبادات التي يرضاها الله جل وعلا ويحبها، إلا في حال واحدة وهي حال نذر المقابلة.

(1/90)

اتضح لكم هذا المقام؟ لأن بهذا التحرير تخلصون من إشكالات عِدَّة، ربما أوردها عليكم خصوم الدعوة والخرافيون في مسألة النذر. ظاهر؟ تأملوها لأنه قد لا تجد هذا التحرير في كثير من الكتب.
قال (ودليل النذر قوله تعالى: يُوفُونَ بِالنَّذْرِ) وجه الاستدلال: أن الله جل وعلا امتدحهم بذلك بأنهم يوفون بالنذر، وإذ امتدحهم بذلك دل على أن هذا العمل منهم وهو الوفاء بالنذر أنه محبوب له جل وعلا، فثبت أنه عبادة لله جل وعلا.
والنذر له شقان: الشق الأول النذر والثاني الوفاء به، وكلا الأمرين إذا صُرفت لغير الله جل وعلا فهي شرك.
من نذر لغير الله، أن ينذر لأصحاب المشاهد والأولياء أو القبور، ينذر للمشهد الفلاني، ينذر مثلا للنبي صلى الله عليه وسلم، أو أن ينذرَ لأحد من الموتى، ينذر لفاطمة رضي الله عنها، أو ينذر لأحد آل البيت، أو لخديجة، أو ينذر لأحد من الأولياء أو نحو ذلك، يقول: عليَّ نذر للولي الفلاني، ولو كان غير مقابلة هذا إيجاب على نفسه عبادة لمن؟ لغير الله فصار شركا أكبر.
القسم الثاني أن يقول: إن شفى الله-لاحظ- إن شفى الله مريضي فللولي الفلاني عليَّ نذر بكذا وكذا، فهذا على المقابلة، ولو كان على هذا النحو, فصرفه لغير الله جل وعلا شرك؛ لأن القول الأول منه وهو قوله (إن شفى الله مريضي) هذا ربوبية، وقوله (فللولي الفلاني علي نذر) هذا شرك في العبودية, هو أقر بالربوبية ولكنه أشرك بالعبودية, هذا جهة النذر, الوفاء لأصحاب القبور أو نحوهم, أو الجن, أو الملائكة, هذا كله شرك, فلو حصل منها النذر لغير الله فلا يجوز أن يوفِي به, فإن وفَّى به لغير الله سيكون ذلك شرك بعد شرك, لهذا قال عليه الصلاة والسلام «من نذر أن يعصي الله فلا يعصه», يدخل في ذلك إذا كان النذر لغير الله جل وعلا, قال (يُوفُونَ بِالنَّذْرِ) مدحهم بذلك, فدل أن وفائهم بالنذر عبادة يحبها الله جل وعلا.

(1/91)

ونكتفي بهذا القدر اليوم, ونقف على الأصل الثاني وهو معرفة دين الإسلام بالأدلة.
أسأل الله جل وعلا لي ولكم الانتفاع والسداد.
- - ( - - ?
الأصلُ الثَّاني: معرفةُ دينُ الإسلامِ بالأدلةِ، وهو الاستسلامُ للهِ بالتوحيدِ، والانقيادِ له بالطاعةِ، والخُلوصُ مِنَ الشِّركِ وأهلِهِ؛ وهو ثلاثُ مراتبَ: الإسلامُ، والإيمانُ، والإحسانُ، وكلُّ مرتبةٍ لها أركانٌ.
فأركانُ الإسلامِ خمسةٌ: شهادةُ أنْ لا إله إلاّ اللهُ، وأنَّ محمدًا رسولُ اللهِ، وإقامُ الصلاةِ، وإيتاءُ الزكاةِ، وصومُ رمضانَ، وحجُّ بيتِ اللهِ الحرامِ.
فدليلُ الشّهادةِ قولُهُ تعالى ?شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُوْلُوا الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ?[آل عمرا:18]، ومعناها لا معبودَ بحقٍّ إلا اللهُ وحده؛ (لا إله) نافيًا جميعَ مَا يُعْبدُ مِنْ دونِ اللهِ (إلا الله) مُثْبِتًا العبادةَ للهِ وحدَهُ لا شريكَ لهُ في عبادتِهِ، كما أنَّه ليس له شريك في مُلْكِهِ، وتفسيرُها الذي يوضِّحُها قولُه تعالى ?وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ(26)إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ(27)وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ?[الزخرف:26-28]، وقولُه تعالى ?قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلَا نُشْرِكَ بِهِ شَيْئًا وَلَا يَتَّخِذَ بَعْضُنَا بَعْضًا أَرْبَابًا مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ?[آل عمران:26].

(1/92)

ودليلُ شهادةِ أنَّ محمدًا رسولُ اللهِ قولهُ تعالى ?لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ?[التوبة:128]، ومعنى شهادةِ أنَّ محمدًا رسولُ اللهِ: طاعتُهُ فيما أَمَرَ، وتصديقُهُ فيما أَخْبَرَ، واجتنابُ ما عنْهُ نهى وزَجَرَ، وأنْ لا يعبدَ اللهَ إلاَّ بما شَرَعَ.
ودليلُ الصلاةِ، والزكاةِ، وتفسيرُ التَّوحيدِ قولُه تعالى ?وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ?[البينة:5].
ودليلُ الصيامِ قولُه تعالى ?يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمْ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ?[البقرة:183].
ودليلُ الحجِّ قولُه تعالى?وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنْ اسْتَطَاعَ إِلَيْهِ سَبِيلًا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنْ الْعَالَمِينَ?[آل عمران:97].
بسم الله الرحمن الرحيم، الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين أما بعد:

(1/93)

فهذه الرسالة تسمى ثلاثة الأصول وأدلتها، وقد ذكر -رحمه الله تعالى وأجزل له المثوبة- الأصل الأول، فيما مرّ معنا وهو معرفة العبد ربه، ومعرفة العبد ربه، يعني به معرفة العبد معبوده؛ لأن الرب هنا بمعنى المعبود، والربوبية بهذا الموقع بمعنى العبادة، لأن الابتلاء وقع فيها، هذا أصل من الأصول، والمقبور أو الميِّت يُسأل أول سؤال عن ربه، يعني عن معبوده الذي كان يعبده، من هو؟ فإن كان يعبد الله وحده لا شريك له، أجاب بأن معبودي ربي الله يعني وحده لا شريك له، وإن كان يعبد مع الله آلهة أخرى والعياذ بالله، قال: ربي الله، وربي فلان، وربي فلان، وربي فلان. من المعبودات المختلفة، يعني معبودي فلان، ومعبودي فلان، ومعبودي فلان، مع الله جل وعلا فيسأله منكر ونكير عن دينه: ما دينك؟ فلهذا كان لزاما أن يتعلم العبد دينه بأدلة ذلك، حتى يخرج عن التقليد، ويكون اعتقاده بهذا عن علم ومعرفة وبصيرة، لا على وجه المتابعة للناس، ولهذا جاء في بعض طرق السؤال وأما المنافق أو قال الفاجر فيقول ها, ها، لا أدري سمعت الناس يقولون شيئا فقلته. وهذا يدل على أنه يرى معهم، على التقليد، وأن التقليد لا يسوغ في أصول الدين، هذه الأصول الثلاثة، التقليد في دين الإسلام، التقليد في العبادة, التقليد في الشهادة بأن محمد رسول الله، لا يكفي؛ فإذا قال قائل: أنا مسلم بحكم أني في بلد إسلام. وهو لم يعتقد هذه الأمور اعتقادا عن علم، ولو لمرة في حياته، ولو كانت قبل البلوغ فإنه لا يخلص من التبعة، فلا بد أن يعتقد ما يجب اعتقاده عن معرفة، وهي هذه الأصول الثلاثة، وعن معرفة وعلم ودليل، ولهذا الشيخ رحمه الله كما ترى توسّع في الأدلة، كل مسألة يذكرها يذكر دليلا عليها، لأن المتعلم لهذا يخرج به عن رِقَّة التقليد لمن علّمه، فيكون اعتقاده كان عن دليل، ولهذا ينبغي تعليم الصغار المميزين هذه الرسالة أو الكبار، يُعلَّمونها بأدلتها لا على وجه التفصيل كما نذكر في

(1/94)

هذا الشرح، لكن نتعلم أن العبادة معناها كذا ودليلها كذا، فيعتقدها بدليلها، يعلم أن الله جل وعلا هو الذي فرض هذا الشيء، وهذا دليل المسألة، فيخرج عن رِبقَة التقليد بهذه المسائل العظام.
قال هنا رحمه الله تعالى (الأصل الثاني: معرفة دين الاسلام بالأدلة) ما هو الإسلام؟ قال (وهو الاستسلامُ للهِ بالتوحيدِ، والانقيادِ له بالطاعةِ، والخُلوص من الشرك) وهذه العبارة، وهي الأخيرة (والخلوص من الشرك) الصواب أنها (والبراءة من الشرك وأهله) هذا هو الموجود في النسخ المعتمدة، أما (والخلوص من الشرك) فهذه ليست في النسخ المعتمدة، وهي في هذه الطبعة التي بين يدي، والصحيح في النسخ المعتمدة أن (الإسلام هو الاستسلام لله بالتوحيد والانقياد له بالطاعة، والبراءة من الشرك وأهله) ومن المعلوم أن (البراءة من الشرك وأهله) أدل على المراد من لفظ (الخلوص من الشرك), لأن الخلوص من الشرك إنما هو خروج عن الشرك، وليس فيه معنى البراءة من الشرك وأهله، ولهذا كان الأصح أن يُجعل بدل (الخلوص من الشرك) في هذه النسخة، ما هو في النسخ المعتمدة الأخرى وهي أن (الإسلام الاستسلام لله بالتوحيد والانقياد له بالطاعة والبراءة من الشرك وأهله) وهذا هو الذي يناسب الاستدلال الذي استدل به الشيخ وهو قوله تعالى في سورة الزخرف (وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ(26)إِلَّا الَّذِي فَطَرَنِي) فذكر البراءة وهو الذي يناسب هذا التعريف.
والإسلام يُراد به تارة الإسلام العام، ويراد به تارة الإسلام الخاص؛ يأتي هذا في القرآن وهذا.

(1/95)

فالإسلام العام: يراد به الإسلام الذي خوطب به جميع الناس من لدن آدم عليه السلام إلى أن يرث الله جل وعلا الأرض ومن عليها، بل خوطب به جميع المخلوقات كما قال جل وعلا ?أَفَغَيْرَ دِينِ اللَّهِ يَبْغُونَ وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعًا وَكَرْهًا وَإِلَيْهِ يُرْجَعُونَ?[آل عمران:98] أسلم له كل شيء كما قال ورقة بن نفيل في ما أحسب قال:
له المزن تحملُ عذبًا زلالاً?
وأسلمتُ وجهي لمن أسلمني
فالإسلام هذا العام، (الاستسلام لله) استسلام لله عن طواعية واختيار, هذا الإسلام العام الذي خوطب به جميع الخلق، حصل التكليف على آدم وبنيه قال جل وعلا?وَحَمَلَهَا الْإِنْسَانُ?[الأحزاب:72]، يعني حمل الإنسان الأمانة، وهي أمانة التكليف بالإسلام، قال جل وعلا?إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ?[آل عمران:19]، وهذا هو الإسلام العام الذي دعا إليه كل رسول وكل نبي من آدم عليه السلام إلى محمد صلى الله عليه وسلم، الجميع يدعو إلى الإسلام، وهذا الإسلام يسميه العلماء الإسلام العام؛ الذي يشترك فيه جميع الرسل.
أما الإسلام الخاص: فهو القسم الثاني، وهو المراد ها هنا، فمعرفة دين الإسلام لا يريد دين الإسلام العام، وإنما بعد بعثة محمد صلى الله عليه وسلم صار المقصود بالإسلام الذي طُلب من الناس أن يدينوا به، وأن يعتقدوه، هو الإسلام الذي جاء به النبي عليه الصلاة والسلام، وهو دين الإسلام الخاص، حتى صار الإطلاق؛ إذا أطلق الإسلام لا يراد به إلا دين الإسلام الذي بعث به نبينا محمد صلى الله عليه وسلم؛ الذي يشمل عقيدة الإسلام وشريعة الإسلام.

(1/96)

ثبت في الحديث الصحيح أن النبي صلى الله عليه وسلم قال: «لا يسمع بي أحد من هذه الأمة ولا يهودي ولا نصراني ثم لا يؤمن بي إلا أكبّه الله في النار»، (لا يسمع بي) يعني ببعثتي برسالتي، وبما أرسلت به، ثم لا يؤمن بي أحد من هذه الأمة ولا يهودي ولا نصراني، وفي الرواية الأخرى «أحد من هذه الأمة يهودي أو نصراني»، المراد أمة الدعوة، «ثم لا يؤمن بي إلا أكبه الله في النار», فمن كان على دين الإسلام العام، وقد بُعث النبي صلى الله عليه وسلم فإنه لا يقبل منه, لا يقبل بعد بعثة النبي صلى الله عليه وسلم من أحد إلا أن يتبع دين الإسلام الخاص، يعني الذي بُعث به النبي عليه الصلاة والسلام، وهو المراد ها هنا، وهو الذي يحصل به الابتلاء في القبر والفتنة في القبر, يحصل الابتلاء والفتنة بدين الإسلام الذي بُعث به محمد صلى الله عليه وسلم.
قال(هو الاستسلام لله بالتوحيد) الاستسلام أن يكون فاعله؛ فاعل الاستسلام كهيئة المستسلم، والمستسلم لغيره تابع له لا يفعل إلا ما يريد، خلُص قلبه إلا من رغبة من استسلم له، ولو قال وهو الإسلام لله بالتوحيد لصح تعريفه، فالاستسلام هنا بمعنى الإسلام، وله أسلم، ?وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ?[الزمر:54]، كلها بمعنى الاستسلام والإسلام؛ الإسلام لله والاستسلام لله بمعنى واحد قيَّدَها في هذا الموضع بقوله (بالتوحيد) والتوحيد يشمل توحيد الله جل وعلا في ربوبيته وفي ألوهيته وفي أسمائه وصفاته، والمقصود الأخص من هذه الثلاثة توحيد العبادة لأن الخصومة وقعت فيه، ومعلوم أن توحيد العبادة متضمن لتوحيد الربوبية ولتوحيد الأسماء والصفات.

(1/97)

ثم قال (والانقياد له بالطاعة) الانقياد لله جل وعلا بالطاعة، يعني أن يكون منقادا غير ممانع ولا متولٍّ عن طاعة الله جل وعلا، إنما ينقاد ويذعن، كما قال جل وعلا ?قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ?[النور:54], أمر بطاعة الله وطاعة رسوله، يعني الانقياد لله وللرسول،فيما أمر الله جل وعلا به وفيما أمر به النبي صلى الله عليه وسلم، قال فإن تولوا وأعرضوا ولم يذعنوا ولم ينقادوا (فَإِنَّمَا عَلَيْهِ) يعني على الرسول (مَا حُمِّلَ) ما حمل إياه وهو الرسالة، (وَعَلَيْكُمْ مَا حُمِّلْتُمْ) وهو الاستجابة لله وللرسول، فإذن هنا الانقياد له، بالطاعة لله جل وعلا، بطاعته وطاعة رسوله صلى الله عليه وسلم الذي بعث بهذا الإسلام الأخير.

(1/98)

قال (والبراءة من الشرك وأهله)، فُسّرت البراءة بعدة تفسيرات أصلٌ وفروعه؛ أصل البراءة البُغض في القلب، يعني بغض الشرك وأهله، ويتبع ذلك؛ يتبع بُغضَهم معاداتُهم وتكفير من كفره الله جل وعلا ورسوله؛ تكفير المشركين ومقاتلتهم عند مشروعية ذلك، وهذا هو معنى الكفر بالطاغوت أيضا, فإن الكفر بالطاغوت هو بُغضه ومعاداة أهله، وتكفير أهل الطاغوت؛ وهم أهل عبادة غير الله جل وعلا, وقتالهم عند مشروعية ذلك، البراءة من الشرك أصلها البغض، يتبع البغض أشياء, أولا المعاداة, ثانيا التكفير ومعلوم أن التكفير تَبَعٌ للعلم، ثم قتالهم عند مشروعية ذلك وذلك أيضا مستلزم للعلم، فتلخص أن على العامة وهم من ليسوا علماء عليهم من البراءة، أصلها وهو البُغض، وأما فروعها فإنما هي بحسب درجات العلم، البغض لا بد أن يُبْغِض فإن لم يبغض الشرك فإنه ليس بمسلم، إذا كان يحب الإسلام وأهله، ويحب التوحيد وأهله، ولكن لا يبغض الشرك وأهله فإنه ليس بمسلم. لكن قد يبغض الشرك وأهل الشرك باعتبار الأصل، لكنه يحب بعض المشركين لغرض من أغراض الدنيا، فهذا ليس بمشرك، وإنما ناقص إسلامه، كما أوضحت لكم فيما سبق في تقسيم الموالاة إلى موالاة وتولي، المقصود من هذا أن مسألة البراءة هذه؛ من الشرك وأهله، أصل البراءة البغض يتبعها أشياء المعاداة التكفير المقاتلة وكلها تبع للعلم، ويتنوع ذلك بحسب الناس، وأسهل ما يكون في الموحدين، عند الموحدين، عند عامتهم، معاداة المشركين، ولو لم يكن عندهم من الحجة أو من بيان تكفيرهم، ومن إقامة الدلائل على مشروعية مقاتلة أهل الشرك، فإنه قائم في قلبه بغضهم ومعاداتهم، وهذا به يحصل الإسلام.
إذن تعريف الإسلام شمل ثلاثة أشياء:
أولا: الاستسلام لله بالتوحيد.
ثانيا: الانقياد لله بالطاعة.
الثالث: البراءة من الشرك وأهله.
نلاحظ أنه بهذا شمل هذا التعريف معنى الشهادتين كما سيأتي.

(1/99)

هذا الدين؛ دين الإسلام الذي جاء به محمد صلى الله عليه وسلم ثلاث مراتب, قال الشيخ رحمه الله (وهو ثلاث مراتب الإسلام) هذه مرتبة في دين الإسلام نتيجة هذه المرتبة أن يحكم لأهلها بأنهم مسلمون، (والإيمان)، ونتيجة هذه المرتبة أن يحكم لأهلها بأنهم مؤمنون، (والإحسان)، ونتيجتها أن يحكم لأهلها أنهم محسنون، فالمحسن والمؤمن والمسلم، الجميع من أهل دين الإسلام، لكن لكل مرتبتُه الخاصة به، هم درجات عند الله.
فالإسلام: هو إقامة الأعمال الظاهرة؛ الشهادتين مع الأركان الأربعة المعروفة؛ إقام الصلاة وإيتاء الزكاة وصوم رمضان وحج البيت، مع بعض الإيمان الذي يُصحح هذا الإيمان الظاهر.
والإيمان: الإيمان بأركانه الستة؛ لله وملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشره مع بعض الإسلام الظاهر مع بعض العمل الظاهر الذي معه يصح هذا الإيمان الباطن.
والإحسان: هو مقام المراقبة لله جل وعلا.
قال(وكل مرتبة لها أركان فأركان الإسلام خمسة) ذكرها ثم ذكر الأدلة على ذلك فقال (فدليل الشهادة قوله تعالى ?شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُوْلُوا الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ?[آل عمرا:18]) وجه الاستدلال: أن الله جل وعلا شهد بذلك لنفسه، وشهد له بذلك الملائكة، وهم عُمَّار السماء، وشهد له بذلك أيضا أولوا العلم من الثقلين، قال جل وعلا (قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ) فبعد أن شهد بذلك لنفسه، وأخبر بشهادة ملائكته له بذلك، بشهادة أولي العلم له بذلك، أخبر مرة أخرى بمضمون ذلك فقال (لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ) واضح ظاهر وجه الاستدلال من هذه الآية.

(1/100)

ما معنى لا إله إلا الله؟ قال (معناها لا معبود بحق إلا الله وحده)، لا إله إلا الله، أربع كلمات: (لا) ثم (إله) ثم (إلا) ثم (الله)، معنى (لا) هذه حرف لنفي الجنس، وهي من أخوات إنَّ، أو تعمل عمل إنَّ كما قال ابن مالك
عَمَلَ إنَّ اجْعَلْ لِلا فِي نَكِرَة
ويكون اسمها نكرة، كما قال هنا لا إله، إله؛ الإله فعال بمعنى مفعول يعني معبود، إله بمعنى مألوه يعني معبود؛ لأن الإلهة بمعنى العبادة، والألوهة بمعنى العبودية، وأصلها من أَلَهَ يَأْلَهُ، إِلَهَةً، وألوهة؛ إذا عبد مع الحب والخوف والرجاء؛ إذا عبد عابد ما يعبده خائفا راجيا محبا فإنه يكون قد ألهه، قال الراجز برجزه المشهور:
سبّحن واسترجعن من تألهي?
لله درّ الغانيات المُدّهِ

(1/101)

يعني من عبادتي التأله هو العبادة يعني (لا إله) كما قال هنا، معناها لا معبود، فسر الإله بمعنى المعبود، لأن ذلك الذي يقتضيه لسان العرب، وكذلك هو الذي جاء في القرآن، قال جل وعلا ?الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ(1)أَلَّا تَعْبُدُوا إِلَّا اللَّهَ?[هود:1-2]، والذي جاء من عند الله جل وعلا هو لا إله إلا الله قال هنا (أَلَّا تَعْبُدُوا إِلَّا اللَّهَ) فتفسير الإله بالمعبود، هذا موافق للقرآن وموافق للغة العرب، وبه تعلم أن من فسر الإله بالرب يعني بأنه القادر على الاختراع، كما هو تفسير أهل الكلام المذموم والأشاعرة والماترودية ونحوهم، فإن هذا من أبطل ما يكون؛ لأنه مناقض للغة العرب وتردُّه لغة العرب، ومناقض للقرآن ويردُّه القرآن والسنة، فإن مادة الإله غير مادة الرب، والإله هو المعبود كما أوضحت لكم في الاشتقاق، يقولون معنى (لا إله) أي لا قادر على الاختراع إلا الله، ولهذا لا يكفرون من أشرك مع الله جل وعلا إله آخر في العبادة، يقولون ما دام أنه مقر بتوحيد الربوبية، وبأن الله جل وعلا هو المتوحّد في أفعاله؛ برَزقه وإحيائه وإماتته، وفي تدبيره الأمر، وفي ملكه، وفيما يفعل، فإن هذا مؤمن. وهذا باطل، وبعضهم يفسر الإله بتفسير آخر يرجع إلى معنى الربوبية، يقول أحد كبار وأئمة الأشاعرة، وهو السَّنوسي في كتابه المعروف بأم البراهين في العقائد الأشعرية يقول: فالإله هو المستغني عما سواه، المفتقر إليه كل ما عداه. يقول فمعنى لا إله إلا الله لا مستغنيا عما سواه، ولا مفتقرا إليه كلّ ما عداه إلا الله. فصار معنى كلمة التوحيد عندهم؛ توحيد الله جل وعلا، توحيد الله جل وعلا في ربوبيته. وهذا من أبطل الباطل؛ لأن المشركين قد أخبر الله جل وعلا في كتابه بأنهم مقرون بهذا الذي جعله معنى كلمة التوحيد، يقول معنى لا إله إلا الله لا مستغنيا عما سواه، ولا مفتقرا إليه كل ما عداه إلا

(1/102)

الله. أرأيتم أبا جهل وصحبه ألم يكونوا موقنين بأنه لا مستغنيا عما سواه ولا مفتقرا إليه كل ما عداه إلا الله؟ هم يؤمنون بذلك كما بينه الله جل وعلا في القرآن في آيات كثيرة جدا كقوله?وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ?[العنكبوت:61], ?وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ?[الزخرف:87]، ?قُلْ مَنْ يَرْزُقُكُمْ مِنْ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ?إلى آخر الآية قال ?فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ?[يونس:31]، ?قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ?[المؤمنون:86]، ?قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلَا يُجَارُ عَلَيْهِ إِنْ كُنتُمْ تَعْلَمُونَ(88)سَيَقُولُونَ لِلَّهِ?[المؤمنون:88-89] إلى آخر ما جاء في هذه الآيات.

(1/103)

إذن فتفسير لا إله إلا الله بأنها لا معبود إلا الله هذا التفسير ليس تفسيرا اجتهاديا، وإنما هو تفسير قرآني لهذه الكلمة قال جل وعلا ?مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ(1)أَلَّا تَعْبُدُوا إِلَّا اللَّهَ?[هود:1-2]، فمن زعم أن هذا التفسير من اجتهادات إمام هذه الدعوة، فهذا مناقض أو راد أو جاهل بالقرآن العظيم، فإن الذي فسر الإلهية بهذا المعنى هو الله جل وعلا في كتابه في غير ما آية، قال جل وعلا ?وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ?[المؤمنون:23] وهذا واضح (مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ) أتى بعد أمرهم بعبادة الله جل وعلا وحده دون ما سواه، وهذا مبين كثير في الكتاب والسنة والنبي صلى الله عليه وسلم قال لحصين بن عبد الرحمن: «كم إله تعبد؟» قال: أعبد سبعة, ستة في الأرض وواحد في السماء. قال: «فمن ذا الذي تعد لرغبك ولرهبك؟» قال: الذي في السماء. فهذا معنى الإله، وهذا معنى لا إله، أي لا معبود، فهذا التفسير تفسير من القرآن، تفسير جاء من الله جل وعلا ومن نبيه صلى الله عليه وسلم، ليس تفسيرا اجتهاديا من أئمة هذه الدعوة كما زعمه الخرافيون وأعداء التوحيد.

(1/104)

إذن هنا قال (معناها لا معبود بحق إلا الله) الكلمة الثانية (إله) الكلمة الثالثة (إلا) و(إلا) هذه عند بعض العلماء أداة استثناء، وعند بعضهم أداة حصر، فصار معنى (لا إله إلا الله) لا معبود إلا الله، خبر (لا) أين هو؟ لا معبود إلا الله، يعني لا معبود موجود إلا الله؟ لا معبود بحق إلا الله؟ لا معبود يُعبد إلا الله؟ خبر (لا) أين هو؟ قال العلماء: خبر لا محذوف، ذلك لأن العرب ترى في لغتها أن لا النافية للجنس يحذف خبرها إذا كان واضحا. ومن الواضح أن المشركين لم ينازعوا في وجود آلهة أخرى يعلمون أن هناك آلهة كثيرة موجودة، لهذا لا يصح أن يقال: أن خبر (لا إله) موجود؛ لأنهم قالوا ?أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا?[ص:5] لو كان خبر (لا إله) موجود، قالوا له هذه الآلهة موجودة، فكلمتك هذه ليست بصحيحة، لكن الخبر معلوم لأنه زبدة الرسالة، وهو ما قدره الشيخ هنا (بحق) أو يقدر (حق) بدون الباء، وذلك لأن خبر (لا) إذا حذف قُدر بالمناسب الذي يعلم، وإذا حذف الخبر كان لأجل العلم به ولوضوحه، كما قال ابن مالك في الألفية في آخر باب لا النافية للجنس يقول: وَشَاعَ فِي ذَا الْبَابِ يعني باب لا النافية للجنس؛
إِذَا الْمُرَادُ مَعْ سُقُوطِهِ ظَهَر?
وَشَاعَ فِي ذَا الْبَابِ إِسْقَاطُ الخَبَر

(1/105)

إذا ظهر المراد مع الحذف فإنه يُحذف، ولهذا لا يحذف خبر لا النافية للجنس إلا إذا كان واضحا، إذا كان الخبر واضحا، وهنا الخبر واضح لأنه هو زبدة الرسالة؛ زبدة ما بعث به النبي صلى الله عليه وسلم، بل هو عين ما بعث به النبي صلى الله عليه وسلم، أن يكون تقدير الكلام: لا معبود حق إلا الله؛ لأن النبي عليه الصلاة والسلام بُعث لتوحيد الله جل وعلا بالعبادة ولإبطال عبادة غيره، وأنه لا معبود حق إلا الله وأن كل معبود سوى الله جل وعلا فعبادته بالباطل والظلم والطغيان والتعدي من الخلق. إذن هنا حُذِف لأنه معلوم، فصار تقديره لا إله حق -أو لا إله بحق- إلا الله، وذلك لأن الله جل وعلا قال ?ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ?[لقمان:30]، وفي الآية الأخرى ?ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ?[الحج:92] قال (ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ)، فلما كانت هذه الآية وقد جاءت في القرآن في سورتين مشتملة على أن عبادة الله حق، وأن عبادة غيره باطلة، ناسب أن يكون المحذوف هنا كلمة (حق) أو كلمة (بحق)؛ لا إله بحق أو لا إله حق، لأنها هي التي دلت عليها الآيات.
إذن فصار معنى لا إله إلا الله لا أحد يستحق العبادة إلا الله جل وعلا، لا معبود بحق إلا الله، هناك معبودات غير الله عز وجل، ولكنها معبودات بحق أو بالباطل؟ معبودات بالباطل، وصار التقدير هذا من أنسب ما يكون.

(1/106)

قال (معناها لا معبود بحق إلا الله وحده) فسر ذلك بقوله (لا إله نافيا جميع ما يعبد من دون الله) يعني الذي يقول لا إله إلا الله، ماذا يقول حين يقول لا إله؟ يقول أنفي جميع ما يعبد من دون الله، إلا الله تقول وأُثبت العبادة لله وحده، لأن لا إله إلا الله نفي وإثبات؛ نفي لاستحقاق العبادة عما سوى الله وإثبات للعبادة المستحقة لله جل وعلا.
قال رحمه الله هنا (لا شريك له في عبادته كما أنه ليس له شريك في ملكه) عدم الشَّرِكَة في الملك تتنوع أحيانا؛ تكون -الشركة في الملك يعني مطلقا دون إضافتها إلى الله طبعا- الشركة في الملك تكون:
بأن يكون لكل شريك قسم خاص ليس مشاعا، له قسم خاص مما اشتركا فيه؛ اشتركت أنا وأنت في ملك إبل مثلا لك خمسون و لي خمسون معروفة، هذه خمسيني معروفة بأعيانها، وهذه خمسون لك معروفة بأعيانها، أو اشتركت أنا وأنت في كتب معروفة، هذه الكتب لك وهذه الكتب لي، هذه شركة، كل من الشريكين له قسمه استقلالا.
الثاني أن تكون شركة مشاعة؛ للشريكان شركة مشاعة، هذا وهذا مشتركان في ملك لا يتميز منه أحدهما عن الآخر، بل هو لهما جميعا.

(1/107)

الله جل وعلا بَيَّن في القرآن أنه لو كان له شريك في الملك -في ملكه- لابتغى إليه سبيلا، قال جل وعلا ?لَوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ إِذًا لَابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلًا?[الإسراء:52], ولو كان معه آلهة؛ معبودات تستحق العبادة فعلا، ما الذي يلزم من ذلك؟ يلزم أنه لهم نصيبا في ملك الله، بأنه لا يستحق العبادة إلا من يملك النفع والضر (لَوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ إِذًا لَابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلًا)، قال ?سُبْحَانَهُ وَتَعَالَى عَمَّا يَقُولُونَ عُلُوًّا كَبِيرًا?[الإسراء:43], ليس مع الله أحد في ملكه، بل هو المتوحد في ملكه، ينتج من ذلك ويلزم أنه هو المستحق للعبادة وحده، لهذا قال له هنا (لا شريك له في عبادته كما أنه ليس له شريك في ملكه)، لهذا يقول العلماء: إن توحيد الربوبية يستلزم توحيد الإلهية، الإقرار أن الله عز وجل ليس له شريك في ملكه لا على وجه الاستقلال ولا على وجه الإشاعة؛ شيوع، هذا يلزم منه لزوما أكيدا أن الله جل وعلا وهو واحد في استحقاقه العبادة، لا يستحق العبادة إلا هو، هو وحده المستحق للعبادة لا شريك له, كما أنه هو وحده له الملك لا شريك له، كما جاء في آية الأنعام ?قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَاي وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ(162)لَا شَرِيكَ لَهُ?[الأنعام:162-163] قد بينت لكم معناها، وأن معناها (قُلْ إِنَّ صَلَاتِي وَنُسُكِي) لله استحقاقا (وَمَحْيَاي وَمَمَاتِي لِلَّهِ) ملكا (لَا شَرِيكَ لَهُ) في عبادته و(لَا شَرِيكَ لَهُ) في ملكه (وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ) هذا معنى الآية، وهذا التفسير للشيخ لكلمة التوحيد تفسير ضابط ظاهر.

(1/108)

أيضا قال (وتفسيرُها الذي يُوضِّحُها قوله تعالى ?وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ(26)إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ(27)وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ?[الزخرف:26-28])، قال (وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ) ماذا قال إبراهيم؟ المقول سيأتي، قال (إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ(26)إِلَّا الَّذِي فَطَرَنِي) اشتملت كلمته هذه على نفي وإثبات؛ على بُغض ومحبة، فشقها الأول؛ جزؤها الأول نفي وبغض قال(إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ) هذا فيه نفي ما دام أنه تبرأ منها في نفي لاستحقاقها العبادة، ومن معنى البراءة البغض، أو معنى البراءة البغض، فاشتمل قوله (إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ) على النفي والبغض، ثم أتى بالإثبات والمحبة فقال (إِلَّا الَّذِي فَطَرَنِي)؛ أُثبت له العبادة، ثم أتى بما يدل على المحبة فقال (إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ)، محبة فيها الرجاء. هذه كلمة وهي معنى لا إله إلا الله لأنه اشتملت على براءة وعلى ولاء، اشتملت على بغض و على محبة، اشتملت على نفي وعلى إثبات. قال (وَجَعَلَهَا) يعني تلك الكلمة (كَلِمَةً بَاقِيَةً فِي عَقِبِهِ) يعني في ولد إبراهيم، ومعلوم أن إبراهيم عليه السلام هو أبو الأنبياء، والأنبياء من بعده جاؤوا لتقرير هذه الكلمة، قال (لَعَلَّهُمْ يَرْجِعُونَ) يرجو أن يرجع إليها عقبه من بعده، (لَعَلَّهُمْ يَرْجِعُونَ) يعني إليها، أيضا يفسرها قوله تعالى ?قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ?[آل عمران:64], قل -يا محمد- يا أهل الكتاب؛ يا أهل التوراة ويا أهل الإنجيل ويا أهل الزبور، (تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ) إلى كلمة وسط، كلمة عدل بيننا وبينكم، نعلم أنه قد جاء بها رسولكم،

(1/109)

وقد جاء بها محمد صلى الله عليه وسلم، ما هذه الكلمة؟ ?أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلَا نُشْرِكَ بِهِ شَيْئًا?[آل عمران:64], وجه الاستدلال: أن هذه الكلمة بيننا وبينهم وهي كلمة التوحيد، تفسيرها أن لا نعبد إلا الله ولا نشرك به شيئا، هذا واضح؛ التفسير لكلمة التوحيد، قال مؤكدا معناها ?وَلَا يَتَّخِذَ بَعْضُنَا بَعْضًا أَرْبَابًا مِنْ دُونِ اللَّهِ?[آل عمران:64], يعني آلهة من دون الله، لأنهم ما ادعوا في الخلق أنه رب، بمعنى أنه يخلق استقلالا، ويرزق استقلالا، ويحيي ويميت استقلالا، هذا ما اُدعي، وكان تفسير الربوبية هنا بالإلهية، قال ?فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ?[آل عمران:64], آخر الآية يبين أن من ترك ما دل عليه أولها فإنه ليس بمسلم، لأنه قال (فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ) إذْ خالفناكم، وإذْ لم تذعنوا لهذه الكلمة سواء التي بيننا وبينكم (ألا نعبد إلا الله ولا نشرك به شيئا)، فأنتم لستم من أهل الإسلام.

(1/110)

قال بعد ذلك (ودليل شهادة أن محمدا رسول الله قوله تعالى ?لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ?[التوبة:128])، (لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنفُسِكُمْ) هذا قسم، اللام هذه هي التي تسمى الموطئة للقسم، دائما تصحب قد؛ (لَقَدْ)، نعلم أن ثم قسما محذوفا: والله لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنفُسِكُمْ، هنا المقسِم هو الله جل وعلا، أقسم بأنه قد جاءكم رسول، وهذا لتأكيد الكلام وتعظيمه بأنفس السامع؛ لأنه أُكد بالقسم، والمقسِم هو الله، والمقسَم به هو الله جل وعلا، على مجيء الرسول لنا من أنفسنا، (مِنْ أَنفُسِكُمْ) يعني من جنسكم، من بني جلدتكم، يتكلم بلسانكم وتعقلون عنه، هذا واضح الدلالة على الشهادة بأن محمدا رسول الله، لأن معنى شهادة أن محمدا رسول الله أن تعتقد أن محمدا أرسله الله جل وعلا بدين الإسلام، تعتقد ذلك اعتقادا يصحبه قول وإخبار عنه، وهذه الآية واضحة الدلالة على المراد.

(1/111)

بيّن معنى شهادة أن محمدا رسول الله، قال (ومعنى شهادة أن محمدا رسول الله طاعته فيما أمر) هذا التفكير والمعنى بالمقتضى، يعني معناها التي تقتضيه؛ تقتضي طاعته فيما أمر، إذن فمعنى شهادة أن محمدا رسول الله طاعته فيما الأمر، كونك شهدتَّ أنه مرسل من عند الله، معنى ذلك أنه إذا أمرك فإن الآمر هو الله جل وعلا، كما جاء في الحديث الذي رواه أبو داوود وغيره، الحديث الصحيح قال عليه الصلاة والسلام «ألا إن ما حرّم رسول الله مثل ما حرّم الله» إذا اعتقدت أن هذا الذي جاء به محمد صلى الله عليه وسلم لم يأتِ به من عنده وإنما هو رسول, فمعنى ذلك أن تطيعه فيما أمر، هذا مقتضى لكونك شهدت بأنه رسول الله، فإن لم تطعه فيما أمر اعتقادا أنه لا يطاع، كان ذلك تكذيبا لشهادته، فمن قال أشهد أن محمدا رسول الله، وهو يعتقد أنه لا تلزمه طاعة الرسول صلى الله عليه وسلم، فحاله حال المنافقين؛ شهادته مردودة، كاذب في شهادته، وأما إذا اعتقد أنه تجب عليه طاعة الرسول صلى الله عليه وسلم فيما أمر وخالف لغلبة هوى، فهذا يكون عاصيا قد نقص من تحقيقه لشهادة أن محمد رسول الله بقدر مخالفته.

(1/112)

قال (وتصديقه فيما أخبر) ما أخبر به النبي صلى الله عليه وسلم من الغيب وحي من عند الله، ولا يتخرّف عليه الصلاة والسلام، لهذا ما أتى من أخبار الغيبيات، يعني الكلام على الله جل وعلا، أسمائه وصفاته وأفعاله، عن الجنة والنار، عن أخبار الغيب، عن قصص الماضين، هو كله بوحي من الله جل وعلا، فمقتضى أنك شهدت أنه رسول الله أن تصدقه فيما أخبر، وألا يكون في قلبك شك، في أن ما أخبر به حق، وأن كل خبر أخبر به النبي صلى الله عليه وسلم نقول: عليه الصلاة والسلام فيه صادق. ولو كنا لا نرى ذلك الشيء، كما ثبت في الصحيحين من حديث ابن مسعود أنه قال: حدثني الصادق الصدوق. يعني به رسول الله صلى الله عليه وسلم، فالمؤمن يصدق رسول الله بما أخبر به، سواء عقل ذلك أو لم يعقله، وسواء أدرك ذلك بنظره أو لم يدركه، فقد كان الصحابة يتناقلون فيما بينهم الأخبار الكثيرة عن رسول الله صلى الله عليه وسلم بأن عيسى بن مريم عليه السلام سينزل، وكان أبو هريرة إذا حدث بهذا الحديث يقول لأصحابه، ولمن ينقل عنه الحديث من تلامذته، يقول: فإذا لقيه أحدكم فليقرئه مني السلام. تصديق لا يصاحبه شك، إذا كان المؤمن يعتقد أنه رسول الله، فمعنى ذلك أن كل خبر أخبر به فهو حق، بلا شك وبلا ريب عليه الصلاة والسلام.

(1/113)

قال (ومن معناها اجتناب ما عنه نهى وزجر) والأصل في النهي والزجر التحريم؛ لأنها نهي زاجر كما هو مقرر في الأصول، فما نهى عنه الرسول صلى الله عليه وسلم أو زجر عنه أو حرمه فإنه يجب اجتنابه طاعة له عليه الصلاة والسلام، كما قال جل وعلا ?وَمَا آتَاكُمْ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا?[الحشر:7], وما أتاكم الرسول من الأوامر أو من الأخبار فخذوه امتثالا للأمر وتصديقا بالخبر، وما نهاكم عنه فانتهوا، ما نهاكم عنه يجب عليكم أن تتركوه طاعة لله جل وعلا ولرسوله، وهنا نقول مثل ما قلنا أولا أن من لم يجتنب ما نهى عنه الرسول صلى الله عليه وسلم وزجر، اعتقادا أنه لا يجب عليه الانتهاء، يعني لم يلتزم ذلك، لم يلتزم أنه مخاطب بهذه المنهيات، فهذا قدح في الشهادة، فلا يكون شاهدا بأن محمدا رسول الله، وإن كان يقولها بلسانه، وإن التزم ذلك، قال: نعم، نلتزم بالذي نهى عنه النبي صلى الله عليه وسلم ويجب تركه. لكن غلبته نفسه وخالف ذلك قليلا كانت المخالفة أو كثيرا في نفسه أو في غيره، فإن ذلك يكون نقصا في شهادته ومعصية لله ولرسوله.
قال (وألا يعبد الله إلا بما شرع ) يعني لا يُعبد بالبدع والأهواء والمحدثات، وإنما يُعبد الله جل وعلا بالطريق وعلى الطريق التي بينها نبيه صلى الله عليه وسلم، لا يُعبد الله جل وعلا بالأهواء والآراء والاستحسانات المختلفة، إنما يُعبد الله جل وعلا عن طريق واحدة وهي طريق الرسول صلى الله عليه وسلم بما شرعه هذا الرسول، فإذا اعتقد المسلم ذلك كمُلت له شهادته بأن محمدا رسول الله وصار مسلما حقا.

(1/114)

بعد ذلك قال(ودليل الصلاة والزكاة وتفسير التوحيد قوله تعالى ?وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ?[البينة:5]) بين أن هذه الأشياء مأمور بها، وهي دليل على أنها من دين الإسلام، ثم ذكر دليل الصيام، ثم ذكر دليل الحج وهذه واضحة ظاهرة.
بهذا يتبين المرتبة الأولى من الأصل الثاني؛ ألا وهي مرتبة الإسلام، وأعظم أركان الإسلام الشهادتان، فعلى طالب العلم أن يكون معنى الشهادتين واضحا في قلبه، واضحا في ذهنه، فاهما له، بحيث يستطيع أن يعبر عن ذلك بأيسر عبارة وبتنوع العبارة، لأن أعظم ما يدعا إليه ما دلت عليه الشهادتان، فعلى طالب العلم أن يعوّد لسانه على تفسير الشهادتين بتنويع العبارة، وعلى حفظ الأدلة التي فيها معنى الشهادتين، وعلى تفسير ذلك، وإذا دَرَبَ على ذلك، فسوف يرى أنه ستفتح له أبواب بفضل الله جل وعلا وبرحمته بمعرفة التوحيد وحسن التعبير عنه، وأما أن يترك طالب العلم نفسه لفهم ما دلّت عليه، دون أن يمرن نفسه على تأدية المعنى وتعليمه لأهله وللصغار، ولمن حوله ولمن يلقاه ممن لا يعلم حقيقة معنى هذه الكلمة، فإن هذا تضيعه النفس ولا يصدق على فاعله أنه طالب العلم؛ لأن العامي هو الذي يفهم ذلك؛ يفهم ذلك فهما، لكن لا يستطيع أن يعبر عن فهمه بالتعبير العلمي الصحيح، وأما طالب العلم فعليه أن يهتم بأصل الأصول هو تفسير الشهادتين، ومر معنا بعض ما يتصل بتفسيرها.
أسأل الله جل وعلا أن يلهمني وإياكم الرشد والسداد، وأن يجعل ألسنتنا لاهجة بالثناء عليه وبذكره، وجوارحنا مقيمة على طاعته، وصلى الله وسلم وبارك على نبينا محمد.
- - ( - -

(1/115)

مرتبةُ الإيمانِ: الإيمانُ، وهو بضعٌ وسبعونَ شعبَة، فأعلاها قولُ لا إله إلاّ الله، وأدْناها إماطةُ الأذَى عنِ الطريقِ، والحياءُ شعبةٌ مِنَ الإيمانِ، وأركانُهُ سِتَّة: أنْ تؤمنَ بالله، وملائكَتِهِ، وكتبِهِ، ورُسُلِهِ، واليومِ الآخرِ، وبالقَدَرِ خيرِهِ وشرِّهِ، والدليلُ على هذه الأركانِ الستَّةِ قولُه تعالى ?لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ?[البقرة:177], ودليلُ القَدَرِ قوله تعالى ?إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ?[القمر:49].
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين، أما بعد:
قد ذكر المؤلف -رحمه الله وأجزل له المثوبة- أن الأصل الثاني من ثلاثة الأصول العظيمة: هو معرفة دين الإسلام بالأدلة، وذكر أن دين الإسلام مبني على ثلاث مراتب، فالأولى هي مرتبة الإسلام، وبيّن ذلك وفسره, وذكر الأدلة على ذلك, ثم قال رحمه الله (المرتبة الثانية الإيمان وهو بضع وسبعون شعبة فأعلاها قول لا إله إلا الله وأدناها إماطة الأذى عن الطريق والحياء شعبة من الإيمان وأركانه ستة أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشره والدليل على هذه الأركان الستة قوله تعالى ?لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ?[البقرة:177], ودليل القدر قوله تعالى ?إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ?[القمر:49]) انتهى كلامه رحمه الله.
هذه المرتبة الثانية، وهي مرتبة الإيمان، والإيمان أصله:
في اللغة: كما سبق أن ذكرت لكم هو التصديق الجازم، فهو تصديق وجزم.

(1/116)

وفي الشرع: الإيمان قول وعمل واعتقاد, أو نقول الإيمان في الشرع قول وعمل؛ لأن القول هو قول اللسان وقول القلب, والعمل عمل القلب وعمل الجوارح.
فإذا قال من قال من أهل السنة: إن الإيمان قول وعمل. فهو بمعنى من يقول: قول وعمل واعتقاد.
لأن القول ينقسم إلى قول اللسان وقول القلب:
قول اللسان: هو النطق والإقرار ظاهرا بنطقه.
وقول القلب: النية.
عمل القلب وعمل الجوارح:
عمل القلب: أقسامه كثيرة، منها أنواع الاعتقادات، ومنها أنواع العبادات القلبية؛ الخشية والخوف والرجاء، فالعلم أنواع العلميات هذه من أعمال القلب، وكذلك عبادات القلب المتنوعة هذه أعمال قلبية.
وكذلك عمل الجوارح.
وهذا بمعنى قول من قال: إن الإيمان: قول باللسان، واعتقاد بالجنان، وعمل بالأركان، يزيد بطاعة الرحمان، وينقص بطاعة الشيطان.
قال أهل العلم إن هذا الإيمان الشرعي هو الذي حصل الابتلاء به، فهو من الأسماء التي نقلت من اللغة إلى الشرع، وصارت حقيقتها الشرعية هو ما وصفت لك من أن الإيمان يشتمل على قول اللسان والعمل بالأركان والاعتقاد وأنه يزيد وينقص.
الإيمان كثيرا ما يأتي في القرآن ويراد به اللغوي، وكثيرا ما يأتي في القرآن ويراد به الشرعي، بمثل الألفاظ الأخرى كالصلاة فإنها تأتي ويراد بها اللغوي؛ الصلاة اللغوية وهي الدعاء والثناء، ويأتي ويراد بها الصلاة المعروفة ومما ذكره بعض أهل العلم المحققين، ومما ذكره بعض أهل العلم من ذوي التحقيق:
أن الإيمان اللغوي في القرآن كثيرا ما يُعدّى باللام كقوله تعالى ?وَمَا أَنْتَ بِمُؤْمِنٍ لَنَا وَلَوْ كُنَّا صَادِقِينَ?[يوسف:17], كقوله ?فَآمَنَ لَهُ لُوطٌ?[العنكبوت:26], ونحو ذلك من الأمثلة وما سبق أن ذكرت لك.

(1/117)

والإيمان الشرعي المنقول عن أصله اللغوي الذي يراد به العمل والقول والاعتقاد هذا يُعدى كثيرا بالباء ?آمَنَ الرَّسُولُ بِمَا أُنزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ?[البقرة:285]، إلى آخر الآية قال?فَإِنْ آمَنُوا بِمِثْلِ مَا آمَنتُمْ بِهِ فَقَدْ اهْتَدَوا?[البقرة:137], ونحو ذلك من الآيات وكقوله ?وَمَنْ يَكْفُرْ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الْآخِرِ فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا?[النساء:136].
هذا الإيمان قول وعمل واعتقاد، ويراد به تارة الاعتقادات الباطنة، وهو الذي يناسب المرتبة الثانية، لأن المرتبة الأولى هي الإسلام، وهي ما يشمل العمل الظاهر كما جاء في حديث جبريل, فقد جاء في بعض طرقه أنه ذكر عليه الصلاة والسلام لجبريل أن من الإسلام بعد الحج الغُسل من الجنابة، ومنه الذكر، ونحو ذلك مما هو من جنس الأعمال الظاهرة. وأما الإيمان: فهو العقائد الباطنة؛ الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر.

(1/118)

الشيخ رحمه الله تعالى هنا قال (الإيمان بضع وسبعون شعبة) وهذا يعني به اسم الإيمان العام الذي يدخل فيه الإسلام؛ لأن الإيمان أوسع من الإسلام، والإسلام بعض الإيمان، وأهل الإيمان أخص مرتبة من أهل الإسلام، لهذا الإيمان يشمل الإسلام وزيادة، بهذا المعنى ولهذا المعنى قال الشيخ رحمه الله (وهو بضع وسبعون شعبة فأعلاها قول لا إله إلا الله) ومن المعلوم أن قول لا إله إلا الله أنه أول أركان الإسلام؛ شهادة لله بالتوحيد بقول لا إله إلا الله مع توابع ذلك هذا الركن الأول، فهنا عدَّ قول لا إله إلا الله أعلى شعب الإيمان، وهذا لأن الإيمان يشمل الإسلام وزيادة، وهذا قد جاء مبينا في الحديث الصحيح الذي رواه البخاري ومسلم وغيرهما أن النبي عليه الصلاة والسلام قال «الإيمان بضع وستون أو قال بضع وسبعون شعبة أعلاها قول لا إله إلا الله وأدناها إماطة الأذى عن الطريق والحياء شعبة من الإيمان» فذكر أن أعلى شُعب الإيمان لا إله إلا الله، وقوله شُعب هذا تمثيل للأيمان بالشجرة التي لها شعب ولها فروع، وقد مثل عليه الصلاة والسلام بأعلى الشعب وبأدنى الشعب، ومثّل بشعبة من الشعب، وهذه الثلاث التي ذكرها عليه الصلاة والسلام متنوعة:
فالأول وهو أعلاها قول: قول لا إله إلا الله.
وأدناها إماطة الأذى عن الطريق هذا عمل.
والحياء شعبة من الإيمان، الحياء عمل القلب.
فذكر في هذا قول لا إله إلا الله، وهذا قول باللسان، ولا شك أنه يتبعه اعتقاد بالجنان، وذكر الحياء أيضا وهو عمل بالقلب، وذكر إماطة الأذى عن الطريق وهو عمل الجوارح، فتمثيله عليه الصلاة والسلام لذلك لأجل أن يُستدل لكل واحد من هذه الثلاثة؛ لكل شعبة من هذه الشعب على نظائرها:
فيُستدل بكلمة التوحيد بقول لا إله إلا الله على الشعب القولية.
ويُستدل بإماطة الأذى عن الطريق بالشعب العملية؛ عمل الجوارح.
ويُستدل بذكره الحياء على الشعب القلبية.

(1/119)

وهذا من أبلغ ما يكون من التشبيه والتمثيل، وذلك لأن التنويع -كما نوع عليه الصلاة والسلام- يجعل الناظر يُعدِّي هذا الذي ذكر إلى أمثال تماثلها كثيرة، ولهذا العلماء اختلفوا في شعب الإيمان بِعَدِّها، عَدَّها جماعة وصنفوا فيها مصنفات كما صنف الحليمي كتابه، الشيخ البيهقي كتابه، كتاب الإيمان؛ المنهاج في شعب الإيمان وهو مطبوع، وتلاه على ترتيبه وعلى نصقه البيهقي موسعا داعما بالأدلة في كتابه شعب الإيمان، ونحو ذلك، عدُّوها على اجتهاد منهم، وهذا الاجتهاد يختلف فيه العلماء، فمنهم من يعد خصالا من شعب الإيمان، ومنهم من يعد أخرى، وسبب ذلك اجتهادهم في قياس ما لم يذكر على ما ذكر، فيجعل بعضا منها قولية، ويجعلون بعضا منها عملية، ويجعلون بعضا منها لعبادات القلب، وهم يقسمونها في الغالب أثلاثا: فيجعلون للقوليات نحوًا من خمس وعشرين شعبة، ويجعلون للعمليات نحوًا من خمس وعشرين شعبة، ويجعلون لأعمال القلوب نحوًا من سبع وعشرين أو خمس وعشرين شعبة، يزيدون و ينقصون.
المقصود أن هذا اجتهاد، اجتهاد من العلماء، لكن هذا التمثيل يدل على ما ذكرت لك من استيعابه للأقوال وأعمال الجوارح وأعمال القلوب، إذن فيدخل في هذه الشعب، شعب الإسلام: إقام الصلاة، إيتاء الزكاة، صوم رمضان، الحج، الجهاد، الغسل، الطهارة، ونحو ذلك، يدخل فيها الأعمال الاجتماعية التي أُمر بها؛ صلة الأرحام، بر الوالدين إلى آخره، يدخل فيها أعمال القلوب من الخشية والإنابة والحياء والمحبة والرجاء والخوف والرهب والرغب إلى آخر هذه الأمثلة، فكل هذه من الإيمان ودليل ذلك الحديث الصحيح الذي جاء في الصحيحين.
بعد أن ذكر ذلك قال رحمه الله تعالى (وأركانه ستة أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشره) أوضحت لكم في شرح الأربعين النووية تفصيل شرح هذه الأركان، لكن أذكر ذلك باقتضاب, ليكمل الشرح لهذا الكتاب.

(1/120)

الإيمان بالله يشمل: الإيمان بوجود الله؛ بأن الله واحد في ربوبيته, وأنه واحد في إلهيته لاستحقاقه العبادة، أنه واحد في أسمائه وصفاته، يعني ليس كمثله شيء في أسمائه, وليس كمثله شيء في صفاته كما قال تعالى ?لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ?[الشورى:11]، فبيان قوله أن تؤمن بالله هو شرح التوحيد كله.
قال (وملائكته) الملائكة جمع ملك، وهو المرسل لأن أصلها (مَأْلَكَ) من (أَلَكَ) يعني أرسل رسالة خاصة، أَلَكَ يألك أَلُوكَةً، والمرسل مألك أو مَلْأَك، وأصلها مألك؛ لأنها من أَلَكَ، خُففت الهمزة كما تخفف كثيرا فصارت ملَك، وجمعها ملائكة، لهذا ظهر في الجمع الهمز؛ لأن أصله في المفرد موجود، الملك جمعه ملائكة ظهر الهمز، ومفرد الملائكة ملأك إلى آخره. يعني المرسلون الموكلون بما وكلهم الله جل وعلا به.
هذا الركن من أركان الإيمان تحقيقه يكون بأن يؤمن المسلم بأن لله جل وعلا ملائكة، خلق من خلقه جل وعلا، جعلهم موكلين بتصريف هذا العالم، يأمرهم فينفذون ?بَلْ عِبَادٌ مُكْرَمُونَ?[الأنبياء:26], ?لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ?[التحريم:6], فمن أيقن أن هذا الجنس من خلق الله موجود، وآمن بذلك، وأن منهم من ينزل بالوحي إلى الرسل، يبلِّغهم رسالات الله فقد حقق هذا الركن من أركان الإيمان، ثم بعد ذلك يكون الإيمان التفصيلي على نحو ما فصلت لكم في شرح الأربعين، يكون الإيمان التفصيلي، وهذا يختلف فيه الناس بحسب العلم، لكن المقصود هنا أن تحقيق هذا الركن من أركان الإيمان يكون بتحقيق ما ذكرت، وبعد ذلك الإيمان بكل ما جاء بالكتاب والسنة من أوصاف الملائكة ومن أحوالهم؛ صفة خلقهم ومقامهم عند ربهم، وأنواع أعمالهم وأعمال ما وكلوا به، فكله من الإيمان التفصيلي، من علم شيئا من النصوص في ذلك وجب عليه الإيمان، لكن تحقيق الركن يكون بالمعنى الأول.

(1/121)

كذلك الإيمان بالرسل، إذا آمن المسلم بأن الله جل وعلا أرسل رسلا؛ بعثهم بالتوحيد، يدعون أقوامهم إلى التوحيد، وأنهم بلغوا ما أمروا به، وأيدهم الله بالمعجزات، بالبراهين والآيات الدالة على صدقهم، وأنهم كانوا أتقياء بررة، بلّغوا الأمانة وأدوا الرسالة. بهذا يكون آمن بالرسل جميعا، ثم يؤمن إيمانا خاصا بمحمد صلى الله عليه وسلم بأنه خاتم الرسل، وأنه جل وعلا بعثه بالحنيفية السمحة، بعثه بدين الإسلام الذي جعله خاتم الأديان وآخر الرسالات، القسم الثاني الإيمان التفصيلي بالرسل على نحو ما أوضحت لكم، فيه مقامات كثيرة في ذلك, يتبع العلم التفصيلي بأحوال الرسل وأسمائهم وأحوالهم مع أقوامهم وما دعوا إليه وكتبهم ونحو ذلك.

(1/122)

قال بعدها (وكتبه) الكتب قبل الرسل (وكتبه ورسله) الإيمان بالكتب أيضا إيمان إجمالي، يتحقق الإيمان بهذا الركن بأن يؤمن العبد أن الله جل وعلا أنزل كتبا مع رسله إلى خلقه، جعل في هذه الكتب الهدى والنور والبينات وما به يصلح العباد، وأن هذه الكتب التي أُنزلت مع الرسل كلها حق؛ لأنها من عند الله جل وعلا، والله جل وعلا هو الحق المبين، وما كان من جهة الحق فهو حق، ويوقن بذلك يقينا تاما، ثم يوقن ويؤمن إيمانا خاصا بآخر هذه الكتب ألا وهو القرآن، فكما أنه يؤمن بالكتب السابقة التوراة والإنجيل والزبور وصحف إبراهيم وصحف موسى ونحو ذلك, يؤمن بها إيمانا عاما على ما أنزله الله جل وعلا على أنبيائه ورسله، فإنه يؤمن به إيمانا خاصا بهذا القرآن، وأنه كلام الله منه بدأ وإليه يعود، وأنه حجة الله على الناس إلى قيام الساعة، وأنه به نُسخت جميع الرسالات وجميع الكتب من قبل، وأنه حجة الله الباقية على الناس، وأن هذا الكتاب مهيمن على جميع الكتب وما فيه مهيمن على جميع ما سبق, كما قال جل وعلا في وصف كتابه ?وَمُهَيْمِنًا عَلَيْهِ?[المائدة:48], وأن ما فيه من الأخبار يجب تصديقها، وما فيه من الأحكام يجب امتثالها, وأن من حكم بغيره فقد حكم بهواه, ولم يحكم بما أنزل الله. هذا كله من الإيمان الخاص بالقرآن.

(1/123)

قال بعد ذلك (واليوم الآخر) هذا هو الركن الخامس؛ الإيمان باليوم الآخر يعني الإيمان بيوم القيامة، وتحقيق هذا الركن يكون بأن يوقن هذا العبد يؤمن بغير شك بأن ثَم يوم يعود الناس إليه، يُبعثون فيه وإليه، يحاسبون فيه، وأن كل إنسان مَجْزِيٌّ بما فعل، لأن الأمر ليس منتهيا بالموت، بل ثَم يوم يجتمع فيه الناس فيقتص من الظالم إلى المظلوم ويحاسب الناس على أعمالهم، كما قال تعالى ?وَوُفِّيَتْ كُلُّ نَفْسٍ مَا عَمِلَتْ وَهُوَ أَعْلَمُ بِمَا يَفْعَلُونَ?[الزمر:70], إذا آمن بهذا القدر، وأن هناك يومٌ سيكون، وأنه سيبعث من جديد، فإنه قد حقق هذا الركن. بعد ذلك الإيمان التفصيلي باليوم الآخر هذا يتبع العلم بما جاء في الكتاب والسنة من أحوال يوم القيامة، من أحوال القبور، أحوال ما يكون يوم القيامة، الإيمان بالحوض، بالميزان، الإيمان بالصحف، الإيمان بالصراط، الإيمان بأحوال الناس في العرصات، أحوال الناس بعد أن يجوزوا الصراط يعني المؤمنين الذين يدخلون الجنة، وما يكون بعد أن يجوزوا الصراط، ومن يدخل الجنة أولا، وأحوال الناس في النار ونحو ذلك، أحوال الظُّلمة، أحوال الجسر، هذه كلها أمور تفصيلية لا يجب الإيمان بها على كل أحد، إلا من سمعها في النصوص فإنه يجب عليه الإيمان بما سمع، لكن لو قال قائل: أنا لا أعلم هل ثَمَّ حوض أم لا؟ لا أدري هل ثم ميزان أم لا؟ ونحو ذلك، يُعرف بالنصوص فإن عرف فأنكر وكذَّب فيكون مُكذِّبا بالقرآن وبالسنة، أما تحقيق هذا المقام الذي هو اليوم الآخر، يؤمن بأن ثم يوم يعود فيه الناس، فيجازى المحسن بإحسانه والمسيء بإساءته. فلو سألت أحدا قلت له: هل ثم يوم آخر يعود فيه الناس؟ قال: بلا شك هناك يوم القيامة يُبعث فيه ويحاسب الناس، فيه أهوال. وسكت، بهذا حقق الركن وهو الإيمان باليوم الآخر، إذا سألته هل تؤمن بالحوض؟ قال: أُوشْ الحوض؟ أنا ما أعرف هذا الحوض. هل تؤمن بالميزان؟ أنا ما أعرف. يُعرَّف

(1/124)

النصوص الدالة على ذلك, لأن هذا من العلم التفصيلي الذي إنما يجب العلم به بعد إخباره بما جاء في النصوص عليه.
السادس قال (وبالقدر خيره وشره) الإيمان بالقدر، تحقيق هذا الركن أن يعلم ويعتقد؛ يؤمن بأن كل شيء يحدث في هذا الملكوت بخلق الله، قد سبق به قدر، وأن الله جل وعلا عالم بهذه الأحوال وتفصيلاتها بخلقه قبل أن يخلقهم، وكتب ذلك، وإذا آمن أن كل شيء قد سبق به قدر الله فيكون حقق هذا الركن، والإيمان بالقدر؛ الإيمان الواجب يكون على مرتبتين:
المرتبة الأولى الإيمان بالقدر السابق لوقوع المقدر: وهذا يشمل درجتين:
الأولى العلم السابق: فإن الله جل وعلا يعلم ما كان وما سيكون وما يكون وما هو كائن وما لم يكن لو كان كيف كان يكون، علم الله السابق بكل شيء بالكليات و بالجزئيات، بجلائل الأمور وبتفصيلات الأمور، هذا العلم السابق كما قال جل وعلا في آخر سورة الحج ?أَلَمْ تَعْلَمْ(1) أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ?[الحج:70], وقال جل وعلا ?وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا وَلَا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلَا رَطْبٍ وَلَا يَابِسٍ إِلَّا فِي كِتَابٍ مُبِينٍ?[الأنعام:59], فبيَّن الله جل وعلا أن علمه بالأشياء سابق، وأنه يعلم كل شيء؛ الكليات والجزئيات، الأمور الجلية وتفاصيل الأمور، هذا العلم الأول، وهذا العلم لم يزل الله جل وعلا عالما به، علمه جل وعلا بهذه الأشياء بجميع تفاصيل خلقه، عِلْمُه بها أَوَّل يعني ليس له بداية.
__________
(1) الشيخ قال ألم تر.

(1/125)

الدرجة الثانية الكتابة: أن يؤمن العبد أن الله جل وعلا كتب ما الخلق عاملون، كتب أحوال الخلق وتفصيلات ذلك قبل أن يخلق السموات والأرض بخمسين ألف سنة، وذلك عنده في كتاب جعله في اللوح المحفوظ، كما قال جل وعلا (وَلَا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلَا رَطْبٍ وَلَا يَابِسٍ إِلَّا فِي كِتَابٍ مُبِينٍ) فأثبت أنه في كتاب وقال جل وعلا ?وَكُلُّ صَغِيرٍ وَكَبِيرٍ مُسْتَطَرٌ?[القمر:53], يعني قد سُطِّر وكُتِب في اللوح المحفوظ، وقال جل وعلا ?أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ?[الحج:70]، بيّن أن كل شيء إنما هو في كتاب، وهذا قد جاء أيضا في صحيح الإمام مسلم من حديث عبد الله بن عمر أن النبي صلى الله عليه وسلم قال:«قدر الله مقادير الخلائق يعني بالكتابة قبل أن يخلق السماوات والأرض بخمسين ألف سنة».
هاتان الدرجتان في المرتبة الأولى؛ المرتبة الأولى تسبق وقوع المقدر، هذه المرتبة الأولى تحوي درجتين.
المرتبة الثانية أيضا تحوي درجتين وهي تواكب أو تقارن وقوع المقدر:

(1/126)

أولى الدرجتين الإيمان بأن مشيئة الله جل وعلا نافذة: وأن ما شاء الله كان وما لم يشأ لا يكون، فليس ثم شيء يحدث ويحصل في ملكوت الله جل وعلا إلا وقد شاءه الله جل وعلا، وقد أراده الله جل وعلا كونا، سواء في ذلك طاعات المطيعين أو عصيان العاصين، سواء في ذلك إيمان المؤمنين أو كفر الكافرين، فكل شيء يحصل في ملكوت الله إنما هو بإذنه ومشيئته وإرادته الكونية؛ لأن المشيئة ما تنقسم، التي تنقسم الإرادة, بإذنه ومشيئته وإرادته الكونية، ومشيئة الله إذا أطلقت يُعنى بها الإرادة الكونية، الإرادة تنقسم إلى إرادة كونية وإرادة شرعية، فأما المشيئة فهي مشيئة الله جل وعلا في كونه، هذه الدرجة الأولى هذه تواكب وقوع المقدر، فلا يمكن أن يعمل العبد شيء يكون مقدرا من الله جل وعلا إلا وهذا الشيء قد شاءه الله جل وعلا.
الدرجة الثانية أن يؤمن بأن الله جل وعلا خالق كل شيء: كل شيء مخلوق الله جل وعلا خالقه؛ أعمال العباد، أحوال العباد, السماوات، الأرض، من في السماوات ومن في الأرض, ما في السماوات وما في الأرض, الجميع الذي خلقه هو الله جل وعلا، فإذا أراد العبد أن يعمل شيئا فإنه لا يكون إلا إذا شاءه الله جل وعلا, وخلق الله جل وعلا ذلك الشيء، طاعات المطيعين خلقها الله جل وعلا، عصيان العاصين خلقه الله جل وعلا، إذا توجه العبد بإرادته إلى أن يفعل شيء إذا شاءه الله كونا وقع بعد خلقه له، إذا لم يشأه ولو أراده العبد لم يقع، كما قال جل وعلا ?وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ?[التكوير:29]، قال ?وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا?[الإنسان:30]، مرتبة الخلق عامة.

(1/127)

إذن هذا الإيمان الواجب يصح أن نقول أنه إيمان تفصيلي، مرتبة قبل وقوع المقدر، العلم الأزلي؛ العلم الأول، والكتابة التي هي قبل خلق السماوات والأرض بخمسين ألف سنة، ثم ما يواكب وقوع المقدر وهو أنّ العبد عنده إرادة وعنده قدرة؛ إذا اجتمعت الإرادة الجازمة والقدرة التامة حصل منك الفعل، توجهت إلى الفعل حصل منك الفعل لكن لا يحصل منك إلا بعد أن يشاء الله جل وعلا ذلك منك، وإلا بعد أن يخلق الله جل وعلا ذلك الفعل منك، الفعل فعل العبد حقيقة، لكن الخالق لهذا الفعل هو الله جل وعلا، لما؟ لأن من العبد لا يكون إلا بإرادة جازمة وبقدرة تامة، والإرادة والقدرة قد خلقها الله جل وعلا، الله جل وعلا خلق ما به يكون الفعل ويخلق الفعل نفسه إذا توجه إليه العبد.
فحصل بهذا الإيمان التفصيلي الواجب بالقدر.
وبهذا البيان تتضح لك أركان الإيمان الستة؛ الإيمان بالله وبملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشره.

(1/128)

قال الشيخ بعد ذلك رحمه الله (والدليل على هذه الأركان الستة قوله تعالى: لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ)-يعني الذي يُمدح أصحابُه- (مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ) النبيين يعني الرسل، وهنا ذكر الخمسة هذه، آمن بالله واليوم الآخر والملائكة والكتاب والنبيين فهذه الآية دليل على خمسة من أركان الإيمان، وكثيرا ما تأتي هذه الخمسة مقترنة كقوله جل وعلا في آخر سورة البقرة ?آمَنَ الرَّسُولُ بِمَا أُنزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ?[البقرة:285]، ذكر الأربعة ?لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ?[البقرة:285]، وكقوله ?يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنزَلَ مِنْ قَبْلُ وَمَنْ يَكْفُرْ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الْآخِرِ فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا?[النساء:136]، وكقوله جل وعلا ?الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلًا(150)أُوْلَئِكَ هُمْ الْكَافِرُونَ حَقًّا?[النساء:150-151]، ونحو ذلك من الآيات، وقد جاءت أيضا في حديث جبريل المشهور.

(1/129)

بقي القدر، القدر أدلته في القرآن أدلة عامة بذكر القدر، وأدلة مفصلة لكل مرتبة من مراتب القدر، فمن الأدلة العامة ما ذكره الشيخ رحمه الله تعالى وهو قوله تعالى (إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ) وجه الاستدلال: مجيء (كُلَّ شَيْءٍ) يعني ليس ثم مخلوق من مخلوقات الله إلا وقد خلق بقدر سابق من الله جل وعلا، لا يخرج شيء عن هذه الكلية (إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ) و(كُلَّ) من ألفاظ الظهور في العموم، ومنه قوله تعالى ?وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيرًا?[الفرقان:2]، وكل دليل فيه ذكر مرتبة من المراتب التي ذكرت يصلح دليلا على القدر لأنه دليل لبعضه.
هذا ما ذكره الشيخ رحمه الله تعالى في بيان المرتبة الثانية من مراتب الدين ألا وهي مرتبة الإيمان.
- - ( - -
المرتبةُ الثالثةُ: الإحسانُ، ركنٌ واحدٌ، وهو أنْ تعبدَ اللهَ كأنَّك تَراهُ فإنْ لم تكنْ تَراهُ فإنَّه يَراكَ، والدليلُ قولُهُ تعالى ?إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ?[النحل:128], وقولُهُ تعالى ?وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ(217)الَّذِي يَرَاكَ حِينَ تَقُومُ(218)وَتَقَلُّبَكَ فِي السَّاجِدِينَ(219)إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ?[الشعراء:217-220], وقولُهُ تعالى ?وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُوا مِنْهُ مِنْ قُرْآنٍ وَلَا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ فِيهِ?[يونس:61] الآية.

(1/130)

المرتبة الثالثة الإحسان قال(المرتبةُ الثالثةُ: الإحسانُ، ركنٌ واحدٌ، وهو أنْ تعبدَ اللهَ كأنَّك تَراهُ فإنْ لم تكنْ تَراهُ فإنَّه يَراكَ، والدليلُ قولُهُ تعالى ?إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ?[النحل:128], وقوله تعالى ?وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ(217)الَّذِي يَرَاكَ حِينَ تَقُومُ(218)وَتَقَلُّبَكَ فِي السَّاجِدِينَ(219)إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ?[الشعراء:217-220], وقوله تعالى ?وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُوا مِنْهُ مِنْ قُرْآنٍ وَلَا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ فِيه وَمَا يَعْزُبُ عَنْ رَبِّكَ مِنْ مِثْقَالِ ذَرَّةٍ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ وَلَا أَصْغَرَ مِنْ ذَلِكَ وَلَا أَكْبَرَ إِلَّا فِي كِتَابٍ مُبِينٍِ?[يونس:61])
الإحسان الذي هو مرتبة من المراتب؛ إحسان العابد أثناء عبادته؛ وهو مقام المراقبة؛ مراقبة العابد لله جل وعلا؛ لربه جل وعلا أثناء عباداته، بل في أحواله كلها، لأنه إذا راقب ربه، بأنه قد علم أن الله جل وعلا مطلع عليه، كأنه يرى الله جل وعلا، فإن هذا يدعوه إلى إحسان العمل، وأن يجعل عمله أحسن ما يكون، وأن يجعل حاله في إقبال قلبه، وإنابته، وخضوعه، وخشوعه، ومراقبته لأحوال قلبه، وتصرفات نفسه، يجعل ذلك أكمل ما يكون لحسنه وبهائه، لأنه يعلم أن الله جل وعلا مطلع عليه.

(1/131)

هذا المقام -مقام المراقبة- ركن واحد، وهو أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك. أن تكون عابدا لله على النحو الذي أمر اللهُ جل وعلا به وأمر به رسولُه، وحالتك أثناء تلك العبادة التي تكون فيها مخلصا موافقا للسنة، حالتك أن تكون كأنك ترى الله جل وعلا، فإن لم تكن تراه، فلتعلم أن الله جل وعلا مطلع عليك، عالم بحالك، يرى ويبصر ما تعمل، يعلم ظاهر عملك وخفيه، يعلم خلجات صدرك، ويعلم تحركات أركانك وجوارحك. وبضعفه تضعف المراقبة لله جل وعلا، إذن فمقام الإحسان -مرتبة الإحسان- تعظم بعظم مراقبة الله جل وعلا، وتضعف بضعف مراقبة الله جل وعلا، فالعبد المؤمن أثناء عبادته إذا كان يعبد الله جل وعلا مخلصا على وَفق السنة، وحاله كأنه يرى الله عالم بأنه مطلع عليه يراه، هذه تجعله يحسن عمله، بل يجعل عمله وحاله أثناء العمل أحسن ما يكون.
(والدليل قوله تعالى ?إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ?[النحل:128]) وجه الاستدلال أن الله جل وعلا ذكر ها هنا معيته للذين اتقوا ولمن هم محسنون قال (إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ) وهذه المعية تقتضي في هذا الموضع شيئين:
الأول: أنه جل وعلا مطلع عليهم، عالم بهم، محيط بأحوالهم، لا يفوته شيء من كلامهم، ولا من أحوالهم، ولا من تقلباتهم.
والثاني: أنه جل وعلا معهم ناصر لهم بتأييده، ونصره وتوفيقه, المعية ها هنا معية خاصة بالمؤمنين، ومعلوم أن المعية الخاصة للمؤمنين تُفسر بما تقتضيه، وهو أنها معية نصر وتأييد وتوفيق وإلهام ونحو ذلك، وهذا متضمن للمعية العامة، وهي معية الإحاطة والعلم ونحو ذلك.
إذن وجه الاستدلال:
أولا: أنه ذكر المعية.

(1/132)

الثاني: أنه ذكر معيته للمحسنين فقال (وَالَّذِينَ هُمْ مُحْسِنُونَ) والمحسنون ها هنا جمع المحسن، والمحسن اسم لفاعل الإحسان، ففاعل الإحسان اسمه محسن، والإحسان هو الذي نتكلم عليه؛ المرتبة الثالثة.
فإذن وجه الاستدلال من جهتين: أولا ذكر المعية، الثانية ذكر المحسنين.
(وقوله تعالى: وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ(217)الَّذِي يَرَاكَ حِينَ تَقُومُ(218)وَتَقَلُّبَكَ فِي السَّاجِدِينَ) وجه الاستدلال من هذه الآية أنه ذكر رؤية الله جل وعلا لنبيه حال عبادة نبيه، وأنه يراه في جميع أحواله حين يقوم وتقلَّبَه في الساجدين من صحابته أثناء صلاته بهم عليه الصلاة والسلام؛ قال واصفا نفسه جل وعلا (الَّذِي يَرَاكَ حِينَ تَقُومُ(218)وَتَقَلُّبَكَ فِي السَّاجِدِينَ) وهذا دليل الشق الثاني من ركن الإحسان وهو قوله (فإن لم تكن تراه فإنه يراك)، دليل الرؤية ها هنا قوله (الَّذِي يَرَاكَ حِينَ تَقُومُ(218)وَتَقَلُّبَكَ فِي السَّاجِدِينَ) يعني في المصلين.
قال أيضا (وقوله تعالى ?وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُوا مِنْهُ مِنْ قُرْآنٍ وَلَا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ فِيهِ?[يونس:61]) وجه الاستدلال قوله تعالى هنا (إِلَّا كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ فِيهِ) وشهود الله جل وعلا بما يعمله العباد من معانيه رؤيته جل وعلا لهم وإبصاره جل وعلا بهم، رؤيته جل وعلا من معانيه كونه جل وعلا شهيدا، قال جل وعلا هنا (إِلَّا كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ فِيهِ) هذا الاستدلال ظاهر؛ لأن الإحسان هو أن تعبد الله كأنك تراه فإن لم تراه فإنه يراك.

(1/133)

قال جل وعلا هنا (وَمَا تَكُونُ فِي شَأْنٍ) أي شأن تكون فيه (وَمَا تَتْلُوا مِنْهُ مِنْ قُرْآنٍ) أنواع تلاوتك للقرآن، وأحوال ذلك في الصلاة، خارج الصلاة، وأنت على جنبك، وأنت قائم، أحوال ذلك (وَلَا تَعْمَلُونَ مِنْ عَمَلٍ) أحوال عملكم، كل ذلك منكم الله جل وعلا شهيد عليه، يرى أحوالكم فيه على تفصيلاتها، شاهد وشهيد عليكم، يرى أعمالكم، يسمع كلامكم، ويبصر أعمالكم جل وعلا، وهذا دليل أيضا ظاهر الاستدلال.
- - ( - -

(1/134)

والدليلُ مِنَ السُّنَّة حديثُ جبريل المشهور عن عمر رضي الله عنه قال: بينما نحن جُلوسٌ عند رسولِ الله صلى الله عليه وسلم ذات يوم، إذا طلع علينا رجلٌ شديدٌ بياضِ الثياب، شديد سوادِ الشَّعر، لا يُرى عليه أثَرُ السَّفر، ولا يعرفه مِنَّا أحد، حتّى جلس إلى النبي صلى الله عليه وسلم، فاسند رُكبَتَيْه إلى رُكبَتَيْه، ووضع كَفَّيْه على فخذيه، وقال: «يا مُحَمَّدُ؛ اَخْبِرْنِي عَنِ الإسلام» فقال رسولُ الله صلى الله عليه وسلم: « الإِسْلاَمُ أن تَشْهَدَ أَن لا إلَهَ إلاَّ ا لله، وَأَنَّ مُحَمَدََا رَسُولُ ا لله، وَتُقِيمَ الصَلاةَ، وَتُؤْتِيَ الزَّكَاةَ، وتَصُومَ رَمَضَانَ، وَتَحُجَّ الْبَيْتَ إِنِ اِسْتَطَعْتَ إِلَيْهِ سَبِيلا»، قال: «صَدَقْتَ». فعجبنا له: يسأله ويُصَدِّقُه ! قال: «فأخبرني عن الإيمان ؟»، قال:«أنْ تُؤْمِنَ بِالله وَمَلاَئِكَتِهِ وَكُتُبِهِ وَرُسُِلهِ وَاليَوْمِ الآخِرْ،وَتُؤْمِنَ بِالْقَدَرِ خَيْرِهِ وَشَرَّهِ»، قال: «صدقت». قال: «فأخبرني عن الإحسان؟» ، قال: «أَنْ تَعْبُدَ الله كَأَنَّك تَرَاهُ، فَإنْ لَمْ تَكُنْ تَرَاهْ فَإِِنَّهُ يَرَاكْ». قال: «فََأَخْبِرِْني عَنْ السَّاعة؟» قال: «مَا المَسْؤُولُ عَنْهَا بِأَعْلَمَ مِنَ السَّائِلِ». قال: «فََأَخْبِرِْني عَنْ أَمَارَاتِهَا ؟» قال: «أَنْ تَلِِدَِِ رَبَّتَهَا، وَأَنْ تَرَى الْحُفَاَةََ الْعُرَاةَ الْعَالَةََ رِعاءَ الشَّاءِ يَتَطَاوَلُونَ فِي الْبُنْيَانِ ». ثُمّ انْطَلَق. فَلَبِثتُ مَلََََََََِيا، ثم ّ قال:« يَا عُمَرُ, أَتَدْرِي مَنِ السَّائِلُ؟» قلت: الله ورسوله أعلَم، قال: «فَإِنَّهُ جِبْرِيلُ, أَتَاكُمُ يُعَلِمُكُمْ ِدينَكُمْ ».

(1/135)

ثم ذكر رحمه الله الدليل من السنة، وهو حديث جبريل المشهور عن عمر رضي الله عنه، وهو الذي شرحناه في الأربعين النووية، وهو ثاني الأحاديث النووية الأربعين، وبهذا يتم ذكر الأصل الثاني من أصول دين الإسلام، ألا وهو معرفة دين الإسلام بالأدلة.
ملخص ذلك: ذكر الشيخ أن الأصل؛ الأصل الثاني معرفة دين الإسلام بالأدلة، عرّف الإسلام، وذكر أركانه، وذكر معنى الشهادتين، معنى شهادة أن لا إله إلا الله، فسّر التوحيد وأدلة ذلك شهادة أن محمدا رسول الله، وبين معنى الشهادة بأن محمدا رسول الله، ثم بين أدلة أركان الإسلام الباقية، ثم ذكر المرتبة الثانية وهي الإيمان كما ذكرنا لكم هذا اليوم، ثم ذكر المرتبة الثالثة وهي الإحسان، ودلائل ذلك كله على نسق ووضوح يسهل معه الفهم ويسهل معه الإفهام.
ولهذا ينبغي لنا أن نحرص على هذه الرسالة؛ تعليما لها للعوام، وللنساء في البيوت، وللأولاد ونحو ذلك، على حسب مستوى من يخاطب في ذلك، وقد كان علماؤنا رحمهم الله تعالى يعتنون بثلاثة الأصول هذه تعليما وتعلما، بل كانوا يلزمون عددا من الناس بعد كل صلاة فجر أن يتعلموها، أن يحفظوا هذه الأصول ويتعلموها، وذلك هو الغاية في رغبة الخير، ومحبة الخير لعباد الله المؤمنين، إذْ أعظم ما تُسدي للمؤمنين من الخير، أن تُسدي لهم الخير الذي ينجيهم حين سؤال الملكين للعبد في قبره، لأنه إذا أجاب جوابا حسنا -جوابا صحيحا- عاش بعد ذلك سعيدا، وإن لم يكن جوابه مستقيما ولا صحيحا عاش بعد ذلك، والعياذ بالله على التوعد بالشقاء والعذاب.
أسأل الله جل وعلا أن يُنَوِّر بصائرنا، وأن يقينا الزلل والخطل، وأن يلهمنا رشدنا، وأن يقينا شر أنفسنا، وأن يعلمنا ما ينفعنا، وصلى الله وسلم على نبينا محمد.
- - ( - -

(1/136)

الأصلُ الثالثُ: معرفةُ نبيكُمْ محمدٍ صلى الله عليه وسلم: وهو محمدُ بنُ عبدِ اللهِ بنِ عبدِ المطلبِ بنِ هاشمٍ، وهاشمُ مِنْ قريشٍ، وقريشٍ مِنَ العربِ، والعربُ مِنْ ذرّيّةِ إسماعيلَ بنِ إبراهيمَ الخليلِ، عليْهِ وعلى نبيّنا أفضلُ الصَّلاةِ والسّلامِ، وله مِنَ العُمْرِ: ثلاثٌ وسِتُّونَ سنةً، منها أربعون قبل النُّبُوَّةِ، وثلاثُ وعشرون نبيّا رسولا، نُبِّئَ بِـ (اقرأ) وأُرْسِلَ بـ(المدّثر)، وبلدُهُ مكّةَ، وبعثَهُ اللهُ بالنَّذَارَةِ عنِ الشِّركِ، ويدعُو إلى التَّوحيدِ، والدليلُ قوله تعالى ?يَا أَيُّهَا الْمُدَّثِّرُ(1)قُمْ فَأَنذِرْ(2)وَرَبَّكَ فَكَبِّرْ(3)وَثِيَابَكَ فَطَهِّرْ(4)وَالرُّجْزَ فَاهْجُرْ(5)وَلَا تَمْنُنْ تَسْتَكْثِرُ(6)وَلِرَبِّكَ فَاصْبِرْ?[المدثر:1-7] ومعنى (قُمْ فَأَنذِرْ) يُنْذِرُ عنِ الشِّركِ ويدعُو إلى التَّوحيدِ، (وَرَبَّكَ فَكَبِّرْ) أي: عَظِّمْهُ بالتَّوحيدِ، (وَثِيَابَكَ فَطَهِّرْ) أي: طَهِّرْ أعمالَكَ عنِ الشِّركِ، (وَالرُّجْزَ فَاهْجُرْ) الرُّجْزُ: الأصنامُ، وهجرُها تَرْكُها وأهلَها، والبراءَة منها وأهلِها.
أخذَ على هذا عشْرَ سِنينَ يدعُو إلى التوحيدِ، وبعدَ العشْرِ عُرِجَ به إلى السماءِ وفُرِضَتْ عليه الصلواتُ الخمسُ، وصلَّى في مكّةَ ثلاثَ سنينَ، وبعدَها أُمِرَ بالهجرةِ إلى المدينةِ.
بسم الله الرحمن الرحيم، الحمد لله حق الحمد وأعلاه، وأشهد أن لا إله إلا الله وحده لا شريك له, وأشهد أن محمدا عبد الله ورسوله صلى الله عليه وعلى آله وصحبه ومن اهتدى بهداهم إلى يوم الدين، أما بعد:

(1/137)

فبقي من هذه الرسالة ما يحتاج شرحه إلى أكثر من مجلس، ولهذا رغبة في إتمامها قبل انقضاء هذه الدروس، فإننا غدا إن شاء الله تعالى سيكون هناك درس فيها فقط لمدة ساعة إلا ربع تقريبا، وكذلك إن لم نُتِمَّها غدا سيكون أيضا يوم الخميس بعد العصر مباشرة في قريب من تلك المدة، لأن إلمام مثل هذه الرسالة، وعدم إرجاء الإنهاء إلى وقت آخر من المهمات، ولهذا قد يكون الكلام فيه بعض الاختصار، ليس على نسق أوله للرغبة في إنهاء ما تبقى إن شاء الله تعالى ويَسَّرَ وأَعانَ.
قال رحمه الله تعالى (الأصل الثالث معرفة نبيكم محمد صلى الله عليه وسلم) الأصل الأول: معرفة العبد ربه يعني معبوده، والأصل الثاني: معرفة دين الإسلام بالأدلة، والأصل الثالث: معرفة النبي محمد صلى الله عليه وسلم، والمراد ها هنا بالمعرفة العلم به على نحو ما أوضحت لكم في الكلام على الأصل الأول، فمعرفة نبيكم محمد صلى الله عليه وسلم معناه العلم به وبحاله؛ العلم بنسبه، وأنه من العرب، بل من أشرف العرب قبيلةً، وأنه كان في عمره له كذا وكذا، نبئ وأرسل، قام داعيا يدعو إلى التوحيد، وينذر عن الشرك، وما يتصل بذلك من المباحث.
فحقيقة هذا الأصل العلم ببعض سيرة النبي صلى الله عليه وسلم، وهذا العلم متعلق لتكون الشهادة بأن محمدا رسول الله على علم ومعرفة، فإنه إذا قال أشهد أن محمدا رسول الله، فإذا قيل له من محمد هذا؟ فلم يعرفه، كانت شهادته مدخولة، ولهذا فإن معرفة هذا الأصل يكون به الجواب بتوفيق الله على سؤال القبر الثالث؛ ألا وهو من نبيك؟ يشهد المسلم أن محمدا رسول الله، لكن هذه الشهادة يتبعها أن يكون عالما وعارفا بمحمد هذا من هو عليه الصلاة والسلام.
فقال رحمه الله تعالى موضحا هذا الأمر (وهو محمد بن عبد الله بن عبد المطلب بن هاشم) تسميته عليه الصلاة والسلام بمحمد:

(1/138)

قال طائفة من أهل العلم: لم يُسمّ قبله عليه الصلاة والسلام في العرب أحد بهذا الاسم، وإنما كانت العرب تسمي أحمد، وتسمي حَمْد، وكل ذلك مشتق من الحمد، يعني رغبة في أن يكون هذا الولد من ذوي الحمد، يعني ممن يحمده الناس على خصاله.
وقال آخرون: بل العرب تَسَمَّت بمحمد، لكن قليل، إمّا اثنان أو ثلاثة، وهذا الثاني صحيح، إن صح النقل عن أهل التاريخ بتسمية أولئك النفر بمحمد، ممن هم في عصره عليه الصلاة والسلام، أو قبل ذلك بقليل.
محمد معناه كثير الخصال التي يستحق عليها الحمد، فذو العرش محمود وهذا محمد؛ ذو العرش الله جل وعلا صفاته وأفعاله وأسمائه كلها يُحمد عليها؛ يُثنى عليه بها، وتسمية المولود بمحمد تسمية جد النبي عليه الصلاة والسلام له بمحمد، على رجاء أن يكون من أهل خصال الخير، التي يكثر من أجلها حمد الناس له عليها، وهذا كان وصار ظاهرا، فإنه عليه الصلاة والسلام خصاله كلها, وصفاته كلها يُحمد عليها, لأن خصاله عليه الصلاة والسلام خير, حتى ما كان منه قبل البعثة قبل النبوءة وقبل الرسالة. وقد كان كثير صفات الخير, فإذن التسمية بمحمد تسمية من قبيل التفاؤل, كانت العرب تعرف ذلك, كانوا يسمون خالدا تفاؤلا بأن يكون من أهل المكث الطويل في الدنيا؛ يعني من أهل الأعمار الطويلة, كانوا يسمون عاصيا تفاؤلا بأن يكون على أعدائهم من ذوي العصيان, كانوا يسمون صخرا ليكون شديدا كالصخر على أعدائهم... وهكذا, فكثير من العرب إذا سموا رأوا المعنى, وتسمية النبي عليه الصلاة والسلام لوحظ فيها ذلك, على رجاء أن يكون عليه الصلاة والسلام أن يكون كثير الصفات التي يحمد عليها, وكان ما أمّله جده في تسميته بمحمد, أمّل ما أمّله، فأعظم ذلك أنه كان عليه الصلاة والسلام رسولا منزلا من عند الله جل وعلا.

(1/139)

محمد بن عبد الله بن عبد المطلب بن هاشم القرشي, وقريش أفضل العرب وصفوتهم, فأفضل قبائل العرب قريش, وهذا كما جاء في الحديث «إن الله اصطفى قريشا من كنانة», وأفضل قريش بنو هاشم, وأفضل بني هاشم محمد عليه الصلاة والسلام, فكما جاء في الحديث الصحيح قال بعد ذلك «فأنا خيار من خيار من خيار». قريش من العرب, والمراد بالعرب العرب المستعربة, لأن العرب قسمان عند أهل النسب:
عرب عاربة: وهؤلاء انقرضوا إلاّ قحطان في اليمن.
وعرب مستعرِبة: وهم الذين لم يكونوا أصلا من العرب, لكنهم دخلوا وصاروا عربا بانفتاق لسانهم عن العربية, وبتكلمهم بالعربية, وأكثر قبائل العرب من هذا الجنس؛ العرب المستعربة وهم العرب، وقد جاء في الحديث الصحيح أن النبي عليه الصلاة والسلام قال:«أول من فُتِق لسانُه بالعربية الفصحى إسماعيل عليه السلام» وذلك كما هو معلوم أن إسماعيل لما أتى به أبوه إبراهيم, وأتى بأمه وجعله في مكة, ناسب العرب فصار مُلْهَما من عند الله جل وعلا بالانفتاق؛ بانفتاق اللسان عن العربية الفصحى, وهذا كما جاء في الحديث على أن كثير من أهل النسب ينازعون في هذا الأخير.
قال (والعرب من ذرية إسماعيل بن إبراهيم الخليل) يعني أن قبائل العرب, القبائل المعروفة؛ قريش, وهذيل, بنو تميم, بنو دوس إلى آخره، أن هؤلاء جميعا من ذرية إسماعيل بن إبراهيم عليه السلام, النسَّابون يصلون بالنسب تارات بأنساب القبائل إلى إسماعيل, ولكن المعروف عند العرب في عهد النبي صلى الله عليه وسلم وقبله, أنهم يمكنهم وصل أنسابهم إلى عدنان, وأما بعد ذلك إلى إسماعيل فإنه لا يثبت ولا يمكن التصديق به.

(1/140)

العرب كثيرون، فالنبي عليه الصلاة والسلام بعث من العرب كما قال جل وعلا ?لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنفُسِكُمْ?[التوبة:128] (مِنْ أَنفُسِكُمْ) يعني من جنسكم, من قبائلكم من جنسكم العربي، ?عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ?[التوبة:128] وقال جل وعلا ?لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولًا مِنْ أَنْفُسِهِمْ?[آل عمران:164]، ونحو ذلك من الآيات, فإذن النبي عليه الصلاة والسلام ابنٌ لعبد الله, وهو والده الأدنى, وابن لإسماعيل بن إبراهيم, وهو والده الأعلى، وهذان وهما عبد الله وإسماعيل هما الذبيحان, فقد جاء في حديثٍ ضعيف السند لكنه صحيح المعنى, أنه قال «أنا ابن الذبيحين» المراد بالذبيحين عبد الله لأنه كما تعلمون قصة أبيه لما استقصم فنذر أن يذبح إن خرج....(1) فنذر أن يذبح ولده, ثم حصل قصة ما هو معروف فصار ذبيحا, يعني قد كاد أن يذبح، إسماعيل كذلك, فهو الذي جاء فيه قول الله جل وعلا ?يَا بُنَيَّ إِنِّي أَرَى فِي الْمَنَامِ أَنِّي أَذْبَحُكَ فَانظُرْ مَاذَا تَرَى?[الصافات:102] وهذا هو الصحيح, فإن الابن الذي استسلم لأبيه, صابرا, محتسبا, مطيعا, لأبيه ومطيعا لربه جل وعلا, هو إسماعيل أبو العرب.
__________
(1) كلمة غير واضحة.

(1/141)

واليهود تزعم أن الذبيح هو إسحاق, وهذا باطل, ذلك لأن الله جل وعلا قال في سورة الصافات هذه ?فَبَشَّرْنَاهُ بِغُلَامٍ حَلِيمٍ(101)فَلَمَّا بَلَغَ مَعَهُ السَّعْيَ قَالَ يَا بُنَيَّ إِنِّي أَرَى فِي الْمَنَامِ أَنِّي أَذْبَحُكَ فَانظُرْ مَاذَا تَرَى?[الصافات:101-102]، فوصف هذا الابن بأنه حليم, وهذا الوصف بالحلم في القرآن لإسماعيل عليه السلام, وأما إسحاق فإنه يوصف بأنه عليم؛ قال (فَبَشَّرْنَاهُ بِغُلَامٍ حَلِيمٍ) هذا من صفة إسماعيل, ولهذا في هذه الآيات بعدها قال ?وَبَارَكْنَا عَلَيْهِ وَعَلَى إِسْحَاقَ وَمِنْ ذُرِّيَّتِهِمَا مُحْسِنٌ وَظَالِمٌ لِنَفْسِهِ مُبِينٌ?[الصافات:113] فبشّر إسحاق بعد ذلك, فالصحيح أن النبي صلى الله عليه وسلم هو ابن الذبيح عبد الله والده الأدنى، وهو ابن الذبيح إسماعيل والده الأعلى, وأما القول بأن الذبيح إسحاق, فإن هذا باطل, وإنما دسه اليهود في المسلمين, حتى كثُر في كتب التفسير, حتى يأخذوا هذا الفخر وهو أن إسحاق عليه السلام هو الذي صبر, واحتسب واستسلم وابتلي بهذا البلاء العظيم.
قال (والعرب من ذرية إسماعيل بن إبراهيم الخليل عليه وعلى نبينا أفضل الصلاة والسلام) الخليل هو إبراهيم كما قال جل وعلا ?وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلًا?[النساء:125]، ووُصف بالخُلَّة إبراهيم ونبينا محمد صلى الله عليه وسلم, فإبراهيم هو خليل الله, وموسى كليم الله, وأمّا محمد عليه الصلاة والسلام نبيُّنا فإنه اجتمع فيه الوصفان اللذان خُصَّ بهما إبراهيم وموسى, فهو خليل الله, كما أن إبراهيم خليل الله, وهو كليم الله, كما أن موسى كليم الله, كلّمه الله جل وعلا ليلة المعراج.

(1/142)

قال هنا (وله من العمر ثلاث وستون سنة) يعني من مبدأ ميلاده إلى وفاته عليه الصلاة والسلام عمره ثلاث وستون سنة, ولد عليه الصلاة والسلام عام الفيل, العام المعروف, وعاش أربعين سنة, ثم بعد ذلك نُبئ وبعدها أُرسل, ولما مضى عليه بعد ذلك عشر سنين عرج به كما ذكر, وبعد ذلك بثلاث سنين ترك مكة إلى المدينة مهاجرا, فصار عمره إذن حين الهجرة ثلاثا وخمسين سنة, ومكث في المدينة عشرة أعوام وأشهر, وصار عمره ثلاثا وستين سنة عليه الصلاة والسلام، فصَّل ذلك فقال (منها أربعون قبل النبوة) النبوّة تسبق الرسالة, (أربعون قبل النبوة, وثلاث وعشرون نبيا رسولا) قال بعض أهل العلم: أنه عليه الصلاة والسلام مكث ثلاث سنين نبيا, ثم عشرون سنة نبيا رسولا, لأنه كما قال الشيخ هنا (نبئ بـ(قرأ) وأرسل بـ (مدثر)) قال (أربعون قبل النبوة) ثم قال(نبئ) وهذان لفظان مختلفان الأول النبوة, والثاني قال نُبئ، نبئ من النبوءة بالهمز، ونُبِّيَ من النبوة, وفرق بين النبوة والنبوءة, وفرق بين النبي والنبيء لغة, أما من حيث الشرع فالنبي والنبيء واحد, وهما قراءتان مشهورتان سبعيتان متواترتان بالقرآن كله ?يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ?[التحريم:01]، القراءة الأخرى ?يَا أَيُّهَا النَّبِيءُ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ?[التحريم:01]، والنبيين, والقراءة الأخرى والنبيئين ?يَا أَيُّهَا النَّبِيُّ اتَّقِ اللَّهَ?[الأحزاب:01]، ?يَا أَيُّهَا النَّبِيءُ اتَّقِ اللَّهَ?[الأحزاب:01]، قراءتان مشهورتان, أشهر من يقرأ بالنبي عاصم وأشهر من يقرأ بالنبيء نافع، النبوة من الارتفاع, كأنه صار في نَبْوَة من المكان, يعني في مرتفع منه, وسبب هذا الارتفاع الإنباء, والنبوءة من الإنباء أنبأه فصار نبيئا, يعني منبئا قال (نبئ بإقرأ) هذا من الإنباء، (نُبِّيَ بإقرأ ) لا يصلح؛ لأن نبي من الارتفاع, ليس من الإنباء والإخبار والإيحاء, نبي من

(1/143)

الارتفاع فيقال: نبوة فإذا أردت الفعل تقول نبئ، أنبئ لأنه من الإنباء فإذن نقول يأيها النبي، السلام على النبي ورحمة الله وبركاته، السلام عليك أيها النبي ورحمة الله وبركاته, لأنه صار مرتفعا عن غيره من أهل الأرض بما أوحى الله جل وعلا إليه, أو النبوءة وهي التي هنا قال (نبئ ) بمعنى أوحي إليه منبئا به، نبئ بإقرأ، قبل ذلك قال (ثلاث وعشرون نبيا رسولا)يعني يريد بعضا منها نبيا, وبعضا منها نبيا رسولا.
مرّ معنا الفرق بين النبي والرسول, وأن النبي هو من أوحي إليه بشرع ولم يؤمر بتبليغه, أو أمر بتبليغه لقوم موافقين, معلوم أنه إذا قلنا لم يؤمر بتبليغه, أن هذا على سبيل الوجوب, لكن قد يبلغ ولا يكون التبليغ واجبا عليه, فالنبي هو من أوحي إليه بشرع, يعني بدين, وأمر بتبليغه أو لم يؤمر بتبليغه. إذا قلنا لم يؤمر بتبليغه يعني وجوبا, وقد يبلغ ذلك استحبابا, فالنبي عليه الصلاة والسلام قبل أن يرسل بالمدثر بلغ ما أوحى الله جل وعلا إليه, بلغه خاصته كأبي بكر, وكخديجة, ونحو ذلك. وهذا التبليغ على التعريف ليس على سبيل الوجوب, بل هذا من جهة الاستحباب, لأن هذه فترة النبوة, فإذا كان تعريف النبي هو من أوحي إليه بشرع ولم يؤمر بتبليغه, يعني وجوبا, أو أمر بتبليغه لقوم موافقين فإنه يكون تبليغه فيما لو بلغ يكون على وجه الاستحباب, ليس على وجه المطالبة من الله جل وعلا له بذلك, وقد يطالَب؛ يؤمر بتبليغه، فإذا أمر بتبليغه لقوم يخالفونه, لقوم مشركين, فإنه يكون ذلك الأمر إرسالا, ولهذا قال (نُبِّئَ بِـ(اقرأ)) قال جل وعلا بسم الله الرحمن الرحيم ?اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ?[العلق:01] كما هو معروف في حديث عائشة المشهور أنها قالت -وهذا في أول الصحيح-: أول ما بُعث به رسول الله صلى الله عليه وسلم من الوحي الرؤيا الصادقة فكان لا يرى رؤيا إلا جاءت مثل فلق الصبح ثم حُبِّبَ إليه الخلاء فكان يتحنث؛ أي يتعبد الليالي ذوات

(1/144)

العدد. وساقت خبر إتيانه بالوحي, ورجوعه إلى خديجة, وما حصل في ذلك. فنبئ باقرأ جاءه الوحي, فقال«ما أنا بقارئ»، قال: اقرأ، قال: «ما أنا بقارئ» ظنّ عليه الصلاة والسلام أن جبريل يريد أن يقرأ شيئا مكتوبا, فقال: «ما أنا بقارئ»، يعني لست من أهل القراءة, خلافا لما قد يظن, أو ما حمل عليه بعضهم أن قوله «ما أنا بقارئ»، لست بقارئ يعني لن أقرأ, ولم يرفض هذا الطلب عليه الصلاة والسلام, لكن قال «ما أنا بقارئ»، يعني لست بقارئ, لست من أهل القراءة, لأنه لا يقرأ ولا يكتب عليه الصلاة والسلام, فقال له مرة أخرى: اقرأ. قال: «ما أنا بقارئ»، ثم جاءه في الأخيرة ككل مرة غطّه, ثم قال ?اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ(1)خَلَقَ الْإِنسَانَ مِنْ عَلَقٍ(2)اقْرَأْ وَرَبُّكَ الْأَكْرَمُ(3)الَّذِي عَلَّمَ بِالْقَلَمِ?[العلق:1-4]، فنزل بها رسول الله صلى الله عليه وسلم من غار حراء الذي كان يتحنث فيه يرجف بها فؤادُه, حتى أتى خديجة, فقصّ عليها الخبر، فقالت له: كلا والله لا يخزيك الله أبدا, إنك لتحمل الكلّ, وتعين على نوائب الدهر, وتصل الرحم. أو كما قالت، ثم قالت لورقة بن نوفل ما قاله لها عليه الصلاة والسلام، وقص عليه -عليه الصلاة والسلام- الخبر, فقال: هذا والله هو الناموس الذي كان يأتي موسى. الناموس يعني ملك الوحي الذي كان يأتي موسى ليتني كنت فيها -يعني في مكة- حيا, إذ يخرجك قومُك، قال: أو مخرجي هم؟ قال: لم يأتِ أحد بمثل ما جئت به إلا عُودي. فما لبث ورقة أن توفي وفتر الوحي. أو كما جاء في الحديث, حديث عائشة المعروف المخرج في الصحيحين, وهو في أوائل صحيح البخاري.

(1/145)

(نبئ بـ(اقرأ)) فمكث فيها مدة, وهذه المدة فتر فيها الوحي, ثم بعد ذلك أرسل بالمدثر, أنزل الله جل وعلا عليه ?يَا أَيُّهَا الْمُدَّثِّرُ(1)قُمْ فَأَنذِرْ?[المدثر:1-2]، فصار الواجب هنا الإنذار, والإنذار يكون كما سيأتي, يكون لقوم وقعوا في شيء ينذرون عنه، فصار هذا علامة على الرسالة، (قُمْ فَأَنذِرْ) أنذر من؟ جاء مبينا في الآية الأخرى حيث قال ?وَأَنذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ?[الشعراء:214]، هذه كانت بداية الإرسال وبداية الإنذار عليه الصلاة والسلام.
(وأُرسِل بـ(المدثر))؛ أرسل يعني صار رسولا بنزول أول سورة المدثر عليه.
(وبلده مكة) هو من أهل مكة عليه الصلاة والسلام؛ فقد كان يقول في مكة «إنك لأحب بلاد الله إلي ولولا أن قومك أخرجوني ما خرجت منك» بلده مكة، وكان عليه الصلاة والسلام يحبها، وذكر لما هاجر إلى المدينة أو قبل ذلك -وَهْمٌ مني الآن- قال: «إني لأعرف حجرا بمكة ما لقيته إلا سلَّم علي» كانت أحجار مكة تحبه عليه الصلاة والسلام، وهذا الحجر بخصوصه أنطقه الله للسلام عليه، عليه الصلاة والسلام قال: «إني لأعرف حجرا بمكة ما مررت عليه إلا سلم علي» يعني بصريح السلام: السلام عليك يا رسول الله.
(وبلده مكة) وهذه البلد هي التي نبئ فيها، وهي التي أرسل فيها، وهي التي بها عشيرته وقومه وأهله وقرابته، وبعثه الله جل وعلا ينذر ويبشر ?يَا أَيُّهَا الْمُدَّثِّرُ(1)قُمْ فَأَنذِرْ?[المدثر:1-2]، أوضح الشيخ هنا قال (بعثه الله بالنذارة عن الشرك يدعو إلى التوحيد)، (قُمْ فَأَنذِرْ) ينذر عن أي شيء؟ ينذر عن الشرك ، يخوّف، الإنذار إعلامٌ فيه تخويف عن شيء يمكن تداركه، لكن وقت تداركه يطول بخلاف الإشعار، هناك عندنا ثلاثة ألفاظ: إعلام، إنذار، إشعار:
الإعلام: مجرد إيصال العلم؛ خبر.
الإنذار: إعلام فيه تخويف، وهناك فترة يمكن تصحيحها.
الإشعار: إعلام فيه تخويف، لكن مدة استدراكه قليلة كما قال الشاعر:

(1/146)

قبل الصباح فقد عصى عمرُو?
أنذرتَ عمرا وهو في مَهَل
فدل على أن الإنذار يكون بعده مدة يمكن الاستدراك بها، (ينذر عن الشرك) أيضا يخوف من النار، يخوف من عذاب الله، يخوف من سخط الله كما قال جل وعلا ?فَإِنْ أَعْرَضُوا فَقُلْ أَنذَرْتُكُمْ صَاعِقَةً مِثْلَ صَاعِقَةِ عَادٍ وَثَمُودَ?[فصلت:13] فإذا الإنذار يكون عن الشرك، وعما يكون عقابا لأهل الشرك من أنواع العقوبات، في الدنيا بالهلاك والاستئصال، وفي الآخرة بالعذاب والنكال، (بعثه الله بالنذارة عن الشرك ويدعو إلى التوحيد) الإنذار والنهي عن الشرك مقدم هنا، قدمه على الدعوة إلى التوحيد، وهذا التقديم هو المفهوم من كلمة التوحيد لا إله إلا الله، وهو المفهوم من قوله تعالى (قُمْ فَأَنذِرْ(2)وَرَبَّكَ فَكَبِّرْ)، (قُمْ فَأَنذِرْ) يعني أنذر عن الشرك، (وَرَبَّكَ فَكَبِّرْ)كما سيأتي معناه، أن معناه عظمه بالتوحيد، فإذن قال (بالنذارة عن الشرك ويدعو إلى التوحيد) هو معنى لا إله إلا الله، ذكر العلماء أن ثمَّ مناسبة ها هنا وهي أن الإنذار عن الشرك هذا فيه تخلية، والدعوة إلى التوحيد تحلية، ومن القواعد المقررة أن التَّخْلِيَة تسبق التَّحْلِيَة، لهذا النهي عن الشرك والإنذار عن الشرك إخراج لكل ما يتعلق به القلب؛ لأنه قال لا يتعلق القلب بأي أحد من هذه الآلهة، ثم إذا خلا القلب من التعلق بأحد، أمره بأن يتعلق بالله جل وعلا وحده دون ما سواه.

(1/147)

قال هنا (والدليل قوله تعالى يَا أَيُّهَا الْمُدَّثِّرُ) الْمُدَّثِّرُ هو المتغطي؛ المتدثر بأغطيته وأكسيته وملابسه أو نحو ذلك. قال(قُمْ فَأَنذِرْ) هذا للوجوب، قال الشيخ رحمه الله (ومعنى (قُمْ فَأَنذِرْ) ينذر عن الشرك ويدعو إلى التوحيد، (وَرَبَّكَ فَكَبِّرْ) عظمه بالتوحيد) يعني أن قوله تعالى (وَرَبَّكَ فَكَبِّرْ) معناه خُصَّ ربك بالتكبير, لأنه قدم المفعول؛ أصل الكلام: كبِّر ربك. فقدَّم المفعول على العامل فيه وهو الفعل, فدل على الاختصاص, فقال (وَرَبَّكَ فَكَبِّرْ) قال الشيخ معنى (وَرَبَّكَ فَكَبِّرْ) أي عظّمه بالتوحيد, وهذه لاشك من الشيخ رحمه الله تعالى من العلم الغزير العظيم الذي يحتاج إلى إيضاح وبسط, ذلك أن التكبير جاء في القرآن وله خمسة موارد:
فتكبير الله جل وعلا يكون في ربوبيته, يعني اعتقاد أنه أكبر من كل شيء يُرى أو يُتوهم أو يُتصور أنه موجود, هو أكبر من كل شيء في ربوبيته, في ملكه, في تصريفه لأمره, في خلقه، في رزقه, في إحيائه, في إماتته, إلى آخر معاني الربوبية هذا الأول، قال جل وعلا ?وَكَبِّرْهُ تَكْبِيرًا?[الإسراء:111]، الله أكبر يشمل هذا المعنى, ويشمل غيره من معاني التكبير التي ستأتي، إذن قوله هنا (وَرَبَّكَ فَكَبِّرْ) يدخل فيه أولا اعتقاد أن الله جل وعلا أكبر من كل شيء في مقتضيات ربوبيته.
الثاني أن الله جل وعلا أكبر من كل شيء في استحقاقه الإلهية والعبادة وحده دونما سواه, فإن العبادة صُرفت لغير الله، وهو جل وعلا أكبر وأعظم وأجل من كلِّ هذه الآلهة التي صرفت لها أنواع من العبادة، فالتكبير يرجع إلى الربوبية وهو الأول, وهذا التكبير يرجع إلى استحقاقه إلى الإلهية.

(1/148)

وتكبير وهو الثالث اعتقاد -كما قال (وَرَبَّكَ فَكَبِّرْ)- أنَّ ربك أكبر من كل شيء في أسمائه وصفاته، فإنه في أسمائه أكبر من كل ذوي الأسماء، الأشياء لها أسماء، لكن أسماء الله جل وعلا أكبر من ذلك، أكبر يرجع الكبر هنا لأي شيء؟ لما فيها من الحسن، والبهاء، والعظمة، والجلال، والجمال ونحو ذلك، وكذلك في الصفات، فصفاته عُلا، كما قال جل وعلا ?وَلَهُ الْمَثَلُ الْأَعْلَى فِي السَّمَاوَاتِ وَالْأَرْضِ?[الروم:27]، وقال جل وعلا ?وَلِلَّهِ الْمَثَلُ الْأَعْلَى?[النحل:60] يعني له الاسم الأعلى، وله النعت الأعلى، وقال جل وعلا ?وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ?[الإخلاص:4]، وقال جل وعلا ?هَلْ تَعْلَمُ لَهُ سَمِيًّا?[مريم:65]، ونحو ذلك، فهو جل وعلا أكبر من كل شيء في أسمائه وصفاته.
كذلك قوله (وَرَبَّكَ فَكَبِّرْ) يعني في قضائه وقدره الكوني، فالله جل وعلا في قضائه وقدره الكوني أكبر؛ يعني أن قضاءه وقدره له فيه الحكمة البالغة، وأما ما يقضيه ويقدّره العباد لأنفسهم، يقدر الأمر بنفسه، ويفعل الأمر لنفسه، فإن هذا يناسب نقص العبد، والله جل وعلا في قضائه وقدره بما يحدثه في كونه فهو أكبر.
الأخير تكبير الله جل وعلا في شرعه وأمره.
قال (وَرَبَّكَ فَكَبِّرْ) تدخل فيها هذه الخمسة، الأخير يعني اعتقاد الله جل وعلا أكبر فيما أمر به ونهى، وفيما أنزله من هذا القرآن العظيم، أكبر وأعظم من كل ما يشرعه العباد، أو يحكم به العباد، أو يأمر العباد به و ينهون عنه، ولهذا صارت هذه الكلمة (الله أكبر) من شعارات المسلمين العظيمة، يدخلون في الصلاة بها، ويرددونها في الصلاة، وهي من الأوامر الأولى التي جاءت للنبي عليه الصلاة والسلام، قال تعالى له (وَرَبَّكَ فَكَبِّرْ).

(1/149)

إذا لحظت هذه المعاني الخمسة، وكل واحدة منها لها أدلة كثيرة من القرآن، تدبّر وأنتَ تقرأ القرآنَ، الآيات التي فيها ذكر تكبير الله تجد أن بعضها فيه ذكر الربوبية، وبعض الآيات فيه ذكر الألوهية، وبعضها فيه ذكر الأسماء والصفات، وبعضها فيه ذكر قضاء الله الكوني؛ أفعال الله جل وعلا، وبعضها فيه شرع الله جل وعلا، إذا اجتمعت هذه الخمس رأيت أن هذا التفسير من أحسن وأعظم ما يكون.
قال ((وَرَبَّكَ فَكَبِّرْ) عظِّمْه بالتوحيد) إذا اجتمعت هذه الخمس في الفهم، قال ((وَرَبَّكَ فَكَبِّرْ) عظِّمْه بالتوحيد) لأن معاني التكبير هي معاني التعظيم، وتلك المتعلقات هي التوحيد بأنواعه، فصار تفسير الشيخ هنا بقوله ((وَرَبَّكَ فَكَبِّرْ) أي: عظِّمه بالتوحيد) وهو من التفاسير المنقولة عن السلف، أنه صار ها هنا اختيارا مناسبا ملائما واضح الدلالة.

(1/150)

قال بعدها ((وَثِيَابَكَ فَطَهِّرْ) أي طهر أعمالك عن الشرك)، فسّر الثياب بالعمل، الثوب أصله في اللغة ما يثوب إلى صاحبه، يعني ما يرجع إلى صاحبه، سمي اللباس -سواء كان قميصا أو إزارا أو كان سراويل، أو نحو ذلك، أو كانت عمامة-، يسمى ثوبا، لأنه يرجع إلى صاحبه في التباسه به حال لبسه، هذا أصل الثوب، ولهذا يقال للعمل أيضا ثوب، وتجمع على ثياب، باعتبار أنه يرجع إلى صاحبه، لهذا فسر قوله تعالى هنا ((وَثِيَابَكَ فَطَهِّرْ) أي طهر أعمالك) فسر الثياب بالأعمال، لأنها راجعة إلى صاحبها باعتبار أصلها اللغوي، أو يقال إن العمل مشبه بالثوب لملازمته لصاحبه، فالثوب يلازم لابسه، والعمل كذلك يلازم عامله، كما قال جل وعلا ?وَكُلَّ إِنسَانٍ أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ?[الإسراء:13]، الطائر هو ما يطير منه من العمل من خير أو شر، أُلزم به، صار ملازما له كملازمة ثوبه له، هنا اختار الشيخ أحد التفسيرين المنقولين عن السلف، وهو أن معنى ((وَثِيَابَكَ فَطَهِّرْ) أي طهر أعمالك عن الشرك)، وفُسِّرت بِـ:طهّر ثيابك من النجاسات، (وَثِيَابَكَ فَطَهِّرْ) هذا التفسير الأعم أنسب ها هنا، لأنه يناسب ما قبله وما بعده، فإن ما قبله فيه الإنذار وتعظيم الله بالتوحيد، وما بعده فيه تركٌ للرُّجْزِ وهجر للأصنام والبراءة منها، بقي قوله (وَثِيَابَكَ فَطَهِّرْ) فاتساق الكلام وكونه جميعا جاء بمعنى مترابط يقضي بأن يختار تفسير الثياب بالأعمال، لأن ما قبله (قُمْ فَأَنذِرْ) لينذر عن الشرك ويدعو إلى التوحيد، (وَرَبَّكَ فَكَبِّرْ) يعني وعظمه بالتوحيد، (وَثِيَابَكَ فَطَهِّرْ)، ثم قال (وَالرُّجْزَ فَاهْجُرْ) التي هي الأصنام والأوثان، أتركها وتبرأ منها، الجميعُ في البراءة من الشرك، والبعد عن الشرك، والنهي عنه، والدعوة والالتزام بالتوحيد، بقي قوله (وَثِيَابَكَ فَطَهِّرْ) لها تفسيران؛ تفسير للثياب بالثياب المعروفة؛ ثياب تطهرها من النجاسة،

(1/151)

وثيابك التي هي الأعمال، طهرها من الشرك، فصار الأنسب للثياب أن يفسر (وَثِيَابَكَ فَطَهِّرْ) بطهر أعمالك من الشرك، وهذا مما يعتني به المحققون من المفسرين، أنهم يختارون في التفسيرِ التفسيرَ الذي يناسب السياق، يناسب ما بعده وما قبله، واللغة لها محامل كثيرة، ولهذا اختلف السلف في تفسيراتهم.
قال ((وَالرُّجْزَ فَاهْجُرْ) الرجز الأصنام وهجرها تركها وأهلها والبراءة منها وأهلِها) يعني ترك الأصنام، وترك أهلها، والبراءة من الأصنام، والبراءة من أهلها، قال (وَالرُّجْزَ فَاهْجُرْ) الرّجز: اسم عام لما يعبد من دون الله، قد يكون صنما، وقد يكون وثنا، قال ها هنا (الرجز الأصنام) يعني قوله (وَالرُّجْزَ فَاهْجُرْ) أي الأصنام أُتْرك، ويلزم من ذلك أن يترك أهلها ويتبرأ منها ومن أهلها، (الرجز الأصنام) الأصنام: جمع صنم، والصنم اسم لما عُبِد من دون الله، مما كان على هيئة صورة، عند كثير من العلماء، يعني الصنم يكون مصور على هيئة صورة؛ صورة كوكب، أو صورة جني، أو صورة شجرة، أو صورة آدمي، أو صورة نبي، أو صورة صالح، أو طالح، أو صورة حيوان، أن يكون على هيئة صورة، فإذا كان هناك شيء مصنوع على هيئة صورة -إما صورة كوكب, أو صورة مما هو على الأرض مما يعبد من دون الله- صار صنما، فإن كان ما يعبد من دون الله ليس على هيئة صورة صار اسمه الوثن لهذا قال عليه الصلاة والسلام «اللهم لا تجعل قبري وثنا يعبد» لا يصلح صنما يعبد, لأن القبر لا يكون على هيئة مصورة، قال (وثنا يعبد) لأن الوثن اسم لما يعبد من دون الله على هيئة صورة، أو على غير هيئة صورة، الوثن: اسم لما يعبد من دون الله إذا لم يكن مصورا على هيئة صورة. قال بعض أهل العلم الوثن قد يكون أيضا على هيئة صورة، فيكون الصنم ما له صورة، والوثن: يشمل ما كان له صورة وما لم يكن له صورة. وهذا هو القول الثاني، فيكون كل صنم وثنا، وليس كل وثن صنما، وأخذوا هذا من قوله تعالى في سورة

(1/152)

العنكبوت، قال جل وعلا مخبرا عن قول إبراهيم لقومه ?إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَانًا وَتَخْلُقُونَ إِفْكًا?[العنكبوت:17]، فحصر فقال (إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَانًا) قد بين الله جل وعلا في آيات أخر أن إبراهيم سألهم عن عبادتهم قال ?مَا تَعْبُدُونَ?[الشعراء:70]، قالوا ?قَالُوا نَعْبُدُ أَصْنَامًا فَنَظَلُّ لَهَا عَاكِفِينَ?[الشعراء:71]، صار الوثن يشمل الصنم وغير الصنم، فهذا القول أدق وهو الذي أختاره أن الوثن يشمل الصنم وغير الصنم، يعني ما له صورة مما عبد من دون الله وما ليس له صورة، وأما الصنم فهو في الغالب ما كان على هيئة صورة، قال (والرجز الأصنام) ومعلوم أنه إذا نهاهم عن عبادة الأصنام، فإنه بذلك ينهاهم عن عبادة الأوثان، لأن العلة فيهما واحدة، وهي عبادة غير الله جل وعلا، وهجرها تركها وأهلها، والبراءة منها وأهلها.

(1/153)

قال (أخذ على هذا عشر سنين يدعو إلى التوحيد ) يعني بذلك أنه مكث عليه الصلاة والسلام عشر سنين يدعو قومه، ويدعو عشيرته الأقربين وجوبا لقوله تعالى ?وَأَنذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ?[الشعراء:214]، يدعو إلى التوحيد قبل أن تنزل الفرائض، لم تنزل فريضة الصلاة على هذا النحو، ولا فريضة الزكاة على هذا النحو، ولا سائر التشريعات على هذا النحو، لم تحرم الخمر، ولم يحرم الزنا، ولم يحرم الربا في تلك المدة، وهذا معنى قوله (أخذ على هذا) يعني على الدعوة إلى التوحيد والنهي عن الشرك، (أخذ على هذا) على الإنذار عن الشرك، والدعوة إلى التوحيد، أخذ عشر سنين يدعو إلى التوحيد، ما كان يدعو فيها إلى الأعمال، لا إلى صلاة ولا إلى زكاة مع أنه كان له صلاة في ذلك، قال كثير من أهل العلم كانت الصلاة المفروضة في العشر سنين تلك صلاتين في اليوم والليلة، أحدها في إقبال النهار، والأخرى في إقبال الليل، يعني أحدها الفجر، والثاني المغرب، وحملوا عليه قوله تعالى في سورة طه ?وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ غُرُوبِهَا?[طه:130]، كذلك قوله في سورة ق ?وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ الْغُرُوبِ?[ق:39]، ونحو ذلك من الآيات، أما الصلوات الخمس فلم تُفرض إلا بعد ذلك.

(1/154)

قال (وبعد العشر عُرج به إلى السماء)كانت الصلاة ركعتين، أول النهار وآخره، على قول كثير من العلماء، قال (وبعد العشر عرج به إلى السماء) المعراج معناه الصعود، (عُرج به إلى السماء) يعني صُعد به إلى السماء، ومن أسماء السّلم والمِرقاة التي يُرتقى عليها المعراج، فمعنى المعراج السلم الذي يُصعد عليه، (عُرج به) أي صُعد به، ليلة المعراج يعني الليلة التي صُعد بالنبي صلى الله عليه وسلم فيها على المعراج يعني على السلم، تسمية الليلة بوسيلة الصعود وهو المعراج، عليه الصلاة والسلام أسري به تلك الليلة من مكة إلى بيت المقدس، وبعد ذلك (عُرج به)، الدابة رُبطت عند بيت المقدس، ثم أخذه جبريل وعرج به بالمعراج -يعني بالسلم الخاص الذي يصعد عليه- إلى السماء، (إلى السماء) المقصود به جنس السماء، يعني السماوات- حتى ارتفع في مستوى يسمع فيه [صريف الأقلام](1) عليه الصلاة والسلام، حتى إنه قرُب من ربه جل وعلا، وكلمه ربه جل وعلا بدون واسطة، رأى عليه الصلاة والسلام تلك الليلة نور الله جل وعلا، ورأى الحجاب الذي احتجب الله جل وعلا به عن خلقه فلا يرونه، كما جاء في الحديث الصحيح أن النبي صلى الله عليه وسلم سئل هل رأيت ربك؟ -يعني ليلة المعراج- فقال: «رأيت نورا». وفي رواية أخرى قال: «نور أنّا أراه». يعني ثَم نور فكيف أراه؟ وهذا من الفضل العظيم له عليه الصلاة والسلام؛ أنه ارتفع من الأرض إلى ما بعد السماء السابعة، ورأى الجنة، ورأى النار، في ليلة، ورجع، والسماء الواحدة لا يقطعها القاطع إلا بمسيرة خمسمائة سنة، وما بين السماء والسماء لا يقطعها القاطع إلا بمسيرة خمسمائة سنة، وهكذا حتى تصل إلى السماء السابعة، ثم بعد ذلك الماء، وبعد ذلك الكرسي إلى آخره(2)
__________
(1) لعله قال كما أُثبت والله أعلم.
(2) لعله سبق لسان لأنه قال في شرح الباب الأخير من كتاب التوحيد: فالأرض التي أنت فيها, وأنت فيها في نقطة صغيرة صغيرة, هي بالنسبة إلى السماء هذا وصفها, والأرض والسماوات بالنسبة للكرسي هذا وصفه, والكرسي أيضا فوقه ماء، وفوق ذلك العرش؛ عرش الرحمان جل وعلا.

(1/155)

، وهو عليه الصلاة والسلام لا شك أن المعراج له عليه الصلاة والسلام مما يدل على عظم قدره عند ربه جل وعلا، لهذا قال تعالى في الإسراء وهو من العجب بما كان
?سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلًا مِنْ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الْأَقْصَا?[الإسراء:1]، يعني في بعض الليل من المسجد الحرام إلى المسجد الأقصى ثم رجع، هذا من مكة إلى بيت المقدس محل عجب عند العرب ولا شك أنه محل عجب، حيث ما كان عندهم من المركوبات، فكيف من بيت المقدس إلى ما بعد السماء السابعة، ثم يرجع إلى بيت المقدس، ثم يرجع من بيت المقدس إلى مكة، وفراشه لم يبرد بعد، هذا لاشك أنه مما أكرم الله جل وعلا به نبيه عليه الصلاة والسلام.
قال (فرضت عليه الصلوات الخمس) يعني على هذا النحو، بعد أن فرضت عليه خمس صلوات وأصبح صباحه في مكة، نزل عليه جبريل يعلمه أوقات الصلوات وأنواعها.
قال (فصلى في مكة ثلاث سنين وبعدها أمر بالهجرة إلى المدينة)يعني صلى السنة العاشرة، الحادية عشر، الثانية عشر، من البعثة، ثم بعد ذلك أمر بالهجرة إلى المدينة.
وعلى هذا نقف أسأل الله أن ينفعني وإياكم وصلى الله وسلم على نبينا محمد.
- - ( - -

(1/156)

والهجرةُ: الانتقالُ مِنْ بلدِ الشِّركِ إلى بلدِ الإسلامِ، والهجرةُ فَرِيضةٌ على هذه الأمّةِ مِنْ بَلَدِ الشِّركِ إلى بلدِ الإسلامِ، وهي باقيةٌ إلى أنْ تقومَ الساعةُ، والدليلُ قوله تعالى ?إِنَّ الَّذِينَ تَوَفَّاهُمْ الْمَلَائِكَةُ ظَالِمِي أَنفُسِهِمْ قَالُوا فِيمَ كُنتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُوْلَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرًا(97)إِلَّا الْمُسْتَضْعَفِينَ مِنْ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لَا يَسْتَطِيعُونَ حِيلَةً وَلَا يَهْتَدُونَ سَبِيلًا(98)فَأُوْلَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوًّا غَفُورًا?[النساء:97-99]، وقوله تعالى ?يَا عِبَادِي الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ?[العنكبوت:56]، قالَ البَغَوِيُّ رحمهُ اللهُ: سببُ نزولِ هذه الآيةِ في المسلمين الذين بمكَّةَ لم يهاجِرُوا؛ ناداهُم اللهُ باسمِ الإيمانِ.
والدليلُ على الهجرةِ من السُّنَّةِ قولُهُ صلى الله عليه وسلم «لا تَنْقَطِعُ الهجرَةُ حتَّى تَنْقَطعَ التَّوبةُ ولا تنقطعُ التّوبةُ حتّى تَطْلُعَ الشَّمْسُ مِنْ مَغْرِبِهَا».
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين، اللهم إنا نسألك علما نافعا وعملا صالحا، ودعاء مسموعا، وقلبا خاشعا، أما بعد:

(1/157)

قال الإمام رحمه الله تعالى (فصلى في مكة ثلاث سنين وبعدها أمر بالهجرة إلى المدينة) صلى في مكة عليه الصلاة والسلام ثلاث سنين، يعني بعد أن فرضت عليه الصلاة، صلى الصلوات الخمس على هذا النحو الذي نصليه، قد حُدّت صفاتها، أركانها، واجباتها، وحُدَّت أوقات الصلوات كليا، جاء إلى النبي جبريل وبين له أوقات الصلوات، بعد ثلاث سنين من فرض الصلاة هاجر النبي عليه الصلاة والسلام إلى المدينة، بعد أن أُمر بذلك وبعد هجرته عليه الصلاة والسلام إلى المدينة ابتدأ التاريخ الهجري كما هو معروف, لما أتى إلى هذا الموضع، فسّر الهجرة فقال (والهجرة الانتقال من بلد الشرك إلى بلد الإسلام) هذا تعريفها الاصطلاحي, والهجرة في اللغة الترك, وفي الشرع ترك ما لا يحبه الله ويرضاه إلى ما يحبه ويرضاه, ويدخل في هذا المعنى الشرعي هجر الشرك, يدخل فيه ترك محبة غير الله ورسوله, يدخل فيه ترك بلد الكفر, لأنّ المُقام فيها لا يرضاه الله جل وعلا ولا يحبه, أما في الاصطلاح قال (الهجرة الانتقال من بلد الشرك إلى بلد الإسلام)؛ الانتقال يعني ترك بلد الشرك والذهاب إلى بلد الإسلام, وسبب الهجرة يعني سبب إيجاب الهجرة, أو سبب مشروعية الهجرة أن المؤمن يجب عليه أن يُظهر دينَه، معتزا بذلك, مبينا للناس، مخبرا أنه يشهد شهادة الحق؛ لأن الشهادة لله بالتوحيد ولنبيه بالرسالة فيها إخبار الغير, وهذا الإخبار يكون بالقول والعمل, وإظهار الدين به يكون إخبار الغير عن مضمون الشهادة ومعنى الشهادة, فلهذا كانت الهجرة من بلد الشرك إلى بلد الإسلام واجبة إذا لم يستطع المسلم إظهار دينه, لأن إظهار الدين واجب في الأرض, وواجب على المسلم أن يظهر دينه, وأن لا يستخفي بدينه, فإذا كان إظهاره لدينه غير ممكن في دار وجب عليه أن يتركها, يعني وجب عليه أن يهاجر, قال (الانتقال من بلد الشرك إلى بلد الإسلام) بلد الشرك هي كل بلد يظهر فيها الشرك ويكون غالبا؛ إذا ظهر الشرك في بلد

(1/158)

وصار غالبا كثيرا أكثر من غيره, صارت تسمى بلد شرك, سواء كان هذا الشرك في الربوبية, أو كان في الإلهية, أو كان في مقتضيات الإلهية من الطاعة والتحكيم ونحوها. بلد الشرك هي البلد التي يظهر فيه الشرك ويكون غالبا.
هذا معنى ما قرره الشيخ محمد بن إبراهيم رحمه الله حينما سئل عن دار الكفر ما هي؟ قال: دار الكفر هي الدار التي يظهر فيها الكفر ويكون غالبا.
إذن إذا ظهر الشرك في بلدة وصار ظهوره غالبا, معنى ذلك أن يكون منتشرا ظاهرا بينا غالبا الخير, فإن هذه الدار تسمى بلد شرك, هذا باعتبار ما وقع وهو الشرك, أما باعتبار أهل الدار فهذه مسألة فيها خلاف بين أهل العلم أن يُنظر في تسمية الدار بدار إسلام ودار شرك إلى أهلها.
وقد سئل شيخ الإسلام رحمه الله عن بلد تظهر فيها أحكام الكفر, وتظهر فيها أحكام الإسلام, فقال هذه الدار لا يحكم عليها دار كفر, ولا أنها دار إسلام, بل يعامل المسلم فيها بحسبه، ويعامل فيها الكافر بحسبه.

(1/159)

وقال بعض العلماء الدار إذا ظهر فيها الأذان وسُمع وقت من أوقات الصلوات فإنها دار إسلام, لأن النبي عليه الصلاة والسلام كان إذا أراد أن يغزو قوما أن يصبحهم, قال لمن معه: «انتظروا» فإن سمع أذانا كفّ، وإن لم يسمع أذانا قاتل، وهذا فيه نظر, لأن الحديث على أصله، وهو أن العرب حينما يُعلون الأذان، معنى ذلك أنهم يقرون ويشهدون شهادة الحق لأنهم يعلمون معنى ذلك، وهم يؤدون حقوق التوحيد الذي اشتمل عليه الأذان، فإذا شهدوا أن لا إله إلا الله ورفعوا الأذان بالصلاة، معنى ذلك أنهم انسلخوا من الشرك وتبرؤوا منه، وأقاموا الصلاة، وقد قال جل وعلا ?فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوْا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ?[التوبة:11]، (فَإِنْ تَابُوا) من الشرك، (وَأَقَامُوا الصَّلَاةَ وَآتَوْا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ)، ذلك لأن العرب كانوا يعلمون معنى التوحيد، فإذا دخلوا في الإسلام وشهدوا أن لا إله إلا الله وأن محمدا رسول الله، دل ذلك أنهم يعملون بمقتضى ذلك، أما في هذه الأزمنة المتأخرة فإن كثيرين من المسلمين، يقولون لا إله إلا الله، محمد رسول الله، ولا يعلمون معناها، ولا يعملون بمقتضاها، بل تجد الشرك فاشيا فيهم، ولهذا نقول إن هذا القيد أو هذا التعريف وهو أن دار الإسلام هي الدار التي يظهر فيها الأذان بالصلوات، أنه في هذه الأزمنة المتأخرة أنه لا يصح أن يكون قيدا، والدليل على أصله وهو أن العرب كانوا ينسلخون من الشرك، ويتبرؤون منه ومن أهله، ويقبلون على التوحيد، ويعملون بمقتضى الشهادتين، بخلاف أهل هذه الأزمان المتأخرة.

(1/160)

والأظهر هو الأول في تسمية الدار، ولا يلزم من كون دارٍ ما دار شرك أو دار إسلام، أن يكون هذا حكم على الأفراد الذين في داخل الدار، بل قلنا إن الحكم عليها بأنها دار كفر، أو دار شرك هذا في الأغلب بظهور الشرك والكفر، ومن فيها يعامل كل بحسبه، خاصة في هذا الزمن، لأن ظهور الكفر، وظهور الشرك بكثير من الديار، ليس من واقع اختيار أهل تلك الديار، بل هو ربما كان عن طريق تسلط، إما الطرق الصوفية مثلا، أو عن تسلط الحكومات، أو نحو ذلك، كما هو مشاهد معروف، لهذا نقول إن اسم الدار على نحو ما بينت وأما أهلها يختلف الحال. قال (والهجرة الانتقال من بلد الشرك إلى بلد الإسلام) الهجرة من حيثُ مكانُها تنقسم إلى هجرة عامة وإلى هجرة خاصة.
الهجرة العامة: هي التي عرّفها الشيخ هنا ترك بلد الشرك إلى بلد الإسلام، الانتقال من بلد الشرك إلى بلد الإسلام، بلد الشرك أيَّ بلد إلى أن تطلع الشمس من مغربها، أيَّ بلد ظهر فيها الشرك، وظهر فيها أحكام الشرك، وكان ذلك غالبا، فإن الهجرة منها تسمى هجرة، وهذه الهجرة عامة، من حيث المكان يمكن أن تكون متعلقة بأي بلد.
أما الهجرة الخاصة: فهي الهجرة من مكة إلى المدينة، ومكة لما تركها النبي عليه الصلاة والسلام تركها وهي دار شرك، وذهب إلى المدينة، لأنه فشى فيها الإسلام فصار كل بيت من بيوت المدينة دخل فيه الإسلام، فصارت دار إسلام، فانتقل من بلد الشرك إلى بلد الإسلام، هاجر هجرة خاصة، وهذه الهجرة الخاصة هي التي جاء فيها قوله عليه الصلاة والسلام «لا هجرة بعد الفتح بل جهاد ونية» كما ثبت في الصحيح, فقوله (لا هجرة بعد الفتح) يعني لا هجرة من مكة، الهجرة الخاصة هذه من مكة إلى المدينة.
أما الهجرة العامة -الانتقال من بلد الشرك إلى بلد الإسلام- فهي باقية إلى طلوع الشمس من مغربها؛ إلى قيام الساعة، إذا وجد بلد شرك، ووجد بلد إسلام، توجب الهجرة، هذا من حيث المكان.

(1/161)

ومن حيث الحكم، فإن الهجرة تارة تكون واجبة، وتارة تكون مستحبة؛ تكون الهجرة واجبة، يعني من بلد الشرك إلى بلد الإسلام: تكون واجبة: إذا لم يمكن للمسلم المقيم بدار الشرك أن يظهر دينه، إذا ما استطاع أن يظهر التوحيد، ويظهر مقتضيات دينه، والصلاة وإتباع السنة، كل بلد بحسبه؛ بحسب ما فيه من الشرك، يظهر ما يخالف فيه هذا البلد، ويكون متميزا فيهم، إذا لم يستطع ذلك، فإن الهجرة تكون واجبة عليه، وعليه حمل قوله تعالى ?إِنَّ الَّذِينَ تَوَفَّاهُمْ الْمَلَائِكَةُ ظَالِمِي أَنفُسِهِمْ قَالُوا فِيمَ كُنتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ?[النساء:97]، يعني لم نستطع إظهار الدين، الاستضعاف هنا بمعنى عدم استطاعة إظهار الدين ?قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُوْلَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرًا?[النساء:97]، فدل هذا على أنها واجبة، لأنه توعدها عليهم بجهنم، فمعنى هذا أن ترك الهجرة إذ لم يستطع إظهار الدين أنه محرم، وأن الهجرة واجبة.

(1/162)

القسم الثاني المستحب: وتكون الهجرة من بلد الشرك إلى بلد الإسلام مستحبة، إذا كان المؤمن في دار الشرك يستطيع أن يظهر دينه، تكون مستحبة، وذلك لأن الأصل الأول من الهجرة أن يتمثل المؤمن من إظهار دينه، وأن يعبد الله جل وعلا على عزة، قد قال جل وعلا ?يَا عِبَادِي الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ?[العنكبوت:56]، نزلت في من ترك الهجرة، وناداهم باسم الإيمان. هذه الأحكام متعلقة بالهجرة من دار الكفر والشرك إلى دار الإسلام، وهناك هجرة أخرى من دار يكثر فيها المعاصي والبدع إلى دار ليس فيها معاصي وبدع أو تقل فيها المعاصي والبدع، وهذه ذكر الفقهاء -فقهاء الحنابلة رحمهم الله- ذكروا أنها مستحبة، وأن البلد إذا كثر فيها الكبائر والمعاصي، فإنه يستحب له أن يتركها إلى دار يقل فيها ذلك أوليس فيها شيء من ذلك، لأن بقاءه على تلك الحال مع أولئك، يكون مع المتوعدين بنوع من العذاب الذي يحيط بأهل القرى الذين ظلموا.
وقد هاجر جمع من أهل العلم من بغداد لما علا فيها صوت المعتزلة وصوت أهل البدع، وكثرت فيها المعاصي والزنا وشرب الخمر، تركوها إلى بلد أخرى، وبعض أهل العلم بقي لكي يكون قائما بحق الله؛ بالدعوة وببيان العلم وبالإنكار وبنحو ذلك، أيضا كثير من العلماء تركوا مصر لما تولت عليها الدولة العبيدية، وخرجوا إلى غيرها، وهذا قد يحمل على أنها من الهجرة المستحبة، أو من الهجرة الواجبة، بحسب الحال في ذلك الزمن.
قال هنا رحمه الله (والهجرة فريضة على هذه الأمة من بلد الشرك إلى بلد الإسلام) فرض بقيد أن لا يستطيع إظهار دينه، فإن كان يستطيع كما ذكرت لك فإن الهجرة في حقه مستحبة. قال (وهي باقية إلى أن تقوم الساعة)يريد إلى قرب قيام الساعة وهو طلوع الشمس من مغربها، كما جاء في الحديث «لا تنقطع الهجرة حتى تنقطع التوبة ولا تنقطع التوبة حتى تطلع الشمس من مغربها».

(1/163)

قال رحمه الله مستدلا (والدليل قوله تعالى إِنَّ الَّذِينَ تَوَفَّاهُمْ الْمَلَائِكَةُ ظَالِمِي أَنفُسِهِمْ) ظلم النفس بترك الهجرة، لأنهم عصوا الله جل وعلا في ترك الهجرة، ومكة لم يعد في إمكان المؤمنين أن يظهروا دينهم فيها، فقد تسلط الكفار على أهلها، فلم يستطيعوا أعني المؤمنين أن يظهروا دينهم، وهذا هو قائم من أول الدعوة، تسلطوا فترة وكان إظهار الدين في أول الدعوة ليس واجبا، ثم أمروا بذلك بقوله تعالى ?فَاصْدَعْ بِمَا تُؤْمَرُ وَأَعْرِضْ عَنْ الْمُشْرِكِينَ(94)إِنَّا كَفَيْنَاكَ الْمُسْتَهْزِئِينَ?[الحجر:94-95]، فابتلي من ابتلي من المؤمنين فلم يستطيعوا إظهار دينهم، فاستأذنوا النبي صلى الله عليه وسلم بالهجرة إلى الحبشة، فأذن بالهجرة إلى الحبشة؛ الهجرة الأولى ثم الثانية وقيل ثَم هجرة ثالثة، ثم لما لم يعد في الإمكان أن يظهر الدين في مكة، وقد قامت بلد الإسلام في المدينة صارت الهجرة متعينة وفرضا من مكة إلى المدينة، لهذا قال جل وعلا هنا (ظَالِمِي أَنفُسِهِمْ قَالُوا) يعني الملائكة مخاطبين هؤلاء الذين توفتهم الملائكة وقد تركوا الهجرة (فِيمَ كُنتُمْ) يعني على أي حال كنتم (قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ) فأجابت الملائكة (قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا) وهذا إنكار عليهم - أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا - لأن الاستفهام هنا في (أَلَمْ) استفهام للإنكار وضابطه أن يكون ما بعده باطلا، إذا أزلت الهمزة وقرأت ما بعده فإذا كان ما بعده غير صحيح صارت الهمزة إذن للإنكار، إذا تركت الهمزة صار الكلام لم تكن أرض الله واسعة هل هذا صحيح؟ ليس بصحيح، فأرض الله جل وعلا واسعة، ولما أتى الاستفهام في الهمزة بعدها كلام يكون بدون الهمزة باطلا، يصير الهمزة للإنكار، كما هو مقرر في موضعه في كتب شروح المعاني في اللغة قال (فَتُهَاجِرُوا

(1/164)

فِيهَا) فدل على أنهم تركوا الهجرة، فهذه الآية على أن من ترك الهجرة مع القدرة على ذلك أنه مشرك وكافر من دين من أقام معهم، وهذا ليس بصحيح، بل إن هذه الآية في المؤمنين لأنه قال في أولها (إِنَّ الَّذِينَ تَوَفَّاهُمْ الْمَلَائِكَةُ ظَالِمِي أَنفُسِهِمْ) فهؤلاء ظلموا أنفسهم, ليس الظلم الأكبر, ولكن الظلم الأصغر بترك الهجرة, قال جل وعلا بعدها (إِلَّا الْمُسْتَضْعَفِينَ مِنْ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لَا يَسْتَطِيعُونَ حِيلَةً وَلَا يَهْتَدُونَ سَبِيلًا) رجال مستضعفون, لا يمكنهم أن يعرفوا الطريق، لا يهتدون سبيلا إلى البلد الآخر ولا يستطيعون حيلة, ليس عندهم ما يركبون, وليس عندهم مال ينقلهم, فهم مستضعفين يريدون الهجرة, ولكنهم مستضعفون من جهة عدم القدرة على الهجرة من المال, والمركب, والدليل ونحو ذلك, فقال جل وعلا في هؤلاء (فَأُوْلَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوًّا غَفُورًا) ويلحق بهؤلاء من لم يستطع الهجرة في هذا الزمن بالمعوّقات القائمة من أنواع التأشيرات وأشباهها, لأن هذا لا يستطيع حيلة, هو يرغب أن يترك بلد الشرك إلى بلد الإسلام, لكن لا يمكنه ذلك لوجود المعوّقات لا يستطيع حيلة ولا يهتدي سبيلا, أو طريقا إلى بلد الإسلام فهؤلاء قال جل وعلا في حقهم (فَأُوْلَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوًّا غَفُورًا) ثم ساق دليلا آخر وهو قوله تعالى (?يَا عِبَادِي الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ?[العنكبوت:56]، قال البغوي رحمه الله سبب نزول هذه الآية في المسلمين الذين بمكة لم يهاجروا ناداهم الله باسم الإيمان) تركوا الهجرة فناداهم الله باسم الإيمان, فدل على أن ترك الهجرة لا يسلب الإيمان, فمعنى ذلك أن ترك الهجرة ليس شركا أكبرا, وليس كفرا أكبرا, وإنما هو معصية من المعاصي, لأنه نادى من ترك الهجرة

(1/165)

باسم الإيمان, (يَا عِبَادِي الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ)، قال البغوي نزلت هذه الآية في الذين لم يهاجروا من مكة ناداهم الله باسم الإيمان، دل أن من ترك الهجرة من مكة ليس كفرا ولا شركا, وأن قوله في الآية التي قبلها (مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرًا) أن هذا لأجل أنهم تركوا واجبا من الوجبات, وارتكبوا كبيرة من الكبائر, لكن لا يسلب منهم الإيمان بترك الهجرة من دار الكفر إلى دار الإسلام. قال (والدليل على الهجرة من السنة قوله صلى الله عليه وسلم «لا تنقطع الهجرة حتى تنقطع التوبة ولا تنقطع التوبة حتى تطلع الشمس من مغربها») من الواضح أن التوبة لا تنقطع إلا إذا طلعت الشمس من مغربها, وطلوع الشمس من مغربها هو المراد بقوله تعالى في آخر سورة الأنعام ?أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لَا يَنفَعُ نَفْسًا إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْرًا?[الأنعام:158]، قال المفسرون إن معنى (أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ) أنه طلوع الشمس من مغربها, فإذا طلعت (لَا يَنفَعُ نَفْسًا إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْرًا), فلا تنفع التوبة بعد طلوع الشمس من مغربها, كما قال هنا (ولا تنقطع التوبة حتى تطلع الشمس من مغربها)، فالهجرة لا تنقطع حتى تنقطع التوبة, والتوبة لا تنقطع حتى تطلع الشمس من مغربها, وذلك لأن تارك الهجرة حتى طلعت الشمس من مغربها قد ترك فرضا عليه, إذا طلعت الشمس من مغربها ليس ثم عمل ينفع العبد قال ?لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْرًا?[الأنعام:158]، والعمل بعض الإيمان.
- - ( - -

(1/166)

فلمَّا استقرَّ بالمدينةِ أُمِرَ ببقيَّةِ شرائعِ الإسلامِ مثلُ الزكاةِ، والصّومِ، والحجِّ، والأذانِ، والجهادِ، والأمرِ بالمعروفِ والنهيِ عنِ المنكرِ وغيرِ ذلكَ مِنْ شرائعِ الإسلامِ. أخذَ على هذا عَشَرَ سنينَ وبعدَها تُوُفِّيَ صلواتُ اللهِ وسلامُهُ عليهِ ودينُهُ باقٍ. وهذا دينُه، لا خيرَ إلاَّ دَلَّ الأمَّةَ عليهِ، ولا شَرَّ إلاَّ حَذَّرَهَا منْه، والخيُر الذي دلَّهَا عليْه: التَّوحيدُ، وجميعُ ما يُحِبُّهُ اللهُ ويرضاهُ. والشَّرُّ الذي حَذَّرَهَا منه: الشِّركُ وجميعُ ما يكرَهُهُ اللهُ ويأباهُ. بعثَهُ اللهُ إلى الناسِ كافَّة، وافترضَ طاعَتَه على جميعِ الثّقلينِ: الجنِّ والإنسِ، والدليلُ قولُهُ تعالى ?قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا?[الأعراف:158]، وكمَّلَ اللهُ به الدينَ والدليلُ قوله تعالى ?الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمْ الْإِسْلَامَ دِينًا?[المائدة:03]. والدليلُ على موتِهِ صلى الله عليه وسلم قولُهُ تعالى ?إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ(30)ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ?[الزمر:30-31]. والناسُ إذَا ماتُوا يُبْعَثُونَ، والدليلُ قولُهُ تعالى?مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى?[طه:55]، وقولُهُ تعالى ?وَاللَّهُ أَنْبَتَكُمْ مِنْ الْأَرْضِ نَبَاتًا(17)ثُمَّ يُعِيدُكُمْ فِيهَا وَيُخْرِجُكُمْ إِخْرَاجًا?[نوح:17-18]، وبعدَ البَعْثِ محاسبُونَ ومَجزيُّونَ بأعْمالِهمْ والدليلُ قولُهُ تعالى?وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى?[النجم:31]، ومَنْ كَذَّبَ بالبعثِ كَفَرَ، والدليلُ قولُهُ تعالى?زَعَمَ

(1/167)

الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ?[التغابن:07].
قال (فلما استقر بالمدينة أُمر ببقية شرائع الإسلام مثل الزكاة) الزكاة فرضت في السنة الثانية من الهجرة، أريد بالزكاة التي فرضت في السنة الثانية من الهجرة هذه الزكاة على هذا النحو المقدر؛ زكاة بشروطها، وبأنصبائها، وقدر المخرَج، وأوعية الزكاة ونحو ذلك, هذا فُرض في السنة الثانية من الهجرة, أما جنس الزكاة فقد فرض في مكة، جنس الزكاة غير مقدر مثل الصلاة التي كانت في مكة, وهذا جاء في آخر سورة المزمل, قال جل وعلا في آخرها وهي مكية ?وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَقْرِضُوا اللَّهَ قَرْضًا حَسَنًا وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ?[المزمل:20]، فأمر بإيتاء الزكاة قال (وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ) والصواب من أقوال أهل العلم أن الزكاة أوجبت في مكة, ومنها بذل الماعون الذي جاء النهي عنه, في قوله ?وَيَمْنَعُونَ الْمَاعُونَ?[الماعون:7]، ومنها الصدقة, منها إعطاء الفقير, ونحو ذلك، وهذه الزكاة غير محدودة, لا بقدر, ولا بصفة, وإنما يصدق عليها اسم الزكاة, أما الزكاة على هذا النحو المقدر الذي استقر فهذا فرض في السنة الثانية من الهجرة. قال (والصوم) الصوم كذلك، هاجر النبي صلى الله عليه وسلم فوجد اليهود يصومون يوم عاشوراء، فقال لهم «لما تصومون هذا اليوم؟» قالوا: يوم نجى الله فيه موسى، فصامه موسى شكرا، فنحن نصومه كما صام موسى. فقال عليه الصلاة والسلام: «نحن أحق بموسى منكم» فصامه عليه الصلاة والسلام، وأَمَر بصيامه، يعني كان صوم يوم عاشوراء فرضا، ثم لما فرض صوم رمضان في السنة الثانية من الهجرة، وهي

(1/168)

السنة التي كان فيها وقعة بدر، صار صوم عاشوراء على الصحيح مستحبا، والفرض هو صيام شهر رمضان، كما قال جل وعلا في سورة البقرة ?فَمَنْ شَهِدَ مِنْكُمْ الشَّهْرَ فَلْيَصُمْهُ?[البقرة:185] وبها كان صيام رمضان واجبا. قال(والحج) من أهل العلم من يقول أنه فرض في السنة السادسة، وهي السنة التي نزل فيها قول الله تعالى ?وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ?[البقرة:196]، ومنهم من قال أنه لم يفرض إلا في السنة التاسعة، وهذا هو الصحيح، فإن الحج فرض متأخرا، وذلك بعد فتح مكة، فأُمر النبي صلى الله عليه وسلم بالحج في سورة آل عمران، وهي إنما نزلت في سنة الوفود أو في عام الوفود، وهي السنة التاسعة، والنبي عليه الصلاة والسلام ترك الحج تلك السنة، وأمر أبا بكر أن يحج بالناس، وبعث معه عليا رضي الله عنهم أجمعين، ثم حج عليه الصلاة والسلام بعد ذلك في السنة العاشرة حجة يتيمة لم يحج بعدها.
قال(والأذان) كذلك فُرض الأذان في أول العهد المدني.
(والجهاد) كان هناك تدرج في فرضه.

(1/169)

(والأمر بالمعروف والنهي عن المنكر، وغير ذلك من شرائع الإسلام)، يعني أن شرائع الإسلام الظاهرة إنما فرضت في المدينة، وأما في مكة فمكث عليه الصلاة والسلام، يدعو إلى التوحيد، وينهى عن الشرك عشر سنين، ثم فرضت الصلاة في السنة العاشرة، وأما بقية الشعائر؛ شعائر الإسلام الظاهرة، فإنما كانت في المدينة، حتى تحريم المحرمات من الزنا والخمر والربا ونحو ذلك، فإنما كان في المدينة، وهذا يدلك على عظم شأن التوحيد في هذا الدين، وأن هذه الرسالة رسالة النبي عليه الصلاة والسلام، حيث بلغها للناس، مكث يدعو إلى التوحيد في عشر سنين، والتوحيد من حيث هو، أمر واحد، دعوة إلى التوحيد ونهي عن الشرك، أمر واحد، وتلك الأوامر التي فرضت فيما بعد، والمناهي التي نهي عنها فيما بعد، كثيرة جدا، عددها كثير مئات الأشياء من أمور الإسلام الظاهرة، وأمور المعاملات، والصلاة الاجتماعية، والنكاح، وتلك الأحوال، تلك بالمئات، فكان العهد المدني وهو عشر سنين متسعا لتلك الأمور جميعا، وأما التوحيد فمع أنه أمر واحد، وهو الدعوة إلى توحيد الله والنهي والنذارة عن الشرك، فقد مكث فيه عليه الصلاة والسلام عشر سنين، وهذا من أعظم الأدلة على أن شأن التوحيد في هذا الدين هو أعظم شيء، وأن غيره من أمور الإسلام الظاهرة، أنه يليه بكثير في الاهتمام به في هذا الشرع، فالدعوة إنما تكون في توحيد الله؛ لأن القلب إذا وحد الله جل وعلا أحب الله وأحب رسوله، أطاع الله بعد ذلك وأطاع رسوله فرضا، ترك الشرك، أبغض الشرك، ويُبغض كل ما لا يحبه الله جل وعلا ولا يرضاه، وهذا من مقتضيات التوحيد.
قال (أخذ على هذا عشر سنين) يعني مكث في المدينة عليه الصلاة والسلام عشر سنين يدعو إلى التوحيد وإلى أمور الإسلام الظاهرة.

(1/170)

(وتوفي صلاة الله وسلامه عليه ودينه باق وهذا دينه)، (صلاة الله) الصلاة من الله جل وعلا على نبيه، أو على المؤمنين هي ثناؤه عليهم في الملأ الأعلى، هذا هو الصحيح أن الصلاة من الله جل وعلا هي الثناء؛ لأن حقيقة الصلاة في اللغة الدعاء والثناء، وأما من قال أن الصلاة بمعنى الرحمة هذا ليس بصحيح، قال جل وعلا ?إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ?[الأحزاب:56]، الملائكة لا يمكنهم أن يرحموه، لكن يمكن أن يثنوا عليه، أو أن يدعوا له، والله جل وعلا في حقه الثناء، فمعنى صلاة الله جل وعلا على نبيه هو ثناؤه عليه في الملأ الأعلى، لهذا جاء في الحديث الصحيح «من صلى علي صلاة واحدة صلى الله عليه بها عشرا» يعني من أثنى عليّ، من قال: اللهم صلي على محمد. سأل الله جل وعلا أن يثني على نبيه في الملأ الأعلى، فإن الله جل وعلا يجزيه من جنس دعائه، وهو أنه يثني عليه بذلك عشر مرات في ملئه الأعلى، أسأل الله الكريم من فضله، وصلى الله على نبينا محمد، اللهم صلي وسلم على نبينا محمد. قال (ودينه باق)، عليه الصلاة والسلام توفي ودفن في حجرة عائشة، ودينه باق إلى قيام الساعة، لا يقبل الله جل وعلا من أحد دينا إلا هذا الدين، (وهذا دينه) الضمير يرجع إلى أي شيء؟ إلى ما سبق إيضاحه في هذه الرسالة، هذا الذي وصف لك فيما قبل هو دينه؛ معرفة العبد ربه، ومعرفة دين الإسلام بالأدلة، ومعرفة العبد نبيه صلى الله عليه وسلم. (وهذا دينه) عليه الصلاة والسلام، (لا خير) -هذا من صفاته عليه الصلاة والسلام- أنه (لا خير إلا دل الأمة عليه ولا شر إلا حذرها منه والخير الذي دلها عليه التوحيد وجميع ما يحبه الله ويرضاه والشر الذي حذرها منه الشرك وجميع ما يكره الله ويأباه) وعليه الصلاة والسلام بالمؤمنين رؤوف رحيم، ومن رأفته بالمؤمنين ورحمته بهم أنه اجتهد أن يؤدي الأمانة كاملة، لا خير يقرب إلى الله، ويكون محبوبا إلى الله إلا بينه عليه

(1/171)

الصلاة والسلام لهذه الأمة، وأعلى ذلك التوحيد، ويتبع ذلك جميع الأمور من الفرائض والواجبات والمستحبات، ومن المناهي التي اجتنابها فرض ونحو ذلك، المسنونات، حتى قال رجل لسلمان: لقد علَّمكم رسولُكم كل شيء حتى الخراءة، قال: نعم. يعني حتى هيئة الجلوس أثناء قضاء الحاجة، فإنه علمنا عليه الصلاة والسلام كيف يكون ذلك؛ إقبال واستدبار، وما ينبغي أن يكون إذا ذهب المرء أين يذهب، كما جاء في الحديث الذي رواه أبو داود وغيره، كان عليه الصلاة والسلام إذا ذهب المذهب أبعد، يعني لقضاء حاجته ونحو ذلك، علمنا عليه الصلاة والسلام كل شيء، من أعلى أمر وهو التوحيد؛ بيّنه بيانا شافيا مفصلا، إلى أقل الأمور، كلها بينها عليه الصلاة والسلام، فالحجة قائمة على أمته، وأنه عليه الصلاة والسلام سيكون شهيدا على هذه الأمة، وأنه بلَّغهم الرسالة، ودلهم على كل خير، يحبه الله ويرضاه، كذلك لا شر إلا حذرها منه، لا شر كان أو لا شر سيكون في هذه الأمة إلا حذرها منه، فحذر النبي عليه الصلاة والسلام أمته من الشرور التي كانت في وقته؛ من الشرك بالله بأنواعه، ومن أنواع المعاصي وأنواع الآثام، وأنواع المعاملات الباطلة، وكذلك ما سيحدث في المستقبل، فإن الله جل وعلا أطلع نبيه على ما سيكون، فحذر النبي عليه الصلاة والسلام أمته من ذلك، مثلا كما جاء في الحديث «لتتبعن سنن من كان قبلكم شبرا بشبر وذراعا بذراع حتى لو دخلوا جحر ضب لدخلتموه» قالوا: يا رسول الله فارس والروم؟ قال: «فمن الناس إلا أولئك» أو كما جاء في غير هذه الرواية، لها ألفاظ كثيرة، فحذرها من تقليد فارس والروم، حذر النبي عليه الصلاة والسلام أمته من الفتن التي ستظهر بأنواعها، ومنها فتنة الخوارج الذين خرجوا على الصحابة وخرجوا على ولاة أمر المسلمين، حذّر من البدع بأنواعها، كما جاء في تفسير قول الله تعالى ?إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا لَسْتَ مِنْهُمْ فِي

(1/172)

شَيْءٍ?[الأنعام:159]، وكما قال عليه الصلاة والسلام «وإن هذه الأمة ستفترق إلى ثلاث وسبعين فرقة كلها في النار إلا واحدة» ونحو ذلك من أنواع ما أخبر به النبي عليه الصلاة والسلام أمته محذرا، فهو عليه الصلاة والسلام لهذه الأمة رحيم رؤوف، لا خير إلا دلها عليه وأرشد، ولا شر إلا حذر منه ونهى، سواء في ذلك ما حدث في وقته، أو ما سيحدث بعد موته عليه الصلاة والسلام بقليل، أو ما سيكون إلى قيام الساعة، حتى إنه حذر أمته وشدد، حذرها وشدد التحذير في أمر المسيح الدجال، حتى إنه قال عليه الصلاة والسلام «إن خرج فيكم وأنا حي فأنا حجيجه دونكم وإن خرج عليكم بعدي» -يعني بعد وفاته عليه الصلاة والسلام- «فامرؤ حجيج نفسه» وهذا يدل على عظم ما دل النبي عليه الصلاة والسلام هذه الأمة عليه.
قال رحمه الله بعد ذلك (وافترض طاعته على جميع الثقلين الجن والإنس والدليل قوله تعالى ?قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا?[الأعراف:158]) طاعة الرسول صلى الله عليه وسلم فرض على الجن والإنس، لأن النبي عليه الصلاة والسلام بعث إلى الناس جميعا، قال جل وعلا (قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا) وقال جل وعلا ?وَإِذْ صَرَفْنَا إِلَيْكَ نَفَرًا مِنْ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا فَلَمَّا قُضِيَ وَلَّوْا إِلَى قَوْمِهِمْ مُنْذِرِينَ?[الأحقاف:29]، لأنهم اتبعوا هذا الرسول، بعد أن سمعوا هذا القرآن، (وكمّل الله به الدين)، الدين كمل، والدين هو ما يدين به المرء، يعني ما يكون عادة له في عبادته، عادة له في عبادته يألفه ويعتاده، لأن أصل الدين هو العادة، كما قال الشاعر:
تقول وقد برأتُ لها وظيني هذا دينه أبدا وديني(1)
__________
(1) كلمات البيت غير مسموعة جيدا.

(1/173)

هذه عادته، وسمي الدين دينا لأنه يلتزمه الإنسان، وما كان من الاعتقادات، وما كان من العبادات يفعله بتكرر، حتى يصبح له عادة، نعم الدين ليس عادة، لكن أصل تسمية الدين سمي به لأنه له شبه بالعادة، حيث لزومها وكثرة فعلها وترداد صاحبها لها.
(كمل الله به الدين) إذن فليس في الدين نقصان، ليس فيه مجال للزيادة، فمن أراد التقرب إلى الله جل وعلا، فإنما يكون ذلك بالتقرب عن طريق رسوله صلى الله عليه وسلم، يعني أن يكون متبعا لسنته عليه الصلاة والسلام، لأن الدين كمل فلا سبيل إلا هذا السبيل، كما قال ابن القيم:
فلواحد كن واحدا في واحد أعني سبيل الحق والإيمان

(1/174)

والهجرة من الهجرة إلى الرسول صلى الله عليه وسلم بطاعته، واتباع سنته، وامتثال أمره، والانتهاء عن نهيه، والاهتداء بهديه، وألا يعبد الله إلا بما شرع، ينسلخ القلب ويترك كل ما سوى الله جل وعلا، وسوى رسوله من الذين يطاعون، ويتجه بطاعته إلى الله جل وعلا ورسوله، قال (والدليل قوله تعالى ?الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمْ الْإِسْلَامَ دِينًا?[المائدة:03]، والدليل على موته صلى الله عليه وسلم قوله تعالى ?إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ(30)ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ?[الزمر:30-31]) مات عليه الصلاة والسلام، الذين يدّعون أنه عليه الصلاة والسلام حي لم يمت، وأنه يحضر، روحه تحضر، وهو يحضر، وينتقل، ونحو ذلك، هؤلاء مكذبون للقرآن، كفرة بالله جل وعلا؛ لأن الله جل وعلا قال لنبيه (إِنَّكَ مَيِّتٌ) يعني ستموت (وَإِنَّهُمْ مَيِّتُونَ) إنهم سيموتون، (ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ) إنكم جميعا أنت وهم (عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ) وقال جل وعلا في الآية الأخرى ?وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ أَفَإِيْن مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ?[آل عمران:144]، ومن المعلوم ما حصل من قيام أبي بكر في الناس، بعد موت الرسول صلى الله عليه وسلم خطيبا، قائلا فيما يروى: من كان يعبد محمدا فإن محمدا قد مات، ومن كان يعبد الله فإن الله حي لا يموت، قال تعالى (وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ أَفَإِيْن مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ). قال عمر: كأني لم أسمع الآية إلا حين تلاها أبو بكر رضي الله عنه. لكن هو بعد موته؛ في حياة برزخية، هي أكمل أنواع الحياة البرزخية، فهو حي، حياته أكمل من حياة الشهداء، وهو قد مات،

(1/175)

توفاه الله جل وعلا، انقطع عن هذه الدنيا، حياته أكمل من حياة الشهداء، فهو عليه الصلاة والسلام قد توفي وانقضى أجله، وهو بالرفيق الأعلى بالجنة، وعند الله جل وعلا بأعلى المقامات عليه الصلاة والسلام.
قال لما ذكر موته عليه الصلاة والسلام (والناس إذا ماتوا يبعثون) خص هنا البعث بذكر، مع أن مناسبته هي في ذكر اليوم الآخر؛ المرتبة الثانية من الأصل الثاني، اليوم الآخر معناه أنه يبعث الناس بعد الموت، هنا قال (والناس إذا ماتوا يبعثون) وذلك لسبب وهو أنه في وقت الشيخ رحمه الله تعالى كان يكثر في البادية إنكار البعث بعد الموت، قد جاء في رسائل للشيخ من العلماء, رسائل كثيرة فيها بيان أن البعث بعد الموت حق, وأن من كفر بالبعث وأنكر البعث فهو كافر بالله العظيم, ليس بمؤمن ولا مسلم, وإن صلى وصام وزعم أنه مسلم, نص هنا على هذا لأجل الاهتمام بالمسألة ووضعها في هذا الموضع المناسب, لأنه ذكر وفاة النبي عليه الصلاة والسلام, وذكر قوله (ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ) فناسب أن يقرر البعث بعد الموت لجميع الناس, قال (والناس إذا ماتوا يبعثون والدليل قوله تعالى?مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى?[طه:55]، وقوله تعالى

(1/176)

?وَاللَّهُ أَنْبَتَكُمْ مِنْ الْأَرْضِ نَبَاتًا(17)ثُمَّ يُعِيدُكُمْ فِيهَا وَيُخْرِجُكُمْ إِخْرَاجًا?[نوح:17-18]، وبعد البعث محاسبون ومجزيون بأعمالهم والدليل قوله تعالى?وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى?[النجم:31]) قال (ومن كذب بالبعث كفر) مثل أولئك الأعراب في البادية, الذين كانوا في وقت الشيخ رحمه الله, ويكثر إلى الآن في بوادي بعض البلاد العربية أنهم يكذبون بالبعث, يعتقدون أن التزام الدين, أنه إنما يحصل له الإنسان السعادة في دنياه, وأن روحه تكون في نعيم أو في جحيم, لكن بعث بعد الموت, يكذبون بذلك قال هنا (ومن كذب بالبعث كفر والدليل قوله تعالى?زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ?[التغابن:07]) وجه الاستدلال أنه قال (زَعَمَ الَّذِينَ كَفَرُوا) فوصف الذين يزعمون أنهم لن يبعثوا بأنهم من الذين كفروا.
- - ( - -

(1/177)

وأرسلَ اللهُ جميعَ الرُّسلِ مبشِّرينَ ومُنذرينَ، والدليلُ قولُهُ تعالى ?رُسُلًا مُبَشِّرِينَ وَمُنذِرِينَ لِئلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ?[النساء:165]، وأولُهُمْ نوحٌ عليهِ السلامُ، وآخِرُهُم محمدٌ صلى الله عليه وسلم وهو خاتِمُ النَّبيينَ والدليلُ على أنَّ أوَّلُهُم نوح قوله تعالى ?إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ?[النساء:163]، وكلُّ أمَّةٍ بعثَ اللهُ إليها رسولاً مِنْ نوحٍ إلى محمدٍ، يأمُرُهُمْ بعبادةِ اللهِ وحدَهُ، ويَنْهَاهُمْ عنْ عبادَةِ الطاغوتِ، والدّليلُ قولُهُ تعالى ?وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنْ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ?[النحل:36]، وافترضَ اللهُ على جميعِ العبادِ الكفرَ بالطاغوتِ والإيمانَ باللهِ، قال ابنُ القيِّمِ رحمهُ اللهُ تعالى: معنى الطاغوت ما تجاوزَ بِهِ العبدُ حدَّهُ مِنْ معبودٍ، أو متبوعٍ، أو مطاع.
والطواغيتُ كثيرونَ ورؤوسُهُمْ خمَسةٌ: إبليسُ لعنَهُ اللهُ، ومَنْ عُبِدَ وهو راضٍ، ومَنْ دعا الناسَ إلى عبادَةِ نفسِهِ، ومَنِ ادَّعى شيئًا مِنْ عِلمِ الغيْبِ، ومَنْ حكمَ بغيِر مَا أنزلَ اللهُ، والدليلُ قولُهُ تعالى ? لَا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنْ الغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدْ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لَا انفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ?[البقرة:256]، وهذا هو معنى لا إله إلا الله، وفي الحديثِ «رأسُ الأمْرِ الإسلامُ وعمودُهُ الصَّلاةُ وذروةُ سنَامِهِ الجهادُ في سبيلِ اللهِ» واللهُ أعلمُ. تمت هذه الرسالة.

(1/178)

قال(وأرسل الله جميع الرسل مبشرين ومنذرين والدليل قوله تعالى ?رُسُلًا مُبَشِّرِينَ وَمُنذِرِينَ لِئلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ?[النساء:165]، وأولهم نوح عليه السلام وآخرهم محمد صلى الله عليه وسلم) من كذب برسول من الرسل فقد كذب بالرسل أجمعين, ومحمد عليه الصلاة والسلام خاتم النبيين وخاتم المرسلين, كل دعوة لنبوة أو دعوة للرسالة بعده فهي ضلال, وهي كفر بالله جل وعلا, فمن ادعى في وقت الصحابة وبعدهم إلى يومنا هذا لم يزل يظهر من يدعي النبوة, والنبي عليه الصلاة والسلام خاتم المرسلين وخاتم النبيين وخاتمهم؛ خاتَمهم و خاتِمهم (والدليل على أن أولهم نوح قوله تعالى ?إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ?[النساء:163]) هذا وحي خاص وحي رسالة, والمراد بالنبيين هنا المرسلين.

(1/179)

قال(وكل أمة بعث الله إليها رسولا من نوح إلى محمد يأمرهم بعبادة الله وحده وينهاهم عن عبادة الطاغوت والدليل قوله تعالى ?وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنْ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ?[النحل:36])، (وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنْ) ما يأتي بعدها هو مضمون البعث، بعثهم لأي شيء؟ لما يأتي بعد (أَنْ) وهو (اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ) عبادة الله سبق تفسيرها مفصلا في الأصل الأول وهو معرفة العبد ربه, هنا لمّا ذكر الطاغوت كان مناسبا لأهميته, أن يذكر معنى الطاغوت قال هنا (وافترض الله على جميع العباد -بهذا الدليل- الكفر بالطاغوت والإيمان بالله) ما معنى الطاغوت إذن؟ (قال ابن القيم رحمه الله تعالى: معنى الطاغوت ما تجاوز به العبد حده من معبود أو متبوع أو مطاع) الطاغوت صيغة مبنية للكثرة والسَّعة, لأنها من طغى يطغى طغيانا, ومعنى ذلك التجاوز تجاوز الحد، يقال طغى الماء إذا تجاوز الحد, طغى الرجل إذا تجاوز حدّه, والطاغوت مبني من الطغيان, لكنه للكثرة مثل ملكوت, رحموت ونحو ذلك. ما هو الطاغوت؟ الطاغوت اسم لكل ما تجاوز به العبد حدّه, كل ما تجاوز به العبد حدّه؛ أي الحد الشرعي له, معلوم أن الشرع حدّ للأشياء حدودا, وبين علاقة المسلم بها, فإذا تجاوز العبد بشيء ما حده, فذلك الشيء طاغوت, قال (ما تجاوز به العبد حده من معبود) إذا عبد أحد غير الله جل وعلا فذلك الغير طاغوت هذا العابد, متى يكون طاغوتا؟ إذا كان راضيا بهذه العبادة, أما إذا كان يكرهها فإنه لا يسمى طاغوتا, لأنه يتبرأ منه والمتبرأ من الشيء ليس من أهله, كما قال جل وعلا ?إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ(98)لَوْ كَانَ هَؤُلَاءِ آلِهَةً مَا وَرَدُوهَا?[الأنبياء:98-99], فلما نزلت هذه الآية فرح المشركون, قالوا سنكون وعيسى وعزير-

(1/180)

وعدّوا آلهة- سنكون جميعا في جهنم فنعم الصحبة, أنزل الله جل وعلا بعده ?إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُوْلَئِكَ عَنْهَا مُبْعَدُونَ(101)لَا يَسْمَعُونَ حَسِيسَهَا وَهُمْ فِي مَا اشْتَهَتْ أَنفُسُهُمْ خَالِدُونَ(102)لَا يَحْزُنُهُمْ الْفَزَعُ الْأَكْبَرُ وَتَتَلَقَّاهُمْ الْمَلَائِكَةُ هَذَا يَوْمُكُمْ الَّذِي كُنتُمْ تُوعَدُونَ?[الأنبياء:101-103], فدل على أن الذي لا يرضى بعبادته فإنه ليس بمذموم, لهذا عُبدت الأنبياء والرسل, وعُبد الصالحون, وكلهم يتبرؤون, عيسى عليه السلام أُله بعد رفعه, وقال له ربه جل وعلا ? وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ ءأَنتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّي إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ(116)مَا قُلْتُ لَهُمْ إِلَّا مَا أَمَرْتَنِي بِهِ أَنْ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ وَكُنتُ عَلَيْهِمْ شَهِيدًا مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي?[المائدة:116-117]، (تَوَفَّيْتَنِي) يعني قبضتني؛ قبضت بدني ورفعتني عنهم, واستوفيت مدتي على الأرض؛ المدة الأولى, كنت أنت الرقيب عليهم, ?فَلَمَّا تَوَفَّيْتَنِي كُنتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ(117)إِنْ تُعَذِّبْهُمْ... ?[المائدة:117-118] إلى آخر الآيات، (معنى الطاغوت ما تجاوز العبد حده من معبود أو متبوع) من يُتبع، يُقلَّد، يهتدى بهديه (أو مطاع) إذا كان اتبع أحد فجاوز العبد بهذا المتبع حده الذي أذن به شرعا, فقد صار ذلك طاغوتا له إذا كان راضيا بذلك, وإن كان لا يرضى فهذا هو الذي إتخذه طاغوتا, وذاك ليس بطاغوت أو مطاع.

(1/181)

بين ذلك بقوله (والطواغيت كثيرون ورؤوسهم خمسة إبليس لعنه الله ومن عبد وهو راض ومن دعا الناس إلى عبادة نفسه) إبليس لعنه الله هو رأس الطواغيت لما؟ لأنه عُبد, ولأنه متبوع، ولأنه مطاع وهو راض بذلك, أطيع أو لم يطع؟ أطيع في معصية الله وهذه مأذون بها, أو غير مأذون بها؟ ويعتبر عند من أطاعه أنه مقدم, وأن طاعته هَنِيَّة, ولهذا قال جل وعلا في سورة إبراهيم ?وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الْأَمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ وَمَا كَانَ لِي عَلَيْكُمْ مِنْ سُلْطَانٍ إِلَّا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي?[إبراهيم:22]، الاستجابة هنا في المتابعة والطاعة, وقال جل وعلا في آية سورة يس ?أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لَا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ?[يس:60]، (أَنْ لَا تَعْبُدُوا الشَّيْطَانَ) يعني بالطاعة كما هو تفسيرها (ومن عُبد وهو راض) هذا القيد مهم, من عبد من دون الله, ورضي بهذه العبادة فهو من الطواغيت, من رؤوس الطواغيت. (من دعا الناس إلى عبادة نفسه) هذا أعظم، الأول يُعبد وهو ساكت لم يدعُ إلى عبادة نفسه, يُطاع وتكون طاعته دينا، في غير طاعة الله جل وعلا وطاعة رسوله, ويرضى بذلك, هذا طاغوت, الأعظم منه أن يدعو، ذاك ساكت-الأول-يكون فُعل به ذاك وهو راض, الأعظم أن يدعو إلى نفسه, مثل ما يفعل مشايخ الطرق الصوفية, يعني بعض من مشايخ الطرق الصوفية, ورؤوس الضلال.ورؤوس الرافضة, ورؤوس الإسماعيلية, ونحو ذلك. كل هؤلاء يعظمهم أتباعهم فوق الحد الشرعي, فيتخذونهم مطاعين, فيتخذونهم متابَعين من دون رسول الله صلى الله عليه وسلم.
قال (ومن ادعى شيئا من علم الغيب ومن حكم بغير ما أنزل الله) من ادعى شيئا من علم الغيب فهو من جنس الشياطين, فهو كاهن من الكهنة, أو ساحر من السحرة, أو مدعي لعلم الغيب, هذا من الطواغيت.

(1/182)

قال(ومن حكم بغير ما أنزل الله) الحاكم بغير ما أنزل الله فيه تفصيل:
إذا حكم بغير ما أنزل الله معتقدا أن حكمه جائز, وأن له أن يحكم, وحكمه قرين لحكم الله أو مساوٍ لحكم الله, أو أفضل من حكم الله أو نحو ذلك. فإن هذا يعد طاغوتا.
أما إن حكم بغير ما أنزل الله وهو يعلم أنه عاص في حكمه, وأن حكم الله جل وعلا أفضل, وأن حكم الله جل وعلا هو المتعين, ولكن غلبته نفسه وشهوته بأن حكم بغير ما أنزل الله ببعض المسائل، كما يحصل لبعض المفتونين من القضاة, أنهم يحكمون في مسائل بشهوتهم, كما كان يحدث في نجد من قرون قبل الدعوة, أنه كان يُرشى القاضي -يرشى بمال- فيحكم لأحد الخصمين بغير حكم الله جل وعلا, ويحكم بغير حكم الله, وهذا هو الذي جاء فيه الحديث الذي رواه أبو داوود وغيره بإسناد قوي, أنه عليه الصلاة والسلام قال«القضاة ثلاثة قاضيان في النار، وقاضٍ في الجنة، رجل قضى بغير الحق وهو يعلم الحق فذاك في النار» والعياذ بالله، هذا النوع يحكم لأجل مال, يحكم لأجل رِشوة بغير ما أنزل الله, هذه معصية من المعاصي, ولا شك أن معصية سمّاها الله جل وعلا كفرا, أعظم من معصية لم يسمها الله جل وعلا كفرا, كما يقول الشيخ محمد بن إبراهيم رحمه الله تعالى في رسالته تحكيم القوانين فإذن هذا الصنف من الناس فعلهم معصية.

(1/183)

هناك نوع آخر حدث في هذا الزمن، وهو تحكيم القوانين؛ أن يستبدل الشرع بقوانين وضعية، يستبدل الشرع استبدالا بقوانين، يأتي بها الحكام من عند غير الله ورسوله، يترك الدين، ويؤتى بتلك القوانين، فهذه كما يقول الشيخ رحمه الله تعالى محمد ابن إبراهيم في أول رسالته تحكيم القوانين يقول ما نصه: إن من الكفر الأكبر المستبين، تنزيل القانون اللعين، منزلة ما نزل به الوحي الأمين، على قلب سيد المرسلين، للحكم به بين العالمين، وللرد إليه عند تنازع المتخاصمين، معاندة ومكابرة، لقول الله جل وعلا?فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا?[النساء:59]. ورسالته هذه بسَط فيها القول، وهي رسالة دقيقة مهمّة في هذا الباب، إذن فصار تحكيم القوانين كفرا أكبر بالله، لأنه استبدال شريعة مكان شريعة، بدل شريعة الإسلام يأتون بشريعة فرنسا، أو شريعة أوروبا، أو شريعة إنجلترا، شريعة أمريكا، هذا استبدال، فإذا كان الحكم به غالبا صار تحكيما، يعني صار الحكم في أكثر أمور الشريعة بهذه الأحكام القانونية صار استبدالا، فمتى يكون كفرا؟ إذا كان استبدالا، ومتى يكون استبدالا؟ إذا كان تحكيم القوانين غالبا، كما ذكر الشيخ رحمه الله تعالى في فتاويه -الشيخ محمد بن إبراهيم- أيضا مقيِّدا: متى يكون الحكم بالقانون كفرا؟ قال إذا كان غالبا فاشيا. لما؟ لأنه استبدل شريعة مكان شريعة، فإذا غلب ذلك صار استبدال، وهذا قيد مهم، وهذه المسألة يكثر فيها الكلام في هذا العصر، بين كلام متعلمين وعلى سبيل تعلم، وبين كلام جهال، وقلّ من يحرر الكلام فيها على نحو ما بينه العلماء بدقة وتفصيل.

(1/184)

قال هنا (والدليل قوله تعالى ?لَا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنْ الغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدْ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لَا انفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ?[البقرة:256]) قال بعد ذلك (وهذا هو معنى لا إله إلا الله) ما معنى لا إله إلا الله؟ هو قوله (فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ) لأن الكفر بالطاغوت هو معنى النفي بـ(لا إله) والإثبات وهو قوله (وَيُؤْمِنْ بِاللَّهِ) هو المستفاد من قوله (إلا الله).
قال بعد ذلك (وفي الحديث«رأس الأمر الإسلام وعموده الصلاة وذروة سنامه الجهاد في سبيل الله»والله أعلم تمت هذه الرسالة) وأسأل الله جل وعلا أن ينفعني وإياكم لما سمعنا، وأن يهيئ لنا من أمرنا رشدا، وأن يجعلنا من المتعلمين حق التعلم، العاملين بما نعلم.
نسأله اللهم أن يجعلنا من أهل التوحيد؛ الذين يُعلون رايته، وينافحون عنه، ويُدافعون عنه وعن أهله، وأسأله لي ولكم العفو والغفران من جميع الزلل والسيئات، وأستغفر الله لذنبي ولذنوب جميع المسلمين، وأسأله أن يعفو عني ما حصل مني، في هذا الشرح الموجز من غلط لسان، أو سهو جنان، أو انتقال للذهن، وقد اختصرنا في الآخر, وكان حقها أن تبسط أكثر من ذلك بكثير، لكن لأجل انتهاء هذه الدروس.
وهذا هو يوم الأربعاء الثامن من ربيع الأول لعام أربعة عشر وأربعمائة وألف [08/03/1414هـ].
اللهم اجعل بقية أعمالنا خيرًا مما سلف منها، وصلى الله وسلم على نبينا محمد.
قام بتفريغ الأشرطة: سالم الجزائري

(1/185)


شرح القواعد الأربع

المقدمة:
الحمد لله، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه.
وبعد:
فهذا شرحٌ للقواعد الأربع التي ألفها شيخ الإسلام المجدد: محمد بن عبد الوهاب رحمه الله، لأنني لم أر من شرحها، فأحببت أن أشرحها حسب وُسعي وطاقتي.
والله يعفو عما قصّرت فيه.

(1/5)

مقدمة شيخ الإسلام محمد بن عبد الوهاب
...
قال المؤلف رحمه الله تعالى:
بسم الله الرحمن الرحيم
1- أسأل الله الكريم ربّ العرش العظيم أن يتولاّك في الدنيا والآخرة، وأن يجعلك مبارَكًا أينما كنت، وأن يجعلك ممّن إذا أُعطيَ شكر، وإذا ابتُلي صبر، وإذا أذنب استغفر، فإنّ هؤلاء الثلاث عنوان السعادة.
__________
1- هذه "القواعد الأربع" التي ألّفها شيخ الإسلام محمد بن عبد الوهّاب رحمه الله.
هي رسالة مستقلّة، ولكنها تُطبع مع "ثلاثة الأصول" من أجل الحاجة إليها لتكون في متناول أيدي طلبة العلم.
والقواعد: جمع قاعدة، والقاعدة هي: الأصل الذي يتفرّع عنه مسائل كثيرة – أو فروعٌ كثيرة-.
ومضمون هذه القواعد الأربع التي ذكرها الشيخ رحمه الله: معرفة التوحيد ومعرفة الشرك.
وما هي القاعدة في التوحيد؟ وما هي القاعدة في الشرك؟، لأنّ كثيراً من الناس يتخبطون في هذين الأمرين، يتخبّطون في معنى التوحيد ما هو؟ ويتخبّطون في معنى الشرك، كلٌّ يفسرهما على حسب هواه.
ولكن الواجب: أننا نرجع في تقعيدنا إلى الكتاب والسنّة،=

(1/7)

.................................................................................
__________
= ليكون هذا التقعيد تقعيداً صحيحاً سليماً مأخوذاً من كتاب الله وسنة رسوله صلى الله عليه وسلم، لا سيّما في هذين الأمرين العظيمين – التوحيد والشرك-.
والشيخ رحمه الله لم يذكر هذه القواعد من عنده أو من فكره كما يفعل كثيرٌ من المتخبّطين، وإنما أخذ هذه القواعد من كتاب الله ومن سنة رسول الله –صلى الله عليه وسلم-.
فإذا عرفت هذه القواعد وفهمتها سهُل عليك بعد ذلك معرفة التوحيد الذي بعث الله به رسُله وأنزل به كتبه، ومعرفة الشرك الذي حذّر الله منه وبيّن خطره وضرره في الدنيا والآخرة. وهذا أمرٌ مهمّ جداً، وهو ألزم عليك من معرفة أحكام الصلاة والزكاة والعبادات وسائر الأمور الدينية، لأن هذا هو الأمر الأوّلي والأساس، لأن الصلاة والزكاة والحج وغيرها من العبادات لا تصحّ إذا لم تُبن على أصل العقيدة الصحيحة، وهي التوحيد الخالص لله عزّ وجل.
وقد قدّم رحمه الله لهذه القواعد الأربع بمقدمة عظيمة فيها الدعاء لطلبة العلم، والتنبيه على ما سيقوله، حيث قال: " أسأل الله العظيم ربّ العرش الكريم أن يتولاّك في الدنيا والآخرة، وأن يجعلك مبارَكاً أينما كنت، وأن يجعلك ممّن إذا أُعطيَ شكر، وإذا ابتُلي صبر، وإذا أذنب استغفر، فإنّ هؤلاء الثلاث هي عنوان السعادة".
هذه مقدمة عظيمة، فيها دعاءٌ من الشيخ رحمه الله لكل طالب علم يتعلم عقيدته يريد بذلك الحق، ويريد بذلك تجنّب الضلال والشرك، فإنه حريٌّ بأن يتولاه الله في الدنيا والآخرة.=

(1/8)

.................................................................................
__________
= وإذا تولّاه الله في الدنيا والآخرة فإنه لا سبيل إلى المكاره أن تصل إليه، لا في دينه ولا في دنياه، قال –تعالى-: {اللهُ وَلِيُّ الَّذِينَ آمَنُواْ يُخْرِجُهُم مِّنَ الظُّلُمَاتِ إِلَى النُّوُرِ وَالَّذِينَ كَفَرُواْ أَوْلِيَاؤُهُمُ الطَّاغُوتُ} [البقرة: 257] ، فإذا تولاك الله أخرجك من الظلمات –ظلمات الشرك والكفر والشكوك والإلحاد- إلى نور الإيمان والعلم النافع والعمل الصالح، {ذَلِكَ بِأَنَّ اللَّهَ مَوْلَى الَّذِينَ آمَنُوا وَأَنَّ الْكَافِرِينَ لَا مَوْلَى لَهُمْ} [محمد: 11] .
فإذا تولاّك الله برعايته وبتوفيقه وهدايته في الدنيا والآخرة؛ فإنّك تسعد سعادة لا شقاء بعدها أبداً، في الدنيا يتولاّك بالهداية والتوفيق والسير على المنهج السليم، وفي الآخرة يتولاّك بأن يُدخلك جنته خالداً مخلّداً فيها لا خوف ولا مرض ولا شقاء ولا كرب ولا مكاره، وهذه ولاية الله لعبده المؤمن في الدنيا والآخرة. قال ابن القيم:
إذا تولاه امرؤٌ دون الورى
تولاه العظيم الشان
قال: "وأن يجعلك مباركاً أينما كنت" إذا جعلك الله مباركاً أينما كنت فهذا هو غاية المطالب، يجعل الله البركة في عمرك، ويجعل البركة في رزقك، ويجعل البركة في علمك، ويجعل البركة في عملك، ويجعل البركة في ذريتك، أينما كنت تصاحبك البركة، أينما توجّهت، وهذا خيرٌ عظيم، وفضلٌ من الله عز وجل.
قال: "وأن يجعلك ممن إذا أُعطي شكر" خلاف الذي إذا أُعطي كفر النعمة وبطِرها، فإن كثيراً من الناس إذا أُعطوا النعمة كفروها وأنكروها، وصرفوها في غير طاعة الله عز وجل، فصارت سبباً لشقاوتهم، أما من يشكر فإن الله يزيده: {وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِن =

(1/9)

.................................................................................
__________
= شَكَرْتُمْ لأَزِيدَنَّكُمْ} [إبراهيم: 7] والله –جل وعلا- يزيد الشاكرين من فضله وإحسانه. فإذا أردت المزيد من النعم فاشكر الله عز وجل، وإذا أردت زوال النعم فاكفُرها.
قال: "وإذا ابتُلي صبر" الله جل وعلا يبتلي العباد، يبتليهم بالمصائب، وبيتليهم بالمكاره، يبتليهم بالأعداء من الكفّار والمنافقين؛ فيحتاجون إلى الصبر وعدم اليأس وعدم القنوط من رحمة الله، ويثبتون على دينهم، ولا يتزحزحون مع الفِتن، أو يستسلمون للفتن، بل يثبتون على دينهم، ويصبرون على ما يقاسون من الأتعاب في سبيلها بخلاف الذي إذا ابتُلي جزع وتسخّط وقنط من رحمة الله –عز وجل- فهذا يُزاد ابتلاء إلى ابتلاء ومصائب إلى مصائب، قال: -صلى الله عليه وسلم-: "إن الله إذا أحب قوماً ابتلاهم، فمن رضي فله الرضى ومن سخط فعليه السخط" (1) ، "وأعظم الناس بلاءً: الأنبياء، ثم الأمثل فالأمثل" (2) ، ابتُلي الرسل، وابتُلي الصديقون، وابتُلي =
__________
(1) أخرجه الترمذي في الزهد، باب ما جاء في الصبر على البلاء (4/601) ، وابن ماجة في الفتن، باب الصبر على البلاء (رقم 4031) من حديث أنس بن مالك –رضي الله عنه-.
وقال الترمذي: "هذا حديث غريب".
وأخرجه أحمد (5/428) من حديث محمود بن لبيد –رضي الله عنه-.
(2) قطعةٌ من حديث أخرجه الترمذي في الزهد، باب ما جاء في الصبر على البلاء (4/601-602) ، وابن ماجة في الفتن، باب ما جاء في الصبر على البلاء، (رقم: 4023) ، وأحمد (1/172، 173-174، 180، 185) ، والدارمي (2/320) ، وابن حبان في صحيحه (7/131- الإحسان) ، والحاكم (1/41) ، والبيهقي (3/372) ، وقال الترمذي: "هذا حديث حسن صحيح".

(1/10)

.................................................................................
__________
= الشهداء، وابتُلي عباد الله المؤمنون، لكنهم صبروا، أما المنافق فقد قال الله فيه: {وَمِنَ النَّاسِ مَن يَعْبُدُ اللَّهَ عَلَى حَرْفٍ} يعني طرَف {فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالْآخِرَةَ ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ} [الحج: 11] .، فالدنيا ليست دائماً نعيماً وترفاً وملذات وسروراً ونصراً، ليست دائماً هكذا، الله يداولها بين العباد، الصحابة أفضل الأمة ماذا جرى عليهم من الابتلاء والامتحان؟ قال تعالى: {وَتِلْكَ الأيَّامُ نُدَاوِلُهَا بَيْنَ النَّاسِ} [آل عمران: 140] ، فليوطِّن العبد نفسه أنه إذا ابتُلي فإن هذا ليس خاصّاً به، فهذا سبق لأولياء الله، يوطن نفسه ويصبر وينتظر الفرج من الله – تعالى-، والعاقبة للمتقين.
قال: "وإذا أذنب استغفر" أما الذي إذا أذنب لا يستغفر ويزيد من الذنوب فهذا شقي –والعياذ بالله-، لكن العبد المؤمن كلما صدر منه ذنب بادر بالتوبة {وَالَّذِينَ إِذَا فَعَلُواْ فَاحِشَةً أَوْ ظَلَمُواْ أَنْفُسَهُمْ ذَكَرُواْ اللهَ فَاسْتَغْفَرُواْ لِذُنُوبِهِمْ وَمَن يَغْفِرُ الذُّنُوبَ إِلاَّ اللهُ} [آل عمران: 135] ، {إِنَّمَا التَّوْبَةُ عَلَى اللهِ لِلَّذِينَ يَعْمَلُونَ السُّوَءَ بِجَهَالَةٍ ثُمَّ يَتُوبُونَ مِن قَرِيبٍ} [النساء: 17] ، والجهالة ليس معناها عدم العلم، لأن الجاهل لا يؤاخذ، لكن الجهالة هنا هي ضد الحلم. فكل من عصى الله فهو جاهل بمعنى ناقص الحلم وناقص العقلية وناقص الإنسانية، وقد يكون عالماً لكنه جاهل من ناحية أنه ليس عنده حلم ولا ثبات في الأمور، {ثُمَّ يَتُوبُونَ مِن قَرِيبٍ} يعني: كلما أذنبوا استغفروا، ما هناك أحد معصوم من الذنوب، ولكن الحمد لله أن الله فتح باب التوبة، فعلى العبد إذا أذنب أن يبادر بالتوبة، لكن إذا لم =

(1/11)

2- اعلم - أرشدك الله لطاعته-: أن الحنيفيّة ملّة إبراهيم: أن تعبد الله مخلصاً له الدين، كما قال –تعالى-: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِِ} [الذاريات:56] .
__________
= يتب ولم يستغفر فهذه علامة الشقاء. وقد يقنط من رحمة الله ويأتيه الشيطان ويقول له: ليس لك توبة.
هذه الأمور الثلاث: إذا أُعطي شكر، وإذا ابتُلي صبر، وإذا أذنب استغفر هي عنوان السعادة، من وُفِّق لها نال السعادة، ومن حُرم منها – أو من بعضها- فإنه شقي.
2- "اعلم أرشدك الله" هذا دعاء من الشيخ –رحمه الله-، وهكذا ينبغي للمعلم أ، يدعو للمتعلم.
وطاعة الله معناها: امتثال أوامره واجتناب نواهيه.
"أن الحنيفية ملة إبراهيم" الله –جل وعلا- أمر نبينا باتباع ملة إبراهيم، قال تعالى: {ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ} [النحل: 123] .
والحنيفية: ملة الحنيف وهو ملة إبراهيم – عليه الصلاة والسلام-، والحنيف هو: المقبل على الله المعرض عما سواه، هذا هو الحنيف: المقبل على الله بقلبه وأعماله ونياته ومقاصده كلها لله، المعرِض عما سواه، والله أمرنا باتباع ملة إبراهيم: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ مِّلَّةَ أَبِيكُمْ إِبْرَاهِيمَ} [الحج: 78] .
وملة إبراهيم: "أن تعبد الله مخلصاً له الدين" هذه الحنيفية، ما قال: "أن تعبد الله" فقط، بل قال: "مخلصاً له الدين" يعني: وتجتنب الشرك، لأن العبادة إذا خالطها الشرك بطلت، فلا تكون =

(1/12)

.................................................................................
__________
= عبادة إلا إذا كانت سالمةٌ من الشرك الأكبر والأصغر.
"كما قال تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاء} [البينة: 5] " جمع حنيف، وهو: المخلص لله عز وجل.
وهذه العبادة أمر الله بها جميع الخلق كما قال – تعالى- {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِِ} [الذاريات:56] ، ومعنى يعبدون: يفردوني بالعبادة، فالحكمة من خلق الخلق: أنهم يعبدون الله عز وجل مخلصين له الدين، منهم من امتثل ومنهم من لم يمتثل، لكن الحكمة من خلقهم هي هذه، فالذي يعبد غير الله مخالف للحكمة من خلق الخلق، ومخالف للأمر والشرع.
وإبراهيم هو: أبو الأنبياء الذين جاءوا من بعده، فكلهم من ذريته، ولهذا قال – جل وعلا- {وَجَعَلْنَا فِي ذُرِّيَّتِهِ النُّبُوَّةَ وَالْكِتَابَ} [العنكبوت: 261] ، فكلهم من بني إسرائيل –حفيد إبراهيم عليه السلام-، إلا محمداً –صلى الله عليه وسلم- فإنه من ذرية إسماعيل، فكل الأنبياء من بعد إبراهيم من أبناء إبراهيم –عليه الصلاة والسلام-، تكريماً له.
وجعله الله إماماً للناس –يعني: قدوة-: {قَالَ إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَامًا} [البقرة: 124] يعني: قدوة، {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً} [النحل: 120] يعني: إماماً يقتدى به. وبذلك أمر الله جميع الخلق كما قال –تعالى-: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِِ} [الذاريات:56] ، فإبراهيم دعا الناس إلى عبادة الله عز وجل كغيره من النبيين، كل الأنبياء دعوا الناس إلى عبادة الله وترك عبادة ما سواه كما قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللهَ وَاجْتَنِبُواْ الطَّاغُوتَ} [النحل: 36] .=

(1/13)

3- فإذا عرفت أنّ الله خلقك لعبادته فاعلم: أنّ العبادة لا تسمّى عبادة إلا مع التوحيد، كما أنّ الصلاة لا تسمّى صلاة إلا مع الطهارة، فإذا دخل الشرك في العبادة فسدتْ كالحدَث إذا دخل في الطهارة.
__________
= وأما الشرائع التي هي الأوامر والنواهي والحلال والحرام فهذه تختلف باختلاف الأمم حسب الحاجات، يشرع الله شريعة ثم ينسخها بشريعة أخرى إلى أن جاءت شريعة الإسلام فنسخت جميع الشرائع وبقيت هي إلى أن تقوم الساعة، أما أصل دين الأنبياء – وهو التوحيد- فهو لم ينسخ ولن يُنسخ، دينهم واحد وهو دين الإسلام بمعنى: الإخلاص لله بالتوحيد. أما الشرائع فقد تختلف، وتُنسخ، لكن التوحيد والعقيدة من آدم إلى آخر الأنبياء، كلهم يدعون إلى التوحيد وإلى عبادة الله، وعبادة الله: طاعته في كل وقت بما أمر به من الشرائع، فإذا نسخت صار العمل بالناسخ هو العبادة، والعمل بالمنسوخ ليس عبادة الله.
3- "فإذا عرفت أن الله خلقك لعبادته" يعني: إذا عرفت من هذه الآية {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] وأنت من الإنس، داخلٌ في هذه الآية، وعرفت أن الله ما خلقك عبثاً، أو خلقك لتأكل وتشرب فقط، تعيش في هذه الدنيا وتسْرح وتمرح، لم يخلقك لهذا، خلقك الله لعبادته، وإنما سخر لك هذه الموجودات من أجل أن تستعين بها على عبادته لأنك لا تستطيع أن تعيش إلا بهذه الأشياء، ولا تتوصل إلى عبادة الله إلا بهذه الأشياء، سخرها الله لك لأجل أن تعبده، ليس من أجل أن تفرح بها وتسرح وتمرح وتفسُق وتفجر تأكل وتشرب ما اشتهيت، هذا شأن البهائم، أما الآدميون فالله جل وعلا خالقهم لغاية عظيمة وحكمة عظيمة وهي =

(1/14)

.................................................................................
__________
= العبادة، قال –تعالى-: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ، مَا أُرِيدُ مِنْهُم مِّن رِّزْقٍ} [الذاريات: 56-57] ، الله ما خلقك لتكتسب له، أن تحترف وتجمع له مالاً، كما يفعل بنو آدم بعضهم لبعض يجعلون عُمّالاً يجمعون لهم المكاسب، لا، الله غنيّ عن هذا، والله غني عن العالمين، ولهذا قال: {مَا أُرِيدُ مِنْهُم مِّن رِّزْقٍ وَمَا أُرِيدُ أَن يُطْعِمُونِ} [الذاريات: 57] الله –جل وعلا- يُطعِم ولا يُطعَم، غني عن الطعام، وغني –جل وعلا- بذاته، وليس هو في حاجة إلى عبادته، لو كفرت ما نقصت ملك الله، ولكن أنت الذي بحاجة إليه، أنت الذي بحاجة إلى العبادة، فمن رحمته: أنه أمرك بعبادته من أجل مصلحتك، لأنك إذا عبدته فإنه سبحانه وتعالى يكرمك بالجزاء والثواب، فالعبادة سببٌ لإكرام الله لك في الدنيا والآخرة، فمن الذي يستفيد من العبادة؟ المستفيد من العبادة هو العابد نفسه، أما الله –جل وعلا- فإنه غنيّ عن خلقه.
قال: "فاعلم: أن العبادة لا تُسمى عبادة إلا مع التوحيد، كما أن الصلاة لا تسمّى صلاة إلا مع الطهارة".
إذا عرفت أن الله خلقك لعبادته فإن العبادة لا تكون صحيحة يرضاها الله سبحانه وتعالى إلا إذا توفّر فيها شرطان، إذا اختل شرطٌ من الشرطين بطلت:
الشرط الأول: أن تكون خالصة لوجه الله، ليس فيها شرك. فإن خالطها شركٌ بطلت، مثل الطهارة إذا خالطها حدث بطلت، كذلك إذا عبدت الله ثم أشركت به بطلت عبادتك. هذا الشرط الأول.
الشرط الثاني: المتابعة للرسول –صلى الله عليه وسلم-، فأي عبادة لم يأت بها الرسول فإنها باطلة ومرفوضة، لأنها بدعة وخرافة، ولهذا يقول –صلى الله عليه وسلم-: =

(1/15)

..................................................................................
__________
= "من عمل عملاً ليس عليه أمرنا فهو رد" (1) ، وفي رواية: "من أحدث في أمرنا هذا ما ليس منه فهو رد" (2) ، فلا بد أن تكون العبادة موافقة لما جاء به الرسول –صلى الله عليه وسلم-، لا باستحسانات الناس ونيّاتهم ومقاصدهم ما دام أنها لم يدل عليها دليل من الشرع فهي بدعة ولا تنفع صاحبها بل تضره لأنها معصية، وإن زعم أنه تقرب بها إلى الله –عز وجل-.
فلا بد في العبادة من هذين الشرطين: الإخلاص، والمتابعة للرسول –صلى الله عليه وسلم- حتى تكون عبادة صحيحة نافعة لصاحبها، فإن دخلها شرك بطلت، وإذا صارت مبتدَعة ليس عليها دليل فهي باطلة أيضاً، بدون هذين الشرطين لا فائدة من العبادة، لأنها على غير ما شرع الله سبحانه وتعالى، والله لا يقبل إلا ما شرع في كتابه أو على لسان رسوله –صلى الله عليه وسلم-.
فلا هناك أحد من الخلق يجب اتباعه إلا الرسول –صلى الله عليه وسلم-، أما ما عدا الرسول فإنه يتبع ويطاع إذا اتبع الرسول، أما إذا خالف الرسول فلا طاعة، يقول الله –تعالى-: {يَا أَيُّهَا الَّذِينَ آمَنُواْ أَطِيعُواْ اللهَ وَأَطِيعُواْ الرَّسُولَ وَأُوْلِي الأَمْرِ مِنكُمْ} [النساء: 59] ، وأولوا الأمر هم: الأمراء والعلماء، فإذا أطاعوا الله وجبت طاعتهم واتباعهم، أما إذا خالفوا أمر الله فإنها لا تجوز طاعتهم ولا اتباعهم فيما خالفوا فيه، لأنه ليس هناك أحدٌ يطاع استقلالاً من الخلق إلا رسول الله –صلى الله عليه وسلم-، وما عداه فإنه يطاع ويُتّبع إذا أطاع الرسول –صلى الله عليه وسلم- واتبع الرسول، هذه هي العبادة الصحيحة.
__________
(1) أخرجه مسلم (رقم: 1718) في الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور، من حديث عائشة –رضي الله عنها-.
(2) أخرجه البخاري (رقم: 2697) في الصلح، باب إذا اصطلحوا على صلح جور فالصلح مردود، ومسلم (رقم: 1718) ، من حديث عائشة –رضي الله عنها-.

(1/16)

الشرك: أهم مايجب على العبد معرفته
مدخل
...
فإذا عرفتَ أن الشرك إذا خالط العبادة أفسدها وأحبط العمل وصار صاحبه من الخالدين في النار عرفتَ أنّ أهمّ ما عليك: معرفة ذلك، لعلّ الله أن يخلّصك من هذه الشَّبَكة، وهي الشرك بالله الذي قال الله –تعالى- فيه: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء:116] , وذلك بمعرفة أربع قواعد ذكرها الله –تعالى- في كتابه:
__________
4- " فإذا عرفتَ أن الشرك إذا خالط العبادة أفسدها وأحبط العمل، وصار صاحبه من الخالدين في النار ... " أي: ما دام أنك عرفت التوحيد وهو: إفراد الله بالعبادة، يجب أن تعرف ما هو الشرك، لأن الذي لا يعرف الشيء يقع فيه، فلا بد أنك تعرف أنواع الشرك من أجل أن تتجنبها، لأن الله حذّر من الشرك قال: {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء} [النساء: 48] ، فهذا الشرك الذي هذا خطره، وهو أنه يحرم من الجنة: {إِنَّهُ مَن يُشْرِكْ بِاللهِ فَقَدْ حَرَّمَ اللهُ عَلَيهِ الْجَنَّةَ} [المائدة: 72] ، ويحرم من المغفرة: {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ} [النساء: 48] .
إذاً: هذا خطرٌ عظيم، يجب عليك أن تعرفه قبل أي خطر، لأن الشرك ضلّت فيه أفهام وعقول. فالواجب أن نعرف ما هو الشرك من الكتاب والسنة، الله ما حذر من شيء إلا ويبينه، وما أمر بشيء، إلا ويبينه للناس، فهو لم يحرم الشرك ويتركه مجملاً، بل بينه في القرآن العظيم وبينه الرسول –صلى الله عليه وسلم- في السنة، بياناً شافياً، فإذا أردنا أن نعرف ما هو الشرك نرجع إلى الكتاب والسنة حتى نعرف الشرك، ولا نرجع إلى قول فلان وفلان، وهذا سيأتي.

(1/17)

5- القاعدة الأولى: أن تعلم أنّ الكفّار الذين قاتلهم رسول الله –صلى الله عليه وسلم- مقِرُّون بأنّ الله –تعال-ى هو الخالِق المدبِّر، وأنّ ذلك لم يُدْخِلْهم في الإسلام، والدليل: قوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنْ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنْ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنْ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ} [يونس:31] .
__________
5- "القاعدة الأولى": أن تعرف أن الكفار الذين قاتلهم رسول الله –صلى الله عليه وسلم- كانوا مقرين بتوحيد الربوبية، ومع ذلك إقرارهم بتوحيد الربوبية لم يدخلهم في الإسلام، ولم يحرم دماءهم ولا أموالهم.
فدل على أن التوحيد ليس هو الإقرار بالربوبية فقط، وأن الشرك ليس هو الشرك في الربوبية فقط، بل ليس هناك أحدٌ أشرك في الربوبية إلا شواذ من الخلق، وإلا فكل الأمم تقر بتوحيد الربوبية، وتوحيد الربوبية هو: الإقرار بأن الله هو الخالق الرازق المحيي المميت المدبر، أو بعبارة أخصر: توحيد الربوبية هو: إفراد الله –تعالى- بأفعاله –سبحانه وتعالى-.
فلا أحد من الخلق ادعى أن هناك أحداً يخلق مع الله –تعالى-، أو يرزق مع الله، أو يحيي، أو يميت، بل المشركون مقرّون بأن الله هو الخالق الرازق المحيي المميت المدبر: {وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ} [لقمان: 25] ، {قُلْ مَن رَّبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ، سَيَقُولُونَ لِلَّهِ} [المؤمنون: 86] ، اقرءوا الآيات من آخر سورة المؤمنون تجدون أن المشركين كانوا مقرين بتوحيد الربوبية، وكذلك في سورة يونس {قُلْ مَن يَرْزُقُكُم مِّنَ السَّمَاء وَالأَرْضِ أَمَّن يَمْلِكُ السَّمْعَ والأَبْصَارَ وَمَن يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيَّتَ =

(1/18)

6- القاعدة الثانية: أنّهم يقولون: ما دعوناهم وتوجّهنا إليهم إلا لطلب القُرْبة والشفاعة، فدليل القُربة قوله –تعالى-: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} [الزمر:3] .
__________
= مِنَ الْحَيِّ وَمَن يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللهُ} [يونس: 31] ، فهم مقرون بهذا.
فليس التوحيد هو الإقرار بتوحيد الربوبية كما يقول ذلك علماء الكلام والنُّظّار في عقائدهم، فإنه يقررون بأن التوحيد هو الإقرار بأن الله هو الخالق الرازق المحيي المميت، فيقولون: (واحد في ذاته لا قسيم له، واحد في صفاته لا شبيه له، واحد في أفعاله لا شريك له) وهذا هو توحيد الربوبية، ارجعوا إلى أي كتاب من كتب علماء الكلام تجدون لا يخرجون عن توحيد الربوبية، وهذا ليس هو التوحيد الذي بعث الله به الرسل، والإقرار بهذا وحده لا ينفع صاحبه، لأن هذا أقرّ به المشركون وصناديد الكفرة، ولم يخرجهم من الكفر، ولم يدخلهم في الإسلام، فهذا غلطٌ عظيم، فمن اعتقد هذا الاعتقاد ما زاد على اعتقاد أبي جهل وأبي لهب، فالذي عليه الآن بعض المثقّفين هو تقرير توحيد الربوبية فقط، ولا يتطرقون إلى توحيد الألوهية، وهذا غلط عظيم في مسمّى التوحيد.
وأما الشرك فيقولون: (هو أن تعتقد أن أحداً يخلق مع الله أو يرزق مع الله) ، نقول: هذا ما قاله أبو جهل وأبو لهب، ما قالوا: إن أحداً يخلق مع الله، ويرزق مع الله، بل مقرّون بأن الله هو الخالق الرازق المحيي المميت.
6- "القاعدة الثانية": أن المشركين الذين سماهم الله مشركين =

(1/19)

.................................................................................
__________
= وحكم عليهم بالخلود في النار، لم يشركوا في الربوبية وإنما أشركوا في الألوهية، فهم لا يقولون إن آلهتهم تخلق وترزق مع الله، وأنهم ينفعون أو يضرون أو يدبرون مع الله، وإنما اتخذوهم شفعاء، كما قال الله تعالى عنهم: {وَيَعْبُدُونَ مِن دُونِ اللهِ مَا لاَ يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ وَيَقُولُونَ هَؤُلاء شُفَعَاؤُنَا عِندَ اللهِ} [يونس: 18] ، {مَا لاَ يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ} هم معترفون بهذا إنهم لا ينفعون ولا يضرون، وإنما اتخذوهم شفعاء، يعني: وُسطاء عند الله في قضاء حوائجهم، يذبحون لهم، وينذرون لهم، لا لأنهم يخلقون أو يرزقون أو ينفعون أو يضرون في اعتقادهم، وإنما لأنهم يتوسطون لهم عند الله، ويشفعون عند الله، هذه عقيدة المشركين.
وأنت لمّا تناقش الآن قبورياً من القبوريين يقول هذه المقالة سواءً بسواء، يقول: أنا أدري أن هذا الولي أو هذا الرجل الصالح لا يضر ولا ينفع، ولكن هو رجلٌ صالحٌ وأريد منه الشفاعة لي عند الله.
والشفاعة فيها حق وفيها باطل، الشفاعة، التي هي حق وصحيحة هي ما توفر فيها شرطان:
الشرط الأول: أن تكون بإذن الله.
الشرط الثاني: أن يكون المشفوع فيه من أهل التوحيد، أي: من عصاة الموحدين.
إن اختل شرط من الشرطين فالشفاعة باطلة، قال –تعالى-: {مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} [البقرة: 255] ، {وَلَا يَشْفَعُونَ إِلَّا =

(1/20)

ودليل الشفاعة قوله –تعالى-: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس:18] ، والشفاعة شفاعتان: شفاعة منفيّة وشفاعة مثبَتة:
فالشفاعة المنفيّة ما كانت تٌطلب من غير الله فيما لا يقدر عليه إلاّ الله، والدليل: قوله –تعالى-: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنفِقُوا مِمَّا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لَا بَيْعٌ فِيهِ وَلَا خُلَّةٌ وَلَا شَفَاعَةٌ وَالْكَافِرُونَ هُمْ الظَّالِمُونَ} [البقرة:254] .
والشفاعة المثبَتة هي: التي تُطلب من الله، والشّافع مُكْرَمٌ بالشفاعة، والمشفوع له: من رضيَ اللهُ قوله وعمله بعد الإذن كما قال –تعالى-: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} [البقرة:255] .
__________
= لِمَنِ ارْتَضَى} [الأنبياء: 28] ، وهم عصاة الموحدين، أما الكفار والمشركون فما تنفعهم شفاعة الشافعين {مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلَا شَفِيعٍ يُطَاعُ} [غافر: 18] فهؤلاء سمعوا بالشفاعة ولا عرفوا معناها، وراحوا يطلبونها من هؤلاء بدون إذن الله –عز وجل-، بل طلبوها لمن هو مشركٌ بالله لا تنفعه شفاعة الشافعين، فهؤلاء يجهلون معنى الشفاعة الحقة والشفاعة الباطلة.
7- الشفاعة لها شروط ولها قيود، ليس مطلقة.
فالشفاعة شفاعتان: شفاعة نفاها الله –جل وعلا-، وهي الشفاعة بغير إذنه –سبحانه وتعالى-، فلا يشفع أحد عند الله إلا بإذنه، وأفضل الخلق وخاتم النبيين محمد –صلى الله عليه وسلم- إذا أراد أن يشفع لأهل الموقف يوم القيامة يخرّ ساجداً بين يدي ربه ويدعوه ويحمده ويُثني عليه، ولا يزال ساجداً حتى يُقال له: "ارفع رأسك، وقل تُسمع، واشفع =

(1/21)

8- والقاعدة الثالثة: أنّ النبي –صلى الله عليه وسلم- ظهر على أُناسٍ متفرّقين في عباداتهم منهم مَن يعبُد الملائكة، ومنهم من يعبد الأنبياء والصالحين، ومنهم من يعبد الأحجار والأشجار، ومنهم مَن يعبد الشمس والقمر. وقاتلهم رسول الله –صلى الله عليه وسلم- ولم يفرِّق بينهم.
__________
= تشفّع" (1) ، فلا يشفع إلا بعد الإذن.
والشفاعة المثبتة هي التي تكون لأهل التوحيد، فالمشرك لا تنفعه شفاعة، والذي يقدّم القرابين للقبور والنذور للقبور هذا مشرك لا تنفعه شفاعة.
وخلاصة القول: أن الشفاعة المنفية هي التي تطلب بغير إذن الله، أو تطلب لمشرك.
والشفاعة المثبتة هي التي تكون بعد إذن الله، ولأهل التوحيد.
8- القاعدة الثالثة: أن النبي –صلى الله عليه وسلم- بُعث إلى أناس من المشركين، منهم من يعبد الملائكة، ومنهم من يعبد الشمس والقمر ومنهم من يعبد الأصنام والأحجار والأشجار، ومنهم من يعبد الأولياء والصالحين.
وهذا من قبح الشرك أن أصحابه لا يجتمعون على شيء واحد، بخلاف الموحّدين فإن معبودهم واحد –سبحانه وتعالى-: {ءأَرْبَابٌ مُّتَفَرِّقُونَ خَيْرٌ أَمِ اللهُ الْوَاحِدُ الْقَهَّارُ، مَا تَعْبُدُونَ مِن دُونِهِ إِلاَّ أَسْمَاء سَمَّيْتُمُوهَا} [يوسف: 39] ، فمن سلبيّات الشرك وأباطيله: أن أهله متفرقون في عباداتهم لا =
__________
(1) قطعةٌ من حديث طويل أخرجه البخاري (رقم: 7510) ، في التوحيد، باب كلام الرب عز وجل يوم القيامة مع الأنبياء وغيرهم، ومسلم (رقم: 193) في الإيمان، باب أدنى أهل الجنة منزلة فيها؛ من حديث أنس بن مالك –رضي الله عنه-.

(1/22)

.................................................................................
__________
= يجمعهم ضابط لأنهم لا يسيرون على أصل، وإنما يسيرون على أهوائهم ودعايات المضللين، فتكثر تفرقاتهم: {ضَرَبَ اللَّهُ مَثَلًا رَّجُلًا فِيهِ شُرَكَاء مُتَشَاكِسُونَ وَرَجُلًا سَلَمًا لِّرَجُلٍ هَلْ يَسْتَوِيَانِ مَثَلًا الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ} [الزمر: 29] ، فالذي يعبد الله وحده مثل المملوك الذي يملكه شخص واحد يرتاح معه، يعرف مقاصده ويعرف مطالبه ويرتاح معه، لكن المشرك مثل الذي له عدة مالكين، ما يدري من يُرضي منهم، كل واحد له هوى، وكل واحد له طلب، وكل واحد له رغبة، كل واحد يريده أن يأتي عنده، ولهذا قال سبحانه: {ضَرَبَ اللَّهُ مَثَلًا رَّجُلًا فِيهِ شُرَكَاء مُتَشَاكِسُونَ} يعني: يملكه أشخاص، لا يدري من يرضي منهم، {وَرَجُلًا سَلَمًا لِّرَجُلٍ} مالكه شخص واحد، هذا يرتاح معه، هذا مثل ضرب الله للمشرك وللموحد.
فالمشركون متفرقون في عباداتهم، والنبي – صلى الله عليه وسلم- قاتلهم ولم يفرّق بينهم، قاتل الوثنيين، وقاتل اليهود والنصارى، قاتل المجوس، قاتل جميع المشركين، وقاتل الذين يعبدون الملائكة، والذين يعبدون الأولياء الصالحين، لم يفرّق بينهم.
فهذا فيه ردّ على الذين يقولون: الذي يعبد الصنم ليس مثل الذي يعبد رجلاً صالحاً وملكاً من الملائكة، لأن هؤلاء يعبدون أحجاراً وأشجاراً، ويعبدون جمادات، أما الذي يعبد رجلاً صالحاً وولياً من أولياء الله ليس مثل الذي يعبد الأصنام.
ويريدون بذلك أن الذي يعبد القبور الآن يختلف حكمه عن الذي يعبد الأصنام، فلا يكفر، ولا يُعتبر عمله هذا شركاً، ولا يجوز قتاله. =

(1/23)

9- والدليل قوله -تعالى-: {وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ} [البقرة:193] .
10 ودليل الشمس والقمر قوله –تعالى-: {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لَا تَسْجُدُوا لِلشَّمْسِ وَلَا لِلْقَمَرِ} [فصلت:37] .
__________
= فنقول: الرسول لم يفرّق بينهم، بل اعتبرهم مشركين كلهم، واستحل دماءهم وأموالهم، ولم يفرق بينهم، والذين يعبدون المسيح، والمسيح رسول الله، ومع هذا قاتلهم. واليهود يعبدون عزيراً، هو من أنبيائهم، أو من صالحيهم، قاتلهم رسول الله –صلى الله عليه وسلم-، لم يفرّق بينهم، فالشرك لا تفريق فيه بين من يعبد رجلاً صالحاً أو يعبد صنماً أو حجراً أو شجراً، لأن الشرك هو: عبادة غير الله كائناً من كان، ولهذا يقول: {وَاعْبُدُواْ اللهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا} [النساء: 36] ، {شَيْئًا} نكرة في سياق النهي تعم كل شيء، تعم كل من أشرك مع الله – عز وجل- من الملائكة والرسل والصالحين والأولياء، والأحجار والأشجار.
9- قوله: "والدليل قوله تعالى: {وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ} " أي: الدليل على قتال المشركين من غير تفريق بينهم حسب معبوداتهم؛ قوله تعالى: {وَقَاتِلُوهُمْ} ، وهذا عامّ لكل المشركين، لم يستثن أحداً، ثم قال: {حَتَّى لَا تَكُونَ فِتْنَةٌ} والفتنة: الشرك، أي: لا يوجد شرك، وهذا عامّ؛ أي شرك، سواء الشرك في الأولياء والصالحين، أو بالأحجار، أو بالأشجار، أو بالشمس أو بالقمر.
{وَيَكُونَ الدِّينُ لِلَّهِ} : تكون العبادة كلها لله، ليس فيها شِركة لأحد كائناً من كان، فلا فرق بين الشرك بالأولياء والصالحين أو بالأحجار أو بالأشجار أو بالشياطين، أو غيرهم.
10- دل على أن هناك من يسجد للشمس والقمر، ولهذا نهى =

(1/24)

11- ودليل الملائكة قوله –تعالى-: {وَلَا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلَائِكَةَ وَالنَّبِيِّينَ أَرْبَابًا} [آل عمران:80] .
12- ودليل الأنبياء قوله –تعالى-: {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّي إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ} [المائدة:116] .
__________
= الرسول –صلى الله عليه وسلم- عن الصلاة عند طلوع الشمس وعند غروبها (1) سداً للذريعة، لأن هناك من يسجد للشمس عند طلوعها ويسجد لها عند غروبها، فنهينا أن نصلي في هذين الوقتين وإن كانت الصلاة لله، لكن لما كان في الصلاة في هذا الوقت مشابهة لفعل المشركين مُنع من ذلك سداً للذريعة التي تُفضي إلى الشرك، والرسول –صلى الله عليه وسلم- جاء بالنهي عن الشرك وسد ذرائعه المفضية إليه (2) .
11- قوله: "ودليل الملائكة ... إلخ" دل على أن هناك من عبد الملائكة والنبيين، وأن ذلك شرك.
وعباد القبور اليوم يقولون: الذي يعبد الملائكة والنبيين والصالحين ليس بكافر.
12- وقوله: "ودليل الأنبياء ... إلخ" هذا فيه دليل على أن عبادة الأنبياء شرك مثل عبادة الأصنام. =
__________
(1) كما في حديث عبد الله بن عمر –رضي الله عنه-: أن رسول الله –صلى الله عليه وسلم- قال: "لا يتحرّى أحدكم، فيصلي عند طلوع الشمس ولا عند غروبها".د
أخرجه البخاري (رقم: 585) في المواقيت، باب لا يتحرى الصلاة قبل غروب الشمس، ومسلم (رقم: 828) فيس المساجد، باب الأوقات التي نهي عن الصلاة فيها.
(2) انظر: "فتح المجيد لشرح كتاب التوحيد": (2/835-839) .

(1/25)

ودليل الصالحين قوله -تعالى-: {أُوْلَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمْ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} [الإسراء:57] .
__________
= ففيه ردّ على من فرّق في ذلك من عباد القبور.
فهذا فيه رد على هؤلاء الذين يقولون: إن الشرك عبادة الأصنام، ولا يسوّى عندهم بين من عبد الأصنام وبين من عبد ولياً أو رجلاً صالحاً، وينكرون التسوية بين هؤلاء، ويزعمون أن الشرك مقصورٌ على عبادة الأصنام فقط، وهذا من المغالطة الواضحة من ناحيتين:
الناحية الأولى: أن الله –جل وعلا- في القرآن أنكر على الجميع، وأمر بقتال الجميع.
الناحية الثانية: أن النبي –صلى الله عليه وسلم- لم يفرّق بين عابدِ صنمٍ وعابد ملك أو رجل صالح.
13 - "ودليل الصالحين" يعني: ودليل أن هناك من عبد الصالحين من البشر: قوله –تعالى-: {أُوْلَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمْ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} قيل: نزلت هذه الآية فيمن يعبد المسيح وأمه وعزيراً فأخبر –سبحانه- أن المسيح وأمه مريم، وعزيراً كلهم عِبادٌ لله، يتقربون إلى الله ويرجون رحمته ويخافون عذابه، فهم عِبادٌ محتاجون إلى الله مفتقرون إليه يدعونه ويتوسلون إليه بالطاعة {يَبْتَغُونَ إِلَى رَبِّهِمْ الْوَسِيلَةَ} [المائدة: 35] ، يعني: القرب منه –سبحانه- بطاعته وعبادته، فدل على أنهم لا يصلحون للعبادة لأنهم بشرٌ محتاجون فقراء، يدعون الله، ويرجون رحمته، ويخافون عذابه، ومن كان كذلك لا يصلح أن يُعبد مع الله –عز وجل-. =

(1/26)

.................................................................................
__________
= والقول الثاني: أنها نزلت في أناس من المشركين كانوا يعبدون نفراً من الجن فأسلم الجن ولم يعلم هؤلاء بإسلامهم، وصاروا يتقربون إلى الله بالطاعة والضراعة ويرجون رحمته ويخافون عذابه، فهم عِباد محتاجون فقراء لا يصلحون للعبادة.
وأياً كان المراد بالآية الكريمة فإنها تدل على أنه لا يجوز عبادة الصالحين، سواءٌ كانوا من الأنبياء والصدّيقين، أو من الأولياء والصالحين، فلا تجوز عبادتهم، لأن الكل عباد لله فقراء إليه، فكيف يُعبدون مع الله –جل وعلا-.
والوسيلة معناها: الطاعة والقرب، فهي في اللغة: الشيء الذي يوصّل إلى المقصود، فالذي يوصّل إلى رضى الله وجنته هو الوسيلة إلى الله، هذه هي الوسيلة المشروعة في قوله تعالى: {وَابْتَغُواْ إِلَيهِ الْوَسِيلَةَ} .
أما المحرفون المخرفون فيقولون: الوسيلة: أن تجعل بينك وبين الله واسطة من الأولياء والصالحين والأموات، تجعلهم واسطة بينك وبين الله ليقربوك إلى الله {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] ، فمعنى الوسيلة عند هؤلاء المخرفين: أن تجعل بينك وبين الله واسطة تُعرّف الله بك وتنقل له حاجاتك وتخبره عنك، كأن الله –جل وعلا- لا يعلم، أو كأن الله –جل وعلا- بخيلاً لا يعطي إلا بعد أن يلح عليه بالوسائط –تعالى الله عما يقولون-. {أُوْلَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمْ الْوَسِيلَةَ} فدل على أن اتخاذ الوسائط من الخلق إلى الله أمرٌ مشروع لأن الله أثنى على =

(1/27)

.................................................................................
__________
= أهله، وفي الآية الأخرى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللهَ وَابْتَغُواْ إِلَيهِ الْوَسِيلَةَ وَجَاهِدُواْ فِي سَبِيلِهِ} [المائدة: 35] ، قالوا: إن الله أمرنا أن نتخذ الوسيلة إليه، والوسيلة معناها: الواسطة، هكذا يحرّفون الكلم عن مواضعه، فالوسيلة المشروعة في القرآن وفي السنة هي: الطاعة التي تقرّب إلى الله، والتوسل إليه بأسمائه وصفاته. هذه هي الوسيلة المشروعة، أما التوسل بالمخلوقين إلى الله فهو وسيلة ممنوعة، ووسيلة شركيّة، وهي التي اتخذها المشركون من قبل: {وَيَعْبُدُونَ مِن دُونِ اللهِ مَا لاَ يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ وَيَقُولُونَ هَؤُلاء شُفَعَاؤُنَا عِندَ اللهِ} [يونس: 18] ، {وَالَّذِينَ اتَّخَذُوا مِن دُونِهِ أَوْلِيَاء مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] ، هذه هو شرك الأولين والآخرين سواء بسواء، وإن سموه وسيلة فهو الشرك بعينه، وليس هو الوسيلة التي شرعها الله سبحانه وتعالى، لأن الله لم يجعل الشرك وسيلة إليه أبداً، وإنما الشرك مبْعِد عن الله سبحانه وتعالى: {إِنَّهُ مَن يُشْرِكْ بِاللهِ فَقَدْ حَرَّمَ اللهُ عَلَيهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ} [المائدة: 72] فكيف يُجعل الشرك وسيلة إلى الله –تعالى الله عما يقولون-.
الشاهد من الآية: أن فيها دليلاً على أن هناك من المشركين من يعبد الصالحين، لأن الله بيّن ذلك، وبين أن هؤلاء الذين تعبدونهم هم عِبادٌ فقراء {يَبْتَغُونَ إِلَى رَبِّهِمْ الْوَسِيلَةَ} يعني: يتقربون إليه بالطاعة {أَيُّهُمْ أَقْرَبُ} يتسابقون إلى الله –جل وعلا- بالعبادة لفقرهم إلى الله وحاجتهم {وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} ومن كان كذلك فإنه لا يصلح أن يكون إلهاً يُدعى مع الله –عز وجل-.

(1/28)

14 - ودليل الأحجار والأشجار قوله تعالى: {أَفَرَأَيْتُمْ اللَّاتَ وَالْعُزَّى، وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى} [النجم:19-20] .
__________
14- "ودليل الأحجار والأشجار ... إلخ" في هذه الآية دليل أن هناك من يعبد الأحجار والأشجار من المشركين.
فقوله: {أَفَرَأَيْتُمْ} هذا استفهام إنكار، أي: أخبروني، من باب استفهام الإنكار والتوبيخ.
{اللَّاتَ} –بتخفيف التاء-: اسم صنم في الطائف، وهو عبارة عن صخرة منقوشة، عليها بيت مبنيّ، وعليه ستائر، يضاهي الكعبة، وحوله ساحة، وعنده سدَنة، كانوا يعبدونها من دون الله – عز وجل، وهي لثقيف وما والاهم من القبائل، يفاخرون بها.
وقُرئ: {أَفَرَأَيْتُمْ اللَّاتَ} –بتشديد التاء- اسم فاعل من (لتَّ يَلُتُّ) ، وهو: رجل صالح كان يلتّ السويق ويُطعمه للحجاج، فلما مات بنوا على قبره بيتاً، وأرخو عليه الستائر، فصاروا يعبدونه من دون الله عز وجل، هذا هو اللات.
{وَالْعُزَّى} : شجرات من السَّلم في وادي نخلة بين مكّة والطائف، حولها بناء وستائر، وعندها سدَنة، فيها شياطين يكلّمون الناس، ويظن الجُهّال أن الذي يكلمهم هو نفس هذه الشجرات أو هذا البيت الذي بنوه مع أن الذي تكلِّمهم هي الشياطين لتضلهم عن سبيل الله، وكان هذا الصنم لقريش وأهل مكة ومن حولهم.
{وَمَنَاةَ} : في مكان يقع قريباً من جبل قُديد، بين مكة والمدينة، وكانت لخُزاعة والأوس والخزرج، وكانوا يُحرِمون من عندها بالحج، ويعبدونها من دون الله فهذه الأصنام الثلاث هي أكبر أصنام العرب. =

(1/29)

.................................................................................
__________
= قال الله تعالى: {أَفَرَأَيْتُمْ اللَّاتَ وَالْعُزَّى، وَمَنَاةَ} هل أغنتكم شيئاً؟ هل نفعتكم؟ هل نصرتكم؟، هل كانت تخلق وترزق وتحيي وتميت؟، ماذا وجدتم فيها؟، هذا من باب الإنكار وتنبيه العقول إلى أن ترجع إلى رشدها، فهذه إنما هي صخرات وشجرات ليس فيها نفع ولا ضر، مخلوقة.
ولما جاء الله بالإسلام وفتح رسول الله –صلى الله عليه وسلم- مكة المشرفة أرسل المغيرة بن شعبة وأبا سفيان بن حرب إلى (اللات) في الطائف فهدماها بأمر رسول الله –صلى الله عليه وسلم-، وأرسل خالد بن الوليد إلى العُزّى فهدمها وقطع الأشجار وقتل الجنيّة التي كانت فيها تخاطِب الناس وتضلهم ومحاها عن آخرها –والحمد لله-، وأرسل عليّ بن أبي طالب ِإلى (مناة) فهدمها ومحاها (1) ، وما أنقذت نفسها، فكيف تُنقذ أهلها وعبّادها {أَفَرَأَيْتُمْ اللَّاتَ وَالْعُزَّى، وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى} أين ذهبت؟ هل نفعتكم؟، هل منعت نفسها من جنود الله وجيوش الموحِّدين؟
فهذا فيه دليل على أن هناك من يعبد الأشجار والأحجار، بل إن هذه الأصنام الثلاثة كانت هي أكبر أصنامهم ومع هذا محاها الله من الوجود، وما دفعت عن نفسها ولا نفعت أهلها فقد غزاهم رسول الله –صلى الله عليه وسلم- وقاتلهم ولم تمنعهم أصنامهم، فهذا فيه ما استدلّ له الشيخ –رحمه الله- أن هناك من يعبد الأحجار والأشجار.
يا سبحان الله! بشر عقلاء يعبدون الأشجار والأحجار الجامدة =
__________
(1) انظر: "زاد المعاد" (4/413- 415) .

(1/30)

15- وحديث أبي واقدٍ الليثي –رضي الله عنه- قال: "خرجنا مع النبي –صلى الله عليه وسلم- إلى حُنين ونحنُ حدثاء عهدٍ بكفر، وللمشركين سدرة يعكفون عندها وينوطون بها أسلحتهم يقال لها: ذات أنواط، فمررنا بسدرة فقلنا: يا رسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط ... " الحديث (1) .
__________
= التي فيها عقول وليس فيها حركة ولا حياة، أين عقول البشر؟ تعالى الله عما يقولون علواً كبيراً.
51- عن أبي واقد الليثي –رضي الله عنه-، وكان ممن أسلم عام الفتح على المشهور سنة ثمان من الهجرة. وقوله: يقال لها: (ذات أنواط) ، والأنواط جمع نوط وهو: التعليق، أي: ذات تعاليق، يعلِّقون بها أسلحتهم للتبرك بها، فقال بعض الصحابة الذين أسلموا قريباً ولم يعرفوا التوحيد تماماً:
"اجعل لنا ذات أنواط كما لهم ذات أنواط"، وهذه بليّة التقليد والتشبه؛ وهي من أعظم البلايا، فعند ذلك تعجّب النبي –صلى الله عليه وسلم- وقال: "الله أكبر!، الله أكبر!، الله أكبر! "، وكان –صلى الله عليه وسلم- إذا أعجبه شيء أو استنكر شيئاً فإنه يكبر أو يقول: "سبحان الله" ويكرر ذلك.
"إنها السنن" أي: الطرق التي يسلكها الناس ويقتدي بعضهم =
__________
(1) أخرجه الترمذي (رقم: 2180) في الفتن، باب ما جاء لتركبن سنن من كان قبلكم؛ وقال: "حديث حسن صحيح"، وأخرجه أحمد (5/218) ، وابن أبي عاصم في "السنة": (رقم 76) ، وابن حبان في "صحيحه": (رقم 6702- الإحسان) .
وصححه ابن حجر في "الإصابة": (4/216) .

(1/31)

.................................................................................
__________
= ببعض، فالسبب الذي حملكم على هذا هو اتباع سنن الأولين والتشبه بالمشركين.
"قلتم –والذي نفسي بيده- كما قالت بنوا إسرائيل لموسى: {اجْعَل لَّنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} [الأعراف: 138] ". موسى –عليه السلام- لما تجاوز البحر ببني إسرائيل وأغرق الله عدوهم فيه وهم ينظرون، مروا على أناس يعكفون على أصنام لهم من المشركين، فقال هؤلاء لموسى –عليه السلام-: {اجْعَل لَّنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} أنكر عليهم وقال: {إِنَّ هَؤُلاء مُتَبَّرٌ مَّا هُمْ فِيهِ} يعني: باطل: {وَبَاطِلٌ مَّا كَانُواْ يَعْمَلُونَ} لأنه شرك، {قَالَ أَغَيْرَ اللهِ أَبْغِيكُمْ إِلَهًا وَهُوَ فَضَّلَكُمْ عَلَى الْعَالَمِينَ} [الأعراف: 140] ، أنكر عليهم –عليه الصلاة والسلام- كما أن نبينا محمداً –صلى الله عليه وسلم- أنكر على هؤلاء، ولكن هؤلاء وهؤلاء لم يشركوا، فبنوا إسرائيل لما قالوا هذه المقالة لم يُشركوا لأنهم لم يفعلوا، وكذلك هؤلاء الصحابة لو اتخذوا ذات أنواط لأشركوا ولكن الله حماهم، لما نهاهم نبيهم انتهوا، وقالوا هذه المقالة عن جهل، ما قالوها عن تعَمُّد، فلما علموا أنها شرك انتهوا ولم ينفذوا، ولو نفّذوا لأشركوا بالله عز وجل.
فالشاهد من الآية: أن هناك من يعبد الأشجار، لأن هؤلاء المشركين اتخذوا ذات أنواط، وحاول هؤلاء الصحابة الذين لم يتمكن العلم في قلوبهم حاولوا أن يتشبهوا بهم لولا أن الله حماهم برسوله –صلى الله عليه وسلم-.
الشاهد: أن هناك من يتبرك بالأشجار ويعكُف عندها، والعكوف معناه: البقاء عندها مدة تقرباً إليها. فالعكوف هو: البقاء في المكان. =

(1/32)

16-القاعدة الرابعة: أنّ مشركي زماننا أغلظ شركًا من الأوّلين، لأنّ الأوّلين يُشركون في الرخاء ويُخلصون في الشدّة، ومشركوا زماننا شركهم دائم؛ في الرخاء والشدّة.
__________
= فدل هذا على مسائل عظيمة:
المسألة الأولى: خطر الجهل بالتوحيد، فإن من كان يجهل التوحيد حريّ أن يقع في الشرك وهو لا يدري، ومن هنا يجب تعلُّم التوحيد، وتعلم ما يضاده من الشرك حتى يكون الإنسان على بصيرة لئلا يؤتى من جهله، لا سيما إذا رأى من يفعل ذلك فحسبه حقاً بسبب جهله، ففيه: خطر الجهل، لا سيّما في أمور العقيدة.
ثانياً: في الحديث خطر التشبه بالمشركين، وأنه قد يؤدّي إلى الشرك، قال –صلى الله عليه وسلم-: "من تشبه بقومٍ فهو منهم" (1) ، فلا يجوز التشبه بالمشركين.
المسألة الثالثة: أن التبرك بالأحجار والأشجار والأبنية شرك وإن سُمي بغير اسمه، لأنه طلب البركة من غير الله من الأحجار والأشجار والقبور والأضرحة، وهذا شرك وإن سموه بغير اسم الشرك.
16 - القاعدة الربعة –وهي الأخيرة-: أن مشركي زماننا أعظم شركاً من الأولين الذي بعث إليهم رسول الله –صلى الله عليه وسلم-.
والسبب في ذلك واضح: أن الله –جل وعلا- أخبر أن =
__________
(1) أخرجه أبو داود (رقم: 4031) في اللباس، باب في لبس الشهرة، وأحمد (2/50) من حديث عبد الله بن عمر –رضي الله عنه-: قال شيخ الإسلام ابن تيمية: "هذا إسناد جيِّد". "اقتضاء الصراط المستقيم" (1/236-239) .
وقال الحافظ العراقي في "تخريج الإحياء": (2/65) : "سنده صحيح".
وقال الحافظ ابن حجر في "فتح الباري": (6/98) : "سنده حسن".

(1/33)

.................................................................................
__________
المشركين الأولين يخلصون لله إذا اشتد بهم الأمر، فلا يدعون غير الله عز وجل لعلمهم أنه لا ينقذ من الشدائد إلا الله كما قال –تعالى-: {وَإِذَا مَسَّكُمُ الْضُّرُّ فِي الْبَحْرِ ضَلَّ مَن تَدْعُونَ إِلاَّ إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الإِنْسَانُ كَفُورًا} [الإسراء: 67] ، وفي الآية الأخرى: {وَإِذَا غَشِيَهُم مَّوْجٌ كَالظُّلَلِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [لقمان: 32] يعني: مخلصين له الدعاء، {فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ فَمِنْهُم مُّقْتَصِدٌ} [لقمان: 32] ، وفي الآية الأخرى: {فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} [العنكبوت: 65] ، فالأولون يشركون في الرخاء، يدعون الأصنام والأحجار والأشجار. أما إذا وقعوا في شدة وأشرفوا على الهلاك فإنهم لا يدعون صنماً ولا شجراً ولا حجراً ولا أي مخلوق، وإنما يدعون الله وحده –سبحانه وتعالى-، فإذا كان لا يخلِّص من الشدائد إلا الله –جل وعلا- فكيف يُدعى غيرُه في الرخاء.
أما مشركو هذا الزمان يعني: المتأخرين الذين حدث فيهم الشرك من هذه الأمة المحمدية فإن شركهم دائم في الرخاء والشدة، لا يُخلصون لله ولا في حالة الشدة، بل كلما اشتد بهم الأمر اشتد شركهم ونداؤهم للحسن والحسين وعبد القادر والرِّفاعي وغير ذلك، هذا شيء معروف، ويذكر عنهم العجائب في البحار، أنهم إذا اشتد بهم الأمر صاروا يهتفون بأسماء الأولياء والصالحين ويستغيثون بهم من دون الله عز وجل، لأن دعاة الباطل والضلال يقولون لهم: نحن ننقذكم من البحار، فإذا أصابكم شيء اهتفوا بأسمائنا ونحن ننقذكم. كما يُروى هذا عن مشايخ الطرق الصوفية، واقرءوا –وإن شئتم- "طبقات الشعراني" ففيها ما تقشعرّ منه الجلود مما يسميه كرامات الأولياء، وأنهم =

(1/34)

والدليل قوله تعالى: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوْا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} [العنكبوت:65] والله أعلم.
وصلى الله وسلم على نبينا محمد وآله وصحبه وسلم.
__________
= يُنقِذون من البحار، وأنه يمد يده إلى البحر ويحمل المركب كله ويخرجه إلى البر ولا تتندَّ أكمامه، إلى غير ذلك من تُرَّهاتهم وخرافاتهم، فشركهم دائم في الرخاء والشدة، فهم أغلظ من المشركين الأولين.
وأيضاً –كما قال الشيخ في "كشف الشبهات" (1) : من وجه آخر: (أن الأولين يعبدون أناساً صالحين من الملائكة والأنبياء والأولياء، أما هؤلاء فيعبدون أناساً من أفجر الناس، وهم يعترفون بذلك، فالذين يسمونهم الأقطاب والأغواث لا يصلون، ولا يصومون ولا يتنزهون عن الزنا واللواط والفاحشة، لأنهم بزعمهم ليس عليهم تكاليف، فليس عليهم حرام ولا حلال، إنما هذا للعوام فقط. وهم يعترفون أن سادتهم لا يصلون ولا يصومون، وأنهم لا يتورّعون عن فاحشة، وابن عربي، والرفاعي، والبدوي، وغيرهم) .
17- ساق الشيخ الدليل على أن المشركين المتأخرين أعظم وأغلظ شركاً من الأولين، لأن الأولين يخلصون في الشدة ويشركون في الرخاء، فاستدل بقوله تعالى: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوْا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [العنكبوت:65] .
وصلى الله وسلم على نبينا محمد، وآله وصحبه أجمعين.
__________
(1) انظر: "كشف الشبهات": (ص 169-170) ضمن مؤلفات الإمام المجدد/ قسم العقيدة.

(1/35)


مقدمة - شرح الأصول لابن باز

شرح ثلاثة الأصول لابن باز

مقدمة
...
بسم الله الرحمن الرحيم
إجازة سماحة الشيخ عبد العزيز بن باز حفظه الله
لطباعة حاشيته على هذا الكتاب
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ علي بن صالح المري والابن أحمد بن عبد العزيز بن باز وفقهما الله لكل خير آمين.
السلام عليكم ورحمه الله وبركاته وبعد:
فلا مانع من طبع حاشيتنا على كتاب ((ثلاثة الأصول)) لشيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى بعد أن تم عرضها عليَّ, شكر الله سعيكما وبارك في جهودكما وأعانكما على كل خير.
والسلام عليكم ورحمه الله وبركاته.
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء
وإدارة البحوث العلمية والإفتاء

(1/5)

بسم الله الرحمن الرحيم
مقدمة
إن الحمد لله نحمده ونستعينه ونستغفره،ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا،من يهده الله فلا مضل له،ومن يضلل فلا هادي له وأشهد أن لا إله إلا الله وحده لا شريك له،وأشهد أن محمدا عبده ورسوله،صلى الله عليه وعلى آله وسلم.
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ}
[آل عمران:102] .
{يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً}
[النساء:1] .
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً} [الأحزاب 71,70] .
وبعد:
فإن الناظر إلى واقع المسلمين في الوقت الحاضر يدرك حاجتهم إلى العلم الشرعي وخاصة أعظمها قدراً ألا وهو التوحيد الصحيح والعقيدة الصافية, حيث ترسبت في قلوب بعض المسلمين أفكار هدامة وعقائد منحرفة, ما أنزل الله بها من سلطان.

(1/7)

وقد قيض الله لهذا الدين علماء أجلاء, يُهتدى بعلمهم الموروث من الكتاب والسنة, فهم بحق نجوم يُهتدى بها, وهم قدوة الأمة وموجهوها. وقد منَّ الله على هذه البلاد أن هيأ لها قيادة علمية حكيمة,
نهجت نهج سلفها الصالح, في زمن أصبح الإسلام في كثير من بقاع الأرض غريباً بين أهله.
وهيأ لها من ولاة الأمر من ينصر هذه الدعوة وأهلها , منذ عهد المجدد شيخ الإسلام / محمد بن عبد الوهاب , والإمام محمد بن سعود عليهما رحمه الله تعالى.
ولقد كان لوالدنا وشيخنا سماحة الشيخ /عبد العزيز بن عبد الله بن باز حفظه الله ورعاه قصب السبق في نشر العلم النافع , حيث بذل نفسه ووقته للعلم وأهله. فنفع الله بعلمه , وأقبل طلبة العلم على دروسه من كل أقطار الأرض, وانهالت الرسائل والمكاتبات على سماحته من كل حدب وصوب, وكان لسماحته الأثر الواضح في تبصير الناس وإرشادهم.
وقد منّ الله على سماحة شيخنا بالعلم الوافر مع استحضار الأدلة من الكتاب والسنة الصحيحة , والتواضع الجم , والصبر , والحلم على السائل والمتعلم , حتى أحبته القلوب , واطمأنت لعلمه النفوس , وذلك فضل الله يؤتيه من يشاء , والله ذو الفضل العظيم.
ولقد كان سماحته شديد الاهتمام بأصل الدين وقاعدته , ألا وهو علم التوحيد , فلا تخلو دروسه من كتاب من كتب التوحيد المختلفة وحيث إن هذه الشروح نفيسة جداً , حرصنا على كتابتها منذ أكثر من

(1/8)

عشر سنوات , ولم نخرجها إلى حيز الوجود لشدة تحري الشيخ في عدم إخراج شيء من شروحه إلا بعد عرضها عليه. وهو حفظه الله كثير المشاغل , فلا نكاد نجد وقتاً لعرضها عليه إلا بعد جهد جهيد. وقد كتبناها من أشرطة دروس سماحته مع الاعتناء بها, وتخريجها , ومن ثم عرضها على سماحته حفظه الله وها نحن نقدم للإخوة المسلمين (شرح ثلاثة الأصول) التي نسأل الله أن ينفع بشرحها كما نفع بأصلها.
وإن هذا الشرح ليعد بداية لما سيلحق به من شروح مختلفة لسماحته في التوحيد والحديث والمصطلح والتفسير وغيرها من الشروح فمن ذلك:
1. شرح كشف الشبهات.
2. شرح العقيدة الواسطية.
3. تعليقات مفيدة على العقيدة الحموية.
4. حاشية على العقيدة التدمرية.
5. حاشية على العقيدة الحاوية.
6. شرح بلوغ المرام.
7. شرح الرحبية.
8. تعليقات على سور الفاتحة والبقرة وآل عمران والنساء.
9. حاشية على زاد المعاد.
10. تعليقات على صحيح البخاري.

(1/9)

علماً بأننا لا زلنا نقوم بتفريغ الأشرطة على حسب وصولها في كل عام وجميع هذه الشروح التي أشرنا إليها مكتوبة وجاهزة وبعضها موجود عند سماحته لعرضها عليه.
فنسأل الله العون والتوفيق, وأن يصلح لنا النية والعمل, وأن يبارك في عمر شيخنا وعلمه , وأن ينفع بعلمه المسلمين في مشارق الأرض ومغاربها.
وآخر دعوانا أن الحمد الله رب العالمين.
وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.

(1/10)

التعريف بمؤلف ثلاثة الأصول على طريقة الاختصار
نسبه:
هو شيخ الإسلام محمد بن عبد الوهاب بن سليمان بن علي بن محمد بن أحمد بن راشد بن بريد بن محمد بن مشرف من أوهبة بني تميم.
المجدد لما اندرس من معالم الإسلام في القرن الثاني عشر.
ولادته:
ولد رحمه الله في بلد العينية في السنة الخامسة عشرة بعد المائة والألف من الهجرة النبوية من البلاد النجدية.
نشأته:
نشأ في بيت علم وشرف ودين, فلقد كان أبوه عبد الوهاب عالماً كبيراً وكان قاضياً في بلده العيينة وجده سليمان عالم نجد في زمانه. ولهذا حفظ الشيخ القرآن قبل بلوغ عشر سنين ودرس في الفقه حتى نال حظاً وافراً. وكان حاد الفهم حتى قال أبوه عنه لقد استفدت من ابني محمد فوائد من الأحكام. وقد كان رحمه الله كثير المطالعة في كتب التفاسير والحديث والفقه ورزق مع ذلك سرعة الكتابة. فكان يكتب الكراريس في المجلس الواحد لا يمل ولا يكل.

(1/11)

رحلاته في طلب العلم:
رحل الشيخ عدة رحلات بعد أن حصل كثيراً من العلم من ضواحي نجد فقد رحل إلى ـ مكة فالمدينة ـ وقرأ على الشيخ عبد الله بن إبراهيم النجدي كما قرأ على الشيخ عبد الله بن إبراهيم الشمري كما قرأ على ابنه الفرضي الشهير إبراهيم الشمري مؤلف العذب الفائض في شرح ألفية الفرائض وعرفاه على المحدث الشهير محمد حياة السندي فقرأ عليه في علم الحديث ورجاله وأجازه بالأمهات وله حديثان مسلسلان عنه.
ثم رحل إلى الإحساء والبصرة وطلب في تلك الأقطار ومنهم المجموعي في العراق وابن عبد الطيف الشافعي في الإحساء. ودرس عليهما في الحديث والفقه والنحو وغيرهما فلما تم له المقصود من الطلب رجع إلى بلده وأخذ ينشر التوحيد في ربوع نجد بالمكاتبات والمرسلات. ثم أخذ يقرأ على أبيه حتى توفي عام 1153هـ, وبعد وفاة والده طار ذكر الشيخ في الآفاق فأخذ يعلم وينشر الدعوة السلفية, ويأمر بالمعروف وينهى عن المنكر, ويهاجم المبتدعة أهل القبور. وقد شد أزره بعد توفيق الله وعنايته ورعايته الولاة من آل سعود وانتشرت الدعوة في بلاد نجد والحجاز وأطراف اليمن وعمان وغيرهما.
مؤلفاته:
للشيخ مؤلفات عظيمة القدر كثيرة النفع منها:
1ـ ثلاثة الأصول.

(1/12)

2ـ كشف الشبهات.
3ـ مسائل الجاهلية.
4ـ كتاب التوحيد.
5ـ مختصر الإنصاف والشرح الكبير.
6ـ مختصر زاد المعاد.
7ـ الكبائر.
وله فتاوى ورسائل جمعت باسم "مجموعة مؤلفات الأمام محمد بن عبد الوهاب" تحت إشراف جامعة الإمام محمد بن سعود الإسلامية.
وفاته:
توفي الشيخ في عام "1206هـ " بعد عمر مديد يقارب "91سنة " عمره بالدعوة والجهاد والعلم والتعليم. فرحمه الله رحمة واسعة, وجزاه عن الإسلام وأهله خير الجزاء, ونفع بذريته وذرية أنصاره, إنه سميع مجيب.

(1/13)

ترجمة موجزة
لسماحة الشيخ عبد العزيز بن باز رحمه الله تعالى
هو الشيخ العلامة عبد العزيز بن عبد الله بن عبد الرحمن بن محمد بن عبد الله آل باز.
ولاته:
ولد في ذي الحجة سنة 1330هـ بمدينة الرياض وكان بصيراً في أول دراسته ثم أصابه مرض في عينيه عام 1346هـ وضعفت بصره ثم فقد في مستهل محرم عام 1350هـ
طلبه للعلم:
بدأ الدراسة منذ الصغر وحفظ القرآن الكريم قبل البلوغ, ثم جد في طلب العلم علة العلماء في الرياض. ولما برز في العلوم الشرعية واللغة عين في القضاء عام 1357هـ ولم ينقطع عن طلب العلم حتى اليوم ولم تشغله المناصب عن البحث والتدريس.
مشايخه:
1ـ الشيخ محمد بن عبد اللطيف بن عبد الرحمن بن حسن ابن الشيخ محمد عبد الوهاب رحمهم الله.
2ـ الشيخ سعد بن حمد بن عتيق "قاضي الرياض.

(1/15)

3ـ حمد بن فارس "وكيل المال بالرياض "
4ـ الشيخ صالح بن عبد العزيز بن عبد الرحمن بن حسن بن الشيخ محمد بن عبد الوهاب "قاضي الرياض"رحمهم الله.
5ـ سعد وقاص البخاري من علماء مكة المكرمة أخذ عنه علم التجويد, في عام 1355هـ.
6ـ سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ مفتي المملكة العربية السعودية وقد لازم حلقاته نحواً من عشر سنوات وتلقى عنه جميع العلوم الشرعية ابتداءً من سنة 1347هـ إلى 1357هـ حيث رشح للقضاء من قبل سماحته.
أعماله:
تولى سماحته عدة أعمال وهي:
1ـ القضاء في منطقة الخرج مدة طويلة استمرت أربعة عشر عاماً وأشهرا وامتدت بين سنتي 1357هـ إلى عام 1371هـ.
2ـ التدريس في المعهد العلمي بالرياض عام 1372هـ ثم في كلية الشريعة بعد إنشائها عام 1373هـ في علوم الفقه والتوحيد والحديث واستمر على ذلك تسع سنوات انتهت في عام 1380هـ.
3ـ عُين في عام 1381هـ نائباً لرئيس الجامعة الإسلامية؛ بالمدينة المنورة وبقي في هذا المنصب إلى عام 1390هـ.
4ـ تولى رئاسة الجامعة الإسلامية في سنة 1390هـ بعد وفاة

(1/16)

رئيسها الشيخ محمد بن إبراهيم آل الشيخ رحمه الله وبقي في هذا المنصب إلى سنة 1395هـ.
5ـ وفي 14/10/1395هـ صدر الأمر الملكي بتعيينه في منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد برتبة وزير
6ـ وفي عام 1413هـ صدر الأمر الملكي بتعيينه في منصب مفتي عام المملكة العربية السعودية بالإضافة إلى رئاسة هيئة كبار العلماء ورئاسة إدارة البحوث العلمية والإفتاء وله إلى جانب ذلك في الوقت الحاضر عضوية في كثير من المجالس العلمية والإسلامية من ذلك:
1ـ رئاسة اللجنة الدائمة للبحوث العلمية والإفتاء.
2ـ عضوية ورئاسة المجلس التأسيسي لرابطة العالم الإسلامي.
3ـ رئاسة المجلس الأعلى العالمي للمساجد.
4ـ رئاسة المجمع الفقهي الإسلامي بمكة المكرمة التابع لرابطة العالم الإسلامي.
5ـ عضوية المجلس الأعلى للجامعة الإسلامية في المدينة المنورة.
6ـ عضوية الهيئة العليا للدعوة الإسلامية في المملكة.
آثاره:
لسماحته آثار واضحة في كثير من المجالات, ومن أهمها ملازمة سماحته للتدريس في حلقات منتظمة إلى يومنا هذا منذ تولى سماحته القضاء في الخرج عام 1357هـ, ثم مواصلته للتدريس في معهد

(1/17)

الرياض العلمي عام 1372هـ ثم في كلية الشريعة, ثم في الجامعة الإسلامية بالمدينة المنورة وفي المسجد النبوي , وقد استفاد من سماحته خلق كثير من طلبة العلم في الداخل والخارج.
مؤلفاته:
1ـ الفوائد الجلية في المباحث الفرضية.
2ـ التحقيق والإيضاح لكثير من مسائل الحج والعمرة والزيارة وتوضيح المناسك.
3ـ التحذير من البدع ويشتمل على أربع مقالات مفيدة "حكم الاحتفال بالمولد النبوي وليلة الإسراء والمعراج وليلة النصف من شعبان وتكذيب الرؤيا المزعومة من خادم الحجرة النبوية المسمى الشيخ أحمد ".
4ـ رسالتان موجزتان في الزكاة والصيام.
5ـ العقيدة الصحيحة وما يضادها.
6ـ وجوب العمل بسنة الرسول صلى الله عليه وسلم وكفر من أنكرها.
7ـ الدعوة إلى الله وأخلاق الدعاة.
8ـ وجوب تحكيم شرع الله ونبذ ما خالفه.
9ـ حكم السفور والحجاب ونكاح الشغار.
10ـ نقد القومية العربية.
11ـ الجواب المفيد في حكم التصوير.
12ـ الشيخ محمد بن عبد الوهاب "دعوته وسيرته".

(1/18)

13ـ ثلاثة رسائل في الصلاة:
"أ " كيفية صلاة النبي صلى الله عليه وسلم.
"ب " وجوب الصلاة في جماعة ,
"ج" أين يضع المصلي يديه حين الرفع من الركوع.
14ـ حكم الإسلام فيمن طعن في القرآن أو في رسول الله صلى الله عليه وسلم.
15ـ حاشية مفيدة على فتح الباري وصل فيها إلى كتاب الحج.
16ـ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب.
17ـ إقامة البراهين على حكم من استغاث بغير الله أو صدق الكهنة والعرافين.
18ـ الجهاد في سبيل الله.
19ـ الدروس المهمة لعامة الأمة.
20ـ فتاوى تتعلق بأحكام الحج والعمرة والزيارة.
21ـ وجوب لزوم السنة والحذر من البدعة.
22ـ مجموع فتاوى ومقالات متنوعة صدر منه الآن خمسة أجزاء.
23ـ تحفة الأخيار ببيان جملة نافعة مما ورد في الكتاب والسنة الصحيحة من الأدعية والأذكار.
وسيلحق بهذه المؤلفات شروح لسماحته أشرنا إلى بعضها في المقدمة. وحيث أن سيرة الأعلام لا تتضح للناس إلا بعد ذكر شيء من مواقفهم المتنوعة. فهذه مواقف تدل على رسوخهم في العلم, وتلك مواقف تدل على صدعهم بالحق. ومواقف تدل على زهدهم في

(1/19)

الدنيا وزخرفها, وما نرى سماحة شيخنا إلا علماً من تلك الأعلام النادرة التي تذكر بسيرة من سلف وحيث أن من كتب عن سماحته لم يهتم بهذا الجانب اهتماماً يجلي للناس سيرة هذا العلم؛ مع ما للشيخ من مواقف كثيرة جداً لذا فقد حرصنا على جمعها, وقد جمعنا منها ما تسير لنا جمعه وستخرج هذه المواقف مجموعة في كتاب مستقل في المستقبل إن شاء الله.
وصلى الله وسلم على نبيا محمد وعلى آله وصحبه.
أبو صالح
علي بن صالح بن عبد الهادي المري
المزاحمية ـ ص. ب:147

(1/20)


الباب الأول: المسائل الأربع - شرح الأصول لابن باز

شرح ثلاثة الأصول لابن باز

الباب الأول: المسائل الأربع
المسألة الأولى: أول شيء يجب على المكلف هو معرفة ربه ونبيه
...
سم الله الرحمن الرحيم
ثلاثة الأصول 1:
اعْلمْ رَحِمَكَ اللهُ أَنَّهُ يَجِبُ عَلَيْنَا تَعَلُّمُ أربع مسائل 2:
ـــــــــــــــــــــــــــــ
1. هذه رسالة مهمة في العقيدة ألفها الشيخ أبو عبد الله
الإمام محمد بن عبد الوهاب بن سليمان بن علي التميمي الحنبلي الإمام المشهور المجدد لما اندرس من معالم الإسلام في النصف الثاني من القرن الثاني عشر رحمه الله وأكرم مثواه. وقد كان رحمة الله يلقن الطلبة والعامة هذه الأصول ليدرسوها ويحفظوها ولتستقر في قلوبهم لكونها قاعدة في العقيدة.
وكانت وفاته سنة ست ومائتين وألف من الهجرة. وكان مولده سنة خمس عشرة ومائة وألف من الهجرة, فقد عمر إحدى وتسعين سنة. وقد كان عمرا مليئا بالخير والدعوة إلى الله والتعليم والإرشاد والصبر على ذلك. وقد أنقذ الله به العباد والبلاد في زمانه في هذه الجزيرة وانتشرت دعوته في غير الجزيرة من الشام ومصر والعراق والهند وغيرها, بسبب الدعاة الذين حملوا عنه العلم وانتقلوا إلى تلك البلدان والدول.
وبسبب المكاتيب والكتب التي انتشرت منه رحمه الله ومن أتباعه وأنصاره والدعاة التابعين له في الدعوة إلى الله.
2 هذه المسائل يجب أن يتعلمها المؤمن والمؤمنة صغارا وكبارا.

(1/21)

"الأولى": العلم 1: وهو معرفة الله. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
1. فعلى الإنسان أن يتعلم ويتصبر حتى يكون على بينة ويعرف دين الله الذي خلق الله من أجله وهذا العلم هو معرفة الله ومعرفة نبيه ومعرفة دين الإسلام بالأدلة فهذا أول شيء. أن يتبصر العبد. من هو ربه؟..
فيعرف أن ربه الخالق الذي خلقه, ورزقه, وأسدى إليه النعم, وخلق من قبله, ويخلق من بعده, هو رب العالمين وأنه الإله الحق المعبود الذي لا يستحق العبادة سواه أبداً. لا ملك مقرب, ولا نبي مرسل, ولا جن, ولا إنس, ولا صنم, ولا غير ذلك. بل العبادة حق لله وحده, فهو المعبود بحق, وهو المستحق بأن يعبد, وهو رب العالمين, وهو ربك وخالقك وإلهك الحق سبحانه وتعالى. فتعرف هذه المسألة الأولى وهي أن تعرف ربك ونبيك ودينك بالأدلة. قال الله وقال الرسول لا بالرأي ولا بقول فلان, بل بالأدلة من الآيات والأحاديث, وذلك هو دين الإسلام الذي أنت مأمور بالدخول فيه, والالتزام به. وهو عبادة الله الذي قال فيها سبحانه وتعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} 1. هذه العبادة هي الإسلام, وهي طاعة الله ورسوله, والقيام بأمر الله وترك محارمه. هذه هي العبادة التي خلق الناس لأجلها وأمر الله بها الناس في قوله: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُم} 2 يعني اعبدوه بطاعة أوامره واجتناب نواهيه وإسلام الوجه له وتخصيصه بالعبادة سبحانه وتعالى.
__________
1 سورة الذاريات, آية 56
2 سورة البقرة, آية 21.

(1/22)

ومعرفة نبيه1, ومعرفة دين الإسلام بالأدلة
ـــــــــــــــــــــــــــــ
1. ومن ذلك أن تعرف نبيك وَهُوَ مُحَمَّدُ بْنُ عَبْدِ اللهِ بْنِ عَبْدِ المطلب الهاشمي القرشي المكي ثم المدني عليه الصلاة والسلام فتعرف أنه نبيك وأن الله أرسله إليك بدين الحق يعلمك ويرشدك فتؤمن بأنه رسول الله حقاً وأن الله أرسله للعالمين جمعياً من الجن والإنس, وأن الواجب اتباعه, والسير على منهاجه. وسيأتي تفصيل هذا في الأصل الثالث من الأصول الثلاثة.

(1/23)

المسألة الثانية: وجوب العمل بهذا الدين
...
"الثانية": العمل به 2. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
2. أي أن تعمل بهذا الدين من صلاة وصوم وجهاد وحج وإيمان وتقوى فتعمل بالإسلام لأنك مخلوق له, مخلوق لعبادة الله فعليك أن تعلم وتعمل به فتعبد الله وحده, وتقيم الصلاة, وتؤدي الزكاة, وتصوم رمضان, وتحج البيت, وتؤمن بالله وملائكته ورسله وكتبه, وباليوم الأخر, وبالقدر خيره وشره, وتأمر بالمعروف, وتنهى عن المنكر, وتبر والديك, وتصل الأرحام, إلى غير ذلك فتعمل بما أمرك الله به, وتنتهي عما نهاك الله عنه وتترك المعاصي التي أنت منهي عنها, وتفعل الواجبات التي أنت مأمور بها.

(1/23)

المسألة الثالثة: الدعوة إليه
...
" الثالثة": الدعوة إليه"3. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
3. أي أن تدعو إلى هذا الدين فتنصح الناس بأن يستقيموا عليه, وترشدهم وتأمرهم بالمعروف وتنهاهم عن المنكر. هذه هي الدعوة إلى دين الإسلام. فعلى كل مسلم أن يدعو إلى الله حسب

(1/23)

ـــــــــــــــــــــــــــــ
طاقته وعلمه فكل واحد ـ رجل أو امرأة ـ عليه قسط من هذا الواجب من التبليغ والدعوة والإرشاد والنصيحة. وأن يدعو إلى توحيد الله, وإلى الصلاة والمحافظة عليها, وإلى الزكاة وأدائها, وإلى صوم رمضان, وحج البيت مع الاستطاعة, وإلى بر الوالدين, وصلة الأرحام, وترك المعاصي كلها.

(1/24)

المسالة الرابعة: الصبر على الأذى فيه
...
"الرابعة": الصبر على الأذى فيه1. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
"1" أي يصبر على الأذى في هذه الأشياء, فقد يحصل للإنسان أذى, قد يتعب من المدعو أو غيره, من أهله أو غيرهم, فالواجب الصبر واحتساب الأجر عند الله. فالمؤمن يصبر على إيمانه بالله, ويصبر على العمل بما أوجب الله عليه, وترك ما حرم الله عليه, ويصبر في الدعوة إلى الله، والتعليم، والأمر بالمعروف والنهي عن المنكر. فلابد من الصبر في هذه الأمور كلها. فالدين كله يحتاج إلي صبر. صبر على دعوة الله وحده وصبر على أن تصلي, وتزكي, وتصوم, وتحج, وتأمر بالمعروف وتنهى عن المنكر. وصبر عن المحارم والسيئات فتحذر من قربها فالإنسان إذا لم يصبر. وقع فيما حرم الله عليه, أو ترك ما أوجب الله عليه. ولهذا قال تعالى لرسوله: {فَاصْبِرْ كَمَا صَبَرَ أُولُوا الْعَزْمِ مِنَ الرُّسُلِ} 1.
وقال سبحانه: {وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا} . 2
__________
1 سورة الأحقاف , جزء من الآية: 35.
2 سورة الطور , جزء من الآية: 48.

(1/24)

دليل هذه المسائل
...
الأدلة:
وَالدَّلِيلُ 1 قَوْلُهُ تَعَالَى: بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ {وَالْعَصْرِ إِنَّ الْأِنْسَانَ لَفِي خُسْرٍ إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} .
ـــــــــــــــــــــــــــــ
وقال تعالى: {وَاصْبِرْ وَمَا صَبْرُكَ إِلَّا بِاللَّهِ} 1. وقال تعالى: {إ ِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ} 2. وقال تعالى: {وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ} 3. يعني اصبروا على طاعة الله وترك معصيته. واحذروا مخالفة أمره وارتكاب نهيه.
"1" وهذا هو الدليل على هذه المسائل الأربعة. ففي هذه السورة العظيمة الحجة لهذه الأمور وهذا هو الدين كله. فالدين كله إيمان وعمل ودعوة وصبر. إيمان بالحق وعمل به ودعوة إليه وصبر على الأذى فيه والناس كلهم في خسارة {إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} 4 الآية. أي الذين استثناهم الله فجميع بني آدم في خسران وعلى طريق الهلاك إِلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ, وَتَوَاصَوْا بِالْحَقِّ, وتواصوا بالصبر. فهؤلاء هم الرابحون, وهم السعداء. وقد أقسم الله على هذا بقوله: {وَالْعَصْرِ} 5 وهو
__________
1 سورة النحل, جزء من الآية: 127.
2 سورة الزمر, جزء من الآية: 10.
3 سورة الأنفال, جزء من الآية: 46.
4 سورة العصر, جزء من الآية: 3.
5 سورة العصر, آية: 1.

(1/25)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الصادق سبحانه وتعالى وإن لم يقسم, ولكن أقسم لتأكيد المقام. والله سبحانه وتعالى يقسم بما شاء من خلقه. فلا أحد يتحجر عليه, فأقسم بالسماء ذات البروج وأقسم بالسماء والطارق وبالضحى وبالشمس وضحاها وبالليل إذا يغشى وبالنازعات. وغير ذلك. لأن المخلوقات تدل على عظمته, وعلى أنه سبحانه هو المستحق للعبادة ولبيان عظم شأن هذه المخلوقات التي تدل على وحدانيته وأنه المستحق للعبادة وحده. وأما المخلوق فليس له أن يقسم إلا بربه. فلا يقسم ولا يحلف إلا بالله ولا يجوز له أن يحلف بالأنبياء, ولا بالأصنام, ولا بالصالحين, ولا بالأمانة, ولا بالكعبة, ولا بغيرها. هذا هو الواجب على المسلم لقول النبي صلى الله عليه وسلم: "من حلف بشيء دون الله فقد أشرك " 1 أخرجه الإمام أحمد بإسناد صحيح. وقال عليه الصلاة والسلام: "من كان حالفاً فليحف بالله أو ليصمت " 2. فالواجب على كل مسلم ومسلمة
__________
1 رواه أحمد 1/47 , 2/34 من حديث ابن عمر رضي الله عنهما. وعبد الرزاق 8/468 , باب الأيمان ولا يحلف إلا بالله برقم 5926 , واللفظ لهما.
وأبو داود 3/570 في كتاب الأيمان والنذور باب في كراهية الحلف بالآباء برقم 3251.
والترمذي 4/93 في كتاب النذور والأيمان باب ما جاء في كراهية الحلف بغير الله برقم 1535
والحاكم 4/297.
2 رواه البخاري 11/538 في كتاب الأيمان والنذور باب " لا تحلفوا بآبائكم " برقم 6646.
ومسلم 11/106 في كتاب الأيمان كلاهما من حديث ابن عمر رضي الله عنهما.

(1/26)

قَالَ الشَّافِعيُّ 1 ـ رَحِمَهُ اللهُ تَعَالَى ـ لَوْ مَا أَنْزَلَ اللهُ حُجَّةً عَلَى خَلْقِهِ إِلا هَذِهِ السُّورَةَ لَكَفَتْهُمْ 2.
وَقَالَ البُخَارِيُّ "3"ـ رَحِمَهُ اللهُ تَعَالَى ـ: " باب "العلم قبل القول
ـــــــــــــــــــــــــــــ
الحذر من الحلف بغير الله, وأن تكون أيمانهم كلها لله وحده سبحانه وتعالى.
1. الشافعي: هو الإمام المشهور, أحد العلماء الكبار, وأحد الأئمة الأربعة, وهو محمد بن إدريس الشافعي المطلبي, المولود سنة خمسين ومائة وتوفي سنة أربعة ومائتين.
2. يقول رحمة الله: لَوْ مَا أَنْزَلَ اللهُ حُجَّةً عَلَى خَلْقِهِ إلا هذه السورة لكفتهم وفي رواية " لو فكر الناس في هذه السورة لكفتهم ". أي لو نظروا فيها وتأملوا فيها لكانت كافية في إلزامهم بالحق, وقيامهم بما أوجب الله عليهم, وترك ما حرمه عليهم, لأن الله بيّن أن الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بالصبر هم الرابحون, ومن سواهم خاسر, وهذه حجة قائمة على وجوب التواصي, والتناصح, والإيمان والصبر, والصدق, وأنه لا طريق للسعادة والربح إلا بهذه الصفات الأربع.. إيمان صادق بالله ورسوله. وعمل صالح. وتواصٍ بالحق. وتواصٍ بالصبر.
3. البخاري هو أبو عبد الله محمد بن إسماعيل بن إبراهيم البخاري من بخارى في الشرق الأوسط. ولد سنة أربع وتسعين ومائة في

(1/27)

وَالدَّلِيلُ: قَوْلُهُ تَعَالَى: {فَاعْلَمْ أَنَّهُ لاَ إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ} .
فبدأ بالعلم قبل القول والعمل".
ـــــــــــــــــــــــــــــ
أخر القرن الثاني, ومات سنة ست وخمسين ومائتين في وسط القرن الثالث. كان عمره اثنتين وستين سنة. وهو صاحب الصحيح. وله مؤلفات عظيمة نافعة رحمه الله يقول: باب العلم قبل القول والعمل. لقول الله سبحانه: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلَّا اللَّهُ} .
فبدأ بالعلم قبل القول والعمل. فالإنسان عليه أن يتعلم أولا, ثم يعمل. فيتعلم دينه, ويعمل على بصيرة. والله أعلم.

(1/28)


الباب الثاني: المسائل الثلاث التي يجب على كل مسلم ومسلمة تعلمهن - شرح الأصول لابن باز

شرح ثلاثة الأصول لابن باز

الباب الثاني: المسائل الثلاث التي يجب على كل مسلم ومسلمة تعلمهن
المسألة الأولى: أن الله خلقنا
...
بِسْمِ اللهِ الرَّحْمَنِ الرَّحِيمِ
اعْلمْ ـ رَحِمَكَ اللهُ ـ أَنَّه يَجِبُ عَلَى كُلِّ مُسْلِمٍ وَمُسْلِمَةٍ تَعَلُّمُ هذه المسائل1 الثلاث والْعَمَلُ بهنُّ "الأُولَى ":أَنَّ اللهَ خَلَقَنَا وَرَزَقَنَا ولم يتركنا هملاً 2,. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
هذه المسائل الثلاث من أهم المسائل التي تتعلق بالتوحيد وحقوقه.
الله خلق الخلق ليعبدوه فلم يخلقهم هملاً، ولا سداً، ولا عبثاً.
لكنه خلقهم لأمر عظيم، ولحكمة عظيمة فيها سعادتهم، وفيها نجاتهم، وهي أن يعبدوا الله وحده لا شريك له كَمَا قَالَ تَعَالَى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} 1. وهذه العبادة أمرهم
الله بها في قوله سبحانه: {يَاأَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ} 2 وفي قوله تعالى: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} 3. وفي قوله: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} 4. وفي قوله: {فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ} 5. وفي قوله: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} 6. في آيات كثيرة أمرهم فيها بالعبادة، وهي توحيده جل وعلا,
__________
1 سورة الذاريات، آية:56.
2 سورة البقرة،جزء من آية:21.
3 سورة الإسراء، جزء من آية:23.
4 سورة النساء، جزء من آية:36.
5 سورة الزمر،جزء من آية:2.
6 سورة البينة،جزء من آية:5.

(1/29)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
وتخصيصه بالعبادة من دعاء وخوف ورجاء وتوكل ورغبة ورهبة وصلاة وصوم وغير ذلك. فهو المستحق للعبادة جل وعلا، دون كل ما سواه. ويدخل في ذلك فعل الأوامر، وترك النواهي, فأداء الأوامر التي أمرك الله بها ورسوله، وترك النواهي التي نهاك الله عنها ورسوله، كل هذا داخل في العبادة. وهذا هو الإسلام. وهو الدين وهو الإيمان وهو الهدى. فلا تصل إلا لله، ولا تركع إلا له ولا تذبح إلا له، ولا تدع إلا إياه، ولا تتوكل إلا عليه، إلى غير هذا من العبادات. أما الاستعانة بحاضر قادر فيما يقدر عليه فهذا ليس بعبادة كما قال سبحانه في قصة موسى: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} 1 فإن موسى قادر على أن يغيثه. أما دعاء الميت، ودعاء الغائب الذي لا يسمع كلامك, أو دعاء الصنم أو الجن, أو الأشجار, ونحوها فهذا شرك المشركين, وهو الشرك الأكبر الذي قال الله فيه: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} 2. وقال تعالى: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} 3 وقال سبحانه: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} 4 وقال سبحانه: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ
__________
1 سورة القصص , جزء من آية: 15.
2 سورة لقمان , آية: 13.
3 سورة الأنعام , جزء من آية: 88.
4 سورة النساء , جزء من أية: 116.

(1/30)

بَلْ أَرْسَلَ إِلَيْنَا رَسُولاً1 , فَمَنْ أَطَاعَهُ دَخَلَ 2 الجَنَّةَ, وَمَنْ عَصَاهُ دَخَلَ النَّارَ, وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولاً شَاهِداً عَلَيْكُمْ كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولاً؛15 فَعَصَى فِرْعَوْنُ الرَّسُولَ فَأَخَذْنَاهُ أَخْذاً وَبِيلاً} .
ـــــــــــــــــــــــــــــ
مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ} 1 فالله خلقنا ورزقنا ولم يتركنا هملا. بل أمرنا بتوحيده, وطاعته, وترك معصيته.
1.وأرسل رسولاً هو محمد عليه الصلاة والسلام بكل ما تقدم, وأنزل عليه القرآن بذلك, لنستقيم على ما فيه من الهدى, ونعمل بما فيه من الأوامر, وننتهي عما فيه من النواهي, وعلى يد محمد رسول
الله صلى الله عليه وسلم خاتم النبيين والمرسلين. جاء ليعلم الناس دينهم. فهو خاتم الأنبياء وإمامهم وأفضلهم.
2.فمن أطاع هذا الرسول واستقام على دينه فله الجنة. ومن عصى هذا الرسول وحاد عن دينه فله النار, كما قال تَعَالَى: {إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولاً شَاهِداً عَلَيْكُمْ} 2. يعني: بأعمالكم.. {كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولاً} 3 فهو مرسل عليه الصلاة والسلام. {فَعَصَى فِرْعَوْنُ الرَّسُولَ فَأَخَذْنَاهُ أَخْذاً وَبِيلاً} 4 أي أخذنا فرعون أخذاً وبيلاً في الدنيا بالغرق وفي الآخرة بالنار.
__________
1 سورة الزمر , آية: 65.
2 سورة المزمل , آية: 15.
3 سورة المزمل , آية: 15.
4 سورة المزمل , آية: 16.

(1/31)

المسألة الثانية: أن الله لايرضى أن يشرك معه أحد في عبادته
...
"الثَّانِيَةُ " 1 أَنَّ الله لا يَرْضَى أَنْ يُشْرَكَ معه في عبادته أحد, لا مَلَكٌ مُقَرَّبٌ وَلا نَبِيٌّ مُرْسَلٌ. وَالدَّلِيلُ قوله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} .
ـــــــــــــــــــــــــــــ
1. هذه المسالة الثانية إنما هي تحقيق للمسألة الأولى. أن تعلم أَنَّ الله لا يَرْضَى أَنْ يُشْرَكَ مَعَهُ أحد في عبادته, كما أنه الخالق الرازق المحي المميت, الذي خلقك وأعطاك النعم, فهو سبحانه لا يرضى أن يشرك معه أحد من الخلق. لا نبي مرسل, ولا ملك مقرب ولا غيرهما, لأن العبادة حق الله وحده كما قال تعالى: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} 1. وكما قال تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} 2. لأن الإشراك به هو أعظم الذنوب. وقد جاء في الآيات الكثيرة, الأمر بإخلاص العبادة لله وحده, والنهي عن عبادة ما سواه. فتجمع بين أمرين فتؤمن بأن الله هو الخالق الرازق المحي المميت, وتؤمن بأنه سبحانه هو المستحق للعبادة من ذبح وصلاة وصوم وغير ذلك من العبادات, كما قال سبحانه: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ} 3 وقال سبحانه: {فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 4.
__________
1 سورة الإسراء , آية: 23.
2 سورة الفاتحة , آية: 5.
3 سورة البقرة , آية: 163.
4 سورة الجن , آية: 18.

(1/32)

المسألة الثَّالِثَةُ: أَنَّ مَنْ أَطَاعَ الرَّسُولَ وَوَحَّدَ اللهَ لايجوز له مولاة من حاد الله ورسوله
...
"الثَّالِثَةُ"1: أَنَّ مَنْ أَطَاعَ الرَّسُولَ وَوَحَّدَ اللهَ لا يَجُوزُ لَهُ مُوَالاةُ مَنْ حَادَّ اللهَ وَرَسُولَهُ وَلَوْ كَانَ أَقْرَبَ قَرِيبٍ. وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {لاَ تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي
ـــــــــــــــــــــــــــــ
1.وهذه هي المسألة الثالثة وهي من أهم الواجبات أن يعلم كل مسلم ومسلمة أنه لا يجوز له أن يوالي المشركين أو يحبهم. فكل من أطاع الله ورسوله ووحد الله جل وعلا يلزمه أن يعادي الكفار ويبغضهم في الله, ولا يجوز له موالاتهم ومحبتهم لقوله تعالى: {لا تَجِدُ قَوْماً} 1. أي لا تجد يا محمد قوماً أهل إيمان صادق يوادون من حاد الله ورسوله. وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} 2. وقال عز وجل: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} 3. فلا بد من البغضاء والعداوة لأعداء الله. ومودة المؤمنين ومحبتهم, وهكذا المؤمن يحب أولياء الله, ويتعاون معهم على الخير, ويكره أعداء الله ويبغضهم ويعاديهم في الله. وإن دعاهم إلى الله. وإن أقرهم في بلاده وأخذ منهم الجزية كولي
__________
1 سورة المجادلة , جزء من آية: 22.
2 سورة المائدة , آية: 51.
3 سورة الممتحنة , آية 4.

(1/33)

قُلُوبِهِمُ الْأِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا
ـــــــــــــــــــــــــــــ
الأمر لأن الرسول ـ صلى الله عليه وسلم ـ أخذ الجزية من اليهود والنصارى والمجوس 1 وأخذ الجزية منهم فيه عون للمسلمين لامحبة لهم.
وتؤخذ الجزية منهم إذا لم يدخلوا في الإسلام ولا يقاتلون بل يقرون مع بغضهم في الله, وعدم موالاتهم.
فإن أبوا الإسلام والجزية قوتلوا مع القدرة. وهذا خاص بأهل الكتاب والمجوس. أما بقية الكفار فلا تقبل منهم الجزية, بل يقاتلون حتى يدخلوا في الإسلام كالوثنيين والشيوعيين وغيرهم من أصناف الكفرة مع القدرة على ذلك, لقول الله سبحانه: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} 2. وقوله سبحانه: {انْفِرُوا خِفَافاً وَثِقَالاً وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ} 3. وقوله سبحانه: {فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَد ٍ
__________
1 رواه عبد الرزاق في مصنفه 6/69 , باب أخذ الجزية من المجوس برقم 10025 من حديث عبد الرحمن بن عوف. وكذلك في 10/325 باب هل يقاتل أهل الشرك حتى يؤمنوا من غير أهل الكتاب وتؤخذ منهم الجزية برقم 19253 ولفظه "سنوا بهم سنة أهل الكتاب".
ورواه أبو يعلى 2/862 بلفظ "سنتهم سنة أهل الكتاب".
2 سورة الأنفال , آية:39.
3 سورة التوبة , آية 41.

(1/34)

الْأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُولَئِكَ حِزْبُ اللَّهِ أَلا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ} .
اعْلَمْ أَرْشَدَكَ 1 اللهُ لِطَاعَتِهِ أَنَّ الْحَنِيفِيَّةَ 2 مِلَّةَ إبراهيم أن تعبد
ـــــــــــــــــــــــــــــ
فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} 1 والآيات في هذا المعنى كثيرة. ومراده سبحانه مع القدرة على ذلك؛ لقوله عز وجل: {لا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا وُسْعَهَا} 2.
وقوله سبحانه: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} 3 الآية. ولأنه صلى الله عليه وسلم لم يقاتل المشركين حتى قوي على ذلك. ثم قال تعالى في أخر الآية: {أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْأِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ} 4. أي قواهم بقوة منه.
1. قال رحمه الله اعلم أرشدك الله لطاعته, جمع رحمه الله بين التعليم والدعاء.
2. الحنيفية ملة إبراهيم. وهي أن تعبد الله مخلصاً له الدين, وهي التي قال الله فيها لنبيه: {ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيم َ
__________
1 سورة التوبة , آية: 5.
2 سورة البقرة , آية: 286.
3 سورة التغابن , آية: 16.
4 سورة المجادلة , آية: 22.

(1/35)

الله وحده له. وَبِذَلِكَ أَمَرَ اللهُ 1 جَمِيعَ النَّاسِ وَخَلَقَهُمْ لَهَا؛ كَمَا قَالَ تَعَالَى ـ {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} .
ـــــــــــــــــــــــــــــ
حنيفاً} 1 فالحنيفية هي الملة التي فيها الإخلاص لله وموالاته, وترك الإشراك به سبحانه. والحنيف هو الذي أقبل على الله وأعرض عما سواه, وأخلص له العبادة, كإبراهيم وأتباعه وهكذا الأنبياء وأتباعهم.
1.قال وَبِذَلِكَ أَمَرَ اللهُ جَمِيعَ النَّاسِ وَخَلَقَهُمْ لَهَا, فأمرهم بالتوحيد والإخلاص, وخلقهم ليعبدوه, وأمرهم بأن يعبدوه وحده في صلاتهم وصومهم ودعائهم وخوفهم ورجائهم وذبحهم ونذرهم وغير ذلك من أنواع العبادة. كله لله كما قال تعالى: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} 2 , وقال: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} 3. وقال سبحانه: {فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ} 4 ,وقال سبحانه: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ} 5. هذه العبادة هي التي خلق لها الناس. خلق الثقلان وهي توحيد الله, وطاعة أوامره, واجتناب نواهيه, قال الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ
__________
1 سورة النحل , آية: 123.
2 سورة الإسراء , جزء من آية: 23.
3 سورة الفاتحة , آية: 5.
4 سورة الزمر , جزء من آية: 2.
5 سورة البقرة , جزء من آية: 21.

(1/36)

ومعنى يعبدون: يوحدوني. وَأَعْظَمُ مَا أَمَرَ اللهُ بِهِ: التَّوْحيِدُ, وَهُوَ إِفْرَادُ اللهِ بِالْعِبَادَةِ. وَأَعْظَمُ مَا نَهَى عَنْه الشرك, وهو دعوة غيره
ـــــــــــــــــــــــــــــ
إِ لَّا لِيَعْبُدُونِ} 1. يعني يوحدوني في العبادة , ويخصوني بها, بفعل الأوامر وترك النواهي إلى غير ذلك من الآيات.
1. وَأَعْظَمُ مَا أَمَرَ اللهُ بِهِ التَّوْحيِدُ. وَهُوَ إفراد الله بالعبادة فتقصده بالعبادة دون كل من سواه, فلا تعبد معه صنماً ولا نبياً ولا ملكاً ولا حجراً ولا جنياً ولا غير ذلك.
2. الشرك دعوة غيره معه, وقد قال سبحانه: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} 2 , وقال سبحانه: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} 3 , وفي الصحيحين أن النبي صلى الله عليه وسلم سئل أي الذنب أعظم؟ قال: أن تجعل لله نداً وهو خلقك. قيل ثم أي؟ قال أن تقتل ولدك خشية أن يطعم معك قيل ثم أي؟ قال: أن تزني بحليلة جارك "4, فبين صلى الله عليه وسلم أن الشرك أعظم الذنوب وأشدها وأخطرها. وفي الحديث الآخر يقول صلى الله عليه وسلم " ألا أنبئكم بأكبر الكبائر. قلنا بلى يا رسول الله قال: الإشراك
__________
1 سورة الذاريات , آية: 56.
2 سورة الأنعام , جزء من آية: 88.
3 سورة الزمر , آية: 65.
4 رواه البخاري 8/13 في كتاب التفسير. في تفسير سورة البقرة باب قوله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} "22". برقم 4477.
ورواه مسلم 2/80 من حديث ابن مسعود رضي الله عنه.

(1/37)

مَعَهُ. وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} .
ـــــــــــــــــــــــــــــ
بالله". الحديث متفق عليه 1. فالتوحيد إفراد الله بالعبادة. والشرك: هو دعوة غير الله مع الله. تدعوه أو تخافه أو ترجوه أو تذبح له أو تنذر له أو غير ذلك من أنواع العبادة.
هذا الشرك الأكبر سواء كان المدعو نبياً أو جنياً, أو شجراً أو حجراً أو غير ذلك, ولهذا قال تَعَالَى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} 2 "فشيئاً" نكره في سياق النهي, فتعم كل شيء, وقال سبحانه: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} 3 , فأعظم مَا أَمَرَ اللهُ بِهِ التَّوْحيِدُ وَهُوَ إِفْرَادُ الله بالعبادة. وأعظم ما نهى الله عنه هو الشرك بالله عز وجل, كما تقدم. ولهذا أكثر سبحانه وتعالى في القرآن من الأمر بالتوحيد والنهي عن الشرك.
__________
1 رواه البخاري 10/419 في كتاب الأدب باب "عقوق الوالدين من الكبائر " برقم 5976.
ورواه مسلم 2/81 في كتاب الإيمان "باب الكبائر وأكبرها". من حديث أبي بكرة رضي الله عنه.
2 سورة النساء , آية: 36.
3. سورة البينة , آية: 5.

(1/38)


الباب الثالث: الأصول الثلاثة التي يجب على الإنسان معرفتها ، الأصل الأول: معرفة العبد ربه - شرح الأصول لابن باز

شرح ثلاثة الأصول لابن باز

الباب الثالث: الأُصُولُ الثَّلاثَةُ التِي يَجِبُ عَلَى الإِنْسَانِ مَعْرِفَتُهَا
الأصل الأول: معرفة العبد ربه
...
فَإِذَا قِيلَ لَكَ: مَا الأُصُولُ الثَّلاثَةُ1 التِي يَجِبُ عَلَى الإِنْسَانِ مَعْرِفَتُهَا؟
فَقُلْ: مَعْرِفَةُ الْعَبْدِ ربه ودينه ونبيه محمد صلى الله عليه وسلم.
ـــــــــــــــــــــــــــــ
"1"هذه الأصول الثلاثة تجمع الدين كله من ربك؟ وما دينك؟ ومن نبيك؟ وهي التي يسأل عنها العبد في قبره.

(1/38)

فَإِذَا قِيلَ لَكَ 1 مَنْ رَبُّكَ؟ فَقُلْ2: رَبِّيَ الله الذي رباني وربى جميع العالمين بنعمته, وَهُوَ مَعْبُودِي لَيْسَ لِي مَعْبُودٌ سِوَاهُ. وَالدَّلِيلُ"3" قوله تعالى: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ2} وكل من
ـــــــــــــــــــــــــــــ
1. فإذا سأل سائل فقال: مَنْ رَبُّكَ؟
2. فَقُلْ رَبِّيَ اللهُ الَّذِي رَبَّانِي وربى جميع العالمين بنعمته. وهو معبودي ليس لي معبود سواه. هذا رب الجميع كما قال تعالى: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ2} 1.
والعالمون جميع المخلوقات كلهم عالمون ـ الجن والإنس والبهائم والجبال والأشجارـ كلها عالم. قال تَعَالَى: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثاً وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} 2, فهو رب الجميع له الخلق وله الأمر وهو المستحق بأن يعبد ولهذا قال سبحانه: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ} 3 الآية.. وَهُوَ مَعْبُودِي لَيْسَ لِي مَعْبُودٌ سِوَاهُ.
3. وَالدَّلِيلُ قوله تعالى: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ2} 4 يعني الثناء كله لله والعبادة من الثناء ومن الحمد.
__________
1 سورة الفاتحة , أية: 2.
2 سورة الأعراف , آية: 54.
3 سورة البقرة , آية: 21.
4 سورة الفاتحة , جزء من آية: 2.

(1/39)

سِوَى اللهِ 1 عَالَمٌ, وَأَنَا وَاحِدٌ2 مِنْ ذَلِكَ الْعَالَمِ.
فَإِذَا قِيلَ لَكَ "3": بِمَ عَرَفْتَ رَبَّكَ, فَقُلْ"4": بِآيَاتِهِ وَمَخْلُوقَاتِهِ, وَمِنْ آيَاتِهِ اللَّيْلُ والنهار والشمس والقمر, ومن مخلوقاته
ـــــــــــــــــــــــــــــ
وكل ما سوى الله عالم، من الجن والإنس والحيوانات والجبال كلها عوالم.
وأنا واحد من ذلك العالم الذي خلقه الله وأوجده وأوجب عليه طاعته. فعلى جميع العالمين من المكلفين من الجن والإنس أن يطيعوا الله ورسوله ويوحدوه جل وعلا. وهكذا الملائكة عليهم أن يعبدوا الله وحده، ولهذا قال تعالى عن الملائكة: {لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} 1 وقال تعالى: {لا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ "27" {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ} 2..
إذا قيل لك أيها المسلم بم عرفت ربك الذي أنت تعبده؟.
فقل عرفته بآياته ومخلوقاته –أي بآياته الكثيرة، وبمخلوقاته العظيمة، التي تدل على أنه الرب العظيم، وأنه الخلاق العليم، وأنه المستحق لأن يعبد، وأنه الذي يخلق ما يشاء، ويعطى ويمنع، وينفع ويضر، بيده كل شيء سبحانه وتعالى. فهو المستحق بأن نعبده بطاعته ودعائه واستغاثته وسائر أعمالنا وعباداتنا؛ لأن الله خلقنا لهذا.
__________
1 سورة التحريم آية:6.
2 سورة الأنبياء، الآيتان:27- 28.

(1/40)

السموات السبع والأرضون السَّبْعُ وَمَنْ فِيهِنَّ وَمَا بَيْنَهُمَا. وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لاَ تَسْجُدُوا لِلشَّمْسِ وَلا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} .
ـــــــــــــــــــــــــــــ
قَالَ تَعَالَى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} 1، وهذه العبادة هي توحيده، وطاعته, واتباع شريعته، وتعظيم أمره ونهيه قولاً وعملاً.
"1" {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ} كل هذه تدل على أنه رب العالمين وأنه الخلاق العليم. يأتي الليل بظلامه، ويذهب النهار بضيائه، ثم يجيء النهار، ويذهب الليل، وهذه الشمس تطلع على الناس في الدنيا كلها، وينتفعون بها، وهذا القمر كذلك وغير هذه من الآيات العظيمة, كالأرض
وما فيها من جبال وأنهار وبحار وأشجار وحيوانات. وهذه السموات التي يراها الناس، كلها من آياته الدالة على عظمته وأنه رب العالمين وأنه الخلاق العليم وأنه المستحق للعبادة ولهذا قال: {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لاَ تَسْجُدُوا لِلشَّمْسِ وَلا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} 2،يعني لا تعبدوا
__________
1 سورة الذاريات،آية:56.
2 سورة فصلت،آية:37.

(1/41)

وَقَوْلُهُ تَعَالَى1: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي
ـــــــــــــــــــــــــــــ
هذه المخلوقات، بل اعبدوا الذي خلقها وأوجدها سبحانه وتعالى، فهو المستحق بأن يذل له العبد ويخضع له، ويطيع أوامره وينتهي عن نواهيه سبحانه وتعالى؛ تعظيماً وتقدسياً له؛ وخوفا منه؛ ورغبة فيما عنده. وقال سبحانه: {إِنَّ رَبَّكُمُ اللَّهُ} 1يعني إن ربكم أيها العباد من الجن والإنس هو الله. وربكم يعني خالقكم, وهو معبودكم الحق وحده لا شريك له: {الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} 2. أي ثم ارتفع على العرش, وعلا فوقه سبحانه وتعالى. فعلمه في كل مكان وهو فوق العرش. فوق جميع المخلوقات. والعرش سقف المخلوقات وهو أعلى المخلوقات, والله فوقه جل وعلا. استوى عليه استواءً يليق بجلاله لا يشابه خلقه في شيء من صفاته. قال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} 3. وقال تعالى: {وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} 4.
وقوله: {يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثاً} 5، أي يغطي هذا بهذا.
__________
1 سورة الأعراف، آية: 54.
2 سورة الأعراف، آية:54.
3 سورة الشورى , آية: 11.
4 سورة الإخلاص, آية: 4.
5 سورة الأعراف, آية: 54.

(1/42)

سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثاً وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} .
ـــــــــــــــــــــــــــــ
وهذا بهذا. {يَطْلُبُهُ حَثِيثاً} . أي سريعاً وكل واحد يطلب الآخر.
إذا انتهى هذا دخل هذا. وهكذا.. حتى تقوم الساعة.
{وَالشَّمْسَ وَالْقَمَرَ} 1, أي وخلق الشمس والقمر والنجوم, خلقها مسخرات بأمره, ومطيعات مذللات لأمره سبحانه.
ثم قال سبحانه: {أَلا لَهُ الْخَلْقُ وَالْأَمْرُ} 2, فالخلق له والأمر له هو الخلاق الذي لا يخالف أمره الكوني الذي هو نافذ في الناس, كما قال تعالى: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} 3.
وقوله: {وَمَا أَمْرُنَا إِلَّا وَاحِدَةٌ كَلَمْحٍ بِالْبَصَرِ} 4 فأمر الله الكوني القدري لا راد له ولهذا قال: {أَلا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} 5.
{فتبارك} يعني بلغ في البركة النهاية, وهي لاتصلح إلا لله
__________
1 سورة الأعراف , آية:54.
2 سورة الأعراف , آية: 54.
3 سورة يس , آية: 82.
4 سورة القمر , آية: 55.
5 سورة الأعراف , آية: 54 ,

(1/43)

وَالرَّبُ هُوَ الْمَعْبُودُ1. وَالدَّلِيلُ قَوْلُهُ تَعَالَى 2: {يَا أَيُّهَا النَّاسُ
ـــــــــــــــــــــــــــــ
فلا يقال للعبد تباركت يا فلان. هذا لا يصلح. وإنما هو خاص بالله كما قال تعالى: {تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ} 1 , وإنما يقال للمخلوق بارك الله في. فلان. أو فلان مبارك, أما تباركت فإنها لا تصلح إلا لله وحده.
1. والرب هو المعبود "والعالمين" المخلوقات كلها من الجن والإنس والسماء والأرض, وهو ربها سبحانه وتعالى, وهو رب الجميع, وخالق الجميع, وخالق الجميع جل وعلا.
2. قال تَعَالَى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} 2 خلق الجميع الذين قبلنا, والذين بعدنا من آدم وما قبله وما بعده. ثم قال سبحانه: {الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً} 3 الآية فهو خلق الجميع ليتقوه ويعبدوه كما قال تعالى: {لَعَلَّكُمْ تَتَّقُونَ} 4 ثم بين سبحانه بعض أفعاله فقال: {الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً} 5, فجعل الأرض فراشاً للناس, ومهاداً لهم. عليها يسكنون, وعليها يبنون , وعليها ينامون. وعليها يمشون, وأرساها بالجبال, ثم
__________
1 سورة الملك , جزء من آية: 1.
2 سورة البقرة , آية: 21.
3 سورة البقرة , آية: 22.
4 سورة البقرة , آية: 22.
5 سورة البقرة , آية: 22.

(1/44)

اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ (21) الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} .
قَالَ ابْنُ كَثِيرٍ1 ـ رَحِمَهُ اللهُ تَعَالَى ـ الخَالِقُ لهذه الأشياء هو
ـــــــــــــــــــــــــــــ
قال: {وَالسَّمَاءَ بِنَاءً} 1 فجعلها بناءً وسقفاً محفوظاً وهم عن آياتها معرضون. وزينها بالنجوم والشمس والقمر {وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً} أي من السحاب: {فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ} أنواع الأرزاق في كل مكان ويحي الله به الأرض بعد موتها ثم قال تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} 2 أي أشباهاً ونظراء تعبدونها معه. لا صنماً ولا جناً ولاملكاً ولا غير ذلك. فالعبادة حق الله وحده. ليس له نديد ولا نظير ولا مثيل. بل هو الإله الحق وكان المشركون يتخذون له الأنداد والنظائر والأمثال من الأصنام والجن والملائكة ويعبدونهم من دون الله. ويستغيثون بهم فأنكر الله عليهم ذلك وبين أن هذه المخلوقات ليس لها حق في العبادة ولا قدرة لها على شيء إلا بإذنه سبحانه وتقديره.
"1" قال الحافظ ابن كثير رحمه الله في تفسيره: الخالق لهذه الأشياء من سماء وأرض وثمار وأشجار ومطر وغير ذلك هو المستحق للعبادة سبحانه وتعالى, وأن يطاع؛ لأنه رب الجميع, وخالق الجميع, كما
__________
1 سورة البقرة , آية: 21.
2 سورة البقرة , آية: 22.

(1/45)

الْمُسْتَحِقُّ لِلْعِبَادَةِ. وَأَنْوَاعُ الْعِبَادَةِ1 الَّتِي أَمَرَ اللهُ بها, مثل الإسلام
ـــــــــــــــــــــــــــــ
قال تعالى: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ} 1.
1. العبادة أنواع: فمنها الإسلام بأركانه. فكل ما أمر الله به من أعمال الإسلام عبادة, من صلاة وصوم وغير ذلك, وهكذا الإيمان بأعماله الباطنة, كالإيمان بالله وملائكته وكتبه ورسله واليوم الآخر والإيمان بالقدر خيره وشره, وكذلك الخوف والمحبة والرجاء إلى غير ذلك. فكل ما يتعلق بالقلوب داخل في العبادة بل هو أعلى أنواع العبادة وأعظمها. فالواجب على كل مكلف إخلاص العبادة لله وحده. فلا يدعو مع الله الأنبياء ولا الأولياء ولا الأصنام ولا الأشجار ولا الأحجار ولا النجوم لأن العبادة حق لله وحده. قال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 2.
وقال تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} 3 , وقال تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} 4. وقال سبحانه وتعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لاَ بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ} 5.
وقال عز وجل: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ
__________
1 سورة البقرة , آية: 163.
2 سورة الجن , آية: 18.
3 سورة الفاتحة , آية: 5.
4 سورة يونس , آية: 106.
5 سورة المؤمنون , آية: 117.

(1/46)

وَالإِيمَانِ وَالإِحْسَانِ وَمِنْهُ الدُّعَاءُ, وَالْخَوْفُ1. وَالرَّجَاءُ, وَالتَّوَكُّلُ,
ـــــــــــــــــــــــــــــ
دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ (13) إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} 1 فسمى سبحانه دعاءهم شركا. فالواجب على جميع المكلفين إخلاص العبادة لله وحده, رجاء وخوفا واستعانة واستغاثة وذبحا ونذرا وخشية لله وصلاة وصوما إلى غير ذلك, كله لله وحده فمن تقرب لغير الله من ولي أو نبي أو صنم أو شجر أو حجر بالدعاء أو بالذبح أو بالنذر أو بالصلاة أو بالصوم ونحو ذلك, فهو مشرك كافر أشرك بالله وعبد معه سواه, كفعل المشركين الأولين: من عباد القبور وعباد الأشجار والأحجار والأصنام, ولهذا قال عز وجل: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} 2. وقال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} 3.
وقال سبحانه وتعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ65بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ} 4.
1. فكل هذه العبادات يجب إخلاصها لله. ومن صرف منها شيئاً لغير الله من صنم أو شجر أو حجر أو قبر فهو مشرك بالله.
__________
1 سورة فاطر, الآيتان: 13 ـ 14.
2 سورة الأنعام , آية: 88.
3 سورة المائدة , آية: 72.
4 سورة الزمر , الآيتان: 65 ـ 66.

(1/47)

وَالرَّغْبَةُ, وَالرَّهْبَةُ, وَالْخُشُوعُ, وَالْخَشْيَةُ, وَالإِنَابَةُ, وَالاسْتِعَانَةُ,
وَالاسْتِعَاذَةُ, والاستغاثة, والذبح, والنذر, وغير ذلك من الْعِبَادَةِ الَّتِي أَمَرَ اللهُ بِهَا, كُلُّهَا للهِ, وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} .
فَمَنْ صَرَفَ مِنْهَا شَيْئًا لِغَيْرِ اللهِ فَهُوَ مُشْرِكٌ كَافِرٌ. وَالدَّلِيلُ قَوْلُهُ تَعَالَى 1: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لاَ بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لاَ يُفْلِحُ الْكَافِرُونَ} . وفي الحديث:" الدعاء مُخّ
ـــــــــــــــــــــــــــــ
1. لقوله تَعَالَى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لاَ بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ} . ولغيرها من الآيات السابقات. وهذا دليل على ما تقدم.
2. وفي الحديث: "الدعاء مخ العبادة " , وفي لفظ آخر "الدعاء هو العبادة , وقال سبحانه: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ
__________
1.سورة المؤمنون, آية: 117.
2. رواه الترمذي 5/425 في كتاب الدعوات باب ما جاء في فضل الدعاء ببرقم 3371 من حديث أنس والحديث فيه ابن لهيعة وهو ضعيف إلا أن هذا الحديث يشهد له ما بعده.
3. رواه أحمد 4/267, 271, 276.
ورواه أبو داود 2/161 في كتاب الصلاة باب الدعاء برقم 1479.
ورواه الترمذي 5/426 في كتاب الدعوات باب ما جاء في فضل الدعاء برقم 3372.
وأخرجه أيضاً 5/426 في كتاب الدعوات باب ما جاء في فضل الدعاء برقم 3372.
وأخرجه النسائي في الكبرى 9/3 تحفة الأشراف للمزي.
ورواه ابن ماجه 2/1258 في كتاب الدعاء باب فضل الدعاء برقم 3828 من حديث النعمان بن بشير والحديث صحيح. فقد صححه الحافظ بن حجر انظر الفتح 1/64 =

(1/48)

الْعِبَادَةِ". وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} .
ـــــــــــــــــــــــــــــ
إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} 1, فسمى الدعاء عبادة في قوله: {أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ} يعني عن دعائي. فالدعاء هو أن يضرع إلى الله يدعوه, ويسأله النجاة, ويسأله الرزق, كل هذا عبادة, فإذا صرفها للصنم أو للشجر أو للحجر أو لميت, صار مشركا بالله عز وجل فيجب الحذر من الشرك كله, دقيقه وجليله, وأن تكون العبادة لله وحده, لكن دعاء الحي الحاضر القادر, والاستعانة به في الشيء المقدور عليه, لا بأس به ولا يعتبر داخلا في الشرك فلو قلت لأخيك الحاضر يا عبد الله أعني على قطع هذه الشجرة أو على حفر هذه البئر فلا بأس بذلك كما قال سبحانه في قصة موسى: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} 2 الآية.
استغاثة الإسرائيلي على القطبي؛ لأن موسى قادر على إغاثته. يتكلم ويسمع. أما إذا اعتمد على المخلوق فيما لا يقدر عليه إلا الله حاضراً أو غائباً أو ميتا, واعتقد أنه ينفع من دعاه أو يضر لا بالأسباب الحسية من الشرك بالله. كما قال تعالى عنهم أنهم قالوا:
__________
حيث فال: أخرجه أصحاب السنن بسند جيد.
1 سورة غافر , آية: 60.
2 سورة القصص , آية: 15.

(1/49)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 1. فيظنون أنهم يستطيعون بعبادتهم إياهم أن يشفعوا لهم عند الله في حصول مطالبهم أو أنهم يقربونهم إلى الله زلفى.
كما قال الله سبحانه عنهم في الآية الأخرى: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 2.
وهذا من جهلهم وضلالهم بالشافع والمشفوع إليه. والله سبحانه له الشفاعة جمعياً, وهو الذي يتصرف في عباده كيف يشاء, فلا يأذن بالشفاعة إلا فيمن يرضى الله عمله. ولا يشفع أحد عنده إلا بعد إذنه. كما قال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} 3, وقال تعالى: {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} 4, فالشفاعة لا تكون إلا بإذنه للشافع, ورضاه عن المشفوع فيه. وهو سبحانه لا يرضى بالشفاعة إلا لأهل التوحيد, كما صح عنه صلى الله عليه وسلم أنه قال: " لما سأله أبو هريرة قائلاً: من أسعد الناس بشفاعتك يا رسول الله؟ . قال: "من قال لا إله إلا الله خالصاً من قلبه " 5, أخرجه
__________
1 سورة يونس , آية: 18.
2 سورة الزمر , آية: 3
3 سورة البقرة , آية: 255.
4 سورة الأنبياء , آية: 28.
5 رواه البخاري 1/233 في كتاب العلم باب الحرص على الحديث برقم 99
ورواه أيضا في 11/426 في كتاب الرقائق "باب صفة الجنة والنار " برقم 6570 من حديث أبي هريرة رضي الله عنه.

(1/50)

وَدَلِيلُ الْخَوْفِ 1 قَوْلُهُ تَعَالَى: {فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} .
ـــــــــــــــــــــــــــــ
البخاري في صحيحه. ولا تكون الشفاعة إلا لمن رضي قوله وعمله من أهل التوحيد والإيمان.
1. ومن ذلك الخوف وهو أقسام ثلاثة:ـ
الأول: خوف السر وهذا خاص بالله لأنه القادر على كل شيء وهو الذي يخاف ويخشي.
كما قال تَعَالَى: {فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} 1. وقال تعالى: {وَلَمْ يَخْشَ إِلَّا اللَّهَ} 2.
وقال تعالى: {فلا تخشوا الناس واخشوني} 3.
فالواجب خشية الله وخوفه؛ لأنه مصرف القلوب ومقلبها والقادر على كل شيء, وهو الذي ينفع ويضر, ويعطي ويمنع, فالواجب تخصيصه بالخوف وألا يخاف هذا الخوف إلا الله في كل الأمور. ولكن خوف السر يختص به سبحانه وهو كون الإنسان يخاف من أجل قدرة خاصة سرية ليست حسب الحس. ولذلك يعتقد عباد القبور أن بعض الناس له القدرة على التصرف في الكون
__________
1 سورة آل عمران , آية: 175.
2 سورة التوبة , آية: 18.
3 سورة المائدة , آية: 44.

(1/51)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
مع الله جل وعلا. ويعتقدون ذلك أيضاً في الأصنام والجن وغيرها, وهذا هو الشرك الأكبر. ويعتقد فيهم أيضاً أن لهم القدرة على العطاء والمنع, وزيغ القلوب, وموت النفوس دون أسباب حسية.
الثاني: خوف الأسباب الحسية كما قال تعالى في قصة أحد لما قيل للنبي صلى الله عليه وسلم إن المشركين قد جمعوا لكم وسيرجعون إليكم فأنزل الله في ذلك: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} 1 , فالشيطان يخوف الناس من أوليائه, ويعظمهم في صدور الناس حتى يخافوهم, والله يقول: {فَلا تَخَافُوهُمْ} , بل اعتمدوا عليَّّ, وأعدوا العدة ولا تبالوا بهم, كما قال تعالى: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ} 2. وهذا الخوف الحسي لا بأس به لكن الخوف القلبي خوف السر هذا هو المنهي عنه أما الخوف الحسي, مثل أن يخاف من اللص أو السارق أو العدو, فيعد العدة من السلاح اللازم كل هذا لابد منه ولهذا قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ} 3 وقال سبحانه في قصة موسى لما خرج من مصر خائفاً من فرعون وقومه: {فَخَرَجَ مِنْهَا خَائِفاً يَتَرَقَّبُ} 4 فإن هذا الخوف خوف حسي لا بأس به لكن لا يجوز
__________
1 سورة آل عمرن , آية: 175.
2 سورة الأنفال , آية: 60.
3 سورة النساء , آية: 71.
4 سورة القصص , آية: 21.

(1/52)

ودليل الرجاء1 قوله تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} .
ـــــــــــــــــــــــــــــ
خوف العدو خوفا يمنع من جهاده، ونصر الحق، وإنما يحمله هذا الخوف على الإعداد للعدو وأخذ الحذر.
الثالث: الخوف الطبيعي الذي جبل عليه الإنسان وهذا لا حرج فيه مثل خوف الإنسان الحية والعقرب والسبع، فيتباعد عنها ويقتلها ويتباعد عن مظنة السباع حتى لا يتأذى بها. هذا أمر لابد منه والله جبل الناس على الخوف مما يؤذي حتى يتحرز منه يخاف البرد فيلبس الثياب الغليظة، ويخاف من الجوع فيأكل، ويخاف العطش فيشرب. هذه أمور طبيعية لا بأس بها.
1. وهكذا الرجاء عبادة لله فيرجو الله ويحسن به الظن كما قال تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} 1
فالرغبة إليه، ورجاء ما عنده، عبادة له سبحانه وتعالى: قال تَعَالَى: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَباً وَرَهَباً وَكَانُوا لَنَا خَاشِعِينَ} 2 فالرغب: الرجاء. والرهب: الخوف. وكلاهما عبادة. وعلى العبد أن يحسن ظنه بربه، ويعمل بالأسباب الشرعية. وإن الظن الحسن مع الأخذ بالأسباب يعود على العبد بالخير، وبالرحمة، وبدخول الجنة، وبمغفرة الذنوب.
__________
1 سورة الكهف. آية: 110.
2 سورة الأنبياء , آية: 90.

(1/53)

َودَلِيلُ التَّوَكُلِ1 قَوْلُهُ تَعَالَى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} . {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} .
وَدَلِيلُ الرَّغْبَةِ وَالرَّهْبَةِ وَالْخُشُوعِ قَوْلُهُ تَعَالَى: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَباً وَرَهَباً وَكَانُوا لَنَا خَاشِعِينَ} .
وَدَلِيلُ الْخَشْيَةِ قَوْلُهُ تَعَالَى: {فَلا تَخْشَوْهُمْ وَاخْشَوْنِي} الآية.
ـــــــــــــــــــــــــــــ
1. وهكذا التوكل عبادة. وهو التفويض إلى الله, والاعتماد عليه في كل الأمور مع الأخذ بالأسباب. فتعتمد على الله في السلامة من الشر, والعافية من الفتن, وحصول الرزق, وفي دخول الجنة, والنجاة من النار, مع الأخذ بالأسباب المشروعة قال تَعَالَى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} 1, وقال تعالى: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} 2, يعني كافيه.
2. وهكذا الرغبة والرهبة والخشية من الله كل هذه عبادات. قال تعالى: عن الأنبياء والصالحين: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَباً وَرَهَباً وَكَانُوا لَنَا خَاشِعِينَ} 3 يعني خائفين يخشون الله, ويخشعون لعظمته أي يذلون.
__________
1سورة المائدة , آية: 23.
2 سورة الطلاق , آية: 3.
3 سورة الأنبياء , آية: 90.

(1/54)

وَدَلِيلُ الإِنَابَةِ1 قَوْلُهُ تَعَالَى: {وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ} الآية.
وَدَلِيلُ الاسْتِعَانَةِ2 قَوْلُهُ تَعَالَى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} وفي الحديث: "إذا اسْتَعَنْتَ فَاسْتَعِنْ بِاللهِ ".
وَدَلِيلُ الاسْتِعَاذَةِ"3" قَوْلُهُ تَعَالَى: {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} وقوله
ـــــــــــــــــــــــــــــ
"1" وهكذا الإنابة عبادة: قال تعالى: {وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ} 1, والإنابة معناها: الرجوع إلى الله, والتوبة إليه, والاستقامة على طاعته, فهذه عبادة لله. يجب على الإنسان أن ينيبوا إلى الله, ويرجعوا إليه, ويتوبوا إليه, ويستقيموا على طاعته.
"2" وهكذا الاستعانة عبادة كما قال تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} 2 وفي الحديث "إذا استعنت فاستعن بالله" 3. فيستعين العبد بالله فتقول اللهم أعني على ذكرك وشكرك. اللهم أعني على طاعتك. اللهم أعني على كل خير, إلى غير هذا تستعين بالله في كل المهمات.
"3" وهكذا الاستعاذة عبادة: أن تستعيذ بالله من الشرور, وتلجأ إليه,
__________
1 سورة الزمر , آية: 54.
2 سورة الفاتحة , آية: 5.
3 رواه أحمد , 1/307.
ورواه الترمذي 4/576 في كتاب صفة القيامة والرقائق والورع باب 59 برقم 2516 , من حديث ابن عباس رضي الله عنهما.

(1/55)

تعالى: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} .
وَدَلِيلُ الاسْتِغَاثَةِ 1 قَوْلُهُ تَعَالَى: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ} الآية.
ودليل الذبح2 قوله تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ, لاَ شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} .
وَمِنَ السُنَّةِ: "لعَنَ اللهُ مَنْ ذَبَحَ لِغَيْرِ الله".
ـــــــــــــــــــــــــــــ
كما قال تعالى: {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} 1, وقوله: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} 2, فالاستعاذة بالله من الشيطان, ومن كل مؤذ, ومن كل عدو, أمر مأمور به, كما قال تعالى: {وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ} 3.
"1" وهكذا الاستغاثة عبادة أن تستغيث بالله في الشدائد من عدد, أو تطلبه إنزال الغيث المبارك, أو بكشف الضر, كما قال تعالى: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ} 4.
"2" وهكذا الذبح عبادة: قال تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي} أي ذبحي: {وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} 5.
__________
1 سورة الفلق , آية: 1.
2 سورة الناس , آية: 1.
3 سورة الأعراف , آية: 200.
4 سورة الأنفال , آية: 9.
5 سورة الأنعام , آية: 162.

(1/56)

وَدَلِيلُ النَّذْرِ قَوْلُهُ تَعَالَى: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً}
ـــــــــــــــــــــــــــــ
وهكذا النذر عبادة قال تعالى: {يُوفُونَ بِالنَّذْرِ} 1. وقال تعالى: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ} 2, الآية وقال صلى الله عليه وسلم: "من نذر أن يطيع الله فليطعه ومن نذر أن يعصي الله فلا يعصه" 3. فالنذر عبادة وطاعة لله. فإذا فعل الإنسان لزمه الوفاء, والنذر مكروه؛ لأن فيه التزاما؛ وفيه مشقة, ولهذا نهى النبي صلى الله عليه وسلم عن النذر وقال: "إن النذر لا يأتي بخير" 4, ولكن إذا نذر طاعة لزمه الوفاء. لقول الرسول صلى الله عليه وسلم "من نذر أن يطيع الله فليطعه". فإذا نذر عبادة من صلاة أو صوم أو غيرهما لزمه الوفاء لما تقدم.
__________
1 سورة الإنسان , آية: 7.
2 سورة البقرة , آية: 270.
3 البخاري 11/589 في كتاب الأيمان والنذر "باب النذر في الطاعة " برقم 6696 وفي 11/594 في باب النذر فيما لا يملك وفي معصية برقم 7600 من حديث عائشة رضي الله عنهما.
4 رواه البخاري 11/508 في كتاب القدر "باب القاء العبد النذر إلى القدر " برقم 6608.
ورواه أيضاً في 11/584 في كتاب الأيمان والنذر "باب الوفاء بالنذر " برقم 6693.
ورواه مسلم 11/98 في كتاب النذر من حديث ابن عمر رضي الله عنهما واللفظ لمسلم.

(1/57)


الأصل الثاني: معرفة العبد دينه - شرح الأصول لابن باز

شرح ثلاثة الأصول لابن باز

الأصل الثاني: معرفة العبد دينه
...
"الأَصْلُ الثَّانِي"
مَعْرِفَةُ دِينِ الإِسْلامِ1 بِالأَدِلَّةِ. وَهُوَ الاسْتِسْلامُ للهِ بِالتَّوْحِيدِ, وَالانْقِيَادُ لَهُ بِالطَّاعَةِ, وَالْبَرَاءَةُ مِنَ الشِّرْكِ وَأَهْلِهِ. وَهُوَ ثَلاثُ مَرَاتِبَ:
"الإسْلامُ" و"الإيمان" و"الإحسان". وكل مرتبة لها أركان.
فَأَرْكَانُ الإِسْلامِ خَمْسَةٌ2: شَهَادَةُ أَن لا اله إِلا اللهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللهِ, وَإِقَامُ الصلاة,. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
"1"هذا هو الأصل الثاني. وهو دين الإسلام. وهو ثلاث مراتب بينها الرسول صلى الله عليه وسلم. فأولها الإسلام وهو الإخلاص لله وحده: يعني الاستسلام لله بالعبادة, وتخصيصه بها دون كل ما سواه. والبراءة من الشرك وأهله. فإذا فعل ذلك فقد أسلم يعني: إنقاد وذل وخضع لله وحده بالعبادة دون كل ماسواه. وتبرأ من الشرك وأهله.
قال تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} 1, والكفر بالطاغوت معناه: البراءة من الشرك وأهله, وإنكار ذلك, واعتقاد بطلانه. وهناك مرتبة الإيمان, ومرتبة الإحسان, وكلها داخلة في دين الإسلام, الدين الذي شرعه الله لعباده وأرسل به الرسل جميعاً. ومرتبة الإسلام تشمل الأعمال الظاهرة.
"2" وأركانه خَمْسَةٌ: شَهَادَةُ أَن لا اله إِلا اللهُ, وأن محمداً رسول الله,
__________
1 سورة البقرة , آية: 256.

(1/58)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
وَإِقَامُ الصَّلاةِ, وَإِيتَاءِ الزَّكَاةِ, وَصَوْمُ رَمَضَانَ, وَحَجُّ البيت لمن استطاع إليه سبيلا. كما ثبت ذلك عن النبي صلى الله عليه وسلم في قولة: "بني السلام على خمس: شَهَادَةُ أَن لا اله إِلا اللهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللهِ وَإِقَامُ الصَّلاةِ وَإِيتَاءِ الزَّكَاةِ وصوم رمضان وحج البيت" 1.
فأول أركان الإسلام: شهادة أن لا اله إلا الله. وبها يدخل العبد في الإسلام فيشهد أن لا اله إلا الله: أي لا معبود حق إلا الله. وهي نفي واثبات, فلا إله نفي, وإلا الله إثبات قال تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} 2 وقال: {مَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} 3 الآية. وقال تعالى: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ} 4, أما قولها بدون العمل بها, فلا تنفع كأن يقول لا اله إلا الله, ولا يخص الله بالعبادة فإن شهادته لا تنفع, كالمنافقين فإنهم يقولونها ولا يعتقدونها فهم في الدرك الأسفل من النار. فالذي يقول لا اله إلا الله ويعبد القبور والأصنام لا تنفعه بل هي باطلة.
__________
1 رواه البخاري 1 / 64 في كتاب الإيمان " باب دعاؤكم وإيمانكم " برقم 2.
ورواه مسلم 1 / 176, 177 في كتاب الإيمان باب بيان أركان الإسلام ودعائمه العظام
كلاهما من حديث ابن عمرو رضي الله عنهم.
2 سورة الفاتحة , آية: 5.
3 سورة البينة , آية: 5.
4 سورة الحج , آية: 62.

(1/59)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
وأما الشهادة الثانية وهي: أن محمداً رسول فدليلها قَوْلُهُ تَعَالَى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ} 1. يعني: محمداً عليه الصلاة والسلام تعرفونه؛ لأنه من أنفسكم وهو من أشرف قبائلكم من بني هاشم: {عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ} 2: أي يشق عليه ما يشق عليكم: {حَرِيصٌ عَلَيْكُمْ} 3. يعني: على هدايتكم, وإنقاذكم من النار. وقال تعالى: {مُحَمَّدٌ رَسُولُ اللَّهِ} 4 وبعد هذه الشهادة, على العبد أن يطيعه فيما أمر, وأن يصدقه فيما أخبر, وأن يجتنب ما عنه نهى وَزَجَرَ, وأَلا يُعْبَدَ اللهُ إِلا بِمَا شَرَعَ. فلا بد من هذه الأمور الأربعة.
الأول: طاعته فيما أمر من الصلاة والزكاة وغيرها.
الثاني: تصديقه فيما أخبر عن الآخرة والجنة والنار وغير ذلك.
الثالث: واجتناب ما عنه نهى وزجر, كالزنا والربا وغير ذلك مما نهى الله عنه ورسوله.
الرابع: وأن لا يعبد الله بما شرع فلا يبتدع في الدين مما لم
__________
1 سورة التوبة , آية: 128.
2 سورة التوبة , آية: 128.
3 سورة التوبة , آية: 128.
4 سورة الفتح , آية: 29.

(1/60)

وإيتاءُ الزكاة1 وصوم رمضان2 ,. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
يشرعه الله لقول النبي صلى الله عليه وسلم "من عمل عملاً ليس عليه أمرنا فهو رد " 1. وفي رواية "من أحدث في أمرنا هذا ما ليس منه فهو ردٌ " 2 أي:هو مردود.
وَدَلِيلُ الصَّلاةِ وَالزَّكَاةِ وَتَفْسِيرُ التَّوْحِيدِ قَوْلُهُ تَعَالَى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} 3. وقال تعالى: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ} 4, وقال تعالى: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} 5.
َودَلِيلُ الصِّيَامِ: قَوْلُهُ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ} 6.
إلى قوله تعالى سبحانه: {شَهْرُ رَمَضَانَ} 7, أي أن الصيام واجب
__________
1 رواه مسلم 12/16في كتاب الأقضية باب نقض الأحكام الباطلة. ورد محدثات الأمور من حديث عائشة رضي الله عنها.
2 رواه البخاري 5/355 في كتاب الصلح باب " إذا اصطلحوا على صلح جور فالصلح مردود " برقم 2697.
ورواه مسلم 12/16, في كتاب الأقضية في باب الأحكام الباطلة ورد محدثات الأمور كلاهما من حديث عائشة رضي تعالى عنها.
3 سورة البينة , آية:5.
4 سورة التوبة , آية: 11.
5 سورة التوبة , آية: 5.
6 سورة البقرة , آية: 183.
7 سورة البقرة , آية: 158.

(1/61)

وَحَجُّ بَيْتِ اللهِ الْحَرَامِ" 1.
فَدَلِيلُ الشَّهَادَةِ 2: قَوْلُهُ تَعَالَى: {شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلَّا هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ قَائِماً بِالْقِسْطِ لاَ إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ} .
ومعناها: لا معبود بحق إلا الله وحده. "لا اله" نَافِيًا جَمِيعَ مَا يُعْبَدُ مِنْ دُونِ اللهِ. "إِلا اللهُ" مُثْبِتًا الْعِبَادَةَ للهِ وَحْدَهُ, لا شَرِيكَ لَهُ فِي عِبَادَتِهِ, كَمَا أَنَّهُ لَيْسَ لَهُ شَرِيكٌ فِي مُلْكِهِ. وَتَفْسِيرُهَا الَّذِي يُوَضِّحُهَا قَوْلُهُ تَعَالَى: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ, إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ, وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} .
ـــــــــــــــــــــــــــــ
عليكم كل عام في شهر رمضان.
"1"ودليل الحج قوله تعالى: {فِيهِ آيَاتٌ بَيِّنَاتٌ مَقَامُ إِبْرَاهِيمَ وَمَنْ دَخَلَهُ كَانَ آمِناً وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} 1 الآية وهو مرة في العمر لقول النبي صلى الله عليه وسلم: "الحج مرة فمن زاد فهو تطوع" 2 ,
"2" هذه الصفحة والتالية، تابعة للمتن وقد تقدم شرحها فيما مضى.
__________
1 سورة آل عمران، آية: 97.
2 رواه أبو داود 2/344 في كتاب المناسك باب فرض الحج برقم 1721 من حديث ابن عباس رضي الله عنهما.
ورواه النسائي 5/110 في كتاب مناسك الحج " باب وجوب الحج " برقم 2619.
ورواه ابن ماجه 2/963 في كتاب المناسك " باب فرض الحج " برقم 2886.

(1/62)

وقَوْلُهُ تَعَالَى: {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ} .
وَدِليلُ شَهَادَةِ أَنَّ مُحَمَّدًا رَسُولُ اللهِ قَوْلُهُ تَعَالَى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ} .
وَمَعْنَى شَهَادَة أَنَّ مُحَمَّدًا رَسُولُ اللهِ طَاعَتُهُ فِيمَا أَمَرَ, وَتَصْدِيقُهُ فِيمَا أَخْبَرَ, واجْتِنَابُ مَا نهى عنه وزجر, وأن لا يُعْبَدَ اللهُ إِلا بِمَا شَرَعَ.
وَدَلِيلُ الصَّلاةِ وَالزَّكَاةِ وَتَفْسِيرُ التَّوْحِيدِ قَوْلُهُ تَعَالَى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} .
َودَلِيلُ الصِّيَامِ قَوْلُهُ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} .
َودَلِيلُ الْحَجِّ قَوْلُهُ تَعَالَى: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} .

(1/63)

(الْمَرْتَبَةُ الثَّانِيَةُ)
"الإِيمَانُ 1. وَهُوَ بِضْعٌ وَسَبْعُونَ شُعْبَةً, فَأَعْلاهَا قَوْلُ: لا اله إِلا اللهُ, وَأَدْنَاهَا إِمَاطَةُ الأَذَى عَنِ الطَّرِيقِ, وَالْحَيَاءُ شُعْبَةٌ مِنْ الإيمان".
ـــــــــــــــــــــــــــــ
الإيمان: هو ما يتعلق بالقلوب, من التصديق بالله, وأنه رب العالمين, وأنه هو المستحق للعبادة, والتصديق بالملائكة وبالكتب وبالرسل وبالبعث بعد الموت والجنة والنار وبالقدر خيره وشره. كل هذا يتعلق بالقلوب. فهو أصل من الأصول التي لا بد منها. فلا إسلام إلا بإيمان ولا إيمان إلا بإسلام. فلا بد من هذا وهذا. لا بد من إسلام الجوارح, ولابد من إسلام القلوب وإيمانها. ولهذا جمع الله بين الأمرين في كتابه العظيم. وهكذا الرسول صلى الله عليه وسلم. ذكرهما جميعاً. فالإسلام هو الانقياد الظاهر بطاعة الله وترك معصيته. والإيمان يشمل الأعمال الباطنة مما يتعلق بالقلوب وتصديقها, ويطلق الإسلام على الإيمان ويطلق الإيمان على الإسلام. فإذا قيل الإيمان عم جميع وإذا قيل الإسلام عم الجميع قال تعالى: {إِنَّ الدِّينَ عِنْدَ اللَّهِ الْأِسْلامُ} 1 فيعم ما يتعلق بالباطن والظاهر. وهكذا الإيمان إذا أطلق عم الجميع لقوله صلى الله عليه وسلم في الحديث الصحيح "الإيمان بضع وسبعون شعبة فأضلها قَوْلُ لا اله إِلا اللهُ وَأَدْنَاهَا إِمَاطَةُ الأذى عن الطريق" 2 , فالإيمان هنا يعم الجميع فيعم أركان
__________
1 سورة آل عمران , آية: 19.
2 رواه مسلم 2/3 في كتاب الإيمان باب بيان عدد شعب الإيمان من حديث أبي هريرة رضي الله عنه.

(1/64)

وأركانه ستة: أَنْ تُؤْمِنَ بِاللهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الآخر وبالقدر خَيْرِهِ وَشَرِّهِ. وَالدَّلِيلُ عَلَى هَذِهِ الأَرْكَانِ السِّتَةِ قَوْلُهُ تَعَالَى: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ} الآية.
ودليل القدر قَوْلُهُ تَعَالَى: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} .
" المرتبة الثالثة"
الإحسان 1. ركن واحد. وهو أن تعبد الله كأنك تراه, فإن
ـــــــــــــــــــــــــــــ
الإسلام, ويعم جميع الأعمال الظاهرة, كما يعم الباطنة. كما أنه يشمل الإحسان.
"1" أما الإحسان فهو إكمال العبادة ظاهراً وباطناً وهو أن تعبد الله كأنك تراه, فإن لم تكن تراه فإنه يراك,1 فمن عبد الله على هذا الاستحضار فقد أدرك مرتبة الإحسان, واجتمع له الخير كله, كما قال الله سبحانه: {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ} 2,
وقال عز وجل: {إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ} 3
__________
1 انظر إلى حديث جبريل الطويل وقد رواه البخاري 1/140 في كتاب الإيمان باب سؤال جبريل النبي صلى الله عليه وسلم عن الإيمان والإحسان وعلم الساعة برقم 50 ورواه مسلم 1/161 في كتاب الإيمان كلاهما من حديث أبي هريرة رضي الله عنه. ورواه مسلم أيضاً في 1/157 في كتاب الإيمان من حديث عمر بن الخطاب رضي الله تعالى عنه.
2 سورة النحل , آية: 128.
3 سورة الأعراف , آية: 56.

(1/65)

لَمْ تَكُنْ تَرَاهُ فَإِنَّهُ يَرَاكَ وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ} .
وقَوْلُهُ تَعَالَى: {وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ الَّذِي يَرَاكَ حِينَ تَقُومُ وَتَقَلُّبَكَ فِي السَّاجِدِينَ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} .
وقَوْلُهُ تَعَالَى: {وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُوداً إِذْ تُفِيضُونَ فِيهِ} الآية.
وَالدَّلِيلُ مِنَ السُّنَّةِ: حَدِيثُ جِبْرِيلَ الْمَشْهُورُ عَنْ عُمَرَ بنِ الْخَطَّابِ ـرَضِيَ اللهُ عَنْهُ ـ قَالَ: "بَيْنَمَا نَحْنُ جُلُوسٌ عِنْدَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذْ طَلَعَ عَلَيْنَا رَجُلٌ شَدِيدُ بَيَاضِ الثِّيَابِ شَدِيدُ سَوَادِ الشَّعْرِ, لا يُرَى عَلَيْهِ أَثَرُ السَّفَرِ وَلا يَعْرِفُهُ مِنَّا أَحَدٌ, فَجَلَسَ إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَأَسْنَدَ رُكْبَتَيْهِ إِلَى رُكْبَتَيْهِ, وَوَضَعَ كَفَّيْهِ عَلَى فَخِذَيْهِ وَقَالَ: يَا مُحَمَّدُ, أَخْبِرْنِي عَنِ الإِسْلامِ, فَقَالَ: "أَنْ تَشْهَدَ أَنْ لا اله إِلا اللهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللهِ وَتُقِيمَ الصَّلاةَ وَتُؤْتِيَ الزَّكَاةَ وَتَصُومَ رَمَضَانَ وَتَحُجَّ الْبَيْتَ إِنْ استطع إِلَيْهِ سَبِيلا", قَالَ: صَدَقْتَ, فَعَجِبْنَا لَهُ يَسْأَلُهُ وَيُصَدِّقُهُ, قَالَ: أَخْبِرْنِي عَنِ الإِيمَانِ, قَالَ: "أَنْ تُؤْمِنَ بِاللهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الآخِرِ وبالقدر خيره وشره", قَالَ: أَخْبِرْنِي عَنِ الإِحْسَانِ, قَالَ: "أَنْ تَعْبُدَ الله كأنك تراه, فإن لم تكن تراه فَإِنَّهُ يَرَاكَ", قَالَ: أَخْبِرْنِي عَنِ السَّاعَةِ, قَالَ: "ما المسئول عنها بأعلم من السائل" قال: أخبرني عَنْ أَمَارَاتِهَا, قَالَ: "أَنْ تَلِدَ الأَمَةُ رَبَّتَهَا
ـــــــــــــــــــــــــــــ
والآيات في هذا المعنى كثيرة..

(1/66)

وأن ترى الحفاة العالة رعاة الشَّاءِ يَتَطَاوَلُونَ فِي الْبُنْيَانِ" قَالَ: فَمَضَى فَلَبِثْنَا مَلِيَّا, فَقَالَ: يَا عُمَرُ أَتَدْرُونَ مَنِ السَّائِلِ؟ "قُلْنَا: اللهُ وَرَسُولُهُ أَعْلَمُ, قَالَ هَذَا: جِبْرِيلُ أَتَاكُمْ يُعَلِّمُكُمْ أَمْرَ دِينِكُم".

(1/67)


الأصل الثالث: معرفة العبد نبيه - شرح الأصول لابن باز

شرح ثلاثة الأصول لابن باز

الأصل الثالث: معرفة العبد نبيه
...
" الأَصْلُ الثَّالِثُ" 1
مَعْرِفَةُ نَبِيِّكُمْ مُحَمَّدٍ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَهُوَ مُحَمَّدُ 2 بْنُ عَبْدِ اللهِ بْنِ عَبْدِ الْمُطَّلِبِ بْنِ هَاشِمٍ, وَهَاشِمٌ مِنْ قُرَيْشٍ, وَقُرَيْشٌ مِنَ الْعَرَبِ, وَالْعَرَبُ مِنْ ذُرِّيَّةِ إِسْمَاعِيلَ بْنِ إِبْرَاهِيمَ الْخَلِيلِ, عَلَيْهِ وَعَلَى نَبِيِّنَا
ـــــــــــــــــــــــــــــ
1 هذا هو الأصل الثالث وهو معرفة نبينا محمد صلى الله عليه وسلم فعلى الإنسان أن يعرف نبيه الذي أرسله الله إليه، وبلغه الرسالة, وبين له الشرائع التي أمره الله بها، وأوضح له العبادة التي خلقنا الله لها.
2 هذا النبي هو محمد عليه الصلاة والسلام، خاتم الأنبياء، ورسول الله لهذه الأمة من الجن والإنس. أرسله الله للناس جميعا قال تَعَالَى: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً} 1 وقال سبحانه: {وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيراً وَنَذِيراً} 2. فاسمه محمد، واسمه أحمد، واسمه الحاشر, والماحي , والمقفي 3؛ لأنه خاتم الأنبياء, وهو نبي التوبة, ونبي الرحمة, ونبي الملحمة. هذه كلها أسماؤه عليه الصلاة والسلام لكن أشهرها وأفضلها وأعظمها محمد الذي سماه به أهله وجاء به القرآن قال تعالى:
__________
1 سورة الأعراف , آية: 158.
2 سورة سبأ , آية: 28.
3 انظر إلى الحديث الذي رواه البخاري 8 / 509 في كتاب التفسير في تفسير سورة الصف باب يأتي من بعدي اسمه أحمد برقم 4896.
ورواه مسلم 15/104 في كتاب الفضائل باب في أسمائه صل الله عليه وسلم كلاهما من حديث جبير بن مطعم.

(1/68)

أفضل الصلاة والسلام. وَلَهُ مِنَ الِعُمُرِ ثَلاثٌ وَسِتُّونَ سَنَةً، مِنْهَا أربعون قبل النبوة، وثلاث وعشرون نبياً رسولا، نُبيء بـ "اقرأ"1،
ـــــــــــــــــــــــــــــ
{مُحَمَّدٌ رَسُولُ اللَّهِ} 1. وهكذا أحمد كما بشر به عيسى: {وَمُبَشِّراً بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ} 2 فهو محمد وأبوه عبد الله وجده اسمه عبد المطلب. وعبد المطلب لقب , وإلا فاسمه شيبة وأبو جده اسمه هاشم وهو سيد من سادات قريش كما أن عبد المطلب كذلك. وهاشم من قريش قبيلة عظمية وهي أفضل العرب. والنبي صلى الله عليه وسلم من خاصتهم من بني هاشم وهم أفضل قريش. واسمه فهر بن مالك, وقيل قريش هو النضر بن كنانة جد فهر بن مالك, وقريش من العرب المستعربة التي استعرب لسانها فصار لها لسان عربي واضح , فهي أكثر عروبة من قحطان. ولهذا يقال لهم العرب العاربة والعرب المستعربة, وهم من ذرية إسماعيل بن إبراهيم الخليل.
1. وهذا النبي العظيم وهو محمد صلى الله عليه وسلم نبيء باقرأ3 فأول ما نزل عليه: {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ} 4 وصار بها نبياً.
وقال أتاه جبريل وهو في الغار. غار حراء فأقرأه هذه السورة.
__________
1 سورة الفتح , آية: 29.
2 سورة الصف , آية 6.
3 انظر إلى الحديث الذي رواه البخاري 1/30 في كتاب بدء الوحي. برقم 3. ورواه مسلم 2/197 في كتاب الإيمان باب بدء الوحي إلى رسول الله صلى الله عليه وسلم كلاهما من حديث عائشة رضي الله عنها.
4 سورة العلق , آية: 1.

(1/69)

وَأُرْسِلَ بـ " الْمُدَّثِّرْ"1. وَبَلَدُهُ مَكَّةُ, بَعَثَهُ اللهُ بالنذارة عن الشرك
ـــــــــــــــــــــــــــــ
1. ثم بعد مدة يسيرة جاءه بالمدثر1 فصار رسولاً بقوله: {يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنْذِرْ} 2. "والمدثر" الملتحف.
لأنه بعد ما جاءه الوحي, اشتد عليه الأمر وقال: زملوني زملوني ... دثروني دثروني من شدة ما أصابه من الخوف لما ضغط عليه جبرائيل عليه الصلاة السلام مرات. ثم قال: اقرأ تمهيداً لأعباء الرسالة وعظمتها ثم قال الله: {قُمْ فَأَنْذِرْ} 3, أي: قم فأنذر الناس. فصار رسولاً بأمره بالنذرة: {وَرَبَّكَ فَكَبِّرْ} 4 أَيْ: عَظِّمْهُ بِالتَّوْحِيدِ: {وَثِيَابَكَ فَطَهِّرْ} 5 أي طهر أعمالك من الشرك؛ لأن تطهير الملابس غير مراده في هذه الآية، لأن الصلاة لم تفرض في ذلك الوقت, فالمراد هنا الأعمال كما قال تعالى: {وَلِبَاسُ التَّقْوَى ذَلِكَ خَيْرٌ} 6 ... فالعمل يسمى لباساً: {وَالرُّجْزَ فَاهْجُرْ} 7 فالرجز: الأصنام. وهجرها تركها, والبراءة منها وأهلها.
__________
1 انظر إلى الحديث الذي رواه البخاري 1/37 في كتاب بدء الوحي برقم 4. ورواه مسلم 2/ 207 في كتاب الإيمان باب بدء الوحي إلى رسول الله صلى الله عليه وسلم كلاهما من حديث جابر رضي الله عنه تعالى عنه.
2 سورة المدثر , الآيتان: 2,1.
3 سورة المدثر , آية: 2.
4 سورة المدثر , آية: 3.
5 سورة المدثر , آية: 4.
6 سورة الأعراف , آية: 26.
7سورة المدثر , آية: 5.

(1/70)

ويدعو إِلَى التَّوْحِيدِ. وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {يَا أَيُّهَا الْمُدَّثِّر قُمْ فَأَنْذِرْ وَرَبَّكَ فَكَبِّرْ وَثِيَابَكَ فَطَهِّرْ وَالرُّجْزَ فَاهْجُرْ وَلا تَمْنُنْ تَسْتَكْثِر وَلِرَبِّكَ فَاصْبِرْ} .
وَمَعْنَى "قُمْ فَأَنذِرْ":يُنْذِرُ عَنِ الشِّرْكِ وَيَدْعُو إلى التوحيد, "وربك فكبر" عَظِّمْهُ بِالتَّوْحِيدِ, "وَثِيَابَكَ فَطَهِّرْ" أَيْ: طَهِّرْ أَعْمَالَكَ عَنِ الشِّرْكِ, "وَالرُّجْزَ فَاهْجُرْ" الرُّجْزَ: الأَصْنَامُ, وَهَجْرُهَا تركها وأهلها وَالْبَرَاءَةُ مِنْهَا وَأَهْلُهَا.
أَخَذَ عَلَى هَذَا عَشْرَ1 سنين يدعو إلى التوحيد, وبعد العشر2
ـــــــــــــــــــــــــــــ
1. أخذ على هذا الأمر عشر سنين. يدعو إلى التوحيد ويحذر من الشرك, ويأمر بخلع عبادة ما سوى الله سبحانه, وترك عبادة الأصنام والأوثان , ويأمرهم أن يخصوا الله بالعبادة في دعائهم ونذرهم وذبائحهم وغير ذلك.
2. ثم بعد العشر عرج 1 به صلى الله عليه وسلم إلى السماء مع جبرائيل وفتحت له السموات إلى موضع رفيع فوق السماء السابعة. حتى سمع فيه صريف الأقلام. ثم ناداه الله جل وعلا وكلمه وفرض عليه الصلوات الخمس. فرضها خمسين صلاة ثم لم يزل يطلبه التخفيف حتى جعلها الله خمساً.
__________
1 انظر إلى حديث الذي رواه البخاري 1/546 في كتاب الصلاة باب كيف فرضت الصلوات في الإسراء برقم 349 من حديث أبي ذر رضي الله عنه. ورواه مسلم 2/209 في كتاب الإيمان باب الإسراء برسول الله صلى الله عليه وسلم إلى السماوات وفرض الصلوات من حديث أنس رضي الله تعالى عنه.

(1/71)

عرج به السَّمَاءِ وَفُرِضَتْ عَلَيْهِ الصَّلَواتُ الْخَمْسُ. وَصَلَّى فِي مَكَّةَ ثَلاثَ سِنِينَ، وَبَعْدَهَا أُمِرَ بالْهِجْرَةِ1 إِلَى المدينة.
والهجرة: الانتقال من الشِّرْكِ إِلَى بلد الإِسْلامِ, وَهِيَ بَاقِيَةٌ إِلَى أَنْ تَقُومَ السَّاعَةُ, وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ
ـــــــــــــــــــــــــــــ
فقال الله سبحانه: هي خمس في العدد وهي خمسون في أم الكتاب. فمن حافظ على الصلوات الخمس وأداها, كتب الله له أجر خمسين. فالحسنة بعشر أمثالها. فنزل بذلك عليه الصلاة والسلام فاستقرت الصلاة خمس صلوات في اليوم والليلة الظهر والعصر والمغرب والعشاء والفجر. صلاهما في مكة ثلاث سنين قبل أن يهاجر.
1. ثم هاجر إلى المدينة بعد ما اشتد عليه أذى قريش له ولأصحابه, فأذن الله له بالهجرة من مكة؛ لأجل أذى وظلم قريش, إلى المدينة إلى الأنصار وقد بايعوه 1 في موسم الحج على أن ينتقل إليهم وينصروه رضي الله عنهم وأرضاهم. فلما تمت البيعة وأذن
__________
1 انظر إلى الحديث الذي رواه البخاري 7/260,259 في كتاب مناقب الأنصار باب وفود الأنصار إلى النبي صلى الله عليه وسلم بمكة وبيعة العقبة برقم 3889 إلى 3893.
وانظر ما قاله الحافظ في الفتح 7/261.
وانظر البداية والنهاية لابن كثير المجلد الثاني الجزء الثالث صفحة 144.

(1/72)

وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرا إِلَّا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لاَ يَسْتَطِيعُونَ حِيلَةً وَلا يَهْتَدُونَ سَبِيلا فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوّاً غَفُوراً} .
وَقَوْلُهُ تَعَالَى: {يَا عِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ} .
قال البغوي ـ رحمه الله ـ سبب نزول هذه الآية في المسلمين الذين في مكة لم يُهَاجِرُوا, نَادَاهُمُ اللهُ بِاسْمِ الإِيمَانِ.
وَالدَّلِيلُ عَلَى الْهِجْرَةِ مِنَ السُّنَّةِ: قَوْلُهُ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: "لا تَنْقَطِعُ الْهِجْرَةُ حَتَّى تَنْقَطِعَ التَّوْبَةُ, وَلا تَنْقَطِعُ التَّوْبَةُ حَتَّى تَطْلُعَ الشَّمْسُ مِنْ مغربها". فَلَمَّا اسْتَقَرَّ1 فِي الْمَدِينَةِ أُمِرَ بِبَقِيَّةِ شَرَائِعِ الإسلام, مثل
ـــــــــــــــــــــــــــــ
الله له بالهجرة هاجر إليهم. وكان بعض أصحابه قد هاجر قبل ذلك إلى الحبشة ومكثوا عند النجاشي مدة. ثم هاجر بقيتهم إلى المدينة فلما استقر بالمدينة جاء الذين في الحبشة إلى المدينة واستقر الجميع في المدينة والحمد لله.
1. فلما استقر في المدينة بعد الهجرة أمره الله ببقية شرائع الإسلام من الزكاة وصيام رمضان وحج البيت والجهاد والأمر بالمعروف والنهي عن المنكر؛ لأن المدينة صارت دار إسلام وهي العاصمة الأولى للمسلمين، فلهذا أمروا بهذه الأمور؛ لأنهم يتمكنون حينئذ من الأمر بالمعروف والنهي عن المنكر وهذا من رحمه الله عز وجل أن أجل هذه الواجبات إلى أن هاجر إلى المدينة وكان أصل الزكاة

(1/73)

الزَّكَاةِ, وَالصَّوْمِ, وَالْحَجِّ, وَالأَذَانِ, وَالْجِهَادِ, وَالأَمْرِ بِالْمَعْرُوفِ وَالنَّهْيِ عَنِ الْمُنْكَرِ, وَغَيْرِ ذَلِكَ مِنْ شَرَائِعِ الإِسْلامِ.
أَخَذَ عَلَى هَذَا عَشْرَ سِنِينَ, وَتُوُفِّيَ1 , صلاة الله وسلامه عليه,
ـــــــــــــــــــــــــــــ
مشروعاً في مكة كما قال تعالى في سورة الأنعام وهي مكية: {وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ} 1, ولكن أنصباؤها ومصارفها وتفاصيل أحكامها, كل هذا صار في المدينة وهكذا صيام رمضان شرع في السنة الثانية من الهجرة, وهكذا الحج شرع في السنة التاسعة أو العاشرة من الهجرة وأنزل الله فيه: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً} 2, في سورة آل عمران وهي مدنية. وهكذا الجهاد أمر به في المدينة, وكان في أول الأمر يجاهد من جاهده, ويكف عمن كف عنه, ثم أمر بأن يبدأهم بالقتال, وأن يجاهد الكفار وإن لم يبدأوا, فيدعوهم إلى الله يرشدهم إليه, فإن أجابوا وإلا قاتلهم؛ حتى يستجيبوا للحق إلا أهل الكتاب فإنه يقبل منهم الجزية. وسن الله في المجوس 3 سنة أهل الكتاب. إما إسلام وأما جزية. وأما بقية الكفرة إما الإسلام وإما السيف مع القدرة.
1. وبعدما أكمل الله به الدين توفاه الله إليه بعد عشر سنين من الهجرة قال الله تَعَالَى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ
__________
1 سورة الأنعام , آية: 141.
2 سورة آل عمران , آية: 97.
3 سبق تخريجه ص 33.

(1/74)

وَدِينُهُ بَاقٍ, وَهَذَا دِينُهُ: لا خَيْرَ إِلا دَلَّ الأُمَّةَ عَلَيْهِ, وَلا شَرَّ إِلا حَذَّرَهَا مِنْهُ. وَالْخَيْرُ الَّذِي دَلَّهَا عَلَيْهِ التَّوْحِيدُ وَجَمِيعُ مَا يُحِبُّهُ اللهُ وَيَرْضَاهُ, وَالشَّرُ الَّذِي حَذَّرَهَا عنه الشرك وجميع ما يكرهه اللهُ وَيَأْبَاهُ.
بَعَثَهُ اللهُ إِلَى النَّاسِ كَافَّةً, وَافْتَرَضَ طَاعَتَهُ عَلَى جَمِيعِ الثَّقَلَيْنِ, الْجِنِّ وَالإِنْسِ, وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً}
وَكَمَّلَ اللهُ بِهِ الدِّينَ, وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْأِسْلامَ دِيناً} .
وَالدَّلِيلُ عَلَى مَوْتِهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَوْلُهُ تَعَالَى: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ30ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ} .
والناس إذا ماتوا يبعثوا 1 , والدليل قوله تعالى: {مِنْهَا
ـــــــــــــــــــــــــــــ
لَكُمُ الْأِسْلامَ دِيناً} 1.
وقال جل وعلا: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ} 2.
1. والناس إذا ماتوا يبعثون كما قال تَعَالَى: {وَاللَّهُ أَنْبَتَكُمْ مِنَ الْأَرْضِ نَبَاتاً ثُمَّ يُعِيدُكُمْ فِيهَا وَيُخْرِجُكُمْ إِخْرَاجاً} 3.
__________
1 سورة المائدة , آية: 3.
2 سورة الزمر , الآيتان: 31,30.
3 سورة النوح , الآيتان: 18,17.

(1/75)

خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى} .
وقَوْلُهُ تَعَالَى: {وَاللَّهُ أَنْبَتَكُمْ مِنَ الْأَرْضِ نَبَاتاً ثُمَّ يُعِيدُكُمْ فِيهَا وَيُخْرِجُكُمْ إِخْرَاجاً} .
وَبَعْدَ الْبَعْثِ مُحَاسَبُونَ وَمَجْزِيُّونَ بِأَعْمَالِهِمْ. وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى}
وَمَنْ كَذَّبَ بِالْبَعْثِ كَفَرَ. وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {زَعَمَ الَّذِينَ كَفَرُوا أَنْ
ـــــــــــــــــــــــــــــ
وقال سبحانه: {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ} 1.
وقال سبحانه: {وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى} 2, فهم محاسبون ومجزيون يوم القيامة, ويعطون كتبهم بأيمانهم وشمائلهم فالسعيد يعطى كتابه بيمينه, والشقي يعطى كتابه بشماله. السعيد يرجح ميزانه والكافر يخف ميزانه, وأصحاب المعاصي على خطر فقد يرجح ميزانهم بالتوبة, أو بعفو الله, أو بالحسنات, وقد يخف ميزانهم فيكونوا من أهل النار, فيعذبون فيها ما شاء الله, ثم يخرجهم الله من النار بسبب موتهم على الإسلام. فالواجب على كل مكلف أن
__________
1 سورة التغابن , آية: 7.
2 سورة النجم , آية: 31.

(1/76)

لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ} .
وَأَرْسَلَ اللهُ1 جَمِيعَ الرُّسُلِ مُبَشِّرِينَ وَمُنْذِرِينَ. وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} .
ـــــــــــــــــــــــــــــ
يحذر سيئات العمل, وأن يلزم التوبة والاستقامة؛ لأنه لا يدري متى يهجم عليه الأجل. فالحزم كل الحزم أن يأخذ المسلم بالعزيمة؛ ويجاهد نفسه حتى يستقيم على الحق, والتوبة النصوح من جميع الذنوب, حتى إذا هجم عليه الأجل إذا هو على خير عمل وعلى استقامة فيفوز بالسعادة والنجاة يوم القيامة.
1. والرسول صلى الله عليه وسلم مرسل إلى جميع الناس إلى الجن والإنس, كما قال تَعَالَى: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً} 1 وقال تعالى: {وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيراً وَنَذِيراً} 2 فهو خاتم الأنبياء ليس بعده نبي, وهكذا الرسل جميعاً أرسلوا إلى أممهم مبشرين ومنذرين, من أولهم إلى آخرهم, فأولهم نوح 3 بعثه لما وقع الشرك في قومه.
وقبله آدم فإنه نبي رسول مكلف. أرسله الله إلى ذريته؛
__________
1 سورة الأعراف , آية: 158.
2 سورة سبأ , آية: 28.
3 البخاري 11/425 في كتاب الرقائق باب صفة الجنة والنار برقم 6565. ومسلم 3/55 في كتاب الإيمان كلاهما من حديث أنس بن مالك رضي الله عنه.

(1/77)

َوَأَّولُهُمْ نُوحٌ ـ عَلَيْهِ السَّلامُ ـ وَآخِرُهُمْ مُحَمَّدٌ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ , وَهُوَ خَاتَمُ النَّبِيِّينَ. وَالدَّلِيلُ عَلَى أَنَّ أَوَّلَهُمْ نُوحٌ: قَوْلُهُ تَعَالَى: {إِنَّا أَوْحَيْنَا
ـــــــــــــــــــــــــــــ
ليعبدوا الله بالشريعة التي جاء بها أبوهم آدم عليه الصلاة والسلام, واستمروا على الإسلام والاستقامة, حتى وقع الشرك في قوم نوح, فلما وقع الشرك في قوم نوح, أرسل الله إليهم نوحاً عليه الصلاة والسلام, وهو أول الرسل إلى أهل الأرض بعد وقوع الشرك. وكل أمة بعث الله إليهم رسولاً. فعاد أرسل الله إليهم هودا, ثم أرسل الله صالحاً إلى قومه ثمود, ثم أرسل إبراهيم ولوطاً وشعيباً في زمان متقارب, ثم جاءت الرسل بعد ذلك تترى, ففيهم موسى وهارون وعيسى وأيوب وداود وسليمان, ثم ختموا بمحمد عليه الصلاة والسلام.
1. ثم ختموا بمحمد عليه الصلاة والسلام, وهو خاتمهم وآخرهم وأفضلهم عليه الصلاة والسلام, قال الله جل وعلا: {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} 1, فقوله مبشرين يعني: يبشرون من أطاعهم بالجنة. ومنذرين: يعني ينذرون الناس من الشرك بالله, ومن النار والعذاب الأليم, إذا خالفوا أمر الله. وهكذا محمد صلى الله عليه وسلم أرسله الله بشيراً ونذيراً, كما قال تعالى: {إِنَّا أَرْسَلْنَاكَ شَاهِداً وَمُبَشِّراً وَنَذِيراً وَدَاعِياً إِلَى اللَّهِ بِإِذْنِه
__________
1 سورة النساء , آية: 165.

(1/78)

إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ}
وكل أمة بعث الله إليهم رسولاً من نوح إلى محمد يأمرهم 1
ـــــــــــــــــــــــــــــ
وَسِرَاجاً مُنِيراً} 1, وقال تعالى: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} 2, فالواجب على جميع الأمم اتباع رسلهم. فكل أمة يجب عليها أن تتبع رسولها, وتنقاد لما جاء به من الهدى, وقد وعدها الله على ذلك السعادة في الدنيا والآخرة, وأكثر الخلق قد عصوا رسلهم وخالفوا ما جاءت به الرسل قال تعالى: {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ} 3,وقال تعالى: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ} 4 وقال تعالى: {وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ} 5, وقال تعالى: {وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلَّا فَرِيقاً مِنَ الْمُؤْمِنِينَ} 6.
1. وكل رسول يدعو أمته إلى توحيد الله, وطاعته, وترك الشرك به ومعصيته. قال تَعَالَى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} , اعبدوا الله يعني: أطيعوه ووحدوه واستقيموا على دينه, واجتنبوا الطاغوت.
__________
1 سورة الأحزاب , الآيتان: 46,45.
2 سورة الأحزاب , آية: 40.
3 سورة يوسف , آية: 103.
4 سورة الأنعام , آية 116.
5 سورة سبأ , آية: 13.
6 سورة سبأ , آية: 20.

(1/79)

بِعِبَادَةِ اللهِ وَحْدَهُ, وَيَنْهَاهُمْ عَنْ عِبَادَةِ الطَّاغُوتِ. والدليل قوله
ـــــــــــــــــــــــــــــ
1. والطاغوت هو كل ما عبد من دون الله وهو راض. وكل من حكم بغير ما أنزل الله أو دعا ذلك. والطاغوت هو الذي يتجاوز الحد إما بشركه وكفره, وإما بدعوته إلى ذلك, وشرهم ورأسهم إبليس لعنه الله. وهكذا كل من دعا إلى عبادة نفسه, أو رضي أن يعبد من دون الله, كفرعون والنمرود, أو ادعي شيئاً من علم الغيب, كالكهنة والعرافين والسحرة في الجاهلية وفي الإسلام. وكذلك من حكم بغير ما أنزل الله متعمداً, فهؤلاء رؤوس الطواغيت, وكل من جاوز الحد, وخرج عن طاعته الله, يسمى طاغوت. قال تَعَالَى: {لاَ إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ} 1 فالرشد: الإسلام وما جاء به النبي صلى الله عليه وسلم والغي: الكفر بالله والضلال. قال تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لاَ انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ} 2. فيكفر بالطاغوت, يعني: يتبرأ منه, ويعتقد بطلانه, فيتبرأ من الشرك: {وَيُؤْمِنْ بِاللَّهِ} يعني: يصدق أن الله معبوده , وإلهه الحق , ويؤمن بالشريعة وبمحمد عليه الصلاة والسلام وينقاد لذلك. هذا هو المؤمن. ثم قال: {فَقَدِ اسْتَمْسَكَ} . يعني:استعصم: {بِالْعُرْوَةِ الْوُثْقَى} وهي لا إله إلا الله كلمة التوحيد. يعني: فقد
__________
1 سورة النحل , آية: 36.
2 سورة البقرة , آية: 256.

(1/80)

تَعَالَى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} .
ـــــــــــــــــــــــــــــ
استمسك بالعروة التي لا انقطاع لها. بل من استمسك بها صادقاً, واستقام عليها, وصل إلى الجنة والكرامة، لأن لها حقوقاً, وهي توحيد الله, وطاعته واتباع شريعته. ومحمد صلى الله عليه وسلم هو خاتم الأنبياء والمرسلين, وهو رسول الله إلى جميع أهل الأرض. من الجن والإنس. فيجب على جميع المكلفين, طاعته واتباع شريعته. ولا يجوز لأحد الخروج عنها, وجميع الشرائع الماضية كلها نسخت بشريعته عليه الصلاة والسلام كما قال الله عز وجل: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً} 1 الآية وقال قبلها سبحانه: {فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ} 2 وقال سبحانه: {وَمَنْ يَكْفُرْ بِهِ مِنَ الْأَحْزَابِ فَالنَّارُ مَوْعِدُهُ} 3, وقال عليه الصلاة والسلام في الحديث الصحيح: "والذي نفسي بيده لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أهل النار " 4, أخرجه مسلم في صحيحه. والآيات
__________
1 سورة الأعراف , آية: 158.
2 سورة الأعراف , آية: 157.
3 سورة هود , آية: 17.
4 رواه مسلم 2/186 في كتاب الإيمان باب وجوب الإيمان برسالة نبيينا محمد صلى الله عليه وسلم إلى جميع الناس ونسخ الملل بملته من حديث أبي هريرة رضي الله عنه.

(1/81)

وَافْتَرَضَ اللهُ عَلَى جَمِيعِ الْعِبَادِ الْكُفْرَ بِالطَّاغُوتِ وَالإِيمَانَ بِاللهِ.
قَالَ ابْنُ الْقَيِّمِ ـ رَحِمَهُ اللهُ تَعَالَى ـ مَعْنَى الطَّاغُوتِ مَا تَجَاوَزَ بِهِ الْعَبْدُ حَدَّهُ مِنْ مَعْبُودٍ أَوْ مَتْبُوعٍ أَوْ مُطَاعٍ, وَالطَّوَاغِيتُ كَثِيرُونَ, وَرُؤُوسُهُمْ خَمْسَةٌ: إِبْلِيسُ لَعَنَهُ اللهُ, وَمَنْ عُبِدَ وَهُوَ رَاضٍ, وَمَنْ دَعَا النَّاسَ إِلَى عِبَادَةِ نَفْسِهِ, وَمَنْ ادَّعَى شَيْئًا مِنْ عِلْمِ الْغَيْبِ, وَمَنْ حَكَمَ بِغَيْرِ مَا أَنْزَلَ اللهُ وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {لاَ إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لاَ انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ} .
وَهَذَا هُوَ مَعْنَى لا اله إِلا اللهُ, وفي الحديث: "رأس الأمر1
ـــــــــــــــــــــــــــــ
والأحاديث في ذلك كثيرة, وقد أجمع أهل العلم رحمهم الله على أنه لا يسمع أحداً من هذه الأمة الخروج على شريعة محمد صلى الله عليه وسلم وأن من اعتقد ذلك فهو كافر كفراً أكبر مخرجاً من الملة.
1. وَفِي الْحَدِيثِ: "رَأْسُ الأَمْرِ الإِسْلامِ, وَعَمُودُهُ الصَّلاةُ, وذروة سنامه الجهاد في سبيل الله" 1.
__________
1 رواه أحمد 5/237,231 من حديث معاذ رضي الله عنه.
ورواه الطبراني في الكبير 20/96.
ورواه النسائي في الكبير 6/428 في كتاب التفسير باب " تتجافى جنوبهم عن المضاجع وقوله: فلا تعلم نفس ما أخفي لهم من قرة أعين ".
ورواه الترمذي 5/13 في كتاب الإيمان باب ما جاء في حرمة الصلاة برقم 2616.
ورواه ابن ماجة 2/1394 في كتاب الفتن باب كف اللسان في الفتنة برقم 3973.

(1/82)

الإِسْلامِ, وَعَمُودُهُ الصَّلاةُ, وَذِرْوَةُ سَنَامِهِ الْجِهَادُ فِي سبيل الله". والله أعلم.
ـــــــــــــــــــــــــــــ
فعلى جميع المكلفين أن يوحدوا الله, ويعبدوه دون كل ما سواه, وأن يكفروا بالطاغوت, وينكروا عبادته, ويلتزموا بالتوحيد, واتباع شريعته سبحانه وتعالى, وتعظيم أمره ونهيه.
ورأس الأمر يعني: رأس الدين هو الإسلام. يعني: شَهَادَةُ أَن لا اله إِلا اللهُ وَأَنَّ محمداً رسول الله. فمن التزم بها دخل الإسلام, وعموده الصلاة وهي الركن الثاني وهي أعظم الأركان بعد الشهادتين, ثم يلي ذلك الزكاة والصيام والحج وبقية أوامر الله. وذروة سنامه, الجهاد في سبيل الله، لأن به صيانة الدين وحمايته, وبه دعوة الناس إلى دين الله وإلزامهم بالحق.
فهو ذروة سنامه، من جهة ما تضمنه من حماية الدين، والدعوة إلى الحق. والله أعلم.
__________
ورواه البيهقي في السنن الكبرى9/20 في كتاب السير باب أصل فرض الجهاد, والحديث: لا تخلو طرقه من الضعف ولكن بجموعها يتقوى الحديث. وقد سألنا شيخنا عبد العزيز بن باز عن الحديث فقال: الحديث صحيح. رواه أحمد وغيره.

(1/83)


المقدمة - شرح الأصول المصلح

شرح ثلاثة الأصول لخالد المصلح

شرح الأصول الثلاثة - المقدمة
بدأ المصنف رحمه الله تعالى في كتابه الأصول الثلاثة بمقدمتين يمهد بهما الأصول الإسلامية التي سيذكرها، وهاتان المقدمتان اشتملتا على أهم المسائل الواجب على العبد تعلمها ومعرفتها، وهي: العلم والعمل به، والدعوة إليه، والصبر على الأذى فيه، ثم بيان الغاية من خلق الإنسان، وهي العبادة، وأنه ما خلق الإنسان عبثاً.

(1/1)

تعريف بكتاب الأصول الثلاثة ومؤلفه
بسم الله الرحمن الرحيم الحمد لله رب العالمين، وأصلي وأسلم على نبينا محمد، وعلى آله وصحبه، ومن اتبع سنته بإحسان إلى يوم الدين.
أما بعد: ففي هذا الدرس سنقرأ إن شاء الله رسالةً من مؤلفات الإمام شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى، وهذه الرسالة رسالة عظيمة كثيرة الفوائد ألفها رحمه الله لبيان ما يحتاج إليه كل مؤمن ومؤمنة، وكل مسلمٍ ومسلمة، وسمى هذه الرسالة (ثلاثة الأصول) ، وهي معروفة بهذا الاسم، أو باسم (الأصول الثلاثة) ، بين فيها ما يجب معرفته مما يتعلق بالله عز وجل، ومما يتعلق بالنبي صلى الله عليه وعلى آله وسلم، ومما يتعلق بدين الإسلام، وأكثر من ذكر الأدلة في ثنايا هذه الرسالة المباركة ليتبين بذلك أن ما يدعو إليه منبثق من الكتاب والسنة، وأنه معتمد عليهما، لاسيما أن الشيخ رحمه الله واجه في دعوته خصوماً ألداء شنعوا عليه وعابوا ما جاء به من دعوة المرسلين، وألصقوا به تهماً عديدة، ولكن الحق أبلج، والباطل لجلج، فمهما كانت هذه الدعاوى فإنها تتساقط وتتلاشى أمام الحجج والبراهين، وليست المسألة إلا دعاوى فارغة عن مضمونها لا تستند إلا إلى هوى صاحبها أو انحرافه، فكل من ناوأ هذه الدعوة لم يأتِ بشيء يستند إليه ويعتمد عليه فيما ذهب إليه.
فالمهم أن هذه الرسالة رسالة لطيفة موجزة، يحتاج إلى العلم بها كل مسلم، وقد رأينا أن نقرأها عل الله عز وجل أن ييسر ختمها؛ لينتفع بها الإخوة القارئون لهذه الدروس، ويرجعوا بمتنٍ من متون العلم، ورسالة من الرسائل المتعلقة بما هو أهم مطلوب من المؤمن، وهو إفراد الله بالعبادة.

(1/2)

الأربع المسائل التي يجب على الأمة تعلمها
قال الشيخ محمد بن عبد الوهاب رحمه الله في كتابه الأصول الثلاثة: [بِسْمِ اللهِ الرَّحْمَنِ الرَّحِيمِ اعْلمْ رَحِمَكَ اللهُ أنه يجب علينا تعلم أربع مسائل: الأُولَى: الْعِلْمُ، وَهُوَ مَعْرِفَةُ اللهِ، وَمَعْرِفَةُ نَبِيِّهِ، ومعرفة دين الإسلام بالأدلة.
الثانية: العمل به.
الثالثة: الدعوة إليه.
الرَّابِعَةُ: الصَّبْرُ عَلَى الأَذَى فِيهِ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: بسم الله الرحمن الرحيم {وَالْعَصْرِ * إِنَّ الإِنسَانَ لَفِي خُسْرٍ * إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} [العصر:1-3] .
قَالَ الشَّافِعيُّ رَحِمَهُ اللهُ تَعَالَى: لَوْ مَا أَنْزَلَ اللهُ حُجَّةً عَلَى خَلْقِهِ إِلا هَذِهِ السُّورَةَ لَكَفَتْهُمْ.
وَقَالَ البُخَارِيُّ رَحِمَهُ اللهُ تَعَالَى: (بَابُ: العِلْمُ قَبْلَ القَوْلِ وَالْعَمَلِ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {فَاعْلَمْ أَنَّهُ لاَ إِلَهَ إِلاَّ اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ} [محمد:19] فَبَدَأَ بِالْعِلْمِ قَبْلَ القَوْلِ والعمل) ] .

(1/3)

رفق المؤلف بالمستمع وحرصه على تعليمه
افتتح الإمام محمد بن عبد الوهاب رحمه الله هذه الرسالة المباركة بالبسملة كسائر رسائل أهل العلم ومؤلفاتهم، وذلك تأسياً بكتاب الله عز وجل، واتباعاً لسنة النبي صلى الله عليه وسلم، وجرياً على ما سلكه سلف هذه الأمة من التيمن بالبداءة بذكر الله جل وعلا واسمه سبحانه وتعالى.
والبسملة؛ الكلام عليها معروف ومتكرر، وجعل بين يدي رسالته ومقصوده من بيان الأصول التي يجب تعلمها مقدمتين: المقدمة الأولى: بين فيها ما يجب على كل أحد تعلّمه، وهذه مقدمةٌ تمهيدية يحثّ فيها مطالعَ هذه الرسالة على لزوم الصراط الذي يكفل له النجاة، فهي تمهيد وتوطئة لما يريد بيانه في هذه الرسالة، فقال رحمه الله: [اعلم رحمك الله] ، وهذا من لطفه وحسن تأليفه ورفقه بمن يتعلم، فدعا للمتعلّم سواءٌ أكان قارئًا أم مستمعاً بالرحمة، وهذا منهج مهم وطريق لابد من التنبه إليه، وهو أن يكون المعلِّم والداعية إلى دين الله عز وجل شفيقاً رحيماً، وأن يشعر من يدعوه أنه يريد به الخير والهدى، ويريد أن يخرجه من الظلمات إلى النور؛ فإن هذا الأسلوب من أسباب قبول الدعوة، ومن أسباب قبول العلم، ولذلك قال الله جل وعلا في رسوله: {وَلَوْ كُنْتَ فَظّاً غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ} [آل عمران:159] ، وينبغي أن يكون الداعية إلى دين الله عز وجل رءوفاً رحيماً، كما قال الله جل وعلا في حق نبيّه صلى الله عليه وسلم: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ} [التوبة:128] ، فهذا وصفه الذي وصفه الله به، ولذلك أسر القلوب صلى الله عليه وسلم، وانقادت له الأفئدة قبل الأبدان.
قال رحمه الله: [اعْلمْ رَحِمَكَ اللهُ أَنَّهُ يَجِبُ عَلَيْنَا تَعَلُّمُ أربع مسائل] فهذه مسائل من العلم العيني الذي يجب على كل أحدٍ؛ لأن العلم ينقسم إلى قسمين: القسم الأول: علم عيني يجب على كل أحدٍ تعلمه.
والقسم الثاني: علم كفائي يجب على من تقوم بهم الكفاية تعلمه.
وضابط العلم العيني هو: ما لا يقوم دين المرء إلا به سواءٌ في العقائد، أو في الأعمال، أو في الأقوال.
فما لا يستقيم دينك إلا به يجب عليك أن تتعلمه مما يتعلق بعلوم الاعتقاد أو مما يتعلق بالعمل أو مما يتعلق بالقول.

(1/4)

المسألة الأولى: العلم
يقول رحمه الله في بيان هذه المسائل الأربع: [الأولى: العلم] ثم بين ما هو العلم الذي يجب تعلمه على كل أحد فقال: [وهو معرفة الله، ومعرفة نبيه، ومعرفة دين الإسلام بالأدلة] .
فمعرفة الله واجبة على كل أحد، وهي أمر جبلت عليه القلوب، وفطرت عليه الأفئدة، فالناس مفطورون مجبولون على التعبد لله عز وجل، ولا يمكن أن يعبدوه إلا إذا عرفوه، فبكمال المعرفة يحصل كمال العبودية، فكلما ازداد العبد علماً بالله عز وجل ومعرفةً به سبحانه وتعالى ازداد عبوديةً له سبحانه وتعالى، والعلم بالله والمعرفة به أصل العلوم والمعارف؛ لأن العلم به يتحقق مقصود الوجود، والمقصود من الخلق، كما قال الله جل وعلا: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلاَّ لِيَعْبُدُونِ} [الذاريات:56] ، وسيأتي تفصيل ذلك فيما يأتي إن شاء الله تعالى في كلام الشيخ.
الثاني: معرفة نبيه، والمقصود بالنبي هنا: هو نبينا محمد صلى الله عليه وسلم، وذلك أن معرفة النبي صلى الله عليه وسلم بها يعرف الشرع؛ لأنه الرسول الذي أرسله الله عز وجل إلى الناس بشيراً ونذيراً، فيجب معرفة النبي صلى الله عليه وسلم، ومعرفته تكون من خلال سنته، ومن خلال الدلائل الدالة على صدقه وعلى صحة ما جاء به.
الثالث من المعارف -كما قاله المؤلف رحمه الله تعالى-: معرفة دين الإسلام بالأدلة.
والمقصود بدين الإسلام أي: العمل الذي جاء به الإسلام من أحكامه وشرائعه العينية، وذلك في الأصول التي يجب على كل أحدٍ أن يقرّ بها حتى يكون مؤمناً، وهي ما تضمنه حديث ابن عمر: (بني الإسلام على خمس: شَهَادَةُ أَن لا اله إِلا اللهُ وَأَنَّ محمداً رسول الله -وهذان تقدما-، وَإِقَامُ الصَّلاةِ، وَإِيتَاءِ الزَّكَاةِ، وَصَوْمُ رَمَضَانَ، وَحَجُّ البيت من استطاع إليه سبيلاً) .
فهذه أصول الأعمال في دين الإسلام، فيجب معرفتها بالأدلة، ومعرفة هذه الأعمال تختلف درجتها باختلاف حال الناس، فالصلاة يجب معرفتها على كل واحدٍ من أهل الإسلام، وأما الحج فإنه لا يجب معرفته تفصيلاً إلا على من أراد أن يحج ممن استطاع؛ لأنه واجب على المستطيع فقط، فالمعرفة لدين الإسلام تتفاوت وتختلف باختلاف أحوال الناس.

(1/5)

المسألة الثانية: العمل بالعلم
المسألة الثانية: (العمل به) .
والضمير في قوله: [به] عائد إلى العلم، وذلك أن العلم إنما يراد للعمل، فمن كان علمه عوناً له على العمل فقد حقق المقصود من العلم وطلبه، ومن كان مقصوده من العلم جمع المعلومات وتكثيرها لا للعمل به فيخشى أن يكون داخلاً في قول الله تعالى: {أَلْهَاكُمُ التَّكَاثُرُ} [التكاثر:1] ؛ لأنه حجة على صاحبه كما قال النبي صلى الله عليه وسلم: (القرآن حجة لك أو عليك) ، وإنما يكون حجة عليك إما بالإعراض عنه وعدم رفع الرأس به، وإما بالإقبال عليه دون العمل بما تضمنه من الأحكام والتوجيهات، فهو حجة على من قرأه وحفظه ثم هجره في عمله وقوله واعتقاده.

(1/6)

المسألة الثالثة: الدعوة إلى العلم والعمل
المسألة الثالثة: (الدعوة إليه) والضمير يعود إلى المتقدم من العلم والعمل، وذلك أن النبي صلى الله عليه وسلم أرسله الله بالهدى ودين الحق، والهدى: هو العلم النافع، ودين الحق: هو العمل الصالح وإليهما دعا رسول الله صلى الله عليه وسلم، فدعا إلى العلوم النافعة، ودعا إلى الأعمال الصالحة التي هي ثمرة العلم، فالدعوة إليه تعود إلى الأمرين المتقدمين.

(1/7)

المسألة الرابعة: الصبر على الأذى
المسألة الرابعة: (الصبر على الأذى فيه) يعني: في العلم والعمل والدعوة إليه، فالضمير يعود إلى جميع ما تقدم، فالإنسان بحاجةٍ إلى أن يصبر حتى يتعلم، وبحاجةٍ إلى أن يصبر ليعمل، وبحاجةٍ إلى أن يصبر ليدعو، والصبر في الأصل هو حبس النفس عن محبوباتها ومنعها من ذلك، والصبر -أيها الإخوة- شأنه عظيم، ولذلك أكثر الله جل وعلا من الأمر به، والثناء على أهله في كتابه، فما من خلةٍ حميدةٍ ولا خصلةٍ فاضلةٍ ولا خلقٍ كريم ٍولا سجايا صالحةٍ ولا أعمال برٍّ وحسناتٍ إلا ومنشؤها الصبر، ولذلك كان الصبر أفضل ما يوفق إليه العبد، قال النبي صلى الله عليه وسلم: (وما أعطي أحد عطاء خيراً وأوسع من الصبر) .
ومعلوم أن العلماء قسموا الصبر إلى ثلاثة أقسام: الأول: الصبر على طاعة الله.
الثاني: الصبر عن معصية الله.
الثالث: الصبر على أقدار الله.
وأفضلها وأشرفها وأكبرها منزلةً هو الصبر على طاعة الله، والفضل لها جميعاً ثابت، قال تعالى: {وَكُلًّا وَعَدَ اللَّهُ الْحُسْنَى} [النساء:95] ، فينبغي للمؤمن أن يحرص على تحقيق الصبر في جميع هذه الأمور.

(1/8)

الدليل على المسائل الأربع الواجب تعلمها
بعد أن فرغ المؤلف رحمه الله من ذكر هذه المسائل الأربع التي يجب تعلمها على كل أحدٍ قال: [وَالدَّلِيلُ قَوْلُهُ تَعَالَى: بسم الله الرحمن الرحيم {وَالْعَصْرِ * إِنَّ الإِنسَانَ لَفِي خُسْرٍ * إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} [العصر:1-3] .
وهذا هو الدليل على وجوب تعلّم هذه المسائل، وهذه السورة هي سورة العصر، افتتحها الله جل وعلا بالقسم بالزمان الذي هو محل الأعمال، فقوله: {وَالْعَصْرِ} الواو للقسم، والعصر هو المقسم به، والله جل وعلا يقسم بما شاء من مخلوقاته، فهو سبحانه وتعالى يقسم بنفسه وبصفاته وبأفعاله، ويقسم بما شاء من مخلوقاته، ومن ذلك القسم ما أقسم به هنا، حيث أقسم سبحانه وتعالى بالعصر وهو الزمان لبيان شرفه وعظم مكانته، ثم أتى بجواب القسم بقوله: {إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ} ، والإنسان هنا المراد به جنس الإنسان، فيشمل كل من اتصف بهذا الوصف.
(لَفِي خُسْرٍ) الخسر: ضد الربح، أي: لفي خسارة كخسارة التجار في أرباحهم، وقال: (لَفِي خُسْرٍ) ولم يقل: (خاسر) ليبين إحاطة الخسر به من كل مكان، فإن (في) تفيد الظرفية، فالخسر محيط بالإنسان من كل جوانبه، وفي القسم على هذا الأمر، وفي تأكيده بـ (إنَّ) التي تفيد التوكيد في قوله: {إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ} دلالة واضحة على عظم الأمر، وأن الله أراد من هذا القول: شحذ الهمم للانفكاك من أسباب الخسارة، والأخذ بأسباب النجاة؛ فإن الله سبحانه وتعالى بعد أن أقسم على هذا الأمر -وهو خسارة جنس الإنسان- بيَّن السبيل والطريق الذي يتخلص به الإنسان من هذه الخسارة.
والخسارة على درجات، فالخسارة المطلقة هي خسارة من خسر الدنيا والآخرة نعوذ بالله من ذلك، ودونها دركات كبيرة وكثيرة من الخسارة، لكن طريق النجاة موصوف وصفاً واضحاً بيناً في هذه السورة الكريمة في الاستثناء الذي ذكره الله عز وجل في قوله: (إلَّاْ الَّذِينَ آمَنُوا) ، ولم يبين في الآية ما الذي يُؤمن به ليعم جميع ما يجب الإيمان به، فيكون المعنى: إلا الذين آمنوا بكل ما يجب الإيمان به مما يتعلق بالله عز وجل، ومما يتعلق بملائكته، وما يتعلق بكتبه ورسله، واليوم الآخر، والقدر خيره وشره وهل يمكن أن يتحقق الإيمان بلا علم؟ لا يمكن أن يكون إيمان بلا علم، فالإيمان فرع العلم وثمرته، ولذلك قال المؤلف رحمه الله في المسائل التي تجب: الأولى: العلم ودليل العلم قوله تعالى: (إِلَّاْ الَّذِينَ آمَنُوا) ، والدلالة على هذا باللازم، فاستثناء الذين آمنوا يدل لزامًا على وجوب العلم، فهذه دلالة باللازم؛ لأنه لا يمكن أن يحصل إيمانٌ إلا بعلم، فمن لوازم الإيمان أن يكون صاحبه عالماً.

(1/9)

دليل وجوب العمل بالعلم
وقوله: (وَعَمِلُوا الصَّالِحَاتِ) هذا الوصف الثاني من الأوصاف التي علق عليها النجاة من الخسارة، والصَّالِحَاتِ تشمل كل عمل صالح ظاهرٍ أو باطن، واجبٍ أو مستحب، من حقوق الله أو من حقوق عباده، كل هذا يدخل في قوله: (وَعَمِلُوا الصَّالِحَاتِ) ، وانظر كيف أخّر العمل عن العلم؛ لأنه لا يمكن العمل الصالح إلا بعد الإيمان الذي لا يحصل إلا بالعلم النافع.

(1/10)

دليل الدعوة إلى العلم والعمل
ثم بعد أن ذكر هذين الوصفين ذكر وصفاً ثالثاً -وهو دليل المسألة الثالثة التي يجب علينا تعلمها- وهو الدعوة إليه، قال: (وَتَوَاصَوْا بِالْحَقِّ) أي: أوصى بعضهم بعضاً بالحق، والتواصي بالحق من صور وأنواع العمل الصالح، وإنما نص عليه وذكره لأهميته وأثره في حصول النجاة، ولئلا يظن الظانُّ أنه باستكثاره من الأعمال الصالحة في نفسه يحصل له النجاة وإن أهمل من يجب عليه نصحهم وأمرهم بالمعروف ونهيهم عن المنكر، ولذلك جاء النص على التواصي بالحق مع أنه من الأعمال الصالحة.
والتواصي بالحق يشمل أن يوصي الإنسان نفسه بالحق، ويأمرها بالمعروف، وينهاها عن المنكر، وكذلك يشمل أن يكون ذلك مع غيره ممن يعايشهم، سواءٌ أكانت له ولاية عليهم، أم لم تكن له ولاية عليهم، فالأمر بالمعروف والنهي عن المنكر من حق أهل الإيمان بعضهم على بعض.

(1/11)

دليل الصبر على الأذى
الوصف الرابع الذي تحصل به النجاة: قوله: (وَتَوَاصَوْا بِالصَّبْرِ) أي: أوصى بعضهم بعضاً بالصبر، وأي أنواع الصبر؟ أنواع الصبر كلها، والتي هي الصبر على طاعة الله، والصبر عن معصية الله، والصبر على أقدار الله تعالى، وهذا الأمر في هذه الآية (وَتَوَاصَوْا بِالصَّبْرِ) داخل في الذي قبله، فإن التواصي بالصبر من التواصي بالحق، وخصه بالذكر لأهميته وعظم أثره في تحقيق النجاة والسلامة من الخسارة، وإن كان داخلاً مندرجاً فيما تقدم من العمل الصالح والتواصي بالحق، وبقدر ما يتصف الإنسان بما ذكر من الأوصاف في هذه السورة يحصل له بقدر ذلك من النجاة، والناس في هذا بين مستقل ومستكثر، وإذا علم العبد المؤمن ذلك حرص أن يستكثر من هذه الصفات وأن يزداد منها؛ لأنه بها يحصل له الفوز والسلامة من الخسارة المذكورة في قوله تعالى: {إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ} ، وهذه الآية واضحة الدلالة على ما تقدم من وجوب تعلم هذه المسائل، ووجه ذلك أن إنجاء النفس من الخسار واجب، وقد بين الله سبحانه وتعالى طريق ذلك، وهو ما تضمنه الاستثناء في قوله: {إِلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} ، فدل ذلك على وجوب تَعَلُّم هذه المسائل الأربع التي يتحقق بها للمرء السلامة في الدنيا والآخرة.
قال الشافعي رحمه الله: (لَوْ مَا أَنْزَلَ اللهُ حُجَّةً عَلَى خَلْقِهِ إلا هذه السورة لكفتهم) ، وهذا لا يعني أن ما زاد على هذه السورة لا حاجة إليه، وإنما مراد الشافعي أن هذه السورة كافية شافية في بيان طريق النجاة، وإلا فأهل الإسلام بحاجةٍ إلى كل حرف نزل في كتاب الله عز وجل، ليس لهم عنه غنية ولا بهم عنه كفاية، بل هم محتاجون إلى كل حرفٍ في كتاب الله عز وجل، ولذلك كان من أعظم ما أصيبت به الأمة بوفاة النبي صلى الله عليه وسلم هو انقطاع الوحي عن نبي الأمة، فمراد الشافعي رحمه الله بقوله: (لَوْ مَا أَنْزَلَ اللهُ حُجَّةً عَلَى خَلْقِهِ إلا هذه السورة لكفتهم) في بيان طريق النجاة والسلامة من الخسارة التي اتصف بها الإنسان.

(1/12)

تقديم الله للعلم قبل القول والعمل
ثم قال رحمه الله: [وقال البخاري رحمه الله: (بابٌ: العلم قبل القول والعمل] .
فلابد من العلم قبل العمل، وأيّ عملٍ لا يبنى على علم فهو لا يزيد صاحبه من الله إلا بعداً؛ لأنه إحداث وابتداع وضلال.
ثمّ قال: [ (والدليل - أي: على وجوب تقديم العلم على العمل - قَوْلُهُ تَعَالَى: {فَاعْلَمْ أَنَّهُ لاَ إِلَهَ إِلاَّ اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ} [محمد:19] ) ] .
سئل سفيان بن عيينة رحمه الله عن فضل العلم فقال: ألم ترَ كيف بدأ الله بالعلم؟ يعني: في قوله: (فَاعْلَمْ أَنَّهُ لاَ إِلَهَ إِلاَّ اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ} ، فيكفي في بيان فضل العلم أن الله بدأ به قبل العمل، فالواجب على المؤمن أن يحفل بالعلم، وأن يجتهد فيه، ويبذل فيه مهجته ووقته وعمره، وألا يبخل عليه بشيء؛ لأن العلم تزكو به الأخلاق، وتصلح به الأعمال، ويرفع الله به ذكر العبد في الدنيا والآخرة، كما جاء في الحديث عن النبي صلى الله عليه وسلم أنه قال: (إن الله يرفع بهذا الكتاب أقواماً ويضع به آخرين) .
والمراد أنه يرفع به من أقبل عليه وأخذ به حفظاً وعلماً وعملاً وتعلماً وتدبراً وغير ذلك مما يكون في كتاب الله عز وجل.
قال: (فبدأ بالعلم قبل القول والعمل) ، وبهذا يكون الترتيب الذي ذكر المؤلف رحمه الله ترتيباً دل عليه الكتاب وقول السلف؛ لأن قوله: [وقال البخاري] هذا في موضع الاستدلال على ترتيب هذه المسائل، أما أصل هذه المسائل فقد دل عليها الدليل من سورة العصر، وأما الترتيب فإنه جاء في قَوْلُهُ تَعَالَى: {فَاعْلَمْ أَنَّهُ لاَ إِلَهَ إِلاَّ اللَّهُ} ، وقول البخاري رحمه الله تعالى.

(1/13)

المقدمة الثانية في باب ما يجب على كل مسلم ومسلمة تعلمه من المسائل
قال رحمه الله تعالى: [اعْلَمْ رَحِمَكَ اللهُ أَنَّه يَجِبُ عَلَى كُلِّ مسلم ومسلمة تعلم هذه المسائل الثلاث والْعَمَلُ بِهِنَّ: الأُولَى: أَنَّ اللهَ خَلَقَنَا وَرَزَقَنَا وَلَمْ يَتْرُكْنَا هَمَلا، بَلْ أَرْسَلَ إِلَيْنَا رَسُولاً، فَمَنْ أَطَاعَهُ دَخَلَ الجَنَّةَ، وَمَنْ عَصَاهُ دَخَلَ النَّارَ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولاً شَاهِداً عَلَيْكُمْ كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولاً * فَعَصَى فِرْعَوْنُ الرَّسُولَ فَأَخَذْنَاهُ أَخْذاً وَبِيلاً} [المزمل:15-16] .
الثَّانِيَةُ: أَنَّ الله لا يَرْضَى أَنْ يُشْرَكَ مَعَهُ أَحَدُ فِي عِبَادَتِهِ، لا مَلَكٌ مُقَرَّبٌ، وَلا نَبِيٌّ مُرْسَلٌ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُوا مَعَ اللَّهِ أَحَداً} [الجن:18] .
الثَّالِثَةُ: أَنَّ مَنْ أَطَاعَ الرَّسُولَ وَوَحَّدَ اللهَ لا يَجُوزُ لَهُ مُوَالاةُ مَنْ حادَّ اللهَ وَرَسُولَهُ، وَلَوْ كَانَ أَقْرَبَ قَرِيبٍ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {لاَ تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْإِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُولَئِكَ حِزْبُ اللَّهِ أَلا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ} [المجادلة:22]] .
هذه هي المقدمة الثانية التي قدم بها الشيخ رحمه الله ذكر الأصول الثلاثة، وهو ذكْره رحمه الله لمسائل يجب على كل مسلم ومسلمة تعلمها، وهو أيضاً بيان لأولى المراتب، في قوله: [الأولى: العلم] يعني: من أول ما يجب تعلمه على الإنسان هي هذه المراتب الثلاث التي ذكرها رحمه الله، حيث قال: [اعْلَمْ رَحِمَكَ اللهُ أَنَّه يَجِبُ عَلَى كُلِّ مسلم ومسلمة تعلم هذه المسائل الثلاث والعمل بهن] .
فليس العلم فحسب هو المطلوب، بل العلم والعمل معاً؛ لأن العمل هو المقصود.

(1/14)

الأُولَى: أَنَّ اللهَ خَلَقَنَا وَرَزَقَنَا وَلَمْ يَتْرُكْنَا هملاً
قال رحمه الله: [الأُولَى: أَنَّ اللهَ خَلَقَنَا وَرَزَقَنَا، وَلَمْ يَتْرُكْنَا هَمَلا، بَلْ أَرْسَلَ إِلَيْنَا رَسُولاً، فَمَنْ أَطَاعَهُ دخل الجنة، ومن عصاه دخل النار] .
ثم ذكر الدليل على ذلك.
أما: أن الله خلقنا فلا يرتاب في ذلك مؤمن، بل هذا مما فطر الله عليه الناس، وهو من مستلزمات وأفراد توحيد الربوبية، فالواجب الإقرار بأن الله هو الخالق، ولا يوجد أحد يعارض في هذا؛ فإن الجميع مقرون بأن الله سبحانه وتعالى خالق كل شيء، وكذلك الرزق، فهذا مما يجب الإقرار به في توحيد الربوبية؛ فإن توحيد الربوبية هو إفراد الله جل وعلا بالخلق والرزق والملك والتدبير، ودليل ذلك قوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} [يونس:31] ، فهذه الآية هي الدليل على أن توحيد الربوبية لا يثبت ولا يقر إلا بالإقرار بأن الله سبحانه وتعالى هو الخالق والرازق والمدبر، وهذا مما فطر الخلق عليه، وبدأ الشيخ رحمه الله به تمهيداً لما بعده، وإلا فلا معارضة ولا خلاف بين الناس في الإقرار بأن الله سبحانه وتعالى هو خالقهم ورازقهم ومالكهم ومدبرهم.
ثم قال: [ولم يتركنا هملاً] ثم بين وجه ذلك فقال: [بل أرسل إلينا رسلاً] .
فإرسال الرسل دليل على عناية الله جل وعلا بخلقه، وأنه سبحانه وتعالى لم يتركهم هملاً لا يُقصَدُون بشيءٍ من العبادة، ولا يُطلب منهم شيء.
ثم بين ما الواجب تجاه من أرسلهم الله عز وجل فقال: [فَمَنْ أَطَاعَهُ دَخَلَ الجَنَّةَ، وَمَنْ عَصَاهُ دَخَلَ النار] ، والطاعة هنا المراد بها: الطاعة في الجملة، أي: في أصل ما جاءوا به، وأما في أفراد ما جاءوا به فمن أطاعهم دخل الجنة واستحقها، ومن عصاهم استحق النار، لكن قد يدخلها وقد لا يدخلها، أما في أصل ما جاءوا به من التوحيد فإنه من أطاعهم فيه دخل الجنة، ومن عصاهم فيه دخل النار كما دلت على ذلك الأدلة.
قال: [والدليل على هذا قوله تعالى: {إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولاً} [المزمل:15] ، وهذا دليل على أن الله لم يتركنا هملاً، بل أرسل إلينا رسولاً، فقال: {إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولاً شَاهِداً عَلَيْكُمْ كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولاً} [المزمل: 15] ، والخطاب هنا لمشركي مكة الذين بعث فيهم النبي صلى الله عليه وسلم وكذبوه وعاندوه، فخاطبهم الله بهذا الخطاب قائلاً: {إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولاً شَاهِداً عَلَيْكُمْ كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولاً} [المزمل:15] ، فهذا أمر ليس بجديد ولا محدث، ولستم ببدعٍ ممن سبق، بل جرت على هذا سنة الله أن يبعث إلى الناس من يدعوهم ويبصرهم بما يجب عليهم، وإنما نظَّر بفرعون لمشابهة مشركي مكة كفر فرعون؛ فإن فرعون كان كفره من جهتين: من جهة عبادة غير الله، ومن جهة الإباء والاستكبار، وكذلك الذين بُعث فيهم النبي صلى الله عليه وسلم من مشركي مكة؛ فإنهم كانوا يعبدون غير الله، وكانوا يأنفون ويستكبرون عن اتباع النبي صلى الله عليه وسلم، حتى قال الله عنهم: {وَقَالُوا لَوْلا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ} [الزخرف:31] ، وذلك احتقاراً للنبي صلى الله عليه وسلم؛ إذ لم يكن من أعلى أشرافهم فيما زعموا، ثمّ قال تعالى: {فَعَصَى فِرْعَوْنُ الرَّسُولَ فَأَخَذْنَاهُ أَخْذاً وَبِيلاً} [المزمل:16] أي: أخذاً شديداً ثقيلاً وهذا فيه التهديد لهم، وأنهم لن يتركوا هملاً، ولو كانوا متروكين هملاً لما أرسل إليهم رسولاً، ولما هددهم بهذا التهديد، وهو تهديد لكل من خالف الرسل فيما جاءوا به.

(1/15)

الثَّانِيَةُ: أَنَّ الله لا يَرْضَى أَنْ يُشْرَكَ معه أحد في عبادته
قال رحمه الله تعالى: [الثانية -يعني: من المسائل التي يجب على كل مسلم ومسلمة تعلمها- أَنَّ الله لا يَرْضَى أَنْ يُشْرَكَ مَعَهُ في عبادته أحد، لا ملك مقرب، ولا نبيّ مرسل، ودليل ذلك قوله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} [الجن:18]] .
وجه الدلالة على أن الله لا يرضى بالشرك كائناً من كان المشرك به أن الله جل وعلا قال: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ} هذا من جهة، ومن جهة أخرى تأكيداً لهذا التوحيد قال: {فَلا تَدْعُوا مَعَ اللَّهِ أَحَداً} فإثبات المساجد وهي محال العبادة لله سبحانه وتعالى وحده لا شريك له، وتعقيب ذلك بالنهي عن دعاء غيره دليل على أن الله سبحانه وتعالى لا يرضى أن يشرك معه غيره.
ويدل لذلك أيضاً قوله: {وَلا يَرْضَى لِعِبَادِهِ الْكُفْرَ} [الزمر:7] .
ودليل ذلك من السنة أن النبي صلى الله عليه وسلم قال: (قال الله تعالى: أنا أغنى الشركاء عن الشرك، من عمل عملاً أشرك معي فيه غيري تركته وشركه) .
وهذا دليل على أنه سبحانه وتعالى لا يرضى أن يشرك معه أحد، لا ملك مقرب، ولا نبيّ مرسل، فضلاً عن أن يشرك معه الأشجار والأحجار والأصنام، فإذا كان لا يرضى أن يشرك معه ملك وهو من أشرف الخلق ومن الخلق الغيبي الذي نعلمه، ولا نبيٌّ مرسل وهم أشرف جنساً من بني آدم فكيف بالإشراك معه غيره ممن هو دونهم؟! لا شك أن الله سبحانه وتعالى لا يرضاه بل يبغضه، وقد قال الله جل وعلا في بيان عقوبة من وقع منه الشرك: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} [المائدة:72] ، وهذا فيه التهديد البليغ البين على هذا العمل، وفيه بيان عظم الشرك، وأنه أمر خطير كبير لا يرضاه الله، وإلا فلما توعد عليه بهذا الوعيد الشديد العظيم من تحريم الجنة والإخبار بدخول النار.

(1/16)

الثالثة: حرمة موالاة من حاد الله ورسوله صلى الله عليه وسلم
ثم قال رحمه الله في بيان المسألة الثَّالِثَةُ: أَنَّ مَنْ أَطَاعَ الرَّسُولَ وَوَحَّدَ اللهَ فلا يَجُوزُ لَهُ مُوَالاةُ مَنْ حَادَّ اللهَ وَرَسُولَهُ، ولو كان أقرب قريب] .
هذا من أصول الإيمان، فإن أوثق عرى الإيمان الحب في الله والبغض في الله، وذلك أنه إذا وقر الإيمان في قلب العبد أحب ما يحبه الله، وأبغض ما يبغضه الله سبحانه وتعالى؛ والله سبحانه وتعالى يحب التوحيد وأهله، ويبغض الشرك والكفر وأهله، فمن أحب أهل الشرك ووادّهم وتقرّب منهم فإنه قد حادّ الله سبحانه وتعالى، لقوله تعالى: {وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [المائدة:51] ، والموالاة مأخوذة في الأصل من: (ولي الشيء) : إذا قرب منه والقرب يكون في الأصل بالقلب، ثم يتبعه قرب القول والعمل، والمنهي عنه هنا هو قرب القلب في المودة والمحبة، وقرب القول والعمل، {إلا أَنْ تَتَّقُوا مِنْهُمْ تُقَاةً} [آل عمران:28] ، وإلا من استثناهم الله عز وجل في قوله: {لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} [الممتحنة:8] ؛ لأن هذا من جملة الإحسان الذي كتبه الله على كل شيء.
فالبر والقسط مع الكفار ليس من الموادّة والموالاة التي حرمت، وهذه مسألة مهمة يجب التنبه لها؛ لأن المنهي عنه هو موالاة القلب لا البر والإحسان فيمن استثناهم الله عز وجل في هذه الآية.
ثم قال المؤلف رحمه الله في الاستدلال على هذه المسألة: [والدليل -أي: الدليل على أنه لا يجوز مُوَالاةُ مَنْ حَادَّ اللهَ وَرَسُولَهُ وَلَوْ كَانَ أقرب قريبٍ- قَوْلُهُ تَعَالَى: {لاَ تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ} [المجادلة:22] ، وافتتاح الآية بهذا النفي فيه التشويق إلى معرفة ما تضمنه قوله: {لاَ تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ} [المجادلة:22] ، والمحادّة هي الممانعة والمضادة لله جل وعلا ولرسوله، {وَلَوْ كَانُوا آبَاءَهُمْ} أي: ولو كان أولئك المحادون آبَاءَهُمْ، أَوْ أَبْنَاءهُمْ أَوْ إِخْوَانَهُمْ، أَوْ عَشِيرَتَهُمْ وهؤلاء متفاوتون في الصلة، إلا أنهم من أقرب من يتصل بهم الإنسان، وبدأ بمراتبهم الأقرب فالأقرب.
وقوله تعالى: (أولئك) المشار إليه هم الذين لا يوادّون هؤلاء، إذا كانوا محادّين لله ورسوله، قال تعالى: {أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْإِيمَانَ} أي: ثبت ورسخ في قلوبهم الإيمان، {وَأَيَّدَهُمْ} أي: قواهم وأمدهم.
{بِرُوحٍ مِنْهُ} أي: بوحيه سبحانه وتعالى الذي به تثبت قلوبهم، وبعونه الذي يستطيعون به مواجهة هؤلاء.
فقوله تعالى: {بِرُوحٍ مِنْهُ} يشمل المدد بالوحي من الكتاب والسنة، ويشمل أيضاً العون والتأييد والتقوية والنصر، وقوله تعالى: {وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا} [المجادلة:22] ، هذا جزاؤهم؛ لأنهم قدموا محاب الله على ما تقتضيه طبائعهم، {رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُولَئِكَ حِزْبُ اللَّهِ} [المجادلة:22] ، فأضافهم إليه تشريفاً وتكريماً وإجلالاً لفعلهم، وكل ما يضيفه الله سبحانه وتعالى لنفسه مما ليس من صفاته إنما المقصود به التشريف والتكريم، وقد يضاف الشيء إضافة خلقٍ، ولكن هذا قليل.
قال تعالى: {ألا إن حزب الله هُمُ الْمُفْلِحُونَ} ، والفلاح أجمع كلمةٍ للخير في لسان العرب، وهي حصول المطلوب والأمن من المرهوب، فيحصل لهؤلاء مطلوبهم ويأمنون مما يرهبونه ويخافونه في الدنيا والآخرة.

(1/17)

بيان ملة إبراهيم الحنيفية
قال رحمه الله: [اعْلَمْ أَرْشَدَكَ اللهُ لِطَاعَتِهِ أَنَّ الْحَنِيفِيَّةَ مِلَّةَ إِبْرَاهِيمَ أَنْ تَعْبُدَ اللهَ وَحْدَهُ مُخْلِصًا لَهُ الدِّينَ، وَبِذَلِكَ أَمَرَ اللهُ جَمِيعَ النَّاسِ وَخَلَقَهُمْ لَهَا، كَمَا قَالَ تَعَالَى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلاَّ لِيَعْبُدُونِ} [الذاريات:56] ، وَمَعْنَى (يعبدونِ) : يوحدونِ، وَأَعْظَمُ مَا أَمَرَ اللهُ بِهِ التَّوْحيِدُ، وَهُوَ إِفْرَادُ اللهِ بِالْعِبَادَةِ، وَأَعْظَمُ مَا نَهَى عَنْه الشِّركُ، وَهُوَ دَعْوَةُ غَيْرِهِ مَعَهُ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} [النساء:36]] .
هذا التمهيد أيضاً للأصول الثلاثة، وهو بيان لدين الإسلام في الجملة؛ فإن دين الإسلام هو ملة إبراهيم، فقال رحمه الله: [اعْلَمْ أَرْشَدَكَ اللهُ لِطَاعَتِهِ أَنَّ الْحَنِيفِيَّةَ مِلَّةَ إبراهيم أن تعبد الله وحده] والحنيفية التي كلٌ يتمنى أن ينتسب إليها، وكلٌ يسعى إلى الاتصاف بها هي ملة إبراهيم، وهي التي من رغب عنها فقد سفه نفسه، كما قال الله جل وعلا: {وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إلا مَنْ سَفِهَ نَفْسَهُ} [البقرة:130] أي: خسرها وأهملها.
والدليل على أن ملة إبراهيم هي الحنيفية قوله تعالى: {فَاتَّبِعُوا مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ} [آل عمران:95] ، وقوله تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلَّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} [النحل:120] ، فملة إبراهيم هي الحنيفية التي جاء بها النبي صلى الله عليه وسلم مجدداً لها، وداعياً إليها.
والحنيفية في الأصل؛ مأخوذة من: (حنف) ، وهو: الميل من الضلال إلى الاستقامة.
ويقابلها الجنف، وهو: الميل من الاستقامة إلى الضلال.

(1/18)

أمرا لله جميع الناس باتباع ملة إبراهيم
ثم قال في بيان مِلَّةَ إِبْرَاهِيمَ: [أَنْ تَعْبُدَ اللهَ وَحْدَهُ مُخْلِصًا له الدين] ، ودليل ذلك قوله تعالى: {وَمَا كَانَ مِنَ الْمُشْرِكِينَ} [البقرة:135] لا قولاً، ولا اعتقاداً، ولا عملاً، ولا حالاً، ولا مآلاً، فإنه ليس منهم في شيء، ولذلك قال في بيان ملة إبراهيم: [أن تعبد الله وحده] وأكد ذلك بقوله: [مخلصاً له الدين] أي: مُخَلِّصاً له العمل من كل شائبة شرك تجعل فيه لغير الله نصيباً، فقوله: [مخلصاً له الدين] أي: العمل والعمل عمل القلب والجوارح، وليس الجوارح فقط.
قال: [وَبِذَلِكَ أَمَرَ اللهُ جَمِيعَ النَّاسِ وَخَلَقَهُمْ لَهَا، كَمَا قَالَ تَعَالَى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إلا لِيَعْبُدُونِ} [الذاريات:56]] وهذا دليل على الغاية من الخلق، وبدأ في الاستدلال بالغاية لكون الله جل وعلا أخبر الخلق بأنه إنما خلقهم ليعبدوه، وليدل على أنه يجب عليهم أن يعبدوه وحده لا شريك له، وإلا لما حققوا ما من أجله خلقوا، فهو دال على الأمرين: على أن هذا هو الغاية من الخلق، وعلى أن الله أمرهم به، بعبادته وحده سبحانه وتعالى.
وأما كون ذلك أمراً لجميع الناس فلأن هذا هو الغاية من خلق جميع الناس، قَالَ تَعَالَى: {وَمَا خَلَقْتُ الْجِنَّ وَالإِنسَ إِلَّا لِيَعْبُدُونِ} [الذاريات:56] أي: إلا من أجل عبادته وحده، واللام هنا لام التعليل وليست لام العاقبة والصيرورة، لأنه من المعلوم أن أكثر الخلق ليسوا على هذا الأمر، ولم يحققوا هذه الغاية، قال تعالى: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ} [الأنعام:116] وقال تعالى -في سورة الشعراء في ذكر القصص-: {إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ} [الشعراء:8] وقال تعالى: {وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ} [سبأ:13] وكل هذه الأدلة تدل على أن اللاّم هنا لام التعليل الغائية، لا لام التعليل الفاعلة، أي: التي هي للعاقبة والصيرورة، وانظر كيف جاء الخبر عن هذه الغاية بأسلوب النفي والاستثناء الذي يفيد الحصر، وأنه لم يخلقهم لشيء آخر، وإنما خلقهم لهذه الغاية.

(1/19)

معنى العبادة التي أمر الله بها
ثم قال رحمه الله: [ومعنى (يعبدون) : يوحدون] ، وذلك من تفسير ابن عباس رضي الله عنه، فإنه فسر قوله تعالى: (ليعبدون) بـ (يوحدون) ، ولاشك أن أول ما يدخل وأولى ما يدخل في قوله: (ليعبدون) هو التوحيد؛ لأنه هو غاية الوجود، وهو أصل العبادة الذي لا تصح إلا به، كما قال سبحانه وتعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} [الكهف:110] ، فالشرك مفسد للعمل مذهب للغاية من الخلق، مبطل لما قصده الله جل وعلا من خلق الجن والإنس.

(1/20)

أعظم ما أمر الله به التوحيد
قال رحمه الله تعالى: [وأعظم ما أمر الله به التوحيد] ، ويدل على ذلك أن الله سبحانه وتعالى افتتح أول سورةٍ في كتابه بإثبات الإلهية في قوله: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الفاتحة:2] .
فذكر هذا الاسم في أول ذكرٍ له في كتابه جل وعلا -في أم الكتاب- دليل على أنه هو المقصود، وكذلك مما يدل على أن أعظم ما أمر الله به التوحيد: أنه أول أمر في كتاب الله عز وجل؛ فإن أول الأوامر في كتاب الله عز وجل هو قَوْلُهُ تَعَالَى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} [البقرة:21] ، والعبادة لا يمكن أن تثبت، ولا يمكن أن يتصف بها الإنسان إلا إذا حقق التوحيد.
ودلائل كون أعظم ما جاءت به الرسل هو التوحيد كثيرة، وليس المقام مقام عدها وذكرها إنما يكفي ما ذُكر.
قال رحمه الله تعالى: [وهو إفراد الله بالعبادة] .
هذا بيان للتوحيد، وهو بيان لأشرف أنواعه وأعلاه، وهو توحيد الإلهية، وهو الذي وقعت فيه الخصومة بين الرسل وأقوامهم، ولهذا فسر التوحيد بهذا ولم يفسره بتوحيد الربوبية، ولا بتوحيد الأسماء والصفات، إذاً: قوله رحمه الله: [وهو إفراد الله بالعبادة] تفسير وبيان لتوحيد الإلهية، ولم يفسر توحيد الأسماء والصفات وتوحيد الربوبية؛ لأن هذا هو الذي وقعت الخصومة فيه بين الرسل وأقوامهم، ولأنه أعظم أنواع التوحيد، ولأن من حققه فقد حقق توحيد الربوبية وتوحيد الأسماء والصفات، فتوحيد الربوبية وتوحيد الأسماء والصفات طريق وسبيل لتحقيق توحيد الإلهية، ولذلك استدل الله جل وعلا في كتابه على وجوب إفراده بالعبادة بأسمائه وصفاته، وبأنه سبحانه وتعالى الخالق المالك الرازق المدبر.
وقوله رحمه الله: [إفراد الله بالعبادة] العبادة هنا تشمل كل ما أمر الله به ورسوله من الأقوال والأعمال الظاهرة والباطنة، فكل عبادة لا يجوز صرفها لغير الله، فكما أنه لا يجوز لك أن تصلي لغير الله فكذلك لا يجوز أن تذبح لغير الله؛ لأن الذبح عبادة، ولا يجوز أن تعتمد في جلب رزقك على غير الله عز وجلَّ، ولا أن تتوكل على غيره، بل يجب إفراده سبحانه وتعالى بأعمال القلوب والجوارح.

(1/21)

أعظم ما نهى عنه الشرك
قال رحمه الله: [وأعظم ما نهى عنه الشرك] ، ثم بيَّن ما هو الشرك فقال: [وهو دعوة غيره معه] ، وعبر بالدعوة ليشمل نوعي الدعاء: دعاء المسألة، ودعاء العبادة، فمن قال: يا رسول الله! أغثني، أو يا علي! أنقذني، أو يا فلان! ارزقني، فهذا يكون قد أشرك في دعاء المسألة، فسأل وطلب غير الله عز وجل، ومن ذبح لغير الله أشرك بدعائه غير الله، ولكن الدعاء هنا دعاء عبادة، وذلك أن كل من صلى وصام وحج وتصدق وذبح لله سبحانه وتعالى لا يريد بهذه الأفعال إلا الجنة، فهو في حقيقته داعٍ وسائل، يسأل الله عز وجل أن يقبل منه العمل، وأن يجعله من الناجين بهذه الأعمال، فكل عمل هو من دعاء العبادة، فقول المؤلف رحمه الله: [وهو دعوة غيره] يشمل صرف كل نوع من أنواع العبادة لغير الله سبحانه وتعالى من الأعمال الظاهرة والباطنة.
ثم قال رحمه الله: [وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} [النساء:36]] .
قوله تعالى: (اعْبُدُوا اللَّهَ) فيه أمر بعبادة الله وحده لا شريك له، والعبادة هنا تشمل كل ما أمر الله به ورسوله صلى الله عليه وسلم من الأقوال الظاهرة والباطنة، الواجبة والمستحبة، وقوله: {وَلا تُشْرِكُوا بِهِ شَيْئاً} يتضمن النهي عن كل صرفٍ عبادة لغير الله عز وجل كائناً من كان، ويشمل النهي عن الشرك الأصغر والأكبر، فيشمل النهي عن الحلف بغير الله، كما يشمل النهي عن السجود لغير الله، وكذلك يشمل النهي عن النذر لغير الله، والذبح لغير الله، وسؤال المقبورين ودعائهم، كل هذا داخل في قوله: {وَلا تُشْرِكُوا بِهِ شَيْئاً} ، وهذا أمر واضح جلي، ولكن الإشكال كل الإشكال فيمن يقرأ هذه الآيات الواضحات في كتاب الله عز وجل ثم يجيز سؤال المقبورين والتوجه إليهم بقضاء الحوائج والذبح لهم والنذر لهم، وغير ذلك من العبادات التي تصرف لغير الله في كثير من البلاد، نسأل الله عز وجل أن يعيذنا وإياكم من الشرك دقيقه وجليله.
والله تعالى أعلم، وصلى الله وسلم على نبينا محمد وآله.

(1/22)


الأصل الأول [1] - شرح الأصول المصلح

شرح ثلاثة الأصول لخالد المصلح

شرح الأصول الثلاثة - الأصل الأول [1]
من الأصول التي يجب على العبد معرفتها، وأنه سيسأل عنها في قبره معرفة العبد ربه سبحانه وتعالى وعبادته له، ومعرفة الله تكون بآياته الشرعية ومخلوقاته الكونية كالشمس والقمر والنجوم والجبال وغيرها؛ فإن الخالق لهذه الأشياء هو الرب المستحق للعبادة والطاعة.

(2/1)

الأصل الأول: معرفة العبد ربه
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد: فيقول الشيخ محمد بن عبد الوهاب رحمه الله في كتابه الأصول الثلاثة: [فَإِذَا قِيلَ لَكَ: مَا الأُصُولُ الثَّلاثَةُ التِي يَجِبُ عَلَى الإِنْسَانِ مَعْرِفَتُهَا؟ فَقُلْ: مَعْرِفَةُ الْعَبْدِ رَبَّهُ وَدِينَهُ وَنَبِيَّهُ مُحَمَّدًا صَلَّى اللهُ عَلَيْهِ وسلم.
فَإِذَا قِيلَ لَكَ: مَنْ رَبُّكَ؟ فَقُلْ: رَبِّيَ اللهُ الَّذِي رَبَّانِي وَرَبَّى جَمِيعَ الْعَالَمِينَ بِنِعَمِهِ، وَهُوَ مَعْبُودِي لَيْسَ لِي مَعْبُودٌ سِوَاهُ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الفاتحة:2] ، وَكُلُّ مَنْ سِوَى اللهِ عَالَمٌ، وَأَنَا وَاحِدٌ مِنْ ذَلِكَ الْعَالَمِ.
فَإِذَا قِيلَ لَكَ: بِمَ عَرَفْتَ رَبَّكَ؟ فَقُلْ: بِآيَاتِهِ وَمَخْلُوقَاتِهِ، وَمِنْ آيَاتِهِ الليل والنهار والشمس والقمر، ومن مخلوقاته السموات السبع والأرضون السبع وما فِيهِنَّ وَمَا بَيْنَهُمَا، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لاَ تَسْجُدُوا لِلشَّمْسِ وَلا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} [فصلت: 37] ، وَقَوْلُهُ تَعَالَى: ((إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السموات وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثاً وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ)) [الأعراف: 54] .
وَالرَّبُ هُوَ الْمَعْبُودُ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ * الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} [البقرة:21-22] قَالَ ابْنُ كَثِيرٍ رَحِمَهُ اللهُ تَعَالَى: الخَالِقُ لِهَذِهِ الأشياء هو المستحق للعبادة.
بعد أن فرغ الشيخ رحمه الله من المقدمات التي في الدرس السابق أتى إلى مقصود هذه الرسالة وما أراده منها، وهو بيان الأصول الثلاثة التي يجب على الإنسان تعلمها، ولا نجاة له في الدنيا ولا في الآخرة إلا بمعرفتها وإتقانها، فبقدر أخذه لهذه الأصول علماً وعملاً يحصل له النجاة في الدنيا والآخرة.
قال رحمه الله: [فَإِذَا قِيلَ لَكَ: مَا الأُصُولُ الثَّلاثَةُ التِي يَجِبُ عَلَى الإِنْسَانِ مَعْرِفَتُهَا؟ فَقُلْ: مَعْرِفَةُ الْعَبْدِ رَبَّهُ، وَدِينَهُ، وَنَبِيَّهُ مُحَمَّدًا صَلَّى اللهُ عَلَيْهِ وسلم] ، فهذه ثلاث معارف هي الأصول التي سيدور عليها الكلام في بقية هذه الرسالة.
الأصل الأول: معرفة العبد ربه.
الأصل الثاني: معرفة العبد دينه.
الثالث: معرفة العبد نبيه محمداً صلى الله عليه وسلم.
وإذا أردتَ أن تعرف الدليل على أهمية هذه الأصول، وأنها من الأصول التي تحصل بها النجاة للعبد إذا آمن بها وصدق، وعمل بمقتضاها، فاعلم أن فتنة القبر مدارها ومحورها على هذه الأسئلة الثلاثة: من ربك؟ ما دينك؟ من نبيك؟ فالفتنة التي هي في أول منازل الآخرة فتنة القبر، وسؤال القبر عن هذه الأصول الثلاثة؛ ولذلك اهتمّ الشيخ رحمه الله بهذه الأصول، وأفردها بالتأليف، ليحصل للعبد النجاة في الدنيا والآخرة والأمن مما يخافه في مستقبل حياته الدنيوية.

(2/2)

معنى الرب سبحانه وتعالى
قال رحمه الله بعد أن بين الأصول الثلاثة وبدأ بها واحداً واحداً: [فَإِذَا قِيلَ لَكَ: مَنْ رَبُّكَ؟ فَقُلْ: رَبِّيَ اللهُ الَّذِي رَبَّانِي وَرَبَّى جَمِيعَ الْعَالَمِينَ بِنِعَمِهِ] ، ودليل هذا الآيات الكثيرة في كتاب الله عز وجل التي تثبت ربوبية الله سبحانه وتعالى لجميع الخلق، فهو الرب سبحانه وتعالى.
ومعنى قوله: (رباني وربى جميع العالمين بنعمه) أي: أصلحني وأمدني وهيأ لي، فالرب يطلق في لسان العرب على المالك، وعلى السيد، وعلى من يقوم بالأمر، وعلى المصلح، كل هذه المعاني من معاني الرب، فربوبية الله سبحانه وتعالى لجميع الخلق هي قيامه سبحانه وتعالى بشئونهم، وتدبيره سبحانه وتعالى لأمر خلقه، فهو القائم على كل نفسٍ بما كسبت، لا غنى لأحد عن فضله، بل كل مخلوق تام الفقر إلى الله سبحانه وتعالى، فقراً ذاتيًّا لازماً، لا يستطيع الانفكاك عنه، ولا الخلاص منه.
وقوله: (جميع العالمين) لبيان أن ربوبيته سبحانه وتعالى لا تختص بصنفٍ من الخلق، بل جميع الخلق مربوبٌ لله سبحانه وتعالى، علويه وسفليه، كل ذلك مربوبٌ له سبحانه وتعالى، لا يخرج عن رزقه ولا عن ملكه ولا عن تدبيره وتصريفه، ولا عن خلقه سبحانه وتعالى.
قال: (وهو معبودي) ، فبعد أن أثبت الربوبية العامة لكل مخلوق ولكل ما سوى الله سبحانه وتعالى ولجميع العالم، أثبت حق هذه الربوبية، وهو عبادته سبحانه وتعالى، فقال: (وهو معبودي) يعني: وهو الذي أتقرّب إليه بالعبادة، وسيأتي بيان العبادة التي هي حقه سبحانه وتعالى.
قال: (ليس لي معبود سواه) ، وهذا تأكيد على ما دلت عليه الجملة السابقة من إفراده سبحانه وتعالى بالعبادة، فقوله: (وهو معبودي) ، يفيد الحصر لأن الجملة المعرّفَةَ الطرفين من أساليب الحصر في لغة العرب، فهو تعالى المعبود المستحق للعبادة، وأكد ذلك بقوله: (ليس لي معبود سواه) ، والدليل على ما تقدم من أنه سبحانه وتعالى هو الرب الذي ربى جميع العالمين وهو المعبود الذي لا يستحق العبادة سواه؛ قول الله سبحانه وتعالى: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الفاتحة: 2] .
فقوله: ((لِلَّهِ)) فيه الإثبات بأنه المعبود وحده لا شريك له، ففيه إثبات الإلهية له دون غيره، وقوله: (رَبِّ الْعَالَمِينَ) فيه إثبات ربوبيته سبحانه وتعالى، وإضافة الربوبية للعالمين هنا هي الربوبية العامة التي يندرج تحتها كل أحد.

(2/3)

معنى العالَم في قوله: (الحمد لله رب العالمين)
ثم قال رحمه الله: (وكل من سوى الله عَالَم) ، وهذا يفيد دخوله في قوله تعالى: (رَبِّ الْعَالَمِينَ) ، فهو مربوب له سبحانه وتعالى، فإذا قيل: ما المراد بالجمع هنا؟ فالجواب: المراد به الأفراد، والأجناس، والأنواع على اختلافها وتنوعها، فكل هذه الأصناف على اختلافها مما سوى الله سبحانه وتعالى فهي داخلة في العبودية له، وهي عبودية القهر التي لا يخرج عنها أحد، كما قال الله جل وعلا: {إِنْ كُلُّ مَنْ فِي السموات وَالأَرْضِ إِلاّ آتِي الرَّحْمَنِ عَبْداً} [مريم:93] ، فهذه العبودية هي عبودية القهر لا خروج لأحد عنها.
ثم قال: (وأنا واحد من ذلك العالم) ، واعلم أن العالم في قوله تعالى: (الْعَالَمِينَ) يشمل العوالم المكلفة، والعوالم غير المكلفة، والمكلفة هي التي وجه إليها الخطاب بالطلب، وغير المكلفة هي التي لم نعلم أنه وجه إليها طلب، وإنما عبادتها عبادة ذاتية، أي: تسبيح فطري لا تكليفي بأمر ونهي، والعوالم المكلفة فيما نعلم هم بنو آدم، والجن، والملائكة، فهؤلاء وجه إليهم الخطاب من رب العالمين، وطولبوا بأفعال ونهوا عن أشياء.

(2/4)

معرفة الله بآياته ومخلوقاته
ثم قال: (فَإِذَا قِيلَ لَكَ: بمَ عَرَفْتَ رَبَّكَ؟ فَقُلْ: بآياته ومخلوقاته) .
هذا فيه الاستدلال على ربوبية الله سبحانه وتعالى، واعلم أن الله سبحانه وتعالى قد أقام الأدلة الدالة على ربوبيته سبحانه وتعالى، وأنه رب العالمين، أقامها بأنواعٍ مختلفة وصور متعددة في السموات والأرض والأنفس، فالآيات الدالة على ربوبية الله جل وعلا لا حصر لها.
وفي كل شيءٍ له آية تدل على أنه واحد فآيات الله سبحانه وتعالى الدالة على ربوبيته واستحقاقه للعبادة دون غيره كثيرة لا حصر لها، وإنما ذكر المؤلف رحمه الله بعض الآيات فقال: (بآياته ومخلوقاته) ، والآيات هنا الظاهر أن المراد بها الآيات الخلقية الكونية.
واعلم أن الآيات نوعان: آيات كونية خلقية، وآيات شرعية أمرية، فالآيات الشرعية هي ما تضمنته الشريعة من آيات الكتاب المبين، وما جاء في التوراة والإنجيل في الأمم السابقة، أما هذه الأمة فالآيات الشرعية لها هي ما في كتاب الله عز وجل، والآيات الكونية هي العلامات الدالة على الخالق سبحانه وتعالى، وهي متنوعة كثيرة.
وقوله: (ومخلوقاته) هل هذا من عطف الشيء على نفسه أم من عطف المتغايرات؟ الظاهر أنه من عطف الشيء على نفسه لا من عطف المتغايرات؛ لأن المخلوقات آيات، فكل مخلوق من مخلوقات الله عز وجل يدل على عظمة من خلقه سبحانه وتعالى، فهذا عطف تنويع.

(2/5)

الآيات الدالة على وجود الله ومعرفته
قال: (ومن آياته) ، (من) هنا للتبعيض، وذكر المؤلف رحمه الله الآيات الظاهرة البينة التي يدركها كل أحد، والتي تكرر لفت الأنظار إليها في كتاب الله، وفي سنة رسوله صلى الله عليه وسلم.
فقال: (وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ، وَمِنْ مخلوقاته السموات السَّبْعُ، وَالأَرَضُونَ السَّبْعُ، وَمَنْ فِيهِنَّ، وَمَا بَيْنَهُمَا، كل هذه آيات دالةٌ على أن الرب هو الله جل وعلا، وأنه الرب لكل شيءٍ سبحانه وتعالى) .
ثمّ ذكر الدليل على الآيات فقال: (وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لاَ تَسْجُدُوا لِلشَّمْسِ وَلا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} [فصلت:37] ) فهذه الشمس الدوارة، وهذا القمر السيّار، والليل والنهار المتعاقبان، كلها دالة على ربوبية الله عز وجل لخلقه.
قال تعالى: {لا تَسْجُدُوا لِلشَّمْسِ وَلا لِلْقَمَرِ} [فصلت:37] فنهى عن صرف العبادة لغيره؛ لأن السجود عبادة، والعبادة لا يجوز صرفها لغيره من المخلوقات، ولو كانت من المخلوقات العظيمة الباهرة، ولذلك قال: {وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ} [فصلت:37] ، فأمر بالسجود لله الذي خلق هذه الآيات العظيمة وحده، فهو المستحق للسجود والعبادة، وذِكْرُ السجود هنا لا لحصره فيه، بل يشمل جميع ما يتقرب به إلى الله سبحانه وتعالى، فليس المنهي عنه السجود فقط، ولا المأمور به في حق الله السجود فقط، بل المنهي عنه صرف كل نوع من أنواع العبادة من السجود وغيره، قال تعالى: {إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} [فصلت:37] ، أي: توحدون، فإن كنتم قد قمتم بحقه في توحيده وعبادته فإن من لازم ذلك أن تفردوه بالسجود له سبحانه وتعالى دون غيره، والمقصود من سياق هذه الآية بيان أن الشمس والقمر والليل والنهار من آيات الله سبحانه وتعالى الدالة على عِظَمِ الرب، وأنه سبحانه وتعالى رب كل شيء.
قال: [وَقَوْلُهُ تَعَالَى: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السموات وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثاً وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلا لَهُ الْخَلْقُ وَالأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} [الأعراف:54]] .
فذكر الله سبحانه وتعالى في هذه الآية خلقه للسماوات والأرض، وهما من المخلوقات العظيمة التي تردد ذكرهما في كتاب الله عز وجل، وذكر استواءه على العرش، والاستواء على العرش صفة من صفاته التي يثبتها أهل السنة والجماعة، وينكرها المكذبون للرسل المخالفون لهم الممثلون المشبهون المقصرون في حق الله سبحانه وتعالى؛ فإن تعطيلهم صفة الاستواء فرع عن تمثيلهم الاستواء الثابت لله عز وجل بالاستواء المعلوم من المخلوق.
والعجيب أن الاستواء مع تكرر ذكره في كتاب الله عز وجل إلا أن الفرق الضالة مطبقةٌ على إنكاره، إما إنكاراً كلياً كالجهمية، وإما إنكاراً بالتأويل الباطل، حتى إنه جاء عن جهم بن صفوان أنه قال: (وددت أن أحك من المصحف: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه:5] ) لضيق صدره بما تضمنته هذه الآيات من إثبات صفة الاستواء لله جل وعلا، وإنما ذكر الله عز وجل استواءه لبيان عظيم فعله سبحانه وتعالى، وعظيم ما يتصف به، قال تعالى: {يُغْشِي اللَّيْلَ النَّهَارَ} [الأعراف:54] أي: يزيل الليل بالنهار، والنهار بالليل.
وهذه الإزالة لا تحتاج إلى وقت، ولذلك قال: {يَطْلُبُهُ حَثِيثاً} [الأعراف:54] أي: هذا الغشيان -زوال الليل بالنهار، وزوال النهار بالليل- أمر يحصل بسرعة، ولذلك لا نجد توقفاً في الليل أو النهار، بل هما متعاقبان، يكور الله الليل على النهار والنهار على الليل، وهذا دال على عظيم صنع الله عز وجل وقدرته سبحانه وتعالى, قال سبحانه: {وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ} (مسخرات) أي: مذلّلاتٍ بأمره وتدبيره سبحانه وتعالى، فسير القمر والنجوم والشمس دليل على عظمة المدبر لهذه الأجرام العظيمة؛ حيث إنه لا يختل سيرها ولا يتأخر: {لا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ وَلا اللَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ} [يس:40] ، وهذا يدل دلالة واضحة على عظم إتقان الله عز وجل لخلقه، ولذلك الآن -وقبل الآن- يستطيع أصحاب الحساب أن يخبروا بخسوف القمر وكسوف الشمس بالدقيقة والثانية، ومراحل الخسوف ودرجاته ومتى ينجلي، وتجد أن الأمر مطابق مطابقة تامة، وهذا يدلك على العظيم المدبر المسير المسخر لهذه الكواكب، حيث لا يتأخر سيرها ثانية واحدة، فهذه آيات عظيمة تدل على عظمة من خلقها ودبرها وملكها سبحانه وتعالى.
ثم بعد أن ذكر هذه الآيات العظيمة قال: {أَلا لَهُ الْخَلْقُ وَالأَمْرُ} (ألا له) أي: لله جل وعلا، (الخلق) المراد به كل أمر قدري كوني، فجميع الحوادث الكونية القدرية ترجع إلى قوله: (له الْخَلْقُ) وجميع أوامره الشرعية ترجع إلى قوله: (وَالأَمْرُ) وبينهما فرق، فأوامره الخلقية غير أوامره الشرعية، فأمره سبحانه وتعالى لنا بالصلاة أمر شرعي، وأمره سبحانه وتعالى الشمس في سيرها بأن تغرب عن هذا البلد وتشرق على البلد الآخر أمر كوني.
والفرق بينهما: أن أمره الخلقي لا يمكن أن يتخلف، وأما أمره الشرعي الديني فقد لا يتحقق، ولذلك قال الله سبحانه وتعالى فيما يتعلق بأوامره الشرعية: {وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ} [سبأ:13] فهذا هو الفرق بين الأمر والخلق.
ثمّ قال تعالى: {تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} [الأعراف:54] و (تبارك) يفسرها كثير من أهل التفسير بقولهم: تعالى، وهو من معانيها، لكن تبارك أشمل من ذلك، فالمراد بـ (تبارك) أي: كثر خيره وبركته، ومن خيره وبركته سبحانه وتعالى اتصافه بصفات الكمال، وتنزهه جل وعلا عن صفات النقص.
{تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} أي: المسخر المدبر لهذه الآيات العظيمة الخالق لها.

(2/6)

الرب هو المعبود سبحانه وتعالى
ثم قال رحمه الله: [والرب: هو المعبود] .
بعد أن ذكر الآيات الدالة على ربوبية الله عز وجل انتقل ليبين وجوب إفراده سبحانه وتعالى بالعبادة، وأن الرب هو المستحق للعبادة وحده لا شريك له، فقال: [والدليل على ذلك قَوْلُهُ تَعَالَى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ * الَّذِي جَعَلَ لَكُمُ الأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} [البقرة:20-21] ، قَالَ ابْنُ كَثِيرٍ رَحِمَهُ اللهُ تَعَالَى: الخَالِقُ لِهَذِهِ الأَشْيَاءَ هُوَ الْمُسْتَحِقُّ للعبادة] .
وهذا وجه ذكر هذه الأشياء بعد الأمر بالعبادة، فكأنه يقول: إن المستحق للعبادة هو الموصوف بهذه الصفات، وهو المدبر الخالق المالك، وهذا استدلال بتوحيد الربوبية على وجوب إفراد الله بالعبادة، وهو توحيد الإلهية.
واعلم: أن هذا أول أمر في كتاب الله عز وجل، فأول الأوامر في كتاب الله تعالى أمر الله تعالى عباده بإفراده بالعبادة في قوله: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} [البقرة:21] أي: لتحصل لكم التقوى، والتقوى هنا من عذاب الله وسخطه، ولأن العبادة هي سبب زيادة التقوى وقرارها في قلب العبد، ولذلك لم يذكر ما يتقى ليشمل الجميع، فقوله: (تَتَّقُونَ) لم يذكر فيه المعمول -معمول التقوى- هنا، وفائدة هذا هي التعميم.
والله تعالى أعلم، وصلى الله وسلم على سيدنا محمد وعلى آله وصحبه أجمعين.

(2/7)


الأصل الأول [2] - شرح الأصول المصلح

شرح ثلاثة الأصول لخالد المصلح

شرح الأصول الثلاثة - الأصل الأول [2]
أمرنا الله سبحانه وتعالى بصرف العبادة له وحده بجميع أنواعها، وكل مراتبها، سواء الإسلام أو الإيمان أو الإحسان، ومن أمثلة هذه العبادة على جهة الإفراد: الدُّعَاءُ وَالْخَوْفُ وَالرَّجَاءُ وَالتَّوَكُّلُ وَالرَّغْبَةُ وَالرَّهْبَةُ وَالْخُشُوعُ والإنابة والاستعانة والاستعاذة والاستغاثة والذبح والنذر ونحو ذَلَكَ مِنْ أَنْوَاعِ الْعِبَادَةِ الَّتِي أَمَرَ اللهُ سبحانه بها.

(3/1)

ذكر أنواع العبادة التي أمرنا الله بها
بسم الله الرحمن الرحيم وأصلي وأسلم على نبينا محمد، وعلى آله وصحبه، ومن اتبع سنته بإحسان إلى يوم الدين.
أما بعد: فيقول رحمه الله تعالى: [وَأَنْوَاعُ الْعِبَادَةِ الَّتِي أَمَرَ اللهُ بِهَا مِثْلُ الإِسْلامِ وَالإِيمَانِ وَالإِحْسَانِ، وَمِنْهُ: الدُّعَاءُ وَالْخَوْفُ وَالرَّجَاءُ وَالتَّوَكُّلُ وَالرَّغْبَةُ وَالرَّهْبَةُ وَالْخُشُوعُ وَالْخَشْيَةُ وَالإِنَابَةُ وَالاسْتِعَانَةُ وَالاسْتِعَاذَةُ وَالاسْتِغَاثَةُ وَالذَّبْحُ وَالنَّذْرُ وَغَيْرُ ذَلَكَ مِنْ أَنْوَاعِ الْعِبَادَةِ الَّتِي أَمَرَ اللهُ بِهَا؛ كُلُّهَا للهِ تَعَالَى، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُوا مَعَ اللَّهِ أَحَداً} [الجن:18] ، فَمَنْ صَرَفَ مِنْهَا شَيْئًا لِغَيْرِ اللهِ فَهُوَ مُشْرِكٌ كَافِرٌ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لاَ بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لاَ يُفْلِحُ الْكَافِرُونَ} [المؤمنون:117] .
وَفِي الْحَدِيثِ: (الدُّعَاءُ مخ الْعِبَادَةِ) ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} [غافر:60] ، وَدَلِيلُ الْخَوْفِ قَوْلُهُ تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} [آل عمران:175] ، وَدَلِيلُ الرَّجَاءِ قَوْلُهُ تَعَالَى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} [الكهف:110] ، َودَلِيلُ التَّوَكُلِ قَوْلُهُ تَعَالَى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} [المائدة:23] ، وقوله: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [الطلاق:3] ، وَدَلِيلُ الرَّغْبَةِ وَالرَّهْبَةِ وَالْخُشُوعِ قَوْلُهُ تَعَالَى: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَباً وَرَهَباً وَكَانُوا لَنَا خَاشِعِينَ} [الأنبياء:90] ، وَدَلِيلُ الخشية قوله تعالى: {فَلا تَخْشَوْهُمْ وَاخْشَوْنِي} [البقرة:150] ، وَدَلِيلُ الإِنَابَةِ قَوْلُهُ تَعَالَى: {وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ} [الزمر:54] ، وَدَلِيلُ الاسْتِعَانَةِ قَوْلُهُ تَعَالَى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة:5] ، وفي الحديث: (إذا اسْتَعَنْتَ فَاسْتَعِنْ بِاللهِ) ، وَدَلِيلُ الاسْتِعَاذَةِ قَوْلُهُ تَعَالَى: {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} [الفلق:1] و {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} [الناس:1] ، وَدَلِيلُ الاسْتِغَاثَةِ قَوْلُهُ تعالى: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ} [الأنفال:9] ، ودليل الذبح قوله تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ * لا شَرِيكَ لَهُ} [الأنعام:162-163] ، وَمِنَ السُنَّةِ: (لعَنَ اللهُ مَنْ ذَبَحَ لِغَيْرِ اللهِ) ، وَدَلِيلُ النَّذْرِ قَوْلُهُ تَعَالَى: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً} [الإنسان:7]] .

(3/2)

الأمر بمراتب الدين عموماً
قال رحمه الله: [وَأَنْوَاعُ الْعِبَادَةِ الَّتِي أَمَرَ اللهُ بِهَا مِثْلُ الإسلام والإيمان والإحسان] .
هذا بداية تفصيل لما يجب إفراد الله سبحانه وتعالى به من العبادات.
وفهمنا من هذا أن المؤلف رحمه الله لن يستوعب ذكر العبادات، إنما مقصوده التمثيل لأهمها، وبدأ رحمه الله في ذكر العبادات بذكر أصولها، فأصول العبادات الإسلام والإيمان والإحسان، فكل العبادات ترجع إلى هذه الأنواع الثلاثة، فالإسلام ترجع إليه عبادات الجوارح والظاهر، والإيمان ترجع إليه عبادات القلب، والإحسان هو منتهى العبادة القلبية، فهذه الأمثلة الثلاثة هي مراتب الدين، ولذلك لما جاء جبريل وسأل عنها في حديث عمر رضي الله عنه -في الحديث الطويل المشهور- قال رسول الله صلى الله عليه وسلم في آخره: (هذا جبريل أتاكم يعلمكم أمر دينكم) ، فوصف ما تضمنه الحديث بأنه أمر الدين، فالمهم أن هذه المراتب الثلاث هي مراتب الدين وأصوله.
ثم بعد ذلك فرّع المؤلف رحمه الله أمثلةً فقال: (ومنه الدعاء) ، واعلم أن الدعاء في كتاب الله عز وجل يطلق ويراد به دعاء العبادة، ويطلق ويراد به دعاء المسألة، فحيثما ذكر الله الدعاء فيصلح أن يكون دعاء العبادة، ويصلح أن يكون دعاء المسألة، إلا في مواضع فيراد به دعاء المسألة، كما في قوله تعالى: {ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً} [الأعراف:55] ، فهنا المراد بالدعاء دعاء المسألة فالدعاء والدعوة في كتاب الله عز وجل يراد بها دعاء العبادة ودعاء المسألة، وأظن أن التفريق بينهما واضح، فدعاء العبادة هو كل عبادة يتقرب بها الإنسان لله عز وجل، ودعاء المسألة هو ما ينزله العبد بربه من الحوائج.
قال رحمه الله: [وَالْخَوْفُ وَالرَّجَاءُ وَالتَّوَكُّلُ وَالرَّغْبَةُ وَالرَّهْبَةُ وَالْخُشُوعُ وَالْخَشْيَةُ والإنابة والاستعانة والاستعاذة والاستغاثة والذبح والنذر] .
هذه الأمثلة منها ما هو عبادات قلبية وهو الأكثر والغالب، ومنها ما هو عبادات فعلية، ومنها ما هو عبادات قولية.
فمثل رحمه الله لجميع العبادات: العبادات القلبية، والعبادات الفعلية، والعبادات القولية.
قال رحمه الله: [وَغَيْرُ ذَلَكَ مِنْ أَنْوَاعِ الْعِبَادَةِ الَّتِي أَمَرَ الله بها، كلها لله تعالى] .
المؤلف رحمه الله ذكر أمثلة للعبادة، والضابط الذي ينتظم جميع العبادات هو أن العبادة اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة.
وهناك تعريف آخر وهو أسهل وأوضح، وهو أن يقال: العبادة كل ما أمر الله به ورسوله سواءٌ أكان أمرَ وجوبٍ، أم أمر استحباب، فإنه عبادة، ولذلك من الأحسن أن يضاف للتعريف الأول للعبادة: اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة (الواجبة والمستحبة) ؛ حتى يتضح أن العبادات لا تقتصر على الواجبات، بل حتى المستحبات داخلة في مسمى العبادة.
يقول رحمه الله في الاستدلال لهذه الأمثلة التي ذكرها من العبادات -على وجه التفصيل-: [والدليل على ذلك قَوْلُهُ تَعَالَى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُوا مَعَ اللَّهِ أَحَداً} [الجن:18]] .
هذا دليل لجملة ما تقدم من العبادات، فكل عبادة يصح الاستدلال على عدم جواز صرفها لغير الله تعالى بقوله سبحانه وتعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُوا مَعَ اللَّهِ أَحَداً} ، وقد تقدم الكلام على هذه الآية، وقلنا: إن المساجد هنا جمع مسجد، وهو اسم مكان العبادة؛ فإن الله سبحانه وتعالى جعل أماكن العبادة مستحقةً له، وهذا يفهم منه أن ما يكون فيها يجب أن يكون له، ولذا أكد ذلك بقوله: {فَلا تَدْعُوا مَعَ اللَّهِ أَحَداً} ، وهذا يشمل النهي عن دعاء المسألة ودعاء العبادة، وقوله: (أَحَداً) نكرة في سياق النهي فتفيد العموم كائناً من كان.

(3/3)

حكم من صرف شيئاً من العبادة لغير الله
قال رحمه الله: [فَمَنْ صَرَفَ مِنْهَا شَيْئًا لِغَيْرِ اللهِ فَهُوَ مشرك كافر] .
لا إشكال في ذلك، فمن صرف أيَّ نوعٍ من أنواع العبادات لغير الله عز وجل ولو أفرد بقية العبادات لله سبحانه وأخلصها له فإنه لا ينفعه، بل هو مشرك.
قال: [وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لاَ بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لاَ يُفْلِحُ الْكَافِرُونَ} [المؤمنون:117]] هذا دليل على عدم جواز صرف العبادة لغير الله عز وجل، وأن من صرف شيئاً منها فقد كفر.
{وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لاَ بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ} فالشرط في قوله: {وَمَنْ يَدْعُ} جوابه في قوله: {فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ} ، وهذا فيه التهديد والوعيد لكل من دعا غير الله عز وجل، فمن يدعُ مع الله إلهاً آخر ملكاً مقرباً، أو نبياً مرسلاً، أو حجراً، أو صنماً أو غير ذلك؛ فكل ذلك يدخل في هذه الآية، وفائدة قوله تعالى: {لا بُرْهَانَ لَهُ} : أنه وصف كاشف، وفائدة الوصف الكاشف زيادة البيان والتوضيح على هؤلاء الذين صرفوا العبادة لغير الله، بأنهم صرفوها بلا بينة ولا برهان، وفي هذه الآية قال: {فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ} ، ثم صرح بالحكم على هؤلاء فقال: {إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ} ، فحكم عليهم بالكفر؛ لأن الخطاب فيمن دعا مع الله إلهاً آخر، فأخبر بأن حسابه عند ربه، وأنه لا يفلح الكافرون، فتبينت نتيجة الحساب، وهي عدم الفلاح، فنفى عنه تحصيل المطلوب والأمن من المرهوب.
وهذه الآية دالة، ووجه دلالتها على أن من صرف شيئاً فقد أشرك قوله: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ} ، فقوله: (إلهاً) نكرة في سياق الشرط، فتعم كل مدعو، وتعم أيضاً كل دعاء، فالعموم في المدعو وفي الفعل أيضاً، وهو الدعاء، واعلم أنه يشمل دعاء العبادة ودعاء المسألة، وقد ذكر شيخ الإسلام رحمه الله قاعدة مفيدة، فقال: (حيثما رأيت الله سبحانه وتعالى ذكر في كتابه دعاء الكفار والمشركين فاعلم أن المقصود به دعاء العبادة المتضمن دعاء المسألة) ، فإذا ضبطت هذا الضابط واستحضرته أراحك فيما ذكره الله عز وجل من الدعاء والدعوة عن المشركين في كتابه؛ فإن المقصود به دعاء العبادة المتضمن لدعاء المسألة.

(3/4)

الاستدلال على أفراد العبادات
قال رحمه الله في الاستدلال على أفراد العبادات التي مثل بها:

(3/5)

عبادة الدعاء ودليلها
[وفي الحديث: (الدعاء مخ العبادة) ] .
هذا الحديث رواه الترمذي من حديث أنس رضي الله عنه، وهو حديث متكلم فيه، وأصح منه -ويحصل به المقصود- في الاستدلال اللفظ الآخر، وهو قوله صلى الله عليه وسلم: (الدعاء هو العبادة) ، وأدلة كون الدعاء عبادةً كثيرة واضحة.
قال: [وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} [غافر:60]] .
هذا فيه أيضاً الاستدلال على الدعاء في قوله: {أَسْتَجِبْ لَكُمْ)) ، والدعاء المأمور به في الآية دعاء العبادة ودعاء المسألة.
فإذا كان دعاء عبادة فإن استجابته هي الإثابة من الله سبحانه وتعالى عليه.
وإذا كان دعاء مسألة فاستجابته حصول مقصود الداعي والإثابة عليه أيضاً؛ لأن كل من دعا ولو كان دعاؤه بأمر دنيوي فإنه يثاب على دعائه، فلو قال: اللهم ارزقني مركباً هنيئاً، وزوجةً صالحة، وبيتاً واسعاً، فهذه من أمور الدنيا مما يتمتع به في الدنيا، إذا سأل الله عز وجل فإن استجابة الله له تكون بإثابته عليه، وهذا محقق لكل داعٍ.
الأمر الثاني: وهو حصول مطلوبه، فهذا قد يحصل وقد لا يحصل، بناءً على حكمة الله عز وجل في تحقيق مطلوب العبد أو ادخار ذلك له في الآخرة أو دفع شرٍ عنه نظير ما دعا أو مثلما دعا.
وقوله تَعَالَى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي} [غافر:60] ، فقوله: {عَنْ عِبَادَتِي} فيه دلالتان: الأولى: أن دعاء المسألة من العبادة، والثانية: أن المراد بالدعاء السابق في أول الآية ما هو أعمّ من دعاء المسألة، وهو دعاء العبادة.

(3/6)

عبادة الخوف ودليلها
قال: [ودليل الخوف قوله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} [آل عمران:175]] .
واعلم أن الخوف الذي يجب إفراد الله سبحانه وتعالى به هو خوف السر، فهذا نهى الله سبحانه وتعالى عن صرفه لغيره، وخوف السر هو الخوف الذي يتقرب به الخائف للمخوف، ويتعبد به الخائف للمخوف، وذلك بأن يستحضره في الغيب والشهادة وفي السر والعلن، ولذلك سماه العلماء بخوف السر، أي: الخوف العبادي الذي يحمل الإنسان على فعل الطاعات وترك المنكرات، فهذا لا يجوز صرفه لغير الله، ومن صرفه لغير الله فقد أشرك شركاً أكبر يحرِّم عليه الجنة، ويوجب له النار، فهذا النوع الأول من الخوف الذي نهي عن صرفه لغير الله عز وجل.
النوع الثاني من أنواع الخوف التي نهى الله سبحانه وتعالى عنها عباده المؤمنين هو الخوف المقعد عن الطاعة أو الخوف الحامل على المعصية، فهذا الخوف ليس من الشرك، ولكنه معصية يعاقب عليها الإنسان، فإذا حمل الخوف الإنسان على ترك الجهاد مثلاً، أو حمله على ترك طلب العلم، أو حمله على عدم فعل ما يجب عليه فإنه معصية يأثم عليها، ولكن هل يكون قد قارف شركاً بهذا النوع من الخوف؟! لا ليس هذا من الشرك.
النوع الثالث من أنواع الخوف: الخوف الطبيعي، والخوف الطبيعي منه ما هو مذموم، ومنه ما ليس بمذموم، مثال الذي ليس بمذموم قوله تعالى: {فَخَرَجَ مِنْهَا خَائِفاً يَتَرَقَّبُ} [القصص:21] في قصة موسى عليه السلام، فهذا الخوف ليس بمذموم؛ لأنه خوف مما يوجب الخوف، ويحصل منه الخوف عادة، أما الخوف الذي ينشأ عن الأوهام فإنه خوف مذموم، ومن الخوف ما يكون جبناً فإنه مذموم، لكنه ليس بشرك، ولكنه يكون من المعاصي.

(3/7)

عبادة الرجاء ودليلها
قال: [ودليل الرجاء قوله تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} [الكهف:110]] .
ذكر المؤلف رحمه الله تعالى الرجاء بعد الخوف؛ لأنه قرينه، فالإنسان له جناحان يطير بهما: الخوف والرجاء، وبهما يبلغ المأمن، وسيأتي تفصيل ما يتعلق بالخوف والرجاء وأيهما يغلب في شرحٍ مفصل.

(3/8)

عبادة التوكل ودليلها
قال المؤلف رحمه الله: [َودَلِيلُ التَّوَكُلِ قَوْلُهُ تَعَالَى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} [المائدة:23]] .
والتوكل: هو صدق الاعتماد على الله عز وجل في جلب المحبوب ودفع المكروه.
وهذا يجب إفراد الله سبحانه وتعالى به لفظاً وعقداً.
أما لفظاً فلا يجوز أن تقول: توكلت على فلان.
إنما تقول: وكلت فلاناً.
وأما عقداً فلا يجوز أن تركن بقلبك، وأن تعتمد على غير الله جل وعلا فيما لا يقدر عليه إلا هو سبحانه وتعالى، بل يجب تمحيض الاعتماد وتخليصه من كل نظرٍ إلى مخلوق أو سبب.
قال رحمه الله في الاستدلال على التوكل: [وقال تعالى: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [الطلاق:3]] أي: كافيه، وهذا فيه الأمر بالتوكل، وفيه أن المتوكل على الله يحصّل مطلوبه.

(3/9)

عبادة الرغبة والرهبة والخشوع ودليلها
قال: [وَدَلِيلُ الرَّغْبَةِ وَالرَّهْبَةِ وَالْخُشُوعِ قَوْلُهُ تَعَالَى: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَباً وَرَهَباً وَكَانُوا لَنَا خَاشِعِينَ} [الأنبياء: 90]] فالرغبة: هي الصدق في الرجاء.
والرهبة: هي الصدق في الخوف.
فالرغبة إذاً نوع من الرجاء وهي أعلاه، والرهبة نوع من الخوف وهو منتهاه.
والخشوع: هو الذل لله عز وجل.
واعلم أن الذل أمر لا تستقيم العبادة بغيره، وهو من أركان العبادة العظيمة التي ينشأ عنها الكثير من العبادات القلبية من الإخبات، والإنابة، والتواضع، وغير ذلك من عبادات القلب، ولذلك قال: {وَيَدْعُونَنَا رَغَباً وَرَهَباً وَكَانُوا لَنَا خَاشِعِينَ} [الأنبياء:90] ، هذا في بيان مجمل حالهم أنهم خاشعون لله سبحانه وتعالى.

(3/10)

عبادة الخشية ودليلها
قال: [وَدَلِيلُ الْخَشْيَةِ قَوْلُهُ تَعَالَى: {فَلا تَخْشَوْهُمْ وَاخْشَوْنِي} [البقرة:150]] .
والخشية نوع من الخوف، لكنها تفارق الخوف بأنها خوف مع علم، ولذلك قال الله سبحانه وتعالى: {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ} [فاطر:28] ، فالخشية خوف مع علم، وذكرت فروق أخرى، ولكن هذا أبرزها.

(3/11)

عبادة الإنابة ودليلها
قال: [وَدَلِيلُ الإِنَابَةِ قَوْلُهُ تَعَالَى: {وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ} [الزمر:54]] .
والإنابة: هي الرجوع.
وذكرنا أن الإنابة لا يتصف بها الإنسان ولا تتحقق له إلا بأربعة أمور سبق ذكرها.

(3/12)

عبادة الاستعانة ودليلها
قال رحمه الله: [وَدَلِيلُ الاسْتِعَانَةِ قَوْلُهُ تَعَالَى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة:5]] .
الاستعانة: طلب العون، وطلب العون من الله جل وعلا يكون على الأمور الدينية وعلى الأمور الدنيوية، فإن لم يحصل من الله عون للفتى وللمرء في تحصيل مطلوباته فإنه لا يحصل شيئاً، ولا يصيب غرضاً، وقد ذكره الله في كتابه بعد العبادة؛ لأنها فرع الإقرار بألوهية الله سبحانه وتعالى؛ فإن من أقرّ بأن الله هو المعبود طلب العون منه وحده؛ لأن المعبود هو الكامل في أوصافه جل وعلا.
فقوله تعالى: {إِيَّاكَ نَعْبُدُ} فيه إثبات ألوهيته سبحانه وتعالى، {وَإِيَّاكَ نَسْتَعِينُ} فيه إثبات ربوبيته؛ لأنه إنما يستعان بالمالك الرازق المدبر الخالق الذي بيده الأمر وله الأمر كله جلّ وعلا.
قال: [وفي الحديث: (إذا استعنت فاستعن بالله) ] .
واعلم أن إفراد الله بالاستعانة وإخلاص الاستعانة به سبحانه دون غيره كل هذا في الاستعانة العبادية، وأما الاستعانة بالمخلوق فيما يقدر عليه وهو حاضر أو وهو غائب ويتصل به إما مباشرة أو بكتاب فإن هذا ليس محظوراً، ولا يخل بالتوحيد، ولكن تركه من كمال التوحيد، ولذلك كان الأصل في سؤال الناس وطلبهم النهي.

(3/13)

عبادة الاستعاذة والاستغاثة ودليلها
قال: [وَدَلِيلُ الاسْتِعَاذَةِ قَوْلُهُ تَعَالَى: {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} [الفلق:1] و {قُلْ أَعُوذُ بِرَبِّ النَّاس ِ} [الناس:1]] .
الاستعاذة: هي طلب العوذ.
قال: [وَدَلِيلُ الاسْتِغَاثَةِ قَوْلُهُ تَعَالَى: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ} [الأنفال:9]] .
الاستغاثة: طلب الغوث.
والفرق بينهما أن الاستعاذة دفع، والاستغاثة رفع.
فالاستعاذة: طلب دفع الشر قبل وقوعه، وهذا في الغالب، والاستغاثة: طلب رفعه بعد نزوله.
واعلم أن الاستعاذة والاستغاثة تارةً تكون عبادةً فلا يجوز صرفها لغير الله عز وجل، وتارةً تكون عادةً فيجوز طلبها من المخلوق، ونظير الاستعاذة التي تجوز من المخلوق ما جاء في صحيح مسلم في خبر الدجال أن النبي صلى الله عليه وسلم قال -وفيه ضعف-: (من سمع به فلينأ عنه، من وجد معاذاً أو ملاذاً فليعذ به) ، فدل ذلك على جواز الاستعاذة بالمخلوق فيما يقدر عليه إذا كان حاضراً، وكذلك تجوز الاستغاثة بالمخلوق في الأمر العادي الذي يقدر عليه وهو حاضر، ومثال هذا ما جرى من صاحب موسى: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} [القصص:15] ، فدل ذلك على جواز الاستغاثة بالمخلوق الحاضر فيما يقدر عليه.
إذاً فهمنا أن الاستعاذة والاستغاثة والاستعانة تارةً تكون عبادة فلا يجوز صرفها لغير الله عز وجل، وتارةً تكون عادةً فهذا يجوز بالقيود التي تقدمت.

(3/14)

عبادة الذبح ودليلها
قال رحمه الله: [ودليل الذبح قوله تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ * لاَ شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} [الأنعام:162-163]] .
الذبح لغةً: هو شق حلق الحيوان، والمراد به هنا: ذبح ما يتقرب به لله.
قوله: {قُلْ إِنَّ صَلاتِي} الصلاة قيل: المراد بها الدعاء، وقيل: المراد بها الصلاة المعروفة المفتتحة بالتكبير والمختتمة بالتسليم، فالصلاة لله جل وعلا.
وقوله: {وَنُسُكِي} النسك قيل في تفسيره هو: ما يتقرب به إلى الله عز وجل من الذبائح والقرابين، وقيل: إن النسك هنا يشمل كل ما يتعبد به، والنسك لغةً يطلق على ما يتقرب به من العبادات غير الذبح، ومنه الحج والعمرة، وهي من المناسك، فالمناسك هنا لا تقتصر على الذبح والتقرّب به فقط، بل النسك يشمل الذبح ويشمل غيره.
قال تعالى: {وَمَحْيَايَ وَمَمَاتِي} أي: عمل حياتي وعمل موتي، كل هذا لله رب العالمين، وهذا فيه بيان وجوب إفراده سبحانه وتعالى بذلك؛ لأنه أخبر وأمر النبي صلى الله عليه وسلم بالقول في هذه الآية لتبليغ هذا بخصوصه، وهذا دالّ على أنه هو المستحق لذلك دون غيره.
قوله: (لِلهِ) استحقاقاً، وقوله: {رَبِّ الْعَالَمِينَ} هذا فيه بيان وجه استحقاقه، وقوله: {لا شَرِيكَ لَهُ} هذا فيه بيان انفراده بذلك وتأكيد ما تقدم في قوله: {لِلهِ رَبِّ الْعَالَمِينَ} ثم قال: {وَبِذَلِكَ أُمِرْتُ} يعني: أن هذا الإفراد وهذا الإخلاص ليس أمراً من قبل نفسي، بل هو أمر من الله سبحانه وتعالى، {وَأَنَا أَوَّلُ الْمُسْلِمِينَ} أي: أول المنقادين المبادرين لامتثال هذا الأمر، وهو في قوله: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} [الأنعام:162] ، والإسلام هو الانقياد.
يقول: [وَمِنَ السُنَّةِ: (لعَنَ اللهُ مَنْ ذَبَحَ لِغَيْرِ الله) ] .
واللعن يقتضي تحريم الفعل الملعون صاحبه، والذبح على أنواعٍ نبينها على وجه الإيجاز: النوع الأول: الذبح لله عز وجل مع ذكر اسمه، فهذا هو المأمور به فتذبح لله قصداً، وتفرده لفظاً، فتقول: (باسم الله) عند الذبح، هذا هو الذي أمر الله سبحانه وتعالى به وأحله لأهل الإسلام.
النوع الثاني: الذبح لغير الله قصداً ولفظاً، فيقصد بذبيحته -مثلاً- ولياً من الأولياء، أو ملكاً من الملائكة، أو أحداً من الجن، أو صنماً، ويسمي المقصود، فيذبح مثلاً ل علي بن أبي طالب، أو للحسين بن علي قصداً، يريد التقرب إليه بهذا الذبح باسم الحسين، أو باسم علي، أو باسم النبي، أو باسم جبريل، فهذا كله شرك أكبر يخرج صاحبه من الملة، وهذا لا إشكال فيه، ولا خلاف بين أهل العلم في أن من فعل هذا فقد خرج من دائرة الإسلام، وخلع ربقة الإيمان، وليس من أهل القبلة؛ لوقوعه في الشرك الذي جاءت الرسل بالتحذير منه والنهي عنه.
النوع الثالث: أن يذبح لله قصداً، ويذكر اسم غيره لفظاً، ففي العقيقة مثلاً يتقرب إلى الله بالذبح، وفي الهدايا التي تهدى إلى البيت الحرام يقصد بها التقرب إلى الله عز وجل، لكن عند الذبح يذكر غير الله، فيذكر ملكاً، أو إنساً، أو جناً، أو ما إلى ذلك مما يُشرك به وتصرف العبادة إليه، فهذا شرك وكفر كالنوع الثاني، وإن كان أخف منه درجة، لكنه شرك وكفر؛ لأنه مما أهلّ به لغير الله.
النوع الرابع: أن يقصد بالذبيحة غير الله، ويذكر اسم الله عليها، فيقصد بالذبح ولياً أو نبياً أو ملكاً أو غير ذلك، وعند الذبح يقول: (باسم الله) ، وحكم هذه الذبيحة أنها محرّمةٌ لا يحلّ أكلها، وفعل الذابح شرك؛ لأن النبي صلى الله عليه وسلم قال: (إنما الأعمال بالنيات) ، ولأنه ذبح لغير الله، فلم يحقق قوله تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} [الأنعام:162] ، فهذه الأقسام على وجه الإيجاز في الذبح.

(3/15)

عبادة النذر ودليلها
قال رحمه اللهِ: [وَدَلِيلُ النَّذْرِ قَوْلُهُ تَعَالَى: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً} [الإنسان:7]] .
النذر: هو أن يلزم المكلف المختار نفسه لله شيئاً ممكناً بأيِّة صيغة كانت أي: بأيِّ قولٍ كان، كأن يقول: لله عليّ أو لله نذر أو أنذر أو غير ذلك من الصيغ التي تفيد الالتزام، والأصل في النذر أنه منهي عنه، ولكن إذا نذر الإنسان وجب عليه الوفاء بنذره؛ لثناء الله عز وجل على الموفين في قوله: {يُوفُونَ بِالنَّذْرِ} ، ولقول النبي صلى الله عليه وسلم: (من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصِه) ، والنذر أيضاً لا يجوز صرفه لغير الله؛ لأنه عبادة من العبادات التي يجب أن يفرد بها الله سبحانه وتعالى، فمن نذر لغير الله ولو بعود كبريتٍ تقرباً فإنه قد وقع في الكفر والشرك وخرج من الإسلام، واعلم أن الشرك قليله وكثيره سواء، ولذلك ينبغي للمؤمن أن يحذر منه غاية الحذر، ومقصودي بقليله وكثيره: أنه يستوي فيه الحكم بخروج الإنسان عن الإسلام إذا كان شركاً أكبر، وفي حصول التهديد والعقوبة له إن كان شركاً أصغر.
وبهذا يكون قد انتهى ما ذكره المؤلف رحمه الله من أمثلة العبادة والأدلة عليها، وبهذا يكون قد انتهى الأصل الأول إن شاء الله تعالى.
والله تعالى أعلم.

(3/16)


الأصل الثاني [1] - شرح الأصول المصلح

شرح ثلاثة الأصول لخالد المصلح

شرح الأصول الثلاثة - الأصل الثاني [1]
من الأصول التي يجب على العبد معرفتها والعلم بها معرفة دين الإسلام بالأدلة، وأن له مراتب، وكل مرتبة لها أركان، ومن أركان الإسلام شَهَادَةُ أَن لا اله إِلا اللهُ وَأَنَّ محمداً رسول الله بالأدلة الواردة فيها وفي وجوب تعلمها.

(4/1)

الأصل الثاني: معرفة دين الإسلام
بسم الله الرحمن الرحيم الحمد لله رب العالمين، وأصلي وأسلم على المبعوث رحمة للعالمين.
وبعد: قال الشيخ محمد بن عبد الوهاب في كتابه الأصول الثلاثة: [الأَصْلُ الثَّانِي: مَعْرِفَةُ دِينِ الإِسْلامِ بِالأَدِلَّةِ، وَهُوَ الاسْتِسْلامُ للهِ بِالتَّوْحِيدِ، وَالانْقِيَادُ لَهُ بِالطَّاعَةِ، وَالْبَرَاءَةُ مِنَ الشِّرْكِ وَأَهْلِهِ، وَهُوَ ثَلاثُ مَرَاتِبَ: الإسْلامُ والإيمان والإحسان، وكل مرتبة لها أركان.
فَأَرْكَانُ الإِسْلامِ خَمْسَةٌ: شَهَادَةُ أَن لا اله إِلا اللهُ، وَأَنَّ مُحَمَّدًا رَسُولُ اللهِ، وَإِقَامُ الصَّلاةِ، وَإِيتَاءِ الزَّكَاةِ، وَصَوْمُ رَمَضَانَ، وَحَجُّ بَيْتِ اللهِ الْحَرَامِ.
فَدَلِيلُ الشَّهَادَةِ قَوْلُهُ تَعَالَى: {شَهِدَ اللَّهُ أَنَّهُ لاَ إِلَهَ إِلَّا هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ قَائِماً بِالْقِسْطِ لاَ إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ} [آل عمران:18] ، وَمَعْنَاهَا: لا مَعْبُودَ بحق إلا الله وحده.
(لا اله) نَافِيًا جَمِيعَ مَا يُعْبَدُ مِنْ دُونِ اللهِ، (إِلا اللهُ) مُثْبِتًا الْعِبَادَةَ للهِ وَحْدَهُ لا شَرِيكَ لَهُ فِي عِبَادَتِهِ، كَمَا أنه لا شريك له فِي مُلْكِهِ.
وَتَفْسِيرُهَا الَّذِي يُوَضِّحُهَا قَوْلُهُ تَعَالَى: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ * إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ * وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} [الزخرف:26-28] ، وقَوْلُهُ تَعَالَى: {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ} [آل عمران:64]] .
هذا هو الأصل الثاني من الأصول التي تضمنتها هذه الرسالة المباركة، وهو معرفة دين الإسلام بالأدلة، والأدلة الدالة على هذا الدين القويم أدلةٌ متنوعة، أدلة خلقية وأدلة سمعية، أي: أدلة مشاهدة وأدلة متلوّة، فأما الأدلة المشاهدة فهي ما لفت الله عز وجل إليه الأنظار من الآيات السماوية والأرضية، العلوية والسفلية الدالة على صدق ما جاءت به الرسل، وصحة ما جاء به النبي صلى الله عليه وسلم من دين الإسلام، وأما الأدلة المتلوّة السمعية فهو هذا الكتاب المبين القرآن الحكيم الذي أنزله الله سبحانه وتعالى على خاتم النبيين.
والإسلام يتوصل إلى صحته عن الطريقين جميعاً: عن طريق النظر في الأدلة الخلقية، ولذلك أمر الله بالنظر إليها، وعن طريق النظر بالأدلة السمعية -الأدلة المتلوة- الدالة على صحة هذا الدين القويم، وأنه من لدن حكيم خبير، فقوله: [بالأدلة] يشمل هذين النوعين.
ثم بين المؤلف رحمه الله الدين بقوله: [وَهُوَ الاسْتِسْلامُ للهِ بِالتَّوْحِيدِ وَالانْقِيَادُ لَهُ بِالطَّاعَةِ والبراءة من الشرك] عندي: (والخلوص من الشرك) .
وهذه الأمور الثلاثة بها يستقيم إسلام المرء، والمراد به: الاستسلام لله بالتوحيد، وهذا هو الأصل الذي اتفقت عليه الرسل، ولتأكيد هذا قال: [والبراءة من الشرك] ؛ فإنه لا يحصل تمام الاستسلام لله بالتوحيد إلا بالبراءة من الشرك، قال الله سبحانه وتعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} [البقرة:256] ، فجعل الاستمساك بالعروة الوثقى مرتبًا على أمرين: على الكفر بالطاغوت، وعلى الإيمان بالله تعالى، فلا يحصل لأحد الاستمساك بالعروة الوثقى والقرار على الإسلام إلا بهذين الأمرين، وهما اللذان عرّف بهما الشيخ رحمه الله الإسلام بقوله: [وهو الاستسلام لله بالتوحيد والبراءة من الشرك] .
أما الانقياد له بالطاعة فلا إشكال أنه من الإسلام، وأنه لا يكون المرء مسلماً إلا بانقياده لله جل وعلا بالطاعة فيما أمر، وبالطاعة في اجتناب ما نهى عنه وزجر، وهو من لوازم الاستسلام لله تعالى، وإنما أفرده بذكر مستقل لأنه أراد أن يحصل في هذا التعريف الإحاطة بالإسلام الظاهري والباطني، أي: بإسلام القلب والجوارح.
وإلا فلو قال: (الإسلام: هو الاستسلام لله وحده) لكفى في بيان ماهية الإسلام، ولذلك عرّف شيخ الإسلام ابن تيمية الإسلام بقوله: (الإسلام: هو الاستسلام لله وحده) ، وأصله في القلب بالخضوع، والمحبة، والخوف، والرجاء، وإفراده سبحانه وتعالى بالعبادة، وبالجوارح، في باب العمل بالانقياد له سبحانه وتعالى، فلا يقر الإسلام في قلب أحد إلا بهذين.

(4/2)

التفصيل في بيان مراتب الدين
ثم بعد أن ذكر البيان المجمل لهذا الدين أراد ذكره على وجه التفصيل، فقال رحمه الله: [وهو ثلاث مراتب: الإسلام، والإيمان، والإحسان] ، وبه نعرف أن التعريف السابق يشمل جميع هذه المراتب، فالإسلام الذي تقدم تعريفه هو الدين الذي جاء به النبي صلى الله عليه وسلم المتضمن لجميع ما أمر به ونهى عنه ودعا إليه، وهذا الذي أمر به أو نهى عنه أو دعا إليه يندرج تحت ثلاثة أمور، وهي المراتب التي أشار إليها بقوله: [وهو ثلاث مراتب: الإسلام، والإيمان، والإحسان] ، فهذه هي مراتب الدين، والدليل على هذه المراتب الثلاث، وأنها تشمل الدين، ويندرج تحتها جميع ما جاء به الرسول صلى الله عليه وسلم حديث جبريل؛ فإنه أتى النبي صلى الله عليه وسلم وسأله عن الإسلام وعن الإيمان وعن الإحسان، فأجابه النبي صلى الله عليه وسلم عن ذلك كله، ثم قال النبي صلى الله عليه وسلم في آخر الحديث: (هذا جبريل أتاكم يعلمكم دينكم) ، وفي رواية: (أمر دينكم) ، فجعل ما تقدم ذكره من بيان الإسلام والإيمان والإحسان تعليماً لأمر الدين، ولذلك كان هذا الحديث أصل الدين الذي يجب على كل أحد، فمن أنكر شيئاً مما تضمنه هذا الحديث في الإسلام والإيمان والإحسان فإنه لم يقر بالنبي صلى الله عليه وسلم، ولم تثبت قدمه في دين الإسلام، وهذه المراتب الثلاث يدخل بعضها في بعض، فالإسلام أوسعها دائرة، فهو ينتظم الإيمان والإحسان، وأخص منه الإيمان، وأخص منه الإحسان، وسيأتي تفصيلها في كلام المؤلف رحمه الله.
ودليل هذه المراتب من كتاب الله عز وجل قوله سبحانه وتعالى: {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ} [فاطر:32] ، فهذه المراتب الثلاث تقابل المراتب المذكورة في كلام الشيخ رحمه الله، وهي المضمنة في حديث جبريل.
واعلم أن هذه الأسماء الثلاثة إذا افترقت دل كل واحد منها على مضمون الآخر، وإذا اجتمعت كما هو الحال في حديث جبريل اختص كل اسمٍ بمعنى مستقل، والجامع لهذه المعاني أن الإسلام يتعلق بالعمل الظاهر, والإيمان يتعلق بعمل القلب، والإحسان هو الغاية في عمل القلب وعمل الظاهر، فالإحسان هو المنتهى في أعمال القلوب وأعمال الجوارح، فمن حقق الإحسان يكون قد حقق الإيمان والإسلام، ومن حقق الإيمان فإنه قد حقق الإسلام، ومن أتى بالإسلام لا يكون قد حصل على مرتبة الإيمان ولا الإحسان، والدليل على ذلك قوله تعالى: {قَالَتِ الْأَعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الْإِيمَانُ فِي قُلُوبِكُمْ} [الحجرات:14] ، فدل ذلك على أن المتصف بالإسلام قد لا يتحقق به وصف الإيمان.
فنبدأ في بيان ما ذكره المؤلف رحمه الله في كل مرتبة.

(4/3)

أركان الإسلام
قال: [وكل مرتبةٍ لها أركان، فأركان الإسلام خمسة] .
دليل ذلك حديث جبريل الذي فيه أن النبي صلى الله عليه وسلم سئل عن الإسلام فأجاب بقوله: (الإسلام أَنْ تَشْهَدَ أَنْ لا اله إِلا اللهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللهِ، وَتُقِيمَ الصَّلاةَ، وَتُؤْتِيَ الزكاة، وتصوم رمضان، وتحج البيت) ، فذكر الأركان الخمسة، ويدل عليه أيضاً حديث ابن عمر: (بني الإسلام على خمس) إلخ، فهذا هو الدليل لهذه الأركان، قال المؤلف رحمه الله: [فَأَرْكَانُ الإِسْلامِ خَمْسَةٌ: شَهَادَةُ أَن لا اله إِلا اللهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللهِ، وَإِقَامُ الصَّلاةِ، وَإِيتَاءِ الزَّكَاةِ، وَصَوْمُ رَمَضَانَ، وَحَجُّ بَيْتِ الله الحرام] .

(4/4)

الأدلة الواردة في شهادة أن لا إله إلا الله
ثم انتقل من الإجمال إلى التفصيل في دليل كل ركن من هذه الأركان، فقال رحمه الله: [فدليل الشهادة] ، ومراده الشهادة لله تعالى وحده بالألوهية، وهي قوله: (لا إله إلا الله) ، واستدل عليها بقوله تَعَالَى: {شَهِدَ اللَّهُ أَنَّهُ لاَ إِلَهَ إِلَّا هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ قَائِماً بِالْقِسْطِ لاَ إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ} [آل عمران:18] ، ووجه الدلالة على هذه الشهادة لله تعالى أن الله سبحانه وتعالى شهد على انفراده بالإلهية، وشهادة الله سبحانه وتعالى تتضمن الحكم والقضاء والإلزام، ولذلك فسّر جماعة من السلف قوله تعالى: (شَهِدَ اللَّهُ) بـ (قضى الله) ، وهذا لا غرابة فيه، فإن شهادة الله قضاء وحكم وفصل وإلزام، ودليل ذلك قوله تعالى: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} [الإسراء:23] ، فالشهادة قضاء، كما أن الشهادة إعلان وإخبار وإظهار وبيان، وهي لا تكون إلاّ عن علم، فكذلك هي في حق الله تعالى تكون حكماً وقضاءً: {شَهِدَ اللَّهُ أَنَّهُ لاَ إِلَهَ إِلَّا هُوَ} وهذه شهادته سبحانه وتعالى لنفسه بالإلهية، وأنه لا إله غيره، واستشهد على هذا الأمر طائفتين من الخلق هما أشرف الخلق فيما نعلم: الملائكة وهم عالم غيبي خلقوا من نور، وهم من أشرف خلق الله عز وجل، وأولو العلم، والمقصود بأولي العلم النبيون، والصديقون، والشهداء، والصالحون، كل هؤلاء يدخلون في قوله تعالى: (وَأُولُو الْعِلْمِ) ، ووصفهم بالعلم لأن هذه الشهادة لا تكون إلاّ من عالم.
ثم قال سبحانه وتعالى: (قَائِماً بِالْقِسْطِ) هذه من حيث الإعراب حال من الضمير في قوله: (إِلَّا هُوَ) ، فيكون قد شهد الله سبحانه وتعالى لنفسه في هذه الآية بأمرين: شهد لنفسه بالإلهية، وشهد لنفسه بأنه سبحانه وتعالى قائمٌ بالقسط، وقيامه بالقسط أي: بالعدل.
فهو سبحانه وتعالى القائم على كل نفس بما كسبت، القائم بنفسه المقيم لغيره جل وعلا، وهذا الإعراب أحسن من قولنا في قوله: (قَائِماً بِالْقِسْطِ) : إنه حال من لفظ الجلالة (الله) ؛ لأن هذا الإعراب الذي قدمناه أشمل في المعنى، فيكون: شهد الله، وشهدت الملائكة، وشهد أولو العلم لله بأمرين: بالإلهية، وأنه سبحانه وتعالى قائمٌ بالقسط.
ثم كرر إفراده بالإلهية بقوله: (لا إِلَهَ إِلَّا هُوَ) ، والتكرار لتأكيد الشهادة المتقدمة، وليتلفظ بها القارئ انفراداً، فيكون من الشاهدين؛ لأن مقدم الآية خبر عن شهادة غيره: {شَهِدَ اللَّهُ أَنَّهُ لاَ إِلَهَ إِلَّا هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ قَائِماً بِالْقِسْطِ} [آل عمران:18] ، وهل قراءة هذه الشهادة تحصل بها الشهادة من القارئ؟ الجواب أنها لا تحصل ولذلك كررت كلمة التوحيد ليتلفظ بها القارئ حتى يدخل في زمرة أولي العلم، فقال: {لا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ} سبحانه وتعالى، هو (عزيز) فيمتنع من أن يكون له شريك، و (حكيم) فلا يمكن أن يسوى غيره به سبحانه وتعالى في شيء مما يختص به.
ثم قال رحمه الله: [ومعناها -أي: ومعنى هذه الشهادة- لا معبود بحق إلاّ الله وحده] ، وأتى بـ (معبود) من الشهادة التي يفسرها (لا إله إلا الله) ، ففسّر كلمة (إله) بـ (معبود) ، وهذا تفسير مطابق، فالإله في كلام العرب هو المعبود، والإله: مأخوذ من (مألوه) ، وهو الذي تألهه القلوب محبةً وتعظيماً، وخضوعاً وذلاً، وخوفاً ورجاءً.
والأصل في تعريف الإله في كلام العرب أنه اسم لمن قُصِدَ بشيءٍ من العبادة وهذا أصح ما قيل في معنى كلمة (إله) ، أما في هذا السياق فالمراد به: لا معبود حقٌ إلاّ الله.
فمن أين أتى المؤلف رحمه الله بكلمة (حق) ، هل هي موجودة في الشهادة؟ ليست موجودةً في لفظ الشهادة، ولا أحد يقول: (لا إله حق) لفظاً، ولكنّ هذه الجملة لابد فيها من خبر لـ (لا) ، فإعراب (لا إله إلا الله) هو أن (لا) نافية للجنس، و (إله) اسمها مبني على الفتح، و (إلا) أداة استثناء، و (الله) لفظ الجلالة ليس خبراً لـ (لا) ؛ لأنه لا يصلح أن يكون خبراً لها لفظاً ولا معنى، أما كونه لا يصلح لفظاً فلأن (لا) لا تعمل إلا في النكرات.
كما قال ابن مالك رحمه الله تعالى: عمل إن اجعل لـ (لا) في نكرة مفردة جاءتك أو مكررة فهي تعمل فقط في النكرات، ولفظ الجلالة (الله) معرفة، بل هو أعرف المعارف، فلا يمكن أن تعمل فيه (لا) من حيث اللفظ واللغة.
وأما من حيث المعنى فكذلك؛ لأنا إن جَعْلنَا لفظ الجلالة خبراً اقتضى إقراراً لمعبوداتٍ من دون الله، لأن المعنى يكون: لا معبود إلا الله وهذا ليس بصحيح، فهناك معبودات كثيرة غير الله عز وجل، ولهذا احتاج العلماء إلى تقدير خبر لهذه الجملة، واختلفوا في تقدير الخبر، فمنهم من قال: (لا إله) أي: لا معبود في الوجود ومنهم من قال: (لا إله حق) وهذا التقدير هو الأصوب؛ لأن تقدير (في الوجود) يلزم منه أن يكون كل من قصد بعبادة حقاً، وهذا ليس بصحيح، إنما الذي يراد من هذه العبارة ومن هذه الجملة هو إثبات أن الله هو الإله الحق، ولذلك قال سبحانه وتعالى: {فَذَلِكُمُ اللَّهُ رَبُّكُمُ الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلالُ} [يونس:32] ، وهذا التقدير أصوب ما قيل في التقديرات، وقد سبق ذكر الدليل على ذلك، فيكون المعنى: لا معبود بحق إلاّ الله تعالى.
يعني: لا إله يقصد بشيء من العبادة وهو مستحق لها وأهل لتلك العبادة إلا الله، فإنه هو المستحق للعبادة دون غيره: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ} [الحج:62] .
قال المؤلف رحمه الله: [ (لا اله) نَافِيًا جَمِيعَ مَا يُعْبَدُ مِنْ دُونِ اللهِ (إِلا اللهُ) مُثْبِتًا الْعِبَادَةَ للهِ وحده] ، وهذا يفيدنا أن التوحيد لا يحصل ولا يتم إلا بركنين: إثبات ونفي.
فالنفي هو في (لا إله) ، نفي لجميع ما يعبد من دون الله تعالى، والإثبات في (إلا الله) ، إثبات لإلهيته وحده لا شريك له، وتأمل وانظر فيما ذكره الله عز وجل في كتابه من آيات التوحيد، تجد أنها سائرة على هذا النسق، فلابد من ذكر نفي وإثبات؛ لأنه بذلك يحصل كمال التوحيد.
قال المؤلف رحمه الله: [لا شَرِيكَ لَهُ فِي عِبَادَتِهِ، كَمَا أَنَّهُ لا شريك له في ملكه] .
وهذا كالدليل لما تقدم ذكره من تقدير في قوله: (لا معبود بحق إلا الله) ، فالشيخ رحمه الله يقول: وجه هذا التقدير أنه لا يستحق العبادة إلاّ الله، كَمَا أَنَّهُ لَيْسَ لَهُ شَرِيكٌ فِي مُلْكِهِ، وهذا استدلال بتوحيد الربوبية على توحيد الإلهية.
قال المؤلف رحمه الله: [وتفسيرها]-الضمير يعود إلى شهادة ألا إله إلا الله- الذي يوضحها -أي: يبينها ويجليها- قَوْلُهُ تَعَالَى: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ * إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ} [الزخرف:26-27] ، فـ (إِذْ) ظرف لما مضى من الزمان، ولابد له من متعلق، ومتعلقه في مثل هذا السياق (اذكر) ، يعني: اذكر إذ قال إبراهيم لأبيه وقومه: (إِنَّنِي بَرَاءٌ) و (براء) : مصدر يستوي فيه المفرد والجمع، والمراد من ذلك: إنني بريء.
فهو تبرؤ إبراهيم من عبادة قومه للأصنام، وهو معنى قوله تعالى: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ} [إبراهيم:35] ، فالبراءة اجتناب لما كان عليه قومه، ولذلك قال: (مِمَّا تَعْبُدُونَ) يعني: من الذي تعبدونه فـ (ما) موصولة بمعنى الذي، فتبرأ مما يعبدون، ثم قال: (إِلَّا الَّذِي فَطَرَنِي) ، وهذا استثناء، إما أن يكون استثناء متصلاً، أو استثناء منقطعاً على قولين لأهل العلم، فالاستثناء المتصل يلزم منه أن يكون قومه يعبدون الله وغيره، يعبدون الأصنام ويعبدون الله معها، فهذا هو المعنى بناءً على جعل الاستثناء متصلاً، أما المعنى على كون الاستثناء منقطعاً فإن قوم إبراهيم عليه السلام كانوا لا يعبدون إلاّ الأصنام فقط، ولا يعبدون الله مع الأصنام، ويكون تقدير الكلام: إنني براء مما تعبدون، لكن الذي فطرني فهو الذي أعبده وأفرده بالعبادة وحده.
ومعنى (الذي فطرني) أي: الذي خلقني (فإنه سيهدين) ، وهذا فيه التعليل لإفراده بالعبادة، وأنه سبحانه وتعالى هو الذي يملك الهداية، وأن هذه البراءة من هداية الله له، وأن كل من خالف هذه البراءة لفظاً أو معنىً فإنه بعيد عن هداية الله سبحانه وتعالى، كما قال جل وعلا في نبأ إبراهيم: {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} [الزخرف:28] ، و (جَعَلَهَا) الضمير هنا يعود إلى الكلمة، وهي البراءة من الشرك المتمثل بعبادة قومه للأصنام، والكلمة الباقية في عقبه هي الشهادة، (فِي عَقِبِهِ) يعني: في ذريته وخلَفِهِ في أولاده وأولاد أولاده، وذلك بما تعاهد به إبراهيم أبناءه من الوصية كما ذكر الله عز وجل في سورة البقرة من وصيته لأولاده بأن يلزموا هذا الدين، (لَعَلَّهُمْ يَرْجِعُونَ) أي: لعلهم يرجعون إلى هذه الكلمة ويلتزمونها.
ووجه الدلالة من الآية -وفق مراد المؤلف- أن شهادة أن لا إله إلا الله تستلزم البراءة من كل ما يعبد من دون الله، وأنه لا يستقيم التوحيد إلاّ بإفراد الله عز وجل بالعبادة والخلوص من الشرك والبراءة من أهله، وهو معنى قوله تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لاَ انفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ} [البقرة:256] ، فجعل الاستمساك بالعروة الوثقى مرتباً على هذين الأمرين، وانظر إلى حسن تأليف المؤلف رحمه الله وقوة تصنيفه؛ حيث لم يفسر هذه الكلمة أو لم يوضحها ويشرحها بكلام من عنده، وإنما وضحها بكلام الله عز وجل الذي لا يأتيه الباطل من بين يديه ولا من خلفه، وبهذا يلقم خصومه حجراً؛ لأنه لا يمكن لأحد أن يعارض كلام الله عز وجل إلا من كان في قلبه زيغ.
ثم قال رحمه الله: [وقوله تعالى: {قُلْ يَا أَهْلَ الْكِتَابِ

(4/5)

الدليل على شهادة أن محمداً رسول الله
ثم انتقل المؤلف رحمه الله إلى ذكر دليل الشهادة الثانية فقال: [وَدِليلُ شَهَادَةِ أَنَّ مُحَمَّدًا رَسُولُ اللهِ قَوْلُهُ تَعَالَى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ} [التوبة:128] ، وَمَعْنَى شَهَادَة (أَنَّ مُحَمَّدًا رَسُولُ اللهِ) : طَاعَتُهُ فِيمَا أَمَرَ، وَتَصْدِيقُهُ فِيمَا أَخْبَرَ، واجتناب ما عنه نهى وَزَجَرَ، وأَلا يُعْبَدَ اللهُ إِلا بِمَا شَرَعَ] .
هذا هو الركن الثاني من أركان شهادة ألا إله إلاّ الله، أو هذه أركان الشهادة التي يدخل بها الإنسان إلى الإسلام، وهو الشهادة للنبي محمد صلى الله عليه وسلم بالرسالة، وسيأتي تفصيل من هو النبي في الأصل الثالث من الأصول التي ذكرها المؤلف رحمه الله، وَدِليلُ شَهَادَةِ أَنَّ مُحَمَّدًا رَسُولُ اللهِ قَوْلُهُ تَعَالَى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رءوف رَحِيمٌ} ، فقوله: {مِنْ أَنْفُسِكُمْ} أي: من جنسكم.
وقيل: إن الخطاب لقريش.
فيكون معناها: من العرب، {عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ} ، و (عزيز) إذا عدّيت بـ (على) كان معناها: الثقل والشدة.
أي: يثقل عليه ويشق عليه ويشتد عليه (مَا عَنِتُّمْ) يعني: الذي يتعبكم ويلحقكم فيه مشقة.
فهذا وصفه صلى الله عليه وسلم بأنه عزيز عليه مشقة أمته وتعبهم.
(حَرِيصٌ عَلَيْكُمْ) والحرص: هو شدة الرغبة في الشيء.
وذلك أن النبي صلى الله عليه وسلم كان حريصاً غاية الحرص على هداية قومه ودلالتهم على الحق والهدى، حتى إنه أدمي وجهه، وكسرت رباعيته، وشجّ رأسه، وكان يقول: (اللهم اغفر لقومي فإنهم لا يعلمون) ، وهذا من غاية حرصه وشفقته على الناس صلى الله عليه وسلم، {بِالْمُؤْمِنِينَ رءوف رَحِيمٌ) ، وهذا خاص بأهل الإيمان تميزوا به عن غيرهم، فهو صلى الله عليه وسلم بالمؤمنين رؤوف رحيم، والرأفة: هي رقة تنشأ عن الخوف على المرؤوف به.
والرحمة تقتضي الإحسان بالمرحوم، فالرأفة تقتضي دفع المكروهات، والرحمة تقتضي جلب المحمودات والمحاسن والمحبوبات، والشاهد من هذه الآية قَوْلُهُ تَعَالَى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ} ، والذي جاءنا من أنفسنا هو محمد صلى الله عليه وسلم الذي أخبرنا بهذه الآية، فهذا دليل من القرآن على رسالة النبي صلى الله عليه وسلم، ومن ذلك قوله تعالى: {إِذَا جَاءَكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ} [المنافقون:1] ، فأثبت علمه سبحانه وتعالى برسالة الرسول صلى الله عليه وسلم، بل لما طولب النبي صلى الله عليه وسلم بدليل على رسالته قال له: {قُلْ كَفَى بِاللَّهِ شَهِيداً بَيْنِي وَبَيْنَكُمْ} [الإسراء:96] ، فاكتفى بشهادة الله عز وجل على إثبات رسالته، كما تقدم بيان ذلك فيما تقدم من دروس.
والله تعالى أعلم، وبالله التوفيق.

(4/6)


الأصل الثاني [2] - شرح الأصول المصلح

شرح ثلاثة الأصول لخالد المصلح

شرح الأصول الثلاثة - الأصل الثاني [2]
الإيمان هو الأصل الثاني من أصول الدين، والإيمان قول بالقلب واللسان، وعمل بالقلب والجوارح، وعلى هذا تواطأت تعريفات السلف له بالرغم من اختلاف ألفاظهم وتعبيراتهم.

(5/1)

تابع أركان الإسلام والدليل عليها
بسم الله الرحمن الرحيم وأصلي وأسلم على نبينا محمد وعلى آله وصحبه ومن اتبع سنته بإحسان إلى يوم الدين.
أما بعد: قال الشيخ محمد بن عبد الوهاب رحمه الله: [وَمَعْنَى شَهَادَة (أَنَّ مُحَمَّدًا رَسُولُ اللهِ) : طَاعَتُهُ فِيمَا أَمَرَ، وَتَصْدِيقُهُ فِيمَا أَخْبَرَ، واجْتِنَابُ مَا عنه نهى وزجر، وأن لا يُعْبَدَ اللهُ إِلا بِمَا شَرَعَ.
وَدَلِيلُ الصَّلاةِ وَالزَّكَاةِ وَتَفْسِيرُ التَّوْحِيدِ قَوْلُهُ تَعَالَى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} [البينة:5] .
َودَلِيلُ الصِّيَامِ قَوْلُهُ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} [البقرة:183] .
َودَلِيلُ الْحَجِّ قَوْلُهُ تَعَالَى: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} [آل عمران:97]] .

(5/2)

معنى شهادة أن محمداً رسول الله وواجب العبد نحوها
قوله رحمه الله: [وَمَعْنَى شَهَادَة أَنَّ مُحَمَّدًا رَسُولُ اللهِ طَاعَتُهُ فِيمَا أَمَرَ، وَتَصْدِيقُهُ فِيمَا أَخْبَرَ، واجْتِنَابُ مَا نَهَى عَنْهُ وَزَجَرَ، وأَلا يُعْبَدَ اللهُ إِلا بما شرع] هذا هو معنى شهادة أن محمداً رسول الله، فكل من لهج بهذه الشهادة فإنه يجب عليه أن يستحضر هذه المعاني؛ فإن ما جاء به النبي صلى الله عليه وسلم لا يخلو من أمرين: إما خبر فالواجب فيه التصديق؛ فالأخبار تقابل بالتصديق.
وإما أمر فالواجب فيه الانقياد والتسليم.
واعلم أنه تجب طاعة النبي صلى الله عليه وسلم فيما أمر به سواءٌ علمنا حكمة هذا الأمر أو جهلنا الحكمة، وسواء أدركته عقولنا أو لم تدركه، وهذا فيما يتعلق بالأوامر، فمن علّق العمل بالأوامر على معرفة الحكمة فإنه لم ينقد للنبي صلى الله عليه وسلم، ولم يحقق هذه الشهادة، وحقيقة من هذه حاله إنما هو عابد لهواه؛ لأنه لا يقبل من الأوامر ولا ينتهي عن شيءٍ إلاّ ما وافق عقله ورأيه، وهذا لا يكون قد حقق العبودية لله عز وجل؛ لأن العبودية التامة أن ينقاد لأمر الله عز وجل، ولأمر رسوله صلى الله عليه وسلم، أدرك عقله الحكمة أو لا، فهذا فيما يتعلق بالأحكام.
أما ما يتعلق بالأخبار فالواجب على المؤمن إذا بلغه خبر الله أو خبر رسوله صلى الله عليه وسلم أن يؤمن بما أخبر الله به وبما أخبر به رسوله صلى الله عليه وسلم، علم معناه أو لم يعلم، فهذا هو الواجب؛ فإن الإنسان مهما بلغ علمه فإنه قد يخفى عليه بعض ما أمر الله به ورسوله، فلا يدرك معنى ما أمر الله به ورسوله على وجه الكمال، وعلى هذا فإن الواجب على مثل هذا أن يسلِّم بما جاء عن الله وبما جاء عن رسوله صلى الله عليه وسلم، ويقول: آمنتُ بما جاء عن الله وعن رسوله صلى الله عليه وسلم على مراد الله ورسوله صلى الله عليه وسلم، وهذا الإيمان المجمل يكفيه، وتبرأ ذمته به، ولا يلزمه معرفة التفاصيل إذا كان لا يستطيع معرفة التفصيل؛ لقول الله تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن:16] ، وهذا ما عمله سلف الأمة في معرفة كيفيات ما أخبر الله سبحانه وتعالى به عن نفسه، وأخبر به عما يكون في اليوم الآخر، فإنهم آمنوا بذلك على ما جاء عن الله وعن رسوله صلى الله عليه وسلم دون الدخول في تعيين الكيفيات أو تصويرها.
فمعنى شَهَادَة (أَنَّ مُحَمَّدًا رَسُولُ اللهِ) طَاعَتُهُ فِيمَا أمر، وتصديقه فيما أخبر، فشمل الواجب في الأمر، والواجب في الخبر.
ثم قال: [واجتناب ما نهى عنه وزجر] ، هذا تابع للأمر، وهو التفصيل.
وقوله: [وألا يعبد الله إلاّ بما شرع] هذا فيه بيان وجوب لزوم طريقة النبي صلى الله عليه وسلم على وجه الإجمال.
فالواجب أن يسلِّم العبد قياده للنبي صلى الله عليه وسلم، وليعلم أن من رغب في الفوز والنجاة يوم القيامة أنه لا يمكن أن يحصل له مقصوده، ولا أن يفلح بمطلوبه، ولا أن يأمن مما يرهب إلاّ بسلوك طريق النبي صلى الله عليه وسلم، فإن الله سبحانه وتعالى قد سد الطرق الموصلة إليه جميعها إلاّ طريقه صلى الله عليه وسلم، فمن رام الوصول إلى رضوان الله وجنته من غير طريق النبي صلى الله عليه وسلم فإنما يطلب ضائعاً لا يمكن تحصيله، فهو لا يجني من سعيه خيراً، ولا يحصل مطلوباً، ويدل لهذا أن النبي صلى الله عليه وسلم أخبر فيما أخبر مما يكون في يوم القيامة أن الذين يعبرون الصراط إذا منّ الله عليهم بمجاوزته وأردوا دخول الجنة فإنهم لا يتمكنون من الدخول حتى يستفتح لهم النبي صلى الله عليه وسلم، كما ورد في الحديث عَنْ أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: (آتِي بَابَ الْجَنَّةِ يَوْمَ الْقِيَامَةِ فَأَسْتَفْتِحُ فَيَقُولُ الْخَازِنُ: مَنْ أَنْتَ؟ فَأَقُولُ: مُحَمَّدٌ.
فَيَقُولُ: بِكَ أُمِرْتُ لَا أَفْتَحُ لِأَحَدٍ قَبْلَكَ) ، وهذا يدل على أنه لا سبيل لدخول الجنة بعد بعثة النبي صلى الله عليه وسلم إلاّ من طريقه، فإذا كانت الجنة لا يفتح بابها إلاّ باسمه فإن دخولها لا يتحقق إلاّ لمن تبعه واقتفى منهجه وسار على هديه، وهذا دليل هذه القاعدة أننا لا نعبد الله إلاّ بما شرع، وليعلم أن كل من عبد الله بغير ما شرعه الله سبحانه وتعالى أو بغير ما جاء به النبي صلى الله عليه وسلم فقد افترى على الله، وما افتراه واخترعه لا يزيده من الله جل وعلا إلاّ بعداً، فهذه قاعدة مطردة في كل بدعة وفي كل محدثة؛ فإن الله سبحانه وتعالى قد شرع من الدين أكمله، وأتم علينا النعمة، وأسبغ علينا الفضل بكمال هذه الشريعة، فلا مجال للزيادة، قال تَعَالَى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِيناً} [المائدة:3] ، فأكمله جل وعلا في القول، وأكمله في عمل الجوارح، وأكمله في عمل القلوب، ثم إنه أكمله على وجه رضيه سبحانه وتعالى، فمن زاد فقد سخط ما رضيه الله جل وعلا، ولم يكتفِ بما رضيه الله سبحانه وتعالى لهذه الأمة، ودلائل هذه القاعدة أكمل وأكثر من أن تحصر، والأصل في ذلك قوله تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} [الشورى:21] ، ومن السنة قوله صلى الله عليه وسلم: (من أحدث في أمرنا هذا ما ليس منه فهو رد) ، فاستمسك بهذا الصراط المبين والطريق القويم، واعلم المآل إلى جنة عرضها السموات والأرض، نسأل الله عز وجل أن يثبتنا عليه، وأن يزيدنا هدىً وتقىً فيه.

(5/3)

دليل الصلاة والزكاة
قال رحمه الله: [وَدَلِيلُ الصَّلاةِ وَالزَّكَاةِ وَتَفْسِيرُ التَّوْحِيدِ قَوْلُهُ تَعَالَى: {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} [البينة:5]] .
فهذه الآية تضمنت ثلاثة أمور: تضمنت بيان معنى التوحيد، وتفسيره، وتضمنت الأمر بإقامة الصلاة وإيتاء الزكاة، وفيها أن هذا الدين عقيدةً وعملاً هو أقوم الأديان، وأن كل من رام استقامةً في غيره فإنه لا يحصل له ذلك؛ لقوله تعالى: (وَذَلِكَ) أي: المتقدم مما أمر به من التوحيد، ومن إقام الصلاة وإيتاء الزكاة، (دِينُ الْقَيِّمَةِ) أي: الدين القويم والصراط المستقيم.

(5/4)

دليل فرضية الصوم
قال رحمه الله: [َودَلِيلُ الصِّيَامِ قَوْلُهُ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} [البقرة:183]] .
وجه الدلالة قوله تعالى: (كُتِبَ عَلَيْكُمُ الصِّيَامُ) .
قال رحمه الله: [َودَلِيلُ الْحَجِّ قَوْلُهُ تَعَالَى: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} [آل عمران:97]] .
وفي هذه الآية دليل على وجوب الحج.
وهذه هي أركان الإسلام وشرائعه التي لا يستقيم إسلام المرء إلاّ بها.

(5/5)

الإيمان وأركانه
قال رحمه الله تعالى: [الْمَرْتَبَةُ الثَّانِيَةُ: الإِيمَانُ.
وَهُوَ بِضْعٌ وَسَبْعُونَ شُعْبَةً، فَأَعْلاهَا قَوْلُ: (لا اله إِلا اللهُ) ، وَأَدْنَاهَا إِمَاطَةُ الأَذَى عَنِ الطَّرِيقِ، وَالْحَيَاءُ شُعْبَةٌ مِنْ الإيمان.
وأركانه ستة: أَنْ تُؤْمِنَ بِاللهِ، وَمَلائِكَتِهِ، وَكُتُبِهِ، وَرُسُلِهِ، وَالْيَوْمِ الآخِرِ، وَتُؤْمِنَ بِالْقَدَرِ خَيْرِهِ وَشَرِّهِ، وَالدَّلِيلُ عَلَى هَذِهِ الأَرْكَانِ السِّتَةِ قَوْلُهُ تَعَالَى: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ} [البقرة:177] .
ودليل القدر قَوْلُهُ تَعَالَى: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} [القمر:49]] .

(5/6)

العموم والخصوص بين الإسلام والإيمان
هذه المرتبة هي المرتبة الثانية، وقد فرغ الشيخ رحمه الله من المرتبة الأولى وهي مرتبة الإسلام، وتلخص لنا أن الإسلام هو الطاعات الظاهرة، وهذا باعتبار ذكر الإسلام مع الإيمان والإحسان؛ لأن تعريف الإيمان والإسلام والإحسان يختلف فيما إذا اقترن شيء منها بالآخر، وفيما إذا جاء كلٌ منها على انفراد، ففي حال الانفراد يكون معنى الإسلام شاملاً كلاً من الإيمان والإحسان، وإذا جاء الإيمان منفرداً كان الإيمان شاملاً للإحسان والإسلام، وكذلك الإحسان إذا جاء منفرداً شمل الإسلام والإيمان، وانتبه لهذا التفريق.
أما إذا اجتمعت كما هو الحال في حديث جبريل فإن الإسلام يختص بالأعمال الظاهرة قوليةً أو فعليةً، والإيمان يختص بالأعمال الباطنة، والإحسان هو الكمال والغاية في هذين الأمرين أعمال الظاهر، وأعمال الباطن.
فالمؤلف رحمه الله تعالى قال: [المرتبة الثانية الإيمان] ، ثم بين الإيمان وعرّفه بقوله: [وهو بضع وسبعون شعبة، أعلاها قَوْلُ (لا اله إِلا اللهُ) ، وَأَدْنَاهَا إِمَاطَةُ الأَذَى عَنِ الطَّرِيقِ، وَالْحَيَاءُ شُعْبَةٌ مِنْ الإِيمَانِ] ، وهذا تعريف للإيمان بنص نبوي، وفي هذا فائدة ولفتة مهمة لطالب العلم، وهي أن الاصطلاحات الشرعية كالإسلام والإيمان والإحسان والبر والتقوى والصلاة والزكاة وغير ذلك من ألفاظ الشريعة إنما يستقى معناها ويستفاد مفهومها من الشريعة لا من لسان العرب، وهذه فائدة تهمك وتفيدك في تعريف الإيمان، فإن أقواماً عرّفوا الإيمان بأنه مجرد التصديق، وقيل لهم: من أين لكم هذا؟ قالوا: أفادتنا اللغة بهذا.
قلنا لهم: إن الإيمان أمره كبير، وشأنه خطير، به تحصل النجاة من النار والفوز بالجنة، وهل يعقل أن مثل هذا يتركه الله سبحانه وتعالى، ويتركه رسوله صلى الله عليه وسلم دون بيان أو توضيح؟ الجواب: لا يمكن تركه بدون بيان وإيضاح، ولذلك وجب الرجوع في تعريف الإيمان والإسلام والإحسان وفي غيرها من الاصطلاحات الشرعية إلى بيان الشارع، وإلى ألفاظه وبيانه وتوضيحه، فإنه الغاية والمنتهى في بيان حقائق هذه الأمور، فالشيخ رحمه الله سلك هذا المنهج، فبين الإيمان بقول النبي صلى الله عليه وسلم، ولا أظن أحداً يقرأ هذا الحديث إلاّ ويتضح له الإيمان غاية الوضوح؛ فإن النبي صلى الله عليه وسلم أخبر بأن الإيمان بضع وسبعون شعبة، ثم ضرب مثلاً لكل شعبةٍ من شعبه، فهذه المذكورات في هذا الحديث وهي ثلاثة أمور ترجع إليها بقية الشعب، فأعلاها قول: (لا إله إلاّ الله) هذا أعلى شعب الإيمان، وهذا يفيد أن الأقوال تدخل في مسمى الإيمان، فالقول من الإيمان، ولذلك جعل أعلى مراتب الإيمان قولاً، وهو قول: (لا إله إلاّ الله) ، ثم قال: [والحياء شعبة من الإيمان] ، والحياء عمل قلبي أصله في القلب، وقد تظهر ثماره في الجوارح والسلوك، لكن أصله في قلب الإنسان، وبهذا نعرف أن جميع الأعمال القلبية تدخل في مسمى الإيمان.
وثالث ما ذكره النبي صلى الله عليه وسلم من شعب الإيمان في هذا الحديث (وأدناها إماطة الأذى عن الطريق) ، وإماطته: إزالته عن الطريق المسلوك.
سواءٌ أكان طريق مشاةٍ، أم طريق سياراتٍ، أم طريق دواب، فكل ما استطرقه الناس ومشوا فيه بأرجلهم أو بدوابهم فإنه يدخل في قوله: (وأدناها إماطة الأذى عن الطريق) ، وإماطة الأذى من عمل الجوارح، وبه نعرف أن من مسمى الإيمان عمل الجوارح، وأن من أخرج الأعمال عن مسمى الإيمان فقد خالف ما أجمع عليه السلف، وما دلت عليه النصوص من الكتاب والسنة.
فهمنا من هذا الحديث أن الإيمان يكون في القلب، ويكون في اللّسان، ويكون في الجوارح، واعلم أن قول النبي صلى الله عليه وسلم: (فأعلاها قول لا إله إلاّ الله) ليس المراد مجرد القول الخالي عن تدبر ما تضمنته هذه الكلمة من العمل، فالحقيقة أن قوله: (فأعلاها قول لا إله إلاّ الله) يشمل القول وعمل القلب؛ لأن القول هو قول القلب واللسان، وقول القلب يكون بتصديقه وإخلاصه، وقول اللسان يكون بنطقه وتلفّظه.
إذاً فهمنا الآن ما هو الإيمان، وأنه قول وعمل، قول القلب واللسان، وعمل القلب والجوارح، وعلى هذا تواطأت كلمات السلف، فمهما اختلف لفظها وتنوع تعبيرها فإنها ترجع إلى أن الإيمان قول وعمل.
قوله: [والإيمان بِضْعٌ وَسَبْعُونَ شُعْبَةً فَأَعْلاهَا قَوْلُ: لا اله إِلا اللهُ، وَأَدْنَاهَا إِمَاطَةُ الأَذَى عَنِ الطَّرِيقِ، والحياء شعبة من الإيمان] هل هذا تعريف الإيمان إذا قرن به الإسلام؟ الجواب: لا؛ لأننا ذكرنا أن الإسلام هو الأعمال الظاهرة إذا اقترن بالإيمان، وأن الإيمان يكون عمل القلب، والحديث تضمن قول اللسان وعمل الجوارح والقلب.
ففهمنا من هذا أن المؤلف رحمه الله بدأ بيان هذه المرتبة بالبيان العام الذي لا يكون مع الإسلام والإحسان.
أما الإيمان الذي يقصد ويراد عند ذكر الإسلام -أي: عند اقترانه بذكر الإسلام- فهو ما قاله رحمه الله في قوله: [وأركانه ستة، وهي أَنْ تُؤْمِنَ بِاللهِ، وَمَلائِكَتِهِ، وَكُتُبِهِ، وَرُسُلِهِ، وَالْيَوْمِ الآخر، وبالقدر خيره وشره] ، فهذه كلها أعمال قلبية.
ولذلك سماها شيخ الإسلام رحمه الله: (عقود القلب) ، وسماها (حقائق الإيمان) ، فعقود القلب وحقائق الإيمان كلها من الأعمال القلبية، فإذا قيل لك: ما الإيمان؟ فإن أردتَ أن تعرِّفه تعريفاً عاماً دون اقترانٍ بذكر الإسلام فقل: ما ذكره المؤلف رحمه الله أولاً: بضع وسبعون شعبة، أعلاها قَوْلُ: (لا اله إِلا اللهُ) ، وَأَدْنَاهَا إِمَاطَةُ الأَذَى عَنِ الطَّرِيقِ، وَالْحَيَاءُ شُعْبَةٌ مِنْ الإِيمَانِ.
وإذا جاء ذكر الإيمان والإسلام في سياقٍ واحدٍ كقوله تعالى: {إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} [الأحزاب:35] حيث ذكر الأمرين: الإسلام والإيمان فالمسلمون في قوله: (إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ) هم الذين أتوا بالأعمال الظاهرة، والمؤمنون في قوله: (وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ) هم الذين أتوا بالأعمال الباطنة، وتنبه إلى هذا الفرق.
فقول المؤلف رحمه الله: [وأركانه ستة] هذا باعتباره مع الإسلام، فلو أن شخصاً أتاك وقال لك: عرِّف الإيمان فقلت: الإيمان أَنْ تُؤْمِنَ بِاللهِ، وَمَلائِكَتِهِ، وَكُتُبِهِ، وَرُسُلِهِ، وَالْيَوْمِ الآخر، وبالقدر خيره وشره إذا لم يسبق سؤال عن الإسلام فإنك لا تكون قد أوفيت الإيمان ببيان كافٍ؛ لأنه بقيت الصلاة، والصيام، والحج لم يأتِ ذكر لواحدٍ منها، فتنبه لهذا، ولذلك لما قال النبي صلى الله عليه وسلم لوفد عبد القيس: (آمركم بالإيمان، أتدرون ما الإيمان؟) ، فسره بقوله: (أن تشهدوا ألا اله إِلا اللهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللهِ، وتقيموا الصلاة، وتؤتوا الزكاة، وتعطوا الخمس من المغنم) ، فعرَّف الإيمان بالإسلام؛ لأنه لم يأتِ سؤال عن الإسلام هنا، فكان الإسلام هو الإيمان، وهكذا حيث ذكر الإيمان أو الإسلام مستقلاً؛ فإنه لابد في البيان أن تبينه كما بينه النبي صلى الله عليه وسلم بياناً عاماً يشمل القول والعمل والاعتقاد، أما إذا سئلت عن الإسلام كما هو الحال في حديث جبريل، ثم جاءك السؤال عن الإيمان ففي هذه الحال يكون الإسلام متعلقاً بالأعمال الظاهرة، ويكون الإيمان متعلقاً بالأعمال الباطنة.

(5/7)

شرح أركان الإيمان

(5/8)

الإيمان بالله
قال المؤلف رحمه الله: [وأركانه ستة] .
أركان: جمع ركن.
والركن: هو الذي لا يقوم الشيء إلاّ به.
ففهمنا من هذا أن اختلال وصفٍ من هذه الأوصاف المذكورة ثلمةٌ في الإيمان تؤدي وتفضي بصاحبها إلى ارتفاع وصف الإيمان عنه، فمن آمن بالله وملائكته وكتبه ورسله واليوم الآخر، ولم يؤمن بالقدر فإنه لا يكون مؤمناً، ولا يستحق وصف الإيمان؛ لأنه فقد ركناً من أركان الإيمان الذي لا يثبت ولا يقر إلاّ به.
يقول رحمه الله: [أن تؤمن بالله] الإيمان بالله يتضمن أموراً، هي الإيمان بوجوده، وبربوبيته، وبإلهيته، وبأسمائه وصفاته، ولو أننا لم نذكر الوجود لما ضر؛ لأنك إذا أقررت بالثلاثة الأمور لزم منها أن يكون موجوداً من تثبت له الإلهية، والربوبية والأسماء والصفات؛ لأنها أوصاف، والأوصاف لا تثبت إلاّ لموجود، ولا تثبت لمعدوم، وإنما نص على الوجود لمقابلة شبهة الملحدين أهل التعطيل الذين يقولون: لا وجود للإله.
أو: لا إله والكون مادة.
فهؤلاء الجواب على شبهاتهم بأنه لا يحصل الإيمان إلاّ بهذه الأمور الأربعة.

(5/9)

الإيمان بالملائكة والكتب
ثم قال رحمه الله: [وملائكته] .
الإيمان بالملائكة بأنهم عالم غيبي نوراني أحياء ناطقون خلقهم الله سبحانه وتعالى من نور، ولهم شأن عظيم مفصل في الكتاب والسنة، فالإيمان بهم أن تؤمن بوجودهم على وجه الإجمال، وأن تؤمن بما ذكره الله عنهم في كتابه، وما ذكره رسول الله صلى الله عليه وسلم فيما صح من سنته، وأن تؤمن بمن سمي منهم، وأن تؤمن بأنهم خلق عظيم لهم أحوال وقدرات مكنهم الله منها، وأنهم مذللون لرب العالمين لا يخرجون عن أمره، فهذا مما يتضمنه الإيمان بالملائكة.
ثم قال رحمه الله: [وكتبه] .
أما الإيمان بالكتب فإنه الإيمان بأن الله سبحانه وتعالى أنزل إلى رسله كتباً، والله أعلم بها، وتؤمن بما سماه الله منها كالزبور، والإنجيل، والتوراة، والقرآن، وهو أعظمها، ويزيد القرآن خاصيةً وميزةً في الإيمان أن تؤمن بأن أخباره يجب تصديقها، وأن أحكامه يجب الانقياد لها، فهذا ما اختص به القرآن دون غيره من الكتب، وأيضاً أن تؤمن بأن الجميع كلام الله، حتى التوراة هي من كلامه سبحانه وتعالى، مع أنه كتبها لكنه كتبها وتكلم بها.

(5/10)

الإيمان بالرسل
ثم قال رحمه الله: [ورسله] .
الإيمان بالرسل يحصل بأن الله سبحانه وتعالى بعث رسلاً لا يحصيهم إلاّ هو، وأن تؤمن بمن سماه الله منهم، وأن تؤمن بأنهم بلّغوا البلاغ المبين، ونصحوا أممهم، وقاموا بما أمرهم الله به، ويختص محمد صلى الله عليه وسلم بأن تؤمن أنه خاتم الرسل، وأنه خاتم النبيين، وأنه لا نبي بعده، وأنه مبعوث إلى الثقلين الجن والإنس، وأن من أَطَاعَهُ دَخَلَ الجَنَّةَ، وَمَنْ عَصَاهُ دَخَلَ النَّارَ، وأنه لا ينتظر نبي بعده، ولا يرتقب كتاب غير كتابه، فلا كتاب بعد كتابه، ولا نبي بعده صلى الله عليه وسلم، ويضاف إلى هذا وجوب الطاعة والانقياد، وذلك بتصديق أخباره، وقبول ما جاء به من الأحكام.

(5/11)

الإيمان باليوم الآخر
ثم قال رحمه الله: [واليوم الآخر] .
والإيمان باليوم الآخر ملخصه أن تؤمن بكل ما أخبر الله به مما يكون بعد الموت، فهذا ملخص الإيمان باليوم الآخر، فاليوم الآخر يبتدئ بالموت، قال الله تعالى: {وَجَاءَتْ سَكْرَةُ الْمَوْتِ بِالْحَقِّ} [ق:19] (بالحق) أي: بما أخبرت به الرسل مما يكون بعد الموت من الثواب والعقاب، كما في التفسير.

(5/12)

الإيمان بالقدر خيره وشره
قوله: [وبالقدر خيره وشره] هذا فيه إثبات القدر، والقدر: هو حكم الله الكوني.
هذا تعريف القدر وأحسن ما قيل في تعريفه، فتؤمن بأن الله سبحانه وتعالى علم بالأشياء قبل وقوعها، وأنه كتبها سبحانه وتعالى في اللوح المحفوظ، وأن ما علمه وكتبه فقد طابق مشيئته وخلقه، وبهذا تعلم أن القدر أربع مراتب كما سيأتي بيانها إن شاء الله تعالى.
وقوله رحمه الله: [بالقدر خيره وشره] المقصود بالقدر هنا المقدور، أي: بما قدره الله من الخير والشر واعلم أن الله سبحانه وتعالى ليس في فعله شر، كما قال النبي صلى الله عليه وسلم في ثنائه على ربه ( {والشر ليس إليك) ، فالشر لا يضاف إلى الله عز وجل، ولا ينسب إليه، إنما الشر في المفعولات والمقدورات والمخلوقات، أما تقديره وفعله وخلقه فلا شر فيه سبحانه وتعالى، بل الخير كله في يديه.

(5/13)

الدليل على أركان الإيمان
قال رحمه الله: [وَالدَّلِيلُ عَلَى هَذِهِ الأَرْكَانِ السِّتَةِ قَوْلُهُ تَعَالَى: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ} [البقرة:177]] .
هذه خمسة أركان.
ثم قال رحمه الله: [ودليل القدر قَوْلُهُ تَعَالَى: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} [القمر:49]] .
وقد جمعت في حديث جبريل الذي سيأتي الحديث عنه قريباً، واعلم أن الأدلة على هذه الأصول كثيرة، وإنما يذكر أهل العلم هذين الدليلين؛ لأن الدليل الأول جمع خمسة أركان من أركان الإيمان، والثاني نص على الركن السادس، وإلاّ فإنه لا ينحصر الاستدلال على هذه الأركان بهذا الدليل، وإنما نبهنا على هذا حتى لا يتوهم متوهم أن العلماء إذا ذكروا هذا الدليل فلا دليل غيره، بل الأدلة كثيرة، وإنما هذا الدليل يذكر ويكرر لكونه جمع أكثر أركان الإيمان.

(5/14)


الأصل الثاني [3] - شرح الأصول المصلح

شرح ثلاثة الأصول لخالد المصلح

شرح الأصول الثلاثة - الأصل الثاني [3]
من مراتب الدين مرتبة الإحسان الذي هو شامل لما قبله من الإسلام والإيمان، وله ركن واحد متمثل في مقامين: المقام الأول: أن تعبد الله كأنك تراه، والمقام الثاني: إن لم تكن تراه فإنه يراك.

(6/1)

مرتبة الإحسان والأدلة الواردة فيها
بسم الله الرحمن الرحيم وأصلي وأسلم على نبينا محمد، وعلى آله وصحبه، ومن اتبع سنته بإحسان إلى يوم الدين.
أما بعد: فيقول الشيخ محمد بن عبد الوهاب رحمه الله: [المرتبة الثالثة: الإحسان، ركن واحد وهو أن تعبد الله كأنك تراه، فإن لم تَكُنْ تَرَاهُ فَإِنَّهُ يَرَاكَ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ} [النحل:128] ، وقَوْلُهُ تَعَالَى: {وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ * الَّذِي يَرَاكَ حِينَ تَقُومُ * وَتَقَلُّبَكَ فِي السَّاجِدِينَ * إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} [الشعراء:217-220] وقَوْلُهُ تَعَالَى: {وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُوداً إِذْ تُفِيضُونَ فِيهِ} [يونس:61] .
وَالدَّلِيلُ مِنَ السُّنَّةِ حَدِيثُ جِبْرِيلَ الْمَشْهُورُ عَنْ عُمَرَ بنِ الْخَطَّابِ رَضِيَ اللهُ عَنْهُ قال: (بينما نحن جلوس عند رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذْ طَلَعَ عَلَيْنَا رَجُلٌ شَدِيدُ بَيَاضِ الثِّيَابِ، شَدِيدُ سَوَادِ الشَّعْرِ، لا يُرَى عَلَيْهِ أَثَرُ السَّفَرِ، وَلا يَعْرِفُهُ منا أحد، حتى جلس إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَأَسْنَدَ رُكْبَتَيْهِ إِلَى رُكْبَتَيْهِ، وَوَضَعَ كَفَّيْهِ عَلَى فَخِذَيْهِ، وقال: يا محمد! أخبرني عن الإسلام؟ قال: أن تشهد ألا اله إِلا اللهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللهِ، وَتُقِيمَ الصَّلاةَ، وَتُؤْتِيَ الزَّكَاةَ، وَتَصُومَ رَمَضَانَ، وَتَحُجَّ البيت إن استطعت إليه سبيلاً.
فقال: صدقت.
فعجبنا له يسأله ويصدقه.
قال: فأخبرني عَنِ الإِيمَانِ؟ قَالَ: أَنْ تُؤْمِنَ بِاللهِ، وَمَلائِكَتِهِ، وكتبه، ورسله، واليوم الآخر، وبالقدر خيره وشره.
قال: صدقت.
قال: فأخبرني عَنِ الإِحْسَانِ؟ قَالَ: أَنْ تَعْبُدَ اللهَ كَأَنَّكَ تراه، فإن لم تكن تراه فإنه يراك.
قال: فأخبرني عن الساعة؟ قال: ما المسئول عَنْهَا بِأَعْلَمَ مِنَ السَّائِلِ.
قَالَ: فَأَخْبِرْنِي عَنْ أَمَارَاتِهَا؟ قَالَ: أَنْ تَلِدَ الأَمَةُ رَبَّتَهَا، وَأَنْ تَرَى الْحُفَاةَ الْعُرَاةَ الْعَالَةَ رِعَاءَ الشَّاءِ يَتَطَاوَلُونَ فِي الْبُنْيَانِ.
قَالَ: فَمَضَى، فَلَبِثْنَا مَلِيَّا، فَقَالَ: يا عمر! أتدري من السائل؟ قلت: اللهُ وَرَسُولُهُ أَعْلَمُ.
قَالَ: هَذَا جِبْرِيلُ أَتَاكُمْ يعلمكم أمر دينكم) ] .
هذه المرتبة الثالثة من مراتب الدين، قال رحمه الله في بيانها: [الإحسان ركن واحد] ، وكما بينّا في الإيمان نقول هنا: إن الإحسان الذي بينه حديث جبريل، والذي يتكلم عنه الشيخ رحمه الله هنا هو المضمون المقترن بالإيمان والإسلام، فتنبه لهذا، فليس التعريف هنا للإحسان على وجه الإطلاق، بل الإحسان الذي يقترن بالإيمان والإسلام، ودليل هذا لو أن شخصاً أقر بالأركان الستة في أركان الإيمان لكنه لم يصلِ ولم يحج، ولم يقر بوجوب هذه الأشياء، فإنه لا يكون مؤمناً بإجماع أهل العلم كما ذكر ذلك شيخ الإسلام رحمه الله، وكذلك من أتى بالشهادتين وأتى بالصلاة والزكاة والصيام والحج ولكنه لم يؤمن بالأركان الستة للإيمان المذكورة في الآية والحديث.
ولا يكون من هذا حاله مسلماً بإجماع أهل العلم، فتنبه لهذا.
وإنما كررته لأهميته.

(6/2)

مقاما مرتبة الإحسان
قوله رحمه الله: [ركن واحد] أي: ليس فيه تعدد.
ولكن ركن الإحسان له مقامان: قال رحمه الله: [وهو أن تعبد الله كأنك تراه] هذا هو المقام الأول، وهكذا جاء بيانه عن النبي صلى الله عليه وسلم في حديث جبريل، (فإن لم تكن تراه) هذا هو المقام الثاني، (فإنه يراك) ، وانظر كيف بدأ بأعلى ما يكون من الإحسان، وهو أن يعبد العبد ربه سبحانه وتعالى كأنه يراه، يعني: وحاله حال الذي يعبد الله وهو يشاهده وينظر إليه، وكيف تكون الحال إذا كان العبد في عباداته، وفي ذهابه وإيابه، وفي معاملاته وجميع شئونه يتصرف وهو كالناظر إلى رب السماوات والأرض فوق سماواته مستوٍ على عرشه، يراه ويراقبه ويطلع عليه؟ تكون حاله في أعلى درجات الإيمان، وأعلى درجات الدين وهي درجة الإحسان، بل أعلى المقامين في الإحسان، وهو أن يعبد العبد ربه كأنه يراه، فهذا المقام كبير وشأنه عظيم، ويحتاج إلى استحضار تام وشهود متواصل، وأن يعلم العبد أنه لا تخفى على الله منه خافية، ويحتاج إلى زيادة العناية بمطالعة ما ذكره الله عن نفسه من الأسماء والصفات؛ فإن القلب إذا توالى عليه ما أخبر الله به عن نفسه، وما أخبر به رسوله صلى الله عليه وسلم عن ربه قوي قلبه، وأصبح العلم كالمشاهدة، أي: يكون كالذي يشاهد ربه بعينه في تصرفه، وفي عمله، وفي قيامه وقعوده وخروجه، وفي عبادته، وهذا المعنى أكثر الناس يغفلون عنه.
المقام الثاني -وهو منزلة دون المنزلة الأولى- (فإن لم تكن تراه فإنه يراك) ، وهو استحضار مراقبة الله عز وجل واطلاعه سبحانه وتعالى عليك يا عبد الله، واعلم أن اطلاع الله ونظره ورؤيته وعلمه لا يقتصر على ظاهر حالك، بل الظاهر والباطن عند الله سواء، قال النبي صلى الله عليه وسلم: (إن الله لا ينظر إلى صوركم ولا إلى أجسامكم، ولكن إلى قلوبكم وأعمالكم) ، فنظر الله عز وجل لا يقتصر على حال الإنسان الظاهرة، بل يشمل الظاهر والباطن.
ثم ذكر رحمه الله الدليل على هذه المرتبة فقال: [وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ} [النحل:128]] ، فأثبت الإحسان في قوله: (وَالَّذِينَ هُمْ مُحْسِنُونَ) وهذا يشمل درجة الإحسان ومقامي الإحسان، المقام الأول: أن تعبد الله كأنك تراه.
والمقام الثاني: فإن لم تكن تراه فإنه يراك.
وقوله: {وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ * الَّذِي يَرَاكَ حِينَ تَقُومُ * وَتَقَلُّبَكَ فِي السَّاجِدِينَ * إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} [الشعراء:217-220] فيه دليل على المقام الثاني، وهو استحضار رؤية الله عز وجل للعبد، فالله عز وجل يأمر نبيه صلى الله عليه وسلم أن يتوكل عليه فيقول: {وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيم} [الشعراء:217] ، وانظر كيف ذكر هذين الوصفين في باب التوكل، (العزيز) الذي يمنعك، و (الرحيم) الذي يوصل إليك البر والإحسان، وبهما يحصل للخائف والقَلِق مقصوده، وهو الأمن وسكون النفس من الخوف، ولا يكون فيها نظر إلى غير الموصوف بهذين الوصفين؛ لأن الذي يطلب أمراً ويسعى في تحقيقه دفعاً أو جلباً إذا علم أنه يستند ويعتمد على من يمنعه ومن يوصل إليه الخير فإنه لا يكون في قلبه نظر إلى غير من يتصف بهذين الوصفين، وهما العزّة والرحمة، وهذا هو السر في ذكر هذين الاسمين في مقام التوكل.
{الَّذِي يَرَاكَ حِينَ تَقُومُ} [الشعراء:218] ، وهذا فيه إثبات رؤية الله عز وجل لعباده، (حين تقوم) أي: في صلاتك وعبادتك، {وَتَقَلُّبَكَ فِي السَّاجِدِينَ} [الشعراء:219] أي: تغير أحوالك في العبادة من قيام وركوع وسجود، وهذا فيه حامل للعابد أن يحسن العبادة، فأنت إذا وقفت في صف الصلاة وأردت الدخول فيها فاستحضر هذا الأمر، أن الله جل وعلا يراك، وستجد في هذا الاستحضار أثراً في إحسان العبادة وتجويدها وإصلاحها والمبالغة في إحسان العمل، قال تعالى: {وَتَقَلُّبَكَ فِي السَّاجِدِينَ * إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} [الشعراء:219-220] ، هذا فيه إثبات سمعه سبحانه وتعالى، وفيه إثبات علمه جل وعلا، وليس السمع كالعلم، فالعلم أشمل وأوسع، فالله يسمع مقالك ويعلم بجميع أحوالك، ما تتلفظ به وما لا تتلفظ به.
ثم قال: [وقَوْلُهُ تَعَالَى: {وَمَا تَكُونُ فِي شَأْنٍ وَمَا تتْلُو مِنْهُ مِنْ قُرْآنٍ وَلا تَعْمَلُونَ مِنْ عَمَلٍ إِلاّ كُنَّا عَلَيْكُمْ شُهُوداً إِذْ تُفِيضُونَ فِيهِ} [يونس:61]] .
هذه الآية ذكر الله فيها عز وجل أموراً خاطب فيها النبي صلى الله عليه وسلم فقال: (وَمَا تَكُونُ فِي شَأْنٍ) الخطاب للنبي صلى الله عليه وسلم، ومعناه: ما تكون في حالٍ من الأحوال، (وَمَا تتْلُو مِنْهُ مِنْ قُرْآنٍ) الضمير في قوله: (مِنْهُ) إما أن يعود على (شأنٍ) ، يعني: وما تتلو من شأنٍ من القرآن، فيكون المعنى: وما تتلو من شأنٍ من شئونك.
فـ (من) هنا للسببية، يعني: لسبب من الأسباب وحالٍ من أحوالك ما تتلو منه من قرآنٍ إلاّ والله عز وجل عالم به كما سيأتي.
وقيل: إن الضمير في قوله: (مِنْهُ) عائد إلى القرآن نفسه، فيكون المعنى: وما تتلو من قرآنٍ.
وهذا المعنى هو الذي حققه بعض المحققين من المفسرين.
قال: (وَلا تَعْمَلُونَ مِنْ عَمَلٍ) ، وهذا يشمل عمل القلب والجوارح، وتدخل الأقوال في ذلك؛ لأنها نوع عمل، (إلاَّّ كُنَّا عَلَيْكُمْ شُهُوداً) ، وهذا هو الشاهد من الآية، وهو إثبات شهود الله عز وجل على أحوال العبد، وأنه يراه ومطلع عليه سبحانه وتعالى لا تخفى عليه من شئون العبد خافية، قال: (إِذْ تُفِيضُونَ فِيهِ) يعني: إذ تدخلون وتشرعون وتقبلون فيه، يعني: في هذه الأعمال التي قال عنها: (وَما تَعْمَلُونَ مِنْ عَمَلٍ) ، وهذا فيه تمام شهود الله عز وجل واطلاعه على حال العبد، وهو دليل على المقام الثاني من مقامات الإحسان، وهو أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك.

(6/3)

الأدلة الواردة من السنة على مرتبة الإحسان
ثم بعد أن فرغ المؤلف رحمه الله من ذكر هذه المراتب وأدلتها من الكتاب انتقل إلى بيان الدليل من السنة على هذه المراتب جميعاً التي بينها حديث جبريل، وهو الحديث المشهور الطويل المعروف الذي اتفق أهل العلم على صحته، وتلقته الأمة بالقبول، وقد رواه عمر بن الخطاب وأبو هريرة رضي الله عنهما في الصحيحين، كما رواه غيرهما أيضاً في صحيح مسلم.
يقول رحمه الله: [والدليل من السنة حديث جبريل] .
واعلم أن هذا الحديث اشتمل وتضمن واحتوى على أصول الدين التي يجب اعتقادها، والتي يسميها العلماء الإيمان المجمل، قال رحمه الله: [قال عمر رضي الله عنه: (بَيْنَمَا نَحْنُ جُلُوسٌ عِنْدَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذْ طَلَعَ عَلَيْنَا رَجُلٌ شَدِيدُ بَيَاضِ الثِّيَابِ، شَدِيدُ سَوَادِ الشَّعْرِ، لا يُرَى عَلَيْهِ أَثَرُ السَّفَرِ، وَلا يَعْرِفُهُ مِنَّا أَحَدٌ] .
وفائدة هذه المقدمة بيان غرابة حال هذا السائل، رجل ليس من المدينة وحاله حال المقيم في ثوبه وبدنه، فشعره شديد السواد، وثوبه شديد البياض، لا يُرَى عَلَيْهِ أَثَرُ السَّفَرِ، وَلا يَعْرِفُهُ أحد، قال: (فَجَلَسَ إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَأَسْنَدَ رُكْبَتَيْهِ إِلَى رُكْبَتَيْهِ، وَوَضَعَ كَفَّيْهِ عَلَى فخذيه) ، وهذا فائدته العناية الفائقة بما سيطرحه، ولفت الانتباه إلى ذلك.
قال: [قال: يا محمد! أخبرني عن الإسلام؟] فدعاه باسمه لا بوصفه، والسبب في هذا أنه جاء عليه السلام على صورة أعرابي يستبين أمر الدين، ولذلك لم يقل يا رسول الله.
إنما دعاه باسمه الذي عرف به.
فقال: (أن تشهد ألا اله إِلا اللهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللهِ، وَتُقِيمَ الصَّلاةَ، وَتُؤْتِيَ الزَّكَاةَ، وَتَصُومَ رَمَضَانَ، وَتَحُجَّ البيت إن استطعت إليه سبيلاً، وهذه هي أركان الإسلام، وتقدم الكلام عليها.
(قال: صدقت) ، هذه الأركان الجامع فيها ما تقدم من أنها شرائع الإسلام التي هي من العمل الظاهر.
وذكر رضي الله عنه في سياق الحديث أن جبريل قال: (صدقت) قال: (فعجبنا له يسأله ويصدقه) ، فحال هذا غريب، حيث جاء في الظاهر ليسأل عما لا يعلمه من أمر دينه، ثم يصدق على الجواب.
(قَالَ: أَخْبِرْنِي عَنِ الإِيمَانِ؟ قَالَ: أَنْ تُؤْمِنَ بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، وبالقدر خيره وشره) .
وقد تقدم الكلام على هذه الأركان وقلنا: إن الجامع لها أعمال القلب، وهي أعمال الباطن.
قال بعد ذلك: (أخبرني عن الإحسان) ، وهذا سؤال عن أعلى مراتب الدين، فقال: (أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك) ، وبهذا تكون قد تمت مراتب الدين.
وتقدم أن هذه المراتب قد دل عليها كتاب الله عز وجل، فجاءت في قوله تعالى: {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ} [فاطر:32] هذه مرتبة الإسلام، وهي الإتيان بالعمل الظاهر، {وَمِنْهُمْ مُقْتَصِدٌ} [فاطر:32] وهي مرتبة الإيمان، {وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ} [فاطر:32] وهي مرتبة الإحسان التي هي أعلى المراتب، وقد ذكر الله هذه المراتب في غير هذا الموضع، كما في سورة الواقعة، وبالتأمل يجدها الإنسان في كتاب الله عز وجل.
وبعد أن فرغ من هذه الأسئلة قال: (أخبرني عن الساعة؟) قال: (ما المسئول عنها بأعلم من السائل) ، فهنا سأله عن الساعة، يعني: عن قيام يوم القيامة.
فأجاب النبي صلى الله عليه وسلم بقوله: (ما المسئول عنها بأعلم من السائل) ومما يفهم من هذه العبارة أنه صلى الله عليه وسلم لا يعلم الغيب، ولا يعلم متى الساعة، وعلى هذا فالذي يستدل بهذا الحديث على أنّ النبي صلى الله عليه وسلم يعلم متى تقوم الساعة أي تحريفٍ جاء به، وأي تشبيهٍ وأي تضليلٍ؟!! فقد زعم بعض المعطلة من غلاة الصوفية أن النبي صلى الله عليه وسلم يعلم الساعة؛ لأنه يعلم أن السائل الذي أتاه جبريل، وجبريل يعلم متى الساعة، فلما سأله عن الساعة قال: (ما المسئول عنها بأعلم من السائل) : يعني: كلانا مشتركان في علم الساعة.
هكذا زعموا، وهل هذا يفهمه صاحب لسان عربي؟! فالمقصود واضح أن النبي صلى الله عليه وسلم أراد نفي علم الساعة عن نفسه، لكن الشيطان زين لهم سوء أعمالهم، ثم إن الجواب على هذه الشبهة أن النبي صلى الله عليه وسلم لم يعلم من هو السائل، كما جاء في بعض الروايات، (لم يخفَ عليه أمره كما خفي عليه في هذه المرة) ؛ فإن النبي صلى الله عليه وسلم أجاب وهو لا يعلم من السائل، ولذلك جاء في آخر الحديث لما طال مقام الصحابة عنده قال: (يَا عُمَرُ! أَتَدْرُونَ مَنِ السَّائِلِ؟ قُلْنَا: اللهُ وَرَسُولُهُ أَعْلَمُ.
قَالَ: هَذَا جِبْرِيلُ أَتَاكُمْ يُعَلِّمُكُمْ أمر دينكم) ، ولو كان الأمر واضحاً له من أول الأمر لما انتظر ملياً، أي: طويلاً.
ولباشرهم بالإخبار عنه وبيان من هو من أول وهلة.
فالمهم أن هذه شبهة ساقطة لا نحتاج إلى الإطالة فيها.
قال: (أخبرني عن أماراتها) يعني: عن علاماتها.
قَالَ: (أَنْ تَلِدَ الأَمَةُ رَبَّتَهَا، وَأَنْ تَرَى الْحُفَاةَ الْعُرَاةَ الْعَالَةَ رِعَاءَ الشَّاءِ يَتَطَاوَلُونَ فِي البنيان) ، هذا بيان لبعض أماراتها الصغرى، وذكر في هذا الحديث علامتين: (أن تلد الأمة ربتها) أي: سيدتها، (وَأَنْ تَرَى الْحُفَاةَ الْعُرَاةَ الْعَالَةَ رِعَاءَ الشَّاءِ يتطاولون في البنيان) .
قال: (فمضى فلبثت ملياً) يعني: طويلاً.
ثم قال: (يا عمر! أتدري من السائل؟ قلت: اللهُ وَرَسُولُهُ أَعْلَمُ.
قَالَ: هَذَا جِبْرِيلُ أَتَاكُمْ يعلمكم أمر دينكم) وفي رواية: (دينكم) ، ففهم من هذا أن المراتب الثلاث هي مراتب الدين.

(6/4)


الأصل الثالث [1] - شرح الأصول المصلح

شرح ثلاثة الأصول لخالد المصلح

شرح الأصول الثلاثة - الأصل الثالث [1]
النبي صلى الله عليه وسلم هو خاتم الأنبياء، أرسله الله تعالى إلى الثقلين بالهدى ودين الحق، فبلغ الرسالة وأدى الأمانة، ونصح الأمة، وجاهد في الله حق جهاده حتى أتاه اليقين من ربه، فيجب وجوباً عينياً على كل أحد أن يعرف نبيه صلى الله عليه وسلم.

(7/1)

معرفة النبي صلى الله عليه وسلم فرض عين على كل أحد
بسم الله الرحمن الرحيم الحمد لله رب العالمين، وأصلي وأسلم على نبينا محمد، وعلى آله وصحبه، ومن اتبع سنته بإحسان إلى يوم الدين، أما بعد: فيقول الشيخ محمد بن عبد الوهاب رحمه الله: [الأَصْلُ الثَّالِثُ: مَعْرِفَةُ نَبِيِّكُمْ مُحَمَّدٍ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَهُوَ مُحَمَّدُ بْنُ عَبْدِ اللهِ بن عبد المطلب بن هاشم، وهاشم مِنْ قُرَيْشٍ، وَقُرَيْشٌ مِنَ الْعَرَبِ، وَالْعَرَبُ مِنْ ذُرِّيَّةِ إِسْمَاعِيلَ بْنِ إِبْرَاهِيمَ الْخَلِيلِ عَلَيْهِ وَعَلَى نَبِيِّنَا أَفْضَلُ الصَّلاةِ وَالسَّلامِ، وَلَهُ مِنَ الِعُمُرِ ثَلاثٌ وَسِتُّونَ سَنَةً، مِنْهَا أَرْبَعُونَ قَبْلَ النُّبُوَّةِ، وثلاث وعشرون نبيًّا رسولاً، نُبِّئَ بـ (اقْرَأ) ، وَأُرْسِلَ بـ (الْمُدَّثِّرْ) ، وَبَلَدُهُ مكة، وهاجر إلى المدينة، بعثه الله بالنذارة عن الشرك، ويدعو إِلَى التَّوْحِيدِ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {يَا أَيُّهَا الْمُدَّثِّرُ * قُمْ فَأَنذِرْ * وَرَبَّكَ فَكَبِّرْ * وَثِيَابَكَ فَطَهِّرْ * وَالرُّجْزَ فَاهْجُرْ * وَلا تَمْنُنْ تَسْتَكْثِرُ * وَلِرَبِّكَ فَاصْبِرْ} [المدثر:1-7] .
وَمَعْنَى (قُمْ فَأَنْذِرْ) : يُنْذِرُ عَنِ الشِّرْكِ وَيَدْعُو إِلَى التَّوْحِيدِ، {وَرَبَّكَ فَكَبِّرْ} أَيْ: عَظِّمْهُ بِالتَّوْحِيدِ، {وَثِيَابَكَ فَطَهِّرْ} أَيْ: طَهِّرْ أَعْمَالَكَ عَنِ الشِّرْكِ، {وَالرُّجْزَ فَاهْجُرْ} الرُّجْزَ: الأَصْنَامُ، وَهَجْرُهَا تَرْكُهَا وأهلها وَالْبَرَاءَةُ مِنْهَا وَأَهْلُهَا.
أَخَذَ عَلَى هَذَا عَشْرَ سِنِينَ يَدْعُو إِلَى التَّوْحِيدِ، وَبَعْدَ الْعَشْرِ عُرِجَ بِهِ إِلَى السَّمَاءِ وَفُرِضَتْ عَلَيْهِ الصَّلَواتُ الْخَمْسُ، وَصَلَّى فِي مَكَّةَ ثَلاثَ سِنِينَ، وَبَعْدَهَا أُمِرَ بالهجرة إلى المدينة] .
هذا هو الأصل الثالث من الأصول التي يحصل للعبد بها النجاة في الدنيا والآخرة، وهو معرفة النبي صلى الله عليه وسلم، ومعرفة النبي صلى الله عليه وسلم واجبة لا يتم الإيمان إلا بها؛ لأن من أركان الإيمان الإيمان بالرسل، ولأنه لا تثبت القدم على الإسلام إلاّ بالشهادة للنبي صلى الله عليه وسلم بالرسالة، فمعرفة النبي صلى الله عليه وسلم أصل من أصول الإيمان، وهي بوابة الدخول إلى الإسلام؛ فإن النبي صلى الله عليه وسلم قَالَ: (أُمِرْتُ أَنْ أُقَاتِلَ النَّاسَ حَتَّى يَشْهَدُوا أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّي رَسُولُ اللَّهِ) ، ولا تحصل الشهادة له بالرسالة إلاّ بعد العلم به والمعرفة له صلى الله عليه وسلم، فهذا أصل أصيل لحصول الإيمان والإسلام، ولا يحصل لعبدٍ النجاة في الدنيا والآخرة إلا به؛ فإن أول منازل الآخرة القبر، وأول ما يسأل عنه المقبوض عن ربه، وعن دينه، وعن نبيه، فإن وفق للجواب وفق للخيرات، وإن حيل بينه وبين الجواب لكفره أو نفاقه فإنه قد أُغلق عليه باب الفلاح في الدار الآخرة.

(7/2)

نسب النبي صلى الله عليه وسلم
يقول رحمه الله في بيان هذا الأصل والتعريف به: [وَهُوَ مُحَمَّدُ بْنُ عَبْدِ اللهِ بْنِ عَبْدِ المطلب بن هاشم] .
هذا فيه بيان نسب النبي صلى الله عليه وسلم، ونسبه صلى الله عليه وسلم في الذروة من قومه، وقومه في الذروة من العرب، فهو صلى الله عليه وسلم أشرف العرب نسباً، فيجب معرفة اسمه صلى الله عليه وسلم، فلو لم يعرف الإنسان أن أباه عبد الله، وأن جده عبد المطلب وصدق به وآمن بما جاء به لم يضره ذلك، لكن من تمام المعرفة به صلى الله عليه وسلم المعرفة بنسبه.
قال المؤلف الشيخ محمد بن عبد الوهاب غفر الله له: [وهاشم مِنْ قُرَيْشٍ، وَقُرَيْشٌ مِنَ الْعَرَبِ، وَالْعَرَبُ مِنْ ذُرِّيَّةِ إِسْمَاعِيلَ بْنِ إِبْرَاهِيمَ الْخَلِيلِ عَلَيْهِ وَعَلَى نبينا أفضل الصلاة والسلام] ، وإبراهيم عليه السلام هو إمام الحنفاء، والنبي صلى الله عليه وسلم جاء مجدداً لدعوته ومبعوثاً برسالته، فهو موصول به نسباً ودعوةً، فنسبه ينتهي إلى إبراهيم الخليل، ودعوته موافقة لما جاء به إبراهيم عليه الصلاة والسلام.

(7/3)

عُمْر النبي صلى الله عليه وسلم
قال: [وله من العمر ثلاث وستون سنة] أي: توفي عن هذا العمر، وهذا معروف ولا إشكال فيه عند أهل السير والتأريخ.
قال: [منها أربعون قبل النبوة، وثلاث وعشرون نبياً رسولاً] ، والسر في بعثته على رأس الأربعين أنه يحصل بهذا السن كمال النضج والرشد، ولذلك قيل: إن الأنبياء لا يبعثون في أقلّ من ذلك، وما ورد بأن عيسى بعث في أقلّ من ذلك فليس بذاك.
وقوله رحمه الله: [وثلاث وعشرون نبياً رسولاً] أي أنه صلى الله عليه وسلم من بعد الأربعين إلى وفاته كان نبياً رسولاً، وأول الأمر كان نبياً فقط، ثم أرسل، كما سيبين ذلك المؤلف رحمه الله، فبدأ صلى الله عليه وسلم الأمر بالنبوة ثم عقب ذلك بالرسالة، وأول ما بدئ به من النبوة الرؤيا الصالحة، فكان لا يرى الرؤيا إلاّ وتأتي مثل فلق الصبح، واستمر على ذلك ستة أشهر، ثم بعد ذلك أوحي إليه.

(7/4)

بعثة النبي صلى الله عليه وسلم
قال: [نُبئ بـ (اقرأ) ] أي: حصلت له النبوة بسورة (اقرأ) ، وذلك أنه صلى الله عليه وسلم حببت إليه الخلوة، فكان يخلو في غار حراء، فجاءه جبريل وهو في غار حراء، وقال له: (اقرأ قال: ما أنا بقارئ.
قال: اقرأ.
قال: ما أنا بقارئ.
قال: {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ * خَلَقَ الإِنسَانَ مِنْ عَلَقٍ * اقْرَأْ وَرَبُّكَ الأَكْرَمُ * الَّذِي عَلَّمَ بِالْقَلَمِ * عَلَّمَ الإِنسَانَ مَا لَمْ يَعْلَمْ} [العلق:1-5] ) ، وقول النبي صلى الله عليه وسلم: (ما أنا بقارئ) ليس رفضاً للقراءة أو رداً لها، إنما هو بيان لحاله، وأنه لا يحسن القراءة صلى الله عليه وسلم؛ وذلك لأنه أميٌ لا يقرأ ولا يكتب، كما قال تعالى: {مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الْإِيمَانُ} [الشورى:52] ، فما كان النبي صلى الله عليه وسلم يعرف الكتاب قراءةً ولا كتابةً، كما قال سبحانه: {وَمَا كُنْتَ تَتْلُو مِنْ قَبْلِهِ مِنْ كِتَابٍ وَلا تَخُطُّهُ بِيَمِينِكَ إِذاً لارْتَابَ الْمُبْطِلُونَ} [العنكبوت:48] ، ثم نبئ بـ (اقْرَأْ) ، وهذه السورة فيها أن مفتاح النبوة القراءة، ومفتاح العلم القراءة، ولذلك جاء الأمر بالقراءة لتحصل الخيرات، ولذلك حصل للنبي صلى الله عليه وسلم من الخيرات أنه كان مبدؤه وافتتاحه بأمره بالقراءة، {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ} .
ثم قال: [وأرسل بالمدثر] أي: السورة التي نزلت، وسميت بهذا الاسم لأن الله عز وجل ناداه بهذا الوصف، وذلك أنه صلى الله عليه وسلم لما رأى جبريل بين السماء والأرض على الهيئة التي خلقه الله عليها وله ستمائة جناح عظم الأمر عليه، وذهب ترجف بوادره صلى الله عليه وسلم إلى أهله، فقال لهم: دثروني دثروني.
من شدة ما وجد من الفزع، فأتاه الخطاب في هذه السورة، وفيها قوله تعالى: {يا أيها المدثر} [المدثر:1] ، وفيها بعثته وأمره صلى الله عليه وسلم بالرسالة، أما (اقرأ) فلم يأمره الله فيها بالتبليغ ولا أرسله، إنما أمره بالقراءة لنفسه.
قال: (وَبَلَدُهُ مَكَّةُ، بَعَثَهُ اللهُ بِالنِّذَارَةِ عَنِ الشِّرْكِ) أي: بالإنذار عن الشرك الأكبر والأصغر، الدقيق والجليل، الظاهر والخفي؛ فإن النبي صلى الله عليه وسلم حذر من الشرك كله، بل حذر منه ومن أسبابه المفضية والموصلة إليه، ولذلك تميزت هذه الشريعة بأنها سدت كل الطرق الموصلة إلى الشرك.
قال: (ويدعو إلى التوحيد) أي: يدعو الناس إلى عبادة الله وحده.
فهذه الشريعة وهذه الرسالة الخاتمة هي أكمل الرسالات وأتمها في تحقيق التوحيد لله عز وجل، حتى إنه ما كان من الأمور التي تجوز في الأمم السابقة كالسجود تحيةً وإكراماً مُنع في هذه الشريعة، فخلّصت كل ما يفضي إلى الشرك في الأقوال والأعمال والعقائد.
قال رحمه الله: (والدليل -أي: على إرساله ونذارته عن الشرك وأمره بالتوحيد- قَوْلُهُ تَعَالَى: {يَا أَيُّهَا الْمُدَّثِّرُ * قُمْ فَأَنذِرْ * وَرَبَّكَ فَكَبِّرْ * وَثِيَابَكَ فَطَهِّرْ * وَالرُّجْزَ فَاهْجُرْ * وَلا تَمْنُنْ تَسْتَكْثِرُ * وَلِرَبِّكَ فَاصْبِرْ} [المدثر:1-7] ، ومن بديع هذه الآيات أن الله سبحانه وتعالى افتتح الأوامر فيها بالنذارة، فأول آية أمر النبي صلى الله عليه وسلم فيها بالإنذار، وحصلت له بها الرسالة، واختتمت بالأمر بالصبر، وهذا فيه إشعار له صلى الله عليه وسلم أنه لن يتحقق له القيام بالنذارة والرسالة إلاّ بتحقيق الصبر، ولذلك اختتم الأوامر بقوله: {وَلِرَبِّكَ فَاصْبِرْ} ، وهذا حال كل من دعا إلى الله عز وجل، وكل من علَّم الناس فإنه يحتاج إلى صبر، ولذلك تكرر أمر لله جل وعلا لرسوله بالصبر في آياتٍ كثيرة، كقوله: {وَاصْبِرْ لِحُكْمِ رَبِّكَ} [الطور:48] ، وما إلى ذلك من الآيات التي أمر فيها النبي صلى الله عليه وسلم بالصبر.
بين الشيخ رحمه الله هذه الآيات فقال: [وَمَعْنَى (قُمْ فَأَنْذِرْ) : يُنْذِرُ عَنِ الشِّرْكِ وَيَدْعُو إلى التوحيد] .
واعلم أن كل ما نهى عنه النبي صلى الله عليه وسلم فإنه إما أن يكون شركاً، وإما أن يكون سبباً موصلاً إلى الشرك، وإما أن يكون نقصاً في التوحيد، فالمعاصي التي نهى الله سبحانه وتعالى عنها مثل الغيبة ليست شركاً، لكن هل هي من أسباب الشرك؟ الجواب: ليست من أسباب الشرك، ولكنها من نواقص التوحيد، وكل ذنبٍ ومعصيةٍ فإنه من نواقص التوحيد، ولذلك لما ذكر الله جل وعلا صرف السوء والفحشاء عن يوسف عليه السلام قال: {كَذَلِكَ لِنَصْرِفَ عَنْهُ السُّوءَ وَالْفَحْشَاءَ إِنَّهُ مِنْ عِبَادِنَا الْمُخْلَصِينَ} [يوسف:24] ، وفي قراءة: (الْمُخْلِصِينَ) ، فالإخلاص وكمال التوحيد من أعظم أسباب انصراف الإنسان عن المعاصي الدقيق منها والجليل.
وقوله: [يدعو إلى التوحيد] يعني: ببيانه وما يجب لله عز وجل منه، وأسباب تحقيقه، ويدعو إليه أيضاً ببيان عاقبة الموحدين.
فدعوة النبي صلى الله عليه وسلم دائرة على النهي عن الشرك والأمر بالتوحيد، مع أن الشريعة جاءت بأوامر كثيرة، لكن كل هذه الأوامر تدور في فلك تحقيق التوحيد، ولذلك قال ابن القيم رحمه الله: القرآن كله أمر بالتوحيد ونهي عن الشرك.
ويبين ذلك أن القرآن جاء بالنهي عن الشرك والأمر بالتوحيد، وبيان عاقبة المشركين، وبيان عاقبة الموحدين، وبيان ما يتم ويكمل به التوحيد، ولذلك كان التوحيد هو المحور الذي يدور عليه كتاب الله عز وجل.
ثم قال رحمه الله: [ {وَرَبَّكَ فَكَبِّرْ} عظمه بالتوحيد] .
ولا شك أن أعظم ما يعظم به الرب سبحانه وتعالى هو التوحيد؛ لأن التوحيد فرع عن تعظيم الله، وغايته محبة الله عز وجل، فالتوحيد يقوم على هذين الأمرين: التعظيم، وهو الذل لله جل وعلا، والمحبة.
وبهما يحصل تمام التعظيم والتكبير لله جل وعلا، وبقدر ما يحصل من النقص في هذين الركنين العظيمين للتوحيد يحصل ما يقابله من نقص التوحيد والخلل فيه.
قال: ( {وَثِيَابَكَ فَطَهِّرْ} أي: طهر أعمالك من الشرك) فجعل الثياب بمعنى الأعمال، وأصل الأعمال أعمال القلوب، فيجب تطهير أعمال القلب من كل شرك وكفر، وكذلك أعمال الجوارح، ولذلك قال ابن القيم رحمه الله: جمهور المفسرين من السلف على أن معنى قوله: {وَثِيَابَكَ فَطَهِّرْ} أي: وقلبك فطهر، ويكون ذلك بإصلاح العمل والخلق، وكلا المعنيين صحيح وظاهر.
قال: ( {وَالرُّجْزَ فَاهْجُرْ} الرجز: الأصنام) والأصل في الرجز أنه يطلق على النجاسات والمستقذرات، ولاشك أن الأصنام من النجاسات المعنوية، كما قال الله سبحانه وتعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ} [المائدة:90] ، فهي من النجاسات المعنوية التي يجب على المؤمن أن يتخلى عنها، وأن ينأى بنفسه عنها.
قال: (وهجرها -أي: هجر الأصنام- تركها وأهلها، والبراءة منها وأهلها) .
وذلك لأن الهجر أصله الترك والمفارقة، فأمر الله عز وجل بالترك والمفارقة للأصنام، وذلك بتركها وترك من يعظمها، وبالبراءة منها والبراءة من أهلها.
ثم توقف المؤلف رحمه الله عن بيان بقية الآيات؛ لأن المقصود فيما يستدل له قد حصل بالآيات الأربع السابقة، وهي قوله تعالى: {قُمْ فَأَنذِرْ * وَرَبَّكَ فَكَبِّرْ * وَثِيَابَكَ فَطَهِّرْ * وَالرُّجْزَ فَاهْجُرْ} [المدثر:2-5] .
أما قوله: {وَلا تَمْنُنْ تَسْتَكْثِرُ} فمعناه: لا تعطِ عطاءً ترجو أن يُهدى إليك، أو تُعطى أكثر منه.
وقيل في معنى {وَلا تَمْنُنْ تَسْتَكْثِرُ} أي: لا تر ما تعمله أو ما تلقاه بسبب دعوتك الناس إلى التوحيد شيئاً كبيراً، فيحملك ذلك على الاستكثار من العمل يعني أنك تتعاظم هذا العمل فتقصر عن الزيادة وعن مزيد العمل، هكذا قيل في تفسير قوله تعالى: {وَلا تَمْنُنْ تَسْتَكْثِرُ} ، وكلاهما يصح تفسير الآية به.
وقوله: {وَلِرَبِّكَ فَاصْبِرْ} [المدثر:7] أمر الله عز وجل نبيه بالصبر له، وذلك بأن يخلص صبره لله عز وجل؛ لأن من الناس من يصبر، لكن لا يستحضر أن صبره لله عز وجل، والمأمور به من الصبر هو الصبر لله سبحانه وتعالى احتساباً، فقوله: {وَلِرَبِّكَ فَاصْبِرْ} أي: اصبر احتساباً له ورغبةً فيما عنده، ورجاءً لثوابه وإعانته سبحانه وتعالى.
ثم قال رحمه الله: (وأخذ عَلَى هَذَا عَشْرَ سِنِينَ يَدْعُو إِلَى التَّوْحِيدِ) أي: استمر على الدعوة إلى التوحيد عشر سنين يدعو إليه.
قال: (وَبَعْدَ الْعَشْرِ عُرِجَ بِهِ إِلَى السَّمَاءِ، وَفُرِضَتْ عليه الصلوات الخمس) وهذا فيه أنه لم يسبق هذا أمر بالصلاة، وقد اختلف في وقت العروج هل كان قبل ثلاث سنوات أو قبل سنتين أو أكثر أو أقل، والمهم أنه كان في آخر مدة إقامته في مكة صلى الله عليه وسلم، ولا يفهم من قوله رحمه الله أنه اقتصر في الدعوة إلى التوحيد على العشر السنوات الأولى ثم انقطعت الدعوة، هذا ليس مراداً ولم يقصده المؤلف رحمه الله، وإنما أراد بيان أن صلب ما كان يدعو إليه ويكرره على الناس طيلة العشر السنوات من الدعوة هو التوحيد فقط، ومع ذلك كان يدعو صلى الله عليه وسلم إلى صلة الأرحام وغيرها من أنواع الخير التي هي من مكملات التوحيد ومن فضائل الأخلاق، لكن صلب الدعوة وأصلها وأساسها ومحور الخلاف مع المشركين هو دعوته صلى الله عليه وسلم إلى عبادة الله وحده، ولذلك لم ينكر أهل مكة عليه غير هذه الدعوة، كما حكى الله عنهم أنهم قالوا: {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} [ص:5] ، فإنما استغربوا وتعجبوا من هذه الدعوة لا من غ

(7/5)


الأصل الثالث [2] - شرح الأصول المصلح

شرح ثلاثة الأصول لخالد المصلح

شرح الأصول الثلاثة - الأصل الثالث [2]
الهجرة باقية حتى تطلع الشمس من مغربها، ولها أحكام تختلف باختلاف المكان والزمان من الإباحة إلى الوجوب إلى الاستحباب، وقد سنها النبي صلى الله عليه وسلم بهجرته إلى المدينة، حيث أنزل الله سبحانه على رسوله بقية شرائع الإسلام، فأكمل الدين، وأتم النعمة.

(8/1)

أحكام الهجرة

(8/2)

تعريف الهجرة
بسم الله الرحمن الرحيم قال الشيخ محمد بن عبد الوهاب في كتابه الأصول الثلاثة: [وَالْهِجْرَةُ: الانْتِقَالُ مِنْ بَلَدِ الشِّرْكِ إِلَى بَلَدِ الإِسْلامِ، وَالْهِجْرَةُ فَرِيضَةٌ عَلَى هَذِهِ الأُمَّةِ مِنْ بَلَدِ الشِّرْكِ إِلَى بلد الإِسْلامِ، وَهِيَ بَاقِيَةٌ إِلَى أَنْ تَقُومَ السَّاعَةُ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنفُسِهِمْ قَالُوا فِيمَ كُنتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُوْلَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرًا * إِلَّا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لاَ يَسْتَطِيعُونَ حِيلَةً وَلا يَهْتَدُونَ سَبِيلًا * فَأُوْلَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوًّا غَفُورًا} [النساء:97-99] ، وَقَوْلُهُ تَعَالَى: {يَا عِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ} [العنكبوت:56] ، قَالَ البغوي رحمه الله تعالى: سبب نزول هذه الآية في المسلمين الذين في مكة لم يُهَاجِرُوا نَادَاهُمُ اللهُ بِاسْمِ الإِيمَانِ.
وَالدَّلِيلُ عَلَى الْهِجْرَةِ مِنَ السُّنَّةِ قَوْلُهُ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: (لا تَنْقَطِعُ الْهِجْرَةُ حَتَّى تَنْقَطِعَ التَّوْبَةُ، وَلا تَنْقَطِعُ التَّوْبَةُ حَتَّى تَطْلُعَ الشَّمْسُ مِنْ مغربها) ] .
قوله رحمه الله: [وَالْهِجْرَةُ الانْتِقَالُ مِنْ بَلَدِ الشِّرْكِ إِلَى بَلَدِ الإسلام] هذا هو معنى الهجرة في الاصطلاح، فالهجرة في اصطلاح العلماء: هي الانْتِقَالُ مِنْ بَلَدِ الشِّرْكِ إِلَى بَلَدِ الإِسْلامِ، وهي من حيث الأصل مشتقة من الهجر، والهجر تقدم أن معناه الترك والمفارقة.
ثم من هذا التعريف يتبين لنا أن البلاد تنقسم إلى قسمين -من حيث الجملة-: بلاد شرك، وبلاد إسلام، وهي التي يتكلم عنها الفقهاء بقولهم: دار الكفر، ودار الإسلام، فما هي دار الكفر، وما هي دار الإسلام؟ دار الكفر: هي البلاد التي يغلب فيها أهل الكفر، ودار الإسلام هي البلاد التي يغلب فيها أهل الإسلام.
فهذا هو أجود ما قيل في بيان دار الكفر ودار الإسلام، وهناك من الدور ما يتعذر وصفه بكفرٍ أو إسلام، وهي الدور التي يختلط فيها المسلمون بالكفار اختلاطاً بحيث لا يمكن أن يوصف المكان بدار كفر أو دار إسلام، وهذه الدار يعامل فيها الكافر بما يستحق والمؤمن بما يستحق.

(8/3)

فرضية الهجرة وشروطها
قال رحمه الله: [وَالْهِجْرَةُ فَرِيضَةٌ عَلَى هَذِهِ الأُمَّةِ مِنْ بَلَدِ الشرك إلى بلد الإسلام] فأفادنا رحمه الله أن الهجرة واجبة على أهل الإسلام من بلد الشرك إلى بلد الإسلام، واعلم أن الهجرة منها ما هو واجب، ومنها ما هو مستحب، فالهجرة الواجبة هي في حق من لم يستطع أن يقوم بشعائر الدين، أعني: المسلم الذي في بلاد الكفر ولم يتمكن من إظهار دينه، فإنه يجب عليه أن يهاجر إن استطاع، ففهمنا أن الهجرة الواجبة لها شرطان: الشرط الأول: عدم التمكن من إظهار شعائر الدين التي لا يقوم الدين إلاّ بها.
الشرط الثاني: أن يكون مستطيعاً وهذا سيتبين من الآية، وهو الدليل الذي ساقه المؤلف رحمه الله.
أما الهجرة المستحبة فهي الهجرة من المكان الذي ينقص فيه دين الإنسان، مع أنه يتمكن من إظهار الدين وإقامة شعائره الأساسية، فالهجرة عن مثل هذا المكان حكمها الاستحباب، سواءٌ أكانت دار كفرٍ، أم كانت دار فسق، هذا من حيث الأصل في تقسيم الهجرة، أي: من حيث كونها واجبةً أو مستحبة.
قال رحمه الله: [وهي باقية] الإشارة إلى الهجرة، يعني أنها باقية إلى أن تقوم الساعة، وذلك لما سيذكره من الدليل في قَوْلُهُ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: (لا تَنْقَطِعُ الهجرة حتى تنقطع التوبة) ، وهذا يفيد استمرار الهجرة.
استدل رحمه الله على وجوب الهجرة فقال: [وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنفُسِهِمْ} أي: ظلموا أنفسهم بالبقاء بين ظهراني المشركين، مع إمكان الهجرة وتعذر إقامة الدين بين المشركين.
{قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ} ، فإذا كانوا مستضعفين في الأرض فإن هذا يفيدنا أنهم لا يتمكنون من إظهار شعائر الدين {قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا} هذا جواب الملائكة على اعتذارهم في أنهم مستضعفون، قال تعالى: {فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيراً} ، هذا حكم الله فيهم، (مأواهم) أي: مصيرهم ومآلهم (جهنم وساءت مصيراً) ، نعوذ بالله منها.
ثم استثنى فقال: {إِلَّا الْمُسْتَضْعَفِينَ} ثم بين من هم، وهذا فيه الدليل على الشرط الثاني، وهو القدرة على الهجرة: {إِلَّا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لاَ يَسْتَطِيعُونَ حِيلَةً وَلا يَهْتَدُونَ سَبِيلاً} فهم لا يستطيعون التخلص من هذا الاستضعاف الذي هم فيه، ولا سبيل لهم إلى الوصول إلى المسلمين، إما لضعفهم، أو إكراههم على الإقامة بين المشركين، أو غير ذلك مما يحقق الوصف فيهم أنهم لا يستطيعون حيلة يتخلصون بها من تسلط الكفار، ولا يهتدون سبيلاً يصلون به إلى المسلمين.
ثم قال تعالى في الحكم على هؤلاء: {فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوّاً غَفُوراً} ، وهذا وعد من الله عز وجل بالعفو عن هؤلاء لعذرهم بعدم الاستطاعة، ثم قال: [وقوله -يعني في الدليل على وجوب الهجرة: {يَا عِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ} [العنكبوت:56]] .
أمر الله عز وجل هنا بالهجرة إذا تعذرت إقامة العبادة في مكانٍ فيهاجر إلى أرض الله الواسعة ليحقق العبادة.
قال البغوي رحمه الله: (سبب نزول هذه الآية في المسلمين الذين في مكة لم يهاجروا ناداهم الله باسم الإيمان) ، وفهمنا من هذا أن ترك الهجرة مع القدرة عليها ليس بكفر، إنما هو من المعاصي، فقوله: {فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيراً} هذه عقوبة، وليست جهنم التي يخلد فيها أهلها.

(8/4)

الجمع بين قَوْلُهُ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ (لا تَنْقَطِعُ الهجرة حتى تنقطع التوبة) وحديث: (لا هجرة بعد الفتح، وإنما جهاد ونية)
قال: [وَالدَّلِيلُ عَلَى الْهِجْرَةِ مِنَ السُّنَّةِ قَوْلُهُ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: (لا تَنْقَطِعُ الْهِجْرَةُ حَتَّى تَنْقَطِعَ التَّوْبَةُ، وَلا تَنْقَطِعُ التَّوْبَةُ حَتَّى تَطْلُعَ الشمس من مغربها)) ] ، وعند ذلك: {لَاْ يَنفَعُ نَفْسًا إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْرًا} [الأنعام:158] ، وهذا دليل على استمرار الهجرة.
وهذا الحديث كيف يتفق مع قول النبي صلى الله عليه وسلم في الصحيحين: (لا هجرة بعد الفتح، وإنما جهاد ونيّة) ، أو: (ولكن جهاد ونيّة) ؟ والجواب: يتفق معه أن الهجرة المنفية في حديث الصحيحين هي الهجرة المعهودة في زمانه صلى الله عليه وسلم، وهي الهجرة من مكة إلى المدينة، وذلك أنه بالفتح تحولت مكة من كونها دار كفرٍ إلى دار إسلام، ولما صارت دار إسلام انتهى وجوب الهجرة أو استحبابها منها، وكذلك بقية الجهات في الجزيرة سلّمت بعد الفتح للنبي صلى الله عليه وسلم، وأتت الوفود إليه صلى الله عليه وسلم مقرين بدعوته مستسلمين له صلى الله عليه وسلم، فقال: (لا هجرة بعد الفتح) ، وأما الهجرة من بلد الشرك إلى بلد الإسلام فهي مستمرة؛ لقوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: (لا تَنْقَطِعُ الْهِجْرَةُ حَتَّى تَنْقَطِعَ التَّوْبَةُ، وَلا تَنْقَطِعُ التَّوْبَةُ حَتَّى تطلع الشمس من مغربها) ، وللعموم في قوله: {يَا عِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ} [العنكبوت:56] ، وكذلك العموم في آيات سورة النساء.

(8/5)

هجرة النبي صلى الله عليه وسلم إلى المدينة واستقراره بها
قال رحمه الله: [فلما استقر بالمدينة أُمِرَ بِبَقِيَّةِ شَرَائِعِ الإِسْلامِ، مِثلِ الزَّكَاةِ، وَالصَّوْمِ، والحج، والجهاد، والأذان، وَالأَمْرِ بِالْمَعْرُوفِ وَالنَّهْيِ عَنِ الْمُنْكَرِ وَغَيْرِ ذَلِكَ مِنْ شَرَائِعِ الإِسْلامِ.
أَخَذَ عَلَى هَذَا عَشْرَ سنين، وبعدها توفي صَلواتُ اللهِ وَسَلامُهُ عَلَيْهِ وَدِينُهُ بَاقٍ، وَهَذَا دِينُهُ، لا خَيْرَ إِلا دَلَّ الأُمَّةَ عَلَيْهِ وَلا شَرَّ إِلا حَذَّرَهَا مِنْهُ، وَالْخَيْرُ الَّذِي دل عَلَيْهِ التَّوْحِيدُ وَجَمِيعُ مَا يُحِبُّهُ اللهُ وَيَرْضَاهُ، والشر الذي حذر منه الشرك وجميع ما يكرهه الله ويأباه] .
قوله رحمه الله: [فَلَمَّا اسْتَقَرَّ فِي الْمَدِينَةِ أُمِرَ بِبَقِيَّةِ شَرَائِعِ الإِسْلامِ، مِثلِ الزَّكَاةِ، وَالصَّوْمِ، وَالْحَجِّ، وَالأَذَانِ، وَالْجِهَادِ، وَالأَمْرِ بِالْمَعْرُوفِ وَالنَّهْيِ عَنِ الْمُنْكَرِ، وَغَيْرِ ذَلِكَ من شرائع الإسلام] .
هذا واضح لمن عرف سيرة النبي صلى الله عليه وسلم؛ فإن الأمر بهذه الأشياء كان بعد الهجرة إلى المدينة، ولكن ينبغي أن يفهم أن النبي صلى الله عليه وسلم لم تنقطع دعوته إلى التوحيد إلى آخر حياته صلى الله عليه وسلم؛ فإنه كان يدعو إلى التوحيد وهو في الرمق الأخير صلى الله عليه وسلم، ومن ذلك أنه لعن اليهود والنصارى قبل وفاته بليالٍ، وقال (لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد) ، وكثيرٌ مما كان يأمر به صلى الله عليه وسلم من أمور التوحيد حصل في المدينة، لاسيما في مكملات التوحيد، مع استمرار دعوته إلى التوحيد فيها، أعني إلى أصل التوحيد وإلى إخلاص العبادة لله عز وجل، ولكن أتى الأمر بالشرائع في المدينة؛ لأن الذين سلموا له بالتوحيد احتاجوا إلى تكميله بالعمل الصالح، فدعاهم إلى ما أمره الله عز وجل أن يدعوهم إليه من شرائع الإسلام.
ثم قال: [وَتُوُفِّيَ صَلواتُ اللهِ وَسَلامُهُ عَلَيْهِ وَدِينُهُ باقٍ] ، وهذا فيه الإشارة إلى أن بقاء الدين ليس مرتبطاً بحياته صلى الله عليه وسلم، وفيه أنه صلى الله عليه وسلم توفي، وهذا أمر مجمع عليه، ودل عليه الكتاب والسنة كما سيأتي بيانه بالأدلة التي ذكرها وبينها الشيخ رحمه الله، وهذا خلافاً لما يزعمه غلاة الصوفية الذين يقولون: إنه لم يمت صلى الله عليه وسلم، وهذا كذب وافتراء، وتكذيب لما ثبت ثبوتاً قطعياً في كتاب الله عز وجل، وفي سنة النبي صلى الله عليه وسلم، وأجمعت عليه الأمة، وبقاء الدين لا إشكال فيه، قال تعالى: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} [الحجر:9] ، وحفظه بحفظ أهله؛ فإن الله عز وجل تعهد بحفظ هذا الدين، ولا يمكن حفظ الدين إلاّ بحفظ أهله، ولذلك قال النبي صلى الله عليه وسلم (لا تزال طائفة من أمتي على الحق ظاهرين لا يضرهم من خالفهم ولا من خذلهم حتى تقوم الساعة) ، أو (حتى يأتي أمر الله) .

(8/6)

الخير الذي دل النبي صلى الله عليه وسلم أمته عليه
وقوله: [لا خَيْرَ إِلا دَلَّ الأُمَّةَ عَلَيْهِ، وَلا شر إلا حذرها منه] لا إشكال في هذا، ففي صحيح مسلم من حديث عبد الله بن عمرو رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم (إنّه لم يكن نبيٌّ قبلي إلّا كان حقًّا عليه أن يدلّ أمّته على خير ما يعلمه لهم، وينذرهم شرّ ما يعلمه) ، وهذا في الأنبياء قبله، أما هو فله النصيب الأوفى والحظ الأوفر؛ لأنه أنصح الخلق لأمته صلى الله عليه وسلم، قال تَعَالَى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رءوُفٌ رَحِيمٌ} [التوبة:128] ، فجزاه الله عنا خير ما جزى نبياً عن أمته.
ثم قال: [وَالْخَيْرُ الَّذِي دَلَّهَا عَلَيْهِ التَّوْحِيدُ وَجَمِيعُ مَا يحبه الله ويرضاه، والشر الذي حذرها عنه الشرك وجميع ما يكرهه الله ويأباه] وابتدأ بالتوحيد لأنه أعظم ما أمر به من الخير، وابتدأ بالشرك لأنه أعظم ما يحذر ويخاف منه من الشر.

(8/7)

وجوب طاعة النبي صلى الله عليه وسلم من الثقلين
قال رحمه الله: [بعثه الله إلى الناس كافة، وافترض الله طَاعَتَهُ عَلَى جَمِيعِ الثَّقَلَيْنِ الْجِنِّ وَالإِنْسِ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا} [الأعراف:158] ، وأكمل اللهُ بِهِ الدِّينَ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِينًا} [المائدة:3] ، وَالدَّلِيلُ عَلَى مَوْتِهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَوْلُهُ تَعَالَى: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ * ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ} [الزمر:30-31]] .
في هذا المقطع بيان أن النبي صلى الله عليه وسلم مبعوث إلى الناس كافة عربهم وعجمهم، أبيضهم وأسودهم، وكل الناس يجب عليهم الإيمان بالنبي صلى الله عليه وسلم، سواءٌ أكانوا من أهل الكتاب، أم من غيرهم، فالواجب على كل من سمع بالنبي صلى الله عليه وسلم أن يؤمن به، ولا يسعه إلا ذلك؛ فإن النبي صلى الله عليه وسلم قال (ما من أحد من هذه الأمة يهودي أو نصراني يسمع بي ثم لا يؤمن بي إلا أدخله الله النار) .
وهذا فيه أنه يجب على كل من بلغه خبر النبي صلى الله عليه وسلم أن يسلم له، وأن يؤمن ببعثته ورسالته.
قال: [وَافْتَرَضَ طَاعَتَهُ عَلَى جَمِيعِ الثَّقَلَيْنِ الْجِنِّ وَالإِنْسِ] والثقلان: جمع ثقل، والثقل يطلق في لغة العرب على الشيء النفيس الذي له قيمة.
فسمي هذان الجنسان بهذا الاسم لمكانتهما وشرفهما.
قال: [والدليل على ما تقدم قَوْلُهُ تَعَالَى: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا} [الأعراف:158] .
الدلالة على أن الرسول صلى الله عليه وسلم مبعوث إلى الإنس قوله: (قُلْ يَا أَيُّهَا النَّاسُ) والخطاب موجه لجميعهم (إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا) ، وهذا العموم في قوله: (قُلْ يَا أَيُّهَا النَّاسُ) أكده بقوله: (جَمِيعاً) ، وأما الجن فالدليل على أنه مبعوث إليهم قوله تعالى: {وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ} [الأنبياء:107] ، والشاهد قوله: (لِلْعَالَمِينَ) ، والجن من العالمَ، ولا يدخل في العالمين الملائكة، ولا يكون رسولاً للملائكة، بل يقال: هذا من العام الذي أريد به الخصوص؛ لأنه معلوم قطعاً أنه لم يرسل إلى الملائكة، وهل يوجد دليل خاص يدل على أنه مبعوث إلى الجن؟ الجواب: نعم، وهي آية الأحقاف، وفيها أن الله صرف إليه نفراً من الجن، وكان مما قالوا لما رجعوا إلى قومهم: {يَا قَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ وَآمِنُوا بِهِ يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُجِرْكُمْ مِنْ عَذَابٍ أَلِيمٍ} [الأحقاف:31] ، فلم يكن هذا منهم إلا لما علموا أنهم مخاطبون بهذه الرسالة، ولا إشكال في هذا، فالأمة مجمعة على أن النبي صلى الله عليه وسلم مبعوث إلى الجن، كما أنه مبعوث إلى عامة الإنس صلى الله عليه وسلم.

(8/8)

إكمال الدين ببعثة نبينا صلى الله عليه وسلم
قال: [وأكمل اللهُ بِهِ الدِّينَ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلامَ دِيناً} [المائدة:3]] .
هذا واضح في أن النبي صلى الله عليه وسلم قد كمل به الدين، فكل من زاد في دين الله تعالى فقد افترى على الله كذباً، وقال عليه بغير علم؛ لأن الله عز وجل قال: {أَكْمَلْتُ لَكُمْ دِينَكُمْ} ، فمن استدرك بزيادة أو ببدعة فإنه كالقائل: إن الله عز وجل لم يكمل لنا الدين.
أي: لم يكمل لنا العمل الذي نتقرب ونتعبد به الله سبحانه وتعالى.
ثم قال: [وَالدَّلِيلُ عَلَى مَوْتِهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قوله: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ} [الزمرف:30]] .
وهذا أمر واضح -كما قلنا- في الكتاب والسنة وإجماع الأمة عليه.

(8/9)

مصير الناس بعد الموت
قال رحمه الله: [وَالنَّاسُ إِذَا مَاتُواْ يُبْعَثُونَ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى} [طه:55] وقَوْلُهُ تَعَالَى: {وَاللَّهُ أَنْبَتَكُمْ مِنَ الْأَرْضِ نَبَاتاً * ثُمَّ يُعِيدُكُمْ فِيهَا وَيُخْرِجُكُمْ إِخْرَاجاً} [نوح:17-18] ، وَبَعْدَ الْبَعْثِ مُحَاسَبُونَ وَمَجْزِيُّونَ بِأَعْمَالِهِمْ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى} [النجم:31] .
وَمَنْ كَذَّبَ بِالْبَعْثِ كَفَرَ وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [التغابن:7]] .
هذا المقطع فيه تقرير ما أجمعت عليه الرسل، وهو الإيمان باليوم الآخر.
انتهى المؤلف من ذكر الأصول الثلاثة التي يجب على كل مسلم تعلمها، وختم الرسالة رحمه الله بذكر الأصول الثلاثة التي أجمعت الرسل على الدعوة إليها، وهي التوحيد، والإيمان بالله عز وجل، والإيمان باليوم الآخر، والإيمان بالرسل، ويضاف إلى هذه الثلاثة رابع، وهو العمل الصالح؛ فإن الرسل جاءت بالدعوة إلى الإيمان بالله وإلى الإيمان باليوم الآخر وإلى العمل الصالح، ومن لازم مجيئها الإيمان بالرسل أيضاً.
يقول رحمه الله: [والناس إذا ماتوا يبعثون] والبعث: هو الخروج من القبور ليوم البعث والنشور.
وذلك أن الناس إذا ماتوا بعثهم الله عز وجل من قبورهم، ليوافوا بأعمالهم، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى} [طه:55] ، وقَوْلُهُ تَعَالَى: {وَاللَّهُ أَنْبَتَكُمْ مِنَ الْأَرْضِ نَبَاتاً * ثُمَّ يُعِيدُكُمْ فِيهَا وَيُخْرِجُكُمْ إِخْرَاجاً} [نوح:17-18] ، وهذا أمر مجمع عليه، ولا خلاف فيه بين أهل الإيمان قديمهم وحديثهم، فهذا أمر أجمعت عليه الرسل، فمن كذب به أو أنكره فإنه كافر، كما سيأتي في كلام المؤلف رحمه الله، والبعث الذي آمن به الرسل ودعوا أقوامهم إلى الإيمان به هو بعث الأرواح والأجساد، خلافاً لما قالته الفلاسفة بأن البعث إنما هو للأرواح فقط، فإن من قال: إن البعث للأرواح فقط فقد كفر بما أنزله الله على رسله؛ لأن الذي أنزله على رسله أن البعث للأرواح والأجساد معاً.
قال: [وبعد البعث محاسبون ومجزيون بأعمالهم] البعث ليس لمجرد البعث، إنما ليوافوا بأعمالهم كما تقدم، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى} [النجم:31] ، ومن كذب بالبعث كفر، ولا إشكال في هذا؛ لمخالفته ما هو قطعيّ في كتاب الله عز وجل وفي سنة النبي صلى الله عليه وسلم، وأجمعت عليه الأمة، والدليل على كفر من كذب بالبعث قَوْلُهُ تَعَالَى: {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [التغابن:7] ، والشاهد من الآية قوله سبحانه وتعالى: {زَعَمَ الَّذِينَ كَفَرُوا} حيث وصفهم بالكفر، {أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ} ، والقائل هو الله عز وجل، أمر رسوله صلى الله عليه وسلم بأن يقسم على البعث، وذلك لأهميته وجلالة قدره، وأنه من الأمور التي تحتاج إلى تأكيد بالقسم حتى تقرّ قلوب هؤلاء الكفار بالبعث: {قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ} ، وهو في أذهانهم وتصوراتهم عسير، ومن هذا نفهم أنه إنما أنكر من أنكر البعث بسبب طعنه في قدرة الله عز وجل، فلو أنه آمن بكمال قدرته جل وعلا لما أنكر البعث، ولذلك يذكر الله جلّ وعلا في الحجج التي يقيمها على من كذب بالبعث قدرته وكمالها، وهذا هو أحد البواعث على الإنكار بالبعث، فأحد أسباب الإنكار بالبعث هو ضعف الإيمان بقدرة الله عز وجل، والله عز وجل يقرر البعث ببيان كمال قدرته، وكمال علمه، وكمال حكمته، فمن آمن بكمال قدرة الله وكمال علمه جل وعلا وكمال حكمته لا يمكن أن يقع في قلبه إنكار البعث، ولذلك قال هنا في تقرير البعث: {وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ} فهو جلّ وعلا على كل شي قدير.

(8/10)


الأصل الثالث [3] - شرح الأصول المصلح

شرح ثلاثة الأصول لخالد المصلح

شرح الأصول الثلاثة - الأصل الثالث [3]
جميع الرسل عليهم السلام دعوا إلى توحيد الله عز وجل وإلى ترك الشرك، فالواجب على العباد توحيد الله عز وجل والكفر بكل ما يعبد من دونه من الأحجار والأوثان والطواغيت وغيرها.

(9/1)

دعوة الرسل عليهم السلام
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين محمد بن عبد الله الصادق الأمين، أما بعد: فيقول الشيخ محمد بن عبد الوهاب رحمه الله: [وَأَرْسَلَ اللهُ جَمِيعَ الرُّسُلِ مُبَشِّرِينَ وَمُنْذِرِينَ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} [النساء:165] ، َوَأَّولُهُمْ نُوحٌ عَلَيْهِ السَّلامُ، وَآخِرُهُمْ مُحَمَّدٌ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَهُوَ خَاتَمُ النَّبِيِّينَ.
وَالدَّلِيلُ على أن أولهم نوح عليه السلام قَوْلُهُ تَعَالَى: {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ} [النساء:163] ، وَكُلُّ أُمَّةٍ بَعَثَ اللهُ إِلَيْهِا رَسُولا مِنْ نُوحٍ إلى محمد يَأْمُرُهُمْ بِعِبَادَةِ اللهِ وَحْدَهُ، وَيَنْهَاهُمْ عَنْ عِبَادَةِ الطَّاغُوتِ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل:36]] .
هذا هو الأصل الثالث مما جاءت به الرسل، ألا وهو وجوب الإيمان بأن الله سبحانه وتعالى، أرسل إلى خلقه رسلاً بعثهم يدعون الناس إلى التوحيد، ويحذرونهم من الشرك.
قال المؤلف رحمه الله: [وأرسل الله جميع الرسل مبشرين ومنذرين] .
أي: يبشرون أهل الإيمان والطاعة والمستجيبين لهم من الموحدين، وينذرون من أنكر من أهل الكفر والمعصية والشرك.
قال: [وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} [النساء:165]] أي: الدليل على أن الله بعث رسلاً وأرسلهم.
والغاية من بعثة الرسل هي قطع حجة المحتجين بأن الله لم يبلغهم ما يجب عليهم.

(9/2)

نوح عليه السلام هو أول الرسل
قال: [وأولهم -أي: أول الرسل- نُوحٌ عَلَيْهِ السَّلامُ، وَآخِرُهُمْ مُحَمَّدٌ صَلَّى اللهُ عليه وسلم، وهو خاتم النبيين] .
أما كون آخر الرسل محمداً صلى الله عليه وسلم فهذا أمر مجمع عليه، فقد أجمعت الأمة على أنه لا نبي بعد النبي صلى الله عليه وسلم لينتظر، ولا كتاب ليرتقب، فآخر الرسل هو محمد صلى الله عليه وسلم، وكل دعوى النبوة بعده ضلال وكفر، وهذا أمر لا خلاف فيه بين أهل الإسلام.
وأما كون أولهم نوحاً فهذا هو الذي دل عليه كتاب الله عز وجل، ودلت عليه السنة، وبه نعلم خطأ كثير من المؤرخين الذين يجعلون أول الرسل إدريس، ويقولون: إن إدريس كان قبل نوح، وهذا مخالف لظاهر كتاب الله عز وجل ولصريح السنة.
قال: [وَالدَّلِيلُ عَلَى أَنَّ أَوَّلَهُمْ نُوحٌ قَوْلُهُ تَعَالَى: {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ} [النساء:163]] ووجه الدلالة على أن أول الرسل نوح قوله: {وَالنَّبِيِّينَ مِنْ بَعْدِهِ} ، ففهم من ذلك أنه لم يكن هناك رسول قبل نوح، وأما آدم فالصحيح أنه نبي وليس برسول، ولم يرسل إلى أحدٍ، وإنما علّّم أبناءه التوحيد، والناس كانوا على الفطرة وليس هناك رسول، وإنما جاءت الرسل حين حصل الشرك، وقد جاء في صحيح البخاري عن ابن عباس أنه أخبر أن الناس بقوا على التوحيد عشرة قرون، ثم بعد ذلك حصل الشرك، فبعث الله نوحاً عليه السلام يأمر بالتوحيد وينهى عن الشرك، ومن السنة حديث الشفاعة، فإن الناس إذا حزبهم الكرب ذهبوا إلى الأنبياء، وممن يذهبون إليه بعد آدم: نوح عليه السلام، ويقولون له: (أنت أول رسولٍ أرسله الله إلى أهل الأرض) ، فدل ذلك على أن نوحاً أول من أرسله الله عز وجل إلى الناس.

(9/3)

دعوة الرسل كلهم كانت إلى التوحيد
قال: [وكل أمة بعث الله إليهم رَسُولا مِنْ نُوحٍ إِلَى مُحَمَّدٍ صَلَّى اللهُ عليه وسلم يدعوهم إلى عبادة اللهِ وَحْدَهُ، وَيَنْهَاهُمْ عَنْ عِبَادَةِ الطَّاغُوتِ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل:36]] وهذا من الأدلة المتكررة في كلام العلماء الدالة على أن الله سبحانه وتعالى أمر الناس بعبادته وحده لا شريك له، ونهاهم عن الشرك به، وذلك في قوله: {وَاجْتَنِبُوا الطَّاغُوتَ} ويدل على ذلك قوله تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الأنبياء:25] ، وقوله تعالى: {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ} [الزخرف:45] ، كل هذه وغيرها من الأدلة تدل على أن الرسل اتفقوا في الدعوة إلى التوحيد، وأن دعوتهم واحدة، وهي الدعوة إلى التوحيد والتحذير من الشرك.

(9/4)

الطاغوت والواجب نحوه

(9/5)

الكفر بالطاغوت واجب على جميع العباد
قال رحمه الله تعالى: [وَافْتَرَضَ اللهُ عَلَى جَمِيعِ الْعِبَادِ الْكُفْرَ بِالطَّاغُوتِ وَالإِيمَانَ بِاللهِ، قَالَ ابْنُ الْقَيِّمِ رَحِمَهُ اللهُ تعالى: (الطَّاغُوتِ: مَا تَجَاوَزَ بِهِ الْعَبْدُ حَدَّهُ مِنْ مَعْبُودٍ، أَوْ مَتْبُوعٍ، أَوْ مُطَاعٍ) .
وَالطَّوَاغِيتُ كَثِيرُونَ، ورءوسهم خَمْسَةٌ: إِبْلِيسُ لَعَنَهُ اللهُ، وَمَنْ عُبِد وَهُوَ راضٍ، وَمَنْ دَعَا النَّاسَ إِلَى عِبَادَةِ نَفْسِهِ، وَمَنْ ادَّعَى شَيْئًا مِنْ عِلْمِ الْغَيْبِ، وَمَنْ حَكَمَ بِغَيْرِ مَا أَنْزَلَ اللهُ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {لاَ إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لاَ انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ} [البقرة:256] ، وَهَذَا هُوَ مَعْنَى (لا اله إِلا اللهُ) ، وَفِي الْحَدِيثِ: (رَأْسُ الأَمْرِ الإِسْلامِ، وَعَمُودُهُ الصَّلاةُ، وَذِرْوَةُ سَنَامِهِ الْجِهَادُ فِي سَبِيلِ اللهِ) .
وَاللهُ أَعْلَمُ، وَصَلَّى الله على محمد وآله وصحبه وسلم] .
هذا هو المقطع الأخير من هذه الرسالة المباركة -ثلاثة الأصول- للإمام المجدد محمد بن عبد الوهاب رحمه الله رحمة واسعة.
قال رحمه الله: [وَافْتَرَضَ اللهُ عَلَى جَمِيعِ الْعِبَادِ الْكُفْرَ بِالطَّاغُوتِ والإيمان بالله] قولهم: [افترض] أي: أوجب سبحانه وتعالى، [على جميع العباد] العباد هنا يندرج تحتها كل عباد الله عز وجل ممن وجه إليه الخطاب وكلف من الجن والإنس، افترض الله عز وجل على جميع عباده الكفر بالطاغوت والإيمان بالله.
وبدأ المؤلف رحمه الله بالكفر بالطاغوت قبل الإيمان بالله؛ لأن الله سبحانه وتعالى بدأ بهما في قوله جل وعلا: {لاَ إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ} [البقرة:256] ، فابتدأ بالكفر بالطاغوت قبل الإيمان بالله؛ لأن الكفر بالطاغوت هو تخلية القلب وتصفيته وتخليصه من كل شر، ويعقب ذلك التحلية بالإيمان بالله عز وجل، فلا يستقيم الإيمان بالله عز وجل إلا إذا صفا القلب وخلص من كل شائبة شرك وكفر، فإذا خُلّص ونُقّي فعند ذلك تفرغت طاقته وتوافرت همته على الإيمان بالله، وذلك أن القلب إذا شغل بغير الله عز وجل انشغل عنه، وهذا معنى ينبغي التنبه له، فإن من ملأ قلبه بهمِّ الدنيا شغله ذلك عن هم الآخرة، ومن ملأ قلبه بهمِّ الآخرة اشتغل بها عن غيرها، وأصبحت هي التي بين عينيه، وهي التي تقيمه وتقعده، فيجب على المؤمن أن يحرص على هذين المعنيين: الكفر بالطاغوت، وهو تخلية القلب من كل شائبة شرك دقيق أو جليل، ثم الإيمان بالله، وهو أن يعمر قلبه بكل ما يزينه ويجمله ويحقق عبوديته لله عز وجل، ويحقق فيه وصفي السلامة والإنابة، فالسلامة والإنابة عليهما علق الله عز وجل النجاة يوم القيامة، فمن جاء بقلب سليم ومن جاء بقلب منيب فقد حصل له فوز الدنيا والآخرة.

(9/6)

تعريف الطاغوت
ثم بين المؤلف رحمه الله معنى الطاغوت الذي افترض الله جل وعلا على العباد الكفر به، ولم يبين معنى الإيمان بالله؛ لأنه قد تقدم بيانه في هذه الرسالة التي بين أيدينا بياناً واضحاً شافياً بالأدلة، لكن لما كان الكفر بالطاغوت يحتاج إلى بيانٍ فإنه خصه ببيانٍ وافٍ واضح.
قال رحمه الله: [قال ابن القيم رحمه الله: مَعْنَى الطَّاغُوتِ: مَا تَجَاوَزَ بِهِ الْعَبْدُ حَدَّهُ من معبود، أو متبوع، أو مطاع] .
هذا تعريف الطاغوت اصطلاحاً، وهو أحد ما قيل في تعريف الطاغوت، والطاغوت في الأصل مشتق من الطغيان.
والطغيان: هو مجاوزة الحد في كل شيء، وأصله (طغيوت) على وزن (فَعَلوت) ، فقدمت الياء فصار (طيغوت) ، وقلبت الياء ألفاً فصار طاغوت على وزن (فلعوت) ، وهذا من حيث الاشتقاق، أما من حيث المعنى الاصطلاحي فإن الطاغوت فسر في كلام السلف بمعانٍ عديدة، ولم يرد في كتاب الله عز وجل إلا ذمّه والأمر بالكفر به، وقد جمعت هذه التفاسير بما قاله ابن القيم رحمه الله في معنى الطاغوت، حيث قال: (الطاغوت هو كل مَا تَجَاوَزَ بِهِ الْعَبْدُ حَدَّهُ مِنْ مَعْبُودٍ، أو متبوع، أو مطاع) .
فقوله: (من) هذه بيانية لما يقع فيه التجاوز، سواءٌ أكان التجاوز في عبادةٍ بصرفها إلى غير الله، أم في غير ذلك.
(أو متبوعٍ) باتباعه على ضلالة.
(أو مطاعٍ) بطاعته فيما لا يجوز طاعته فيه.
وقد عرّفه جماعة من العلماء بتعاريف أخر، فقال شيخ الإسلام رحمه الله في تعريفه: (الطاغوت اسم جنس لما عبد من دون الله) ، وقال في موضع آخر: (الطاغوت اسم يطلق على كل ذي طغيان) ، وعرّفه أيضاً في موضع آخر فقال: (الطاغوت اسم جنس يدخل فيه الشيطان، والكاهن، والوثن، والدرهم والدينار) .
وأجمع ما قيل في تعريف الطاغوت أنه اسم جنس لما يعبد من دون الله، ولمن دعا الناس إلى ضلالة، سواءٌ أكان هذا الداعي من الشياطين أم من الإنس.
قال رحمه الله: [والطواغيت كثيرون] الطواغيت: جمع طاغوت، والطاغوت يطلق على الجمع والمفرد، لكن جمعه هنا باعتبار أجناسه، فأجناس ما يحصل به الطغيان كثيرة، وليست نوعاً واحداً كما سيبين المؤلف رحمه الله أصول ما يحصل به الطغيان في قوله رحمه الله: [ورءوسهم خمسة] ، والأصل أن يطلق ذلك على كل مجاوزة للشرع ولو لم تكن كفراً، وبه نفهم أن ما يحصل به الطغيان والطاغوت ليس على درجةٍ واحدة، فمنه ما هو كفر، ومنه ما هو شرك، ومنه ما هو معصية، ومنه ما هو بدعة.

(9/7)

رءوس الطواغيت

(9/8)

أكبر الطواغيت وأولهم
قال رحمه الله: [ورءوسهم خمسة] أي: رءوس الطواغيت.
وقوله: [رءوسهم] الرءوس: جمع رأس، والرأس في كل شيء أعلاه.
فقوله: [ورءوسهم خمسة] أي: أعلى ما يحصل به الطغيان ويصدق عليه وصف الطاغوت خمسة أمور، واعلم أن قوله رحمه الله: [خمسة] ليس تحكماً من قبل نفسه، إنما هو بالاستقراء، وإلاّ فلو طلبت دليل ذلك في الكتاب والسنة لم تقف على دليل معين، إنما جاء ذلك بالاستقراء، وبتتبع ما قاله أهل العلم في بيان معنى الطاغوت تبين أنه يرجع إلى خمسة أمور، وهذا كثير في كلام أهل العلم، يذكرون أعداداً في أمور شرعية، وهذه الأعداد لم يرد بها نص، إنما عُرف هذا العدد وتُوصل إليه بالتتبع والاستقراء والنظر في الأدلة، وهذا شيء يستعمله كثير من أهل العلم والمحققين، ولا إشكال فيه.
قال رحمه الله في بيان هذه الرءوس الخمسة: [إبليس لعنه الله] .
هذا أول الطواغيت، واعلم أن إبليس هو أكبر الطواغيت وأعظمها شراً، وأخطرها أمراً، وأشدها طغياناً.
أما من أين للمؤلف رحمه الله أن إبليس من رءوس الطواغيت فنقول: إن جماعةً من السلف فسروا الطاغوت بالشيطان، ففي مثل قوله تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ} [البقرة:256] ورد تفسير معنى الطاغوت عن جماعة من الصحابة بأن الطاغوت هو الشيطان، وكذلك في قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} [النساء:51] ، وقوله تعالى: {يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ} [النساء:60] ، وورد تفسير الطاغوت في هذه الآيات بأنه الشيطان عن ابن عباس، وعن غيره من السلف، ولا شك أن إبليس هو أصل الطغيان، كما قال الله جل وعلا حاكياً عنه: {قَالَ فَبِعِزَّتِكَ لَأُغْوِيَنَّهُمْ أَجْمَعِينَ} [ص:82] ، فقد تكفل وتعهد وأقسم بعزة الله عز وجل أن يضل بني آدم، وإضلالهم من الطغيان، ولا يكون إضلال إلاّ بطغيان، فهذا الرأس الأول، وهو أصل ما بعده من الطواغيت والشرور.

(9/9)

من رءوس الطواغيت الذي يعبد من دون الله وهو راض
الثاني: قال رحمه الله: [ومن عُبد وهو راضٍ] ، فكل من صرفت له العبادة بطلب منه أو بغير طلب منه وهو راضٍ عن هذه العبادة فإنه طاغوت؛ لأنه مما يحصل به التجاوز، وذلك أن العبد لا يصلح أن يكون رباً، ولا يصلح أن تصرف إليه أنواع العبادة، فمن صرف إلى غير الله عز وجل شيئاً من العبادة فقد تجاوز به الحد وطغى فيه، فلذلك كان طاغوتاً، ودليل ذلك قوله تعالى: {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ} [المائدة:60] ، وقوله: {وَعَبَدَ الطَّاغُوتَ} معطوف على {مَنْ لَعَنَهُ اللَّهُ} ، وليس معطوفاً على {وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ} فتنبه.
فهؤلاء وصفهم الله عز وجل بأنهم عبدوا الطاغوت، وكذلك في قوله: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} [النساء:51] ، فهؤلاء زكوا عبادة المشركين، فكل من عُبد من دون الله وهو راضٍ بهذه العبادة فإنه طاغوت، وقد جاء في الصحيحين عن أبي هريرة في نبأ المحشر عن النبي صلى الله عليه وسلم قال: (ينادي منادٍ يوم القيامة: ألا ليتبع كل أحد ما كان يعبد في الدنيا) ثم قال: (فيتبع من كان يعبد الطّواغيت الطّواغيت) ، وهذا يشمل كل معبود من دون الله، فكل من عبد من دون الله وهو راضٍ فإنه طاغوت بنص الكتاب والسنة، ومن حيث المعنى موافق ومطابق؛ لأنه تجاوز بالعبد عن حده، وعن قدره الذي يناسبه.

(9/10)

من دعا الناس إلى عبادة نفسه فهو من رءوس الطواغيت
الثالث: قال رحمه الله: [ومن دعا الناس إلى عبادة نفسه] .
هذا ثالث الطواغيت، سواءٌ أطاعوه أم لم يطيعوه، فإنه طاغوت؛ لأنه تجاوز بنفسه عن حده -وهو العبودية- إلى أن يكون معبوداً، ولا يلزم أن يُوافق وأن يُطاع، ولكن كل من ادعى الربوبية وكل من ادعى الألوهية فإنه طاغوت، ولذلك ورد تسمية فرعون بالطاغوت؛ لأنه قال كما حكي الله عنه-: {فَقَالَ أَنَا رَبُّكُمُ الْأَعْلَى} [النازعات:24] ، وقال: {مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي} [القصص:38] ، فجاء وصفه بهذا الاسم.

(9/11)

مدعي معرفة الغيب رأس في الطغيان
الرابع من الطواغيت: قال رحمه الله: [من ادعى شيئاً من علم الغيب] .
علم الغيب هو: ما استأثر الله سبحانه وتعالى به دون خلقه من العلم وهو نوعان: غيب مطلق، وغيب نسبي فالغيب المطلق لا يعلمه أحد إلا الله، ومفاتحه خمسة، وهي في قوله تعالى: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَداً وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِير ٌ} [لقمان:34] ، فهذه هي مفاتح الغيب كما فسرها النبي صلى الله عليه وسلم، فمن ادعى علم شيء من هذه الأمور فإنه كافر بالقرآن العظيم؛ لأن الله عز وجل قال: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ} [النمل:65] ومعنى قوله: {وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ} أي: لا يعلمون متى يبعثون، وكذلك قال سبحانه وتعالى: {عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَداً * إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ} [الجن:26-27] ، فعلمه سبحانه وتعالى بالغيب المطلق مما اختص به هو جل وعلا دون غيره، أما الغيب النسبي فهذا كثير، وقد يعلمه بعض الناس؛ إذ كل ما غاب عنا مما علمه غيرنا فهو غيب بالنسبة لنا، وعلم بالنسبة لمن علمه، فالغيب النسبي هو بالنسبة إلى أشخاص دون أشخاص، وإلى أناسٍ دون أناس، فمن ادعى علم شيءٍ من ذلك فإن كان تحصيله بأسبابٍ معلومةٍ كأن يسأل ويتوصل فهذا لا إشكال فيه، لكن الإشكال في ادعاء علم الغيب المطلق الذي فيه الإخبار عن المستقبل.
يقول المؤلف رحمه الله: [ومن ادعى شيئاً من علم الغيب] .
هذا هو رابع رءوس الطواغيت؛ لأن هذا طغى وتجاوز حده، والله سبحانه وتعالى قد أعلمنا وأخبرنا في كتابه أنه لا يعلم الغيب إلاّ هو جل وعلا، فكل من ادعى علم الغيب فقد تجاوز حده وطغى، فهو طاغوت، هذا من حيث المعنى، أما من حيث النقل فقد فسر جماعة من السلف -منهم سعيد بن جبير وأبو العالية - الطاغوت في قوله تعالى: {يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ} [النساء:60] بالكاهن، والكاهن هو الذي يخبر عن المغيّبات في المستقبل، فعلى هذا يكون كل من أخبر عن المغيبات في المستقبل طاغوتاً بتفسير السلف.

(9/12)

الحاكم بغير ما أنزل الله من رءوس الطواغيت
الخامس من رءوس الطواغيت: قال: [ومن حكم بغير ما أنزل الله] أي: من الشرع، فكل من حكم بغير ما أنزل الله فهو طاغوت، لكن هل هذا الطاغوت كفر أو ليس بكفر؟ هذه مسألة أخرى، فالإنسان الذي تعرض عليه قضية ويعلم أن حكم الله فيها كذا ويعرض عنه ويحكم بغيره لأجل هواه فهذا حَكَمَ بغير ما أنزل الله، ومثل هذا إذا كان حكم لأجل الهوى فإنه لا يكون كافراً، وبهذا نعلم أنه ليس كل حكم بغير ما أنزل الله كفراً، بل يجب التفصيل كما فصل الله عز وجل في الحكم بما أنزل الله، ففي موضع قال: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} [المائدة:44] ، وفي موضع قال: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ} [المائدة:45] ، وفي موضع قال: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} [المائدة:47] ، وهذه مراتب في أحوال من يحكم بغير ما أنزل الله، واعلم أن الحكم بغير ما أنزل الله لا يكون كفراً إلاّ إذا استحله من حكم به، ولو في قضية واحدة، بل ولو لم يحكم في أي قضية من القضايا بغير ما أنزل الله، فإنه يكون كافراً إذا كان يعتقد أنه يحل له أن يحكم بغير الشريعة، فلا يلزم أن يباشر ذلك بالعمل، كما هي الحال فيمن أنكر وجوب الصلاة وهو في الصف الأول في الروضة وراء الإمام، فإنه يكون كافراً إذا أنكر الوجوب؛ لأنه أنكر ما هو معلوم من الدين بالضرورة، فمن استحل الحكم بغير ما أنزل الله فإنه كافر، وكذلك من اعتقد أن حكم غير الله خير من حكم الله فهو كافر، أما من حكم لأجل الهوى فإنه لا يكون كافراً، ولذلك ينبغي التفصيل في هذه المسألة الكبيرة.
بعد أن فرغ المؤلف رحمه الله من ذكر رءوس الطواغيت الخمسة -أعاذنا الله وإياكم منها ومن الطغيان دقيقه وجليله- ذكر الدليل على ذلك، واعلم أن كل هذه الأنواع الخمسة لها دليل، وقد أشرنا إلى أدلتها في أثناء الكلام إلا النوع الأخير في قوله: [من حكم بغير ما أنزل الله] ، فدليله قوله تعالى: {يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ} [النساء:60] ، فجعل الله عز وجل الإعراض عن حكمه إلى حكم غيره من التحاكم إلى الطاغوت، وهذه الآية قد ورد في سبب نزولها أثر صحيح هو أن منافقاً اختصم مع يهودي، فقال اليهودي: نتحاكم إلى محمد؛ لأنه علم أن النبي صلى الله عليه وسلم لا يأخذ الرشوة، وقال المنافق: نتحاكم إلى اليهود؛ لأنه كان يعلم أنهم يأخذون الرشوة، فأنزل الله عز وجل هذه الآيات في فضح المنافقين: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ} ، فجعل طلب الحكم من غير الشريعة من التحاكم إلى الطاغوت.
ثم ذكر المؤلف الدليل على ما تقدم فقال: [وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {لاَ إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لاَ انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ} [البقرة:256]] .
فهذه الآية دليل على أن الله افترض على عباده الكفر بالطاغوت والإيمان بالله، وهل في الآية دليل على الرءوس الخمسة من الطواغيت؟ الجواب: نعم، يؤخذ منها الدلالة على الرءوس الخمسة من الطواغيت، ولذلك فسر جماعة من السلف الطاغوت بهذه المعاني السابقة، وقد جمع ابن الجوزي رحمه الله في كتابه (زاد المسير) الأقوال في تفسير الطاغوت، وأكثرها مما تقدم ذكره في قول المؤلف رحمه الله: [ورءوسهم خمسة] .

(9/13)

الكفر بالطاغوت من معاني (لا إله إلا الله)
ثم قال رحمه الله: [وهذا معنى (لا إله إلاّ الله) ] المشار إليه هو الكفر بالطاغوت والإيمان بالله.
وقوله: [هذا معنى (لا إله إلاّ الله) ] كيف يكون هذا معنى (لا إله إلاّ الله) ؟ والجواب: قوله: (لا إله) هذا هو الكفر بالطاغوت؛ لأنه ينفي العبادة عن كل معبود، وقوله: (إلاّ الله) إثبات لجميع أنواع العبادة لله وحده، وهذا هو الإيمان بالله عز وجل، إذاً: قوله: [معنى: (لا إله إلاّ الله) ] أي: ما تضمنته هذه الآية من حصول الإيمان، وذلك من ترتيب الاستمساك بالعروة الوثقى على هذين الأمرين: الكفر بالطاغوت، والإيمان بالله.
ثم قال رحمه الله في ختام هذه الرسالة المباركة: [وَفِي الْحَدِيثِ: (رَأْسُ الأَمْرِ الإِسْلامِ، وَعَمُودُهُ الصَّلاةُ، وذروة سنامه الجهاد في سبيل الله] .
وهل هذا الحديث دليل للمسألة السابقة أم لا؟ الحقيقة أن بعض الشرّاح قال: إنه دليل على الإيمان بالله والكفر بالطاغوت وبعضهم قال: إنما أراد المؤلف رحمه الله ختم الرسالة بهذا الحديث؛ لما تضمنه من المعاني العظيمة التي هي بيان رأس الأمر، وبيان ما يقوم به، وبيان ما يبلغ به الغاية.
وعندي أن هذا دليل وبراعة اختتام.
أما الدليل ففي قوله: (رأس الأمر الإسلام) ، والأمر هنا المراد به الدين يعني: رأس الدين الإسلام، والمراد بالإسلام هنا الشهادتان؛ ولذلك جاء في روايةٍ لهذا الحديث: (رأس الأمر شهادة ألا اله إِلا اللهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللهِ) ، فالإسلام المراد به هنا الشهادتان، وهو الاستسلام لله عز وجل بالعبودية، أي: إفراد الله جل وعلا بالعبادة وحده دون غيره، وعلى هذا يكون فيه دليل على ما تقدم؛ لأن شهادة ألا إله إلاّ الله هي الإيمان بالله تعالى والكفر بالطاغوت، فيكون فيها دليل لما ذكره رحمه الله في قوله: [افترض اللهُ عَلَى جَمِيعِ الْعِبَادِ الْكُفْرَ بِالطَّاغُوتِ وَالإِيمَانَ بالله] .
وأما قوله صلى الله عليه وسلم في الحديث: (وعموده الصلاة) فهذا فيه بيان مرتبة الصلاة في هذا الدين، وأنها من هذا الدين كالعمود للخيمة، وليس للخيمة قيام بلا عمود، بل لا قيام للفسطاط إلاّ بعمود، فمن لا صلاة له لا إسلام له، هكذا قال عمر بن الخطاب رضي الله عنه، وورد مثل ذلك عن علي بن أبي طالب: (لا حظّ في الإسلام لمن لا صلاة له) ، وكل هذا مما ورد عن الصحابة.
وقال عبد الله بن شقيق رحمه الله -وهو من التابعين-: (لم يكن أصحاب النبي صلى الله عليه وسلم يرون شيئاً من الأعمال تركه كفر إلاّ الصلاة) ، فالصلاة شأنها كبير، وأمرها خطير، ويكفي في هذا الوصف قول النبي صلى الله عليه وسلم: (وعموده الصلاة) .
وقال الإمام أحمد رحمه الله: (من أراد أن يعرف قدر الإسلام في قلبه فلينظر إلى قدر الصلاة في قلبه) ، فبقدر ما يكون مع الإنسان من تعظيم الصلاة والاهتمام بها والعناية بها والإقبال عليها والتبكير إليها وتعلق القلب بها يكون معه بقدر ذلك من الإسلام، ولذلك كان أول ما يسأل عنه الناس من الأعمال بعد التوحيد مما يتعلق بحقوق الله سبحانه وتعالى الصلاة، فهي أول مسئول عنه، ولذلك ينبغي للإنسان أن يعتني بهذه العبادة الجليلة، وأن يهتم بها، وأن تكون منه على البال دائماً، فهذا هو المعيار والميزان الدقيق، فإذا أردت أن تعرف قدر الإسلام في قلبك فانظر إلى قدر الصلاة في قلبك، وهذا القول عن الإمام أحمد ذُكر في كتاب (تعظيم قدر الصلاة) .
وأما قوله: (وذروة سنامه الجهاد) فذروة الشيء أعلاه، والمراد أعلى شيءٍ في الإسلام هو الجهاد في سبيل الله يعني: الجهاد لإعلاء كلمة الله تعالى واعلم أن الجهاد والصلاة هما العبادتان اللتان تكرر الأمر بهما والثناء على أهلهما في الكتاب والسنة، بل قال شيخ الإسلام رحمه الله: (لم يرد من الأحاديث قدر ما ورد في الصلاة والجهاد حثاً وأمراً وفضلاً) ، وهذا يجعل الإنسان يحرص على أن يكون نصيبه وافراً في الأمرين.

(9/14)

مراتب الجهاد في سبيل الله
والجهاد في سبيل الله يكون على مراتب، فمنه ما يكون جهاداً للكفار، ومنه ما يكون جهاداً للمنافقين، ومنه ما يكون جهاداً للعصاة، وقد ذكر جميع هذه المراتب ابن القيم رحمه الله في (زاد المعاد) ، ومنه ما يكون جهاداً بالسيف والسنان، ومنه ما يكون بالعلم والبيان، فطلاّب العلم الذين يبذلون أوقاتهم في تحصيل العلم وتحرير المسائل ومعرفتها على أصولها هم من المجاهدين في سبيل الله تعالى إذا احتسبوا وأخلصوا النية؛ لأن هذا الجهاد تحفظ الشريعة، كما أن الشريعة تحفظ به بالسيف فهي تحفظ بالعلم، لكن ينبغي للإنسان أن يكون صاحب نيةٍ في هذا الأمر ليحصل له ما يريد من الخير، وقول النبي صلى الله عليه وسلم: (وذروة سنامه الجهاد) أي: أفضل الأعمال بعد الواجبات فأعلى الأعمال بعد الواجبات المفروضة على العموم الجهاد في سبيل الله، ثم إنّ الجهاد منه ما هو فرض كفاية، ومنه ما هو مستحب، ومنه ما هو فرض عين، لكنه في حالات محدودة قد ذكرها الفقهاء وأهل العلم في كتبهم، والأصل في حكمه أنه فرض كفاية.
وأما براعة الختام فقد ذكر المؤلف رحمه الله أنه لا يكفي في تحقيق التوحيد والفوز بهذه الأصول مجرد القول، بل لابد من العمل أولاً، ولابد من بلوغ العمل غايته، فالشهادتان اللتان هما الإقرار لله بالإلهية وللنبي صلى الله عليه وسلم بالرسالة لابد أن ينضاف إليهما المحافظة على الأعمال الصالحة، وذكر أشرفها وأعلاها وهي الصلاة، ثم لا يقتصر على المفروضات، بل يسارع في النوافل التي تقربه إلى الله عز وجل، وأشار إلى ذلك بقوله صلى الله عليه وسلم: (وذروة سنامه الجهاد في سبيل الله) فختم هذه الرسالة ببيان ما يثبت به الدين، وعلى ماذا يقوم، وبماذا يحفظ؟ فيثبت الدين بالشهادتين، ويقوم بالصلاة، ويحفظ بالجهاد.
نسأل الله تعالى أن يرزقنا وإياكم العلم النافع والعمل الصالح، وبهذا تكون قد تمت الأصول الثلاثة التي تضمّنتها هذه الرسالة المباركة للإمام العالم المجدد: محمد بن عبد الوهاب رحمه الله رحمة واسعة، وجزاه الله عنا خير الجزاء.
والحمد لله رب العالمين، وصلى الله وسلم على عبده ورسوله محمد، وعلى آله وصحبه أجمعين.

(9/15)


مقدمة الشرح - شرح الأصول الفوزان

شرح ثلاثة الأصول لصالح الفوزان

شرح الأصول الثلاثة
بسم الله الرحمن الرحيم
مقدمة الشرح
الحمد لله رب العالمين والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين، وبعد:
فبين أيدينا هذه الرسالة - رسالة ثلاثة الأصول - وهي رسالة جليلة مختصرة مؤيدة بالأدلة من كتاب الله وسنة رسوله - صلى الله عليه وسلم -.
وهذه الرسالة في أصل عظيم من أصول الإسلام وهو العقيدة، وكان العلماء يهتمون بهذه المختصرات يؤلفونها، ويتعبون على اختصارها وتهذيبها ثم يحفظونها لطلبتهم؛ لتبقى أصولا عندهم وذخيرة عندهم يستفيدون منها ويفيدون منها.
والبداءة بهذه المختصرات هي الأساس لطلبة العلم، فطالب العلم يبدأ بالتعلم شيئا فشيئا يأخذ من مبادئ العلم وأصوله، ويتدرج فيه.

(1/7)

فهذه المختصرات طريق المطولات. لا يمكن أن تفهم المطولات إلا بعد فهم المختصرات والتدرج منها شيئًا فشيئًا؛ ولهذا قالوا في معنى قوله تعالى: {وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنْتُمْ تَدْرُسُونَ} [آل عمران: 79] إن الربانيين هم الذين يبدؤون بصغائر مسائل العلم قبل كباره، يربون أنفسهم وطلابهم ابتداء من المسائل الصغيرة إلى المسائل الكبيرة، وهذا شيء طبيعي؛ لأن كل الأشياء تبدأ من أصولها وأساساتها ثم تكبر وتعظم بعد ذلك.
فأما الذي يهجم على العلم هجوما من أعلاه، فهذا يتعب ولا يحصل على شيء، بينما الذي يبدأ من الأصول ويتدرج هذا هو الذي - بإذن الله - يسير مع الطريق الصحيح والاتجاه السليم.
قال تعالى: {يَسْأَلُونَكَ عَنِ الْأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ وَلَيْسَ الْبِرُّ بِأَنْ تَأْتُوا الْبُيُوتَ مِنْ ظُهُورِهَا وَلَكِنَّ الْبِرَّ مَنِ اتَّقَى وَأْتُوا الْبُيُوتَ مِنْ أَبْوَابِهَا} [البقرة: 189] هؤلاء سألوا عن الأهلة، لماذا يبدأ الهلال صغيرا ثم يكبر ثم يكبر حتى يتكامل ثم يصغر حتى يعود هلالا؟ فعتب الله عليهم، ووجههم أن يسألوا عما ينفعهم، وأن يأتوا بيوت العلم من أبوابها.

(1/8)

أما السؤال عن الهلال وأحواله وصغره وكبره، فهذا لا فائدة لهم فيه، بل الفائدة هي أن يسألوا عما يحتاجون إليه، وهو معرفة فوائد الأهلة ولهذا قال: {قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ} بين لهم فوائدها، وهي أن الله جعلها مواقيت للناس يعرفون بها العبادات والمعاملات والآجال، وغير ذلك.
فأرشدهم إلى فوائد الأهلة، ولم يجبهم عن سؤالهم عن حقيقة الأهلة، لأنه ليس لهم في ذلك فائدة وليوجههم إلى ما ينبغي أن يسألوا عنه، وهو أبواب العلم لا ظهور العلم والمسائل الفضولية التي لا يحتاجون إليها، وإن احتاجوا إليها فهي حاجة قليلة.

(1/9)


مقدمة المؤلف - شرح الأصول الفوزان

شرح ثلاثة الأصول لصالح الفوزان

مقدمة المؤلف
قال رحمه الله: بسم الله الرحمن الرحيم [1]
__________
[1] ابتدأ رحمه الله هذه الرسالة بالبسملة اقتداء بكتاب الله - عز وجل -، فإن أول ما يقع عليه بصرك في المصحف وقبل كل سورة منه " بسم الله الرحمن الرحيم ".
فالبداءة بها في الرسائل وفي الكتب وفي المؤلفات اقتداء بكتاب الله - عز وجل -، وكذلك النبي - صلى الله عليه وسلم - كان يكتبها في أول رسائله حينما يكتب إلى الأمراء والرؤساء وإلى من في أقطار الأرض يدعوهم إلى الإسلام يبدأ كتابته " ببسم الله الرحمن الرحيم ".
وكان - صلى الله عليه وسلم - يفتتح أحاديثه وكلامه " ببسم الله الرحمن الرحيم " مما يدل على أن البداءة " ببسم الله الرحمن الرحيم " سنة الرسول - صلى الله عليه وسلم -، كما أن سليمان - عليه السلام - لما كتب إلى بلقيس ملكة سبأ بدأ كتابه " ببسم الله الرحمن الرحيم ": {قَالَتْ يَا أَيُّهَا الْمَلَأُ إِنِّي أُلْقِيَ إِلَيَّ كِتَابٌ كَرِيمٌ إِنَّهُ مِنْ سُلَيْمَانَ وَإِنَّهُ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ أَلَّا تَعْلُوا عَلَيَّ وَأْتُونِي مُسْلِمِينَ} [النمل: 29 - 31] ينبغي

(1/11)

البدء " ببسم الله الرحمن الرحيم " في كل أمر له أهمية وكل مؤلف له أهمية وله قيمة، وكل رسالة.
وعلى هذا فالذين لا يبدءون مؤلفاتهم ورسائلهم " ببسم الله الرحمن الرحيم " هؤلاء تركوا السنة النبوية والاقتداء بكتاب الله - عز وجل -، وربما بسبب ذلك أن كتبهم هذه ورسائلهم ليس فيها بركة وليس فيها فائدة؛ لأنها إذا خلت من " بسم الله الرحمن الرحيم " فإنها منزوعة الفائدة.
لماذا تركوا " بسم الله الرحمن الرحيم "؟ إنما تركوها لأنها سُنة، وهم ينفرون من السنة، أو يقلدون من ينفر من السنة، فينبغي التنبه لمثل هذا.
فمعنى " بسم الله الرحمن الرحيم ": الاستعانة باسم الله.
فقوله: بسم الله: جار ومجرور متعلق بمحذوف، تقديره: أستعين بسم الله الرحمن الرحيم، أو أبتدئ ببسم الله الرحمن الرحيم تبركا بها واستعانة بالله - عز وجل -.
فهي مطلع عظيم للكلام وللكتب والرسائل، فالإنسان يستعين بالله في بدايتها ويتبرك باسمه سبحانه وتعالى.

(1/12)


الرسالة الأولى المسائل الأربع التي تضمنتها سورة العصر - شرح الأصول الفوزان

شرح ثلاثة الأصول لصالح الفوزان

المسائل الأربع التي تضمنتها سورة العصر
الرسالة الأولى
العلم
اعلم رحمك الله [2]
__________
[2] قوله: اعلم: كلمة تشير إلى الاهتمام بالموضوع فإذا قال اعلم: فمعناه أن الأمر الذي سيلقيه عليك أمر مهم، فهذه الكلمة تدل على أهمية الموضوع التي يبدأ بها فيه.
ومعنى اعلم: فعل أمر من العلم، أي تعلم، والعلم: هو إدراك الشيء على ما هو عليه في الواقع أو تصور الشيء على طبق الواقع.
وإدراك الشيء على خلاف ما هو عليه في الواقع أو تصور الشيء على خلاف الواقع فهو الجهل وهو ضد العلم.
قوله: رحمك الله: هذا دعاء لطالب العلم، فالشيخ يدعو لطلبة العلم بأن يرحمهم الله، وأن يلقي عليهم رحمته - سبحانه وتعالى - فهذا فيه التلطف من المعلم بالمتعلم، وأنه يبدأ بالكلام الطيب والدعاء الصالح حتى يؤثر ذلك فيه، ويقبل على معلمه.

(1/13)

أما إذا بدأ المعلم بالكلام القاسي والكلام غير المناسب فإن هذا يُنفره، فالواجب على المعلم وعلى من يدعو إلى الله، وعلى من يأمر بالمعروف وينهى عن المنكر التلطف بمن يخاطبه بالدعاء والثناء عليه والكلام اللين فإن هذا أدعى للقبول.
أما المعاند والمكابر فهذا له خطاب آخر قال الله سبحانه: {وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ وَقُولُوا آمَنَّا بِالَّذِي أُنْزِلَ إِلَيْنَا وَأُنْزِلَ إِلَيْكُمْ وَإِلَهُنَا وَإِلَهُكُمْ وَاحِدٌ وَنَحْنُ لَهُ مُسْلِمُونَ} [العنكبوت: 46] .
فالذين ظلموا من أهل الكتاب وعاندوا وكابروا هؤلاء لا يخاطبون بالتي هي أحسن بل يخاطبون بما يردعهم، قال تعالى: {يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ} [التوبة: 73] ، المنافقون لا يجاهدون بالسلاح، وإنما يجاهدون بالحجة والكلام والرد عليهم بالغلظة ردعا لهم وتنفيرا للناس عنهم، وقال تعالى فيهم: {وَقُلْ لَهُمْ فِي أَنْفُسِهِمْ قَوْلًا بَلِيغًا} [النساء: 63] ، هؤلاء لهم خطاب خاص؛ لأنهم أهل عناد ومكابرة ولا

(1/14)

أنه يجب علينا تعلم أربع مسائل [3]
__________
يريدون الحق بل يريدون تضليل الناس فهؤلاء يخاطبون بما يليق بهم.
أما الطالب المسترشد فهذا يخاطب بالرفق والرحمة واللطف؛ لأنه يريد الحق ويريد العلم والفائدة.
قوله: اعلم رحمك الله: دعاء لك بالرحمة، فإذا رحمك الله فإنك تكون سعيدا بها في الدنيا والآخرة. إذا دخلت في رحمة الله، وهذا دعاء ومن عالم جليل ورجل صالح يرجى له القبول إن شاء الله.
[3] قوله: يجب: الواجب: هو ما يثاب فاعله ويعاقب تاركه، والمستحب: هو ما يثاب فاعله ولا يعاقب تاركه، والمباح: لا ثواب في فعله ولا عقاب في تركه.
فقوله: يجب: يعني أن هذا الأمر ليس من المستحب، ولا من المباح بل هو من الواجب العيني.
فإذا تركنا تعلم هذه المسائل فإننا نأثم لأن هذا شأن الواجب، لم يقل يستحب لنا أو يستحسن لنا بل قال يجب علينا وجوبا، والوجوب معناه الحتم، من تركه يأثم، ولأن العلم لا يحصل عليه إلا بالتعلم، والتعلم يحتاج إلى

(1/15)

الأولى: العلم [4]
__________
عناية وجهد ووقت، ويحتاج إلى فهم وإلى حضور قلب، هذا هو التعلم.
قوله: أربع مسائل: يعني مباحث، سميت مسائل لأنها يجب أن يُسأل عنها وأن يُعنى بها.
[4] قوله: العلم: المراد بالعلم هنا هو العلم الشرعي؛ لأنه هو الذي يجب تعلمه، وهذه المسائل يجب تعلمها على كل مسلم من ذكر أو أنثى أو حر أو عبد أو غني أو فقير أو ملك أو صعلوك، كل مسلم يجب عليه أن يتعلم هذه المسائل الأربع.
وهذا ما يسميه العلماء بالواجب العيني، وهو الذي يجب على كل أحد من المسلمين، فالصلوات الخمس على الرجال والنساء، وصلاة الجماعة في المساجد على الرجال هذا واجب على كل فرد من المسلمين أن يتعلمها؛ ولذلك قال: يجب علينا، ولم يقل: يجب على بعضنا، وإنما قال: يجب علينا، يعني معشر المسلمين، فهذا من العلم الذي يجب تعلمه على الأعيان؛ لأن العلم على قسمين:
الأول: ما يجب تعلمه على الأعيان، فلا يعذر أحد بجهله وهو ما لا يستقيم الدين إلا به، مثل أركان الإسلام

(1/16)

الخمسة التي هي: الشهادتان، وَإِقَامُ الصَّلاةِ، وَإِيتَاءِ الزَّكَاةِ، وَصَوْمُ رَمَضَانَ، وَحَجُّ بيت الله الحرام، لا يجوز لمسلم أن يجهلها بل لا بد أن يتعلمها.
لأن تعلم معنى الشهادتين إنما هو تعلم العقيدة، يتعلم المسلم العقيدة من أجل العمل بها، ويتعلم ما يضادها من أجل أن يتجنبه، هذا مضمون الشهادتين، كذلك يتعلم أركان الصلاة وشروط الصلاة، وواجبات الصلاة، وسنن الصلاة، يتعلم بالتفصيل هذه الأمور، ليس مجرد أنه يصلي وهو لا يعرف أحكام الصلاة. كيف يعمل الإنسان عملا وهو لا يعلم هذا العمل الذي يؤديه؟ كيف يؤدي الصلاة وهو جاهل بأحكامها؟ فلا بد أن يتعلم أحكام الصلاة، ومبطلات الصلاة، لا بد من تعلم هذا.
كذلك يتعلم أحكام الزكاة، ويتعلم أحكام الصيام، ويتعلم أحكام الحج، فإذا أراد أن يحج وَجَبَ عليه تعلم أحكام الحج وأحكام العمرة، من أجل أن يؤدي هذه العبادات على الوجه المشروع.
وهذا القسم لا يعذر أحد بجهله، وهو ما يسمى بالواجب العيني على كل مسلم.

(1/17)

القسم الثاني من أقسام العلم: فهو ما زاد عن ذلك من الأحكام الشرعية التي تحتاجها الأمة بمجموعها وقد لا يحتاجه كل أحد بعينه مثل أحكام البيع وأحكام المعاملات، وأحكام الأوقاف والمواريث والوصايا، وأحكام الأنكحة، وأحكام الجنايات، هذه لا بد منها للأمة، لكن لا يجب على كل فرد من الأمة أن يتعلمها بل إذا تعلمها من يحصل به المقصود من العلماء كفى هذا؛ ليقوموا بحاجة المسلمين من قضاء وإفتاء وتعليم وغير ذلك، هذا يسمى واجب الكفاية الذي إذا قام به من يكفي سقط الإثم عن الباقين، وإذا تركه الجميع أثموا جميعا.
لا بد للأمة من أناس يتعلمون هذا القسم لأنهم بحاجة إليه؛ لكن ما يقال لكل واحد: يجب عليك أن تتفقه في هذه الأبواب؛ لأنه قد لا يتأتى هذا لكل أحد، وإنما يختص هذا بأهل القدرة وأهل الاستطاعة من الأمة، ولأنه إذا تعلم هذا بعضُ الأمة قام بالواجب، بخلاف القسم الأول فكل واحد مسؤول عنه في نفسه، لأنه لا يمكن أن يعمل هذه الأعمال إلا عن علم، ولهذا قال الشيخ: يجب علينا، ولم يقل: يجب

(1/18)

على المسلمين، أو يجب على بعضهم، بل قال: يجب علينا، أي على كل واحد منا وجوبا عينيا.
ولنعلم أيضا قبل الدخول في المسائل أن المراد بالعلم الذي يجب على الأمة إما وجوبا عينيا أو كفائيا أنه العلم الشرعي الذي جاء به الرسول - صلى الله عليه وسلم -.
أما العلم الدنيوي كعلم الصناعات والحِرَف والحساب والرياضيات والهندسة، فهذا العلم مباح يباح تعلمه وقد يجب إذا احتاجت الأمة إليه، يجب على من يستطيع لكن ليس هو العلم المقصود في القرآن والسنة والذي أثنى الله تعالى على أهله ومدحهم والذي قال فيه النبي - صلى الله عليه وسلم -: «العلماء ورثة الأنبياء» المراد العلم الشرعي.
وأما العلم الدنيوي فمن جهله فلا إثم عليه، ومن تعلمه فهو مباح له، وإذا نفع به الأمة فهو مأجور عليه ومثاب عليه، ولو مات الإنسان وهو يجهل هذا العلم لم يؤاخذ عليه يوم القيامة لكن من مات وهو يجهل العلم الشرعي خصوصا

(1/19)

العلم الضروري فإنه يسأل عنه يوم القيامة، لِمَ لَمْ تتعلم؟ لماذا لَمْ تسأل؟ الذي يقول إذا وضع في قبره: ربي الله والإسلام ديني ونبيي محمد - صلى الله عليه وسلم - هذا ينجو، يقال له: من أين حصَّلت هذا؟ يقول: قرأت كتاب الله وتعلمته.
أما الذي أعرض عن ذلك فإنه إذا سئل في قبره فإنه يقول: هاه هاه لا أدري، سمعت الناس يقولون شيئا فقلته، فهذا يؤجج عليه قبره نارا - والعياذ بالله - ويضيق عليه فيه حتى تختلف أضلاعه، ويصبح في حفرة من حفر النار؛ لأنه ما درى ولا تلا فيقال له: «لا دريت ولا تليت [أو لا تلوت] » فهو لم يتعلم ولم يَقْتَدِ بأهل العلم، وإنما هو ضائع في حياته، فهذا الذي يؤول إلى الشقاء والعياذ بالله.
فقوله: العلم: هذا هو العلم الشرعي المطلوب منا جماعة وأفرادا، وهو معرفة الله بأسمائه وصفاته، ومعرفة حقه علينا وهو عبادته وحده لا شريك له، فأولُ ما يجب على العبد هو معرفةُ ربه - عز وجل - وكيف يعبده.

(1/20)

وهو معرفة الله، ومعرفة نبيه [5]
__________
[5] قوله: وهو معرفة الله: كيف يعرف العبد ربه؟ يعرفه بآياته ومخلوقاته فمن آياته الليل والنهار، ومن مخلوقاته الشمس والقمر، كما يأتي بيان هذا إن شاء الله.
يعرف الله بآياته الكونية وآياته القرآنية. إذا قرأ القرآن، عرف الله - سبحانه وتعالى - أنه هو الذي خلق السماوات والأرض، وأنه هو الذي سخر ما في السماوات والأرض، وأنه هو الذي يحيي ويميت وهو على كل شيء قدير، وأنه الرحمن الرحيم. فالقرآن يعرف بالله - عز وجل -، وأنه هو الذي أنعم علينا بجميع النعم، وأنه هو الذي خلقنا ورزقنا، فإذا قرأت القرآن عرفت ربك - سبحانه وتعالى - بأسمائه وصفاته وأفعاله.
وإذا نظرت في الكون عرفت ربك - سبحانه وتعالى - أنه هو الذي خلق هذا الخلق، وسخر هذا الكون وأجراه بحكمته وعلمه - سبحانه وتعالى -، هذا هو العلم بالله - عز وجل -.
قوله: ومعرفة نبيه: هو محمد - صلى الله عليه وسلم - لأنه هو المبلغ عن الله - عز وجل -، وهو الواسطة بيننا وبين الله - عز وجل - في تبليغ الرسالة، لا بد أن تعرفه، تعرف من هو؟ وتعرف نسبه

(1/21)

ومعرفة دين الإسلام [6]
__________
وتعرف بلده، وتعرف ما جاء به - صلى الله عليه وسلم -، تعرف كيف بدأه الوحي؟ وكيف قام بالدعوة إلى الله - عز وجل - في مكة والمدينة، تعرف سيرة الرسول - صلى الله عليه وسلم - ولو باختصار.
الرسول - صلى الله عليه وسلم - هو محمد بن عبد الله بن عبد المطلب بن هاشم بن عبد مناف إلى آخر النسب النبوي الذي ينتهي إلى إبراهيم عليه الصلاة والسلام، وتعرف كيف عاش قبل البعثة، وكيف جاء الوحي من الله - عز وجل -، وماذا عمل - عليه الصلاة والسلام - بعد بعثته، تعرف ذلك بدراسة سيرته - صلى الله عليه وسلم - ولا يليق بالمسلم أن يجهل الرسول - صلى الله عليه وسلم - كيف تتبع شخصا وأنت لا تعرفه؟ ! هذا غير معقول.
[6] قوله: معرفة دين الإسلام: الذي هو دين هذا الرسول - صلى الله عليه وسلم - بل هو دين الله - عز وجل - الذي أمر به عباده، والذي أمرك باتباعه وأنت مطالب به لا بد أن تعرف هذا الدين والإسلام هو دين جميع الرسل، كل الرسل دينهم الإسلام بالمعنى العام، فكل من اتبع رسولا من الرسل فهو مسلم لله - عز وجل - منقاد له، موحد له، هذا الإسلام بمعناه العام، إنه دين الرسل جميعا، فالإسلام هو الاستسلام لله بالتوحيد والانقياد له بالطاعة والخلوص من الشرك وأهله.

(1/22)

بالأدلة [7]
__________
أما الإسلام بمعناه الخاص فهو الذي بعث الله به نبيه محمدا - صلى الله عليه وسلم - لأنه بعد بعثة الرسول - صلى الله عليه وسلم - لا دين إلا دينه - عليه الصلاة والسلام -، والإسلام انحصر في اتباعه - صلى الله عليه وسلم - فلا يمكن لليهودي أن يقول: أنا مسلم، أو النصراني يقول: أنا مسلم، بعد بعثة النبي - صلى الله عليه وسلم - وهو لا يتبعه، فالإسلام بعد بعثة النبي هو اتباعه - صلى الله عليه وسلم - قال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} [آل عمران: 31] هذا هو الإسلام بمعناه العام وبمعناه الخاص.
[7] قوله: بالأدلة: لا بالتقليد وإنما بالأدلة من القرآن ومن السنة هذا هو العلم.
قال ابن القيم في الكافية الشافية:
العلم قال الله قال رسوله ... قال الصحابة هم أولو العرفان
ما العلم نصبك للخلاف سفاهة ... بين النصوص وبين رأي فلان
هذا هو العلم، العلم هو علم الكتاب والسنة، أما أقوال العلماء فهي تشرح وتوضح فقط كلام الله وكلام رسوله - صلى الله عليه وسلم -

(1/23)

العمل بالعلم
الثانية: العمل به [8]
__________
وقد يكون فيها أو في بعضهما خطأ، والأدلة ليست كلام العلماء إنما الأدلة هي الآيات القرآنية والأحاديث النبوية، وأما كلام العلماء فهو شارح وموضح ومبين لذلك لا أنه دليل في نفسه.
هذه هي المسألة الأولى وهي الأساس، بدأ بها الشيخ - رحمه الله - لأنها هي الأساس وإنما يُبدأ بالعقيدة وبالأساس بالتعلم والتعليم والدعوة إلى الله - عز وجل -، يبدأ بالعقيدة لأنها هي الأصل وهي الأساس.
[8] قوله: العمل به: أي بالعلم لأنه لا يكفي أن الإنسان يعلم ويتعلم بل لا بد أن يعمل بعلمه، فالعلم بدون عمل إنما هو حجة على الإنسان، فلا يكون العلم نافعا إلا بالعمل، أما من عَلِمَ ولم يعمل فهذا مغضوب عليه؛ لأنه عرف الحق وتركه على بصيرة.
والناظم يقول:
وعالم بعلمه لم يعملن ... معذب من قبل عباد الوثن

(1/24)

وهذا مذكور في الحديث الشريف: «إن من أول من تسعر بهم النار يوم القيامة، عالم لم يعمل بعلمه» العلم مقرون بالعمل، والعمل هو ثمرة العلم، فعلم بلا عمل كشجرة بلا ثمر، لا فائدة فيها، والعلم إنما أنزل من أجل العمل.
كما أن العمل بدون علم يكون وبالا وضلالا على صاحبه، إذا كان الإنسان يعمل بدون علم فإن عمله وبال وتعب على صاحبه، قال - صلى الله عليه وسلم -: «من عمل عملا ليس عليه أمرنا فهو رد» .
ولهذا نقرأ في الفاتحة في كل ركعة {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ} [الفاتحة: 6-7] . فسمى الله الذين يعملون بدون

(1/25)

الدعوة إلى العلم
الثالثة: الدعوة إليه [9]
__________
علم الضالين، والذين يعلمون ولا يعملون بالمغضوب عليهم، فلنتنبه لذلك فإنه مهم جدا.
[9] قوله: الدعوة إليه، أي لا يكفي أن يتعلم الإنسان ويعمل في نفسه، ولا يدعو إلى الله - عز وجل -، بل لا بد أن يدعو غيره فيكون نافعا لنفسه ونافعا لغيره، ولأن هذا العلم أمانة، ليس بملك لك تختزنه وتحرم الناس منه، والناس بحاجة إليه، فالواجب عليك التبليغ والبيان ودعوة الناس إلى الخير، هذا العلم الذي حملك الله إياه ليس وقفا عليك؛ وإنما هو لك ولغيرك، فلا تحتكره على نفسك وتمنع الناس من الانتفاع به، بل لا بد من تبليغه ولا بد من بيانه للناس، قال تعالى: {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلَا تَكْتُمُونَهُ} [آل عمران: 187] .
هذا ميثاق أخذه الله على العلماء أن يبينوا للناس ما علمهم الله من أجل أن ينشروا الخير، ويخرجوا الناس من الظلمات إلى النور، وهذا عمل الرسل - عليهم الصلاة والسلام - ومن اتبعهم، قال تعالى:

(1/26)

الصبر على الأذى فيه
الرابعة: الصبر على الأذى فيه [10]
__________
{قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} [يوسف: 108] هذه طريقة الرسول - صلى الله عليه وسلم - وطريقة أتباعه، العلم والعمل والدعوة إلى الله - عز وجل -، «فمن لم يدع وهو قادر على الدعوة وعنده وكتمه، فإنه يلجم بلجام من نار يوم القيامة» كما في الحديث.
[10] قوله: الصبر على الأذى فيه: معلوم أن من دعا الناس وأمر بالمعروف ونهى عن المنكر فإنه سيتعرض للأذى من الأشرار؛ لأن كثيرا من الناس لا يريدون الخير بل يريدون الشهوات والمحرمات والأهواء الباطلة، فإذا جاء من يدعوهم إلى الله ويردهم عن شهواتهم فلا بد أن يكون

(1/27)

منهم رد فعل بالقول أو بالفعل فالواجب على من يدعو إلى الله ويريد وجه الله أن يصبر على الأذى وأن يستمر في الدعوة إلى الله، وقدوته في ذلك الرسل - عليهم الصلاة والسلام - وخيرتهم وخاتمهم محمد - صلى الله عليه وسلم -.
ماذا لقي من الناس؟ وكم لقي من الأذى بالقول والفعل؟ قالوا: ساحر وكذاب، وقالوا: مجنون، وقالوا فيه من الأقوال التي ذكرها الله - عز وجل - في القرآن، وتناولوه بالأذى، قذفوه بالحجارة حتى أدموا عقبه - صلى الله عليه وسلم - لما دعاهم إلى الله - عز وجل -، وألقوا سلا جزور على ظهره وهو ساجد عند الكعبة، وتوعدوه بالقتل وهددوه، وفي غزوة أحد جرى عليه وعلى أصحابه ما جرى، عليه الصلاة والسلام، كسروا رباعيته وشجوه في رأسه - صلى الله عليه وسلم - وقع في حفرة، وهو نبي الله، كل هذا أذى في الدعوة إلى الله - عز وجل - لكنه صبر وتحمل وهو أفضل الخلق - عليه الصلاة والسلام -، فلا بد للذي يقوم بهذه الدعوة أن يتعرض للأذى على حسب إيمانه ودعوته؛ ولكن عليه أن يصبر، ما دام أنه على حق فإنه يصبر ويتحمل فهو في سبيل الله وما يناله من الأذى فهو في كفة حسناته أجر من الله - سبحانه وتعالى -.

(1/28)

والدليل قوله تعالى: {وَالْعَصْرِ إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} [سورة العصر] [11]
__________
[11] هذه المسائل الأربع يجب أن تتعلمها بالتفصيل، هل من دليل على ما قاله الشيخ؟ إن هذه المسائل الأربع يجب علينا تعلمها، وهو وعدنا أنه لا يقول شيئا إلا بدليل، فأين الدليل؟ قال: الدليل على ذلك قوله تعالى: بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيم {وَالْعَصْرِ إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} إلا الذين آمنوا: هذه هي المسألة الأولى: العلم، لأن الإيمان لا يكون إلا بعلم وهو معرفة الله - عز وجل -، ومعرفة نبيه، ومعرفة دين الإسلام بالأدلة.
المسألة الثانية: وعملوا الصالحات، هذا العمل بالعلم.
المسألة الثالثة: وتواصوا بالحق، فهذه الدعوة إلى العلم والعمل.
المسألة الرابعة: وتواصوا بالصبر على الأذى في سبيل الدعوة إلى العلم والعمل.

(1/29)

فقوله سبحانه: (والعصر) .
الواو: واو القسم، والعصر اسم مقسم به مجرور وعلامة جره الكسرة والمراد به الوقت والزمان.
أقسم الله - تعالى - بالزمان والوقت وهو مخلوق، والله - جل وعلا - يقسم بما شاء من الخلق، والمخلوق لا يقسم إلا بالله، والله لا يقسم إلا بشيء له أهمية، وفيه آية من آياته - سبحانه وتعالى - فهذا الزمان فيه عبرة وله أهمية، ولذلك أقسم الله بالعصر، وبالليل إذا يغشى، وأقسم بالضحى.
أما المخلوق فإنه لا يقسم إلا بالله، ولا يجوز لنا أن نحلف بغير الله، قال - صلى الله عليه وسلم -: «من حلف بغير الله فقد كفر أو أشرك» ، وقال: «من كان حالفا فليحلف بالله أو ليصمت» .
فالله يقسم بما شاء ولا يقسم إلا بما له أهمية وفيه عبرة، ما هي العبرة في هذا الزمان؟ العبر عظيمة تعاقب الليل والنهار، وتقارضهما، هذا يأخذ من هذا، وهذا يأخذ من

(1/30)

هذا، يطول هذا، ويقصر هذا، تعاقبهما على هذا النظام العجيب الذي لا يتخلف ولا يتغير.
هذا دليل على قدرة الله - سبحانه وتعالى -، ثم ما يجري في هذا الوقت من الحوادث والكوارث ومن المصائب ومن النعم ومن الخيرات، ما يجري في هذا الوقت هذا من العبر، وكذلك فإن الليل والنهار مجال للعمل الصالح قال تعالى: {وَهُوَ الَّذِي جَعَلَ اللَّيْلَ وَالنَّهَارَ خِلْفَةً} أي يتعاقبان يخلف هذا هذا {لِمَنْ أَرَادَ أَنْ يَذَّكَّرَ أَوْ أَرَادَ شُكُورًا} [الفرقان: 62] وفي بعض القراءات: ( {لِمَنْ أَرَادَ أَنْ يَذَّكَّرَ} ) .
فالليل والنهار كسب عظيم لمن استغلهما في طاعة الله - عز وجل - ومجال العمل هو الليل والنهار، ما عندك غير الليل والنهار، هما مجال العمل والكسب الطيب للدنيا والآخرة، في الليل والنهار عبر وفوائد لذلك أقسم الله بالعصر.
ما هو جواب القسم؟ هو قوله: ( {إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ} ) الإنسان جميع بني آدم لم يستثن أحدا لا الملوك ولا الرؤساء، ولا الأغنياء، ولا

(1/31)

الفقراء، ولا الأحرار، ولا العبيد، ولا الذكور ولا الإناث. فـ " أل " في الإنسان للاستغراق، كل بني آدم في خسر؛ أي في خسارة وهلاك إذا ضيعوا هذا الوقت الثمين، واستعملوه في معصية الله، وفيما يضرهم.
وهذا الوقت الذي هو رخيص عند كثير من الناس يطول عليهم الوقت يملون ويقولون: نريد قتل الوقت، يأتون بالملهيات، أو يسافرون للخارج لقضاء العطلة والوقت، أو يضحكون ويمزحون لقطع الوقت، فهؤلاء الذين قطعوه وضيعوه سيكون خسارة وندامة عليهم يوم القيامة، وهو مصدر سعادتهم لو حافظوا عليه.
فجميع بني آدم في خسارة وهلاك إلا من اتصف بأربع صفات هي: العلم، والعمل، والدعوة إلى الله، والصبر على الأذى.
فمن اتصف بهذه الصفات الأربع نجى من هذه الخسارة.
ولا يمكن الإيمان بالله إلا بالعلم الذي هو معرفة الله.
{وَعَمِلُوا الصَّالِحَاتِ} : أي عملوا الأعمال الصالحة من واجبات ومستحبات، فاستغلوا وقتهم بعمل الصالحات بما

(1/32)

يفيدهم في دينهم ودنياهم، حتى العمل للدنيا فيه خير وفيه أجر إذا قصد به الاستعانة على الطاعة، فكيف بالعمل للآخرة، المهم أنك لا تضيع الوقت بل تستعمله في شيء يفيدك وينفعك.
{وَتَوَاصَوْا بِالْحَقِّ} : أمروا بالمعروف، ونهوا عن المنكر، ودعوا إلى الله - عز وجل - وعلموا العلم النافع، ونشروا العلم والخير في الناس أصبحوا دعاة إلى الله - عز وجل -.
{وَتَوَاصَوْا بِالصَّبْرِ} : صبروا على ما ينالهم، والصبر في اللغة: الحبس، والمراد به هنا: حبس النفس على طاعة الله، وهو ثلاثة أنواع:
الأول: صبر على طاعة الله.
الثاني: صبر عن محارم الله.
الثالث: صبر على أقدار الله.
فالأول: صبر على طاعة الله، لأن النفس تريد الكسل وتريد الراحة، فلا بد أن يصبرها الإنسان على الطاعة وعلى الصلاة وعلى الصيام وعلى الجهاد في سبيل الله وإن كانت تكره هذه الأمور، يصبرها ويحبسها على طاعة الله.

(1/33)

والثاني: صبر على محارم الله، النفس تريد المحرمات والشهوات، تميل إليها وتنزع إليها، فلا بد أن يربطها ويحبسها عن المحرمات، وهذا يحتاج إلى صبر، وليس من السهل منع النفس عن الشهوات المحرمة، من ليس عنده صبر فإن نفسه تتغلب عليه وتجنح إلى المحرمات.
الثالث: الصبر على أقدار الله المؤلمة: المصائب التي تصيب الإنسان من موت قريب، أو ضياع مال، أو مرض يصيب الإنسان، لا بد أن يصبر على قضاء الله وقدره لا يجزع ولا يتسخط بل يحبس اللسان عن النياحة والتسخط ويحبس النفس عن الجزع، ويحبس الجوارح عن لطم الخدود وشق الجيوب. هذا هو الصبر على المصائب.
أما المعائب فلا يصبر عليها بل يتوب إلى الله وينفر منها؛ ولكن عند المصائب التي لا دخل لك فيها، بل هي من الله - عز وجل - قدرها عليك ابتلاء وامتحانًا أو عقوبة لك على ذنوب فعلتها، كما في قوله تعالى: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ} [الشورى: 3] .
فإذا حصلت للمسلم مصيبة في نفسه أو ماله أو ولده أو قريبه أو أحد إخوانه من المسلمين فعليه بالصبر والاحتساب

(1/34)

قال تعالى: {الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ} [البقرة: 156، 157] هذا هو الصبر، ومن ذلك الصبر على الأذى في الدعوة إلى الله - عز وجل - فإن هذا من المصائب فعليك أن تصبر على ما تلقى من الأذى في سبيل الخير، ولا تنثني عن فعل الخير؛ لأن بعض الناس يريد فعل الخير لكن إذا واجهه شيء يكرهه قال: ليس من الواجب علي أن أدخل نفسي في هذه الأمور، ثم يترك التعليم إن كان معلمًا، يترك الدعوة إلى الله، يترك الخطابة إن كان خطيب مسجد، يترك إمامة المسجد، يترك الأمر بالمعروف والنهي عن المنكر، هذا لم يصبر على ما ناله من الأذى.
وإذا كنت مخطئًا عليك بالرجوع إلى الحق والصواب، أما إن كنت على حق ولم تخطئ فعليك بالصبر والاحتساب واستشعر أن هذا في سبيل الله - عز وجل - وأنك مأجور عليه، وتذكر ما حصل للأنبياء - عليهم الصلاة والسلام - من الأذى وكيف صبروا وجاهدوا في سبيل الله حتى نصرهم الله - عز وجل -.

(1/35)

قال الشافعي رحمه الله: لَوْ مَا أَنْزَلَ اللهُ حُجَّةً عَلَى خَلْقِهِ إلا هذه السورة لكفتهم [12]
__________
[12] قوله: الشافعي: هو الإمام محمد بن إدريس الشافعي نسبة إلى جده الرابع اسمه شافع، وهو من قريش، من بني المطلب، توفي سنة 204هـ، وهو أحد الأئمة الأربعة، وقال هذه المقالة؛ لأن الله بين في هذه السورة أسباب الشقاوة وأسباب السعادة.
فأسباب السعادة: أن يتصف الإنسان بهذه الصفات الأربع: العلم، والعمل، والدعوة، والصبر على الأذى في سبيل الله تعالى، فقامت الحجة من الله على خلقه بهذه السورة، إن الله سبحانه يقول لهم أني قد بينت لكم أسباب السعادة في هذه السورة القصيرة المختصرة.
والقرآن كله والسنة هما تفاصيل لهذه المسائل الأربع، لكن هذه السورة بينت أسباب السعادة مجملة، فقامت بها الحجة على الخلق، وبقية نصوص القرآن والسنة مفصِّلَة ومبينة لهذه المسائل الأربع، وليس معنى كلام الشافعي أن هذه السورة تكفي الناس، لو ما أنزل الله غيرها؛ لكنها أقامت الحجة عليهم لأن الله بين فيها أسباب السعادة وأسباب

(1/36)

وَقَالَ البُخَارِيُّ رَحِمَهُ اللهُ تَعَالَى: بَابُ العِلْمُ قبل القول والعمل.
والدليل: {فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ} [محمد: 19] فبدأ بالعلم قبل القول والعمل [13]
__________
الشقاوة، فلا أحد يوم القيامة يقول: أنا لا أعرف أسباب السعادة ولا أعرف أسباب الشقاوة وهو يقرأ هذه السورة المختصرة الوجيزة.
[13] البخاري: هو الإمام محمد بن إسماعيل بن إبراهيم البخاري، نسبة إلى بخارى بلدة في المشرق، إمام أهل الحديث وجبل الحفظ - رحمه الله -، صاحب الصحيح الذي هو أصح الكتب بعد كتاب الله.
قوله: العلم قبل القول والعمل؛ لأن العمل لا ينفع إلا إذا كان مبنيا على علم، أما العمل المبني على جهل فإنه لا ينفع صاحبه بل يكون وبالًا وضلالًا عليه يوم القيامة، فلا بد أن يقدم تعلم العلم قبل العمل.
قوله: والدليل: أي على هذه الترجمة قوله تعالى: {فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ} حيث بدأ بالعلم

(1/37)

وقوله تعالى: {وَاسْتَغْفِرْ} هذا هو العمل فبدأ سبحانه بالعلم قبل العمل؛ لأن العمل إذا كان على جهل فإنه لا ينفع صاحبه، فيبدأ الإنسان بالعلم أولًا ثم يعمل بما علمه، هذا هو الأساس.

(1/38)


الرسالة الثانية ثلاث مسائل يجب على المسلم تعلمها والعمل بها - شرح الأصول الفوزان

شرح ثلاثة الأصول لصالح الفوزان

الرسالة الثانية
ثلاث مسائل يجب على المسلم تعلمها والعمل بها
اعْلَمْ رَحِمَكَ اللهُ [1]
أَنَّه يَجِبُ عَلَى كُلِّ مسلم ومسلمة تعلم ثلاث هذه المسائل والعمل بهن [2]
__________
[1] قوله: اعلم: هذه الكلمة قلنا فيما سبق أنها كلمة يؤتى بها للاهتمام بما بعدها ومعناها: تعلم وافهم وتيقن.
قوله: رحمك الله: هذا دعاء لك بالرحمة، وهذا أيضًا كما سبق في أن المعلم ينبغي أن يتلطف مع المتعلم، وأن يدعو له ويرغبه فإن هذا من أعظم وسائل التعليم، ولا ينبغي له أن يقابل المتعلم بالقسوة والشدة والغلظة؛ لأن هذا ينفر عن العلم، ثم هذا أيضًا يدل على النصح من الشيخ - رحمه الله -، وأنه يريد النصيحة والمنفعة والتوجيه السديد.
[2] قوله: أنه يجب: الوجوب معروف عند الأصوليين والواجب هو الشيء الذي لا بد منه، وقد عرفه الأصوليون بأنه ما يثاب فاعله ويعاقب تاركه، وأصل الوجوب في اللغة:

(1/39)

الثبوت والاستقرار يقال: وجب كذا أي ثبت واستقر قال تعالى في البدن: {فَإِذَا وَجَبَتْ جُنُوبُهَا} أي سقطت على الأرض واستقرت ميتة بعد ذكائها {فَكُلُوا مِنْهَا وَأَطْعِمُوا} [الحج: 36] .
فقوله: يجب، علينا يدل على أن الأمر ليس من باب الاستحباب، من شاء فعل ومن شاء ترك، بل الأمر من باب الإلزام من الله - سبحانه وتعالى - ليس هذا الإيجاب من قبل الشيخ، وإنما هو من قبل الله - عز وجل - فيما أنزل في الكتاب والسنة من إلزام العباد بهذه المسائل.
قوله: يجب على كل مسلم ومسلمة: أي يجب على كل ذكر وأنثى من المسلمين سواء كانوا أحرارًا أو عبيدًا أو ذكورًا أو إناثًا، لأن المرأة تشارك الرجل في كثير من الواجبات إلا ما خصه الدليل بالرجال، فإنه يختص بهم مثل وجوب صلاة الجماعة في المساجد، وصلاة الجمعة ومثل زيارة القبور فإنها خاصة بالرجال، ومثل الجهاد في سبيل الله فإنه خاص بالرجال.
فما دل الدليل على اختصاصه بالرجال فإنه يختص بهم، وإلا فإن الأصل أن الرجال والنساء سواء في الواجبات

(1/40)

وتجنب المحرمات وسائر التكاليف، ومن ذلك أن تعلم العلم واجب على الرجال والنساء لأنه لا يمكن عبادة الله - جل وعلا - التي خلقنا من أجلها إلا بتعلم العلم الذي نعرف به عبادة ربنا، فهذا واجب على الرجال والنساء أن يتعلموا أمور دينهم لا سيما أمور العقيدة.
قوله: ثلاث مسائل: التعلم هنا معناه: التلقي عن العلماء والحفظ والفهم والإدراك، هذا هو التعلم، ليس المراد مجرد قراءة أو مطالعة حرة كما يسمونها هذا ليس تعلما إنما التعلم هو: التلقي عن أهل العلم مع حفظ ذلك وفهمه وإدراكه تمامًا، هذا هو التعلم الصحيح، أما مجرد القراءة والمطالعة فإنها لا تكفي في التعلم وإن كانت مطلوبة، وفيها فائدة لكنها لا تكفي، ولا يكفي الاقتصار عليها.
ولا يجوز التتلمذ على الكتب كما هو الواقع في هذا الوقت، لأن التتلمذ على الكتب خطير جدا يحصل منه مفاسد وتعالم أضر من الجهل، لأن الجاهل يعرف أنه جاهل ويقف عند حده، لكن المتعالم يرى أنه عالم فيحل ما حرم الله، ويحرم ما أحل الله، ويتكلم ويقول على الله بلا علم فالمسألة خطيرة جدا.

(1/41)

الإِيمَان بِأَنَّ اللَّه خَلَقَنا وَرَزَقَنَا ولَم يَتْرُكنَا هَمَلًا
الأُولَى: أَنَّ اللهَ خَلَقَنَا وَرَزَقَنَا وَلَمْ يَتْرُكْنَا هملا [3]
__________
فالعلم لا يؤخذ من الكتب مباشرة إنما الكتب وسائل، أما حقيقة العلم فإنها تؤخذ عن العلماء جيلًا بعد جيل والكتب إنما هي وسائل لطلب العلم.
[3] قوله: الأولى: أن الله خلقنا: أي أوجدنا من العدم فنحن من قبل أن يخلقنا لم نكن شيئًا، كما قال تعالى: {هَلْ أَتَى عَلَى الْإِنْسَانِ حِينٌ مِنَ الدَّهْرِ لَمْ يَكُنْ شَيْئًا مَذْكُورًا} [الإنسان: 1] ، وقال سبحانه: {قَالَ كَذَلِكَ قَالَ رَبُّكَ هُوَ عَلَيَّ هَيِّنٌ وَقَدْ خَلَقْتُكَ مِنْ قَبْلُ وَلَمْ تَكُ شَيْئًا} [مريم: 9] كان الإنسان قبل أن يخلق ليس بشيء، والذي أوجده وخلقه هو الله - عز وجل - قال تعالى: {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ} [الطور: 35] .
قوله: ورزقنا: لما كنا نحتاج إلى الرزق إلى الطعام والشراب والملابس والمساكن والمراكب والمصالح، علم سبحانه حاجتنا سخر لنا ما في السماوات والأرض كله لمصالحنا من أجل بقائنا على قيد الحياة ومن أجل أن نستعين بذلك على ما خلقنا لأجله، وهو عبادة الله - سبحانه وتعالى -.

(1/42)

قوله: ولم يتركنا هملًا: الهمل: هو الشيء المهمل المتروك الذي لا يُعبأ به فالله خلقنا ورزقنا لحكمة، ما خلقنا عبثا ولا سدى قال تعالى: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثًا وَأَنَّكُمْ إِلَيْنَا لَا تُرْجَعُونَ} [المؤمنون: 115] .
وقال سبحانه: {أَيَحْسَبُ الْإِنْسَانُ أَنْ يُتْرَكَ سُدًى أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى} [القيامة: 36 - 38] .
وقال: {وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا بَاطِلًا ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ} [ص: 27] .
الله إنما خلقنا وخلق لنا هذه الأرزاق والإمكانيات لحكمة عظيمة وغاية جليلة وهي أن نعبده - سبحانه وتعالى - ولم يخلقنا كالبهائم التي خلقت لمصالح العباد ثم تموت وتذهب؛ لأنها ليست مكلفة ولا مأمورة ولا منهية، إنما خلقنا لعبادته كَمَا قَالَ تَعَالَى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} [الذريات: 56 - 58] ولم يخلقنا لهذه الحياة الدنيا فقط نعيش فيها، ونسرح ونمرح ونأكل ونشرب ونتوسع فيها، وليس بعدها شيء، وإنما الحياة

(1/43)

مزرعة وسوق للدار الآخرة نتزود فيها بالأعمال الصالحة، ثم نموت وننتقل منها ثم نبعث ثم نحاسب ونجازى بأعمالنا.
هذه هي الغاية من خلق الجن والإنس، والدليل على ذلك آيات كثيرة تدل على البعث والنشور والجزاء والحساب، والعقل يدل على هذا، فإنه لا يليق بحكمة الله - سبحانه وتعالى - أن يخلق هذا الخلق العجيب، وأن يسخر هذا الكون لبني آدم ثم يتركهم يموتون ويذهبون بدون نتيجة، هذا عبث، فلا بد أن تظهر نتائج هذه الأعمال في الدار الآخرة.
ولهذا قد يكون من الناس من يفني عمره في عبادة الله وفي طاعته، وهو في فقر وفي حاجة، وقد يكون مظلومًا مضغوطًا عليه ومضيقًا عليه ولا ينال شيئًا من جزاء عمله في هذه الدنيا، وعلى العكس يكون من الناس كافر ملحد شرير يسرح ويمرح في هذه الحياة، ويتنعم ويعطى ما يشتهي ويرتكب ما حرم الله، ويظلم العباد ويعتدي عليهم ويأكل أموالهم، ويقتل بغير حق، ويتسلط ويتجبر ثم يموت على حاله، ما أصابه شيء من العقوبة، هل يليق بعدل الله - سبحانه وتعالى - وحكمته أن يترك هذا المطيع بدون جزاء، وأن يترك هذا الكافر بدون مجازاة، هذا لا يليق بعدله - سبحانه وتعالى -

(1/44)

بل أرسل إلينا رسولًا [4] .
__________
ولذلك جعل دارًا أخرى يجازى فيها المحسن بإحسانه والمسيء بإساءته، فتظهر فيها ثمرات الأعمال.
فالدنيا دار عمل، وأما الآخرة فهي دار جزاء إما جنة وإما نار، ولم يتركنا هملًا كما يظن الملاحدة والدهريون، قال تعالى: {وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلَّا يَظُنُّونَ} [الجاثية: 24] هذه مقالة الملاحدة الذين لا يؤمنون بالبعث والنشور.
وقد أنكر الله - عز وجل - عليهم فقال: {أَفَنَجْعَلُ الْمُسْلِمِينَ كَالْمُجْرِمِينَ مَا لَكُمْ كَيْفَ تَحْكُمُونَ} [القلم: 35، 36] وقال تعالى: {أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ} [الجاثية: 21] .
وقال تعالى: {أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الْأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ} [ص: 28] . فهذا لا يمكن ولا يكون أبدًا.
[4] لما كانت العبادة لا يجوز أن نأخذها من استحساننا أو تقليد فلان وعلان من الناس؛ أرسل الله إلينا رسلًا تبين لنا

(1/45)

كيف نعبده؛ لأن العبادات توقيفية لا يجوز أن يعبد الله بشيء إلا بما شرعه.
فالعبادات توقيفية على ما جاءت به الرسل - عليهم الصلاة والسلام -، فالحكمة من إرسال الرسل أن يبينوا للناس كيف يعبدون ربهم، وينهونهم عن الشرك والكفر بالله - عز وجل - هذه مهمة الرسل - عليهم الصلاة والسلام -، ولهذا يقول عليه الصلاة والسلام: «من عمل عملًا ليس عليه أمرنا فهو رد» فالعبادة توقيفية، والبدع مردودة، والخرافات مردودة، والتقليد الأعمى مرفوض لا تؤخذ العبادات إلا من الشريعة التي جاء بها الرسول - صلى الله عليه وسلم -.
قوله: بل أرسل إلينا رسولًا: هو محمد - صلى الله عليه وسلم - خاتم النبيين أرسله ليبين لنا لماذا خلقنا؟ ويبين لنا كيف نعبد الله - عز وجل -، وينهانا عن الشرك والكفر والمعاصي، هذه مهمة الرسول - صلى الله عليه وسلم - وقد بلَّغ البلاغ المبين، وأدى الأمانة، ونصح الأمة - عليه الصلاة والسلام -، وبين ووضح، وتركنا على المحجة البيضاء ليلها كنهارها لا يزيغ عنها إلا هالك، وهذا كما في قوله

(1/46)

فَمَنْ أَطَاعَهُ دَخَلَ الجَنَّةَ، وَمَنْ عَصَاهُ دَخَلَ النار [5]
__________
تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا} [المائدة: 3] .
[5] قوله: من أطاعه: أي فيما أمر به دخل الجنة.
وقوله: ومن عصاه: أي فيما نهى عنه دخل النار.
وهذا مصداقه كثير في القرآن قال تعالى: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} [النساء: 80] ، وقال تعالى: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا لِيُطَاعَ بِإِذْنِ اللَّهِ} [النساء: 64] ، وقال سبحانه: {وَإِنْ تُطِيعُوهُ تَهْتَدُوا} [النور: 54] ، وقال تعالى: {وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ} [النور: 56] ، فمن أطاعه اهتدى ودخل الجنة، ومن عصاه ضل ودخل النار، قال - صلى الله عليه وسلم -: «كلكم يدخل الجنة إلا من أبى، قالوا: يا رسول الله ومن يأبى؟ قال: من أطاعني دخل الجنة ومن عصاني فقد أبى» .
فقوله - صلى الله عليه وسلم -: أبى، أي أبى أن يدخل الجنة.
وقال - صلى الله عليه وسلم -: «لا يسمع بي يهودي ولا نصراني ثم لا يؤمن بالذي جئت به»

(1/47)

وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولًا شَاهِدًا عَلَيْكُمْ كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولًا فَعَصَى فِرْعَوْنُ الرَّسُولَ فَأَخَذْنَاهُ أَخْذًا وَبِيلًا} [المزمل: 15، 16] [6] .
__________
«إلا دخل النار» . فَمَنْ أَطَاعَهُ دَخَلَ الجَنَّةَ وَمَنْ عَصَاهُ دَخَلَ النار، وهذا هو الفارق بين المؤمن والكافر.
[6] قوله: والدليل، أي: على إرسال الرسول.
قَوْلُهُ تَعَالَى: {إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولًا شَاهِدًا عَلَيْكُمْ كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولًا فَعَصَى فِرْعَوْنُ الرَّسُولَ فَأَخَذْنَاهُ أَخْذًا وَبِيلًا} ، قوله تعالى: إنا: الضمير راجع إلى الله - سبحانه وتعالى -، وهذا ضمير المعظم نفسه، لأنه عظيم - سبحانه وتعالى -.
أرسلنا: كذلك هذا ضمير العظمة، ومعنى أرسلنا: بعثناه وأوحينا إليه.
إليكم: يا معشر الثقلين الجن والإنس، خطاب لجميع الناس؛ لأن رسالة هذا الرسول عامة لجميع الناس إلى أن تقوم الساعة.
رسولًا: هو محمد - صلى الله عليه وسلم -.

(1/48)

شاهدًا عليكم: أي عند الله - سبحانه وتعالى - يوم القيامة بأنه بلغكم رسالة الله وأقام الحجة عليكم كما قال تَعَالَى: {رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} [النساء: 165] فلا أحد يوم القيامة يقول: أنا لم أَدْرِ أني مخلوق للعبادة، أنا لم أَدْرِ ماذا يجب علي، ولم أَدْرِ ماذا يحرم علي، لا يمكن أن يقول هذا، لأن الرسل - عليهم الصلاة والسلام - قد بلغتهم، وهذه الأمة المحمدية تشهد عليهم، قال تعالى: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيدًا} [البقرة: 143] .
فهذه الأمة تشهد على الأمم السابقة يوم القيامة أن رسلها بلغتها رسالات الله، بما يجدونه من كتاب الله - عز وجل - لأن الله قص علينا نبأ الأمم السابقة والرسل وما قالوه لأممهم. كل هذا عرفناه من كتاب الله - عز وجل - الذي لا يأتيه الباطل من بين يديه ولا من خلفه، تنزيل من حكيم حميد.
ويكون الرسول: وهو محمد - صلى الله عليه وسلم - عليكم، يا أمة محمد شهيدًا، يشهد عليكم عند الله أنه أقام عليكم الحجة وبلغكم الرسالة، ونصحكم في الله فلا حجة لأحد يوم القيامة بأن يقول: ما بلغني شيء، ما جاءني من نذير، حتى الكفار

(1/49)

يعترفون عندما يلقون في النار، قال تعالى: {كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ قَالُوا بَلَى قَدْ جَاءَنَا نَذِيرٌ فَكَذَّبْنَا وَقُلْنَا مَا نَزَّلَ اللَّهُ مِنْ شَيْءٍ إِنْ أَنْتُمْ إِلَّا فِي ضَلَالٍ كَبِيرٍ} [الملك: 8، 9] يقولون للرسل: أنتم في ضلال فهم يكذبون الرسل ويضللونهم.
هذه الحكمة في إرسال الرسل؛ إقامة الحجة على العباد، وهداية من أراد الله هدايته، الرسل يهدي الله بهم من يشاء، ويقيم الحجة على من عاند وجحد وكفر.
كما أرسلنا إلى فرعون رسولًا: الرسول هو موسى - عليه الصلاة والسلام -، وفرعون هو الملك الجبار في مصر الذي ادعى الربوبية، وفرعون: لقب لكل من ملك مصر يقال له فرعون، المراد به هنا فرعون الذي أدعى الربوبية: {فَقَالَ أَنَا رَبُّكُمُ الْأَعْلَى} [النازعات: 24] .
فعصى فرعون الرسول: هو موسى، كفر به فرعون كما قص الله في كتابه ما جرى بين موسى وفرعون، وما انتهى إليه أمر فرعون وقومه.
فأخذناه، أي: أخذنا فرعون بالعقوبة وهو أن الله أغرقه هو وقومه في البحر ثم أدخلهم النار: {مِمَّا خَطِيئَاتِهِمْ أُغْرِقُوا فَأُدْخِلُوا نَارًا}

(1/50)

[نوح: 25] . فصار في النار في البرزخ، قال تعالى: {النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا} [غافر: 46] . هذا في البرزخ قبل الآخرة، يعرضون على النار صباحًا ومساء إلى أن تقوم الساعة، وهذا دليل على عذاب القبر، والعياذ بالله، {وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ} [غافر: 46] هذه ثلاثة عقوبات:
الأولى: أن الله أغرقهم ومحاهم عن آخرهم في لحظة واحدة.
الثاني: أنهم يعذبون في البرزخ إلى أن تقوم الساعة.
الثالثة: أنهم إذا بعثوا يوم القيامة يدخلون أشد العذاب، والعياذ بالله.
وكذلك من عصى محمدًا - صلى الله عليه وسلم - فإن مآله أشد من مآل قوم فرعون؛ لأن محمدًا هو أفضل الرسل فمن عصاه تكون عقوبته أشد.
أخذًا وبيلا، أي: شديدًا قويا لا هوادة فيه، {وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ} [هود: 102] .

(1/51)

اللَّه - سبحانه وتعالى - لا يَرْضَى أنْ يُشْرَك معه في عِبَادَته أَحَد
المسألة الثَّانِيَةُ: أَنَّ الله لا يَرْضَى أَنْ يُشْرَكَ معه أحد غيره في عبادته [7]
__________
فهذه الآية دليل على منة الله علينا بإرسال الرسول محمد - صلى الله عليه وسلم - إلينا، وأن الغرض من إرساله أن يبين لنا طريق العبادة، فمن أطاعه دخل الجنة، ومن عصاه دخل النار كما دخل آل فرعون النار لما عصوا رسولهم موسى عليه الصلاة والسلام.
وكذلك أعداء الرسل كلهم هذا سبيلهم وهذا طريقهم.
[7] هذه المسألة متعلقة بالمسألة الأولى لأن الأولى: هي بيان وجوب عبادة الله واتباع الرسول - صلى الله عليه وسلم - وهو معنى الشهادتين معنى شهادة أن لا إله إلا الله، وشهادة أن محمدًا رسول الله، والمسألة الثانية: أن العبادة إذا خالطها شرك فإنها لا تقبل؛ لأنه لا بد أن تكون العبادة خالصة لوجه الله - عز وجل -.
فمن عبد الله وعبد معه غيره فعبادته باطلة، وجودها كعدمها، لأن العبادة لا تنفع إلا مع الإخلاص والتوحيد

(1/52)

فإذا خالطها شرك فسدت كما قال تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} [الزمر: 65] .
وقال سبحانه: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} [الأنعام: 88] . فالعبادة لا تسمى عبادة إلا مع التوحيد، كما أن الصلاة لا تسمى صلاة إلا مع الطهارة، فإذا خالط الشرك العبادة أفسدها، كما أن الطهارة إذا خالطها ناقض من نواقض الوضوء أفسدها وأبطلها، ولهذا يجمع الله في كثير من الآيات بين الأمر بعبادته والنهي عن الشرك.
قال تَعَالَى: {وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا} [النساء: 36] . وقال: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} [البينة: 5] ، وقال - عز وجل -: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الأنبياء: 25] . فقوله تعالى: لا إله إلا أنا، فيه أمران: فيه نفي الشرك، وفيه إثبات العبادة لله تعالى.
وقال تعالى: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} [الإسراء: 23] . {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] . قرن بين عبادة الله واجتناب

(1/53)

الطاغوت؛ لأن عبادة الله لا تكون عبادة إلا مع اجتناب الطاغوت وهو الشرك، قال تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لَا انْفِصَامَ لَهَا} [البقرة: 256] .
فالإيمان بالله لا يكفي إلا مع الكفر بالطاغوت، وإلا فالمشركون يؤمنون بالله لكنهم يشركون به، {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} [يوسف: 106] . بين سبحانه أن عندهم إيمان بالله ولكن يفسدونه بالشرك والعياذ بالله.
هذا معنى قول الشيخ، أن من عبد الله وأطاع الرسول فإنه لا يشرك بالله شيئًا، لأن الله لا يَرْضَى أَنْ يُشرك مَعَهُ أَحَدُ في عبادته.
قال - صلى الله عليه وسلم - فيما يرويه عن ربه - عز وجل - قال الله تعالى: «أنا أغنى الشركاء عن الشرك، من عمل عملًا أشرك معي فيه غيري تركته وشركه» هناك قوم يصلون ويشهدون أن لا اله إلا الله وأن محمدا رسول الله، ويكثرون من ذلك ويصومون ويحجون لكنهم يدعون الأضرحة، ويعبدون الحسن والحسين والبدوي

(1/54)

لا ملك مقرب ولا نبي مرسل [8]
__________
وفلانًا وعلانًا، ويستغيثون بالأموات، هؤلاء عبادتهم باطلة، لأنهم يشركون بالله - عز وجل -، يخلطون العبادة بالشرك، فعملهم باطل حابط حتى يوحدوا الله - عز وجل - ويخلصوا له العبادة ويتركوا عبادة ما سواه.
وإلا فإنهم ليسوا على شيء فيجب التنبيه لهذا، أن الله لا يرضى أن يشرك معه في عبادته أحد كائنًا من كان، لا يرضى سبحانه بمشاركة أحد مهما كان؛ لئلا يقول أحد أنا أتخذ من الأولياء الصالحين والطيبين شفعاء، أنا لا أعبد الأصنام والأوثان كما هو في الجاهلية، أنا أتخذ هؤلاء شفعاء فنقول له: هذه مقالة الجاهلية اتخذوهم شفعاء عند الله لأنهم صالحون وأولياء من أولياء الله، والله لا يرضى بهذا.
[8] قوله: لا ملك مقرب ولا نبي مرسل: الملك المقرب هو أفضل الملائكة مثل: جبريل - عليه السلام -، وحملة العرش ومن حوله، والملائكة المقربون من الله - سبحانه وتعالى -، فمع قرب المكان من الله - عز وجل - وقرب العبادة والمكانة عند الله، لو أشركهم أحد مع الله في العبادة فإن الله لا يرضى بأن يشرك معه ملك مقرب ولا نبي مرسل كمحمد - صلى الله عليه وسلم -

(1/55)

وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} [الجن: 18] . [9]
__________
وعيسى ونوح وإبراهيم أولي العزم، لا يرضى أن يشرك معه أحد ولو كان من أفضل الملائكة، ولو كان من أفضل البشر.
فهو لا يرضى أن يشرك معه أحد من الملائكة ولا من الرسل، فكيف بغيرهم من الأولياء والصالحين، فغير الملائكة والرسل من باب أولى لا يرضى الله بإشراكهم معه في العبادة، وهذا رد على أولئك الذين يزعمون أنهم يتخذون الصالحين والأولياء شفعاء عند الله ليقربوهم عند الله زلفى، كما قال أهل الجاهلية: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] . وإلا فهم يعتقدون أن هؤلاء لا يخلقون ولا يرزقون ولا يملكون موتًا ولا حياة ولا نشورا؛ وإنما قصدهم التوسط عند الله - عز وجل -؛ ولذلك صرفوا لهم شيئًا من العبادة تقربًا إليهم، ذبحوا للقبور، ونذروا للقبور، واستغاثوا وهتفوا بالأموات.
[9] لا يرضى الله بمشاركة أحد كائنًا من كان، وهذا صريح في القرآن والسنة، لكن لمن يعقل ويتدبر وينبذ التقليد الأعمى، والتعلل الباطل، ويتنبه لنفسه والدليل على أن الله لا يرضى أن يشرك معه أحد كائنًا من كان قوله تعالى:

(1/56)

{وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} المساجد هي بيوت الله، وهي المواطن المعدة للصلاة، وهي أحب البقاع إلى الله، وهي بيوت أذن الله أن ترفع ويذكر فيها اسمه، يجب أن تكون هذه المساجد مواطنا لعبادة الله وحده لا يحدث فيها شيء لغير الله، فلا يبنى عليها القبور والأضرحة لأن النبي - صلى الله عليه وسلم - لعن من فعل ذلك، وأخبر أن هذا هو فعل اليهود والنصارى، ونهانا عن ذلك في آخر حياته، وهو في سكرات الموت عليه الصلاة والسلام بقوله: «ألا إن من كان قبلكم كانوا يتخذون القبور مساجد» [هذا يقوله وهو في سياق الموت] «ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك» ويقول - صلى الله عليه وسلم -: «لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد» .
فالمساجد يجب أن تطهر من آثار الشرك والوثنية، وألا تقام على القبور أو يدفن فيها الأموات بعد بنائها بل تكون مواطن عبادة الله وحده، تقام فيها الصلاة ويذكر فيها اسم

(1/57)

الله، ويتلى فيها القرآن، وتقام فيه الدروس النافعة، ويعتكف فيها للعبادة هذه هي وظيفة المساجد.
أما أن تقام فيها أوثانًا تعبد من دون الله فهذه ليست مساجد، هذه مشاهد شرك وإن سماها أهلها أنها مساجد، {وَأَنَّ الْمَسَاجِدَ لِلَّهِ} أي: لا لغيره؛ ولأن المساجد هي محل اجتماع الناس وتلاقيهم، فيجب أن تكون طاهرة من الشرك والبدع والخرافات، لأن الناس يتلقون فيها العلم والعبادة، فإذا وجدوا في المساجد شيئًا من الشرك والخرافات تأثروا بذلك ونشروه في الأرض، فيجب أن تكون المساجد مطهرة من الشرك.
وأعظمها المسجد الحرام كما أمر الله - جل وعلا - بتطهيره قال تعالى: {وَإِذْ بَوَّأْنَا لِإِبْرَاهِيمَ مَكَانَ الْبَيْتِ أَنْ لَا تُشْرِكْ بِي شَيْئًا وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ وَالْقَائِمِينَ وَالرُّكَّعِ السُّجُودِ} [الحج: 26] . طهره من ماذا؟ طهره من الشرك والبدع والخرافات كما أنه أيضًا يُطهر من النجاسات والقاذورات.
فقوله تعالى: لا تدعوا: لا ناهية، وتدعو: فعل مضارع مجزوم بلا الناهية وعلامة جزمه حذف النون لأن أصله تدعون فدخل عليه الجازم وهو لا الناهية.

(1/58)

فلا تدعوا أيها الناس مع الله أحدًا، لا تستغيثوا بأحد مع الله؛ كأن يقول: يا الله يا محمد، يا الله يا عبد القادر، أو يقول: يا عبد القادر يا محمد، أو ما أشبه ذلك، فإن الله لا يرضى بذلك ولا يقبله.
وقوله تعالى: " أحدًا ": نكرة في سياق النهي فتعم كل أحد، لا يستثنى أحد، لا ملك مقرب، ولا نبي مرسل، ولا صنم ولا وثن ولا قبر ولا شيخ ولا ولي ولا حي ولا ميت كائنًا من كان.
فهي تعم كل من دعي من دون الله {فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} فدلت هذه الآية على أن العبادة لا تنفع إلا مع التوحيد، وأنها إذا خالطها الشرك فإنها تبطل وتكون وبالًا على صاحبها، ثم قوله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ} يجب أن تبنى بنية خالصة لا يكون القصد من بنائها الرياء والسمعة وتخليد الذكر كما يقولون وتكون آثارا إسلامية هذا كله باطل.
المساجد تبنى للعبادة وبقصد العبادة وتكون النية فيها خالصة لله - عز وجل -، وأيضًا تبنى من كسب طيب، لا تبنى من

(1/59)

الوَلاء وَالبَرَاء
الثَّالِثَةُ: أَنَّ مَنْ أَطَاعَ الرَّسُولَ، وَوَحَّدَ اللهَ، لا يَجُوزُ لَهُ مُوَالاةُ مَنْ حَادَّ اللهَ ورسوله ولو كان أقرب قريب [10]
__________
كسب حرام لأنها لله - عز وجل -، «الله لا يقبل إلا طيبًا» فتبنى المساجد من نفقة حلال، وتكون نية بانيها خالصة لوجه الله - عز وجل - لا يريد من بنائه مدحًا من الناس، أو تخليدًا لذكره، أو رياء أو سمعة فإن بناء المساجد عبادة والعبادة يجب أن تكون خالصة لله - عز وجل -.
[10] لا يجوز لمن فعل ذلك موالاة من حاد الله ورسوله ولو كان أقرب قريب.
هذه مسألة الولاء والبراء وهي تابعة للتوحيد، من حقوق التوحيد الولاء لأولياء الله والبراء من أعداء الله، والموالاة والولاء بمعنى واحد، والولاء يراد به المحبة بالقلب، ويراد به المناصرة والمعاونة، ويراد به الإرث والعقل في الديات.

(1/60)

فالمسلم يوالي أولياء الله بمعنى أنه يحصر محبته على أولياء الله ويناصرهم، فالمسلم يكون مع المسلمين بعضهم من بعض، كما قال تعالى: {وَأُولُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ} [الأنفال: 75] . فالتعاقل في ديات الخطأ يكون بين المسلمين، وهو ما يسمى بالتكافل، كل هذا يدخل في الولاء، فلا يكون بين مسلم وكافر، والمحبة والنصرة والميراث والعقل وولاية النكاح وولاية القضاء إلى غير ذلك، فلا يكون بين مسلم وكافر؛ وإنما يكون هذا بين المسلمين لقوله تعالى: {وَلَنْ يَجْعَلَ اللَّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلًا} [النساء: 141] . هكذا يجب أن يتميز المؤمنون عن الكفار، فلا يجوز لمن وحد الله وأطاع الرسول - صلى الله عليه وسلم - موالاة من حاد الله.
والمحادة معناها: أن يكون الإنسان في جانب، والله ورسوله والمؤمنون في جانب، ويكون المحاد في جانب الكفار هذه هي المحادة.
قوله: ولو كان أقرب قريب: أي نسبًا، فإذا كان قريبك محادا لله ورسوله فيجب عليك محادته ومقاطعته، ومن كان وليا لله ورسوله وجب عليك أن تحبه وتواليه، ولو كان

(1/61)

وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْإِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُولَئِكَ حِزْبُ اللَّهِ أَلَا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ} [المجادلة: 22] . [11]
__________
بعيدًا من النسب عنك، لو كان أعجميا أو أسود أو أبيض أو أحمر يجب عليك أن تواليه وأن تحبه سواء كان من بلدك أو من أقصى الشرق أو من أقصى الغرب، قال تعالى: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ} [التوبة: 71] ، أي: بينهم المحبة والتناصر والتعاون، وبينهم الألفة هذا بين المؤمنين.
[11] قوله تعالى: (لا تجد) : هذا خطاب للنبي - صلى الله عليه وسلم -، أي: لا يقع هذا ولا يكون موجودًا أبدًا أن يكون مؤمن بالله ورسوله يحب الكفار، فإن أحبهم؛ فإنه ليس بمؤمن، ولو كان يدعي ذلك.

(1/62)

قال ابن القيم - رحمه الله - في الكافية الشافية:
أتحب أعداء الحبيب وتدعي ... حبا له ما ذاك بإمكان
وكذا تعادي جاهدًا أحبابه ... أين المحبة يا أخا الشيطان
فهذا لا يمكن أبدًا أن يحب الكفار، يقول: أنا أحب الله ورسوله لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ} [الممتحنة: 1] إلى قوله تعالى: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} [الممتحنة: 4] . وقوله: {وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لِأَبِيهِ إِلَّا عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلَّهِ تَبَرَّأَ مِنْهُ إِنَّ إِبْرَاهِيمَ لَأَوَّاهٌ حَلِيمٌ} [التوبة: 114] . هذه ملة إبراهيم تبرأ من أبيه، أقرب الناس إليه لما تبين له أنه عدو الله.
ودلت الآية أيضًا على أن محبة الكافر تتنافى مع الإيمان بالله واليوم الآخر، إما مع أصله أو مع كماله، لكن إن كانت محبتهم معها تأييد لمذهبهم وكفرهم فهذا خروج عن

(1/63)

الإسلام، أما إن كان مجرد محبة من غير مناصرة لهم فهذا يعتبر منقصًا للإيمان وفسقًا ومضعفًا للإيمان.
قيل: إن هذه الآية نزلت في أبي عبيدة بن الجراح - رضي الله تعالى عنه - لما قتل أباه يوم بدر؛ لأن أباه كان على الكفر، وكان يريد أن يقتل ابنه أبا عبيدة، فقتله أبو عبيدة - رضي الله عنه - لأنه عدو الله ولم يمنعه أنه أبوه، لم يمنعه ذلك من قتله غضبًا لله - سبحانه وتعالى -.
قوله تعالى: ( {أُولَئِكَ} ) : أي الذين يبتعدون عن محبة ومودة من حاد الله ورسوله.
قوله تعالى: {كَتَبَ فِي قُلُوبِهِمُ الْإِيمَانَ} : أي أثبت الله في قلوبهم ورسخ الله في قلوبهم الإيمان.
قوله تعالى: {وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ} : التأييد معناه التقوية، قواهم بروح منه، والروح لها عدة إطلاقات في القرآن، منها الروح التي هي النفس التي بها الحياة، ومنها الوحي كما في قوله تعالى: {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا} [الشورى: 52] ومنها جبريل - عليه السلام - أنه روح القدس، والروح الأمين.

(1/64)

قال تعالى: {قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقِّ لِيُثَبِّتَ الَّذِينَ آمَنُوا وَهُدًى وَبُشْرَى لِلْمُسْلِمِينَ} [النحل: 102] وقال تعالى: {نَزَلَ بِهِ الرُّوحُ الْأَمِينُ} [الشعراء: 193] ومنها ما في هذه الآية وهي القوة.
فأيدهم بروح منه أي بقوة منه سبحانه وتعالى، قوة إيمان في الدنيا، وفي الآخرة {وَيُدْخِلُهُمْ جَنَّاتٍ} جمع جنة، والجنة في اللغة البستان، سمي جنة لأنه مجتن بالأشجار، أي: مستتر ومغطى بالأشجار الملتفة، لأن الجنة ظلال وأشجار وأنهار وقصور وأعلاها وسقفها عرش الرحمن سبحانه وتعالى.
قوله تعالى: {تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا} : أي باقين فيها لا يتحولون عنها قال تعالى: {لَا يَبْغُونَ عَنْهَا حِوَلًا} [الكهف: 108] لا يخافون من موت ولا يخافون من أحد يخرجهم ويطردهم، مثل ما في الدنيا، قد يكون الإنسان في الدنيا في قصور لكن لا يسلم من الموت فيخرج منها، ولا يسلم من الأعداء يتسلطون عليه ويخرجونه، الإنسان في الدنيا دائمًا خائف.

(1/65)

قوله تعالى: {رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ} : لما أغضبوا أقرباءهم من الكفار وعادوهم منحهم الله الرضا منه سبحانه وتعالى جزاءً لهم، فهم عوضوا بإغضابهم لأقاربهم الكفار، عوضوا برضا الله سبحانه وتعالى، رضي الله عنهم ورضوا عنه.
قوله تعالى: {أُولَئِكَ حِزْبُ اللَّهِ} : أي جماعة الله، وأما الكفار فهم حزب كما قال الله تعالى عنهم: {أُولَئِكَ حِزْبُ الشَّيْطَانِ} [المجادلة: 19] أي جماعة الشيطان وأنصار الشيطان، أما هؤلاء فهم أنصار الرب.
فهذه المسألة تتعلق بعداوة الكفار وعدم موالاتهم، وهي لا تقتضي أننا نقاطع الكفار في الأمور والمنافع الدنيوية، بل يستثنى من ذلك أمور:
الأول: أنه مع بغضنا لهم وعداوتنا لهم يجب أن ندعوهم إلى الله سبحانه وتعالى، يجب أن ندعوهم إلى الله ولا نتركهم ونقول هؤلاء أعداء الله وأعداؤنا، يجب علينا أن ندعوهم إلى الله لعل الله أن يهديهم، فإن لم يستجيبوا فإنا نقاتلهم مع القدرة، فإما أن يدخلوا في الإسلام، وإما أن يبذلوا الجزية إن كانوا من اليهود والنصارى أو المجوس

(1/66)

وهم صاغرون، ويخضعون لحكم الإسلام، ويتركون على ما هم عليه، لكن بشرط دفع الجزية وخضوعهم لحكم الإسلام، أما إن كانوا غير كتابيين وغير مجوس ففي أخذ الجزية منهم خلاف بين العلماء.
الثاني: لا مانع من مهادنة الكفار عند الحاجة، إذا احتاج المسلمون لمهادنتهم لكون المسلمين لا يقدرون على قتالهم ويخشى على المسلمين من شرهم، لا بأس بالمهادنة إلى أن يقوى المسلمون على قتالهم أو إذا طلبوا هم المهادنة {وَإِنْ جَنَحُوا لِلسَّلْمِ فَاجْنَحْ لَهَا} [الأنفال: 61] فيهادنون، لكن ليس هدنة دائمة، إنما هدنة مؤقتة مؤجلة إلى أجل حسب رأي إمام المسلمين، لما فيه من المصلحة.
الثالث: لا مانع من مكافأتهم على الإحسان إذا أحسنوا للمسلمين، لا مانع أنهم يكافئون على إحسانهم قال الله تعالى: {لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} [الممتحنة: 8] .

(1/67)

رابعًا: الوالد الكافر يجب على ولده المسلم أن يبر به، لكنه لا يطيعه في الكفر لقوله تعالى: {وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْنًا عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ وَإِنْ جَاهَدَاكَ عَلى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ} [لقمان: 14، 15] الوالد له حق وإن كان كافرًا، لكن لا تحبه المحبة القلبية، بل تكافئه على تربيته لك، وأنه والد وله حق تكافئه على ذلك.
خامسًا: تبادل التجارة معهم والشراء منهم، شراء الحاجات منهم واستيراد البضائع والأسلحة منهم بالثمن لا بأس بذلك، وقد كان النبي - صلى الله عليه وسلم - يتعامل مع الكفار وكذلك عامل - صلى الله عليه وسلم - أهل خيبر وهم يهود على أن يزرعوا الأرض بجزء مما يخرج منها، ليس هذا من الموالاة والمحبة، وإنما هو تبادل مصالح. يجب أن نعرف هذه الأمور، وأنها لا تدخل في الموالاة، وليس منهيا عنها.
كذلك الاستدانة منهم، النبي - صلى الله عليه وسلم - «استدان من اليهودي طعامًا، ورهن درعه عنده ومات - صلى الله عليه وسلم - ودرعه مرهونة عند يهودي بطعام اشتراه لأهله» ، لا مانع من هذا؛ لأن هذه أمور

(1/68)

اعلم أرشدك الله لطاعته [12]
__________
دنيوية ومصالح، ولا تدل على المحبة والمودة في القلوب، فلا بد أن نفرق بين هذا وهذا، لأن بعض الناس إذا سمع نصوص العداوة للكفار وعدم محبتهم قد يفهم أنه لا يتعامل معهم، ولا يتصل بهم نهائيًا، وأن تكون مقاطعة نهائية. لا! هذا محدد بأحكام وبحدود وبشروط معروفة عند أهل العلم، مأخوذة من كتاب الله وسنة رسوله - صلى الله عليه وسلم -.
سادسًا: أباح الله التزوج من نساء أهل الكتاب بشرط أن يكن عفيفات في أعراضهن، وأباح الله لنا أكل ذبائحهم.
سابعًا: لا بأس بإجابة دعوتهم، وأكل طعامهم المباح كما فعل النبي - صلى الله عليه وسلم -.
ثامنًا: الإحسان إلى الجيران من الكفار؛ لأن لهم حق الجوار.
تاسعًا: لا يجوز ظلمهم قال تعالى: {وَلَا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلَّا تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى} [المائدة: 8] .
[12] قوله: اعلم أرشدك الله: هذا كأنه بداية رسالة ثالثة لأنه مضى رسالتان: الرسالة الأولى: المسائل الأربع

(1/69)

التي تضمنتها سورة العصر، والرسالة الثانية: المسائل الثلاث التي سبقت، والرسالة الثالثة: هي هذه، وستأتي الرسالة الرابعة وهي ثلاثة الأصول، فقوله - رحمه الله -: اعلم: تقدم الكلام على لفظها وبيان معناها، والمقصود من الإتيان بها.
قوله: أرشدك الله: هذا دعاء من الشيخ - رحمه الله - لكل من يقرأ هذه الرسالة متفهمًا لها يطلب العمل بها بأن يرشده الله، والإرشاد هو الهداية إلى الصواب والتوفيق للعلم النافع والعمل الصالح، والرشد ضد الغي، قال تعالى: {قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ} [البقرة: 256] وقال تعالى: {وَإِنْ يَرَوْا كُلَّ آيَةٍ لَا يُؤْمِنُوا بِهَا وَإِنْ يَرَوْا سَبِيلَ الرُّشْدِ لَا يَتَّخِذُوهُ سَبِيلًا} [الأعراف: 146] والرشد هو دين الإسلام، والغي دين أبي جهل وأمثاله.
قوله أرشدك الله لطاعته: هذا دعاء عظيم، فإن المسلم إذا أرشده الله لطاعته فقد سعد في الدنيا والآخرة، والطاعة هي امتثال ما أمر الله به واجتناب ما نهى الله عنه، هذه هي الطاعة، أن تطيع الله في أوامره فتفعلها، وفي نواهيه فتجتنبها امتثالا لأمر الله وابتغاء وجه الله - عز وجل - ترجو ثوابه، وتخاف عقابه، فمن وفق لطاعة الله، وأرشد لطاعة الله فإنه يسعد في الدنيا والآخرة.

(1/70)


الرسالة الثالثة الحنيفية ملة إبراهيم - شرح الأصول الفوزان

شرح ثلاثة الأصول لصالح الفوزان

الرسالة الثالثة
الحَنِيفِيَّة مِلَّة إِبْرَاهِيم
تعريف الحنيفية
إن الحنفية ملة إبراهيم [13]
__________
[13] قوله: إن الحنيفية ملة إبراهيم: أي الذي يجب أن تعلمه وأن تعرفه أن الحنيفية ملة إبراهيم، والحنف في اللغة: الميل.
فمعنى الحنيفية هي الملة المائلة عن الشرك إلى التوحيد، وإبراهيم - عليه الصلاة والسلام - كان حنيفا مسلما، حنيفا أي مائلا عن الشرك ومعرضا عنه إلى التوحيد والإخلاص لله - عز وجل -، قال تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلَّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} [النحل: 120] فالحنيف من أوصاف إبراهيم - عليه السلام - بمعنى أنه معرض عن الشرك ومائل عنه بالكلية إلى التوحيد، متوجه بكل وجهته إلى التوحيد والإخلاص لله - عز وجل - قال الله تعالى: {ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا} [النحل: 123] وقال

(1/71)

سبحانه: {مَا كَانَ إِبْرَاهِيمُ يَهُودِيًّا وَلَا نَصْرَانِيًّا وَلَكِنْ كَانَ حَنِيفًا مُسْلِمًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ} [آل عمران: 67] .
هذه أوصاف إبراهيم - عليه السلام - العظيمة، منها أنه كان حنيفا، وأن ملته الحنيفية هي الملة الخالصة لله - عز وجل - التي ليس فيها شرك، وقد أمر الله نبيه - صلى الله عليه وسلم - أن يتبع هذه الملة بقوله: {ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ} [النحل: 123] وأمرنا نحن كذلك أن نتبع ملة إبراهيم - عليه السلام - قال تعالى: {هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ مِلَّةَ أَبِيكُمْ إِبْرَاهِيمَ هُوَ سَمَّاكُمُ الْمُسْلِمِينَ} [الحج: 78] وهي دين جميع الرسل.
ولكن لكون إبراهيم - عليه الصلاة والسلام - أفضل الأنبياء بعد نبينا محمد - صلى الله عليه وسلم - لاقى في سبيل الدعوة إلى التوحيد من التعذيب ومن الامتحان ما لم يلقه غيره، فصبر على ذلك، ولكونه أبا الأنبياء فإن الأنبياء الذين جاءوا من بعده كلهم من ذريته - عليه الصلاة والسلام - فالحنيفية ملة جميع الأنبياء، وهي الدعوة إلى التوحيد والنهي عن الشرك، هذه ملة جميع الرسل، لكن لما كان لإبراهيم مواقف خاصة نحو هذه الملة نسبت إليه ولمن جاء بعده، والأنبياء كلهم من بعده

(1/72)

أَنْ تَعْبُدَ اللهَ وَحْدَهُ مُخْلِصًا لَهُ الدين [14]
__________
كانوا على ملة إبراهيم، وهي ملة التوحيد والإخلاص لله - عز وجل -.
ما هي هذه الملة التي أمر نبينا - صلى الله عليه وسلم - باتباعها وأمرنا باتباعه؟ يجب علينا أن نعرفها، لأن المسلم يجب عليه أن يعرف ما أوجب الله عليه من أجل أن يمتثله، ومن أجل أن لا يخل به، لا يكفي الانتساب بدون معرفة، لا يكفي أن ينتسب للإسلام وهو لا يعرفه، ولا يعرف ما هي نواقض الإسلام، وما هي شرائع الإسلام، وأحكام الإسلام، ولا يكفي الانتساب لملة إبراهيم وأنت لا تعرفها، وإذا سئلت عنها تقول: لا أدري، هذا لا يجوز، يجب أن تعرفها جيدا من أجل أن تسير عليها على بصيرة، وألا تخل بشيء منها.
[14] قوله: أن تعبد الله مخلصا له الدين: هذه ملة إبراهيم، أن تعبد الله مخلصا له الدين. تجمع بين الأمرين: العبادة والإخلاص، فمن عبد الله ولم يخلص له الدين لم تكن عبادته شيئا، فمن عبد الله، فصام وحج وصلى واعتمر وتصدق وزكى وفعل كثيرا من الطاعات؛ لكنه لم يخلص لله - عز وجل - في ذلك، إما لأنه فعل كل ذلك رياء أو سمعة، أو أنه

(1/73)

خلط عمله بشيء من الشرك كالدعاء لغير الله، والاستغاثة بغير الله، والذبح لغير الله، فإن هذا لم يكن مخلصا في عبادته، بل هو مشرك، وليس على ملة إبراهيم - عليه الصلاة والسلام -.
كثير ممن ينتسبون إلى الإسلام اليوم يقعون في الشرك الأكبر، من دعاء غير الله وعبادة القبور والأضرحة والذبح لها والنذر لها والطواف بها والتبرك بها، والاستغاثة بالأموات، وغير ذلك، وهم يقولون إنهم مسلمون، هؤلاء لم يعرفوا ملة إبراهيم - عليه الصلاة والسلام - التي عليها نبيهم محمد - صلى الله عليه وسلم - لم يعرفوها، أو عرفوها وخالفوها على بصيرة والعياذ بالله، وهذا أشد.
فملة إبراهيم لا تقبل الشرك بأي وجه من الوجوه، ومن خلط عمله بشرك فليس على ملة إبراهيم، وإن كان ينتسب إليها ويزعم أنه مسلم، فالواجب أن تعرف ملة إبراهيم، وأن تعمل بها، وأن تلتزمها بأن تعبد الله مخلصا له الدين، لا يكون في عبادتك شيء من الشرك الأصغر أو الأكبر.
هذه ملة إبراهيم - عليه السلام -: الحنيفية التي أعرضت عن الشرك بالكلية، وأقبلت على التوحيد بكليتها، أن تعبد الله مُخْلِصًا لَهُ الدِّينَ.

(1/74)

وَبِذَلِكَ أَمَرَ اللهُ جَمِيعَ النَّاسِ، وَخَلَقَهُمْ لَهَا [15]
__________
[15] قوله: وبذلك أمر الله: الإشارة ترجع إلى قوله: أن تعبد الله مخلصا له الدين، أي وبعبادة الله مخلصا له الدين أمر الله جميع الخلق، أمر الله جميع الناس عربهم وعجمهم، أبيضهم وأسودهم، كل الناس من عهد آدم إلى آخر بشر في الدنيا، كلهم أمرهم الله بعبادته مع الإخلاص في العبادة، قال الله تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ} (البقرة 21، 22) أنه لا ند له، ولا شبيه له، ولا نظير له، ولا كفؤ له، فهذا نهي عن الشرك الأكبر وعن الشرك الأصغر، أمر الله بذلك جميع الناس من أولهم إلى آخرهم.
قوله: وخلقهم لها: أي لعبادته وحده لا شريك له سبحانه، خلقوا من أجلها، ذلك كما في قوله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] . وأمروا بذلك في قوله تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ} [البقرة: 21]

(1/75)

هذا معنى قول الشيخ: خلقهم لها وأمرهم بها، جمع الأمرين في قوله: وَبِذَلِكَ أَمَرَ اللهُ جَمِيعَ النَّاسِ وَخَلَقَهُمْ لَهَا، كَمَا قَالَ تَعَالَى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} .
فقوله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ} الله هو الخالق، هو الذي خلق الأشياء كلها، ومن ذلك أنه خلق الجن والإنس، وأعطاهم العقول، وكلفهم بعبادته وحده لا شريك له، خصهم بالأمر بعبادته؛ لأن الله أعطاهم عقولا، وأعطاهم ما يميزون به بين الضار والنافع، والحق والباطل، وخلق الأشياء كلها لمصالحهم ومنافعهم، قال تعالى: {وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ جَمِيعًا مِنْهُ} [الجاثية: 13] كل مسخر لبني آدم من أجل أن يستعينوا به على ما خلقوا من أجله، وهو عبادة الله سبحانه وتعالى، {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} .
والجن عالم من عالم الغيب لا نراهم، وهم مكلفون بالعبادة، ومنهيون عن الشرك وعن المعصية مثل بني آدم، لكن يختلفون عن بني آدم في الخلقة.
أما من ناحية الأوامر والنواهي فهم مثل بني آدم مأمورون ومنهيون، والجن عالم من عالم الغيب لا نراهم لكنهم

(1/76)

موجودون، والإنس هم بنو آدم، سموا بالإنس لأن بعضهم يأنس ببعض، يجتمعون ويتآلفون، والجن سموا جنا من الاجتنان وهو الاختفاء، ومنه الجنين في البطن، لأنه مختف، وجنه الليل إذا ستره، والمجن الذي يتخذ دون السهام، فالاجتنان والجنان هو الشيء الخفي المستتر، فالجن مستترون عنا لا نراهم.
وهم عالم موجود من أنكرهم فهو كافر؛ لأنه مكذب لله ورسوله ولإجماع المسلمين، فقد بين الله - عز وجل - أنه لم يخلق الجن والإنس لشيء إلا لعبادته، فهو لم يخلقهم لأجل أن ينفعوه أو يضروه، أو يعتز بهم من ذلة، أو يتكثر بهم من قلة، لأنه غني عن العالمين، وما خلقهم لحاجة إليهم، ما خلقهم لأجل أن يرزقوه أو يكتسبوا له الأموال: {مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} [الذاريات: 57] .
فالله ليس بحاجة إلى الخلق، وإنما خلق الجن والإنس لشيء واحد فقط وهو أن يعبدوه، وهو ليس بحاجة إلى عبادتهم، وإنما هم المحتاجون إليها؛ لأنهم إذا عبدوا الله

(1/77)

ومعنى يعبدون: يوحدون [16] .
__________
أكرمهم وأدخلهم الجنة، فمصلحة العبادة راجعة إليهم، ومضرة المعصية عائدة إليهم، أما الله - جل وعلا - لا تضره طاعة المطيع ولا معصية العاصي، قال سبحانه وتعالى: {إِنْ تَكْفُرُوا أَنْتُمْ وَمَنْ فِي الْأَرْضِ جَمِيعًا فَإِنَّ اللَّهَ لَغَنِيٌّ حَمِيدٌ} [إبراهيم: 8] الله لا تضره معصية العاصي ولا تنفعه طاعة المطيع، وإنما هذا راجع إلى الخلق أنفسهم، إن أطاعوه انتفعوا، وإن عصوه تضرروا بمعصيته.
[16] قوله: ومعنى يعبدون: يوحدون: أي يفردوني بالعبادة، فالعبادة والتوحيد بمعنى واحد. التوحيد يفسر بالعبادة، والعبادة تفسر بالتوحيد، ومعناهما واحد، ففي هذا رد على من فسر التوحيد بأنه الإقرار بأن الله هو الخالق الرازق المحيي المميت المدبر، فهذا ليس هو التوحيد الذي خلق الخلق من أجله، وإنما خلق الخلق من أجل توحيد العبادة، وهو توحيد الألوهية.
أما من أقر بتوحيد الربوبية فقط فإنه ليس موحدا، وليس من أهل الجنة، بل هو من أهل النار؛ لأنه لم يأت بالتوحيد الذي خلق من أجله والعبادة.

(1/78)

أعظم ما أمر الله به التوحيد
وَأَعْظَمُ مَا أَمَرَ اللهُ بِهِ التَّوْحيِدُ، وَهُوَ إفراد الله بالعبادة [17]
__________
[17] قوله - رحمه الله -: أعظم ما أمر الله به التوحيد: هذا مهم جدا، إن التوحيد أعظم ما أمر الله به، كل الأوامر التي أمر الله بها كلها بعد التوحيد.
ما الدليل على أن أعظم ما أمر الله به التوحيد قوله تعالى: {وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا} إلى آخر الآية [النساء: 36] .
هذه الآية فيها عشرة حقوق؛ ولهذا تسمى آية الحقوق العشرة، أول هذه الحقوق حق الله سبحانه: {وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا} هذا هو الحق الثاني، {وَذِي الْقُرْبَى} هذا هو الحق الثالث، وذوو القربى هم الذين تجمعك بهم قرابة نسبية من جهة الأب أو الأم، كالآباء والأجداد، والأعمام والعمات، والأخوال والخالات، والإخوة والأخوات، وأولاد الإخوه والأخوات، وأولاد الأعمام والعمات، هؤلاء هم ذوو القربى، لهم حق القرابة.

(1/79)

( {وَالْيَتَامَى} ) الأيتام من المسلمين، وهم كل من مات أبوه وهو صغير ولم يبلغ وصار بحاجة إلى من يسد مسد أبيه في رعاية هذا الطفل تربية وإنفاقا والقيام بمصالحه، ورفع ما يضره؛ لأنه ليس له أب يحميه وينفق عليه ويدافع عنه، فهو بحاجة إلى من يساعده، لأنه فقد أباه وعائله، وله حق في الإسلام.
المهم أن الله بدأها بحقه سبحانه وتعالى قوله: {وَلَا تُشْرِكُوا بِهِ شَيْئًا} لم يقتصر على قوله: {وَاعْبُدُوا اللَّهَ} لأن العبادة لا تصح مع الشرك ولا تنفع، ولا تسمى عبادة إلا إذا كانت خالصة لله - عز وجل -، إن كان معها شرك فإنها لا تكون عبادة مهما أتعب الإنسان نفسه فيها، قرن الأمر بالعبادة بالنهي عن الشرك، إذ لا تصح العبادة مع وجود الشرك أبدا.
هذا دليل على قول الشيخ: أعظم ما أمر الله به التوحيد، حيث إن الله بدأ به في آيات كثيرة منها هذه الآية، ومنها قوله تعالى: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} [الإسراء: 23] فبدأ سبحانه وتعالى بالتوحيد، وهذا يدل على أنه أعظم ما أمر الله به.

(1/80)

{قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَلَا تَقْتُلُوا أَوْلَادَكُمْ مِنْ إِمْلَاقٍ} [الأنعام: 151] .
هذا دليل على ما يأتي أن أعظم ما نهى الله عنه الشرك، إذا كان أعظم ما أمر الله به التوحيد فإنه يجب أن يبدأ الإنسان بتعلم العقيدة قبل كل شيء، العقيدة هي الأساس، فيجب أن يبدأ بها بالتعلم والتعليم، وأن يداوم على تدريسها وبيانها للناس؛ لأنها هي أعظم ما أمر الله به، فليس من المناسب أن تجعلها آخر الأشياء، أو لا يؤبه بها، لأن الآن هناك دعاة يزهدون في تعليم التوحيد والعقيدة، فهناك أناس ابتلوا بهذا، ولأن الإخلال بها إخلال بالدين كله فيجب العناية بها.
وما هو التوحيد؟ هل هو أن تقر بأن الله هو الخالق الرازق المحيي المميت؟ لا؛ التوحيد هو إفراد الله بالعبادة، لأن الله قال: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] وقال أهل التفسير: يعبدون أي يوحدون، ففسروا التوحيد بالعبادة.
إذًا فالتوحيد هو إفراد الله بالعبادة وليس، هو الإقرار بأن الله هو الخالق الرازق المحيي المميت المدبر، لأن هذا

(1/81)

أعظم ما نهى الله عنه الشرك
وأعظم ما نهى عنه الشرك [18]
__________
موجود في الفطر، موجود في عقول العقلاء، لا يوجد عاقل في الدنيا يعتقد أن أحدا خلق السماوات والأرض غير الله سبحانه وتعالى، لا يوجد أحد في العالم كله وما فيه من الكفار والملاحدة يعتقد أن أحدا خلق بشرا {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ} [الزخرف: 87] . لا يوجد عاقل في العالم يعتقد أن بشرا يخلق بشرا إنسانا يمشي على الأرض ويتكلم ويأكل ويشرب، هل يوجد عاقل يعتقد هذا؟ {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ أَمْ خَلَقُوا السَّمَاوَاتِ وَالْأَرْضَ بَل لَا يُوقِنُونَ} [الطور: 35، 36] . توحيد الربوبية موجود في الفطر والعقول لكنه لا يكفي بدون توحيد العبادة، وهو إفراد الله بالعبادة.
ولهذا قال الشيخ: التوحيد هو إفراد الله بالعبادة، وليس هو إفراد الله بالخلق والرزق والإحياء والإماتة، لأن هذا شيء معروف، ولا يكفي توحيد الربوبية في تعريف التوحيد.
[18] قوله - رحمه الله -: وأعظم ما نهى الله عنه الشرك: هذه فائدة عظيمة؛ لأن بعض الناس يعتقدون أن هناك أشياء هي

(1/82)

أعظم الجرائم، وأعظم ما نهى الله عنه، فيقول: الربا هو أعظم المحرمات، الزنا هو أعظم المحرمات؛ ولذلك يركزون على النهي عن الربا، وعن الزنا، وعن فساد الأخلاق، ولكن لا يهتمون بأمر الشرك، ولا يحذرون منه، وهم يرون الناس واقعين فيه، فهذا من الجهل العظيم بشريعة الله سبحانه وتعالى.
فأعظم ما نهى الله عنه هو الشرك، فهو أعظم من الربا، وأعظم من شرب الخمر، وأعظم من السرقة، وأعظم من أكل أموال الناس بالباطل، وأعظم من القمار والميسر، هو أعظم المحرمات، والدليل قوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَلَا تَقْتُلُوا أَوْلَادَكُمْ مِنْ إِمْلَاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلَا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلَا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ وَلَا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ} إلى آخر الآيات، وهذه الآيات تسمى بالوصايا العشر، {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ} إلى قوله: {ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ} [الأنعام: 151، 152] .

(1/83)

هذه المحرمات بدأها الله بقوله: {أَلَّا تُشْرِكُوا بِهِ شَيْئًا} فدل على أن الشرك هو أعظم ما نهى الله عنه.
وفي سورة الإسراء قال الله تعالى: {لَا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آخَرَ فَتَقْعُدَ مَذْمُومًا مَخْذُولًا} [الإسراء: 22] . بدأ بالنهي عن الشرك، وختمها بالنهي عن الشرك فقال: {وَلَا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُومًا مَدْحُورًا} [الإسراء: 39] . فدل على أنه أعظم ما نهى الله عنه، هذا يدل على قول الشيخ: وأعظم ما نهى الله عنه الشرك.
وفي الحديث الصحيح أن النبي - صلى الله عليه وسلم - «سئل: أي الذنب أعظم قال: أن تجعل لله ندا وهو خلقك، قيل: ثم أي؟ قال: أن تقتل ولدك خشية أن يطعم معك، قيل ثم أي؟ قال: أن تزني بحليلة جارك»
وأنزل الله تصديق ذلك في قوله: {وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا} [الفرقان: 68] . فبدأ بالشرك

(1/84)

في قوله: أن تجعل لله ندا - أي شريكا - وهو خلقك، وقال: هو أعظم الذنوب؛ لأنه سئل أي الذنب أعظم؟ فبدأ بالشرك.
وقال - صلى الله عليه وسلم -: «اجتنبوا السبع الموبقات! قيل وما هن يا رسول الله؟ ! قال: الشرك بالله والسحر وقتل النفس التي حرم الله إلا بالحق.» " إلخ الحديث
بدأها بالشرك، فدل على أن الشرك هو أعظم الذنوب، ولذلك المشرك لا يدخل الجنة أبدا، قال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} [المائدة: 72] . المشرك لا يغفر الله له: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48] . فدل ذلك على تحريم الجنة على المشرك، وأيضا أن الله لا يغفر له، ودل هذا على أن الشرك أعظم الذنوب، لأن الذنوب ما عدا الشرك قابلة للمغفرة: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} فالزنا والسرقة وشرب الخمر والربا كله داخل تحت المشيئة، إن شاء الله غفر لصاحبه، وإن شاء عذبه.

(1/85)

أما الشرك فإنه لا يغفر، حكم الله أنه لا يغفره، وكذا العاصي وإن كان عنده كبائر دون الشرك فإنه لا تحرم عليه الجنة، مآله إلى الجنة، إما أن يغفر الله له من أول وهلة ويدخله الجنة، وإما أن يخرج من النار بعد تعذيبه ويدخل الجنة، المؤمن مهما كان منه من الفسق والمعاصي التي دون الشرك فإنه لا يقنط من رحمة الله، ولا يحرم من الجنة، وهو داخل تحت المغفرة بمشيئة الله سبحانه وتعالى.
أما المشرك فإنه محروم من ذلك كله والعياذ بالله، فدل على أن الشرك هو أعظم الذنوب، قال تعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان: 13] .
وقال سبحانه: {وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْمًا عَظِيمًا} [النساء: 48] . {وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا} [النساء: 116] كل هذا يدل على أن الشرك أعظم الذنوب، وإذا كان الشرك أعظم الذنوب فإنه يجب على العلماء والمتعلمين النهي عنه والتحذير منه، وألا يسكتوا عن التحذير من الشرك، وأنه يجب جهاد المشركين مع القدرة كما جاهدهم رسول الله - صلى الله عليه وسلم -.

(1/86)

وهو دعوة غيره معه [19]
__________
قال تعالى: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ} [التوبة: 5] فيجب التحذير من الشرك وبيانه للناس حتى يجتنبوه، هذا الذي يجب.
أما أن يسكت عن الشرك، ويترك الناس يهيمون في عبادة غير الله، وهم يدعون الإسلام، ولا أحد ينهي ولا أحد يحذر، الأمر خطير جدا، هناك ناس يتجهون إلى النهي عن الربا والزنا وفساد الأخلاق، هذه أمور نعم محرمة وفساد، لكن الشرك أعظم، فلماذا لا يهتم بالنهي عن الشرك، والتحذير من الشرك، وبيان ما يقع فيه كثير من الناس في الشرك الأكبر وهم يدعون الإسلام؟
لماذا هذا التساهل في أمر الشرك والتغافل عنه، وترك الناس يقعون فيه، والعلماء موجودون، بل يعيشون مع هؤلاء ويسكتون عنهم؟ الواجب أن يتجه أولا إلى النهي عن هذا الخطر العظيم الذي فتك بالأمة فتكا ذريعا، كل ذنب دونه فهو أهون منه، والواجب أن يبدأ بالأهم فالأهم.
[19] هذا تعريف الشرك: هو دعوة غيره معه: بمعنى أن يُصرف شيء من العبادة لغير الله من ملك من الملائكة أو

(1/87)

نبي من الأنبياء أو صالح من الصالحين أو بنية من البنيات أو غير ذلك من كل المخلوقات، فمن صرف شيئا من العبادة لغير الله فهذا هو أعظم ما نهى الله عنه، هذا هو الشرك.
فاعرفوا تفسير التوحيد وتفسير الشرك، لأن هناك من الناس من يفسر التوحيد بغير تفسيره، ومن يفسر الشرك بغير تفسيره.
من الناس من يقولون إن الشرك هو الشرك في الحاكمية، وهذا ظهر الآن مع الأسف، الحكم بغير ما أنزل الله نوع من أنواع الشرك يسمى شرك الطاعة، لا شك أن طاعة المخلوق في تحليل ما حرم الله أو تحريم ما أحل الله هذا نوع من الشرك؛ لكن هناك ما هو أعظم منه وهو عبادة غير الله - عز وجل - بالذبح والنذر والطواف والاستغاثة، فالواجب أن يحذر من الشرك كله لا يؤخذ منه ويترك ما هو أعظم وأخطر منه، فلا يفسر الشرك بأنه شرك الحاكمية فقط أو الشرك السياسي، ويقولون الشرك بالقبور هذا شرك ساذج، أي هين، هذه جراءة على الله سبحانه وتعالى، الشرك أعظم ما نهى الله عنه، وهو دعوة غيره معه، هذا هو الشرك.

(1/88)

ومنهم من يقول الشرك هو محبة الدنيا ومحبة المال. المال جعله الله محبوبا حبا طبيعيا {وَتُحِبُّونَ الْمَالَ حُبًّا جَمًّا} [الفجر: 20] . {وَإِنَّهُ لِحُبِّ الْخَيْرِ} أي المال {لَشَدِيدٌ} [العاديات: 8] {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ} إلى قوله: {أَحَبَّ إِلَيْكُمْ} [التوبة: 24] .
قال: أحب إليكم، ما أنكر عليهم أنهم يحبونه، لكن أنكر عليهم أنهم يقدمون محبته على محبة الله، محبة المال ليست شركا؛ لأن هذه محبة طبيعية، الناس يحتاجون إلى المال ويحبونه، محبة المال ليست شركا، لأنه من محبة المنافع التي ينتفع بها الإنسان، لكن هؤلاء الذين يقولون هذه المقالات إما أنهم جهال لم يتعلموا التوحيد والشرك، وإما أنهم معرضون يريدون صرف الناس عن هذه الحقائق إلى أشياء هم يريدونها، ومآرب يريدونها، والله أعلم بالمقاصد.
المهم أن هذا ليس هو الشرك، الشرك هو دعوة غير الله معه، أو صرف شيء من أنواع العبادة لغير الله كالذبح والنذر والدعاء والاستغاثة والاستعانة والالتجاء والخوف والرجاء وغير ذلك، هذا هو الشرك الذي هو أعظم الذنوب، دعوة غيره معه سبحانه وتعالى، لأن الدعاء هو أعظم أنواع

(1/89)

وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا} [النساء: 36] [20]
__________
العبادة كما قال سبحانه: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لَا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ} [الرعد: 14] . وقال: {فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ} [غافر: 14] . فدعاء غير الله هو الشرك الذي حرمه الله ورسوله، أما هذه الجزئيات التي يجعلونها هي الشرك فليس كذلك، لكن يقال: إن بعضها جزء من الشرك؛ وإن هناك ما هو أخطر منه وأهم منه، لأن الشرك يتفاوت، بعضه أشد من بعض والعياذ بالله.
[20] قوله: والدليل قوله تعالى: {وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا} ، قلنا: إن الدليل على أن أعظم ما أمر الله به هو التوحيد قوله: {وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا} ثم ذكر بقية الحقوق، فكونه بدأ بالتوحيد والنهي عن الشرك، هذا دليل على أن التوحيد هو أعظم ما أمر الله به، لأنه قال: {وَاعْبُدُوا اللَّهَ} وأتبعه بقوله: {وَلَا تُشْرِكُوا بِهِ شَيْئًا} فهذا نهي، فبدأ الأمر بالتوحيد والنهي عن الشرك، فدل على أن أعظم ما أمر الله به التوحيد، وأعظم ما نهى عنه الشرك، لأن الله بدأ بذلك، ولا يبدأ سبحانه إلا بالأهم فالأهم، هذا وجه الدلالة من الآية.

(1/90)


الرسالة الرابعة الأصول الثلاثة التي تجب معرفتها، الأصل الأول معرفة الله عز وجل - شرح الأصول الفوزان

شرح ثلاثة الأصول لصالح الفوزان

الرسالة الرابعة
:
الأصول الثلاثة التي تجب معرفتها
الأصل الأول: معرفة الله عز وجل
فإذا قيل لك ما هي الأصول الثلاثة التي تجب مَعْرِفَتُهَا؟ فَقُلْ: مَعْرِفَةُ الْعَبْدِ رَبَّهُ، وَدِينَهُ، وَنَبِيَّهُ محمد - صلى الله عليه وسلم -[1]
__________
[1] قوله: الأصول: جمع أصل، والأصل ما يبنى عليه غيره، والفرع ما يبنى على غيره، فهذه سميت بالأصول، لأنها يبنى عليها غيرها من أمر الدين؛ فلذلك سميت أصولا لأنها يبنى عليها أمر الدين. وكل الدين يدور على هذه الأصول الثلاثة.
قوله: معرفة العبد ربه: ربه منصوب، لأنه مفعول لمعرفة، لأن المصدر (معرفة) أضيف إلى اسم الفاعل (العبد) والمصدر إذا أضيف يعمل عمل فعله عند النحويين، فالمصدر هنا أضيف فيعمل عمل الفعل.

(1/91)

قوله: ودينه ونبيه: معطوف عليه أي على المنصوب، هذه أصول الدين إجمالا. وسيأتي تفصيلها في كلام الشيخ - رحمه الله - إن شاء الله.
لماذا خص هذه الأصول الثلاثة؟ لأنها هي الأساسات لدين الإسلام، ولأنها هي المسائل التي يسأل عنها العبد حين يوضع في قبره، لأن «العبد إذا وضع في قبره وسوي عليه التراب وانصرف عنه الناس راجعين إلى أهلهم جاءه ملكان في القبر، فتعاد روحه في جسده، ويحيا حياة برزخية، ليست حياة مثل حياة الدنيا، حياة الله أعلم بها، فيجلسانه في قبره فيقولان له: من ربك، وما دينك، ومن نبيك؟ فالمؤمن يقول: ربي الله، وديني الإسلام، ومحمد - صلى الله عليه وسلم - نبيي، فيقال له: كيف عرفت؟ يقول: قرأت كتاب الله فدريت وعرفت، فينادي مناد: أن صدق عبدي، فأفرشوه من الجنة، وافتحوا له بابا من الجنة، ويوسع له في قبره مد البصر، فيأتيه من ريح الجنة وروحها، فينظر إلى مسكنه في الجنة، فيقول: يا رب أقم الساعة حتى أرجع إلى أهلي ومالي» .
وأما المرتاب الذي عاش على الريبة والشك وعدم اليقين، وإن كان يدعي الإسلام، «إذا كان عنده شكوك وعنده»

(1/92)

«ريب في دين الله كالمنافق فإنه يتلجلج، فإذا قالوا له: من ربك؟ يقول: لا أدري، وإذا قالوا: ما دينك؟ يقول: لا أدري، وإذا قيل: من نبيك؟ يقول: لا أدري، هاه هاه لا أدري سمعت الناس يقولون شيئا فقلته» .
يعني أنه في الدنيا يقول ما يقوله الناس من غير إيمان، هذا المنافق والعياذ بالله، هذا المنافق الذي أظهر الإسلام وهو لا يعتقده في قلبه، وإنما أظهره من أجل مصالحه الدنيوية، فيقول في الدنيا: ربي الله، وهو غير مؤمن بها، قلبه منكر والعياذ بالله!! يقول: ديني الإسلام وهو لا يؤمن بالإسلام، قلبه منكر!! يقول: نبيي محمد - صلى الله عليه وسلم - وهو لا يؤمن برسالة محمد في قلبه! ! إنما يقول بلسانه فقط، «هذا هو المنافق، فيقال له: لا دريت ولا تليت، فيضرب بمرزبة من حديد يصيح بها صيحة لو سمعه الثقلان لصعقوا، يسمعها كل شيء إلا الإنسان، لو سمعه لصعق، أي لمات من الهول، ويضيق عليه في قبره حتى تختلف أضلاعه، ويفتح له باب إلى النار، فيأتيه من سمومها وحرها، فيقول: يا رب لا تقم الساعة، هذه عيشته وحالته في القبر، والعياذ بالله، لأنه ما أجاب بالجواب السديد.
»

(1/93)

فَإِذَا قِيلَ لَكَ: مَنْ رَبُّكَ؟ فَقُلْ: رَبِّيَ اللهُ الَّذِي رَبَّانِي وَرَبَّى جَمِيعَ الْعَالَمِينَ بِنِعَمِهِ [2]
__________
«ولذلك ينادي مناد: أن كذب عبدي، فأفرشوه من النار، وافتحوا له بابا من النار» ، والعياذ بالله. فإذا كانت هذه المسائل بهذه الأهمية وجب علينا أن نتعلمها وأن نعتقدها، ولا يكفي التعلم فقط، بل نتعلمها ونعتقدها، ونؤمن بها، ونعمل بها ما دمنا على قيد الحياة، لعل الله أن يثبتنا عند السؤال في القبر، يقول الله تعالى: {يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ وَيُضِلُّ اللَّهُ الظَّالِمِينَ وَيَفْعَلُ اللَّهُ مَا يَشَاءُ} [إبراهيم: 27] .
فهذه الأصول الثلاثة لها أهمية عظيمة، ولهذا ركز عليها الشيخ في هذه الرسالة ووضحها من أجل أن ندرسها، ونتمعن فيها ونعتقدها ونعمل بها، لعل الله أن يثبتنا وإياكم بالقول الثابت في الحياة الدنيا وفي الآخرة.
[2] لما بين الشيخ - رحمه الله - الأصول الثلاثة مجملة أراد أن يبينها مفصلة واحدا واحدا بأدلتها من الكتاب والسنة، ومن آيات الله في الكون، ومن الأدلة العقلية، وهكذا يجب أن تبنى

(1/94)

العقائد على أدلة الكتاب والسنة، وعلى النظر في آيات الله الكونية من أجل أن ترسخ وتثبت في القلب، وتزول جميع الشبه.
وأما العقائد المبنية على الشبهات وعلى الشكوك وعلى أقوال الناس والتقليد الأعمى فإنها عقائد زائلة لا تثبت، وهي عرضة للنقض، وعرضة للإبطال.
فلا تثبت العقيدة ولا سائر الأحكام الشرعية إلا بأدلة الكتاب والسنة، وبالأدلة العقلية المسلمة. ولهذا أكثر الشيخ - رحمه الله - من سياق الأدلة على هذه الأصول الثلاثة، فلا يمر أصل منها إلا وقد دعمه بالأدلة والبراهين اليقينية التي تطرد الشكوك والأهواء، وترسخ العقيدة في القلب.
قوله - رحمه الله -: فإذا قيل لك: أي سئلت من ربك؟ وهذا سؤال وارد ستسأل عنه في الدنيا والآخرة، فلا بد أن تعرف ربك - عز وجل - وأن تجيب بجواب صحيح مبني على اليقين والبرهان، فقل: ربي الله - هذا هو الجواب - الذي رباني، وربى جميع العالمين بنعمه، هذا استدلال عقلي.
فالرب - جل وعلا - هو الذي يربي جميع عباده بنعمه، ويغذيهم برزقه، يخلقهم - بعد أن لم يكونوا شيئا مذكورا -

(1/95)

في بطون أمهاتهم خلقا من بعد خلق في ظلمات ثلاث، ويوصل إليهم الرزق حتى في بطون أمهاتهم؛ ولذلك ينمو جسم الجنين في بطن أمه ويكبر، لأنه يصل إليه الرزق من الله سبحانه وتعالى، ويصل إليه الغذاء.
ثم تنفخ فيه الروح فيتحرك ويحيا بإذن الله، هذه تربية في البطن، ثم إذا خرج فإن الله سبحانه يربيه بنعمه بالصحة والعافية، ويدر عليه لبن أمه، فيتغذى إلى أن يأكل الطعام ويستغني عن الحليب، ثم ينمو شيئا فشيئا، عقله وسمعه وبصره، ينمو شيئا فشيئا حتى يبلغ الحلم، ثم ينمو وينمو حتى يبلغ أشده ويبلغ أربعين سنة، ويكون في غاية القوة.
فمن الذي يغذيه من يوم أن خلقه في بطن أمه إلى أن يموت، من الذي يغذيه، ثم من الذي يسوغ هذا الطعام وهذا الشراب في جسمه، فيصل إلى كل خلية وعضلة، وإلى كل مكان في جسمه، من الذي يشهي إليه الطعام والشراب، من الذي يصرفه ويخرج منه ضرره، من الذي يفعل هذا ويربي هذا الإنسان، أليس هو الله سبحانه وتعالى؟ هذا هو الرب سبحانه وتعالى الذي يربي، الذي رباني وربى جميع العالمين بنعمته.

(1/96)

وهو معبودي ليس لي معبود سواه [3]
__________
كل ما على وجه الأرض من العوالم الآدمية والحيوانية، وعالم البر والبحر، من أكبر مخلوق إلى أصغر مخلوق، في البر والبحر، كلها تتغذى بنعمه ورزقه، قال تعالى: {أَمَّنْ هَذَا الَّذِي يَرْزُقُكُمْ إِنْ أَمْسَكَ رِزْقَهُ} [الملك: 21] ، وقال: {وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا} [هود: 6] . وقال: {وَكَأَيِّنْ مِنْ دَابَّةٍ لَا تَحْمِلُ رِزْقَهَا اللَّهُ يَرْزُقُهَا وَإِيَّاكُمْ وَهُوَ السَّمِيعُ الْعَلِيمُ} [العنكبوت: 60] . هذا هو الرب سبحانه: {ذَلِكُمُ اللَّهُ رَبُّكُمْ فَاعْبُدُوهُ} [يونس: 3] أما غير الله - جل وعلا - فلا يملك من ذلك شيئا، لا الأصنام ولا غيرها، لا أحد يملك من الرزق شيئا، وإنما هو مرزوق، مخلوق مثلك.
[3] قوله: وهو معبودي: الرب الذي هذا شأنه هو الذي يستحق العبادة مني ومن غيري، ثم أيضا نبه الشيخ - رحمه الله - أنه لا يكفي الإقرار بالربوبية، لا يكفي أن تقول ربي الله الذي رباني بنعمه.
هذا لا يكفي، لا بد أن تعترف له بالعبودية، وأن تخلص له بالعبادة، وهذا هو الفرق ما بين الموحد والمشرك، فالموحد يقر بربوبية الله - عز وجل - وبعبوديته وحده لا شريك له،

(1/97)

والمشرك يقر بربوبية الله، ولكنه مشرك في عبادته، يشرك معه غيره في عبادته، يشرك معه من لا يخلق ولا يرزق ولا يملك شيئا، هذا هو الفرق ما بين الموحد والمشرك؛ الموحد يقول: ربي الله، وهو معبودي، وليس لي معبود سواه، أما المشرك يقول: ربي الله؛ لكن العبادة عنده ليست خاصة بالله، فيعبد مع الله الأشجار والأحجار والأولياء والصالحين والقبور، فلذلك صار مشركا، ولم ينفعه الإقرار بالربوبية، ولم يدخله في الإسلام.
فقوله: وهو معبودي: أي الإله الذي أعبده.
وقوله: ليس لي معبود سواه: لا من الملائكة ولا من الرسل ولا من الصالحين ولا من الأشجار والأحجار ولا من أي شيء، ليس لي معبود سواه سبحانه وتعالى، هذا تقرير التوحيد بالدليل، وهذا دليل عقلي، ثم ذكر الدليل النقلي من القرآن.
وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الفاتحة: 2] .
هذه الآية هي أول القرآن في المصحف، ليس قبلها إلا بسم الله الرحمن الرحيم، وهي آخر كلام أهل الجنة، قال

(1/98)

تعالى: {وَآخِرُ دَعْوَاهُمْ أَنِ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [يونس: 10] ، والله - جل وعلا - افتتح بها الخلق، قال تعالى: {الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ} [الأنعام: 1] . وختم بها الخلق، قال تعالى: {وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَقِيلَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الزمر: 75] فتح بها الخلق وختم بها، فهي كلمة عظيمة.
فقوله تعالى: الحمد: الثناء على المحمود مع محبته وإجلاله، و (أل) : في الحمد للاستغراق، أي جميع المحامد لله ملكا واستحقاقا، فهو المستحق للحمد المطلق، وأما غيره فيحمد على قدر ما يفعل من الجميل ومن الخير، وأما الحمد المطلق الكامل فهو لله - عز وجل - لأن النعم كلها منه.
وحتى المخلوق إذا أسدى إليك شيئا من الإحسان فإنه من الله - عز وجل - هو الذي سخر لك هذا المخلوق، وهو الذي مكنه من أن يحسن إليك، فالحمد يرجع إلى الله سبحانه وتعالى.
وقوله: لله: جار ومجرور متعلق بمحذوف خبر المبتدأ، أي: الحمد كائن أو مستقر لله - عز وجل -.

(1/99)

والله: معناه: ذو الألوهية والعبودية على خلقه أجمعين، وهذا الاسم لا يسمى به غيره سبحانه، لا أحد تسمى بالله، حتى فرعون ما قال أنا الله، لكنه قال: أنا ربكم، فهذا الاسم خاص بالله، لا أحد يتسمى به أبدا، ولا أحد يجرؤ أن يقول أنا الله.
رب: نعت لاسم الجلالة، وهو مجرور، وهو مضاف.
العالمين: مضاف إليه مجرور وعلامة جره الياء؛ لأنه ملحق بجمع المذكر السالم.
فواضح أن الحمد كله والثناء كله لله رب العالمين.
وعالم الملائكة وعالم الجمادات والطيور وعالم السباع وعالم الحيوانات وعالم الحشرات والذر، عوالم في البر والبحر لا يعلمها إلا الله، ولا يحصيها إلا الله، كلها الله ربها.
رب العالمين: وهذا لا يقال إلا على الله سبحانه - عز وجل -، لا يمكن لأحد أن يقال له: رب العالمين.
فإذا قيل: الرب: فهذا لا يطلق إلا على الله - جل وعلا - ولا ينصرف إلا إليه، أما المخلوق فيقيد، فيقال: رب الدار، رب البهيمة، أي: مالكها وصاحبها.

(1/100)

وكل ما سِوَى اللهِ عَالَمٌ وَأَنَا وَاحِدٌ مِنْ ذَلِكَ العالم [4]
__________
[4] ثم بين الشيخ - رحمه الله - وجه الاستدلال بهذه الآية.
فقوله: وكل ما سوى الله عالم، وأنا واحد من ذلك العالم: فيكون الله ربي؛ لأن الله رب العالمين، وأنا واحد من العالمين، فيكون الله ربي، فلا أحد يستطيع أن يقول: أنا لي رب غير رب العالمين، لا الكافر ولا المسلم، هذا لا يمكن أبدا، ولا يقوله عاقل، هذا دليل على ربوبية الله - عز وجل - وما دام أنه رب العالمين فهو المستحق للعبادة، وهذا يبطل عبادة غيره سبحانه وتعالى، ولذلك قال بعدها: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] .
وهذا يفيد الحصر، لأن تقديم المعمول - إياك - وتأخير العامل - نعبد - يدل على الحصر، فإياك نعبد يختلف عن نعبدك، لأن نعبد هذا إثبات فقط، لكن إياك نعبد يتضمن النفي والإثبات، أي لا نعبد غيرك، والعبادة لا تصح إلا مع النفي والإثبات، وهو معنى لا إله إلا الله، فيها نفي وإثبات، نفي الألوهية عما سوى الله، وإثباتها لله - عز وجل -.

(1/101)

فإذا قيل لك بما عرفت ربك؟ فقل: بآياته ومخلوقاته [5]
__________
[5] أنت قلت: الله ربي، أو ربي الله الذي رباني بنعمه، ما هو الدليل على أن الله ربك الذي رباك بنعمه؟ جاء الشيخ بأدلة من الوحي ومن العقل كما سيأتي، فإذا قيل لك: بم عرفت ربك؟ لأن من ادعى شيئا فلا بد أن يقيم الدليل على دعواه:
والدعاوى إذا لم يقيموا ... عليها بينات أهلها أدعياء
لا بد لكل مدع أن يقيم الدليل على دعواه، وإلا كانت دعواه غير صحيحة، أنت قلت: ربي الله الذي رباني، وربى جميع العالمين بنعمه، ما الدليل؟ فقل: الدليل آياته ومخلوقاته. الآيات: جمع آية، والآية لغة: العلامة على الشيء، والدلالة على الشيء، كما قال - صلى الله عليه وسلم -: " «آية المنافق ثلاث» " أي: علامته.
قوله: بآياته: أي العلامات والدلالات الدالة عليه سبحانه وتعالى. فجميع هذه الكائنات التي ترونها كلها

(1/102)

كانت معدومة، ثم إن الله أوجدها وخلقها بقدرته سبحانه وتعالى.
ومنها خلق يتجدد مثل النبات والمواليد وأشياء ما كانت موجودة ثم وجدت، وأنتم تنظرون إليها، من الذي يخلقها؟ هو الله سبحانه وتعالى. هل تخلق نفسها، هل أحد من البشر خلقها؟ لا أحد ادعى هذا ولا يستطيع أن يدعي.
قال تعالى: {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ أَمْ خَلَقُوا السَّمَاوَاتِ وَالْأَرْضَ بَل لَا يُوقِنُونَ} [الطور: 35، 36] . هذه الأشياء ما أوجدت نفسها، أو أوجدها غيرها من المخلوقات، أبدا ما أحد خلق شجرة، ما أحد خلق بعوضة أو ذبابا {إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَابًا وَلَوِ اجْتَمَعُوا لَهُ} [الحج: 73] .
فهذا الخلق يدل على الخالق سبحانه وتعالى، ولهذا لما قيل لأعرابي على البديهة بم عرفت ربك؟ قال: البعرة تدل على البعير والأثر يدل على المسير، ألا يدل هذا الكون على اللطيف الخبير.
إذا رأيت أثر قدم على الأرض أما يدلك هذا على أن أحدا مشى على هذه الأرض، إذا رأيت بعر بعير، ألا يدلك

(1/103)

وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ، وَمِنْ مخلوقاته: السماوات السبع والأرضون السبع وما فيهن وما بينهما [6]
__________
هذا على أن هذه الأرض فيها إبل، أو مر عليها بعير، البعرة تدل على البعير، والأثر يدل على المسير.
[6] قوله: ومن آياته الليل والنهار والشمس والقمر: فالآيات على قسمين:
آيات كونية تشاهد مثل السماوات والأرض والنجوم والشمس والقمر والجبال والشجر والبحار، سميت آيات، لأن بها دلالات على خالقها سبحانه وتعالى، ولهذا يقول الشاعر:
فيا عجبا كيف يعصى الإل ... هـ أم كيف يجحده الجاحد
وفي كل شيء له آية ... تدل على أنه واحد
ولله في كل تحريكة ... وتسكينة في الورى شاهد
فكيف يجحد أحد الله - جل وعلا - ويقول: ليس هناك رب، هذا الكون كله، وهذه المخلوقات وجدت من غير خالق، وإن وجدت بخالق فمن هو هذا الخالق غير الله - جل وعلا - بين لي؟ لا تجد خالقا غير الله سبحانه وتعالى:

(1/104)

{أَمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ} [الرعد: 16] .
القسم الثاني: الآيات القرآنية التي تتلى من الوحي المنزل على الرسول - صلى الله عليه وسلم - هذه كلها أدلة على وجود الرب سبحانه وتعالى، وعلى كماله وصفاته وأسمائه، وعلى أنه مستحق للعبادة وحده لا شريك له، كلها تدل على ذلك، الآيات الكونية والآيات القرآنية.
الآيات الكونية تدل على خالقها وموجدها ومدبرها، والآيات القرآنية فيها الأمر بعبادة الله، وفيها تقرير توحيد الربوبية، والاستدلال به على توحيد الألوهية، والأمر بعبادة الله سبحانه وتعالى، كل القرآن يدور على هذا المعنى، وأنزل من أجل هذا المعنى.
ومن آياته الليل والنهار والشمس والقمر، هذه من أعظم آياته سبحانه وتعالى، الليل المظلم الذي يغطي هذا الكون، والنهار المضيء الذي يضيء هذا الكون، فينتشر الناس لأشغالهم، قال تعالى:

(1/105)

{قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ اللَّيْلَ سَرْمَدًا إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِضِيَاءٍ أَفَلَا تَسْمَعُونَ قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ النَّهَارَ سَرْمَدًا إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِلَيْلٍ تَسْكُنُونَ فِيهِ أَفَلَا تُبْصِرُونَ وَمِنْ رَحْمَتِهِ جَعَلَ لَكُمُ اللَّيْلَ وَالنَّهَارَ لِتَسْكُنُوا فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ} [القصص: 71 - 73] .
هذا من أعظم آيات الله، هذا الليل وهذا النهار، لا الوقت كله ليل، ولا الوقت كله نهار، لأنه لو كان كذلك تعطلت مصالح العباد وتعبوا.
جعل الله لهم الليل والنهار يتعاقبان، ثم إن الليل والنهار منتظمان لا يتخلف واحد منهما ولا يتغير، على نظام واحد، مما يدل على حكمة الحكيم سبحانه وتعالى، أفعال العباد وصناعاتهم تخرب وتختلف مهما كانت وتتعطل، وأما مخلوقات الله - عز وجل - فإنها لا تخرب إلا في وقت يأذن الله فيه بخرابها.
فالليل والنهار مستمران، لم يتعطل أحد فيهما، بينما صناعة الخلق تتعطل وتخرب وتفنى، وإن كانت قوية أو ضخمة.
كم تشاهدون من السيارات المرمية والطائرات والبواخر، مع أنها قوية ومعتنى بها، لكنها تخرب وتتعطل، هل تعطل

(1/106)

الدليل على ربوبيته وإلاهيته سبحانه وتعالى
وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لَا تَسْجُدُوا لِلشَّمْسِ وَلَا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} [فصلت: 37] [7]
__________
الليل أو تعطل النهار؟ لأن صانعه قدير حكيم - جل وعلا -: {صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ} [النمل: 88] .
[7] هذا دليل على ربوبيته وإلهيته سبحانه وتعالى: {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ} .
الشمس والقمر: الشمس الكوكب العظيم الذي يضيء الكون سراجا وهاجا، كما قال الله تعالى، والقمر نور يضيء الليل، ويضيء الطريق للناس، ومن مصالحهما أيضا إصلاح الكون بأشجاره وثماره وبحاره، فلو اختفت الشمس عن الكون لتضرر الكون وفسدت كثير من معايش الناس ومصالحهم، ولو اختفى القمر كذلك، القمر أيضا فيه منافع للثمار والأشجار، مع ما فيه أيضا من معرفة الحساب،، قال تعالى:

(1/107)

{وَالْقَمَرَ نُورًا وَقَدَّرَهُ مَنَازِلَ لِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ} [يونس: 5] . وقال تعالى: {يَسْأَلُونَكَ عَنِ الْأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ} [البقرة: 189] .
ففي الأهلة مصلحة لمعرفة المواقيت والآجال، آجال الديون وآجال العدد للنساء، ومواقيت العبادات والصيام والحج، كلها تعرف بالحساب المبني على هذين النيرين الشمس والقمر، فالحساب الشمسي والحساب القمري فيهما مصالح للخلق أجمعين.
ومن مخلوقاته السماوات السبع، قال تعالى: {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ} [الطلاق: 12] . {الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ طِبَاقًا} [الملك: 3] . بعضها فوق بعض، السماء الدنيا، ثم التي تليها إلى السابعة، وفوق الجميع عرش الرحمن سبحانه وتعالى.
والأرضين سبع كما قال تعالى: {وَمِنَ الْأَرْضِ مِثْلَهُنَّ} فهي سبع طباق أيضا، وكل طبقة من طبقات السماوات السبع والأرضين لها سكان وعمار، ما في السماوات من الكواكب والأفلاك الشمس والقمر، وما في الأرض من المخلوقات من الدواب باختلاف أنواعها، ومن الجبال والأشجار

(1/108)

والأحجار، ومن المعادن، ومن البحار، هذه من آيات الله سبحانه وتعالى الآيات الكونية التي ترى وتشاهد.
قال - رحمه الله -: وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لَا تَسْجُدُوا لِلشَّمْسِ وَلَا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} [فصلت: 37] .
من آياته الليل: يعني من علاماته الدالة على الربوبية وقدرته واستحقاقه للعبادة دون سواه. الليل الذي يظلم والنهار الذي يضيء الكون كله، هذا من عجائب آيات الله سبحانه وتعالى.
فمن الذي يجعل الكون كله مظلما في آن واحد؟ ثم يجعل الكون كله مضيئا في آن واحد؟ هو الله سبحانه وتعالى، لو اجتمع الخلق على أن يضيئوا بقعة من الأرض ما استطاعوا أن يضيئوا إلا بقعة محدودة، لو جاءوا بمكائن الكهرباء التي في الدنيا كلها لا تضيء إلا جزءا محدودا من الأرض.
أما الشمس والقمر فهم يضيئان الأرض كلها، الليل والنهار يتعاقبان والشمس والقمر كذلك.

(1/109)

قال تعالى: {لَا تَسْجُدُوا لِلشَّمْسِ وَلَا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} [فصلت: 37] .
هذا إبطال للشرك، لا تسجدوا للمخلوقات؛ لأن من أعظم المخلوقات الشمس والقمر، ولأن المشركين كانوا يعبدون الشمس ويسجدون لها، ومنهم من يعبد القمر والكواكب، مثل قوم إبراهيم، يبنون لها هياكل على صورة الكواكب ويعبدونها، فقوله تعالى: {لَا تَسْجُدُوا لِلشَّمْسِ} السجود معناه وضع الجبهة على الأرض خضوعا للمعبود، وهو أعظم أنواع العبادة، ورسول الله صلى الله عليه وسلم يقول: " «أقرب ما يكون العبد من ربه وهو ساجد» ".
فأعظم أنواع العبادة السجود على الأرض؛ لأن وجهك الذي هو أعز شيء عندك وضعته لله على الأرض تعبدا لله وتذللا بين يديه سبحانه وتعالى، هذا هو السجود الحقيقي، ولا يليق التعبد به إلا لله.
أما السجود للشمس والقمر فهو سجود لمخلوق لا يستحق، فلا يجوز السجود للمخلوقات، وإنما السجود لخالق المخلوقات، أما المخلوقات فهي مثلك

(1/110)

وَقَوْلُهُ تَعَالَى: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} [الأعراف: 54] [8]
__________
مخلوقة مدبرة متصرف فيها، وهل تسجد لمخلوق مثلك عاجز مثلك، هذا لا يجوز، أين ذهبت العقول؟! .
السجود إنما يستحقه الخالق سبحانه وتعالى الذي لا يعجزه شيء، فالسجود حق لله - عز وجل - وليس حقا للمخلوق مهما كان، هذا المخلوق من العظم والكبر فإنه مخلوق ضعيف مدبر متصرف فيه {لَا تَسْجُدُوا لِلشَّمْسِ وَلَا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} [فصلت: 37] .
فالواجب أن لا نعبد إلا الله، فإذا سجدتم له وسجدتم لغيره فإنكم لا تكونون عابدين لله العبادة الصحيحة، بل تعبدونه مع الشرك والشرك يفسد العبادة.
[8] إن: حرف توكيد ونصب، وهي موطئة للقسم يقدر قبلها قسم تقديره والله.
إن ربكم: فهي في جواب قسم مقدر.

(1/111)

إن ربكم: أي خالقكم ومربيكم بالنعم.
الله: لا غيره سبحانه وتعالى.
ثم ذكر الدليل على ذلك فقال: {الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ} [الأعراف: 54] . هذا هو البرهان على ربوبية الله - عز وجل - أنه خلق السماوات والأرض، ولا أحد خلق شيئا منهما، ولا أحد أعانه سبحانه وتعالى على ذلك، بل هو المنفرد بخلقه {خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ} هل أحد من المشركين أو الملاحدة عارض هذا وقال: ما خلق الله السماوات والأرض، الذي خلقها هو فلان، أو أنا الذي خلقتها، أو خلقها الصنم الفلاني؟ هل قال هذا أحد من العالم قديما وحديثا، مع أن هذه الآية تتلى ليلا ونهارا؟ ولا أحد عارض فيها، ولا يستطيع أن يعارض أبدا.
في ستة أيام: هذه المخلوقات الهائلة العظيمة خلقها الله في ستة أيام، وهو قادر على أن يخلقها في لحظة، ولكنه خلقها في ستة أيام لحكمة يعلمها سبحانه وتعالى، وستة الأيام أولها يوم الأحد وآخرها يوم الجمعة، ففي يوم الجمعة تكامل الخلق؛ ولذلك صار هذا اليوم أعظم أيام الأسبوع. وهو سيد الأيام وعيد الأسبوع، وهو أفضل الأيام.

(1/112)

قال رسول الله - صلى الله عليه وسلم -: ( «خير يوم طلعت فيه الشمس يوم الجمعة» ) لأنه تكامل فيه خلق المخلوقات، وخلق فيه آدم، وأدخل الجنة وأهبط منها، وفيه تقوم الساعة، كل ذلك في يوم الجمعة، فهو أفضل الأيام، وهو آخر أيام الخلق، خلق السماوات والأرض وما فيهن.
{ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} حرف عطف وترتيب، أي أن استواءه على العرش جاء بعد خلق السماوات والأرض، لأنه من صفات الأفعال التي يفعلها الله متى شاء.
ومعنى استوى: ارتفع وعلا.
العرش: هو سقف المخلوقات.
وهو في اللغة: السرير، وهو سرير ذو قوائم تحمله الملائكة وهو أعظم المخلوقات وأعلى المخلوقات.
الاستواء: صفة من صفات الله الفعلية كما يليق بجلاله سبحانه وتعالى، ليس كاستواء المخلوق على المخلوق، وليس هو بحاجة إلى العرش؛ لأنه هو الذي يمسك العرش

(1/113)

وغيره {إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالْأَرْضَ أَنْ تَزُولَا وَلَئِنْ زَالَتَا إِنْ أَمْسَكَهُمَا مِنْ أَحَدٍ مِنْ بَعْدِهِ} [فاطر: 41] فالعرش محتاج إلى الله - عز وجل - لأنه مخلوق، والله غني عن العرش وغيره، لكنه استوى عليه لحكمة يعلمها سبحانه وتعالى، والاستواء نوع من العلو، لكن العلو صفة ذات، وأما الاستواء فهو صفة فعل يفعله إذا شاء سبحانه وتعالى.
{يُغْشِي اللَّيْلَ النَّهَارَ} يغشي الليل بالنهار، ويغطي النهار بالليل، فبينما ترون الكون مضيئا يغطيه الليل فيصبح مظلما، والليل يغطيه النهار فيصبح مضيئا.
{يَطْلُبُهُ حَثِيثًا} يأتي هذا بعد هذا مباشرة ولا يتأخر، فإذا أدبر الليل جاء النهار، وإذا أدبر النهار جاء الليل مباشرة لا يتأخر هذا عن هذا، وهذا من كمال قدرته سبحانه وتعالى، لا يفتر هذا عن هذا، والشمس هي الكوكب العظيم المعروف، والقمر كذلك كوكب من الكواكب السبعة السيارة، وكل منهما يجري ويدور على الأرض، والأرض ثابتة مستقرة، جعلها قرارا، أي قارة ثابتة لمصالح العباد، والشمس وسائر الأفلاك تدور عليها، لا كما يقوله المتخرصون الآن من الذين يدعون المعرفة

(1/114)

يقولون: إن الشمس ثابتة والأرض تدور عليها هذا عكس ما في القرآن. . . {وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا} [يس: 38] . وهم يقولون: الشمس ثابتة، يا سبحان الله! والنجوم: هي الكواكب، مسخرات بأمره: مسخرات في الجريان والدوران دائما لا يفترن، وهذا رد على الذين يعبدون الشمس والقمر والكواكب بأنها مسخرة بأمر الله مأمورة، الله الذي يجريها، والله الذي يوقفها إذا شاء سبحانه وتعالى، فهي مسخرة مدبرة ليس لها من الأمر شيء.
يأمرها سبحانه فتجري وتدور وتضيء بأمره الكوني سبحانه وتعالى، يطلع هذا ويغرب هذا ويتعاقبان، نصب الشمس والقمر والنجوم على العطف، لأن السماوات: منصوب، لأنه مفعول وعلامة نصبه الكسرة نيابة عن الفتحة، لأنه جمع مؤنث سالم، والأرض منصوب بالفتحة، ثم قال: والشمس والقمر معطوف على المنصوب، والمعطوف على المنصوب منصوب.
مسخرات: منصوب على الحال أي حال كونها مسخرات، وعلامة نصبه الكسرة نيابة عن الفتحة، لأنه ملحق بجمع المؤنث السالم. قال {أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ} .

(1/115)

ألا: أداة تنبيه وتقرير. له: سبحانه وتعالى لا لغيره.
الخلق: وهو الإيجاد، فهو القادر على الخلق إذا أراد سبحانه وتعالى يخلق ما شاء.
والأمر: أمره سبحانه وتعالى، وهو كلامه سبحانه وتعالى الكوني والشرعي.
أمره الكوني: الذي يأمر به المخلوقات فتطيعه وتستجيب له مثل قوله: {فَقَالَ لَهَا وَلِلْأَرْضِ اِئْتِيَا طَوْعًا أَوْ كَرْهًا} [فصلت: 11] . أمرهما سبحانه، وهذا أمر كوني أمر به السماوات والأرض فتكونت {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} [يس: 82] هذا أمر كوني.
أما الأمر الشرعي: فهو وحيه المنزل الذي يأمر به عباده، يأمرهم بعبادته، يأمرهم بالصلاة، يأمرهم بالزكاة، يأمرهم ببر الوالدين، هذا أمره الشرعي يدخل فيه الأوامر والنواهي التي في القرآن الكريم وفي السنة النبوية، هذا من أمر الله سبحانه وتعالى.
إذا كان له الخلق والأمر فماذا بقي لغيره سبحانه وتعالى؟ ولهذا يقول ابن عمر لما قرأ هذه الآية، قال: من له شيء فليطلبه، ودلت الآية على الفرق بين الخلق والأمر، ففيه رد

(1/116)

على من يقولون بخلق القرآن، لأن القرآن من الأمر، وأمر الله ليس مخلوقا، لأن الله غاير بين الخلق وبين الأمر، فجعلهم شيئين متغايرين، والقرآن داخل في الأمر فهو غير مخلوق.
وهذا ما خصم به الإمام أحمد الجهمية لما طلبوا منه أن يقول بخلق القرآن، قال: هل القرآن من الخلق أو من الأمر؟ قالوا: القرآن من الأمر، قال: الأمر غير مخلوق، الله غاير بينه وبين الخلق، فجعل الخلق شيئا والأمر شيئا آخر.
الأمر كلام، وأما الخلق فهو إيجاد وتكوين، يوجد فرق بينهما.
تبارك الله: أي: تعاظم الذي هذه أفعاله سبحانه وتعالى، وهذه قدرته، وهذه مخلوقاته تبارك وتعالى.
وتبارك: فعل خاص به سبحانه، فلا يطلق على غيره، والبركة هي كثرة الخير ونماؤه، وبركات الله - جل وعلا - لا تتناهى، أما المخلوق فلا يقال له تبارك. إنما يقال له مبارك يعني: بارك الله فيه، وجعله مباركا، والبركة كلها من الله سبحانه وتعالى.

(1/117)

وَالرَّبُ هُوَ الْمَعْبُودُ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ} [البقرة: 22] [9]
__________
رب العالمين: مثل ما سبق، ففي هذه الآية تقرير التوحيد، توحيد الربوبية، وتوحيد الألوهية كما سبق.
[9] قوله: والرب هو المعبود: أي هو الذي يستحق العبادة، وأما غيره فلا يستحق العبادة، لأنه ليس ربا، هذا وجه كلام الشيخ - رحمه الله - بقوله: الرب هو المعبود أي: هو الذي يستحق العبادة، ثم أيضا لا يكفي أن الإنسان يقر بالربوبية، بل لا بد أن يقر بالعبودية لله سبحانه وتعالى، ويفعلها مخلصا له سبحانه وتعالى، فما دام أقر أنه الرب فإنه يلزمه أن يقر أنه هو المعبود، وأن غيره لا يستحق شيئا من العبادة، والدليل على أن العبادة خاصة بالرب قوله تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ} .

(1/118)

يا أيها الناس: هذا نداء من الله لجميع الناس، المؤمنين والكفار، لأن الله ذكر في هذه السورة، سورة البقرة، انقسام الناس إلى ثلاثة أقسام: القسم الأول: المؤمنون الذين يؤمنون بالغيب، ويؤمنون باليوم الآخر، ووصفهم بأنهم هم المفلحون في قوله: {أُولَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [البقرة: 5] .
القسم الثاني: الكفار الذين أظهروا الكفر والعناد، قال تعالى: {إِنَّ الَّذِينَ كَفَرُوا سَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لَا يُؤْمِنُونَ} [البقرة: 6] .
القسم الثالث: المنافقون الذين ليسوا مع الكفار وليسوا مع المؤمنين: {مُذَبْذَبِينَ بَيْنَ ذَلِكَ لَا إِلَى هَؤُلَاءِ وَلَا إِلَى هَؤُلَاءِ} [النساء: 143] . فهم مؤمنون في الظاهر لكنهم كفار في الباطن، وهؤلاء شر من الكفار المجاهرين بكفرهم، ولهذا أنزل فيهم بضع عشرة آية، بينما أنزل في المؤمنين آيات قليلة وفي الكفار آيتين، أما المنافقون فبدأ ذكرهم من قوله: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا} [البقرة: 8] إلى قوله: {يَكَادُ الْبَرْقُ يَخْطَفُ أَبْصَارَهُمْ} [البقرة: 20] .

(1/119)

هذا كله في المنافقين لشدة خطرهم وقبح فعلهم، ولما ذكر هذه الأصناف الثلاثة قال: {يَا أَيُّهَا النَّاسُ} فهذا دعاء لجميع الأصناف المؤمنين والكفار والمنافقين، قال العلماء: أول نداء في المصحف هو هذا {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ} [البقرة: 21] .
اعبدوا: فعل أمر، أي أخلصوا له العبادة، لماذا؟ لأنه ربكم، والعبادة لا تصلح إلا للرب سبحانه وتعالى، ثم ذكر الدليل على ذلك وهو قوله: {الَّذِي خَلَقَكُمْ} .
والذين من قبلكم: من الأمم كلهم، خلق الله سبحانه وتعالى الملائكة والجن والإنس، وجميع المخلوقات.
لعلكم تتقون: إذا تدبرتم هذا، فلعل هذا أن يسبب لكم التقوى إذا تدبرتم أنه الذي خلقكم وخلق الذين من قبلكم، لعلكم تتقونه سبحانه وتعالى في عبادته، لأنه لا يقي من عذابه إلا طاعته سبحانه وتعالى، لعلكم تتقون عذابي وتتقون النار، لأنه لا يقيكم منها إلا عبادة ربكم الذي خلقكم والذين من قبلكم.
ثم واصل الاستدلال على ربوبيته وعبوديته سبحانه وتعالى بقوله: {جَعَلَ لَكُمُ الْأَرْضَ فِرَاشًا} أي: بساطا وَاللَّهُ

(1/120)

أنواع العبادة التي أمر الله بها وأدلة كل نوع
قَالَ ابْنُ كَثِيرٍ - رَحِمَهُ اللهُ - تَعَالَى: الخَالِقُ لِهَذِهِ الأَشْيَاءَ هُوَ الْمُسْتَحِقُّ لِلْعِبَادَةِ. وَأَنْوَاعُ الْعِبَادَةِ الَّتِي أَمَرَ اللهُ بِهَا مِثْلُ الإِسْلامِ وَالإِيمَانِ والإحسان [10]
__________
{جَعَلَ لَكُمُ الْأَرْضَ بِسَاطًا} [نوح: 19] . أي مبسوطة، وفراشا، أي: تفترشونها، تنامون عليها، تبنون عليها، تزرعون على ظهورها، تسيرون عليها في سفركم أينما تريدون، فالأرض فراش ومهاد: {وَالْأَرْضَ فَرَشْنَاهَا فَنِعْمَ الْمَاهِدُونَ} [الذاريات: 48] لأجل مصالحكم.
والسماء بناء: فالسماء سقف الأرض، وفيها مصالح للعباد {وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ} .
[10] لما بين الشيخ أن الرب هو المعبود واستدل بقوله تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} استشهد بكلام ابن كثير - رحمه الله - في تفسيره للآية، وأراد أن يبين أنواع العبادة، وأدلة كل نوع، فالعبادة في اللغة معناها: التذلل والخضوع، ومنه طريق معبد: يعني مذلل مخضع بالمشي عليه.

(1/121)

والعبادة قسمان: القسم الأول: عبادة عامة لجميع الخلق، كلهم عباد الله، المؤمن والكافر، والفاسق والمنافق، كلهم عباد الله، بمعنى أنهم تحت تصرفه وقهره، وأنهم تجب عليهم عبادته سبحانه وتعالى، هذه عبادة عامة لجميع الخلق، مؤمنهم وكافرهم، كلهم يقال لهم عباد الله، بمعنى أنهم مخلوقون له، مذللون، لا يخرج أحد منهم عن قبضته وسلطانه، كما قال تعالى: {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْدًا} [مريم: 93] . هذا يشمل كل من في السماوات والأرض، المؤمن والكافر، كلهم يأتون يوم القيامة منقادين لله سبحانه وتعالى، ليس لأحد منهم شركة مع الله سبحانه وتعالى في ملكه.
القسم الثاني: عبودية خاصة بالمؤمنين، كما قال: {وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْنًا} [الفرقان: 63] .، قال تعالى: {إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ} [الحجر: 42] . قال الشيطان: {إِلَّا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ} [الحجر: 40] . هذه عبودية خاصة، وهي عبودية الطاعة والتقرب إلى الله بالتوحيد.
والعبادة في الشرع اختلف العلماء في تعريفها، يعني اختلفت عباراتهم في تعريفها، والمعنى واحد، فمنهم من

(1/122)

يقول: العبادة غاية الذل مع غاية الحب، كما قال ابن القيم في النونية:
وعبادة الرحمن غاية حبه ... مع ذل عابده هما قطبان
فعرفها بأنها غاية الحب مع غاية الذل.
ومنهم من يقول: العبادة هي: ما أمر به شرعا من غير اطراد عرفي ولا اقتضاء عقلي.
لأن العبادة توقيفية لا تثبت بالعقل ولا بالعرف، وإنما تثبت بالشرع، وهذا تعريف صحيح.
ولكن التعريف الجامع المانع هو ما عرفه بها شيخ الإسلام ابن تيمية - رحمه الله - حيث قال: " العبادة اسم جامع لكل ما يحبه الله من الأقوال والأعمال الظاهرة والباطنة ".
هذا التعريف الجامع المانع، وهو أن العبادة اسم لجميع ما أمر الله به، ففعل ما أمر الله به طاعة لله، وترك ما نهى الله عنه طاعة لله، هذه هي العبادة، ولا تحصر أنواعها، أنواعها كثيرة، كل ما أمر الله به فهو عبادة، وكل ترك لما نهى الله عنه طاعة لله هو عبادة، ولا تحصر أنواعها، أنواعها كثيرة، كل ما أمر الله به فهو عبادة، وكل ما نهى الله عنه فتركه، سواء كان

(1/123)

ذلك ظاهرا على الجوارح أو كان باطنا في القلوب، لأن العبادة تكون على اللسان وتكون على القلب وتكون على الجوارح.
تكون على اللسان مثل التسبيح والذكر والتهليل والنطق بالشهادتين، كل أقوال اللسان المشروعة من ذكر الله - عز وجل - فإنها عبادة.
وكذلك كل ما في القلب من التقرب إلى الله - عز وجل - فإنه عبادة كالخوف والرجاء والخشية والرغبة والرهبة والتوكل والإنابة والاستعانة، كل هذه أعمال قلب، اللجوء إلى الله بالقلب وخشية الله وخوفه ورغبته والرغبة إليه ومحبته سبحانه والإخلاص له والنية الصادقة لله - عز وجل -، كل ما في القلوب من هذه الأنواع فهو عبادة؛ وكذلك تكون العبادة على الجوارح مثل الركوع والسجود والجهاد في سبيل الله والجهاد بالنفس والهجرة، كل هذه عبادات بدنية، والصيام عبادة بدنية تظهر على الجوارح.
فإذن العبادة تكون على اللسان، وعلى القلب، وتكون على الجوارح، ثم هذه العبادة تنقسم إلى عبادة بدنية وإلى عبادة مالية.

(1/124)

الإسلام والإيمان والإحسان ودليل كل
وَأَنْوَاعُ الْعِبَادَةِ الَّتِي أَمَرَ اللهُ بِهَا مِثْلُ الإسلام والإيمان والإحسان [11]
__________
العبادة البدنية: هي الثلاثة الأنواع التي قلنا، تكون على اللسان وعلى الجوارح وعلى القلب.
وتكون مالية: مثل إخراج الزكاة، مثل الإنفاق في سبيل الله، وهو الإنفاق في الجهاد قال الله تعالى: {وَجَاهَدُوا فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ} [التوبة: 20] . قدم الأموال على الأنفس، فالجهاد بالمال عبادة مالية، الحج يتكون من عبادة بدنية وعبادة مالية، فأداء المناسك: الطواف والسعي ورمي الجمار والوقوف بعرفة والمبيت بمزدلفة عبادة بدنية، أما الإنفاق فيه فهو عبادة مالية؛ لأن الحج يحتاج إلى نفقة.
[11] والشيخ - رحمه الله - أورد أمثلة للعبادة من باب التمثيل لا من باب الحصر، لأنها أكثر مما ذكره، ولا يمكن استيعابها في رسالة مختصرة، لكن ذكر أمثلة، ولشيخ الإسلام رسالة مستقلة اسمها العبودية تبحث في العبادة، وأنواع العبادة، وبيان الانحرافات التي حصلت من الصوفية وغيرهم في العبادة، وهي رسالة قيمة يحتاج طالب العلم أن يقرأها.

(1/125)

قوله - رحمه الله -: مثل الإسلام والإيمان والإحسان: هذه الأنواع الثلاثة أعظم أنواع العبادات، الإسلام والإيمان والإحسان، وسيأتي شرحها في كلام الشيخ - رحمه الله - في الأصل الثاني، وذكرها هنا لأنها من أنواع العبادة، فالإسلام بأركانه الخمسة: الشهادتان وَإِقَامُ الصَّلاةِ وَإِيتَاءِ الزَّكَاةِ وَصَوْمُ رَمَضَانَ وَحَجُّ بيت الله الحرام، هذه كلها عبادات مالية وبدنية، وكذلك الإيمان بأركانه الستة، وهو من أعمال القلوب: الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر، والإيمان بالقدر خيره وشره، هذه عبادة قلبية.
كذلك الإحسان، وهو ركن واحد، وهو أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك، هذا أعلى أنواع العبادة، لأن الإحسان هو أعلى أنواع العبادة. وهذه تسمى مراتب الدين، لأن مجموعها هو الدين، لأن جبريل لما سأل النبي - صلى الله عليه وسلم - بحضرة أصحابه وأجابه النبي - صلى الله عليه وسلم - عن الإسلام والإيمان والإحسان قَالَ: «هَذَا جِبْرِيلُ أَتَاكُمْ يُعَلِّمُكُمْ أَمْرَ دِينِكُم» ، فسمي هذه الثلاثة الدين.

(1/126)

الدعاء أقسامه ودليله
وَمِنْهُ الدُّعَاءُ، وَالْخَوْفُ، وَالرَّجَاءُ وَالتَّوَكُّلُ، وَالرَّغْبَةُ، وَالرَّهْبَةُ، والخشوع، والإنابة، والاستعانة، والاستعاذة، وَالذَّبْحُ، وَالنَّذْرُ، وَغَيْرُ ذَلَكَ مِنْ أَنْوَاعِ الْعِبَادَةِ الَّتِي أَمَرَ اللهُ بِهَا - كُلُّهَا للهِ تَعَالَى [12]
__________
[12] قوله: ومنه الدعاء: أي ومن أنواع العبادة الدعاء، بدأ به لأنه أعظم أنواع العبادة.
والدعاء على قسمين:
دعاء عبادة، ودعاء مسألة:
دعاء العبادة: هو الثناء على الله سبحانه وتعالى كما في أول الفاتحة: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ الرَّحْمَنِ الرَّحِيمِ مَالِكِ يَوْمِ الدِّينِ إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} هذا كله دعاء عبادة، {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} إلى آخر السورة هذا دعاء مسألة.
ودعاء المسألة: هو طلب شيء من الله - عز وجل - كطلب الهداية، وطلب الرزق، وطلب العلم من الله، وطلب التوفيق.

(1/127)

وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} [الجن: 18] [13]
__________
[13] المساجد: تطلق ويراد بها أماكن السجود والبقاع التي يصلى فيها، وهي أحب البقاع إلى الله - عز وجل - قد جاء الترغيب في بنائها وإعدادها، قال - صلى الله عليه وسلم -: ( «من بنى مسجدا لله كمفحص قطاة أو أصغر بنى الله له بيتا في الجنة» ) .
يقول الله: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ} [التوبة: 18] والمراد بالعمارة، العمارة الحسية والمعنوية، عمارتها بالطين وما تحتاج إليه حتى تأوي المصلين وتظلهم من الحر وتكنهم من البرد، وعمارتها بالعبادة بالصلاة وتلاوة القرآن وذكر الله - عز وجل -.
وتطلق المساجد ويراد بها أعضاء السجود السبعة: وهي الجبهة والأنف واليدان والركبتان ورءوس القدمين، لأنها تسجد لله، والآية تشتمل المعنيين: {وَأَنَّ الْمَسَاجِدَ} أي البقاع التي يصلى فيها، وأعضاء السجود لله - عز وجل -.

(1/128)

فمن صرف شيئًا منها لِغَيْرِ اللهِ فَهُوَ مُشْرِكٌ كَافِرٌ وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} [المؤمنون: 117] .
__________
{فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} لا تجعلوا هذه المساجد وهذه البقاع محلًّا للشرك ودعوة غير الله، بل يجب أن تطهر المساجد من الشرك، فلا يكون فيها قبور، ولا يكون فيها دعاء لغير الله، ولا يكون فيها بدع ومحدثات وحلقات صوفية مبتدعة.
يجب أن تطهر المساجد عن البدع والشرك والمعاصي لأنها لله عز وجل، فلا يكون فيها إلا ما يرضي الله عز وجل، فلا تدعوا مع الله أحدًا في هذه المساجد، أو تستخدموا أعضاءكم بالسجود لغير الله عز وجل؛ لأن هذا شرك أكبر كالذي يسجد للصنم أو للقبر أو يسجد للوثن فهذا يسجد لغير الله عز وجل.
الشاهد في قوله: {فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} أمر بإخلاص الدعاء له وحده.
وقوله: أَحَدًا: يعم كل مدعو من دون الله سواء كان ملكًا أو نبيًّا أو وليًّا أو شجرًا أو حجرًا، يعم كل من دُعِيَ من دون الله عز وجل فإنه يكون شركًا أكبر.

(1/129)

وَفِي الْحَدِيثِ: «الدُّعَاءُ مخ الْعِبَادَةِ» .
وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} [غافر:60] [14]
__________
[14] {وَقَالَ رَبُّكُمُ} : أي أمركم ربكم، وقال: {ادْعُونِي أَسْتَجِبْ لَكُمْ} أمر بدعائه سبحانه ووعد بالاستجابة، وهذا من كرمه سبحانه وتعالى؛ لأنه غني عن دعائنا، ولكننا محتاجون لدعائه سبحانه وتعالى، فهو يأمرنا بما نحتاج إليه وبما يصلحنا، وهو سبحانه يغضب إذا تركت سؤاله بينما المخلوق يغضب إذا سألته، ولهذا يقول الشاعر:
الله يغضب إن تركت سؤاله ... وبني آدم حين يسأل يغضب

(1/130)

ويقول آخر:
فلو سئل الناس التراب لأوشكوا ... إذا قيل هاتوا أن يملوا ويمنعوا
فالناس أقسام ثلاثة:
الأول: من لا يدعو الله أصلًا، فيكون مستكبرًا عن عبادة الله.
الثاني: من يدعو الله، ولكن يدعو معه غيره فيكون مشركًا.
الثالث: من يدعو الله مخلصًا له الدعاء، فهذا هو الموحد.
في الحديث أن النبي صلى الله عليه وسلم قال: «الدعاء مخ العبادة» [وفي رواية: «الدعاء هو العبادة» ] فهذا يدل على عظيم الدعاء وأنه أعظم أنواع العبادة؛ لأن الرسول صلى الله عليه وسلم قال: " «مخ العبادة» "

(1/131)

وفي رواية: " «الدعاء هو العبادة» " والرواية الثانية أصح من رواية: " «الدعاء مخ العبادة» " والمعنى واحد.
فالحديث بروايتيه يبين عِظَمَ الدعاء، وأنه هو النوع الأعظم من أنواع العبادة. كما قال صلى الله عليه وسلم: «الحج عرفة» بمعنى أن الوقوف بعرفة في الحج هو الركن الأعظم من أركان الحج، وليس معناه أن الحج كله هو عرفة، ولكن الوقوف بعرفة هو أعظم أركان الحج، كذلك ليست العبادة محصورة في الدعاء؛ ولكن الدعاء هو أعظم أنواعها، ولهذا قال: " «الدعاء هو العبادة» " من باب تعظيم الدعاء وبيان مكانته.
ثم ذكر الشيخ رحمه الله أدلة أنواع العبادة التي ذكرها وهي: الخوف، وَالرَّجَاءُ، وَالتَّوَكُّلُ، وَالرَّغْبَةُ، وَالرَّهْبَةُ، وَالْخُشُوعُ، وَالْخَشْيَةُ، وَالإِنَابَةُ، والاستعانة، والاستعاذة، وَالذَّبْحُ، وَالنَّذْرُ، وَغَيْرُ ذَلَكَ مِنْ أَنْوَاعِ الْعِبَادَةِ التي أمر الله بها كلها لله فقال رحمه الله:

(1/132)

الخوف أنواعه ودليله
ودليل الخوف قوله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} [آل عمران:175] . [15]
__________
[15] الخوف نوع من أنواع العبادة وهو عبادة قلبية، وكذلك الخوف والخشية والرغبة والرهبة والرجاء والتوكل كل هذه عبادات قلبية.
والخوف: هو توقع المكروه، وهو نوعان:
خوف العبادة، والخوف الطبيعي.
النوع الأول: خوف العبادة، هذا صرفه لغير الله شرك، وذلك بأن يخاف غير الله فيما لا يقدر عليه إلا الله، كأن يخاف أحدًا أن يمرضه، أو أن يقبض روحه، أو يميت ولده، كما يفعل كثير من الجهال، يخافون على حمل زوجاتهم وعلى أولادهم من الجن، يخافون من السحرة، أو من الموتى، فيعملون أعمالًا شركية لأجل أن يتخلصوا من هذا الخوف، فهذا لا يقدر عليه إلا الله، الأمراض والموت والرزق وقطع الأجل، هذه أمور لا يقدر عليها إلا الله عز وجل، وكذلك إنزال البركة أو غير ذلك، هذه أمور لا تكون إلا من

(1/133)

الله عز وجل فإذا خاف أحدًا في شيء لا يقدر عليه إلا الله فهذا شرك أكبر؛ لأنه صرف نوعًا من أنواع العبادة لغير الله عز وجل، كالذين يخافون من القبور ومن الأضرحة ومن الجن ومن الشياطين أن تمسهم بسوء أو أن تنزل بهم ضررًا، فيذهبون يتقربون إلى هذه الأشياء لدفع ضررها أو خوفًا منها، هذا شرك أكبر، يقول: أخاف إن لم أذبح له أن يصيبني أو يصيب أولادي أو مالي أو ما أشبه ذلك، كما قال قوم هود: {إِنْ نَقُولُ إِلَّا اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوءٍ} يهددونه بآلهتهم ويخوفونه بآلهتهم {قَالَ إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ مِنْ دُونِهِ فَكِيدُونِي جَمِيعًا ثُمَّ لَا تُنْظِرُونِي إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ رَبِّي وَرَبِّكُمْ} [هود: 54- 56] هذا هو التوحيد تحداهم كلهم هم وآلهتهم.
{فَكِيدُونِي جَمِيعًا ثُمَّ لَا تُنْظِرُونِي} لا تمهلوني بل من الآن ولم يقدروا عليه بشيء بل نصره الله عليهم.
فالذي يخاف من غير الله فيما لا يقدر عليه إلا الله، هذا يكون قد أشرك الشرك الأكبر، وهذا يسمى خوف العبادة وخوف الشرك كثير في الناس، يخافون من القبور أو من الأولياء، يخافون من الشيطان، يخافون من الجن؛ ولذلك يقومون

(1/134)

بتقديم القربات لهم، يقدمون لهم الذبائح والنذور والأطعمة وغير ذلك من النقود يلقونها على أضرحتهم من أجل أن يسلموا من شرهم أو ينالوا من خيرهم، فهذا هو خوف العبادة.
النوع الثاني:
الخوف الطبيعي: وهو أن تخاف من شيء ظاهر يقدر على ما تخافه منه، كأن تخاف من الحية أو العقرب أو من العدو، هذه أمور ظاهرة ومعروفة، فالخوف منها لا يسمى شركًا هذا خوف طبيعي من شيء ظاهر معروف؛ لأنك تخاف من سبب ظاهر ومطلوب الوقاية منه، والحذر منه، تأخذ السلاح، تأخذ العصا لقتل الحية والعقرب وقتل السبع؛ لأن هذه أمور محسوسة، وفيها ضرر معلوم، فإذا خفت منها فهذا لا يسمى شركًا بل يسمى خوفًا طبيعيا.
ولهذا قال الله في موسى عليه السلام: {فَخَرَجَ مِنْهَا خَائِفًا} أي من البلد {خَائِفًا يَتَرَقَّبُ} [القصص: 21] خائفًا من أعدائه؛ لأنه قتل منهم نفسًا.
وهرب عليه عليه الصلاة والسلام إلى مَدْيَنَ، وكان يترقب ويخشى أن يلحقوه، فهذا خوف طبيعي، لكن تعلم الإنسان أن يعتصم بالله عز وجل ويأخذ بالأسباب التي تدفع عنه الضرر، ويعتمد على الله عز وجل ويتوكل على الله، قال

(1/135)

الرجاء ودليله
ودليل الرجاء قوله تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} [الكهف: 110] [16] .
__________
تَعَالَى: {فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} [آل عمران: 175] هذه الآية في سورة آل عمران في قصة النبي صلى الله عليه وسلم مع المشركين يوم أحد لما توعدهم المشركون، وقالوا: نرجع إليهم ونستأصلهم فالله جل وعلا يقول: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} [آل عمران:175] أي: أن هذا التهديد وهذا الوعيد إنما هو من الشيطان، أي: يخوفكم أولياءه أو يخوف من انقاد له من الناس وخاف منه، فإنه يتسلط عليهم.
[16] قوله تعالى: من كان يرجو: يعني يطمع في ثواب الله عز وجل ورؤيته عيانًا يوم القيامة، من كان يطمع في أن يرى الله عيانًا يوم القيامة فليعمل عملًا صالحًا، يأتي بالسبب الذي يؤهله لحصول هذا المطلوب، وهو الثواب بدخول الجنة والنجاة من النار، والنظر إلى وجه الله؛ لأن هذا متلازم، لأن من دخل الجنة فإنه يرى الله عز وجل. {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا}

(1/136)

هذا يدل على أن الرجاء وحده لا يكفي، لا بد من العمل، أما أنك ترجو الله ولكنك لا تعمل فهذا تعطيل للسبب، فالرجاء المحمود هو الذي يكون معه عمل صالح، أما الرجاء غير المحمود فهو الرجاء الذي ليس معه عمل صالح، والعمل الصالح ما توفر فيه شرطان:
الأول: الإخلاص له عز وجل.
الثاني: المتابعة للرسول صلى الله عليه وسلم.
فالعمل لا يكون صالحًا إلا إذا توفر فيه هذان الشرطان: أن يكون خالصًا لوجه الله ليس فيه شرك، وأن يكون صوابًا على سنة رسول الله صلى الله عليه وسلم، ليس فيه بدعة، فإذا توفر فيه الشرطان فهو صالح، وإن اختل فيه شرط فإنه يكون عملًا فاسدًا لا ينفع صاحبه.
فالعمل الذي فيه شرك يرد على صاحبه، كذلك العمل الذي فيه بدعة يرد على صاحبه، قال صلى الله عليه وسلم: «من عمل عملًا ليس عليه أمرنا فهو رد» فهذه الآية فيها الرجاء وأنه عبادة الله عز وجل، وفيها أن الرجاء لا يصح إلا مع العمل الصالح.

(1/137)

التوكل ودليله
َودَلِيلُ التَّوَكُلِ قَوْلُهُ تَعَالَى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} [سورة المائدة: 23] [17] .
__________
[17] التوكل هو التفويض والاعتماد على الله سبحانه وتعالى، وتفويض الأمور إليه سبحانه وتعالى هذا هو التوكل، وهو من أعظم أنواع العبادة، ولهذا قال: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} قدم الجار والمجرور على العامل ليفيد الحصر.
{وَعَلَى اللَّهِ فَتَوَكَّلُوا} أي: عليه لا على غيره، ثم قال {إِنْ كُنْتُمْ مُؤْمِنِينَ} فجعل من شرط الإيمان التوكل على الله سبحانه وتعالى، ودل على أن من لم يتوكل على الله فليس بمؤمن، فالتوكل عبادة عظيمة، فالمؤمن دائمًا يتوكل على الله، ويعتمد على الله عز وجل، والله من أسمائه الوكيل، أي: الموكول إليه أمور عباده سبحانه وتعالى، فالتوكل لا يكون إلا على الله، ولا يجوز أن يقول: توكلت على فلان؛ لأن التوكل عبادة، والعبادة لا تكون إلا لله.
أما إذا أسندت إلى أحد من الخلق تصرفًا، فهذا لا يسمى توكلًا إنما يسمى توكيلًا، والوكالة معروفة أنك توكل أحدًا

(1/138)

يقضي لك حاجة، وقد وكل النبي صلى الله عليه وسلم من ينوبون عنه في بعض الأعمال، فالتوكيل غير التوكل، فالتوكل عبادة لا يكون إلا لله، ولا يجوز أن تقول: توكلت على فلان، وإنما تقول وكلت فلانًا.
ومع هذا أنت توكله ولا تتوكل عليه، وإنما تتوكل على الله سبحانه وتعالى، فلاحظوا الفرق بين الأمرين التوكل والتوكيل.
ومن صفات المؤمنين ما ذكره الله تعالى بقوله: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} [الأنفال:2] هذه من صفات المؤمنين، فالتوكل عبادة عظيمة لا تكون إلا لله عز وجل؛ لأنه هو القادر على كل شيء، وهو المالك لكل شيء، وهو الذي يقدر أن يحقق لك مطلوبك، أما المخلوق فإنه قد لا يقدر أن يحقق لك مطلوبك، فإنك توكله في قضاء شيء من الأمور، لكن تتوكل على الله في حصول ذلك الشيء.
ثم أيضًا لنعلم أن التوكل لا ينافي الأخذ بالأسباب، فيجمع المسلم بين التوكل على الله والأخذ بالأسباب، ولا تنافي بينهما، فأنت تعمل الأسباب التي أُمِرْتَ بعملها، ولكن

(1/139)

الرغبة والرهبة والخشوع ودليل كل
وَدَلِيلُ الرَّغْبَةِ وَالرَّهْبَةِ وَالْخُشُوعِ قَوْلُهُ تَعَالَى: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ} [الأنبياء: 90] [18] .
__________
لا تعتمد على الأسباب، وإنما تعتمد على الله، أنت تزرع الزرعَ في الأرض، هذا سبب ولكن لا تعتمد على زرعك وفعلك، بل اعتمد على الله في نمو هذا الزرع وتثميره وحمايته وإصلاحه، ولهذا يقول: {أَفَرَأَيْتُمْ مَا تَحْرُثُونَ أَأَنْتُمْ تَزْرَعُونَهُ أَمْ نَحْنُ الزَّارِعُونَ} [الواقعة: 63، 64] فالزارع الحقيقي هو الله أما أنت فقد فعلت سببًا فقط قد ينتج هذا الزرع وينبت وقد لا ينتج، وإذا نبت قد يصلح وقد لا يصلح، قد يصاب بآفة، فيذهب.
[18] الرغبة: هي طلب الشيء المحمود.
الرهبة: هي الخوف من الشيء المرهوب، قال تعالى: {وَإِيَّايَ فَارْهَبُونِ} [البقرة:40] وهي نوع من الخوف، الرهبة والخوف بمعنى واحد.
الخشوع: نوع من التذلل الله عز وجل، والخضوع والذل بين يديه سبحانه وتعالى وهو من أعظم مقامات العبادة.

(1/140)

قوله تعالى: إِنَّهُمْ الضمير يرجع للأنبياء؛ لأن سورة الأنبياء قد ذكر الله قصص الأنبياء فيها ثم قال: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ} فقوله تعالى: {يُسَارِعُونَ فِي الْخَيْرَاتِ} أي: يتسابقون إليها، ويبادرون إليها، هذه صفة الأنبياء عليهم الصلاة والسلام لا يتكاسلون ولا يتعاجزون، وإنما يسارعون إلى فعل الخيرات ويتسابقون إليها.
قوله تعالى: {وَيَدْعُونَنَا رَغَبًا} أي: طمعًا لما عند الله عز وجل طمعًا في حصول المطلوب.
قوله تعالى: وَرَهَبًا أي: خوفًا منا، فيدعون الله أن يرحمهم، ويدعونه ألا يعذبهم، وألا يؤاخذهم، وألا يعاقبهم، فهم يطمعون في رحمة الله ويخافون من عذابه، كما قال تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} [الإسراء: 57] فهم يدعون الله خوفًا منه، ويدعونه أيضًا طمعًا فيما عنده، يدعون الله أن يقدر لهم الخير ويدفع عنهم الشر. {وَكَانُوا لَنَا خَاشِعِينَ} أي: خاضعين متذللين متواضعين لله عز وجل فجمعوا بين الصفات الثلاث:

(1/141)

الخشية ودليلها
دليل الخشية قوله تعالى: {فَلَا تَخْشَوْهُمْ} [البقرة: 150] [19] .
__________
الرغبة والرهبة والخشوع، هذه صفات الأنبياء صلى الله عليهم وسلم، وهذه الأنواع الثلاثة من أنواع العبادة لله عز وجل.
وفيها رد على الصوفية الذين يقولون: نحن لا نعبد الله رغبة في ثوابه ولا خوفًا من عقابه، وإنما نعبده محبة له فقط، هذا كلام باطل؛ لأن الأنبياء يدعون الله رغبًا ورهبًا وهم أكمل الخلق.
[19] الخشية نوع من الخوف، وهي أخص من الخوف، وقيل: الخشية: خوف يشوبه تعظيم، قال تعالى: {فَلَا تَخْشَوْهُمْ وَاخْشَوْنِي} أمر الله سبحانه وتعالى بخشيته وحده.
وقال تعالى في الآية: {فَلَا تَخْشَوْهُمْ وَاخْشَوْنِي وَلِأُتِمَّ نِعْمَتِي عَلَيْكُمْ وَلَعَلَّكُمْ تَهْتَدُونَ} فأمر بخشيته سبحانه وتعالى، وقال في صفة المصلين: {وَالَّذِينَ هُمْ مِنْ عَذَابِ رَبِّهِمْ مُشْفِقُونَ} [المعارج: 27] أي: خائفون، هؤلاء خواص الخلق يخافون الله عز وجل، وقال عن الملائكة: {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} [النحل:50]

(1/142)

الإنابة ودليلها
وَدَلِيلُ الإِنَابَةِ قَوْلُهُ تَعَالَى: {وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ} [الزمر: 54] [20] .
__________
خواص الخلق من الملائكة والرسل والأولياء والصالحين يكونون على غاية عظيمة من خشية الله عز وجل والخوف منه سبحانه وتعالى والرهبة منه، فالرهبة والخوف والخشية، كلها بمعنى واحد وإن كان بعضها أخص من بعض، إلا أنها يجمعها الخوف من الله سبحانه وتعالى، وهذه من صفات الأنبياء وعباد الله الصالحين، وهي أنواع عظيمة من أنواع العبادة، وهي من أعمال القلوب التي لا يعلمها إلا الله سبحانه وتعالى.
[20] الإنابة: الرجوع وهي بمعنى التوبة، والتوبة والإنابة بمعنى واحد. ولكن بعض العلماء يقول: الإنابة أخص من التوبة أي: آكد لأنها توبة مع إقبال إلى الله عز وجل، أي: توبة خاصة، والإنسان قد يتوب ويترك الذنب ولا يعود إليه، ويندم عليه، ولكن قد يكون في الإقبال على الله إقبال ضعيف، أما الإنابة فهي إقبال على الله عز وجل، ولهذا قال: {وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ} أي: ارجعوا له، وأقبلوا عليه سبحانه

(1/143)

الاستعانة ودليلها
ودليل الاستعانة: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] .
__________
وتعالى: {مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ ثُمَّ لَا تُنْصَرُونَ} إذا جاء العذاب المهلك الماحق فإنها لا تقبل توبة من تاب عند ذلك: {إِلَّا قَوْمَ يُونُسَ لَمَّا آمَنُوا كَشَفْنَا عَنْهُمْ عَذَابَ الْخِزْيِ} [يونس: 98] هذا مستثنى وإلا فإنه إذا نزل العذاب المهلك فإنها لا تقبل التوبة، ولهذا قال: {مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ ثُمَّ لَا تُنْصَرُونَ} .
فالتوبة والإنابة لها أجل ولهما حد، فهي لا تقبل توبة من غَرْغَرَ أو من حضره الموت، ولا تقبل توبة من نزل به العذاب الماحق المهلك، ولا تقبل التوبة إذا خرجت الشمس من مغربها قبل قيام الساعة، لا تقبل التوبة حينئذ، فالله يحث العبد على التوبة والإنابة قبل انتهاء أجله: {مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ ثُمَّ لَا تُنْصَرُونَ} .
الشاهد قوله: {وَأَنِيبُوا إِلَى رَبِّكُمْ} دل على أن الإنابة نوع من أنواع العبادة؛ لأنه قال: {إِلَى رَبِّكُمْ} فهذا يدل على أنها نوع من أنواع العبادة.

(1/144)

وفي الحديث: «إذا استعنت فاستعن بالله» [21] .
__________
[21] الاستعانة: طلب العون، وهي على نوعين:
النوع الأول: الاستعانة بشيء لا يقدر عليه إلا الله، فهذه صرفها لغير الله شرك، من استعان بغير الله في شيء لا يقدر عليه إلا الله فإنه قد أشرك؛ لأنه صرف نوعًا من أنواع العبادة لغير الله عز وجل.
النوع الثاني: الاستعانة فيما يقدر عليه المخلوق، فأنت تستعين بأحد أن يبني معك الجدار، أو أن يحمل معك متاعك، أو أن يعينك على مطلوب مباح، كما قال تعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ} [المائدة: 2] فالاستعانة في الأمور العادية التي يقدر عليها الناس، هذا النوع لا بأس فيه؛ لأنه من التعاون على البر والتقوى، وقال صلى الله عليه وسلم: «والله في عون العبد ما دام العبد في عون أخيه» .

(1/145)

أما الاستعانة بالمخلوق في شيء لا يقدر عليه إلا الله؛ مثل جلب الرزق ودفع الضرر، فهذا لا يكون إلا لله، كالاستعانة بالأموات، والاستعانة بالجن والشياطين، والاستعانة بالغائبين، وهم لا يسمعونك تهتف بأسمائهم، هذا شرك أكبر؛ لأنك تستعين بمن لا يقدر على إعانتك.
فقوله تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} .
إياك نعبد: هذا فيه تقديم المعمول على العامل، المعمول إياك في محل نصب، ونعبد هذا هو العامل الذي نصب إياك، وتقديم المعمول على العامل يفيد الحصر.
فمعنى إياك نعبد: أي لا نعبد غيرك، فحصر العبادة في الله عز وجل.
وإياك نستعين: حصر الاستعانة بالله عز وجل وذلك في الأمور التي لا يقدر عليها إلا الله سبحانه وتعالى.
وفي قوله: إياك نستعين، براءة من الحول والقوة، وأن الإنسان لا قوة له إلا بالله ولا يقدر إلا بالله عز وجل، وهذا غاية التعبد لله إذا تبرأ من الشرك وتبرأ من الحول ومن القوة فهذا غاية التعبد لله عز وجل.

(1/146)

الاستعاذة ودليلها
وَدَلِيلُ الاسْتِعَاذَةِ قَوْلُهُ تَعَالَى: {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} [الفلق: 1] . [22]
__________
[22] الاستعاذة: طلب الالتجاء إلى من يمنعك من محذور تخافه من أجل أن يدفع عنك هذا الشيء، هذه هي الاستعاذة.
والاستعاذة نوع من أنواع العبادة، لا يجوز أن تستعيذ بغير الله عز وجل، فمن استعاذ بقبر أو بوثن أو بأي شيء غير الله عز وجل فإنه يكون مشركًا الشرك الأكبر، وقال تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْإِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا} [الجن: 6] .
كان العرب في جاهليتهم إذا نزلوا في مكان من الأرض يقول أحدهم: أعوذ بسيد هذا الوادي، أي: كبير الجن، يستعيذ به من شر سفهاء قومه.
فقال النبي صلى الله عليه وسلم مبطلًا لذلك ومبينًا لما يشرع بدله: «من نزل منزلًا فقال: أعوذ بكلمات الله التامات من شر ما خلق، لم يضره شيء حتى يرتحل من منزله ذلك» .

(1/147)

هذا هو البديل الصحيح، الاستعاذة بكلمات الله التامات بدلًا من الاستعاذة بالجن.
قال تعالى: {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} .
الفلق: هو الصبح، ورب الفلق: هو الله سبحانه وتعالى كما قال تعالى: {فَالِقُ الْإِصْبَاحِ} [الأنعام: 96] أي: مظهر نور الصبح في ظلام الليل. من الذي يقدر على هذا إلا الله سبحانه وتعالى.
{أَعُوذُ بِرَبِّ الْفَلَقِ} أي: رب الصبح إذا أصبح، المالك المتصرف فيه القادر عليه.
{مِنْ شَرِّ مَا خَلَقَ} : هذا يشمل شر جميع المخلوقات، يستعيذ بالله من شر جميع المخلوقات.
هذا يكفيك عن كل استعاذة أو تعوذ مما يفعله الناس {وَمِنْ شَرِّ غَاسِقٍ إِذَا وَقَبَ} .
الغاسق: هو ظلام الليل؛ لأن ظلام الليل تخرج فيه الوحوش والسباع، فأنت تقع في خطر، تستعيذ بالله من شر هذا الظلام وما تحته من هذه المؤذيات.
{وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ} وهي السواحر تستعيذ بالله من السحر وأهله؛ لأن السحر شر عظيم.

(1/148)

وقوله تعالى: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} [الناس: 1] [23] .
__________
{وَمِنْ شَرِّ حَاسِدٍ إِذَا حَسَدَ} .
الحاسد: هو الذي يتمنى زوال النعمة عن الغير، إذا رأى على أحد نعمة فإنه يغتاظ ويتمنى زوال هذه النعمة حسدًا وبغيًا - والعياذ بالله -، وهو من أعظم الخصال المذمومة؛ لأن فيه اعتراضًا على الله، وفيه إساءة إلى الخلق.
ويدخل فيه العائن، الذي يصيب بنظرته؛ لأن الإصابة بالعين نوع من الحسد، فأنت تستعيذ بالله من هذه الشرور، فدل على أن الاستعاذة عبادة لا يجوز أن تصرف لغير الله، فلا تستعيذ بالمخلوق ومن استعاذ بمخلوق فقد أشرك بالله عز وجل، والنبي صلى الله عليه وسلم يقول لعبد الله بن عباس رضي الله عنهما: «وإذا استعنت فاستعن بالله» .
[23] وفي قوله تعالى: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ مَلِكِ النَّاسِ إِلَهِ النَّاسِ مِنْ شَرِّ الْوَسْوَاسِ الْخَنَّاسِ الَّذِي يُوَسْوِسُ فِي صُدُورِ النَّاسِ مِنَ الْجِنَّةِ وَالنَّاسِ} أمر الله عز وجل بالاستعاذة برب الناس ملك الناس إله

(1/149)

الناس، هذه كلها أسماء وصفات لله عز وجل، وفيها أنواع التوحيد الثلاثة، توحيد الربوبية، وتوحيد الألوهية، وتوحيد الأسماء والصفات.
استعذت بالله وبهذه الأسماء والصفات، استعذت من شر الوَسواس وهو الشيطان، أما الوِسواس بالكسر فهو مصدر وَسْوَسَ يُوَسْوِسُ، أما الوَسواس فهذا اسم من أسماء الشيطان؛ لأنه يوسوس للإنسان ويخيل إليه، ويشغله من أجل أن يلقي في قلبه الرعب والتردد والحيرة في أموره، خصوصًا في أمر العبادة، فإن الشيطان يوسوس للإنسان في العبادة حتى يلبس عليه صلاته أو عبادته، ثم ينتهي به الأمر إلى أن يخرج من الصلاة ويعتقد أنها بطلت، أو يصلي ثم يعتقد أنه على غير وضوء، أو أنه ما قام لكذا أو أنه ما فعل كذا، ويصبح في وسواس ولا يطمئن إلى عبادته.
فالله جل وعلا أعطانا الدواء لهذا الخطر وذلك بأن نستعيذ بالله من شر هذا الوسواس.
الخناس: الذي يتخلف ويبتعد، فهو يوسوس إذا غفلت عن ذكر الله، ويخنس، أي: يتأخر إذا ذكرت الله عز وجل، فهو وسواس مع الغفلة، وخناس عند ذكر الله عز وجل.

(1/150)

{الَّذِي يُوَسْوِسُ فِي صُدُورِ النَّاسِ مِنَ الْجِنَّةِ وَالنَّاسِ} : كأن المعنى - والله أعلم - أنه هناك موسوسين من الجن ومن الإنس يوسوسون للناس، يأتون الناس ويشككونهم، فكما أن للجن شياطين يوسوسون فكذلك للإنس شياطين يوسوسون، فأنت تستعيذ بالله من شر القبيلين.
ولهذا يقول النبي صلى الله عليه وسلم: «ما تعوذ متعوذ بمثلهما» أي: هاتين السورتين فينبغي للمسلم أن يقرأهما في أدبار الصلوات ويكررهما ويقرأهما عند النوم مع آية الكرسي وسورة الإخلاص.
يقرأ آية الكرسي، وسورة الإخلاص والمعوذتين، يقرؤهما دبر كل صلاة ويكررهما ثلاثًا بعد المغرب وبعد الفجر، وكذلك يقرؤهما عند النوم من أجل أن يبتعد عنه الشيطان فلا يكدر عليه نومه ويزعجه بالأحلام.
الشاهد من هاتين السورتين أن الله أمر بالاستعاذة به وحده فدل على أن الاستعاذة بغيره من الجن أو من الإنس أو من أي مخلوق أنه لا يجوز؛ لأنها نوع من أنواع العبادة.

(1/151)

الاستغاثة ودليلها
ودليل الاستغاثة: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ} [الأنفال: 9] [24] .
__________
[24] الاستغاثة: هي نوع من أنواع العبادة، وهي طلب الغوث، وهي لا تكون إلا عند الشدة، إذا وقع الإنسان في شدة فإنه يطلب الغوث من الله والنجاة من هذه الشدة.
والاستغاثة على نوعين:
النوع الأول: الاستغاثة بالمخلوق فيما لا يقدر عليه إلا الله عز وجل وهذا شرك، فمن استغاث بغير الله من جن أو إنس أو غائبين أو أموات فإن هذا شرك بالله عز وجل.
فالاستغاثة بالأموات وبالغائبين من الشياطين والجن هذا شرك بالله عز وجل.
النوع الثاني: الاستغاثة بالمخلوق الحاضر الحي فيما يقدر عليه، هذا جائز.
قال تعالى في قصة موسى: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} [القصص: 15] .

(1/152)

الذبح أقسامه ودليله
ودليل الذبح قوله تعالى: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} [الأنعام:162] .
وَمِنَ السُنَّةِ: «لعَنَ اللهُ مَنْ ذَبَحَ لغير الله» [25] .
__________
[25] الذبح على أربعة أقسام:
الأول: الذبح على وجه التقرب والتعظيم لأحد ما، وهذا لا يجوز إلا لله سبحانه وتعالى؛ لأنه من العبادات المالية، فلا يجوز الذبح للجن ولا للشياطين ولا للملوك والرؤساء تعظيمًا لهم؛ لأن هذه عبادة لا تجوز إلا لله عز وجل.
فالذين يذبحون للجن من أجل السلامة من شرهم، أو من أجل شفاء المرضى، كما يفعله الكهان والمنجمون الذين يدعون العلاج ويقولون للناس: اذبحوا كذا لأجل شفاء مريضكم، ولا تذكروا اسم الله عليه، هذا شرك أكبر مخرج من الملة، وهذا الذي قال الله تعالى محذرًا من فعله لغير الله: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} [الأنعام:162] وقال: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} [الكوثر:2] أي: واذبح لربك.

(1/153)

النذر ودليله
ودليل النذر: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا} [الإنسان: 7] [26] .
__________
الثاني: الذبح من أجل أكل اللحم، هذا لا بأس به؛ لأنه ما ذبح من أجل التقرب والتعظيم لأحد، وإنما ذبح لحاجة، والأكل منه، فهذا لا بأس به؛ لأنه ليس نوعًا من العبادة ويذبح لبيع اللحم.
الثالث: الذبح على وجه الفرح والسرور، بمناسبة زواج أو مناسبة نزول مسكن جديد، أو قدوم غائب، أو ما أشبه ذلك بجمع الأقارب، ويذبح من باب إظهار الفرح والسرور بما حصل له، هذا لا بأس به؛ لأنه ليس فيه تعظيم لأحد ولا تقرب لأحد، وإنما هو من باب الفرح والسرور في شيء حصل.
الرابع: الذبح من أجل التصدق باللحم على الفقراء والمساكين والمعوزين هذا يعتبر سنة وهو داخل في العبادة.
[26] النذر: هو إلزام الإنسان نفسه بشيء لم يلزمه بأصل الشرع، كأن ينذر أن يصوم، أو ينذر أن يتصدق بكذا. فيلزمه الوفاء بنذره؛ لقول النبي صلى الله عليه وسلم: «من نذر أن يطيع الله»

(1/154)

«فليطعه» والنذر نوع من أنواع العبادة لا يجوز إلا لله، فمن نذر لقبر أو صنم أو غير ذلك فقد أشرك بالله عز وجل، وهو نذر معصية وشرك، وقد قال النبي صلى الله عليه وسلم: «ومن نذر أن يعصي الله فلا يعصه» .

(1/155)


الأصل الثاني معرفة دين الإسلام - شرح الأصول الفوزان

شرح ثلاثة الأصول لصالح الفوزان

الأصل الثاني: معرفة دين الإسلام
تعريف الدين
الأصل الثاني: معرفة دين الإسلام بالأدلة [27] .
__________
[27] لما فرغ الشيخ من بيان معرفة الأصل الأول وهو معرفة الله سبحانه وتعالى بالأدلة، انتقل إلى بيان الأصل الثاني، وهو معرفة دين الإسلام بالأدلة.
فقال: الأصل الثاني: معرفة دين الإسلام بالأدلة، ثم عرفه وبين معناه ثم ذكر مراتبه.
وقوله رحمه الله: معرفة دين الإسلام: الدين يراد به الطاعة، يقال: دان له إذا أطاعه فيما أمر وترك ما نهى.
ويطلق الدين ويراد به الحساب، كما في قوله: {مَالِكِ يَوْمِ الدِّينِ} ويقال: دانه إذا حاسبه، كما قال تعالى: {وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ ثُمَّ مَا أَدْرَاكَ مَا يَوْمُ الدِّينِ} [الانفطار: 17، 18] أي: يوم الحساب {يَوْمَ لَا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} [الانفطار: 19] .
قوله: بالأدلة، أي: أن معرفة دين الإسلام لا تكون بالتقليد أو تكون بالتخرص من عند الإنسان، الدين لا بد له

(1/156)

وهو الاستسلام له بِالتَّوْحِيدِ وَالانْقِيَادُ لَهُ بِالطَّاعَةِ وَالْبَرَاءَةُ مِنَ الشِّرْكِ وأهله [28] .
__________
من أدلة من الكتاب والسنة، أما الإنسان الذي لا يعرف دينه وإنما يقلد الناس، ويكون إمعة مع الناس فهذا لن يعرف دينه وَحَرِيٌّ به أنه «إذا سئل عنه في القبر أن يقول: هاه، هاه، لا أدري، سمعت الناس يقولون شيئًا فقلته» ، فواجب على الإنسان أن يعف دينه بالأدلة من كتاب الله وسنة رسوله صلى الله عليه وسلم ولا يعرف هذا إلا بالتعلم.
[28] الإسلام مأخوذ من أسلم للشيء إذا انقاد له، أسلم نفسه للقتل أي: خضع للقتل، فأسلم نفسه للشيء إذا انقاد له.
فالإسلام هو إسلام الوجه والقصد والنية له عز وجل: {وَمَنْ أَحْسَنُ دِينًا مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ وَاتَّبَعَ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا} [النساء: 125] . {بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ} [البقرة: 112] أي أخلص عمله لله عز وجل، وانقاد لله عن طواعية واختيار ورغبة ومحبة.

(1/157)

الاستسلام لله بالتوحيد، وهو إفراد الله جل وعلا بالعبادة، وهذا هو معنى التوحيد، فمن عبد الله وحده لا شريك له فقد استسلم له.
قوله: والانقياد له سبحانه بالطاعة: فيما أمرك به وما نهاك عنه، فما أمرك به تفعله، وما نهاك عنه تجتنبه طاعة لله سبحانه وتعالى.
قوله: والبراءة من الشرك وأهله: البراءة معناها الانقطاع والاعتزال، والبعد عن الشرك وأهل الشرك، بأن تعتقد بطلان الشرك فتبتعد عنه، وتعتقد وجوب عداوة المشركين؛ لأنهم أعداء الله عز وجل فلا تتخذهم أولياء، إنما تتخذهم أعداء؛ لأنهم أعداء لله ولرسوله ولدينه فلا تحبهم ولا تواليهم، وإنما تقاطعهم في الدين وتبتعد عنهم، وتعتقد بطلان ما هم عليه، فلا تحبهم بالقلب ولا تناصرهم بالقول والفعل؛ لأنهم أعداء لربك وأعداء لدينك، فكيف تواليهم وهم أعداء الإسلام؟! .
لا يكفي أنك تستسلم لله وتنقاد له بالطاعة، وأنت لا تتبرأ من الشرك ولا من المشركين، هذا لا يكفي، ولا تعد مسلمًا حتى تتصف بهذه الصفات.

(1/158)

مراتب الدين
المرتبة الأولى الإسلام
وهو ثلاث مراتب: الإسلام [29]
__________
أولًا: الاستسلام لله بالتوحيد.
ثانيًا: الانقياد له بالطاعة.
ثالثًا: البراءة مما يضاد التوحيد ويضاد الطاعة وهو الشرك.
رابعًا: البراءة من أهل الشرك.
بتحقيق هذه الصفات تكون مسلمًا، أما إذا نقصت صفة واحدة منها فإنك لا تكون مسلمًا، فبهذه الكلمات الثلاث لخص الشيخ تعريف الإسلام، وكم من إنسان لا يعرف معنى الإسلام؛ لأنه لم يتعلم هذا الشيء، ولو قيل له: ما هو الإسلام؟ لم يجب جوابًا صحيحًا.
[29] معنى المراتب: الدرجات؛ لأننا قلنا أن الدين ثلاث درجات بعضها أعلى من بعض، أول مرتبة من مراتب الدين هي الإسلام، ثم بعدها الإيمان، ثم بعدها الإحسان

(1/159)

والإيمان، والإحسان [30] .
__________
فالإسلام أوسع، والإيمان أضيق من الإسلام، والإحسان أضيق من الإيمان.
فدائرة الإسلام واسعة، المنافقون يدخلون فيها إذا انقادوا إلى الإسلام وأظهروه والتزموا به ظاهرا، إذا صلوا مع المسلمين وزكوا وعملوا العمال الظاهرة، يسمون مسلمين، وتطبق عليهم أحكام المسلمين في الدنيا، فلهم ما للمسلمين وعليهم ما على المسلمين، لكنهم في الآخرة في الدرك الأسفل من النار؛ لأنهم ليس عندهم إيمان وإنما عندهم إسلام ظاهري فقط.
[30] قوله: الإيمان: هذه هي المرتبة الثانية، والمؤمنون يتفاوتون؛ منهم المقربون، ومنهم الأبرار، والمقربون هم أصحاب أعلى الدرجات، والأبرار دونهم، ومنهم الظالم لنفسه وهو المرتكب للكبائر التي هي دون الشرك، فهو مؤمن فاسق، أو مؤمن ناقص الإيمان، قال تعالى: {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ} [فاطر: 32] .

(1/160)

وكل مرتبة لها أركان [31] .
__________
قوله: الإحسان: هذه هي المرتبة الثالثة هي الإحسان، وهي أن يحسن العبد فيما بينه وبين الله، في عبادة الله عز وجل، وذكر النبي صلى الله عليه وسلم الإحسان فقال: «الإحسان أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك» . أي: يكون عندك علمًا يقينيًّا أن الله يراك أينما كنت.
[31] قوله: وكل مرتبة لها أركان: والأركان جمع ركن، وهو ما يقوم عليه الشيء.
فأركان الشيء جوانبه التي يقوم عليها ولا يقوم بدونها، وتكون بداخل الشيء، خلاف الشروط فهي تكون خارج الشيء، مثل شروط الصلاة فهي خارج الصلاة قبلها، وأما أركان الصلاة فإنها بداخلها، مثل تكبيرة الإحرام وقراءة الفاتحة، فإذا اختل شيء منها فإن الصلاة لا تصح، كما لو فقد شيء من أركان البنيان فإنه لا يقوم ولا يعتمد.

(1/161)

أركان الإسلام
شَهَادَةُ أَن لا اله إِلا اللهُ وَأَنَّ محمدا رسول الله
معناها ودليلها
فَأَرْكَانُ الإِسْلامِ خَمْسَةٌ: شَهَادَةُ أَن لا اله إِلا اللهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللهِ , وَإِقَامُ الصَّلاةِ، وَإِيتَاءِ الزَّكَاةِ، وَصَوْمُ رَمَضَانَ، وَحَجُّ بَيْتِ الله الحرام. [32]
__________
[32] لا يقوم الإسلام إلا على هذه الأركان، إذا فُقِدَتْ فإن الإسلام لا يستقيم، وبقية الطاعات مكملات لهذه الأركان، كل الطاعات وأفعال الخير كلها مكملات لهذه الأركان، ولهذا «سأل جبريل عليه السلام رسول الله صلى الله عليه وسلم بحضرة الصحابة قال: أخبرني عن الإسلام، قال: الإسلام أن تشهد أن لا إله إلا الله وأن محمدا رسول الله، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت إن استطعت إليه سبيلًا» .
ففسر الإسلام بأنه هذه الأركان الخمسة، لكن حديث ابن عمر بين أن هذه الخمسة هي مباني الإسلام فقال: «بني»

(1/162)

فدليل الشهادة: {شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ} [آل عمران: 18] [33] .
__________
«الإسلام على خمس» أي: أن هذه الخمس ليست هي الإسلام كله لكنها أركانه ومبانيه التي يقوم عليها وبقية المشروعات مكملات ومتممات لهذه الأركان.
[33] قوله تعالى: شهد، أي حكم وقضى وأعلم وبين وألزم، فالشهادة من الله تدور على هذه المعاني الخمسة: الحكم والقضاء والإعلان والبيان والإلزام.
فمعنى شهد، أي: قضى سبحانه وأعلم وأخبر وألزم عباده بذلك، أنه لا إله إلا هو.
لا إله: لا نافية تنفي جميع ما عبد من دون الله.
إلا هو: مثبت العبادة لله وحده ومعنى أنه لا إله إلا هو: أي لا معبود بحق إلا الله سبحانه وتعالى، أما من عبد غير الله فإن عبادته باطلة لقوله تعالى:

(1/163)

{ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ} [الحج:62]
شهد لنفسه سبحانه وتعالى بالوحدانية وهو أصدق القائلين، وشهادته سبحانه وتعالى أصدق الشهادات؛ لأنها صادرة عن حكيم خبير عليم، يعلم كل شيء فهي شهادة صادقة والملائكة: شهدوا أنه لا إله إلا هو، وهم عالم خلقهم الله لعبادته، ملائكة كرام عباد مكرمون خلقهم الله لعبادته، يسبحون الليل والنهار لا يفترون، وأيضًا خلقهم الله لتنفيذ أوامره في الكون، وكل إليهم تنفيذ ما يأمر به سبحانه وتعالى من أمور الكون، فكل ملك منهم موكل بعمل، وشهادتهم شهادة صدق؛ لأنهم أهل علم وعبادة ومعرفة بالله عز وجل، وهم من أفضل الخلق على الخلاف، هل صالح البشر أفضل من الملائكة أو الملائكة أفضل من صالح البشر، على خلاف.
وأولو العلم: صنفان؛ الملائكة، والصنف الثاني أولو العلم من البشر، وأولو العلم لا يشهدون إلا بما هو حق، بخلاف الجهال لا اعتبار بشهادتهم، وكل عالم من خلق الله يشهد لله بالوحدانية وأنه لا إله إلا هو، وهذا فيه تشريف

(1/164)

لأهل العلم حيث إن الله قرن شهادتهم مع شهادته سبحانه وتعالى وشهادة ملائكته، اعتبر شهادة أهل العلم من الخلق ودل على فضلهم وشرفهم ومكانتهم، على أعظم مشهود به وهو التوحيد.
والمراد بأولي العلم، أهل العلم الشرعي لا كما يقوله بعض الناس: إن أهل العلم المراد بهم أهل الصناعة والزراعة فهؤلاء لا يقال لهم أهل العلم على وجه الإطلاق؛ لأن علمهم محدود مقيد، بل يقال: هذا عالم بالحساب، عالم بالهندسة، عالم بالطب، ولا يقال لهم: أهل العلم مطلقًا؛ لأن هذا لا يطلق إلا على أهل العلم الشرعي، وأيضًا أكثر هؤلاء أهل علم دنيوي، وفيهم ملاحدة يزيدهم علمهم -غالبًا- جهلًا بالله عز وجل، وغرورًا وإلحادًا كما تشاهدون الآن في الأمم الكافرة، متقدمون في الصناعات وفي الزراعة لكنهم كفار، فكيف يقال: إنهم أهل العلم الذين ذكرهم الله في قوله: {وَأُولُو الْعِلْمِ} هذا غير معقول أبدا.
وكذلك قوله: {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ} [فاطر: 28] المراد علماء الشرع الذين يعرفون الله حق معرفته

(1/165)

ويعبدونه حق عبادته ويخشونه، أما هؤلاء فأغلبهم لا يخشون الله عز وجل بل يكفرون بالله ويجحدونه، ويدعون أن العالم ليس له رب، وإنما الطبيعة هي التي توجده وتتصرف فيه، كما هو عند الشيوعيين، إنهم ينكرون الرب سبحانه وتعالى مع أن عندهم علما دنيويًّا كيف نقول: إن هؤلاء هم أهل العلم.
هذا غلط، فالعلم لا يطلق إلا على أهله، وهو لقب شريف لا يطلق على الملاحدة والكفار، ويقال: هؤلاء أهل العلم.
فالملائكة وأولو العلم شهدوا لله بالوحدانية، إذًا لا عبرة بقول غيرهم من الملاحدة والمشركين والصابئين الذين يكفرون بالله عز وجل، هؤلاء لا عبرة بهم ولا بقولهم؛ لأنه مخالف لشهادة الله وشهادة ملائكته وشهادة أولي العلم من خلقه.
وقوله " قائمًا بالقسط ": منصوب على الحال من شهد، أي: حالة كونه قائمًا سبحانه وتعالى، والقسط: العدل، أي أن الله سبحانه وتعالى قائم بالعدل في كل شيء

(1/166)

ومعناها لا معبود بحق إلا الله، (لا اله) نَافِيًا جَمِيعَ مَا يُعْبَدُ مِنْ دون الله (إلا الله) مثبتًا العبادة له وَحْدَهُ لا شَرِيكَ لَهُ فِي عِبَادَتِهِ كَمَا أنه ليس له شريك في ملكه. [34]
__________
والعدل ضد الجور، وهو سبحانه وتعالى حكم عدل لا يصدر عنه إلا العدل في كل شيء.
لا إله إلا هو: تأكيد للجملة الأولى.
العزيز الحكيم: اسمان لله عز وجل يتضمنان صفتين من صفاته وهما العزة والحكمة.
[34] قوله: ومعناها لا معبود بحق إلا الله، أي معنى لا إله إلا الله ليس كما يقول أهل الباطل: لا خالق ولا رازق إلا الله؛ لأن هذا توحيد الربوبية يقر به المشركون، وهم لا يقولون: لا إله إلا الله، قال تعالى: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ وَيَقُولُونَ أَئِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ} [الصافات: 35 - 36] آلهتنا، أي: معبوداتنا {لِشَاعِرٍ مَجْنُونٍ} يعنون الرسول صلى الله عليه وسلم وصفوه بالشعر والجنون؛ لأنه قال لهم: قولوا لا إله إلا الله، ونهاهم عن عبادة الأصنام.

(1/167)

ولما قال لهم: قولوا لا إله إلا الله، قالوا: {أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} [ص:5] يحسبون الآلهة متعددة.
فدل على أن معناها لا معبود بحق إلا الله، ولو كان معناها لا خالق ولا رازق إلا الله، فإن هذا يقرون به ولا يمارون فيه، فلو كان هذا معناها، ما امتنعوا من قول لا إله إلا الله؛ لأنهم يقولون إذا سئلوا من خلق السماوات والأرض يقولون: الله، إذا سئلوا من الذي يخلق؟ من الذي يرزق؟ من الذي يحيي ويميت؟ ويدبر الأرض؟ يقولون: الله. هم يعترفون بهذا فلو كان هذا معنى لا إله إلا الله لأقروا بهذا، لكن معناها لا معبود بحق إلا الله.
لو قلت: لا معبود إلا الله، هذا غلط كبير؛ لأن المعبودات كلها تكون هي الله -تعالى الله عن هذا- لكن إذا قيدتها وقلت: بحق، انتفت المعبودات كلها إلا الله سبحانه وتعالى، لا بد أن تقول لا معبود حق، أو لا معبود بحق إلا الله. ثم بين ذلك على لفظ الكلمة.
لا إله: النفي، نفي للعبودية عما سوى الله.
إلا الله: هذا إثبات للعبودية لله وحده لا شريك له.

(1/168)

وَتَفْسِيرُهَا الَّذِي يُوَضِّحُهَا قَوْلُهُ تَعَالَى: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} [الزخرف: 26، 28] [35] .
__________
فلا إله إلا الله تشتمل على نفي وإثبات، ولا بد في التوحيد من النفي والإثبات لا يكفي الإثبات وحده، ولا يكفي النفي وحده، بل لا بد من النفي والإثبات كما قال تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ} [البقرة: 256] {وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا} [النساء: 36] .
فلو قلت: الله إله، هذا لا يكفي، اللات إله، والعزى إله، ومناة إله، كل الأصنام تسمى آلهة.
فلا بد أن تقول: لا إله إلا الله، فلا بد من الجمع بين النفي والإثبات حتى يتحقق التوحيد وينتفي الشرك.
[35] خير ما يفسر القرآن القرآنُ، فلا إله إلا الله فسرها الله في القرآن، وذلك في قول الخليل عليه الصلاة والسلام فيما ذكر الله عنه: {إِنَّنِي بَرَاءٌ} هذا النفي لا إله، {إِلَّا الَّذِي فَطَرَنِي} : يعني إلا الله، هذا الإثبات.
فهذه الآية تفسير معنى لا إله إلا الله تمامًا.

(1/169)

وقوله تعالى: {قُلْ يَاأَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلَا نُشْرِكَ بِهِ شَيْئًا وَلَا يَتَّخِذَ بَعْضُنَا بَعْضًا أَرْبَابًا مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ} [آل عمران:64] [36] .
__________
[36] وقوله تعالى: {قُلْ يَاأَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلَا نُشْرِكَ بِهِ شَيْئًا} هذه الآية من سورة آل عمران نزلت في وفد نجران النصارى الذين قدموا على النبي صلى الله عليه وسلم وناظروه وسألوه، وحصل بينهم وبينه كلام طويل، وهم نصارى من نصارى العرب، وفي النهاية طلب النبي صلى الله عليه وسلم منهم المباهلة: {فَقُلْ تَعَالَوْا نَدْعُ أَبْنَاءَنَا وَأَبْنَاءَكُمْ وَنِسَاءَنَا وَنِسَاءَكُمْ وَأَنْفُسَنَا وَأَنْفُسَكُمْ ثُمَّ نَبْتَهِلْ فَنَجْعَلْ لَعْنَةَ اللَّهِ عَلَى الْكَاذِبِينَ} [آل عمران: 61] .
فلما طلب منهم المباهلة خافوا ولم يباهلوه عليه الصلاة والسلام، ودفعوا له الجزية؛ لأنهم يعلمون أنهم على باطل، وأنه رسول الله صلى الله عليه وسلم.
نبتهل: أي ندعو باللعنة على الكاذب منا، وكانوا يعلمون أنهم هم الكاذبون، ولو باهلوه لنزلت عليهم النار

(1/170)

وأحرقتهم في مكانهم، فقالوا: لا، لكن ندفع الجزية ولا نباهلكم، فقبل النبي صلى الله عليه وسلم منهم الجزية، لقد تبين أن الله أمره بما في هذه الآية.
وهذه الآية فيها معنى لا إله إلا الله، قوله: ألا نعبد هذا النفي، وقوله: إلا الله هذا الإثبات، وهذا هو العدل الذي قامت له السماوات والأرض، فالسماوات والأرض قامت على التوحيد والعدل، لا نشرك في عبادته شيئًا لا المسيح الذي تزعمون أنه رب وتعبدونه من دون الله، ولا غير المسيح ولا محمد عليه الصلاة والسلام، ولا أحد من الأنبياء ولا من الصالحين ولا من الأولياء، {أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلَا نُشْرِكَ بِهِ شَيْئًا} .
{وَلَا يَتَّخِذَ بَعْضُنَا بَعْضًا أَرْبَابًا مِنْ دُونِ اللَّهِ} كما اتخذتم الأحبار والرهبان أربابًا من دون الله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا} [التوبة: 31] واتخاذ الأحبار والرهبان من دون الله بينه رسول الله صلى الله عليه وسلم في أنه طاعتهم في تحليل ما حرم الله، وتحريم ما أحل

(1/171)

الله هذا معنى اتخاذهم أربابًا من دون الله، إذا كانوا يحللون ما حرم الله ويحرمون ما أحل، فإذا أطاعوهم في ذلك، فقد اتخذوهم أربابا؛ لأن الذي يشرع للناس ويحلل ويحرم هو الله سبحانه وتعالى.
{فَإِنْ تَوَلَّوْا} : ولم يقبلوا دعوة التوحيد. {فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ} أشهدوهم على أنكم موحدون وأنهم كفار، بينوا لهم بطلان ما هم عليه، ففي هذه الآية البراءة من دين المشركين والمصارحة بذلك، اشهدوا بأنا مسلمون ففي هذا وجوب إعلان بطلان ما عليه المشركون وعدم السكوت عن ذلك، والإعلان عن بطلان الشرك والرد على أهله.
والخلاصة:
أن لا إله إلا الله لها ركنان: هما النفي والإثبات، فإذا قيل لك: ما هي أركان لا إله إلا الله، فتقول النفي والإثبات.

(1/172)

وشروطها سبعة لا تنفع إلا بهذه الشروط نظمها بعضهم بقوله:
علم يقين وإخلاص وصدقك ... مع محبة وانقياد والقبول لها
فالعلم: ضده الجهل، فالذي يقول: لا إله إلا الله بلسانه ويجهل معناها هذا لا تنفعه لا إله إلا اله.
واليقين: فلا يكون عنده شك؛ لأن بعض الناس قد يعلم معناها ولكن عنده شك في ذلك، فليس علمه بصحيح، لا بد أن يكون عنده يقين بلا إله إلا الله وأنها حق.
والإخلاص: ضده الشرك، بعض الناس يقول: لا إله إلا الله؛ ولكنه لا يترك الشرك، مثل ما هو الواقع الآن عند عباد القبور، هؤلاء لا تنفعهم لا إله إلا الله؛ لأن من شروطها ترك الشرك.
والصدق: ضده الكذب؛ لأن المنافقين يقولون: لا إله إلا الله؛ لكنهم كاذبون في قلوبهم، لا يعتقدون معناها، قال الله تعالى: {إِذَا جَاءَكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً} [المنافقون:1، 2] .

(1/173)

والمحبة: أن تكون محبًّا لهذه الكلمة وليًّا لأهلها، أما الذي لا يحبها أو لا يحب أهلها فإنها لا تنفعه.
والانقياد: ضد الإعراض والترك، وهو الانقياد لما تدل عليه من عبادة الله وحده لا شريك له، وامتثال أوامره، ما دمت اعترفت وشهدت أنه لا إله إلا الله يلزمك أن تنقاد لأحكامه ودينه، أما أن تقول: لا إله إلا الله، ولا تنقاد لأحكام الله وشرعه فإنها لا تنفعك لا إله إلا الله.
والقبول: القبول المنافي للرد، بأن لا ترد شيئًا من حقوق لا إله إلا الله، وما تدل عليه بل تقبل كل ما تدل عليه لا إله إلا الله، تتقبله تقبلًا صحيحًا.
وزيد شرط ثامن:
وزيد ثامنها الكفران بما ... مع الإله من الأشياء قد ألها
أي: البراءة من الشرك، فلا يكون موحدًا حتى يتبرأ من الشرك: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ} [الزخرف: 26] .
هذه شروط لا إله إلا الله، ثمانية شروط.

(1/174)

وَدِليلُ شَهَادَةِ أَنَّ مُحَمَّدًا رَسُولُ اللهِ قَوْلُهُ: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ} [التوبة:128] [37] .
__________
[37] الركن الأول من أركان الإسلام مكون من شيئين:
الأول: شهادة أن لا إله إلا الله.
والثاني: شهادة أن محمدًا رسول الله.
فهما ركن واحد، الشق الأول: يعني الإخلاص في العبادة، والشق الثاني: يعني متابعة الرسول صلى الله عليه وسلم.
ودليل شهادة أن محمدا رسول الله قوله: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ} وأدلة شهادة أن محمدا رسول الله كثيرة من الكتاب والسنة والمعجزات الباهرات الدالة على رسالته صلى الله عليه وسلم، ومن الكتاب هذه الآية، يقول تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ} .

(1/175)

فهذه شهادة من الله لهذا الرسول صلى الله عليه وسلم بالرسالة وبيان صفاته.
قوله تعالى: لقد جاءكم: اللام هذه لام القسم، ففيها قسم مقدر، تقديره والله لقد جاءكم.
قد: حرف تحقيق وتأكيد بعد تأكيد.
جاءكم: أيها الناس، هذا خطاب لجميع الناس؛ لأن رسالته صلى الله عليه وسلم عامة لجميع الثقلين، الإنس والجن.
رسول: هو من أوحي إليه بشرع وأمر بتبليغه، سمي رسولًا؛ لأنه مرسل من قبل الله سبحانه وتعالى.
من أنفسكم: أي من جنسكم من البشر، وليس ملكًا من الملائكة، وهذه سنة الله سبحانه وتعالى أنه يرسل إلى البشر رسلًا منهم من أجل البيان، ومن أجل أن يتخاطبوا معهم، ولأنهم يعرفونه، لو أرسل إليهم ملكا ما استطاعوا أن يتخاطبوا معه؛ لأنه ليس من جنسهم، وأيضًا لا يقدرون على رؤية الملك؛ لأنه ليس من جنسهم، من رحمته سبحانه وتعالى أن أرسل إلى الناس رسولًا من جنسهم، بل ومن العرب ومن أشرف بيوت العرب نسبًا، من بني هاشم الذين

(1/176)

هم أشرف أنساب قريش، وقريش أشرف أنساب العرب، فهو خيار من خيار يعرفونه، ويعرفون شخصه، ويعرفون نسبه، ويعرفون قبيلته، ويعرفون بلده، ولو كانوا لا يعرفونه فكيف يصدقونه؟ ولو كان بغير لغتهم فكيف يفهمون كلامه؟ {عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ} .
فقوله: عزيز: يعني شاق عليه صلى الله عليه وسلم.
ما عنتم: يعني ما يشق عليكم، العنت معناه: التعب والمشقة، والرسول صلى الله عليه وسلم يشق عليه ما يشق على أمته، وكان لا يريد لها المشقة وإنما يريد لها اليسر والسهولة.
ولذلك جاءت شريعته صلى الله عليه وسلم سهلة سمحة، قال صلى الله عليه وسلم: «بعثت بالحنيفية السمحة» قال تعالى: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} [الحج: 78] .
وقال: {مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ} [المائدة: 6] فشريعته سهلة تتماشى مع قدرة الناس واستطاعة المكلفين ولا تحملهم ما لا يطيقون.

(1/177)

ولهذا كان النبي صلى الله عليه وسلم يحب لهم التيسير، وما خير بين أمرين إلا اختار أيسرهما ما لم يكن إثمًا، وكان يحب أن يأتي بالعمل ويتركه شفقة بأمته، يترك العمل وهو يحب أن يأتي به من الأعمال الصالحة من أجل أن لا يشق على أمته، هذه من صفاته، أنه يشق عليه ما يشق على أمته، ويسر بسرورها، ويفرح بفرحها، ومن كانت هذه صفته فلا شك أنه لا يأتي إلا بالخير والرحمة صلى الله عليه وسلم.
حريص عليكم؛ أي: على هدايتكم وإخراجكم من الظلمات إلى النور، ولذلك كان يتحمل المشاق في دعوة الناس طلبًا لهدايتهم وإخراجهم من الظلمات إلى النور حتى قال الله له: {لَعَلَّكَ بَاخِعٌ نَفْسَكَ أَلَّا يَكُونُوا مُؤْمِنِينَ} [الشعراء: 3] أي لعلك مهلك نفسك أن لا يكونوا مؤمنين من أجل الحزن عليهم، فلا تحزن عليهم، وهذا من كمال نصحه صلى الله عليه وسلم.
{بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ} :
رءوف: من الرأفة وهي الرفق واللطف.
رحيم: وصفه بالرحمة فليس بغليظ {فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ} [آل عمران: 159] .

(1/178)

كان صلى الله عليه وسلم متواضعًا لينا مع المؤمنين، يخفض لهم جناحه ويستقبلهم بالبشر والمحبة والعطف والإحسان، هذه من صفاته صلى الله عليه وسلم.
ذكر الله خمس صفات في هذا الرسول صلى الله عليه وسلم.
الأولى: أنه منكم.
الثانية: عزيز عليه ما عنتم.
الثالثة: حريص عليكم.
الرابعة: بالمؤمنين رءوف.
الخامسة: رحيم.
خمس صفات من صفات هذا النبي صلى الله عليه وسلم، وخص المؤمنين بالرأفة والرحمة؛ لأنه صلى الله عليه وسلم كان غليظًا على المشركين والمعاندين، يغضب لغضب الله سبحانه وتعالى، كما قال تعالى: {يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ} [التوبة: 73] الرحمة والرأفة خاصة بالمؤمنين، وهكذا المؤمنون بعضهم مع بعض: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ} [الفتح: 29] هذه صفاته صلى الله عليه وسلم.

(1/179)

وَمَعْنَى شَهَادَة أَنَّ مُحَمَّدًا رَسُولُ اللهِ: طَاعَتُهُ فِيمَا أَمَرَ، وَتَصْدِيقُهُ فِيمَا أَخْبَرَ، واجْتِنَابُ مَا عنه نهى وزجر، وأن لا يعبد الله إلا بما شرع. [38]
__________
[38] شهادة أن محمدًا رسول الله لها معنى ومقتضى ليست لفظًا يقال فقط. فمعناها أن تعترف بلسانك وبقلبك أنه رسول الله، تنطق بلسانك وتعتقد ذلك بقلبك أنه رسول الله صلى الله عليه وسلم، أما التلفظ باللسان والإنكار بالقلب فهذه طريقة المنافقين كما أخبرنا الله عنهم بقوله: {إِذَا جَاءَكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً} [المنافقون: 1، 2] جعلوا أيمانهم، أي: شهاداتهم سترة يسترون بها، فصدوا عن سبيل الله، فدل على أن النطق باللسان لا يكفي.
وكذلك اعتقاد القلب مع عدم النطق باللسان لمن يقدر على النطق أيضًا لا يكفي، فإن المشركين يعلمون أنه رسول الله لكنهم يعاندون، كما قال تعالى: {قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ فَإِنَّهُمْ لَا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ} [الأنعام: 33] . فهم بقلوبهم يعترفون بالرسالة، ويعرفون أنه رسول الله، لكن منعهم الكبر ومنعهم العناد من الإقرار برسالته.

(1/180)

وكذلك منعهم الحسد كما عند اليهود وعند مشركي العرب، وكان أبو جهل عمرو بن هشام يعترف ويقول: كنا نحن وبنو هاشم متساوين في كل الأمور لكنهم قالوا: منا رسول وليس منكم رسول من أين نأتي برسول؟ فلذلك أنكروا رسالته حسدًا لبني هاشم. ويقول أبو طالب في قصيدته:
ولقد علمت بأن دين محمد ... من خير أديان البرية دينًا
لولا الملامة أو حذار مسبة ... لوجدتني سمحا بذاك مبينا
يعترف بقلبه برسالة محمد لكن منعته الحمية الجاهلية لقومه فلم يكفر بدين عبد المطلب الذي هو عبادة الأصنام، فهم يعترفون بنبوته بقلوبهم، فلا يكفي الاعتراف بالقلب أنه رسول الله بل لا بد أن ينطق بلسانه.
ثم لا يكفي النطق باللسان والاعتراف بالقلب، بل لا بد من أمر ثالث وهو الاتباع، قال الله تعالى فيه: {فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ} [الأعراف: 157]

(1/181)

حتى لو نصره مثل أبي طالب وحامى دونه، وهو يعرف أنه رسول الله لكن لم يتبعه، فإنه ليس بمسلم حتى يتبعه، ولهذا قال الشيخ: وَمَعْنَى شَهَادَة أَنَّ مُحَمَّدًا رَسُولُ اللهِ طَاعَتُهُ فِيمَا أَمَرَ وَتَصْدِيقُهُ فِيمَا أَخْبَرَ، واجْتِنَابُ مَا نهى عنه وزجر، وأن لا يعبد الله إلا بما شرع.
فلا بد مع الاعتراف برسالته ظاهرًا وباطنًا واعتقادًا، ولا بد من اتباعه صلى الله عليه وسلم، ويتلخص ذلك في هذه الأربع كلمات التي ذكرها الشيخ رحمه الله:
الأولى: طاعته فيما أمر: يقول الله جل وعلا: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} [النساء: 80] ويقول سبحانه: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا لِيُطَاعَ بِإِذْنِ اللَّهِ} [النساء: 64] .
فقرن طاعة الرسول مع طاعته سبحانه وتعالى، وقرن معصية الرسول مع معصيته {وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَدًا} [الجن: 23] وقال: {وَإِنْ تُطِيعُوهُ تَهْتَدُوا} [النور: 54] وقال: {وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ} [النور: 56] فلا بد من طاعته صلى الله عليه وسلم، فالذي يشهد أنه رسول الله تلزمه طاعته فيما أمر لقوله تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [الحشر: 7] .

(1/182)

وقوله {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور: 63] ، عن أمره: أي عن أمر الرسول فلا بد من طاعة الرسول صلى الله عليه وسلم.
الثانية: تصديقه فيما أخبر؛ لأن الرسول صلى الله عليه وسلم أخبر عن أمور كثيرة مغيبة، أخبر عن الله وعن الملائكة، وأخبر عن أمور غائبة، وأخبر عن أمور مستقبلة من قيام الساعة وأشراط الساعة والجنة والنار، وأخبر عن أمور ماضية عن أحوال الأمم السابقة، فلا بد من تصديقه فيما أخبر؛ لأنه صدق لا كذب فيه، قال تعالى: {وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى} [النجم: 3، 4] .
الرسول صلى الله عليه وسلم لا يتكلم بهذه الأخبار أو هذه الأوامر والنواهي، لا يتكلم بشيء من عنده عليه الصلاة والسلام، إنما يتكلم بوحي من الله عز وجل فأخباره صدق، ومن لم يصدقه فيما أخبر فليس بمؤمن ولا صادق في شهادته أنه رسول الله، كيف يشهد أنه رسول الله ويكذبه في أخباره؟ كيف يشهد أنه رسول الله ولا يطيع أمره؟! .
الثالثة: اجتناب ما نهى عنه وزجر: اجتنب ما نهاك عنه الرسول صلى الله عليه وسلم؛ نهاك عن أقوال وأفعال وصفات كثيرة، ولا

(1/183)

ينهى صلى الله عليه وسلم إلا عن شيء فيه ضرر وفيه شر، ولا يأمر إلا بشيء فيه خير وفيه بر، فإذا لم يجتنب ما نهى عنه رسول الله صلى الله عليه وسلم لم يكن شاهدًا له بالرسالة بل صار متناقضًا، كيف يشهد أنه رسول الله ولا يجتنب ما نهاه عنه الرسول صلى الله عليه وسلم، والله تعالى يقول: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [الحشر: 7] قال صلى الله عليه وسلم: «إذا نهيتكم عن شيء فاجتنبوه، وإذا أمرتكم بأمر فأتوا منه ما استطعتم» فلا بد من اجتناب ما نهى عنه صلى الله عليه وسلم.
الرابعة: أن لا يُعبد الله إلا بما شرع: تقيد في العبادات بما شرعه الله لرسوله صلى الله عليه وسلم فلا تأت بعبادة لم يشرعها الرسول صلى الله عليه وسلم، وإن كان قصده حسنًا، وإن كنت تريد الأجر، لكن هذا عمل باطل؛ لأنه لم يأت به الرسول صلى الله عليه وسلم. النية لا تكفي بل لا بد من الاتباع.
فالعبادات توقيفية لا يجوز الإتيان بعبادات لم يشرعها رسول الله صلى الله عليه وسلم، قال رسول الله صلى الله عليه وسلم: «من عمل عملا ليس»

(1/184)

«عليه أمرنا فهو رد» وقال صلى الله عليه وسلم: «عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي، تمسكوا بها وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة» .
فالإتيان بعبادة لم يشرعها رسول الله صلى الله عليه وسلم تعتبر بدعة منكرة منهيًّا عنها، وإن قال بها فلان أو فلان، أو فعلها من فعلها من الناس ما دامت خارجه عن ما جاء به الرسول صلى الله عليه وسلم فإنها بدعة وضلالة، فلا يعبد الله إلا بما شرع على لسان رسوله، والمحدثات والخرافات كلها عمل باطل ونقص وضلال على من أتى بها، وإن كان يقصد بها الخير ويريد الأجر، فإن العبرة ليست بالمقاصد، وإنما العبرة بالاتباع والطاعة والانقياد، ولو كنا أحرارًا نأتي بما نشاء ونستكثر من العبادات ما نشاء لما احتجنا إلى بعثة الرسول صلى الله عليه وسلم.
ولكن من رحمة الله بنا لم يكلنا إلى عقولنا، ولم يكلنا إلى فلان وعلان من الناس؛ لأن هذه الأمور مردها إلى

(1/185)

وَدَلِيلُ الصَّلاةِ وَالزَّكَاةِ وَتَفْسِيرُ التَّوْحِيدِ قَوْلُهُ تَعَالَى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} [البينة: 5] [39] .
__________
الشرع إلى الله ورسوله، ولا ينفع منها إلا ما كان موافقًا لما شرعه الله ورسوله، ففي هذا الابتعاد عن جميع البدع، ومن ابتدع شيئًا في الدين لم يأت به الرسول صلى الله عليه وسلم، فإنه لم يشهد أنه رسول الله، لم يشهد الشهادة الحقيقية؛ لأن الذي يشهد أنه رسول الله صلى الله عليه وسلم شهادة حقيقية يتقيد بما شرعه، ولا يحدث شيئًا من عنده أو يتبع شيئًا محدثًا ممن سبقه.
هذا معنى شهادة أن محمدًا رسول الله ليست ألفاظًا تقال باللسان فقط من غير التزام ومن غير عمل ومن غير تقيد بما جاء به هذا الرسول صلى الله عليه وسلم.
[39] فالصلاة هي الركن الثاني من أركان الإسلام، والزكاة هي الركن الثالث وهي قرينة الصلاة في كتاب الله، الصلاة عمل بدني، والزكاة عمل مالي.
وقد قال أبو بكر الصديق رضي الله عنه: " والله لأقاتلن من فرق بين الصلاة والزكاة " لما امتنع أناس من دفع الزكاة

(1/186)

بعد وفاة الرسول صلى الله عليه وسلم قاتلهم أبو بكر رضي الله عنه وقال: " والله لأقاتلن من فرق بين الصلاة والزكاة، والله لو منعوني عقالًا - وفي رواية " عناقًا"- كانوا يؤدونه لرسول الله صلى الله عليه وسلم لقاتلتهم عليه ".
فالزكاة حق واجب في الأموال، وهي ركن من أركان الإسلام، وهي قرينة الصلاة في كتاب الله عز وجل في كثير من الآيات ومنها هذه الآية: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ} .
دليل التوحيد في أولها في قَوْلُهُ تَعَالَى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} هذا هو تفسير التوحيد، وهو عبادة الله مع الإخلاص له وترك عبادة ما سواه، فالدين والتوحيد والعبادة بمعنى واحد، {مُخْلِصِينَ لَهُ الدِّينَ} أي: العبادة، هذا تفسير التوحيد، لا كما يقوله علماء الكلام: أنه الإقرار بأن الله هو الخالق الرازق المحيي المميت هذا توحيد الربوبية، والمطلوب هو توحيد الألوهية الذي دعت إليه الرسل، ولا يصير المسلم مسلمًا إلا إذا جاء به.
أما من جاء بتوحيد الربوبية فقط فهذا ليس مسلمًا بدليل أن المشركين يعتقدونه وينطقون به ويعترفون به ولم يدخلهم

(1/187)

في الإسلام، ولم يمنع من قتلهم وسبي أموالهم توحيدهم هذا؛ لأنهم ليسوا موحدين لما أشركوا بالله عز وجل في العبادة، هذا هو تفسير التوحيد من كتاب الله لا من كتاب فلان وعلان كتاب "الجوهرة" أو كتاب "المواقف" أو كتب علماء الكلام، لا يؤخذ تفسير التوحيد من هذه الكتب وإنما يؤخذ من كتاب الله ومن سُنة رسول الله صلى الله عليه وسلم، ومن كتب أهل السنة والجماعة الذين يتمسكون بكتاب الله وسنة رسول الله صلى الله عليه وسلم.
ودليل الصلاة في قوله تعالى: {وَيُقِيمُوا الصَّلَاةَ} والمعنى أن يأتوا بها كما أمر الله عز وجل بشروطها وأركانها وواجباتها، أمر مجرد صورة الصلاة فإنها لا تكفي؛ ولهذا لم يقل: ويصلوا، بل قال: ويقيموا الصلاة، ولا تكون الصلاة قائمة إلا إذا أتى بها كما أمر الله سبحانه وتعالى، أما الذي يصلي مجرد صورة في أي وقت يشاء أو بدون طهارة وبدون طمأنينة، ولا يأتي بمتطلبات الصلاة، هذا لم يصل، ولهذا

(1/188)

قال صلى الله عليه وسلم للمسيء في صلاته الذي لا يطمئن في صلاته قال له: «ارجع فصل فإنك لم تصل» ليس مقصودًا صورة الصلاة من قيام وركوع وسجود وجلوس فقط، ليس هذا المقصود، بل المقصود أن يؤتى بها كما شرع الله سبحانه وتعالى مستوفية لكل متطلباتها الشرعية.
ثم ذكر دليل الزكاة بقوله تعالى: {وَيُؤْتُوا الزَّكَاةَ} أي: يدفعوا الزكاة للمستحقين لها، الذين ذكرهم الله تعالى في قوله: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ} [التوبة:60] .
ذكر ثمانية مصارف وحصرها بـ (إنما) فلا يكون صرفها في غير هذه المصارف الثمانية، فمن صرفها في غير مصارفها الثمانية لم يكن قد آتى الزكاة ولو أنفق أموالًا طائلة ملايين أو مليارات وسماها زكاة، ولا تكون زكاة حتى توضع في مواضعها التي حصرها الله تعالى فيها، هذا معنى إيتاء الزكاة، وأيضًا في وقتها، أي: يخرجها وقت وجوبها. لا يتباطأ

(1/189)

ودليل الصيام: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} [البقرة:183] [40] .
__________
ويتأخر ويتكاسل، طيبة بها نفسه، أي لا يعتبرها مغرمًا أو خسارة، وإنما يعتبرها مغنمًا له.
هذه الأمور الثلاثة هي: {دِينُ الْقَيِّمَةِ} الدين: الملة، القيمة: صفة لموصوف محذوف تقديره دين الملة القيمة، أي المستقيمة.
هذا دليل الصلاة والزكاة وتفسير التوحيد.
[40] الصيام لا يجب إلا على المسلمين أما الكفار لو فعلوه ما صح منهم حتى يشهدوا أن لا إله إلا الله وأن محمدًا رسول الله صلى الله عليه وسلم، ما داموا على الكفر فإنهم لا تنفعهم العبادات لا صيام ولا غير صيام، ولذلك خاطب به المؤمنين خاصة؛ لأنهم هم الذين يستجيبون، وهم الذين يصح منهم الصيام، ويقبل منهم الصيام.
{كُتِبَ عَلَيْكُمُ الصِّيَامُ} معنى كتب: فرض، مثل قوله تعالى: {كُتِبَ عَلَيْكُمُ الْقِتَالُ} [البقرة: 216] يعني فرض عليكم القتال، فالكتب في كتاب الله معناه الفرض.

(1/190)

{كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ} أي: كما فرض على الذين من قبلكم من الأمم، فدل على أن الصيام كان معروفًا عند الأمم السابقة وفي الشرائع القديمة، ولم تختص به شريعة محمد صلى الله عليه وسلم.
والنفس قد تتثاقل الصيام لما فيه من كبح جماحها ومنعها من الشهوات، والله جل وعلا بين أنه سنته في خلقه، وأنه على جميع الأمم، حتى في الجاهلية كان الصيام معروفًا، كانوا يصومون يوم عاشوراء.
{لَعَلَّكُمْ تَتَّقُونَ} هذا بيان للحكمة من الصيام، فلعلكم تتقون: بيان للحكمة في مشروعية الصيام، وهو أنه يسبب التقوى؛ لأن الصيام يترك به الإنسان مألوفاته وشهواته ومرغوباته تقربًا إلى الله سبحانه وتعالى فيكسبه التقوى، كما أنه يكسر أيضًا شهوة النفس وحدتها؛ لأن الشيطان يجري من ابن آدم مجرى الدم، فمع تناول الشهوات يتسلط الشيطان، ومع ترك الشهوات يضعف مجرى الدم فيطرد الشيطان عن المسلم، ففي الصيام حصول التقوى التي هي جماع الخير كله.
فهذه فائدة الصيام أنه يسبب التقوى، تقوى الله سبحانه وتعالى، واتقاء المحارم والشهوات المحرمة؛ لأن الإنسان إذا

(1/191)

ودليل الحج: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} [آل عمران: 97] [41] .
__________
ترك المباحات طاعة لله كان من باب أولى أن يترك المحرمات، الصيام يدربه على تجنب الحرام، ويدربه على التمكن من نفسه الأمارة بالسوء، ويطرد عنه الشيطان، ويلين قلبه للطاعة، ولذلك تجد الصائم أقرب إلى الخير من المفطر، تجده يحرص على تلاوة القرآن وعلى الصلاة، ويذهب إلى المسجد مبكرًا، الصيام لينه للطاعة وهذبه، كل هذا داخل في قوله: {لَعَلَّكُمْ تَتَّقُونَ} .
فالشاهد من الآية قوله: {كُتِبَ عَلَيْكُمُ الصِّيَامُ} هذا دليل على فرضية الصيام، وفسره بقوله: {شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ} [البقرة: 185] لأن قوله: {كُتِبَ عَلَيْكُمُ الصِّيَامُ} مجمل فسره بقوله: {فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ} [البقرة: 185] .
[41] ادعى اليهود أنهم مسلمون، وأنهم على دين إبراهيم، فامتحنهم الله جل وعلا في هذه الآية وقال: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ}

(1/192)

فإن كنتم مسلمين فحجوا؛ لأن الله فرض حج البيت على المسلمين، فإذا لم تحجوا وأبيتم الحج فهذا دليل على أنكم لستم مسلمين، ولستم على ملة إبراهيم {وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} .
ولله: أي، هذا فرض وحق وواجب لله سبحانه وتعالى على الناس.
حج: معناه في اللغة: القصد.
الحج شرعا: قصد الكعبة المشرفة والمشاعر المقدسة في وقت مخصوص لأداء عبادات مخصوصة، وهي مناسك الحج.
حج البيت: أي، الكعبة، وما حولها من المشاعر تابع لها.
من استطاع إليه سبيلا: هذا بيان شرط الوجوب، وهو الاستطاعة البدنية والاستطاعة المالية، الاستطاعة البدنية بأن يكون قادرا على المشي والركوب والانتقال من بلده إلى مكة في أي مكان من الأرض، هذه البدنية، يخرج العاجز عجزا مستمرا كالمريض مرضا مزمنا والكبير الهرم، فهذا ليس عنده

(1/193)

استطاعة بدنية، فإن كانت عنده استطاعة مالية فإنه ينيب من يحج عه حجة الإسلام.
أما الاستطاعة المالية فهي توفر المركب الذي ينقله، الراحلة أو السيارة أو الطيارة أو الباخرة، كل وقت بحسبه، ويكون عنده مال يستطيع أن يوفر له المركب الذي يمتطيه لأداء الحج، وأيضا الزاد يكون عنده زاد ونفقة له في السفر ذهابا وإيابا، ولمن يمونهم يكون عندهم كفايتهم إلى أن يرجع إليهم، فالزاد معناه أن يكون عنده ما يكفيه في سفره، ويكفي من يمون من أولاده ووالديه وزوجته، وكل من تلزمه نفقته، يؤمن لهم ما يكفيهم حتى يرجع إليهم بعد تأمين سداد الديون إن كان عليه ديون، يكون هذا المال فاضلا بعد سداد الديون.
فإذا توفر هذا فيكون هذا هو السبيل، " الزاد والراحلة " كما في حديث ابن عباس رضي الله عنهما.
ومن لم يستطع: أي، من ليس عنده زاد ولا راحلة فليس

(1/194)

عليه حج؛ لأنه غير مستطيع، فشرط وجوب الحج هو الاستطاعة.
ولما كان الحج يؤتى إليه من بعيد من كل أقطار الأرض، من كل فج عميق، ويحتاج إلى مؤنة، وفيه مشقة وتعب، وقد يحصل فيه أخطار، فمن رحمة الله أن جعله في العمر مرة واحدة، وما زاد عليها فهو تطوع، هذا من رحمة الله سبحانه وتعالى حيث لم يوجبه على المسلم كل سنة، كما قال النبي صلى الله عليه وسلم: «إن الله فرض عليكم الحج فحجوا، قال الأقرع بن حابس رضي الله عنه: أكل سنة يا رسول الله؟ فسكت عنه الرسول صلى الله عليه وسلم، ثم أعاد السؤال، فسكت عنه النبي صلى الله عليه وسلم، ثم أعاد السؤال، فقال النبي صلى الله عليه وسلم: لو قلت نعم لوجبت، ولما استطعتم، الحج مرة واحدة، فما زاد فهو تطوع» ، هذا من رحمة الله.
وقوله سبحانه: {وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} فيه دليل على أن من امتنع عن الحج وهو يقدر ولم يحج فإنه

(1/195)

كافر؛ لأن الله قال: (ومن كفر) ، أي: من أبى أن يحج وهو قادر على الحج، فإن هذا كفر، قد يكون كفرا أصغر، فمن تركه جاحدا لوجوبه هذا كفر أكبر بإجماع المسلمين، أما من اعترف بوجوبه وتركه تكاسلا فهذا كفر أصغر، ولكن إذا توفي وكان له مال فإنه يحج من تركته؛ لأنه دين عليه لله عز وجل، وهذه الآية فيها وجوب الحج، وهو ركن من أركان الإسلام، وبين الرسول صلى الله عليه وسلم أنه ركن من أركان الإسلام في حديث جبريل، وفي حديث ابن عمر.
وقد فرض الحج في السنة التاسعة على قول، ولم يحج النبي صلى الله عليه وسلم في هذه السنة، وإنما حج في السنة التي بعدها في السنة العاشرة، لماذا؟ لأنه صلى الله عليه وسلم «أرسل عليا ينادي في الناس في الموسم: " أن لا يحج بعد هذا العام مشرك، ولا يطوف بالبيت عريان "» ، فلما منع المشركون والعراة من الحج في العام العاشر حج النبي صلى الله عليه وسلم حجة الوداع.

(1/196)

المرتبة الثانية: الإيمان
تعريف الإيمان
الْمَرْتَبَةُ الثَّانِيَةُ: الإِيمَانُ: وَهُوَ بِضْعٌ وَسَبْعُونَ شُعْبَةً، فَأَعْلاهَا قَوْلُ: لا اله إِلا اللهُ، وَأَدْنَاهَا إِمَاطَةُ الأَذَى عَنِ الطَّرِيقِ، وَالْحَيَاءُ شُعْبَةٌ مِنْ الإيمان. [42]
__________
[42] فالإيمان أعم من الإسلام، فكل مؤمن مسلم، وليس كل مسلم مؤمنا، فالإيمان أعم من جهة نفسه، وأخص من جهة أهله.
والإيمان في اللغة: التصديق، قال تعالى على لسان إخوة يوسف: {وَمَا أَنْتَ بِمُؤْمِنٍ لَنَا} [يوسف: 17] ، أي: بمصدق لنا.
وأما الإيمان في الشرع: فهو كما فسره أهل السنة والجماعة: قول باللسان، واعتقاد بالقلب، وعمل بالجوارح، يزيد بالطاعة، وينقص بالمعصية.
وهو بهذا التفسير يكون حقيقة شرعية؛ لأن الحقائق ثلاث: حقيقة لغوية، وحقيقة شرعية، وحقيقة عرفية.

(1/197)

فتفسير الإيمان بهذا التفسير هو حقيقة شرعية، فالإيمان نقل من المعنى اللغوي إلى المعنى الشرعي.
فالإيمان: قول باللسان، لا بد من النطق والاعتراف باللسان، واعتقاد بالقلب، لا بد من أن يكون ما ينطق به بلسانه معتقدا له بقلبه، وإلا كان مثل إيمان المنافقين الذين {يَقُولُونَ بِأَلْسِنَتِهِمْ مَا لَيْسَ فِي قُلُوبِهِمْ} [الفتح: 11] .
ولا يكفي القول باللسان والاعتقاد بالقلب، بل لا بد من العمل بالجوارح أيضا، لا بد من أداء الفرائض، وتجنب المحرمات، فيفعل الطاعات، ويتجنب المحرمات، كل هذا من الإيمان، وهو بهذا التعريف يشمل الدين كله، لكن هذه الطاعات والشرائع الكثيرة منها ما هو جزء من حقيقة الإيمان للإيمان، ومنها ما هو مكملات للإيمان.
والإيمان له أركان وله شعب، وقد بينها النبي صلى الله عليه وسلم في حديثين، بين أركان الإيمان في حديث جبريل، وبين شعب الإيمان في حديث «الإيمان بضع وسبعون شعبة» ، وهذا يأتي إن شاء الله.
والإيمان والإسلام إذا ذكرا جميعا صار لكل واحد معنى، وإذا ذكر منهما واحد فقط دخل في الآخر، فإذا ذكرا

(1/198)

جميعا فسر الإسلام بالأعمال الظاهرة، وهي أركان الإسلام الخمسة، وفسر الإيمان بالأعمال الباطنة، وهي الأركان الستة، ومحلها القلب، ولا بد من اجتماعها في المسلم، لا بد أن يكون مسلما مؤمنا، يقيم أركان الإسلام، ويقيم أركان الإيمان، لا بد من اجتماعها.
قال صلى الله عليه وسلم: «الإيمان بضع وسبعون شعبة، أو بضع وستون شعبة» روايتان.
قوله: بضع: البضع هو ما بين الثلاثة إلى التسعة، فإذا قيل: بضعة عشر: هو ما بين ثلاثة عشر إلى تسعة عشر، وإذا قيل: بضع فقط فهو ما بين الثلاثة إلى التسعة.
قوله: شعبة: الشعبة هي القطعة من الشيء، أي: أن الأركان بضع وسبعون قطعة أو جزءا.
قوله: أعلاها: أي: أعلى هذه الشعب قول: لا إله إلا الله، فهي رأس الإسلام، ورأس الإيمان، وهي الركن الأول، وهي مدخل الدين.

(1/199)

قوله: أدناها أي: آخرها وأقلها.
قوله: إماطة الأذى عن الطريق أي: إزالة الأذى عن الطريق المسلوك، والأذى كل ما يؤذي الناس من شوك أو حجر أو قاذورات أو مخلفات، كل ما يؤذي الناس في طريقهم، ووضع الأذى في الطريق محرم؛ لأن الطريق للمارة، فالأذى يعطل المارة، أو يعرضهم للخطر، مثل أن يوقف سيارته في الطريق، هذا من الأذى، إرسال الماء من البيت في الطريق، هذا من الأذى، وضع القمامات في الطريق، هذا من الأذى، سواء كان الطريق في البلد أو في البر، وضع الحجارة، وضع الأخشاب، وضع الحديد بطرقات الناس، حفر الحفر في طرقات الناس، كل هذا من الأذى.
فإذا جاء مسلم وأزاح هذا الأذى، أخلى الطريق منه، فهذا دليل على إيمانه، فوضع الأذى في الطريق من شعب الكفر، وإزالة الأذى عن الطريق من شعب الإيمان.
قوله: والحياء شعبة من الإيمان: الحياء خلق يجعله الله في الإنسان، يحمله على فعل ما يجمله ويزينه، ويمنعه مما يدنسه ويشينه، والحياء الذي يحمل صاحبه على الخير، ويبعده عن الشر، هذا محمود، أما الحياء الذي يمنع الإنسان

(1/200)

أركان الإيمان
قال: وأركانه ستة: أَنْ تُؤْمِنَ بِاللهِ، وَمَلائِكَتِهِ، وَكُتُبِهِ، وَرُسُلِهِ، وَالْيَوْمِ الآخر، وتؤمن بالقدر خيره وشره. [43]
__________
من فعل الخير، وطلب العلم، والسؤال عما أشكل عليه، فهذا حياء مذموم لأنه خجل.
وشعب الإيمان كثيرة كما عرفتم، بضع وسبعون، وقد كتب الإمام البيهقي مؤلفا كبيرا بين فيه شعب الإيمان، وله مختصر مطبوع.
ومن أدلة العلماء على أن الإيمان قول باللسان، واعتقاد بالقلب، وعمل بالجوارح، قوله صلى الله عليه وسلم: «أعلاها لا إله إلا الله» ، هذا يدل على القول، وقوله صلى الله عليه وسلم: «أدناها إماطة الأذى عن الطريق» ، هذا عمل دل على أن الأعمال من الإيمان، وقوله صلى الله عليه وسلم: «الحياء شعبة من الإيمان» ، هذا في القلب، الحياء إنما يكون في القلب، فهذا دليل على أن الإيمان قول باللسان، واعتقاد بالقلب، وعمل بالجوارح.
[43] الإيمان يتكون من أركان وشعب، فما الفرق بينهما؟

(1/201)

الفرق أن الأركان لا بد منها، فإذا زال واحد منها زال الإيمان؛ لأن الشيء لا يقوم إلا على أركانه، فإذا فقد ركن من أركان الشيء لم يتحقق، وأما الشعب فإنها مكملات، لا يزول الإيمان بزوال الشيء منها، لكنها مكملات إما واجبات أو مستحبات، فالواجبات لكمال الإيمان الواجب والمستحبات لكمال الإيمان المستحب.
فإذا ترك المسلم شيئا من الواجبات، أو فعل شيئا من المحرمات، فإنه لا يزول إيمانه بالكلية عند أهل السنة والجماعة، ولكن يزول كماله الواجب، فيكون ناقص الإيمان أو فاسقا، كما لو شرب الخمر أو سرق أو زنى، أو فعل شيئا من الكبائر، هذا يكون فاعلا لمحرم وكبيرة من كبائر الذنوب، لكنه لا يكفر بذلك، ولا يخرج من الإيمان، بل يكون فاسقا، ويقام عليه الحد إن كانت المعصية ذات حد، وكذلك من ترك واجبا، كمن ترك بر الوالدين، أو صلة القرابة، هذه واجبات، فمن تركها نقص إيمانه، وكان عاصيا بترك الواجب، فيكون عاصيا إما بترك الواجب، وإما

(1/202)

بفعل محرم، وعلى كل حال لا يخرج من الإيمان، وإنما يكون مؤمنا ناقص الإيمان.
هذا مذهب أهل السنة والجماعة، خلافا للخوارج والمعتزلة الذين يكفران مرتكب الكبيرة، فالخوارج يكفرونه ويخرجونه من الدين، والمعتزلة يخرجونه من الدين، لكن لا يدخلونه في الكفر، وإنما يقولون: هو في منزلة بين منزلتين، لا هو مؤمن، ولا كافر.
هذا مذهبهم، وهو مذهب مبتدع، مخالف للأدلة، ومخالف لما هو عليه أهل السنة والجماعة، والسبب في ذلك تقصيرهم في الاستدلال، حيث أخذوا أدلة الوعيد، وتركوا أدلة الوعد مثل قوله تعالى: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48] ، هذه من أدلة الوعد، دلت على أن العاصي الذي لم يصل إلى حد الشرك والكفر أنه مرجو له المغفرة، ومعرض للوعيد والعقوبة.
فإذا جمعت بين قوله تعالى: {وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَدًا} [الجن: 23] ، من أخذ بظاهرها كفر

(1/203)

بالمعصية مطلقا، وإن ردها إلى قوله تعالى: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48] تبين له الحق، وأنه لا يخرج من الدين، ولكنه متوعد بالنار، إن شاء الله غفر له، وإن شاء عذبه، فقد يأتي عليه مكفرات في الدنيا، أو عذاب في القبر، تكفر هذه السيئات، والمكفرات كثيرة، يبتلى بمصائب، يبتلى بعقوبات في الدنيا، أو يعذب في قبره، أو يؤجل إلى يوم القيامة، ويكون تحت المشيئة.
هذا مذهب أهل السنة والجماعة، وهذا هو الفرق بين الشعب والأركان، فمن ترك شيئا من الأركان فإنه يكفر، من جحد التوحيد وأشرك بالله عز وجل هذا يكفر؛ لأنه ترك الركن الأول، ومن جحد أحد الرسل يكفر؛ لأنه ترك ركنا من أركان الإسلام، ومن جحد الملائكة يكفر ويخرج من الملة، ومن كفر بالبعث، أو جحد الجنة أو النار أو الصراط أو الميزان، أو شيئا مما ثبت من أمور الآخرة، فإنه بذلك يكفر؛ لأنه أنكر ركنا من أركان الإيمان، كذلك من جحد القدر وقال: الأمر أنف، ولم يسبق قدر من الله، إنما هي المصادفة، والأمور بالصدفة، وليس هناك قدر، كما يقوله غلاة المعتزلة، فإنه يكفر أيضا؛ لأنه جحد القدر، أما من ترك شيئا من الشعب فإن هذا

(1/204)

ينقص إيمانه، إما أن يكون نقصا لكماله الواجب، أو نقصا لكماله المستحب، لكنه لا يكفر بذلك.
وما دليل الزيادة والنقصان في الإيمان؟
أما دليل الزيادة: فقوله تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا} [الأنفال: 2] ، فدل على أن الإيمان يزيد بسماع القرآن، وقوله تعالى: {وَإِذَا مَا أُنْزِلَتْ سُورَةٌ فَمِنْهُمْ مَنْ يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَانًا فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَانًا وَهُمْ يَسْتَبْشِرُونَ} [التوبة: 124] .
دل على أن الإيمان يزيد بنزول القرآن وسماعه وتدبره، كما في قوله تعالى: {وَمَا جَعَلْنَا أَصْحَابَ النَّارِ إِلَّا مَلَائِكَةً وَمَا جَعَلْنَا عِدَّتَهُمْ إِلَّا فِتْنَةً لِلَّذِينَ كَفَرُوا لِيَسْتَيْقِنَ الَّذِينَ أُوتُوا الْكِتَابَ وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَانًا} [المدثر: 31] ، فدل على أن الإيمان يزيد بالطاعات والتصديق.
وأما النقصان: فإن كل شيء يزيد فإنه ينقص، كل شيء قابل للزيادة فإنه قابل للنقص، هذا من ناحية، ودل عليه قوله صلى الله عليه وسلم في الحديث الصحيح: «إن الله سبحانه وتعالى يوم القيامة يقول: أخرجوا من النار من كان»

(1/205)

«في قلبه مثقال حبة من خردل من إيمان» ، فدل على أن الإيمان ينقص حتى يكون على وزن خردل في القلب، وكذلك قوله تعالى: {هُمْ لِلْكُفْرِ يَوْمَئِذٍ أَقْرَبُ مِنْهُمْ لِلْإِيمَانِ} [آل عمران: 167] دل على أن الإيمان ينقص حتى يكون أقرب إلى الكفر، وفي قوله صلى الله عليه وسلم: «من رأى منكم منكرا فليغير بيده، فإن لم يستطيع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان» دل على أن الإيمان يضعف، أي: ينقص، فالإيمان إذا يزيد بالطاعة، وينقص بالمعصية.
قوله: وأركانه ستة، أي: دعائمه التي يقوم عليها، ويفقد بفقدها أو بفقد واحد منها ستة أركان، وهي:
الأول: أن تؤمن بالله: فالركن الأول وهو الإيمان بالله، يشمل أنواع التوحيد الثلاثة: الإيمان بأن الله سبحانه وتعالى واحد أحد فرد صمد، لا شريك له في ربوبيته، ولا في ألوهيته، ولا في أسمائه وصفاته.

(1/206)

الثاني: الإيمان بالملائكة: والملائكة جمع ملك، وأصله ملأك ثم سهل وقيل: ملك، والملائكة خلق من خلق الله في عالم الغيب، خلقهم الله لعبادته، ولتنفيذ أوامره سبحانه وتعالى في ملكه، وهم أصناف، كل صنف له عمل موكل به ويقوم به، لا يعصون الله ما أمرهم، ويفعلون ما يؤمرون، فمنهم من هو موكل بالوحي، وهو جبريل عليه السلام، وهو أشرف الملائكة، وهو الروح الأمين، شديد القوي، ومنهم من هو موكل بحمل العرش {الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ} [غافر: 7] ، قال تعالى: {وَالْمَلَكُ عَلَى أَرْجَائِهَا وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ} [الحاقة: 17] .
العرش هو أعظم المخلوقات، ولا يعلم عظمه إلا الله عز وجل، يحمله الملائكة، وهذا دليل على عظم الملائكة، وعظم قواهم وخلقهم، قال تعالى: {الْحَمْدُ لِلَّهِ فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ جَاعِلِ الْمَلَائِكَةِ رُسُلًا أُولِي أَجْنِحَةٍ مَثْنَى وَثُلَاثَ وَرُبَاعَ يَزِيدُ فِي الْخَلْقِ مَا يَشَاءُ} [فاطر: 1] ، فمنهم من له ستمائة جناح كجبريل عليه الصلاة والسلام، فلا يعلم عظم خلقتهم إلا الله سبحانه وتعالى:

(1/207)

{بَلْ عِبَادٌ مُكْرَمُونَ لَا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ} [الأنبياء: 26-27] ، ومنهم الموكل بالقطر والنبات، وهو ميكائيل، ومنهم من هو موكل بالنفخ في الصور، وهو إسرافيل، ينفخ في الصور، فيهلك كل شيء، قال تعالى: {وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ} ، ثم ينفخ فيه مرة ثانية، فتطير الأرواح في أجسادها {ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ} [الزمر: 68] .
تطير الأرواح من القرن وهو الصور إلى أجسادها، وتدخل فيها، فيحيون بإذن الله، ثم يسيرون إلى المحشر.
ومنهم من هو موكل بقبض الأرواح عند نهاية آجالها، وهو ملك الموت، قال تعالى: {قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ} [السجدة: 11] ، ومعه أعوان من الملائكة: {تَوَفَّتْهُ رُسُلُنَا وَهُمْ لَا يُفَرِّطُونَ} [الأنعام: 61] يعني أعوان ملك الموت، ومنهم من هو موكل بالأجنة في الأرحام، قال رسول الله صلى الله عليه وسلم: «إن أحدكم يجمع خلقه في بطن أمه أربعين يوما نطفة، ثم يكون علقة مثل ذلك، ثم يكون مضغة»

(1/208)

«مثل ذلك، ثم يرسل إليه الملك» الحديث، ومنهم الموكلون بحفظ أعمال بني آدم، قال تعالى: {وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ كِرَامًا كَاتِبِينَ} [الانفطار: 10، 11] ، يلازمونكم بالليل والنهار.
قال صلى الله عليه وسلم: «يتعاقبون فيكم ملائكة بالليل، وملائكة بالنهار، ويجتمعون في صلاة الفجر، وفي صلاة العصر، ويشهدون للمصلين عند الله سبحانه وتعالى» ، ولهذا قال تعالى: {وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُودًا} [الإسراء: 78] أي: يحضره الملائكة، ملائكة الليل وملائكة النهار، ومنهم من هو موكل بحفظ بني آدم من المكاره، يحفظونه من الآفات، ومن الأعداء ومن الهوام ومن السباع ومن الأفاعي والحيات، ما دام له بقية حياة فإن له ملائكة يحفظونه من الأخطار.
ينام بين السباع وبين الحيات في البر، من الذي يدفع عنه الحيات والسباع والهوام؟ معه ملائكة سخرهم الله سبحانه

(1/209)

وتعالى، قال الله فيهم: {لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ} [الرعد: 11] ، أي: بأمر الله هؤلاء يحفظون بني آدم من المكاره والأخطار إلى أن يحين الأجل، فإذا حان الأجل تخلوا عنه، فوقع ما قدر الله له من الموت أو الإصابة التي تفضي إلى الموت.
ومنهم ملائكة موكلون بتنفيذ الأوامر في أقطار السماوات والأرض، لا يعلمهم إلا الله سبحانه وتعالى، منهم ملائكة يطلبون مجالس الذكر ويحضرونها كما قال رسول الله صلى الله عليه وسلم: «ما اجتمع قوم في بيت من بيوت الله، يتلون كتاب الله، ويتدارسونه بينهم، إلا نزلت عليهم السكينة، وغشيتهم الرحمة، وحفتهم الملائكة» ، ملائكة سياحون في الأرض، يطلبون حلق الذكر ويشهدونها.
ولا يعلم الملائكة وأصنافهم وأوصافهم إلا الله، لكن ما جاء في النصوص القرآنية والأحاديث النبوية الصحيحة أثبتناه واعتقدناه، وما لم يذكر لنا نمسك عنه ولا نبحث فيه؛ لأن هذا من علم الغيب الذي لا ندخل فيه إلا بدليل.

(1/210)

فالإيمان بالملائكة ركن من أركان الإسلام، فمن جحد الملائكة وقال: لا يوجد ملائكة لأننا لا نراهم، هذا يكون كافرا ملحدا زنديقا والعياذ بالله؛ لأنه لم يؤمن بالغيب، وكذلك الذي يؤول الملائكة فيقول: الملائكة إنما هي معان وليست أجساما، وهي الهواجس التي تأتي على الإنسان، إن كانت هواجس خير فهي ملائكة، وإن كانت هواجس شر فهي شياطين، فهذا قول إلحادي والعياذ بالله، ومع الأسف هو في " تفسير المنار " نقله محمد رشيد رضا عن شيخه محمد عبده.
وهذا كلام الفلاسفة، وهو كلام باطل، من اعتقده فهو كافر، لكن نرجو أنه نقله ولم يعتقده، ولكن نقله من غير تعقيب فيه خطورة، وهذا كلام باطل وكفر بالملائكة، نسأل الله العافية والسلامة.
فالإنسان لا يدخل بعقله وتفكيره، أو ينقل عن الفلاسفة أو عن الزنادقة شيئا من أمور الدين وأمور الغيب، وإنما يعتمد على الكتاب والسنة، هذا هو الواجب، ويذكر في " تفسير المنار " أنه منقول من كتاب " إحياء علوم الدين " للغزالي، والله أعلم.

(1/211)

وكتاب " إحياء علوم الدين " للغزالي فيه طوام وفيه بلايا، وإن كان فيه شيء من الخير والفوائد، لكن فيه من المهلكات والسموم الشيء الكثير، وهو كتاب مختلط، شره أكثر من خيره، فلا يليق بالمبتدئ أو العامي أن يطالع فيه إلا إذا كان عنده علم وتمييز بين الحق والباطل.
والملائكة ليسوا معان كما يقول، بل الملائكة أجسام وأشكال، يتشكلون بأشكال أعطاهم الله القدرة عليها، ولهذا كان جبريل عليه السلام يأتي إلى النبي صلى الله عليه وسلم في صورة رجل، فأعطاهم الله القدرة على التشكل في أشكال من أجل مصلحة بني آدم؛ لأن بني آدم لا يطيقون رؤية الملائكة على خلقتهم التي خلقهم الله عليها، وإنما يأتون إلى النبي صلى الله عليه وسلم في صورة رجل رفقا ببني آدم، ولا يرون على صورتهم وحقيقتهم إلا عند العذاب، قال تعالى: {يَوْمَ يَرَوْنَ الْمَلَائِكَةَ لَا بُشْرَى يَوْمَئِذٍ لِلْمُجْرِمِينَ} [الفرقان: 22] ، وعند الموت يعاينهم الإنسان، يرى ملائكة الموت، لكن في الدنيا وعلى قيد الحياة لا يراهم؛ لأنه لا يطيق رؤيتهم، خلقهم الله من نور، وخلق الشياطين من نار كما في القرآن، وخلق آدم من تراب، فالله على كل شيء قدير.

(1/212)

والكفار يعتقدون أن الملائكة بنات الله، قال تعالى: {وَجَعَلُوا الْمَلَائِكَةَ الَّذِينَ هُمْ عِبَادُ الرَّحْمَنِ إِنَاثًا أَشَهِدُوا خَلْقَهُمْ سَتُكْتَبُ شَهَادَتُهُمْ وَيُسْأَلُونَ} [الزخرف: 19] .
الثالث: الإيمان بكتبه: وهي الكتب التي أنزلها الله على الرسول لهداية البشر، نؤمن بأنها كلام الله حقيقة، ونؤمن بما سمى الله منها وما لم يسم، سمى الله لنا منها التوراة والإنجيل والقرآن العظيم وصحف إبراهيم وموسى والزبور، فنؤمن بها، ونؤمن بما لم يسمه الله منها، فالإيمان بالكتب السابقة يكون إيمانا مجملا، والإيمان بالقرآن يكون إيمانا مفصلا بكل ما فيه؛ لأنه كتابنا، وأنزل على نبينا محمد صلى الله عليه وسلم، فمن جحد آية أو حرفا من حروفه فهو كافر مرتد عن الإسلام.
وكذلك من آمن ببعض القرآن وكفر ببعض فهو كافر، وكذلك من آمن ببعض الكتب وكفر ببعض فهو كافر، ومن قال: أنا أومن بالقرآن ولا أومن بالتوراة والإنجيل فهو كافر، أو قال: أومن بالتوراة والإنجيل ولا أومن بالزبور الذي أنزل على داود عليه السلام فهو كافر، قال تعالى: {وَآتَيْنَا دَاوُدَ زَبُورًا} [النساء: 163] ، أو أنكر صحف إبراهيم فهو كافر؛

(1/213)

لأنه مكذب لله عز وجل، ومكذب لرسله، فهو كافر لأنه جحد ركنا من أركان الإيمان.
الرابع: الإيمان برسله: الإيمان بالرسل جميعهم من أولهم إلى آخرهم، من سمى الله منهم ومن لم يسم، نؤمن بهم جميعا، وأنهم رسل الله حقا، جاءوا بالرسالة، وبلغوها لأممهم.
فمن كفر بنبي واحد فهو كافر بجميع الرسل لقوله تعالى: {إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلًا أُولَئِكَ هُمُ الْكَافِرُونَ حَقًّا وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُهِينًا وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ وَلَمْ يُفَرِّقُوا بَيْنَ أَحَدٍ مِنْهُمْ أُولَئِكَ سَوْفَ يُؤْتِيهِمْ أُجُورَهُمْ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا} [النساء: 150 - 152] .
فالكفر بنبي واحد أو برسول كفر بالجميع، ولهذا قال: {كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ} [الشعراء: 105] ، مع أنهم كذبوا نوحا، فتكذيبهم لنوح صار تكذيبا لبقية المرسلين، وكذلك من كفر بعيسى ومحمد كاليهود، أو كفر بمحمد كالنصارى، فإنه كافر بالجميع، لا بد من الإيمان بجميع الرسل عليهم الصلاة والسلام، من سمى الله منهم ومن لم يسم.

(1/214)

وقد سمى الله منهم كما في سورة الأنعام: {وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ عَلَى قَوْمِهِ نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ كُلًّا هَدَيْنَا وَنُوحًا هَدَيْنَا مِنْ قَبْلُ وَمِنْ ذُرِّيَّتِهِ دَاوُدَ وَسُلَيْمَانَ وَأَيُّوبَ وَيُوسُفَ وَمُوسَى وَهَارُونَ وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ وَزَكَرِيَّا وَيَحْيَى وَعِيسَى وَإِلْيَاسَ كُلٌّ مِنَ الصَّالِحِينَ وَإِسْمَاعِيلَ وَالْيَسَعَ وَيُونُسَ وَلُوطًا وَكُلًّا فَضَّلْنَا عَلَى الْعَالَمِينَ} [الأنعام: 83 - 86] ، فذكر جملة منهم في هذه الآيات، وفي آيات أخرى، فنؤمن بمن سمى الله منهم، ونؤمن بمن لم يسم الله منهم.
الخامس: اليوم الآخر: الإيمان باليوم الآخر هو الركن الخامس، واليوم الآخر المراد به يوم القيامة، سمي باليوم الآخر لأنه بعد اليوم الأول، وهو يوم الدنيا، الدنيا هي اليوم الأول، والقيامة هي اليوم الآخر، والإيمان باليوم الآخر هو الإيمان بما بعد الموت من عذاب القبر ونعيمه، وسؤال الملكين في القبر، وكل ما يكون بعد القبر فهو من الإيمان باليوم الآخر، وكذلك الإيمان بالبعث والنشور والمحشر والحساب ووزن الأعمال، والصراط والميزان الذي توزن به الحسنات والسيئات، والجنة والنار، فتفاصيل ما يحصل في

(1/215)

اليوم الآخر نؤمن بها جملة وتفصيلا، بداية من الموت إلى أن يستقر أهل الجنة في الجنة، وأهل النار في النار، كل ما صح من هذا نؤمن به، ولا نشك في شيء منه، فمن شك في شيء منه فهو كافر مرتد عن الإسلام، كل هذا يطلق عليه اليوم الآخر وما فيه.
الركن السادس: تؤمن بالقدر خيره وشره: تؤمن بأن ما يجري في هذا الكون من خير أو شر، من كفر وإيمان، من نعمة ونقمة، من رخاء وشدة، من مرض وصحة، من حياة وموت، كل ما يجري في هذا الكون فإنه مقدر، لم يكن صدفة، أو يكن أمرا مستأنفا، أي: أنه مبتدأ لم يسبق أن قدر، تؤمن بهذا كله بأنه بقضاء الله وقدره، وتؤمن بأن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، وأن هذا بقضاء الله وقدره، قال تعالى: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [الحديد: 22] ، هذا هو الإيمان بالقدر.
والإيمان بالقدر يتضمن أربع درجات، من لم يؤمن بها كلها فليس مؤمنا بالقدر:

(1/216)

المرتبة الأولى: العلم بأن الله علم كل شيء في الأزل، علم كل ما يجري، ما كان وما يكون إلى ما لا نهاية، فالله قد علمه في الأزل قبل أن يكون وقبل أن يقع، علمه سبحانه وتعالى بعلمه القديم الأزلي الذي هو موصوف به أزلا وأبدا، هذه مرتبة العلم، فمن جحدها فهو كافر.
المرتبة الثانية: مرتبة الكتابة في اللوح المحفوظ: وهي أن الله كتب كل شيء في اللوح المحفوظ، فما يجري شيء إلا وهو مكتوب في اللوح المحفوظ، ليس هناك شيء يجري وهو غير مكتوب، ولهذا قال تعالى: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ} [الحديد: 22] يعني اللوح المحفوظ، كتب الله فيه مقادير كل شيء، قال رسول الله صلى الله عليه وسلم: «أول ما خلق الله القلم، قال: اكتب، قال: وما أكتب؟ قال: اكتب ما هو كائن إلى يوم القيامة» ، فمن جحد الكتابة، وقال: الله يعلم كل شيء، لكنه لم يكتب في اللوح المحفوظ شيئا، هذا كافر مرتد عن دين الإسلام.

(1/217)

المرتبة الثالثة: مشيئة الله النافذة، وهي أن الله سبحانه يشاء الشيء ويريده، فما من شيء يحدث إلا وقد شاءه الله وأراده كما في اللوح المحفوظ، وكما علمه سبحانه وتعالى، يشاء كل شيء في وقته، ويريد كل شيء في وقت حدوثه، لا يقع شيء بدون مشيئة الله، أو بدون إرادة الله، فمن قال: إن الأشياء تحدث بدون أن يشاءها الله أو يريدها فهذا كافر.
المرتبة الرابعة: مرتبة الخلق والإيجاد، الله خالق كل شيء، إذا شاءه وأراده خلقه سبحانه وتعالى وأوجده، فكل شيء هو مخلوق لله سبحانه وتعالى، وهو من خلق الله، وهو فعل العباد وكسب العباد.
فهذه المراتب الأربع لا بد من الإيمان بها، وإلا لم يكن الإنسان مؤمنا بالقدر مرتبة العلم، والكتابة، والمشيئة، والخلق والإيجاد، كل هذه لا بد من الإيمان بها، فمن جحد شيئا منها فإنه كافر مرتد عن دين الإسلام؛ لأنه جحد ركنا من أركان الإيمان، وهو الإيمان بالقدر.

(1/218)

الدليل على أركان الإيمان
وَالدَّلِيلُ عَلَى هَذِهِ الأَرْكَانِ السِّتَةِ قَوْلُهُ تَعَالَى: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ} [البقرة: 177] . [44]
__________
[44] لما ذكر الشيخ هذه الأركان ذكر دليلها من القرآن ومن السنة؛ لأن أي شيء من أمور الدين والعبادة والعقيدة وأمور الأحكام الشرعية يحتاج إلى دليل، وإن لم يكن له دليل لم يكن صحيحا، لما ذكر الشيخ أركان الإيمان الستة ذكر دليلها من القرآن أولا ثم من السنة.
فمن القرآن قوله تعالى: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ} ، البر: هو فعل الخير الذي يقرب من الله، ويوصل إلى جنته، فكل أفعال الخير هي من البر، فالبر لفظ عام يجمع جميع أنواع الخير، وأنواع الطاعات كلها داخلة تحت مسمى البر، وتحت مسمى التقوى.
فالبر والتقوى من الأسماء العامة التي تجمع كل خصال الخير، وقوله تعالى: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ} هذا رد على اليهود الذين استنكروا تحويل القبلة

(1/219)

من بيت المقدس إلى الكعبة المشرفة، استنكروا هذا وجحدوه مع العلم أنهم يعلمون أنه حق، لكن جحدوه من باب العناد والمكابرة والحسد للنبي صلى الله عليه وسلم ولهذه الأمة.
يقول الله: ليس البر أن تولوا وجوهكم جهة من الجهات من غير أمر من الله، ولكن البر طاعة الله سبحانه وتعالى، إذا أمركم بأمر وجب عليكم امتثاله، هذا هو البر، فإذا أمركم باستقبال بيت المقدس فالبر في ذاك الوقت هو استقبال بيت المقدس؛ لأنه طاعة لله عز وجل، ثم إذا أمركم أن تستقبلوا الكعبة فالبر هو استقبال الكعبة، فالبر يدور مع أمر الله سبحانه وتعالى.
أنتم عبيد يجب عليكم الامتثال، إذا أمركم الله أن تستقبلوا جهة من الجهات وجب عليكم الامتثال، أما أن تتعصبوا لجهة معينة وتقولوا: لا يصح إلا استقبالها فهذا معناه اتباع الهوى والعصبية، والعبد الصادق يدور مع أوامر الله حيث دارت، ولا يعترض على أمر الله؛ لأن استقبال جهة بعد نسخ استقبالها لا يكون طاعة لله عز وجل، فالعمل بالمنسوخ وترك الناسخ ليس طاعة لله عز وجل، وإنما هو طاعة للهوى والعصبية، فالبر متعلق بطاعة الله، فحيث وجهك تتوجه إن كنت محقا في عبوديتك لله عز وجل:

(1/220)

ودليل القدر قَوْلُهُ تَعَالَى: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} [القمر: 49] . [45] .
المرتبة الثالثة: الإحسان
تعريف الإحسان
المرتبة الثالثة: الإحسان، ركن واحد، وهو " أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك ". [46]
__________
{لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ} [البقرة: 177] .
[45] دليل الركن السادس من أركان الإيمان: قوله تعالى: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} ، أي: كل شيء خلقه الله فإنه مقدر في علمه وكتابته ومشيئته وإرادته سبحانه وتعالى، وليس هو عفويا أو صدفيا، إنما هو أمر سابق في علم الله، ومكتوب في اللوح المحفوظ، وسابق في مشيئة الله وإرادته سبحانه وتعالى.
[46] الإحسان في اللغة: إتقان الشيء وإتمامه، مأخوذ من الحسن، وهو الجمال، ضد القبح، وهو ينقسم إلى أقسام:
أولا: إحسان بين العبد وبين ربه، وهذا هو المقصود.
ثانيا: إحسان بين العبد وبين الناس.

(1/221)

ثالثا: إحسان الصنعة وإتقانها، إذا صنع الإنسان شيئا أو عمل عملا فإنه يجب عليه أن يتقنه ويتمه.
النوع الأول: وهو الإحسان بين العبد وربه، بينه الرسول صلى الله عليه وسلم «لما سأله جبريل بحضرة الصحابة كما يأتي، فقال: الإحسان أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك» .
فالإحسان بين العبد وبين ربه هو إتقانه العمل الذي كلفه الله به، بأن يأتي به صحيحا خالصا لوجه الله عز وجل، عمل الإحسان بين العبد وربه ما توفر فيه الإخلاص لله عز وجل، والمتابعة للرسول صلى الله عليه وسلم، وقد بين النبي صلى الله عليه وسلم أن الإحسان على مرتبتين، واحدة أعلى من الأخرى.
الأولي: أن تعبد الله كأنك تراه، بأن يبلغ بك اليقين والإيمان بالله كأنك تشاهد الله عيانا، ليس عندك تردد أو أي شك، بل كأن الله أمامك سبحانه وتعالى تراه عيانا، فمن بلغ هذه المرتبة فقد بلغ غاية الإحسان، تعبد الله كأنك تراه من كمال اليقين وكمال الإخلاص، كأنك ترى الله عيانا، والله جل وعلا لا يرى في الدنيا، وإنما يرى في الآخرة، ولكن تراه بقلبك حتى كأنك تراه بعينيك، ولذلك يجازى أهل الإحسان بالآخرة بأن يروه سبحانه وتعالى، لما عبدوه وكأنهم يرونه

(1/222)

في الدنيا جازاهم الله بأن أفسح لهم المجال بأن يروه بأبصارهم في دار النعيم.
قال تعالى: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} [يونس: 26] ، الزيادة هي النظر لوجه الله، السبب أنهم أحسنوا في الدنيا، فأعطاهم الله الحسنى، وهي الجنة، وزادهم رؤية الله عز وجل، تعبد الله كأنك تراه على المشاهدة، والمحبة والشوق إلى لقائه سبحانه وتعالى، تتلذذ بطاعته، وتطمئن إلى طاعته سبحانه وتعالى، تشتاق إليها، هذه طريقة المحسنين.
المرتبة الثانية: إذا لم تبلغ هذه المرتبة العظيمة فإنك تعبده على طريقة المراقبة، بأن تعلم أن الله يراك، ويعلم حالك، ويعلم ما في نفسك، فلا يليق بك أن تعصيه، وأن تخالف أمره، وهو يراك ويطلع عليك، وهذه حالة جيدة، ولكنها أقل من الأولى، وما دمت أنك تعلم أنه يراك فإنك تحسن عبادته وتتقنها؛ لأنك تعلم أن الله يراك، ولله المثل الأعلى لو كنت أمام مخلوق له منزلة وأمرك بأمر، وأنت تنفذ هذا الأمر أمامه وينظر إليك، هل يليق بك أن يقع منك إخلال بهذا الفعل؟

(1/223)

الحاصل: أن الإحسان على مرتبتين:
مرتبة المشاهدة القلبية: وهي أن تعبد الله كأنك تراه من شدة اليقين والإيمان، كأنك ترى الله عز وجل عيانا.
والمرتبة الثانية: وهي أقل منها، أن تعبد الله وأنت تعلم أنه يراك ويطلع عليك، فلا تعصيه ولا تخالف أمره سبحانه وتعالى.
هذه مرتبة الإحسان، وهي أعلى مراتب الدين، من بلغها فإنه بلغ أعلى مراتب الدين، وقبلها مرتبة الإيمان، وقبلها مرتبة الإسلام.
فالدين دوائر:
الدائرة الأولى: الإسلام، وهي واسعة حتى إنه يدخل فيها المنافق، ويقال له مسلم ويعامل معاملة المسلمين؛ لأنه استسلم في الظاهر، فهو داخل في دائرة الإسلام، ويدخل فيها ضعيف الإيمان الذي ليس معه من الإيمان إلا مثقال حبة خردل.
الدائرة الثانية: وهي أضيق من الأولى وأخص، دائرة الإيمان، وهذه لا يدخل فيها المنافق النفاق الاعتقادي أبدا،

(1/224)

دليل الإحسان
وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ} [النحل: 128] ، وقَوْلُهُ تَعَالَى: {وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ الَّذِي يَرَاكَ حِينَ تَقُومُ وَتَقَلُّبَكَ فِي السَّاجِدِينَ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} [الشعراء: 217-220] ، وقَوْلُهُ تَعَالَى: {وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلَا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ فِيهِ وَمَا يَعْزُبُ عَنْ رَبِّكَ مِنْ مِثْقَالِ ذَرَّةٍ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ وَلَا أَصْغَرَ مِنْ ذَلِكَ وَلَا أَكْبَرَ إِلَّا فِي كِتَابٍ مُبِينٍ} [يونس: 61] . [47]
__________
وإنما يدخل فيها أهل الإيمان، وهم على قسمين: إيمان كامل، وإيمان ناقص، فيدخل فيها مؤمن فاسق، أو مؤمن تقي.
الدائرة الثالثة: وهي أضيق من الثانية، دائرة الإحسان، وهي كما بينها النبي صلى الله عليه وسلم، ولا يدخل فيها إلا أهل الإيمان الكامل.
[47] هذا دليل المرتبة الأولى من الإحسان: {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ} ، دلت الآية أن الله مع المحسنين

(1/225)

وهم الذين عبدوا الله كأنهم يرونه، فإن الله معهم معية خاصة، معية النصرة والتأييد والتوفيق.
وقَوْلُهُ تَعَالَى: {وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ الَّذِي يَرَاكَ حِينَ تَقُومُ وَتَقَلُّبَكَ فِي السَّاجِدِينَ} هذا دليل المرتبة الثانية، هذا دليل قوله: " فإنه يراك ".
وتوكل: أي: فوض أمورك.
على العزيز الرحيم: وهو الله سبحانه وتعالى.
حين تقوم: تقوم للعبادة والصلاة.
وتقبلك في الساجدين: يراك وأنت راكع، وأنت ساجد، يراك في جميع أحوال العبادة قائما وراكعا وساجدا، فهو يراك سبحانه وتعالى.
إنه هو السميع العليم: السميع لأقوالك، العليم بأقوالك سبحانه وتعالى، وقَوْلُهُ تَعَالَى: {وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلَا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ فِيهِ} هذا دليل المرتبة الثانية، {وَمَا تَكُونُ فِي شَأْنٍ} هذا خطاب للرسول صلى الله عليه وسلم، في أي شأن من أمورك، من أمور العبادة أو من غيرها، جميع أفعالك وتحركاتك ما تكون في شأن من الشئون.

(1/226)

{وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ} أي: من الله لأن القرآن من عند الله عز وجل، أو الضمير راجع إلى الشأن، أي: ومن الشأن الذي تكون فيه تلاوة القرآن.
{وَلَا تَعْمَلُونَ} هذا لجميع الأمة، للرسول صلى الله عليه وسلم وغيره.
{مِنْ عَمَلٍ} أي: عمل من الأعمال خير أو شر.
{إِلَّا كُنَّا عَلَيْكُمْ شُهُودًا} نراكم ونبصركم ونشاهدكم، هذا دليل لقوله صلى الله عليه وسلم: " فإنه يراك ".
{إِذْ تُفِيضُونَ فِيهِ} تباشرونه وتعملونه، فهذا يعطي دليلا على المرتبة الثانية من مراتب الإحسان، وأنه جل وعلا شهيد على كل عامل بعمله، يراه سبحانه وتعالى ويعلمه ويبصره، ولا يغيب عنه: {إِنَّ اللَّهَ لَا يَخْفَى عَلَيْهِ شَيْءٌ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ} [آل عمران: 5] .
وأما الإحسان بين العبد والخلق فمعناه: بذل المعروف لهم، وكف الأذى عنهم، بأن تطعم الجائع، وتكسو العاري، وتعين بجاهك المحتاج، وتشفع لمن احتاج الشفاعة، تبذل المعروف، جميع وجوه المعروف، تكرم الضيف، تكرم الجار، لا يصدر منك إلا خير لجارك، وتكف أذاك عنه أيضا

(1/227)

فلا يصدر منك أذى له ولا لغيره، من الناس من لا يصدر منه إلا أذى، ومن الناس من يصدر منه أذى وخير، ومن الناس من لا يصدر منه إلا خير، فهذا في أعلى الطبقات.
بذل الخير للناس وكف الأذى عنهم هو الإحسان للناس: {وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ} [البقرة: 195] ، حتى البهائم يجب أن تحسن إليها بأن تهيئ لها ما تحتاج إليه، وتمنع الأذى عنها، وترفق بها، هذا من الإحسان إلى البهائم، حتى المستحق للقتل لا تعذبه، بل تقتله قتلة حسنة ومريحة، من وجب عليه القصاص، ومن وجب عليه الحد، فإنه ينفذ فيه برفق، لا تمثيل، ولا تعذيب، ولا صبر.
قال صلى الله عليه وسلم: «إن الله كتب الإحسان على كل شيء، فإذا قتلتم فأحسنوا القتلة، وإذا ذبحتم فأحسنوا الذبح» في القصاص أو غير ذلك مما يلزم الحد.
فإذ ذبحتم: أي، ذبحتم الحيوانات المأكولة، فأحسنوا الذبحة، «وليحد أحدكم شفرته، وليرح ذبيحته» ، فتحسن حتى للبهائم، وقد «غفر الله للبغي من بني إسرائيل بسبب أنها سقت كلبا رأته يلهث من العطش، فسقته فشكر الله لها، فغفر الله لها»

(1/228)

وَالدَّلِيلُ مِنَ السُّنَّةِ حَدِيثُ جِبْرِيلَ الْمَشْهُورُ عَنْ عمر رَضِيَ اللهُ عَنْهُ قَالَ: «بَيْنَمَا نَحْنُ جُلُوسٌ عند رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذْ طَلَعَ عَلَيْنَا رَجُلٌ، شَدِيدُ بَيَاضِ الثِّيَابِ، شَدِيدُ سَوَادِ الشَّعْرِ» . [48]
__________
«ذنبها» ، وهو ذنب عظيم، وهو البغاء، أي: الزنى، فغفر الله لها بسبب ذلك؛ لأنها أحسنت إلى هذا البهيم العطشان.
فكيف بغير الكلب؟ إذا أحسنت إلى جائع من المسلمين، أو حتى من بني آدم ولو كان كافرا، إذا أحسنت إليه فإن الله جل وعلا يشكر لك ذلك الإحسان، قال تعالى: {وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ} [البقرة: 195] .
النوع الثالث: وهو إتقان العمل، أي عمل تعمله يجب عليك أن تتقنه، لا ليقال: إن فلانا يحسن كذا، وقد جاء في الحديث: «إن الله يحب إذا عمل أحدكم عملا أن يتقنه» .
[48] قد تقدم الكلام عن الإسلام والإيمان والإحسان، وأركان كل مرتبة، وذكر الشيخ رحمه الله أدلة كل مرتبة من

(1/229)

القرآن، وهذا كله تقدم وانتهى، ثم ذكر الشيخ رحمه الله دليل هذه المراتب من السنة، سنة الرسول صلى الله عليه وسلم، فذكر حديث جبريل وأنه أتى النبي صلى الله عليه وسلم وهو مع أصحابه، أتاهم في صورة رجل، وجلس إلى النبي صلى الله عليه وسلم، وسأله عن الإسلام والإيمان والإحسان، ثم سأله عن الساعة، وسأله عن أماراتها، هذا ما يسمى بحديث جبريل أو حديث عمر، وهو حديث ورد من عدة طرق عن جماعة من الصحابة، فهو حديث صحيح، وذكر الشيخ رحمه الله رواية عمر بن الخطاب في هذا الحديث مع اختلاف في ألفاظ الحديث في طرق أخرى، ولكن المعنى واحد.
قَالَ: «بَيْنَمَا نَحْنُ جُلُوسٌ عِنْدَ النَّبِيِّ صَلَّى الله عليه وسلم» ، كان من عادتهم رضي الله عنهم أنهم يجتمعون عند النبي صلى الله عليه وسلم في المسجد، ويتلقون عنه العلم، ويستمعون إلى أجوبته صلى الله عليه وسلم على ما يرده من الأسئلة، فبينما هم كذلك على عادتهم «إذ دخل عليهم رجل من الباب، رَجُلٌ شَدِيدُ بَيَاضِ الثِّيَابِ، شَدِيدُ سَوَادِ الشَّعْرِ» ، أي: أن جبريل عليه السلام تمثل في صورة هذا

(1/230)

«لا يُرَى عَلَيْهِ أَثَرُ السَّفَرِ، وَلا يَعْرِفُهُ منا أحد، حتى جلس إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَأَسْنَدَ رُكْبَتَيْهِ إِلَى رُكْبَتَيْهِ، وَوَضَعَ كَفَّيْهِ عَلَى فَخِذَيْهِ، وقال: يا محمد أخبرني عن الإسلام» . [49]
__________
الرجل، ولم يأتهم بصورته الملكية؛ لأنهم لا يطيقون النظر إليه في صورته الملكية.
[49] لا يُرَى عَلَيْهِ أَثَرُ السَّفَرِ، وَلا يَعْرِفُهُ منا - أي: من الحاضرين - أحد، فهذا من العجائب أنه ليس قادما من سفر حتى يقال: إنه من غير أهل المدينة، وهم لا يعرفونه، وهو ليس من أهل البلد حتى يعرفوه، فتحيروا في شأنه، لا هو قادم، ولا هو من أهل البلد، لو كان قادما من سفر لظهر عليه أثر السفر في ثيابه وفي لونه؛ لأن المسافر تظهر عليه آثار السفر، فلا يعرفه أحد من الحاضرين، فليس هو من أهل البلد، وليس هو قادما من سفر، فمن أين يكون هذا الرجل؟ هذا الذي استغربوه.
فجلس إلى النبي صلى الله عليه وسلم بين يديه جلوس المتعلم من معلمه، وأسند ركبتيه إلى ركبتي النبي صلى الله عليه وسلم، أي: أنه قريب منه جدا، ووضع يديه على فخذيه، أي: فخذي النبي صلى الله عليه وسلم.

(1/231)

«قال: أَنْ تَشْهَدَ أَنْ لا اله إِلا اللهُ، وأن محمدا رسول الله صلى الله عليه وسلم، وَتُقِيمَ الصَّلاةَ، وَتُؤْتِيَ الزَّكَاةَ، وَتَصُومَ رَمَضَانَ، وَتَحُجَّ البيت إن استطعت إليه سبيلا، فقال: صدقت، فعجبنا له يسأله ويصدقه» . [50]
__________
فقال يا محمد: خاطبه باسمه، ولم يقل: يا رسول الله، ولعله فعل ذلك عليه السلام من أجل أن يظن الصحابة أنه من البادية؛ لأن من عادة أهل البادية أنهم يخاطبون النبي صلى الله عليه وسلم باسمه؛ لأن أهل البادية على طبيعتهم وعادتهم، وهو زيادة في الإغراب والتعمية حتى لا يعرفوه.
قال: يا محمد أخبرني عن الإسلام، أي: اشرح لي معنى الإسلام.
[50] قال: الإسلام أن تشهد أن لا إله إلا الله، وأن محمدا رسول الله، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت إن استطعت إليه سبيلا: ذكر له النبي صلى الله عليه وسلم أركان الإسلام التي لا بد منها، والتي إن تحققت ووجدت تحقق الإسلام، وما زاد عليها من الأمور الأخرى فهي مكملات، فالرسول صلى الله عليه وسلم اقتصر على بيان أركان الإسلام؛ لأن الجواب كلما كان مختصرا كان أسهل على المتعلم والسامع، وسهل

(1/232)

«قال: فأخبرني عَنِ الإِيمَانِ، قَالَ: أَنْ تُؤْمِنَ بِاللهِ، وَمَلائِكَتِهِ، وَكُتُبِهِ، وَرُسُلِهِ، وَالْيَوْمِ الآخِرِ، وَتُؤْمِنَ بِالْقَدَرِ خَيْرِهِ وشره، قال: صدقت» . [51]
__________
عليه حفظه ووعيه، بينما لو طول الجواب تشعب على الحاضرين، وربما أن أكثرهم لا يستوعبه، فهذا دليل على أن المسئول ينبغي أن يتوخى الاختصار مهما استطاع، ويقتصر على الشيء الضروري، وإلا فالإسلام أكثر من ذلك، هذه أركانه ودعائمه التي يقوم عليها.
قال: صدقت: هذه عجيبة ثانية.
قال: فعجبنا له يسأله ويصدقه: فدل على أنه عالم، وأنه لا يسأل سؤال جاهل، وإنما يسأل وهو عالم بدليل أنه قال: صدقت، فدل على أنه عالم، فلماذا يسأل؟ ‍
[51] قال: أخبرني عن الإيمان، قال: أن تؤمن بالله ملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره، فذكر له صلى الله عليه وسلم أركان الإيمان الستة بعدما ذكر له أركان الإسلام، والإسلام والإيمان إذا ذكرا جميعا فالإسلام معناه الأعمال الظاهرة، والإيمان هو الأعمال الباطنة، أعمال القلوب، وما يقوم به من التصديق والعلم، ولا بد من الإسلام والإيمان

(1/233)

«قَالَ: أَخْبِرْنِي عَنِ الإِحْسَانِ، قَالَ: أَنْ تَعْبُدَ الله كأنك تراه، فإن لم تكن تراه فإنه يراك، قال: فأخبرني عن الساعة، قال: ما المسئول عنها بأعلم من السائل» . [52] .
__________
جميعا، الإسلام الأعمال الظاهرة، والإيمان الأعمال الباطنة؛ لقوله صلى الله عليه وسلم: «الإسلام علانية، والإيمان في القلب» ، فإن ذكرا جميعا صار لكل واحد معنى خاص به، وإذا ذكر واحد منهما دخل فيه الآخر، إذا ذكر الإيمان وحده دخل فيه الإسلام، وإذا ذكر الإسلام وحده دخل فيه الإيمان؛ لأنه لا يصح إسلام بدون إيمان، ولا يصح إيمان بدون إسلام، لا بد من الاثنين، فهما متلازمان، ولهذا يقولون: إن الإسلام والإيمان من الأسماء التي إذا اجتمعت افترقت، وإذا انفردت اجتمعت، أي: يدخل بعضها في بعض لأنهما متلازمان، لا ينفك أحدهما عن الآخر.
فسأله عن الأعمال الظاهرة والأعمال الباطنة، وبين له صلى الله عليه وسلم أركان كل من الإسلام والإيمان.
[52] قال: فأخبرني عن الإحسان، قال: أن تعبد الله، سبق أن المحسن هو من يعبد الله على المشاهدة واليقين كأنه يرى

(1/234)

الله، أو يعبده على المراقبة، وهو يعلم أن الله يراه فيحسن العمل؛ لأن الله مطلع عليه، فالمحسن يعبد الله إما على المشاهدة في القلب، وهذا أكمل، وإما على المراقبة، وأن يعلم أن الله يراه في أي مكان، أو في أي عمل يعمله، هذا هو الإحسان.
قال: صدقت، فأخبرني عن الساعة، أي: عن قيام الساعة متى؟ ولما كان هذا السؤال لا يعلم أحد الجواب عنه إلا الله سبحانه وتعالى؛ لأن قيام الساعة لا يعلم تحديده إلا الله عز وجل.
نحن نعلم أنها ستقوم الساعة لا نشك في هذا، من شك في هذا فهو كافر، نعلم أنها ستقوم الساعة ولا بد، ولكن الوقت الذي تقوم فيه الساعة الله عز وجل لم يخبرنا عنه، ولم يبينه لنا، واستأثر بعلمه، قال تعالى: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ} [لقمان: 34] ، وقال تعالى: {يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي لَا يُجَلِّيهَا لِوَقْتِهَا إِلَّا هُوَ} [الأعراف: 187] ، هو الذي يعلمها سبحانه، وقال تعالى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ} [الأنعام: 59] ، ومنها وقت قيام الساعة.

(1/235)

«قَالَ: فَأَخْبِرْنِي عَنْ أَمَارَاتِهَا، قَالَ: أَنْ تَلِدَ الأمة ربتها» . [53]
__________
«قال صلى الله عليه وسلم لجبريل: ما المسئول عنها بأعلم من السائل» ، أي: أنا وأنت سواء لا نعلم متى تقوم الساعة، الله جل وعلا لم يطلع على هذا لا الملائكة، ولا الرسل، ولا أحدا، بل استأثر بعلمها سبحانه وتعالى.
[53] قال: أخبرني عن أماراتها: الأمارات جمع أمارة، وهي العلامة، أما الإمارة بالكسر فهي الولاية.
أخبرني عن أماراتها، أي: العلامات التي تدل على قرب قيامها، نعم الساعة لها أمارات، وقد بينها الله سبحانه وتعالى، منها أمارات صغيرة، ومنها علامات كبيرة، ومنها متوسطة، ومنها علامات مقاربة للساعة تكون عند قيام الساعة، تكون قريبا من قيامها، أما العلامات الأخرى فإنها متقدمة، العلماء يقولون: علامات الساعة على ثلاثة أنواع: هي علامات صغيرة ومتقدمة، وعلامات متوسطة، وعلامات كبيرة.
العلامات الصغيرة والعلامات المتوسطة كلها حصلت أو حصل معظمها، أما العلامات الكبار ظهور الدجال، ونزول عيسى عليه السلام، وخروج الدابة، وخروج يأجوج ومأجوج، فهذه تكون عند قيام الساعة وتتتابع.

(1/236)

«وَأَنْ تَرَى الْحُفَاةَ الْعُرَاةَ الْعَالَةَ رِعَاءَ الشَّاءِ يتطاولون في البنيان» . [54]
__________
قال: أخبرني عن أماراتها: ولما كانت أماراتها معلومة أجابه الرسول صلى الله عليه وسلم قال: " «أن تلد الأمة ربتها» " هذا من علامات الساعة، الأمة هي المملوكة، وربتها سيدتها.
[54] قال الشراح: معناه والله أعلم أنه في آخر الزمان يكثر التسري، يعني يكثر وطء الإماء - أي: المملوكات - فيلدن بنات، تكون بنتها حرة، وتكون سيدة لأمها ومالكة لها، وقيل: معناه أنه يكثر العقوق، فتكون البنت كأنها سيدة لأمها.
وأن ترى الحفاة: هذه علامة ثانية.
الحفاة: الذين ليس لهم نعال من الفقر والفاقة.
العراة: الذين ليس لهم لباس.
العالة: الفقراء.
رعاء الشاء: جمع راعٍ، الذين يرعون الأغنام، هؤلاء كانوا في الأصل في البراري في بيوت ينتقلون من محل إلى آخر، وفي آخر الزمان يستوطنون في المدن، ويبنون القصور والعمارات الشاهقة، هذا من علامات الساعة، إذا تحولت البادية إلى حاضرة، وصاروا يتطاولون في المباني، ويتباهون

(1/237)

«قَالَ: فَمَضَى، فَلَبِثْنَا مَلِيَّا، فَقَالَ: يَا عُمَرُ أتدري من السائل؟ قلت: اللهُ وَرَسُولُهُ أَعْلَمُ، قَالَ: هَذَا جِبْرِيلُ أَتَاكُمْ يعلمكم أمر دينكم» . [55]
__________
بها وينمقونها، وهم ليس من عادتهم، يتحولون إلى أغنياء، إلى أصحاب ثروة وأصحاب مظاهر، هذه من علامات الساعة.
وكما تعلمون فإن الرسول صلى الله عليه وسلم لا ينطق عن الهوى، كما تعلمون الآن كيف حال الناس، لقد تغيرت الأحوال وتحول الفقراء إلى أغنياء أصحاب ثروات، وتحضرت البادية وبنوا وتطاولوا في البنيان، وهذا مصداق ما قاله رسول الله صلى الله عليه وسلم.
[55] قال: ثم خرج ولبثنا مليا: يعني وقتا قصيرا.
فقال النبي صلى الله عليه وسلم: يا عمر أتدري من السائل؟ أو أتدرون من السائل؟ وفي رواية «أن النبي صلى الله عليه وسلم قال: علي بالرجل، فطلبوه فلم يقدروا عليه» .
قال: هذا جبريل أتاكم يعلمكم أمر دينكم: هذا الذي دخل وسأل هذه الأسئلة هو جبريل عليه السلام، وجاء في

(1/238)

صورة رجل كما وصف لغرض تعليم الحاضرين أمور دينهم على طريق السؤال والجواب.
فدل هذا الحديث على مسائل عظيمة:
الأولى: أن الدين ينقسم إلى ثلاثة مراتب: الإسلام والإيمان والإحسان، كل مرتبة أعلى من التي قبلها، وأن كل مرتبة لها أركان: أركان الإسلام، وأركان الإيمان والإحسان ركن واحد.
الثانية: فيه التعليم بطريق السؤال والجواب، وهذه طريقة تعليمية ناجحة؛ لأنها أدعى للانتباه وتلقي العلم، كونه يسأل ويتهيأ ذهنه يتطلب الجواب، ثم يلقي عليه الجواب وهو يتطلع إليه، يكون هذا أثبت.
الثالثة: في الحديث دليل على أن من سأل عن علم وهو لا يدري أن يقول: الله ورسوله أعلم، يكل العلم إلى عالمه، فلا يتكلم بالجواب وهو لا يعرفه ويتخرص، هذا لا يجوز، والرسول صلى الله عليه وسلم لما سئل عن الساعة قال: ما المسئول عنها بأعلم من السائل، ولما قال للصحابة: أتدرون من السائل؟ وهم لا يعرفونه قالوا: الله ورسوله أعلم.

(1/239)

فدل ذلك على أن مسائل الشرع ومسائل الدين لا يجوز التخرص فيها؛ لأن هذا من التكلف، ولكن من كان عنده علم فإنه يجيب، ومن ليس عنده علم يقول: الله أعلم، ومن قال: لا أدري فقد أجاب.
قد سئل الإمام مالك رحمه الله عن أربعين مسألة فأجاب عن ست منها، وقال في الباقية: لا أدري، فقال له السائل: أنا جئت من كذا وكذا، وسافرت وأتعبت راحلتي، وتقول: لا أدري، قال: اركب راحلتك، واذهب إلى البلد الذي جئت منه، وقل: سألت مالكا فقال: لا أدري، هذا ليس عيبا أن الإنسان إذا كان لا يعرف الجواب في الأمور الشرعية أنه يقول: لا أدري ولو كان عالما، الرسول صلى الله عليه وسلم قال: ما المسئول عنها بأعلم من السائل.
وكان صلى الله عليه وسلم إذا سئل في بعض الأسئلة ولم يكن عنده وحي من الله عز وجل، انتظر حتى ينزل الوحي من الله عز وجل، ألستم تقرءون: يسألونك عن كذا، يسألونك عن كذا، قل كذا؟
{يَسْأَلُونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ} [البقرة: 219] ، {يَسْأَلُونَكَ عَنِ الْأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ} [البقرة: 189] .

(1/240)

فالرسول صلى الله عليه وسلم كان إذا سئل ولم يكن عنده جواب ينتظر حتى ينزل عليه الوحي من الله، وكذلك غيره من باب أولى ينتظر حتى يسأل غيره، أو غيره يبحث عن المسألة في كتب أهل العلم ليتحصل على جواب، أما أن يستعجل فهذا فيه خطورة عظيمة، وفيه سوء أدب مع الله عز وجل؛ لأن الذي يجيب يجيب عن شرع الله، يقول: الله أحل كذا أو حرم كذا أو شرع كذا، فالأمر فيه خطورة جدا.
المسألة الرابعة: في الحديث دليل على آداب المتعلم، جبريل وهو سيد الملائكة يجلس بين يدي الرسول صلى الله عليه وسلم وهو يسند ركبتيه إلى ركبتي الرسول صلى الله عليه وسلم، ويضع يديه على فخذيه، يسأل بأدب، هذا من أجل أن يعلم الناس كيف يتأدبون مع العلماء.
هذا بعض ما يدل عليه الحديث وفيه:
مسألة خامسة: وهي بيان بعض علامات الساعة، ذكر علامتين: أن تلد الأمة ربتها، وبعض العلماء يقول: معنى أن تلد الأمة ربتها أنه يكثر العقوق في آخر الزمان حتى تصبح البنت كأنها سيدة على والدتها، تأمرها وتنهاها وتغلظ عليها.

(1/241)


الأصل الثالث معرفة نبينا محمد صلى الله عليه وسلم - شرح الأصول الفوزان

شرح ثلاثة الأصول لصالح الفوزان

الأصل الثالث: معرفة نبينا محمد صلى الله عليه وسلم
اسمه ونسبه ونشأته
الأَصْلُ الثَّالِثُ: مَعْرِفَةُ نَبِيِّكُمْ مُحَمَّدٍ صَلَّى اللهُ عليه وسلم. [56]
__________
[56] قوله: الأصل الثالث: أي من الأصول الثلاثة؛ لأن الشيخ رحمه الله ذكر في أول الرسالة أنه يجب على كل مسلم ومسلمة معرفة هذه الأصول الثلاثة، وهي معرفة الله، ومعرفة دين الإسلام، ومعرفة نبيه محمد صلى الله عليه وسلم بالأدلة.
أما الأصل الأول والثاني: فقد تقدم شرحهما وبيان أدلتهما.
الأصل الثالث: وهو معرفة النبي صلى الله عليه وسلم، لما كان النبي صلى الله عليه وسلم واسطة بين الله وبين خلقه في تبليغ دينه ورسالته وجب معرفته عليه الصلاة والسلام، وإلا كيف تتبع شخصا لا تعرفه؟ فلا بد أن تعرفه من حيث الاسم، ومن حيث البلد الذي ولد ونشأ فيه، والبلد الذي هاجر إليه، وتعرف مدة عمره عليه الصلاة والسلام.
وأقسام عمره عليه الصلاة والسلام، وأقسام المدة التي أقامها في هذه الدنيا، تعرفها أيضا قبل النبوة وبعدها، وقبل

(1/242)

وَهُوَ مُحَمَّدُ بْنُ عَبْدِ اللهِ بْنِ عَبْدِ المطلب بن هاشم مِنْ قُرَيْشٍ، وَقُرَيْشٌ مِنَ الْعَرَبِ، وَالْعَرَبُ مِنْ ذُرِّيَّةِ إِسْمَاعِيلَ بْنِ إِبْرَاهِيمَ الْخَلِيلِ، عَلَيْهِ وَعَلَى نبينا أفضل الصلاة والسلام. [57]
__________
الهجرة وبعد الهجرة، تعرف كيف ابتدئ بالوحي عليه الصلاة والسلام، ومتى ابتدئ بالوحي، وما هي الآية التي تدل على نبوته، والآية التي تدل رسالته، تأتي بالآيات التي تدل على نبوته، والآيات التي تدل على إرساله، فلا بد أن تعرف هذا، تعرف نسبه من أي قبيلة؛ لأن العرب قبائل، وهو عربي بلا شك، فلا بد من معرفة هذه الأشياء عن الرسول صلى الله عليه وسلم بأن تدرس الآيات والأحاديث المتعلقة بهذه المسائل، وتنظر في سيرة الرسول صلى الله عليه وسلم ودعوته؛ لأجل أن تعرف هذه الأمور عن نبيك الذي أنت مأمور باتباعه، والاقتداء به.
[57] هذا اسمه ونسبه، اسمه محمد عليه الصلاة والسلام، وله أسماء غير محمد، لكن أشهر أسمائه محمد قد ذكر الله ذلك في القرآن في عدة آيات: {مُحَمَّدٌ رَسُولُ اللَّهِ} [الفتح: 29] ، وقوله: {وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ} [آل عمران: 144] ، وقوله: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ}

(1/243)

[الأحزاب: 40] ، وقوله: {وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَآمَنُوا بِمَا نُزِّلَ عَلَى مُحَمَّدٍ وَهُوَ الْحَقُّ مِنْ رَبِّهِمْ} [محمد: 2] ، فذكر الله اسمه محمدا في عدة آيات.
ومن أسمائه أحمد، قد ذكره الله في قوله في بشارة المسيح عليه السلام: {وَإِذْ قَالَ عِيسَى ابْنُ مَرْيَمَ يَابَنِي إِسْرَائِيلَ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ مُصَدِّقًا لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَمُبَشِّرًا بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ} [الصف: 6] ، فهو محمد وأحمد، ومعنى ذلك أنه كثير المحامد عليه الصلاة والسلام، وكثير الصفات التي يحمد عليها، ومن أسمائه نبي الرحمة، ونبي الملحمة -يعني الجهاد في سبيل الله-، والحاشر، والعاقب عليه الصلاة السلام الذي يحشر الناس بعد بعثته؛ لأنه آخر الرسل صلى الله عليه وسلم، فليس بعده إلا قيام الساعة، فبعد رسالته تقوم الساعة، ويحشر الناس للجزاء والحساب، ومن أراد أن يلم بهذه الأمور فليرجع إلى كتاب " جلاء الأفهام في الصلاة والسلام على خير الأنام " للإمام ابن القيم رحمه الله.
وأما نسبه فهو مُحَمَّدُ بْنُ عَبْدِ اللهِ بْنِ عَبْدِ الْمُطَّلِبِ بن هاشم بن عبد مناف بن قصي بن كلاب.

(1/244)

وهو من قبيلة قريش التي هي أشرف القبائل، وقريش من ذرية إسماعيل عليه الصلاة والسلام، والعرب على قسمين في المشهور:
العرب العاربة، وهم القحطانية والعرب المستعربة، وهم العدنانية من ذرية إسماعيل عليه السلام بن إبراهيم الخليل عليه السلام، سموا بالمستعربة لأنهم تعلموا العربية من العرب العاربة لما جاءت جرهم، ونزلوا في مكة عند هاجر أم إسماعيل وابنها إسماعيل وهو صغير لما وجدوا ماء زمزم نزلوا، واصطلحوا مع هاجر أن ينزلوا عندها، وأن تسمح لهم أن يستقوا من الماء، فإسماعيل عليه السلام كان رضيعا في ذلك الوقت، ثم إنه تربى ونشأ وأخذ العربية عن جرهم وهي من العرب العاربة، وتزوج من جرهم، وجاءه ذرية تعلموا العربية ونشئوا مع العرب، فصاروا عربا مستعربة وهي العدنانية، أما العاربة فهم القحطانية أصلها من اليمن.
وبعض العلماء يقول: العرب العاربة على قسمين: عرب بائدة، وعرب باقية، العرب البائدة هم الذين هلكوا، وهم قوم نوح وعاد وثمود وشعيب، أما العرب الباقية فهم الذين ينقسمون إلى عرب عاربة، وعرب مستعربة وهي

(1/245)

العرب الباقية، والنبي من بني هاشم، وهاشم من ذرية إسماعيل عليه الصلاة والسلام، واسمه مُحَمَّدُ بْنُ عَبْدِ اللهِ بْنِ عَبْدِ الْمُطَّلِبِ، وعبد المطلب ليس هذا اسمه، اسمه شيبة، ولكن سمي عبد المطلب لأن عمه المطلب بن عبد مناف جاء به من المدينة وهو صغير من أخواله بني النجار، فلما رآه الناس أسود من السفر ظنوا أنه عبد مملوك للمطلب، فقالوا: عبد المطلب بن هاشم بن عبد مناف، وعبد مناف له أربعة أولاد: هاشم جد الرسول صلى الله عليه وسلم، والمطلب، وعبد شمس، ونوفل.
بنو هاشم يقال لهم: الهاشميون، وبنو المطلب يقال لهم: المطلبيون، وأما عبد شمس فمنهم عثمان رضي الله عنه ومنهم بنو أمية، هؤلاء من بني عبد شمس.
ونوفل كذلك له ذرية منهم: جبير بن مطعم وحكيم بن حزام، وإبراهيم عليه الصلاة والسلام له إسماعيل وهو الأكبر، وهو جد العرب العدنانية، وإسحاق وهو جد بني إسرائيل، وجميع الأنبياء كلهم من ذرية إسحاق إلا نبينا عليه الصلاة والسلام فهو من ذرية إسماعيل خاتم النبيين.

(1/246)

أما مولده فقد ولد صلى الله عليه وسلم عام الفيل، وهو العام الذي جاء فيه أبرهة ملك اليمن، انتدبه ملك الحبشة ليهدم الكعبة ومعه فيه فيل عظيم، فلما وصل إلى مكان يقال له: المغمس، ولم يبق إلا أن يدخل مكة ويهدم الكعبة، وتفرق أهل مكة وصعدوا الجبال؛ لأنهم لا طاقة لهم به، فأراد أن يتوجه إلى الكعبة، فانحبس الفيل وأبى أن يقوم من الأرض، حبسه الله، فإذا وجهه إلى غير جهة مكة قام وهرول، وإذا وجهه إلى جهة مكة انحبس ولم يستطع المشي، وبينما هم كذلك رأوا فرقان طير من قبل البحر معها حجارة، كل طائر معه حجران: حجر في منقاره وحجر في رجليه، فرمتهم فصارت الحصاة تضرب هامة الرجل، فتخرج من دبره وتشقه نصفين، فأهلكهم الله عز وجل، فأنزل الله في ذلك يذكر قريشا سورة الفيل: {أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِأَصْحَابِ الْفِيلِ أَلَمْ يَجْعَلْ كَيْدَهُمْ فِي تَضْلِيلٍ وَأَرْسَلَ عَلَيْهِمْ طَيْرًا أَبَابِيلَ تَرْمِيهِمْ بِحِجَارَةٍ مِنْ سِجِّيلٍ} من جهنم والعياذ بالله {فَجَعَلَهُمْ كَعَصْفٍ مَأْكُولٍ} [الفيل] ، أصبحوا مثل التبن الذي أكلته الدواب وراثته.
هذه قصة الفيل، حمى الله بيته الحرام، وأهلك هذا الجبار، وفي هذا العام ولد محمد صلى الله عليه وسلم، وظهر مع ولادته

(1/247)

وله من العمر ثلاث وستون سنة، أربعون قبل النبوة، وثلاث وعشرون نبيا رسولا، نبئ بـ ( {اقْرَأْ} ) . [58]
__________
آيات، حيث ظهر معه نور أشرقت له قصور الشام، وفي ليلة ولادته ارتجت الأصنام، وارتج إيوان كسرى وسقطت منه شرفات في ليلة ولادة النبي صلى الله عليه وسلم، هذه إرهاصات لبعثة النبي صلى الله عليه وسلم، والجن والشياطين حصل عندهم ضجة في الليلة العظيمة.
ولد في مكان يقال له: شعب على مقربة من الكعبة، ولد في مكة، لكن لا يوجد تحديد ثابت لموضع الدار.
[58] فهو ولد في مكة صلى الله عليه وسلم، واسترضع في بني سعد عند حليمة السعدية، ومات عبد الله أبوه وهو في بطن أمه، ثم ماتت أمه بعد ولاته بقليل، فحضنته أم أيمن الحبشية التي ورثها عن أبيه، وصار في كفالة جده عبد المطلب، ثم مات عبد المطلب وانتقلت كفالته إلى عمه أبي طالب، وعاش صلى الله عليه وسلم أربعين سنة قبل النبوة معروفا بالأمانة والصدق والكرم، وتجنب عبادة الأصنام، وتجنب شرب الخمر، ما كان يعمل ما يعمله أهل الجاهلية، بل كان عليه الصلاة والسلام يخرج

(1/248)

إلى غار حراء ويتعبد فيه الأيام ذات العدد، يعبد الله على ملة إبراهيم على التوحيد، ثم لما بلغ الأربعين من عمره عليه الصلاة والسلام نزل عليه الوحي، بأن «جاءه جبريل وهو في غار حراء وقال له: اقرأ، قال: ما أنا بقارئ - أي: لا أحسن القراءة -، فضمه ضمة شديدة، ثم أرسله وقال: اقرأ، قال: ما أنا بقارئ، ثم ضمه مرة ثانية، ثم أرسله وقال له: اقرأ، قال: ما أنا بقارئ، فقال له: {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ خَلَقَ الْإِنْسَانَ مِنْ عَلَقٍ} » [العلق 1 ـ 2] .
هذه هي نبوته صلى الله عليه وسلم، نبأه الله باقرأ: أي جعله نبيا بذلك، ثم ذهب إلى بيته يرتجف من الخوف؛ لأنه لقي شيئا ما كان يعرفه من قبل، أمرا هائلا، فوجد زوجه خديجة رضي الله عنها فغطته وهدأته، وقالت له: كلا والله لا يخزيك الله، إنك لتصل الرحم، وتقري الضيف، وتحمل الكل، وتعين على نوائب الدهر، فوطأته وذهبت به إلى عمها ورقة بن نوفل، وكان قد تحنث وقرأ في الكتب السابقة تعبدا لله عز وجل، فلما أخبره بما رأى قال: هذا هو الناموس الذي كان ينزل على موسى، يعني: جبريل عليه الصلاة والسلام.

(1/249)

نزول الوحي عليه
وأرسل بـ " المدثر "، وبلده مكة، وهاجر إلى المدينة، بعثه الله بالنذارة عن الشرك، ويدعو إِلَى التَّوْحِيدِ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنْذِرْ وَرَبَّكَ فَكَبِّرْ وَثِيَابَكَ فَطَهِّرْ وَالرُّجْزَ فَاهْجُرْ وَلَا تَمْنُنْ تَسْتَكْثِرُ وَلِرَبِّكَ فَاصْبِرْ} [المدثر: 1-7] . [59]
__________
[59] ثم نزل عليه قَوْلُهُ تَعَالَى: {يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنْذِرْ} هذا هو الإرسال وهذا معنى قول الشيخ: نبأه باقرأ وأرسله بالمدثر.
والفرق بين النبي والرسول أن النبي هو من أوحي إليه بشرع ولم يؤمر بتبليغه، والرسول هو من أوحي إليه بشرع وأمر بتبليغه، وتوضيح ذلك أن الرسول تنزل عليه شريعة وكتاب فهو نبئ باقرأ وأرسل بالمدثر على رأس الأربعين، وكذلك الأنبياء، والنبي يبعث بشرع من قبله، وكتاب من قبله، ويوفى إليه ببعض المسائل كأنبياء بني إسرائيل من بعد موسى، والمدثر معناه الملتحف لأنه صلى الله عليه وسلم أصابه شيء من الفزع، فقال: دثروني دثروني - أي: غطوني - فأنزل الله عليه: {يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنْذِرْ وَرَبَّكَ فَكَبِّرْ} أي: عظمه {وَثِيَابَكَ فَطَهِّرْ}

(1/250)

أي: طهر أعمالك من الشرك، فالأعمال تسمى الثياب، قال الله تعالى: {وَلِبَاسُ التَّقْوَى ذَلِكَ خَيْرٌ} [سورة الأعراف: 26] ، سمى التقوى لباسا.
والرجز: الرجز معناه الأصنام.
فاهجر: أي: اتركها وابتعد عنها.
فبعثه الله على رأس الأربعين، وبقي في مكة ثلاث عشرة سنة يدعو الناس إلى التوحيد وترك عبادة الأصنام، وحصلت مداولات بينه وبين المشركين، حصل عليه أذى وعلى من آمن به واتبعه، وحصلت مضايقات من المشركين في خلال ثلاث عشرة سنة، وقبل الهجرة بثلاث سنوات أسري به إلى بيت المقدس وعرج بِهِ إِلَى السَّمَاءِ، وَفُرِضَتْ عَلَيْهِ الصَّلَواتُ الْخَمْسُ فصلى بمكة ثلاث سنين، ثم تآمرت قريش على قتله وعلى الفتك به، فأذن الله له بالهجرة إلى المدينة فهاجر إلى المدينة، بعدما التقى بالأنصار في بيعة العقبة الأولى وبيعة العقبة الثانية.
هاجر إلى المدينة وأقام بها عشر سنوات، فالمجموع ثلاث وعشرون سنة، بعد النبوة عاش صلى الله عليه وسلم ثلاثا وعشرين سنة، ثلاث عشرة في مكة يؤسس دعوة التوحيد، وعشر

(1/251)

سنوات في المدينة، ثم توفاه الله على رأس الثالثة والستين من عمره عليه الصلاة والسلام، فمدة عمره في الرسالة ثلاثة وعشرون سنة، وهذه البركة التي أنزلها الله عز وجل عليه وهذا العلم الغزير، وهذا الجهاد، وهذا التمكين في هذه المدة الوجيزة ثلاث وعشرين سنة، هذا من آيات الله سبحانه وتعالى، ومن بركات هذا النبي صلى الله عليه وسلم، وبركات دعوته، وبركات الوحي الذي أنزل إليه، وقبل هذا كله بإعانة الله عز وجل، وهو الذي أعانه، وهو الذي حماه وأيده ونصره حتى بلغت دعوته المشارق والمغارب، والحمد لله رب العالمين.
قوله: بعثه الله بالنذارة عن الشرك ويدعو إلى التوحيد: هذه دعوته صلى الله عليه وسلم: النذارة عن الشرك والدعوة إلى التوحيد، وهذا الذي يجب أن يسير عليه الدعاة في دعوتهم، أن يركزوا على الإنذار عن الشرك، والدعوة إلى التوحيد قبل كل شيء، وإلا لم تكن دعوتهم على منهج الرسول صلى الله عليه وسلم.
الرسول صلى الله عليه وسلم بعثه الله بالنذارة عن الشرك والدعوة إلى التوحيد، فلا بد من تأصيل هذا الشيء أولا، ثم بعد ذلك يتجه إلى بقية الأمور؛ لأنها لا تصلح الأمور إلا بوجود التوحيد، لو أن الناس تركوا الزنا والخمر والسرقة واتصفوا بكل فضيلة

(1/252)

مدة الدعوة في مكة
أَخَذَ عَلَى هَذَا عَشْرَ سِنِينَ يَدْعُو إِلَى التوحيد. [60]
__________
من الأعمال والأخلاق، لكنهم لم يتركوا الشرك، فلا فائدة من هذه الأمور ولا تنفعهم، بينما لو سلم الإنسان من الشرك وعنده كبائر دون الشرك فهو مرجو أن يغفر الله له، أو يعذب بقدر ذنوبه، ولكن مآله إلى الجنة لأنه موحد.
فالتوحيد هو الأصل والأساس، ولا نجاة إلا بوجود التوحيد أولا، ولذلك يجب التركيز عليه، والعناية به دائما وأبدا، ودعوة الناس إليه وتعليم الناس إياه، وأن يبين لهم التوحيد ما معنى التوحيد، وما معنى الشرك، لا بد أن يعرف المسلم هذا الأمر ويتحقق منه، ويتفقد نفسه حتى لا يقع في شيء من الشرك أو يخل بالتوحيد، فلا بد من هذا الأمر، ولا بد أن تقوم الدعوة على هذا الأساس.
[60] قوله: أخذ على هذا عشر سنين يدعو إلى التوحيد: أي: أخذ على دعوة الناس إلى التوحيد والإنذار عن الشرك عشر سنين في مكة، وهو يدعو إلى التوحيد وينهى عن الشرك؛ لأنهم كانوا يعبدون الأصنام، والحكمة أن الله بعثه في مكة لأن مكة هي أم القرى التي ترجع إليها القرى، والله

(1/253)

جل وعلا يقول: {وَمَا كَانَ رَبُّكَ مُهْلِكَ الْقُرَى حَتَّى يَبْعَثَ فِي أُمِّهَا رَسُولًا} [سورة القصص: 59] ، والأم هي المرجع الذي يرجع إليه، الأصل الذي يرجع إليه، هذا هو الأم، قوله تعالى: {هُنَّ أُمُّ الْكِتَابِ} [سورة آل عمران: 7] ، أي: الأصل الذي ترد إليه الآيات المتشابهات.
كذلك مكة شرفها الله، هي الأصل الذي يرجع إليه أهل الأرض، والمسلمون في أقطار الأرض يرجعون إلى مكة، فهي أم القرى بمعنى هي المرجع، ولذلك بعث الله نبيه صلى الله عليه وسلم من مكة لأنها أم القرى، ومكث فيها ثلاث عشرة سنة، ينهى أهل مكة عن الشرك ويأمرهم بالتوحيد؛ لأن أهل مكة هم القدوة لغيرهم، ولهذا يجب أن تبقى مكة إلى قيام الساعة دارا للتوحيد ومنارا للدعوة إلى الله، وأن يبعد عنها كل ما يخالف ذلك، يبعد عنها الشرك والبدع والخرافات؛ لأن الناس ينظرون إليها دائما وأبدا، ما يفعل فيها ينتشر في العالم، فإن كان ما يفعل فيها خيرا انتشر الخير، وإن كان على عكس ذلك انتشر الشر.
فيجب أن تطهر مكة دائما وأبدا، ولهذا يقول جل وعلا:

(1/254)

الإسراء والمعراج
وَبَعْدَ الْعَشْرِ عُرِجَ بِهِ إِلَى السَّمَاءِ، وَفُرِضَتْ عَلَيْهِ الصَّلَواتُ الْخَمْسُ، وَصَلَّى فِي مَكَّةَ ثَلاثَ سنين. [61]
__________
{وَعَهِدْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ أَنْ طَهِّرَا بَيْتِيَ لِلطَّائِفِينَ وَالْعَاكِفِينَ وَالرُّكَّعِ السُّجُودِ} [البقرة: 125] ، فيجب أن تطهر مكة من كل ما يخالف الإسلام حتى يصدر منها الدين والدعوة إلى مشارق الأرض ومغاربها؛ لأن الله بعث نبيه فيها، وبدأ دعوته فيها عليه الصلاة والسلام، مكث النبي صلى الله عليه وسلم في مكة ثلاث عشرة سنة، منها عشر يدعو إلى التوحيد وينهى عن الشرك، ولم يؤمر بشيء غير ذلك، لم يؤمر بصلاة ولا زكاة ولا صيام ولا حج، بل كانت دعوته مقتصرة على التحذير من الشرك والأمر بالتوحيد، يقول لهم: قولوا لا إله إلا الله تفلحوا، وهم يقولون: {أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} [ص: 5] .
[61] قوله رحمه الله: وبعد العشر عرج به إلى السماء: بقي صلى الله عليه وسلم عشر سنين على هذا ينهى عن الشرك ويدعو إلى التوحيد، يؤسس هذا الأساس، ثم في السنة الحادية عشرة أسري به من المسجد الحرام إلى المسجد الأقصى، قال تعالى: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلًا مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الْأَقْصَى} [الإسراء: 1] ، «بينما هو صلى الله عليه وسلم نائم في بيت»

(1/255)

«أم هانئ جاءه جبريل عليه الصلاة والسلام ومعه دابة يقال لها: البراق، أقل من البغل وفوق الحمار، ويقع خطوه عند مد بصره، فأركبه عليه السلام عليها وذهب به إلى بيت المقدس في الليل» .
أسرى: من السرى وهو السير بالليل، وهذا من خواصه صلى الله عليه وسلم ومن معجزاته عليه الصلاة والسلام، فالتقى هناك مع الأنبياء في بيت المقدس، ثم إنه صلى الله عليه وسلم عرج إلى السماء، يعني رفع من بيت المقدس إلى السماء بصحبة جبريل، ومعنى العروج الصعود، فأسري به من مكة إلى بيت المقدس، وعرج به من بيت المقدس إلى السماء، يعني صعد به جبريل عليه السلام ومر بأهل السماوات، كل سماء يستفتح جبريل فيفتح له، ثم انتهى إلى السماء السابعة، ثم صعد فوق السماوات إلى سدرة المنتهى، وعندها كلمه الله عز وجل من وحيه بما شاء، ففرض عليه الصلوات الخمس، فرضها في اليوم والليلة خمسين صلاة، ولكن موسى عليه السلام أشار على نبينا محمد صلى الله عليه وسلم بأن يسأل ربه التخفيف، فإن أمته لا تطيق خمسين صلاة في اليوم والليلة، فما زال رسول الله صلى الله عليه وسلم يراجع ربه يسأله التخفيف حتى انتهت إلى خمس.

(1/256)

فقال الله عز وجل كما في حديث الإسراء والمعراج: «أمضيت فريضتي، وخففت عن عبادي، وأجزي الحسنة عشرا» وفي رواية أنس عن أبي ذر فقال: «هي خمس وهي خمسون» أي: خمس في العمل، وخمسون في الميزان.
خمس صلوات في اليوم والليلة تعادل خمسين صلاة في الميزان؛ لأن الحسنة بعشر أمثالها، فالصلاة الواحدة عن عشر صلوات، فالإسراء ذُكر أول سورة سبحان، سورة بني إسرائيل، والمعراج ذكر أول سورة النجم. {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى عِنْدَ سِدْرَةِ الْمُنْتَهَى عِنْدَهَا جَنَّةُ الْمَأْوَى إِذْ يَغْشَى السِّدْرَةَ مَا يَغْشَى مَا زَاغَ الْبَصَرُ وَمَا طَغَى لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى} [النجم: 13 - 18] هذا في المعراج.
ثم إنه نزل من السماء إلى بيت المقدس ثم إنه رجع إلى مكة في ليلته، فلما أصبح وأخبر الناس بذلك، المؤمنون زاد إيمانهم، وأما الكفار فزاد شرهم، وفرحوا بهذا وراحوا يشهرون به، كيف يزعم صاحبكم أنه ذهب إلى بيت المقدس

(1/257)

ورجع منه في ليلة واحدة، ونحن نضرب أكباد الإبل إليها شهرا ذهابا، وشهرا إيابا، يقيسون قدرة الخالق بقدرة المخلوق، فكان الإسراء والمعراج امتحانا من الله عز وجل للناس. المشركون زاد تندرهم وشرهم وتنقصهم للرسول صلى الله عليه وسلم، والمؤمنون زاد إيمانهم.
فلهذا لما قال المشركون لأبي بكر الصديق رضي الله عنه: انظر إلى صاحبك ماذا قال؟ قال: وماذا قال؟ قالوا: يزعم أنه ذهب به إلى بيت المقدس وَعُرِجَ به إلى السماء، وإنه جاء في ليلة واحدة. قال أبو بكر الصديق: إن كان قاله فهو كما قال. لقد صدق. قالوا: كيف ذلك؟ قال: أنا أصدقه في ما هو أعظم من ذلك، أنا أصدقه في خبر السماء ينزل عليه فكيف لا أصدقه في الإسراء إلى بيت المقدس. وهذا بقدرة الله عز وجل لا بقدرة الرسول صلى الله عليه وسلم إنما هو بقدرة الله عز وجل وهذا من معجزات هذا الرسول صلى الله عليه وسلم ومن كرامته عند ربه عز وجل.

(1/258)

ولا بد من الاعتقادات بأنه صلى الله عليه وسلم أسري وعرج بروحه وجسمه معًا يقظة لا منامًا، لأن بعض الناس يقولون: أسرى بروحه، وأما جسده فلم يبرح مكة وإنما أسري وعرج بروحه وهذا كلام باطل، بل أنه أسري بروحه وجسده عليه الصلاة والسلام وحمل على البراق، وكان ذلك يقظة لا منامًا إذ لو كان بروحه فقط أو كان منامًا فما الفرق بينه وبين الرؤيا، والله جل وعلا يقول: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ} [الإسراء: 1] .
فالعبد يطلق على الروح والبدن جميعا لا يطلق على الروح وحدَها أنها عبد، ولا يطلق على البدن وحده أنه عبد، لا يطلق إلا على مجموع الروح والبدن، لم يقل: سبحان الذي أسرى بروح عبده، بل قال: أسرى بعبده، والعبد هو مجموع الروح والبدن، والله جل وعلا لا يعجزه شيء وهو القادر على كل شيء.
قال رحمه الله: وَفُرِضَتْ عَلَيْهِ الصَّلَواتُ الْخَمْسُ وَصَلَّى فِي مَكَّةَ ثلاث سنين.
وكان يصليها ركعتين ركعتين فلما هاجر النبي صلى الله عليه وسلم أتمت الرباعية إلى أربع إلا الفجر فإنها تطول فيها القراءة. فبقيت

(1/259)

ركعتين كما هي، وإلا المغرب فإنه ثلاث من أول ما فرضت لأنها وتر النهار، أما الظهر والعصر والعشاء وكانت في مكة ركعتين ركعتين فلما هاجر النبي صلى الله عليه وسلم أتمت أربع ركعات.
كما في الحديث: «أول ما فرضت الصلاة ركعتين فلما هاجر النبي صلى الله عليه وسلم أتمت صلاة الحضر وبقيت صلاة السفر» هذا بإجماع أهل العلم، أن الصلاة فرضت بمكة، وأن النبي صلى الله عليه وسلم صلاها بمكة، لكن اختلفوا هل هي فرضت قبل الهجرة بثلاث سنين؟
هذا هو الراجح، كما ذكر الشيخ هنا، وقيل: قبل الهجرة بخمس سنين، وقيل: قبل الهجرة بسنة واحدة، وقيل: بسنة ونصف، لكن الراجح هو ما ذكره الشيخ أنها قبل الهجرة بثلاث سنين، وهل فرض مع الصلاة شيء آخر من أركان الإسلام؟ هذا محل خلاف بين العلماء، منهم من يرى أن الزكاة فرضت أيضا بمكة وإنما بينت أنصبتها ومقاديرها وأهل الزكاة في المدينة، أما أصل فرضيتها فهو في مكة.

(1/260)

الهجرة إلى المدينة
وبعدها أمر بالهجرة إلى المدينة. [62]
__________
والدليل قوله تعالى: {وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ} [الأنعام: 141] . والمراد بحقه هنا الزكاة، والسورة مكية كلها، وكذلك في قوله: {وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ لِلسَّائِلِ وَالْمَحْرُومِ} [المعارج: 24 - 25] .
أيضا السورة مكية، والمراد بالحق المعلوم: الزكاة، ففرض أصلها في مكة، لكن بينت تفاصيلها بالمدينة هذا قول.
والقول الثاني: وهو الذي يظهر من كلام الشيخ هنا أن الزكاة إنما فرضت في المدينة، ولم يفرض في مكة غير الركن الأول وهو التوحيد، والركن الثاني، وهو الصلاة، هذا ظاهر كلام الشيخ.
[62] قوله رحمه الله: وبعدها أمر بالهجرة إلى المدينة: لما اشتد أذى قريش وزاد شرهم بالصد عن سبيل الله ومضايقة المسلمين، وتعذيب من ليس له جماعة تحميه من مستضعفي المسلمين، أذن الله سبحانه وتعالى للمسلمين بالهجرة إلى الحبشة، الهجرة الأولى؛ لأن فيها مَلِكًا لا يظلم أحد عنده

(1/261)

وكان نصرانيا ولكنه كان عادلا، هاجر منهم نفر كثير، فلما علمت قريش بهجرتهم إلى الحبشة، أرسلوا في طلبهم مندوبين من دهاة قريش أحدهما: عمرو بن العاص، ومعهما الهدايا للنجاشي، وقالوا: إن هؤلاء فروا منا وهم أقاربنا نريد أن يرجعوا وإنهم أشرار، لا يفسدون في بلدك. . . إلخ.
وأعطوه الهدايا التي معهم ليغروه، ولكنه - رحمه الله - استدعى المهاجرين وسمع منهم، وخيرهم فاختاروا البقاء في الحبشة، فرجع المندوبان خائبين وبقي من بقي في الحبشة من المهاجرين.
ثم إن الله مَنَّ على النجاشي فأسلم وَحَسُنَ إسلامه، فلما توفي صلى عليه الرسول صلى الله عليه وسلم هو وأصحابه صلاة الغائب، فكان في هجرتهم إليه خير له أيضا هداه الله بسببهم فدخل في الإسلام.
ثم لقي النبي صلى الله عليه وسلم نفرًا من الأنصار في منى في موسم الحج، وكان النبي صلى الله عليه وسلم يعرض نفسه على القبائل في موسم الحج، يذهب إلى منازل العرب في منى ويدعوهم إلى الله، وصادف أن لقي أناسًا من الأنصار فدعاهم إلى الله فعرض عليهم ما عنده، فقبلوا من الرسول صلى الله عليه وسلم دعوته، وبايعوه على

(1/262)

الإسلام، ورجعوا إلى قومهم من موسم الحج فدعوهم إلى الله عز وجل، فوافى في الموسم الذي بعده أكثر من الموسم الأول، جاء ناس من الأنصار وبايعوا النبي صلى الله عليه وسلم بيعة العقبة الثانية أي: عند جمرة العقبة، بايعوه على الإسلام، وعلى أن يناصروه إذا هاجر إليهم، وأن يحموه مما يحمون منه أنفسهم وأولادهم.
فعند ذلك، أي: بعد هذه البيعة المباركة أمر النبي صلى الله عليه وسلم من كان في مكة من المسلمين بالهجرة إلى المدينة، وهاجر من هاجر إلى المدينة، وبقي الرسول وبعض أصحابه، ثم إن الله أذن لنبيه صلى الله عليه وسلم بالهجرة. فلما علمت قريش بهجرة الصحابة إلى المدينة، وعلموا بالبيعة التي حصلت بينه وبين الأنصار، خافوا أن يلحق رسول الله صلى الله عليه وسلم بأصحابه في المدينة، ويتكون له قوة، وتكون لهم منعة، ففي هذه الليلة التي أراد النبي صلى الله عليه وسلم أن يخرج إلى الهجرة جاؤوا وحاصروا البيت، ووقفوا عند الباب معهم أسلحتهم يريدون الفتك برسول الله صلى الله عليه وسلم، فأخبر الله نبيه صلى الله عليه وسلم فأمر النبي صلى الله عليه وسلم عليا أن ينام على فراشه حتى يراه المشركون ويظنون أنه النبي صلى الله عليه وسلم، فنام علي رضي الله عنه على فراش رسول الله صلى الله عليه وسلم فتغطى

(1/263)

وَالْهِجْرَةُ: الانْتِقَالُ مِنْ بَلَدِ الشِّرْكِ إِلَى بَلَدِ الإسلام. [63]
__________
بغطاء الرسول صلى الله عليه وسلم فصار المشركون ينتظرون خروجه على أنه الرسول صلى الله عليه وسلم وخرج النبي صلى الله عليه وسلم من بينهم وهم لا يشعرون.
أعمى الله بصائرهم عنه، وأخذ ترابا وذرَّه على رؤوسهم، وخرج من بينهم، وذهب إلى أبي بكر رضي الله عنه، وخرجا فذهبا إلى غار ثور، فاختفيا فيه ثلاثة أيام، وقريش تطلب من الناس العثور عليه بأي وسيلة، حيا أو ميتا، فلما يئسوا من العثور عليه بعد البحث والتنقيب، أغروا بالجوائز من يأتي به صلى الله عليه وسلم حيا أو ميتا، فلما أيسوا خرج رسول الله صلى الله عليه وسلم وصاحبه من الغار، وركبوا الرواحل وذهبوا إلى المدينة.
[63] الهجرة في اللغة: ترك الشيء.
أما الهجرة في الشرع: فهي كما عرفها الشيخ: الانتقال من بلد الكفر إلى بلد الإسلام، وهذه هي الهجرة الشرعية، والهجرة عمل جليل قرنه الله بالجهاد في كثير من الآيات.
لما هاجر النبي صلى الله عليه وسلم إلى المدينة جاء المهاجرون الذين كانوا في الحبشة إلى المدينة واجتمع المسلمون في المدينة، والحمد لله، وتكونت للمسلمين دولة في المدينة من

(1/264)

المهاجرين والأنصار، ومن يسلم يأتي إليهم، عند ذلك شرع الله بقية شرائع الدين، ففرض على نبيه صلى الله عليه وسلم الصيام والزكاة في السنة الثانية من الهجرة، وفرض عليه الحج في السنة التاسعة من الهجرة على الصحيح، وبذلك تكاملت أركان الإسلام، أولها الشهادتان، وآخرها الحج إلى بيت الله الحرام.
والحاصل من هذا أن نعلم أن التوحيد هو المهمة الأولى في الدعوة إلى الله عز وجل، وأنه يبدأ الداعية به قبل أن يبدأ بالصلاة والصيام أو الزكاة أو الحج؛ لأن النبي صلى الله عليه وسلم بقي عشر سنين يدعو إلى التوحيد، وينهى عن الشرك، ولم يؤمر بصلاة، ولم يؤمر بزكاة ولا بحج ولا بصيام، وإنما فرضت عليه هذه الفرائض بعد أن تقرر التوحيد.
فالنبي صلى الله عليه وسلم كان إذا بعث الدعاة يأمرهم أن يدعو الناس أول ما يدعون إلى التوحيد كما في حديث معاذ: «إنك تأتي قوما من أهل الكتاب، فليكن أول ما تدعوهم إليه شَهَادَةُ أَن لا اله إِلا اللهُ وَأَنَّ محمدًا رسول الله، فإن هم أجابوا لذلك فأعلمهم أن الله افترض عليهم خمس صلوات. . .» إلخ الحديث.

(1/265)

وَالْهِجْرَةُ فَرِيضَةٌ عَلَى هَذِهِ الأُمَّةِ مِنْ بَلَدِ الشِّرْكِ إِلَى بلد الإِسْلامِ، وَهِيَ بَاقِيَةٌ إِلَى أن تقوم الساعة [64]
__________
فدل على أنه لا يؤمر بالصلاة ولا الزكاة ولا بالصيام إلا بعد تحقيق التوحيد ووجود التوحيد، وأن من بدأ بغير التوحيد فإن دعوته فاشلة ومنهجه مخالف لمنهج الرسل كلهم عليهم السلام.
الرسل كلهم أول ما يبدؤون به التوحيد وإصلاح العقيدة، وهذا منهج مهم معرفته للسالكين؛ لأنه كثر اليوم مَنْ يعكر على هذا المنهج فيغير هذا المنهج ويختار منهجًا لنفسه من عنده ومن عند غيره من الجهلة، لا بد من الرجوع إلى منهج الرسول صلى الله عليه وسلم، وهذه فائدة معرفة الرسول صلى الله عليه وسلم وسيرته وجعل ذلك من الأصول الثلاثة، تعرف كيف دعا الناس، وما منهجه صلى الله عليه وسلم في دعوتهم؟ حتى تسير عليه لأنه هو القدوة عليه الصلاة والسلام.
[64] الهجرة قرينة الجهاد في سبيل الله، وهي فريضة باقية غير منسوخة، يجب على كل مسلم يحتاج إلى الهجرة أن يهاجر، ولا يجوز للمسلم أن يقيم في بلاد الكفر وهو لا يقدر على إظهار دينه، فيجب عليه أن يهاجر إلى بلاد

(1/266)

وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلَائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرًا إِلَّا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لَا يَسْتَطِيعُونَ حِيلَةً وَلَا يَهْتَدُونَ سَبِيلًا فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوًّا غَفُورًا وَمَنْ يُهَاجِرْ فِي سَبِيلِ اللَّهِ يَجِدْ فِي الْأَرْضِ مُرَاغَمًا كَثِيرًا وَسَعَةً وَمَنْ يَخْرُجْ مِنْ بَيْتِهِ مُهَاجِرًا إِلَى اللَّهِ وَرَسُولِهِ ثُمَّ يُدْرِكْهُ الْمَوْتُ فَقَدْ وَقَعَ أَجْرُهُ عَلَى اللَّهِ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا} [النساء: 97 - 100] . [65] .
__________
المسلمين فهي فريضة باقية لقوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لا تَنْقَطِعُ الْهِجْرَةُ حَتَّى تَنْقَطِعَ التَّوْبَةُ، وَلا تَنْقَطِعُ التَّوْبَةُ حَتَّى تخرج الشمس من مغربها» .
[65] هاتان الآياتان فيهما الوعيد على من ترك الهجرة وهو يقدر عليها، وأن مأواه جهنم وساءت مصيرا، وإن كان لا يخرج من الإسلام، لكن هذه من نصوص الوعيد، وإن كان

(1/267)

وقوله تعالى: {يَاعِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ} [العنكبوت: 56] .
قال البغوي رحمه الله: سبب نزول هذه الآية في
__________
ترك الهجرة فقد ترك واجبًا، وكان عاصيًا، ولكن لا يخرج من الإسلام بترك الهجرة، ولكن عليه وعيد شديد. ثم بين الله بالآية التي بعدها العذر الذي يسقط وجوب الهجرة، قال تعالى: {إِلَّا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ} يعني الأطفال {لَا يَسْتَطِيعُونَ حِيلَةً} ، ما عندهم إمكانيات، {وَلَا يَهْتَدُونَ سَبِيلًا} ، أي: ما يعرفون الطريق إلى البلد المدينة؛ لأن الهجرة تحتاج إلى سفر، وإلا فإن الإنسان يهلك خلال الهجرة إذا كان لا يعرف الطريق، فعذرهم في أمرين:
الأول: لا يستطيعون حيلة.
الثاني: ولا يهتدون سبيلا، حتى لو كان عندهم إمكانيات مادية، ولكنهم لا يعرفون الطريق الذي يسلكونه، من يدلهم هذا هو العذر الصحيح.
أما الإنسان الذي عنده إمكانيات ويعرف الطريق فهذا لا عذر له.

(1/268)

المُسْلِمِينَ الَّذِينَ بِمَكَّةَ ولَمْ يُهَاجِرُوا، نَادَاهُمُ اللهُ باسم الإيمان. [66]
__________
[66] هذه الآية من سورة العنكبوت، وفيها الأمر بالهجرة وأن أرض الله واسعة، إذا كنت في بلد لا تتمكن من إظهار دينك فيها، فهناك أرض الله واسعة، انتقل منها، لا تبقَ في هذه البقعة السيئة بل اخرج منها إلى أرض الله الواسعة، قد وسع الله الأرض سبحانه وتعالى، والدليل على الهجرة من السنة قوله صلى الله عليه وسلم: «لا تنقطع الهجرة حتى تنقطع التوبة، ولا تنقطع التوبة حتى تطلع الشمس من مغربها» .
أما قوله صلى الله عليه وسلم: «لا هجرة بعد الفتح» ظاهر هذا الحديث أن الهجرة انتهت بعد فتح مكة، وظن بعض الناس التعارض بين هذا الحديث وبين قوله صلى الله عليه وسلم: ( «لا تنقطع الهجرة حتى تنقطع التوبة، ولا تنقطع التوبة حتى تطلع الشمس من مغربها» ) لكن أهل العلم أجابوا عن هذا الحديث، أن المراد

(1/269)

الاستقرار في المدينة ونزول باقي الشرائع وإكمال الدين
فلما استقر بالمدينة أُمر بِبَقِيَّةِ شَرَائِعِ الإِسْلامِ، مِثلِ الزَّكَاةِ وَالصَّوْمِ والحج والجهاد، والأذان، وَالأَمْرِ بِالْمَعْرُوفِ وَالنَّهْيِ عَنِ الْمُنْكَرِ، وَغَيْرِ ذَلِكَ مِنْ شَرَائِعِ الإِسْلامِ،أَخَذَ عَلَى هَذَا عَشْرَ سنين، وبعدها توفي صَلواتُ اللهِ وَسَلامُهُ عَلَيْهِ، وَدِينُهُ بَاقٍ وَهَذَا دِينُهُ، لا خَيْرَ إِلا دَلَّ الأُمَّةَ عَلَيْهِ، وَلا شَرَّ إِلا حَذَّرَهَا مِنْهُ، وَالْخَيْرُ الَّذِي دَلَّهَا عَلَيْهِ التَّوْحِيدُ وَجَمِيعُ مَا يُحِبُّهُ اللهُ ويرضاه، والشر الذي حذر منه الشرك وجميع ما يكرهه اللهُ وَيَأْبَاهُ، بَعَثَهُ اللهُ إِلَى النَّاسِ كَافَّةً، وافترض الله طاعته على جميع الثقلين الجن والإنس.
__________
لا هجرة بعد الفتح أي: من مكة، لأنها صارت بالفتح دار إسلام، يظنون أن الهجرة باقية من مكة بعد الفتح، فيريدون تحصيل ثواب الهجرة، وأما الهجرة من بلاد الكفر فهي باقية إلى أن تقوم الساعة، والدليل الآيات السابقة والحديث النبوي السابق، هذا هو الجواب على هذا الإشكال.

(1/270)

وَالدَّلِيلُ: قَوْلُهُ تَعَالَى: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا} [سورة الأعراف: 158] . [67]
وأكمل اللهُ بِهِ الدِّينَ.
وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا} [المائدة: 3] . [68]
__________
[67] هذا كما سبق بيانه أن الشريعة نزلت بالتدريج حتى تكاملت -ولله الحمد- قبل وفاة النبي صلى الله عليه وسلم وأنزل الله عليه: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا} وبعد نزول هذه الآية بمدة يسيرة توفي النبي صلى الله عليه وسلم ودينه باق إلى أن تقوم الساعة.
[68] فلم يتوف صلى الله عليه وسلم إلا بعد أن أكمل الله به الدين وأتم به النعمة، وأنزل عليه قوله تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا} [المائدة: 3] .
نزلت هذه الآية على رسول الله صلى الله عليه وسلم وهو واقف في عرفة في حجة الوداع من يوم الجمعة، وعاش بعدها صلى الله عليه وسلم مدة يسيرة وانتقل إلى الرفيق الأعلى، وترك أمته على المحجة البيضاء ليلها كنهارها، لا يزيغ عنها إلا هالك.

(1/271)

وفي هذه الآية شهادة من الله سبحانه وتعالى على كمال هذا الدين وشموله لمصالح العباد وحل قضاياهم ومشاكلهم إلى أن تقوم الساعة، وهو صالح لكل زمان ومكان لا يحتاجون بعده إلى شريعة أخرى، أو إلى كتاب ينزل أو إلى رسول يبعث بعد الرسول صلى الله عليه وسلم، فما من قضية تجد وما نازلة تنزل إلى يوم القيامة إلا وفي شريعة محمد صلى الله عليه وسلم حلها والحكم فيها، ولكن الشأن فيمن يحسن الاستنباط والاستدلال في الأحكام والقضايا، فإذا توفر أهل العلم وأهل الاجتهاد الذين تتوفر فيهم شروط الاجتهاد فإن هذه الشريعة كاملة وفيها حل المشاكل كلها، وإنما يحصل النقص من ناحيتنا نحن، من ناحية قصور العلم وعدم إدراك ما أنزل الله سبحانه وتعالى، أو من ناحية الهوى بأن يكون هناك هوى يصرف عن الحق، وإلا فهذا الدين صالح وشامل وكامل قد أغنى الله به الأمة الإسلامية إلى أن تقوم الساعة إذا ما عملت به حق العمل، ورجعت إليه في أمورها.
قال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} [النساء: 59] الرد إلى الله هو الرد إلى كتاب الله، والرد إلى الرسول بعد وفاته هو الرد إلى سنته، قال تعالى:

(1/272)

{وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} [الشورى: 10] فهذه الآية فيها رد على الذين يرمون الشريعة الإسلامية بالقصور أو النقص من الملاحدة والزنادقة أو أنصاف المتعلمين الذين قصرت أفهامهم عن إدراك أسرار هذه الشريعة، فنسبوا القصور إلى الشريعة ولم يعلموا أن القصور من عندهم هم، ففيها رد على من اتهم الشريعة بالنقص، وأنها لم تتناول حاجات العباد ومصالح العباد إلى أن تقوم الساعة، أو قال: إنها مخصوصة بالزمان الأول؛ لأن كثيرًا من الجهال إذا قيل لهم هذا الحكم الشرعي قالوا: هذا زمان الرسول والزمان الأول، أما الآن تغيرت الأحوال وتبدلت الأمور، والأحكام الشرعية هذه لأناس مضوا ولمشاكل انتهت، يقولون هذا وهذا كفر بالله عز وجل وتكذيب لقوله تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ} أكمل الله الدين لهذه الأمة إلى أن تقوم الساعة لكل زمان ولكل مكان ولكل جيل من الناس وفيها رد أيضا على المبتدعة الذين يحدثون عبادة من عند أنفسهم وينسبوها إلى الدين وليس لها دليل من كتاب الله وسنة رسوله صلى الله عليه وسلم.
وإنما ابتدعوها باستحسانهم أو بتقليدهم لمن يحسنون به الظن من المخرفين وأصحاب المطامع والشهوات، فيحدثون

(1/273)

في الدين عبادة ما أنزل الله بها من سلطان، وقد قال صلى الله عليه وسلم: «من أحدث في أمرنا هذا ما ليس منه فهو رد» وقال عليه الصلاة والسلام: «وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة» .
فالذي يحدث عبادات ليس لها دليل من كتاب الله ولا من سنة رسول الله فإنه متهم لهذا الدين بعدم التمام، وهو يريد أن يكمل الدين من عنده، ولا يعترف بتكميل الله له، فما لم يكن دينًا في عهد النبي صلى الله عليه وسلم فإنه لا يكون من بعده دينًا أبدًا، فهذا رد على هذه الطوائف، الطائفة التي تقول: إن الإسلام لا يصلح لكل زمان، أو الذين يبتدعون البدع المحدثات التي ليس لها دليل من كتاب الله وسنة رسوله وينسبونها إلى الدين ففي هذه الآية رد عليهم لأن الدين أكمله الله سبحانه وتعالى.
فلا مجال للزيادة فيه، ولا النقصان، ولا مجال للتشكيك والتلبيس بأنه لا يصلح لأهل الزمان المتأخر: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ} هذا كلام الله سبحانه وتعالى وهو أصدق القائلين

(1/274)

وقال تعالى: {وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا} هذا آخر ما نزل على النبي صلى الله عليه وسلم، وهو شهادة من رب العاملين لهذا الدين بالكمال والشمولية والصلاحية لكل زمان ومكان.
فقوله تعالى خطاب لهذه الأمة من أولها إلى آخرها ليس خطابًا للجيل الأول فقط إنما هو خطاب لكل الأمة إلى أن تقوم الساعة.
أما الإجماع: فقد أجمعت الأمة على وفاته صلى الله عليه وسلم لم يخالف في هذا إلا المخرفون الذين يقولون: إن الرسول ما مات، وينفون الموت عن الرسول صلى الله عليه وسلم، هذا كلام ساقط كلام مردود واضح، يرده الحس والواقع، فإن الرسول صلى الله عليه وسلم توفي بين أصحابه وغسل وكفن وصلي عليه ودفن عليه الصلاة والسلام، هل هذه الأعمال تعمل مع إنسان حي؟ ! عومل صلى الله عليه وسلم معاملة الأموات غسل وكفن وصلي عليه ثم دفن صلى الله عليه وسلم في قبره.
هذه سنة الله عز وجل في خلقه، ثم أين الرسل الذين من قبله؟ سنته سنة الرسل الذين من قبله وقد ماتوا وهو واحد منهم يموت، هذا بإجماع أهل السنة والجماعة ولم يخالف في هذا إلا المخرفون الذين يتعلقون على الرسول صلى الله عليه وسلم ويستغيثون به من دون الله ويقولون: هو حي.

(1/275)

وَالدَّلِيلُ عَلَى مَوْتِهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَوْلُهُ تَعَالَى: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ} [سورة الزمر: 30 - 31] [69] .
__________
[69] النبي صلى الله عليه وسلم لما أكمل الله به الدين وأتم به النعمة توفاه إليه كما هي سنة الله سبحانه وتعالى في خلقه: {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ} [آل عمران: 185] والأنبياء والرسل داخلون في هذا العموم: {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ} فالنبي صلى الله عليه وسلم قد توفي وانتقل من هذه الدنيا إلى ربه عز وجل، وهذا ثابت بالنص والإجماع والقياس، أما النص ففي قوله تعالى: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ} هذا إخبار من الله لرسوله صلى الله عليه وسلم أنه سوف يموت {إِنَّكَ مَيِّتٌ} أي: تموت فيقال للذي يموت، هذا ميِّت، وأما الذي توفي بالفعل يقال له: ميْت بالتخفيف لقوله تعالى: {أَوَمَنْ كَانَ مَيْتًا فَأَحْيَيْنَاهُ} [الأنعام: 122] الميْت هو الذي فارقت روحه جسده أما، الْمَيِّت فهو الذي سيموت في المستقبل.

(1/276)


خاتمة - شرح الأصول الفوزان

شرح ثلاثة الأصول لصالح الفوزان

خاتمة
الإيمان بالبعث
والناس إذا ماتوا يبعثون، والدليل قوله: {مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى} [طه: 55] . [70]
__________
[70] انتقل إلى أصل آخر وهو الإيمان بالبعث، أي: أنه ليس المراد موت فقط، نحن علمنا وكل يعلم حتى الكفار والملاحدة والزنادقة، كلهم يعلمون أنه لا بد من الموت، لا أحد ينكر الموت لأنه شيء محسوس، لكن الشأن في البعث بعد الموت، هذا هو محل النزاع بين المؤمنين والكفار، البعث بعد الموت، وهو إعادة الأجسام التي تفتت وصارت رميما وترابا وتفرقت في الأرض، تعاد وتبنى كما كانت؛ لأن القادر على إنشائها أول مرة قادر على إعادتها، ثم تنفخ فيها الأرواح ثم تتحرك وتسير من القبور إلى المحشر لقوله تعالى: {يَوْمَ يَخْرُجُونَ مِنَ الْأَجْدَاثِ سِرَاعًا كَأَنَّهُمْ إِلَى نُصُبٍ يُوفِضُونَ} [المعارج: 43] .
وقال تعالى: {يَخْرُجُونَ مِنَ الْأَجْدَاثِ كَأَنَّهُمْ جَرَادٌ مُنْتَشِرٌ مُهْطِعِينَ إِلَى الدَّاعِي} [القمر: 7، 8] لا أحد يتخلف، فهذا البعث

(1/277)

وقَوْلُهُ تَعَالَى: {وَاللَّهُ أَنْبَتَكُمْ مِنَ الْأَرْضِ نَبَاتًا ثُمَّ يُعِيدُكُمْ فِيهَا وَيُخْرِجُكُمْ إِخْرَاجًا} [سورة نوح: 17 - 18] . [71]
__________
حق لا ريب فيه، ومن أنكره فهو كافر بالله عز وجل، والإيمان بالبعث هو أحد الأركان الستة للإيمان التي قال فيها النبي صلى الله عليه وسلم: «أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره» فمن لم يؤمن بالبعث واليوم الآخر فإنه يكون كافرًا بالله عز وجل ولو شهد بأن لا إله إلا الله وأن محمدًا رسول الله، ولو صلى وصام وحج وزكى وفعل الطاعات، فإذا أنكر البعث أو شك فيه فإنه يكون كافرًا بالله عز وجل.
وأدلة البعث كثيرة منها قوله تعالى: {مِنْهَا خَلَقْنَاكُمْ} [طه: 55] . يعني الأرض حينما خلق آدم عليه السلام أبا البشرية {وَفِيهَا نُعِيدُكُمْ} يعني بعد الموت في القبور {وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى} هذا هو البعث. فهذه الآية تضمنت البدء والإعادة: {مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى} .
[71] {وَاللَّهُ أَنْبَتَكُمْ مِنَ الْأَرْضِ} حينما خلق منها آدم عليه السلام، {ثُمَّ يُعِيدُكُمْ فِيهَا} أي: بالموت والقبور

(1/278)

{وَيُخْرِجُكُمْ إِخْرَاجًا} هذا هو البعث، يخرجون من القبور ويسيرون إلى المحشر، قال تعالى: {فِيهَا تَحْيَوْنَ وَفِيهَا تَمُوتُونَ وَمِنْهَا تُخْرَجُونَ} [الأعراف: 25] أي تحيون على ظهرها، وفيها تموتون ومنها تخرجون للبعث يوم القيامة.
هذه أدلة من القرآن على البعث، أيضا دليل عقلي من القرآن نفسه وهو أن الذي قدر على البداءة قادر على الإعادة من باب أولى، قال تعالى: {وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ وَلَهُ الْمَثَلُ الْأَعْلَى فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} [الروم: 27] الذي قدر على إيجاد الناس من عدم قادر على إعادتهم بعد الموت من باب أولى، هذا دليل سمعي عقلي.
ومن الأدلة على البعث ما يحصل للأرض من الحياة بالنبات، أنت ترى الأرض ميتة ليس فيها نبات جرداء، ثم إن الله سبحانه وتعالى ينزل عليه المطر، ثم ينبت النبات الذي كان هشيما ميتا، كذلك الأجسام في الأرض كانت مخزنة في الأرض فينزل الله عليها مطرًا، ثم تنبت الأجسام وتتكامل، ثم تنفخ فيها الأرواح، فأنتم ترون الأرض كيف تكون قاحلة، ثم تحيا بما نبت فيها، الله جل وعلا هو الذي يحيي الأرض بعد

(1/279)

موتها: {وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الْأَرْضَ خَاشِعَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [فصلت: 39] فالذي قدر على إحياء الأرض بعد موتها قادر على إحياء الأجسام بعد موتها لأن الكل أحياء بعد الموت.
ومن الأدلة على البعث أنه لو لم يكن هناك بعث للزم أن يكون خلق الناس عبثا حيث إنهم يعيشون منهم المطيع المتقي المؤمن بالله ورسله، ومنهم الكافر الملحد والزنديق والجبار والمتكبر والعاصي، كلهم يعيشون ثم يموتون دون أن ينال هذا المؤمن شيئًا من جزائه أو ينال هذا الكافر وهذا الزنديق وهذا الملحد وهذا الطاغية المتجبر على الناس دون أن ينال جزاءه.
فهل يليق بالله أن يترك الناس هكذا دون أن يجازي أهل الإيمان بإيمانهم، وأهل الإحسان بإحسانهم، وأهل الإجرام والكفر بإجرامهم وكفرهم؟ هذا لا يليق بحكمة الله سبحانه وتعالى، ولهذا قال: {وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى} [النجم: 31] هذا لا يكون إلا في يوم القيامة وكذلك في قوله سبحانه:

(1/280)

{أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ} [الجاثية: 21] .
وقال سبحانه وتعالى: {أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الْأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ} [ص: 28] وقال سبحانه وتعالى: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثًا وَأَنَّكُمْ إِلَيْنَا لَا تُرْجَعُونَ} [المؤمنون: 115] وقال تعالى: {أَيَحْسَبُ الْإِنْسَانُ أَنْ يُتْرَكَ سُدًى أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالْأُنْثَى أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى} [القيامة: 36- 40] ورد على الكافر الذي قال: {مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ} بقوله: {قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ الَّذِي جَعَلَ لَكُمْ مِنَ الشَّجَرِ الْأَخْضَرِ نَارًا فَإِذَا أَنْتُمْ مِنْهُ تُوقِدُونَ} [يس: 78- 80] الذي قدر على إخراج النار المحرقة من الشجر الأخضر الرطب الذي قدر على هذا ألا يقدر على إحياء الأموات.
ومن أدلة البعث الاستدلال بخلق السماوات والأرض فالذي خلق هذه المخلوقات الهائلة العظيمة الكبيرة قادر على أن يعيد الإنسان؛ لأن القادر على الشيء العظيم يقدر على ما دونه من باب أولى.

(1/281)

الحساب والميزان
وبعد البعث محاسبون ومجزون بِأَعْمَالِهِمْ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى} [سورة النجم: 31] . [72]
__________
قال تعالى: {أَوَلَيْسَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِقَادِرٍ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ بَلَى وَهُوَ الْخَلَّاقُ الْعَلِيمُ} [يس: 81] . وقال تعالى: {لَخَلْقُ السَّمَاوَاتِ وَالْأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ} [غافر: 57] .
فهذه أدلة البعث التي تثبت أن الله سبحانه وتعالى يبعث من في القبور، وأنه يجازي كل عامل بعمله إن خيرًا فخير وإن شرا فشر، فليكفر الكافر وليفسق الفاسق والزنديق والملحد فإن أمامه البعث والنشور والجزاء والحساب، أما المؤمن المتقي الذي يعبد الله ويتقرب إلى الله فإن عمله لن يضيع، فإن هناك موعدًا يوفيه الله فيه عمله ويضاعف له أجره ويعطيه ما لم يقع في ظنه وحسبانه.
[72] من أعمال يوم القيامة، الحساب والميزان، الحساب بمعنى مناقشة أهل المعاصي.

(1/282)

فالمسلمون على أقسام يوم القيامة:
القسم الأول منهم: من لا يحاسب ويدخل الجنة بلا حساب ولا عذاب كما في حديث السبعين ألفا الذين يدخلون الجنة بلا حساب ولا عذاب.
القسم الثاني من الناس: من يحاسب حسابًا يسيرًا وهو العرض فقط، لا يحاسب حساب مناقشة وإنما يحاسب حساب عرض فقط، وهذا أيضا من السعداء، قال تعالى: {فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَسَوْفَ يُحَاسَبُ حِسَابًا يَسِيرًا وَيَنْقَلِبُ إِلَى أَهْلِهِ مَسْرُورًا} [الانشقاق: 7 - 9] .
القسم الثالث: من يحاسب حساب مناقشة وهذا تحت الخطر لقوله صلى الله عليه وسلم: «من نوقش الحساب عذب» .
أما الكفار فقد اختلف العلماء فيهم هل يحاسبون أو لا يحاسبون، فمن العلماء من يقول: إن الكفار لا يحاسبون لأنهم ليس لهم حسنات وإنما يذهب بهم إلى النار لأنهم ليس

(1/283)

وَمَنْ كَذَّبَ بِالْبَعْثِ كَفَرَ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [التغابن: 7] . [73]
__________
لهم حسنات، ومن العلماء من يقول: إنهم يحاسبون حساب تقرير، أي بأعمالهم وكفرهم وإلحادهم، ثم يذهب بهم إلى النار.
والميزان: معناه الآلة التي توزن بها أعمال العباد توضع الحسنات في كفة والسيئات في كفة، قال تعالى: {فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ} [المؤمنون102- 103] فإذا ثقلت السيئات خسر الإنسان وإذا ثقلت الحسنات ربح الإنسان.
هذا الميزان ميزان الأعمال، كذلك من أوتي كتابه بيمينه فحسابه يسير، ومن أوتي كتابه بشماله فحسابه عسير، وسيرى الأهوال والأخطار جسيمة، ومن خطر إلى خطر في مواقف القيامة والحساب والحشر، هذه أمور هائلة لو فكرنا فيها.
[73] قوله: من كذب بالبعث كفر: لأنه جحد ركنًا من أركان الإيمان، ولأنه مكذب لله ولرسله ولكتبه؛ لأن الله جل وعلا أخبر عن البعث، والرسل أخبرت عن البعث، والكتب أخبرت عن البعث، فمن أنكره فهو كافر والدليل قوله تعالى:

(1/284)

{زَعَمَ الَّذِينَ كَفَرُوا} الزعم هو الكذب، {أَنْ لَنْ يُبْعَثُوا} فدلت الآية على أن إنكار البعث كفر، يقولون ليس بعد الموت بعث، المشركون وعبدة الأصنام في عهد النبي صلى الله عليه وسلم كانوا يجادلون بالبعث: {أَئِذَا كُنَّا عِظَامًا نَخِرَةً قَالُوا تِلْكَ إِذًا كَرَّةٌ خَاسِرَةٌ} [النازعات: 11- 12] وقالوا: {مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ} [يس: 78] . ومن مجادلتهم: {أَيَعِدُكُمْ أَنَّكُمْ إِذَا مِتُّمْ وَكُنْتُمْ تُرَابًا وَعِظَامًا أَنَّكُمْ مُخْرَجُونَ هَيْهَاتَ هَيْهَاتَ لِمَا تُوعَدُونَ} [المؤمنون: 35، 36] إلى غير ذلك من مقالات الكفار من الأمم السابقة ومن المشركين في عهد النبي صلى الله عليه وسلم فمن كذب بالبعث فهو مع هؤلاء الكفرة.
لا ينكر البعث إلا كافر، ولقد أمر الله جل وعلا نبيه صلى الله عليه وسلم أن يقسم به على البعث، قال: {قُلْ بَلَى وَرَبِّي} هذا قسم، {لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ} هذه الآية إحدى الآيات الثلاث التي أمر الله نبيه فيها أن يقسم على البعث.
الآية الأولى: في سورة يونس: {وَيَسْتَنْبِئُونَكَ أَحَقٌّ هُوَ قُلْ إِي وَرَبِّي إِنَّهُ لَحَقٌّ وَمَا أَنْتُمْ بِمُعْجِزِينَ} [يونس: 53] .
الثانية في سورة سبأ:

(1/285)

الإيمان بالرسل
وَأَرْسَلَ اللهُ جَمِيعَ الرُّسُلِ مُبَشِّرِينَ وَمُنْذِرِينَ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا} [النساء: 165] . [74]
__________
{وَقَالَ الَّذِينَ كَفَرُوا لَا تَأْتِينَا السَّاعَةُ قُلْ بَلَى وَرَبِّي لَتَأْتِيَنَّكُمْ عَالِمِ الْغَيْبِ لَا يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَلَا أَصْغَرُ مِنْ ذَلِكَ وَلَا أَكْبَرُ إِلَّا فِي كِتَابٍ مُبِينٍ لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ} [سبأ: 3 - 4] فالله أمر نبيه أن يقسم به على البعث وعلى قيام الساعة.
الآية الثالثة: هي التي معنا من سورة التغابن: {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [التغابن: 7] . فالحكمة من البعث هي جزاء العباد على أعمالهم، وقوله تعالى: لتنبئن، أي: لتخبرن بأعمالكم وتجازون بها.
[74] الإيمان بالرسل هو أحد أركان الإيمان الستة، قال صلى الله عليه وسلم: «الإيمان أن تؤمن بالله وملائكته وكتبه ورسله» .

(1/286)

َوَأَّولُهُمْ نُوحٌ عَلَيْهِ السَّلامُ، وَآخِرُهُمْ مُحَمَّدٌ صَلَّى الله عليه وسلم، والدليل على أن أولهم نوح عليه السلام قوله تعالى:
__________
فالإيمان بالرسل هو أحد أركان الإيمان، فلا بد من الإيمان بالرسل جميعهم من أولهم إلى آخرهم، فمن جحد رسولا واحدًا منهم فهو كافر بالجميع كما قال تعالى: {إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلًا أُولَئِكَ هُمُ الْكَافِرُونَ حَقًّا وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُهِينًا} [النساء: 150 - 151] فلا بد من الإيمان بجميع الرسل من أولهم إلى آخرهم، من سمى الله منهم في كتابه ومن لم يسم، فإن الرسل كثيرون؛ ولهذا جاء في الحديث: «أن عددهم مائة ألف وأربعة وعشرون ألفا، الرسل من ذلك ثلاثمائة وخمسة عشر جما غفيرا» .
فهم رسل كثيرون منهم من سمى الله في كتابه ومنهم من لم يسم، فيجب علينا الإيمان بجميعهم من أولهم إلى آخرهم.

(1/287)

{إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ} [النساء: 163] . [75]
__________
[75] الدليل عَلَى أَنَّ أَوَّلَهُمْ نُوحٌ قَوْلُهُ تَعَالَى: {إِنَّا أَوْحَيْنَا إِلَيْكَ} هذا خطاب للنبي صلى الله عليه وسلم: {كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ وَأَوْحَيْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَعِيسَى وَأَيُّوبَ وَيُونُسَ وَهَارُونَ وَسُلَيْمَانَ وَآتَيْنَا دَاوُدَ زَبُورًا} ذكر الله جملة من أسمائهم في هذه الآية كما ذكر جملة من أسمائهم في آية الأنعام: {وَمِنْ ذُرِّيَّتِهِ دَاوُدَ وَسُلَيْمَانَ وَأَيُّوبَ وَيُوسُفَ وَمُوسَى وَهَارُونَ} إلى آخر الآيات [الأنعام: 84 - 86] .
فأولهم نوح عليه الصلاة والسلام بدليل قوله تعالى: {وَالنَّبِيِّينَ مِنْ بَعْدِهِ} بعثه الله إلى قومه لما غلوا في الصالحين بعد أن كان الناس على دين التوحيد منذ آدم عليه السلام إلى عشرة قرون وهم على التوحيد، فلما جاء قوم نوح كان فيهم رجال صالحون، فلما مات هؤلاء الصالحون حزنوا حزنًا شديدًا، فانتهز الشيطان هذه الفرصة وقال لهم: صوروا صور هؤلاء الصالحين وانصبوها على مجالسكم؛ من أجل إذا رأيتم هذه الصور تتذكرون أحوالهم وتنشطون على العبادة، فقاموا وصوروا صور هؤلاء الموتى، ونصبوها على المجالس، فلم

(1/288)

تعبد في أول الأمر لوجود العلماء الذين يبينون للناس التوحيد وينكرون الشرك.
فلما مات العلماء وذهب الجيل الأول، جاء جيل متأخر وقد مات العلماء، جاء الشيطان إليهم فقال لهم: إن آباءكم ما نصبوا هذه الصور إلا ليعبدوها، وبها كانوا يسقون المطر، فزين لهم عبادتها فعبدوها من دون الله، ومن ثم حدث الشرك في الأرض، فبعث الله نبيه نوحًا عليه الصلاة والسلام يدعوهم إلى الله عز وجل ويردهم إلى التوحيد الذي هو دين أبيهم آدم عليه السلام لكنهم عاندوا واستكبروا: {وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا} [نوح: 23] قال ابن عباس: هذه أسماء رجال صالحين، صوروا صورهم ونصبوها على مجالسهم فآل بهم الأمر إلى أن عبدوها من دون الله.
فلما جاءهم نوح عليه الصلاة والسلام ونهاهم عن عبادتها، وأمرهم بعبادة الله، قالوا: لا تذرون آلهتكم، لا تطيعوا نوحا، واستمروا على كفرهم وطغيانهم وعنادهم.هذا أول شرك حدث في الأرض، وسببه الصور ولذلك قال النبي صلى الله عليه وسلم: «إن أشد الناس عذابا عند الله يوم القيامة»

(1/289)

«المصورون» وقال صلى الله عليه وسلم: «إن الذين يصنعون هذه الصور يعذبون يوم القيامة، يقال لهم: أحيوا ما خلقتم» يؤمرون بنفخ الروح في هذه الصور من باب التعجيز والتعذيب لهم والعياذ بالله؛ لأن التصوير وسيلة من وسائل الشرك كما حصل لقوم نوح.
فأول الرسل نوح، وأما خاتم الرسل وآخرهم فهو محمد صلى الله عليه وسلم، قال تعالى: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} [الأحزاب: 40] وقال صلى الله عليه وسلم: «وأنا خاتم النبيين لا نبي بعدي» .
فبه صلى الله عليه وسلم ختمت الرسالات السماوية فلا يبعث بعده نبي إلى أن تقوم الساعة، ولكن شريعته باقية إلى أن تقوم الساعة، ودينه باق إلى أن تقوم الساعة كما سبق، فمن ادعى النبوة

(1/290)

وكل أمة بعث الله إليهم رسولا من نوح إلى محمد يَأْمُرُهُمْ بِعِبَادَةِ اللهِ وَحْدَهُ وَيَنْهَاهُمْ عَنْ عِبَادَةِ الطَّاغُوتِ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}
__________
بعد محمد صلى الله عليه وسلم فهو كافر، ومن صدقه فهو كافر بالله لأنه لا نبي بعده صلى الله عليه وسلم.
وقد ادعى النبوة بعده خلق كثير وفضحهم الله وأظهر كذبهم، ومن آخرهم فيما نعلم، القادياني، غلام أحمد القادياني الهندي، الذي كان في الأول يدعي العلم والعبادة، ثم ادعى أنه عيسى بن مريم، ثم ادعى النبوة، والآن له أتباع يسمون بالقاديانية وقد كفرهم المسلمون ونابذوهم واعتبروهم فرقة كافرة خارجة عن الإسلام، وهم منابذون ومطاردون - ولله الحمد - من بلاد المسلمين، ولهم نشاط، ولكن نشاطهم يبوء بالفشل، الحاصل أنه لا نبي بعد رسول الله صلى الله عليه وسلم، من ادعى النبوة فهو كذاب كما قال صلى الله عليه وسلم: «لا تقوم الساعة حتى يبعث دجالون كذابون، قريبا من ثلاثين كلهم يزعم أنه رسول الله» .

(1/291)

[النحل: 36] . [76]
__________
[76] المتنبئون كثيرون؛ ولكن الله يفضح أمرهم ويكشف سترهم ويبين خزيهم للناس، وَمَنْ صَدَّقَهُمْ فهو كافر، لأنه مكذب لله ولرسوله صلى الله عليه وسلم ولإجماع المسلمين على ختم النبوة بمحمد صلى الله عليه وسلم.
قوله: وكل أمة بعث الله إليهم رسولا، أي: كل أمة من الناس يبعث الله إليها رسولا ليقيم الحجة عليهم، لئلا يقولوا: ما جاءنا من بشير ولا نذير، ولقوله تعالى: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا} [الإسراء: 15] فكل أمة من الأمم السابقة يبعث الله إليها رسولًا كما قال تعالى: {وَإِنْ مِنْ أُمَّةٍ إِلَّا خَلَا فِيهَا نَذِيرٌ} [فاطر: 24] لكن يجب أن نعرف ما هي دعوة الرسل؟ دعوة الرسل كلهم من أولهم إلى آخرهم هي إلى التوحيد؛ لقوله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} فكل ما عبد من دون الله طاغوت، كما يأتي في أنواع الطواغيت أن من أنواعهم ما عبد من دون الله وهو راض بذلك كما سيأتي.
فمعنى قوله تعالى: {وَاجْتَنِبُوا الطَّاغُوتَ} أي: اجتنبوا عبادة الأوثان والأصنام والقبور والأضرحة هذه هي

(1/292)

الطواغيت فدلت الآية الكريمة على أن دعوة الرسل كلها تتركز على التوحيد من أولهم إلى آخرهم.
كما قال سبحانه وتعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الأنبياء: 25] وقوله: {يُنَزِّلُ الْمَلَائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ أَنْ أَنْذِرُوا أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاتَّقُونِ} [النحل: 2] .
فدعوة الرسل كلهم إلى التوحيد، وإفراد الله جل وعلا بالعبادة، والنهي عن الشرك، هذه هي دعوة الرسل، ثم بعد التوحيد تأتي الشرائع من الحلال والحرام، وتفاصيل الشرائع تختلف باختلاف الأمم وحاجة الأمم، وينسخ الله منها ما يشاء، ثم نسخت كلها بشريعة الإسلام الحلال والحرام والأحكام والعبادات والأوامر والنواهي، أما الأصل وهو التوحيد فهذا لا اختلاف فيه ولا نسخ، هذا دين واحد دين الرسل كلهم من أولهم إلى آخرهم دينهم واحد.
كما قال تعالى: {لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا} [المائدة: 48] ودين التوحيد هو عبادة الله بما شرع في كل وقت بحسبه، فإذا نسخ هذا الشرع انتقل إلى الناسخ، فمن أصر وبقي على المنسوخ وترك الناسخ فإنه يكون كافرًا بالله

(1/293)

الكفر بالطاغوت والإيمان بالله
وَافْتَرَضَ اللهُ عَلَى جَمِيعِ الْعِبَادِ الْكُفْرَ بِالطَّاغُوتِ والإيمان بالله [77]
__________
عز وجل؛ لأن الدين المنسوخ لا يكون دينًا بعد نسخه، وإنما هو دين قبل أن ينسخ، فإذا نسخ فلا يكون دينًا ويكون الدين هو الناسخ، فلهذا نسخت شريعة الإسلام ما قبلها من الشرائع، فمن بقي على اليهودية أو النصرانية بعد بعثة محمد صلى الله عليه وسلم فهو كافر؛ لأنه يعمل بدين منسوخ انتهى وقته.
[77] قال الشيخ رحمه الله: وافترض الله على جميع العباد الكفر بالطاغوت والإيمان بالله، ثم ذكر تعريف الطاغوت، فالطاغوت ذكره الله جل وعلا في آيات كثيرة منها قوله تعالى في سورة البقرة: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لَا انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} [البقرة: 256، 257] وفي سورة النساء، قوله تعالى:

(1/294)

قَالَ ابْنُ الْقَيِّمِ: مَعْنَى الطَّاغُوتِ مَا تَجَاوَزَ بِهِ الْعَبْدُ حَدَّهُ من معبود أو متبوع أو مطاع [78]
__________
{أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلَاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلًا} [النساء: 51] وهذه الآية في اليهود.
ويقول سبحانه في المنافقين: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ} [النساء: 60] وفي سورة النحل يقول جل وعلا: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] الطاغوت: مأخوذ من الطغيان وهو مجاوزة الحد، يقال: طغى الماء إذا ارتفع منسوبه.
قال تعالى: {إِنَّا لَمَّا طَغَى الْمَاءُ حَمَلْنَاكُمْ فِي الْجَارِيَةِ} [الحاقة: 11] .
[78] أما معنى الطاغوت في الشرع فهو كما ذكر ابن القيم رحمه الله ونقله عنه الشيخ هاهنا، الطاغوت: ما تجاوز به العبد حده، العبد له حد لأنه عبد حدد الله له حدودًا يجب عليه أن يقف عندها، فإذا تجاوزها فإنه يكون طاغوتًا، فمن تجاوز حدود الله التي حددها لعباده وأمرهم أن لا يتجاوزوها

(1/295)

وألا يقربوها فهو طاغوت، فإذا عصى الله وتجاوز حدوده وطغى فإنه يسمى طاغوتًا لأنه طغى وتعدى حدود الله.
فقوله: مَا تَجَاوَزَ بِهِ الْعَبْدُ حَدَّهُ مِنْ مَعْبُودٍ أو متبوع أو مطاع.
هذا التعريف الشامل للطاغوت لأن الله جل وعلا أمر بعبادته وحده لا شريك له، وأمر باتباع رسوله صلى الله عليه وسلم، وأمر بطاعته وطاعة رسوله فيما حلل وحرم، فمن تجاوز هذا الأمر فهو طاغوت، من تجاوز حد العبادة التي أوجبها الله واختص بها ونفاها عن غيره، فعبد مع الله غيره فهو طاغوت، المشرك طاغوت؛ لأنه تجاوز الحد في العبادة وعبد مع الله غيره، صرف العبادة لغير مستحقها، وكذلك من عبد وهو راض.
الذي يعبده الناس بهذا ويفرح ويترأس بهذا الشيء ويتزعم هذا طاغوت، مثل فرعون والنمرود ومشايخ الطرق الصوفية الغلاة الذين يعبدهم أتباعهم ويرضون بذلك، أو يدعون الناس إلى هذا، أي إلى أن يعبدوهم كما سيأتي، فهذا طاغوت في العبادة.
قوله: أو متبوع: الله جل وعلا أمر جميع الخلق أن يتبعوا محمدًا صلى الله عليه وسلم، فلا يجوز لأحد أن يتبع غيره عليه الصلاة

(1/296)

والسلام، فمن اتبع غير الرسول صلى الله عليه وسلم وزعم أن هذا جائز فإنه يكون طاغوتًا لأنه اتبع غير الرسول صلى الله عليه وسلم الذي أمر بإتباعه، فالاتباع خاص بالرسول صلى الله عليه وسلم، أما غيره من العلماء والدعاة فهؤلاء يتبعون إذا اتبعوا طريقة الرسول صلى الله عليه وسلم. فالمتبع هو الرسول صلى الله عليه وسلم، أما هؤلاء فإنهم مبلغون فقط يتبعون للحق وما وافقوا فيه اتباع الرسول صلى الله عليه وسلم، وما خالفوا فيه الرسول فلا يجوز اتباعه.
مثال ذلك مشايخ الطرق الصوفية، يتبعهم مريدوهم وعبيدهم في غير طاعة الرسول صلى الله عليه وسلم بل يقولون: إننا لسنا بحاجة إلى الرسول صلى الله عليه وسلم نحن نأخذ مما أخذ منه الرسول صلى الله عليه وسلم ونتلقى عن الله مباشرة، الرسول صلى الله عليه وسلم يتلقى عن الله بالواسطة، بواسطة جبريل، ونحن نتلقى عن الله مباشرة ويقولون: أنتم تروون دينكم عن ميت، ونحن نروي ديننا عن الله سبحانه وتعالى، لأنهم يزعمون أن شيوخهم يتصلون بالله ويتلقون من الله مباشرة.
بلغ بهم الحد إلى هذا الطغيان والعياذ بالله، هذه طريقتهم، لا شك أن هؤلاء هم رؤوس الطواغيت والعياذ بالله؛ لأنه لا طريق إلى الله جل وعلا إلا باتباع رسوله صلى الله عليه وسلم، قال

(1/297)

تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ قُلْ أَطِيعُوا اللَّهَ وَالرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّ اللَّهَ لَا يُحِبُّ الْكَافِرِينَ} [آل عمران: 31، 32] .
فالذي يتبع غير الرسول هذا يعتبر طاغوتا، وكذلك من يدعو إلى اتباعه ويقول للناس: أنا آتيكم بالأمر من الله مباشرة، هذا أكبر الطواغيت في العالم والعياذ بالله.
قوله: أو مطاع: الطاعة إنما هي لله ولرسوله بما حلل وحرم، قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا} [النساء: 59] فالحلال ما أحله الله، والحرام ما حرمه الله، وليس لأحد أن يشارك الله في التحليل والتحريم؛ ولذلك حكم الله على من حلل وحرم أو طاع من فعل ذلك بأنه مشرك.
قال سبحانه وتعالى: {فَكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ إِنْ كُنْتُمْ بِآيَاتِهِ مُؤْمِنِينَ وَمَا لَكُمْ أَلَّا تَأْكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ وَإِنَّ كَثِيرًا لَيُضِلُّونَ بِأَهْوَائِهِمْ بِغَيْرِ عِلْمٍ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِالْمُعْتَدِينَ وَذَرُوا ظَاهِرَ الْإِثْمِ وَبَاطِنَهُ إِنَّ الَّذِينَ يَكْسِبُونَ الْإِثْمَ سَيُجْزَوْنَ بِمَا كَانُوا يَقْتَرِفُونَ وَلَا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ}

(1/298)

[الأنعام: 118 - 121] لأن أهل الجاهلية يقولون: الميتة حلال لأن الله هو الذي ذبحها، فهي أولى بالحل مما ذبحتم وذكيتم، فالله جل وعلا يقول: لا تأكلوا إلا ما ذكي ذكاة شرعية، وحرم عليكم الميتة.
وهؤلاء يقولون: لا الميتة حلال هي أولى بالحل من المذكاة لأن المذكاة ذكيتموها أنتم، وأما الميتة فالله هو الذي ذبحها.
ولهذا رد على المشركين وقال: {وَلَا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ} أي: خروج عن طاعة الله سبحانه عز وجل. وقال بعدها: {وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ} يقولون: الميتة ذبحها الله والمذكاة أنتم ذبحتموها فكيف تستحلون ما ذبحتم ولا تستحلون ما ذبحه الله؟ هذا مجادلة بالباطل، ثم قال تعالى: {وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} هذا من شرك الطاعة، التحليل والتحريم حق لله جل وعلا.

(1/299)

أنواع الطواغيت
وَالطَّوَاغِيتُ كَثِيرُونَ، وَرُؤُوسُهُمْ خَمْسَةٌ، إِبْلِيسُ لَعَنَهُ اللهُ، ومن عبد وهو راض [79]
__________
فلا يجوز لأحد أن يحلل أو يحرم من عند نفسه أو يطيع من حلل أو حرم من عنده نفسه، ومن فعل ذلك فإنه طاغوت ومطيع للطواغيت الذين يحللون ويحرمون من دون الله هذا معنى قوله: أو مطاع: أي: مطاع في التحليل والتحريم؛ لأن التحليل والتحريم حق لله جل وعلا، والرسول صلى الله عليه وسلم مبلغ عن الله ما حلل وحرم.
[79] قوله: والطواغيت كثيرون، ورؤوسهم خمسة:
الطواغيت الذين ينطبق عليهم هذا التعريف: كل معبود أو متبوع أو مطاع كثيرون؛ ولكن رؤوسهم خمسة يعني أكابرهم خمسة.
الأول: إبليس لعنه الله، أي: طرده الله وأبعده عن رحمته بسبب أنه امتنع من السجود لآدم وعصى الله سبحانه وتعالى وتكبر وقال: {قَالَ أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ} [ص: 76] فعصى أمر الله وتكبر فلعنه الله وطرده وأبعده، وسمي إبليس قيل: لأنه أبلس من الرحمة يعني يأس من

(1/300)

الرحمة، فالْمُبْلِس هو اليائس من الشيء، فإبليس لعنه الله رأس الطواغيت لأنه هو الذي يأمر بعبادة غير الله، وهو الذي يأمر باتباع غير رسول الله صلى الله عليه وسلم، وهو الذي يأمر بطاعة غير الله بالتحليل والتحريم، فإبليس هو مصدر الشر وهو رأس الطواغيت.
الثاني: من عُبِدَ وهو راض، أي: عبد وهو راض بعبادة الناس له فهو طاغوت، أما من عبد وهو غير راض بذلك فلا يدخل في هذا؛ لأن عيسى عليه الصلاة والسلام عبد من دون الله ولكنه غير راض بذلك، وأمه وعزير والأولياء والصالحون من عباد الله لا يرضون بهذا، بل كانوا ينكرون هذا ويحاربون من فعله، فمن عبد وهو غير راض بذلك فإنه لا يسمى طاغوتا.
ولذلك لما أنزل الله قوله: {إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ} [الأنبياء: 98] فرح المشركون، وقالوا: نحن نعبد المسيح ونعبد ونعبد....، إذًا هم معنا في النار، فأنزل الله تعالى: إِنَّ {الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ لَا يَسْمَعُونَ حَسِيسَهَا وَهُمْ فِي مَا اشْتَهَتْ أَنْفُسُهُمْ خَالِدُونَ} [الأنبياء: 101 - 102] .

(1/301)

ومن دعا الناس إلى عبادة نفسه [80]
__________
وفي الآية الأخرى قالوا: {وَقَالُوا أَآلِهَتُنَا خَيْرٌ أَمْ هُوَ} [الزخرف: 58] يعنون عيسى عليه السلام ثم قال: {مَا ضَرَبُوهُ لَكَ إِلَّا جَدَلًا بَلْ هُمْ قَوْمٌ خَصِمُونَ إِنْ هُوَ إِلَّا عَبْدٌ أَنْعَمْنَا عَلَيْهِ وَجَعَلْنَاهُ مَثَلًا لِبَنِي إِسْرَائِيلَ} [الزخرف: 58، 59] فهو عبد لله ولا يرضى أن يعبد من دون الله بل بعثه الله بإنكار ذلك: {مَا قُلْتُ لَهُمْ إِلَّا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ} [المائدة: 117] فالذي عبد وهو غير راض بذلك، لا يدخل في هذا الوعيد ولا يكون طاغوتًا؛ لأنه منكر لذلك؛ لأن الطاغوت هو الذي يرضى بأن يعبد من دون الله عز وجل.
[80] والثالث: من دعا الناس إلى عبادة نفسه: مثل رؤوس المشركين الذين يدعون الناس إلى عبادة أنفسهم مثل فرعون قال: {فَقَالَ أَنَا رَبُّكُمُ الْأَعْلَى} [النازعات: 24] .
ومثل النمرود ومثل غلاة الصوفية الذين يدعون الناس إلى عبادتهم حتى إنهم يوصون الناس أن يعبدوهم بعدما يموتون فيقول أحدهم: إذا أعيتكم الأمور فأتوا إلى قبري، أي: إذا أعجزتكم الأمور فأتوا إلى قبري ولا يحول بينكم وبيني حفنة من التراب، يوصون الناس أن يأتوا إلى قبورهم

(1/302)

ومن ادعى شيئا من الغيب [81]
__________
ويعدونهم أنهم سيقومون بحوائجهم، فمن دعا الناس إلى عبادة نفسه حيا وميتًا فهو من رؤوس الطواغيت، وكذلك من دعا الناس إلى عبادة غيره من الطواغيت وهم دعاة الشرك، هؤلاء طواغيت، الذين يزينون الشرك للناس ويسمونه بغير اسمه ويقولون هذا من باب التوسل، أو هذا من باب الشفاعة وهم كثير.
إن هؤلاء طواغيت لأنهم يدعون إلى الشرك، فهم يدعون إلى عبادة غير الله ويسمون ذلك بغير اسمه، ويزينونه للناس بالشبهات وزخرف القول هؤلاء هم الطواغيت، دعاة الشرك طواغيت، وكل من عبد من دون الله ورضي بذلك أو دعا الناس إلى عبادة نفسه أو دعا الناس إلى عبادة غير الله فإنه من الطواغيت، بل هو من رؤوس الطواغيت نسأل الله العافية.
[81] الرابع: من ادعى شيئا من علم الغيب: وهذا يدخل فيه السحرة والمنجمون والكهان والرمالون وكل من يدعي أنه يعلم الغيب ويقول للناس: سيحصل لكم كذا وكذا، أنت سيحصل لك سعادة أو يحصل لك شيء من التعب، أو توفق في زواج أو لا توفق، هؤلاء يدعون علم الغيب، والغيب لا يعلمه إلا الله سبحانه وتعالى، قال تعالى:

(1/303)

ومن حكم بغير ما أنزل الله [82]
__________
{قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} [النمل: 65] وقال تعالى: {عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ} [الجن: 26، 27] وقال تعالى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا وَلَا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلَا رَطْبٍ وَلَا يَابِسٍ إِلَّا فِي كِتَابٍ مُبِينٍ} [الأنعام: 59] .
لا يعلمها إلا هو: هذا حصر فلا يعلم الغيب إلا الله أو من أطلعه الله على شيء من الغيب من رسله لأجل مصلحة البشر ومعجزة للرسول، لكن لم يعلم الغيب من ذات نفسه وإنما علمه للغيب من تعليم الله له، فلا يعلم الغيب إلا الله فمن ادعى علم الغيب فإنه يكون مشاركًا لله فيما اختص به سبحانه، فيكون مشركًا وطاغوتًا وكافرًا، وهذا من أعظم أنواع الردة عن الإسلام.
[82] الخامس: من حكم بغير ما أنزل الله: ودليله قوله تعالى: {يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ} [النساء: 60] فالذي يحكم بغير ما أنزل الله مستحلا لذلك يكون طاغوتًا، والذي يقول: أنه يجوز أن يتحاكموا إلى القانون أو إلى

(1/304)

العوائد في الجاهلية أو عوائد القبائل والبادية ويتركوا الشرع، يقول: هذا حلال، أو: هذا يساوي ما أنزل الله، فإذا قال إنه أحسن مما أنزل الله، أو يساوي ما أنزل الله، أو قال إنه حلال فقط، ولم يقل: إنه يساوي، ولا أفضل، قال: حلال جائز، هذا يعتبر طاغوتًا، وهذا بنص القرآن، قال تعالى: {يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ} سمي طاغوتًا لأنه تجاوز حده، أما من حكم بغير ما أنزل الله وهو يقر أن ما أنزل الله هو الواجب الاتباع والحق، وأن غيره باطل، وأنه يحكم بباطل، فهذا يعتبر كافرا الكفر الأصغر الذي لا يخرج من الملة، لكنه على خطر عظيم، على طريق قد يصل به إلى الكفر المخرج من الملة إذا تساهل في هذا الأمر.
وأما من حكم بغير ما أنزل الله عن غير تعمد بل عن اجتهاد، وهو من أهل الاجتهاد من الفقهاء واجتهد ولكن لم يصب حكم الله، وأخطأ في اجتهاده فهذا مغفور له، قال صلى الله عليه وسلم: «إذا حكم الحاكم، فاجتهد، ثم أصاب، فله أجران، وإذا حكم فاجتهد، ثم أخطأ، فله أجر» لأنه لم يتعمد الخطأ هو

(1/305)

وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {لَا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لَا انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ} [البقرة: 256] . [83]
__________
يريد الحق ويريد موافقة حكم الله عز وجل؛ لكنه لم يوفق له فهذا يعتبر معذورًا ومأجورًا؛ ولكن لا يجوز اتباعه على الخطأ، لا يجوز لنا أن نتبعه على الخطأ، ومن هذا اجتهادات الفقهاء التي أخطؤوا فيها أو اجتهادات القضاة في المحاكم إذا اجتهدوا وبذلوا وسعهم في طلب الوصول إلى الحق ولكن لم يوفقوا فخطؤهم مغفور.
[83] قال سبحانه وتعالى: {لَا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لَا انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ} لا إكراه في الدين، معناه أن أحدًا لا يكره على الدخول في الإسلام؛ لأن الدخول في الإسلام لا بد يكون عن اقتناع واعتقاد بالقلب ولا يكره عليه أحد، لا يمكن هذا؛ لأن القلوب لا يتصرف فيها إلا الله سبحانه وتعالى، لا يكره أحد إلى الإسلام لأننا لا نملك القلوب، وإنما الله جل وعلا هو الذي يملكها ويتصرف فيها

(1/306)

ولكن نحن ندعو للإسلام ونرغب فيه، نجاهد في سبيل الله من كفر لأجل نشر الإسلام وإتاحة الفرصة لمن يريد أن يسلم، ولأجل قمع أعداء الله، أما الهداية فهي بيد الله سبحانه وتعالى لا أحد يكره على الإيمان والإسلام.
وإنما هذا شيء راجع إليه هو، ثم قال تعالى: {قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ} فالإسلام - ولله الحمد - ليس فيه ما يكره بل كله محبوب ومرغوب، والكفر والشرك كله شر وكله مكروه، قد تبين هذا من هذا، تميز الرشد وهو الحق، من الغي وهو الباطل، والإنسان عنده عقل وعنده تفكير يوازن بين الحق والباطل، سيهديه تفكيره إن كان سليما وسالمًا من الهوى والدوافع، سيهديه تفكيره السليم إلى قبول الحق بدون أن يكره، هذا قول في الآية.
والقول الثاني: أن هذه الآية نزلت في أهل الكتاب، أن أهل الكتاب لا يجبرون على الدخول في الإسلام، بل إذا أرادوا البقاء على دينهم مكنوا من ذلك بشرط أن يدفعوا الجزية للمسلمين وهم صاغرون، أما غيرهم من الكفرة فلا يقبل منهم غير الإسلام أو القتل، لأنهم ليس لهم دين والوثنية دين باطل.

(1/307)

والقول الثالث: أن هذه الآية منسوخة بآية الجهاد، هذه في أول الأمر قبل أن يشرع الجهاد ثم شرع الجهاد فنسخت هذه الآية.
ولكن القول الأول هو الصحيح أن الآية غير منسوخة وأن الدين لا يدخل في القلوب بالإكراه وإنما يدخل بالاختيار، لكن من لم يقبل الدين يعامل المعاملة اللائقة به من قتل أو أخذ جزية مما شرع الله سبحانه وتعالى في حقه.
{فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ} الطاغوت: المراد جميع الطواغيت في العبادة أو الاتباع أو في الطاعة لأن كلمة الطاغوت هنا عامة، قدم الكفر بالطاغوت على الإيمان بالله لأن الإيمان بالله لا ينفع إلا بعد الكفر بالطاغوت، فمن آمن بالله ولم يكفر بالطاغوت فإنه لا ينفعه إيمانه، فالذي يقول: إنه مؤمن ويصلي ويصوم ويزكي ويحج ويفعل الطاعات لكنه لا يتبرأ من الشرك ولا المشركين ويقول: لا دخل لي فيهم، هذا لا يعتبر مسلمًا لأنه لم يكفر بالطاغوت.
فلا بد من الكفر بالطاغوت وهو رفض الطاغوت واعتقاد بطلانه، والابتعاد عنه وعن أهله، لا بد من هذا، فلا يصح إيمان إلا بعد الكفر بالطاغوت.

(1/308)

وَهَذَا هُوَ مَعْنَى لا اله إِلا اللهُ، وَفِي الْحَدِيثِ: «رَأْسُ الأَمْرِ الإِسْلامِ، وَعَمُودُهُ الصَّلاةُ، وذروة سنامه الجهاد في سبيل الله» . [84]
__________
وفي الآية الأخرى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] فلا تصح عبادة الله إلا باجتناب الطاغوت لا يجتمع ضدان، لا يجتمع الإيمان والكفر في القلب، الإيمان والكفر الأكبر لا يجتمعان في قلب، أما الكفر الأصغر فقد يجتمع.
[84] قال الشيخ: وهذا معنى لا إله إلا الله يعني الكفر بالطاغوت والإيمان بالله.
الإسلام: هو الاستسلام لله بالتوحيد والانقياد له بالطاعة والخلوص من الشرك وأهله، هذا هو رأس أمر الدين، الشهادتان هما رأس الإسلام وهما أصل الإسلام، فلا يدخل الإنسان في الإسلام إلا إذا أتى بالشهادتين نطقًا وعلمًا وعملًا واعتقادًا، لا يكون الإنسان مسلما إلا بذلك، شبه الدين بالجسم الذي له رأس عمود وسنام فإذا قطع الرأس أو لم

(1/309)

يكن هناك رأس فإنه لا بقاء للحياة، كذلك بدون التوحيد لا بقاء للدين؛ لأنه هو الرأس الذي إذا قطع أو زال زالت الحياة وفسد البدن.
وعموده الذي يقوم عليه هو الصلاة، فبدون عمود لا يقوم الإسلام، مثل بيت الشعر أو الخيمة إذا لم يكن هناك عمود تقوم عليها فإنها لا تقوم، فلا يقوم بيت إلا بعمود فإذا فقد العمود لا يقوم البيت، كذلك الصلاة إذا فقدت فإن الإسلام لا يقوم، ولذلك قال العلماء: إن من ترك الصلاة تكاسلًا فإنه يكفر على الصحيح ولو كان يعترف بوجوبها؛ لأنه لا فائدة من الاعتراف بالوجوب مع عدم التطبيق وعدم العمل، لا فائدة من ذلك، ولذلك حكم المحققون من أهل العلم بكفر من ترك الصلاة متعمدًا ولو كان يقر بوجوبها، أما من كان يجحد وجوبها فهذا كافر بإجماع المسلمين.
وذروة سنامه الجهاد في سبيل الله: ذروة سنام الأمر وهو الدين، الجهاد في سبيل الله فالجهاد دليل على قوة الإسلام، إذا وجد الجهاد في سبيل الله فهذا دليل على قوة الإسلام لأن الجهاد لا يكون إلا من قوة إيمان وقوة مادة.

(1/310)

فالنبي صلى الله عليه وسلم جعل ثلاثة أشياء للدين: الرأس، والعمود، والسنام، فبعدم الرأس لا وجود للدين أصلًا فالذي لا يحقق الرأس وهو التوحيد لا دين له. والله أعلم، وصلى الله على نبينا محمد.
والذي لا يصلي لا يقوم له دين وإن شهد أن لا اله إلا الله وأن محمدا رسول الله؛ لأنه يحتاج إلى عمود يقيم عليه الدين وهو لا يوجد إلا بالصلاة. وإذا فقد الجهاد فقدت القوة في الإسلام وصار إسلامًا ضعيفًا وصار المسلمون مستضعفين، فلا قوة للإسلام والمسلمين إلا بالجهاد في سبيل الله عز وجل، فهو علامة القوة، وفقده علامة الضعف. هذا وجه تشبيه الرسول صلى الله عليه وسلم لهذه الأمور الثلاثة بالنسبة للدين، رأس وعمود وسنام، كما أن البعير إذا صار له سنام هذا يدل على أنه قوي وإذا لم يكن له سنام فهذا يدل على أنه هزيل ضعيف.
كذلك المسلمون اليوم مستضعفين في الأرض ولهذا في الحديث «إذا تبايعتم بالعينة، وأخذتم أذناب البقر، وتركتم الجهاد، سلط الله عليكم ذلا لا ينزعه منكم حتى ترجعوا إلى دينكم» فترك الجهاد ذل وضعف للمسلمين، ووجوده دليل القوة والسمن، كالسنام للحيوان.
وبهذا انتهى شرح هذا الكتاب المبارك ثلاثة الأصول.

(1/311)


ترجمة مؤلف كتاب (ثلاثة الأصول) شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى - شرح الأصول للعثيمين

شرح ثلاثة الأصول للعثيمين

ترجمة مؤلف كتاب (ثلاثة الأصول)
شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى
نسبه:
هو شيخ الإسلام محمد بن عبد الوهاب بن سليمان بن علي بن محمد بن أحمد بن رشد بن بريد بن محمد بن مشرف بن عمر من بني تميم.
مولده:
ولد هذا العالم في بلدة العيينة سنة 1115 هجرية في بيت علم وشرف ودين، فأبوه عالم كبير، وجده سليمان عالم نجد في زمانه.
نشأته:
حفظ القرآن قبل بلوغ عشر سنين، ودرس في الفقه حتى نال حظاً وافراً وكان موضع الإعجاب من والده لقوة حفظه، وكان كثير المطالعة في كتب التفاسير والحديث، وجد في طلب العلم ليلاً ونهاراً، فكان يحفظ المتون العلمية في شتى الفنون، ورحل في طلب العلم في ضواحي نجد وفي مكة وقرأ على علمائها، ثم رحل إلى المدينة النبوية فقرأ على علمائها، ومنهم العلامة الشيخ عبد الله بن إبراهيم الشمري، كما قرأ على ابنه الفرضي الشهير إبراهيم الشمري مؤلف العذب الفائض في شرح ألفية الفرائض وعرفاه بالمحدث الشهير محمد حياة السندي فقرأ عليه في علم

(1/9)

الحديث ورجاله وأجازه بالأمهات. وكان الشيخ محمد بن عبد الوهاب رحمه الله تعالى – قد وهبه الله فهماً ثاقباً وذكاءً مفرطاً وأكب على المطالعة والبحث، والتأليف وكان يثبت ما يمر عليه من الفوائد أثناء القراءة والبحث وكان لا يسأم من الكتابة وقد خط كتباً كثيرة من مؤلفات ابن تيمية وابن القيم – رحمهما الله – ولا تزال بعض المخطوطات الثمينة بقلمه السيال موجودة بالمتاحف.
ولما توفى والده – سنة 1153 هـ – أخذ يعلن جهراً بالدعوة السلفية إلى توحيد الله وإنكار المنكر ويهاجم المبتدعة أهل الأوثان والأصنام، وقد شد أزره الولاة من آل سعود وقويت شوكته وذاع خبره.
مؤلفاته:
وله – رحمه الله تعالى – مؤلفات نافعة نذكر منها:
1-كتاب التوحيد.
2-كتاب "كشف الشبهات".
3-كتاب "الكبائر".
4- كتاب "ثلاثة الأصول".
5- كتاب "مختصر الإنصاف والشرح الكبير".
6- كتاب " مختصر زاد المعاد".
7- وله فتاوى ورسائل جمعت باسم مجموعة مؤلفاتالإمام محمد بن عبد الوهاب تحت إشراف جامعة الإمام محمد بن سعود.

(1/10)

وفاته:
توفى رحمه الله تعالى عام 1206 هـ فرحمه الله رحمة واسعة وجزاه عن الإسلام والمسلمين خير الجزاء إنه سميع مجيب والحمد لله رب العالمين وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.
بقلم الفقير إلى الله تعالى
فهد بن ناصر بن إبراهيم السليمان

(1/11)


ترجمة الشارح فضيلة الشيخ محمد بن صالح العثيمين رحمه الله تعالى - شرح الأصول للعثيمين

شرح ثلاثة الأصول للعثيمين

ترجمة الشارح فضيلة الشيخ محمد بن صالح العثيمين رحمه الله تعالى
نسبه:
هو أبو عبد الله محمد بن صالح بن محمد بن عثيمين الوهيبي التميمي.
مولده:
ولد في مدينة عنيزة في السابع والعشرين من شهر رمضان المبارك عام 1347 هـ.
نشأته:
قرأ القرآن الكريم على جده من جهة أمه عبد الرحمن بن سليمان آل دامغ رحمه الله فحفظه، ثم اتجه إلى طلب العلم فتعلم الخط والحساب وبعض فنون الآداب، وكان الشيخ عبد الرحمن السعدي رحمه الله قد أقام اثنين من طلبة العلم عنده ليدرسا الطلبة الصغار أحدهما الشيخ علي الصالحي، والثاني الشيخ محمد بن عبد العزيز المطوع رحمه الله , قرأ عليه مختصر العقيدة الواسطية للشيخ عبد الرحمن السعدي، ومنهاج السالكين في الفقه للشيخ عبد الرحمن أيضاً، والأجرومية والألفية.
وقرأ على الشيخ عبد الرحمن بن علي بن عودان في الفرائض والفقه.
وقرأ على الشيخ عبد الرحمن بن ناصر السعدي الذي يعتبر شيخه الأول حيث لازمه وقرأ عليه التوحيد والتفسير والحديث والفقه وأصول الفقه

(1/13)

والفرائض ومصطلح الحديث والنحووالصرف.
وكانت لفضيلة الشيخ منزلة عظيمة عند شيخه رحمه الله فعندما انتقل والد الشيخ محمد –رحمه الله – إلى الرياض إبان أول تطوره رغب في أن ينتقل معه ولده – الشيخ حفظه الله –فكتب له الشيخ عبد الرحمن السعدي رحمه الله "إن هذا لا يمكن نريد محمداً أن يمكث هنا حتى يستفيد".
ويقول فضيلة الشيخ حفظه الله "إنني تأثرت به كثيراً في طريقة التدريس وعرض العلم وتقريبه للطلبة بالأمثلة والمعاني، وكذلك أيضاً تأثرت به من ناحية الأخلاق لأن الشيخ عبد الرحمن رحمه الله كان على جانب كبير من الأخلاق الفاضلة، وكان رحمه الله على قدر كبير في العلم والعبادة، وكان يمازح الصغير ويضحك إلى الكبير، وهو من أحسن من رأيت أخلاقاً".
قرأ على سماحة الشيخ عبد العزيز بن باز حيث يعتبر شيخه الثاني، فابتدأ عليه قراءة صحيح البخاري وبعض رسائل شيخ الإسلام ابن تيمية وبعض الكتب الفقهية.
يقول الشيخ "تأثرت بالشيخ عبد العزيز بن باز حفظه الله من جهة العناية بالحديث، وتأثرت به من جهة الأخلاق أيضاً وبسط نفسه للناس".
في عام 1371هـ، يقول الشيخ حفظه الله:
"دخلت المعهد الإسلامي من السنة الثانية، والتحقت به بمشورة من الشيخ علي الصالحي، وبعد أن أستأذنت من الشيخ عبد الرحمن السعدي عليه رحمة الله، وكان المعهد العلمي في ذلك الوقت ينقسم إلى قسمين خاص وعام، فكنت في القسم الخاص، وكان في ذلك الوقت أيضاً من

(1/14)

شاء أن يقفز كما يعبرون بمعنى أنه يدرس السنة المستقبلة له في أثناء الإجازة ثم يختبرها في أول العام الثاني، فإذا نجح أنتقل إلى السنة التي بعدها وبهذا اختصرت الزمن" 1هـ.
وبعد سنتين تخرج وعين مدرساً في معهد عنيزة العلمي مع مواصلة الدراسة انتساباً في كلية الشريعة ومواصلة طلب العلم على يد الشيخ عبد الرحمن السعدي.
ولما توفى فضيلة الشيخ عبد الرحمن السعدي رحمه الله تولى إمامة الجامع الكبير بعنيزة والتدريس في مكتبة عنيزة الوطنية بالإضافة إلى التدريس في المعهد العلمي ثم أنتقل إلى التدريس في كليتي الشريعة وأصول الدين بفرع جامعة الإمام محمد بن سعود الإسلامية بالقصيم حتى الآن، بالإضافة إلى عضوية هيئة كبار العلماء بالمملكة العربية السعودية، ولفضيلة الشيخ حفظه الله نشاط كبير في الدعوة إلى الله عز وجل وتبصير الدعاة في كل مكان وله جهود مشكورة في هذا المجال.
والجدير بالذكر أن سماحة الشيخ محمد بن إبراهيم رحمه الله قد عرض بل ألح على فضيلة الشيخ في تولي القضاء، بل أصدر قراره بتعيينه حفظه الله تعالى رئيساً للمحكمة الشرعية بالاحساء فطلب منه الإعفاء، وبعد مراجعات واتصال شخصي من فضيلة الشيخ سمح رحمه الله تعالى بإعفائه من منصب القضاء.
مؤلفاته:
له حفظة الله تعالى مؤلفات كثيرة تبلغ 40 ما بين كتاب ورسالة وسوف تجمع إن شاء الله تعالى في مجموع الفتاوى والرسائل.

(1/15)

شرح البسملة
...
بسم (1) الله (2) . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
(1) أبتدأ المؤلف رحمه الله كتابه بالبسملة اقتداء بكتاب الله عز وجل مبدوء بالبسملة، واتباعاً لحديث "كل أمر ذي بال لا يبدأ فيه ببسم الله فهو أبتر" (1) واقتداء بالرسول صلى الله عليه وسلم، فإنه يبدأ كتبه بالبسملة.
الجار والمجرور متعلق بمحذوف فعل مؤخر مناسب للمقام تقديره بسم الله أكتب أو أصنف.
وقدرناه فعلاً لأن الأصل في العمل الأفعال.
وقدرناه مؤخراً لفائدتين:
الأولى: التبرك بالبداءة باسم اله سبحانه وتعالى.
الثانية: إفادة الحصر لأن تقديم المتعلق يفيد الحصر.
وقدرناه مناسباً لأنه أدل على المراد فلو قلنا مثلاً عندما نريد أن نقرأ كتاباً بسم الله نبتدئ، لكن بسم الله أقرأ يكون أدل على المراد الذي أبتدئ به.
(2) الله علم على الباري جل وعلا وهو الاسم الذي تتبعه جميع الأسماء حتى إنه في قوله تعالى:
{كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ
__________
(1) عزاه السيوطي في الجامع الصغير "للرهاوي" 4/147، وأخرجه الخطيب في "الجامع" 2/69. وقد أخرج الحديث بطرق كثيرة وألفاظ متعددة، وقد ستل شيخنا العلامة محمد العثيمين –حفظه الله ورعاه-عن هذا الحديث فقال: "هذا الحديث اختلف العلماء في صحته فمن أهل العلم من صححه واعتمده كالنووي، ومنهم من ضعفه. ولكن تلقي العلماء هذا الحديث بالقبول ووضعهم ذلك الحديث في كتبهم يدل على أن له أصلاً ... " أنتهى من كتاب (العلم) لفضيلة شيخنا-يسر الله نشره _.

(1/17)

الرحمن (1) الرحيم (2) أعلم (3) . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
وَمَا فِي الْأَرْضِ وَوَيْلٌ لِلْكَافِرِينَ مِنْ عَذَابٍ شَدِيدٍ} [ابراهيم: الآية 1-2] لا نقول إن لفظ الجلالة "الله" صفة بل نقول هي عطف بيان لئلا يكون لفظ الجلالة تابعاً تبعية النعت للمنعوت.
(1) الرحمن اسم من الأسماء المختصة بالله عز وجل لا يطلق على غيره والرحمن معناه المتصف بالرحمة الواسعة.
(2) الرحيم يطلق على الله عز وجل وعلى غيره، ومعناه ذو الرحمة الواصلة، فالرحمن ذو الرحمة الواسعة، والرحيم ذو الرحمة الواصلة فإذا جمعا صار المراد بالرحيم الموصل رحمته إلى من يشاء من عباده كما قال الله تعالى: {يُعَذِّبُ مَنْ يَشَاءُ وَيَرْحَمُ مَنْ يَشَاءُ وَإِلَيْهِ تُقْلَبُونَ} [سورة العنكبوت، الآية: 21] .

(1/18)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
العلم ومراتب الإدراك
...
(3) العلم هو إدراك الشيء على ما هو عليه إدراكاً جازماً.
ومراتب الإدراك ست:
الأولى: العلم هو إدراك الشيء على ما هو عليه إدراكاً جازماً.
الثانية: الجهل البسيط وهو عدم الإدراك بالكلية.
الثالثة: الجهل المركب وهو إدراك الشيء على وجه يخالف ما هو عليه.
الرابعة: الوهم وهو إدراك الشيء مع احتمال ضد راجح.
الخامسة: الشك وهو إدراك الشيء مع احتمال مساو.
السادسة: الظن وهو إدراك الشيء مع احتمال ضد مرجوح.
والعلم ينقسم إلى قسمين: ضروري ونظري.

(1/18)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
فالضروري ما يكون إدراك المعلوم فيه ضرورياً بحيث يضطر إليه من غير نظر ولا استدلال كالعلم بأن النار حارة مثلاً.
والنظري ما يحتاج إلى نظر واستدلال كالعلم بوجوب النية في الوضوء.

(1/19)

الفرق بين الرحمة والمغفرة
...
رحمك الله (1)
ـــــــــــــــــــــــــــــ
(1) رحمك الله أفاض عليك من رحمته التي تحصل بها على مطلوبك وتنجو من محذورك، فالمعنى غفر الله لك ما مضى من ذنوبك، ووفقك بالمغفرة فالمغفرة لما مضى من الذنوب، والرحمة والتوفيق للخير والسلامة من الذنوب في المستقبل.
وصنيع المؤلف رحمه الله تعالى يدل على عنايته وشفقته بالمخاطب وقصد الخير له.

(1/19)


المسائل الأربع - شرح الأصول للعثيمين

شرح ثلاثة الأصول للعثيمين

المسائل الأربع
المسألة الأولى: العلم وهو: معرفة العبد ربه ونبيه ودينه
...
أنه يجب علينا تعلم أربع مسائل (2) ؛ الأولى: العلم وهو: معرفة الله (3) . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ.
(2) هذه المسائل التي ذكرها المؤلف رحمه الله تعالى تشمل الدين كله فهي جديرة بالعناية لعظم نفعها.
(3) أي معرفة الله عز وجل بالقلب معرفة تستلزم قبول ما شرعه والإذعان والأنقياد له، وتحكيم شريعته التي جاء بها رسوله محمد صلى الله عليه وسلم، ويتعرف العبد على ربه بالنظر في الآيات الشرعية في كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم
والنظر في الآيات الكونية التي هي المخلوقات، فإن الإنسان كلما نظر في تلك الآيات ازداد علماً بخالقه ومعبودة قال الله عز وجل: {وَفِي الْأَرْضِ آيَاتٌ لِلْمُوقِنِينَ وَفِي أَنْفُسِكُمْ أَفَلا تُبْصِرُونَ} [سورة الذاريات، الآيتين: 20-21] .

(1/19)

ومعرفة نبيه (1) ومعرفة دين الإسلام (2) . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
(1) أي معرفة رسوله محمد صلى الله عليه وسلم المعرفة التي تستلزم قبول ما جاء به من الهدى ودين الحق، وتصديقه فيما أخبر، وامتثال أمره فيما أمر، واجتناب ما نهى عنه وزجر، وتحكيم شريعته والرضا بحكمه قال الله عز وجل: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} [سورة النساء الآية: 65] . وقال تعالى: {إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [سورة النساء: 59] . وقال عز وجل: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [سورة النور، الآية: 63] . قال الإمام أحمد رحمه الله: "أتدري ما الفتنة؟
الفتنة الشرك لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك".
(2) قوله معرفة دين الإسلام: الإسلام بالمعنى العام هو التعبد لله بما شرع منذ أن ارسل الله الرسل إلى أن تقوم الساعة كما ذكر عز وجل ذلك في آيات كثيرة تدل على أن الشرائع السابقة كلها إسلام لله عز وجل: قال الله تعالى عن إبراهيم: {رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ وَمِنْ ذُرِّيَّتِنَا أُمَّةً مُسْلِمَةً} [سورة البقرة، الآية: 128] .
والإسلام بالمعنى الخاص بعد بعثة النبي صلى الله عليه وسلم يختص بما بعث به محمد صلى الله عليه وسلم لأن ما بعث به النبي صلى الله عليه وسلم نسخ جميع الأديان السابقة فصار من أتبعه مسلماً ومن خالفه ليس بمسلم، فأتباع الرسل مسلمون في زمن رسلهم،

(1/20)

بالأدلة (1) . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
فاليهود مسلمون في زمن موسى صلى الله عليه وسلم والنصارى مسلمون في زمن عيسى صلى الله عليه وسلم، وأما حين بعث النبي محمد صلى الله عليه وسلم فكفروا به فليسوا بمسلمين.
وهذا الدين الإسلامي هو الدين المقبول عند الله النافع لصاحبه قال الله عز وجل {إِنَّ الدِّينَ عِنْدَ اللَّهِ الْأِسْلامُ} [سورة آل عمران، الآية: 19] ، وقال: {وَمَنْ يَبْتَغِ غَيْرَ الْأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ} [آل عمران، الآية: 85] وهذا الإسلام هو الإسلام
الذي امتن به على محمد صلى الله عليه وسلم وأمته، قال الله تَعَالَى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْأِسْلامَ دِيناً} [سورة المائدة، الآية: 3] .
(1) قوله: بالأدلة جميع دليل وهو ما يرشد إلى المطلوب، والأدلة على معرفة ذلك سمعية، وعقلية، فالسمعية ما ثبت بالوحي وهو الكتاب والسنة، والعقلية ما ثبت بالنظر والتأمل، وقد أكثر الله عز وجل من ذكر هذا النوع في كتابه فكم من آية قال الله فيها ومن آياته كذا وكذا وهكذا يكون سياق الأدلة العقلية الدالة على الله تعالى.
وأما معرفة النبي صلى الله عليه وسلم بالأدلة السمعية فمثل قوله تعالى: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ} [سورة الفتح، الآية: 29] الآية. وقوله: {وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ} [سورة آل عمران، الآية: 144] . بالأدلة العقلية بالنظر والتأمل فيما أتى به من الآيات البينات التي أعظمها كتاب الله عز وجل المشتمل على الآخبار الصادقة النافعة والأحكام المصلحة العادلة، وما جرى على يديه من خوارق العادات، وما أخبر به من أمور الغيب التي لا تصدر إلا عن وحي والتي صدقها ما وقع منها.

(1/21)

المسألة الثانية العمل به
...
الثانية العمل به (1) . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
(1) قوله العمل به أي العمل بما تقتضيه هذه المعرفة من الإيمان بالله والقيام بطاعته بامتثال أوامره واجتناب نواهيه من العبادات الخاصة، والعبادات المتعدية، فالعبادات الخاصة مثل الصلاة، والصوم، والحج، والعبادات المتعدية كالأمر بالمعروف والنهي عن المنكر، والجهاد في سبيل الله وما أشبه ذلك.
والعمل في الحقيقة هو ثمرة العلم، فمن عمل بلا علم فقد شابه النصارى، ومن علم ولم يعمل فقد شابه اليهود.

(1/22)

المسألة الثَّالِثَةُ: الدَّعْوَةُ إليه
...
الثالثة: الدعوة إليه (2) . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
(2) أي الدعوة إلى ما جاء به الرسول صلى الله عليه وسلم من شريعة الله تعالى على مراتبها الثلاث أو الأربع التي ذكرها الله عز وجل في قوله: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} [سورة النحل، الآية: 125] والرابعة قوله: {وَلا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ} [سورة العنكبوت، الآية: 46] .
ولا بد لهذه الدعوة من علم بشريعة الله عز وجل حتى تكون الدعوة عن علم وبصيرة. لقوله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} [سورة يوسف، الآية: 108] والبصيرة تكون فيما يدعو إليه بأن يكون الداعية عالماً بالحكم الشرعي، وفي كيفية الدعوة، وفي حال المدعو.
ومجالات الدعوة كثيرة منها: الدعوة إلى الله تعالى بالخطابة، وإلقاء المحاضرات، ومنها الدعوى إلى الله بالمقالات، ومنها الدعوة إلى الله بحلقات العلم، ومنها الدعوى إلى الله بالتأليف ونشر الدين عن طريق التأليف.

(1/22)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
ومنها الدعوة إلى الله في المجالس الخاصة فإذا جلس الإنسان في مجلس في دعوة مثلاً فهذا مجال للدعوة إلى الله عز وجل ولكن ينبغي أن تكون على وجه لا ملل فيه ولا إثقال، ويحصل هذا بأن يعرض الداعية مسألة علمية على الجالسين ثم تبتدئ المناقشة ومعلوم أن المناقشة والسؤال والجواب له دور كبير في فهم ما أنزل الله على رسوله وتفهيمه، وقد يكون أكثر فعالية من إلقاء خطبة أو محاضرة إلقاء مرسلاً كما هو معلوم.
والدعوة إلى الله عز وجل هي وظيفة الرسل عليهم الصلاة والسلام وطريقة من تبعهم بإحسان، فإذا عرف الإنسان معبوده، ونبيه، ودينه ومن الله عليه بالتوفيق لذلك فإن عليه السعي في إنقاذ أخوانه بدعوتهم إلى الله عز وجل وليبشر بالخير، قال النبي صلى الله عليه وسلم لعلي بن أبى طالب رضي الله عنه يوم خيبر: "أنفذ على رسلك حتى تنزل بساحتهم، ثم ادعهم إلى الإسلام، وأخبرهم بما يجب عليهم من حق الله تعالى فيه، فوالله لأن يهدي الله بك رجلاً خير لك من حمر النعم" (1) متفق على صحته. ويقول صلى الله عليه وسلم فيما رواه مسلم: "من دعا إلى الهدى كان له من الأجل مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئاً، ومن دعا إلى ضلالة كان عليه من الأثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئاً" (2) . وقال صلى الله عليه وسلم فيما رواه مسلم أيضاً: "من دل على خير فله مثل أجر فاعله" (3) .
ـــــــــــــــــــــــــــــ
(1) رواه البخاري، كتاب الجهاد، باب: دعاء النبي صلى الله عليه وسلم إلى الإسلام والنبوة. ومسلم. كتاب فضائل الصحابة، باب: فضائل علي بن أبي طالب رضي الله عنه-.
(2) مسلم، كتاب العلم، باب: من سن سنة حسنة أو سيئة.
(3) مسلم، كتاب الإمارة باب: فضل إعانة الغازي في سبيل الله بمركوب وغيره.

(1/23)

المسألة الرابعة: الصبر على الأذى فيه
...
الرابعة: الصبر على الأذى فيه (1) . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الصبر حبس النفس على طاعة الله، وحبسها عن معصية الله، وحبسها عن التسخط من أقدار الله فيحبس النفس عن التسخط والتضجر والملل، ويكون دائماً نشيطاً في الدعوة إلى دين الله وإن أوذى، لأن أذية الداعين إلى الخير من طبيعة البشر إلا من طبيعة البشر إلا من هدى الله قال الله تعالى: لنبيه صلى الله عليه وسلم: {وَلَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ فَصَبَرُوا عَلَى مَا كُذِّبُوا وَأُوذُوا حَتَّى أَتَاهُمْ نَصْرُنَا} [سورة الأنعام، الآية: 34] وكلما قويت الأذية قرب النصر، وليس النصر مختصاً بأن ينصر الإنسان في حياته ويرى أثر دعوته قد تحقق بل النصر يكون ولو بعد موته بأن يجعل الله في قلوب الخلق قبولاً لما دعا إليه وأخذاً به وتمسكاً به فإن هذا يعتبر نصراً لهذا الداعية وإن كان ميتاً، فعلى الداعية أن يكون صابراً على دعوته مستمراً فيها. صابراً على ما يعترضه هو من الأذى، وهاهم، وها هم الرسل صلوات الله وسلامه عليهم أوذوا بالقول وبالفعل قال الله تعالى: {كَذَلِكَ مَا أَتَى الَّذِينَ مِنْ قَبْلِهِمْ مِنْ رَسُولٍ إِلَّا قَالُوا سَاحِرٌ أَوْ مَجْنُونٌ} [سورة الذاريات، الآية: 52] وقال عز وجل: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً مِنَ الْمُجْرِمِينَ} [سورة الفرقان، الآية: 31] ولكن على الداعية أن يقابل ذلك بالصبر وأنظر إلى قول الله عز وجل لرسوله صلى الله عليه وسلم: {إِنَّا نَحْنُ نَزَّلْنَا عَلَيْكَ الْقُرْآنَ تَنْزِيلاً} [سورة الإنسان، الآية: 23] كان من المنتظر أن يقال فاشكر نعمة ربك ولكنه عز وجل قال: {فَاصْبِرْ لِحُكْمِ رَبِّكَ} [سورة الإنسان، الآية: 24] وفي هذا إشارة إن كل من قام بهذا القرآن فلابد أن يناله ما يناله مما يحتاج إلى صبر، وأنظر إلى حال النبي صلى الله عليه وسلم حين ضربه قومه فأدموه وهو يمسح الدم عن وجهه ويقول:

(1/24)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
"اللهم أغفر لقومي فإنهم لا يعلمون" (1) فعلى الداعية أن يكون صابراً محتسباً.

(1/25)

أقسام الصبر
...
ـــــــــــــــــــــــــــــ
والصبر ثلاثة أقسام:
1-صبر على طاعة الله.
2-صبر عن محارم الله.
3-صبر على أقدار الله التي يجريها إما مما لا كسب للعباد فيه، وإما مما يجريه الله على أيدي بعض العباد من الإيذاء والاعتداء.

(1/25)

تفسير سورة العصر
...
والدليل على قوله تعالى: {وَالْعَصْرِ إِنَّ الْأِنْسَانَ لَفِي خُسْرٍ إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} (1) . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
(1) قوله والدليل على هذه المراتب الأربع قوله تعالى: {وَالْعَصْرِ} أقسم الله عز وجل في هذه الصورة بالعصر الذي هو الدهر وهو محل الحوادث من خير وشر، فاقسم الله عز وجل به على أن الإنسان كل الإنسان في خسر إلا من أتصف بهذه الصفات الأربع: الإيمان، والعمل الصالح، والتواصي بالحق، والتوصي بالصبر.
قال ابن القيم -رحمه الله تعالى-: جهاد النفس أربع مراتب:
إحداها: أن يجاهدها على تعلم الهدى ودين الحق الذي لا فلاح لها ولا سعادة في معاشها ومعادها إلا به.
الثانية: أن يجاهدها على العمل به بعد علمه.
__________
(1) رواه البخاري، كتاب أستتابة المرتدين والمعاندين. ومسلم، كتاب الجهاد، باب: غزوة أحد.

(1/25)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الثالثة: أن يجاهدها على الدعوة إليه وتعليمه من لا يعلمه.
الرابعة: أن يجاهدها على الصبر على مشاق الدعوة إلى الله وأذى الخلق ويتحمل ذلك كله الله، فإذا أستكمل هذه المراتب الأربع صار من الربانيين".
فالله عز وجل أقسم في هذه الصورة بالعصر على أن كل إنسان فهو في خيبة وخسر مهما أكثر ماله وولده وعظم قدره وشرفه إلا من جمع هذه الأوصاف الأربعة:
أحدها: الإيمان ويشمل كل ما يقرب إلى الله تعالى من أعتقاد صحيح وعلم نافع
الثاني: العمل الصالح وهو كل قول أو فعل يقرب إلى الله بأن يكون فاعله لله مخلصاً ولمحمد صلى الله عليه وسلم متبعاً.
الثالث: التواصي بالحق وهو التواصي على فعل الخير والحث عليه والترغيب فيه.
الرابع: التواصي بالصبر بأن يوصي بعضهم بعضاً بالصبر على فعل أوامر الله تعالى، وترك محارم الله، وتحمل أقدار الله.
والتواصي بالحق والتواصي بالصبر يتضمنان الأمر بالمعروف والنهي عن المنكر اللذين بهما قوام الأمة وصلاحها ونصرها وحصول الشرف والفضيلة لها: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ} [سورة آل عمران، الآية: 110] .

(1/26)

معنى قول الإمام الشافعي لو مأنزل الله
...
قَالَ الشَّافِعيُّ -رَحِمَهُ اللهُ تَعَالَى (1) _: " لَوْ مَا أَنْزَلَ اللهُ حُجَّةً عَلَى خَلْقِهِ إِلا هَذِهِ السورة لكفتهم" (2) وقال البخاري -رحمه الله (3) -: "بَابُ العِلْمُ قَبْلَ القَوْلِ وَالْعَمَلِ". وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {فَاعْلَمْ أَنَّهُ لاَ إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ} [سورة محمد، الآية: 19] ، فبدأ بالعلم قبل القول والعمل (4) .
ـــــــــــــــــــــــــــــ
(1) الشافعي هو أبو عبد الله محمد بن إدريس بن العباس بن عثمان بن شافع الهاشمي القرشي، ولد في غزة سنة 150 هـ وتوفي بمصر سنة 204 هـ وهو أحد الأئمة الأربعة على الجميع رحمة الله تعالى:
(2) مراده رحمه الله أن هذه السورة كافية كافية للخلق في الحث على التمسك بدين الله بالإيمان، والعمل الصالح، والدعوة إلى الله، والصبر على ذلك، وليس مراده أن هذه السورة كافية للخلق في جميع الشريعة.
وقوله: "لَوْ مَا أَنْزَلَ اللهُ حُجَّةً عَلَى خَلْقِهِ إلا هذه السورة لكفتهم" لأن العاقل البصير إذا سمع هذه السورة أو قرأها فلا بد أن يسعى إلى تخليص نفسه من الخسران وذلك باتصافه بهذه الصفات الأربع: الإيمان، والعمل الصالح، والتواصي بالحق والتواصي بالصبر.
(3) البخاري هو أبو عبد الله محمد بن إسماعيل بن إبراهيم بن المغيرة البخاري، ولد ببخارى في شوال سنة أربعة وتسعين ومائة ونشأ يتيماً في حجر والدته، وتوفي رحمه الله في خرتنك بلدة على فرسخين من سمر قند ليلة عيد الفطر سنة ست وخمسين ومائتين.
(4) أستدل البخاري رحمه الله بهذه الآية على وجوب البداءة بالعلم قبل

(1/27)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
القول والعمل وهذا دليل أثري يدل على أن الإنسان يعلم أولاً ثم يعمل ثانياً، وهناك دليل عقلي نظري يدل على أن العلم قبل القول والعمل وذلك لأن القول أو العمل لا يكون صحيحاً مقبولاً حتى يكون على وفق الشريعة، ولا يمكن أن يعلم الإنسان أن عمله على وفق الشريعة إلا بالعمل، ولكن هناك أشياء يعلمها الإنسان بفطرته كالعلم بأن الله إله واحد فإن هذا قد فطر عليه العبد ولهذا لا يحتاج إلى عناء كبير في التعلم، أما المسائل الجزئية المنتشرة فهي التي تحتاج إلى تعلم وتكريس جهود.

(1/28)


المسائل الثلاث التي يجب على كل مسلم ومسلمة تعلمهن - شرح الأصول للعثيمين

شرح ثلاثة الأصول للعثيمين

المسائل الثلاث التي يجب على كل مسلم ومسلمة تعلمهن
المسألة الأولى: أن الله خلقنا ورزقنا بل أرسل لنا رسولا
...
اعْلَمْ رَحِمَكَ اللهُ: أَنَّه يَجِبُ عَلَى كُلِّ مسلم ومسلمة تعلم ثلاث هذه المسائل والعمل بهن، الأولى: أن الله خلقنا (1) . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
(1) ودليل ذلك أعني أن الله خلقنا سمعي وعقلي:
أما السمعي فكثير ومنه قوله عز وجل: {هُوَ الَّذِي خَلَقَكُمْ مِنْ طِينٍ ثُمَّ قَضَى أَجَلاً وَأَجَلٌ مُسَمّىً عِنْدَهُ ثُمَّ أَنْتُمْ تَمْتَرُونَ} [سورة الأنعام، الآية: 2] وقوله: {وَلَقَدْ خَلَقْنَاكُمْ ثُمَّ صَوَّرْنَاكُمْ} [سورة الأعراف، الآية: 11] الآية، وقوله تعالى: {وَلَقَدْ خَلَقْنَا الْأِنْسَانَ مِنْ صَلْصَالٍ مِنْ حَمَأٍ مَسْنُونٍ} [سورة الحجر، الآية: 15] وقوله: {وَمِنْ آيَاتِهِ أَنْ خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ إِذَا أَنْتُمْ بَشَرٌ تَنْتَشِرُونَ} [سورة الروم، الآية: 29] وقوله: {خَلَقَ الْأِنْسَانَ مِنْ صَلْصَالٍ كَالْفَخَّارِ} [سورة الرحمن، الآية: 14] {اللَّهُ خَالِقُ كُلِّ شَيْءٍ} [سورة الزمر، الآية: 62] وقوله: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} [سورة الصافات، الآية: 96] وقوله: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} [سورة الذاريات، الآية: 56] إلى غير ذلك من الآيات. أما الدليل العقلي على أن الله خلقنا فقد جاءت الإشارة إليه في قوله تعالى: {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ} [سورة الطور، الآية: 35] فإن الإنسان لم يخلق نفسه لأنه قبل وجوده عدم والعدم ليس بشيء وما ليس بشيء لا يوجد شيئاً، ولم يخلقه أبوه ولا أمه ولا أحد من الخلق، ولم يكن ليأتي صدفة بدون موجد؛ لأن كل حادث لا بد له من محدث؛ ولأن وجود هذه المخلوقات على هذا النظام والتناسق المتآلف يمنع منعاً باتاً أن يكون صدفة. إذا الموجود صدفة ليس على نظام في أصل وجوده فكيف يكون منتظماً حال بقائه وتطوره، فتعين بهذا أن يكون الخالق هو الله وحده فلا خالق ولا آمر إلا الله، قال الله تعالى: {أَلا لَهُ الْخَلْقُ وَالْأَمْرُ} [سورة الأعراف، الآية: 54]

(1/29)

ورزقنا (1) . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
ولم يعلم أن أحداً من الخلق أنكر ربوبية الله سبحانه وتعالى إلا على وجه المكابرة كما حصل من فرعون، وعندما سمع جبير بن مطعم رسول الله صلى الله عليه وسلم يقرأ سورة الطور فبلغ قوله تعالى: {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ أَمْ خَلَقُوا السَّمَاوَاتِ وَالْأَرْضَ بَلْ لا يُوقِنُونَ أَمْ عِنْدَهُمْ خَزَائِنُ رَبِّكَ أَمْ هُمُ الْمُصَيْطِرُونَ} [سورة الطور، الآية: 35-37] وكان جبير بن مطعم يومئذ مشركاً فقال: "كاد قلبي أن يطير وذلك أول ما وقر الإيمان في قلبي". (1)
(1) أدلة هذه المسألة كثيرة من الكتاب والسنة والعقل أما الكتاب: فقال الله تعالى: {إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} [سورة الذاريات، الآية: 58] وقال تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاوَاتِ وَالْأَرْضِ قُلِ اللَّهُ} [سورة سبأ، الآية: 24] وقوله: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ} [سورة يونس، الآية: 31] والآيات في هذا كثيرة.
وأما السنة: فمنها قوله صلى الله عليه وسلم في الجنين "يبعث إليه ملك فيؤمر بأربع كلمات بكتب رزقه وأجله، وعمله وشقي أم سعيد". (2)
وأما الدليل العقلي على أن الله رزقنا فلأننا لا نعيش إلا على طعام وشراب، والطعام والشراب خلقه الله عز وجل كما قال الله تعالى: {أَفَرَأَيْتُمْ مَا تَحْرُثُونَ أَأَنْتُمْ تَزْرَعُونَهُ أَمْ نَحْنُ الزَّارِعُونَ لَوْ نَشَاءُ لَجَعَلْنَاهُ حُطَاماً فَظَلْتُمْ تَفَكَّهُونَ إِنَّا لَمُغْرَمُونَ بَلْ نَحْنُ مَحْرُومُونَ أَفَرَأَيْتُمُ الْمَاءَ
__________
(1) البخاري، كتاب التفسير، سورة الطور.
(2) البخاري، كتاب القدر. ومسلم، كتاب القدر

(1/30)

وَلَمْ يَتْرُكْنَا هَمَلا (1) بَلْ أَرْسَلَ إِلَيْنَا رَسُولاً (2) . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الَّذِي تَشْرَبُونَ أَأَنْتُمْ أَنْزَلْتُمُوهُ مِنَ الْمُزْنِ أَمْ نَحْنُ الْمُنْزِلُونَ لَوْ نَشَاءُ جَعَلْنَاهُ أُجَاجاً فَلَوْلا تَشْكُرُونَ} [سورة الواقعة، الآيات: 63-70] ففي هذه الآيات بيان إن رزقنا طعاماً وشراباً من عند الله عز وجل.
(1) هذا هو الواقع الذي تدل عليه الأدلة السمعية والعقلية:
أما السمعية فمنها قوله تعالى: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لا إِلَهَ إِلَّا هُوَ} [سورة المؤمنين، الآيتين: 115-116] وقوله: {أَيَحْسَبُ الْأِنْسَانُ أَنْ يُتْرَكَ سُدىً أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالْأُنْثَى أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى} [سورة القيامة، الآيات: 36-40] .
وأما العقل: فلأن وجود هذه البشرية لتحيا ثم تتمتع كما تتمتع الأنعام ثم تموت إلى غير بعث ولا حساب أمر لا يليق بحكمة الله عز وجل بل هو عبث محض، ولا يمكن أن يخلق الله هذه الخليقة ويرسل إليها الرسل ويبيح لنا دماء المعارضين المخالفين للرسل عليهم الصلاة والسلام ثم تكون النتيجة لا شيء، هذا مستحيل على حكمة الله عز وجل.
(2) أي أن الله عز وجل أرسل إلينا معشر هذه الأمة أمة محمد صلى الله عليه وسلم رسولاً يتلو علينا آيات ربنا، ويزكينا، ويعلمنا الكتاب والحكمة، كما ارسل إلى من قبلنا، قال الله تبارك وتعالى: {وَإِنْ مِنْ أُمَّةٍ إِلَّا خَلا فِيهَا نَذِيرٌ} [سورة فاطر، الآية: 24] ولا بد أن يرسل إلى الخلق لتقوم عليهم الحجة وليعبدوا الله بما يحبه ويرضاه قال الله تبارك وتعالى: {إِنَّا أَوْحَيْنَا إِلَيْكَ

(1/31)

فمن أطاعه دخل الجنة (1) . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ وَأَوْحَيْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَعِيسَى وَأَيُّوبَ وَيُونُسَ وَهَارُونَ وَسُلَيْمَانَ وَآتَيْنَا دَاوُدَ زَبُوراً وَرُسُلاً قَدْ قَصَصْنَاهُمْ عَلَيْكَ مِنْ قَبْلُ وَرُسُلاً لَمْ نَقْصُصْهُمْ عَلَيْكَ وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيماً رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ وَكَانَ اللَّهُ عَزِيزاً حَكِيماً} [سورة النساء، الآيات: 63-165] ولا يمكن أن نعبد الله بما يرضاه إلا عن طريق الرسل عليهم الصلاة والسلام لأنهم هم الذين بينوا لنا ما يحبه الله ويرضاه، وما يقربنا إليه عز وجل فبذلك كان من حكمة الله أن أرسل إلى الخلق رسلاً مبشرين ومنذرين الدليل قَوْلُهُ تَعَالَى: {إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولاً شَاهِداً عَلَيْكُمْ كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولاً فَعَصَى فِرْعَوْنُ الرَّسُولَ فَأَخَذْنَاهُ أَخْذاً وَبِيلاً} [سورة المزمل، الآيتين: 16. 15] .
(1) هذا حق مستفاد من قوله تعالى: {وَأَطِيعُوا اللَّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالْأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ} [سورة آل عمران، الآيتين: 132-133] ومن قوله تعالى: {وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ} [سورة النساء، الآية: 13] ومن قوله تعالى: {وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ وَيَخْشَ اللَّهَ وَيَتَّقْهِ فَأُولَئِكَ هُمُ الْفَائِزُونَ} [سورة النور، الآية: 52] وقوله: {ومن يطع الله ورسوله فأولئك مع الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقاً} [سورة النساء، الآية 69] . وقوله: {وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً} [سورة الأحزاب، الآية: 71] والآيات في ذلك كثيرة.

(1/32)

وَمَنْ عَصَاهُ دَخَلَ النَّارَ (1) وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولاً شَاهِداً عَلَيْكُمْ كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولاً فَعَصَى فِرْعَوْنُ الرَّسُولَ فَأَخَذْنَاهُ أَخْذاً وَبِيلاً} [سورة الزمل، الآيتين: 15-16] .
ـــــــــــــــــــــــــــــ
=ومن قوله صلى الله عليه وسلم "كل أمتي يدخلون الجنة إلا من أبى" فقيل: ومن يأبى يا رسول الله؟ قال: "من أطاعني دخل الجنة ومن عصاني دخل النار"1 رواه البخاري.
(1) هذا أيضاً حق مستفاد من قوله تعالى: {وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَاراً خَالِداً فِيهَا وَلَهُ عَذَابٌ مُهِينٌ} [سورة النساء، الآية: 14] وقوله: {وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُبِيناً} [سورة الأحزاب، الآية: 36] وقوله {وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَداً} [سورة الجن، الآية: 23] ومن قوله صلى الله عليه وسلم في الحديث السابق: "ومن عصاني دخل النار.
__________
1 رواه البخاري كتاب الاعتصام بالكتاب والسنة, باب: الإقتداء بسنن رسول الله صلى الله عليه وسلم.

(1/33)

المسألة الثَّانِيَةُ: أَنَّ الله لا يَرْضَى أَنْ يُشْرَكَ معه أحد في عبادته
...
الثَّانِيَةُ: (2) أَنَّ الله لا يَرْضَى أَنْ يُشْرَكَ مَعَهُ أَحَدُ فِي عِبَادَتِهِ لا مَلَكٌ مُقَرَّبٌ، وَلا نَبِيٌّ مُرْسَلٌ. وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} [سورة الجن، الآية: 18] .
ـــــــــــــــــــــــــــــ
(2) أي المسألة الثانية مما يجب علينا علمه أن الله سبحانه وتعالى لا يرضى أن يشرك معه في عبادته أحد، بل هو وحده المستحق للعبادة ودليل ذلك ما ذكره المؤلف رحمه الله في قوله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} [سورة الجن، الآية: 18] فنهى الله تعالى أن يدعو الإنسان مع الله أحداً،

(1/33)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
والله لا ينهى عن شيء إلا وهو لا يرضاه سبحانه وتعالى وقال الله عز وجل: {إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ وَلا يَرْضَى لِعِبَادِهِ الْكُفْرَ وَإِنْ تَشْكُرُوا يَرْضَهُ لَكُمْ} [سورة الزمر، الآية: 7] ، وقال تعالى: {فَإِنْ تَرْضَوْا عَنْهُمْ فَإِنَّ اللَّهَ لا يَرْضَى عَنِ الْقَوْمِ الْفَاسِقِينَ} [سورة التوبة الآية: 9] فالكفر والشرك لا يرضاه الله سبحانه وتعالى بل إنما أرسل الرسل وأنزل الكتب لمحاربة الكفر والشرك والقضاء عليهما، قال الله تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} [سورة الأنفال، الآية: 39] وإذا كان الله لا يرضى بالكفر والشرك فإن الواجب على المؤمن أن لا يرضى بهما، لأن المؤمن رضاه وغضبه تبع رضا الله وغضبه، فيغض لما يغضب الله ويرضى بما يرضاه الله عز وجل، وكذلك إذا كان الله لا يرضى الكفر ولا الشرك فإنه لا يليق بمؤمن أن يرضى بهما. والشرك أمره خطير قال الله عز وجل: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [سورة النساء، الآية: 48] وقال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} [سورة المائدة، الآية: 72] وقال النبي صلى الله عليه وسلم "من لقي الله لا يشرك به شيئاً دخل الجنة، ومن لقيه يشرك به شيئاً دخل النار" (1)

(1/34)

المسألة الثَّالِثَةُ: أَنَّ مَنْ أَطَاعَ الرَّسُولَ وَوَحَّدَ اللهَ لا يَجُوزُ لَهُ مُوَالاةُ مَنْ حَادَّ اللهَ ورسوله
...
الثَّالِثَةُ (1) أَنَّ مَنْ أَطَاعَ الرَّسُولَ وَوَحَّدَ اللهَ لا يَجُوزُ لَهُ مُوَالاةُ مَنْ حَادَّ اللهَ ورسوله ولو كان أقرب قريب، والدليل على قوله تعالى:
ـــــــــــــــــــــــــــــ
(1) أي المسألة الثالثة مما يجب علينا علمه الولاء والبراء، والولاء والبراء
__________
(1) رواه البخاري، كتاب العلم، باب: من خص بالعلم قوما دون قوم كراهية أن لا يفهموا. ومسلم، كتاب الإيمان، باب: من مات لا يشرك بالله شيئاً دخل الجنة.

(1/34)

{لاَ تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْأِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُولَئِكَ حِزْبُ اللَّهِ أَلا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ} [سورة المجادلة، الآية: 22] .
ـــــــــــــــــــــــــــــ
أصل عظيم جاءت فيه النصوص الكثيرة قال الله عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لا يَأْلُونَكُمْ خَبَالاً} [سورة آل عمران، الآية: 118] . وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [سورة المائدة، الآية: 51] وقال سبحانه وتعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الَّذِينَ اتَّخَذُوا دِينَكُمْ هُزُواً وَلَعِباً مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَالْكُفَّارَ أَوْلِيَاءَ وَاتَّقُوا اللَّهَ إِنْ كُنْتُمْ مُؤْمِنِينَ} [سورة المائدة، الآية: 57] وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا آبَاءَكُمْ وَإِخْوَانَكُمْ أَوْلِيَاءَ إِنِ اسْتَحَبُّوا الْكُفْرَ عَلَى الْأِيمَانِ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} [سورة التوبة، الآيتين: 23-24] . وقال عز وجل: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ

(1/35)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} [سورة الممتحنة، الآية: 4] الآية. ولأن موالاة من حاد الله ومداراته تدل على أن ما في قلب الإنسان من الإيمان بالله ورسوله ضعيف؛ لأنه ليس من العقل أن يحب الإنسان شيئاً هو عدو لمحبوبه، وموالاة الكفار تكون بمناصرتهم ومعاونتهم على ما هم عليه من الكفر والضلال، وموادتهم تكون بفعل الأسباب التي تكون بها مودتهم فتجده يوادهم أي يطلب ودهم بكل طريق، وهذا لا شك ينافي الإيمان كله أو كماله، فالواجب على المؤمن معاداة مَنْ حَادَّ اللهَ وَرَسُولَهُ وَلَوْ كَانَ أَقْرَبَ قريب إليه، وبغضه والبعد عنه ولكن هذا لا يمنع نصيحته ودعوته للحق.

(1/36)

معنى الحنيفية
...
اعْلَمْ (1) أَرْشَدَكَ اللهُ (2) لِطَاعَتِهِ (3) : أَنَّ الْحَنِيفِيَّةَ (4) مِلَّةَ (5) إِبْرَاهِيمَ (6) : أَنْ تَعْبُدَ اللهَ وَحْدَهُ (7) مُخْلِصًا لَهُ الدين (8) . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
(1) تقدم الكلام على العلم فلا حاجة إلى إعادته هنا.
(2) الرشد: الاستقامة عن طريق الحق.
(3) الطاعة: موافقة المراد فعلاً للمأمور وتركاً للمحظور.
(4) الحنيفية: هي الملة المائلة عن الشرك، المبينة على الإخلاص لله عز وجل.
(5) أي طريقه الديني الذي يسير عليه الصلاة والسلام.
(6) إبراهيم هو خليل الرحمن قال عز وجل: {وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلاً} [سورة النساء، الآية: 125] وهو أبو الأنبياء وقد تكرر ذكر منهجه في مواضع كثيرة للإقتداء به.
(7) قوله "أن تعبد الله" هذه خبر "أن" في قول "أن الحنيفية" والعبادة بمفهومها العام هي "التذلل لله محبة وتعظيماً بفعل أوامره واجتناب نواهيه على الوجه الذي جاءت به شرائعه". أما المفهوم الخاص للعبادة-يعين تفصيلها- فقد قال شيخ الإسلام ابن تيمية رحمه الله: "العبادة أسم جامع لكل ما يحبه الله ويرضاه من الأقوال، والأعمال الظاهرة والباطنة كالخوف، والخشية، والتوكل والصلاة والزكاة، والصيام وغير ذلك من شرائع الإسلام.
(8) الإخلاص هو التنقية والمراد به أن يقصد المرء بعبادته وجه الله عز وجل والوصول إلى دار كرامته بحيث لا يعبد معه غيره لا ملكاً مقرباً ولا نبياً

(1/37)

وَبِذَلِكَ (1) أَمَرَ اللهُ جَمِيعَ النَّاسِ وَخَلَقَهُمْ لَهَا كما قال الله تَعَالَى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} [سورة الذاريات، الآية: 56] ومعنى يعبدون يوحدون (2) . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــتـ
مرسلاً قال الله تعالى: {ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ} [سورة النحل، الآية: 123] . وقال الله تعالى: {وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلَّا مَنْ سَفِهَ نَفْسَهُ وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ} [سورة البقرة، الآيات: 130-132] .
(1) أي بالحنيفة وهي عبادة الله مخلصاً له الدين أَمَرَ اللهُ جَمِيعَ النَّاسِ وَخَلَقَهُمْ لَهَا، كَمَا قال الله تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [سورة الأنبياء، الآية: 25] وبين الله عز وجل في كتابه أن الخلق إنما خلقوا لهذا فقال تَعَالَى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} [سورة الذاريات، الآية: 56] .
(2) يعني التوحيد من معنى العبادة وإلا فقد سبق لك معنى العبادة وعلى أي شيء تطلق وأنها أعم من مجرد التوحيد.
وأعلم أن العبادة نوعان:
عبادة كونية وهي الخضوع لأمر الله تعالى الكوني وهذه شاملة لجميع الخلق لا يخرج عنها أحد لقوله تعالى: {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً} [سورة مريم، الآية: 93] فهي شاملة للمؤمن والكافر،

(1/38)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
والبر والفاجر.
والثاني: عبادة شرعية وهي الخضوع لأمر الله تعالى الشرعي وهذه خاصة بمن أطاع الله تعالى وأتبع ما جاءت به الرسل مثل قوله تعالى: {وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْناً} [سورة الفرقان، الآية: 63] . فالنوع الأول لا يحمد عليه الإنسان لأنه بغير فعله لكن قد يحصل منه من شكر عند الرخاء وصبر على البلاء بخلاف النوع الثاني فإنه يحمد عليه.

(1/39)

وَأَعْظَمُ مَا أَمَرَ اللهُ بِهِ التَّوْحيِدُ وَهُوَ: إفراد الله بالعبادة (1) . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
(1) التوحيد لغة مصدر وحد يوحد، أي جعل الشيء واحداً وهذا لا يتحقق إلا بنفي وإثبات، نفي الحكم عما سوى الموحد وإثباته له فمثلاً نقول: إنه لا يتم للإنسان التوحيد حتى يشهد أن لا إله إلا الله فينفي الألوهية عما سوى الله تعالى ويثبتها لله وحده.
وفي الاصطلاح عرفه المؤلف بقوله: "التوحيد هو إفراد الله بالعبادة" أي أن تعبد الله وحده لا تشرك به شيئاً، لا تشرك به نبياً مرسلاً، ولا ملكاً مقرباً ولا رئيساً ولا ملكاً ولا أحداً من الخلق، بل تفرده وحده بالعبادة محبة وتعظيماً، ورغبة ورهبة، ومراد الشيخ رحمه الله التوحيد الذي بعثت الرسل لتحقيقه لأنه هو الذي حصل به الإخلال من أقوامهم.
وهناك تعريف أعم للتوحيد وهو: "إفراد الله سبحانه وتعالى بما يختص به".
وأنواع التوحيد ثلاثة:
الأول: توحيد الربوبية وهو "إفراد الله سبحانه وتعالى بالخلق، والملك

(1/39)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
والتدبير" قال الله عز وجل: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ} [سورة الزمر، الآية: 62] وقال تعالى: {هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ لا إِلَهَ إِلَّا هُوَ} [سورة فاطر، الآية: 3] وقال تعالى: {تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [سورة الملك، الآية: 1] وقال تعالى: {أَلا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} [سورة الأعراف، الآية: 54] .
الثاني: توحيد الألوهية وهو "إفراد الله سبحانه وتعالى بالعبادة بأن، لا يتخذ الإنسان مع الله أحداً يعبده ويتقرب إليه كما يعبد الله تعالى ويتقرب إليه".
الثالث: توحيد الأسماء والصفات وهو "إفراد الله تعالى بما سمى به نفسه ووصف به نفسه في كتابه، أو على لسان رسوله صلى الله عليه وسلم وذلك بإثبات ما أثبته، ونفي ما نفاه من غير تحريف، ولا تعطيل، ومن غير تكييف، ولا تمثيل".
ومراد المؤلف هنا توحيد الألوهية وهو الذي ضل فيه المشركون الذين قاتلهم النبي صلى الله عليه وسلم واستباح دمهم وأموالهم وأرضهم وديارهم وسبى نساءهم وذريتهم،، واكثر ما يعالج الرسل أقوامهم على هذا النوع من التوحيد. قال تَعَالَى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ} [سورة النحل، الآية: 29] . فالعبادة لا تصح إلا الله عز وجل، ومن أخل بهذا التوحيد فهو مشرك كافر وإن أقر بتوحيد الربوبية والأسماء والصفات، فلو فرض أن رجلاً يقرأ إقراراً كاملاً بتوحيد الربوبية والأسماء والصفات ولكنه يذهب إلى القبر فيعبد صاحبه أو ينذر له قرباناً يتقرب به إليه فإنه

(1/40)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
مشرك كافر خالد في النار قال الله تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} [سورة المائدة، الآية: 72] وإنما كان التوحيد أعظم ما أمر الله لأنه الأصل الذي ينبني عليه الدين كله، ولهذا بدأ به النبي صلى الله عليه وسلم في الدعوة إلى الله، وأمر من أرسله للدعوة أن يبدأ به.

(1/41)

وَأَعْظَمُ مَا نَهَى عَنْه الشِّركُ. وَهُوَ: دَعْوَةُ غيره معه والدليل إلى قَوْلُهُ تَعَالَى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} (1) [سورة النساء الآية: 36] .
ـــــــــــــــــــــــــــــ
مشرك كافر خالد في النار قال الله تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} [سورة المائدة، الآية: 72] وإنما كان التوحيد أعظم ما أمر الله لأنه الأصل الذي ينبني عليه الدين كله، ولهذا بدأ به النبي صلى الله عليه وسلم في الدعوة إلى الله، وأمر من أرسله للدعوة أن يبدأ به.
(1) أعظم ما نهى الله عنه الشرك وذلك لأن أعظم الحقوق هو حق الله عز وجل فإذا فرط فيه الإنسان فقد فرط في أعظم الحقوق هو توحيد الله عز وجل قال الله تعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [سورة لقمان، الآية: 13] وقال تعالى: {وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْماً عَظِيماً} [سورة النساء، الآية: 48] وقال عز وجل: {وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلالاً بَعِيداً} [سورة النساء، الآية: 116] وقال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} [سورة المائدة، الآية: 72] وقال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [سورة النساء الآية: 48] وقال النبي صلى الله عليه وسلم: "أعظم الذنب أن تجعل لله نداً وهو خلقك" (1) . وقال عليه الصلاة والسلام فيما رواه مسلم عن جابر، رضي الله عنه: "من لقي الله لا يشرك به شيئاً دخل الجنة ومن لقيه يشرك به شيئاً دخل النار" (2) وقال
__________
(1) رواه البخاري كتاب التوحيد، باب: قوله تعالى: "يا أيها الرسول بلغ ما أنزل إليك من ربك". ومسلم، كتاب الإيمان، باب: كون الشرك أقبح الذنوب.
(2) رواه ومسلم، كتاب الإيمان، باب: من مات لا يشرك بالله شيئاً دخل الجنة.

(1/41)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
النبي صلى الله عليه وسلم "من مات وهو يدعوا من دون الله نداً دخل النار" (1) رواه البخاري واستدل المؤلف رحمه الله تعالى لأمر الله تعالى بالعبادة ونهيه عن الشرك بقوله عز وجل: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} [سورة النساء، الآية: 36] فأمر الله سبحانه وتعالى بعبادته ونهى عن الشرك به، وهذا يتضمن إثبات العبادة له وحده فمن لم يعبد الله سبحانه وتعالى بعبادته ونهى عن الشرك به، وهذا يتضمن إثبات العبادة له وحده فمن لم يعبد الله فهو كافر مستكبر، ومن عبد الله وعبد معه غيره فهو كافر مشرك، ومن عبد الله وحده فهو مسلم مخلص. والشرك نوعان: شرك أكبر، وشرك أصغر.
فالنوع الأول: الشرك الأكبر وهو كل شرك أطلقه الشارع وكان متضمناً لخروج الإنسان عن دينه.
النوع الثاني: الشرك الأصغر وهو كل عمل قولي أو فعلي أطلق عليه الشرع وصف الشرك ولكنه لا يخرج عن الملة.
وعلى الإنسان الحذر من الشرك أكبره وأصغره فقد قال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} [سورة النساء الآية: 48] .

(1/42)


الأصول الثلاثة التي يجب على الإنسان معرفتها - شرح الأصول للعثيمين

شرح ثلاثة الأصول للعثيمين

الأُصُولُ الثَّلاثَةُ التِي يَجِبُ عَلَى الإِنْسَانِ مَعْرِفَتُهَا
الأصل الأول: معرفة العبد ربه
...
فإذا قبل لَكَ: مَا الأُصُولُ (1) الثَّلاثَةُ التِي يَجِبُ عَلَى الإنسان.....
ـــــــــــــــــــــــــــــ
(1) الأصول جمع أصل، وهو ما يبنى عليه غيره، ومن ذلك أصل الجدار وهو أساسه، وأصل الشجرة الذي يتفرغ منه الأغصان، قال الله تعالى: {أَلَمْ تَرَ كَيْفَ ضَرَبَ اللَّهُ مَثَلاً كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةٍ أَصْلُهَا ثَابِتٌ وَفَرْعُهَا فِي السَّمَاءِ} [سورة إبراهيم، الآية: 24] .
__________
(1) رواه البخاري، كتاب التفسير، سورة البقرة باب قوله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً} الآية: 165.

(1/42)

معرفتها (1) ؟ فقل: معرفة العبد ربه (2) . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
وهذه الأصول الثلاثة يشير بها المصنف رحمه إلى الأصول التي يسأل عنها الإنسان في قبره: من ربك؟ وما دينك؟ ومن نبيك؟
(2) أورد المؤلف رحمه الله تعالى هذه المسألة بصيغة السؤال وذلك من أجل أن ينتبه الإنسان لها؛ لأنها مسألة عظيمة وأصول كبيرة؛ وإنما قال: إن هذه هي الأُصُولُ الثَّلاثَةُ التِي يَجِبُ عَلَى الإِنْسَانِ مَعْرِفَتُهَا لأنها هي الأصول التي يسال عنها المرء في قبره إذا دفن وتولى عنه أصحابه أتاه ملكان فأقعداه فسألاه من ربك؟ وما دينك؟ ومن نبيك؟ فأما المؤمن فيقول: ربي الله، وديني الإسلام، ونبيي محمد، وأما المرتاب أو المنافق فيقول هاها لا أدري، سمعت الناس يقولون شيئاً فقلته.
(2) معرفة الله تكون بأسباب:
منها النظر والتفكر في مخلوقاته عز وجل فإن ذلك يؤدي إلى معرفته ومعرفة عظيم سلطانه وتمام قدرته، وحكمته، ورحمته قال الله تعالى: {أَوَلَمْ يَنْظُرُوا فِي مَلَكُوتِ السَّمَاوَاتِ وَالْأَرْضِ وَمَا خَلَقَ اللَّهُ مِنْ شَيْءٍ} [سورة الأعراف، الآية: 185] . وقال عز وجل: {قُلْ إِنَّمَا أَعِظُكُمْ بِوَاحِدَةٍ أَنْ تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى ثُمَّ تَتَفَكَّرُوا} [سورة سبأ، الآية: 46] وقال تعالى: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ لَآياتٍ لِأُولِي الْأَلْبَابِ} [سورة آل عمران، الآية: 190] وقال عز وجل: {وَمَا خَلَقَ اللَّهُ فِي السَّمَاوَاتِ وَالْأَرْضِ لَآياتٍ لِقَوْمٍ يَتَّقُونَ} [سورة يونس، الآية: 6] وقال سبحانه وتعالى: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الْأَرْضَ

(1/43)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالْأَرْضِ لَآياتٍ لِقَوْمٍ يَعْقِلُونَ} [سورة البقرة، الآية: 164] .
ومن أسباب معرفة العبد ربه النظر في آياته الشرعية وهي الوحي الذي جاءت به الرسل عليهم الصلاة والسلام فينظر في هذه الآيات وما فيها من المصالح العظيمه التي لا تقوم حياة الخلق في الدنيا ولا في الآخرة إلا بها، فإذا نظر فيها وتاملها وما اشتملت عليه من العلم والحكمة ووجد انتظامها موافقتها لمصالح العباد عرف بذلك ربه عز وجل كما قال الله عز وجل: {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلافاً كَثِيراً} [سورة النساء، الآية: 82] .
ومنها ما يلقى الله عز وجل في قلب المؤمن من معرفة الله سبحانه وتعالى حتى كأنه يرى ربه رأي العين قال النبي عليه الصلاة والسلام حين ساله جبريل مال الإِحْسَانِ؟ قَالَ: "أَنْ تَعْبُدَ اللهَ كَأَنَّكَ تَرَاهُ، فإن لم تكن تراه فإنه يراك". (1)
(1) أي معرفة الأصل الثاني وهو دينه الذي كلف العمل به ما تضمنه من الحكمة والرحمة ومصالح الخلق، ودرء المفاسد عنها، ودين الإسلام من تأمله حق التأمل تأملاً مبيناً على الكتاب والسنة عرف أنه دين الحق، وأنه الدين الذي لا تقوم مصالح الخلق إلا به، ولا ينبغي أن نقيس الإسلام بما عليه المسلمون اليوم، فإن المسلمين قد فرطوا في أشياء كثيرة وارتكبوا
ـــــــــــــــــــــــــــــ
(1) أخرجه مسلم، كتاب الإيمان، باب: بيان أركان الإيمان والإسلام.

(1/44)

ونبيه محمداً صلى الله عليه وسلم (1)
ـــــــــــــــــــــــــــــ
محاذير عظيمة حتى كأن العائش بينهم في البلاد الإسلامية يعيش في بعض البلاد الإسلامية يعيش في جو غير إسلامي.
والدين الإسلامي -بحمد الله تعالى- متضمن لجميع المصالح التي تضمنتها الأديان السابقة متميز عليها بكونه صالحاً لكل زمان ومكان وأمة، ومعنى كونه صالحاً لكل زمان ومكان وأمة: أن التمسك به لا ينافي مصالح الأمة في أي زمان ومكان أمة، فدين الإسلام يأمر بكل عمل صالح وينهي عن كل عمل سيء فهو يأمر بكل خلق فاضل، وينهى عن كل خلق يافل.
(1) هذا هو الأصل الثالث وهو معرفة الإنسان نبيه محمداً صلى الله عليه وسلم، وتحصل بدراسة حياة النبي صلى الله عليه وسلم وما كان عليه من العبادة، والأخلاق، والدعوة إلى الله عز وجل، والجهاد في سبيله وغير ذلك من جوانب حياته عليه الصلاة والسلام، ولهذا ينبغي لكل إنسان يريد أن يزداد معرفة بنبية وإيماناً به أن يطالع من سيرته ما تيسر في حربه وسلمه، وشدته ورخائه وجميع أحواله نسأل الله عز وجل أن يجعلنا من المتبعين لرسوله صلى الله عليه وسلم، باطناً وظاهراً، وأن يتوفانا على ذلك انه وليه والقادر عليه.

(1/45)

الأصل الثاني: معرفة العبد دينه
...
الأصل الثاني: (1) : معرفة دين الإسلام بالأدلة
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
(1) أي من الأصول الثلاثة: معرفة دين الإسلام بالأدلة يعني أن يعرف دين الإسلام بأدلته من الكتاب والسنة.
(2) دين الإسلام وإن شئت فقل الإسلام هو "الاسْتِسْلامُ للهِ بِالتَّوْحِيدِ وَالانْقِيَادُ لَهُ بِالطَّاعَةِ، وَالْبَرَاءَةُ من الشرك وأهله" فهو متضمن لأمور ثلاثة.

(1/68)

تعريف الإسلام
...
وهو: الإستسلام (2) لله بالتوحيد (3)
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
(3) أي بأن يستسلم العبد لربه استسلاما شرعياً وذلك بتوحيد الله عز وجل وافراده بالعبادة، وهذا الإسلام هو الذي يحمد عليه العبد ويثاب

(1/68)

وَالانْقِيَادُ لَهُ بِالطَّاعَةِ (1) ، وَالْبَرَاءَةُ مِنَ الشِّرْكِ وَأَهْلِهِ (2)
ـــــــــــــــــــــــــــــ
عليه، أما الاستسلام القدري فلا ثواب فيه لأنه لا حيلة للإنسان فيه قال الله تعالى: {وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعاً وَكَرْهاً وَإِلَيْهِ يُرْجَعُونَ} [سورة آل عمران، الآية: 83] .
(1) وذلك بفعل أوامره واجتناب نواهيه؛ لأن الطاعة طاعة في الأمر بفعله وطاعة في النهي بتركه.
(2) البراءة من الشرك أي أن يتبرأ منه، ويتخلى منه وهذا يستلزم البراءة من أهله قال الله تعالى: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} [سورة الممتحنة، الآية: 4]

(1/69)

مراتب الدين
...
وَهُوَ ثَلاثُ مَرَاتِبَ (3) : الإسْلامُ، وَالإِيمَانُ وَالإِحْسَانُ، وَكُلُّ مرتبة لها أركان (4) . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
(3) بين المؤلف رحمه الله تعالى أن الدين الإسلامي ثلاث مراتب بعضها فوق بعض وهي الإسلام، والإيمان، والإحسان.
(4) دليل ذلك قوله صلى الله عليه وسلم في الحديث الذي رواه أمير المؤمنين عمر بن الخطاب رضي الله عنه حين جاء جبريل يسأل النبي صلى الله عليه وسلم عن الإسلام والإحسان وبين له صلى الله عليه وسلم ذلك وقال: "هذا جبريل أتاكم يعلمكم دينكم" (1)
(5) دليل ذلك حديث ابن عمر رضي الله عنهما قال: قال النبي صلى الله عليه وسلم: "بني الإسلام على خمس شَهَادَةُ أَن لا اله إِلا اللهُ وَأَنَّ محمداً رسول الله، وإقام
__________
(1) تقدم تخريجه.

(1/69)

الصَّلاةِ، وَإِيتَاءِ الزَّكَاةِ، وَصَوْمُ رَمَضَانَ، وَحَجُّ بَيْتِ الله الحرام". (1)
ـــــــــــــــــــــــــــــ
(1) رواه البخاري، كتاب الإيمان باب: قول النبي عليه الصلاة والسلام: "بني الإسلام على خمس ... " ومسلم، كتاب الإيمان، باب: بيان أركان الإسلام ودعائمه العظام.

(1/70)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
اللهِ (1) ، وَإِقَامُ الصَّلاةِ، وَإِيتَاءِ الزَّكَاةِ وَصَوْمُ رَمَضَانَ، وَحَجُّ بَيْتِ اللهِ الْحَرَامِ.
فَدَلِيلُ الشَّهَادَةِ قَوْلُهُ تَعَالَى: {شَهِدَ اللَّهُ أَنَّهُ لاَ إِلَهَ إِلَّا هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ قَائِماً بِالْقِسْطِ لاَ إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ} (2) [سورة آل عمران، الآية: 18]
الصَّلاةِ، وَإِيتَاءِ الزَّكَاةِ، وَصَوْمُ رَمَضَانَ، وَحَجُّ بَيْتِ الله الحرام". (1)
(1) شَهَادَةُ أَن لا اله إِلا اللهُ وَأَنَّ محمداً رسول الله ركن واحد وإنما كانتا ركنا واحداً مع أنهما من شقين لأن العبادات تبني على تحقيقهما معاً، فلا تقبل العبادة إلا بالإخلاص لله عز وجل وهو ما تتضمنه شهادة أن محمداً رسول الله.
(2) في الآية الكريمة شهادة الله لنفسه بأنه لا إله إلا هو، وشهادة الملائكة وشهادة أهل العلم بذلك وأنه تعالى قائم بالقسط أي العدل ثم قرر ذلك بقوله: {لا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ} وفي هذه الآية منقبة عظيمة لأهل العلم حيث أخبر أنهم شهداء معه ومع الملائكة والمراد بهم أولو العلم بشريعته ويدخل فيهم دخولاً أولياً رسله الكرام.
وهذه الشهادة أعظم شهادة لعظم الشاهد والمشهود به، فالشاهد هو الله وملائكته، وأولو العلم، والمشهود به توحيد الله في ألوهيته وتقرير ذلك {لا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ} .
ـــــــــــــــــــــــــــــ
(1) رواه البخاري، كتاب الإيمان باب: قول النبي عليه الصلاة والسلام: "بني الإسلام على خمس ... " ومسلم، كتاب الإيمان، باب: بيان أركان الإسلام ودعائمه العظام.

(1/70)

ومعناها: لا معبود بحق إلا الله؛ "لا اله" نَافِيًا جَمِيعَ مَا يُعْبَدُ مِنْ دُونِ اللهِ " إِلا اللهُ" مُثْبِتًا الْعِبَادَةَ للهِ وَحْدَهُ لا شَرِيكَ لَهُ فِي عِبَادَتِهِ، كَمَا أنه لا شريك له في ملكه (1) . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
(1) قوله ومعناها أي معنى لا إله إلا الله ألا معبود بحق إلا الله فشهادة أن لا إله إلا الله أن يعترف الإنسان بلسانه وقلبه بأنه لا معبود حق إلا الله عز وجل لأنه "إله" بمعنى مألوه، والتأله التعبد، وجملة " لا إله إلا الله" مشتملة على نفي وإثبات، أما النفي فهو " لا إله" وأما الإثبات "إلا الله" و "الله" لفظ الجلالة بدل من خبر " لا " المحذوف والتقدير "لا إله حق إلا الله" وبتقديرنا الخبر بهذه الكلمة "حق" يتبين الجواب عن الإشكال التالي: وهو كيف يقال " لا إله إلا الله" مع أن هناك آلهة تعبد من دون الله وقد سماها الله تعالى آلهة وسماها عابدوها آلهة قال الله تبارك وتعالى: {فَمَا أَغْنَتْ عَنْهُمْ آلِهَتُهُمُ الَّتِي يَدْعُونَ مِنْ دُونِ اللَّهِ مِنْ شَيْءٍ لَمَّا جَاءَ أَمْرُ رَبِّكَ} [سورة هود، الآية: 110] وكيف يمكن أن نثبت الألوهية لغير الله عز وجل والرسل يقولون لأقوامهم {اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} ؟ [سورة الأعراف، الآية: 59] والجواب على هذا الأشكال يتبين بتقدير الخبر في " لا إله إلا الله" فنقول: هذه الآلهة التي تعبد من دون الله هي آلهة لكنها آلهة باطلة ليست آلهة حقة وليس لها من حق الألوهية شيء، ويدل لذلك قوله تعالى: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ} [سورة الحج، الآية: 62] ويدل لذلك أيضاً قوله تعالى: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى أَلَكُمُ الذَّكَرُ وَلَهُ الْأُنْثَى تِلْكَ إِذاً قِسْمَةٌ ضِيزَى إِنْ هِيَ إِلَّا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ

(1/71)

وَتَفْسِيرُهَا الَّذِي يُوَضِّحُهَا، قَوْلُهُ تَعَالَى {وَإِذْ قَالَ إِبْرَاهِيمُ (1) لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ (2) مِمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي (3) فَإِنَّهُ سَيَهْدِينِ (4) وَجَعَلَهَا. (5) . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
سُلْطَانٍ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَمَا تَهْوَى الْأَنْفُسُ وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى} [سورة النجم، الآيات: 19-23] وقوله تعالى عن يوسف عليه الصلاة والسلام: {مَا تَعْبُدُونَ مِنْ دُونِهِ إِلَّا أَسْمَاءً سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ} [سورة يوسف الآية: 40] إذن فمعنى " لا إله إلا الله " لا معبود حق إلا الله عز وجل، فأما المعبودات سواه فإن ألوهيتها التي يزعمها عابدوها ليست حقيقة أي ألوهية باطلة.
__________
(1) إبراهيم هو خليل الله إمام الحنفاء، وأفضل الرسل بعد محمد صلى الله عليه وسلم وأبوه آزر.
(2) (براء) صفة مشبهة بالبراءة وهي أبلغ من بريء. وقوله: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ} يوافي قول " لا إله ".
(3) خلقني إبتداء على الفطرة وقوله: {إِلَّا الَّذِي فَطَرَنِي} يوافي قوله "إلا الله" فهو سبحانه وتعالى لا شريك له في ملكه ودليل ذلك قوله تعالى: {أَلا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} [سورة الأعراف، الآية: 54] ففي هذه الآية حصر الخلق والأمر لله رب العالمين وحده فله الخلق وله الأمر الكوني الشرعي.
(4) {سَيَهْدِينِ} سيدلني على الحق ويوفقني له.
{وَجَعَلَهَا} أي هذه الكلمة وهي البراءة من كل معبود سوى الله.

(1/72)

كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} وقوله: {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ} 7 [سورة آل عمران، الآية: 64] .
ـــــــــــــــــــــــــــــ
(1) {في عقبه} في ذريته.
(2) {لَعَلَّهُمْ يَرْجِعُونَ} أي إليها من الشرك.
(3) الخطاب للنبي صلى الله عليه وسلم لمناظرة أهل الكتاب اليهود والنصارى.
(4) {تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ} هذه الكلمة هي ألا نعبد إلا الله هي معنى "لا إله إلا الله"، ومعنى {سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ} أننا نحن وإياكم سواء فيها.
(5) أي لا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِّن دُونِ اللهِ عز وجل بحيث يعظم كما يعظم الله عز وجل، ويعبد كما يعبد الله، ويجعل الحكم لغيره.
(6) {فَإِنْ تَوَلَّوْا} أعرضوا عما دعوتموهم إليه.
(7) أي فأعلنوا لهم واشهدوهم أنكم مسلمون لله، بريئون مما هم عليه من العناد والتولي عن هذه الكلمة العظيمة "لا إله إلا الله".

(1/73)

وَدِليلُ شَهَادَةِ أَنَّ مُحَمَّدًا رَسُولُ اللهِ قَوْلُهُ تَعَالَى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيم} (4) [سورة التوبة، الآية: 128] .
ـــــــــــــــــــــــــــــ
(1) قوله {مِنْ أَنْفُسِكُمْ} أي من جنسكم بل هو من بينكم أيضاً كما قال تعالى: {هُوَ الَّذِي بَعَثَ فِي الْأُمِّيِّينَ رَسُولاً مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ} [سورة الجمعة، الآية: 2] .
(2) أي يشق عليه ما شق عليكم.
(3) أي على منفعتكم ودفع الضر عنكم.
(4) أي ذو رأفة ورحمة بالمؤمنين، وخص المؤمنين بذلك لأنه صلى الله عليه وسلم مأمور بجهاد الكفار والمنافقين والغلظة عليهم، وهذه الأوصاف لرسول الله صلى الله عليه وسلم تدل على أنه رسول الله حقاً كما دل على ذلك قوله تعالى: {مُحَمَّدٌ رَسُولُ اللَّهِ} [سورة الفتح، الآية: 29] وقوله تَعَالَى: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً} [سورة الأعراف، الآية: 158] والآيات في هذا المعنى كثيرة جداً تدل على أن محمداً رسول الله حقاً.

(1/74)

معنى شَهَادَةُ أَن لا اله إِلا اللهُ وَأَنَّ محمد رسول الله صلى الله عليه وسلم
...
شَهَادَةُ أَن لا اله إِلا اللهُ وَأَنَّ محمد رسول
ـــــــــــــــــــــــــــــ

(1/69)

معنى شهادة أن محمد رسول الله
...
وَمَعْنَى شَهَادَة أَنَّ مُحَمَّدًا رَسُولُ اللهِ: طَاعَتُهُ فِيمَا أَمَرَ، وَتَصْدِيقُهُ فِيمَا أَخْبَرَ، واجْتِنَابُ مَا عنه نهى وزجر، وأن لا يعبد الله إلا بما شرع (1) .
ـــــــــــــــــــــــــــــ
(1) معنى شهادة "أن محمداً رسول الله" هو الإقرار باللسان والإيمان بالقلب بأن محمد بن عبد الله القرشي الهاشمي رسول الله - عز وجل - إلى جميع الخلق من الجن والإنس كما قال الله تَعَالَى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} [سورة الذاريات، الآية: 56] ولا عبادة لله تعالى إلا عن طريق الوحي الذي جاء به محمد صلى الله عليه وسلم كما
قال تعالى: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً} [سورة الفرقان، الآية: 1]
ومقتضى هذه الشهادة أن تصدق رسول الله صلى الله عليه وسلم فيما أخبر، وأن تمتثل أمره فيما أمر، وأن تجتنب ما عنه نهى وزجر، وأن لا تعبد الله إلا بما شرع، ومقتضى هذه الشهادة أن تصدق رسول الله صلى الله عليه وسلم فيما أخبر، وأن تمتثل أمره فيما أمر، وأن تجتنب ما عنه نهى وزجر، وأن لا تعبد الله إلا بما شرع، ومقتضى هذه الشهادة أيضاً أن لا تعتقد أن لرسول الله صلى الله عليه وسلم، حقاً في الربوبية وتصريف الكون، أو حقاً في العبادة، بل هو صلى الله عليه وسلم عبد لا يعبد ورسول لا يكذب، ولا يملك لنفسه ولا لغيره شيئاً من النفع أو الضر إلا ما شاء الله كما قال الله تعالى: {قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ} [سورة الأنعام، الآية: 50] . فهو عبد مأمور يتبع ما أمر به، وقال الله تعالى: {قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَداً} [سورة الجن، الآيتين: 21-22} وقال سبحانه: {قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ} [سورة الأعراف، الآية: 188] .
وبهذا تعلم أنه لا يستحق العبادة لا رسول الله صلى الله عليه وسلم ولا من دونه من

(1/75)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
المخلوقين، وأن العبادة ليست إلا لله تعالى وحده. {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لاَ شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} [سورة الأنعام، الآيتين: 162-163] . وأن حقه صلى الله عليه وسلم، أن تنزله المنزلة التي أنزله الله تعالى أياها وهو أنه عبد الله ورسوله، صلوات الله وسلامه عليه.

(1/76)

معنى الرب والدليل على ذلك
...
فَإِذَا قِيلَ لَكَ: مَنْ رَبُّكَ (2) ؟ فَقُلْ: رَبِّيَ اللهُ الَّذِي رَبَّانِي وَرَبَّى جَمِيعَ الْعَالَمِينَ بِنِعَمِهِ (3) ،.... ـــــــــــــــــــــــــــــ
(2) أي من هو ربك الذي خلقك، وأمدك، وأعدك، ورزقك.
(3) التربية هي عبارة عن الرعاية التي يكون بها تقويم المربى، ويشعر

(1/45)

وَهُوَ مَعْبُودِي لَيْسَ لِي مَعْبُودٌ سِوَاهُ (1) وَالدَّلِيلُ قوله تعالى: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} (2) [سورة الفاتحة، الآية: 2] وكل ما سوى الله عالم
ـــــــــــــــــــــــــــــ
كلام المؤلف رحمه الله أن الرب مأخوذ من التربية لأنه قال: "الذي رباني وربى جميع العالمين بنعمه" فكل العالمين قد رباهم الله بنعمه وأعدهم لما خلقوا له، وأمدهم برزقه قال الله تبارك وتعالى في محاورة موسى وفرعون: {قَالَ فَمَنْ رَبُّكُمَا يَا مُوسَى قَالَ رَبُّنَا الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى} [سورة طه، الآيتين: 49-50] . فكل أحد من العالمين قد رباه الله عز وجل بنعمه.
ونعم الله عز وجل على عباده كثيرة لا يمكن حصرها قال الله تبارك وتعالى: {وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا} [سورة النحل، الآية: 18] فالله هو الذي خلقك وأعدك، وأمدك ورزقك فهو وحده المستحق للعبادة.
(1) أي وهو الذي أعبده وأتذلل له خضوعاً ومحبة وتعظيماً، أفعل ما يأمرني به، وأترك ما ينهاني عنه، فليس لي أحد أعبده سوى الله عز وجل، قال الله تبارك وتعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [سورة الأنبياء الآية: 25] وقال تَعَالَى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} [سورة البينة، الآية: 5] .
(2) أستدل المؤلف رحمه الله لكون الله سبحانه وتعالى مربياً لجميع الخلق بقوله تعالى: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [سورة الفاتحة، الآية: 2] يعني الوصف بالكمال والجلال والعظمة لله تعالى وحده.
{رَبِّ الْعَالَمِينَ} أي مربيهم بالنعم وخالقهم ومالكهم، والمدبر لهم كما شاء عز وجل.

(1/46)

وأنا واحد من ذلك العالم (1) ،
ـــــــــــــــــــــــــــــ
(1) العالم كله من سوى الله، وسمو عالماً لأنهم علم على خالقهم ومالكهم ومدبرهم ففي كل شيء آية لله تدل على أنه واحد.
وأنا المجيب بهذا واحد من ذلك العالم، وإذا كان ربي وجب علي أن أعبده وحده.

(1/47)

فَإِذَا قِيلَ لَكَ بِمَ عَرَفْتَ رَبَّكَ (2) ؟ فَقُلْ بِآيَاتِهِ وَمَخْلُوقَاتِهِ (3) وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ، وَمِنْ مَخْلُوقَاتِهِ السَّمَاوَاتُ السَّبْعُ وَالأَرَضُونَ السَّبْعُ ومن فيها وما بينهما (4) .
ـــــــــــــــــــــــــــــ
(2) أي إذا قيل لك: بأي شيء عرفت الله عز وجل؟
فقل: عرفته بآياته ومخلوقاته.
(3) الآيات: جمع آية وهي العلامة على الشيء التي تدل عليه وتبينه.
وآيات الله تعالى نوعان: كونية وشرعية، فالكونية هي المخلوقات، والشرعية هي الوحي الذي أنزله الله على رسله، وعلى هذا يكون قول المؤلف رحمه الله "بآياته ومخلوقاته" من باب العطف الخاص على العام إذا فسرنا الآيات بأنها الآيات الكونية والشرعية. وعلى كل فالله عز وجل يعرف بآياته الكونية وهي المخلوقات العظيمة وما فيها من عجائب الصنعة وبالغ الحكمة، وكذلك يعرف بآياته الشرعية وما فيها من العدل، والإشتمال على المصالح، ودفع المفاسد.
وفي كل شيء له آية ... تدل على أنه واحد
(4) كل هذه من آيات الله الدالة على كمال القدرة، وكمال الحكمة، وكمال الحكمة، وكمال

(1/47)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الرحمة، فالشمس آية من آيات الله عز وجل لكونها تسير سيراً منتظماً بديعاً منذ خلقها الله عز وجل وإلى أن يأذن الله تعالى بخراب العالم، فهي تسير لمستقر لها كما قال تعالى: {وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ} [سورة يس، الآية: 38] وهي من آيات الله تعالى بحجمها واثارها، أما حجمها فعظيم كبير، وأما اثارها فما يحصل منها من المنافع للأجسام والأشجار والأنهار، والبحار وغير ذلك، فإذا نظرنا إلى الشمس هذه الآية العظيمة ما مدى البعد الذي بيننا وبينها مع ذلك فإننا نجد حرارتها هذه الحرارة العظيمة، ثم أنظر ماذا يحدث فيها من الإضاءة العظيمة التي يحصل بها توفير أموال كثيرة على الناس فإن الناس في النهار يستغنون عن كل إضاءة ويحصل بها مصلحة كبيرة للناس من توفير أموالهم ويعد هذا من الآيات التي لا ندرك إلا اليسير منها.
كذلك القمر من آيات الله عز وجل حيث قدره منازل لكل ليلة منزلة {وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ حَتَّى عَادَ كَالْعُرْجُونِ الْقَدِيمِ} [سورة يس، الآية: 39] فهو يبدو صغيراً ثم يكبر رويداً حتى يكمل ثم يعود إلى النقص، وهو يشبه الإنسان حيث أنه يخلق من ضعف ثم لا يزال يترقى من قوة إلى قوة حتى يعود إلى الضعف مرة أخرى فتبارك الله أحسن الخالقين.

(1/48)

وَالدَّلِيلُ (1) قَوْلُهُ تَعَالَى {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لاَ تَسْجُدُوا لِلشَّمْسِ وَلا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} [سورة فصلت، الآية: 37] وَقَوْلُهُ (2) تَعَالَى:
{إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثاً وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} [سورة الأعراف، الآية: 54] .
ـــــــــــــــــــــــــــــ
(1) أي والدليل على أن الليل والنهار، والشمس والقمر من آيات الله عز وجل قوله تعالى
{وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ} .... إلخ أي من العلامات البينة المبينة لمدلولها الليل والنهار في ذاتهما واختلافهما، وما أودع الله فيهما من مصالح العباد وتقلبات أحوالهم، وكذلك الشمس والقمر في ذاتهما وسيرهما وانتظامهما وما يحصل بذلك من مصالح العباد ودفع مضارهم.
ثم نهى الله تعالى العباد أ، يسجدوا للشمس أو القمر وإن بلغا مبلغاً عظيماً في نفوسهم لأنهما لا يستحقان العبادة لكونها مخلوقين، وإنما المستحق للعبادة هو الله تعالى الذي خلقهن.
(2) وقوله أي من الأدلة على أن الله خلق السماوات والأرض قوله تَعَالَى {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ} الآية وفيها من آيات الله:
أولاً: إن الله خلق هذه المخلوقات العظيمة في ستة أيام ولو شاء لخلقها

(1/49)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
بلحظة ولكنه ربط المسببات بأسبابها كما تقتضيه حكمته.
ثانياً: أنه أستوى على العرش أي علا عليه علواً خاصاً به كما يليق بجلاله وعظمته وهذا عنوان كمال الملك والسلطان.
ثالثاً: أنه يغشى الليل النهار أن يجعل الليل غشاء للنهار، أي غطاء له فهو كالثوب يسدل على ضوء النهار فيغطيه.
رابعاً: أنه جعل الشمس والقمر والنجوم مذللات بأمره جل سلطانه يأمرهن بما يشاء لمصلحة العباد.
خامساً: عموم ملكه وتمام سلطانه حيث كان له الخلق والأمر لا لغيره.
سادساً: عموم ربوبيته للعالمين كلهم.

(1/50)

الرب هو المعبود ودليل ذلك وتفسيره
...
وَالرَّبُ هُوَ الْمَعْبُودُ (1) ، وَالدَّلِيلُ (2) قَوْلُهُ تَعَالَى: {يَا أَيُّهَا النَّاسُ (3) اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ (4) وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ (5) الَّذِي
ـــــــــــــــــــــــــــــ
(1) يشير المؤلف رحمه الله تعالى إلى قول الله عز وجل: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثاً وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} [سورة الأعراف، الآية: 54] .
(2) أي الدليل على أن الرب هو المستحق للعبادة.
(3) النداء موجه لجميع الناس من بني آدم أمرهم الله عز وجل أن يعبدوه وحده لا شريك له.
وحده لا شريك له فلا يجعلوا له أنداداً، ويبين أنه إنما استحق العبادة لكونه هو الخالق وحده لا شريك له.
(4) قوله {الَّذِي خَلَقَكُم} هذه صفة كاشفة تعلل ما سبق أي أعبدوه لأنه ربكم الذي خلقكم فمن أجل كونه الرب الخالق كان لزاماً عليكم أن تعبدوه، ولهذا نقول يلزم كل من أقر بربوبية الله أن يعبده وحده وإلا كان متناقضاً.
(5) أي من أجل أن تحصلوا على التقوى، والتقوى هي اتخاذ وقاية من عذاب الله عز وجل بإتباع واجتناب نواهيه.

(1/51)

جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً (1) وَالسَّمَاءَ بِنَاءً (2) وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً (3) فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ (4) فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً (5) وَأَنْتُمْ تَعْلَمُونَ} (6) [سورة البقرة، الآيتين: 20-21] .

ـــــــــــــــــــــــــــــ
(1) أي جعلها فراشاً ومهاداً نستمتع فيها من غير مشقة ولا تعب كما ينام الإنسان على فراشه.
(2) أي فوقنا الأن البناء يصير فوق السماء بناء لأهل الأرض وهي سقف محفوظ كما قال الله تعالى: {وَجَعَلْنَا السَّمَاءَ سَقْفاً مَحْفُوظاً وَهُمْ عَنْ آيَاتِهَا مُعْرِضُونَ} [سورة الأنبياء، الآية: 32] .
(3) أي أنزل من العلو من السحاب ماء طهوراً كما قال تعالى: {لَكُمْ مِنْهُ شَرَابٌ وَمِنْهُ شَجَرٌ فِيهِ تُسِيمُونَ} [سورة النحل الآية: 10] .
(4) أي عطاء لكم وفي آية أخرى: {مَتَاعاً لَكُمْ وَلِأَنْعَامِكُمْ} [سورة النازعات الآية: 33] .
(5) أي لا تجمعلوا لهذا الذي خلقكم، وخلق الذين من قبلكم، وجعل لكم الأرض فراشاً والسماء بناء، وأنزل لكم مِنَ السَّمَآءِ مَآءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رزقاً لكم لا تجعلوا له أنداداً تعبدونها كما تعبدون الله، أو تحبونها كما تحبون الله فإن ذلك غير لائق بكم لا عقلاً ولا شرعاً.
أي تعلمون أنه لا ند له وأنه بيده الخلق والرزق والتدبير فلا تجعلوا له شريكاً في العبادة.

(1/52)

قَالَ ابْنُ كَثِيرٍ - رَحِمَهُ اللهُ تَعَالَى (1) _: "الخَالِقُ لهذه الأشياء هو المستحق للعبادة "
ـــــــــــــــــــــــــــــ
(1) هو عماد الدين أبو الفداء إسماعيل بن عمر القرشي الدمشقي الحافظ المشهور صاحب التفسير والتاريخ من تلاميذ شيخ الإسلام بن تيمية توفي سنة أربع وسبعين وسبعمائة.

(1/53)


أنواع العبادة على وجه الإجمال - شرح الأصول للعثيمين

شرح ثلاثة الأصول للعثيمين

أنواع العبادة على وجه الإجمال
مدخل
...
وَأَنْوَاعُ الْعِبَادَةِ الَّتِي أَمَرَ اللهُ بِهَا (2) : مِثْلُ الإسلام، والإيمان،
ـــــــــــــــــــــــــــــ
(2) لما بين المؤلف رحمه الله تعالى أن الواجب علينا أن نعبد الله وحده لا شريك له، بين فيما يأتي شيئاً من أنواع العبادة مثل الإسلام، والإيمان، والإحسان.
وهذه الثلاثة الإسلام، والإيمان، والإحسان هي الدين كما جاء ذلك فيما رواه مسلم من حديث عُمَرَ بنِ الْخَطَّابِ-رَضِيَ اللهُ عَنْهُ- قَالَ: "بينما نحن عند رسول الله صلى الله عليه وسلم ذات يوم إِذْ طَلَعَ عَلَيْنَا رَجُلٌ شَدِيدُ بَيَاضِ الثِّيَابِ شَدِيدُ سَوَادِ الشَّعْرِ، لا يُرَى عَلَيْهِ أَثَرُ السفر، ولا يعرفه منا أحد حتى جلس إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَأَسْنَدَ ركبتيه إلى ركبتيه، ووضع كفيه على فخديه، قال: يا محمد أخبرني عن الإسلام؟ فقال؟ رسول الله صلى الله عليه وسلم "أن تشهد أن لا إله إلا اله وَأَنَّ مُحَمَّدًا رَسُولُ اللهِ، وَتُقِيمَ الصَّلاةَ وَتُؤْتِيَ الزَّكَاةَ، وَتَصُومَ رَمَضَانَ، وَتَحُجَّ الْبَيْتَ إِنْ اسْتَطَعْتَ إليه سبيلاً". قال صدقت. قال: فعجبنا له يسأله ويصدقه. قال: فاخبرني عَنِ الإِيمَانِ؟ قَالَ "أَنْ تُؤْمِنَ بِاللهِ، وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ، وَالْيَوْمِ الآخِرِ، وَتُؤْمِنَ بِالْقَدَرِ خَيْرِهِ وشره". قال: صدقت. قال: فأخبرني عَنِ الإِحْسَانِ؟ قَالَ: أَنْ تَعْبُدَ اللهَ كَأَنَّكَ تراه

(1/53)

والإحسان؛ ومه الدُّعَاءُ، وَالْخَوْفُ، وَالرَّجَاءُ، وَالتَّوَكُّلُ، وَالرَّغْبَةُ، وَالرَّهْبَةُ، وَالْخُشُوعُ، وَالْخَشْيَةُ، وَالإِنَابَةُ، وَالاسْتِعَانَةُ، وَالاسْتِعَاذَةُ، وَالاسْتِغَاثَةُ، وَالذَّبْحُ، وَالنَّذْرُ، وَغَيْرُ ذَلَكَ مِنْ أَنْوَاعِ الْعِبَادَةِ الَّتِي أَمَرَ اللهُ بِهَا كُلُّهَا للهِ تَعَالَى (1) . وَالدَّلِيلُ قَوْلُهُ تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} [سورة الجن، الآية: 18] ، فَمَنْ صَرَفَ مِنْهَا شَيْئًا لِغَيْرِ اللهِ فَهُوَ مُشْرِكٌ كَافِرٌ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لاَ بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لاَ يُفْلِحُ الْكَافِرُونَ} (2) [سورة المؤمنون، الآية: 117] .
فَإِنْ لَمْ تَكُنْ تَرَاهُ فَإِنَّهُ يَرَاكَ. قَالَ: فأخبرني عن الساعة؟ قال: مال الْمَسْؤُولُ عَنْهَا بِأَعْلَمَ مِنَ السَّائِلِ. قَالَ فَأَخْبِرْنِي عَنْ أَمَارَاتِهَا؟ قَالَ: أَنْ تَلِدَ الأَمَةُ رَبَّتَهَا، وأن ترى الحفاة العراة العالة رعاء الشاه يتطاولون في البنيان، ثم أنطلق فلبثت ملياً ثم قال لي ياعمر: أتدري من السائل؟ قلت الله ورسوله أعلم. قال: فإنه جبريل أتاكم يعلمكم دينكم" (1) فجعل النبي صلى الله عليه وسلم هذه الأشياء هي الدين وذلك أنها متضمنة للدين كله.
ـــــــــــــــــــــــــــــ
(1) أي كل أنواع العبادة مما ذكر وغيره لله وحده لا شريك له فلا يحل صرفها لغير الله تعالى:
(2) ذكر المؤلف رحمه الله تعالى جملة من أنواع العبادة وذكر أن من صَرَفَ مِنْهَا شَيْئًا لِغَيْرِ اللهِ فَهُوَ مُشْرِكٌ كافر واستدل بقوله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ
__________
(1) تقدم تخريجه ص 40، وانظر: شرح الحديث في " مجموع الفتاوى والرسائل" لفضيلة شيخنا- حفظه الله ورعاه - المجلد الثالث، ص 145

(1/54)

فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} وبقوله: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لاَ بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ} ووجه الدلالة من الآية الأولى أن الله تعالى أخبر أن المساجد وهي مواضع السجود أو أعضاء السجود لله ورتب على ذلك قوله: {فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} أي لا تعبدوا معه غيره فتسجدوا له، ووجه الدلالة من الآية الثانية بأن الله سبحانه وتعالى بين أن من يدعو مع الله إله آخر فإنه كافر لأنه قال: {إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ} وفي قوله: {لا بُرْهَانَ لَهُ بِهِ} صفة كاشفة مبينة للأمر وليست صفة مقيدة تخرج ما فيه برهان لأنه لا يمكن أن يكون برهان على أن مع الله إلها آخر.

(1/55)

النوع الأول: الدعاء وأنواعه
...
(1) وَفِي الْحَدِيثِ: "الدُّعَاءُ مخ الْعِبَادَةِ". وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} (1) [سورة غافر، الآية: 60] .
ـــــــــــــــــــــــــــــ
(1) هذا شروع من المؤلف رحمه الله تعالى في أدلة أنواع العبادة التي ذكرها في قوله: "وَأَنْوَاعُ الْعِبَادَةِ الَّتِي أَمَرَ اللهُ بِهَا مِثْلُ الإسلام والإيمان والإحسان ومنه الدعاء.. " إلخ، فبدأ رحمه الله بذكر الأدلة على الدعاء وسيأتي إن شاء الله تفصيل أدلة الإسلام والإيمان والإحسان. وأستدل المؤلف رحمه الله بما يروى عن النبي صلى الله عليه وسلم، أنه قال: " الدعاء مخ العبادة (1) واستدل كذلك بقوله تَعَالَى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} فدلت الآية
__________
(1) أخرجه الترمذي، كتاب الدعوات، باب: فضل الدعاء. وقال: حديث غريب من هذا الوجه.

(1/55)

الكريمة على أن الدعاء من العبادة ولولا ذلك ما صح أن يقال: {إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} فمن دعا غير الله عز وجل بشيء لا يقدر عليه إلا الله فهو مشرك كافر سواء كان المدعو حياً أو ميتاً. ومن دعا حياً بما يقدر عليه مثل أن يقول يا فلان أطعمني، يا فلان إسقني فلا شيء فيه، ومن دعا ميتاً أو غائباً بمثل هذا فإنه مشرك لأن الميت أو الغائب لا يمكن أن يقوم بمثل هذا فدعاؤه إياه يدل على أنه يعتقد أن له تصرفاً في الكون فيكون بذلك مشركاً.
وأعلم أن الدعاء نوعان: دعاء مسألة ودعاء عبادة.
فدعاء المسألة هو دعاء الطلب أي طلب الحاجات وهو عبادة إذا كان من العبد لربه، لأنه يتضمن الإفتقار إلى الله تعالى واللجوء إليه، واعتقاد أنه قادر كريم واسع الفضل والرحمة. ويجوز إذا صدر من العبد لمثله من المخلوقين إذا كان المدعو يعقل الدعاء ويقدر على الإجابة كما سبق في قوله القائل يا فلان اطعمني.
وأما دعاء العبادة فأن يتعبد به للمدعو طلباً لثوابه وخوفاً من عقابه وهذا لا يصح لغير الله وصرفه لغير الله شرك أكبر مخرج من الملة وعليه يقع الوعيد في قوله تعالى: {إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} [سورة غافر، الآية: 60] .

(1/56)

النوع الثاني: الخوف وهو ثلاثة أنواع
...
وَدَلِيلُ الْخَوْفِ قَوْلُهُ تَعَالَى: {فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} (1) [سورة آل عمران، الآية: 175] ،. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
(1) الخوف هو الذعر وهو انفعال يحصل بتوقع ما فيه هلاك أو ضرراً أو أذى، وقد نهى الله سبحانه وتعالى عن خوف أولياء الشيطان وأمر بخوفه وحده.

(1/56)

والخوف ثلاثة أنواع:
النوع الأولى: خوف طبيعي كخوف الإنسان من السبع والنار والغرق وهذا لا يلام عليه العبد قال الله تعالى عن موسى عليه الصلاة والسلام: {فَأَصْبَحَ فِي الْمَدِينَةِ خَائِفاً يَتَرَقَّبُ} [سورة القصص، الآية: 18] لكن إذا كان هذا الخوف كما ذكر الشيخ رحمه الله سبباً لترك واجب أو فعل محرم كان حراماً؛ لأن ما كان سبباً لترك واجب أو فعل محرم فهو حرام ودليل قَوْلُهُ تَعَالَى: {فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} [سورة آل عمران، الآية: 175] .
والخوف من الله تعالى يكون محموداً، ويكون غير محموداً.
فالمحمود ما كانت غايته أن يحول بينك وبين معصية الله بحيث يحملك على فعل الواجبات وترك المحرمات، فإذا حصلت هذه الغاية سكن القلب واطمأن وغلب عليه الفرح بنعمة الله، والرجاء لثوابه. وغير المحمود ما يحمل العبد على اليأس من روح الله والقنوط وحينئذ يتحسر العبد وينكمش وربما يتمادى في المعصية لقوة يأسه.
النوع الثاني: خوف العبادة أن يخاف أحداً يتعبد بالخوف له فهذا لا يكون إلا لله تعالى. وصرفه لغير الله تعالى شرك أكبر.
النوع الثالث: خوف السر كأن يخاف صاحب القبر، أو ولياً بعيداً عنه لا يؤثر فيه لكنه يخافه مخافة سر فهذا أيضاً ذكره العلماء من الشرك.

(1/57)

النوع الثالث: الرجاء
...
ودليل الرجاء قوله تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} (1) [سورة الكهف، الآية: 110] . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
(1) الرجاء طمع الإنسان في أمر قريب المنال، وقد يكون في بعيد المنال

(1/57)

تنزيلاً له منزلة القريب.
والرجاء المتضمن للذل والخضوع لا يكون إلا لله عز وجل وصرفه لغير الله تعالى شرك إما اصغر، وإما أكبر بحسب ما يقوم بقلب الراجي. وقد أستدل المؤلف بقوله تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} .
واعلم أن الرجاء المحمود لا يكون إلا لمن عمل بطاعة الله ورجا ثوابها، أو تاب من معصيته ورجا قبول توبته، فأما الرجاء بلا عمل فهو غرور وتمن مذموم.

(1/58)

النوع الرابع: التوكل وهو أربعة أنواع
...
َودَلِيلُ التَّوَكُلِ قَوْلُهُ تَعَالَى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} [سورة المائدة، الآية: 3] ، وقال: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} (1) [سورة الطلاق، الآية: 3] . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
(1) التوكل على الشيء الإعتماد عليه. والتوكل على الله تعالى: الإعتماد على الله تعالى كفاية وحسباً في جلب المنافع ودفع المضار وهو من تمام الإيمان وعلاماته لقوله تَعَالَى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} وإذا صدق العبد في اعتماده على الله تعالى. كفاه الله تعالى ما أهمه لقوله تعالى {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} أي كافيه ثم طمأن المتوكل بقوله: {إِنَّ اللَّهَ بَالِغُ أَمْرِهِ} [سورة الطلاق، الآية: 3] فلا يعجزه شيء أراده. وأعلم أن التوكل أنواع:
الأول: التوكل على الله تعالى وهو من تمام الإيمان وعلامات صدقه

(1/58)

وهو واجب لا يتم الإيمان إلا به وسبق دليله.
الثاني: توكل السر بأن يعتمد على ميت في جلب منفعة، أو دفع مضرة فهذا شرك أكبر؛ لأنه لا يقع إلا ممن يعتقد أن لهذا الميت تصرفاً سرياً في الكون، ولا فر ق بين أن يكون نبياً، أو ولياً، أو طاغوتاً عدوا لله تعالى.
الثالث: التوكل على الغير فيما يتصرف فيه الغير مع الشعور بعلو مرتبته وانحطاط مرتبة المتوكل عنه مثل أن يعتمد عليه في حصول المعاش ونحوه فهذا نوع من الشرك الأصغر لقوة تعلق القلب به والإعتماد عليه. أما لو أعتمد عليه على أنه سبب وأن الله تعالى هو الذي قدر ذلك على يده فإن ذلك لا بأس به، إذا كان للمتوكل بحيث ينيب غيره في أمر تجوز فيه النيابة فهذا لا بأس به بدلالة الكتاب، والسنة، والإجماع فقد قال يعقوب لبنيه {يَابَنِيَّ اذْهَبُوا فَتَحَسَّسُوا مِنْ يُوسُفَ وَأَخِيهِ} [سورة يوسف، الآية: 87] ووكل النبي صلى الله عليه وسلم، على الصدفة عمالاً وحفاظاً، ووكل في إثبات الحدود وإقامتها، ووكل علي بن ابي طالب رضي الله عنه في هديه في حجة الوداع أن يتصدق بجلودها وجلالها، وأن ينحر ما بقى من المئة بعد أن نحر صلى الله عليه وسلم بيده ثلاثاً وستين. وأما الإجماع على جواز ذلك فمعلوم من حيث الجملة.

(1/59)

النوع الخامس: الرغبة
...
ودليل الرغبة (1)
ـــــــــــــــــــــــــــــ
(1) الرغبة: محبة الوصول إلى الشيء المحبوب.

(1/59)

النوع السادس: الرهبة
...
والرهبة - (2)
ـــــــــــــــــــــــــــــ
(2) والرهبة: الخوف المثمر للهرب من المخوف فهي خوف مقرون بعمل.

(1/59)

النوع السابع: الخشوع
...
والخشوع (3) قوله تعالى: {إِنَّهُمْ كَانُوا
ـــــــــــــــــــــــــــــ
(3) الخشوع: الذل والتطامن لعظمة الله بحيث يستسلم لقضائه الكوني والشرعي.

(1/59)

يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَباً وَرَهَباً وَكَانُوا لَنَا خَاشِعِينَ} (1) [سورة الأنبياء، الآية: 90] .
ـــــــــــــــــــــــــــــ
(1) في هذه الآية الكريمة وصف الله تعالى الخلص من عباده بأنهم يدعون الله تعالى رغباً ورهباً مع الخشوع له، والدعاء هنا شامل لدعاء العبادة ودعاء المسألة، فهم يدعون الله رغبة فيما عنده وطمعاً في ثوابه مع خوفهم من عقابه وآثار ذنوبهم، والمؤمن ينبغي أن يسعى إلى الله تعالى بين الخوف والرجاء، ويغلب الرجاء في جانب الطاعة لينشط عليها ويؤمل قبولها، ويغلب الخوف إذا هم بالمعصية ليهرب منها وينجو من عقابها.
وقال بعض العلماء: يغلب جانب الرجاء في حال المرض وجانب الخوف في حال الصحة؛ لأن المريض منكسر ضعيف النفس وعسى أن يكون قد اقترب أجله فيموت وهو يحسن الظن بالله عز وجل، وفي حال الصحة يكون نشيطاً مؤملاً طول البقاء فيحمله ذلك على الأشر والبطر فيغلب جانب الخوف ليسلم من ذلك.
وقيل يكون رجاؤه وخوفه واحداً سواء لئلا يحمله الرجاء على الأمن من مكر الله، والخوف على اليأس من رحمة الله وكلاهما قبيح مهلك لصاحبه.

(1/60)

النوع الثامن: الخشية وهي خمسة أنواع
...
وَدَلِيلُ الْخَشْيَةِ قَوْلُهُ تَعَالَى: {فَلا تَخْشَوْهُمْ وَاخْشَوْنِي} (2) [سورة البقرة، الآية: 150]
ـــــــــــــــــــــــــــــ
(2) الخشية هي: الخوف المبني على العلم بعظمة من يخشاه وكمال سلطانه لقول الله تعالى: {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ} [سورة فاطر، الآية: 28] أي العلماء بعظمته وكمال سلطانه فهي أخص من الخوف، ويتضح الفرق بينهما بالمثال فإذا خفت من شخص لا تدري هل هو قادر عليك أم

(1/60)

لا فهذا خوف، وإذا خفت من شخص تعلم أنه قادر عليك فهذه خشية. ويقال في أقسام أحكام الخوف.

(1/61)

النوع التاسع: الإنابة
...
وَدَلِيلُ الإِنَابَةِ قَوْلُهُ تَعَالَى: {وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ} (1) [سورة الزمر، الآية: 54]
ـــــــــــــــــــــــــــــ
(1) الإنابة الرجوع إلى الله بالقيام بطاعته واجتناب معصيته وهي قريبة من معنى التوبة إلا أنها أرق منها لما تشعر به من الاعتماد على الله واللجوء إليه ولا تكون إلا لله تعالى ودليلها قَوْلُهُ تَعَالَى: {وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ}
والمراد بقوله تعالى: {وَأَسْلِمُوا لَهُ} الإسلام الشرعي وهو الاستسلام لأحكام الله الشريعة وذلك أن الإسلام لله تعالى نوعان:
الأول: إسلام كوني وهو الاستسلام لحكمه الكوني وهذا عام لكل من في السماوات والأرض من مؤمن وكافر، وبر وفاجر لا يمكن لأحد أن يستكبر عنه ودليله قوله تعالى: {وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعاً وَكَرْهاً وَإِلَيْهِ يُرْجَعُونَ} [سورة آل عمران، الآية: 83] .
الثاني: إسلام شرعي وهو الاستسلام لحكمه الشرعي وهذا خاص بمن قام بطاعته من الرسل وإتباعهم بإحسان، ودليله في القرآن كثير ومنه هذه الآية التي ذكرها المؤلف رحمه الله.

(1/61)

النوع العاشر: الإستعانة
...
وَدَلِيلُ الاسْتِعَانَةِ قَوْلُهُ تَعَالَى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [سورة الفاتحة الآية: 5] وفي الحديث " إذا استعنت فاستعن بالله" (1) .
(1) الإستعانة طلب العون وهي أنواع:
الأول: الإستعانة بالله وهي: الإستعانة المتضمنة لكمال الذل من العبد لربه، وتفويض الأمر إليه، واعتقاد كفايته وهذه لا تكون إلا لله تعالى ودليلها قوله تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} ووجه الاختصاص أن الله تعالى قدم المعمول {إِيَّاكَ} وقاعدة اللغة التي نزل بها القرآن أن تقديم ما حقه التأخير يفيد الحصر والاختصاص وعلى هذا يكون صرف هذا النوع لغير الله تعالى شركاً مخرجاً عن الملة.
الثاني: الإستعانة بالمخلوق على أمر يقدر عليه فهذه على حسب المستعان عليه فإن كانت على بر فهي جائزة للمستعين مشروعة للمعين لقوله تعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} [سورة المائدة، الآية: 2] .
وإن كانت على إثم فهي حرام على المستعين والمعين لقوله تعالى {وَلا تَعَاوَنُوا عَلَى الْأِثْمِ وَالْعُدْوَانِ} [سورة المائدة الآية: 2]
وإن كانت على مباح فهي جائزة للمستعين والمعين لكن المعين قد يثاب على ذلك ثواب الإحسان إلى الغير ومن ثم تكون في حقه مشروعة لقوله تعالى: {وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ} [سورة البقرة، الآية: 195]
الثالث: الاستعانة بمخلوق حي حاضر غير قادر فهذه لغو لا طائل تحتها مثل أن يستعين بشخص ضعيف على حمل شيء ثقيل.
ـــــــــــــــــــــــــــــ
(1) أخرجه الإمام أحمد 1 / 293، والترمذي 4/575.

(1/62)

الرابع: الإستعانة بالأموات مطلقاً أو بالأحياء على أمر الغائب لا يقدرون على مباشرته فهذا شرك لأنه لا يقع إلا من شخص يعتقد أن لهؤلاء تصرفاً خفيا في الكون.
الخامس: الإستعانة بالأعمال والأحوال المحبوبة إلى الله تعالى وهذه مشروعة بأمر الله تعالى في قوله: {اسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ} [سورة البقرة، الآية: 153] .
وقد أستدل المؤلف رحمه الله تعالى للنوع الأول بقوله تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [سورة الفاتحة، الآية: 4] وقوله صلى الله عليه وسلم: "إذا أستعنت فأستعن بالله". (1)

(1/63)

النوع الحادي عشر: الإستعاذة
...
وَدَلِيلُ الاسْتِعَاذَةِ قَوْلُهُ تَعَالَى: {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} [سورة الفلق، الآية: 1] .
و {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} (1) [سورة الناس، الآية: 1] .
ـــــــــــــــــــــــــــــ
(1) الإستعاذة: طلب الإعاذة والإعاذة الحماية من مكروه فالمستعيذ محتم بمن أستعاذ به ومعتصم به والاستعاذة أنواع:
الأول: الإستعاذة بالله تعالى وهي المتضمنة لكمال الافتقار إليه والاعتصام به واعتقاد كفايته وتمام حمايته من كل شيء حاضر أو مستقبل، صغير أو كبير، بشر أو غير بشر ودليلها قوله تعالى {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ مِنْ شَرِّ مَا خَلَقَ} إلى آخر السورة وقوله تعالى: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ مَلِكِ النَّاسِ إِلَهِ النَّاسِ مِنْ شَرِّ الْوَسْوَاسِ الْخَنَّاسِ} إلى آخر السورة.
__________
(1) تقدم قريباً

(1/63)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الثاني: الإستعاذة بصفة ككلامه وعظمته وعزته ونحو ذلك ودليل ذلك قوله صلى الله عليه وسلم: "أعوذ بكلمات الله التامات من شر ما خلق" (1) وقوله: "أعوذ بعظمتك أن أغتال من تحتي" (2) وقوله: في دعاء الألم "أعوذ بعزة الله وقدرته من شر ما أجد وأحاذر" (3) ، وقوله: " أعوذ برضاك من سخطك" (4) ، وقوله صلى الله عليه وسلم حين نزل قوله تعالى: {قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَاباً مِنْ فَوْقِكُمْ} [سورة الأنعام، الآية: 65] فقال: "أعوذ بوجهك" (5)
الثالث: الإستعاذة بالأموات أو الأحياء غير الحاضرين القادرين على العوذ فهذا شرك ومنه قوله تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً} [سورة الجن، الآية: 6]
الرابع: الإستعاذة بما يمكن العوذ به من المخلوقين من البشر أو الأماكن أو غيرها فهذا جائز ودليله قوله صلى الله عليه وسلم في ذكر الفتن: "من تشرف لها تستشرفه ومن وجد ملجأ أو معاذاً فليعذبه" (6) متفق عليه وقد بين صلى الله عليه وسلم هذا الملجأ والمعاذ بقوله: "فمن كان له إبل فليلحق بإبله" الحديث رواه مسلم، وفي صحيحه أيضاً عن جابر رضي الله عنه أ، امرأة من بني مخزوم سرقت فأتى
__________
(1) أخرجه مسلم، كتاب الذكر والدعاء، باب في التعوذ من سوء القضاء ودرك الشقاء وغيره.
(2) أخرجه الإمام أحمد 2/25، والنسائي 8 /677.
(3) أخرجه الإمام أحمد 4/217، وأبو داود (3891) ، وأين ماجه (2522) .
(4) أخرجه مسلم، كتاب الصلاة، باب: ما يقال في الركوع والسجود.
(5) أخرجه البخاري، كتاب الإعتصام، باب: قوله تعالى "أو يلبسكم شيعاً "
(6) أخرجه البخاري، كتاب، باب الفتن، باب: تكون الفتنة القاعد فيها خير من القائم. ومسلم، كتاب الفتن، باب: نزول الفتن كمواقع القطر.

(1/64)

بها النبي صلى الله عليه وسلم فعاذت بأم سلمة (1) الحديث، وفي صحيحه أيضاً عن أم سلمة رضي الله عنها عن النبي صلى الله عليه وسلم قال: "يعوذ عائذ بالبيت فيبعث إليه بعث" (2)
الحديث.
ولكن إن استعاذ من شر ظالم وجب إيواؤه وإعاذته بقدر الإمكان، وإن استعاذ ليتوصل إلى فعل محظور أو الهرب من واجب حرم إيواؤه.
ـــــــــــــــــــــــــــــ
(1) رواه ومسلم، كتاب الحدود، باب: قطع السارق الشريف وغيره.
(2) أخرجه مسلم، كتاب الفتن، باب: الخسف بالجيش يؤم البيت.

(1/65)

النوع الثاني الثاني عشر: الإستغاثة وهي أربعة أنواع
...
وَدَلِيلُ الاسْتِغَاثَةِ قَوْلُهُ تَعَالَى: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ} (1) [سورة الأنفال، الآية: 9]
ـــــــــــــــــــــــــــــ
(1) الإستغاثة طلب الغوث وهو الإنقاذ من الشدة والهلاك، وهو أقسام:
الأول: الإستغاثة بالله عز وجل وهذا من أفضل الأعمال وأكملها وهو دأب الرسل وأتباعهم، ودليله ما ذكره الشيخ رحمه الله {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلائِكَةِ مُرْدِفِينَ} وكان ذلك في غزوة بدر حين نظر النبي صلى الله عليه وسلم إلى المشركين في ألف رجل وأصحابه ثلثمائة وبضعة عشر رجلاً فدخل العريش يناشد ربه عز وجل رافعاً يديه مستقبل القبلة يقول: " اللهم أنجز لي ما وعدتني، اللهم إن تهلك هذه العصابة الإسلام لا تعبد في الأرض" (3) وما زال يستغيث بربه رافعاً يديه حتى سقط رداؤه عن منكبيه فأخذ أبو بكر رضي الله عنه رداءه فألقاه على منكبيه ثم ألتزمه من ورائه، وقال: يا نبي الله كفاك مناشدتك ربك فإنه سينجز لك وعدك فأنزل الله هذه الآية.
__________
(1) رواه ومسلم، كتاب الحدود، باب: قطع السارق الشريف وغيره.
(2) أخرجه مسلم، كتاب الفتن، باب: الخسف بالجيش يؤم البيت.
(3) أخرجه مسلم، كتاب الجهاد، باب: الإمداد بالملائكة في غزوة بدر.

(1/65)

الثاني: الإستغاثة بالأموات أو بالأحياء غير الحاضرين القادرين على الإغاثة فهذا شرك؛ لأنه لا يفعله إلا من يعتقد أن لهؤلاء تصرفاً خفياً في الكون فيجعل لهم حظاً من الربوبية قال الله تعالى: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلاً مَا تَذَكَّرُونَ} [سورة النمل، الآية: 62] .
الثالث: الاستغاثة بالأحياء العالمين القادرين على الإغاثة فهذا جائز كالاستعانة بهم قال الله تعالى في قصة موسى: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ فَوَكَزَهُ مُوسَى فَقَضَى عَلَيْهِ} [سورة القصص، الآية: 15] .
الرابع: الاستغاثة بحي غير قادر من غير أن يعتقد أن له قوة خفية مثل أن يستغيث الغريق برجل مشلول فهذا لغو وسخرية بمن استغاث به فيمنع منه لهذه العله، ولعلة أخرى وهي الغريق ربما أغتر بذلك غيره فتوهم أن لهذا المشلول قوة خفية ينقذ بها من الشدة.

(1/66)

النوع الثالث عشر: الذبح وهو ثلاثة أنواع
...
ودليل الذبح قوله تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ} (1) [سورة الأنعام، الآيتين: 162،163] وَمِنَ السُنَّةِ: "لعَنَ اللهُ مَنْ ذَبَحَ لِغَيْرِ الله". *
ـــــــــــــــــــــــــــــ
(1) الذبح إزهاق الروح بإراقة الدم على وجه مخصوص ويقع على وجوه
الأول: أن يقع عبادة بأن يقصد به تعظيم المذبوح له والتذلل له والتقرب إليه فهذا لا يكون إلا لله تعالى على الوجه الذي شرعه الله تعالى، وصرفه لغير الله شرك أكبر ودليله ما ذكره الشيخ رحمه الله وهو قوله تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ} .
__________
* أخرجه مسلم، كتاب الأضاحي، باب: تحريم الذبح لغير الله تعالى ولعن فاعله.

(1/66)

الثاني: أن يقع إكراماً لضيف أو وليمة لعرس أو نحو ذلك فهذا مأمور به إما وجوباً أو إستحباباً لقوله صلى الله عليه وسلم: "من كان يؤمن بالله واليوم الآخر فليكرم ضيفه" (1) وقوله صلى الله عليه وسلم لعبد الرحمن بن عوف "أو لم ولو بشاة" (2) .
الثالث: أن يقع على وجه التمتع بالأكل أو الإتجار به ونحو ذلك فهذا من قسم المباح فالأصل فيه الإباحة لقوله تعالى: {أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَاماً فَهُمْ لَهَا مَالِكُونَ وَذَلَّلْنَاهَا لَهُمْ فَمِنْهَا رَكُوبُهُمْ وَمِنْهَا يَأْكُلُونَ} [سورة يس، الآيتين: 71، 72] وقد يكون مطلوباً أو منهياً عنه حسبما يكون وسيلة له.

(1/67)

النوع الرابع عشر: النذر
...
وَدَلِيلُ النَّذْرِ (1) قَوْلُهُ تَعَالَى: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً} [سورة الإنسان، الآية: 7] . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
(1) أي دليل كون النذر من العبادة قَوْلُهُ تَعَالَى: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً}
(2) وجه الدلالة من الآية أن الله أثنى عليهم لإيفائهم النذر وهذا يدل على أن الله يحب ذلك، وكل محبوب لله من الأعمال فهو عبادة.
ويؤيد ذلك قوله: {وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً} .
وأعلم أن النذر الذي امتدح الله تعالى هؤلاء القائمين به هو جميع العبادات التي فرضها الله عز وجل فإن العبادات الواجبة إذا شرع فيها
ـــــــــــــــــــــــــــــ
(1) أخرجه البخاري، كتاب الأدب، باب: من كان يؤمن بالله واليوم الآخر فلا يؤذ جاره. ومسلم، كتاب اللقطة، باب: الضيافة ونحوها.
(2) أخرجه البخاري، كتاب البيوع، باب: ما جاء في قوله تعالى: "فإذا قضت الصلاة". مسلم، كتاب النكاح، باب: الصداق وجواز كونه تعليم القران وخاتم الحديث.

(1/67)

الإنسان فقد التزم بها ودليل ذلك قوله تعالى: {ثُمَّ لْيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ} [سورة الحج، الآية: 29] .
والنذر هو إلزام الإنسان نفسه بشيء ما، أو طاعة لله غير واجبة مكروه، وقال بعض العلماء إنه محرم لأن النبي صلى الله عليه وسلم، نهى عن النذر وقال: "إنه لا يأتى بخير وإنما يستخرج به من البخيل" (1) ومع ذلك فإذا نذر الإنسان طاعة لله وجب عليه فعلها لقول النبي صلى الله عليه وسلم: "من نذر أن يطيع الله فليطعه" (2) .
والخلاصة أن النذر يطلق على العبادات المفروضة عموماً، ويطلق على النذر الخاص وهو إلزام الإنسان نفسه بشيء لله عز وجل وقد قسم العلماء النذر الخاص إلى أقسام ومحل بسطها كتب الفقه.

(1/68)


دليل الصلاة والزكاة وتفسير التوحيد - شرح الأصول للعثيمين

شرح ثلاثة الأصول للعثيمين

وَدَلِيلُ الصَّلاةِ، وَالزَّكَاةِ (1) ، وَتَفْسِيرُ التَّوْحِيدِ قَوْلُهُ تَعَالَى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} (4) [سورة البينة، الآية: 5]
ـــــــــــــــــــــــــــــ
المخلوقين، وأن العبادة ليست إلا لله تعالى وحده. {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لاَ شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} [سورة الأنعام، الآيتين: 162-163] . وأن حقه صلى الله عليه وسلم، أن تنزله المنزلة التي أنزله الله تعالى أياها وهو أنه عبد الله ورسوله، صلوات الله وسلامه عليه.
(1) أي أن الصلاة والزكاة من الدين قَوْلُهُ تَعَالَى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ} [سورة البينة، الآية: 5] . وهذه الآية عامة شاملة لجميع أنواع العبادة فلا بد أن يكون الإنسان فيها مخلصاً لله عز وجل حنيفاً متبعاً لشريعته.
(2) هذا من باب عطف الخاص على العام، لأن إقامة الصلاة وإيتاء الزكاة. من العبادة ولكنه سبحانه وتعالى نص عليهما لما لهما من الأهمية فالصلاة عبادة البدن، والزكاة عبادة المال وهما قرينتان في كتاب الله عز وجل.
(3) أي عبادة الله مخلصين له الدين حنفاء، وإقامة الصلاة، وإيتاء الزكاة.
(4) أي دين الملة القيمة التي لا إعوجاج فيها لأنها دين الله عز وجل ودين الله مستقيم كما قال الله تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} [سورة الأنعام، الآية: 153] .
وهذه الآية الكريمة كما تضمنت ذكر العبادة والصلاة فقد تضمنت حقيقة التوحيد وأنه الإخلاص لله عز وجل من غير ميل إلى الشرك، فمن

(1/76)

لم يخلص لله لم يكن موحداً، ومن جعل عبادته لغير الله لم يكن موحداً.

(1/77)


دليل الصيام والحج - شرح الأصول للعثيمين

شرح ثلاثة الأصول للعثيمين

دليل الصيام والحج
...
َودَلِيلُ الصِّيَامِ (1) قَوْلُهُ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} (2) [سورة البقرة الآية: 183] ، َودَلِيلُ الْحَجِّ (2) قَوْلُهُ تَعَالَى: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ
ـــــــــــــــــــــــــــــ
(1) أي دليل وجوبه قَوْلُهُ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} وفي قوله {كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ} فوائد:
أولاً: أهمية الصيام حيث فرضه الله عز وجل على الأمم من قبلنا وهذا يدل على محبة الله عز وجل له وأنه لازم لكل أمة.
ثانياً: التخفيف على هذه الأمة حيث إنها لم تكلف وحدها بالصيام الذي قد يكون فيه مشقة على النفوس والأبدان.
ثالثاً: الإشارة إلى أن الله تعالى أكمل لهذه الأمة دينها حيث أكمل لها الفضائل التي سبقت لغيرها.
(2) بين الله عز وجل في هذه الآية حكمة الصيام بقوله {لَعَلَّكُمْ تَتَّقُونَ} أي تتقون الله بصيامكم وما يترتب عليه من خصال التقوى وقد أشار النبي صلى الله عليه وسلم إلى هذه الفائدة بقوله: "لم يدع قول الزور والعمل به فليس لله حاجة في أن يدع طعامه وشرابه" (1) .
(3) أي دليل وجوبه قَوْلُهُ تَعَالَى: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ} إلخ.
__________
(1) أخرجه البخاري، كتاب الصوم، باب: من لم يدع قول الزور والعمل به في الصوم.

(1/77)

مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} (1) [سورة آل عمران، الآية: 97] .
وهذه الآية نزلت في السنة التاسعة من الهجرة وبها كانت فريضة الحج ولكن الله عز وجل قال. {مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً} ففيه دليل على أن من لم يستطع فلا حج عليه.
(1) في قوله تعالى {وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} دليل على أن ترك الحج ممن أستطاع إليه سبيلاً يكون كفراً ولكنه كفر لا يخرج من الملة على قول جمهور العلماء لقول عبد الله بن شقيق: "كان أصحاب رسول الله صلى الله عليه وسلم لا يرون شيئاً من الأعمال تركه كفر غير الصلاة" (1) .
ـــــــــــــــــــــــــــــ
(1) أخرجه الترمذي، كتاب الإيمان، باب: ما جاء فيمن ترك الصلاة.

(1/78)


المرتبة الثانية: الإيمان - شرح الأصول للعثيمين

شرح ثلاثة الأصول للعثيمين

الْمَرْتَبَةُ الثَّانِيَةُ (1) :،الإِيمَانُ (2) ،وَهُوَ بِضْعٌ (3) وَسَبْعُونَ شُعْبَةً (4) ، فَأَعْلاهَا قَوْلُ لا اله إِلا اللهُ وَأَدْنَاهَا إِمَاطَةُ الأَذَى (5) عَنِ الطَّرِيقِ، وَالْحَيَاءُ (6) شُعْبَةٌ مِنْ الأيمان،. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
(1) أي مراتب الدين.
(2) الإيمان في اللغة التصديق.
وفي الشرع "إعتقاد بالقلب وقول باللسان وعمل بالجوارح وهو بضع وسبعون شبعة".
(3) البضع: بكسر الباء من الثلاثة إلى التسعة.
(4) الشعبة: الجزء من الشيء.
(5) أي إزالة الأذى وهو ما يؤذي المارة من أحجار واشواك، ونفايات وقمامة وماله رائحة كريهة ونحو ذلك.
(6) الحياء صفة إنفعالية عند الخجل وتحجز المرء عن فعل ما يخالف المروءة.

(1/79)

فائدة في الجمع بين كون الإيمان بضع وسبعون شعبة وأركانه ستة
...
والجمع بين ما تضمنه كلام المؤلف رحمه الله تعالى من أن الإيمان بضع وسبعون شعبة وأن الإيمان أركانه ستة أن نقول: الإيمان الذي هو العقيدة أصوله ستة وهي المذكورة في حديث جبريل عليه الصلاة والسلام حينما سأل النبي صلى الله عليه وسلم عن الإيمان فقال: "الإيمان أَنْ تُؤْمِنَ بِاللهِ، وَمَلائِكَتِهِ، وَكُتُبِهِ وَرُسُلِهِ، وَالْيَوْمِ الآخر، وتؤمن بالقدر خيره وشره" (1) .
ـــــــــــــــــــــــــــــ
(1) تقدم تخريجه.

(1/79)

وأما الإيمان الذي يشمل الأعمال وأنواعها وأجناسها فهو بضع وسبعون شبعة ولهذا سمى الله تعالى الصلاة إيماناً في قوله: {وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ} [سورة البقرة، الآية: 143] قال المفسرون يعني صلاتكم إلى بيت المقدس لأن الصحابة كانوا قبل أن يؤمروا بالتوجه إلى الكعبة يصلون إلى بيت المقدس.

(1/80)


الركن الأول: الإيمان بالله ويتضمن أربعة أمور: - شرح الأصول للعثيمين

شرح ثلاثة الأصول للعثيمين

الركن الأول: الإيمان بالله ويتضمن أربعة أمور:
الأول: الإيمان بوجود الله
...
وأركانه ستة: أن تؤمن بالله (1) ,. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
(1) الإيمان بالله يتضمن أربعة أمور:
الأول: الإيمان بوجود الله تعالى:
وقد دل على وجوده تعالى: الفطرة، والعقل، والشرع والحس.
1-أما دلالة الفطرة على وجوده: فإن كل مخلوق قد فطر على الإيمان بخالقه من غير سبق تفكير أو تعليم، ولا ينصرف عن مقتضى هذه الفطرة إلا من طرأ على قلبه ما يصرفه عنها لقول النبي صلى الله عليه وسلم: " ما من مولود إلا يولد على الفطرة، فأبواه يهودانه، أو ينصرانه، أو يمجسانه" (1) .
2-وأما دلالة العقل على وجود الله تعالى: فلأن هذه المخلوقات سابقها ولاحقها لابد لها من خالق أوجدها إذ لا يمكن أن توجد نفسها بنفسها، ولا يمكن أن توجد صدقة.
لا يمكن أن توجد نفسها بنفسها لأن الشيء لا يخلق نفسه، لأن قبل وجوده معدوم فكيف يكون خالقاً؟
__________
(1) أخرجه البخاري، كتاب الجنائز، باب: إذا أسلم الصبي فمات هل يصلى عليه. ومسلم، كتاب القدر، باب: ما من مولود يولد إلا على الفطرة.

(1/80)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
ولا يمكن أن توجد صدفة، لأن كل حادث لابد له من محدث، ولأن وجودها على هذا النظام البديع، والتناسق المتآلف، والإرتباط الملتحم بين الأسباب ومسبباتها، وبين الكائنات بعضها مع بعض يمنع منعاً باتاً أن يكون وجودها صدفة، إذ الموجود صدفة ليس على نظام في أصل وجوده فكيف يكون منتظماً حال بقائه وتطوره؟!
وإذا لم يمكن أن توجد هذه المخلوقات نفسها بنفسها، ولا أن توجد صدفة تعين أن يكون لها موجد وهو الله رب العالمين.
وقد ذكر الله تعالى هذا الدليل العقلي والبرهان القطعي في سورة الطور، حيث قال: {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ} [سورة الطور، الآية: 35] يعني أنهم لم يخلقوا من غير خالق، ولا هم الذين خلقوا أنفسهم، فتعين أن يكون خالقهم هو الله تبارك وتعالى، ولهذا لما سمع – جبير بن مطعم – رضي الله عنه رسول الله صلى الله عليه وسلم يقرأ سورة الطور فبلغ هذه الآيات: {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ أَمْ خَلَقُوا السَّمَاوَاتِ وَالْأَرْضَ بَلْ لا يُوقِنُونَ أَمْ عِنْدَهُمْ خَزَائِنُ رَبِّكَ أَمْ هُمُ الْمُصَيْطِرُونَ} [سورة الطور، الآيات: 35-37] وكان – جبير يؤمئذ مشركاً قال: "كاد قلبي أن يطير، وذلك أول ما وقر الإيمان في قلبي" رواه – البخاري – مفرقاً (1) .
ولنضرب مثلاً يوضح ذلك، فإنه لو حدثك شخص عن قصير مشيد، أحاطت به الحدائق، وجرت بينها الأنهار، وملئ بالفرش والأسرة، وزين
__________
(1) أخرجه البخاري، كتاب التفسير، سورة الطورجـ4، ص 1839.

(1/81)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
بأنواع الزينة من مقوماته ومكملاته، وقال لك: إن هذا القصر وما فيه من كمال قد أوجد نفسه، أو وجد هكذا صدفة بدون موجد، لبادرت إلى إنكار ذلك وتكذيبه، وعددت حديثه سفها من القول، أفيجوز بعد ذلك أن يكون هذا الكون الواسع بأرضه وسمائه، وأفلاكه وأحواله، ونظامه البديع الباهر، قد أوجد نفسه، أو وجد صدفة بدون موجد؟ !
3-وأما دلالة الشرع على وجود الله تعالى: فلأن الكتب السماوية كلها تنطق بذلك، وما جاءت به من الأحكام المتضمنة لمصالح الخلق دليل على أنها من رب حكيم عليم بمصالح خلقه، وما جاءت به من الأخبار الكونية التي شهد الواقع بصدقها دليل على أنها من رب قادر على إيجاد ما أخبر به.
4-وأما أدلة الحس على وجود الله فمن وجهين:
أحدهما: أننا نسمع ونشاهد من إجابة الداعين، وغوث المكروبين، ما يدل دلالة قاطعة على وجوده تعالى، قال الله تعالى: {وَنُوحاً إِذْ نَادَى مِنْ قَبْلُ فَاسْتَجَبْنَا لَهُ} [سورة الأنبياء، الآية: 76] وقال تعالى: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ} [سورة الأنفال، الآية: 9] وفي صحيح البخاري عن – أنس بن مالك رضي الله عنه: "أن أعرابياً دخل يوم الجمعة والنبي صلى الله عليه وسلم يخطب، فقال: " يا رسول الله" هلك المال، وجاع العيال، فادع الله لنا، فرفع يديه ودعا فثار السحاب أمثال الجبال فلم ينزل عن منبره حتى رأيت المطر يتحادر على لحيته. وفي الجمعة الثانية قام ذلك الأعرابي أو غيره.

(1/82)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
فقال: "يارسول الله" تهدم البناء وغرق المال، فادع الله لنا، فرفع يديه وقال: "اللهم حوالينا ولا علينا"، فما يشير إلى ناحية إلا أنفرجت" (1) .
وما زالت إجابة الداعين أمراً مشهوداً إلى يومنا هذا لمن صدق اللجوء إلى الله تعالى وأتى بشرائط الإجابة.
الوجه الثاني: أن آيات الأنبياء التي تسمى (المعجزات) ويشاهدها الناس، أو يسمعون بها، برهان قاطع على وجود مرسلهم، وهو الله تعالى، لأنها أمور خارجة عن نطاق البشر، يجريها الله تعالى تاييداً لرسله ونصراً لهم.
مثال ذلك: آية موسى صلى الله عليه وسلم حين أمره الله تعالى أن يضرب بعصاه البحر، فضربه فانفلق أثنى عشر طريقاً يابساً، والماء بينها كالجبال، قال الله تعالى: {فَأَوْحَيْنَا إِلَى مُوسَى أَنِ اضْرِبْ بِعَصَاكَ الْبَحْرَ فَانْفَلَقَ فَكَانَ كُلُّ فِرْقٍ كَالطَّوْدِ الْعَظِيمِ} [سورة الشعراء، الآية: 63] .
ومثال ثان: آية عيسى صلى الله عليه وسلم حيث كان يحيى الموتى، ويخرجهم من قبورهم بإذن الله، قال الله تعالى: {وَأُحْيِي الْمَوْتَى بِإِذْنِ اللَّهِ} [سورة آل عمران، الآية: 49] وقال: {وَإِذْ تُخْرِجُ الْمَوْتَى بِإِذْنِي} [سورة المائدة، الآية: 110] .
ومثال ثالث: لمحمد صلى الله عليه وسلم حين طلبت منه قريش آية، فاشار إلى القمر فأنفلق فرقتين فرآه الناس، وفي ذلك قوله تعالى {اقْتَرَبَتِ السَّاعَةُ وَانْشَقَّ
__________
(1) أخرجه البخاري، كتاب الجمعة، باب: رفع اليدين في الدعاء. ومسلم، كتاب الإستسقاء، باب: الدعاء في الإستسقاء.

(1/83)

الْقَمَرُ وَإِنْ يَرَوْا آيَةً يُعْرِضُوا وَيَقُولُوا سِحْرٌ مُسْتَمِرٌّ} [سورة القمر، الآيتين: 1-2] . فهذه الآيات المحسوسة التي يجريها الله تعالى تأييداً لرسله، ونصراً لهم، تدل دلالة قطعية على وجوده تعالى.

(1/84)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الثاني: الإيمان بربوبيته:
أي بأنه وحده الرب لا شريك له ولا معين.
والرب: من له الخلق والملك، والأمر، فلا خالق إلا الله، ولا مالك إلا هو، ولا أمر إلا له، قال تعالى: {أَلا لَهُ الْخَلْقُ وَالْأَمْرُ} [سورة الأعراف، الآية: 54] وقال: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} [سورة فاطر، الآية: 13] .
ولم يعلم أن أحداً من الخلق أنكر ربوبية الله سبحانه، إلا أن يكون مكابراً غير معتقد بما يقول، كما حصل من – فرعون – حين قال لقومه: {أَنَا رَبُّكُمُ الْأَعْلَى} [سورة النازعات، الآية: 24] وقال: {يَا أَيُّهَا الْمَلَأُ مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي} [سورة القصص، الآية: 38] لكن ذلك ليس عن عقيدة، قال الله تعالى: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْماً وَعُلُوّاً} [سورة النمل، الآية: 14] وقال موسى لفرعون فيما حكى الله عنه: {قَالَ لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلاءِ إِلَّا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ بَصَائِرَ وَإِنِّي لَأَظُنُّكَ يَا فِرْعَوْنُ مَثْبُوراً} [سورة الإسراء، الآية: 102] .
ولهذا كان المشركون يقرون بربوبية الله تعالى، مع إشراكهم به في الألوهية، قال الله تعالى: {قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ

(1/84)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} [سورة المؤمنون، الآيات: 84-89] .
وقال الله تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ} [سورة الزخرف، الآية: 9] وقال: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ} [سورة الزخرف، الآية: 87] .
وأمر الرب سبحانه شامل للأمر الكوني والشرعي فكما أنه مدبر الكون القاضي فيه بما يريد حسب ما تقتضيه حكمته، فهو كذلك الحاكم فيه بشرع العبادت وأحكام المعاملات حسبما تقتضيه حكمته، فمن اتخذ مع الله تعالى مشرعاً في العبادات أو حاكماً في المعاملات فقد أشرك به ولم يحقق الإيمان.

(1/85)

الثالث: الإيمان بألوهيته:
أي "بأنه وحده الإله الحق لا شريك له" و "الإله" بمعنى المألوه" أي "المعبود حياً وتعظيماً، وقال الله تعالى: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ} [سورة البقرة، الآية: 163] وقال تَعَالَى: {شَهِدَ اللَّهُ أَنَّهُ لاَ إِلَهَ إِلَّا هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ قَائِماً بِالْقِسْطِ لاَ إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ} [سورة آل عمران، الآية: 18] . وكل ما اتخذ إلها مع الله يعبد من دونه فألوهيته باطلة، قال الله تعالى: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ

(1/85)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ} [سورة الحج، الآية: 62] وتسميتها آلهة لا يعطيها حق الألوهية قال الله تعالى في "اللات والعزى ومناة": {إِنْ هِيَ إِلَّا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ} [سورة النجم، الآية: 23] وقال عن هود أنه قال لقومه: {أَتُجَادِلُونَنِي فِي أَسْمَاءٍ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا نَزَّلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ} [سورة الأعراف، الآية: 71] وقال عن يوسف أنه قال لصاحبي السجن: {أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ مَا تَعْبُدُونَ مِنْ دُونِهِ إِلَّا أَسْمَاءً سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ} [سورة يوسف، الآيتين: 39-40] ولهذا كانت الرسل عليهم الصلاة والسلام يقولون لأقوامهم {اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} ولكن أبى ذلك المشركون، واتخذوا من دون الله آلهة، يعبدونهم مع الله سبحانه وتعالى، ويستنصرون بهم، ويستغيثون.
وقد أبطل الله تعالى اتخاذ المشركين هذه الآلهة ببرهانين عقليين:
الأول: أنه ليس في هذه الآلهة التي أتخذوها شيء من خصائص الألوهية، فهي مخلوقة لا تخلق، ولا تجلب نفعاً لعابديها، ولا تدفع عنهم ضرراً، ولا تملك لهم حياة ولا موتاً، ولا يملكون شيئاً من السماوات ولا يشاركون فيه.
قال الله تعالى: {وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَمْلِكُونَ لِأَنْفُسِهِمْ ضَرّاً وَلا نَفْعاً وَلا يَمْلِكُونَ مَوْتاً وَلا حَيَاةً وَلا نُشُوراً} [سورة الفرقان، الآية: 3] .
وقال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ

(1/86)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} [سورة سبأ، الآيتين: 22-23] .
وقال: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ} [سورة الأعراف، الآيتين: 191-192] .
وإذا كانت هذه حال تلك الآلهة، فإن اتخاذها آلهة من أسفه السفه، وأبطل الباطل.
الثاني: أن هؤلاء المشركين كانوا يقرون بأن الله تعالى وحده الرب الخالق الذي بيده ملكوت كل شيء، وهو يجير ولا يجار عليه، وهذا يستلزم أن يوحوده بالألوهية كما قال تَعَالَى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} [سورة البقرة، الآيتين: 21-22] وقال {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ} [سورة الزخرف، الآية: 87] وقال: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ فَذَلِكُمُ اللَّهُ رَبُّكُمُ الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلالُ فَأَنَّى تُصْرَفُونَ} [سورة يونس، الآيتين: 31-32] .

(1/87)

الربع: الإيمان بأسمائه وصفاته
...
الرابع: الإيمان بأسمائه وصفاته:
أي "ما أثبته الله لنفسه في كتابه، أو سنة رسوله صلى الله عليه وسلم من الأسماء

(1/87)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
والصفات على الوجه اللائق به من غير تحريف، ولا تعطيل، ولا تكييف، ولا تمثيل، قال الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ} [سورة الأعراف، الآية:] وقال: {وَلَهُ الْمَثَلُ الْأَعْلَى فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} [سورة الروم، الآية: 27] وقال: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [سورة الشورى، الآية: 11] .
وقد ضل في هذا الأمر طائفتان:
إحداهما: "المعطلة" الذين أنكروا الأسماء، والصفات، أو بعضها، زاعمين أن إثباتها يستلزم التشبيه، أي تشبيه الله تعالى بخلقه، وهذا الزعم باطل لوجوه منها:
الأول: أنه يستلزم لوازم باطلة كالتناقض في كلام الله سبحانه، وذلك أن الله تعالى أثبت لنفسه الأسماء والصفات، ونفى أن يكون كمثله شيء، ولو كان إثباتها يستلزم التشبيه لزم التناقض في كلام الله، وتكذيب بعضه بعضاً.
الثاني: أنه لا يلزم من أتفاق الشيئين في أسم أو صفة أن يكونا متماثلين، فأنت ترى الشخصين يتفقان في أن كلاً منهما إنسان سميع، بصير، متكلم، ولا يلزم من ذلك أن يتماثلا في المعاني الإنسانية، والسمع والبصر، والكلام، وترى الحيوانات لها أيد وأرجل، وأعين ولا يلزم من أتفاقها هذا أن تكون أيديها وأرجلها، وأعينها متماثلة.
فإذا ظهر التباين بين المخلوقات فيما تتفق فيه من أسماء، أو صفات،

(1/88)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
فالتباين بين الخالق والمخلوق أبين وأعظم.
الطائفة الثانية: " المشبهة" الذين أثبتوا الأسماء والصفات مع تشبيه الله تعالى بخلقه زاعمين أن هذا مقتضى دلالة النصوص، لأن الله تعالى يخاطب العباد يفهمون وهذا الزعم باطل لوجوه منها:
الأول: أن مشابهة الله تعالى لخلقه أمر باطل ببطله العقل، والشرع، ولا يمكن أن يكون مقتضى نصوص الكتاب والسنة أمراً باطلاً.
الثاني: أن الله تعالى خاطب العباد بما يفهمون من حيث أصل المعنى، أما الحقيقة والكنه الذي عليه ذلك المعنى فهو مما استأثر الله تعالى بعلمه فيما يتعلق بذاته، وصفاته.
فإذا أثبت الله لنفسه أنه سميع، فإن السمع معلوم من حيث أصل المعنى "وهو إدراك الأصوات" لكن حقيقة ذلك بالنسبة إلى سمع الله تعالى غير معلومة، لأن حقيقة السمع تتباين حتى في المخلوقات، فالتباين فيها بين الخالق والمخلوق، أبين وأعظم.
وإذا أخبر الله تعالى عن نفسه أنه أستوى على عرشه فإن الإستواء من حيث أصل المعنى معلوم، لكن حقيقة الإستواء التي هو عليه غير معلومة بالنسبة إلى استواء الله على عرشه فإن الإستواء تتباين في حق المخلوق، فليس الإستواء على كرسي مستقر كالإستواء على رحل بعير صعب نفور، فإذا تباينت في حق المخلوق، فالتباين فيها بين الخالق والمخلوق أبين وأعظم.

(1/89)

والإيمان بالله تعالى على ما وصفنا يثمر للمؤمنين ثمرات جليلة منها:
الأولى: تحقيق توحيد الله تعالى بحيث لا يتعلق بغيره رجاء، ولا خوفاً، ولا يعبد غيره.
الثانية: كمال محبة الله تعالى، وتعظيمه بمقتضى أسمائه الحسنى وصفاته العليا.
الثالثة: تحقيق عبادته بفعل ما أمر به، واجتناب ما نهى عنه.

(1/90)


الركن الثاني: الإيمان بالملائكة ويتضمن أربعة أمور - شرح الأصول للعثيمين

شرح ثلاثة الأصول للعثيمين

الركن الثاني: الإيمان بالملائكة ويتضمن أربعة أمور
الأول: الإيمان بوجودهم
...
وملائكته (1) . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
(1) الملائكة: عالم غيبي مخلوقون، عابدون لله تعالى، وليس لهم من خصائص الربوبية والألوهية شيء، خلقهم الله تعالى من نور، ومنحهم الأنقياد التام لأمره، والقوة على تنفيذه. قال الله تعالى: {وَمَنْ عِنْدَهُ لا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَلا يَسْتَحْسِرُونَ يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لا يَفْتُرُونَ} [سورة الأنبياء، الآيتين: 19-20] . وهم عدد كثير لا يحصيهم إلا الله تعالى، وقد ثبت في الصحيحين من حديث أنس رضي الله عنه في قصة المعراج أن النبي صلى الله عليه وسلم رفع له البيت المعمور في السماء يصلي فيه كل يوم سبعون ألف ملك إذا خرجوا لم يعودا إليه آخر ما عليهم. (1)
والإيمان بالملائكة يتضمن أربعة أمور:
الأول: الإيمان بوجودهم.
__________
(1) أخرجه البخاري، كتاب بدء الخلق، باب: ذكر الملائكة. ومسلم، كتاب الإيمان، باب: الإسراء برسول الله صلى الله عليه وسلم وفرض الصلوات.

(1/90)

الثاني: الإيمان بمن علمنا اسمه منهم باسمه "كجبريل" ومن لم نعلم اسمه نؤمن بهم إجمالاً.

(1/91)

الثالث: الإيمان بما علمنا من صفاتهم، كصفة " جبريل " فقد أخبر النبي صلى الله عليه وسلم أنه رآه على صفته التي خلق عليها وله ستمائة جناح قد سد الأفق. (1) وقد يتحول الملك بأمر الله تعالى إلى هيئة رجل، كما حصل (لجبريل) حين أرسله تعالى إلى-مريم-فتمثل لها بشراً سوياً، وحين جاء إلى النبي صلى الله عليه وسلم وهو جالس في أصحابه جاءه بصفة لا يُرَى عَلَيْهِ أَثَرُ السَّفَرِ، وَلا يَعْرِفُهُ أحد من الصحابة، فَجَلَسَ إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَأَسْنَدَ رُكْبَتَيْهِ إِلَى رُكْبَتَيْهِ، وَوَضَعَ كَفَّيْهِ عَلَى فخذيه، وسأل النبي صلى الله عليه وسلم عن الإسلام، والإيمان والإحسان، والساعة، وأماراتها، فأجابه النبي صلى الله عليه وسلم فانطلق. ثم قال النبي صلى الله عليه وسلم: "هذا جبريل أتاكم يعلمكم دينكم". رواه مسلم. (2)
وكذلك الملائكة الذين أرسلهم الله تعالى إلى إبراهيم، ولوط كانوا في صورة رجال.
ـــــــــــــــــــــــــــــ
(1) البخاري، كتاب بدء الخلق، 3232-3233
(2) تقدم تخريجه.

(1/91)

الرابع: الإيمان بما علمنا من أعمالهم التي يقومون بها بأمر الله تعالى، كتسبيحه، والتعبد له ليلاً ونهاراً بدون ملل ولا فتور.

(1/91)

وقد يكون لبعضهم أعمال خاصة.
مثل: جبريل الأمين على وحي الله تعالى يرسله به إلى الأنبياء والرسل.
ومثل: ميكائيل الموكل بالقطر أي بالمطر والنبات.
ومثل: إسرافيل الموكل بالنفخ في الصور عند قيام الساعة وبعث الخلق.
ومثل: ملك الموت الموكل بقبض الأرواح عند الموت.
ومثل: مالك الروح بالنار وهو خازن النار.
ومثل: الملائكة الموكلين بالأجنة في الأرحام إذا تم للإنسان أربعة أشهر في بطن امه، بعث الله إليه ملكاً وأمره بكتب رزقه، وأجله، وعمله، وشقي أم سعيد.
ومثل: الملائكة الموكلين بحفظ أعمال بني آدم وكتابتها لكل شخص، ملكان: أحدهما عن اليمين، والثاني عن الشمال.
ومثل: الملائكة الموكلين بسؤال إذا وضع في قبره يأتيه ملكان يسألانه عن ربه، ودينه، ونبيه.

(1/92)

ثمرات الإيمان بالملائكة
...
 No pages

(1/)

ثمرات الإيمان بالملائكة
...
والإيمان بالملائكة يثمر ثمرات جليلة منها:
الأولى: العلم بعظمة الله تعالى، وقوته، وسلطانه، فإن عظمة المخلوق من عظمة الخالق.
الثانية: شكر الله تعالى على عنايته ببني آدم، حيث وكل من هؤلاء الملائكة من يقوم بحفظهم، وكتابة أعمالهم، وغير ذلك من مصالحهم.
الثالثة: محبة الملائكة على ما قاموا به من عبادة الله تعالى.

(1/92)

الرد على من أنكر كون الملائكة أجساما
...
وقد أنكر قوم من الزائغين كون الملائكة أجساماً، وقالوا إنهم عبارة عن قوى الخير الكامنة في المخلوقات، وهذا تكذيب لكتاب الله تعالى، وسنة رسوله صلى الله عليه وسلم وإجماع المسلمين.
قال الله تعالى: {الْحَمْدُ لِلَّهِ فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ جَاعِلِ الْمَلائِكَةِ رُسُلاً أُولِي أَجْنِحَةٍ مَثْنَى وَثُلاثَ وَرُبَاعَ} [سورة الفاطر، الآية: 1] .
وقال: {وَلَوْ تَرَى إِذْ يَتَوَفَّى الَّذِينَ كَفَرُوا الْمَلائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ} [سورة الأنفال، الآية: 50] .
وقال: {وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلائِكَةُ بَاسِطُو أَيْدِيهِمْ أَخْرِجُوا أَنْفُسَكُمُ} [سورة الأنعام، الآية: 93] .
وقال: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} [سورة سبأ، الآية: 23] .
وقال في أهل الجنة: {وَالْمَلائِكَةُ يَدْخُلُونَ عَلَيْهِمْ مِنْ كُلِّ بَابٍ سَلامٌ عَلَيْكُمْ بِمَا صَبَرْتُمْ فَنِعْمَ عُقْبَى الدَّارِ} [سورة الرعد، الآيتين: 23-24] .
وفي صحيح البخاري عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: "إذا أحب الله العبد نادى جبريل إن الله يحب فلاناً فأحبه، فيحبه جبريل، فينادي جبريل في أهل السماء،، إن الله يحب فلانأ فأحبوه، فيحبه أهل السماء، ثم يوضع له القبول في الأرض". (1)
ـــــــــــــــــــــــــــــ
(1) أخرجه البخاري، كتاب بدء الخلق، باب: ذكر الملائكة. ومسلم، كتاب البر والصلة، باب: إذا أحب الله عبداً حببه إلى عباده.

(1/93)

وفيه أيضاً عنه قال: قال النبي صلى الله عليه وسلم " إذا كان يوم الجمعة على كل باب من أبواب المساجد الملائكة يكتبون الأول فالأول، فإذا جلس الإمام طووا الصحف وجاءوا يستمعون الذكر". (1)
وهذه النصوص صريحة في أن الملائكة أجسام لا قوى معنوية، كما قال الزائغون وعلى مقتضى هذه النصوص أجمع المسلمون.

(1/94)


الركن الثالث: الإيمان بالكتب يتضمن أربعة أمور - شرح الأصول للعثيمين

شرح ثلاثة الأصول للعثيمين

الركن الثالث: الإيمان بالكتب يتضمن أربعة أمور
الأول: الإيمان بأن نزولها من عند الله
...
وكتبه (1) . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
(1) الكتب: جمع " كتاب" بمعنى "مكتوب".
والمراد بها هنا: الكتب التي أنزلها تعالى على رسله رحمة للخلق، وهداية لهم، ليصلوا بها إلى سعادتهم في الدنيا والآخرة.
والإيمان بالكتب يتضمن أربعة أمور:
الأول: الإيمان بأن نزولها من عند الله حقاً.
__________
(1) أخرجه البخارين كتاب الجمعة، باب: الإستماع إلى الخطبة. ومسلم، كتاب الجمعة، باب: فضل التهجير يوم الجمعة.

(1/94)

الثاني: الإيمان بما علمنا اسمه منها باسمه كالقرآن الذي نزل على محمد صلى الله عليه وسلم، والتوراة التي أنزلت على موسى صلى الله عليه وسلم، والإنجيل الذي أنزل على عيسى صلى الله عليه وسلم، والزبور الذي أوتيه داود صلى الله عليه وسلم وأما لم نعلم اسمه فتؤمن به إجمالاً.

(1/94)

الثالث: تصديق ما صح من أخبارها، كأخبار القرآن، وأخبار مالم يبدل أو يحرف من الكتب السابقة.

(1/94)

الرابع: العمل باحكام ما لم ينسخ منها، والرضا والتسليم به سواء

(1/94)

فهمنا حكمته أم لم نفهمها، وجميع الكتب السابقة منسوخة بالقرآن العظيم قال الله تعالى: {وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِناً عَلَيْهِ} [سورة المائدة، الآية: 48] أي "حاكماً عليه" وعلى هذا فلا يجوز العمل بأي حكم من أحكام الكتب السابقة إلا ما صح منها وأقره القرآن.

(1/95)

ثمرات الإيمان بالكتب
...
والإيمان بالكتب يثمر ثمرات جليلة منها:
الأولى: العلم بعناية الله تعالى بعباده حيث أنزل لكل قوم كتاباً يهديهم به.
الثانية: العلم بحكمة الله تعالى في شرعه حيث شرع لكل قوم ما يناسب أحوالهم. كما قال الله تعالى: {لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجاً} [سورة المائدة، الآية: 48] .

(1/95)

والإيمان بالكتب يثمر ثمرات جليلة منها:
الأولى: العلم بعناية الله تعالى بعباده حيث أنزل لكل قوم كتاباً يهديهم به.
الثانية: العلم بحكمة الله تعالى في شرعه حيث شرع لكل قوم ما يناسب أحوالهم. كما قال الله تعالى: {لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجاً} [سورة المائدة، الآية: 48] .

(1/95)


الركن الرابع: الإيمان بالرسل ويتضمن أربعة أمور - شرح الأصول للعثيمين

شرح ثلاثة الأصول للعثيمين

الركن الرابع: الإيمان بالرسل ويتضمن أربعة أمور
المراد بالرسول
...
ورسله (1) . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
(1) الرسل: جمع "رسول" بمعنى "مرسل" أي مبعوث "بإبلاغ شيء.
والمراد هنا: من أوحى إليه من البشر بشرع وأمر بتبليغه.
وأول الرسل نوح وآخرهم محمد صلى الله عليه وسلم قال الله تَعَالَى {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ} [سورة النساء الآية:163] .
وفي صحيح البخاري عن-أنس بن مالك- رضي الله عنه في حديث الشفاعة أن النبي صلى الله عليه وسلم (ذكر أن الناس يأتون إلى آدم ليشفع لهم فيعتذر، إليهم ويقول: ائتوا نوحاً رسول بعثه الله – وذكر تمام الحديث. (1)
__________
(1) أخرجه البخاري، كتاب التوحيد، باب: كلام الله مع الأنبياء يوم القيامة. ومسلم، كتاب=

(1/95)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
وقال الله تعالى في محمد صلى الله عليه وسلم {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} [سورة الأحزاب، الآية:40] .
ولم تخل أمة من رسول يبعثه الله تعالى بشريعة مستقلة إلى قومه، أو نبي يوحى إليه بشريعة من قبله ليجددها، قال الله تَعَالَى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [سورة النحل، الآية: 36] وقال تعالى: {وَإِنْ مِنْ أُمَّةٍ إِلَّا خَلا فِيهَا نَذِيرٌ} [سورة فاطر، الآية: 24] وقال تعالى: {إِنَّا أَنْزَلْنَا التَّوْرَاةَ فِيهَا هُدىً وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا لِلَّذِينَ هَادُوا} [سورة المائدة، الآية: 44]
والرسل بشر مخلوقون ليس لهم من خصائص الربوبية والألوهية شيء، قال الله تعالى عن نبيه محمد صلى الله عليه وسلم وهو سيد المرسلين وأعظمهم جاهاً عند الله: {قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ} [سورة الأعراف، الآية: 188] .
وقال تعالى: {قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَداً} [سورة الجن، الآيتين: 21-22] .
وتلحقهم خصائص البشرية من المرض، والموت، والحاجة إلى الطعام والشراب، وغير ذلك، قال الله الله تعالى عن إبراهيم عليه الصلاة والسلام في وصفه لربه تعالى: {وَالَّذِي هُوَ يُطْعِمُنِي وَيَسْقِينِ وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ
__________
= الإيمان, باب: أدنى أهل الجنة منزلا.

(1/96)

وَالَّذِي يُمِيتُنِي ثُمَّ يُحْيِينِ} [سورة الشعراء، الآيات79-81] .
وقال النبي صلى الله عليه وسلم: "إنما أنا بشر مثلكم أنسى كما تنسون فإذا نسيت فذكروني" (1)
وقد وصفهم الله تعالى بالعبودية له في أعلى مقاماتهم، وفي سياق الثناء عليهم فقال تعالى في نوح صلى الله عليه وسلم: {إِنَّهُ كَانَ عَبْداً شَكُوراً} [سورة الإسراء، الآية:3] وقال في محمد صلى الله عليه وسلم: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً} [سورة الفرقان الآية: 1] .
وقال في إبراهيم، وإسحاق ويعقوب صلى الله عليهم وسلم: {وَاذْكُرْ عِبَادَنَا إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ أُولِي الْأَيْدِي وَالْأَبْصَارِ إِنَّا أَخْلَصْنَاهُمْ بِخَالِصَةٍ ذِكْرَى الدَّارِ وَإِنَّهُمْ عِنْدَنَا لَمِنَ الْمُصْطَفَيْنَ الْأَخْيَارِ} [سورة ص، الآيات: 45-47] . وقال في عيسى بن مريم صلى الله عليه وسلم: {إِنْ هُوَ إِلَّا عَبْدٌ أَنْعَمْنَا عَلَيْهِ وَجَعَلْنَاهُ مَثَلاً لِبَنِي إِسْرائيلَ} [سورة الزخرف،، الآية: 59] .
والإيمان بالرسل يتضمن أربعة أمور:
ـــــــــــــــــــــــــــــ
(1) أخرجه البخاري، كتاب القبلة، باب: التوجه نحو القبلة حيث كان. ومسلم، كتاب المساجد، باب: السهر في الصلاة والسجود له.

(1/97)

الأول: الإيمان بأن رسالتهم حق من عند الله
...
الأول: الإيمان بأن رسالتهم حق من الله تعالى، فمن كفر برسالة واحد منهم فقد كفر بالجميع. كما قال الله تعالى: {كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ} [سورة الشعراء، الآية: 105] فجعلهم الله مكذبين لجميع الرسل مع أنه لم يكن رسول غيره حين كذبوه، وعلى هذا فالنصارى الذين كذبوا

(1/97)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
محمداً صلى الله عليه وسلم ولم يتبعوه هم مكذبون للمسيح بن مريم غير متبعين له أيضاً، لا سيما وأنه قد بشرهم بمحمد صلى الله عليه وسلم ولا معنى لبشارتهم به إلا أنه رسول إليهم ينقذهم الله به من الضلالة، ويهديهم إلى صراط مستقيم.

(1/98)

الثاني: الإيمان بمن علمنا اسمه منهم باسمه مثل: محمد وإبراهيم، وموسى، وعيسى ونوح عليهم الصلاة والسلام، وهؤلاء الخمسة هم أولو العزم من الرسل، وقد ذكرهم الله تعالى في موضعين من القرآن في سورة الأحزاب في قوله: {وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ وَإِبْرَاهِيمَ وَمُوسَى وَعِيسَى ابْنِ مَرْيَمَ} [سورة الأحزاب، الآية: 7] . وفي سورة الشورى في قوله {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ} [سورة الشورى، الآية: 13] .
وأما من لم نعلم أسمه منهم فنؤمن به إجمالاً قال الله تعالى: {وَلَقَدْ أَرْسَلْنَا رُسُلاً مِنْ قَبْلِكَ مِنْهُمْ مَنْ قَصَصْنَا عَلَيْكَ وَمِنْهُمْ مَنْ لَمْ نَقْصُصْ عَلَيْكَ} [سورة غافر، الآية: 78] .

(1/98)

الثالث: تصديق ما صح عنهم من أخبارهم.

(1/98)

الرابع: العمل بشريعة من أرسل إلينا منهم، وهو خاتمهم محمد صلى الله عليه وسلم المرسل إلى جميع الناس قال الله تعالى: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} [سورة النساء، الآية: 65] .

(1/98)

ثمرات الإيما بالرسل
...
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
وللإيمان بالرسل ثمران جليلة منها:
الأولى: العلم برحمه الله تعالى وعنايته بعباده حيث أرسل إليهم الرسل ليهدوهم إلى صراط الله تعالى، ويبينوا لهم كيف يعبدون الله، لأن العقل البشري لا يستقل بمعرفة ذلك.
الثانية: شكره تعالى على هذه النعمة الكبرى.
الثالثة: محبة الرسل عليهم الصلاة والسلام وتعظيمهم، والثناء عليهم بما يليق بهم، لأنهم رسل الله تعالى، ولأنهم قاموا بعبادته، وتبليغ رسالته، والنصح لعباده.
وقد كذب المعاندون رسلهم زاعمين أن رسل الله تعالى لا يكونون من البشر وقد ذكر الله تعالى هذا الزعم وأبطله بقوله {وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى إِلَّا أَنْ قَالُوا أَبَعَثَ اللَّهُ بَشَراً رَسُولاً قُلْ لَوْ كَانَ فِي الْأَرْضِ مَلائِكَةٌ يَمْشُونَ مُطْمَئِنِّينَ لَنَزَّلْنَا عَلَيْهِمْ مِنَ السَّمَاءِ مَلَكاً رَسُولاً} [سورة الإسراء، الآيتين: 94-95] فأبطل الله تعالى هذا الزعم بأنه لا بد أن يكون الرسول بشراً لأنه مرسل إلى أهل الأرض، وهم بشر، ولو كان أهل الأرض ملائكة لنزل الله عليهم من السماء ملكاً رسولاً، ليكون مثلهم، وهكذا حكى الله تعالى عن المكذبين للرسل أنهم قالوا: {إِنْ أَنْتُمْ إِلَّا بَشَرٌ مِثْلُنَا تُرِيدُونَ أَنْ تَصُدُّونَا عَمَّا كَانَ يَعْبُدُ آبَاؤُنَا فَأْتُونَا بِسُلْطَانٍ مُبِينٍ قَالَتْ لَهُمْ رُسُلُهُمْ إِنْ نَحْنُ إِلَّا بَشَرٌ مِثْلُكُمْ وَلَكِنَّ اللَّهَ يَمُنُّ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ وَمَا كَانَ لَنَا أَنْ نَأْتِيَكُمْ بِسُلْطَانٍ إِلَّا بِإِذْنِ اللَّهِ} [سورة إبراهيم، الآيتين: 10-11] .

(1/99)


الركن الخامس: الإيمان باليوم الأخر ويتضمن ثلاثة أمور - شرح الأصول للعثيمين

شرح ثلاثة الأصول للعثيمين

الركن الخامس: الإيمان باليوم الأخر ويتضمن ثلاثة أمور
الأول الإيمان بالبعث ودليل ذلك
...
واليوم الآخر، (1) . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
(1) اليوم الآخر: يوم القيامة الذي يبعث الناس فيه للحساب والجزاء. وسمي بذلك لأنه لا يوم بعده، حيث يستقر أهل الجنة في منازهم، وأهل النار في منازلهم.
والإيمان باليوم الآخر يتضمن ثلاثة أمور:
الأول: الإيمان بالبعث: وهو إحياء الموتى حين ينفخ في الصور النفخة الثانية، فيقوم الناس لرب العالمين، حفاة غير منتعلين، عراة غير مستترين، غر لا غير مختتنين، قال الله تعالى: {كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْداً عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ} [سورة الأنبياء، الآية: 104] . والبعث: حق ثابت دل عليه الكتاب، والسنة، وإجماع المسلمين. قال الله تعالى: {ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ} [سورة المؤمنون، الآيتين: 15-16] .
وقال النبي صلى الله عليه وسلم: " يحشر الناس يوم القيامة غرلاً " (1) متفق عليه.
وأجمع المسلمون على ثبوته، وهو مقتضى الحكمة حيث تقتضي أن يجعل الله تعالى لهذه الخليقة معاداً يجازيهم فيه على ما كلفهم به على ألسنة رسله قال الله تعالى: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ} [سورة المؤمنون، الآية: 115] وقال لنبيه صلى الله عليه وسلم: {إِنَّ الَّذِي فَرَضَ عَلَيْكَ الْقُرْآنَ لَرَادُّكَ إِلَى مَعَادٍ} [سورة القصص، الآية: 85] .
__________
(1) أخرجه البخاري، كتاب الرفاق، باب: كيف الحشر. ومسلم، كتاب الجنة، باب: الدنيا وبيان المحشر يوم القيامة.

(1/100)

الثاني: الإيمان بالحساب والجزاء ودليل ذلك
...
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الثاني: الإيمان بالحساب والجزاء: يحاسب العبد على عمله، ويجازى عليه، وقد دل على ذلك الكتاب، والسنة، وإجماع المسلمين، قال الله تعالى: {إِنَّ إِلَيْنَا إِيَابَهُمْ ثُمَّ إِنَّ عَلَيْنَا حِسَابَهُمْ} [سورة الغاشية، الآيتين: 25-26] وقال: {مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلا يُجْزَى إِلَّا مِثْلَهَا وَهُمْ لا يُظْلَمُونَ} [سورة الأنعام، الآية: 160] وقال: {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلا تُظْلَمُ نَفْسٌ شَيْئاً وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ} [سورة الأنبياء، الآية: 47] .
وعن ابن عمر رضي الله عنهما-أن النبي صلى الله عليه وسلم –قال: "إن الله يدني المؤمن فيضع عليه كنفه ويستره، فيقول: أتعرف ذنب كذا؟ أتعرف ذنب كذا؟ فيقول: نعم أي رب حتى إذا قرره بذنوبه، ورأى أنه قد هلك قال: قد سترتها عليك في الدنيا، وأنا أغفرها لك اليوم، فيعطى كتاب حسناته، وأما الكفار والمنافقون فينادى بهم على رؤوس الخلائق هؤلاء الذين كذبوا على ربهم، ألا لعنة الله على الظالمين". (1) متفق عليه.
وصح عن النبي صلى الله عليه وسلم:"أن من هم بحسنة فعملها، كتبها الله عنده عشر حسنا إلى سبعمائة ضعف إلى أضعاف كثيرة، وأ، من هم بسيئة ففعلها كتبها الله سيئة واحدة" (2) .
__________
(1) أخرجه البخاري، كتاب المظالم، باب: قوله تعالى: {أَلا لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ} . ومسلم كتاب التوبة، باب: قبول توبة القاتل وإن كثر قتله.
(2) أخرجه البخاري، كتاب الرقائق، باب: من هم بحسنة أو سيئة، ومسلم، كتاب الإيمان، باب: الإسراء بالنبي عليه الصلاة والسلام إلى السماوات.

(1/101)

وقد أجمع المسلمون على إثبات الحساب والجزاء على الأعمال، وهو مقتضى الحكمة فإن الله تعالى أنزل الكتب، وأرسل الرسل، وفرض على العباد قبول ما جاءوا به، والعمل بما يجب العمل به منه، وأوجب قتال المعارضين له وأحل دماءهم، وذرياتهم، ونسائهم، وأموالهم. فلو لم يكن حساب، ولا جزاء لكان هذا من العبث الذي ينزه الرب الحكيم عنه، وقد أشار الله تعالى إلى ذلك بقوله: {فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ فَلَنَقُصَّنَّ عَلَيْهِمْ بِعِلْمٍ وَمَا كُنَّا غَائِبِينَ} [سورة الأعراف، الآيتين: 6-7] .

(1/102)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الثالث: الإيمان بالجنة والنار، وأنهما المآل الأبدي للخلق، فالجنة دار النعيم التي أعدها الله تعالى للمؤمنين المتقين، الذين آمنوا بما أوجب الله عليهم الإيمان به، وقاموا بطاعة الله ورسوله، مخلصين لله متبعين لرسوله. فيها من أنواع النعيم مالا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر". قال الله تعالى: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ هُمْ خَيْرُ الْبَرِيَّةِ جَزَاؤُهُمْ عِنْدَ رَبِّهِمْ جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ لِمَنْ خَشِيَ رَبَّهُ} [سورة البينة، الآيتين: 7-8] .
وقال تعالى: {فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ} [سورة السجدة، الآية: 17] .
وأما النار فهي دار العذاب التي أعدها الله تعالى للكافرين الظالمين، الذين كفروا به وعصوا رسله، فيها من أنواع العذاب والنكال مالا يخطر على

(1/102)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
البال قال الله تعالى: {وَاتَّقُوا النَّارَ الَّتِي أُعِدَّتْ لِلْكَافِرِينَ} وقال: {إِنَّا أَعْتَدْنَا لِلظَّالِمِينَ نَاراً أَحَاطَ بِهِمْ سُرَادِقُهَا وَإِنْ يَسْتَغِيثُوا يُغَاثُوا بِمَاءٍ كَالْمُهْلِ يَشْوِي الْوُجُوهَ بِئْسَ الشَّرَابُ وَسَاءَتْ مُرْتَفَقاً} [سورة الكهف، الآية: 29] وقال تعالى: {إِنَّ اللَّهَ لَعَنَ الْكَافِرِينَ وَأَعَدَّ لَهُمْ سَعِيراً خَالِدِينَ فِيهَا أَبَداً لا يَجِدُونَ وَلِيّاً وَلا نَصِيراً يَوْمَ تُقَلَّبُ وُجُوهُهُمْ فِي النَّارِ يَقُولُونَ يَا لَيْتَنَا أَطَعْنَا اللَّهَ وَأَطَعْنَا الرَّسُولا} [سورة الأحزاب، الآيات: 64-66] .
ويلتحق بالإيمان باليوم الآخر: الإيمان بكل ما يكون بعد الموت مثل:
(أ) فتنة القبر: وهي سؤال الميت بعد دفنه عن ربه، ودينه، ونبيه، فيثبت الله الذين آمنوا بالقول الثابت، فيقول: ربي الله، وديني الإسلام، ونبي محمد صلى الله عليه وسلم. ويضل الله الظالمين فيقول الكافر هاه، هاه، لا أدري. ويقول المنافق أو المرتاب لا أدري سمعت الناس لا أدري سمعت الناس يقولون شيئاً فقلته.
(ب) عذاب القبر ونعيمه: فيكون العذاب للظالمين من المنافقين والكافرين قال الله تعالى: {وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلائِكَةُ بَاسِطُو أَيْدِيهِمْ أَخْرِجُوا أَنْفُسَكُمُ الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنْتُمْ تَقُولُونَ عَلَى اللَّهِ غَيْرَ الْحَقِّ وَكُنْتُمْ عَنْ آيَاتِهِ تَسْتَكْبِرُونَ} [سورة الأنعام، الآية: 23] .
وقال تعال في آل عمران -: {النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوّاً وَعَشِيّاً وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ} [سورة غافر، الآية: 44] .
وفي صحيح مسلم من حديث زيد بن ثابت عن النبي صلى الله عليه وسلم قال: "فلولا أن لا تدافنوا لدعوت الله أن يسمعكم من عذاب القبر الذي أسمع منه، ثم

(1/103)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
أقبل بوجهه فقال: تعوذوا بالله من عذاب النار. قالوا: نعوذ بالله من عذاب النار. فقال: تعوذوا بالله من عذاب القربر. قالوا. قالوا: نعوذ بالله من عذاب القبر. قال: تعوذوا بالله من الفتن ما ظهر منها وما بطن. قال: تعوذوا بالله من فتنة الدجال. قالوا: نعوذ بالله من فتنة الدجال، قالوا: نعوذ بالله من فتنة الدجال (1) .
وأما نعيم القبر فللمؤمنين الصادقين قال الله تعالى: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ أَلَّا تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ} [سورة فصلت، الآية: 30] .
وقال تعالى: {فَلَوْلا إِذَا بَلَغَتِ الْحُلْقُومَ وَأَنْتُمْ حِينَئِذٍ تَنْظُرُونَ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْكُمْ وَلَكِنْ لا تُبْصِرُونَ فَلَوْلا إِنْ كُنْتُمْ غَيْرَ مَدِينِينَ تَرْجِعُونَهَا إِنْ كُنْتُمْ صَادِقِينَ فَأَمَّا إِنْ كَانَ مِنَ الْمُقَرَّبِينَ فَرَوْحٌ وَرَيْحَانٌ وَجَنَّتُ نَعِيمٍ} [سورة الواقعة، الآيات: 83-89] .
وعن البراء بن عازب رضي الله عنه أن النبي صلى الله عليه وسلم قال في المؤمن إذا أجاب الملكين في قبره مد بصره" (2) رواه أحمد أبو داود في حديث طويل.
__________
(1) رواه مسلم، كتاب الجنة وصفة نعيمها وأهلها، باب: عرض مقعد الميت من الجنة أو النار عليه.
(2) أخرجه الإمام أحمد 4/287، وابو داود، كتاب السنة، باب: المسألة في عذاب القبر، والهيثمي في " مجمع الزوائد 3/49-50، وأبو نعيم في " الحلية " 8/10، وابن أبي شيبة في المصنف 3/374، والآجري في " الشريعة " ص 327، وقال الهيثمي: "رواه أحمد ورجاله رجال الصحيح".

(1/104)

ثمرات الإيمان باليوم الأخر
...
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
وللإيمان باليوم الآخر ثمرات جليلة منها:
الأولى: الرغبة في فعل الطاعة والحرص عليها رجاء لثواب ذلك اليوم.
الثانية: الرهبة عند فعل المعصية والرضى بها خوفاً من عقاب ذلك اليوم.
الثالثة: تسلية المؤمن عما يفوته من الدنيا بما يرجوه من نعيم الآخرة وثوابها.
وقد أنكر الكافرون البعث بعد الموت زاعمين أن ذلك غير ممكن.
وهذا الزعم باطل دل على بطلانه الشرع، والحس، والعقل.
أما الشرع: فقد قال الله تَعَالَى: {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [سورة التغابن، الآية: 7] وقد اتفقت جميع الكتب السماوية عليه.
وأما الحس: فقد أرى الله عباده إحياء الموتى في هذه الدنيا، وفي سورة البقرة خمسة أمثلة على ذلك وهي:
المثال الأول: قوم موسى حين قالوا له: {لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً} [سورة البقرة، الآية: 55] فأماتهم الله تعالى، ثم أحياهم وفي ذلك يقول الله تعالى مخاطباً بني إسرائيل: {وَإِذْ قُلْتُمْ يَا مُوسَى لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً فَأَخَذَتْكُمُ الصَّاعِقَةُ وَأَنْتُمْ تَنْظُرُونَ ثُمَّ بَعَثْنَاكُمْ مِنْ بَعْدِ مَوْتِكُمْ لَعَلَّكُمْ تَشْكُرُونَ} [سورة البقرة، الآيتين: 55، 56] .

(1/105)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
المثال الثاني في قصة القتيل الذي أختصم فيه بنو إسرائيل، فأمرهم الله تعالى أن يذبحوا بقرة فيضربوه ببعضها ليخبرهم بمن قتله، وفي ذلك يقول الله تعالى: {وَإِذْ قَتَلْتُمْ نَفْساً فَادَّارَأْتُمْ فِيهَا وَاللَّهُ مُخْرِجٌ مَا كُنْتُمْ تَكْتُمُونَ فَقُلْنَا اضْرِبُوهُ بِبَعْضِهَا كَذَلِكَ يُحْيِي اللَّهُ الْمَوْتَى وَيُرِيكُمْ آيَاتِهِ لَعَلَّكُمْ تَعْقِلُونَ} [سورة البقرن، الآيتين: 72-73] .
المثال الثالث: في قصة القوم الذين خرجوا من ديارهم فراراً من الموت وهم ألوف فأماتهم الله تعالى، ثم أحياهم وفي ذلك يقول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ وَهُمْ أُلُوفٌ حَذَرَ الْمَوْتِ فَقَالَ لَهُمُ اللَّهُ مُوتُوا ثُمَّ أَحْيَاهُمْ إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَشْكُرُونَ} [سورة البقرة، الآية: 243] .
المثال الرابع: في قصة الذي مر على قرية ميتة فاستبعد أن يحييها الله تعالى، فأماته الله تعالى مئة سنة، ثم أحياه وفي ذلك يقول الله تعالى: {أَوْ كَالَّذِي مَرَّ عَلَى قَرْيَةٍ وَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا قَالَ أَنَّى يُحْيِي هَذِهِ اللَّهُ بَعْدَ مَوْتِهَا فَأَمَاتَهُ اللَّهُ مِائَةَ عَامٍ ثُمَّ بَعَثَهُ قَالَ كَمْ لَبِثْتَ قَالَ لَبِثْتُ يَوْماً أَوْ بَعْضَ يَوْمٍ قَالَ بَلْ لَبِثْتَ مِائَةَ عَامٍ فَانْظُرْ إِلَى طَعَامِكَ وَشَرَابِكَ لَمْ يَتَسَنَّهْ وَانْظُرْ إِلَى حِمَارِكَ وَلِنَجْعَلَكَ آيَةً لِلنَّاسِ وَانْظُرْ إِلَى الْعِظَامِ كَيْفَ نُنْشِزُهَا ثُمَّ نَكْسُوهَا لَحْماً فَلَمَّا تَبَيَّنَ لَهُ قَالَ أَعْلَمُ أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [سورة البقرة، الآية: 259] .
المثال الخامس: في قصة إبراهيم الخليل حين سأل الله تعالى أن يريه

(1/106)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
كيف يحيى الموتى؟ فأمره الله تعالى أن يذبح أربعة من الطير، ويفرقهن أجزاء على الجبال التي حوله، ثم يناديهن فتلتئم الأجزاء بعضها إلى بعض، ويأتين إلى إبراهيم سعياً، وفي ذلك يقول الله تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ أَرِنِي كَيْفَ تُحْيِي الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي قَالَ فَخُذْ أَرْبَعَةً مِنَ الطَّيْرِ فَصُرْهُنَّ إِلَيْكَ ثُمَّ اجْعَلْ عَلَى كُلِّ جَبَلٍ مِنْهُنَّ جُزْءاً ثُمَّ ادْعُهُنَّ يَأْتِينَكَ سَعْياً وَاعْلَمْ أَنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} [سورة البقرة، الآية: 260] .
فهذه أمثلة حسية واقعية تدل على إمكانية إحياء الموتى، وقد سبقت الإشارة إلى ما جعله الله تعالى من آيات عيسى ابن مريم من إحياء الموتى وإخراجهم من قبورهم بإذن الله تعالى.
وأما دلالة العقل فمن وجهين:
أحدهما: أن الله تعالى فاطر السماوات والأرض وما فيهما، خالقهما ابتداء، والقادر على ابتداء الخلق لا يعجز عن إعادته، قال الله تعالى: {وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ} [سورة الروم، الآية: 27] وقال تعالى: {كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْداً عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ} [سورة الأنبياء، الآية: 104] . وقال آمرا بالرد على من أنكر إحياء العظام وهي رميم: {قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ} [سورة يس، الآية: 79] .
الثاني: أن الأرض تكون ميتة هامدة ليس فيها شجرة خضراء، فينزل عليها المطر فتهتز خضراء حية فيها من كل زوج بهيج، والقادر على إحيائها

(1/107)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
بعد موتها، قادر على إحياء الموتى. قال الله تعالى: {وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الْأَرْضَ خَاشِعَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [سورة فصلت، الآية: 39] وقال تعالى: {وَنَزَّلْنَا مِنَ السَّمَاءِ مَاءً مُبَارَكاً فَأَنْبَتْنَا بِهِ جَنَّاتٍ وَحَبَّ الْحَصِيدِ وَالنَّخْلَ بَاسِقَاتٍ لَهَا طَلْعٌ نَضِيدٌ رِزْقاً لِلْعِبَادِ وَأَحْيَيْنَا بِهِ بَلْدَةً مَيْتاً كَذَلِكَ الْخُرُوجُ} [سورة ق، الآيات: 9-11] .

(1/108)

الرد على من أنكر البعث بالشرع والحس والعقل
...
وقد ضل قوم من أهل الزيغ فأنكروا عذاب القبر، ونعيمه، زاعمين أن ذلك غير ممكن لمخالفة الواقع، قالوا فإنه لو كشف عن الميت في قبره لوجد كما كان عليه، والقبر لم يتغير بسعة ولا ضيق.
وهذا الزعم باطل بالشرع، والحس، والعقل:
أما الشرع: فقد سبقت النصوص الدالة على ثبوت عذاب القبر، ونعيمه في فقرة (ب) مما يلتحق بالإيمان باليوم الآخر. (1)
وفي صحيح البخاري – من حديث – ابن عباس رضي الله عنهما قال: "خرج النبي صلى الله عليه وسلم من بعض حيطان المدينة، فسمع صوت إنسانين يعذبان في قبورهما" (2) وذكر الحديث، وفيه: "أن أحدهما كان لا يستتر من البول" وفي –رواية – " من (بوله) وأن الآخر كان يمشي بالنميمة".
وأما الحس: فإن النائم يرى في منامه أنه كان في مكان فسيح بهيج يتنعم
ـــــــــــــــــــــــــــــ
(1) أنظر: ص 103
(2) رواه البخاري، كتاب الوضوء باب: من الكبائر أن لا يستبرأ من بوله. ومسلم، كتاب الطهارة باب: الدليل على نجاسة البول ووجوب الإستبراء منه.

(1/108)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
فيه، أو أنه كان في مكان ضيق موحش يتألم منه، وربما يستيقظ أحياناً مما رأى، ومع ذلك فهو على فراشه في حجرته على ما هو عليه، والنوم أخو الموت ولهذا سماه الله تعالى " وفاة " قال الله تعالى: {اللَّهُ يَتَوَفَّى الْأَنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الْأُخْرَى إِلَى أَجَلٍ مُسَمّىً} {سورة الزمر، الآية: 42 {.
وأما العقل: فإن النائم في منامه يرى الرؤيا الحق المطابقة للمواقع، وربما رأى النبي صلى الله عليه وسلم على صفته، ومن رآه على صفته فقد رآه حقاً ومع ذلك فالنائم في حجرته على فراشه بعيداً عما رأى، فإن كان هذا ممكناً في أحوال الدنيا، أفلا يكون ممكناً في أحوال الآخرة؟!
وأما إعتمادهم فيما زعموه على أنه لو كشف عن الميت في قبره لوجد كما كان عليه، والقبر لم يتغير بسعة ولا ضيق، فجوابه من وجوه منها:
الأولى: أنه لا تجوز معارضة ما جاء به الشرع بمثل هذه الشبهات الداحضة التي لو تأمل المعارض بها ما جاء به الشرع حق التأمل لعلم بطلان هذه الشبهات وقد قيل:
وكم من عائب قولاً صحيحاً ... وآفته من الفهم السقيم
الثاني: أن أحوال البرزخ من أمور الغيب التي لا يدركها الحس، ولو كانت تدرك بالحس لفاتت فائدة الإيمان بالغيب، ولتساوى المؤمنون بالغيب، والجاحدون في التصديق بها.
الثالث: أن العذاب والنعيم وسعة القبر وضيقه إنما يدركها الميت

(1/109)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
دون غيره، وهذا كما يرى النائم في منامه أنه في مكان ضيق موحش، أو في مكان واسع بهيج، وهو بالنسبة لغيره لم يتغير منامه هو في حجرته وبين فراشه وغطائه. ولقد كان النبي صلى اله عليه وسلم يوحى إليه وهو بين أصحابه فيسمع الوحي، ولا يسمعه الصحابة، وربما يتمثل له الملك رجلاً فيكلمه والصحابة لا يرون الملك، ولا يسمعونه.
الرابع: أن إدراك الخلق محدود بما مكنهم الله تعالى من إدراكه ولا يمكن أن يدركوا كل موجود، فالسماوات السبع والأرض ومن فيهن، وكل شيء يسبح بحمد الله تسبيحاً حقيقياً يسمعه الله تعالى من شاء من خلقه أحياناً. ومع ذلك هو محجوب عنا، وفي ذلك يقول الله تعالى: {تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالْأَرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لا تَفْقَهُونَ تَسْبِيحَهُمْ} [سورة الإسراء، الآية: 44] وهكذا الشياطين، والجن، يسعون في الأرض ذهاباً وإياباً، وقد حضرت الجن إلى رسول الله صلى الله عليه وسلم واستمتعوا لقراءته وأنصتوا وولوا إلى قومهم منذرين. ومع هذا فهم محجوبون عنا وفي ذلك يقول الله تعالى: {يَا بَنِي آدَمَ لا يَفْتِنَنَّكُمُ الشَّيْطَانُ كَمَا أَخْرَجَ أَبَوَيْكُمْ مِنَ الْجَنَّةِ يَنْزِعُ عَنْهُمَا لِبَاسَهُمَا لِيُرِيَهُمَا سَوْآتِهِمَا إِنَّهُ يَرَاكُمْ هُوَ وَقَبِيلُهُ مِنْ حَيْثُ لا تَرَوْنَهُمْ إِنَّا جَعَلْنَا الشَّيَاطِينَ أَوْلِيَاءَ لِلَّذِينَ لا يُؤْمِنُونَ} [سورة الأعراف، الآية: 27] وإذا كان الخلق لا يدركون كل موجود، فإنه لا يجوز أن ينكروا ما ثبت من أمور الغيب، ولم يدركوه.

(1/110)

وَتُؤْمِنَ بِالْقَدَرِ خَيْرِهِ وَشَرِّهِ (1) وَالدَّلِيلُ عَلَى هَذِهِ الأركان الستة قوله
ـــــــــــــــــــــــــــــ
(1) القدر بفتح الدال: "تقدير الله تعالى للكائنات، حسبما سبق علمه، وأقتضته حكمته".

(1/111)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
تَعَالَى: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ

(1/112)


الركن السادس: الإيمان بالقدر خيره وشره ويتضمن أربعة أمور - شرح الأصول للعثيمين

شرح ثلاثة الأصول للعثيمين

الركن السادس: الإيمان بالقدر خيره وشره ويتضمن أربعة أمور
الأول: العلم
...
وَتُؤْمِنَ بِالْقَدَرِ خَيْرِهِ وَشَرِّهِ (1) وَالدَّلِيلُ عَلَى هَذِهِ الأركان الستة قوله
ـــــــــــــــــــــــــــــ
(1) القدر بفتح الدال: "تقدير الله تعالى للكائنات، حسبما سبق علمه، وأقتضته حكمته".
والإيمان بالقدر يتضمن أربعة أمور:
الأول: الإيمان بأن الله تعالى علم بكل شيء جملة وتفصيلاً، أزلاً وأبداً، سواء كان ذلك مما يتعلق بأفعاله أو بأفعال عباده.
__________
(1) رواه مسلم، كتاب القدر، باب: ذكر حجاج آدم وموسى عليهما السلام.

(1/111)

الثاني: الكتابة
...
الثاني: الإيمان بأن الله كتب ذلك في اللوح المحفوظ، وفي هذين الأمرين يقول الله تعالى: {أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [سورة الحج، الآية: 70] .
وفي صحيح مسلم- عن عبد الله بن عمرو بن العاص رضي الله عنهما قال: سمعت رسول الله صلى الله عليه وسلم " كتب الله مقادير الخلائق قبل أن يخلق السموات والأرض بخمسين ألف سنة". (1)

(1/111)

الثالث: المشيئة
...
الثالث: الإيمان بأن جميع الكائنات لا تكون إلا بمشيئة الله تعالى، سواء كانت مما يتعلق بفعله أم مما يتعلق بفعله أم مما يتعلق بفعل المخلوقين، قال الله تعالى فيما يتعلق بفعله: {وَرَبُّكَ يَخْلُقُ مَا يَشَاءُ وَيَخْتَارُ} [سورة القصص، الآية: 86] ، وقال: {وَيَفْعَلُ اللَّهُ مَا يَشَاءُ} [سورة إبراهيم، الآية: 27] وقال: {هُوَ الَّذِي يُصَوِّرُكُمْ فِي الْأَرْحَامِ كَيْفَ يَشَاءُ} [سورة آل عمران الآية:6] وقال تعالى فيما يتعلق بفعل المخلوقين: {وَلَوْ شَاءَ اللَّهُ لَسَلَّطَهُمْ عَلَيْكُمْ فَلَقَاتَلُوكُمْ} [سورة النساء، الآية: 90] وقال: {وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ} [سورة الأنعام، الآية: 112] .

(1/111)

الرابع: الخلق
...
الرابع: الإيمان بأن جميع الكائنات مخلوقة لله تعالى بذواتها، وصفاتها، وحركاتها، قال الله تعالى: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ} [سورة الزمر، الآية: 12] وقال: {وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيراً} [سورة الفرقان، الآية: 2] . وقال عن نبي الله إبراهيم صلى الله عليه وسلم أنه قال لقومه: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} [سورة الصافات، الآية: 96] .

(1/112)

هل للعبد قدرة ومشيئة في أفعاله الإختيارية
...
والإيمان بالقدر على ما وصفنا لا ينافي أن يكون للعبد مشيئة في أفعاله الإختيارية وقدرة عليها، لأن الشرع والواقع دالان على إثبات ذلك له.
أما الشرع: فقد قال الله تعالى في المشيئة: {فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ مَآباً} [سورة النبأ، الآية: 39] وقال: {فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ} [سورة البقرة، الآية: 223] وقال في القدرة: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وَاسْمَعُوا وَأَطِيعُوا} [سورة التغابن، الآية: 16] وقال: {لا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ} [سورة البقرة، الآية: 286] .
وأما الواقع: فإن كل إنسان يعلم أن له مشيئة وقدرة بهما يفعل وبهما يترك، ويفرق بين ما يقع: بإرادته كالمشيء وما يقع بغير إرادته كالإرتعاش، لكن مشيئة العبد وقدرته واقعتان بمشيئة الله تعالى، وقدرته لقول الله تعالى: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} [سورة التكوير، الآيتين: 28-29] ولأن الكون كله ملك لله تعالى فلا يكون في ملكه شيء بدون علمه ومشيئته.
والإيمان بالقدر على ما وصفنا لا يمنح العبد حجة على ما ترك من

(1/112)

آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ} [سورة البقرة، الآية: 177]
ـــــــــــــــــــــــــــــ
الواجبات أو فعل من المعاصي، وعلى هذا فاحتجاجه به باطل من وجوه:

(1/113)

الرد على من احتج بالقدر في ترك الواجب أو فعل المعصية من وجوه سبعة
...
الأول: قوله تعالى: {سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ شَيْءٍ كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ حَتَّى ذَاقُوا بَأْسَنَا قُلْ هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا إِنْ تَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ أَنْتُمْ إِلَّا تَخْرُصُونَ} [سورة الأنعام، الآية: 148] ولو كان لهم حجة بالقدر ما أذاقهم الله بأسه.
الثاني: قَوْلُهُ تَعَالَى: {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ وَكَانَ اللَّهُ عَزِيزاً حَكِيماً} [سورة النساء، الآية: 165] ولو كان القدر حجة للمخالفين لم تنتف بإرسال الرسل، لأن المخالفة بعد إرسالهم واقعة بقدر الله تعالى.
الثالث: ما رواه البخاري ومسلم واللفظ للبخاري عن علي بن أبي طالب رضي الله عنه أن النبي صلى الله عليه وسلم قال: "ما منكم من أحد إلا قد كتب مقعده من النار أو الجنة. فقال رجل من القوم: ألا نتكل يارسول الله؟ قال لا أعملوا فكل ميسر، ثم قرأ {فأما من أعطى وأتقى} (1) الآية. وفي لفظ لمسلم: "فكل ميسر لما خلق له" (2) فأرم النبي صلى الله عليه وسلم بالعمل ونهى عن الإتكال على القدر.
الرابع: أن الله تعالى أمر العبد ونهاه، ولم يكلفه إلا ما يستطيع، قال الله تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [سورة التغابن، الآية: 16] وقال: {لا يُكَلِّفُ
ـــــــــــــــــــــــــــــ
(1) رواه البخاري، كتاب التفسير.
(2) رواه مسلم، كاب القدر، باب كيفية الخلق الآدمي....

(1/113)

ودليل القدر قَوْلُهُ تَعَالَى: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} [سورة القمر، الآية: 49] ،
ـــــــــــــــــــــــــــــ
اللَّهُ نَفْساً إِلَّا وُسْعَهَا} [سورة البقرة، الآية: 286] ولو كان العبد مجبراً على الفعل لكان مكلفاً بما لا يستطيع الخلاص منه، وهذا باطل ولذلك إذا وقعت منه المعصية بجهل، أو نسيان، أو إكراه فلا إثم أو إكراه، فلا إثم عليه لأنه معذور.
الخامس: ان قدر الله تعالى سر مكتوم لا يعلم به إلا بعد وقوع المقدور، وإرادة العبد لما يفعله سابقة على فعله فتكون إرادته الفعل غير مبنية على علم منه بقدر الله، وحينئذ تنفى حجته إذ لا حجة للمرء فيما لا يعلمه.
السادس: أننا نرى الإنسان يحرص على ما يلائمه ثم يحتج على عدوله بالقدر، فلماذا يعدل عما ينفعه في أمور دينه إلى ما يضره ثم يحتج بالقدر؟ ‍‍‍‍‍‍‍ أفليس شأن الأمرين واحداً؟
وإليك مثالاً يوضح ذلك: لو كان بين يدي الإنسان طريقان أحدهما ينتهى به إلى بلد كلها نظام، وأمن مستتب، وعيش رغيد، واحترام للنفوس والأعراض والأموال، فأي الطريقين يسلك؟
إنه سيسلك الطريق الثاني الذي ينتهي به إلى بلد النظام والأمن، ولا يمكن لأي عاقل أبداً أن يسلك طريق بلد الفوضى، والخوف، ويحتج بالقدر، فلماذا يسلك في أمر الآخرة طريق النار دون الجنة ويحتج بالقدر؟
مثال آخر: نرى المريض يؤمر بالدواء فيشربه ونفسه لا تشتهيه، وينهي عن الطعام الذي يضره فيتركه ونفسه تشتهيه، كل ذلك طلباً للشفاء

(1/114)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
والسلامة، ولا يمكن أن يمتنع عن شرب الدواء أو يأكل الطعام الذي يضره ويحتج بالقدر فلماذا يترك الإنسان ما أمر الله ورسوله، أو يفعل ما نهى الله ورسوله ثم يحتج بالقدر؟
السابع: أن المحتج بالقدر على ما تركه من الواجبات أو فعله من المعاصي، لو أعتدى عليه شخص فأخذ ماله أو أنتهك حرمته ثم أحتج بالقدر، وقال: لا تلمني فإن اعتدائي كان بقدر الله، لم يقبل حجته. فكيف لا يقبل الإحتجاج بالقدر في اعتداء غيره عليه، ويحتج به لنفسه في إعتدائه على حق الله تعالى؟ ‍
ويذكر أن– أمير المؤمنين – عمر بن الخطاب رضي الله عنه رفع إليه سارق استحق القطع، فأمر بقطع يده فقال: مهلاً يا أمير المؤمنين، فإنما سرقت بقدر الله. فقال: ونحن إنما نقطع بقدر الله.

(1/115)

ثمرات الإيمان بالقدر
...
وللإيمان بالقدر ثمرات جليلة منها:
الأولى: الاعتماد على الله تعالى، عند فعل الأسباب بحيث لا يعتمد على السبب نفسه لأن كل شيء بقدر الله تعالى.
الثانية: أن لا يعجب المرء بنفسه عند حصول مراده، لأن حصوله نعمة من الله تعالى، بما قدره من أسباب الخير، والنجاح، وأعجابه بنفسه ينسيه شكر هذه النعمة.
الثالثة: الطمأنينة، والراحة النفسية بما يجرى عليه من أقدار الله تعالى فلا يقلق بفوات محبوب، أو حصول مكروه، لأن ذلك بقدر الله الذي له

(1/115)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
ملك السماوات والأرض، وهو كائن لا محالة وفي ذلك يقول الله تعالى: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ لِكَيْلا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلا تَفْرَحُوا بِمَا آتَاكُمْ وَاللَّهُ لا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ} [سورة الحديد، الآيتين: 22-23] ويقول النبي صلى الله عليه وسلم: "عجباً لأمر المؤمن إن أمره كله خير، وليس ذلك لأحد إلا للمؤمن إن اصابته سراء شكر فكان خيراً له، وإن أصابته ضراء صبر فكان خيراً له" (1) رواه مسلم.
__________
(1) رواه مسلم، كتاب الزهد والرقائق باب: المؤمن أمره كله خير.

(1/116)

ضل في القدر طائفتان والرد عليهما
...
وقد ضل في القدر طائفتان:
إحداهما: الجبرية الذين قالوا إن العبد مجبر على عمله وليس له فيه إرادة ولا قدرة وليس له فيه إرادة ولا قدرة.
الثانية: القدرية الذين قالوا إن العبد مستقل بعمله في الإرادة والقدرة، وليس لمشيئة الله تعالى وقدرته فيه آثر.
والرد على الطائفة الأولى (الجبرية) بالشرع والواقع:
أما الشرع: فإن الله تعال أثبت للعبد إرادة ومشيئة، وأضاف العمل إليه قال الله تعالى: {مِنْكُمْ مَنْ يُرِيدُ الدُّنْيَا وَمِنْكُمْ مَنْ يُرِيدُ الْآخِرَةَ} {سورة آل عمران، الآية: 152 {وقال: {وَقُلِ الْحَقُّ مِنْ رَبِّكُمْ فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ إِنَّا أَعْتَدْنَا لِلظَّالِمِينَ نَاراً أَحَاطَ بِهِمْ سُرَادِقُهَا} {سورة الكهف، الآية: 29 {الآية. وقال: {مَنْ عَمِلَ صَالِحاً فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا وَمَا رَبُّكَ بِظَلَّامٍ

(1/116)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
لِلْعَبِيدِ} [سورة فصلت، الآية: 46] .
وأما الواقع: فإن كل إنسان يعلم الفرق بين أفعاله الإختيارية التي يفعلها بإرادته كالأكل، والشرب، والبيع والشراء، وبين ما يقع عليه بغير إرادته كالإرتعاش من الحمى، والسقوط من السطح، فهو في الأول فاعل مختار بإرادته من غير جبر، وفي الثاني غير مختار ولا مريد لما وقع عليه.
أما الشرع: فإن الله تعالى خالق كل شيء، وكل شيء كائن بمشيئة، وقد بين الله تعالى في كتابه أن أفعال العباد تقع بمشيئته فقال تعالى: {وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلَ الَّذِينَ مِنْ بَعْدِهِمْ مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَاتُ وَلَكِنِ اخْتَلَفُوا فَمِنْهُمْ مَنْ آمَنَ وَمِنْهُمْ مَنْ كَفَرَ وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلُوا وَلَكِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ} [سورة البقرة، الآية: 253] وقال تعالى: {وَلَوْ شِئْنَا لَآتَيْنَا كُلَّ نَفْسٍ هُدَاهَا وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي لَأَمْلَأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ} [سورة السجدة، الآية: 13] .
وأما العقل: فإن الكون كله مملوك لله تعالى، والإنسان من هذا الكون فهو مملوك لله تعالى، ولا يمكن للمملوك أن يتصرف في ملك المالك إلا بإذنه ومشيئته.

(1/117)

المرتبة الثالثة: الإحسان وتعريفه
...
المرتبة الثالثة: الإحسان، ركن واحد وهو " أن تعبد الله كأنك تراه فإن لم تَكُنْ تَرَاهُ فَإِنَّهُ يَرَاكَ" وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ} [سورة النحل، الآية: 128] ، وقوله: {وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ الَّذِي يَرَاكَ حِينَ تَقُومُ وَتَقَلُّبَكَ فِي السَّاجِدِينَ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} [سورة الشعراء، الآيات: 217-220] وقوله: {وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُوداً إِذْ تُفِيضُونَ فِيهِ} (1) [سورة يونس، الآية: 61] .
ـــــــــــــــــــــــــــــ
(1) الإحسان ضد الإساءة وهو أن يبذل الإنسان المعروف ويكف الأذى فيبذل المعروف لعباد الله في ماله، وجاهه، وعلمه، وبدنه.
فأما المال فان ينفق ويتصدق ويزكى وأفضل أنواع الإحسان بالمال الزكاة، لأن الزكاة أحد أركان الإسلام، ومبانيه العظام، ولا يتم إسلام المرء إلا بها، وهي أحب النفقات إلى الله عز وجل، ويلي ذلك، ما يجب على الإنسان من نفقة لزوجته، وأمه، وأبيه، وذريته، وإخوانه، وبني إخوته، وأخواته، وأعمامه، وعماته، وخالاته إلى آخر هذا، ثم الصدقة على المساكين وغيرهم، ممن هم أهل للصدقة كطلاب العلم مثلاً.
وأما بذل المعروف في الجاه فهو أن الناس مراتب، منهم من له جاه عند ذوي السلطان فيبذل الإنسان جاهه، يأتيه رجل فيطلب منه الشفاعة إلى ذي السلطان يشفع له عنده، إما يدفع ضرر عنه، أو بجلب خير له.
وأما بعلمه فإن يبذل علمه لعباد الله، تعليماً في الحلقات والمجالس

(1/118)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
العامة والخاصة، حتى لو كنت في مجلس قهوة، فإن من الخير والإحسان أن تعلم الناس، ولو كنت في مجلس عام فمن الخير أن تعلم الناس، ولكن أستعمل الحكمة في هذا الباب، فلا تثقل على الناس حيث كلما جلست في مجلساً جعلت تعظهم وتتحدث إليهم، لأن النبي صلى الله عليه وسلم كان يتخولهم بالموعظة، ولا يكثر، لأن النفوس تسأم وتمل فإذا ملت كلت وضعفت، وربما تركه الخير لكثرة من يقوم ويتكلم.
وأما الإحسان إلى الناس بالبدن فقد قال النبي عليه الصلاة والسلام: "وتعين الرجل في دابته فتحمله عليها، أو ترفع عليها متاعه صدقة" (1) . فهذا رجل تعينه تحمل متاعه معه، أو تدله على طريق أو ما أشبه ذلك فكل ذلك من الإحسان، هذا بالنسبة للإحسان إلى عباد الله.
وأما بالنسبة للإحسان في عبادة الله: فأن تعبد الله كأنك تراه، كما قال النبي صلى الله عليه وسلم وهذه العبادة أي عبادة الإنسان ربه كأنه يراه عبادة طلب وشوق، وعبادة الطلب والشوق يجد الإنسان من نفسه حاثاً عليها، لأنه يطلب هذا الذي يحبه، فهو يعبده كأنه يراه، فيقصده وينيب إليه ويتقرب إليه سبحانه وتعالى، " فإن لم تكن تراه فإنه يراك"، وهذه عبادة الهرب والخوف، ولهذا كانت هذه المرتبة ثانية في الإحسان، إذا لم تكن تعبد الله – عز وجل – كأنك تراه وتطلبه، وتحث النفس للوصول إليه فاعبده كأنه هو الذي يراك، فتعبده عبادة خائف منه، هارب من عذابه وعقابه، وهذه
__________
(1) رواه البخاري، كتاب الجهاد، باب: فضل من حمل متاع صاحبه. ومسلم، كتاب الزكاة، باب: بيان أن أسم الصدق يقع في كل نوع من المعروف.

(1/119)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الدرجة عند أرباب السلوك أدنى من الدرجة الأولى.

(1/120)

العبادة مبنية على غاية الحب وغاية الذل
...
وعبادة الله – سبحانه وتعالى – هي كما قال ابن القيم – رحمه الله -:
وعبادة الرحمن غاية في حبه ... مع ذل عابده هما ركنان

(1/120)

فائدة نفسية متى يكون إظهار العبادة أفضل
...
فالعبادة مبنية على هذين الأمرين: غاية الحب، وغاية الذل، ففي الحب الطلب، وفي الذل الخوف والهرب، فهذا هو الإحسان في عبادة الله عز وجل. وإذا كان الإنسان يعبد الله على هذا الوجه، فإنه سوف يكون مخلصاً لله – عز وجل – لا يريد بعبادته رياء ولا سمعة، ولا محاً عند الناس، وسواء اطلع النسا عليه أم لم يطلعوا، الكل عنده سواء، وهو محسن العبادة على كل حال، بل إن من تمام الإخلاص أن يحرص الإنسان على ألا يراه الناس في عبادته، وأن تكون عبادته مع ربه سراً، إلا إذا كان في إعلان ذلك مصلحة للمسلمين والإسلام، مثل أن يكون رجلاً متبوعاً يقتدي به، وأحب أن يبين عبادته للناس ليأخذوا من ذلك نبراساً يسيرون عليه أو كان هو يحب أن يظهر العبادة ليقتدي بها زملاؤه وقرناؤه وأصحابه ففي هذا خير، وهذه المصلحة التي يلتفت إليها قد تكون أفضل وأعلى من مصلحة الإخفاء، لهذا يثني الله – عز وجل – على الذين ينفقون أموالهم سرا وعلانية، فإذا كان السر أصلح وأنفع للقلب وأخشع وأشد إنابة إلى الله أسروا، وإذا كان في الإعلان مصلحة للإسلام بظهور شرائعه، وللمسلمين يقتدون بهذا الفاعل وهذا العامل أعلنوه.
والمؤمن ينظر ما هو الأصلح، كلما كان أصلح وأنفع في العبادة فهو أكمل وأفضل.

(1/120)

والدليل من السنة: حديث جبرائيل المشهور عن عمر رَضِيَ اللهُ عَنْهُ قَالَ: بَيْنَمَا نَحْنُ جُلُوسٌ عند رسول الله صلى الله عليه وسلم ذات يوم إِذْ طَلَعَ عَلَيْنَا رَجُلٌ شَدِيدُ بَيَاضِ الثِّيَابِ، شديد سواد الشرع لا يُرَى عَلَيْهِ أَثَرُ السَّفَرِ وَلا يَعْرِفُهُ منا أحد، حتى جلس إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَأَسْنَدَ رُكْبَتَيْهِ إِلَى رُكْبَتَيْهِ، وَوَضَعَ كَفَّيْهِ عَلَى فَخِذَيْهِ وَقَالَ: يَا مُحَمَّدُ أَخْبِرْنِي عَنِ الإِسْلامِ، فَقَالَ رسول الله صلى الله عليه وسلم "الإسلام أَنْ تَشْهَدَ أَنْ لا اله إِلا اللهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللهِ، وَتُقِيمَ الصَّلاةَ، وَتُؤْتِيَ الزَّكَاةَ، وَتَصُومَ رَمَضَانَ، وَتَحُجَّ الْبَيْتَ إِنْ اسْتَطَعْتَ إِلَيْهِ سَبِيلا" قَالَ: صَدَقْتَ، فَعَجِبْنَا لَهُ يَسْأَلُهُ ويصدقه. قال: فأخبرني عَنِ الإِيمَانِ، قَالَ: "أَنْ تُؤْمِنَ بِاللهِ وَمَلائِكَتِهِ، وَكُتُبِهِ، وَرُسُلِهِ، وَالْيَوْمِ الآخِرِ، وَتُؤْمِنَ بِالْقَدَرِ خَيْرِهِ وشره"، قال: صدقت، قال: فأخبرني عَنِ الإِحْسَانِ، قَالَ: "أَنْ تَعْبُدَ اللهَ كَأَنَّكَ تراه، فإن لم تكن تراه فإنه يراك"، قال: فأخبرني عن الساعة، قَالَ: "أَنْ تَلِدَ الأَمَةُ رَبَّتَهَا، وَأَنْ تَرَى الحفاة العراة العالة رعاء الشاه يَتَطَاوَلُونَ فِي الْبُنْيَانِ" قَالَ: فَمَضَى فَلَبِثْنَا مَلِيَّا فقال: "ياعمر أتدري من السائل"؟ قلت: الله ورسوله أعلم، قال: "قَالَ هَذَا جِبْرِيلُ أَتَاكُمْ يُعَلِّمُكُمْ أَمْرَ دِينِكُم". (1)
ـــــــــــــــــــــــــــــ
(1) رواه مسلم، كتاب الإيمان، باب الإيمان والإسلام، وغالب هذا الحديث تقدم شرحه ولنا شرح عليه في مجموع الفتاوى والرسائل 3/143.

(1/121)

الأصل الثالث: معرفة العبد نبيه
...
الأَصْلُ الثَّالِثُ (1) : مَعْرِفَةُ نَبِيِّكُمْ مُحَمَّدٍ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَهُوَ: مُحَمَّدُ بْنُ عَبْدِ اللهِ ابن عَبْدِ الْمُطَّلِبِ بْنِ هَاشِمٍ وَهَاشِمٌ مِنْ قُرَيْشٍ، وقري من العرب، والعرب من ذرية إسماعيل، إبن إبراهيم الخليل، عليه وعلى نبينا
ـــــــــــــــــــــــــــــ
(1) أي من الأُصُولُ الثَّلاثَةُ التِي يَجِبُ عَلَى الإِنْسَانِ مَعْرِفَتُهَا وهي معرفة العبد ربه، ودينه، ونبيه.
وقد سبق الكلام على معرفة العبد ربه ودينه.
وأما معرفة النبي صلى الله عليه وسلم فتتضمن خمسة أمور:
الأمور: معرفته نسباً فهو أشرف الناس نسباً فهو أشرف الناس نسباً فهو هاشمي قرشي عربي فهو مُحَمَّدُ بْنُ عَبْدِ اللهِ بْنِ عَبْدِ الْمُطَّلِبِ بن هاشم إلى آخر ما قاله الشيخ رحمه الله.
الثاني: معرفة سنه، ومان ولادته، ومهاجره وقد بينها الشيخ بقوله: "وله من العمر ثلاث وستون سنة، وبلده مكة، وهاجر إلى المدينة" فقد ولد بمكة وبقي فيها ثلاثا وخمسين سنة، ثم هاجر إلى المدينة فبقي فيها عشر سنين، ثم توفي فيها في ربيع الأول سنة إحدى عشر بعد الهجرة.
الثالث: معرفة حياته النبوية وهي ثلاث وعشرون سنة فقد أوحي إليه وله أربعون سنة كما قال أحد شعرائه:
وأتت عليه أربعون فأشرقت
شمس النبوة منه في رمضان
الرابع: بماذا كان نبياً ورسولاً؟ فقد كان نبياً حين نزل عليه قول الله تعالى: {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ خَلَقَ الْأِنْسَانَ مِنْ عَلَقٍ اقْرَأْ وَرَبُّكَ الْأَكْرَمُ الَّذِي عَلَّمَ بِالْقَلَمِ عَلَّمَ الْأِنْسَانَ مَا لَمْ يَعْلَمْ} [سورة العلق، الآيات: 1-5] ، ثم كان رسولاً حين نزل عليه قَوْلُهُ تَعَالَى: {يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنْذِرْ وَرَبَّكَ

(1/122)

حياة النبي صلى الله عليه وسلم
...
أَفْضَلُ الصَّلاةِ وَالسَّلامِ. وَلَهُ مِنَ الِعُمُرِ: ثَلاثٌ وَسِتُّونَ سَنَةً، مِنْهَا أَرْبَعُونَ قَبْلَ النُّبُوَّةِ، وَثَلاثٌ وعشرون نبياً ورسولاً، نبيء بإقرأ. وارسل بالمدثر، وبلده مكة، وهاجر إلى المدينة.
بعثه الله بالنذارة عن الشرك، ويدعو إِلَى التَّوْحِيدِ (1) . وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنْذِرْ وَرَبَّكَ فَكَبِّرْ وَثِيَابَكَ فَطَهِّرْ}
ـــــــــــــــــــــــــــــ
فَكَبِّرْ وَثِيَابَكَ فَطَهِّرْ وَالرُّجْزَ فَاهْجُرْ وَلا تَمْنُنْ تَسْتَكْثِرُ وَلِرَبِّكَ فَاصْبِرْ} [سورة المدثر، الآيات: 1-7] ، فقام صلى الله عليه وسلم فأنذر وقام بأمر الله عز وجل.
والفرق بين الرسول والنبي كما يقول أهل العلم: أن النبي هو من أوحي إليه بشرع ولم يؤمر بتبليغه، والرسول من أوحى الله إليه بشرع وأمر بتبليغه والعمل به فكل رسول نبي، وليس كل نبي رسولاً.
الخامس: بماذا أرسل ولماذا؟ فقد أرسل بتوحيد الله تعالى وشريعته المتضمنة لفعل المأمور وترك المحظور، وأرسل رحمة للعالمين لإخراجهم من ظلمة الشرك والكفر والجهل إلى النور العلم والإيمان والتوحيد حتى ينالوا بذلك مغفرة الله ورضوانه وينجوا من عقابه وسخطه.
(1) أي ينذرهم عن الشرك ويدعوهم إلى توحيد الله عز وجل في ربوبيته وألوهيته وأسمائه وصفاته.
(2) النداء لرسول الله صلى الله عليه وسلم.
(3) يأمر الله عز وجل نبيه صلى الله عليه وسلم أن يقوم بجد ونشاط وينذر الناس عن الشرك ويحذرهم منه وقد فسر هذه الآيات.

(1/123)

وَالرُّجْزَ فَاهْجُرْ وَلا تَمْنُنْ تَسْتَكْثِرُ وَلِرَبِّكَ فَاصْبِرْ} {سورة المدثر، الآيات: 1-7 {وَمَعْنَى {قُمْ فَأَنْذِرْ} يُنْذِرُ عَنِ الشِّرْكِ وَيَدْعُو إِلَى التَّوْحِيدِ. {وَرَبَّكَ فَكَبِّرْ} أَيْ: عَظِّمْهُ بِالتَّوْحِيدِ، {وَثِيَابَكَ فَطَهِّرْ} أَيْ: طَهِّرْ أَعْمَالَكَ عَنِ الشِّرْكِ. {وَالرُّجْزَ فَاهْجُرْ} الرُّجْزَ: الأَصْنَامُ وَهَجْرُهَا تَرْكُهَا، وَالْبَرَاءَةُ منها وأهلها.
ـــــــــــــــــــــــــــــ
(1) أي أن النبي صلى الله عليه وسلم بقي عشر سنين يدعو إلى توحيد الله عز وجل وافراده بالعبادة سبحانه وتعالى,.

(1/124)

المعراج
...
أَخَذَ عَلَى هَذَا عَشْرَ سِنِينَ يَدْعُو إِلَى التَّوْحِيدِ (1) وَبَعْدَ الْعَشْرِ عُرِجَ بِهِ إِلَى السَّمَاءِ (2) ،......
ـــــــــــــــــــــــــــــ
(2) العروج الصعود ومنه قوله تعالى: {تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْهِ} [سورة المعارج، الآية: 4] وهو من خصائص النبي صلى الله عليه وسلم العظيمة التي فضله الله به قبل أن يهاجر من مكة، فبينما هو نائم في الحجر في الكعبة أتاه آت فشق ما بين ثغره نحره إلى اسفل بطنه ثم استخرج قلبه فملأه حكمة وإيماناً تهيئة لما سيقوم به ثم أتى بداية بيضاء دون البغل وفوق الحمار يقال لها البراق يضع خطوه عند منتهى طرفه فركبه صلى الله عليه وسلم وبصحبته جبريل الأمين حتى وصل بيت المقدس فنزل هناك وصلى بالأنبياء إماماً بكل الأنبياء والمرسلين يصلون خلفه ليتبين بذلك فضل رسول الله صلى الله عليه وسلم وشرفه وأنه الإمام المتبوع، ثم عرج به جبريل إلى السماء الدنيا فأستفتح فقيل من هذا؟ قال: جبريل. قيل ومن معك؟ قال: محمد قيل: وقد أرسل إليه؟

(1/124)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
قال: نعم. قيل: مرحباً به فنعم المجىء جاء ففتح له فوجد فيها آدم فقال جبريل: هذا أبوك آدم فسلم عليه، فسلم عليه فرد عليه السلام، وقال مرحباً بالأبن الصالح والنبي الصالح، وغذا على يمين آدم أرواح السعداء وعلى يساره أرواح الأشقياء من ذريته فإذا نظر إلى اليمين سر وضحك وإذا نظر قبيل شماله بكى، ثم عرج به جبريل إلى السماء الثانية فاستفتح.. إلخ. فوجد فيها يحيى وعيسى عليهما الصلاة والسلام وهما ابنا الخالة كل واحد منهما ابن خالة الآخر فقال جبريل: هذان يحيى وعيسى فسلم عليهما، فردا السلام وقالا: مرحباً بالأخ الصالح والنبي الصالح، ثم عرج به جبريل إلى السماء الثالثة فأستفتح ... إلخ. فوجد فيها يوسف عليه الصلاة والسلام فقال جبريل هذا يوسف فسلم عليه فسلم عليه، فرد السلام، وقال مرحباً بالأخ الصالح والنبي الصالح، ثم عرج به جبريل إلى السماء الرابعة فاستفتح.. إلخ فوجد فيها إدريس صلى الله عليه وسلم فقال جبريل هذا إدريس فسلم عليه فسلم عليه فرد السلام، وقال: مرحباً بالأخ الصالح والنبي الصالح ثم عرج به جبريل إلى السماء الخامسة فأستفتح....إلخ. فوجد فيها هارون بن عمران أخا موسى صلى الله عليه وسلم فقال جبريل هذا هارون فسلم عليه، فسلم عليه فرد عليه السلام وقال مرحباً بالأخ الصالح والنبي الصالح ثم عرج به جبريل إلى السماء السادسة فأستفتح.... إلخ. فوجد فيها موسى صلى الله عليه وسلم فقال جبريل هذا موسى فسلم عليه، فسلم عليه فرد عليه السلام وقال مرحباً بالأخ الصالح والنبي الصالح فلما تجاوزه بكى موسى فقيل له ما يبكيك قال: "أبكي لأن غلاماً

(1/125)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
بعث بعدي يدخل الجنة من أمته أكثر ممن يدخلها من أمتي" فكان بكاء موسى حزناً على ما فات أمته من الفضائل لا حسداً لأمة محمد صلى الله عليه وسلم، ثم عرج به إلى السماء السابعة فأستفتح ... إلخ. فوجد فيها إبراهيم خليل الرحمن صلى الله عليه وسلم فقال جبريل: هذا أبوك إبراهيم فسلم عليه، فسلم عليه فرد عليه السلام وقال مرحباً بالأبن الصالح والنبي الصالح. وإنما طاف جبريل برسول الله صلى الله عليه وسلم، على هؤلاء الأنبياء تكريماً له وإظهاراً لشرفه وفضله صلى الله عليه وسلم وكان إبراهيم الخليل مسنداً ظهره إلى البيت المعمور في السماء السابعة الذي يدخله كل يوم سبعون ألفاً من الملائكة يتعبدون ويصلون ثم يخرجون ولا يعودون في اليوم الثاني يأتي غيرهم من الملائكة الذين لا يحصيهم إلا الله، ثم رفع النبي صلى الله عليه وسلم إلى سدرة المنتهى فغشيها من أمر الله من غير البهاء والحسن ما غشيها حتى لا يستطيع أحد أن يصفها من حسنها ثم فرض الله عليه الصلاة خمسين صلاة كل يوم وليلة فرضي بذلك وسلم ثم نزل فلما مر بموسى قال: ما فرض ربك على أمتك؟ قال: خمسين صلاة في كل يوم. فقال: إن أمتك لا تطيق ذلك وقد جربت الناس من قبلك وعالجت بني إسرائيل اشد المعالجة فأرجع إلى ربك فاسأله التخفيف لأمتك. قال النبي صلى الله عليه وسلم فرجعت فوضع عن يعشراً وما زال راجع حتى استقرت الفريضة على خمس، فنادى مناد أمضيت فريضتي وخففت على عبادي. وفي هذه الليلة أدخل النبي صلى الله عليه وسلم الجنة فإذا فيها قباب اللؤلؤ وإذا ترابها المسك ثم نزل رسول الله صلى الله عليه وسلم حتى أتى مكة بغلس وصلى فيها الصبح. (1)
__________
(1) أخرجه البخاري، كتاب بدء الخلق، باب: ذكر الملائكة. ومسلم، كتاب الإيمان، باب: الإسراء برسول الله صلى الله عليه وسلم وفرض الصلوات.

(1/126)

وَفُرِضَتْ عَلَيْهِ الصَّلَواتُ الْخَمْسُ، وَصَلَّى فِي مَكَّةَ ثلاث سنين (1) ، ـــــــــــــــــــــــــــــ
(1) وكان يصلي الرباعية ركعتين حتى هاجر إلى المدينة فأقرت صلاة السفر وزيد في صلاة الحضر.

(1/127)

هجرة النبي صلى الله عليه وسلم
...
وبعدها أمر بالهجرة (2) إلى المدينة. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
(2) أمر الله عز وجل نبيه محمد صلى الله عليه وسلم بالهجرة إلى المدينة لأن أهل مكة منعوه أن يقيم دعوته، وفي شهر ربيع الأول من العام الثالث عشر من البعثة وصل النبي صلى الله عليه وسلم إلى المدينة مهاجراً من مكة البلد الأول للوحي وأحب البلاد إلى الله ورسوله، خرج من مكة مهاجراً بإذن ربه بعد أن قام بمكة ثلاث عشرة سنة يبلغ رسالة ربه ويدعو إليه على بصيرة فلم يجد من أكثر قريش وأكابرهم سوى الرفض لدعوته والإعراض عنها، والإيذاء الشديد للرسول صلى الله عليه وسلم، ومن آمن به حتى آل الأمر بهم إلى تنفيذ خطة المكر والخداع لقتل النبي صلى الله عليه وسلم حيث أجتمع كبراؤهم في دار الندوة وتشاوروا ماذا يفعلون برسول الله صلى الله عليه وسلم حين رأوا أصحابه يهاجرون إلى المدينة وأنه لا بد أن يلحق بهم ويجد النصرة والعون من الأنصار الذين بايعوه على أن يمنعوه مما يمنعون مه أبناءهم ونساءهم وحينئذ تكون له الدولة على قريش، فقال عدوا الله أبو جهل الرأي أن نأخذ من كل قبيلة فتى شاباً جلداً ثم نعطي كل واحد سيفاً صارماً ثم يعمدوا إلى محمد فيضربوه ضربة رجل واحد فيقتلوه ونستريح منه فيتفرق دمه في القبائل فلا يستطيع بنو عبد مناف0- يعني عشيرة النبي صلى الله عليه وسلم –أن يحاربوا قومهم جميعاً فيرضون بالدية فنعطيهم إياها.

(1/127)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
فأعلم الله نبيه صلى الله عليه وسلم بما أراد المشركون وأذن له بالهجرة وكان أبو بكر رضي الله عنه قد تجهز من قبل للهجرة إلى المدينة فقال له النبي صلى الله عليه وسلم على رسلك فإن أرجو أن يؤذن لي فتأخر أبو بكر رضي الله عنه ليصحب النبي صلى الله عليه وسلم، قالت عائشة رضي الله عنها فبينما نحن في بيت أبي بكر في نحر الظهيرة في منتصف النهار إذا برسول الله صلى الله عليه وسلم على الباب مقتنعاً فقال أبو بكر فداء له أبي وأمي والله ما جاء به في هذه الساعة إلا أمر فدخل النبي صلى الله عليه وسلم وقال لأبي بكر: أخرج من عندك. فقال: إنما هم أهلك بأبي أنت وأمي. فقال النبي صلى الله عليه وسلم قد أذن لي في الخروج فقال أبو بكر الصحبة يا رسول الله. قال: نعم. فقال: يا رسول الله فخذ إحدى راحلتي هاتين. فقال النبي صلى الله عليه وسلم: بالثمن ثم خرج رسول الله صلى الله عليه وسلم وابو بكر فأقاما في غار جبل ثور ثلاث ليال يبيت عندهما عبد الله بن أبي بكر وكان غلاماً شاباً ذكياً في آخر الليل إلى مكة فيصبح من قريش فلا يسمع بخبر حول النبي صلى الله عليه وسلم وصاحبه إلا وعاه حتى يأتي به إليهما حين يختلط الظلام، فجعلت قريش تطلب النبي صلى الله عليه وسلم من كل وجه وتسعى بكل وسيلة ليدركوا النبي صلى الله عليه وسلم حتى جعلوا لمن يأتي بهما أو بأحدهما ديته مئة من الإبل، ولكن الله كان معهما يحفظهما بعنايته ويرعاهما برعايته حتى إن قريشاً ليقفون على باب الغار فلا يرونهما. قال، أبو بكر رضي الله عنه قلت للنبي صلى الله عليه وسلم ونحن في الغار لو أن أحدهم نظر إلى قدميه لأبصرنا. فقال: "لا تحزن إن الله معنا، ما ظنك يا أبا بكر بأثنين الله ثالثهما". (1) حتى إذا سكن الطلب عنهما قليلاً خرجا من
__________
(1) أخرجه البخاري، كتاب فضائل الصحابة، باب مناقب المهاجرين وفضلهم، ومسلم، =

(1/128)

الغار بعد ثلاث ليال متجهين إلى المدينة على طريق الساحل.
ولما سمع أهل المدينة من المهاجرين والأنصار بخروج رسول الله صلى الله عليه وسلم إليهم كانوا يخرجون كل صباح يوم إلى الحرة ينتظرون قدوم رسول الله صلى الله عليه وسلم، وصاحبه حتى يطردهم حر الشمس، فلما كان اليوم الذي قدم فيه رسول الله صلى الله عليه وسلم وتعالى النهار واشتد الحر رجعوا إلى بيوتهم وإذا رجل من اليهود على أطم آطام المدينة ينظر لحاجة له فأبصر رسول الله صلى الله عليه وسلم وأصحابه مقبلين يزول بهم السراب فلم يملك أن نادى بأعلى صوته يا معشر العرب هذا جدكم يعني هذا حظكم وعزكم الذي تنتظرون فهب المسلمون للقاء رسول الله صلى الله عليه وسلم معهم السلاح تعظيماً وإجلالاً لرسول الله صلى الله عليه وسلم وإيذاناً باستعدادهم للجهاد والدفاع دونه رضي الله عنهم فتلقوه صلى الله عليه وسلم بظاهر الحرة فعدل بهم ذات اليمين ونزل في بني عمرو بن عوف في قباء، وأقام فيهم بضع ليال وأسس المسجد، ثم أرتحل إلى المدينة والناس معه آخرون يتلقونه في الطرقات قال أبو بكر رضي الله عنه خرج الناس حين قدمنا المدينة في الطرق وعلى البيوت والغلمان والخدم يقولون الله أكبر جاء رسول الله، الله أكبر جاء محمد.

(1/129)

تعريف الهجرة وحكمها والدليل
...
وَالْهِجْرَةُ: الانْتِقَالُ مِنْ بَلَدِ الشِّرْكِ إِلَى بَلَدِ الإسلام (1) . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
(1) الهجرة في اللغة: "مأخوذه من الهجر وهو الترك".
وأما في الشرع فهي كما قال الشيخ: "الانْتِقَالُ مِنْ بَلَدِ الشِّرْكِ إِلَى بَلَدِ الإِسْلامِ". وبلد الشرك هو الذي تقام فيها شعائر الكفر ولا تقام فيه شعائر الإسلام كالأذان والصلاة جماعة، والأعياد، والجمعة على وجه
__________
= كتاب فضائل الصحابة, باب فضائل أبي بكر الصديق –رضي الله عنه-.

(1/129)

وَالْهِجْرَةُ فَرِيضَةٌ عَلَى هَذِهِ الأُمَّةِ مِنْ بَلَدِ الشِّرْكِ إِلَى بلد الإِسْلامِ (1) ، وَهِيَ بَاقِيَةٌ إِلَى أن تقوم الساعة. والدليل قوه تَعَالَى: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيراً إِلَّا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لاَ يَسْتَطِيعُونَ حِيلَةً وَلا يَهْتَدُونَ سَبِيلاً فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوّاً غَفُوراً} (2) [سورة النساء، الآيات: 97-99] .
ـــــــــــــــــــــــــــــ
عام شامل، وإنما قلنا على وجه عام شامل ليخرج ما تقام فيه هذه الشعائر على وجه محصور كبلاد الكفار التي فيها أقليات مسلمة فإنها لا تكون بلاد إسلام بما تقيمه الأقليات المسلمة فيها من شعائر الإسلام، أما بلاد الإسلام فهي البلاد التي تقام فيها هذه الشعائر على وجه عام شامل.
(1) فهي واجبة على كل مؤمن لا يستطيع إظهار دينه في بلد الكفر فلا يتم إسلامه إذا كان لا يستطيع إظهاره إلا بالهجرة، وما لا يتم الواجب إلا به فهو واجب.
(2) في هذه الآية دليل على أن هؤلاء الذين لم يهاجروا مع قدرتهم على الهجرة أن الملائكة تتوفاهم وتوبخهم وتقول لهم أَلَمْ تَكُنْ أَرْضُ اللهِ وَاسِعَةً فَتُهَاجِرُواْ فِيهَا، أما العاجزون عن الهجرة من المستضعفين فقد عفا الله عنهم لعجزهم عن الهجرة ولا يكلف الله نفساً إلا وسعها.

(1/130)

وَقَوْلُهُ تَعَالَى: {يَا عِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ} [سورة العنكبوت، الآية:65] قال البغوي – رحمه الله تعالى -: سبب نزول هذه الآية في المسلمين الذين بمكة لم يُهَاجِرُوا؛ نَادَاهُمُ اللهُ بِاسْمِ الإِيمَانِ (1) . وَالدَّلِيلُ عَلَى الْهِجْرَةِ مِنَ السُّنَّةِ قَوْلُهُ صَلَّى اللهُ عَلَيْهِ وسلم*: "لا تَنْقَطِعَ التَّوْبَةُ وَلا تَنْقَطِعُ التَّوْبَةُ حَتَّى تَطْلُعَ الشمس من مغربها" (2) .
ـــــــــــــــــــــــــــــ
(1) الظاهر أن الشيخ رحمه الله نقل هذا عن البغوي بمعناه، هذا إن كان نقله من التفسير إذ ليس المذكور في التفسير البغوي لهذه الآية بهذا اللفظ.
(2) وذلك حين إنتهاء العمل الصالح المقبول لله تعالى: {يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لا يَنْفَعُ نَفْساً إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْراً} [سورة الأنعام، الآية: 158] والمراد ببعض الآيات هنا طلوع الشمس من مغربها.
__________
* أخرجه أبو داود، كتاب الجهاد، باب: في الهجرة هل أنقطعت. وأحمد جـ1 ص 192. والدرامى، كتاب السير، باب: أن الهجرة لا تنقطع، والهيثمي في "مجمع الزوائد" جـ 5 ص 250، وقال: "روى أبو داود والنسائي بعض حديث معاوية – ورواء أحمد والطبراني في الأوسط والصغير من غير حديث ابن السعدي – ورجال أحمد ثقات –".

(1/131)

تتمة في حكم السفر إلى بلاد الكفر والإقامة فيها
...
"تتمة" نذكر هنا حكم السفر إلى بلاد الكفر.
فنقول: السفر إلى بلاد الكفار لا يجوز إلا بثلاثة شروط:
الشرط الأول: أن يكون عند الإنسان علم يدفع به الشبهات.
الشرط الثاني: أن يكون عنده دين يمنعه من الشهوات.

(1/131)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الشرط الثالث: أن يكون محتاجاً إلى ذلك.
فإن لم تتم هذه الشروط فإنه لا يجوز السفر إلى بلاد الكفار لما في ذلك من الفتنة أو خوف وفيه إضاعة المال لأن الإنسان ينفق أموالاً كثيرة في هذه الأسفار.
أما إذا دعت الحاجة إلى ذلك لعلاج أو تلقي علم لا يوجد في بلده وكان عنده علم ودين على ما وصفنا فهذا لا بأس به.
وأما السفر للسياحة في بلاد الكفار فهذا ليس بحاجة وبإمكانه أن يذهب إلى بلاد إسلامية يحافظ أهلها على شعائر الإسلام، وبلادنا الآن والحمد لله أصبحت بلاداً سياحية في بعض المناطق فبإمكانه أن يذهب إليها ويقضي زمن إجازته فيها.
وأما الإقامة في بلاد الكفار فإن خطرها عظيم على دين الإسلام، وأخلاقه، وسلوكه، وآدابه وقد شاهدنا وغيرنا انحراف كثير ممن أقاموا هناك فرجعوا بغير ما ذهبوا به، رجعوا فساقاً، وبعضهم رجع مرتداً عن دينه وكافراً به وبسائر الأديان – والعياذ بالله – حتى صاروا إلى الجحود المطلق والإستهزاء بالدين وأهله السابقين منهم واللاحقين، ولهذا كان ينبغي بل يتعين التحفظ من ذلك ووضع الشروط التي تمنع من الهوي في تلك المهالك.
فالإقامة في بلاد الكفر لا بد فيها من شرطين اساسين:
الشرط الأول: أمن المقيم على دينه بحيث يكون عنده من العلم والإيمان،

(1/132)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
وقوة العزيمة ما يطمئنه على الثبات على دينه والحذر من الإنحراف والزيغ، وأن يكون مضمراً لعداوة الكافرين وبغضهم مبتعداً عن موالاتهم، ومحبتهم، فإن موالاتهم ومحبتهم، مما ينافي الإيمان بالله قال تَعَالَى: {لاَ تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ} [سورة المجادلة، الآية: 22] الآية: وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ فَتَرَى الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يُسَارِعُونَ فِيهِمْ يَقُولُونَ نَخْشَى أَنْ تُصِيبَنَا دَائِرَةٌ فَعَسَى اللَّهُ أَنْ يَأْتِيَ بِالْفَتْحِ أَوْ أَمْرٍ مِنْ عِنْدِهِ فَيُصْبِحُوا عَلَى مَا أَسَرُّوا فِي أَنْفُسِهِمْ نَادِمِينَ} [سورة المائدة، الآيتين: 51-52] وثبت في الصحيح عن النبي صلى الله عليه وسلم: "أن من أحب قوماً فهو منهم، وأن المرء مع من أحب" (1) ومحبة أعداء الله من أعظم ما يكون خطراً على المسلم لأن محبتهم تستلزم موافقتهم واتباعهم، أو على الأقل عدم الإنكار عليهم ولذلك قال النبي صلى الله عليه وسلم: "من أحب قوماً فهو منهم" (1) .
الشرط الثاني: أن يتمكن من إظهار دينه بحيث يقوم بشعائر الإسلام بدون ممانع، فلا يمنع من إقامة الصلاة والجمعة والجماعات إن كان معه من يصلي جماعة ومن يقيم الجمعة، ولا يمنع من الزكاة والصيام والحج وغيرها من شعائر الدين، فإن كان لا يتمكن من ذلك لم تجز الإقامة
__________
(1) رواه البخاري، كتاب الأدب، باب: علامة حب الله عز وجل ومسلم، كتاب الصلة، باب: المرء مع من أحب.

(1/133)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
لوجوب الهجرة حينئذ، قال في المغني ص 457 جـ 8 في الكلام على أقسام الناس في الهجرة: أحدها من تجب عليه وهو من يقدر عليها ولا يمكنه إظهار دينه، ولا تمكنه من إقامة واجبات دينه مع المقام بين الكفار فهذا تجب عليه الهجرة لقوله تَعَالَى: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيراً} [سورة النساء الآية: 97] وهذا وعيد شديد يدل على الوجوب، ولأن القيام بواجب دينه واجب على من قدر عليه، والهجرة من ضرورة الواجب وتتمته، وما لا يتم الواجب إلا به فهو واجب. أهـ.
وبعد تمام هذين الشرطين الأساسيين تنقسم الإقامة في دار الكفار إلى أقسام:
القسم الأول: أن يقيم للدعوة إلى الإسلام والترغيب فيه فهذا نوع من الجهاد فهي فرض كفاية على من قدر عليها، بشرط أن تتحقق الدعوة وأن لا يوجد من يمنع منها أو من الإستجابة غليها، لأن الدعوة إلى الإسلام من واجبات الدين وهي طريقة المرسلين وقد أمر النبي صلى الله عليه وسلم بالتبليغ عنه في كل زمان ومكان فقال صلى الله عليه وسلم: "بلغوا عني ولو آية" (1) .
القسم الثاني: أن يقيم لدراسة أحوال الكافرين والتعرف على ما هم عليه من فساد العقيدة، وبطلان التعبد، وإنحلال الأخلاق، وفوضوية
__________
(1) رواه البخاري، كتاب الأنبياء، باب: ما ذكر عن بني إسرائيل.

(1/134)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
السلوك؛ ليحذر الناس من الإغترار بهم، ويبين للمعجبين بهم حقيقة حالهم، وهذه الإقامة نوع من الجهاد أيضاً لما يترتب عليها من التحذير من الكفر وأهله المتضمن للترغيب في الإسلام وهديه، لأن فساد الكفر دليل على صلاح الإسلام، كما قيل: وبضدها تتبين الأشياء. لكن لا بد من شرط أن يتحقق مراده بدون مفسدة أعظم منه، فإن لم يتحقق مراده بأن منع من نشر ما هم عليه والتحذير منه فلا فائدة من إقامة، وإن تحقق مراده مع مفسدة أعظم مثل أن يقابلوا فعله بسب الإسلام ورسول الإسلام وائمة الإسلام وجب الكف لقوله تعالى: {وَلا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْواً بِغَيْرِ عِلْمٍ كَذَلِكَ زَيَّنَّا لِكُلِّ أُمَّةٍ عَمَلَهُمْ ثُمَّ إِلَى رَبِّهِمْ مَرْجِعُهُمْ فَيُنَبِّئُهُمْ بِمَا كَانُوا يَعْمَلُونَ} [سورة الأنعام، الآية: 108] .
ويشبه هذا أن يقيم في بلاد الكفر ليكون عيناً للمسلمين؛ ليعرف ما يدبروه للمسلمين من المكايد فيحذرهم المسلمون، كما أرسل النبي صلى الله عليه وسلم حذيفة بن اليمان إلى المشركين في غزوة الخندق ليعرف خبرهم. (1)
القسم الثالث: أن يقيم لحاجة الدولة المسلمة وتنظيم علاقاتها مع دول الكفر كموظفي السفارات فحكمها حكم ما أقام من أجله. فالملحق الثقافي مثلاً يقيم ليرعى شؤون الطلبة ويراقبهم ويحملهم على التزام دين الإسلام وأخلاقه وآدابه، فيحصل بإقامته مصلحة كبيرة ويندرئ بها شر كبير.
القسم الرابع: أن يقيم لحاجة خاصة مباحة كالتجارة والعلاج فتباح الإقامة بقدر الحاجة، وقد نص أهل العلم رحمهم الله على جواز دخول
__________
(1) صحيح مسلم، كتاب الجهاد، باب غزوة الأحزاب.

(1/135)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
بلاد الكفر للتجارة وأثروا ذلك عن بعض الصحابة رضي الله عنهم.
القسم الخامس: أن يقيم للدراسة وهي من جنس ما قبلها إقامة لحاجة لكنها أخطر منها وأشد فتكاً بدين المقيم وأخلاقه، فإن الطالب يشعر بدنو مرتبته وعلو مرتبة معلميه، فيحصل من ذلك تعظيمهم والاقتناع بآرائهم وأفكارهم وسلوكهم فيقلدهم إلا من شاء الله عصمته وهم قليل، ثم إن الطالب يشعر بحاجته إلى معلمه فيؤدي ذلك إلى التودد إليه ومداهنته فيما هو عليه من الانحراف والضلال. والطالب في مقر تعلمه له زملاء يتخذ منهم أصدقاء يحبهم ويتولاهم ويكتسب منهم، ومن أجل خطر هذا القسم وجب التحفظ فيه أكثر مما قبله فيشترط فيه بالإضافة إلى الشرطين الأساسيين شروط:
الشرط الأول: أن يكون الطالب على مستوى كبير من النضوج العقلي الذي يميز به بين النافع والضار وينظر به إلى المستقبل البعيد فأما بعث الأحداث "صغار السن" وذوي العقول الصغيرة فهو خطر عظيم على دينهم، وخلقهم، وسلوكهم، ثم هو خطر على أمتهم التي سيرجعون إليها وينفثون فيها من السموم التي نهلوها من أولئك الكفار كما شهد ويشهد به الواقع، فإن كثيراً من أولئك المبعوثين رجعوا بغير ما ذهبوا به، رجعوا منحرفين في دياناتهم، وأخلاقه، وسلوكهم، وحصل عليهم وعلى مجتمعهم من الضرر في هذه الأمور ما هو معلوم مشاهد، وما مثل بعث هؤلاء إلا كمثل تقديم النعاج للكلاب الضارية.

(1/136)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الشرط الثاني: أن يكون عند الطالب من علم الشريعة ما يتمكن به من التمييز بين الحق والباطل، ومقارعة الباطل بالحق لئلا ينخدع بما هم عليه من الباطل فيظنه حقاً أو يلتبس عليه أو يعجز عن دفعه فيبقى حيران أو يتبع الباطل.
وفي الدعاء المأثور "اللهم أرني الحق حقاً وأرزقني اتباعه، وأرني الباطل باطلاً وارزقني اجتنابه، ولا تجعله ملتبساً علي فأضل".
الشرط الثالث: أن يكون عند الطالب دين يحميه ويتحصن به من الكفر والفسوق، فضعيف الدين لا يسلم مع الإقامة هناك إلا أن يشاء الله وذلك لقوة المهاجم وضعف المقاوم، فأسباب الكفر والفسوق هناك قوية وكثيرة متنوعة فإذا صادفت محلاً ضعيف المقاومة عملت عملها.
الشرط الرابع: أن تدعو الحاجة إلى العلم الذي أقام من اجله بأن يكون في تعلمه مصلحة للمسلمين ولا يوجد له نظير في المدارس في بلادهم، فإن كان من فضول العلم الذي لا مصلحة فيه للمسلمين أو كان في البلاد الإسلامية من المدارس نظيره لم يجز أن يقيم في بلاد الكفر من أجله لما في الإقامة من الخطر على الدين والأخلاق، وإضاعة الأموال الكثيرة بدون فائدة.
القسم السادس: أن يقيم للسكن وهذا أخطر مما قبله وأعظم لما يترتب عليه من المفاسد بالاختلاط التام بأهل الكفر وشعوره بأنه مواطن ملتزم بما تقتضيه الوطنية من مودة، وموالاة، وتكثير لسواد الكفار، ويتربى أهله0

(1/137)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
بين أهل الكفر فيأخذون من أخلاقهم وعاداتهم، وربما قلدوهم في العقيدة والعبد ولذلك جاء في الحديث عن النبي صلى الله عليه وسلم: "من جامع المشرك وسكن معه فهو مثله" (1) . وهذا الحديث وإن كان ضعيف السند لكن له وجهة من النظر فإن المساكنة تدعو إلى المشاكلة، وعن قيس بن حازم عن جرير بن عبد الله رضي الله عنه أن النبي صلى الله عليه وسلم قال: "أنا بريء من كل مسلم يقيم بين أظهر المشركين، قالوا يا رسول الله ولم؟ قال: لا تراءى نارهما" (2) . رواه أبو داود والترمذي وأكثر الرواة رووه مرسلاً عن قيس بن حازم عن النبي صلى الله عليه وسلم قال الترمذي سمعت محمداً – يعني البخاري – يقول الصحيح حديث قيس عن النبي صلى الله عليه وسلم، مرسل. أهـ. وكيف تطيب نفس مؤمن أن يسكن في بلاد كفار تعلن فيها شعائر الكفر ويكون الحكم فيها لغير الله ورسوله وهو يشاهد ذلك بعينه ويسمعه بأذنيه ويرضى به، بل ينتسب إلى تلك البلاد ويسكن فيها بأهله وأولاده ويطمئن إليها كما يطمئن إلى بلاد المسلمين مع ما في ذلك من الخطر العظيم عليه وعلى أهله وأهله وأولاده في دينهم وأخلاقهم.
هذا ما توصلنا إليه في حكم الإقامة في بلاد الكفر نسأل الله أن يكون موافقاً للحق والصواب.
__________
(1) رواه أبو داود، كتاب الجهاد، باب: الإقامة بأرض المشركين.
(2) أخرجه أبو داود، كتاب الجهاد، باب: النهي عن قتل من أعتصم بالسجود. والترمذي كتاب السير، باب: ما جاء في كراهية المقام بين أظهر المشركين.

(1/138)

فلما آستقر بالمدينة أُمِرَ بِبَقِيَّةِ شَرَائِعِ الإِسْلامِ مِثلِ: الزَّكَاةِ، وَالصَّوْمِ، والحج، والجهاد والآذان، وَالأَمْرِ بِالْمَعْرُوفِ وَالنَّهْيِ عَنِ الْمُنْكَرِ وَغَيْرِ ذَلِكَ من شرائع الإسلام (1)
ـــــــــــــــــــــــــــــ
(1) يقول المؤلف رحمه الله تعالى: لما استقر – أي النبي صلى الله عليه وسلم – في المدينة النبوية أمر ببقية شرائع الإسلام وذلك أنه في مكة دعا إلى التوحيد نحو عشر سنين، ثم بعد ذلك فرضت عليه الصلوات الخمس في مكة، ثم هاجر إلى المدينة ولم تفرض عليه الزكاة ولا الصيام ولا الحج ولا غيرها من شعائر الإسلام وظاهر كلام المؤلف رحمه الله أن الزكاة فرضت أصلاً وتفصيلاً في المدينة، وذهب بعض أهل العلم إلى أن الزكاة فرضت أولاً في مكة وفي المدينة قدرت الأنصباء وقدر الواجب وأستدل هؤلاء بأنه جاءت آيات توجب الزكاة في سورة مكية مثل قوله تعالى في سورة الأنعام: {وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ} [سورة الأنعام، الآية: 141] ومثل قوله تعالى: {وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ لِلسَّائِلِ وَالْمَحْرُومِ} [سورة المعارج، الآيتين: 24-25] وعلى كل حال فاستقرار الزكاة وتقدير أنصابها وما يجب فيها وبيان مستحقيها كان في المدينة، وكذلك الأذان والجمعة، والظاهر أن الجماعة كذلك لم تفرض إلا في المدينة؛ لأن الأذان الذي فيه الدعوة للجماعة فرض في السنة الثانية، فأما الزكاة والصيام فقد فرضا في السنة الثانية من الهجرة، وأما الحج فلم يفرض إلا في السنة التاسعة على القول الراجح من أقوال أهل العلم وذلك حين كانت مكة بلد إسلام بعد فتحها في السنة الثامنة من الهجرة، وكذلك الأمر بالمعروف والنهي عن

(1/139)

المنكر وغيرهما من الشعائر الظاهرة كلها فرضت في المدينة بعد إستقرار النبي صلى الله عليه وسلم فيها وإقامة الدولة الإسلامية فيها.

(1/140)

وفاة النبي صلى الله عليه وسلم
...
أخذ على هذا عشر سنين وبعدها توفي صلوا الله وسلامه عليه (1)
ـــــــــــــــــــــــــــــ
(1) أخذ أي النبي صلى الله عليه وسلم عشر سنين بعد هجرته فلما أكمل الله به الدين وأتم به النعمة على المؤمنين اختاره لجواره واللحاق بالرفيق الأعلى من النبيين والصديقين والشهداء والصالحين، فابتدأ به المرض صلوات الله وسلامه عليه في آخر شهر صفر وأول شهر ربيع الأول، فخرج إلى الناس عاصباً رأسه فصعد المنبر فتشهد وكان أول ما تكلم به بعد ذلك أن استغفر للشهداء الذين قتلوا في أحد ثم قال: "إن عبداً من عباد الله خيره الله بين الدنيا وبين ما عند الله" ففهمها أبو بكر رضي الله عنه فبكى وقال: بأبي وأمي نفديك بآبائنا وأمهاتنا، وأبنائنا، وأنفسنا، وأموالنا فقال النبي صلى الله عليه وسلم "على رسلك يا أبا بكر" ثم قال: "إن أمن الناس علي في صحبته وماله أبو بكر ولكنت متخذاً خليلاً غير ربي لأتخذت ابا بكر ولكن خلة الإسلام ومودته" (1) وأمر أبا بكر أن يصلي بالناس ولما كان يوم الاثنين الثاني عشر أو الثالث عشر من شهر ربيع الأول من السنة الحادية عشر من الهجرة أختاره الله لجواره فلما نزل به جعل يدخل يده في ماء عنده ويمسح وجهه ويقوله: "لا إله إلا الله إن للموت سكرات" ثم شخص بصره نحو السماء وقال: "اللهم في الرفيق الأعلى" (2) . فتوفي ذلك اليوم فاضطرب الناس لذلك وحق لهم أن يضطربوا، حتى جاء أبو بكر رضي الله عنه فصعد المنبر فحمد الله
__________
(1) أخرجه البخاري، كتاب المساجد، باب: الخوخة والممر في المسجد.
(2) أخرجه البخاري، كتاب المغازي، باب: مرض النبي صلى الله عليه وسلم ووفاته.

(1/140)

وَدِينُهُ بَاقٍ، وَهَذَا دِينُهُ، لا خَيْرَ إِلا دَلَّ الأُمَّةَ عَلَيْهِ، وَلا شَرَّ إِلا حَذَّرَهَا منه، والخير الذي دل عَلَيْهِ: التَّوْحِيدُ، وَجَمِيعُ مَا يُحِبُّهُ اللهُ وَيَرْضَاهُ، والشر الذي حذر منه: الشرك وجميع ما يكرهه اللهُ وَيَأْبَاهُ. بَعَثَهُ اللهُ إِلَى النَّاسِ كَافَّةً (1) ، وأفترض الله طَاعَتَهُ عَلَى جَمِيعِ الثَّقَلَيْنِ: الْجِنِّ وَالإِنْسِ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً} (2) [سورة الأعراف، الآية: 158] .
ـــــــــــــــــــــــــــــ
واثنى عليه ثم قال: أما بعد فإن من كان يعبد محمداً فإن محمداً قد مات ومن كان يعبد الله فإن الله حي لا يموت ثم قرأ: {وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ أَفَإِنْ مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ} [سورة آل عمران، الآية: 144] ، {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ} [سورة الزمر، الآية: 30] فاشتد بكاء الناس وعرفوا أنه قد مات فغسل صلوات الله وسلامه عليه في ثيابه تكريماً له، ثم كفن بثلاث أثواب أي لفائف بيض سحولية ليس فيها قميص ولا عمامة، وصلى الناس عليه إرسالاً بدون إمام، ثم دفن ليلة الأربعاء بعد أن تمت مبايعة الخليفة من بعده فعليه من ربه افضل الصلاة وأتم التسلم.
(1) بعثه الله أي أرسله، إلى الناس كافة أي جميعاً.
(2) في هذه الآية دليل على أن محمداً رسول الله صلى الله عليه وسلم إلى الناس جميعاً وأن الذي أرسله له ملك السماوات والأرض، ومن بيده الإحياء والإمانة، وأنه سبحانه هو المتوحد بالألوهية كما هو متوحد في الربوبية، ثم أمر سبحانه وتعالى في آخر الآية أن نؤمن بهذا الرسول النبي الأمي وأن نتبعه وأن ذلك سبب للهداية العلمية والعملية، هداية الإرشاد، وهداية

(1/141)

وأكمل اللهُ بِهِ الدِّينَ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْأِسْلامَ دِيناً} (1) [سورة المائدة، الآية: 5] .
التوفيق فهو عليه الصلاة والسلام رسول إلى جميع الثقلين وهم الإنس والجن وسموا بذلك لكثرة عددهم.
(1) أي أن دينه عليه الصلاة والسلام باق إلى يوم القيامة فما توفي رسول الله صلى الله عليه وسلم إلا وقد بين للامة جميع ما تحتاجه في جميع شئونها حتى قال أبو ذر رضي الله عنه: "ما ترك النبي صلى الله عليه وسلم طائراً يقلب جناحية في السماء إلا ذكر لنا منه علماً" (1) وقال رجل من المشركين لسلمان الفارسي رضي الله عنه علمكم نبيكم حتى الخراة – آداب قضاء الحاجة – قال: "نعم لقد نهانا أن نستقبل القبلة بغائط أو بول أو نستنجى بأقل من ثلاثة أحجار، أو أن نستنجى باليمين، أو أن نستنجى برجيع أو عظم" (2) فالنبي صلى الله عليه وسلم بين كل الدين إما بقوله، وإما بفعله، وإما بإقراره ابتداء أو جواباً عن سؤال، وأعظم ما بين عليه الصلاة والسلام التوحيد.
وبين كل ما أمر به فهو خير للأمة في معادها ومعاشها، وكل ما نهى عنه فهو شر للأمة في معاشها ومعادها، وما يجهله بعض الناس ويدعيه من ضيق في الأمر والنهي فإنما ذلك لخلل البصيرة وقلة الصبر وضعف الدين، وإلا فإن القاعدة العامة أن الله لم يجعل علينا في الدين من حرج وأن الدين كله يسر وسهولة قال الله تعالى: {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ} [سورة البقرة، الآية: 185] ، وقال تعالى: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ
ـــــــــــــــــــــــــــــ
(1) أخرجه الإمام أحمد 5/163.
(2) أخرجه مسلم، كتاب الطهارة، باب: الإستطابة.

(1/142)

وَالدَّلِيلُ عَلَى مَوْتِهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَوْلُهُ تَعَالَى: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ} (1) [سورة الزمر، الآيتين: 30-31] .
ـــــــــــــــــــــــــــــ
حَرَجٍ} [سورة الحج، الآية: 78] وقال تعالى: {مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ} [سورة المائدة، الآية: 6] فالحمد لله على تمام نعمته وإكمال دينه.
(1) ففي هذه الآية أن النبي صلى الله عليه وسلم ومن أرسل إليهم ميتون وأنهم سيختصمون عند الله يوم القيامة فيحكم بينهم بالحق ولن يجعل الله لكافرين على المؤمنين سبيلاً.

(1/143)

الإيمان بالبعث ودليله
...
وَالنَّاسُ إِذَا مَاتُواْ يُبْعَثُونَ (2) ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {مِنْهَا خَلَقْنَاكُمْ (3) وَفِيهَا نُعِيدُكُمْ (4) وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى} (5) [سورة طه، الآية: 55]
ـــــــــــــــــــــــــــــ
(2) بين رحمة تعالى في هذه الجملة أن الناس إذا ماتوا يبعثون، يبعثهم الله عز وجل أحياء بعد موتهم للجزاء، وهذا هو النتيجة من إرسال الرسل أن يعمل الإنسان لهذا اليوم يوم البعث والنشور، اليوم الذي ذكر الله سبحانه وتعالى من أحواله وأهواله ما يجعل القلب ينيب إلى الله عز وجل ويخشى هذا اليوم قال الله تعالى: {فَكَيْفَ تَتَّقُونَ إِنْ كَفَرْتُمْ يَوْماً يَجْعَلُ الْوِلْدَانَ شِيباً السَّمَاءُ مُنْفَطِرٌ بِهِ كَانَ وَعْدُهُ مَفْعُولاً} [سورة المزمل، الآيتين: 17-18] .
وفي هذه الجملة إشارة إلى الإيمان بالبعث وأستدل الشيخ له بآيتين.
(3) أي من الأرض خلقناكم حين خلق آدم عليه الصلاة والسلام من تراب.
(4) أي بالدفن بعد الموت.
(5) أي بالبعث يوم القيامة.

(1/143)

تَعَالَى: {وَاللَّهُ أَنْبَتَكُمْ مِنَ الْأَرْضِ نَبَاتاً ثُمَّ يُعِيدُكُمْ فِيهَا وَيُخْرِجُكُمْ إِخْرَاجاً} (1) [سورة نوح، الآيتين: 17-18] .
ـــــــــــــــــــــــــــــ
(1) هذه الآية موافقة تماماً لقوله تَعَالَى: {مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى} والآيات في هذا المعنى كثيرة جداً وقد أبدى الله عز وجل وأعاد في إثبات المعاد حتى يؤمن الناس بذلك ويزدادوا إيماناً ويعملوا لهذا اليوم العظيم الذي نسأل الله سبحانه وتعالى أن يجعلنا من العالمين له ومن السعداء فيه.

(1/144)

الإيمان بالحساب ودليله
...
وَبَعْدَ الْبَعْثِ مُحَاسَبُونَ وَمَجْزِيُّونَ بِأَعْمَالِهِمْ، وَالدَّلِيلُ قَوْلُهُ تعالى: {لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى} (2) [سورة النجم، الآية: 31] ؛. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
(2) يعين أن الناس بعد البعث يجازون ويحاسبون على أعمالهم إن خيراً فخير وإن شراً فشر قال الله تبارك وتعالى: {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ} [سورة الزلزلة، الآيتين: 7-8] ، وقال تعالى: {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلا تُظْلَمُ نَفْسٌ شَيْئاً وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ} [سورة الأنبياء، الآية: 47] ، وقال جلا وعلا: {مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلا يُجْزَى إِلَّا مِثْلَهَا وَهُمْ لا يُظْلَمُونَ} [سورة الأنعام، الآية: 160] . فالحسنة بعشر أمثالها إلى سبعمائة ضعف إلى أضعاف كثيرة فضلاً من الله عز وجل وامتناناً منه سبحانه وتعالى، فهو جل وعلا قد تفضل بالعمل الصالح، ثم تفضل مرة أخرى بالجزاء عليه هذا الجزاء الواسع الكثير، أما

(1/144)

العمل السيء فإن السيئة لا يجازى الإنسان بأكثر منها قال تعالى: {وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلا يُجْزَى إِلَّا مِثْلَهَا وَهُمْ لا يُظْلَمُونَ} [سورة الأنعام، الآية: 160] وهذا من كمال فضل الله وإحسانه.
ثم أستدل الشيخ لذلك بقوله تعالى: {لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا} ولم يقل بالسوآي كما قال: {وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى}

(1/145)

حكم التكذيب بالبعث
...
وَمَنْ كَذَّبَ بِالْبَعْثِ كَفَرَ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ} (1) [سورة التغابن، الآية: 7] ،. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
(1) من كذب بالبعث فهو كافر لقوله تعالى: {وَقَالُوا إِنْ هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا وَمَا نَحْنُ بِمَبْعُوثِينَ وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى رَبِّهِمْ قَالَ أَلَيْسَ هَذَا بِالْحَقِّ قَالُوا بَلَى وَرَبِّنَا قَالَ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ} [سورة الأنعام، الآيتين: 29-30] ، وقال تعالى: {وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ الَّذِينَ يُكَذِّبُونَ بِيَوْمِ الدِّينِ وَمَا يُكَذِّبُ بِهِ إِلَّا كُلُّ مُعْتَدٍ أَثِيمٍ إِذَا تُتْلَى عَلَيْهِ آيَاتُنَا قَالَ أَسَاطِيرُ الْأَوَّلِينَ كَلَّا بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ ثُمَّ إِنَّهُمْ لَصَالُوا الْجَحِيمِ ثُمَّ يُقَالُ هَذَا الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ} [سورة المطففين، الآيات: 10-17] ، وقال تعالى: {بَلْ كَذَّبُوا بِالسَّاعَةِ وَأَعْتَدْنَا لِمَنْ كَذَّبَ بِالسَّاعَةِ سَعِيراً} [سورة الفرقان، الآية: 11] ، وقال تعالى: {وَالَّذِينَ كَفَرُوا بِآياتِ اللَّهِ وَلِقَائِهِ أُولَئِكَ يَئِسُوا مِنْ رَحْمَتِي وَأُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ} [سورة العنكبوت، الآية: 23] واستدل الشيخ رحمه الله تعالى بقوله تعالى: {زَعَمَ الَّذِينَ كَفَرُوا} الآية.
وأما إقناع هؤلاء المنكرين فبما يأتي:

(1/145)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
أولاً: أن أمر البعث تواتر به النقل عن الأنبياء والمرسلين في الكتب الإلهية، والشرائع السماوية، وتلقته أممهم بالقبول، فيكف تنكرونه وأنتم تصدقون بما ينقل إليكم عن فيلسوف أو صاحب مبدأ أو فكرة، وإن لم يبلغ ما بلغه الخبر عن البعث قد شهد العقل بإمكانه، وذلك عن وجوه:
1- كل أحد لا ينكر أن يكون مخلوقاً بعد العدم، وأنه حادث بعد أن لم يكن، فالذي خلقه وأحدثه بعد أن لم يكن قادر على إعادته بالأولى، كما قال الله تعالى: {وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ} [سورة الروم، الآية: 27] ، وقال تعالى: {كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْداً عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ} [سورة الأنبياء الآية: 104] .
2- كل أحد لا ينكر عظمة خلق السماوات والارض لكبرهما وبديع صنعتهما، فالذي خلقهما قادر على خلق الناس وإعادتهم بالأولى؛ قال الله تعالى: {لَخَلْقُ السَّمَاوَاتِ وَالْأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ} [سورة غافر، الآية: 57] ، وقال تعالى: {أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَلَمْ يَعْيَ بِخَلْقِهِنَّ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى بَلَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [سورة الأحقاف، الآية: 33] ، وقال تعالى: {أَوَلَيْسَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِقَادِرٍ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ بَلَى وَهُوَ الْخَلَّاقُ الْعَلِيمُ إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} [سورة يس، الآيتين: 81-82] .
3-كل ذي بصر يشاهد الأرض مجدة ميتة النبات، فإذا نزل المطر

(1/146)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
عليها اخصبت وحيي نباتها بعد الموت، والقادر على إحياء الأرض بعد موتها قادر على إحياء الموتى وبعثهم ن قال الله تعالى: {وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الْأَرْضَ خَاشِعَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [سورة فصلت، الآية: 39] .
ثالثاً: أن أرم البعث قد شهد الحس والواقع بإمكانه فيما أخبرنا الله تعالى به من وقائع أحياء الموتى، وقد ذكر الله تعالى من ذلك في سورة البقرة خمس حوادث منها، قوله: {أَوْ كَالَّذِي مَرَّ عَلَى قَرْيَةٍ وَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا قَالَ أَنَّى يُحْيِي هَذِهِ اللَّهُ بَعْدَ مَوْتِهَا فَأَمَاتَهُ اللَّهُ مِائَةَ عَامٍ ثُمَّ بَعَثَهُ قَالَ كَمْ لَبِثْتَ قَالَ لَبِثْتُ يَوْماً أَوْ بَعْضَ يَوْمٍ قَالَ بَلْ لَبِثْتَ مِائَةَ عَامٍ فَانْظُرْ إِلَى طَعَامِكَ وَشَرَابِكَ لَمْ يَتَسَنَّهْ وَانْظُرْ إِلَى حِمَارِكَ وَلِنَجْعَلَكَ آيَةً لِلنَّاسِ وَانْظُرْ إِلَى الْعِظَامِ كَيْفَ نُنْشِزُهَا ثُمَّ نَكْسُوهَا لَحْماً فَلَمَّا تَبَيَّنَ لَهُ قَالَ أَعْلَمُ أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [سورة البقرة، الآية: 259] .
رابعاً: أن الحكمة تقتضي البعث بعد الموت لتجازى كل نفس بما كسبت، ولولا ذلك لكان خلق الناس عبثاً لا قيمة له، ولا حكمة منه، ولم يكن بين الإنسان وبين البهائم فرق في هذه الحياة. قال الله تعالى: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ} [سورة المؤمنون، الآيتين: 155-116] ، وقال الله تعالى: {إِنَّ السَّاعَةَ آتِيَةٌ أَكَادُ أُخْفِيهَا لِتُجْزَى كُلُّ نَفْسٍ بِمَا تَسْعَى} [سورة طه، الآية: 15] ، وقال تعالى: {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لا يَبْعَثُ اللَّهُ مَنْ يَمُوتُ

(1/147)

بَلَى وَعْداً عَلَيْهِ حَقّاً وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ لِيُبَيِّنَ لَهُمُ الَّذِي يَخْتَلِفُونَ فِيهِ وَلِيَعْلَمَ الَّذِينَ كَفَرُوا أَنَّهُمْ كَانُوا كَاذِبِينَ إِنَّمَا قَوْلُنَا لِشَيْءٍ إِذَا أَرَدْنَاهُ أَنْ نَقُولَ لَهُ كُنْ فَيَكُونُ} [سورة النحل، الآيات: 38-40] . وقال تَعَالَى: {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [سورة التغابن، الآية: 7] .
فإذا بينت هذه البراهين لمنكري البعث وأصروا على إنكارهم، فهم مكابرون معاندون، وسيعلم الذين ظلموا أي منقلب ينقلبون.

(1/148)

الحكمة من إرسال الرسل
...
وَأَرْسَلَ اللهُ جَمِيعَ الرُّسُلِ مُبَشِّرِينَ وَمُنْذِرِينَ وَالدَّلِيلُ قَوْلُهُ تَعَالَى {رُّسُلاً مُّبَشِّرِينَ وَمُنذِرِينَ لِئَلاَّ يَكُونَ للناس على الله حجة بعد الرسل} (1) {سورة النساء، الآية: 165} ،. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
(1) بين المؤلف رحمه الله تعالى ان الله أرسل جميع الرسل مبشرين ومنذرين كما قال تعالى: {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ} يبشرون من أطاعهم بالجنة وينذرون من خالفهم بالنار.
وإرسال الرسل له حكم عظيمة من أهمها بل هو أهمها أن تقوم الحجة على الناس حتى لا يكون لهم على الله حجة بعد إرسال الرسل كما قال تعالى: {لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} .
ومنها أنه من تمام نعمة الله على عباده فإن العقل البشري مهما كان لا يمكنه أن يدرك تفاصيل ما يجب لله تعالى من الحقوق الخاصة به، ولا يمكنه أن يطلع على ما لله تعالى من الصفات الكاملة، ولا يمكن أن يطلع على ماله من الأسماء الحسنى ولهذا ارسل الله الرسل عليهم الصلاة والسلام

(1/148)

مبشرين ومنذرين، وانزل معهم الكتاب بالحق ليحكم بين الناس فيما اختلفوا فيه.
وأعظم ما دعا إليه الرسل من أولهم نوح عليه الصلاة والسلام إلى آخرهم محمد صلى الله عليه وسلم التوحيد كما قال الله تَعَالَى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [سورة النحل، الآية: 36] . وقال عز وجل: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [سورة الأنبياء، الآية: 25] .

(1/149)

أول الرسل وأخرهم
...
َوَأَّولُهُمْ نُوحٌ عَلَيْهِ السَّلامُ، وَآخِرُهُمْ مُحَمَّدٌ صَلَّى الله عليه وسلم والدليل على أن أولهم نوح عليه السلام قَوْلُهُ تَعَالَى: {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ} (1) [سورة النساء، الآية: 163] .
ـــــــــــــــــــــــــــــ
(1) بين شيخ الإسلام محمد بن عبد الوهاب رحمه الله أن أول الرسل نوح عليه الصلاة والسلام وأستدل لذلك بقوله تَعَالَى: {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ} [سورة النساء، الآية: 163] وثبت في الصحيح من حديث الشفاعة: " إن الناس يأتون إلى نوح فيقولون له أنت أول رسول أرسله الله إلى أهل الأرض" (1) فلا رسول قبل نوح وبهذا نعلم خطاً االمؤرخين الذين قالوا إن أدريس عليه الصلاة والسلام قبل نوح بل الذي يظهر أن إدريس من أنبياء بني إسرائيل.
وآخر الأنبياء وخاتمهم محمد صلى الله عليه وسلم لقوله تعالى {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ
__________
(1) رواه البخاري كتاب التوحيد، باب: كلام اللعه مع الأنبياء، يوم القيامة، ومسلم، كتاب الإيمان، باب أدنى أهل الجنة منزلة

(1/149)

رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ عَلِيماً} [سورة الأحزاب، الآية: 40] فلا نبي بعده ومن أدعى النبوة بعده فهو كاذب كافر مرتد عن الإسلام.

(1/150)

دعوة جميع الرسل إلى عبادة الله والنهي عن الشرك
...
وَكُلُّ أُمَّةٍ بَعَثَ اللهُ إِلَيْهِا رَسُولا (1) مِنْ نوح إلى محمد؛ يأمرهم بعادة اللهِ وَحْدَهُ، وَيَنْهَاهُمْ عَنْ عِبَادَةِ الطَّاغُوتِ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} (2) [سورة النحل، الآية: 36] .
ـــــــــــــــــــــــــــــ
(1) أي أن الله بعث في كل أمة رسولاً يدعوهم إلى عبادة الله وحده وينهاهم عن الشرك ودليل ذلك قول الله تعالى: {وَإِنْ مِنْ أُمَّةٍ إِلَّا خَلا فِيهَا نَذِيرٌ} [سورة فاطر، الآية: 24] ، وقال:
{وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} .
(2) هذا هو معنى لا إله إلا الله.

(1/150)

وَافْتَرَضَ اللهُ عَلَى جَمِيعِ الْعِبَادِ الْكُفْرَ بِالطَّاغُوتِ وَالإِيمَانَ بِاللهِ. قَالَ ابْنُ الْقَيِّمِ – رَحِمَهُ اللهُ تعالى-الطَّاغُوتِ: مَا تَجَاوَزَ بِهِ الْعَبْدُ حَدَّهُ مِنْ معبود أو متبوع، أو مطاع (3) ؛. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
(3) أراد شيخ الإسلام رحمه الله بهذا أن التوحيد لايتم إلا بعبادة الله وحده لا شريك له واجتناب الطاغوت.
وقد فرض الله ذلك على عبادة والطاغوت مشتق من الطغيان، والطغيان مجاوزة الحد ومنه قوله تعالى: {إِنَّا لَمَّا طَغَا الْمَاءُ حَمَلْنَاكُمْ فِي الْجَارِيَةِ} [سورة الحاقة، الآية:11] . يعني لما زاد الماء عن الحد المعتاد حملناكم في الجارية يعني السفينة.

(1/150)

أحسن تعريف للطاغوت
...
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
واصطلاحاً أحسن ما قيل في تعريفه ما ذكره ابن القيم – رحمه الله – أنه – أي الطاغوت-: "كل مَا تَجَاوَزَ بِهِ الْعَبْدُ حَدَّهُ مِنْ مَعْبُودٍ، أو متبوع، أو مطاع". ومراده بالمعبود والمتبوع والمطاع غير الصالحين، أما الصالحون فليسوا طواغيت وإن عبدوا – أو اتبعوا – أو اتبعوا – أو أطيعوا فالأصنام التي تعبد من دون الله طواغيت، وعلماء السوء الذين يدعون إلى الضلال والكفر، أو يدعون إلى البدع، أو إلى تحليل ما حرم الله، أو تحريم ما أحل الله طواغيت، والذين يزنون لولاة الأمر الخروج عن شريعة الإسلام بنظم يستوردونها مخالفة لنظام الدين الإسلامي طواغيت، لأن هؤلاء تجاوزوا حدهم، فإن حد العالم أن يكون متبعاً لما جاء به النبي صلى الله عليه وسلم لأن العلماء حقيقة ورثة الأنبياء، يرثونهم في أمتهم علماً وعملاً، وأخلاقاً، ودعوة وتعليماً، فإذا تجاوزوا هذا الحد وصاروا يزينون للحكام الخروج عن شريعة الإسلام بمثل هذه النظم فهم طواغيت؛ لأنهم تجاوزوا ما كان يجب عليهم أن يكونوا عليه من متابعة الشريعة.
وأما قوله – رحمه الله – "أو مطاع" فيريد به الأمراء الذين يطاعون شرعاص أو قدراً، فالأمراء يطاعون شرعاً إذا أمروا بما لا يخالف أمر الله ورسوله وفي هذه الحال لا يصدق عليهم أنهم طواغيت، والواجب لهم على الرعية السمع والطاعة، وطاعتهم لولاة الأمر في هذا الحال بهذا القيد طاعة الله-عز وجل – ولهذا ينبغي أن نلاح حين ننفذ ما أمر به ولي الأمر مما تجب طاعته فيه أننا في ذلك نتعبد لله تعالى ونتقرب إليه بطاعته، حتى يكون تنفيذنا لهذا الأمر قربة إلى الله عز وجل وإنما ينبغي لنا أن نلاحظ ذلك لأن

(1/151)

الله تعالى يقول: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ} [سورة النساء، الآية: 59] .
وأما طاعة الأمراء قدراً فإن الأمراء إذا كانوا أقوياء في سلطتهم فإن الناس يطيعونهم بقوة السلطان وإن لم يكن بوازع الإيمان، لأن طاعة ولي الأمر تكون بوازع الإيمان وهذه هي الطاعة النافعة، النافعة لولاة الأمر، والنافعة للناس أيضاً، وقد تكون الطاعة بوازع السلطان بحيث يكون قوياً يخشى الناس منه ويهابونه لأنه ينكل بمن خالف أمره.

(1/152)

أحوال الناس مع حكامهم
...
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
ولهذا نقول إن الناس مع حكامهم في هذه المسألة لهم أحوال:
الحال الأولى: أن يقوى الوازع الإيماني والرادع السلطاني وهذه أكمل الأحوال وأعلاها.
الحال الثانية: أن يضعف الوازع الإيماني والرادع السلطاني وهذه أدنى الأحوال وأخطرها على المجتمع، على حكامه ومحكوميه؛ لأنه إذا ضعف الوازع الإيماني والرادع السلطاني حصلت الفوض الفكرية والخلية والعملية.
الحال الثالثة: أن يضعف الوازع الإيماني ويقوى الرادع السلطاني وهذه مرتبة وسطى لأنه إذا قوى الرادع السلطاني صار اصلح للأمة في المظهر فإذا أختفت قوة السلطان فلا تسأل عن حال الأمة وسوء عملها.
الحال الرابعة: أن يقوي الوازع الإيماني ويضعف الرادع السلطاني فيكون المظهر أدنى منه في الحال الثالثة لكنه فيما بين الإنسان وربه أكمل واعلى.

(1/152)

رؤوس الطواغيت
مدخل
...
والطواغيت (1) كثيرة ورؤسهم (2) خَمْسَةٌ إِبْلِيسُ (3) لَعَنَهُ اللهُ، وَمَنْ عُبِدَ وَهُوَ رَاضٍ (4) وَمَنْ دَعَا النَّاسَ إِلَى عِبَادَةِ نَفْسِهِ (5) ، ومن أدعى شيئاً من علم الغيب (6) ؛. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــتت
(1) جمع طاغوت وسبق تفسيره.
(2) أي زعمائهم ومقلدوهم خمسة.

(1/153)

الأول: إبليس
...
(3) إبليس هو الشيطان الرجيم اللعين الذي قال الله له: {وَإِنَّ عَلَيْكَ اللَّعْنَةَ إِلَى يَوْمِ الدِّينِ} [سورة ص، الآية: 78] وكان إبليس مع الملائكة صحبتهم يعمل بعملهم، ولما أمر بالسجود لآدم ظهر ما فيه من الخبث والإباء والإستكبار فأبى وأستكبر وكان من الكافرين فطرد من رحمة الله عز وجل قال الله تعالى: {وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ} [سورة البقر، الآية: 34] .

(1/153)

الثاني: من عبد وهو راض
...
(4) أي عبد من دون الله وهو راض أن يعبد من دون الله فإنه من رؤوس الطواغيت – والعياذ بالله – وسواء عبد في حياته أو بعد مماته إذا مات وهو راض بذلك.

(1/153)

الثالث: من دعا الناس إلى عبادة نفسه
...
(5) أي من دعا الناس إلى عبادة نفسه وإن لم يعبدوه فإنه من رؤوس الطواغيت سواء أجيب لما دعا إليه أم لم يجيب.

(1/153)

الرابع: من ادعى شيئا من علم الغيب
...
(6) الغيب ما غاب عن الإنسان وهو نوعان:
واقع، ومستقبل، فغيب الواقع نسبي يكون لشخص معلوماً ولآخر مجهولاً، وغيب المستقبل حقيقي لا يكون معلوماً لأحد إلا الله وحده أو

(1/153)

من أطلعه عليه من الرسل فمن أدى علمه فهو كافر لأنه مكذب لله عز وجل ولرسوله، قال الله تعالى: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ} [سورة النمل، الآية: 65] ، وإذا كان الله عز وجل يأمر نبيه محمد صلى الله عليه وسلم، أن يعلن للملأ أنه لا يعلم من في السماوات والأرض الغيب إلا الله، فإن من أدعى علم الغيب فقد كذب الله عز وجل ورسوله في هذا الخبر.
ونقول لهؤلاء كيف يمكن أن تعلموا الغيب والنبي صلى الله عليه وسلم لا يعلم الغيب؟ ‍ هل أنتم أشرف أم الرسول صلى الله عليه وسلم؟ فإن قالوا هو أشرف فنقول لماذا يحجب عنه الغيب وأنتم تعلمونه؟ وقد قال عز وجل عن نفسه: {عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَداً إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَداً} [سورة الجن، الآية:26-27] ، وهذه آية ثانية تدل على كفر من أدعى علم الغيب، وقد أمر الله تعالى نبيه صلى الله عليه وسلم أن يعلن للملأ بقوله: {قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ} [سورة الأنعام، الآية: 50] .

(1/154)

الخامس: من حكم بغير ما أنزل الله
...
ومن حكم بغير ما أنزل الله (1) . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
(1) الحكم بما أنزل الله تعالى من توحيد الربوبية؛ لأنه تنفيذ لحكم الله الذي هو مقتضى ربوبيته، وكمال ملكه وتصرفه، ولهذا سمى الله تعالى المتبوعين في غير ما أنزل الله تعالى أربابا لمتبعيتهم فقال سبحانه: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا

(1/154)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} [سورة التوبة، الآية: 31] ، فسمى الله تعالى المتبوعين أربابا حيث جعلوا مشرعين مع الله تعالى، وسمى المتبعين عباداً حيث إنهم ذلوا لهم وأطاعوهم في مخالفة حكم الله سبحانه وتعالى.
وقد قال عدي بن حاتم لرسول الله صلى الله عليه وسلم إنهم لم يعبدوهم فقال النبي صلى الله عليه وسلم "بل إنهم حرموا عليهم الحلال، وحرموا عليهم الحلال، فاتبعوهم فتلك عبادتهم إياهم". (1) إذا فهمت ذلك فأعلم أن من لم يحكم بما أنزل الله، وأراد أن يكون التحاكم إلى غير الله ورسوله وردت فيه آيات بنفي الإيمان عنه، وآيات بكفره وظلمه، وفسقه.
فأما القسم الأول:
فمثل قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلَّا إِحْسَاناً وَتَوْفِيقاً أُولَئِكَ الَّذِينَ يَعْلَمُ اللَّهُ مَا فِي قُلُوبِهِمْ فَأَعْرِضْ عَنْهُمْ وَعِظْهُمْ وَقُلْ لَهُمْ فِي أَنْفُسِهِمْ قَوْلاً بَلِيغاً وَمَا أَرْسَلْنَا
__________
(1) رواه الترمذي وحسنه، كتاب التفسير سورة التوبة، 5/262.

(1/155)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
مِنْ رَسُولٍ إِلَّا لِيُطَاعَ بِإِذْنِ اللَّهِ وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّاباً رَحِيماً فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم ثم لا يجدوا في أنفسهم حرجا مما قضيت ويسلموا تسليماً} [سورة النساء، الآيات: 60-65] . فوصف الله تعالى هؤلاء المدعين للإيمان وهم منافقون بصفات:
الأولى: أنهم يريدون أن يكون التحاكم إلى الطاغوت، وهو كل ما خالف حكم الله تعالى ورسوله صلى الله عليه وسلم، لأن ما خالف حكم الله ورسوله فهو طغيان واعتداء على حكم من له الحكم وإليه يرجع الأمر كله وهو الله، قال الله تعالى: {أَلا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} [سورة الأعراف، الآية: 25] .
الثانية: أنهم إذا دعوا إلى ما أنزل الله وإلى الرسول صدوا وأعرضوا.
الثالثة: أنهم إذا أصيبوا بمصيبة بما قدمت أيديهم-ومنها أن يعثر على صنيعهم-جاءوا يحلفون أنهم ما أرادوا إلا الإحسان والتوفيق كحال من يرفض اليوم أحكام الإسلام ويحكم بالقوانين المخالفة لها زعماً منه أن ذلك هو الإحسان الموافق لأحوال العصر.
ثم حذر – سبحانه – هؤلاء المدعين للإيمان المتصفين بتلك الصفات بأنه – سبحانه – يعلم ما في قلوبهم وما يكنونه من أمور تخالف ما يقولون، وأمر نبيه أن يعظهم ويقول لهم في أنفسهم قولاً بليغاً، ثم بين أن الحكمة من إرسال الرسول أن يكون هو المطاع المتبوع لا غيره من الناس مهما قويت أفكارهم واتسعت مداركهم، ثم اقسم تعالى بربوبيته لرسوله التي

(1/156)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
هي أخص أنواع الربوبية والتي تتضمن الإشارة إلى صحة رسالته صلى الله عليه وسلم، أقسم بها قسماً مؤكداً أنه لا يصح الإيمان إلا بثلاثة أمور:
الأول: أن يكون التحاكم في كل نزاع إلى رسول الله صلى الله عليه وسلم.
الثاني: أن تنشرح الصدور بحكمه، ولا يكون في النفوس حرج وضيق منه.
الثالث: أن يحصل التسليم بقبول ما حكم به وتنفيذه بدون توان أو إنحراف.
وأما القسم الثاني:
فمثل قوله تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} [سورة المائدة، الآية: 33] وقوله: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ} [سورة المائدة، الآية: 45] ، وقوله: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} [سورة المائدة الآية: 47] ، وهل هذه الأوصاف الثلاثة تتنزل على موصوف واحد؟ بمعنى أن كل من لم يحكم بما أنزل الله فهو كافر ظالم فاسق، لأن الله تعالى وصف الكافرين بالظلم والفسق فقال تعالى: {وَالْكَافِرُونَ هُمُ الظَّالِمُونَ} [سورة البقرة، الآية: 254] ، وقال تعالى: {إِنَّهُمْ كَفَرُوا بِاللَّهِ وَرَسُولِهِ وَمَاتُوا وَهُمْ فَاسِقُونَ} [سورة التوبة، الآية: 84] . فكل كافر ظالم فاسق، أو هذه الأوصاف تتنزل على موصوفين بحسب الحامل لهم على عدم الحكم بما أنزل الله؟ هذا هو الأقرب عندي والله أعلم.

(1/157)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
فنقول: من لم يحكم بما انزل الله استخفافاً به، أو احتقاراً، أو اعتقاداً أن غيره أصلح منه، وانفع للخلق أو مثله فهو كافر كفراً مخرجاً عن الملة، ومن هؤلاء من يضعون للناس تشريعات تخالف التشريعات الإسلامية لتكون منهاجاً يسير الناس عليه، فإنهم لم يضعوا تلك التشريعات المخالفة للشريعة الإسلامية إلا وهم يعتقدون أنها أصلح وأنفع للخلق، إذ من المعلوم بالضرورة العقلية، والجبلة الفطرية أن الإنسان لا يعدل عن منهاج إلى منهاج يخالفه إلا وهو يعتقد فضل ما عدل إليه ونقص ما عدل عنه.
ومن لم يحكم بما أنزل الله وهو لم يستخف به، ولم يحتقره، ولم يعتقد ان غيره أصلح منه لنفسه أو نحو ذلك، فهذا ظالم وليس بكافر وتختلف مراتب ظلمه بحسب المحكوم به ووسائل الحكم.
ومن لم يحكم بما أنزل الله لا استخفافاً بحكم، الله، ولا احتقاراً، ولا اعتقاداً أن غيره أصلح، وأنفع للخلق أو مثله، وإنما حكم بغيره محاباة للمحكوم له، أو مراعاة لرشوة أو غيرها من عرض الدنيا فهذا فاسق، وليس بكافر وتختلف مراتب فسقه بحسب المحكوم به ووسائل الحكم.
قال شيخ الإسلام ابن تيمية _رحمه الله – فيمن اتخذوا أحبارهم ورهبانهم أرباباً من دون الله أنهم على وجهين:
أحدهما: أن يعلموا أنهم يدلوا دين الله فيتبعونهم على التبديل ويعتقدون تحليل ما حرم، وتحريم ما أحل الله اتباعاً لرؤسائهم مع علمهم أنهم خالفوا دين الرسل فهذا كفر، وقد جعله الله ورسوله شركاً.

(1/158)

وَالدَّلِيلُ (1) قَوْلُهُ تَعَالَى: {لاَ إِكْرَاهَ فِي الدِّينِ (2) قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ
ـــــــــــــــــــــــــــــ
الثاني: أن يكون اعتقادهم وإيمانهم بتحليل الحرام وتحريم الحلال – كذا العبارة المنقولة عنه –ثابتاً لكنهم أطاعوهم في معصية الله كما يفعل المسلم ما يفعله من المعاصي التي يعتقد أنها معاصي فهؤلاء لهم حكم أمثالهم من أهل الذنوب.
وهناك فرق بين المسائل التي تعتبر تشريعاً عاماً والمسألة المعينة التي يحكم فيها القاضي بغير ما أنزل الله لأن المسائل يتأتى فيها التقسيم السابق، وإنما هي من القسم الأول فقط لأن هذا المشرع تشريعاً يخالف الإسلام إنما شرعه لاعتقاده أنه أصلح من الإسلام وأنفع للعباد كما سبقت الإشارة إليه.
وهذه المسألة أعني مسألة الحكم بغير ما أنزل الله من المسائل الكبرى التي ابتلي بها حكام هذا الزمان فعلى المرء أن لا يتسرع في الحكم عليهم بما لا يستحقونه حتى يتبين له الحق لأن المسألة خطيرة – نسأل الله تعالى أن يصلح للمسلمين ولاة أمورهم وبطانتهم – كما أن على المرء الذي آتاه الله العلم أن يبينه لهؤلاء الحكام لتقوم الحجة عليهم وتتبين المحجة فيهملك من هلك عن بينة ويحيى من حي عن بينة، ولا يحقرن نفسه عن بيانه ولا يهابن أحداً فيه فإن العزة لله ولرسوله وللمؤمنين.
(1) أي على وجوب الحكم بما أنزل الله والكفر بالطاغوت.
(2) لا إكراه على الدين لظهور أدلته وبيانها ووضوحها ولهذا قال بعده:
{قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ} فإذا تبين الرشد من الغي فإن كل نفس سليمة

(1/159)

َمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ (1) فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} (2) [سورة البقرة، الآية: 256] وهذا مَعْنَى لا اله إِلا اللهُ.
وَفِي الْحَدِيثِ* "رَأْسُ الأَمْرِ الإِسْلامِ (3) وَعَمُودُهُ الصَّلاةُ (4) وَذِرْوَةُ سَنَامِهِ الجهاد في سبيل الله" (5) ؛. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
لا بد أن تختار الرشد على الغي.
(1) بدأ الله عز وجل بالكفر بالطاغوت قبل الإيمان بالله؛ لأن من كمال الشيء إزالة الموانع قبل وجود الثوابت ولهذا يقال التخلية قبل التحلية.
(2) أي تمسك بها تمسكاً تاماً والعروة الوثقى هي الإسلام وتأمل كيف قال عز وجل: {فَقَدِ اسْتَمْسَكَ} ، ولم يقل: "تمسك" لن الإستمساك أقوى من التمسك فإن الإنسان قد يتمسك ولا يستمسك.
(3) أراد المؤلف رحمه الله تعالى الإستدلال بهذا الحديث على أن لكل شيء رأساً فرأس الأرم الذي جاء به محمد صلى الله عليه وسلم الإسلام.
(4) لأنه لا يقوم إلا بها ولهذا كان الراجح كفر تارك الصلاة وأنه ليس له الإسلام.
أي أعلاه وأكمله الجهاد في سبيل الله، وذلك لأن الإنسان إذا أصلح نفسه حاول إصلاح غيره بالجهاد في سبيل الله ليقوم الإسلام ولتكون كلمة الله هي العليا، فمن قاتل لتكون كلمة الله هي العليا فهو في سبيل الله وصار ذروة السنام لأن به علو الإسلام على غيره.
* رواه أحمد 5/231-237، والترمذي 5/13 برقم 2616، وابن ماجه 2/1394 برقم 2973.

(1/160)


الخاتمة برد العلم إلى الله تعالى والصلاة والسلام على نبيه ومصطفاه - شرح الأصول للعثيمين

شرح ثلاثة الأصول للعثيمين

الخاتمة برد العلم إلى الله تعالى والصلاة والسلام على نبيه ومصطفاه
...
والله أعلم، وصلى الله على محمد وآله وصحبه وسلم (1)
ـــــــــــــــــــــــــــــ
(1) ختم شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى رسالته
هذه برد العلم إلى الله عز وجل والصلاة والسلام على
نبيه محمد صلى الله عليه وسلم وبهذا انتهت
الأصول الثلاثة وما يتعلق بها فنسأل الله
تعالى أن يثيب مؤلفها أحسن ثواب،
وأن يجعل لنا نصيباً من أجرها
وثوابها، وأن يجمعنا وإياه في
دار كرامته، إنه جواد كريم،
والحمد لله رب العالمين،
وصلى الله وسلم
على نبينا
محمد

(1/161)


شرح رسالة شيخ الإسلام محمد بن عبد الوهاب في شروط الصلاة وأركانها وواجباتها

شرح رسالة
شيخ الإسلام محمد بن عبد الوهاب
في شروط الصلاة وأركانها وواجباتها.

لسماحة الشيخ الإمام العَلاّمة:
عبد العزيز بن عبد الله بن باز
قدَّس الله روحه، وجزاه عنا وعن المسلمين أفضل الجزاء.

اعتنى به الفقير إلى عفو ربه:
أبو القاسم المحمادي
سامحه الله، وغفر له، ولوالديه، ولجميع المسلمين.

(1/1)

مقدمة المعتني:
الحمد لله رب العالمين, والعاقبة للمتقين, والصلاة والسلام على عبده ورسوله وخليله وأمينه على وحيه وصفوته من خلقه, نبينا وإمامنا وسيدنا محمد بن عبد الله, وعلى آله، وأصحابه، ومن سلك سبيله واهتدى بهداه إلى يوم الدين.
أمَّا بعد: فهذا شرح رسالة شيخ الإسلام محمد بن عبد الوهاب -رحمه الله- في شروط الصلاة وأركانها وواجباتها، لسماحة الإمام العَلاّمة، المحدِّث الفقيه، الشيخ عبد العزيز بن عبد الله بن باز-رحمه الله-، وهو شرح تميز بالعناية بالدليل، فقد كان -رحمه الله- عالماً كبيراً بالحديث والفقه، وأقواله -رحمه الله- من أعدل الأقوال؛ لأنها نابعة من نصوص الكتاب والسنة.
وكذلك تميز هذا الشرح المبارك بالاختصار مع الإيضاح فصار يستفيد منه كل أحد: العامي، وطالب العلم المبتدي؛ لأن ليس فيه غموض ولا استطراد، ولا استعمال للاصطلاحات البعيدة، ولا يستغني عنه من بلغ في العلم القمة؛ لأن فيه اختيارات الشيخ وتوجيهاته.
ولما رأيت قلة ما نشر للشيخ من شروح فقهية سواء من قبل مؤسسة الشيخ أو طلابه، رغبت في المساهمة في إخراج بعض إرث الشيخ -رحمه الله- العلمي للأمة، فحرصت على نشر هذا الشرح والعناية به وترتيبه؛ لتعم الفائدة به وليستفيد منه من لم يتيسر له سماعه، وحتى يبقى النفع به ما شاء الله تعالى.
وقد بذلت فيه وسعي، فما وجد فيه من صواب وفائدة فالفضل فيه راجع إلى الله وحده، وما وجد فيه من خطأ فمن نفسي والشيطان، واستغفر الله وأتوب إليه.

مصدر هذا الشرح المبارك:
شريط صوتي واحد (كاسيت) من إصدار تسجيلات البردين الإسلامية - الرياض - الدائري الجنوبي - مخرج 24 - شارع الترمذي.

منهجي الذي سلكته في إخراج هذا الشرح:
- قابلت المتن المشروح على مطبوعة وزارة الشؤون الإسلامية والأوقاف والدعوة والإرشاد.
- وضعت عناوين للمتن، تُعرِّف بالبحث الذي يتناوله الماتن والشارح، وجعلتها بين قوسين معكوفين هكذا [ ..... ].
- كتبت الشرح، وقابلته على أصله -وهو المادة الصوتية- أكثر من مرة.
- جعلت شرح الشيخ كالحاشية على المتن، تسهيلاً على القارئ الكريم في تسلسل أفكاره.
- عزوت الآيات إلى أماكانها من المصحف.
- ولما كان يعتري الشرح بالتقرير ما يعتريه من النقص أو الزيادة أو التكرار أو التقديم أو التأخير، اجتهدت في إخراج الشرح بألفاظ الشيخ ما أمكن ولم أغير فيه إلا ما ندر، مثل ما يكرره الشيخ من معلومات سبق أن ذكرها ويضيف أمراً جديداً لم يذكره فأحذف المكرر وأضم الجديد إلى ما سبق، ونحو ذلك وهو قليل.
- كان الحضور من طلبة العلم يسألون الشيخ أسئلة مهمة، فما رأيته متصلاً بالموضوع ألحقته بالشرح وعنونت عليه بـ (مسألة)، وقد لا أفعل ذلك لصلة السؤال القوية بما قاله الشيخ في الشرح فأحذف السؤال وأضع جواب الشيخ في مكانه المناسب من الشرح وهذا قليل، وما لم يكن من الأسئلة متصلاً بالشرح جعلته في ملحق خاص في آخر هذا الشرح المبارك، وليعلم القارئ الكريم أن المنتج للشرح الصوتي كان يحذف الكثير من أسئلة الحضور حتى يصدر الشرح في شريط واحد، ذكرت هذا حتى لا يستغرب القارئ قلة هذه الأسئلة.
وأرجو من كل أخ يطلع على هذا الشرح، أن ينشره بين الناس بوسائل نشر العلم المختلفة، على قدر استطاعته وحسب مقدرته، حتى ينتشر العلم ويعم الخير ويكثر، وحتى يقل الجهل والشر أو يزول، وأرجو من تكون له ملاحظة أو توجيه أن يفيدني به، وله مني الدعاء بالتوفيق والصلاح والرشاد.
والله المسؤول أن يعلي منزلة الشيخ، وأن يجمعنا وإياه ووالدينا في جنات النعيم، وأن يعمم النفع بهذا الشرح، وأن يجعل السعي فيه خالصاً لوجهه الكريم، وسبباً للفوز لديه بجنات النعيم، إنه ولي ذلك والقادر عليه، وصلى الله وسلم على عبده ورسوله محمد، وعلى آله، وأصحابه، ومن سلك سبيله واهتدى بهديه إلى يوم الدين.
المعتني:
أبو القاسم المحمادي
 Almehmadi0862548@gmail.com

(1/2)

قال شيخ الإسلام محمد بن عبد الوهاب -رحمه الله تعالى-: (بسم الله الرحمن الرحيم، ............................................

[شروط الصلاة:]
شروط الصلاة تسعة (1): الإسلام، والعقل، والتمييز، ورفع الحدث، وإزالة النجاسة، وستر العورة، ودخول الوقت، واستقبال القبلة، والنية.
__________
قال سماحة الإمام العَلاّمة عبد العزيز بن عبد الله بن باز -رحمه الله تعالى-:
الحمد لله، وصلى الله وسلم على رسول الله، وعلى آله، وأصحابه، ومن اهتدى بهداه، أما بعد:
فهذه رسالة كان العلماء يعلمونها الناس، والجماعة في المساجد مع الأصول الثلاثة؛ حتى يتفقهوا في أصول دينهم، وفي صفة الصلاة، وأركانها، وواجباتها؛ لأن كل مسلم محتاج إلى ذلك.
والمؤلف هو: الشيخ الإمام محمد بن عبد الوهاب بن سليمان بن علي التميمي -رحمة الله عليه-، شيخ الإسلام في عصره، والمجدد لما اندرس من معالم الإسلام في النصف الثاني من القرن الثاني عشر، في هذه الجزيرة العربية، والمتوفى سنة ست ومئتين وألف من الهجرة النبوية.
(1) وهذا أمر معروف لأهل العلم، والشرط هو: الذي لا يلزم من وجوده الوجود، لكن يلزم من عدمه العدم، فمتى عدم الشرط عدم المشروط، لكن لا يلزم من وجوده الوجود حتى تستكمل الشروط كلها مع الواجبات والفرائض، وهذه الشروط من أولها إلى آخرها لا بُدَّ منها في الصلاة فإذا استكملت صحت الصلاة.

(1/3)

والشرط الأول: الإسلام (1)، وضده الكفر، والكافر عمله مردود ولو عمل أي عمل، والدليل قوله تعالى: {مَا كَانَ لِلْمُشْرِكِينَ أَن يَعْمُرُواْ مَسَاجِدَ الله شَاهِدِينَ عَلَى أَنفُسِهِمْ بِالْكُفْرِ أُوْلَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ} [التوبة:17]، وقوله تعالى: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاء مَّنثُورًا} [الفرقان: 23].
الشرط الثاني: العقل (2)، وضده الجنون، والمجنون مرفوع عنه القلم حتى يفيق، والدليل حديث: «رفع القلم عن ثلاثة: النائم حتى يستيقظ، والمجنون حتى يفيق، والصغير حتى يبلغ».
__________
(1) الشرط الأول: الإسلام، يعني: لا بُدَّ أن يكون حين دخوله في الصلاة إلى أن يخرج منها مسلم، فإن صلى وهو كافر فصلاته غير صحيحة؛ لقوله جل وعلا: {مَا كَانَ لِلْمُشْرِكِينَ أَن يَعْمُرُواْ مَسَاجِدَ الله شَاهِدِينَ عَلَى أَنفُسِهِمْ بِالْكُفْرِ أُوْلَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ} [التوبة:17]، وقوله جل وعلا: {وَلَوْ أَشْرَكُواْ لَحَبِطَ عَنْهُم مَّا كَانُواْ يَعْمَلُونَ} [الأنعام: 153]، وقوله سبحانه: {وَمَن يَكْفُرْ بِالإِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ} [المائدة: 5]، وقوله سبحانه: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاء مَّنثُورًا} [الفرقان: 23]، فكل إنسان يحكم بكفره، فصلاته غير صحيحة، فلو صلى قبل الدخول في الإسلام، لم تصح حتى يدخل في الإسلام.
(2) الشرط الثاني: العقل، بأن يكون عنده عقل، يميز بين ما يضره وما ينفعه، وبين الخير والشر، أما إن كان مجنوناً أو معتوهاً ما يميز، فلا صلاة له؛ لقوله صلى الله عليه وسلم: «رفع القلم عن ثلاثة: النائم حتى يستيقظ، والمجنون حتى يفيق، والصغير حتى يبلغ» .....

(1/4)

الشرط الثالث: التمييز (1)، وضده الصغر، وحده سبع سنين، ثم يؤمر بالصلاة؛ لقوله صلى الله عليه وسلم: «مروا أبناءكم بالصلاة لسبع، واضربوهم عليها لعشر، وفرقوا بينهم في المضاجع».
الشرط الرابع: رفع الحدث (2)، وهو الوضوء المعروف، وموجبه الحدث.
__________
(1) الشرط الثالث: التمييز، وضده الصغر، وحده سبع سنين، ثم يؤمر بالصلاة؛ لقوله صلى الله عليه وسلم: «مروا أبناءكم بالصلاة لسبع، واضربوهم عليها لعشر»، وقوله صلى الله عليه وسلم في الحديث: «الصغير حتى يبلغ»، يعني: غير مكلف، ولا يكون مكلفاً بحيث يأثم إلا بعد البلوغ، ولكن يؤمر بها قبل هذا السن تمهيداً وتمريناً على الصلاة؛ حتى إذا بلغ فإذا هو قد اعتادها وتمرَّن عليها.
(2) الشرط الرابع: رفع الحدث، أي: كونه يتطهر من الحدثين الأكبر والأصغر، فلا بُدَّ أن يكون على طهارة؛ لقوله صلى الله عليه وسلم: «لا تقبل صلاة بغير طهور»، ولقوله صلى الله عليه وسلم: «لا تقبل صلاة أحدكم إذا أحدث حتى يتوضأ»، فلا بُدَّ من رفع الحدث بالماء عند وجوده، أو التيمم عند عدم الماء أو العجز عنه .........

(1/5)

[شروط الوضوء:]
وشروطه عشرة (1):
الإسلام، والعقل، والتمييز (2)، والنية (3)، واستصحاب حكمها (4) بأن لا ينوي قطعها حتى تتم الطهارة، وانقطاع موجب (5)، واستنجاء أو استجمار قبله (6)، وطهورية ماء (7)، وإباحته (8)، وإزالة ما يمنع وصوله إلى البشرة (9)، ودخول وقت على من حدثه دائم لفرضه (10).
__________
(1) يعني: لا يصح الوضوء إلا بعشرة شروط.
(2) يعني: كونه يتوضأ وهو مسلم، عاقل، مميز.
(3) يعني: نية الطهارة، بأن ينوي الطهارة من الحدث الذي حصل منه، من بول، أو ريح؛ لقوله صلى الله عليه وسلم: «إنما الأعمال بالنيات».
(4) بأن تبقى معه النية حتى يكمل الوضوء، فلو غسل وجهه ويديه ثم رجع عن الوضوء، ثم طرأ عليه أن يكمل، فإنه يعيد الوضوء من أوله؛ لأنه قد بطل وضوءه لما قطع النية.
(5) بأن يتوضأ بعد أن انقطع عنه موجب، وهو البول أو الغائط مثلاً، فلو توضأ والبول يخرج منه ما صح حتى ينقطع عنه الموجب ويستنجي.
(6) لا بُدَّ أن يسبق الوضوء استنجاء أو استجمار بعد الحدث من البول أو الغائط يستنجي بالماء أو يستجمر بالحجارة ثلاث مرات فأكثر، فشرط الاستجمار أن يكون ثلاثاً فأكثر وينقي المحل.
(7) يعني: كون الماء طهوراً.
(8) يعني: ليس بمغصوب، ولا محرم.
- مسألة: هل يصح الوضوء في آنية الذهب والفضة؟.
الجواب: آنية الذهب والفضة لا يجوز استعمالها؛ لأن الرسول صلى الله عليه وسلم نهى عن استعمالها، ولكن الوضوء فيها يصح مع التحريم؛ لأنه حصل به المقصود. وبعض أهل العلم منع ذلك، ومنه قول المؤلف: (وإباحته)؛ لأن استعمال أواني الذهب والفضة غير مباح، مثل المغصوب، فلا يصح؛ لقوله صلى الله عليه وسلم: «من عمل عملاً ليس عليه أمرنا فهو رد»، وهذا له وجهه الشرعي.
ومن قال بصحته قال: المقصود الطهارة وقد حصلت بالماء، والإثم لا يمنع، مثل لو مرَّ على حوض أو بركة وتوضأ منه ولم يستأذن أهله، أو تيمم من تراب أرض لم يستأذن أهلها وما أشبه ذلك، فالمقصود الطهارة وقد حصلت، والإثم في كونه استعمل شيئاً لا يجوز له لا يمنع صحة الوضوء، ولأن المنهي عنه الغصب والظلم، وليس منهيَّاً عن الوضوء، ولكن الأحوط للمؤمن أن يعيد الوضوء ويبتعد عن مسائل الخلاف، وأن لا يتوضأ إلا من ماء مباح، ولذا جزم المؤلف بأن الإباحة شرط لصحة الصلاة؛ عملاً بالأصل: «ما نهيتكم عنه فاجتنبوه».
(9) يعني: كون المتوضئ يزيل ما يمنع وصول الماء إلى البشرة، إن كان على وجهه أو يده، كعجين أو نحوه من الأشياء التي تمنع الماء من الوصول إلى البشرة.
- مسألة: ما حكم البوية، هل تمنع من وصول الماء إلى البشرة؟
الجواب: البوية تختلف، فإن كان لها جرم يزيلها، وإن لم يكن لها جرم، بل هي صبغة، فلا تضر، ولا تمنع من وصول الماء إلى البشرة.
(10) كالمستحاضة، وصاحب السلس، يتوضأ إذا دخل الوقت؛ لقول النبي صلى الله عليه وسلم للمستحاضة: «توضئي لوقت كل صلاة».

(1/6)

[فروض الوضوء:]
وأما فروضه، فستة: غسل الوجه، ومنه المضمضة والاستنشاق، وحده طولاً من منابت الشعر إلى الذقن، وعرضاً إلى فروع الأذنين، وغسل اليدين إلى المرفقين، ومسح جميع الرأس، ومنه الأذنان، وغسل الرجلين إلى الكعبين، والترتيب (1)، والمولاة (2)، والدليل قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا قُمْتُمْ إِلَى الصَّلاةِ فاغْسِلُواْ وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُواْ بِرُؤُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَينِ} الآية [المائدة:6]، ودليل الترتيب حديث: «ابدأوا بما بدأ الله به»، ودليل الموالاة حديث صاحب اللمعة عن النبي صلى الله عليه وسلم أنه لما رأى رجلاً في قدمه لمعة قدر الدرهم لم يصبها الماء فأمره بالإعادة.
__________
(1) لقوله جل وعلا في آية المائدة: {يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا قُمْتُمْ إِلَى الصَّلاةِ فاغْسِلُواْ وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُواْ بِرُؤُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَينِ} [المائدة:6]، ولأن الله سبحانه وتعالى رتبها، فوجب ترتيبها كما رتبها الله، فيبدأ بما بدأ الله، والنبي صلى الله عليه وسلم توضأ كما بين الله، فعلينا أن نتوضأ كما توضأ عليه الصلاة والسلام.
(2) بأن يوالي بين أعضائه لا يفرق بينها، يعني: يتوضأ وضوءاً متوالياً قبل أن تنشف أعضاؤه، والدليل على هذا: أنه صلى الله عليه وسلم لما رأى رجلاً في قدمه لمعة قدر الدرهم لم يصبها الماء أمره أن يعيد الصلاة والوضوء، والحديث صحيح، رواه مسلم في الصحيح، وأخرجه أبو داود بإسناد صحيح، فدل على أنه لا بُدَّ من الموالاة، ما قال عليه الصلاة والسلام له اغسل محل اللمعة، بل أمره أن يعيد الوضوء والصلاة، فلا بُدَّ من الموالاة في الوضوء، فلو غسل أعضاءه ووجهه، وبقيت الرجل اليسرى، وطال المكث حتى نشفت الأعضاء، فإنه يعيد الوضوء؛ لأنه لم يوالي.

(1/7)

[حكم التسمية في الوضوء:]
وواجبه التسمية مع الذكر (1).
__________
(1) الجمهور على أنها سنة، وقال بعضهم: أنها تجب، والأحوط أنه يسمي، ومن نسيها فليس عليه شيء.

(1/8)

[نواقض الوضوء:]
ونواقضه ثمانية (1): الخارج من السبيلين (2)، والخارج الفاحش النجس من الجسد (3)، وزوال العقل (4)، ومس المرأة بشهوة (5)، ومس الفرج باليد قُبُلاً كان أو دُبُراً (6)، وأكل لحم الجزور (7)، وتغسيل الميت (8)، والردة عن الإسلام (9) أعاذنا الله من ذلك.
__________
(1) ثمانية عند جمع من أهل العلم وهو مذهب الحنابلة -رحمهم الله-، وقال آخرون أنها أقل من ذلك: فخروج الفاحش النجس من الجسد ليس هناك دليل واضح على نقضه، وإنما هو من باب الاحتياط، لحديث: «أن النبي صلى الله عليه وسلم قاء فتوضأ»، وهكذا مس المرأة بشهوة، وتغسيل الميت ليس عليها دليل واضح، وعلى هذا تكون خمسة، وإذا قيل: إن الردة عن الإسلام ليست بناقضة تصير أربعة.
فالمقصود: أن أربعة واضحة أدلتها، وأربعة فيها خلاف بين العلماء، وهي: خروج الفاحش النجس من الجسد، ومس المرأة، وتغسيل الميت، والردة عن الإسلام، هذه محل الخلاف.
(2) أي: البول والغائط، وما في حكمهما من الدبر والقبل.
(3) كالصديد والقيح والقيء، إذا كان كثيراً، أما القليل فيعفى عنه.
(4) بنوم أو سكر أو مرض، فإذا زال عقله ثم عاد عقله يتوضأ.
(5) هذا عند جمع من أهل العلم، والمؤلف جرى على طريقة الحنابلة في هذا -رحمه الله-، وقال آخرون: لا ينقض، والمسألة فيها خلاف بين أهل العلم، والصواب الراجح من الأقوال: أنه لا ينقض؛ لأن الرسول صلى الله عليه وسلم كان يقبل بعض نسائه ثم لا يتوضأ، أما قوله تعالى: {أَوْ لاَمَسْتُمُ النِّسَاء} [المائدة: 6]، فالمراد به الجماع.
(6) مس الفرج باليد ناقض؛ لقوله صلى الله عليه وسلم: «من مس فرجه بيده فليتوضأ»، وفي لفظ: «من أفضى بيده إلى فرجه فليتوضأ»، وفي لفظ آخر: «من مس ذكره فليتوضأ»، وأما حديث «إنما هو بَضْعَةٌ منك»، فالعلماء أجابوا عنه: بأنه كان في أول الإسلام ثم نُسِخ، أو أنه شاذ ضعيف؛ لأنه مخالف للأحاديث الصحيحة الكثيرة في نقض الوضوء بمس الفرج.
(7) اللحم فقط، دون المرق واللبن، فلا ينقض الوضوء، مثلما جاء في الحديث.
(8) عند جمع من أهل العلم؛ لأن في الغالب قد تمس يده العورة، ولأنه يحصل له من الضعف ما هو جدير بأن يتوضأ حتى ترجع إليه قوته ونشاطه.
(9) يعني: إذا توضأ، ثم أتى بمكفر، ثم هداه الله وتاب، فإنه يعيد الوضوء.

(1/9)

[بقية شروط الصلاة:]
الشرط الخامس: إزالة النجاسة من ثلاث: من البدن والثوب والبقعة (1)، والدليل قوله تعالى: {وَثِيَابَكَ فَطَهِّرْ}.
الشرط السادس: ستر العورة (2)، أجمع أهل العلم على فساد صلاة من صلى عرياناً وهو يقدر، وحد عورة الرجل من السرة إلى الركبة، والأمة كذلك، والحرة كلها عورة إلا وجهها، والدليل قوله تعالى: {يَا بَنِي آدَمَ خُذُواْ زِينَتَكُمْ عِندَ كُلِّ مَسْجِدٍ} [الأعراف: 31]، أي: عند كل صلاة.
الشرط السابع: دخول الوقت (3)، والدليل من السنة حديث جبريل عليه السلام أنه أمَّ النبي صلى الله عليه وسلم في أول الوقت وفي آخره، فقال: «يا محمد الصلاة بين هذين الوقتين»، وقوله تعالى: {إِنَّ الصَّلاَةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَّوْقُوتًا} [النساء:103]، أي: مفروضاً في الأوقات، ودليل الأوقات قوله تعالى: {أَقِمِ الصَّلاَةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُودًا} [الإسراء: 78].
الشرط الثامن: استقبال القبلة (4)، والدليل قوله تعالى: {قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاء فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُ مَا كُنتُمْ فَوَلُّواْ وُجُوِهَكُمْ شَطْرَهُ} [البقرة:144].
الشرط التاسع: النية (5)، ومحلها القلب والتلفظ بها بدعة، والدليل حديث: «إنما الأعمال بالنيات وإنما لكل امرىء ما نوى».
__________
(1) تقدم أن شروط الصلاة تسعة، وقد تقدم منها أربعة، وهي: الإسلام والعقل والتمييز والطهارة، وتقدم الكلام عليها، وما يتعلق بالطهارة.
الشرط الخامس: إزالة النجاسة من ثلاث: من الثوب والبدن والبقعة: لا بُدَّ أن يكون المصلي طاهراً في ثوبه أي: سترته، وفي بدنه أي: جسده، وفي البقعة أي: محل صلاته، فإن صلى في ثوب نجس أو في بدن نجس أو في بقعة نجسة لم تصح صلاته إذا كان ذاكراً عالماً، أما إذا كان جاهلاً أو ناسياً فصلاته صحيحة على الصحيح؛ لأنه صلى الله عليه وسلم صلى في نعليه وبها خبث فلما أطلعه جبرائيل خلعهما ولم يعد أول الصلاة، مع عموم قوله تعالى: {رَبَّنَا لاَ تُؤَاخِذْنَا إِن نَّسِينَا أَوْ أَخْطَأْنَا} [البقرة:286]، والنجاسة المراد التخلص منها ليس مثل الطهارة؛ لأن الطهارة عبادة مطلوبة لذاتها، أما النجاسة فالمطلوب التخلص منها من ثوبه أو بدنه أو بقعته فإذا نسيها أو جهلها فصلاته صحيحة، فلو صلى في ثوب نجس ناسياً أو جاهلاً أو أصاب بدنه نجاسة ولم يذكر ذلك ولم يعلمه، أو في البقعة ظنها طاهرة فبانت غير طاهرة، فصلاته صحيحة على الصحيح.
- مسألة: هل تصح الصلاة في أرض نجسة مع وضع المصلي حائل كسجادة أو بساط وما أشبه ذلك؟.
الجواب: إذا وضع حائلاً فلا بأس، ولو كانت النجاسة رطبة مادام الساتر ثخيناً يمنع الرطوبة.
- مسألة: ما حكم الدم القليل على الثوب؟.
الجواب: الدم القليل يعفى عنه، إذا لم يكن من القبل أو الدبر، مثل: دم الجراح، ودم الضروس، ودم العين، فيعفى عنه.
(2) الشرط السادس: ستر العورة: لا بُدَّ أن يصلي وهو ساتر عورته، وعورة الرجل: من السرة إلى الركبة، يسترها على الصحيح، والحرة: كلها عورة إلا وجهها؛ لقوله صلى الله عليه وسلم: «المرأة عورة»، إلا وجهها تكشفه في الصلاة إذا لم يكن عندها أجانب؛ لأن السنة كشفه، واختلف العلماء في الكفين فأجاز بعضهم كشفهما، وأوجب بعضهم سترهما في الصلاة، والأحوط سترهما كما قال المؤلف، أما بقية البدن فإنها تستر قدميها وبقية بدنها في الصلاة إلا إن كان عندها أجنبي فإنها تستر وجهها أيضاً، أما الأمة: ففيها خلاف، فبعض أهل العلم: ألحقها بالرجل؛ لأنها مبتذلة تباع وتشترى فعورتها مثل عورة الرجل، وقال آخرون: بل مثلها مثل المرأة الحرة؛ لعموم الأدلة، والأحوط لها أن تستتر كالحرة خروجاً من الخلاف؛ لعموم الأدلة في ستر العورة، وأن المرأة عورة، وكون المشتري ينظر إليها ويستامها لا يخرجها عن كونها تستتر في الصلاة وتستتر عن الأجانب لئلا يفتن بها، لا سيما إذا كانت جميلة، فتحرص على الستر والبعد عن أسباب الشر، ومعلوم أن مسائل الخلاف من مسائل الاشتباه عند خفاء الدليل، وقد قال صلى الله عليه وسلم: «دع ما يريبك إلى ما لا يريبك»، وقوله: «فمن اتقى الشبهات فقد استبرأ لدينه وعرضه»، فهي محل شبهة فالأحوط لها أن تستر العورة وجميع بدنها كالحرة في الصلاة.
- مسألة: ما المراد بالزينة في قوله تعالى: {يَابَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} [الأعراف: 31]؟.
الجواب: العلماء فسروا الزينة هنا بالستر، يعني: ستر العورة.
- مسألة: الحديث الذي فيه يسأل الصحابة بعضهم بعضاً عن أم المؤمنين صفية رضي الله عنها، هل هي إحدى أمهات المؤمنين، أو ما ملكت يمينه؟، فأجاب بعضهم: (إن حجبها فهي إحدى أمهات المؤمنين، وإن لم يحجبها فهي مما ملكت يمينه)، رواه البخاري في صحيحه، هل يدل ذلك على أن عورة الأمة غير عورة الحرة؟.
الجواب: يظهر أنها لا تحجب، لكن لا يلزم أن تسفر؛ لأن الله قال: {وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِن وَرَاء حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ} [الأحزاب: 53]، لكن الحجاب عن كونها لها حجاب يسترها كأمهات المؤمنين هذا ستر خاص، فهو محتمل؛ لأنها تباع وتشترى، ولكن ذكر العلماء لو أن فيها شيء من الجمال وجب التستر؛ حذراً من الفتنة.
(3) الشرط السابع: دخول الوقت: لا بُدَّ أن تكون الصلاة في الوقت؛ لأن الله تعالى قد فرض الصلاة في أوقاتها، فإن صلاها قبل الوقت لم تصح، وإن صلاها بعد الوقت صحت مع الإثم إذا أخرها عمداً، إلا أن يجوز له التأخير في السفر أو المرض، فيؤخر الظهر مع العصر، والمغرب مع العشاء فلا بأس، أما إذا أخرها من غير عذر، أو قدمها على الوقت فلا يجوز، لكن متى قدمها على الوقت بطلت، إلا إذا كانت تجمع إلى ما بعدها فأخرها لسفر أو مرض فلا بأس.
(4) الشرط الثامن: استقبال القبلة -الكعبة-: لا بُدَّ أن يستقبلها في الفرض والنفل، فعليه استقبال القبلة؛ للآية الكريمة حيث يقول جل وعلا: {قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاء فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُ مَا كُنتُمْ فَوَلُّواْ وُجُوِهَكُمْ شَطْرَهُ} [البقرة:144]، إلا إذا كان هناك عذر، كالمسافر يصلي النافلة لجهة سيره، فلا بأس للعذر الشرعي، أو مريض ليس عنده من يعدله لجهة القبلة وخاف فوات الوقت فإنه يصلي على حسب حاله، أو سجين مربوط مصلوب ليس له القدرة على استقبال القبلة، فالله جل وعلا يقول: {فَاتَّقُوا الله مَا اسْتَطَعْتُمْ? [التغابن: 16]، ويقول: {لاَ يُكَلِّفُ الله نَفْسًا إِلاَّ وُسْعَهَا}، [البقرة: 286]، أما مع القدرة فيجب أن يستقبل القبلة في الفرض والنفل، إلا في السفر فإنه لا بأس أن يصلي إلى جهة سيره في النافلة.
(5) الشرط التاسع: النية: العبادة كلها لا بُدَّ لها من نية، كالصلاة والصوم والصدقة وغير ذلك، فلا بُدَّ من النية في جميع العبادات، لقوله صلى الله عليه وسلم: «إنما الأعمال بالنيات، وإنما لكل امرىء ما نوى»، والنية محلها القلب، في الصلاة والصوم وسائر العبادات، إلا في الحج فإنه يظهرها فيلبي بالنسك، كما فعل النبي صلى الله عليه وسلم، أما ما عدا ذلك فإنها في القلب، والتلفظ بها بدعة، كأن يقول: (نويت أن أصلي) هذا بدعة، (نويت أن أصوم) كذلك، (نويت أن أتصدق) كذلك، إنما في الحج جاء الشرع بإعلانها في الإحرام فيقول: (لبيك عمرة)، أو (لبيك حجة)، أو (لبيك عمرة وحجة)، فيعلن ويصرح بما نواه في قلبه، هذه السنة وهذا شيء خاص بالحج والعمرة.

(1/10)

[أركان الصلاة:]
وأركان الصلاة أربعة عشر (1):
القيام مع القدرة، وتكبيرة الإحرام، وقراءة الفاتحة، والركوع، والرفع منه، والسجود على الأعضاء السبعة، والاعتدال منه، والجلسة بين السجدتين، والطمأنينة في جميع الأركان، والترتيب، والتشهد الأخير، والجلوس له، والصلاة على النبي صلى الله عليه وسلم، والتسليمتان.

الركن الأول: القيام مع القدرة (2)، والدليل قوله تعالى: {حَافِظُواْ عَلَى الصَّلَوَاتِ والصَّلاَةِ الْوُسْطَى وَقُومُواْ لِلّهِِ قَانِتِينَ} [البقرة:238].
__________
(1) يبين المؤلف -رحمه الله- هنا أركان الصلاة، وهي: أربعة عشر على إدخال الصلاة على النبي صلى الله عليه وسلم في الأركان، وبَيَّنَها -رحمه الله-: القيام مع القدرة، وتكبيرة الإحرام، وقراءة الفاتحة، والركوع، والرفع منه، يعني: الاعتدال بعد الركوع، والسجود، والجلوس بين السجدتين، والطمأنينة في جميع الأركان، والترتيب بين الأركان، والتشهد الأخير، والجلوس له، والصلاة على النبي صلى الله عليه وسلم، والتسليمتان، فهذه الأربعة عشر ركناً سيأتي الكلام فيها مفصلاً، كما ذكرها المؤلف -رحمه الله-.
ومعنى الركن: الذي لا بُدَّ منه، فلا يسقط لا عمداً ولا سهواً، بخلاف الواجبات فتسقط بالسهو والجهل، وأما الأركان فلا تسقط لا سهواً ولا جهلاً ولا عمداً، بل لا بُدَّ منها، ويدل على ذلك: حديث المسيء في صلاته الذي علمه النبي صلى الله عليه وسلم لما أساء في صلاته قال له: «إذا قمت إلى الصلاة، فأسبغ الوضوء، ثم استقبل القبلة فكبر، ثم اقرأ ما تيسر معك من القرآن» إلى آخره.
(2) لقول الله تعالى: {وَقُومُواْ لِلّهِِ قَانِتِينَ} [البقرة:238]، ولما ثبت عنه صلى الله عليه وسلم أنه قال لعمران بن حصين رضي الله عنه: «صل قائماً، فإن لم تستطع فقاعداً، فإن لم تستطع فعلى جنب»، ولما ثبت عنه صلى الله عليه وسلم أيضاً أنه كان يصلي قائماً ويقول: «صلوا كما رأيتموني أصلي»، ولم يصل جالساً إلا عند العجز، فالواجب على جميع المكلفين من الرجال والنساء أن يصلوا قياماً مع القدرة في الفريضة، أما مع العجز لمرض أو كبر سن فلا بأس أن يصلي قاعداً، ولا نعلم في هذا خلاف بين أهل العلم.

(1/14)

الثاني: تكبيرة الإحرام (1)، والدليل حديث: «تحريمها التكبير، وتحليلها التسليم»، وبعدها الاستفتاح (2)، وهو سنة، قول: «سبحانك اللهم وبحمدك، وتبارك اسمك، وتعالى جدك، ولا إله غيرك».
__________
(1) كونه يكبر، فلا دخول في الصلاة إلا بالتكبير، فلو قام بالنية -نية الصلاة- ما دخل فيها حتى يكبر، لقوله صلى الله عليه وسلم للمسيء صلاته: «إذا قمت إلى الصلاة، فأسبغ الوضوء، ثم استقبل القبلة فكبر»، هكذا جاء في الصحيحين في قصة المسيء في صلاته، ولقوله صلى الله عليه وسلم: «تحريمها التكبير، وتحليلها التسليم»، وهو حديث حسن رواه أحمد وأهل السنن بإسناد حسن عن علي رضي الله عنه؛ ولأنه صلى الله عليه وسلم كان يدخلها بالتكبير، يبدؤها بقوله: «الله أكبر»، ويقول: «صلوا كما رأيتموني أصلي»، فلا بُدَّ من التكبير في جميع الصلوات، لا دخول فيها إلا بالتكبير «الله أكبر»، ومعناه: الله أجلُ من كل شيء وأعظم من كل شيء سبحانه وتعالى.
(2) يبدأ الصلاة بالاستفتاح، فيستفتح إذا كبر، فيقول: «سبحانك اللهم وبحمدك، وتبارك اسمك، وتعالى جدك، ولا إله غيرك»، وهذا أخصر الاستفتاحات، وكله توحيد خالص، ويسهل على العامة وغير العامة، وهو من أصح الأحاديث، جاء من عدة طرق عن عائشة وعن أبي سعيد وعن عمر وعن غيرهم رضي الله عنهم، وتوجد استفتاحات أخرى إذا أتى بواحد منها أجزأه، منها: «اللهم باعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب، اللهم نقني من خطاياي كما ينقى الثوب الأبيض من الدنس، اللهم اغسلني من خطاياي بالثلج والماء والبرد»، فكان يستفتح بهذا أيضاً صلى الله عليه وسلم في الفريضة كما رواه الشيخان من حديث أبي هريرة رضي الله عنه.
- مسألة: ما حكم الجمع بين استفتاحين في الصلاة الواحدة؟.
الجواب: السنة استفتاح واحد يكفي، ما بلغنا أنه كان يجمع استفتاحين عليه الصلاة والسلام.
- مسألة: ما الأفضل الاقتصار على استفتاح واحد في جميع الصلوات أم التنويع بينها؟.
الجواب: إذا تيسر التنويع أحسن.

(1/16)

[شرح ألفاظ الاستفتاح:]
ومعنى «سبحانك اللهم»: أي: أنزهك التنزيه اللائق بجلالك، «وبحمدك»: أي: ثناء عليك. «وتبارك اسمك»: أي: البركة تنال بذكرك. «وتعالى جدك»: أي: جلت عظمتك. «ولا إله غيرك»: أي: لا معبود في الأرض ولا في السماء بحق سواك يا الله (1).
«أعوذ بالله من الشيطان الرجيم» (2): معنى «أعوذ»: ألوذ وألتجىء وأعتصم بك يا الله من الشيطان الرجيم، المطرود، المبعد عن رحمة الله؛ لا يضرني في ديني، ولا في دنياي.
__________
(1) ومعنى «سبحانك اللهم» أي: أنزهك التنزيه اللائق بجلالك، فالتسبيح معناه التنزيه، «سبح الله» أي: نزه الله، «وبحمدك» أي: ثناء عليك، يعني: أثني عليك مع التسبيح، «وتبارك اسمك» أي: البركة تنال بذكرك، أي: بلغ الاسم من البركة النهاية، فكل بركة تنال باسم الله جل وعلا وبفضله وإحسانه سبحانه وتعالى، «وتعالى جدك» أي: عظمتك وكبرياؤك، فجد الله: عظمته؛ لأنه لم يلد ولم يولد سبحانه وتعالى، «ولا إله غيرك» أي: لا معبود بحق في الأرض ولا في السماء سواك يا ربنا، فهو المعبود بحق، كما قال جل وعلا: {ذَلِكَ بِأَنَّ اللهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِن دُونِهِ هُوَ الْبَاطِلُ} [الحج: 62].
(2) وبعد الاستفتاح: يتعوذ بالله من الشيطان الرجيم، فيقول: «أعوذ بالله من الشيطان الرجيم» قبل أن يقرأ، ومعنى «أعوذ»: ألوذ وألتجئ وأعتصم بك يا الله من الشيطان عدو الله، «الرجيم» يعني: المطرود المبعد عن رحمة الله لا يضرني في ديني ولا في دنياي.
- مسألة: ما حكم تكرار الاستعاذة في الركعة الثانية؟.
الجواب: غير لازم؛ لأن الصلاة شيء واحد، وإن كررها فلا بأس.

(1/17)

وقراءة الفاتحة ركن في كل ركعة (1)، كما في حديث: «لا صلاة لمن لم يقرأ بفاتحة الكتاب»، وهي أم القرآن.

[تفسير سورة الفاتحة:]
{بِسْمِ اللهِ الرَّحْمَنِ الرَّحِيمِ} (2):
__________
(1) هذا الركن الثالث؛ لقول النبي صلى الله عليه وسلم: «لا صلاة لمن لم يقرأ بفاتحة الكتاب»، وقوله صلى الله عليه وسلم: «من صلى صلاة لم يقرأ فيها بفاتحة الكتاب فهي خداج، فهي خداج غير تمام»، سواء كانت فريضة أو نافلة، فهذا عام، وهذا في حق الإمام والمنفرد، أما في حق المأموم فهي واجبة في حقه، تسقط مع السهو والجهل، وإذا سبقه الإمام، فجاء والإمام راكع وفاتته القراءة، فإنها تسقط عنه على الصحيح؛ لأن الرسول صلى الله عليه وسلم لما أدرك أبو بكرة رضي الله عنه الركوع مع الإمام لم يأمره بقضاء الركعة، فالمأموم في حقه واجبة تسقط مع الجهل والنسيان وبفوات القيام، فإذا فاته القيام مع الإمام وأدرك الركوع أجزأه ذلك، أما إذا أمكنه فيقرأ لقوله صلى الله عليه وسلم: «لعلكم تقرؤن خلف إمامكم»، قلنا: (نعم)، قال: «لا تفعلوا إلا بفاتحة الكتاب، فإنه لا صلاة لمن لم يقرأ بها»، وهذا للعموم، فقراءة الفاتحة مثل ما تقدم ركن.
(2) ثم يسمي الله بعد أن يتعوذ بالله من الشيطان الرجيم، فيقول: «بسم الله الرحمن الرحيم» استعانة بالله، فالباء هذه للاستعانة، و «الله» معناه: ذو الألوهية والعبودية على خلقه أجمعين سبحانه وتعالى، و «الرحمن» معناه: ذو الرحمة الواسعة، و «الرحيم» معناه: ذو الرحمة الخاصة بالمؤمنين كما قال تعالى: {وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا} [الأحزاب:43]، ويقول: {إِنَّ الله بِالنَّاسِ لَرَؤُوفٌ رَّحِيمٌ} [البقرة:143].
- مسألة: هل لقراءة البسملة في الفاتحة ركنية الفاتحة؟.
الجواب: قراءة البسملة سنة، وليست من الفاتحة، ولا من جميع السور، إلا أنها بعض آية من سور النمل.

(1/18)

بركة واستعانة، {الْحَمْدُ للهِ}: الحمد ثناء (1)، والألف واللام لاستغراق جميع المحامد، وأما الجميل الذي لا صنع له فيه مثل الجمال ونحوه فالثناء به يسمى مدحاً لا حمداً، {رَبِّ الْعَالَمِينَ} (2) الرب: هو المعبود، الخالق، الرازق، المالك، المتصرف، مربي جميع الخلق بالنعم. {الْعَالَمِينَ}: كل ما سوى الله عالم، وهو رب الجميع، {الرَّحْمنِ} (3): رحمة عامة جميع المخلوقات، {الرَّحِيمِ} (4): رحمة خاصة بالمؤمنين، والدليل قوله تعالى: {وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا} [الأحزاب:43]، {مَلِكِ يَوْمِ الدِّينِ} (5): يوم الجزاء والحساب، يوم كل يجازى بعمله إن خيراً فخير وإن شراً فشر، والدليل قوله تعالى: {وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ (17) ثُمَّ مَا أَدْرَاكَ مَا يَوْمُ الدِّينِ (18) يَوْمَ لا تَمْلِكُ نَفْسٌ لِّنَفْسٍ شَيْئًا وَالأَمْرُ يَوْمَئِذٍ لِلَّهِ} [الانفطار:19]، والحديث عنه صلى الله عليه وسلم «الكيس من دان نفسه وعمل لما بعد الموت والعاجز من أتبع نفسه هواها وتمنى على الله الأماني»،
__________
(1) معنى {الْحَمْدُ للهِ}: الثناء لله كما تقدم.
(2) ومعنى {رَبِّ الْعَالَمِينَ} أي: رب المخلوقات كلها.
(3) {الرَّحْمنِ}: ذو الرحمة الواسعة.
(4) {الرَّحِيمِ}: ذو رحمة خاصة بالمؤمنين.
(5) {مَلِكِ يَوْمِ الدِّينِ}: يوم الجزاء والحساب، فالدين هو الجزاء والحساب، فهو مالك اليوم الذي فيه الجزاء والحساب، كما قال تعالى: {وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ (17) ثُمَّ مَا أَدْرَاكَ مَا يَوْمُ الدِّينِ (18) يَوْمَ لا تَمْلِكُ نَفْسٌ لِّنَفْسٍ شَيْئًا وَالأَمْرُ يَوْمَئِذٍ لِلَّهِ} [الانفطار:19]، ومنه الحديث: «الكيس من دان نفسه -يعني: حاسبها- وعمل لما بعد الموت والعاجز من أتبع نفسه هواها وتمنى على الله الأماني»، فالكيس الحازم هو الذي يحاسب نفسه، ويعمل لما بعد الموت ويجتهد، والعاجز الكسول من أتبع نفسه هواها وتمنى على الله الأماني، والحديث مشهور في سنده بعض اللين.

(1/19)

{إِيَّاكَ نَعْبُدُ} (1): أي لا نعبد غيرك، عهد بين العبد وبين ربه ألا يعبد إلا إياه. {وإِيَّاكَ نَسْتَعِينُ}: عهد بين العبد وبين ربه ألا يستعين بأحد غير الله، {اهدِنَا الصِّرَاطَ المُستَقِيمَ} (2): معنى {اهدِنَا}: دلنا وأرشدنا وثبتنا، و {الصِّرَاطَ}: الإسلام، وقيل: الرسول، وقيل: القرآن، والكل حق، و {المُستَقِيمَ}: الذي لا عوج فيه، {صِرَاطَ الَّذِينَ أَنعَمتَ عَلَيهِمْ} (3): طريق المنعم عليهم، والدليل قوله تعالى: {وَمَن يُطِعِ اللَّهَ وَالرَّسُولَ فَأُوْلَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللهُ عَلَيْهِم مِّنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاء وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا} [النساء:69]،
__________
(1) {إِيَّاكَ نَعْبُدُ وإِيَّاكَ نَسْتَعِينُ} معناه: {إِيَّاكَ} يعني: وحدك يا رب نعبد ونخصك بالعبادة، وهي: طاعاته التي أمر بها من صلاة وصوم وغير ذلك، وواجب العبد أن يخص الله بالعبادة كما قال جل وعلا {فَادْعُوا اللهَ مُخْلِصِينَ لَهُ الدِّينَ} [غافر: 14]، وقال سبحانه: {يَا أَيُّهَا النَّاسُ اعْبُدُواْ رَبَّكُمُ} [البقرة: 21]، و {إِيَّاكَ} يعني: نقصدك وحدك ونستعين بك يا ربنا في كل شيء، في أمورنا كلها، في الدين والدنيا، وهذا يدل على أن العبد يجب عليه أن يخص ربه بالعبادة والاستعانة.
(2) {اهدِنَا الصِّرَاطَ المُستَقِيمَ}: أي: دلنا وأرشدنا وثبتنا على الصراط، فالهداية بمعنى: الدلالة والإرشاد والتثبيت، و {الصِّرَاطَ المُستَقِيمَ} هو: طريق الله الذي نصبه لعباده وجعله موصلاً إليه، وهو: دينه القويم الذي بعث به نبيه عليه الصلاة والسلام، و {المُستَقِيمَ}: الذي لا عوج فيه، وهو اتباع الكتاب والسنة.
(3) {صِرَاطَ الَّذِينَ أَنعَمتَ عَلَيهِمْ}: طريق المنعم عليهم، وهم: الرسل وأتباعهم أهل العلم والعمل، يعني: الصراط المستقيم هو طريقهم، طريق المنعم عليهم، وهم: أهل العلم والعمل، الذين قال فيهم سبحانه: {وَمَن يُطِعِ اللَّهَ وَالرَّسُولَ فَأُوْلَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللهُ عَلَيْهِم مِّنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاء وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا} [النساء:69]، هؤلاء هم المنعم عليهم، وهم: الرسل وأتباعهم.

(1/20)

{غَيرِ المَغضُوبِ عَلَيهِمْ}: وهم: اليهود معهم علم ولم يعملوا به، نسأل الله أن يجنبك طريقهم، {وَلاَ الضَّالِّينَ} (1): وهم: النصارى؛ يعبدون الله على جهل وضلال، نسأل الله أن يجنبك طريقهم، ودليل الضالين قوله تعالى: {قُلْ هَلْ نُنَبِّئُكُمْ بِالأَخْسَرِينَ أَعْمَالاً (103) الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا} [الكهف:104]، والحديث عنه صلى الله عليه وسلم: «لتتبعن سنن من قبلكم حذو القذة بالقذة، حتى لو دخلوا جحر ضب لدخلتموه»، قالوا: (يا رسول الله اليهود والنصارى؟)، قال: «فمن» أخرجاه، والحديث الثاني: «افترقت اليهود على إحدى وسبعين فرقة، وافترقت النصارى على اثنتين وسبعين فرقة، وستفترق هذه الأمة على ثلاث وسبعين فرقة، كلها في النار إلا واحدة»، قلنا: (من هي يا رسول الله؟)، قال: «من كان على مثل ما أنا عليه وأصحابي».
__________
(1) {غَيرِ المَغضُوبِ عَلَيهِمْ}: وهم: اليهود قاتلهم الله، غضب الله عليهم لكفرهم وحسدهم وبغيهم، {وَلاَ الضَّالِّينَ}: وهم: النصارى تعبدوا على جهل، اليهود داؤهم العناد مع العلم، والنصارى داؤهم الجهل هذا هو الغالب عليهم، قال تعالى: {قُلْ هَلْ نُنَبِّئُكُمْ بِالأَخْسَرِينَ أَعْمَالاً (103) الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا} [الكهف:104]، هذا وصف النصارى نسأل الله العافية، وقال النبي صلى الله عليه وسلم: «لتتبعن سَنَنَ من كان قبلكم حذو القذة بالقذة، حتى لو دخلوا جحر ضب لدخلتموه»، قالوا: (يا رسول الله اليهود والنصارى؟)، قال: «فمن»، هم أهل الغضب والضلالة، أكثر الخلق سار في سبيلهم من ترك الحق واتباع الهوى، تارة عن عمد، وتارة عن جهل، قال تعالى: {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ} [يوسف:103]، وقال تعالى: {وَقَلِيلٌ مِّنْ عِبَادِيَ الشَّكُورُ} [سبأ: 13]، وفي الحديث الآخر يقول النبي صلى الله عليه وسلم: «افترقت اليهود على إحدى وسبعين فرقة، وافترقت النصارى على اثنتين وسبعين فرقة، وستفترق هذه الأمة على ثلاث وسبعين فرقة، كلها في النار إلا واحدة»، وهكذا اليهود إحدى وسبعون كلها في النار إلا واحدة، والواحدة هم: أتباع موسى عليه السلام في عهده وبعده، والبقية هالكون، والنصارى ثنتان وسبعون كلها في النار إلا واحدة، والواحدة هم: أتباع عيسى عليه السلام في عهده وبعده، والبقية هالكون، وفي أمة محمد صلى الله عليه وسلم الناجون هم: أتباع محمد صلى الله عليه وسلم في عهده وبعده، والذين خالفوه هم الهالكون.

(1/22)

والركوع والرفع منه، والسجود على الأعضاء السبعة، والاعتدال منه، والجلسة بين السجدتين، والدليل قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا} [الحج:77]، والحديث عنه صلى الله عليه وسلم: «أمرت أن أسجد على سبعة أعظم»، والطمأنينة في جميع الأفعال، والترتيب بين الأركان (1)، والدليل حديث المسيء صلاته عن أبي هريرة قال: بينما نحن جلوس عند النبي صلى الله عليه وسلم إذ دخل رجل فصلى فسلم على النبي صلى الله عليه وسلم فقال: «ارجع فصل فإنك لم تصل» فعلها ثلاثاً، ثم قال: والذي بعثك بالحق نبياً، لا أحسن غير هذا، فعلمني، فقال له النبي صلى الله عليه وسلم: «إذا قمت إلى الصلاة فكبر، ثم اقرأ ما تيسر معك من القرآن، ثم اركع حتى تطمئن راكعاً، ثم ارفع حتى تعتدل قائماً، ثم اسجد حتى تطمئن ساجداً، ثم ارفع حتى تطمئن جالساً، ثم افعل ذلك في صلاتك كلها».
__________
(1) هذه بقية الأركان، والدليل قوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا} [الحج:77] فأمر سبحانه بالركوع والسجود، هذا أمر افتراض كما في قوله: {وَاعْبُدُوا رَبَّكُمْ} [الحج: 77]، أيضاً كلها أمر افتراض، وقال صلى الله عليه وسلم: «أمرت أن أسجد على سبعة أعظم»، وهو أمر افتراض ونحن مأمورون بأن نقتدي به صلى الله عليه وسلم قال: «صلوا كما رأيتموني أصلي»، وفي حديث المسيء الذي أساء صلاته عندما دخل المسجد وصلى والنبي صلى الله عليه وسلم يشاهده فلما جاء وسلم عليه فقال له: «ارجع فصل فإنك لم تصل»، فرجع فصلى كما صلى ينقرها ثلاث مرات، ثم قال: (والذي بعثك بالحق لا أحسن غير هذا فعلمني)، فقال له النبي صلى الله عليه وسلم: «إذا قمت إلى الصلاة فكبر»، وفي لفظ آخر: «إذا قمت إلى الصلاة، فأسبغ الوضوء، ثم استقبل القبلة، فكبر»، فعلمه الأشياء التي قد تخفى عليه، فالواجب أولاً الوضوء وأن يكون متطهراً، ثم يستقبل القبلة، ثم يكبر تكبيرة الإحرام، وهي ركن عند الجميع، «ثم اقرأ ما تيسر معك من القرآن»، وفي رواية أخرى: «ثم اقرأ بأم القرآن وبما شاء الله»، وحديث: «لا صلاة لمن لم يقرأ بفاتحة الكتاب»، يفسر ذلك وأن «ما تيسر من القرآن»، يعني: الفاتحة، ثم يقرأ ما تيسر معها، والركن الفاتحة وما زاد عن ذلك فهو مستحب وسنة، «ثم اركع حتى تطمئن راكعاً، ثم ارفع حتى تعتدل قائماً، ثم اسجد حتى تطمئن ساجداً، ثم ارفع حتى تطمئن جالساً، ثم اسجد حتى تطمئن ساجداً، ثم افعل ذلك في صلاتك كلها»، فدل على أن هذه الأمور التي علمها للمسيء في صلاته لا تسقط عن أحد، وأنه لا بُدَّ منها في صلاته، مع أدلة أخرى منها قوله صلى الله عليه وسلم: «صلوا كما رأيتموني أصلي»، وأدلة القرآن في هذا المعنى، وهكذا كونه صلى الله عليه وسلم رتبها، يعني: يؤتى بها مرتبة قيام ثم قراءة ثم ركوع ثم رفع ثم سجود هكذا مرتبة والتشهد إلى آخره ... ، فلا بُدَّ من هذا الترتيب، فعلينا أن نصلي كما صلى، وعلينا التأسي به صلى الله عليه وسلم في ذلك؛ لأنه هو المفسر لما أبهم في القرآن فالله تعالى قال: {وَأَقِيمُواْ الصَّلاَةَ} [البقرة: 43]، وقال: {حَافِظُواْ عَلَى الصَّلَوَاتِ} [البقرة: 238]، وأطلق، والنبي صلى الله عليه وسلم فسرها لنا بأفعاله وأقواله عليه الصلاة والسلام.
- مسألة: ما حكم الطمأنينة في الصلاة؟.
الجواب: ركن، ولذا أمر صلى الله عليه وسلم بها المسيء في صلاته، قال: «اركع حتى تطمئن راكعاً، ثم ارفع حتى تعتدل قائماً».
- مسألة: ما حكم الخشوع في الصلاة؟.
الجواب: الخشوع خشوعان: الطمأنينة ركن، وأما الخشوع الذي هو كمال الطمأنينة من حضور قلبه وأن لا تكون حركة لا قليلها ولا كثيرها، من كمالها وتمامها، قوله تعالى: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ (1) الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُون} [المؤمنون:2]، هذا الطمأنينة، وكمالها تمام السكون.
- مسألة: ما حكم من سجد ورفع رجليه حال السجود ناسياً؟.
الجواب: في السجود لا بُدَّ أن يضعها على الأرض في أول السجود أو آخره، ولا بُدَّ أن يكون سجد عليها سواء أوله أو آخره، فإن سجد عليها في أول السجود ثم رفعها في آخره يكون قد سجد عليها، فإذا سجد واطمئن حصل المطلوب.
- مسألة: ما حكم من يسجد على الجبهة دون الأنف؟.
الجواب: الصواب أنه لا بُدَّ من السجود على الأنف، ما يجزأ السجود على الجبهة فقط؛ لأن الرسول صلى الله عليه وسلم قال: «أمرت أن أسجد على سبعة أعظم الجبهة وأشار بيده على أنفه واليدين والركبتين وأطراف القدمين»، فتكون صلاته غير صحيحة؛ لإخلاله بالركن، ويعيد الركعة فقط إذا تذكر قريباً، وإن طال الفصل يعيد الصلاة كلها إذا كانت فريضة، مثل بقية الأركان.

(1/24)

والتشهد الأخير ركن مفروض (1)، كما في الحديث عن ابن مسعود رضي الله عنه قال: كنا نقول قبل أن يفرض علينا التشهد: (السلام على الله من عباده، السلام على جبريل وميكائيل)، وقال النبي صلى الله عليه وسلم: «لا تقولوا: السلام على الله من عباده، فإن الله هو السلام، ولكن قولوا: التحيات لله، والصلوات والطيبات، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين، أشهد أن لا إله إلا الله، وأشهد أن محمداً عبده ورسوله».
__________
(1) لأن الرسول صلى الله عليه وسلم فعله، وأمر به بقوله: «قولوا: التحيات»، وهذا أمر للوجوب، وابن مسعود رضي الله عنه قال: «كنا نقول قبل أن يفرض التشهد»، فدل على أن التشهد مفروض عليهم، والتشهد هو: «التحيات لله والصلوات والطيبات» إلى آخره، علَّمه النبي صلى الله عليه وسلم لأصحابه، وأمرهم به، فدل على افتراضه، وهو تشهدان: أول وآخر، فالتشهد الأول معدود من الواجبات؛ لأن الرسول صلى الله عليه وسلم لما قام عنه ساهياً جبره بالسجود وصحت صلاته، فدل على أنه ليس بفرض متحتم، بل واجب يسقط مع السهو والجهل، أما التشهد الأخير فهو ركن لا بُدَّ منه؛ لأن الرسول صلى الله عليه وسلم حافظ عليه في جميع صلواته عليه الصلاة والسلام، وهكذا الجلوس له فلا بُدَّ أن يؤديه وهو جالس لا واقف، والتسليمتان؛ لأن الرسول صلى الله عليه وسلم كان يسلم في كل صلواته عن يمينه وعن شماله وهما ركن لفعله، وقوله: «صلوا كما رأيتموني أصلي»، عليه الصلاة والسلام.
- مسألة: هل التشهد الأخير كله ركن مع الصلاة على النبي صلى الله عليه وسلم؟.
الجواب: التشهد الأخير مع الصلاة النبي صلى الله عليه وسلم ركن على الراجح، وقيل: الصلاة واجبة، وقيل: سنة، ومن لا يحسنه لا بُدَّ أن يتعلمه، فإذا ضاق الوقت ولم يتعلمه {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن:16]، فيأتي بما عليه حتى يتعلم.
- مسألة: ما حكم من قرأ التشهد الأخير في التشهد الأول؟.
الجواب: يقتصر في الأول على التشهد والصلاة على النبي صلى الله عليه وسلم، أما الدعاء بالتعوذ من نار جهنم يكون في الأخير، وإذا أكمله في الأول ما عليه شيء.
- مسألة: ما رأيكم في من فرق بين التسليمتين، وقال: الأولى ركن، والثانية سنة؟.
الجواب: الأمر وجيه، فالجمهور يرون أن الركن التسليمة الأولى، لكن الأرجح مثل ما قال المؤلف أنها تسليمتان؛ لأن النبي صلى الله عليه وسلم كان يسلم تسليمتين ويقول: «صلوا كما رأيتموني أصلي».

(1/25)

[شرح ألفاظ التشهد]:
ومعنى «التحيات» (1): جميع التعظيمات لله ملكاً واستحقاقاً، مثل: الانحناء والركوع، والسجود، والبقاء والدوام، وجميع ما يعظم به رب العالمين فهو لله، فمن صرف منه شيئاً لغير الله فهو مشرك كافر، و «الصلوات» (2) معناها: جميع الدعوات، وقيل: الصلوات الخمس، و «الطيبات لله» (3): الله طيب، ولا يقبل من الأقوال والأعمال إلا طيبها، «السلام عليك أيها النبي ورحمة الله وبركاته» (4): تدعو للنبي صلى الله عليه وسلم بالسلامة والرحمة والبركة، والذي يدعى له ما يدعى مع الله، «السلام علينا وعلى عباد الله الصالحين» (5)، تسلم على نفسك، وعلى كل عبد صالح في السماء والأرض، والسلام دعاء، والصالحون يدعى لهم ولا يدعون مع الله، «أشهد أن لا إله إلا الله» (6) وحده لا شريك له، تشهد شهادة اليقين أن لا يعبد في الأرض ولا في السماء بحق إلا الله، وشهادة «أن محمداً رسول الله» (7): بأنه عبد لا يعبد، ورسول لا يكذب، بل يطاع ويتبع، شرفه الله بالعبودية، والدليل قوله تعالى: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا} [الفرقان:1].
__________
(1) ومعنى «التحيات»: يعني: التعظيمات لله ملكاً واستحقاقاً، مثل: الانحناء راكعاً، والبقاء والدوام، والركوع والسجود، كل هذه عبادة، فمن يركع لغير الله أو يسجد لغير الله تعبداً هذا الشرك الأكبر نسأل الله العافية، أو يعتقد أن غير الله يدوم، وهناك خلق يدومون، يعني: ليس لهم أول ولا آخر، فالدوام لله سبحانه وتعالى، هو الأول والآخر جل وعلا وله صفة البقاء، وأما أهل الجنة فقد خلقوا، ثم يكون لهم الدوام بعد ذلك، وهكذا أهل النار بعد ما خلقوا، كانوا عدماً، ثم أدخلوا النار بأعمالهم، وأدخلوا الجنة بأعمالهم، فداموا دواماً جديداً دواماً بإذن الله سبحانه وتعالى، من فضله على أهل الجنة، ومن عدله بأهل النار، نسأل الله العافية.
(2) ومعنى «الصلوات»: جميع الصلوات الخمس، والدعوات، كلها داخلة نفلها وفرضها، كلها لله.
(3) و «الطيبات» لله، من قول وعمل، كلها لله وحده.
(4) و «السلام عليك أيها النبي ورحمة الله وبركاته» يعني: الدعاء للنبي صلى الله عليه وسلم بالسلامة والرحمة والبركة، قال الشيخ: (والذي يدعى له ما يدعى مع الله)، هذا استنباط عظيم، فالذي يدعى له محتاج، فكيف يدعى مع الله؟!.
(5) و «السلام علينا وعلى عباد الله الصالحين»، يدل كذلك على أن الصالحين لا يدعون مع الله، هم محتاجون للدعاء لهم، بأن الله يغفر لهم، ويسلمهم، ويرحمهم، فكيف يدعون مع الله؟!.
(6) «أشهد أن لا إله إلا الله»: تشهد شهادة حق، أنه لا معبود بحق في الأرض ولا في السماء إلا الله وحده، وهذا هو الحق، كما قال تعالى: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِن دُونِهِ هُوَ الْبَاطِلُ} [الحج:62].
(7) «وأشهد أن محمداً رسول الله» تشهد شهادة حق، أن محمداً رسول الله، وخاتم الأنبياء، وأنه رسول من عند الله صلى الله عليه وسلم، فمن أنكر رسالته، أو أنه خاتم النبيين فقد كفر.

(1/26)

«اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم إنك حميد مجيد» (1): الصلاة من الله ثناؤه على عبده في الملأ الأعلى، كما حكى البخاري في صحيحه عن أبي العالية قال: (صلاة الله ثناؤه على عبده في الملأ الأعلى)، وقيل: الرحمة، والصواب الأول. ومن الملائكة: الاستغفار، ومن الآدميين: الدعاء، «وبارك» وما بعدها: سنن أقوال وأفعال.
__________
(1) ثم تصلي عليه صلى الله عليه وسلم، والصلاة من الله ثناؤه على عبده في الملأ الأعلى، وقيل: الرحمة، والصواب الأول، فعند الإطلاق هي الثناء على الله، ويدخل فيها الرحمة، وعند الاقتران الصلاة الثناء، والرحمة الإحسان إلى العباد، كما في قوله سبحانه: {أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِّن رَّبِّهِمْ وَرَحْمَةٌ} [البقرة: 157]، يعني: ثناء من الله عليهم ورحمة منه لهم، وقال تعالى: {هُوَ الَّذِي يُصَلِّي عَلَيْكُمْ وَمَلائِكَتُهُ} [الأحزاب:43]، يعني: يثني عليكم ويرحمكم سبحانه، فعند الإطلاق يدخل فيها الرحمة، وعند القرن تكون الثناء من الله كما قال أبو العالية: (ثناؤه على عبده في الملأ الأعلى)، ومن الملائكة الاستغفار، تصلي عليهم الملائكة، تستغفر لهم تقول: (اللهم اغفر لهم، اللهم ارحمهم)، ومن الآدميين الدعاء، صلى فلان على فلان، يعني: دعا له، مثل صلاة الجنازة دعاء للميت، وترحم عليه.
والآل هم: أهل بيته، وأتباعه على دينه، أهل بيته المؤمنون كعلي والعباس رضي الله عنهما وغيرهم ممن آمن به، وهكذا غيرهم من أتباعه من المؤمنين، كل داخل في آله، وعطف الأصحاب على الآل من عطف الخاص على العام إذا فسر الآل بالأتباع، وإذا فسر الآل بأهل البيت فهو من عطف العام على الخاص؛ لأن أهل البيت أخص من الأصحاب، وأما إذا فسر الآل بالأتباع فالأصحاب أخص من الأتباع، ويكون من عطف الخاص على العام.
- مسألة: ما رأيكم بمن فسر الآل بما جاء في الصحيحين من حديث أبي حميد الساعدي رضي الله عنه فقط، ونص الحديث: أنهم قالوا: (يا رسول الله كيف نصلي عليك؟)، فقال: «قولوا اللهم صل على محمد، وعلى أزواجه، وذريته، كما صليت على آل إبراهيم، وبارك على محمد، وعلى أزواجه، وذريته، كما باركت على آل إبراهيم، إنك حميد مجيد»؟.
الجواب: جاء هذا وهذا، جاء أزواجه من آل البيت، وجاء مطلقاً آل محمد، قال الله جلَّ وعلا: {أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ} [غافر: 46]، يعني: أتباعه.

(1/28)

[واجبات الصلاة:]
والواجبات ثمانية (1): جميع التكبيرات غير تكبيرة الإحرام (2)، وقول: «سبحان ربي العظيم» في الركوع، وقول: «سمع الله لمن حمده» للإمام والمنفرد، وقول: «ربنا ولك الحمد» للكل، وقول: «سبحان ربي الأعلى» في السجود، وقول: «رب اغفر لي» بين السجدتين، والتشهد الأول، والجلوس له (3).
__________
(1) بعد ما ذكر المؤلف -رحمه الله- الشروط، وذكر الأركان، ذكر واجبات الصلاة، وهي: ثمانية في أصح قولي العلماء.
(2) الأول من واجبات الصلاة: جميع التكبيرات غير تكبيرة الإحرام، أما تكبيرة الإحرام فهي: ركن لا بُدَّ منها، لا تصح الصلاة إلا بها، لا تسقط عمداً ولا سهواً، فلو صلى ولم يكبر تكبيرة الإحرام لا صلاة له، فلا بُدَّ من التكبيرة الأولى، ويقال: لها تكبيرة الإحرام؛ لقوله صلى الله عليه وسلم: «تحريمها التكبير، وتحليلها التسليم»، فهذه التكبيرة فريضة عند الجميع، ولفظها «الله أكبر»، هذا هو الذي عليه جمهور أهل العلم، ولا يجزئ غيرها، لا يجزئ عنها (الله أعظم) ولا (الله أسمع)، فلا تجزئ إلا بهذا اللفظ «الله أكبر»، كما جاءت به النصوص، والمعنى: أكبر من كل كبير، وأعظم من كل عظيم، أما تكبير الركوع، والسجود، والرفع من السجود، وبقية التكبيرات، هذه واجبة عند بعض أهل العلم وهو الأصح؛ لأن الرسول صلى الله عليه وسلم حافظ عليها وقال: «صلوا كما رأيتموني أصلي»، ولما ترك التشهد الأول سهواً سجد له سجدتي السهو، فدل ذلك على وجوبه، وقال الأكثرون: إنها سنة، ما سقط منها لا تبطل به الصلاة عمداً ولا سهواً، والأقرب والأظهر: أنها تجب مع الذُكْر، أما ما سقط نسياناً أو جهلاً فلا بأس، فلو لم يكبر عند الركوع، أو لم يقل «سمع الله لمن حمده» عند الرفع جاهلاً أو ناسياً فلا شيء عليه، وصلاته صحيحة، لكن لا يجوز تعمد تركها، وإذا تركه ساهياً سجد للسهو سجدتين.
(3) هذه ثمانية، كلها واجبة مع الذُكْر والعلم، ومع الجهل والنسيان تسقط، وإذا تركها نسياناً أو شيئا منها سجد للسهو إن كان إماماً أو منفرداً، أما المأموم فهو تبع لإمامه، لكن الإمام يسجد للسهو والمنفرد كذلك؛ لقوله صلى الله عليه وسلم: «صلوا كما رأيتموني أصلي»، ولأنه صلى الله عليه وسلم لما ترك سهواً التشهد الأول سجد له سجدتي السهو قبل أن يسلم.

(1/29)

فالأركان: ما سقط منها سهواً أو عمداً بطلت الصلاة بتركه (1)، والواجبات: ما سقط منها عمداً بطلت الصلاة بتركه، وسهواً جبره السجود للسهو (2)، والله أعلم).
__________
(1) الأركان ما ترك منها عمداً أو سهواً تبطل الصلاة بتركه، إلا أن يستدرك السهو فيكمل فلا بأس، أما لو تركها بالكلية وطال الفصل فإنه يعيد، فلو أنه صلى ولم يركع في بعض الركعات، أو لم يسجد، أو صلى بدون تكبيرة الإحرام، فلا صلاة له، أو لم يجلس بين السجدتين بل سجد سجدة مستمرة، أو رفع رأسه ولم يجلس بين السجدتين، فلا بُدَّ من الجلسة، وهكذا الركوع فلو رفع رأسه ولم يستقم ويطمئن بعد الركوع، أو لم يتشهد التشهد الأخير، إن كان عمداً بطلت الصلاة، وإن كان سهواً وطال الفصل كذلك، أما إذا ذكر يأتي بالركن ويسجد للسهو، فلو ترك الركوع في الركعة الأخيرة مثلاً ثم نبه يعود قائماً ثم يركع ثم يكمل صلاته ثم يسجد للسهو، أو ترك سجدة من السجدات ونبه قبل أن يستتم قائماً أو بعد أن الاستتمام يرجع وإن لم يكن إلا بعد ذلك، يأتي بركعة بدلاً عنها ويسجد للسهو.
(2) الواجبات ما سقط منها سهواً أو جهلاً سقط ولا حرج ولا شيء فيه، وما كان سهواً فيجبر بسجود السهو، كما فعل النبي صلى الله عليه وسلم لما ترك التشهد الأول جبره بسجود السهو، كذلك لو نسي التسبيح في الركوع، أو في السجود، أو قول «رب اغفر لي» بين السجدتين، أو نسي التشهد الأول وقام، يسجد للسهو سجدتين قبل أن يسلم، وهذا هو الواجب، وهذا هو المعتمد، وقال الأكثرون: أنها مستحبة، ولكن قول من قال بالوجوب أظهر وأحوط جميعاً؛ لقوله صلى الله عليه وسلم: «صلوا كما رأيتموني أصلي»، وفق الله الجميع.

(1/31)

ملحق المسائل التي أجاب عليها الشيخ ابن باز -رحمه الله تعالى-:
- مسألة (1): شخص نوى قطع الوضوء بالنوم ثم لم ينم، هل يعيد الوضوء؟.
الجواب: النوم لا يرتبط بالنية، وإنما يرتبط بالحدث، فلو نوى النوم ثم لم ينم فهو على طهارته ولا ينتقض وضوءه، ولم تتغير طهارته حتى يستأنف النوم، وكذا لو نوى أن يحدث ثم لم يحدث لا ينتقض وضوءه.

- مسألة (2): طفل عمره سبع سنين يفهم ولا يؤذي ويرغب في الذهاب إلى المسجد، فهل يمنع؟.
الجواب: إن كان لا يؤذي فلا بأس الحمد لله؛ لأن المقصود العقل، وسبع سنين هي وقت العقل غالباً، وإن كان قد يوجد من يبلغ السبع وما يعقل بعد، المهم العقل وعدم إيذاء الناس.

- مسألة (3): من بدأ بيده اليسرى قبل اليمنى في الوضوء، فهل يصح وضوءه؟.
الجواب: فيه خلاف بين العلماء، والأحوط والخروج من الخلاف أنه يعيد غسل اليسرى بعد اليمنى إذا بدأ بها من اليدين أو الرجلين؛ لأن الرسول صلى الله عليه وسلم قال: «إذا توضأتم فابدءوا بميامنكم»، وكان صلى الله عليه وسلم يبدأ باليمين، وحتى يسلم وضوءه من الخلاف.

- مسألة (4): الأثر عن علي رضي الله عنه أنه بدأ في الوضوء بغسل يسراه قبل اليمنى، هل يصح؟.
الجواب: ما أعرف صحته، ولا أعلمه.

- مسألة (5): ما حكم المسح على الجوارب، وخاصة وقت البرد؟.
الجواب: يمسح عليه ولا بأس، سواء كان جورباً أو خفاً، وسواء في الشتاء أو الصيف، إذا لبسها على طهارة، وإذا كان ساتراً، يمسح عليه المدة المعينة يوم وليلة للمقيم، وثلاثة أيام بلياليها للمسافر.

- مسألة (6): ما حكم ستر أعلى الجسم كالصدر والعاتقين؟.
الجواب: لا بُدَّ، كما دل عليه الحديث: «لا يصلي أحدكم في الثوب الواحد ليس على عاتقه منه شيء»، فيجعل الرداء على كتفيه، أو يصلي في قميص، إلا إذا لم يجد -الحمد لله- يصلي على حاله.

- مسألة (7): تأخير الصلاة عن وقتها، هل حكمها حكم الترك؟.
الجواب: لا، فيه تفصيل: إن كان عن نوم أو نسيان فلا، أما إن تعمد فحكمه حكم الترك على الصحيح، فيكفر بذلك إن تعمد تركها حتى يخرج وقتها وهي لا تجمع إلى ما قبلها وما بعدها، فإن كانت تجمع ففيه شبهة، والجمهور يرون ليس حكمه حكم الترك، لكن يأثم.

(1/32)

- مسألة (8): ما حكم تغيير النية في الصلاة النافلة، كأن يصلي تحية المسجد فيغير النية وينوي أنها سنة قبلية؟.
الجواب: لا يغير النية، وعلى الإنسان أن يتم ما نوى، إلا إذا أراد أن يصلي نافلة وأقيمت الصلاة قبل أن ينتهي من الركعة الثانية وقبل الركوع الثاني فإنه يقطعها ويبطلها؛ لقوله صلى الله عليه وسلم: «إذا أقيمت الصلاة فلا صلاة إلا المكتوبة»، أما أنه يغير فينوي تحية المسجد ثم ينويها الراتبة وهو في أثناء الصلاة فلا، أما ابتداء النية بأن نوى من أول الصلاة بالتحية الراتبة سدت عن التحية، أما أنه ما نواها من أول الصلاة ودخل فيها بنية التحية ما ينفعه التجديد في أثناء الصلاة، إلا إذا قطعها ونواها من جديد.

- مسألة (9): قول من يقول: (ثلاث حركات تبطل الصلاة)، هل عليه دليل؟، وهل يستدل لذلك بحديث أمامة، وفيه: أنه صلى الله عليه وسلم صلى ذات يوم بالناس، وهو حامل أمامة بنت ابنته زينب، فكان إذا سجد وضعها وإذا قام حملها؟.
الجواب: ما عليه دليل، والمسلم مستفتى فإذا توالت الحركات الكثيرة واستفحشها الإنسان في نفسه تبطل صلاته، وأما حديث أمامة فهذه حركات متباعدة ومتفرقة وليست متتابعة، فحملها ووضعها شيء متباعد.

- مسألة (10): هل المقصود بالصلاة الوسطى في قوله تعالى: {حَافِظُواْ عَلَى الصَّلَوَاتِ والصَّلاَةِ الْوُسْطَى وَقُومُواْ لِلّهِ قَانِتِينَ} [البقرة:238]، صلاة العصر، وهل هي أفضل الصلوات؟.
الجواب: الأصح فيها أنها صلاة العصر، وهي أفضل الصلوات.

- مسألة (11): هل يجوز شرب البيرة التي كتب عليها خالية من الكحول؟.
الجواب: نعم، إذا سلمت فلا بأس، وهذا المشهور المعروف، أما إن علم أنها تسكر فلا يشربها.

(1/33)

- مسألة (12): إذا دخلت جماعة المسجد، وقد فاتتهم صلاة الجماعة، ووجدوا رجلاً يصلي منفرداً، فهل يجوز لهم أن يأتموا به؟.
الجواب: الأظهر أنهم يصلون وحدهم، ويقدمون أقرأهم؛ لأنهم أكثر منه، وهو بالخيار إن شاء قطع الصلاة وصلى معهم، وإن شاء أتم صلاته، ويكفي أن يتصدق عليه واحد، وإن أتموا بالمنفرد فلا بأس وصحت صلاتهم، ولو لم يكن نوى الإمامة، لقوله صلى الله عليه وسلم: «من يتصدق على هذا فيصلي معه»، لما دخل الرجل وقد فاتته الصلاة.

- مسألة (13): هل يجوز لمن أفرد بالحج أن يفسخ إلى عمرة، وذلك بعد مغادرته الميقات؟.
الجواب: نعم، إذا أحرم بالحج السنة أن يجعلها عمرة، إذا لم يكن معه هدي، أما إن كان معه هدي إبل أو بقر أو غنم يستمر.

- مسألة (14): ما حكم الانحناء بما يشبه الركوع في بعض الألعاب للمدرب أو الخصم كلعبة الكاراتيه، وذلك قبل البدء في اللعبة يستقبله ويقف مستوياً ثم ينحني تحية له؟.
الجواب: ما يجوز ذلك، هذا منكر عظيم -أعوذ بالله- يتقرب إليه بهذا تعظيماً له هذا شرك أكبر، يُعَلَّم، نسأل الله العافية.

- مسألة (15): هل ثبت أن الشيطان يقول إذا سجد ابن آدم: (يا ويلي أمر ابن آدم بالسجود فسجد فله الجنة، وأمرت بالسجود فأبيت فلي النار)؟.
الجواب: هذا ورد، ولكن ما اتذكر الآن حال إسناده، يراجع، الشيطان يدعو بالويل والثبور بأن ابن آدم سجد وله الجنة، وأنا أبيت فلي النار، إشارة إلى سجود الملائكة لآدم وكونه امتنع.

- مسألة (16): ما حكم شخص قال لأهله: (لا توقظوني للصلاة)، وهو يعلم أنه سوف يؤذن للصلاة بعد قليل، وتعمد هذا الشيء؟.
الجواب: الواجب عصيانه، يوقظونه وينصحونه ويوجهونه إلى الخير، (اتقي الله، قم إلى الصلاة)، ما يطيعونه في المعصية، لو قال لك أبوك أو أمك: (لا تذكر الله)، تطيعه؟!.
وإذا ترك الصلاة تعمداً حتى خرج الوقت كفر على الراجح، مثلما قال صلى الله عليه وسلم: «بين الرجل وبين الكفر والشرك ترك الصلاة»، أما عند الجمهور فلا يكفر إذا كان يعتقد الوجوب، ولكنه يتكاسل.

(1/34)

- مسألة (17): هل ثبت حديث عقبة بن عامر رضي الله عنه قال: لما نزلت {فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ} [الواقعة:74]، قال لنا رسول الله صلى الله عليه وسلم: «اجعلوها في ركوعكم»؟.
الجواب: لا بأس بإسناده، حسن.

مسألة (18): حديث: «لا تزال الجنة تفضل حتى ينشئ الله لها خلقاً فيسكنهم فضل الجنة»، أليس نصاً في مسألة تارك الصلاة أنه لا يكفر؟.
الجواب: هذا صرح به أهل السنة، ينشئ لها أقواماً فيدخلهم الجنة فضلاً منه ورحمة، أي: بفضل رحمته، كما ذكر شيخ الإسلام في العقيدة الواسطية.
وقد غلط بعض الرواة فقال: (ويبقى في النار فضلٌ عمن دخلها، فينشئ الله لها أقواماً فيدخلهم النار)، وهذا غلط، وإنما الصواب: يبقى في الجنة فضلٌ -يعني: سعة-، فينشئ الله لها أقواماً فيدخلهم الجنة سبحانه وتعالى، فضلاً منه لم يعملوا خيراً قط.
وليس الحديث نصاً في المسألة، لأن هذا شيء وهذا شيء، ينشئ أقواماً ما عملوا شيئاً أبداً، هذا فضل منه، ما كلفوا.

- مسألة (19): ما رأيكم في قول الفقهاء في عدد التسبيحات: (الواجب واحد)، وما الحد الأعلى للتسبيح؟.
الجواب: أقل الواجب واحد هذا هو الأصل؛ لأنه إن أتى بواحد قد امتثل التسبيح، وما له حد أعلى، ولكن أنس رضي الله عنه كان يعد للنبي صلى الله عليه وسلم عشر تسبيحات، فإذا سبح خمساً، أو سبعاً فالأمر واسع، والأفضل ألا ينقص عن ثلاث.

- مسألة (20): ما حال حديث: «لو كنت آمراً أحداً أن يسجد لأحد، لأمرت المرأة أن تسجد لزوجها»؟.
الجواب: لا بأس به، جاء من حديث معاذ رضي الله عنه.

- مسألة (21): ما حكم تكبيرات الجنازة؟.
الجواب: ركن فيها، فلو صلى بدون تكبير ما صحت صلاة الجنازة.

- مسألة (22): ما حكم تكبيرات العيد؟.
الجواب: مستحبة إلا الأولى.

(1/35)

- مسألة (23): بعض الناس ينام عن الصلاة متعمداً، ويستدل بقوله صلى الله عليه وسلم: «النائم حتى يستيقظ»، ما توجيهكم؟.
الجواب: هذا إذا ما فرط، أما إن فرط لا يضبط الساعة ولا يُعلَّم أهله ليوقظونه يأثم؛ لأنه فرط في أداء ما أوجب الله عليه.

- مسألة (24): ما حكم جلسة الاستراحة؟.
الجواب: مستحبة؛ لأن الرسول صلى الله عليه وسلم فعلها، وبعض أهل العلم قالوا: أنها لا تستحب؛ لأنها محتملة لأجل ثقله أو تعبه، ولكن الأرجح والأقرب أنها مستحبة، ولكنها غير واجبة؛ لأنه قد يتركها عليه الصلاة والسلام.

- مسألة (25): جلسة الاستراحة إذا لم يجلسها الإمام، هل يجلسها المأموم؟.
الجواب: المأموم يجلسها إذا لم يجلسها إمامه، مثلما يرفع يديه لو لم يرفع الإمام يديه في الإحرام أو الركوع أو القيام من التشهد الأول.

- مسألة (26): ما معنى حديث: «من ترك صلاة العصر فقد حبط عمله»؟.
الجواب: رواه البخاري في الصحيح، هذا يدل على كفره؛ لأن الأعمال تحبط بالكفر، لقول الله عز وجل: {وَلَوْ أَشْرَكُواْ لَحَبِطَ عَنْهُم مَّا كَانُواْ يَعْمَلُونَ} [الأنعام:88]، وهذا من أدلة من قال بتكفير تارك الصلاة، وهكذا قوله صلى الله عليه وسلم فيما صح في صحيح مسلم: «بين الرجل وبين الشرك والكفر ترك الصلاة»، وقوله صلى الله عليه وسلم: «العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر»، هذه من أدلة تكفيره الكفر الأكبر.

- مسألة (27): ما معنى حديث: «من فاتته العصر فكأنما وتر أهله وماله»؟.
الجواب: «من فاتته العصر» أي: ما أداها في الوقت، شُغِلَ عنها، أو نام عنها وما أشبه ذلك، «فكأنما وتر أهله وماله» يعني: سُلِبَ أهله وماله، يعني: مصيبة عظيمة إذا فاتته في وقتها وما تعمد تركها.

- مسألة (28): ما الحالات التي يكون فيها سجود السهو قبل السلام وبعده؟.
الجواب: سجود السهو قبل السلام في جميع الأحوال إلا في حالتين:
1) إذا سلم عن نقص ركعة فأكثر، فالأفضل بعد السلام؛ لحديث ذي اليدين رضي الله عنه.
2) إذا بنى على غالب ظنه؛ لقوله صلى الله عليه وسلم في حديث ابن مسعود رضي الله عنه: «إذا شك أحدكم في صلاته فليتحر الصواب فليتم عمله، ثم ليسلم، ثم ليسجد سجدتين»، فجعل السجود بعد السلام، هذا هو الأفضل، وما عداها قبل السلام.

- مسألة (29): عند الانحطاط للسجود أيهما يقدم اليدين أم الرجلين؟.
الجواب: المقدَّمَة الرجلين والركبتين هذا الأفضل، وهذه السنة؛ لأن النبي صلى الله عليه وسلم قال: «لا يبرك أحدكم كما يبرك البعير»، والبعير يقدم يديه، إلا إذا كان عاجزاً -مثلي وأشباهي- فيقدم اليدين، والله جل وعلا يقول: {فَاتَّقُوا اللهَ مَا اسْتَطَعْتُمْ} [التغابن: 16].

- مسألة (30): إذا ترك المأموم شيئاً من الواجبات سهواً، فما الحكم؟.
الجواب: إذا كان مع الإمام من أول الصلاة فهو تبع لإمامه ما عليه شيء، وإذا سهى مع إمامه إذا كان مسبوقاً، أو سهى في قضاءه يسجد للسهو إذا قضى ما عليه.

(1/36)


شرح شروط الصلاة وأركانها وواجباتها

مقدمة
...
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه أجمعين.
أما بعد، فهذا شرح لرسالة شيخ الإسلام محمد بن عبد الوهاب رحمه الله المشتملة على شروط الصلاة وأركانها وواجباتها؛ فأقول: قد اشتملت هذه الرسالة على شروط الصلاة التسعة وأركانها الأربعة عشر وواجباتها الثمانية، وعند ذكره رحمه الله الشرط الرابع من شروط الصلاة وهو رفع الحدث ذكر شروط الطهارة العشرة وفروض الوضوء الستة، وواجبه الذي هو التسمية مع الذكر ونواقضه الثمانية، وفي كلامه على أركان الصلاة فسر سورة الفاتحة باختصار وشرح ألفاظ الاستفتاح والتشهد.

(1/3)

شروط الصلاة
الشروط جمع شرط، والشرط هو الذي يلزم من عدمه العدم، ولا يلزم من وجوده وجود، والمعنى أنه يلزم من كون الإنسان غير متطهر ألا تصح له صلاة، لأن شرط الصلاة الطهارة، لقوله صلى الله عليه وسلم: "لا يقبل الله صلاة أحدكم إذا أحدث حتى يتوضأ". رواه البخاري (6954) ومسلم (537) عن أبي هريرة.
وقد يتوضأ الإنسان ثم يحدث دون أن يصلي صلاة بذلك الوضوء، فلا يلزم من وجود الطهارة وجود الصلاة.
قوله: " الشرط الأول: الإسلام، وضده الكفر، والكافر عمله مردود ولو عمل أي عمل، والدليل قوله تعالى: {مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ} [التوبة:17] ، وقوله: {وَقَدِمْنَا

(1/4)

إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً} [الفرقان: 23]
كل عمل يتقرب به إلى الله في هذه الأمة لا ينفع صاحبه إلاّ إذا كان مسبوقاً بشهادة ألا إله إلاّ الله وأن محمداً رسول الله، ومبنياً عليهما، فلابد من إخلاص العمل لله وهو مقتضى شهادة ألا إله إلا الله، ولابد من متابعة رسول الله صلى الله عليه وسلم وهو مقتضى شهادة أن محمداً رسول الله صلى الله عليه وسلم، وكل عمل يعمله الكافر فإنه لا ينفعه عند الله عزّ وجلّ، لفقده شرط الإسلام، وقد استدل الشيخ رحمه الله لرد أعمال الكفار وعدم قبولها منهم بالآيتين من سورة التوبة وسورة الفرقان، لأن آية التوبة ختمت ببيان حبوط أعمال الكفار، وآية الفرقان بيّنت أن أعمالهم لا عبرة بها، وأنها مثل الهباء المنثور أي بطلت واضمحلت.
قوله: [الثاني: العقل، وضده الجنون، والمجنون مرفوع

(1/5)

عنه القلم حتى يفيق، والدليل حديث: "رفع القلم عن ثلاثة، النائم حتى يستيقظ، والمجنون حتى يفيق، والصغير حتى يبلغ"] .
لابد للمصلي في صلاته أن يكون حاضر العقل ليس فاقداً له بجنون أو سكر، لأن المجنون مرفوع عنه القلم غير مكلف، والسكران أفقد نفسه عقله فألحقها بالمجانين، فلا يعقل صلاته، وقد استدل الشيخ رحمه الله بحديث "رفع القلم عن ثلاثة" وهو حديث صحيح أخرجه أبو داود (4398) والنسائي (3432) وابن ماجه (2041) من حديث عائشة رضي الله عنها، وانظر إرواء الغليل للألباني (297) .
قوله: [الثالث: التمييز، وضده الصغر، وحدّه سبع سنين، ثم يؤمر بالصلاة لقوله صلى الله عليه وسلم: "مروا أبناءكم بالصلاة لسبع، واضربوهم عليها لعشر، وفرّقوا بينهم في المضاجع"] .

(1/6)

إذا بلغ الصغير سن التمييز وهو سبع سنين أمر بالصلاة ليس على سبيل الإيجاب، لأن الوجوب إنما يكون بعد البلوغ، وأمره بالصلاة في هذه السن ليتعود على الصلاة والاتيان بها على الوجه المشروع، وإذا بلغ عشر سنين تأكّد أمره بها وأدّب على ذلك بالضرب غير المبرح لقوله صلى الله عليه وسلم: "مروا أبناءكم بالصلاة لسبع"، وهو حديث صحيح أخرجه أحمد (6756) (6689) وأبو داود (495) من حديث عبد الله بن عمرو رضي الله عنهما، وأخرجه أبو داود (494) من حديث سبرة بن معبد الجهني رضي الله عنه وانظر إرواء الغليل (247) .
قوله: [الشرط الرابع: رفع الحدث، وهو الوضوء المعروف، وموجبه الحدث] .
الحدث: هو كل خارج من السبيلين وكذا أي ناقض للوضوء، والحدث هو الذي يوجب الوضوء،

(1/7)

والحدث حدثان: حدث أكبر وهو ما يوجب الغسل وهو الجنابة والحيض والنفاس، وحدث أصغر وهو ما يوجب الوضوء، ورفع الحدث يكون بالغُسل والوضوء لمن وجد الماء أو قدر على استعماله، فإذا لم يوجد الماء أو وجد ولكن لم يُقدر على استعماله انتُقل إلى رفع كل من الحدث الأكبر والأصغر بالتيمم، وإذا تيمم للحدث الأكبر ثم وجد الماء اغتسل لقوله صلى الله عليه وسلم: "إن الصعيد الطيب طهور المسلم، وإن لم يجد الماء عشر سنين، فإذا وجد الماء فليمسه بشرته، فإن ذلك خير". أخرجه الترمذي (124) وغيره عن أبي ذر رضي الله عنه، وقال الترمذي: حديث حسن صحيح، وانظر إرواء الغليل (153) ، وإذا اغتسل من عليه حدث أكبر ونوى رفع الحدث الأكبر والأصغر ارتفعا، أما إذا أفاض الماء على جسده في غسل الجمعة أو التبرد ونوى رفع الحدث الأصغر فإنه لا يرتفع، لأن هذا الاغتسال ليس فيه رفع حدث.

(1/8)

شروط الوضوء
قوله: [وشروطه عشرة: الإسلام، والعقل، والتمييز، والنية، واستصحاب حكمها، بأن لا ينوي قطعها حتى تتم الطهارة، وانقطاع موجب، واستنجاء أو استجمار قبله، وطهورية ماء، وإباحته، وإزالة ما يمنع وصوله إلى البشرة، ودخول وقت على من حدثه دائم لفرضه] .
تقدّم الكلام على شروط الإسلام والعقل والتمييز، وأما شرط النية فإنه عند وضوئه ينوي بقلبه رفع الحدث ولا يتلفظ بلسانه، وكذا في جميع العبادات ينوي بقلبه ولا يتلفظ بلسانه إلاّ في الحج والعمرة فله أن يتلفظ بما نواه فيقول: لبيك عمرة، أو لبيك حجّاً أو لبيك حجّاً وعمرة، ولو غسل وجهه عند قيامه من النوم لا يريد الوضوء ثم بدا له أن يتوضأ فإنه يلزمه أن يغسل وجهه للوضوء ولا يكتفي بغسله السابق لعدم وجود نية الوضوء عند ذلك الغسل، ولو اغتسل

(1/9)

من عليه جنابة للتبرد ناسياً الجنابة فإنه لا يجزئه عن غُسل الجنابة لعدم وجود النية، ومع نية الطهارة يستصحب حكمها حتى تتم الطهارة، فلو نوى قطع النية في أثناء الوضوء ثم أراد إكمال الوضوء فليس له ذلك بل يتعين عليه البدء بالوضوء من أوله، ولا يكمل ما بقي عليه لأنه قد ألغى ما حصل منه، وهذا هو الشرط الخامس، والشرط السادس انقطاع موجب، أي انقطاع موجب الوضوء وهو الحدث، وذلك بأن ينتظر عند قضاء حاجته حتى انقطاع ما يخرج من السبيلين فلا يشرع في الوضوء قبل الانقطاع.
والشرط السابع: الاستنجاء أو الاستجمار قبل الوضوء، وهذا إذا كان الخارج من السبيلين بولاً أو غائطاً، أما خروج الريح فإنه لا استنجاء ولا استجمار فيه، والاستجمار يغني عن الاستنجاء إذا لم يتجاوز الخارج موضع العادة، فإن تجاوزه احتيج مع ذلك إلى الاستنجاء لإزالة النجاسة.

(1/10)

والشرط الثامن: طهورية ماء وإباحته وهما شيئان، والشيخ رحمه الله جعل الشروط عشرة وذكر بعد هذا شرطين، وعلى هذا يكون اعتبر الطهورية والإباحة شرطاً واحداً، ويشترط في ماء الوضوء أن يكون طهوراً فلا يتطهر بماء متنجس، وأن يكون الماء مباحاً ليس مغصوباً، وهذا الأخير محل خلاف وفي اشتراطه نظر، والأظهر أن من توضأ بماء مغصوب فالوضوء صحيح، وهو آثم على الغصب، ومثله من صلى في أرض مغصوبة، أو صلى في ثوب حرير فإن صلاته صحيحة، وهو آثم في الغصب وفي لبس الحرير.
والشرط التاسع: إزالة ما يمنع وصوله إلى البشرة فلابد في الوضوء من وصول الماء إلى أعضاء الوضوء، ويجب إزالة مايمنع وصوله إليها كالطين والعجين والطلاء ونحو ذلك مما يغطي البشرة، أما ما يغير اللون ولا يغطي البشرة كالحناء فإن ذلك لا يؤثر.

(1/11)

والشرط العاشر: دخول وقت على من حدثه دائم لفرضه، والمعنى أن من كان به سلس بول أو تخرج منه الريح باستمرار وكذا المرأة المستحاضة، فإن هؤلاء يتوضؤون عند دخول الوقت لكل صلاة مفروضة، فلو توضأ أحدهم لصلاة الظهر بعد دخول وقتها وصلاها ثم دخل عليه وقت العصر، فلا يصلي العصر بوضوء الظهر، بل عليه أن يتوضأ بعد دخول العصر لصلاة العصر، ويدل لذلك أمره صلى الله عليه وسلم لفاطمة بنت أبي حبيش - وكانت مستحاضة - أن تتوضأ لكلِّ صلاة، أخرجه البخاري (228) من حديث عائشة رضي الله عنها.

(1/12)

فروض الوضوء
قوله: [وأما فروضه فستة: غسل الوجه - ومنه المضمضة والاستنشاق - وحدّه طولاً: من منابت شعر الرأس إلى الذقن، وعرضاً: إلى فروع الأذنين،

(1/12)

وغسل اليدين إلى المرفقين، ومسح جميع الرأس - ومنه الأذنان - وغسل الرجلين إلى الكعبين والترتيب والموالاة، والدليل قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُؤُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ (} [المائدة:6] ، ودليل الترتيب حديث: "ابدؤا بما بدأ الله به"، ودليل الموالاة حديث صاحب اللمعة: عن النبي صلى الله عليه وسلم أنه لما رأى رجلاً في قدمه لمعة قدر الدرهم لم يصبها الماء، فأمره بالإعادة] .
صفة الوضوء جاءت مبينة في كتاب الله وسنة رسوله صلى الله عليه وسلم، ففي كتاب الله عزّ وجلّ جاءت في سورة المائدة في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُؤُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ (} [المائدة:6] ، ومعنى قوله: (إذا قمتم إلى الصلاة) أي: أردتم القيام لها وأنتم

(1/13)

على غير طهارة، مثل قوله تعالى: {فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ} [النحل:98] ، أي: إذا أردت القراءة، وأما سنة الرسول صلى الله عليه وسلم فقد جاءت من قوله وفعله صلى الله عليه وسلم ومن ذلك: عن حمران مولى عثمان بن عفان أنه رأى عثمان دعا بوَضوء فأفرغ على يديه من إنائه فغسَلَهما ثلاث مرات، ثم أدخل يمينه في الوضوء، ثم تمضمض واستنشق واستنثر، ثم غسل وجهه ثلاثاً، ويديه إلى المرفقين ثلاثاً، ثم مسح برأسه، ثم غسل كل رجل ثلاثاً، ثم قال: رأيت النبي صلى الله عليه وسلم يتوضأ نحو وضوئي هذا، وقال: "من توضأ نحو وضوئي هذا، ثم صلى ركعتين لا يحدث فيهما نفسه، غفر الله له ما تقدّم من ذنبه". رواه البخاري (164) ومسلم (226) ، وغسل الأعضاء ثلاثاً هو الوضوء الكامل، ولا يجوز الزيادة على ذلك، وقد جاء الوضوء مرتين مرتين ومرة مرة، والوضوء الواجب مرة واحدة

(1/14)

مستوعبة جميع أعضاء الوضوء، وفروض الوضوء ستة:
الأول: غسل الوجه، وحدّه طولاً من منابت شعر الرأس إلى ما استرسل من اللحية، وعرضاً: ما دون الأذنين، والأذنان في الوضوء من الرأس فتمسحان، وليستا من الوجه فتغسلان، وتخليل اللحية مستحب، والواجب في غسل الوجه غسل ما به المواجهة، فلا يدخل في ذلك تخليل اللحية، ويدخل في غسل الوجه المضمضة والاستنشاق، كما جاء ذلك مبيناً في حديث عثمان رضي الله عنه وغيره.
الثاني: غسل اليدين إلى المرفقين: وذلك من أطراف الأصابع إلى نهاية المرفقين، والمرفقان داخلان في الغسل، ولا يكفي في غسل الكفين في الوضوء غسلهما قبل بدء الوضوء، لأن ذلك مستحب إلاّ عند القيام من النوم، فإنه واجب، وغسل اليدين يكون بعد غسل الوجه، فلا يكفي ما كان قبله.

(1/15)

الثالث: مسح الرأس: ويكون مرّة واحدة يبدأ فيها من مقدّم رأسه إلى مؤخره ثم يعود إلى المكان الذي بدأ منه، وما استرسل من شعر المرأة فإنه لا يمسح، بل يكتفى بالمسح إلى مؤخر الرأس ويمسح مع الرأس الأذنان.
الرابع: غسل الرجلين إلى الكعبين: والكعبان داخلان في الغسل، وفي كل رجل كعبان، وليس المراد بالكعبين العظمين الناتئين في ظهر القدم كما يزعمه بعض فرق الضلال، فيمسحون إليهما، فإن فرض الرجلين الغسل وليس المسح، وقد دلت قراءة {وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ} بفتح اللام، وسنة الرسول صلى الله عليه وسلم التي بينت صفة الوضوء على ذلك، وأما قراءة الكسر في {وَأَرْجُلَكُمْ} فهي محمولة على الغسل الخفيف جمعاً بين القراءتين، والاعتماد عليها وترك غسل الرجلين الذي دلت عليه قراءة النصب، ودلت

(1/16)

عليه السّنّة هو من اتباع المتشابه وترك المحكم، ويكفي في معرفة ضلال من ضل عن الحق في مسألة غسل الرجلين والاكتفاء بمسح ظهورهما، أنهم حرموا أنفسهم سيما التحجيل التي قال فيها النبي صلى الله عليه وسلم: "إن أمتي يدعون يوم القيامة غراً محجلين من آثار الوضوء". أخرجه البخاري (136) ومسلم (580) عن أبي هريرة، وأنهم عرّضوا أنفسهم للوعيد الذي جاء في قوله صلى الله عليه وسلم: "ويل للأعقاب من النار". أخرجه البخاري (165) ومسلم (242) عن أبي هريرة رضي الله عنه.
الخامس: الترتيب: فيجب غسل أعضاء الوضوء على الترتيب الذي جاء في الآية، وجاء في فعله صلى الله عليه وسلم في وضوئه فلا يجوز أن يقدم غسل اليدين على غسل الوجه، ولا مسح الرأس على غسل اليدين وهكذا، أما لو غسل اليد اليسرى قبل اليمنى أو الرجل اليسرى قبل اليمنى فإن الوضوء صحيح إجماعاً، وهو

(1/17)

خلاف الأولى، قال الحافظ ابن حجر في الفتح (1/270) : قال النووي: "قاعدة الشرع المستمرة استحباب البداءة باليمين في كل ما كان من باب التكريم والتزيين، وما كان بضدهما استحب فيه التياسر، قال: وأجمع العلماء على أن تقديم اليمين في الوضوء سنّة، من خالفها فاته الفضل وتمَّ وضوءه"، ثم نقل عن ابن قدامة في المغني أنه قال: لا نعلم في عدم الوجوب خلافاً.
وقد استدل الشيخ رحمه الله للترتيب بحديث: "ابدؤا بما بدأ الله به"، قال صلى الله عليه وسلم ذلك عندما بدأ بالصفا في سعيه، والحديث بلفظ الأمر جاء في سنن النسائي (2962) وهو في صحيح مسلم (2950) بلفظ الخبر وهو من حديث جابر الطويل في صفة حجه صلى الله عليه وسلم، وفيه: "فلما دنا من الصفا قرأ {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ} ، "أبدأ بما بدأ الله به"، فبدأ

(1/18)

بالصفا فرقي عليه حتى رأى البيت"، وانظر إرواء الغليل (1120) ، ومعنى قوله صلى الله عليه وسلم: "أبدأ بما بدأ الله به" أن الله لما ذكر الصفا والمروة قدّم الصفا على المروة، فما بدأ الله به ذكراً بدأ به رسول الله صلى الله عليه وسلم بالسعي فعلاً.
السادس: الموالاة: وهو أن يوالي بين الأعضاء في الغسل فلا يغسل بعضها ثم ينشغل عن الاستمرار في الوضوء، إلاّ إذا كان الانشغال لعارض يسير كفتح باب قريب فإنه لا يؤثر، ويدل لوجوب الموالاة حديث عمر بن الخطاب رضي الله عنه: "أن رجلاً توضأ فترك موضع ظفر على قدمه، فأبصره النبي صلى الله عليه وسلم فقال: "ارجع فأحسن وضوءك"، فرجع ثم صلّى". أخرجه مسلم (243) ، وحديث رجل من أصحاب النبي صلى الله عليه وسلم: "أن النبي صلى الله عليه وسلم رأى رجلاً يصلي، وفي ظهر قدمه لمعة قدر الدرهم لم يصبها الماء، فأمره النبي صلى الله عليه وسلم أن يعيد الوضوء

(1/19)

والصلاة". أخرجه أبو داود (175) وانظر إرواء الغليل (86) ، ووجه الاستدلال من هذين الحديثين على وجوب الموالاة أن النبي صلى الله عليه وسلم لم يأمر من أبصر على قدمه شيئاً لم يصبه الماء بغسل ذلك الذي لم يصبه الماء بل أمره بإعادة الوضوء، ولو كانت الموالاة غير واجبة كفاه أن يغسل الموضع الذي لم يصبه الماء.

(1/20)

حكم التسمية في الوضوء
قوله: [وواجبه التسمية مع الذكر] .
هذا أحد الأقوال في المسألة، وهو رواية عن الإمام أحمد، وممن قال به الحسن وإسحاق، والقول الثاني أن التسمية مستحبّة، وهو قول جمهور العلماء، وإحدى الروايتين عن الإمام أحمد، ذكر ذلك في المغني (1/145) ، وقد ورد في التسمية في الوضوء حديث: "لا وضوء لمن لم يذكر اسم الله عليه". أخرجه أبو داود (101) وغيره عن أبي هريرة رضي الله عنه، وذكر الشيخ

(1/20)

الألباني أنه حسن وقال: "وقد قوّاه الحافظ المنذري والعسقلاني وحسّنه ابن الصلاح وابن كثير والعراقي"، انظر إرواء الغليل (81) ، واختيار الشيخ القول بالوجوب مع الذكر، فيه الاحتياط والخروج من الخلاف، ونظير ذلك ما قاله رحمه الله في أدب المشي إلى الصلاة: "وتجزىء تكبيرة الإحرام عن تكبيرة الركوع، لفعل زيد بن ثابت وابن عمر، ولا يعرف لهما مخالف من الصحابة، وإتيانه بهما أفضل، خروجاً من خلاف من أوجبه".

(1/21)

نواقض الوضوء
قوله: [ونواقضه ثمانية: الخارج من السبيلين، والخارج الفاحش النجس من الجسد، وزوال العقل، ومس المرأة بشهوة، ومس الفرج باليد قبلاً كان أو دبراً، وأكل لحم الجزور، وتغسيل الميت، والردّة عن الإسلام - أعاذنا الله من ذلك -] .

(1/21)

أوّل نواقض الوضوء، الخارج من السبيلين: وهو كل خارج منهما من غائط أو بول أو ريح أو دم أو مني أو مذي أو غير ذلك، قال صلى الله عليه وسلم: "لا يقبل الله صلاة أحدكم إذا أحدث حتى يتوضأ". أخرجه البخاري (6954) ومسلم (537) عن أبي هريرة رضي الله عنه.
والثاني: الخارج الفاحش النجس من الجسد: اختلف العلماء في الدم الخارج من غير السبيلين هل ينقض الوضوء أو لا؟ وقد ذهب بعض أهل العلم إلى عدم نقض الوضوء به لأنه لم يثبت في ذلك شيء عن رسول الله صلى الله عليه وسلم، وذهب بعض أهل العلم إلى حصول النقض بما كان كثيراً فاحشاً منه، وقد جاء ذلك عن بعض الصحابة والتابعين، وهو الذي اختاره الشيخ رحمه الله هنا، وهو أخذ بما فيه الاحتياط والخروج من الخلاف. انظر المغني (1/247) ، ومجموع فتاوى الشيخ

(1/22)

ابن باز رحمه الله تعالى (10/159) ، وفتاوى اللجنة الدائمة للإفتاء (5/261) .
الثالث: زوال العقل: ينتقض الوضوء بزوال العقل بجنون أو سكر أو إغماء أو نوم مستغرق، أما إذا كان النوم نعاساً لا يذهب معه الإحساس كأن يكون جالساً أو قائماً، فحصل له نعاس فخفق رأسه ثم تنبّه فإن ذلك لا ينقض الوضوء، فقد روى مسلم في صحيحه (376) عن أنس رضي الله عنه قال: "كان أصحاب رسول الله صلى الله عليه وسلم ينامون ثم يصلون ولا يتوضؤون"، ولفظه عند أبي داود (200) : "كان أصحاب رسول الله صلى الله عليه وسلم ينتظرون العشاء الآخرة حتى تخفق رؤوسهم ثم يصلون ولا يتوضؤون"، وهذا يدل على أن زوال العقل ليس حدثاً، بل هو مظنّة للحدث، ويدل لذلك أيضاً قوله صلى الله عليه وسلم: "وكاء السه العينان، فمن نام فليتوضأ". رواه أبو داود (203) عن علي

(1/23)

رضي الله عنه، وسنده حسن، وانظر إرواء الغليل (113) وقد نقل تحسينه عن النووي والمنذري وابن الصلاح.
الرابع: مس المرأة بشهوة: هذا الذي اختاره الشيخ، أحد الأقوال الثلاثة في المسألة، والقول الثاني: أنه ينقض مطلقاً، والثالث: أنه لا ينقض مطلقاً سواء كان بشهوة أو بغير شهوة، إذا لم يخرج مع الشهوة شيء، وهذا القول أصح الأقوال لعدم ثبوت ما يدل على النقض به، وانظر فتاوى الشيخ ابن باز رحمه الله تعالى (10/132-138) .
الخامس: مس الفرج باليد قبلاً كان أو دبراً: هذا الذي اختاره الشيخ، هو قول جمهور العلماء، وهو الصحيح إذا كان المس بدون حائل، وسواء كان مس فرجه أو فرج غيره، وسواء كان الممسوس صغيراً أو كبيراً من الأحياء أو الأموات، لحديث بسرة بنت صفوان رضي الله عنها أن النبي صلى الله عليه وسلم قال: "من مس

(1/24)

ذكره فليتوضأ". رواه الترمذي (82) وغيره، وقال حديث حسن صحيح، وانظر إرواء الغليل (116) ، وفتاوى اللجنة الدائمة للإفتاء (5/263-266) .
السادس: أكل لحم الجزور: في الوضوء من أكل لحم الإبل قولان للعلماء: أحدهما قول الجمهور، وهو أنه لا يتوضأ من أكل لحومها، والقول الثاني: وجوب الوضوء من ذلك وسواء كان اللحم نيئاً أو مطبوخاً، وأما ألبانها ومرق لحمها وكذلك الطعام الذي طبخ مع لحمها، فإن استعمال ذلك لا ينقض الوضوء، ويدل للوضوء من أكل لحوم الإبل حديث جابر بن سمرة رضي الله عنه: "أن رجلاً سأل رسول الله صلى الله عليه وسلم: أأتوضأ من لحوم الغنم؟ قال: "إن شئت فتوضأ وإن شئت فلا توضأ"، قال: أتوضأ من لحوم الإبل؟ قال: "نعم، فتوضأ من لحوم الإبل"، قال: أصلي في مرابض الغنم؟ قال: (نعم) ، قال: أصلي في مبارك

(1/25)

الإبل؟ قال: (لا) ". أخرجه مسلم (360) وحديث البراء بن عازب رضي الله عنه قال: سئل رسول الله صلى الله عليه وسلم عن الوضوء من لحوم الإبل؟ فقال: "توضؤوا منها"، وسئل عن لحوم الغنم؟ فقال: "لا توضؤوا منها"، وسئل عن الصلاة في مبارك الإبل؟ فقال: "لا تصلوا في مبارك الإبل فإنها من الشياطين"، وسئل عن الصلاة في مرابض الغنم؟ فقال: "صلوا فيها فإنها بركة". رواه أبو داود (184) وغيره، وإسناده صحيح، والأصل في الأمر الوجوب، وفي الوضوء الوضوء الشرعي، فلا يحمل الأمر على الاستحباب، ولا الوضوء على الوضوء اللغوي الذي هو غسل اليدين والمضمضة، لعدم الصارف عن الأصل، وانظر إرواء الغليل (118) ، وذكر النووي في شرح صحيح مسلم (4/49) خلاف العلماء في الوضوء من لحم الإبل، وقال: "قال أحمد بن حنبل وإسحاق بن

(1/26)

راهويه في هذا - أي الوضوء من لحم الإبل - حديثان: حديث جابر وحديث البراء، وهذا المذهب أقوى دليلاً وإن كان الجمهور على خلافه". وانظر مجموع فتاوى الشيخ ابن باز رحمه الله تعالى (10/156-158) ، وفتاوى اللجنة الدائمة للإفتاء (5/273-277) .
السابع: تغسيل الميت: اختلف العلماء في حكم الوضوء من تغسيل الميت على قولين: (أحدهما) وجوب الوضوء، (والثاني) استحبابه، ذكرهما ابن قدامة في المغني (1/256) ورجّح القول بالاستحباب، وقد روى أبو داود (3161) وغيره من حديث أبي هريرة مرفوعاً: "من غسّل الميت فليغتسل، ومن حمله فليتوضأ". أورده الألباني في إرواء الغليل (144) ، وفي كتاب أحكام الجنائز (53) ، ونقل تصحيحه عن ابن القيم وابن القطان، وابن حزم وابن حجر العسقلاني، وذكر أنه محمول على الندب لا على

(1/27)

الوجوب، لحديثٍ حسنٍ في ذلك عن ابن عباس، وأثرٍ عن ابن عمر رضي الله عنهم.
وإذا لمس مَن غسّل الميت فرجه من غير حائل وجب عليه الوضوء لمسِّ الفرج لا لتغسيل الميت، وانظر فتاوى الشيخ عبد العزيز بن باز رحمه الله تعالى (10/165) .
الثامن: قوله: الرّدّة عن الإسلام - أعاذنا الله من ذلك -: هذا الذي ذكره الشيخ رحمه الله من انتقاض الوضوء بالرّدّة هو الذي عزاه ابن قدامة في المغني (1/238) إلى مذهب الإمام أحمد، وعزا إلى الأئمة الثلاثة الباقين القول بعدم الانتقاض، فإذا توضأ شخص وارتدّ عن الإسلام ثم عاد إليه قبل أن يحصل منه ناقض للوضوء غير الرّدّة فهو باق على وضوئه على القول الثاني، لا يلزمه إعادة الوضوء، وتلزمه إعادة الوضوء على القول الأول، والذي ذكره الشيخ

(1/28)

فيه الاحتياط والخروج من الخلاف لقوله صلى الله عليه وسلم: "دع ما يريبك إلى ما لا يريبك".

(1/29)

عوده إلى بقية شروط الصلاة
...
عود إلى بقية شروط الصلاة
قوله: [الشرط الخامس: إزالة النجاسة من ثلاث، من البدن والثوب، والبقعة، والدليل قوله تعالى: {وَثِيَابَكَ فَطَهِّرْ} ] .
والمعنى أن الإنسان قبل صلاته يزيل ما على بدنه وثيابه وفي البقعة التي يصلي فيها من نجاسة إن وجدت، وذلك بغسلها بالماء، فإن صلى وعليه نجاسة ولم يعلم إلاّ بعد فراغ الصلاة فإن صلاته صحيحة، وإن علم في أثناء الصلاة وأمكن خلع ما به النجاسة خلعه واستمر في صلاته، وإلاّ قطعها، لأنه صلى الله عليه وسلم صلى بأصحابه وعليه نعلاه فخلعهما في أثناء الصلاة وأخبرهم بعد فراغها أن جبريل أخبره بأن فيهما قذراً،

(1/29)

رواه أبو داود (650) بسند صحيح عن أبي سعيد الخدري رضي الله عنه، فقد دلّ استمراره صلى الله عليه وسلم في صلاته بعد خلع نعليه على صحّة صلاة من صلّى وعليه نجاسة ولم يعلم إلاّ بعد فراغ الصلاة، لأنها لو كانت لا تصحّ لاستُؤنفت الصلاة من أولها، وهذا بخلاف من صلّى وهو محدث فإنه إذا علم في أثنائها قطعها، وإن لم يعلم إلاّ بعد الفراغ منها أعادها، لقوله صلى الله عليه وسلم: "لا يقبل الله صلاة أحدكم إذا أحدث حتى يتوضأ". رواه البخاري ومسلم، وقد تقدّم. وإذا وضع المصلي فراشاً على الأرض التي فيها نجاسة أو كان تحت الأرض التي يصلي فيها أماكن لقضاء الحاجة أو مجرى مياه متنجّسة فإن الصلاة صحيحة لعدم مباشرة النجاسة، وقد أورد ابن كثير في تفسير قوله تعالى: {وَثِيَابَكَ فَطَهِّرْ} نقولاً عن جماعة من السلف في تفسير ذلك بالطهارة من الذنوب والمعاصي، ثم قال: "قال محمد بن سيرين:

(1/30)

{وَثِيَابَكَ فَطَهِّرْ} أي اغسلها بالماء، وقال ابن زيد: كان المشركون لا يتطهرون فأمره الله أن يتطهر وأن يطهر ثيابه، وهذا القول اختاره ابن جرير، وقد تشمل الآية جميع ذلك مع طهارة القلب، فإن العرب تطلق الثياب عليه".
قوله: [الشرط السادس: ستر العورة، أجمع أهل العلم على فساد صلاة من صلى عرياناً وهو يقدر، وحد عورة الرجل من السرّة إلى الركبة، والأمة كذلك، والحرة كلها عورة إلاّ وجهها، والدليل قوله تعالى: {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} [الأعراف: 31] أي: عند كل صلاة] .
المطلوب في حال السعة أن يكون المسلم في صلاته وغيرها على هيئة حسنة في اللباس وغيره لقوله تعالى: {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} ولقوله صلى الله عليه وسلم: "إن الله جميل يحب الجمال" رواه مسلم (147) وفي

(1/31)

حال الضيق يجب ستر العورة مطلقاً في الصلاة وغيرها بما لا يصف البشرة، إلاّ من الزوجة وملك اليمين، لقوله صلى الله عليه وسلم: "احفظ عورتك إلاّ من زوجتك، أو مما ملكت يمينك" أخرجه الترمذي (2769) وغيره عن معاوية بن حيدة، وقال: حديث حسن، وانظر إرواء الغليل (1810) ، وحد عورة الرجل ما فوق الركبة ودون السرّة لقوله صلى الله عليه وسلم: "وإذا زوج أحدكم خادمه عبده أو أجيره، فلا ينظر إلى ما دون السرّة وفوق الركبة" رواه أبو داود (496) من حديث عبد الله بن عمرو بن العاص رضي الله عنهما، وإسناده حسن، والمعنى: أن السيد إذا زوّج خادمه وهو أمته، فليس لذلك الخادم وهو الأمة أن ينظر إلى عورة السيد لأنّه بتزويجها انتقلت منفعة الاستمتاع إلى الزوج، فخرج بذلك عن حكم قوله صلى الله عليه وسلم: "احفظ عورتك إلاّ من زوجتك أو مما ملكت يمينك"، ويدل لذلك أيضاً قوله

(1/32)

صلى الله عليه وسلم: "غطِّ فخذك فإنها من العورة" أخرجه الترمذي (2798) عن جرهد، وقال: حديث حسن، وقال البخاري في صحيحه: [باب ما يذكر في الفخذ ويروى عن ابن عباس وجرهد ومحمد بن جحش عن النبي صلى الله عليه وسلم: "الفخذ عورة" وقال أنس: حسر النبي صلى الله عليه وسلم عن فخذه، وحديث أنس أسند، وحديث جرهد أحوط، حتى يخرج من اختلافهم] . صحيح البخاري مع الفتح (1/478) .
والإجماع الذي ذكره الشيخ، حكاه ابن قدامة في المغني (2/284) عن ابن عبد البر، وقد جاءت السّنّة بأن المصلي مع ستر عورته يستر عاتقه في الصلاة، فعن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: "لا يصلي أحدكم في الثوب الواحد ليس على عاتقيه منه شيء" أخرجه البخاري (359) ومسلم (1151) .
والمرأة عورة لقوله صلى الله عليه وسلم: "المرأة عورة، فإذا خرجت استشرفها الشيطان" رواه الترمذي (1173)

(1/33)

عن عبد الله بن مسعود، وقال: هذا حديث حسن صحيح غريب، وانظر إرواء الغليل (273) ، فيجب على المرأة ستر بدنها حتى وجهها عن الرجال الأجانب، قال شيخنا محمد الأمين الشنقيطي رحمه الله في كتابه أضواء البيان في تفسير سورة الأحزاب (6/596) عن هذا الحديث: "وما جاء فيه من كون المرأة عورة، يدل على الحجاب للزوم ستر كل ما يصدق عليه اسم العورة"، وذكر شيخنا أيضاً (6/585-586) أن حكم تغطية الوجه لأمهات المؤمنين مما أجمع عليه أهل العلم، وأن الآيات التي نزلت في أمرهن بالحجاب تشتمل على قرينتين تدلان على أن الحكم ليس خاصّاً بهن، بل لهن ولسائر نساء الأمة:
الأولى: تعليل الأمر بالحجاب بقوله تعالى: {ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ} [الأحزاب:53] ، وذلك

(1/34)

أنه إذا قيل ذلك فيهن مع ما أكرمهن الله به من الطهارة والبعد عن الريبة، فإن غيرهن من نساء الأمة اللاتي لم يظفرن بمثل ما ظفرت به أمهات المؤمنين من باب أولى.
والثانية: في قوله عزّ وجلّ: {يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ} [الأحزاب: 59] ، لأن الأمر بالإدناء عليهن من الجلابيب، كما أُمر به أمهات المؤمنين فقد أُمر به بناته صلى الله عليه وسلم ونساء المؤمنين، وهو يدل على أن الحكم ليس خاصّاً بأمهات المؤمنين بل لهن ولغيرهن".
وأشار بعد ذلك رحمه الله إلى أنه لو كان الحكم خاصاً بهن على سبيل الفرض فإنهن قدوة حسنة لغيرهن من النساء، فقال (6/592) : "وإذا علمت بما ذكرنا أن حكم آية الحجاب عام وأن ما ذكرنا معها من الآيات فيه الدلالة على احتجاب جميع بدن المرأة عن

(1/35)

الرجال الأجانب، علمت أن القرآن دلّ على الحجاب، ولو فرضنا أن آية الحجاب خاصة بأزواجه صلى الله عليه وسلم فلا شك أنهن خير أسوة لنساء المسلمين في الآداب الكريمة المقتضية للطهارة التامّة وعدم التدنس بأنجاس الريبة، فمن يحاول منع نساء المسلمين كالدعاة للسفور والتبرج والاختلاط اليوم، من الاقتداء بهن في هذا الأدب السماوي الكريم المتضمن سلامة العرض والطهارة من دنس الريبة غاش لأمة محمد صلى الله عليه وسلم، مريض القلب كما ترى".
ومن أوضح ما يستدل به من السّنّة على وجوب تغطية المرأة وجهها عن الرجال الأجانب، ما جاء فيها أن النساء يغطين أقدامهن، فعن عبد الله بن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "من جرّ ثوبه خيلاء لم ينظر الله إليه يوم القيامة"، فقالت أم سلمة: فكيف يصنعن النساء بذيولهن؟ قال: "يرخين شبراً"، فقالت:

(1/36)

إذن تنكشف أقدامهن. قال: "فيرخينه ذراعاً لا يزدن عليه". رواه أهل السنن وغيرهم، وقال الترمذي (1731) هذا حديث حسن صحيح.
فإن مجيء الشريعة بتغطية النساء أقدامهن يدل دلالة واضحة على أن تغطية الوجه واجب، لأنه موضع الفتنة والجمال من المرأة، وتغطيته أولى من تغطية الرجلين.
والمرأة الحرة في الصلاة تغطي جميع بدنها إلاّ وجهها، وهذا الذي ذكره الشيخ رحمه الله قد عزاه في المغني (2/326) إلى مذهب الإمام أحمد، وذكر له رواية أخرى، وهي جواز كشف الكفين أيضاً وعزاه إلى مالك والشافعي، وعزا إلى أبي حنيفة جواز كشف القدمين مع الوجه واليدين، وإذا كان عند المرأة رجال أجانب وهي تصلي فإنها تغطي وجهها، قال في المغني (2/331) : "قال ابن عبد البر: وقد أجمعوا على أن على المرأة أن تكشف وجهها في الصلاة والإحرام".

(1/37)

والاقتصار على كشف الوجه في الصلاة، وهو الذي أجمع عليه العلماء هو الأولى والأحوط.
وأما الأمَة فإنها إذا صلت مكشوفة الرأس فإن صلاتها صحيحة في قول عامة أهل العلم إلاّ الحسن كما حكاه في المغني (2/331) وفي كشف غير الرأس خلاف بين أهل العلم، والأولى للأمة أن تكون كالحرّة في الاحتشام والستر في جميع أحوالها في الصلاة وغيرها.
قوله: [الشرط السابع: دخول الوقت، والدليل من السّنّة حديث جبريل عليه السلام أنه أمّ النبي صلى الله عليه وسلم في أول الوقت وفي آخره فقال: "يا محمد الصلاة بين هذين الوقتين" وقوله تعالى {إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَاباً مَوْقُوتاً} [النساء:103] ، أي: مفروضاً في الأوقات، ودليل الأوقات قوله تعالى: {أَقِمِ الصَّلاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ

(1/38)

الْفَجْرِ كَانَ مَشْهُوداً} [الإسراء: 78] "] .
يشترط لصحّة الصلاة أداء الصلوات الخمس في أوقاتها، فلا يجوز أن تصلى قبل أوقاتها، وإن صليت وجب إعادتها ولا يجوز تأخيرها عن وقتها، فلو أخرها حتى خرج وقتها، فإن كان لنوم لا تفريط معه أو نسيان قضاها ولا إثم عليه، وإن كان لغير ذلك أثم وقضاها.
وحديث إمامة جبريل النبي صلى الله عليه وسلم في يومين، جاء عن جماعة من الصحابة منهم: ابن عباس وجابر وهو عند أبي داود (393-394) ، والترمذي (149-150) ، وانظر التعليق على حديث (3081) وحديث (11249) من مسند الإمام أحمد، ومن أوضح ما جاء في بيان أوقات الصلوات الخمس، حديث عبد الله بن عمرو رضي الله عنهما في صحيح مسلم (612) أن رسول الله صلى الله عليه وسلم قال: "وقت الظهر إذا زالت الشمس، وكان ظل

(1/39)

الرجل كطوله، ما لم تحضر العصر، ووقت العصر ما لم تصفرّ الشمس، ووقت صلاة المغرب ما لم يغب الشفق، ووقت صلاة العشاء إلى نصف الليل الأوسط، ووقت صلاة الصبح من طلوع الفجر، ما لم تطلع الشمس، فإذا طلعت الشمس فأمسك عن الصلاة، فإنها تطلع بين قرني الشيطان".
قوله: [الشرط الثامن: استقبال القبلة، والدليل قوله تعالى: {قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُ مَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ} [البقرة:144]] .
يشترط في أداء الصلوات أن تكون إلى جهة القبلة، وهي الكعبة المشرّفة، فإن كان في حضر أو كان لديه من يخبره بجهة القبلة وجب عليه السؤال عن جهتها، ولا يجوز له أن يصلي باجتهاد منه، ولديه من يخبره، فإن صلّى وكان إلى غير جهة القبلة وجب عليه

(1/40)

الإعادة، أما إن كان في سفر فإنه يجتهد في معرفة جهتها، فإن صلّى وتبيّن أن الصلاة إلى غير جهة القبلة، فإن صلاته صحيحة لقوله تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن:16] ، ويجوز للمسافر أن يصلي النوافل كلها على مركوبه إلى غير جهة القبلة، وقد ثبتت السّنّة في ذلك عن جماعة من الصحابة منها: حديث عامر بن ربيعة رضي الله عنه قال: "رأيت رسول الله صلى الله عليه وسلم وهو على الراحلة يسبّح، يومىء برأسه قبل أي وجه توجه، ولم يكن رسول الله صلى الله عليه وسلم يصنع ذلك في الصلاة المكتوبة" رواه البخاري (1097) ومسلم (701) ، وإذا أراد المسافر النافلة على الدابة استقبل القبلة عند دخوله فيها ثم توجه إلى أي جهة يريد، لحديث أنس بن مالك رضي الله عنه عند أبي داود (1225) : "أن رسول الله صلى الله عليه وسلم كان إذا سافر فأراد أن يتطوع استقبل بناقته القبلة فكبّر ثم صلّى حيث وجهه ركابه"، قال الحافظ ابن حجر في البلوغ: وإسناده

(1/41)

حسن. وقال شيخنا الشيخ عبد العزيز بن باز رحمه الله في حاشيته عليه (1/176) : "هو كما قال المؤلف، رجاله ثقات لا بأس بهم، وبذلك يكون هذا الحديث مخصّصاً للأحاديث الأخرى المطلقة في استقباله صلى الله عليه وسلم جهة سيره في السفر".
قوله: [الشرط التاسع: النية، ومحلها القلب والتلفظ بها بدعة، والدليل حديث: "إنما الأعمال بالنيات وإنما لكل امرىء ما نوى"] .
النية في الصلاة وغيرها من العبادات شرط، فلا تصح الصلاة بدون نية، لقوله صلى الله عليه وسلم: "إنما الأعمال بالنيات" أخرجه البخاري (1) ومسلم (1907) ، وبالنية يكون التمييز بين فرض وفرض، وفرض ونفل، وقد تقدّم عند ذكر شرط النية من شروط الوضوء أنه لا يجوز تلفظ الإنسان بما نواه، إلاّ في مناسك الحج فيجوز أن يتلفظ بما نواه فيقول: "لبيك عمرة أو لبيك حجّاً أو لبيك عمرة وحجّاً"

(1/42)

أركان الصلاة
قوله: [وأركان الصلاة أربعة عشر: القيام مع القدرة، وتكبيرة الإحرام، وقراءة الفاتحة، والركوع، والرفع منه، والسجود على الأعضاء السبعة، والاعتدال منه، والجلسة بين السجدتين، والطمأنينة في جميع الأركان، والترتيب، والتشهد الأخير، والجلوس له، والصلاة على النبي صلى الله عليه وسلم، والتسليمتان] .
ركن الشيء في اللغة جانبه الأقوى، والصلاة في اللغة الدعاء، وفي الشرع: أقوال وأفعال مخصوصة مفتتحة بالتكبير مختتمة بالتسليم، وأركان الصلاة من أجزائها، والفرق بين الشرط والركن، أن ركن الشيء جزء منه داخل فيه، وأما الشرط، فليس من أجزائه، بل هو إما متقدّم عليه ومصاحب له كالطهارة، أو مصاحب له كاستقبال القبلة.

(1/43)

قوله: [الركن الأول: القيام مع القدرة، والدليل قوله تعالى: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ} [البقرة:238]] .
يجب في صلاة الفرض أن يصلي المرء قائماً إذا كان قادراً على القيام، ومن صلى جالساً مع قدرته عليه لم تصح صلاته، ويدل لذلك حديث عمران بن حصين رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " صل قائماً فإن لم تستطع فقاعداً، فإن لم تستطع فعلى جنب". رواه البخاري (1117) .
أما في صلاة النافلة، فيجوز أن يصليها وهو جالس، وأجره على النصف من أجر القائم، والأفضل أن يصليها قائماً ليحصل الأجر كاملاً، لحديث عبد الله ابن عمرو بن العاص رضي الله عنهما في ذلك، أخرجه مسلم (735) ، وإذا لم يستطع المريض أن يصلي قائماً، فصلى الفرض والنفل جالساً فله الأجر

(1/44)

كاملاً، لقوله صلى الله عليه وسلم في حديث أبي موسى رضي الله عنه: "إذا مرض العبد أو سافر كتب له مثل ما كان يعمل مقيماً صحيحاً". رواه البخاري (2996) .
قوله: [الثاني تكبيرة الإحرام، والدليل حديث: "تحريمها التكبير وتحليلها التسليم"] .
تكبيرة الإحرام، أول تكبيرات الصلاة، وهي في الصلاة كالإحرام في الحج والعمرة، وإنما سميت تكبيرة الإحرام لأنه يحرم على المصلي إذا دخل في صلاته بهذه التكبيرة، أمورٌ كانت حلالاً له قبل ذلك كالأكل والشرب والكلام وغير ذلك، ولهذا قال صلى الله عليه وسلم: "تحريمها التكبير وتحليلها التسليم". رواه الترمذي وغيره عن علي رضي الله عنه وقال (3) : هذا الحديث أصح شيء في هذا الباب وأحسن. وانظر إرواء الغليل (301) .
قوله: [وبعدها الاستفتاح، وهو سنّة، قول: "سبحانك اللهم وبحمدك، وتبارك اسمك، وتعالى

(1/45)

جدك، ولا إله غيرك". ومعنى (سبحانك اللهم) : أي أنزهك التنزيه اللائق بجلالك. (وبحمدك) : أي ثناء عليك. (وتبارك اسمك) : أي البركة تنال بذكرك. (وتعالى جدك) : أي جلّت عظمتك. (ولا إله غيرك) : أي لا معبود في الأرض ولا في السماء بحق سواك يا الله] .
الاتيان بدعاء الاستفتاح سراً بعد تكبيرة الإحرام وقبل القراءة من سنن الصلاة ومستحباتها، وقد ثبت عن النبي صلى الله عليه وسلم بصيغ متعدّدة، يأتي المصلي بأحدها في صلاته، ولا يجمع بينها في صلاة واحدة، وهذا الذي ذكره الشيخ أحدها وهو عن عمر وعائشة وأبي سعيد رضي الله عنهم، وانظر إرواء الغليل (340) و (341) ، ثم إن الشيخ رحمه الله شرح هذا الدعاء، وفي الجمع بين التسبيح والتحميد تنزيه الله عزّ وجلّ عن كلّ ما لا يليق به، وإثبات كل كمال يليق به، و (تبارك) على وزن تفاعل، من البركة، وكل خير

(1/46)

وبركة إنما ينال بذكره سبحانه وتعالى، كما قال الله عزّ وجلّ: {أَلا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ} وقال: {فَاذْكُرُونِي أَذْكُرْكُمْ} ، وقال صلى الله عليه وسلم: "مثل الذي يذكر ربّه والذي لا يذكر ربّه مثل الحي والميت". رواه البخاري (6407) من حديث أبي موسى رضي الله عنه، ويحتمل أن يكون المراد بالاسم الأسماء، فيكون من قبيل إضافة المفرد إلى معرفة، فيعم، كقوله تعالى: {وَإِنْ تَعُدُّوا نِعْمَتَ اللَّهِ لا تُحْصُوهَا} ، و (تعالى جدك) هو مثل قوله تعالى: {وَأَنَّهُ تَعَالَى جَدُّ رَبِّنَا مَا اتَّخَذَ صَاحِبَةً وَلا وَلَداً} ، وهذه الكلمات الثلاث، التي جاءت في هذا الدعاء وهي (سبحانك) و (تبارك) و (تعالى) ، لا تقال إلاّ لله تعالى، فلا يقال لغيره: سبحانك، وتباركت، وتعاليت، ولا سبحانه وتبارك وتعالى.
قوله: [ (أعوذ بالله من الشيطان الرجيم) : معنى (أعوذ) : ألوذ وألتجىء وأعتصم بك يا الله من

(1/47)

الشيطان الرجيم، المطرود، المبعد عن رحمة الله؛ لا يضرّني في ديني، ولا في دنياي] .
وبعد الاستفتاح وقبل القراءة يأتي بالاستعاذة، وقد ذكرها الشيخ وشرحها، وقد قال الله عزّ وجلّ: {فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ} [النحل:98] ، أي: إذا أردت قراءته، قال ابن كثير في تفسير هذه الآية: " وهذا أمر ندب ليس بواجب، حكى الإجماع على ذلك أبو جعفر بن جرير وغيره من الأئمة".
قوله: [وقراءة الفاتحة ركن في كل ركعة، كما في حديث: "لا صلاة لمن لم يقرأ بفاتحة الكتاب" وهي أم القرآن] .
قراءة الفاتحة في كل ركعة من ركعات الصلاة واجبة على الإمام والمأموم والمنفرد، لقوله صلى الله عليه وسلم: "لا صلاة لمن لم يقرأ بفاتحة الكتاب". رواه البخاري

(1/48)

(756) ومسلم (393) . والمأموم يقرؤها خلف إمامه في الصلاة السرية والجهرية، ويدل لقراءتها خلفه في الجهرية حديث رجل من أصحاب النبي صلى الله عليه وسلم قال: قال رسول الله صلى الله عليه وسلم: "لعلكم تقرؤون خلف الإمام والإمام يقرأ"، قالوا: إنا لنفعل ذلك. قال: "فلا تفعلوا، إلاّ أن يقرأ أحدكم بأم الكتاب "، أو قال: "فاتحة الكتاب". رواه أحمد في مسنده (18070) بإسناد صحيح، وجاء مثل ذلك من حديث عبادة بن الصامت رضي الله عنه، وفي إسناده محمد بن إسحاق، وقد صرّح بالتحديث، فأمن تدليسه، رواه أحمد في المسند (22745) ، ويجمع بين هذا وبين ما جاء من حديث انتهاء الناس عن القراءة خلف الإمام، وحديث: "من كان له إمام فقراءته قراءة له"، وحديث: "وإذا قرأ فأنصتوا"، بحمل ذلك على قراءة غير الفاتحة.
ثم إن الشيخ رحمه الله فسّر الفاتحة تفسيراً موجزاً

(1/49)

فقال:
[ {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ} : بركة واستعانة] .
والمعنى أن المسلم يأتي بالبسملة تبركاً باسم الله ومستعيناً بالله في قراءته، وكذلك الحال في أي شيء يأتي بالتسمية قبله، يأتي بها تبركاً واستعانة، ويقرأ البسملة سرّاً، والبسملة آية من القرآن، وهل هي آية من كل سورة؟ أو آية مستقلة للفصل بين السور، وهل هي آية من سورة الفاتحة أو ليست منها؟ أقوال لأهل العلم، ويدل على أنها من القرآن أن الصحابة أدخلوها في المصحف، ولم يدخلوا فيه إلاّ ما هو قرآن، وجاء في سنن أبي داود بسند صحيح (788) عن ابن عباس رضي الله عنهما قال: "كان النبي صلى الله عليه وسلم لا يعرف فصل السورة حتى تنزل عليه بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ".
ولا خلاف بين أهل العلم في أن البسملة بعض

(1/50)

آية في أثناء سورة النمل، وسورة الفاتحة سبع آيات، فمن قال من العلماء إنها آية من الفاتحة عدَّ البسملة في السبع، ومن قال إنها ليست من الفاتحة، جعل السابعة {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} ، ومما استدل به على أن البسملة ليست آية من الفاتحة قوله صلى الله عليه وسلم في الحديث القدسي: "قال الله عزّ وجلّ: قسمت الصلاة بيني وبين عبدي نصفين ولعبدي ما سأل، فإذا قال العبد: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} قال الله تعالى: حمدني عبدي ... " الحديث، رواه مسلم عن أبي هريرة (395) ، فلم يذكر البسملة فيها.
قوله: [ {الْحَمْدُ لِلَّهِ} : الحمد ثناء، والألف واللام لاستغراق جميع المحامد، وأما الجميل الذي لا صنع له فيه مثل الجمال ونحوه: فالثناء به يسمى مدحاً لا حمداً] .
حمد العباد ربّهم عبادةٌ، وهو من توحيد الألوهية

(1/51)

الذي هو توحيد الله بأفعال العباد، والله سبحانه وتعالى هو أهل الحمد والثناء على كل نعمة حصلت للعباد، سواء كان لأحد من العباد سبب فيها أو لم يكن، لأن الفضل في ذلك كلِّه لله سبحانه وتعالى، كما قال تعالى: {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ} [النحل:53] ، وقال صلى الله عليه وسلم في وصيته لابن عباس: "واعلم أن الأمة لو اجتمعوا على أن ينفعوك لم ينفعوك إلاّ بشيء قد كتبه الله لك"، فجميع المحامد على الحقيقة لله فهو سبحانه وحده المحمود على كل حال، وأما العباد، فما كان منهم من جميل اختياري كالبر والإحسان وفعل المعروف فإنهم يحمدون ويثنى عليهم فيه، وما كان فيهم من جميل لا صُنع لهم فيه، كالجمال وحُسن الخِلقة فإنهم يُمدحون فيه ولا يحمدون عليه.
قوله: [ {رَبِّ الْعَالَمِينَ} : الرب: هو المعبود، الخالق، الرازق، المالك، المتصرف، مربي جميع الخلق

(1/52)

بالنعم. "العالمين": كل ما سوى الله عالم وهو رب الجميع] .
وهذا فيه توحيد ربوبيته وأسمائه وصفاته، فإن توحيد الربوبية، توحيده بأفعاله سبحانه وتعالى، فهو واحد في الخلق والرَّزق والإحياء والإماتة، لا شريك له في ربوبيته، ولا شريك له في ألوهيته، وله سبحانه وتعالى الأسماء الحسنى، والصفات العلى، وقد جاء في هذه الآية {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} اسمان من أسماء الله وهما "الله، والرب"، وقد قال الله عزّ وجلّ: {سَلامٌ قَوْلاً مِنْ رَبٍّ رَحِيمٍ} [يس:58] .
قوله: [ {الرَّحْمَنِ} : رحمة عامة جميع المخلوقات. {الرَّحِيمِ} : رحمة خاصة بالمؤمنين، والدليل قوله تعالى: {وَكَانَ بِالْمُؤْمِنِينَ رَحِيماً} ] .
الرحمن والرحيم: اسمان من أسماء الله، وهما يدلان على صفة من صفاته وهي الرحمة، وأسماء الله

(1/53)

عزّ وجلّ كلّها مشتقة، تدل على معان هي الصفات، فيؤخذ من كل اسم من أسمائه صفة من صفاته، والرحمن أعم من الرحيم؛ وهو لا يطلق إلاّ على الله، فلا يقال لغيره رحمن، وأما الرحيم، فيطلق على الله وعلى غيره، وقد قال الله تعالى عن نبيه صلى الله عليه وسلم: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ} [التوبة:128] .
قوله [ {مَالِكِ يَوْمِ الدِّينِ} : يوم الجزاء والحساب، يوم كل يجازى بعمله، إن خيراً فخير، وإن شراً فشر، والدليل قوله تعالى: {وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ ثُمَّ مَا أَدْرَاكَ مَا يَوْمُ الدِّينِ يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئاً وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} [الانفطار: 17-19] ، والحديث عنه صلى الله عليه وسلم: "الكيس من دان نفسه وعمل لما بعد الموت، والعاجز من أتبع نفسه هواها

(1/54)

وتمنى على الله الأماني] .
الله سبحانه وتعالى مالك كل شيء، وهو مالك الدنيا والآخرة، وإنما خصّ يوم الدين هنا بأن الله مالكه، لأنه اليوم الذي يخضع فيه الخلائق لرب العالمين، وهذا بخلاف الدنيا، فإنه وُجد فيها من عتى وتجبّر، وقال: (أنا ربكم الأعلى) ، وقال: (ما علمت لكم من إله غيري) ، والحديث الذي ذكره الشيخ أخرجه الترمذي (2459) وفي إسناده أبو بكر بن أبي مريم وهو ضعيف.
قوله: [ {إِيَّاكَ نَعْبُدُ} : أي لا نعبد غيرك، عهد بين العبد وبين ربّه ألاّ يعبد إلاّ إياه. {وَإِيَّاكَ نَسْتَعِينُ} : عهد بين العبد وبين ربّه ألاّ يستعين بأحد غير الله] .
قال الله عزّ وجلّ: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات:56] ، وتقديم المفعول وهو

(1/55)

(إياك) في العبادة والاستعانة، فيه قصر واختصاص، قصر العبادة على الله واختصاصه بها، فلا يُعبد إلاّ الله، ولا يُستعان إلاّ بالله، فلا يطلب العبد العون من الملائكة ولا الجن ولا الغائبين، أما طلبه العون من إنسان حاضر يقدر على إعانته ومساعدته في تحصيل نفع أو دفع ضرٍّ، فهذا سائغ لا محذور فيه.
قوله: [ {اهْدِ نَا الصِّرَاطَ الْمُسْتَقِيمَ} : معنى {اهْدِنَا} : دلنا، وأرشدنا، وثبتنا، و {الصِّرَاطَ} : الإسلام، وقيل: الرسول، وقيل: القرآن، والكل حق، و {الْمُسْتَقِيمَ} : الذي لا عوج فيه] .
حاجة العباد إلى الهداية إلى الصراط المستقيم فوق كل حاجة، وضرورتهم إليها فوق كل ضرورة، وحاجتهم إليها أعظم من حاجتهم إلى الطعام والشراب، لأن الطعام والشراب سبب بقائهم في هذه الحياة الدنيا، وأما هدايتهم الصراط المستقيم فهي

(1/56)

سبب فلاحهم وسعادتهم في الدنيا والآخرة، وطلب الهداية إلى الصراط المستقيم يتضمن طلب الدلالة والإرشاد إلى طريق الحق والهدى، ويتضمن طلب التوفيق لسلوك الصراط المستقيم، وسؤال العبد ربّه في كل ركعة من ركعات الصلاة الهداية إلى الصراط المستقيم، يتضمن سؤال الله عزّ وجلّ تثبيته على ما حصل له من الهداية، ويتضمن طلب المزيد من الهداية كما قال عزّ وجلّ: {وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدىً وَآتَاهُمْ تَقْوَاهُمْ} [محمد:17] ، ولا تنافي بين تفسير (اهْدِنَا) بدُلّنا وأرشدنا وثبّتنا، وتفسير الصراط المستقيم بالإسلام، والرسول، والقرآن، لأن ذلك من قبيل اختلاف التنوع، وليس من قبيل اختلاف التضاد، ولهذا قال الشيخ: والكل حق، وتفسيرات السلف غالباً تكون من هذا القبيل، إما تفسيرٌ بألفاظ متقاربة كلها حق، ولا تنافي بينها كما هنا، وإما تفسير بالمثال وهو أن يفسر لفظ عام ببعض أجزائه، مثل

(1/57)

قوله تعالى: {رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً} [البقرة:201] ، فإن تفسير حسنة الدنيا بالزوجة الصالحة أو الولد الصالح أو المال الطيب، لا منافاة بينها وهو من قبيل التفسير بالمثال.
قوله: [ {صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} : طريق المنعم عليهم، والدليل قوله تعالى: {وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقاً} [النساء:69] ، {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ} : وهم اليهود‘ معهم علم ولم يعملوا به، تسأل الله أن يجنبك طريقهم، {وَلا الضَّالِّينَ} : وهم النصارى؛ يعبدون الله على جهل وضلال، تسأل الله أن يجنبك طريقهم، ودليل الضالين، قوله تعالى: {قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالاً الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ

(1/58)

يُحْسِنُونَ صُنْعاً} [الكهف:103] ، والحديث عنه صلى الله عليه وسلم: "لتتبعن سنن من قبلكم حذو القذّة بالقذّة، حتى لو دخلوا جحر ضبٍّ لدخلتموه"، قالوا: يا رسول الله! اليهود والنصارى؟ قال: "فمن" أخرجاه، والحديث الثاني: "افترقت اليهود على إحدى وسبعين فرقة، وافترقت النصارى على اثنتين وسبعين فرقة، وستفترق هذه الأمة على ثلاث وسبعين فرقة، كلها في النار إلاّ واحدة".
قلنا: من هي يا رسول الله؟ قال: "من كان على مثل ما أنا عليه وأصحابي"] .
الصراط المستقيم الذي يسأل المسلم ربه أن يهديه إياه، هو طريق المُنعم عليهم من النبيين والصدِّيقين والشهداء والصالحين، كما قال عزّ وجلّ: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} [الأنعام:

(1/59)

153] ، وهو يسأل الله عزّ وجلّ في كل ركعة من ركعات صلاته أن يهديه طريق الحق والهدى، وأن يجنّبه طريق أهل الضلالة والغواية من اليهود والنصارى، وحديث: "لتتبعن سنن من كان قبلكم ... "، رواه البخاري (7320) ومسلم (2669) عن أبي سعيد، وأوله عند البخاري بلفظ: "لتتبعن سنن من كان قبلكم شبراً شبراً، وذراعاً ذراعاً"، وعند مسلم بلفظ: "لتتبعن الذين من قبلكم شبراً بشبرٍ، وذراعاً بذراع".
وحديث افتراق الأمة جاء عن جماعة من أصحاب النبي صلى الله عليه وسلم، انظر تخريجه في التعليق على الحديث رقم (16937) من مسند الإمام أحمد، وانظر السلسلة الصحيحة للألباني (203-204) ، وقد نقل تصحيحه عن ابن تيمية والشاطبي والعراقي.
والمراد بالأمة في الحديث أمة الإجابة، وهذه الثلاث والسبعون فرقة مسلمون، فرقة ناجية وهم

(1/60)

الذين على ما كان عليه النبي صلى الله عليه وسلم وأصحابه، واثنتان وسبعون فرقة متوعدون بالنار لانحرافهم عن طريق الحق، وأمرهم إلى الله إن شاء عذبهم وإن شاء عفا عنهم، وأما أمة الدعوة، فهم كل إنسي وجنّيّ من حين بعثته صلى الله عليه وسلم إلى قيام الساعة، ويدخل فيهم اليهود والنصارى، وسائر ملل الكفر، لقوله صلى الله عليه وسلم: "والذي نفس محمد بيده، لا يسمع بي أحد من هذه الأمّة يهودي ولا نصراني، ثم يموت ولم يؤمن بالذي أرسلت به إلاّ كان من أصحاب النار". رواه مسلم (386) عن أبي هريرة رضي الله عنه، وانظر فتاوى شيخ الإسلام (7/218) ، وفتاوى اللجنة الدائمة (2/157) .
قوله: [والركوع والرفع منه، والسجود على الأعضاء السبعة، والاعتدال منه، والجلسة بين السجدتين، والدليل قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا

(1/61)

ارْكَعُوا وَاسْجُدُوا} [الحج:77] ، والحديث عنه صلى الله عليه وسلم: "أمرت أن أسجد على سبعة أعظم"، والطمأنينة في جميع الأفعال، والترتيب بين الأركان، والدليل حديث المسيء صلاته عن أبي هريرة قال: بينما نحن جلوس عند النبي صلى الله عليه وسلم إذ دخل رجل فصلى فسلم على النبي صلى الله عليه وسلم فقال: "ارجع فصل فإنك لم تصل" فعلها ثلاثاً، ثم قال: والذي بعثك بالحق نبياً، لا أحسن غير هذا، فعلمني، فقال له النبي صلى الله عليه وسلم: "إذا قمت إلى الصلاة فكبر، ثم اقرأ ما تيسر معك من القرآن، ثم اركع حتى تطمئن راكعاً، ثم ارفع حتى تعتدل قائماً، ثم اسجد حتى تطمئن ساجداً، ثم ارفع حتى تطمئن جالساً، ثم افعل ذلك في صلاتك كلها"] .
هذه سبعة من أركان الصلاة كلها أفعال، وقد دلّ عليها جميعها حديث المسيء صلاته، رواه البخاري (757) ومسلم (397) عن أبي هريرة رضي الله عنه، وحديث

(1/62)

السجود على الأعضاء السبعة أخرجه البخاري (812) عن ابن عباس رضي الله عنهما قال: قال النبي صلى الله عليه وسلم: "أمرت أن أسجد على سبعة أعظم: على الجبهة - وأشار بيده على أنفه - واليدين والركبتين وأطراف القدمين، ولا نكفت الثياب والشعر"، ورواه مسلم أيضاً (490) .
والطمأنينة في الأركان: الهدوء وعدم العجلة، فلا ينقر هذه الأفعال، بل يطمئن فيها، سواء طال الاطمئنان أو قصر، وأما الترتيب فيأتي بها مرتّبة، القيام ثم الركوع، ثم الرفع منه، ثم السجود، ثم الجلوس بين السجدتين، فلو سجد ناسياً قبل أن يركع وجب عليه أن يرجع ليأتي بالركوع ثم السجود، ولا يعتدّ بالسجود الذي حصل منه سهواً.
قوله: [والتشهد الأخير ركن مفروض، كما في الحديث عن ابن مسعود رضي الله عنه قال: كنا نقول قبل أن

(1/63)

يفرض علينا التشهد: السلام على الله من عباده، السلام على جبريل وميكائيل، فقال النبي صلى الله عليه وسلم: "لا تقولوا: السلام على الله من عباده، فإن الله هو السلام، ولكن قولوا: التحيات لله، والصلوات والطيبات، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين، أشهد أن لا إله إلا الله، وأشهد أن محمداً عبده ورسوله"، ومعنى "التحيات": جميع التعظيمات لله ملكاً واستحقاقاً، مثل: الانحناء والركوع، والسجود، والبقاء والدوام، وجميع ما يعظم به رب العالمين فهو لله، فمن صرف منه شيئاً لغير الله فهو مشرك كافر، و "الصلوات" معناها: جميع الدعوات، وقيل: الصلوات الخمس، و "الطيبات لله": الله طيب، ولا يقبل من الأقوال والأعمال إلاّ طيبها، "السلام عليك أيها النبي ورحمة الله وبركاته": تدعو للنبي صلى الله عليه وسلم بالسلامة والرحمة

(1/64)

والبركة، والذي يدعى له ما يدعى مع الله، "السلام علينا وعلى عباد الله الصالحين"، تسلم على نفسك، وعلى كل عبد صالح في السماء والأرض، والسلام دعاء، والصالحون يدعى لهم ولا يدعون مع الله، "أشهد أن لا إله إلاّ الله" وحده لا شريك له، تشهد شهادة اليقين أن لا يعبد في الأرض ولا في السماء بحق إلاّ الله، وشهادة أن محمداً رسول الله: بأنه عبد لا يعبد، ورسول لا يكذّب، بل يطاع ويتّبع، شرفه الله بالعبودية، والدليل قوله تعالى: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً} [الفرقان:1]] .
التشهد الذي يكون قبل السلام من كل صلاة ركن من أركان الصلاة، وهذا هو الركن الحادي عشر، والركن الثاني عشر: الجلوس له، فلو سلّم بعد السجود، ترك ركنين، ولو جلس ونسي أن يتشهد،

(1/65)

ترك ركناً واحداً، وتركهما معاً أو ترك التشهد وحده مبطل للصلاة، والتشهد جاء عن النبي صلى الله عليه وسلم بصيغ متعدّدة، يحصل أداء الواجب بأي واحد منها ولا يجمع بينها في صلاة واحدة، والتشهد الذي ذكره الشيخ هو تشهد عبد الله بن مسعود رضي الله عنه، وقد جاء في بعض رواياته أن النبي صلى الله عليه وسلم كان يعلمهم إياه كما يعلمهم السورة من القرآن، وسمي تشهداً لأنه خُتم بأشهد أن لا إله إلاّ الله وأشهد أن محمداً عبده ورسوله، وهذا التشهد أخرجه البخاري (831) ومسلم (402) ، وعند البخاري (6265) بعد ذكر التشهد زيادة: "وهو بين ظهرانينا، فلما قبض قلنا: السلام - يعني - على النبي صلى الله عليه وسلم" والمعنى: أن الصحابة كانوا يقولون: "السلام عليك أيها النبي ورحمة الله وبركاته" بكاف الخطاب، فلما توفي صاروا يقولون: "السلام على النبي" بالغيبة، لكن جاء في تشهد عمر بن الخطاب

(1/66)

رضي الله عنه في موطأ الإمام مالك (53) بإسناد صحيح عن عبد الرحمن بن عبدٍ القاريّ، أنه سمع عمر بن الخطاب وهو على المنبر، يعلّم الناس التشهد، يقول: قولوا: "التحيات لله"، وفيه: "السلام عليك أيها النبي ورحمة الله وبركاته"، بكاف الخطاب. ففي هذا أن عمر رضي الله عنه كان يعلِّم التشهد وهو على المنبر، ومما علّمه هذه الصيغة.
وهو يدل على أن الصحابة رضي الله عنهم بعد وفاته صلى الله عليه وسلم جاء عنهم هذا وهذا، والأمر في ذلك واسع، فللمصلي أن يقول: السلام عليك أيها النبي ورحمة الله وبركاته، وله أن يقول: السلام على النبي ورحمة الله وبركاته، وقد شرح الشيخ رحمه الله هذا التشهد بهذا الشرح الواضح، وقول الشيخ رحمه الله في معنى "السلام عليك أيها النبي ورحمة الله وبركاته": "تدعو للنبي صلى الله عليه وسلم بالسلامة والرحمة والبركة، والذي

(1/67)

يدعى له ما يدعى مع الله".
وقوله في معنى: "السلام على عباد الله الصالحين": "والسلام دعاء والصالحون يدعى لهم ولا يدعون مع الله".
في هذا تقرير توحيد الألوهية، وأن الدعاء عبادة، وقد قال الله عزّ وجلّ: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} [الجن:18] ، وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: "الدعاء هو العبادة". رواه أبو داود (1479) وغيره بسند صحيح، فلا يدعى إلاّ الله، ولا يستغاث بأحد سواه، كما قال الله عزّ وجلّ: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلاً مَا تَذَكَّرُونَ} [النمل:62] ، والنبي صلى الله عليه وسلم وغيره من المرسلين، والملائكة والصالحين، يدعى لهم الله، ولا يدعون مع الله، فالله سبحانه وتعالى هو الذي يدعى ويرجى، وغيره يدعى

(1/68)

له ولا يدعى، وقوله رحمه الله: "وشهادة أن محمداً رسول الله: بأنه عبد لا يعبد ورسول لا يكذّب، بل يطاع ويتّبع"، المعنى: أن من شأن العبد أن يكون عابداً لا معبوداً، ومن شأن الرسول أن يكون مصدَّقاً ومطاعاً ومتبوعاً، وقد قال رحمه الله في كتابه "الأصول الثلاثة": ومعنى شهادة أن محمداً رسول الله: طاعته فيما أمر وتصديقه فيما أخبر، واجتناب ما عنه نهى وزجر وألاّ يعبد الله إلاّ بما شرع.
وقوله: [ومعنى "التحيات": جميع التعظيمات لله ملكاً واستحقاقاً، مثل الانحناء، والركوع، والسجود، والبقاء، والدوام، وجميع ما يعظم به رب العالمين فهو لله، فمن صرف منه شيئاً لغير الله فهو مشرك كافر] .
العبادة حق الله كما قال الله عزّ وجلّ: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات:56] ، وقال: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ

(1/69)

وَاجْتَنِبُوا الطَّاغُوتَ ... } [النحل:36] ، وقال: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الأنبياء:25] ، فيجب صرف جميع أنواع العبادة لله، ولا يجوز صرف شيء منها لغيره تعالى، فالصلاة لله، والركوع والسجود لله، والاستغاثة بالله، والدعاء لله والتوكل على الله، والاستعاذة بالله، وهكذا جميع أنواع العبادة لله، قال الله عزّ وجلّ: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} [الأنعام:162-163] ، ومن صرف شيئاً من أنواع العبادة لغير الله، فهو مشرك كافر، وهذا الحكم إنما هو على الإطلاق وعلى من بلغته الحجة، وأما الشخص المعين فإذا حصل منه صرف شيء من أنواع العبادة لغير الله، كدعاء الأموات والاستغاثة بهم، وهو جاهل فإنه يتوقّف في تكفيره حتى يُبَيَّن له وتقام عليه الحجّة، وهذا أحد

(1/70)

قولين في المسألة، ذكرهما شيخنا عبد العزيز بن باز رحمه الله في جواب سؤال عن بعض أهل البدع، جاء فيه: "كذلك التوسل بالأولياء قسمان: الأول: التوسل بجاه فلان أو حق فلان، هذا بدعة وليس كفراً. التوسل الثاني: هو دعاؤه بقوله: يا سيدي فلان انصرني أو اشف مريضي، هذا هو الشرك الأكبر وهذا يسمونه توسلاً أيضاً، وهذا من عمل الجاهلية، أما الأول فهو بدعة، ومن وسائل الشرك، قيل له: وقولهم: إنما ندعوه لأنه ولي صالح وكل شيء بيد الله وهذا واسطة. قال: هذا عمل المشركين الأولين، فقولهم: مدد يا بدوي، مدد يا حسين، هذا جنس عمل أبي جهل وأشباهه، لأنهم يقولون: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر:3] ، {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس:18] ، هذا الدعاء كفر وشرك بالله عزّ وجلّ، لكن اختلف العلماء هل يكفر صاحبه أم ينتظر

(1/71)

حتى تقام عليه الحجّة وحتى يبيّن له، على قولين: أحدهما: أن من قال هذا يكون كافراً كفراً أكبر لأن هذا شرك ظاهر لا تخفى أدلّته، والقول الثاني: أن هؤلاء قد يدخلون في الجهل وعندهم علماء سوء أضلّوهم، فلابد أن يبين لهم الأمر ويوضح لهم الأمر حيث يتضح لهم، فإن الله قال: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} [الإسراء:15] ، فإذا وضح لهم الأمر وقال لهم: هذا لا يجوز، قال الله كذا وقال الرسول كذا، بين لهم الأدلة، ثم أصروا على حالهم، كفروا بهذا، وفي كل حال فالفعل نفسه كفر شرك أكبر، لكن صاحبه هو محل نظر هل يكفر أم يقال: أمره إلى الله، قد يكون من أهل الفترة لأنه ما بيّن له الأمر فيكون حكمه حكم أهل الفترات، أمره إلى الله عزّ وجلّ، لأنه بسبب تلبيس الناس عليه من علماء السوء" انتهى. نقلاً من كتاب "سعة رحمة رب العالمين

(1/72)

للجهال المخالفين للشريعة من المسلمين" لسيد بن سعد الدين الغباشي، وفي أول الكتاب رسالة من الشيخ عبد العزيز بن باز رحمه الله للمؤلف بتاريخ: 7/5/1403هـ، تتضمن إقرار الكتاب والإذن بطبعه.
والقول الثاني من القولين وهو التوقف في التكفير، قرّره كثيرون من العلماء، منهم: شيخ الإسلام ابن تيمية، وشيخ الإسلام محمد بن عبد الوهاب، قال شيخ الإسلام ابن تيمية رحمه الله في كتاب الاستغاثة (2/731) : "فإنا بعد معرفة ما جاء به الرسول صلى الله عليه وسلم، نعلم بالضرورة أنه لم يشرع لأمته أن تدعو أحداً من الأموات، لا الأنبياء ولا الصالحين ولا غيرهم، لا بلفظ الاستغاثة ولا بغيرها، ولا بلفظ الاستعاذة ولا بغيرها، كما أنه لم يشرع لأمته السجود لميت ولا لغير ميت ونحو ذلك بل نعلم أنه نهى عن كل هذه الأمور،

(1/73)

وأن ذلك من الشرك الذي حرمه الله ورسوله، لكن لغلبة الجهل، وقلّة العلم بآثار الرسالة في كثير من المتأخرين، لم يكن تكفيرهم بذلك حتى يتبين لهم ما جاء به الرسول صلى الله عليه وسلم، مما يخالفه، ولهذا ما بينت هذه المسألة قط لمن يعرف أصل الإسلام إلاّ تفطّن، وقال: هذا أصل الدين، وكان بعض الأكابر من الشيوخ العارفين من أصحابنا يقول: هذا أعظم ما بينته لنا، لعلمه بأن هذا أصل الدين".
وقال شيخ الإسلام محمد بن عبد الوهاب رحمه الله: "وإذا كنا لا نكفر من عبد الصنم الذي على عبد القادر، والصنم الذي على قبر أحمد البدوي، وأمثالهما لأجل جهلهم وعدم من ينبههم، فكيف نكفر من لم يشرك بالله إذا لم يهاجر إلينا أو لم يكفر ويقاتل، سبحانك هذا بهتان عظيم". الدرر السنية (1/66) ، وقال أيضاً: "بل نشهد الله على ما يعلمه من قلوبنا

(1/74)

بأن من عمل بالتوحيد وتبرأ من الشرك وأهله فهو المسلم في أي زمان وأي مكان، وإنما نكفر من أشرك بالله في إلهيته بعدما نبين له الحجة على بطلان الشرك". مجموع مؤلفات الشيخ محمد بن عبد الوهاب (3/34) ، وقال أيضاً: "ما ذكر لكم عني أني أكفر بالعموم، فهذا من بهتان الأعداء، وكذلك قولهم: إني أقول: من تبع دين الله ورسوله وهو ساكن في بلده أنه ما يكفيه حتى يجيء عندي، فهذا أيضاً من البهتان، إنما المراد اتباع دين الله ورسوله في أي أرض كانت، ولكن نكفر من أقرّ بدين الله ورسوله ثم عاداه وصدّ الناس عنه، وكذلك من عبد الأوثان بعدما عرف أنه دين المشركين وزينه للناس، فهذا الذي أكفره وكل عالم على وجه الأرض يكفر هؤلاء إلاّ رجلاً معانداً أو جاهلاً". مجموع مؤلفات الشيخ (3/33) .
وقال أيضاً: "وأما ما ذكر الأعداء عني أني أكفر

(1/75)

بالظن وبالموالاة أو أكفر الجاهل الذي لم تقم عليه الحجة، فهذا بهتان عظيم يريدون به تنفير الناس عن دين الله ورسوله". مجموع مؤلفات الشيخ (3/14) .
وقال الشيخ عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ في كتاب "منهاج التأسيس والتقديس ص: 98-99": "والشيخ محمد رحمه الله من أعظم الناس توقفاً وإحجاماً عن إطلاق الكفر، حتى أنه لم يجزم بتكفير الجاهل الذي يدعو غير الله من أهل القبور أو غيرهم إذا لم يتيسر له من ينصحه ويبلغه الحجة التي يكفر تاركها، قال في بعض رسائله: "وإذا كنا لا نقاتل من يعبد قبّة الكواز، حتى نتقدم بدعوته إلى إخلاص الدين لله، فكيف نكفر من لم يهاجر إلينا وإن كان مؤمناً موحداً". وقال: وقد سئل عن مثل هؤلاء الجهال، فقرر أن من قامت عليه الحجة وتأهل لمعرفتها يكفر بعبادة القبور".

(1/76)

وقال أيضاً رحمه الله في "مصباح الظلام ص: 499": "فمن بلغته دعوة الرسل إلى توحيد الله ووجوب الإسلام له، وفقه أن الرسل جاءت بهذا لم يكن له عذر في مخالفتهم وترك عبادة الله، وهذا هو الذي يجزم بتكفيره إذا عبد غير الله، وجعل معه الأنداد والآلهة، والشيخ وغيره من المسلمين لا يتوقفون في هذا، وشيخنا رحمه الله قد قرّر هذا وبينه وفاقاً لعلماء الأمة واقتداء بهم ولم يكفر إلاّ بعد قيام الحجة وظهور الدليل حتى إنه رحمه الله توقف في تكفير الجاهل من عباد القبور إذا لم يتيسر له من ينبهه، وهذا هو المراد بقول الشيخ ابن تيمية رحمه الله: حتى يتبين لهم ما جاء به الرسول صلى الله عليه وسلم، فإذا حصل البيان الذي يفهمه المخاطب ويعقله فقد تبين له". وقال أيضاً في "مصباح الظلام ص: 516": "وشيخنا رحمه الله لم يكفر أحدا ابتداء بمجرد فعله وشركه، بل يتوقف

(1/77)

في ذلك حتى يعلم قيام الحجة التي يكفر تاركها، وهذا صريح في كلامه في غير موضع، ورسائله في ذلك معروفة".
وإنما أفضت بذكر النقول عن شيخ الإسلام محمد بن عبد الوهاب في تقرير هذه المسألة، وهي أن تكفير المعين الذي وقع في الشرك في العبادة لجهله، إنما يكون بعد البيان له وإقامة الحجة، لا قبل ذلك، لأن من الجاهلين والحاقدين عليه وعلى دعوته، المبنية على الكتاب والسّنّة، وما كان عليه سلف الأمّة، من يشنع عليه وينفّر من دعوته، برميه بتكفير المسلمين، والتكفير بالعموم، وهو إنما يكفر من قامت عليه الحجة، وبانت له المحجة، ولأن نفراً يسيراً من طلبة العلم من أهل السّنّة فيما علمت يعيبون على من يقرّر ذلك وهو عيب لما قرّره شيخا الإسلام، ابن تيمية ومحمد بن عبد الوهاب وغيرهما من أهل

(1/78)

العلم، ومع ذلك فإن الخطأ في العفو في الأمور المشتبهة، خير من الخطأ في العقوبة، وهم في عيبهم القول الذي قرّره الشيخان والحرص على خلافه يفسحون المجال للمتربصين بأهل السّنّة الذين يصطادون في الماء العكر، فيردّدون صدى نعيق أعداء الإسلام والمسلمين، الذين يزعمون أن تطرف من ابتلي بالتفجير والتدمير، راجع إلى دراسة مناهج التعليم المبنية على كتب الشيخ محمد بن عبد الوهاب وغيره من أهل السّنّة، وهو بهت وزور ممن افتراه أو ردّده، فإن الذين ردّدوا هذا النعيق من أهل هذه البلاد، قد درسوا كما درس غيرهم هذه المناهج، ولم يحصل لهم ضرر منها بل حصل النفع العظيم منها لكل من شاء الله هدايته وتوفيقه، وإنما حصل التطرف من هؤلاء المتطرفين لفهومهم الخاطئة التي شذّوا بها وخرجوا عن جماعة المسلمين، وقدوتهم في ذلك الخوارج الذين

(1/79)

شذّوا وخرجوا على الصحابة نتيجة لفهومهم الخاطئة، ولكل قوم وارث، والله المستعان.
قوله: ["اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم إنك حميد مجيد": الصلاة من الله ثناؤه على عبده في الملأ الأعلى، كما حكى البخاري في صحيحه عن أبي العالية قال: صلاة الله ثناؤه على عبده في الملأ الأعلى، وقيل: الرحمة، والصواب الأول. ومن الملائكة: الاستغفار، ومن الآدميين: الدعاء] .
الركن الثالث عشر من أركان الصلاة: الصلاة على النبي صلى الله عليه وسلم، وأفضل كيفيات الصلاة على النبي صلى الله عليه وسلم، الصلاة الإبراهيمية، التي علّم النبي صلى الله عليه وسلم أصحابه إياها عند سؤالهم عن كيفية الصلاة عليه صلى الله عليه وسلم، وقد جاءت على صيغ متعدّدة، عن جماعة من الصحابة، وأفضلها الكيفية التي جمع النبي صلى الله عليه وسلم فيها بين الصلاة عليه - صلى الله عليه وسلم - وآله، والصلاة على إبراهيم - صلى الله عليه وسلم -

(1/80)

وآله، ففي صحيح البخاري (3370) عن عبد الرحمن ابن أبي ليلى قال: لقيني كعب بن عجرة فقال: ألا أهدي لك هدية سمعتها من النبي صلى الله عليه وسلم؟ فقلت: بلى، فأهدها لي. فقال: سألنا رسول الله صلى الله عليه وسلم فقلنا: يا رسول الله! كيف الصلاة عليكم أهل البيت؟ فإن الله قد علّمنا كيف نسلم. قال: "قولوا: اللهم صلّ على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد، اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد". وقد قال الله عزّ وجلّ: {إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً} [الأحزاب:56] ، وقد علم الصحابة رضي الله عنهم منه كيفية السلام عليه بالتشهد الذي علّمهم النبي صلى الله عليه وسلم إياه، وفيه "السلام عليك أيها النبي ورحمة الله وبركاته"، فسألوه عن كيفية

(1/81)

الصلاة عليه صلى الله عليه وسلم، فأجابهم بالصلاة الإبراهيمية، قال ابن كثير في تفسير هذه الآية: " ومعنى قولهم: أما السلام عليك فقد عرفناه، هو الذي في التشهد الذي كان يعلمهم إياه كما كان يعلمهم السورة من القرآن وفيه: السلام عليك أيها النبي ورحمة الله وبركاته"، وفي مسند الإمام أحمد (17072) ، ومستدرك الحاكم (1/268) وقال: صحيح على شرط مسلم، ووافقه الذهبي عن أبي مسعود الأنصاري رضي الله عنه قال: أقبل رجل حتى جلس بين يدي رسول الله صلى الله عليه وسلم ونحن عنده، فقال: يا رسول الله! أما السلام عليك، فقد عرفناه، فكيف نصلي عليك إذا نحن صلينا عليك في صلاتنا صلى الله عليك ... " الحديث، وفي إسناده عندهما محمد بن إسحاق، وهو مدلّس، وقد صرّح بالتحديث عن محمد بن إبراهيم التيمي فقال: "وحدثني في الصلاة على رسول الله صلى الله عليه وسلم إذا المرء المسلم صلى عليه

(1/82)

في صلاته محمد بن إبراهيم بن الحارث التيمي"، وفي هذا دليل على أنه يجمع في آخر الصلاة بين السلام والصلاة على رسول الله صلى الله عليه وسلم، وقد نقل ابن كثير في تفسيره القول بوجوب الصلاة على النبي صلى الله عليه وسلم بعد التشهد الأخير عن الإمام الشافعي والإمام أحمد، وإسحاق بن راهويه، وحديث أبي مسعود رضي الله عنه الذي تقدّم، يدل على ذلك، كما قال ابن كثير رحمه الله، وجمهور العلماء على القول بعدم الوجوب.
وتعجبني قصة لأحد الفضلاء، وهو الشيخ ثاني المنصور رحمه الله من الجبيل في المنطقة الشرقية من المملكة العربية السعودية سمعتها ممن سمعها منه مضمونها: أنه زار إحدى الدول التي فتن بعض أهلها بالبناء على القبور والغلو في أصحابها، فلقي جماعة في مسجد فيه قبر لمزوه وأهل بلده بأنهم لا يحبون الرسول صلى الله عليه وسلم، فقال لهم: هل في بلادكم حانات للخمور وأماكن

(1/83)

للعهر والفجور؟ قالوا: نعم كثيرة!، فقال: إن بلادنا ليس فيها ولا محل واحد، وقال لهم أيضاً: ما حكم الصلاة على النبي صلى الله عليه وسلم عندكم في الصلاة؟ قالوا مستحبّة، قال: فإنها عندنا ركن، إذا لم يأت بها المصلي في صلاته، لا تصح صلاته، فمن يكون الأولى إذاً بمحبة الرسول صلى الله عليه وسلم؟
وما ذكره رحمه الله واضح في المسألة الأولى، وأما المسألة الثانية فالقول بالاستحباب، قول جمهور العلماء كما تقدّم، لكن ما ذكره لا بأس به، لكونه في مقام المجادلة، والاحتجاج على من لمز أهل السّنّة في هذه البلاد بما هم برآء منه براءة الشمس من اللمس، وأقول إضافة إلى ما ذكره، فإن القضاة في هذه البلاد، يقضون بأحكام الشريعة الرفيعة، وأما ذلك البلد وأكثر البلاد الأخرى، فالقضاة فيها يحكمون بالقوانين الوضعية الوضيعة، وفي هذه البلاد كليات عديدة باسم

(1/84)

كلية الشريعة، ومن خريجيها يختار القضاة، وأما البلاد الأخرى، فجلّها إن لم يكن كلها، إذا وجد فيها شيء من ذلك فإنه يطلق عليه اسم كلية الشريعة والقانون، وهذه التسمية تعادل اسم: كلية الحق والباطل.
وفي عام 1397هـ زرت الباكستان فدعاني جماعة من المحامين لإلقاء كلمة، فاقترحت عليهم فيها أن يبحثوا عن مهن أخرى طيبة غير مهنة المحاماة "الوكالة في الخصومة" في محاكم غير شرعية، وزرت الرئيس ضياء الحق رحمه الله وشكرته على الجهود التي كان يبذلها لتطبيق الشريعة الإسلامية، وكان مما قلته له: إن الفرق بين الشريعة الإسلامية والقوانين الوضعية، كالفرق بين الله وخلقه، لأن الشريعة وحي من الله، والقوانين وضع من خلق الله، وأسأل الله عزّ وجلّ أن يوفق المسلمين لتحكيم شريعة ربهم ليظفروا بسعادة الدنيا والآخرة، وقد قال الله عزّ وجلّ: {أَفَحُكْمَ

(1/85)

الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ} [المائدة:50] ، وقال في حق أهل الكتاب: {وَلَوْ أَنَّهُمْ أَقَامُوا التَّوْرَاةَ وَالْأِنْجِيلَ وَمَا أُنْزِلَ إِلَيْهِمْ مِنْ رَبِّهِمْ لَأَكَلُوا مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ} [المائدة:66] ، وقال تعالى: {فَمَنْ تَبِعَ هُدَايَ فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} [البقرة:38] ، وقال: {فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى} [طه:123-124] ، وقال: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ} [الأعراف:3] .
ولا شك أن محبة الرسول صلى الله عليه وسلم يجب أن تكون في قلب كل مسلم، فوق محبته لأبيه وأمّه وابنه وبنته، لقوله صلى الله عليه وسلم: "لا يؤمن أحدكم حتى أكون أحب إليه من والده وولده والناس أجمعين". رواه البخاري (15) ومسلم (169) عن أنس رضي الله عنه، والعلامة.

(1/86)

الواضحة الجلية لمحبة الرسول صلى الله عليه وسلم، إنما هي اتباعه والسير على نهجه، كما قال الله عزّ وجلّ: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} [آل عمران:31] .
قوله: ["وبارك ... " وما بعدها: سننُ أقوالٍ وأفعالٍ] .
والمعنى: أن المتعين التشهد والصلاة على النبي صلى الله عليه وسلم، وأما (اللهم بارك على محمد) وما بعدها من الذكر، وكذلك الجلوس لهذا الذكر، فسننُ أقوالٍ وأفعالٍ، وسنن الأقوال والأفعال في الصلاة كثيرة، وقد ذكرت في كتب الفقه، ومنها (دليل الطالب) لمرعي بن يوسف (ص:35) .
والركن الرابع عشر: التسليمتان، وبهما يكون الخروج من الصلاة، لحديث: "تحريمها التكبير وتحليلها التسليم"، وقد تقدّم.

(1/87)

وقد ذكر ابن القيم في كتابه (إعلام الموقعين) (2/358) : أن أحاديث الخروج من الصلاة بالتسليمتين جاءت عن خمسة عشر من أصحاب النبي صلى الله عليه وسلم ما بين صحيح وحسن، وذهب بعض أهل العلم إلى الاكتفاء بتسليمة واحدة، والقول بالتسليمتين هو الذي تظافرت عليه الأدلة، وفيه الاحتياط والخروج من الخلاف.
وهذه الأركان الأربعة عشر، خمسة منها قولية، وهي: تكبيرة الإحرام، وقراءة الفاتحة، والتشهد الأخير، والصلاة على النبي صلى الله عليه وسلم، والتسليمتان، والبقية فعلية، وقد ذكر الشيخ مرعي بن يوسف في كتابه "دليل الطالب" (33) أركان الصلاة الأربعة عشر وعدّ فيها: التشهد الأخير والصلاة على النبي صلى الله عليه وسلم ركناً واحداً، وعدّ فيها الاعتدال قائماً بعد الركوع، واعتباره ركناً جاء النص عليه في حديث المسيء في صلاته،

(1/88)

ففيه: "ثم ارفع حتى تعتدل قائماً"، والشيخ الإمام اعتبر الاعتدال قائماً بعد الركوع مع الرفع من الركوع ركناً واحداً، فكأنه يقول: والرفع منه حتى يعتدل قائماً.

(1/89)

واجبات الصلاة
قوله: [والواجبات ثمانية: جميع التكبيرات غير تكبيرة الإحرام، وقول: "سبحان ربي العظيم" في الركوع، وقول: "سمع الله لمن حمده" للإمام والمنفرد، وقول: "ربنا ولك الحمد" للكل، وقول: "سبحان ربي الأعلى" في السجود، وقول: "رب اغفر لي" بين السجدتين، والتشهد الأول، والجلوس له] .
هذه الواجبات كلها قولية إلاّ واحداً منها، فهو فعليّ، وهو الجلوس للتشهد الأول، وقد ذكر ابن قدامة في المغني (2/180) أن وجوب هذه السبعة القولية هو المشهور عن أحمد، وأن القول بعدم وجوبها قول أكثر الفقهاء، قال: "والمشهور عن أحمد أن تكبير الخفض والرفع، وتسبيح الركوع والسجود، وقول: سمع الله لمن حمده، وربنا ولك الحمد، وقول: ربي اغفر لي بين السجدتين، والتشهد الأول، واجب وهو قول

(1/90)

إسحاق وداود، وعن أحمد أنه غير واجب، وهو قول أكثر الفقهاء".
ومما استدل به ابن قدامة في المغني على الوجوب قوله: "وقد روى أبو داود عن عليّ بن يحيى بن خلاد عن عمه، عن النبي صلى الله عليه وسلم أنه قال: "لا تتم صلاة لأحد من الناس حتى يتوضأ" إلى قوله: "ثم يكبر، ثم يركع حتى تطمئن مفاصله، ثم يقول: سمع الله لمن حمده، حتى يستوي قائماً ثم يقول: الله أكبر، ثم يسجد حتى يطمئن ساجداً، ثم يقول: الله أكبر، ويرفع رأسه حتى يستوي قاعداً، ثم يقول: الله أكبر، ثم يسجد حتى تطمئن مفاصله، ثم يرفع رأسه فيكبر، فإذا فعل ذلك فقد تمت صلاته"، وهذا نص في وجوب التكبير". والحديث في سنن أبي داود (857) بإسناد صحيح.
وقد ذكر الشيخ رحمه الله التسميع للإمام والمنفرد دون المأموم، وهو الصحيح، لقوله صلى الله عليه وسلم في الحديث: "إنما جعل الإمام ليؤتم به"، وفيه قوله: "وإذا قال:

(1/91)

سمع الله لمن حمده، فقولوا: ربنا ولك الحمد". أخرجه البخاري (732-734) عن أنس وأبي هريرة رضي الله عنهما، فقد قال صلى الله عليه وسلم في الحديثين: "فقولوا: ربنا ولك الحمد"، ولم يقل: فقولوا: سمع الله لمن حمده، وذهب بعض أهل العلم إلى أن المأموم يقول: سمع الله لمن حمده، مستدلاً بعموم قوله صلى الله عليه وسلم في حديث مالك بن الحويرث: "وصلوا كما رأيتموني أصلي". أخرجه البخاري (631) ، ووجه الاستدلال: أن النبي صلى الله عليه وسلم يقول: "سمع الله لمن حمده" فالمأمومون يقولون: سمع الله لمن حمده، لكن حديث: "وإذا قال: سمع الله لمن حمده، فقولوا: ربنا ولك الحمد" مخصِّص لحديث: "وصلوا كما رأيتموني أصلي"، وهو نظير قوله صلى الله عليه وسلم: "إذا سمعتم النداء فقولوا مثل ما يقول المؤذن". رواه البخاري (611) ومسلم (383) عن أبي سعيد الخدري رضي الله عنه، وقد خُصَّ من الحديث: "حي على الصلاة، حي على الفلاح" فإنه يقال

(1/92)

عندهما: لا حول ولا قوّة إلاّ بالله كما في صحيح مسلم (385) عن عمر رضي الله عنه.
قوله: [فالأركان: ما سقط منها سهواً أو عمداً بطلت الصلاة بتركه، والواجبات: ما سقط منها عمداً بطلت الصلاة بتركه، وسهواً جبره السجود للسهو، والله أعلم] .
أركان الصلاة وواجباتها ومستحباتها، كلّها من أجزائها وهي داخلة تحت التعريف الشرعي للصلاة، وهو: "أقوال وأفعال مخصوصة مفتتحة بالتكبير ومختتمة بالتسليم"، وبين الأركان والواجبات والمستحبات فرق، فإن الأركان يتعيّن الاتيان بها، ولا تسقط إذا تركها سهواً أو عمداً، وأما الواجبات، فتعمد تركها يبطل الصلاة، وتركها سهواً يجبر بسجود السهو، وأما المستحبات، مثل دعاء الاستفتاح، والاستعاذة، فإن من أتى بها أثيب، ومن تركها لا

(1/93)

يعاقب إلاّ إذا كان تركه إياها رغبة عن السّنّة، لقوله صلى الله عليه وسلم: "فمن رغب عن سنّتي فليس منّي". رواه البخاري (5063) ومسلم (1401) ، فإن لفظ السّنّة في هذا الحديث أوسع إطلاقات لفظ السّنّة، فإن المراد به طريقته وما كان عليه صلى الله عليه وسلم، ويشمل ذلك كل ما جاء في كتاب الله وسنّة رسوله صلى الله عليه وسلم.
هذا آخر ما تيسّر تحريره في شرح شروط الصلاة وأركانها وواجباتها لشيخ الإسلام محمد بن عبد الوهاب رحمه الله، وأسأل الله عزّ وجلّ أن يغفر له ويجزل له الأجر والثواب على جهوده العظيمة في نصرة الدين والدعوة إلى التمسّك بالكتاب والسّنّة وما كان عليه سلف الأمّة، وأسأله تعالى أن يوفّق المسلمين للفقه في الدين والثبات على الحق إنه سميع مجيب وصلى الله وسلم وبارك على عبده ورسوله محمد وعلى آله وصحبه أجمعين.

(1/94)

المحتويات
المقدمة 3
شروط الصلاة 4
شروط الوضوء 9
فروض الوضوء 12
حكم التسمية في الوضوء 20
نواقض الوضوء 21
عود إلى بقية شروط الصلاة 29
أركان الصلاة 43
واجبات الصلاة 90

(1/95)


شرح كتاب أحاديث الفتن والحوادث البراك

أحاديث الفتن والحوادث
مقدمة الشارح (الجزء الثاني)
الحمد لله، وصلى الله وسلم وبارك على عبده ورسوله وعلى آله وصحبه، ومن اهتدى بهداه.
أما بعد: فنواصل مستعينين بالله ما بدأناه معكم في العام الماضي -والحمد لله- من التعليق على كتاب الفتن للإمام المجدد محمد بن عبد الوهاب -رحمه الله-.
تقدم في مقدمات الكلام أن الفتن جمع فتنة، والفتنة أصلها الاختبار. يقال: فتنت الذهب إذا اختبرته بتمييزه، ويطلق على الابتلاء عموما كما قال -سبحانه وتعالى-: { وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً } (1) ويقول سبحانه وتعالى: { أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آَمَنَّا وَهُمْ لَا يُفْتَنُونَ (2) } (2) .
وجاء معنى الفتنة في القرآن لمعان. اسم الفتنة جاء لمعان في القرآن، جاء بمعنى الابتلاء كما في هذه الآيات، وبمعنى الشرك { وَالْفِتْنَةُ أَكْبَرُ مِنَ الْقَتْلِ } (3) وقال تعالى: { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ } (4) وعلى الصد عن سبيل الله وتعذيب المؤمنين { إِن الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ ثُمَّ لَمْ يَتُوبُوا } (5) وعلى العذاب بالنار { ذُوقُوا فِتْنَتَكُمْ هَذَا الَّذِي كُنْتُمْ بِهِ تَسْتَعْجِلُونَ (14) } (6) .
وتطلق الفتنة على الابتلاء، على العذاب، وعلى أسباب العذاب التي أعظمها الشرك. تطلق الفتنة -كما سيأتي- على ما يصد عن دين الله، ما يسمى بفتن الشهوات وفتن الشبهات. والحرب والقتال الذي لا يعلم وجهه الحرب الملتبسة فتنة؛ تختلط فيها الأمور، تعظم فيها الشبهة، ويحصل فيها عذاب على قوم. فالحرب التي لا يعلم وجه الحق فيها، ولا يتميز المحق من المبطل، أو يكون كل من الأطراف مبطلا.
__________
(1) - سورة الأنبياء آية : 35.
(2) - سورة العنكبوت آية : 2.
(3) - سورة البقرة آية : 217.
(4) - سورة البقرة آية : 193.
(5) - سورة البروج آية : 10.
(6) - سورة الذاريات آية : 14.

(1/1)

وتقدم أيضا من هذا الباب يعني معنون في دواوين السنة؛ كما في الصحيحين وغيرهما كتاب الفتن؛ الفتن. ويترجمون بهذا عن الأحاديث التي فيها الإخبار عما سيكون من الشرور من الحروب من الحوادث؛ ولهذا يندرج تحت هذا العنوان ذكر أشراط الساعة، يدرجها بعضهم وبعضهم يفردها في أبواب.
فالفتن المستقبلية التي أخبر عنها الرسول عليه الصلاة والسلام هي من أشراط الساعة. والفتن من لوازم هذه الحياة؛ لأن الإنسان خلق في هذه الدنيا للابتلاء. والله تعالى قد أنزل القرآن وأنزل الفرقان للاعتصام؛ للاعتصام به في هذه المحن والملمات. كما في الحديث المشهور عند الترمذي من حديث علي - رضي الله عنه - أنه - صلى الله عليه وسلم - قال: " إنها ستكون فتنة. قلت: فما المخرج منها؟ قال: كتاب الله؛ فيه خبر ما قبلكم، ونبأ ما بعدكم، وحكم ما بينكم " الحديث. فالقرآن الاعتصام به هو حبل النجاة من مضلات الفتن.
نسأله سبحانه وتعالى أن يعصمنا بكتابه وهداه من مضلات الفتن ما ظهر منها وما بطن، والله أعلم، وصلى الله على نبينا محمد .
بَابُ اَلنَّهْيِ عَنْ اَلسَّعْيِ فِي اَلْفِتْنَة
حديث إن بين أيديكم فتنا كقطع الليل المظلم
بسم الله الرحمن الرحيم، الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين.
اللهم صل وسلم على نبينا محمد.

(1/2)

قال رحمه الله تعالى: بَابُ اَلنَّهْيِ عَنْ اَلسَّعْيِ فِي اَلْفِتْنَة. وَلِأَبِي دَاوُدَ عَنْ أَبِي مُوسَى - رضي الله عنه - قَالَ رَسُولُ اَللَّهِ - صلى الله عليه وسلم - " إِنَّ بَيْنَ أَيْدِيكُمْ فِتَنًا كَقِطَعِ اَللَّيْلِ اَلْمُظْلِمِ, يُصْبِحُ اَلرَّجُلُ فِيهَا مُؤْمِنًا وَيُمْسِي كَافِرًا, وَيُمْسِي مُؤْمِنًا, وَيُصْبِحُ كَافِرًا. اَلْقَاعِدُ فِيهَا خَيْرٌ مِنْ اَلْقَائِمِ, وَالْقَائِمُ فِيهَا خَيْرٌ مِنْ اَلسَّاعِي. قَالُوا: فَمَا تَأْمُرُنَا يَا رَسُولَ اَللَّه؟ قَالَ: كُونُوا أَحْلَاسَ بُيُوتِكُم " .
ــــــــــــ
الحمد لله. يقول الشيخ رحمه الله: ولِأَبِي دَاوُدَ؛ يعني عند، يعني في السنن في سنن أبي داود عن أبي موسى - رضي الله عنه - عن النبي - صلى الله عليه وسلم - أنه قال: " إن بين أيديكم ". يعني في المستقبل، فيما تستقبلونه من هذه الدنيا. وعبر بهذا اللفظ عما يكون أمام الإنسان؛ أمامه. أمام الشيء؛ ما كان أمامه فهو بين يديه.
" إِنَّ بَيْنَ أَيْدِيكُمْ فِتَنًا كَقِطَعِ اَللَّيْلِ اَلْمُظْلِم " تصوير لهولها وظلمتها؛ مما يدل على عظم خطرها، وعظم اللبس فيها. فتن مظلمة. يقول: " يُصْبِحُ اَلرَّجُلُ فِيهَا مُؤْمِنًا, وَيُمْسِي كَافِرًا " .
يقول الحديث: " تكون فتنا كقطع الليل المظلم يصبح الرجل فيها مؤمنا ويمسي كافرا، ويمسي مؤمنا ويصبح كافرا " .
جاء في صحيح مسلم قريب من هذا اللفظ: " بَادِرُوا بِالْأَعْمَالِ الصالحة فِتَنًا كَقِطَعِ اَللَّيْلِ اَلْمُظْلِمِ, يُصْبِحُ اَلرَّجُلُ مُؤْمِنًا وَيُمْسِي كَافِرًا, وَيُمْسِي مُؤْمِنًا وَيُصْبِحُ كَافِرًا, يَبِيعُ دِينَهُ بِعَرَضٍ مِنْ اَلدُّنْيَا " كناية عن تأثيرها على الناس في دينهم؛ وأنها تؤدي ببعضهم إلى التحول: " يصبح مؤمنا ويمسي كافرا " يحتمل الله أعلم قوله: " يمسي
.....................................................................................

(1/3)

ـــــــــــــــ
كافرا " يحتمل أنه الكفر الأكبر، وأنه قد تسبب له هذه الفتن ردة؛ الردة عن الإسلام. يكون مؤمنا فيرتد ويصير كافرا " ويمسي مؤمنا ويصبح كافرا يبيع دينه بعرض من الدنيا " .
يحتمل عندي أنه ربما كان الكفر هنا كفر دون كفر فيشمل الحديث هذا وهذا. فمن الناس من توجب له هذه الفتنة الردة عن الإسلام؛ باستحلال ما حرم الله، بالإجابة إلى شيء من ملل الكفر، وتوجب لبعض الناس يعني معصية بالإقدام على ما حرم الله؛ كما في الحديث " لا ترجعوا بعدي كفارا يضرب بعضكم رقاب بعض " فأطلق على القتل؛ قتل القتال المحرم قتال الفتنة؛ سماه كفرا. فاللفظ يحتمل هذا وهذا. وأقول: لعله يشمل هذا وهذا؛ لأن هذه الفتن قد توجب لبعض الناس الكفر الأكبر، وتوجب لبعضهم الكفر الأصغر نعم. أعد الأصل نعم.
" إِنَّ بَيْنَ أَيْدِيكُمْ فِتَنًا كَقِطَعِ اَللَّيْلِ اَلْمُظْلِمِ, يُصْبِحُ اَلرَّجُلُ فِيهَا مُؤْمِنًا, وَيُمْسِي كَافِرًا, وَيُمْسِي مُؤْمِنًا, وَيُصْبِحُ كَافِرًا. اَلْقَاعِدُ فِيهَا خَيْرٌ مِنْ اَلْقَائِمِ, وَالْقَائِمُ فِيهَا خَيْرٌ مِنْ اَلسَّاعِي. قَالُوا: فَمَا تَأْمُرُنَا يَا رَسُولَ اَللَّهِ قَالَ: كُونُوا أَحْلَاسَ بُيُوتِكُمْ " .
قال في الحديث: القاعد في هذه الفتن خير من القائم، والقائم خير من الساعي. لكن عندكم تصويب؛ والقائم خير من الماشي، والماشي خير من الساعي. يصير فيه ثلاث مراتب: القاعد خير من القائم، والقائم خير من الماشي، والماشي خير من الساعي. ومعنى هذا أن المشاركين في هذه الفتن على مراتب. منهم المشارك لكنه يعني بقدر يسير بمثابة القاعد في السير القاعد، وآخر أرفع منه قائم، أما من لم يشارك أصلا فليس من الفتنة في شيء لا قاعد ولا قائم ولا ماش ولا ساع.

(1/4)

لكن القاعد فيها لم يقل القاعد عنها القاعد خير من القائم. القائم واقف مستعد للسير. القائم الواقف خير من الماشي في الفتنة، والماشي خير من الساعي. السعي هو الإسراع في السير، والمشي سير من غير إسراع. والمقصود أن كل من كان يعني أقل أثرا في هذه الفتنة فهو خير ممن فوقه في المشاركة والتأثير. وهذا حال الناس في كل باطل، على مراتب: منهم من -والعياذ بالله- يعني يكون يشارك فيها لكن ليس بقدر يسير ولا يكون له
..................................................................................... ـــــــــــــــ
كبير أثر فيها. وآخر لا. يسير فيها بقوة، يعني مثل الدعاة يدعو للفتنة، يعني أئمة. يكون إماما في الفتن ومسرعا فيها ومبادرا إليها.
{ * يَا أَيُّهَا الرَّسُولُ لَا يَحْزُنْكَ الَّذِينَ يُسَارِعُونَ فِي الْكُفْرِ } (1) يسارعون فيه. فيه من يسارع. وهذا فيه الترغيب في البعد في البعد عن هذه الفتن، واتقاء هذه الفتن " قالوا: فما تأمرنا يا رسول الله؟ قال: كونوا أحلاس بيوتكم " يعني اعتزلوا هذه الفتن، تجنبوها مطلقا لا قاعدين ولا قائمين ولا ماشين ولا ساعين.
" كونوا أحلاس بيوتكم " ؛ يعني الزموا بيوتكم. وهذا فيه نوع من التشبيه؛ فالحلس يقولون: إنه هو الكساء الذي يكون تحت القتب على ظهر البعير، لاصق ما يبرح المكان ما يبرحه " كونوا أحلاس بيوتكم " الزموا بيوتكم، واعتزلوا هذه الفتن وأهلها، لا تشاركوا فيها إلا مشاركة في حق يعني من حيث الدعوة والإصلاح.
{
__________
(1) - سورة المائدة آية : 41.

(1/5)

وَإِنْ ب b$tGxےح !$sغ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا } (1) هذا مشاركة طيبة هذا ليس هو في الفتنة قاعد ولا قائم، هو في غير الفتنة، هو مصلح مجاهد داع إلى الله. لكن من لم يكن له يعني أثر في الإصلاح ودفع الشر؛ فليلزم بيته ويعتزل " كونوا أحلاس بيوتكم " وهذا كما تقدم، وكما سيأتي في الروايات في الفتن في الحروب التي تقوم بين الناس. إما يعني، إما أن يكون المقتتلون فيها كلهم يعني مبطلون، أو أنه لم يتبين وجه الصواب المحق منهم من المبطل، يكون الأمر فيها مشتبها؛ وملتبسا فيتجنب الفريقين " كونوا أحلاس بيوتكم " نعم. بعده.
حديث إنها ستكون فتنة وفرقة واختلاف
وَلِابْنِ ماجه: عَنْ أَبِي بُرْدَة قَالَ: دَخَلْتُ عَلَى مُحَمَّدِ بْنِ مَسْلَمَةَ فَقَالَ: إِنَّ رَسُولَ اَللَّهِ - صلى الله عليه وسلم - قَالَ: " إِنَّهَا سَتَكُونُ فِتْنَة وَفُرْقَة وَاخْتِلَاف, فَإِذَا كَانَ ذَلِكَ فَأْتِ بِسَيْفِكَ أُحُدًا, فَاضْرِبْهُ بِهِ حَتَّى يَنْقَطِعَ, ثُمَّ اِجْلِسْ فِي بَيْتِكَ حَتَّى تَأْتِيَكَ يَدٌ خَاطِئَةٌ, أَوْ مَيْتَةٌ قَاضِيَةٌ " أو ميتة في التصويب عندكم أو منية. نعم فَقَدْ وَقَعَتْ, وَفَعَلْتُ مَا قَالَ رَسُولُ اَللَّهِ - صلى الله عليه وسلم - .
ــــــــــــ
__________
(1) - سورة الحجرات آية : 9.

(1/6)

يقول: عن أبي بردة ابن أبي موسى - رضي الله عنه - يقول: دخلت على محمد بن مسلمة؛ الصحابي الجليل الشهير الذي ندبه الرسول - صلى الله عليه وسلم - لقتل كعب بن الأشرف اليهودي. دخل عليه في أيام الفتن في أيام القتال بين علي - رضي الله عنه - والمنتصرين لعثمان - رضي الله عنه - المطالبين بتسليم قتلته في وقعة الجمل أو وقعة صفين. فيقول محمد بن مسلمة إن رسول الله - صلى الله عليه وسلم - قال: " إِنَّهَا سَتَكُونُ فِتْنَةٌ وَفُرْقَةٌ وَاخْتِلَافٌ، فَإِذَا كَانَ ذَلِكَ فخذ سيفك وائت أحدا واضربه بسيفك حتى ينقطع " يتكسر قيل: في معنى هذا إنه على الحقيقة يعني فعلا خذ سيفك وكسره؛ حتى لا يكون هناك عندك وسيلة قتال بإطلاق.
بعضهم يقول: لا. إن هذا كناية عن ترك القتال، المبالغة في ترك القتال، ويرجح النووي المعنى الأول، وإجراء الكلام على حقيقته. يقول محمد بن مسلمة - رضي الله عنه - يقول في الحديث: نعم. " ثم الزم بيتك حتى تأتيك يد خاطئة أو منية قاضية " إما أن تموت بأجلك من غير يعني من غير فعل فاعل، أو تأتيك يد خاطئة تقتلك. هذا يطابق ما قبله وما بعده " كونوا أحلاس بيوتكم " الزم بيتك حتى يأتيك الموت؛ إما على يدي ظالم وإلا بحلول أجلك من غير سبب وفعل معتد.
يقول: وقد وقعت. وقع ما أخبر به عليه الصلاة والسلام ففعلت ما أمرني به. وقعت الفتنة ووقعت الفرقة والاختلاف وأنا الآن فعلته. ومحمد بن مسلمة هو من المجموعة الذين اعتزلوا القتال مع الطرفين. اعتزلوا القتال مع علي ومع معاوية؛ كأبي بكرة وابن عمر وسعد بن أبي وقاص وفلان وفلان. جماعة من أكابر الصحابة اعتزلوا
..................................................................................... ـــــــــــــــ

(1/7)

الفتنة ولم يقاتلوا. لم يقاتلوا مع طلحة والزبير وعائشة رضي الله عنها ، ولا مع علي ولا مع معاوية. اعتزلوا الجميع فكانوا كما يعني شرح ذلك شيخ الإسلام ابن تيمية رحمه الله ، وأن هؤلاء هم الذين يعني أصابوا، والآخرون مجتهدون ومتفاوتون في حظهم من الصواب.
يقول الإمام ابن تيمية ما معناه: إن علي معلوم أنه هو الأحق بالأمر وهو الخليفة الراشد، ولكن كان يعني الرأي ألا يقاتل أهل الشام؛ لأنهم لم يبدءوا القتال، إنما امتنعوا من المبايعة مطالبين بقتلة عثمان؛ فكانت الرأي، ولكن الأمر يعني قَدَر. لله الحكمة البالغة في كل ما يجري.
فهؤلاء الذين اعتزلوا القتال رأوا أن القتال ليس هو الطريق؛ فلهذا يعني لم يروه الصواب. أما لو رأوا أن القتال هو الحكمة قاتلوا؛ لأن الله تعالى يقول: { فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ } (1) والله أعلم. أعد النص. نعم. وعن أبي بردة.
وَلِابْنِ ماجه: عَنْ أَبِي بُرْدَة قَالَ: دَخَلْتُ عَلَى مُحَمَّدِ بْنِ مَسْلَمَةَ فَقَالَ: إِنَّ رَسُولَ اَللَّهِ - صلى الله عليه وسلم - قَالَ: " إِنَّهَا سَتَكُونُ فِتْنَةٌ وَفُرْقَةٌ وَاخْتِلَافٌ, فَإِذَا كَانَ ذَلِكَ فَأْتِ بِسَيْفِكَ أُحُدًا, فَاضْرِبْهُ بِهِ حَتَّى يَنْقَطِعَ, ثُمَّ اِجْلِسْ فِي بَيْتِكَ حَتَّى تَأْتِيَكَ يَدٌ خَاطِئَةٌ, أَوْ مَنيَةٌ قَاضِيَةٌ " فَقَدْ وَقَعَتْ, وَفَعَلْتُ مَا قَالَ رَسُولُ اَللَّهِ - صلى الله عليه وسلم - - صلى الله عليه وسلم - . نعم.
حديث إذا كانت فتنة بين المسلمين
__________
(1) - سورة الحجرات آية : 9.

(1/8)

وَلَهُ عَنْ عُدَيْسَةَ بِنْتِ أُهْبَانَ: قَالَتْ: لَمَّا جَاءَ عَلِيُّ بْنُ أَبِي طَالِبٍ هاَهُنَا اَلْبَصْرَةَ دَخَلَ عَلَى أَبِي فَقَالَ: يَا أَبَا مُسْلِمٍ! هَلْ تُعِينُنِي عَلَى هَؤُلَاءِ اَلْقَوْم؟. قَالَ: بَلَى: قَالَتْ: فَدَعَا بِجَارِيَةٍ لَهُ فَقَالَ: يَا جَارِيَةُ! أَخْرِجِي سَيْفِي, قَالَ: فَأَخْرَجَتْه، فَسَلَّ مِنْهُ قَدْرَ شِبْرٍ؛ فَإِذَا هُوَ خَشَب، فَقَالَ: إِنَّ خَلِيلِي وَابْنَ عَمِّكَ - صلى الله عليه وسلم - عَهِدَ إِلَيَّ " إِذَا كَانَتْ فِتْنَةٌ بَيْنَ اَلْمُسْلِمِينَ, فَاتَّخِذ سَيْفًا مِنْ خَشَبٍ " فَإِنْ شِئْتَ خَرَجْتُ مَعَكَ. قَالَ: لَا حَاجَةَ لِي فِيكَ, وَلَا فِي سَيْفِكَ.
ــــــــــــ
هذا الحديث يرويه أهبان بن صيفي الغفاري. عديسة بنت أهبان تقول: إنه لما جاء علي - رضي الله عنه - إلى البصرة. يظهر أنه لقتال أهل الجمل دخل على أبيها يقول: ألا تعينني؟ يطلب منه أن يدخل معه في قتال أولئك. ألا تعينني على هؤلاء القوم؟ قال: نعم. فأمر من أتاه بسيفه، فسله. سل منه قدرا؛ فإذا هو خشب، ثم روى الحديث: إن خليلي قال: " إِذَا كَانَتْ فِتْنَةٌ بَيْنَ اَلْمُسْلِمِينَ, فَاَتَّخِذ سَيْفًا مِنْ خَشَبٍ " .
" اتخذ سيفا من خشب " قد يكون الحديث أن المراد به أيضا من جنس ما قلناه في الأول، يعني كناية عن ألا تتخذ سلاحا أو ألا تقاتل أصلا. وأهبان صحابي - رضي الله عنه - يعني حمل الحديث على ظاهره " اتخذ سيفا من خشب " والسيف من خشب ما ينفع في القتال؛ فلهذا لما رأى علي هذا السيف علم أن قوله: نعم، يعني إني معك، سأقاتل معك بهذا السيف. أنت تريد أن تقاتل بهذا السيف؛ السيف لا فائدة فيه؛ فقال علي: لا حاجة لي بك ولا بسيفك.

(1/9)

هذا كله يشهد لما تقدم من اعتزال الفتنة التي تكون بين المسلمين؛ بالكف عن القتال، وعدم اقتناء السلاح الذي يجرئ. اقتناء السلاح يجرئ على الدماء. قد يكون عند الإنسان تثور عنده حمية. يمكن يؤثر عليه بعض
الناس؛ لكن لا يكن لك سيف أصلا، لا يكن عندك سلاح يجرئك على القتال. كن معتزلا وأعزل، كن أعزل من السلاح. إن كان عندك سيف فأتلفه نعم بعده.
حديث إن بين يدي الساعة فتنا كقطع الليل المظلم
وَلِأَبِي دَاوُدَ: عَنْ أَبِي مُوسَى رضي الله تعالى عنه قَالَ رَسُولُ اَللَّهِ - صلى الله عليه وسلم - " إِنَّ بَيْنَ يَدَي اَلسَّاعَةِ فِتَنًا كَقِطَعِ اَللَّيْلِ اَلْمُظْلِمِ, يُصْبِحُ اَلرَّجُلُ فِيهَا مُؤْمِنًا وَيُمْسِي كَافِرًا, وَيُمْسِي مُؤْمِنًا وَيُصْبِحُ كَافِرًا. اَلْقَاعِدُ فِيهَا خَيْرٌ مِنْ اَلْقَائِمِ وَالْقَائِمُ خَيْرٌ مِنْ اَلْمَاشِي, وَالْمَاشِي فِيهَا خَيْرٌ مِنْ اَلسَّاعِي؛ فَكَسِّرُوا قِسِيَّكُمْ, وَقَطِّعُوا أَوْتَارَكُمْ, وَاضْرِبُوا بِسُيُوفِكُمْ اَلْحِجَارَةَ, فَإِنْ دُخِلَ عَلَى أَحَدٍ مِنْكُمْ, فَلْيَكُنْ كَخَيْرِ اِبْنَيْ آدَمَ " .
ــــــــــــ
هذا الحديث هو نفس الحديث الأول المتقدم، والراوي واحد؛ إلا أن في هذه الرواية زيادة " فَكَسِّرُوا قِسِيَّكُمْ، وَقَطِّعُوا أَوْتَارَكُمْ، وَاضْرِبُوا بِسُيُوفِكُمْ اَلْحِجَارَةَ " تماما متطابق مع ما قبله، فليأت أحدكم أحدا وليضربه بسيفه حتى ينقطع.

(1/10)

" كسروا قسيكم " جمع قوس؛ القسي جمع قوس. " قطعوا أوتاركم " الوتر وتر القوس، يعني من أجزاء القوس الوتر " واضربوا بسيوفكم الحجارة " هذا مثله تماما. قال: فإذا جاء أحد يريد يعني قتلكم، أو فإن جاء أحدكم من يريد قتله " فليكن كخير ابني آدم " يعني اجتنبوا اعتزلوا الفتنة، فإن جاء أحد يريد قتلكم أو قتل أحدكم " فليكن كخير ابني آدم " أخبرنا الله عن نبئهم { * وَاتْلُ عَلَيْهِمْ نَبَأَ ابْنَيْ آَدَمَ بِالْحَقِّ إِذْ قَرَّبَا قُرْبَانًا فَتُقُبِّلَ مِنْ أَحَدِهِمَا وَلَمْ يُتَقَبَّلْ مِنَ الْآَخَرِ قَالَ لَأَقْتُلَنَّكَ قَالَ إِنَّمَا يَتَقَبَّلُ اللَّهُ مِنَ الْمُتَّقِينَ (27) لَئِنْ بَسَطْتَ إِلَيَّ يَدَكَ لِتَقْتُلَنِي مَا أَنَا بِبَاسِطٍ يَدِيَ إِلَيْكَ لِأَقْتُلَكَ إِنِّي أَخَافُ اللَّهَ رَبَّ الْعَالَمِينَ (28) } (1) .
يعني لا تقاوم كن " كخير ابني آدم " وهذا عند أهل العلم يخص عموم أحاديث قتال الصائل. الحديث الذي فيه قلت يا رسول الله: " أرأيت إن جاء رجل يريد أخذ مالي؟! قال: لا تعطه مالك. قال: إن قاتلني؟ قال:
.................................................................................. ـــــــــــــــ
قاتله. قال: إن قتلني؟ قال: فأنت شهيد. قال: إن قتلته؟ قال: هو في النار. " ففي هذا الإذن بالمقاومة؛ مقاومة الصائل. قالوا: إلا إذا كان في الفتنة، فينبغي ألا يدافع. ؛ لأنه إذا دافع كأنه شارك، نوع من المشاركة. المقاومة نوع من المشاركة. وهذا جاء بتأويل، هذا القاتل جاء بتأويل؛ متأول يرى أنه يقاتل بحق.
أعد الآخر.
" فَكَسِّرُوا قِسِيَّكُمْ, وَقَطِّعُوا أَوْتَارَكُمْ, وَاضْرِبُوا بِسُيُوفِكُم اَلْحِجَارَةَ, فَإِنْ دَخَلَ عَلَى أَحَدٍ مِنْكُمْ, فَلْيَكُنْ كَخَيْرِ اِبْنَيْ آدَمَ. فَإِنْ دُخَلَ عَلَى أَحَدٍ مِنْكُمْ, فَلْيَكُنْ كَخَيْرِ اِبْنَيْ آدَم " .
__________
(1) - سورة المائدة آية : 27-28.

(1/11)

خير ابني آدم ذاك الذي قال: { لَئِنْ بَسَطْتَ إِلَيَّ يَدَكَ لِتَقْتُلَنِي مَا أَنَا بِبَاسِطٍ يَدِيَ إِلَيْكَ لِأَقْتُلَكَ إِنِّي أَخَافُ اللَّهَ رَبَّ الْعَالَمِينَ (28) إِنِّي أُرِيدُ أَنْ تَبُوءَ بِإِثْمِي وَإِثْمِكَ فَتَكُونَ مِنْ أَصْحَابِ النَّارِ وَذَلِكَ جَزَاءُ الظَّالِمِينَ (29) } (1) . يعنى ، كن كخير ابني آدم، يعني لا تقاوم لا تقاتل نعم.
حديث كن كخير ابني آدم
وَلَهُ عَنْ سَعْدٍ قُلْتُ: يَا رَسُولَ َاللَّهِ إِنْ دَخَلَ عَلَيَّ بَيْتِي، وَبَسَطَ يَدَهُ إِلَيَّ لِيَقْتُلَنِي؟ قَالَ رَسُولُ اَللَّهِ - صلى الله عليه وسلم - " كُنْ كَخَيْرِ اِبْنَيْ آدَمَ , وَتَلَا هَذِهِ اَلْآيَةَ { لَئِنْ بَسَطْتَ إِلَيَّ يَدَكَ } (2) الآية " .
ــــــــــــ
هذا شاهد لما قبله تماما. قال سعد: قلت: يا رسول إن دخل علي فأراد أن يقتلني؟ قال: " كن كخير ابني آدم " وتلا هذه الآية. ظاهر السياق أنه الرسول عليه الصلاة والسلام. ولكن فيه عندكم في التصويب أن الذي تلا هذه الآية هو أحد الرواة. فهذا شاهد. الآية شاهد. قول الرسول: " كن كخير ابني آدم " هذا إشارة للآية قطعا، والراوي ساقها؛ كأنه ليعرف من لا يحفظها، ويذكر بها من لا يحفظها. هو الذي قال: { لَئِنْ بَسَطْتَ إِلَيَّ يَدَكَ لِتَقْتُلَنِي مَا أَنَا بِبَاسِطٍ يَدِيَ إِلَيْكَ لِأَقْتُلَكَ إِنِّي أَخَافُ اللَّهَ رَبَّ الْعَالَمِينَ (28) } (3) نعم. أعد الآخر قال سعد.
__________
(1) - سورة المائدة آية : 28-29.
(2) - سورة المائدة آية : 28.
(3) - سورة المائدة آية : 28.

(1/12)

وَلَهُ عَنْ سَعْدٍ قُلْتُ: يَا رَسُولَ اَللَّهِ إِنْ دَخَلَ عَلَيَّ بَيْتِي، وَبَسَطَ يَدَهُ إِلَيَّ لِيَقْتُلَنِي؟ قَالَ رَسُولُ اَللَّهِ - صلى الله عليه وسلم - " كُنْ كَخَيْرِ اِبْنَيْ آدَمَ " وَتَلَا يَزيدُ هَذِهِ اَلْآيَةَ. هذا هو التصويب وتلا يزيد الراوي تلا هذه الآية. نعم { لَئِنْ بَسَطْتَ إِلَيَّ يَدَكَ } (1) الآية نعم بعده.
حديث كيف بكم وبزمان يغربل الناس فيه غربلة
وَلَهُ عَنْ عبد الله بنِ عَمرو بن العاص قَالَ: قَالَ رَسُولُ اَللَّهِ - صلى الله عليه وسلم - " كَيْفَ بِكُمْ وَبِزَمَان يُوشِكُ أَنْ يَأْتِيَ يُغَرْبَلُ اَلنَّاسُ فِيهِ غَرْبَلَةً. تَبْقَى حُثَالَةٌ مِنْ اَلنَّاسِ, قَدْ مَرَجَتْ عُهُودُهُمْ وَأَمَانَاتُهُمْ وَاخْتَلَفُوا, فَكَانُوا هَكَذَا وَهَكَذَا وَشَبَّكَ بَيْنَ أَصَابِعِه. قَالُوا: كَيْفَ بِنَا يَا رَسُولَ اَللَّهِ إِذَا كَانَ ذَلِكَ اَلزَّمَانُ؟! قَالَ: تَأْخُذُونَ بِمَا تَعْرِفُونَ, وَتَدَعُونَ مَا تُنْكِرُونَ, وَتُقْبِلُونَ عَلَى خَاصَّتِكُمْ, وَتَدَعُونَ أَمْرَ عَامَّتِكُمْ " .
ــــــــــــ
هذا كذلك من أحاديث الفتن " كيف بكم وبزمان " إذا كان، يعني إذا وجد إذا حصل إذا جاء هذا الزمان الذي يغربل الناس فيه غربلة. الغربلة هو، يعني تصفية الشيء بالغربال. الغربال هو المنخل، لعله الكبير، غربال. يُغَربل الناس. وهذا الزمان يصفي، يعني ما يجري فيه يصفي الناس، يتبين الطيب فيه من الخبيث، وهكذا الشدائد. الشدائد يتبين فيها، أرأيتم وقعة الأحزاب؟ ماذا كان من أثرها؟
{
__________
(1) - سورة المائدة آية : 28.

(1/13)

إِذْ جَاءُوكُمْ مِنْ فَوْقِكُمْ وَمِنْ أَسْفَلَ مِنْكُمْ وَإِذْ زَاغَتِ الْأَبْصَارُ وَبَلَغَتِ الْقُلُوبُ الْحَنَاجِرَ وَتَظُنُّونَ بِاللَّهِ الظُّنُونَا (10) هُنَالِكَ ابْتُلِيَ الْمُؤْمِنُونَ وَزُلْزِلُوا زِلْزَالًا شَدِيدًا (11) وَإِذْ يَقُولُ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ إِلَّا غُرُورًا (12) } (1) وفي آخر السياق { وَلَمَّا رَأَى الْمُؤْمِنُونَ الْأَحْزَابَ قَالُوا هَذَا مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ وَصَدَقَ اللَّهُ وَرَسُولُهُ وَمَا زَادَهُمْ إِلَّا إِيمَانًا وَتَسْلِيمًا (22) } (2) .
................................................................................ ـــــــــــــــ
فيه غربلة. الأحداث تغربل الناس تميز، و { مَا كَانَ اللَّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَا أَنْتُمْ عَلَيْهِ حَتَّى يَمِيزَ الْخَبِيثَ مِنَ الطَّيِّبِ وَمَا كَانَ اللَّهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ } (3) فيها فحص. الابتلاء فيه. يبتلى الناس، يغربل الناس فيه غربلة. أيش بعده؟ فتكون؟ قال يا شيخ: " يُغَرْبِلُ اَلنَّاسُ فِيهِ غَرْبَلَةً , تَبْقَى حُثَالَةٌ مِنْ اَلنَّاس " فتبقى بعد هذه الغربلة. وقد تكون الغربلة لها معنى آخر لعله يأتي ما يشهد له. يغربل الناس يعني يطلع الصالح بحيث يذهبون ويموتون. يذهب الصالحون الأول فالأول كما سيأتي، وتبقى حثالة من الناس " قد مرجت عهودهم وأماناتهم واختلفوا " .
__________
(1) - سورة الأحزاب آية : 10-12.
(2) - سورة الأحزاب آية : 22.
(3) - سورة آل عمران آية : 179.

(1/14)

هذه صفة أولئك الحثالة " مرجت عهودهم " أو مَرِجت كما ضبطها المحقق عندكم مَرِجت مرج يمرج " مرجت عهودهم وأماناتهم " يعني أنها فسدت. كأنها فسدت عهودهم بالنقص والخيانة بالنقص والخيانة؛ فلا عهود ولا أمانات. مثل الذين جاء في الحديث حديث القرون المفضلة . " ثم يجيء قوم يخونون ولا يؤتمنون، وينذرون ولا يوفون " فهؤلاء يقول: " مرجت عهودهم وأماناتهم واختلفوا " نعم بعده. انتهى اللفظ.
يقول: " فكانوا هكذا " عندكم التصويب مرة واحدة " فكانوا هكذا " وعندكم من أصل المخطوطة " فكانوا هكذا وهكذا " " فكانوا هكذا وشبك بين أصابعه " .
هذا تعبير عن الاختلاف. واختلفوا حتى صاروا -يعني مشتبكين، ولعل هذا كناية عن شدة الاختلاف وشدة يعني اللبس والقتال الذي يكون بينهم، كما قال سبحانه وتعالى: { قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَابًا مِنْ فَوْقِكُمْ أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ أَوْ يَلْبِسَكُمْ شِيَعًا وَيُذِيقَ بَعْضَكُمْ بَأْسَ بَعْضٍ } (1) " واختلفوا حتى كانوا
................................................................................ ـــــــــــــــ
هكذا وشبك بين أصابعه " وكثيرا ما يصور الرسول عليه الصلاة والسلام الأمر ويمثله يعني لتقريب الحقائق المعقولة بصورة محسوسة. أيش اللي بعده؟
__________
(1) - سورة الأنعام آية : 65.

(1/15)

قال: كيف بنا يا رسول الله؟ نعم. أيش بعده؟ قال: إذا كان ذلك الزمان قال: تأخذون ما تعرفون . نعم قال: كيف بكم إذا كان هذا الزمان؟ قال: " تأخذون ما تعرفون وتدعون ما تنكرون " يعني اعتصموا بالحق في عندما تعصف الفتن ويختلف الناس اعتصموا بالحق. خذوا من أعمال الناس وأقوالهم واقبلوا منهم ما تعرفون بما آتاكم الله من العلم والبصيرة. خذوا ما تعرفون ودعوا ما تنكرون. وهذا لا يتأتى إلا بالعلم؛ ولهذا العلم بكتاب الله وسنة رسوله هو عصمة من الفتن؛ فكتاب الله هو المعتصم كما تقدم " خذوا ما تعرفون ودعوا ما تنكرون " من الذي يستطيع ذلك؟. لا يستطيعه إلا من كان على نور ومعه نور يمشي به في الناس يمشي به في الناس.
أعد سياق الحديث.. نعم.
وله عن عبد الله بن عمرو قَالَ: قَالَ رَسُولُ اَللَّهِ - صلى الله عليه وسلم - " كَيْفَ بِكُمْ وَبِزَمَانٍ يُوشِكُ أَنْ يَأْتِيَ " " يوشك أن يأتي " يعني قريب، يعني أوشك تأتي، يعنى تدل على القرب يوشك، هذا الأمر موشك أي قريب. نعم. " يوشك أن يأتي يُغَرْبِلُ اَلنَّاسُ فِيهِ غَرْبَلَةً, تَبْقَى حُثَالَةٌ مِنْ اَلنَّاسِ, قَدْ مَرَجَتْ عُهُودُهُمْ وَأَمَانَاتُهُمْ, وَاخْتَلَفُوا, فَكَانُوا هَكَذَا وَشَبَّكَ بَيْنَ أَصَابِعِهِ. قَالُوا: كَيْفَ بِنَا يَا رَسُولَ اَللَّهِ إِذَا كَانَ ذَلِكَ اَلزَّمَان؟. قَالَ: تَأْخُذُونَ ِبمَا تَعْرِفُونَ, وَتَدَعُونَ مَا تُنْكِرُونَ, وَتُقْبِلُونَ عَلَى خَاصَّتِكُمْ, وَتَدَعُونَ أَمْرَ عَامَّتِكُمْ " .
" تقبلون على خاصتكم " هذا من حيث يعني يشير إلى العزلة تقبلون على شأنكم وتدعون أمر العامة؛ أولئك المختلفين أولئك الأقوام الذين مرجت عهودهم وأماناتهم واختلفوا، والتبس بعضهم ببعض والتبس الأمر عليهم. وأقبلوا على خاصتكم ودعوا عامتكم أو أمر عامتكم. هذا فيه التعبير عن الاعتزال، عن اعتزال أولئك الحثالة نعم.
حديث إذا رأيت الناس مرجت عهودهم

(1/16)

وَلَهُ: مِنْ حَدِيثِ اِبْنِ عَمْرٍو نَحْوُهُ وَقَالَ: فَقُلْتُ: كَيْفَ أَصْنَع؟. قَالَ: " اِلْزَمْ بَيْتَكَ, وَأَمْلِكْ عَلَيْكَ لِسَانَكَ, وَخُذْ مَا تَعْرِفُ, وَدَعْ مَا تُنْكِرُ, وَعَلَيْكَ بِأَمْرِ خَاصَّةِ نَفْسِك, وَدَعْ عَنْكَ أَمْرَ اَلْعَامَّة " وَأَوَّلُهُ: " إِذَا رَأَيْتَ اَلنَّاسَ مَرَجَتْ عُهُودُهُمْ, وَخَفَّتْ أَمَانَاتُهُمْ , وَكَانُوا هَكَذَا وَشَبَّكَ بَيْنَ أَصَابِعِهِ " فَقُمْت إِلَيْهِ فَقُلْت إِلَى آخره.
ــــــــــــ
هذا الحديث هو نفسه. الراوي هو هو الراوي لكن هذه الرواية فيها التصريح " الزم بيتك " وكف لسانك. هذه هي الزيادة، والباقي مثل الأول. نعم.. والله أعلم. وصلى الله على محمد.
الأسئلة
سائل سأل الشيخ يقول: بعض الناس يقول: إن فتنة الدهيماء قد وقعت قبل أعوام، وقيل: إنها تتكرر.
الله أعلم. الفتن كلها أمور مستقبلية. يعني في أكثر الأحيان لا يتأتى الجزم. أنا قلت: إن هذا في العام الماضي ما يتأتى الجزم على التعيين؛ لأنه يصعب يعني التطبيق. إن هذا تماما يحتمل. قد يقول قائل: لعلها كذا، يحتمل أن تكون كذا؛ لأن أكثر ما يأتي من هذا هي أوصاف، والأوصاف قد تكون منطبقة أو ينطبق بعضها؛ فيحصل لبعض الناس أنه يجزم أن هذه هي الفتنة الفلانية نعم بعده.
سائل يقول: ما علاقة الخشوع بحصول الفتن؟ هل يفهم منه أن لهذه الفتن تأثيرا على القلب؟
ما ظهر السؤال. ما علاقة الخشوع بحصول الفتن؟ وين المناسبة؟ هذا السؤال ما أجد له مناسبة.
أحسن الله إليكم. يقول: في سنن أبي داود " إن من أشراط الساعة أن يتدافع أهل المسجد الإمامة، فلا يجدون إماما يصلي بهم " فهل ينطبق هذا على حال كثير من طلاب العلم اليوم؟
لا إله إلا الله وحده لا شريك له، ينطبق على بعض ما هو على كثير. ينطبق على بعض طلاب العلم. يقول : " إن من أشراط الساعة أن يتدافع أهل المسجد الإمامة فلا يجدون إماما يصلي بهم " هذا قد يكون. ما هو من
................................................................................

(1/17)

ـــــــــــــــ
النوع اللي الأخ يسأل. الناس يتدافعون أحيانا كل واحد يريد؛ مثل امتناعهم عن الفتوى، كل واحد يريد أن يحيل يعني الأمر إلى صاحبه.
يعني كل واحد ما يريد أن يتقدم على الآخر، وأنك يا فلان أولى. وأحيانا يحصل التدافع بتأويل. بعض الناس يكون عنده يعني حالة يرى بسببها أن غيره أولى بالإمامة. هذا احتمال، وهذا هو الذي يقع من بعض طلاب العلم. والمعنى الثاني أنهم يتدافعون، ما يرضون عنه يعني: كلهم غير مؤهلين... .. إذا.. لا يجدون من يصلى بهم ، كلهم ما يحسنون يقرأون، يعني يكون كناية عن غلبة الجهل. وراجع كلام شراح الحديث وأخبروني بعد ذلك.
نعم. راجعوا لفظ الحديث في شروح أبي داود. نعم.
أحسن الله إليكم. وهذا سائل من فرنسا يقول: أخ عمره ستة عشر سنة أسلم حديثا يقول: إنه اشترى بعض الأشياء ملابس وأمور أخرى بمال حصل عليه قبل إسلامه من عمل حرام؛ وهو الاشتغال بمكان فيه خنزير، ويذبحون فيه الذبائح بطريقة غير شريعة، ويسأل فضيلتكم كيف يعمل بهذه الأشياء؟ وهل يجوز أن يبقيها عنده؟
نعم. يجوز أن يبقيها عنده. أسلم على ما أسلم. ليست ملكا لأحد هذه.
نعم.
أحسن الله إليكم وأثابكم، ونفعنا بعلمكم. وصلى الله على نبينا محمد وعلى آله وصحبه أجمعين.
السلام عليكم. وبارك الله فيكم.
نعم يا شيخ.. .
حديث إنكم في زمان من ترك منكم عشر ما أمر به هلك
بسم الله الرحمن الرحيم. الحمد لله رب العالمين. والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين.
اللهم صل على نبينا محمد.
قال رحمه الله تعالى: و َلِلتَّرْمِذِيِّ: عَنْ أَبِي هُرَيْرَة - رضي الله عنه - عَنْ اَلنَّبِيِّ - صلى الله عليه وسلم - قَالَ: " إِنَّكُمْ فِي زَمَانٍ, مَنْ تَرَكَ مِنْكُمْ عُشْرَ مَا أُمِرَ بِهِ هَلَكَ, وَيَأْتِي عَلَى اَلنَّاسِ زَمَانٌ مَنْ عَمِلَ مِنْهُمْ بِعُشْرِ مَا أُمِرَ بِهِ نَجَا " وَقَالَ: حَسَنٌ غَرِيبٌ.
ــــــــــــ

(1/18)

الحمد لله، وصلى الله وسلم وبارك على عبده ورسوله، وعلى آله وصحبه ومن اهتدى بهداه.
في هذا الحديث الذي رواه الترمذي وقال: حسن غريب في التحقيق عندكم تنبيه على أن الترمذي لم يحسنه، وإنما قال فيه: غريب، وضعفه بعض أهل العلم. والحديث له وجه. معناه " إنكم في زمان من ترك فيه عشر ما أمر به هلك، ويأتي على الناس زمان من عمل فيه بعشر ما أمر به نجا " معناه إنكم في زمان قد ظهر فيه الحق، وقامت فيه الحجة. يأتي على الناس زمان يخفى فيه يدرس الإسلام، وتخفى المعالم ويقل المعين ويكثر الأعداء.
ولا شك أن من كان في الزمان الأول؛ فإنه لا يعذر فيما يفرط فيه كما يعذر من كان في الزمان الآخر؛ لأنه كلما قامت حجة الله على العباد وظهر فيه دين الله وقوي فيه جانب الحق؛ كلما كان الواجب من الاستقامة وامتثال الأمر آكد وألزم. وهذا من لطف الله بعباده ورحمته. وهل يتصور. ويقرب هذا المعنى؛ يعني مثلا العالم، المعصية من العالم ليست كالمعصية من الجاهل؛ لأن العالم عنده من العلم والبصيرة ما يجب أن يكون مانعا له عن المعصية، بخلاف الجاهل فهو وإن كان عاصيا لكن إثم الأول أكبر وأكثر. فهذا تقريب هذا المعنى. وهذه يجري يعني في الأفراد كما في المثال، ويجري في المجموعات في سائر الأحوال والزمان نعم.
حديث لتنتقون كما ينتقى التمر من أغفاله
وَلِابْنِ ماجه: عَنْ أَبِي هُرَيْرَةَ - رضي الله عنه - قَالَ: قال رَسُولُ اَللَّهِ - صلى الله عليه وسلم - " لَتُنْتَقَوُنَّ كَمَا يُنْتَقَى اَلتَّمْرُ مِنْ أَغْفَالِهِ, وَلَيَذْهَبَنَّ خِيَارُكُمْ, وَلَيَبْقَيَنَّ شِرَارُكُمْ, فَمُوتُوا إِنْ اِسْتَطَعْتُمْ . " .
ــــــــــــ

(1/19)

في هذا الحديث خبر يشبه الحديث المتقدم. المتقدم أظن ثماني وخمسين " يأتي بين أيديكم زمان يوشك أن يغربل فيه الناس غربلة حتى لا يبقى إلا حثالة قد مرجت عهودهم وأماناتهم واختلفوا " الحديث. هنا " لَتُنْتَقَوُنَّ كَمَا يُنْتَقَى اَلتَّمْرُ مِنْ أَغْفَالِهِ, وَلَيَذْهَبَنَّ خِيَارُكُمْ, وَلَيَبْقَيَنَّ شِرَارُكُمْ, فَمُوتُوا إِنْ اِسْتَطَعْتُم " هذا معنى الحديث؛ الحديث ثابت في الصحيحين كما لعله سيأتي: " يذهب الصالحون الأول فالأول ويبقى حثالة من الناس كحثالة الشعير أو التمر " ونحو ذلك.
وهذا يشبه الحديث الذي ذكرت: " يغربل الناس فيه غربلة " الغربلة يقصد منها الغربلة استعمال الغربال والمنخل من أجل التنقية؛ تنقية الجيد عن الرديء. هنا " لتنتقون كما ينتقى التمر من أغفاله " ؛ يعني من رديئه. الأغفال جمع غُفْل، والغُفْل من الناس كل من لا خير فيه، وكذلك من الأطعمة الغفل الشيء الرديء. " وتنتقون كما ينتقى التمر من أغفاله " ؛ يعني بالموت، فـ " يذهب الصالحون الأول فالأول " .
والجملة الثانية تكون مفسرة " وليذهبن خياركم ويبقى شراركم فموتوا إن استطعتم " الموت ما هو بيد الإنسان حتى يموت، ولا يحل له أن يقتل نفسه، لكن فسر بأن الموت في هذه الحال خير. إذا غلب الشر الموت خير من الحياة. إذا غلب الشر وأهل الشر وخشي الإنسان على نفسه وعظمت الفتنة؛ ولهذا جاء في الدعاء " وإذا أردت بخلقك فتنة فاقبضني إليك غير مفتون " نعم.
حديث يذهب الصالحون الأول فالأول
وَلِلْبُخَارِيِّ: عَنْ مِرْدَاسٍ اَلْأَسْلَمِيِّ قَالَ رَسُولُ اَللَّهِ - صلى الله عليه وسلم - " يَذْهَبُ اَلصَّالِحُونَ اَلْأَوَّلُ فَالْأَوَّلُ , وَتَبْقَى حُفَالَةٌ, كَحُفَالَةِ اَلشَّعِيرِ وَالتَّمْرِ, لَا يُبَالِيهِمْ اَللَّه بَالَهُ " وَفِي رِوَايَةٍ: " لَا يَعْبَأُ اَللَّهُ بِهِمْ " .
ــــــــــــ

(1/20)

هذا الحديث في البخاري وهو متوافق مع ما تقدم من الحديثين " يَذْهَبُ اَلصَّالِحُونَ اَلْأَوَّلُ فَالْأَوَّلُ " ؛ يذهب الصالحون وينقرضون الأول فالأول. الأظهر عندي أن "الأول فالأول" يعني الأفضل فالأفضل، أو يذهب الصالحون حسب ما قدر الله من آجالهم كل بحسبه " يذهب الصالحون الأول فالأول ويبقى حفالة أو حثالة من الناس كحثالة الشعير والتمر الرديء لا يباليهم الله باله " أو لا يعبأ بهم كما في الرواية الأخرى. لا يبالي الله بهم؛ فلا يلطف بهم ولا يرحمهم.
ومن كان كذلك هلك. وهذا التعبير يعني أنه لا وزن لهم عند الله، لا يقيم الله لهم وزنا لأنهم بغضاء إليه أعوذ بالله بغضاء أشرار. الله تعالى إنما يكرم أولياءه؛ يكرم الصالحين؛ يكرم عباده المؤمنين، يحفظهم يلطف بهم؛ يقيهم شرور أعدائهم، ينجيهم كما هي سنة الله في خلقه مع رسله وأتباعهم أبدا. يعني الصورة متكررة، وكان { حَقًّا عَلَيْنَا نُنْجِ الْمُؤْمِنِينَ (103) } (1) الله تعالى ضمن النجاة والنصر والرحمة للمؤمنين. فهؤلاء الحثالة من الناس لا يعبأ الله بهم ولا يبالي بهم؛ لأنهم شرار الخلق نعم.
بَابُ اَلتَّعَرُّبِ فِي اَلْفِتْنَة
حديث يوشك أن يكون خير مال المسلم غنما
بَابُ اَلتَّعَرُّبِ فِي اَلْفِتْنَة.
وَلَهُ: عَنْ أَبِي سَعِيدٍ قَالَ رَسُولُ اَللَّهِ - صلى الله عليه وسلم - " يُوشِكُ أَنْ يَكُونَ خَيْرُ مَالِ اَلْمُسْلِمِ غَنَمًا يَتبع بِهاِ شعف اَلْجِبَالِ, وَمَوَاقِعَ اَلْقَطْرِ, يَفِرُّ بِدِينِهِ مِنْ اَلْفِتَنِ " .
ــــــــــــ
يقول في الترجمة: "بَابُ اَلتَّعَرُّبِ فِي اَلْفِتْنَةِ". التعرب يعني الصيرورة إلى البدو. الأعرابي هو البدوي، والتعرب التبدي في الفتنة، يعني النزوح والخروج إلى البادية وإلى منازل الأعراب، ولا يلزم من ذلك أن يكون الإنسان أعرابيا؛ لأنها أمر عارض.
__________
(1) - سورة يونس آية : 103.

(1/21)

وذكر حديث أبي سعيد في الصحيحين النبي - صلى الله عليه وسلم - أنه قال: " يوشك أي يقرب أن يكون خير مال الرجل غنما يتبع بها شعف الجبال -جمع شعفة وهي رأس الجبل- ومواقع القطر يفر بدينه من الفتن " هذا يتضمن أنه قد تأتي أيام يغلب فيها الشر وتعظم الفتنة؛ بحيث يخشى الإنسان على نفسه، يُدعى إلى الباطل ويحمل عليه ويجبر عليه. يجبر أن يتكلم بالباطل، يجبر أن يفعل الحرام، يعني سواء كان من فتن القتال، أو فتن البدع والمحدثات " يفر بدينه " .
قال: يريد سلامة دينه ليسلم دينه " يفر بدينه " ؛ لأنه بسبب ما حل من الفتنة يخاف على دينه من الزوال أو النقص، وذلك بالعزلة، وهنا تختلف أحوال الناس فمن الناس من تكون العزلة أصلح له؛ لأن وجوده بين الناس ضرر عليه. وجوده بين الناس ضرر؛ لأنه لا يستطيع أن يقاوم هذا الباطل بالإنكار والبيان والتبصير؛ فهذا خير له العزلة.
ومن الناس لا، من يكون عنده من القوة في علمه وبيانه وعزيمته وشجاعته ما يقاوم ويقارع فيه الباطل وأهله؛ فهنا الخلطة خير له. إذن فقوله: " يوشك أن يكون خير مال الرجل " ما يلزم أن يكون ذلك لكل رجل فالذي كما جاء في الأثر الذي يخالط الناس ويصبر على أذاهم، يخالطهم ويصبر على أذاهم، ولا يتضرر بذلك في دينه
................................................................................ ـــــــــــــــ
بقطع النظر عن ضرره الشخصي؛ لأنهم يؤذونه ويصبر على أذاهم. الرسل صبروا { وَلَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ فَصَبَرُوا عَلَى مَا كُذِّبُوا وَأُوذُوا حَتَّى أَتَاهُمْ نَصْرُنَا } (1) نعم يا شيخ.
حديث إنها ستكون فتن القاعد فيها خير من الماشي فيها
__________
(1) - سورة الأنعام آية : 34.

(1/22)

وَلِمُسْلِمٍ: عَنْ أَبِي بَكْرَةَ: قَالَ رَسُولُ اَللَّهِ - صلى الله عليه وسلم - " إِنَّهَا سَتَكُونُ فِتَنٌ اَلْقَاعِدُ فِيهَا خَيْرٌ مِنْ اَلْمَاشِي فيها, وَالْمَاشِي فِيهَا خَيْرٌ مِنْ اَلسَّاعِي إِلَيْهَا. أَلَا إِذَا نَزَلَتْ , أَوْ وَقَعَتْ, فَمَنْ كَانَ لَهُ إِبِلٌ, فَلْيَلْحَقْ بِإِبِلِهِ, وَمَنْ كَانَتْ لَهُ غَنَمٌ فَلْيَلْحَقْ بِغَنَمِهِ, وَمَنْ كَانَتْ لَهُ أَرْضٌ, فَلْيَلْحَقْ بِأَرْضِه. فَقَالَ رَجُل:ٌ يَا رَسُولَ اَللَّهِ، أَرَأَيْتَ مَنْ لَمْ يَكُنْ لَهُ إِبِلٌ, وَلَا غَنَمٌ, وَلَا أَرْضٌ؟ قَالَ: يَعْمِدُ إِلَى سَيْفِهِ فَيَدُقُّ عَلَى حده بِحَجَرٍ, ثُمَّ لِيَنْجُ إِنْ اِسْتَطَاعَ اَلنَّجَاةَ. اَللَّهُمَّ هل بَلَّغْتُ, اَللَّهُمَّ هَلْ بَلَّغْتُ, اَللَّهُمَّ هَلْ بَلَّغْت !! فَقَالَ رَجُلٌ: يَا رَسُولَ اَللَّه، أَرَأَيْتَ إِنْ أُكْرِهْتُ حَتَّى يُنْطَلَق بِي إِلَى أَحَدِ اَلصَّفَّيْنِ, أَوْ إِحْدَى اَلْفِئَتَيْنِ, فَضَربَنِي رَجُلٌ بِسَيْفِهِ, أَوْ يَجِيءُ سَهْمٌ فَيَقْتُلُنِي؟ قَالَ: يَبُوءُ بِإِثْمِهِ وَإِثْمِكَ, وَيَكُونَ مِنْ أَصْحَابِ اَلنَّارِ " .
ــــــــــــ
صدر هذا الحديث قد تقدم إنها " ستكون فتن القاعد فيها خير من القائم، والقائم خير من الماشي، والماشي خير من الساعي " لكن فيه زيادات أيضا تؤكد ما سلف. الشيخ أورده هنا لما فيه. " فإذا وقعت فمن كانت له إبل فليلحق بإبله " من كانت له إبل في الصحراء فليلحق بإبله، يشرب من ألبانها ويعيش في الصحراء. " ومن كانت له غنم فكذلك فليلحق بغنمه، ومن كانت له أرض يزدرعها فليلحق بأرضه " هذا كله كناية عن من كان له ملجأ فليهرب يهرب عن الفتنة إذا وقعت.

(1/23)

هذا تماما يتطابق مع قول: " يوشك أن يكون " "يوشك" هذا يتضمن أنها ستكون أحداث وفتن يصير خير مال الرجل هنا غنما يتبع بها شعف الجبال فمن كانت له غنم أو إبل أو أرض فليلحق فلينج بنفسه. فقال رجل: يا رسول الله من لم تكن له أرض ولا شيء يذهب إليه، قال: " يعمد إلى سيفه فيضربه حتى ينقطع " .
هذا معناه أيضا متقدم، يعني المهم أنه يعتزل الفتنة. وهذا يشعر بأن هذه الفتن أكثر يعني المراد منها فتن القتال التي تدور رحاها بين الناس، ويخفى فيها المحق من المبطل أو يكون كل من المقتتلين مبطلا يقاتل للدنيا ويقاتل عصبية.
................................................................................ ـــــــــــــــ
وقال في الحديث: أرأيت إن أُتيت وذهب بي إلى أحد الصفين بالإكراه بالقوة، بالقوة لا بد من الدخول في المعمعة وفي الحرب في هذه الفتنة فضربني رجل بسيفه أو أصابني سهم.
نعم. اقرأ النص الأخير " فَقَالَ رَجُلٌ: يَا رَسُولَ اَللَّهِ أَرَأَيْتَ إِنْ أُكْرِهْتُ حَتَّى يُنْطَلَقُ بِي إِلَى أَحَدِ اَلصَّفَّيْنِ, أَوْ إِحْدَى اَلْفِئَتَيْنِ, فَضْربَنِي رَجُلٌ بِسَيْفِهِ, أَوْ يَجِيءُ سَهْمٌ فَيَقْتُلُنِي؟. قَالَ: يَبُوءُ بِإِثْمِهِ وَإِثْمِكَ, وَيَكُون مِنْ أَصْحَابِ اَلنَّار " .
نعم. يقول: إن ذهب بك إلى أحد الصفين فقتلك واحد من هؤلاء المقاتلة في هذه الفتنة باء بإثمه وإثمك، وهذا شاهد لما تقدم من الأحاديث. كل هذا يؤكد:
أولا: اعتزال الفتنة إما بلزوم البيت " كونوا أحلاس بيوتكم " أو بالانطلاق إلى مال الإنسان من غنم أو مزرعة أو إبل. وإن ابتلي الإنسان وأتاه آت يد ظالمة فلا يقاومه بل يكون " كخير ابني آدم " ؛ كما تقدم.

(1/24)

فمن اعتزل الفتنة وأتاه من يقتله أو ذهب به حتى يقتل؛ فإن قاتله يبوء بالإثم ويكون من أصحاب النار. وهذا وعيد عام؛ يعني لا يشهد به لمعين لأن المقاتلين في الفتنة أحيانا يكون كل منهم متأولا؛ يكون متأولا كما جرى بين الصحابة، ومعهم من التابعين. أبو بكرة يروي يعني من حجته في اعتزاله تلك الحروب قوله - صلى الله عليه وسلم - " إذا التقى المسلمان بسيفيهما فالقاتل والمقتول في النار " .
هذا هو الأصل أنه إذا اقتتل المسلمان " فالقاتل والمقتول في النار " لكن قد يدفع عنه هذا الوعيد التأويل الذي تأوله والشبه التي عرضت له؛ حتى يظن أن القتال في هذه الواقعة يعني واجب عليه. يعني قد يتصور أنه واجب، والأصل أنه حرام. لكن من ظهر له أن هذا قتال فتنة وأنه باطل؛ فليعتزل. لا يشارك نعم.
باب النهي عن تعاطي السيف مسلولا
حديث إذا سل أحدكم سيفه فنظر إليه فأراد أن يناوله أخاه فليغمده
بَابُ اَلنَّهْيِ عَنْ تَعَاطِي اَلسَّيْفِ المَسْلُول.
وَفِي اَلْمُسْنَدِ عَنْهُ: قَال:َ أَتَى رَسُولُ اَللَّهِ - صلى الله عليه وسلم - عَلَى قَوْمٍ يَتَعَاطَوْنَ سَيْفًا مَسْلُولا؛ فَقَالَ: " لَعَنَ اَللَّهُ مَنْ فَعَلَ هَذَا. أَو َلَيْسَ قَدْ نَهَيْتُ عَنْ هَذَا؟. ثُمَّ قَالَ: إِذَا سَلَّ أَحَدُكُمْ سَيْفَهُ فَنَظَرَ إِلَيْهِ, فَأَرَادَ أَنْ يُنَاوِلَهُ أَخَاهُ, فَلْيَغْمِدْهُ, ثُمَّ يُنَاوِلْهُ إِيَّاهُ " .
ــــــــــــ
من أعظم كبائر الذنوب قتل النفس التي حرم الله إلا بالحق. ومن حكمة الله في شرعه أنه إذا حرم شيئا سد كل ذريعة توصل إليه. ومن هذه الأحكام أخذت أحكام كثيرة. ومن هذه الأحكام أخذت أو أخذ العلماء قاعدة سد الذرائع. وقاعدة سد الذرائع شواهدها كثيرة.

(1/25)

وهذا الحكم الذي في هذا الحديث هو من شواهد قاعدة سد الذرائع، يعني الموصلة إلى الحرام. في هذا الحديث أنه - صلى الله عليه وسلم - أتى على قوم يتعاطون السيوف وهي مسلولة. مسلولة مسلطة غير مغمدة يتعاطونها يناولها بعضهم بعضا؛ فقال - صلى الله عليه وسلم - " لعن الله من فعل هذا " وهذا اللعن الأظهر فيه أنه ليس لعنا لأولئك المعينين بل هو لعن عام " لعن الله من فعل هذا " لعن الله من يتعاطى السيف مسلولا. وقال: " ألم أكن نهيت عن هذا؟ " .
ألم أكن نهيت؟ فيه أنه - صلى الله عليه وسلم - قد نهى عن ذلك، يعني من قبل. وفي قوله: " لعن الله من فعل هذا " تأكيد لهذا النهي، ودلالة على أن هذا من كبائر الذنوب؛ والسبب أن تعاطي السيف مسلولا فيه خطر فيه خطر كبير. السيف يعني حده يعني له مضي، يمضي في الإنسان فلا يأمن أنه إذا تناوله مسلولا أن يقع من يد مناوله على من يريد أخذه؛ فيجرحه جرحا عميقا، قد يفضي به إلى الموت.
وقال: إذا أراد أحدكم أن يناول سيفه فليغمده، ضعه في غمده في قرابه في جرابه، الجراب هو القراب. وهذا يدل على أمرين:
................................................................................ ـــــــــــــــ
على قاعدة سد الذرائع؛ لأن النهي عن ذلك من باب سد الذريعة؛ حفاظا على النفس، وهو دليل على عظم عناية يعني عناية الشريعة بحفظ النفوس. يحافظ على النفوس وهي من الضروريات الخمس، حفظ الدين بعدها حفظ النفس.
باب بدأ الإسلام غريبا وسيعود غريبا
حديث بدأ الإسلام غريبا وسيعود غريبا كما بدأ
بَابٌ بَدَأَ اَلْإِسْلَامُ غَرِيبًا وَسَيَعُودُ غَرِيبًا.
وَلِمُسْلِمٍ: عَنْ أَبِي هُرَيْرَةَ عَنْ اَلنَّبِيِّ - صلى الله عليه وسلم - قَالَ: " بَدَأَ اَلْإِسْلَامُ غَرِيبًا وَسَيَعُودُ غَرِيبًا كَمَا بَدَأَ " .
ــــــــــــ

(1/26)

هذا الحديث في صحيح مسلم تضمن خبرا عن واقع قد شهده الناس وخبر عن مستقبل غيبي يقول: " بدأ الإسلام غريبا " بدأ -يعني- ابتدأ الإسلام غريبا والمراد غربة أهله قلة الواحد والاثنان والثلاثة والخمسة -يعني- أول ما بعث النبي عليه الصلاة والسلام لم يكن معه إلا نفر يسير، ولم يزالوا يكثرون شيئا فشيئا فبدأ غريبا والغربة -يعني- فيها معنى الندرة والقلة كما أن الغريب غريب الوطن يكون -يعني- متفردا في نفسه في بلاد الغربة ليس عنده من أهله وعشيرته وأصحابه فهذه غربة الوطن.
والتي في الحديث هي غربة الدين غريب في دينه هذه غربة ظاهرة عرف شهدها الناس عرفها وشهدها الصحابه فزالت هذه الغربة زالت بدخول الناس في دين الله أفواجا وقامت دولة الإسلام وانتشر الإسلام في الجزيرة ثم انتشر الإسلام في أقطار الأرض -يعني- بما وفق الله من رفع راية الجهاد قال عليه الصلاة والسلام: " وسيعود غريبا " سيعود غريبا وينحسر من الأرض حتى يقل أهله ويكون أهله ندرة في البشرية " وسيعود غريبا كما بدأ " فلا يصير على هذا الدين إلا القليل من الناس.
والذي يظهر إن الغربة تتفاوت الغربة التامة إنما تكون في آخر الزمان أو إنه عليه الصلاة والسلام يريد -يعني- يخبر عن حال من الأحوال ولا يمنع من ذلك أن يعود للإسلام أيضا قوته بعد الغربة -يعني- بدأ غريبا ثم زالت تلك الغربة ثم يعود غريبا ثم قد تزول هذه الغربة الله أعلم لأن قوله: " وسيعود غريبا " لا ينفي أن يعود أيضا -يعني- قويا ظاهرا وأهله كثيرون.
والغربة من الأمور النسبية فيها الغربة التامة والغربة النسبية وقد يكون الإسلام غريبا في أرض وليس غريبا في أرض في بعض البلاد يكون أهل الإسلام غرباء قلة يعدون بالأصابع ويشار إليهم وقد يكنون أيضا كما كان ................................................................................ ـــــــــــــــ

(1/27)

المسلمون في أول أمرهم -يعني- يختفون يكتمون إيمانهم وهذا يشهد به الوقت فالمتأمل لتأريخ الناس وتأريخ المسلمين وأحوال المسلمين يجد هذا التفاوت العظيم سبحان الله.
حديث طوبى للغرباء
وَرَوَاهُ أَحْمَدُ عَنْ اِبْنِ مَسْعُودٍ - رضي الله عنه - وَفِي آخِرِهِ: " فَطُوبَى لِلْغُرَبَاءِ " آخِرُهُ: " قِيلَ يَا رَسُولَ اَللَّهِ! وَمَنْ اَلْغُرَبَاءُ قَالَ: اَلنُّزَّاعُ مِنْ اَلْقَبَائِل ِ " .
ــــــــــــ
حديث ابن مسعود هو بمعنى الحديث المتقدم لكن فيه " فطوبى للغرباء " هذه الزيادة طوبى للغرباء تحتمل أنها دعاء يحتمل أنها خبر طوبى -يعني- الحالة الطيبة والعاقبة الطيبة لأولئك الغرباء فطوبى لهم كما قال سبحانه وتعالى: { الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ طُوبَى لَهُمْ وَحُسْنُ مَآَبٍ (29) } (1) فطوبى فعلى من الطيب وهي تعم كل ما وعد الله به المؤمنين الصالحين من العواقب الطيبة فهم الطيبون وعواقبهم طيبة وحياتهم طيبة { مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً } (2) { الَّذِينَ تَتَوَفَّاهُمُ الْمَلَائِكَةُ طَيِّبِينَ } (3) .
__________
(1) - سورة الرعد آية : 29.
(2) - سورة النحل آية : 97.
(3) - سورة النحل آية : 32.

(1/28)

طوبى لهم " فطوبى للغرباء " فيه تحريض على الغربة تحريض على -يعني- لزوم الدين والاستقامة عليه في وقت الإعراض إعراض الأكثرين عنه " فطوبى للغرباء قيل وما الغرباء يا رسول الله قال النزاع من القبائل " وجاءت روايات بعدها " الذين يصلحون إذا فسد الناس " وفي اللفظ الآخر " يصلحون ما أفسد الناس " وكلها معاني متطابقة أما النزاع فهو جمع نازع وهو الذي يخرج من بين قومه ويتفرد كما كان المهاجرون نزاعا المهاجرون كانوا نزاعا من هذه القبيلة واحد اثنين ثلاثة ومن هذا البلد كذا كانوا يتفلتون من ديارهم ومن أقوامهم ومن عشائرهم ويهاجرون إلى الرسول - صلى الله عليه وسلم - نزاع.
................................................................................ ـــــــــــــــ
وهذه الصورة تتكرر -يعني- في الوقت الذي يضعف فيه سلطان -يعني- الإسلام ويكثر فيه الشر يكون هناك أفراد يتفردون ويتغربون يتفردون عن عشائرهم وقبائلهم وأهل أوطانهم " النزاع من القبائل " وهؤلاء صالحون في الوقت الذي غلب فيه الفساد على الناس، ومن شأن الصالح أن يصلح من شأن الصالح أن يصلح ، لا يكون صالحا ولا يصلح وهو قادر من كان صالحا فإنه يجب عليه أن يصلح إذا قدر يأمر بالمعروف وينهى عن المنكر ويدعو إلى الله يدعو إلى دين الله يدعو إلى السنة يحارب البدعة فيصلح ، ولهذا جاء وصفهم بالصلاح والإصلاح جاء وصفهم في الروايات التالية بالصلاح والإصلاح فهم صالحون ومصلحون كما هو شأن الرسل صلوات الله وسلامه عليهم نعم.
وَرَوَاهُ الآجُرِيُّ: وَعِنْدَهُ " قِيلَ: مَنْ هُمْ يَا رَسُولَ اَللَّهِ قَالَ: اَلَّذِينَ يَصْلُحُونَ إِذَا فَسَدَ اَلنَّاسُ " .
يصلحون هذا في أنفسهم نعم.

(1/29)

وَلِأَحْمَدَ: فِي حَدِيثِ سَعْدِ بْنِ مَالِكٍ: " فَطُوبَى يَوْمَئِذٍ لِلْغُرَبَاءِ إِذَا فَسَدَ اَلنَّاسُ " وَلَهُ عَنْ اِبْنِ عَمْرٍو: عَنْ اَلنَّبِيِّ - صلى الله عليه وسلم - قَالَ: " طُوبَى لِلْغُرَبَاءِ قُلْنَا وَمَنْ اَلْغُرَبَاءُ قَالَ: قَوْمٌ صَالِحُونَ قَلِيلٌ, فِي نَاسِ سُوءٍ كَثِيرٍ, مَنْ يَعْصِيهِمْ أَكْثَرُ مِمَّنْ يُطِيعُهُمْ " .
ــــــــــــ
هذا وصف لحالتهم -يعني- أناس صالحون في أهل سوء كثير قوم صالحون قليل في قوم سوء كثير فالروايات وإن اختلفت ألفاظها فهي متوافقة ومتطابقة نعم.
حديث طوبى للغرباء (تابع)
وَفِي اَلزُّهْدِ عَنْهُ: " إِنَّ أَحَبَّ شَيْءٍ إِلَى اَللَّهِ اَلْغُرَبَاءُ قَالَ: اَلْفَرَّارُونَ بِدِينِهِمْ, يَبْعَثُهُمْ اَللَّهُ مَعَ عِيسَى ابْنِ مَرْيَمَ عَلَيْهِ اَلسَّلَامُ " رَوَاهُ أَحْمَدُ عَنْ اَلْهَيْثَمِ بْنِ جَمِيلٍ. حدثَنَا مُحَمَّدُ بْنُ مُسْلِمٍ. حدثَنَا عُثْمَانُ بْنُ عبد الله؛ عَنْ سُلَيْمَانَ بْنِ هُرْمُزَ عَنْهُ.
ــــــــــــ
على كل حال لا شك أن من يستقيم على دين الله مع قلة المعين وقلة النصير وكثرة الفساد وأهله لا شك أنه أدل على صدق إيمانه ومن كان كذلك فهو أحب إلى الله. فأين من يصلح في هذه الظروف الصعبة في الزمان والمكان الذي يغلب فيه الشر وأهله ومن يستقيم بين الصالحين؟

(1/30)

فالصالح بين والبر بين الفجار هو خير من البر بين الأبرار؛ لأن البر بين الأبرار يجد الأعوان ويجد الأنصار ولا -يعني- ليس عنده ما يوجب تخلفه ويوجب انحرافه؛ بخلاف الآخر الذي يثبت في الأزمات يثبت في الأوقات العصيبة يثبت مثل الرجل الذي بين آل فرعون يكتم إيمانه ثابت على الدين بين أولئك الكافرين المفسدين. في آخره أنهم يجمعون إلى عيسى ابن مريم لعل هذا منهم -يعني- ما ينهى -يعني- هذا حصل للغرباء في وقت عيسى لكن يمكن أنهم يجتمع الناس؛ يجتمع أولئك المسلمون الصالحون يجتمعون إلى عيسى ابن مريم عند نزوله، والله أعلم.نعم.
حديث طوبى للغرباء (تابع)
وَلِأَحْمَدَ: عَنْ اَلْمُطَّلِبِ بْنِ حَنْطَبٍ عَنْ اَلنَّبِيِّ - صلى الله عليه وسلم - قَالَ: " طُوبَى لِلْغُرَبَاءِ قِيلَ: يَا رَسُولَ اَللَّهِ! مَنْ اَلْغُرَبَاءُ قَالَ: اَلَّذِينَ يَزِيدُونَ إِذَا نَقَصَ اَلنَّاسُ " .
ــــــــــــ
" يزيدون إذا نقص الناس " ليست زيادة الأعداد بل زيادة الدين والإيمان يستقيمون. الناس ينقصون في دينهم وهؤلاء يزيدون؛ يزيد إيمانهم تزيد طاعاتهم هذا هو التأويل الذي يظهر ليس المقصود أنهم يزيدون عددا -يعني- هم غرباء هذا تأويله عندي. نعم.
حديث طوبى للغرباء (تابع)
وَلِلتِّرْمِذِيِّ مِنْ حَدِيثِ كَثِيرِ بْنِ عبد الله الْمُزَنِيِّ: عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ اَلنَّبِيِّ - صلى الله عليه وسلم - قال: " طُوبَى لِلْغُرَبَاءِ , اَلَّذِينَ يُصْلِحُونَ مَا أَفْسَدَ اَلنَّاسُ مِنْ سُنَّتِي " قَالَ اَلْأَوْزَاعِيُّ فِي مَعْنَى اَلْحَدِيثِ: أَمَا إِنَّهُ مَا يَذْهَبُ اَلْإِسْلَامُ, وَلَكِنْ يَذْهَبُ أَهْلُ اَلسُّنَّةِ, حَتَّى مَا يَبْقَى فِي اَلْبَلَدِ مِنْهُمْ إِلَّا رَجُلٌ وَاحِدٌ.
ــــــــــــ

(1/31)

هذا معنى تصوير للغربة. إنه ليس معناه إن الإسلام يذهب ويضمحل ولا يعرف؛ بل هو باقي دين الله باق محفوظ حتى يأتي أمر الله تبارك وتعالى؛ لكن المقصود أنه يقل أهل السنة حتى لا يكون في المكان إلا الرجل الواحد والرجلان. نعم.
( قَالَ اَلْأَوْزَاعِيُّ فِي مَعْنَى اَلْحَدِيثِ): في معنى أنهم يصلحون ما أفسد الناس.نعم. (أَمَا إِنَّهُ مَا يَذْهَبُ اَلْإِسْلَامُ, وَلَكِنْ يَذْهَبُ أَهْلُ اَلسُّنَّةِ) يذهب أهل السنة -يعني- يذهب أهل الاستقامة على دين الله وعلى سنة رسوله نعم ( حَتَّى مَا يَبْقَى فِي اَلْبَلَدِ مِنْهُمْ إِلَّا رَجُلٌ وَاحِدٌ ) حتى ما يبقى في البلد وهذا ينبه إلى أن الغربة قد تكون نسبية -يعني- نسبية في بلد دون بلد فيكون الإسلام ظاهرا، وأهله كثيرون في بلد وفي بلد أخرى قلة حتى لا يبقى في البلد إلا الرجل الواحد. نعم.
حديث فساد المسلمين آخر الزمان
وَفِي اَلْمُسْنَدِ: " عَنْ عُبَادَةَ أَنَّهُ قَالَ لِرَجُلٍ مِنْ أَصْحَابِهِ: يُوشِكُ أَنْ تَرَى اَلرَّجُلَ قَدْ قَرَأَ اَلْقُرْآنَ عَلَى لِسَانِ مُحَمَّدٍ - صلى الله عليه وسلم - فَأَعَادَهُ, وَأَبْدَاهُ, فَأَحَلَّ حَلَالَهُ, وَحَرَّمَ حَرَامَهُ, وَنَزَلَ عِنْدَ مَنَازِلِهِ, لَا يَحُورُ فِيكُمْ, إِلَّا كَمَا يَحُورُ رَأْسُ اَلْحِمَارِ اَلْمَيِّتِ " .
ــــــــــــ
هذا من كلام عبادة ولعله مما يقال: إنه ليس مما للرأي فيه مجال أو إخبار عن ما سيكون يوشك أن يكون الرجل قد قرأ القرآن وتلقاه على لسان رسول الله - صلى الله عليه وسلم - وأحل حلاله، وحرم حرامه، ونزل منازله، يكون كرأس الحمار الميت، يوشك أن يكون من هذه حاله، يتحول إلى أن يصير لا خير فيه. تتغير الحال؛ يوشك أن تتغير حال الناس حتى يكون الرجل في هذه المسافة يتغير حتى يصير لا خير فيه كرأس الحمار الميت.

(1/32)

وذلك لا يكون إلا بالإعراض عما كان عليه بالتفريط؛ إما بالردة ولا بالجفاء الشديد الذي يغير من حاله، وهذا كله -يعني- من شواهد الموضوع الأول من شواهد غربة الدين فغربة الدين تكون بتغير الأحوال وتغير الناس، وهذا يشهده الناس في كل زمان سبحان الله في زماننا هذا من عمره كذا من الستين والسبعين والثمانين يشاهد من التغيرات كم من خلق الله -يعني- تغيرت حاله من حسن إلى قبيح من استقامة إلى انحراف ربما وجد من الناس من كان صالحا ومستقيما وبصيرا وعالما، ثم صار إما زنديقا وإلا فاجرا ظاهر الفجور. هذا كثير يدرك ويعرفه من يعرف -يعني- الناس ويعرف أحوالهم، ويعرف واقعهم الحاضر والماضي.
وَلِلْبُخَارِيِّ عَنْ اَلزُّبَيْرِ بْنِ عَدِيٍّ قَالَ: " أَتَيْنَا أَنَسًا فَشَكَوْنَا إِلَيْهِ مَا نَلْقَى مِنْ اَلْحَجَّاجِ فَقَالَ: اِصْبِرُوا فَإِنَّهُ لَا يَأْتِي عَلَيْكُمْ زَمَانٌ إِلَّا وَاَلَّذِي بَعْدَهُ شَرٌّ مِنْهُ؛ سَمِعْتُهُ مِنْ نَبِيِّكُمْ - صلى الله عليه وسلم - " .
نعم والله أعلم.
................................................................................ ـــــــــــــــ
الأسئلة
هذا سائل يقول: هل يدخل في النهي عن سل السيف مسلولا غيره من الأدوات الحادة؟
نعم: كل شيء بقدره -يعني- مناولة السكين الحادة. السيف خطره كبير، وجاء في الحديث -يعني- فيه تحذير من غشيان مجامع الناس بأشياء حادة كالسهام أو " من كان معه سهام فليأخذ بنصالها " نعم.
أحسن الله إليكم وهذا يقول: كيف نجمع بين قوله - صلى الله عليه وسلم - " إنكم في زمان من ترك " وبين قوله - صلى الله عليه وسلم - " تركت فيكم ما إن تمسكتم به لم تضلوا بعدي أبدا؟ " .
أول الحديث الأول فيه رأي -يعني- أشرت أنا إلى تضعيفه؛ لأن من أهل العلم من ضعفه ذكر بأن الشيخ ناصر أنه ضعفه الشيخ ناصر الدين الألباني.

(1/33)

الأمر الثاني: ما نرى لوجه التعارض أيش وجه التعارض بين الحديث وحديث " تركت فيكم ما إن تمسكتم به لم تضلوا بعدي " ما في تعارض يحتاج السائل إلى أن يبين وجه التعارض من الرواة الذي خطر بباله. أنا الآن ما ظهر لي وجه تعارض ما ظهر؛ فالسائل الذي صار في ذهنه تعارض يشرح هو حتى. نعم.
حديث البخاري " يوشك أن يكون خير مال المسلم غنما يتبع بها شعف الجبال " هل معناه الدعوة إلى ترك الأعمال التي فيها مخالطة للناس؟
ترك الأعمال لأن التي فيها مخالطة مع وجود الفتن يتعرض فيها الإنسان إلى ما يضره في دينه. هذا صريح الحديث صريح أنه -يعني- يمكن أن يعظم الخطر حتى يصير خير مال الرجل أن يهرب ولا يخالط الناس. سبق التفصيل في هذا والفرق وبعد عمر تختلف فيه أحوال الناس قوة وضعفا وعلما وجهلا؛ تختلف الأحوال وتختلف أحوال الفتن أيضا. نعم
................................................................................ ـــــــــــــــ
أحسن الله إليكم يقول: هل حديث مرداس الأسلمي " يذهب الصالحون الأول فالأول " يسوغ للعامة أن يقولوا: لا يذهب اليوم إلا الطيب؟
يمكن يكون -يعني- يصحح قوله لكن الطيب عند العامة لا ندري تختلف أحكام العامة. أحكام العامة تختلف؛ فليست العبرة بحكم العامة عوام الناس وجهلاء الناس. نعم
أحسن الله إليكم يقول: نرجو من فضيلتكم أن تبينوا لنا ما هو الموقف الذي يجب علينا تجاه هذه الفتن التي نمر عليها وجزاكم الله خيرا؟

(1/34)

الحمد لله اعتصم بحبل الله؛ بكتاب الله فإن كنت ذا بصيرة وعلم فاعمل بما علمت، وإن لم فاسأل من تثق بعلمه ودينه كأي مسألة من مسائل الدين. إن كنت ذا علم وبصيرة فاعمل بما تعلم من دين الله متجردا عن الهوى ومن الممكن أن يستعين طالب العلم بمن هو أعلم منه أيضا، وأما من ليس من أهل العلم فالواجب عليه أن يسأل من يثق بعلمه ودينه لأن الآراء تتعدد في هذه المسألة وغيرها تتعدد فماذا يصنع العامي -يعني- هذه مشكلة فنقول: على العامي أن يسأل من يري أنه -يعني- من يثق بعلمه ودينه ومن يكون في نظره أعلم وأورع؛ كحال من يريد يعرض حاله على الطبيب على طبيب وطبيب فإنه يختار لنفسه الطبيب الذي يعرف بالمهارة والنصح، والله أعلم.
أحسن الله إليكم. يقول: هل غربة الإسلام تكون في الأحكام أم في من هم متمسكون بدين الله - عز وجل - من المسلمين؟
قلنا: الغربة هي كما بين الأوزاعي ليس معناه ذهاب الإسلام، لكن يذهب أهل العلم، ويذهب أهل السنة حتى يصير العالمون المستقيمون على الإسلام والسنة ندرة، وإلا فدين الله باق ومحفوظ. نعم
أحسن الله إليكم يقول: هل معنى حديث: " يذهب الصالحون الأول فالأول " أنه لا يأتي أحد من الآخرين أفضل ممن كان قبلهم؟
لا قد يأتي؛ قد يأتي ما هو مضطرد. نعم
................................................................................ ـــــــــــــــ
أحسن الله إليكم يقول: ما المراد بالغربة هل هو عدم تمسك المسلمين بتعاليم الدين أو هو ارتداد أهله عنه، وكيف نجمع بين هذا الحديث وحديث " أمن قلة نحن يا رسول الله؟ قال: لا ولكنكم كثيرون كغثاء السيل " .

(1/35)

يقول: ابن القيم إن المسلمين غرباء في العالم -يعني- بالقياس إلى مجموع البشرية المسلمون غرباء، وأهل السنة في المسلمين غرباء، وأهل الاستقامة منهم غرباء في أهل السنة؛ غربة في غربة في غربة، والصنف الأخير هؤلاء هم الندرة القلة. القلة من الناس منهم -يعني- أهل الاستقامة على دين الله علما وعملا، وهم على السنة فقد تنتهي الغربة -يعني- في أصل الإسلام يكون من على الإسلام -يعني- غريب جدا، وقد تكون الغربة في بعض جوانب الإسلام غربة في السنة -يعني- كما قلت عن ابن القيم: أهل السنة غرباء في الناس وقلة. نعم.
أحسن الله إليكم وهذا يقول: هل معنى قوله - صلى الله عليه وسلم - (طوبى) هل هي شجرة في الجنة يسير فيها الراكب مائة عام لا يقطعها؟
يمكن أن تعمها؛ الله أعلم لكن المفسرون فسروها. بعضهم فسر طوبى بالجنة، وطوبى تسميتها إطلاقها على اسم الشجرة لا أدري ما أتذكر؛ لكن ما أتذكر أن طوبى أنها شجرة في الجنة. في الحديث لكن الحديث فيه " إنها شجرة في الجنة يسير الراكب في ظلها كذا وكذا مائة عام " الله أعلم؛ لكن على أي حال طوبى كما ذكرت كلمة جامعة تدل على طيب الحياة وطيب العاقبة وطيب المصير. نعم.
أحسن الله إليكم يقول: سنن الله كونية وشرعية فهل الفتن كونية أو شرعية؟
الفتن الغالب أن المراد بها الفتن الشرعية بمعنى أن الأعمال -يعني- المحرمة الشبهات أو الحروب المحرمة المنكرة التي -يعني- تكون الاقتتال فيها عن الباطل، أو يكون الأمر فيها ملتبسا مشتبها فهي شرعية من هذا الوجه وهي كونية من حيث الواقع. فكل شيء واقع هو كوني فإذا تعلق به الحكم الشرعي فهو شرعي -يعني- مثال -يعني- صلاتك هي كونية شرعية؛ شرعية من حيث إنه مأمور بها؛ وكونية من حيث إنها واقع. نعم
................................................................................ ـــــــــــــــ

(1/36)

أحسن الله إليكم، وأثابكم ونفعنا بعلمكم، وصلى الله على محمد وعلى آله وصحبه أجمعين.
حديث لا يأتي عليكم زمان إلا والذي بعده شر منه
بسم الله الرحمن الرحيم. الحمد لله رب العالمين، والصلاة والسلام على أشرف الأنبياء والمرسلين؛ نبينا محمد وعلى آله وصحبه أجمعين قال رحمه الله تعالى: وَلِلْبُخَارِيِّ عَنْ اَلزُّبَيْرِ بْنِ عَدِيٍّ قَالَ: " أَتَيْنَا أَنَسًا فَشَكَوْنَا إِلَيْهِ مَا نَلْقَى مِنْ اَلْحَجَّاجِ فَقَالَ: اِصْبِرُوا فَإِنَّهُ لَا يَأْتِي عَلَيْكُمْ زَمَانٌ إِلَّا وَاَلَّذِي بَعْدَهُ شَرٌّ مِنْهُ؛ سَمِعْتُهُ مِنْ نَبِيِّكُمْ - صلى الله عليه وسلم - " .
ــــــــــــ
الحمد لله، وصلى الله وسلم وبارك على عبده ورسوله، وعلى آله وصحبه. هذا الحديث من شواهد الباب (باب الغربة) عن الزبير بن عدي قال: " أتينا أنسا - رضي الله عنه - فشكونا إليه ما نلقى من الحجاج " -يعني- من ظلمه وتسلطه على الناس بالقتل والأذى والسجن وما أشبه ذلك " فقال أنس - رضي الله عنه - اصبروا " وهذا هو علاج كل المصائب التي تجري في هذه الحياة الصبر تقابل بالصبر والاحتساب تسلط -يعني- الظلمة سواء كانوا من الولاة، أو من سائر الناس كقطاع الطريق ونحوهم. من البلاء ومن المصائب التي تجري على الناس فتقابل بالصبر وعدم الجزع.

(1/37)

وإن ذلك كله جار بقدر الله فقال: اصبروا. هذه الوصية؛ فاصبروا لا يحملنكم ما تلقون من ظلم على تعدي حدود الله وارتكاب ما حرم الله، فإن ذلك من قلة الصبر فإنه يقول: " اصبروا فإنه لا يأتي عليكم زمان إلا والذي بعده شر منه حتى تلقوا ربكم " " لا يأتي عليكم زمان إلا والذي بعده شر ؛ حتى تلقوا ربكم " -يعني- حتى تموتوا أو إلى يوم القيامة. فهذا يدل على أن الناس دائما في نقص كلما تقدم الزمان كان النقص أشد؛ فخير هذه الأمة القرن الأول ثم الذين يلونهم، ثم الذين يلونهم، ثم تأتي قرون تتغير فيها الأحوال ويكثر فيها الشر. يأتي قوم يخونون ولا يؤتمنون، ويشهدون وينذرون ولا يوفون؛ يشهدون ولا يستشهدون وما أشبه ذلك " لا يأتي زمان إلا والذي بعده شر منه " هذا اللفظ يقتضي أن كلما تقدم الزمان كان الزمان الثاني أو المتأخر شرا من الذي قبله.
والشر والخير إنما يقاس بأمور -يعني- فيما يتعلق بالدين فالخير بالإيمان والطاعة والاستقامة، والشر عكس ذلك فقد كان الناس في جاهلية وشر، ثم جاء الله... كما جاء في حديث حذيفة ثم جاء الله بهذا الخير بالدين بالإسلام،
................................................................................ ـــــــــــــــ
وقد استشكل العلماء -يعني- هذا الإطلاق مع أنه قد جاء بعد عصر الخلفاء تغيرت الأحوال حصل -يعني- من بعض الولاة مخالفات ومن عامة الناس.

(1/38)

ثم جاء عهد عمر بن عبد العزيز كان عهد عدل وصلاح الأحوال واستقامة الأعوان؛ حتى سمي عمر بن عبد العزيز رحمه الله الخليفة الراشد بعضهم يقول: الخليفة الخامس؛ خامس الخلفاء الراشدين -يعني- صار عهده. هكذا الصورة عهده خيرا من الذي قبله فيشكل مع قول " لا يأتي زمان إلا والذي بعده شر منه " وهكذا ما يحصل في ثنايا الزمان من صلاح واستقامة ورجوع بعد أن كان تفريط وانجراف وانطماس معالم الدين وفشو البدع -يعني- التجديد التجديد؛ كما جاء في حديث التجديد " أن الله تعالى يبعث على رأس كل مائة سنة من يجدد لهذه الأمة أمر دينها " معناه أن إذا جاء التجديد يكون عهد التجديد خيرا من الذي قبله.
وهكذا ما جاء في شأن المهدي وأنه " يملأ الأرض عدلا كما ملئت جورا " هذه كلها يوردها العلماء مشكلة مع ظاهر هذا الحديث؛ فلهذا اختلفت أجوبتهم فمنهم من قال: إن هذا بحسب الأغلب الغالب هو القليل والنادر عادة لا يقدح في العموم إن هذا في الأغلب لا يأتي زمان -يعني- أكثر الأحوال وأكثر الواقع أنه لا يأتي زمان إلا والذي بعده شر منه، ومنهم من يقول: إن هذا مختص بالصحابة " لا يأتي زمان إلا والذي بعده شر منه حتى تلقوا ربكم " لكن أنس حمله على الإطلاق؛ لأنه خاطب به من خاطب به التابعين وبعضهم يقول: بل إن هذا على إطلاقه، وأن كل زمان -يعني- في جملته خير من الذي بعده.
في الجملة كل ما كان الزمان أقرب إلى عهد النبوة فالخير الموجود من علم ودين وإيمان، ولا يقتصر هذا على أمر الولاية، ومسألة العدل -يعني- العدل في الولاية هذا جانب من جوانب الدين، فعهد عمر بن عبد العزيز نعم هو في أمر الولاية خير من الذي قبله قريب لكن حال الناس قبل ذلك خير من حيث العلم والدين والإيمان،

(1/39)

ويستشهد بهذا بأنه قبل عهد عمر كان الصحابة. فعهد عمر قد انقرض فيه الصحابة لم يبق منهم وجود البقية من صحب رسول الله - صلى الله عليه وسلم - خير عظيم هذا والله أعلم بمراد رسول الله - صلى الله عليه وسلم - .
................................................................................ ـــــــــــــــ
ولهذا كل من يأتي -سبحان الله- الناس في وقت كل يشكو زمان الذي ويقول: -يعني- ويتذكر الزمان الماضي أنتم الآن في هذا الوقت الناس يتذكرون -يعني- السنين الماضية -يعني- نلاحظ إن كل الصورة تتغير؛ كلما تقدم الزمان نجد التغير وفساد الأحوال وغلبة الشرور وإن تجدد شيء من الخير وتجدد؛ لكن بشكل إجمالي الخير الذي في مثل القرن الماضي مثلا أكثر من الخير في هذا القرن، والله أعلم بالصواب نعم.
حديث يتقارب الزمان وينقص العمل
وَلِمُسْلِمٍ عَنْ أَبِي هُرَيْرَةَ - رضي الله عنه - قَالَ: قَالَ رَسُولُ اَللَّهِ - صلى الله عليه وسلم - " يَتَقَارَبُ اَلزَّمَانُ وَيَنْقُصُ اَلْعَمَلُ، وَيُلْقَى اَلشُّحُّ وَتَظْهَرُ اَلْفِتَنُ, وَيَكْثُرُ اَلْهَرْجُ قَالُوا: يَا رَسُولَ اَللَّهِ: مَا هُوَ؟ قَالَ: اَلْقَتْلُ اَلْقَتْلُ. " .
ــــــــــــ
هذا الحديث أيضا اشتمل على جملة أمور مما أخبر به النبي - صلى الله عليه وسلم - مما يكون بعده يقول: " يتقارب الزمان، وينقص العمل، ويلقى الشح، ويكثر الهرج، قالوا: يا رسول الله وما الهرج؟ قال: القتل القتل. " هذه هي الخصال أربع تقارب الزمان هذا مشكل عند كثير من الشراح.

(1/40)

" يتقارب الزمان " مما قيل فيه: يتقارب بمعنى أنه يتسارع الزمان بسبب الغفلة غفلة الناس تسرع الأيام؛ تذهب بسرعة كما يشغل الناس الآن في هذا الوقت مع -يعني- توافر اللذات والشهوات والمتع تذهب الليالي والأيام بسرعة الآن الناس يشكون، وفي أزمان ماضية أيضا يحدث هذا فبعض الأمور التي نسميها أو يقال عنها: إنها أشراط الساعة بعضها يتكرر مثل: " وترى الحفاة العراة العالة يتطاولون في البنيان " -يعني- تحضر البادي حدث ويحدث ويتكرر رعاء الشاة يحلون المدن ويتطور أمرهم فيتنافسون في البنيان يتطاولون؛ فبعض الأمارات تتكرر تقارب الزمان -يعني- تسارع الزمان فيصبح -يعني- السنة كأنها شهر الشهر كأنه أسبوع الأسبوع كأنه يوم؛ اليوم كأنه ساعة هذا مما لعله من أقرب ما قيل فيه.
بعض المعاصرين قال: لعل هذا كناية عن تق(8) المكان بسبب وجود هذه المواصلات المكان الذي كان الناس يقطعونه المسافات التي كانت تقطع بشهر صارت تقطع بساعة لا إله إلا الله أمور عجيبة قال: " وينقص العمل " ينقص العمل بماذا؟ العمل بدين الله -يعني- يكثر هذا الأمر، وهذا في الجملة في جملة الناس وفي عموم الناس ينقص العمل ينقص ويكثر التقصير فيما أوجب الله وينقص العمل.
" ويلقى الشح " "الشح": هو شدة البخل { وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ (9) } (1) { ................................................................................ ـــــــــــــــ
__________
(1) - سورة الحشر آية : 9.

(1/41)

د Nuژإط ômé&ur الْأَنْفُسُ الشُّحَّ } (1) فالشح من طبائع النفوس، ولكن بالمجاهدة يتخلص الإنسان من طبع الشح، بالمجاهدة والاستعانة بالله مع الاستعانة بالله يتخلص من الشح الذي يؤدي إلى ارتكاب ما حرم الله من قطيعة الأرحام، وسفك الدماء، فإن الشح يفضي لأنه يحمل على طلب الإنسان ما ليس له، ومنع ما يجب من الحقوق، ويلقى الشح يلقى في الناس وبين الناس ويلقى الشح.
" وتظهر الفتنة " هذا شاهد لما تقدم أنها ستكون فتن، والأحاديث التي فيها الإخبار عن كثرة الفتن كثيرة، وهذا منها تظهر الفتن فتن -يعني- فتن الشهوات فتن الشبهات البدع تظهر. ظهرت فتن عظيمة وبدع، ويتفرع عنها أيضا فتن أخرى ومنها " ويكثر الهرج " وكثرة الهرج من الفتن فربما قلنا: إن عطف الفتن الهرج على الفتن من عطف الخاص على العام " قيل: وما الهرج؟ قال: القتل القتل. " يكثر القتل -يعني- يكثر القتل بغير حق بأشكال من ظلم المتسلطين من كفار ومسلمين يكثر، وكذلك المعتدين يكثر القتل بغير حق ظلما وعدوانا.
أما القتل الذي هو بحق هذا ليس من الأمور التي تذكر -يعني- هذه الأمور المذكورة كلها مذمومة، وكلها شرور قيل الهرج -يعني- ليست هذه الكلمة عربية الأصل؛ بل هي من لغة الحبشة. الهرج في لغتهم القتل في لغتهم يقال له: الهرج وهناك كلمات يقال: إنها معربة وأن أصلها يعني بعضها حبشية وبعضها فارسية دخلت وتداولها -يعني- العرب، وكأنها غير مشهورة كأنها غير مشهورة هذه الكلمة ولهذا قالوا: " ما الهرج يا رسول الله؟ " نعم.
بَابُ تَحْرِيمِ رُجُوعِ اَلْمُهَاجِرِ إِلَى اِسْتِيطَانِ وَطَنِهِ
بَابُ تَحْرِيمِ رُجُوعِ اَلْمُهَاجِرِ إِلَى اِسْتِيطَانِ وَطَنِهِ.
وَلَهُ عَنْ سَلَمَةَ وَقَدْ قَالَ لَهُ اَلْحَجَّاجُ: أَرتَدْت عَلَى عَقِبَيْكَ؟ " قَالَ: لَا, وَلَكِنَّ رَسُولَ اَللَّهِ - صلى الله عليه وسلم - أَذِنَ لَنَا فِي اَلْبَدْوِ " .
ــــــــــــ
__________
(1) - سورة النساء آية : 128.

(1/42)

يقول: باب تحريم رجوع الإنسان إلى استيطان المهاجر وطنه الذي هاجر منه. حكي الإجماع على أنه لا يجوز للمهاجر أن يرجع إلى الوطن الذي هاجر منه؛ لأنه تركه لله وما تركه لله لا يعود فيه، ولهذا جاء في أحاديث صحيحة: لعن من عاد بعد هجرته أعرابيا -يعني- هاجر أسلم وهاجر وانتقل من البدو إلى الحضر في الحضر، ثم يعود فالتعرب بعد الهجرة جاء. فيه وعيد شديد.
ومن شواهد هذا المعنى أن الرسول - صلى الله عليه وسلم - رخص للمهاجرين الذين هاجروا من مكة أن يقيموا فيها ثلاثة أيام ولا يزيدوا عليها بل -يعني- وذلك في موسم الحج؛ ألا يقيم المهاجر فوق ثلاثة أيام، وجاء في حديث سعد بن أبي وقاص في شأن الوصية عندما عاد والرسول عليه الصلاة والسلام قال: وكان مريضا وقال: إني ذو مال ولا يرثني إلا ابنة لي فهل أتصدق بثلثي مالي؟ الحديث المشهور.
وفيه - " لكن البائس " الرسول عليه الصلاة والسلام يقول: البائس سعد بن خولة؛ لأن الرسول يقول لسعد " ولعلك أن تخلف " لأنه قال له: " أخلف بعد أصحابي قال: لعلك أن تخلف فينفع الله بك أقواما ويضر أو فينتفع بك أقوام ويضر بك آخرون. " لكن البائس سعد بن خولة يرثي له رسول الله - صلى الله عليه وسلم - أن مات بمكة -يعني- مات في مهاجره، وإن كان ليس عليه في ذلك شيء لكن مما يطيب للمهاجر أن يموت بمهاجره أو أن يموت في غير الوطن الذي تركه لله.
وهذا سلمة بن الأكوع يتعنت عليه الحجاج؛ لأن سلمة - رضي الله عنه - سلمة بن الأكوع العداء استأذن النبي في سكنى البادية، والذي يظهر أنه -يعني- في وقت من الأوقات والمحظور أن يعود الإنسان ويترك الهجرة ويعود أعرابيا بعد هجرته بعد الهجرة فيقول الحجاج متعنتا على سلمة: أرتدت على عقبيك -يعني- صرت أعرابيا بعدما
................................................................................ ـــــــــــــــ

(1/43)

هاجرت؟ فيرد عليه بأن الرسول - صلى الله عليه وسلم - يقول: " أذن لنا في البدو. " وليس المحظور أن يسكن الإنسان البادية وقت من الأوقات لأسباب معينة. العودة وترك الهجرة وإيثار الحياة الأولى.
وهكذا المهاجر من وطن ليس المحظور أن يأتي بهذا البلد ويقيم فيه وقت ما الممنوع أن يعود ويرجع إلى مهاجره، ولهذا الصحابة رضي الله عنهم لم يعودوا إلى مكة بعد هجرتهم بعد أن دخل الإسلام قال - صلى الله عليه وسلم - " لا هجرة بعد الفتح " أي بعد فتح مكة لا هجرة؛ أي لا هجرة من مكة بعد فتح مكة؛ لأنها أصبحت دار إسلام. نعم
بَابُ: إِذَا اِلْتَقَى اَلْمُسْلِمَانِ بِسَيْفَيْهِمَا
بَابُ: إِذَا اِلْتَقَى اَلْمُسْلِمَانِ بِسَيْفَيْهِمَا
وَلِلْبُخَارِيِّ عَنْ اَلْأَحْنَفِ قَالَ: خَرَجْتُ وَأَنَا أُرِيدُ هَذَا اَلرَّجُلَ فَلَقِيَنِي أَبُو بَكْرَةَ فَقَالَ: أَيْنَ تُرِيدُ يَا أَحْنَفُ فَقُلْتُ: أُرِيدُ نُصْرَةَ اِبْنِ عَمِّ اَلرَّسُولِ - صلى الله عليه وسلم - يعني- عَلِيًّا - رضي الله عنه - فَقَالَ لِي: يَا أَحْنَفُ اِرْجِعْ, فَإِنِّي سَمِعْتُ رَسُولَ اَللَّهِ - صلى الله عليه وسلم - يَقُولُ: " إِذَا تَوَاجَهَ اَلْمُسْلِمَانِ بِسَيْفَيْهِمَا فَالْقَاتِلُ وَالْمَقْتُولُ فِي اَلنَّارِ فَقُلْتُ, أَوْ قِيلَ: يَا رَسُولَ اَللَّهِ هَذَا اَلْقَاتِلُ فَمَا بَالُ اَلْمَقْتُولِ؟ قَالَ: إِنَّهُ أَرَادَ قَتْلَ صَاحِبِهِ. " .
ــــــــــــ

(1/44)

الأحنف بن قيس يقول خرجت لأنصر هذا الرجل -يعني- عليا لأنصره في حربه لخصومه من أهل الشام أو غيرهم -يعني- إما في وقعة الجمل أو في وقعة صفين يقول: فلقيني أبو بكرة فقال: ارجع فإني سمعت رسول الله - صلى الله عليه وسلم - يقول: " إذا التقى المسلمان بسيفيهما، أو تواجه المسلمان بسيفيهما فالقاتل والمقتول في النار. " يقول: قيل: أو قلت: " هذا القاتل " أمره بين ظاهر " فما بال المقتول؟ " ما ذنب المقتول؟ " قال: إنه أراد قتل صاحبه. " وفي لفظ: " إنه كان حريصا على قتل صاحبه. " فهذا يدل على تحريم القتال الذي لم يتبين وجهه الشرعي.
فالقتال إما أن يكون ظاهر التحريم، وإما أن يكون مشتبها ملتبسا فهذا لا يجوز الدخول فيه الأول: قتال -يعني- ظلم وعدوان وقتال الباطل والثاني: قتال فتنة قتال فتنة. أما القتال المشروع فهو قتال جهادا في سبيل الله؛ قتال الكفار لإعلاء كلمة الله. " أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله. " { وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً } (1) لكن هناك قتال بين المسلمين. ففي هذا وعيد شديد يدل على لفظ تحريم القتال بين المسلمين.
فإذا التقى المسلمان بسيفيهما وتقاتل المسلمان بسيفيهما فكل منهما سواء القاتل والمقتول؛ كلاهما مستوجب لذلك الوعيد القاتل والمقتول في النار. أما القاتل فقد قتل وأما الآخر فإنه كان حريصا على؛ لو تمكن لقتل صاحبه. " إنه كان حريصا على قتل صاحبه. " وهذا يدل على أن التصميم والعزم وفعل المقدور بمنزلة الفعل في الخير والشر. إذا الإنسان عزم على فعل، وأراد وفعل ما يقدر عليه للوصول إلى مراده فإنه بمنزلة الفاعل. ................................................................................ ـــــــــــــــ
__________
(1) - سورة التوبة آية : 36.

(1/45)

فالمقتول هذا مثل القاتل كلاهما متوعد بوعيد واحد؛ لأن ذاك قتل والثاني كان حريص ما منعه من القتل إلا أن ذاك إنه غلب غلبه الآخر وإلا هو يريد أن يقتل صاحبه. " إنه كان حريصا على قتل صاحبه. " .
ولكن قد يكون الإنسان متأولا يظن أنه مصيب، وأنه مجاهد مجتهد في هذا القتال فيدرأ ذلك التأويل يدرأ عنه ذلك الوعيد فلا نقول: إن الذين اقتتلوا في الجمل وصفين من الصحابة والأخيار من التابعين؛ إنهم مستوجبون لهذا الوعيد؛ لأنهم مجتهدون متأولون؛ منهم المصيب ومنهم المخطأ وكلهم ترجى له المغفرة، ولا يجوز -يعني- سبهم بذلك والتشنيع عليهم هذا مما يجب الإمساك عنه وعدم الخوض فيه.
أما من كان في هذه الصفوف -يعني- قاصدا للشر ومريدا للشر فهو على ما نوى. " إنما الأعمال بالنيات " لكن هذا هو خاض في علي - رضي الله عنه - ومن معه من الصحابة وخيار التابعين ومعاوية ومن معه، ولكنه خطر الدخول في مثل ذلك خطر يخشى من أن يدخل على الإنسان الهوى، ويدخل عليه التعصب فيستوجب هذا الوعيد ويكون من أهل ذلك الوعيد، ومن هذا القبيل القتال الذي يكون بين أهل السلطة الذين يتنازعون على الملك وعلى مالهم كله نزاع، أو قبائل تتقاتل قتال ظلم وعدوان؛ كل واحدة تريد أن تنهب الأخرى وتستولي على حقوقها، وتأخذ مالها كلهم فهؤلاء أحق بهذا الوعيد نعم.
حديث: لا تذهب الدنيا حتى يأتي على الناس يوم لا يدري القاتل فيم قتل
وَلِمُسْلِمٍ عَنْ أَبِي هُرَيْرَةَ - رضي الله عنه - " قَالَ رَسُولُ اَللَّهِ - صلى الله عليه وسلم - وَاَلَّذِي نَفْسِي بِيَدِهِ لَا تَذْهَبُ اَلدُّنْيَا حَتَّى يَأْتِيَ عَلَى اَلنَّاسِ يَوْمٌ, لَا يَدْرِي اَلْقَاتِلُ فِيمَ قَتَلَ , وَلَا اَلْمَقْتُولُ فِيمَ قُتِلَ فَقِيلَ: كَيْفَ يَكُونُ ذَلِكَ قَالَ: اَلْهَرْجُ اَلْقَاتِلُ وَالْمَقْتُولُ فِي اَلنَّارِ. " .
ــــــــــــ

(1/46)

هذا أيضا من جنس ما قبله يقسم الرسول يقول: " والذي نفسي بيده؛ لا يذهب الزمان حتى لا يدري القاتل فيما قتل ولا المقتول فيما قتل. " -يعني- حتى يتقاتل الناس فلا يدري القاتل والمقتول لماذا قتل وهذا لماذا قتل قتال -يعني- عصبية وجهل وظلم قالوا: " وكيف ذلك يا رسول الله قال: الهرج القاتل والمقتول في النار " لأن كلا منهما يعني قاتل سواء قتل أو قتل قاتل بغير حجة فهو مقدم على أمر محرم بغير حجة؛ -يعني- الذي يدخل في قتال لا بد يعرف أنه سيقتل إلا أن يقتل ويغلب. فهو يقاتل ليقتل خصمه؛ كل طائفة تريد أن تقتل الطائفة الأخرى.
وهذا وقع كثيرا وقع كثيرا في الزمان في كل زمان، والآن كل ذلك يجري وهذا الوعيد يقال على الإطلاق وعلى العموم، ولا يحكم فيه على معين لا يحكم فيه على معين بل يذكر هذا على إطلاقه أن المسلمين أو أن المسلمين إذا اقتتلوا فإن القاتل والمقتول في النار كما في الحديث الصحيح المتقدم وفي هذا الحديث نعم.
بَابُ هَلَاكِ اَلْأُمَّةِ بَعْضِهِمْ بِبَعْضٍ
حديث: إن الله زوى لي الأرض
بَابُ هَلَاكِ اَلْأُمَّةِ بَعْضِهِمْ بِبَعْضٍ:

(1/47)

وَلِمُسْلِمٍ: عَنْ ثَوْبَانَ " قَالَ رَسُولُ اَللَّهِ - صلى الله عليه وسلم - إِنَّ اَللَّهَ زَوَى لِي اَلْأَرْضَ, فَرَأَيْتُ مَشَارِقَهَا وَمَغَارِبَهَا, وَإِنَّ أُمَّتِي سَيَبْلُغُ مُلْكُهَا مَا زُوِيَ لِي مِنْهَا, وَأُعْطِيتُ اَلْكَنْزَيْنِ اَلْأَحْمَرَ وَالْأَبْيَضَ " . (قَالَ اِبْنُ مَاجَهْ: -يعني- اَلذَّهَبَ وَالْفِضَّةَ) " وَإِنِّي سَأَلْتُ رَبِّي لِأُمَّتِي أَلَّا يُهْلِكَهَا بِسَنَةٍ بِعَامَّةٍ, وَأَلَّا يُسَلِّطَ عَلَيْهِمْ عَدُوًّا مِنْ سِوَى أَنْفُسِهِمْ, فَيَسْتَبِيحَ بَيْضَتَهُمْ, وَإِنَّ رَبِّي قَالَ: يَا مُحَمَّدُ إني إذا قَضَيْتُ قَضَاءً فَإِنَّهُ لَا يُرَدُّ, وَإِنِّي أَعْطَيْتُكَ لِأُمَّتِكَ أَلَّا أُهْلِكَهُمْ بِسَنَةٍ بِعَامَّةٍ, وَأَلَّا أُسَلِّطَ عَلَيْهِمْ عَدُوًّا مِنْ سِوَى أَنْفُسِهِمْ, فَيَسْتَبِيحَ بَيْضَتَهُمْ, وَلَوْ اِجْتَمَعَ عَلَيْهِمْ مَنْ بِأَقْطَارِهَا, أَوْ قَالَ: مَنْ بَيْنَ أَقْطَارِهَا حَتَّى يَكُونَ بَعْضُهُمْ يُهْلِكُ بَعْضًا , وَيَسْبِي بَعْضُهُمْ بَعْضًا " .
ــــــــــــ
هذا حديث ثوبان؛ هذا الصدر رواه مسلم وآخره رواه الترمذي كما سيأتي، ورواه البرقاني كما ذكر الشيخ محمد رحمه الله في كتاب التوحيد. الشيخ محمد بن عبد الوهاب ذكر هذا الحديث بطوله في باب إن بعض هذه الأمة يعبد الأوثان، وهذا الحديث قد اشتمل على أمور من أعلام النبوة. " إن الله زوى لي الأرض. " -يعني- طواها وقربها " فرأيت مشارقها ومغاربها. " متى هذا وكيف هذا الله أعلم به، المهم أن الرسول أخبر بأن الله قرب له الأرض وأطلعه على مشارقها ومغاربها، وإن أمتي سيبلغ ملكها ما في يدي منها، وقد امتدت الدولة الإسلامية شرقا وغربا بالفتوح.

(1/48)

" وإن أمتي سيبلغ ملكها ما زوي لي منها، وإني أعطيت الكنزين الأحمر والأبيض " فسرا الكنزان بكنوز كسرى وقيصر والأحمر الذهب والأبيض الفضة " وإني أعطيت الكنزين الأحمر والأبيض " ولهذا جاء في الحديث في شأن فارس والروم: " ولتنفقن كنوز فارس والروم في سبيل الله " يعني يغنمها المسلمون ويفتحون بلادهم وينفقون
................................................................................ ـــــــــــــــ
أموالهم في سبيل الله " أعطيت الكنزين " يقول: " وإني سألت ربي لأمتي ألا يهلكهم بسنة بعامة، وألا يسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم وإن ربي قال: إني أعطيتك لأمتك ألا أهلكهم بسنة بعامة، وألا أسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم " -يعني- أن الله أجاب دعائه في هاتين المسألتين قال حتى يقول: " وإن اجتمع عليهم من بأقطار الأرض " من بأقطارها وجوانبها " حتى يكون بعضهم يهلك بعضا ويسبي بعضهم بعضا. " هذا هو الشاهد من الحديث؛ الشاهد من الحديث أن هذه الأمة يجري بينها القتال قتال الفتنة القتال بغير حق ظلما وعدونا وتأويلا. هذا هو الشاهد من الحديث " حتى يكون بعضهم يهلك بعضا ويسبي بعضهم بعضا " .

(1/49)

ولهذا المعنى شواهد كثيرة سيذكر المؤلف بعضها، ومن شواهده الحديث الثابت في الصحيح أنه " لما أنزل على النبي عليه الصلاة والسلام قوله تعالى: { قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَابًا مِنْ فَوْقِكُمْ } (1) قال - صلى الله عليه وسلم - أعوذ بوجهك { أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ } (2) قال أعوذ بوجهك { أَوْ يَلْبِسَكُمْ شِيَعًا وَيُذِيقَ بَعْضَكُمْ بَأْسَ بَعْضٍ } (3) قال هذا أهون " لأن الأول والثاني يتضمن -يعني- هو من نوع عذاب الاستئصال الذي قد رفع عن هذه الأمة عذاب الاستئصال الذي هو إهلاك الجميع كما أهلك الله قوم نوح بالغرق وقوم عاد بالريح العاتية وقوم صالح بالصيحة إلى آخره نعم.
حديث: وإنما أخاف على أمتي الأئمة المضلين
زَادَ أَبُو دَاوُدَ: " وَإِنَّمَا أَخَافُ عَلَى أُمَّتِي اَلْأَئِمَّةَ اَلْمُضِلِّينَ , وَإِذَا وُضِعَ اَلسَّيْفُ فِي أُمَّتِي, لَمْ يُرْفَعْ عَنْهَا إِلَى يَوْمِ اَلْقِيَامَةِ, وَلَا تَقُومُ اَلسَّاعَةُ حَتَّى يَلْحَقَ قَبَائِلُ مِنْ أُمَّتِي بِالْمُشْرِكِينَ, وَحَتَّى تَعْبُدَ قَبَائِلُ مِنْ أُمَّتِي اَلْأَوْثَانَ, وَأَنَّهُ سَيَكُونُ فِي أُمَّتِي كَذَّابُونَ ثَلَاثُونَ, كُلُّهُمْ يَزْعُمُ أَنَّهُ نَبِيٌّ, وَأَنَا خَاتَمُ اَلنَّبِيِّينَ, لَا نَبِيَّ بَعْدِي, وَلَا تَزَالُ طَائِفَةٌ مِنْ أُمَّتِي عَلَى اَلْحَقِّ ظَاهِرِينَ لَا يَضُرُّهُمْ مَنْ خَالَفَهُمْ حَتَّى يَأْتِيَ أَمْرُ اَللَّهِ " .
ــــــــــــ
__________
(1) - سورة الأنعام آية : 65.
(2) - سورة الأنعام آية : 65.
(3) - سورة الأنعام آية : 65.

(1/50)

هذه الزيادة عند أبي داود وكما ذكرت للشيخ أيضا قال: إنه -يعني- رواه البرقاني في صحيحه، ورواها غيرهما وهذه قد اشتملت على جملة من أخبار الغيب التي أخبر بها - صلى الله عليه وسلم - ومن ذلك أنه قال: " وإنما أخاف على أمتي الأئمة المضلين. " يخافهم النبي عليه الصلاة والسلام على أمته أئمة قادة؛ إما بالسلطان وإما بالعلم باسم العلم الأئمة يشمل الأئمة من الولاة والحكام والأئمة بالدعوة والعلم.
لا شك أن الأئمة في هذا، وهذا لهم الأثر العظيم على أحوال الناس. " وإنما أخاف على أمتي الأئمة المضلين. " لأن خطرهم وتأثيرهم على العامة كبير " وإنما أخاف على أمتي الأئمة المضلين، وإذا وقع السيف على أمتي لم يرفع إلى يوم القيامة " وقع السيف -يعني- السيف عبر به عن القتل إذا حدث القتل في هذه الأمة قتل الظلم والعدوان لم يرفع إلى يوم القيامة هذا -يعني- شاهد لما تقدم أن الحروب لا تنقطع؛ لكن تكون هناك فترات تكون هناك من مكان إلى مكان لكن القتل والقتيل والتقتيل هذا جار عبر الزمان.
قال العلماء: إن وقوع السيف بدأ في فتنة علي عندما قتل يعني عثمان رضي الله وقوع السيف على هذه الأمة بقتل الخليفة الراشد عثمان - رضي الله عنه - فإنه من ذلك التاريخ والفتن لم تنقطع من ذلك التاريخ الفتن لم تنقطع تتالت بظلم ظاهر أو بتأويل وشبهات " وإذا وقع السيف على أمتي لم يرفع إلى يوم القيامة " .
وفي هذه الحروب ابتلاء وامتحان تكون هذه الحروب -يعني- ابتلاء لقوم وممن يقع عليهم من آثار هذه الحروب وعقوبة على آخرين. العقوبة هذه الحروب، وهذه الفتن تكون عقوبة لبعض الناس وابتلاء لآخرين فهي من جملة ................................................................................ ـــــــــــــــ

(1/51)

المصائب التي تجري في هذه الحياة " ولا تقوم الساعة حتى تلحق قبائل من أمتي بالمشركين، وحتى تعبد قبائل من أمتي الأوثان. " وهذا هو الذي قصد إليه الشيخ في كتاب التوحيد دليلا على أن بعض هذه الأمة يعبد الأوثان.
وهذا أيضا واقع فقد فشا الشرك في هذه الأمة في المنتسبين للإسلام. المنتسبون للإسلام قد وقعوا في الشرك، وهو شرك القبور ونحوه القبورية. الآن العالم الإسلامي يذخر بالأوثان؛ بالأضرحة التي تشيد عليها القباب والمساجد، ويحج إليها كما في ديار الروافض هذا النجف الأشرف كما يسمونه؛ النجف الأشرف مرقد يقولون: الإمام علي - رضي الله عنه - وعندهم مشاهد هذا مرقد فلان، وهذا مرقد فلان فالرافضة هم الأصل في حدوث هذا النوع من الشرك في الأمة، وفي فشوه في الأمة فدينهم يقوم على الشرك على عبادة القبور وتأليه الأئمة.
" وحتى تعبد قبائل من أمتي الأوثان، وأنه سيكون في أمتي كذابون ثلاثون كلهم يزعم أنه نبي. " هذا فيه الإخبار عن أنه يظهر في الناس في الأمة الإسلامية؛ يظهر فيهم من يدعي النبوة وأنهم ثلاثون. قال العلماء: إن الذين ظهروا كثير أكثر من ثلاثين؛ لكن لعل المراد الذين يكون لهم شأن ويكون لهم أتباع، ويكون لهم شوكة، ومنهم من ظهر في حياة النبي عليه الصلاة والسلام؛ كمسيلمة الكذاب والأسود العنسي، وظهر بعد ذلك متنبئون قال العلماء: وآخرهم هو الدجال فإنه يدعي النبوة أولا ثم يدعي الربوبية.

(1/52)

" وأنه سيكون في أمتي كذابون ثلاثون؛ كلهم يزعم أنه نبي، ولا نبي بعدي. " وهذه من ضروريات الدين وهي ختم النبوة بمحمد - صلى الله عليه وسلم - فكل مدع للنبوة بعده فهو كذاب دجال؛ نعلم بالضرورة أنه كذاب فلا ننظر فيما يدعيه إلا لكشف باطله لجهالة الناس قال - صلى الله عليه وسلم - " وَلَا تَزَالُ طَائِفَةٌ مِنْ أُمَّتِي عَلَى اَلْحَقِّ ظَاهِرِينَ؛ لَا يَضُرُّهُمْ مَنْ خذلهم ولا من خَالَفَهُمْ حَتَّى يَأْتِيَ أَمْرُ اَللَّهِ تبارك وتعالى. " وهذا فيه بشارة أن هذا الدين باق، وأنه لا ينقطع القائمون به فلا يزال في الزمان من هو قائم لله بحجته وقائم بدين الله، وإن قلت هذه الطائفة. هذه الطائفة تقل وتكثر، وتكون في مكان دون مكان؛ لكنها موجودة حتى تقوم الساعة نعم.
حديث: سألت ربي ثلاثا فأعطاني ثنتين ومنعني واحدة.
وَلِمُسْلِمٍ عَنْ سَعْدٍ: " أَنَّ رَسُولَ اَللَّهِ - صلى الله عليه وسلم - أَقْبَلَ ذَاتَ يَوْمٍ مِنْ اَلْعَالِيَةِ؛ حَتَّى إِذَا مَرَّ بِمَسْجِدِ بَنِي مُعَاوِيَةَ؛ دَخَلَ فَرَكَعَ فِيهِ رَكْعَتَيْنِ, وَصَلَّيْنَا مَعَهُ, وَدَعَا رَبَّهُ طَوِيلاً, ثُمَّ اِنْصَرَفَ إِلَيْنَا فَقَالَ: سَأَلْتُ رَبِّي ثَلَاثًا فَأَعْطَانِي ثِنْتَيْنِ , وَمَنَعَنِي وَاحِدَةً. سَأَلْتُ رَبِّي أَلَّا يُهْلِكَ أُمَّتِي بِالسَّنَةِ فَأَعْطَانِيهَا, وَسَأَلْتُهُ أَلَّا يُهْلِكَ أُمَّتِي بِالْغَرَقِ, فَأَعْطَانِيهَا, وَسَأَلْتُهُ أَلَّا يَجْعَلَ بَأْسَهُمْ بَيْنَهُمْ, فَمَنَعَنِيهَا " .
ــــــــــــ

(1/53)

هذا شاهد للذي قبله تماما؛ أن الرسول دعا ثلاث دعوات استجيب له في اثنتين ومنع الثالثة يقول: " دعوت ربي ألا يهلك أمتي بسنة " السنة المراد الجدب يعبر عن الجدب بالسنين { وَلَقَدْ أَخَذْنَا آَلَ فِرْعَوْنَ بِالسِّنِينَ وَنَقْصٍ مِنَ الثَّمَرَاتِ } (1) " ألا يهلكهم بسنة عامة " " ودعوت ربي ألا يهلكهم بالغرق " -يعني- بعذاب الإستئصال بغرق أو نحوه أو باجتياح عدو لهم كما جاء في الحديث المتقدم " وأن لا يسلط عليهم عدوا من سواهم فيستبيح بيضهم، وإن اجتمع عليهم من بأقطارها " .
" وإني سألت ربي ألا يجعل بأسهم بينهم فمنعنيها " فهذا مع ما قبله وما بعده كله يؤيد أن هذا القتال لا بد أن يجري، ولكن كون الرسول أخبر هذا لا يدل على الشرعية لا يدل على الشرعية. إن هذا إخبار عن واقع؛ أن هذا سيكون فهو من أنباء الغيب كقوله عليه الصلاة والسلام: " لتتبعن سنن من كان قبلكم " اتباع سنن الجاهلية هذا ضلال لكن الرسول أخبر بأنه واقع وفي الإخبار به تحذير من الدخول فيه فهو إن كان واقعا، وإن أخبر الرسول عليه الصلاة والسلام بوقوعه فهذا لا يسوغ الدخول فيه؛ فعلى المسلم ألا يكون طرفا في هذه
الحروب ألا يكون طرفا، بل عليه أن يتجنب هذه الفتن ألا يجعل بأسهم بينهم يقول: " وسألته ألا يجعل بأسهم بينهم فمنعنيها " نعم.
بَابُ كَفِّ اَللِّسَانِ فِي اَلْفِتْنَةِ
حديث: ستكون فتنة تستنظف العرب
بَابُ كَفِّ اَللِّسَانِ فِي اَلْفِتْنَةِ:
وَلِأَبِي دَاوُدَ: عَنْ اِبْنِ عُمَرَ " قَالَ رَسُولُ اَللَّهِ - صلى الله عليه وسلم - سَتَكُونُ فِتْنَةٌ تَسْتَنْظِفُ اَلْعَرَبَ, قَتْلَاهَا فِي اَلنَّارِ, اَللِّسَانُ فِيهَا أَشَدُّ مِنْ وَقْعِ اَلسَّيْفِ. " قَالَ اَلتِّرْمِذِيُّ: غَرِيبٌ, سَمِعْتُ مُحَمَّدًا يَقُولُ: لَا يَعْرِفُ لِزِيَادِ بْنِ سِيْمِينَ عَنْ اِبْنِ عُمَرَ غَيْرُ هَذَا.
ــــــــــــ
__________
(1) - سورة الأعراف آية : 130.

(1/54)

في هذا الحديث على ما فيها خبر عن أنها " ستكون فتنة تستنظف العرب " -يعني- تفني العرب ويقتل من العرب فيها ما شاء الله، ولا يلزم من ذلك -يعني- ذهابهم لكن عبر عنها بتعبير بالاستنظاف يقتضي كثرة من يقتل في هذه الفتنة، والشاهد قوله -يعني- " اللسان فيها أشد من وقع السيف " الكلام وهو كما قيل فإن الحرب أولها كلام.
فربما كلمة واحدة أضرمت نار الحرب, فيجب ترك اللسان في أيام الفتن, فلا يعين الإنسان في هذه الفتن لا يعين بالكلام؛ فإنه ربما تكلم بكلمة يعني: أججت نار الحرب وأثارت الفتنة, وصارت هذه الكلمة هي الشرارة. نعم.
حديث: ستكون فتنة صماء بكماء عمياء
وَلِأَبِي دَاوُدَ: عَنْ أَبِي هُرَيْرَةَ - رضي الله عنه - قَال:َ رَسُولُ اَللَّهِ - صلى الله عليه وسلم - " سَتَكُونُ فِتْنَةٌ صَمَّاءُ بَكْمَاءُ عَمْيَاءُ, اَللِّسَانُ فِيهَا كَوَقْعِ اَلسَّيْفِ " .
ــــــــــــ
هذا من جنس ما قبله, ستكون فتنة صماء, بكماء, عمياء؛ هذه الكلمات عبارة عن أنها فتنة مظلمة, ما لا يعنى لا يتبين فيها وجه الحق, مظلمة من كل وجه؛ يعني: ليس فيها منفذ لهدى, صماء, بكماء, عمياء؛ تعبير يفهمه المخاطب. إنها فتنة مظلمة من كل وجه, لا يهتدى فيها إلى خير ولا صواب, اللسان فيها كوقع السيف, -يعني- كما تقدم أن المشاركة فيها بالكلام يعني: أثره كوقع السيف, فالحذر.. الحذر. في هذا تحذير من الإعانة في هذه الفتن بالكلام. نعم.
حديث: إياكم والفتن فإن اللسان فيها مثل وقع السيف
وَلِابْنِ مَاجَهْ: عَنْ اِبْنِ عُمَرَ رضي الله عنهما مَرْفُوعًا: " إِيَّاكُمْ وَالْفِتَنَ, فَإِنَّ اَللِّسَانَ فِيهَا مِثْلُ وَقْعِ اَلسَّيْفِ " .
ــــــــــــ

(1/55)

هذا من جنس ما قبله, كلها المقصود منها: التحذير من المشاركة في هذه الفتن بالكلام؛ سعي الإنسان, كما كف يده عليه أن يكف لسانه, كما قال بعض السلف في الفتن التي جرت: إنها فتن طهر الله منها أيدينا فلنطهر منها ألسنتنا, فلا نخوض فيها. نعم.
حديث إن الرجل ليتكلم بالكلمة لا يلقي لها بالا
وَلَهُمَا: عَنْ أَبِي هُرَيْرَةَ رضي الله عنه؛ أَنَّهُ سَمِعَ رَسُولَ اَللَّهِ - صلى الله عليه وسلم - يَقُولُ: " إِنَّ اَلرَّجُلَ لِيَتَكَلَّمُ بِالْكَلِمَةِ, لَا يُلْقِي لَهَا بَالاً, يَهْوِي بِهَا فِي اَلنَّارِ, أَبَعْدَ مَا بَيْنَ اَلْمَشْرِقِ وَالْمَغْرِبِ " .
ــــــــــــ
هذا الحديث عام في الفتن وغيرها, إن هذا يدل على عظم خطر اللسان , وأنه يجب على الإنسان أن يكف لسانه, وأن يزن كلامه, وأن يحذر من المجازفة في الكلام, " إن العبد ليتكلم بالكلمة ما يلقي لها بالا " ما يقدر قدرها, ولا يظن أن تبلغ ما بلغت, " يهوي بها في النار؛ أبعد مما بين المشرق والمغرب " في الأمر الآخر: " إن العبد يتكلم بالكلمة من سخط الله " لا يظن أن تبلغ ما بلغ, " يكتب الله له بها صدقة إلى يوم يلقاه " أو كما قال عليه الصلاة والسلام. وهكذا في الخير قد يتكلم اللسان بكلمة طيبة من رضوان الله ما يظن أنها بهذا القدر, فيكتب الله له بها رضاه.
فاللسان يعني خطره عظيم, وكذلك نفعه كبير, فهو أداة للخير والشر, اللسان أداة للخير والشر؛ ولكن كثيرا ما يجني الناس على أنفسهم بألسنتهم " وهل يكب الناس في النار على وجوههم أو قال: على مناخرهم إلا حصائد ألسنتهم. " الكفر يكون في الكلام, وكثير من الكبائر هي في اللسان, كشاهدة الزور " ألا وقول الزور؛ ألا وشاهدة الزور " قد يكفر الإنسان بكلمة يتكلم بها. نعم.
أعد الحديث..

(1/56)

ولهما: عَنْ أَبِي هُرَيْرَةَ رضي الله عنه؛ أَنَّهُ سَمِعَ رَسُولَ اَللَّهِ - صلى الله عليه وسلم - يَقُولُ: " إِنَّ اَلرَّجُلَ لِيَتَكَلَّمُ بِالْكَلِمَةِ, لَا يُلْقِي لَهَا بَالاً, يَهْوِي بِهَا فِي اَلنَّارِ, أَبَعْدَ مَا بَيْنَ اَلْمَشْرِقِ وَالْمَغْرِبِ. " نعم. بعده.
من أحاديث النهي عن السعي في الفتنة.قف على هذا الحديث.
................................................................................ ـــــــــــــــ
الأسئلة
أحسن الله إليكم.. هذا سائل يقول: كثرت في هذا الزمان الاختلاف بين طلاب العلم, فغاب الحق عن كثير من العامة, فما هو السبب؟ وما هو العلاج؟ خصوصاً مع الكفالة بأعداء الإسلام وعامة المسلمين في هذا الوقت؟ وجزاكم الله خيرا؟
على الناس إذا اشتبهت عليهم الأمور عليهم أن يرجعوا -كما تقدم- عليهم أن يرجعوا إلى يعني من يثقون بعلمهم ودينهم, وعليهم أن يحذروا من التعصب واتباع الهوى؛ فإن هذا داء عضال؛ التعصب للرأي, اتباع الهوى. أما من العامة فليس هذا. + , وأما من طلاب العلم فهذا من -يعني- مما يؤسف له { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ } (1) وإذا الناس تراجعوا, وتجردوا, وحسنت نياتهم هدوا, هداهم الله؛ الله يهديهم, ويلهمهم الصواب. أما من كان متبعا لهواه متعصبا وهو لا يريد إلا ما يؤيد رأيه فهذا حري ألا يوفق. نعم.
أحسن الله إليكم.. هذا يقول: كيف نوفق بين قوله عليه الصلاة والسلام: " لقد يئس الشيطان أن يعبد في جزيرة العرب " وبين قوله: " حتى تعبد قبائل المؤمنين في الأوثان " ؟
__________
(1) - سورة النساء آية : 59.

(1/57)

هذا سؤال متروك من قبيل منصوص الكلام عليه, نجيب عنه: بأنه ليس كل ما أيس -يعني- كل ما حصل منه اليأس أنه لا يكون؛ قد ييأس الإنسان من شيء ثم يقع الأمر على خلاف ظنه, هكذا الشيطان قد ييأس من إنسان, ييأس؛ ولكن -يعني- ييأس من إضلاله, ومن ردته, ثم يقع الأمر على خلاف ما ظنه. فالشيطان أيس أن يعبد في جزيرة العرب, أو أن يعبده المصلون -كما في اللفظ الآخر- فلا يلزم من يأسه وقوع -يعني- الأمر على
وفق ظنه. وقال بعض أهل العلم في الجواب: إن المراد أنه أيس أن يطبقوا على عبادته,. يعني ارتد بعض المسلمين, ولحق من لحق بالمشركين, وعبد من عبد من هذه الأمة الأوثان؛ فإن هذا إنما يحصل من البعض لا من الكل. نعم.
................................................................................ ـــــــــــــــ
أحسن الله إليكم.. هذا يقول: كيف نجمع بين حديث النبي - صلى الله عليه وسلم - " إذا التقى المسلمان " وبين قوله: " ومن قتل دون ماله فهو شهيد؟ " .
هذا إذا التقى المسلمان بسيفين وكل منهما ظالم. أما من قتل دون ماله فأحدهما ظالم, جاء في الحديث: " قال: أرأيت إن قتلته؟ قال: هو في النار. قال: أرأيت إن قتلني؟ قال: فأنت شهيد. " أو كما قال عليه الصلاة والسلام. هذا الحديث واضح التقيا بسيفيهما؛ لكن أحدهما ظالم والآخر مظلوم, أما في حديث: " إذا التقى المسلمان بسيفيهما فكلاهما ظالم. " . نعم.
أحسن الله إليكم.. هذا يقول: ألا يعتبر رد أبي بكرة للأحنف عن مساعدة علي رضي الله عنه؛ أن هذا الوعيد سينطبق على الأحنف لو أنه ذهب؟

(1/58)

هذا رأي أبي بكرة -يعني- أبو بكرة رأى أن القتال لا يجوز, وأن المشاركة في هذا القتال إما أنه يرى أنه قتال بغير حق, أو أن الأمر فيه اشتباه, ولا يجد الإقدام والمشاركة في قتال لم يتضح فيه وجه الحق والصواب, ولم يتبين فيه المحق من المبطل, فربما الإنسان ترك الشيء خشية الوقوع في المحرم -يعني- أوسده إلى الاحتياط لدينه؛ ولهذا أصعب منهم من تأول ودخل في القتال مع أحد الطائفتين, ومنهم من رأى أن هذا القتال كله قتال فتنة فاعتزلوا الطائفتين -كما تقدم- منهم أبو بكرة, وسعد بن أبي وقاص, وابن عمر, ومحمد بن مسلمة. كما تقدم نعم.
أحسن الله إليكم.. ما معنى قوله: " فيستبيح بيضتهم " ؟
الله أعلم المراد اجتياح المسلمين بحيث أنهم لا يبقى لهم كيان.
أحسن الله إليكم.. هذا يقول: هل ما يحصل الآن من القتل في بعض البلاد هو من جعل المسلمين بأسهم بينهم؟
لا. هذا ليس من بأس القتال الذي يجري الآن هو قتال بين بعض جهال المسلمين المتأولين, المتأولين مع هو ليس فيه قتال, فيه قتل, ما في قتال, القتال يكون من جانبين, هذا فيه قتل,. قتال بين طائفتين كل واحدة تريد أن تقاتل الأخرى, هذا فيه قتل, قتل لمعاهدين بتأويل, وهو -يعني- من البلاء الذي ابتليت به الأمة, ومن دوافعه ................................................................................ ـــــــــــــــ

(1/59)

تسلط الكفار. لما تسلط الكفار وفي مقدمتهم الأمريكان -قبحهم الله وأذلهم وأخزاهم- لما يعني تفاقم تسلطهم كان ضعف -يعني- ولد تسلطهم شرا آخر, فكما يقال: الظلم يولد الظلم. هؤلاء لما تسلطوا على المسلمين, وفرضوا نفوذهم في كل العالم الإسلامي؛ ولا سيما في هذه المنطقة سبب ذلك ما حصل من هذه الفتن؛ حصل -يعني- هذا آثار حماس هؤلاء وغضبهم بتأويل بتأويلات وشبهات, ذكر ما ذكر منها, ولهم من يحركهم -أيضا- في الخارج, قد يكون من فئات مختلفة؛ حتى إن من الناس من يقول: لعل نفس الأمريكان وأمثالهم من دول الكفر؛ لعلهم وراء هذا بطرق غير مباشرة؛ ليحققوا مآرب ومكاسب، ويتخذوا من هذا الواقع والزعزعة في الأمن, يتخذوا من ذلك طريقا إلى فرض نفوذ أكثر وأكبر. فنسأل الله أن يحبط كيدهم, وأن يصلح أحوال الشباب, وأن يلهمهم الصواب, وأن يرزقنا وإياكم البصيرة في الدين. فالجهل داء قاتل. نعم.
أحسن الله إليكم،ونفعنا بعلمكم وصلى الله على سيدنا محمد وعلى آله وصحبه أجمعين.
من أحاديث النهي عن السعي في الفتنة
حديث: كيف أنت إذا أخذ الناس موت
بسم الله الرحمن الرحيم، الحمد لله رب العالمين, والصلاة والسلام على أشرف الأنبياء والمرسلين؛ نبينا محمد وعلى آله وصحبه أجمعين.
قال رحمه الله تعالى: من أحاديث النهي عن السعي في الفتنة.

(1/60)

وَلِأَبِي دَاوُدَ: عَنْ أَبِي ذَرٍّ قَالَ رَسُولُ اَللَّهِ - صلى الله عليه وسلم - " يَا أَبَا ذَرٍّ قُلْتُ: لَبَّيْكَ يَا رَسُولَ اَللَّهِ وَسَعْدَيْكَ! وَذَكَرَ اَلْحَدِيثَ قَالَ فِيهِ: كَيْفَ أَنْتَ إِذَا أَخَذَ اَلنَّاسَ مَوْتٌ, تَكُونُ اَلْبَيْتُ فِيهِ بِالْوَصِيفِ , يَعْنِي: اَلْقَبْرَ: قُلْتُ: اَللَّهُ وَرَسُولُهُ أَعْلَمُ, أَوْ قَالَ: مَا يَخْتَارُ اَللَّهُ لِي وَرَسُولُهُ قَالَ: عَلَيْكَ بِالصَّبْرِ أَوْ قَالَ: تَصْبِرُ ثُمَّ قَالَ لِي: يَا أَبَا ذَرٍّ قُلْتُ: لَبَّيْكَ يَا رَسُولَ اَللَّهِ وَسَعْدَيْكَ! قَالَ: كَيْفَ أَنْتَ! إِذَا رَأَيْتَ أَحْجَارَ اَلزَّيْتِ قَدْ غَرِقَتْ بِالدَّمِ قُلْتُ: مَا يَخْتَارُ اَللَّهُ لِي وَرَسُولُهُ. قَالَ: عَلَيْكَ بِمَنْ أَنْتَ مِنْهُ قُلْتُ: يَا رَسُولَ اَللَّهِ أَفَلَا آخُذُ سَيْفِي فَأَضَعُهُ عَلَى عَاتِقِي قَالَ: شَارَكْتَ اَلْقَوْمَ إِذًا قَالَ: قُلْتُ: فَمَاذَا تَأْمُرُنِي قَالَ: تَلْزَمُ بَيْتَكَ قُلْتُ: فَإِنْ دَخَلَ عَلَيَّ بَيْتِي قُالْ: فَإِنْ خَشِيتَ أَنْ يُبْهِرَكَ شُعَاعُ اَلسَّيْفِ, فَأَلْقِ ثَوْبَكَ عَلَى وَجْهِكَ, يَبُوءُ بِإِثْمِكَ وإثمه " .
زَادَ اِبْنُ مَاجَهْ: " كَيْفَ أَنْتَ وَجَوَائِحُ تُصِيبُ اَلنَّاسَ, حَتَّى تَأْتِيَ مَسْجِدَكَ, فَلَا تَسْتَطِيعُ أَنْ تَرْجِعَ إِلَى فِرَاشِكَ, وَلَا تَسْتَطِيعُ أَنْ تَقُومَ مِنْ فِرَاشِكَ إِلَى مَسْجِدِكَ قُلْتُ: اَللَّهُ وَرَسُولُهُ أَعْلَمُ, أَوْ يَخْتَارُ اَللَّهُ لِي وَرَسُولُهُ. قَالَ: عَلَيْكَ بِالْعِفَّةِ "
ــــــــــــ
الحمد لله, وصلى الله وسلم وبارك على نبيه ورسوله وعلى آله وصحبه.
مضمون هذا الحديث قد تقدم؛ وهو النهي عن السعي في الفتنة, والمشاركة في الفتنة.

(1/61)

قال: كيف بك يا أبا ذر إذا أخذ الناس موت يكون البيت فيه الوصيف " الوصيف: الخادم. يعني: يكون البيت بوصيف,. + بوصيف, يعني يكون, فسر البيت بالقبر, وفسر بالبيت المعروف بالمسكن فسر بهذا، -يعني- يقع ................................................................................ ـــــــــــــــ
إذا أخذ الناس موت يكون البيت بوصيف -يعني- يكون القبر يشترى بوصيف؛ لأنها تضيق الأرض بكثرة الموتى, فلا يحصل الإنسان على قبر يدفن فيه ميته؛ إلا بوصيف. هذا قول في تفسير هذه العبارة, وقيل: بل هو البيت.. المسكن. ومعناه: يعنى أن البيت.+ المساكن حتى يشترى البيت العالي المسكن بوصيف؛ لكثرة -يعني- بسبب كثرة الموت يزهد الناس في البيوت, ويقل الطلب عليها -على المساكن-. فهذان قولان متقابلان -يعني- فسر البيت بالغلاء, بغلاء البيت الذي يسكنه الميت في القبر, أو بكساد البيوت التي يسكنها الناس.

(1/62)

" قال: قلت: الله ورسوله أعلم " أو قال:يعني " ما يختار الله لي ورسوله " . يعني: ما يختار الله لي ورسوله. قال: فاصبر. هذا هو الواجب على الإنسان عند المصائب العامة والخاصة, الواجب الصبر, والتسليم لأقدار الله, والإيمان بأن ما يجري هو بقدره سبحانه وتعالى. هذا هو الواجب. يقول: ثم قال: " كيف بك إذا غرقت أحجار الزيت بالدم " فسرت أحجار الزيت بأحجار الحرة التي في المدينة, أحجار الزيت كأنها معروفة بهذا الاسم, وهذا كناية عن كثرة القتل, والذي يؤدي إلى أن تغرق هذه الأحجار بالدم -يعني- الأمر عظيم. فسر ذلك فسره بعضهم بوقعة الحرة, موقعة عظيمة دامية, وذلك في خلافة يزيد بن معاوية, عندما كان من أهل المدينة -يعني- خروج عليه أو عدم طاعة له, فأرسل إليهم جيشا استباح المدينة -نسأل الله السلامة-, وهذا مما يستدل به على أن الخروج عن الأئمة له آثار عصيبة وشديدة وأخطار كبيرة, وشواهد هذا في التاريخ كثيرة. " قال: قلت: الله ورسوله أعلم, أو قال: ما يختار الله لي ورسوله " أي: ما اختار الله لي ورسوله. ثم قال: " آخذ سيفي وأحمله على عاتقي؟ قال: إذاً شاركت القوم " لاقت سيفك, فيوشك أن تقتل به, قال: " فما تأمروني؟ قال: تلزم بيتك " هذا الشاهد شاهده ما تقدم, كونوا أحلاس بيوتكم, الزم بيتك؛ حتى تأتيك يد خاطئة أو منية قاضية -فيما سبق- تلزم بيتك. قال: " فإن دخل علي بيتي؟ " قال: دعه أو كما قال: " يبوء بإثمه وإثمك " حتى قال: " فإن بهرك شعاع السيف فألقي ثوبك على وجهك " يعني: أصبر ولا تقاتل ولا تقاوم, وتقدمت الإشارة إلى أن هذا -

(1/63)

يعني- يشرع في الفتنة. أما في الفتنة فإنه يجوز للإنسان أن يدفع عن نفسه كما جاء في الحديث الصحيح " قلت: يا رسول الله.. أرأيت إن جاء رجل يريد أخذ مالي؟ قال: لا تعطه مالك. قال: إن قاتلني؟ قال: قاتله. قال: إن ................................................................................ ـــــــــــــــ
قتلني؟ قال: فأنت شهيد. قال: إن قتلته؟ قال: هو في النار " أما في الفتنة فالأفضل هو الكف وعدم الدفع, والمعروف عند أهل العلم إن هذه الأوامر يعني محمولة على الاستحباب والأفضلية؛ وإلا فمن دفع وإلا فيجوز أن يدفع الإنسان عن نفسه يجوز؛ لكن الأفضل في الفتنة ألا يدافع ويسلم ويصبر. نعم.
اقرأ الحديث مرة ثانية.
وَلِأَبِي دَاوُدَ: عَنْ أَبِي ذَرٍّ قَال رَسُولُ اَللَّهِ - صلى الله عليه وسلم - " يَا أَبَا ذَرٍّ قُلْت:ُ لَبَّيْكَ يَا رَسُولَ اَللَّهِ وَسَعْدَيْكَ! وَذَكَرَ اَلْحَدِيثَ قَالَ فِيهِ: كَيْفَ أَنْتَ إِذَا أَخَذَ اَلنَّاسَ مَوْتٌ, تَكُونُ اَلْبَيْتُ فِيهِ بِالْوَصِيفِ , يَعْنِي: اَلْقَبْرَ " .
يعني: القبر. هذا تفسير لعله من أحد الرواة, ولعل هذا يرجحه إذا كان, وهو محتمل. نعم.
" قُلْتُ: اَللَّهُ وَرَسُولُهُ أَعْلَمُ, أَوْ قَالَ: مَا يَخْتَارُ اَللَّهُ لِي وَرَسُولُهُ. قَالَ: عَلَيْكَ بِالصَّبْرِ أَوْ قَالَ: تَصْبِرُ ثُمَّ قَالَ لِي: يَا أَبَا ذَرٍّ قُلْتُ: لَبَّيْكَ يَا رَسُولَ اَللَّهِ وَسَعْدَيْكَ! قَالَ: كَيْفَ أَنْتَ! إِذَا رَأَيْتَ أَحْجَارَ اَلزَّيْتِ قَدْ غَرِقَتْ بِالدَّم قُلْتُ: مَا يَخْتَارُ اَللَّهُ " .
يجوز في الجواب أن يقول الإنسان لداعيه الذي يحترمه أن يقول له: لبيك, أو لبيك وسعديك. هذا جواب, جواب يتضمن -يعني- المبادرة, والطاعة, والاستجابة. نعم.

(1/64)

" قُلْتُ: مَا يَخْتَارُ اَللَّهُ لِي وَرَسُولُهُ. قَالَ: عَلَيْكَ بِمَنْ أَنْتَ مِنْهُ. قُلْتُ: يَا رَسُولَ اَللَّهِ أَفَلَا آخُذُ سَيْفِي فَأَضَعُهُ عَلَى عَاتِقِي "
" . قال: عليك بمن أنت منه " أو " بمن أنت فيه " يعني: كن مع أهلك وعشيرتك, ولا تشارك في الفتنة؛ ولا تشارك المقاتلة في قتالهم. نعم. " قُلْتُ: يَا رَسُولَ اَللَّهِ أَفَلَا آخُذُ سَيْفِي فَأَضَعُهُ عَلَى عَاتِقِي قَالَ: شَارَكْتَ اَلْقَوْمَ إِذًا
قَالَ: قُلْتُ: فَمَاذَا تَأْمُرُنِي قَالَ: تَلْزَمُ بَيْتَكَ قُلْتُ: فَإِنْ دَخَلَ عَلَيَّ بَيْتِي قُال: فَإِنْ خَشِيتَ أَنْ يُبْهِرَكَ شُعَاعُ اَلسَّيْفِ, فَأَلْقِ ثَوْبَكَ عَلَى وَجْهِكَ, يَبُوءُ بِإِثْمِكَ وَإِثْمِهِ " .
................................................................................ ـــــــــــــــ
زَادَ اِبْنُ مَاجَهْ: هذا يشهد له ما تقدم, قال: " فإن جاءني ودخل علي بيتي؟ قال: كن كخير ابني آدم " وهنا قال: " فألق ثوبك على وجهك, يبوء بإثمك وإثمه " فهذه الأحاديث متطابقة الدلالة على أنه يشرع الكف في الفتنة والاعتزال والصبر. نعم.
" زَادَ اِبْنُ مَاجَهْ: كَيْفَ أَنْتَ وَجَوَائِحُ تُصِيبُ اَلنَّاسَ, حَتَّى تَأْتِيَ مَسْجِدَكَ, فَلَا تَسْتَطِيعُ أَنْ تَرْجِعَ إِلَى بيتكَ, وَلَا تَسْتَطِيعُ أَنْ تَقُومَ مِنْ فِرَاشِكَ إِلَى مَسْجِدِكَ قُلْتُ: اَللَّهُ وَرَسُولُهُ أَعْلَمُ, أَوْ يَخْتَارُ اَللَّهُ لِي وَرَسُولُهُ. قَالَ: عَلَيْكَ بِالْعِفَّةِ " .

(1/65)

هذا اللفظ في الحقيقة فإنه متضمن معنى أيضا الكف في قال: وكيف بك إذا أصباب الناس جوائح. الجوائح: هي المهالك, والآفات المبيدة التي تجتاح الناس. بحيث يقول: لا تستطيع أن تنهض من فراشك لمسجدك, أو كنت بمسجد لا تستطيع أن تنهض إلى فراشك -يعني- يسقط في أيدي الناس, هل يصبح الإنسان ما يستطيع من شدة الهول, وشدة المصاب وعظم المصاب. قال: " فما تأمرني؟ قال: عليك بالعفة " العفة تشمل الكف -يعني- معناها: الكف عن الحرام, وفي هذا السياق عليك بالعفة -يعني- تفعل مشاركة أهل الباطل في باطلهم, وأهل الفتنة في فتنتهم, فيعود هذا السياق أو هذا المعنى إلى ما سبق. والله أعلم. نعم.
موقف المؤمن من الفتنة
" وَفِي حَدِيثٍ عَنْ اِبْنِ مَسْعُودٍ: وَذَكَرَ اَلْفِتْنَةَ قَالَ: اِلْزَمْ بَيْتَكَ قِيلَ: فَإِنْ دَخَلَ عَلَيَّ بَيْتِي؟ قَالَ: فَكُنْ مِثْلَ اَلْجَمَلِ اَلْأَوْرَقِ اَلتُّفَال, اَلَّذِي لَا يَنْبَعِثُ إِلَّا كَرْهًا " .
قال: تكون مثل الجمل الأورق التفال. التفال بالتاء؟ المصوبة بالثاء ثفال. نعم
" . قَالَ: فَكُنْ مِثْلَ اَلْجَمَلِ اَلْأَوْرَقِ اَلتُّفَال, اَلَّذِي لَا يَنْبَعِثُ إِلَّا كَرْهًا, وَلَا يَمْشِي إِلَّا كَرْهًا " رَوَاهُ أَبُو عُبَيْدٍ.
ــــــــــــ
وهذا فيه نفس المعنى المتقدم في هذا الحديث أنه إذا وقعت وحصلت الفتنة؛ فليلزم الإنسان بيته، ويكون مثل الجمل الذي لا يستطيع النهوض؛ مثل الجمل التفال الذي لا يقوم إلا كرها. إذا أريد منه أن يثور ما يثور إلا بالكره مثل الجمل الثفال؛ يسمونه الجمل الثاوي الهزال. الجمل إذا كان هزيلا لا يثور إلا بالخشب, والرجال الذين ينهضونه من نحره وبذيله ينهضون -يعني- الزم بيتك، وكن مثل هذا الجمل لا يتحرك ولا ينهض إلا كرها.
كل هذه الأحاديث متطابقة الدلالة على وجوب الصبر والكف عن المشاركة في الفتنة. نعم.
حديث إن السعيد لمن جنب الفتن

(1/66)

وَلِأَبِي دَاوُدَ عَنْ اَلْمِقْدَادِ مَرْفُوعًا: " إِنَّ اَلسَّعِيدَ لَمَنْ جُنِّبَ اَلْفِتَنَ, وَلَمَنْ اُبْتُلِيَ فَصَبَرَ فَوَاهًا " .
ــــــــــــ
إن السعيد من جُنب الفتن, إن السعيد من جَنب الفتن. جَنب يمكن تجنبها بمعنى فسروها, فسروه بتجنب, إذا فسر بتجَنب فهو جَنَّبَ, جَنب: أي تجنب. إن السعيد من جنب الفتن, بعدها قال إيش؟ ولمن ابتلي فصبر فوها. ولمن ابتلي, لمن الواو غلط الأولى, إن السعيد من جنب الفتن, إيش بعدها؟ ولمن ابتلي فصبر فوها, لا. يمكن صحيحة الواو في الجملة, ولمن ابتلي, إن السعيد من جنب الفتن, ومن ابتلي, أو ولمن ابتلي؛ تأكيد يحتمل؛ من ابتلي فصبر -يعني- هذا صفة السعيد, السعيد: من جنب الفتن, ومن ابتلي فصبر.
واها, واها يقولون: إنها اسم فعل, يأتي للتعجب, وللتلهف, للتلهف على شيء: واها, للتلهف على شيء, يظهر أن هذا واها لمن صبر, تلهف على هذه الحال, وعلى أصحاب هذه الشأن؛ من ابتلي فصبر, وهذا فيه الترغيب في الصبر أيضاً. إن السعيد من جنب الفتن؛ تجنبها واعتزلها, ومن ابتلي فصبر واها, يقال: واها, وواها -يعني- يكون. بالتنوين وعدمه. نعم.
**********

بَابُ أَمَارَاتِ اَلسَّاعَةِ
بَابُ أَمَارَاتِ اَلسَّاعَةِ

(1/67)

وَلِلْبُخَارِيِّ: " عَنْ عَوْفِ بْنِ مَالِكٍ أَتَيْتُ اَلنَّبِيَّ - صلى الله عليه وسلم - فِي غَزْوَةِ تَبُوكَ وَهُوَ فِي قُبَّةٍ مِنْ أَدَمٍ فَقَالَ: اعْدُدْ سِتًّا بَيْنَ يَدَيْ اَلسَّاعَةِ, مَوْتِي ثُمَّ فَتْحُ بَيْتِ اَلْمَقْدِسِ, ثُمَّ مَوْتَانِ يَأْخُذُ فِيكُمْ كَقُعَاصِ اَلْغَنَمِ, ثُمَّ اِسْتِفَاضَةُ اَلْمَالِ, حَتَّى يُعْطَى اَلرَّجُلُ مِائَةَ دِينَارٍ فَيَظَلُّ سَاخِطًا, ثُمَّ فِتْنَةٌ لَا يَبْقَى بَيْتٌ مِنْ اَلْعَرَبِ إِلَّا دَخَلَتْهُ, ثُمَّ هُدْنَةٌ تَكُونُ بَيْنَكُمْ وَبَيْنَ بَنِي اَلْأَصْفَرِ, فَيَغْدِرُونَ, فَيَأْتُونَكُمْ تَحْتَ ثَمَانِينَ غَايَةً تَحْتَ كُلِّ غَايَةٍ اِثْنَا عَشَرَ أَلْفًا " .
ــــــــــــ

(1/68)

يقول في البخاري عن عوف بن مالك - رضي الله عنه - قال: أتيت النبي - صلى الله عليه وسلم - في غزوة تبوك وهو في قبة من أدم؛ في قبة حمراء من أدم فقال - صلى الله عليه وسلم - " اعدد ستا بين يدي الساعة " يعني: كلها من أشراط الساعة, كل ما يقال فيه يكون كذا بين يدي الساعة, يكون كذا قبل قيام الساعة؛ فإنه يعد من أشراطها, وسبق أن ذكرت لكم إن العلماء في مصنفاتهم يداخلون بين أحاديث الفتن وأحاديث أشراط الساعة؛ لأن الفتن نفسها هي من أشراط الساعة, كلها من الأحداث التي أخبر بها النبي عليه الصلاة والسلام, وتكون قبل قيام الساعة, منها البعيد ومنها القريب, ومنها الكبير ومنها الصغير, أشراط الساعة كثيرة, أشراط وأمارات. أما الأشراط: فكما قال الله سبحانه وتعالى { فَقَدْ جَاءَ أَشْرَاطُهَا } (1) قال: { فَهَلْ يَنْظُرُونَ إِلَّا السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً فَقَدْ جَاءَ أَشْرَاطُهَا فَأَنَّى لَهُمْ إِذَا جَاءَتْهُمْ ذِكْرَاهُمْ (18) } (2) والأشراط: جمع شرط وهو العلامة -أي- علامتها, وفي الحديث: " قال أخبرني عن أماراتها " يعني: علاماتها, فأشراط الساعة كثيرة.
اعدد ستا بين يدي الساعة موتي " موت الرسول - صلى الله عليه وسلم - هذا فيه أنه عليه الصلاة والسلام سيموت, { إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ (30) } (3) وأنه لا تطول حياته - صلى الله عليه وسلم - " موتي " فموته من أشراط الساعة؛ بل بعثته هي أول أشراط ................................................................................ ـــــــــــــــ
__________
(1) - سورة محمد آية : 18.
(2) - سورة محمد آية : 18.
(3) - سورة الزمر آية : 30.

(1/69)

الساعة, بعثة النبي - صلى الله عليه وسلم - هي أول أشراط الساعة؛ فإنه نبي الساعة, يقول - صلى الله عليه وسلم - " بعثت بين يدي الساعة بشيرا ونذيرا " وفي الحديث الآخر: " بعثت أنا والساعة كهاتين وأشار بإصبعه السبابة والوسطى " - صلى الله عليه وسلم - .
" ثم فتح بيت المقدس " وفتح بيت المقدس -يعني- أمره ظاهر ومشهور, وقد وقع في عهد الخليفة الراشد عمر - رضي الله عنه - .
" وفتح بيت المقدس, ثم موتان " -يعني- موت يشيع في الناس " كقعُاص الغنم " أو كعُقاص الغنم, أو عِقاص الغنم -يعني- قيل بتقديم العين على القاف أو القاف على العين, وهو داء يصيب البهائم تموت منه, وهذا موتان -يعني- يصيب الناس موت كقعاص الغنم يفشو فيهم؛ ولعل هذا يشهد لحديث أبي ذر المتقدم, كيف بك إذا أخذ الناس موت يكون البيت فيه الوصيف؟ ثم من كان يعلم -يعني- هذا في الصحيح فهو يشهد للحديث المتقدم هذه ثلاثة.
" ثم استفاضة المال " استفاضة المال: كثرة المال في أيدي الناس, بكثرة أسبابه, وبكثرة الموارد, وأسباب الدخل, يفيض المال يستفيض ويكثر؛ ومع ذلك لا يشبع الناس منه؛ حتى يعطى الواحد مائة دينار فيظل ساخطا, مائة دينار ذهب. الدنانير من ذهب, يعطى مائة دينار فيظل ساخطا, كأنها هلالات؛ مع استفاضة المال, وهذا غير الوقت الذي يفيض به المال, ويعطى الرجل المال فلا يأخذه هناك في حال أخرى.
" ثم فتنة لا تترك بيتا من بيوت العرب إلا دخلته " الله أعلم, ربما إن هذا وقع, " فتنة لا تترك بيتا من بيوت العرب إلا دخلته " إن كانت فتنة من المعنى الذي تقدم من فتن الحرب, فتنة حرب, واختلاف بين الناس, فيقتضي هذا أن هذه الفتنة تدخل بيوت العرب؛ بمعنى أنه لا بد أن يكون لهذه الفتنة وفي كل بيت مشارك بفعل

(1/70)

أو بقول أو برأي أو بموافقة، وهذا ربما إنه يعني قد يكون شيء من هذا حدث، وينبغي أن نعلم أن مثل هذه الأخبار في أحاديث الفتن، وأحاديث أشراط الساعة لا يتأتى الجزم في كل واحدة منها الجزم بأن هذا الواقع هو هو؛ أحيانا مثلا مسألة فتح بيت المقدس هذا قضية واضحة، وأمر ليس فيه اشتباه ولا احتمال؛ لكن الأمور التي تتقرر جنسها يشتبه الأمر, فلا يجزم بأن هذا هو نفس ما عناه النبي عليه الصلاة والسلام, " فتنة لا تدع بيتا من ................................................................................ ـــــــــــــــ
بيوت العرب إلا دخلته " قد تكون الفتنة هذه من نوع البدع التي تحدث وحدثت في الناس, بدع مثل بدعة المعتزلة التي تسلط أهلها على الناس وحملوهم ودعوهم إليها وحملوهم عليها, يمكن.. احتمال, لا نجزم من ذلك بشيء, فالله أعلم بمراد رسوله - صلى الله عليه وسلم - .

(1/71)

ثم يقول: " ثم تكون هدنة بينكم وبين بني الأصفر " بني الأصفر: يكنى به, أو يسمى به الروم, النصارى من الذين كانوا في الشام, ثم هم في أوربا الآن هم الروم, تكون بينكم وبينهم هدنة -يعني- الصلح في أثناء الحرب. الهدنة أكثر ما تطلق على الصلح في أثناء الحرب -يعني- تكون مؤقتة, هدنة أيام أو أسابيع أو شهور, والصلح الذي كان بين الرسول وقريش المشركين في مكة كانت محدودة بعشر سنين؛ سمي صلح الحديبة, وسمي هدنة, هدنة بين -يعني- عقدوا اتفاق على ترك القتال عشر سنين. يقول: تكون " هدنة بينكم وبين بني الأصفر ثم يغدرون " يغدرون وينقضون هذه الهدنة, فيأتون هكذا تحت ثمانين راية, غاية: -أي- راية؛ كل راية تحتها اثنا عشر ألفا؛ جيش هائل, جيش عظيم, -يعني- اضرب اثنى عشر ألفا في ثمانين,بسرعة كم؟ ستين ألفا؛ يعني: شيء جمع كبير وجيش جرار زاحف, متى هذا؟ الله أعلم. هل ينطبق على شيء من حروب الصليبيين؟ هذا يحتاج إلى تأمل ودراسة للواقع. فالله أعلم بمراد رسوله - صلى الله عليه وسلم - . نعم.
بَابُ مَلَاحِمِ اَلرُّومِ
حديث إن الساعة لا تقوم حتى لا يقسم ميراث
بَابُ مَلَاحِمِ اَلرُّومِ.
وَلِمُسْلِمٍ عَنْ يَسِير بْنِ جَابِرٍ قَالَ:

(1/72)

" هَاجَتْ رِيحٌ حَمْرَاءُ بِالْكُوفَةِ فَجَاءَ رَجُلٌ لَيْسَ لَهُ هجيراه إِلَّا يَا عَبْدَ اللهِ بْنَ مَسْعُودٍ! جَاءَتْ اَلسَّاعَةُ قَالَ: فَقَعَدَ وَكَانَ مُتَّكِئًا فَقَالَ: إِنَّ اَلسَّاعَةَ لَا تَقُومُ حَتَّى لَا يُقْسَمَ مِيرَاثٌ وَلَا يُفْرَحُ بِغَنِيمَةٍ ثُمَّ قَالَ بِيَدِهِ هَكَذَا: (وَنَحَّاهَا نَحْوَ اَلشَّامِ) فَقَالَ: عَدُوٌّ يَجْمَعُونَ لِأَهْلِ اَلْإِسْلَامِ أَوْ يَجْمَعُ لَهُمْ أَهْلُ اَلْإِسْلَامِ قُلْتُ: اَلرُّومَ تَعْنِي قَالَ: نَعَمْ, قَالَ: وَيَكُونُ عِنْدَ ذَلِكُمْ اَلْقِتَالُ رِدَّةٌ شَدِيدَةٌ, فَيَشْتَرِطُ اَلْمُسْلِمُونَ شُرْطَةً لِلْمَوْتِ, لَا تَرْجِعُ إِلَّا غَالِبَةً, فَيَقْتَتِلُونَ حَتَّى يُمْسُوا فَيَبْقَى هَؤُلَاءِ وَهَؤُلَاءِ, كُلٌّ غَيْرُ غَالِبٍ وَتَفْنَى اَلشُّرْطَةُ, فَإِذَا كَانَ اَلْيَوْمُ اَلرَّابِعُ نَهَدَ إِلَيْهِمْ بَقِيَّةُ أَهْلِ اَلْإِسْلَامِ, فَيَجْعَلُ اَللَّهُ اَلدَّائِرَةَ عَلَيْهِمْ فَيَقْتَتِلُونَ مَقْتَلَةً, مِمَّا قَالَ: لَمْ يُرَ مِثْلُهَا وَإِمَّا قَالَ: لَا يُرَى مِثْلُهَا, حَتَّى إِنَّ اَلطَّائِرَ لَيَمُرُّ بجنباتهم, فَمَا يُخَلِّفُهُمْ حَتَّى يَخِرَّ مَيِّتًا,فَيَتَعَادُّ بَنُو اَلْأَبِ كَانُوا مِائَةً فَلَا يَجِدُونَ بَقِيَ مِنْهُمْ إِلَّا اَلرَّجُلُ اَلْوَاحِدُ, فَبِأَيِّ غَنِيمَةٍ يُفْرَحُ, أَوْ أَيُّ مِيرَاثٍ يُقْاسَم؟ فَبَيْنَمَا هُمْ كَذَلِكَ إِذْ سَمِعُوا بِنَاسٍ هُمْ أَكْثَرُ مِنْ ذَلِكَ فَجَاءَهُمْ اَلصَّرِيخُ: إِنَّ اَلدَّجَّالَ قَدْ خَالَفَهُمْ فِي ذَرَارِيِّهِمْ فَيَرْفُضُونَ مَا بِأَيْدِيهِمْ وَيُقْبِلُونَ وَيَبْعَثُونَ فَيَبْعَثُونَ عَشَرَةَ فَوَارِسَ طَلِيعَةً قَالَ رَسُولُ اَللَّهِ - صلى الله عليه وسلم - إِنِّي لَأَعْرِفُ أَسْمَاءَهُمْ وَأَسْمَاءَ آبَائِهِمْ, وَأَلْوَانَ خُيُولِهِمْ همُْ خَيْرُ

(1/73)

فَوَارِسَ عَلَى ظَهْرِ اَلْأَرْضِ يَوْمَئِذٍ " .
ــــــــــــ
العنوان إيش؟ ملاحم الروم. الملاحم: جمع ملحمة, والملحمة: هي المقتلة العظيمة والموقعة التي يكثر فيها القتلى ملحمة؛ كأنها مأخوذة من اللحم؛ لكثرة القتلى. تكون -يعني- موضع الموقعة تكون لحوم وأجساد وأجسام
بعضها فوق بعض؛ يعبر عن الموقعة العظيمة بالملحمة, يقتل في الموقعة العظيمة الألوف والعشرات, عشرات الألوف وأكثر من ذلك.
................................................................................ ـــــــــــــــ

(1/74)

هذا الحديث يرويه ابن مسعود - رضي الله عنه - يقول الحديث: عن يسير بن جابر قال: " هاجت -ريح في الكوفة- ريح حمراء, فجاء رجل ليس له هجيراه إلا يا عبد الله بن مسعود جاءت الساعة " الهجيراه: هي ما يردده الإنسان, يقال: هجيراه كذا؛ -يعنى- الإنسان كثيرا ما يقول: لا حول ولا قوة إلا بالله, لا حول ولا قوة إلا بالله. ويكرر, يقول: هجيراه: لا حول ولا قوة إلا بالله. يعني: الكلمة التي يرددها هي هجيراه, ليس له هجيراه إلا يا عبد الله بن مسعود جاءت الساعة, فابن مسعود هو عالم, وحبر من أحبار الصحابة رضي الله عنهم. يقول: فكان متكئنا فقعد, وقال: لا. الساعة ما جاءت. الساعة لها أشراط, ولها علامات, وتسبقها حوادث, لا تقوم الساعة حتى تأتي؛ فنعلم الآن -يعني- لو قال قائل: -كما توهم بعض الجهلة بسبب رؤية أو بسبب خبر دجال- إن الساعة بعد كذا تكون, يوم يومين أو أسبوع, لا.. لا.. لاتقوم الساعة حتى تأتي الأشراط التي أخبر عنها الرسول عليه الصلاة والسلام, لا بد؛ لأن خبره لا يتخلف مخبره, لا بد أن يقع ما أخبر به عليه الصلاة والسلام, فابن مسعود على هذا الأصل, يقول: لا تقوم الساعة؛ حتى يدخل بعض الأمارات؛ أمارات الساعة كثيرة, وأشراطها كثيرة؛ لكن يذكر, يقول: لا تقوم الساعة؛ حتى لا يفرح بغنيمة, ولا يقسم ميراث, -يعني- حتى تقع موقعة عظيمة يهلك بها الناس وتفني, ملحمة كبيرة يفنى بها الناس؛ حتى -كما جاء في بقية الحديث- يتعاد أبناء الرجل المائة -يعني- مثل أولاد الرجل, أولاده وأولاد أولاده, يكون للرجل المائة والمائتين من الولد؛ حتى يتعاد أولاد الرجل المائة فلا يجدون إلا الواحد, لا يبقى من المائة إلا واحدا, الرجل الواحد من المائة.

(1/75)

يشير ابن مسعود في هذا الموقف, يشير إلى الشام -يعني- إنه ستكون موقعة من هذا الجانب. فقال له السائل: يعني تعني الروم؟ نعم. تكون موقعة مع الروم, موقعة عظيمة. يقول: فيشترط المسلمون شرطة. يشترطون -يعني- مثل ما نقول يشكلون وفدا, أو يشكلون كتيبة, أو يشكلون سرية, يكونون, يشترطون شرطة, -يعني- طائفة من الجيش من العسكر, هي طائفة لا ترجع إلا غالبة, -يعني- يشترطون شرطة, يشترطون عليهم أن
يقاتلوا ولا يرجعوا إلا غالبين -يعني- أنهم يشترطون على إنهم يقاتلون إلى أن يموتوا أو يرجعوا غالبين, إنه غالبا ليست إليهم, فيقتتلون, تقتتل هذه الشرطة, هذه الشرطة يمكن تكون بالآلاف, ويمكن بالمئات, الله أعلم, ................................................................................ ـــــــــــــــ
فيقتتلون؛ حتى يمسوا ولا يعدل بينهم إلا الليل, يفصل بينهم الليل ويوقفون -يعني- في الغالب أن الحروب في السابق ما تتأتى في الليل, ما في -يعني- هذه الوسائل الحديثة -نعوذ بالله- وسائل الدمار من الصواريخ والطيران هذا حرب -والعياذ بالله- الدمار, فكان الليل في الغالب يكف المقتتلين, يكفهم, فتفنى هذه الطائفة, ما ترجع.
هذا مضمون الحديث, لا ترجع هذه الطائفة, تفنى, فإذا مضى أربعة أيام على هذا والقتال دائر بين هذه الطائفة حتى تفنى فينهض المسلمون, وهو معنى: ثم ينهج المسلمون, ينهج: ينهض. ينهضون جملة؛ لقتال الروم, فيقاتلوهم فتكون المقتلة عظيمة, هذه هي الملحمة, فيقتتلون قتالا عظيما, ويقتل منهم؛ ومع ذلك ينتصر, يقتل من الجانبين الألوف, والخلق الكثير؛ حتى ذكر المعنى المتقدم حتى يتعاد الرجل أولاد الرجل الواحد المائة فلا يجدون أو لا يبقى منهم إلا الواحد -يعني- القبائل والعشائر والمجموعات يتعدون.

(1/76)

يقول ابن مسعود: وهذا تصلح. وهذا شرح لقوله: لا تقوم الساعة حتى لا يقسم ميراث ولا يفرح بغنيمة. فمع هذا القتل العظيم والفناء, بأي شيء.. بأي ميراث يفرح؟! بأي غنيمة يفرح؟! وأي ميراث يقسم؟! وفي أخر الحديث إن المسلمين بعد هذه الوقعة يصرخ فيهم صارخ: إن الدجال قد خلفكم في دياركم. وهذا يشعر بأن الأمر, بأن هذه الأحداث متأخرة, -يعني- إنها لم تحدث حتى الآن؛ بل تكون قرب خروج المسيح الدجال, وقرب نزول المسيح ابن مريم عليه السلام, يقول: فإذا جاءهم الخبر تركوا ما في أيديهم, وبعثوا طليعة. يعني: انتدبوا من يطلع على الخبر, يتأكد عن الخبر, فيبعثون عشرة, عشرة فوارس.
جاء في هذا الحديث, يقول: أنه - صلى الله عليه وسلم - يقول: " إِنِّي لَأَعْرِفُ أَسْمَاءَهُمْ وَأَسْمَاءَ آبَائِهِمْ, وَأَلْوَانَ خُيُولِهِمْ " وهذا قد يستشهد به -والله أعلم- قد يستشهد به أن هذه الحضارة بوسائلها ستبيد, وتصبح خبرا من الأخبار, كانت, كان هناك طيران, وهناك سيارات, وهناك.., وهذه له -والله أعلم- مؤشرات؛ حتى أصحاب هذه الحضارة يتكلمون في شيء من ذلك, فهذا يدل على أنهم في ذلك الوقت لم يكن هناك, ليس هناك هذه الوسائل؛ بل يرجع
الناس إلى الوسائل العادية, بالسلاح -يعني- بالسيوف -يعني- يقاتلون على الخيل, يبعثون طلائع -يعني- الفرسان على الخيل. والله أعلم. لعلك تعيد الحديث على طوله. نعم.
................................................................................ ـــــــــــــــ

(1/77)

وَلِمُسْلِمٍ " عَنْ يَسِير بْنِ جَابِرٍ قَالَ: هَاجَتْ رِيحٌ حَمْرَاءُ بِالْكُوفَةِ فَجَاءَ رَجُلٌ لَيْسَ لَهُ هجيراه إِلَّا يَا عَبْدَ اللهِ بْنَ مَسْعُودٍ! جَاءَتْ اَلسَّاعَةُ قَالَ: فَقَعَدَ وَكَانَ مُتَّكِئًا فَقَالَ: إِنَّ اَلسَّاعَةَ لَا تَقُومُ حَتَّى لَا يُقْسَمَ مِيرَاثٌ وَلَا يُفْرَحُ بِغَنِيمَةٍ ثُمَّ قَالَ بِيَدِهِ هَكَذَا: (وَنَحَّاهَا نَحْوَ اَلشَّامِ) فَقَالَ: عَدُوٌّ يَجْمَعُونَ لِأَهْلِ اَلْإِسْلَامِ أَوْ يَجْمَعُ لَهُمْ أَهْلُ اَلْإِسْلَامِ قُلْتُ: اَلرُّومَ تَعْنِي قَالَ: نَعَمْ, قَالَ: وَيَكُونُ عِنْدَ ذَلِكُمْ اَلْقِتَالُ رِدَّةٌ شَدِيدَةٌ " .
يكون عند ذلك القتال ردة شديدة -يعني- يظهر أنه ينشأ عن هذا القتال وهذه المواقع يحصل في المسلمين ردة عن الإسلام -يعني- يرتد والحوادث والشدائد لها آثار وإفرازات, يعني: أنتم تعلمون ماذا حدث لما مات الرسول عليه الصلاة والسلام؟ ارتد كثير من العرب, هكذا عند الفتن -يعني- من يكون على حرف, على حرف من الدين يكون سريع الانقلاب, ينقلب على وجهه ويرتد عن الإسلام؛ خصوصا إذا رأى الآن كثير من المسلمين -نسأل الله العافية- يرتد عن الإسلام ويشك في الإسلام يقول: ليش المسلمين هكذا. المسلمون الآن -يعني- مستضعفون مستذلون, الأعداء يتسلطون عليه, فهذا يفضي به لضعف بصيرته, ولضعف إيمانه إلى أن يشك في الدين ويشك في الإسلام ويرتد عن الإسلام -يعني- يغتر بما عليه دول الكفر من القوة والحضارة والتمكين الهائل, فيكون نظره سطحي ما ينظر إلا إلى المظاهر مظاهر الدنيا فتكون عند ذلك ردة شديدة. نعم.

(1/78)

" فَيَشْتَرِطُ اَلْمُسْلِمُونَ شُرْطَةً لِلْمَوْت,ِ لَا تَرْجِعُ إِلَّا غَالِبَةً, فَيَقْتَتِلُونَ حَتَّى يُمْسُوا, فَيَبْقَى هَؤُلَاءِ وَهَؤُلَاءِ, كُلٌّ غَيْرُ غَالِبٍ وَتَفْنَى اَلشُّرْطَةُ, فَإِذَا كَانَ اَلْيَوْمُ اَلرَّابِعُ نَهَدَ إِلَيْهِمْ بَقِيَّةُ أَهْلِ اَلْإِسْلَامِ, فَيَجْعَلُ اَللَّهُ اَلدَّائِرَةَ عَلَيْهِم "
يجعل الله الدائرة عليهم والهزيمة, الدائرة: الهزيمة. والغلبة للمسلمين, فيجعل الله الدائرة على العدو. نعم.
" فَيَقْتَتِلُونَ مَقْتَلَةً, إِمَّا قَالَ: لَمْ يُرَ مِثْلُهَا وَإِمَّا قَالَ: لَا يُرَى مِثْلُهَا "
لم ير مثلها, يعني: في الماضي. لا يرى مثلها: في المستقبل. هذا هو الفرق بين العبارتين. لم ير مثلها: فيما مضى. لا يرى مثلها, يعني: في المستقبل. هذا الفرق بين العبارتين وجاءت على وجه الشك. والله أعلم. نعم. " حَتَّى إِنَّ اَلطَّائِرَ لَيَمُرُّ بِجَنَبَاتِهِمٍ, فَمَا يُخَلِّفُهُمْ حَتَّى يَخِرَّ مَيِّتًا "
................................................................................ ـــــــــــــــ
هذا فيه -يعني- هذا ينبئ عن كثرة القتلى مما يجعل الجو منتنا, الجو جو الموقع, موقع الوقعة؛ لكثرة القتلى والنتن. إن الطائر ليمر بجنبات هذا الموقع فلا يخلفهم حتى يخر ميتا -يعني- من النتن الذي يصرع الطير, يقول العوام: يصرع الطير كذا الناس هكذا يعدون. نعم.

(1/79)

" فَيَتَعَادُّ بَنُو اَلْأَبِ كَانُوا مِائَةً فَلَا يَجِدُونَ بَقِيَ مِنْهُمْ إِلَّا اَلرَّجُلُ اَلْوَاحِدُ, فَبِأَيِّ غَنِيمَةٍ يُفْرَحُ, أَوْ أَيُّ مِيرَاثٍ يُقْاسَمُ فَبَيْنَمَا هُمْ كَذَلِكَ إِذْ سَمِعُوا بِنَاسٍ هُمْ أَكْثَرُ مِنْ ذَلِكَ فَجَاءَهُمْ اَلصَّرِيخُ: إِنَّ اَلدَّجَّالَ قَدْ خَالَفَهُمْ فِي ذَرَارِيِّهِمْ فَيَرْفُضُونَ مَا بِأَيْدِيهِمْ وَيُقْبِلُونَ فَيَبْعَثُونَ عَشَرَةَ فَوَارِسَ طَلِيعَةً قَالَ رَسُولُ اَللَّهِ - صلى الله عليه وسلم - إِنِّي لَأَعْرِفُ أَسْمَاءَهُمْ وَأَسْمَاءَ آبَائِهِمْ, وَأَلْوَانَ خُيُولِهِمْ همُْ خَيْرُ فَوَارِسَ عَلَى ظَهْرِ اَلْأَرْضِ يَوْمَئِذ " ٍ.
أحسنت.. والله أعلم. وصلى الله على نبينا محمد.
الأسئلة
أحسن الله إليكم.. هناك أسئلة كثيرة يا شيخ تقول: هل يمكن أن تكون الفتنة التي لا تترك بيتا إلا دخلته هي التلفاز والدشوش؟
الله أعلم, والله محتمل, ما نجزم بالنفي ولا بالإثبات, فتن كثيرة, وهذه الوسائل الإعلامية تحمل شرا كبيرا, ولا يكاد يخلو منها بيت. نسأل الله السلامة والعافية.نعم.
أحسن الله إليكم.. يقول: من الملاحظ في أحاديث الفتن أن النبي - صلى الله عليه وسلم - تكون الفتن في العرب؛ فهل معنى هذا أن المسلمين من العجم لا تصيبهم هذه الفتن؟
ربما إن بعض هذه الفتن حدث، أو أنه خبر عن حدوثه قبل انتشار الإسلام في العجم؛ لأنه إنما انتشر الإسلام بعد وقت، ثم إن العرب هم حملة هذا الإسلام أولا, وقد يكون فيه تحذير لأولئك, فالعرب هم أهل الإسلام أولا, وهم حملته إلى غيرهم. نعم.
................................................................................ ـــــــــــــــ
أحسن الله إليكم.. يقول: ما صحة قول بعضهم: إنه قد خرجت جميع علامات الساعة الصغرى ولم تبق إلا الكبرى؟

(1/80)

ما هو بصحيح, هذا ما نقوله. والله أعلم. -يعني- ظهرت أمارات كثيرة, ويبقى ما شاء الله, والزمان ليس له -يعني- ليس عندنا تقدير لما بقي من الدنيا -يعني- ما زال الوقت -يعني- الساعة قريبة { اقْتَرَبَتِ السَّاعَةُ } (1) ولكن هذا القرب ليس له تقدير بمدة معلومة, ولا يمكن أيضا تخيل هذا القرب لمدة معلومة, قد يتخيل الإنسان أن هذا القرب مائة سنة مائتين. يمكن الآن مضى على بعثة النبي - صلى الله عليه وسلم - أربعة عشر قرنا وزيادة, والله أعلم بما بقي من عمر الدنيا. والله أعلم. نعم.
أحسن الله إليكم.. يقول: هل موت الرسول - صلى الله عليه وسلم - وموت العلماء الربانيين هو من علامات الساعة الصغرى أو من الكبرى؟
الاصطلاح أن علامات الساعة الكبرى هي العشر التي تكون -يعني- قريبة جدا من قيام الساعة -يعني- ما يراد بالكبرى ذات الشيء العظيم, بعثة الرسول يعني أعظم حدث لإسعاد البشرية وإقامة الحجة, وموت الرسول أعظم مصيبة؛ لكن الذي يظهر إن أهل العلم يعبرون عن الأشراط الكبرى -يعني- كأن الأشراط القريبة من قيام الساعة قربا أكثر من قرب؛ ولهذا يقصون أشراط الساعة الكبرى بخروج المسيح الدجال؛ بنزول المسيح, بخروج يأجوج ومأجوج, بالدابة, بطلوع الشمس من مغربها. إذا طلعت الشمس من مغربها آمن من على وجه الأرض حين لا ينفع نفس لمن. نعم.
أحسن الله إليكم.. هذا سؤال عبر الشبكة. أخ من مصر يقول: هل تكبير الانتقال يكون في محله أم في بدء الانتقال قبل الحركة؟
الظاهر أنه في أثناء الحركة -يعني- أنت قائم الآن.. تقول: الله أكبر وأنت قائم؟ ثم تنحط ساجدا؟ لا. أو تؤخره حتى تسجد تضع جبهتك على الأرض؟ لا. بل تكون في أثناء الانحطاط؛ لكن من الممكن إذا كان الانحطاط من ................................................................................ ـــــــــــــــ
__________
(1) - سورة القمر آية : 1.

(1/81)

قيام من فوق من قيام تبدأ به في أثناء الانحطاط, ينقطع صوتك عند السجود, أما إذا كنت جالس فيمكن أن تبدأه من حركتك للسجود؛ لأنك قريب من الأرض, فربما بدأت التكبير وأنت جالس وينتهي وأنت ساجد؛ لقصر مسافة الحركة, والأمر واسع -إن شاء الله- بدون تكلف. نعم.
أحسن الله إليكم.. وهذا أخ من بريطانيا يقول: أشتغل في شركة مواد غذائية ويوجد فيها خمر هل عملي حلالا أم حرام؟
لا تبع الخمر, لا تبعه, وكسبك يصبح خليط إذا كنت تبيع -يعني- مواد غذائية كثيرة وتبيع في نفس الوقت خمرا يصبح كسبك مختلط, فادرأ ما استطعت إن كان عندك زملاء ومساعدين فخلي الكافر إذا كان فيه كافر هو يتولى بيع الحرام ولا تتولاه أنت. نعم.
أحسن الله إليكم.. وهذه أخت من لندن تقول: هل يجوز للمرأة سياقة السيارة؛ وخاصة ما أصبحنا نتعرض له في هذه البلاد الأوربية من مشاكل والأكثر عند ركوب الحافلة وجزاكم الله خيرا؟
في أوربا نعم يعني يجوز لها أن تقود السيارة؛ لأن قيادتها للسيارة ممكن وأسلم لها مثل ما قالت في السؤال. أما في ديار الإسلام التي هي في عافية من الأوضاع الفاسدة, والاختلاط, والتهتك, والفجور, فقيادة السيارة فتح باب للشر, فتح باب شر. يمكن البنات, ويمكن الشباب من الوصول إلى أغراضهم الفاسدة؛ ولهذا أفتى العلماء في هذه البلاد؛ المملكة العربية السعودية بتحريم قيادة المرأة للسيارة للمفاسد المتوقعة المتحققة المحققة؛ لا أن قيادة المرأة في ذاتها -يعني- هي حرام؛ كونها تشغل السيارة؛ ولهذا يوجد في النواحي في البر أو في المزارع من تقود السيارة؛ لأنها في هذه المواضع ليس فيه ليس لها آثار, الخطورة في أن يكون هذا عاما, كيف بأهل هذه البلاد لو أعطيت
البنات تراخيص؟ ماذا عسى أن يكون من الشرور والمفاسد التي تخل بالأخلاق وبالأمن؟ نسأل الله أن يوفق ولاة أمورنا لما فيه صلاح الجميع. نعم.
................................................................................

(1/82)

ـــــــــــــــ
أحسن الله إليكم.. هذه سائلة من قطر تقول: زوجي يجبرني أن أعمل؛ ولكني لا أرغب؛ لأن لطموحي وهي تربية بنتي على تربية صالحة, وهي الآن سنة ونصف؛ ولأني أشعر بعدم الأمان إذا تركتها عند أم زوجي؟
لا يملك زوجك إجبارك, لا يملك. ليس له عليك في هذا سبيل؛ ولكن دافعيه. بعض الرجال -نسأل الله العافية- يعني: لئيم وطماع, ولا يجبرها على العمل إلا من أجل أنه يأخذ مرتبها, وهو يريد أن تكتسب له, والأصل في الشرع أنه قوام عليها؛ هو الذي يكتسب وينفق. وهذا منطق معكوس -يعني- اللائق أنها لو أرادت العمل قال: لا. لا تعملين, أنا لا أرضى بخروجك صباح مساء, ابقي في البيت, ربي الأولاد, وقومي بمتطلبات الأسرة, لا في الدنيا الآن هي التي أغرت الرجال والنساء -يعني- بالرغبة الملحة في عمل المرأة. الآن في هذه البلد كثير يعني فيه رجال يسوق امرأته؛ قد تريد هي أن تفصل من العمل. يقول: لا؛ لأنه يريد أن يقسم المال ويأخذ المال ويستغلها يعني.+ كما يقال: يحصل حرمة يكدها كد, يكدها كأنها دابة يكدها. هذا من الجهل واللؤم. نعم.
تقول: هل يعتبر رفضي معصية؟
ليست معصية, هو العاصي في الإجبار.
أحسن الله إليكم.. هذا يقول: قوله في الحديث: " إن الطائر لا يمر بجنباتهم فما يخلفهم حتى يخر ميتا " هل هذا محمول على استخدام السلاح النووي وغيره في هذا الزمان؟
لا.. لا.. ما هو واضح, نووي. نعم.
السؤال الأخير يا شيح يقول: الفتنة التي لا يبقى بيت من العرب إلا دخلته هل يصح أن يقال: إنه الجوال؟
الله أعلم. يكفي السؤال الأول عن هذا. الجوال ما هو في كل بيت في كل جيب. الله يصلحكم.
أحسن الله إليكم وأثابكم, ونفعنا بعلمكم، وصلى الله على نبينا محمد وعلى آله وصحبه.
حديث لا تقوم الساعة حتى تنزل الروم بالأعماق
بسم الله الرحمن الرحيم، الحمد لله رب العالمين, والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين.

(1/83)

قال رحمه الله تعالى: وَلَهُ: عَنْ أَبِي هُرَيْرَة-رضي الله عنهَ- أَنَّ رَسُولَ اَللَّهِ - صلى الله عليه وسلم - قَالَ: " لَا تَقُومُ اَلسَّاعَةُ حَتَّى تَنْزِلَ اَلرُّومُ بِالْأَعْمَاقِ , أَوْ بِدَابِقٍ, فَيَخْرُجُ إِلَيْهِمْ جَيْشٌ مِنْ اَلْمَدِينَةِ, مِنْ خِيَارِ أَهْلِ اَلْأَرْضِ يَوْمئِذٍ, فَإِذَا تَصَافُّوا قَالَتْ: اَلرُّومُ: خَلُّوا بَيْنَنَا وَبَيْنَ اَلَّذِينَ سَبَوْا مِنَّا, نُقَاتِلُهُمْ فَيَقُولُ اَلْمُسْلِمُونَ: لَا, وَاَللَّهِ لَا نُخَلِّي بَيْنَكُمْ وَبَيْنَ إِخْوَانِنَا فَيُقَاتِلُونَهُمْ فَيَنْهَزِمُ ثُلُثٌ لَا يَتُوبُ اَللَّهُ عَلَيْهِمْ أَبَدًا, وَيُقْتَلُ ثُلُثُهُمْ أَفْضَلُ اَلشُّهَدَاءِ عِنْدَ اَللَّهِ وَيَفْتَحُ اَلثُّلُثُ لَا يُفْتَنُونَ أَبَدًا, فَيَفْتَحُونَ قُسْطَنْطِينِيَّةَ فَبَيْنَمَا هُمْ يَقْتَسِمُونَ اَلْغَنَائِمَ, قَدْ عَلَّقُوا سُيُوفَهُمْ بِالزَّيْتُونِ إِذْ صَاحَ فِيهِمْ اَلشَّيْطَانُ:إن الشيطان قد خلفكم في أهليكم فَيَخْرُجُونَ وَذَلِكَ بَاطِلٌ, فَإِذَا جَاءُوا اَلشَّامَ خَرَجَ فَبَيْنَمَا هُمْ يُعِدُّونَ لِلْقِتَالِ يُسَوُّونَ اَلصُّفُوفَ؛ إِذْ أُقِيمَتْ اَلصَّلَاةُ, فَنَزَلَ عِيسَى ابْنُ مَرْيَمَ فَأَمَّهُمْ, فَإِذَا رَآهُ عَدُوُّ اَللَّهِ ذَابَ كَمَا يَذُوبُ اَلْمِلْحُ فِي اَلْمَاءِ, فَلَوْ تَرَكَهُ لَانْذَابَ حَتَّى يَهْلِكَ, وَلَكِنْ يَقْتُلُهُ بِيَدِهِ, فَيُرِيهِمْ دَمَهُ فِي حَرْبَتِهِ "
ــــــــــــ
الحمد لله, وصلى الله وسلم وبارك على نبيه ورسوله.
هذا الحديث يشتمل على حدث يكون في آخر الزمان, وواضح من الحديث أنه -يعني- عند خروج الدجال ونزول المسيح, + من هذا الحدث لم يقع, وأن وقوعه متأخر, وهذا الخبر فيه أن جيش يخرج من المدينة ينزل بموضع يقال له: دابق, أو الأعماق, أو دابق, مقصود فإذا نزلوا وتصافوا مع عدوهم يقول في الحديث: إن هذا

(1/84)

الجيش إنهم خير جيش على وجه الأرض -يعني- في ذلك الوقت, في ذلك الزمان, فإذا تصاف الجيشان: المسلمون, والعدو الكفار. قال الكفار للمسلمين: خلوا بينا وبين الذين سبوا منا.
................................................................................ ـــــــــــــــ
وهذا كأنه يشير إلى إما أنه في تلك الموقعة، أو أنه في موقعة سابقة للمسلمين قاتلوهم وسبوا منهم، خلوا بيننا وبين الذين سبوا منا.
والصواب: سبوا. نقاتلهم خلوا بيننا وبينهم نقاتلهم، ننتقم منهم؛ لأنهم سبوا، يعني: ذراريهم ونسائهم، "فيقول المسلمون: لا والله، لا نخلي بينكم وبين إخواننا"، فينهضون لقتال الروم، فيقتتلون، فيصيرون ثلاث طوائف:
تنهض الطائفة، يعني: من المسلمين لا يقول في الحديث: لا يتوب عليهم أبدا بسبب فرارهم من الزحف { يَا أَيُّهَا الَّذِينَ آَمَنُوا إِذَا لَقِيتُمُ الَّذِينَ كَفَرُوا زَحْفًا فَلَا تُوَلُّوهُمُ الْأَدْبَارَ (15) وَمَنْ يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلَّا مُتَحَرِّفًا لِقِتَالٍ أَوْ مُتَحَيِّزًا إِلَى فِئَةٍ فَقَدْ بَاءَ بِغَضَبٍ مِنَ اللَّهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ (16) } (1) وفي الحديث الصحيح ـ في حديث السبع الموبقات ـ: " والفرار من الزحف " "فيظل ثلث لا يتوب الله عليهم أبدا" عقوبةـ نسأل الله العافية ـ "ويقتل ثلث: هم خير الشهداء"، قد يقال: إنهم خير الشهداء في ذلك العصر، ليس خير الشهداء مطلقا، كثير من الأحكام يقيدها السياق، والله أعلم.
"ويُفتح على ثلث"، أو يَفتح ثلث، يعني: بلاد الكفار، وينهزم الكفار فلا يفتنون أبدا، يعصمهم الله، يثبتهم على دينه، ثم هؤلاء يغزون القسطنطينية، ويفتحونها، ويغنمون أموالا عظيمة، وغنائم كثيرة، يقول في الحديث: " فبينما هم كذلك قد علقوا سيوفهم وأسلحتهم بالزيتون " شجر الزيتون، وهذا أيضا مما يؤخذ منه، والله أعلم.
__________
(1) - سورة الأنفال آية : 15-16.

(1/85)

إن هذه الوسائل الحديثة للحرب ستذهب وتنضب، وتتغير الأحوال، وتعود حياة الناس ووسائل الحياة إلى ما كانت عليه. يقاتلون، يعني: بالسيوف ونحوها، يعني: الأسلحة يعلقونها في شجر الزيتون، الله المستعان.
فكما تقدم في الحديث الآخر: إن المسلمين يبعثون طليعة عشرة فوارس، يقول: " فبينما هم كذلك إذ صاح فيهم الشيطان: إن الدجال قد خلفكم في أهليكم " وهذا باطل، يعني: الدجال، يعني: لم يخرج، ولم يخلفهم في ديارهم، وفي أهلهم، فيفزعون، وينهضون، ويتركون ما هم فيه، ويعودون إلى الشام، " فبينما هم يعدون أيضا للحرب وللقتال حانت الصلاة، فأقيمت الصلاة، فينزل المسيح ابن مريم فيؤم الناس"، سبحان الذي يعلم متى ذلك، ................................................................................ ـــــــــــــــ
وكيف يكون ذلك؟ لِلَّهِ فالحديث فيه الدلالة على، يعني: أمر المسيح، ونزوله، والأحاديث في هذا مستفيضة، ومن عقيدة أهل السنة والجماعة الإيمان بهذه الآيات ـ الآيات العشر الذي سيأتي ذكرها في حديث واحد ـ: ومنها نزول المسيح ابن مريم حكما قسطا، فيكسر الصليب، ويقتل الخنزير، ويضع الجزية.
وفي هذا الحديث: أن المسيح، أن مسيح الهدى ـ المسيح ابن مريم ـ يقتل المسيح الضلالة الدجال، وهذا فيه إشارة صغيرة إلى خروج؛ لأن لو أخذت بهذا الحديث وحده، قلت: إنه يخرج، وفور خروجه يعمد إليه المسيح ابن مريم، فيقتله لكن لا. ما يقتله إلا بعد أن يعيث المسيح الدجال في الأرض فسادا، ويذهب شمالا وجنوبا، ويمر بمواضع بما شاء الله من البلاد، وتكون له أحوال، ويتبعه كذا من اليهود، ولعل هذا الخروج المشار إليه في هذه الإشارة الصغيرة، لعله خروجه في ذلك الموضع الذي فيه المسلمون يعدون لقتال عدوهم؛ لأن هذا أول خروج له، فيخرج، ويقتله. لا بد من رد النصوص بعضها إلى بعض: يخوض ويدعو لنفسه، ويأتي بما معه من آيات.

(1/86)

في هذا الحديث: صفة لقتل المسيح ابن مريم للمسيح الدجال، "وأنه إذا رآه ـ الدجال رأى المسيح ـ يذوب كما يذوب الملح في الماء، ولكنه لا يتركه حتى يهلك". بل يباشره، ويبادره بالقتل، " فيقتله بيديه " ـ المسيح ابن مريم يقتل الدجال بيديه ـ " فيُري الناسَ دمه في حربته". قتل حسي مباشر، وهذا فيه تناسب؛ فمسيح الهدى يقتل مسيح الضلالة، فسبحان الذي قضى بذلك وقدره لحكم بالغة.
فأهل السنة، والجماعة، والمسلمون ينتظرون المسيح ابن مريم، واليهود ينتظرون مسيح الضلالة؛ فهم أتباعه اليهود: أتباعه يتبعه من يهود أصفهان كذا وكذا سبعون ألفا، المقصود، الحاصل: إن هذا من أحداث الزمان التي
لا نعلم، يعني: لكن علمنا من مما ذكر فيه: أن هذا الحدث، يعني: إجمال ما في هذا الحديث لم يقع؛ لاقترانه، واشتماله على ذكر الدجال، وذكر ابن مريم عليه السلام. نعم.
حديث فتح القسطنطينية
وَلَهُ: عَنْهُ عَنْ اَلنَّبِيِّ - صلى الله عليه وسلم - قَالَ: " سَمِعْتُمْ بِمَدِينَةٍ جَانِبٌ فِيهَا فِي اَلْبَرِّ, وَجَانِبٌ فِي اَلْبَحْرِ قَالُوا: نَعَمْ, يَا رَسُولَ اَللَّهِ، قَالَ: لَا تَقُومُ اَلسَّاعَةُ حَتَّى يَغْزُوَهَا سَبْعُونَ أَلْفًا مِنْ بَنِي إِسْحَاقَ، فَإِذَا نَزَلُوهَا لَمْ يُقَاتِلُوا بِسِلَاحٍ, وَلَمْ يَرْمُوا بِسَهْمٍ قَالُوا: لَا إِلَهَ إِلَّا اَللَّهُ وَاَللَّهُ أَكْبَرُ فَيَسْقُطُ أَحَدُ جَانِبَيْهَا.

(1/87)

قَالَ ثَوْرٌ: لَا أَعْلَمُهُ قَالَ: إِلَّا اَلَّذِي فِي اَلْبَحْرِ ثُمَّ يَقُولُوا: لَا إِلَهَ إِلَّا اَللَّهُ وَاَللَّهُ أَكْبَرُ فَيَسْقُطُ جَانِبُهَا اَلْآخَرُ، ثُمَّ يَقُولُوا اَلثَّالِثَةَ: لَا إِلَهَ إِلَّا اَللَّهُ وَاَللَّهُ أَكْبَرُ فَيُفَرَّجُ لَهُمْ فَيَدْخُلُونَهَا فَيَغْنَمُوهَا، فَبَيْنَمَا هُمْ يَقْسِمُونَ اَلْغَنَائِمَ, إِذْ جَاءَهُمْ اَلصَّرِيخُ, فَقَالَ: إِنَّ اَلدَّجَّالَ قَدْ خَرَجَ, فَيَتْرُكُونَ كُلَّ شَيْءٍ وَيَرْجِعُونَ "
ــــــــــــ
مضمون هذا الحديث: كأنه طرف من مضمون الحديث المتقدم، وأن هذه المدينة: هي القسطنطينية، وفي هذا الحديث دلالة على أنهم لا يفتحونها بالقوة: بقوة السلاح، وبالاقتحام، والهجم، والعمليات الحربية العادية الحسية؛ بل يفتحها الله لهم بخارق من خوارق العادات، خارق؛ يكبرون، ويهللون فينهد جانب منه، ويفعلون مثل ذلك فينهد بالتكبير، يعني: يمكن تصور أنهم يكبرون، ومن شعارات حرب المسلمين، يعني: عند الهجمة يكبرون تكبيرة واحدة؛ يكبرون. في التكبير؛ يعني: تقوية للنفوس، وتوجه إلى الله، وتعظيم لله ـ سبحان الله ـ فتنهدم جوانبها، فتفرج لهم البلد فيدخلونها بدون معاناة، وبدون قتل، وبدون قتال، هذا من مفاد هذا الحديث.
وأقول: إن هذا طرف، أو هو مكمل، أو هو من معنى، أو إنه متعلق بما في الحديث المتقدم؛ لأن فيه نفس: "إنهم بينما هم يقسمون الغنائم يأتيهم الخبر" ـ وهو كذب كما تقدم ـ: "أن المسيح قد خرج، أو خلفكم في دياركم" فهذا طرف يعني: إلا ما يعني: فيه هذه الإضافة، فالمدينة: هي القسطنطينية وفتحها يكون ـ يعني: الله يفتحها لهم بمعجزة ـ بخارق، والله على كل شيء قدير. الله تعالى على كل شيء قدير؛ يعني: هذه الأمور لا يقبلها إلا من يؤمن بالله ورسوله، وأن كل ما أخبر به - صلى الله عليه وسلم - فهو حق، كما قال. نعم.
حديث إنكم ستقاتلون بني الأصفر

(1/88)

وَلِابْنِ مَاجَهْ: مِنْ حَدِيثِ كَثِيرِ بْنِ عَبْدِ اللهِ بْنِ عَمْرِو بْنِ عَوْفٍ, عَنْ أَبِيهِ عَنْ جَدِّهِ مَرْفُوعًا: " إِنَّكُمْ سَتُقَاتِلُونَ بَنِي اَلْأَصْفَرِ وَيُقَاتِلُهُمْ اَلَّذِينَ مِنْ بَعْدِكُمْ، حَتَّى يَخْرُجَ إِلَيْهِمْ وَفْدُ اَلْإِسْلَامِ: أَهْلُ اَلْحِجَازِ اَلَّذِينَ لَا يَخَافُونَ فِي اَللَّهِ لَوْمَةَ لَائِمٍ، فَيَفْتَحُونَ اَلْقُسْطَنْطِينِيَّةَ بِالتَّسْبِيحِ وَالتَّكْبِيرِ, فَيُصِيبُوا غَنَائِمَ لَمْ يُصِيبُوا مِثْلَهَا, حَتَّى يَقْتَسِمُوا بِالْأَتْرِسَةِ، فَيَأْتِي آتٍ، فَيَقُولُ: إِنَّ اَلْمَسِيحَ قَدْ خَرَجَ فِي بِلَادِكُمْ أَلَا وَهِيَ كِذْبَةٌ فَالْآخِذُ نَادِمٌ وَالتَّارِكُ نَادِمٌ " .
ــــــــــــ

(1/89)

هذا كذلك، يعني: هذه الأحاديث بعضها متصل ببعض من جهة المعنى، " إِنَّكُمْ سَتُقَاتِلُونَ بَنِي اَلْأَصْفَرِ "؛ بني الأصفر: هم الروم. هذا اسم لهم، " ويقاتلهم من بعدكم "، يعني: من المسلمين، فلم يزل المسلمين يقاتلون الروم بين حين وآخر، فتارة ينتصر المسلمون عليهم، وتارة هم يكون لهم دولة: يدالون على المسلمين، ويدال المسلمون، والحرب سجال، سنة الله في خلقه، يعني: الحرب سجال بين المسلمين والكفار، فإذا المسلمون اجتمعت كلمتهم، واستقاموا على دين الله كانت الدولة لهم وانتصروا، وإذا المسلمون تمزقوا، وتفرقوا، وانحرفوا صارت الدولة لعدوهم عليهم، يعني: يمكن نقول: كما هي الحالة عليها الآن. نحن الآن في ظرف عصيب، قد تسلط فيه الروم، ودول النصارى. دول النصارى تسلطوا على المسلمين بسبب من قبل المسلمين، وهو التفرق، والتفريط في جنب الله، فلا حراك، لا حراك بالمسلمين. الدول الإسلامية كلها، يعني: تابعة لأمم الكفر. يكفي أن؛ يعني: خضوعها لهيئة الأمم، هيئة الأمم هذه من الذي يديرها؟ هيئة الأمم، يعني: نسبة منهم دول إسلامية، ومعظمهم الدول الكفر، والدول الإسلامية الله أعلم من يصدق عليه ذلك منهم.
وضع، يعني: وضع عصيب جدا، وضع عصيب هيئة الأمم جعلوها هي المُحَكمة، مُحَكمة، يعني: وأفعالها شرعية ويسمون قانونها الشرعية الدولية شرعية.
لا مانع من المعاهدات بين المسلمين والكفارـ معاهدات لا مانع ـ أما أن يكون، يعني: على حساب المستضعفين، كما تعلمون، يعني: الكلمة لخمس دول، والحقيقة: أن الكلمة لدولة واحدة. لعنة الله على الظالمين الكافرين، سبحان الله.
المقصود: أن الآن المسلمون في وضع، لكن نأمل أن الله يمن على المسلمين برجعة، وبقيام دولة ترفع راية الجهاد في سبيل الله، وأن يذل الله أمم الكفر بما شاء، والله فعال لما يريد. كل هذه الأحداث جارية بقدر بمشيئة، بحكمة؛ فالله تعالى حكيم عليم سبحانه وتعالى.

(1/90)

فهذا الحديث أيضا: كالمتمم لما قبله تماما، يفتحون بالتسبيح والتهليل والتكبير؛ متطابق مع ما قبله، وفيه نفس:" أنهم يأتيهم خبر الدجال، وأنه خلفهم في ديارهم، وفي بلادهم، وأنهم يقتسمون الغنائم، ويقتسمون المال "، يعني: ما يشبه بالتروس، يعني: كان الأموال، والدراهم تكون كثيرة جدا، وكانت بالمكاييل: تكال كيل، سبحان الذي أعلم المرء ماذا سيحدث؟ وماذا سيكون؟ تسارع الزمان، وتسارع الأحداث في سنوات. كل هذه الحضارة الآن القائمة يكون عمرها الآن مائة سنة متسارعة؛ يعني: كأنها الدنيا كلها عند المبهورين بها، عمارة الدنيا بعشرات القرون أو ما شاء الله،نعم، هذه الحضارة عمرها الآن، وهي الآن، يعني: بلغت لعلها للغاية. نعم، نعوذ بالله من الفتن. نعم.
حديث سيصالحكم الروم صلحا آمنا
وَلِأَبِي دَاوُدَ وَغَيْرِهِ: عَنْ ذِي مِخْمَرٍ ( هي عندي مَخمر نعم) -وَكَانَ مِنْ أَصْحَابِ اَلنَّبِيِّ صَلَّى اَللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: سَمِعْتُ اَلنَّبِيّ - صلى الله عليه وسلم - يَقُولُ: " سَيُصَالِحُكُمْ اَلرُّومُ صُلْحًا آمِنًا، ثُمَّ تَغْزُونَ أَنْتُمْ وَهُمْ عَدُوًّا ـ ( سيصالحون أي: نعم. ستصالحون لعلها تصالحون) ستصالحون اَلرُّومُ صُلْحًا آمِنًا, ثُمَّ تَغْزُونَ أَنْتُمْ وَهُمْ عَدُوًّا ـ فَتُنْصَرُونَ وَتَسْلَمُونَ, ثُمَّ يَنْصَرِفُونَ حَتَّى يَنْزِلُونَ بِمَرْجٍ ذِي تُلُولٍ فَرَفَعَ رَجُلٌ مِنْ أَهْلِ اَلصَّلِيبِ اَلصَّلِيبَ، فَيَقُولُ غَلَبَ اَلصَّلِيبُ, فَيَغْضَبُ رَجُلٌ مِنْ اَلْمُسْلِمِينَ فَيَقُومُ إِلَيْهِ فَيَدْفَعُهُ فَعِنْدَ ذَلِكَ تَغْدِرُ اَلرُّومُ, فَيَجْمَعُونَ لِلْمَلْحَمَةِ فَيَأْتُونَ تَحْتَ ثَمَانِينَ غَايَةً تَحْتَ كُلِّ غَايَةٍ اِثْنَا عَشَرَ أَلْفًا " .
ــــــــــــ

(1/91)

هذا الحديث له شبه بما تقدم من حديث عوف بن مالك الذي فيه يقول: " اعدد ستا بين يدي الساعة " وذكر منها، يعني: " أن الروم يغزون المسلمين تحت ثمانين غاية "، أي: راية، وكل راية تحتها اثنا عشر ألفا، كما تقدم فهذا طرف الحديث كله متطابق معه تماما، لكن في هذا الحديث أنه سيكون هناك صلح قبل هذا الحدث، قبل غزو الروم، بهذه الرايات، وهذه الأعداد صلح آمن، تصطلحون أنتم والروم، وتغزون أنتم وهم عدوا من ورائكم.
كان بعض الناس، يعني: يتوقع أن الروم، يعني: غزو المسلمين مع الروم للروس، للاتحاد السوفيتي. يعني: لا يمكن ولا هو فعلا، يعني: أن السوفيتي هو عدو لأولئك: للروم، للنصارى، وقد صار تعاون بين المسلمين وبينهم، لكن الله أعلم بحقائق هذه الأخبار، ومواقعها، وأزمانها، فهذا يقول: كل هذه من أنباء الغيب، ومن أخبار، ومن أشراط الساعة، ومما يكون في آخر الزمان، وكما قلت لكم: إنه قد لا يتيسر تطبيقها، يعني: منها ما يقطع بأنه قد مضى، ومنها ما يقطع بأنه لم يأت، ومنها ما هو محتمل، لا يتأتى الجزم فيه بشيء من ذلك. نعم.
حديث الملحمة الكبرى
وَلَهُ وَغَيْرِهِ: عَنْ مُعَاذٍ عَنْ اَلنَّبِيِّ - صلى الله عليه وسلم - قَالَ: " اَلْمَلْحَمَةُ اَلْكُبْرَى, وَفَتْحُ قُسْطَنْطِينِيَّةَ , وَخُرُوجُ اَلدَّجَّالِ فِي سَبْعَةِ أَشْهُرٍ " حَسَّنَهُ اَلتِّرْمِذِيُّ.
ــــــــــــ
هذا نفسه متقارب. الملحمة الكبرى؛ يمكن هي التي بين المسلمين والنصارى، التي سبقت الإشارة إليها، الملحمة الكبرى التي تكون بين المسلمين؛ لعلها؛ يعني: التي تكون بين الجيش الذي يخرج من الحجاز من المدينة، وينزلون بموضع في الأعماق، أو بدابق إلى أخره المتقدم؛ كأن هذا الحديث، وفتح قسطنطينية، وخروج الدجال في سبعة أشهر عندكم، في رواية: " من سبع سنين " وهذا أشبه، والله أعلم بالصواب. نعم.
حديث بين الملحمة وفتح المدينة ست سنين

(1/92)

وَلِأَبِي دَاوُدَ عَنْ عَبْدِ اللهِ بْنِ بِشْرٍ مَرْفُوعًا: " بَيْنَ اَلْمَلْحَمَةِ وَفَتْحِ اَلْمَدِينَةِ سِتُّ سِنِينَ , وَيَخْرُجُ اَلدَّجَّالُ فِي اَلسَّابِعَةِ " قَالَ: هَذَا أَصَحُّ مِنْ حَدِيثِ عِيسَى, يَعْنِي: حَدِيثَ مُعَاذٍ.
ــــــــــــ
هذا نفسه، هذا يعني: بين الوقعة العظيمة الملحمة وفتح المدينة. المدينة لا بد من تفسيرها بالقسطنطينية، وفتح المدينة وخروج الدجال في سبع سنين، بين الملحمة وفتح المدينة ست سنين، والدجال يخرج في السابعة؛ يعني: بعد ذلك، والله أعلم. نعم.
حديث يوشك أن تداعى عليكم الأمم
وَلَهُ: عَنْ ثَوْبَانَ قَالَ رَسُولُ اَللَّهِ - صلى الله عليه وسلم - " يُوشِكُ الأمم أَنْ تَدَاعَى عَلَيْكُمْ , كَمَا تَدَاعَى اَلْأَكَلَةُ إِلَى قَصْعَتِهَا فَقَالَ قَائِلٌ: مِنْ قِلَّةٍ نَحْنُ يَوْمَئِذٍ قَالَ: بَلْ أَنْتُمْ كَثِيرٌ, وَلَكِنَّكُمْ غُثَاءٌ كَغُثَاءِ اَلسَّيْلِ, وَلَيَنْزِعَنَّ اَللَّهُ مِنْ صُدُورِ عَدُوِّكُمْ اَلْمَهَابَةَ مِنْكُمْ, وَلَيَقْذِفَنَّ اَللَّهُ فِي قُلُوبِكُمْ اَلْوَهْنَ، فَقَالَ قَائِلٌ: يَا رَسُولَ اَللَّهِ، وَمَا اَلْوَهْنُ؟ قَالَ: حُبُّ اَلدُّنْيَا وَكَرَاهِيَةُ اَلْمَوْتِ " .
ــــــــــــ

(1/93)

لا إله إلا الله، وله ابن ماجة، يعني: (أبي داود) لا إله إلا الله، هذا حديث مشهور، يستشهد به، يعني: يستشهد به الناس في. يعني: الواقع وهو في الحقيقة، يعني: يشبه مضمون هذا الحديث يشبهها الواقع، أو الواقع يشبه ما في هذا الحديث: " يُوشِكُ أَنْ تَدَاعَى عَلَيْكُمْ ُ اَلْأُمَمُ كَمَا تَدَاعَى اَلْأَكَلَةُ إِلَى قَصْعَتِهَا " التداعي الأمم على المسلمين يعني: بالكيد لهم، وحربهم، تتداعى ـ أمم الشرك والكفر تتداعى ـ على المسلمين، كما يتداعى الأكلة إلى قصعتها، فقال قائل: " أمن قلة نحن يومئذ يا رسول الله، قال: لا "، ولم. " بل أنتم كثير " كثير، " ولكنكم غثاء كغثاء السيل "، هذا شبيه بالحال الآن: المسلمون كم في الإحصاءات، كم المسلمون؟ المسلمون مليار وزيادة، يعني: كانوا يقدروا بالمليار وزادوا فالله يخلف عليهم. مليار! غربل المليار إلى كم يطلع ممن يثبت لهم حكم الإسلام، الله أعلم.
وغربل. هذا الذي يثبت لهم حكم الإسلام ما حالهم في إسلامهم: من بدع، ومعاصي، وجهل بدين الله، وبعده غربل كلما تغربل يقل الخالص، ويقل الصادق ـ لا إله إلا الله ـ يعني: الإسلام موجود وله حَمَلة، وله، وله، لكنهم، يعني: مثل مُزع مُزع أفراد جماعات أفراد وجماعات، وكذا. ولكن الجمهرة، يعني: حالها أليمة، إما يعني: لاحظوا الآن يعني أصحاب البدع الكبيرة. بل الرافضة، الصوفية تمثل، أو يعني: تمثل حجم كبير من العالم الإسلامي، الرافضة، والصوفية والمنتسبون للإسلام كثير، والجاهلون بالإسلام كثير؛ فاحمد الله يا أخي، نسأل الله أن يتم علينا وعليكم النعمة ـ نعمة الإسلام ـ الإسلام الحق.
................................................................................ ـــــــــــــــ

(1/94)

لكن يبقى أعني: كل واحد مع نفسه، إلا حتى المسلم الموحد الذي هو من أهل السنة، وعلى السنة يبقى أيضا خلل عنده في أمور ظاهرة، وأمور باطنة يحتاج إلى: أن يحقق هذه الهوية، وهذه النسبة، يحققها في نفسه، يحققها: استقامة ظاهرة وباطنة، لا بد من الاستقامة ظاهرا وباطنا.
كما قلت لكم: إن ابن القيم لما ذكر: الغربة والغرباء، والمسلمون غرباء في العالم، وأهل السنة غرباء في المسلمين، وأهل، يعني: المتحققون بذلك غرباء في أهل السنة، هذا المعنى في الكلام: غربة في غربة في غربة، يعني: الإنسان الآن ـ حتى بين الإنسان اللي بيريد يحقق الاستقامة ـ لا بد أن يخالف كثير من أحوال الناس، ومن عوائد، فيصبح، يعني: في صراع مع الناس، يعني: يخالف عوائدهم، ويخالف ما هم عليه. الاستقامة الاستقامة تحتاج إلى جهد كبير، تحتاج إلى معاناة، والصبر الصبر الصبر، لا حول ولا قوة إلا بالله.
قال: " بل أنتم كثير، ولكنكم غثاء كغثاء السيل"، غثاء السيل: هو ما يطفح على السيل من أوساخ، ومن أعواد، ومن تبن، ومن هذا الغثاء الذي يقذف به السيل ـ سيل الوادي ـ يقذف به الأشياء، غثاء كغثاء السيل كثير، لكنه رديء. نعم. يقول إيش؟ ولكنكم غثاء. ( وَلَيَنْزِعَنَّ اَللَّهُ مِنْ صُدُورِ عَدُوِّكُمْ ). " وَلَيَنْزِعَنَّ اَللَّهُ مِنْ صُدُورِ عَدُوِّكُمْ اَلْمَهَابَةَ مِنْكُمْ, وَلَيُلقيَنَّ فِي قُلُوبِكُمْ اَلْوَهْنَ قيِل: يَا رَسُولَ اَللَّهِ، وَمَا اَلْوَهْنُ؟ قَالَ: حُبُّ اَلدُّنْيَا وَكَرَاهِيَةُ اَلْمَوْتِ " .

(1/95)

هذا إذن واقع في حياة الناس، سبحان الله، هذا واقع، لكن لا نقول: إن هذا الحديث قطعا، نقول: إن هو تماما، معنى الحديث متطابق مع واقع المسلمين اليوم كثير، ولا لهم كبير وزن، من حيث، يعني: توازن القوى العالمية، يعني: هما يعني: الشعوب الإسلامية معدودة، كما يسمون من الشعوب المتخلفة ـ متخلفة ماديا ـ لكن على ما فيهم المسلمون على ما فيهم من نقص وخلل، وكذا هم خير عند الله من أمم: الكفر والطغيان، والتمرد، والجهل المطبق، فهم في ظلمات. المسلم الفاسق الفاجر هو خير من الكافر، لا بد أن تستقر هذه الحقيقة في النفوس، لا بد من جانب كثير من المسلمين، يعني: يقولون: إن الكفار، أو الكافر، أو الكفر خير من المسلمين، المسلمين عندهم كذا، نعم، بس. هذه الخيرية اللي عند بعض الكفار أفراد أو جماعات لا تضاهي الخيرية اللي عند المسلم، أصل
................................................................................ ـــــــــــــــ
الخير: هو الإيمان بالله ورسوله، هذا هو أصل الخير، هذا هو الأصل، هذا هو النجاة من العذاب؛ " يخرج من النار من قال: لا إله إلا الله، وفي قلبه مثقال ذرة من إيمان " .

(1/96)

وأما الكافر ما تنفعها أخلاق. أعمال، أعمال إنسانية، ما تنفعه يمكن يُطعم ويُسقى في هذه الدنيا، ولا تنفعه عند الله يوم القيامة؛ { وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا (23) } (1) " ولينزعنَّ الله من صدور عدوكم المهابة منكم " وهو فعلا، والله المسلمون ليس لهم مهابة في صدور الأعداء، أين " نصرت بالرعب مسيرة شهر " ؟ هم الآن الكفار ما يخافون من المسلمين في واقعهم الحق، لكن يخافون من الإسلام أن يرجع المسلمون إلى الاستقامة به، وهم يخافون، يعني: في الجملة، لكن يخافون من أن يستعيد المسلمون قوتهم الحقيقية، ويرجعون إلى دينهم، ويستقيمون عليه؛ ولهذا يكيدون لهم أنواع الكيد بما يسمى بالغزو الفكري، والغزو الخلقي.
والسلاح الذي الآن يكيدون به المسلمين: هو ما يتصل بالمرأة، المرأة الآن عليها التركيز؛ لأنها إذا، يعني: انطلقت المرأة من قيود الشريعة فشت الجرائم والفواحش بين المسلمين، وانغمسوا في الرذيلة: في الزنا، وشرب الخمر، وإقامة، يعني: كذا من كما في الواقع في أكثر العالم الإسلامي موجود، ـ المراقص والمسارح، كلها ترتكز على المرأة بسبب جهل المسلمين الآن.
القياس عند أكثر المسلمين قياس القوة والعزة هي: مظاهر الحياة لا قوة المسلمين بدينهم، فمن كان أقوم بدين الله وأكتم الاستقامة فهو القوي، لو استقام المسلمون على دين الله لكفاهم القليل من القوة المادية، ولكن إذا فرط المسلمون في القوة الحقيقية المعنوية الإيمانية الدينية ـ إذا فرطوا ـ ما تنفعهم قواهم الحسية، ولو كانوا+ " وليجعلن الله في قلوبكم، وليلقين الله في قلوبكم الوهن، قالوا: وما الوهن يا رسول الله؟ قال: حب الدنيا، وكراهة الموت "، حب الدنيا جبلة، لكن هو السر في الشر، هو الإيثار حب الدنيا حبا يوجب إيثارها، الإيثار:
__________
(1) - سورة الفرقان آية : 23.

(1/97)

محبة الدنيا وما فيها من متع أمر طبيعي، لكن الخطر والخلل بإيثار الدنيا؛ { بَلْ تُؤْثِرُونَ الْحَيَاةَ الدُّنْيَا (16) وَالْآَخِرَةُ خَيْرٌ وَأَبْقَى (17) } (1) .
وكراهة الموت، الموت مكروه طبعا، هذه كراهية طبيعية، لكن هنا كراهة الموت التي تفضي إلى أن يخلد للدعة، ويقعد عن القيام بالمهام العظام: ومنها الجهاد في سبيل الله، يشهد له: " إذا تبايعتم بالعينة، ورضيتم بالزرع، وتركتم الجهاد سلط الله عليكم ذلا لا ينزعه عنكم حتى تراجعوا دينكم " تركتم الجهاد، يعني: رضيتم بالدنيا، قعود الذي. الناس ركنوا إلى الدنيا استرخوا، وآثروا القعود، والتمتع بالشهوات هنا يتسلط عليهم العدو، وتكون له الغلبة عليهم؛ عقوبة، " سلط الله عليكم ذلا لا ينزعه " هذا المعنى أيضا هو واقع المسلمين اليوم، ولا حول ولا قوة إلا بالله، وصلى الله وسلم وبارك على نبينا محمد قف على هذا.
الأسئلة
أحسن الله إليكم، وهنا نوع من الأسئلة، يقول سائل: فضيلة الشيخ، أين تقع القسطنطينية الآن؟
+ ما أدري: هل هي استنبول، هي في تركيا هذه البلد، ما هي معروفة لأحد بهذا الاسم الآن، ها لعلها هي استنبول، نعم. هي عاصمة الترك. نعم.
أحسن الله إليكم يا شيخ، مر هنا في بعض الأحاديث أنهم يكبرون ويهللون فهل يؤخذ منها شرعية التكبير الجماعي؟
لا شرعية التكبير الجماعي، متى التكبير الجماعي؟ يعني: بعد الصلاة. سبحان الله ما في شيء حديث صحيح، لا ما في شيء هذا التكبير الجماعي، التكبير الجماعي يعني: عند الحملة على العدو نعم. كبروا تكبير جماعي، أما التكبير الجماعي عند لعب الكرة، ولا إيش؟ نعم.
................................................................................ ـــــــــــــــ
حفظكم الله، وهذا سائل يقول: متى نطلق على العمل أن المسألة أنها خلافية؛ حيث إذا ناقشها أحدهم في مسألة، قال: هي مسألة خلافية، فأصبح مشاكل؟
................................................................................
__________
(1) - سورة الأعلى آية : 16-17.

(1/98)

ـــــــــــــــ
مسألة خلافية لا. فيه مسائل إجماع، ومسائل خلاف، والخلاف مراتب ودرجات، ولا صارت خلافية، يعني: هذه يتصور لك إنك تختار، هذا لم يقل أحد من أهل العلم: إن المسائل الخلافية إن الإنسان فيها مخير؛ تختار، وتشتهي من أقوال العلماء على التشهي لا. طالب العلم عليه أنه يتقي الله، ويتحرى ما يقتضيه الدليل، يتقي الله.
والعامي عليه أن يقلد، ويتبع من يثق بعلمه ودينه، وإن خالف هواه. وبعدين ما سبب المسألة الخلافية؟ هل الشبهات؟ الآن تذرع كثير من أهل الأهواء إلى الوصول إلى مرادهم بقولهم: هذه مسألة خلافية، وده لو صارت مسألة خلافية: { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ } (1) يعني: من سلك هذا المسلك يصدق عليه أنه، يعني: مثل ما قال بعض: من تتبع الرخص تزندق، يعني: رخص العلماء، الرخص التي تكون من بعض العلماء بسبب اجتهاد ما من الاجتهادات. العالم هذا مجتهد؛ لكن أنت لست بمجتهد. أنت متبع لهواك. نعم.
أحسن الله إليكم، وهذا يقول: قام أحد الأئمة بمنطقتنا بذكر أحاديث الفتن على عوام المصلين كبار السن، وغيرهم فلم يقتنع بعضهم، فهل هذا يدخل ضمن قول ابن مسعود: حدثوا الناس بما يعقلون؟
يمكن إذا كان في أشياء تستغرب، كان لا يتحدث بها. نعم.
أحسن الله إليكم، ثم هذا يقول: هل ستفتح قسطنطينية مرة أخرى، حيث قال النبي - صلى الله عليه وسلم - " لتفتحن القسطنطينية فلنعم الأمير أميرها، ولنعم الجيش جيشها " هل هو الفتح الذي وقع في عهد محمد الفاتح؟
لا بأنها تفتح، يمكن. ظاهر الحديث، يعني: لها فتح آخر، يمكن تفتح أكثر من مرة، أو مرتين. نعم.
أحسن الله إليكم، يقول: من هم بني إسحاق الذين ورد ذكرهم في الحديث؟
هو الأصل أن بني إسحاق هم بنو إسرائيل، لكن ذكر بعضهم أن الصواب أن الحديث بنو إسماعيل. نعم.
__________
(1) - سورة النساء آية : 59.

(1/99)

أحسن الله إليكم، يقول: هل ورد حديث يشير إلى: أن روما ستفتح بالتكبير (أن إيش) روما؟ ما في. نعم.
أحسن الله إليكم، وأثابكم، ونفعنا بعلمكم، وصلى الله على نبينا محمد وعلى آله وصحبه والسلام عليكم.
حديث لا تقوم الساعة حتى يحسر الفرات عن جبل من ذهب
بسم الله الرحمن الرحيم، الحمد لله رب العالمين، والصلاة والسلام على أشرف الأنبياء والمرسلين؛ نبينا محمد وعلى آله وصحبه أجمعين.
قال رحمه الله تعالى: وَلِمُسْلِمٍ: عَنْ أَبِي هُرَيْرَةَ - رضي الله عنه - قَالَ: قال رَسُولُ اَللَّهِ - صلى الله عليه وسلم - " لَا تَقُومُ اَلسَّاعَةُ, حَتَّى يَحْسِرَ اَلْفُرَاتُ عَنْ جَبَلٍ مَنْ ذَهَبٍ يَقْتَتِلُ اَلنَّاسُ عَلَيْهِ, فَيُقْتَلُ مِنْ كُلِّ مِائَةٍ تِسْعَةٌ وَتِسْعُونَ, وَيَقُولُ كُلُّ رَجُلٍ مِنْهُمْ: لَعَلِّي أَنَا اَلَّذِي أَكُونُ أَنْجُو " وَفِي رِوَايَةٍ: " فَمَنْ حَضَرَهُ فَلَا يَأْخُذُ مِنْهُ شَيْئًا " .
ــــــــــــ
الحمد لله، وصلى الله وسلم وبارك على عبده ورسوله، وعلى آله وصحبه.
هذا خبر مما أخبر به الرسول ـ عليه الصلاة والسلام ـ مما يكون في المستقبل، هذه من أنباء الغيب، فنؤمن بها على مراد الرسول ـ عليه الصلاة والسلام ـ " لا تقوم الساعة، لا تقوم القيامة حتى يحسر الفرات"، يعني: ينحسر، وينكشف إما بنضوب مائه، أو بظهور هذا الجبل، و بحيث، يعني: يطفو، أو يتمخض عنه موقع الفرات حتى يحسر الفرات عن كنز، أو عن 11:19 م 15/ 09/ 25جبل في كنز، وفي جبل، عن جبل من ذهب شيء عظيم جبل! وهذه دلالة على أنه ما يقبل التأويل بالنعت، يعني: يمكن كنز تحتمل شيئا؛ لكن جبل يقتضي إنه ذهب، هذا هو الأصل، الأصل أن الكلام على ظاهره ما نؤوله. يمكن نقول: ها البترول، أو شيء.

(1/100)

"عن جبل من ذهب يقتتل عليه الناس". ليأخذه، فيقتل من كل مائة تسع وتسعين، هذا الفناء يفنون، يعني: المقتتلون عليه يذهب منهم الأكثرون كلهم، كل واحد منهم، يقول: لعلي أنا الذي أكون أنجو، فأظفر بهذا الذهب، أو أظفر بنصيب منه، هذا حال الناس في مطالب الدنيا: تجد كثير من الناس يقتتلون على أمر من الأمور، كل واحد يظن أنه هو اللي سالم يعني: يضحي بحياته، ويرخص، ويهدر حياته؛ لينال هذا الطمع، ولهذا قيل في الحكمة: "مصارع الرجال تحت بروق الطمع ".
................................................................................ ـــــــــــــــ
كم من الناس يعني مات وهلك بسبب غرق، أو حرق، أو قتل في حرب؛ لأجل مطمع من مطامع الدنيا، وشهوة من الشهوات، سبحان الله!
قال عليه الصلاة والسلام: " فمن حضره فلا يأخذ منه شيئا " ولا تأخذ منه شيئا لا بقتال، ولا بغير قتال هذا معناه. ما هو فقط لك، لا تقاتل إذا صفا الصافي وخرج، يعني: وطلع الكنز، ووصل الناس إليه، يعني: لا تأخذ منه شيئا، لو كان اللي ظفروا، وراحوا يوزعون على الناس لا تأخذ منه شيئا، ابتلاء؛ هذا ابتلاء، ابتلاء للعباد، سبحان الله! هذا من أشراط الساعة، هل حصل؟ ما علمنا شيئا، الله أعلم، والمستقبل غيب، المستقل غيب. نعم.
حديث إذا منعت العراق درهمها وقفيزها
وَلَهُ: عَنْهُ - رضي الله عنه - قَالَ رَسُولُ اَللَّهِ - صلى الله عليه وسلم - " إِذَا مَنَعَتْ اَلْعِرَاقُ دِرْهَمَهَا وَقَفِيزَهَا , وَمَنَعَتْ اَلشَّامُ مُدَيْهَا, وَدِينَارَهَا وَمَنَعَتْ مِصْرُ إِرْدَبَّهًا وَدِينَارَهَا, وَعُدْتُمْ مِنْ حَيْثُ بَدَأْتُمْ، وَعُدْتُمْ مِنْ حَيْثُ بَدَأْتُمْ, وَعُدْتُمْ مِنْ حَيْثُ بَدَأْتُمْ شَهِدَ عَلَى ذَلِكَ لَحْمُ أَبِي هُرَيْرَةَ وَدَمُهُ " .
ــــــــــــ

(1/101)

قوله: " شهد على ذلك لحم أبي هريرة ودمه ". يعني: تأكيد للخبر تأكيد، كما يقول بعضهم: سمعته أذناي، ووعاه قلبي، وأبصرته عيناي حين تكلم به، يعني: هذا معناه: إنه ما تلقاه أبو هريرة هذا الحديث، ما تلقاه بالوصل، كثير من أحاديث أبي هريرة تلقاها من بعض الصحابة، لكن هذا لا. هذا معناه: أنه قد سمعه من الرسول، شهد على الرسول، يقول: " شهد على ذلك لحم أبي هريرة ودمه " هذا خبر أيضا عن المستقبل، الرسول لما قال: كلها بلاد كفر: العراق، والشام، ومصر، كلها لم تفتح، فهذا أولا: يتضمن فيه الدلالة على أنها
ستفتح، وقد فتحت، ولما فتحت في عهد الخليفة الراشد عمر بن الخطاب - رضي الله عنه - ضربت على أهلها الجزية، وضربت على أراضيها الخراج، وهكذا.
فهنا في الحديث يقول: " إذا منعت العراق"، يعني: أهل العراق " منعت العراق قفيزها، ودرهمها، أو درهمها وقفيزها. القفيز قالوا: إنه اثنا عشر صاع، والمد مد الشام، قدره أهل اللغة: بخمسة عشر، والإردب: بأربعة وعشرين، كلها مكاييل، القفيز، والمد، والإردب هذه مكاييل مشهورة قديمة في ذلك الوقت، راحت الآن ما في، يمكن القفيز باقي يمكن باقي في مصطلح. راح كان عندنا هنا: الوزنة، والرطل، هذه الوحدات، وفي المساحات: الذراع، والبوع، فيعني: بسبب التبعية التي، يعني: غرقنا فيها تبعية للأمم خلاص، يعني: جعلنا الوحدات، ومقادير الكيل والوزن تبعا للقوم، صار عندكم كيلو هذا من، يعني: وحدة وزن، واللتر يعني: وحدة كيل لتر، والمتر وحدة مساحة، هذه كلها تبع للقوم، يعني: الآن المسلمون ما لهم فيهم عندهم ذوبان، نذوب الآن ذوبانا ـ نسأل الله العافية ـ في الألفاظ، في الكلمات، في المصطلحات، في كل شيء تحويل، هذا التعجيم: بدل ذراع
................................................................................ ـــــــــــــــ

(1/102)

وقلم متر، بدل صاع ومد وكذا خلاص لتر، بدل كذا، لا إله إلا الله، لا إله إلا الله، لا إله إلا الله. مظاهر التبعية! " إذا منعت العراق قفيزها" إلى آخر.
قيل في معناها، يعني: إذا أسلموا فمنعوا هذه المقادير، يعني: منعوا ما يعطونه في الجزية بسبب إسلامهم سقطت عنهم، إذا أسلم أهل البلاد، يعني: الذين تؤخذ منهم الجزية تسقط عنهم الجزية. الذمي إذا أسلم تسقط عنه الجزية، وقيل: إن منعت بسبب استيلاء الكفار، بعد أن كانت تحت سلطان المسلمين يستولي عليها الكفار، فيمنعون ما كان يؤخذ من أهلها: من جزية، ومن أرضها: من خراج، وهذا المعنى: هو المرجح، ويشهد به الواقع، ذهب العراق، العراق كان، كانت أراضيه كلها، يعني: من تكون في يده أراضي الزراعة، والمزارع، هذه يؤدى عليها خراج، ولي الأمر يقدر هذا الخراج، لكن الآن ذهب ما هنالك في ضرائب يمكن، ضرائب يفرضها الملوك، يفرضون لأنفسهم ضرائب هذه، يعني: ما يأخذونها أخذ شرعي، منعت فتغيرت، تحولت الأحوال، وتغيرت واستولى عليها الكفار والفجار على تلك البلاد، فذهب ما هنالك، ما فيها الآن من تؤخذ منه الجزية، ولا من
يؤخذ منه الخراج على الأرض التي في يده، وعدتم كما، كما بدأتم (من حيث بدأتم) من حيث هه؟ ( بدأتم)، الله المستعان، لعل هذا التعبير: تعبير يرجح التفسير الثاني: إنكم عدتم كما بدأتم، عادت هذه البلاد إلى ما كانت عليه من: استيلاء الكفار عليها، والفجار، وفساد الأحوال. لا إله إلا الله. نعم.
حديث تقوم الساعة والروم أكثر الناس

(1/103)

وَلَهُ: عَنْ اَلْمُسْتَوْرِدِ اَلْقُرَشِيِّ قال: سَمِعْتُ رَسُولَ اَللَّهِ - صلى الله عليه وسلم - يَقُولُ: " تَقُومُ اَلسَّاعَةُ وَالرُّومُ أَكْثَرُ اَلنَّاسِ، فَقَالَ لَهُ عَمْرُو بْنُ الْعَاصِ: لَئِنْ قُلْتُ ذَلِكَ، إِنَّ فِيهِمْ لَخِصَالاً أَرْبَعًا: إِنَّهُمْ لَأَحْلَمُ اَلنَّاسِ عِنْدَ فِتْنَةٍ, وَأَسْرَعُهُمْ إِفَاقَةً بَعْدَ مُصِيبَةٍ, وَأَوْشَكُهُمْ كَرَّةً بَعْدَ فَرَّةٍ, وَخَيْرُهُمْ لِمِسْكِينٍ وَيَتِيمٍ وَضَعِيفٍ, وَخَامِسَةٌ حَسَنَةٌ جَمِيلَةٌ: وَأَمْنَعُهُمْ مِنْ ظُلْمِ اَلْمُلُوكِ " .
ــــــــــــ
هذا فيه خبر، إنه عن الرسول ـ عليه الصلاة والسلام ـ يقول: " بأن تقوم الساعة والروم أكثر الناس "، ولعل الروم اسم لهذا الشعب معين، ومن يلتحق به من النصارى، تقوم الساعة والروم أكثر الناس، والساعة تقوم، وهذا الروم: اسم جنس لشعب من الترك، من الروم، العرب، الفرس، وليس فيه، يعني: مدح ولا ذم، هذا خبر عن الكم " والروم أكثر الناس ".
فلما حدث المستورد القرشي عمرو بن العاص، قال: يا فلان، أبصر ما تقول، " أو لئن كان كما قلت: إِنَّ فِيهِمْ لَخِصَالاً أَرْبَعًا " يعني: الروم عندهم أخلاقيات، يعني: جوانب أخلاقية: " إِنَّهُمْ لَأَحْلَمُ اَلنَّاسِ عِنْد َ فِتْنَةٍ "، الحلم: يتضمن الصبر، " لَأَحْلَمُ اَلنَّاسِ عِنْدَ فِتْنَةٍ " نعم. " إِنَّهُمْ لَأَحْلَمُ اَلنَّاسِ عِنْدَ فِتْنَةٍ (وَأَسْرَعُهُمْ إِفَاقَةً بَعْدَ مُصِيبَةٍ ) وَأَسْرَعُهُمْ إِفَاقَةً بَعْدَ مُصِيبَةٍ " هذا من التابع، يعني: هذه الخصلة تابعة للتي قبلها حلم يتضمن صبر، وأسرعهم إفاقة أيضا بعد مصيبة، هذا من آثار الحلم، من آثار حلمهم أنهم، يعني: يرجعون إلى حالهم بعد مصيبة، ويُفيقون، ليس كمن يستولي عليه الجزع حتى يغيب، وحتى يطول أمد جزعه وذهوله، والله أعلم.

(1/104)

" إِنَّهُمْ لَأَحْلَمُ اَلنَّاسِ عِنْدَ فِتْنَةٍ, وَأَسْرَعُهُمْ إِفَاقَةً بَعْدَ مُصِيبَةٍ" , نعم. وأسرعهم نعم. " وَأَوْشَكُهُمْ كَرَّةً بَعْدَ فَرَّةٍ " يعني: سرعان ما يرجعون إن كان في حرب، كرة يكر بعد ما فر، أسرعهم كرة بعد فرة، خصال حميدة هذه، في الجملة، يعني: يمكن إن هذا يتضمن مدح بالشجاعة؛ لأن الجبان هو الذي يفر ولا يكر، إنما الشجاع فهو يكر، قد يفر، لكن إذا فر كر، والرابعة: (وَخَيْرُهُمْ لِمِسْكِينٍ وَيَتِيمٍ وَضَعِيفٍ)، وخيرهم نعم. " وَخَيْرُهُمْ لِمِسْكِينٍ وَيَتِيمٍ
................................................................................ ـــــــــــــــ
وَضَعِيفٍ " يعني: عندهم عطف على المساكين، والأيتام، والفقراء، هذه أربع خصال. نعم، والخامسة: (وَأَمْنَعُهُمْ مِنْ ظُلْمِ اَلْمُلُوكِ) " وَأَمْنَعُهُمْ مِنْ ظُلْمِ اَلْمُلُوكِ"، يعني: كأنهم أقدر على الامتناع من ظلم الملوك، أقدرهم على الامتناع من ظلم الملوك، يعني: يمكن أنهم يدافعون، ولا يخضعون للظلم، لعل هذا الحقيقة أن هذه الخصال الأربع ذكرها، يعني: مسلم، ولا ريب أن النووي تعرض لها، هذا شرحها حسب ما يظهر.
وهذه الخصال، يعني: عمرو بن العاص يذكرها كخصال، يعني: لهذا الجنس، ولا يقتضي هذا: أنها صفة مطردة، وقد يكون هذا الوصف الذي ذكره، يعني: في وقت من الأوقات، ولا يلزم من ذلك اطراد الأوصاف؛ فأحوال الناس تتغير بعوامل ومؤثرات، تتغير أخلاقهم كما تتغير ألوانهم باختلاف البلاد، واختلاف ظروف الحياة، ووسائل الحياة، ما يلزم هذا، عمرو بن العاص يذكر، يعني: الحال التي هو عليها حسب ما شهده، وما عرفه منهم عند معايشتهم، ومعاملتهم، ومعرفتهم.

(1/105)

فلا نأخذ من هذا إنها صفات، يمكن تقول: إنهم، يعني: المتأمل لبعض النواحي عندهم نواحي، كما يقولون: النواحي الإنسانية اللي هم يتكلمون عنها الآن، نواحي إنسانية، وكذا، وهذه حقوق الإنسان، والرفق بالحيوان، ويمكن عندهم نواحي ثانية على النقيض، عكس، يعني: طواغيتهم وكبرائهم، وكذا عندهم الظلم، يعني: يمكن نقول: لغير شعوبهم، وهذا من أخلاقيات اليهود الذين قال الله فيهم: { * وَمِنْ أَهْلِ الْكِتَابِ مَنْ إِنْ تَأْمَنْهُ بِقِنْطَارٍ يُؤَدِّهِ إِلَيْكَ وَمِنْهُمْ مَنْ إِنْ تَأْمَنْهُ بِدِينَارٍ لَا يُؤَدِّهِ إِلَيْكَ إِلَّا مَا دُمْتَ عَلَيْهِ $VJح !$s% ذَلِكَ بِأَنَّهُمْ قَالُوا لَيْسَ عَلَيْنَا فِي الْأُمِّيِّينَ سَبِيلٌ } (1) يقولون: ما علينا من سبيل في الأميين، يعني: غيرهم اللي غيرهم يستحلونهم؛ دماءهم، وأموالهم ما لهم حرمة، فالنصارى الآن، يعني: خصوصا حكوماتهم ودولهم الاستعمارية مثل أمريكا الآن؛ لأن هذه تمثل، يعني: أعتى طغيان وتمرد، وظلم لسائر الشعوب، ومن يدور في فلكها من دول الغرب هذه حالة.
................................................................................ ـــــــــــــــ
لكن يمكن الشعوب عندهم من نواحي الأخلاقيات، يمكن اللي قاله عمرو، يمكن ينطبق على الجنس في الجملة، وهذا ما يثبت، ما تثبت هذه الأوصاف لكل واحد، ولا تثبت لكل طبقة، والله المستعان. نعم.
حديث تغزون جزيرة العرب فيفتحها الله
__________
(1) - سورة آل عمران آية : 75.

(1/106)

وَلَهُ: عَنْ جَابِرِ بْنِ سَمُرَةَ عَنْ نَافِعِ بْنِ عُتْبَةَ قَالَ: " كُنَّا مَعَ رَسُولِ اَللَّهِ - صلى الله عليه وسلم - فِي غَزْوَةٍ قَالَ: فَأَتَى اَلنَّبِيَّ - صلى الله عليه وسلم - قَوْمٌ مِنْ قِبَلِ اَلْمَغْرِبِ عَلَيْهِمْ ثِيَابُ اَلصُّوفِ فَوَافَقُوهُ عَلَى أَكَمَةٍ, فَإِنَّهُمْ لَقِيَامٌ وَرَسُولُ اَللَّهِ - صلى الله عليه وسلم - قَاعِدٌ، فَقَالَتْ لِي نَفْسِي: اِئْتِهِمْ فَاقْعُدْ بَيْنَهُمْ وَبَيْنَهُ لَا يَغْتَالُونَهُ, ثُمَّ قُلْتُ: لَعَلَّهُ نَجِيٌّ مَعَهُمْ, فَأَتَيْتُهُمْ فَقُمْتُ بَيْنَهُمْ وَبَيْنَهُ, فَحَفِظْتُ مِنْهُ أَرْبَعَ كَلِمَاتٍ أَعُدُّهُنَّ فِي يَدِي، قَالَ: تَغْزُونَ جَزِيرَةَ اَلْعَرَبِ فَيَفْتَحُهَا اَللَّهُ، ثُمَّ فَارِسَ فَيَفْتَحُهَا اَللَّهُ, وَتَغْزُونَ اَلرُّومَ فَيَفْتَحُهَا اَللَّهُ، ثُمَّ تَغْزُونَ اَلدَّجَّالَ فَيَفْتَحُهُ اَللَّهُ قَالَ: فَقَالَ نَافِعٌ: يَا جَابِرُ، لَا نَرَى اَلدَّجَّالَ يَخْرُجُ حَتَّى تُفْتَحُ اَلرُّومُ " .
ــــــــــــ
الله المستعان، هذا جابر بن سمرة يروي عن نافع بن عتبة ـ رضي الله عنهما جميعا ـ يذكر أنهم كانوا في غزوة مع النبي ـ عليه الصلاة والسلام ـ، فلقي النبي - صلى الله عليه وسلم - قوم من أهل الغرب، الغرب يطلق في بعض الأحاديث على الشام " قوم من أهل الغرب عليهم ثياب الصوف " لقوا النبي ـ عليه الصلاة والسلام ـ يظهر أنهم، يعني: ليسوا بمسلمين، كفار، فكان يقول نافع: فكان، فوافقوا النبي، وكان " على أكمة ". مرتفع من الأرض، فقاموا عليه " كانوا قياما، والنبي جالس "، هذا وصف هذا الموقف، وقفوا كأنهم يسألون، يعني: عن ما جاء فيه عن دينه، الله أعلم.

(1/107)

ما لنا علم، ما نقل نافع مدار الحديث الذي دار بينهم، وماذا قالوا؟ يقول: فجاء في نفسي أن أذهب، وأجلس أقعد بين الرسول وبينهم، يعني: حراسة للرسول؛ لئلا يغتاله أولئك، الرسول وحده، وجالس؛ يمكن يهجمون عليه مجموعة خمسة، عشرة، خاف على الرسول ـ عليه الصلاة والسلام ـ والرسول معصوم: { * يَا أَيُّهَا
 Aqك™چ9$# بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ } (1) { !$#ur يَعْصِمُكَ مِنَ النَّاسِ } (2) يقول: فذهبت فقمت، قمت يعني: يظهر أنه وقف قائما، واقفا بينهم ................................................................................ ـــــــــــــــ
وبين الرسول، فذكر إن الرسول ـ عليه الصلاة والسلام ـ أخبرهم بأنهم يغزون الجزيرة فتفتح، وفارس فتفتح، والروم فتفتح، والدجال فتفتح، أو فيفتح، فيه أنه أخبرهم بأنه سيكون.
وتأويله فيما يظهر، والله أعلم. تأويله كأن الرسول دعاهم للإسلام، وبشرهم بالفتوح، وأنهم سيغزون نواحي الجزيرة فتفتح عليهم، وسيغزون فارس: العراق وما وراءه فيفتح، والروم: الشام وما وراءه فيفتح، وتغزون الدجال فتفتح تفتح أرضه، أو تنصرون عليه، وهذه الأحداث. يعني:+ فتحها دليل حصلت؛ غزا المسلمون هذه الأقطار وفتحت، ورفرف عليها راية الإسلام، وعمرت بالإسلام، وبالمسلمين، وما وراءها، وأما الدجال وما يكون منه، وما يكون في عهده فذاك أمر مستقبل، ومتأخر، والله أعلم. نعم.
حديث لا تقوم الساعة حتى يخرج رجل من قحطان
وَلَهُ: عَنْ أَبِي هُرَيْرَةَ - رضي الله عنه - أَنَّ رَسُولَ اَللَّهِ - صلى الله عليه وسلم - قَالَ: " لَا تَقُومُ اَلسَّاعَةُ حَتَّى يَخْرُجَ رَجُلٌ مِنْ قَحْطَانَ يَسُوقُ اَلنَّاسَ بِعَصَاهُ " .
ــــــــــــ
__________
(1) - سورة المائدة آية : 67.
(2) - سورة المائدة آية : 67.

(1/108)

لَا تَقُومُ اَلسَّاعَةُ حَتَّى يَخْرُجَ رَجُلٌ مِنْ قَحْطَانَ ": من العرب من قحطان، يسوق الناس بعصاه، يعني: يملك، ويسوق الناس بعصاه ـ يكونون له ـ يكون كالراعي، وهم يكونون كالغنم، يعني: في الطاعة له، والائتمار
بأمره، فقوله: يسوق الناس بعصاه كناية عن استيلائه، ونفوذه، وبعضهم يقول: -كما ذكر النووي ـ يقول: إن هذا كناية، لا ذكره صاحب الفتح، يقول: إن هذا كناية عن شدته، وأنه ملك يكون عنده عنف، عنده شدة، وأن العصا هذه كناية عن الشدة، يسوق الناس بالقوة، فيخضعون له، وينساقون، وهذا محتمل، الله أعلم.
قد يكون هذه العصا: كناية عن شدته، وقد يكون كناية: عن طاعة، يعني: نفوذ أمره فيهم، وانقيادهم لأمره، وفسرت: بالآخر الذي. فسر، يعني: بعضهم يقول: إنه هو المسمى الجهجاه، اسمه الجهجاه، فمن العلماء من يقول: إن هذا والجهجاه اثنان، ومنهم من يقول: بل هذا الرجل الذي يسوق الناس بعصاه من قحطان هو الجهجاه، كما في الحديث الآتي: " لا تقوم الساعة حتى يملك رجل اسمه الجهجاه "، فالله أعلم.
يمكن أنهما اثنان، ويحتمل أن يكونا واحدا، وبعض المفسرين تعلقوا ببعض الآثار، ويقول: إن الرجل هذا الذي من قحطان إنه بعد المهدي، فالله أعلم. نعم.
حديث لا تذهب الأيام والليالي حتى يملك رجل يقال له الجهجاه
وَلَهُ: عَنْ اَلنَّبِيِّ - صلى الله عليه وسلم - قال: " لَا تَذْهَبُ اَلْأَيَّامُ وَاللَّيَالِي, حَتَّى يَمْلِكَ رَجُلٌ يُقَالُ لَهُ: الْجَهْجَاهُ " .
ــــــــــــ

(1/109)

هذا نفسه هذا موضوع، يعني: مسلم ـ رحمه الله ـ ذكر هذا الحديث بعد الحديث الأول، يقول: ـ يعني ـ كأنه كالمفسر له، وهكذا الشيخ ـ رحمه الله ـ أورده نحو إيراد مسلم له: " لا تذهب الليالي والأيام "، هذا تعبير كثيرا ما يأتي في الأحاديث، هذا يساوي لا تقوم الساعة؛ لأنها إذا قامت الساعة ذهبت الليالي والأيام، لا تذهب الليالي والأيام هذا هو معنى: لا تقوم الساعة؛ لأنها إذا قامت الساعة ذهبت الليالي والأيام، وإذا ذهبت الليالي والأيام قامت الساعة، فهو يقول: " لَا تَذْهَبُ اللَّيَالِي واَلْأَيَّامُ َحَتَّى يَمْلِكَ رَجُلٌ يُقَالُ لَهُ: الْجَهْجَاهُ " نعم.
حديث لا تقوم الساعة حتى تقاتلوا قوما كأن وجوههم المجان المطرقة
وَلَهُ: عَنْهُ أَنَّ اَلنَّبِيَّ - صلى الله عليه وسلم - قَالَ: " لَا تَقُومُ اَلسَّاعَةُ حَتَّى تُقَاتِلُوا قَوْمًا, كَأَنَّ وُجُوهَهُمْ اَلْمَجَانُّ الْمُطْرَقَةُ, وَلَا تَقُومُ اَلسَّاعَةُ حَتَّى تُقَاتِلُوا قَوْمًا نِعَالُهُمْ اَلشَّعْر ُ " .
وَفِي لَفْظٍ: " تُقَاتِلُكُمْ أُمَّةٌ يَنْتَعِلُونَ اَلشَّعْرَ, وُجُوهُهُمْ مِثْلُ اَلْمَجَانِّ اَلْمُطْرَقَةِ " .
ــــــــــــ

(1/110)

هذا أيضا من أخبار، وأنباء الغيب: " لَا تَقُومُ اَلسَّاعَةُ حَتَّى تُقَاتِلُوا قَوْمًا وُجُوهُهُمْ كَأَنهاَّ اَلْمَجَانُّ الْمُطْرَقَةُ " المجان: جمع مجن، والمجن: هو الترس الذي يتقي به الفارس ضربات السهام، يضعه أمامه، مثل المجان المطرقة، بعضهم يقول: المُطَرَّقة، فسره الفقهاء بأنه يعني: مثل المجن، يعني: مكون من طرائق، يعني: طبقات، كما تسمون الآن الغاط، غاطات هذه الصحيفة، أو هذه الصفيحة، أو هذا الفراش غاطات، يعني: طراق فوق طراق. مطرقة، مثل المجان المطرقة، وقيل: إنها، يعني: بعضها فوق بعض، وقد جعلت، يعني: وكأن المجان يكون من نحو الجلد، فهذا وصف أن وجوههم فيها، يعني: وجناتهم ناتئة، وفيها حمرة، وفسر هؤلاء بالترك، كما جاء صريحا في بعض الروايات، وجاء وصفهم كما في الألفاظ الآتية: " إنهم ذلف الأنوف " يعني: فطس، يعني: أنوفهم ليست قائمة. بل هي منبسطة، " ولا تقوم الساعة حتى تقاتلوا قوما نعالهم الشعر، أو ينتعلون الشعر " .
منهم من فسرها، يعني: فسر هؤلاء بالترك أيضا، ومن المؤرخين، والمفسرين من قال: إن هذا ينطبق على أصحاب بابك الخرمي الزنديق، الذي قاتل المسلمين في أيام المأمون والمعتصم، قاتلهم الزنديق البابكي الخرمي وطائفته، ويقال لها: البابكية، ويقال لها: الخرمية، وهم طائفة من الباطنية كأنهم يظهرون الإسلام، ويبطنون الكفر المحض، الباطنية مثل الإسماعيلية الآن؛ محسوبين على الإسلام وهم ملاحدة زنادقة، خصوصا، يعني: طواغيتهم، ورؤساؤهم، ويعني: والمثقفون منهم الذين عرفوا حقيقة، يعني: أو تعلموا، وعرفوا أسرار مذهبهم. نعم.
حديث لا تقوم الساعة حتى تقاتلوا قوما نعالهم الشعر
وَفِي رِوَايَةٍ: " لَا تَقُومُ اَلسَّاعَةُ حَتَّى تُقَاتِلُوا قَوْمًا نِعَالُهُمْ اَلشَّعْرُ , وَلَا تَقُومُ اَلسَّاعَةُ حَتَّى تُقَاتِلُوا قَوْمًا صِغَارَ اَلْأَعْيُنِ, ذُلْفَ اَلْأُنُوفِ " .
ــــــــــــ

(1/111)

هذا يعني: هذا تابع لما قبله، روايات مؤداها واحد، هم هؤلاء فسروا بما سمعتم، فسروا بالترك، وقد غزا المسلمون الترك، وقاتلهم الترك، وفتحت بلادهم، ويغزوهم المسلمون، كما قال النووي: إن المسلمين قاتلوا الروم مرات، وفي زمانه ـ رحمه الله ـ نعم بعده.
حديث يقاتل المسلمون الترك
وَفِي لَفْظٍ: " يُقَاتِلُ اَلْمُسْلِمُونَ اَلتُّرْكَ قَوْمًا وُجُوهُهُمْ كَالْمَجَانِّ اَلْمُطْرَقَةِ، يَلْبَسُونَ اَلشَّعْرَ, وَيَمْشُونَ فِي اَلشَّعْرِ " وَفِي لَفْظٍ: " حُمْرُ اَلْوُجُوهِ, صِغَارُ اَلْأَعْيُنِ " .
ــــــــــــ
هذه الروايات كلها بعضها يكمل بعض، ويفسر بعضها بعضا، كلها في موضوع واحد، وفي معنى واحد. نعم.
حديث يقاتلكم قوم صغار الأعين
وَلِأَبِي دَاوُدَ: عَنْ أبيِ بُرَيْدَةَ عَنْ أَبِيهِ عَنْ اَلنَّبِيِّ - صلى الله عليه وسلم - " يُقَاتِلُكُمْ قَوْمٌ صِغَارُ اَلْأَعْيُنِ - يَعْنِي: اَلتُّرْكَ - قَالَ: تَسُوقُونَهُمْ ثَلَاثَ مِرَارٍ, حَتَّى تُلْحِقُونَهُمْ بِجَزِيرَةِ اَلْعَرَبِ, فَأَمَّا فِي اَلسِّيَاقَةِ اَلْأُولَى: فَيَنْجُو مَنْ هَرَبَ مِنْهُمْ, وَأَمَّا اَلثَّانِيَةُ: فَيَنْجُو بَعْضٌ, وَيَهْلِكُ بَعْضٌ, وَأَمَّا اَلثَّالِثَةُ: فَيُصْطَلَمُونَ, أَوْ كَمَا قَالَ " .
ــــــــــــ
هذا أيضا، يعني: ـ الله أعلم ـ وصف لوقائع تكون، يعني: تارة، يعني: ينتصرون وينجو من ينجو، وتارة، وفي الأخيرة يصطلمون، يعني: يستأصلون، ويغلبون أكثر، يعني: وصف لوقائع ثلاث مع الترك. أعد الحديث أعده.

(1/112)

وَلِأَبِي دَاوُدَ: عَنْ أِبيِ بُرَيْدَةَ عَنْ أَبِيهِ عَنْ اَلنَّبِيِّ - صلى الله عليه وسلم - " يُقَاتِلُكُمْ قَوْمٌ صِغَارُ اَلْأَعْيُنِ - يَعْنِي: اَلتُّرْكَ - قَالَ: تَسُوقُونَهُمْ ثَلَاثَ مِرَارٍ, حَتَّى تُلْحِقُونَهُمْ بِجَزِيرَةِ اَلْعَرَبِ, فَأَمَّا فِي اَلسِّيَاقَةِ اَلْأُولَى: فَيَنْجُو مَنْ هَرَبَ مِنْهُمْ, وَأَمَّا اَلثَّانِيَةُ: ( فينجو من هرب منهم نعم. ) وَأَمَّا اَلثَّانِيَةُ: فَيَنْجُو بَعْضٌ, وَيَهْلِكُ بَعْضٌ, وَأَمَّا اَلثَّالِثَةُ: فَيُصْطَلَمُونَ, أَوْ كَمَا قَالَ " .
قف على هذا الحديث لعله. الله أعلم. الله المستعان.
................................................................................ ـــــــــــــــ
الأسئلة
هذا سائل -يحفظك الله- يقول: ما تقول -حفظك الله- في ظاهرة التسوك بالمسواك والشيخ يتحدث؟
ما نعلم مانعا؛ يعني. +الخطبة؛ خطبة الجمعة التي يمنع فيها الكلام، أما حديث كالدرس. والسواك ما أظنه يشغل ولا يعتبر انصرافا، نعم، والله أعلم نعم.
وهذا -أحسن الله إليكم- يقول: هل معنى (تغزون جزيرة العرب) أن الجزيرة سيحكمها الكفار؟
لا لا لا ؛ يعني إن كان هذا السؤال متعلق بحديث نافع بن عقبة؟ لا؛ هذه بشارة كأنه يرغبهم في الإسلام، يقول: ستنتصرون، ويكون لكم كيان وشوكة، تغزون الجزيرة فتفتح وفارس والروم، لا ما هو معناه أنكم تغزون وأنتم، يبشرهم؛ يبشر الكفار أنكم ستنتصرون على..؛ يبشر الكفار إذا أسلموا، نعم.
أحسن الله إليكم. وهذا يقول: ما هو الراجح في حدود جزيرة العرب؟
والله ما عندي؛ جزيرة العرب يحدّونها بحدود، راجعوا القاموس، الآن لا يحضرني بالضبط الحدود، نعم.
أحسن الله إليكم. وهذا يقول: هل تجوز المساهمة في الشركات العقارية عند تحديد النسبة احتمالا، وهل تجوز عند تحديد النسبة تأكيدا في الربح؟

(1/113)

أما تحديد النسبة احتمالا بناء على التوقعات؛ يعني أمر سهل؛ يعني يقول: إن شاء الله نحن نتوقع أن تكون الأرباح كذا حسب ظواهر الأمور، وبعدها جائز أنهم ما يربحون بل يخسرون يمكن، ولكن نسأل الله العافية -يعني- بعض من سلك هذا المسلك بهذه الطريقة -يعني- إما بسبب سوء التدبير والتصرف أو بسبب الخيانة.
-يعني- تورط بهم -يعني- كثير من الناس؛ تورط بهذه المساهمات، تكون في البداية طيبة وفيه أرباح، ثم الناس يندفعون، ثم في الآخر إما أن يكون صاحب المساهمة خائنا؛ والمراد أنه استولى على القدر الذي يريد من الملايين، ثم ذهب يدعي هنا وهناك، أو إن كان له مفر يفرّ ويهرب بأموال الناس. وإما أنه يسيء التصرف فتنهار، وهذا
................................................................................ ـــــــــــــــ
في الحقيقة -يعني- جناية وظلم، حتى لو خسر؛ المفروض أنه يرد على الناس أموالهم ولو بخسارتها، يقول: أنا خسرت.. خلاص. أما أن يقبض أموال الناس بالوعود والتصويرات الباهرة أنه كيت وكيت، وأنه ستكون.. ثم بعد ذلك.. هذا من البلاء.
أما بالتأكيد فما يجوز + من أين له؟ هذا رجم بالغيب، واللي ضمن، إن كان ضمن فهو شرط باطل، وإن كان خبرا مؤكدا عن المستقبل فهو قول بغير علم. نعم.
أحسن الله إليكم. ما المقصود بقوله: (ينتعلون الشعر)؟
ما أدري إيش معنى ينتعلون الشعر؟ إيش تقولون يا إخوان؟ -يعني- نعال يتخذون نعالا من شعر، منسوجة من شعر، يمكن شعر بني آدم، يمكن أنهم شعر بني آدم يجزونه ويفتلونه ويستفيدون منه، يضعون منه نعالا، أو من شعور الماعز، لأن الشعر اسم لنوع مما ينبت على الجلد؛ شعر الإنسان وشعر المعز، وأما ما ينبت على الإبل يسمى إيش؟ وبر، وما على الضأن؟ صوف: { وَمِنْ أَصْوَافِهَا وَأَوْبَارِهَا وَأَشْعَارِهَا أَثَاثًا وَمَتَاعًا إِلَى حِينٍ (80) } (1) نعم.
__________
(1) - سورة النحل آية : 80.

(1/114)

أحسن الله إليكم يقول: هل على الأب أن يعدل في العطية بين أولاده الذكور والإناث أم يفضل الذكر على الأنثى؟
هذه فيها قولان لأهل العلم، من أهل العلم من يقول: يتبع في العطية حكم الميراث، فللذكر مثل حظ الأنثيين، فإذا أعطى الرجل أولاده فيعطي الولد ضعف ما يعطي الأنثى.
ومن أهل العلم من يقول: لا؛ العطية لها شأن آخر، وهي تقتضي التسوية فلا يفرق بين ذكر وأنثى، وهذا أظهر لأن الرسول عليه الصلاة والسلام قال لبشير بن سعد: " أكلّ ولدك أعطيته مثل هذا؟ " وقال: " اتقوا الله واعدلوا بين أولادكم " .
................................................................................ ـــــــــــــــ
أما القول بأن هذه العطية كالميراث فهذا اجتهاد واستنباط، على كل حال.
ومن الناس من لا يعدل أصلا بل يفضل الذكر ويعطيه ويحرم الأنثى، بل مِن الذين عندهم رواسب الجاهلية من لا يورّث الأنثى، الآن موجودون في بعض النواحي، لا يورّث الأنثى، ما ترث، أو أنهم يعيبون عليها أن تأخذ من الميراث. شر هذه رواسب جاهلية؛ هذه من أمور الجاهلية الباقية في الناس. نعم.
أحسن الله إليكم يقول: هل تحية المسجد من ذوات الأسباب وتصلى في أوقات النهي؟
نعم من ذوات الأسباب، وتصلى في وقت النهي؛ لكن النهي خمسة أوقات: فالوقتان وقتان طويلان هما -يعني- النهي فيهما في الغالب أخف: من صلاة الفجر إلى أن تبزغ الشمس، ومن صلاة العصر حتى تتضيف الشمس للغروب، الأوقات الثلاثة كأن النهي فيها أشد، خصوصا عند طلوع الشمس وعند غروبها لأن النهي بعد صلاة الفجر إلى أن تبزغ هذا كأنه من الحمى وسد الذريعة، وأما المشابهة تقوى في الصلاة عند طلوع الشمس إذا بزغت؛ لأن الرسول عليه الصلاة والسلام علل النهي بأن الشمس تطلع بين قرني شيطان وتغيب بين قرني شيطان والله أعلم بمراده - صلى الله عليه وسلم - قال: " ويسجد لها الكفار " فهذا الوقت هو الوقت الذي ينهى؛ يتأكد النهي فيه عن الصلاة.

(1/115)

ولعل الذي أثار هذا السؤال أنا دخلت جلست، يمكن هو صاحب السؤال يمكن + نعم.
أحسن الله إليكم يقول: هل صاحب الشرك الأصغر يخلد في النار؟
أعوذ بالله ما هذا السؤال؟ منين جبت هذا السؤال؟ منين أنت يا سائل؟ هذا من بين الحاضرين يا شيخ؟ إي يا شيخ. لا لا لا؛ الشرك الأصغر فيه خلاف هل يغفر أو لا يغفر بس، ولم يقل أحد من العلماء: إنه يوجب الخلود في النار، أبدا؛ لكن يغفر ولا لا يغفر، بالموازنة بين الحسنات والسيئات، والأرجح عندي إنه داخل في عموم: { وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) نعم.
................................................................................ ـــــــــــــــ
أحسن الله إليكم. هذا السائل يقول: هل يوجد في الشرع مانع يمنع المرأة من الحديث مع الرجل بدون خضوع في القول؟
لا، لكن الحديث مع الرجل؛ الرجال تختلف، والنساء تختلف، فالحديث الذي مع خلوة هذا شيء، حديث من امرأة كبيرة له شيء، الكبيرة عجوز++. يمكن رجل كبير -يعني- الأمر + -يعني- تختلف المواقع + وتختلف الدواعي، فهذا السؤال -يعني- قل إن شئت هذا السؤال مطاط. يعني هذا ما له حدود، فالمقصود هو قطع ذرائع الشر والفساد والريبة، سد الذرائع، وفيه واحد++ يعني + تجي واحدة تتصل على رجالة تتسلى معها في التليفون بدون خضوع، هذه الكلمات الأسئلة فيها دخن. نعم.
أحسن الله إليكم. هذا يقول: هل ورد حديث في أن المصلي منهي عن أن يصمد إلى السترة صمودا؟
ورد فيه حديث لكن فيه مقال. نعم.
أحسن الله إليكم وأثابكم، ونفعنا بعلمكم، وصلى الله على نبينا محمد وعلى آله وصحبه أجمعين.
حديث ينزل ناس من أمتي بغائط يسمونه البصرة
بسم الله الرحمن الرحيم.
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين.
__________
(1) - سورة النساء آية : 48.

(1/116)

وله عن أبي بكرة أن رسول الله - صلى الله عليه وسلم - قال: " ينزل ناس من أمتي بغائط يسمونه البصرة، عند نهر يقال له دجلة، عليه جسر يكثر أهلها وتكون من أمصار المهاجرين " وفي لفظ: " من أمصار المسلمين، فإذا كان في آخر الزمان جاء بنو قنطوراء عراض الوجوه صغار الأعين حتى ينزلوا على شط النهر، فيتفرق أهلها ثلاث فرق: فرقة يأخذون أذناب البقر والبرية وهلكوا، وفرقة يأخذون لأنفسهم وكفروا، وفرقة يجعلون ذراريهم خلف ظهورهم يقاتلونهم وهم الشهداء " .
في لفظ أحمد بعد الفرقة الأولى: " وأما فرقة فتأخذ على نفسها وكفرت، فهذه وتلك سواء، وقال في الثالثة: ويفتح الله على بقيتها " .
ــــــــــــ
الحمد لله، وصلى الله وسلم وبارك على عبده ورسوله وعلى آله وصحبه.
هذا الحديث كما أشار المصنف أخرجه أبو داود والإمام أحمد وغيرهما وأخرجه ابن حبان في صحيحه ، ولكن قال فيه الحافظ: إنه مضطرب أو فيه اضطراب، والحديث قد يعتضد بالواقع، فأما نزول المسلمين بموضع يقال له: البصرة أو يسمونه البصرة فهذا شيء معلوم لكل أحد. البصرة البلد المعروفة هذه هي والكوفة اختطها المسلمون في عهد عمر لما فتحوا العراق، اختطوا هذين البلدين وأنشأوا فيهما مصرين، صارتا وطنا للمسلمين البصرة والكوفة، ويقول: إنها على نهر يقال له: دجلة وهو نهر معروف في العراق، في العراق نهران دجلة والفرات.
يتضمن هذا الحديث من الأخبار أنه في آخر الزمان، وآخر الزمان كلمة ليست محددة بتأريخ معين، آخر الزمان -يعني- في زمان متأخر، ينزل قوم هم بنو قنطوراء؛ فسر بنو قنطوراء فسر بالترك، فيكون هذا الحديث على نسق الأحاديث المتقدمة في قتال المسلمين للترك، وأنهم يقاتلونهم مرات، قد جاء وصفهم بأنهم عراض الوجوه، ................................................................................ ـــــــــــــــ

(1/117)

وأن وجوههم كالمجانّ المطرقة، وصفوا بصفات أخرى مثل أنهم ذلف الأنوف؛ -يعني- الواحد منهم أفطس الأنف.
كما تضمن هذا الحديث أنه إذا نزل هذا العدو بالمسلمين بأهل البصرة أنهم يصير الناس أو يصير المسلمون ثلاث فرق: فرقة تجبن وتأخذ بأذناب البقر وتفر، أو أنها تركن للزرع والدعة فيهلكون بتأخرهم وتركهم لقتال ذلك العدو، وفرقة تأخذ لنفسها من العدو وتسالم هذا العدو تسالمه، ويقول: وكفروا، إما الكفر الأكبر أو الكفر الأصغر بسبب مداهنتهم للعدو وأخذهم لأنفسهم: { سَتَجِدُونَ آَخَرِينَ يُرِيدُونَ أَنْ يَأْمَنُوكُمْ وَيَأْمَنُوا قَوْمَهُمْ كُلَّ مَا رُدُّوا إِلَى الْفِتْنَةِ أُرْكِسُوا } (1) وفرقة تنهض للجهاد، وتجعل -يعني- أهلها ونساءهم وذراريهم خلف ظهورهم، ويبذلون نفوسهم في قتال العدو، فيفتح الله عليهم، ومن يستشهد منهم يكون من أفضل الشهداء.
سبحان الله، في الغالب أن هذا حال الناس فيما إذا نزل بهم عدو واحتل البلاد. يمكن نقول -يعني ما نقول أن تفسيرا للحديث- غزو الأمريكان للعراق. الناس هكذا فيهم وفيهم، فيهم من هو من استقبل الأمريكان بالترحيب والولاء والمساندة والمعاونة، وفي من هو -يعني- محجم ومقبل على شأنه ودنياه وكأن الأمر لا يعنيه، ومنهم من قام بالدفاع، والذين يدافعون منهم -وهم من يسمون بالمقاومة- منهم من هو يدافع الدفاع العادي -يعني- عن الوطن وباسم الوطن، ومنهم من يقاتلهم قتال المسلم للكافر، قتال جهاد وعداء لأعداء الله، هذه أحوال الناس، هذا هو الآن الجاري في العراق، وهكذا في سائر البلاد إذا غزاها الكفار ينقسمون، اعتبر هذا إن شئت في الأفغان وفي سائر البلدان، الناس هكذا أقسام.
__________
(1) - سورة النساء آية : 91.

(1/118)

نسأل الله أن ينصر دينه، وأن يعلي كلمته، وأن يرد كيد أعداء الإسلام في نحورهم، وأن يولي على المسلمين خيارهم، وأن يقيم للإسلام دولة الجهاد التي تجاهد أعداء الله بعباد الله الصالحين الصادقين، الله أكبر. نعم.
حديث رأيت عمود الكتاب رفع من تحت رأسي
وللبزار عن أبي الدرداء - رضي الله عنه - قال رسول الله - صلى الله عليه وسلم - " بينا أنا نائم رأيت عمود الكتاب رفع من تحت رأسي، فظننت أنه مذهوب به، فأتبعته بصري فذهب به إلى الشام، ألا وإن الإيمان حين تقع الفتن بالشام " صححه عبد الحق.
ــــــــــــ
الله المستعان. في هذا الحديث يقول عليه الصلاة والسلام: " بينا أنا نائم إذ رفع من تحت رأسي عمود الكتاب، فظننت أنه مذهوب به، فأتبعته بصري، فذهب به نحو الشام، ألا إن الإيمان حين تقع الفتنة في الشام " هذا من الأحاديث التي يستدل بها على فضل الشام، ولا شك أن الشام كان له شأن ويكون له شأن، كان له شأن؛ -يعني- من بلاد الإسلام التي -يعني- قام فيها دين الله وظهر بالعلم والجهاد.
قوله: " ألا إن الإيمان حين تقع الفتن " هذا ما ندري؟ الله أعلم. قد يكون مرادا به أيام الفتن الأولى، قد يكون المراد أيام الفتن الأخيرة، وتقدم لنا في أحاديث الملاحم والفتن ما يدل على أن -يعني- موطن المسلمين ومرجعهم هو الشام، وأن المسلمين غزوا القسطنطينية وجاءهم الخبر أن الدجال قد خلفهم، وأنهم يرجعون للشام، وبينما هم يعدّون الصفوف للقتال أقيمت الصلاة فنزل المسيح فأمهم، هذا كله في الشام، فالنصوص يُرد بعضها إلى بعض، وكلام الرسول يصدق بعضه بعضا، وما جاء من الأخبار مطلقا يبقى مطلقا ما ندري لا نحدد له تاريخأ معينا، ولا نخصه بأحداث معينة، نقول المراد هو هذا الحدث أو هذه الأحداث، غاية ما نقول: يحتمل كذا؛ لكن الله أعلم بمراد رسوله - صلى الله عليه وسلم - . الله المستعان.

(1/119)

قوله: " بينا أنا نائم إذ رفع من تحت رأسي عمود الكتاب " ما أدري ما أذكر -يعني- ما قيل على هذا المعنى لكن يفهم منه أن الكتاب لا ينصرف لكلام الله وكلام رسوله إلا إلى القرآن، ولعل عمود الكتاب كأنه كناية عن -يعني- الدولة؛ لأن الدولة هي التي تقوم -يعني- من شأنها أن تقوم بشرائع الكتاب وبأحكام الكتاب الذي هو القرآن، فيقول: إنه ذهب به نحو الشام، مما يدل على أن دولة الإسلام في ذلك التأريخ.. وقوله: " ألا إن الإيمان
................................................................................ ـــــــــــــــ
حين تقع الفتن في الشام " هذا تفسير لقوله: " فذهب به إلى الشام " عمود الكتاب ذهب به إلى الشام. نعم بعده.
حديث فسطاط المسلمين يوم الملحمة بالغوطة
ولأبي داود عن أبي الدرداء - رضي الله عنه - أن رسول الله - صلى الله عليه وسلم - قال: " فسطاط المسلمين يوم الملحمة بالغوطة إلى جانب مدينة يقال لها دمشق من خير مدائن الشام " .
ــــــــــــ
هذا من جنس ما قبله، هذا شاهد له، والغوطة موضع معروف أظنه -يعني- يمكن في دمشق،-يعني- يمكن دمشق إنها اتسعت ودخلت الغوطة، الغوطة -يعني- موضع مشهور معروف في الشام. الفسطاط يراد به الخيمة، ولعله كني به عن مركز الدولة أو معسكر الجهاد، (فسطاط المسلمين في مكان يقال له: الغوطة عند بلد يقال لها: الشام من خير بلاد الشام)، وهذا أقول: إنه يعضد ما قبله ويفسر ما قبله وما بعده. نعم.
حديث معقل المسلمين في الملاحم دمشق
ولابن أبي شيبة عن أُبي قال رسول الله - صلى الله عليه وسلم - " معقل المسلمين في الملاحم دمشق، ومعقلهم من الدجال بيت المقدس، ومعقلهم من يأجوج ومأجوج الطور " .
ــــــــــــ
المعقل -يعني- المكان الذي يأوون إليه ويرجعون إليه ويستقرون فيه. نعم، يقول: معقل المسلمين في الملاحم دمشق، ومعقلهم من الدجال بيت المقدس، ومعقلهم من يأجوج ومأجوج الطور.

(1/120)

-يعني- هذه المعاقل في الملاحم دمشق، معقلهم -يعني- هي مقرهم وموضع دولتهم ومرجعهم في أيام الملاحم والفتن، ومعقلهم من الدجال بيت المقدس، وهو قريب، كلها في الشام، ومعقلهم من يأجوج ومأجوج الطور؛ طور سيناء، وجاء في أحاديث أخرى أن يأجوج ومأجوج يخرجون على الناس بعد نزول المسيح؛ فيملأون الأرض ويفسدون فيها، فيعتصم المسيح ومن معه يعتصمون بالطور أو يعتصمون في الطور؛ طور سيناء، فهذا يشهد لقوله: معقلهم يوم يأجوج ومأجوج أو عند يأجوج ومأجوج الطور، هو معقلهم يعتصمون به من شر الأمتين المفسدتين { إِنَّ يَأْجُوجَ وَمَأْجُوجَ مُفْسِدُونَ فِي الْأَرْضِ } (1) نعم بعده.
حديث إذا وقعت الملاحم بعث الله جيشا من الموالي
ولابن ماجه عن أبي هريرة - رضي الله عنه - قال رسول الله - صلى الله عليه وسلم - " إذا وقعت الملاحم بعث الله جيشا من الموالي هم أكرم العرب فرسا وأجوده سلاحا يؤيد الله به الدين " .
(ــــــــــــ
إذا وقعت الملاحم) الملاحم -يعني- الحروب المفنية كما تقدم، الملحمة الموقعة التي يكثر فيها القتل، سميت بذلك لكثرة اللحوم؛ لحوم بني آدم وأجساد بني آدم، ملاحم. (بعث الله جيشا من الموالي هم أكرم العرب فرسا) -يعني- أهل فرسان كريمة (هم أكرم العرب فرسا وأجودهم سلاحا يؤيد الله بهم هذا الدين) نعم يؤيد الله بهم هذا الدين.
__________
(1) - سورة الكهف آية : 94.

(1/121)

في الحقيقة أنه -يعني- وقع في نفسي أن هذا قد يكون من تفسيره -والله أعلم- غزو وجيش صلاح الدين، فالملاحم قد يكون أنها ما جرى بين المسلمين وبين النصارى الصليبيين، فلما استولى النصارى على بلاد الإسلام من الشام وغيرها استولوا على الكثير قيض الله صلاح الدين الأيوبي فجاء فنصر الله به الدين؛ أيد الله به دين الإسلام، وهزم به جيش الكفر نصرا مبينا عظيما، فتح بيت المقدس بعد أن كان تحت نفوذ النصارى، فهذا من أقرب ما يمكن أن يفسر به والله أعلم دون جزم؛ قد يكون هذا أمر مستقبل أيضا؛ لكن هذا منه، وهو جيش من الموالي، -يعني- هو نفسه ليس عربيا. نعم.
حديث لا تقوم الساعة حتى يكون عشر آيات
ولمسلم عن حذيفة بن أسيد قال: اطلع علينا رسول الله - صلى الله عليه وسلم - من غرفة ونحن نتذاكر الساعة فقال: " لا تقوم الساعة حتى يكون عشر آيات: طلوع الشمس من مغربها، والدخان، والدجال، ويأجوج ومأجوج، ونزول عيسى ابن مريم، وثلاث خسوف: خسف بالمشرق، وخسف بالمغرب، وخسف بجزيرة العرب، ونار تخرج من قعر عدن تسوق الناس إلى المحشر تبيت معهم إذا باتوا وتقيل معهم إذا قالوا. " وفي رواية: " وآخر ذلك نار تخرج من اليمن تطرد الناس " وفي رواية له: " وريح تلقي الناس في البحر " بدل نزول عيسى.
ــــــــــــ

(1/122)

حذيفة بن أسيد يذكر أن النبي - صلى الله عليه وسلم - اطلع عليهم من غرفة، غرفة: الحجرة في الدور الثاني هي التي تسمى غرفة، اطلع علينا من غرفة قال: ونحن نتذاكر الساعة -يعني- القيامة، ماذا يكون فيها؟ وماذا من أماراتها؟ فقال: إن الساعة لا تقوم حتى تقع عشر آيات، وهذه هي التي يسميها العلماء أشراط الساعة الكبرى، هذه العشر: طلوع الشمس من مغربها، وخروج الدابة { * وَإِذَا وَقَعَ الْقَوْلُ عَلَيْهِمْ أَخْرَجْنَا لَهُمْ دَابَّةً مِنَ الْأَرْضِ تُكَلِّمُهُمْ أَنَّ النَّاسَ كَانُوا بِآَيَاتِنَا لَا يُوقِنُونَ (82) } (1) وخروج المسيح الدجال، ونزول المسيح عيسى ابن مريم، وخروج يأجوج ومأجوج، وإيش بعده؟ وثلاثة خسوف: في المشرق، وفي المغرب، وفي جزيرة العرب، والدخان، وآخر ذلك نار تطرد الناس وتسوقهم إلى المحشر تبيت معهم حيث باتوا وتقيل حيث قالوا.
هذه عشر، العدد صحيح مضبوط عشر نعم. (طلوع الشمس من مغربها، خروج الدابة، الدجال، المسيح ابن مريم، يأجوج ومأجوج، والدخان هذه ست، وثلاثة خسوف هذه تسع، والنار، وآخر ذلك النار التي تطرد
الناس) هذه هي أشراط الساعة الكبرى، إذا قال العلماء: أشراط الساعة الكبرى؛ فهم يخصون بها هذه؛ لأنها تكون قريبة من قيام الساعة.
(يا شيخ هو ما يذكر الدابة في الحديث) + تقول تسع؟
................................................................................ ـــــــــــــــ
أشراط الساعة الكبرى هي عشر. بدل واحد، بدل نزول المسيح، هو يقول: (لا تقوم الساعة حتى تقع عشر آيات)، يظهر أن الدابة فيها، إما في رواية أو أنها سقط، تراجع في الأصل.
__________
(1) - سورة النمل آية : 82.

(1/123)

هذه الأشياء هذه العلامات منها ما أشير إليه في القرآن، منها ما صرح به، وهي أربع التي ذكرت أو أشير إليها في القرآن أربع، أما الدابة فكما تقرءون: { * وَإِذَا وَقَعَ الْقَوْلُ عَلَيْهِمْ أَخْرَجْنَا لَهُمْ دَابَّةً مِنَ الْأَرْضِ } (1) وأما يأجوج ومأجوج فكذلك: { حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ (96) } (2) وأما نزول المسيح ابن مريم فهذا قد أشير إليه في قوله: { وَإِنَّهُ لَعِلْمٌ لِلسَّاعَةِ } (3) وفي قراءة: (لَعَلَمٌ للساعة) هذه الآية جاءت بعد قوله: { * وَلَمَّا ضُرِبَ ابْنُ مَرْيَمَ مَثَلًا إِذَا قَوْمُكَ مِنْهُ يَصِدُّونَ (57) } (4) إلى قوله: { إِنْ هُوَ إِلَّا عَبْدٌ أَنْعَمْنَا عَلَيْهِ وَجَعَلْنَاهُ مَثَلًا لِبَنِي إِسْرَائِيلَ (59) وَلَوْ نَشَاءُ لَجَعَلْنَا مِنْكُمْ مَلَائِكَةً فِي الْأَرْضِ يَخْلُفُونَ (60) وَإِنَّهُ لَعِلْمٌ لِلسَّاعَةِ فَلَا تَمْتَرُنَّ بِهَا } (5) .
وأما الآية التي أشير إليها فهي قوله تعالى: { هَلْ يَنْظُرُونَ إِلَّا أَنْ تَأْتِيَهُمُ الْمَلَائِكَةُ أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آَيَاتِ رَبِّكَ يَوْمَ يَأْتِي بَعْضُ آَيَاتِ رَبِّكَ لَا يَنْفَعُ نَفْسًا إِيمَانُهَا لَمْ تَكُنْ آَمَنَتْ مِنْ قَبْلُ } (6) وهذا البعض هي (طلوع الشمس من مغربها)؛ لأنه قد ثبت في الصحيح أنه: " إذا طلعت الشمس من مغربها آمن من عليها، وذلك حين { لَا يَنْفَعُ نَفْسًا إِيمَانُهَا لَمْ تَكُنْ آَمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْرًا } (7) " هذه الأربع كما رأيتم جاء لها ذكر في القرآن.
................................................................................
__________
(1) - سورة النمل آية : 82.
(2) - سورة الأنبياء آية : 96.
(3) - سورة الزخرف آية : 61.
(4) - سورة الزخرف آية : 57.
(5) - سورة الزخرف آية : 59-61.
(6) - سورة الأنعام آية : 158.
(7) - سورة الأنعام آية : 158.

(1/124)

ـــــــــــــــ
وكذلك (الدخان)؛ لكن الدخان المذكور في الآية مختلف فيه كما سيأتي: { فَارْتَقِبْ يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ مُبِينٍ (10) يَغْشَى النَّاسَ } (1) هذا فيه بحث سيأتي.
(وثلاثة خسوف): خسف -يعني- انفراج في الأرض يحصل به دمار وهلاك، تنفرج الأرض وتنزل القشرة، فيحصل بسبب ذلك ما شاء الله من الدمار، كما قال سبحانه وتعالى: { فَخَسَفْنَا بِهِ } (2) بقارون { فَخَسَفْنَا بِهِ وَبِدَارِهِ الْأَرْضَ } (3) ؛ ابتلعتهم الأرض؛ راحوا، هذه خسوف يدمر الله بها ما شاء، وتبتلع الأرض ما شاء الله.
وآخر ذلكم النار (تخرج من اليمن ومن قعر عدن)، لا منافاة بين اللفظين، عدن هو من بلاد اليمن.
(تسوق الناس) الله أعلم كيف؟ تسوق الناس إلى المحشر: ظاهر هذا الحديث أن هذه النار قبل البعث، -يعني- تكون في الدنيا، والله أعلم بمراده في قوله: المحشر، -يعني- المكان الذي يحشر فيه الناس يوم القيامة بعد البعث، الله أعلم؛ لأن الحشر هو الجمع، (تسوق الناس إلى المحشر) إلى المكان الذي يجمعون فيه، ولعله حشر غير حشر الناس بعد البعث، الناس بعد البعث يحشرون " يحشر الناس حفاة عراة غرلا " فلعل هذا حشر -يعني- جمع للناس في مكان ما، بعضهم يقول -يعني- في أرض الشام يسوقها، فهذه أحداث لا نستطيع؛ لا ندرك حقائقها وكيفياتها، الله أعلم بذلك. نعم.
حديث بادروا بالأعمال ستا
وله عن أبي هريرة - رضي الله عنه - أن رسول الله - صلى الله عليه وسلم - قال: " بادروا بالأعمال ستا : طلوع الشمس من مغربها، أو الدخان، أو الدجال، أو الدابة، أو خاصة أحدكم، أو أمر العامة " .
(ــــــــــــ
__________
(1) - سورة الدخان آية : 10-11.
(2) - سورة القصص آية : 81.
(3) - سورة القصص آية : 81.

(1/125)

بادروا) يعني: سارعوا إلى الأعمال الصالحة قبل هذه الأحداث، كما تقدم " بادروا بالأعمال الصالحة فتنا كقطع الليل المظلم " -يعني- بادروا بالأعمال الصالحة قبل -يعني- حدوث هذه الأحداث وهذه النذر، بادروا بالأعمال الصالحة، هذه الفتن التي يتعذر أو يتعسر عندها العمل الصالح، (طلوع الشمس من مغربها) هذا من أدلة طلوع الشمس من مغربها، (أو الدابة) كما تقدم، (أو الدخان) كلها من الآيات العظام من أشراط الساعة العظام؛ بادروا قبل ظهور هذه الآيات المنذرة باقتراب الساعة، (طلوع الشمس من مغربها، أو الدابة، أو الدخان، أو الدجال) فتنة الدجال أعظم فتنة.
(أو خاصة أحدكم)، خاصة أحدكم هذه -الله المستعان لا إله إلا الله- خاصة أحدكم -يعني- القيامة الخاصة، القيامة الصغرى، القيامة الصغرى هي القيامة الخاصة بكل واحد، ألا وهي الموت؛ بادر بالأعمال الصالحة الموت. كل واحد يختص به موته وأجله، بادر قبل أن ينزل بك الموت- لا إله إلا الله- فإن من مات قامت قيامته، نعم.
(أو أمر العامة)، يمكن أن يراد به -يعني- الأمر الذي ينزل بعموم الناس من عذاب، أو موت عام، أو هلاك، أو أمر عام. بادروا بالأعمال الصالحة هذه الآيات وهذه الأحداث، الآيات المنذرة باقتراب الساعة، أو الموت الذي يطوي حياة الإنسان، أو المصائب والأحداث العامة التي يهلك بها الناس، الله.
يشبه هذا الحديث الحديثَ الذي رواه الترمذي وذكره النووي في رياض الصالحين: " بادروا بالأعمال الصالحة، هل تنتظرون إلا فقرا منسيا، أو غنى مطغيا، أو مرضا مفسدا، أو موتا مجهزا، أو هرما مفندا، أو الدجال فشر غائب ينتظر، أو الساعة فالساعة أدهى وأمر " هذه كلها أمور منتظرة، الصحيح ينتظر المرض ما يدري. يمكن
الإنسان المعمر -يعني- الإنسان إذا طال عمره ماذا ينتظر؟ إما الموت ولا الهرم، (موتا مجهزا أو هرما مفندا)، أو أمور حياة الإنسان عوارض الحياة وابتلاءات الحياة من فقر وغنى إلى آخره. نعم بعده.

(1/126)

حديث العبادة في الهرج كهجرة إليّ
وله عن معقل بن يسار مرفوعا: " العبادة في الهرج كهجرة إليّ " .
(ــــــــــــ
العبادة في الهرج) تقدم أن الهرج القتل، العبادة في الهرج؛ أي: العبادة في أيام الفتن والحروب والقتل والقتيل والتطاحن، الإقبال على العبادة واعتزال الفتن، مثل: " يوشك أن يكون خير مال المرء غنما يتبع بها شعف الجبال ومواقع القطر يفر بدينه من الفتن " " العبادة في الهرج كهجرة إليّ " -يعني- كهجرة إلى الرسول. الذي يعتزل الفتن ويقبل على طاعة الله كالمهاجر من بلاد الكفر إلى بلد الرسول - صلى الله عليه وسلم - في حياته إلى المدينة، وفي هذا ترغيب في الإقبال على العبادة، والبعد عن مشاركة الناس في شرهم وشرورهم، ومخالطة الأشرار، " العبادة في الهرج كهجرة إلي " نعم.
حديث ثلاث آيات إذا خرجن
وله عن أبي هريرة - رضي الله عنه - قال رسول الله - صلى الله عليه وسلم - " ثلاث آيات إذا خرجن { لَا يَنْفَعُ نَفْسًا إِيمَانُهَا لَمْ تَكُنْ آَمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْرًا } (1) طلوع الشمس من مغربها، والدجال، ودابة الأرض " وله عن أبي زرعة وذكر قول مروان عن الآيات: أولها خروجا الدجال، فقال عبد الله بن عمرو: لم يقل مروان شيئا. حفظت من رسول الله - صلى الله عليه وسلم - حديثا لم أنسه بعد، سمعت رسول الله - صلى الله عليه وسلم - يقول: " إن أول الآيات خروجا طلوع الشمس من مغربها، وخروج الدابة على الناس ضحى، وأيهما كانت قبل صاحبتها فالأخرى على إثرها قريبة " .
ــــــــــــ
__________
(1) - سورة الأنعام آية : 158.

(1/127)

هذا فيه ذكر الآيات الثلاث: طلوع الشمس من مغربها وخروج الدابة وخروج الدجال، فهذه كلها من الآيات العظام وأشراط الساعة الكبار؛ ولكن في هذا إن هذه الآيات الثلاث إذا خرجت أو أية آية خرجت منها لا ينفع نفسا إيمانها لم تكن آمنت من قبل، ما تنفع التوبة، الكافر ما ينفعه أن يتوب، هو يبقى على حاله، كأنه انتهى أوان التكليف، ومن كان على غير استقامة لا ينفعه التوبة، يبقى كل على حاله في دينه، { لَا يَنْفَعُ نَفْسًا إِيمَانُهَا لَمْ تَكُنْ آَمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْرًا } (1) كما جاء في القرآن.
وذكر الدجال في هذه الرواية فيه تأمل؛ لأن الدجال إذا خرج -يعني- يمكن من يعتصم بالله ويثبت أمام فتنته؛ الله تعالى يثيبه على هذا الثبات، وعلى هذه المواجهة، كالرجل أو الشاب الذي يقتله المسيح الدجال ثم يمشي بين
شقيه ويقول له: قم. فيقول: أتؤمن بي؟ فيقول: ما ازددت فيك إلا بصيرة، أنت المسيح الدجال. أو كما جاء في الحديث.
أما التي لا ينفع نفسا إيمانها فهي طلوع الشمس من مغربها، هذا هو الذي جاء صريحا، وجاء فيها -يعني- أحاديث كلها تدل على انقطاع التوبة والهجرة، انقطاع التوبة تنقطع التوبة بطلوع الشمس من مغربها. والدابة قريب، كما قال عبد الله بن عمرو: إنه حفظ من رسول الله - صلى الله عليه وسلم - " إن أول الآيات خروجا طلوع الشمس من ................................................................................ ـــــــــــــــ
مغربها، ودابة الأرض تخرج على الناس ضحى، وأيتهما خرج قبل صاحبتها فالأخرى على إثرها " فهما متقاربان. نعم.
حديث إن بالمغرب بابا مفتوحا للتوبة مسيرة سبعين سنة وحديث من تاب قبل أن تطلع الشمس من مغربها تاب الله عليه
__________
(1) - سورة الأنعام آية : 158.

(1/128)

وللترمذي عن صفوان بن عسال سمعت رسول الله - صلى الله عليه وسلم - يقول: " إن بالمغرب بابا مفتوحا للتوبة مسيرة سبعين سنة لا يغلق حتى تطلع الشمس من قبله " وقال: حسن صحيح، ولمسلم عن أبي هريرة قال رسول الله - صلى الله عليه وسلم - " من تاب قبل أن تطلع الشمس من مغربها تاب الله عليه " .
ــــــــــــ
كل هذه تؤيد ما سبق أن الآية التي يغلق فيها باب التوبة فيمتنع على المكلفين أن -يعني- تتغير حالهم، يمتنع عليهم الإصلاح، لا يستطيعون أن يصلحوا من أمرهم شيئا، فلا يستطيع الكافر أن يؤمن، ولا يستطيع العاصي أن يتوب من معصيته، هو هو { لَا يَنْفَعُ نَفْسًا إِيمَانُهَا لَمْ تَكُنْ آَمَنَتْ مِنْ قَبْلُ } (1) فهذا الحديثان يشهدان لهذا المعنى، وأن هذا الباب -الله أعلم بحقيقته وصفته والمراد به- باب مفتوح للتوبة لا يغلق حتى تطلع الشمس منه؛ أي من جهة المغرب، حتى تطلع الشمس منه، وهكذا الحديث الآخر: " من تاب تاب الله عليه حتى تطلع الشمس من مغربها " .
أعد القول: ولمسلم.
ولمسلم عن أبي هريرة - رضي الله عنه - قال رسول الله - صلى الله عليه وسلم - " من تاب قبل أن تطلع الشمس من مغربها تاب الله عليه " .
(من تاب قبل أن تطلع الشمس) أما إذا تاب بعد طلوع الشمس فلا تنفع، " من تاب قبل طلوع الشمس من مغربها؛ تاب الله عليه " فالتوبة -يعني- لها حد يختص بكل فرد، وحد عام لكل الناس، فتمتنع التوبة عند
__________
(1) - سورة الأنعام آية : 158.

(1/129)

الغرغرة، " إن الله يقبل توبة العبد ما لم يغرغر " والتوبة قبل الغرغرة هي التوبة من قريب، كما قال تعالى: { إِنَّمَا التَّوْبَةُ عَلَى اللَّهِ لِلَّذِينَ يَعْمَلُونَ السُّوءَ بِجَهَالَةٍ ثُمَّ يَتُوبُونَ مِنْ قَرِيبٍ } (1) وتمتنع التوبة إذا طلعت الشمس من مغربها، تمتنع على من؟ على كل أحد، " من تاب قبل أن تطلع الشمس من مغربها تاب الله عليه " ................................................................................ ـــــــــــــــ
أما من أمهل حتى طلعت عليه الشمس فهذا يتعلق بمن؟ هذا يتعلق بمن كان في ذلك الزمان، من تطلع عليهم الشمس من مغربها لا تمكنهم التوبة حينئذ. نعم.
الأسئلة
أحسن الله إليكم. هذا سائل يقول: قوله - صلى الله عليه وسلم - " بادروا بالأعمال ستا " هل يفهم من ذلك عدم قبول الأعمال الصالحة؟
لا ما يلزم، هذا -يعني- معناه التغيرات وأن الإنسان -يعني- في هذه الأحوال يمكن أن ينشغل ببعض هذه الفتن، أو يخشى عليه أن يفتن في دينه، أن يفتن -يعني- إذا خرج الدجال هو فتنة؛ خروجه أو فتنته هي أعظم فتنة، والإنسان لا يدري عن حاله عند حصول الفتن، كما في الحديث: " بادروا بالأعمال الصالحة هل تنتظرون إلا. ... " -يعني- مثل " اغتنم خمسا قبل خمس: اغتنم غناك قبل فقرك " ما تدري " وصحتك قبل سقمك وحياتك قبل موتك " إلى آخره. نعم.
أحسن الله إليكم. وهذا يقول: فضيلة الشيخ: ألا يكون هؤلاء القوم بأنهم صغار الأعين وذلف الأنوف ألا ينطبق هذا على شرق آسيا ككوريا والصين؟
يمكن، ما ندري، الله أعلم نعم.
أحسن الله إليكم. يقول: ما هي حدود أرض الشام وهل هي معروفة الآن؟
__________
(1) - سورة النساء آية : 17.

(1/130)

ما عندي الحدود الجغرافية -يعني- أستطيع أقول؛ لكن الشام معروف -يعني- كل الآن المعروف إن -يعني- ما يسمى بسوريا، سوريا اسم محدث، الغالب ما نعرف هذا الاسم إلا يمكن في -يعني- في عهد الاستعمار وما بعده، الاستعمار الفرنسي على دمشق وما حولها، فدمشق وما حولها ولبنان وفلسطين وما جاورها والأردن هذه كلها معروفة بلاد الشام، -يعني- ما وراء تبوك من الجزيرة الشام. نعم.
................................................................................ ـــــــــــــــ
أحسن الله إليكم. يقول: هناك أحاديث ذكرت خروج الفتن في الشام. فهل يعارض هذا حديث: إن الفتن تكون من نجد؟
لا لا أبدا ما فيه تعارض، هي أوقات -يعني- نجد أو المشرق لا شك أنه -يعني- موطن لفتن، فتن والعياذ بالله حروب، وفتن شبهات، فالبدع الكلامية وبدع الرافضة. بدعة الرفض كلها في المشرق في العراق وما وراءه. وأما الشام فالفتن التي تحدث فيه ملاحم -يعني- حروب، فالفتن التي في العراق فتن حروب وفتن شبهات وبدع، وهذا -يعني- في الغالب، وإلا فكل البلاد تتعرض لهذا وهذا. نعم.
أحسن الله إليكم. هل خروج المهدي من علامات الساعة الكبرى؟
ممكن أن يعد، لكن المشهور أن هذه العشر المذكورة في الحديث.
أحسن الله إليكم. يقول: لماذا قال: ثلاث خسوف ولم يقل ثلاثة خسوف؟
والله هذا سؤال، ثلاث خسوف هذه تراجع أول في الأصل أظنها غلطة مطبعية. ثلاث خسوف يمكن هذا في نسختكم. نعم.
أحسن الله إليكم. يقول: ما معنى قوله: ريح تلقي الناس في البحر؟
والله ما عندي لهل تأويل إلا أنها ريح تلقي الناس في البحر. يمكن والله أعلم؛ لكن ذاك شيء آخر، جاء في حديث يأجوج ومأجوج جاء فيه أنهم إذا انتشروا في الأرض وأفسدوا وقتلوا وكذا وحدث ما حدث منهم، واعتصم

(1/131)

المسيح ومن معه من المؤمنين؛ إن الله يرسل عليهم داء -يكون- يقال له: النغف يكون في أعناقهم فيموتون، فتنتن الأرض من أجسادهم، فيرسل الله عليهم طيرا يحملهم ويلقيهم في البحر، فقد يكون هذه الريح لها الصلة بإلقاء يأجوج ومأجوج، يمكن أن الله يجمع بين أن يرسل طيورا تخطفهم وتلقيهم في البحر، وريحا كذلك تحملهم وتلقيهم في البحر، قد يكون هذا له صلة بهذا والله أعلم، ويأجوج هم من الناس، يأجوج ومأجوج هم ناس من الناس، لكنهم شرار ومفسدون. نعم.
................................................................................ ـــــــــــــــ
أحسن الله إليكم. يقول: عندي ذنوب وهم وغم ومرض نفسي فبماذا تنصحني وجزاكم الله خيرا؟
قل: اللهم إني أعوذ بك من الهم والحزن. الجأ إلى الله، تعوذ بالله، تضرع إلى الله في أوقات الإجابة، في صلاتك، في السجود، في التشهد، بعد التشهد، في آخر الليل، والذنوب علاجها يسير لمن يسره الله عليه، التوبة بمجاهدة النفس؛ بالإقلاع، { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا (2) } (1) { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا (4) } (2) اقرأ؛ ادع بهذا الدعاء: " اللهم إني عبدك ابن عبدك ابن أمتك.. " الحديث إلى قوله: " أن تجعل القرآن ربيع قلبي، ونور صدري، وجلاء حزني، وذهاب همي وغمي " هذا يشبه دعاء العبد، وأنه ما من عبد أصابه هم أو حزن أو غم يدعو بهذا الدعاء إلا أذهب الله همه وغمه، وأبدله بهما فرحا، أو كما جاء في الحديث. نعم.
أحسن الله إليكم، وأثابكم، ونفعنا بعلمكم، وصلى على نبينا محمد عليه الصلاة والسلام.
باب من أشراط الساعة الدخان
حديث إن من أشراط الساعة دخانا
بسم الله الرحمن الرحيم، الحمد لله رب العالمين، وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه أجمعين.
__________
(1) - سورة الطلاق آية : 2.
(2) - سورة الطلاق آية : 4.

(1/132)

قال رحمه الله تعالى: "باب: من أشراط الساعة الدخان ".
وروي من حديث حذيفة عن النبي - صلى الله عليه وسلم - " إن من أشراط الساعة دخانا يملأ ما بين المشرق والمغرب، يمكث في الأرض أربعين يوما. أما المؤمن فيصيبه منه شبه الزكام، وأما الكافر فيكون بمنزلة السكران، يخرج الدخان من أنفه ومنخره وعينيه وأذنيه ودبره " ولأبي داود عن أنس أن النبي - صلى الله عليه وسلم - قال له: " يا أنس: إن الناس يمصرون أمصارا " .
ــــــــــــ
الحمد لله، وصلى الله وسلم وبارك على عبده ورسوله، وعلى آله وصحبه وسلم. تقدم ذكر حديث حذيفة بن أسيد في عشر الآيات التي تكون قبل قيام الساعة، وقلنا عنها إنها هي أشراط الساعة الكبرى؛ هذا هو المشهور عند أهل العلم، طلوع الشمس، الدابة، ويأجوج ومأجوج، وخروج الدجال، ونزول المسيح ....إلى آخره.
الشيخ رحمه الله من هنا إلى آخره معظم الأبواب كلها تفصيل لهذه الأشراط -يعني- ذكر الحديث العام الذي تضمنها كل عشر الآيات، ثم عقد أبوابا تختص بالدخان، الدجال، نزول المسيح، كذا يأجوج ومأجوج، وذكر.. إلى آخر الكتاب.
فهنا يقول: (باب من أشراط الساعة الدخان) الدخان جاء له ذكر في القرآن قوله تعالى: { فَارْتَقِبْ يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ مُبِينٍ (10) يَغْشَى النَّاسَ هَذَا عَذَابٌ أَلِيمٌ (11) رَبَّنَا اكْشِفْ عَنَّا الْعَذَابَ إِنَّا مُؤْمِنُونَ (12) أَنَّى
3"tچّ.د e%!$# وَقَدْ جَاءَهُمْ رَسُولٌ مُبِينٌ (13) ثُمَّ تَوَلَّوْا عَنْهُ وَقَالُوا مُعَلَّمٌ مَجْنُونٌ (14) إِنَّا كَاشِفُوا الْعَذَابِ قَلِيلًا إِنَّكُمْ tbrك‰ح !%tو (15) يَوْمَ نَبْطِشُ الْبَطْشَةَ الْكُبْرَى إِنَّا مُنْتَقِمُونَ (16) } (1) .
................................................................................ ـــــــــــــــ
__________
(1) - سورة الدخان آية : 10-16.

(1/133)

وقد اختلف المفسرون في هذا الدخان المذكور في هذه الآيات، فصح عن ابن مسعود - رضي الله عنه - وجماعة من المفسرين من التابعين أن المراد به ما ظهر في السماء أو تراءى لأبصار الناس -قريش- لما دعا عليهم الرسول عليه الصلاة والسلام بسنين كسني يوسف، السبع الشداد، وأنهم بلغ بهم الأمر إلى.. هذا سيأتي، المقصود أنها فسرت بذلك الدخان الذي صار يتراءى للناس؛ من شدة الجوع يرون بينهم وبين السماء مثل الدخان، قال بعضهم: لا بل هو الدخان الذي يكون قبل يوم القيامة، وهو ما جاء في الأحاديث، أنه من أشراط الساعة، كما في حديث حذيفة وغيره، بل قال بعضهم: إنه دخان يكون يوم القيامة بعد البعث، والله أعلم بمراده.
قد رجح الشيخ عبد الرحمن السعدي الأخير؛ أنه دخان يكون يوم القيامة، وليس هو بالبين ليس بالظاهر، بل إن كان هناك ترجيح فإن ما ذهب إليه ابن مسعود هو أظهر عندي، أو هو الثاني الدخان الذي هو من أشراط الساعة لقوله سبحانه وتعالى: { إِنَّا كَاشِفُوا الْعَذَابِ قَلِيلًا إِنَّكُمْ tbrك‰ح !%tو (15) } (1) وهذه حال الكفار يطلبون كشف العذاب؛ ينزل بهم عذاب ليس هو العذاب الذي يهلكون به لا؛ لون من العذاب، فيطلبون كشفه ويعدون -يعني- بالإيمان والطاعة والاستجابة، ثم +، كما ذكر الله هذا المعنى وقصه عن آل فرعون: { وَلَمَّا وَقَعَ عَلَيْهِمُ الرِّجْزُ قَالُوا يَا مُوسَى ادْعُ لَنَا رَبَّكَ بِمَا عَهِدَ عِنْدَكَ لَئِنْ كَشَفْتَ عَنَّا الرِّجْزَ لَنُؤْمِنَنَّ لَكَ وَلَنُرْسِلَنَّ مَعَكَ بَنِي ں@ƒدنآ uژَ خ) (134) فَلَمَّا كَشَفْنَا عَنْهُمُ الرِّجْزَ إِلَى أَجَلٍ هُمْ بَالِغُوهُ إِذَا هُمْ يَنْكُثُونَ (135) فَانْتَقَمْنَا مِنْهُمْ فَأَغْرَقْنَاهُمْ فِي الْيَمِّ بِأَنَّهُمْ كَذَّبُوا بِآَيَاتِنَا وَكَانُوا عَنْهَا غَافِلِينَ (136) ؤ Nَ،خ/ } (2) .
__________
(1) - سورة الدخان آية : 15.
(2) - سورة الأعراف آية : 134-136.

(1/134)

أقول: فهذه يرجح أنه ليس يوم القيامة؛ بل هو إما الدخان الذي ذكره ابن مسعود أو الدخان الذي جاء ذكره في أشراط الساعة، وهذا يكون في آخر الزمان وقبل يوم القيامة؛ لأن هذا هو الذي يتأتى فيه الكشف؛ يمكن الكشف { فَارْتَقِبْ يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ مُبِينٍ (10) يَغْشَى النَّاسَ هَذَا عَذَابٌ أَلِيمٌ (11) رَبَّنَا اكْشِفْ عَنَّا ................................................................................ ـــــــــــــــ
ڑ U#xyèّ9$# إِنَّا مُؤْمِنُونَ (12) أَنَّى لَهُمُ الذِّكْرَى وَقَدْ جَاءَهُمْ رَسُولٌ مُبِينٌ (13) } (1) إلى آخر الآيات. أعد الحديث، نعم.
وروي من حديث حذيفة عن النبي - صلى الله عليه وسلم - " إن من أشراط الساعة دخانا يملأ ما بين المشرق والمغرب، يمكث في الأرض أربعين يوما. أما المؤمن فيصيبه منه شبه الزكام، وأما الكافر فيكون بمنزلة السكران، يخرج الدخان من أنفه ومنخره وعينيه وأذنيه ودبره " .
ذكر الدخان تقدم -يعني- هو من رواية حذيفة بن أسيد، وفي هذه الرواية ذِكر تفصيل، -يعني- في الرواية المتقدمة عند مسلم جاء ضمن العشر الآيات: (والدخان) (طلوع الشمس من مغربها والدخان)، وفي نسختكم لم يذكر كما مر وهو مثبت (طلوع الشمس من مغربها والدخان والدابة والدجال... ) إلى آخره- عندنا الدخان مذكور ++ صدقت- المقصود: هنا فيه تفصيل، من أشراط الساعة، تصريح بأن من أشراط الساعة دخانا يملأ ما بين المشرق والمغرب، ينتشر في... وهو عذاب، فأما المؤمن فيصيبه منه مثل الزكام، ما يتضرر به. غاية الأمر يكون عطاس أو كح أو شيء، وأما الكافر فيغمره ويدخل في جسده حتى يخرج من كل منافذ بدنه، ويصير بسبب ذلك كهيئة السكران، هذا عذاب، هذا تفصيل لهذا -يعني- مزيد شرح، وتفصيل لكيفية ذلك الدخان من حيث الكم والكيف والأثر. نعم بعده.
حديث إن الناس يمصرون أمصارا
__________
(1) - سورة الدخان آية : 10-13.

(1/135)

ولأبي داود عن أنس أن النبي - صلى الله عليه وسلم - قال له: " يا أنس إن الناس يمصرون أمصارا، وإن مصرا منها يقال له البصرة أو البصيرة، فإن أنت مررت بها أو دخلتها فإياك وسباخها وكلأها- ما هي بكلأ، ضبطوه قالوا: كِلَاءَهَا الكلأ هو العشب هذا كِلَاءَهَا نعم كِلَاءَهَا كالكتاب - وسوقها وباب أمرائها، وعليك بضواحيها؛ فإنه يكون بها خسف وقذف ورجف، وقوم يُبَيَّتون يصبحون قردة وخنازير " .
ــــــــــــ
هذا في الحقيقية تحس أنه ما هو مناسب للباب، (باب الدخان أو باب من أشراط الساعة الدخان)، هذا مناسب للحديث المتقدم في شأن البصرة، وأنها من أمصار المسلمين ومنزل المهاجرين، وذكر قتال الترك إلى آخره، هنا في هذا الحديث: " إن الناس يمصرون أمصارا " (يمصرون) -يعني- يتخذون بلدانا ويختطون بلدانا، والمصر غير القرية والمدينة، المصر هي البلد الكبير { اهْبِطُوا مِصْرًا فَإِنَّ لَكُمْ مَا سَأَلْتُمْ } (1) (يمصرون أمصارا)، وتقدم أن البصرة والكوفة مما مصره المسلمون وأنشأوه، أنشأوا هذين البلدين لما صارت العراق بلد إسلام وفتحها المسلمون اختطوا هاتين البلدتين البصرة والكوفة، واشتهرتا.
وإن من هذه الأمصار التي يمصرها الناس أرضا يقال لها البصرة أو البصيرة، فإذا مررت بها فلا تدخل كذا سباخها ولا كلاءها ولا أسواقها ولا أبواب أمرائها؛ لأن كل هذه المواضع يكثر فيها الشر، فمثل الأسواق: هيشات الأسواق، وأبغض البلاد إلى الله أسواقها لأنها تكون محل اللغو ومحل المنكر؛ كما يشهد به الواقع قديما وحديثا وحالا.
ذكر أن قوما من أهل هذه البلد يبيَّتون فيصبحون قردة وخنازير، يمسخون مسخا، وأنه يصيب أهلها القذف وهو الرمي بالحجارة والمسخ، وهذه الله أعلم بحقائق ذلك ومتى؟ هل كان شيء من ذلك؟ أو أن هذا سيكون؟
................................................................................ ـــــــــــــــ
__________
(1) - سورة البقرة آية : 61.

(1/136)

والبصرة الآن بلدة مشهورة، ويسكنها مَن هم مِن شرار الناس وهم -يعني- أكثر أهلها مما يذكر خصوصا في هذه الأيام صارت الآن فيه ذكر لمنازل الرافضة، ومنازل أهل السنة، والبلدان التي يكثر فيها الرافضة، والبصرة يكثر فيها الرافضة، فهي حرِيّة بما ذكر والله أعلم.
وهذا إن صح الحديث فلا بد من وقوع مُخبَره؛ لأنه - صلى الله عليه وسلم - لا ينطق عن الهوى، إن هو إلا وحي يوحى. نعم.
تلاحظون أن الحديث هذا في البصرة ما تظهر له مناسبة مع عنوان الباب: من أشراط الساعة الدخان. نعم.
باب الدجال وصفته وما معه
ذكر الدجال
باب الدجال وصفته وما معه.
ولمسلم عن النواس بن سمعان قال: ذكر رسول الله - صلى الله عليه وسلم - ....
ــــــــــــ
الدجال، قلت لكم: خروج الدجال أحد أشراط الساعة العشرة؛ هذا هو إحدى الآيات العشرة التي تكون بين يدي الساعة؛ منهم الدخان كما تقدم، فالشيخ صار يعقد لكل واحد من العشر أو لبعض هذه العشر أبوابا، -يعني- يذكر فيه النصوص الخاصة، ما ورد من الحديث مختصا بهذا الأمر.
والدجال هو الكذاب، هذا معنى الكلمة، أو الممَوّه، وهذا الشيطان الخبيث المسيح الدجال، سمي مسيحا قيل: لأنه ممسوح العين، أو لأنه أعور، أو لأنه يمسح الأرض في سيره يمر بها سريعا، وأما المسيح مسيح الهدى عيسى ابن مريم فقيل: لأنه يمسح الأكمه والأبرص فيبرأ بإذن الله، يمسح على ذوي العاهات فيبرءوا بإذن الله، وقيل غير ذلك.
والدجال قد جاءت فيه أحاديث كثيرة تتضمن صفته وصفة خروجه، -يعني- مر الآن من شأنه أنه يقتله عيسى ابن مريم، وهذا قد تواطأت عليه الأحاديث، واتفقت على هذا المعنى، وفيما سيذكره المؤلف رحمه الله -يعني- تفصيل لبعض ما جاءت به الأحاديث من أمر الدجال، والحديث طويل وأرى أن نقرأه قليلا قليلا، نعم طويل، فهو حديث -يعني- يقوم مقام عشرة أحاديث، نعم.

(1/137)

ولمسلم عن النواس بن سمعان قال: ذكر رسول الله - صلى الله عليه وسلم - الدجال ذات غداة فخفض فيه ورفع حتى ظنناه في طائفة النخل فلما رحنا إليه عرف ذلك فينا.
ــــــــــــ
شوي شوي، النواس بن سمعان يقول: ذكر الرسول - صلى الله عليه وسلم - ذات غداة الغداة: أول النهار، ذات غداة يعني: ساعة من أول النهار، يعني: في ساعة ذات غداة، ذكر الدجال أي المسيح الدجال، فخفض فيه ورفع: فُسر خفض ورفع بأنه يعني أفاض في الكلام فتارة يخفض صوته وتارة يرفع صوته؛ لعظم الأمر، ولبيان خطر هذا الشيطان وهذا الخبيث وخطر فتنته. ذكر الدجال ذات غداة فخفض فيه ورفع حتى ظننا أنه في طائفة النخل، يعني: أن الرسول أطنب في الكلام حتى ظننا أنه وصل وأنه في جانب النخل الآن، نعم بعده.
فلمنا رحنا إليه عرف ذلك فينا فقال: ما شأنكم؟ قلنا: يا رسول الله ذكرت الدجال غداة فخفضت فيه ورفعت حتى ظنناه في طائفة النخل. فقال: " غير الدجال أخوفني عليكم، إن يخرج وأنا فيكم فأنا حجيجه دونكم، وإن يخرج ولست فيكم فامرؤ حجيج نفسه والله خليفتي على كل مسلم " .
ــــــــــــ
يقول: (فلما رحنا) الرواح: هو الذهاب آخر النهار، مثل الغدو الذهاب أول النهار، فلما رحنا عليه عرف ذلك منا؛ عرف أننا يعني قد استشعرنا قربه؛ قرب المسيح الدجال وقرب خروجه أو قرب مكانه نعم.

(1/138)

فقال: (غير الدجال أخوفني عليكم) فيه أشياء ذكر الرسول -عليه الصلاة والسلام- أنه يخافها على أمته مثل ما قال: " أخوف ما أخاف عليكم الشرك الأصغر. فسئل عنه فقال: الرياء " في الحديث الآخر في حديث أبي سعيد مرفوعا: " ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال- جاء صريحا- الرجل يصلي أو يقوم يصلي فيزيّن صلاته لما يرى من نظر رجل. " وقال - صلى الله عليه وسلم - " إنما أخاف على أمتي الأئمة المضلين " . وقال: " إنما أخاف عليكم ما يفتح عليكم من زهرة الدنيا وزينتها. " وهنا أجمل قال: غيره أخوفني عليكم أخوفني يعني أخوف ما يخيفني عليكم غيره.
(فإن يخرج وأنا فيكم فأنا حجيجه) أنا الذي أرد عليه وأبين كذبه وأبين كفره وأبين أمره وأحذر منه، وإن يخرج وأنا لست فيكم: يعني قد فارقت الدنيا، فامرؤ: أي فكل امرئ حجيج نفسه. كل واحد يدافع، دافع كل واحد عليه أن يدافع عن نفسه ويأخذ لنفسه بأسباب النجاة.
(والله خليفتي على كل مسلم) الله خليفتي يعني أكِل أمركم إلى الله؛ فهو يحفظكم ويعصمكم ويهديكم ويكفيكم، ولقد نصح النبي - صلى الله عليه وسلم - لأمته ببيان أمر المسيح، بل جاء في الأخبار أنه: " ما من نبي إلا حذر أمته المسيح الدجال أو الدجال الأعور " ومما يدل على عظيم خطر فتنته أن الرسول - صلى الله عليه وسلم - أرشدنا إلى أن نستعيذ بالله من شر فتنته في كل
................................................................................ ـــــــــــــــ
صلاة في التعويذات الأربع: " اللهم إني أعوذ بك من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال " . أو " من شر فتنة المسيح الدجال "
قال: وإن يخرج ولست فيكم فامرؤ حجيج نفسه والله خليفتي على كل مسلم، نعم أعد: فلما رحنا...

(1/139)

" . فلما رحنا إليه عرف ذلك فينا فقال: ما شأنكم؟ قلنا: يا رسول الله ذكرت الدجال غداة فخفضت فيه ورفعت حتى ظنناه في طائفة النخل " .
يعني هذا حكوا له شعورهم قال: ما شأنكم؟ فبينوا له أنك ذكرت الدجال فخفضت ورفعت حتى ظننا أنه وصل، نعم.
فقال: " غير الدجال أخوفني عليكم، إن يخرج وأنا فيكم فأنا حجيجه دونكم، وإن يخرج ولست فيكم فامرؤ حجيج نفسه، والله خليفتي على كل مسلم، إنه شاب قطط عينه.... " .
الله خليفتي: هذه بالمناسبة خليفتي، الله يكون خليفة للعبد مثل: " أنت الصاحب في السفر والخليفة في الأهل. " ولا يكون أحد خليفة عن الله، لا يكون أحد خليفة عن الله؛ لأن الخليفة هو الذي يخلف الغائب ويخلف الميت والله تعالى هو الحي الذي لا يموت، لا يخلفه أحد وليس أحد هو خليفة عن الله، وتسمية آدم وذريته خليفة أو داود خليفة: { يَا دَاوُودُ إِنَّا جَعَلْنَاكَ خَلِيفَةً } (1) ليس خليفة عن الله، هو خليفة عن من قبله، وسمى الله الأمم خلائف؛ لأن بعضهم يخلف بعضا، ولهذا سُمي الملوك في تأريخ الإسلام سموا خلفاء، الخلفاء، والخلفاء الراشدون الأربعة، فأبو بكر خليفة من؟ خليفة رسول الله، كان يسمى إيش؟ خليفة رسول الله، ولما مات جاء عمر هو الخليفة الثاني لكن تسمى بأمير المؤمنين؛ لأنه لا يمكن أن يقال: خليفة خليفة رسول الله، تطول الحكاية، فمن عهد عمر صار يسمى الخليفة أو الوالي: أمير المؤمنين، وإذا جاء في بعض الأمور خليفة الله خليفة فهذا من إضافة
................................................................................ ـــــــــــــــ
التشريف لا أنه بمعنى أنه خلفه، فلا أحد يكون خليفة عن الله، بل الله هو الذي هو خليفة، يعني خليفة على أمور العباد، " وإن يخرج ولست فيكم فالله خليفتي على كل مسلم " . نعم.
وصف الدجال
__________
(1) - سورة ص آية : 26.

(1/140)

" إنه شاب قطط عينه طافئة كأني أشبهه بعبد العزى بن قطن، فمن أدركه منكم فليقرأ عليه فواتح سورة الكهف، إنه خارج خلة " .
ــــــــــــ
يصف الرسول حاله وأنه شاب قطط؛ شاب هيئة شباب، ليس شيخا شايبا، لا، قوي شاب، قطط يعني شعره فيه جعودة، شاب قطط، نعم.
(عينه طافئة أو طافية): يروى هكذا طافئة وطافية، طافية يعني ناتئة بارزة، والطافئة طافئة يعني منخسفة، وبعضهم قال: إنه هكذا عين طافية عالية ناتئة بارزة، وعين أخرى طافئة منخسفة منخفضة، وهذه صورة بشعة - نعوذ بالله- فهو أعور، وجاء في الحديث " الدجال الأعور " وقال: " إنه أعور وإن ربكم ليس بأعور " لأنه يدعي الربوبية، الرسول يبين أنه أعور، والعور عيب، والله تعالى له عينان وليس بأعور، له عينان لا نعلم كنههما، ولا نعقل كنههما، ولا نتخيل كيفيتهما، وهما في غاية الكمال كسائر صفاته سبحانه وتعالى، نعم أعد الجملة.
" إنه شاب قطط عينه طافئة كأني أشبهه بعبد العزى بن قطن " .
يشبهه بعبد العزى بن قطن أحد رجال قريش في حياة النبي -عليه الصلاة والسلام-؛ يقَرِّبْهُ. نعم بَعده.
فضل سورة الكهف
" فمن أدركه منكم فليقرأ عليه فواتح سورة الكهف " .
ــــــــــــ

(1/141)

من أدركه منكم فليقرأ عليه فواتح سورة الكهف؛ ولهذا جاء في الحديث: " من قرأ عشر الآيات الأول من سورة الكهف عصم من الدجال " هذا سبب من الأسباب التي يعصم الله بها من أدرك الدجال؛ يعصمه بها، والله أعلم بسر ذلك، العشر الآيات عُد، عدها تجدها عشر الآيات: { الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ وَلَمْ يَجْعَلْ لَهُ %y`uqدم 2 (1) قَيِّمًا لِيُنْذِرَ بَأْسًا شَدِيدًا مِنْ لَدُنْهُ وَيُبَشِّرَ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْرًا حَسَنًا (2) مَاكِثِينَ فِيهِ أَبَدًا (3) وَيُنْذِرَ الَّذِينَ قَالُوا اتَّخَذَ اللَّهُ وَلَدًا (4) مَا لَهُمْ بِهِ مِنْ عِلْمٍ وَلَا َOخ gح !$t/Ky } (1) يعني ليس في الآيات معنى ظاهر يعني يمكن اعتباره مناسبة للعصمة من الدجال، ما في هذه الآيات في العشر الأول شيء من المناسبة الظاهرة وإلا لا بد أن هذه العشر الآيات لها سر في أنها تعصم من الدجال، أو سبب للعصمة من الدجال؛ لكن على العبد الإيمان والتسليم، فمن أدركه فليقرأ عليه عشر الآيات من أول سورة الكهف، نعم بعده.
كيفية ظهور الدجال
" إنه خارج خلة بين الشام والعراق، فعاث يمينا وعاث شمالا، يا عباد الله فاثبتوا، قلنا: يا رسول الله وما لبثه في الأرض؟ قال: أربعون يوما، يوم كسنة، ويوم كشهر، ويوم كجمعة، وسائر أيامه كأيامكم. قلنا: يا رسول الله وذلك اليوم الذي كسنة أتكفينا فيه صلاة يوم؟ قال: لا؛ اقدروا له قدره. قلنا: يا رسول الله وما إسراعه في الأرض؟ " إلى آخره.
ــــــــــــ
في هذا يخبر الرسول -عليه الصلاة والسلام- عن خروجه، وأنه يخرج خلة: يعني في خلة؛ في أرض بين الشام والعراق، يخرج في تلك الناحية. هذا مخرجه يخرج من هناك، ما يخرج في الحجاز أول خروجه، ما يخرج في الحجاز ولا في مصر.
__________
(1) - سورة الكهف آية : 1-5.

(1/142)

فعاث يمينا وعاث شمالا؛ عاث يعني أفسد، هو مفسد، الدجال مفسد، فعاث يمينا وعاث شمالا؛ ذهب يمينا فأفسد، وذهب شمالا فأفسد، وهو يفسد الناس بالفتنة إفسادا معنويا، يفسد الناس بفتنته، باستجابة من يستجيب له، فأي فساد أعظم من تصديقه في أنه كذا، أنه إله، وأنه قادر مدبر، لأنه كما سيأتي في أموره أنه يأمر السماء فتمطر، ويأمر الأرض فتنبت، نعم يقول يخرج.
" إنه خارج خلة بين الشام والعراق فعاث يمينا وعاث شمالا، يا عباد الله فاثبتوا " .
ــــــــــــ
يقول: يا عباد الله اثبتوا، اثبتوا أمامه، اثبتوا أمام هذه الفتنة، فتنة عظمى؛ فاثبتوا على الحق، اثبتوا على الإيمان بالله، اثبتوا على الإيمان بالله أنه ربكم وإلهكم، وعلى أن هذا كذاب دجال كافر، مكتوب بين عينيه: كافر، يقرأ ذلك كل مسلم، قارئا كان أو غير قارئ.
قالوا: وما لبثه ? هذا بقية المقطع ? قالوا: وما لبثه في الأرض؟ قال: أربعين يوما؛ يوم كسنة ويوم كشهر ويوم كأسبوع وسائر أيامه كأيامكم هذه.
هذا أيضا جانب، إنه يمكث في الأرض من خروجه إلى أن يقتله المسيح نعم، يمكث أربعين يوما، ولكن هذه الأيام متفاوتة- سبحان الله العظيم- يوم كسنة، ويوم كشهر، ويوم كأسبوع، وسائر أيامه كأيامكم هذه، الله أعلم كيف يكون هذا.

(1/143)

قالوا: يا رسول الله في ذلك اليوم الذي كسنة أيكفينا صلاة واحدة؟ يعني صلاة واحدة يعني خمس صلوات، صلاة يوم يكفينا فيه صلاة واحدة؟ يعني صلاة يوم، قال: لا؛ اقدروا له، قدروا قدر أيامكم وصلوا، ومعنى هذا إنهم يقدرون الأيام، يقدرونها بوسائل يمكن هذه الساعات تكون موجودة ويستفيدون منها تقدير الوقت، كل أربعة وعشرين ساعة يوم، يقدرون كل أربعة وعشرين ساعة يوما، وإن كان اليوم لم يذهب، هو يوم مستمر. وأخذ العلماء من هذا يعني حكم من في القطبين: القطب الجنوبي والقطب الشمالي، فإن من المناطق ما غالب زمانهم ليل وليس عندهم نهار، أو عندهم نهار يسير، يقول بعضهم: ستة أشهر كلها ليل ما يرون شمسا، وستة أشهر يرون الشمس لكنها ضعيفة، فحكم هؤلاء هو التقدير، أن يقدروا تقديرا، ولكن أطراف الأرض سكانها قلة جدا، معظم سكان الأرض في الوسط بين الشمال والجنوب، ولهذا كما تقدم إنما زوي للرسول -عليه الصلاة
................................................................................ ـــــــــــــــ
والسلام- مشارق الأرض ومغاربها، قال الشيخ محمد بن عبد الوهاب في المسائل: يعني بخلاف الشمال والجنوب، نعم.
الأسئلة
أحسن الله إليكم، يقول: في حديث أنس هل نأخذ منه النهي عن سكنى البصرة؟

(1/144)

ما شاء الله، لا، البصرة سكنها المسلمون المهاجرون والأنصار، وسكنها المسلمون، وصارت بلد إسلام، وخرج منها العلماء والعباد والصلحاء، فالبلاد تعتورها الأحوال، اليمن؛ الرسول - صلى الله عليه وسلم - يقول: " الإيمان يماني والحكمة يمانية. " وأثنى على أهل اليمن: " أرق قلوبا وألين أفئدة. " وجاء منها الأمداد من اليمن، ومرت عليها عصور أخرى تغيرت فيها الحال، والعراق بلاد الإسلام، ومدائن الإسلام، تتغير الأحوال، فالبلدان تعتورها يعني الأحوال من الخير والشر، مثل الخصب والجدب والحر والبرد؛ سبحان الله العظيم، فإذا كانت عامرة بالخير والصلاح فهي حقيقة بالاستيطان والسكنى، وإذا غلب فيها الشر فالبعد عنها هو المطلوب، نعم.
أحسن الله إليكم، يقول: هل ثبت في فضل سورة الكهف حديث؟
تعرفون أنه ورد في حديث عند الترمذي وهو فيه مقال لأهل الحديث، ولكن يعضد وهو أن " من قرأ سورة الكهف يوم الجمعة سطع له نور من مفرقه إلى أخمصه. " إلى كذا... الحديث، ولكن يعضده آثار عن السلف يعني فيها أنهم كانوا يقرءون هذه السورة يوم الجمعة، وأصح ما ورد فيها في فضل الآيات العشر الأول في بعض الروايات: العشر الأخيرة من سورة الكهف: أن " من قرأ العشر الآيات الأول " ?في بعض الروايات: " الأخيرة " ? " من سورة الكهف عصم من الدجال " نعم؛ والله أعلم؛ نعم.
أحسن الله إليكم، يقول: هل من علامات الساعة كثرة القراء؟
جاء أن من علامات الساعة كثرة القراء وقلة الفقهاء، لكن لا أدري؟ يعني كأنها أحاديث فيها يعني مقال، كثرة القراء وقلة الفقهاء، وهذا واقع يعني في غابر الزمان والآن، العلم الآن أكثر شيوعا وانتشارا في الناس والكتابة ................................................................................ ـــــــــــــــ

(1/145)

والقراءة والقلم وكذا، لكن.. يعني الفقه في الدين والاستقامة على الدين ليست بحجم المدارس والكليات والجامعات؛ لأن معظم التعليم يقوم على الدنيا وللدنيا، العلم الشرعي فكيف بالعلوم المادية الأخرى، نعم.
أحسن الله إليكم، يقول: هل ابن صائد هو الدجال- ابن صياد-؟
هذا فيه اشتباه، فيه اشتباه أنه الدجال، وكان يظن بعض الصحابة، والرسول... يعني الصحيح أن الرسول ما ثبت عنه يعني ما يوجب الجزم بأنه هو أو ليس هو، فكان يُظن، يظن ذلك أنه الدجال، والله أعلم، نعم.
أحسن الله إليكم، يقول: لماذا حذر الأنبياء أقوامهم من الدجال مع بعده عنهم؟
كما حذر نبينا الدجال مع أن كثيرا من الأجيال لا يدركه، يعني قطعا أن الرسول حذر أصحابه الدجال وخفض ورفع حتى ظنوا أنه في طائفة النخل، ومعلوم أن كثيرا من أجيال هذه الأمة لا يدركه، ففي هذا لهم فيه منفعة عظيمة، إيمان نحن لنا من ذلك الإيمان بخروجه، تصديق الرسول بذلك مع ما في أخبار الدجال من الغرابة، فالإيمان به، الإيمان بأشراط الساعة، هو من الإيمان بالغيب، وللمؤمنين يعني أجر على إيمانهم، وتُعُبّدنا أيضا بالاستعاذة بالله من شره، فللمسلم أجر على... يعني طاعة الرسول في ذلك وتأسيه به نعم.
أحسن الله إليكم وأثابكم، ونفعنا بعلمكم وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.
خوارق الدجال
بسم الرحمن الرحيم، الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين، قال رحمه الله تعالى:

(1/146)

" قلنا: يا رسول الله وما إسراعه في الأرض؟ قال: كالغيث استدبرته الريح، فيأتي على القوم فيدعوهم فيؤمنون به ويستجيبون له، فيأمر السماء فتمطر، والأرض فتنبت، فتروح عليهم سارحتهم أطول ما كانت ذرى، وأسبغه ضروعا، وأمده خواصر، ثم يأتي القوم فيدعوهم فيردون عليه قوله، فينصرف عنهم فيصبحون ممحلين ليس بأيديهم شيء من أموالهم، ويمر بالخربة فيقول لها: أخرجي كنوزك، فتتبعه كنوزها كيعاسيب النحل، ثم يدعو رجلا ممتلئا " .
ــــــــــــ
إلى هنا، الحمد لله، وصلى الله وسلم وبارك على عبده ورسوله وعلى آله وصحبه. في هذه الجملة جملة من أحوال الدجال وأموره وخوارقه، فالرسول -عليه الصلاة والسلام- لما أخبر أمته عن الدجال ووصفه لهم وحذرهم وخفض ورفع سألوه أسئلة تقدم بعضها: ما لبثه في الأرض؟ قال: أربعين يوما. قالوا: وما إسراعه؟ يعني صفة سيره في الأرض قال: كالغيث استدبرته الريح. يعني مثل السحاب، الغيث عبر به عن السحاب، كالغيث استدبرته الريح، السحاب إذا يعني استدبرته وجاءت من دبره تسوقه تجده في السماء يمر بسرعة، كالغيث استدبرته الريح.
ثم زاد النبي -عليه الصلاة والسلام- جملة من أخباره؛ فيقول: إنه في سيره يأتي يعني على القوم فيدعوهم للإيمان به فيؤمنون به، فيأمر السماء فتمطر، والأرض فتنبت. هذه من أعظم الخوارق، وهذه فتنة عظيمة -سبحان الله- من يثبت أمامها؟ يأمر السماء فتمطر، ويأمر الأرض فتنبت، هذه فتنة لا يثبت لها ولا يسلم من الاغترار و... لها إلا أهل العلم والإيمان والبصيرة -سبحان الله- فينبسطون هؤلاء ويصبحون مخصبين في خصب ورغد عيش،
فتروح سارحتهم يعني ماشيتهم تعود إليهم بعد السرح، تسرح في الصباح وتروح وترجع إليهم، تروح عليهم سارحتهم من الإبل، السياق يقتضي من الإبل، أطول ما كانت ذُرى، ذرى جمع ذِروة أو ذُروة وهي السنام ذروة
................................................................................

(1/147)

ـــــــــــــــ
البعير ... الآن، يعني الآن أكثركم -يعني اسمحوا لي أقول -أنكم ما تعرفون ذروة البعير؛ لأنكم ما مارستم ولا عايشتم ولا خالطتم، ذروة السنام، نعم؛ مر عليكم حديث: " وذروة سنامه الجهاد " ذروة سنام الإسلام، تشيبه للإسلام يعني بالجمل الذي له سنام " ذروة سنامه الجهاد " أطول ما تكون، سمان يعني هذا كناية عن السِّمَنِ، ما دامت الأرض قد أخصبت وأنبتت الكلأ تعود عليهم السارحة قد سمنت، ولا ندري ربما أن في نفس الوقت يعني نبت العشب في الحال، ورعت وسمنت، وتصير كلها خوارق متتابعة؛ لا إله إلا الله.
وأسبغه ضروعا: طويلة الضروع، الضروع مواضع اللبن في الحيوان، الضرع مخزن اللبن، الذي يستخرج منه اللبن، الضرع ضروع سابغة واسعة.
وأمده خواصر: من الشبع؛ يعني فهي سمينة وغزيرة اللبن، وتعود ممتدة الخواصر، الخاصرة: الجوانب جوانب البطن اللي تحت، بين الأضلاع والورك، بين الجنب والورك، إيش يسمونها الناس في الإنسان؟ إيش يسمون هذه؟ الإنسان فيه الخواصر، خاصرة يسمونها الناس...
المهم هذه صفة يعني تعود عليهم سارحتهم؛ إذًا هؤلاء الذين آمنوا به فتنوا. هذه تزيدهم- والعياذ بالله- فتنة.
ويأتي على القوم فيدعوهم فيردون عليه، يردون عليه يقولون: أنت الدجال، لا نؤمن بك، يردونه، فيصبحون... هذا بلاء، والابتلاء بهذا النوع جارٍ، الابتلاء: { وَلَوْلَا أَنْ يَكُونَ النَّاسُ أُمَّةً وَاحِدَةً لَجَعَلْنَا لِمَنْ يَكْفُرُ بِالرَّحْمَنِ لِبُيُوتِهِمْ سُقُفًا مِنْ فِضَّةٍ وَمَعَارِجَ عَلَيْهَا يَظْهَرُونَ (33) } (1) الابتلاء يعني أكثر الأحيان الكفار يكونون أمكن في الدنيا، وأرغد في العيش، وأمهر في الحياة، كما هو الواقع الآن؛ ولهذا قال بعض المتأولين الغالطين قالوا: إن هذه الحضارة بزخرفها وهالتها وكذا وكذا هذه هي الدجال، هذا تأويل باطل، هذا تأويل باطل، الذي عليه أهل
__________
(1) - سورة الزخرف آية : 33.

(1/148)

السنة أن الدجال إنسان، شخص معين، كما وصفه الرسول -عليه الصلاة والسلام-، يمشي ويتكلم ويدعو ويدَّعي وكذا وكذا إلى آخره، هذا تأويل باطل، ومن جنس تأويل الباطنية.
................................................................................ ـــــــــــــــ
فيصبحون ممحلين يعني مجدبين، ما داموا مجدبين ماذا ستكون سوارحهم؟ ستكون سوارحهم هزيلة، ولا لبن ولا سِمَن ولا شيء، لكن هكذا ومع ذلك يثبتون، أهل الإيمان يثبتون، ولا يزعزع إيمانهم؛ لا تزعزع إيمانهم الشدائد، لكن الذي على الطرف: { وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ } (1) أهل الإيمان الصادق، لا تغيرهم ولا تزعزع إيمانهم الشدائد.
فيصبحون ممحلين، فهذا فتنة لهؤلاء، فتنة لهؤلاء توجب لهم الاغترار والإصرار على الكفر بالله والإيمان بالدجال، وفي هذا ابتلاء لهؤلاء يوجب لهم يعني الصبر، إيمانهم يثمر لهم الصبر على ما ابتلوا به من الشدة نعم- اللي بعد منه، انتهت الجملة؟ لا يا شيخ ويمر بالخربة- ويمر بالخربة، أكثر ما تكون الكنوز تكون في الخربات والديار يعني البائدة الذين باد أهلها، تكون فيها دفينة، تكون فيها أموال ذهب وفضة ومجوهرات وأشياء، فيأتي إلى الخربة فيأمرها أن تخرج كنوزها فتنطلق الكنوز تخرج من مكامنها. .. من الغيب الذي كله من الأخبار التي تدخل في الإيمان بالغيب آمنا بالله وبما جاء عن الله وعن رسوله - صلى الله عليه وسلم - أمور عديدة.
__________
(1) - سورة الحج آية : 11.

(1/149)

فتتبعه كنوزها كيعاسيب النحل: عندكم نحل ولا نخل؟ نحل، يعاسيب النحل والمراد ذكور النحل. المراد بهذا المعنى اليعاسيب واليعسوب ذكر النحل، قال العلماء: والمراد جماعات النحل، عبر عن الجماعات بالقيادة باليعسوب اللي هو القائد، تتبعه يعني مسرعة أولا: الاستجابة والخروج، ثانيا: كونها تطير وراءه- الله أكبر سبحان الله لا إله إلا الله، إن الله على كل شيء قدير. - ولهذا كانت فتنته فيها فتن، فتنة المسيح الدجال أعظم فتنة؛ ولهذا ومن فضل الله على هذه الأمة أن الرسول - صلى الله عليه وسلم - علمها أن تستعيذ بالله من فتنة المسيح الدجال في كل صلاة " وأعوذ
بك من فتنة المسيح الدجال. " كل صلاة نقولها- ولله الحمد- فلو خرج الدجال فإننا نرجو أن الله يعصمنا بما أعطانا من علم وبصيرة بحاله، وبما كان منا من لجأ إلى الله واعتصام به من شره نعم.
" ثم يدعو رجلا ممتلئا شبابا فيضربه بالسيف فيقطعه جزلتين رمية الغرض، ثم يدعوه فيقبل ويتهلل وجهه يضحك، فبينما هو كذلك إذ بعث الله المسيح ابن مريم " .
ــــــــــــ
نقف هذه الوقفة من بقية الخوارق هذه تابعة لما قبلها، يدعو رجلا ستأتي روايات فيها أنه يخرج إليه رجل ويقول له: إنك المسيح الدجال ولا، ويظهر كفره به، روايات؛ لكن كلها تتفق على أن الدجال يضرب هذا الرجل، يدعو رجلا ممتلئا شبابا قوي فيضربه بالسيف فيصيره جَزلتين: قطعتين أو جِزلتين.

(1/150)

رمية الغرض: يعني تطير واحدة هناك وواحدة يمين شمال، رمية الهدف يضربه بالسيف جزلتين، قتله وصار قطعتين، فيدعوه ثم يعني: يقتله يميته بالقتل هذا عادي هذا شيء عادي، لكن يدعوه فيقوم حيا يتهلل ويضحك. ستأتي روايات إنه يعني يقول له: ها أتؤمن بي؟ فيقول: إني ما ازددت فيك إلا بصيرة. يعني قتلي وإحيائي وإحياؤك لي ما زادني فيك إلا بصيرة، وفعلا يعني المؤمن الذي يعرف أن الدجال يفعل هذا خلاص، يعني نفترض واحدا مؤمنا شاهد هذا الموقف وهو يعرف، العلم؛ العلم هو المعتَصَم، العلم بالوحي هو المعتصم من الفتن، لو حضره يعني من حضره وهو عنده هذه البصيرة سيقول يعني عندما يقتل هذا الشاب سيقول: إنه سيحييه وسيصمم هذا على كفره بالدجال، وأن الدجال لن يستطيع قتله مرة ثانية، انتهى، هذا ما عنده، ما فيه، يعني ما تتكرر ما هذه الصورة تتكرر، يعني يقتل ثم يحيي ثم يقتل مرة ثانية ويحيي ويقتل ثالث ورابع وخامس، هي مرة واحدة، لكن المفتون مفتون، والمعصوم معصوم، المعصوم من عصمه الله، خلاص، بل جاء في الروايات أنه يقول: ولن تستطيع يعني أن تفعله مع غيري أو في غيري أعد الجملة ثم يدعو رجلا.
" ثم يدعو رجلا ممتلئا شبابا فيضربه بالسيف فيقطعه جزلتين رمية الغرض ثم يدعوه فيقبل ويتهلل وجهه " .
يدعوه يعني يأمر بحياته، أو يدعوه : قم تعال، كما قال سبحانه وتعالى: { ثُمَّ ادْعُهُنَّ يَأْتِينَكَ سَعْيًا } (1) هذا يدعوه فيقوم فيتهلل، بعد أن كان قطعتين متباعدتين كل واحدة طارت في شق نعم فيتهلل.
................................................................................ ـــــــــــــــ
" ويتهلل وجهه يضحك فبينما هو كذلك إذ بعث " .
هذه الرواية مختصرة وسيأتي لهذه يعني لقصة هذا الشاب زيادة تفصيل. نعم فبينما هو.
نزول عيسى ابن مريم وقتله الدجال
__________
(1) - سورة البقرة آية : 260.

(1/151)

" فبينما هو كذلك إذ بعث الله المسيح ابن مريم - صلى الله عليه وسلم - فينزل عند المنارة البيضاء شرقي دمشق بين مهرودتين واضعا كفيه على أجنحة ملكين، إذا طأطأ رأسه قطر، وإذا رفعه تحدر منه جمان كاللؤلؤ، فلا يحل لكافر يجد ريح نَفَسِهِ إلا مات، ونَفَسُهُ ينتهي حيث ينتهي طرْفه، فيطلبه حتى يدركه بباب لُدٍّ فيقتله، ثم يأتي عيسى - صلى الله عليه وسلم - قوما قد عصمهم الله منه فيمسح عن وجوههم ويحدثهم بدرجاتهم في الجنة، فبينما هو كذلك إذ أوحى الله " .
ــــــــــــ
فبينما هو كذلك -يعني الدجال مع ذلك الشاب وهذه الفتن وحال الناس- إذ بعث الله، ولا نتخيل أن هذا يتم في مكان واحد، وأن الدجال وبينما هم كذلك إذ نزل المسيح عندهم، لا، ما يلزم، الدجال في ناحية. وهذا في موضع نزوله ينزل على المنارة البيضاء شرقي دمشق، إذ بعث الله المسيح ابن مريم فنزل من السماء، ما نزل إلا وقد رفع، أما رفعه فقد نطق به القرآن: { وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ وَإِنَّ الَّذِينَ اخْتَلَفُوا فِيهِ لَفِي شَكٍّ مِنْهُ مَا لَهُمْ بِهِ مِنْ عِلْمٍ إِلَّا اتِّبَاعَ الظَّنِّ وَمَا قَتَلُوهُ يَقِينًا (157) بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ } (1) وقال سبحانه وتعالى: { إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ } (2) وأما التوفي فهو عند المفسرين بمعنى النوم فإن النوم يسمى وفاة وتوفي { وَهُوَ الَّذِي يَتَوَفَّاكُمْ بِاللَّيْلِ } (3) وأن الله عندما أراد أن يرفعه ألقى عليه النوم فرفع نائما لحكمة.
__________
(1) - سورة النساء آية : 157-158.
(2) - سورة آل عمران آية : 55.
(3) - سورة الأنعام آية : 60.

(1/152)

وقيل معنى: { إِنِّي مُتَوَفِّيكَ } (1) يعني قابضك إليَّ من الاستيفاء من استفياء الدائن لدينه، استفياء الحق، وأهل السنة والجماعة يقولون: إن المسيح رفع بروحه وجسده، وأنه حي في السماء وسينزل، أما رفعه: كما ذكرت في القرآن، وأما نزوله: فأنا ذكرت لكم إنه قد أشير إلى أن نزوله أو أن المسيح هو علم من أعلام الساعة أيضا { وَإِنَّهُ لَعِلْمٌ لِلسَّاعَةِ فَلَا تَمْتَرُنَّ بِهَا } (2) ولكن جاءت السنة الصحيحة الصريحة كما في هذا ................................................................................ ـــــــــــــــ
الحديث وأحاديث أخرى مستفيضة فيها أنه ينزل في آخر الزمان، وأن نزوله هو أحد أشراط الساعة العظام، وهذه الفقرة أو هذه الجملة من الحديث فيها الدلالة على أنه ينزل.
بينما هو كذلك إذ بعث الله المسيح ابن مريم فنزل بين مَهْرُودتين، المَهْرُودتين: ثوبين يعني لابس لثوبين؛ بين مهرودتين واضعا بكفيه على أجنحة الملائكة أو على أجنحة ملكين. إذا طأطأ رأسه قطر، وإذا رفعه تحدر منه مثل الجمان، الله أعلم بكيفية ذلك، يعني رأسه يظهر فيها من الوصف إنه ذو شعر ذو لِمة أو جمة، وأنه كأنه حديث عهد باغتسال، ما أقول إنه كذلك ما؛ لكن أقول يعني من جنس هذا. إذا طأطأ رأسه قطر قطر يعني من الماء، وإذا رفع رأسه تحدر منه مثل الجمان: جمان يعني حبات فضة يعني مصوغة على شكل اللؤلؤة، كبيرة، .. سقاء يقطر منه ماء يعني بهذا الشكل، ماء صاف مثل الجمان، ومن شأنه أنه لا يحل لكافر يجد ريح نَفَسِه إلا مات: يعني هذا أمر خارق، لا يجد ريح نَفَس المسيح إلا مات، يُهلك الله به من شاء من الكافرين.
__________
(1) - سورة آل عمران آية : 55.
(2) - سورة الزخرف آية : 61.

(1/153)

ونفسه ينتهي حيث ينتهي طرفه: أي بصره، كل هذه من الأمور التي نؤمن بها على ما أراد الله وأراد رسوله، ولن نتمحل ولن نقول: كيف؟. . يصير هذا. لأنه ما يمكن، يعني أمور تتجاوز المدارك، مدارك العقول. وهذا كل أمور الغيب مما يتصل بذات الله وصفاته، أو تتصل بصفات الملائكة أو الجنة أو النار أو الأمور الآخرة أو أشراط
الساعة يجب الإيمان بها على مراد الله ورسوله، والإمساك عن تكييفها، والإمساك عن التخيل، لا تتخيل كيفية وتصدق خيالك.
ثم يدرك المسيح ابن مريم يدرك مسيح الضلالة الدجال بباب لُدٍّ، موضع بلد، باب لد موضع معروف، الظاهر أنه .. الآن يعرفونه قريب من بيت المقدس، يدركه هناك فيقتله، فيقتل مسيح الهدى يقتل مسيح الضلالة- سبحان الله- فهذا الحديث الطويل تضمن يعني أخبارا عن المسيح الدجال وأخبارا عن المسيح ابن مريم ويأتي أيضا في نهايته أخبار أخرى عن المسيح ابن مريم وعن يأجوج ومأجوج، وأشراط الساعة المتقدمة العشرة منها هذه ثلاثة منها، ثلاثة من أمارات الساعة الكبرى، وأشراط الساعة الكبرى: خروج الدجال، ونزول المسيح ابن مريم، وخروج يأجوج ومأجوج نعم، قال: ثم يوحي الله أو ثم أوحى الله نعم - المنارة البيضاء يقول النووي وغيره ................................................................................ ـــــــــــــــ
يقول: إن المنارة البيضاء إنها موجودة الآن، في أيام النووي ولا ندري إذا كان عندنا أحد من أهل دمشق. . دمشق يظهر يعني أنا أظن إنها يعني هذا خبر عن المنارة البيضاء قبل وجودها، قبل أن توجد، ثم وُجدت، ولعلها منارة على المسجد الجامع الأموي، ظني، ظن مني، لا أدري حد شاف؟ ابحثوا؛ اسألوا أهل دمشق نعم.
خروج يأجوج ومأجوج قبل الساعة

(1/154)

" فَبَيْنَمَا هُوَ كذَلِكَ إِذْ أَوْحَى اَللَّهُ - عز وجل - إِلَى عِيسَى عَلَيْهِ اَلسَّلَامُ إِنِّي قَدْ أَخْرَجْتُ عِبَادًا لِي, لَا يَدَانِ لِأَحَدٍ بِقِتَالِهِمْ, فَحَرِّزْ عِبَادِي إِلَى اَلطُّورِ، وَيَبْعَثُ اَللَّهُ يَأْجُوجَ وَمَأْجُوجَ { وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ (96) } (1) فَيَمُرُّ أَوَائِلُهُمْ عَلَى بُحَيْرَةِ طَبَرِيَّةَ فَيَشْرَبُونَ مَا فِيهَا, وَيَمُرُّ آخِرُهُمْ فَيَقُولُونَ: لَقَدْ كَانَ بِهَذِهِ مَرَّةً مَاءٌ, وَيُحْصَرُ نَبِيُّ اَللَّهِ عِيسَى عَلَيْهِ اَلسَّلَامُ وَأَصْحَابُهُ حَتَّى يَكُونَ رَأْسُ اَلثَّوْرِ لِأَحَدِهِمْ خَيْرًا مِنْ مِائَةِ دِينَارٍ لِأَحَدِكُمْ اَلْيَوْمَ، فَيَرْغَبُ نَبِيُّ اَللَّهِ عِيسَى وَأَصْحَابُهُ -يَعْنِي إِلَى اَللَّهِ- وَيُرْسِلُ اَللَّهُ عَلَيْهِمْ اَلنَّغَفَ فِي رِقَابِهِمْ فَيُصْبِحُونَ فَرْسَى كَمَوْتِ نَفْسٍ وَاحِدَةٍ, ثُمَّ يَهْبِطُ نَبِيُّ اَللَّهِ عِيسَى عَلَيْهِ اَلسَّلَامُ وَأَصْحَابُهُ إِلَى اَلْأَرْضِ فَلَا يَجِدُونَ فِي اَلْأَرْضِ مَوْضِعَ شِبْرٍ إِلَّا مَلَأَهُ زَهَمُهُمُ وَنَتْنُهُمْ, فَيَرْغَبُ نَبِيُّ اَللَّهِ عِيسَى عَلَيْهِ اَلسَّلَامُ وَأَصْحَابُهُ إِلَى اَللَّهِ فَيُرْسِلُ عَلَيْهِمْ طَيْرًا كَأَعْنَاقِ اَلْبُخْتِ، فَتَحْمِلُهُمْ فَتَطْرَحُهُمْ حَيْثُ شَاءَ اَللَّهُ, ثُمَّ يُرْسِلُ اَللَّهُ مَطَرًا " .
ــــــــــــ
__________
(1) - سورة الأنبياء آية : 96.

(1/155)

إلى هنا، خلي الحديث عن يأجوج ومأجوج، ثم بعد -يعني- مقتل بعد قتل المسيح ابن مريم للدجال يقول في الحديث: إنه تعالى يوحي إلى -يعني- عبده ورسوله عيسى عليه السلام: إني باعث عبادا لي لا يدان لأحد بهم. يعني: لا قدرة لأحد على مقاومتهم ودفعهم، فيخرج الله يأجوج ومأجوج فيخرجون، يخرجون على الناس ويأتون من كل حدب ينسلون، كما قال الله في القرآن { حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ (96) } (1) .
وهذا أحد أشراط الساعة المشار إليها في القرآن { حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ (96) } (2) من كل مرتفع من الأرض يَنْسِلُونَ، يعني تصور يعني عالم من كل جانب، انفجار، ................................................................................ ـــــــــــــــ
انفجار هائل من البشرية، يأجوج ومأجوج هم من الناس، بشر كما تقدمت الإشارة إلى هذا، بشر، ناس من الناس يقول المؤرخون، ماذا يقول المؤرخون؟ المؤرخون يقولون: إن أبناء نوح الذين منهم البشرية بعد نوح ثلاثة: حام وسام ويافث، حام وسام هم يعني أبوا هذه الأمم، ويافث هذا الشاهد إنه يعني هو أبو يأجوج ومأجوج؛ يأجوج ومأجوج هم من نسل يافث بن نوح. كذا قيل والله أعلم.
المهم أنهم ناس من جنس الناس لكنهم شرار مفسدون في الأرض كما وصفهم أولئك القوم: { إِنَّ يَأْجُوجَ وَمَأْجُوجَ مُفْسِدُونَ فِي الْأَرْضِ فَهَلْ نَجْعَلُ لَكَ خَرْجًا عَلَى أَنْ تَجْعَلَ بَيْنَنَا وَبَيْنَهُمْ سَدًّا (94) } (3) يخرجون ويعيثون في الأرض فسادا، ويأكلون الأرزاق ويشربون المياه ويمر من يمر منهم أمم تمر ببحر طبرية بحيرة طبرية معروفة مشهورة- الظاهر في الأردن؟
__________
(1) - سورة الأنبياء آية : 96.
(2) - سورة الأنبياء آية : 96.
(3) - سورة الكهف آية : 94.

(1/156)

المهم فيشربون ماءها، الله أعلم كيف؟ يعني يشربون ماءها يعني ما معناه يمكن بوسائل يستخرجونها وينزفونها وتنضب، فتأتي طائفة فيقولون: قد كان في هذ مرة ماء، ويأمر الله نبيه عيسى أن يُحرِز أو يُحَرِّز المؤمنين في الطور، يعني عيسى ومن معه من المؤمنين في بلاد الشام يأمره عندما يخرج هؤلاء؛ يأمر الله نبيه عيسى أن يُحرِّز يعني يجعلهم في الطور.
يجعل الطور حرزا لهم، أو يَحرزهم إلى الطور لأن هؤلاء ملأوا الأرض، عالم مثل السيول مثل الأودية تجري بهم، فيكون المسلمون في الطور، يعني يتعرضون لحاجة، لشدة، شدة يعني لقلة القوت؛ حتى يكون رأس الثور لأحدهم
عنده أفضل من مائة دينار لأحدكم، مائة دينار ذهب. الدينار ذهب، رأس ثور -يمكن يمشِي له اثنين ثلاثة أربعة- أفضل عنده من مائة دينار لأحدكم، هذا كناية عن شدة حاجتهم يمسهم جوع معناه إنهم يمسهم جوع، لأنهم قد تحرزوا بالطور وقد لا تتوفر لهم يعني ما يكفي من الأغذية، فيلجأ المسيح عيسى ابن مريم يرغب هو والمؤمنون إلى الله أن يهلك هؤلاء الأشرار المفسدين.
................................................................................ ـــــــــــــــ
فيرسل الله عليهم داء اسمه النَّغَف، وهي جمع نَغَفَة وهي دودة كأنها معروفة، تكون في -يعني في- أفواه الدواب، يرسل إليهم النغف يعني ينشئ فيهم هذا الداء وهذه الدويبة فيموتون موتة نفس واحدة، تخيل وتصور ماذا تكون الأرض وقد مات عليها الملايين من الناس، ستتعفن، فيهبط المسيح والمؤمنون فيجدون الأرض قد -يعني- أنتنت يعني من زَهْمِهم ونتنهم، لا تطاق الحياة لا تطاق.

(1/157)

فيرسل الله عليهم طيرا مثل أعناق البخت، مثل أعناق البخاتي الإبل البخاتي الإبل وهو ما يعرف بذي السنامين، عِراب وبخاتي، مثل أعناق البخت فتحملهم هذه الطيور وتلقيهم حيث ما شاء الله في البحر أو غير البحر الله أعلم، فتطهر الأرض يعني تزيلهم كلهم { إِن اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (20) } (1) أي إشكال يكون في نفسك حول هذه الأحداث بس قاومه: { إِن اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (20) } (2) خلاص الحمد لله، إيمان بالغيب، إيمان بكمال قدرة الله، ما فيه أي وسواس أو أي إشكال فهذا جوابه؛ ولهذا المؤمن ولله الحمد ما عنده ما فيه مشكلة، ما فيه شيء مشكل ولله الحمد، إيمان بالله وإيمان برسوله وإيمان بقدرة الله. لا إله إلا الله، سبحان الله.
إذاً هذا الحديث تضمن ذكر ثلاثة من أشراط الساعة: الدجال، ونزول المسيح، وخروج يأجوج ومأجوج، والروايات في يأجوج ومأجوج كثيرة وكذا لكنه عول على الصحيح، وهذا الصحيح من الأخبار وإلا هناك
أخبار وروايات وجاء في الحديث الصحيح: " فتح اليوم من ردم يأجوج ومأجوج مثل هذه " وحلق بين السبابة.. بين الإبهام، بين السبابة بين إبهامه والسبابة، فهم شر وخطر.
ومن المعاصرين.. يعني كان من المعروف أن أهل العلم لا يتكلمون عن أين هم وكذا وأين يوجدون، يعني كأي خبر غيبي يمسكون عنه والله أعلم بحاله بحقائق ما يقولون، لكن أمر مقطوع به أن يأجوج ومأجوج أُمتان من الناس، ومن المعاصرين ممن يعتد به من يقول: إن يأجوج ومأجوج ليسوا أمة أو عالما غيبيا مستورا، يعني هنا أو هناك أو في باطن الأرض أو.. لا بل يأجوج ومأجوج هم هذه الأمم من الصين الشعبية، والصين الثانية، والألمان، وهذه الأمم الهائلة في الكثرة، والهائلة أيضا، والعظيمة.. يعني الضلال والفساد والإلحاد.
................................................................................
__________
(1) - سورة البقرة آية : 20.
(2) - سورة البقرة آية : 20.

(1/158)

ـــــــــــــــ
وأن خروجهم ليس معناه خروجا من مكمن مستور ما... يعني كأنهم في.. يعني.. منطقة محصورة لا يعرف الناس والعالم عنهم شيئا، لكن الخروج يمكن يطلق على الخروج، يعني إذا انطلقوا وساروا وغزوا الناس بما عندهم من أسباب وحيل بحسب الزمان فهذا خروج، خروج يأجوج ومأجوج ولفظ الخروج وكذا يطلق على: خرج عليهم العدو، خرج العدو عليهم، وهذا يعني لا بد أن يكون سمعتم بهذا الرأي، وهو للشيخ عبد الرحمن بن ناصر السعدي، وله رسالة صغيرة في هذا، وأظنها كانت يعني خطية، وأظنها طبعت ما أدري... لا مطبوعة أظنها طبعت، وهو ذكر وجوها لها وجاهة، فيها وجاهة، والله أعلم.
فتكون الشرط يعني الشرَط من أشراط الساعة هو خروجهم في ذلك الزمان على الناس، وبالقتل والقتيل ونهب الأموال وشرب المياه، يكون هذا هو خروجهم، ومما.. يعني لما غزت التتر بلاد الإسلام ظن بعض الناس إيش؟ أنهم يأجوج ومأجوج؛ لأنهم جاءوا بانقضاض هائل، وهم من تلك المناطق الشرقية، التتر، يعني هذا مما يعني يهون الاستغراب أو استغراب ما قاله الشيخ رحمه الله. نعم أكمل متن هذا الحديث.
كثرة الخير وعودة البركة آخر الزمان

(1/159)

" ثُمَّ يُرْسِلُ اَللَّهُ مَطَرًا لَا يَكُن مِنْهُ بَيْتُ مَدَرٍ وَلَا وَبَرٍ فَيَغْسِلُ اَلْأَرْضَ حَتَّى يَتْرُكَهَا كَالزَّلَقَةِ, ثُمَّ يُقَالُ لِلْأَرْضِ: أَنْبِتِي ثَمَرَتَكِ, وَرُدِّي بَرَكَتَك , فَيَوْمئِذٍ تَأْكُلُ اَلْعِصَابَةُ مِنْ اَلرُّمَّانَةِ وَيَسْتَظِلُّونَ بِقِحْفِهَا، وَيُبَارَكُ فِي اَلرِّسْل حَتَّى أَنَّ اَللقحَةَ مِنْ اَلْإِبِلِ لَتَكْفِي اَلْفِئَامَ مِنْ اَلنَّاسِ, وَاللِّقْحَةَ مِنْ اَلْبَقَرِ لَتَكْفِي اَلْقَبِيلَةَ مِنْ اَلنَّاسِ، وَاللِّقْحَةَ مِنْ اَلْغَنَمِ لَتَكْفِي اَلْفَخِذَ مِنْ اَلنَّاسِ، فبَيْنَمَا هُمْ كَذَلِكَ بَعَثَ اَللَّهِ رِيحًا طَيِّبَةً فَتَأْخُذُهُمْ تَحْتَ آبَاطِهِمٍ، فَتَقْبِضُ رُوحَ كُلِّ مُسْلِمٍ، وَيَبْقَى شِرَارُ اَلنَّاسِ, يَتَهَارَجُونَ فِيهَا تَهَارُجَ اَلْحُمُرِ, فَعَلَيْهِمْ تَقُومُ اَلسَّاعَة " .
ــــــــــــ
انتهى الحديث، بعد ما يطهر الله الأرض من أجساد ونتن وزهم يأجوج ومأجوج ينزل الله على الأرض مطرا، يقول: لا يكن منه وبر ولا مدر، يغسل الأرض حتى تصير كالزلقة. يعني: مثل المرآة صافية نظيفة طيبة طاهرة، فتتطهر من عفنهم ونتنهم وريحهم، ويبارك الله في الأرض فتنبت الخيرات ويخصب الناس، حتى تكون اللقحة من الإبل تكفي الفئام، واللقحة من البقر واللقحة من الغنم يعني غزيرة اللبن، تكثر الألبان وما ينشأ عن الألبان، يعني الألبان ينشأ.. يعني يستخرج منها الأدهان والأجبان، الخصب والرغد، ومن ذلك.. كذلك إن العصابة من الناس يستظلون بقِحفها، يعني القشر من ضخامة.. يعني أشياء- سبحان الله- ... نعمة.

(1/160)

ثم يرسل الله بعد هذا؛ يرسل الله.. وكأن هذا الخير إما أنه خاص بالمناطق التي فيها المؤمنون أو إنه شامل -الله أعلم. فيرسل الله ريحا طيبة تأخذ بآباط المؤمنين فلا تترك نفس مؤمن؛ يعني من في قلبه كذا من الإيمان أو ذرة من إيمان إلا قبضته؛ فتخلو الأرض حينئذ من المؤمنين، ويبقى في الأرض شرار الناس يتهارجون كما تتهارج الحمر، فسر العلماء التهارج بالتسافد يعني ينزو بعضهم على بعض- أعوذ بالله- تقوم الساعة على شرار الناس، شرار، ما عندهم شيء من الخير، كما جاء في الرواية: ليس في الأرض من يقول الله، ما يعرفون لفظ الله- أعوذ بالله- فعليهم تقوم الساعة، أعد هذه الفقرة الأخيرة التي قرأت.
................................................................................ ـــــــــــــــ
" ثم يُرْسِلُ اَللَّهُ مَطَرًا لَا يَكُنْ مِنْهُ بَيْتُ مَدَرٍ وَلَا وَبَرٍ فَيَغْسِلُ اَلْأَرْضَ حَتَّى يَتْرُكَهَا كالزلقة, ثُمَّ يُقَالُ لِلْأَرْضِ: أَنْبِتِي ثَمَرَتَكِ, وَرُدِّي بَرَكَتَك " .
ثم يقال للأرض.. نعم.. أَنْبِتِي ثَمَرَتَكِ، ثَمَرَتَكِ.. نعم.. وَرُدِّي بَرَكَتَك.. نعم.. المعنى متقارب.. نعم
" . فَيَوْمئِذٍ تَأْكُلُ اَلْعِصَابَةُ مِنْ اَلرُّمَّانَةِ " .
تَأْكُلُ اَلْعِصَابَةُ مِنْ اَلرُّمَّانَةِ؛ عصابة جماعة من الناس رمانة واحدة.. نعم.
" وَيَسْتَظِلُّونَ بِقِحْفِهَا " .
يَسْتَظِلُّونَ بِقِحْفِهَا بقشرها، يعني يمكن تكون الرمانة كبيرة، ما دام عصابة يستظلون بقحف الرمانة؛ نعم، والله أعلم نعم.
" وَيُبَارَكُ فِي اَلرسْل حتى " .
الرسل يعني الحليب، حليب البهائم، يبارك في الرسل وتكون البهائم مثل ما كانت فيما تقدم سابغة الضروع ضروع سابغة، نعم.
" وَيُبَارَكُ فِي اَلرسْل حَتَّى أَنَّ اَللِّقْحَةَ مِنْ اَلْإِبِلِ لَتَكْفِي اَلْفِئَامَ مِنْ اَلنَّاسِ " .

(1/161)

اللقحة: الحديثة الولادة، يعني اللبن أكثر ما يكون متى؟ متى يكون في الحيوان؟ بعد الولادة، نعم.
قول يأجوج ومأجوج قتلنا أهل السماء والأرض
" حَتَّى أَنَّ اَللِّقْحَةَ مِنْ اَلْإِبِلِ لَتَكْفِي اَلْفِئَامَ مِنْ اَلنَّاسِ, وَاللِّقْحَةَ مِنْ اَلْبَقَرِ لَتَكْفِي اَلْقَبِيلَةَ مِنْ اَلنَّاسِ، وَاللِّقْحَةَ مِنْ اَلْغَنَمِ لَتَكْفِي اَلْفَخِذَ مِنْ اَلنَّاسِ، فبَيْنَمَا هُمْ كَذَلِكَ بَعَثَ اَللَّهُ رِيحًا طَيِّبَةً فَتَأْخُذُهُمْ تَحْتَ آبَاطِهِم، فَتَقْبِضُ رُوحَ كُلِّ مُسْلِمٍ وَيَبْقَى شِرَارُ اَلنَّاسِ, يَتَهَارَجُونَ فِيهَا تَهَارُجَ اَلْحُمُرِ, فَعَلَيْهِمْ تَقُومُ اَلسَّاعَةِ. " وَفِي رِوَايَةٍ بَعْدَ قَوْلِهِ: " لَقَدْ كَانَ بِهَذَه مَرَّةً مَاءٌ، ثُمَّ يَسِيرُونَ حَتَّى يَنْتَهُوا إِلَى جَبَلِ اَلْخمر وَهُوَ جَبَلُ بَيْتِ اَلْمَقْدِسِ, فَيَقُولُونَ: لَقَدْ قَتَلْنَا مَنْ فِي اَلْأَرْضِ, هَلُمَّ فَلْنَقْتُلْ مَنْ فِي اَلسَّمَاءِ, فَيَرْمُونَ بِنُشَّابِهِمْ إِلَى اَلسَّمَاءِ, فَيَرُدُّ اَللَّهُ عَلَيْهِمْ نُشَّابَهُمْ مَخْضُوبَةً دَمًا " وَلَه عَنْ أَبِي سَعِيدٍ.
ــــــــــــ
خلاص انتهى، في هذه الرواية الأخيرة طرف من خبر يأجوج ومأجوج وأنهم يعبرون إلى جبل الخمر في بيت المقدس، أو عند بيت المقدس فيقولون: قتلنا أهل الأرض، فيرسلون سلاحهم ونشابهم وسهامهم إلى فوق فتعود إليهم مخضوبة بالدماء. فيقولون: قتلنا أهل الأرض وأهل السماء. من غرورهم وجهلهم، والله أعلم بحقائق الغيب، وصلى الله وسلم وبارك على رسوله - صلى الله عليه وسلم - .
الأسئلة
أحسن الله إليكم. هذا سائل يقول: ما حكم من ينكر نزول عيسى ابن مريم في آخر الزمان ويدعون إلى ذلك مستدلين بأن النبي - صلى الله عليه وسلم - خاتم النبيين؟

(1/162)

أما من يدعي هذا فهو مبطل ضال مبتدع، وهو من أقوال المبتدعة، يعني من أقوال المبتدعة أنهم ينكرون أشراط الساعة، فمن مذهب أهل السنة والجماعة الإيمان بأشراط الساعة وخصوصا هذه الأمور الخارقة والهائلة.
أما قولهم: خاتم النبيين هذه شُبهة ما... يعني نزول المسيح لا يقدح في ختم النبوة، فليس فيه نبوة جديدة، علما أن المسيح يحكم بشريعة محمد بن عبد الله، لا يأتي بدين ولا شريعة أخرى بل يحكم بشريعة محمد - صلى الله عليه وسلم - فهو عندما ينزل هو من أتباعه من أتباع محمد، نعم.
................................................................................ ـــــــــــــــ
أحسن الله إليكم، يقول: هل سد ذي القرنين موجود الآن؟
والله أنا ما أدري، لكن ما نعرف بعض الناس يقول هو سد الصين العظيم الحديث وما نعرف، الله أعلم نعم.
أحسن الله إليكم، يقول: هل هناك وجه لمن قال: إن قحفة الرمان تكفي للجماعة لقصرهم وصغرهم؟
إيش لقصرهم وصغرهم؟ ما جاءت في يأجوج ومأجوج الذي يظن الناس ويتوهمون إنهم "صغيرين"، هذا الكلام عن يأجوج ومأجوج إنهم "صغيرين" وكذا، هذه من أفكار العامة والجهلة .. ناس، يمكن أجسامهم أكبر من غيرهم، أو إنهم من أوساط الناس ما ندري.
أحسن الله إليكم، يقول: أنا شاب أعاني من قوة الشهوة وشدة الشبق وقلة الصبر، لكني أخاف الزواج فأنشغل بالدنيا وتحصيلها عن العلم وتحصيله؟
لا، تزوج، تزوج بس، تزوج، نعم بعده.
أحسن الله إليكم، يقول: يا شيخ هل ورد مدة لنزول عيسى ابن مريم وبقائه؟
ما أعرف، نعم.
أحسن الله إليكم، وأثابكم ونفعنا بعلمكم، وصلى الله على نبينا محمد، وعلى آله وصحبه أجمعين.
حفظ المدينة من الدجال
بسم الله الرحمن الرحيم، الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين، قال رحمه الله تعالى:

(1/163)

وَلَه عَنْ أَبِي سَعِيدٍ قال: حَدَّثَنَا رَسُولُ اَللَّه - صلى الله عليه وسلم - يَوْمًا حَدِيثًا طَوِيلاً عَنْ اَلدَّجَّالِ، فَكَانَ فِيمَا حَدَّثَنَا قَالَ: " يَأْتِي وَهُوَ مُحَرَّمٌ عَلَيْهِ أَنْ يَدْخُلَ نِقَابَ اَلْمَدِينَةِ , فَيَنْتَهِي إِلَى بَعْضِ اَلسِّبَاخِ اَلَّتِي تَلِي اَلْمَدِينَةَ, فَيَخْرُجُ إِلَيْهِ يَوْمئِذٍ رَجُلٌ وَهُوَ خَيْرُ اَلنَّاسِ أَوْ مِنْ خَيْرِ اَلنَّاسِ, فَيَقُولُ: أَشْهَدُ أَنَّكَ أنت اَلدَّجَّالُ اَلَّذِي حَدَّثَنَا رَسُولُ اَللَّهِ - صلى الله عليه وسلم - حَدِيثَهُ، فَيَقُولُ اَلدَّجَّالُ: أَرَأَيْتُمْ إِنْ قَتَلْتُ هَذَا ثُمَّ أَحْيَيْتُهُ, أَتَشُكُّونَ فِي اَلْأَمْرِ؟ فَيَقُولُونَ: لَا, فَيَقْتُلُهُ ثُمَّ يُحْيِيهِ، فَيَقُولُ حِينَ يُحْيِيهِ: وَاَللَّهِ مَا كُنْتُ فِيكَ قَطُّ أَشَد بَصِيرَةً مِنِّي اَلْآنَ، قَالَ: فَيُرِيدُ اَلدَّجَّالُ أَنْ يَقْتُلَهُ فَلَا يُسَلَّطُ عَلَيْهِ " .
ــــــــــــ
لا إله إلا الله، الحمد لله وصلى الله وسلم وبارك على عبده رسوله وعلى آله وصحبه.
هذا الحديث قد دل على ما دل عليه حديث النواس بن سمعان المتقدم في رواياته، يعني مِن قتل ذلك الرجل، ثم دعوته له حتى يحيا، وأنه بعد ذلك لا يسلط على أحد ولا يقدر، فهذا برهان على أنه الدجال، وأن هذه الواقعة إنما هي من الخوارق التي يكون بها فتنة، ولهذا يقول لمن معه من المفتونين به: أرأيتم لو كان يعني لو قتلته ثم أحييته تصدقون بالأمر؟ قالوا: نعم.
لكن هذا الحديث حديث أبي سعيد فيه بعض الزيادات: أولا أن الدجال يمنع من دخول أنقاب المدينة ومداخلها، وهذا قد تعددت فيه الروايات والأحاديث أنه لا يدخل مكة ولا المدينة لكن يأتي إلى أطرافهما ويدعو أهلهما، فيخرج إليه من يخرج.

(1/164)

وفي هذا الحديث إضافة أن هذا الرجل الذي يقتله الدجال أنه ممن يخرج إلى الدجال من المدينة، فيتحداه ويقول: إني أعلم أنك الدجال الذي أخبرنا عنه الرسول - صلى الله عليه وسلم - فالأحاديث يضم بعضها إلى بعض وتكمل بمجموع الأحاديث
................................................................................ ـــــــــــــــ
الصورة، وتكمل القصة وهذه يعني الأحاديث يكون بينها بعض الفروق، فكلها متفقة على إثبات خروج الدجال.
لكن يكون في بعضها زيادة معان ومسائل مثل ما قلنا في هذا الرجل، يعني حديث النواس المتقدم فيه ذكر الرجل الذي يقتله الدجال، وأنه يضربه بالسيف حنى يكون جزلتين رمية الغرض، وأنه يحييه وأنه لا يستطيع أن يقتله مرة أخرى ولا غيره، في هذا الحديث كما ذكرت فيه الإضافة أن هذا الرجل يخرج إليه من المدينة ويظهر كفره به؛ بالمسيح الدجال.
لا إله إلا الله، لا إله إلا الله، لا إله إلا الله.
ويظهر من مجموع الأدلة أن المسيح الدجال يخرج قبل نزول عيسى ابن مريم، فعيسى ابن مريم إذا نزل قتله؛ أي قتل المسيح الدجال وأراح الله الناس من شره على يد مسيح الهدى، نعم.
قصة الدجال مع الرجل المؤمن الذي بين للناس كفره

(1/165)

وَلَهُ عَنْهُ: " قَالَ رَسُولُ اَللَّهِ - صلى الله عليه وسلم - يَخْرُجُ اَلدَّجَّالُ فَيَتَوَجَّهُ قِبَلَهُ رَجُلٌ مِنْ اَلْمُؤْمِنِينَ فَتَلقاهُ اَلْمَسَالِحُ مَسَالِحُ اَلدَّجَّالِ، فَيَقُولُونَ لَه : أَيْنَ تَعْمِدُ؟ فَيَقُولُ: أَعْمِدُ إِلَى هَذَا اَلَّذِي خَرَجَ، قَالَ: فَيَقُولُونَ لَهُ: أَوَ مَا تُؤْمِنُ بِرَبِّنَا؟ فَيَقُولُ: مَا بِرَبِّنَا خَفَاءٌ، فَيَقُولُونَ: اُقْتُلُوهُ، فَيَقُولُ بَعْضُهُمْ لِبَعْضٍ: أَلَيْسَ قَدْ نَهَاكُمْ رَبُّكُمْ أَنْ تَقْتُلُوا أَحَدًا دُونَهُ؟ قَالَ: فَيَنْطَلِقُونَ بِهِ إِلَى اَلدَّجَّالِ، فَإِذَا رَآهُ اَلْمُؤْمِنُ قَالَ: يَا أَيُّهَا اَلنَّاسُ! هَذَا اَلدَّجَّالُ اَلَّذِي ذَكَرَ رَسُولُ اَللَّهِ - صلى الله عليه وسلم - . قَالَ: فَيَأْمُرُ اَلدَّجَّالُ بِهِ فَيُشَبَّحُ, فَيَقُولُ: خُذُوهُ وَشُجُّوهُ، فَيُوسَعُ ظَهْرُهُ وَبَطْنُهُ ضَرْبًا، قَالَ: فَيَقُولُ: أَوَمَا تُؤْمِنُ بِي؟

(1/166)

قَالَ: فَيَقُولُ: أَنْتَ اَلْمَسِيحُ اَلْكَذَّابُ, قَالَ: فَيُؤْمَرُ بِهِ فَيُؤْشَرُ بِالْمِنشَارِ مِنْ مَفْرِقِهِ حَتَّى يُفَرَّقَ بَيْنَ رِجْلَيْهِ، ثُمَّ قَالَ: يَمْشِي بَيْنَ اَلْقِطْعَتَيْنِ, ثُمَّ يَقُولُ لَهُ: قُمْ، فَيَسْتَوِي قَائِمًا ، قَالَ: ثُمَّ يَقُولُ لَهُ: أَتُؤْمِنُ بِي؟ فَيَقُولُ: مَا اِزْدَدْتَ فِيكَ إِلَّا بَصِيرَةً, قَالَ: ثُمَّ يَقُولُ: يَا أَيُّهَا اَلنَّاسُ! إِنَّهُ لَا يَفْعَلُ بَعْدِي بِأَحَدٍ مِنْ اَلنَّاسِ، قَالَ: فَيَأْخُذُهُ اَلدَّجَّالُ لِيَذْبَحَهُ، فَيُجْعَلُ مَا بَيْنَ رَقَبَتِهِ إِلَى تَرْقُوَتِهِ نُحَاسًا, فَلَا يَسْتَطِيعُ إِلَيْهِ سَبِيلاً, قَالَ: فَيَأْخُذُ بِيَدِهِ وَرِجْلَيْهِ فَيَقْذِفُ بِهِ، فَيَحْسَبُ اَلنَّاسُ أَنَّمَا قَذَفَهُ في اَلنَّارِ, وَإِنَّمَا أُلْقِيَ فِي اَلْجَنَّةِ فَقَالَ رَسُولُ اَللَّهِ - صلى الله عليه وسلم - هَذَا أَعْظَمُ اَلنَّاسِ شَهَادَةً عِنْدَ رَبِّ اَلْعَالَمِينَ " .
ــــــــــــ
هذا الحديث أيضا فيه مزيد تفصيل، في قصة ذلك الرجل الذي يعمد إلى الدجال ليعلن كفره به، وليبين للناس كذبه، وأنه الدجال. وفيه مزيد تفصيل وجوانب كما ذكر في الحديث، وأنه يستقبله مسالح الدجال؛ يعني جنوده ومن يقدمهم بين يديه من المسلحين، مسالح كأنه جمع مُسلِح يعني حامل سلاح، مسالح الدجال، فإذا أقبل هذا الرجل اعترضوه وقالوا: أين تذهب؟ ويقول: أذهب إلى هذا الرجل، فيقولون له: ألا تؤمن به، فيقول: ألا تؤمن بربنا؟ فيسمونه ربا يسمونه ربا.... إلى آخر ما ذكر في القصة، وفيه إضافة إلى أنه تبدأ المناظرة معه بأن يقول
................................................................................ ـــــــــــــــ

(1/167)

للناس: هذا الرجل يقول للناس هذا هو الدجال هذا هو الكذاب، وأن الدجال يأمر به يأمر جنوده ومن معه بأن.. يعني يسلحوه في الأرض، ويمدوه ويضربوه ليرجع، فإذا أصر على تكذيبه به قتله وضربه وجعله جزلتين كما تقدم.
فالمقصود إن هذه الروايات تصدق ما قبلها لكن تتضمن جوانب وإضافات، وكلها عند مسلم، وليس بين هذه الروايات منافاة، إنما فيها زيادات وتفصيلات. وفيها في آخر هذا الحديث: إن هذا الرجل الذي يقتله الدجال إنه خير الشهداء عند الله سبحانه وتعالى, ويمكن أن يكون يعني هذه الخيرية بالنسبة لذلك الزمان، أو بالنسبة لمن.. يعني ممن يكون في آخر الزمان، يعني قد تكون الخيرية نسبية ليست مطلقة.
فسيد الشهداء هو حمزة وشهداء الصحابة الذين قتلوا يوم أحد هؤلاء يعني لهم فضل الصحبة وفضل الشهادة في سبيل الله ونصرة الرسول عليه الصلاة والسلام، ولكن هذا الرجل له فضيلة الثبات أمام فتنة الدجال والصبر على قتله له، وكيف عرف ذلك الرجل أنه لا يقتله؟ عرف ذلك من العلم بما أخبر به الرسول عليه الصلاة والسلام، وأنه لا يسلط على أحد بعده.
وفي هذا الحديث زيادة إضافة أن الدجال يحاول قتله وذبحه فيجعل الله ما بين ترقوته ورأسه يعني طبقا من النحاس فلا يقوى على ضربه، والله على كل شيء قدير، لو شاء الله حال بينه وبين قتله بغير ذلك، لكن هذا السبب حسّي.
المهم أن الأحاديث كلها متطابقة على أن من فتنة المسيح ومن خوارقه ومما يجري على يده قتل أحد المؤمنين بالله الكافرين بالمسيح، وأنه لا يسلط على غيره، الروايات كلها متفقة على هذا المعنى، نعم.
العصمة من فتنة الدجال

(1/168)

وَلَهُ عَنْ اَلْمُغِيرَةِ قَالَ: " مَا سَأَلَ أَحَدٌ اَلنَّبِيَّ - صلى الله عليه وسلم - عَنِ اَلدَّجَّالِ أَكْثَرَ مِمَّا سَأَلْتُهُ فَقَالَ وَمَا يُنْصِبُكَ مِنْهُ إِنَّهُ لَا يَضُرُّكَ. قُلْتُ: يَا رَسُولَ اَللَّهِ إِنَّهُمْ يَقُولُونَ: إِنَّ مَعَهُ اَلطَّعَامَ وَالْأَنْهَارَ فَقَالَ: هُوَ أَهْوَنُ عَلَى اَللَّهِ مِنْ ذَلِكَ " وَفِي رِوَايَةٍ: " . أَيْ بُنَيَّ " .
ــــــــــــ
جاءت روايات كثيرة إن الدجال من فتنته إن معه شيء جنة ونار أو نهر وأن جنته نار وناره جنة، ولهذا في الروايات المتقدمة أنه إذا عجز عن قتل ذلك الرجل يأمر به فيلقى في النار التي معه، وهو في الحقيقة في جنة، الله أعلم ما هذه الجنة، لا النار التي معه هي النار الكبرى ولا الجنة التي معه هي الجنة التي أعدها الله للمتقين. يعني معه شيء.. يعني فيه.. يعني يظهر منه أنه نار، وأن من ألقي فيه يعذب، ومعه ما هو ما يظهر يعني.. مكان نعيم، وهو في الحقيقة بضد ذلك.. فتنة.
وهذا المغيرة بن شعبة يذكر أنه ما سأل أحد ـ النبي - صلى الله عليه وسلم - كما سأل عن الدجال وأن النبي قال: ما يعنيك؟ يعني لماذا يعني أنت مهتم به كثيرا؟ فقال: إنه يذكر أنه معه كذا وكذا وكذا فقال عليه الصلاة والسلام: إنه أهون من ذلك. يعني المسيح الدجال مع ما أوتي من خوارق: يأمر السماء فتمطر والأرض فتنبت ومعه جنة ونار ويقتل من يقتل ويأمر به فيقوم مستويا إلى آخره، مع ذلك هو حقير مهين مآله إلى الهلاك مآله إلى أن يقتله (المسيح) مسيح الهدى، إلى أن يقتله عيسى ابن مريم، هذه نهايته، ولكن لحكمة يعلمها الله ابتلى به الخلق في ذلك الزمان، فتنة المسيح الدجال أعظم فتنة.

(1/169)

قد جاء في حديث: " إن أعظم فتنة ما بين آدم إلى أن تقوم الساعة هي فتنة المسيح الدجال " وهذا البيان من الرسول وهذه الأخبار فيها عصمة لمن اعتصم بكتاب الله وسنة رسوله عليه الصلاة والسلام، هذا الرجل الذي.. يعني يعلن تكذيبه للمسيح، ويعلن أنه لن يستطيع قتل أحد بعده؛ كل ذلك إنما علمه بما بلغه عن نبي الله خاتم النبيين محمد - صلى الله عليه وسلم - .
................................................................................ ـــــــــــــــ
إذًا فالعلم؛ العلم بدين الله كتاب الله وسنة رسوله معتصَم من الفتن، إنما يعصم من فتنة المسيح وفتنة المحيا وفتنة ما بعد الحياة؛ إنما يعصم منها الاعتصام بكتاب الله وسنة رسوله - صلى الله عليه وسلم - ففي كتاب الله الفرقان، فيه الفرقان بين الحق والباطل، فيه البيان، فيه الشفاء إنما يضل من يضل بسبب إعراضه عن هدى الله { وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكًا وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى (124) } (1) تكفل الله لمن قرأ القرآن ألا يضل في الدنيا ولا يشقى في الآخرة، نعم بعده.
قيام الساعة على شرار الناس
__________
(1) - سورة طه آية : 124.

(1/170)

وَلَهُ: " عَنْ اِبْنِ عَمْرٍو وَجَاءَهُ رَجُلٌ فَقَالَ: مَا هَذَا اَلْحَدِيثُ اَلَّذِي تُحَدِّثُ بِهِ تَقُولُ: إِنَّ اَلسَّاعَةَ تَقُومُ إِلَى كَذَا وَكَذَا؟ فَقَالَ: سُبْحَانَ اَللَّهِ! أَوْ لَا إِلَهَ إِلَّا اَللَّهُ أَوْ كَلِمَةً نَحْوَهُمَا, لَقَدْ هَمَمْتُ أَلَّا أُحَدِّثَ أَحَدًا شَيْئًا أَبَدًا, إِنَّمَا قُلْتُ: إِنَّكُمْ سَتَرَوْنَ بَعْدَ قَلِيلٍ أَمْرًا عَظِيمًا, يُحَرَّقُ اَلْبَيْتُ, وَيَكُونُ, وَيَكُونُ, ثُمَّ قَالَ: قَالَ رَسُولُ اَللَّهِ - صلى الله عليه وسلم - يَخْرُجُ اَلدَّجَّالُ فِي أُمَّتِي فَيَمْكُثُ أَرْبَعِينَ (لَا أَدْرِي أَرْبَعِينَ يَوْمًا, أَوْ أَرْبَعِينَ شَهْرًا, أَوْ أَرْبَعِينَ عَامًا) فَيَبْعَثُ اَللَّهُ عِيسَى ابْنَ مَرْيَمَ عَلَيْهِ اَلسَّلَامُ كَأَنَّهُ عُرْوَةُ بْنُ مَسْعُودٍ, فَيَطْلُبُهُ فَيُهْلِكُهُ, ثُمَّ يَمْكُثُ اَلنَّاسُ سَبْعَ سِنِينَ لَيْسَ بَيْنَ اِثْنَيْنِ عَدَاوَةٌ, ثُمَّ يُرْسِلُ اَللَّهُ رِيحًا بَارِدَةً مِنْ قِبَلِ اَلشَّامِ فَلَا يَبْقَى عَلَى وَجْهِ اَلْأَرْضِ أَحَدٌ فِي قَلْبِهِ مِثْقَالُ ذَرَّةٍ مِنْ خَيْرٍ أَوْ إِيمَانٍ إِلَّا قَبَضَتْهُ حَتَّى لَوْ أَنَّ أَحَدَكُمْ دَخَلَ فِي كَبِدِ جَبَلٍ لَدَخَلَتْهُ عَلَيْهِ, حَتَّى تَقْبِضَهُ.

(1/171)

قَالَ: سَمِعْتُهَا مِنْ رَسُولِ اَللَّهِ - صلى الله عليه وسلم - قَالَ: فَيَبْقَى شِرَارُ اَلنَّاسِ فِي خِفَّةِ اَلطَّيْرِ وَأَحْلَامِ اَلسِّبَاعِ، لَا يَعْرِفُونَ مَعْرُوفًا وَلَا يُنْكِرُونَ مُنْكَرًا, فَيَتَمَثَّلُ لَهُمْ اَلشَّيْطَانُ, فَيَقُولُ: أَلَا تَسْتَجِيبُونَ فَيَقُولُونَ: فَمَا تَأْمُرُنَا فَيَأْمُرُهُمْ بِعِبَادَةِ اَلْأَوْثَانِ, وَهُمْ فِي ذَلِكَ دَارٌّ رِزْقُهُمْ, حَسَنٌ عَيْشُهُمْ, ثُمَّ يُنْفَخُ فِي اَلصُّورِ, فَلَا يَسْمَعُهُ أَحَدٌ إِلَّا أَصْغَى لِيتًا وَرَفَعَ لِيتًا, وَأَوَّلُ مَنْ يَسْمَعْهُ رَجُلٌ يَلُوطُ حَوْضَ إِبِلِهِ, قَالَ فَيَصْعَقُ وَيَصْعَقُ اَلنَّاسُ, ثُمَّ يُرْسِلُ اَللَّهُ أَوْ قَالَ: يُنْزِلُ اَللَّهُ مَطَرًا, كَأَنَّهُ اَلطَّلُّ, أَوْ اَلظِّلُّ ( نُعْمَانُ اَلشَّاكُّ) فَتَنْبُتُ مِنْهُ أَجْسَادُ اَلنَّاسِ, ثُمَّ يُنْفَخُ فِيهِ أُخْرَى فإذا هم قيام ينظرون ثُمَّ يُقَالُ: يَا أَيُّهَا اَلنَّاسُ هَلُمُّوا إِلَى رَبِّكُمْ { وَقِفُوهُمْ إِنَّهُمْ مَسْئُولُونَ (24) } (1) ثُمَّ يُقَالُ: أَخْرِجُوا بَعْثَ اَلنَّارِ, فَيُقَالُ: مِنْ كَمْ؟ فَيُقَالُ: مِنْ كُلِّ أَلْفٍ تِسْعَمِائَةٍ وَتِسْعَةً وَتِسْعِينَ. قَالَ: فَذَلكَ يَوْمَ { يَجْعَلُ الْوِلْدَانَ شِيبًا (17) } (2) وذلك { يَوْمَ يُكْشَفُ عَنْ سَاقٍ } (3) " .
ــــــــــــ
................................................................................ ـــــــــــــــ
__________
(1) - سورة الصافات آية : 24.
(2) - سورة المزمل آية : 17.
(3) - سورة القلم آية : 42.

(1/172)

معظم ما في هذا الحديث قد مر من ذكر خروج الدجال وقتل المسيح له وذكر الريح التي تقبض أرواح المؤمن، كل هذا قد مر فهذا مصدق لما قبله، فالأحاديث يصدق بعضها بعضا، وكذلك ذكر إنه بعد قبض أرواح.. يعني أرواح المؤمنين إنه يبقى.. يعني أهل الأرض.. يعني يبقى شرار الناس، تقدم أنهم يتهارجون كما تتهارج الحمر، يتسافدون، وفي هذا إنهم أيضا يبقون في ضلال وفي جهالة الجهلة لا يعرفون معروفا ولا ينكرون منكرا، حتى لا يكون في الأرض من يقول: الله الله كما تقدمت الإشارة إلى هذا.
وفي هذا الحديث إشارة إلى أنه إذا وصل الأمر بهؤلاء تمثل لهم الشيطان ودعاهم إلى عبادة الأوثان، فتقوم الساعة على شرار الناس، على عُباد الأوثان والذين يتخذون القبور مساجد؛ تقوم الساعة على شرار الناس كما جاء في حديث ابن مسعود: " إن شر الناس من تقوم عليهم الساعة " فالساعة تقوم على شرار الناس حين تخلو الأرض من الخير، وتقوم الساعة وهم في غاية من النعيم من رغد العيش والسرور والنعمة،، دارّ رزقهم حسن عيشهم.

(1/173)

وقيام الساعة يكون بدايته بالنفخ في الصور، النفخ في الصور جاء ذكره في القرآن في آيات. والصور هو مخلوق عظيم يسمى قرن وكل به إسرافيل فينفخ فيه عندما يأمره الله به، فينفخ في الصور نفخة الصعق { وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ } (1) فيصعق من في السماوات ومن في الأرض إلا من شاء الله، فعندما يبدأ النفخ في الصور أول من يسمعه رجل يلوط حوضه؛ يريد يسقي الإبل، لسقي الإبل. وجاء في رواية أخرى أن الساعة تقوم والرجل في يده الفسيلة من النخل يريد أن يغرسها والرجلان يمدان الثوب يتبايعانه فلا يطويانه، تقوم الساعة؛ يموتون يصعقون، والرجل يلوط حوض إبله ليسقيها فلا يسقيها كما هنا. وأول ما يسمع يصير يلوي صفحة عنقه؛ يعني يميل صفحة عنقه يتسمع الإنسان إذا سمع صوتا من بُعد يكون يميل برأسه ليتأكد من الصوت.
فهذه جملة ذكرها الشيخ وأفاض، وهو قليل من كثير، هذه الأحاديث التي ذكرها الشيخ عن الدجال هي قليل من كثير، فأحاديث المسيح منها ما هو في الصحيحين ومنها ما هو من أفراد مسلم ومنها ومنها أحاديث كثيرة ................................................................................ ـــــــــــــــ
مستفيضة، ولهذا من مذهب أهل السنة والجماعة الإيمان بهذه الآيات، الإيمان بخروج المسيح الدجال ونزول المسيح.
وأنكر ذلك بعض الطوائف المبتدعة مستبعدين ? يعني من المعتزلة من يقول: إن هذه الخوارق لا تجري، أنكروا كرامات الأولياء، وأنكروا المخاريق التي تجري على بعض أيدي الكهان أو السحرة، ومنها ما جاء في أخبار الدجال من هذه الخوارق الباهرة يقولون: إن هذه يعني أشياء تخييلية، يعني فلا فيها مطر ولا إنبات ولا كذا ولا قتل لإنسان، ينكرون هذا وأن هذا كله تخييل. وأهل السنة والجماعة يؤمنون بهذه النصوص على ظاهرها.
__________
(1) - سورة الزمر آية : 68.

(1/174)

ومن جملة ما أورده الشيخ للاستدلال به على موضوع الدجال حديث الجساسة وأفرده في باب الجساسة، وهذا الحديث طويل، والجساسة ذكر يعني أنا أقول ما يحضرني مما اشتمل عليه حديث الجساسة.
حديث الجساسة رواه مسلم من حديث فاطمة بنت قيس سمعته من النبي - صلى الله عليه وسلم - وهذا أصح ما ورد من طرق حديث الجساسة، وأوفى ما ورد أيضا هو رواية.. أوفى الروايات في حديث الجساسة هو حديث فاطمة، وإلا فقد رواه غير مسلم عن غير فاطمة كذلك ولكن باختصار، وهو حديث صحيح؛ وإن كان بعض أهل العلم يستغربوه، وهو فيه نعم غرابة؛ بل الرسول تعجب منه لكنه هنا، بل استشهد به النبي كما أمامكم وعندكم الحديث تقرءونه، استشهد به النبي عليه الصلاة والسلام، وذكر لهم يعني أن تميم بن أوس الداري أنه كان نصرانيا وأسلم، وأنه ركب البحر مع ثلاثين من أصحابه وذكر القصة.
والشاهد أن ما أخبر به عن الدجال، والرسول يستشهد بكلامه وأنه مطابق لما حدّث به عليه الصلاة والسلام وأخبرهم به من أمر المسيح الدجال، وأنه يخرج وأنه لا يدخل مكة ولا المدينة. وهذا كله تضمنه خبر تميم عن الدجال الذي وجدوه في الدير وأنهم وجدوا رجلا عظيما مكبلا بالحديد يديه إلى عنقه والحديد من قدمه إلى ركبته.
وأما الجساسة فوصفها في الحديث إنها يعني دابة أهلب كثيرة الشعر، وأنها سألوها ويقول في الحديث إنه لا يتبين قُبلها مِنْ دُبرها؛ بسبب كثرة الشعر، الشعر قد غطى، تجدون ما هي الجساسة ما ذكروا ما في حيوان اسمه ................................................................................ ـــــــــــــــ
الجساسة؛ يعني حيوان مثل ما يقول أسد جنس، فكأن الجساسة لشيء واحد معين؛ يعني مرتبط أو من.. يعني ممن يهتم بالدجال ويأتيه بالأخبار.

(1/175)

وأقول ? في حسب ما ذكر أهل العلم أكثر من هذا ? إنها دابة وإنها.. يعني تأتي الدجال بالأخبار، ولهذا لما لقيت أولئك النفر من ركاب السفينة ذكرت لهم أن في الدير الفلاني كذا رجل، وأنه يشتاق إلى أخباركم، لما قالوا: إنهم من العرب، وأنه إلى أخباركم بالأشواق متطلع فلما لقوه ورأوه ذكر لهم أنه الدجال، وأنه كذا وأنه كذا، وذكر لهم أخبار وسألهم عن خروج النبي - صلى الله عليه وسلم - إلى آخر ما جاء في الحديث.
فالحديث هو من الأدلة على مسألة الدجال وأن الدجال حقيقة، وأنه خارج في آخر الزمان في الوقت الذي قدره الله، لكن متى؟ سنة كم؟ هذا كله لا نخوض فيه ولا نعرفه.
لكن هذا الحديث فيه شيء هو أنه يعني كان الذي يتبادر أن الدجال يخرج وأنه يوجد في وقته يمكن يولد في وقته أو قبل وقته بكذا، ولم يأتِ التصريح بأنه يولد، إنما كل الأحاديث فيه أنه يخرج بس، في أنه لا يولد له في أنه لا يدخل مكة ولا المدينة، وكان أيضا الدجال مشتبه برجل كاهن من أولاد اليهود يقال له ابن صياد، كان يظن أنه الدجال، ولم يأت خبر حاسم قاطع بأنه ليس الدجال.
لكن يسأل بعض الناس في هذا الحديث.يقول: الدجال إذًا يشكل مع حديث: " لا يأتي على رأس مائة سنة وعلى وجه الأرض ممن عليها اليوم أحد " وليس هذا بمشكل لأنه ليس فيه خبر أن هذا الدجال الموجود في تلك
الجزيرة أنه لا يموت؛ لأن هذا إخبار عن.. يعني عن أمر وقع في حياة الرسول عليه الصلاة والسلام، ولم يأت خبر أنه يبقى على هذه الحال لا ندري، يمكن أنه يقلب ويعيش في مكان ما وفي زمان يمكن يموت، لا ندري يعني ما عندنا أشياء نجزم فيها. وعلى افتراض أنه يبقى على هذه الحال إلى أن يأتي موعد خروجه ?على افتراض_ ما نجزم نحن بشيء.
................................................................................ ـــــــــــــــ

(1/176)

نقول: الله أعلم، على افتراض ذلك يكون هذا يعني مخصوص من عموم حديث: (لا يأتي كذا...) الحديث. فإذا قام الدليل على تخصيص العام خصّ به كما هي القواعد المقررة، فالعام يخص بالخاص، فالعام يحمل على الخاص. ولكن ليس عندنا شيء نجزم به من ذلك كله.
المهم هو إثبات يعني شخصية وأنها حقيقة واقعية وهي شخصية الدجال، وأن من صفاته كذا، ومن أحواله كذا، وأنه يخرج في وقت كذا، يخرج في آخر الزمان، وأنه يعيث في الأرض، ويسير في الأرض، وأنه لا يدخل مكة ولا المدينة، ويمكن نقرأ الحديث. وأكتفي أنا من التعليق عليه بهذه المقدمة، والله أعلم.
ذكر قصة الجساسة
قِصَّةُ اَلْجَسَّاسَةِ.
وَلَهُ: فِي حَدِيثِ فَاطِمَةَ بِنْتِ قَيْسٍ " فَلَمَّا قَضَى رَسُولُ اَللَّهِ - صلى الله عليه وسلم - صَلَاتَهُ جَلَسَ عَلَى اَلْمِنْبَرِ وَهُوَ يَضْحَكُ " .
(لما قضى صلاته) الصلاة: صلاته يعني صلاة من الصلوات، أو صلاة الغداة الصبح نعم نعم.
" جلس على المنبر وهو يضحك فَقَالَ: لِيَلْزَمْ كُلُّ إِنْسَانٍ مُصَلَّاهُ ثُمَّ قَالَ: أَتَدْرُونَ لِمَ جَمَعْتُكُمْ؟ قَالُوا: اَللَّهُ وَرَسُولُهُ أَعْلَمُ قَالَ: إِنِّي وَاَللَّهِ مَا جَمَعْتُكُمْ لِرَغْبَةٍ وَلَا لِرَهْبَةٍ, وَلَكِنْ جَمَعْتُكُمْ لِأَنَّ تَمِيمًا اَلدَّارِيَّ, كَانَ رَجُلاً نَصْرَانِيًّا " .
يعني ليس هناك خبر؛ لا خبر رغبة كأخبار النصر ولا رهبة كأخبار العدو ومن يريد غزو المسلمين، ما جمعتكم لهذا ولا لهذا، ولكن جمعتكم لحديث تميم، نعم، ولكن جمعتكم، نعم.
" وَلَكِنْ جَمَعْتُكُمْ لِأَنَّ تَمِيمًا اَلدَّارَيَّ, كَانَ رَجُلاً نَصْرَانِيًّا فَجَاءَ فَبَايَعَ وَأَسْلَمَ, وَحَدَّثَنِي حَدِيثًا وَافَقَ اَلَّذِي كُنْتُ أُحَدِّثُكُمْ عَنْ الْمَسِيحِ اَلدَّجَّالِ " .

(1/177)

عن المسيح حدثني حديثا وافق الذي كنت أحدثكم عن المسيح الدجال، فالواقع مما.. يعني يستأنس به، ويكون مصدقا لما أخبر به عليه الصلاة والسلام فإذا وقع الأمر الذي أخبر به أو جاء ما يشهد له كان هذا مما يزيد المؤمنين يعني طمأنينة وإيمانا نعم.
" حَدَّثَنِي أَنَّهُ رَكِبَ فِي سَفِينَةٍ بَحْرِيَّةٍ مَعَ ثَلَاثِينَ رَجُلاً مِنْ لَخْمٍ وَجُذَامٍ, فَلَعِبَ بِهِمُ اَلْمَوْجُ شَهْرًا فِي اَلْبَحْرِ, ثُمَّ أَرْفَئُوا إِلَى جَزِيرَةٍ فِي اَلْبَحْرِ حِينَ مَغْرِبِ اَلشَّمْسِ فَجَلَسُوا فِي أَقْرُبِ السفينة -أَقْرُبِ جمع قارب- فَجَلَسُوا في أقرُب اَلسَّفِينَةِ, فَدَخَلُوا اَلْجَزِيرَةَ فَلَقِيَتْهُمْ دَابَّةٌ أَهْلَبُ كَثِيرُ اَلشَّعَرِ لَا يَدْرُونَ مَا قُبُلُهُ مِنْ دُبُرِهِ مِنْ كَثْرَةِ اَلشَّعَرِ " .
ــــــــــــ

................................................................................ ـــــــــــــــ
قلت لكم: إن هذه الدابة عندي أنها يعني شيء معين ليس جنسا، ولهذا تتكلم؛ لأن ما في دابة ما في حيوان جنس يعني اسمه الجساسة ويتكلم، هذه تتكلم، هي لا تخلو أن تكون يعني شيطانا أو شيطانة تظهر بهذه الصورة، بينها وبين الدجال يعني ولاء وعلاقة هذا الذي يظهر لي، نعم، والله أعلم.
تابع ذكر قصة الجساسة

(1/178)

" فَقَالُوا: وَيْلَك مَا أَنْت؟ قَالَتْ: أَنَا اَلْجَسَّاسَةُ , قَالُوا: وَمَا اَلْجَسَّاسَةُ؟ قَالَتْ: أَيُّهَا اَلْقَوْمُ! اِنْطَلِقُوا إِلَى هَذَا اَلرَّجُلِ فِي اَلديرِ, فَإِنَّهُ إِلَى خَبَرِكُمْ بِالْأَشْوَاقِ. قَالَ: لَمَّا سَمَّتْ لَنَا رَجُلاً فَرقْنَا مِنْهَا أَنْ تَكُونَ شَيْطَانَةً قَالَ: فَانْطَلَقْنَا سِرَاعًا حَتَّى ـ إنها شيطانة نعم، هذا هو الأقرب، نعم. دَخَلْنَا اَلدَّيْرَ فَإِذَا فِيهِ أَعْظَمُ إِنْسَانٍ رَأَيْنَاهُ قَطُّ خَلْقًا وَأَشَدُّهُ وِثَاقًا, مَجْمُوعَةٌ يَدَاهُ إِلَى عُنُقِهِ, مَا بَيْنَ رُكْبَتَيْهِ إِلَى كَعْبَيْهِ بِالْحَدِيدِ، قُلْنَا: وَيْلَكَ! مَا أَنْتَ؟ فَقَالَ: قَدْ قَدَرْتُمْ عَلَى خَبَرِي, فَأَخْبَرُونِي مَا " .
قَدَرْتُمْ عَلَى خَبَرِي يقول: أنا الآن بين أيديكم،. لتكون ستسمعه قدرتم على خبري لكن أخبروني قبل، نعم.

(1/179)

" مَا أَنْتَ فَقَالَ: قَدْ قَدَرْتُمْ عَلَى خَبَرِي, فَأَخْبَرُونِي مَا أَنْتُمْ قَالُوا: نَحْنُ مِنْ اَلْعَرَبِ, رَكِبْنَا فِي سَفِينَةٍ بَحْرِيَّةٍ, فَصَادَفْنَا اَلْبَحْرَ حِينَ اِغْتَلَمَ فَلَعِبَ بِنَا اَلْمَوْجُ شَهْرًا, ثُمَّ أَرْفَأْنَا إِلَى جَزِيرَتِكَ هَذِهِ فَجَلَسْنَا فِي أَقْرُبِهَا فَدَخَلْنَا اَلْجَزِيرَةَ, فَلَقِينَا دَابَّة أَهْلَبُ كَثِيرُ الشَّعَرِ لَا نَدْرِي مَا قُبُلُهُ مِنْ دُبُرِهِ مِنْ كَثْرَةِ اَلشَّعَرِ، قُلْنَا: وَيْلك! مَا أَنْت؟ فَقَالَتْ: أَنَا اَلْجَسَّاسَةُ , قُلْنَا: وَمَا اَلْجَسَّاسَةُ؟ قَالَتْ: اِعْمدُوا إِلَى هَذَا اَلرَّجُلِ فِي اَلديرِ فَإِنَّهُ إِلَى خَبَرِكُمْ بِالْأَشْوَاقِ فَأَقْبَلْنَا إِلَيْكَ سِرَاعًا, وَفَزِعْنَا مِنْهَا وَلَمْ نَأْمَنْ أَنْ تَكُونَ شَيْطَانًا، قَالَ: أَخْبِرُونِي عَنْ نَخْلِ بَيْسَانَ , قُلْنَا: عَنْ أَيِّ شَأْنِهَا تَسْتَخْبِرُ؟ قَالَ: هَلْ فِيهَا مَاءٌ؟ قَالُوا: هِيَ كَثِيرُ اَلْمَاءِ, قَالَ: أَسْأَلُكُمْ عَنْ نَخْلِهَا هَلْ يُثْمِرُ؟ قُلْنَا لَهُ: نَعَمْ, قَالَ: أَمَا إِنَّهُ يُوشِكُ أَلَّا يُثْمِرَ, قَالَ: أَخْبِرُونِي عَنْ بُحَيْرَةِ الطَّبَرِيَّة ِ قُلْنَا: عَنْ أَيِّ شَأْنِهَا تَسْتَخْبِرُ؟ قَالَ: فِيهَا مَاءٌ؟ قَالُوا: هِيَ كَثِيرَةُ اَلْمَاءِ, قَالَ: أَمَا إِنَّ مَاءَهَا يُوشِكُ أَنْ يَذْهَبَ, قَالَ: أَخْبِرُونِي عَنْ عَيْنِ زُغَرَ , قَالُوا: عَنْ أَيِّ شَأْنِهَا تَسْتَخْبِرُ؟ قَالَ: هَلْ فِي اَلْعَيْنِ مَاءٌ وَهَلْ يَزْرَعُ أَهْلُهَا بِمَاءِ ذَلِكَ اَلْعَيْنِ؟ قُلْنَا لَهُ: نَعَمْ, قال: هِيَ كَثِيرَةُ اَلْمَاءِ, وَأَهْلُهَا يَزْرَعُونَ مِنْ مَائِهَا, قَالَ: أَخْبِرُونِي عَنْ نَبِيِّ اَلْأُمِّيِّينَ مَا فَعَلَ؟ قَالُوا: قَدْ خَرَجَ مِنْ مَكَّةَ وَنَزَلَ بِيَثْرِبَ , قَالَ: قَاتَلَهُ اَلْعَرَبُ؟

(1/180)

قُلْنَا: نَعَمْ, قَالَ: كَيْفَ صَنَعَ بِهِمْ؟ فَأَخْبَرْنَاهُ أَنَّهُ قَدْ ظَهَرَ عَلَى مَنْ يَلِيهِ مِنْ اَلْعَرَبِ وَأَطَاعُوهُ, قَالَ لَهُمْ: قَدْ كَانَ ذَلِكَ؟ قُلْنَا: نَعَمْ, قَالَ: أَمَا إِنَّ ذَلِكَ خَيْرٌ لَهُمْ أَنْ يُطِيعُوهُ, وَإِنِّي مُخْبِرُكُمْ عَنِّي؛ إِنِّي أَنَا اَلْمَسِيحُ اَلدَّجَّالُ, وَإِنِّي أُوشِكُ أَنْ يُؤْذَنَ لِي فِي اَلْخُرُوجِ, فَأَخْرَجَ فَأَسِيرَ فِي اَلْأَرْضِ, فَلَا أَدَعُ قَرْيَةً إِلَّا هَبَطْتُهَا فِي أَرْبَعِينَ لَيْلَةً, غَيْر مَكَّةَ وَطَيْبَةَ " .
أربعين ليلة تقدم في حديث عبد الله بن عمرو أنه يقول: لا أدري أربعين يوما أو أربعين شهرا، والصواب: أنها أربعين يوما، فالروايات الصحيحة جاءت مصرحة بأنها أربعين يوما، يوم كسنة ويوم كأسبوع ويوم كشهر كما تقدم، وهذا شاهد أيضا شاهد أنه يقيم أربعين ليلة لا أربعين شهرا ولا أربعين عاما، نعم.

(1/181)

" فَلَا أَدَعُ قَرْيَةً إِلَّا هَبَطْتُهَا فِي أَرْبَعِينَ لَيْلَةً , غَيْرَ مَكَّةَ وَطَيْبَةَ فَهُمَا مُحَرَّمَتَانِ عَلَيَّ كِلْتَاهُمَا, كُلَّمَا أَرَدْتُ أَنْ أَدْخُلَ وَاحِدَةً مِنْهُمَا, اِسْتَقْبَلَنِي مَلَكٌ بِيَدِهِ اَلسَّيْفُ صَلْتًا يَصُدُّنِي عَنْهَا, وَإِنَّ عَلَى كُلِّ نَقْبٍ مِنْهَا مَلَائِكَةً يَحْرُسُونَهَا، قَالَ رَسُولُ اَللَّهِ - صلى الله عليه وسلم - وَطَعَنَ بِمِخْصَرَتِهِ فِي اَلْمِنْبَرِ: هَذِهِ طَيْبَةُ هَذِهِ طَيْبَةُ هَذِهِ طَيْبَةُ -يَعْنِي اَلْمَدِينَةَ-، أَلَا هَلْ كُنْتُ حَدَّثْتُكُمْ ذَلِكَ، فَقَالَ اَلنَّاسُ: نَعَمْ, فَإِنَّهُ أَعْجَبَنِي حَدِيثُ تَمِيم ; لِأَنَّهُ وَافَقَ اَلَّذِي كُنْتُ حَدَّثْتُكُمْ عَنْهُ , وَعَنْ اَلْمَدِينَةِ وَمَكَّةَ , أَلَا إِنَّهُ فِي بَحْرِ اَلشَّامِ , أَوْ بَحْرِ اَلْيَمَنِ , لَا بَلْ مِنْ قِبَلِ اَلْمَشْرِقِ مَا هُوَ، مِنْ قِبَلِ اَلْمَشْرِقِ مَا هُوَ، وَأَوْمَأَ بِيَدِهِ إِلَى اَلْمَشْرِقِ قَالَتْ: فَحَفِظْتُ هَذَا مِنْ رَسُولِ اَللَّهِ - صلى الله عليه وسلم - " .
ــــــــــــ
بارك الله فيك، والله أعلم، وصلى الله على نبينا محمد، نعم.
الأسئلة
سائل يقول: ما هي آخر أشراط الساعة وقوعا، وهل آخر أشراط الساعة...؟
أشراط الساعة آخرها كما قال: (وآخر ذلك نار تخرج من قعر عدن) تقدم ذلك في حديث في حديث حذيفة بن أسيد، نعم.
................................................................................ ـــــــــــــــ
يقول: وهل يعقبه يوم القيامة مباشرة أو أن هناك مدة؟
لا، مباشرة أو ما مباشرة. هذا ما ندري، نعم.
يقول: ما رأيكم في كتاب أبي عمرو الداني الذي ألفه في الفتن والحوادث وأشراط الساعة؟
ـ ما أدري ما أعرف عنه شيء، نعم.
يقول: وهل هناك كتاب معتبر ذكرت فيه أشراط الساعة والفتن؟

(1/182)

والله شوف كتاب الشيخ محمود التويجري كتاب. وعني فيه بذكر الروايات وبيان يعني صحيحها من ضعيفها، عني بهذا، فهو من أفضل ما ألف ، نعم.
وأشراط الساعة يعني موجودة ومبثوثة في دواوين السنة في الأمهات في البخاري ومسلم وأبي داود والترمذي والنسائي، نعم.
كتاب الشيخ التويجري (إتحاف الجماعة في أشراط الساعة) موجود ومشهور، نعم.
أحسن الله إليكم. يقول: ما هو الراجح في تحية المسجد أواجبة أو سنة؟
يعني الأظهر أنها سنة مؤكدة، نعم.
أحسن الله إليكم؛ سائل يقول: هل يجوز إطالة شعر الرأس اقتداءً بالرسول صلى الله عليه وسلم؟
يجوز أن تطيل شعرك لكن لا نقول إنه السنة؛ يعني يشرع التعبد بها، لا هي عادة، هي أمر عادي، كلبسه للعمامة، الرسول ما كان يلبس شماغ ولا غترة، نعم.
أحسن الله إليكم. سائل يقول: هل يجوز حلق شعر الخدين أم أنه من اللحية؟
لا، من اللحية، نعم.
أحسن الله إليكم؛ سائل يقول: هل الجساسة هي الدابة التي تكون في آخر الزمان؟
................................................................................ ـــــــــــــــ
لا لا لا؛ الدابة لها شأن وهذه لها شأن، أنا قلت لك: إنها شيطانة.. يعني تقوم بتتبع الأخبار للدجال، هي قرينة له وعاملة أو قائمة بشيء من مقاصده، ولهذا دعت أولئك القوم، دعتهم إلى أن يزوروا الدجال في ديره، نعم.
أحسن الله إليكم؛ سائل يقول: هل يجوز شحن الجوال من كهرباء المسجد؟
ما لك وما للمسجد لا تشحن، يعني هو يبدو بسيط وسهل لكن.. يعني إن كان ما عندك سكن ولا عندك شيء ممكن، لكن ما دام عند سكن اشحنه من بيتك من غرفتك، نعم.
سائل يقول: هل الريح الباردة في حديث ابن عمر هي الريح الطيبة في حديث النواس؟
لعلها هي، نعم، والله أعلم، يظهر أنها.. لأن صفتها مقاربة كلها، يعني ذكر فيها قبض أرواح المؤمنين، نعم.
هل نزول المهدي من علامات الساعة الصغرى أم الكبرى؟

(1/183)

والله كلمة كبرى وصغرى هذه أشياء اعتبارية، فيمكن نقول إنه من الكبرى لأنه يأتي في آخر الزمان، لكن العشرة.. أنا قلت لكم دائما أهل العلم إذا قالوا الأشراط الكبرى يعنون به العشر المذكورة في حديث حذيفة، نعم.
أحسن الله إليكم. يقول: هل ورد أن الدجال من الجن؟
لا والله ما علمت؛ من الجن؟ لا لا، ما أذكر يعني إنه ذكر ما يدل على إنه من الجن ولو كان من الجن ما صار فيهم، لو كان الدجال من الجن ما كان هناك اشتباه في ابن صياد، ابن صياد ولد أسرة معروفة من اليهود، نعم.
أحسن الله إليكم. يقول: هل ينطبق على هذا الزمان " القابض على دينه كالقابض على الجمر " ؟
على كل حال يمكن في بعض في بعض المواضع وفي بعض كذا، يعني الحمد لله الآن الإنسان ?ولله الحمد_ يمكن أن يقوم بدين الله من توحيده والعمل بالسنة ولا يؤذى، لكن يعني يمكن يصير إذا أراد الالتزام بالسنن، ويمكن يصير فيه شيء من المشقة عليه؛ لمخالفته عوائد الناس وأحوال الناس، يمكن أن يسخر به بعض، لكن هناك.. يعني الخير كثير ولله الحمد، نعم.
................................................................................ ـــــــــــــــ
أحسن الله إليكم. يقول: هل صحيح أن جميع الأحاديث التي في خروج المهدي ضعيفة؟
لا ما هو بصحيح، قال المحققون: أحاديث المهدي منها الصحيح والحسن والضعيف؛ كما حقق ذلك الشوكاني وغيره، وبعضهم أنكر أحاديث المهدي لكن المعتمد عند أهل الحديث وأهل السنة إثبات خروج المهدي، نعم.
أسأل الله يا شيخنا أن يرفع قدركم وأن يعلي ذكركم.
وفق الله الجميع، ونفعنا وإياكم بما علمنا، وجزى الله القائمين والمرتبين لهذه الدورة خيرا ومن شارك فيها بحضوره، ونسأل الله أن يعلمنا وإياكم ما ينفعنا، وأن ينفعنا بما علمنا، نسأله أن لا يجعل ما علمنا علينا وبالا.

(1/184)

وهذا جهد محدود يعني دورة مؤقتة، ولكن طريق العلم مستمر؛ فسيروا على الطريق واجتهدوا في تحصيل العلم الشرعي فإن الإنسان أحوج ما يكون إلى التفقه في دين الله؛ ليكون لديه الفرقان، وليكون لديه البصيرة، وليعتصم بذلك العلم من الفتن، كما سبق التنبيه على ذلك. نسأله تعالى أن يعصمنا وإياكم من مضلات الفتن....

(1/185)


شرح كتاب التوحيد (1) - شرح كتاب التوحيد الخضير

شرح كتاب التوحيد عبد الكريم الخضير

ـ[شرح كتاب التوحيد]ـ
مؤلف الأصل: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
الشارح: عبد الكريم بن عبد الله بن عبد الرحمن بن حمد الخضير
دروس مفرغة من موقع الشيخ الخضير
[الكتاب مرقم آليا، رقم الجزء هو رقم الدرس - 11 درسا]

(/)

شرح كتاب التوحيد (1)

الشيخ/ عبد الكريم الخضير
السلام عليكم ورحمة الله وبركاته.
الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله، نبينا محمد وعلى آله وأصحابه أجمعين، أما بعد:
فتُفتتح هذه الدورة بعون الله وتوفيقه إن شاء الله تعالى، وهي كما أُعلن عنها مختصة بالاعتقاد، وما يحتاجه طالب العلم من مسائل الاعتقاد من أنواع التوحيد ومتطلباته، وما يضاده ويناقضه، ولا يخفى على أحد أهمية هذا العلم، وأنه رغم أهميته، وأنه أصل العلوم وأساسها، وقبول الأعمال كلها متوقف على تحقيقه -على تحقيق التوحيد-.
والدرس الأول في هذه الدورة هو في شرح كتاب التوحيد للإمام المجدد، الإمام الشيخ/ محمد بن عبد الوهاب -رحمة الله عليه-، وهو غني عن التعريف.
وموضوع كتاب التوحيد في الجملة: توحيد العبادة -توحيد الألوهية-؛ نظراً لمسيس الحاجة إليه، فالإمام -رحمة الله عليه- رأى أن الحاجة ماسَّة في عصره إلى تحقيق هذا التوحيد، وأن الناس من أهل زمانه أخلوا بهذا التوحيد حتى شابهوا من وجوه من بُعث فيهم الرسول -عليه الصلاة والسلام-، بحيث وجد الشرك بأنواعه.
وأما بالنسبة لتوحيد الربوبية فهذا يعترف به المشركون، ولم يجحدوه، والمؤلفات فيه من قبل المسلمين كثيرة، والشيخ حينما ألف هذا الكتاب -رحمه الله تعالى- تلمَّس حاجة الناس، فلم يبسط أنواع التوحيد -أعني توحيد الربوبية وتوحيد الأسماء والصفات- مثل ما بسط توحيد الألوهية؛ نظراً للحاجة الماسَّة الداعية إلى ذلك.
وكل مؤلف يريد نفع المسلمين، إنما يؤلف فيما تمسُّ حاجتهم إليه، فيما تمسُّ حاجتهم إليه، فإذا رأى أن الحاجة ماسة في وقت من الأوقات إلى نوع من أنواع العلوم تصدى للتأليف فيه وبيانه، وكشف ما يلتبس على الناس فيه.

(1/1)

قد يقول قائل: إن المؤلفات قد تبلغ المئات في فن واحد، بل في شرح كتاب واحد، فكم من تفسير ألفه المسلمون على كتاب الله -جل وعلا-؟ لماذا لم يكتفي بعضهم بمؤلف البعض الآخر؟ لماذا لم يكتفي المتأخر بمؤلف المتقدم؟ ومازال العلماء يفسرون كلام الله إلى يومنا هذا، بل وإلى ما شاء الله، ولم يكتفِ بعضهم ببعض، وقل مثل هذا في شروح الأحاديث، فإذا كان .. ، إذا كانت التفاسير التي تشرح كتاب الله -جل وعلا- لا يمكن أن يحاط بها، فإذا وجد من الحواشي على تفسير واحد أكثر من مائة حاشية، فكيف بجميع التفاسير؟
ما قال: إنه يُكتفى بتفسير الطبري عن تفسير البغوي، عن تفسير ابن كثير، عن كذا كذا، والحاجة مازالت داعية إلى التفسير، ومازال العلماء كل من جاء يرى أن هناك جانب من جوانب التفسير لم توفَّ حقَّها، فلذا تجدون لكل تفسير خصائص لا توجد في غيره، وأما التفاسير التي هي مجرد نقل من غير تحرير ولا تحقيق ولا تجديد، هذه حكمها حكم العدم.
وكذلك الشروح، لو قال قائل: إن البخاري مازال بحاجة إلى شرح، مع أنه شرح شروحاً كثيرة جداً، مطولات ومختصرات، حتى قال الشوكاني -رحمه الله- لما سئل -طلب منه أن يشرح البخاري- قال: "لا هجرة بعد الفتح".
وهل معنى هذا أن الحاجة سُدَّت بفتح الباري فقط؟
لا، فتح الباري لا يغني عن عمدة القاري، عمدة القاري لا تغني عن إرشاد الساري، وكلها لا تغني عن شرح ابن رجب، وهكذا.
أما بالنسبة لتوحيد الألوهية الذي صنف فيه الإمام المجدد هذا الكتاب فالحاجة داعية، بل ماسة، والناس أحوج إلى بيانه في كل وقت، في كل وقت، لكن في وقت الشيخ -رحمه الله تعالى- كانت الحاجة أشد.

(1/2)

أنواع التوحيد ألف فيها المؤلفات الكثيرة وكل .. ، أكثر المؤلفات، أكثر المؤلفات تعالج توحيد الربوبية، وتوحيد الأسماء والصفات له نصيب، وأما توحيد الألوهية فرأى الشيخ -رحمة الله عليه- من الواقع الذي يعيشه، من الواقع المرير الذي تقع فيه المخالفات في أصل الأصول -وهو تحقيق التوحيد- رأى -رحمه الله تعالى- أن الحاجة ماسة إلى التأليف في هذا النوع من أنواع التوحيد، وإلا فأنواع التوحيد كما قررها أهل العلم بطريق الاستقراء للنصوص ثلاثة: توحيد الربوبية، وتوحيد الألوهية، وتوحيد الأسماء والصفات.
توحيد الربوبية: هو توحيد الله -جل وعلا- بأفعاله، كالخلق والرزق، الإحياء، الإماتة، كل هذه من خصائصه -جل وعلا-، لا يدعي أحد أنه يخلق، ولا يدعي أحد أنه يرزق، ولا يدعي أحد أنه يحيي، إلا على طريق المكابرة مع علمه وجزمه يقيناً أنه لا يستطيع ذلك، ولا أنه يميت.
قد يكون الإنسان سبباً في رزق مخلوق، وقد يكون سبباً في إماتته، قد يكون سبباً في إنقاذ حياته إذا أشرف على الموت، وأسعفه فالذي أحياه هو الله -جل وعلا- لكن هذا سبب، فالإنسان حينما يتصدق من ماله الذي اكتسبه وتعب عليه، هو في الحقيقة إنما أعطى من مال الله الذي أعطاه إياه، والله -جل وعلا- حينما يكتب الحياة -حياة الغريق مثلاً- على يد من أنقذه، فالمحيي هو الله -جل وعلا-؛ لأن الأجل لم يتم، ولكن هذا صار سبباً في إنقاذ هذا الغريق من الهلكة، فالخالق هو الله، ولا يدعي أحد أنه يخلق نفسه أو ولده فضلاً عن غيره، والرازق هو الله -جل وعلا- وهو الذي كتب الأرزاق وقدرها، {نَحْنُ قَسَمْنَا بَيْنَهُم مَّعِيشَتَهُمْ} [32) سورة الزخرف].
والمحيي والمميت هو الله -جل وعلا- ولا أحد يدَّعي ذلك، حتى ولا أهل الشرك، من بعث فيهم النبي -عليه الصلاة والسلام- لا يدَّعون ذلك.

(1/3)

وأما توحيد الله بأفعال العباد وتخليص وتنقية هذا التوحيد فهذا هو الذي أشرك فيه المشركون القدامى والمحدَثون، فهم وإن كانوا يعترفون بأن الله -جل وعلا- هو الخالق، وهو الرازق، والمدبر، والمحيي والمميت، لا خالق غيره، لكنهم وإن صرفوا له شيئاً من أنواع العبادة إلا أنهم يصرفونها أيضاً لغيره، فقد أشركوا، وإن طافوا بالبيت لله -جل وعلا- إلا أنهم يقولون: لبيك لا شريك لك لبيك، إلا شريكاً هو لك، تملكه وما ملك، فهم يشركون مع الله -جل وعلا-، وهذا النوع من التوحيد وجد الخلل فيه قديماً وحديثاً.
والإمام المجدد -رحمه الله- يقرر -رحمة الله عليه- أن الشرك في هذا النوع في العصور المتأخرة في زمنه -رحمه الله- أشدّ مما كان في زمن النبي -عليه الصلاة والسلام-، لماذا؟
لأن المشركين الذين بعث فيهم النبي -عليه الصلاة والسلام- يشركون في الرخاء، لكنهم يخلصون في الشدة، ومشركو زمانه -رحمة الله عليه- ومن بعدهم إلى يومنا هذا شركهم دائم في الرخاء والشدة، تجده في أوقات الأزمات يقول: يا فلان، يا علي، يا حسين، يا بدوي، يا عبد القادر .. ، في أحلك الظروف يقول ذلك، لكن المشركين الذين بعث فيهم النبي -عليه الصلاة والسلام- {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} [(65) سورة العنكبوت]، يعني في حال الأمن يشركون، وفي حال الشدة يخلصون.
بينما تجد الآن والإنسان يتعرض إلى غرق أو حرق أو دهس أو ما أشبه ذلك يقول: يا فلان، يا فلان، فشركهم دائم في الرخاء والشدة.
فلما اشتدت الحاجة ومست بل دعت الضرورة إلى بيان هذا النوع من أنواع التوحيد خصص الإمام المجدد -رحمة الله عليه- هذا الكتاب في توحيد العبادة -توحيد الألوهية-.
سم.
الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله، نبينا محمد وعلى آله وصحبه أجمعين.
اللهم علمنا ما ينفعنا وانفعنا وارفعنا بما علمتنا، وزدنا علماً، واغفر لنا ولشيخنا والسامعين، برحمتك يا ذا الجلال والإكرام.
قال الإمام شيخ الإسلام محمد بن عبد الوهاب -رحمه الله تعالى- في كتابه كتاب التوحيد:

(1/4)

"باب قول الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ ... } [(56) سورة الذاريات] ".
على طول: بسم الله الرحمن الرحيم كتاب التوحيد، وقول الله تعالى.
طالب: باب قول الله تعالى؟
الترجمة هكذا؟
طالب: إي نعم.
"بسم الله الرحمن الرحيم كتاب التوحيد وقول الله تعالى": يعني هل كتاب التوحيد ترجمة كبرى يندرج تحتها جميع الأبواب اللاحقة أو أنها ترجمة خاصة بهذا الباب، ويكون المراد بهذا الكتاب -هذه الترجمة- بيان معنى التوحيد؟
الآن هل كتاب التوحيد قبل البسملة أو بعدها؟
طالب: في عدة نسخ بعد البسملة.
يعني كتاب التوحيد هل هو عنوان للكتاب كله، أو عنوان لهذا الباب؟
طالب:. . . . . . . . .
إيه لكن النسخة التي في أيدينا من الطبعات القديمة كلها: "بسم الله الرحمن الرحيم كتاب التوحيد".
وهل التراجم اللاحقة قسم أو قسيم لهذا الباب؟
يعني مقتضى كلامه أنه "باب قول الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ ... } "؟
طالب: إي نعم.
هاه، إيش هو؟
طالب:. . . . . . . . .
ما في باب أصلاً.
طالب:. . . . . . . . .
إيش هو؟
طالب:. . . . . . . . .
فتح المجيد .. ، إيش قال؟
طالب: يقول المصنف -رحمه الله تعالى-: "كتاب التوحيد".
"كتاب التوحيد وقول الله تعالى": كأنهم رأوا أن كتاب عنوان الكتاب كاملاً، وأن جميع الأبواب اللاحقة مندرجة تحت هذا العنوان الكبير، ويدل على ذلك كلمة كتاب،. . . . . . . . . هذا كتاب ويتلوه كتب، نعم؟
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .
لأصبح قسيماً، لكنه كتاب واحد تحته أبواب، تحته أبواب، وهذه الأبواب أقسام لهذا الكتاب وأنواع له، وعلى كل حال الوضع .. ، الطبعات القديمة كلها "بسم الله الرحمن الرحيم كتاب التوحيد وقول الله تعالى": ويكون المراد بهذا الكتاب في هذه الترجمة الخاصة وما تحتها من آيات وأحاديث في بيان معنى التوحيد.
طالب:. . . . . . . . .
الآن عنوان الكتاب بالكامل: كتاب التوحيد، كتاب التوحيد الذي هو حق الله على العبيد.
وقوله: الذي هو حق الله على العبيد مأخوذ من الحديث الذي يأتي ما حق العباد على الله، وما حق الله على العباد؟

(1/5)

حقه عليهم التوحيد، ولذلك قال: كتاب التوحيد الذي هو حق الله على العبيد، هذا العنوان الأكبر للكتاب، ثم بعد ذلك قال: "بسم الله الرحمن الرحيم كتاب التوحيد": هذا فيه إشكال وإلا ما فيه إشكال؟
الكتاب تقدم الذي هو العنوان، ولو كان باب التوحيد وقول الله تعالى، لقلنا: إن المراد بالترجمة باب معنى التوحيد، الباب معناه الذي تشرحه الآيات والأحاديث التي أدخلت ضمن الترجمة، الإشكال زال وإلا باقي؟
يعني التصرف هذا الموجود من بعض الطابعين ...
طالب:. . . . . . . . .
إيش هو؟
الآن قال: كتاب التوحيد الذي هو حق الله على العبيد، ثم بعد ذلك مقدمة من وضع المحقق، مباشرة: "باب قول الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ} [(56) سورة الذاريات]: طيب أين البسملة التي ذكرها المؤلف -رحمه الله تعالى-؟ اكتفى بها في مقدمته، المحقق اكتفى بها في مقدمته هو، والأصل أنها موجودة، موجودة في كلام المؤلف إلا إذا كان مثل بعض المحققين يكتفي بالبسملة المرسومة بطريقة مزخرفة في أول صفحة يراها أنها هي البسملة في الكتاب، هل هذه تكفي عن بسملة الشيخ -رحمه الله-؟ ثم بعد ذلك بعد هذه البسملة قال: بسم الله الرحمن الرحيم مقدمة كتاب التوحيد، ثم جاء بكلام له -للمحقق نفسه- ثم بعد ذلك: "باب قول الله تعالى"، لا شك أن هذا خلل في التحقيق، هذا خلل في التحقيق.
قد يقول: إن هناك إشكال في ترجمة كتاب وما بعده كلها أبواب، وليس لهذا الكتاب قسيم ولا قسائم، يكون فيه إشكال، هذا العنوان الأصلي للكتاب، فالمفترض أن يكون هنا باب كالأبواب اللاحقة، نعم من حيث الترتيب المنهجي للتأليف يمكن أن يقال هذا، لكن الأصل إبقاء كتب أهل العلم على الوضع الذي تركه مؤلفوه عليها، نعم؟
طالب:. . . . . . . . .
ما أدري، فيها شك، يعني كأن الكتاب لا عنوان له، يعني من الأصل بسم الله الرحمن الرحيم كتاب التوحيد بدون عنوان.
طالب:. . . . . . . . .
لا لا، اتفاق إنه ما في مقدمة.
طالب:. . . . . . . . .
هذه يذكرها بعض النساخ، هذه يذكرها بعض النساخ، أما الأصل أن ما في ... ، ولذلك تكلموا لماذا لم يذكر الشيخ مقدمة؟
طالب:. . . . . . . . .

(1/6)

يعني نسخة معتمدة.
طالب:. . . . . . . . .
من الذي يقول هذا؟
طالب:. . . . . . . . .
إيه.
طالب:. . . . . . . . .
على كل حال أكثر الشراح يشرحون على هذا الأساس أن الكتاب ليست له مقدمة، وأنه نظير صنيع الإمام البخاري، نظير صنيع الإمام البخاري، يعني على هذا أكثر النسخ، على هذا أكثر النسخ، المقصود أن مثل هذا التصرف الذي وضعه هذا المحقق، يعني لم يذكر كتاب التوحيد إلا في الترجمة ترجمة العنوان الأصلي للكتاب ولا كررها مرة ثانية، بدءاً بها في مقاصد الكتاب هذا لا شك أنه .. ، وإن كان من حيث الناحية المنهجية أن الكتاب هو العنوان الأكبر للكتاب، وما بعده ينبغي أن يكون أبواب، لكن الطبعات القديمة كلها: "بسم الله الرحمن الرحيم كتاب التوحيد".
نعم.
بسم الله الرحمن الرحيم
كتاب التوحيد
قول الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ} [(56) سورة الذاريات]، وقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللهَ وَاجْتَنِبُواْ الطَّاغُوتَ} [(36) سورة النحل]، وقوله: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا} [(23) سورة الإسراء]، وقوله: {قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُواْ بِهِ شَيْئًا} [(151) سورة الأنعام].
وقوله: {وَاعْبُدُواْ اللهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا} [(36) سورة النساء].
طالب: هذه بعدها يا شيخ.
كيف؟
طالب: بعدها.
{وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا} وقوله: {وَاعْبُدُواْ اللهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا}.
طالب: ما في قوله تعالى. . . . . . . . .؟؟
بعدها {قُلْ تَعَالَوْاْ أَتْلُ}.
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
سيأتي هل هو استئناف أو. . . . . . . . .
نعم.
وقوله: {قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُواْ بِهِ شَيْئًا} [(151) سورة الأنعام]، وقوله: {وَاعْبُدُواْ اللهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا} [(36) سورة النساء].

(1/7)

قال ابن مسعود -رضي الله عنه-: "من أراد أن ينظر إلى وصية محمد -صلى الله عليه وسلم- التي عليها خاتمه فليقرأ قوله تعالى: {قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُواْ بِهِ شَيْئًا} [(151) سورة الأنعام]، إلى قوله: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلاَ تَتَّبِعُواْ السُّبُلَ} [(153) سورة الأنعام].
عن معاذ بن جبل -رضي الله عنه- قال: "كنت رديف النبي -صلى الله عليه وسلم- على حمار، فقال لي: ((يا معاذ، أتدري ما حق الله على العباد وما حق العباد على الله؟ )) قلت: الله ورسوله أعلم؟ قال: ((حق الله على العباد أن يعبدوه ولا يشركوا به شيئاً، وحق العباد على الله أن لا يعذب من لا يشرك به شيئاً)) قلت: يا رسول الله، أفلا أبشر الناس؟ قال: ((لا تبشرهم فيتكلوا)) [أخرجاه في الصحيحين] ".
اقرأ المسائل؟
"فيه مسائل:
الحكمة في خلق الجن والإنس.
الأولى، الأولى.
"الأولى: الحكمة في خلق الجن والإنس.
الثانية: أن العبادة هي التوحيد؛ لأن الخصومة فيه.
الثالثة: أن من لم يأت به لم يعبد الله، ففيه معنى قوله: {وَلَا أَنتُمْ عَابِدُونَ مَا أَعْبُدُ} [(3) سورة الكافرون].
الرابعة: الحكمة في إرسال الرسل.
الخامسة: أن الرسالة عمت كل أمة.
السادسة: أن دين الأنبياء واحد.
السابعة: المسألة الكبيرة: أن عبادة الله؛ ففيه معنى قوله تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ ... } الآية [(256) سورة البقرة].
الثامنة: أن الطاغوت عام في كل ما عبد من دون الله.
التاسعة: عظم شأن ثلاث الآيات المحكمات في سورة الأنعام عند السلف.
وفيها عشر مسائل: أولاها: النهي عن الشرك.
العاشرة: الآيات المحكمات في سورة الإسراء، وفيها ثماني عشرة مسألة.
ثماني عشرة.

(1/8)

وفيها ثماني عشر مسألة بدأها الله بقوله: {لاَّ تَجْعَل مَعَ اللهِ إِلَهًا آخَرَ فَتَقْعُدَ مَذْمُومًا مَّخْذُولاً} [(22) سورة الإسراء]، وختمها بقوله: {وَلاَ تَجْعَلْ مَعَ اللهِ إِلَهًا آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُومًا مَّدْحُورًا} [(39) سورة الإسراء]، ونبهنا الله سبحانه على عظم شأن هذه المسائل بقوله: {ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ} [(39) سورة الإسراء].
الحادية عشر: آية سورة النساء التي ..
الحادية عشرة.
أحسن الله إليك.
الحادية عشرة: آية سورة النساء التي تسمى آية الحقوق العشرة، بدأها الله تعالى بقوله: {وَاعْبُدُواْ اللهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا} [(36) سورة النساء].
الثانية عشرة: التنبيه على وصية رسول الله -صلى الله عليه وسلم- عند موته.
الثالثة عشرة: معرفة حق الله علينا.
الرابعة عشرة: معرفة حق العباد عليه إذا أدوا حقه.
الخامسة عشرة: أن هذه المسألة لا يعرفها أكثر الصحابة.
السادسة عشرة: جواز كتمان العلم للمصلحة.
السابعة عشرة: استحباب بشارة المسلم بما يسره.
الثامنة عشرة: الخوف من الاتكال على سعة رحمة الله.
التاسعة عشرة: قول المسؤول عما لا يعلم: "الله ورسوله أعلم".
العشرون: جواز تخصيص بعض الناس بالعلم دون بعض.
الحادية والعشرون: تواضعه -صلى الله عليه وسلم- لركوب الحمار مع الإرداف عليه.
الثانية والعشرون:
الثانيةُ كلها مرفوعة.
الثانية والعشرون: جواز الإرداف على الدابة.
الثالثة والعشرون: فضيلة معاذ بن جبل –رضي الله عنه-.
الرابعة والعشرون: عظم شأن هذه المسألة".
هذا يقول: متى سيبدأ الدرس الأول، هل سيكون مثل اليوم؟
يعني بعد الصلاة مباشرة يبدأ الدرس الأول لمدة الساعة أو ساعة وربع، ثم يحصل بعد ذلك راحة لمدة ربع ساعة، ثم يستأنف الدرس الثاني وينتهي قبل أذان المغرب بربع ساعة؛ ليتمكن الأخوة من أذكار المساء، وأما الدرس الثالث فهو بين الصلاتين.
يقول هذا: أتمنى أن يكون الشرح كشرح عمدة الأحكام من حيث السرعة والإلمام بالفائدة، من حيث السرعة والإلمام بالفائدة؟

(1/9)

هذه المسألة يعني طرحت كثيراً في جميع الدروس، ويختلف فيها الإخوان وتتباين فهيا أقوالهم، منهم من يريد البسط، ومنهم من يريد الاختصار، لكننا في الغالب يعني إذا كان الباب طويلاً فإنا نكتفي بباب واحد، وإذا كان قصيراً ضممنا إليه آخر، والشرح سيكون بإذن الله متوسطاً لا طويلاً ولا مختصراً مخل.
يقول: ما رأيك بكتاب فتح الحميد شرح كتاب التوحيد لعثمان بن منصور وهل يختصر أو يجرد؟
شرح .. ، هذا الشرح هو يكاد أن يكون -بل هو بدون تردد- أطول الشروح، وظل حبيساً لم ينشر كبقية الشروح؛ نظراً لما وصف به مؤلفه من خلاف مع أئمة الدعوة، منهم من يقول: إن الكتاب يشتمل على شيء من ذلك، ومنهم من يقول: الكتاب لا إشكال فيه، ومنهم .. ، طال البحث والجدال فيه، ثم في الأخير حقق الكتاب وطبع ونشر، وواقع الكتاب يدل على أن فيه فوائد كثيرة، لكنه كما قيل عن مؤلفه: إنه بينه وبين أئمة الدعوة شيء من النفرة، ولا يمنع هذا من الإفادة منه، وما كان فيه من حق فهو مقبول، وما كان فيه مما يخالف الحق فهو مردود.
ما الشروح المعتمدة للكتب التي سوف تشرح؟

(1/10)

الكتب المعتمدة -الشروح المعتمدة- أولاً: هذا الكتاب أعني كتاب التوحيد حضي بشروح كثيرة جداً، منذ تأليفه إلى يومنا هذا وهو يشرح، وما من عالم إلا وقد تصدى لشرحه سواءً كتب شرحه أو أملاه أو سجل عنه أو ذهب أدراج الرياح قبل التسجيل، لكن لا يوجد عالم تصدى لتعليم الناس، إلا وقد شرح لهم كتاب التوحيد، ولا يوجد طالب علم إلا وقد حفظ كتاب التوحيد؛ لأنه من الكتب المهمة الأصلية في هذا الباب، يعني من القواعد والأسس التي يبنى عليها هذا الفن؛ لأنها في توحيد الألوهية الذي يخفى أمره على كثير من الناس، كثير من بيوت المسلمين -من عوام المسلمين- يقع في الشرك الأكبر وهو لا يدري، فلذا يتعين تعليم الناس -حتى العوام- إجمالاً لأبواب هذا الكتاب، ولو ينقل عاد التفاصيل التي يتلقاها طلاب العلم من أهل العلم، الإشكال أن العوام نعم يكفيهم التقليد، ويكفيهم الإيمان الإجمالي، لكن مع ذلك لا يجوز أن يقعوا في خلل وهم في أوساط علمية، وفي بيوتهم من يحسن تعليمهم، ولذا من البر أن يخص المعلم أو المتعلم أقرب الناس إليه، وأحب الناس إليه، بشيء مما ينفعهم في دينهم.
مع الأسف أنه يوجد من كبار السن ذكور وإناث من لا يقرأ حرفاً من القرآن، حتى الفاتحة، وفي بيوتهم أفراد ممن يحفظ القرآن، أو يقرأ القرآن بالتجويد، ومع ذلك لا يقدم لهم شيئاً، من أبر البر أن تعلم أباك سورة أو سور من القرآن، أو أمك، وأيضاً ما يحتاج إليه مما يصح به إسلام المرء.
يعني هل يتصور أن امرأة عاشت في بيئة محققة للتوحيد، ودولة قامت على التوحيد، أن تسمع محاضرة من داعية –امرأة- تحذر من كلمة شركية وتبدأ بها في أذكار النوم هذه المرأة؟
ما تفهم، سمعت هذه الكلمة وحفظتها فبدأت بها، يعني أليس من أبر البر أن يعلم عوام المسلمين هذه العقائد التي تنجيهم من النار؟
قد يعذر المرء بجهله، لكن لماذا ننتظر أن يموت الوالد أو الوالدة على شيء من الشرك ولو لم يكن أكبر، ثم نقول بعد ذلك: نعذره بجهله؟ لماذا لا نعلمه ما يصحح اعتقاده؟

(1/11)

والبيوت ولله الحمد مملوءة بالمتعلمين -بل بالمعلمين- وإذا كان نفع الناس نفع العالم للبعيد دون القريب فهذا يشك فيه، يشك في إخلاصه، لكن قد يوجد من الكبار من يتصدى لتعليم الناس، ونجد أولاده ما استفادوا منه، هل نقول: إن هذا قصر في حقهم، أو أنه حاول وما استطاع؛ لأن الهداية بيد الله؟
نعم هذا هو المظنون بأهل العلم.
ورأيت شاباً يلقن شيخاً كبيراً في فجر يوم الجمعة بعد الصلاة سورة الكهف كلمة كلمة، هو بعيد عنه من جهة النسب، لكن رأى أنه محتاج فإلى أن طلعت الشمس وهو يلقنه سورة الكهف كلمة كلمة، فلماذا لا نفعل هذا مع أقرب الناس إلينا؟
تجد الأم ما تقرأ، تجد الأب يحضر إلى المسجد، بل تجده مؤذن أول ما يحضر إلى المسجد، ثم يلتفت يميناً وشمالاً لا يتكلم بكلمة لماذا؟ لأنه لا يقرأ القرآن، مثل هذا أليس من أعظم البر أن يعكف الولد على تعليمه بعض السور التي يقضي بها مثل هذا الفراغ ويكتب بها الأجور؟
فهذا من الأهمية بالغاية، يعني في غاية الأهمية.
هذا الكتاب شرح شروحاً كثيرة منها بل ما يعد من أوائلها: تيسير العزيز الحميد، للشيخ سليمان بن عبد الله بن الإمام المجدد، المولود سنة 1200هـ، المتوفى سنة 1233هـ، شاب -رحمه الله-، وشي به عند إبراهيم باشا فأمر الجنود أن يطلقوا عليه الرصاص فقتلوه، بعد أن غاضه بإحضار الملاهي والأصوات التي يكرهها -رحمه الله-، هذا أول الشروح لكنه لم يكمل، وإلا فهو شرح موسع إلى باب ما جاء في المصورين.
ثم جاء الشيخ عبد الرحمن بن حسن بن الإمام المجدد، فاختصر وهذب هذا الشرح وأكمله في كتاب من أنفع الشروح لهذا الكتاب اسمه: (فتح المجيد) فحذف من تيسير العزيز الحميد ما لا يحتاج إليه من تكرار واستطراد وما أشبه ذلك، وأضاف ما تمس الحاجة إليه، وشروح لا تكاد تحصر وحواشي.
ومن هذه الشروح وهو شرح مختصر، وهو في غاية الأهمية والنفع اسمه: (قرة عيون الموحدين)، وهو لصاحب فتح المجيد الشيخ عبد الرحمن بن حسن، وهو مختصر، والأول مطول.

(1/12)

ومنها الشرح شرح عثمان بن منصور، وهو كتاب موسع كما ذكرنا، وفيه ما فيه مما جعل نشره يتأخر، ثم نشر أخيراً، وهناك شروح أيضاً مختصرة من الشروح السابقة، مثل: (إبطال التنديد) للشيخ حمد بن عتيق، ومنها حواشي الشيخ عبد الرحمن بن قاسم، والشيخ سليمان بن حمدان، و (مقاصد التوحيد) للشيخ عبد الرحمن بن سعدي، وعلى كل حال مثل ما ذكرنا ما من عالم إلا وله بصمة على هذا الكتاب، يعني شرح هذا الكتاب إما بشرح مكتوب أو مسجل، أو متلقى في صدور الطلاب.
شرح الشيخ سليمان بن حمدان -على ذكره- يعنى ببيان المسائل وشرحها وتوضيحها، كثير من الشراح أهمل الكلام عليها، وهي في غاية الأهمية، هي استنباط الشيخ بدقته من النصوص السابقة.
بعض المسائل قد يحتار فيها القارئ لا يجد لها رابطاً واضحاً بيناً وبين ما تقدم من النصوص، فالشيخ سليمان بن حمدان حرص على بيان هذه المسائل.
هناك شروح أيضاً مبسوطة ومسهلة وميسرة، كتبت على هذا الكتاب منها: شرح الشيخ ابن عثيمين -رحمه الله-، وشرح الشيخ صالح الفوزان، وشروح كثيرة يعرفها طلاب العلم، وهي موجودة ومتداولة، هذا بالنسبة لهذا الكتاب.
وأما بالنسبة لـ (سلم الوصول) فالشرح المعروف المتداول هو شرح المؤلف، شرح الناظم نفسه الشيخ حافظ الحكمي اسمه (معارج القبول)، هذا شرح لا مزيد عليه، حقيقةً، يعني بإفاضة شرح كتابه.
وأما بالنسبة لعقيدة السفاريني فشرحها مؤلفها في شرح مطول جداً، في مجلدين اسمه: (لوامع الأنوار البهية وسواطع الأسرار الأثرية في شرح الدرة المضية في عقد الفرقة المرضية)، هذا الشرح مطول موسع، ولذا احتاج إلى اختصار، فاختصره شخص يقال له: محمد بن علي بن سلوم، شرحه مطبوع، ووضعه مثل وضع عثمان بن منصور، قيل عنه: إنه بينه وبين أئمة الدعوة شيء من النفرة، واختصر شرح السفاريني على عقيدته الشطي في كتاب اسمه: (مختصر لوامع الأنوار البهية بشرح الدرة المضية في عقد الفرقة المرضية)، للشيخ حسن الشطي الحنبلي، وهذا مطبوع قديماً، من ثمانين سنة، مطبوع في دمشق، ولذا قد لا يوجد إذا بحث عنه.

(1/13)

وأيضاً اختصر لوامع الأنوار الشيخ محمد بن مانع، واقتصر منه على حاشية توضح ما يحتاج إليه من ألفاظ المتن، والشروح كلها مطبوعة ومتداولة.
وأيضاً الشيخ ابن عثيمين -رحمه الله- شرح هذه العقيدة بشرح مبسوط, وواضح جداً، يعني يفهمه المتوسط من طلاب العلم، على عادته وطريقته -رحمه الله- في تذليل العلم لطلابه.
فيعتنى بهذه الشروح، وهناك شروح أيضاً تخرج تباعاً والمطابع ما زالت تتحفنا بين حين وآخر بهذه الشروح النافعة الماتعة.
يقول: هل الدروس في هذه الدورة الصيفية مرتبطة ببعض من حيث الشرح لعدم استطاعة حضور جميع الدروس؟
كل كتاب له شرحه الذي يستقل به، ولا ارتباط للسفارينية بكتاب التوحيد، وإن كان هناك تشابه كبير في مباحث الدرس الأول والثاني بين سلم الوصول وكتاب التوحيد.
يقول -رحمه الله تعالى-:
"بسم الله الرحمن الرحيم": ابتدأ المؤلف -رحمة الله عليه- بالبسملة اقتداءً بكتاب الله -جل وعلا- حيث افتتح بها، وأجمع الصحابة على كتابتها في المصحف على خلاف بينهم هل هي آية أو ليست بآية، مع إجماعهم على أنها آية أو بعض آية من سورة النمل، وليست بآية من سورة التوبة، وهل هي آية من الفاتحة أو من جميع السور؟ أو آية لا من سورة بعينها، بل نزلت آية للفصل بين السور، وهذا ما يختاره شيخ الإسلام، والخلاف موجود مزبور في مكانه.
اقتداءً بالقرآن العظيم، وبسنة النبي -عليه الصلاة والسلام- فهو يفتتح رسائله بالبسملة، كما في كتابه لهرقل عظيم الروم، وغيره، كلها مفتتحة بالبسملة، وإذا كان القرآن جمع فيه بين البسملة والحمدلة فإن الرسائل النبوية تفتتح بالبسملة فقط، والخطب النبوية تفتتح بالحمدلة.
والكتاب الذي بين يدينا فيه بسملة وليس فيه حمدلة في أكثر النسخ، وإن وجد في بعضها كما أشار بعض الشراح وبعض المحققين إلا أن أكثر النسخ ليس فيها حمدلة كما صنع الإمام البخاري -رحمه الله تعالى-، حيث اعتبر الكتاب بمثابة الرسالة لطلاب العلم، والرسائل تفتتح بالبسملة فقط، مع أن الإمام مسلم افتتح كتابه بخطبة، بين فيها منهجه وصدرها بالحمدلة كالخطب؛ لأن الخطبة للكتاب.

(1/14)

وعلى كل حال الأمر في هذا سهل، فإذا حصل الابتداء بذكر الله مما هو أعم من البسملة والحمدلة كفى، لكن الجمع بينهما كما كان أو كما حصل في القرآن أولى.
جاء في الحديث: ((كل أمر ذي بال لا يبدأ فيه ببسم الله الرحمن الرحيم فهو أبتر)) في رواية: ((بحمد الله))، وفي رواية: ((بذكر الله))، وفي رواية: ((بحمد الله والصلاة على نبيه))، إلى غير ذلك من الألفاظ التي حكم عليها بعض العلماء بجميع هذه الألفاظ، وبجميع الطرق حكموا عليها بالضعف وأنه لا يثبت منها شيء، وإن أثبت ابن الصلاح والنووي وجمع من أهل العلم لفظ الحمد فقط، وحكموا عليه بالحسن.
وعلى كل حال الاقتداء بالقرآن يقتضي هذا، يقتضي أن نفتتح بالبسملة والحمدلة، وإن كان بعضهم -بعض المعاصرين- ممن ضاق نظره لما رأى بعض العلماء يضعف الحديث بجميع طرقه وألفاظه قال: إننا لا نعمل بحديث ضعيف،، لا نعمل بأحاديث ضعيفة، فجرد كتابه من البسملة والحمدلة؛ لأنه لا يعمل بالضعيف.
بل زاد بعضهم حتى قال في مقدمة كتابه: كانت الكتب التقليدية تفتتح بالبسملة والحمدلة.
هذا جهل، هذا جهل مركب، يزعم أنه يعرف وهو في الحقيقة أجهل من الجاهل.
نظيره من سمع من يقول: رب أوزعني أن أشكر نعمتك التي أنعمت علي وعلى والدي، قال: سبحان الله أنت ما وصلت الأربعين كيف تقول هذا الكلام، نعم.
وسمع بعضهم من يقول: اللهم أعني على ذكرك وشكرك، .. لا، قول النبي -عليه الصلاة والسلام- لعائشة إذا صادفت ليلة القدر: ((اللهم إنك عفو تحب العفو فاعفو عني))، قال: تظن أنك في ليلة القدر؟!.

(1/15)

هذا جهل، يعني إذا ربط شيء بشيء لا يقتضي تخصيصه به، لكن قد يكون من بلغ الأربعين أولى أن يقول: هذه الكلمة ممن لم يبلغها؛ لأن النعمة بالنسبة له اكتملت، ولا يمنع أن يقولها الشاب الكبير والصغير، رب أوزعني، يعني ألهمنى أن أشكرك، إذا ألهم الشكر فقد تمت عليه النعمة؛ لأن الشكر يقتضي المزيد، فكون الإنسان يستدرك على من يقول: رب أوزعني ولمَّا يبلغ الأربعين، هذا جهل، كما أن من يستدرك من يفتتح كتابه بالبسملة والحمدلة لمجرد تضعيف من ضعف .. ، يعني هل المسألة لا تثبت إلا بهذا الحديث؟ أليس بالبداءة بها اقتداء بكتاب الله وسنة نبيه -عليه الصلاة والسلام-؟
يعني إن لم يثبت القول ثبت الفعل، إن لم يثبت القول ثبت الفعل.
ونظير ذلك شخص جلس بعد صلاة الصبح يذكر الله حتى ارتفعت الشمس ثم صلى ركعتين، فتجد من يقول له: ليش تجلس والحديث ضعيف؟ لماذا تجلس والحديث ضعيف؟
ثبت من فعله -عليه الصلاة والسلام- أنه كان يجلس، هذا على افتراض أن الحديث ضعيف، لكن بعض الناس إذا سمع شيئاً لم يحسن تطبيقه، والناس بأمس الحاجة إلى معرفة السنة، وإلى فقه السنة، وفقه تطبيق السنة؛ لأن بعض الناس قد يعرف السنة، لكن لا يحسن تطبيق السنة، ولا يفقه تطبيق السنة.
يقول: كانت الكتب التقليدية تفتتح بالبسملة والحمدلة، لماذا؟ لأنه سمع الشيخ الألباني -رحمة الله عليه- يقول: "الحديث بجميع طرقه وألفاظه ضعيف"، وسمع الشيخ يقول: "إن الضعيف لا يعمل به في جميع أبواب الدين".
وهذا الذي قال هذا الكلام ليس من طلاب الشيخ، ولا من المعروفين عن الأخذ عن الشيخ، يعني طلاب الشيخ لا يقولون مثل هذا الكلام؟ لكن وجد من يقول، يعني بالحرف أنا قرأتها في كتاب من الكتب يقول: "كانت الكتب التقليدية تفتتح بالبسملة والحمدلة"، إيش معناه؟
أن هذا مجرد .. ، تتابعوا عليه يقلد بعضهم بعضاً من غير أصل ولا أثارة من علم، وهذا جهل مركب.
"بسم الله الرحمن الرحيم": الكلام على البسملة مذكور في الشروح وفي التفاسير وغيرها، في كلام طويل جداً لأهل العلم، في كل كلمة من كلماتها الأربع، فلسنا بحاجة إلى أن نكرره، مع أننا تكلمنا عليها مراراً في مناسبات كثيرة.
يقول -رحمه الله-:

(1/16)

"كتاب التوحيد": كتاب التوحيد مثل ما ذكرنا سابقاً: عنوان الكتاب الأصلي كتاب التوحيد، وهل هذه ترجمة داخل العنوان الأصلي أو أنها هي العنوان الأصلي، وقول الله تعالى هي معطوفة على التوحيد؟
يعني كتاب التوحيد وكتاب قول الله تعالى، هذا الأصل، مثل ما يقول البخاري: باب كذا وقول الله تعالى، وبعضهم يرفعها بناءً على أنها .. ، على أن الواو استئنافية.
والكتاب: مصدر كتب يكتب كتاباً وكتابة والمصدر والمادة بجملتها تدل على الجمع والكتاب المراد به المكتوب الجامع لمسائل التوحيد، المكتوب الجامع لمسائل التوحيد.
والتوحيد: مصدر وحَّد يوحِّد، مصدر وحَّد يوحِّد توحيداً، التوحيد: جعل الشيء واحداً، التوحيد: جعل الشيء واحداً، ولذا جاء في الحديث المروي في السنن لمَّا تشهد أشار بأصبعيه فقال النبي -عليه الصلاة والسلام-: ((أحِّد، أحِّد)): يعني أفرد من تعبد وأشر بأصبع واحدة؛ للإشارة إلى أنه واحد، المعبود واحد.
"وقول الله تعالى": الواو هذه عاطفة، والعطف على نية تكرار العامل، فكأنه قال: وكتاب قول الله تعالى.
وإذا قلنا: أنها استئنافية ضممنا ورفعنا القول "وقول الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ} [(56) سورة الذاريات] ". " {إِلَّا لِيَعْبُدُونِ} ": الآية تدل على الغاية والهدف الذي من أجله خلق الله الجن والإنس، وهي تحقيق العبودية لله تعالى، تحقيق العبودية لله تعالى، يعني الكتاب كتاب التوحيد، والآية تدل على العبودية؛ لأنه جاء تفسير بعض السلف {إِلَّا لِيَعْبُدُونِ}: يعني ليوحدونِ.
يعني إذا قلنا: {لِيَعْبُدُونِ}: المراد به العبادة: وهي اسم جامع لكل ما يحبه الله من الأقوال والأفعال الظاهرة والباطنة.
صارت دلالة الآية على الترجمة التي هي التوحيد، هاه .. ؟
طالب:. . . . . . . . .
مطابقة؟
طالب:. . . . . . . . .
المطابقة لو قلنا: {إِلَّا لِيَعْبُدُونِ}: ليوحدون، نعم، نعم بدلالة التضمن، التضمن، فالعبادة متضمنة للتوحيد، العبادة متضمنة للتوحيد؛ لأنها أعم من التوحيد؛ لأن العبادة تشمل العبادات البدنية والقلبية.

(1/17)

" {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ} ": هذه هي الغاية العظمى من خلق الجن والإنس، وإذا تخلى الواحد من الجن والإنس من المكلفين منهم عن تحقيق هذه الغاية صار لا فرق بينه وبين سائر المخلوقات، لا فرق بينه وبين البهائم غير المكلفة، إلا أن التبعة عليه أعظم؛ لأن غير المكلفين لا يعاقبون ولا يؤاخذون، ولذا يقول الكافر حينما يرى البهائم بعد الاقتصاص منها والمقاصة تكون تراباً، فحينئذ يقول الكافر: {يَا لَيْتَنِي كُنتُ تُرَابًا} [(40) سورة النبأ].
فالمكلف عليه هذه المسؤولية العظيمة، الأمانة التي عجز عن حملها السماوات والأرض، وحملها الإنسان، فهو مكلف بهذه العبودية من غير اختيار، من غير اختيار، لا بد أن يحقق هذا الهدف، إذا لم يحقق هذا الهدف فإن مآله إلى العذاب -نسأل الله السلامة والعافية- كل بقدره وبحسبه، وبحسب ما يخل به من فروع هذه العبودية.
" {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ} ": هذا حصر، وقد يقول قائل: إن الجن والإنس لهم وظائف في هذه الحياة غير العبادة، وإذا نظرت بأحوال الناس وجدت أن العبادة بالنسبة لأوقاتهم إنما تستغرق جزءاً يسيراً لا سيما إذا اقتصر على الواجبات، وترك ما لا يؤاخذ بتركه فإن نسبة فعل هذه التكاليف إلى بقية وقته نسبة يسيرة، والصلاة كم تأخذ عليه في اليوم والليلة؟
ساعة أو ساعتين من أربعة وعشرين ساعة، هذا ما يتكرر في كل يوم، الصيام يأخذ عليه واحد على اثنا عشر من عمره، الحج في عمره مرة واحدة، وهكذا، وهو مخلوق لتحقيق العبودية، وتجد أكثر الوقت عنده في أمر دنياه، لكن الأصل أن المسلم متلبس بالعبادة في جميع أحواله، وإذا التفت إلى شيء من أمور دنياه فإنما هو من أجل تحقيق هذه العبودية؛ لأنه لا يمكن أن يحقق العبودية إلا بامتثال: {وَلَا تَنسَ نَصِيبَكَ مِنَ الدُّنْيَا} [(77) سورة القصص]، لكن إذا استغرق وقته وجهده في أمور الدنيا، وجعل الدين تبع لهذه الدنيا، صار عبداً للدنيا، ((تعس عبد الدرهم، تعيس عبد الدينار))، وحينئذ يكون مخلاً بتحقيق الهدف الذي من أجله خلق، وهو تحقيق العبودية لله تعالى.

(1/18)

" {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ} ": لأنه يستشكل بعض الناس يقول: الناس احنا عشرين ساعة أو أكثر من عشرين ساعة في غفلة!!
نقول: المسلم الأصل فيه أن لا يغفل عما خلق له، وإذا كان على باله تحقيق العبودية صار في عبادة، وإذا كان ينتظر الصلاة فهو في صلاة، وإذا نام من أجل أن يتقوى على طاعة الله فهو في طاعة، وإذا أكل من أجل أن يتقوى على الطاعة فهو في طاعة، فتصير أعماله كلها بما في ذلك ما نفعه محسوس، يكون كله من باب تحقيق هذه العبودية؛ لأن ما لا يتم الواجب إلا به فهو واجب، وما لا تتم العبادة إلا به فهو عبادة.
"وقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللهَ وَاجْتَنِبُواْ الطَّاغُوتَ} [(36) سورة النحل] ": أولاً: كلمة التوحيد التي قال النبي -عليه الصلاة والسلام-: ((أمرت أن أقاتل الناس حتى يشهدوا))، وفي وراية: ((حتى يقولوا: لا إله إلا الله، حتى يشهدوا أن لا إله إلا الله وأن محمداً رسول الله ويقيموا الصلاة ويؤتوا الزكاة)) تحقيق هذه الكلمة الذي هو التوحيد بالإثبات والنفي، بإثبات الألوهية لله -جل وعلا- وحده؛ بدليل الحصر: ((لا إله إلا الله)): لا إله معبود بحق إلا الله -جل وعلا-، وفي معناه قوله -جل وعلا-: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً}؛ لأن هذا التوحيد مما تتفق عليه الشرائع؛ {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللهَ وَاجْتَنِبُواْ الطَّاغُوتَ}؛ {اعْبُدُواْ اللهَ}: بمثابة: ((إلا الله))، {وَاجْتَنِبُواْ الطَّاغُوتَ}: بمثابة: ((لا إله))، فهي تدل على كلمة التوحيد مما يدل على أن كلمة التوحيد مما اتفقت عليه الشرائع.

(1/19)

وأصول الأديان واحدة، أصول الأديان واحدة والأنبياء كما قال النبي -عليه الصلاة والسلام-: ((نحن معاشر الأنبياء أولاد علات ديننا واحد)): يعني الأصل واحد، أولاد العلات الأخوة لأب، فالدين الأصل الذي هو الأب واحد يشتركون فيه، لكن الأمات مختلفات، فالشرائع لكل نبي من الأنبياء شرعة ومنهاج، سبيل وسنة، الشرائع مختلفة، هي متفقة في كثير منها، لكنها أيضاً لكل زمان ولكل أمة من الأمم ما يناسبها من الشرائع، ينسخ منها ما لا يناسب الأمة التي تليها، ويبقى ما يناسبها معمولاً به، وكل نبي يبعث إلى قومه بما يناسبهم إلى أن جاء النبي الخاتم، خاتم الأنبياء -عليه الصلاة والسلام- فنسخ جميع الشرائع.
" {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللهَ وَاجْتَنِبُواْ الطَّاغُوتَ} ": اعبدوا الله وحده، ولا تشركوا به شيئاً، " {وَاجْتَنِبُواْ الطَّاغُوتَ} ": الطاغوت فعلوت، والواو والتاء يؤتى بها للمبالغة كما في جبروت وملكوت ورحموت.
" {وَاجْتَنِبُواْ الطَّاغُوتَ} ": الطاغوت كما قرر ابن القيم -رحمه الله تعالى- من الطغيان وهو ما تجاوز به العبد حده من معبود أو متبوع أو مطاع، وكل ما عبد من دون الله وهو راض فهو طاغوت، ما عبد من دون الله فهو طاغوت، ولا يلزم أن يُسجَد له ليكون معبوداً من دون الله، إذا أمروا بمعصية أو نهوا عن طاعة واستجيب لهم فقد اتخذوهم أرباباً من دون الله.
لما قال عدي بن حاتم احنا ما عبدناهم .. ، {اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِّن دُونِ اللهِ} [(31) سورة التوبة]، قال: ما عبدناهم، يعني ما سجدنا لهم، ولا .. ، قال: ((أليس يأمرونكم فتأتمرون وينهونكم فتنتهون؟ تلك عبادتهم))، فإذا كان يأمر الناس ويلزمهم بالمعاصي وينهاهم عن الطاعات ويأتمرون بهذه الأوامر، وينتهون عما نهاهم عنه فهذه عبادة، وحينئذ يكون طاغوتاً.

(1/20)

لذا يقرر أهل العلم أن الطاعة بالمعروف، الطاعة بالمعروف، وأنه لا طاعة لمخلوق في معصية الخالق، وكون المعبود راضياً قيد لا بد منه، وإلا فقد عبد من دون الله أناس أخيار منهم أنبياء، ومنهم أولياء، ومنهم صالحون، هل يقال إنهم .. ،: {إِنَّكُمْ وَمَا تَعْبُدُونَ مِن دُونِ اللَّهِ حَصَبُ جَهَنَّمَ} [(98) سورة الأنبياء]؟
إذا رضوا بذلك نعم، إذا رضوا بذلك نعم.
"وقوله: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا} [(23) سورة الإسراء] ": الآيات التي ساقها الإمام -رحمة الله عليه- في هذه الترجمة كلها تقرر معنى لا إله إلا الله، ففيها النفي والإثبات، الحصر بطريق النفي والإثبات.
" {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ} ": هذا حصر، حصر العبادة به -جل وعلا-، فلا يجوز أن يعبد غيره، {وَبِالْوَالِدَيْنِ إِحْسَانًا}: وفي معنى الآية قول: لا إله إلا الله، {أَلاَّ تَعْبُدُواْ}: لا إله، {إِلاَّ إِيَّاهُ}: بمثابة إلا الله، {وَبِالْوَالِدَيْنِ إِحْسَانًا}.
" وقوله: {وَاعْبُدُواْ اللهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا} [(36) سورة النساء] ": أمر بعبادة ونهي عن شرك، ففيها معنى لا إله، النفي معناه النهي، وهنا أمر بالعبادة، أمر بالعبادة ونهي عن الشرك، فالأمر بالعبادة، وهي إثبات العبادة لله -جل وعلا- والنهي عن الشرك، وهو نفي ما يعبد مع الله -جل وعلا- المنفي بقوله: لا إله.
" وقوله: {قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُواْ بِهِ شَيْئًا} [(151) سورة الأنعام] ": هذا فيه تحريم الشرك، تحريم الشرك، ومن لازم تحريم الشرك وجوب التوحيد؛ لأنه لا يتم تحريم الشرك ومنع الشرك والامتناع عن الشرك إلا بتحقيق التوحيد؛ لأنه إذا لم يتحقق التوحيد فالشرك حاصل، إذا لم يتحقق التوحيد فالشرك حاصل؛ لأنه قد يقول قائل: إن الله حرم الشرك، لكن ما أمر بالتوحيد في هذه الآية، في الآيات السابقة فيها تقرير التوحيد ونفي الشرك، كما تدل عليه كلمة التوحيد، لكن هنا ما في تقرير للتوحيد، فيه {حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُواْ بِهِ شَيْئًا}.

(1/21)

نقول: لا يتصور انتفاء شرك إلا بإثبات التوحيد، نعم؟
طالب:. . . . . . . . .
لماذا؟ لأنهما نقيضان، لا ضدان؛ لأنه لا يوجد شخص لا مشرك ولا موحد، الشرك مع التوحيد نقيضان، إذا وجد أحدهما ارتفع الآخر، وليسا بضدين بمعنى أنهما قد يرتفعان، ويحل محلهما غيرهما؛ لأن الفرق بين الضدين، وبين النقيضين: أن الضدين لا يجتمعان لكن يرتفعان، قد يرتفعان، السواد والبياض ضدان، ضدان لا يمكن أن يكون المحل أبيض أسود في آن واحد، لكن قد يرتفعان، قد يرتفعان فيكون المحل أصفر أو أخضر أو أحمر.
لكن النقيضين لا يمكن أن يجتمعا ولا يمكن أن يرتفعا في آن واحد، والتوحيد والشرك من باب النقيض، فإذا وجد الشرك ارتفع التوحيد، إذا وجد التوحيد ارتفع الشرك؛ لأنهما نقيضان، ولذا قال: {قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُواْ بِهِ شَيْئًا} [(151) سورة الأنعام]، طيب وأين دلالة إلا الله الذي هو التوحيد؟
" {أَلاَّ تُشْرِكُواْ بِهِ شَيْئًا} ": لا إله، إلا الله إثبات للتوحيد، وإثبات لألوهية الرب -جل وعلا- وحده لا شريك له، نقول: إذا حرم الشرك فقد أوجب التوحيد؛ لأنهما نقيضان.
"قال ابن مسعود -رضي الله عنه-: "من أراد أن ينظر إلى وصية محمد -صلى الله عليه وسلم- التي عليها خاتمه فليقرأ قوله تعالى": يقول ابن مسعود، عبد الله بن مسعود أبو عبد الرحمن بن أم عبد، صحابي جليل، مات في خلافة عثمان قديماً، ولذا لا يعد من العبادلة، العبادلة الأربعة ليس منهم ابن مسعود، إنما المراد بهم من تأخرت وفاتهم واحتاج الناس إلى علمهم وهم: ابن عباس، وابن عمر، وابن عمرو، وابن الزبير، هؤلاء تأخرت وفاتهم، وإن كان في المكان الأعلى والموقع الأسنى ابن مسعود من جلة الصحابة -رضي الله عنه وأرضاه-.
يقول: "من أراد أن ينظر إلى وصية محمد -صلى الله عليه وسلم- التي عليها خاتمه فليقرأ": هل أوصى النبي -عليه الصلاة والسلام-؟

(1/22)

أراد أن يوصي، أراد أن يوصي فحصل الاختلاف فلم يوصِ -عليه الصلاة والسلام-، فلا وصية لأحد، لا لعلي بعينه، ولا لغيره بالنص، أما بالنسبة بالاستنباط فالإمامة بعده لأبي بكر -رضي الله عنه-، وهو الخليفة بعده بإجماع المسلمين، ومن طعن في خلافته فقد أزرى بالأمة بكاملها، وتنقص النصوص الدالة على فضله مما يوحي بخلافته بعده -عليه الصلاة والسلام-، وأنه أفضل الأمة بعد نبيها، أما تنصيص على أحد، ووصية بشيء بعينه إلا ما جاء من التوصية بالنساء، وما ملكت الأيمان، والتوصية بالصلاة، فهذه أشار إليها -عليه الصلاة والسلام- في آخر حياته، وهذا استنباط من ابن مسعود، وله القِدح المعلى فيما يتعلق بالقرآن الكريم.
قال: "من أراد أن ينظر إلى وصية محمد -صلى الله عليه وسلم- التي عليها خاتمه فليقرأ قوله تعالى: {قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ} [(151) سورة الأنعام]، إلى قوله: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا} [(153) سورة الأنعام] ": هذه كأنه أوصى بها؛ لاهتمامه بها، والعناية بشأنها، بحيث أُمر بها، قل يا محمد، تعالوا أيها المسلمون أتلو ما حرم ربكم عليكم، فكأنها وصية، والوصية غالب ما تكتب في آخر الحياة، ويموت عنها الإنسان من غير تغيير ولا تبديل.
فهذه الآية من الآيات المحكمة التي طبع عليها أمر الأمة بعد .. ، بوفاته -عليه الصلاة والسلام- من غير تغيير ولا تبديل.
"الآية": والآيات, والحديث، إذا اقتصر على بعض الآية ثم قيل: الآية، أو ذكر بعض الآيات فقيل: الآيات، أو ذكر بعض الحديث فقيل: الحديث، كلها بالنصب، فكأنه قال: أكمل الآيةَ، أو أكمل الحديثَ أو أقرأ الآية، أو اقرأ الحديث، ومنهم من يجوز الرفع.
قال: "وعن معاذ بن جبل -رضي الله تعالى عنه- قال: كنت رديف النبي -صلى الله عليه وسلم- على حمار، فقال لي: ((يا معاذ، يا معاذ أتدري ما حق الله على العباد؟ )) ".

(1/23)

"قال: كنت رديف النبي -صلى الله عليه وسلم- على حمار": وسيأتي في المسائل وهي فوائد يستنبطها المؤلف -رحمه الله تعالى- من النصوص السابقة تواضع النبي -عليه الصلاة والسلام- وأنه يركب الحمار، وحج النبي -عليه الصلاة والسلام- على رحله، مما يدل على التواضع، بدليل وحجَّ أنس على رحل ولم يكن شحيحاً، يدل على أن الرحل مركوب متواضع، فعلى الإنسان أن يتواضع.
النبي -عليه الصلاة والسلام- ركب حماراً، وجاء في نصوص كثيرة أنه كان يركب الحمار، ويركب الدابة، ومع ذلكم يردف، يردف، يركب معه على الحمار شخص آخر.
"كنت رديف النبي -صلى الله عليه وسلم-": ولابن منده جزء فيه: من أردف النبي -صلى الله عليه وسلم-، وزادوا على الثلاثين، زادوا على الثلاثين، فهذا فيه تواضع من النبي -عليه الصلاة والسلام- وفيه أيضاً جواز الإرداف على الدابة إذا كانت تطيق ذلك، ونجد بعض الناس يشتري ويبالغ في شراء المركوب ويصرف في ذلك ما يصل به إلى حد السرف المحرم، ومع ذلك تجد في المقدمة السائق فقط، وتجده في الخلف بمفرده، يأنف أن يركب معه أحد، والنبي -عليه الصلاة والسلام- ركب الحمار، وأردف على الحمار.
لا بد أن يكون الحمار يطيق الإرداف؛ لأن الناس يتفاوتون، يتفاوتون بعضهم يزن اثنين، فإذا أردفت واحداً من هذا النوع، قد لا تطيق الدابة، كل شيء له حمولته.
الآن في المصنوعات يقررون ما تحتمله هذه الآلة من الأجسام، تجد هذه السيارة حمولتها طن، وهذه خمسة طن، فإذا زدت عليها لا شك أنه يؤثر عليها.
تجدون في المصاعد، نعم، حمولة ثلاثة عشر، أو خمسة عشر شخص بحيث لا يزيد وزنهم عن ألف كيلو، تجيب لي خمسة عشر شخص على مائتين أو مائة وخمسين، أطنان هذه، تتأثر.
قد يقول قائل: طيب تتأثر السيارة ثم ماذا؟ لأن الدابة إذا تأثرت تتألم، وألمها لا شك أنه يضر بها، وأمرنا بالإحسان إليها، ولا يجوز أن نحملها ما لا تطيق، لكن السيارة يقول: ملكي اشتريته بدراهمي، يكتبون خمسة طن حمولتها أنا أحمل عشرة إيش المانع؟

(1/24)

نقول: لا، هذا فيه إتلاف للمال، إتلاف للمال، ولذا تجدون في الطرقات محلات وزن، وزن للسيارات؛ لأنها أولاً: تحميلها أكثر من طاقتها يضر بها ويتلفها، ويسارع بتلفها، وأيضاً إضرار بالطرقات التي هي في الأصل لعموم المسلمين، فلا يجوز التعرض لها بما يمنع من الإفادة منها.
"كنت رديف النبي -صلى الله عليه وسلم- على فقال لي: ((يا معاذ أتدري ما حق الله على العباد، ما حق الله على العباد وما حق العباد على الله؟ )) فقلت: الله ورسوله أعلم": وفي المسائل التي يأتي ذكرها أن الصحابة قد لا يعرفون مثل هذه الأمور، بل لم يعرفوا هذه الأمور قبل أن يخبرهم النبي -عليه الصلاة والسلام- وهذا هو الواقع، ما في مصدر من مصادر تلقي العلم الشرعي إلا عن طريقه -عليه الصلاة والسلام-، ولذلك أجوبتهم: "الله ورسوله أعلم": الله ورسوله أعلم، يردون العلم إلى عالمه ولا يتخبطون أو يقولون بآرائهم، لكن لو اجتهد معاذ وقال: لعل المراد كذا، أو لعل حق الله على العباد كذا، أو لعل حق العباد على الله كذا، بحضرته -عليه الصلاة والسلام- فأقره نقول: هذا تشريع، لكن من تمام أدبهم يقولون: الله ورسوله أعلم، وهذا في حياته -عليه الصلاة والسلام- ظاهر؛ هو أعلم من غيره لا سيما فيما يتعلق بأمور الدين.
وماذا عن هذا الأمر بعد وفاته -عليه الصلاة والسلام-، إذا سئلت عن مسألة لا تعرفها، فإن كانت من أمور الدين هل يجوز أن تقول: الله ورسوله أعلم، أو بعد وفاته تقول: الله أعلم؟
لأن الرسول -عليه الصلاة والسلام- بعد وفاته لا يعلم شيئاً، نعم، أو على كل حال الرسول -عليه الصلاة والسلام- في مسائل العلم الشرعي أعلم على كل حال، ولا علم إلا عن طريقه.
في أمور الدنيا مثلاً تقول: ما هذه السيارة؟ تقول: الله ورسوله أعلم؟

(1/25)

لا، ما يمكن؛ الرسول لا يعلمها، الله -جل وعلا- يعلمها، يعلم ما كان وما يكون وما لم يكن، ولا يكون أن لو كان كيف يكون؛ لأن الله -جل وعلا- أخبر عن أهل النار أنهم لو ردوا لعادوا، ولن يردوا، لكن لو ردوا لعادوا، وهذا ما كان ولا يكون أيضاً، لكن الله يعلم منهم أنهم لو ردوا لعادوا، ويعلم السر وأخفى، ويعلم خائنة الأعين وما تخفي الصدور، هذا لا إشكال فيه، تقول: الله أعلم.
ومن أدب المفتي إذا سئل عما يخفى عليه يقول: الله أعلم، وإذا أجاب بجواب أن يختم بقوله: والله أعلم، وهذا من أدب الفتوى.
بالنسبة للرسول -عليه الصلاة والسلام- في حياته لا إشكال في مسائل الدين، لكن قد يخفى عليه ما لا يحتاج إليه؛ لأنه لا يعلم إلا ما أعلمه الله -جل وعلا- لا سيما من أمور الغيب، لا يعلم إلا ما أعلمه الله -جل وعلا-، {وَلَوْ كُنتُ أَعْلَمُ الْغَيْبَ لاَسْتَكْثَرْتُ مِنَ الْخَيْرِ} [(188) سورة الأعراف].
في مسائل الدين لو سئلت عن مسألة من مسائل الحج، وهي تخفى عليك، مسألة نازلة، تقول: الله أعلم، هذا لا إشكال فيه، تقول: الله ورسوله أعلم باعتبار أنه أعلم من كل أحد في مسائل ما يتعلق بالدين، نعم؟
طالب:. . . . . . . . .
حتى لو سئل من قبل غيره في مسائل الشرع التي تلقيت عن طريقه -عليه الصلاة والسلام- لا شك أنه أعلم بها، لكن الكلام فيما بعد وفاته -عليه الصلاة والسلام- هل نقول: إنه انقطع علمه بوفاته، أو نقول: إنه لا يزال مادام العلم كله عن طريقه فهو أعلم، ولا شك أن التعبير بهذا ما عهد ولا عرف بعد وفاته -عليه الصلاة والسلام- والأحوط والأولى والأحرى أن يقال: الله أعلم بعد وفاته -عليه الصلاة والسلام-، ولو قال قائل: الله ورسوله أعلم، مستصحباً مثل هذا أن الدين ما جاءنا إلا عن طريقه، وهو أعلم منا بجميع مسائل الدين، فقد يكون له وجه.

(1/26)

لما قال: "الله ورسوله أعلم": أجابه النبي -عليه الصلاة والسلام- وأخبره بما سأل عنه، "قال: ((حق الله على العباد أن يعبدوه ولا يشركوا به شيئاً)) ": ((أن يعبدوه ولا يشركوا به شيئاً)): هذا حق، لكن هل الحق منحصر بهذا؟ إذا قلنا: يعبدوه بالمعنى الأعم فلا إشكال، يعبدوه يدخل فيها التوحيد، تدخل فيها الصلاة والزكاة، وجميع أبواب الدين.
" ((ولا يشركوا به شيئاً)) ": بأن يصرفوا شيئاً من أنواع العبادة لغيره، وإذا قلنا: يعبدوه يعني يوحدوه فحقه الأعظم العبادة بمعنى التوحيد، والعبادة بمعناها الأعم.
" ((أن يعبدوه ولا يشركوا به شيئاً)) ": وهذا هو مقتضى كلمة التوحيد لا إله إلا الله التي تحقن الدم وتعصم المال.
" ((ولا يشركوا به شيئاً، وحق العباد على الله)) ": الله -جل وعلا- له حق على العباد بلا شك؛ لأنه هو الذي خلقهم، هو الذي أوجدهم، هو الذي يرزقهم، هو بيده أزمة أمورهم، فله حق عظيم عليهم، ((أن يعبدوه ولا يشركوا به شيئاً)).
" ((وحق العباد على الله)) ": وهل للعباد على الله من حق؟ إذا قلنا: إن الوالد هو سبب وجود الولد، فحق الوالد على الولد أن يبره، وحق الولد على والده أن يحسن تربيته، نعم له حق عليه، حق شرعي، لكن إذا عرفنا أن حق الله -جل وعلا- على العباد ((أن يعبدوه ولا يشركوا به شيئاً))، فحق العباد على الله، يعني هل هذا من باب المقاضاة والمجازاة؟ مادام وفوا حقه عليه أن يوفيهم حقوقهم؟!
لا يجب على الله شيء من قبل غيره، لكن الله -جل وعلا- أوجب على نفسه هذا الحق، وقضى على نفسه بهذا الحق، كما أنه حرم على نفسه الظلم، حرم على نفسه الظلم.
والمعتزلة يسيؤون الأدب في مثل هذا الحق، فيوجبونه على الله -جل وعلا- كأنه معاوضة بين الخالق والمخلوق -تعالى الله عما يقولون علواً كبيراً-، لكن الله أوجب على نفسه وألزم نفسه بهذا الحق فضلاً منه وتكرماً، ((وحق العباد على الله أن لا يعذب من لا يشرك به شيئاً))

(1/27)

" ((أن لا يعذب من لا يشرك به شيئاً)) ": لكن جاءت نصوص تدل على أن من ارتكب كذا فعقابه كذا، وعذابه كذا، ومتوعد بالعذاب، متوعد بدخول النار وإن كان موحداً، إذا كان من عصاة الموحدين الذين ارتكبوا بعض الكبائر التي توعد عليها بالنار، هل يعارض هذا ما معنا من الحديث ((أن لا يعذب من لا يشرك به شيئاً))؟
إذا لا يشرك بالله شيئاً لكنه شرب الخمر، وتوعد أن يسقى من طينة الخبال، توعد الزاني وهو لا يشرك بالله شيئاً.
مقتضى هذا الحديث: " ((حق العباد على الله أن لا يعذب من لا يشرك به شيئاً)) ": يبقى هذا بإجماله وتلك بتفاصيلها وبيانها لا يعارض بعضها بعضاً، فلا تضرب النصوص بعضها ببعض، إن من لا يشرك بالله شيئاً أن لا يعذب العصاة، العصاة متوعدون بالعذاب، وهم عند أهل السنة تحت المشيئة.
لكن ألا يمكن أن يطلق الشرك على المعصية؟
((بين العبد وبين الشرك أو الكفر ترك الصلاة))، فالذي يترك الواجبات أو يرتكب المحرمات لا يسلم من شوب شرك، وإن كان لا يخرجه من الملة، لكنه لا يسلم من شوب الشرك؛ لأن الذي بين العبد وبين الكفر والشرك ترك الصلاة، ولا شك أن من يترك الأمر أو يرتكب المحظور الممنوع أنه اتبع مَن دعاه إلى هذا المحظور، اتبعه وجعله إلهاً أطاعه ولو في هذه المسألة، فلا يسلم من شوب شرك، فلا تعارض.
" ((أن لا يعذب من لا يشرك به شيئاً)) ": نكرة في سياق النفي، فتعم جميع الأشياء، تعم جميع الأشياء.
والشرك .. ، لا يشرك بالله شيئاً، أدنى شيء، وأدنى شرك، ومفهومه أن المشرك يعذب؛ {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ} [(48) سورة النساء]، {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ}، فعذابه حتم.
والجمهور على أن الشرك الأكبر لا يمكن .. ، عموم أهل العلم على أن الشرك الأكبر لا يغفر، بينما الخلاف في الشرك الأصغر، الخلاف في الشرك الأصغر، هل يغفر فيدخل تحت المشيئة أو لا يغفر فيدخل تحت عموم الآية: {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ} [(48) سورة النساء]؟

(1/28)

أما الشرك الأكبر فحمل اتفاق أنه لا يغفر، وصاحبه خالد مخلد في النار، وأما بالنسبة للأصغر فمحل خلاف بين أهل العلم، منهم من يرى الدخول -دخوله في الآية- وإن كان حكمه حكم مرتكب الكبائر أنه يعذب ثم يخرج من النار إلى الجنة.
ومنهم من يقول: إن حكم الشرك الأصغر حكم الكبائر -تحت المشيئة إن شاء عذبه وإن شاء غفر له- ولكن الآية بعمومها يدخل فيها أنواع الشرك.
هذا يقول: أذكركم بانتهاء وقت الدرس الأول.
"قلت: يا رسول الله، أفلا أبشر الناس؟ ": "أفلا أبشر الناس؟ ": فيه مشروعية تبشير المسلم بما يسره، فيه بشارة المسلم بما يسره.
"قال: ((لا تبشرهم فيتكلوا)) أخرجاه": يعني البخاري ومسلم، "في الصحيحين".
" ((لا تبشرهم فيتكلوا)) ": مما يدل على أن بعض العلم يجوز حجبه وكتمانه إذا خشي منه الضرر على سامعه؛ لأن بعض الناس قد لا يحسن الإفادة من هذا العلم؛ ((حدثوا الناس بما يعرفون، أتريدون أن يكذب الله ورسوله))؛ لأن بعض العلم لبعض الناس فتنة، وهذا مطَّرد؛ فنصوص الوعيد لا تلقى على خوارج، ونصوص الوعد لا تلقى على مرجئة؛ لأن هذه تزيدهم في بدعتهم، ومع ذلك الأصل نشر العلم، الأصل أن من تعلم علماً عليه أن يبلغه؛ ((بلغوا عني ولو آية)) ويبقى أنه على خلاف هذا الأصل أنه إذا خشي من الضرر أن يلحق المستمع أن يُحجب هذا العلم عن هذا المستمع.
" ((لا تبشرهم فيتكلوا)) ": لأن من الناس من إذا سمع هذا الكلام، قال: أنا موحد، إذن لا، لن أعذب، ويغفل عن النصوص الأخرى، ويغفل عن النصوص الأخرى.
لكن معاذاً -رضي الله تعالى عنه- أخبر بها عند موته؛ تأثماً خشيةً من الوقوع في الإثم المرتب على الكتمان، المرتب على الكتمان الذي جاء ذمه في الكتاب والسنة.
والله أعلم، وصلى الله وسلم على عبده ورسوله، نبينا محمد وعلى آله وأصحابه أجمعين.
طالب:. . . . . . . . .
إيش هو؟
طالب:. . . . . . . . .
لا، إذا كان يتضرر بها بعض الناس ...

(1/29)


شرح كتاب التوحيد (2) - شرح كتاب التوحيد الخضير

شرح كتاب التوحيد عبد الكريم الخضير

شرح كتاب التوحيد (2)

الشيخ/ عبد الكريم الخضير
السلام عليكم ورحمة الله وبركاته.
هذا يسأل من المغرب يقول: نريد أن تبينوا لنا كيفية الأمر بالمعروف والنهي عن المنكر في هذه الحالة: أننا نجد في بعض الأحيان بعض الأشخاص يمارسون الزنا والعياذ بالله في السيارة، فإذا نهينا –هذا من المغرب هذا- فإذا نهينا عن المنكر خفنا على أنفسنا من السلطة فما العمل؟
يعني كون الفواحش تظهر بهذه الصورة وبهذه الكيفية، هذا مؤذن بخطر عظيم -نسأل الله السلامة والعافية- وإذا كثر الخبث أذن الله بهلاك الأمم؛ "أنهلك وفينا الصالحون؟ "، نعم، المغرب فيه صالحون، لكن قال النبي -عليه الصلاة والسلام-: ((نعم إذا كثر الخبث))، والخبث كثر في كثير من بلاد المسلمين -نسأل الله السلامة والعافية-.
فكيفية الإنكار كما بين في الحديث الصحيح: ((من رأى منكم منكراً فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه .. ))، إذا خاف على نفسه إذا أنكر بيده، ينتقل إلى التغيير باللسان، وإذا خاف على نفسه من التغيير باللسان ينتقل إلى التغيير بالقلب، وليس وراء ذلك أدنى شيء .. ، يعني إذا الإنسان لا ينكر المنكر ولا بقلبه، هذا ليس في قلبه إيمان، نسأل الله السلامة والعافية.
يقول: ما الفرق بين فتح المجيد، وقرة عيون الموحدين؟
فتح المجيد لا شك أنه في الأصل مختصر من تيسير العزيز الحميد مع التكميل لما تركه الشيخ سليمان بن عبد الله، مما لم يتمّه من شرح كتاب التوحيد، كمله الشيخ عبد الرحمن بن حسن، ثم ألف قرة عيون الموحدين، وهو شرح مختصر.
يقول: ما رأيك بشرح الشيخ صالح الفوزان للدرة المضيئة في عقد الفرقة المرضية للسفاريني؟
والله ما وقفت على الشرح، لكن الشيخ معروف بالضبط والتجويد والتحري والإتقان.
هل تنصحون بحفظ كتاب التوحيد وكذلك سائر المتون العلمية، أم يقتصر الطالب على الفهم فقط؟

(2/1)

لا شك أن الذي تسعفه الحافظة، الحفظ لا بد منه، والذي لا يحفظ قد لا يستذكر العلم في وقته، لا سيما النصوص، والحفظ يقرب لك العلم متى شئت، بخلاف الاعتماد على الفهم فقط، فقد تحاول جاهداً تستذكر الفائدة فلا تسعفك، أو لا يسعفك فهمك، الفهم نعم إذا كان الكتاب بين يديك استطعت أن تفهم ما يقال، لكن إذا كان الكتاب غائب عنك فإنك تفهم ماذا وأنت لم تحفظ؟
ويمثلون للحفظ بمن زاده التمر -مسافر زاده التمر-، هذا يتناول منه ما شاء متى شاء، يمد يده إلى الإناء ويأخذ ليأكل، ولا يكلفه التمر أكثر من ذلك، لكن الذي علمه مبني على فهم -فهم ما في الكتب لا فهم ما في حفظه- هذا يقولون: زاده مثل البر، يحتاج إلى زرع، يحتاج إلى حصاد، يحتاج إلى تنقية، يحتاج إلى طحن، يحتاج إلى عجن، يحتاج إلى نار تنضجه، يحتاج إلى أمور كثيرة، مثل هذا الذي زاده في الكتب يدخل المكتبة ويبحث عن المسألة، ثم بعد ذلك يفهم هذه المسألة ثم يقول رأيه فيها، ففرق بين من علمه في صدره، وبين من علمه في كتابه.
العلم ما حواه الصدر ... وليس العلم ما حواه القمطر
على ما قالوا.
نعم الفهم مهم، وركن ركين من وسائل التحصيل، لكنه دون حفظ لا يساوي شيئاً، اللهم إلا إذا كان الإنسان معوله على كتابه، لا يسير إلا بيده كتاب، إذا أراد شيئاً نظر في هذا الكتاب، هناك من العلوم التي يصعب فهمها، بالنسبة لضعيف الحافظة هذه العلوم التي يصعب فهمها، أو هذه الكتب التي يعسر فهمها إذا عاناها طالب العلم، وحاول جاهداً أن يفهمها لا شك أنه مع هذه المعاناة تستقر في ذهنه، تستقر في ذهنه، فمثل هذا إذا عانى هذه الكتب، ولذلك ضعيف الحفظ لا يوجه إلى الكتب السهلة التي تفهم بسرعة؛ لأنه لم يتعب نفسه في فهمها، والحافظة لا تسعفه في استذكارها، لكن إذا كانت صعبة معقدة فإنه يحاول أن يفهم فيستقر المفهوم في ذهنه.
وقد ألفت كتب وفي أساليبها وعورة وصعوبة والهدف من ذلك تربية طالب العلم على فهم هذه الكتب الدقيقة؛ ليكون لما عداها أفهم وأيسر له.

(2/2)

يقول: نصَّت الأنظمة بأن دوام الموظفين يبدأ من السابعة والنصف إلى الثانية والنصف، ولكن العرف الآن في جميع الوزارات بأن الدوام من ثمان إلى ثنتين، فهل يلحق الذمة شيء من الإثم إذا كنا نذهب إلى الدوام الثامنة ونخرج الثانية، وهل في هذا مخالفة لما نص القرار عليه؟
على كل حال إذا كان هذا إجماع جميع الدوائر، وجميع المسؤولين لا يحضرون إلا في الثامنة، وينصرفون في الثانية فأنت واحد منهم، وقد ينسخ القول بالفعل، وإذا وجد من يطبق النظام فلتكن أول من يبادر إلى تطبيقه؛ لأنك أجير، واستؤجرت في هذه المدة، لكن إذا كانوا كلهم بما فيهم المسؤولين عن تطبيق النظام لا يداومون إلا في الثامنة وينصرفون في الثانية فأنت واحد منهم.
ما حكم استخدام الدف يوم العقد مع العلم بأن الدخول سوف يكون بعد أشهر؟
الدف إنما يستعمل في العرس فقط.
يقول: بمَ تنصحون من أراد أن يحفظ كتاب التوحيد هل يكتفي بالأدلة دون المسائل أم يحفظ المسائل؟
من أراد أن يحفظ كتاباً فليحفظه بجميع ما فيه، بجميع ما فيه، حتى لو قدر أن فيه خطأ يحفظ الخطأ، ويودع في نفسه أن هذا خطأ، وأن الصواب كذا؛ ليصحَّ أنه حفظ الكتاب الفلاني، كثيراً من يأتي من الإخوان يقول: أنا أريد أحفظ البلوغ، لكن التخريج صعب، أنا أريد أحفظ المتون.
بس لا تقول: حفظت البلوغ، أنت ما صدقت حينما تقول حفظت البلوغ، وأنت ما حفظته برمته.
ما الأفضل عند المتابعة في الدروس، هل عن طريق الشرح أم المتن، وجزاكم الله خيراً؟
إذا كان المتن متميز، بمعنى أنه يمكن الوقوف عليه بسهولة، مطبوع مع الشرح ومتميز عن الشرح، فأنت تتابع في المتن وإذا أشكل عليك شيء تراجع الشرح فإحضار الشرح طيب، وإذا كان المتن ممزوج مع الشرح فلتحضر المتن؛ لأنه المعول عليه، إذا كان المتن بارزاً يمكن المتابعة فيه من غير مشقة ولا تشتت مع الشرح فليحضر الشرح، وإذا كان الشرح ممزوجاً والمتن بين أقواس فإن مثل هذا عليه أن يحضر المتن.
ما الشرح الذي أبدأ به؟

(2/3)

إذا كنت تقصد كتاب التوحيد فشروحه كثيرة، ومن أجود ما يبدأ به (كتاب قرة عيون الموحدين)؛ لأنه شرح مختصر وواضح وسهل، وإن بدأ بشروح الشيوخ المعاصرين كشرح الشيخ ابن عثيمين .... أو شرح الشيخ صالح الفوزان، كلاهما شروح طيبة ومناسبة.
يقول السؤال: المنهجية في علم العقيدة لغير المتخصصين في هذا الفن؟
غير المتخصص الذي لا يعنى بدقائق العلوم هذا عليه أن يهتم بكتب الطبقة الأولى، وفي علم العقيدة يبدأ بالأصول الثلاثة، والقواعد الأربع، وكشف الشبهات، ثم بعد ذلك يقرأ في كتاب التوحيد.
ما أفضل كتاب في سيرة الرسول -عليه الصلاة والسلام-؟
إن كان مراده أفضل مما يناسب المبتدئين من المختصرات فمختصر السيرة للشيخ محمد بن عبد الوهاب، أو الفصول للحافظ ابن كثير مناسب، أحدهما مناسب للمبتدئين، أو كلاهما، ثم بعد ذلك يقرأ فيما هو أطول منه إلى أن يصل إلى ما كتبه الحافظ ابن كثير –رحمه الله- في البداية والنهاية، أربعة مجلدات كلها في السيرة.
يقول: يذكر بعض أهل العلم أن لفظ التوحيد وإن كان ذكر في الحديث ((فادعهم إلى أن يوحدوا الله))، وجاء في بعض عبارات السلف إلا أن اصطلاح التوحيد وكونه علماً على هذا العلم أول ما ذهب إليه الشيخ محمد بن عبد الوهاب وهو أنه اصطلاح حسن من باب تقريب العلم للأفهام؟
لا، الكلمة معروفة، الكلمة معروفة عند المتقدمين، وفيها مؤلفات، التوحيد لابن منده، كم؟ ألف سنة، معروف بهذا الاسم، وقبله تداولوا هذه الكلمة والمقصود بها ما يُقصد به عند الشيخ محمد بن عبد الوهاب وغيره.
هذا يقول: استدراكاً على ما ذكرناه: الله ورسوله أعلم، لكن كيف يفهم المخاطب بذلك أن .. ، كيف يفهم أن المخاطب بذلك، أن المخاطِب يستصحب معنى أن الرسول -عليه الصلاة والسلام- أعلم بأمور الدين؟

(2/4)

يعني أمور الدين كلها ما وصلت إلى الأمة إلا عن طريقه -عليه الصلاة والسلام-، إلا عن طريقه -عليه الصلاة والسلام-، يعني لا شك أن للمتأخرين استنباطات، وفهم لبعض النصوص لم يُسبق إليه، بحيث لو نظرت في معنى هذه الآية، وجدت عند هذا المفسر المتأخر معنى مناسب تدعمه اللغة، ولا ينافيه نص آخر، ويشمله ((ربَّ مبلغ أوعى من سامع))، فهمه هذا المتأخر، وبحثت عنه في كتب المتقدمين فلم تجد له أدنى إشارة، ولم يعرجوا عليه ولم يعولوا عليه، كونه يخفى على بعض .. ، على جميع المتقدمين مثلاً، وينتبه له هذا المتأخر، وهذا قد يكون من فتح الله عليه، وقد يكون استدلالاً بأمور مصاحبة لهذا العلم خارجة عنه، يعني من مجموع مكتسباته في العلم، وقد يصل إلى هذه الفائدة بواسطة علوم أخرى، بواسطة علوم أخرى، فمثل هذا هل نقول: إن الذي خفي على سلف هذه الأمة وأدركه هذا المتأخر، بمعنى أنه لا يخرج في تقرير الحكم عن حكم المتقدمين، يعني الحكم .. ، لا يجوز أن يحدث قولاً جديداً -بالنسبة للحكم- لكن في الاستنباط والاستدلال لهذا الحكم، استنبط من آية ما لم يستنبطه المتقدمون، مما يدل على هذا الحكم، هذا ما فيه إشكال؛ ((رب مبلغ أوعى من سامع))، لكن يستحدث قول جديد لم يسبق إليه، هذا لا يمكن أن يقال.
فهل نقول: إن هذا الاستنباط يمكن أن يخفى على النبي -عليه الصلاة والسلام- حينما ذكَر هذا الدليل الذي يدل على هذه المسألة، وذكر أحاديث أخرى فيها من الدلالات التبعية على مسائل أخرى تنبه المتأخر لها ولم يتنبه المتقدم، وأن الرسول -عليه الصلاة والسلام- احتمال أن يكون لم يرد ما أراده هذا المتأخر وإن كان وجه الاستنباط صحيحاً، نقول: كل علم يتعلق بالدين إنما طريقنا لا بد أن يكون عن طريق، أو علمنا لا بد أن يكون بواسطة النبي -صلى الله عليه وسلم-.
وعلى كل حال لا شك الأحوط أن يقال: الله أعلم، في كل شيء، حتى في ختم الفتاوى نص العلماء على أن من أدب الفتوى أن تختم بقول: الله أعلم.

(2/5)

كيف نجيب من يقول: لا مانع من طلب الأموات من الأنبياء والصالحين الدعاء له عند ربهم؛ لأنهم أقرب إلى الله، ولأن الأحاديث جاءت بأن الميت يسمع، كحديث: ((من صلى عليَّ صلاة .. )) وسماع قرع النعلين، وغيرها، أرجو أن يكون الجواب موصلاً؟
هذا السماع هو شيء من الإدراك لا سيما للأنبياء والشهداء الذين ثبتت النصوص بأنهم أحياء، وأن الأرض لا تأكل أجسادهم، هذه الحياة حياة برزخية، تختلف اختلافاً كبيراً مع حياة الحياة الدنيوية التي تقارن فيها الروح الجسد، ويفهم السؤال ويرد الجواب، وإن سمع قد لا يستطيع رد الجواب، بل قطعاً لا يستطيع؛ لأنه ميت.
النبي -عليه الصلاة والسلام- يرد على من صلى عليه، وسلم عليه، لكن غيره قد يسمع قرع النعال، والخلاف في سماع الأموات هذا أمر معروف عند أهل العلم، لكن حتى لو سمع هل يستطيع أن يجيب، وإذا استجاب هل يجاب؟
على كل حال مثل هذه الأمور محسومة، الميت لا يستطيع الدفاع عن نفسه فضلاً عن أن يدفع عن غيره، لا يستطيع أن يدافع عن نفسه، ولو استطاع أن يدافع عن نفسه لما وضع عليه التراب بقدر متر، فكيف يدافع عن غيره؟!
يقول: ما أضبط متن مطبوع لكتاب التوحيد؟
في تقديري أن طبعة الشيخ أحمد شاكر، وعليها حاشية للشيخ هي أضبط الطبعات، وهي مطبوعة بالمطبعة المنيرية، وطبعت أيضاً في مطبعة المعارف بمصر.
هل يصح القول بأن المعتزلة خوارج بإطلاق؟
قولهم يختلف عن قول الخوارج في الحكم دون الحقيقة، يحكمون على مرتكب الكبيرة بأنه بين منزلتين، لا مؤمن ولا كافر، ومع ذلك مآل قولهم هو مآل قول الخوارج وأنهم مخلدون في النار، الخوارج يحكمون بكفره بارتكابه الكبيرة، وأولئك لا يحكمون بكفره ولا يطلقون عليه الإيمان، وإن كان الكل يتفقون على أنه مخلد في النار.
يقول: هل يجوز أن أشبه الوالد بالله تعالى -مثل ما ذكرت سابقاً-: حق الله على العباد، وحق العباد على الله، وغيرها من الأمثلة في تعظيم الله دائماً يكون تشبيهاً أو أمثلة؛ لأن هذا إشكال عندي؟

(2/6)

التشبيه الذي يراد به تشبيه الذات بالذات هذا منفي ولا يجوز إطلاقاً، لكن التقريب بالمثال، التقريب بالمثال من غير تمثيل، فالنبي -عليه الصلاة والسلام- شبه رؤية الباري برؤية القمر، الرؤية بالرؤية، لا المرئي بالمرئي، وهنا نقول: الامتثال بالامتثال، والحق بالحق، لا نقول: نشبه صاحب الحق بصاحب الحق، لا، الأب له حق، والله -جل وعلا- له حق، لكن ليس الحق كالحق، هذا يجب أن يطاع لكن بالمعروف، وطاعة الله مطلقة.
يقول: لو سمحتم أن توضحوا مسألة: ارتكاب المعاصي وترك الواجبات لا يسلم من شوب شرك؟
لا شك أن ترك الواجب اتباع للهوى، أو اتباع لمتبوع، سواءً كان هوى أو آمر ومطاع، وكذلك ارتكاب المعصية إنما هو اتباع للهوى أو مجاملة لآمر سواءً كان قريباً أو بعيداً، سواءً كان أباً، أو أماً، أو أميراً، أو وزيراً، أو كبيراً، هذا كله فيه شوب من الطاعة وفيه شرك الطاعة، {مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ} [(43) سورة الفرقان]، فعله هوى، وأيضاً من لهث وراء الدنيا، وحاول اكتسابها وجمعها من حلها وحرامها، هذا هو عبد لغير الله، شاء أم أبى، عبد للدرهم، وعبد للدينار، ولذا قال النبي -عليه الصلاة والسلام-: إن ترك الصلاة شرك، ((بين العبد وبين الشرك أو الكفر ترك الصلاة)).
يقول: قد يرى البعض أن ذكر سير بعض السلف من الصحابة وغيرهم في تضحياتهم وغزواتهم قد يهيج بعض الشباب على أعمال التفجير ونحوها، فهل يستقيم هذا الرأي؟
أبداً، يفعل مثل ما فعل الصحابة وسلف هذه الأمة وجزاه الله خيراً، لكن هل الصحابة أفسدوا، هل دمروا، هل فجروا؟ لا، هم أورع الناس وأبعدهم عن هذه الأمور، لكنهم جاهدوا في سبيل الله من كفر بالله، وجاهدوهم رحمة بهم، ما جاهدوهم ليتسلطوا عليهم، لا، وليقهروهم ويذلوهم ويستعبدوهم، أبداً، جاهدوهم ليكونوا عبيداً لله -جل وعلا-، وليخلصوهم من عبادة العبيد إلى عبادة الله -جل وعلا-، وليحرفوهم ويصرفوهم عن طريق النار -طريق الجحيم- إلى طريق الجنة، وليقودهم إلى الجنة بالسلاسل.

(2/7)

يقول: إذا أردت أن أكون -امرأة هذه- إذا أردت أن أكون طالبة علم على يد فضيلتكم، هل يتحقق ذلك بالمتابعة على شبكة الإنترنت؛ حيث لا أستطيع الحضور للمسجد، وهل ثمة اختبارات، وكيف تتم إجازة طالب العلم؟
على كل حال من تابع الدروس سواءً كان من خلال الشبكة، أو من خلال الأشرطة وتفريغها على الكتب، والحرص والجد والمتابعة في هذا، هذا لا شك أنه طالب، وسالك سبيل العلم، سلك الطريق الذي يلتمس به العلم فيسهل له به طريق إلى الجنة، والحضور هو الأصل، لكن إذا تعذر يقوم مقامه المتابعة بواسطة الآلات.
الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله، نبينا محمد وعلى آله وأصحابه أجمعين:
في نهاية الباب الأول المترجم بكتاب التوحيد وقول الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ} [(56) سورة الذاريات]، وقفنا على المسائل المستنبطة من النصوص السابقة.
يقول -رحمه الله تعالى-:
"فيه مسائل: الأولى: الحكمة في خلق الجن والإنس": وهي تحقيق العبودية، تحقيق العبودية، وعلى رأسها تحقيق التوحيد، وتخليصه وتنقيته من شوائب الشرك والبدع والمعاصي.
"الثانية: أن العبادة هي التوحيد": لا سيما على تفسير من فسر {إِلَّا لِيَعْبُدُونِ}: ليوحدون.
"لأن الخصومة فيه": الخصومة بين الرسل وأممهم هي في توحيد العبادة.
"الثالثة: أن من لم يأت به لم يعبد الله، ففيه معنى قوله: {وَلَا أَنتُمْ عَابِدُونَ مَا أَعْبُدُ} [(3) سورة الكافرون] ": أن من لم يأت به: يعني بالتوحيد -توحيد الألوهية- فإنه لم يعبد الله.
"أن من لم يأت به": توحيد الإلهية، أو الألوهية، "لم يعبد الله، ففيه معنى قوله: {وَلَا أَنتُمْ عَابِدُونَ مَا أَعْبُدُ} ": قاله للمشركين الذين يقرون بوجود الله، وأنه هو الخالق، يقرون بتوحيد الربوبية، فالمراد بالتوحيد الذي فيه الخصومة وهو المنفي هنا هو توحيد الألوهية.
"الرابعة: الحكمة في إرسال الرسل، {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللهَ} [(36) سورة النحل] ": الحكمة من إرسال الرسل هداية الخلق إلى عبادة الله وحده.

(2/8)

"الخامسة: أن الرسالة عمت كل أمة": أن الرسالة عمت كل أمة من قوله -جل وعلا-: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ}، فالرسالة عمت كل أمة.
"السادسة: أن دين الأنبياء واحد": دين الأنبياء واحد؛ {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ .. } [(163) سورة النساء]، فدينهم واحد، والأصل -الذي هو التوحيد- يتفقون عليه، ولا اختلاف بينهم فيه وإن اختلفت الشرائع.
"السابعة: المسألة الكبيرة: أن عبادة الله لا تحصل إلا بالكفر بالطاغوت": لا تحصل إلا بالكفر بالطاغوت، كيف يكون موحداً وقد أشرك مع الله غيره؟ هذا تناقض، لا يتحقق التوحيد إلا بالكفر بالطاغوت.
"ففيه معنى قوله تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ} [(256) سورة البقرة] ".
"الثامنة: أن الطاغوت عام في كل ما عُبِد من دون الله": الطاغوت عام في كل ما عُبِد من دون الله، سواءً كان ملكاً مقرباً، أو نبياً مرسلاً، أو حجراً من الأحجار، أو غير ذلك، لكن لا بد من قيد: أن يرضى بهذه العبادة، أن يرضى بهذه العبادة، وإلا فعيسى عُبِد من دون الله، عُبِد من دون الله لكنَّه لم يرضَ.
ولما نزل قوله -جل وعلا-: {إِنَّكُمْ وَمَا تَعْبُدُونَ مِن دُونِ اللَّهِ حَصَبُ جَهَنَّمَ} [(98) سورة الأنبياء]، فرح بذلك بعض المشركين، وجاؤوا إلى النبي -عليه الصلاة والسلام- وقالوا له: إن قوله .. ، قولك: {إِنَّكُمْ وَمَا تَعْبُدُونَ مِن دُونِ اللَّهِ حَصَبُ جَهَنَّمَ}، هذه النصارى تعبد عيسى، إذن: عيسى من حصب جهنم، وأنت تقول: إنه رسول وتؤمن به وتصدق به وتأمر بتصديقه، والإيمان به ركن من أركان الإيمان!!
لكن هل هذا الاستدراك صحيح؟
لأن قوله: {مَا} قالوا: لغير العاقل، {إِنَّكُمْ وَمَا تَعْبُدُونَ مِن دُونِ اللَّهِ حَصَبُ جَهَنَّمَ}: هذه لغير العاقل وعيسى عاقل، لكن هل تنفي هذه "ما" من عُبِد ممن يتصف بالعقل من دون الله ورضي بذلك، ألا يكون من حصب جهنم وإن كان عاقلاً على حد زعمه؟
طالب: نعم.
لماذا؟ لأنه في الحكم غير عاقل؛ لأنه في الحكم غير عاقل، فيعامل معاملة غير العقلاء إذا رضي بذلك.

(2/9)

"التاسعة: عظم شأن ثلاث الآيات المحكمات في سورة الأنعام": في سورة الأنعام: {قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُواْ بِهِ شَيْئًا} [(151) سورة الأنعام]، وبدأ بنفي الشرك والنهي عنه.
"عند السلف، وفيها عشر مسائل: أولاها: النهي عن الشرك": وذلكم لأنه لا يتحقق الأصل الأصيل في تحقيق التوحيد إلا بنفي الشرك.
"العاشرة: الآيات المحكمات في سورة الإسراء، وفيها ثماني عشر مسألة بدأها بقوله: {ولاَّ تَجْعَل مَعَ اللهِ إِلَهًا آخَرَ} ": يعني لا تشرك بالله، بدأها بالنهي عن الشرك، " {فَتَقْعُدَ مَذْمُومًا مَّخْذُولاً} [(22) سورة الإسراء] ": يعني من خذله الله من يستطيع أن ينصره؟ ومن ذمه الله من يستطيع أن يمدحه؟ {وَمَن يُهِنِ اللَّهُ فَمَا لَهُ مِن مُّكْرِمٍ} [(18) سورة الحج].
"وختمها بقوله: {وَلاَ تَجْعَلْ مَعَ اللهِ إِلَهًا آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُومًا مَّدْحُورًا} [(39) سورة الإسراء] ": كلٌّ يلومك على هذا الشرك إذا ظهرت النتائج وألقيت في جهنم.
"ونبهنا الله سبحانه على عظم شأن هذه المسائل بقوله: {ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ} [(39) سورة الإسراء] ": مما يدل على أهميه هذه المسائل وعظم شأنها، {ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ}.
"الحادية عشرة: آية سورة النساء التي تسمى آية الحقوق العشرة، وقد بدأها الله تعالى بقوله: {وَاعْبُدُواْ اللهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا} [36) سورة النساء] ": بدأها بتوحيد العبادة، والنهي عما يضاده من الشرك.
" {وَلاَ تُشْرِكُواْ بِهِ شَيْئًا} ": شيئاً نكرة في سياق النفي، أو في سياق النهي، فتعم جميع الأشياء.
وهل من الشرك النظر إلى شيء من المخلوقات ليكون مقصداً وهدفاً في العبادة؟
عبَد اللهَ ليدخل الجنة، عبَد اللهَ -جل وعلا- لينجو من النار، هل هذا من الشرك؟ كما قال بعضهم في آخر آية في سورة الكهف: {فَمَن كَانَ يَرْجُو لِقَاء رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} [(110) سورة الكهف]، قال: إن الذي يلاحظ الجنة والنار مشرك!!

(2/10)

لكن ما جعله الشرع ملحظاً فلا مانع من ملاحظته، وأمر آخر: وهو أن ملاحظة أو الخوف من العذاب ليس من العذاب ذاته وإنما هو من المعذِّب، وملاحظة النعيم ليس لذات النعيم وإنما هو للمنعم.
لو رأيت شخصاً بيده عصا هل خوفك من العصا أو ممن بيده العصا؟ تخاف من العصا وإلا من اللي بيده العصا؟ إذن: خوفك من النار إنما هو خوف من الله -جل وعلا-.
"الثانية عشرة: التنبيه على وصية رسول الله -صلى الله عليه وسلم- عند موته": يعني هل النبي -عليه الصلاة والسلام- أوصى؟ يعني مقتضى كلام ابن مسعود أنه أوصى، لكن هل بالفعل حصلت وصية؟ أو أنها باعتبار أهميتها وعظم شأنها، وأن النبي -عليه الصلاة والسلام- مات ولم تنسخ هذه الآيات .. ؟ نعم؟
طالب:. . . . . . . . .
إيش هو؟
طالب:. . . . . . . . .
طيب.
طالب:. . . . . . . . .
إيش فيه؟
طالب:. . . . . . . . .
طيب، لو رأيت شخصاً بيده طعام وأنت مشته لهذا الطعام، أنت تتقرب لهذا الطعام أو تتقرب لمن بيده الطعام من أجل أن يطعمك؟
طالب:. . . . . . . . .
تطلب رضاه ليطعمك، الأمر بيده، الأمر بيده.
"الثانية عشرة: التنبيه على وصية رسول الله -صلى الله عليه وسلم- عند موته": " من أراد أن ينظر إلى وصية النبي -عليه الصلاة والسلام- التي عليها خاتمه": يعني هل هذا استنباط من ابن مسعود أو وقف على نص منه -عليه الصلاة والسلام- بالوصية بهذه الآيات؟ هاه؟
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .
نعم الشراح كلهم يقولون: استنباط، ولولا أنهم قالوا: إنه استنباط لقلنا: إنه نص؛ لأنه لا يمكن أن يقول ابن مسعود هذا الكلام إلا بتوقيف.
طالب:. . . . . . . . .
كأنها مختومة بخاتمه؛ لأن الوصايا النافذة المعتبرة هي التي يختم عليها، أما كلام عادي كذا بدون ختم ما يمشي، ولذلك لما قيل للنبي -عليه الصلاة والسلام-: إن فارس والروم لا يقرؤون الكتاب إلا إذا كان مختوماً اتخذ الخاتم -عليه الصلاة والسلام-.
طالب:. . . . . . . . .
كان إيش؟
طالب:. . . . . . . . .
على إيش؟
طالب:. . . . . . . . .
يعني كأنها وصية مؤكدة مختومة بالخاتم الذي يدل على تأكيد ما احتوته هذه الوصية.

(2/11)

"الثالثة عشرة: معرفة حق الله علينا": يعني في حديث معاذ: ((أتدري ما حق الله على العباد؟ ))، ((أن يعبدوه ولا يشركوا به شيئاً)).
"الرابعة عشرة: معرفة حق العباد عليه إذا أدَّوا حقه": وهو ((أن لا يعذب من لا يشرك به شيئاً)).
"الخامسة عشرة: أن هذه المسألة لا يعرفها أكثر الصحابة": بدليل أن معاذاً قال: "الله ورسوله أعلم"، وكتمها عن الصحابة، ولو كانوا يعلمونها ما كان للكتمان أثر، فدل على أن أكثر الصحابة لا يعرفون هذه الحقوق.
طالب:. . . . . . . . .
لا، هو كتمها؛ خشية أن يتَّكلوا؛ "أفلا أبشر الناس؟ " قال: ((لا تبشرهم فيتكلوا)).
طالب:. . . . . . . . .
أما بالنسبة لأهمية التوحيد ونفي الشرك والتأكيد عليه فالقرآن مملوء بهذا.
طالب:. . . . . . . . .
لا لا، لا نقول: إنه كتم عنهم معرفة حق الله على العباد، لا.
نعم؟
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .
أثر ابن مسعود: "من أراد .. "، مخرج عندك؟
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
أبو داود وابن يزيد الأودي، غيره؟ ما في تخريج غير هذا؟
طالب:. . . . . . . . .
لكن باعتباره أثراً، باعتباره أثراً لا يهتمون به كما يهتمون بالحديث، ويتداولونه من غير نكير، وسيأتينا في الحديث الآخر، حديث الخبر عن موسى -عليه السلام- شيء مما يتعلق بهذا إن شاء الله تعالى.

(2/12)

"السادسة عشرة: جواز كتمان العلم للمصلحة": جواز كتمان العلم للمصلحة، فكتم معاذ هذا الخبر؛ امتثالاً لقوله: ((لا تبشرهم فيتكلوا))؛ خشية أن يعتمد الناس على مثل هذا الوعد ويغفلوا عن نصوص أخرى توجب عليهم بعض الأعمال وتحرم عليهم البعض، فيها الزجر، والوعيد الشديد بالنار، على بعض الأعمال؛ لأن الإنسان قد يسمع نص الوعد فيغفل عما يقابله، ولذلك جاء في الحديث الصحيح: ((من توضأ نحو وضوئي هذا)) ثم قال: ((ثم صلى ركعتين دخل من أي أبواب الجنة الثمانية شاء، ولا تغتروا))؛ لأن هذه أسباب، والأسباب إنما تعمل إذا انتفى المانع، إذا ضُمَّ إليها أسباب أخرى، لا بد من توافر جميع الأسباب، يعني هذا سبب من الأسباب فلا بد من توافر جميع الأسباب وانتفاء الموانع، فقد يأتي الإنسان بمانع ويتكل على مثل هذا.
"جواز كتمان العلم للمصلحة": بعض الناس بعض العلوم له فتنة، فمثل هذا يكتم عنه العلم الذي يفتنه؛ ((حدثوا الناس بما يعرفون أتريدون أن يكذب الله ورسوله؟! )).
طالب:. . . . . . . . .
نعم.
طالب:. . . . . . . . .
نفسه، نعم، يعني بعض المفتونين تجده يتتبع بعض الأمور المتشابهة ويترك الأمور المحكمة ويفتن بها الناس، ويفتن بها الناس، وعندهم قضايا وأمور يريدون تحقيقها وتمريرها على عامة الناس، وتجدهم يتشبثون بأدنى شيء، ويغفلون أو يتغافلون عما يعارضه مما هو أقوى منه.
"السابعة عشرة: استحباب بشارة المسلم بما يسره": "أفلا أبشر الناس؟ "؛ لأن هذا يسرهم، "استحباب بشارة المسلم بما يسره": لكن إذا ترتب على ما يسره ضرر يبشر به أو لا يبشر؟ نعم؟
بعض الناس لا يحتمل بعض البشارات، أخبر فلان من الناس بأنه كسب مبلغ كذا، فاختلَّ عقله، بشر بأنه كسبت أرضه الفلانية كذا مليون، فجُنَّ بسبب ذلك، لكن هل هذه البشارة .. ، هي تسره بلا شك، ولا فقد عقله إلا من مزيد السرور، فإذا خشي عليه أن تضره هذه البشارة فإنه حينئذ لا يبشر بها، ويبقى أن البشارة بما يسر مستحب، وقد بُشِّر كعب بن مالك لما تيب عليه بحضرة النبي -عليه الصلاة والسلام-.

(2/13)

"الثامنة عشرة: الخوف من الاتكال على سعة رحمة الله": ولذا قال: ((لا تبشرهم فيتكلوا))، ومن هذا نعلم أن النصوص -نصوص الكتاب والسنة- إنما هي علاج لأدواء سواءً كانت في الأفراد أو في المجتمعات، فبعض الناس يحسن أن يلقى إليه بعض النصوص، ولا تلقى إليه نصوص أخرى، يعني وجدنا شخصاً شقَّ على نفسه وقام الليل فلم ينم، وصام النهار فلم يفطر، وارتكب العزائم في جميع الأمور بحيث شقت عليه هذه الأمور، مثل هذا تناسبه نصوص الوعد، وتحجب عنه نصوص الوعيد؛ لئلا يزيد.
والعكس إذا وجدنا شخصاً مفرطاً مضيعاً للأوامر والنواهي هذا تناسبه نصوص الوعيد؛ إذا ألقينا عليه من نصوص الوعد: {وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ} [(156) سورة الأعراف]، هذا يمكن إن كان عنده شيء يسير يتركه.
فعلى كل حال يخاف من الاتكال على سعة رحمة الله بالنسبة لمن يخشى منه التفريط، وأيضاً يخشى القنوط واليأس من رحمة الله، هذا بالنسبة لمن عنده شيء من التشديد، نعم؟
طالب:. . . . . . . . .
إيه.
طالب:. . . . . . . . .
إيه، لكن الآن استقرت الشريعة وعرفت النصوص كلها، وكلها بين يدي المسلم، وهذه وظيفة أهل العلم، يعني إذا ذكروا مثل هذا الحديث يبينون ما يقيِّده، يبينون ما يقيده من نصوص أخرى.
"التاسعة عشرة: قول المسؤول عما لا يعلم: الله ورسوله أعلم": ومضى الحديث فيه، وأنه بالنسبة لما لم يطلعه الله -جل وعلا- نبيَّه عليه من الغيبيات أو من أمور الدنيا فالله يستقل بعلمها.
وفي حياته -عليه الصلاة والسلام- أمور الدين توكل إلى الله ورسوله كما قال معاذ: "الله ورسوله أعلم"، وبعد وفاته يقتصر على قول: الله أعلم، وإن قيل: الله ورسوله أعلم باعتبار أن أمور الدين كلها إنما هي من طريقه -عليه الصلاة والسلام- فهو أعلم بها -في الأصل- أما الآن فقد مات -عليه الصلاة والسلام-.
الرسول -عليه الصلاة والسلام- الآن قد مات {إِنَّكَ مَيِّتٌ وَإِنَّهُم مَّيِّتُونَ} [(30) سورة الزمر]، يعني لو نزلت نازلة مثلاً، نزلت نازلة فسئل عنها عالم، هل يقول: الله ورسوله أعلم، وليس لها نظير في وقته -عليه الصلاة والسلام-؟
نعم؟
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .

(2/14)

أمر شرعي، حلها شرعي.
طالب:. . . . . . . . .
نعم؟
طالب:. . . . . . . . .
نعم بالقيد الذي تقدم، أما كونه -عليه الصلاة والسلام- مات، قد مات بلا شك، وهذا نطق به القرآن، وهو محل إجماع، بخلاف من يزعم أنه حيٌّ حياة كاملة مستقرة كحياة من اقترنت روحه ببدنه.
لذلك في الموالد تجدهم وهم يقرؤون المولد يقومون جميعاً في وقت واحد؛ زعماً منهم أن النبي -عليه الصلاة والسلام- دخل المجلس!!
طيب دخل المجلس هل يرى أو لا يرى؟ نعم؟ هل يرونه؟
قد يخيل إلى بعض المغرقين في الغلو يخيل إليهم، وقد يفتنون، قد يسمع بعضهم صوتاً، كما سمعوا من أجواف القبور إذا نادوا قد يرد عليهم شيطان، لكن الشيطان لا يتمثل به -عليه الصلاة والسلام-.
"المسألة العشرون: جواز تخصيص بعض الناس بالعلم دون البعض": فخُصَّ معاذ بهذا الخبر، وهذا من باب إبراء الذمة بالتبليغ؛ فالنبي -عليه الصلاة والسلام- أُمِر أن يبلِّغ الدين، وأمر أن يبيِّن للناس، ومع ذلك برئت عهدته -عليه الصلاة والسلام- من هذه المسألة حين بلغها معاذاً وخصه بها، وأمره أن لا يبشر الناس بها.
معاذ -رضي الله عنه- أخبر بهذه المسألة عند موته تأثماً خشية الكتمان؛ {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِن بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلعَنُهُمُ اللهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ} [(159) سورة البقرة]، يخشى من مثل هذا، وأبو هريرة -رضي الله عنه- يقول: "لولا آيتان في كتاب الله ما حدثتكم"، لكنهم يخشون من الكتمان، و ((من سئل عن علم فكتمه ألجم يوم القيامة بلجام من نار)).
"الحادية والعشرون: تواضعه -صلى الله عليه وسلم- لركوب الحمار مع الإرداف عليه": وعرفنا ما في هذا في درس الأمس مع الإرداف عليه.
"الثانية والعشرون: جواز الإرداف على الدابة": يعني شريطة أن تكون مطيقة للإرداف، شريطة أن تكون تطيق هذا الإرداف.
"الثالثة والعشرون: عظم شأن هذه المسألة".
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
"عظم شأن هذه المسألة": إيش عندكم، مسائل وإلا مسألة؟ إيش الطبعة اللي معك؟
طالب:. . . . . . . . .

(2/15)

على كل حال المسائل التي مرت كلها عظيمة، والمسألة الأخيرة مسألة عظيمة من هذه المسائل.
سم.
الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد، وعلى آله وصحبه أجمعين.
قال الإمام -رحمه الله تعالى-: باب فضل التوحيد وما يكفر من الذنوب، وقول الله تعالى: {الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ} [(82) سورة الأنعام]، عن عبادة بن الصامت -رضي الله عنه- قال: قال: ..
عندك {أُوْلَئِكَ لَهُمُ الأَمْنُ}؟
لا ما عندي.
طالب:. . . . . . . . .
إيش عندكم، كمل الآية، كمِّل: {أُوْلَئِكَ لَهُمُ الأَمْنُ وَهُم مُّهْتَدُونَ}.
وقول الله تعالى: {الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ أُوْلَئِكَ لَهُمُ الأَمْنُ وَهُم مُّهْتَدُونَ} [(82) سورة الأنعام]، "عن عبادة بن الصامت -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: ((من شهد أن لا إله إلا الله وحده لا شريك له، وأن محمداً عبده ورسوله، وأن عيسى عبد الله ورسوله وكلمته ألقاها إلى مريم وروح منه، والجنة حق، والنار حق، أدخله الله .. )) ".
وأن الجنة؟ عندكم وأن الجنة؟
طالب:. . . . . . . . .
بدون أن؟ هاه؟
طالب: هذه النسخة الثانية والجنة حق والنار حق.
طيب، سم.
"قال: قال رسول الله -صلى الله عليه وسلم-: ((من شهد أن لا إله إلا الله وحده لا شريك له، وأن محمداً عبده ورسوله، وأن عيسى عبد الله ورسوله، وكلمته ألقاها إلى مريم، وروح منه، والجنة حق، والنار حق، أدخله الله الجنة على ما كان من العمل)) [أخرجاه].
"ولهما في حديث عتبان: ((فإن الله حرم على النار من قال: لا إله إلا الله يبتغي بذلك وجه الله)).
وعن أبي سعيد الخدري -رضي الله عنه- عن رسول الله -صلى الله عليه وسلم- قال: ((قال موسى -عليه السلام-: يا رب، علمني شيئاً أذكرك وأدعوك به، قال: قل يا موسى: لا إله إلا الله، قال: كل عبادك يقولون هذا، قال: يا موسى، لو أن السماوات السبع وعامرهن غيري، والأرضين السبع في كفة، ولا إله إلا الله في كفة، مالت بهن لا إله إلا الله)) [رواه ابن حبان، والحاكم وصححه].

(2/16)

وللترمذي وحسنه عن أنس -رضي الله عنه-: "سمعت رسول الله -صلى الله عليه وسلم- يقول: ((قال الله تعالى: يا ابن آدم، لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئاً لأتيتك بقرابها مغفرة)).
فيه مسائل:
الأولى: سعة فضل الله.
الثانية: كثرة ثواب التوحيد عند الله.
الثالثة: تكفيره مع ذلك للذنوب.
الرابعة: تفسير الآية الثانية والثمانين التي في سورة الأنعام.
الخامسة: تأمل الخمس اللواتي في حديث عبادة.
السادسة: أنك إذا جمعت بينه وبين حديث عتبان وما بعده تبين لك معنى قول: "لا إله إلا الله" وتبين لك خطأ المغرورين.
السابعة: التنبيه للشرط في حديث عتبان.
الثامنة: كون الأنبياء يحتاجون للتنبيه على فضل لا إله إلا الله.
التاسعة: التنبيه لرجحانها بجميع المخلوقات، مع أن كثيراً ممن يقولها يخف ميزانه.
العاشرة: النص على أن الأرضين سبع كالسماوات.
الحادية عشرة: أن لهن عُمَّاراً.
الثانية عشرة: إثبات الصفات خلافاً للأشعرية.
المعطلة.
وفي بعض النسخ خلافاً للمعتزلة.
إي نعم والأشعرية منهم، نعم.
الثالثة عشرة: أنك إذا عرفت حديث أنس، عرفت أن قوله في حديث عتبان: ((فإن الله حرم على النار من قال: لا إله إلا الله، يبتغي بذلك وجه الله)) إنه ترك الشرك، ليس قولها باللسان.
الرابعة عشرة: تأمل الجمع بين كون عيسى ومحمد عبدي الله ورسوليه.
الخامسة عشرة: معرفة اختصاص عيسى بكونه كلمة الله.
السادسة عشرة: معرفة كونه روحاً منه.
السابعة عشرة: معرفة فضل الإيمان بالجنة والنار.
الثامنة عشرة: معرفة قوله: ((على ما كان من العمل)).
التاسعة عشرة: معرفة أن الميزان له كفتان.
العشرون: معرفة ذكر الوجه".
اللهم صلِّ وسلِّم على عبدك ورسولك محمد، وعلى آله وصحبه أجمعين.
يقول المؤلف الإمام المجدد -رحمه الله تعالى- لما بين حقيقة التوحيد ووجوب التوحيد ومعنى التوحيد الذي يؤلف فيه وهو توحيد الألوهية أراد -رحمه الله تعالى- أن يبين الفضل المرتب على هذا التوحيد وما يكفره من الذنوب، ولا شك أن التوحيد أعظم نعمة امتن الله بها على الموحدين، ولن يقوم بتأدية شكرها إلا بتحقيق هذه النعمة وتنقيتها وتخليصها.

(2/17)

هذه نعمة من حازها حيزت له أنواع الخيرات، ومن حصل عنده فيها شيء من الخلل فإنه خطرٌ من الخسران المبين في الدنيا والآخرة، هذه النعمة على الموحد أن يلهج بذكر الله وشكره؛ أن وفقه لهذا التوحيد الذي حُرِمَه كثير من الناس من المتقدمين والمتأخرين.
تصور حال المشرك وقد ضرب الله له مثلاً في غاية البلاغة والفصاحة في التنفير من الشرك: {ضَرَبَ اللَّهُ مَثَلًا رَّجُلًا فِيهِ شُرَكَاء مُتَشَاكِسُونَ وَرَجُلًا سَلَمًا لِّرَجُلٍ} [(29) سورة الزمر].
تصور شخصاً مملوكاً لشركاء ثلاثة أو أربعة متشاكسون مختلفون، وفي أخلاقهم شدة، يعني يؤخذ من التشاكس مع كونه اختلاف إلا أنهم أيضاً فيهم شيء من الشدة والغلظة، واحد يقول له: اذهب إلى المكان الفلاني يقول الثاني: لا، اذهب إلى المكان الفلاني، الثالث لا، يقول: هات الحاجة الفلانية، وهكذا .. ، ماذا يكون وضع هذا المسكين العبد المملوك لهؤلاء؟
{وَرَجُلًا سَلَمًا لِّرَجُلٍ}: يأمره بأمر يستطيعه خالص لهذا الرجل، ما عنده ازدواجية، ولا عنده اضطراب، ولا عنده خلل، يؤمر فيأتمر ويُنهى فينتهي.
يعني هذا في الأمور المحسوسة، والعبودية بالنسبة للمخلوق ناقصة؛ لأن سببها ناقص، نعم يستحق بها أن يكون مالكاً لهذا العبد، لكنه ملك ناقص وليس بملك تام، فالعبودية ناقصة كما أن سبب الملك ناقص، فكيف بالعبودية التامة للمالك الملك التام؟
يعني إذا عرفنا أن هذا الذي يملكه أكثر من واحد، فلنعلم أن المشرك شأنه وأمره أشد وأعظم؛ لأن هذه المشقة اللاحقة بهذا المملوك لهؤلاء المالكين المتشاكسين ينتهي وينقطع بالموت، لكن متى ينقطع أثر التشاكس في المعبودين من دون الله؟
هذا لا ينقطع، بل هذا الذي يعبد أكثر .. ، أو يعبد مع الله غيره يشقى به في الدنيا ويصلى لظى خالداً مخلداً فيها في الآخرة، وإذا عرفنا الشرك عرفنا قيمة التوحيد، وأنه أعظم نعمة امتن الله بها على العباد.
قال -رحمه الله تعالى-:
"باب فضل التوحيد وما يكفر من الذنوب": باب فضل التوحيد، يعني: وبابُ ما يكفر و"ما" هذه يحتمل أن تكون مصدرية، باب فضل التوحيد بتكفيره الذنوب، أو تكون موصولة والعائد محذوف، والتقدير والذي يكفره من الذنوب.

(2/18)

"وقول الله تعالى: {الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ أُوْلَئِكَ لَهُمُ الأَمْنُ وَهُم مُّهْتَدُونَ} [(82) سورة الأنعام] ": " {الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ} ": يعني لم يخلطوا؛ لأن لبَس يلبِس: خلَط يخلِط، بخلاف لبِس يلبَس، لبِس الثوب يلبَسُه، ولبَس التمر يلبِسه يعني خلطه بغيره.
" {الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ} ": يعني يخلطوا، {إِيمَانَهُم بِظُلْمٍ أُوْلَئِكَ لَهُمُ الأَمْنُ وَهُم مُّهْتَدُونَ} ": الظلم خاف منه الصحابة -رضوان الله عليهم-؛ لأنه لا يوجد من لا يظلم، قد يظلم نفسه، وقد يظلم غيره، وقد يكون هذا الظلم عظيماً فاحشاً، وقد يكون يسيراً.
قالوا: "أينا لم يظلم نفسه يا رسول الله، قال: ((الظلم الشرك، ألم تسمعوا إلى قول العبد الصالح: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [(13) سورة لقمان])): قول لقمان: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}.
" {أُوْلَئِكَ لَهُمُ الأَمْنُ وَهُم مُّهْتَدُونَ} ": فلن يتحقق الأمن، لن يتحقق الأمن إلا بتحقيق التوحيد ونفي الشرك بجميع صوره وأشكاله، الأمن لا يحققه القوة والقهر والحديد والنار، يحققه تحقيق التوحيد ونفي الشرك.
وإذا نظرنا إلى الواقع الذي نعيشه منذ ما يقرب من ثمانين سنة في هذه البلاد من أمن وافر، يعني من خلال ثمانين سنة، قريباً من ثمانين سنة عاشت هذه البلاد في أمن لم يذكر له نظير في التاريخ؛ كل هذا بسبب تحقيق التوحيد.
" {الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ} [(82) سورة الأنعام] ": وفي سورة النور: {وَلَيُبَدِّلَنَّهُم مِّن بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا} [(55) سورة النور]، هذا هو الذي يحقق الأمن على الحقيقة، والله المستعان.
" {أُوْلَئِكَ لَهُمُ الأَمْنُ وَهُم مُّهْتَدُونَ} [(82) سورة الأنعام] ": لهم الأمن في الدنيا والآخرة، فالذي يحقق التوحيد، ويخلِّص هذا التوحيد من أنواع الشرك والبدع والمعاصي له الأمن التام، له الأمن التام، وإذا حصل فيه خلل اختلَّ هذا الأمن بقدر هذا الخلل كما يقول ابن القيم: "الحصة بالحصة".
نعم؟
طالب:. . . . . . . . .
هاه؟

(2/19)

طالب:. . . . . . . . .
إيه.
طالب:. . . . . . . . .
لا يسلم من شوب شرك، هذا الذي أجبنا عنه في السؤال.
طالب:. . . . . . . . .
كلٌّ بحسبه، كلٌّ بحسبه، أنت لا تظن أن الأمن هو مجرد أن يعيش الإنسان من غير حروب مثلاً، يعني ليس الأمن التام في مقابل الحروب والتدمير والفساد، الأمن المطلق يقابله الخوف المطلق، والأمن الجزئي يقابله الخوف الجزئي، يعني أمن القلب وطمأنينته .. ، يعني افترض أنه يمر بحروب لكن الإنسان آمن، وقلبه مطمئن مرتاح، هذا بقدر ما يحقق من التوحيد على سبيل الأفراد.
وعلى سبيل المجتمعات هناك أيضاً ما يخل بالأمن بقدر ما يختلُّ بالتوحيد، {أُوْلَئِكَ لَهُمُ الأَمْنُ وَهُم مُّهْتَدُونَ}.
قال -رحمه الله-:
"وعن عبادة بن الصامت -رضي الله عنه- قال: "قال رسول الله -صلى الله عليه وسلم-: ((من شهد أن لا إله إلا الله وحده لا شريك له)) ": لا بد أن يشهد أن لا إله إلا الله وحده لا شريك له، " ((وأن محمداً عبده ورسوله)) ": وبهذا يعصم دمه، إذا أقام الصلاة وآتى الزكاة، لا بد من هذا، كما في حديث: ((أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمداً رسول الله، ويقيموا الصلاة ويؤتوا الزكاة))، {فَإِن تَابُواْ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ فَخَلُّواْ سَبِيلَهُمْ} [(5) سورة التوبة]، لا بد منها " ((حتى يشهدوا أن لا إله إلا الله)) ": هذه هي الغاية التي بها يعصم الدم، ويكف عن المقاتلة، ويُخلَّى سبيله.
" ((وأن محمداً عبده ورسوله)) ": لا تتم شهادة أن لا إله إلا الله إلا بشهادة أن محمداً عبده ورسوله.
محمد -عليه الصلاة والسلام- أشرف الخلق وأكمل الخلق، وأعرف الخلق بربه، وأتقاهم وأخشاهم، وهو سيدهم، سيد ولد آدم ولا فخر، ومع ذلك هو عبدٌ لا يجوز أن يصرف له شيء مما هو من حقوق الله -جل وعلا-.

(2/20)

محمد عبد الله ورسوله: هذان الوصفان لا بد منهما للتقابل، فإثبات العبودية للرسول -عليه الصلاة والسلام- تنفي الغلو، وأنه عبدٌ لا يستحق شيئاً من خصائص الإلهية، وإن وجد في أمته من غلا فيه الغلو الذي أوقعه في الشرك الأكبر، وُجِد هناك من الغلاة من جعلوه في مصاف الإله، بل هم منهم من جعله فوق الإله، ولم يترك للإله شيئاً:
فإن من جودك الدنيا وضرتها ... ومن علومك علم اللوح والقلم
يعني ما ترك شيئاً لله، الدنيا والآخرة كلها من جود النبي -عليه الصلاة والسلام-
يا أكرم الخلق مالي من ألوذ به ... سواك عند حلول الحادث العمم
البوصيري يقول هذا الكلام!!
هذا رفع شأن النبي -عليه الصلاة والسلام- إلى مقام الربوبية والألوهية، وأنه جعله يستحق جميع ما للرب من خصائص.
" ((وأن محمداً عبده ورسوله)) ": هو مرسل من قبل الله -جل وعلا- صادق مصدق، لا يفتري على مرسِله، فإذا شهدنا بأنه مرسل من قبل الله -جل وعلا-، وهذا لا بد منه لدخول الجنة، على ما سيأتي.
" ((وأن عيسى عبد الله ورسوله)) ": التنصيص على عيسى دون سائر الأنبياء والرسل؛ لأنه اختلف فيه، فمن قوله: " ((عبد الله)) ": يؤخذ الرد على من جعله إله يعبد من دون الله، وأنه هو الله، أو ابن الله، أو ثالث ثلاثة، هو عبد لله -جل وعلا- كسائر عبيده، يؤمر فيأتمر ويُنهى فينتهي.
وهو أيضاً رسول مرسل من قبله -جل وعلا-، إلى قومه من بني إسرائيل، وأنه ليس كما تقول اليهود -قاتلهم الله-: "إنه ولد بغي! ".
فكونه رسولاً ينفي أن يكون ولدَ بغي، وكونه عبداً لله ينفي أن يكون معبوداً مع الله أو دون الله.
" ((وكلمته ألقاها إلى مريم، وروح منه)) ": عيسى -عليه السلام- خلق من أم دون أب، والناس لا يتصورون أن يوجد ولد دون أب، ولذلك بادروا باتهام أمه، بادروا باتهام أمه، وجاءت براءتُها في الكتب السماوية، ومنها القرآن، وأن عيسى كلمة، وجد بكلمة: كُنْ، فكان.
" ((ألقاها إلى مريم)) ": بواسطة جبريل، " ((وروحٌ منه)) ": كلمة، كلمته ألقاها إلى مريم، يعني خلقه بكلمة التي هي: كُنْ، وليس هو الكلمة نفسها، ليس هو الكلمة، وإنما خلق بالكلمة، ولذلك قال: ((ألقاها إلى مريم)).

(2/21)

هذه الكلمة فنفخ فيها، فحملت به ثم وضعته من دون أب، وإذا تصور أن يخلق مخلوق دون أم ولا أب، فتصوُّر خلق مخلوق من أم دون أب أيسر.
وآدم لا يختلف الناس عموماً من جميع الديانات أنه خلق من طين، من غير أم ولا أب، وخلقت حواء من ذكر دون أنثى، وخلق عيسى -عليه السلام- بواسطة أنثى من دون ذكر.
" ((وكلمته ألقاها إلى مريم)) ": يعني بواسطة جبريل -عليه السلام-.
" ((وروح منه)) ": النصارى يرون أنه روح منه؛ "مِنْ" هذه تبعيضية، فهو بعض من الله -جل وعلا-، وهذا الكلام ليس بصحيح؛ و"مِنْ" هذه إما ابتدائية يعني صدرت منه، أو أنها بيانية، هذه الكلمة أو هذه الروح صدرت منه، هذا النفخ -هذه الروح التي نفخت فيه- صدرت من قبل الله -جل وعلا-.
ففي هذا ردٌّ على من رمى أمه بالبغي بالزنا، وردٌّ على من غلا فيه وأفرط حتى جعله إلهاً يعبد من دون الله كالنصارى، {لَّقَدْ كَفَرَ الَّذِينَ قَآلُواْ إِنَّ اللهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ} [(17) سورة المائدة]، وبالمقابل ما يقوله اليهود، وما تدعيه اليهود.
هذه البتول المبرَّأة في الكتب السماوية التي يقذفها اليهود بما يقذفونها به، نظير ذلك تبرئة عائشة من فوق سبع سماوات مما رميت به من قصة الإفك.

(2/22)

وقد تعرض بعض النصارى في وقت القاضي أبي بكر بن الطيب الباقلاني لقذف عائشة، وأنها قذفت في عصر النبي -عليه الصلاة والسلام- وأخذ يقرر هذا، فكان من ردود ابن الباقلاني هذا -وهو معروف في مجادلاته ومناظراته، بارع في هذا الباب ويستفاد من مناظراته للنصارى، أو للمعتزلة، هو أشعري، فكل شخص يستفاد منه فيما يقابله ممن هو أشد منه، يعني الأشاعرة نستفيد من ردودهم على المعتزلة، والمعتزلة نستفيد من ردودهم على الجهمية، وغيرهم نستفيد من ردودهم على اليهود والنصارى وغير ذلك- الباقلاني قال للنصراني: أيهما أولى بالقذف التي تُكلِّم فيها وهي ذات زوج ولم تأت بولد، أيهما أولى بالقذف -هو يريد أن يقرر نفي التهمة عن عائشة- أو التي جاءت بولد دون زوج؟ وهذا من باب الإلزام، لا أنه يريد أن يقذف مريم؛ لو قذف كفَر، صار مثل اليهود هذا، لكن في باب المناظرة أنت تناظر من يسلم بشيء فتلزمه بما هو أولى بالتسليم منه، يعني في باب المناظرة قد يسلك مثل هذا وإلا قد نقول: إن هذا من ابن الباقلاني فيه سوء أدب مع مريم، لكنه لا يقول بهذا لا من قريب ولا من بعيد، لكنه يريد أن يلزمهم بما هو أولى وأوضح في الاستدلال.
تقول: إذا كانت مريم المبرأة المتفق على براءتها عندنا وعندكم، وقد جاءت بولد من غير أب، ونحن نقول ببراءتها، فكيف تُتَّهم من لم تأت بولد وهي ذات بعل؟ يعني لو جاءت بولد أقرب إلى البراءة ممن جاءت بولد وليست بذات زوج، فكيف بها، ولم تأت بولد وهي ذات زوج، وقد ثبتت براءتها بنفس المستوى الذي بُرِّئت به مريم، كلاهما برئت في القرآن، وهذا في باب المناظرة يقبل، يقبل من باب الإلزام، إلزام الخصم بما هو أقوى من حجته وإن كانت حجته قطعية.
" ((والجنة حق، والنار حق)) ": الجنة حق وموجودة ومخلوقة، والنار أيضاً حق وموجودة ومخلوقة، خلافاً للمعتزلة الذين يرون أن خلق الجنة والنار قبل الاحتياج إليهما ضرب من العبث، والنبي -عليه الصلاة والسلام- رأى الجنة والنار، ودخل الجنة، ورأى من يعذب في النار، ورؤيا الأنبياء حق، ولا بد من اعتقاد أن الجنة والنار كلاهما حق موجودة الآن.

(2/23)

{النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ} [(46) سورة غافر]: يعرضون عليها غدواً وعيشاً في القيامة أو الآن؟ الآن في الدنيا، وأنهما باقيتان لا تفنيان، والنصوص على ذلك متظافرة متكاثرة، فالجنة أعدها للمؤمنين يوم القيامة، ولضدهم دار الجزاء الثاني التي هي النار.
" ((أدخله الله الجنة على ما كان من العمل)) ": إذا اعتقد هذا الاعتقاد مع ملاحظة القيود فهذا لا شك أنه سبب من أسباب دخول الجنة ما لم يمنع منه مانع.
" ((أدخله الله الجنة على ما كان من العمل)) ": الصالح وإن كان قليلاً وغيره وإن كان كثيراً، لكن لا بد من تحقيق التوحيد، لا بد من تحقيق التوحيد.
"أخرجاه": يعني البخاري ومسلم في صحيحيهما.
"ولهما": أي للبخاري ومسلم في الصحيحين، "من حديث عِتبان": عتبان من الصحابة، كان يصلي بقومه وهو معهم، فكُفَّ بصره وشق عليه الخروج إلى الصلاة مع قومه، فدعا النبيَّ -عليه الصلاة والسلام- إلى بيته لينظر له في مكان يتخذه مصلَّى، فذهب إليه النبي -عليه الصلاة والسلام- ومعه بعض الصحابة فاتخذ المكان الذي يصلي فيه، وصلى فيه النبي -عليه الصلاة والسلام-، ثم جلسوا يتحدثون، فوقع بعضهم في مالك بن الدخشم، قال: إنه منافق، فقال النبي -عليه الصلاة والسلام-: ((إن الله حرم على النار من قال: لا إله إلا الله، يبتغي بذلك وجه الله)): يعني الرجل ظاهره الصلاح، وهو ينطق بهذه الكلمة، يقول هذه الكلمة، فلا يجوز الوقوع في عرضه بحال؛ لأن الله حرم على النار من قال: لا إله إلا الله يبتغي بذلك وجهه.
قد يقول قائل: إن مثل هذا العذر من عِتبان يبيح له ترك الجماعة، مع أنه جاء في حديث ابن أم مكتوم وأنه رجل أعمى، والطريق إلى المسجد فيه وعورة وفيه هوام، وليس له قائد يلائمه، ومع ذلك لم يعذره النبي -عليه الصلاة والسلام-؛ لأنه قال له في النهاية: ((أتسمع النداء؟ )) قال: نعم، قال: ((أجب؛ لا أجد لك رخصة)).

(2/24)

والجمع بينهما ظاهر، وهو أن عتبان لا يسمع النداء، ولو سمع النداء لقال له مثل ما قال لابن أم مكتوم، وبيته في الطريق بين مسجده -عليه الصلاة والسلام- وبين قباء -في منتصف الطريق- هو لا يسمع النداء -النداء الطبيعي- بدون مكبرات، وبدون مؤثرات -موانع تمنع السماع- يسمع في الغالب من كيلو ونصف، كيلو ونصف إلى كيلوين هذا المتوسط، يسمع بدون مؤثرات، بدون مكيفات، وبدون غلق وأبواب ونوافذ، وسيارات ومصانع، بدون هذه يُسمع، وبدون مكبرات؛ لأن الأصل عدم دخول المحدثات، يعني النداء في وقته -عليه الصلاة والسلام- الجو هادئ، ما فيه سيارات، ما في مصانع، ما في مكيفات، ولا فيه غلَق محكم لا يمكن أن تسمع شيئاً، تسمع، فإذا كانت المسافة كيلو ونصف إلى كيلوين فالسماع متحقق.
وعتبان يبعد بيته عن المسجد أكثر من ذلك، فهو لا يسمع النداء ولذا عُذِر، واتخذ له النبي -عليه الصلاة والسلام- مسجداً في بيته.
وهنا بدأ بالصلاة ثم الحديث والأكل، وفي حديث أنس حينما صنعت أم سليم الطعام للنبي -عليه الصلاة والسلام- ودعته إلى هذا الطعام أكل ثم صلى؛ لأنه في حديث عتبان دُعي إلى الصلاة، وفي حديث أنس دعي للأكل.
ثم قال أنس: "فعمدت إلى حصير لنا قد اسودَّ من طول ما لبس"، وترجم عليه الإمام البخاري باب الصلاة على الحصير، وقد يقول قائل: هل يشك أحد في جواز الصلاة على الحصير لنحتاج إلى هذه الترجمة؟
نعم منهم -من المتقدمين- من كره الصلاة على الحصير، لماذا؟ هاه؟
طالب:. . . . . . . . .
لا، لا لا، أخذاً من قوله -جل وعلا- في سورة الإسراء: {وَجَعَلْنَا جَهَنَّمَ لِلْكَافِرِينَ حَصِيرًا} [(8) سورة الإسراء]، من باب التسمية، كراهيةً للاسم.
"ولهما من حديث عتبان: ((فإن الله حرم على النار من قال: لا إله إلا الله، يبتغي بذلك وجه الله)) ": يعني الذي يقول: لا إله إلا الله يبتغي بذلك وجه الله هل يتصور أن يترك ما أمره الله به، أو يفعل ما نهاه عنه؛ لأنه يبتغي وجه الله، كيف يبتغي وجه الله وقد ترك المأمور وفعل المحظور؟
قال شيخ الإسلام: إن قوله: ((يبتغي بذلك وجه الله)) مما يطلب فعل الأوامر وترك النواهي.

(2/25)

وإن كان الزهري بعد الحديث قال: ثم بعد ذلك فرضت فرائض وحرِّمَ محرمات .. ، يعني قول: لا إله إلا الله .. ، تحريم النار على من قال لا إله إلا الله هو قبل فرض الفرائض، وقبل تحريم بعض المحرمات.
طالب:. . . . . . . . .
نعم.
طالب:. . . . . . . . .
إيه.
طالب:. . . . . . . . .
احتمال على ما كان من العمل أي عمل، لكن إن كان صالحاً فالسياق يدل على أنه وإن قل، والعمل السيئ وإن كان السياق يدل على أنه وإن كان كثيراً، لكنه سبب، مثل ما قلنا في سائر الأسباب، هو سبب، والسبب قد يوجد عنده أو به المسبَّب أو لا يوجد، نظراً لوجود الموانع، يعني لا يكفي وجود السبب بل لا بد من انتفاء الموانع.
"وعن أبي سعيد الخدري أن النبي -صلى الله عليه وسلم- قال: ((قال موسى: يا ربِّ علمني شيئاً أذكرك وأدعوك به، قال: قل يا موسى: لا إله إلا الله)) ": يا رب علمني، يقول موسى -عليه السلام-: ((يا رب، علمني شيئاً أذكرك وأدعوك به، قال: قل يا موسى: لا إله إلا الله)) ": أما كونه ذكراً فواضح، وكونه دعاء؟ نعم؟
طالب:. . . . . . . . .
هو دعاء عبادة، لكن من يقول: لا إله إلا الله ألا يطلب بذلك المغفرة من الله -جل وعلا-؟
فهو دعاء مسألة أيضاً، ولذا جاء في الحديث: ((أفضل الدعاء دعاء يوم عرفة، وأفضل ما قلت أنا والنبيون من قبلي: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير)).
" ((قال: يا رب كل عبادك يقولون هذا، قال: يا موسى .. )) ": إلى آخره.
أولاً: الحديث مخرج عند ابن حبان، والحاكم، وهو مضعَّف عند جمع من أهل العلم؛ لأن في إسناده دراجاً أبا السمح، وهو ضعيف عند أهل العلم، صححه الحاكم، وخرجه ابن حبان في صحيحه، وصححه أيضاً ابن حجر في فتح الباري.
هذا الحديث المختلف فيه أما على ثبوته فلا إشكال، يعني ولو على أقل وجوه الثبوت ككونه حسناً لغيره مثلاً هذا لا إشكال أنه يستدل به وسواءً قلنا الحديث في الفضائل أو في العقائد.
هل الحديث في الفضائل في فضل قول لا إله إلا الله فهو من الفضائل، أو في العقائد؟
طالب:. . . . . . . . .

(2/26)

إيه لأن هناك بون شاسع بين البابين، إذا قلنا: في الفضائل جمهور أهل العلم يتسامح في الفضائل، إذا قلنا في العقائد أهل العلم قاطبة يتشددون في باب العقائد.
طالب:. . . . . . . . .
نعم؟
طالب:. . . . . . . . .
موضوع الفضائل الجمهور يتسامحون فيه، ويتشددون في الأحكام، ومن باب أولى العقائد، دعونا من قول من يقول: إن العقائد لا يحتج بها -بأخبار الآحاد فيها- خلونا على مذهب قول أهل السنة المعتمد أن الآحاد يجب العمل بها إذا صحت في جميع أبواب الدين، ومع ذلك باب الاعتقاد أشد من الأحكام، والأحكام يتشددون فيها، فإن قلنا: إن الحديث في الفضائل قلنا: الأمر أسهل؛ لأن جمهور أهل العلم يتساهلون في أحاديث الفضائل، وإذا قلنا أن الحديث في باب العقائد قلنا: إنه على القول بتضعيفه وأن سنده فيه لين؛ لأن فيه دراج، وهو مضعف عند أهل العلم، وأما من صححه كالحاكم وابن حبان، وصححه أيضاً ابن حجر في فتح الباري، من يصححه لا إشكال عنده، لكن من يضعفه والحديث إما في العقائد أو في الفضائل، في الفضائل ما في إشكال عند الجمهور، لو قال: إنه في العقائد لا يقبل بحال، إذا كان ضعيفاً، أما إذا صحح فانتهى الأمر، ولا شك أن في سنده شيء من الضعف، فيه لين، فيه لين، والحكم بصحته فيه تساهل، فيه تساهل.
قال: " ((قال موسى: يا ربِّ علمني شيئاً أذكرك وأدعوك به)) ": عرفنا أن قول: لا إله إلا الله، ذكر بلا إشكال، وعرفنا وجه كونه يدعو بها، ولذلك قال: ((دعوة أخي ذي النون: لا إله إلا أنت سبحانك إني كنت من الظالمين)) دعوة سماها، وهي ذكر، والذكر دعاء عبادة، والذي يذكر يطلب المغفرة، فهو من هذه الحيثية دعاء مسألة أيضاً، يعني متضمن لدعاء المسألة.
" ((قال: قل يا موسى: لا إله إلا الله، قال: يا رب كل عبادك يقولون هذا)) ": يعني هل هذا استخفاف من موسى بلا إله إلا الله أو أنه يريد شيئاً يستقل به دون غيره؟

(2/27)

يعني بعض الأطفال يظن أن قصار السور للصغار يستغرب إذا سمع شيخاً كبيراً يقرأ بالمعوذتين أو يقرأ .. ؛ لأنهم تعودوا أن هذه مما يمرن عليها الصغار وأول ما يبدأ بها، نعم هذا التصور موجود عند الصغار، مع أن القرآن كله واحد، يعني من الفاتحة إلى الناس كله قرآن، ويقرأ به في الصلاة وخارج الصلاة، وتترتب عليه الأجور من غير فرق، وهنا لا إله إلا الله أعظم الكلام كلمة التوحيد، كلمة الإخلاص.
" ((قال: يا رب كل عبادك يقولون هذا)) ": ليس من باب الاستخفاف وإنما أراد -إن صح الخبر- شيئاً يستقل به عن غيره؛ ليكون منقبة له، ليكون منقبة، ومزية له تميزه عن غيره.
" ((كل عبادك يقولون هذا. قال: يا موسى لو أن السماوات السبع)) ": السماوات السبع منصوص عليها في القرآن وصريح السنة، وأما الأرضين السبع فالنص عليها صراحة بهذا الحديث، وأما قوله: {وَمِنَ الْأَرْضِ مِثْلَهُنَّ} [(12) سورة الطلاق]، له احتمالات، يحتمل أن يكون في العدد، وأن يكون في الكيفية، في الهيئة في السمك، في الارتفاع، المقصود أن الاحتمال قائم، وليست نص في كون الأرضين سبعاً.
هنا الحديث: والأرضين السبع، وفي الحديث الصحيح: ((من اغتصب شبراً من أرض طوقه من سبع أرضين))، فدل على أن الأرضين سبع.
" ((قال: لو أن السماوات السبع، وعامرهن غيري)) ": العامر من يعمر الديار بسكناها، والذي يعمر بيوت الله ومساجد الله إنما يعمر ... ، من آمن بالله، يعمرها بالعمارة الحسية أو المعنوية؟
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
الأصل معنوية، العمارة المعنوية بأداء الصلوات فيها، وأداء ما يزاول فيها من عبادات، والذي يعمر السماوات من يسكنها، ويعبد الله فيها.
" ((غيري)) ": طيب الله -جل وعلا- لا شك أنه في جهة العلو، والعلو، {أَأَمِنتُم مَّن فِي السَّمَاء} [(16) سورة الملك]، "في" هذه ليست ظرفية، يعني في جهة العلو، والله -جل وعلا- فوق سماواته، مستوٍ على عرشه فوق سماواته بائن من خلقه، وقال: ((غيري))؛ لأن هذه السماوات في جهة العلو، والله -جل وعلا- في جهة العلو، والأرضين السبع ما فيه: غيري.
نعم؟
طالب:. . . . . . . . .
لكنه في وقت دون وقت، في وقت دون وقت.

(2/28)

" ((لو أن السماوات السبع وعامرهن غيري والأرضين السبع)) ": ما قال: وعامرهن غيري؛ لأنه في جهة العلو، وليس في الأرض خلافاً لما يقوله الحلولية.
" ((في كِفة)) ": السماوات السبع ومن فيها من جميع المخلوقات، والأرضين السبع وما فيها من جميع المخلوقات في كفة من كفتي الميزان، والكِفَّة: بكسر الكاف، يقولون: كل مستدير كِفَّة، وكل مستطيل كُفَّة، المستدير مثل كفة الميزان يقال له: كِفة، والمستطيل مثل كفة الثوب كُفَّة.
" ((في كفة، ولا إله إلا الله في كفة، مالت بهن لا إله إلا الله)) ": لا إله إلا الله، الاستثناء ((غيري)): استثناء الرب -جل وعلا-، استثناء الإله، تعالى وتقدس، من عامر السماوات، لا شك أنه من باب التصريح بما هو توضيح، وإلا لا يمكن أن يذكر الفضل بإزاء المفضل، الفضل بإزاء المفضل، إذا كان هذا الفضل جزءاً مما يفضل به هذا المفضل، فهل يقال: إن المفضل دون الفضل أو العكس؟
لا يمكن أن يقارن، لا يمكن أن يقارن الفضل بالمفضل.
" ((ولا إله إلا الله في كفة، مالت)) ": يعني رجحت بهن لا إله إلا الله، مالت يعني رجحت بهن هذه الكلمة؛ لما تشتمل عليه من إثبات الألوهية لله -جل وعلا- ونفيها عما عداه.
"رواه ابن حبان، والحاكم وصححه": وصححه أيضاً ابن حجر.
"وللترمذي وحسنه عن أنس قال: سمعت رسول الله -صلى الله عليه وسلم- يقول: ((قال الله تعالى: يا ابن آدم، لو أتيتني بقِراب الأرض خطايا ثم لقيتني لا تشرك بي شيئاً لأتيتك بقرابها مغفرة)) ".
"وللترمذي وحسنه": مخرج عندكم؟ إيش يقول؟
طالب:. . . . . . . . . وأخرجه أحمد والدارمي. . . . . . . . .
نعم.
"عن أنس قال: سمعت رسول الله -صلى الله عليه وسلم- يقول: ((قال الله تعالى: يا ابن آدم، لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئاً لأتيتك بقرابها مغفرة)) ": " ((قال الله تعالى)) ": هذا من الأحاديث التي تسمى بالأحاديث القدسية، وقد يقال لها: الأحاديث الإلهية، وهي التي يضيفها الرسول -عليه الصلاة والسلام- إلى ربه، يرويها النبي -عليه الصلاة والسلام- عن ربه -جل وعلا-.

(2/29)

" ((قال الله تعالى: يا ابن آدم، لو أتيتني بقراب الأرض)) ": يعني ما يقارب ملء الأرض، " ((خطايا)) ": يعني بذنوب ومعاصي كثيرة جداً تقرب من ملء الأرض، أو تقرب من مشابهة الأرض في العظم.
" ((ثم لقيتني لا تشرك بي شيئاً، لأتيتك بقرابها مغفرة)) ": يعني لقابلت هذه المعاصي الكثيرة العظيمة بما يقابلها من المغفرة العظيمة التي تقرب من ملء الأرض أو تقارب وتشبه الأرض.
نعم؟
طالب:. . . . . . . . .
" ((لا تشرك بي شيئاً)) ": ما فيها نص على التوبة.
طالب:. . . . . . . . .
سيأتي في المسائل ...
طالب:. . . . . . . . .
إثبات الصفات،. . . . . . . . . إثبات الصفات عندك .. ؟
إذا عرفت حديث أنس، اللي هو هنا، إنك إذا عرفت حديث أنس، عرفت أن قوله في حديث عتبان: ((فإن الله حرم على النار من قال: لا إله إلا الله، يبتغي بذلك وجه الله)) إنه لا بد من اقتران الدليلين، فيكون أحدهما مفسر، واحد يثبت التوحيد ابتغاءً لوجه الله، والثاني يضم إليه، وهو نفي الشرك، وكل واحد منهما ملتزم، أو يلزم منه الآخر؛ لأن القول -قول لا إله إلا الله يبتغي بها وجه الله- يقتضي نفي الشرك، ونفي الشرك يقتضي تحقيق لا إله إلا الله، وتحقيقها تخليصها وتصفيتها على ما سيأتي، من حقق التوحيد في الدرس اللاحق.
اقتراح من بعض الإخوان أنه بدلاً من أن نشتت الدروس ونقطعها الأحاديث في درس والمسائل في درس أننا نكمل الباب على أي حال مهما طال به الوقت، يعني مثل ما صنعنا أمس أخذنا الباب وتركنا المسائل إلى اليوم، واليوم أيضاً أخذنا الباب ونترك المسائل إلى الغد، يعني كون المسائل تشرح مع الباب أفضل، ويش اللي بيترتب على هذا؟
طالب:. . . . . . . . .
ما في شك ذا، لكن له سلبية يترتب عليه شيء، نعم، وهذا ما يطالب به بعض الأخوان أن سلم الوصول يرجأ إلى وقت آخر، ويؤخذ التوحيد إلى أن ينتهي الباب، وإذا كان الباب قصير أضفنا له باباً آخر لا سيما وأن بحوث سلم الوصول مقاربة جداً لبحوث كتاب التوحيد.

(2/30)

حقيقة أنا ما وافقت على هذا الاقتراح، لو لم يكن في ذلك إلا عدم الثقة والاطمئنان للإعلانات التي نصدرها، نعلن، ونتفق، ونعد، ثم بعد ذلك نلغي، هذا اقتراح قاله بعض الإخوان، وقلت لا بد من عرضه، لا بد من عرضه على الإخوان.
طالب: مادام المصلحة ليش ما يكون كتاب التوحيد الفجر؟
لا، ما في شيء الفجر، الإخوان يتذمرون وأنا واحد منهم؛ لأن الليل قصير والناس مبتلون بالسهر، ومناسبات وكذا، الفجر متعب، وأيضاً الفجر له وظيفة، طالب العلم يعني لا يجعل لكتاب الله نصيباً من وقته؟
طالب:. . . . . . . . .
ما في وقت، الفجر ما في وقت.
طالب:. . . . . . . . .
الاقتراح هذا وجيه، أنا ما وافقت لأمر واحد، وهو أن الثقة تهتز، أننا نعلن عن شيء ثم نلغيه، لكن بعد التجربة أمس واليوم، الآن لن نبدأ بسلم الوصول إلا بعد السادسة.
طالب:. . . . . . . . .
هاه.
طالب:. . . . . . . . .
لا، لا إكمال، ما في إكمال، لكن بدل من أن نأخذ عشرة أبواب نأخذ عشرين باباً.
طالب:. . . . . . . . .
هذا الأصل هو هذا اللي أُعلن، وهذا اللي اتفقنا عليه، وهذا الذي التزمنا به.
طالب:. . . . . . . . .
يعني كأنه مراجعة للباب السابق، كل شيء له وجه.
طالب:. . . . . . . . .
هو النقص لا بد منه، يعني لن نكمل على أي حال، لو نجعل الثلاث دروس كلها لكتاب التوحيد لن يكمل، لن يكمل كتاب التوحيد في الدورة في أسبوعين على أي حال.
طالب:. . . . . . . . .
نحاول، نحاول بقدر الإمكان أما أننا نكرر ونعيد ونستطرد أحياناً ونغفل عن بعض المهمات، وهذا شأن الناس كلهم.
طالب:. . . . . . . . .
يعني مثل وضعنا الآن، الآن الدرس يقرب من ساعتين.
طالب:. . . . . . . . .
إيه يعني يصير سلم الوصول نفلاً.
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
لا، لو بعض الإخوان حينما قالوا: إن السلم يرجأ إلى وقت آخر؛ لتكون العناية به أشد؛ لأنه إذا كان فضلة ونفل، وفي آخر وقت، يعني لن يكون الشرح على مستوى إذا ما قصد لذاته ..
طالب:. . . . . . . . .
هذا أمر مفروغ منه، يعني إذا كان تكميل وقت.
طالب:. . . . . . . . .

(2/31)

لا، الذي يسمع الأشرطة المسجلة على السلم لن يستحضر الأسئلة المسجلة، كل كتاب مستقل بذاته، ولذلك ذكرني واحد من الإخوان أن نجعل المشي في .. ، أو الشرح في كتاب التوحيد نظير شرح العمدة، أنا أقول: لا، هذا ليس بصحيح؛ شرح العمدة بالفعل فيه خلل، فيه خلل باعتبار أننا شرحنا أحاديث الأحكام في مواطن كثيرة وفي كتب متعددة واكتفينا ببعضها عن بعض، لكن الذي يسمع شرح العمدة مستقل، العمدة الأربعمائة حديث في سبعة وأربعين شريط، هذا ما هو بمرضي، والسبب في ذلك أن أول دورة صارت في العمدة صارت عند طلاب صغار، ثم الدورة الثانية عند كبار، يعني مثُل الشرح قليلاً ثم عاد إلى متوسطين وهكذا، يعني دورات متنقلة ما هو بطلاب ثابتين، صار الشرح فيه شيء من التفاوت، ولذلك أنا لا أرتضيه، وإن كان الإخوان يقولون فيه فائدة.
يحتاج أن نستفتي وإلا خلاص نمشي على الجدول؟
طالب:. . . . . . . . .
وين نطول، ما في تطويل، ما في طول أيام، عندنا يوم السبت الثالث دورة في الجنوب بأبها، ما يمكن تطول.
طالب:. . . . . . . . .
لا، لا الخلاف الآن في الخميس هذا الجاي والخميس الثاني هل فيها دروس وإلا لا. . . . . . . . . الخطر على النقص ما هو. . . . . . . . .
طالب:. . . . . . . . .
نعم؟
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
لا، ما يكفيه التوحيد ساعة ولا ساعتين، يعني التوحيد الطلب عليه من قديم، ووعدنا به الإخوان مراراً وأجلنا، الإشكال أننا شرحناه مراراً وقرأنا شروحه كلها بعضها مرتين، وبعضها ثلاث، لكن نظرت في الأسواق ما فيها شيء مسجل.
طالب:. . . . . . . . .
هو اليوم على شان أنها من الإنترنت، جاي من بعيد، وأجبنا عليها بس، وإلا الأسئلة عادها موجودة كثيرة ما أجبنا على شيء منها.
طالب: ..
نستفتي أجل؟ لأن الصوت الثاني أسمع فيه قوة، يا إخوان الأصل بقاء ما كان على ما كان، والإعلان وعد، الإعلان وعد، وبالنسبة لي لا بد من الوفاء في هذا الوعد ولو ترجح عندي القول الثاني، ولكن الأمر إليكم، يعني هذا ما عندي ويبقى ما عندكم، هل ترون أن الجدول يبقى كما هو ويأخذ سلم الوصول نصيبه أقل شيء ساعة.

(2/32)

طالب:. . . . . . . . .
ولو كان على حساب كتاب التوحيد، أو ترون أن كتاب التوحيد ينجز منه في كل يوم على الأقل باب ويكون باقي الوقت ولو قل لسلم الوصول؟
طالب:. . . . . . . . .
طيب هل ترون، من يرى قسمة الوقت بينهما بالسوية ساعة وربع، وساعة وربع ما تزيد، من يرى هذا؟
طالب:. . . . . . . . .
لا، ما هو بكلكم، ما في أحد، كيف كلنا، ما رفعوا أيديهم.
من يرى إكمال الباب الكامل من كتاب التوحيد ولو خلَّ الوقت على سلم الوصول؟
والله جمهور، خلونا نشوف.
من يرى الاقتصار على كتاب التوحيد جميع الوقت؟
طالب:. . . . . . . . .
لا يجوز الرفع مرتين، كما أنه لا يجوز رفع اليدين، لا يجوز رفع اليدين في الاستفتاء ما هو في الصلاة.
طالب:. . . . . . . . .
لا، أنا قلت لكم: الأصل بقاء ما كان، وهذا الإعلان ما في شك أننا أنا الذي وضعته ووعدت به، هذا وعد مني أن أشرح هذه الكتب، والوعد لا بد منه، لكن إذا كان الطرف المستفيد يرى غير ذلك فالفائدة مقدمة.
طالب:. . . . . . . . .
أعرف أنا الأسئلة جائية من الإنترنت. . . . . . . . .
طالب:. . . . . . . . .
لو تصير الساعة ست كم يبقى لسلم الوصول؟ نصف ساعة.
طالب:. . . . . . . . .
إيه نص ساعة باروح آخذ لي فنجان من هناك لمدة ربع ساعة وكذا ما يبقى، ونبي. . . . . . . . .
طالب:. . . . . . . . .
لا، لا لا لو سجل الدرسين في شريط واحد صعب.
طالب:. . . . . . . . .
يعني باب من كتاب التوحيد وأبيات من سلم الوصول في شريط واحد.
طالب:. . . . . . . . .
ما يجي، ما يجي، ما يجي.
طالب:. . . . . . . . .
والله نشوف الأصوات، الأصوات لا سيما الثاني والثالث متقاربة، متقاربة ويبقى على ما كان إن شاء الله، يبقى الأمر على ما كان.
طالب:. . . . . . . . .
أنا اليوم أجبت على أسئلة الإنترنت بس، فقط. . . . . . . . .

(2/33)


شرح كتاب التوحيد (3) - شرح كتاب التوحيد الخضير

شرح كتاب التوحيد عبد الكريم الخضير

شرح كتاب التوحيد (3)

الشيخ/ عبد الكريم الخضير
السلام عليكم ورحمة الله وبركاته.
هذا يقول: ما الفرق بين قول بعض العلماء في حديث معاذ أن الحق هذا حق تفضل، حق تفضل وليس حق إيجاب؟
هو لا شك أنه إن كان المراد بالإيجاب هو إلزام النفس كما أن التحريم، ((حرمت الظلم على نفسي)) وهو التأكيد في منع النفس، فهذا هو الواقع.
وإن كان المراد بالإيجاب ما يفهم منه في حق المخلوق، وكذلك التحريم وهو التأثيم بالفعل أو الترك هذا لا يمكن أن يتصور في حق الله تعالى، الله -جل وعلا- تفضل على خلقه بأن التزم لهم بأشياء وامتنع عن أشياء رحمة بهم، ولا ملزم له -جل وعلا-.
يقول: ما رأيكم في التأليف أو التحقيق لا سيما مع وجود مخطوطات نادرة أو أفضل مما طبع؟
والله لا شك إذا كان هناك كتاب يحتاجه الناس وفي طبعته أخطاء أو لم يطبع بعد، ووجد له نسخ خطية يعتمد عليها، لا شك أن هذا من نشر العلم، وكذلك تصحيحه وضبطه وإتقانه من إتقان العمل، ولا يتم الانتفاع به مع وجود التصحيف والتحريف وعدم الإتقان في الطباعة.
يقول: كيف لمن يجد قوة له على الطلب أن يطلب العلم بهذه السرعة، وهو لا شيخ له يلتزمه، هل ممكن عبر النت، هل من إرشاد؟ كيف لمن يجد قوة له على الطلب أن يطلب العلم بهذه السرعة.
لعله يقصد ما عرض في سيرة الشيخ حافظ -رحمه الله- وأن من الطلاب من يدرك العلم في وقت قصير، ومنهم من لا يدركه إلا في مدة طويلة.

(3/1)

أنا أعرف شخصاً أدركناه، مات قبل سنين، بلغ الثمانين من العمر وهو من صغره وهو يطلب العلم وينتقل من درس إلى درس، يحضر خمسة دروس في اليوم في المساجد، ومع ذلكم لم يدرك شيئاً يذكر، ما أدرك شيئاً يذكر، مثل هذا يكفيه أن يكون من الداخلين في سلوك طريق العلم، ((من سلك طريقاً يلتمس به علماً سهل الله له به طريقاً إلى الجنة)) يرجى له هذا، والعبرة بمن كانت لديه الأهلية التامة، هل ينتظر هذه المدد المتطاولة سواءً كانت عند الشيوخ أو في الدراسات النظامية، وهو يسلك هذا الأمر، ومع ذلك يعتني بنفسه، إن وجد من يعنيه من شيخ يساعده على سرعة الأخذ فهذا هو المطلوب، وإن كان هناك زملاء أو أقران يتصفون بالنباهة، وأفهامهم متقاربة، وتعاونوا على تحصيل العلم، وفادوا من الكتب والشروح وسألوا عما يشكل عليهم، إضافة إلى حضور الدروس، لا شك أن مثل هذا نافع.
هذا يقول: هذا هو الرأي السديد وإننا في حاجة .. ، أو في أشد الحاجة إلى كتاب العقيدة، ونريد التوسع ويا ليت تعيدونه مستقبلاً؟
على كل حال نعم، لعله يقصد الاقتصار على كتاب التوحيد، وجعل كامل المدة له.
وهذا يقول: الوقت بعد الفجر يكفي للدرس ومراجعة وقراءة القرآن، وهو مناسب لاستيعاب الطلبة، وإلا فأين الهمة في طلب العلم، وإن لم نعاني في طلبه نبذل النفس والنفيس من أجل تحصيله، ولينظروا إلى دورات سبقت كان فيها بعد صلاة الفجر أكثر من درس، وفيها درس بعد العصر، ودرس بعد المغرب.
هي أربعة دروس في الدورات الماضية، ويريد أن يكون الدرس بعد صلاة الصبح والفجر طويل، نعم إذا كانت الصلاة تقام في الساعة الرابعة وينتهى منها أو منها ومن أذكارها في الرابعة والنصف ثم الجلوس إلى الساعة السابعة هذا وقت طويل ومناسب جداً، لكن مثل ما ذكرنا أن الوقت يعني فيه مشقة على كثير من طلاب العلم، وهو أيضاً أو في تقديري هو الوقت المناسب لقراءة القرآن، وإنهاء ما يتعلق باليوم مما يخصصه الإنسان لنفسه، وأنا رأيت نفسي في السنوات الماضية ضيعت القرآن؛ لأنه ما في وقت مناسب غير الصبح.

(3/2)

يقول هذا من الجزائر: هل القول بأن الرجل إذا كان عنده في سيئاته شرك أصغر لا يغفره الله له، ولو رجحت حسانه على سيئاته؟ لأهل السنة والجماعة، وهل قال به أحد من السلف؟
على كل حال الخلاف فيه -في الشرك الأصغر- وفي دخوله في قوله -جل وعلا-: {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ} [(48) سورة النساء]، هذا معروف ومقرر، والآية تتناوله، لكن هل حكمه حكم الكبائر، يكون تحت المشيئة أو حكمه حكم الشرك الأكبر أنه لا يغفر؟ أما كونه لا يخلد في النار فهذا إجماع، ليس حكمه حكم الشرك الأكبر من هذه الحيثية.
هذا يتكلم عن التمائم والرقى ولها باب مستقل يأتي إن شاء الله تعالى.
يقول: في المسألة الخامسة في الباب الأول: إن الرسالة عمَّت كل أمة، فهل نقول: إنها عامة لأهل الفترة؟
يعني مقتضى قوله -جل وعلا-: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} [(15) سورة الإسراء]، أنه قد يوجد فترة، ولا شك أنه قبل بعثة النبي -عليه الصلاة والسلام- الناس يعيشون في فترة، وإن كانوا على إرث من أبيهم إبراهيم، علمه من علمه، وجهله من جهله، فزمان الفترة موجود، وفي العصور المتوسطة والعصور المتأخرة أيضاً يوجد أمم ودول وطوائف لم يبلغها دين على وجهه الصحيح، فحكمهم حكم أهل الفترة.
يقول: ما رأيكم في من يرى خلود خوارج هذا الزمان في النار؟
أولاً: الخوارج يختلف فيهم أهل العلم، والسبب في ذلك اختلافهم في فهم: ((يمرقون من الدين كما يمرق السهم من الرمية)) هل معناه مروقهم من الدين من الإسلام، وإذا مرقوا منه -إذا مرقوا من الإسلام- فليس لهم إلا الكفر -نسأل الله العافية-.
أو يمرقون من الدين يعني من التدين، وحينئذ مروقهم منه -من التدين- إلى الفسق، وعلى هذا جمهور الصحابة، ولم يعاملوهم معاملة الكفار، كما قرر ذلك شيخ الإسلام ابن تيمية، ومن أهل العلم من يرى كفرهم كفراً مخرجاً عن الملة، لكن عامة صحابة الرسول -عليه الصلاة والسلام- يرونهم فساقاً.
هل عدم التبشير خاص بالصحابة -رضي الله عنهم- أو هو عام لكل أحد، أم انتفت العلة في عدم التبشير؟

(3/3)

على كل حال الحديث بلغ، الحديث بلغ وأخبر به معاذ بعد نهيه -عليه الصلاة والسلام- عن هذا التبليغ، ((لا تبشرهم))، أفلا أبشرهم؟ قال: ((لا إذن يتكلوا)) ونصوص تحريم الكتمان أيضاً قوية وقطعية بالكتاب والسنة.
الذي حصل أنه نهاهم في وقت التحديث ألا يبشرهم؛ لأن المقصود منه عرف من أدلة أخرى، والوعد على هذا المقصود قد يحمله بعض الناس على غير محمله، وقد لا يستحضر ما يقيده أو يخصصه ثم بعد ذلك يتكل فلا يعمل.
قد يقول قائل: إذا كان النهي عن التبشير بالنسبة للصحابة، فماذا عما بعدهم؟
على كل حال نصوص القرآن مملوء بنصوص الوعد، والسنة كذلك، وهي مملوءة بنصوص الوعيد، ولا يجوز للإنسان أن ينظر إلى طرف دون الآخر، بل لا بد من أن يكون نظره متوازناً بين نصوص الوعد والوعيد، ليكون على الاستقامة.
يقول: هل العمارة للسماوات حسية أم معنوية؟
لا، السماوات الذي بناها الله -جل وعلا-، فلا يتصور فيها إلا العمارة المعنوية، وهي عبادة الله -جل وعلا- بخلاف المساجد، المساجد الأصل فيها العمارة المعنوية {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللهِ} [(18) سورة التوبة]، لكن جاء الحث على عمارتها عمارة حسية، عمارة حسية: ((من بنى لله مسجداً بنى الله له به بيتاً في الجنة))، هذه عمارة حسية، وإذا تعارضت العمارتان، يعني شخص مستعد يبني مساجد لكن ما هو مستعد يصلي، قلنا: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللهِ مَنْ آمَنَ بِاللهِ} [(18) سورة التوبة]، وقلنا أيضاً كما قال الله عن قريش: {أَجَعَلْتُمْ سِقَايَةَ الْحَاجِّ وَعِمَارَةَ الْمَسْجِدِ الْحَرَامِ كَمَنْ آمَنَ بِاللهِ} [(19) سورة التوبة]، يعني إذا تعارضت العمارتان فالعمارة المعنوية هي الأصل، والعمارة الحسية لا قيمة لها، أما إذا وجدتا معاً فخير على خير، ونور على نور.
طالب:. . . . . . . . .
في بعض الروايات. . . . . . . . . في بعض الروايات. . . . . . . . .
أخونا هذا من المدينة مصراً جداً على لماذا لا يكون الدرس بعد الفجر مناسب وطويل جداً؟
وهذا أيضاً: الدرس يكون بعد الفجر؟

(3/4)

الفجر لا شك .. ، أول النهار، والبكور، هذه أوقات مباركة، ومازالت معمورة بالدروس عند أهل العلم، معمورة بالدروس عند أهل العلم، لكننا نتخول نشاط الإخوان ونراعي مصالحهم، وإذا وجد فترة وقت من الأوقات لا مانع أن يتخولوا بها وينتقل منها إلى وقت يكون أنسب لهم، وإلا لا أحد يشك في أن أول النهار أفضل من آخره.
السؤال الأول يقول: نريد الإطالة في الشرح والبسط والتوسع؟
وهذا يقول: الأغلبية قد درسوا كتاب التوحيد فلو اختصرتم كان أفضل؟
يقول: قلتم في حديث معاذ: إن المعصية لا تخلو من شوب شرك، لدفع التعارض مع الحديث، لكن كيف يقال نفس الكلام مع حديث أنس: ((لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئاً لأتيتك بقرابها مغفرة))؟
لا شك أن الشرك إذا أطلق بمعناه الخاص لا يتناول المعاصي، بمعناه الخاص، وإذا أطلق بمعناه العام فلا شك أن المعاصي اتباع للهوى.
هذا يقول: نرجو ونحن بالكويت تعديل الجدول والاهتمام بكتاب التوحيد أكثر، وعدم التسوية بين الكتابين وجزاكم الله خيراً؟
وهذا هو الحاصل، والذي استقر عليه ...
نريد الاقتصار على كتاب التوحيد وهذا أفضل للطالب؟
هذا يقترح درساً مستقلاً لسلم الوصول بتوسع، بارك الله فيكم؟
هذا هو الذي سوف يكون ويحصل إن شاء الله تعالى.
نحتاج إلى دروس العقيدة بتوسع -هذا من نجران- يقول: لندرة دروس العقيدة في المنطقة، أرجو .. إلى آخره؟
الحاجة ماسة إلى كتاب التوحيد فلو اقتصرتم عليه لكان أفضل.
يقول: التركيز على كتاب التوحيد فإنه المهم الأهم ونحن في حاجة له هنا وفي سائر بلاد المسلمين؟
يقول هنا أيضاً: الرجاء أن تكمل لنا ولو في دورة قريبة جداً كتاب التوحيد؟
يقول: هل صحيح أنكم ترون جواز التصوير في الفيديو المباشر يعني في وقته مثل البرامج. . . . . . . . .؟
ليس بصحيح، هذا ليس بصحيح؛ التصوير بجميع صوره وأشكاله وآلاته داخل في أحاديث النهي.
يقول: ما هي السبل في أن ندرك العلم في أقصر مدة، ثم ما هو الأفضل أن أدرس القرآن في الدار مع المشقة في الجمع بينه وبين طلب العلم، أم أتفرغ -هذه امرأة- أم أتفرغ لطلب العلم حيث عندي مشاغل أخرى مثل رعاية ابنتي ومساعدة أمي في شغل البيت؟

(3/5)

على كل حال عليك أن تسددي وتقاربي، فتساعدي أمك وترعي شؤون ابنتك، ومع ذلك تتحيني الفرص المناسبة لطلب العلم وحفظ القرآن.
يقول: هل طلبي للرقية لأخي المريض يخدش في كمال التوحيد، وهل أخرج بذلك عن السبعين الألف المبشرين في الحديث؟
سيأتي إن شاء الله تعالى في درس اليوم.
سم.
طالب:. . . . . . . . .
هو بيان حد، تعريف توحيد الإلهية، بالنفي والإثبات، ومعنى لا إله إلا الله وهي كلمة التوحيد.
سم.
الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.
قال شيخ الإسلام -رحمه الله- تعالى: "باب من حقق التوحيد دخل الجنة بغير حساب، وقول الله تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} [(120) سورة النحل]، وقال: {وَالَّذِينَ هُم بِرَبِّهِمْ لَا يُشْرِكُونَ} [(59) سورة المؤمنون].

(3/6)

عن حصين بن عبد الرحمن قال: كنت عند سعيد بن جبير -رحمه الله- فقال: أيكم رأى الكوكب الذي انقض البارحة؟ فقلت: أنا ثم قلت: أما إني لم أكن في صلاة ولكني لدغت قال: فما صنعت؟ قلت: ارتقيت قال: فما حملك على ذلك؟ قلت: حديث حدثناه الشعبي قال: وما حدثكم؟ قلت: حدثنا عن بريدة بن الحصيب أنه قال: "لا رقية إلا من عين أو حُمَة"، قال: "قد أحسن من انتهى إلى ما سمع، ولكن حدثنا ابن عباس -رضي الله عنهما- عن النبي -صلى الله عليه وسلم- أنه قال: ((عرضت على الأمم، فرأيت النبيَّ ومعه الرهط، والنبي ومعه الرجل والرجلان، والنبيَّ وليس معه أحد، إذ رفع لي سواد عظيم فظننت أنهم أمتي فقيل: هذا موسى وقومه، فنظرت فإذا سواد عظيم فقيل لي: هذه أمتك ومعهم سبعون ألفاً يدخلون الجنة فقيل لي: هذه أمتك ومعهم سبعون ألفاً يدخلون الجنة بغير حساب ولا عذاب))، ثم نهض فدخل منزله فخاض الناس في أولئك فقال بعضهم: فلعلهم اللذين صحبوا رسول الله -صلى الله عليه وسلم- وقال بعضهم: فلعلهم الذين ولدوا في الإسلام فلم يشركوا بالله شيئاً، وذكروا أشياء، فخرج عليهم رسول الله -صلى الله عليه وسلم- فأخبروه فقال: ((هم الذين لا يسترقون ولا يتطيرون ولا يكتوون وعلى ربهم يتوكلون))، فقام عكاشة بن محصن فقال: "ادع الله أن يجعلني منهم" فقال: ((أنت منهم)) ثم قام رجل آخر فقال: "ادع الله أن يجعلني منهم"، فقال: ((سبقك بها عكاشة)).
فيه مسائل:
الأولى: معرفة مراتب الناس في التوحيد.
الثانية: ما معنى تحقيقه.
الثالثة: ثناؤه سبحانه على إبراهيم بكونه لم يكن من المشركين.
الرابعة: ثناؤه على سادات الأولياء بسلامتهم من الشرك.
الخامسة: كون ترك الرقية والكي من تحقيق التوحيد.
السادسة: كون الجامع لتلك الخصال هو التوكل.
السابعة: عمق علم الصحابة بمعرفتهم أنهم لم ينالوا ذلك إلا بعمل.
الثامنة: حرصهم على الخير.
التاسعة: فضيلة هذه الأمة بالكمية والكيفية.
العاشرة: فضيلة أصحاب موسى.
الحادية عشرة: عرض الأمم عليه -عليه الصلاة والسلام-.
الثانية عشرة: أن كل أمة تحشر وحدها مع نبيها.
الثالثة عشرة: قلة من استجاب للأنبياء.
الرابعة عشرة: أن من لم يجبه أحد يأتي وحده.

(3/7)

الخامسة عشرة: ثمرة هذا العلم، وهو عدم الاغترار بالكثرة، وعدم الزهد في القلة.
السادسة عشرة: الرخصة في الرقية من العين والحمة.
السابعة عشرة: عمق علم السلف؛ لقوله: "قد أحسن من انتهى إلى ما سمع"، ولكن كذا وكذا، فعلم أن الحديث الأول لا يخالف الثاني.
الثامنة عشرة: بعد السلف عن مدح الإنسان بما ليس فيه.
التاسعة عشرة: ((قوله أنت منهم)) علم من أعلام النبوة.
العشرون: فضيلة عكاشة.
الحادية والعشرون: استعمال المعاريض.
الثانية والعشرون: حسن خلقه -صلى الله عليه وسلم-.
الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله، نبينا محمد وعلى آله وأصحابه أجمعين، أما بعد: فيقول المؤلف الإمام المجدد -رحمه الله- تعالى:
"باب من حقق التوحيد دخل الجنة بغير حساب": تحقيق التوحيد كما قرره أهل العلم تخليصه، وتنقيته من شوائب الشرك الأكبر والأصغر والخفي والجلي، والبدع المحدثة في الدين، مما لا يدل عليه دليل من الكتاب أو السنة، والإصرار على المعاصي، والإصرار على المعاصي لا سيما الكبائر.
هم يذكرون هذا في تحقيق التوحيد، في تحقيقه الموعود عليه بدخول الجنة بغير حساب، لكن في حديث السبعين الألف الذين يدخلون الجنة بغير حساب، هل يكفي ما ذكره أهل العلم في تحقيق التوحيد في تخليصه من شوائب الشرك والبدع والمعاصي، أم لا بد من قدر زائد وهو تمام التوكل؟ تمام التوكل الذي يجمع ما قيل في ((لا يسترقون ولا يكتوون ولا يتطيرون))، يعني يدخل الجنة بغير حساب وقد اكتوى؟ مقتضى شرح الترجمة، مقتضى شرح الترجمة يدخل وإلا ما يدخل؟
طالب:. . . . . . . . .
من اكتوى أو استرقى مقتضى شرح الترجمة "باب من حقق التوحيد دخل الجنة بغير حساب"، قالوا: تحقيق التوحيد تخليصه من شوائب الشرك والبدع والمعاصي، فهل الكي معصية؟ طلب الرقية معصية؟
نعم التطير معصية معروف، الطيرة شرك على ما سيأتي، يعني هل يطلب لدخول الجنة بغير حساب تمام التوكل كما في حديث السبعين الألف الآتي؟ وهل تدل عليه الترجمة وشرح الترجمة من قبل أهل العلم؟ نعم؟
طالب:. . . . . . . . .
إيه.
طالب:. . . . . . . . .

(3/8)

إيه نمشي على كلامهم تحقيقه تصفيته وتخليصه من شوائب الشرك والبدع والمعاصي، نعم؟
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .
غير مانع من دخول الجنة بغير حساب؛ الترجمة "باب من حقق التوحيد دخل الجنة بغير حساب"، هل من تحقيق التوحيد تمام التوكل وإلا لا؟
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
تمامه.
طالب:. . . . . . . . .
يعني افترض أن شخصاً اكتوى، هل نقول: إنه فعل محرماً؟
طالب:. . . . . . . . .
ما فعل محرماً.
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .
شرحهم للترجمة "باب من حقق التوحيد دخل الجنة بغير حساب"، ما معنى حقق التوحيد؟ تحقيقه تخليصه .. ، والمعاصي، لكن لو أضيف إليه ما يدخِل تمام التوكل التأمت الترجمة مع الحديث.
طالب:. . . . . . . . .
الشيخ ذكر الحديث؛ لبيان معنى الترجمة، إذن لا بد من إدخال تمام التوكل في معنى تحقيق التوحيد، والشرَّاح قاطبة لا يفصلونه، الشراح حينما شرحوا هذه الترجمة ما رأيت أحداً أشار إلى أن تمام التوكل الذي يترتب عليه ترك الاسترقاء وترك الكي.
طالب:. . . . . . . . .
هذا في تيسير العزيز الحميد.
طالب:. . . . . . . . .
أعد أعد؟
طالب:. . . . . . . . .
لا، لا بد من ترك المعاصي مع فعل المأمورات، هذا لا بد منه.
طالب:. . . . . . . . .
لا، لا هو المعاصي، فمن فعل المباح يدخل في تحقيق التوحيد على كلامهم.
طالب:. . . . . . . . .
لا على أنها مباحة ما ... ، والكي مباح، النبي -عليه الصلاة والسلام- كوى، النبي -عليه الصلاة والسلام- كوى، والخلاف في كونه اكتوى، كونه رقى ورُقي -عليه الصلاة والسلام-، وسيأتي هذا نعم؟
طالب:. . . . . . . . .
لا، لا إذا ما وجد حساب ما وجد عذاب مباشرة، إذا لم يوجد .. ، قد يوجد الحساب ولا يوجد العذاب، لكن إذا وجد العذاب فلا بد من الحساب، نعم.
طالب:. . . . . . . . .
تركوا.
طالب:. . . . . . . . .

(3/9)

لكن كلهم ... ، إيش معنى تحقيق .. ، الترجمة، يعني لما قالوا: تخليصه، تحقيقه وتخليصه، تحقيقه تخليصه من شوائب الشرك والبدع والمعاصي، إذن هذا الشرح لهذه الترجمة ناقص، يحتاج إلى إضافة ليدخل فيها ما أشير إليه في الحديث، لا بد من ذلك، وسيأتي الحديث إن شاء الله تعالى.
"من حقق التوحيد دخل": "من": شرطية فعل الشرط: حقق التوحيد، وجوابه: دخل الجنة بغير حساب، بغير حساب.
"وقول الله تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} [(120) سورة النحل] ": {إِنَّ إِبْرَاهِيمَ}: إمام الحنفاء، ومحطم الأصنام الصابر على الأذى في ذات الله.
" {كَانَ أُمَّةً قَانِتًا لِلّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} ": يعني صبر صبراً قد لا يوجد عند عموم الخلق، نعم النبي -عليه الصلاة والسلام- صبره المثال المحتذى في تحمل أعباء الدعوة، وإبراهيم -عليه السلام- استحق هذا الوصف الذي يتلى إلى قيام الساعة، {كَانَ أُمَّةً}؛ لأنه صار في وقت من الأوقات منفرداً بتحقيق التوحيد، ومن حوله كلهم مشركون، حتى أقرب الناس إليه، في مدة طويلة.
حطم الأصنام، وأُمر بذبح ابنه فتله للجبين، ما تردد ولا تأخر، فهو أمة، وهو إمام، فالأمة تطلق ويراد بها الإمامة، ويطلق على الشخص بأنه أمَّة يعني أنه كالأمة، بما يشتمل عليه من الصفات التي يندر أن تجتمع في غيره، بل لا يمكن أن تجتمع إلا في مجموعة من الناس.
" {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا} ": القنوت دوام الطاعة، القنوت دوام الطاعة، فهو على الدوام مطيع لله -جل وعلا-.
" {حَنِيفًا} ": من الحنف، وهو الميل، حنف وأحنف يطلق على مائل الرجل، وهنا من مال عن الشرك وأهله إلى التوحيد.

(3/10)

" {حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} ": إبراهيم الذي حطم الأصنام عدو الشرك والمشركين لم يك من المشركين، ومفهومه أنه محقق للتوحيد، إذا ترادفت هذه الأوصاف: أمة، قانت لله، حنيفاً، ولم يك من المشركين، إذن هو محقق للتوحيد، ومع ذلك خاف على نفسه وبنيه من الشرك، {وَاجْنُبْنِي وَبَنِيَّ أَن نَّعْبُدَ الأَصْنَامَ} [(35) سورة إبراهيم]، فليس الإنسان مادامت روحه في جسده في مأمن عن الزيغ، والافتتان، نسأل الله الثبات.
" {وَاجْنُبْنِي وَبَنِيَّ أَن نَّعْبُدَ الأَصْنَامَ} ": سيأتي في باب: الخوف من الشرك، وإذا كان إبراهيم الذي حطم الأصنام هو الذي يقول: {وَاجْنُبْنِي وَبَنِيَّ أَن نَّعْبُدَ الأَصْنَامَ}؛ وما ذلكم إلا لعلمه التام بخطر الشرك، وتجد المسلم مع الأسف يقيم بين ظهراني المشركين، وقد يقلد المشركين، وقد يتأثر ببعض أفعالهم، ولا يخشى على أولاده من أن ينحرفوا وأن يرتدوا كما حصل لأولاد كثير ممن يعيش في بلاد الكفار، ولا شك أن هذا تفريط، وخيانة للنفس والولد، ولذا الهجرة من أوجب الواجبات، ولم تبح الحيلة إلا في سبيلها، ولم يعذر إلا الضعيف المستضعف الذي لا يستطيع، لا يستطيع ولا عن طريق الحيلة، وإلا إذا استطاع عن طريق الحيلة تعينت عليه الهجرة، فالإقامة بين ظهراني المشركين لا شك أنها خطر على النفس، بكثرة الإمساس يقل الإحساس، وكم حصل من عظائم الأمور لبعض من يتكرر منه السفر فضلاً عن الإقامة بين ظهراني المشركين، تجده يتساهل شيئاً فشيئاً حتى لا يكون الشخص الذي تعرفه من قبل، فالأسفار أضرارها عظيمة، وعواقبها وخيمة فضلاً عن الإقامة بين ظهرانيهم التي لا بد أن يتأثر بها مهما قال، لا بد أن يتأثر.
"وقول الله تعالى: {إِنَّ الَّذِينَ هُم مِّنْ خَشْيَةِ رَبِّهِم مُّشْفِقُونَ} [(57) سورة المؤمنون] إلى قوله: {وَالَّذِينَ هُم بِرَبِّهِمْ لَا يُشْرِكُونَ} [(59) سورة المؤمنون] ": عندك الآية الأولى؟
طالب:. . . . . . . . .
لا، {إِنَّ الَّذِينَ هُم مِّنْ خَشْيَةِ رَبِّهِم مُّشْفِقُونَ} [(57) سورة المؤمنون]؟ نعم.

(3/11)

"إلى قوله: {وَالَّذِينَ هُم بِرَبِّهِمْ لَا يُشْرِكُونَ} [(59) سورة المؤمنون] ": يعني هؤلاء الذين جمعوا هذه الأوصاف يعملون الأعمال الصالحة مخلصين فيها لله -جل وعلا-، ومع ذلك هم مشفقون خائفون وجلون أن ترد عليهم.

(3/12)

"إلى قوله": وهو المقصود {وَالَّذِينَ هُم بِرَبِّهِمْ لَا يُشْرِكُونَ}: يعني أنهم محققون للتوحيد، محققون للتوحيد، مشفقون من أن ترد عليهم هذه الأعمال كما في قوله -جل وعلا-: {وَالَّذِينَ يُؤْتُونَ مَا آتَوا وَّقُلُوبُهُمْ وَجِلَةٌ} [(60) سورة المؤمنون]: يعني عندهم خوف وإشفاق من أن ترد عليهم الأعمال، وهذا إذا جمع المرء بين حسن العمل مع الخوف والوجل من أن يرد عليه هذا العمل؛ لأنه لا يركن إلى نفسه، بل ركونه إلى ربه -جل وعلا-، فإنه إذا اعتمد على نفسه ووكل إليها، فإنه يوكل إلى ضعف وعجز، لكنه يعمل الأعمال الصالحة، ويقدم ما يستطيعه من أوامر، ويترك ما أمر باجتنابه، ((إذا أمرتكم بأمر فأتوا منه ما استطعتم، وإذا نهيتكم عن شيء فاجتنبوه)) ومع ذلك هو خائفٌ وجلٌ ألا يقبل منه هذا العمل، كما حصل من الصحابة -رضوان الله عليهم-، وفي مقابلهم أهل التفريط، بل أهل النفاق الذي يجمعون بين سوء العمل مع الأمن والإدلال بهذا العمل، ولا شك أن الخوف والخشية .. ، الخشية هي فائدة العلم، وخلاصته، والإشفاق بمعنى الخشية، {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاء} [(28) سورة فاطر]، تجد بعض الناس يمُنُّ على ربه بعبادته، بطاعته إذا فعل شيئاً كأنما أدخل الناس في دين الله، وأخرجهم من الظلمات إلى النور قاطبة وصارت جميع حسناتهم في ميزانه، إذا ركع ركعتين قد لا يحضر قلبه فيهما، يتكبر ويتبختر ويقول: الحمد لله احنا .. ، يعني مثل ما يسمع في المجالس، يقول: ما دمنا نصلي الحمد لله غيرنا ما يصلي، غيرنا ما يصلي، وسُمِع من يقول: إن النار سوف تمتلئ من الكفار، مئات الملايين بل ألوف الملايين كلهم كفار إلا القليل النادر، لا شك أن هذا أمن من مكر الله وهو من عظائم الأمور، من عظائم الأمور، كما أن مقابله -وهو اليأس من روح الله، والقنوط من رحمة الله- مثله، فينبغي أن تكون حال المسلم في منزلة بين هذين الأمرين، خائفاً راجياً، يحسن العمل، يحرص على أن يعمل العمل مع توافر الشروط بالإخلاص والمتابعة، ومع ذلك يخشى ويخاف أن يرد عليه هذا العمل، ويرجو رحمة ربه، ويرجو رحمة ربه ولا يتكل على عمله.

(3/13)

"إلى قوله: {وَالَّذِينَ هُم بِرَبِّهِمْ لَا يُشْرِكُونَ} ": يعني أنهم يحققون التوحيد.
يقول الحافظ ابن كثير -رحمه الله- تعالى: "أي من إحسانهم وعملهم الصالح مشفقون من الله خائفون وجلون من مكره بهم"، كما قال الحسن البصري: "المؤمن من جمع إحساناً وإشفاقاً والمنافق من جمع إساءة وأمناً"، والآن الاتجاه وما يدور في وسائل الإعلام أن تخويف الناس ينكد عليهم حياتهم، ينكد عليهم حياتهم، فلماذا النار، النار النار؟
وبعضهم يعتب على من يأتي بنصوص الوعيد في أوقات أفراح وما أشبه ذلك، لكن على كل حال لا بد من التوازن، ولا بد من الاعتدال حتى أنه صدر في بعض الجهات خارج هذه البلاد منع الخطباء أن يتحدثوا على النار على المنابر، منعوهم أن يتحدثوا على المنابر عن النار؛ لأن ظروف الحياة صعبة، وأكثر الناس يعيش في تعاسة ثم إذا جاء إلى المسجد يسمع النار النار؟ ويش بقي من حياته؟
هذا كلامهم -نسأل الله السلامة والعافية- ويريدون من الناس أن يكونوا كالبهائم، همهم الأكل والشرب، ولا خوف ولا رجاء!!
ثم قال -رحمه الله- تعالى:
"عن حصين بن عبد الرحمن قال: كنت عند سعيد بن جبير": الفقيه التابعي المفسر، التابعي الجليل.
"عند سعيد بن جبير فقال: أيكم رأى الكوكب الذي انقض البارحة؟ ": سقط كوكب –شهاب- سقط البارحة.
"فقال: أيكم رأى الكوكب الذي انقض البارحة؟ ": والبارحة تطلق على أقرب ليلة مضت، والأصل أن هذا الإطلاق يكون قبل الزوال، يكون إيش؟ قبل الزوال، لكن بعد الزوال ماذا يكون؟
قبل الزوال يقال: الليلة، وبعد الزوال يقال: البارحة، بعد الزوال يقال لليلة التي مضت البارحة، بعد الزوال، وقبله يقال: الليلة، وأما بالنسبة لما بعد الزوال فيقال الليلة لليلة اللاحقة، القادمة.
"الذي انقض البارحة؟ ": كوكب سقط رجم به، فسأل عنه سعيد بن جبير فقال: أيكم رآه؟ وما الفائدة من هذا السؤال؟ نعم؟
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
هو الشهب هذه لا شك أنها يرمى بها، يرمى بها الشياطين.
"أيكم رأى الكوكب الذي .. ؟ ": هل السؤال عن مثل هذا من فضول العلم أو من متينه؟

(3/14)

سعيد بن جبير تابعي جليل فقيه مفسر، إمام حجة، معروف، قتله الحجاج ولما يكمل الخمسين، يعني السؤال عن مثل هذا، يعني هل أراد أن يختبر من حوله هل فيكم قائم أو كلكم نائمون؟
طالب:. . . . . . . . .
نعم؟
طالب:. . . . . . . . .
يعني مجرد إخبار بما حصل أنه انقض كوكب البارحة؟
طالب:. . . . . . . . .
يعني يبدأ به في حديثه معهم، يكون مدخل للحديث؟! ما هي من عادتهم أن يذكروا شيئاً لا فائدة فيه، يتوصلون به إلى ما له فائدة.
طالب:. . . . . . . . .
إيه لكن ما بان شيء، خلاص انتهى الموضوع، ما ذكر شيء يتعلق به، نعم؟
طالب:. . . . . . . . .
يعني هل كان مقصوده أن يتحدث عن قيام الليل، فأراد أن يسأل هذا السؤال ليعرف النائم من القائم؟
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
يريد أن .. ، يعني يصعب مواجهة الشخص أن يقول: هل قمت البارحة، أو ما قمت البارحة، ومن الإحراج أن يقال: من قام منكم البارحة، ومن لم يقم، يعني هذا إحراج، فأتى بهذا السؤال الذي يتوصل به إلى مقصوده من غير حرج، أيكم رأى الكوكب الذي انقض البارحة؟ نعم.
طالب:. . . . . . . . .
لكونه تحت سقف مثلاً.
طالب:. . . . . . . . .
لكن الغالب أنهم يرونه، الغالب أنهم يعني السقوف ما تحتملهم.
على كل حال هكذا حصل والذي يظهر أنه أراد أن يعرف القائم من النائم؛ لينصح، ليحث القائم على المزيد، والنائم على قيام الليل، والله المستعان.
قال: "فقلت: أنا": حصين بن عبد الرحمن، فقلت: أنا، وخشية أن يظن سعيد بن جبير ومن حضر معه أنه قام للصلاة، "ثم قلت: أما إني لم أكن في صلاة": وهل هذا ينفي أنه قام الليل وفي هذه اللحظة لا نقول في صلاة؟ ويكون هذا من باب إخفاء العمل، وهو قدر زائد على مجرد بيان الواقع؛ لأنها مراتب، من الناس من لا يقوم ويدعي أنه يقوم، ومنهم من لا يقوم ويخبر أنه لا يقوم، ومنهم من يقوم ويخفي أنه يقوم، هذه مقامات.

(3/15)

"فقلت: أنا، ثم قلت: أما إني لم أكن في صلاة": وهذا من حرصهم -من حرص الصدر الأول- على إخفاء العمل فضلاً عن دعوى خلاف الواقع، يعني قد يأتي الإنسان متعباً ويظهر للناس أنه من أثر العبادة بالليل وليس الأمر كذلك، يعني كما جاء في حديث ((من كانت هجرته لدنيا يصيبها أو امرأة يتزوجها فهجرته إلى ما هاجر إليه)) يعني يظهر للناس أنه هاجر لله ورسوله والأمر ليس كذلك.
"قال: ثم قلت: أما إني لم أكن في صلاة": لئلا يظن به خلاف الواقع، لكن هل يلزم أن يقول: أما إني لم أكن في صلاة، أو هذا من تمام الورع؟ والبعد عن الرياء؟ يعني لو سكت، فقلت: أنا، وسكت، لا شك أن قوله: أما إني لم أكن في صلاة هو الكمال، هو الكمال.
قد يقول قائل: الكمال أن يكون يصلي، لكن بالنسبة لحاله بيان الواقع هو الكمال، فضلاً عن السكوت فضلاً عن ادعاء خلاف الواقع.
"أما إني لم أكن في صلاة ولكني لدغت": لدغت، لقد لدغته حية أو عقرب، وكانت هذه اللدغة فيما يظهر قوية، وأثرها شديد، لماذا؟ لأنه لم ينم بسببها.
نعم؟
طالب:. . . . . . . . .
يرى الكوكب، تظن البيوت كلها مسقوفة وكلها .. ؟ لا، لا في وقتهم ما .. ، السقوف قليلة، وأكثر نومهم في العراء نعم؟
طالب:. . . . . . . . .
وهو يصلي، يراه وهو يصلي؟
طالب:. . . . . . . . .
هو. . . . . . . . . لا شك .. ، على كل حال نشوف إيش باقي.
"ولكني لدغت": لُدغ، لدغته عقرب، والعرب يسمون اللديغ سليم من باب التفاؤل.
"لدغت، قال: فما صنعت؟ ": فماذا صنعت؟ الآن الواحد منا إذا أصابه ما يصيبه لا سيما مثل هذه الأمور المؤلمة يفزع إلى الطبيب، يفزع إلى الطبيب؛ ليصرف له علاجاً يسكن عليه الألم، أو يستفرغ من جسده السم، يفزع، ومنهم من يَرقي، ومنهم من يسترقي، وهناك رقية للعقرب.
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
شركية.
طالب:. . . . . . . . .

(3/16)

تستعمل، الآن يرقي هذه الرقية على يده ويحمل العقرب ما تلدغه، وكأنها متداولة من القدم بكلام لا يفهم معناه، حتى قالوا في ترجمة مسدد: مسدد بن مسرهد بن مسربل بن مغربل بن أرندل بن سرندل ابن عرندل، قالوا: هذه رقية العقرب؛ لأنها تشبهها في كونها ألفاظ قريبة من الترادف مما لا معنى له، يعني ذكر هذا في كتب التراجم، قالوا: هذه رقية العقرب، مما يدل على أن هذه الرقية موجودة من القدم .. ، نعم؟
طالب:. . . . . . . . .
ويش هي؟ ذكرها بحروفها؟
طالب:. . . . . . . . .
بحروفها ذكرها؟
طالب:. . . . . . . . .
ويش هي حفظتها؟
طالب:. . . . . . . . .
اسمه؟ يعني نجعل سبباً لا شرعياً ولا عادياً شرك هذا الشرك، يعني جعل الشيء سبباً ولم يجعله الشارع سبباً، وليس فيه أثر حسي نافع لهذا الأمر، يعني لو قال واحد: أنا أجعل هذه البطاقة -هذه الورقة- في جيبي خشية العين، هذه ليست بسبب شرعي ولا عادي، تنفع؟ ما تنفع، واتخاذ السبب ولم يجعله الشارع سبباً هذا من أبواب الشرك، نعم؟
طالب:. . . . . . . . .
هذا من التوكل، هذا من التوكل، لكن الفرق فيما إذا خشي التلف مثلاً، لدغته حية وترك العلاج ومات، ما ذهب إلى المستشفى ويعرف أنه يموت، هل يأثم أو لا يأثم؟
المسألة معروفة عند أهل العلم وشيخ الإسلام يقول: "لا أعلم سالفاً أوجب العلاج".
طالب:. . . . . . . . .
هم كأنهم يقارنون هذه الأسماء المترادفة في وزن واحد أنها من باب أشبه ما تكون بالطلاسم.
طالب:. . . . . . . . .
فعل السبب ما ينافي، ما ينافي التوكل.
طالب:. . . . . . . . .

(3/17)

لا، لا يلزمه وجوب، فعل السبب لا ينافي التوكل، وعرفنا في دروس مضت أن ترك الأسباب خلل في العقل، واعتماده على الأسباب خلل في الشرع، فلا بد من التوازن، يعني لو أن إنساناً في وقت شديد البرودة اغتسل وخرج، اغتسل بثيابه وخرج، يقول: الأسباب ما لها أثر، وأنا متوكل، نقول: مجنون هذا، فرق بين التوكل مع ترك العلاج، وبين ترك الأسباب التي في تركها هلكة، الذي هو يتسبب لنفسه بالهلاك، يعني شخص مثل ما قلنا: اغتسل في ثيابه في يوم شديد البرد وخرج ونام في السطح، ويقول هذا: أنا الأسباب لا قيمة لها، نقول: أنت تسببت في هلاك نفسك، فأنت آثم، لكن لو كان يوم شديد البرد، وعنده ما يستدفئ به وتركه، هو ما فعل بنفسه، ما فعل ما يهلك بسببه، لكنه ترك السبب، عنده ما يستدفئ به، وقال: السبب هذا لا يلزم، فرق بينه وبين من بذل السبب المهلك، وبين من ترك السبب المؤدي إلى الهلاك، فرق بين هذا وهذا، لكن كلاهما مطلوب، فعل الأسباب مأمور به شرعاً، مأمور به شرعاً.
"قال فما صنعت؟ قال: ارتقيت": كأن الظاهر أنه رقى نفسه، والرقية لها أثرها العظيم في المرقي بشروطها، وسيأتي باب خاص بالرقى، فالرقية بشروطها لا شك أنها مؤثرة، ومن أنفع أسباب العلاج وأقرب الطرق للشفاء.
"ارتقيت":
طالب:. . . . . . . . .
استرقيت: يعني طلبت من يرقيني، استرقيت: يعني طلبت من يرقيني.
وكأن الحديث ساقه سعيد بن جبير عن ابن عباس من أجل الإيراد عليه بكونه استرقى.
"قال: فما حملك على ذلك؟ ": يعني هل عندك دليل أو تعمل بغير دليل؛؟
لأن السلف معولهم على الدليل، حتى قال قائلهم: إن استطعت ألا تحك رأسك إلا بأثر فافعل.
"قال فما حملك على ذلك؟ قلت: حديث": يعني حملني حديث "حدثناه الشعبي": عامر بن شراحيل التابعي الجليل. "قال: وما حدثكم؟ قلت: حدثنا عن بريدة بن الحصيب أنه قال: لا رقية إلا من عين أو حُمة": لا رقية إلا من عين أو حمة، "لا": هذه نافية، هل مفادها النهي يعني لا ترقوا إلا من أجل العين والحمة؟ وكانت الرقية ممنوعة إلا في هذين كما قال بعضهم، أو أنه لا رقية تنفع كنفع الرقية من العين والحمة؟

(3/18)

يعني تنفع لكن النفع الأعظم في الرقية من العين والحمة، والعين هي إصابة المعيون من قبل العائن بعينه، ويسمونها .. ، بعضهم يسميه حسد هذا محسود، وهذا يحسد الناس، مع أنه ليست هي الحسد، العين تختلف عن الحسد، ألحسد تمني زوال النعمة، تمني زوال النعمة عن الغير، والعين إصابة المعيون بالعين الناتجة عن هذه النفس الخبيثة الشريرة، لكن هل الطب الحديث والعلم الحديث استطاع أن يكتشف شيئاً بالنسبة لهذه العين، هل استطاع؟
طالب:. . . . . . . . .
ما يستطيع؛ لأنها أمور غير محسوسة، وأثرها واضح وآني في وقته، في وقته آني، وإذا ذهب المعيون إلى الأطباء قالوا: سليم ما فيك شيء، قالوا: سليم، وعلاجك في الرقية، ولا شك أن العين علاجها الرقية، إلا إذا ترتب عليها أثر حسي، يعني أصيب بعين فوقع وانكسر يده أو رجله، هذا يعالج بالعلاج الطبي.
"قال: لا رقية إلا من عين": أصابت المعيون كما حصل من عامر بن ربيعة حينما .. ، هاه؟
طالب:. . . . . . . . .
نعم، لما أصابه بعينه، طلب منه النبي -عليه الصلاة والسلام- أن يغتسل، أن يغتسل له، وهذا أيضاً مجرب وشرعي، يغسل مواضع من بدنه، وتصب على هذا المعيون فيبرأ، إضافة إلى الرقية، نعم؟
طالب:. . . . . . . . .
إي هذا الأصل، القلب السليم لا يمكن أن يصدر منه العين، لا بد أن يكون في نفسه شيء، تظن أنه مثل الشخص الذي قال: ((يدخل عليكم رجل من أهل الجنة)) قلبه سليم؟ لا، ما احنا ما يعرف هذا من صاحب القلب السليم، نعم.
طالب:. . . . . . . . .
آثم، آثم. . . . . . . . . في النار.
طالب:. . . . . . . . .
على كل حال إذا قتل بعينه، يختلف أهل العلم هل يقاد منه أو لا يقاد، أو يحبس؛ لئلا يتضرر غيره ويدفع الدية؟ المقصود أن المسألة خلافية، نعم؟
طالب:. . . . . . . . .
هذا يعزر، هذا لا بد أن يعزر، لا بد أن يعزر ويكف شره عن الناس، هاه؟
طالب:. . . . . . . . .
إيش فيها؟
طالب:. . . . . . . . .

(3/19)

بعض الناس يبالغ، يبالغ كلما أصيب بشيء قال: معيون، هذا الكلام ليس بصحيح، وبعضهم ينفي العين، ويتحدى العائن، وهذا أيضاً ليس بصحيح؛ لأن العين حق، فلا هذا ولا هذا، والمطلوب التوسط، يتوكل على الله -جل وعلا-، ولا يعرض نفسه لشخص عرف بإصابته، نعم؟
طالب:. . . . . . . . .
وقد يكون صلاح من جهة، صلاح في عمل، صلاح في كذا، لكن يكون في نفسه شيء من الخلل، وإلا سليم القلب ما يمكن أن يصيبه، نعم؟
طالب:. . . . . . . . .
على كل حال العين حق، ووجدت ممن ظاهره الصلاح، لكن المجزوم به أن قلبه فيه شيء، وإلا صاحب القلب السليم لا يمكن أن يصيب مسلماً بأذى .. هاه؟
طالب:. . . . . . . . .
على كل حال إذا غسل شيء من بدنه نفع بإذن الله.
طالب:. . . . . . . . .
نعم توسعوا في هذا، فأخذوا من أثره، من أثره من الأرض التي يطأ عليها، وأخذوا من فضلاته -فضلة الطعام والشراب وما أشبه ذلك- ووجدوه نافعاً، يعني بالتجربة ما في إشكال إن شاء الله.
طالب:. . . . . . . . .
الأصل أنه لا يقع ما دام القلب سليماً أنه لا يقع، لكن قد يكون في وقت من الأوقات؛ لأن أمر الإنسان ليس على وتيرة واحدة في حياته كلها، الإيمان في قلبه يزيد وينقص ويضعف، وقد تتجه نفسه إلى شيء في وقت لا تتجه نفسه إليه في غيرها.
طالب: ....
التبريك إذا رأى ما يعجبه يبرك يبادر بالتبريك؛ ليسلم الناس إن كان في شر، هذا هو الأصل .. هاه؟
طالب:. . . . . . . . .
يعني ما باشره بنفسه جُرب هذا ووجد نافعاً، لا سيما ما يتركه من طعام أو شبهه.
"لا رقية إلا من عين أو حُمة": الحمة إصابة ذوات السموم، إصابة ذات السموم كما حصل لحصين.
"قال: قد أحسن من انتهى إلى ما سمع": سعيد بن جبير يقول: "قد أحسن من انتهى إلى ما سمع": ما معنى هذا الكلام؟
طالب:. . . . . . . . .
نعم؟
طالب:. . . . . . . . .
نعم، أنت انتهيت إلى ما بلغك من خبر، انتهيت إلى ما بلغك من علم وعملت به، وقد أحسنت لما كان لك ما تستدل به، ولم تعمل برأيك، أحسنت، كل من عمل بدليل يقال له: أحسنت.
طيب قد يكون الدليل مرجوحاً، وقد يكون غير ثابت، يقال له: أحسنت؟

(3/20)

يعني هو عنده ثابت الحديث أو يراه ثابتاً، لماذا صنعت؟ قال: والله سمعت من يحدث عن الرسول -عليه الصلاة والسلام- أنه قال كذا، يعني لو وجدت شخصاً يصلي صلاة الرغائب أو التسابيح من عوام المسلمين، فقلت له: هذه الصلاة، لماذا صليت هذه الصلاة؟ قال: أنا قرأت في كتاب يحث على هذه الصلاة بهذه الكيفية؟ نقول له: قد أحسن من انتهى إلى ما سمع، لكن الحديث ضعيف فلا يجوز العمل به.
طالب:. . . . . . . . .
لا، يروى مرفوعاً، يروى، يروى مرفوعاً، لا، الحديث يروى مرفوعاً.
على كل حال هل يقال لكل شخص عمل بخبر بلغه أحسنت؟
مثل ما ذكرنا، شخص يصلي صلاة الرغائب، أو صلاة التسابيح، ثم إذا قيل له، قال: أنا والله قرأت في الكتاب الفلاني أن فيها أجر عظيم وثواب، وصيغتها صيغة الخبر تغري بها، صليت، هل نقول له: لا يا أخي أنت غلطت؛ لأن الحديث ضعيف، أو نقول: أحسنت لكن الحديث ضعيف؟ أحسن من انتهى إلى ما سمع، ولكن، هل نقول هذا أو هذا؟ أو نقول: إنه ليس لك العمل بمقتضى علمك، لا تبادر بالعمل حتى تسأل؛ لأنك لست من أهل النظر؛ لأنه قد يعمل بعمل محرم، معوله على حديث ضعيف وموضوع، نقول: ما دام عملت بحديث ظناً منك أنه يروى عن النبي -عليه الصلاة والسلام- أحسنت، لكن الحديث ضعيف أو موضوع، أو نقول: لا؛ لأن هذا يغريه أن يفعل مرة ثانية، يفتح كتاباً أي كتاب ثم بعد ذلك يجد فيه حث على عمل فيعمله، ثم بعد ذلك ينبه فيما بعد، نقول: لا، قف، ولو كان في أول مرة يتلطف معه في الأسلوب يقال: أحسنت؛ لأنك عملت بأثر، لكن هذه الأثر ضعيف، ولا تعود لمثل هذا، حتى تسأل أهل العلم عن هذا الخبر هل هو يثبت أو لا يثبت؟ لعل هذا هو المتجه، لا سيما وأن الأمر قد وقع، وفي هذا أسلوب حسن أدب.
"قد أحسن من انتهى إلى ما سمع، ولكن حدثنا ابن عباس": هذا الاستدراك يفيد أن ما قبله مرجوح أو باطل؟ هاه؟
طالب:. . . . . . . . .
مرجوح يعني مفضول، أو باطل من أصله؟ يعني مثل ما قلنا بمن عمل بحديث موضوع: أحسنت؛ لأنك عملت بخبر تظنه عن النبي -عليه الصلاة والسلام- لكن ترى الخبر موضوع ولا يصح، ولا يجوز العمل به.
طالب:. . . . . . . . .

(3/21)

يختلف، يختلف باختلاف المستند الذي عول عليه من عمل، فقد يعمل بحديث صحيح لكنه منسوخ، يعمل بحديث صحيح لكنه مخصص، يعمل بحديث صحيح لكنه مقيد، فيكون عمله بالحديث وإن كان الحديث صحيحاً إلا أن عمله به خطأ، ما دام منسوخاً فالعبرة بالناسخ على أن أهل العلم يقولون إن العمل بالناسخ من بلوغه، ما بلغه الناسخ، بلغه المنسوخ، فعمل به، يقال له: أحسنت، قد أحسن من انتهى إلى ما سمع، لكن الحديث منسوخ، عملت بهذا الحديث لكنه مطلق وهو مقيد بأحاديث أخرى.
"ولكن حدثنا ابن عباس الله عنهما عن النبي -صلى الله عليه وسلم- أنه قال: ((عرضت على الأمم)) ": عرضت عليه إما في المنام، أو ليلة الإسراء، المقصود أنها عرضت عليه -عليه الصلاة والسلام-، وذلك لأنه أفضل الأنبياء وأشرف الأنبياء، إذ لا يمكن أن يعرض الفاضل على المفضول، يمكن أن يعرض الفاضل على المفضول؟ يعرض المفضول على الفاضل لكن يعرض الفاضل على المفضول؟ هاه؟
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
لكن هل عرضت عليه؟ هو رأى، فرق بين أن يرى وبين أن تعرض، الفاضل يرى المفضول، لكن ما يعرض الفاضل على المفضول.
" ((عرضت علي الأمم فرأيت النبي ومعه الرهط)) ": الرهط العشرة فما دون.
" ((والنبي ومعه الرجل والرجلان)) ": والواو هنا بمعنى أو؛ لأنه لو أريد الجمع لقيل: معه الثلاثة، وهذا يدل على أن الرهط لا يتناول الرجل والرجلين، فيكون من الثلاثة إلى العشرة، من الثلاثة إلى العشرة؛ لأنه لو كان يتناول الرجل والرجلين، الواحد والاثنين دخل ومعه الرهط، ومعه الرجل والنبي ومعه الرجلان.
" ((والنبي وليس معه أحد، والنبي وليس معه أحد)) ": هل في هذا منقصة لهذا النبي الذي لم يستجب له أحد؟ النبي ليس عليه إلا البلاغ، ليس عليه إلا البلاغ.
هنا يقول: " ((فرأيت النبي ومعه الرهط، والنبي ومعه الرجل والرجلان، والنبي وليس معه أحد)) ": هؤلاء الأنبياء دعوا أقوامهم، دعوا أقوامهم فاستجاب من أجاب، وامتنع من امتنع وغالب الناس وجلُّ الناس لم يستجيبوا، النبي معه الرهط، والنبي معه الرجل والرجلان، والنبي وليس معه أحد.

(3/22)

هؤلاء الذين عرضوا مع نبيهم إنما هم بسبب دعوته لهم، لكن مقتضى النبوة هل مقتضاها الدعوة، أو أن هؤلاء اقتدوا به من غير دعوة؟ النبي أوحي إليه بشرع ولم يؤمر بتبليغه، على قول الأكثر، أو نقول هنا: الرسول رأيت الرسول ومعه الرهط، ورأيت الرسول ومعه الرجل والرجلان، ورأيت الرسول وليس معه أحد؛ لأنه دعا؟ أو أن الفرق يطلب إذا اجتمع بين النبي والرسول وإذا افترقا دخل كل واحد منهما في الآخر، أو يكون هذا من باب الرواية بالمعنى؛ لأن كل رسول نبي، كل رسول نبي، ولا ينفي كونه نبياً أن يكون رسولاً فيدعو قومه فيستجيب من يستجيب ويمتنع من يمتنع؛ لأنه لا يمكن أن يستدل بهذا الحديث على أن النبوة والرسالة بمعنىً واحد، ولا يمكن أن يقول قائل: النبي من أوحي إليه بشرع وأمر بتبليغه أخذاً من هذا الحديث؛ لأنه قد يكون رسولاً وهو في الوقت نفسه نبي؛ لأن كل رسول نبي، والاقتصار على أحد الوصفين لا ينفي الآخر.
" ((النبي ومعه الرهط، والنبي ومعه الرجل والرجلان، والنبي وليس معه أحد)) ": هذا يدل على أن أكثر الناس أتباع للهوى والنفس والشيطان، والاستجابة لدى أكثر الناس الذين تشعرهم أنفسهم الخبيثة أنها إذعان واستكانة لمن دعاهم، المتكبرون المتجبرون، الملأ الذين استكبروا إيش يرون الاستجابة للرسل؟
يرونها استكانة وإذعان واستجابة لما طلب منهم، ولذا تجدون أكثر الأنبياء تبعهم قليل، ((فرأيت النبي ومعه الرهط، والنبي ومعه الرجل والرجلان، والنبي وليس معه أحد))، وهذا لا يقدح في نبوته، ولا في رسالته، ما هي المسألة تجارة على التصريف، لا، ما عليك إلا البلاغ، عليك أن تبلغ، عليك أن تبذل السبب، والنتائج بيد الله، وعلى هذا يقال للآمر والناهي ويقال للداعي: لا تنظر إلى النتائج؛ لأنك إن نظرت إلى النتائج ما عملت، قد يقول القائل من رجال الحسبة: من عشرين سنة ونحن نأمر وننهى ما نشوف أحداً استجاب، وقد يقول الداعية: أنا من عقود وأنا أدعو الناس وهم في ازدياد من الضلال نسأل الله العافية، اكسب الراحة، قد يقوله لنفسه، وقد يقوله له بعض المخذلين.

(3/23)

نقول: اعمل، ادعو الناس إلى الخير، وإذا دعوت، {وَمَنْ أَحْسَنُ قَوْلًا مِّمَّن دَعَا إِلَى اللَّهِ} [(33) سورة فصلت]، أنت أحسن الناس قولاً ولو لم يستجب أحد، وكذلك الأمر والنهي {كُنتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ} [(110) سورة آل عمران]، ولو لم يستجب أحد، ما عليك إلا أن تبذل ما أمرت به، ولك ثوابه سواءً استجاب الطرف الآخر أو لم يستجب، ونسمع من يكتب أن نوحاً -عليه السلام- فشل في دعوته.
يعني النبي الذي قتل ما استجاب له أحد، بل زاد الأمر على ذلك أن قتل، هل نقول: فشل في دعوته؟
حاشا وكلا، هذا حقق ما طلب منه، وما زاد على ذلك هذا ليس بيده.
ويكتب من يكتب أن نوحاً فشل في دعوته في هداية أقرب الناس إليه!! {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ} [(56) سورة القصص]، النبي -عليه الصلاة والسلام- ما استطاع أن يهدي عمه الذي أحسن إليه، وإلى دعوته، ما استطاع؛ لأنه ليس عليه إلا البلاغ.
ويقول الكاتب: وفشل النبي -صلى الله عليه وسلم- في دعوته بمكة والطائف، ونجح في المدينة!!
يعني يربط النجاح والفشل بالاستجابة، والله -جل وعلا- يقول: {وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ} [(18) سورة العنكبوت]، فإذا بلغ البلاغ المبين وبين في وقت البيان، أدى مهمته واستحق أجره.
قدرٌ على ذلك إن استجاب أحد فله مثل أجره، يعني رأس المال ضمن بمجرد الدعوة، بمجرد الأمر والنهي رأس المال ضمن، يبقى مكاسب تجعل الإنسان يسلك الأساليب المؤثرة من أجل هداية الناس، ويحرص على ذلك، ويخلص في قوله وعمله ليستجاب له، وما عدا ذلك ليس له؛ لأنه يأتي النبي وليس معه أحد، وليس هذا بعيب ولا فشل، ولا .. ، كما يقول بعض السفهاء الذين يكتبون، نعم؟
طالب:. . . . . . . . .
ويش عادنا نقول؟
نقول: الذي لم يتبعه أحد هذا ضمن، ضمن رأس المال، بلغ ما أمر به، واستحق الأجر المرتب عليه، هل نقول: فشل ما استطاع أن يهدي الناس؟

(3/24)

لا، لكن كل من دخل في دينه بسببه، أو التزم بسبب هذا الداعية، أو ترك المنكر بسبب هذه الآمر الناهي له أجر، لكن الأجر الأصلي مرتب على بذل السبب، وقد يحتف ببعض الناس الآمر والناهي من أمور إخلاص، وقد لا يستجاب له وإن كان مخلصاً، ومع ذلك يوفر له الأجر العظيم؛ لأنه بذل ما أمر به، وهداية الناس بيد الله -جل وعلا-.
طالب:. . . . . . . . .
إي نعم؛ لأنه إذا كان أكثر تابعاً فهو أكثر أجراً؛ لأن ((من دل على هدى فله مثل أجر فاعله)).
طالب:. . . . . . . . .
أولاً: هو رحمة للعالمين، ومقتضى كونه رحمة أن يدخل الناس كلهم في دينه، وأن ينجو بسببه من النار، هذه رحمة، ولذلك الجهاد في سبيل الله، الجهاد في سبيل الله، بما فيه جهاد الطلب، هل المقصود به إذلال الناس وقهر الناس، وأخذ أموال الناس، وقتل الناس، والتسلط على الناس، أو القصد به هداية الناس لينجوا بذلك من العذاب إلى النعيم؟
مشروعية الجهاد في الإسلام هذا، ليس المراد به قتل الناس، وإراقة دمائهم والاستيلاء على أموالهم وبلدانهم لا، {وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِّلْعَالَمِينَ} [(107) سورة الأنبياء]، الإنسان إذا خالط بشاشة الإيمان قلبه تمنى أن يكون الناس كلهم مثله، تمنى أن يكون الناس كلهم مثله، فيقاتل الناس حتى يقولوا: لا إله إلا الله، من أجل أن يدخلوا الجنة، وينجوا من النار، ويسعى جاداً في أن يدخل الناس الجنة ولو بالسلاسل، نعم؟
طالب:. . . . . . . . .
يعني نعذبهم على أيديكم، هذا إذا لم يستجب الكافر لهذه الرحمة، ولهذه الشفقة عليه من عذاب النار، لا بد أن يخير بين أن يقتل، وبين أن يدفع الجزية، كما هو معروف في مواضعه، يعني فيه نصوص تحث المجاهد على الجهاد، وليس معنى هذا أنه يتشفى بجهاده من خصمه، {وَلِيَجِدُواْ فِيكُمْ غِلْظَةً} [(123) سورة التوبة]، هذا إغراء بالجهاد، إغراء بالجهاد الذي هو بالأصل رحمة للمجَاهَد، رحمة للمجاهَد من أجل أن يقول: لا إله إلا الله فينجو من عذاب الله إلى نعيمه وجنته، نعم؟
طالب:. . . . . . . . .
هذا لا شك، هذا فرض عين ....
طالب:. . . . . . . . .

(3/25)

الآن فرق بين شخص يطلب هداية، لكن من يدافع عن نفسه، الذي يدافع عن نفسه هو بصدد الدفاع عن ... ؛ لأن هناك مهم، وهناك أهم، لكن إذا نجا بنفسه هذا الذي اعتُدي عليه، وخلص من المعتدي ألا يدعوه؟ يعني شخص دخل بيتاً –لص مثلاً أو صائل- يريد أخذ المال وقتل النفس، تمكن منه صاحب البيت، ألا يمكن أن يوجه له موعظة يهدى بسببها؟ هذا الأصل في المسلم.
" ((إذ رفع لي سواد عظيم)) ": سواد سد الأفق، ملأ الأفق من كثرته.
" ((فظننت أنهم أمتي، فقيل لي: هذا موسى وقومه)) ": وهذا يدل على أن أتباع موسى كثر، سواد عظيم، وأنهم بتبعيتهم لموسى فضلوا على العالمين، والمقصود عالم زمانهم، وهل يقال: إن أمة موسى أفضل الأمم بعد أمة محمد -عليه الصلاة والسلام- وهل من لازم ذلك أن يكون موسى أفضل الأنبياء بعد النبي -عليه الصلاة والسلام-؟
لا يلزم، هم فضلوا على عالم زمانهم، وموسى له هذه الأجور العظيمة بسبب من تبعه، وهو من أولي العزم، لكن لا يلزم بذلك أن يكون أفضل من إبراهيم -عليه السلام-.
" ((فقيل لي: هذا موسى وقومه، فنظرت فإذا سواد عظيم، فقيل لي: هذه أمتك)) ": وهم أكثر من قوم موسى، وممن أجاب دعوة موسى.
" ((هذه أمتك .. )) ": نعم؟
طالب:. . . . . . . . .
أو العكس ....
طالب:. . . . . . . . .
يعني ترتيبهم في السماوات.
طالب:. . . . . . . . .
نعم، هل له مزية، يعني .. ، عيسى وزكريا ابني خالة في سماء واحدة، هل معنى هذا أنهم في الفضل سواء؟ نعم؟
طالب:. . . . . . . . .
عيسى ويحيى، عيسى ويحيى، وهل يلزم من كون إدريس في السماء الرابعة، ومن أفضل منه في السماء الثالثة، والثانية؟ ما يلزم، نعم؟
طالب:. . . . . . . . .
لا، لا التساوي ما يلزم منه، من هذا التعبير التساوي، هو عظيم بلا شك، قوم موسى تبعه جموع غفيرة، لكن أكثر منهم من تبع النبي -عليه الصلاة والسلام-.
طالب:. . . . . . . . .
لكن لفظ سواد عظيم، سواد عظيم، لكن أيضاً هذا السواد عظمه نسبي، هاه؟
طالب:. . . . . . . . .

(3/26)

معروف، لكن ما يلزم، أنت إذا رأيت جمل كبير تقول: جمل عظيم كبير، ورأيت واحد جمل كبير ثاني، هل يلزم منهم التساوي؟ ما يلزم، النوع هذا بالنسبة للجمال كبير، وهذا كبير قد يكون أكبر منه وكلاهما كبير؛ لأن الكبر والصغر، والعظم والقلة، كلها أمور نسبية، أمور نسبية.
" ((فقيل لي: هذه أمتك ومعهم سبعون ألفاً يدخلون الجنة بغير حساب ولا عذاب)) ": وهذا هو الشاهد من الحديث للترجمة، أن من حقق التوحيد دخل الجنة بغير حساب.
" ((ومعهم سبعون ألفاً يدخلون الجنة بغير حساب ولا عذاب)) ": وفي رواية: ((مع كل ألف سبعون ألفاً)) وعلى هذا يقربون من خمسة الملايين، أربعة ملايين وتسعمائة، هاه؟
طالب:. . . . . . . . .
وجاء مع كل واحد، جاء مع كل ألف، وجاء مع كل واحد منهم، فيكون العدد هائلاً جداً، وفضل الله واسع، لكن ما صفتهم؟
النبي -عليه الصلاة والسلام- ما بين السبب الذي به يدخلون الجنة بغير حساب ولا عذاب.
"نهض فدخل منزله فخاض الناس في أولئك": الناس الذين حضروا هذه المقالة من الصحابة، تلمسوا وتوقعوا الأوصاف التي استحق بها هؤلاء دخول الجنة بغير حساب ولا عذاب.
من توقعاتهم ما نقل: "فقال بعضهم: فلعلهم الذين صحبوا رسول الله -صلى الله عليه وسلم-": يعني الصحابة، وهم أكثر من سبعين ألفاً.
"وقال بعضهم: فلعلهم الذين ولدوا في الإسلام فلم يشركوا بالله شيئاً": وهؤلاء قد لا يبلغون سبعين ألفاً؛ لأن أكثر من في عهده -عليه الصلاة والسلام- من أسلم، وأما من ولد في عهده -عليه الصلاة والسلام- فأقل بكثير من هذا العدد .. هاه؟
طالب:. . . . . . . . .
"الذين ولدوا في الإسلام، فلم يشركوا بالله شيئاً": إذا كان الأمر كذلك فهم أضعاف أضعاف العدد.

(3/27)

النبي -عليه الصلاة والسلام- ذكر الحديث ولم يبين المراد، وتكلم هؤلاء بآرائهم، توقعوا بآرائهم من غير استناد إلى دليل، والكلام في نصوص الكتاب والسنة لا يجوز بالرأي، لا يجوز بالرأي، وجاء الوعيد الشديد على من تكلم في القرآن برأيه، والسنة كذلك؛ لأنها هي المبينة للقرآن، فالذي يقول برأيه يجزم بأن مراد الله كذا، ومراد نبيه -عليه الصلاة والسلام- كذا، وهذا -نسأل الله العافية- من الافتيات ومن القول على الله بلا علم، ولذا يقول أهل العلم: يحرم التصدي لشرح الكتاب والسنة بالرأي، لكن إذا استعملت صيغة التردد، وعدم الجزم فتكون المسألة مجرد بحث، ليست جزماً بأن المراد الإلهي أو النبوي كذا، ولذلك قالوا: "فلعلهم الذين صحبوا .. "، "فلعلهم الذين ولدوا .. "، ما قالوا هم الذين صحبوا، ولا هم الذين ولدوا.
ونأخذ جواز هذا .. ، وإيراد الاحتمال على سبيل التردد نأخذ جوازه من إقرار النبي -عليه الصلاة والسلام- لهم، ما ثربهم ولا عنفهم.
وعلى هذا لو ذكرت آية في مجلس أو حديث مشكل ذكرت فقال بعضهم لعل المراد كذا، وقال الثاني: لعل المراد كذا، من غير جزم، هذا لا يضر، لكن إذا جزم أحد بأن المراد به كذا هذا هو الممنوع وهو المحظور.
"فلعلهم اللذين صحبوا رسول الله -صلى الله عليه وسلم-، وقال بعضهم: فلعلهم الذين ولدوا في الإسلام فلم يشركوا بالله شيئاً، وذكروا أشياء": يعني احتمالات أخرى ما نقلت.
"فخرج عليهم رسول الله -صلى الله عليه وسلم- فأخبروه": وقد يسبقهم الوحي فيخبره -عليه الصلاة والسلام- ولذلك أمثلة، المقصود أنهم أخبروه بعد أن خرج.

(3/28)

"فقال": مبيناً الأوصاف التي استحقوا بها دخول الجنة بغير حساب ولا عذاب، "فقال: ((هم الذين لا يسترقون)) ": لا يسترقون: السين والتاء للطلب، يعني لا يطلبون من يرقيهم، لا يطلبون من يرقيهم، وجاء في بعض الروايات: ((لا يرقون))، وحكم عليها الحفاظ بأنها شاذة وليست محفوظة؛ لأن الراقي محسن، الراقي محسن، وتوكله على الله -جل وعلا- تام بخلاف الذي يسترقي، الذي يطلب الرقية، وهل الطلب يشمل القول والحال أو يختص بالقول؟ بالقول والحال أو بالقول؟ يذهب إلى فلان ويقول: ارقني يا فلان، هذا طلب الرقية، لكن شخص مريض دخل عليه رجل صالح ففتح الأزارير، وتأهب للرقية، وما قال: ارقني، يعني هذا طلب بلسان حاله أو بلسان مقاله؟ الطلب حاصل لكنه بلسان الحال، وليس بلسان المقال، فهل فعله هذا يخرجه من السبعين الألف أو لا؟
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
وهل الإشارة المفهمة تأخذ حكم العبارة مطلقاً أو لا؟ هاه؟
طالب:. . . . . . . . .
الإشارة المفهمة تأخذ حكم العبارة أو لا تأخذها؟ هاه؟
طالب:. . . . . . . . .
إذا أشار وهو في الصلاة تبطل صلاته وإلا ما تبطل؟ ما تبطل؛ لأن عائشة أشارت إلى السماء، آية قالت، يعني آية، أشارت وهي في الصلاة، صلاة الكسوف، نعم؟
طالب:. . . . . . . . .
تريد يتمنى؟ تمنى وهو ما طلب ما استرقى ولا رقي أصلاً، لكن تمنى؛ لأن السين والتاء للطلب، وهل الطلب خاص بالمقال أو يشمل الحال؟ نعم؟
طالب:. . . . . . . . .
لدغ، لدغ لا ما أقبل .. ، وهو على السرير في المستشفى فتح الأزرار، هاه؟ وفتح قارورة الماء ووضعها على ...
طالب:. . . . . . . . .
يستوي؟
طالب:. . . . . . . . .
إيش هو؟
طالب:. . . . . . . . .
يعني أقول هذا الكلام وقد رأيت من يفعل هذا وهو من أشد الناس تحرياً، يعني من الأئمة من العلماء الراسخين في العلم ويتورعون عن أقل من أن يسترقوا، ولذلك ما يطلبون، ما يقول ارقني، يقول: ... ، لكنه يفتح الأزارير، ويظن أن السين والتاء للطلب، والطلب لا يكون إلا بالقول، نعم؟
طالب:. . . . . . . . .
هو إذا أحلنا على القلب قلنا ما يحتاج يسترقي، مجرد ما يتمنى القلب فعل.

(3/29)

طالب:. . . . . . . . .
يا إخوان ضبط النفس عند النصوص، يعني كون النفس تتمنى وتشتهي وترغب وكذا، لكنه عند النص يقف، أليست هذه منقبة له، قد يكون أفضل ممن لم يستحضر، يعني نفسه تميل وتتوق إلى الرقية، والله سمع أن فلاناً فيه نفس المرض وقرأ عليه فلان شيء من القرآن وشفي، ثم يحضر فلان الراقي هذا عند هذا الشخص ويتمنى ويحترق لهذه الرقية ويشفى بسببها لكنه لا يسترقي أيهم أفضل؟ أو الذي لم يخطر على باله أصلاً؟ الثاني، هذا عنده جهاد هذا، ولذلك السين والتاء للطلب، والطلب يقتضي أن يكون بالقول، وقد يكون هناك فعل تدل القرائن القوية على ما يلحقه بالفعل وإلا فالأصل هو القول نعم؟
طالب:. . . . . . . . .
أنا أقول أن هذا الصراع النفسي يتمنى ويحترق أن يشفى، لا سيما والألم يعتصره -يعتصر بدنه ويعتصر قلبه- ومع ذلك لا يطلب، هذا لا شك أن مقامه رفيع، نعم؟
طالب:. . . . . . . . .
أما بالنسبة للإشارة فلا تساوي القول بالكلية، لا تساوي، لكن الفعل عموماً قد يقوم مقام القول؛ لأن العقود تحصل بالإيجاب والقبول، وتحصل بالمعاطاة، وتحصل ... ، ويثبت بها البيع والشراء، لكن الإشارات؟
عائشة أشارت وهي في الصلاة بأصبعها وهزت رأسها أن نعم، لما سألتها أختها أسماء قالت: "آية"، قالت: نعم أشارت.
وعلى هذا لو دخل مسبوق إلى الصلاة فسأل من أدرك أو من دخل قبله قال: كم صلى الإمام؟ فقال بيده، ثلاث أو أربع، أو اثنتين، يضر وإلا ما يضر؟ هاه؟
طالب:. . . . . . . . .
إيش هو؟
طالب:. . . . . . . . .
على مقتضى حديث عائشة في صلاة الكسوف أنه لا يضر.
طالب:. . . . . . . . .
لكنه مع ذلك خلل على كل حال، لكن هل يبطل وإلا ما يبطل؟ لا، لا يبطل، نعم؟
طالب:. . . . . . . . .
لا شك أن الإقبال على ما هو بصدده بترك جميع من حوله هذا هو الأصل في الصلاة، إذا أقبل إلى ربه في صلاته ولم يلتفت إلى أحد هذا هو الأصل، {الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ} [(2) سورة المؤمنون]، نعم؟
طالب:. . . . . . . . .
إيش هي؟
طالب:. . . . . . . . .
إيه.
طالب:. . . . . . . . .

(3/30)

يعني أنفع، أنفع بلا شك، وأقرب إلى الإخلاص، يعني ما في شخص يخلص لك مثل ما تخلص لنفسك، لكن السين والتاء هنا للطلب، الذي يرقي نفسه أو يرقى من دون طلب هذا ما يدخل في الحديث، ما يدخل في الحديث، لكن الذي يطلب بصراحة هذا لا إشكال فيه، والذي يطلب القرائن المفهمة محل نظر، نعم؟
طالب:. . . . . . . . .
ما في إشكال، مثل من رقي بدون طلب، نعم؟
طالب:. . . . . . . . .
طلب إيش؟
طالب:. . . . . . . . .
يعني الطب غير الرقية سيأتي إن شاء الله لعلنا نفصل في هذا.
طالب:. . . . . . . . .
قلنا: إن مجرد الالتفات .. ، التمني فقط فيه التفات، والحديث يقول: ((هم الذين لا يسترقون)) لا يسترقون، والرقية جائزة لا إشكال فيها؛ لأن النبي -عليه الصلاة والسلام- رقى ورقي، لكن من تمام التوكل أن تترك رغم أنها شرعية وفي الكتاب والسنة، والأدعية الصحيحة لكن هل في حكمها الاستطباب؟
جاء الأمر بالتداوي، ولا شك أنه سبب لكن إن حصل التفات إلى أن الشفاء للطبيب فيه دور، وللعلاج فيه دور فهو مثل الرقية أو أشد، لكن إذا قال: الشفاء بيد الله -جل وعلا-، والشافي هو الله، وقد أذهب إلى هذا الطبيب فيخطئ في العلاج فيزيد المرض، وقد يصيب، وقد لا أنتفع، وقد يكون في بدني ما يضاد هذا العلاج .. ، المقصود أن مثل هذه الأمور إذا لم يلتفت فيها إلى الطبيب وأن بيده شيء من الشفاء هذا لا يضره، وجاء الأمر بالتداوي: ((تداووا ولا تتداووا بحرام))، على أن الأمر هل يراد به الإباحة أو الاستحباب، مع أن شيخ الإسلام يقول: لا أعلم سالفاً أوجب العلاج.
طالب:. . . . . . . . .
نعم؟
طالب:. . . . . . . . .

(3/31)

بالمعاطاة، يعني ما قال له ارقني بصريح اللفظ، هو يعرف أن هذا يرقي جلس بين يديه، هل هذا مثل فتح الأزارير، أنا أقول: فرق بين أن يأتي الراقي، وبين أن يأتي المرقي، المرقي ما راح لهذا الشخص إلا ليرقيه، لكن جاء الراقي إلى هذا المريض، يعني ما الذي نهزه من بيته إلى الراقي مو بطلب الرقية؟ هذا استرقى بلا شك، لكن كونه على سريره في بيته أو في المصحة أو بمستشفى يأتيه إليه من يتوسم فيه الصلاح فيرقيه من غير طلب هذا لا إشكال فيه، وإن كان بسبب إشارة أو .. ، فهو محل نظر.
طالب:. . . . . . . . .
لا، لا هذا لا إشكال في دخوله، يعني كونه خرج من بيته إلى مكان هذا الراقي ومثل بين يديه يقول: ارقني، نعم؟
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
الاسترقاء للغير، شخص مرض ما طلب من يرقيه، مرض ولده فذهب به إلى الراقي، وقال: ارق ولدي، يدخل وإلا ما يدخل؟ يعني قدحه في التوكل يختلف وإلا ما يختلف، هاه؟
طالب:. . . . . . . . .
ويش هو؟
طالب:. . . . . . . . .
هو جايب لنا الولد من البيت إلى المسجد ليقرأ عليه.
طالب:. . . . . . . . .
المصاب يقول: أنا، أنا. ما أعلم مشكلة.
من الطرائف وهي متعلقة في هذه المسألة: جاءني قبل شهر شيخ من البادية وبيده قارورة ماء صغيرة، قلت: إيش عندك؟ قال: أبيك تقرأ بها الماء، قلت: ويش السبب؟ قال: عندي الإبل مصابة، الإبل مصابة، عندي جمل يسوى عندي الدنيا، لما أصبحت فإذا هو ميت، وعندي ناقة، وتوقف، ما أدري ويش يقول ويش بتسوى عنده، المقصود أنه أصيبت إبله وجاء بهذه القارورة الصغيرة لتقرأ فيها، وعليه آثار المرض، فقلت له: طيب أنت، أشوف عليك آثار المرض؟ قال: أنا فيَّ جلطة، لكن أنا ما أنا مشكلة، المشكلة الإبل، هل نقول: إن هذا استرقى لغيره وتورع عن نفسه؟ ترى هذه واقعة والله ما هي .. ، شرح للواقع يعني، هو بنفسه يناهز الثمانين من العمر وجاء ليسترقي للإبل، وأما بنفسه ما هو بمشكلة.
طالب:. . . . . . . . .

(3/32)

هل نقول إن هذا استرقى لغيره؟ وهل يستشف من حاله أنه يتورع عن الرقية أو أنه يفضل الإبل على نفسه؟ والله الظاهر الثانية، يعني من خلال عرضه وأسلوبه أنه يفضل الثاني، يفضل الإبل على نفسه.
نرجع إلى مسألة من يسترقي لغيره، مرض بنفسه ما طلب من يرقيه، مرض ولده فهرع إلى الرقاة، ومن راقي إلى راقي، هل يدخل في هذا وإلا ما يدخل، هاه؟
طالب:. . . . . . . . .
لكن لو نظرنا إلى لفظة ((يسترقون)) يسترقون يعني يطلبون الرقية، يطلبون الرقية، فيدخل فيها النفس والغير، هذا الأصل، أما دخول النفس فواضح، دخول الولد أيضاً العلة ظاهرة، لكن دخول الجار مثلاً، مرض الجار فحمله بالسيارة وذهب به إلى أحد يرقيه، هذا يؤثر على توكله هو؟ هو الشخص ذا ما يؤثر على توكله .. نعم؟
طالب:. . . . . . . . .
طيب، والله لو نكمل غداً أفضل، أخواننا ترون صائمون يستعدون، وبدلاً من أن نبدأ بشريط جديد، وين يعني ينفع.
طالب:. . . . . . . . .
ينفع يرقي، يرقي، يكفي يا الإخوان وإلا .. ؟
طالب:. . . . . . . . .
إيه مبكرين لكن الصيام ترى يحتاج إلى استعداد، يحتاج إلى استعداد.
طالب:. . . . . . . . .
إيه لأن التفصيل حتى في الكي وفي الأمور الثانية يحتاج إلى .. ، الحديث لن ينتهي، هاه
طالب:. . . . . . . . .
لا، بكرة إن شاء الله نعدكم أننا نمد الدرس إلى السادسة والربع، اليوم إلى السادسة، لا ترى الساعتين مواصلة ما هي بسهلة، ساعتين وزيادة ليست بالسهلة.
اللهم صلِّ وسلم على عبدك ورسولك.
وهي بدون فاصل، يعني ما إنا بفاصلين.
طالب:. . . . . . . . .
لا ما يؤثر، لا، الولد ما. . . . . . . . .

(3/33)


شرح كتاب التوحيد (4) - شرح كتاب التوحيد الخضير

شرح كتاب التوحيد عبد الكريم الخضير

شرح كتاب التوحيد (4)

الشيخ/ عبد الكريم الخضير
السلام عليكم ورحمة الله وبركاته.
الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله، نبينا محمد وعلى آله وأصحابه أجمعين، أما بعد:
ففي الدرس الماضي في حديث السبعين الألف الذين يدخلون الجنة بغير حساب ولا عذاب، وبحث الصحابة -رضوان الله عليهم- في المراد بهم؛ لأن النبي -عليه الصلاة والسلام- قال الخبر ولم يذكر الأوصاف التي يستوجبون بها هذا، فبحثوا عن هذه الأوصاف؛ علَّهم أن تكون هذه الأوصاف مما يشملهم.
"فخرج عليهم النبي -عليه الصلاة والسلام- فأخبروه فقال: ((هم الذين لا يسترقون ولا يكتوون ولا يتطيرون وعلى ربهم يتوكلون)) ": في بعض الروايات: ((ولا يرقون)).
يقول ابن حجر: "وقع في رواية سعيد بن منصور عند مسلم: ((ولا يرقون)) بدل: ((ولا يكتوون))، وقد أنكر الشيخ تقي الدين ابن تيمية هذه الرواية، وزعم أنها غلط من راويها؛ واعتل بأن الراقي يحسن إلى الذي يرقيه، فكيف يكون ذلك مطلوب الترك؟ واعتل بأن الراقي يحسن إلى الذي يرقيه، فكيف يكون ذلك مطلوب الترك؟ وأيضاً فقد رقى جبريل النبي -صلى الله عليه وسلم- ورقى النبي -صلى الله عليه وسلم- أصحابه، وأذن لهم في الرقى، وقال: ((من استطاع أن ينفع أخاه فليفعل)) والنفع مطلوب، قال: وأما المسترقي فإنه يسأل غيره ويرجو نفعه، وتمام التوكل ينافي ذلك، قال: وإنما المراد وصف السبعين بتمام التوكل فلا يسألون غيرهم أن يرقيهم، ولا يكويهم ولا يتطيرون من شيء": هذه خلاصة كلام الشيخ -رحمه الله- في تعليل رواية: ((ولا يرقون)) وهي عند مسلم.
قال ابن حجر: "وأجاب غيره بأن الزيادة من الثقة مقبولة، وسعيد بن منصور حافظ وقد اعتمده البخاري ومسلم، واعتمد مسلم على روايته هذه –الزيادة من الثقة مقبولة- وبأن تغليط الراوي مع إمكان تصحيح الزيادة لا يصار إليه، والمعنى الذي حمله على التغليط موجود في المسترقي؛ لأنه اعتل بأن الذي لا يطلب من غيره أن يرقيه تام التوكل فكذلك يقال له، والذي يفعل غيره ذلك به ينبغي أن لا يمكنه منه لأجل تمام التوكل".

(4/1)

يعني إذا منع الاسترقاء، إذا منع الاسترقاء فلتمنع الرقية؛ لأن القاعدة: (ما منع أخذه منع دفعه)، وإذا كان أحد الطرفين ممنوعاً فالطرف الآخر أقل الأحوال أن يكون متعاوناً معه على هذا الممنوع، لو كان هذا ممنوع من الاسترقاء فكيف أعينه على استعمال شيء ممنوع؟ لا يقال: إنه لا يجوز أو حرام، لا، وإنما هو رتب عليه ثواب عظيم -دخول الجنة بغير حساب ولا عذاب- فأنا أمكنه من فعل شيء مفضول، فأنا أكون عوناً له على ذلك، والقاعدة تقول: (ما منع أخذه منع دفعه).
يخرج عن هذه القاعدة بعض الأشياء: من احتاج إلى شراء شيء ممنوع كشراء مصحف -على القول بمنع بيعه- قالوا: المشتري محتاج، يباح له أن يشتري المصحف، لكن البائع لا يجوز له أن يبيع المصحف وهو آثم.
أحياناً يُحتاج إلى كتاب لا يوجد غيره وهو وقف، محتاج إلى هذا الكتاب في يد أخيك لا يدفعه لك إلا بقيمة، فالآثم هو البائع، والمشتري الحاجة تدفع عنه الإثم، والقاعدة أن ما منع أخذه منع دفعه، والعكس؛ لأن إباحة طرف ومنع الطرف الثاني أقل الأحوال في الطرف المباح أنه متعاون مع هذا الطرف الممنوع، النذر عقده ممنوع –مكروه ومنهم من قال بتحريمه- والوفاء به واجب.
صرح جمع من أهل العلم أن هذا الباب عجين من أبواب العلم، عجين من أبواب العلم، تكون الوسيلة ممنوعة والغاية واجبة، وهنا الرقية مباحة والاسترقاء ممنوع،.
وإذا قلنا بتطبيق هذه القاعدة، الراقي إذا طلب منه الرقية يقول للمسترقي: أنت ممنوع من الاسترقاء فلا أتعاون معك، الرقية في الأصل مباحة، ما فيها إشكال، لكن طلبها خلاف الأولى، أو أن هذا الراقي يبحث عن المرضى الذين لا يطلبون الرقية، يعني ليست لديهم أدنى مخالفة ولا لخلاف الأولى، فيرقيهم فيكون محسناً عليهم بذلك.
الجواب عن كلام شيخ الإسلام قالوا: "بأن الزيادة من الثقة مقبولة، وسعيد بن منصور حافظ وقد اعتمده الأئمة، وتغليط الراوي مع إمكان تصحيح الزيادة لا يصار إليه، والمعنى الذي حمله على التغليط موجود في المسترقي".

(4/2)

الإحسان بالنسبة للراقي .. ، الراقي ما فيه ميل، هل فيه ميل إلى المخلوق؟ المسترقي فيه ميل، ولا شك أنه يخدش في التوكل، ولولا أنه يخدش في التوكل ما مُدح تركه الذي هو الاسترقاء، لكن الراقي هل عنده ميل بقلبه وحَيْدٌ عن التوكل ولو يسير؟؛ لأنه يقول: "والمعنى الذي حمله على التغليط موجود في المسترقي؛ لأنه اعتل بأن الذي لا يطلب من غيره أن يرقيه تام التوكل فكذا الذي يقال له الذي يفعل غيره به ذلك ينبغي أن لا يمكنه منه لأجل تمام التوكل".
يعني يقول: المسترقي .. ، لا شك أن الاسترقاء طلب الرقية خلاف الأولى، فينبغي أن تمنع الرقية بطلب وبغير طلب، لأنه إذا قلنا: إن المسترقي فعل خلاف الأولى فالمرقي ولو من غير طلب لا بد أن يوجد في قلبه شيء من ذلك، لا سيما إذا استشرف لذلك واستروحه ومال إليه، وقد يكون تشوفه إلى الرقية أشد من تشوف الطالب، ولذلك حينما يكون التوكل غاية عند الإنسان فلا يطلب من يرقيه، ولا يطلب من يطبه، هذا لا بأس أن دخوله في الحديث لا إشكال فيه، دخوله دخول أولي؛ ((وعلى ربهم يتوكلون)).
لكن بعض الناس يسمع مثل هذا الحديث ولا يطلب من يرقيه، ولا يذهب إلى الطبيب، لكنه يتشكى، يشكو على كل من رآه، أنا مرضت، ووجعت وجعاً شديداً، ولا استرقيت، ولا عالجت، ولا كذا، ولا كذا، وصار يشكو إلى الناس، هذا الاسترقاء أسهل من هذا الصنيع، كونه يطلب من يرقيه أو يطلب من يطبه أسهل من هذا.
الأمر الثاني: أن الرقية من غير طلب بالنسبة للمرقي لا تنافي ما جاء في هذا الحديث من جهة؛ لأنه لم يسترقي لم يطلب من يرقيه.
الأمر الثاني: هل الأكمل أن يرد من أراد أن يرقيه أو لا يرده؟ عائشة رقت النبي -عليه الصلاة والسلام-، وما ردَّها، أو نقول: إن وضع النبي -عليه الصلاة والسلام- في مثل هذه المضايق يختلف عن وضع غيره؟ فالنبي -عليه الصلاة والسلام- يباشر الأسباب لكنه لا يتصور أن يلتفت إليها بوجه من الوجوه، هناك مضايق أنظار، يعني كون الإنسان يبكي على الميت، ولا يكون في قلبه أدنى اعتراض على القدر، هذا هل يحصل لغير النبي -عليه الصلاة والسلام-؟ هل يمكن تحقيقه؟

(4/3)

في غاية من الصعوبة، يعني كأنهما متضادان، والنبي -عليه الصلاة والسلام- بكى، ودمعت عينه، وحزن قلبه، ولم يكن في قلبه أدنى اعتراض على القدر، وبعض الناس يبكي اقتداءً بالنبي -عليه الصلاة والسلام- وفي قلبه ما في قلبه، لكن الذي لم يستطع أن يوفق بين المقامين لما مات ابنه ضحك.
النبي -عليه الصلاة والسلام- لما مات إبراهيم دمعت عينه، وحزن قلبه، ((وإنا لفراقك يا إبراهيم لمحزونون)) وعامة الناس يفعل هذا اقتداءً بالنبي -عليه الصلاة والسلام- من وجه، وهو دمع العين، وحزن القلب، لكن ما الذي في القلب من الاعتراض على القدر، ومن يتصور أنه مثل النبي -عليه الصلاة والسلام- في عدم الاعتراض؟
هذه من المضايق -مضايق الأنظار- لكن هل يخص النبي -عليه الصلاة والسلام- بهذا، فنقول: لا يبكي أحد؛ لأنه لا يمكن أن يحصل البكاء مع عدم الاعتراض؟ الناس ما لهم إلا الظاهر، بكى اقتداءً بالنبي -عليه الصلاة والسلام- فلا يلام.

(4/4)

الذي ضحك لما مات ابنه خشية من اعتراضه على القدر، نعم بعض الناس يروض نفسه على تمام الرضا، وحينئذ يستوي عنده حصول المصيبة وعدمها، يستويان، بل بعضهم يفضل حصول المصيبة، لماذا؟ لأنها تحت خطاياه، وأما ما يرجى من وراء هذا الذي أصيب به من أمور الدنيا، لا قيمة له عند هؤلاء، ولذلك يقول هنا -كلام دقيق- يقول: "والمعنى الذي حمله على التغليط موجود في المسترقي؛ لأنه اعتل بأن الذي لا يطلب من غيره أن يرقيه تام التوكل": الذي لا يطلب وإن رقي، لكن قد يكون ميله إلى الراقي أشد من ميل من يطلب الرقية، هذا بالنسبة للقلب، والتوكل إنما هو عمل قلبي، التوكل عمل قلبي، يستروح ويشرئب، ويستشرف أن يأتي أحداً من الصالحين فيرقيه لكنه لا يطلب، منطوق الحديث يدل على أنه داخل في السبعين الألف، وأقل الأحوال أنه جاهد نفسه، لكن يبقى أن ما غلط به شيخ الإسلام من تمام التوكل مخدوش بأن بعض من لا يسترقي يميل إلى الراقي، بعضهم أشد من ميل من يسترقي، بعضهم يقول: ارقني، إذا لم يرقه ما صار في نفسه شيء، وبعضهم يستروح ويميل إلى هذا الشخص، وإذا دخل عليه وزاره وهو مريض ثم خرج ولم يرقه حمل في نفسه عليه، وهو ما طلب رقية، أيهما أشد؟ يعني هذا قال له: أرقني جزاك الله خيراً، وإذا لم يرقه ما صار في نفسه عليه شيء، والثاني ما قال: ارقني بصريح اللفظ، لكن استشرف إلى هذه الرقية ثم لما لم تحصل حصل في نفسه عليه شيء، نعم هذه أمور قلبية، والناس إنما يتعاملون مع الظاهر، والسرائر موكولة إلى الله -جل وعلا-.
نعم؟
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
لاشك، لكن هذه الأمور المنصوص عليها، هذه المنصوص عليها، وإن كانت غير منافية للتوكل، إلا أن تركها من تمام التوكل، يعني قدر زائد على الواجب من التوكل، ولذلك استحق من يتصف بها دخول الجنة بغير حساب ولا عذاب، نعم؟
طالب:. . . . . . . . .
هو لماذا طلب، هو يباشر سبباً، ولا بد أن يعتقد أن الشافي هو الله تعالى، ون الرقية سبب، لا بد أن يعتقد الراقي والمرقي أن الرقية سبب، وأن الشفاء بيد الله تعالى، هذا لا بد منه، لكن لو مال إليه ورأى أو ظن أو توهم أن الشفاء بيده هذا أمر عظيم، هذا أمره عظيم.

(4/5)

"فكذا الذي يقال له الذي يفعل غيره به ذلك ينبغي أن لا يمكنه منه لأجل تمام التوكل، وليس في وقوع ذلك من جبريل دلالة على المدعى ولا في فعل النبي -صلى الله عليه وسلم- له أيضا دلالة؛ لأنه في مقام التشريع وتبين الأحكام": يعني النبي -عليه الصلاة والسلام- حينما يمدح هؤلاء ويفعل خلاف ما مدحهم؛ لأنه مشرِّع، ويكون خلاف الأولى بالنسبة لغيره يكون بالنسبة له هو الأولى؛ لأنه مشرع، فقد ينهى عن شيء ويفعله، لماذا؟ لبيان أن هذا النهي مصروف من التحريم إلى الكراهية، ومع ذلك فالكراهية في حقه بالنسبة له باعتباره مشرعاً هو المشروع.
يقول: "لأنه في مقام التشريع وتبين الأحكام، ويمكن أن يقال إنما ترك المذكورون الرقى والاسترقاء حسما للمادة": يعني لا يرقون ولا يسترقون، بتصحيح اللفظين، "ويمكن أن يقال: إنما ترك المذكورون الرقى والاسترقاء حسما للمادة؛ لأن فاعل ذلك لا يأمن أن يكل نفسه إليه وإلا فالرقية في ذاتها ليست ممنوعة وإنما منع منها ما كان شركاً أو احتمله، ومن ثم قال -عليه الصلاة والسلام-: ((اعرضوا علي رقاكم، ولا بأس بالرقى ما لم يكن شرك))، ففيه إشارة إلى علة النهي كما تقدم تقرير ذلك واضحاً في كتاب الطب، وقد نقل القرطبي عن غيره أن استعمال الرقى والكي قادح في التوكل بخلاف سائر أنواع الطب، وفرق بين القسمين بأن البرء فيهما أمر موهوم وما عداهما محقق عادة كالأكل والشرب فلا يقدح": يعني إذا كان رقية -وهي أمر معنوي- والكي وإن كان حسياً في الظاهر ومؤلم في البدن، وبعضهم يرى أنه خلاف الأولى؛ لأنه تعجيل للعذاب، إضافة إلى كونه يخدش في التوكل، أيضاً هو كي بنار، فمنعه من هذه الحيثية أيضاً.
الطب المبني على دراسات وعلى علاجات مجربة هذا أمره محسوس كالأكل والشرب، يعني هل يقال: إن الأكل والشرب يقدح في التوكل؟ يعني هل للإنسان أن يتوكل على الله فلا يأكل ولا يشرب بناءً على أنه متوكل على الله، وأن من توكل على الله كفاه لن يموت؟
نقول: الأكل والشرب أمر محسوس لا يقدح في التوكل بحال من الأحوال، كذلك العلاجات والأدوية المجربة المطردة لا تقدح في التوكل؛ لأنها أمور محسوسة كالأكل والشرب بخلاف الرقية.
طالب:. . . . . . . . .

(4/6)

إيش فيه الكي؟
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .
نعم يقال: علاج، هو في الباب مذكور حديث الكي، ((إن كان في شيء شفاء ففي ثلاث))، هذا واضح، لكن هل معنى الكي وتأثيره في موضع، أنت ما تكوي .. ، أحياناً ما تكوي نفس الموضع، تكوي موضع ويكون الشفاء لموضع آخر، ما هو بصحيح؟
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
إيه، فغير مباشر للمرض، غير مباشر للمرض، بينما العلاج المركب المجرب المطرد هذا مباشر للمرض نفسه كالأكل والشرب.
قال القرطبي: وهذا فاسد من وجهين: أحدهما أن أكثر أبواب الطب موهوم، موهوم بدليل أن نسبة النجاح في الأدوية ليست كبيرة، نعم هي سبب، وبعضها يضر وإن كان مجرباً لبعض المرضى، لا سيما إذا نظرنا في كتب الطب القديم، كتب الطب القديم يثبتون من خلال تجربة واحدة، نفع هذا العشب أو هذا النبات مع فلان في مرض كذا، يذكر في الكتاب على أنه علاج لمرض كذا، فكل من يفتح الكتاب ويصاب بهذا المرض يستعمله، وقد يضره؛ لأنهم لا يدرسون الآثار من كل وجه، فالعلاجات المذكورة أشبه ما تكون بالوهمية؛ لأنها جربت في شخص واحد، أما الأدوية -المستحضرات الطبية الحديثة- فهي مجربة على مجموعة من الناس، ونجحت فيهم، وهذا الفرق بينها وبين العلاجات القديمة، قد يجرب علاج قديم مع كل الناس وينجح، ويعرف أن هذا شفاء من كذا، لا سيما إذا كان منصوص عليه في الأحاديث، فهذا لا إشكال فيه.
مما نص عليه أنه شفاء العسل، العسل لكن هل هو شفاء لكل الناس؟ نعم؟ يصلح لمريض السكر؟ عسل طبيعي؟ هاه؟
طالب:. . . . . . . . .
. . . . . . . . . خلاف كلام، خلاف كلام الطبيب. . . . . . . . . الطبيب.
طالب:. . . . . . . . .
هاه؟ هو. . . . . . . . . لكن بعض الناس لا شك أنه يتأثر.
طالب:. . . . . . . . .
بجميع أنواعه؟
طالب:. . . . . . . . .
لكن بجميع أنواع العسل؟
طالب:. . . . . . . . .
هو طبيعي، لكن بجميع أنواعه ومركباته؟
طالب:. . . . . . . . .

(4/7)

هو وجد من يعالج المرض هذا بالعنب، وهو من أشد ما يؤثر في هذا المرض، العنب، المركز، فوجد من يتعالج به، فكون بعض الأجساد تقبل مثل هذا لا يعني أن جميع الأجساد تقبل، لكن ويبقى أن العسل شفاء، العسل شفاء، ولا يعني أنه شفاء لفلان أنه شفاء لجميع الناس، إنما هناك حالات قد تخرج عن هذه الأمور، نعم؟
طالب:. . . . . . . . .
عموماً إذا التفت المخلوق إلى السبب، سواءً كان المعالج أو المعالج. . . . . . . . . التوكل، لكن يباشر السبب مع الجزم يقيناً بأن الشفاء بيد الله -جل وعلا- وأن هذا مجرد سبب وأنه لولا أن الله جعله سبباً لما فعله، هذا ما فيه إشكال، إذا التفت أي شخص لأي سبب من الأسباب خدش في توكله، نعم؟
طالب:. . . . . . . . .
هذا أجله، مسلم -رحمه الله- أكل تمراً ومات.
طالب:. . . . . . . . .
إيه قد يكون العسل شفاء بعد التعود عليه؛ بدليل أن مريض البطن الذي شكا إلى النبي -عليه الصلاة والسلام- بطن أخيه، قال: ((اسقه عسلاً)) فاستطلق، ((اسقه عسلاً)) فزاد، ((اسقه عسلاً)) فزاد، قال: ((صدق الله وكذب بطن أخيك)) ثم بعد ذلك لما أخذ عليه واعتاد عليه جسمه انتفع به.
يقول القرطبي: وهذا فاسد من وجهين: أحدهما أن أكثر أبواب الطب موهوم، والثاني أن الرقى بأسماء الله تعالى تقتضي التوكل عليه والالتجاء إليه والرغبة فيما عنده والتبرك بأسمائه، فلو كان ذلك قادحاً في التوكل لقدح الدعاء إذ لا فرق بين الذكر والدعاء، وقد رقي النبي -صلى الله عليه وسلم- ورقي وفعله السلف والخلف، فلو كان مانعاً من اللحاق بالسبعين أو قادحاً في التوكل لم يقع من هؤلاء وفيهم من هو أعلم وأفضل ممن عداهم.

(4/8)

وتعقب بأنه بنى كلامه على أن السبعين المذكورين أرفع رتبة من غيرهم مطلقاً، وليس كذلك لما سأبينه، وجوز أبو طالب بن عطية في "موازنة الأعمال" أن السبعين المذكورين هم المراد بقوله تعالى: {وَالسَّابِقُونَ السَّابِقُونَ* أُوْلَئِكَ الْمُقَرَّبُونَ* فِي جَنَّاتِ النَّعِيمِ} [(10 - 12) سورة الواقعة]، فإن أراد أنهم من جملة السابقين فمسلَّم وإلا فلا، وقد أخرج أحمد وصححه ابن خزيمة وابن حبان من حديث رفاعة الجهني قال: "أقبلنا مع رسول الله -صلى الله عليه وسلم- فذكر حديثاً وفيه ((وعدني ربي أن يدخل الجنة من أمتي سبعين ألفاً بغير حساب، وإني لأرجو أن لا يدخلوها حتى تبوؤوا أنتم ومن صلح من أزواجكم وذرياتكم مساكن في الجنة)) فهذا يدل على أن مزية السبعين بالدخول بغير حساب لا تستلزم أنهم أفضل من غيرهم، بل فيمن يحاسب في الجملة من يكون أفضل منهم، وفيمن يتأخر عن الدخول ممن تحققت نجاته، وعرف مقامه من الجنة، يشفع في غيره من هو أفضل منه، وسأذكر بعد ... إلى آخره.
" ((ولا يتطيرون وعلى ربهم يتوكلون)) ": فيه أيضاً مسألة السبعين الألف.
وجاء في أحاديث أخرى أكثر من ذلك، فأخرج الترمذي وحسنه الطبراني ....
طالب:. . . . . . . . .
لأنه قال: ((فزادني مع كل ألف سبعين ألفاً)) مع كل ألف سبعين ألفاً.
ثم قال: وجاء في أحاديث أخرى أكثر من ذلك، فأخرج الترمذي وحسنه الطبراني وابن حبان في صحيحه من حديث أبي أمامة رفعه: ((وعدني ربي أن يدخل الجنة من أمتي سبعين ألفاً مع كل ألف سبعين ألفاً لا حساب عليهم ولا عذاب، وثلاث حثيات من حثيات ربي)).
وفي صحيح ابن حبان أيضاً والطبراني بسند جيد من حديث عتبة بن عبد نحوه بلفظ: ((ثم يشفع كل ألف في سبعين ألفاً، ثم يحثي ربي ثلاث حثيات بكفيه))، وفيه "فكبر عمر، فقال النبي -صلى الله عليه وسلم-: ((إن السبعين ألفاً يشفعهم الله في آبائهم وأمهاتهم وعشائرهم، وإني لأرجو أن يكون أدنى أمتي الحثيات)) وأخرجه الحافظ الضياء وقال: لا أعلم له علة. قلت: علته الاختلاف في سنده، فإن الطبراني أخرجه.
ثم عاد أخذ يبين علة الحديث.

(4/9)

((وذلك يستوعب مهاجري أمتي، ويوفي الله بقيتهم من أعرابنا))، وفي رواية لابن أبي عاصم: قال أبو سعيد: "فحسبنا عند رسول الله -صلى الله عليه وسلم- ذلك فبلغ أربعة آلاف ألف وتسعمائة ألف" أربعة ملايين وتسعمائة ألف، يعني من عدا الحثيات.
وقد وقع عند أحمد والطبراني من حديث أبي أيوب نحو حديث عتبة بن عبد وزاد: ((والخبيئة)) بمعجمة ثم موحدة وهمزة وزن عظيمة ((عند ربي)).
وورد من وجه آخر ما يزيد على العدد الذي حسبه أبو سعيد الأنماري، فعند أحمد وأبي يعلى من حديث أبي بكر الصديق نحوه بلفظ: ((أعطاني مع كل واحد)) ما هو مع كل ألف، ((مع كل واحد من السبعين ألفاً سبعين ألفاً)) كم؟
طالب:. . . . . . . . .
أربع إيش؟ مليارات، أربعة مليارات وتسعمائة مليون.
وفي سنده راويان أحدهما ضعيف الحفظ والآخر لم يسمَّ ... إلى آخر ما جاء في الباب، ابن حجر أطال في شرح الحديث في كتاب الرقاق، أطال فيه.
" ((ولا يكتوون)) ": نعم؟
طالب:. . . . . . . . .
إيه هذا وزع ورقة، استعملها بعضهم، أن لكل اسم من الأسماء الحسنى علاج لمرض معين من الأمراض، وهذا التعيين يحتاج إلى توقيف، هذا التعيين يحتاج إلى توقيف.
طريقة ابن القيم -رحمه الله- في زاد المعاد يثبت مثل هذا بالتجربة، إذا جرب هذا ووجد نافعاً يكفي، تكفي فيه التجربة، وعلى كل حال قد أحسن من انتهى إلى ما سمع، وكل هذا مفرع عن كون القرآن شفاء، {وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاء} [(82) سورة الإسراء]: و "من": هذه بيانية تقتضي أن جميع القرآن شفاء أو تبعيضية، يعني بعض القرآن شفاء؟ هل هي بيانية وإلا تبعيضية؟
إذا قلنا بيانية جاءك مريض تقرأ عليه: {تَبَّتْ يَدَا أَبِي لَهَبٍ} [(1) سورة المسد]، ويشفى، هاه، ممكن؟ إذا قلنا بيانية ممكن، إيش اللي يمنع؛ لأنه قرآن.
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .

(4/10)

هو تؤجر عليها في كل حرف عشر حسنات، لكن هل هي شفاء وإلا لا؟ يعني شخص من الأخوة الغيورين دعي للرقية على شخص يعرفه بارتكاب بعض المنكرات، لكن المريض في حالة وأيضاً صاحب هيئة من علية القوم، فقرأ عليه من أواخر سورة الفرقان، {وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ} [(68) سورة الفرقان]، يكرر: {وَلَا يَزْنُونَ}، وينفث عليه، {وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ}، وجاء في آيات تنهى عن بعض ما يرتكبه هذا الشخص، إذا قلنا: (من) بيانية يشفى إن شاء الله.
وإذا قلنا تبعيضية فمن القرآن ما هو شفاء، ومنه ما هو أحكام، ومنه ما هو ببيان العقائد، ومنه ما هو قصص، فتكون "من" تبعيضية، هل نقول: إن القرآن كله أحكام؟ لا، كله قصص ومواعظ؟ لا، فمنه كذا، ومنه كذا، ومنه كذا.
لذا لو أن إنساناً رقى مريضاً بآية وعيد مثلاً، بآية وعيد، مثلاً: {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ} [(48) سورة النساء]، ورددها عليه مراراً، مثل من قام ليلة يكرر: {وَيَسْأَلُونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذًى} [(222) سورة البقرة]، يكررها ويبكي، القرآن عظيم وثقيل، ولا يعني، كله متساوي، لكن الخلاف في تفضيل بعضه على بعض معروف، وشيخ الإسلام يرى أن سورة الإخلاص أفضل من سورة {تَبَّتْ يَدَا أَبِي لَهَبٍ} [(1) سورة المسد]، والحديث يدل على ذلك، الدليل يدل على ذلك، نعم؟
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .
النصوص الأخرى، يعني واقع القرآن، يعني بمَا قرأ النبي -عليه الصلاة والسلام- في الرقية، يعني جاء في الرقية الفاتحة، جاء الرقية بالمعوذتين، جاء الرقية بآيات معينة، لكن هل القرآن يقرأ كله على أنه رقية؟
طالب:. . . . . . . . .
نعم، حديث أبي سعيد لما قرأ الفاتحة على اللديغ، قال: وما أدراك أنها رقية؟ نعم؟
طالب:. . . . . . . . .
يعني آيات مناسبة لهذا المرض، لكن هناك آيات مضادة للحال، يصلح أن تقال في الحال؟ نعم؟
طالب:. . . . . . . . .

(4/11)

الرقية بالماء ما فيها إشكال نعم، ثبتت ما فيها إشكال، الرقية بالماء ما فيها إشكال، نعم؟
طالب:. . . . . . . . .
ترى صوتك ما هو بواضح.
طالب:. . . . . . . . .
طلب الدعاء، لا تنسانا يا أخي من صالح ... ، ما فيه إشكال، ما فيها أدنى إشكال إن شاء الله تعالى؛ فعمر -رضي الله عنه- طلب من أويس بأمر النبي -عليه الصلاة والسلام- أن يدعو له.
خلونا نكمل الباب يا الإخوان هذا.
" ((هم الذين لا يسترقون ولا يكتوون)) ": الكي جاء النص الصحيح على أن فيه شفاء، على أن فيه شفاء، مثل الحجامة والعسل، أدوية نبوية شرعية، لكن ترك الاكتواء لا شك أنه من تمام التوكل، من تمام الواجب أو من تمام المستحب؟ المستحب.
النبي -عليه الصلاة والسلام- كوى سعد بن معاذ، كواه، وهل اكتوى؟ منهم من يقول اكتوى، ونقلوا عن كتاب للطبري أنه اكتوى يوم أحد، لما شَُّج -عليه الصلاة والسلام-، ولم يرد في ذلك إلا أن فاطمة أحرقت الحصير فذرت الرماد على الجرح، لا شك هذا فيه نار، لكن ليس هو الكي المعروف، يعني الرماد من أثر النار، لكن ليس النار، ليست النار مباشرة للجرح فيقال له اكتواء، فهذا لا يدل على أنه اكتوى -عليه الصلاة والسلام- لكنه فعل الكي بيده، وكوى بعض أصحابه.
" ((ولا يكتوون)) ": عمران بن حصين كما في صحيح مسلم كان يسلَّم عليه، يسلم عليه عياناً في مرضه، كانت تسلم عليه الملائكة، فاكتوى فانقطع التسليم، فاكتوى فانقطع التسليم، فندم على ذلك فعاد التسليم، وعلى هذا من استرقى أو اكتوى فندم على الاسترقاء والاكتواء يدخل في السبعين أو لا يدخل؟
طالب:. . . . . . . . .
إيش. . . . . . . . .
طالب:. . . . . . . . .
يا أخي إذا أشرك ثم تاب توبة نصوحاً. . . . . . . . . الأعذار
طالب:. . . . . . . . .

(4/12)

هذه منزلة، منزلة كمال، منزلة كمال لا تصلح لجميع الناس، وإنما هي لأفراد من الناس، جاءت هذه الأوصاف الأربعة لنيل هذه المنزلة فمن فعلها ثم ندم؟ في قصة عمران ابن حصين أنه كان يسلم عليه فاكتوى فانقطع التسليم، يعني هذا الاكتواء أثر، أثر في الحال، ثم بعد ذلك ندم على ما حصل، وهل ندم على انقطاع التسليم، أو ندم على الأمر الذي عوقب من أجله بانقطاع التسليم؟
طالب: الأمر الثاني.
الثاني بلا شك، ندم على الثاني نعم.
طالب:. . . . . . . . .
لكنه منزلة، منزلة يمكن فوق السبعين، كون الملائكة تسلم عليه عياناً، كونه فوق السبعين؛ لأن السبعين تحصل لمن دونه.
طالب:. . . . . . . . .
ما حملناه، لكن أنا أقول: ما دام أثر في هذا ألا يؤثر في هذا؟
طالب:. . . . . . . . .
أنا ما قلت هذا هو هذا، لا، لا يفهم مني غير ما أريد، لا، أنا أقول: أثر، الكي أثر التسليم، الندم رد التسليم والكي يؤثر في الدخول في السبعين، فهل الندم يرده إلى السبعين، نريد مسألة تنظير يا إخوان، ما هي بمسألة تطبيق.
نعم؟
طالب:. . . . . . . . .
يعني كونه يحاسب وليس الحساب المراد به الحساب وإنما هو العرض؛ لأن هؤلاء، {فَسَوْفَ يُحَاسَبُ حِسَابًا يَسِيرًا} [(8) سورة الانشقاق]، ((إنما ذلك العرض))، هل هؤلاء يعرضون أو لا يعرضون؟ نعم؟
طالب:. . . . . . . . .
{فَسَوْفَ يُحَاسَبُ حِسَابًا يَسِيرًا} ذلك العرض، إذا قلنا: إن الحساب هو العرض كما فسره النبي -عليه الصلاة والسلام- وهنا لا يحاسبون، إذن لا يعرضون.
طالب:. . . . . . . . .
هذا من نوقش، لكن من يحاسب حساب يسير هو مجرد عرض، وليس فيه مناقشة، إنما هو مجرد عرض إجمالي، أما من نوقش ودقق عليه، وحوسب عن كل شيء هذا لا بد أن يعذب؛ ((من نوقش الحساب عذب)) وهنا السبعون الألف مزيتهم أنهم لا يعرضون ولا عرض؛ لأن العرض حساب، وهؤلاء لا يحاسبون، يدخلون الجنة بغير حساب، هذا مقتضى النص.
" ((ولا يتطيرون)) ": التطير، هاه؟
طالب:. . . . . . . . .

(4/13)

لا شك أن العلة .. ، أولاً: مسألة العلاج بالكي، علاج بالنار، وقد نهي عن التعذيب بالنار، الأمر الثاني: أنه مبادرة بهذه النار قبل وقتها لمن يستحقها، فلا ينبغي أن يبادر الإنسان نفسه بالنار، ومع ذلك هو مضاد لتمام التوكل، مثل الاسترقاء.
" ((ولا يتطيرون)) ": الطيرة شرك، أي أنه إذا أراد أمراً من الأمور، إذا أراد أن يسافر فيتطير، فإن جاءت أو مرت الطيور من شماله امتنع، تشاءم وامتنع، وإن مرت عن يمينه تفاءل، ومضى إلى سفره أو إلى أي أمر يريده، وهذا كانت الجاهلية تفعله، كان العرب في الجاهلية يفعلونه.
" ((ولا يتطيرون)) ": والطيرة قد تحصل للإنسان في نفسه، "وما منا إلا، ولكن الله يذهبه بالتوكل"، ((والطيرة إنما هي ما أمضاك أو ردك))، ((الطيرة ما أمضاك أو ردك))، لكن من وقع في نفسه شيء من هذا، بمعنى أنه لو جاءت البوارح أو السوانح عن يساره تمنى أن لو كانت عن يمنيه في قلبه، فليمض إلى شأنه، ويتوكل على الله -جل وعلا- وحينئذ لا يقع في المحظور.
" ((ولا يتطيرون، وعلى ربهم يتوكلون)) ": ((وعلى ربهم يتوكلون)): هذه الجملة هل هي جملة رابعة مستقلة تشمل جميع أنواع التوكل، يدخل فيها ما تقدم وغيره، فتكون من عطف العام على الخاص، أو أنها مقدرة في كل جملة: "لا يسترقون، وعلى ربهم يتوكلون، لا يكتوون وعلى ربهم يتوكلون، ولا يتطيرون، وعلى ربهم يتوكلون"؟ أو أنها جملة مستقلة تشمل أنواع التوكل غير ما ذكر؟ نعم؟
طالب:. . . . . . . . .
الآن الجمل السابقة الثلاث كلها مربوطة في التوكل، ومزاولتها خدش في التوكل.
إذن قال: " ((وعلى ربهم يتوكلون)) ": من باب عطف العام على الخاص ليشمل بقية الأعمال التي تخدش في التوكل، أو نقول: إن هذا الوعد مرتب على انتفاء الثلاثة وكلها مربوطة بالتوكل.

(4/14)

على كل حال هي أربع جمل، فإذا قلنا: إنها مقدرة بعد الثلاث -الرابعة مقدرة بعد الثلاث- لا يسترقون وعلى ربهم يتوكلون؛ لأن الاسترقاء خدش في التوكل، ولا يكتوون وعلى ربهم يتوكلون؛ لأن الاكتواء خدش في التوكل، ولا يتطيرون، وعلى ربهم يتوكلون؛ لأن التطير خدش في التوكل، مع أن هذه الأمور متفاوتة، يعني ليس الاسترقاء مثل التطير، وليس الاكتواء مثل التطير؛ لأنها وإن قرنت إلا أن دلالة الاقتران عند أهل العلم ضعيفة، دلالة الاقتران عند أهل العلم ضعيفة.
على كل حال ((على ربهم يتوكلون)): يفوضون أمورهم جميعها، دقيقها وجليلها إلى الله -جل وعلا-، وليس معنى هذا أنهم يعطلون الأسباب؛ لأن الأسباب لا تنافي التوكل، لكن لا يلتفتون إلى هذه الأسباب بما يخدش التوكل.
قال: "فقام عكاشة بن محصن": الأسدي، "فقال يا رسول الله: ادع الله أن يجعلني منهم، قال: ((أنت منهم))، ادع الله أن يجعلني منهم فقال: ((أنت منهم)) ": يعني أن النبي -عليه الصلاة والسلام- أخبر بأن عكاشة بن محصن ممن يدخل الجنة بغير حساب ولا عذاب.
"ادع الله أن يجعلني منهم، فقال: ((أنت منهم)) ": هل هذا خبر أو دعاء؟ اللفظ لفظ الخبر، لكن في بعض الروايات: ((اللهم اجعله منهم)) دعاء، ولا يمتنع أنه دعا فأخبر أنه منهم فأخبره، فيكون في هذا علم من أعلام النبوة كما قال الشيخ في المسائل على ما سيأتي.
طالب:. . . . . . . . .
إيه لكن في بعض الروايات: ((اللهم اجعله منهم)) وهو يقول: ادع الله أن يجعلني منهم، وهنا يقول: قال: ((أنت منهم))، هذه جملة خبرية، يخبر بأن عكاشة من السبعين الألف الذين يدخلون الجنة بغير حساب ولا عذاب.
وفي رواية قال: ((اللهم اجعله منهم))، ولا يمتنع أنه طلب منه الدعاء، فدعا له، ثم أخبر أنه أجيب دعاؤه، فأخبره أنه منهم، وعلى هذا يكون علم من أعلام النبوة.
أما مجرد الدعاء وإجابة الدعاء هذا يحصل له ولغيره -عليه الصلاة والسلام-، من أمته من هو مستجاب الدعوة، سعد بن أبي وقاص مثلاً مستجاب الدعوة، فإجابة الدعوة ليست من أعلام النبوة وإنما الإخبار بكونه منهم هو العلم من أعلام النبوة.

(4/15)

"ثم قام رجل آخر فقال: ادع الله أن يجعلني منهم، فقال: ((سبقك بها عكَّاشة)) ": يعني لو قال: اللهم اجعله منهم، أو قال: أنت منهم، قام ثالث، ثم قام رابع، ثم قام خامس، ثم قام البقية كلهم، كل يتمنى أن يكون منهم.
"ادع الله أن يجعلني منهم، فقال: ((سبقك بها عكاشة)) ": منهم من قال: إن هذا الرجل منافق وأراد أن يرده بالأسلوب المناسب، بالأسلوب المناسب، ومنهم من قال: إنه ليس بمنافق، لكن خشي أن يطلب بعده من لا يستحق أن يكون منهم فيكون فيه حرج إذا قُبل أحد ورُد آخر، لكن قال: ((سبقك بها عكاشة))؛ ليسد الباب، ويسد الذريعة؛ لئلا يتتابع الناس بالسؤال فيسأل من لا يستحق، ومن ليس أهلاً بذلك.
يقول ابن حجر -رحمه الله-: قوله: ((فقام إليه عكاشة)) بضم المهملة وتشديد الكاف ويجوز تخفيفها يقال: عكش الشعر ويعكش إذا التوى، حكاه القرطبي، وحكى السهيلي أنه من عكش القوم إذا حمل عليهم، وقيل: العكاشة بالتخفيف العنكبوت، ويقال أيضاً لبيت النمل.
ومِحصَن بكسر الميم وسكون الحاء وفتح الصاد، يعني على زنة منبر، ابن حرثان من بني أسد بن خزيمة ومن حلفاء بني أمية.
كان عكاشة من السابقين إلى الإسلام وكان من أجمل الرجال، وكنيته أبو محصن، وهاجر وشهد بدراً وقاتل فيها، وقال ابن إسحاق: بلغني أن النبي -صلى الله عليه وسلم- قال: ((خير فارس في العرب عكاشة))، وقال أيضاً: قاتل يوم بدر قتالاً شديداً حتى انقطع سيفه في يده فأعطاه رسول الله -صلى الله عليه وسلم- جزلاً من حطب فقال: ((قاتل بهذا)) فقاتل به فصار في يده سيفاً طويلاً شديد المتن أبيض، فقاتل به حتى فتح الله، فكان ذلك السيف عنده حتى استشهد في قتال الردة مع خالد ابن الوليد سنة اثنتي عشرة -يعني قتله طليحة بن خويلد الأسدي- قتل عكاشة.
"قال: ادع الله أن يجعلني منهم، قال: ((اللهم اجعله منهم)): يقول: عند البيهقي من طريق محمد بن زياد عنه - وساق مسلم سنده- قال "فدعا"، ووقع في رواية حصين ابن نمير ومحمد بن فضيل قال: أمنهم أنا يا رسول الله؟ قال: ((نعم))، ويجمع بأنه سأل الدعاء أولاً فدعا له ثم استفهم قيل: أجبت، يعني مثل ما ذكرنا.

(4/16)

قوله: "ثم قام إليه رجل آخر": وقع فيه من الاختلاف هل قال "ادع لي" أو قال "أمنهم أنا" كما وقع في الذي قبله، ووقع في حديث أبي هريرة الذي بعده "رجل من الأنصار"، وجاء من طريق واهية أنه سعد بن عبادة، أخرجه الخطيب في المبهمات من طريق أبي حذيفة إسحاق بن بشر أحد الضعفاء من طريقين له عن مجاهد أن رسول الله -صلى الله عليه وسلم- لما انصرف من غزاة بني المصطلق، فساق قصة طويلة وفيها أن النبي -عليه الصلاة والسلام- قال: ((أهل الجنة عشرون ومائة صفٍّ، ثمانون صفاً منها أمتي وأربعون صفاً سائر الأمم، ولي مع هؤلاء سبعون ألفاً يدخلون الجنة بغير حساب))، قيل من هم " فذكر الحديث، فقال: ((اللهم اجعل عكاشة منهم))، قال: فاستشهد بعد ذلك.
ثم قام سعد بن عبادة الأنصاري فقال: يا رسول الله ادع الله أن يجعلني منهم .. ، الحديث، وهذا مع ضعفه وإرساله يستبعد من جهة جلالة سعد بن عبادة، فإن كان محفوظاً فلعله آخر باسم سيد الخزرج واسم أبيه ونسبته، فإن في الصحابة كذلك آخر له في مسند بقي بن مخلد حديث، وفي الصحابة سعد بن عمارة الأنصاري فلعل اسم أبيه تحرف.
"قال: ((سبقك بها عكاشة)) ": اتفق جمهور الرواة على ذلك إلا ما وقع عند ابن أبي شيبة والبزار وأبي يعلى من حديث أبي سعيد فزاد: فقام رجل آخر فقال ادع الله أن يجعلني منهم وقال في آخره: ((سبقك بها عكاشة وصاحبه)) ((سبقك عكاشة وصاحبه، أما لو قلتم لقلت ولو قلت لوجبت)) وفي سنده عطية وهو ضعيف.
وقد اختلفت أجوبة العلماء في الحكمة في قوله: ((سبقك بها عكاشة)) فأخرج ابن الجوزي في (كشف المشكل) من طريق أبي عمر الزاهد أنه سأل أبا العباس أحمد بن يحيى المعروف بثعلب عن ذلك فقال: كان منافقاً، وكذا نقله الدارقطني عن القاضي أبي العباس البرتي -بكسر الموحدة وسكون الراء بعدها مثناة- فقال: كان الثاني منافقاً، وكان -صلى الله عليه وسلم- لا يسأل في شيء إلا أعطاه، فأجابه بذلك.

(4/17)

وقال: ونقل ابن عبد البر عن بعض أهل العلم نحو قول ثعلب، وقال ابن ناصر: قول ثعلب أولى من رواية مجاهد؛ لأن سندها واهٍ، واستبعد السهيلي قول ثعلب بما وقع في مسند البزار من وجه آخر عن أبي هريرة "فقام رجل من خيار المهاجرين" وسنده ضعيف جداً مع كونه مخالفاً لرواية الصحيح أنه من الأنصار.
وقال ابن بطال: معنى قوله: " ((سبقك)) ": أي إلى إحراز هذه الصفات، سبقك إلى إحراز هذه الصفات، وهي التوكل وعدم التطير وما ذكر معه، وعدل عن قوله: لست منهم أو لست على أخلاقهم؛ تلطفاً بأصحابه -صلى الله عليه وسلم- وحسن أدبه معهم.
قال ابن الجوزي: يظهر لي أن الأول سأل عن صدق قلب فأجيب، وأما الثاني فيحتمل أن يكون أريد به حسم المادة، فلو قال للثاني: نعم، لأوشك أن يقوم ثالث ورابع إلى ما لا نهاية له، وليس كل الناس يصلح لذلك.
وقال القرطبي: لم يكن عند الثاني من تلك الأحوال ما كان عند عكاشة، فلذلك لم يجب إذ لو أجابه لجاز أن يطلب ذلك كل من كان حاضراً فيتسلسل، فسد الباب بقوله ذلك، وهذا أولى من قول من قال: كان منافقاً لوجهين:
أحدهما أن الأصل في الصحابة عدم النفاق فلا يثبت ما يخالف ذلك إلا بنقل صحيح، والثاني: أنه قلَّ أن يصدر مثل هذا السؤال إلا عن قصد صحيح، ويقين بتصديق الرسول -صلى الله عليه وسلم-، وكيف يصدر ذلك من منافق؟ وإلى هذا جنح ابن تيمية، وصحح النووي. . . . . . . . .
طالب:. . . . . . . . .
لأنه قد يقول قائل: إن المنافق قد يصدر منه هذا؛ لأنه أمر لا يكلف شيئاً، إن حصل وإلا ما ضر، إن حصل وإلا ما ضر، يعني قل أن يصدر مثل هذا السؤال إلا عن قصد صحيح، ويقين بتصديق الرسول -صلى الله عليه وسلم-، وكيف يصدر ذلك من منافق؟ وإلى هذا جنح ابن تيمية.
طالب:. . . . . . . . .
إيه يستبعد أن يسأل، أصل المنافق في قرارة قلبه غير مصدق بشيء من الدين؛ لأنه يبطن الكفر فكيف يسأل، لكن قد يقول قائل: إن هذا السؤال إن حصل وإلا ما ضر، ادع الله أن يجعلني .. ، هاه؟
طالب:. . . . . . . . .
كيف إيش فيها؟
طالب:. . . . . . . . .
يعني هذا يدل على حرصٍ على النجاة، هذا يدل على حرص على النجاة، ولا يكون الحرص على النجاة إلا من مصدق.

(4/18)

وصحح النووي أن النبي -صلى الله عليه وسلم- علم بالوحي أنه يجاب في عكاشة ولم يقع ذلك في حق الآخر، وقال السهيلي: الذي عندي في هذا أنها كانت ساعة إجابة علمها -صلى الله عليه وسلم-، واتفق أن الرجل قال بعدما انقضت، ويبينه ما وقع في حديث أبي سعيد " ثم جلسوا ساعة يتحدثون"، وفي رواية ابن إسحاق بعد قوله: ((سبقك بها عكاشة وبردت الدعوة)) أي انقضى وقتها.
يقول ابن حجر: قلت: فتحصل لنا من كلام هؤلاء الأئمة على خمسة أجوبة والعلم عند الله تعالى، ثم وجدت لقول ثعلب ومن وافقه مستنداً وهو ما أخرجه الطبراني ومحمد بن سنجز في مسنده، وعمر بن شبَّة في (أخبار المدينة). . . . . . . . . في (أخبار المدينة) من طريق نافع مولى حمنة عن أم قيس بنت محصن وهي أخت عكاشة أنها خرجت مع النبي -صلى الله عليه وسلم- إلى البقيع فقال: ((يحشر من هذه المقبرة سبعون ألفاً يدخلون الجنة بغير حساب كأن وجوههم القمر ليلة البدر))، فقام رجل فقال: يا رسول الله، وأنا؟ قال: ((وأنت)). فقام آخر فقال وأنا؟ قال: ((سبقك بها عكاشة)) قال: قلت لها: لمَ لم يقل للآخر؟ فقالت: "أراه كان منافقا"، فإن كان هذا أصلاً ما جزم به من قال: كان منافقاً، فلا يدفع تأويل غيره إذ ليس فيه إلا الظن.
في رواية بالنسبة لهؤلاء السبعين الألف -وهي عند البخاري رحمه الله-: ((يدخل الجنة من أمتي زمرة هم سبعون ألفاً تضيء وجوههم إضاءة القمر ليلة البدر))، فقام عكاشة بن محصن الأسدي يرفع نمرة عليه فقال: يا رسول الله ادع الله أن يجعلني منهم قال: ((اللهم اجعله منهم))، ثم قام رجل من الأنصار فقال: يا رسول الله ادع الله أن يجعلني منهم فقال: ((سبقك بها عكاشة)).
في الباب نفسه عن سهل بن سعد قال: قال النبي -صلى الله عليه وسلم-: ((ليدخلن الجنة من أمتي سبعون ألفاً أو سبعمائة ألف -شك في أحدهما- متماسكين آخذ بعضهم ببعض حتى يدخل أولهم وآخرهم الجنة ووجوههم على ضوء القمر ليلة البدر)).
نعم؟
طالب:. . . . . . . . .
أو سبعين ألفاً وواحد، أربعة مليارات وتسعمائة مليون ..
طالب:. . . . . . . . .

(4/19)

كلامه صحيح قيم، يعني مثل ما قيل في الأسماء الحسنى، وأنها مائة، في الحديث الصحيح: ((إن لله تسعة وتسعين اسماً مائة إلا واحد من أحصاها دخل الجنة)): من أهل العلم من قال: إنها مائة، أخذاً من هذا الحديث، كيف يؤخذ من هذا الحديث أنها مائة وهي تسعة وتسعين مائة إلا واحد؟ بمنطوق الحديث؟
طالب:. . . . . . . . .
غير لفظ الجلالة، يعني تسعة وتسعين للفظ الجلالة، فإذا ضم إليها صارت مائة.
أيضاً: هل السبعين الألف غير النبي -عليه الصلاة والسلام- وغير الأنبياء، الأنبياء ليسوا من أمته، معروف هذا، لكن هو -عليه الصلاة والسلام- هل المخاطِب يدخل في خطابه أو لا يدخل؟
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
مطلقاً؟
طالب:. . . . . . . . .
طيب لو اكتوى أو استرقى أبو بكر وعمر؟
طالب:. . . . . . . . .
نعم؟
طالب:. . . . . . . . .
لا يلزم أن يكونوا أفضل الأمة، لكن هؤلاء رتب هذا الوعد على هذه الأوصاف، فإذا وجدت هذه الأوصاف دخلوا بغير حساب ولو كانوا في أدنى منازلها، لكنهم في الغالب إذا التزموا بهذه الأمور وبلغوا من التوكل أعلاه فإنهم من أفضل الأمة، نعم؟
طالب:. . . . . . . . .
أما الرجاء يرجى، أما الجزم فلا.
يقول الشيخ -رحمه الله- تعالى: "فيه مسائل".
طالب:. . . . . . . . .
"وما منا" كلام ابن مسعود، وما منا ولكن الله يذهبه بالتوكل، "وما منا إلا": يعني حصل له شيء من ذلك، يعني شيء في القلب لا يعلمه إلا الله.
طالب:. . . . . . . . .
وين؟
طالب:. . . . . . . . .
كون الإنسان تمر من جهة الشمال عنده هذه الطيور فيتمنى أن لو كانت عن يمينه ولا يحصل له أدنى أثر، هذا يذهبه الله بالتوكل، ولا يعني أنه لم يتطير، صار له أدنى ... ، نعم؟
طالب:. . . . . . . . .
يرقون، يعني هل للإنسان أن يعتذر إذا جاءه أحد يسترقي بناءً على هذا الحديث، يقول: لا والله. . . . . . . . . في السبعين ألف، أو نقول: إن اللفظة غير محفوظة والراقي محسن، ومن استطاع أن ينفع أخاه فليفعل، هاه؟
طالب:. . . . . . . . .

(4/20)

لا، لا الكلام على الراقي، يعني إذا كان شيخ الإسلام قطع بأنها غلط، وابن حجر يقول: صحيحة، ويش المانع في صحيح مسلم، ولا يوهم الرواة بمثل هذه العلل، هاه؟
طالب:. . . . . . . . .
لا، خل المرقي، الراقي، يعني أنت جالس تقرأ فقال واحد من الإخوان: جزاك الله خيراً احتسب اقرأ علي، ويش تقول؟ تقول له: والله ما أنا براقيك على شان أدخل في السبعين الألف؟
طالب:. . . . . . . . .
إيش هي؟
طالب:. . . . . . . . .
في الكي أيضاً جاء أحاديث، في الاسترقاء جاء أحاديث، مسألة الإباحة، ومسألة ... ، هذه المسألة مفروغ منها، لكن هل من يرقي الناس لا يدخل في حديث السبعين ألف؛ بناءً على أن هذه اللفظة ليست محفوظة، أو نقول: يدخل؛ لأنه محسن؟
طالب: أما لو قال إن هذه الأسباب الكي والرقية والتطير. . . . . . . . . أنا ما عندي خبر؟
طيب الذي يباشر الكي، الذي يكوي الناس يدخل في السبعين وإلا ما يدخل؟
طالب:. . . . . . . . .
قد يفعل خلاف الأولى، ويكون في حقه هو الأولى؛ لأنه مشرِّع -عليه الصلاة والسلام-، ولو لم يفعل ما عرفنا الحكم، يعني حث على عمرة رمضان ولا اعتمر، ويش لون يحث، ((تعدل حجة، حجة معي)) ولا يعتمر؟ نقول: نعم، قد يترك ويكون تركه هو الأولى.
طالب:. . . . . . . . .
والله، يفتن بعد، الناس تنفتن، يعني شخص يقول: إنه مشى على يده سبعين مقعداً، وأحرق سبعين مملكة شياطين، يعني هل هذا قلبه نظيف الذي يقول هذا الكلام؟. . . . . . . . . القصد من هذا الكلام، وقد يشفى على يديه؛ زيادة في فتنته والافتتان به.
الأمور القلبية معضلة، ونحن نغفل عنها كثيراً، ولا نسعى في إصلاحها، ولا نتحسس الخلل فيها لنسعى في علاجها، أبداً ماشيين والقلوب -الله المستعان- كل ما لها تزيد قسوة، والوضع شيء مدرك ومحسوس، يعني الآن يختلف اختلاف كبير عما قبل عشرين سنة، وما قبل عشرين سنة يختلف اختلافاً كبيراً عما قبل أربعين سنة.

(4/21)

يعني الأعمال الظاهرة فيها كثرة، وقد تكون أفضل من ذي قبل، لا سيما في أوساط الشباب، يعني أدركنا الناس وعمَّار المساجد هم كبار السن، والشباب يندر أن تجد شاباً يصلي لا سيما النوافل من تراويح ومن تهجد، الآن هم عمار المساجد، لكن هل القلوب قبل أن تفتح الدنيا مثل القلوب بعد أن فتحت؟ والله اختلفت اختلافاً شديداً، وإذا تحدث الإنسان أو فكر في هذه الأمور تمنى أن لو مات قبل عشرين أو ثلاثين سنة؛ لأن القلوب اختلفت، كل إنسان يمس هذا من نفسه، ووضعنا يختلف وإن كان يعني العلم عليه إقبال، والعمل أيضاً عليه إقبال، والأمور الظاهرة ماشية ولله الحمد، لكن يبقى أن القلوب والمعول عليها {يَوْمَ لَا يَنفَعُ مَالٌ وَلَا بَنُونَ* إِلَّا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ} [(88 - 89) سورة الشعراء]، تغيرت، تجد الواعظ المؤثر في الناس الذي يبكيهم سابقاً تجده الآن مثلنا، المكاسب والمطاعم والمشارب، كل شيء تغير مع انتفاح الدنيا، والله المستعان.
نعم؟
طالب:. . . . . . . . .
ثم.
طالب:. . . . . . . . .
خلاص له سبب آخر، هناك سبب آخر من أسباب المغفرة، نعم؟
طالب:. . . . . . . . .
يعني من يرقي المسترقي له حال، ومن يرقي المريض الذي لا يسترقي له وضع، هاه؟
طالب:. . . . . . . . .
سواءً بطلب أو بغير طلب لا يشمل، لكن القاعدة التي ذكرناها في أول الدرس، وأن ما منع أخذه منع دفعه، تجعل هذا الراقي ينفع المريض بالرقية ولا ينفع المسترقي؛ لأن المريض ما منع من الرقية، وإنما منع من طلبها، ولذا ينصون على أن من منع من أراد أن يرقيه من غير طلب هذا مخالف لهدي النبي -عليه الصلاة والسلام-؛ لأن عائشة رقت النبي -عليه الصلاة والسلام- وجبريل رقاه.
نأتي إلى المسائل.
يقول: "فيه مسائل:
الأولى: معرفة مراتب الناس في التوحيد": معرفة مراتب الناس في التوحيد، من أين؟
طالب:. . . . . . . . .
نعم، منهم من يدخل الجنة بغير حساب ولا عذاب، ومنهم من يدخلها بحساب يسير، ومنهم من يدخلها بحساب ومناقشة، يعني بعد ذلك مآله إلى الجنة، ولو نوقش وعذب، وكل هذا بناءً على ما وقر في القلب من تحقيق للتوحيد.

(4/22)

"الثانية: ما معنى تحقيقه": هي التي قلناها في الدرس الماضي أنها تخليصه وتنقيته، أو الإقبال على الله بالكلية بالقلب، وإخلاص جميع أنواع العبادة له.
"الثالثة: ثناؤه سبحانه على إبراهيم بكونه لم يكن من المشركين": {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} [(120) سورة النحل]، يعني هل هذا يقتضي الثناء بكونه لم يكن من المشركين؟ قد يقول قائل: إن فلان من عامة الناس لم يكن مشركاً، فهل في هذا مدح؟ يقول: ثناؤه سبحانه على إبراهيم بكونه لم يكن من المشركين، يعني من يشهد له الرب -جل وعلا- بالبراءة من الشرك مثل من حرص أن لا يكون من المشركين وشهد له الناس بذلك، فهل واقعه كذلك؟
هناك أمور يعني قد تظن أنها يعني مدح لبعض الناس، لكن بعض المقامات ما تصير مدحاً، كان أبو بكر من مناقبه -رضي الله عنه- أنه لا يلتفت في صلاته، قد يقول قائل: والله صبيان المسلمين ما يلتفتون في الصلاة، فكيف يمدح الصديق بكونه لا يلتفت في الصلاة؟
طالب:. . . . . . . . .
وكان -رضي الله عنه- لا يلتفت في الصلاة، هل في هذا ما يمدح به أبو بكر؟
نعم كان الزمان زمان خوف، وكانوا يلتفتون، التفت النبي -عليه الصلاة والسلام- إلى جهة الشعب، أبو بكر بزيادة يقينه في هذه الظروف الحالكة لا يلتفت في الصلاة.
يعني شخص ترجم لعالم يعلم الناس أكثر من نصف قرن، فذكر من مناقبه -حفظه الله- أنه مأذون أنكحة، وأنه المنقبة الثالثة أنه يبتدئ خطبة النكاح بخطبة الحاجة، هذه من مناقبه، لكن من الذي شهد لإبراهيم أنه لم يك من المشركين؟

(4/23)

هو الله -جل وعلا-، ما هي شهادة فلان ولا علان، ومن مناقب هذا الشيخ المترَجم، أنه قال فلان، واحد من الشباب يعني ما وصل إلى أن يذكر من طلاب العلم، أنه قال: قال فلان: إنه بقية السلف، هذه المناقب لا شك يعني أنها تزري بمثل هذا الشيخ الذي يعلم الناس أكثر من نصف قرن، ومعروف يعني بفضله وعلمه، لكن لا تقارن هذه بمثل هذه، يعني كون أبو بكر -رضي الله عنه- لا يلتفت في صلاته، يعني صبيان المسلمين لا يلتفتون في صلاتهم، قد يقول قائل مثل هذا الكلام، لكن مع ذلك الظرف ظرف هجوم أعداء، وظرف حرب مع العدو، ومع ذلك لا يلتفت، مقبلاً على صلاته ولا يلتفت، في وقت يجوز فيه الالتفات، والنبي -عليه الصلاة والسلام- التفت إلى الشعب، وهنا الشهادة والبراءة من الشرك من الله -جل وعلا-، وهنا يأتي تقرير هذه المسألة، ثناؤه سبحانه على إبراهيم بكونه لم يكن من المشركين.
"الرابعة: ثناؤه على سادات الأولياء بسلامتهم من الشرك": {إِنَّ الَّذِينَ هُم مِّنْ خَشْيَةِ رَبِّهِم مُّشْفِقُونَ} [(57) سورة المؤمنون] إلى: {وَالَّذِينَ هُم بِرَبِّهِمْ لَا يُشْرِكُونَ} [(59) سورة المؤمنون].
"سادات الأولياء": هل هذا من إضافة الصفة إلى الموصوف أو الموصوف إلى الصفة؟، يعني ثناؤه على السادات -سادات الأولياء- وأما بقيتهم بقية الأولياء ما يدخلون في الثناء، أو أن الأولياء الموصوفون بكونهم سادة، فيكون من باب إضافة الصفة إلى موصوفها، الأولياء السادة، والمقصود بهم جميع الأولياء بسلامتهم من الشرك، وإلا من تلبس بشرك يستحق أن يكون من الأولياء؟
في تاريخ لمنطقة سيناء مطبوع في مجلد كبير فيه مقبرة للأولياء الصالحين، ومقبرة تقابلها للأولياء الشياطين، إيش معنى أولياء شياطين؟ وكلهم يعتقد فيهم، وكلهم -نسأل الله العافية- يحصل عندهم من الغلو ما يحصل! هذا تناقض، تناقض!!
ولذا قوله: "سادات الأولياء": الأولياء كلهم لا بد أن يكونوا سالمين من الشرك وإلا ما استحقوا الولاية.
"الخامسة: كون ترك الرقية والكي من تحقيق التوحيد": من تحقيق التوحيد؛ لأنه في الترجمة قال: باب من حقق التوحيد دخل الجنة بغير حساب، وهؤلاء الذين تركوا الرقية والكي يدخلون الجنة بغير حساب.

(4/24)

"السادسة: كون الجامع لتلك الخصال هو التوكل": يعني جملة متعقبة لجمل، هل هي مرتبطة بالجملة الأخيرة أو تعود إلى جميع الجمل الثلاث؟
طالب:. . . . . . . . .
كلها لها علاقة بالتوكل، لكن هل نقول: إن هذه من أفراد التوكل ثم جاءت الجملة الأخيرة بالعموم لتشمل جميع صور التوكل فتكون من باب عطف العام على الخاص، أو أنها مقدرة في الجمل الثلاث؟ نعم؟
طالب:. . . . . . . . .
اسمع إيش أقول: كون الجامع لتلك الخصال هو التوكل، نعم؟
طالب:. . . . . . . . .
ما في شك أن التوكل يشمل صور كثيرة جداً، من صوره ما نص عليه من هذه الجمل، لكن هل الوعد خاص بهذه الجمل الثلاث، أو يشمل هذه الجمل الثلاث وغيرها مما يخدش بالتوكل، نعم؟
طالب:. . . . . . . . .
هذا الذي أريد تقريره، يعني لو ارتكب شيئاً يخدش في التوكل غير الثلاث، غير الاسترقاء وغير الاكتواء وغير التطير -يخدش في القدر المسنون، ما هو في القدر الواجب- يدخل في الحديث وإلا ما يدخل؟ يعني باشر سبباً أثره في التوكل أعظم من أثر الرقية، غير ما نص عليه، يدخل في السبعين ألف وإلا ما يدخل؟
إذا قلنا: إن الجملة مستقلة، رابعة مستقلة قلنا: هذا يخرجه الجملة الأخيرة، وإذا قلنا: إن الجامع لتلك الخصال، يعني الجامع لها دون غيرها هو التوكل قلنا: إنه لا يخدش في التوكل إلا الجمل الثلاث.
طالب:. . . . . . . . .
ويش الصحيح؟ ما الصحيح؟
طالب:. . . . . . . . .
يعني فقط، يعني لو وجد سبب يخدش في كمال التوكل أكثر مما وجد ..
طالب:. . . . . . . . .
إيه لكنه أكثر وأوضح وأظهر مما ذكر من الثلاث.
طالب:. . . . . . . . .
لأنها هي الغالب على الناس، هي الغالب على الناس.
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .
طيب لو سافر شخص على سيارة والسيارة محكمة، ومتينة وجديدة وراسية، نعم، ولما ركب تحسسها وتفقدها وجد ما فيها عيب إطلاقاً، الكفرات وكل ما تحتاجه، وركب وربط حزام الأمان، ثم جاء بحبال وربط نفسه زيادة، ويش يقال لهذا؟
طالب:. . . . . . . . .
أنا أقول: هل يخدش في السبعين الألف؛ لأنه مخل بقوله: ((وعلى ربهم يتوكلون))، أو نقول: إنه ما هو من الثلاثة المنصوص عليها فيدخل؟

(4/25)

طالب:. . . . . . . . .
ظاهر الكلام وإلا ما هو بظاهر؟ يعني الإشكال .. ، دعونا من كلام المؤلف إلى الآن ما بعد استقر شيء، يعني المثال الذي أوردته هل هو أشد من الاسترقاء وإلا أقل؟ أشد من الاسترقاء، أشد من الاسترقاء، إذا قلنا: إن المسألة الجملة رابعة مستقلة قلنا: يدخل هذا في الخدش، وإذا قلنا: الجملة حاوية للثلاثة فقط، وما عداها من المنصوص عليه لا يخدش، قلنا: هذا ما يدخل، هذا يدخل في السبعين الألف ولا عليه؛ لأنه ما نص عليه، ليس من الثلاثة، نعم.
المؤلف يقول: كون الجامع لتلك الخصال هو التوكل.
طالب:. . . . . . . . .
لكن غيرها.
طالب:. . . . . . . . .
بعد ما حنا وصلنا إلى نتيجة، ندور في ...
طالب:. . . . . . . . .
يعني مستقلة؟ إذن كل ما يخدش في التوكل يكون عائقاً عن حصول هذا الوعد.
طالب:. . . . . . . . .
التوكل، والعلة طردية يعني تقتضي كلما وجدت هذه العلة ...
طالب:. . . . . . . . .
يعني لو اقتصر على الثلاثة قلنا: ما يقاس عليها غيرها، ولما أردفها بوصف يشملها مع غيرها، قلنا: إن كل ما يخدش في التوكل يمنع من الدخول في السبعين الألف.
طالب:. . . . . . . . .
إيش هي؟
طالب: وهذه لما ذكرت ذكرت تعلق قلوب الناس بها.
وعندنا من القواعد المدروسة في كتب الأصول أن الوصف أو الاستثناء أو القيد إذا تعقب جملاً متعددة هل يعود إلى الجملة الأخيرة فقط، نقول: لا يتطيرون، وعلى ربهم يتوكلون، ولا يعود إلى الجملتين الأوليين، أو نقول: إنه قيد لجميع الجمل الثلاث، نعم؟
طالب:. . . . . . . . .
إذا قلنا: يعود إلى الجمل الثلاث نتصور أن هناك من يسترقي وهو متوكل، ومثل هذا لا يقدح في دخول السبعين الألف، وهناك من يكتوي وهو متوكل، إذا قلنا: إنها قيد للجمل الثلاث، ولا يكون الخدش إلا مع فقدان هذا القيد.
طالب:. . . . . . . . .
اثنتان وعشرون مسألة واحنا في السابعة الآن وبقي خمس أو ست دقائق على الأذان.
طالب:. . . . . . . . .
لا ما يؤجل وين نؤجل بد المسألة ...

(4/26)

"السابعة: عمق علم الصحابة لمعرفتهم أنهم لم ينالوا ذلك إلا بعمل": لم ينالوا ذلك إلا بعمل، لماذا؟ لأنهم لما سمعوا التمسوا ذلك العمل أو تلك الأعمال التي من أجلها يدخلون الجنة بغير حساب ولا عذاب، فتوقعوا لكن لا بد فيه من عمل، هاه؟
طالب:. . . . . . . . .
بلا شك، ما قالوا: إن المسلمين كلهم يدخلون بغير حساب ولا عذاب؛ لأن عندهم أصل الإيمان، لا.
"الثامنة: حرصهم على الخير": حرصهم على الخير؛ "ادع الله أن يجعلني منهم": لا شك أن هذا حرص على الخير، ثم قام الذي يليه.
"التاسعة: فضيلة هذه الأمة بالكمية والكيفية": بالكمية؛ لأنهم أكثر من غيرهم، وبالكيفية أن فيهم من يدخل الجنة بغير حساب ولا عذاب؛ لأوصاف اختصوا بها.
"العاشرة: فضيلة أصحاب موسى": فضيلة أصحاب موسى لا شك أنه جاء تفضيلهم على العالمين، يعني عالمي زمانهم، لكن هل في الحديث ما يدل على تفضيلهم أو على كثرتهم؟ يدل على كثرتهم، والكثرة تدل على الفضيلة أو لا تدل؟ يعني كثرة الرغبة في الخير عندهم جعلهم يصدقون موسى ويؤمنون به ويتبعونه.
"الحادية عشرة: عرض الأمم عليه -عليه الصلاة والسلام-": عرض الأمم عليه -عليه الصلاة والسلام-، منهم من يقول: في المنام، ومنهم من يقول: في الإسراء، ولا شك أنه غير الإسراء الذي حصل بمكة، الإسراء عرج به إلى السماء غير ما حصل بمكة؛ لأن هذا في المدينة، والذي يظهر أنه في المنام.
"الثانية عشرة: أن كل أمة تحشر وحدها مع نبيها": لماذا؟ لأنه رأى النبي ومعه الرهط، ورأى النبي ومعه الرجل والرجلان، ورأى النبي ليس معه أحد، لكن لو كانت الأمم تحشر جميعاً ما تميز كل نبي مع قومه، إن كل أمة تحشر وحدها مع نبيها.
"الثالثة عشرة: قلة من استجاب للأنبياء": النبي يأتي وحده، والنبي يأتي ومعه الرجل والرجلان، والنبي يأتي ومعه الرهط، قلة من استجاب حتى بالنسبة للأمة الموسوية ومعه سواد كثير قد سد الأفق الذين لم يستجيبوا أكثر، وقل مثل هذا بالنسبة للأمة المحمدية، الذين لم يستجيبوا أكثر.
"قلة من استجاب للأنبياء": {وَإِن تُطِعْ أَكْثَرَ مَن فِي الأَرْضِ يُضِلُّوكَ عَن سَبِيلِ اللهِ} [(116) سورة الأنعام].

(4/27)

"الرابعة عشرة: أن من لم يجبه أحد يأتي وحده": أن من لم يجبه أحد يأتي وحده، وهل يضيره ذلك؟ لا، ما عليه إلا البلاغ، والقبول بيد الله -جل وعلا-.
"الخامسة عشرة: ثمرة هذا العلم، وهو عدم الاغترار بالكثرة، وعدم الزهد في القلة": ثمرة هذا العلم يعني ما تقول والله تحقيق التوحيد الذي يدعيه فلان وفلان، اثنين ثلاثة، عشرة مائة، والباقين كلهم على الضلال، يعني لما ظهرت الدعوة المباركة في هذه البلاد وخالفها من خالفها، كم نسبة من استجاب بالنسبة لمن عارض؟ قلة، ولا واحد من ألف، هل ننظر إلى الكثرة؟ لو كانت هذه الدعوة صحيحة لاستجاب لها علماء الأمصار؛ لأن الأكثر عارضوها؟ ولما كان أتباع هذه الحفنة القليلة؟!
الشيخ -رحمه الله- يقول: "ثمرة هذا العلم، وهو عدم الاغترار بالكثرة، وعدم الزهد في القلة": وحينئذ لا يغتر الإنسان بكثرة الهالكين، ولا يزهد في الخير والحق لقلة التابعين والسالكين.
"السادسة عشرة: الرخصة في الرقية من العين والحمة": الرخصة في الرقية من العين و .. ((لا رقية إلا من عين أو حمة)) كما تقدم.
"السابعة عشرة: عمق علم السلف؛ لقوله: قد أحسن من انتهى إلى ما سمع": قد أحسن من انتهى إلى ما سمع ولكن كذا وكذا، يعني هذا فيه عمق في العلم، مادام مستنداً إلى حديث لا يمكن أن تصادر قوله، بل وافقه عليه، وأشعره بأنه على حق مادام يتبع دليلاً، لكن أعطه ما عندك من علم يخالف هذا الدليل.
"فعلم أن الحديث الأول لا يخالف الثاني": ((لا رقية إلا من عين أو حمة)) هذا الكلام صحيح، لكن الذين لا يسترقون يدخلون الجنة بغير حساب ولا عذاب، يعني الأول إثبات الرقية، والثاني إثباتها مع كونها مفضولة.
"الثامنة عشرة: بعد السلف عن مدح الإنسان بما ليس فيه": بعد السلف عن مدح الإنسان بما ليس فيه، أما إني لم أكن في صلاة، أما ما يفعله الإنسان عليه أن يسعى جاهداً لإخفائه؛ لئلا يخدش هذا في إخلاصه.
طالب:. . . . . . . . .

(4/28)

يعني يقول الأخ: إن الرقية من غير طلب لا تقدح، وإنما القادح الاسترقاء وهو طلب الرقية، بخلاف الكي فإنه قادح على أي حال بطلب أو بغير طلب؛ لأن السين والتاء اقترنت بالرقية، وهي للطلب، ولم تقترن بالكي، فدلَّ على أنه يستوي في الكي حصوله بطلب أو بغير طلب؛ لأنه قال: ((ولا يسترقون))، ثم قال: ((ولا يكتوون)).
طالب:. . . . . . . . .
ما تجي.
طالب:. . . . . . . . .
لكن ((يكتوون)) هذه شاملة لما كان بطلب وبغير طلب.
طالب:. . . . . . . . .
نعم.
طالب:. . . . . . . . .
إيه نعالج ها المسألة هذه قبل .. ، مسألة في الفرق بين ((يكتوون)) و ((يسترقون))، هاه؟
طالب:. . . . . . . . .
نعم.
طالب:. . . . . . . . .
إيه، لكن إذا قيدنا التطير بالتوكل قلنا: إنه يمكن التطير مع التوكل، والقادح إنما هو التطير مع عدم التوكل، إذا قلنا: إن القيد مؤثر في التطير فقط، التطير مؤثر على كل حال، لا يحتاج إلى قيد: ((وعلى ربهم يتوكلون)) يعني الحاجة فيما لا يؤثر في التوكل، أما التطير فهو مؤثر على كل حال.
يقول: "بعد السلف عن مدح الإنسان بما ليس فيه": وهذا من قوله: أما إني لم أكن في صلاة.
طيب إذا أحب الإنسان أن يمدح بما فيه، فعل فعلاً -عملاً من أعماله الصالحة- ويحب أن يمدح، هذا يقدح في إخلاصه أو لا يقدح؟ مع الجمهور على أنه يقدح، وأنه لا بد في الإخلاص أن يستوي عنده المادح والقادح، وابن القيم في الفوائد يقول: "إذا حدثتك نفسك بالإخلاص فاعمد إلى حب المدح والثناء فاذبحه بسكين علمك أنه لا أحد ينفع مدحه أو يضر ذمه إلا الله -جل وعلا-" فيستوي عنده المدح والقدح.
الشيخ عبد الرحمن بن سعدي في تفسيره في أواخر سورة آل عمران قرر أن حبه للمدح بما يفعل لا يضر ولا يؤثر؛ أخذاً من قوله: {وَّيُحِبُّونَ أَن يُحْمَدُواْ بِمَا لَمْ يَفْعَلُواْ} [(188) سورة آل عمران]، فدل على أنهم إذا أحبوا المدح والحمد بما يفعلون أنه لا يضر، يعني في أواخر قبل: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ} [(190) سورة آل عمران]، قبيلها، نعم؟
طالب:. . . . . . . . .

(4/29)

{وَّيُحِبُّونَ أَن يُحْمَدُواْ بِمَا لَمْ يَفْعَلُواْ فَلاَ تَحْسَبَنَّهُمْ بِمَفَازَةٍ مِّنَ الْعَذَابِ} [(188) سورة آل عمران]، إذا كانوا بما لم يفعلوا ليسوا بمفازة من العذاب يعني أنهم يعذبون، لكن إذا كان بما فعلوا مفهوم الآية أنه لا يضرهم، ومع ذلكم الإعراض عن حب المدح؛ لأنه مؤثر، على أي وجه كان سواءً بما فعلت .. ، ولا شك أن هذه من التعجيل، لكن إذا لم تحب وحصل المدح فذلك عاجل بشرى المؤمن.
"التاسعة عشرة: قوله: ((أنت منهم)) علم من أعلام النبوة": وهذا بناءً على أنه خبر، وقد وقع كما أخبر النبي -عليه الصلاة والسلام- فسار عكاشة ببقية حياته على الجادة حتى قتل شهيداً، ففي هذا علم من أعلام النبوة.
"العشرون: فضيلة عكاشة": لأنه يدخل الجنة بغير حساب ولا عذاب، هذا غاية الفضل.
"الحادية والعشرون: استعمال المعاريض": وفيها مندوحة عن الكذب في قوله: ((سبقك بها عكاشة)) ما قال أنت ليست منهم، أو ما تستاهل أو ما تستحق، نعم؟
طالب:. . . . . . . . .
على كل حال ما واجهه بما يخدش خاطره، نعم؟
طالب:. . . . . . . . .
إيش فيه؟
طالب:. . . . . . . . .
يعني كونه لم يذكر اسمه، يعني ستراً عليه، هذه جرت عادة الرواة أن لا يتنقلوا الاسم للستر على من تضمن الخبر شيئاً من تنقصه.
"الثانية والعشرون: حسن خلقه -عليه الصلاة والسلام-": وأدب النبي -عليه الصلاة والسلام- الرفيع حينما أخبر عما يريد بأسلوب لا يقدح في نفسية المتكلم؛ لأنه إذا قال له: لست منهم، أو قال أنت ما تستاهل ولا تستحق، هذه منزلة عظيمة ليست لك ولأمثالك، لا، قال: ((سبقك بها عكاشة)).
والله أعلم، وصلى الله وسلم على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.

(4/30)


شرح كتاب التوحيد (5) - شرح كتاب التوحيد الخضير

شرح كتاب التوحيد عبد الكريم الخضير

شرح كتاب التوحيد (5)

الشيخ/ عبد الكريم الخضير
هذا يسأل يقول: هناك أحد المنتديات الإسلامية على شبكة الإنترنت اسمه (فور الله) ومعنى فور بالإنجليزي من أجل، يعني من أجل الله، فهل يجوز تسمية المنتدى بهذا الاسم فور الله؟
على كل حال إذا كان القائم عليه لا يعرف من العربية شيئاً فله أن يكتب مثل هذا بلغته، وإن كان يعرف العربية فليكتب بالعربية، ثم بعد ذلك يترجم لمن لا يعرف العربية، لا مانع أن يكون اسم الموقع (من أجل الله)، ثم بعد ذلك يترجم هذا لمن لا يعرف العربية.
هل الكي يكون كياً بالنار فقط؛ لأن هناك كي بالثلج، وكي بالليزر، فهل هو داخل في مسمى الكي أي داخل في الحديث؟
المقصود بالكي الكي بالنار، الكي بالنار.
تقول: الشرك الأصغر يدخل فيه التفات القلب في التوكل لذلك لم يدخله تمام التوكل؟
إيش لون؟ تقول: تمتم التوكل، لكن كأنها تقول: تمام التوكل!
الشرك الأصغر يدخل فيه التفات القلب في التوكل لذلك لم يدخله تمام التوكل؟
ما أدري إيش المقصود بالسؤال!!
طالب:. . . . . . . . .
هو لا ينافي التوكل لأنه سبب، الأسباب كلها يعني فيها التفات إلى هذه الأسباب، يعني الذي يقول: إني أفعل السبب من غير التفات أصلاً هذا هو .. ، لكن هل هذا الالتفات إلى هذا القدر مؤثر أو غير مؤثر؟ وإلا ما جعلت أسباباً وجعل فيها شيء من التأثير وقصدت من أجل الانتفاع بها إلا أن هناك ميل إليها، لكن يبقى هل هذا الميل مؤثر أو غير مؤثر؟ إذا قلنا: إنه ميل لأنها تؤثر بذاتها، قلنا: هذا قول المعتزلة، وإذا قلنا: ‘نها مؤثرة بجعل الله -جل وعلا- فهيا التأثير، فالله -جل وعلا- هو الذي جعل فيها التأثير، فلا شك أن لبس الثياب في الوقت البارد -في الشتاء مثلاً- نافع، هو مؤثر في دفع البرد، والتكييف مؤثر في دفع الحر، فهي أسباب مؤثرة، لكن هل أثرت بنفسها؟ لا، إنما الذي جعل فيها الأثر هو الله -جل وعلا-.
يقول: هل إذا أراد أحدهم أن يرقني وأنا أصلاً لم أطلبها لا قولاً ولا عملاً، هل أرده أم أدعه؟
لا، لا ترده، دعه يرقي لا بأس، دعه يرقي إذا كنت محتاجاً إلى رقية، دعه يرقي؛ النبي -عليه الصلاة والسلام- رقي.
وهل إذا رضيت بذلك يقدح في التوكل؟

(5/1)

لا يقدح، الذي جاء في الحديث ((يسترقون))، يعني يطلبون الرقية، ومع هذا الاسترقاء ليس بحرام، ولا مكروه، وإنما هو خلاف الأولى؛ لأن الأولى أن يتوكل على الله ويعتمد عليه؛ ليدخل في السبعين الألف؛ لأن السبعين الألف هذه منزلة عليا، يعني الذي يسترقي لا تحصل له هذه المنزلة لكن ليس بمخالف؛ لأن الرقية مباحة، لكن الاسترقاء تركه الذي يضمن له دخول الجنة بغير حساب ولا عذاب هذه منزلة .. ، وقد يوجد عند من يترك هذه الأمور -لا يسترقي ولا يكتوي ولا يتطير- عنده من المخالفات ما هو أشد من هذه الأمور، في هذه الأبواب، تجده لا يسترقي، لكن كل من دخل عليه وهو في مرضه أخبره أنه لا يسترقي، وأنه متوكل، وانظر إلى فلان يذهب من محل إلى محل يسترقون، وأنا فاعل وأنا تارك، هذا أشد؛ الاسترقاء أهون من هذا.
هذا من المغرب يقول: ما حكم مشاهدة مباريات كرة القدم خصوصاً إذا كان الفريقان من فرق الكفار، والذي يترتب عليه حب بعض اللاعبين، وما نصيحتك لبعض الأخوة الذين يتابعون هذه المباريات مع العلم أنهم يدَّعون أنهم على منهج السلف؟
على كل حال هذا يتبع حكم هذه اللعبة، فمن يقول بجوازها، يقول: لا مانع من مشاهدتها إذا خلت من محظورات أخرى، والذي يقول: إنها لا تجوز، يقول: لا تجوز مشاهدتها على أي حال، والمسألة معروفة عند أهل العلم، والفتاوى موجودة في هذه اللعبة.
يبقى أن هناك مؤثرات خارجية حتى على قول من يقول بجوازها، إذا ترتب على ذلك ميل قلبي إلى كافر أو فاسق هذا أمرٌ عظيم، إذا كان هناك مشاهدة عورات، أو وجود إحن وبغضاء وعداوات، هذا أيضاً له أثره في الحكم، إذا كان يترتب عليه تضييع لواجبات، إهدار للأوقات، كل هذا لا يجوز في الشرع.
هذا يقول: ما هي صحة نسبة كتاب الكبائر للذهبي؟
نسبته صحيحة، هو للذهبي -رحمه الله-، لكن فيه أحاديث ضعيفة وأخبار واهية.
هذه امرأة تقول: سمعت من بعض الأخوات أنكم لا تجيزون إطلاق لقب (شيخة) للنساء حتى ولو في العلم، فهل هذا صحيح؟

(5/2)

لا، هذا ليس بصحيح، وفي تراجم النساء من أهل العلم يقولون: الشيخة، أو الشيخة الصالحة، أو العالمة فلانة، ما في ما يمنع، وإن كان الأصل في التسمية فيه ما فيه، سواءً كان للذكر أو للأنثى، أصل كلمة شيخ عند أهل العلم هذه حادثة، ما في أحد يقول: الشيخ أبو حنيفة، أو الشيخ مالك، بل إن شيخاً مدرج في ألفاظ التليين، من ألفاظ الجرح والتعديل، إذا قيل: شيخ، أو شيخ وسط، كل هذا ترى ما تدل على قوة، والأصل في الشيخ أنه إذا بلغ من السن ما بلغ، يعني {وَأَبُونَا شَيْخٌ كَبِيرٌ} [(23) سورة القصص]، المقصود أنها صارت في العرف تطلق على العالم، وكذلك الشيخة للعالمة.
هذا يقول: ما حكم التشقير، وهل فيه تشبه بالمومسات؟
التشقير إذا كان بلون البشرة بحيث إذا رؤيت المرأة قيل: إنها نامصة، فلا شك أن هذا ممنوع، وإذا كان بلون آخر بحيث تبين وتميز، هذا لا مانع منه إن خلا من التشبه، وأما كونه تشبه بالمومسات ما يلزم، قد يكون تشبه بالفاسقات النامصات، لا يلزم أن يكنَّ مومسات.
يقول: سؤالي هو في قول: يا ابن الذين آمنوا، هل يجوز أن أقولها لأخ من باب النداء عليه أم فيها شيء؟
يا ابن الذين آمنوا، إذا عرفت أن أبويه مسلمان فلا مانع أن تقول: يا ابن الذين آمنوا؛ باعتبار مطلق الإيمان.
هناك من يقول بأن من يخاف من العين هو أكثر شخص معرض لها، فهل هذا الكلام صحيح؟
نعم هذا الكلام صحيح؛ لأن النفس الشريرة لا تدفع إلا بنفس قوية، في باب التوكل على الله -جل وعلا-، والذي يضعف أمام هذه النفوس الشريرة لا شك أنه أقرب إلى الإصابة.
كيف نحقق التوحيد ونعظمه في نفوسنا وفي نفوس أولادنا، ونعمل على تحقيقه في بيوتنا؟
إذا قرأنا في مثل هذا الكتاب -كتاب التوحيد للإمام المجدد- فهو كفيل -بإذن الله- أن يعظم التوحيد في النفوس، وأن يعظم أمر الشرك.
الشيخ -رحمه الله- أولى هذا الجانب عناية كبيرة، فإذا عرفنا أنه لا نجاة إلا بالتوحيد الخالص، التوحيد المحقق، ولا نجاة إلا بترك الشرك بجميع أنواعه -على ما سيأتي في باب الخوف من الشرك- عرفنا كيف نعظم هذا الجانب.

(5/3)

هذا من السويد يقول: نرجو التكرم بذكر الوسائل التي نستطيع من خلالها ضبط العلم، سواءً في سماع الشروح أو في القراءة، ونريد الجواب مفصلاً؛ لكوننا بعيدين عن أهل العلم والأشرطة المسجلة؟
فيه شريط محاضرة في المنهجية في قراءة الكتب، المنهجية في قراءة الكتب، سواءً كانت هذه الكتب متوناً أو شروحاً، يرجع إليها، مع أنه ذكر في سؤاله أنه بعيد عن الأشرطة.
طالب: موجود في الموقع يا شيخ.
هاه؟
طالب: موجود في الموقع، يطلع عليه.
موجود؟
طالب: إيه.
إيه يقول: إنه موجود في الموقع، إذا كان موجود في الموقع هذا ما يكلف شيئاً.
أم مصعب من الرياض تقول: ما علاج الكذب والرياء والحقد والحسد والغرور، إذا ابتلي بها الإنسان؟
علينا بقراءة القرآن، والكثرة من الذكر -من ذكر الله -جل وعلا-، قراءة القرآن على الوجه المأمور به، ويكون ديدن المسلم، مع الإكثار من ذكر الله، وقراءة الكتب النافعة في هذا الباب، لا سيما كتب ابن القيم وابن رجب.
يقول: لو تفضلتم بذكر بعض الأدعية الصحيحة في رقية العين؛ فهناك من لا يعرفها؟
كتب الأذكار ذكر فيها هذه الأدعية.
هذه تقول: نمر في هذه الفترة -من ليبيا- بموسم الزواج ويوجد عندنا في قريتنا بعض الأمر المتعلق بالأعراس نريد الحكم فيها:
أولاً: يقوم موكب السيارات بالدوران حول فناء المقبرة، مع استعمال منبه السيارات، والذين يفعلون هذا الفعل يقولون: إنها زيارة للأموات؟
هذا الكلام ليس بصحيح، وما الذي يخصصه بليلة الدخول؟ لا شك أن هذا أمر محدث، مبتدع، فلا يجوز.
ثانياً: عندما يقوم الزوج بإدخال زوجته إلى مكان العرس –الخيمة- يقوم أحد الرجال بذبح شاة، ويقوم الزوجان بوطء الدم المراق من الشاة، ويؤخذ بعض الدم المراق في علبة زجاجية ويذهب بها إلى منزل الزوجين، ويراق عند عتبة المنزل؟
هذا هو الشرك، هذا هو الشرك بعينه، نسأل الله السلامة والعافية.
ثالثاً: يقوم الزوج بالجلوس هو وزوجته على المنصة مع التصوير ووجود النساء إلى جانبه متبرجات؟
وهذا أيضاً أمر محرم.
رابعاً: عندما يزف الزوج ويدخل على زوجته يقوم الناس بانتظاره حتى يخرج ويخرج معه منديل به دم، وهو دم غشاء .. ؟
هذا سفه هذا، هذا سفه!!

(5/4)

هل المقصود ترك طلب الكي كترك طلب الرقية، أو ترك الكي مطلقاً؟
نعم ترك الكي مطلقاً؛ لأنه مع مشاركته للرقية في خدش التوكل -لا أقول التوكل الواجب- هو أيضاً ينفرد عنها بأنه تعذيب بالنار.
هل التوبة من مخالفة صفات السبعين ألفاً وكذلك سائر الفضائل تعيد الشخص بإذن الله لاستحقاق الفضائل؟
نعم بالتوبة قد يكون وضعه أفضل بكثير مما لو لم يفعل هذه النقائص؛ فالذي يتوب من الذنب تبدل سيئاته حسنات؛ ويشهد لهذا ما صنعه عمران بن حصين من كونه يسلم عليه، ثم اكتوى فانقطع التسليم، ثم ندم فعاد إليه التسليم.
المعلم الناصح والداعية والآمر بالمعروف محل حسن ظن ممن يتلقى عنه ومن إخوانه، وقد يترتب على ذلك مصالح من الاقتداء به أو منافسته، أو الاستجابة لما يدعو إليه من خير، فكيف يتصرف، هل يدفع ذلك عن نفسه أو يسكت، باعتبار أن هذا من جميل ستر الله؟
لا شك أنه إن كان له أثر في قلبه بأن يرى عمله؛ لأن الإنسان إذا رأى عمله أو رأى نفسه هلك إذا أعجب به
والعجب فاحذره إن العجب مجترف ... أعمال صاحبه في سيله العرم
أما إذا كان هذا لا يؤثر فيه، فلا يمنع إن شاء الله تعالى.
يقول: نرجو بيان أفضل طبعة لكتاب فتح الباري؟
ذكرنا مراراً أن أفضل الطبعات في فتح الباري هي طبعة بولاق لمن يستطيع الصبر عليها، والحمد لله الآن صورت وانتشرت، كانت قبل ذلك مفقودة، حتى صورتها القديمة نادرة، أما الآن صوِّر تصويراً جديداً ورُقِّم، وعليه بعض الخدمة اليسيرة.
حديث: ((اعرضوا عليَّ رقاكم، لا بأس بالرقى ما لم تكن شركاً)) ألا يدل على جواز تخصيص بعض الآيات للرقية من بعض الأمراض، وجواز الرقية بتعديد أسماء الله الحسنى؛ لأنه لا شرك فيها؟
قوله: ((لا بأس بالرقى ما لم تكن شركاً)) يدل على أن الأمر فيه سعة، على أن الأمر فيه سعة.
هل يشرع طلب التبريك من كل متكلم معجب بشيء؟
نعم، إذا خشي منه أن يصيبه بعينه، يقال له: برِّك.
ياسين من الجزائر يقول: نرجو بيان القول الفصل في مسألة رفع اليدين جماعة بالدعاء للميت بعد الدفن، وهل هذا القول قال به الشيخ ابن باز -رحمه الله-؟

(5/5)

على كل حال يدعى للميت، ويسأل له التثبيت، فإذا تم دفنه يدعى له، وأما الدعاء الجماعي فلا أعرف له أصلاً، لكن الدعاء ثابت.
هذا يقول: إذا عرف العائن ورفض الاغتسال، هل يغسل بالقوة أو يؤخذ ماؤه أم ماذا يفعل به؟
على كل حال إذا عرف بعينه واعترف بذلك، أو كان مظنة لذلك بأن كانت له سوابق وشهد عليه بذلك، لا بد أن يعزر حتى يفعل، يعزر حتى يفعل.
هل لا بد من اعتقاد أن الحديث الضعيف أنه لا يصح عن النبي -عليه الصلاة والسلام-؟
من شروط الجمهور الذين قالوا بالعمل بالحديث الضعيف في فضائل الأعمال: ألا يعتقد عند العمل به ثبوته، وإنما يُعتقد الاحتياط.
هل يجوز رواية الحديث القدسي بالمعنى؟
نعم الحديث القدسي حكمه حكم الحديث النبوي، والواقع يشهد بذلك؛ فأنت تجد الحديث الواحد من الأحاديث القدسية يرويه بعض الرواة على لفظ، ويختلف معه غيره في لفظ، ويختلف معه آخر في ألفاظ، فإذا خرجت حديثاً واحداً من هذه الأحاديث القدسية وجدت بين رواتها اختلاف من مصدر إلى آخر.
هل طلب الدعاء من الغير ينافي تمام التوكل؟
لا ينافي تمام التوكل؛ فقد طلب عمر بأمر النبي -عليه الصلاة والسلام- من أويس القرني أن يدعو له.
هذه تقول: ما نصيحتكم لطالب العلم على وجه العموم لمن حضر شرح كتاب التوحيد مثلاً فأي الشروح التي تنصحون أن يقرأها، فهناك الكثير من شروحات الكتب، أم يكتفي بشرح واحد فقط، وهل هذا عام في جميع الفنون، يكتفي طالب العلم بشرح واحد أم يطلع على الشروحات الأخرى، فالعلم كثير ولا ينتهي؟
على كل حال إذا كان الإنسان إذا نظر في أكثر من كتاب يتشتت ولا يجمع، هذا ينصح أن يلزم كتاباً واحداً، وينتقي أفضل هذه الكتب، فالذي يتشتت ولا يستطيع أن يحصر ذهنه بالنسبة لكتاب التوحيد يردد فتح المجيد حتى يفهم، ثم بعد ذلك إذا انتقل من فتح المجيد إلى شرح الشيخ ابن عثيمين استفاد كثيراً إن شاء الله تعالى، وإن كان لا يتشتت وأراد أن يجمع كل ما قيل حول كتاب التوحيد فليقرأ من كتاب التوحيد باباً باباً، في كل يوم، ويطلع على جميع الشروح، هذا إذا كانت الحافظة تسعفه وذهنه يمكن أن يجتمع بهذه الطريقة.

(5/6)

يقول: لو تفضلتم بذكر شروط الراقي والمرقي الذين تصدروا للرقية وأصبحت عندهم كالمهنة يسترزقون بها؟
الرقية لها أصل شرعي، الرقية لها أصل شرعي، فلا يتجه منعها البتة، وكونها لها أصل شرعي لا يعني أنها تتخذ مهنة، فلا يعرف في سلف هذه الأمة من تخصص بالرقية وجلس في بيته أو في مسجده يرقي الناس، وإنما إذا استطاع أن ينفع فلينفع، ولتكن عملاً من أعماله الكثيرة، أما أن يتفرغ لها وتكون مصدر رزقه، هذا لم يكن من هدي السلف.
من شروط الرقية التي ذكرها أهل العلم: أن تكون بالكلام العربي، وأن تكون بالنصوص الواردة من الآيات القرآنية والأدعية النبوية، هذه تذكر في الشروط، وإن كان الأمر أوسع من ذلك ما لم تكن شركاً، وأن يعتقد كل من الراقي والمرقي أن الشفاء بيد الله وأن الرقية سبب.
ما وجه أو مستند كون اتخاذ سبب لم يجعله الله سبباً من الشرك الأصغر؟
أولاً: أن الأسباب واعتقاد تأثير بعض الأشياء .. ؛ لأن السبب مؤثر في المسبب ما لم يمنع منه مانع، السبب الأصل فيه أنه مؤثر في المسبب ما لم يمنع منه مانع، وكوننا نعتقد أن هذا مؤثر، والله -جل وعلا- لم يجعله مؤثراً في النصوص، يعني ما ورد في النصوص الشرعية أن هذا مؤثر، ولا وجد في العادة المطردة أن هذا مؤثر، لا شك أن هذا من التعلق بما لا يجوز التعلق به.
فلو افترضنا أن شخصاً معه ورقة أو قلم، أو مفتاح مثلاً، أو شيء من هذا، يقول: هذا المفتاح نافع ما دام في جيبي، أو هذا القلم، أو هذا .. ، نافع إما من مرض كذا، أو لدفع مرض كذا، هذا شرك بلا شك.
سم.
طالب:. . . . . . . . .
من الذي خرج؟
طالب:. . . . . . . . .
ولماذا لم يرفض سعد؟ لماذا لم يرفض سعد؟ إذا تعين الكي علاجاً لهذا المرض، قطعت يده مثلاً، قطعت يده، احتاج إلى قطع يده، أو قطع عضو من أعضائه، ثم تعين الكي لحسم المادة، هذا يختلف؛ لأن هذا أمر حتمي، وكونه ينكأ جرحه ولا يرقى إلا بالكي هذا أمره متعين، نقول: يترك الدم يسيل؟! هاه؟
طالب:. . . . . . . . .
كوى لكن هل كي لأمر محقق أو لأمر مظنون؟
طالب:. . . . . . . . .
. . . . . . . . . محقق هذا، فإذا تعين دواء يتلف بسببه لا بد منه.
سم.
طالب: أحسن الله إليك.

(5/7)

الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين، اللهم اغفر لنا ولشيخنا والسامعين يا ذا الجلال والإكرام.
قال المصنف -رحمه الله- تعالى:
باب الخوف من الشرك، وقول الله -عز وجل-: {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء} [(48) سورة النساء]، وقال الخليل -عليه السلام-: {وَاجْنُبْنِي وَبَنِيَّ أَن نَّعْبُدَ الأَصْنَامَ} [(35) سورة إبراهيم]، وفي حديث: ((أخوف ما أخاف عليكم الشرك الأصغر))، فسئل عنه فقال: ((الرياء)).
وعن ابن مسعود -رضي الله عنه- أن رسول الله -صلى الله عليه وسلم- قال: ((من مات وهو يدعو لله نداً دخل النار)) "
يدعو، يدعو؟
طالب: ((لله نداً)).
أو من دون الله؟
طالب: وهو يدعو لله نداً.
ويش عندكم؟ هاه؟
طالب:. . . . . . . . .
ويش الطبعة اللي عندك؟ هاه؟
طالب:. . . . . . . . .
يدعو لله؟ من دون الله، هذا الأصل.
وعن ابن مسعود -رضي الله عنه- أن رسول الله -صلى الله عليه وسلم- قال: ((من مات وهو يدعو من دون الله نداً دخل النار)) [رواه البخاري].
يعني الشرح أيضاً عندنا في قرة عيون الموحدين يقول: وعن ابن مسعود -رضي الله عنه- أن رسول الله -صلى الله عليه وسلم- قال: ((من مات وهو يدعو لله نداً)) هذا يترتب أو يعني يتحرر بمراجعة الحديث في البخاري، نعم.
طالب: أحسن الله إليك.
ولمسلم عن جابر -رضي الله عنه- أن رسول الله -صلى الله عليه وسلم- قال: ((من لقي الله لا يشرك به شيئاً دخل الجنة، ومن لقيه يشرك به شيئاً دخل النار)).
فيه مسائل:
الأولى: الخوف من الشرك.
الثانية: أن الرياء من الشرك.
الثالثة: أنه من الشرك الأصغر.
الرابعة: أنه أخوف ما يخاف منه على الصالحين.
الخامسة: قرب الجنة والنار.
السادسة: الجمع بين قربهما في حديث واحد.
السابعة: أنه من لقيه لا يشرك به شيئاً دخل الجنة، ومن لقيه يشرك به شيئاً دخل النار، ولو كان من أعبد الناس.
السابعة؟
طالب: السابعة.
هات، أنه ...
طالب: أحسن الله إليك.
السابعة: أنه من لقيه لا يشرك به شيئاً دخل الجنة، ومن لقيه يشرك به شيئاً دخل النار، ولو كان من أعبد الناس.

(5/8)

موجود هذا عندكم؟
طالب:. . . . . . . . .
ويش هي؟
طالب:. . . . . . . . .
الجملة الأولى موجودة في النسخ وإلا غير موجودة؟
طالب: هنا موجودة. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
معناه أنه كرر الحديث، معناه أنه كرر الحديث، وهو يريد أن يقرر ما يناسب الباب وهو الخوف من الشرك، أما مجرد نقل حديث يجعله مسألة هذا بعيد، نعم.
طالب: أحسن الله إليك.
الثامنة: المسألة العظيمة: سؤال الخليل له ولبنيه وقاية عبادة الأصنام.
التاسعة: اعتباره بحال الأكثر؛ لقوله: {رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِّنَ النَّاسِ} [(36) سورة إبراهيم].
العاشرة: فيه تفسير لا إله إلا الله، كما ذكره البخاري.
الحادية عشرة: فضيلة من سلم من الشرك.
الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه أجمعين، أما بعد، فيقول المؤلف -رحمه الله- تعالى:
"باب الخوف من الشرك": لما ذكر التوحيد وتحقيقه وفضله ذكر ما يناقضه، لما ذكر وجوب التوحيد والاهتمام بشأن التوحيد والعناية به بعد بيان حقيقته، ذكر ما يضاده، وإذا كان التوحيد من أوجب الواجبات، فضده -وهو الشرك- أعظم المحرمات.

(5/9)

"باب الخوف من الشرك": لماذا نخاف من الشرك؟ لأن النجاة إنما تكون بالتوحيد، وإذا وجد التوحيد الخالص المحقق انتفى ضده، وإذا وجد الضد -وهو الشرك- انتفى التوحيد، فإذا كانت النجاة لا بد فيها من تحقيق التوحيد، فلا بد فيها أيضاً من البراءة من الشرك بجميع أنواعه وأقسامه، يستوي في ذلك الشرك الأكبر والشرك الأصغر والشرك الخفي، وإن كان بعضهم يدرج الخفي في الأصغر، وبعضهم يقول: حتى الأكبر فيه خفي، والأصغر فيه خفي، لكن إفراد الشرك الخفي يعني القسمة ثلاثية أو ثنائية؛ لأنه إذا كان يمكن الاقتصار على أقل عدد يفي بالغرض، فهو أولى، لكن أحياناً يمكن كما هنا، يمكن إدراج بعضها في بعض لتكون أقل، لكن أهل العلم لا يقصدون إلى مثل هذا؛ للاهتمام بشأن المفرد ولو دخل في غيره، ولو دخل في غيره، ولذلك تجدون أهل العلم يقتصر على أن الشرك أكبر وأصغر، وبعضهم يقول: لا، أكبر وأصغر وخفي، طيب الخفي يدخل فيما قبله، قد يشرك الإنسان شركاً أكبر ظاهراً، يسجد لصنم، وقد يشرك شركاً أكبر خفياً يعتقد في ولي أنه ينفع ويضر من دون الله، وقد يشرك شركاً أصغر ظاهراً -يحلف بغير الله- وقد يشرك شرك أصغر خفياً، كيسير الرياء، العلماء يقولون: يسير الرياء، وفي الحديث إطلاق على ما سيأتي.
المقصود أن أهل العلم يمكنهم أحياناً الاختصار، ومع ذلك يعمدون إلى شيء من البسط للاهتمام بشأن المذكور الذي يمكن دخوله في غيره، فالخفي كما يخل في الأصغر يدخل في الأكبر، وتكثير الأقسام لا شك أن فيها توعير على طالب العلم من جهة، وتشتيت، لكن كلما قلت الأقسام سهل حصر العلم، وأهل العلم أحياناً يسلكون هذا وهو الأصل عندهم، لكن قد يحتاجون إلى إفراد بعض الأنواع وإن دخلت في غيرها من باب الاهتمام بها والعناية بشأنها.

(5/10)

يشترط لصحة كل عبادة الإخلاص والمتابعة، يشترط أمران –شرطان-: الإخلاص والمتابعة، يقول بعضهم: تكفي المتابعة، تكفي، إذا اشترطت المتابعة انتهى اشتراط الإخلاص؛ لأن العمل الذي فيه شرك، أو ليس فيه إخلاص لم يقع على وفق ما جاء عن النبي -عليه الصلاة والسلام-، ما تمت المتابعة إذا كان العمل فيه خلل من جهة الإخلاص لكن لماذا يذكر الإخلاص؛ لئلا ينسى ويغفل عنه للاهتمام به والعناية بشأنه، وهنا ينص على الشرك الخفي لخفائه ودقته وغموضه، فلو ترك ولم ينص عليه غفل عنه كثير من الناس، فهم من هذه الحيثية يبسطونه.
وهل هذا نظير ما يقال في كتب الفرائض: الوارثون من الرجال بالبسط كذا، وبالاختصار كذا، والوارثات من النساء بالبسط كذا، وبالاختصار كذا؟ هذا مثله وإلا لا؟
طالب:. . . . . . . . .
يعني هل نستطيع أن نقول: إن الشرك بالاختصار ينقسم إلى قسمين، وبالبسط ينقسم إلى ثلاثة، كما قالوا في الوارثين من الرجال والوارثات من النساء، نعم؟
طالب:. . . . . . . . .
فرق؛ هذه شروط وتلك أفراد، هذه شروط، وتلك أفراد يسهل .. ، الأمر فيهم سهل، لكن يبقى أن الشرك الخفي يمكن إدخاله في الشرك الأكبر في بعض صوره وإدخاله في الشرك الأصغر لكن التنصيص عليه عند أهل العلم من باب الاهتمام به والعناية بشأنه؛ لئلا يغفل عنه؛ لأنه إذا لم يكرر ويردد في الشروط ويحفظ، فإنه بصدد أن يُنسى.
" وقول الله -عز وجل-: {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء} [(48) سورة النساء] ": {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ}: (أن) وما دخلت عليه في تأويل مصدر، إن الله لا يغفر شركاً، {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء} أو إن الله لا يغفر الشرك ويغفر ما دون ذلك لمن يشاء.
" {لاَ يَغْفِرُ} ": يعني لا يتجاوز ولا يستر، فالشرك ليس بقابل للغفران، وما عداه وإن كان من الموبقات داخل تحت المشيئة، داخل تحت المشيئة.
" {لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ} ":، هذا أمر مفروغ منه، لا سيما الشرك الأكبر ليس بقابل للغفران، وما دون الشرك من المعاصي والجرائم والكبائر والصغائر، كلها تحت المشيئة.
طالب:. . . . . . . . .
كيف؟

(5/11)

طالب:. . . . . . . . .
البدع منها ما يلتحق بالشرك، ومنها ما يلتحق بالمعاصي، ما يؤثر الفسق؛ لأن هناك فسق عملي وفسق اعتقادي، نعم؟
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .
لا، احنا ما بعد انتهينا.
عندنا: {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء}: من أهل العلم من يرى أن الشرك الأصغر داخل في مسمى الشرك فلا يغفر بحال، لا بد أن يعذب، وليس بقابل للغفران كالأكبر، وعموم الآية يتناوله، وهو الذي يختاره شيخ الإسلام وابن القيم والإمام المجدد، وقول جمع من أهل العلم، والنص يعمه، يشمله، ومن أهل العلم من يرى أن حكم الشرك الأصغر حكمه حكم الكبائر يدخل تحت المشيئة.
وعلى القول الأول إذا قلنا: إنه غير قابل للغفران كالشرك الأكبر إلا أنه يختلف مع الشرك الأكبر؛ لأن الشرك الأكبر يخلِّد في النار -يقتضي الخلود في النار- فالمشرك شركاً أكبر الجنة عليه حرام، الجنة عليه حرام فلا يخرج من النار، بينما المشرك شركاً أصغر سواءً قلنا بقول من يقول: إنه لا بد من تعذيبه وأنه لا يوجد ما يخرجه من الآية إلا أن مآله إلى الجنة، يعذب بقدر ذنبه ثم يخرج، كحكم مرتكب الكبيرة إذا لم يتجاوز الله عنه.
" {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ} ": الأكبر متفق عليه، والأصغر مختلف فيه، {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء}، ولو كانت من الموبقات، ولو كانت من الموبقات خلافاً للخوارج والمعتزلة الذين يرون أن مرتكب الكبيرة إما كافر كما هو قول الخوارج، أو في المنزلة بين المنزلتين كما هو قول المعتزلة، ويتفقون على النتيجة، وهو أنه خالد مخلد في النار.
" {يَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء} ": في آية الزمر: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنفُسِهِمْ لَا تَقْنَطُوا مِن رَّحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا} [(53) سورة الزمر]، {إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا} فيها مخالفة لهذه الآية؟ هنا لا يغفر الشرك، وهناك يغفر الذنوب جميعاً، والشرك ذنب؟
طالب:. . . . . . . . .

(5/12)

هي مقيدة بهذه الآية، مقيدة بهذه الآية أو هي محمولة على التائب، هي محمولة على التائب، ((والتائب من الذنب كمن لا ذنب له)) فلا معارضة بين هذه الآية وبين آية الزمر، هذه بالنسبة لمن لم يتب بدليل أنها لو كانت في التائب لغفر للتائب من الشرك {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ} يعني ولو تاب؟ يمكن يقال هذا؟ لا، هاه؟
طالب:. . . . . . . . .
نعم، {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء} هذه في غير التائب، أما لو كانت التوبة قيداً لهذه المغفرة ما استثني الشرك؛ لأن جلَّ الصحابة لا سيما الكبار منهم كانوا على الشرك، فلما أسلموا غفر لهم.
والشرك محبط للعمل يعني كونه لا يغفر، أيضاً هو محبط للعمل؛ {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ} [(65) سورة الزمر]، وهل الشرك محبط للعمل بمجرده أو لا بد من الموت عليه؟ هاه؟
طالب:. . . . . . . . .
يعني جاء الإطلاق {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ} وجاء التقييد بقوله: {فَيَمُتْ وَهُوَ كَافِرٌ} [(217) سورة البقرة]، وتظهر فائدة الخلاف فيمن حج ثم ارتد -نسأل الله السلامة والعافية- ثم رجع إلى الإسلام، هل نقول: أعد حجة الإسلام، أو تكفيك الحجة التي حججتها قبل الردة؟ هاه؟
طالب:. . . . . . . . .
إيش؟
طالب:. . . . . . . . .
المثال واضح في الحج؛ لأنه لا يتكرر، في العمر مرة واحدة، حصل أن حجَّ حجة الإسلام ثم ارتد، ثم رجع إلى الإسلام، هل نقول: أعد حجة الإسلام، أو نقول: القيد مازال باقياً، {فَيَمُتْ وَهُوَ كَافِرٌ} وهذا مات مسلم؟ نعم، لا يعيد الحج؛ لأن القيد معتبر، نعم؟
طالب:. . . . . . . . .
{لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ}: يبطل يعني.
طالب:. . . . . . . . .
لا، الحبوط، خلاص انتهى، بطلانه، نعم؟ هاه؟
طالب:. . . . . . . . .
طيب {فَيَمُتْ وَهُوَ كَافِرٌ}؟ هذا القيد معتبر وإلا غير معتبر؟
على كل حال المسألة خلافية بين أهل العلم -الخلاف مشهور- والأقوال تكاد تكون متعادلة لكثرة من يقول بهذا أو يقول بهذا.
طالب:. . . . . . . . .
مشهور، الراجح عند الإخوان، ما هو بعندنا، نعم؟

(5/13)

طالب:. . . . . . . . .
لا، عندنا القيد {فَيَمُتْ وَهُوَ كَافِرٌ} هل هذا القيد معتبر فنقول: إذا رجع إلى الإسلام يكفيه، وتبقى أعماله كلها معلقة إلى أن يموت على كفره أو يرجع إلى دينه فتقبل أعماله السابقة، أو نقول: إنه بمجرد ما ارتد كمن أحدث، مجرد ما أحدث بطل وضوؤه، أحدث في الصلاة بطلت صلاته، ارتد بطل حجه وبطلت صلاته، وبطلت أعماله كلها، ثم إذا رجع إلى الإسلام رجع من جديد؟ أو نقول: أسلمت على ما أسلفت؟
أسلمت على ما أسلفت, وحينئذ يشترط لبطلان العمل وحبوطه أن يموت على كفره، لا سيما وأن القيد مصرح به، القيد {فَيَمُتْ وَهُوَ كَافِرٌ}، مصرح به في الآية نعم؟
طالب:. . . . . . . . .
قال: ((أسلمت على ما أسلفت)).
طالب:. . . . . . . . .
ما يخالف لكن الذي اسلم فما يشمله النص؟ الذي أسلم بعد أن ارتد ما يشمله النص؟
طالب:. . . . . . . . .
طيب هذا شخص مسلم، مسرف على نفسه بالمنكرات والجرائم ثم تاب وعمل عملاً صالحاً، ألا تبدل هذه السيئات حسنات؟
طالب:. . . . . . . . .
لا، بدأ بالشرك، {وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ} [(68) سورة الفرقان]، بُدئ بالشرك، فتبدل سيئاته حسنات، نعم.
طالب:. . . . . . . . .
إيش فيها؟
طالب:. . . . . . . . .
يعني ما حصل في عهد أبي بكر؟ احنا عندنا نصوص ظاهرة مثل الشمس، هل القيد معتبر أو لا مفهوم له؟ لأنه أحياناً يكون قيد لكن يكون لا مفهوم له، ومتى يكون المفهوم ملغى؟ إذا عورض بمنطوق، إذا عورض بمنطوق ألغي المفهوم؛ لأن المنطوق أقوى منه، لكن هل هناك معارض لهذا القيد؟
طالب:. . . . . . . . .
ويش هو؟
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .
القيد معتبر لعدم المعارض، القيد معتبر لعدم المعارض، فمثلاً مفهوم قوله -جل وعلا-: {اسْتَغْفِرْ لَهُمْ أَوْ لاَ تَسْتَغْفِرْ لَهُمْ إِن تَسْتَغْفِرْ لَهُمْ سَبْعِينَ مَرَّةً} [(80) سورة التوبة]، يعني مفهومه أنك لو استغفرت لهم واحد وسبعين مرة، أو مائة مرة غفر لهم، لكن هل هذا المفهوم معتبر؟

(5/14)

لا، المفهوم ملغى؛ لأنه معارض بالآية التي معنا، {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ} [(48) سورة النساء]، وهذا منطوق وذاك مفهوم، فالمفهوم إنما يعتبر مع عدم المعارض.
والمفهوم في قوله: {فَيَمُتْ وَهُوَ كَافِرٌ} [(217) سورة البقرة]، لا معارض له، إذن هو معتبر.
{إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء} [(116) سورة النساء]، نعم؟
طالب:. . . . . . . . .
طيب، أحياناً السلف يوجد قيد لنص من النصوص فلا يعتبرونه من باب الاحتياط -الاحتياط للدين- وهذا الملحظ الذي يذكره الآن، من باب الاحتياط للدين، فمثلاً: ((وإن أحدكم ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل النار فيدخلها)) جاء قيد: ((ليعمل بعمل أهل الجنة فيما يبدو للناس))، هذا القيد ما اعتبره كثير من السلف، عملوا بحديث ابن مسعود المطلق، لماذا؟
لأنه أدعى إلى الخوف من سوء الخاتمة، أدعى إلى الخوف من سوء العاقبة، والقيد فيه ما فيه من تزكية أو من اعتبار تزكية النفس؛ لأنه قد يقول قائل: والله احنا فيما يبدو للناس، وأنا عملي ما هو فيما يبدو للناس، أنا مخلص، حقيقة عملي لا فيما يبدو للناس، فيدعو الإنسان إلى تزكية نفسه، فلا يخاف من سوء العاقبة، ومن نظر في حال السلف وحدهم على العكس من هذا، لكن لا يصل إلى حد القنوط واليأس من رحمة الله، لا، يعمل؛ ((وكل ميسر لما خلق له))، إن كان من أهل السعادة ييسر لعمل صالح، وإن كان من أهل الشقاوة فسوف ييسر لعمل أهل الشقاوة وسوف ينحرف في آخر عمره ولو أمضى عمره في الطاعة، {وَمَا رَبُّكَ بِظَلَّامٍ لِّلْعَبِيدِ} [(46) سورة فصلت].

(5/15)

فأحياناً يكون هناك قيد لا يعتبره العلماء، وقد لا يعتبره الإنسان في نفسه، وإن اعتبره في غيره؛ لأن هذا أدعى إلى العمل في خويصة نفسه، ولا يكن إذا زكى غيره .. ، يعني إذا رأيت عالماً معلماً مخلصاً وعلامات الإخلاص ظاهرة عليه، فتعمل هذا القيد، يغلب على ظنك بناءً على ما ظهر من قرائن تدل على إخلاصه أنه لن يعمل في آخر عمره بعمل أهل النار، أنه يثبت على هذا، لكن في خويصة نفسك تخشى العاقبة، تخشى العاقبة، ولا تعمل بالقيد؛ لأن فيه بالنسبة للنفس نوع تزكية، وفيه أيضاً اعتماد على العمل، فكون الإنسان يعمل النص المطلق ولا يعمل بالقيد لا شك أن هذا أدعى إلى الخوف من سوء العاقبة وهو مذهب أو منهج السلف الصالح، تجدهم يعملون الأعمال الكبيرة، ولا تجد عندهم مخالفات إلا بقدر ما ينفي العصمة عنهم، ومع ذلك تجدهم على خوف ووجل، يحسنون العمل، ويسيؤون الظن بأنفسهم، ويحسنون الظن بربهم، فإذا اجتمعت هذه الأمور فإنه فإن الإنسان إن شاء الله على سبيل النجاة.
" {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء} ": طيب إذا كان الشرك لا يغفر، ألا نخاف منه؟
يقول ابن القيم:
والله ما خوفي الذنوب وإنها ... لعلى سبيل العفو والغفران
ولكن خوفي أن يزيغ القلب ... عن تحكيم هذا الوحي والقرآن
يحكم غير القرآن في نفسه، في غيره ..
" {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء} ": يدخل في ذلك كل ما دون الشرك حتى القتل العمد داخل، وماذا عن آية النساء التي تقتضي خلوده في النار؟
من أهل العلم من يقول: إن القاتل عمداً لا توبة له، هذا مأثور عن ابن عباس.
" {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء} ":
طالب:. . . . . . . . .
ماذا عن القاتل عمداً؟
طالب:. . . . . . . . .
نعم.؟
طالب:. . . . . . . . .
طيب من شروط التوبة رد المظالم، يعني أنا أقول: كل من كان في ذمته حق لمخلوق هذا لا يقبل التوبة، ولا يقبل الغفران، ألا يمكن أن الله -جل وعلا- يرضي هذا المخلوق، ويغفر للمذنب؟ ممكن.
طالب:. . . . . . . . .

(5/16)

لا لا، لا القتل العمد وغيره كله من الذنوب دون الشرك داخل {وَيَغْفِرُ مَا}، "ما" من صيغ العموم، {دُونَ ذَلِكَ لِمَن يَشَاء}، فالذنوب كلها دون الشرك تحت المشيئة، وهذا مذهب أهل السنة قاطبة، ما خالف في هذا أحد، المخالف في ذلك الخوارج والمعتزلة، نعم؟
طالب:. . . . . . . . .
يعني أنت تقول: إنه بمجرد الردة يحبط عمله، وعلى هذا إذا أسلم يسلم من جديد، فيأتي بالأركان كلها بما في ذلك الحج، فعلى هذا أننا ألغينا القيد، جعلنا القيد {فَيَمُتْ وَهُوَ كَافِرٌ} [(217) سورة البقرة]، لا مفهوم له، مفهومه أنه لو مات مسلماً ما حبط عمله، لو مات مسلماً ما حبط عمله، فلماذا ألغينا هذا القيد؟ نعم جاء آيات تدل على أنه يحبط، {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ} [(65) سورة الزمر]، ما فيها قيد، لكن الأصل عند أهل العلم في مثل هذا أن المطلق يحمل على المقيد، وقد اتحدا في الحكم والسبب، اتحدا في الحكم والسبب حينئذ يحمل المطلق على المقيد، ولا مانع من هذا.
والقول الثاني قال به جمع من أهل العلم، لماذا؟ لأن الشرك بمثابة الحدث، توضأ فأحدث بطل وضوؤه، إذا أتى بما يبطل الصلاة بطلت صلاته، إذا أتى بما يبطل الإسلام، بطل إسلامه بجميع ما فيه، ما نقول: والله يبطل ركوعه دون سجوده، أو إذا أحدث حدثاً يسير يبطل، غسل الرجلين آخر واحد ومسح الرأس ويبقى عنده غسل .. لا، إذا حبط العمل حبط كله، وإذا حبط الإسلام بالردة حبط الإسلام كله بجميع متعلقاته، هذا قول معتبر عند أهل العلم، لكن أيضاً القيد المنصوص عليه في القرآن الأصل اعتباره ما لم يعارض بما هو أقوى منه.
حقوق الآدميين لا شك أن الأصل فيها أنها من السجل الذي لا يغفر، هذا الأصل، لكن هذه المشيئة تتناول جميع الذنوب حتى حقوق العباد؛ لأنه قد يكون للإنسان من الأعمال ما يستحق به أن يرضى المظلوم فيتجاوز عنه، وإذا كانت الشهادة تكفر كل شيء إلا الدين، هل يدخل في الدين القتل؟ هل يدخل في الدين الغيبة والنميمة؟ اغتاب مخلوقاً، هذا حق مخلوق، قذف مخلوقاً هذا حق مخلوق، هل نقول: إنها مثل الدين باعتبار أن الكل حق من حقوق المخلوقين؟ وهل يدخل في الدين حقوق الله من الديون كالكفارات وغيرها؟ نعم؟

(5/17)

طالب:. . . . . . . . .
إذا كان عليه كفارات، كفارة يمين لمحض حق الله -جل وعلا- وإن كانت فائدتها للمساكين، هل تكفر كل شيء إلا الدين، أو نقول: الكفارات من حقوق الله تدخل؟
على كل حال تفاصيل هذه المسائل تحتاج إلى أوقات، والمسائل يطلب بعضها بعضاً، فلا نزيد في هذا حتى ننهي الباب.
بعد هذا، " وقال الخليل -عليه السلام-: {وَاجْنُبْنِي وَبَنِيَّ أَن نَّعْبُدَ الأَصْنَامَ} [(35) سورة إبراهيم] ": طيب من القائل: {وَاجْنُبْنِي وَبَنِيَّ أَن نَّعْبُدَ الأَصْنَامَ}؟
طالب:. . . . . . . . .
يعني إبراهيم يقول: {وَاجْنُبْنِي وَبَنِيَّ أَن نَّعْبُدَ الأَصْنَامَ} بهذا اللفظ، بهذه اللغة، إبراهيم ينطق بالعربية؟
طالب:. . . . . . . . .
لأنه يقول: وقال الخليل -عليه السلام-، يعني لو قال: قال الله -جل وعلا- عن خليله -عليه السلام- أنه قال .. ، نعم؟
طالب:. . . . . . . . .
ويش هو؟
طالب:. . . . . . . . .
وإذا قلنا: حكاية أو عبارة عن قول الخليل ندخل في قول الأشعرية والماتريدية في .. ؟ هاه؟
طالب:. . . . . . . . .
نعم؟
طالب:. . . . . . . . .
أولاً: الكلام من القرآن، يعني ما أحد يشك فيه أنه من القرآن، من كلام الله -جل وعلا-، نعم؟
طالب:. . . . . . . . .
((ألم تسمعوا لقول العبد الصالح: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [(13) سورة لقمان]))، هذا كلام صحيح، فأضافه إليه وإن كان في القرآن ولم يضفه إلى الله؛ لأن الله -جل وعلا- قاله على لسان من نسب إليه، نعم؟
طالب:. . . . . . . . .
ما في خلاف في هذا، الخلاف هل ننسب إلى القائل الذي نسب إليه في القرآن مباشرة أو نقول: إن الله -جل وعلا- قال -لأنه في القرآن- عن خليله -عليه السلام-، أو نقول ابتداءً: قال الخليل -عليه السلام-؟ لا سيما وأن الخليل ما قاله بهذه الحروف، ما قاله بهذه الحروف، نعم؟
طالب:. . . . . . . . .

(5/18)

هذا ما فيه إشكال إذا صرحنا بأن القائل هو الله -جل وعلا- ما فيه أدنى إشكال، لكن إذا قلنا مباشرة، عكسه إذا قلنا قال الله تعالى: ((إني حرمت الظلم على نفسي))، عكسه، نعم، حذف القائل المباشر، وترقي إلى القائل بدون واسطة، يعني حذفت الواسطة، لذلك لما وقف بعض الجهال من الذين يزعمون التحقيق للكتب، قال الله تعالى: ((إني حرمت الظلم على نفسي))، قال: لم أجد هذه الآية في المصحف الشريف، نعم!! يعني يصل إلى هذا الحد، ويش المقصود من كلامي هذا؟ أن هذا الدعاء في القرآن، فهل نقول: قال الله تعالى على لسان خليله -عليه السلام-؟ أو نقول: حكاية عن إبراهيم؟ وإذا قلنا حكاية عن كذا، عن إبراهيم، عن موسى، عن فرعون، عن إبليس، عن كذا، كما هو موجود في القرآن من أقوالهم إذا قلنا: حكاية، هل ندخل في قول من يقول: إن القرآن حكاية عن كلام الله، أو عبارة عن كلام الله؟ يعني المشابهة في اللفظ موجودة، المشابهة في اللفظ موجودة، لكن المقصود غير متحقق، مقصود أولئك غير مقصود من يقول هذا الكلام.
"وقال الخليل -عليه السلام-: {وَاجْنُبْنِي وَبَنِيَّ أَن نَّعْبُدَ الأَصْنَامَ} [(35) سورة إبراهيم] ": {وَاجْنُبْنِي}: يعني اجعلني في جانب، وعبادة الأصنام في جانب، مما يدل على أنه يطلب الابتعاد عن الشرك.
" {وَاجْنُبْنِي وَبَنِيَّ} ": جمع وإلا مثنى وإلا مفرد؟ جمع، كم لإبراهيم من ولد؟
طالب:. . . . . . . . .
نعم إسماعيل وإسحاق فقط، هل المراد أولاد بنيه لصلبه، أو المراد بنوه وبنوهم إلى قيام الساعة؟ هاه؟
طالب:. . . . . . . . .
جميع الذرية، جميع الذرية، وهذه الدعوة إذا قلنا: إن المراد ببنيه بنيه لصلبه أجيبت؛ لأن إسماعيل وإسحاق من الأنبياء، وإذا قلنا المراد جميع الذرية أجيبت في البعض دون البعض؛ لأنه وجد في ذريته من يشرك.
" {وَاجْنُبْنِي وَبَنِيَّ أَن نَّعْبُدَ الأَصْنَامَ} ": الأصنام: جمع صنم وهو ما كان له صورة على .. ، كان على صورة إما إنسان أو حيوان، أو شيء شاخص من رآه عرف أن هذا شيء يطلق عليه كذا، بخلاف الوثن الذي لا صورة له، وقد يطلق الصنم على الوثن والعكس، لكن هذا هو الأصل.

(5/19)

" {وَاجْنُبْنِي وَبَنِيَّ أَن نَّعْبُدَ الأَصْنَامَ} ": إذا كان إبراهيم وهو الخليل إمام الحنفاء ومحطم الأصنام، ومن صبر واحتسب على التوحيد حتى ألقي في النار، يقول: {وَاجْنُبْنِي وَبَنِيَّ أَن نَّعْبُدَ الأَصْنَامَ}، فكيف الظن بغيره ممن هو دونه؟ وإذا كان الله -جل وعلا- يهدد نبيه، {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ} [(65) سورة الزمر]، طيب ماذا عن بقية وسائر الناس؟ ألا يكون الإنسان المسلم خائفاً وجلاً أن يقع في هذا الشرك؛ لأنه إذا وقع في شيء من الشرك -لا سيما الأكبر- خسر كل شيء، خسر الدنيا والآخرة، يعني بعض الناس يخشى من الامتحان، ويخشى من النتائج، وبعضهم في أيام الامتحان يصاب بشيء أو بضرب من الهلوسة، كله خشية أن يرسب، وإذا نام توقع أن الامتحان فاته، أو أنه ما فهم الأسئلة ورسب، وإذا صلى صنع مثل ذلك، وبعضهم بعد أن يتخرج بسنوات يقوم فزعاً من النوم؛ لأن الامتحان فاته، ثم ماذا إذا فاته الامتحان؟ وإذا صرنا إلى هذا الحد في الخوف من الامتحان فضلاً عن أمور الدنيا الأخرى، لكن هذا مثال حي الخوف من الامتحانات، مع أنه بدأ يضعف الآن، ما هو مثل أول، الخوف من الامتحان ما هو مثل أول أبداً؛ لأن الآن هنا بدائل، وإذا فاتك الامتحان تجيب اختباراً بديلاً ما دام أنك .. ،. . . . . . . . . بعد مشونه بدون .. ، كان الامتحانات لها رهبة، يعني يخرج في النتائج مجبور، يعني مزيود درجة وإلا درجتين، ولا يمكن أن يزاد أكثر من ذلك بحال من الأحوال لو أعاد السنة كاملة، وما كانت دراسة فصول وما فصول وبعضها يرقع بعضاً، لا، كانت الدراسة تسعة أشهر صافية، ثم إذا انتهت السنة، إذا كان في كلية الشريعة كما كان في وقتنا، إذا انتهت السنة اختبار واحد، وإذا عنده مجلد من فتح القدير كامل، مجلد من الروض المربع، مجلد من سبل السلام، مجلد من أوضح المسالك، هذه أحمال، أحمال ثقيلة، لكن الآن طلاب الكليات معهم مذكرات مثل هذه، يقرؤها بعد صلاة الصبح وينجح، مشكلة، لكن ومع ذلك لا يجوز أن نخاف مثل هذا الخوف، يصل بنا الحد أنه بعد أن يتخرج بعشر سنوات ينهض من فراشه قائماً يرى في الرؤيا أنه فاته امتحان، لماذا لا نخاف من الشرك؟

(5/20)

{وَاجْنُبْنِي وَبَنِيَّ أَن نَّعْبُدَ الأَصْنَامَ} الذي فيه خسر الدنيا والآخرة، يعني ما هو .... أن الإنسان يقلل من شأن التحصيل والدراسة والترقي في طلب العلم، هذا أمر مطلوب، لكن لا نصل إلى حد أن يكون أعظم من الخوف من الشرك، بل بعضهم يقدم أشياء وتنازلات قد تصل إلى ما يمس بالتوحيد وتحقيق التوحيد؛ من أجل أمر من أمور الدنيا، والخليل الذي حطم الأصنام، وألقي في النار، والحطب يجمع على كافة المستويات كل إنسان لا بد أن يساهم يجمع حطباً، إلى أن وصلت عنان السماء النيران، ومع ذلك يلقى فيها من أجل المخالفة في التوحيد، ومن أجل اجتناب الشرك، {وَاجْنُبْنِي وَبَنِيَّ أَن نَّعْبُدَ الأَصْنَامَ}، ومع ذلك يخاف على نفسه، يقول: {وَاجْنُبْنِي وَبَنِيَّ أَن نَّعْبُدَ الأَصْنَامَ}، يقول إبراهيم التيمي: ومن يأمن البلاء بعد إبراهيم؟! يعني على الإنسان أن يخاف من الشرك، وأن يحرص على تحقيق التوحيد .. نعم؟
طالب:. . . . . . . . .
لا، بس في نظرته إلى هذا الباب خلل، يعني ما كأنه أعطاه حقه، قد يحقق التوحيد ويسأل في تحقيقه فإذا لم يخشَ الشرك، إذا لم يخش الشرك يخشى عليه أن يقع فيه وهو لا يشعر، يخشى عليه أن يقع فيه وهو لا يشعر، قد يقول قائل: إنه من شدة الخشية قد يقع فيه، من شدة الخشية قد يقع فيه، كما أخطأ ذاك من شدة الفرح.
طالب:. . . . . . . . .
في الحديث.
لكن على الإنسان أن يكون متوازناً في أموره، يسعى جاهداً يحرص أن يحقق التوحيد، ويكون هذا أيضاً هم وديدن له، وأن يبتعد ويجتنب عن الشرك بجميع صوره وأشكاله، ولا يتساهل فيه ولا يتأول؛ لأن بعضهم يقول: إذا قيل له عن الحلف بغير الله، قال: أنا ما أردت الحلف بغير الله، وجاء في النصوص: ((أفلح وأبيه))، وحمل على أنه لم يقصد به التعظيم.
نزِّه لسانك عن هذا الشرك بجميع صوره وأشكاله، لا ترتكب المحظور ثم تذهب تتأول لنفسك، هذا ليس من الخوف من الشرك في شيء.
"قال: وفي حديث: ((أخوف ما أخاف عليكم الشرك الأصغر)) ": يخاطب من؟ يخاطب الصحابة، خيار الأمة، أحرص الناس على التوحيد والبراءة من الشرك.

(5/21)

يقول لهم النبي -عليه الصلاة والسلام-: " ((أخوف ما أخاف عليكم الشرك الأصغر))، فسئل عنه فقال: ((الرياء)) ": يعني الشرك الأكبر وعبادة الأصنام وكونهم يرجعون إليها هذا بعيد، وإن كان الحي لا تؤمن عليه الفتنة، لكن الإشكال في الشرك الأصغر، لا سيما الرياء، هذا قد يقع فيه الإنسان، قد يغفل عن نفسه فلا ينتبه إلا وقد تلبس به، نعم؟
طالب:. . . . . . . . .
هنا في الحديث ((أخوف ما أخاف)) مثل ما قلت أنا سابقاً، أن التنصيص على الشرك الخفي؛ لأهميته، لئلا ينسى، هاه؟
طالب:. . . . . . . . .
النبي -عليه الصلاة والسلام-. . . . . . . . .
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
ما ينفون أن هناك شرك أصغر، يقولون: شرك أكبر، وشرك أصغر، وشرك خفي، لكن هنا في الحديث سماه أصغر وهو خفي؛ لأن الرياء خفي، لكن هناك من أنواع الشرك الخفي غير الرياء، وهناك من أنواع الشرك الأصغر غير الخفي، فبينهما اجتماع وافتراق.
في الحديث أن النبي -عليه الصلاة والسلام- قال لأصحابه: " ((أخوف ما أخاف عليكم)) ": وهم أفضل الأمة، سادات الأمة.
" ((أخوف ما أخاف عليكم الشرك الأصغر)) ": فإذا كان النبي -عليه الصلاة والسلام- يخاف على صحابته، ألا يستدعي هذا من الناصح لنفسه أن يخاف على نفسه وهو دون منزلة الصحابة بمراحل؟ دون منزلة الصحابة، لا أحد يدعي أنه بمنزلة أدنى الصحابة، أو ما يقارب منزلة أدنى الصحابة، ولا ندعي ذلك، ولا للأئمة أنهم بمنزلة الصحابة أو يقاربون الصحابة، أبداً.
وإذا خيف عليهم -إذا خيف على الصحابة- خاف النبي -عليه الصلاة والسلام- على صحابته الشرك الأصغر، فكيف بمن دونهم؟.
ويذكر أن الشيطان جاء إلى الإمام أحمد في حال النزع فقال: فُتَّني يا أحمد، فقال الإمام أحمد: بعد بعد، يعني مادامت الروح في الجسد فالزيغ ممكن -سوء الخاتمة محتمل- والحي لا تؤمن عليه الفتنة.

(5/22)

" ((أخوف ما أخاف عليكم)) ": أخوف: أفعل تفضيل، يعني أشد ما أخاف عليكم " ((الشرك الأصغر)) فسئل عنه فقال: ((الرياء)) ": الرياء، وإذا قارن الرياء مراءاة الغير بعمل الخير، ويدخل فيه أيضاً التسميع، يعني إذا كانت المراءاة بالعمل فالتسميع بالقول، يدخل فيه أيضاً، حكمه حكمه، فإذا كان الإنسان يصلي من أجل الناس فهذا منافق، هذا منافق، فإذا كان يصلي من أجل الله -جل وعلا- يخرج من بيته إلى المسجد لا ينهزه إلا الصلاة، لكنه مع ذلك قد يدخل على الصلاة ما ليس في نيته وباله، حينما دخل فيها من أجل نظر من ينظر إليه، هذا الرياء، فإن كان من أصل العبادة أبطلها، وإن كان في أثنائها فجاهد نفسه وطرد الرياء هذا لا أثر له؛ لأن المجاهدة تقاوِم ما خطر على باله، وإن استمر معه أثرت الصلاة بقدره وبالعبادة عموماً.
"فسئل عنه فقال: ((الرياء)) ": إذا كان يأتي بالقدر المجزئ من الصلاة لله -جل وعلا- على عادته، إذا صلى بعد الصلاة ركعتين، أو قبل الصلاة ركعتين العادة أنه يستغرق في صلاته ثلاث دقائق أربع دقائق، ويأتي بما يصحح هذه الصلاة، لكنه في يوم من الأيام بدل من أن تكون أربع دقائق صارت خمساً، زاد في التسبيح، وزاد في القراءة، وزاد في الأذكار من أجل من يراه ممن حضر هذا رياء، وفي العادة هو قام يصلي لله -جل وعلا- فبدلاً من أن يقرأ سورة من خمس آيات، قرأ سورة من سبع آيات، وبدلاً من أن يسبح ثلاثاً يسبح خمساً، وهكذا، هل نستطيع أن نفصل هذا الرياء المختلط بجميع الصلاة، يعني كونه بدأ من التكبير إلى التسليم بالرياء هذا محبط للعمل، وكونه في ركن من الأركان أو في جزء من الصلاة ثم جاهد نفسه فطرده هذا لا يؤثر، استرسل إلى ركن ثاني أبطل من الصلاة بقدره، أحبط من عمله بقدره، لكن يبقى أنه إذا كان مشاركاً للصلاة كلها بالقدر الزائد على المعتاد هل نقول: إن الرياء هذه الدقيقة الزائدة وأربع الدقائق مخلصاً؛ لأنه كان يفعلها قبل ذلك، أو نقول: إن هذا العمل مشارك للصلاة من أولها إلى آخرها؟ هاه؟
طالب:. . . . . . . . .

(5/23)

يعني زيادة غير متميزة فتأخذ حكم الأصل، يعني هل هذا يمكن أن يدخل في القاعدة أن الزيادة على القدر الواجب إن كانت متميزة لها حكم، وإن كانت غير متميزة لها حكم، نعم؟
طالب:. . . . . . . . .
إن كانت متميزة، شخص عليه زكاة فطر فقال للبائع كِلْ لي صاعين، فجعل صاع في كيس وصاع في كيس، دفع صاع لفقير، ودفع صاع ثاني لفقير، الواجب واحد، والثاني مندوب، لكن لو وضعهما في كيس واحد ودفعهما لفقير؟ الزيادة غير متميزة، هل المجموع واجب؟ أو الواجب صاع والثاني نفل، ولو لم يكن غير متميز؟ وقلنا في درس مضت: إنه يتخرج على ذلك أنه لو زاد عن القدر الواجب في الركوع مثلاً وجاء المسبوق وأدركه في القدر المستحب الزائد على الواجب، هل يكون مدركاً للركعة أو غير مدرك، لا سيما على قول من يقول: أنه لا يصح إمامة المتنفل بالمفترض، هو متنفل في القدر الزائد، هاه؟
طالب:. . . . . . . . .
لكنها غير متميزة وفي القدر الزائد متنفلاً، في القدر الزائد على الواجب مستحباً.
طالب:. . . . . . . . .
فريضة، صارت فريضة، هذا ينبني على القاعدة، لا نقول شيئاً بآرائنا، كل شيء محدد عند أهل العلم، القدر الزائد على الواجب، هل هو واجب وإلا غيره؟
قالوا: إذا كان القدر الزائد متميزاً عن غيره، هذا ليس بواجب، يعني مثالهم في الروضة وأنا أذكر أنه حصل إشكال كبير في شرح الروضة، كمن أدى ديناراً عن عشرين، فقط، إيش معنى هذا الكلام؟
طالب:. . . . . . . . .
بس قال: كمن أدى ديناراً عن عشرين، المدرس، مدرس أصول الفقه ضاع، ما يدري كيف يؤدي دينار عن عشرين؟ يعني بذمته عشرين يؤدي دينار واحد؟ هذا اللي تبادر إلى الذهن، أقول: لا يا أخي عنده عشرين دينار زكاته نصف دينار، فأدى ديناراً كاملاً، الواجب عليه النصف، والنصف الثاني واجب وإلا مستحب؟ متميز وإلا غير متميز؟ غير متميز؛ أدى دينار، فهل يكون واجباً، الدينار كله واجب؛ لأن الزيادة غير متميزة، أو يكون الواجب النصف والنصف الثاني ندب؟
طالب:. . . . . . . . .
قد نحتاج إلى إعادة النظر في هذا العلم؛ لأنه من أهم المهمات، يعني كيف نتعامل مع النصوص ونحن لا نعرف طريقة أهل العلم في التعامل معها.

(5/24)

أصول الفقه في غاية الأهمية، وبعض الناس يسمع من يقول: إن أصول الفقه دخل فيه علم الكلام وأثر فيه، وما أدري إيش، الكلام هذا تضييع هذا.
فمثل هذه الأمور لا بد من مراجعتها؛ لأن بعض الناس تتكلم تتخرص يعني، أو بناءً على بس ما يلوح له، أو سمع طرف خبر وإلا شيء، هذا ما يصلح، ويش يقول؟
طالب:. . . . . . . . .
إن كان متميزاً ما فيه إشكال، إن كان غير متميز هو محل خلاف.
طيب إذا قلنا: واجب، ثم تبين أن الذي صرف له هذا الواجب لا تبرأ الذمة بصرفه إليه، وقيل له: أعد الزكاة، ويش يعيد؟ يعيد صاع وإلا صاعين؟ نعم؟
طالب:. . . . . . . . .
والقضاء يحكي الأداء.
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
راجعوا، راجعوا يا الإخوان ما يصلح، الخراص ما يصلح.
طالب:. . . . . . . . .
نعرف كلام ابن قدامه، ما نتكلم من فراغ، لكن لا بد الإخوان كلهم، ما أقصد واحد بعينه يراجعون هذه المسائل، ثم بعد ذلك هذه المسائل تدخل في كل باب، يعني إذا تعرضنا لأي علم من العلوم دخلنا هذه المسائل، لماذا؟ لأن العلم وحدة مترابطة، ما يمكن فك بعضه عن بعض، ويش اللي دعانا أن ندخل هذه المسألة في هذا الباب؟ لأننا قلنا: إن هذا الشخص معتاد أن يصلي ركعتي الضحى بأربع دقائق أو بثلاث دقائق، ويصليها في المسجد إذا ارتفعت الشمس، سمع الباب حرك فزاد دقيقة في مجموع الصلاة، سلم عن خمس دقائق، هل نقول: إن هذه الزيادة -هذه الدقيقة- هي الباطلة أو أن الصلاة كلها بطلت؛ لأن هذه الزيادة غير متميزة؟
طالب:. . . . . . . . .
إيه إذا كان من أولها ما عندنا شك أنها باطلة، نعم؟
طالب:. . . . . . . . .
لا، لا نقول: زاد في المجموع، ما أقول: زاد في ركن.
طالب:. . . . . . . . .
إذا لم يجاهد واسترسل معه هذا وطال معه هذا تبطل على كلام أهل العلم.
" ((أخوف ما أخاف عليكم الشرك الأصغر)) فسئل عنه، فقال: ((الرياء)) ".
"وعن ابن مسعود -رضي الله عنه- أن رسول الله -صلى الله عليه وسلم- قال: ((من مات وهو يدعو لله نداً دخل النار)) ": من مات الجملة الأولى، عندك غيرها؟
طالب:. . . . . . . . .
هاه؟ إيه من دون الله، أو ...
طالب:. . . . . . . . .

(5/25)

من مات .. ، حتى عندنا أيضاً في الشرح يقول: "وعن ابن مسعود -رضي الله عنه- أن رسول الله -صلى الله عليه وسلم- قال: ((من مات وهو يدعو لله نداً دخل النار)) رواه البخاري": أيهما الذي باللفظ وأيهما الذي بالمعنى،؟ أحياناً بعض الأخوان يصير معه الآلة التي تخرج الجوال وإلا .. ، نعم؟
طالب:. . . . . . . . .
ويش يقول؟
طالب:. . . . . . . . .
إيه يعني يكون اللفظ ((من مات وهو يدعو من دون الله))، بينما الجملة الثانية، وهو يدعو لله، ولا يدعو لله، نعم؟
طالب:. . . . . . . . .
لا، لا دخل النار من دون الله، والثانية لله دخل الجنة مما يدل على أن المعنى واحد، سواءً قلنا: يدعو من دون الله، أو يدعو لله، يدعو نداً دون الله -جل وعلا-، يعني يدعوه معه، وإن كان في قرارة نفسه أنه دونه، ويدعو لله نداً يعني: يجعله شريكاً لله، والند هو الشبيه، والمثل والنظير ..
" ((من مات وهو يدعو من دون الله نداً دخل النار)) رواه البخاري": يدعو: يعني يشرك بالله معه، ويدعوه من دونه، يعني هل معناه أنه يدعو من دون الله يعني دون الله، يعني غير الله، فهو يدعو الندَّ فقط، ولا يدعو الله، أو يدعو الند مع الله -جل وعلا-؟ وأيهما الشرك؟ لأن الشرك يقتضي المشاركة، فإذا دعا الله ودعا معه غيره ظهرت صورة الشرك، فإذا كان يدعو غير الله ولا يدعو الله أبداً، هذا أعظم بلا شك، لكنه .. ؛ لأن الشرك يقتضي المشاركة، يقتضي المشاركة.
في شيء؟
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
لا، هذا لفظ البخاري: ((من دون الله))، هذا لفظ البخاري: ((من دون الله))، يدعو من دون الله نداًَ، يعني دعاء مسألة أو دعاء عبادة.
" ((من مات)) ": يعني مات على الشرك، لم يمت قبل موته من هذا الشرك حال كونه يدعو الندَّ، ويشرك مع الله غيره.
" ((دخل النار)) ": ((من)) هذه شرطية، ((مات)): فعل الشرط، وجوابه: ((دخل النار))، نسأل الله العافية.
" ((دخل النار)) ": هل فيه ما يدل على أنه لا يخرج منها؟ هل في الحديث ما يدل على أنه لا يخرج منها؟ دخل النار، نعم؟
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .

(5/26)

شرك أكبر هذا، لكن هل في الحديث .. ، نص الحديث الذي عندنا، يعني لو لم يرد في الباب غير هذا الحديث.
طالب:. . . . . . . . .
هاه؟
طالب: ..
نعم.؟
طالب:. . . . . . . . .
((من)) شرطية، جاء فعل الشرط ((مات))، وجوابه ((دخل النار))، يعني هل يتحقق الوعيد في الحديث بمجرد الدخول؟ ويحتمل أن يخرج من نفس الحديث وإلا عندنا نصوص قطعية أنه لا يخرج، {وَمَا هُم مِّنْهَا بِمُخْرَجِينَ} [(48) سورة الحجر]، {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ} [(48) سورة النساء]، {فَقَدْ حَرَّمَ اللهُ عَلَيهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} [(72) سورة المائدة]، هذا ما عندنا إشكال فيه من حيث عموم النصوص، لكن من النص نفسه، ما فيه ما يدل على أنه لا يخرج منها، أو يخلد فيها، نعم؛ لأن مجرد الدخول يشترك فيه من دعا من دون الله نداً، ومن عصى الله -جل وعلا- فلم يغفر له من عصاة الموحدين.
لكن النصوص القطعية التي لا تحتمل أدنى شك ولا أدنى ريب في أنه لا يخرج منها، {وَمَا هُم مِّنْهَا بِمُخْرَجِينَ}، {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ}، وهذه نصوص لا تحتمل التأويل، لا تحتمل التأويل، فمن مات مشركاً بالله -جل وعلا- فإن الجنة عليه حرام، وهو في النار خالد مخلد، وهو من الذين شقوا، نعم؟
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .
لا، أنت تريد أن تقول -وهو يمكن يفهم من الحديث- أن الدخول مقطوع به والخروج يحتاج إلى نص، نعم، الدخول مقطوع به؛ دخل النار، لكن ما النص الذي يخرجه منها؟ لكن عندنا نصوص صحيحة صريحة قطعية في أنه لا يغفر له، وأنه يدخلها خالداً مخلداً.
"ولمسلم عن جابر -رضي الله عنه-، أن رسول الله -صلى الله عليه وسلم- قال: ((من لقي الله لا يشرك به شيئاً دخل الجنة، ومن لقيه يشرك به شيئاً دخل النار)) ": ((من لقي الله لا يشرك به شيئاً)): يعني مخلصاً في دينه، في توحيده؛ لأن ((شيئاً)): نكرة في سياق الشرط، نكرة في سياق الشرط فتعم، شيئاً أي شيء.

(5/27)

طيب هناك أشياء خفية يمكن أن تشرَّك في شيء من العبادات، وبعضها أخفى من شيء، بعضها أخفى من بعض، فمسألة التشريك .. ؛ لأن مقتضى قوله: ((لا يشرك بالله شيئاً)) شيء يقتضي العموم، والتشريك في العبادات له مراتب مبينة عند أهل العلم، التشريك في العبادة، يعني نصوا لا سيما المالكية على أن الإمام إذا أطال الركوع من أجل الداخل فقد شرك في العبادة، ونص على هذا القرطبي وغيره، ولا تجوز إطالة الركوع من أجل الداخل؛ لأن هذا تشريك، وأمر التشريك لا شك أنه يطول، وفروعه كثيرة، ومسائله أكثر.
فمن الأمثلة هل نقول: إن هذا لقي الله يشرك به شيئاً، أطال من أجل الداخل، وبعض الأئمة يطيل من أجل بعض الداخلين دون بعض.
طالب:. . . . . . . . .
إيش هو؟
طالب:. . . . . . . . .
إيه فهم أن الداخل فلان يطيل من أجله.
هل نقول: إن هذا تشريك مؤثر في العبادة، أو نقول: إن النبي -عليه الصلاة والسلام- حصل منه شيء من الإطالة وشيء من التخفيف من أجل مخلوق؟ خفف لما سمع صوت الصبي، وأطال السجود لما ارتحله الحسن، هل نقول: هذا تشريك؟
النبي -عليه الصلاة والسلام- معصوم، وهذا ليس بتشريك، فإذا حصل مثله من غيره بمَ يحكم عليه؟ يعني خفف من سمع بكاء صبي، أو زاد في سجوده لأمر يقتضي ذلك، نعم؟
طالب: من باب الرحمة.
نعم.
طالب: من باب الرحمة.
هو من باب الرحمة، شفقة على أمه، وأيضاً من باب تلطفه بالأطفال زاد في سجوده، هاه؟
طالب:. . . . . . . . .
ما هي مسألة تعظيم إذا أطال الركوع من أجل الداخل.
طالب:. . . . . . . . .
إيه لكنه زاده من أجل فلان، أشرك به شيئاً، يعني مقتضى شيئاً.
طالب:. . . . . . . . .
علم أن الداخل فلان.
طالب:. . . . . . . . .
هو يعرف أنه دخل شخص، ولذلك صور، الإمام سمع قرع نعال فأطال، لا يدري من الداخل، هذه صورة.
سمع نحنة فلان يعرفه من الناس فأطال، وسمع نحنة فلان من الناس يعرفه فاختصر الركوع، هل الإمام يعامل الناس معاملة واحدة؟

(5/28)

يعني قد يكون بينه وبينهم مشاحنة، هذا الشخص ذهب إلى الوزارة يتقدم بتغيير هذا الإمام، فصار بينه وبينه شيء، فصار إذا سمع قرع نعاله رفع، ما يبيه يدرك الركوع، والثاني كتب خطاباً ووقعه من الجماعة أنهم يبون الإمام، صار ينتظره، هل هذا مؤثر في الصلاة وإلا غير مؤثر؟
يعني عندنا مسألة أصلية، المسألة الأصلية أنه لا يلاحظ فلان ولا علان، يحسن إلى الجميع، ومن باب الإحسان أن تجعل الإنسان يدرك الركعة، ولا يفرق بين فلان ولا فلان، هذه أصل المسألة هي التي قيل فيها: إنها تشريك.
أما مسائل أخرى يطيل من أجل فلان لأن بينه وبينه ود، ويقتصر من أجل فلان لأن بينه .. ، هذا، كل هذا لا يجوز في الصلاة، لكن إذا خلت عن هذه الاعتبارات، المسألة خلت عن هذه الاعتبارات، فالجمهور على أنه لا بأس به، وأن هذا من باب الإحسان، والنبي -عليه الصلاة والسلام- أطال السجود، وخفف من الصلاة، لاعتبارات، فهذا أمره سهل عند الجمهور، لكن من يرى أنه شرك، أطال الصلاة من أجل فلان، يقول: هذا تشريك ولا يجوز بحال.
مثال من مسائل التشريك: تشريك عبادة بعبادة، يعني جاء عن عمر -رضي الله عنه- أنه كان يجهز الجيش وهو في الصلاة، هذا شرك عبادة بعبادة، هل هذا يؤثر في الصلاة؟ هذا ما يؤثر في الصلاة، لكن هل هذا أكمل أو عدم التشريك؟
لا شك أن الإقبال على ما هو بصدده من العبادة أفضل، ولو كانت نفلاً، وتجهيز الجيش واجب، الإقبال على صلاته أفضل من تجهيز الجيش في الصلاة.
هناك مسألة أيضاً، وهذه لحظناها ولاحظها كثير من الناس في المسجد الحرام إذا صار يصلي في الدور الثاني أو في السطح وهو يطل على المطاف في ليالي العشر والإمام يقرأ في صلاة التهجد، الإمام يبكي والمصلون يبكون من تأثرهم بالقراءة، وهو يبكي متأثراً بكثرة الطائفين وكونهم يموج بعضهم في بعض، ويستحضر من هذا المنظر أيام الحشر أو يوم الحشر والناس يموجون كالجراد المنتشر وكذا، المقصود أنه تأثر من هذا المنظر فبكى، هذا تشريك، والبكاء من خشية الله لا شك أنه عبادة، وهذا تشريك عبادة بعبادة، لكنه لا يبطل الصلاة من جهة، والإقبال على الصلاة أفضل من الالتفات إلى غيرها ولو كان عبادة.

(5/29)

" ((من لقي الله لا يشرك به شيئاً دخل الجنة)) ": والشرك أخفى من دبيب النمل، ويخاف على المسلم، يجب على المسلم أن يخاف أن يقع في الشرك وهو لا يعلم، وإذا خشي من ذلك فكفارته أن يقول: اللهم إني أعوذ بك أن أشرك بك فيما أعلم، وأستغفرك لما لا أعلم.
له كفارة، لكن هنا مسألة وهي إذا كان الشرك خفياً وقد يقع الإنسان فيه وهو لا يشعر، هل يؤاخذ وإلا ما يؤاخذ؟ نعم؟
طالب:. . . . . . . . .
يعني كون النبي -عليه الصلاة والسلام- يحذر من الشرك، ويقول: إنه خفي، أخفى من دبيب النمل، نعم؟
طالب:. . . . . . . . .
الإنسان ما شعر بنفسه إلا أن انتهى، بعد ما انتهى حسب أو سأل قيل له: شرك؛ لأن هذا الشرك خفي، وقع فيه، ألا يكون من قبيل: ((وإن أحدكم ليتكلم بالكلمة لا يلقي لها بالاً يهوي بها في النار سبعين خريفاً))؟ هاه؟ لا سيما وأن المقام مقام تنفير، نعم؟
طالب:. . . . . . . . .
هو أيضاً أخفى بعدم النظر فيما يدخل فيه بالشرك، يعني قصر، إيه، قصر في معرفة ما يخدش في تحقيقه التوحيد، نعم؟
طالب:. . . . . . . . .
رجم.
طالب:. . . . . . . . .
هو من عرف أن الشيء المحرم لا يلزم أن يعرف الأثر المترتب عليه، هذا معروف، كلمة لا يلقي لها بالاً، فهو يعرف أن هذه الكلمة حرام أو لا يعرف؟ يعني متى يعذر بجهله؟
طالب:. . . . . . . . .
يعني بعض الناس يجالس من يقع في كلامه المحرم ممن يكثر اللعن، مثلاً من جلسائه من يكثر اللعن، فإذا به يلعن وهو لا يشعر؛ لأنه أثروا عليه من حيث لا يشعر، هل يؤاخذ بهذا اللعن أو لا يؤاخذ؟
يؤاخذ بلا شك، إلا إذا كان حصل منه في وقت قد ارتفع عنه التكليف، ومثله من يعاشر أناس يكثرون من الحلف بالطلاق، هذا بعض الناس على لسانه باستمرار، نقول: هذا يؤاخذ وإن لم يلق له بالاً إلا إذا حصل منه هذا الأمر في وقت ارتفع عنه التكليف.
" ((من لقي الله لا يشرك به شيئاً دخل الجنة، ومن لقيه يشرك به شيئاً دخل النار)) ": يعني أدنى شيء؛ لأن شيئاً نكرة في سياق الشرط، فتعم أي شيء، لا يلزم أن يسجد لصنم، أن يذبح لجن أو لإنس، أو لغيرهم كالشياطين من الأمور الكبيرة، أدنى شيء إذا أشرك -نسأل الله العافية- حصل له هذا الوعيد الشديد.

(5/30)

في أمور الناس .. ؛ _ لأن الاحتياط في عصرنا فيه شيء من الصعوبة، فيه شيء من الوعورة، يعني كان الناس أهل انجماع وأهل انضباط، حياتهم معروفة ومطالبهم محدودة، وكلامهم قليل، وقد ينشغلون بلقمة العيش عن القيل والقال وكثرة الاجتماعات وفضول الكلام وفضول الخلطة، الآن لا، كفوا المئونة بما فتح الله على المسلمين من الدنيا، فتفرغوا للفضول، بعض الناس يحتاج إلى أن يكلم فلان في موضوع هام، يبي يخطب ابنته، ويأخذ له مدة ما وجد فراغاً، ما وجد وقتاً يذهب إليه؛ لأنه فلاح ليل نهار، أو يشتغل في محل من أجل لقمة العيش، الآن لا، الناس كفوا هذه المؤونة، فتفرغوا للخلطة، تفرغوا للقيل والقال، فتجد الإنسان يجلس المجلس ساعتين ثلاث، ينتهي الكلام الواجب، ينتهي الكلام المستحب، ينتهي المباح ماذا بقي؟ يبقى الله المستعان، ما يمكن تطلع أنت وناس باستراحة وكل واحد ماسك له. . . . . . . . . وبيده كتاب، نعم، اللي بيفعل هذا يجلس في بيته أو في المسجد، لكن الإشكال في الفضول، هذه فضول الأكل، فضول الخلطة، فضول الكلام، فضول كل ما لا يحتاج إليه مما لا يعينه على .. ، مما لا يكون طاعة، أو مما يعين على طاعة.
في ليالي الشتاء يخرجون من أول الليل إلى آخره كله قيل وقال، ثم بعد ذلك إذا انتبه الإنسان بقي خمس دقائق، يوتر ثلاث وإلا ما يوتر، أحياناً يعان على حسب ما قدم خلال هذه الساعات، وأحياناً يعاق عن الوتر، وأحياناً يتأول، يقول: الليلة ما لازم نوتر لا نشبه الوتر بالفريضة؛ لئلا يعتقد وجوبه!! وأحياناً والله يقول: الليلة جمعة، والجمعة لا تخص بقيام، ولا نهارها بصيام، تجده يبحث التآويل لنفسه، لكن تجد من كثرة القيل والقال شيء يتأمله، وشيء يقف عليه، وشيء لا يستطيع أن يتأمله، يتكلم به لا يلقي له بالاً، هنا يقع في المحظور وهو لا يشعر.
قال -رحمه الله-:
"فيه مسائل: الأولى: الخوف من الشرك": إذا كان الشرك لا يغفر، وخافه إبراهيم على نفسه، ((ومن جعل لله نداً دخل النار))، ((ومن لقي الله يشرك به شيئاً دخل النار)) لماذا لا نخاف؟

(5/31)

يعني إذا كان الإنسان يخاف من أدنى شيء .. ، بعض الناس يخاف من لا مخوف، بعض الناس إذا رأى الجراد فزع فزعاً شديداً وما نام، بعضهم إذا رأى أدنى حشرة.
شخص قطع الصلاة على شان إيش؟ شيء خفيف جداً مشى على رجله ظنه حشرة فإذا به خيط يتدلى من ثوبه!!
إذا كانت الأمور تصل إلى هذا الحد -الخوف يصل إلى هذا الحد- لماذا لا نخاف من هذا الأمر العظيم، الذي مآل من يفعله الخلود في النار، خسر نفسه وأهله وهو الخاسر الحقيقي.
"الثانية: أن الرياء من الشرك": الرياء من الشرك، لا شك أنه من الشرك، هذه حقيقته، لماذا؟ لأنك صرفت شيئاً من هذه العبادة لفلان من الناس.
"الثالثة: أنه من الشرك الأصغر": لأنه نص عليه أنه شرك أصغر، لكن هل يصل إلى حد الشرك الأكبر؟ هل يصل الرياء إلى حد الشرك الأكبر؟ نعم؟
طالب:. . . . . . . . .
في أي صورة؟ إذا كان يبتدئ به هذا محبط للعمل، لكن إذا كان هو الذي ينهز للعمل يعني فرق بين من يخرج من بيته إلى الصلاة يبي يصلي لله -جل وعلا- فرأى في المسجد شخصاً له عنده منزلة، له عنده منزلة، فراءاه في هذه الصلاة من أولها إلى آخرها، الصلاة بطلت، وأشرك الشرك الأصغر، ويختلف عما لو خرج من بيته لأنه بيصلي معهم فلان، وإلا لو لم يكن هذا لو عرف أن فلان ما هو مصلي ما صلى أصلاً كصنيع المنافقين هذا لا شك أنه أكبر، نعم؟
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .

(5/32)

هل تقضى أو لا تقضى مثل هذه الصلاة؟ الفقهاء الذين يسمونهم فقهاء الظاهر، وهم أهل الفتوى، يقولون: الصلاة كاملة من حيث الشروط والأركان والواجبات فهي مسقطة للطلب من هذه الحيثية، فتكون كمن أخذت منه الزكاة قهراً، ما تؤخذ منه ثانية، ولا يطالب بها، بخلاف من يراعي أمور الباطن -أعمال القلوب- يقول: هذه الصلاة ما لها أثر في حياته، هذه الصلاة ضررها أكبر من نفعها، وذكرنا الشخص الذي حج من بغداد ماشياً ثلاث مرات، حج من بغداد ثلاث مرات ماشياً، فلما رجع من الحجة الثالثة دخل البيت برفق، فإذا أمه نائمة، فانتبهت فإذا به بجوارها قالت: يا فلان اسقني ماءً، الماء موجود في البيت، في قربة معلقة في البيت أمتار، ما هي بألوف الكيلوات لا، أمتار، فتجاهل كأنه ما سمع، ثم قالت ثانية: يا فلان اسقني ماءً كذلك، فلما قالت الثالثة نهض، وجاء بالماء، ثم أخذ يعيد حساباته ويقول: أحج ماشياً ثلاث مرات من بغداد إلى مكة ألوف من الكيلوات وأعجز عن سقي أمي؟ يعني الحجة الثانية والثالثة نفل، وسقي الأم واجب، إذا أمرته يجب عليه أن يطيع، لا بد أن يكون هناك شيء، سر، خلل، فلما أصبح سأل، سأل شخصاً ما هو من الفقهاء أصحاب الحلال والحرام، لكنه ممن له عناية بما يصلح القلوب، قال: عليك أن تعيد حجة الإسلام؛ لأن حجك فيه إشكال كبير، ليش؟ لو كنت مخلصاً في حجك وخطواتك إلى البيت الحرام ما ترددت في ترك واجب وهو أمر الأم، لكن لو سأل فقيه قال: ما له علاقة هذا، وبعض طلاب العلم يلاحظ عليه الآن، تجده عنده استعداد إذا جاء زميل نذهب نقضي الحاجة الفلانية أو نفعل كذا، أو نوزع أشرطة ومطويات وكذا، مجرد ما يضرب البوري عند الباب يلبس الحذاء ويخرج، من صلاة العصر إلى منتصف الليل، والأم تقول له: يا ولدي من باب البر نذهب إلى خالتك فلانة في نفس الحي، يقول: أنا مشغول، والشافعي يقول: لو كلفني أهلي ببصلة ما طلبت العلم، فأنتم تعوقونني عن تحصيل العلم، هذا عنده شيء من الخلل، ظاهر يعني، كون الإنسان يهتم بأمور ويترك ما هو أوجب منها عليه أن يعيد النظر في طريقته ومسلكه ومعاملته لمن يجب عليه برهم.

(5/33)

"أنه من الشرك الأصغر، الرابعة: أنه أخوف ما يخاف منه على الصالحين": لأنهم هم الذين تتطلع إليهم الأنظار، وهم الذين يكثر ذكرهم على ألسنة الناس، ويكثر ثناء الناس عليهم، ولا بد أن يتأثر في يوم من الأيام، والمدح له أثره، مهما قلنا: إن فلاناً لا يتأثر، يتأثر ومع الأسف أن اليوم ابتلي الناس بالمدح، ولا نكير، ولا منكر، أدركنا ناساً لا يرضون بكلمة، والله ما يرضى واحدهم أن يقال له: شيخ، وهو كبير، شيخ كبير في العلم والعمل، ثم صارت المسألة عادية يعني لو لم يقل: الشيخ فلان، أو الدكتور فلان وجد في نفسه شيء، وأمور يرقق بعضها بعضاً، وساهمت بعض الجهات في تغذية هذه الأمور، يعني الدراسات النظامية بنيت على هذا في الغالب، بنيت على هذا، يعني في المناقشات مثلاً هل تسلم مناقشة من مدح؟ تجد الطالب يمدح المشرف، يمدح المناقشين، ثم يأتي المشرف يمدح الطالب، يمدح المناقشين ثم كل مناقش يدلي بما عنده من كيل ومدح وكذا، والله المستعان، يعني هذا مثال، وإلا في كثير من التصرفات، يعني وصل إلى حد أن من يذهب إلى درس أو محاضرة ثم إذا جاء التقديم بارداً تجد له أثر على المحاضرة، يعني ناوي يقول كلام كثير ومفيد، ثم قال: هذولا ما يسوون، طيب الحاضرين ويش ذنبهم؟ يعني هذا واقع يا الإخوان أثر المدح، أثر، سواءً. . . . . . . . . ألا يؤثر فضلاً عن الذي بعث ترجمته إلى المقدم من تحت الماسة، ثم لما انتهى قال: هداك الله قطعت عنق صاحبك، أنا لا أرضى بمثل هذا الكلام، أنا أقول: مثل هذا يستحق الفضيحة، لو قال والله يا أخي هذه ورقتك اللي أنت اعطيتني أنا ما أعرفك بعد، على شان ما يعود لا هو ولا غيره بمثل هذا الكلام، نسأل الله السلامة والعافية.
يقول: "إنه أخوف ما يخاف منه على الصالحين": لأنهم هم الذين يكثر دورانهم على ألسنة الناس، وهم الذين يكثر ثناء الناس عليهم.
"الخامسة: قرب الجنة والنار": والجمع في قربهما في حديث واحد: ((من لقي الله لا يشرك به شيئاً دخل الجنة، ومن لقي الله يشرك به شيئاً دخل النار)) يعني الفاصل رقيق، بين أن تخلد في الجنة وبين أن تخلد في النار، كلمة من الشرك خلاص تهوي بها في النار ولا تخرج منها.

(5/34)

"السابعة: أنه من لقيه لا يشرك به شيئاً دخل النار، ولو كان .. ": الجملة الأولى المذكورة في النسخة يعني نقل للحديث، والشيخ عادته يختصر، ويذكر الأهم المطابق للترجمة.
"أنه من لقيه يشرك به شيئاً دخل النار ولو كان من أعبد الناس": ما في مجاملة هنا، لا يقال: والله هذا له أعمال صالحة، الشرك يغفر له، لا، {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ} [(48) سورة النساء]، أياً كان، ومن أي شخص كان، {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ} [(65) سورة الزمر].
"الثامنة: المسألة العظيمة: سؤال الخليل له ولبنيه وقاية عبادة الأصنام": {وَاجْنُبْنِي وَبَنِيَّ أَن نَّعْبُدَ الأَصْنَامَ} [(35) سورة إبراهيم].
"التاسعة: اعتباره بحال الأكثر": الأكثر: صيغة الأفعل تفضيل، مع أنه استدل بقوله: {رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِّنَ النَّاسِ} [(36) سورة إبراهيم]، النص كثير، والكثير غير الأكثر، يعني إذا افترضنا العدد ألف، الأربعمائة قليل وإلا كثير؟ كثير، لكن الستمائة أكثر، والآية فيها: كثيراً من الناس، وبحال الأكثر، هناك فرق بين أفعل التفضيل أكثر، وبين كثير، نعم؟ هاه؟
طالب:. . . . . . . . .
{وَإِن تُطِعْ أَكْثَرَ} [(116) سورة الأنعام]، لها دلالات أخرى، لكن الآية التي استدل به كثير، وليس بأكثر.
"العاشرة: فيه تفسير لا إله إلا الله كما ذكره البخاري": فيه إحالة على البخاري بالجزء والصفحة؟
طالب:. . . . . . . . .
ما في إحالة من المحققين ذكروا شيئاً؟ هاه؟
طالب:. . . . . . . . .
رقم الحديث في ويش؟ يعني حديث أي؟
طالب:. . . . . . . . .
لا، فيه تفسير لا إله إلا الله.
طالب:. . . . . . . . .
في إيش؟
طالب:. . . . . . . . .
فيه إثبات التوحيد ونفي الشرك.
طالب:. . . . . . . . .
حديث ابن مسعود؟
طالب:. . . . . . . . .
إيه بس ابن مسعود ((من مات وهو يدعو لله نداً دخل النار)).
طالب:. . . . . . . . .
من جميع الباب، من جميع الباب؛ لأن فيه الخوف من الشرك، والخوف من الشرك يقتضي نفيه، ونفي الشرك لا يتم إلا بتحقيق التوحيد، طيب، هاه؟
طالب:. . . . . . . . .

(5/35)

الدعاء، دعاء الند من دون الله ينافي لا إله إلا الله.
على كل حال مجموع الباب يدل على ذلك.
"لحادية عشرة: فضيلة من سلم من الشرك": فضيلة من سلم من الشرك وهو أنه ينجو من عذاب الله ويدخل الجنة.
والله أعلم وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه أجمعين.
نعم؟
طالب:. . . . . . . . .
الشرك سئل عنه فقال، إيش؟ الشرك الأصغر؟
طالب:. . . . . . . . .
أظن الشيخ ما. . . . . . . . .
طالب:. . . . . . . . .
ما بينهما واسطة، لو كان بينهما واسطة صار رياء، صار رياء، ما احنا بنفكر بكل شيء، الله المستعان، نحاسب لكل شيء.

(5/36)


شرح كتاب التوحيد (6) - شرح كتاب التوحيد الخضير

شرح كتاب التوحيد عبد الكريم الخضير

شرح كتاب التوحيد (6)

الشيخ/ عبد الكريم الخضير
السلام عليكم ورحمة الله وبركاته.
هذا يقول: أثر ابن مسعود -رضي الله عنه- "من أراد أن ينظر إلى وصية محمد -صلى الله عليه وسلم- التي عليها خاتمة .. " سأل أو سئل بعض الأخوة عن صحة هذا الأثر في الدرس، فبحثت عنه بالاستعانة ببعض الأخوة فكانت نتيجة البحث ما يلي:
الأثر: أخرجه الترمذي والطبراني في الكبير، والبيهقي في الشعب، قال الشيخ عبد الرحمن بن حسن في فتح المجيد: "هذا الأثر رواه الترمذي وحسنه وابن المنذر وابن أبى حاتم والطبراني نحوه".
وقال الألباني عند هذا الحديث: ضعيف الإسناد، وقال الشيخ عبد المحسن العباد في تعليقه على الترمذي: ضعف الحديث الألباني، ولعل الشيخ ناصر ظن أن داود بن عبد الله الأودي هو الضعيف، ولم يطلع على ما عند المزي في تهذيب الكمال، هناك داود بن يزيد الأودي، وهما في طبقة واحدة، كلاهما روى عنهم محمد بن فضيل، وكلاهما روى عن الشعبي، ولكن المزي رمز في ترجمة الضعيف بـ (قاف) أي: روى عنه ابن ماجه القزويني، والثقة رمز له بـ (تاء)، والحديث مخرج .. عند ابن ماجه وإلا الترمذي؟ عند الترمذي، فدل على أن الذي هنا هو الثقة.
قال المباركفوري: داود بن عبد الله الأودي الزعافري أبو العلاء الكوفي ثقة من السادسة وهو غير عم عبد الله بن إدريس الأودي.
يحصل الوهم بهذا للتشابه في أسماء الرواة، يرد أكثر من راوي بالاشتراك في الاسم والنسب والكنية والطبقة، ويحصل إشكال كبير بسبب هذا عند الباحثين، بحيث لا يستطيع كثير من طلاب العلم التمييز بين هذا وهذا، حتى أن الكبار يختلفون في كون الراويين واحد، أو الواحد اثنين، والبخاري -رحمه الله تعالى- حصل له شيء من هذا، بأن ظن الاثنين واحد، والواحد اثنين في تاريخه.

(6/1)

وللخطيب الحافظ البغدادي -رحمه الله- كتاب اسمه (موضح أوهام الجمع والتفريق) موضوعه هذا، يعني ما يظن أنهما اثنان وفي الحقيقة واحد أو العكس، ويحصل مثل هذا إذا تشابه الرواة وتقاربوا في السن، واشتركوا في الأخذ عن الشيوخ، واشترك عنهم التلاميذ يحصل مثل هذا مثل داود بن يزيد الأودي هنا، هما اثنان، ليسا بواحد، لكن ما الذي يفصل إذا لم نستطع أن نحدد من جهة الطبقة ولا من جهة الشيوخ، ولا من جهة التلاميذ؟
طالب:. . . . . . . . .
من أخرج له، نعم، نجد الضعيف خرج له ابن ماجه، ولم يخرج له الترمذي والعكس، الثقة خرج له الترمذي ولم يخرج له ابن ماجه كما في رمز المزي، مع أن الرموز قد يعتريها ما يعتريها؛ لأنها بالحروف والحروف سهلة التصحيف.
على كل حال هذه قرينة تدل على أن داود بن يزيد هذا هو الثقة وليس الضعيف، وعلى كل حال أهل العلم في مثل هذا لا سيما ما هو مما لا يضاف إلى النبي -عليه الصلاة والسلام-.
طالب:. . . . . . . . .
حقيقةً الرمز بالحروف يحصل فيه التصحيف، ولذا لا يعول على رموز الجامع الصغير للسيوطي؛ لأنه يرمز للصحيح بصاد، وللضعيف بضاد، لا فرق بينهما إلا هذه النقطة، والمهمل يعتريه ما يعتريه كما أن المعجم يعتريه ما يعتريه، فمع الوقت تتأثر الورق ويكثر فيها السواد وقد تأتي حشرة أو شيء من هذا فتؤثر في الحرف، ومعلوم أن رجيع الحشرات على الأبيض يصير أسود فيمكن الصاد تصير ضاد، الاحتمال وارد، النساخ أيضاً قد يغلط فيضيف نقطة أو يحذف نقطة، فحقيقةً الرمز بالحروف مشكل، لا سيما وأن النساخ كثير منهم ليس من أهل العلم، ومنهم من همه الأجرة، يكتب بالأجرة ولا يعتني بما يكتب.
على كل حال المفترض أن تكون الرموز بالكتابة، كتابة الرمز كامل ما يرمز لشيء من هذا، صحيح اكتب صحيح، وإذا كتبنا صحيح، لا يمكن أن يلتبس بضعيف بحال من الأحوال، ومثله لو كتب الترمذي بدل التاء، أو ابن ماجه بدل القاف، ما يمكن أن تصحف في وقت من الأوقات، نعم؟
طالب:. . . . . . . . .

(6/2)

إيه هي متميزة لكن القاف والتاء عند بعض النساخ تراها قريبة من بعض، قريبة من بعض، القاف والتاء عند بعض النساخ اللي ما يحسنون يميزون، وبعضهم يكتب بخط المشق، أو التعليق، وهذان نوعان من الخط لا تميز فيهما الحروف بعضها من بعض، يحصل فيها الخلط الكبير لمن لا يحسن قراءتها، ثم بعد ذلك يأتي ناسخ وما يحسن قراءة هذه الحروف ثم يصحفها، وهذه الأمور مما تجب العناية به، يعني يترتب عليه إثبات كلام بصحة نسبته إلى النبي -عليه الصلاة والسلام- أو نفي كلام صحيح.
وهنا الرمز بالقاف يدل على أن الضعيف خرج له ابن ماجه دون الترمذي، والثقة خرج له الترمذي دون ابن ماجه، والحديث مخرج عند الترمذي إذن: الراوي هو الثقة وليس الضعيف.
والمكثر مثل الشيخ -رحمة الله عليه- الألباني، لا بد أن يقع في كلامه ما يقع؛ لأن الانتقاد بكثرة ما يقع إنما ينظر إليه بالنسبة إلى الصواب، الخطأ عند أهل الحديث إنما ينسب إلى الصواب، فالمكثر يغتفر له أكثر مما يغتفر للمقل، أكثر مما يغتفر للمقل، وتجد إنساناً له أعمال كثيرة وجهود ظاهرة قاصرة ومتعدية ويحفظ عليه هذا الخطأ، تجد بعض الناس ما حفظ عليه أخطاء، لماذا؟ لأن ما له جهد، فهل يقال: إن هذا أفضل من هذا؟ كونه يقع في كلام الشيخ مثل هذا الخلط وإن كان الشيخ معروف بالتحري والتثبت والدقة، لكن لا بد أن يقع، ولا عصمة إلا للرسول -عليه الصلاة والسلام-، أما من عداه فالخطأ متوقع، فالخطأ منه متوقع، وكفى المرء نبلاً أن تعد معايبه
يعني ما يقال والله إن الشيخ غلط لماذا ما رجع إلى تهذيب الكمال؟ كم من راو تكلم فيه الشيخ؟ وكم من حديث حكم عليه الشيخ ودرس إسناده؟ وتكلموا في راو من الرواة أنه أخطأ في سبع ما يروي، في سبع ما يروي، بعض الناس يقال: كثير الخطأ، وما أخطأ إلا خمسة أحاديث، لماذا؟ لأن جميع مروياته لا تصل إلى العشرة، لكن بعضهم يخطئ في مائة حديث، لكن تغتفر باعتبار أنه روى ألوفاً من الأحاديث.
يعني هذا مطرد في جميع الأعمال، تجد بعض الناس يقول: والله الشيخ الفلاني أخطأ في فتوى كذا، ويشن عليه!!

(6/3)

يا أخي شوف انظر إلى ألوف الفتاوى التي أخطأ فيها، وفلان ما حفظ عليه خطأ، طيب كم أخطأ؟ نشوف الشفاعات، يقال: والله فلان شفع لفلان وهو ما يستحق، الشيخ فلان ... ، ولما يتثبت!.
طيب أخطأ في واحد وشفع لألوف، وفلان ما يخطئ؛. . . . . . . . . صاحب تحري وكذا، لكن إذا ما شفع لأحد أبداً كيف يخطئ وما فعل؟
مثل هذه المسائل ... ؛ لأنه قد يقال: إن الشيخ لماذا ما رجع إلى المزي؟ هذا واضح، الرمز رمز لهذا، ورمز لهذا، صحيح أنه ما يستدل به على المراد، لكن ما يلزم أن يكون الإنسان على ذكر من كل شيء؛ لأن الإحاطة بكل شيء مستحيلة ممتنعة.
سم.
بسم الله الرحمن الرحيم، الحمد لله رب العالمين، وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه أجمعين، اللهم اغفر لشيخنا والحاضرين والسامعين، برحمتك يا أرحم الراحمين.
قال الإمام المؤلف المجدد -رحمه الله- تعالى:
باب الدعاء إلى شهادة أن لا إله الله، وقول الله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللهِ عَلَى بَصِيرَةٍ أَنَاْ وَمَنِ اتَّبَعَنِي} الآية [(108) سورة يوسف].
وعن ابن عباس -رضي الله عنهما- أن رسول الله -صلى الله عليه وسلم-، لما بعث معاذاً إلى اليمن قال له: ((إنك تأتي قوماً من أهل الكتاب فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله)) وفي رواية: ((إلى أن يوحدوا الله فإن هم أطاعوك لذلك، فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة، فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم، فإن هم أطاعوك لذلك فإياك وكرائم أموالهم، واتق دعوة المظلوم، فإنه ليس بينها وبين الله حجاب)) [أخرجاه].
ولهما عن سهل بن سعد -رضي الله عنه- أن رسول الله -صلى الله عليه وسلم- قال يوم خيبر: ((لأعطين الراية غداً رجلاً يحب الله ورسوله، ويحبه الله ورسوله، يفتح الله على يديه)). فبات الناس يدوكون ليلتهم أيهم يعطاها.

(6/4)

فلما أصبحوا غدوا على رسول الله -صلى الله عليه وسلم- كلهم يرجو أن يعطاها. فقال: ((أين علي بن أبي طالب؟ ))، فقيل: هو يشتكي عينيه، فأرسلوا إليه، فأتي به فبصق في عينيه، ودعا له، فبرأ كأن لم يكن به وجع، وأعطاه الراية فقال: ((انفذ على رسلك حتى تنزل بساحتهم، ثم ادعهم إلى الإسلام وأخبرهم بما يجب عليهم من حق الله تعالى فيه، فوالله لأن يهدي الله بك رجلاً واحداً، خير لك من حمر النعم)). يدوكون: أي: يخوضون.
فيه مسائل:
الأولى: أن الدعوة إلى الله طريق من اتبع رسول الله -صلى الله عليه وسلم-.
الثانية: التنبيه على الإخلاص؛ لأن كثيراً من الناس لو دعا إلى الحق فهو يدعو إلى نفسه.
الثالثة: أن البصيرة من الفرائض.
الرابعة: من دلائل حسن التوحيد: كونه تنزيهاً لله تعالى عن المسبة.
الخامسة: أن من قبح الشرك كونه مسبة لله.
السادسة: -وهي من أهمها- إبعاد المسلم عن المشركين؛ لئلا يصير منهم ولو لم يشرك.
السابعة: كون التوحيد أول واجب.
الثامنة: أنه يبدأ به قبل كل شيء، حتى الصلاة.
التاسعة: أن معنى: ((أن يوحدوا الله))، معنى شهادة: أن لا إله إلا الله.
العاشرة: أن الإنسان قد يكون من أهل الكتاب، وهو لا يعرفها، أو يعرفها ولا يعمل بها.
الحادية عشرة: التنبيه على التعليم بالتدريج.
الثانية عشرة: البداءة بالأهم فالأهم.
الثالثة عشرة: مصرف الزكاة.
الرابعة عشرة: كشف العالم الشبهة عن المتعلم.
الخامسة عشرة: النهي عن كرائم الأموال.
السادسة عشرة: اتقاء دعوة المظلوم.
السابعة عشرة: الإخبار بأنها لا تحجب.
الثامنة عشرة: من أدلة التوحيد ما جرى على سيد المرسلين وسادات الأولياء من المشقة والجوع والوباء.
التاسعة عشرة: قوله: ((لأعطين الراية)) إلى آخره. علم من أعلام النبوة.
العشرون: تفله في عينيه علم من أعلامها أيضاً.
الحاديةَ والعشرون
الحاديةُ
أحسن الله إليك.
البناء
الحاديةُ والعشرون: فضيلة علي -رضي الله عنه-.
الثانية والعشرون: فضل الصحابة في دوكهم تلك الليلة وشغلهم عن بشارة الفتح.
الثالثة والعشرون: الإيمان بالقدر، لحصولها لمن لم يسمع لها
يسع، لمن لم يسع لها.
أحسن الله إليك.

(6/5)

الثالثة والعشرون: الإيمان بالقدر، لحصولها لمن لم يسع لها ومنعها عمن سعى.
الرابعة والعشرون: الأدب في قوله: ((على رسلك)).
الخامسة والعشرون: الدعوة إلى الإسلام قبل القتال.
السادسة والعشرون: أنه مشروع لمن دعوا قبل ذلك وقوتلوا.
السابعة والعشرون: الدعوة بالحكمة؛ لقوله: ((أخبرهم بما يجب عليهم)).
الثامنة والعشرون: المعرفة بحق الله تعالى في الإسلام.
التاسعة والعشرون: ثواب من اهتدى على يده رجل واحد.
الثلاثون: الحلف على الفتيا.
طالب:. . . . . . . . .
الخامسة والعشرون: الدعوة إلى الإسلام قبل القتال.
طالب:. . . . . . . . .
إيه،
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
الدعوة إلى الإسلام، هي الدعوة إلى الله.
الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.
لما ذكر المؤلف -رحمه الله تعالى- التوحيد ومعنى كلمة التوحيد وتحقيق التوحيد والخوف مما يضاده، وبيان أنه من أعظم نعم الله -جل وعلا- على عباده –أعني التوحيد- والبراءة مما يضاده أراد أن يبين أن هذه النعمة تحتاج إلى شكر، إذا تقرر أن منة الله -جل وعلا- على عبده بتحقيق التوحيد والبراءة من ضده -من الشرك وأهله- وأن هذه أعظم نعمة يمتن بها الله على عبده، وأن كل نعمة تحتاج إلى شكر، ومن شكر هذه النعمة أن يتحدث بها، وأن يفرح بها، وأن لا يفرح بشيء مثل ما يفرح بها، وإن كانت النعم لا تعد ولا تحصى، لكن هذه هي أعظم النعم، ومن شكر هذه النعمة ونصح الخلق دعوتهم إليها.
الإنسان إذا اطلع على شيء ينفع سواءً كان في أمور الدين، وهذا هو الأصل ومن أجله خلق الإنسان، الإنس والجن، أو من أمور الدنيا أن ينصح لغيره، ((لا يؤمن أحدكم حتى يحب لأخيه ما يحبه لنفسه)) فإذا امتن عليه بهذه النعمة وبرئ من ضدها فمن شكر هذه النعمة الدعاء إليها.
قال المؤلف -رحمه الله- تعالى: باب الدعاء إلى شهادة أن لا إله الله، وقوله الله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللهِ عَلَى بَصِيرَةٍ أَنَاْ وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللهِ وَمَا أَنَاْ مِنَ الْمُشْرِكِينَ} [(108) سورة يوسف].

(6/6)

{قُلْ هَذِهِ سَبِيلِي}: هذه طريقي، وأفردت .. ، أفرد السبيل وهو الصراط المستقيم؛ لأنه سبيل واحد، {وَلاَ تَتَّبِعُواْ السُّبُلَ} [(153) سورة الأنعام]، السبيل الأصل فيه أنه واحد؛ لأنه لا طريق ولا صراط ولا سبيل يوصل إلى الله -جل وعلا- إلا واحد، وهو ما يكون بالاعتصام بالوحيين واتباع النبي -عليه الصلاة والسلام-، سبيل واحد وطريق واحد، وجاء في قوله -جل وعلا-: {يَهْدِي بِهِ اللهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلاَمِ} [(16) سورة المائدة]، سبُل، والأصل في السبيل أنه مفرد واحد، ما في سبل وطرق توصل إلى الله -جل وعلا- متعددة، إلا سبيل واحد وهو الصراط المستقيم، وهو سبيل وطريق النبي -عليه الصلاة والسلام-، وسبل السلام احتاجت إلى وصف من إضافة الموصوف إلى صفته، سبل السلام، لو لم توصف لما جاز أن يعبر بالجمع، لكن لما وصفت انتفى المحظور، السلام هو السلامة، ولا تكون السلامة إلا باتباع النصوص.
وأيضاً قد يقال: سبل باعتبار الوسائل، والسبيل باعتبار الغاية، فالسبل إذا قلنا: باعتبار الوسائل الموصلة إلى الله -جل وعلا- فالجميع مما شرعه الله سبل، وباعتبار الجنس سبيل كلها تندرج تحت مسمىً واحد، وهو سبيل الله وصراطه المستقيم، لكن باعتبار أفرادها التوحيد سبيل، الصلاة سبيل، الزكاة سبيل موصلة إلى الله -جل وعلا-، فهي سبل وكلها سبل للسلام، وطرق للسلامة.
" {قُلْ هَذِهِ سَبِيلِي} ": قل هذه: الإشارة قل يا محمد، قل يا محمد هذه الإشارة إلى محسوس، وإلا معنوي معقول؟
نعم، معنوي، إلى أمر معنوي، والإشارة الحسية في الأصل إنما تكون إلى الأمر المحسوس، إلى الأمر المحسوس، لكن باعتبار وضوحها، وكونها كالشمس في رابعة النهار صحت الإشارة إليها.

(6/7)

" {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللهِ عَلَى بَصِيرَةٍ} ": على علم، على علم ووضوح فيما يدعى إليه، بخلاف من يدعو إلى الله، وقد يكون صحيح القصد لكنه عن جهل، بعض الناس يكون عنده حرص على الخير للناس، وحرص على الخير لنفسه أولاً ثم لغيره، لكنه يدعو الناس على غير بصيرة -على جهل- وهذا واقع، وكثيراً ما نسمع من يتكلم وعلمه ناقص، وقد يكون من العامة، وقد يكون عقله غير تام، نسمع هذا كثيراً، وتجد مثل هؤلاء لا يترددون في الكلام، بينما -مع الأسف الشديد- أن المؤهل قد يتردد وينظر ويوازن، ويحسب للكلمة ألف حساب، ولذلك الشيطان يخذله، أنت لست بحاجة، يعني الناس ممكن تقول كلام ما يستفيدون منه، الناس جاؤوا لفرح، تبي تنكد عليهم، وتكدر صفوهم بالكلام، وتجد الشيطان يخذل الكفء، ثم يتصدى لذلك من ليس بكفءٍ، هذا أمر واقع، تجد بعض الذين يتصدرون لوعظ الناس، وتوجيههم وإرشادهم بعضهم ليسوا أكفاء، وتجد كثيراً من الأكفاء يتخاذلون ويترددون، ويتحسسون من أمور يظنون أن لها نتائج، ثم بعد ذلك يتقاعسون، ويتركون المجال لغير الكفء، وقل مثل هذا في كثير من الأمور، يعني نسمع من يفتي وهو ليس بأهل، لماذا؟ لماذا يسأل هذا الشخص الذي ليس بأهل؟ لتقصير الكفء، يعني لو أن الناس كل أدى ما عليه ما احتجنا إلى مثل هذا أن يفتي، أو مثل هذا أن يتكلم ويعظ، لو قام كل أحد بما أوجب الله عليه ما احتجنا إلى مثل هذه الأمور، كما أنه لو أديت الزكاة على وجهها لما وجدت السرقات والغش في المعاملات، لكن لما وصدت الأبواب الشرعية، أو قلَّت المنافذ الشرعية فتحت أبواب الشرور، فعلى الكفء ألا يتأخر، ولا يجوز له أن يرى المعصية ولا ينكر، ولا يجوز له أن يرى ما يحتاج إلى بيان ولا يبين؛ لأنه أخذ عليه عهد، وميثاق أن يبين، ولا يترك المجال لغير الأكفاء.
كثيراً ما يتحدث الناس في مجالسهم أن فلاناً لا يترك فرصة إلا ويتكلم، وتجد في المجالس لماذا لا يمنع، لماذا .. ؟ لأنه إلى العامية أقرب، طيب من يقوم مقامه؟ هؤلاء الذين تكلموا ما عرفوا بشيء، ولو أن الكفء قام بما أوجب الله عليه، ما ترك مجالاً لمثل هذا، لكن لما خلت الساحة تكلم مثل هذا.

(6/8)

" {أَدْعُو إِلَى اللهِ عَلَى بَصِيرَةٍ} ": على علم تام بما أدعو إليه.
" {أَنَاْ وَمَنِ اتَّبَعَنِي} ": فأتباعه -عليه الصلاة والسلام- يدعون إلى الله، ولا يتركون الدعوة؛ لأن من تعلم وعلم وعمل عليه أن يدعو، كما جاء في المسائل الأربع التي ذكرها الإمام المجدد.
المسألة الثالثة: الدعوة، والرابعة: الصبر على الأذى، فبعد أن يتعلم الإنسان يصير عالماً ولو لم يكن إماماً محيطاً بجميع العلوم إنما يدعو لما تعلم، تعلم ثم يعمل، لكن لا يجوز له أن يدعو عن جهل، أو لا يعرف حكم ما يدعو إليه، أو حكم ما ينكره، لا يجوز له ذلك؛ لأنه حينئذ يدعو على غير بصيرة، فيكون سالكاً سبيل غير النبي -عليه الصلاة والسلام- ومن تبعه.

(6/9)

أحدث ما أحدث فيما يتعلق بالدعوة، وتباينت الأنظار والأهواء، والاجتهادات في سبل الدعوة، وهل يمكن أن تكون من سبيله -عليه الصلاة والسلام-، والمسائل في الوسائل لا شك أن اجتهادات أهل العلم تختلف فيها، فمنهم المتحري ومنهم المتوصل، فتجد بعض الدعاة يسلك مسالك مستحدثة، ويتوسع فيها توسعاً في نظر غيره غير مرضي، فيسلك مسالك الدعوة في أماكن تزاول فيها المعاصي، وبعض الدعاة -بعض أهل العلم- يتورع عن الدعوة في مثل هذه الأماكن، منهم من يتورع ويحتاط أشد الاحتياط يقول: ما في دعوة إلا في المساجد، منهم من يتوسع قليلاً فيقول: اجتماعات الناس محل الدعوة، والنبي -عليه الصلاة والسلام- يغشى الناس في مجالسهم فيدعو في الأعراس، وفي غيرها، في أماكن اجتماع الناس، في مخيماتهم، يتوسع في هذا قليلاً، ومنهم من يتوسع بدون قيد، فيغشى أماكن يخشى عليه من أن يفتن بها، من أماكن تزاول فيها المعاصي وقد يكون هناك أشياء لا يمكن صبره عنها، حتى وصل الأمر إلى أن تزاول الدعوة عن طريق القنوات الماجنة، فيكون قبله امرأة عارية، وبعضهم موسيقى صاخبة بعده، وفي أثناء الكلام ما يدرى ما يحصل، ويقول –يعني على حسب اجتهاده-: أنه يدعو من خلال هذه القناة التي يراها شريحة كبيرة من الناس، وإذا تكلمنا في المساجد هؤلاء ما يحضرون الصلاة، وإذا تكلمنا في الخطب في الجمعة قالوا: هؤلاء ما يحضرون الصلاة، وإذا تكلمنا في القنوات المحافظة هؤلاء ما يشاهدون القنوات المحافظة، تلكمنا من خلال إذاعة القران، يقول: ما يستمعون لإذاعة القرآن، فنغشى هؤلاء ونغزوهم في قعر بيوتهم من خلال هذه القنوات، وليُعلم أن الدعوة مما يطلب بها ويرجى ما عند الله -جل وعلا-، كما قال عمر بن الخطاب -رضي الله عنه-: "ما عند الله لا ينال بسخطه"، فمثل هذه الأمور حقيقة التوسع فيها غير مرضي، التوسع من غير قيد ولا شرط، وأيضاً الإحجام وعدم الإقدام إلى حد يصل إلى أن الإنسان لا يتكلم خشية أن يقع في أمر لا أصل له شرعاً، خشية أن يقع، وأدركنا من يتورع عن مكبر الصوت، من يتكلم يخطب في الجمعة والناس ما يسمعون، لماذا؟ لأن المكبر محدث، هؤلاء لهم اجتهادهم، ونعرفهم في علم وعمل لكن المسألة اجتهادية،

(6/10)

ومصلحتها ظاهرة، مصلحتها ظاهرة، يعني بعض من يحضر الدرس ما يسمع، إلا من خلال المكبر، فمثل هذا لا يستعمل المكبر، يقول: المكبر محدث، وأنا أستعمله في عبادة، والمحدثات في الدين بدعة، هذا له وجهة نظره ولا يثرب عليه، وهذا لا شك أنه من أهل الاحتياط، لكن ينظر إلى الدافع إلى ذلك، هل هو في قرارة نفسه هذا هو السبب أو هناك سبب آخر؟
المقصود أن الأمور بمقاصدها، فإذا قال مثل هذا الكلام، وأدركنا من قال مثل هذا الكلام ومات على ذلك -رحمة الله عليه- لكن يبقى أن المسألة ظاهرة، وأن الكلام لا يصل إلا بواسطة هذه المكبرات، وتأخذ حكم المستملي، حكمها حكم المستملي، ويش المستملي؟ المستملي هو الذي يبلغ كلام الشيخ، هو الذي يبلغ كلام الشيخ، تكثر الجموع عند بعض المحدثين بحيث لا يستطيع إسماع ولا واحد بالمائة منهم، يعني يحضر عشرة آلاف، عشرين ألف عند بعض المحدثين، اتخذوا المستملين، يعني هنا بعد خمسة صفوف واحد، وبعد عشرة واحد، وعن يمين واحد، وهكذا إلى عشرة مستملين أو عشرين، وكل يسمع, الأول يسمع من الشيخ فيبلغ، ثم الذي بعده يسمع ممن يسمع منه فيبلغ، هذه الآن انحلت، وظيفة المستملي انحلت بمكبر الصوت، ولذلك الآن يزاولها أهل العلم من غير نكير بينهم، من غير نكير.
فالاحتياط الزائد الذي يوقع في شيء من الحرج الكبير مثل هذا يعني لو تجاوزه الإنسان لكن لا يتوسع، توسعاً بحيث لا يتردد في شيء، عليه أن يتحسس وأن يتردد في أول الأمر، ولا يقدم على شيء إلا بعد بينة.
بعض العلماء قد يتورع عن شيء قد يتورع بنفسه، لا يلج بعض الأمور ومنها القنوات، لكن لا يمنع من أن يقول: يا فلان لماذا لا تظهر في القنوات وتفيد الناس وتنفع الناس؟ يوجد هذا، هل هذا اضطراب في المنهج؟ يعني عرف عن الشيخ -رحمه الله- ابن باز أنه قد يقول لبعض الناس: أنت من خلال التلفزيون انفع الناس، لكن لماذا لا تطلع يا شيخ؟ الشيخ غير.

(6/11)

لهذا نقول: إن هنا علماء كبار يحتج الناس بهم، هؤلاء لا يجوز بحال أن يظهروا في مثل هذه الأماكن؛ لأن خروجهم في هذه القنوات تشريع للناس، لكن يبقى أنه من يسقط الواجب على حد فتوى من أفتى بذلك، أنا لا أقول بهذا، ولا أتوسع بهذا إطلاقاً لا لنفسي ولا لغيري، لكن على قول من يقول بهذا، يقول: إن الحجة تبلغ الناس من خلال بعض طلاب العلم الذين لا يحتج بهم في إحلال هذه القنوات، يبقى أن الكبار الذين يحتج بهم وهم قدوات بالنسبة للناس لا يخرجون بحال، وطلاب العلم -بعض طلاب العلم- الذين ليسوا بقدوات، ما يمكن أن تدخل قناة؛ لأن فلان الشاب ظهر فيها، لكن فلان الكبير ما ظهر، لكن لو ظهر هذا الكبير تجد شريحة من الناس اقتدت به واشترت هذه القناة وأدخلوها في بيوتهم وعند محارمهم، ومثل قناة المجد الآن، كثير من الناس تحرج منها في أول الأمر، ثم بدؤوا كل ما رأوا عالم اقتدى به الناس، إلى أن خرج واحد من أهل التحري والتثبت صار حجة لبقية طلاب العلم، فمثل هذا على الإنسان أن يحتاط لنفسه؛ لأنه قدوة، العالم قدوة، وليحسب لقوله وفعله الحساب الدقيق بحيث لا يزج بالناس في هذه الأمور؛ لأن فلاناً خرج في هذه القناة وقد عرف بالتحري والتثبت ومن بقايا السلف ومثل هذا إلى آخره، ثم يبقى على الدور الأفراد، العبرة بالحق، والدليل، ومن معه الدليل، حتى لو خرج من خرج، عليك أن تتثبت وتتحرى وتنظر في المفاسد والمصالح ورجحان المفاسد ورجحان المصالح، هناك قواعد شرعية تضبط الأمور كلها، ولو خرج من خرج فهيا، فالمقصود أن هذه السبل وهذه الوسائل على الإنسان أن يتحرى؛ لأنه يرجو ما عند الله، ويزاول عبادة، والعبادة الأصل فيها أنها توقيفية، الأصل فيها أنها توقيفية، لكن إذا رجحت المصلحة وغمرت المفسدة قد يكون للاجتهاد مجال، نعم؟
طالب:. . . . . . . . .

(6/12)

الدعوة في المقاهي، الدعوة في النوادي، الدعوة في السواحل، الدعوة في أماكن تجمعات الناس التي تزاول فيها المعاصي، يعني بعض الناس لهم وجهة نظر، يقول: هؤلاء ما نشوفهم في المساجد، فرصة أننا نغشاهم في أماكنهم وندعوهم إلى الله -جل وعلا-، والنبي -عليه الصلاة والسلام- يغشى الناس في مجالسهم، حتى أن منهم من يذهب إلى البنوك ويدعو.
المقصود أن مثل هذه الأمور كل إنسان أعرف بنفسه، وظروفه، إن كان يتأثر مما يرى، أو لا يتأثر، إن كانت المصلحة راجحة والمفسدة مغمورة يعني ما هناك أدنى ضرر، ولا هناك أدنى نقص، المسألة قابلة للاجتهاد، والله المستعان.
ومن أهل التحري من يقول: أبداً العلم أصله في المسجد، من يطلبه يأتي، والباقي له ناس، الباقي له ناس يدعون إليه، والمعول على قوله: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللهِ عَلَى بَصِيرَةٍ} [(108) سورة يوسف]، لا بد أن يكون السبيل موافق لسبيله -عليه الصلاة والسلام- وطريقته.
الأمر الثاني: أن يكون على بصيرة وعلم وبينة مما يدعو إليه، {أَنَاْ وَمَنِ اتَّبَعَنِي} مما يدل على أنه لو اختلف سواءً كان بالسبيل والطريقة أو الدعوة على غير بصيرة فإنه لا يكون من أتباعه -عليه الصلاة والسلام-.
" {وَسُبْحَانَ اللهِ} ": تنزيه لله -جل وعلا-، " {وَمَا أَنَاْ مِنَ الْمُشْرِكِينَ} ": تنزيه لله -جل وعلا- عما لا يليق به، {وَمَا أَنَاْ مِنَ الْمُشْرِكِينَ}، وإذا لم يكن من المشركين فهو من الموحدين، ويدعو إلى الله، يعني إلى توحيده، المنافي للشرك، الذي نفاه عن نفسه.
"وعن ابن عباس -رضي الله عنهما- أن رسول الله -صلى الله عليه وسلم-، لما بعث معاذاً إلى اليمن": النبي -عليه الصلاة والسلام- بعث معاذاً إلى اليمن سنة عشر أو في آخر سنة تسع، أو في ربيع الأول سنة عشر -على الخلاف بين أهل العلم- بعثه معلماً، وقاضياً وموجهاً وبعث معه أبا موسى الأشعري، هذا على ناحية، وهذا على ناحية، هذا على صنعاء، وهذا على عدن، وهكذا.
وأبو موسى قدم إلى النبي -عليه الصلاة والسلام- وهو في حجة الوداع، وأما معاذ فلم يقدم إلا بعد وفاته -عليه الصلاة والسلام-.

(6/13)

"بعث معاذاً إلى اليمن، قال له": لما بعثه قال له: ((إنك تأتي قوماً من أهل الكتاب)) ": ((إنك تأتي قوماً من أهل الكتاب)) لماذا؟ أهل الكتاب يختلفون عن أهل الشرك وعباد الأوثان، أهل الكتاب عندهم علم، وعبدة الأوثان جهال لا علم عندهم.
الدعوة في أوساط الجهال أمرها أسهل بكثير من الدعوة في أوساط المتعلمين؛ لأن المتعلم عنده شيء من الحجة، يمكن أن يجادل، يمكن أن يناقش يمكن أن يتأول، الجاهل ما عنده شيء من ذلك، ولذلك تأثير الدعوة في العوام أكثر من تأثيرها في أنصاف المتعلمين، أكثر من تأثيرها في أنصاف المتعلمين.
قال: " ((إنك تأتي قوماً من أهل الكتاب)) ": ليتأهب لذلك، ويعد العدة لذلك، نعم؟
طالب:. . . . . . . . .
الحكم، لكن غالب السكان يهود ونصارى، غالب السكان لليهود والنصارى.
" ((إنك تأتي قوماً من أهل الكتاب)) ": يعني من اليهود والنصارى، والمراد بالكتاب الجنس، التوراة والإنجيل، وأهل الكتاب يختلف حكمهم عن أحكام المشركين، يختلف حكمهم عن أحكام المشركين، فلهم أحكام تخصهم، الكتابي له حكم، والمشرك له حكم، والخلاف بين أهل العلم في إطلاق الشرك على أهل الكتاب، هل يقال: هم مشركون أو يقال: فيهم شرك؟ فرق بين أن يقال للإنسان: مشرك، أو فيه شرك، وهم يدعون مع الله غيره، فاليهود تدعوا عزيراً، يزعمون أنه ابن الله، والنصارى يدعون المسيح وأمه، ويقولون بالتثليث، هذا لا شك أنه شرك، شرك أكبر، لكن هل يقال: هم مشركون أو أهل كتاب ليسوا بمشركين وفيهم شرك، يعني فرق أن يقال: فلان جاهلي، أو فيه جاهلية، وفرق بين أن يقال: فلان منافق أو يقال: فيه نفاق.

(6/14)

ابن رجب -رحمه الله- تعالى يقرر أن أهل الكتاب ليسوا بمشركين، وإنما فيهم شرك، هم كفار بالإجماع، يعني لا يقال: إن هذا يهوِّن من شأنهم أو أنهم يمكن أن يقبلوا في حظيرة الناجين يوم القيامة، لا، هم كفار بالإجماع، ومن شك في كفرهم يقول أهل العلم: كفر إجماعاً، هذا ما عندنا فيه شك ولا أدنى تردد، لكن إطلاق لفظ الشرك، إطلاق لفظ الشرك هل يقال: هم مشركون أو فيهم شرك؟ الذي قرره الحافظ ابن حجر في شرح البخاري أنهم فيهم شرك، ولا يقال: مشركون، ولذلك لا يحتاج إلى استثناء أو تخصيص نسائهم أو نكاح نساءهم من تحريم نساء المشركات؛ لأنهن لسن بمشركات، يعني ما نحتاج إلى مخصص، وإن كان المخصص موجود، نعم.
طالب:. . . . . . . . .
كيف؟ لا، قل: كفر.
طالب:. . . . . . . . .
لا أنا أسوق الخلاف من حيث هو، من حيث ما قاله أهل العلم، من حيث ما قرره أهل العلم، يعني هل يقال: هم مشركون؟، {لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ} [(1) سورة البينة]، وقد يقال: إن المشركين من باب عطف الخاص على العام، وهم نوع من المشركين، وعلى كل حال المسألة خلافية، والخلاف أثره في المعاملة، أهل الكتاب تؤخذ منهم الجزية ويقرون بالاتفاق على أديانهم، ويضاف إليهم المجوس؛ لأن النبي -عليه الصلاة والسلام- أخذها من مجوس هجر، وأما بالنسبة لغيرهم فالخلاف في الاكتفاء بالجزية وإبقائهم على أديانهم محل خلاف بين أهل العلم معروف، منهم من يقول إن الجزية خاصة بأهل الكتاب، ولا يؤخذ من مشرك غير كتابي جزية ويقر على دينه، ومنهم من يقول: الحكم واحد، نعم؟
طالب:. . . . . . . . .
بالنسبة لإقرارهم على أديانهم في الخلاف المعروف، وبالنسبة لنكاح نسائهم وأكل طعامهم.
طالب:. . . . . . . . .
بالنسبة للجزية نعم، بالنسبة للجزية أخذ النبي -عليه الصلاة والسلام- الجزية من مجوس هجر، لكن نكاح نسائهم لا، ما يمكن، ولا أكل طعامهم، لا نكاح نسائهم ولا أكل طعامهم بالنسبة للمجوس، وإن ألحقوا بهم في أخذ الجزية منهم، نعم؟
طالب:. . . . . . . . .
إيش هو؟
طالب:. . . . . . . . .
. . . . . . . . .
طالب:. . . . . . . . .
ما أسمع؟

(6/15)

طالب:. . . . . . . . .
طيب، يعني هل {وَلَوْ كَرِهَ الْمُشْرِكُونَ} [(33) سورة التوبة]، يعني أهل الكتاب؟ أو المشركون الذين هم عبدة الأوثان؟ هاه؟
طالب:. . . . . . . . .
على كل حال المسألة مثل ما ذكرنا، والخلاف المرتب على ذلك في أفراد منصوص عليها بأدلة خاصة، يعني هل نحتاج إلى أن نخرج الكتابية من تحريم نكاح المشركات؟ نحتاج أن نخرجهن بمخصص؟ المحصنات من أهل الكتاب، هذا مخصص، لكن بعضهم يقول: ما نحتاج إلى مخصص أصلاً؛ لأنهن لسن مشركات، فالخلاف يقرب من اللفظي، الخلاف يقرب من اللفظي؛ لأننا لو لم يكن هناك مخصص قلنا: إننا لا نحتاجهن، لكن وجد المخصص، فحل نساء الكتاب سواءً قلنا: لعدم دخولهن في المشركات، أو قلنا: لوجود المخصص، لا فرق.
" ((إنك تأتي قوماً من أهل الكتاب، فليكن أولَ ما تدعوهم إليه شهادة أن لا إله إلا الله)) ": ويجوز ((فليكن أولُ ما تدعوهم إليه شهادةَ أن لا إله إلا الله))، ((يوشك أن يكون خيرَ مال المسلم غنمٌ))، ويجوز: ((يوشك أن يكون خيرُ مال المسلم غنماً، يتبع بها شعف الجبال))، وهنا يجوز أن تكون أول اسم يكن، وخبرها شهادةَ ويجوز أن يكون أولَ خبر مقدم، واسمها شهادةُ.
لكن ما الفرق بين كون أول مبتدأ، وبين كونها خبراً؟ يعني هل نقول: إن التقديم والتأخير يدل على الحصر يفيد الحصر، لما قدمنا الخبر على المبتدأ؟
الأصل أن الذي يفيد الحصر تقديم المعمول على العامل، تقديم المعمول على العامل، وهل الخبر معمول للمبتدأ؟ هاه؟
طالب:. . . . . . . . .
رفعوا مبتدأ أم بالابتداء، والخبر؟ هاه؟
طالب:. . . . . . . . .
((فليكن)): اللام لام الأمر ويجينا بعد من يقول مثل هذا الأخ جزاه الله خيراً، يقول: تتطرح بعض المسائل والإشكالات ثم لا ترجح، يعني هل الخبر مرفوع بالمبتدأ؟

(6/16)

المبتدأ مرفوع بالابتداء، لكن هل الخبر مرفوع بالمبتدأ، أو لا؟ يعني فائدة طرح مثل هذا أن ترجع إلى الألفية وشروح الألفية؛ لأنه منصوص عليها، ما تركت المسألة، لكن لو قلتها أنا خلاص، يمكن بعضهم ينتبه، وبعضهم ما ينتبه، لكن لما تشغل باله المسألة يذهب يراجع، أنتم يعني طلاب كبار أكفاء تحسنون التعامل مع الكتب، وترجعون إلى المسائل في مظانها، ما يحتاج أن تلقنوا كل شيء.
المقصود أن اللام هنا لام الأمر، ((فليكن)): ويكن فعل أو فعل مضارع مجزوم باللام لام الأمر، وهو ناقص، مجزوم بلام الأمر، وعلامة جزمه حذف .. ، أو السكون؟ السكون، وحذف الواو من أجل التقاء الساكنين.
" ((فليكن أولَ ما تدعوهم إليه فليكن أولَ ما تدعوهم إليه شهادة أن لا إله إلا الله)) ": وهنا يقول: باب الدعاء إلى شهادة أن لا إله إلا الله، وهذا هو الشاهد من الحديث للترجمة، والمناسبة بينهما ظاهرة، المناسبة بينهما ظاهرة؛ لأن الترجمة باب الدعاء إلى شهادة أن لا إله إلا الله، وهنا يقول: ((فليكن أول ما تدعوهم إليه فليكن أولَ ما تدعوهم إليه شهادة أن لا إله إلا الله)) مطابقة.
"وفي رواية: ((إلى أن يوحدوا الله)) ": والرواية موافقة لشهادة أن لا إله إلا الله؛ لأن توحيد الله لا يكون إلا بلا إله إلا الله، بنفي جميع ما يعبد من دون الله وإثبات العبادة لله وحده لا شريك له.
" ((إلى أن يوحدوا الله)) ": الحديث واحد، يعني هل قاله النبي -عليه الصلاة والسلام- لمعاذ مرتين وإلا مرة واحدة؟ مرة واحدة، كيف مرة وكلاهما في صحيح البخاري؟ مرة يقول الراوي: ((فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله)) وفي رواية أخرى يقول: ((إلى أن يوحدوا الله))؟
الرواية بالمعنى، والرواية بالمعنى جائزة عند جمهور أهل العلم بشروطها من عالم بمدلولات الألفاظ وما يحيل المعاني، تجوز الرواية بالمعنى عند الجمهور خلافاً لمن منعها كابن سيرين.

(6/17)

الدعوة إلى شهادة أن لا إله إلا الله، لا شك أنها هي الغاية التي عندها يكف عن القتال؛ ((أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله)) والشهادة لا بد أن تكون على يقين ومعرفة، ولذا لا تقبل الشهادة على غير يقين، وعلى جهل بالمشهود به، وأن تكون عن اعتقاد قلب وجزم لا شك فيها ولا تردد، وأن تكون ملفوظاً بها، أن تكون ملفوظاً بها، لا بد أن يقول: أشهد أن لا إله إلا الله، وأشهد أن محمداً رسول الله، ((أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله، وأن محمداً رسول الله)) ولا يكفي أن يعترف ويقر بقلبه دون أن يتلفظ، وشيخ الإسلام ينقل الإجماع على أن الاعتراف في الباطن دون النطق لا ينفع ولا يكفي، أما بالنسبة لأحكام الدنيا فهذا محل إجماع، هذا محل إجماع، لكن إذا عرف الله -جل وعلا- واعتقد أنه الإله المعبود وحده لا شريك له، ووقر الإيمان في قلبه، لكنه مع تمكنه من النطق -أما إذا لم يتمكن من النطق هذا شيء معروف- مع تمكنه من النطق، محل خلاف بين أهل العلم، نعم؟
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .

(6/18)

إيه لكنه مات على ملة عبد المطلب، يعني ما نفى ما عبد، عرف أن دين محمد من خير أديان البرية ديناً، يعرف أنه من خير الأديان، لكن ما اعتنقه، ولا اعترف به لا باطناً ولا ظاهراً، هو مات على ملة عبد المطلب، لكن لو تصورنا -وهذه مسألة واقعة، يعني سئلنا عنها- طالب إفريقي يقول: لي زميل نصراني، اقتنع بالإسلام ووقر الإيمان في قلبه، لكن حرم، قال له زميله: نذهب إلى الشيخ الفلاني لتسلم على يديه ويلقنك الشهادة، فذهبوا إلى الشيخ، قال: الآن باقي على صلاة الظهر ربع ساعة، أنا الآن أتجهز للصلاة، وبعد الصلاة تحضرون، ويلقن الشهادة، يقول: خرجنا من بيت الشيخ، فإذا هناك تبادل لإطلاق النار فقتل الرجل، قلت: هل سمعته يتلفظ بأشهد أن لا إله إلا الله، وأن محمداً رسول الله؟ قال: لا، ما تلفظ، تركها حتى يصلي الشيخ ثم يلقنه، قلت: كافر، مات نصراني -نسأل الله العافية- هذا في أحكام الدنيا، أما في الآخرة يتولاه الله -جل وعلا-، جاء عازم على الإسلام، عازم لا شاك ولا متردد، جاء ليلقن فيتلقن، ثم لو أن الشيخ لقنه الشهادة ما تحتاج إلى دقيقة، وعلمه الوضوء وذهب به معه؛ لأنه باقي يقول: ربع ساعة، حتى ولو كانت الصلاة تقام يمدي، فيه وقت، لو كانت الصلاة تقام، يلقنه الشهادة ويعلمه الوضوء، أو يتوضأ أمامه ويصنع مثل ما يصنع، ويذهبون يصلون سوياً، لكنه الحرمان، نسأل الله العافية.
" ((شهادة أن لا إله إلا الله)) وفي رواية: ((إلى أن يوحدوا الله)) ": هذه أعظم المطالب، وكل مسائل الدين تابعة للشهادة، لا تصح إلا بها.
أهل العلم يقولون: إن صلى فمسلم حكماً، ما سمعناه يتلفظ بالشهادة، لكنه صلى مع المسلمين، قالوا: مسلم حكماً.
الرسول -عليه الصلاة والسلام- يقول: ((أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله، وأن محمداً رسول الله ويقيموا الصلاة ويؤتوا الزكاة)) هذا عرفناه مشركاً، من قوم مشركين رأيناه يصلي، هل نقول: لا تقبل منه الصلاة حتى نسمعه يشهد أن لا إله إلا الله؟

(6/19)

على مقتضى الحديث، الحديث فيه ترتيب، الحديث فيه ترتيب، الفقهاء يقولون: إن صلى فمسلم حكماً، فمعناه أنه يكف عنه إذا رؤي يصلي، ونهيت عن قتل المصلين؛ وذلكم لأن الصلاة تتضمن الشهادة، الصلاة تتضمن الشهادة، الصلاة تتضمن الشهادة، نعم؟
طالب:. . . . . . . . .
لكن الغير إذا ما سمعوا ويش لون يحكمون عليه؟ ما يقدرون يحكمون عليه حتى يسمعوا، يعني لو اكتفى بقوله: هو مسلم، تشهد أن لا إله إلا الله، قال: لا، لكن أنا مسلم، رفض أن ينطق بالشهادة وقال: أنا مسلم، أذن توضأ وراح يصلي، يكفي وإلا ما يكفي؟
طالب:. . . . . . . . .
لكنه صلى.
طالب:. . . . . . . . .
مسلم حكماً، لكن مقتضى كونه مسلماً حكماً أننا نكف عن قتله، نعم؟
طالب:. . . . . . . . .
الصلاة ما فيها شهادة؟
طالب:. . . . . . . . .
الحديث مرتب، ((فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله))، ثم بعد ذلك الصلاة، ثم الزكاة، و ((أمرت أن أقاتل الناس حتى يقولوا، أو يشهدوا أن لا إله إلا الله وأن محمداً رسول الله، ويقيموا الصلاة ويؤتوا الزكاة))، هذه أمور مرتب بعضها على بعض، فالصلاة لا تصح إلا بعد الشهادة، يعني الصلاة لا تصح إلا بعد الدخول في الإسلام، والعبادات كلها لو زكى ولم يدخل الإسلام ما قبل، صام ولم يدخل الإسلام لم يقبل، ولا يعني أنهم غير مخاطبين بالفروع، الكفار غير مخاطبين على ما سيأتي؟ هم مخاطبون، نعم؟
طالب:. . . . . . . . .

(6/20)

هذا الأصل، وفي رواية: ((حتى يقولوا لا إله إلا الله)) وإذا لم يتلفظ بها ولم يأت بما يدل عليها فهو ليس بمسلم إجماعاً، إذا لم يتلفظ بها، لكن إن صلى، ونحن ما سمعناه يتلفظ بها هو مسلم حكماً عند أهل العلم، بمعنى أنه لو صلى ثم أتى بناقض يكون مرتداً، لكن لو لم يصلِّ مع عدم نطقه بالشهادة ثم أتى بناقض هو كافر أصلي، فرق بين المرتد وبين الكافر الأصلي، ولذلك بعضهم يقول: الحديث فيه ترتيب، أمور بعضها على بعض، شهادة، ((فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله)) وفي رواية: ((إلى أن يوحدوا الله)) ثم ((فإن هم أطاعوك لذلك، فأعلمهم أن الله قد افترض عليهم خمس صلوات في اليوم والليلة، فإن أطاعوك لذلك فأعلمهم أن الله افترض عليهم .. ))، منهم من يقول بهذا الترتيب على هذا المنهج، هذه السبيل في الدعوة، أعلمهم، أولاً: ادعهم إلى شهادة أن لا إله إلا الله، وأن محمداً رسول الله، فإن هم أطاعوك لذلك، فأعلمهم أن الله قد افترض عليهم خمس صلوات في كل يوم وليلة، فإن أطاعوك .. ، يعني على الترتيب، وبعضهم يقول: لا، أخبره بشرائع الإسلام جملة؛ لأنه قد يكون في شرائع الإسلام ما لا يقبله، أو ما لا يطيقه بل يرفضه ثم بعد ذلك إذا دخل في الإسلام ثم امتنع فإنه حينئذ يحكم عليه بالردة، يقول: يترك كافراً أصلياً أفضل من أن يكون مرتداً، هذا بعضهم يقول كذا، هذا من أهل العلم من يقول به، بعضهم يقول: أخبرهم بالشرائع، يعني هل من غشه أن ندخله في الإسلام ولا نخبره بما يقتضي الحكم عليه بالردة؟ أو أن نقول: هذا المنهج النبوي قال لمعاذ افعل كذا؟ وهل يمكن أن يكون هذا محل تردد مع أن النص صحيح وصريح في الترتيب؟ نعم؟
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .

(6/21)

إيه لكن يقول: أنا والله أشهد أن لا إله إلا الله، لكن صلاة .. ، أو أي ناقض من النواقض، أي ناقض من النواقض، هل نخبره بشرائع الإسلام بحيث يدخل في الإسلام على بينة؟ يعني الآن يوجد من يتلفظ بالشهادة ثم من الغد أو بعد الغد يرتد؛ لأنه عرف شيئاً يقول: ما أتحمله، ولو كان ما لا يتحمله لا يقتضي الردة، يعني فرق بين أن يرجع عن الإسلام؛ لأنه رأى ما لا يحتمله، ولو لم يحكم بسببه عليه بالردة، وبين أن يرتكب ما يرتد بسببه، نعم؟
طالب:. . . . . . . . .
لأن بعضهم رجع لما قيل له: اختتن، اختتن قال: خلاص هونا، هل يقال له قبل الدخول في الإسلام: ترى عليك صلاة، وعليك زكاة، ويؤخذ من مالك، وبتصوم النهار كامل، وتبي تحج في الزحام، وتبي تختن، وتبي؟ صد؛ لأن بعض العلماء يقول هذا الكلام، يقول: يترك كافراً أصلياً أسهل من كونه يسلم ثم يرتد.
لكن أنا أقول: هذا الكلام وإن كان له من حيث النظر حظ لكنه ليس بصحيح، لكن ليس بصحيح، الحديث نص صحيح صريح في التدرج في الدعوة وترتيب الفرائض بعضها على بعض، ((فإن أطاعوك لذلك، فأعلمهم))، ((فإن أطاعوك لذلك، فأعلمهم))، يعني ترتيب، نعم.؟
طالب:. . . . . . . . .
إذا حكمنا بكفره فعليه أن يغتسل ويدخل الإسلام من جديد، إذا حكمنا بكفره .. ، نعم؟
طالب:. . . . . . . . .
إيش لون؟
طالب:. . . . . . . . .
يعني أنه مقتول، مقتول سواءً كان كافراً أصلياً، يعني المرتد تقبل منه الجزية؟
طالب:. . . . . . . . .
طيب، عند جمع غفير من أهل العلم يقولون: تقبل منه الجزية، تقبل منه الجزية، ويؤمن، لكن ((من بدل دينه فاقتلوه)) فرق بينهم، فرق نعم؟
طالب:. . . . . . . . .
طيب.
طالب:. . . . . . . . .
نعم؟
طالب:. . . . . . . . .

(6/22)

أقول: الحديث صريح في التدرج، وأن الشرائع يبنى بعضها على بعض، ((فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله))، وفي رواية: ((إلى أن يوحدوا الله، فإن هم أطاعوك لذلك، فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة)) ": ومفهومه أنه لم يفترض غير هذه الصلوات الخمس، وفيه دليل للجمهور على عدم وجوب الوتر، ولا صلاة العيد، ولا الكسوف، لكن الجمعة داخلة في الصلوات الخمس، داخلة في الصلوات الخمس، أما ما عداها فليس بواجب بدلالة هذا الحديث .. هاه؟
طالب:. . . . . . . . .
مقيد باليوم والليلة، في كل يوم وليلة، يعني الوتر منها.
طالب: العيد.
العيد، هاه؟
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .
تأوون على الصيام، حينما جاء الزكاة إلى. . . . . . . . .
طالب:. . . . . . . . .
إيه يبي يقول: إن بعض الصلوات واجبة ولو لم تذكر كما أن الصيام واجب ولو لم يذكر، تريد هذا؟
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
أما ما دل الدليل عليه صراحة بوجوبه من الصلوات أو غيرها فلا إشكال فيه؛ لأنه يكون حينئذ مفهوم الحديث معارض بما هو أقوى منه، وقد يكون .. ؛ لأن الحديث في آخر عهده -عليه الصلاة والسلام- في السنة العاشرة، ما يقال: إن الصيام ما فرض، ولا الحج ما فرض، الحج مفروض والصيام .. ، وهذا سيأتي الكلام عليه، لكن الاستدلال بعدم وجوب شيء من الصلوات بهذا الحديث، لا شك أنه مستمسك لمن يقول بعدم الوجوب.
" ((فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة، فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم صدقة)) ": وفيه جواز إطلاق هذا اللفظ على الزكاة، وبعضهم يقول: إن الصدقة إنما هي في التطوع، بخلاف الزكاة الواجبة.

(6/23)

" ((فأعلمهم أن الله افترض عليهم صدقة –أي زكاة- تؤخذ من أغنيائهم فترد على فقرائهم)) ": تؤخذ من أغنياء أهل اليمن فترد على فقراء أهل اليمن؛ لأن الخطاب موجه إلى تلك الجهات، موجه إلى معاذ ليعامل تلك الجهات، ويستدل بهذا من يقول بعدم جواز نقل الزكاة، بعدم جواز نقل الزكاة، والذي يقول: تؤخذ من أغنيائهم يعني من أغنياء المسلمين ترد إلى فقرائهم يعني فقراء المسلمين، وليس فيه تنصيص على الجهة أو الناحية، وفيه التنصيص على المصرف، وهم الفقراء، وفيه جواز تخصيص بعض المصارف كالفقراء مثلاً دون بقية المصارف الثمانية، وأنه لا تلزم أن توزع الزكاة على المصارف كلها، لا تلزم أن توزع الزكاة على جميع المصارف، وإنما يكفي إذا صرفت في مصرف معتبر من المصارف الثمانية.
" ((تؤخذ من أغنيائهم فترد على فقرائهم)) ": والأغنياء من يملك النصاب، الغني من يملك النصاب ولو كان في عرف الناس فقيراًً؛ لأنه قد يملك نصاب، والنصاب كما هو معلوم من الذهب والفضة والحبوب والثمار، وعروض التجارة وغيرها، كله، وبهيمة الأنعام كل نوع من أنواع المكاسب والتجارات لها نصاب محدد في الشرع، فالذي يملك نصاباً، لكن هذا النصاب حال عليه الحول وهو لا يكفيه، يعني بقي من راتبك حال عليه الحول من الراتب مبلغ ألفين ريال ثلاثة آلاف، لكن هذه الثلاثة آلاف قد لا تكفيك، نقول: أخرج زكاتها، أخرج زكاتها ما دام حال عليها الحول وهي نصاب فأكثر عليك أن تخرج زكاتها، وتأخذ بقية ما يكفيك من الزكاة، فحينئذ تجب عليه الزكاة، ويأخذ من الزكاة، ويكون حينئذ يجتمع فيه الوصفان، غني وفقير، تجي وإلا ما تجي؟ أو يقال: غني ومسكين، مسكين عنده بعض ما يكفيه، والفقير ليس عنده شيء، لا يجتمع النقيضان وهو الفقر والغنى، لا يجتمعان، لكن قد يقال: إنه غني باعتبار أنه تجب عليه زكاة؛ لأنه يملك أكثر من النصاب، ومسكين بمعنى أنه لا يجد ما يكفيه من النفقة، قد يقول بعضهم: إن مثل هذا لا يتصور، مثل هذا لا يتصور، كيف يبي يبقى عنده من راتب العام الماضي ما تجب فيه الزكاة وهو لا يكفيه؟ هاه؟
طالب:. . . . . . . . .
من المحبوس؟
طالب:. . . . . . . . .

(6/24)

المال؟ يعني بذمة مفلس، بذمة مفلس، ثم استوفاه يجب عليه زكاته لسنة واحدة وإن لم يكفه نفقة، يعني لك ثلاث آلاف عند شخص من سنين بذمة هذا الشخص، وهو مفلس، نعم ليس بملي، ثم أعطاك إياها، ثلاثة آلاف وأنت مصروفك الشهري خمسة آلاف، نقول: زكِّ هذه الثلاثة آلاف نعم وتأخذ بقية ما يكفيك من الزكاة، يعني مثل هذا متصور، نعم؟
هل يأخذ مصروف السنة كاملة من الزكاة، أو يأخذ كل يوم بيومه، أو كل شهر بشهره، يأخذ قبل ما ينفد عنده، فإذا نفد ما عنده صح أن يكون فقيراً؟ هاه؟
طالب:. . . . . . . . .
يعني لا يجوز أن يأخذ وعنده شيء، طيب المسكين عنده، المسكين عنده بعض ما يكفيه، يعني شخص صرفه الشهري الذي يكفيه ويكفي عائلته وهو من أوساط الناس خمسة آلاف وراتبه ثلاثة آلاف، نقول: ما يجوز لك تأخذ برصيدك ريالاً؟ هاه؟
طالب:. . . . . . . . .
لا، مسكين عنده بعض ما ينفقه، الفقير ما عنده شيء.
طالب:. . . . . . . . .
ولو كان، سماه مسكيناً، المقصود أن مثل هذه الأمور، هل له أن يأخذ وعنده مال؟ أو نقول: لا يأخذ حتى ينفد ما عنده ليصح اتصافه بالفقر؟.
كثير من صغار الموظفين عندهم عوائل رواتبهم لا تكفي ولا نصف الشهر، هل نقول: لا تأخذ من الزكاة إلا في النصف الثاني، إذا صار ما عندك شيء، وإلا نقول: خذ ما يكفيك، كمل الكفاية، عنده راتب ثلاثة آلاف، خذ ألفين وعب المستودعات، والفواتير وما أدري إيش، وأمن نفسك لمدة شهر، هذا معروف بالاطراد، يعني ما يقال: إنه مرة يكفيه ثلاثة آلاف، وإذا اقتصد كفاه أقل، وإذا توسع قليلاً، لا، هذا مطرد أنه ما يكفيه، أمور محسوبة.
طالب:. . . . . . . . .
إذا زاد على النفقة لا بد أن يرده، لا بد أن يرد القدر الزائد، إيه.
طالب:. . . . . . . . .
كم الاجتماع؟ {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاء} [(60) سورة التوبة].
طالب:. . . . . . . . .
لا، لا بد، إذن لا يجوز له أن يأخذ الزائد أصلاً.
طالب:. . . . . . . . .
هو لا بد أن يملكه بمعنى أنه لا يأخذ حكم من ينتفع بالمال من غير تملك، لكن إذا مات لا يجوز له أن يتملك أكثر من حاجته.
طالب: .... ما الفرق بين. . . . . . . . .

(6/25)

الفرق بينها أن الصدقات للفقراء تمليك، ما تقول: والله أنا أعرف هذا الفقير أنا ما أسلمه المال، لا بد أن أسدد له الدين، لا بد أن تملكه إياه، تعطيه إياه، ثم بعد ذلك هو يتصرف.
طالب:. . . . . . . . .
إيه.
طالب:. . . . . . . . .
في الرقاب يجوز أن تعتق عبداً، لكن ما يلزم أن تعطيه المال ليشتري رقه، لكن تعطيه المال ليشتري نفقة، تمليك، هذا المقصود به.
طالب:. . . . . . . . .
ثم.
طالب:. . . . . . . . .
إذا كان أنفقها ما يلزم، إذا كان لم ينفقها يلزم.
طالب:. . . . . . . . .
النبي -عليه الصلاة والسلام- يدخر نفقته، فلو فعله ما في إشكال.
طالب:. . . . . . . . .
والله المسألة عرفية، يعني على حسب ما يتعارفه الناس، الإنسان ابن بيئته وابن زمنه، مثل الناس.
" ((تؤخذ من أغنيائهم فترد على فقرائهم، فإن هم أطاعوك لذلك فإياك –تحذير- وكرائم أموالهم)) ": الكرائم: جمع كريمة وهي النفيس من الأموال، لا تأخذ النفيس الذي تعلقت به قلوب أصحابه، ولا تأخذ الرديء الذي يضر بالفقراء والمساكين، إنما تأخذ من وسط المال، والإسلام حينما يراعي مصلحة المحتاج والفقير فإنه في الوقت نفسه لا يهدر مصلحة الغني، فينظر إلى التكاليف والأحكام الشرعية من الجهتين، وكل له من خطاب الشرع ما يخصه، كل له من خطاب الشرع ما يخصه، فالغني له ما يخصه، عليه أن يدفع وله أن لا يظلم، والفقير له أن ينتفع وليس له أن يبذر ويزيد في أخذ ما لا يحتاجه، وكذلك الساعي والجابي له حقوق، له حق العمالة على الزكاة؛ لأنه عامل، وعليه أن يتقي ما حذر منه.
" ((فإياك وكرائم أموالهم، واتق دعوة المظلوم)) ": لأنك إذا أخذت الكرائم ظلمت الأغنياء، وإذا أخذت الرديء ظلمت الفقراء، فإذا دعا عليك المظلوم فإن دعوته مجابه.
" ((واتق دعوة المظلوم، فإنه ليس بينها وبين الله حجاب)) ": يعني اجعل بينك وبين هذه الدعوة وقاية، وقاية تقيك من عذاب الله بحلول وقبول دعوة المظلوم عليك.

(6/26)

" ((واتق دعوة المظلوم، فإنه ليس بينها وبين الله حجاب)) ": المظلوم أياً كان، قد يكون هذا المظلوم توفرت له الأسباب وعنده موانع من قبول الدعاء، هذا المظلوم كسبه ومطعمه حرام، "وذكر الرجل يطيل السفر أشعث أغبر يمد يديه إلى السماء يا رب، يا رب"، هذه أسباب متوافرة، ((ومطعمه حرام، ومشربه حرام، وغذي بالحرام فأنى يستجاب لذلك))، استبعاد، وهنا ((واتق دعوة المظلوم، فإنه ليس بينها وبين الله حجاب)) هذا رجل مظلوم ومسافر، وأشعث وأغبر، ويمد يديه إلى السماء، لكنه يأكل المال الحرام، هل تجاب دعوته أو لا تجاب؟ مظلوم نعم، يعني وجدت أسباب ووجدت موانع؟ هاه؟
طالب:. . . . . . . . .
إيش وراه.
طالب:. . . . . . . . .
مظلوم لكن عنده موانع، ما هي بدعوة، ما هي بدعوة؟ والذي يقول يا رب يا رب، يمكنه مظلوم، ((فأنى يستجاب له))، احتمال أن يكون مظلوم، هذا الذي يطيل السفر أشعث أغبر ويمد يديه إلى السماء، ويكرر يا رب؛ لأنها من وسائل .. ، اعتبر هذا مظلوم، ((فأنى يستجاب له)). هاه؟
طالب:. . . . . . . . .
ليس هناك ما يمنع من قبوله، حتى لو وجدت الموانع ما دام مظلوماً حتى لو وجدت الموانع فيكون هذا النص مخصص للأحاديث الأخرى التي فيها أن الموانع تمنع من إجابة الدعاء لا سيما ما يتعلق بالمطعم والمشرب.
طيب هذا مظلوم ودعا بدعوة فيها قطيعة رحم، الذي ظلمه من أرحامه، ظلمه أبوه أمه أخوه عمه خاله، قطيعة رحم، أو دعوته فيها إثم، ظلمه شخص فدعا عليه بالردة مثلاً؛ لأن النصوص في هذا لا بد أن ينظر إليها مكتملة، يعني ((يستجاب لأحدكم ما لم يدع بإثم أو قطيعة رحم)) دعا عليه أن يرتد، هذا إثم، دعا بقطيعة رحم، دعا على والده أو على أمه وهو مظلوم في الوقت نفسه، دعا على من ظلمه، هل نقول: إن دعوة المظلوم مستجابة على كل حال مهما كانت الموانع، هاه؟
طالب:. . . . . . . . .
أيهما اللي يقيد؟
طالب:. . . . . . . . .
طيب مظلوم استعجل، مستحسر قال: دعوت، دعوت فلم يستجب لي، أنا أدعو على فلان، وكل ماله يزداد، هاه؟
طالب:. . . . . . . . .
لماذا لا نقيد بالظلم هنا بقية النصوص؟
طالب:. . . . . . . . .
نعم؟
طالب:. . . . . . . . .
إيه

(6/27)

طالب:. . . . . . . . .
نقول: الدعاء له أسباب وله أوقات وله موانع، فنفترض أن هذا المظلوم .. ، جاء هذا الجابي للزكاة إلى صاحب إبل فإذا عنده جمل أنفس ما يملك، لو عدلت بقية الإبل به ما عدلته، قال: نبي نأخذه، نبي نأخذه؟ هذا ظلمه، فلما ركبه هذا الساعي الجابي رفع يديه، استقبل القبلة ورفع يديه يدعو عليه، مع أنه مطعمه حرام، ومشربه حرام، وقد يكون من سرقات، وقد يكون من غش، ومن ربا، قلنا: إن هذا مخصص ما دام مظلوماً تستجاب دعوته، ((دعوة المظلوم ليس بينها وبين الله حجاب)) طيب، هناك موانع أخرى دعا بإثم، أخذ هذا الجمل النفيس الكريم عند صاحبه، فدعا عليه بالردة، دعا عليه بإثم، نعم؟
طالب:. . . . . . . . .
يعني يستجاب؟
طالب:. . . . . . . . .
مانع مانع، ما في ما يمنع من قبوله.
طالب:. . . . . . . . .
طيب اعتدى في دعائه عليه، أخذ جملاً فدعا عليه بأكثر مما يستحق. نعم؟
طالب:. . . . . . . . .
هو ظالم، وهو مظلوم في الوقت نفسه، دعا على من ظلمه، لكن هل نقول: إنه إذا دعا عليه بأكثر مما يستحق أنه تعدى، وهذا من الاعتداء في الدعاء، ثم هل الاعتداء يقاوم ((ليس بينها وبين الله حجاب)) مثل ما قلنا في المطعم والمشرب؟ نعم؟
طالب:. . . . . . . . .
إيه لكنه مانع، لكنه مانع على كل حال، نعم؟
طالب:. . . . . . . . .
طيب.
طالب:. . . . . . . . .
طيب دعا عليه بالردة ويش سوى؟ دعا عليه بالردة.
طالب:. . . . . . . . .
حتى لو معصية من المعاصي، يعني دعا بإثم، دعا بإثم.
طالب:. . . . . . . . .
ويش هو؟
طالب:. . . . . . . . .
كوننا نخصص بعض ونترك بعض هذا ما هو بمنهج.
طالب:. . . . . . . . .
يعني. . . . . . . . . طيب.
طالب:. . . . . . . . .
في شيء؟ في شيء يا إخوان؟
إذن عندنا تعارض في مثل هذه النصوص، هناك موانع من قبل الدعاء، المطعم لا شك أن له أثر، وهناك أيضاً الدعوة بالإثم وقطيعة الرحم وغيرها من الموانع، وهنا يقول: ((ليس بينها وبين الله حجاب))، متقضاها قبول الدعوة على أي حال، أو بقدر مظلمته، أو ينصر على أي وجه، من غير تحديد ولو لم تجب الدعوة بعينها.
طالب:. . . . . . . . .
هاه؟

(6/28)

طالب:. . . . . . . . .
إيه، يعرضه للفتن، هو تعرض للفتن.
طالب:. . . . . . . . .
{لاَّ يُحِبُّ اللهُ الْجَهْرَ بِالسُّوَءِ مِنَ الْقَوْلِ إِلاَّ مَن ظُلِمَ} [(148) سورة النساء]، ويتفق أهل العلم على أن من ظلم لا يجوز أن يدعو إلا بقدر مظلمته، نعم؟
طالب:. . . . . . . . .
إلا بقدر مظلمته، وقالوا في المماطل: "ليُّ الواجد ظلم يبيح عرضه وعقوبته"، العقوبة التعزير، والعرض أن يتحدث به في كل مجلس، إنما بقدر مظلمته يقول: مطلني فلان، فقط، هذا ما يباح من عرضه نعم؟
طالب:. . . . . . . . .
يعني يدعو عليك، وإلا لك؟
طالب:. . . . . . . . .
لمن ظلمك؟
طالب:. . . . . . . . .
لا، هو الآن مقرونة بين الظالم .. ، الدعوة دائرة بين الظالم والمظلوم فقط، إذا دعوت إلى أحد بالصلاح هذه مسألة خارجة تطبق عليها الشروط والأسباب والموانع، لكن المسألة في دعائك على من ظلمك، هذه هي التي ليس بينها وبين الله حجاب، نعم؟
طالب:. . . . . . . . .
هذا فضل منك، فضل، إي نعم؟
طالب:. . . . . . . . .
طيب.
طالب:. . . . . . . . .
ما ينحل الإشكال، إذا وافق ساعة استجابة فدعا، هاه؟
طالب:. . . . . . . . .
قد تجاب، قد تجاب.
يذكرون في كتب علوم الحديث أن الإمام أحمد ويحيى بن معين وشخص ثالث من الرواة ذهبوا إلى .. -نسيت والله، - المهم إلى راوٍ من الرواة وأرادوا اختباره وضبطه، فقلبوا عليه بعض الأحاديث فانتبه وغضب، وأحسن الظن بالإمام أحمد، وأما أنت فتفعل كذا لكذا، وأما أنت فلا أماتك الله إلا كذا، وأنساك كذا، وقال للثالث: أماتك الله على غير الإسلام أو شيء من هذا، يقولون في كتب علوم الحديث: إن المدعو عليه أنه استجيبت الدعوة فيه، إيه.
" ((واتق دعوة المظلوم فإنه ليس بينها وبين الله حجاب)) [أخرجاه] ": هاه؟
طالب:. . . . . . . . .
نعم أم جريج لما دعت على ولدها أن لا يميته حتى يريه المومسات، وأجاب الله دعاءها.
طالب:. . . . . . . . .
هذا إثم وقطيعة رحم، كلاهما.
طالب:. . . . . . . . .
هذا عارض أنها أجيبت، وهي أجيبت على كل حال.
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .

(6/29)

كونه والد هذا من أسباب الإجابة، وكونها إثم وقطيعة رحم، هذا من موانع الإجابة، هل تقاوم المانع مع السبب وإلا ما تقاوم؟ ما تقاوم، عندنا سبب الظلم، هناك مقاوم للظلم، وهي الموانع، هل تقوى هذه الموانع على مقاومة، ((فإنه ليس بينها وبين الله حجاب))؟ هذا الذي نبحثه، هذا الذي نبحثه، نقول: هناك أسباب وموانع، من أسباب إجابة الدعاء الظلم، أن يكون الإنسان مظلوماً، أيضاً من أسباب إجابة الدعاء إطالة السفر؛ لأنه مظنة للانكسار والذل والخضوع، ورفع اليدين من مظنة الإجابة، وتكرار يا رب، يا رب، يقولون: من كررها أربع مرات، أو قالوا: خمس مرات، لا بد أن يجاب، يا رب يا رب، بدليل تكرارها في آخر آل عمران، {فَاسْتَجَابَ لَهُمْ رَبُّهُمْ} [(195) سورة آل عمران]، وهذه مجربة عند أهل العلم، يقولون: مجربة، فهل هذه الأسباب تقاوم بالموانع أو لا؟ هذا الذي نبحثه من أول الأمر.
طالب:. . . . . . . . .
هذا الأصل.
" ((واتق دعوة المظلوم، فإنه ليس بينها وبين الله حجاب)) [أخرجاه] ": يعني البخاري ومسلم.
"ولهما عن سهل بن سعد -رضي الله عنه- أن رسول الله -صلى الله عليه وسلم- قال يوم خيبر: ((لأعطين الراية غداً رجلاً يحب الله ورسوله، ويحبه الله ورسوله)) ": في واحد تكلم هنا؟
طالب:. . . . . . . . .
تفضل.
طالب:. . . . . . . . .
إيه لا يمنع أن يكون .. ، أولاً التوازن بين الأمرين، لكن إذا لم يمكن ما عنده سن واجبة إلى هذه التي أفضل من المطلوب أو دون المطلوب،. . . . . . . . .
طالب:. . . . . . . . .
يعني وجب عليه حقة، وجب عليه حقة، عنده حقتان، واحدة بألفين، وواحدة بألف، أيهما اللي يؤخذ؟
طالب:. . . . . . . . .
الألف ضرر على المساكين؟
طالب:. . . . . . . . .

(6/30)

إيه هو المتوسط بألف وخمس، أم ألف رديئة، وأم ألفين كريمة، والآن كلها ثنتين، ينظر للحظ للفقراء أو للغني؟ المتوسطة بألف وخمس، وأم ألف هذه رديئة، وأم ألفين كريمة، هنا يحصل التردد في هل نظلم الغني، أو نظلم الفقراء؟ فيقول الفقهاء: ينظر في الأحظ للفقراء؛ لأن الغني مهما ظلم ما هو مثل ظلم الفقير، يعني المسألة مسألة فرضت لنفع الفقير في الأصل، شرعية الزكاة إنما هي لنفع الفقراء، هذا الأصل فيها، لكن إذا كان هناك ضرر لا بد منه، إما على الفقراء أو على الغني، وضرر محتمل، قيل له: اشتر حقة بألف وخمس واعطنا إياها، وإلا نأخذ أم ألفين، قال: لا، أنا ما أنا والله ما أنا بمشتري شيء، خذ هذه وإلا هذه؟ ننظر للأحظ للفقراء، وليس معنى هذا أنه حقة من المزايين التي تسوى لها خمسمائة ألف ستمائة ألف، وعنده حقة تسوى لها ألف، نقول: لا نأخذ فيها حظ للفقراء، لا، هذه جائحة بالنسبة له، احنا ما ننظر إلى مثل هذا، لكن إذا كان الفرق يسيراً ينظر في الأحظ للفقراء، وليس في هذا ظلم للغني، الغني خُيِّر، قيل له: اشتر، اشتر متوسطة، قال: لا والله ما أنا بشاري.
طالب:. . . . . . . . .
من المجبور؟
طالب:. . . . . . . . .
مدعو عليه، لكنه بسبب، بسبب ما ارتكب.
طالب:. . . . . . . . .
على كل حال هو ظلم سعداً فأجيبت الدعوة فيه؛ سعد مستجاب الدعوة، هاه؟
طالب:. . . . . . . . .
لا، لا بد أن يستوفيها من ولي الأمر، وعلى هذا لا يجوز له أن يتولى هذا بنفسه من غير تفويض من ولي الأمر، وكل شخص إذا جاء وقت الزكاة ركب سيارته ودار على أصحاب الأموال وأخذ زكواتهم ثم أحضرها إلى بيت المال بعد أن يأخذ نصيبه، ولذلك نجد بعض مكاتب الدعوة، وبعض أئمة المساجد، يفوضون بعض الشباب يجمعون، ويعطونهم نسباً هم يفرضونها، هذا ليس إليهم، هذا لولي الأمر، هذا ليس للأفراد، وليس قابل للاجتهاد أبداً، إلا إذا فوضهم ولي الأمر.
طالب:. . . . . . . . .
عاد يصير عندهم تنظيم وفرع لولي الأمر في كل جهة يتولى هذه الأمور هذا الأصل، لكن ليس لأحد أن يفتات على ولي الأمر في هذه الأمور، وإلا صارت فوضى، من الذي يقدر نصيب عامل الزكاة؟ قد لو ترك هذا للناس ما بقيت زكاة.

(6/31)

طالب: بعض الجمعيات. . . . . . . . .
هذا الإشكال، هذا الإشكال، هذا من باب الإغراء، من باب الإغراء، كأنه قال: من قتل قتيلاً فله سلبه، من جاء بشيء فله نسبة، مو بصحيح، هذا لولي الأمر فقط، هو الذي يعين الجباة، وهو الذي يحدد النسب ومقدار أجورهم هذا له.
طالب: أحسن الله إليك، بالنسبة لصاحب المال لو أعطى النقود للزكاة؟
يعطيه من ماله؟
طالب: نعم.
لا، لا ما هو من الزكاة.
طالب:. . . . . . . . .
لا، لا لا، يعطيه من ماله أجره؛ لأنه ريَّحه، يعني بدلاً من أن يفرق أمواله فأعطى أناساً يفرقونها بالأجرة، وإلا الأصل أنه هو الذي يؤديها، ويتحمل تبعاتها.
طالب:. . . . . . . . .
لا، لا لا، العامل إنما يعين من ولي الأمر، يعيَّن من ولي الأمر، حتى بعد لو قال لفقير اجمع لي، اجمع لي أنا مدين بمائة ألف وأعطيك عشرة آلاف، يملك؟ ما يملك.
ففي الحديث السابق اقتصر على ذكر الشهادتين والصلاة والزكاة، وما ذُكر الصيام وهو مشروع، وهو مفروض في السنة الثانية من الهجرة، قبل حديث معاذ بثمان سنوات، والحج آخر ما قيل في فرضه سنة تسع، يعني قبل بعثة معاذ، والنبي -عليه الصلاة والسلام- حج سنة عشر، وقدم إليه أبو موسى من اليمن، وقد أهلَّ بما أهلَّ به النبي -صلى الله عليه وسلم- ((بمَ أهللت؟ )) أهللت بما أهل به النبي -صلى الله عليه وسلم-، فسأله: ((هل سقت الهدي؟ )) قال: لا، قال: ((اجعلها عمرة))، بخلاف علي -رضي الله عنه- لما جاء وقد أهل بما أهل به النبي -عليه الصلاة والسلام- وقد ساق الهدي فاستمر قارناً، كفعل النبي -عليه الصلاة والسلام-.
المقصود أن الحج قد فرض، والصيام قد فرض، ولم يذكرا في هذا الحديث، منهم من يقول: إنه إذا دخل في الإسلام، وتلفظ بالشهادتين، وأدى الصلاة التي تتكرر في اليوم والليلة خمس مرات، وأدَّى الزكاة زكاة المال الذي محله من النفس بالمحل الأسنى، ككل الناس يجود بماله، فإذا جاد، فعل الصلاة المتكررة، وجاد بالزكاة التي في المال الذي تعب عليه، فإنه لا بد أن يجود بالصيام الذي هو شهر في السنة، والحج الذي هو مرة في العمر، فلا يحتاج إلى تنصيص.

(6/32)

وأيضاً الصيام إنما ذكر في الحديث، وحديث: ((أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله)) ذكرت الشهادة، وذكرت الصلاة، وذكر الصيام؛ لأنها هي التي يقاتل عليها، هي التي يقاتل عليها، لكن لو أن شخصاً شهد أن لا إله إلا الله، نعم، وأدى الصلاة والزكاة ولا صام، سواءً ادعى أنه صائم، وهو يأكل سراً؛ لأنه سر بينه وبين ربه، الصيام سر بين العبد وبين ربه، ولا حجَّ، هل يقاتل على ذلك؟ يقاتل إلى إذا ما صام ولا حج؟ لا يقاتل، إنما ذكر في هذا الحديث والحديث الثاني: ((أمرت أن أقاتل الناس)) إنما ذكرت؛ لأنها يقاتل عليها، يقاتل عليها، وما عداها لا يقاتل عليه.
طالب: لو قيل بتوقيف الدعوة. . . . . . . . .
أما من خلال هذا الحديث فبعضها رتب على بعض، بمعنى أنه لا يجوز أن يدعى إلى الصلاة قبل الشهادة، ولا يجوز أن يدعى إلى الزكاة قبل الصلاة، لا بد من هذا الترتيب، هاه؟
طالب: في بلاد المسلمين. . . . . . . . .
يدعى أو يركز على ما يخل به، التركيز على ما يخل به، ولذلك لو أسلم أحد من أهل الديانات السابقة إنما يركز مع نطقه بالشهادة على ما أبرز ما كفر به، النصراني يؤكد على أن عيسى عبد الله ورسوله، لا بد أن يعترف بهذا مع الشهادة، يعني لو أسلم نصراني هنا وقال: أشهد أن لا إله إلا الله، وأشهد أن محمداً رسول الله، لا بد أن يقال: واشهد أن عيسى عبد الله ورسوله، اشهد بأن عيسى عبد الله ورسوله، قد يقول قائل: بأن لا إله إلا الله، تبطل دعوى إلهية عيسى -عليه السلام- التي يزعمها النصارى، نقول: لا بد من التنصيص، لا بد من التنصيص؛ لأنه وجد في أهل الكتاب من لا يعرف معنى لا إله إلا الله، وجد في أهل الكتاب من لا يعرف، وسيأتي في المسائل أن من أهل الكتاب من لا يعرف معنى لا إله إلا الله، نعم؟
طالب:. . . . . . . . .
{فَإِن تَابُواْ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ فَخَلُّواْ سَبِيلَهُمْ} [(5) سورة التوبة] هذه في أهل الكتاب وإلا في المشركين؟ في المشركين.
طالب:. . . . . . . . .

(6/33)

لا، لا نفسها، {فَإِن تَابُواْ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ فَخَلُّواْ سَبِيلَهُمْ}، وفي الآية الأخرى: {فَإِخْوَانُكُمْ فِي الدِّينِ} [(11) سورة التوبة]، لا بد من هذا، نعم؟
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .
مثل؟
طالب:. . . . . . . . .
قال: ما أصلي للجمعة؟ بعضهم اشترط كما في المسند، في المسند بعضهم اشترط بعض الشعائر أو بعض الصلوات أنه لا يفعلها، قبلها منهم النبي -عليه الصلاة والسلام- وقال: إن الإيمان إذا وقر في قلبه فسيأتي ببقية الشرائع، لكن ما هو مثل هذا بالصراحة، هذا نص محكم، وهذاك من المتشابه، نعم؟
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .
على كل حال إذا فهم معناها والتزم بمقتضاها فمن مقتضاها أن يشهد أن عيسى عبد الله ورسوله، لا بد أن الأمور التي يشك في قبوله لها، لا بد أن يركز عليها، هاه؟
طالب:. . . . . . . . .
كيف فليكن؟
طالب:. . . . . . . . .
الأصل في الأمر الوجوب، وأمره الله -جل وعلا- أن يقاتل، والأمر له ولأمته من بعده، عليهم أن يقاتلوا حتى يدخلوا الناس في دين الله، وهذا من النصح للناس، أن يخلصوهم من الشرك الموجب للخلود في النار، ويدخلوهم في الإسلام الموجب للخلود في الجنة، هذا من كونه -عليه الصلاة والسلام- رحمة للعالمين، ولو ترتب على ذلك ما ترتب من قتل وأسر واسترقاق، لكن ليس الأصل في الجهاد التسلط على العباد، والاستيلاء على أموالهم وبلدانهم، أبداً، هذه طريقة الأعداء، هم الذين يقاتلون من أجل المال، ومن أجل التسلط على الناس، ومن أجل إذلال الناس وإخضاعهم، أبداً، هذا ما عرف في تاريخ المسلمين أنهم فتحوا البلدان من أجل حصول ما يترتب على ذلك من أمر الدنيا، إنما المعروف أنهم من أجل هداية الخلق، ولذلك لو بادروا بالإسلام ما قاتلوا.
كان بعض الإخوان يقولون: الليلة ليلة الجمعة وفيها التزامات وفيها طلعات مع الأسرة وكذا، يقول: لو نجلس بدون درس المغرب، هاه؟
طالب:. . . . . . . . .

(6/34)

لا، لا خلاص، نوسع للإخوان قليلاً؛ لأن بعضهم النقص ظاهر اليوم، درس اليوم ظاهر النقص، بالنسبة للأيام السابقة، حتى بعضهم قال: لو أننا بدون درس الخميس؛ لأن الخميس وقت للنزهة مع الأهل وكذا، وما ندري عن درس المغرب لكن يبقى أن هذه رغبة لبعض الإخوان أن اللي يبي يطلع والليل قصير يبي يطلع من صلاة المغرب، هاه؟
طالب:. . . . . . . . .
الأصل في درس، لكن مطلب من بعض الإخوان أن الليلة ليلة جمعة وجرت عادة كثير من الناس أنهم يخرجون ليلة الجمعة، وخروجهم من صلاة المغرب أوسع لهم من أن يخرجوا مع قصر الليل من صلاة العشاء، في بعضهم يطلب أن درس المغرب يعني يترك؛ لأن الليلة ليلة جمعة، أنا أرى، أنا واحد منكم، أنا واحد منكم، وظروفي هي ظروفكم، يعني ما نختلف عن شيء.
طالب:. . . . . . . . .
إيش نقول: أنتم الطلقاء، وإلا إيش نقول، ليه لأن بعض الناس يعني عندهم يعني ترتيب لمثل هذا اليوم، بعض الأسر ترتب لمثل هذا اليوم؛ لأن الإشكال أن بعض الناس على مدار العام يظنون أن البقاء في البيوت ليلة الجمعة خلاف الأصل، وبعضهم يتذمر ليلة جمعة وجالس في البيت، والنساء والذراري يعني يضيقون بها ذرعاً إذا جلسوا في البيوت ليلة الجمعة.
طالب:. . . . . . . . .
إيه.
طالب:. . . . . . . . .
إيه والله يهمه، لكن -إن شاء الله- ما عليه نقصان الأجر وثبت، أقول: الأجر وثبت إن شاء الله تعالى، ولن يعدم فائدة، إذا جلس في المسجد وقرأ له خمسة أجزاء نصف مليون حسنة، هاه؟
طالب:. . . . . . . . .
لا، أنا قيل لي من بعض الأخوة، وهو مطلب جيد يعني، فبعد المغرب أنتم الطلقاء ما في درس، الله يعينكم ويوفقكم، اللهم صلِّ على محمد.

(6/35)


شرح كتاب التوحيد (7) - شرح كتاب التوحيد الخضير

شرح كتاب التوحيد عبد الكريم الخضير

شرح كتاب التوحيد (7)

الشيخ/ عبد الكريم الخضير
السلام عليكم ورحمة الله وبركاته.
هذا يقول: هل الأفضل متابعة الدروس أو الانشغال لتتمة حفظ القرآن، علماً أن الحفظ يستغرق عليَّ العطلة جميعاً؟
لا شك أن القرآن أولى من غيره، هذا إذا لم يمكن الجمع، وبالمهم المهم ابدأ لتدركه، هذا إذا لم يمكن الجمع، فإذا أمكن الجمع فلعل هذا أفضل لا سيما عند من، يملُّ ملازمة علم واحد، بعض الناس ملول، لو قيل له: التزم علماً واحداً، قال: لا أستطيع، وإذا التزم تجده يزاول هذا العلم ساعة أو ساعتين ويضيع باقي الوقت، ومنهم بالعكس، يلزم علماً واحداً، فإذا قيل له: لماذا لا تنوِّع؟ قال: أتشتت، إذا كان ساعة للتفسير، وساعة للحديث، وساعة للعقيدة، وساعة كذا، يقول: يتشتت ذهني، فالأول يقال له: نوِّع، والثاني يقال له: الزم علماً واحداً، وكل إنسان يعرف من نفسه هذا أو ذاك.
هذا يقول: ما الذي يمنع من عرض الفضل على المفضول؟
طالب:. . . . . . . . .
هاه، هذا كلامه.
ما الذي يمنع من عرض الفضل على المفضول؟ وهل رؤى المنامات داخلة في ذلك؟
يعني الفضل المراد به صاحبه، وهو الفاضل على المفضول يعرض ما عنده إذا رأى رؤيا هذا الفاضل يعرضها على المفضول ما في ما يمنع، ما في ما يمنع، وقد يكون الفاضل في باب مفضول في غيره، والمفضول في هذا الباب أفضل من غيره في باب آخر، وهكذا، وقد يعرف الشخص بمعرفة وتجويد علم من العلوم، ويكون في بقية العلوم طالب علم، عرف بعض طلاب العلم بإتقان العربية والفرائض مثلاً، صار مرجعاً في هذين العلمين، وهو في العلوم الأخرى طالب مع زملائه يقرأ على الشيوخ، وقد يحسن تعبير الرؤى فيكون مرجعاً في ذلك، وإن كان في مرحلة الطلب، وشيوخه قد لا يحسنون ما يحسن، وقل مثل هذا في الرقية مثلاً، قد يكون الشخص معروف بالرقية، وينفع الله على يديه، وإن لم يكن أفضل من غيره، المقصود أن مثل هذه الأمور لا ينظر إلى الإنسان على أنه متكامل من كل وجه، لا، لا بد أن يوجد النقص.
يقول: ما الفرق بين الصفة وعطف البدل؟
عطف البيان .. ، في البدل وفي عطف البيان.

(7/1)

يقول: ما الفرق بين الصفة وعطف البدل في مثل قوله: {صِرَاطِ الْعَزِيزِ الْحَمِيدِ* اللهِ} [(1 - 2) سورة إبراهيم]، حيث قال بعض العلماء: إنه عطف بيان حتى لا يكون اسم الله تابعاً، مع أن العلماء ذكروا عطف البيان من التوابع، أرجو التوضيح؟
لا شك أن التوابع الخمسة منها النعت والتوكيد والعطف والبدل، عطف البيان، وعطف النسق كلها توابع، ومقتضى قول ابن القيم: إن اسم لفظ الجلالة (الله) دائماً هو متبوع وليس بتابع، وأوردنا عليه ما جاء في صدر سورة إبراهيم، وأن لفظ الجلالة جاء تابعاً للعزيز الحميد، ومعنى كونه تابعاً سواءً قلنا: إنه بدل أو عطف بيان فهو تابع، لكنه ليس بوصف، لا بد أن يكون بدلاً أو عطف بيان.
بعض الكلمات يصح أن يقال: عطف بيان، أو بدل، أو وصف، مثل: فلان بن فلان، محمد بن عبد الله مثلاً، ابن تابعة لمحمد، تتبعه في إعرابها، ويصح أن يقال: نعت لمحمد؛ لأن محمد موصوف بأنه ابن لعبد الله، ويصح أن يكون بدلاً منه، ولذا لو حذفت محمد في السياق فتقول: قال محمد بن عبد الله، ثم في موضع آخر قلت: قال ابن عبد الله، صح، يبدل منه، كما أنه يكون بياناً له، فمحمد إذا جاء مهملاً دون نسبة يشترك فيه أكثر من شخص، ويكون فيه إجمال من هذه الجهة، يبين بكونه ابن عبد الله.
يقول: قال بعض العلماء: إنه عطف بيان حتى لا يكون اسم الله تابعاً، مع أن العلماء ذكروا عطف البيان من التوابع.
الوصف لا يأتي علماً، بينما عطف البيان يأتي علماً، وكذلك البدل، أما الوصف الأصل فيه أن يكون مشتقاً.
يقول: هل تختلف مدة حساب المؤمن عن مدة حساب الكافر يوم القيامة؟
أما من نوقش الحساب عذِّب، والحساب اليسير هو مجرد عرض على الله، العرض على الله دون مناقشة، ولا شك أن الإنسان كلما كثرت مخالفاته كان حسابه أعسر، وكلما قلت المخالفات كان الحساب أيسر.
يقول: هل تثبت هذه القصة؟ يروى أن الإمام أحمد بن حنبل بلغه أن أحد تلامذته يقوم الليل كله، كل ليلة، ويختم القرآن كاملاً حتى الفجر، ثم يصلي الفجر، فأراد الإمام أن يعلمه كيفية تدبر القرآن، فأتى إليه وقال: بلغني عنك أنك تفعل كذا وكذا؟

(7/2)

أولاً: هذا العمل -ختم القرآن في ليلة أو في ركعة كما ذكر عن عثمان بن عفان -رضي الله عنه- يعني وذكر عن غيره كالإمام الشافعي وبعض أهل العلم، لكن هل هو الأفضل والأكمل، أو يقرأ القرآن على الوجه المأمور به بالتدبر والترتيل، ولو لم يبلغ هذا المقدار ولا نصفه ولا عشره؟
يقول: وقال: بلغني عنك أنك تفعل كذا وكذا؟ فقال: نعم، قال له: إذن اذهب اليوم وقم الليل كما كنت تفعل، ولكن اقرأ القرآن، وكأنك تقرأه عليَّ، وكأنك تقرأه علي، أي كأنني أراقب قراءتك، ثم أبلغني غداً، فأتى التلميذ في اليوم التالي، وسأله الإمام فأجاب: لم أقرأ سوى عشرة أجزاء.
لأنه كأنه بين يدي الإمام أحمد، ومعلوم أن الإنسان بانفراده يفعل ما لا يفعله بحضرة غيره.
قال: لم أقرأ سوى عشرة أجزاء، فقال له الإمام: إذن اذهب اليوم واقرأ القرآن، وكأنك تقرأه على رسول الله -صلى الله عليه وسلم-، فذهب ثم جاء إلى الإمام في اليوم التالي وقال: لم أكمل حتى جزء عم ..
الجزء الأخير؛ لأنه يتمثل نفسه بين يدي النبي -عليه الصلاة والسلام- والإمام أحمد عظيم في نفسه لكن الرسول -عليه الصلاة والسلام- أعظم.
فقال له الإمام: إذن اذهب اليوم وكأنك تقرأ القرآن الكريم على الله -عز وجل-، فدهش التلميذ ثم ذهب في اليوم التالي، جاء التلميذ دامعاً عليه آثار السهاد الشديد، فسأله الإمام: كيف فعلت؟ فأجاب التلميذ باكياً: يا إمام والله لم أكمل الفاتحة طوال الليل.
يقول -عز وجل- في حديث قدسي شريف: يا عبادي إن كنتم تعتقدون أني لا أراكم فذاك نقص في إيمانكم، وإن كنتم تعتقدون أني أراكم فلما جعلتموني أهون الناظرين إليكم.
يسأل عن هذه القصة وثبوتها.
أما من حيث المعنى، ومن حيث كونها مسلكاً من مسالك التوجيه والتربية هذا لا إشكال فيه، ومنزلة الإحسان منزلة عظيمة في الإسلام، أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك، وواقع الناس عموماً بما في ذلك طلاب العلم منهم عاد القريب ومنهم البعيد، يؤدي هذه العبادات بطريقة لا معنى لها.

(7/3)

والله إننا لنقرأ القرآن ويختلف الإنسان إذا كان بمفرده عما إذا كان بحضرة أحد، وعما إذا تعود القراءة على الوجه المأمور به بالترتيل والتدبر عما إذا كان تعود القراءة لمجرد كسب الحروف، فهو يريد التكثير من القراءة، أحياناً نفتتح سورة يونس ولا يشعر الإنسان إلا وهو بسورة يوسف، كملنا يونس وهود، وإذا انتبه الإنسان إذا هو أين؟ إذا قرأ نحو جزئين ما فقه شيئاً، بما في ذلك سورة هود على عظمها وأهميتها، وما جاء فيها من قضايا للأمم السابقة التي نستحق مثلها إذا فعلنا مثل فعلهم.
أحياناً الإنسان إذا انتهى من القراءة وأراد أن ينظر في أمره يشك هل هو مأجور على هذه القراءة أو آثم مأزور؟ وبالفعل يعني إذا تحرك شيء إما حُرِّك باب وإلا شيء وأخل بقراءته يسيراً وأراد أن يرجع لا يدري هل هو في الصفحة اليمنى أو في اليسرى؟ والله إن هذا هو الواقع، فهل هذه القراءة تكسِب ولو على الأقل أجر الحروف، أما أجر الترتيل وأجر التدبر هذا مفروغ منه، لكن أجر الحروف الذي قال فيه النبي -عليه الصلاة والسلام-: ((من قرأ حرفاً من القرآن، فله عشر حسنات))، الحرف الواحد بعشر حسنات، هل يحصل هذا الأجر بمجرد تحريك اللسان من غير عقل لما يقرأ؟
العلماء في الشروح قالوا: نعم، إن الأجر رتب على مجرد القراءة، لكن لا بد أن يبين الحروف، لا يأكل شيئاً من الحروف، أو يخفي شيئاً من الحروف، لا بد أن يقرأ، فإذا قرأ سواءً تأمل وتدبر، رتل أو لم يرتل الأجر ثابت، وأجر الترتيل والتدبر قدر زائد على ذلك؛ لأنه قد يقرأ الإنسان القرآن في يوم، ويقرؤه الآخر في شهر، ويكون أفضل له، هذا ختم في الشهر ختمة واحدة، وذاك ختم ثلاثين ختمة، قد يكون اللي ختم مرة واحدة أفضل من الذي ختم ثلاثين مرة في الشهر.

(7/4)

أجر الحروف مرتب على قراءة الحروف، لكن ماذا عن أجر التدبر الذي أنزل القرآن من أجله؟ والعمل من آثار التدبر، وأما مجرد الجرد لتحصيل أجر الحروف، فهذا لا يحصِّل لا علماً بالقرآن، ولا زيادة في الإيمان، ولا عمل من وراء ذلك، الذي يقرأ القرآن من أجل تحصيل الحروف ويختم في كل يوم، أو في كل ثلاث، أو في كلسبع كما قال النبي -عليه الصلاة والسلام- لعبد الله بن عمرو: ((اقرأ القرآن .. )) يختلف وضعه عن الذي يقرأ ولو شيئاً يسيراً على الوجه المأمور به، وإن اختلف أهل العلم في الأفضل منهما، الذي يكثر من القراءة مع الاستعجال والذي يتأنى فيها مع التدبر والترتيل، والجمهور على أن الذي يتدبر ويرتل أفضل من الذي يسرع في القراءة ويهذّ القرآن هذاً.
والمسألة ليست مفترضة فيمن يقرأ جزءاً من القرآن، إما ترتيلاً وإما هذاً، هذا محل إجماع أن الترتيل أفضل، لكن المسألة مفترضة في شخص يقرأ ساعة، هل يقرأ في الساعة جزئين أو يقرأ خمسة، أيهما أفضل؟
الجمهور على أن الذي يقرأ الجزأين مع التدبر والترتيل أفضل من الذي يقرأ خمسة بالهذِّ، وإن كان أجر الحروف أكثر.
ويمثل ابن القيم -رحمه الله تعالى- لمن يقرأ القرآن مع الكثرة بالهذ ولمن يقرأ القرآن مع القلة بالترتيل والتدبر بمن أهدى عشر درر، الذي يختم في الشهر عشر مرات كأنه أهدى عشر درر، والذي يختم القرآن في الشهر مرة كمن أهدى درة، فإن كانت القراءة متساوية فالدرر متساوية، يكون لهذا عُشر ما لذاك، وانتهى الإشكال، وإن كانت القراءة متفاوتة تفاوتت هذه الدرر بقدر ذلك التفاوت، حتى يصل الأمر إلى أن تكون هذه الدرة واحدة تزن مائة درة من صنيع ذاك، وهذا أمر عظيم، يعني من قرأ القرآن على الوجه المأمور به كما قال شيخ الإسلام، حصل له من العلم والإيمان واليقين والطمأنينة -طمأنينة القلب- وزيادة الإيمان والعلم بالقرآن، والعلم بالله وأسمائه وصفاته وآلائه ما لا يحصل لغيره إلا من جرب.

(7/5)

نحن نقول هذا الكلام وقد تعودنا الطريقة الثانية التي هي قراءة الهذ؛ من أجل أن نسرع في إكمال القرآن؛ لأن الإنسان بين أمرين: إما أن يجعل له ورداً ثابتاً من القران، وحينئذ يحرص على إكماله على وجه كان، أو يجعل القراءة كيفما تيسرت، مع أنه يلتزم التدبر والترتيل، لكن مثل هذا إذا لم يجعل له نصيب محدد هذا يضيع؛ لأن المشاغل كثيرة، إذا كان ما وراك عمل بين واضح، فأنت تسوف.
القرآن أمره عجب، يختلف عن سائر الكلام، إذا أكثرت من قراءته رغبت في الزيادة، هناك من كان يقرأ القرآن في كل سبع، ثم ترقى في ذلك إلى أن صار يقرأ في كل ثلاث، يعني طلبت همته إلى الزيادة من القرآن، لكنه مع كونه يقرأ في ثلاث اضطر إلى أن يسرع أكثر، وتراوده نفسه أن يرجع إلى طريقته الأولى، أن يرجع إلى طريقته الأولى، بدلاً من أن يقرأ في كل ثلاث يقرأ في كل سبع، لكن يعوقه عن ذلك أمران: الأول: أنه تعود قراءة الهذ، هو بيهذ ويسرع ولو قرأ في سبع، كما لو قرأ في ثلاث، وحينئذ ما كسب شيئاً في رجوعه إلى قراءته الأولى.
الأمر الثاني: أن الاعتياد على عبادة ثم النقص منها ((فإن الله لا يمل حتى تملوا))؛ لأن هذا كأنه نكوص، وإن كان إلى الأفضل؛ لأن الأفضل ليس بمضمون، والنفس يقع فيها شيء من التردد، هل يرجع إلى طريقته الأولى؟ مع أنها أفضل بلا شك، يعني كونه يقرأ القرآن في سبع مع التدبر والترتيل أفضل بكثير من أن يقرأ في ثلاث مع الهذ، وأجر التدبر والترتيل أمره عظيم، يعني حتى في زيادة الإيمان والطمأنينة:
فتدبر القرآن إن رمت الهدى ... فالعلم تحت تدبر القرآن

(7/6)

وإن كانت قراءة الهذ المختلف فيها عند أهل العلم منهم من يقول: إنها لا تجدي شيئاً؛ لأنها خلاف المأمور به، خلاف المأمور به، ولا يمكن أن يتقرب الإنسان بما نهي عنه، ومنهم من يقول: إن قراءة الهذ تحصل أجر الحروف، وابن حجر استدل على ذلك بأن داود كان يقرأ القرآن في وقت تجهز له فيها الخيل، يعني مجرد بس ما تتجهز له يكون انتهى، يكون انتهى، يقول: هذا ما فيه دليل أصلاً؛ لأن ما أنزل على داود يختلف على ما عندنا بالكم والكيف يختلف، لكن عند من يقول: إن كلام الله واحد، كلام الله واحد يقول: هو القرآن إلا أنه بلغته؛ لأنه عند الأشعرية أن كلام الله واحد، إن عبر عنه بالعربية صار قرآن، وإن عبر عنه بالسريانية كان إنجيل، وبالعبرانية يصير توراة، وإلا كلامه واحد، لكن هل هذا الكلام صحيح؟ هذا الكلام باطل ولا حظَّ له من النظر؛ لأنه لما أنزل على النبي -عليه الصلاة والسلام- وقرأه على ورقة، وورقة يعرف الكتب السابقة ويترجمها إلى العربية، يترجمها إلى العربية، لما سمع هذا القرآن ما قال: هذا الذي كنت أترجمه، يعني ما جبت جديد، وإذا وجد من يترجمه كورقة لا داعي لنزوله مرة أخرى، لو كان هو التوراة إلا أنه بالعربية، وهو الإنجيل إلا أنه بالعربية، فالاستدلال بكون داود .. ، الكلام عن داود في الصحيح، كونه يقرأ إلى أن تجهز له الخيل هذا في الصحيح، الكلام صحيح ما فيه إشكال، لكن ما أنزل عليه غير ما أنزل عليه، فالقرآن غير التوراة وغير الإنجيل، وغير الزبور، كل كتاب أنزل على نبي من الأنبياء يناسبه ويناسب وقته، ويناسب قومه.
عند الإمام أحمد والدارمي يقال لقارئ القرآن: ((اقرأ وارقَ في درج الجنة كما كنت تقرأ في الدنيا هذاً كان أو ترتيلاً)) هذاً كان أو ترتيلاً يدل على جواز قراءة الهذ، والحديث حسن.
ومع جواز قراءة الهذ حتى في هذا المقام أيهما أفضل؟ الترتيل، لماذا؟ لأن الهذ ينتهي بسرعة فينتهي صعوده، والترتيل لا ينتهي بسرعة، فيستمر صعوده، حتى في القيامة، نعم؟
طالب:. . . . . . . . .
ويش هو؟
طالب:. . . . . . . . .
إيش فيه؟
طالب:. . . . . . . . .
نعم.

(7/7)

يقول: لو أن إنساناً جعل يقرأ القرآن كل ثلاث لتحصيل أجر الحروف ويقرأ في كل يوم جزء، ليختم في الشهر مرة واحدة، على الوجه المأمور به، ليجمع بين الأمرين؟

(7/8)

نقول: هذا طيب، هذا طيب، لكن لو بدلاً من قراءة الهذ ختم القرآن مرتين على الوجه المأمور به هذا عند جمهور العلماء أفضل، ومن تعود شيئاً لا يستطيع أن يتركه، تعود شيئاً يعني متعود قراءة الهذ تصعب عليه قراءة الترتيل، ونظير ذلك من تعود قيادة السيارة بسرعة لا يستطيع يهدئ أبداً، والتنظير بالقراءة بالسرعة بالسيارة هذه فيه شيء من الواقعية، لماذا؟ لأنك وأنت تقرأ هذَّاً، أو تمشي بالسيارة مسرعاً، في طريقك تجد حادث، تتأنى في قيادتك خمس دقائق ثم بعد ذلك تزيد قليلاً، ثم تزيد قليلاً بعد ربع ساعة ترجع كما كنت، وأنت تقرأ القرآن بطريق الهذِّ تأتيك آية النساء اللي فيها الحث على التدبر، {أَفَلاَ يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِندِ غَيْرِ اللهِ} [(82) سورة النساء]، تريث قليلاً صفحة صفحتين، ثم بعد ذلك تعود إلى طريقتك، ثم تأتيك آية المؤمنون ثم تأتي آية ص، ثم بعد ذلك آية محمد القاضية، {أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا} [(24) سورة محمد]، تتريث قليلاً ثم تنسى فتعود إلى السرعة، وأنت في طريقك وأنت تمشي مائة وثمانين مائتين مائة وسبعين، إذا وجدت حادثاً، قلت: لا، ما له داعي، ترجع إلى نصف هذا المقدار ثم تنسى قليلاً قليلاً إلى أن تسرع، فالذي تعود على شيء لا يستطيع أن يتركه إلا بجهاد ومجاهدة، وتغيير جذري للطريقة، من تعود القراءة بسرعة .. ، أنا أذكر واحداً يتحدث من حرقة، من واقع، تعودنا هذا ولا نستطيع أن نتركه، ونمني النفس أن يكون هناك قراءة ولو جزء في اليوم بالتدبر والترتيل، لكن الإنسان ما يستطيع، إذا مسك المصحف يقول: غداً. . . . . . . . . أكمِّل الختمة، أبدأ إن شاء الله بالترتيل، لعلي إذا أكملت ها الختمة .. ، بسم الله بديت عاد، يعني هذا ما هو بواقع يا الإخوان؟ هذا الواقع، أن الواحد يتحدث عن نفسه وهو ابن بيئتك، يعني نشوف كثيراً من الناس على هذا، وأهل التجويد يؤثمون الذي يقرأ، من لم يجود القرآن فهو آثم، وإن كان بعضهم يقول: إن الإيجاب إيجاب اصطلاحي، والتأثيم عند الفقهاء ما هو عندنا أصحاب التجويد، لكن الإيجاب إيجاب اصطلاحي مثل ما يقول النحاة: يجب رفع الفاعل، وإن كان هذا التنظير غير مطابق؛ لأن

(7/9)

هذا يتعلق بعبادة، يتعلق بعبادة.
على كل حال القرآن ينبغي أن يكون له شأن في نفس كل مسلم، لا سيما طالب العلم، ومع الأسف أنه يوجد بعض من ينتسب إلى الطلب قد يحفظ القرآن، ويعنى بحفظ القرآن ويحرص عليه، ثم بعد ذلك يتركه حسب التيسير، حسب التيسير إن تقدم إلى المسجد قبل الإقامة فتح المصحف وقرأ ما تيسر، ورقة ورقتين إلى أن يقيم ثم خلاص ما في شيء، إلى أن يتقدم مرة أخرى، لكن هذا ليس بعدل ولا إنصاف مع أعظم كلام.
قد يقول قائل: والله نشوف شيوخنا كلهم ما عمرنا شفنا واحد منهم جالساً يقرأ وإلا، هم يؤثرون العلم والتعليم، لكن ما شفنا واحد منهم جالساً في المسجد يقرأ.
نقول: لا، هم يقرؤون، ولهم نصيب وافر من قيام الليل، يقرؤونه في الليل، وهو أقرب إلى التفكر والتدبر، هذا الذي نعرفه عن شيوخنا، أما بالنسبة للمتأخرين، قد يشق عليه قيام الليل فتجده أحياناً يقرأ القرآن في المسجد؛ لأنه يريد أن يعوض ما فاته، لا يجمع بعد بين التضييع للقيام وقراءة القرآن في الوقت المناسب في جوف الليل، ثم بعد ذلك يهمله في النهار، هذا ما صار من أهل العلم، ولا من طلاب العلم، والله المستعان، نعم.
طالب:. . . . . . . . .
بس ما يصح عنه أن يقال: قرأت القرآن، حتى يأتي بجميع حروفه، حتى يأتي بجميع حروفه، والنقص هذا إذا لم يكن متعمداً فأجره ثابت فيما قرأ، فأجره ثابت فيما قرأ، أما ما تركه من غير عمد فلا، فلا يؤثر عليه إلا من حيث الجملة؛ لأنه لا يصح أنه يقول: قرأت القرآن، وقد يقرأ القرآن من المصحف ويضيع بعض الحروف من السرعة، ولذا قالوا فيمن يقرأ بالسرعة عليه أن يتبين الحروف من مخارجها، ويعرف أنه نطق بالحرف كما ينبغي.
طالب:. . . . . . . . .
من المصحف؟ يعني من المصحف ومن الحفظ، كذا تسأل؟
طالب:. . . . . . . . .

(7/10)

الإمام أحمد يرجح أن تكون القراءة من المصحف؛ لأن النظر إلى المصحف عبادة، وإشغال أكثر من حاسة أفضل من إهمال بعض الحواس، ولا شك أن هذا أضمن لقراءة جميع القرآن، من هذه الجهة، لكن قد يقول قائل: إنني إذا لزمت القراءة من المصحف قد أنسى الحفظ، وهذا حاصل، لكن لا يمنع أن يقرأ من المصحف ويراجع حفظه، يترك وقت للمراجعة ووقت للنظر في المصحف، نعم؟
طالب:. . . . . . . . .
لا، اللفظ لا، اللفظ لا، الترجمة باللفظ ما يجوز.
طالب:. . . . . . . . .
وهو ينطق الله، لكنها مكتوبة بالأحرف اللاتينية، هاه؟
طالب:. . . . . . . . .
الأصل أنه عربي والكتابة بغيره على خلاف ما اتفق عليه الصحابة، لكن إذا دعت إلى ذلك الحاجة ووجدت شخصاً ينطق بالعربية لكن لا يعرف قراءة حروف العربية، الحاجة تقدر بقدرها، لكن عليه أن يتعلم الحروف العربية.
يقول: الملاحظ أن في هذا الزمن طغى الكم على الكيف، فما أكثر المساجد وما أقل المصلين، وما أكثر المصاحف في البيوت، وما أقل ما نقرأها، وما أكثر الكتب ولا نقرأ، أليست هذه بغتة .. ؟
والله ما أدري.
أرجو أن تخصص محاضرة بهذا العنوان طغيان الكم على الكيف، أو لما طغا الكم على الكيف؟

(7/11)

هو ما في شك أن هذا موجود؛ لأنه قد يوجد في بعض البلدان المدن الصغيرة والمحافظات الصغيرة يوجد مسجد مساحته عشرة آلاف، رأينا مساجد بهذه المساحة، ولا يصلي فيها إلا ربع صف، ربع صف، الإنسان قد يدخل مسجداً ويفوته ركعة أو أكثر ما وصل إلى الصف، فالمساجد كثيرة وكبيرة وأكثر من قدر الحاجة، ومع ذلك المصلون بالنسبة لها قلة لا سيما إذا كانت في أحياء يعني سكانها قليل، أما المساجد على الطرقات والأسواق والتي .. ، تكتظ بالمصلين ولله الحمد، فالمصلون عددهم كبير جداً، ولله الحمد، ونسبتهم كبيرة، لا يقال: إن المصلين قليل، نعم يلاحظ النقص في صلاة الصبح، ولا شك أن هذا خلل، لكن ليس من العدل والإنصاف أن نقول: إن المصلين قليل، لا، المصلين كثير، ويوجد من لا يصلي البتة، ويوجد من يصلي في بيته، ويوجد من يتهاون بالصلاة يتكاسل، كل هذا موجود، لكن أن يقال: المساجد كثيرة والمصلون قلة، هذا فيه ما فيه؛ لأن المساجد في الأحياء المأهولة، أو في أماكن تجمع الناس تزدحم بالمصلين.
المصاحف موجودة في البيوت وبكثرة، ومتيسرة ولله الحمد، كان الناس في أوقات متقدمة بعضهم يستعير المصحف من بعض، ويتناوبونه في القراءة، أما الآن فقد كثرت، وتيسر الحصول عليها، وبعد أن أنشئ هذا المجمع المبارك الذي أوصل كتاب الله إلى مشارق الأرض ومغاربها أيضاً مطبوع على وجه دقيق متقن، ولله الحمد يعني تيسر أكثر، لكن مع ذلك قد تجد إسرافاً في توزيع بعض المصاحف إلى بعض الجهات تجد مسجداً لا يصلي فيه إلا اثنين أو ثلاثة وفيه أكثر من مائة مصحف، ومساجد أخرى يزدحم فيها الناس، وبعضهم المتأخر منهم لا يجد مصحف يقرأ فيه، فلا بد أن تدرس هذه الأمور بعناية.
وجدت الطبعة الأولى من طبعة المجمع، الطبعة الأولى يمكن خمسين نسخة جديدة في مسجد مهجور، يعني مسجد طريق إلى قرية صغيرة ما يجي لهذه الطريق إلا أهل هذه القرية، وأهل القرية ما يمكن يقفون بهذا المسجد وهي قريبة، يقفون في قريتهم، مصاحف جديدة من الطبعة الأولى للمجمع، فمثل هذه الأمور لا بد أن .. ؛ لأن هذا تعطيل لهذا الوقف، وإذا تعطل الوقف ينقل إلى مكان آخر.
طالب:. . . . . . . . .

(7/12)

لا، لا المسؤولون على المساجد هم اللي يتولون هذا، لكن غيرهم يبلغهم، غيرهم يبلغهم، من اطلع على هذا الأمر يبلغ يقول: هناك مسجد فيه مصاحف مهجورة ومتروكة ومسجد الناس في أمس الحاجة إلى المصاحف، لكثرة من يصلي فيها، نعم.
طالب:. . . . . . . . .
القصة أنا ما أدري عن ثبوتها، من عدمه، لكن طريقة يعني في التربية والتوجيه مقبولة ما فيها إشكال.
بعض الناس تجود نفسه بما يتجه إليه دون غيره، يعني عنده في بيته أعداد كبيرة من لعب الأطفال بمبالغ كبيرة، فإذا جاء رمضان وأراد قراءة القرآن أخذ من المسجد فإذا انتهى رمضان أرجعه إلى المسجد، لعب أطفال تباع بمئات أربعمائة خمسمائة، وجاء أنواع منها الآن بتسعمائة فيها رسوم متحركة وألعاب، عندهم خمسة أطفال كل واحد عنده واحد من هذا، وإذا جاء رمضان أخذ من المسجد مصاحف ورجعها، هذا لا شك أنه ضعف في الديانة، رقة في الديانة، والله المستعان، وبعض الناس يشتري، كل ما رأى اشترى، رأى مصحفاً طبعة جديدة أعجبته اشترى، ثم ثاني وثالث وهذا على تفسير كذا، يعني يجمع مصاحف ليس بحاجة إليها، ومع ذلك هذا يدل على محبته للقرآن، لكن هذا يؤدي إلى الهجر، وترك القراءة في المصحف.
إذا كان لكل مصحف ميزة مثلاً، هذا عليه تفسير، وهذا عليه ما يعين مثلاً من أحكام تجويد أو غيره، المقصود أنه إذا وجد مبرر لا مانع، نعم؟.
طالب: حكم بيع الصحف؟
حكم بيع المصحف الجمهور على الجواز، والحنابلة يرون منعه، ولا يجيزونه، لا يجيزون بيع المصحف لكن يجيزون شراءه للحاجة.
طالب:. . . . . . . . .
يكتب اسمه للتمييز ما في بأس، ويضع خاتمه عليه، ما في هذا بأس إن شاء الله، لكن لا يختلط بالقرآن، يعني في ورقة بيضاء نعم؟
طالب:. . . . . . . . .
تتركه للمراجعة ما في بأس هذا كتاب.
طالب:. . . . . . . . .
إيه ما .. ، الأصل أن الكتب لا يلزم أن تشترى لجردها وقراءتها كاملة، هناك كتب تقرأ كاملة، وهناك كتب للمراجعة متى احتجت إليها ولو أدى ذلك إلى أن تترك بدون قراءة مدة طويلة ما في بأس.
طالب:. . . . . . . . .
في إطار المصحف في داخله بين الآيات لا، لا يجوز خلط المصحف بغيره، لكن في الحاشية لا بأس.

(7/13)

هل يجوز ذكر الأحاديث الضعيفة من أجل الترغيب والترهيب؟
الجمهور على جواز ذلك بالشروط المعروفة عندهم: ألا يكون الضعف شديداً، وأن يندرج تحت أصل عام، وألا يعتقد عند العمل به ثبوته، وإنما يعتقد الاحتياط، والمحققون يرون أن هذا لا يجوز أيضاً كالأحكام والعقائد؛ لأن الترغيب في ما يرغب فيه من الفضائل، الفضائل من الدين، وإذا رتب عليها ثواب صارت في حيز وفي إطار المندوب، والمندوب حكم من الأحكام التكليفية.
الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه أجمعين، أما بعد:
فقد أنهينا الكلام على حديث ابن عباس أن رسول الله -صلى الله عليه وسلم- لما بعث معاذاً إلى اليمن قال له: ((إنك تأتي قوماً من أهل الكتاب فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله، وفي رواية: إلى أن يوحدوا الله فإن هم أطاعوك لذلك، فأعلمهم أن الله قد افترض عليهم خمس صلوات في كل يوم وليلة، فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم، فإن أطاعوك لذلك فإياك وكرائم أموالهم، واتق دعوة المظلوم، فإنه ليس بينها وبين الله حجاب)) [أخرجاه].
وقفنا على هذا، انتهينا من هذا، والباب –الترجمة- باب الدعاء إلى شهادة أن لا إله إلا الله، وفيه الآية نص في الموضوع، {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللهِ عَلَى بَصِيرَةٍ أَنَاْ وَمَنِ اتَّبَعَنِي} [(108) سورة يوسف]، وفي حديث ابن عباس قال لمعاذ: ((إنك تأتي قوماً من أهل الكتاب فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله)) فالمناسبة ظاهرة وبالمطابقة.
قال: "ولهما عن سهل بن سعد": الساعدي، الأنصاري -رضي الله عنه- "أن رسول الله -صلى الله عليه وسلم- قال يوم خيبر": يوم خيبر، يطلق اليوم ويراد به عدة أيام، نعم؟
طالب:. . . . . . . . .
يعني ما حصل اليوم، المدة التي حصل فيها القتال، سواءً كانت يوم أو يومين أو ثلاثة أو شهر، ولذا جاء الإذن بالمتعة يوم خيبر، وجاء النهي عن المتعة في يوم خيبر، لا يلزم أن يكون هذا في يوم واحد؛ لأن خيبر حوصرت مدة.

(7/14)

المقصود أن مثل هذا التعبير (يوم كذا) يحتمل أن يكون يوماً بالمعنى الاصطلاحي، وأن يكون أياماً، لكنه في حيز ما أضيف إليه، في حيز ما أضيف إليه، كما أن الساعة قد تكون ساعة فلكية ستين دقيقة نعم، وقد تكون أقل أو أكثر، وقد تكون أقل أو أكثر.
"قال يوم خيبر: ((لأعطين الراية غداً رجلاً يحب الله ورسوله، ويحبه الله ورسوله، يفتح الله على يديه)) ": " ((لأعطين الراية)) ": اللام للتأكيد، والنون أيضاً نون التوكيد الثقيلة التي يبنى معها الفعل المضارع على الفتح، وكأن هذا وقع في جواب قسم مقدر والله لأعطين.
الراية: العلم واللواء الذي يرفع للدلالة على موضع الجيش، إذا رفع شيء عرفنا أن الناس في هذا المكان تحت هذا الشيء المرفوع، ولذا تجدون في أيام المواسم -في الحج مثلاً- تجد شخص معه عصا وفي طرفه شيء يرفعه ليعرفه أتباعه، من أجل أن يجتمعوا إلى هذا الشيء المرفوع، ومثله الراية، لو أبعد إنسان واسترسل في مشيه لحاجة من حوائجه فيؤمن من ضياعه؛ لأن الراية تدله على موضع الاجتماع.

(7/15)

" ((لأعطين الراية غداً رجلاً يحب الله ورسوله ويحبه الله ورسوله)) ": هذه شهادة، شهادة ممن لا ينطق عن الهوى، من معصوم، لمن؟ لمن أعطي هذه الراية، وهو علي بن أبي طالب، وهي منقبة من مناقبه -رضي الله عنه وأرضاه- وشهادة له بأنه يحب الله ورسوله، ليست هذه دعوة، أو مجرد ظن، لا، هذا يقين مقطوع به بأن أمير المؤمنين علي بن أبي طالب ابن عم الرسول وصهره على بنته، ورابع الخلفاء بل رابع الأمة بعد نبيها، يحب الله ورسوله " ((ويحبه الله ورسوله)) ": هذا أيضاً منقبة له، وكونه ثبتت له هذه المنقبة لا شك أن فيه رد على من ينال منه، فيها رد على الخوارج الذين يكفرونه ورد على النواصب الذين يسبونه، وليس فيها ما يدل على عصمته، بل هو كغيره ليس بمعصوم، وإن كان بهذه المنزلة أو هذه المكانة -رضي الله عنه وأرضاه- فليس فيه ما يدعيه من يزعم أنه ينصره ويتشيع له من أنه معصوم، فلم يدعي ذلك لنفسه، ولم يثبت في حقه ما يدل على ذلك، إنما ثبت في حقه فضائل ومناقب لا توصله إلى حد يبالغ فيه ويغالى فيه، إلى أن يصرف له شيء من حقوق الله -جل وعلا-، فلما بالغ من يزعم أنه يتشيع له وينصره وعبدوه من دون الله، وتقربوا إليه بما لا يتقرب به إلا إلى الله، قال:
لما رأيت الأمر أمراً منكراً ... أججت ناري ودعوت قنبرا

(7/16)

ألقاهم في النار -رضي الله عنه وأرضاه-؛ لأن هذا شرك، كفر أكبر، ويقع ممن يزعم أنه يتشيع له مثل هذا الشرك، وقفت على مصحف، مصحف وفي آخره أكثر من مائتي صفحة، مصحف من مصاحف الرافضة القرآن كامل، وبعده أكثر من مائتي صفحة مرسوم علي -رضي الله عنه- في السحاب، يزعمون أنه لم يمت، وأنه في السحاب يدبر الكون، وأنه سوف يعود، وهذا ما يسمى عندهم بالرجعة، هذا معه مصحف، ملحق بمصحف، وفي كتبهم من أمثال ذلك الشيء الكثير، وغلوا فيه، وغلوا في بقية الأئمة على حد زعمهم الاثني عشر: الحسين، وزين العابدين، والباقر، والصادق، إلى آخر الاثني عشر، أوصلوهم إلى حد العصمة، ويتداولون أخباراً موضوعة، ويضعون عليهم .. ، وضعوا على الصادق وعلى الباقر أشياء هم منها برءاء فعلي -رضي الله عنه- ولي من أولياء الله، وليس معنى هذا أنه أفضل ممن هو أفضل منه من أبي بكر وعمر وعثمان، فأما بالنسبة لأبي بكر وعمر فهما أفضل الأمة بالإجماع، بإجماع من يعتد بقوله من أهل الإسلام، وأما عثمان فجمهور أهل السنة على تفضيله على علي، وفضل علياً قوم من أهل السنة، وفضل علياً قوم من أهل السنة، قالوا بتفضيله على عثمان، ولا شك أن هذا قول مرجوح، ومن فضل علياً على عثمان كما قال أهل العلم: فقد أزرى بالمهاجرين والأنصار، لكنه قول لا يبدع صاحبه، وإن كان قولاً مرجوحاً؛ لأن له سلف، ومع ذلك فعامة أهل العلم وعامة من يقتدى بقوله ويؤتم به على تقديم الثلاثة على علي، وإن كان من أولياء الله بشهادة المعصوم -عليه الصلاة والسلام-.
" ((لأعطين الراية غداً)) ": وهو اليوم الذي يلي يومك، غداً: اليوم الذي يلي اليوم الذي أنت فيه، والأمس اليوم الذي سبق وتقدم اليوم الذي أنت فيه، على أنه يطلق الأمس ويراد به ما تقدم مطلقاً، {كَأَن لَّمْ تَغْنَ بِالأَمْسِ} [(24) سورة يونس]، ما يلزم أن يكون الجمعة مثلاً بالنسبة لنا، {وَلْتَنظُرْ نَفْسٌ مَّا قَدَّمَتْ لِغَدٍ} [(18) سورة الحشر]، لا يعني أنه هذا يوم الأحد ونحن في يوم السبت، لا، لكن الأصل في إطلاق هذه الكلمة أنها لليوم الذي يلي يومك.
" ((لأعطين الراية غداً رجلاً)) ": غداً: ظرف، والراية: مفعول أول، ورجلاً: مفعول ثاني.

(7/17)

أيهما أولى بالتقديم الراية وإلا رجلاً؟ إذا كان الفعل يتعدى إلى مفعولين فأيهما أولى بالتقديم؟ أعطيت زيداً درهماً، وأعطيت درهماً زيداً، لأعطين رجلاً الراية، أو لأعطين الراية رجلاً، نعم؟
طالب:. . . . . . . . .
لماذا؟
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
أول إيه؟
طالب:. . . . . . . . .
يعني لو بنينا الفعل للمجهول أيهما أولى أن يكون نائب الفاعل؟ نعم؟
طالب:. . . . . . . . .
أعطي الرايةُ رجلاً، أو أعطي الرايةَ رجلٌ، الإعطاء فيه آخذ وفيه مأخوذ، أنت إذا أعطيت فالمعطى آخذ، الرجل آخذ، والمادة التي بينكما مأخوذة، متصور وإلا غير متصور الكلام هذا؟ يعني ينفع هذا في باب التقديم والتأخير أن يكون الأولى بأن يكون نائباً للفاعل هو المقدم، والذي لا يصلح أن يكون نائباً من حيث المعنى، نائب للفاعل يكون هو المؤخر، فلو بنينا هذا الفعل للمجهول، فأيهما الذي ينبغي أن يكون نائب فاعل، الآخذ أو المأخوذ؟ الآخذ، أعطي رجل الرايةَ، أعطي رجل الرايةَ، ولو قلت: أعطيَت الرايةُ رجلاً؟ تعبير صحيح ما فيه إشكال، لكن الكلام في الأولى، وهنا قال: لأعطين الراية غداً رجلاً.
يقدم الشيء وإن كان حقه التأخير للاهتمام به، فالراية مهتم بها بلا شك، والراية مادامت قائمة فمعها النصر، فلذا يهتم بها في الحروب، ويستدل بها على أنه ما زال المقاتل فيه قوة، فإذا سقطت الراية بعدها الهزيمة، فكونه يعتنى بالراية وتقدم في مثل هذا التعبير لا شك أن له حظ، وإلا فالأصل أن الآخذ هو الرجل، والمأخوذ هو الراية، والذي ينبغي أن يقدم كما هو الأصل الفاعل يقدم على المفعول، وإن جاز تقديم المفعول على الفاعل، لكن الكلام في الأولى بالتقديم، يعني الترتيب الطبيعي الفعل ثم الفاعل ثم المفعول، يجوز تقديم المفعول لغرض من الأغراض كما هنا.
" ((رجلاً يحب الله ورسوله، يحب الله ورسوله ويحبه الله ورسوله)) ": لا شك أن محبة الله فرض من فرائض الدين، وأن المحبة فيه أيضاً من أوثق عرى الإيمان، وإذا كان الرجل يحب الله ورسوله، {يُحِبُّهُمْ وَيُحِبُّونَهُ} [(54) سورة المائدة]، فإذا كانت محبته لله صادقة نشأ عنها محبة الله للعبد.

(7/18)

وقد يكون الشخص بالنسبة للمخلوقين يحِب ولا يحَب، والعكس، وقد يحَب ولا يحِب، فمثلاً في قصة بريرة لما أعتقت وخيرت فلم تختر زوجها مغيثاً وصارت تهرب منه، ويتتبعها في أسواق المدينة يبكي؛ هو يحبها وهي لا تحبه، لكن كما قال أهل العلم: الشأن في أن تحَب، لا أن تحِب، الشأن في أن تحَب، لا أن تحِب، لكن بالنسبة لحب الله ورسوله إذا أحببت بصدق وإخلاص ويقين، نشأ عن ذلك أن تحب.
" ((ويحبه الله ورسوله، يفتح الله على يديه)) ": هذه بشرى من النبي -عليه الصلاة والسلام-، " ((يفتح الله على يديه)) ": بشرهم بالفتح قبل وقوعه، وهذا علَم من أعلام نبوته -عليه الصلاة والسلام-.
" ((يفتح الله على يديه))، فبات الناس يدوكون ليلتهم": بات، بات الناس يدوكون، بات: يعني بالليل، وهل من لازم المبيت النوم؟ لا، الأصل في بات العمل في الليل، بات يرقب القمر، ((باتت تحرس في سبيل الله))، هل معنى هذا النوم؟! بات الناس يدوكون، هل هم ناموا يدوكون؟ لا، إنما في وقت المبيت، في وقت النوم الذي هو بالليل، أخذوا يدوكون، ما معنى يدوكون؟ كما فسرها الشارح المؤلف -رحمه الله- يخوضون، يدوكون أي: يخوضون.
باتوا أخذوا في الخوض وفي الكلام في الليل، طيب ((لا يدري أين باتت يده)): يعني حمل هذا على نوم الليل متجه أو غير متجه؟ هاه؟
طالب:. . . . . . . . .
الآن لما قال: ((إذا قام أحدكم من نومه فلا يغمس يده في الإناء حتى يغسلها ثلاثاً فإنه لا يدري أين باتت يده)) حمله الإمام أحمد على نوم الليل دون نوم النهار؛ _ لقوله: ((بات)) والبيتوتة لا تكون إلا في الليل، فعلى هذا يكون نوم الليل، فهل معنى باتت يده، يعني نامت بالليل، يعني أنه نام بالليل؟ نعم؟
طالب:. . . . . . . . .
البيات نعم بات يرقب القمر، باتت تحرس في سبيل الله، تعمل بالليل، هاه.
طالب:. . . . . . . . .
حركة اليد في الليل.
طالب:. . . . . . . . .

(7/19)

يعني تخصيص النوم بالليل -كما قال الإمام أحمد- هل يفهم من قوله: ((باتت))، والمبيت هو النوم بالليل كما قالوا، المبيت هو النوم في الليل، إذن: الحديث في نوم الليل، قالوا: لا، األمبيت ليس النوم، المبيت العمل في الليل، كما يقال: أضحى يفعل كذا، أمسى يفعل كذا، أصبح يفعل كذا في الصباح في المساء في الضحى، وهنا باتت نعم؟
طالب: ما يدري يا شيخ. . . . . . . . .
هو في النوم، ((إذا استيقظ أحدكم من نومه)) هذا مفروغ منه، لكن أي نوم نهار وإلا ليل؟ الجمهور يقولون: أي نوم، ليل وإلا نهار ما يفرق، الحنابلة يقولون: لا، بالليل؛ لأنه قال: ((أين باتت يده))، والمبيت لا يكون إلا بالليل، اللفظ ذاته هو بالليل، لكن لا يلزم منه النوم، بل العكس، الذي يلزم منه العمل بالليل، مثل ما قال: ((باتت تحرس في سبيل الله)).
طالب:. . . . . . . . .
الأجوبة عن هذا معروفة، لكن يبقى أن هل في الحديث ما يدل على أنه بالليل؟
طالب:. . . . . . . . .
نعم؟
طالب:. . . . . . . . .
لا أنا ما زلت في حديث غسل اليدين بالنسبة للمستيقظ؛ لأنه قال: "فبات الناس يدوكون ليلتهم"، هذا ما فيه احتمال ثاني أنه في النهار وإلا في شيء، ليلتهم، الحديث ما فيه إشكال، لكن بات، أصل المبيت بالليل.
طالب:. . . . . . . . .
وهو نوم، ((إذا استيقظ أحدكم من نومه)) فالإنسان نائم، وباتت يده، يعني ما يلزم منه أن تكون نائمة، أن تكون في الليل، واقعها في الليل، يعني تتحرك في الليل، تعمل في الليل، كما يقال: بات يرقب القمر، ((باتت تحرس في سبيل الله))، يعني تعمل، ليست نائمة، فلا يلزم من المبيت النوم، لكن الحديث مسوق في النوم، إذا استيقظ أحدكم من نومه، وفي وقوله: ((باتت يده)) إشارة إلى أن هذا النوم في الليل، ولذلك الذين ردوا على الحنابلة بقول أهل اللغة: أن المبيت لا يعني النوم، نعم، نقول: حتى وإن كان لا يعني النوم، وإن كان يعني الحركة، وإن كان يعني مراقبة القمر، وإن كان يعني السهر في الحراسة، لا يعني المبيت لكنه يحدد الوقت، لا يعني النوم، لكنه يحدد الوقت، وأصل المسألة في النوم ((إذا استيقظ أحدكم من نومه)) نعم؟
طالب:. . . . . . . . .

(7/20)

مسألة الحكم وهل هو يشمل الليل أو النهار، مسألة طويلة وردود ومناقشات، لكننا نناقش لفظ (بات)؛ لأن بعض طلاب العلم إذا سمع مثلاً حنابلة قالوا: ((إذا استيقظ أحدكم من نومه)) يعني بالليل بدليل ((أين باتت)) والمبيت لا يكون إلا بالليل، يسمع من يقول: إن المبيت لا يلزم منه النوم، لقولهم: بات يرقب القمر، ((باتت تحرس في سبيل الله))، إذن: لا يلزم منه المبيت بالليل، فلا يعني أن هذا في نوم الليل، لا، ليس هذا هو محك المسألة، المسألة في النوم، المسألة في النوم، والدليل على أن هذا النوم في الليل قوله: ((باتت))، واليد لا تبيت، تتحرك تروح يمين وشمال، لا يلزم منها أن تبيت تنام يعني، وهنا: "بات الناس يدوكون": يخوضون "ليليتهم": يعني في ليلتهم.
"أيهم يعطاها": يعني هل النفس تستشرف للقيادة، وأن يكون الإنسان رأساً، وأن يولى على عمل؟
((لا تسأل الإمارة))، ((يا عبد الرحمن بن سمرة لا تسأل الإمارة))، فكون الإنسان يستشرف إلى الإمارة والقيادة، هذا منهي عنه، لكن وجد ما يبعث على ذلك، ما يبعث على ذلك وهو الوصف بكونه يحب الله ورسوله، ويحبه الله ورسوله، يعني تجعل الإنسان يستشرف لا لذات الرئاسة، وإنما من أجل تحقق هذا الوصف الذي قاله من لا ينطق عن الهوى.
"أيهم يعطاها، فلما أصبحوا غدوا على رسول الله -صلى الله عليه وسلم-": غدوا يعني جاؤوه غدوة في الصباح، في أول النهار.
"كلهم يرجو أن يعطاها": وليس هذا من باب سؤال الرئاسة، أو سؤال الإمارة، ولا منافاة بين هذا الحديث، وبين حديث عبد الرحمن بن سمرة: ((لا تسأل الإمارة، فإنك إن أعطيتها عن مسألة وكلت إليها، وإن أعطيتها من غير مسألة أعنت عليها)).
"كلهم يرجو أن يعطاها": الآن إذا أعلن عن وظائف، عن وظائف شاغرة وتقدم الناس إليها لشغلها، يدخل في سؤال الإمارة وإلا ما يدخل؟ هاه؟
طالب:. . . . . . . . .
وظيفة، يعني فيها تسلط على الناس، فيها نوع تسلط؟
طالب:. . . . . . . . .

(7/21)

هو يريد الأجرة، يريد الأجرة لحاجته إليها، لا يريد .. ، بعض الناس يقول: الأجرة لا تعني له شيء، شخص مغنيه الله، لا يحتاج إلى أجرة، لكن يحتاج إلى جاه ومنصب، وبعض الناس من باب المزاحمة، يقول: لو تركتها أنا والثاني والثالث صارت بأيدي الأشرار والأمور بمقاصدها، الأمور بمقاصدها، ولذا قال يوسف: {اجْعَلْنِي عَلَى خَزَآئِنِ الأَرْضِ} [(55) سورة يوسف].
"كلهم يرجو أن يعطاها": الاستشراف للمناصب والوظائف لا شك أنه يدخل في حيز المذموم، كان سلف الأمة وأئمتها يكرهون هذه الأعمال وهذه المناصب؛ لأنه كما قيل نعمة المرضعة وبئست الفاطمة، يعني يدخل الإنسان ويستفيد من هذا العمل من المال ومن الجاه لكنه مزلَّة قدم، مزلة قدم، احتمال أن يضيع بسبب هذا، احتمال أن يكون في موقع يعرَّض للفتن، والفتن متنوعة، منها ما يتعلق بالشهوات ومنها ما يتعلق بشبهات، ومنها ما يتعلق بأموال، مثل هذا لا شك أن الفرار منه هو اللائق بطالب العلم.
كان العلماء ينفرون من الولايات، ينفرون من القضاء، ويلزمون به ويضربون عليه، والله المستعان، وصار الناس يقدمون يطلبون هذه الولايات وهذه الأعمال ظناً منهم أن الرزق لا يكون إلا بسببها، أو بواسطتها، والرزق بيد الله -جل وعلا-.
لا شك أن أوضاع الناس تغيرت، وتعلقهم بالله -جل وعلا- بعد أن تعلقوا بالمخلوقين وبوظائفهم ورواتبهم يعني لا شك أنه حصل شيء من الخلل، ولذلك من أول يوم في الدراسة وهو ينظر إلى الشهادة، وينظر إلى الوظيفة، من أوله من البدايات، وينظر إلى هذا، وهذا هدف عند أكثر المتعلمين، لكن هذا لا يوجد عند الله شيء، بل يضر بالإنسان ولا ينفعه، والله المستعان، فعلى الإنسان أن يعلق رجاءه بالله -جل وعلا-، وأن لا ينظر إلى المخلوقين إلا على اعتبار أنهم سبب، {وَآتُوهُم مِّن مَّالِ اللَّهِ الَّذِي آتَاكُمْ} [(33) سورة النور]، الإنسان ليس بيده شيء، والنبي -عليه الصلاة والسلام- يقول: ((إنما أنا قاسم، والله معطي)).

(7/22)

"كلهم يرجو أن يعطاها": كلهم يعني الصحابة كلهم، الناس كلهم يرجو أن يعطاها لا لذاتها، ولا حباً للرئاسة، ولا حباً للتسلط على الناس، ولا ليُرى مكانه، وإنما للوصف الأهم، ((يحب الله ورسوله ويحبه الله ورسوله))، وكم من شخص تحقق فيه هذا الوصف وعموم الناس لا يعرفه، وعموم الناس لا يعرفونه.
"فقال: ((أين علي بن أبي طالب؟ )) ": الخليفة وولي الأمر يتفقد الأتباع، ((أين علي بن أبي طالب؟ ))
"فقيل: هو يشتكي عينيه": يشتكي عينيه من رمد بها، فيها وجع.
"فأرسل إليه، فأتى به فبصق في عينيه ودعا له": أرسل إليه، فأتي به، جاء به، أرسل أو أُرسل.
"فأرسل إليه": أي النبي -عليه الصلاة والسلام- أرسل إليه سعد بن أبي وقاص، فجاء به في بعض الروايات هكذا، نعم، وعن إياس بن سلمة عن أبيه أن الذي جاء به سلمة -رضي الله عنه-.
المقصود أنه أتي به، سواءً كان الآتي به سعد، أو الآتي به سلمة.
"فبصق النبي -عليه الصلاة والسلام- في عينيه": تفل في عينيه، ودعا له، "فبرأ كأن لم يكن به وجع": وهذا من أعلام نبوته -عليه الصلاة والسلام-، والثناء على علي بن أبي طالب؛ لأنه يحب الله ورسوله، ويحبه الله ورسوله، والشهادة له بالجنة دليل على أنه يختم له بذلك، ولا يمكن أن يمدح شخص بأنه يحب الله ورسوله، ويحبه الله ورسوله وعاقبته سيئة، كما تقول الخوارج بالنسبة علي -رضي الله عنه- أنه ارتد لما حكم الناس بكتاب الله، وهذا كلام باطل، بل هو مشهود له بالجنة ومقطوع له بها، بشهادة المعصوم، نعم؟
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .
هو الأفضلية والخير كله.
طالب:. . . . . . . . .
لا، لا الأفضلية على الترتيب، وجاءت النصوص بذلك، على أنهم مرتبون أبو بكر ثم عمر، ثم عثمان، ثم علي، ثم بقية العشرة، ثم إلى آخره، نعم؟
طالب:. . . . . . . . .
إيه.
طالب:. . . . . . . . .
لأنه قد يدعو له غير النبي -عليه الصلاة والسلام- فيشفى، لكن إيش معنى بصق عليه في عينيه؟ أنت تقول: إنه برئ بسبب أمر مركب من شيئين، وهو أنه كونه بصق ودعا، فلا يدرى الشفاء بسبب البصاق أو بسبب الدعاء.

(7/23)

على كل حال هل لأحد أن يبصق في عين أحد؟ النبي -عليه الصلاة والسلام- بصق في بئر ففاضت، ومسيلمة بصق في بئر فغارت، فرق، يعني هذا ما يشك فيه بالنسبة للنبي -عليه الصلاة والسلام- وأن ما يلابسه تحل فيه البركة -عليه الصلاة والسلام-.
"ودعا له، فبرأ كأن لم يكن به وجع": كأن لم يكن به وجع، برأ فوراً، يعني الأدوية قد يكون لها أثر وسبب ظاهر في النفع، لكنها ليست فورية، ليست فورية، بينما هذا الأمر الذي أصاب علياً في عينيه، برأ فوراً كأن لم يكن به وجع، وليس له أثر؛ لأن المرض قد يشفى لكن يبقى له آثار، وهذا كأن لم يكن به وجع، كأنه لم يصبه، فوراً.
"فأعطاه الراية، فأعطاه الراية فقال: ((انفذ على رسلك)) ": امضِ على رسلك، يعني بأناة ورفق، بأناة ورفق، لماذا؟ لأن الموطن والموقف وهو حرب –جهاد- قد يتطلب العجلة في تقدير بعض الناس، وأن مثل هذا الأمر لا يتم إلا مع الخفة، لكن النبي -عليه الصلاة والسلام- حتى في هذا الموضع الذي يظن أنه لا يتم إلا بهذا، فالأناة مطلوبة، والتأني لا شك أنه هو الذي يحقق ما يراد بخلاف العجلة، العجلة من الشيطان، والرفق ما دخل في شيء إلا زانه، والعجلة لن تؤثر في الواقع شيئاً، قد يقول قائل: إن هناك أشياء تفوت تحتاج إلى عجلة، نقول: إذا اقتضى الأمر ذلك فلا مانع، {وَعَجِلْتُ إِلَيْكَ رَبِّ لِتَرْضَى} [(84) سورة طه]، إذا اقتضى الأمر ذلك فلا مانع، فمثلاً تجد إنساناً يحتاج إلى إسعاف، صُدم، صدمته سيارة، وبين يديك يتشحط، تريد أن تدركه، وإن كنت لن تقدم ولن تؤخر، لكن أنت سبب، والسبب مأمور ببذله، فلا مانع أن تستعجل إلى إيصاله من يسعفه، فالأمور تقدر بقدرها.
" ((انفذ على رسلك حتى تنزل بساحتهم)) ": الساحة ما قرب من الدور قبلها، يعني قبل الحصون، قبل حصون خيبر تنزل في الأماكن الواسعة الفسيحة كالساحة وهي ما قرب من الدور.
" ((انفذ على رسلك حتى تنزل بساحتهم، ثم ادعهم إلى الإسلام)) ": وهذا هو الشاهد للترجمة، باب الدعاء إلى شهادة أن لا إله إلا الله، والدعاء إلى الإسلام دعاء إلى شهادة أن لا إله إلا الله؛ لأنه لا يكون إلا بها، لا يكون إلا بالشهادة.

(7/24)

" ((ثم ادعهم إلى الإسلام)) ": هناك في حديث ابن عباس في بعث معاذ: ((ادعهم إلى شهادة أن لا إله إلا الله، وأن محمداً رسول الله)) هنا: ((ادعهم إلى الإسلام)) باللفظ المقرر وهو شهادة أن لا إله إلا الله، وأن محمداً رسول الله، هناك: ((فإن هم أجابوك لذلك فأخبرهم أن الله قد افترض عليهم ... )) إلى آخره، وهنا قال: " ((وأخبرهم بما يجب عليهم من حق الله تعالى)) ": وهذا فيه إجمال بُيِّن وفُصِّل في الحديث السابق، من الصلاة والزكاة، وبقية شرائع الإسلام وإن لم تذكر إلا أنها مطلوبة ويشملها قوله هنا: ((وأخبرهم بما يجب عليهم من حق الله تعالى)).
" ((فيه)) ": يعني في الإسلام من بيان للواجبات ليفعلوها، وبيان للمحرمات فيجتنبوها، والواجبات أشمل من أن تكون أركاناً أو غير أركان، وكذلك المحرمات أعم من أن تكون الشرك أو البدع والمعاصي والكبائر والصغائر وغيرها، نعم؟
طالب:. . . . . . . . .
لا، ((ادعهم إلى الإسلام وأخبرهم)) الواو هنا قد تكون للترتيب، لا سيما وأنها جاءت مرتبة .. ، هذه الأمور مرتبة في أحاديث أخرى، فتحمل عليها، فتحمل عليها، ومنهم من يقول: أن تخبرهم جملة، أخبرهم بشرائع الإسلام ثم ادعهم إليه؛ ليدخلوا فيه على بينة، وهذا تعرضنا له في الدرس الماضي، ليدخلوا في الإسلام على بينة أسهل من أن يدخلوا مع شيء من الخفاء بحيث إذا تبينوا شيئاً لا يريدونه ارتدوا فتحتم قتلهم.

(7/25)

يقول: أخبرهم، ليكونوا بيدهم الخيار يدخلوا أو لا يدخلوا في الإسلام؛ لأن الكافر الأصلي يمكن إقراره على دينه بالجزية لا سيما وهم يهود، يقرون على دينهم بالجزية، لكن لو دخلوا في الإسلام، ثم أخبروا بما يجب عليهم من حق الله تعالى، ثم رجعوا، يعني كم من شخص دعي إلى الإسلام فأسلم وشهد أن لا إله إلا الله، وأن محمداً رسول الله، فلما طلب منه الختان ارتدَّ، فعلى هذا يبين لهم ما يجب عليهم من حق الله تعالى قبل أن يدخلوا في الإسلام، يعني لذا قوله: " ((ثم ادعهم إلى الإسلام وأخبرهم بما يجب عليهم)) ": يعني دفعة واحدة وهو مقتضى الواو التي هي لمطلق الجمع، لكن في حديث ابن عباس السابق: ((ادعهم إلى شهادة أن لا إله إلا الله وأن محمداً رسول الله، فإن هم أطاعوك لذلك)): يعني أمور مرتبة، لا تدعهم إلى الصلاة، لا تدعهم إلا شرائع الإسلام إلا بعد أن يستجيبوا فيتلفظوا بالشهادة، وليس معنى هذا أنهم غير مخاطبين بالصلاة والزكاة وغيرهما من فروع الإسلام قبل الدخول فيه، هم مخاطبون بالأوامر والنواهي، عند جمهور أهل العلم خلافاً للحنفية أنهم يرون أنهم غير مخاطبين مطلقاً؛ لأن شرط صحة هذه الأمور هو الإسلام، وأنها لا تصح إلا من مسلم، نعم؟
طالب:. . . . . . . . .
يعني غلب على الظن أنه إذا قيل له: اختتن يرتد، هل نترك هذا الأمر إلى أن يستقر الإيمان في قلبه، ويخالط بشاشته قلبه، نعم؟
طالب:. . . . . . . . .
ننتظر لتحصيل مصلحة أعلى، لكن إذا قلنا أن الختان له أثر في الصلاة، وأن وضوءه لا يصح إلا بالختان، فيكون أثره عظيماً في إسلامه؛ لأن الختان له أثر في الصلاة، والصلاة لها أثر في أصل الإسلام، نعم؟
طالب:. . . . . . . . .
إيه.
طالب:. . . . . . . . .
هذا الخبر اللي معنا ذا. . . . . . . . .
الخبر الأول أمور مرتب بعضها على بعض، انتهينا منها، ((فإن هم أطاعوك لذلك فأخبرهم)) فهذا معناه أنك لا تخبرهم حتى يشهدوا أن لا إله إلا الله، هذا مقتضى حديث ابن عباس في قصة بعث معاذ إلى اليمن.

(7/26)

الحديث الذي معنا حديث سهل بن سعد، ((ثم ادعهم إلى الإسلام وأخبرهم)) هناك لا تخبرهم حتى يشهدوا أن لا إله إلا الله، وهل معنى ذاك أن إخبارهم أو مطالبتهم بالصلاة لا يعني إخبارهم بها قبل ذلك؟ لأنه قال: ((فأعلمهم أن الله قد افترض عليهم)).
طالب:. . . . . . . . .
الخبر الأول حديث ابن عباس ((فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله وأن محمداً رسول الله، فإن هم أطاعوك لذلك، فأعلمهم أن الله قد افترض عليهم خمس صلوات في كل يوم وليلة، فإن هم أطاعوك لذلك)) لا تخبرهم بالزكاة حتى يستجيبوا للصلاة، ولا تخبرهم بالصلاة حتى يشهدوا أن لا إله إلا الله، أمور مرتب بعضها على بعض، وهنا: " ((ثم ادعهم إلى الإسلام وأخبرهم بما يجب عليهم من حق الله تعالى فيه)) ": ((وأخبرهم)) ": ما قال: ثم أخبرهم، والواو لمطلق الجمع لا تقتضي الترتيب، وهناك فيه ترتيب، هل نقول: إن هذه الواو قد تأتي للترتيب كما في آية الوضوء، بدلائل أخرى، وهنا للترتيب بدلائل أخرى كما في آية الوضوء؟ أو نقول: لا، بيِّن لهم، ادعهم إلى الإسلام وأخبرهم بما يجب عليهم فيه، على أن مما يجب عليهم .. ، ((ادعهم إلى الإسلام)) ": كلمة إجمالية يعني يا أيها القوم أسلموا، كيف نسلم؟ أخبرهم بما يجب عليهم من حق الله تعالى بأن يشهدوا أن لا إله إلا الله، ويقيموا الصلاة ويؤتوا الزكاة كما في حديث معاذ فيحمل عليه؛ لأن ((ادعهم إلى الإسلام)) ": إجمال، طيب كيف نسلم؟ اشهدوا أن لا إله إلا الله، ثم بعد ذلك إذا شهدوا أن لا إله إلا الله، أعلمهم أن الله، فتلتئم الأحاديث، وتتفق بعضها مع بعض، نعم؟
طالب:. . . . . . . . .
حتى المجمل الآن فيه ما يوحي بإمكان حمله على الحديث الأول، ((ادعهم إلى الإسلام)) ": يا أيها الناس أسلموا، ((أسلم تسلم))، يقول لهرقل: ((أسلم تسلم)) ": طيب كيف أسلم؟ يفسره حديث معاذ، اشهد أن لا إله إلا الله، إن الله افترض عليك خمس صلوات، إنه افترض عليك زكاة؛ لأن كلمة ادعهم إلى الإسلام كلمة مجملة كيف يتم دعاؤهم إلى الإسلام؟ بأن يشهدوا أن لا إله إلا الله ثم يخبروا بأنه يجب عليهم خمس صلوات، ثم يخبروا بأنهم عليهم زكاة، نعم؟
طالب:. . . . . . . . .

(7/27)

لا شك أن حديث ابن عباس في بعث معاذ إلى اليمن متأخر عن حديث سهل بن سعد؛ لأن حديث سهل سنة سبع من الهجرة، وحديث معاذ سنة عشر أو تسع، فهو بعده، وهو أيضاً مفسر لما جاء مجملاً فالعمل عليه، بأن يخبروا بالشرائع بالتدريج، الأهم فالأهم، الأعظم فالأعظم من شعائر الإسلام، نعم؟
طالب: بعث معاذ -رضي الله عنه- يختلف عن. . . . . . . . . ومعاذ -رضي الله عنه- ذهب إلى بلد معين. . . . . . . . . فبهذا جاء الأمر؟
لكن كيف يتم امتثال الأمر الإجمالي؟ ((ادعهم إلى الإسلام، وأخبرهم بما يجب عليهم)) يعني إذا قالوا: نعم نبي نسلم، لكن كيف نسلم؟ نقول: اشهدوا أن لا إله إلا الله، فإذا تلفظوا بالشهادتين نخبرهم أن الصلاة واجبة، نعلمهم الوضوء كما هو معمول الآن به، يلقنون الشهادة، ثم يعلمون الوضوء، ثم يصلون وهكذا.
بعضهم يباشر بتعليم المقدمات، يعني ما يجب للصلاة قبلها، وهذا هو الأصل؛ لأن الشروط لا بد من تحققها قبل المشروط، يعني إذا دعاهم إلى الإسلام ولقنهم الشهادة إذا كانوا قد لبسوا ما لا تصح الصلاة به، أمرهم أن يلبسوا .. ، من الشرائط، وغير ذلك من شروط الصلاة، بما في ذلك الوضوء، يعلمهم الوضوء، والوضوء عند جمع من أهل العلم لا يتم إلا بالاختتان، فلا بد أن يختتنوا، لكن لو قدر أنه غلب على ظنه أن هؤلاء إذا طلب منهم الاختتان لا يطيقونه، لا سيما الكبير لا يطيق الاختتان، وإن كان إبراهيم اختتن وهو ابن ثمانين سنة، الناس يتفاوتون.
وعلى كل حال يمكن توضيح هذا الحديث بالحديث الذي قبله، ومثل ما قلنا: لا يعني أنهم لا يطالبون بالصلاة حتى يشهدوا أن لا إله إلا الله أنهم غير مخاطبين بفروع الإسلام، فالجمهور على أنهم مخاطبون بفروع الإسلام سواءً كانت أوامر أو نواهي، والحنفية يرون أنهم غير مخاطبين مطلقاً؛ لعدم تحقق الشرط؛ لأنهم لا تصح منهم لو فعلوها، ولا يطالبون بها إذا أسلموا، لا يطالبون بها إذا أسلموا، ولا تصح منهم حال كفرهم، فما معنى تكليفهم بها؟

(7/28)

كونها لا تصح منهم لفقد الشرط، فالصلاة لا تصح بغير طهارة وإن كان مسلماً، فالشرط لا يصح إلا بعد تقدم المشروط، يلزم على قول أبي حنيفة أننا إذا وجدنا شخصاً في وقت الصلاة ما نقول له صلِّ، ما نأمره بالصلاة، إنما نأمره بالوضوء، لماذا؟ لأن الصلاة لا تصح إلا بالوضوء، فلا نأمره بالصلاة حتى يتحقق الشرط، كما هنا لا يؤمر بالصلاة، لا يؤاخذ بالصلاة لا يكلف بالصلاة حتى يسلم، هذا من لازم قول الحنفية.
من أهل العلم من يرى أنهم مطالبون بالنواهي دون الأوامر؛ لأن النواهي يتصور الكف عنها حال كفره، وأما بالنسبة للأوامر فلا يتصور أن يفعلها حال كفره.
والجمهور يوافقون الحنفية على أنهم لا يطالبون بها قبل أن يسلموا ولا تصح منهم، ولا يؤمرون بقضائها إذا أسلموا.
طالب:. . . . . . . . .
لا، إذن ما معنى التكليف؟ على قول الجمهور، التكليف هو من أجل زيادة عذابهم في الآخرة، فيعذبون على أصل الإيمان، ويعذبون أيضاً على فروع الدين، {مَا سَلَكَكُمْ فِي سَقَرَ* قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ* وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ} [(42 - 44) سورة المدثر]، يعني ما الذي جعلهم يعذبون؟ تركهم لهذه الفروع إضافة إلى الأصل.
" ((وأخبرهم بما يجب عليهم من حق الله تعالى)) ": يعني من أداء الفرائض واجتناب النواهي، أداء الفرائض بواجباتها وشروطها وأركانها، واجتناب النواهي جملة وتفصيلاً، فالأوامر يؤتى منها المستطاع، والنواهي تترك من غير ثنيا، ((إذا أمرتكم بأمر فأتوا منه ما استطعتم، وما نهيتكم عنه فاجتنبوه)).
طيب، فعل الأوامر واجتناب النواهي مجموع الأمرين ما يعبر عنه بالتقوى، التقوى فعل الأوامر واجتناب النواهي، التقوى فعل الأوامر واجتناب النواهي، الحديث المفصل: ((إذا أمرتكم بأمر فأتوا منه ما استطعتم، وما نهيتكم عنه فاجتنبوه)) ما قال: اجتنبوا ما استطعتم، صح وإلا لا؟
لأن النواهي يتصور تركها، ولا يتصور العجز عن تركها، نعم قد تكون النفس غالبة ويخاصم ويجادل وينازع نفسه وشيطانه، ثم قد تغلبه فيكون غير مستطيع لمقاومة النفس والشيطان، لكن ومع ذلك ((فاجتنبوه))، لا يعذر، إذا غلبته نفسه والشيطان يعذر؟ يقول: ما استطعت؟ لا، ما يعذر.

(7/29)

الشطر الثاني داخل في التقوى، وفي التقوى {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [(16) سورة التغابن]، {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}: معناه أن فعل الأوامر الذي هو الشق الأول من التقوى مربوط بالاستطاعة، والشق الثاني الذي هو اجتناب النواهي مربوط بالاستطاعة، {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}، فالتقوى عبارة عن فعل الأوامر واجتناب النواهي، صح وإلا لا؟ طيب {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} والتقوى كما تكون بفعل المأمورات تكون بترك المحظورات، {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} يشمل الأمرين، وفي الحديث: ((إذا أمرتكم بأمر فأتوا منه ما استطعتم، وإذا نهيتكم عن شيء فاجتنبوه)) هل معنى هذا أن المنهي عنه مربوط بالاستطاعة لأن التقوى معلقة بالاستطاعة، أو لا؟
طالب:. . . . . . . . .
المكره على فعل المحرم غير مؤاخذ، غير مؤاخذ؛ {إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ} [(106) سورة النحل]، هذا لم يستطع وهو بصدد ترك محظور، لم يستطع ترك المحظور؛ لأنه مكره، والله -جل وعلا- يقول: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}، وما لا يستطيعه الإنسان لا يؤاخذ عليه، والحديث: ((إذا نهيتكم عن شيء فاجتنبوه))، وهذا يدل على عظم شأن ارتكاب المحرمات، وأنه أعظم من ترك المأمورات، وبهذا قال الإمام أحمد صراحة؛ لأن فعل المأمورات مربوط بالاستطاعة، معلق بالاستطاعة، ترك المحظورات بدون ثنيا، حسم، ما في تعليق بالاستطاعة إلا من حيث الإجمال في التقوى، أما من حيث التفصيل فالمنهي عنه يجب تركه جملة وتفصيلاً من غير ثنيا.
شيخ الإسلام يرى أن ترك المأمور أعظم من فعل المحظور، هاه؟
طالب:. . . . . . . . .
أعظم من فعل المحظور، ويستدل على ذلك بأن معصية آدم فعل محظور، ومعصية إبليس ترك مأمور، ظاهر دليله وإلا ما هو بظاهر؟ ظاهر دليله، لكن هل هذا القول أو الذي قبله يقبل على الإطلاق؟ هاه؟
طالب:. . . . . . . . .

(7/30)

نعم بحسب القوة في المأمور والقوة في المحظور، يعني الآثار المترتبة والآثام .. ، يعني هل الأمر بالصلاة مثل الأمر بزكاة الفطر مثلاً؟ أو الأمر بالزكاة مثل زكاة الفطر، أو الأمر بالصلوات الخمس مثل الأمر بصلاة العيد عند من يقول بوجوبها؟ لا، الأوامر متفاوتة كما أن النواهي متفاوتة.
ورجح بعض أهل العلم من المعاصرين قول شيخ الإسلام وانتصر له، يترتب على هذا، يعني القول بالإطلاق له لوازم، له لوازمه، لو أن شخصاً حالق للحيته وشخص معفي للحيته، لكنها بيضاء ما غيرها، الحالق فاعل لمحظور، والذي لم يغير تارك لمأمور، ((غيروا)) أيهم أعظم ذنب؟ على قول شيخ الإسلام وقول من ينصره وهو لا يغيرها.
طالب:. . . . . . . . .
لكن إذا أطلق إذا أطلق من غير تقييد .. ، كما أن القول الآخر إطلاق العكس بغير تقييد من لازم ذلك، لا بد من التقييد.
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .
هذا بلا شك، حتى في المفردات، حتى في المفردات.
طالب:. . . . . . . . .
الرجال أفضل من النساء.
طالب:. . . . . . . . .

(7/31)

هو تفضيل الجنس غير، لكن يبقى أنه من لوازمه أن من حلق لحيته أسهل ممن أعفاها ولم يغيرها، ولذلك إطلاق القواعد بهذه الطريقة غير سائغ، لا في القول الأول، ولا في القول الثاني؛ لأننا ننظر هذا المأمور وما يقابله من محظور، والمسألة عند التزاحم، أنت في طريقك إلى المسجد لأداء صلاة الجماعة وهي واجبة، في طريقك بغي، وعلى رأسها ظالم، ما تدخل المسجد حتى تقع عليها، أيهما أعظم؟ ترك المأمور وهو صلاة الجماعة وإلا فعل المحظور؟ لا شك أن فعل المحظور أعظم، وأشد، لكن لو كان المحظور أسهل أيسر بكثير مثلاً في طريقك إلى المسجد سوق فيه نساء متبرجات، وأنت مأمور بغض البصر تقول: لا أستطيع، هل تقول: أرتكب المحظور وأنظر إلى النساء وأروح أصلي في الجماعة أو أرجع، أترك؟؛ لأن هذه المسائل تحتاج إلى موازنة؛ لأن الإنسان بصدد أن يكسب لا أن يخسر، ولذلك بعض الناس يقول: أنا، أنا لا أعتمر، لماذا؟ لأني إذا اعتمرت ارتكب بعض المحظورات من نظر إلى نساء متبرجات، والمسألة مكاسب وخسائر، يعني قد أخسر في سفري هذا، نقول: في المندوب لك أن تنظر، في المندوبات لك أن تنظر في مصالحك وخسائرك، والله تقول: أنا ما أقدر أعتمر، ولا أحج نفلاً؛ لأني أتعرض لكذا، وكذا، لكن حج الفريضة يمكن تترك الفريضة تقول: إني قد أقع في محظور؟
لا، {وَمِنْهُم مَّن يَقُولُ ائْذَن لِّي وَلاَ تَفْتِنِّي} [(49) سورة التوبة] ما عذروا، وإن كانت الفتنة قد تقع لبعض الناس، لكن في الفرض لا يعذر أحد، لا يعذر اللهم إلا إذا وجد مثل ما ضربنا المثال أن في الطريق بغياً وعلى رأسها ظالم يجبر الناس على الوقوع فيها.
" ((وأخبرهم بما يجب عليهم من حق الله تعالى)) ": من أداء للفرائض على الوجه الشرعي، والنهي عن تعدي الحدود التي حدها الله تعالى إلى آخره.
" ((فوالله)) ": قسم، وفيه جواز الحلف من غير استحلاف على الأمور المهمة، الحلف من غير استحلاف على الأمور المهمة، وأما غير المهمة: {وَلاَ تَجْعَلُواْ اللهَ عُرْضَةً لِّأَيْمَانِكُمْ} [(224) سورة البقرة]، أما بالنسبة للأمور المهمة فينبغي الحلف عليها؛ لأهميتها.

(7/32)

وقد أمر الله -جل وعلا- نبيه -عليه الصلاة والسلام- أن يقسم على البعث في ثلاثة مواضع من كتابه، في سورة يونس في الآية الثالثة والخمسين: {وَيَسْتَنبِئُونَكَ أَحَقٌّ هُوَ قُلْ إِي وَرَبِّي} [(53) سورة يونس]، وفي سورة سبأ في الآية الثالثة: {وَقَالَ الَّذِينَ كَفَرُوا لَا تَأْتِينَا السَّاعَةُ قُلْ بَلَى وَرَبِّي} [(3) سورة سبأ]، وفي التغابن في الآية السابعة: {زَعَمَ الَّذِينَ كَفَرُوا أَن لَّن يُبْعَثُوا قُلْ بَلَى وَرَبِّي} [(7) سورة التغابن]، ثلاثة مواضع أمر الله نبيه أن يقسم بها على البعث، فإذا وجدت الحاجة والمخاطب بصدد أن يكون لديه شيء من التردد فإنه يحلف على الكلام، لكن لا بد أن يكون هذا الأمر مهماً، لا بد أن يكون الأمر مهماً، فالحلف على الأمور المهمة مشروع، نعم؟
طالب:. . . . . . . . .
على إيش؟
طالب:. . . . . . . . .
ما في مانع، لأهميته، المهمات، الفتاوى المهمة، الفتاوى المهمة التي يكثر الخلاف فيها، نعم؟
طالب:. . . . . . . . .
يجوز الحلف على غلبة الظن، يجوز الحلف على غلبة الظن.
" ((فوالله لأن يهدي الله بك رجلاً واحداً)) ": رجلاً واحداً " ((خير لك من حمر النعم)) ": ((من حمر)): بإسكان الميم، النعم، حمر جمع حمراء، وبعض الناس يقول: حُمُر، النِعم، وهذا خطأ في الكلمتين، حُمُر جمع حمار، والنِعم جمع نعمة، وأما حُمْر فهو جمع أحمر، حمراء من النَعم، من الإبل التي هي أنفس الأموال عند أهلها.
"يدوكون": أي: يخوضون، يدوكون، هذا تفسير كلمة وردت في الحديث، وعادة البخاري -رحمه الله تعالى- قد يفسر كلمة غريبة في الحديث، وقد يفسر كلمة في القرآن، ليست في الحديث لأدنى مناسبة؛ لأنه مر نظيرها في ترجمة في أثر، في حديث، فيفسر هذه الكلمة ولو لم ترد في الباب.
يقول -رحمه الله تعالى-:
"فيه مسائل": يعني هذا الباب فيه مسائل

(7/33)

الأولى: أن الدعوة إلى الله طريق من اتبعه رسول الله -صلى الله عليه وسلم-": بل هي طريقه هو -عليه الصلاة والسلام- ومن اتبعه، {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللهِ عَلَى بَصِيرَةٍ أَنَاْ وَمَنِ اتَّبَعَنِي} [(108) سورة يوسف]، {قُلْ هَذِهِ سَبِيلِي}: هذه طريقته وجادته وعادته -عليه الصلاة والسلام-، الدعوة إلى الله على بصيرة، وهي أيضاً طريقة من اتبعه من الصحابة والتابعين، ومن اقتفى أثرهم إلى يوم الدين، هذه طريقتهم أنهم يدعون الناس، يدعون الناس على ما تلبسوا به، يدعون الناس على ما تلبسوا به من هذه النعمة التي هي أعظم النعم وهي شهادة أن لا إله إلا الله، يدعو إلى ما يعمل به، ومن الناس من يعمل من ولا يدعو، ومن الناس من يدعو ولا يعمل، وهاتان الطائفتان ليست على طريقته وسبيله -عليه الصلاة والسلام-، لكن هل نقول: لا بد من الجمع بين الأمرين، فإذا لم يحصل واحد لا يحصل الثاني، أو نقول: الأصل الجمع بين الأمرين، وهو الواجب، هو المتعين، لكن من عمل، ولم يدعُ هل نقول له: اترك العمل؛ لأنك لست على هدي النبي -عليه الصلاة والسلام-؛ لأن هديه العمل والدعوة، عمل على بصيرة، والدعوة على بصيرة؟
نقول: اعمل واحرص على الدعوة، اعمل واحرص على الدعوة؛ لتكون على سبيله -عليه الصلاة والسلام-.

(7/34)

يقابله من يدعو ولا يعمل، من يأمر الناس بالبر وينسى نفسه، أهل العلم لا يشترطون في الداعي ولا في الآمر والناهي أن يكون معصوماً، نعم جاء التحذير وجاء التشديد فيمن يدعو الناس إلى الخير ولا يعمل به، وإذا رأوه في النار قالوا: إنك كنت تدعونا وتنهانا وتأمرنا، قال: نعم، آمركم بالمعروف ولا أفعل، وأنهاكم عن المنكر وأفعل، فهذا ليس من هديه -عليه الصلاة والسلام- أن يدعو بغير عمل، ولا أن يعمل من غير دعوة، بل يدعو إلى ما يعمل به، لكن أهل العلم يقولون: الجهة منفكة وهو مطالب بالأمرين، مطالب بالعمل ومطالب بالدعوة، فإذا تخلف أحدهما لا يلزم من ذلك تخلف الثاني، ويؤجر على أجر دعوته ولو تخلف عمله أو قصر في العمل ما لم يكن في دعوته مستهزئاً، ما لم يكن في دعوته مستهزئاً، يعني بعض الناس يأمر لكنه إلى الاستهزاء أقرب منه إلى الجد، يعني حال مزاولته للمعصية يأمر بالمعروف وينهى عن هذه المعصية، نعم؟
طالب:. . . . . . . . .
نفس المعصية، يعني يجتمع شخصان على كرسي حلاق، وكل منهما يزاول هذه المعصية تُحلق لحيته برضاه وبطوعه واختياره، يلتفت على زميله يقول: إن حلق اللحية حرام، اتق الله يا فلان حلق اللحية .. ، هذا ناهي بجد إلا مستهزئ؟ مستهزئ بلا شك، مستهزئ، لكن قد يتصور من مرتكب الذنب أن ينهى عنه ولا يعدُّ مستهزئاً، يعني في المعاصي التي لها ضراوة، مثل الدخان، بعض الناس يدخن ويقول: أنا لا أستطيع أترك الدخان، حاولت مراراً وجاهدت لا أستطيع، لكن أنت يا أخي اتق الله لا تدخن، يعني هذا قد يتصور منه، بخلاف من يزاول المعصية بإمكانه أن يتركها فوراً، أن يتركها فوراً.

(7/35)

"الثانية: التنبيه على الإخلاص؛ لأن كثيراً من الناس لو دعا إلى الحق فهو يدعو إلى نفسه": التنبيه على الإخلاص؛ لأنه إذا كان على بصيرة هاه؟ هو يدعو إلى الله، وعلى بصيرة؛ لأن بعض الناس يزعم أنه يدعو إلى الله، لكن مع ذلك في قرارة نفسه يدعو الناس إلى نفسه، وسمع شخصاً يعظ الناس، فقال له: من أنت، قال: ابن فلان، قال: أنت ابن اعرفوني، ابن اعرفوني، إذا تكلم الإنسان اتجهت الأنظار إليه، إذا تكلم الإنسان اتجهت الأنظار إليه، فهو يريد أن يعرف؛ لأنه قال: التنبيه على الإخلاص، {أَدْعُو إِلَى اللهِ عَلَى بَصِيرَةٍ} [(108) سورة يوسف]؛ لأن كثيراً من الناس لو دعا إلى الحق فهو يدعو إلى نفسه، فهو يدعو إلى نفسه، وهذا أمر فيه طرفان، فيه طرفان: الطرف الأول: من يستغل كل مناسبة، أما بالنسبة إلى المخلص لله -جل وعلا- ويدعو إلى الله، هذه سبيل النبي -عليه الصلاة والسلام- بعض الناس يستغل كل مناسبة من أجل أن يعرف في هذه المناسبة، يقابله شخص يصلي مع جماعة كبيرة في مسجد لمدة شهر، ومع ذلك لا يعرفه أحد وهو من أهل العلم، هذا دليل على أنه قصر في مجال الدعوة، كلاهما مذموم، يعني كونه يمضي شهر على عالم يصلي مع جمع من الناس ولا يعرف، ممدوح وإلا مذموم؟
دليل أنه ما قدم لهم شيئاً، ويقول: أنا لست ممن يقول ممن يدعو إلى نفسه، ولست ممن يعرفوني، أنا أصلي خفية، وأخرج خفية، نقول: لا، هؤلاء يحتاجون ما عندك من علم، لكن لا تصير مثل ابن يعرفوني، ولا تصير مثل الذي يصلي بحيث لا يعرف؛ لأن الناس يحتاجون العالم، وهناك أماكن يتعين فيها البيان، يتعين فيها البيان، ودين الله -سبحانه وتعالى- وسط بين هذا وهذا، بين من يستغل كل مناسبة من أجل أن يعرف، ووراء ذلك أن يخدم، وبين من يصلي أو يخالط الناس مدة طويلة ولا يعرفه منهم أحد، هذا دليل على تقصيره وأنه لا فرق بينه وبين العامة.
طالب:. . . . . . . . .
طيب ويش سوينا؟
طالب:. . . . . . . . .

(7/36)

إيه لكن ما يتأخر في وقت البيان، الخفي الحفي حينما لا تدعو الحاجة إلى البيان؛ لأن كلاً من الطرفين يعتريه ما يعتريه، يعني كون الإنسان يستغل كل مناسبة لحاجة تدعو إلى ذلك أو إلى غير حاجة، لمناسبة أو لغير مناسبة، هذا لا شك أنه إن كان مخلصاً فليبشر بالخير العظيم، وإن كان من أجل أن يعرف فيقدر ويصدر في المجالس وتخدم وتقضى حوائجه، هذا شيء آخر، هذا من يدعو الناس إلى نفسه.
"الثالثة: أن البصيرة من الفرائض": البصيرة من الفرائض؛ لأنها سبيل النبي -عليه الصلاة والسلام-، فالذي يدعو على غير بصيرة وعلى غير علم، فإنه على غير سبيله وغير هديه -عليه الصلاة والسلام-، على غير سبيله وعلى غير هديه -عليه الصلاة والسلام- وعلى غير سنته مما يدل على أن البصيرة أمر لازم؛ لأن الدعوة من غير بصيرة على غير هديه وعلى غير سبيله -عليه الصلاة والسلام-.
"الرابعة: من دلائل حسن التوحيد أنه تنزيه لله تعالى عن المسبة": لأن دعوة غيره معه تنقص لله -جل وعلا-، الذي يدعو مع الله غيره هذا متنقص لله -جل وعلا-، وأنه يوجد في الوجود من يساويه، من يصلح أن يكون نداً له ومثيلاً وشبهاً له، هذا تنقص.
"الخامسة: أن من قبح الشرك كونه مسبة لله تعالى": التوحيد تنزيه لله -جل علا- عن المسبة التي اقترن بها هذا الشرك.
"السادسة: وهي من أهمها، إبعاد المسلم عن المشركين": {وَمَا أَنَاْ مِنَ الْمُشْرِكِينَ} [(108) سورة يوسف]، يعني يعلن البراءة من الشرك وأهله، ويفارقهم ببدنه وقلبه؛ لئلا يحسب منهم، إذا كثر سوادَهم عُدَّ منهم، إذا كثر سواد المسلمين عُدَّ منهم، ولذا وجبت الهجرة على المسلم من بلاد الشرك إلى بلاد الإسلام.
"السابعة: كون التوحيد أول واجب": ((فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله .. )) إلى آخره.
"الثامنة: أنه يبدأ به قبل كل شيء حتى الصلاة": التي هي أوجب الواجبات وأعظم فرائض الدين بعد الشهادتين.
"التاسعة: أن معنى: ((أن يوحدوا الله)) معنى شهادة: أن لا إله إلا الله": بدليل أن الراوي جاء بهذا مرة، وبهذا مرة مما يدل على أن معناهما واحد.

(7/37)

"العاشرة: أن الإنسان قد يكون من أهل الكتاب": الذي دعي إلى الله فاستجاب -من اليهود والنصارى- "وهو لا يعرفها": لا يعرف لا إله إلا الله، لكونه ممن عاش على التحريف لكتاب الله ولكلامه، ودعا معه غيره، لا يعرفها، سواءً كان لا يعرفها من حيث النظر أو من حيث التطبيق، سواءً كان لا يعرف معناها وما تقتضيه وما تتطلبه، أو يعرف شيئاً من ذلك لكنه بحال التطبيق لا يطبق ذلك فيدعو مع الله غيره، كما حصل من اليهود والنصارى، "أو يعرفها ولا يعمل بها": فيأتي بما ينقضها.
"الحادية عشرة: التنبيه على العلم بالتدريج": ((فإن هم أطاعوك لذلك فأعلمهم، فإن هم أطاعوك لذلك فأعلمهم)) هذا تدرج وتدريج في التعليم.
"الثانية عشرة: البداءة بالأهم فالأهم": بدأ بالشهادتين ثم الصلاة ثم الزكاة.
"الثالثة عشرة: مصرف الزكاة": ((تؤخذ من أغنيائهم فترد في فقرائهم)) وهذا مصرف من المصارف الثمانية، ويجوز صرف الزكاة لمصرف واحد خلافاً للشافعية الذين يقولون: لا بد من أن تعم جميع المصارف الثمانية المنصوص عليها في كتاب الله -جل وعلا-.
"الرابعة عشرة: كشف العالم الشبهة عن المتعلم، كشف العالم الشبهة عن المتعلم": من أين؟
طالب: ((إنك تأتي قوماً أهل كتاب)).
نعم، يعني إذا كان أهل الكتاب والتنصيص على أنهم أهل كتاب وإخباره بأنهم أهل كتاب ليأخذ الأهبة لهم، وليعرف ما عندهم من شبه ليكشفها، من شبه ليكشفها، وهذه فائدة التنصيص على كونهم من أهل الكتاب.
"الخامسة عشرة: النهي عن كرائم الأموال": لأنها تضر بالأغنياء، ومثل ما قلنا سابقاً: إن الزكاة كما شرعت دفعاً لحاجة الفقراء وملاحظة لهم من قبل الشارع هي أيضاً فيها عدم إهدار حظ الأغنياء ((فإياك وكرائم أموالهم)).
"السادسة عشرة: اتقاء دعوة المظلوم. اتقاء دعوة المظلوم": لأنها لا ترد، ويكون اتقائها باتقاء الظلم.
"السابعة عشرة: الإخبار بأنها لا تحجب": ((فإنها ليس بينها وبين الله حجاب)).

(7/38)

"الثامنة عشرة: من أدلة التوحيد ما جرى على سيد المرسلين وسادات الأولياء من المشقة والجوع والوباء": "من المشقة": بلغوا من المشقة مبلغهم في خيبر، وفي تبوك، ومعهم النبي -عليه الصلاة والسلام- وفي الأحزاب، بلغهم مشقة وجوع وبرد شديد، ووباء، وأمراض، ومع ذلك صبروا ولا يصبر الإنسان على هذه الأمور إلا لما يرجو مما هو أعظم منها، وهذه من أدلة التوحيد؛ لأنه لو لم يكن على حق في توحيده لله -جل وعلا- ما صبر على هذه الأمور.
"التاسعة عشرة: قوله: ((لأعطين الراية)) من أعلام النبوة": ((رجل يحب الله .. )) ((يفتح الله على يديه))، ((لأعطين الراية)) إلى آخره علم من أعلام النبوة.
"لعشرون: تفله في عينيه علم من أعلامها أيضاً": فإنه برئ في الحال، كأن لم يكن به وجع.
"الحاديةُ والعشرون: فضيلة علي -رضي الله عنه-": وذلك مأخوذ من قوله: ((يحب الله ورسوله، ويحبه الله ورسوله)).
"الثانية والعشرون: فضل الصحابة في دوكهم تلك الليلة وشغلهم عن بشارة الفتح": لأن النبي -عليه الصلاة والسلام- بشرهم، ((يفتح الله على يديه)) ما فرحوا بهذا الفتح بقدر اهتمامهم بإعطاء الراية، الراية التي فيها أن من أعطيها فإنه يحبه الله ورسوله.
"الثالثة والعشرون: الإيمان بالقدر، لحصولها لمن لم يسع لها": علي -رضي الله عنه- جالس في مكانه، ما جاء ولا سعى، بينما سعى لها غيره، لما أصبحوا هرعوا إلى النبي -عليه الصلاة والسلام- كلهم يرجو أن يعطاها، فهؤلاء سعوا ولم يعطوا، وعلي -رضي الله عنه- لم يسع وأعطي، فهذا إيمان بالقدر، فهي مقدرة لعلي بن أبي طالب -رضي الله عنه-.
"الرابعة والعشرون: الأدب في قوله: ((على رسلك)) ": يعني توجيه نبوي لجميع القواد، لجميع القواد أن يلزموا التؤدة والأناة، وأن يتركوا الطيش والعجلة لا سيما في مثل هذه المواطن التي قد يغفل فيها الإنسان عن تفكيره وعمله الذي كان يعمله في حال السعة.
"الخامسة والعشرون: الدعوة إلى الإسلام قبل القتال": ((فادعهم إلى الإسلام))، فإن لم يستجيبوا يعني فقاتلهم، وإن أجابوك فأخبرهم بشرائع الإسلام من الصلاة والزكاة وغيرها.

(7/39)

"السادسة والعشرون: أنه مشروع لمن دعوا قبل ذلك": الذي هو القتال، مشروع لمن دعي قبل ذلك؛ لأن النبي -عليه الصلاة والسلام- أغار على بني المصطلق وهم غارُّون؛ لأنه سبق أن دعاهم إلى الإٍسلام.
"السابعة والعشرون: الدعوة بالحكمة، لقوله: ((أخبرهم بما يجب عليهم)) ": ويش وجه الاستدلال؟ الدعوة بالحكمة؟
طالب:. . . . . . . . .
بالحكمة أخبرهم بما يجب، يعني لا تخبرهم بكل شيء من فرائض وسنن، لكن أخبرهم الآن بما يجب، واترك النوافل إلى وقت مناسب.
"الثامنة والعشرون: المعرفة بحق تعالى في الإسلام":
طالب: بحق الله؟
نعم، هذا منصوص عليه، ((أخبرهم بما يجب عليهم من حق الله تعالى)) من أداء للفرائض واجتناب للنواهي.
"التاسعة والعشرون: ثواب من اهتدى على يده رجل واحد": ((فوالله لأن يهدي الله بك رجلاً واحداً رجل واحد، خير لك من حمر النعم)).
"الثلاثون: الحلف على الفتيا": فوالله، الحلف على الفتيا وأعم من ذلك الأمور المهمة يحلف عليها، على الأمور المهمة ولو لم يستحلف.
والله أعلم، وصلى الله وسلم وبارك على عبده ورسوله، نبينا محمد وعلى آله وصحبه أجمعين.
طالب:. . . . . . . . .
إيش فيها؟
طالب:. . . . . . . . .
كل ما دل وأعلم عن مكان المقاتلين لا شك أنه يأخذ حكمه.
طالب:. . . . . . . . .
على كل حال بحسب منفعته.
طالب:. . . . . . . . .
على إيش؟
طالب:. . . . . . . . .
((الق عنك شعر الكفر واختتن))، وفي رواية: يجب عليك، نعم؟
طالب:. . . . . . . . .
إذا بين في موضع واحد لا يلزم بيانه في كل موضع.
طالب:. . . . . . . . .

(7/40)


شرح كتاب التوحيد (8) - شرح كتاب التوحيد الخضير

شرح كتاب التوحيد عبد الكريم الخضير

شرح كتاب التوحيد (8)

الشيخ/ عبد الكريم الخضير
السلام عليكم ورحمة الله وبركاته.
هذا يقول: ما أفضل شرح لألفية ابن مالك بحيث يكون مفيداً جداً، وكذلك هل هناك طبعة مفضلة؟
معروف أن الألفية حظيت من بين الألفيات في هذا الباب –الشروح- لم يُحظَ بها غيرها، فهناك الشروح المختصرة والشروح المتوسطة والشروح المطولة والشروح السهلة والشروح المعقدة، فمن الشروح المتوسطة لا طويلة ولا قصيرة، وأيضاً من حيث السهولة متوسط (شرح ابن عقيل) شرح ابن عقيل شرح متوسط، ليس بمختصر مخل كشرح السيوطي، ولا مطول كبعض الشروح التي أطنب فيها أصحابها، وعبارته سهلة، ليست معقدة مثل أوضح المسالك لابن هشام، وهو مناسب وإذا قرئ مع حاشيته أو مع حواشيه استفاد طالب العلم فائدة كبيرة.
من أراد التوسع أكثر مما في شرح ابن عقيل وحواشيه فعليه بشرح الأشموني، ويراجع عليه أيضاً حاشية الصبَّان، حاشية فيها نفائس الفوائد، أما بالنسبة للطبعات فطبعت هذه الكتب مراراً؛ لأنها مقررات تدرس، فطبعت، شرح ابن عقيل طبع كم؟ خمسين طبعة، أكثر من خمسين طبعة، فالطبعات التي عليها تعليقات الشيخ محي الدين عبد الحميد طبعات طيبة، والتي عليها النجار، التوضيح والتكميل لشرح ابن عقيل، هذه لخص في تعليقاته حاشية الخضري، لخصها في التوضيح والتكميل، فمحيي الدين عبد الحميد يُعنى بالشواهد شرحها شرحاً وافياً، والنجار كمل من حاشية الخضير فإذا قرئا معاً استفاد طالب العلم.
طالب:. . . . . . . . .
شرح الشاطبي الذي طبع قريباً مطول، هاه؟
طالب:. . . . . . . . .
إيه جيد بس إنه مطول، يعني نريد شرحاً متوسطاً، أما الشروح المطولة موجودة، يعني من أراد التوسع في هذا الباب عليه بشرح المفصل، شرح المفصل لابن يعيش هذا من أوسع كتب النحو.
هل هناك شيء قبل الرحبية في الفرائض؟

(8/1)

الرحبية أسهل ما نظم في هذا الفن، وهناك منظومات أخرى لكن الرحبية أسهل وأيسرها للحفظ والفهم، وعليها شروح كثيرة، عليها شروح، ما من عالم له عناية بالفرائض إلا وشرح الرحبية، منها ما هو بقدر الرحبية، يعني لا يزيد الشرح عن خمس ورقات، السبيكة الذهبية على منظومة الرحبية للشيخ فيصل بن مبارك، على طريقته -رحمه الله- في الإيجاز الشديد، ومؤلفات هذا الشيخ تقرأ ويستفاد منها، لا سيما مع ضيق الوقت، وإلا هي مختصرة جداً، يعني يحتاج معها طالب العلم إلى غيرها، يحتاج أن يقرأ في الشروح الأخرى.
وهناك شروح متوسطة أوسع من هذا الشرح للمارديني وعليه حاشية للبقري، وشرح المارديني أيضاً مختصر لكنه أوسع من شرح الشيخ فيصل -رحمه الله- وهناك أيضاً الباجوري على الشنشوري، الفوائد الشنشورية في شرح المنظومة الرحبية هذا شرح مبسوط، وفيه فوائد والحواشي عليه أيضاً نافعة.
والفوائد الجلية للشيخ عبد العزيز- رحمة الله عليه- ابن باز يكاد أن يكون شرحاً للرحبية؛ لأنه على ترتيبها، وماشي على أبوابها، وهو شرح متوسط ونافع جداً لطالب العلم.
هل يحسن بطالب علم متقدم يتعرض للفتيا ويعرض نفسه لها، أن يكون جاهلاً بالفرائض؟
الفرائض نصف العلم، وهو علم يفقد، لذلك الذي لا يراجعه ينساه؛ لأنه مبني على أرقام، كل باب فيه أكثر من تقسيم، ولا يليق بطالب العلم أن يكون جاهلاً بهذا العلم، لا سيما وأن إدراكه سهل ممكن، العلم محصور، لو تفرغ له أسبوع ضبطه، أسبوع واحد يضبطه، ومع ذلك لا ارتباط له بالعلوم الأخرى، يعني هو باب من أبواب الفقه لكن لا يتوقف على معرفته معرفة العبادات أو المعاملات، أو الجنايات أو غيرها، يعني علم منفك، يمكن التخصص به فقط، ويمكن أن يتخصص بغيره ولا يلتفت إليه، لكن يقبح بطالب العلم أن لا يعرف هذا العلم، رغم أنه من الأمور المهمة التي يحتاج إليها، لكن مع ذلك لا يتوقف معرفة العبادات ولا المعاملات ولا الجنايات ولا الأنكحة والأحوال الشخصية لا تتوقف عليه، مع أنه يمكن أن يستقل به استقلالاً تاماً، يعرف فلان بأنه عالم في هذا الباب في الفرائض، ومع ذلك قد يخفى عليه كثير من مسائل العبادات والمعاملات.
هل يحسن بطالب العلم .... ؟

(8/2)

لا يحسن، ويقبح به جهل هذا الباب من أبواب الدين.
يقول: ما حكم الدعاء بلفظ: يا عالم، ويا مبصر؟
يعني لو أضاف إليها يا عالم ما في الصدور، يا عالم الخفيات يا كذا، مما يتميز به -جل وعلا- عن غيره؛ لأنه إذا قال: يا عالم قد يقول من يسمعه: إنه يدعو غير الله، يدعو عالم من علماء البشر، لكن إذا أضافه إلى ما يميزه انتفى المحظور، ويا مبصر كأنه يدعو مخلوقاً له عينان يبصر بهما، لكن لو قال: يا مبصر ما في العروق مثلاً، أو يا مبصر كذا، المقصود أنه يضيفه إلى ما يميزه.
يقول: وهل يصح اشتقاق صيغ متنوعة من أسماء الله للدعاء بها؟
{وَلِلّهِ الأَسْمَاء الْحُسْنَى فَادْعُوهُ بِهَا} [(180) سورة الأعراف]، يدعى بالأسماء، يدعى بالأسماء.
يقول: ورد حديث في الجامع الصغير صححه الألباني أن النافلة الراتبة تعدل خمساً وعشرين درجة إذا كانت في البيت عنها في المسجد؟
أنا لا أعرف هذا الحديث، وإذا كان الشيخ صححه فالشيخ معتبر.
يقول: ما أحسن صيغة في الاستغفار تردد دائماً؟
صيغة الاستغفار إذا كانت في أدبار الصلوات فقد بينها الراوي، قال: يقول: ((أستغفر الله، أستغفر الله، أستغفر الله))، ((فإني لأستغفر الله وأتوب إليه في كل يوم مائة مرة)) وحينئذ يقول: أستغفر الله وأتوب إليه، إذا أراد هذه المائة التي يقولها النبي -عليه الصلاة والسلام- أستغفر الله وأتوب إليه، مائة مرة، وأما ما في أدبار الصلوات فصيغتها كما قال الراوي: أستغفر الله، أستغفر الله، أستغفر الله، وسيد الاستغفار معروف، وهكذا لكل مناسبة ما يناسبها من الصيغ.
وماذا يقال في الركوع والسجود من التحميد في الدعاء؟
((أما الركوع فعظموا فيه الرب، وأما السجود فأكثروا فيه من الدعاء، فإنه قمن أن يستجاب لكم))، الركوع للتعظيم، وأما السجود فيكثر فيه من الدعاء.
وهل يتقدم هذا الدعاء بما يتقدم به خارج الصلاة من التحميد والتمجيد والصلاة على النبي -عليه الصلاة والسلام- ثم يدعو؟
الظاهر لا، إنما يدعو مباشرة، يسبح سبحان ربي الأعلى، سبحان ربي الأعلى ثلاثاً أو خمساً أو سبعاً، أو أكثر، ثم يدعو بما شاء، هاه؟
طالب:. . . . . . . . .
كالمقدر التسبيح تنزيه لله -جل وعلا-.

(8/3)

وهل يجوز عموم المدح والثناء بألفاظ إنشائية؟
يعني لا خبرية؟! كيف ينشئ، كيف تكون الألفاظ إنشائية في المدح والثناء؟ هاه؟
طالب:. . . . . . . . .
عموم المدح والثناء ما هو بالدعاء، ما هو الدعاء؟ الدعاء بصيغة الأمر اغفر لي، هذا ينشئ، حتى ولو جاء بصيغة الخبر فإن المقصود به الإنشاء الدعاء، لكن المدح والثناء، المقدم بين يدي الدعاء لا يمكن إلا أن يكون خبراً.
وهل يغفر للتائب توبته حتى لو عاد للذنب ثم مات عليه؟
إذا تاب توبة نصوحاً بشروطها المقررة عند أهل العلم تاب الله عليه، ثم إذا استأنف ذنباً جديداً يؤاخذ به إن لم يغفر الله له، إن مات عليه.
يقول: ما صحة حديث: ((من استغفر للمؤمنين والمؤمنات فإن له بكل مؤمن ومؤمنة حسنة)) حسنه الألباني وضعفه بعضهم لكثرة الأجر وقلة العمل؟
يعني مما يستدل به على أن الخبر ليس بصحيح، بل بعضهم يحكم بوضعه إذا كان العمل يسيراً والأجر عظيماً، ومعلوم أن هذا القاعدة إنما تقال فيما لم يثبت سنداً، أو لا إسناد له، يحكم عليه بمجرد ذلك، أما ما كان له إسناد يصح به، ولو كان الأجر عظيماً، والعمل يسير إذا كان سنده صحيحاً، وفي كتاب معتبر من كتب دواوين السنة المعروفة، وكذلك العكس لو كان الإثم عظيماً والعمل يسير، يعني فيما يراه الرائي، وإلا فمعلوم أن حقيقة الأمر لا تختلف بين الثواب والعمل، في حقيقة الأمر لكن فيما يبدو للناظر، ((سبحان الله وبحمده، مائة مرة حطت عنه خطاياه وإن كانت مثل زبد البحر))، يعني في دقيقة أو دقيقة ونصف تحط عنه خطاياه، ((ومن قال لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير عشر مرات كان كمن أعتق أربعة من ولد إسماعيل)) يعني أحاديث صحيحة، ما لأحد كلام، ما يقول أربعة من ولد إسماعيل ما يتهيؤون ولا بمائتي ألف، ونقولها بدقيقة ونصف حصل على هذا الأجر؟ لا، ما عند الله أكثر، وأوسع، ورحمته أشمل.
الحديث ضعفه بعضهم لكثرة الأجر وقلة العمل؟

(8/4)

هذا لا شك أنه إنما تطرد هذه القاعدة فيما لا إسناد له، أو إسناده ضعيف، وإن حسنه بعضهم كما هنا، يعني قد يقال: إن التحسين مخالف لهذه القاعدة، لكن إذا كان حسناً بالفعل على اصطلاح أهل العلم إما لذاته أو لغيره، فهو في قسم المقبول لا سيما وأنه في الفضائل التي يتسامح فيها الجمهور.
يقول: هل بيع المكياج للنساء عامة المتحجبات وغير المتحجبات، الملتزمات وغير الملتزمات؟
أولاً: استعمال هذه الأصباغ يعني إذا سلمت من التشبه وكان التزين لمن يباح له التزين، أهل العلم يفتون بجوازه، وإذا كان الحكم هو الجواز فبيعه تبع له، لكن يبقى ما في السؤال وأنه يباع للمتحجبات وغير المتحجبات، المتحجبات لا إشكال في بيعه عليهن، هذا لا إشكال فيه؛ لأنهن لا يبدين زينتهن لغير من يجوز لها إبدائها.
وأما غير المتحجبات اللواتي يبدين الزينة لغير المحارم هذا حرام عليهن، والبيع عليهن تعاون معهن على هذا الحرام، يعني إبداء للزينة لغير المحارم، هذا تعاون معهم، فالذي يتجه المنع.
يقول: لو تكرمتم أثناء شرحكم أن لا تتطرقوا للتفصيل من حيث النظر إلى النساء وما فيه من كلام نستحي أن نسمعه مع أبنائنا وفتياتنا فإننا نستمع إليك الفتيات والشباب في نفس الغرفة في البيت؟
يعني ما يستطيعون أن يسمعوا الحكم في هذه الأمور؟ يعني هل حصل تفصيل؟ ما فصلنا في هذه الأمور، ما أذكر أنا فصلنا.
يقول: ألا يمكن الإيراد على رأي شيخ الإسلام ابن تيمية في مسألة ترك المأمور وفعل المحظور بأن معصية إبليس ليست في ترك المأمور فحسب، بل قارنها فعل محظور عظيم وهو الكبر الذي جاء الوعيد الشديد فيه؟
ما من ترك لمأمور إلا ويقارنه فعل المحظور، والعكس؛ لأن المأمور بفعله منهي عن تركه، والمأمور بتركه مأمور بفعل ضده؛ لأن الأمر بالشيء نهي عن ضده والعكس، لا سيما إذا لم يكن له إلا ضد واحد، إلا ضد واحد.
تقول: زوجة عمي أرضعت أختي الكبرى، وأمي أرضعت ابن عمي الأكبر، وابن عمي هذا الذي رضع له أخ أصغر منه فهل هذا الأخ الأصغر يعتبر أخاً لنا، أو لا؟
أخوكم الذي رضع من أمكم فقط، وأما من عداه فليس بأخ لكم.
الأسئلة كثيرة.
سم.

(8/5)

الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين،
اللهم اغفر لنا ولشيخنا والسامعين يا ذا الجلال والإكرام.
قال شيخ الإسلام -رحمه الله تعالى-:
باب تفسير التوحيد وشهادة أن لا إله إلا الله، وقول الله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ} [(57) سورة الإسراء] وقوله: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاء مِّمَّا تَعْبُدُونَ* إِلَّا الَّذِي فَطَرَنِي} [(26 - 27) سورة الزخرف]، وقوله: {اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِّن دُونِ اللهِ} [(31) سورة التوبة]، وقوله: {وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللهِ} [(165) سورة البقرة].
وفي الصحيح عن النبي -صلى الله عليه وسلم- أنه قال: ((من قال: لا إله إلا الله)) ...
طالب:. . . . . . . . .
والتي بعدها.
طالب: {اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ}.
طيب.
وفي الصحيح عن النبي -صلى الله عليه وسلم- أنه قال: ((من قال: لا إله إلا الله وكفر بما يعبد من دون الله، حرم ماله ودمه، وحسابه على الله -عز وجل-)).
وشرح هذا الترجمة: ما بعدها من الأبواب.
فيه مسائل:
فيه أكبر المسائل وأهمها: وهي تفسير التوحيد، وتفسير الشهادة، وبينها بأمور واضحة.
منها: آية الإسراء، بيَّن فيها الرد على المشركين الذين يدعون الصالحين، ففيها بيان أن هذا هو الشرك الأكبر.
ومنها: آية براءة، بيَّن فيها أن أهل الكتاب اتخذوا أحبارهم ورهبانهم أرباباً من دون الله، وبين أنهم لم يؤمروا إلا بأن يعبدوا إلهاً واحداً، مع أن تفسيرها الذي لا إشكال فيه: طاعة العلماء والعباد في غير المعصية، لا دعاؤهم إياهم.

(8/6)

ومنها قول الخليل -عليه السلام- للكفار: {إِنَّنِي بَرَاء مِّمَّا تَعْبُدُونَ* إِلَّا الَّذِي فَطَرَنِي} [(26 - 27) سورة الزخرف]، فاستثنى من المعبودين ربه، وذكر سبحانه أن هذه البراءة وهذه الموالاة: هي تفسير شهادة أن لا إله إلا الله. فقال: {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} [(28) سورة الزخرف].
ومنها: آية البقرة في الكفار الذين قال الله فيهم: {وَمَا هُم بِخَارِجِينَ مِنَ النَّارِ} [(167) سورة البقرة]، ذكر أنهم يحبون أندادهم كحب الله، فدل على أنهم يحبون الله حباً عظيماً ولم يدخلهم في الإسلام، فكيف بمن أحب الند أكثر من حب الله؟! وكيف بمن لم يحب إلا الند وحده ولم يحبَّ الله؟!.
ومنها قوله -صلى الله عليه وسلم-: ((من قال: لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله ودمه، وحسابه على الله)) وهذا من أعظم ما يبيِّن معنى (لا إله إلا الله)؛ فإنه لم يجعل التلفظ بها عاصماً للدم والمال، بل ولا معرفة معناها مع لفظها، بل ولا الإقرار بذلك، بل ولا كونه لا يدعو إلا الله وحده لا شريك له، بل لا يحرم ماله ودمه حتى يضيف إلى ذلك الكفر بما يعبد من دون الله، فإن شك أو توقف لم يحرم ماله ولا دمه، فيالها من مسألة ما أعظمها وأجلها، وياله من بيان ما أوضحه، وحجة ما أقطعها للمنازع.
الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه أجمعين، أما بعد: فيقول المؤلف الإمام المجدد -رحمه الله تعالى-:
"باب تفسير التوحيد وشهادة أن لا إله إلا الله": التفسير من الفسر وهو الكشف والبيان، ومن ذلك كتب التفسير لكلام الله تعالى، مع أن العرف خص ذلك بالقرآن وما عداه الشرح، ما يقال: تفسير البخاري، ولا شرح القرآن، هذا اصطلاح عند أهل العلم درجوا عليه، وإن كان المعنى متقارب.
هل رأيتم شرحاً لكتاب الله؟ شرح كتاب الله لفلان؟ أو تفسير البخاري لفلان؟
لا، المعنى متقارب، لكن العرف والاصطلاح عند أهل العلم خصوا التفسير بما يتعلق بكتاب الله -جل وعلا- والشرح بكلام غيره، ولعلهم رأوا أن يفرد القرآن وما يتعلق به بهذا اللفظ دون غيره.

(8/7)

هنا يقول المؤلف -رحمه الله تعالى-: "باب تفسير التوحيد": يعني بيان كلمة التوحيد والمراد به، ولا شك أن كلمة التوحيد: لا إله إلا الله، هي من كلام الله في كتابه، فمن هذه الحيثية يقال: تفسير لا إله إلا الله، وإذا أريد الكلام عنها على أنها جملة مستقلة هي عنوان للدخول في الإسلام يقال: بيان معنى هذه الكلمة وشرح هذه الكلمة، وهنا يقول المؤلف -رحمه الله-: تفسير التوحيد؛ بناءً على المعنى الأصلي لمعنى كلمة تفسير، وهي الشرح والبيان والتوضيح.
"تفسير التوحيد وشهادة": الواو هذه العاطفة تعطف شهادة أن لا إله إلا الله على التوحيد، والتوحيد إنما يكون بلا إله إلا الله، فالعطف هنا للمغايرة وإلا لا؟ من عطف الشيء على نفسه، أو مغايرة؟
هي التوحيد، شهادة أن لا إله إلا الله هي التوحيد، ويعطف الألفاظ المترادفة على بعض، فألفى قولها كذباً ومينا، المين هو الكذب.
فقدمت الأديم لراهشيه ... فألفى قولها كذباً ومينا
هو من عطف الشيء على نفسه، نعم؟
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
ويش هو؟
طالب:. . . . . . . . .
لا، لا ما يلزم، هذا فهم ذا، لكن التفسير والشرح كلمتان متقاربتان، المراد منهما توضيح الكلام، وبيانه من حيث الإفراد، ومن حيث الجمل، هذا التفسير.
طالب:. . . . . . . . .
لا، الشرح في الغالب في الغالب إنما يطلق على التفصيل، على شيء من التفصيل، والتفسير كذلك، قد تفسر كلمة، وقد تفسر جملة وقد .. ، نفس الشيء.
عطف المترادفات، أولاً: الترادف في اللغة أثبته كثير من أهل العلم، وألفوا فيه، أثبته كثير من علماء اللغة وألفوا فيه، ونفاه بعضهم، نفاه بعضهم؛ لأنه لا يوجد كلمتان أو كلمات في لغة العرب بمعنىً واحد من كل وجه، إنما لا بد أن يوجد بعض الفروق، وهناك كتاب في الفروق اللغوية لأبي هلال العسكري، لا يستغني عنه طالب علم، يعني تقرأ اللفظين على أنهما لا فرق بينهما، ثم بعد ذلك تجد أن هناك فرقاً بين اللفظين، فمثلاً الجلوس والقعود، الجلوس والقعود يقال: مترادفان، يعني فلا يجلس فلا يقعد، ومنهم من يقول: بينهما فرق، بأن الجلوس لا بد أن يكون من قيام، والقعود ولو من اضطجاع.

(8/8)

المقصود أن الترادف في اللغة من أثبته كأنه لن ينظر إلى هذه الملاحظ الدقيقة بين الألفاظ، ومن نفاه لحظ هذه الملاحظ ونفى أن يكون هناك ترادف من كل وجه؛ لأنه حينئذ يكون في لغة العرب فضول، يمكن أن يستغنى ببعضها عن بعض.
ولو رجعت مثلاً إلى كتاب الفروق لأبي هلال العسكري في القسم والنوع والصنف والضرب، وجدت بينها فروق، وجدت بينها فروق، وإن كانت يستعمل بعضها في مكان بعض.
هذه الكلمة التوحيد، هذه الكلمة لفظ التوحيد، وشهادة أن لا إله إلا الله، قد يقول قائل: إن التوحيد لفظ يشمل الأنواع الثلاثة، توحيد الربوبية والألوهية والأسماء والصفات، وشهادة أن لا إله إلا الله، فيها توحيد الألوهية وإن تضمن والتزم الأنواع الأخرى، لكن هي في الأصل: لا إله لا معبود بحق إلا الله، وهو في توحيد الألوهية، فيكون من عطف الخاص على العام، من عطف الخاص على العام، وشهادة أن لا إله إلا الله، معطوفة على التوحيد التي هي مجرورة بالإضافة، باب تفسير التوحيد وشهادة أن لا إله إلا الله.
وكلمة الإخلاص التي هي الغاية للكف عن قتال المخالفين، ((أمرت أن أقاتل الناس حتى يقولوا: لا إله إلا الله)) ومعناها لا معبود بحق إلا الله، لا معبود بحق إلا الله، وبعض المتكلمين يقدر: لا إله موجود إلا الله، لكن الواقع يرد هذا التقدير، وإله: فِعَال تأتي بمعنى فاعل، وتأتي بمعنى مفعول.
بعض المتكلمين يقول: إنها بمعنى اسم الفاعل لا إله، ويجعلون ذلك في إثبات توحيد الربوبية، لا إله بمعنى اسم الفاعل ويفسرونها بالخالق والرازق والصانع إلا الله، كما أنها تأتي هذه الصيغة ويراد بها اسم المعبود، المألوه، اسم المفعول، لا إله، يعني لا معبود، ولا مألوه، بحق إلا الله -سبحانه وتعالى-، فنفت جميع ما يعبد من ودون الله، نفت وجوده أو استحقاقه للعبودية والألوهية؟
نفت الاستحقاق، لا الوجود، وإلا فالأرباب موجودة التي تعبد من دون الله، {أَأَرْبَابٌ مُّتَفَرِّقُونَ} [(39) سورة يوسف]، {إِنَّنِي بَرَاء مِّمَّا تَعْبُدُونَ} [(26) سورة الزخرف].

(8/9)

فالمعبودات موجودة، ومازالت موجودة إلى قيام الساعة، ومع ذلك النفي بـ (لا إله) مسلط على المعبود بحق، وهذا لا يوجد، والمثبت بإلا هو الله -سبحانه وتعالى- المتفرد باستحقاق هذه العبودية.
"وشهادة أن لا إله إلا الله، وقول الله تعالى": شهادة: الشهادة معطوفة على إيش؟ على التوحيد، وقول الله: معطوف على؟ شهادة معطوف على التوحيد، وقول الله، معطوف على إيش؟
يعني "باب تفسير التوحيد وشهادة أن لا إله إلا الله، وباب قول الله تعالى: {أُولَئِكَ}؟ "، أو معطوفة على التوحيد، باب تفسير التوحيد، وتفسير قول الله تعالى؟ نعم؟
طالب:. . . . . . . . .
لا، هو فسر التوحيد، فسر شهادة أن لا إله إلا الله بالآية.
في البخاري كثيراً ما يقول: باب كذا، وقول الله تعالى، وقول الله تعالى، وقوله -عليه الصلاة والسلام-، وقال فلان، فهو يعطف الترجمة ولذلك يجوزون الرفع في مثل هذه الصور، على أن الواو استئنافية فيقطع عما قبله فهل نقول: باب تفسير التوحيد وشهادة أن لا إله إلا الله، وقول الله تعالى، بناءً على أنها معطوفة على تفسير، والعطف على نية تكرار العامل، فكأننا قلنا: باب تفسير التوحيد وشهادة أن لا إله إلا الله، وتفسير قول الله تعالى؟ هاه؟
طالب:. . . . . . . . .
يعني هل هي جمل متعاطفة باب تفسير هذه الكلمات: التوحيد، وكلمة التوحيد، وتفسير قول الله تعالى؟ أو أنه باب لتفسير التوحيد وشهادة أن لا إله إلا الله، وباب لقول الله تعالى؟
طالب:. . . . . . . . .
لا، هو فسر التوحيد بالآية، هو فسر التوحيد بالآية.
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
أيوه، لا، هو ساق الآية تفسيراً للترجمة، تفسيراً للتوحيد، وكلمة التوحيد.
طالب:. . . . . . . . .
الآية وما يليها تفسير للتوحيد، فهي معطوفة على تفسير.

(8/10)

"وقول الله تعالى: {أولئك الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} [(57) سورة الإسراء] ": المشركون تنوعت معبوداتهم فمنهم من يعبد الأشجار، ومنهم من يعبد الأحجار، ومنهم من يعبد الأصنام، ومنهم من يعبد الملائكة، ومنهم من يعبد بعض الرسل، ومنهم من يعبد بعض الأولياء، ومنهم من يعبد الجن، المقصود أن المعبودات متنوعة، فإذا عبدوا ملكاً أو رسولاً كالمسيح، هذا المعبود هل يملك لنفسه شيئاً؟ هو معبد مذلل لله تعالى، {أولئك الَّذِينَ يَدْعُونَ} يعني المدعوين {يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ} يعني يتقربون إلى الله -جل وعلا- بأنواع العبادة، يتقربون إليه بما يرضيه، فإذا كان هؤلاء المعبودين يعبدون الله ويتقربون إليه، يبتغون إليه الوسيلة، يبتغون إليه القرب بفعل ما أمر به وترك ما نهى عنه، فكيف يُعبدون من دون الله؟
فهم يرجون رحمة الله ويخافون عذابه، ومادام هذا وضعهم، يعني فإنهم لا يعبدون إلا الله، فلماذا تشركون؟
فأثبت العبادة للمدعوين ونفى عنهم الشرك، وأنهم يتقربون إلى الله بما يحب، ومن أعظم ذلك توحيده وإفراده بالألوهية، فكيف يعبدون من دون الله؟.
يقول الشارح -رحمه الله تعالى- الشيخ عبد الرحمن بن حسن في قرة عيون الموحدين: "أي أولئك الذين يدعوهم أهل الشرك ممن لا يملك كشف الضر ولا تحويله من الملائكة والأنبياء والصالحين كالمسيح، وأمه، والعُزير، فهؤلاء دينهم التوحيد، وهو بخلاف من دعاهم من دون الله، ووصفهم بقوله: {يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} فيطلبون القرب من الله بالإخلاص له، وطاعته فيما أمر، وترك ما نهاهم عنه، وأعظم القرب التوحيد، الذي بعث الله به أنبياءه ورسله، وأوجب عليهم العمل به والدعوة إليه، وهذا الذي يقربهم إلى الله، أي إلى عفوه ورضاه، ووصف ذلك بقوله: {وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} [(57) سورة الإسراء] ".

(8/11)

يعني إذا كان هذا واقع هؤلاء المعبودين فكيف يعبدون من دون الله؟ فكيف يعبدون من دون الله؟ الذي لا يملك لنفسه الضر ولا النفع، كيف يطلب لكشف الضر وجلب النفع؟ إذا كان يتقرب إلى الله بتوحيده وإخلاص العبادة له، فكيف يتقرب إليه دون الله -عز وجل-؟
" {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} ": قدم المعمول؛ لأنه يفيد الحصر، يعني لا يعبدون غيره، كما في قوله -جل وعلا- في سورة الفاتحة: {إِيَّاكَ نَعْبُدُ} [(5) سورة الفاتحة]، تقديم المعمول لإرادة الحصر.
وجه الشاهد من الآية أو المطابقة بالنسبة للآية مع الترجمة أن صنيع هؤلاء المدعوين هو التوحيد، لماذا؟
لأنهم يدعون الله، يدعون الله يعني يعبدونه.
" {يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ} ": يبتغون إلى ربهم بما يتوسلون به مما يقربهم إليه، ويتنافسون في ذلك، أيهم أقرب إلى الله -جل وعلا-.
" {وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} ": فإذا كانوا يعبدونه ويتنافسون في عبادته، وأعظم ما يتعبد به الرب -جل وعلا- التوحيد، المترجم عنه بكلمة التوحيد لا إله إلا الله، فالمطابقة والمناسبة من هذه الحيثية وإن استشكل بعضهم إيراد الآية تحت هذه الترجمة.
قد يقول قائل: هناك نصوص أوضح من هذه الآية، وبعضهم قال: إن المناسبة استخراج المناسبة والمطابقة بين الآية والترجمة فيه تكلف، لكن إذا عرفنا حال المعبودين من صالحي الخلق من الملائكة والأنبياء والأولياء، هؤلاء يتقربون إلى الله، يدعونه، {وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} أي: يرجون أيهم أقرب، يتنافسون في ذلك، ويتوسلون بما يقربهم إلى الله -جل وعلا- ومن أعظم ما يقربهم إلى الله -جل وعلا- التوحيد.
وقوله: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاء مِّمَّا تَعْبُدُونَ* إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ} [(26 - 27)].
إبراهيم الخليل أفضل الخلق بعد محمد -عليهم الصلاة والسلام- يقول لأبيه وقومه، يصارحهم، ولا يجاملهم، {إِنَّنِي بَرَاء}: يتبرأ منهم ومن معبوداتهم.

(8/12)

" {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ} ": اسمه: آزر، كما هو منصوص عليه في القرآن، وإن كان جمهور المؤرخين يقولون: إبراهيم بن تارح، أو تارخ، يعني عجب من المؤرخين، المسألة منصوصة في القرآن، ويختلفون فيها، يعني في كتب التاريخ يوسف يعني هل يشك أحد أنه ابن يعقوب؟ نعم؟ ما أحد يشك، وفي التواريخ تجد يوسف بن راحيل، هاه؟
طالب:. . . . . . . . .
على كل حال الشيء المنصوص في القرآن لا ينبغي أن يختلف فيه، لا ينبغي أن يختلف فيه، ولو عبر عنه بلغة أخرى، وهذه التواريخ بلغة العرب، صنفها العرب بلغتهم، ومع ذلك يقولون في نسب إبراهيم: إنه ابن تارخ، أو تارح، ويوسف بن راحيل!!
إن هذه الأسماء منصوصة يعني ما هي باستنباط وإلا اجتهاد، منصوصة في كتاب الله -جل وعلا-، نعم؟
طالب:. . . . . . . . .
لكن {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ آزَرَ} [(74) سورة الأنعام]، إيش وراء هذا البيان، ماذا وراء هذا البيان؟
طالب:. . . . . . . . .
طيب، المسيح معروف أن اسمه الأصلي عيسى -عليه السلام-، والمسيح لقب وإلا وصف، وإلا علم، اسم؟ هاه؟
طالب:. . . . . . . . .
هو منصوص عليه اسمه المسيح عيسى بن مريم، ومع ذلك يقولون: اسمه عيسى ولقبه المسيح، وسمي بذلك؛ لأنه يمسح الأرض، أو لأنه لا أخمص له، ممسوح القدمين، مع أنها لا تحتمل تأويلاً هذه، يعني كون الاصطلاح الشرعي في هذه الألفاظ يخالف الاصطلاح المعمول به عند أهل فن من الفنون، هل نطبق الاصطلاح أو نطبق اللفظ الشرعي؟ يعني من حيث العرف اللغوي قد يقال: إنه وصف، لكن من الأوصاف ما يمكن أن يسمى به ويكون علماً، نعم؟
طالب:. . . . . . . . .
إيه يصير له أكثر من اسم، يكون له أكثر من اسم، النبي -عليه الصلاة والسلام- له أسماء، نعم؟
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
اسمه نكتل لا، لا {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ آزَرَ} [(74) سورة الأنعام].
طالب:. . . . . . . . .
شو، لا لا، فرق، في واحد سمى نكتل، في واحد سمى ولده نكتل.
طالب:. . . . . . . . .
لا، لا.
طالب:. . . . . . . . .
لا، لا في واحد سمى، الكلام ليس بصحيح.

(8/13)

نكتل هذا جواب الطلب، أو جواب شرط مقدر، إن ترسله معنا نكتل.
طالب:. . . . . . . . .
إيه من الكيل إيه.
" {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ} ": وبدون أدنى مجاملة؛ لأن هذا باب لا يحتمل المجاملة، الباب باب إسلام وشرك، توحيد وشرك، إسلام وكفر، ما يحتمل، ولا بد من البراءة وإعلان البراءة من الشرك وأهله.
" {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاء مِّمَّا تَعْبُدُونَ} ": لا بد من البراءة من الشرك وأهله، والولاء والبراء باب معروف في الدين وشأنه عظيم، ولا يتم الإيمان إلا به.
لا بد أن يتولى من تولاه الله -جل وعلا-، ويتبرأ مما تبرأ الله منه.
" {إِنَّنِي بَرَاء مِّمَّا تَعْبُدُونَ* إِلَّا الَّذِي فَطَرَنِي} ": في قوله: {إِنَّنِي بَرَاء مِّمَّا تَعْبُدُونَ} تفسير لـ (لا إله)، فكل المعبودات منفية، ومتبرأ منها إلا ما استثني، وهو الله -جل وعلا-، {إِلَّا الَّذِي فَطَرَنِي}: خلقني وابتدأني، {فَإِنَّهُ سَيَهْدِينِ}.
فنفى العبادة وتبرأ من جميع المعبودات، ثم أثبتها للذي فطره وهو الله -جل وعلا-، فإنه سيهديه، ولا يملك الهداية أحد إلا الله -جل وعلا-، {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَن يَشَاء} [(56) سورة القصص]، فالهداية بيده -سبحانه وتعالى-.
يقول الحافظ ابن كثير في قوله تعالى: {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ} [(28) سورة الزخرف]، كلمة، {إِنَّنِي بَرَاء مِّمَّا تَعْبُدُونَ* إِلَّا الَّذِي فَطَرَنِي} جعلها كلمة
. . . . . . . . . ... وكلمة بها كلام قد يؤم
يعني الكلمة تطلق ويراد بها الكلام، كلمة التوحيد لا إله إلا الله، وأصدق كلمة قالها الشاعر لبيد:
كل شيء ما خلا الله باطل ... . . . . . . . . .
يقول ابن كثير في قوله تعالى: {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ} [(28) سورة الزخرف]: "أي: هذه الكلمة، وهي عبادة الله وحده لا شريك له، وخلع ما سواه من الأوثان، وهي "لا إله إلا الله" جعلها دائمة في ذريته يقتدي به فيها من هداه الله من ذرية إبراهيم، {لَعَلَّهُمْ يَرْجِعُونَ} إليها، يعني إليها.

(8/14)

ولا يزال في ذريته من يقول: لا إله إلا الله، إلى قيام الساعة، لكن منهم من اجتالته الشياطين، وعبد مع الله غيره.
" {إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ} ": وهذه فيها تفسير مطابق لكلمة التوحيد، لشهادة أن لا إله إلا الله.
"وقوله: {اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِّن دُونِ اللهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ} [(31) سورة التوبة] ": {اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِّن دُونِ اللهِ}: لما أسلم عدي بن حاتم، قال لما سمع هذه الآية، قال: إننا لا نعبدهم، نحن لا نعبد الأحبار والرهبان، فقال له النبي -عليه الصلاة والسلام-: ((أليسوا يحرمون الحلال فتطيعونهم؟ أليسوا يحلون الحرام فتطيعونهم؟ )) قال: بلى، قال: ((فتلك عبادتهم)) تلك عبادتهم.
" {اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِّن دُونِ اللهِ} ": جعلوهم شركاء لله في الحكم والتشريع، في الحكم والتشريع، وهل هذا من باب الألوهية أو الربوبية؟ نعم؛ لأنه قال: أرباباً، ما قال آلهةً، ما قال اتخذوهم آلهة، إنما قال -جل وعلا-: {اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِّن دُونِ اللهِ}، فهل في هذا تفسير لـ (لا إله إلا الله) أو أنه مناقضة لتوحيد الربوبية، نعم؟
طالب:. . . . . . . . .
((فتلك عبادتهم)) يعني من حيث اللفظ في الآية، والتفسير تفسير النبي -عليه الصلاة والسلام- لهذه الآية، يعني اتخاذهم أرباباً من دون الله، لا شك أن الشتريك في الحكم والتشريع، تشريك في الربوبية، لكن إن هم اعتقدوهم أرباباً من دون الله، فعبدوهم من دونه، يعني كأنه قال: {اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا} عبدوهم من دون الله، فيجتمع في هذا الشرك في الربوبية والألوهية، ولذا بعضهم يستدرك على الشيخ إيراد هذه الآية في تفسير لا إله إلا الله، التي مفادها توحيد الألوهية، والآية إنما تدل على أنهم شرَّكوهم في التشريع.

(8/15)

لكن إذا قلنا في التقدير: {اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا} عبدوهم من دون الله، ويؤيد ذلك قوله: ((فتلك عبادتهم))، وهو يقول: ما عبدناهم، أو نقول: إن هذا من جهله بمعنى العبودية، بجهله بمعنى العبودية؛ لأنه حديث عهد بالإسلام، وإذا قلنا بهذا التقدير، قلنا: إن الآية مطابقة للترجمة، ولو قلنا: إن الآية تنفي التشريك في الربوبية وتوحيد الربوبية متضمن لتوحيد الألوهية، فمن أشرك في الربوبية أشرك في الألوهية؛ لأنه لا يمكن أن يشرك في الربوبية ويعترف بتوحيد الألوهية، لكن العكس موجود، العكس موجود، قد يشرك في توحيد الألوهية ويعتقد توحيد الربوبية كما كان عليه مشركو قريش.
" {اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ مِنْ دُنِ الله أَرْبَابًا وَالْمَسِيحَ ابْنَ مَرْيَمَ} ": يعني واتخذوا المسيح ابن مريم رباً يعبدونه من دون الله، وحال النصارى ما تحتاج إلى كشف، وليس من باب ما يستتر به أو يتقى به عندهم لا، مكشوف، الرب عندهم يسوع، والإشكال في استخدامهم هذه الكلمة (الرب)، وبعض المسلمين يتلقفها ويرددها ولا يدري أن وراءها ما وراءها؛ لأنهم لا يقولون: الإله يسوع، إنما يقولون: الرب، وفي كتاب من كتبهم مطبوع منذ أربعمائة سنة، في أوروبا قالوا في خاتمته: طبع سنة ألف وستمائة، ألف وستمائة وكسر، لكن بدلاً من أن يقول ميلادية، يقول: من وقت التجسد الإلهي، نسأل الله العافية، تعالى الله عما يقولون، تعالى الله عما يقولون علواً كبيراً.
فالنصارى اتخذوا المسيح إلهاً من دون الله، وجاء {إِنَّ اللهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ} [(17) سورة المائدة]، منصوص عليه في كتابنا، {إِنَّ اللهَ ثَالِثُ ثَلاَثَةٍ} [(73) سورة المائدة].

(8/16)

فالمقصود أن شرك النصارى في الربوبية وفي الألوهية تظافرت على نقلها النصوص، ولذا هم كفار، وكذلك اليهود، كلهم كفار، ومن شك في كفرهم كفر، بل بعضهم ينقل الإجماع على ذلك، والخلاف الذي تقدم ذكره هل يطلق على أهل الكتاب أنهم مشركون، أو لا يطلق عليهم؟ لا شك أن هذا شرك، حينما يقولون: إن ثالث ثلاثة، لا شك أنه شرك، يعني من أعظم أنواع الشرك، لكن هل يقال: هم مشركون، أو كفار بالإجماع لكن فيهم شرك، هذه مسألة ذكرناها سابقاً، وذكرنا أن الحافظ ابن رجب قرر أنه لا يقال: إنهم مشركون، وإنما يقال فيهم شرك، يعني وليس هذا من باب التقليل من شأن كفرهم، ومخالفتهم لأنواع التوحيد، ليس من هذا ... ، لكن الكلام فيما يترتب عليه من أحكام عملية.
طالب:. . . . . . . . .
ابن رجب، ابن رجب، نعم؟
طالب:. . . . . . . . .
هم كفار بالإجماع، حتى قال جمع من أهل العلم: إن من شك في كفرهم كفر إجماعاً، هذا ما فيه إشكال، {لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ} [(1) سورة البينة]، فقالوا: إن العطف عطف مغايرة، عطف مغايرة، ومنهم من يقول: لا، إنه من عطف العام على الخاص للاهتمام بشأن الخاص، فأهل الكتاب مشركون، والشرك ظاهر عندهم، الشرك ما فيه خفاء، لكن هل هو شرك بمعناه الأعم في جميع عباداتهم وطقوسهم، أو أنهم عندهم شرك وإن لم يكونوا مشركين؟ الأثر العملي ما فيه إلا مسائل مسألة النكاح مثلاً، نكاح نسائهم، وتحريم المشركات وأنهم لا يحتاجون إلى مخصص؛ لأنهم ليسوا بمشركين، وإن كانوا كفاراً، ومن قال: إنهم مشركون، قال: الأصل تحريم نكاح نسائهم، ووجد المخصص، {وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُواْ الْكِتَابَ} [(5) سورة المائدة].

(8/17)

هذه الآية: {اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِّن دُونِ اللهِ}: كما يقرر أئمة الدعوة أنه وقع فيها كثير من متأخري هذه الأمة، تجد من يحرم الحلال، ويتبعه فئام من الناس، وتجد من يحل الحرام ويتبعه فئام من الناس، نعم طاعة ولاة الأمر أمر مقرر في الشرع، وجاءت بها النصوص التي لا يمكن تأويلها ولا ردها، نصوص قطعية في الكتاب والسنة، ومع ذلك الطاعة بالمعروف، الطاعة بالمعروف، لا يجوز أن يطاعوا فيما يحرمه الله مما يحلونه أو العكس.
ومن أطاعهم في هذا دخل .. ، كان له نصيب من هذه الآية، كان له نصيب من هذه الآية، وسواءً كان من ولاة الأمور الذين هم الحكام أو من العلماء.
النفوس لا شك أنها ولا سيما العوام عندهم شيء من الإذعان لأهل العلم، ثقة بهم، وعندهم إذعان للرهبان الذين هم العباد، يحسنون بهم الظن كثيراً، فإذا قالوا شيئاً قالوا: هم أعرف منا، هم أعرف منا، لا شك أن فرض العامي التقليد، الذي لا يعرف الحكم فرضه سؤال أهل العلم، لكن إذا عرفوا أن هذا العالم إنما يتبع هواه، ويتبع مصالحه، ويحرم ما أحل الله، ويحل ما حرم الله، ثم عرف هذا المتبع أن متبوعه كذلك وأطاعه بعد ذلك لا شك أنه داخل في الآية، أما إذا كان عن جهل، وهذا من أهل العلم وهو مأمور بسؤال أهل العلم، ولا يظهر له غير ذلك، فوزره وإثمه على من أفتاه، وأضله، لكن الإشكال فيمن يعلم أن هذا لا يلتزم بأحكام الله وشرع الله، ثم يقلده لا سيما إذا كان ذلك نابعاً عن هوى، نابعاً عن هوى، فبعض العامة يتتبعون مثل هذه الفتاوى؛ لأنها توافق ما في أنفسهم، فتجده مرة يتبع العالم الفلاني، ومرة يتبع العالم الفلاني، فإذا قيل له: عليك دم، راح يسأل غيره، عله أن يجد من يقول له: لا شيء عليك.
وإذا قيل له: أن هذه الشركة مختلطة تتعامل بمحرمات لا يجوز المساهمة فيها ذهب إلى من لعله يرخص له في شيء من ذلك، لا شك أن مثل هذا تلاعب بالدين، ودخول في هذه الآية، إذا تبعه بتحليل الحرام أو تحريم الحلال.
طالب:. . . . . . . . .

(8/18)

هو إذا لم يفرط، إذا لم يستطع، وتبع العالم ثقة به على أنه عالم، وما حصل عنده أدنى تردد في صحة هذه الفتوى من هذا العالم هذا ما عليه شيء؛ لأن فرضه سؤال أهل العلم، فالإثم كله على من أضله، عليه وزر فتواه ووزر من عمل بها، أما إذا عرف أن هذا العالم خالف أهل العلم الذين هم أعلم منه، ولم يصر في نفسه شيء من التوقف والتثبت، وتبع قوله؛ لأنه يوافق ما في نفسه، هنا نقول: إنه تبعه.
طالب:. . . . . . . . .
حط بينك وبين النار مطوع، هاه؟
طالب:. . . . . . . . .
نعم على كل حال العامي فرضه التقليد، وليس بإمكانه إلا سؤال أهل العلم وقد أمر بذلك، {فَاسْأَلُواْ أَهْلَ الذِّكْرِ إِن كُنتُمْ لاَ تَعْلَمُونَ} [(43) سورة النحل]، هذا فرض، لا يستطيع أكثر من ذلك، لكنه يستطيع أن يميز بين أهل العلم، ولو بطريق الاستفاضة، إذا استفاض بين الناس أن هذا العالم متبع للهوى، أو متساهل بفتواه، لا يجوز للعامي أن يقلده.
وليس في فتواه مفت متبع ... ما لم يضف للعلم والدين الورع

(8/19)

لا بد، أما أن يتبع هواه .. ، أفتي بأن عليه دم ثم ذهب يبحث عن من يعفيه عن ذلك، هذا متبع لهواه ما اتبع أهل العلم، وأيضاً عامة الناس يثقون لا سيما من فيهم الصلاح مع الجهل، يثقون بمن اتصف بشيء من العبادة، فالعالم ولو كان دون غيره في باب العلم إلا أنه له نصيب من التعبد، لا شك أن هذا محل ثقة من العامة، ولذا في صحيح مسلم لما جاء السائل إلى المدينة، جاء حاجاً فسأل عن ابن عمر، جاء حاجاً فسأل عن ابن عمر فدُل عليه فأراد أن يسأله قال: عندي سؤال، قال: اذهب إلى ابن عباس، قال: لا، ذاك رجل مالت به الدنيا، ومال بها، معروف أن ابن عمر في باب العبادة وفي باب العمل ما في شك أن أمره ظاهر في هذا، وعامة الناس يثقون بهذا النوع، بخلاف من قصر في هذا الباب، ولا يظن بابن عباس أنه قصر، لكن في نظر العامي أن هذا أكثر عبادة، وإن كان مزاولة العلم التي لا يقدرها العامي قدرها، أفضل من العبادة الخاصة، فهم رأوا ابن عمر عابد، ابن عباس عالم، كلاهما عنده من العلم ما عنده، وعنده ما من العمل ما عنده، لكن هذا تميز بهذا الجانب، وذاك تميز بهذا الجانب، فلما قال له ابن عمر: اذهب إلى ابن عباس، قال: ذاك رجل مالت به الدنيا، ومال بها، يعني توسع في شيء من المباحات بخلاف ابن عمر، وعامة الناس يثقون بمثل هذا، ولو كان أقل في باب العلم؛ لأنهم يرون أن هذا وإن لم يخرج عن دائرة المباح إلا أنه ما دام توسع في أمور الدنيا فعنده شيء من التساهل، وذاك الذي لم يتوسع هذا عنده شيء من التحري والتثبت فهو أولى أن يحتاط باتباعه، فهم يتبعون هؤلاء العلماء، ويتبعون أولئك العباد الذين عبر عنهم أو ذكرهم الله -جل وعلا- في كتابه باسم الرهبان، نعم؟
طالب:. . . . . . . . .
تأويل على شان إيش؟
طالب:. . . . . . . . .
تأويل سائغ؟ هاه؟
طالب:. . . . . . . . .
يعني اجتهد وأخطأ، لا، لا هذا له أجر، إذا كان من أهل الاجتهاد، إذا كان من أهل الاجتهاد فهذا مأجور على كل حال، أما إذا أول تبعاً لهواه فهذا هو المنصوص عليه، وهذا الذي يضل بسببه كثير من الناس، ((اتخذ الناس رؤوساً جهالاً فأفتوا بغير علم فضلوا وأضلوا)).

(8/20)

" {وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللهِ} [(165) سورة البقرة] ": (من) هذه تبعيضية، يعني ليس جميع الناس يتخذون من دون الله أنداداً، إنما بعض الناس يتخذون من دون الله أنداداً، والأنداد، الأمثال والنظراء، الأمثال والنظراء.
" {يُحِبُّونَهُمْ كَحُبِّ اللهِ} ": من عبد أو من صرف شيئاً من العبادة لغير الله، فقد اتخذ هذا نداً لله، ولذا لما قال الصحابي: ما شاء الله وشئت، قال: ((أجعلتني لله نداً؟ )).
" {يُحِبُّونَهُمْ كَحُبِّ اللهِ} ": المحبة المقرونة بالتعظيم والذل والخضوع هي العبادة، وتصرفات المخلوقات كلها تابعة للمحبة، لماذا تأكل؟ لأنك تحب الطعام، قد يقدم لك طعام لا تحبه فتأكله، فتنتقل المحبة إلى ما وراءه؛ لأنك تحب البقاء، تحب البقاء، شربت لئلا تموت من العطش، أنت تحب الماء ولو لم تكن عطشاناً، إنما شربت لأنك تحب الماء، وإذا كنت لا تحبه فأنت شربته لتبقى، {وَجَعَلْنَا مِنَ الْمَاء كُلَّ شَيْءٍ حَيٍّ} [(30) سورة الأنبياء].
المقصود أن هذه العبادة هي التي تحرك القلوب للعمل، هي التي تحرك القلوب للعمل، وهناك محبة شرعية مقرونة بالتعظيم والذل والخضوع هذه لا تجوز إلا الله -جل وعلا-، ولا يجوز صرف شيء منها لغيره.
إذا خلت عن ذلك بأن كانت محبة؛ لأنها محبوبة للمحبوب صارت شرعية، أنت تحب زيداً من الناس وتبغض عمراً، لماذا؟ لأن زيداً ممن يحب الله ورسوله، ويحبه الله ورسوله، فأنت أحببته في الله، وعمرو لأنه ممن يعمل ما يغضب الله -جل وعلا- فأنت تبغضه في الله، ومن أوثق عرى الإيمان الحب في الله والبغض في الله، فهذه المحبة شرعية، لكنها غير مقرونة بتعظيم وذل وخضوع الذي لا ينبغي إلا الله -جل وعلا-.

(8/21)

هناك محبة جبلية، محبة جبلية، الوالد يحب الولد، والولد يحب الوالد، يحب الزوجة، ويحب كذا، ويحب أنواعاً من المال، {زُيِّنَ لِلنَّاسِ حُبُّ الشَّهَوَاتِ} [(14) سورة آل عمران]، هذه محبة جبلية وهي في الأصل مباحة، إلا إذا ترتب عليها التفريط بما يحبه الله ورسوله، فإذا فرط بسببها بما يحبه الله ورسوله فهو من هذه الحيثية إذا تعارضت الجبلية مع الشرعية لا تبين المحبة الشرعية إلا إذا قدمت على ما يحبه الإنسان محبة جبلية.
فالإنسان زين له حب الشهوات من النساء والبنين والقناطير والمقنطرة من الذهب والفضة، لكن إذا قدم هذه الأشياء على ما أمره الله به قلنا: إن محبته الشرعية عورضت بالمحبة الجبلية، فلا يجوز له ذلك.
طالب:. . . . . . . . .
وين؟
طالب:. . . . . . . . .
كل أمر بقدره، كل أمر بقدره، كل حال الأصل في الأمر الذي يأتم به، إذا قدم هذا، وإذا قدم على الأمر المستحب أتى بما يقابله وهو أنه تكون مثل هذه المحبة مكروهة، نعم، فإذا كان الإنسان محباً لنوع من المال، محب للخيل، أو للإبل، فصارت محبته زادت عن حدها، وترك بسببها بعض الواجبات، ترك الوالدين الذين هم بأمس الحاجة إليه، وصار يذهب إليها في نهاية كل أسبوع ويترك صلاة الجمعة، نقول: إنه قدم هذه المحبة الجبلية على الشرعية ودخل في المحرم، وإلا فالأصل أن الله -جل وعلا- جبل الإنسان على حب بعض الأشياء.
طيب لو قال قائل: إن حب الولد قد يجعل الإنسان يفرط في بعض الواجبات، هذا الولد أصيب فحملته الشفقة إلى أن ذهب به إلى المستشفى فترتب على ذلك فوات الصلاة، إما فواتها مع الجماعة، أو فوات الوقت، هنا نقول: قدَّم المحبة الجبلية على المحبة الشرعية.

(8/22)

قد يكون هناك ما يدَّعى أنه يحب شرعاً، مثل طالب علم يحب الكتب، وذهب ليشتري كتباً أو يبحث عن كتب يريدها فترتب على ذلك إما سفر إلى بلاد لا يجوز السفر إليها، أو إلى بلد أو في بلده وضاع بسببه صلاة جماعة أو ترتب على ذلك محظور، أو سكت عن منكر رآه عند هذا البائع؛ لأن هذا يحصل كثير، يحصل، لأن الإنسان الذي يرغب في شيء عند آخر .. ، فمثلاً معروض سيارة وأنت تبي هذه السيارة مثلاً، ولما قلت .. ، أنت تريد هذا النوع من السيارات وأعجبتك، وقلت: بكم، ذكر لك قيمة تنزل عن الواقع بعشرة آلاف مثلاً، يعني اجتمعت كل .. ، تظافرت فيها أسباب المحبة من كل وجه، ثم الجوال موسيقى، تبي تنكر عليه وإلا ما تنكر؟ هاه؟ ابتلاء، ترى بعض الناس يقول: لو أنكر عليه يمكن انصرف وترك ولا باعها علي، وإلا، وهذا في جميع السلع حتى في الكتب التي هي في الأصل مما يستعان بها على تحصيل العلم، إما أن يكون البائع يدخن، أو يكون نغمته موسيقى، أو مسبل، أو حليق، أو غير ذلك من المحرمات، تجد الإنسان ما ينكر عليه كله خشية أن تفوت هذه الفرصة، ولا شك أن هذا قدح في المحبة الشرعية، قدح في المحبة الشرعية.
أحياناً على أوقات السلع عند الخبازين تجده وقت الأذان يبيع، يبيع وقت الأذان، وأنت طالب علم تبي تنكر عليه، لكن ممكن ما تنكر عليه إلا أن تأخذ الخبز حقك؛ لأنك لو تنكر عليه قفل وخلاك، لا، أقول: هذه الأمور لا بد من اعتبارها، أمور حساسة وتزاول يومياً عند الناس، وفيها إيثار للمحبة الجبلية على الشرعية، وبقدر هذه المخالفة يكون الخدش في المحبة الشرعية، نعم؟
طالب:. . . . . . . . .
يعني لأنك حطيت الكتاب بالبيت، قبل ما يهونها، في السيارة يمكن يهونها، ما لا مسكت يمكن يهون، بينكم مجلس الخيار، تقول: هون.
هذه أمور يعني فيها صراع نفسي، فيها صراع نفسي وكثير من الناس يعني يتساهل في هذه الأمور، يتركها رجاء أن يحصل على ما أراد من أمور الدنيا، وهذا لا شك أن هذا خلل، ((من ترك شيئاً لله عوضه الله خيراً منه))، وعلى الإنسان أن تكون مثل هذه الأمور على باله، يقدم ما يحبه الله، على ما يحبه ما تحبه نفسه، وهواه.

(8/23)

" {وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللهِ وَالَّذِينَ آمَنُواْ أَشَدُّ حُبًّا لِّلّهِ} [(165) سورة البقرة] ": يعني أن هؤلاء الذين أشركوا واتخذوا الأنداد يحبون الله -جل وعلا-، يحبون الله -جل وعلا-، لكنهم يحبون أندادهم مثل ما يحبون الله -جل وعلا- {يُحِبُّونَهُمْ كَحُبِّ اللهِ}، فدل على أن هؤلاء يحبون الله، لكنهم أشركوا في هذه المحبة، فكيف بمن يحب معبوده أكثر من حبه لله؟ فكيف بمن يحب محبوبه وحده دون الله؟ بمعنى أنه لا يحب الله، وهذه مراتب، وما جاء في الآية ضرب من الشرك {يَتَّخِذُ مِن دُونِ اللهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللهِ} لا يعني أنهم يعبدونهم أو يسجدون لهم، لا، لكنهم جعلوهم في مصف الله، إذا أمروا مع أمر الله -جل وعلا-، نظر يرجح هذا وإلا هذا؟ فمرة يرجح هذا ومرة يرجح هذا؛ لأنه لا يوجد مرجح بين هذه الأنداد وبين الله -جل وعلا-.
هؤلاء هم الذين. . . . . . . . . الآية، لكن إذا كان يرجح ما يؤمر به من غير الله -جل وعلا- على ما يأمره الله به فقد اتخذ الند أحب من الله -جل وعلا-.
" {وَالَّذِينَ آمَنُواْ أَشَدُّ حُبًّا لِّلّهِ} ": يعني يحبون بعض الأشياء، لكن إذا جاءت المحبة التي هي رضا الله -جل وعلا-، إذا جاءت المحبة يعني محبة العبد لله -جل وعلا- مع محبة غيره، قدمها على ما يحبه غيره من غير تردد، {وَالَّذِينَ آمَنُواْ أَشَدُّ حُبًّا لِّلّهِ} فإذا كان الإنسان تصل به محبة الله -جل وعلا- إلى أن يكره أن يعود إلى الشرك، كما يكره أن يلقى في النار، يعني محبة عظيمة، فكيف بمن يرضى بالإلقاء في النار دون أن تخدش المحبة الإلهية في قلبه؟ لا شك أن هذا غاية في التوحيد والإخلاص لله تعالى، أما من صرف شيئاً من هذه المحبة الشرعية المقتضية لتقديم الأوامر على الأوامر فهذا لا شك أنه خدش وبقدر هذا الميل وهذا الترجيح يكون القرب والبعد من الله.

(8/24)

من محبة الله محبة رسوله -عليه الصلاة والسلام-، محبة الرسول -عليه الصلاة والسلام- ((لا يؤمن أحدكم حتى أكون أحب إليه من والده وولده والناس أجمعين)) لما قال عمر -رضي الله عنه-: "لأنت أحب الناس إليَّ إلا من نفسي، قال: بل ومن نفسك، قال: ومن نفسي، نعم، قال: ((الآن يا عمر))، يعني لا بد أن يحب المسلم النبي -عليه الصلاة والسلام- أكثر مما يحب نفسه، فضلاًِ عن ولده ووالده وغيره، لا بد أن يحب الرسول -عليه الصلاة والسلام- أكثر من ذلك، لكن ما معنى المحبة، وما آثار هذه المحبة؟ يعني لو تصور الإنسان أن الرسول -عليه الصلاة والسلام- حي لوجب عليه أن يفديه بنفسه؛ لأنه يجب عليه أن يحبه أكثر من هذا، ويجب عليه أن يدافع عن سنته بقدر استطاعته، وإذا أمره الرسول -عليه الصلاة والسلام- وحصل هناك ما يعارض الأمر النبوي، قدم مراد النبي -عليه الصلاة والسلام- على مراده، وليس معنى هذا أن يكون حب الرسول -عليه الصلاة والسلام- مقرون مع التعظيم والذل والخضوع الذي لا يجوز إلا لله -جل وعلا-، لا يشرك الرسول -عليه الصلاة والسلام- بالمحبة المختصة بالله -جل وعلا-؛ لأن الرسول إنما يحب؛ لأنه يدل على الله -جل وعلا-، الأصل أن الحب لله، وما يحبه الله والرسول -عليه الصلاة والسلام- يحبه الله، إذن نحبه؛ لأنه سبب النجاة، سبب في نجاتنا من النار.
قد يقول قائل: أنا أحب الرسول بهذا المعنى، وأحبه أكثر من نفسي، لكن ما معنى أنني أحبه أكثر من نفسي، وأنا من أجل نفسي أحببته؛ لأني بسببه أنقذت من النار؟ فيعود الأمر إلى أنه أحبه لنفسه، يعني ما أحب الرسول لذاته، إنما أحبه لنفسه، هاه؟
طالب:. . . . . . . . .
إيه.
طالب:. . . . . . . . .
طيب.
طالب:. . . . . . . . .
يعني هل الإنسان يحب الرسول -عليه الصلاة والسلام- دين وإلا جبلة؟ هاه؟
طالب:. . . . . . . . .
لا، لا لا، الجبلة قد تحب شيء تميل إليه بنفسك، وهو كونك تحبه أو لا تحبه لا يؤثر في شيء.
طالب:. . . . . . . . .
أما محبته جبلةً وميلاً نفسياً فهذا لا يكون إلا بعد معرفته، يعني شخص لا يعرف عن الرسول -عليه الصلاة والسلام- إلا الاسم، هل يمكن أن يحبه محبة .. ؟ هاه؟

(8/25)

طالب:. . . . . . . . .
لذاته، خل مسألة النفع هذا دين.
طالب:. . . . . . . . .
إذن عاد حبك لنفسك صار، صار حبك لنفسك، نعم؟
طالب:. . . . . . . . .
طيب صار المحبوب الرسول أو النفس؟
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
يعني كونه أحب إلى الإنسان من نفسه محبة شرعية، التي تتجلى عند التعارض، التي تتجلى عند التعارض، إذا كان محبوبه الجبلي يعارض محبوب الرسول -عليه الصلاة والسلام- أو يعارض الأمر النبوي فيقدم الأمر النبوي ولا يلتفت لغيره، هنا تكون أحببت الرسول أكثر من نفسك، {قُلْ إِن كُنتُمْ تُحِبُّونَ اللهَ فَاتَّبِعُونِي} هذا المحك، {يُحْبِبْكُمُ اللهُ} [(31) سورة آل عمران]، ليست دعاوى، يعني أقرأ قصيدة فيها مديح، وفيها غلو، وأقول: إني أحب الرسول -عليه الصلاة والسلام-، لا أنت بهذا تكره الرسول؛ لأن علامة الحب الاتباع، وعلامة الكره المخالفة، وأي مخالفة أعظم من الشرك؟ يعني الذي يقول:
يا أكرم ما لي من ألوذ به ... سواك عند حلول الحادث العمم
فإن من جودك الدنيا وضرتها ... ومن علومك علم اللوح والقلم
هذا يحب الرسول؟! والله -جل وعلا- يقول عن نبيه -عليه الصلاة والسلام-: {قُلْ إِن كُنتُمْ تُحِبُّونَ اللهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللهُ} إن المحب لمن يحب مطيع، وأنت عصيته، وهو يقول: ((لا تطروني))، إياكم والغلو)) وأنت تغلو، هل أنت تحبه وأنت مخالف لأمره؟ هذا ليس حب، هذه دعوى، هذه دعوى، إنما الحب بالاتباع، الحب بالاتباع.
"وفي الصحيح عن النبي -صلى الله عليه وسلم-": في الصحيح إما أن يقال: في الحديث الصحيح، أو الكتاب المخصص للصحيح، إذا قلنا: في الحديث الصحيح فالأمر واسع، يعني في أي كتاب، لكن الحديث صحيح، وإذا قلنا: في الصحيح في الكتاب الصحيح فهو متردد بين الصحيحين، وليس هناك اصطلاح واضح من صنيع المؤلف، فقد يقول: في الصحيح، ومراده بذلك في الحديث الصحيح، وقد يقول في الصحيح ومراده بذلك صحيح البخاري، وقد يقول: وفي الصحيح ومراده بذلك صحيح مسلم كما هنا، هنا الصحيح صحيح مسلم.

(8/26)

"عن النبي -صلى الله عليه وسلم- أنه قال: ((من قال: لا إله إلا الله وكفر بما يعبد من دون الله)) ": ((وكفر بما يعبد من دون الله)): يعني لا يكفي أن يكون عابداً بنفسه لله -جل وعلا- غير مشرك به، حتى يتبرأ من الكفر، ويكفر بجميع ما يعبد من دون الله، ويعتقد بطلان العبادة لغير الله -جل وعلا-.
" ((من قال: لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله ودمه)) ": فعصمة المال والدم إنما تكون بالأمرين، قول: لا إله إلا الله عن علم ويقين وإخلاص، والكفر بما يعبد من دون الله كما في حديث الباب، وكفر بما يعبد من دون الله أياً كان.
" ((حرم ماله ودمه)) ": حرم ماله ودمه يعني عصم من أخذ المال، وعصم من سفك الدم.
" ((وحسابه على الله -عز وجل-)) ": يعني إذا أظهر لنا هذا ونطق بلسانه بكلمة التوحيد، وتبرأ من الشرك وأهله حينئذ يحرم ماله؛ لأنه معصوم الدم والمال، وحسابه على الله -عز وجل-؛ لأنه قد يكون صادقاً في دعواه، وقد يكون كاذبا، وهذه أمور خفية لا سبيل إلى الاطلاع عليها، فمردها إلى الله -جل وعلا-، ولذلك قال: ((وحسابه على الله -عز وجل-))؛ لأن المنافقين يقولون: لا إله إلا الله، يقولون: لا إله إلا الله، ويتبرؤون من الكفار فعصمت أموالهم ودماؤهم، لكنهم قد يتكلمون في بعض الأوقات بما يخل بهذا القول، وقد يتولون الكفار، ولا يتبرؤون منهم، ولا يكفرون بما عبد من دون الله، ويقولون: لا إله إلا الله، وقد يأتون بما يناقضها، لكن النبي -عليه الصلاة والسلام- إنما كف عنهم؛ لئلا يتحدث الناس أن محمداً يقتل أصحابه، وإلا قد تبدوا على فلتات ألسنتهم، وبعض تصرفاتهم ما ينم على سوء طويته، ومع ذلك ليس لنا إلا الظاهر، ونكل الباطن إلى الله -جل وعلا-، ولذا قال: ((وحسابهم على الله -عز وجل-)).
وفي الحديث: ((أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله، وأن محمداً رسول الله، ويقيموا الصلاة ويؤتوا الزكاة، فإذا قالوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها))، فإذا أتى بما يوجب القتل كالزنا بعد الإحصان، أو قتل النفس المعصومة عمداً، فإنه هذا من حقه، فإنه لا يعصم دمه ولا ماله.
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .

(8/27)

إيه لا بد من النظر إلى النصوص مجتمعة، هذا قيد، وأيضاً هناك إقام الصلاة وإيتاء الزكاة، لم تذكر هنا، فلا بد منها، {فَإِن تَابُواْ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ فَخَلُّواْ سَبِيلَهُمْ} [(5) سورة التوبة]، هاه؟
طالب:. . . . . . . . .
يعني من مقتضى الشهادة الكفر بما يعبد من دون الله، نعم مقتضاها، لكن الكفر بما يعبد من دون الله التنصيص عليه من باب أنه من .. ، لأهميته، وقد ينسى، ينسى هذا القيد وإن كانت الشهادة تتضمنه إلا أنه قد ينسى، فلذا نص عليه، مثل ما قلنا سابقاً في شروط القبول للعمل، وأنهما شرطان: الإخلاص والمتابعة، ولا تكون المتابعة إلا بالإخلاص فيكتفى بالمتابعة، لكن الإخلاص لأهميته، ويمكن أن يغفل عنه، أفرد من بين ما تقتضيه المتابعة، وهنا نص على هذا، ((وكفر بما يعبد من دون الله)) لأنه قد يقول: لا إله إلا الله، ومع ذلك يزاول عبادة غير الله، فضلاً عن كونه يكفر بما يعبد من دون الله، قد يزاول، قد يطوف، قد يسجد لقبر، وهو يقول: لا إله إلا الله، وحال بعض المسلمين في بعض بلاد المسلمين شاهد على ذلك.
طالب:. . . . . . . . .

(8/28)

هذا من يفهم معناها، هذا بالنسبة لمن يفهم معناها، لا يمكن أن يقولها حتى تتحقق عنده أركانها؛ لأنه يفهم معناها، أبو جهل وأضرابه وأمثاله من المشركين رفضوا، {أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا} [(5) سورة ص]؟ لكن هنا ما في ما يمنع من أن يطوف بقبر وهو يكرر لا إله إلا الله، يسجد لولي وهو يقول: لا إله إلا الله، يطوف بالكعبة ويقول: لا إله إلا الله، ويدعو مع الله غيره، يا أبا عبد الله، يا أبا فلان، يا كذا، يا كذا، ويسمع مع الأسف أنه يا أبا عبد الله أتيناك، أتينا بيتك، وقصدنا حرمك، نرجو مغفرتك، يعني وهو يطوف بالكعبة، فضلاً عن من يطوف بقبر، فضلاً عن من يطوف بقبر، يعني حدث ولا حرج مما يقولونه من الألفاظ الشركية، ويأتون إلى هذه المشاهد العظيمة من المقدسات والمشاعر يأتون إلى بيت الله الحرام، ويقفون بعرفة، والمواقف كلها، ومع ذلك يسمع الشرك بالمكبرات، والله المستعان، مع أنهم يأتون لأداء هذه الشعائر، وإلى هذه الأماكن من باب تتميم الدعوى أنهم مسلمون، وإلا بعضهم يصرح أن حجه إلى مشاهدهم أفضل من الحج إلى البيت الحرام مراراً، أو لسبعين مرة، أو بمائة مرة، أو شيء من هذا، فالشرك في هذه الأمة واقع وكثير، لا سيما في هذه الأزمان، وفي زمن الشيخ -رحمه الله- طبق الشرك، واشتدت غربة الإسلام وجهل الناس معنى لا إله إلا الله، حتى عند من يدعي أنه من أهل العلم.
يقول -رحمه الله تعالى-: "وشرح هذا الترجمة وما بعدها من الأبواب فيه أكبر المسائل وأهمها".
هاه؟
طالب:. . . . . . . . .
وين؟
طالب:. . . . . . . . .
يعني الترجمة هذه تشرح فيما بعدها، أو أنها شرحت هذه الترجمة، وفيها أكبر المسائل وكذلك ما بعدها من الأبواب؟ الآن الترجمة شرحت وإلا ما شرحت؟
طالب:. . . . . . . . .
ما فيه إشكال، نعم، لكن ما حصل في هذا الباب فيه شرح للترجمة وإلا ما فيه؟ يعني كأنه قال: وشرح هذه الترجمة بما ذكرنا في هذا الباب، وما بعدها من الأبواب، فيه أكبر المسائل.
طالب:. . . . . . . . .
نعم.
طالب:. . . . . . . . .

(8/29)

على كل حال وجود الواو له وجه، وحذفها له وجه، إما أن يكون شرح هذه الترجمة بما بعدها من الأبواب اللاحقة، وكلها فروع لتفسير شهادة أن لا إله إلا الله، وأيضاً حصل شرحها بما ذكره؛ لأنه لو قلنا: شرْح هذه الترجمة، أو شرَح هذه الترجمة ما بعدها من الأبواب أغفلنا ما في هذا الباب، أغفلنا ما في هذا الباب.
ومن أراد أن يطلع على ما ينقض هذه الأبواب اللاحقة فليقرأ في كتب الرحلات، وما يكتبه الرحالون حول المشاهد والقبور، منهم من يذكرها ولا يتعقبها، ومنهم من يذكرها ويشارك فيها، ويشارك فيها، يعني ابن بطوطة في رحلته شارك في كثير من مظاهر الشرك والغلو والتبرك والاعتقاد بالأولياء، وما أشبه ذلك.
مع الأسف الشديد في هذه الرحلات فيها كثير من هذه الأنواع .. هاه؟
طالب:. . . . . . . . .
من هو؟
طالب:. . . . . . . . .
مادام ذكر عن شيخ الإسلام أنه كان يخطب على منبر الجامع الأموي، يقول: رأيت شخصاً كثير العلم قليل العقل، على منبر دمشق وهو يقول: ينزل ربنا في آخر الليل كل ليلة كنزولي هذا، ونزل من المنبر، والشيخ في اللحظة الذي دخل فيها إلى أن خرج وهو في السجن، هذه فرية.
"فيه أكبر المسائل وأهمها، وهي تفسير التوحيد وتفسير الشهادة وبينها بأمور واضحة، منها آية الإسراء": أي الآيات؟ أولئك الآية الأولى، آية الإسراء.
"بيَّن فيها الرد على المشركين الذين يدعون الصالحين": يعني يرد على هؤلاء المشركين الذين يدعون الصالحين بأنه مادام هؤلاء الصالحون عابدين لله مخلصين له متقربين إليه بتوحيده، نافين ما عداه مما يعبد من دون الله، فكيف تعبدونهم؟
"بيَّن فيها الرد على المشركين الذين يدعون الصالحين، ففيها بيان أن هذا هو الشرك الأكبر": "يدعون": يعبدون، والدعاء لا يجوز صرفه إلا لله -جل وعلا-، لا سيما الدعاء وطلب الشيء من أحد لا يقدر عليه، مما لا يقدر عليه إلا الله، هذا شرك، إذا قلت: يا فلان، اشف مريضي، لا يقدر على ذلك، وإذا قلت للميت: افعل كذا، ولو كان أدنى الأشياء التي يستطيعها الأطفال لا يستطيعها الميت، شرك.
فالإشراك في الدعاء سواءً كان دعاء العبادة، أو دعاء المسالة، كله من الشرك الأكبر.

(8/30)

"ففيها بيان أن هذا هو الشرك الأكبر، ومنها: آية براءة": التي هي: {اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِّن دُونِ اللهِ} [(31) سورة التوبة].
"ومنها آية براءة بيَّن فيها أن أهل الكتاب اتخذوا أحبارهم ورهبانهم أرباباً من دون الله": أرباب، وهل هذا شرك في الربوبية أو في الألوهية؟ نعم؟ كلاهما، شركوهم في الحكم، {إِنِ الْحُكْمُ إِلاَّ لِلّهِ} [(40) سورة يوسف]، وهم جعلوا لهم نصيب من الأحكام، واتبعوهم وأطاعوهم على ذلك، وهذا شرك في الربوبية، وتبعاً لذلك عبدوهم من دون الله؛ لقوله: ((فتلك عبادتهم)).
"وبين أنهم لم يؤمروا إلا بأن يعبدوا إلهاً واحداً، مع أن تفسيرها الذي لا إشكال فيه طاعة العلماء والعباد: "مع أن تفسيرها الذي لا إشكال فيه": تفسير الآية "طاعة العلماء والعباد": ويش عندكم في الكتاب؟
طالب:. . . . . . . . .
في المعصية، هذا الصحيح؛ لأن الذي عندي في غير المعصية، هذا ليس بصحيح؛ لأنهم يطيعونهم في المعصية لكن لو أطاعوهم في الطاعة لكانوا مطيعين لله -جل وعلا- لا لعُبَّادهم، وعلمائهم، لا دعاؤهم إياهم.
"طاعة العلماء والعُبَّاد في المعصية، لا دعاؤهم إياهم؛ لأن الطاعة في المعصية، بارتكاب المعصية، بتحليل المعصية، بتحريم الطاعة عبادة، ولو لم يترتب على ذلك سجود ولا دعاء هي عبادة لهم.
"لا دعاؤهم إياهم": ولذلك نفى أن يكونوا يعبدونهم، قال: لسنا نعبدهم، لكن النبي -عليه الصلاة والسلام- قرر أن هذا النوع من الطاعة شرك، ((فتلك عبادتهم)) يعني وإن لم تسجدوا لهم، وإن لم تطلبوا منهم المدد، وإن لم تطلبوا منهم شيئاً مما لا يقدرون عليه، كل هذا لأنهم أطاعوه في المعصية، حرموا عليهم المباحات وأباحوا لهم المحرمات، ((فتلك عبادتهم)).
"ومنها قول الخليل -عليه السلام-": نعم؟
طالب:. . . . . . . . .
إذا أطاعوهم في ارتكاب المعصية، لا في حكمها، أما بالنسبة لتحليل المحرم وتحريم الحلال هذا لا إشكال في كونه تشريك شرك الطاعة هذا، لكن إن أطاعوهم بارتكاب المعصية مع اعتقادهم أنها معصية، أو ترك الواجب مع اعتقاد أنه واجب، يعني الأمر أخف، الأمر أخف، هاه؟
طالب:. . . . . . . . .

(8/31)

لا، ليس بشرك لكنه طاعة للمخلوق في معصية الخالق وهذا لا يجوز، يعني فرق بين أن يطأ الرجل زوجة أبيه، وبين أن يعقد عليها، إيش الفرق بينهما؟
العقد كفر استحلال، ولذلك بلغ النبي -عليه الصلاة والسلام- أن رجل تزوج امرأة أبيه، فأرسل إليه من يقتله ويخمس ماله؛ لأنها ردة، استحلال، بينما لو وقع عليها، أمر عظيم، ومع ذلك لا يصل إلى حد الكفر.
"ومنها قول الخليل -عليه السلام- للكفار: {إِنَّنِي بَرَاء مِّمَّا تَعْبُدُونَ* إِلَّا الَّذِي فَطَرَنِي} [(26 - 27) سورة الزخرف]، فاستثنى من المعبودين ربه، وذكر سبحانه أن هذه البراءة وهذه الموالاة: هي تفسير شهادة أن لا إله إلا الله، فقال: {وَجَعَلَهَا كَلِمَةً} ": يعني كلمة التوحيد التي معناها في البراءة مما يعبد إلا الله -جل وعلا-، {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} [(28) سورة الزخرف]، {لَعَلَّهُمْ يَرْجِعُونَ} يعني إليها.
"ومنها: آية البقرة في الكفار الذين قال الله فيهم: {وَمَا هُم بِخَارِجِينَ مِنَ النَّارِ} [(167) سورة البقرة] ": آية البقرة .. أيُّة؟
طالب:. . . . . . . . .
{أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللهِ} [(165) سورة البقرة].
"ومنها آية البقرة في الكفار الذين قال الله فيهم: {وَمَا هُم بِخَارِجِينَ مِنَ النَّارِ}، ذكر أنهم يحبون أندادهم كحب الله، فدل على أنهم يحبون الله حباً عظيماً ولم يدخلهم في الإسلام": {يُحِبُّونَهُمْ كَحُبِّ اللهِ}، وهم يحبون آلهتهم وأندادهم حباً عظيماً إذن: يحبون الله حباً عظيماً، لكن هذا لا ينفعهم، فكيف بمن يحب الآلهة أكثر مما يحب الله، وكيف بمن يحب الآلهة دون الله فلا يحب الله -جل وعلا-؟
"فكيف بمن أحب الند أكثر من حب الله؟! وكيف بمن لم يحب إلا الند وحده": الثاني أشد، والثالث: أعظم وأشد.
"ولم يحب الله؟! ".
"ومنها قوله -صلى الله عليه وسلم-: ((من قال: لا إله إلا الله وكفر بما يعبد من دون الله من قال: لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله ودمه، وحسابه على الله)) وهذا من أعظم ما يبيِّن معنى (لا إله إلا الله) ".

(8/32)

يقول -رحمه الله-: "فإنه لم يجعل التلفظ بها عاصماً للدم والمال، بل ولا معرفة معناها مع لفظها، بل ولا الإقرار بذلك، ولا كونه لا يدعو إلا الله وحده لا شريك له، بل لا يحرم ماله ودمه حتى يضيف إلى ذلك": القيد المذكور، وهو "الكفر بما يعبد من دون الله، فإن شك أو توقف لم يحرم ماله ودمه": يعني إذا رأى أن هناك معبوداً من دون الله، وتوقف في تكفير من يعبده من دون الله نعم، لم يحرم ماله ولا دمه، هذا إذا شك أو توقف، فهؤلاء الذين يعبدون المسيح والذين يعبدون العزير، يعني من شك في كفرهم أو توقف فيهم لم يحرم ماله، ولا دمه.
ونحن نرى ونسمع بعض الكتبة وبعض من يحدث في الوسائل يهون من هذا الأمر، يهون من هذا الأمر، من أجل التعايش السلمي، إيثاراً للدنيا على الآخرة -نسأل الله السلامة والعافية- فالمسألة من العظائم، ليست من المسائل السهلة.

(8/33)

يقول الشيخ: "فيالها من مسألة ما أعظمها وأجلها": وأكثر الناس عنها غافلين، يعني كثر الكلام، وطرق الموضوع والتعايش، والحوار، وما أدري إيش، حتى صار الناس يعني تبلدوا أول ما بدؤوا بالقضاء، أو بإضعاف الولاء والبراء، ثم بعد ذلك أخذوا مدة يطرقون التعايش مع الآخر ومع الأطياف ومع الأديان ومع .. ، وهذا لا يجدي من الله شيئاً، بل هذا ضرر محض، لكن لا يعني أننا نجر على أنفسنا كوارث بسبب بعض التصرفات، فإذا كنا في حال ضعف لا يمنع أن نتقي بعض الشر، لا بقول الباطل، قول الباطل لا يجوز بحال، لكن بإرجاء بعض البيان إلى وقته؛ {وَلاَ تَسُبُّواْ الَّذِينَ يَدْعُونَ مِن دُونِ اللهِ فَيَسُبُّواْ اللهَ عَدْوًا بِغَيْرِ عِلْمٍ} [(108) سورة الأنعام]، لا يعني هذا الكلام أننا نشهر السيوف في وجوه المخالفين وننابذهم العداء علناً ونثور في وجوههم لنجر على أنفسنا وعلى مجتمعاتنا مثل ما حصل في اللي يسمونه سبتمبر وما أشبه ذلك، لا شك أن الآثار كبيرة وعظيمة، لكن لا يعني أننا نتنازل عن شيء من ديننا، {وَدُّوا لَوْ تُدْهِنُ فَيُدْهِنُونَ} [(9) سورة القلم]، هذا لا يمكن أن يحصل ولا يمكن أن يتم مثل هذا بقول الباطل، أو إلغاء الحق، لكن يمكن أن يؤخر بعض الحق إلى وقته، ومن ذلك سب الآلهة، الآلهة معبودات من دون الله، طواغيت، ومع ذلك: {وَلاَ تَسُبُّواْ الَّذِينَ يَدْعُونَ مِن دُونِ اللهِ فَيَسُبُّواْ اللهَ عَدْوًا بِغَيْرِ عِلْمٍ} [(108) سورة الأنعام].
"فيالها من مسألة ما أعظمها وأجلها، وياله من بيان ما أوضحه، وحجة ما أقطعها للنزاع": فالشيخ -رحمة الله عليه- بين ووضح مسائل أكثر الناس في غفلة عنها، حتى بعض من ينتسب إلى العلم تجد عنده من الخلل الكبير ما عنده، فقيض الله -جل وعلا- لهذه الأمة في آخر ... ، في أواخر الأزمان هذا الإمام المصلح المجدد الذي انبرى لبيان أعظم الواجبات وأعظم المحرمات، بين التوحيد ووضح الشرك، وبين صوره، وما يخدش في التوحيد، وما يوقع في الشرك، فرحمه الله رحمة واسعة.
اللهم صلِّ وسلم على عبدك ورسولك.
نعم؟
طالب:. . . . . . . . .

(8/34)

المقصود المحبة بما يليق به -عليه الصلاة والسلام- باعتباره بشر من جهة، وباعتباره مرسل من قبل الله -جل وعلا- قوي أمين على ما أرسل به، بلغ البلاغ المبين، وأدى الأمانة، ونصح للأمة، كل هذا يجعلنا نحبه محبة تليق به، لا ما يليق بالله -جل وعلا-، فهو مقدم على كل أحد في هذا الباب من المخلوقين.
طالب:. . . . . . . . .
لا، ما عليك إلا ما تعقل، {لاَ يُكَلِّفُ اللهُ نَفْسًا إِلاَّ وُسْعَهَا} [(286) سورة البقرة].
طالب:. . . . . . . . .

(8/35)


شرح كتاب التوحيد (9) - شرح كتاب التوحيد الخضير

شرح كتاب التوحيد عبد الكريم الخضير

شرح كتاب التوحيد (9)
الشيخ/ عبد الكريم الخضير

يقول: هل هناك ضابط للباس الأطفال، وهل يأثم الوالد إذا أطال ثوب ابنه الصغير إلى ما أسفل من الكعبين؟
هو لما يمنع منه الكبير على سبيل الإلزام، يمنع منه الصغير على جهة التأديب والتمرين، وإلا فالصغير غير مكلف، فمثلاً الذهب حرام على الذكور، قول الجمهور يمنع منه حتى الصغير، وكذلك الحرير، وقول عند الشافعية وهو ما يراه محمد بن الحسن إمام الحنفية، صاحب أبي حنيفة يقول: إنه لا مانع من أن يلبس ما يحرم على الرجال؛ لأنه يصير ملكاً له، لكن الأمر والنهي متجه إلى وليه، كما يؤمر بالصلاة لسبع، ويضرب عليها لعشر، لا لأنه يأثم بتركها، لا، إنما يؤمر بها من باب التأديب، والأمر متجه لولي أمره، وإلا فلو تركها فإنه لا يأثم؛ لأن قلم التكليف لم يجرِ عليه، لكن الوالد -ولي الأمر- لو ترك أمره بذلك لأثم؛ لأنه خالف الأمر بأمره.
يقول: إذا أطال ثوب ابنه الصغير إلى ما أسفل من الكعبين؟
هو من هذا النوع، لذا عليه أن يمنعه مما يمنع منه الكبار، ومثل ما ذكرنا أن هذا من باب التربية، من باب التعليم، بحيث ينشأ على معرفة الحلال والحرام، واجتناب المحرم، وفعل ما يقرب إلى الله، وإن لم يترتب عليه إثم، كل هذا تمرين له.
وبعضهم يحسب كم يؤمر الطفل من مرة بالصلاة، من تمام السابعة إلى التكليف؟ وكونه يتكرر عليه هذا الأمر لا شك أنه أفضل ممن لا يخطر هذا الشأن على باله، ولا على خاطره؛ لأنه يوجد في بعض البيوت من لا يأمر ولا ينهى، فينشأ الصغير على هذا، ويشب عليه، ويكون أمر العبادة كأنه لا يعنيه، حتى إذا كبر، وهذا واضح في بيوت المتدينين يعرفون الأحكام، وإذا نشؤوا على الخير نشؤوا عليه.
وفي شاب من أولاد المشايخ من المفرطين من المتساهلين بلغ إلى حدود العشرين، وهو ينام النهار كله، ويجمع الصلوات لكنه ضابط لأذكار الصباح والمساء؛ لأنه عود عليها، ومرن عليها، ونشئ عليها، ونعرف كباراً الشيب في لحاهم ورؤوسهم ومع ذلك لا يعرفون الأذكار؛ لأنهم ما نشؤوا عليها، وكذلك في الفروع الأخرى مما ينبغي أن يعتنى، أو يعنى به الأب في تربية أولاده.
وينشأ ناشئ الفتيان منا ... على ما كان عوده أبوه

(9/1)

قد يقول قائل: إننا فجأة نرى ابن بعض الناس العاديين، نجده ملتزماً، وطالب علم، وحريصاً على العلم، وحريصاً على العبادة، بينما نجد العكس من بعض أولاد المشايخ وطلاب العلم.
نقول: الهداية بيد الله، والقلوب بين أصبعين من أصابع الرحمن، والحكمة الإلهية من ذلك ظاهرة؛ لئلا يقول: اهتدى ولدي لأني ربيته على علم عندي، ينسب ذلك لنفسه، ولئلا يقال: ضل فلان لأن والده لم يفعل السبب، أو لأنه ما بذل السبب المطلوب.
وينظر بعض العامة إلى أولاد المشايخ وطلاب العلم وإلى أهليهم ثم يرمونهم بالتقصير، يقولون في بعض الكبار: إنه لو كان فيه خير لنفع أولاده، نفع نساءه وبناته لو فيه خير، إيش الفرق بين امرأة فلان العالم الفلاني وامرأة جاره؟ ما في فرق، هذا ما نفعهم، فكيف يتصدى لنفع الناس وقد ضيع من اؤتمن عليهم؟.
وما يدريهم أن هذا يحترق، يتقطع قلبه أساً وحزناً على أولاده ونسائه وبذل من الأسباب الشيء الكثير، حتى أن منهم من إذا ذكر عنده هذا الأمر يبكي، وهو من الكبار، لكن عجز، بذل السبب والنتيجة بيد الله.
وإذا نظرنا إلى ما تقدم من حديث: ((النبي يأتي وليس معه أحد)) هل نقول: إن هذا قصر؟ يعني النبي يأتي معه الرجل والرجلان، أين بقية الناس؟ ما بذل السبب في هدايتهم؟ بذل السبب، لكن {إِنْ عَلَيْكَ إِلَّا الْبَلَاغُ} [(48) سورة الشورى]، {مَّا عَلَى الرَّسُولِ إِلاَّ الْبَلاَغُ} [(99) سورة المائدة]، والأب ما عليه إلا التوجيه، ويفعل ما يستطيعه من بذل للمعروف ونهي عن المنكر بقدر استطاعته.

(9/2)

والظروف التي نعيشها فيها شيء من الاضطراب، أحياناً الإنسان يحتاج إلى اللين، فإذا جربه إذا به لا يجدي، وأحياناً يحتاج إلى الشدة فإذا جربها لم تجدِ، التربية في غاية العسرة في هذه الأيام؛ لأن الأب لا يستقل بتربية أولاده، والذي يتولى تربيتهم أكثر منه غيره، يعني يخرج من البيت في السادسة أو السابعة إلى ما بعد صلاة الظهر هذا ربع الوقت راح، ليس للوالدين فيه نصيب، إنما إن يسر الله له معلماً ناصحاً مخلصاً أو الضد، فالتربية بيد غيره، إذا خرج من البيت يحتاج إلى أن يرتاح، يحتاج إلى أن يلعب ويلهو، ثم تتلقفه وسائل الإعلام، وتؤدي دورها، ونفوذها في قلوب الناس، أشد من نفوذ غيرها من الوالدين أو غيرهما، فعلى الإنسان أن يبذل السبب وأن يلح في الدعاء إلى الله -جل وعلا-.
بعض الكتَّاب المعاصرين بلغت به الوقاحة إلى أن قال: إن نوحاً -عليه السلام- فشل في دعوته؛ لأنه دعاهم تسعمائة وخمسين سنة ولا استطاع أن يؤثر فيهم، حتى أقرب الناس إليه، امرأته وولده أقرب الناس إليه، ما استطاع أن يؤثر فيهم فهو فاشل في هذا -نسأل الله العافية- ما يدري أن أجره موفور عند الله -جل وعلا-، قد أدى ما عليه، وأما كونهم يهتدون أو لا يهتدون هذا بيد الله، والله -جل وعلا- يقول لنبيه: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ} [(56) سورة القصص]، حرص على هداية عمه، لكنه لم يستطع؛ القلوب بيد الله -جل وعلا-.

(9/3)

يقول عن النبي -عليه الصلاة والسلام-: إنه فشل في دعوته في مكة والطائف، ونجح في المدينة، هذا -نسأل الله العافية- سوء أدب، وقاحة، وقد يكون وراءه ما وراءه من الأفكار التي جعلته يقول مثل هذا الكلام؛ لأن مثل هذا الكلام لا يقال من فراغ، ولا يمكن أن يقول الإنسان هذه الكلمة من أول الأمر؛ لأن رجلاً مستقيم صحيح العلم والعمل ثم مفاجئة يقول هكذا؟ لا، يعني بشر المريسي متى وصل إلى أن يقول: سبحان ربي الأسفل؟ يعني هل قالها من مجرد أنه قال بالقول بنفي العلو، ونفي الصفات، مباشرة قال هذا؟ لا، لا قبله مقدمات كثيرة، كل مصيبة وكل سيئة تجر إلى ما بعدها، إلى ما وراءها بالتدريج، يعني قتل الأنبياء من قبل بني إسرائيل يعني ما جاء مباشرة معلل: {ذَلِكَ بِمَا عَصَوا وَّكَانُواْ يَعْتَدُونَ} [(78) سورة المائدة]، كان هناك معاصي سهلت لهم بالتدريج شيئاً فشيئاً إلى أن وصلوا إلى هذا الحد.
يقول: ما حكم لبس المرأة للعدسة الطبية الملونة للحاجة؟ على الرغم من أنها قد تكتفي بغير الملون؟
أما الحاجة فتندفع بغير الملون، وأما التجمل والتزين في وقته لزوجها أو في المناسبات التي اعتاد الناس أن يتزينوا بها من غير إسراف ولا خيلاء، فلا مانع من أن تلبس الملونة.
طالب:. . . . . . . . .
الحاجة تندفع بغير الملونة، الحاجة تندفع بغير الملونة، والتلوين من باب التزين والتجمل.
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .
لا، التجمل هذا ما فيه تغيير إن شاء الله.
طالب:. . . . . . . . .
إيش فيهم؟ يلبسوا الملونات؟ يتجملون، لأي شيء يتجملون؟
طالب: التقليم
التقليم حرام، التقليم تشبه.
طالب:. . . . . . . . .
. . . . . . . . . كلام، جمال الرجال يختلف عن جمال النساء.
هل لمن أشرك شرك المحبة توبة، وهل يغفر ذنبه؟
نعم، له توبة، ويغفر ذنبه.
فما معنى الآية لقوله تعالى: {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء} [(48) سورة النساء]؟
يعني لمن مات من غير توبة.
ما ضابط لبس المرأة عند النساء، وهل في خروج العضد شيء عند النساء كذلك؟

(9/4)

لبس المرأة عند النساء كلبسها عند محارمها، فتظهر للنساء ما يظهر غالباً عند المحارم، عند الأب، وعند الأخ، وعند العم، وهكذا؛ لأن النساء عطفن على المحارم.
تعاون كثير من الذين هم على طريق الاستقامة في سماع الدف، يقول: هذا للأطفال والزوجة وليس لي، فما حكم ذلك؟
أما الزوجة فحكمها حكمك؛ لأنها مكلفة، لا يجوز أن تسمع، وأما بالنسبة للأطفال فكما تقدم، إن مكنتهم فأنت الآثم، وإن تركت نهيهم فأنت الآثم، وأما بالنسبة لهم فليسوا بمكلفين على ما تقرر في السؤال الأول.
طالب:. . . . . . . . .
لا، لا يستخدم إلا في أوقات العرس.
يقول: ما رأيك بمن يأتي بضيوف في برنامج يقال: إنهم من أهل العلم، ثم يطرح عليهم مجموعة من الأسئلة، هل تنافي الولاء والبراء مثل تبادل التهاني مع النصارى في أعيادهم، ويقول: إنه لا يعود إلى شيء من دينهم.
ما هو بواضح السؤال؛ لأنه طويل، وله متعلقات، فليته يوضح.
ما القول الراجح في صيام يوم الخميس؟
سنة ومندوب إليه؛ لأنه ترفع فيه الأعمال، وليس بالقوة مثل صيام يوم الاثنين، يعني ما جاء فيه دون ما جاء في صيام يوم الاثنين.
هذا أجبنا عنه بالأمس.
يقول بعض طلبة العلم أنه عقد مفاضلة بين شيخ الإسلام والأئمة الأربعة في العلم؟
ذكرنا جواب الشيخ محمد رشيد رضا في درس الأمس.
ما رأيكم في من يقول: إنا لا نتبع المذاهب بل نتبع الدليل؟
هذا الكلام صحيح، لكن لا بد أن يكون متأهلاً لمعرفة الدليل، ومعرفة ما يوافقه ويخالفه ويعارضه، وكيف يتعامل مع هذه الأدلة المتعارضة، المقصود أنه لا بد أن تكون لديه الأهلية في التعامل مع الأدلة.
ما حكم الإطالة في دعاء القنوت؟
هذا خلاف السنة.
مع التجويد كأنه يقرأ القرآن؟
تشبيه كلام البشر بكلام الله، وتطبيق أحكام التجويد عليه هذا ممنوع، ممنوع لا يشبه كلام الخلق بكلام الخالق، لكن أداؤه على هيئة تؤثر في السامع لا بأس بها.
ما هي الأوقات التي يرفع فيها التكليف؟
كذا؟ إيه، في أوقات يرفع فيها التكليف؟ التكليف يرفع عن ثلاثة: عن النائم، وعن الصبي، وعن المجنون، هاه؟
طالب:. . . . . . . . .

(9/5)

يعني هناك روافع عارضة، مثل كون الإنسان لا يستطيع، أمر بأمر لكنه لا يستطيع، ((فأتوا منه ما استطعتم)) وهذا استثنائي.
من أراد الدخول في الإسلام من النصارى هل يجب عليه بعد التلفظ بالشهادتين أن يذكر وأن عيسى عبد الله ورسوله؟
نعم عليه أن يذكر ذلك؛ لأن من كفر بشيء، لا بد أن ينص عليه في وقت الدخول في الإسلام.
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
لا بد أن يعرف منه هذا الاعتقاد؛ لأن هذا ناقض إذا لم يعرف ...
طالب:. . . . . . . . .
هو تكفيه، وتعصم دمه وماله، لكن لا نعرف حقيقة إسلامه وخروجه من النصرانية حتى يعترف بأن عيسى عبد الله ورسوله.
طالب:. . . . . . . . .
وجوب نعم؟
يقول: ما اسم كتاب الشيخ سليمان بن حمدان؟
اسمه (الدر النضيد في شرح كتاب التوحيد).
يقول: ما حكم قول من يقول: فعلت ما عليّ والباقي على الله؟
يعني أنا بذلت السبب، والنتيجة بيد الله -جل وعلا-، يعني أمرت فكون المأمور يأتمر هذا ليس إليَّ، نهيت كون المنهي لا ينتهي هذا ليس إليك، وإنما هو على الله -جل وعلا- ما عليك إلا البلاغ، وربيت فما أفلحت، أنت بذلت السبب، ولك أجرك، وما وراء ذلك فهو على الله -جل وعلا-.
ما ضوابط الأمر بالمعروف والنهي عن المنكر، ومتى يكون التارك له غير آثم، أو غيرَ آثم؟
ذكر أهل العلم ضوابط للآمر، وشروط في الآمر والناهي، وأيضاً في الأمر والنهي تراجع في مضانها، لكن لا بد أن يكون الآمر والناهي عالم بما يأمر به وينهى عنه؛ لئلا يأمر بمنكر، أو ينهى عن معروف بجهله، وأن يكون حكيماً في أمره ونهيه؛ لئلا يأمر بشيء فيقع المأمور بأشد منه، فهو ينهى عن شيء فيترتب عليه من المحظور ما هو أشد منه.
التارك له غير آثم، ما في ترك للأمر والنهي، لكن قد يترك التغيير باليد لعجزه عن ذلك إلى اللسان، وقد يترك الإنكار باللسان لعجزه عنه إلى الإنكار بالقلب، لكن الإنكار بالقلب لا بد منه.
طالب:. . . . . . . . .
العجز إذا خاف على نفسه أو ولده، وإذا ارتكب العزيمة وتحمل المسؤولية أجره على الله.
يقول: هل يلزم التفريق بين البنات عند النوم بحيث لا يكن في فراش واحد لحديث: ((فرقوا))؟

(9/6)

نعم يلزم؛ لأنه كما يحصل بين الأولاد من المخالفة يحصل بين البنات.
كثير من المناسبات يكون فيها عدد من الرجال قد أسبلوا ثيابهم، فهل هذا المنكر المنتشر يكون سائغاً، يعني مسوغاً لعدم إجابة الدعوة؟
على الإنسان أن يجيب في مثل هذه الأمور، وعليه أن ينكر بقدر استطاعته.
يقول: ما رأيك في كاتب يقول في مقال له: نحن لسنا بحاجة إلى الدعاة والمواعظ وذكر الموت، ودعوا الناس يعيشون حياة سعيدة؟
يعني خلوهم يأمنون إلى أن يردوا المخاوف، ولا تخوفوهم حتى يردوا آمنين.
هذا الكلام باطل، هذا الكلام باطل، بل نصوص الوعد موجودة، ونصوص الوعيد موجودة، ولا بد أن يسمع المسلم هذا وهذا، يسمع نصوص الوع؛ لئلا يقنط، ويسمع نصوص الوعيد؛ لئلا يأمن من مكر الله.
يقول: شرب الماء المقري الذي قرئ عليه القرآن للشفاء من مرض أو لبركته، هل يخرج شاربه من السبعين ألفاً الذين يدخلون الجنة بغير حساب، لا سيما أن الماء أحضر إليه، ولم يطلبه؟
أما إذا طلب أن يقرأ فيه، فهذا قد استرقى، وأما إذا قرئ فيه من غير طلبه فشرب منه فلا.
ما معنى أن الإنسان يقول في القرآن برأيه؟
يعني يفسر كلام الله وليست لديه معرفة بكلام الله، ولا يستند بتفسيره إلى ما جاء عن الله وعن رسوله، وعن صحابته؛ لأن التفسير يكون بالقرآن ويكون بالسنة ويكون بالمأثور عن الصحابة والتابعين، وقد يدرك بعض المعاني من لغة العرب، ولا يكفي الإنسان أن يكون عارفاً بلغة العرب ثم يفسر القرآن؛ لأن السياقات تحدد المطلوب، وقد تخفى عليه.
هناك كلمات واضحة في القرآن، فلو أن الإنسان قال: إن معناها كذا، فهل يعتبر قال برأيه؟
إذا كانت من الأمور التي يعرفها الناس مما تتوافق فيه الحقائق العرفية مع الحقائق الشرعية، مع الحقائق اللغوية، هذا لا بأس، يعرف، ولكن كيف يعرف من يقول: {إِنَّمَا النَّسِيءُ زِيَادَةٌ فِي الْكُفْرِ} [(37) سورة التوبة]، يقصد به النسيان، فإذا نسي حزن حزناً شديداً؛ لأنه يظن أن النسيان زيادة في الكفر، هل هذا يعرف أن يفسر شيئاً من القرآن برأيه؟ لكن قام وقعد وأكل وشرب، هذه كل الناس يعرفونها، فلا تحتاج إلى مراجعة.

(9/7)

يقول: ذكرت لنا في معرض كلامك عن حجج من يصححون لفظة يرقون أن السبب الذي حمل شيخ الإسلام على تغليط الراوي سعيد بن منصور موجود في المرقي الذي لم يطلب، فما هو هذا السبب؟
ذكرنا هذا نقلاً عن فتح الباري، من كلام الحافظ ابن حجر، يقول: إن المرقي الذي لم يطلب ورضي بالرقية، وارتاح إليها، ومال إليها، في قلبه من الميل إلى السبب ما في قلب الذي يسترقي، والذي يرقي، الذي يرقي فيه استرواح إلى أن هذه الرقية تنفع هذا المرقي، والذي يُرقى من غير طلب فيه أيضاً ميل واسترواح إلى أن هذه الرقية نافعة له.
يقول: بعضهم يطلق قاعدة (من كثر علمه قل إنكاره) فما مدى صحتها؟ (من كثر علمه قل إنكاره) فما مدى صحتها؟
أما إن كان يحكي عن واقع، وأن العلماء لا ينزلون إلى الأسواق ولا يباشرون محافل الناس؛ لانشغالهم عن ذلك بما هو أهم، فهذا الكلام له حظ من النظر، يعني ما تجد كبار أهل العلم يغشون مجالس الناس ومحافلهم وأسواقهم التي يقع فيها المخالفات لكثرة علمه، وكثرة حاجة الناس إليهم، هذا من هذه الحيثية له وجه.

(9/8)

أما كون الإنسان مع كثرة علمه، كثرة علمه تؤثر في إنكاره المنكر الذي يراه، فمن وجه دون وجه، من وجه باعتبار أن الذي قل علمه، وعلم أن هذا الأمر منكر، ما عنده خيارات، ولا يعرف أقوال معارضة أو مقابلة، تورث هذه الأقوال عنده غلبة ظن أن هذا المنكر منكر أو ليس بمنكر، أو على أقل الأحوال تورث عنده شيئاً من التردد لا سيما عند قوة قول المخالف، الذي لا يعرف إلا قول واحد، من عامي أو شبه عامي، هذا ما عنده إلا هذا، حرام خلاص، ما يعرف أن الإمام الفلاني قال: لا، هذا حلال، وقال: هذا مكروه، يعني الذي عنده شيء من العلم بالأقوال، بأدلتها، لا شك أن عنده من السعة أكثر مما عند طالب العلم المبتدئ أو العامي، فإذا عرفت مثلاً أن هذا المنكر .. ، بعض العامة يرون أن هذا المنكر مما اختلف فيه؛ لأنهم توارثوا هذا القول من بيئتهم مثلاً، أو من واقعهم ووضعهم، تجد هذا ما عنده أدنى إشكال في كونه ينكر على هذا، ولا يتردد في كونه منكر، ما عنده مشكلة في هذا ولا يتأخر في إنكاره، لكن الذي يعرف هذا المنكر، والراجح فيه أنه حرام، لكن القول الثاني له حظ من النظر، وله وجه، لا سيما في حال دون حال، وهذه الحال لا ينطبق عليها القول بالتحريم من كل وجه.

(9/9)

تجد هناك سعة عند من عنده من العلم، لكن إذا ترجح عنده أن هذا الأمر محرم يلزمه إنكاره، ولو كان مباحاً عند غيره، ولو رأى غيره أنه مباح؛ لأنه إنما يفعل ما يدين الله به، عليه أن يفعل وينكر ما يعتقد، يعني يعمل بما يعتقد، لا ما يعتقده غيره، ومن هذه الحيثية تجدون أن بعض الناس قد يرمى بالتساهل في الإنكار، مع أنه قد يكون المترجح عنده أن هذا ليس بمنكر، وأن له ما يدل له، أو على أقل الأحوال أن هناك ما يعارض الدليل الذي يدل على أنه منكر، مما يخفف عنده شيء من هذا الأمر؛ لأن القول بالرجحان والمرجوحية أمور نسبية، يعني هناك من المسائل ما يصل فيها الترجيح إلى حد مائة بالمائة، هذا في الأمور القطعية التي لا يختلف فيها أحد، وهناك من الأمور ما يصل فيه الرجحان إلى تسعين بالمائة، هذا أيضاً لا بد من إنكاره؛ لأن القول المخالف لا حظ له من النظر، عشرة بالمائة لا شيء، ثم تزداد هذه النسبة إلى أن يصل أحد القولين إلى خمس وأربعين بالمائة، والثاني إلى خمسة وخمسين، هو يعتقد أن الراجح ما نسبته خمسة وخمسين، وهو الذي عليه أن يعمل به، وينكر من رآه يفعله، لكن ليس إنكاره بالمستوى الذي ينكر فيه الأمور القطعية المجمع عليها، أو الأمور التي الخلاف فيها شاذ أو ضعيف.
كأنكم تبون اليوم لقاء مفتوح؟!
سم.
الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين، اللهم اغفر لنا ولشيخنا والسامعين يا ذا الجلال والإكرام.
قال شيخ الإسلام -رحمه الله تعالى-: "باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه، وقول الله تعالى: {قُلْ أَفَرَأَيْتُم مَّا تَدْعُونَ مِن دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ} [(38) سورة الزمر] الآية.
عن عمران بن حصين -رضي الله عنه-،
. . . . . . . . . أو أرادني برحمة .. ، موجود؟
طالب:. . . . . . . . .
كاملة، كاملة.

(9/10)

وقول الله تعالى: {قُلْ أَفَرَأَيْتُم مَّا تَدْعُونَ مِن دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ} [(38) سورة الزمر].
وعن عمران بن حصين -رضي الله عنه- أن النبي -صلى الله عليه وسلم- رأى رجلاً في يده حلقة من صُفر، فقال: ((ما هذه؟ )) قال: من الواهنة، فقال: ((انزعها فإنها لا تزيدك إلا وهناً، فإنك لو مت وهي عليك ما أفلحت أبداً)) [رواه أحمد بسند لا بأس به].
وله عن عقبة بن عامر مرفوعاً: ((من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له))، وفي رواية: ((من تعلق تميمة فقد أشرك)).
ولابن أبي حاتم عن حذيفة أنه رأى رجلاً في يده خيط من الحمى فقطعه، وتلا قوله: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللهِ إِلاَّ وَهُم مُّشْرِكُونَ} [(106) سورة يوسف].
فيه مسائل:
الأولى: التغليظ في لبس الحلقة والخيط ونحوهما لمثل ذلك.
الثانية: أن الصحابي لو مات وهي عليه ما أفلح، فيه شاهد لكلام الصحابة أن الشرك الأصغر أكبر من الكبائر.
الثالثة: أنه لم يعذر بالجهالة.
الرابعة: أنها لا تنفع في العاجلة بل تضر؛ لقوله: ((لا تزيدك إلا وهناً)).
الخامسة: الإنكار بالتغليظ على من فعل مثل ذلك.
السادسة: التصريح بأن من تعلق شيئاً وكل إليه.
السابعة: التصريح بأن من تعلق تميمة فقد أشرك.
الثامنة: أن تعليق الخيط من الحمى من ذلك.
التاسعة: تلاوة حذيفة الآية دليل على أن الصحابة يستدلون بالآيات التي في الشرك الأكبر على الأصغر، كما ذكر ابن عباس -رضي الله عنهما- في آية البقرة.
العاشرة: أن تعليق الودع من العين من ذلك.
الحادية عشرة: الدعاء على من تعلق تميمة أن الله لا يتم له، ومن تعلق ودعة فلا ودع الله له أي ترك الله له.
الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله، نبينا محمد وعلى آله وأصحابه أجمعين، أما بعد:

(9/11)

فيقول المؤلف الإمام المجدد -رحمه الله تعالى- بعد أن بين حقيقة التوحيد وفضل التوحيد وما يكفره من الذنوب، والتحذير والخوف مما يضاده على سبيل الإجمال، أخذ يبين ذلك تفصيلاً، يبين ما يتعلق بالضد على جهة التفصيل، فدلالة الأبواب اللاحقة على ضد التوحيد ظاهرة، ودلالاتها على أهمية التوحيد ووجوب تحقيق التوحيد من باب معرفة الشيء بمعرفة الضد، وبضدها تتميز الأشياء.
فإذا عرفنا الشرك عرفنا التوحيد، فإذا عرفنا الشرك عرفنا التوحيد، ولذا يخل بالتوحيد من لا يعرف الشرك.
جاء عن عمر: "إنما ينقض الإسلام من لم يعرف الجاهلية"، فالذي يعرف خطر الشرك لا شك أنه يعضّ على التوحيد بالنواجذ، والذين عايشوا البدع والمبتدعة لا شك أن خوفهم من الابتداع أكثر ممن لم يعايش؛ لأن من عاش على السلامة قلبه سالم خال من هذه الأمور، والذي يخالط ويعرف المخالفة مع الديانة؛ لأن بعض الناس يخالط ويعاشر فتؤثر فيه هذه المخالطة شعر أو لم يشعر، كما يقال: كثرة الإمساس تقلل الإحساس، لكن إذا كان يعرف خطر الشرك وخطر البدعة، ويرى الناس يقعون فيها، عرف أن الأمر قريب يمكن أن يقع فيها، يمكن أن يقع فيها، شعر أو لم يشعر، ولذلك يكون على خوف ووجل دائم من الوقوع فيما يهلكه من الشرك والبدع.
مما يخل بالتوحيد منه ما يناقض أصله، وهو الشرك الأكبر، ومنه ما يناقض كماله الواجب، كماله الواجب وهو الشرك الأصغر، وكذلك البدع.
هنا يقول الإمام المجدد -رحمه الله تعالى-:
"باب من الشرك": (من) هذه تبعيضية، "من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه": من الشرك هل نستطيع أن نقول: هذه بيانية؟
طالب:. . . . . . . . .
هي تبعيضية، لكن أليس في التبعيض نوع بيان؟ ((خاتم من حديد))، {فَاجْتَنِبُوا الرِّجْسَ مِنَ الْأَوْثَانِ} [(30) سورة الحج]، هذه بيانية، خاتم من حديد تبعيضية، أليس فيها شوب تبعيض وأن الرجس بعض الأوثان؟، وأن الخاتم مبين بكونه من حديد، فبينهما شيء من التداخل، وشيء من التباين، لكن في بعض السياق يكون التبعيض أوضح، وفي بعض السياق يكون البيان أوضح.

(9/12)

"باب من الشرك لبس الحلقة": لُبْس يختلف عن لَبْس؛ اللبس الخلط، {الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ} [(82) سورة الأنعام]، لم يخلطوا، أما اللُبس فهو من لبس يلبس، كلبس الثوب يلبسه، والأول من لَبَس يلِبس، يخلط، لبس يعني.
هنا: لبس الحلقة، هل يقول قائل: إن الحلقة إذا خلطت من نوعين أو مادتين من حديد ونحاس أو من ذهب وفضة أن خلط المادتين في حلقة واحدة هذا شرك؟
إذن: ليس المراد باللبس هنا اللَبس وهو الخلط، وإنما هو ما يُلبس على البدن أو على غيره، على باب الدار، أو على السيارة أو على الدابة، المقصود أن المؤثر ما يتعلق بالقلب من ذلك من قوله: "لرفع البلاء أو دفعه".
لبس الحلقة: الحلقة الشيء المستدير، وفي الغالب أنها تجعل في الذراع.
"والخيط": الخيط معروف، ويكون في الذراع، ويكون على الجسد، ويكون في الرقبة، ويكون على رقبة الدابة، ويكون على باب الدار، المقصود أنه إذا علق أو ربط هذا الخيط في مكان يعتقد فيه.
"ونحوهما": نحو الحلقة والخيط، لو عقلت شيئاً ليس بحلقة ولا خيط، أخذ الحكم أياً كان، لو تقول: هذه الورقة الملصقة في هذا الكتاب أو في هذا الجدار، لن يتأثر هذا الكتاب، أو لن يتأثر هذا الجدار مادامت ملصقة فيه، هذا نفسه، نفس الشيء، فأي شيء يكون اللبس من أي مادة كانت إذا كان المقصود بذلك رفع البلاء أو دفعه.

(9/13)

يأتي كتب من الأقطار، كتب علم، تفاسير، كتب عقائد، كتب سنة، شروح، ومتون، مكتوب عليها هذه العبارة: يا كي كبج، احفظ الورق، هذه العبارة، قد يختلفون في هذا المدعو من دون الله، منهم من يقول: إنه نبات إذا وضع في الورق حفظها، وهذا النبات قد يكون هناك مادة طاردة للسوس قاتلة للسوس، فيكون من الأسباب الحسية، لكن دعاؤها ونداؤها هو الشرك، لكن لو وضعت هذه الورقة من النبات في الكتاب، وعرف تأثيرها باطراد هذا لا بأس به، أما أن تدعى من دون الله أن تحفظ الورق هذا هو الشرك، وبعضهم ممن يحسن الظن بمن يكتب وهذا كثير جداً، يأتي كتب من مصر والشام، وتركيا أكثر، ومن المغرب مكتوب عليها هذه العبارة، وكثير من طلاب العلم يكون ما رآها لأنه لا يشتري الكتب المستعملة، يشتري كتباً جديدة تروا ما فيها شيء، لكن الكتب المستعملة واستعمالها في بعض البلاد التي ينتسبون إلى الإسلام مكتوب فيها مثل هذا الشرك -نسأل الله العافية، - وكونها، كون هذا المدعو نوع من النبات أو جن، أو شياطين، أو إنس، كل هذا لا فرق فيه؛ لأنه دعاء، والدعاء هو العبادة، دعاء بالحفظ، ولا يملك الحفظ إلا الله -جل وعلا-.
لكن لو تخاطب شخصاً تقول: يا فلان خذ الكتاب احفظه، احفظه عندك من الشمس والمطر والعوادي، شرك وإلا ليس بشرك؟
ليس بشرك؛ لأنه يقدر عليه لأنه يقدر عليه، أما تكليفه بما لا يقدر عليه إما أن يكون من باب التكليف بما لا يطاق، يعني لو قلت: يا فلان احمل هذه الصخرة، شرك وإلا ليس بشرك؟ هاه؟
طالب:. . . . . . . . . حاضر ...
حاضر لكنه غير قادر.
طالب:. . . . . . . . .
إي نعم هذا في الغالب يكون للتعجيز، في الغالب يكون للتعجيز، إذا قلت: احمل هذه الصخرة، ولو كان غائباً عنك وقلت: يا فلان احمل هذه النواة هذا شرك؛ لأنك تدعوه من دون الله فيما لا يقدر عليه، إذا كان ميتاً كذلك.
الطلب من الشياطين، ومن الجن الذين يتلبسون ببني آدم، أحضر لي كذا، أو أخبرني عن كذا، يحضر ويخبر إذا طلب منه، ما حكمه؟
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .

(9/14)

أنت ما تدري، هو راح وجابه، وسواءً كان باستعانة بشياطين، بسحر، بكهانة، أنت ما تدري عن شيء، قلت له: أخبرني عن موضع كذا قال: في المكان الفلاني.
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
نعم.
طالب:. . . . . . . . .
هاه؟ كيف؟
طالب:. . . . . . . . .
ما؟؟؟؟ تطلب منه وأنت لا تدري؟ وأنت ما تدري هل يستعمل وسيلة شرعية أو وسيلة شركية؟ هؤلاء غيب ما تدري عنهم.
طالب:. . . . . . . . .

(9/15)

الأصل أن مثل هذا من خواص سليمان -عليه السلام-، ليس لأحد أن يستعمله، ولذا النبي -عليه الصلاة والسلام- لما أراد أن يوثق الجني قال: ((تذكرت دعوة أخي سليمان)) وهذا في صحيح البخاري، ولا شك أن التوسع بمثل هذا غير مرضي، وأنه لا بد من حسم هذه المادة؛ لأنهم يعينونك وعندهم استعداد يعينونك من غير أن تقدم لهم شيئاً، تطلب فيحضروا لك، ثم إذا تورطت في منتصف الطريق طلبوا منك أن تشرك، وأنت في منتصف الطريق، هل تستطيع أن ترجع؟ إذا كنت تخبر الناس بواسطة هؤلاء الجن بمفقوداتهم، والله ضاع لفلان دابة، تقول: أعلمك عنها، تسأل الجن يخبرونك، تقول: بمكان فلان، ثم يأتيك ثاني وثالث وعشرة ومائة، ثم إذا تورطت توقفوا، إلا أن تهدي لهم ديكاً أو كبشاً، يقولون: لا تذبح؛ لأن الذبح شرك، اهدنا حياً، ثم بعد ذلك إذا أوغلت وركبك الناس وسدت الناس، وصرت كبيراً مطاعاً في قومك، فإنهم حينئذ يأمرونك بالشرك الأكبر، وهذا حاصل، يعني استدرج كثير من الناس بهذه الطريقة إلى أن وصل إلى هذا الحد، وليس بإمكانك أن تقول: أمشي معهم حتى أصل إلى المحظور، ليس لك ذلك؛ لأن هذه من وسائل الشرك، وهم أمور من الأمور الغيبية التي لا تطلع عليها، ولا تعرف حقائقها، فليست لك أن تتعامل معهم أبداً؛ لأنهم أولاً الانتفاع من الشياطين ومن الجن عموماً من خصائص سليمان، {لَّا يَنبَغِي لِأَحَدٍ مِّنْ بَعْدِي} [(35) سورة ص]، وأجاب الله دعاءه، فلا ينبغي لأحد من بعده أن يستعمل الشياطين بوجه من الوجوه، والمسألة جد خطيرة، وكم من قدم زلت في هذا الباب، يعني عرف ناس، واحد جاءنا قال: إنه أحرق سبعين مملكة شياطين، وأنه مشى على يده سبعون مقعداً، وكان في أول أمره الرقية والتحدث مع الجن، واستدرجوه إلى أن وصل إلى حد غير مرضي، وشرح لنا بعض طريقته فإذا هي ليست بشرعية، وصار له اتصال بحجاج من إفريقيا ومن الهند، ومن يمين وشمال، فوقع في المحظور، وهو لا يشعر، فالاستدراج في هذه الأمور لا يجوز للإنسان أن يعرض نفسه لما يوقعه في الشرك، سواءً شعر أو لم يشعر، نعم؟
طالب:. . . . . . . . .

(9/16)

ما علينا من شيخ الإسلام ولا غيره، عندنا نصوص يا أخي، وعندنا وقائع حصلت وأشركوا، ويش تسوي بهم، وكلام شيخ الإسلام ليس بصريح، كلام شيخ الإسلام ليس بصريح، ما يدل دلالة على ما يفعله الناس اليوم، أبداً.
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
غلط، في مسألة، في المسألة نفسها، إذا كان هو المتلبس بهذه بسبب سحر بعنيه، من أجل أن يتلف وتنتهي من وقتها، هذا مسألة ضرورة قائمة، من دون أن يقدم له شيئاً، ولا يقرب له شيئاً، وتنتهي بوقتها، لكنك الآن في الاستدراج كل ما بغى شيئاً طلبه منهم، لا.
قال -رحمه الله-: "باب من الشرك لبس الحلقة والخيط ونحوهما": ووجوب سد الذرائع وحماية جناب التوحيد أمر مقرر في النصوص، والشيخ -رحمه الله- في هذا الباب أكثر في كتاب التوحيد من هذا، من حماية جناب التوحيد -رحمه الله-.
"لبس الحلقة والخيط ونحوهما لرفع البلاء": يعني بعد نزوله، "أو دفعه": يعني قبل نزوله، لرفع البلاء بعد نزوله، أو دفعه قبل نزوله.
هل الأنسب أن يقول: لرفع البلاء أو دفعه، أو لدفع البلاء أو رفعه؟ لأن الدفع قبل الرفع، نعم؟
طالب:. . . . . . . . .
إيه لكن من حيث الوجود، يعني في التقديم في اللفظ، هاه؟
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .
الدفع قبل الرفع من حيث الوجود، لكن من حيث الأهمية والكثرة لا شك أن الناس يحتاجون مثل هذا للرفع أكثر من حاجتهم للدفع، يفعلونه للدفع، لكن فعلهم إياه للرفع أكثر، ولذا قدمه الإمام -رحمة الله عليه-.
طالب:. . . . . . . . .
ويش هو؟
طالب:. . . . . . . . .
يعني لو لبس حلقة وخيط لا لشيء، هاه، من الشرك إذا كان لرفع البلاء أو دفعه، إذا لم يكن من أجل رفع البلاء أو دفعه لا يكون من الشرك، إن كان تقليداً فهو تقليد، وإن كان لأي ... ، الأمور بمقاصدها، لكن إنما يكون شركاً إذا كان لرفع البلاء أو دفعه.
"وقول الله تعالى":
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .
ويش فيها، لبس، لبس حلقة في يده.
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .
كذلك لكن الغالب اللبس، الغالب أن يلبسه.

(9/17)

"وقول الله تعالى: {قُلْ أَفَرَأَيْتُم} ": يعني أخبروني، " {مَّا تَدْعُونَ مِن دُونِ اللَّهِ} [(38) سورة الزمر] ": يعبر عن الخبر بالرؤية في كثير من النصوص، {أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِعَادٍ} [(6) سورة الفجر]، هل رأى النبي -عليه الصلاة والسلام- ما فعل الله بعاد؟ لا، {أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِأَصْحَابِ الْفِيلِ} [(1) سورة الفيل]، كذلك؛ لأنه ولد عام الفيل، فيعبر عن الخبر القطعي بالرؤية؛ لأنه يفيد كما تفيده الرؤية، لا يحتمل النقيض، لا يحتمل النقيض، خبر قطعي يفيد ما تفيده الرؤية، ولذلك قال: {أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِعَادٍ}، {أَفَرَأَيْتُم مَّا تَدْعُونَ}، {أَفَرَأَيْتُم} يعني أخبروني عن ما تدعونه من دون الله، {إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ}.
{هَلْ هُنَّ كَاشِفَاتُ} هو يقول: ما تدعون، كاشفات، يعني ما تدعون أخبروني عن الذين تدعونهم من دون الله، {إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ}: كاشفات يعني الخبر عن (ما) الموصولة بالمؤنث.
يعني المخبر عنه كاشفات مذكر وإلا مؤنث؟
طالب:. . . . . . . . .
المخبر عنه؟
طالب:. . . . . . . . .
هذا الخبر، المخبر عنه مذكر وإلا مؤنث؟
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .
يعني فيها المذكر وفيها المؤنث، نعم، والإخبار عنها بالمؤنث، والمؤنث الأصل فيه أنه أضعف من المذكر، فإذا كان الذي تدعونه بهذه المثابة في الضعف والمهانة بالنسبة لمقابله، هل يكشف ما تدعونه الضر الذي أراده الله -جل وعلا-، أو العكس؟ {أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ} [(38) سورة الزمر].
{هَلْ هُنَّ}: هل هن في الموضعين تأنيث، والإخبار بكاشفات وممسكات، وفي ما يدعى المذكر والمؤنث، يعني الأصنام التي تعبدها قريش، قبل أن يدخلوا في الإسلام، منها ما يدعونه بالتأنيث، ومنها ما يدعونه بالتذكير، فمن أصنامهم العزى، وهبل، بعضها مذكر، وبعضها مؤنث، لكن أخبر عنها كلها بالتأنيث.
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .

(9/18)

لها مذكر ولها مؤنث، وغيرهم كذلك، قريش وغير قريش، يعني من بعث فيهم النبي -عليه الصلاة والسلام- من العرب لهم أصنام، ما من قبيلة إلا ولها صنم تعبده، فأحياناً يدعونه أو بعضها يدعى بالتذكير، وبعضها يدعى بالتأنيث، بعضها يدعى بالتذكير، فيزعمونه ذكراً، وبعضها يقولون: إنه مؤنث، اللات على الخلاف في تفسيره على ما سيأتي، والعزى وهبل، ومناة، وإساف، ونائلة، كلها فيها المذكر وفيها المؤنث على حد زعمهم، لكن الله -جل وعلا- أخبر عنهن بأنهن إناث: {هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ}، {هَلْ هُنَّ مُمْسِكَاتُ}؛ دليل على ضعفهن، وعجزهن، عن الانتصار لأنفسهن، فضلاً عن أن ينصرن غيرهن، {إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ} [(38) سورة الزمر].
{قُلْ حَسْبِيَ اللَّهُ}: حسبي مبتدأ وإلا خبر؟ حسبي الله يجوز هذا وهذا، إما أن يكون مبتدأ وخبره لفظ الجلالة أو خبر مقدم ولفظ الجلالة مبتدأ، نعم، يعني وحده، لا أعتمد غيره، ولا يكفيني غيره.
{عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ} [(38) سورة الزمر] ": وجه الاستدلال من الآية على الترجمة.
طالب:. . . . . . . . .
نعم هم يعتقدون فيها النفع والضر، يعتقدون فيها النفع والضر.
يقول مقاتل: فسألهم النبي -صلى الله عليه وسلم-: قل أفرأيتم، يعني أخبروني، فسكتوا؛ لأنهم لا يعتقدون ذلك فيها؛ لأنهم لا يعتقدون ذلك فيها، لماذا عبدوها إذا كانوا لا يعتقدون ذلك فيها؟ هاه؟
طالب:. . . . . . . . .
يعتقدونها وسائط، إنما يعبدوها لتقربهم إلى الله زلفى، وإذا كان الكفار الذين يعبدون هذه الأصنام وهم مشركون الشرك الأكبر، لا يعتقدون في هذا الاعتقاد أنها تنفع بنفسها وتضر بنفسها، وإنما تقربهم إلى الله زلفى، فكيف بمن يدَّعي الإسلام ويربط على يده خيطاً، أو يتخذ خرزاً أو ودعاً، أو حلقات، أو ما أشبه ذلك، لرفع البلاء أو دفعه؟!

(9/19)

بعض الناس يأتي إلى الحلقة في الباب في باب المسجد الحرام أو المسجد النبوي، أو يأتي على مكان فيه شيء من البروز ويربط به حبلاً، هذا موجود، يأتي إلى هذه الحلقة، في هذا المكان أو أي شيء يمكن أن يعقد عليه شيء، فيعقد عليه حبل، ماذا يقصد بهذا العقد؟ هاه؟
طالب:. . . . . . . . .
طيب حبل بيربطه ويمشي.
طالب:. . . . . . . . .
بركة إيش؟
طالب:. . . . . . . . .
نعم؟
طالب:. . . . . . . . .
إيش؟
طالب:. . . . . . . . .
يبي يجي أحد بعد ويفكه ويرميه في الزبالة.
طالب:. . . . . . . . .
هو يعتقد، يعتقد أن لهذا العقد أثر، يعتقد إن لهذا العقد أثر، يأتي إلى حلقة باب من أبواب المسجد الحرام أو النبوي فيأتي بحبل ويربط عليه ويمشي، ما يرجع ليأخذ هذا الحبل لنقول: إنه حلت فيه بركة أو شيء من هذا مما يعتقدونه، فيأتي من يأتي ممن يراقب هذه الأمور فيحل الحبل يفك الحبل، ويرميه في الزبالة، ما الفائدة، ولو على حد زعمهم من عقد هذا الحبل؟ وهل هو من باب اتخاذ الخيط الذي معنا في هذا الباب؟
طالب:. . . . . . . . .
واليد نعم.
طالب:. . . . . . . . .
يربط في أي مكان لدفع الضرر عن هذا المربوط عليه، لكن هو لا يعتقد أنه حينما يربط الحبل في باب المسجد الحرام، أو المسجد النبوي أنه يدفع شيئاً عن هذا المكان، لا يعتقد هذا، يعني هل هذا مما عندنا، في الباب الذي ندرسه؟
طالب:. . . . . . . . .
أنت افترض أنه وجد حبلاً في الأرض في الحال فأخذه وربطه بالباب.
طالب:. . . . . . . . .
نعم.
طالب:. . . . . . . . .
يعني أقل الأحوال أن يكون هذا من باب التبرك المبتدع الممنوع، وإن انضاف إلى ذلك أنه يستفيد من هذا العقد بدفع شيء عنه دخل في ذلك؛ لأنه جعله سبباً، وهو ليس في الحقيقة سبب، لا شرعي ولا عرفي مطرد.
قال -رحمه الله-:
"وعن عمران بن حصين أن النبي -صلى الله عليه وسلم- رأى رجلاً في يده حلقة من صفر": حَلْقة وإلا حَلَقة؟
طالب:. . . . . . . . .

(9/20)

هي بإسكان اللام وتحريها شذوذ، وتحريكها شذوذ، نحن نسمع على ألسنة بعض الإخوان راح للحلَقة وجاء من الحلَقة، لا هي حلْقة، منه التحلق والحِلق في المساجد وغيرها للعلم وغيره، كله بإسكان اللام.
"وعن عمران بن حصين أن النبي -صلى الله عليه وسلم- رأى رجلاً": هذا الرجل المبهم في هذه الرواية مبين في رواية عند الحاكم عن عمران بن حصين قال: دخلت على رسول الله -صلى الله عليه وسلم- وفي عضدي حلْقة صفر، عمران بن حصين، الذي تسلم عليه الملائكة في مرضه، ارتكب مثل هذا، وأخبر النبي -عليه الصلاة والسلام- عنه أنه لو مات على هذا الاعتقاد لما أفلح أبداً، ومع ذلك تسلم عليه الملائكة عياناً؛ لأن العبرة بالخواتيم، العبرة بالخواتيم.
"رأى رجلاً في يده حلقة من صفر، فقال: ((ما هذه))؟ قال: من الواهنة": الاستفهام هذا، الاستفهام هل هو على سبيل الاستخبار، أو على سبيل الاستنكار؟ استخبار وإلا إنكار، نعم؟
طالب:. . . . . . . . .
أنت قلت استخبار، ما قلت إنكار؟ أنت قلت استخبار، أو تريد الإنكار؟ إنكار يعني؟
طالب:. . . . . . . . .
طيب، " ((ما هذه؟ )) ": هل هذا لكونه ينكر عليه، " ((ما هذه)) ": استفهام إنكاري، أو استخبار؟ بدليل أنه أجابه، يعني كأنه قال: لماذا لبست هذه الحلقة؟ لأي شيء لبست هذه الحلقة؟ هذا استخبار، ولذا جاء قوله: "من الواهنة": لاحتمال أن يكون لبسها زينة، لبسها زينة، ولكل جواب جوابه، لما قال: من الواهنة، قال: ((انزعها فإنها لا تزيدك إلا وهناً)) ولو قال: زينة، لكان المتوقع أن يقول: انزعها؛ لأن الزينة للنساء، وليست للرجال، يعني الحلي، {أَوَمَن يُنَشَّأُ فِي الْحِلْيَةِ وَهُوَ فِي الْخِصَامِ غَيْرُ مُبِينٍ} [(18) سورة الزخرف]، هذا بالنسبة للنساء، "قال: ((ما هذه))؟ قال: من الواهنة": والشراح يختلفون هل هذا على سبيل الإنكار، ينكر عليه أو أنه يستخبره عن سبب اللبس.
وعلى كل حال هي ممنوعة على كل حال، بالنسبة للرجل، إن كانت من أجل الدفع أو الرفع دخلت في الشرك، وإن كانت من باب التزين دخلت في التشبه، التشبه بالنساء وهو ممنوع.

(9/21)

"قال: من الواهنة، فقال: ((انزعها)) ": اخلعها مباشرة؛ " ((فإنها لا تزيدك إلا وهناً))، ((انزعها فإنها لا تزيدك إلا وهناً)) ": يعني هل هذا من باب إثبات الضر بهذه الحلقة؟ أو أن من تعلق بهذه الحلقة ولو كانت في الأصل لا تنفع ولا تضر إلا أن تعلقه يورثه الضعف النفسي الذي يجعله معرضاً للإصابة؟
" ((انزعها فإنها لا تزيدك إلا وهناً)) ": الوهن هو الضعف، الوهن هو الضعف العام، لكنهم أطلقوه على عرق مؤلم يكون في اليد، في يد الرجل دون المرأة، من المنكب إلى آخرها، جميعها، أو على العضد فقط، على خلاف بينهم في تفسيره، المقصود أنه يصيب الرجل في يده، إما جميع اليد أو في العضد فقط.
" ((انزعها فإنها لا تزيدك إلا وهناً)) ": قد يقول قائل: إن الرسول -عليه الصلاة والسلام- أثبت لها الضر، تجد الوهن، نقول: هي بذاتها لا تنفع ولا تضر، لا تنفع ولا تضر، لكن الذي يتعلق بها يخيل إليه أنها تنفعه، فيضعف عن التوكل على الله -جل وعلا- فيعاقب بالضعف، وتكون نفسه الضعيفة مهيأة للإصابة، مهيأة للإصابة، والذي يدفع مثل هذه الأمور هو قوة التوكل على الله، يعني كون الإنسان يخاف من العين، هو أكثر الناس إصابة بالعين هذا المسكين، وبعض الناس يصاب بأوهام لا تلبث أن تكون حقائق، يعني أمراض نفسية، تتراكم عنده ثم تكون عضوية، لماذا؟ لأن النفس الضعيفة التوكل فيها ضعيف، ((من توكل على شيء وكل إليه)) ((من توكل على الله كفاه))، {وَمَن يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [(3) سورة الطلاق]، فهو يكفيه.

(9/22)

شخص بلغ الثمانين من عمره، رجل فقير دميم، لا مال له ولا ولد، كل من رآه أو قابله قال له: اذكر الله يكتب لك حسنة، هذا يدعو إلى الذكر وإلا يدعو من يراه أن يذكر الله؛ لئلا يصيبه بعينه، اذكر الله يكتب لك حسنة، هذا هو واقع الرجل، رجل معروف يخشى من العين، وهذا هو واقعه ما يدرى على أي شيء يعان، يصاب بالعين من أجل إيش؟ ما في شيء ظاهر يمكن أن يغبط عليه، ومع ذلك كل من رآه، اذكر الله، اذكر الله، اذكر الله يكتب لك حسنة، هو لو كان يأمر بالذكر، نقول: أمر بالمعروف، ويكون مفتاح خير، مفتاح ذكر، لكنه يخشى من العين فيأمر كل من يراه أن يذكر الله، يعني أن يبرك؛ لئلا يصيبه، مثل هذا أكثر الناس تعرض للإصابة بالعين؛ لأن العين تدفع بقوة النفس المبنية على حسن التوكل على الله -جل وعلا-؛ لأن من توكل على الله كفاه.
"قال: ((انزعها فإنها لا تزيدك إلا وهناً، فإنك لو مت وهي عليك ما أفلحت أبداً)) ": وهذا يقال لصحابي جليل، فما الظن بمن دونه؟! لماذا؟ لأن الشرك لا يعذر فيه أحد، ولا يغفر، لا من صحابي، ولا من غيره، لكن الذنوب والمعاصي سواءً كانت من الكبائر أو من الصغائر هناك وسائل وأسباب لمحوها والتجاوز عنها، ولذلك قال للصحابي الجليل: ((فإنك لو مت وهي عليك، ما أفلحت أبداً)).
لبس الحلقة هذه من أجل الواهنة أو من أجل دفع العين من أي أنواع الشرك؟ هل هو أكبر أو أصغر؟

(9/23)

هو الآن لا يعتقد فيها أنها تنفع أو تضر، وإنما يعتقدها سبباً في الدفع أو في الرفع، فيكون هذا شركاً أصغر، وفي الأصل أنها بحسب ما يقر في قلبه، إن ظن أنها تشفيه بذاتها فهو أكبر، وإن قال: إنها سبب في الدفع والشافي هو الله -جل وعلا-، نقول: شرك أصغر، وذكرنا فيما سبق أن الأسباب التي جعل الله فيها التأثير هذه أسباب، لو قيل له: يا فلان لماذا لبست البشت الثقيل، وإلا الفروة؟ قال: أتقي بها البرد، نقول: صحيح، هذا سبب عادي عرفي مطرد، هذا سبب عادي، وهناك أسباب شرعية، لماذا أكلت أو لعقت العسل؟ ولماذا قرأت على نفسك بالفاتحة والمعوذتين؟ هذه أسباب شرعية، أسباب شرعية، وما عدا السبب الشرعي والعادي المطرد، فإنه يدخل في باب الإشراك، يعني أن الذي يجعل التأثير في هذه الأسباب هو الله -جل وعلا-، وأنت جعلت هذا السبب المؤثر من غير أن يكون لك أصل ترجع فيه إما شرعياًًًً وإما عادياً، نعم؟
طالب:. . . . . . . . .
((ما أفلحت أبداًَ))
طالب:. . . . . . . . .
هي من الشرك على كل حال، هي من الشرك، لكن هل هي من الأكبر الذي يخلد صاحبه؟ إن زعم أنها تدفع عنه أو تنفعه أو تضره بذاتها فهذا شرك أكبر، وإن قال: إنها سبب والدافع هو الله -جل وعلا- شرك أصغر، وأياً كان أكبر أو أصغر، {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ} [(48) سورة النساء]، لا يغفر، إيه، وتقدم البحث في هذا.
" ((فإنك لو مت)) ": هذا دليل على أن العبرة بالخواتيم، وأن الإنسان إنما يختم له على ما مات عليه، فإن مات من غير توبة فإنه يؤاخذ، إن كان شركاً فإنه لا يغفر، وإن كان ذنباً فهو تحت المشيئة.
"رواه أحمد بسند لا بأس به": وحسنه جمع من أهل العلم.
"قال: وله": الضمير يعود على أحمد، أقرب مذكور، "عن عقبة بن عامر مرفوعاً": بعض النسخ ((من علق تميمة))، وبعضها ((من تعلق)).
طالب:. . . . . . . . .
ما في من علق عندكم؟
طالب:. . . . . . . . .
ما في نسخة عندكم ((من علق تميمة))؟ على كل حال هي موجود في بعض النسخ، وهي في الشرح كذلك ((من علق تميمة)).
" ((من علق أو تعلق تميمة فلا أتم الله له)) ": يعني الجزاء من جنس العمل.

(9/24)

التميمة هي ما يعلق على الصبي، أو على الدابة للحماية من العين، وهي داخلة في الترجمة من أجل دفع البلاء، وقد تستعمل لرفعه، فكثيراً ما يوجد على الأطفال، وقد يعلقها بعض الكبار، وكثيراً ما نجد الخيوط في أيدي بعض الناس، والحروز تكتب وتلف بالجلد، ويخاط عليها؛ لئلا يطلع عليها، وما يدرى ما فيها، هذا موجود، والطفل إذا كان نموه ضعيفاً قيل: إنه معيون، ويعلق عليه شيء من هذه التمائم والحروز، يسمونها خطوط، وما يدرى ما فيها، وقد فتح بعضها، ووجد فيه كتابات بعضها من القرآن، وبعضها طلاسم لا يدرى ما هو، وبعضها قطع من حشرات، موجودة، وهذه متفاوتة، بعضها يكفي أن يقال عنه: إنه بدعة، وبعضها يصل إلى حد الشرك الأكبر، وإلا إيش معنى أن يوضع فيه شيء من رؤوس بعض الحشرات إلا أنه تقرب بهذه الحشرة إلى الشياطين، فهذا شرك أكبر، بعضها فيه طلاسم، ومع الأسف أن بعض كتب الطب توصي بهذه الطلاسم، كتب الطب القديمة، يعني التذكرة للأنطاكي، أو الرحمة للسيوطي، أو غيرها هذا فيها طلاسم كثيرة، فيها أرقام، وفيها رموز، قد ترمز للشياطين، المقصود أن مثل هذه داخلة في حيز الشرك، نسأل الله السلامة والعافية.
من علق أو تعلق هذه التميمة ((فلا أتم الله له)) فلا أتم الله له: يعني ما يريده، فيدعى عليه بهذا، فيدعى عليه بأن الله لا يتم له من أمره ما أراد، كما أنه يدعى على من أنشد الضالة في المسجد، أو باع في المسجد، ((لا رد الله عليك ضالتك، ولا أربح الله تجارتك)) وكما يدعى على من فعل ما يستحق أن يدعى به عليه، ((اتقوا الملاعن الثلاثة))، والمتبرجات ((فالعنوهن))، إلى آخره.
المقصود أنه جاء الأمر بالدعاء، وهنا دعا عليه النبي -عليه الصلاة والسلام-، ونحن ندعو عليه، لكن هل يدعى عليه بعينه؟ وجدنا شخصاً علق تميمة هل نقول له: لا أتم الله لك؟ هاه؟
هل ندعو له، أو المسألة مسألة عموم، لا أتم الله على من تعلق تميمة، من غير تعيين، كما هو الشأن في المتبرجة مثلاً، إذا رأيت امرأة متبرجة تقول: لعنك الله؟

(9/25)

لا، إنما على سبيل العموم، لعن الله السارق، لعن الله الخمرة عشرة، من شرب الخمر يلعن؟ لما لعنوه وسبوه، نهاهم النبي -عليه الصلاة والسلام-، يعني لعنوا شخصاً بعينه، لا، كون الشيء يباح في الجملة، وعلى العموم، يعني لعن الله السارق، ولعن الله الشارب، ولعن الله كذا، لعن الله كذا، لا يقال للشخص بعينه، وإنما جنسه لا مانع، لعن الله المتبرجات.
يأتي ما يتردد فيه، متبرجات محصورات -عشر عشرين- يمكن الوصول إلى أعيانهن بالتتبع، فقيل مثلاً: نساء آل فلان متبرجات، أو مدرسات المدرسة الفلانية متبرجات، يعني يؤول إلى الحصر، أما بالنسبة للجنس لا إشكال فيه، لكن ما يؤول إلى الحصر وإن لم يكن تعييناً، هل يدخل في حيز المنع أو امتثال أمر ((فالعنوهن))؟؛ لأنه لا نلعن متبرجة بعينها، لكن نلعن المتبرجات، لا نلعن سارقاً بعينه أو شارباً بعينه، لكن نلعن السارق بجنسه.
طالب:. . . . . . . . .
نعم، {أَلاَ لَعْنَةُ اللهِ عَلَى الظَّالِمِينَ} [(18) سورة هود]، وجدنا ظالماً بعينه هل نقول: لعنك الله؟
يعني جواز ما يطلق على العموم لا يدل على جواز التخصيص به، كما أن من ارتكب مكفراً يكفر بصيغة العموم، من فعل كذا فهو كافر، لكن ما يقال: إن فلاناً الذي ارتكب كذا كافر؛ لأنه ما يدرى ما الأسباب، ما الموانع، ما كذا، لا بد أن يتأكد من أمره.
المقصود أننا إذا وجدنا نساءً يمكن حصرهن والوصول إلى أعيانهن هل يجوز لعنهن باعتبار أنهن مجموعة، أو باعتبار أنه يؤول إلى معرفة الأفراد لا يجوز ذلك؟
هذا محل تردد، وكل ما كثر العدد قرب من الجنس، وكلما قل العدد قرب من التخصيص.
" ((ومن علق ودعة)) ": الودع معروف يستخرج من البحر، " ((فلا ودع الله له)) ": هذا أيضاً دعاء عليه أن لا يجعله في دعة ولا سكون، في دعة ولا سكون.
ودع: هل هذا ماضي يدع، ودع؟
((لينتهين أقوام عن ودعهم الجمعات))، ((دع ما يريبك))، ((من لم يدع قول الزور))، ودع الماضي يقول أهل العلم: إنه أميت، ودعَ، وقراءة {ما ودَعَك ربك}، هذه شاذة، وهنا: ((فلا ودع الله له))، هل نقول: إن هذا استعمال للماضي الذي أميت؟

(9/26)

إذا قلنا: غفر الله لفلان، أو لا غفر الله لفلان، هذا استعمال للماضي بلا شك، وهنا: ((فلا ودع الله له))، هناك لا غفر، يعني لا ستر الله عليه، لا ستر الله عليه ذنبه، وهنا: ((فلا ودع)) يعني لا جعله الله في دعة ولا سكون، بل جعله في قلق، هل نقول: إن هذا استعمال للماضي من هذه المادة الذي أميت؟ مفهوم الكلام؟
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .
اسم؟
طالب:. . . . . . . . .
لا، لا ما هو باسم. يعني إذا من فعل كذا فلا غفر الله له، كونه يكون دعاءً هل يخرجه من كونه فعل ماضي؟
طالب:. . . . . . . . .
فلا غفر الله له، لا يخرجه عن كونه استعمالاً للفعل الماضي، وإن كان المراد به الاستقبال، وإن كان المراد منه الاستقبال، فكأنه قال: فلا ودع، لا يدع؛ لأن المضارع هو المخصص للاستقبال، لكن استعمال اللفظ (ودع) الماضي من الودع، ((عن ودعهم))، والأمر ((دع ما يريبك)) ((ومن لم يدع)) المضارع، لكن قالوا: إن الماضي أميت، ولو استدرك بمثل هذا لكان له وجه، وإن لم يقصد به معنى الماضي، لكن لفظه ماضي.
" ((فلا ودع الله له)) وفي رواية: ((من تعلق تميمة فقد أشرك)) ": وهذا هو الدليل الصريح على أن تعليق التمائم من الشرك، والتعليق لبس، فيدخل في الترجمة، وسيأتي باب خاص بالتمائم، وتعليقها.
"ولابن أبي حاتم عن حذيفة أنه رأى رجلاً في يده خيط من الحمى فقطعه": ((من تعلق تميمة فقد أشرك)): التميمة حقيقتها الشرعية غير حقيقتها العرفية؛ لأنها في العرف تطلق على العقيقة، العقيقة يقولون لها: تميمة، ومن علق تميمة قد يقول قائل: إنه ذبحها وعلقها من أجل السلخ، ((فقد أشرك))؛ لأن بعض الناس يسمع بعض هذه النصوص ويطبق، وتذبح العقيقة التميمة لكن لا تعلق، لأنه وجد من يستعمل النصوص بناءً على دلالتها العرفية أو الاستعمال العرفي، والحقيقة أن الخلط بين الحقائق صار سبباً في ضلال من ضل من المبتدعة، وفي خطأ من أخطأ من العامة، وقد يقع في هذا أو في شيء من هذا بعض من ينتسب إلى العلم.

(9/27)

ناك ألفاظ وحقائق قد تلتبس على بعض طلاب العلم؛ لأن استعمالها اللغوي غير الاستعمال العرفي، والاستعمال العرفي غير الشرعي، فمثلاً في قوله -جل وعلا-: {وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَّعْلُومٌ* لِّلسَّائِلِ وَالْمَحْرُومِ} [(24 - 25) سورة المعارج]، الاستعمال العرفي للمحروم الذي عنده أموال لكنه لا ينفق منها، بخيل على نفسه وعلى ولده، فيأتي من زكاته ويعطي هذا الرجل، وله الأرصدة الكبيرة في البنوك، يقول: هذا محروم، طيب محروم عرفاً، الناس يعرفون أنه محروم، لكن هل هو المحروم المنصوص عليه في النصوص؟ غيره.
لو قال قائل: والله أنا، الله -جل وعلا- يقول: {كَأَنَّهُ جِمَالَتٌ صُفْرٌ} [(33) سورة المرسلات]، ثم يقسم أنه منذ خلق ما رأى جملاً أصفر، ما رأى جملاً أصفر، وهو يراه، في الحقيقة التي جاء التنزيل بها، يراه لكنه في الحقيقة العرفية عنده ما رآه، يعني هل منكم من رأى جملاً أصفر، يعني في حقيقتها العرفية للون الأصفر؟ لا ما رأينا، فاللبس الذي يحصل من عدم التمييز بين الحقائق، لا شك أنه يوقع في مثل هذا، في مخالفات بعضها كبير، وبعضها أمره يسير، لكن المقصود أنه لا بد من التمييز بين هذه الحقائق.
أيضاً الاصطلاحات، الاصطلاحات والعرف الخاص عند أهل العلم مع ما جاء في النصوص قد يقع فيه شيء من التضارب والتعارض، فغسل الجمعة واجب، غسل الجمعة واجب على كل محتلم، هل المراد به حقيقته العرفية الخاصة عند أهل العلم من أنه ما يأثم بتركه ويثاب على فعله؟
لا، كما أن المكروه ليس .. ، المكروه في سورة الإسراء {كُلُّ ذَلِكَ كَانَ سَيٍّئُهُ عِنْدَ رَبِّكَ مَكْرُوهًا} [(38) سورة الإسراء]، عظائم الأمور، كبائر، قال عنه: مكروهاً، هل هذا يوافق الحقيقة الاصطلاحية عند أهل العلم؟
لا بد أنا إذا طبقنا الحقيقة الاصطلاحية وقلنا: ما ذكر في سورة الإسراء كله مكروه، تبحث في كتب الأصول إيش معنى المكروه؟ ما يثاب تاركه ولا يعاقب فاعله، إذن ما دام لا يعاقب يفعل، مع أن فيها أشياء من أكبر المحرمات!
" ((من تعلق تميمة فقد أشرك)) ": كل هذا لأن عامة الناس يسمون العقيقة تميمية.

(9/28)

"ولابن أبي حاتم عن حذيفة أنه رأى رجلاً في يده خيط من الحمى فقطعه": هذا موقوف على حذيفة، وأما حديث عقبة بن عامر فيقول: مرفوعاً يعني إلى النبي -صلى الله عليه وسلم-، وهذا موقوف "أنه رأى رجلاً في يده خيط من الحمى فقطعه، وتلا قوله: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللهِ إِلاَّ وَهُم مُّشْرِكُونَ} [(106) سورة يوسف] ": "رأى رجلاً في يده خيط": طيب، أولاً الخبر فيه ما فيه، يعني بعضهم يضعفه، بعضهم يضعفه، ولا شك أن الإنكار، في الحديث الأول إنكار باللسان، ((ما هذه؟ )) قال: من الواهنة، فقال: ((انزعها))، إنكار باللسان، وهنا إنكار باليد، ولا شك أن هذا مطلوب وهذا مطلوب، والأصل الإنكار باليد، ((فإن لم يستطع فبلسانه))، بخلاف من يقول: إن إنكار المنكر تدخل في شؤون الغير، هذا يكتب الآن في الصحف، هجمة شرسة على جهاد الأمر بالمعروف والنهي عن المنكر، يقول: تدخل في شؤون الغير، دعه، إذا رأيت خيطاً وإلا حلقة يد إنسان لا تقول له شيء؛ لأنك تدخلت في شؤونه، والنبي -عليه الصلاة والسلام- يقول: ((ما هذه؟ )) قال: من الواهنة، قال: ((انزعها)): ما قال: أنا حر، تدخلت في شئوني، هناك شي يسمى حقوق الإنسان، والله المستعان.
قال: "فقطعه، وتلا قوله: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللهِ إِلاَّ وَهُم مُّشْرِكُونَ} [(106) سورة يوسف] ": ما يؤمن أكثرهم بالله، هل يجتمع الشرك مع الإيمان؟ لأنه قال: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللهِ إِلاَّ وَهُم مُّشْرِكُونَ} معناه أنه قد يجتمع الشرك مع الإيمان، لكن قالوا: الإيمان المراد به توحيد الربوبية، إلا وهم مشركون في الألوهية، وهذا هو واقع مشركي العرب، نعم؟
طالب:. . . . . . . . .
الخيط يحتمل أنه تربط به اليد ليخف نبض العرق، إذا صار بك عرق يؤلمك إذا ضغطت عليه بأصبعيك خف، فالاحتمال وارد هنا ووارد هناك، فلا شك أنه منكر لا بد من إنكاره، فإن كان هذا يمتثل الأمر اكتفي باللسان كما حصل لعمران، وإن كان لا يكتفي بالأمر فلا بد من التغيير باليد إذا لم يترتب عليه أثر أكبر منه.
طالب:. . . . . . . . .
نعم يعصب الرأس من أجل أن يخف الألم، نعم؟
طالب:. . . . . . . . .

(9/29)

لا التمائم، بيجي الباب، باب .. ، أقول: الباب الذي بعده، باب ما جاء في الرقى والتمائم تذكر إن شاء الله، تفصل.
" {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللهِ إِلاَّ وَهُم مُّشْرِكُونَ} ": قالوا: إنه لا يجتمع الإيمان مع الشرك فلا بد من حمله على الإقرار والاعتراف بتوحيد الربوبية، إلا وهم مشركون في الألوهية.
الآية في الشرك الأكبر، هذا على افتراض صحة الخبر، وإلا فالكلام فيه عند أهل العلم معروف، وهنا هل يمكن أن يقال: إن الشيخ -رحمه الله- اعتمد في أبواب هي من أهم أبواب الدين على أحاديث ضعيفة؟ لأن بعضهم تكلم في كتاب التوحيد، وأن الشيخ استدل بأحاديث ضعيفة في العقائد، والإجماع قائم على أنه لا يستدل في العقائد بالأحاديث الضعيفة؟
نقول: إن الشيخ لم يعتمد على هذه الأخبار، أولاً: الأحاديث يوجد من يصححها، فلم يدخل فيه ضعيفاً متفقاً على ضعفه، وأيضاً الشيخ لم يعتمد في هذه المسائل المهمة على الأحاديث الضعيفة، وإنما اعتمد على ما في الباب من آية وحديث صحيح، ولا يلزم بعد ذلك من .. ، أقول: لا يلزم بعد ذلك من إيراد أو لا يمنع من إيراد الأحاديث التي فيها كلام لأهل العلم؛ لأن المعول على ما قبلها من الآيات والأحاديث الصحيحة.
طالب:. . . . . . . . .
هو مصحح عند بعض أهل العلم، لكن على افتراض تضعيفه، الشيخ ما هو معوله على هذا، معوله على ما تقدم، ولا مانع من باب حشد الأدلة أن يذكر الضعيف.
الآية في الشرك الأكبر، والصحابي استعملها في الشرك الأصغر؛ لعموم الاشتراك في المسمى، كله شرك، كله شرك.
المسائل، يقول: "الأولى: التغليظ في لبس الحلقة والخيط ونحوهما لمثل ذلك": يعني لرفع البلاء أو دفعه، والنصوص فيها تغليظ شديد.
"الثانية: أن الصحابي لو مات وهي عليه ما أفلح": فكيف بمن دونه؟ صحابي عنده من الحسنات الكثيرة، لكن هذه السيئة لم تغمر في بحار حسناته فكيف بمن دونه ممن حسناته قليلة؟ ممن جاء بعد الصحابة وليس له مزية على غيره، شرف الصحبة لا يمكن أن يناله أحد ممن جاء بعد الصحابة.
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
ويش هو؟
طالب:. . . . . . . . .
لا يغفر، نعم، يستفاد من هذا نعم؟

(9/30)

"أن الصحابي لو مات وهي عليه ما أفلح. فيه شاهد لكلام الصحابة أن الشرك الأصغر أكبر من الكبائر": لماذا؟ لأنه نفى عنه الفلاح، نفى عنه الفلاح المطلق، أو مطلق الفلاح؟ هذا لو كان شركاً أكبر فلاح مطلق، لكن لو كان شركاً أصغر كان مطلق الفلاح.
القول بأن الشرك الأصغر لا يغفر هو قول شيخ الإسلام ابن تيمية، والإمام المجدد -رحمه الله- وإليه ميل ابن القيم.
المقصود أنه ليس بقول ضعيف أو مهجور، لا، يعني دخوله في عموم: {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ} [(48) سورة النساء]، {لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ} يشمل الشرك الأصغر.
يقول: "فيه شاهد لكلام الصحابة أن الشرك الأصغر أكبر من الكبائر": أكبر من الكبائر؛ لدخوله في عموم الشرك وعدم المغفرة.
"الثالثة: أنه لم يعذر بالجهالة": لماذا؟ لأن عمران فعلها من غير علم، فعلها من غير علم، ومع ذلك قال له: ((لو مت على ذلك ما أفلحت أبداً)).
ومسألة العذر بالجهل مسألة كبيرة، وفيها مؤلفات، وفيها كلام كثير لأهل العلم، هل يعذر الجاهل مطلقاً؟ أو يعذر في بعض الأبواب دون بعض؟ أو يعذر في بعض المجتمعات دون بعض؟ أو في بعض الأحوال دون بعض؟ تحتاج إلى تفصيل طويل.
"الرابعة: أنها لا تنفع في العاجلة": لبسها من الواهنة، لا تنفعه في العاجلة؛ لأنها لا تزيده إلا وهناً، يعني هذا الدنيا، فكيف بالآخرة؟ في الآخرة لا يفلح أبداً.
"لا تنفع في العاجلة، بل تضر، لقوله: ((لا تزيدك إلا وهناً)) ".
"الخامسة: الإنكار بالتغليظ على من فعل مثل ذلك": التغليظ، ((انزعها))، يعني هل هناك تناقض أو تنافر أو تضاد بين هذا وبين قوله للصحابة -رضي الله عنهم-: ((دعوه)) الذي يستدل به على حسن خلقه -عليه الصلاة والسلام- وحسن تعليمه وحسن تربيته؟
طالب:. . . . . . . . .
نعم، أولاً: المخالفة مختلفة، الأمر الثاني: أن المخالف مختلف، هذا جاهل يحتاج إلى من يرفق به، وهذا صحابي ملازم للنبي -عليه الصلاة والسلام- يستكثر منه، ولذلك يمكن أن يتكلم على شخص بما لا يتكلم به على غيره.

(9/31)

"السادسة: التصريح بأن من تعلق شيئاً وكل إليه": ((من تعلق شيئاً وكل إليه)) من علق قلبه بالله كفاه، {وَمَن يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [(3) سورة الطلاق]، لكن من تعلق بشيء سواءً كان ممن يعقل أو لا يعقل فإنه يوكل إليه، وإذا وكل إليه، فإنه يوكل إلى عاجز عن تحقيق مصالحه.
"السابعة: التصريح بأن من تعلق تميمة فقد أشرك": ومعلوم أن هذا الأصل فيه هو الشرك الأصغر؛ لأن جعلها سبباً لا يصل إلى حد الشرك الأكبر إلا إذا قال: إنه سبب مؤثر بنفسه.
"الثامنة: أن تعليق الخيط من الحمى من ذلك": يعني من الشرك الأصغر.
"التاسعة: تلاوة حذيفة الآية دليل على أن الصحابة يستدلون بالآيات التي في الأكبر يعني في الشرك على الأصغر، كما ذكر بن عباس في آية البقرة": {وَمِنَ النَّاسِ}، هل هي المرادة؟
طالب:. . . . . . . . .
نعم هي المرادة، {وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللهِ أَندَاداً} [(165) سورة البقر]، إلى آخر الآية، بها استدل ابن عباس.
"العاشرة: أن تعليق الودع من العين من ذلك": يعني من الشرك، هو داخل في الترجمة.
"الحادية عشرة: الدعاء على من تعلق تميمة أن الله لا يتم له": يدعى عليه من جنس عمله، هو تعلق هذه التميمة رجاء أن يتم الله عليه، فيدعى عليه بنقيض قصده؛ لأنه وقع في المخالفة.
" ((ومن تعلق ودعة، فلا ودع الله له)): أي ترك الله له ذلك": وخلى بينه وبينه فلم يكن في دعة ولا سكون، بل في قلق واضطراب، وأزمات نفسية، وغيرها، والله أعلم.
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
إيه.
لا، لا هذا من جنس هذا، من جنسه ما يختلف.
طالب:. . . . . . . . .
كلاهما يطلب منه هذا، فيكون جمع هذا وهذا، نسأل الله السلامة والعافية.
طالب:. . . . . . . . .
بقدر ضرره على الإسلام وأهله.

(9/32)


شرح كتاب التوحيد (10) - شرح كتاب التوحيد الخضير

شرح كتاب التوحيد عبد الكريم الخضير

شرح كتاب التوحيد (10)

الشيخ/ عبد الكريم الخضير
السلام عليكم ورحمة الله وبركاته.
يقول هذا السائل: يصلي بجواري أحياناً من أكل ثوماً أو بصلاً، وأنا أتضايق من هذه الرائحة، فهل أقطع صلاتي، أو أتمها وأنا متلثم بالشماغ؟
أولاً بالنسبة لأكل الثوم والبصل وحضور الصلاة هذا جاء النهي عنه الصريح، وأمر بإخراجه من المسجد، فلا ينبغي للمسلم أن يخالف هذه النواهي ويرتكبها.
إذا وجدت ثَمَّ ضرورة وأكله من أجل العلاج فله مندوحة في أن يصلي في بيته جماعة، لكن يؤذي المسلمين لا، النبي -عليه الصلاة والسلام- أمر بإخراجه، فإذا صلى، خالف وصلى صلاته صحيحة لا إشكال فيها، لكن من بجواره مثل هذا السائل يتضايق، فإن كان لا يطيق ذلك البتة، والاحتمالين الذين ذكرهما هل يقطع صلاته أو يتمها وهو متلثم، أهل العلم ينصون على أن التلثم في الصلاة مكروه مكروه، والكراهة تزول بالحاجة، وهذه حاجة، فكونه يتمها متلثماً أفضل من كونه يقطعها؛ للنهي عن إبطال العمل.
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
لا، لا إذا تحيل معروف، إذا كانت هذه حيلة .. ، هذه حيلة اليهود التي يتوصلون بها إلى إبطال ما أوجب الله عليهم، هذه حيلة اليهود.
طالب:. . . . . . . . .
لا، لا ما ينفع ما ينفع إلا إذا كان علاجاً، هو ليس بحرام، يبقى أنه ليس بحرام، لما سئل النبي -عليه الصلاة والسلام- أحرام هو؟ قال: ((أنا لا أحرم ما أحل الله))، لكن كونه يتوسل به، أو يتوصل به إلى إسقاط واجب أو ارتكاب محرم فإن هذه حيل اليهود ((لا ترتكبوا ما ارتكبت اليهود فتستحلوا ما حرم الله بأدنى الحيل)) هذه من الحيل.
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .
يمنع من أكله؛ لئلا يتوصل به إلى إسقاط ما أوجب الله عليه، لكن أكله مباح في الجملة، والعلة مركبة من أمرين: من شيئين: أحدهما: المسجد: ((من أكل ثوماً أو بصلاً فلا يقربن مسجدنا)) الأمر الثاني: التأذي: ((فإن الملائكة تتأذى مما يتأذى منه بنو آدم)) فإذا اجتمع الأمران منع، هاه؟
طالب:. . . . . . . . .

(10/1)

إذا اجتمع الأمران منع من أن يمكن من المسجد، لكن لو افترضنا أن المسجد ما فيه أحد، دخل المسجد، ((فلا يقربن مسجدنا؛ لئلا يؤذنا))، جاء النص على الأذى.
إذا كان المسجد ما فيه أحد ودخل نقول: لا تدخل المسجد وأنت آأكل الثوم؟ هذا أحد جزئي العلة، أو كان يصلي جماعة ليست في مسجد، هذه إحدى جزئي العلة، فلا يمنع حينئذ، فإذا اجتمع الأمران: جماعة يتأذون في مسجد يمنع؛ لأن العلة مركبة، نعم؟
طالب:. . . . . . . . .
أشد أشد، الدخان أشد وشر من الثوم والبصل، يمنع بلا شك، تتأذى مما تأذى منه بنو آدم، هنا ما في بني آدم يتأذون، ولئلا يؤذنا، ((لا يقربن مسجدنا لئلا يؤذنا))، فإذا اجتمع الأذى مع كونه في المسجد منع، وإذا كان أذىً بدون مسجد كصلاة في البرية أو في بيت وما أشبه ذلك، حينئذ لا يمنع، إذا كان في مسجد بدون أذية كذلك؛ لأن العلة مركبة، ولا تتم إلا باجتماع جزئيها.
طالب:. . . . . . . . .
في إيش؟
طالب:. . . . . . . . .
نعم ولذا يؤمر من تنبعث منه الروائح الكريهة أن يغتسل ويتنظف ويتطيب، ومثل هذا الذي أكل الثوم من أجل الحاجة أو الضرورة للعلاج أو ما أشبه ذلك، فإنه إذا تحين الأوقات التي تذهب فيه هذه الرائحة، يعني أكله بعد صلاة الصبح مثلاً في الصيف، وأكل عليه طعاماً كثيراً بعد أن يستيقظ من نومه مثلاً، فإنها تخف رائحته بنسبة سبعين أو ثمانين بالمائة فإذا استعمل الطيب لا سيما الأطياب ذوات الروائح النافذة فمثل هذا يخف جداً.
طالب:. . . . . . . . .
وين؟
طالب:. . . . . . . . .
لا هو ممنوع على كل حال بالنسبة للمسجد، إذا فعل مع وجود من يتأذى فهو ممنوع.
يقول: إذا كان من خالف في القول له دليل وصح الدليل ووجه الدلالة فيه صحيحة، فهل أنكر عليه؟
أنت إذا كنت على علم من قوله بدليله وصحة الاستدلال لا تنكر عليه، لكن قد يخفى عليك، أنت يترجح عندك غير هذا القول، أو الذي في ذهنك غير هذا القول، فأنت تسأله عن دليله ووجه الاستدلال منه فإذا أبدى دليلاً صحيحاً لا تنكر عليه.
إذا خالف به أهل العلم، وخالف الجمهور وعنده دليل هل أجبره على السكوت؟

(10/2)

لا، لا يجبر على السكوت، لكن من فقه الفتوى أن لا يفتي بقول مخالف لما عليه الناس، أو لما عليه العمل، لا سيما إذا كان القول صحيحاً له دليله؛ لئلا يشوش على الناس.
يقول: إذا كان أهل بلد معين يعملون بالفتوى ولهم دليلهم، وعنده دليله يخالفهم، هل إذا سأل أو سئل أو لم يسأل يسكت ولا يخالف؟
مثل ما قلنا: إن المسألة تحتاج إلى سياسة؛ لئلا ينسب إلى الشذوذ، أو لئلا يوجد اضطراب واختلاف كلمة بين الناس، فمثل هذا إذا سئل بطريقة خاصة فإنه يفتي بما يدين الله به، لكن لا يشوش على الناس ويستثيرهم.
رجل يستغفر في خلواته ويتذكر سيئاته ويبكي، هل ينفعه ذلك؟
نعم، هذا يدل على أنه نادم، والندم توبة.
كيف نتقي العين، والذي يقول عندما يخاف من العين: توكلت على الله، اذكر الله، صلِّ على محمد؟
على كل حال، فالأذكار التي جاءت بها السنة من أذكار الصباح والمساء تقيه بإذن الله.
هل القاضي يلتزم بمذهب معين، أم يجب عليه اتباع الدليل ولو خالف المذهب؟
يجب عليه إن كان من أهل النظر والاجتهاد أن يعمل بما يؤديه إليه اجتهاده.
يقول: لو تكلمت عن مسألة تقنين الأحكام والقوانين؟
الله المستعان هذه مسألة طبقت الأرض، أو كادت، والتقنين لا شك أنه إلزام للقضاة بغير لازم، سد لباب الاجتهاد، وهو في الجملة ممنوع.
لو خالف الحاكم الشرع في جزئية واحدة بسن تشريع لهذه الجزئية. . . . . . . . . الشرع في جزئية واحدة بسن تشريع لهذه الجزئية؟
مو مثل الحكم بغير ما أنزل الله في الجملة والتفصيل، معروف عند أهل العلم، والله -جل وعلا- صرح في ثلاث آيات من سورة المائدة، من لم يحكم بما أنزل الله، من لم يحكم، ثلاث آيات معروفة، والخلاف مشهور يعني في المسألة، ويختلف الحكم في مسألة عن حمل الناس كلهم، وتغيير شرع الله، واستبداله بغيره.
كيف يحمل الإنسان نفسه ويدربها على قيام الليل؟
على كل حال إن وجدت علاجاً فأرشدنا إليه.
وكيف يوجه كلام سفيان الثوري: "جاهدت نفسي على قيام الليل عشرين سنة وتلذذت به عشرين سنة"؟
الجهاد لا بد منه، مجاهدة النفس لا بد منها؛ لأن قيام الليل من أشق الأمور على النفس، ومن أسهل الأمور أن يجلس الليل كله في القيل والقال، والله المستعان.

(10/3)

العوام من أهل القبور هل يجزم بعدم مغفرة الله لهم؟
كيف؟
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
العوام من أهل القبور؟
طالب:. . . . . . . . .
لا، هو يقول: العوام من أهل القبور هل يجزم بعدم مغفرة الله لهم؟
ما أدري، والله الكلام هذا ..
طالب:. . . . . . . . .
هذا الاستظهار هذا، ما هو بنص السؤال، يعني إن كنا نستظهر أنه يريد كذا، لا، هو عنده هذا.
هل هناك كتاب يشرح المسائل في كتاب التوحيد؟
أذكر إن فيه رسائل جامعية، وبعض الشروح تعنى بشرح المسائل مثل شرح الشيخ سليمان بن حمدان، وهو مطبوع ومصور ومتداول، وشرح الشيخ ابن عثيمين أيضاً له عناية.
ما رأيكم في الذهاب إلى المقاهي للإنكار فيها؟
هذا نوع من الحسبة والاحتساب على هؤلاء لا بد منه، لا سيما وأن المقاهي تجمع شروراً كثيرة، لا سيما بعد ظهور هذه الآلات المشاهدة التي تجذب الأحداث الصغار، ويحصل في اجتماعهم مع الكبار، أمور يذكرها أهل الحسبة، شيء لا يمكن ذكره.
يقول: من قرأ المصباح المنير في تهذيب ابن كثير وقرأ تفسير السعدي فماذا تنصحونه أن يقرأ في التفسير بعد ذلك؟
يتابع التفاسير المتوسطة، مثل تفسير ابن كثير الأصل، ومثل الجلالين مع حواشيه، أو البيضاوي مع حواشيه.
ما حكم الغيبة إذا أذن من اغتابه؟
إذا أذن من اغتابه، يعني حصلت الغيبة ثم أباحه وأحله، هذا ما فيه إشكال، يملك هذا، لكن إذا قال له: أبيحك أن تغتابني فهذا لا يجوز للطرفين، يعني مستقبلاً.
المنكرات في الشارع كالإسبال وحلق اللحية هل يلزم أن أنكر على كل من رأيته؟
نعم إذا لم يشق، يعني إذا كنت في سوق مثلاً مزدحم بالناس، وهذا النوع فيهم كثير، هذا يشق في الحقيقة الإنكار على جميع الناس، لكن إذا وجدت شخصاً بمفرده أو مجموعة يمكن الإنكار عليهم فهذا لا بد منه.
طالب:. . . . . . . . .
إيه عليه أن يتعاهدهم بمثل هذه المنكرات، وينبههم عليها، ويحذرهم من مغبتها.
طالب:. . . . . . . . .
وين؟
طالب:. . . . . . . . .
إيه تبرأ ذمته، لكن لو كل واحد بمفرده أسدى إليه نصيحة، وأنكر عليه بالحكمة واللين هذا أجود.

(10/4)

يقول: وجدت بعض الكتب القيمة في مسجد ولا تستعمل وأنا بحاجة إليها، هل يحق لي أخذها أو شراؤها من المسجد؟
هذا إذا تعطلت منافعها، وجدتكتباً في مسجد لا يقرئ فيها تنقل إلى مسجد آخر يمكن أن تقرأ فيه؛ لأنها وقفت على جهة، فلا يجوز إخراجها من هذه الجهة إلا إذا تعطلت منافعها، كما يقول السائل، فإذا تعطلت منافعها تنقل إلى جهة مماثلة.
طالب:. . . . . . . . .
يعني أئمة المساجد أحياناً يتصرفون، قد يحتاج المسجد مثلاً إلى بعض الأدوات، ثم يقول: هذه الكتب تعطلت منافعها، أو يمكن استبدالها بكتب يمكن أن يستفاد منها؛ لأن بعض الكتب المطبوعات القديمة التعامل معها صعب لآحاد المتعلمين، وتحتاج إلى عناية وترميم وتجليد، وتكلف، يعني بالتجليد تشتري نسخة جديدة تستعمل بكل بساطة وكل راحة، مثل هذه يدخلها الاجتهاد، يعني لو أبدلها بما تستحقه؛ لأن بعض الكتب، بعض المجلدات يمكن يبدل بعشرة مجلدات من حيث القيمة، فإذا قومت؛ لأن الفائدة منها ضعفت، والتعامل معها صعب من آحاد المتعلمين، ثم استبدلت بأضعافها من حيث العدد، بكتب جديدة يمكن استعمالها هذا لا شك أنه من مصلحة الوقف.
يقول: هل الصور التي على الدراهم تمنع دخول الملائكة وما الذي يخرجها؟
يقول: قلت بالأمس: إن المرأة لا تكشف عند النساء إلا ما تكشف عند محارمها، فعلى هذا لو كشفت قدراً زائداً عما تكشف عند محارمها ماذا نحكم عليها؟
نعم أبدت زينتها التي لا يجوز لها إبداؤها إلا لزوجها، فلا يجوز لها أن تفعل ذلك.
يقول: هل هو من الحرام، أو نقول: ينبغي أن لا تفعل هذا، أو الأفضل تركه، وما هو الذي يجوز كشفه عند المحارم بالتفصيل؟
يعني ما يخرج عادة ويحتاج إليه كالذراع مثلاً؛ لأنه يكشف عند الوضوء، وطرف الساق؛ لأن غسل الرجل يستلزم ذلك، والشعر؛ لأن تغطية الرأس في البيت مما يشق، فمثل هذه الأمور تظهر غالباً وتدعو الحاجة إلى كشفها أحياناً، فمثل هذا لا يضر عند المحارم، ومثلهم النساء.
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
البنطلون عرفنا أنه على ما يقولون تشبه، ما هو من لباس المسلمين.
إن كان هذا السؤال اليوم فهو مناسب جداً

(10/5)

يقول: الدرس بدأ في 24/ 6 / وينتهي في 7/ 7 / هل نستطيع شرح الكتاب؟
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
يعني لا، يسأل يعني يسأل عن عمله بنفسه، وهذه من قبلنا يعني يتم شرحه كاملاً.
يقول: هل نستطيع شرح الكتاب؟ أو ما هي طريقتتنا في باقي الأبواب؟
على كل حال ما تسمعونه من الشيوخ ينبغي أن يحتذى، وكل شيخ له طريقته، وكل شيخ مدرسة مستقلة، ثم بعد ذلك طالب العلم يميز؛ لأن من الشيوخ من يقتصر على تحليل ألفاظ الكتاب ولا يستطرد، وهذا من فائدته أنه ينجز، ومنهم من يستطرد ولا يقتصر على ما في الكتاب ويتوسع، وهذا أيضاً لكنه على حساب تكميل الكتب، فالمسألة يعني لا تسلم من إيجابيات وسلبيات، وعلى كل حال طالب العلم المميز يستطيع أن يختار الطريقة المناسبة له.
يقول: في حديث عمران هذه الحلقة لو كانت بالتجربة مفيدة، هل تعليقها كذلك يدخل في الشرك الأصغر؟ يوجد الآن حلقة نحاسية يقال: إنها تزيد الضغط وغيره ما رأيكم في هذا؟
إذا كان يصدر منها ذبذبات تنفذ إلى داخل البدن والأعصاب وتنفع فيها، ويقرر ذلك الأطباء، فهي نوع من العلاج، وإلا الأصل أن التعلق بمثل هذه من الأوهام التي لا تنفع.
طالب:. . . . . . . . .
إيه.
طالب:. . . . . . . . .
ويش لون؟
طالب:. . . . . . . . .
إيه لكن ما هو بأوهام، يعني الأطباء يعالجون بالتنويم، يسموه: (تنويم مغناطيسي)، ويعالجون وله أثر، ولا إشكال فيه.
على كل حال إذا كان الأثر ظاهر، ما هو موهوم، ليس بموهوم؛ لأن بعض الأشياء يكون لها أثراً وهمياً، يعاقب الإنسان ويستدرج ويفتن بسببه، فيظن أن لها أثراً حقيقياً، فهذه الأوهام لا شك أنها لا تجدي شيئاً، ولا تخرج هذا العمل من كونه شركاً.
يقول: يوجد في الأسواق سوار يسمى سوار ابن سيناء، مصنوع من نحاس يقال: إنه شفاء للروماتيزم، فهل هذا داخل في التعلق؟
نعم داخل، إلا إذا ثبت في الطب أنه يصدر أشياء تنفذ إلى البدن، تنفع من هذا المرض، بأمر محقق، لا مظنون ولا مشكوك فيه.
ما حكم تعليق أذكار ما بعد الصلاة أمام المصلين؟

(10/6)

هذا يشغلهم، لا شك أنه يذكرهم وينبههم، والذي لا يحفظها يمكن أن يقرأها نظراً من هذه المعلقات، لكنها مع ذلك تشغل المصلين، والنبي -عليه الصلاة والسلام- رد الخميصة على أبي جهيم، وطلب أنبجانيته التي لا تشغل، قال: ((كادت أن تفتنني)) لكن هذه لها مصلحة ظاهرة، الناس يستفيدون منها، لكن مع ذلك هي مشغلة للمصلين.
هل يجوز لي أن أطلب من أخي أن يتقدم إلى بنك التسليف؛ لأنه تنطبق عليه الشروط، فيحصل على سلف وأستفيد منه أنا، وأقوم بسداد القرض على شكل أقساط؟
هذا يشتمل على عقدين، عقد ظاهر، وعقد باطن، ظاهر بين أخيك وبين البنك، وباطن بينك وبين أخيك، ومثل هذه العقود التي فيها الظاهر والباطن توقع في إشكالات كثيرة، ويترتب عليها أحكام؛ لأنه قد يموت مثلاً أخوك، ويسقط الدين، وأنت لا تستحق الإسقاط؛ لأنك حي، ولا تنطبق عليك الشروط، فمثل هذا ينبغي أن يجتنب إلا إذا دعت الحاجة الماسة إليه، واستؤذن من يملك الإذن في البنك، فقيل له: هذا الحاصل، أنا لا تنطبق علي الشروط، وأخي يلتزم، فيكون اقتراض أخيك عنك بالوكالة.
يقول: ما صحت ما رمي به الشيخ الألباني -رحمه الله- بالإرجاء؟ وما القول الصحيح في الظل الوارد في الحديث ((يوم لا ظل إلا ظله))؟
أما بالنسبة للشيخ الألباني -رحمه الله تعالى- وهو إمام من أئمة المسلمين، وبحار حسناته في إحيائه السنة ودعوة الناس إليها، وتجديدها ومعاناتها عقود طويلة، هذا أمر يدركه كل أحد، ولا ينكره إلا مكابر أو حاسد، يبقى أن الشيخ له اجتهادات، كثير منها موافق للسنة -وهو الأصل- ومنها ما لا يوافق عليه -رحمه الله- وليس بالمعصوم، وليس بالمعصوم، قال -رحمه الله-: إن العمل شرط كمال بالنسبة للإيمان، العمل شرط كمال بالنسبة للإيمان، وقاله ابن حجر، ولا علق عليه الشيخ ابن باز -رحمه الله-، قال: إنه شرط كمال، ولا علق عليه الشيخ ابن باز في فتح الباري، لكنه سئل في مجلة الحكمة فقال: "من قال إن العمل شرط كمال فهو مرجئ".

(10/7)

فإذا نظرنا إلى هذه الأقوال مجتمعة فعلى هذا نقول: ابن حجر مرجئ، وفلان مرجئ، وعلان مرجئ، مثل هذه الأمور يعني الإنسان إذا كان يعتقد تحريم المحرمات، ووجوب الواجبات، فهذا الخلاف معه قد يكون لفظياً، وابن حجر يقول: إن تارك الواجب آثم وفاعل المحرم آثم، ولا بد من فعل الواجبات وترك المحرمات، والشيخ الألباني -رحمه الله- يقول ذلك.
ومرجئة الفقهاء كما تعرفون الحنفية وغيرهم يقولون بمثل هذا، لكنهم يوجبون الأعمال التي أوجبها الشرع، ويحرمون ما حرم، والخلاف في إدخالها في مسمى الإيمان، في إدخالها في مسمى الإيمان، وجماهير أهل السنة على أنها داخلة، وعلى كل حال إذا كان مثل الشيخ -رحمة الله- عليه بحار الحسنات عنده، مثل هذا يمكن أن يغمر ويغتفر في هذه البحار.
يقول: الشيخ المحدث عبد الله الدويش -رحمه الله- له كتاب في شرح مسائل التوحيد.
صحيح، الشيخ شرح ضمن مجموعته التي ألفها مسائل التوحيد، والشيخ ما قدر له -رحمة الله عليه- أن يطول عمره، ويتأخر وفاته، ويحتاجه الناس، وإلا معروف مقامه، وقدره في هذا الباب، في باب الاعتقاد، وفي حفظ السنة، معروف، لكنه توفي وهو صغير -رحمة الله عليه-.
يقول: ما حكم دفع مبلغ من المال لموظف في بنك التسليف ليعجل بصرف القرض؟
هذه هي الرشوة بعينها، هذه هي الرشوة التي جاء لعن فاعلها، الدافع والآخذ.
يقول: ما حكم لو دفع لشخص خارج البنك إلا أن له معارف داخل البنك يعجلون بصرف القرض مجاملة له، ولا يأخذون شيئاً من المال؟
هذا تحايل على الرشوة، هذا تحايل على الرشوة، وإن كان المدفوع لهذا الشخص هو مجرد أجرة عمله وهي أجرة المثل لا تزيد على ذلك فلا مانع.
طالب:. . . . . . . . .
إذا كانت فيها أجرة المثل .. ، هو كم القرض؟
طالب:. . . . . . . . .
الربع، لا، لا كثير، كثير الربع.
الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين،
اللهم اغفر لنا ولشيخنا والسامعين يا ذا الجلال والإكرام.
قال شيخ الإسلام -رحمه الله تعالى-: باب ما جاء في الرقى والتمائم

(10/8)

في الصحيح عن أبي بشير الأنصاري -رضي الله عنه- أنه كان مع رسول الله -صلى الله عليه وسلم- في بعض أسفاره، فأرسل رسولاً أن لا يبقين في رقبة بعير قلادة من وتر، أو قلادة إلا قطعت.
وعن ابن مسعود -رضي الله عنه- قال: سمعت رسول الله -صلى الله عليه وسلم- يقول: ((إن الرقى والتمائم والتولة شرك)) [رواه أحمد وأبو داود].
وعن عبد الله بن عكيم مرفوعاً: ((من تعلق شيئاً وكل إليه)) [رواه أحمد والترمذي].
التمائم: شيء يعلق على الأولاد يتقون به العين، لكن إذا كان المعلق من القرآن، فرخص فيه بعض السلف، وبعضهم لم يرخص فيه، ويجعله من المنهي عنه، منهم ابن مسعود -رضي الله عنه-.
والرقى: هي التي تسمى العزائم، وخص منها الدليل ما خلا من الشرك، فقد رخص فيه رسول الله -صلى الله عليه وسلم- من العين والحمة.
والتولة: شيء يصنعونه يزعمون أنه يحبب المرأة إلى زوجها، والرجل إلى امرأته.
وروى أحمد عن رويفع قال: قال لي رسول الله -صلى الله عليه وسلم-: ((يا رويفع! لعل الحياة تطول بك، فأخبر الناس أن من عقد لحيته، أو تقلد وتراً، أو استنجى برجيع دابة أو عظم، فإن محمداً بريء منه)).
وعن سعيد بن جبير قال: "من قطع تميمة من إنسان كان كعدل رقبة" [رواه وكيع].
وله عن إبراهيم قال: "كانوا يكرهون التمائم كلها، من القرآن وغير القرآن".
فيه مسائل:
الأولى: تفسير الرقي والتمائم.
الثانية: تفسير التولة.
الثالثة: أن هذه الثلاثة كلها من الشرك من غير استثناء.
الرابعة: أن الرقية بالكلام الحق من العين والحمة ليس من ذلك.
الخامسة: أن التميمة إذا كانت من القرآن فقد اختلف العلماء هل هي من ذلك أم لا؟.
السادسة: أن تعليق الأوتار على الدواب من العين، من ذلك.
السابعة: الوعيد الشديد على من تعلق وتراً.
الثامنة: فضل ثواب من قطع تميمة من إنسان.
التاسعة: أن كلام إبراهيم لا يخالف ما تقدم من الاختلاف، لأن مراده أصحاب عبد الله.
الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه أجمعين، أما بعد فيقول المؤلف الإمام المجدد -رحمه الله تعالى-:

(10/9)

"باب ما جاء في الرقى والتمائم": في الباب السابق بالنسبة لتعلق وتعليق الحلقة والخيط صرح بأنه من الشرك فقال: باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه، فجزم بأنها من الشرك، وهنا باب ما جاء في الرقى والتمائم؛ لأن منها ما هو شرك، ومنها ما ليس بشرك، ولذا -رحمة الله عليه- لم يجزم بالحكم، وهذه هي طريقة البخاري -رحمه الله تعالى- أحياناً يأتي في الترجمة بحكم مجزوم به، وأحياناً يورده على سبيل التردد هل هو من كذا أو لا؟ وأحياناً يذكر المسألة دون حكم لاحتمال الأدلة، فلا يجزم إلا بما يدل عليه الدليل من غير احتمال.
هنا قال: "باب ما جاء في الرقى": وهي جمع رقية "والتمائم": جمع تميمة.
الرقى: جمع رقية، وهي القراءة مع النفث على المريض، والتمائم: هي ما يعلق يظن بها تتميم الخير، أو تتميم الصحة برفع ما فيها من بلاء، أو مرض.
يقول -رحمه الله تعالى-: "في الصحيح": ذكرنا في درس مضى أن الشيخ -رحمه الله- يكثر من هذا، وليست له قاعدة مستمرة بأن يريد كتاباً معيناً، أو حكماً معيناً.
مر بنا قوله في الصحيح، والمراد صحيح مسلم، وهنا يقول: "في الصحيح": والحديث في الصحيحين، فإما أن يراد به الجنس، بصحيح الجنس، جنس الكتاب الصحيح، مما يشمل الصحيحين، أو مراده بذلك الحديث الصحيح، المروي عن أبي بشير الأنصاري، وهو مخرج في الصحيحين، وغيرهما.
"عن أبي بشير الأنصاري -رضي الله عنه-": يختلف في اسمه اختلافاً كبيراً منهم من يقول: إنه قيس بن عبيد، ومنهم من يقول: لا يوقف له على اسم صحيح، وهذه هي العادة الغالبة فيمن اشتهر بالكنية، ذكرنا مراراً أن من يشتهر بالكنية يضيع اسمه، يضيع ويصعب الوقوف على اسمه بالتحديد لماذا؟ لأن الألسنة لم تتداوله، ومثله من اشتهر بالاسم، أو اشتهر باللقب، يصعب معرفة كنيته، يعني كم في طلاب العلم من يعرف كنية قتادة؟ لأنه اشتهر بالاسم، وكم من طلاب العلم من يعرف اسم أبي ثعلبة الخشني؟ فلا شك أن الناس إذا اعتمدوا شيئاً ضاع ما وراءه، في المعاصرين أبو تراب الظاهري، أحد يعرف اسمه؟
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
إيش اسمه؟
طالب:. . . . . . . . .
هاه، ....

(10/10)

طالب:. . . . . . . . .
وين، أنت خلطت المسألة خلط، وعجنتها وعصدتها، أبو تراب الظاهري غير أبو عبد الرحمن الظاهري، اسمه، اسمه أبوه معروف، أبوه معروف، لكن اسمه؟
طالب:. . . . . . . . .
عن يقين وإلا التماس مثل ما قال أخونا؟
طالب:. . . . . . . . .
أنت نأتي به دليل على أنه في المتقدمين وفي المتأخرين، وهذا يمكن الوقوف عليه؛ لأن وفاته قريبة، لكن ماذا عن من تقدمت به الوفاة، تقادم العهد به، وإذا بحثت في كتب التراجم، قتادة كنيته؟
طالب:. . . . . . . . .
أبو الخطاب صح، لكن كم من يعرف من الإخوان؟
فجرت العادة أن الناس إذا تداولوا شيء نسو ما عداه، وهنا قال ابن عبد البر: لا يوقف له على اسم صحيح، مع أنه صحابي، شهد مشاهد، مع النبي -عليه الصلاة والسلام-، وعُمِّر.
"في الصحيح عن أبي بشير الأنصاري أنه كان مع رسول الله -صلى الله عليه وسلم- في بعض أسفاره": ما السفر هذا؟ هل يوقف على تحديده؟ يعني ذكر الشراح تعيين هذا السفر؟ تعيين السفر؟ نعم الشراح ما ذكروا شيئاً، المهم أنه في بعض أسفاره، يسمونه مبهم، السفر مبهم، لا يوقف على تعيينه، وابن حجر من أشد الناس تتبع للمبهمات، سواءً كانت في الأسانيد أو في المتون.
"فأرسل رسولاً": أرسل رسولاً ينادي في الناس، أرسل النبي -عليه الصلاة والسلام- رسولاً هو زيد بن حارثة مولاه –حِبه- وهذا الرسول الذي أرسله النبي -عليه الصلاة والسلام- بهذه الرسالة، إلى جميع من معه من الجيش نص الرسالة: "أن لا يبقين في رقبة بعير قلادة من وتر، أو قلادة إلا قطعت".
"لا يبقين": هذا نهي ومؤكد بنون التوكيد الثقيلة، التي تقتضي بناء المضارع على الفتح.
"لا يبقين": الأصل في النهي التحريم، وهو في هذا الباب ظاهر؛ لأنه مخل بأصل الأصول وهو التوحيد.
"في رقبة بعير": يعني أو غيره، في حكمه رقبة فرس، أو رقبة حمار، أو أي دابة كانت.
"لا يبقين في رقبة بعير قلادة": والقلادة ما يعلق في العنق، وفي حكمها ما يربط على أي جزء من أجزاء البدن، يراد منه ما يراد بهذه القلادة.

(10/11)

"قلادة من وتر": الوتر يؤخذ من الجلد يوصل به ما بين طرفي القوس، ما بين طرفي القوس، وجرت عادتهم في الجاهلية أنه إذا اخلولق صار خلقاً بالياً لا يحتمل ولا يشتد للسهم؛ لأنه كلما قوي صار السهم من خلاله أقوى وأنفذ وأبعد، وإذا ضعف ضعف الرمي به، فإذا ضعف أخذوه من القوس وعلقوه في عنق الدابة؛ ليقيها من العين، ليقيها من العين، يتقون به العين.
وما الرابط بين هذا الوتر وبين العين؟ هل لأنه وتر بال قديم، لا تلتفت إليه نفوس العيانين، أو أن هذا مجرد شيء أوحاه الشيطان إليه، وقال: إن هذا الوتر الذي كثر استعماله واستخدامه له أثر في دفع العين؟ نعم؟
طالب:. . . . . . . . .
إن عندك شيء، احنا نبي اللي عندك، هو اللي ما لقوه في الكتب.
طالب:. . . . . . . . .
هاه؟ نعم؟
طالب:. . . . . . . . .
بس منه، ما هو بدونه، السهم يمضي منه، هاه؟
طالب:. . . . . . . . .
أقول: هذا السهم الذي كان يمضي بواسطته، بواسطة هذا الوتر منه، والعين ترد إليه، إلا إذا كان يصدر ما يشبه السهم مما يقاوم هذه العين، يعني مجرد احتمال.
طالب:. . . . . . . . .
يعني أن الوتر مع المجموع، مع السهم، مع القوس وسيلة دفاع، هاه؟ وسيلة دفاع، فهي كما كانت وسيلة دفاع بالنسبة للأعداء الذين عداوتهم ظاهرة محسوسة مشاهدة، فهي وسيلة دفاع -من وجهة نظرهم- غير محسوسة، نعم؟
طالب:. . . . . . . . .
هو الذي يقتل السهم، وإذا نظرنا إلى المجموع من الوتر والسهم والقوس كلها وسيلة دفاع، فإذا كان هذا هو وجه الشبه، والسبب الذي يدعوهم إلى أن يعلقوها على الدواب لتقيهم العين، وهي حقيقة ليست بسبب لا شرعي ولا عادي مطرد، فهي إلى الخرافة أقرب، وهي قادحة في التوحيد؛ لأنهم يظنون النفع بما ليس فيه نفع.
"لا يبقين في رقبة بعير قلادة من وتر، أو قلادة إلا قطعت": "من" هذه بيانية؟ {فَاجْتَنِبُوا الرِّجْسَ مِنَ الْأَوْثَانِ} [(30) سورة الحج]، ألا يصلح أن تكون تبعيضية؟
طالب:. . . . . . . . .
لا، لا هذه ليست بعض الوتر، القلادة هي الوتر، فهي بيانية.
طالب:. . . . . . . . .

(10/12)

تجي، لكنه المقصود هنا هل القلادة بعض الوتر الذي علق على هذه الدابة؟ هنا بيانية، أو قلادة، "أو" هذه قالوا: للشك، للشك هل قال النبي -عليه الصلاة والسلام- قلادة من وتر، فخص القلادة من هذا النوع، أو أنه أطلق قلادة من أي شيء كان، من أي مادة كانت؟
"إلا قطعت": والسبب في ذلك أنهم يزعمون أنها تنفع وترد العين، وما كان هذا شأنه فهو من الشرك؛ لأنه كما قرر ليس بسبب لا شرعي ولا طبيعي عادي مطرد، فحينئذ يكون من باب التوهم الذي هو عين الشرك.
قال -رحمه الله-: "وعن ابن مسعود -رضي الله عنه- قال: سمعت رسول الله -صلى الله عليه وسلم- يقول: ((إن الرقى والتمائم والتولة شرك)) [رواه أحمد وأبو داود] ": الرقى معروفة، ومنها ما هو بالقرآن، وما ورد في السنة، وما ليس فيه شرك مما قال فيه النبي -عليه الصلاة والسلام-: ((اعرضوا عليَّ رقاكم)) ((ولا بأس بالرقى ما لم تكن شركاً)) منها هذا النوع، ومنها الرقى، بألفاظ لا يعرف معناها، أو توسلات وأدعية، يطلب من المخلوق بواسطتها أن يشفي هذا المريض، أو يتوسل ويتقرب بها إلى الشياطين، هذا نوع وذاك نوع، هذاك النوع الأول جائز؛ لأن النبي -عليه الصلاة والسلام- رقي ورقى، وقال: ((لا بأس بالرقى))، وأما النوع الثاني وهو ما كان فيه خلل في أحد شروط الرقية فهو من الشرك، كما في هذا الحديث.
يشترط في الرقية أن تكون بالآيات القرآنية والأدعية النبوية، وأن تكون بالكلام العربي، وما يفهم معناه، وأن يعتقد الراقي، والمرقي أن هذه الرقية سبب، وأن الشفاء بيد الله تعالى.
والرقية نوع من الدعاء، فرع منه، يشترط لها ما يشترط للدعاء، يشترطون أن تكون الرقية بالكلام العربي وما يفهم معناه؛ لئلا يدخل في أثنائها من الكلام المحظور الممنوع شيء.
وجاء سؤال قديم من طالب فلبيني يقول: إن أخاه أو قريبه لابسه جني، فيقرأ عليه بالعربية فيقول بلسانه: إنه لا يفهم، ولا يدري ما يقال، وكأن الجني أيضاً فلبيني، هذا السؤال يعني، فهل تجوز رقيته بلغتهم أو لا؟
مقتضى الاشتراط أن تكون الرقية بالكلام العربي وما يفهم معناه، نعم، أنها لا تجوز.
طالب:. . . . . . . . .
ويش هو؟
طالب:. . . . . . . . .

(10/13)

يفهم إذا كان عربياً، يعني مجرد توضيح لكونه عربياً؛ لأنه قد يكون عربياً ولا يفهم معناه، قد يكون عربياً ولا يفهم معناه، وإذا كان لا يفهم معناه لا يمنع، ولا يؤمن أن يكون فيه شيء من الشرك، فلا بد أن يكون من الكلام المفهوم، وحينئذ إذا وجد مثل هذه الحالة، والترجمة لها حكمها عند أهل العلم، يعني يدخلها الخلل بسبب جهل المترجم، وبسبب عدم ثقته، كونه غير ثقة يدخل الخلل.
قام بعض المترجمين يترجم لعالم من العلماء في مسائل الاعتقاد فحرف كلامه، ولذا يشترطون في الراقي أن يكون ثقة، المترجم يشترطون في المترجم أن يكون ثقة؛ لئلا يحرف الكلام في الترجمة، وأن يكون عارفاً بالترجمة، عارف باللغة المنقول عنها، والمنقول إليها.
إذا أتينا برجل ثقة، طالب علم ثقة على عقيدة السلف، وعنده من التثبت والتحري في الألفاظ وترجم الرقية بما يفهمه المخاطب -مثل هذا الفلبيني- مقتضى الشرط أن هذا لا يصح، ومقتضى قوله -عليه الصلاة والسلام-: ((لا بأس بالرقى ما لم تكن شركاً)) أنه يجوز، وما المانع؛ لأن ألفاظ الرقية لا يتعبد بها؛ لأن المقصود منها انتفاع المرقي، انتفاع المرقي، لكن كيف يتم ترجمة الآيات القرآنية؟ وهل إذا ترجم معناها يبقى أثرها تكون شفاءً كما كانت قرآناً بألفاظه وحروفه؟
طالب:. . . . . . . . .
المسألة ثانية هذه نأتي إليها، لكن ما زلنا في تقرير الترجمة.
طالب:. . . . . . . . .
لا، يقول: إنه يتكلم، يقول: ما أفهم، ما أدري ويش يقول، وهذا يمكن هذا يكون من باب العناد والإصرار، نعم؟
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
نعم؟
طالب:. . . . . . . . .
هذا الكلام الذي يقوله الإخوان، لكن ما زلنا في تقرير مسألة الترجمة، ثم بعد ذلك ننظر في تأثير القرآن بلفظه، هل يشترط له فهم، أو لا يشترط؟ لكن هذا يقول: أنا ما أفهم، ورفض الخروج من هذا الإنسان، بحجة أنه لا يفهم، هل يترجم هذا الكلام ليفهم وتقطع حجته؟
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
وإذا فسر، ترجمت معاني القرآن هل أثرها مثل أثر القرآن؟ ما. . . . . . . . . نعم؟
طالب:. . . . . . . . .
نعم؟
طالب:. . . . . . . . .
نعم.

(10/14)

طالب:. . . . . . . . .
نعم، هاه؟
طالب:. . . . . . . . .
لا، هو يمكن يتذرع بهذا، وهذا كلامه ليس بصحيح، يتذرع بمثل هذا وكلامه ليس بصحيح، يعني هناك وقائع وحوادث وأشياء على طريق التنكيت، وأشياء ترد على ألسنتهم من باب التخويف والتهويل، يعني الذين يعانون مثل هذا الأمر عندهم غرائب، عندهم غرائب.
على كل حال الترجمة اشترطوا .. ، يعني اشترطوا أن تكون الرقية بالكلام العربي وما يفهم معناه سداً للذريعة؛ لئلا يدخل في ثنايا هذه الرقية شيئاً من المحذور، إما بقصد أو بغير قصد، وأما بالنسبة للقرآن لا تجوز ترجمته، بل لا تمكن ترجمته حرفياً، لا تمكن ترجمته حرفياً، وإنما الترجمة لمعانيه، وحينئذ لا يكون الأثر في المعاني هو الأثر في ألفاظ القرآن، كما أنزل بلغة العرب، ولا مانع حينئذ من أن يقرأ القرآن بحروفه، بلغة العرب، وما عداه ترجمته أمرها سهل، نعم؟
طالب:. . . . . . . . .
لكن أنت تخاطب جني تريد منه أن يخرج من هذا المبتلى، رقية الجني غير رقية المرض، ولذلك يحصل أحياناً تهديد وضرب، يحصل ضرب، وقد يبالغ بعضهم إلى أن وصل إلى حد مات المرق من شدة الضرب، وقد يهدد الجني بقتل المرقي، وهذا حصل وقتل، نسأل الله العافية، نعم؟
طالب:. . . . . . . . .
هو التأثير حاصل على كل حال، القرآن مؤثر على كل حال، لكن إذا تذرع الجني وقال: لا أخرج؛ لأني ما أدري ويش تقولون، ما أفهم، هاه؟
يعني شد عليه بالقراءة من جهة، ويخوف ولو بلغته، يخاطب بلغته، لكن يبقى أن القرآن يقرأ كما هو لا يترجم.
طالب:. . . . . . . . .
من هو ... ؟
طالب:. . . . . . . . .
قراءة، لكن مخاطبته وتخويفه وتهديده، ما يخرج إلا بهذا، يعني واقع الرقاة يفعلون هذا ونفع معهم بالتهديد والتخويف، نعم؟
طالب:. . . . . . . . .

(10/15)

نعم لو هدد الجني بقتل المصاب، يقول: إما أن تتركني وإما أقتله، ماذا يصنع؟ هل يقال: الأمر لصاحب الشأن هو الذي يختار، أو وليه؟ هناك قوة وهناك ضعف، قد يكون عند الراقي من القوة ما يستطيع أن يقتل به الجني، وقد يكون هناك ضعف، وحصل وقائع من الجن أنهم قتلوا، لكن لا يعني أن الإنسان يخاف منهم، ويتعلق بهم، ويتقرب إليهم، أو يداريهم، لا، يكون أمله معلقاً بالله -جل وعلا-.
حصل هناك غرائب يعني، امرأة تقول: إن هذا الجني لا يمكنها من الصلاة حتى يعاشرها، وجيء بها للراقي قال: إن لم تتركوني قتلتها، فمن هنا نعرف أهمية الأذكار، نعرف أهمية الأذكار، فهي الحصن الحصين الذي يقي من هذه الشرور، من شرور شياطين الإنس والجن، فعلى المسلم أن يلازم هذه الأذكار التي جاءت في كتاب الله وسنة نبيه -عليه الصلاة والسلام-.
شاب دخل فيه أو لابسه جني، ثم لما قرئ عليه، أو رقي، قال: أنظرته حتى الثانية عشرة بقراءة آية الكرسي، فلما لم يقرأها دخلت.
تعبير الناس يعني دخل فيه جني، إيش معنى دخل؟ الله أعلم، المقصود أنه لابسه، فهنا تتبين أهمية هذه الأذكار، إذا قرأ آية الكرسي لم يقربه شيطان، آية الكرسي تقرأ في أقل من دقيقة، في أقل من دقيقة ولا تكلف شيئاً، فعلى الإنسان أن يحرص على هذه الأذكار بالنسبة له، ولمن تحت يده، ولمن يمحضه النصيحة من المسلمين.
" ((إن الرقى والتمائم)) ": التمائم: هي التي تعلق، تعلق على المريض أو يعلقها الإنسان على نفسه للدفع، أو للرفع، وهنا يكون هناك تقارب بين ما جاء في الباب السابق لرفع البلاء أو دفعه مع ما في هذا الباب، التمائم هذه تعلق؛ لأن خبر إن، ((إن الرقى والتمائم والتولة شرك)) هذا خبر إنَّ.
\الرقى عرفنا أن منها ما هو شرك، ومنها ما لا يدخل في الشرك بل هو مباح، فالنبي -عليه الصلاة والسلام- رقى ورقي، فقوله: ((شرك)) لا يعني أن الرقى كلها من الشرك، بل منها ما هو شرك، ومنها ما هو ليس بشرك.

(10/16)

التمائم: هذه المعلقات التي يعلقونها وغالب ما تعلق على الأطفال، منها ما هو من القرآن يعلق على الطفل أو على المريض تمائم من القرآن، ومنها ما يعلق من الكلام العادي، ليس من القرآن، وليس فيه شرك، ومنها ما يعلق بتوسلات شركية إلى شياطين، ومنها ما يوضع فيه أجزاء وأبعاض من بعض الحشرات؛ لأنه لما فتحت هذه التمائم وجد فيها هذا كله، فهل حكمها واحد وكلها من الشرك؟
أما ما فيه شرك هذا ظاهر، يعني إضافة إلى التعلق، مسألة الشرك الموجود فيها، وتعلق الشرك شرك.
هذه التمائم إذا كانت من القرآن اختلفوا فيها، فمنهم من أباحها وجوزها؛ لأن القرآن شفاء، وهذا نوع من أنواع الاستشفاء بالقرآن، ومنهم من قال: لا تخرج من عموم التمائم المنصوص عليها في الحديث، فالتعليق -تعليق التمائم- شرك على أي حال.
هل لأنه تعلق قرآن أو علق ما هو أعم من ذلك من القرآن والخيط والجلد الذي يخاط على القرآن، أو يكون هذا مما يتناوله الخبر أياً كان كما هو قول ابن مسعود على ما سيأتي، فجاء النهي عن التمائم فيدخل فيها جميع الأنواع سواءً كان من القرآن أو غيره. سيأتي التفصيل في كلام ابن مسعود إن شاء الله تعالى.
" ((إن الرقى والتمائم والتولة)) ": شيء يصنعونه يزعمون أنه يحبب الزوج إلى زوجته والزوجة إلى زوجها، وهو نوع من السحر يسمى العطف، يسمى العطف، والشيخ الإمام المجدد لما ذكر النواقض ذكر منها السحر، قال: ومنه الصرف والعطف، فهذا لا إشكال فيه، التولة هذه أمر مفروغ منها، والتمائم فيها خلاف، والرقى فيها التفصيل السابق.
رواه أحمد وأبو داود".
"وعن عبد الله بن عكيم": نعم؟
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
هاه؟ والله ما أدري ويش تقول؟
طالب:. . . . . . . . .
خاتم؟
طالب:. . . . . . . . .
كل ما يتعلق سواًء كان على العنق، هذا هو أصل، أو على البدن كحزام، وهذا يوجد، هو حزام من جلد يأتي به بعض الأفارقة في أيام المواسم ويبيعونه على أساس أنه ينفع، ويقوي كذا، ويفعل كذا، يعني له أثر، هذا أيضاً تعلق، أو كان على العضد كما نراه على بعض الناس، أو كان في الأصبع، أو ما أشبهه.

(10/17)

وما لم يكن له أثر مطرد حسي يعترف به الأطباء، إذا قالوا: إنه مؤثر في هذا المرض بعينه فلا مانع، أما الأصل في مثل هذه الأمور الوهمية، هذا هو الشرك بعينه، لكن لو قدر أن شخصاً في أصبعه ألم، فإذا وضع عليه خيط ربطه وشده عليه، سهل هذا الألم، كاللفافة والعصابة وغيرها، إذا شدت على الرأس العصابة خف الألم، هل نقول: هذا تعلق؟ لا، لأن هذا الأثر واضح ومحسوس، نعم؟
طالب:. . . . . . . . .
تقصد التولة؟
طالب:. . . . . . . . .
التولة: إذا فعلته الزوجة لزوجها، أو فعل بها من أجل زوجها، على كل حال كله شرك، سواءً فعله الزوج فقد أشرك، فعلته الزوجة أشركت، فعله أحد بإذن أحدهما ارتكبوا ما يرتكبه من يذهب إلى الساحر.
طالب:. . . . . . . . .
إيه هذه اللي يسمونها الدبلة، والخاتم اللي يزعمون أن العلاقة ما زال هذا الخاتم موجود في يد الزوج أن العلاقة مازالت قائمة، وإذا خلعه تأثرت هذه العلاقة هو من هذا النوع، هو من هذا النوع، إذا كان له أثر يظنون أن له أثر في العلاقة بينهما في المحبة والمودة وعدمها هي التولة، هي التولة، وإن كانوا لا يزعمون ذلك، وإنما هو لمجرد الاقتران وعلامة على أنها تزوجت أو الرجل تزوج، فهذا معروف حكمه أنه من باب التشبه؛ لأنه ليس من عادات المسلمين، وإن كان بالنسبة للزوج من ذهب فتحريمه على الذكور معروف، نعم؟
طالب:. . . . . . . . .
هذا الكلام، يعني أن العقد مربوط بهذه الدبلة، فإن كانوا يعتقدون أن هذه الدبلة مؤثرة في الارتباط وعدمه هي نفس التولة، وإن كانوا وضعوه علامة بينهم، إذا كانوا وضعوه علامة بينهم، فقال مثلاً: متى ما رأيت الدبلة في اليد فالزواج باق، فكأنه علق طلاقها على وجود هذا الخاتم، نعم؟
طالب:. . . . . . . . .
هو الأدوية كلها تجارب، الأدوية كلها تجارب، هو في الأول لا يظن أنها تنفع، لكن يجرب، إن نفعت واطرد نفعها صارت علاجاً، وإن لم تنفع أو نفعت في بعض الناس دون بعض ما صارت علاجاً.
طالب:. . . . . . . . .
لا لا، لا هذه أوهام، هذه كلها أوهام لا قيمة لها.
نود أن نكمل الباب يا الإخوان على شان نمشي شوي.
يقول: "وعن عبد الله بن عكيم مرفوعاً": يعني إلى النبي -صلى الله عليه وسلم-.

(10/18)

"مرفوعاً": عبد الله بن عكيم صحابي وإلا لا؟
طالب:. . . . . . . . .
إلا أنه إيش؟
طالب:. . . . . . . . .
لا، لا عن أبي هريرة مرفوعاً، ويش يصير؟ هاه؟
طالب:. . . . . . . . .
يعني تابعي، يعني تابعي أدرك النبي -عليه الصلاة والسلام- ولم يره، تابعي.
طالب:. . . . . . . . .
لا، لا لا، مرفوعاً يعني إلى النبي -عليه الصلاة والسلام-، كأنه قال: وعن عبد اله بن عكيم قال رسول الله -صلى الله عليه وسلم-، فيكون مرسلاً، هاه؟
طالب:. . . . . . . . .
إيه أدرك يعني مخضرم، يكون من طبقة كبار التابعين، وليست له رؤية ولا رواية مباشرة يعني عن النبي -عليه الصلاة والسلام- ومعلوم أنه لا يوجد تابعي له رواية مباشرة عن النبي -عليه الصلاة والسلام- إلا .. ، يعني تابعي يروي عن النبي -عليه الصلاة والسلام- مباشرة، بدون واسطة .. هاه؟
طالب:. . . . . . . . .
يعني سمع قبل أن يسلم، طيب، لكن له مثال وإلا ما له مثال؟
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
ويش هو؟
طالب:. . . . . . . . .
رسول هرقل ويش اسمه؟ يعني يعايون بذلك، تابعي حديثه متصل، تابعي حديثه متصل، وصحابي حديثه مرسل، أما صحابي حديثه مرسل هذا كثير، يعني أكثر ما يقول فيه ابن عباس قال رسول الله -صلى الله عليه وسلم- مرسل، ومثله صغار الصحابة أو من تأخر إسلامه، مراسيل الصحابة حكمها حكم الموصولات عند عامة أهل العلم ونقل عليه الإجماع، مثل هذا مرسل، والمرسل يختلف فيه أهل العلم في الاحتجاج به،
احتج مالك كذا النعمان ... به وتابعوهما ودانوا
ورده جماهر النقاد ... للجهل بالساقط في الإسناد
فمالك وأبو حنيفة قبلوا المراسيل واحتجوا بها، وأكثر أهل العلم ردوها؛ لأن الساقط مجهول، يحتمل أن يكون صحابياً، وأن يكون من التابعين، وإذا كان من التابعين يحتمل أن يكون ثقة أو غير ثقة، وما دامت هذه الاحتمالات موجودة فلا سبيل إلى القول بقبوله.
وأما الإمام الشافعي فاشترط له شروطاً، تراجع في رسالته المشهورة.
طالب:. . . . . . . . .
إلا التنوخي، التنوخي رسول هرقل، وخبره بمسند الإمام أحمد.
طالب:. . . . . . . . .

(10/19)

نفس الكلام، هذا الكلام، وكلامنا كله حول هذا، قلنا: إنه يكون حكمه من كبار التابعين، معروف أنه كتب .. ، عن عبد الله بن عكيم أنه كتب إلى رجال من جهينة أن النبي -عليه الصلاة والسلام- كتب إلى رجال من جهينة ((ألا تنتفعوا من الميتة بإهاب ولا عصب)).
"مرفوعاً: ((من تعلق شيئاً وكل إليه)) ": يعني على رأي الإمام مالك وأبي حنيفة يمكن يصحح الخبر، وعند غيرهم المرسل ضعيف.
" ((من تعلق شيئاً وكل إليه)) ": نكرة شيئاً في سياق الشرط فتعم أي شيء.
" ((وكل إليه)) رواه أحمد والترمذي".
يقول -رحمه الله-:
"التمائم: شيء يعلق على الأولاد يتقون به العين، ولكن إذا كان المعلق من القرآن، فرخص فيه بعض السلف": رخص فيه بعض السلف؛ لأن القرآن شفاء، وكيفية الاستعمال لا تخرجه عن كونه شفاء، نعم استعمل شفاء في عهد النبي -عليه الصلاة والسلام- بالرقية، بالنفث المباشر على المريض، واستعملته عائشة وجمع من سلف هذه الأمة بالنفث في الماء، بالنفث في الماء، ليشربه المريض، ومنهم من استعمله في الكتابة على جام أو ورق أو ونحوهما، لكن الأصل في الرقية أنها النفث المباشر على المريض، والرقية في الماء جاءت عن عائشة وغيرها، وعلى كل حال أمرها سهل، إذا كانت بالقرآن والأدعية النبوية وما أشبهها، لا إشكال في ذلك، لكن يقول: "إذا كان المعلق من القرآن، فرخص فيه بعض السلف": ليست بنفي، وليست برقية، وإنما قرآن مكتوب، يعلق على المريض، هذا رخص فيه بعض السلف، وأخرجوه من عموم التمائم التي جاءت في الخبر السابق.
"وبعضهم لم يرخص فيه، ويجعله من المنهي عنه": يعني داخل في ((إن الرقى والتمائم)) هذه تميمة، فما الذي يخرجها من النص؟ كونها من القرآن، والقرآن شفاء، التداوي بالقرآن، والعلاج بالقرآن معروف أنه بالرقية والنفث، لا بالتعليق والتعلق.
"وبعضهم لم يرخص فيه، ويجعله من المنهي عنه، منهم ابن مسعود -رضي الله عنه-": منهم ابن مسعود يرى أن جميع التمائم أياً كانت، ومن أي شيء كانت فهي من الشرك.

(10/20)

"والرقى: هي التي تسمى العزائم": تسمى العزائم، يعني تسميتها عزائم، العزيمة خلاف الرخصة، العزيمة خلاف الرخصة، هذا الأصل فيها، والعامة يسمون الولائم عزائم، فلان معزوم عند فلان، يعني مدعو إلى وليمة، لها أصل من .. ، يعني هل لهذا الاستعمال أصل شرعي أو لغوي؟
العزيمة هي ما يقابل الرخصة، وهي في الغالب ما يقترن بالشدة، عزمة من عزمات ربنا، استعمالها في الوليمة استعمال عرفي حادث، واستعمالها في الرقى يعني موجود، يسمونها عزائم، وقد يطلقونها على الرقى المكتوبة على الورق، ويقولون: هذه ورقة معزوم عليها، أو فيها، يعني مرقي فيها، مكتوب فيها رقية، وكذلك قد يقال بالنسبة للماء.
أما كونها تطلق على الرقى هي التي تسمى العزائم مما يدل على أن استعمالها قديم في الرقى، وإن كان يعني عصر الشيخ قريب منا، والألفاظ الدارجة عندهم مازال كثير منها موجوداً الآن، كثير منها موجود الآن، هناك كتاب ألف في كلمات انقضت، كانت تستعمل في هذه البلاد لا سيما نجد، ثم انقرضت، وانتهى التحدث بها، الكتاب يعني طريف لا سيما عند من أدرك بعض هذه الكلمات وإطلاقات هذه الكلمات، ومتى تستعمل، ومتى .. ، وإذا احتملت معاني كثيرة ذكرها، في مجلدين، وبعضهم يقول: إن هذا الكتاب حقيقة مجرد ضياع وقت، لا فائدة فيه، كلمات درجت بين العوام وانتهت، وما يتعلق بالأطفال منها كثير، وما يتعلق بالعجائز، وما يتعلق بكبار السن و ... ، المهم أنها كلمات استعملت مدة من الزمن، وفي الغالب ليس لها ما يسندها من لغة العرب، يعني إذا بحثت عنها في دواوين اللغة ما وجدت لها ما يسندها، ثم انقرضت.
يقول بعض الناس: إن هذا من إهدار الوقت والتأليف فيما لا ينفع، مجلدين يكتب فيه مثل هذه الأمور، لكنها لا تخلو من فائدة، لا تخلو من فائدة، لماذا؟ لأنه يمر بالأوقاف والوصايا وغيرها ألفاظ من هذا النوع اندرست، فإذا عرضت على قاضي، أو على أحد من أجل تنفيذ هذا الوقف أو تنفيذ هذه الوصية، ليست في دواوين العرب من أجل أن يرجع إليها، ومن كان يستعملها انتهوا، قد يوجد الآن من كبار السن من يستطيع أن يفسر بعض الكلمات، لكن بعد مدة يكون انتهوا، فمثل هذا الكتاب كفيل بحل مثل هذه الألفاظ التي انقضت.

(10/21)

استعملت العزائم في الرقى في عهد الشيخ -رحمه الله تعالى- ومازالت تستعمل يمكن تنقرض، ربما يأتيك من يقول: تسمى العزائم، طيب العزائم الولائم تدخل في هذا الباب أو لا تدخل؟ يعني قد يتردد بعض الناس إذا انقرضت الكلمة، هاه، مثل العقيقة، مثل التميمة، بعضهم يقول: هذه أضحية علقها ما في إشكال في السلخ، لكن عقيقة تميمة لا، ما يجوز تعليقها، ما يمكن أن يقال مثل هذا الكلام؟ يعني وارد، وقريب يعني بالنسبة؛ لأن استعمالات الألفاظ والحقائق العرفية لا بد من معرفتها على حقيقتها، ولا يمكن تنزيلها على الحقائق الشرعية أو اللغوية؛ لأن هذا يوقع في لبس كبير، إي نعم؟
طالب:. . . . . . . . .
ما يلزم في كل شيء، قد يقال: اعزم عليه بمعنى شد عليه، إذا كان من نوع الجن العتاة، الذين لا يستجيبون بسرعة.
ترون نقلل المداخلات، أولاً: إن كثير من الإخوان لا يسمعون ويش تقولون، والتسجيل لا يلتقطها، فنجد حرج من هذه الحيثية، أيضاً الوقت يعني يمشي، خلونا يعني بقدر الحاجة، بقدر الضرورة، هو الأصل أنه إذا سأل أحد، أو أجاب أحد وهو لا يسمع أنني أعيد سؤاله أو جوابه، لكن طريقة ما هي .. ، قد لا تطرد، قد يغفل عنها، وقد تمل مثل هذه الطريقة، فنقتصر منها على قدر الضرورة.
"والرقى هي التي تسمى العزائم وخص منها الدليل ما خلا من الشرك": ((لا بأس بالرقى ما لم تكن شركاً)) أو ((ما لم يكن شرك))، يعني ما لم يوجد شرك.
"وخص منها الدليل ما خلا من الشرك، فقد رخص فيه رسول الله -صلى الله عليه وسلم- من العين والحمة": ((لا رقية إلا من عين أو حمة)) على ما تقدم، والأسلوب أسلوب حصر، فكأن الشيخ يرى التخصيص بالعين والحمة، لكن النصوص الأخرى تدل على أن الرقية نافعة من كل مرض، وأما التخصيص بالعين والحمة، والتنصيص عليهما دون سائر أفراد الأمراض فإنها لقوة أثرها في العين والحمة، يعني لا تأثير للعين في سائر الأمراض، كتأثيرها للرقية، لا تأثير للرقية بسائر الأمراض، كتأثيرها من العين والحمة، كما قيل: ((لا هجرة بعد الفتح))، لا هجرة أجرها عظيم كعظم أجر الهجرة بعد الفتح، أو قبل الفتح.

(10/22)

على كل حال القصر كما هو معروف عند أهل العلم ينقسم إلى حقيقي وإلى إضافي، وهذا من النوع الإضافي لا الحقيقي.
وتقدم الكلام في العين والحمة.
"والتولة: شيء يصنعونه يزعمون أنه يحبب المرأة إلى زوجها، والرجل إلى امرأته": وعرفنا أنه يسمى العطف، وهو نوع من السحر، وهو ناقض من نواقض الإسلام، نسأل الله العافية، شرك أكبر،.
"شيء يصنعونه يزعمون أنه يحبب المرأة إلى زوجها، والرجل إلى امرأته": وعرفنا أنه فيما تقدم ((إن الرقى والتمائم والتولة شرك)) أما التولة فلا إشكال فيها أنها شرك، وأما التمائم فمنهم من فرق بين ما كان من القرآن، ومنهم من لم يفرق كابن مسعود، وأما الرقى ففيها النصوص الصحيحة الصريحة التي تدل على جوازها ما لم تكن شركاً، وما اشتمل على شيء من الشرك فإنه يمنع لكونه شركاً.
بعد هذا يقول -رحمه الله تعالى-: "وروى أحمد عن رويفع قال: قال رسول الله -صلى الله عليه وسلم-: ((لعل الحياة تطول بك، فأخبر الناس أن من عقد لحيته، أو تقلد وتراً، أو استنجى برجيع دابة أو عظم، فإن محمداً بريء منه)) ": رويفع بن ثابت الأنصاري، صحابي معروف، ولي بعض نواحي إفريقية، وعمر كما جاء في الخبر، طالت به الحياة، وفيه علم من أعلام النبوة، لكن ماذا عن تخريج الحديث؟ الشيخ عزاه لأحمد، هاه.
طالب:. . . . . . . . .
إيه.
طالب:. . . . . . . . .
هاه؟ ويش اللي معك؟
طالب:. . . . . . . . .
التخريج، المقصود الخلاصة أنه مصحح، طيب.
"قال: قال رسول الله -صلى الله عليه وسلم-: ((يا رويفع! لعل الحياة تطول بك)) ": وقد وقع الأمر كما أخبر النبي -عليه الصلاة والسلام- فطالت به الحياة، وهذا علم من أعلام نبوته -عليه الصلاة والسلام-.

(10/23)

" ((فأخبر الناس)) ": أخبر الناس، يعني إذا احتيج إليك وطالت بك الحياة، ولم يبق ممن سمع مني أحد، احتاج الناس إليك، أخبرهم، لا تكتم عني؛ لأن الحاجة تعظم إلى العالم إذا انقرض جيله، وانتهى أقرانه، تزداد الحاجة إليه، ويشتهر بذلك أكثر من غيره ممن تقدمت به الوفاة ولذا العبادلة من الصحابة لا يدخل فيهم ابن مسعود؛ لأنه تقدمت وفاته، مات سنة اثنتين وثلاثين، وعمر أصحابه الأربعة ممن اسمه عبد الله وهو أكبر منهم، لكن كونهم جمعوا بهذا الاسم الذي يجمعهم (عبادلة) وهم من أهل الفتوى؛ لأن الحياة تأخرت بهم، واحتاج الناس إلى ما عندهم، ورويفع هذا طالت به الحياة.
" ((فلعل الحياة تطول بك يا رويفع فأخبر الناس)) ": يعني إذا ما بقي إلا أنت تعين عليك أن تخبر الناس، لكن إذا وجد من يؤدي غيرك، إذا وجد غيرك ممن يؤدي الخبر، فيكون الأداء ليس بحتم؛ لأنه يوجد من يؤديه، أما إذا طالت بك الحياة وانقرض جيلك ولم يبق إلا أنت ممن سمع مني فعليك أن تخبر الناس.
" ((فأخبر الناس أن من عقد لحيته)) ": كان العرب في الجاهلية يعقدونها كبراً، منهم من قال: إن هذا هو السبب –الكبر- ومنهم من قال أنه يعقد لحيته ليتشوه منظره فلا تتجه إليه أعين الحساد، ولعل هذا مناسب لما نحن بصدده.
" ((أن من عقد لحيته، أو تقلد وتراً)) ": الوتر تقدم الكلام فيه، وهو شيء من الجلد، يتخذ، يجمع به بين طرفي القوس، ولذا يقول الفقهاء: إن اليدين حال الركوع ينبغي أن تكونا كالوتر، إيش معنى كالوتر؟ يعني مستقيمة، مستقيمة لا مائلة ولا محدودبة ولا، ليست كالقوس، إنما كالوتر، والوتر مستقيم.
" ((أو تقلد وتراً)) ": سواءً كان على نفسه أو على دابته، أو على بيته، أو سيارته، أو ما أشبه ذلك.
" ((أو استنجى برجيع دابة)) ": الروث، روث الدابة، " ((أو عظم)) ": لأن العظم زاد الجن، والرجيع زاد البهائم -بهائم الجن-.

(10/24)

" ((فإن محمداً بريء منه)) ": وهذا يدل على أن هذه الأمور المذكورة من الكبائر؛ لأنه إذا برئ منه النبي -عليه الصلاة والسلام- وقد نص الله في كتابه على أن الله ورسوله قد برئا من المشركين، {بَرِيءٌ مِّنَ الْمُشْرِكِينَ وَرَسُولُهُ} [(3) سورة التوبة]، فهؤلاء يشاركون المشركين في هذه البراءة؛ لارتكابهم أمراً محرماً، وأهل العلم يقررون أن ما قرن بالبراءة أنه من الكبائر، من الكبائر.
والشاهد منه: ((أو تقلد وتراً))، ((أو عقد لحيته)) على أحد التفسيرين، أما ((تقلد وتراً))، فلا شك في مطابقته للترجمة؛ لأنهم يقصدون بتعليقه على أنفسهم، أو على دوابهم، أو على بيوتهم دفع العين، أو رفع ما فيها من نقص أو مرض.
" ((فإن محمداً بريء منه)) ": بريء من الفاعل أو من الفعل؟ نعم؟
طالب:. . . . . . . . .
كيف؟
طالب: الفاعل، الفاعل يا شيخ.
النووي -رحمه الله تعالى- يقول: أي بريء من فعله، بريء من فعله، ولا شك أن الضمير يعود إلى "مَن" من عقد لحيته أو فعل أو فعل أو فعل، وهو الفاعل، لكن لا يعني أن هذه البراءة تخرجه من دائرة الإسلام، إلا إذا كان في تعلقه الوتر يعتقد أنه ينفع ويضر من دون الله، أو استحل محرماً معلوماً من الدين بالضرورة، هذه الأمور لا شك أنها لا تصل إلى حد الشرك المخرج عن الملة، إلا في مسألة تقلد الوتر إذا رأى أنه ينفع أو يضر من دون الله.
إذا كان بريء من الفعل كما قال النووي، أو بريء من صاحب الفعل كما هو مدلول الحديث، فيه فرق وإلا ما فيه فرق؟
نعم، حتى لو كان بريء من الفعل فالمراد فاعله، يعني ((ما أسفل من الكعبين ففي النار)) يعني هو يقص هذا الزائد من الثوب ويرمى في النار، وصاحبه ما يتأثر؟!
((كل ضلالة في النار))، الضلالة في النار سهل، لكن المراد صاحبها، فإذا برئ النبي -عليه الصلاة والسلام- من الفعل فالمراد به الفاعل، الذي تتجه إليه هذه البراءة.
"وعن سعيد بن جبير".
طالب:. . . . . . . . .
المقصود أن هذا اختيار النووي، بريء من الفعل، ولا يوافق عليه،

(10/25)

"وعن سعيد بن جبير قال: "من قطع تميمة من إنسان كان كعدل رقبة": سعيد بن جبير تابعي جليل من جلة التابعين، ومن أعلمهم بالتفسير، ومن أهل العلم والعمل، ومعروف قتله الحجاج ولم يكمل الخمسين، فما أمهل بعده إلا يسيراً، وما طابت له الحياة بعد قتله، نسأل الله السلامة والعافية.
قال: "من قطع تميمة": يعني تعلقها إنسان، علقها على نفسه، أو على ولده، أو على دابته، أو على بيته، أو على سيارته.
"كان كعدل رقبة": كان كعدل رقبة أو عِدل؟ إذا كان من الجنس قيل: عِدل، وإذا كان من غير الجنس قيل: عَدل، يعني يعادل.
"من قطع تميمة من إنسان كان كعدل رقبة": كأنه أعتق رقبة، وهنا أعتق رقبة، وبدلاً من أن يعتقها من الرق أعتقها من الشرك، وأيهما أفضل أن يعتق الإنسان من رق مع كونه مسلماً يعبد الله ويؤدي حق مواليه، ويكون له الأجر مرتين، فيعتق هذا أو يعتق شخص عليه خطر من الخلود في النار؟ نعم، لا شك أن إخراجه من الشرك أفضل من إعتاقه، وهنا المشبه أفضل من المشبه به أو العكس؟
الأصل أن المشبه به هو الأقوى في وجه الشبه، والأدخل، وهنا المشبه الذي هو من أعتق هذا الشخص من هذا الشرك وأنقذه منه، كان كعدل رقبة، لكن هل هذا الثواب منوط بمجرد قطع التميمة ولو لم يمتثل صاحبها، ولو لم ينقذ من الشرك، وحينئذ يكون العتق أفضل منه، لكن إذا ترتب عليه أنه دعاه، واقتنع بما دعاه إليه، وقطع هذه التميمة لا شك أنه أفضل من العتق، أفضل حينئذ من العتق، ((لعن المؤمن كقتله))، في الحديث الصحيح: ((لعن المؤمن كقتله)) يعني وجه الشبه أن القتل قضاء على دنياه، ولعنه يقتضي طرده من رحمة الله فهو قضاء على آخرته، فهو قضاء على آخرته، لكن اللعن لا يلزم منه القضاء على الآخرة، إلا على جهة التقدير، وإلا فإن كان مستحقاً لهذا اللعن، فهو بعمله استحق الطرد من رحمة الله، وإن كان لا يستحق لم يتضرر بهذا اللعن، ورجعت الكلمة إلى قائلها.

(10/26)

"من قطع تميمة من إنسان كان كعدل رقبة" [رواه وكيع] ": هذا الكلام ظاهره أنه من كلام سعيد ابن جبير، وعن سعيد بن جبير قال: "من قطع تميمة" فماذا يقال عنه؟ مرفوع وإلا موقوف؟ مقطوع، مقطوع؛ لأن المرفوع ما أضيف إلى النبي -عليه الصلاة والسلام-، والموقوف ما أضيف على الصحابي، والمقطوع ما أضيف إلى التابعي فمن دونه، فهو مقطوع، نعم؟
طالب:. . . . . . . . .
ما هي بعندك التخريج؟
طالب:. . . . . . . . .
ويش يقول؟
طالب:. . . . . . . . .
يعني ما يخرج الآثار، طيب.
نأتي إلى لفظ الحديث، هل يمكن أن يقوله سعيد بن جبير من تلقاء نفسه؟ أو أن هذا مما لا يدرك بالرأي، فله حكم الرفع، وإذا كان له حكم الرفع سعيد بن جبير تابعي، إذن مرفوع مرسل، أو مقطوع صحيح، إذا قلنا: إنه ليس له، ليس للرأي فيه مجال نقول: إنه مرفوع، كما قرر ذلك أهل العلم، لكنه غير متصل؛ لأن سعيداً لم يدرك النبي -عليه الصلاة والسلام- فهو مرفوع مرسل، وإذا قلنا: إن مثل هذا يمكن أن يجتهد، مثل سعيد بن جبير، ورأى أنه لما حرره من الشرك كان كمن أعتقه من الرق، يعني المسألة تقبل النظر أو لا تقبل؟ احتمال قائم، وعلى كل حال سواءً كان مقطوعاً لا يحتج به، أو كان مرفوعاً مرسلاً، فالكلام في المرسل تقدم.
"وله عن إبراهيم": ابن يزيد النخعي، الكوفي، من كبار الفقهاء، ومات في سنة الفقهاء، سنة كم؟ ستة وتسعين اللي مات فيها أكثر الفقهاء، منهم الفقهاء السبعة، يعني إذا كنا نعد سنة 1420هـ سنة العلماء مات فيها جمع غفير من أهل العلم، ولو لم يكن فيها إلا الأئمة، ابن باز، والألباني، ومعهم ثلة من أهل العلم في هذه السنة، هي سنة العلماء نعدها.
هناك سنة الفقهاء سنة ست وتسعين، مات فيها كثير من الفقهاء، ومنهم النخعي.
"وله عن إبراهيم" لمن؟ هاه؟
طالب:. . . . . . . . .
لمن؟ أقرب مذكور؟ وكيع، هذا المقتضى.
"قال: كانوا": هل يعني بذلك الصحابة، من أدركه من الصحابة، أو يعني أصحاب ابن مسعود؟
طالب:. . . . . . . . .
نعم الشراح عموماً يقولون: أصحاب ابن مسعود.

(10/27)

"كانوا يكرهون التمائم كلها، من القرآن وغير القرآن": وقدوتهم في هذا شيخهم ابن مسعود، وقد تقدم كلامه في الرقى عموماً من القرآن وغيره، وأنه يمنع من ذلك كله.
يقول الإمام رحمة الله عليه:
"فيه مسائل: الأولى: تفسير الرقي والتمائم": وقد تقدم أن الرقى جمع رقية، وهي القراءة على المريض مع النفث أو النفخ.
والتمائم: جمع تميمة وهي ما يعلق على الدواب، أو يعلق على الأطفال خشية العين، أو لرفع المرض.
"الثانية: تفسير التولة": وهي شيء يصنعونه -كما تقدم في كلام الإمام رحمة الله عليه- يزعمون أنه يحبب المرأة إلى زوجها، والزوج إلى امرأته.
"الثالثة: أن هذه الثلاث": الرقى والتمائم والتولة هذه الثلاث.
"كلها من الشرك من غير استثناء": كلها من الشرك من غير استثناء؟ طيب الرقية الشرعية ما تستثنى؟ تستثنى، التميمة إذا كانت من القرآن عند من يقول بجوازها تستثنى، والإمام -رحمة الله عليه- يقول: إن هذه الثلاث كلها من الشرك من غير استثناء. فهل رأيه منع الرقية مطلقاً، ومنع التمائم مطلقاً؟ ولا يشك في أن رأيه منع التولة بدون استثناء، ولذا يقول: إن هذه الثلاث كلها من الشرك من غير استثناء.
يعني لو اقتصرنا على هذه الجملة على هذه المسألة قلنا: إن الشيخ لا يجيز الرقية؛ لأنها من الشرك، من غير استثناء، ولا يجيز التمائم مطلقاً ولو كانت من القرآن؛ لأنه يقول: من غير استثناء، لكن لا يظن به أنه يمنع الرقية، وقد ثبتت عنه -عليه الصلاة والسلام-، وأنه رقى ورقي، والنصوص فيها لا تخفى عليه -رحمه الله- لكن اهتمامه بشأن التوحيد، وحماية جانبه، وسد الذرائع الموصلة إلى الشرك -رحمة الله عليه- جزم بهذا، وإلا فلا يظن به أنه يمنع من الرقية التي ليس فيها شرك.
"الرابعة: أن الرقية بالكلام الحق من العين والحمة ليس من ذلك": هو استثنى من الرقية العين والحمة فقط، استدلالاً بحديث: ((لا رقية إلا من عين أو حمة))، ومفهوم التخصيص بالعين والحمة أنه يمنع ما عدا العين والحمة، وأنه لا يرقى المريض إذا كان مرضه بسبب غير العين والحمة، لكن المرجح أن الرقية نافعة إذا لم تكن شركاً من الأمراض كلها.

(10/28)

"الخامسة: أن التميمة إذا كانت من القرآن فقد اختلف العلماء هل هي من ذلك أم لا؟ ": التميمة إذا كانت من القرآن فقد اختلف العلماء هل هي من ذلك أم لا؟. يعني من الشرك، وقد تقدم الكلام فيها، فأجازها جمع من أهل العلم؛ لأن القرآن شفاء، بغض النظر عن كيفية الاستشفاء، ومنعها ابن مسعود وأصحابه، فهذا الخلاف الذي أشار إليه الشيخ -رحمه الله- مما تقدم ذكره قريباً.
"هل هي من ذلك أم لا؟ ": "أم" هذه يعطف بها متى؟
طالب:. . . . . . . . .
نعم إثر همز التسوية،
وأم بها اعطف إثر همز التسوية ... أو همزة عن لفظ أي مغنية
ولا يعطف بها بعد هل، فالأصل أن يقول: هل هي من ذلك أو لا؟ لكن جاء في البخاري في قصة جابر: ((هل تزوجت بكراً أم ثيباً)) وهذا يدل على الجواز، هذا يدل على الجواز، إن لم يكن روي بالمعنى، والاختلاف في السنة على قواعد النحو محل خلاف بين أهل العلم، من أراد الخلاف بتفصيله فلينظر إلى مقدمة خزانة الأدب، خزانة الأدب شرح شواهد الكافية للبغدادي؛ لأن هناك خزانة الأدب لابن حجة الحموي ليس هو، مقدمة الخزانة ذكر الخلاف وأطال في تقريره، وهناك رسالة في حكم الاحتجاج بالحديث على قواعد النحو، فمن أجازه قال: هو كلام أفصح العرب، ومن منعه قال: إنه تجوز روايته بالمعنى، فلا نضمن أن هذا كلام النبي -عليه الصلاة والسلام-.
"السادسة: أن تعليق الأوتار على الدواب من العين، من ذلك": يعني من الشرك؛ لأنه تعلق بغير الله -جل وعلا-.
"السابعة: الوعيد الشديد على من تعلق وتراً": يؤخذ من إيش؟ رويفع، ((من عقد لحيته، أو تقلد وتراً، أو استنجى برجيع دابة أو عظم، فإن محمداً بريء منه)) هذا وعيد شديد على من تعلق وتراً.
"الثامنة: فضل ثواب من قطع تميمة من إنسان": فضل ثواب من قطع تميمة من إنسان، وذلك في كلام .. : كان كعدل رقبة.
"التاسعة: أن: كلام إبراهيم لا يخالف ما تقدم من الاختلاف؛ لأن مراده أصحاب عبد الله": الخلاف معروف في تعليق التميمة إذا كانت من القرآن، فقول إبراهيم: كانوا يكرهون التمائم كلها من القرآن وغير القرآن، يقصد بذلك أصحاب ابن مسعود، وأما من عداهم فالخلاف بينهم موجود.
اللهم صلِّ على محمد.

(10/29)

يقول: من ابتذل بلبسه أو غير هيئته، وشيء من صفاته الخُلقية، لعله يقصد الخَلْقية؟ لوجود من اشتهر بالعين في المجلس أو عند مقابلته أو في حضور وليمة موجود فيها هذا، فهل هذا يدخل في الباب الذي معنا؟
هذا ليس من باب فعل السبب، هو ترك وليس بفعل، هو ترك، ترك التزين، ترك التزين خشية العين، فلا يدخل باعتباره ترك، وباعتباره تعلق ولو بترك؛ لأن الترك فعل
لأن قعدنا والنبي يعمل ... فذاك منا العمل المضلل
فلا ينبغي أن يفعل من ذلك، بل يكون التوكل عند الإنسان على الله -جل وعلا- قوي، لا يدفع ولا يمنع، لا يجعلك تفعل شيئاً محظوراً، ولا يمنعك من شيء غير محظور.
يقول: هل اسم الكتاب (كلمات انقضت)؟
هذا الذي أحفظ من اسمه، وهو للشيخ محمد بن ناصر العبودي، له اهتمامات بهذه الأمور، وهذا الكتاب يستفاد منه، مثل ما قلنا، يستفيد منه القضاة في تفسير الكلمات التي كتبت بها الوصايا واندرست.
ما هو المراد بأن الكفار مخاطبون بفروع الشريعة؟
المراد أنهم يعذبون عليها، لا أن المراد أنهم يطالبون بها حال كفرهم، ولا أنهم يقضونها إذا أسلموا.
يقول: هل نقول: إن ما يلبسه الكابتن في عضده عند ممارسته، أو ممارسة لعب كرة القدم أنه من التمائم مع العلم أنه يلبسه لكي يميز من بين اللاعبين أنه كابتن الفريق؟
هذا لا يدخله فيما نحن فيه، لكنه هذا ليس من عمل المسلمين فأقل ما فيه التشبه.
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
نعم، فرع من حكم اللعب بالكرة.
يقول: في النسخة التي معي في باب ما جاء في الرقى والتمائم مثل تعريف التمائم والرقى والتولة بعد حديث ابن مسعود -رضي الله عنه- والنسخة من طبعة الرئاسة العامة للبحوث العلمية والإفتاء؟
على كل حال الترتيب الذي قرأناه هو الأصل.
ما اسم الكتاب الذي عن الألفاظ القديمة؟
اسمه: (كلمات انقضت).
يقول: هل المشروع في العزائم المكتوبة هل هي آيات أم ماذا؟ وما هو الحكم في الزعفران مع العزيمة؟
يعني الكتابة بالزعفران أو بغيره من الألوان، لا شك أنه لم يرد به شيء مرفوع، وإنما قالوا: إنه حكمه حكم الماء؛ لأنه يشرب في الماء.
طالب:. . . . . . . . .

(10/30)

لا، هو يقصد الأشياء المجموعة في هذه، ((إن الرقى والتمائم والتولة شرك))، يعني هذه، هاه؟
طالب:. . . . . . . . .
أحنا ذكرنا هذا هل تركناه؟ ما تركناه.
يقول: ما هي الدورات التي ستشارك فيها في هذه العطلة الصيفية؟
الأسبوع القادم -إن شاء الله- في الجنوب في عسير، ثم بعد ذلك في مكة، ثم في القصيم، إلى آخر شعبان.
يقول: هل ستتم الكتاب؟
إن شاء الله نتم الكتاب لكن متى؟ الله أعلم، يحدد في وقته إن شاء الله.
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
المرقي كافر، لحديث أبي سعيد، ورقى السيد، سيد القوم الذي أبوا أن يضيفوهم وهو كافر.
طالب:. . . . . . . . .
إيه هذا الأصل أنه شفاء من الأدواء الحسية والمعنوية للمؤمنين، هذا الأصل {وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنفَعُ الْمُؤْمِنِينَ} [(55) سورة الذاريات]، هل نقول: إن الكفار لا ينتفعون بالقرآن؟ لا.
اللهم صلِّ على عبدك ورسولك محمد.
طالب:. . . . . . . . .
نعم لكنه كبير.
طالب:. . . . . . . . . ترك أو فعل؟
هذا ترك للزينة، إيه، هذا الأصل أنه مثل عدم التزين من خشية العين.
طالب:. . . . . . . . .
لا، للاعتقاد في السواد نفسه.

(10/31)


شرح كتاب التوحيد (11) - شرح كتاب التوحيد الخضير

شرح كتاب التوحيد عبد الكريم الخضير

شرح كتاب التوحيد (11)

الشيخ/ عبد الكريم الخضير
السلام عليكم ورحمة الله وبركاته.
هذا يقول: بعض النساء -نسأل الله السلامة والعافية- يقلن مثلاً: أمي ذبحت عند قبر زكريا وحملت، أو مثلاً: ذهبنا عند الحفلات أو عند ذهابهن للحفلات يضعن شيئاً في صدورهن لاتقاء العين، وعند ذهابهن إلى بيوتهن يجدن هذا الشيء متغير لزعمهم أن العين تصيب هذا الشيء، أو نحو ذلك؟
هذا كله -نسأل الله العافية- من الشرك، من الشرك، والذبح من الشرك الأكبر -نسأل الله السلامة والعافية- والتعليق والتعلق لاتقاء العين مضى حكمه والكلام فيه.
يقول: ماذا نرد عليهم؟
أقول: إذا عرفنا أن هذه الأمور محرمة ومن عظائم الأمور، وقد تخرج الإنسان من دينه، فمهما ترتب عليه من آثار سواءً كان لها وجود في الواقع، أو مجرد أوهام، فإنها لا تقوم في مقابل هذا الشرك الذي تلبس به.
يقول: عندما يذهبن إلى بيوتهن يجدن هذا الشيء متغير لزعمهم أن العين تصيب هذا الشيء.
في المسألة الأولى تقول: إنها لما ذبحت حملت، قد يبتلى الإنسان، ويختبر وهذا لا شك أنه نوع ابتلاء، وذكر شيخ الإسلام وغيره أن الإنسان المفتون بدعاء الصالحين في قبورهم قد يرد عليه من جوف القبر، قد يسمع صوتاً ينبعث من داخل القبر من شياطين، تستدرجهم وتظلهم وحينئذ يصعب رجوعهم، إذا وجدوا شيئاً من الاستجابة صدقوا، نسأل الله السلامة والعافية.
هل المجاز العقلي الذي يذكره أهل البيان شيء من الشرك، وهل الاحتياط في تركه؟
ما وجه كونه من الشرك؟ في لبس كي يظن أنه شرك؟ على كل حال المسألة خلاف في المجاز ثبوته في لغة العرب عموماً، أو في النصوص أو يوجد في النصوص واللغة عموماً أو في اللغة دون النصوص الشرعية، أو لا وجود له أصلاً محل خلاف بين أهل العلم، والذي يقرره شيخ الإسلام وابن القيم وكثير من أئمة التحقيق أنه لا وجود له البتة.
يذكر بعض الفقهاء في تعليل صيام الأيام البيض أن للقمر في تلك الأيام أثراً على الأجساد فهل هذا يعد شيء من الشرك؟
هذه خرافة، والذي يعتقد أن القمر يؤثر، هاه؟
طالب:. . . . . . . . .

(11/1)

قالوا: إنه يؤثر في أمواج البحر، ما هو بالتأثير من القمر، لا، التأثير أن منتصف الشهر في الغالب يكون فيه شيء من الحركة والاضطراب بالنسبة للبحر، الأمر أقول: إنه مطرد ولا أدري عن حقيقته، ليس للقمر أثر أبداً.
بعد الانتهاء من أذكار الصلاة بعد صلاة الفجر أبدأ بأذكار الصباح، فهل أعيد قراءة آية الكرسي بعد قراءتها في أذكار الصلاة؟
لا، تكفي تتداخل حينئذ.
يقول بعض طلبة العلم: إذا قلت في سجودك {رَبِّ لَا تَذَرْنِي فَرْدًا وَأَنتَ خَيْرُ الْوَارِثِينَ} [(89) سورة الأنبياء]، أربعين مرة فإنه يستجاب له بإذن الله لمن لم يولد له؟
هذا لم يثبت فيه خبر، وهذه الأمور توقيفية.
ويقول: إنه لا دليل عليه، ولكن من باب التجربة، فهل يكون هذا مقبولاً؟
منهم من يثبت مثل هذه الأشياء بالتجربة، ووقع في كلام شيخ الإسلام بعض ما يدل على هذا وليس بمطرد، لا عند شيخ الإسلام ولا غيره.
يقول: ما قولك في مسألة المسعى الجديد وهل تبين لكم في أمره شيء؟
مثل ما ذكرت مراراً في مناسبات كثيرة أنا ما ذهبت إلى تلك الأماكن إلا بعد أن حصل التصرف في الصفا والمروة، والبينية لا بد من تحققها لصحة السعي، ولا أدري ما مدى امتداد الجبلين، لا من جهة الشرق ولا من جهة الغرب، فأنا وأمثالي ممن هو في سني ليس لهم أن يقولوا شيئاً في هذا الباب؛ لأنهم ما يعرفون حدود الصفا والمروة، والمسألة مسألة لا تبنى على الأدلة فقط، على الأدلة يؤخذ منه حكم السعي، وأما البينية التي اشترطت لصحة السعي فلا بد فيها من المشاهدة.
طالب:. . . . . . . . .
لا، لا لا قيمة له، ما تحت الأرض لا قيمة له، ولا كلفنا به، إنما التكليف بمشاهد.
صلى رجل بعد أذان العشاء أربع ركعات نفلاً فالتفت إليه رجل وقال: السنة ركعتان بين كل أذانين، وفعلك هذا بدعة، أو كلاماً نحوه، فما الصحيح؟
إن كان صلى الأربع الركعات بتسليمة واحدة فهذا لا شك أنه مخالف، صلاة الليل مثنى، مثنى مثنى، وإن كان صلى الأربع الركعات بسلامين، أو ست بثلاث تسليمات، أو ثمان بأربع تسليمات، هذا لا يضر، وهذا زيادة خير.
ما حكم رفع الصوت بالذكر بعد الصلاة؟
سنة.
وهل يستمر الإنسان على هذا حتى ينتهي من الذكر كله؟

(11/2)

المقصود أنه تعرف به انقضاء الصلاة كما قال الصحابي.
وما الأولى في التسبيح والتحميد والتكبير هل يقول: سبحان الله سبحان الله حتى ينتهي من التسبيح ثم التحميد، أم يقول: سبحان الله والحمد لله والله أكبر فيبدأ بها جميعاً؟
على كل حال الأمر في سعة، وبأيها بدأ أجزأه، وجاء في الحديث ما يدل على الإفراد وما يدل على الجمع.
ما ورد في الجلوس حتى تطلع الشمس أجر حجة وعمرة، هل الأحاديث في هذا صحيحة؟
على كل حال الحديث بطرقه قابل للتحسين وإن ضعفه جمع من أهل العلم، لكنه قابل للتحسين وفضل الله واسع.
المتوفى دماغياً هل يجوز نزع الأجهزة عنه، والأعضاء هل يجوز التبرع بها؟
المتوفى دماغياً ما دامت الروح في الجسد فهو حي، وله أحكام الحي، مادام الروح ما فارقت الجسد فأحكام الحي ثابتة له، ولو قرر أنه متوفى دماغياً مع أنه وقع أن قرر الأطباء أنه لا علاج له وأنه متوفى ثم بعد ذلك أفاق، فلا يجوز نزع الأجهزة عنه، لكن إذا كانت الأجهزة أقل من المرضى وبعضهم أرجى من بعض، الأصل أن الجهاز لمن سبق إذا كان من الأمور المشاعة من بيت المال أنه لمن سبق، لكن إذا حصلت المشاحة وهذا ميؤوس منه في نظر أهل الاختصاص، وذاك مرجو، ترجى حياته أكثر، فهذا محل اجتهاد، وإلا فالأصل أن هذه الأمور يستوي فيها الناس كلهم إذا كانت من بيت المال فلا يجوز التقديم إلا بالتقدم، فمن سبق إلى شيء فهو أولى به.
ما ضابط الإكراه في فعل المعصية؟
أن لا يكون له اختيار، يغلب على أمره بحيث لا يكون له اختيار.
يقول: طالب علم يذهب إلى المدينة لحضور درس ويرجع في نفس اليوم ولا يخبر والده؛ لأنه يرفض؟
الأصل أنه إذا كان الوالد يرفض أنه يستأذن؛ لأن طاعة الوالد واجبة، وطلب العلم في الجملة سنة، مندوب، إلا إذا تعين عليه ينظر في المفاضلة بين الفرضين، لكن يبقى أنه في الجملة في الأصل سنة، فعليه أن لا يذهب إلا بإذن والده ويكتفي بالدروس التي في بلده، لا تحتاج إلى سفر، أو يكتفي بقراءة الكتب إذا كان والده أيضاً يمنعه من حضور الدروس لحاجة ولمصلحة يراها.

(11/3)

لكن بعض الآباء يخيل إليه أنه إذا طلب العلم سوف يكون متطرفاً أو يكون يتعرض لأذى أو شيء من ذلك، هذا من وساوس الشيطان، هذا من وساوس الشيطان.
يقول: اشتركت أنا وأخي بشراء قطعة أرض بنية أن تحفظ نقوداً أو نقودنا لفترة ثم نبيعها ونشتري بذلك منزل، علماً أننا لم نعرضها للبيع، فهل عليها زكاة؟
نعم هذه كنز، هذه كنز بمثابة النقود التي في البنك، لكن لو اشتريت هذه الأرض بنية السكن، أو بنية إقامة مشروع للتأجير ونحو ذلك فإنها لا زكاة فيها حتى تباع، فإذا بيعت حتى لو نويت للتجارة عند جمهور أهل العلم أنها لا تصير للتجارة حتى تباع.
ما حكم وصل الركعات الأربع من سنتي الظهر والعصر بسلام واحد وتشهدين؟
هذا مبني على ثبوت ((صلاة الليل والنهار مثنى مثنى))، فإن ثبت هذه الرواية فلا، وإن لم تثبت فالأمر واسع.
يقول: وضعت مبلغاً من المال في بناء استراحة، فانتهى بناؤها والآن يتم تأجيرها، فهل يلزم في هذا المال زكاة، إذا مضى سنة من تأجيرها؟
إذا مضى من المال الذي هو الأجرة، إذا مضى عليه سنة بعد قبضه، أو بعد حلوله؛ لئلا يتراخى في قبض الأجرة، إذا مضى عليه سنة فإنه يزكى.
عند التوقيع للدوام أكتب أن وقت الحضور قبل الوقت الفعلي فهل يعد هذا من الكذب؟
نعم، هذا كذب، ولا يجوز بحال.
يقول: تذكر دائماً في الشروح أن طالب العلم يقرأ في الشروح على المتن فكيف نطبقه على كتاب التوحيد، وما الأصل الذي تنصح به؟
كيف يقرأ شرح المتن؟ يفرغ إذا كان هناك شروح مسموعة فإنه يفرغ فوائدها على المتن، الحواشي على المتن، وأما الشروح المطبوعة فإن قام باختصارها استفاد كثيراً، وإن كان ممن تسعفه الحافظة بحيث إذا قرأ فهم ما يقرأ، وثبت في ذهنه من غير معاناة فهذا طيب.
ما حكم الأكل في البوفيهات المفتوحة والمسمى بالأكل حتى الإشباع وهل تدخل فيها الجهالة؟
نعم تدخل فيها الجهالة، ويدخل فيها الغرر؛ لأن بعض الناس يأكل ثلاثة أو أربعة أضعاف ما يأكله غيره.
يقول: ما حكم التطيب بالأطياب التي فيها نسب من الكحول، وما حكم الصلاة في هذه الأطياب، وهل الكحول والخمور نجسة، وما الفرق بينهما؟

(11/4)

على كل حال يجمعها الإسكار، أنها مسكرة وكل مسكر خمر، سواءً كان من العنب أو من التمر، أو من الزبيب، أو من مركبات، أو من أعشاب، المقصود كله خمر، إذا كان يغطي العقل، مسكر، وإذا كان كثيره يسكر فالقليل منه حرام، وإذا كان خمراً فالخمر نجس عند عامة أهل العلم حتى نقل فيه الإجماع، وإن كان الدليل لا ينهض على القول والجزم بتنجيسه، لكن على كل حال هو قول عامة أهل العلم فيتقى هذا الأمر ولو كان من باب الشبهة، نعم؟
طالب:. . . . . . . . .
المقصود أنه يسكر، إذا كان يسكر فهو خمر.
يقول هذا: أريد في نهاية هذه الدورة المباركة ذكر أسماء بعض الكتب المفيدة في الآداب والرقائق وغيرها، وأفضل كتاب في أسماء الله وصفاته الحسنى؟
كتب الآداب والرقائق كثيرة، منها كتب في الزهد، كتب الورع، للإمام أحمد وابن المبارك، ووكيع، وهناد بن السري، وغيرها من الكتب، هذه نافعة جداً لطالب العلم، وفي كتب السنة الجوامع أبواب من خير ما يفاد منه أو ما يفيد منه طالب العلم، مثل ذلك كتاب الرقاق من صحيح البخاري، هذا لا يستغني عنه طالب علم، من أنفع ما يقرأه طالب العلم في هذا الباب أولاً: ما جاء في كتاب الله -جل وعلا-، وما صح عن نبيه -عليه الصلاة والسلام-، وقراءة كتب أهل العلم الذين لهم عناية بهذا الجانب، كابن القيم، وابن رجب، وابن الجوزي له أيضاً لفتات في هذا الباب جيدة، وللغزالي بعض الكلام الطيب في كتابه الإحياء، وإن كان فيه ما فيه من مخالفات، لكن له لفتات مفيدة، وأما كتب ابن القيم وابن رجب فهي تقرأ بكاملها.
في الأسماء -أسماء الله الحسنى- ابن القيم في نونيته ذكر الأسماء الحسنى وشرحها وبين معانيها، وشراح النونية تعرضوا لتكميل ذلك، فيحفظ الطالب هذا القسم من النونية يستفيد منه فائدة عظمى؛ لأن فيه الأسماء، وفيه شرح هذه الأسماء، وهناك أيضاً مؤلفات خاصة بالأسماء الحسنى، وبعضها نظم، وبعضها نثر، وبعضها مطول، وبعضها مختصر، لكن كلام ابن القيم ما رأيت له نظيراً.
سم.
الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.

(11/5)

قال شيخ الإسلام -رحمه الله تعالى-: باب من تبرك بشجرة أو حجر ونحوهما، وقول الله تعالى: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى} [(19) سورة النجم].
عن أبي واقد الليثي، قال: خرجنا مع رسول الله ..
ما في عندك تكميل؟
الطالب: أحسن الله إليك.
ما في تكميل للآيات؟
طالب: أظن فيه الآية التي بعدها.
إي اقرأها. الكلام يقرأ كما وضعه مؤلفه، يعني ما أدري ما هذه النسخة التي اعتمدتها.
طالب:. . . . . . . . .
. . . . . . . . . أحاديث لكن هل قابل النسخ؟
طالب: ذكرها. قمت بتحقيق نفس الكتاب بناء على. . . . . . . . . ما بين شيء.
إي ما اعتمد نسخاً، ما اعتمد نسخاً، نعم هو يخرج الأحاديث وفي هذا الباب أيضاً جيد الأرنؤوط جيد في التخريج، لكنه ما قابل النسخ. نعم.
طالب: أحسن الله إليك.
باب من تبرك بشجرة أو حجر ونحوهما، وقول الله تعالى: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى* وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى} [(19 - 20) سورة النجم].
وعن أبي واقد
ما عندك الآيات، الآيات؟
عندي ما في لا هذه ولا هذه الآيات،
موجودة نعم. نعم.
وقول الله تعالى: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى* وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى* أَلَكُمُ الذَّكَرُ وَلَهُ الْأُنثَى* تِلْكَ إِذًا قِسْمَةٌ ضِيزَى} [(19 - 22) سورة النجم].
لما ذكر الآيتين قال: الآيات، يعني أكمل الآيات.
عندنا أربعة، هذه نسخة لها أربع آيات.
هذا امتثل الأمر، امتثل وأكمل، وليست من أصل الكتاب، نعم؟
طالب: أحسن الله إليك.
{وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى} [(20) سورة النجم]، واقرأ الآيات.
طالب:. . . . . . . . .
وين؟
طالب:. . . . . . . . .
ويش هو؟
طالب:. . . . . . . . .
أقول: النسخ تختلف، لكن هل قام محقق الكتاب بمقابلة النسخ، نسخة حفيد المؤلف الشيخ عبد الرحمن بن حسن يقول: وقول الله تعالى، أو وقول الله تعالى: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى* وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى} [(19 - 20) سورة النجم]. الآيات، نعم.
طالب: هذه يا شيخ مذكورة بها الآيات، طبعة الوليد.
يقول: مجرد امتثال وإلا اعتمد على نسخة؟
طالب: لا، هذا معتمد على نسخ، ذكر إلى شرح فتح المجيد.

(11/6)

لا ما نريد الشرح، نبي نقرأ المتن، قراءتنا للمتن لا للشرح.
طالب: أكمل الآيات.
متن الشيخ نفسه، هذا هو نفس المؤلف نفس المؤلف ذكر قال: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى* وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى} [(19 - 20) سورة النجم] الآيات، وفي الشرح كذلك.
طالب: امتثال منه.
الإكمال امتثال بلا شك، كأنه يقول: اقرأ الآيات، أو أكمل الآيات، فهذا واضح، لكن هل معنى هذا أننا نمتثل ونعدل أو نزيد على ما قاله المؤلف؟ إذا قرأت كتاباً تلتزم بما فيه من زيادة أو نقصان.
وقول الله تعالى: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى* وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى} [(19 - 20) سورة النجم].
عن أبي واقد الليثي -رضي الله عنه- قال: خرجنا مع رسول الله -صلى الله عليه وسلم- إلى حنين ونحن حدثاء عهد بكفر، وللمشركين سدرة يعكفون عندها وينوطون بها أسلحتهم، يقال لها: ذات أنواط، فمررنا بسدرة فقلنا: يا رسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط، فقال رسول الله -صلى الله عليه وسلم-: ((الله أكبر! إنها السنن، قلتم -والذي نفسي بيده- كما قالت بنو إسرائيل لموسى: {اجْعَل لَّنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} [138) سورة الأعراف]، لتركبن سنن من كان قبلكم)) [رواه الترمذي وصححه].
فيه مسائل:
الأولى: تفسير آية النجم.
قوله: "تفسير آية النجم": هل هي آية أو آيات؟ نعم؟
طالب: آيات.
إيه لا تعدل، لا تستعجل، كل النسخ تفسير آية النجم، نعم.
طالب: ويش لون؟
هي آيات وليست بآية، نعم.
طالب: أحسن الله إليك.
أما إذا قلنا أن هذا مرجح للنسخة التي لم يذكر فيها إلا آية واحدة، نعم؟
الثانية: معرفة صورة الأمر الذي طلبوا.
الثالثة: كونهم لم يفعلوا.
الرابعة: كونهم قصدوا التقرب إلى الله بذلك، لظنهم أنه يحبه.
الخامسة: أنهم إذا جهلوا هذا فغيرهم أولى بالجهل.
السادسة: أن لهم من الحسنات والوعد بالمغفرة ما ليس لغيرهم.
السابعة: أن النبي -صلى الله عليه وسلم- لم يعذرهم، بل رد عليهم بقوله: ((الله أكبر إنها السنن، لتتبعن سنن من كان قبلكم)) فغلظ الأمر بهذه الثلاث.

(11/7)

الثامنة: الأمر الكبير، وهو المقصود: أنه أخبر أن طلبهم كطلب بني إسرائيل لما قالوا لموسى: {اجْعَل لَّنَا إِلَهًا} [(138) سورة الأعراف].
التاسعة: أن نفي هذا من معنى (لا إله إلا الله)، مع دقته وخفائه على أولئك.
العاشرة: أنه حلف على الفتيا، وهو لا يحلف إلا لمصلحة.
الحادية عشرة: أن الشرك فيه أكبر وأصغر؛ لأنهم لم يرتدوا بهذا.
الثانية عشرة: قولهم: "ونحن حدثاء عهد بكفر" فيه أن غيرهم لا يجهل ذلك.
الثالثة عشرة: التكبير عند التعجب، خلافاً لمن كرهه.
الرابعة عشرة: سد الذرائع.
الخامسة عشرة: النهي عن التشبه بأهل الجاهلية.
السادسة عشرة: الغضب عند التعليم.
السابعة عشرة: القاعدة الكلية، لقوله: ((إنها السنن)).
الثامنة عشرة: أن هذا عَلم من أعلام النبوة، لكونه وقع كما أخبر.
التاسعة عشرة: أن كل ما ذم الله به اليهود والنصارى في القرآن فإنه قاله لنا.
العشرون: أنه مقرر عندهم أن العبادات مبناها على الأمر، فصار فيه التنبيه على مسائل القبر، وأما (من ربك)؟
أما، أما.
الطالب: أحسن الله إليك.
أما من ربك فواضح، وأما من نبيك فمن إخباره بأنباء الغيب، وأما ما دينك فمن قولهم: {اجْعَل لَّنَا إِلَهًا} إلى آخره.
الحادية والعشرون: أن سنة أهل الكتاب مذمومة كسنة المشركين.
الثانية والعشرون: أن المنتقل من الباطل الذي اعتاده قلبه لا يُؤمن أن يكون في قلبه بقية من تلك العادة؛ لقولهم: ونحن حدثاء عهد بكفر.
الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه أجمعين، أما بعد: فيقول الإمام المجدد -رحمه الله تعالى-:
"بابٌ أو بابُ من تبرك بشجرة أو حجر ونحوهما": الجملة تمت وإلا ما تمت؟ باب من تبرك بشجرة أو حجر ونحوهما؟
طالب: تمت.
بشجرة، هاه؟
طالب:. . . . . . . . .
إي هذا، أكثر النسخ على هذا.
الجملة تمت وإلا لا؟
"مَن": هذه شرطية، فعل الشرط تبرك، وجوابه غير موجود، قدره الشيخ عبد الرحمن بن حسن في شرحيه فقد أشرك بالله، جوابه فقد أشرك، من تبرك بشجرة أو حجر ونحوهما فقد أشرك بالله، هذا جواب الشرط، والباب مضاف إلى الجملة، هاه؟
طالب:. . . . . . . . .

(11/8)

لا، لا أحياناً لا يعين لوجود احتمال، أو لشحذ همة طالب العلم، حتى البخاري يفعل هذا، أحياناً يذكر الحكم وأحياناً لا يذكر، يذكر الجواب وأحياناً لا يذكره، إما أن يتركه لوضوحه ...
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
بشجرة أو حجر ونحوهما، إيش معنى التبرك بالحجر الأسود؟
طالب:. . . . . . . . .
طلباً للثواب، وامتثالاً للأمر، ولا شك أنه حجر مميز، نزل من الجنة وأمرنا بمسحه اقتداءً بالنبي -عليه الصلاة والسلام- وبتقبيله، أو الإشارة إليه إذا لم نتمكن من ذلك، فله مزية على سائر الأحجار، لكن هل معنى هذا أننا نطلب البركة منه؟ لا، ما نطلب البركة منه، وإنما من الله الذي جعل فيه هذه البركة، والبركة بالثواب المرتب على تقبيله أو مسحه، أو الإشارة إليه.
"من تبرك بشجرة أو حجر ونحوهما": قدره الشيخ عبد الرحمن -رحمة الله عليه- بقوله: فقد أشرك بالله، فقد أشرك بالله.
هذا الشرك هل هو أكبر مخرج من الملة أو أصغر, أو منه ما يكون أكبر، ومنه ما يكون أصغر؟ ويختلف باختلاف ما يقع في قلب المتبرك، يختلف باختلاف ما يقع في قلب المتبرك، فإن رأى هذا المتبرك أن هذه الشجرة تنفعه أو تضره أو ذلك الحجر ينفعه أو يضره لذاته أو يقربه إلى الله -جل وعلا- فإن هذا هو شرك مشركي قريش، {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [(3) سورة الزمر].
وإذا رأى أن هذا الشجر أو هذا الحجر هو سبب، هو مجرد سبب، لا ينفع لذاته وليس فيه مزية على غيره في ذاته وإنما هو سبب، فإن اتخاذه سبباً وليس هو بسبب شرعي ولا عادي مطرد وهو من نوع الشرك الأصغر، من نوع الشرك الأصغر، ولذا أطلق الإمام الترجمة ولم يقيدها، بينما قيد بعض التراجم، التعلق التميمة الخيط، الحلقة والخيط ونحوهما من الشرك، مع أنه أيضاً يحتمل مثل هذا التفصيل، يحتمل مثل هذا التفصيل.

(11/9)

"وقول الله تعالى: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى* وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى} ": {أَفَرَأَيْتُمُ} يعني أخبروني وهذا استفهام، وإذا دخل الاستفهام على جملة مقرونة بالفاء العاطفة يقدر بين الاستفهام والفاء جملة يعطف عليها، يعطف عليها ما بعد الفاء، وعلى كل حال المعنى في هذا ونظائره أخبروني عن هذه المعبودات التي تعبدونها من دون الله، هل تنفعكم أو تضركم من دون الله، {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى} وهو استفهام إنكاري، استفهام إنكاري.
{أَفَرَأَيْتُمُ}: أخبروني عن هذه الآلهة، اللات: قرئت بتخفيف التاء، اللاتَ، وقرئ بتشديدها، التشديد مما روي عن ابن عباس أفرأيتم اللاتَّ.
اللات بالتخفيف قالوا: إنها مأخوذة من الإله، كما أن العزى مأخوذة من العزيز، اللات مأخوذة من الإله، والعزى من العزيز، وكلاهما على صيغة المؤنث، على صيغة المؤنث، هذا على قراءة التخفيف، وهي قراءة الأكثر.
واللاتَّ بتشديد التاء على قراءة ابن عباس قالوا: إنه رجل في الطائف يلت السويق للحجاج ويطعمهم قُرب صخرة هناك فلما مات عكفوا على قبره وصاروا يتقربون إلى هذه الصخرة، أو يتقربون إلى القبر، وعلى كل حال سواءً تقربوا إلى الصخرة التي أطلق عليها فيما بعد اللات، أو تقربوا إلى قبره وهو لاتٌّ لأنه يلت السويق، وهذا هو الشرك الأكبر، هذا هو الشرك الأكبر.
واللات: معبود لثقيف بالطائف، وسبب التسمية ما سمعتم، إما أنهم اشتقوها من الإله، أو نسبة لذلك الرجل الذي يلت السويق للحجاج.
{الْعُزَّى}: أخذوها من العزيز، وهي معبود قريش.
{وَمَنَاةَ الثَّالِثَةَ}: قالوا: إنها لبني هلال.
{الْأُخْرَى}: تأنيث الآخر، أي المتأخر، أو الأَخِر الحقير، فهي حقيرة، والثلاثة كلها، الثلاثة الأصنام كلها حقيرة؛ لأنها لا تدفع عن نفسها، لا تدفع الذباب عن نفسها، ولا تدفع من يبول فوقها
لقد هان من بالت عليه الثعالب، تبول عليها الثعالب ولا تستطيع أن تدفع عن نفسها، فكيف تدفع عن غيرها؟! ولذا جاء الإنكار عليهم: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى* وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى} [(19 - 20) سورة النجم].

(11/10)

اللات والعزى عرفنا مما تقدم اشتقاقهما، والمناة قالوا: لأنها .. ، لكثرة ما يمنى أي يراق عليها من الدماء سميت مناة، ومن ذلك قيل لمنى المشعر المعروف منى لكثرة ما يمنى فيه من الدماء أي يراق.
هذه الثلاثة الأوثان قالوا: هي أعظم أوثان أهل الجاهلية من أهل الحجاز ولذا خصت بالذكر، خصت باذكر، وإلا فلهم أصنام كثيرة، لما فتح النبي -عليه الصلاة والسلام- مكة وجد الأصنام في جوف الكعبة، كم عددها؟ ثلاثمائة وستون صنم، وكان على الصفا صنم وعلى المروة صنم، وفي أماكن متعددة، وأصنامهم ومعبوداتهم على أشكال مختلفة ومتباينة، منها ما هو من الأحجار، ومنها ما هو من الأشجار، ومنها ما هو مما يصنعونه من الطين وغيره من المواد، المقصود أنها أمور مضحكة، يعني تعجب من عقول من يعبدها، تعجب، ولذا جاء في الخبر أن عمر -رضي الله عنه- قال للنبي -عليه الصلاة والسلام-: أين عقولنا يا رسول الله حينما كنا نعبد التمر فإذا جعنا أكلناها؟! قال: ((أخذها باريها))؛ الإنسان لا يتصرف بنفسه، الإنسان لا يتصرف بنفسه فضلاً عن غيره، وإذا كان هذا في الإنسان الذي لديه شيء من القدرة فكيف بمن لا قدرة له، كهذه الأحجار وهذه الأشجار؟
ولكل قوم وارث في هذه الأمة لما نُسي العلم وتقادم العهد عبدوا الأشجار والأحجار، عبدوا الأشجار والأحجار.
في هذه البلاد قبل الدعوة المباركة التي قام بها الإمام المجدد كثر هذا الشرك في أهل هذه البلاد ووجد لهم أشجار يعبدونها ويدعونها من دون الله، وكذلك أصنام وأحجار، فقام -رحمة الله عليه- بهذه الدعوة المباركة واختفى هذا الشرك، ومازالت مظاهر الشرك ظاهرة في كثير من الأقطار التي تنتسب إلى الإسلام فضلاً عن الأقطار التي قامت على الوثنية من بلاد الشرق وغيرها.

(11/11)

في الحديث: ((إن الشيطان قد أيس أن يعبد في جزيرة العرب، ورضي من الناس بالتحريش)): لما رأى انتصار الإسلام وامتداد الإسلام أيس من أن يعبد كما ييأس الإنسان من التجارة إذا تعرض لخسائر متتابعة، وبعض طلاب العلم ييأس إذا حاول الحفظ مراراً ثم عجز يترك، والتاجر إذا افتتح المحل إذا حسب في آخر النهار إذا هو بخسارة، في آخر الشهر خسارة، في آخر العام الميزانية العامة خسارة، يقول: ما له داعي التردد على هذا المحل ونحن في نقص، ييأس، ثم يرضى بما دون ذلك.
الشيطان أيس من الانتصارات المتتابعة للإسلام أن يعبد في هذه الجزيرة فعمد إلى التحريش بين الناس، ولكن لا يعني أن هذا اليأس لا عودة بعده، كما أن التاجر إذا يئس وأغلق المحل فإنه قد يطرأ له مرة أخرى أن يفتح المحل، ويكسب بدل الخسارة، وطالب العلم إذا فترت همته بعد معاناته العلم، وراجع نفسه إذا به لم يدرك شيئاً يذكر تفتر همته مدة ثم يعود إلى الأمر من جديد وهكذا، فقد وجد الشرك مع يأس الشيطان، وهذا بناءً على ظنه أنه لن يعبد؛ لأنه نظر إلى الانتصارات المتتابعة فأيس، لكن الواقع يشهد بأن الشرك عاد إلى هذه الجزيرة، الشرك الأكبر، دعوة الأحجار والأشجار من دون الله، المرأة إذا تأخر عنها الزواج ذهبت إلى شجرة أو إلى حجر فطلبت منه الزوج، أو إذا تأخر الحمل كذلك، وهذا موجود في كثير من الأقطار التي تنتسب إلى الإسلام، يعبدون الأولياء من دون الله، يعني إذا دههمهم العدو يكتفون بأن يلوذوا بقبر فلان أوعلان
يا خائفين من التتر ... لوذوا بقبر أبي عمر

(11/12)

وفي بعض الأقطار إذا دهمهم العدو اكتفوا بأن يحملوا الفتوحات المكية لابن عربي، يتقربون بها إلى .. ، يتقرب به إلى الله، وهو كتاب -نسأل الله العافية- كتاب ضلال، إذا رفعوا المصحف يعني معهم شيء من الحق، رفعوا البخاري نعم معهم شيء من الحق، لكن ليس هذا مما أنزل القرآن من أجله، يعني ما يكتفى بأنه إذا دهم عدو نرفع المصحف ونرفع البخاري ليدفع عنا، لا بد من بذل الأسباب، {وَأَعِدُّواْ لَهُم مَّا اسْتَطَعْتُم مِّن قُوَّةٍ} [(60) سورة الأنفال]، فكيف بمن يرفع شيئاً لا يرتفع به في الدنيا ولا في الآخرة؟ كتاب ضلال -نسأل الله العافية- أو يذهبون ويهرعون إلى قبور أو إلى أشجار، أو إلى أحجار، فالشرك وجد في آخر هذه الأمة.
{أَلَكُمُ الذَّكَرُ وَلَهُ الْأُنثَى} [(21) سورة النجم]: يعني يزعمون أن الملائكة بنات الله، وأنهم لهم الذكور، وإذا ابتلوا بشيء من الإناث غضبوا واستحيوا من غيرهم أنه ولد لهم بنت، فهذا ليس من العدل ولا من الإنصاف أن يختاروا الذكور لأنفسهم ويدعون أن الملائكة بنات الله.
{تِلْكَ إِذًا قِسْمَةٌ ضِيزَى} [(22) سورة النجم]: يعني ليس فيها أدنى عدل ولا إنصاف، وهذا على سبيل التنزل، وإلا فليس لله ولد، لا ذكر ولا أنثى، {لَمْ يَلِدْ وَلَمْ يُولَدْ} [(3) سورة الإخلاص].
"عن أبي واقد الليثي قال: خرجنا مع رسول الله -صلى الله عليه وسلم- إلى حنين": خرجوا مع الرسول -عليه الصلاة والسلام- إلى حنين بعد أن فتح مكة، جاء بجيش كبير لفتح مكة قوامه عشرة ألاف، بعد الفتح خرج بهم إلى حنين، مع ألفين انظموا إليهم من مسلمة الفتح، فصار عددهم اثني عشر ألفاً، حتى غرهم كثرة هذا العدد فقال قائلهم: لن نغلب من قلة، فصار ما صار في أول الأمر من أن هوازن كمنت لهم ففوجئوا بهم، ففر من فر ولم يبق مع النبي -عليه الصلاة والسلام- إلا النفر اليسير ثم بعد ذلك اجتمعوا مرة أخرى فحصل النصر.
"خرجنا مع رسول الله -صلى الله عليه وسلم- إلى حنين": حنين أرض منبسطة مستوية في شرق مكة، قبل الطائف بعضهم يقول: إنها هي الشرائع، الشرائع هي حنين، في أحد يعرف هذا؟ نعم الشرائع أرض منبسطة، لكن هل هي حنين؟ قال بعضهم: إنها هي الشرائع.

(11/13)

طالب:. . . . . . . . .
إيش يقول؟
طالب:. . . . . . . . .
أقول منهم من ذكر، قال بعضهم: إنها هي المعروف المكان المعرف بالشرائع، وهي مكان منبسط ومستوٍ، ومناسب يعني للقتال.
"قال: خرجنا مع رسول الله -صلى الله عليه وسلم- إلى حنين ونحن حدثاء عهد بكفر": نحن حدثاء عهد بكفر؛ لأنهم أسلموا بعد الفتح، والفتح قريب، وهذا اعتذار، اعتذار عما وقع منهم؛ لأنه وقع منهم هفوة وزلة عظيمة لكن المبرر أنهم حدثاء عهد بكفر، فحديث العهد بالإسلام يتجاوز عنه، ويعذر بجهله ما لا يعذر فيه قديم العهد بالإسلام، ومن عاش بين المسلمين.
"ونحن حدثاء عهد: قريب عهدنا بالكفر.
وللمشركين سدرة": سدرة: واحدة السدر، أي شجرة من شجر السدر الذي هو النبق.
"يعكفون عندها": يعكفون عندها يعني يقيمون عندها ويلازمونها ملازمة طويلة، ولذا قيل للاعتكاف الذي هو ملازمة المسجد من أجل الطاعة، من أجل الذكر والتلاوة والصلاة، قيل له: اعتكاف، وهؤلاء يعكفون على هذه السدرة، وبعض الناس يعكف سواءً اعترف أو لم يعترف على هذه القنوات، وعلى بعض الآلات، يعني بعض الناس يجلس عند الإنترنت ساعات، قد يمر عليه ثلاث ساعات أربع ساعات خمس ساعات، قد يأتي عليه وقت صلاة، هذا عكوف، هذا عكوف على هذه الآلة، فإن قدمت هذه الآلات على ما أوجبه الله -جل وعلا- فلا شك أن هذا خطر عظيم.
"وللمشركين سدرة يعكفون عندها": وبعض الناس مستعد يجلس ينظر هذه القنوات اللي يسمونها رياضية ومن مباراة إلى مباراة إلى أن ينتهي الليل كله، وأحياناً يتبعه النهار، وهكذا، ولا شك أن هذا ضياع للأمة، وصرف لها عما خلقت له من تحقيق العبودية لله -جل وعلا-، وهذا عكوف واعتكاف شاء صاحبه أم أبى.
"يعكفون عندها وينوطون بها أسلحتهم": يعني يعلقون بها الأسلحة، يعلقون بها الأسلحة، هل المراد من تعليق السلاح على هذه السدرة أن ترفع على الأرض؛ لئلا تتلوث بالتراب وغيره؟ لا، إنما يطلبون البركة، يتبركون بهذه السدرة، ولتكون الأسلحة أمضى وأسد لتنكي العدو عند قتاله.

(11/14)

"ينوطون": يعني يعلقون بها أسلحتهم يقال لها: ذات أنواط": ذات أنواط مأخوذ من قوله: ينوطون يعني يعلقون، ذات تعليقات، "ذات أنواط، فمررنا بسدرة": كأنه أعجبهم هذا المنظر، تعليق الأسلحة ورفعها عن الأرض.
"فمررنا بسدرة، فقلنا: يا رسول الله": ونستحضر قوله: ونحن حدثاء عهد بكفر.
"فمررنا بسدر فقلنا: يا رسول الله أجعل لنا ذات أنواط كما لهم ذات أنواط": يعني كونهم حدثاء عهد بكفر كأنهم لم يعلموا أن مشابهة المشرك ولو في الظاهر حرام، ولو في الظاهر، فضلاً عن أن يشابه في الباطن في الاعتقاد، في العمل.
"فقلنا: يا رسول الله أجعل لنا ذات أنواط كما لهم ذات أنواط": يعني مثلهم، "فقال رسول الله -صلى الله عليه وسلم-": منكراً عليهم، مستعظماً مقالتهم: ((الله أكبر)) وفي رواية للترمذي: ((سبحان الله)) يعني ينكر ويتعجب ويستعظم ما صدر منه، ألا يشكرون الله -عز وجل- على هذه النعمة العظمى التي أنقذهم بها من النار! أسلموا بعد أن كانوا مشركين، ثم بعد مدة يسيرة يقولون: اجعل لنا ذات أنواط؟!
" ((الله أكبر! إنها السنن)) ": السنن: الطرق.
" ((قلتم -والذي نفسي بيده)) ": حلف النبي -عليه الصلاة والسلام- على هذا الأمر؛ لأنه أمر مهم، وكثيراً ما يحلف النبي -عليه الصلاة والسلام- من غير استحلاف، وهو الصادق المصدوق.
" ((قلتم -والذي نفسي بيده- كما قالت بنو إسرائيل لموسى: {اجْعَل لَّنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ} ": لما نجوا من البحر ووجدوا من يعبد الآلهة قالوا: {اجْعَل لَّنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ}، سبحان الله، يعني بعد غلبة الظن بالهلكة وبعد النجاة وهذا في مقابل الشكر، شكر الله الذي نجاهم من هذه الهلكة، أن يقولوا: {اجْعَل لَّنَا إِلَهًا}، وهؤلاء بعد أن نجاهم الله من الشرك يقولون: اجعل لنا ذات أنواط، فالمشابهة موجودة.

(11/15)

" ((قلتم -والذي نفسي بيده- كما قالت بنو إسرائيل لموسى: {اجْعَل لَّنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ} ": {اجْعَل لَّنَا إِلَهًا} سبحان الله، من تعبدون؟ هذا وموسى بين أظهرهم، ومحمد -عليه الصلاة والسلام- بين ظهرانيهم، هؤلاء يقولون: اجعل لنا ذات أنواط، وأولئك يقولون: {اجْعَل لَّنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ}!!
{قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} [(138) سورة الأعراف]: وأي جهل أعظم من هذا الجهل؟ يعبدون الله في الأصل، واستجابوا لنبيه، ونبيه بين أظهرهم ويقولون: {اجْعَل لَّنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} ولا جهل أعظم من هذا الجهل، {إِنَّكُمْ قَوْمٌ تَجْهَلُونَ}.
ثم قال النبي -عليه الصلاة والسلام-: " ((لتركبن سنن من كان قبلكم)) ": يعني طرق أو سُنن، هي ضبطت كذا وكذا، يعني طرق من كان قبلكم.
وفي بعض الروايات ((حتى لو دخلوا جحر ضب لدخلتموه)) وفي بعض الروايات: ((ولو وجد من ينكح منهم أمه علانية لوجد فيكم))، وفي بعض الروايات: قالوا: يا رسول الله اليهود والنصارى؟ قال: ((فمن؟ ))، يعني من القوم المقتدى بهم إلا أولئك؟؛ لأن غيرهم من الأمم انقطعت أخبارهم، لكن هؤلاء مازال فيهم بقايا مؤثرة في الناس.
وإذا كان هذا يقوله النبي -عليه الصلاة والسلام- لأصحابه، فكيف بمن جاء بعهدهم بالقرون المتطاولة؟ يعني إذا كان تقليد اليهود والنصارى في أوقات وفي عصور لن يفوقوا الناس بشيء، الناس عاديين ما عندهم شيء، ومع ذلك يشابههم أو يتشبه بهم بعض المسلمين، ففي عصرنا -عصر الانبهار بحضارتهم، وصناعاتهم ومخترعاتهم- جعل بعض الضعاف من المسلمين ينظر إلى هذا البهرج ويتمنى ويفعل ويقلد اقتداء المغلوب بالغالب، سنة إلهية أن المغلوب يقتدي بالغالب، والله المستعان.
يعني كثير من المسلمين يرى أننا لو كنا على حق لنصرنا الله على غيرنا ولتقدمنا أكثر من غيرها؛ لأننا على الحق، ولذا ألف من ألف في ذم الدين والمتدينين فمنهم من كتب هذه هي الأغلال، ومنهم من كتب عن الديانة بأنها أفيون الشعوب؛ كل هذا لأنه نظر إلى واقع المسلمين، وأنهم متخلفون، وأنهم في آخر الركب.

(11/16)

إذا عدت الأمم، بالمقاييس المادية لا شك أننا متأخرون، إذا قيست بالمقاييس المادية، يعني كل يوم نرى من هذه الأمم ما يدل على أنهم أناس جادون، يعملون لدنياهم، لكنهم مهما عملوا فإنما عملهم مبني على العلم الظاهري، {يَعْلَمُونَ ظَاهِرًا مِّنَ الْحَيَاةِ الدُّنْيَا} [(7) سورة الروم]، حتى حقيقة الدنيا التي برعوا فيما يعينهم على مجاوزة هذه الدنيا برعوا في ذلك لكن علمهم ليس بحقيقي وإنما هو ظاهري، ظاهر الحياة الدنيا، لو علموا حقيقة الدنيا لقادهم هذا العلم إلى الإسلام، لكنهم علموا ظاهر الحياة الدنيا، واخترعوا ما اخترعوا، وصنعوا ما صنعوا، لكن حقيقة الدنيا هم في غاية البعد عنها.
والعلم بالظاهر وإن نفع في وقت لكنه لا ينفع النفع المثمر المجدي، يعني هؤلاء عرفوا ظاهراً من الحياة الدنيا، وإن لم يعلموا حقيقتها، لكن لو علموا الباطن والخفي منها وحقيقة الدنيا لقادهم ذلك إلى الإسلام، وقل مثل هذا في المسلم الذي يتعبد بالجوارح الظاهرة، والقلب الذي هو الباطن والمعول عليه، لا نصيب له من هذه العبادات، فإذا قرأ القرآن لم يستفد من قراءته، إذا صلى ما نهته صلاته عن الفحشاء والمنكر، إذا صام ما ترتب على صيامه التقوى، وكذلك إذا حج أو تصدق ليس له من عباداته إلا الأمر الظاهر فقط، فيتحرك بحركات ظاهرة جوفاء، نعم مسقطة للطلب ومجزئة لا يؤمر بإعادتها، لكن الأثر المرتب عليها معدوم.

(11/17)

{إِنَّ الصَّلَاةَ تَنْهَى عَنِ الْفَحْشَاء وَالْمُنكَرِ} [(45) سورة العنكبوت]، يصلي بعض الناس ثم يفعل الفواحش، ويفعل المنكرات، كل بحسبه، حتى بعض من ينتسب إلى العلم، وطلب العلم، أو التعليم تجده يصلي لكن بدون لب، بلا خشوع، ولا خضوع، ولا انتباه، ويخرج من صلاته بعشرها، بأقل أو أكثر، هذه صلاة لا تنهاه عن الفحشاء والمنكر، وهذه الصلاة لا يترتب عليها أثر من إصلاح القلب ولا تكفير السيئات؛ لأن الصلوات الخمس مكفرات، لكن ما هذه الصلوات المكفرة، رمضان إلى رمضان مكفر، العمرة إلى العمرة مكفرة، لكن لا بد أن تكون هذه على الوجه الشرعي؛ لأن شيخ الإسلام يقول: بعض من يصلي ويخرج من صلاته بشيء من أجرها بجزء يسير كالعشر أو نحوه، هذه إن كفرت نفسها فكفى، كيف تكفر غيرها؟ وعلى هذا على الإنسان أن يعنى بباطنه وإصلاح قلبه، {يَوْمَ لَا يَنفَعُ مَالٌ وَلَا بَنُونَ* إِلَّا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ} [(88 - 89) سورة الشعراء]، ما قال بعبادة كثيرة، وبصلوات، أهم شيء القلب، ((ألا إن في الجسد مضغة إذا صلحت صلح الجسد كله، وإذا فسدت فسد الجسد كله ألا وهي القلب))، فالمعول على القلب، وخطاب الشريعة كله متجه إلى القلب، فعلى المسلم ولا سيما طالب العلم أن يعنى بإصلاح قلبه، والله المستعان.
قال -رحمه الله-:
"فيه مسائل: الأولى: تفسير آية النجم": نعم؟
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
{اجْعَل لَّنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ}؟
طالب:. . . . . . . . .
هذا إذا قلنا: إن شرك بني إسرائيل في اتخاذهم الآلهة مثل شرك حدثاء العهد بالإسلام في اتخاذهم ذات الأنواط، لكن إطلاق ما جاء في الشرك الأكبر على ما جاء في الشرك الأصغر معروف، لعموم دخوله في الشرك، لما قالوا: {اجْعَل لَّنَا إِلَهًا} إيش معنى إلهاً؟ تألهه القلوب وتعبده من دون الله، هذا الظاهر من اللفظ.
هذا بالنسبة لبني إسرائيل، أما بالنسبة للمسلمين حديثي العهد فسيأتي أنهم قصدوا التقرب بذلك إلى الله، وإن لم يقصدوا عبادته من دون الله.
قال -رحمه الله-:

(11/18)

"فيه مسائل: الأولى: تفسير آية النجم": {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى} ": تفسيرها، إذا قال لك الشيخ مثل هذا وأنت في بيدك وعند كتبك راجع تفسير هذه الآية، يعني عليك أن تراجع تفسير آية النجم؛ لأن هذه رؤوس أقلام وخطوط عريضة كما يقال لتدرس هذه المسائل التي تطبقها على هذا الباب، نعم؟
"الثانية: معرفة صورة الأمر الذي طلبوا": هل طلبوا ذات أنواط ليعبدوها من دون الله، أو ليعلقوا عليها أسلحتهم؟ ويتبركون بها؟ كما لهم لأن الكاف .. ، والكاف هذه للتشبيه لا يلزم التشبيه من كل وجه، قد يقال: إنهم قالوا: اجعل لنا ذات أنواط لنعلق عليها الأسلحة فقط من دون تبرك، وقد يكون التعليق هذا للتبرك لتكون هذه الأسلحة بحلول هذه البركة أمضى من ذي قبل وأنكى في العدو، وهذا أشد من مجرد التعليق، يعني هناك تعليق، وهناك تعلق، إذا كان مجرد تعليق هذا مشابهة، هذا تشبه، وحرام، لكن إذا كان هناك تعلق، أشد؛ لأن التعلق فعل القلب، فهو أشد من مجرد التعليق.
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
هو ما في شك أن التدرج واضح، يعني كونهم يعلقون بها .. ، يعلقون عليها الأسلحة، ثم بعد ذلك قد يقودهم الشيطان إلى التبرك ثم بعد ذلك يقودهم إلى عبادة هذه الأشجار كما سيأتي في أبواب لاحقة.
طالب:. . . . . . . . .
إيش هو؟
طالب:. . . . . . . . .
إيش فيها؟
طالب:. . . . . . . . .
نعم جميع المعبودات حتى الشرك في بداية أمره على عهد قوم نوح صوروهم ليتذكروهم، صوروهم ليتذكروهم، فيعبدون الله كعبادتهم، ثم بعد ذلك بعُد العهد ونُسي العلم فعبدوهم من دون الله.
"الثالثة: كونهم لم يفعلوا": كونهم لم يفعلوا، كيف لم يفعلوا؟ لأن النبي -عليه الصلاة والسلام- ما وافقهم، ولم يفعلوه من غير إذنه، هم استأذنوا من النبي -عليه الصلاة والسلام-، يعني طلبوا من النبي -عليه الصلاة والسلام- أن يجعل لهم ذات أنواط فلم يفعلوا، ما فعلوه من دون إذنه ولا أذن لهم فلم يحصل الفعل.

(11/19)

"الرابعة: كونهم قصدوا التقرب إلى الله بذلك، لظنهم أنه يحبه": هم ظنوا أنه يحب هذا العمل، ظنوا أن الله -جل وعلا- يحب هذا العمل، وهذا من جهلهم الذي سبق اعتذار الصحابي عنه بقوله: "ونحن حدثاء عهد" نعم لم يمض عليهم مدة يتمكن الإيمان من قلوبهم.
"الخامسة: أنهم إذا جهلوا هذا فغيرهم أولى بالجهل": صحيح، لماذا؟ لأن الرسول -عليه الصلاة والسلام- بين أظهرهم كيف يقع الجهل لشخص والرسول -عليه الصلاة والسلام- عنده، ولذا تجدون البلدان التي يكثر فيها أهل العلم يقل الجهل، والتي يقل فيها أهل العلم يكثر الجهل، فكيف إذا كان الموجود هو النبي -عليه الصلاة والسلام-.
"السادسة: أن لهم من الحسنات والوعد بالمغفرة ما ليس لغيرهم": هذه من مزايا الصحابة ومن شرف الصحبة وفضلها، أنهم وعدوا بالمغفرة، ورضي الله عنهم ورضوا عنه، وجاءت نصوص تخصهم من بين سائر الأمة، وتدل على فضلهم، ومناقبهم، فإذا كان هذا بالنسبة لهم فكيف بغيرهم.
"السابعة: أن النبي -صلى الله عليه وسلم- لم يعذرهم": لم يعذرهم، يعني ما سكت.
"لم يعذرهم بل رد عليهم بقوله: ((الله أكبر)) ": تعجب واستنكار لهذا الطلب، وفي الرواية الأخرى: ((سبحان الله)) تنزيه لله -جل وعلا- من أن يشرك به.
"بل رد عليهم بقوله: ((الله أكبر، إنها السنن، لتتبعن سنن من كان قبلكم)) فغلظ الأمر بهذه الثلاث": التكبير، وبقوله: ((إنها السنن)) وبقوله: ((لتتبعن سنن من كان قبلكم))، نعم؟
طالب:. . . . . . . . .
لا، لم يعذرهم بطلبهم فغلظ عليهم، ما قال: لا، هداكم الله هذا ما يصلح، قال: ((الله أكبر إنها السنن)) يعني غلظ عليهم، ولذلك قوله: التغليظ في التعليم سيأتي، من ضمن المسائل، فغلظ الأمر بهذه الثلاثة.
"الثامنة: الأمر الكبير، وهو المقصود أنه أخبر أن طلبهم كطلب بني إسرائيل لما قالوا لموسى: {اجْعَل لَّنَا إِلَهًا} [(138) سورة الأعراف] ": لما قالوا لموسى: {اجْعَل لَّنَا إِلَهًا} هذا مثله، نظيره من وجه وإن لم يكن من جميع الوجوه.
"التاسعة: أن نفي هذا من معنى (لا إله إلا الله) ": نفي هذا الشرك الذي طلبوه من معنى لا إله إلا الله؛ لأن فيها نفي جميع المعبودات من دون الله.

(11/20)

"مع دقته وخفائه على أولئك": هم يفهمون ويعرفون معنى لا إله إلا الله، لكن هذا الأمر التبس عليهم، وخفي عليهم.
"العاشرة: أنه حلف على الفتيا: ((الذي نفسي بيده)) وهو لا يحلف إلا لمصلحة": وهو لا يحلف إلا لأمر مهم، فلا يُحلف على الأمور التافهة؛ {وَلاَ تَجْعَلُواْ اللهَ عُرْضَةً لِّأَيْمَانِكُمْ} [(224) سورة البقرة]، وإنما الأمور المهمة يحلف عليها ولو من غير طلب ولا استحلاف، وهذا ثبت في أكثر من ثمانين حديث كما قال ابن القيم -رحمه الله-.
"الحادية عشرة: أن الشرك فيه أكبر وأصغر": وقد قسم أهل العلم الشرك إلى أكبر وأصغر، واكتفى بعضهم بهذا التقسيم، وبعضهم أضاف قسماً ثالثاً وهو الخفي -أكبر وأصغر وخفي- ومنهم من يقول: إن الخفي وصف للشرك، فالأكبر فيه الجلي وفيه الخفي، والأصغر فيه الخفي وفيه الجلي، فيكون التقسيم باعتبارات، منه الأكبر ومنه الأصغر، ومنه الجلي، ومنه الخفي.
"الحادية عشرة: أن الشرك فيه أكبر وأصغر؛ لأنهم لم يرتدوا بهذا": ولذا ما طلبهم النبي -عليه الصلاة والسلام- بأن يدخلوا في الإسلام من جديد، يعني ما حكم عليهم بالردة، فدل على أنه شرك أصغر.
"الثانية عشرة: قوله: "ونحن حدثاء عهد بكفر" فيه أن غيرهم لا يجهل ذلك": وأن هذا الطلب من الحدثاء فقط من مسلمة الفتح، لا من جميع الصحابة الذين خرجوا مع النبي -عليه الصلاة والسلام- ممن أسلم قبل ذلك.
"الثالثة عشرة: التكبير عند التعجب، خلافاً لمن كرهه": التكبير عند التعجب، أما التسبيح فهذا أمر معروف عند التعجب، لكن التكبير هذا قليل، ومما يستدل به له هذا الحديث.

(11/21)

"الرابعة عشرة: سد الذرائع": سد الذرائع يعني الموصلة إلى الشرك، فمجرد اتخاذ شجرة ليعلق عليها السلاح ليعلق عليها السلاح، يعني لو أنت كنت في سفر ونزلت لترتاح فوجدت شجرة فخلعت ثيابك وعلقتها عليها، فيه إشكال؟ فيه إشكال؟ ما فيه إشكال، مجرد التعليق ما فيه إشكال، لكنها ذريعة لا سيما أنهم طلبوها بعدما رأوا المشركين يعلقون على السدرة ويسمونها ذات أنواط، فلما كان طلبهم بعد رؤية المشركين خيف عليهم أن يشركوا، لكن لو لم يروا المشركين، وقالوا: بدلاً من أن نلقي أسلحتنا على الأرض نعلقها على هذه الشجرة كما يعلق الإنسان ثيابه ما في إشكال، نعم؟
طالب:. . . . . . . . .
نقول إيش هنا؟
طالب:. . . . . . . . .
"وللمشركين سدرة يعكفون عندها وينوطون بها".
طالب:. . . . . . . . .
كأنهم رأوها، هاه؟
طالب:. . . . . . . . .
المقصود أنهم استحضروا هذا الفعل، سواءً رأوه في الحال أو كان معلوماً عندهم من السابق.
"الرابعة عشرة: سد الذرائع، الخامسة عشرة: النهي عن التشبه": سد الذرائع، أقول: مسألة سد الذرائع مسألة كبرى في العلم والدين؛ لأن كثيراً من المحرمات قد لا تكون بذاتها، وإنما منعت لغيرها، {وَلاَ تَسُبُّواْ الَّذِينَ يَدْعُونَ مِن دُونِ اللهِ فَيَسُبُّواْ اللهَ عَدْوًا بِغَيْرِ عِلْمٍ} [(108) سورة الأنعام]، يعني لا تتعرضوا لأن يسب، أو تتسببوا في أن يسب الله -جل وعلا-، فمنع سب الآلهة، وإن كان في الأصل مطلوباً، وإن كان في الأصل مطلوباً لكنه خشية أن يسب الله -جل وعلا- منع من سبهم سداً للذريعة، وهذا مسائل كثيرة في جميع أبواب الدين يمنع بعض الأشياء لا لذاته وإنما يمنع لغيره.
ومع الأسف أنه يوجد من يكتب الآن في هذه المسألة وأننا ضيقنا على أنفسنا وأكثرنا من سد الذرائع، والأصل أن المحرمات قليلة، وأن الله أباح لنا ما في الأرض جميعاً، ونحن نضيق على أنفسنا بما نسميه سد الذرائع حتى كتب بعضهم بفتح الذرائع، نسأل الله العافية.

(11/22)

"الخامسة عشر: النهي عن التشبه بأهل الجاهلية": هؤلاء الكفار لهم شجرة يقال لها: ذات أنواط، فنهاهم النبي -عليه الصلاة والسلام- وأنكر عليهم طلبهم الشجرة التي يعلقون عليها، فهذا لو لم يكن فيه إلا التشبه.
"السادسة عشرة: الغضب عند التعليم": الأصل أن الجاهل يرفق به عند التعليم، لكن هناك أمور عظيمة تثير الغيرة عند المسلم، فالنبي -عليه الصلاة والسلام- حينما كبر وقال: ((إنها السنن، قلتم .. )) إلى آخره بالأشياء الثلاثة، دل على أنه غضب عليهم من خلال طلبهم، الغضب عند التعليم، هاه؟
طالب:. . . . . . . . .
إيش هو؟
طالب:. . . . . . . . .
هو قد يغضب على المجموع بسبب واحد، قد يغضب على المجموع بسبب واحد، باعتبار أن هذا واحد من هذه المجموعة، يعني في المعاملة في الظاهر، أما الباطن فعلى نياتهم، لكن يبقى أن هؤلاء صدر منهم ما صدر ولو من بعضهم أن بعضهم فعل وباشر، وبعضهم سكت وما أنكر، وبعضهم وافق في الظاهر، وبعضهم وافق في الباطن، ما يدرى، المهم أن الغضب يتجه إلى المجموعة.
الأصل في التعليم أن يكون بالرفق؛ لأنه أدعى إلى القبول، لكن قد يطرأ ما يقتضي هذا الغضب.
"السابعة عشرة: القاعدة الكلية، لقوله: ((إنها السنن)) ": يعني السنن الإلهية التي لا تتغير، ولا تتبدل، ولكل قوم وارث؛ لأنه كثيراً ما يقال: المفترض أننا ما نقرأ في كتب العقيدة التي ألفها المتقدمون، معتزلة وجهمية، ما فينا معتزلة ولا جهمية، لا، في معتزلة، وفي جهمية، وفيهم طوائف أخرى نظيرة لما انقرض، حتى بعض الطوائف التي قيل عنها: إنها انقرضت منذ مئات السنين يوجد لها وارث، ويوجد من يبعث قولها من جديد.
"الثامنة عشرة: أن هذا عَلم من أعلام النبوة، لكونه وقع كما أخبر": ((لتتبعن سنن من كان قبلكم)) يعني وجد من يتشبه باليهود والنصارى ويقلدهم حتى في عباداتهم، فضلاً عن عاداتهم، والنبي -عليه الصلاة والسلام- يقول: ((من تشبه بقوم فهو منهم)).

(11/23)

"التاسعة عشرة: أن كل ما ذم الله به اليهود والنصارى في القرآن فإنه قاله لنا": يعني موجه إلينا، {لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ} [(111) سورة يوسف]، يعني القوم مضوا وانتهوا، يعني ما الفائدة أن يُتحدث عن عاد وثمود وقوم نوح، وغيرهم من الأمم التي عذبت بكفرها، ما الفائدة؟
مضى القوم، ولم يرد به سوانا، نحن المخاطبون بهذا، ولا بد أن تكون هذه القصص فيها عبرة لنا.
"العشرون: أنه متقرر عندهم أن العبادات مبناها على الأمر": يعني ما باشروا الفعل بأنفسهم، يعني أعجبهم هذا التعليق، وأعجبهم هذا المنظر، فما باشروا عمدوا إلى شجر وعلقوا بها أسلحتهم وعكفوا عليها، لا، طلبوا الإذن من النبي -عليه الصلاة والسلام- وطلبوا أمره، وانتظروه واستأذنوه فقال لهم ما قال.
"أنه متقرر عندهم أن العبادات مبناها على الأمر، فصار فيه التنبيه على مسائل القبر": يعني المسائل التي يسأل فيها الميت: من ربك، ومن نبيك، وما دينك؟.
" أما من ربك فواضح": من أين واضح؟ أما من ربك فواضح؟
طالب:. . . . . . . . .
يعني مرتبط بهذا الباب، وين؟
طالب:. . . . . . . . .
يعني إذا كانوا يعتقدون النفع والضر بهذه الشجرة، وأن الأسلحة المعلقة بهذه السدرة، يعني حصل فيها أثر، حصل فيها أثر من هذه البركة التي في هذه الشجرة، فإنكار النبي -عليه الصلاة والسلام- من طلب نظير هذه الشجرة؛ لأنه لا نافع ولا ضار إلا الله وحده -سبحانه وتعالى-.
"وأما من نبيك، فمن إخباره بأنباء الغيب": ((لتتبعن)): ما يلزم أن يكون اليوم ولا بعد غد، ولا بعد سنة، إنما لا بد أن يقع.
وقد أخبر النبي -عليه الصلاة والسلام- بأمور وقعت، فهذا علم من أعلام نبوته -عليه الصلاة والسلام- ودليل على النبوة.
"وأما ما دينك فمن قولهم: {اجْعَل لَّنَا} إلى آخره": {اجْعَل لَّنَا} فيه دليل على أن الدين الحق هو الإسلام، على أن الدين الحق هو الإسلام، الذي ليس فيه تبرك لا بشجر، ولا فيه تعلق بحجر، ولا غير ذلك.
شوفوا المسائل الآن التي يستنبطها الشيخ -رحمة الله عليه- في غاية الدقة، وقد لا يلوح لبعض القراء، أو لبعض الشراح الرابط بين هذه المسائل، أو بعض المسائل مع ما تقدم في الباب.

(11/24)

"الحادية والعشرون: أن سنة أهل الكتاب مذمومة كسنة المشركين": لأنهم وقعوا في الشرك، وحرفوا وبدلوا، فدينهم غير صحيح، فدينهم غير صحيح وإن كان في الأصل مبني على كتاب منزل، مبني على كتاب منزل، لكن لما حصل التحريف والتغيير والتبديل صار غير صحيح، فهو كدين المشركين، فسنة أهل الكتاب كسنة المشركين، ودينهم كدين المشركين؛ لأنه وقع فيهم الشرك وكفروا بالله -جل وعلا-.
"الثانية والعشرون: أن المنتقل من الباطل الذي اعتاده قلبه لا يُؤمن أن يكون في قلبه بقية من تلك العادات": يعني إنسان اعتاد أموراً، لكنه تاب منها، لا بد أن يبقى في قلبه منها شيء، لا بد أن يبقى في قلبه منها شيء.
والأشعري -أبو الحسن- لما تاب من مذهب الاعتزال، بقي في أقواله بعد التوبة وفيما يقرره بعد ذلك، وبعد ما أن كان على مذهب المعتزلة ثم قال: إنه يقتدي بالإمام أحمد بقيت رواسب، ولذا في بعض أقواله ما قال فيها أهل العلم أنه من تأثره بمذهب المعتزلة.
الآن طالب العلم الذي يتفقه على مذهب معين، ثم بعد ذلك يترقى به الحال حتى يصير مجتهداً متبعاً للنصوص، لا بد أن يكون لهذا المذهب عليه أثر شاء أم لم يشأ، لا بد أن يكون عليه أثر، سواءً كان بقصد أو من غير قصد.
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
تبقى يعني الأصول المشتركة بينه وبين المذهب القديم الذي درسه في أول أمره.
"أن المنتقل من الباطل الذي اعتاده قلبه لا يُؤمن أن يكون في قلبه بقية من تلك العادات؛ لقولهم: ونحن حدثاء عهد بكفر": يعني هم أسلموا ودخلوا في دين الله، وشهدوا أن لا إله إلا الله، ومع ذلك بقيت معهم هذه البقية التي هي في الأصل متلقاة من دينهم السابق.
اللهم صلِّ على محمد وعلى آله وصحبه أجمعين.

(11/25)


شرح كتاب التوحيد للإمام محمد بن عبد الوهاب اللهيميد

بسم الله الرحمن الرحيم
شرح
كتاب التوحيد
للإمام محمد بن عبد الوهاب رحمه الله
بقلم
سليمان بن محمد اللهيميد
السعودية - رفحاء
الموقع على الإنترنت
 www.almotaqeen.net
بسم الله الرحمن الرحيم
الحمد لله رب العالمين والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين .
أما بعد .
فإن كتاب التوحيد ( الذي هو حق الله على العبيد ) للإمام المجدد محمد بن عبد الوهاب رحمه الله ، كتاب عظيم في بابه ،
وفيه توضيح وبيان للعقيدة الصحيحة ، ولأهميته فقد قمت بشرحه للطلاب في المسجد على مدار ثلاث سنوات ، جمعت
كلام أهل العلم فيما يتعلق بالآيات والأحاديث ، مع ذكر الفوائد المتعلقة بالآية أو الحديث .
أسأل الله أن يرزقنا الإخلاص في القول والعمل .
وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين .
أخوكم
سليمان بن محمد اللهيميد
السعودية - رفحاء
بسم الله الرحمن الرحيم
قال المصنف :
م/ ( بسم الله الرحمن الرحيم )
ابتدأ المؤلف رحمه الله كتابه بالبسملة اقتداءً بالكتاب العزيز ، وتأسياً بالنبي ( في مكاتباته ومراسلاته ، كما في كتابه ( إلى هرقل وفيه : ( بسم الله الرحمن الرحيم ، من محمد بن عبد الله ورسوله إلى هرقل عظيم الروم ... ) . رواه البخاري ومسلم
( الله ) لفظ الجلالة على الباري جل وعلا ، وهو الاسم الذي تتبعه جميع الأسماء ولا يسمى به غيره .
ومعناه : المألوه ، أي المعبود محبة وتعظيماً .
( الرحمن ) اسم من الأسماء المختصة بالله ، لا يطلق على غيره .
ومعناه : المتصف بالرحمة الواسعة .
( الرحيم ) اسم يطلق على الله عز وجل وعلى غيره .
ومعناه : ذو الرحمة الواصلة .
فإذا جمعا صار المراد بـ ( الرحيم ) الموصل رحمته من يشاء من عباده .
والمراد بـ ( الرحمن ) الواسع الرحمة .
م/ ( كتاب التوحيد )
التوحيد : هو إفراد الله بما يختص به من الربوبية والألوهية والأسماء والصفات .
وأنواعه ثلاثة :
(1) ـ توحيد الربوبية

(1/1)

وهو توحيد الله بأفعاله ، والإفراد الجازم بأن الله تعالى رب كل شيء ومليكه وخالقه ومدبره والمتصرف فيه .
قال تعالى : ? قل من رب السموات والأرض قل الله ?
وقال تعالى : ? ألا له الخلق والأمر ?
وهذا التوحيد لا يكفي العبد في حصول الإسلام ، بل لا بد أن يأتي مع ما يلازمه من توحيد الألوهية ، لأن الله تعالى حكى عن المشركين أنهم مُقِرُّون بهذا التوحيد لله وحده ، قال تعالى :
? قل من يرزقكم من السماء والأرض أمن يملك السمع والأبصار ومن يخرج الحي من الميت ويخرج الميت من الحي ومن يدبر الأمر فسيقولون الله فقل أفلا تتقون ?
وقال تعالى : ? ولئن سألتهم من خلقهم ليقولن الله ?
وقال تعالى : ? ولئن سألتهم من نزل من السماء ماءً فأحيا به الأرض بعد موتها ليقولن الله ?
فهم كانوا يعلمون أن جميع ذلك لله وحده ولم يكونوا مسلمين ، بل قال الله تعالى :
? وما يؤمن أكثرهم بالله إلا وهم مشركون ?
قال مجاهد في الآية : ( إيمانهم بالله قولهم : إن الله خلقنا ويرزقنا ويميتنا ، فهذا إيمان مع شرك عبادتهم غيره ) .
وهذا التوحيد لم يدخل الكفار في الإسلام ، فوجب على كل من عقل عن الله أن ينظر ويبحث عن السبب الذي أوجب سفك دمائهم وسبي نسائهم وإباحة أموالهم ، مع هذا الإقرار والمعرفة ، وما ذاك إلا إشراكهم في توحيد العبادة ( الألوهية ) الذي هو معنى " لا إله إلا الله " .
(2) ـ توحيد الألوهية
هو إفراد الله تعالى بجميع أنواع العبادة الظاهرة والباطنة ، ودليله قوله تعالى : ? إياك نعبد وإياك نستعين ? .
وهذا التوحيد هو أول الدين وآخره ، وباطنه وظاهره ، وهو أول دعوة الرسل وآخرها ، وهو معنى قول : ( لا إله إلا الله ) فإن الإله هو المألوه المعبود بالمحبة والخشية والتعظيم ، وجميع أنواع العبادة ، ولأجل هذا التوحيد خُلِقت الخليقة ، وأرسلت الرسل ، وأنزلت الكتب ، وبه افترق الناس إلى مؤمنين وكفار ، وسعداءٌ أهل الجنة , وأشقياءٌ أهل النار .

(1/2)

قال تعالى : ? ولقد أرسلنا نوحاً إلى قومه فقال يا قوم اعبدوا الله ما لكم من إله غيره ? فهذه دعوة أول رسول بعد حدوث الشرك .
وقال هود لقومه : ? اعبدوا الله ما لكم من إله غيره ?
وقال صالح لقومه : ? اعبدوا الله ما لكم من إله غيره ?
وقال شعيب لقومه : ? اعبدوا الله ما لكم من إله غيره ?
وقد أفصح القرآن عن هذا النوع كل الإفصاح ، وأبدأ فيه وأعاد ، وضرب لذلك الأمثال ، بحيث أن كل سورة في القرآن فيها الدلالة على هذا التوحيد .
وهذا النوع هو الذي ضلّ فيه المشركون الذين قاتلهم النبي ( واستباح دماءهم وأموالهم وأرضهم .
فمن أخل بهذا التوحيد فهو مشرك كافر وإن أقر بتوحيد الربوبية والأسماء والصفات ، وهذا التوحيد بني على إخلاص التأله لله تعالى ، من المحبة ، والخوف ، والرجاء ، والتوكل ، والرغبة ، والرهبة والدعاء لله وحده ، وجميع العبادات له ، لا يجعل منها شيء لغيره ، لا ملك مقرب , ولا نبي مرسل ، فضلاً عن غيرهما .
(3) ـ توحيد الأسماء والصفات
هو الإيمان بما وصف الله به نفسه في كتابه ، ووصفه به رسوله ( من الأسماء الحسنى والصفات العُلى ، وإقرارها كما جاءت من غير تحريف ولا تأويل ومن غير تكييف ولا تمثيل .
قال تعالى : ? ليس كمثله شيء وهو السميع البصير ?
# لم يأت المؤلف رحمه الله بخطبة ومقدمة ، تنبيء عن مقصوده كما صنع غيره ، فقيل والله أعلم :
اكتفى بدلالة الترجمة الأولى على مقصوده ، فإنه صدره بقوله : ( كتاب التوحيد ) ، وبالآيات التي ذكرها وما يتبعها ، مما يدل على مقصوده ، فكأنه قال : قصدت جمع أنواع توحيد الألوهية التي وقع أكثر الناس في الإشراك فيها وهم لا يشعرون ، وبيان شيء مما يضاد ذلك من أنواع الشرك ، فاكتفى بالتلويح عن التصريح .
الباب الأول
وجوب التوحيد
م/ ( ويقول الله تعالى : ? وما خلقت الجن والإنس إلا ليعبدون ? [ الذاريات 56 ] )

(1/3)

ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( وما خلقت ) أي : أوجدت . ( الجن ) : هو عالم غيبي مستتر عن الأنظار .
( والإنس ) : هم بنو آدم ، وسمّوا بذلك لأنهم لا يعيشون بدون إيناس ، فهم يأنس بعضهم ببعض ، ويتحرك بعضهم ببعض
( إلا ليعبدون ) أي : يوحدون ، روي ذلك عن ابن عباس .
والعبادة : قال شيخ الإسلام : هي اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة .
المعنى الإجمالي للآية :
يخبر الله تعالى أنه ما خلق الإنس والجن إلا لعبادته ، فهذا هو الحكمة من خلقهم ، ولم يرد منهم ما تريده السادة من عبيدها من الإعانة لهم بالرزق والإطعام ، ولهذا قال تعالى : ? ما أريد منهم من رزق وما أريد أن يطعمون ? بل هو سبحانه الرازق ذو القوة المتين ، الذي يُطْعِمُ ولا يُطْعَم ، كما قال تعالى : ? قل أغير الله أتخذ ولياً فاطر السموات والأرض وهو يُطْعِمُ ولا يُطْعَم قل إني أمرت أن أكون أول من أسلم ولا تكوننَّ من المشركين ? . [ الأنعام 14 ]
ولما كانت الحكمة من خلق الإنسان هي عبادته سبحانه ، أعطى البشر عقولاً ، وأرسل إليهم رسلاً ، وأنزل عليهم كتباً ، ولو كان الغرض من خلقهم كالغرض من خلق البهائم لضاعت الحكمة من إرسال الرسل ، وإنزال الكتب ، لأنه في النهاية يكون كشجرة نبتت ونمت وتحطمت ، ولهذا قال تعالى : ? إن الذي فرض عليك القرآن لرادك إلى معاد ? .
مناسبة الآية للباب :
هذه الآية تدل على وجوب التوحيد ، إذ أن الإنس والجن ما خلقوا إلا لعبادة الله .
من فوائد الآية :
1- أن الحكمة من خلق الخلق عبادة الله .
وعبادته سبحانه هي : طاعته بفعل المأمور وترك المحظور ، وذلك هو حقيقة دين الإسلام ، لأن معنى الإسلام هو الاستسلام لله المتضمن غاية الانقياد في غاية الذل والخضوع .
2- وفي الآية دليل على إثبات وجود الجن .

(1/4)

قال تعالى : ? يا معشر الإنس والجن ألم يأتكم رسل منكم يقصون عليكم . . . ?
قال تعالى : ? ولقد ذرأنا لجهنم كثير من الجن والإنس ?
وقال ( : ( لا يسمع صوت المؤذن إنس ولا جن ولا شيء إلا شهد له يوم القيامة ) .
3- أن الجن خلقوا للغاية نفسها التي خلق الإنس من أجلها وهي عبادة الله .
ففي يوم القيامة يقول الله مخاطباً كفرة الجن والإنس موبخاً ومبكتاً :
? يا معشر الجن والإنس ألم يأتكم رسلٌ منكم يقصون عليكم آياتي وينذرونكم لقاء يومكم هذا قالوا شهدنا على أنفسنا وغرتهم الحياة الدنيا ، وشهدوا على أنفسهم أنهم كانوا كافرين ? . [ الأنعام/ 130 ]
وعليه فمن كفر منهم دخل النار بالاتفاق ن ومن آمن منهم دخل الجنة على القول الصحيح .
ـ يقول شيخ الإسلام ابن تيميه في الفتاوى [ 4 / 233 ] : ( الجن مأمورون بالأصول ، والفروع بحسبهم ، فإنهم ليسوا مما ثلين للإنس في الحد والحقيقة ، فلا يكون ما أمروا به ونهوا عنه مساوياً لما على الإنس في الحد ، لكنهم مشاركون الإنس في جنس التكليف بالأمر والنهي ، والتحليل والتحريم ، هذا ما لم أعلم فيه نزاعاً بين المسلمين ).
4- أن الله هو الخالق .
كما قال تعالى : ? الله خالق كل شيء ? وقال تعالى : ? والله خلقكم وما تعملون ? .
5- بيان الحكمة في أفعال الله حيث أن الله خلقنا للعبادة ولم يخلقنا هملا .
قال تعالى : ? أفحسبتم أنما خلقناكم عبثاً وأنكم إلينا لا ترجعون ?
وقال تعالى : ? أيحسب الإنسان أن يترك سدى ? قال الشافعي : ( لا يؤمر ولا ينهى ) .
م/ ( قال تعالى ? ولقد بعثنا في كل أمةٍ رسولاً أن اعبدوا الله واجتنبوا الطاغوت ? )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
? بعثنا ? أرسلنا .
? أمة ? طائفة من الناس ، وتطلق الأمة في القرآن على أربعة معان :
1. الطائفة : كما في هذه الآية .
2. الإمام : كقوله تعالى ? إن إبراهيم كان أمة قانتاً لله ? .

(1/5)

3. الملّة : ومنه قوله تعالى ? إنا وجدنا آباءنا على أمة ? .
4. الزمن : ومنه قوله تعالى ? وادكر بعد أمة ? .
? رسولاً ? : هو من أوحي إليه بشرع وأمر بتبليغه ، ورسول هنا نكره تعم جميع الرسل .
? أن اعبدوا الله ? : أي تذللوا له بالعبادة .
? اجتنبوا ? : أي ابتعدوا عنه .
? الطاغوت ? : الطاغوت مشتق من الطغيان ، وهو مجاوزة الحد ، كما في قوله تعالى : ? إنا لما طغى الماء حملناكم في الجارية ? ، أي تجاوز حده ، وقد اختلف السلف في تفسير الطاغوت :
قال عمر بن الخطاب : الطاغوت الشيطان .
وقال مالك : الطاغوت هو كل ما عبد من دون الله .
وهذه صحيح لكن لا بد فيه من استثناء من لا يرضى بعبادته .
وأجمع ما قيل في تعريفه ، ما قاله ابن القيم : وهو أن الطاغوت : ( ما تجاوز به العبد حده من معبود أو متبوع أو مطاع ) .أ.ه.
ومراده رحمه الله أن من كان راضياً بذلك ، أو يقال طاغوت باعتبار عابده وتابعه ومطيعه ، لأنه تجاوز به حده ، حيث نزّله فوق منزلته التي جعلها الله له .
فالمتبوع مثل : الكهان ، السحرة ، علماء السوء .
والمعبود مثل : الأصنام .
والمطاع مثل : الأمراء الخارجين عن طاعة الله ، فإذا اتخذوهم أرباباً يحل ما حرم الله من أجل تحليلهم له ، ويحرم ما أحل الله من أجل تحريمهم له ، فهؤلاء طواغيت .
ـ المعنى الإجمالي للآية :
أخبر سبحانه وتعالى أنه بعث في كل أمة ، أي في كل طائفة وقرن من الناس رسولاًً بهذه الكلمة : أن اعبدوا الله واجتنبوا الطاغوت أي اعبدوا الله وحده واتركوا عبادة ما سواه ، فلهذا خلقت الخليقه وأرسلت الرسل وأنزلت الكتب ، كما قال ? وما أرسلنا من قبلك من رسول إلا نوحي إليه أنه إلا إله إلا أنا فاعبدون ? . وقال تعالى : ? قل إنما أمرت أن أعبد الله ولا أشرك به ، إليه أدعو وإليه مئاب ? .
هذه الآية هي معنى لا إله إلا الله ، فإنها تضمنت :
النفي في قوله ? اجتنبوا الطاغوت ? .
والإثبات في قوله ? اعبدوا الله ? .

(1/6)

يثبت العبادة لله وحده وينفي عبادة ما سواه .
مناسبة الآية للباب :
قوله تعالى : ? أن اعبدوا الله واجتنبوا الطاغوت ? وهذا أمر بالتوحيد وترك الشرك والأمر يقتضي الوجوب .
من فوائد الآية :
1- دلت الآية على أن الحكمة في إرسال الرسل هي عبادة الله وحده وترك ما سواه .
لم يزل الله تعالى يرسل الرسل بذلك ، منذ حدث الشرك في قوم نوح الذين أرسل إليهم ، وكان أول رسول بعثه الله إلى الأرض ، إلى أن ختمهم الله بمحمد ( الذي طبقت دعوته الإنس والجن في المشارق والمغارب ، وكلهم كما قال تعالى : ? وما أرسلنا من قبلك من رسول إلا نوحي إليه أنه لا إله إلا أنا فاعبدون ? .
2- دلت الآية على أن الرسل اتفقت دعوتهم على التوحيد وإن اختلفت شرائعهم .
كما قال تعالى : ? لكل جعلنا منكم شرعة ومنهاجاً ? .
وقال تعالى : ? وما أرسلنا من قبلك من رسول إلا نوحي إليه أنه لا إله إلا أنا فاعبدون ? .
وقال ( : ( الأنبياء أولاد عَلاّت ) .
أولاد العلات : هم الأخوة للأب من أمهات شتى .
معنى الحديث : أن الأنبياء أصل إيمانهم واحد وشرائعهم مختلفة ، فإنهم متفقون في أصول التوحيد وأما فروع الشرائع فوقع فيها الخلاف .
3- أن الله أرسل في كل أمة رسولاً .
كما قال تعالى : ? وإن من أمة إلا خلا فيها نذير ? .
وقال تعالى : ? وما كنا معذبين حتى نبعث رسولاً ? .
4- عظم شأن التوحيد وأنه واجب على جميع الأمم .
5- دلت الآية على أن الله بعث وأرسل الرسل فيجب التصديق الجازم بأن الله تعالى بعث في كل أمة رسولاً منهم يدعوهم إلى عبادة الله وحده ، والكفر بما يعبد من دونه ، وأن جميعهم صادقون مصدقون ، بارّون راشدون ، كرامٌ بررة ، أتقياء أمناء ، هداة مهتدون ، والبراهين الظاهرة والآيات الباهرة من ربهم مؤيدة ، وأنهم بلغوا جميع ما أرسلهم الله به ، لم يكتموا ولم يغيروا ، ولم يزيدوا فيه من عند أنفسهم حرفاً ولم ينقصوه .

(1/7)

م / قوله : ? وقضى ربك ألا تعبدوا إلا إياه وبالوالدين إحساناً ? .
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
? وقضى ? : قال مجاهد يعني وصى , وكذلك أقر أبي بن كعب وابن مسعود .
وروى ابن جرير عن ابن عباس ? وقضى ? : وأمر .
? أن لا تعبدوا إلا إياه ? : والمعنى أن تعبدوه ولا تعبدوا غيره . وهذا معنى لا إله إلا الله .
? وبالوالدين إحساناً ? : أي وقضى أن تحسنوا بالوالدين إحساناً كما قضى بعبادته وحده لا شريك له .
المعنى الإجمالي للآية :
أخبر الله سبحانه وتعالى وأمر ووصى على ألسنة رسله أن يعبد وحده دون ما سواه وأن يحسن الولد إلى والديه إحساناً بالقول والفعل ولا يسيء إليهما لأنهما اللذان قاما بتربيته في حال صغره وضعفه حتى قوي واشتد .
مناسبة الآية للباب :
أن التوحيد هو آكد الحقوق وأوجب الواجبات ، ولأن الله بدأ به في الآية ولا يبتدأ إلا بالأهم فالأهم .
من فوائد الآية :
1- أن التوحيد هو أول ما أمر الله به من الواجبات .
2- ما في كلمة ( لا إله إلا الله ) من النفي والإثبات ، ففيها دليل على أن التوحيد لا يقوم إلا على النفي والإثبات ( نفي العبادة عما سوى الله وإثباتها لله ) .
3- وفي هذه الآية دلالة على أن الرسول ( مربوب لا رب , عابد لا معبود , فهو داخل في قوله ? اعبدوا ? وكفى بذلك شرفاً أن يكون عبداً لله .
ـ قال ابن كثير : وقد سمى الله رسوله ( بعبده في أشرف مقاماته , فقال : ? الحمد لله الذي أنزل على عبده الكتاب ? ? وأنه لما قام عبد الله يدعوه ? ? سبحان الذي أسرى بعبده ليلاً ? فسماه عبداً عند إنزاله عليه وعند قيامه في الدعوة وإسرائه به .
وأرشده إلى القيام بالعبادة في أوقات يضيق صدره من تكذيب المخاليق , حيث يقول : ? ولقد نعلم أنك يضيق صدرك بما يقولون فسبح بحمد ربك وكن من الساجدين , واعبد ربك حتى يأتيك اليقين ? .

(1/8)

4- عظم حق الوالدين ، حيث عطف حقهما على حق الله تعالى دليل على تأكد حقهما وأنه أوجب الحقوق بعد حق الله , وهذا كثير في القرآن أن يقرن بين حقه عز وجل وبين حق الوالدين , كقوله : ? أن اشكر لي ولوالديك إليّ المصير ? وقوله : ? وإذ أخذنا ميثاق بني إسرائيل لا تعبدون إلا الله وبالوالدين إحسانا ?
5- وجوب الإحسان إلى الوالدين بجميع أنواع الإحسان القولي والفعلي .
القولي : يكون بالكلام الجميل اللين ، كما قال تعالى : ? وقل لهما قولاً كريماً ? وقوله : ? وقل ربي ارحمهما كما ربياني صغيراً ? .
الفعلي : يكون بالنفقة عليهما والمصاحبة والخدمة .
ولقد تواترت النصوص عن النبي ( بالأمر ببر الوالدين , والحث على ذلك وتحريم عقوقهما كما في القرآن ، ففي صحيح البخاري عن ابن مسعود قال : ( سألت الرسول ( , أي الأعمال أحب إلى الله ؟ قال : الصلاة على وقتها , قلت : ثم أي ؟ قال : بر الوالدين , قلت : ثم أي ؟ قال : الجهاد في سبيل الله ) .
وعن أبي بكرة ( قال : قال رسول الله ( : ( ألا أنبئكم بأكبر الكبائر ؟ قلنا : بلى , يا رسول الله , قال الإشراك بالله وعقوق الوالدين , وكان متكئاً فجلس فقال : ألا وقول الزور , ألا وشهادة الزور , فما زال يكررها حتى قلنا ليته سكت ) متفق عليه .
وعن عبد الله بن عمر قال : قال رسول الله ( : ( رضى الرب في رضى الوالدين وسخطه في سخط الوالدين ) . رواه الترمذي وصححه.
وعن أبى هريرة ( أن النبي ( قال : ( رغم أنف ثم رغم أنف ثم رغم أنف رجل أدرك والديه أو أحدهما ولم يدخل الجنة ) رواه أحمد .
والأحاديث في هذا المعنى كثيرة جداً .
? واعبدوا الله ولا تشركوا به شيئاً ?
المعنى الإجمالي للآية :
قال ابن كثير : في هذه الآية يأمر الله تعالى عباده بعبادته وحده لا شريك له , فإنه الخالق الرازق , المنعم المتفضل على خلقه في جميع الحالات , وهو المستحق منهم أن يوحدوه ولا يشركوا به شيئاً من مخلوقاته . أ.ه

(1/9)

ـ وقرن الأمر بالعبادة التي فرضها بالنهي عن الشرك الذي حرمه . فدلت على أن اجتناب الشرك شرط في صحة العبادة
? شيئاً ? , نكرة في سياق النهي فتعم كل شيء , لا نبياً ولا ملكاً ولا ولياً ولا أمراً من أمور الدنيا , فلا يجعل الدنيا شريكاً مع الله , والإنسان إذا كان همه الدنيا كان عابداً لها , كما قال ( : ( تعس عبد الدينار , تعس عبد الدرهم , تعس عبد الخميلة ) رواه البخاري .
? واعبدوا ? دليل على أن التوحيد هو أول واجب على المكلف , لا النظر ولا القصد إلى النظر ولا الشك في الله , كما هي أقوال لمن يدر ما بعث الله به رسوله ( من معاني الكتاب والحكمة , قال النبي ( لمعاذ حين بعثه إلى اليمن : ( إنك تأتي قوماً أهل كتاب , فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله ـ وفي رواية ـ أن يوحدوا الله ) . متفق عليه .
وهو آخر ما يخرج به من الدنيا كما قال ( : ( من كان آخر كلامه من الدنيا لا إله إلا الله دخل الجنة ) . رواه أبو داود ? واعبدوا ? , العمل والعبادة لا تقبل إلا بشرطين :
1. الإخلاص : قال ( ( إنما الأعمال بالنيات ) متفق عليه عن عمر .
2. أن يكون موافقاً لما جاء به الرسول ( , قال النبي ( : ( من عمل عملاً ليس عليه أمرنا هذا فهو رد ) . رواه مسلم عن عائشة .
? ولا تشركوا به شيئاً ? , الشرك بالله هو أعظم ذنب عصي الله به ، وهو هضم للربوبية وتنقص للألوهية , وهو [ تسوية غير الله بالله فيما هو من خصائص الله ] .
ـ فالشرك صاحبه مخلد في النار ، قال تعالى : ? إنه من يشرك بالله فقد حرم الله عليه الجنة ومأواه النار ?
ـ وهو محبط للعمل ، قال تعالى : ? لئن أشركت ليحبطن عملك ?
ـ وهو أكبر الكبائر ، لقول النبي ( : ( أكبر الكبائر الإشراك بالله )
ـ أن الله لا يغفر لصاحبه إذا مات ولم يتب منه ، كما قال تعالى : ? إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء ? .

(1/10)

وكيف لا يكون أعظم ذنب عصي الله به وقد جعل لله شريكاً في عبادته وقد أوجده من العدم , وغذاه بالنعم .
والشرك ينقسم إلى قسمين :
أولاً : شرك أكبر : وهو الذي لا يغفره الله إلا بالتوبة , وصاحبه إن لقي الله به فهو خالد مخلد في النار أبد الآبدين ودهر الداهرين , قال تعالى : ? إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء ? .
ثانياً : شرك أصغر : وصاحبه إن لقي الله به فهو تحت المشيئة , إن شاء الله عفا عنه وأدخله الجنة , وإن شاء عذبه , ولكن مآله إلى الجنة .
ومن أنواع الشرك الأصغر : الحلف بغير الله , وإن لم يقصد تعظيم المحلوف به ومنه يسير الرياء والتصنع للخلق .
م/ ( قوله : ? قل تعالوا أتلو ما حرم ربكم عليكم ألا تشركوا به شيئاً وبالوالدين إحساناً ولا تقتلوا أولادكم من إملاق نحن نرزقكم وإياهم ولا تقربوا الفواحش ما ظهر منها وما بطن ولا تقتلوا النفس التي حرم الله إلا بالحق ذلكم وصاكم به لعلكم تعقلون . ولا تقربوا مال اليتيم إلا بالتي هي أحسن حتى يبلغ أشده وأوفوا الكيل والميزان بالقسط لا نكلف نفساً إلا وسعها وإذا قلتم فاعدلوا ولو كان ذا قربى وبعهد الله أوفوا ذلكم وصاكم به لعلكم تذكرون . وأن هذا صراطي مستقيماً فاتبعوه ولا تتبعوا السبل فتفرق بكم عن سبيله ... ذلكم وصاكم به لعلكم تتقون ? المائدة .
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
قال ابن كثير : ( يقول الله تعالى لنبيه ورسوله محمد ( : قل يا محمد لهؤلاء المشركين الذين عبدوا غير الله ، وحرموا ما رزقهم الله ، وقتلوا أولادهم ، كل ذلك فعلوه بآرائهم الفاسدة ، وتسويل الشيطان لهم .
? تعالوا ? أي : هلمّوا وأقبلوا .
? أتلُ ما حرم ربكم عليكم ? أي : أقصص عليكم وأخبركم بما حرم ربكم عليكم حقاً ، لا تخرُّصاً ولا ظنّاً .

(1/11)

? ألا تشركوا به شيئاً ? قال : وكأن في الكلام محذوفاً دل عليه السياق ، وتقديره : وصاكم ألا تشركوا به شيئاً )
# وابتدأ الله تعالى هذه الآيات المحكمات بتحريم الشرك والنهي عنه ، فدل أن التوحيد أوجب الواجبات ، وأن الشرك أعظم المحرمات .
ولفظ الشرك يدل على أن المشركين كانوا يعبدون الله ، ولكن يشركون به غيره من الأوثان والصالحين والأصنام ، ولهذا سئلوا عما يقول لهم ، قالوا : اعبدوا الله ولا تشركوا به شيئاً ، واتركوا ما يقول آباؤكم ، كما قاله أبو سفيان .
? وبالوالدين إحساناً ? أي : وأتل عليكم الأمر بالإحسان إلى الوالدين .
قال القرطبي : الإحسان إلى الوالدين : برهما وحفظهما وصيانتهما وامتثال أمرهما وإزالة الرق عنهما .
? ولا تقتلوا أولادكم من إملاق نحن نرزقكم وإياهم ? هذه الوصية الثالثة وهي تحريم قتل الأولاد ( الأولاد في اللغة العربية يشمل الذكر والأنثى ) بسبب الإملاق وهو الفقر ، وكانوا في الجاهلية يقتلون أولادهم خشية الفقر .
? ولا تقربوا الفواحش ما ظهر منها وما بطن ?
قال ابن عطية : نهي عام عن جميع الفواحش ، وهي المعاصي .
? ما ظهر منها وما بطن ? قيل : ما ظهر فحشه وما خفي ، وقيل : ما أظهرتموه وما أسررتموه ، وفي الصحيحين عن ابن مسعود مرفوعاً : " لا أحد أغير من الله ، من أجل ذلك حرم الفواحش ما ظهر منها وما بطن "
? ولا تقتلوا النفس التي حرم الله إلا بالحق ? النفس التي حرم الله هي النفس المعصومة ، وهي : نفس المسلم والذمي والمعاهد والمستأمن .
قال ابن كثير : هذا مما نص تعالى على النهي عنه تأكيداً ، وإلا فهو داخل في النهي عن الفواحش .
قال تعالى : ? ومن يقتل مؤمناً متعمداً فجزاؤه جهنم خالداً فيها وغضب الله عليه ولعنه وأعد له عذاباً عظيماً ? .
وقال النبي ( : " اجتنبوا السبع الموبقات ... وذكر منها : قتل النفس التي حرم الله إلا بالحق " متفق عليه

(1/12)

وقال ( : " لقتل مؤمن أعظم عند الله من زوال الدنيا " . رواه النسائي
والحق الذي أثبته الشرع في قتل النفس المعصومة ، ما جاء في الحديث عنه ( : " لا يحل دم امريء مسلم إلا بثلاث : النفس بالنفس ، والثيب الزاني ، والتارك لدينه المفارق للجماعة " متفق عليه
? ذلكم وصاكم به ? المشار إليه ما سبق من هذه المحرمات ، والوصية : هي الأمر المؤكد المقرر
? لعلكم تعقلون ? لعل : للتعليل أن الله وصانا بهذه الوصايا ، وأمرنا بهذا ، وأكد علينا فيها لنعقلها ونعمل بها .
? ولا تقربوا مال اليتيم إلا بالتي هي أحسن حتى يبلغ أشده ? هذا حماية لأموال اليتامى أن لا نقربها إلا بالخصلة التي هي أحسن ، فإذا لاح للولي تصرفات أحدهما أكثر ربحاً فالواجب عليه أن يأخذ بما هو أكثر ربحاً لأنه أحسن
اليتيم هو من مات أبوه وهو صغير .
? حتى يبلغ أشده ? قال مالك وغيره : هو الرشد وزوال السفه مع البلوغ بعد أن نختبره .
? وأوفوا الكيل والميزان بالقسط ? قال ابن كثير :
( يأمر تعالى بإقامة العدل في الأخذ والعطاء ، كما توعد عليه في قوله تعالى : ? ويلٌ للمطففين ، الذين إذا اكتالوا على الناس يستوفون ... ? ) . أ . ه
وقد أهلك الله أمة من الأمم كانوا يبخسون المكيال والميزان وهم قوم شعيب .
? لا نكلف نفساً إلا وسعها ? قال ابن كثير :
( أي من اجتهد في أداء الحق وأخذه ، فإن أخطأ بعد استفراغ وسعه وبذل جهده فلا حرج عليه ) .
? وإذا قلتم فاعدلوا ولو كان ذا قربى ? هذا أمر بالعدل في القول والفعل ، على القريب والبعيد ، قال تعالى : ? ولا يجرمنكم شنئان قوم على ألا تعدلوا اعدلوا هو أقرب للتقوى ? .
? وبعهد الله أوفوا ? قال الشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب : الظاهر أن الآية فيما هو أخص ، كالبيعة والذمة والأمانة والنذر ونحو ذلك ، وهذه الآية كقوله تعالى : ? وأوفوا بعهد الله إذا عاهدتم ? .

(1/13)

? ذلكم وصاكم به لعلكم تذكرون ? يقول تعالى : هذا وصاكم وأمركم به وأكد عليكم فيه لعلكم تذكرون ، أي : تتعظون وتنتهون عما كنتم فيه .
? وأن هذا صراطي مستقيماً ? يحتمل أن المشار إليه ما سبق ، ويحتمل أن المراد ما علم من دين الله ، وهو اتباع أوامره واجتناب نواهيه ، وإخلاص العبادة له .
قال ابن القيم في الصراط المستقيم : ( وحقيقته شيء واحد ، وهو طريق الله الذي نصبه لعباده موصلاً لهم إليه ، ولا طريق إليه سواه ، بل الطرق كلها مسدودة على الخلق إلا طريقه الذي نصبه على ألسن رسله ، وجعله موصلاً لعباده إليه ، وهو إفراده بالعبودية ، وإفراد رسله بالطاعة ) . أ . ه
? ولا تتبعوا السبل ? السبل : قال مجاهد : هي البدع والشهوات .
وهذه السبل تعم اليهودية والنصرانية والمجوسية ، وعباد القبور ، والبدع والضلالات .
وقد أخبر النبي ( : (أن هذه الأمة ستفترق على ثلاث وسبعين فرقة كلها في النار إلا واحدة هي ما عليه أنا وأصحابي ، وفي رواية : الجماعة )
? ذلكم وصاكم به لعلكم تتقون ? أي ذلكم المذكور وصاكم به لتنالوا به درجة التقوى والالتزام بما أمر الله به ورسوله
مناسبة الآيات للباب :
أن الله سبحانه ذكر فيها جملاً من المحرمات فبدأ بالنهي عن الشرك فدل هذا على أن الشرك أعظم المحرمات .
م/ ( قال ابن مسعود : من أراد ينظر إلى وصية محمد ( التي عليها خاتمه ، فليقرأ قوله تعالى : ? قل تعالوا أتلو ما حرم ربكم عليكم ألا تشركوا به شيئاً ... إلى قوله : وأن هذا صراطي مستقيماً ? . رواه الترمذي وحسنه
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
ابن مسعود هو : عبد الله بن مسعود بن غافل صحابي جليل من السابقين الأولين ، ومن أهل بدر ، وأحد ، والخندق ، وبيعة الرضوان ، وهو من كبار الصحابة ، مات سنة ( 32 ه ) .

(1/14)

# معنى هذا الأمر : من أراد أن ينظر إلى الوصية التي كأنها كتبت وختم عليها ، فلم تُغيَّر ولم تُبدَّل فليقرأ قوله تعالى : ? قل تعالوا ... ? إلى آخر الآيات .
شبهها بالكتاب الذي كتب ثم ختم ، فلم يزاد فيه ولم ينقص ، فإن النبي ( لم يوصي إلا بكتاب الله سبحانه وتعالى ، كما قال ( فيما رواه مسلم : ( وإني تركت فيكم ما إن تمسكتم به لن تضلوا ، كتاب الله ) .
فابن مسعود يرى أن هذه الآيات قد شملت الدين كله ، فكأنها الوصية التي ختم عليها النبي ( وأبقاها لأمته .
وكأن سبب هذا القول من ابن مسعود ـ والله أعلم ـ هو ما رواه البخاري عن ابن عباس ( قال : ( لما اشتد بالنبي ( وجعه ، قال : " ائتوني بكتاب أكتب لكم كتاباً لا تختلفوا بعده " ، قال عمر : إن النبي ( غلبه الوجع ، وعندنا كتاب الله حسبنا ، فاختلفوا وكثر اللغط ، قال : " قوموا عني ، ولا ينبغي عندي التنازع ، فخرج ابن عباس وهو يقول : إن الرزية كل الرزية ما حال بين رسول ( وكتابه ) . البخاري (114) ، ومسلم (1637)
م/ ( وعن معاذ بن جبل ( قال : كنت رديف رسول الله ( ، فقال لي : " يا معاذ ! أتدري ما حق الله على العباد ؟ وما حق العباد على الله ؟ " قلت الله ورسوله أعلم ، قال : " حق الله على العباد أن يعبدوه ولا يشركوا به شيئاً ، وحق العباد على الله أن لا يعذب من لا يشرك به شيئاً " ، قلت : يا رسول الله ، أفلا أبشر الناس ؟ قال : " لا تبشرهم فيتكلوا " ) . رواه البخاري (128) ومسلم (30)
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
معاذ هو: معاذ بن جبل بن أوس الأنصاري ، صحابي مشهور من أعيان الصحابة ، شهد بدراً وما بعدها .
قال النبي ( : ( معاذ يحشر يوم القيامة أمام العلماء برتوة ) . أخرجه ابن سعد وأبو نعيم
قال في النهاية : ( إنه يتقدم العلماء برتوة أي : برمية سهم ، وقيل : بميل ، وقيل : مد البصر ) . أ . ه

(1/15)

وهذه الثلاث أشبه بمعنى الحديث .
مات سنة (18ه) بالشام في طاعون عمواس .
( كنت رديف النبي ( ) رديف : بمعنى رادف ، أي راكب خلفه .
ـ جواز الإرداف على الدابة إذا لم يشق عليها .
ـ فيه فضيلة لمعاذ ( من جهة ركوبه خلف النبي ( ، وقد قال النبي ( لمعاذ : ( إني أحبك في الله ) . رواه أبو داود
( على حمار ) فيه تواضع النبي ( والركوب على الحمار خلاف ما عليه أهل الكبر .
( فقال لي : يا معاذ ، أتدري ) أتدري : أتعلم .
( ما حق الله على العباد ) حق الله على العباد : هو ما يستحقه عليهم ، ويجعله متحتماً ، وما يجب أن يعاملوه به .
( حق العباد على الله ) أي : ما يجب أن يعاملهم به ، والعباد لم يوجبوا شيئاً ، بل الله أوجبه على نفسه فضلاً على عباده .
فأهل السنة يقولون : هو الذي كتب على نفسه الرحمة ، وأوجب هذا الحق على نفسه لم يوجبه عليه مخلوق .
المعتزلة يدعون أنه واجب عليه بالقياس على الخلق ، وغلطوا في ذلك .
( قلت : الله ورسوله أعلم ) : فيه حسن أدب المتعلم ، وأنه ينبغي لمن سُئل عما لا يعلم ، أن يقول ذلك ، خلاف أكثر المتكلفين .
( أن يعبدوه ولا يشركوا به شيئاً ) أي يوحدوه بالعبادة وحده ولا يشركوا به شيئاً .
وفائدة هذه الجملة : بيان أن التجرد من الشرك لا بد منه في العبادة ، ومن لم يتجرد من الشرك لم يكن آتياً بعبادة الله وحده .
( وحق العباد على الله أن لا يعذب من لا يشرك به شيئاً ) وهذا حق تفضل الله به على عباده ، ولم يوجبه عليه أحد .
المعنى الإجمالي للحديث :
أراد النبي ( أن يبين وجوب التوحيد على العباد وفضله فألقى ذلك بصيغة الاستفهام ليكون أوقع في النفس وأبلغ في فهم المتعلم ، فلما بيّن لمعاذ فضل التوحيد ، استأذنه معاذ أن يخبر بذلك الناس ليستبشروا ، فمنعه النبي ( من ذلك خوفاً من أن يعتمد الناس على ذلك فيقللوا من الأعمال الصالحة .
فوائد الحديث :

(1/16)

1- يستحب للعالم أو المدرس أن يطرح بعض المعلومات على وجه الاستفسار ليكون أوقع في النفس ، وأبلغ في فهم المتعلم ، فإن الإنسان إذا سُئل عن مسألة لا يعلمها ، ثم أخبر بها بعد الامتحان بالسؤال عنها ، فإن ذلك أوعى لفهمها وحفظها ، وهذا من حسن إرشاده وتعليمه ( ، والأمثلة من السنة كثيرة جداً .
2- ينبغي لمن سئل عما لا يعلم أن يقول الله أعلم .
ولنا في رسول الله ( قدوة حيث قال لا أدري حينما سئل عما لا يعلم كما جاء في الحديث :
3- استحباب بشارة المسلم بما يسره ، سواءً كان من أمر الدنيا أو الدين .
ولذلك بشرت الملائكة إبراهيم ( ، قال تعالى : ? وبشروه بغلام عليم ? .
وقال تعالى : ? فبشرناه بغلام حليم ? ، وقال تعالى : ? يا زكريا إنا نبشرك بغلام اسمه يحي ? .
ولهذا لما أنزل الله توبة كعب بن مالك وصاحبيه ذهب إليه البشير فبشره .
( البشارة هي الإخبار بما يسر ) .
4- جواز كتمان العلم للمصلحة ، أما كتمانه على سبيل الإطلاق فلا يجوز .
لقول النبي ( : ( من سُئِل عن علمٍ فكتمه أُلجم بلجامٍ من نار ) .
وأما كتمه أحياناً أو عن بعض الأشخاص فجائز إذا ترتب على إظهاره مفسدة متحققة ، ولذلك قال ( لمعاذ : ( لا تبشرهم فيتكلوا ) ، وقد أخبر بها معاذ عند موته متأثماً ، أي : تحرجاً من الإثم .
5- أن هذه المسألة لا يعرفها كثير من الصحابة ، وذلك أن معاذ أخبر بها عند موته خروجاً عن إثم الكتمان بعد أن مات كثير من الصحابة .
6- الخوف من الاتكال على سعة رحمة الله ، لأن الاتكال على سعة رحمة الله يسبب مفسدة عظيمة هي : الأمن من مكر الله .
7- جواز تخصيص بعض الناس بالعلم دون بعض ، وذلك أن النبي ( خص هذا العلم بمعاذ دون أبو بكر ، وعمر ، وعثمان ، وعلي ، حيث أن بعض الناس لو أخبرته بشيء من العلم افتتن .
قال ابن مسعود : ( إنك لن تحدث قوماً بحديث لا تبلغه عقولهم إلا كان لبعضهم فتنة ) . رواه مسلم

(1/17)

وقال علي ( : ( حدثوا الناس بما يعرفون ، أتحبون أن يكذب الله ورسوله ) . رواه البخاري
8- فضيلة معاذ ومنزلته من العلم ، لكونه خُص بما ذكر .
9- استئذان المتعلم في إشاعة ما خُص به من العلم .
10- فضل التوحيد وفضل التمسك به .
ـ ذكر المصنف في هذا الباب من النصوص ما يدل على أن الله خلق الخلق لعبادته والإخلاص له ، وأن ذلك حقه الواجب المفروض عليهم .
فجميع الكتب السماوية ، وجميع الرسل ، دعوا إلى هذا التوحيد ، ونهوا عن ضده من الشرك والتنديد ، خصوصاً محمد ( .
وهذا القرآن الكريم فإنه أمر به وفرضه وقرره أعظم تقرير ، وبيّنه أعظم بيان ، وأخبر أنه لا نجاة ولا سعادة إلا بهذا التوحيد ، وأن جميع الأدلة العقلية والنقلية والأفقية والنفسية أدلة وبراهين على هذا الأمر بهذا التوحيد ووجوبه .
فالتوحيد هو حق الله الواجب على العبيد ، وهو أعظم أوامر الدين ، وأصل الأصول كلها ، وأساس الأعمال .
الباب الثاني
فضل التوحيد وما يكفر من الذنوب
لما ذكر في الترجمة السابقة وجوب التوحيد ، وأنه الفرض الأعظم على جميع العبيد ، ذكر هنا فضله ، وآثاره الحميدة ، ونتائجه الجميلة ، وليس شيء من الأشياء له من الآثار الحسنة ، والفضائل المتنوعة ، مثل التوحيد ، فإن خير الدنيا والآخرة من ثمرات هذا التوحيد وفضائله .
وقول المؤلف : ( وما يكفر من الذنوب ) من باب عطف الخاص على العام ، فإن مغفرة الذنوب وتكفير الذنوب من بعض فضائله وآثاره .
م/ ( وقول الله تعالى : ? الذين آمنوا ولم يلبسوا إيمانهم بظلم أولئك لهم الأمن وهم مهتدون )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
? الذين آمنوا ? أي : وحدوا الله ، وأخلصوا له العبادة ، وآمنوا أن إلههم الحق .
? ولم يلبسوا ? لم يخلطوا ، ولبس الشيء بالشيء : تغطيته به ، وإحاطته به من جميع جهاته .
? إيمانهم ? توحيدهم .
? بظلم ? الظلم هنا المقصود به الشرك .

(1/18)

ولذلك روى البخاري عن عبد الله بن مسعود قال : ( لما نزلت هذه الآية ? ولم يلبسوا إيمانهم بظلم ? قلنا يا رسول الله ، أينا لا يظلم نفسه ، فقال ( : " ليس الأمر كما تظنون ، إنما المراد به الشرك ، ألم تسمعوا إلى قول الرجل الصالح : إن الشرك لظلم عظيم " ) .
قال شيخ الإسلام : ( الذي شق عليهم ظنوا أن الظلم المشروط هو ظلم العبد لنفسه ، وأنه لا أمن ولا اهتداء إلا لمن لم يظلم نفسه ، فبين لهم النبي ( ما دلهم على أن الشرك ظلمٌ في كتاب الله ، وحينئذٍ فلا يحصل الأمن والاهتداء إلا لمن لم يلبسوا إيمانهم بظلم ) .
? أولئك لهم الأمن وهم مهتدون ?
قيل : ? لهم الأمن ? أي في الآخرة ، ? وهم مهتدون ? أي في الدنيا .
وقيل : ? لهم الأمن ? أي الأمن الكامل إذا لم يأتوا بكبيرة ، ? وهم مهتدون ? أي في الدنيا إلى شرع الله بالعلم والعمل ، وفي الآخرة إلى الجنة .
? لهم الأمن ? هل أمن كامل أم لا ؟
نقول : إن كان إيمانه كاملاً وسليماً من المعاصي فله الأمن الكامل ، وأما إذا سلم من الشرك الأكبر ولم يسلم من الشرك الأصغر وبعض الذنوب ، فهدايته وأمنه ليس كاملاً .
مثال ذلك : مرتكب الكبيرة آمن من الخلود في النار ، وغير آمن من العذاب ، بل هو تحت المشيئة .
وأما من وافى الله محققاً للتوحيد ، فإنه آمن أمناً مطلقاً ، آمن من الخلود في النار ، وآمن من العذاب .
قال شيخ الإسلام : ( فمن سلم من أجناس الظلم الثلاث ، يعني الظلم الذي هو الشرك ، وظلم العباد ، وظلمه لنفسه بما دون الشرك ، كان له الأمن التام والاهتداء التام ) . أ . ه
المعنى الإجمالي للآية :
يخبر سبحانه أن الذين أخلصوا العبادة لله وحده ولم يخلطوا توحيدهم بشرك هم الآمنون المهتدون في الدنيا والآخرة
مناسبة الآية للباب :
أنها دلت على فضل التوحيد وتكفيره للذنوب .
من فوائد الآية :

(1/19)

1- دلت الآية على فضل التوحيد وتكفيره للذنوب ، لأنه من أتى به تاماً فله الأمن والاهتداء التام ، ودخل الجنة بلا عذاب .
2- أنه كلما انتفى الظلم وُجد الأمن والاهتداء ، وكلما كمل التوحيد ، وانتفت المعصية ، عظم الأمن والاهتداء
3- أن الشرك أعظم الظلم .
( والظلم أنواع :
أولاً / الشرك بالله ، وهو أعظم الظلم كما قال تعالى : ? إن الشرك لظلم عظيم ? .
ثانياً / ظلم العبد نفسه بالمعاصي ، قال تعالى : ? ثم أورثنا الكتاب الذين اصطفينا من عبادنا فمنهم ظالم لنفسه ومنهم مقتصد ? .
ثانياً / ظلم العبد لغيره ، وهو ظلم العباد بعضهم لبعض . قال تعالى : ? إنما السبيل على الذين يظلمون الناس ويبغون في الأرض بغير الحق أولئك لهم عذاب عظيم ? .
4- أن الشرك يسبب الخوف في الدنيا والآخرة .
م/ ( عن عبادة بن الصامت ( أن رسول الله ( قال : " من شهد أن لا إله إلا الله وحده لا شريك له وأن محمداً عبده ورسوله ، وأن عيسى عبد الله ورسوله وكلمته ألقاها إلى مريم وروحٌ منه ، والجنة حق ، والنار حق ، أدخله الله الجنة على ما كان من العمل " [ رواه البخاري (2/486) ، ومسلم (28) ]
ولهما من حديث عتبان : " فإن الله حرم على النار من قال لا إله إلا الله يبتغي بذلك وجه الله " [ رواه البخاري (1/154) ، ومسلم (33) ) .
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
عبادة هو : عبادة بن الصامت بن قيس الأنصاري ، بدري مشهور ، مات بالرملة عام (34ه) ، وله 72 سنة .
( ( ) أصح ما قيل في صفة صلاة الله على عبده ، ما ذكره البخاري عن أبي العالية : ( صلاة الله ثناؤه عليه عند الملائكة ) . الفتح ( 8/532 ) ، ونصره ابن القيم .
( من شهد أن لا إله إلا الله ) أي من تكلم بها عارفاً لمعناها ، عاملاً بمقتضاها باطناً وظاهراً ، كما قال تعالى :
? فاعلم أنه لا إله إلا الله ? وقوله : ? إلا من شهد بالحق وهم يعلمون ? .

(1/20)

أما النطق بها من غير معرفة بمعناها ، ولا يتبين ولا يعمل بما تقتضيه من نفي الشرك وإخلاص القول والعمل ، فغير نافع بالإجماع .
وقوله في حديث عتبان ( فإن الله حرم على النار من قال لا إله إلا الله )
مسائل لا إله إلا الله :
( معناها :
أي لا معبود بحق إلا الله ، وأما من فسرها : لا إله في الوجود إلا الله ، فهذا ليس بصواب ، لأن الله أخبر عن وجود آلهة كثيرة للمشركين ، كما في قوله تعالى : ? وما ظلمناهم ولكن ظلموا أنفسهم ، فما أغنت عنهم آلهتهم التي يدعون من دون الله من شيء ? .
وقوله ( لا إله بحق إلا الله ) توضح بطلان جميع الآلهة ، وتبين أن الإله الحق والمعبود بالحق هو الله وحده ، كما نبّه على ذلك جمع من أهل العلم منهم : أبو العباس ابن تيمية ، وتلميذه ابن القيم .
ومن أدلة ذلك قوله سبحانه : ? ذلك بأن الله هو الحق وأن ما يدعون من دونه هو الباطل ? .
( دليلها :
قوله تعالى : ? شهد الله أنه لا إله إلا هو والملائكة وأولوا العلم قائماً بالقسط لا إله إلا هو العزيز الحكيم ? .
وقوله تعالى : ? فاعلم أنه لا إله إلا الله ? .
قال الشيخ عبد الرحمن بن حسن : لا بد في شهادة أن لا إله إلا الله من سبعة شروط ، لا تنفع قائلها إلا باجتماعها ، وهي :
1. العلم المنافي للجهل ، والدليل قوله تعالى : ? إلا من شهد بالحق وهم يعلمون ? أي : بـ لا إله إلا الله ـ وهم يعلمون ـ بقلوبهم .
وقال النبي ( : ( من مات وهو يعلم أن لا إله إلا الله دخل الجنة ) . رواه مسلم عن عثمان
2. اليقين المنافي للشك ، قال تعالى : ? إنما المؤمنون الذين آمنوا بالله ورسوله ثم لم يرتابوا ? .
وقال ( : ( أشهد أن لا إله إلا الله ، وأني رسول الله ، لا يلقى الله بهما عبد غير شاك فيهما إلا دخل الجنة ) . رواه مسلم
وقال ( لأبي هريرة : ( من لقيت وراء هذا الحائط يشهد أن لا إله إلا الله مستيقناً بها قلبه بشره بالجنة ) . رواه مسلم

(1/21)

3. الانقياد لها المنافي للترك ، قال تعالى : ? ومن يسلم وجهه إلى الله وهو محسن فقد استمسك بالعروة الوثقى ?
4. القبول المنافي للرد ، قال تعالى : ? احشروا الذين كفروا وأزواجهم وما كانوا يعبدون ـ إلى قوله ـ إنهم كانوا إذا قيل لهم لا إله إلا الله يستكبرون ? .
5. الإخلاص المنافي للشرك ، قال تعالى : ? ألا له الدين الخالص ? .
وقال النبي ( : ( إن الله حرم على النار من قال لا إله إلا الله يبتغي بذلك وجه الله ) . رواه البخاري ومسلم
وقال ( : ( أسعد الناس بشفاعتي من قال لا إله إلا الله خالصاً من قلبه ) . رواه البخاري
6. الصدق المنافي للكذب ، قال تعالى : ? ألم ، أحسب الناس أن يتركوا أن يقولوا آمنا وهم لا يفتنون ، ولقد فتنّا الذين من قبلهم فليعلمنّ الله الذين صدقوا وليعلمن الكاذبين ? .
وقال النبي ( : ( ما من أحد يشهد أن لا إله إلا الله وأن محمداً رسول الله من قلبه إلا حرم الله على
النار ) . رواه البخاري
7. المحبة لها ولأهلها ، والمعاداة لأجلها ، قال تعالى : ? يا أيها الذين آمنوا لا تتخذوا اليهود والنصارى أولياء ?
وقال تعالى : ? لا تجد قوماً يؤمنون بالله واليوم الآخر يوادون من حاد الله ورسوله ? .
وفي قوله ( من قال لا إله إلا الله يبتغي بذلك وجه الله ) رد على المرجئة الذين يقولون يكفي قول لا إله إلا الله ، وهو مذهب فاسد ، بل هو مذهب معلوم الفساد من الشريعة .
( وحده لا شريك له ) : ( وحده ) للإثبات ، ( لا شريك له ) للنفي في كل ما يختص به من الربوبية والألوهية والأسماء والصفات .
( وأن محمداً عبده ورسوله )
محمد : هو محمد بن عبد الله بن عبد المطلب بن هاشم ، خاتم النبيين .
عبده : فليس له من الربوبية والإلهية شيء ، إنما هو عبد جميع خصائص البشرية تلحقه ما عدا شيء واحد ، هو ما يعود بأسافل الأخلاق فهو ممنوع منه .
قال تعالى : ? قل لا أملك لنفسي نفعاً ولا ضراً إلا ما شاء الله ? .

(1/22)

وقال تعالى : ? قل إني لا أملك لكم ضراً ولا رشداً ? .
فهو بشر مثلنا إلا أنه يوحى إليه ، قال تعالى : ? قل إنما أنا بشر مثلكم يوحى إلي أنما إلهكم إله واحد ? .
وقد وصفه الله بالعبودية في أعلى المقامات :
في إسرائه ، وفي حال قيامه بالدعوة ، وفي حال التحدي مع الكفار أن يأتوا بمثل القرآن ( كما سبق ) .
ويقول ( : ( لا تطروني كما أطرت النصارى المسيح ) . رواه البخاري
بل وصف الله تعالى الرسل في أعلى مقاماتهم ، وفي سياق الثناء عليهم .
فقال تعالى في نوح ( : ? إنه كان عبداً شكوراً ? .
وقال في إبراهيم وإسحاق ويعقوب عليهم السلام : ? واذكر عبادنا إبراهيم وإسحاق ويعقوب أولي الأيدي والأبصار ? .
وقال في عيسى بن مريم ( : ? إن هو إلا عبد أنعمنا عليه وجعلناه مثلاً لبني إسرائيل ? .
? ورسوله ? أي ويشهد أن محمداً رسول الله إلى كافة الورى ، قال تعالى : ? محمد رسول الله ? وقال تعالى : ? وما أرسلناك إلا كافة للناس ? وقال تعالى : ? وأرسلناك للناس رسولاً وكفى بالله شهيداً ? .
وقال النبي ( : ( أعطيت خمساً لم يعطهن أحد من الأنبياء قبلي : نصرت بالرعب مسيرة شهر ، ... وكان النبي يبعث إلى قومه خاصة وبعثت إلى الناس عامة ) . متفق عليه
( ومقتضى هذه الشهادة هو الإقرار باللسان ، والإيمان بالقلب بأن محمد بن عبد الله القرشي رسول إلى جميع الخلق من الجن والإنس .
( ومقتضى هذه الشهادة أيضاً أن تصدق رسول الله فيما أخبر ، وأن تتمثل أمره فيما أمر ، وأن تجتنب ما عنه نهى وزجر ، وأن لا يعبد الله إلا بما شرع .
فالرسول عبد لا يعبد ، ورسول فلا يكذب .
? وأن عيسى عبد الله ورسوله ?
? عبد الله ? رد على النصارى الذين يقولون إنه الله أو ابن الله ، تعالى الله عن ذلك علواً كبيراً ? ما اتخذ الله من ولد وما كان معه من آلهة ? .
فيشهد المؤمن أنه عبد الله ، أي عابد مملوك ، فليس له من الربوبية ولا من الإلهية شيء .

(1/23)

? ورسوله ? رد على اليهود الذين يقولون إنه ولد بغي ، بل يقال فيه ما قال عن نفسه ، كما قال تعالى : ? قال إني عبد الله آتاني الكتاب وجعلني نبياً ?
( وكلمته ألقاها إلى مريم وروح منه )
( وكلمته ) إنما سمي عيسى ( بكلمته ، لوجوده بقوله ? كن ? كما قاله السلف من المفسرين .
وليس عيسى هو نفسه كلمة ، لأنه يأكل ويشرب ويبول ، وتجري عليه جميع الأحوال البشرية ، كما قال تعالى :
? إنما مثل عيسى عند الله كمثل آدم خلقه من تراب ثم قال له كن فيكون ? .
( ألقاها إلى مريم ) قال ابن كثير : ( خلقه بالكلمة التي أرسل بها جبريل ( إلى مريم فنفخ فيها من روحه بأمر ربه عز وجل ، فكان عيسى بإذن الله ) .
( وروح منه ) من : ابتدائية ، وليست تبعيضية ، كقوله تعالى : ? وسخر لكم ما في السموات وما في الأرض جميعاً منه ? أي : روح صادرة من الله ، وليست جزءاً من الله كما تزعم النصارى .
قال أبي بن كعب : ( عيسى روحٌ من الأرواح التي خلقها الله تعالى واستنطقها بقوله : ? ألست بربكم ؟ قالوا بلى ? ) . رواه عبد بن حميد
( والجنة حق والنار حق ) أي : وشهد أن الجنة التي أخبر بها تعالى في كتابه أنه أعدها للمتقين حق ثابتة لا شك فيها ، وشهد أن النار التي أخبر بها تعالى في كتابه أنه أعدها للكافرين حق كذلك ثابتة ، كما قال تعالى : ? سابقوا إلى مغفرة من ربكم وجنة عرضها كعرض السماء والأرض أعدت للذين آمنوا بالله ورسوله ... ? .
وقال تعالى : ? فاتقوا النار التي وقودها الناس والحجارة أعدت للكافرين ? .
وفي الآيتين ونظائرهما دليل على أن الجنة والنار مخلوقتان الآن ، خلافاً للمبتدعة .
( أدخله الله الجنة على ما كان من العمل ) وفي رواية : ( أدخله الله من أي أبواب الجنة الثمانية يدخل من أيها شاء ) . رواه البخاري [3435]
إدخال الجنة ينقسم إلى قسمين :
1. إدخال كامل لم يُسبق بعذاب لمن أتم العمل .
2. إدخال ناقص مسبوق بعذاب لمن نقص العمل .

(1/24)

قال الحافظ : ( ومعنى قوله : ( على ما كان من العمل ) أي من صلاح أو فساد ، لكن أهل التوحيد لا بد لهم من دخول الجنة ، ويحتمل أن يكون معنى قوله ( على ما كان من العمل ) أي يدخل أهل الجنة الجنة على حسب أعمال كل منهم في الدرجات ) . أ . ه
قال الشيخ ابن باز رحمه الله :
( [ على ما كان من العمل ] أي : على ما كان عنده من صلاح وفساد ، ولكن هذا الدخول قد يكون من أول وهلة ، أي يدخل ابتداءً إذا مات على توبة وعمل صالح وصدق ، وقد يكون بعد ما يبتلى به من جزاء السيئات والمعاصي ، وبعد ما يمحص في النار ويعذب فيها ثم مصيره إلى الجنة ) . أ.ه
مناسبة الحديث للباب :
أن فيه بياناً لفضل التوحيد ، وأنه سبب لدخول الجنة وتكفير الذنوب .
من فوائد الحديث :
1- هذا الحديث فيه فضل من فضائل التوحيد ، وهو دخول الجنة .
ومن الأحاديث التي تدل على ذلك قوله ( : ( من مات وهو يعلم أن لا إله إلا الله دخل الجنة ) .
وقال ( لأبي هريرة : ( من لقيت وراء هذا الحائط يشهد أن لا إله إلا الله مستيقناً بها قلبه فبشره بالجنة )
2- سعة فضل الله وإحسانه سبحانه وتعالى .
3- وجوب تجنب الإفراط والتفريط في حق الأنبياء والصالحين .
4- أن أعظم ما يشرف الإنسان أن يكون عبداً لله ، فكلما كملت عبودية الإنسان زادت منزلته عند الله .
5- أن أبواب الجنة ثمانية .
م/ ( وعن أبي سعيد الخدري ( عن رسول الله ( قال : " قال موسى ( : يا رب ، علمني شيئاً أذكرك وأدعوك به ؟ قال : قل يا موسى ، لا إله إلا الله ، قال : كل عبادك يقولون هذا ، قال : يا موسى ، لو أن السموات السبع وعامرهن غيري والأرضين السبع في كفه ولا إله إلا الله في كفة ، مالت لا إله إلا الله " ) . رواه ابن حبان والحاكم وأبو نعيم
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ

(1/25)

أبو سعيد : اسمه سعد بن مالك بن سنان الأنصاري الخزرجي ، صحابي جليل وأبوه كذلك ، اسْتُصْغِرَ أبو سعيد بأحد ، وشهد ما بعدها ، مات بالمدينة سنة ثلاث أو أربع وستين .
موسى : هو موسى بن عمران رسول الله إلى بني إسرائيل .
( أذكرك وأدعوك به ) أي : أثني عليك وأسألك به .
( قال : قل لا إله إلا الله ) فيه أن هذه الكلمة ذكر ودعاء ، فهي ( ذكر ) : لأن فيها شهادة لله بالوحدانية ، ( ودعاء ) : لأن قائلها يرجو ثوابها .
( كل عبادك يقولون هذا ) ليس المعنى أنها كلمة هينة كلٌ يقولها ، لأن موسى ( يعلم عظم هذه الكلمة ، ولكنه أراد شيئاً يختص به ، ولذلك جاء في سنن النسائي والحاكم بعد قوله ( كل عبادك يقولون هذا ) قال : ( إنما أريد أن تخصني به ) أي : بذلك الشيء من بين عموم عبادك ، فإن من طبع الإنسان أن لا يفرح فرحاً شديداً إلا بشيء يختص به دون غيره ، كما لو كانت عنده جوهرة ليست موجودة عند غيره .
( لو أن السموات السبع وعامرهن غيري ... ) أي : لو أن السموات السبع ومن فيهن من العمال غير الله ، والأرضين السبع ومن فيهن ، واستثنى سبحانه نفسه لأنه العظيم ، وهو سبحانه فوق العرش ، وبه قامت السموات والأرض ، وهو الذي أمسكهن ، قال تعالى : ? ومن آياته أن تقوم السماء والأرض بأمره ? .
( في كفة ) أي : في كفة الميزان ، و " لا إله إلا الله " في الكفة الأخرى لمالت بهن "لا إله إلا الله " ، أي مالت بمعناها وليس بأجرامها ، وذلك لما اشتملت عليه من توحيد الله الذي هو أفضل الأعمال ، وأساس الملّة ، ورأس الدين .
المعنى الإجمالي للحديث :
أن موسى ( طلب من ربه عز وجل أن يعلمه ذكراً يثني عليه به ويتوسل إليه به فأرشده الله أن يقول : لا إله إلا الله ، فأدرك موسى أن هذه الكلمة كثير ذكرها على ألسنة الخلق وهو إنما يريد أن يخصه بذكر يمتاز به عن غيره فبين الله له عظم فضل هذه الكلمة وأنه لا شيء يعادلها في الفضل .
مناسبة الحديث للباب :

(1/26)

أن فيه بيان فضل كلمة التوحيد وأنه لا شيء يعادلها في الفضل .
من فوائد الحديث :
1- فضل كلمة التوحيد " لا إله إلا الله " ، ومما يدل على فضلها :
عن عبد الله بن عمر ( قال : قال رسول الله ( : ( يصاح برجل من أمتي على رؤوس الخلائق يوم القيامة ، فينشر له تسعة وتسعون سجلاً ، كل سجل منها مُدُّ البصر ، ثم يقال : أتنكر من هذا شيئاً ؟ فيقول : لا يا رب ، فيقال : ألك عذر أو حسنة ؟ فيهاب الرجل فيقول لا ، فيقال : بلى ، إن لك عندنا حسنات ، وإنه لا ظلم عليك ، فيخرج له بطاقة فيها : " أشهد أن لا إله إلا الله وأشهد أن محمداً عبده ورسوله " فيقول : يا رب ، ما هذه البطاقة مع هذه السجلات ؟ فيقال : إنك لا تظلم ، فتوضع السجلات في كفة ، والبطاقة في كفة ، فطاشت السجلات ، وثقلت البطاقة ) . رواه الترمذي وحسنه .
أن " لا إله إلا الله " أفضل الذكر .
2- عن عبد الله بن عمرو مرفوعاً : ( خير الدعاء دعاء يوم عرفة ، وخير ما قلت أنا والنبيون من قبلي : لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد وهو على كل شيء قدير ) . رواه الترمذي
وقال ( : ( أفضل الذكر : لا إله إلا الله ، وأفضل الدعاء : الحمد لله ) . رواه الترمذي
3- أن السموات سبع ، وهذا بنص القرآن .
قال تعالى : ? قل من رب السموات السبع ?
وأما الأرض فقد ورد تلميحاً لا تصريحاً .
قال تعالى : ? الله الذي خلق سبع سموات ومن الأرض مثلهن ? .
فالمثلية بالكيفية غير مرادة لظهور الفرق بين السماء والأرض في الهيئة والكيفية ، فبقيت المثلية بالعدد .
وأما السنة فهي صريحة بأنها سبع .
قال النبي ( : ( من اقتطع شبراً من الأرض طوقه يوم القيامة من سبع أراضين ) . رواه مسلم
4- فضل موسى ( وحرصه على التقرب إلى الله .
5- إثبات ميزان الأعمال وأنه حق .
6- أن الأراضين سبع كالسموات .

(1/27)

وللترمذي وحسنه ، عن أنس ( قال : سمعت رسول الله ( يقول : ( قال الله تعالى : يا بن آدم لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئاً لأتيتك بقرابها مغفرة ) . رواه الترمذي وأحمد
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
أنس بن مالك : هو أنس بن مالك الأنصاري الخزرجي ، خادم رسول الله ( ، خدمه عشر سنوات ، وقال له : " اللهم أكثر ماله وولده وأدخله الجنة " مات سنة (92 ه) وقد جاوز المائة .
( قال الله تعالى ) هذا يسمى حديثاً قدسياً ، والحديث القدسي هو ما يضيفه الرسول ( إلى الله تعالى .
( لو أتيتني بقراب الأرض ) بضم القاف ، وهو ملؤها أو ما يقارب ملؤها .
( خطايا ) جمع خطيئة ، وهي الذنب ، والخطايا الذنوب ولو كانت صغيرة ، لقوله تعالى : ? بلى من كسب سيئة وأحاطت به خطيئته ? .
( لا تشرك بي شيئاً ) شرط ثقيل في الوعد بحصول المغفرة ، وهو السلامة من الشرك كثيره وقليله ، صغيره وكبيره ، ولا يسلم من ذلك إلا من سلمه الله .
( لأتيتك بقرابها مغفرة ) أي أن حسنة التوحيد عظيمة تكفر الخطايا الكبيرة إذا لقي الله وهو لا يشرك به شيئاً.
المعنى الإجمالي للحديث :
يخبر النبي ( عن ربه أنه يخاطب عباده ويبين لهم سعة فضله ورحمته وأنه يغفر الذنوب مهما كثرت ما دامت دون الشرك .
( مناسبة الحديث للباب :
دل على أن من مات خالصاً من الشرك بجميع أنواعه ، دخل الجنة ولو كانت ذنوبه ملء الأرض .
من فوائد الحديث :
1- فضل التوحيد وأنه سبب في تكفير الذنوب .
2- سعة فضل الله وجوده ورحمته وعفوه .
3- إثبات البعث والحساب والجزاء .
الباب الثالث
باب من حقق التوحيد دخل الجنة بغير حساب
هذا الباب كالمتمم للباب الذي قبله ، لأن الذي قبله : ( باب فضل التوحيد ... ) .
فمن فضله هذا الفضل العظيم الذي يسعى إليه كل عاقل ، وهو دخول الجنة بغير حساب .

(1/28)

وتحقيق التوحيد : هو تهذيبه وتصفيته من الشرك الأصغر ، ومن البدع القولية والاعتقادية ، والبدع الفعلية والعملية ، ومن المعاصي .
م/ ( وقول الله تعالى : ? إن إبراهيم كان أمة قانتاً لله حنيفاً ولم يكُ من المشركين ? .
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
إبراهيم : هو إبراهيم الخليل ( أحد أولي العزم من الرسل .
? إن إبراهيم كان أمة ? أي قدوة وإماماً ومعلماً للخير ، وإماماً يقتدى به ، وما كان كذلك إلا لتكميله مقام الصبر واليقين اللذين بهما نال الإمامة في الدين ، كما قال تعالى : ? وجعلنا منهم أئمة يهدون بأمرنا لما صبروا وكانوا بآياتنا يوقنون ? .
? قانتاً لله ? أي خاشعاً مطيعاً ، دائماً على عبادته وطاعته ، كما قال شيخ الإسلام : القنوت في اللغة دوام الطاعة.
? حنيفاً ? الحنف : الميل ، أي / مائلاً منحرفاً عن الشرك .
قال ابن القيم : الحنيف / المقبل على الله المعرض عما سواه .
? ولم يكُ من المشركين ? أي / موحد خالص من شوائب الشرك مطلقاً ، ويوضح هذا قوله تعالى : ? قد كانت لكم أسوة حسنة في إبراهيم والذين معه إذ قالوا لقومهم إنا برآءُ منكم ومما تعبدون من دون الله كفرنا بكم وبدا بيننا وبينكم العداوة والبغضاء أبداً حتى تؤمنوا بالله وحده إلا قول إبراهيم لأبيه لأستغفرن لك وما أملك لك من الله من شيء ربنا عليك توكلنا وإليك أنبنا وإليك المصير ? .
وذكر تعالى عن خليله ( أنه قال لأبيه آزر : ? وأعتزلكم وما تدعون من دون الله وأدعو ربي ? إلى قوله تعالى :
? فلما اعتزلهم وما يعبدون من دون الله وهبنا له إسحاق ويعقوب وكلاً جعلنا نبياً ? .
فهذا هو تحقيق التوحيد ، وهو البراءة من الشرك وأهله ، واعتزالهم والكفر بهم وعداوتهم وبغضهم .
المعنى الإجمالي للآية :
أن الله سبحانه وتعالى يصف خليله إبراهيم بأربع صفات :
الصفة الأولى : أنه كان قدوة في الخير .

(1/29)

الصفة الثانية : أنه كان خاشعاً مطيعاً مداوماً على عبادة الله .
الصفة الثالثة : أنه كان معرضاً عن الشرك .
الصفة الرابعة : بعده عن الشرك ومفارقته للمشركين .
مناسبة الآية للترجمة :
من جهة أن الله تعالى وصف إبراهيم ( في هذه الآية بهذه الصفات الجليلة التي هي أعلى درجات تحقيق التوحيد ، ترغيباً في اتباعه في التوحيد ، حيث أمرنا بالاقتداء به في قوله : ? لقد كانت لكم أسوة حسنة في إبراهيم والذين معه ? .
من فوائد الآية :
1- فضيلة أبينا إبراهيم (
2- وجوب الاقتداء بإبراهيم بإخلاصه .
3- ينبغي للداعية أن يكون قدوة بنفسه عن غيره .
4- دوام العبادة من صفات الأنبياء .
5- الرد على قريش الجاهلية الذين زعموا أنهم على ملة إبراهيم في شركهم .
( قال المصنف رحمه الله في هذه الآية :
? إن إبراهيم كان أمة ? لئلا يستوحش سالك الطريق من قلة السالكين .
? قانتاً لله ? لا للملوك ولا للتجار المترفين .
? حنيفاً ? لا يحيد يميناً ولا شمالاً كفعل العلماء المفتونين .
? ولم يكُ من المشركين ? خلافاً لمن كثر سوادهم ، وزعم أنه من المسلمين .
م ( وقوله تعالى : ? الذين هم بربهم لا يشركون ? .
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
? لا يشركون ? لا يعبدون معه غيره ، ولا يشركون معه لا شركاً أكبر ولا أصغر .
مناسبة الآية للترجمة :
من جهة أن الله تعالى وصف المؤمنين السابقين إلى الجنات بصفات ، أعظمها : الثناء عليهم بأنهم بربهم لا يشركون ، أي شيئاً من الشرك في وقت من الأوقات ، فإن الإيمان النافع مطلقاً لا يوجد إلا بترك الشرك مطلقاً ، ولما كان المؤمن قد يعرض له ما يقدح له في إيمانه من شرك جلي أو خفي ، نفى عنهم ذلك ، ومن كان كذلك فقد بلغ من تحقيق التوحيد النهاية ، وفاز بأعظم التجارة ، ودخل الجنة بلا حساب ولا عذاب .

(1/30)

قال ابن كثير : ( ? والذين بربهم لا يشركون ? أي : يعبدون معه غيره ، بل يوحدون ويعلمون أن لا إله إلا الله ، أحدٌ صمد ، لم يتخذ صاحبة ولا ولداً ، وأنه لا نظير له ) .
من فوائد الآية :
1- أن من صفات المؤمن الموحد أنه لا يشرك .
2- وجوب الابتعاد عن الشرك .
م/ ( وعن حصين بن عبد الرحمن قال : كنت عند سعيد بن جبير فقال : أيكم رأى الكوكب الذي انقض البارحة ؟ فقلت : أنا ، ثم قلت : أما إني لم أكن في صلاة ولكني لُدغت ، قال : فما صنعت ؟ قلت : ارتقيت ، قال : فما حملك على ذلك ؟ قلت : حديث حدثناه الشعبي ، قال : وما حدثكم ؟ قلت : حدثنا عن بريدة بن الحصيب أنه قال : لا رقيةٍ إلا من عينٍ أو حُمَةٍ ، قال : أحسن من انتهى إلى ما سمع ، ولكن ، حدثنا ابن عباس ( عن النبي ( أنه قال : " عُرضت علي الأمم ، فرأيت النبي ومعه الرهط ، والنبي ومعه الرجل والرجلان ، والنبي وليس معه أحد ، إذ رُفِعَ لي سوادٌ عظيم ، فظننت أنهم أمتي ، فقيل لي : هذا موسى وقومه ، فنظرت فإذا سوادٌ عظيم ، فقيل لي : هذه أمتك ومعهم سبعون ألفاً يدخلون الجنة بغير حساب ولا عذاب " ثم نهض فدخل منزله ، فخاض الناس في أولئك ، فقال بعضهم : فلعلهم الذين صحبوا رسول الله ( ، وقال بعضهم : فلعلهم الذين ولدوا في الإسلام فلم يشركوا بالله شيئاً ، وذكروا أشياء ، فخرج إليهم رسول الله ( فأخبروه ، فقال : " هم الذين لا يسترقون ، ولا يتطيرون ، ولا يكتوون ، وعلى ربهم يتوكلون " فقام عكاشة بن محصن فقال : ادع الله أن يجعلني منهم ، فقال : " أنت منهم " ثم قام رجل آخر فقال : ادع الله أن يجعلني منهم ، فقال : " سبقك بها عكاشة " ) . رواه البخاري ومسلم
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( عن حصين بن عبد الرحمن ) هو السلمي الكوفي ، ثقة ، مات سنة (130ه ) .

(1/31)

( سعيد بن جبير ) : هو الإمام الثقة الفقيه ، من جِلَّة أصحاب ابن عباس ، قتل بين يدي الحجاج سنة (95 ه ) .
( أيكم رأى الكوكب الذي انقض البارحة ) ( انقض ) : أي سقط . ( البارحة ) هي أقرب ليلة مضت .
وفيه اهتمام السلف بالآيات الكونية والاعتبار بها .
( فقلت أنا ) أي حُصَين .
( أما إني لم أكن في صلاة ) القائل هو حصين ، خاف أن يظن الحاضرون أنه ما رأى النجم إلا لأنه يصلي ، فأراد أن ينفي عن نفسه إبهام العبادة وأنه يصلي ، مع أنه لم يكن فعل ذلك .
( صلاة ) نكرة ، فتعم ، فنفى جميع الصلوات ، سواءً صلاة الفرض أو صلاة النفل .
واقتصر على نفي الصلاة لأنها غالب فعل الناس في الليل .
( ولكني لدغت ) بضم أوله ، أي : لدغته عقرب أو نحوها .
( ارتقيت ) وفي لفظ لمسلم ( استرقيت ) أي طلبت من يرقيني .
( فما حملك على ذلك ) أي قال سعيد بن جبير : ما السبب أنك استرقيت ؟
( حديثٌ حدثناه الشعبي ) أي حملني عليه حديث حدثناه الشعبي ، واسمه : عامر بن شرحبيل الشعبي ، ولد في خلافة عمر وهو من ثقات التابعين ، وحفاظهم وفقهائهم ، مات سنة ( 103ه ) .
( عن بريدة بن الحصيب ) بُرَيدة : بضم أوله وفتح ثانيه ابن حصيب الأسلمي صحابي شهير مات عام (63ه ) .
( لا رقية إلا من عينٍ أو حُمَةٍ ) الرقية : هي القراءة على المريض أوالمصاب ، هكذا روي هنا موقوفاً ، وقد رواه أحمد وابن ماجه عن النبي ( مرفوعاً .
العين : هي إصابة العائن غيره بعينه . الحُمَة : سم العقرب وشبهها .
قال الخطابي : ( ومعنى الحديث : لا رقية أشفى أو أولى من رقية العين والحُمَة ) .

(1/32)

قال الشيخ ابن باز رحمه الله : ( وليس المراد من الحديث الحصر ، بل حمله العلماء على الأولوية ، أي لا رقية أولى من رقية العين والحُمَة ، لأن الأحاديث دلت على جواز الرقي من غير العين والحُمَة ، كحديث : " لا بأس بالرقى ما لم تكن شرطاً " وهذه الرقية نافعة بالنص والتجارب ، فيستحب لمن أصاب بها أن يرقي نفسه أو يرقي أخوه ، لحديث : " من استطاع منكم أن ينفع أخاه فليفعل " رواه مسلم
والاسترقاء وطلب الرقى تركه أولى ) . أ . ه
( قد أحسن من انتهى إلى ما سمع ) أي : من أخذ بما بلغه من العلم وعمل به ، فقد أحسن ، لأنه أدى ما وجب ، وعمل بما بلغه من العلم .
(وفيه عمق علم السلف ، لقوله ( قد أحسن من انتهى إلى ما سمع ، ولكن كذا وكذا ) ، فَعُلِمَ أن الحديث الأول لا يخالف الثاني .
( وفيه فضيلة علم السلف وحسن أدبهم ، وهديهم وتلطفهم في تبليغ العلم وإرشادهم من أخذ بشيء ـ كان مشروعاً ـ إلى ما هو أفضل منه .
( وفيه أن من عمل بما بلغه عن الله ورسوله فقد أحسن .
( ولكن حدثنا ابن عباس ) أراد سعيد بن جبير أن يبين ما هو أفضل من الاسترقاء ،فقال ( حدثنا ابن عباس )
ابن عباس : هو عبد الله بن عباس بن عبد المطلب الهاشمي ابن عم النبي ( دعا له النبي( فقال : ( اللهم فقه في الدين وعلمه التأويل ) . رواه أحمد والحاكم ، وهو في الصحيح غير قوله : ( وعلمه التأويل ) ، مات بالطائف سنة (68ه) .
( عرضت علي الأمم ) كان هذا في ليلة الإسراء على القول الصحيح ، فقد جاء في رواية عن ابن القاسم عن حصين بن عبد الرحمن أن ذلك كان ليلة الإسراء ، ولفظه : ( لما أسري بالنبي ( جعل يمر بالنبي ومعه الواحد ... ) .
العارض هو الله سبحانه وتعالى .
( فرأيت النبي ومعه الرهط ، والنبي ومعه الرجل والرجلان ، والنبي وليس معه أحد )
الرهط : الجماعة دون العشرة . قاله النووي .
( والنبي ومعه الرجل والرجلان ) .

(1/33)

قال الشيخ محمد بن عثيمين رحمه الله : ( الظاهر أن الواو بمعنى أو ، أي : ومعه الرجل أو الرجلان ، لأنه لو كان معه الرجل والرجلان صار يغني أن يقول : ومعه ثلاثة ) .
( إذ رفع إلي سواد عظيم ، فظننت أنهم أمتي ، فقيل لي هذا موسى وقومه )
السواد : ضد البياض ، والمراد هنا الشخص الذي يُرى من بعيد ، أي رفع إلي أشخاص كثيرة .
( فيه فضيلة موسى ( .
( وفيه كثرة أتباع موسى ( .
( فنظرت فإذا سواد عظيم ، فقيل لي : هذه أمتك ) أمة محمد ( على قسمين :
1. أمة دعوة ، وهذه تشمل كل الناس من بعد عهد النبي ( .
2. أمة الإجابة ، وهم المسلمون .
( فنظرت فإذا سواد عظيم ) هذا السواد أعظم من الأول ، لأنه جاء في رواية : ( قد سد الأفق ) .
( ومعهم سبعون ألفاً يدخلون الجنـ ة بغير حساب ولا عذاب ) في حديث أبي هريرة ( في الصحيحين أنهم ( تضيء وجوههم إضاءة القمر ليلة البدر ) .
وروى الإمام أحمد في حديث أبي هريرة : ( فاستزدت ربي فزادني مع كل ألف سبعين ألفاً ) . قال الحافظ : سنده جيد .
( فضيلة هذه الأمة بالكمية والكيفية .
أما الكمية : فلأن النبي ( رأى سواداً عظيماً أعظم من السواد الذي مع موسى ( .
وأما الكيفية : فلأن معهم هؤلاء الذين لا يسترقون ، ولا يكتوون ، ولا يتطيرون ، وعلى ربهم يتوكلون .
( بغير حساب ولا عذاب ) أي لا يعذبون ولا يحاسبون كرامة لهم ، وظاهره : لا يعذبون في قبورهم ولا بعد قيام الساعة .
( ثم نهض فدخل منزله فخاض الناس في أولئك ) ( ثم نهض ) أي قام . ( فخاض الناس في أولئك ) أي تكلموا وتناظروا .
قال النووي : ( وفي هذا إباحة المناظرة في العلم ، والمباحثة في نصوص الشرع على جهة الاستفادة وإظهار الحق ) .
( فخاض الناس في أولئك ) هذا من العام الذي أريد به الخصوص ، أي / جملة الحاضرين .
( فقال هم الذين لا يسترقون ) أي / لا يطلبون من يرقيهم لقوة اعتمادهم على الله ، ولما في ذلك من التعلق بغير الله .

(1/34)

قال شيخ الإسلام : ( ... فمدح هؤلاء بأنهم لا يسترقون أي / لا يطلبون من أحد أن يرقيهم ، والرقية من جنس الدعاء فلا يطلبون من أحدٍ ذلك ) . أ . ه
لم ينهى عنها وإنما ذكر فضل تركها فقط ، فإذا دعت الحاجة إليه فلا بأس من العلاج ، وتركه أفضل عند عدم الحاجة .
وفي رواية لمسلم : ( ولا يرقون ) . قال شيخ الإسلام : ( وهذه الزيادة وهمٌ من الراوي ، لم يقل النبي ( ـ ولا يرقون ـ لأن الراقي محسنٌ إلى أخيه ، وقد قال النبي ( وقد سُئل عن الرقى : " من استطاع أن ينفع أخاه فليفعل " ، وقال : " لا بأس بالرقى ما لم تكن شركاً " ) . أ . ه
وقال رحمه الله : ( والفرق بين الراقي والمسترقي في أن المسترقي سائلٌ مستعطٍ ملتفت إلى غير الله بقلبه ، والراقي محسن ) .
( ولا يكتوون ) أي / لا يسألون غيرهم أن يكويهم ، فتركه أفضل عند عدم الحاجة لأنه نوع من التعذيب
( ولا يتطيرون ) أي / لا يتشاءمون بالطيور ونحوها ، وهذا شرك لقوله ( : ( الطيرة شرك ) .
وكانت العرب معروفة بالتطير ، فمنهم من يتشاءمون بشهر صفر ، ومنهم من يتشاءمون بشهر شوال بالنسبة للنكاح ، ومنهم من يتشاءم بصوت . ( وسيأتي إن شاء الله تعالى بيان الطيرة وما يتعلق بها )
( وعلى ربهم يتوكلون ) ذكر الأصل الجامع الذي تفرعت عنه هذه الأفعال ، وهو التوكل على الله ، وصدق الالتجاء إليه ، والاعتماد بالقلب عليه .
واعلم أن الحديث لا يدل على أنهم لا يباشرون الأسباب أصلاً ، فإن مباشرة الأسباب في الجملة أمرٌ فطريٌ ضروري ، لانفكاك لأحدٍ عنه ، وإنما المراد أنهم يتركون الأمور المكروهة مع حاجتهم إليها توكلاً على الله ، كالاكتواء والاسترقاء .
( فقام عكاشة بن محصن ) عُكاشة : بضم العين . ومِحصن : بكسر الميم ، كان من السابقين إلى الإسلام ، هاجر وشهد بدراً وقاتل فيها ، ومناقبه مشهورة ، استشهد في قتال أهل الردة مع خالد بن الوليد عام (12ه) .

(1/35)

( ادع الله أن يجعلني منهم ) وللبخاري في رواية : ( اللهم اجعله منهم ) وفي بعض الروايات قال : ( أمنهم أنا يا رسول الله ؟ قال : نعم ) .
( ثم قام رجل آخر فقال : ادع الله أن يجعلني منهم ، قال : سبقك بها عُكَّاشة ) هذا الرجل الآخر ذُكِرَ مبهماً ، فلا حاجة بنا إلى البحث عن اسمه . ( قاله في فتح المجيد 171 )
واختلف العلماء لماذا قال الرسول ( هذا الكلام لهذا الرجل ؟
فقيل / أنه كان منافقاً ، وهذا فيه نظر من وجهين :
1) أن الأصل في الصحابة عدم النفاق ، فلا يثبت ما يخالف ذلك إلا بنقل صحيح .
2) أنه قل أن يصدر مثل هذا السؤال إلا عن قصدٍ صحيح ، ويقين بتصديق الرسول ( ، وكيف يصدر ذلك من منافق .
وقيل / أنه قال ذلك سداً للباب لئلا يقوم من ليس من أهلها فيطلبها فيتسلسل الأمر ، فقال هذه الكلمة التي أصبحت مثلاً .
مناسبة الحديث للباب :
أن فيه شيئاً من بيان معنى تحقيق التوحيد وثواب ذلك عند الله .
من فوائد الحديث :
1- وفيه فضل السلف الصالح وحرصهم على الإخلاص ، وشدة ابتعادهم عن الرياء ، والتزين بما ليس فيهم ، وهذا بخلاف من يقول فعلت وفعلت ، ليوهم أنه من الأولياء ، وربما علق السبحة في عنقه أو أخذها في يده يمشي بها بين الناس ، إعلاماً للناس أنه يسبح عدد ما فيها من الخرز ، وقد قال الإمام محمد بن وضاح ... عن الصلت بن بهرام : ( مر ابن مسعود بامرأة تسبح بسبحة فقطعها وألقاها ، ثم مرّ برجلٍ يسبح بحصى ، فضربه برجله ، ثم قال : لقد جئتم ببدعة ظلماً ، أو : لقد غلبتم أصحاب محمد ( علماً ) .
2- يجوز للإنسان إذا خشي أن يظهر فيه شيء أن يبادر لنفيه ، كقول الإنسان : ( لن آكل ولست بصائم ) وليس هذا من باب الرياء .
3- طلب الحجة على صحة المذهب وعناية السلف بالدليل .
4- حرص السلف على مذاكرة العلم .
5- أن الأنبياء متفاوتون في عدد أتباعهم .
6- فضيلة نبينا محمد ( حيث عرضت عليه الأمم .
7- عرض الأمم على النبي ( لفائدتين :

(1/36)

أ ) تسلية النبي ( حيث رأى من الأنبياء من ليس معه إلا الرجل والرجلان .
ب ) بيان فضيلته ( وشرفه حيث كان أكثرهم أتباعاً .
8- أن كل أمة تحشر وحدها مع نبيها لقوله : ( رأيت النبي ومعه الرجل والرجلان . . )
ولولا أن كل نبي متميز عن النبي الآخر لاختلط بعضهم ببعض ولم يعرف الأتباع من غير الأتباع ، ويدل على ذلك قوله تعالى : ? وترى كل أمة جاثية كل أمة تدعى إلى كتابها ? .
9- قلة من استجاب للأنبياء .
10- أن المتبعين للحق قليل .
كما قال تعالى : ? وما أكثر الناس ولو حرصت بمؤمنين ? .
وقال تعالى : ? وإن تطع أكثر من في الأرض يضلوك عن سبيل الله ? .
والأدلة كثيرة على أن أهل الإيمان أقل من أهل الفجور والكفر .
11- فيه فضيلة موسى وقومه ، وأنهم أكثر الأمم بعد أمتنا .
12- عظم أمة محمد ( وأنهم أكثر الأمم اتباعاً لنبيهم ( ، ففي الحديث : ( فنظرت فإذا سواد عظيم قد سد الأفق ) .
13- أن ترك الرقية والكي من تحقيق التوحيد .
14- تحريم التطير بالطيور وغيرها ( وسيأتي باب خاص به ) .
15- حرص السلف على الخير والمنافسة على الأعمال الصالحة .
16- علم من أعلام نبوته ( حيث أخبر أن عكاشة من السبعين الذين يدخلون الجنة بلا حساب ولا عذاب .
الباب الرابع
الخوف من الشرك
لما كان الشرك أعظم ذنب عُصي الله به ، ولهذا رتب عليه من عقوبات الدنيا والآخرة ما لم يرتُبه على ذنب سواه من إباحة دماء أهله وأموالهم ، وسبي نساءهم وأولادهم ، وعدم مغفرته من بين الذنوب إلا بالتوبة منه .
نبّه المصنف في هذه الترجمة على أنه ينبغي للمؤمن أن يخاف منه ويحذره ، ويعرف أسبابه ومبادئه وأنواعه لئلا يقع فيه ، ولهذا قال حذيفة : ( كان الناس يسألون رسول الله ( عن الخير ، وكنت أسأله عن الشر مخافة أن أقع فيه ) . رواه البخاري
م/ ( وقول الله عز وجل : ? إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء ? . { النساء الآيتان 48 ، 116 } ) .

(1/37)

ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
? لا يغفر أن يشرك به ? ، أي لا يغفر لعبدٍ لقيه وهو مشرك به .
? ويغفر ما دون ذلك لمن يشاء ? أي من الذنوب لمن يشاء من عباده .
المعنى الإجمالي للآية :
يخبر الله عز وجل أنه لا يغفر لعبد لقيه وهو مشرك به ليحذرنا من الشرك وأنه يغفر ما دون الشرك من الذنوب .
وهذا يوجب للعبد شدة الخوف من هذا الذنب الذي هذا شأنه عند الله .
مناسبة الآية للباب :
أنها تدل على أن الشرك أعظم من الذنوب لأن من مات عليه لا يغفر له وهذا يوجب للعبد شدة الخوف من هذا الذنب الذي هذا شأنه .
من فوائد الآية :
1- أن الشرك أعظم الذنوب وهو أظلم الظلم ، وإنما كان كذلك :
* لأن مضمونه تنقيص رب العالمين ، وصرف خالص حقه لغيره .
* ولأن الشرك تشبيه للمخلوق بالخالق تعالى في خصائص الإلهية من ملك الضر والنفع ، والعطاء والمنع .
2- أن ما عدا الشرك من الذنوب إذا لم يتب منه داخل تحت المشيئة إن شاء غفره بلا توبة وإن شاء عذب به .
م/ ( وقال الخليل ( : ? واجنبني وبني أن نعبد الأصنام ? { إبراهيم 35 } ) .
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
? واجنبني وبنيَّ ? أي اجعلني في جانب والأصنام في جانب .
وإنما دعا إبراهيم ( بذلك ، لأن كثيراً من الناس افتتنوا بها ، كما قال تعالى : ? رب إنهن أضللن كثيراً من الناس ? فخاف من ذلك ودعا الله أن يعافيه وبنيه من عبادتها .
? وبنيّ ? قيل المراد / إسماعيل وإسحاق ، وعلى هذا القول استجاب الله دعاءه وجعل بنيه أنبياء ، وجنبهم عبادة الأصنام .
وقيل / ذريته وما توالد من صلبه ، وهذا الراجح .
واقتضت حكمته ألا تجاب دعوته في بعضهم ، كما أن الرسول ( دعا أن لا يجعل بأس أمته بينهم فلم يجب الله دعوته
? أن نعبد الأصنام ? الأصنام : جمع صنم ، وهو ما جُعل على صورة إنسان أو غيره يعبد من دون الله .

(1/38)

والوثن: ما عبد من دون الله على أي شكل كان ، وفي الحديث الشريف : ( لا تجعل قبري وثناً يعبد ) . رواه مالك
فالوثن أعم من الصنم .
والمشركون كانوا أقسام ، منهم من يعبد الأصنام ، ومنهم من يعبد الأشجار والأحجار .
المعنى الإجمالي للآية :
أن إبراهيم الخليل ( يدعو ربه أن يجعله هو وبنيه في جانب بعيد عن عبادة الأصنام وأن يباعد بينه وبينها لأن الفتنة بها عظيمة ولا يأمن الوقوع فيها .
مناسبة الآية للترجمة :
إذا كان إبراهيم ( إمام الحنفاء ، يخاف من الشرك ، ويسأل الله أن يجنبه وبنيه عبادة الأصنام ، فما ظنك بغيره ؟
ولذلك قال إبراهيم التميمي : ( ومن يأمن البلاء بعد إبراهيم ) . رواه ابن خزيمة
وهذا يوجب للقلب الحي أن يخاف من الشرك .
من فوائد الآية :
1- الخوف من الشرك ، فإن إبراهيم ( وهو إمام الحنفاء والذي كسر الأصنام بيده خافه على نفسه فكيف بمن دونه .
2- مشروعية الدعاء لدفع البلاء وأنه لا غنى للإنسان عن ربه .
3- مشروعية دعاء الإنسان لنفسه ولذريته .
م/ ( وفي الحديث : ( أخوف ما أخاف عليكم الشرك الأصغر ، فَسُئِلَ عنه ، فقال : الرياء ) .
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
هذا الحديث رواه الإمام أحمد عن محمود بن لبيد ، وإسناده جيد ، وله زيادة : ( يقول الله تعالى يوم القيامة إذا جزى الناس بأعمالهم : اذهبوا إلى الذين كنتم تراءون في الدنيا ، فانظروا هل تجدون عندهم جزاء ) .
( أخوف ما أخاف عليكم ) أي أشد خوفاً أخافه عليكم ، الخطاب للمسلمين ، إذ المسلم هو الذي يخاف عليه الشرك الأصغر .
( الرياء ) وهو إظهار العبادة لقصد رؤية الناس لها فيحمدونه عليها ، هذا من باب المثال لا من باب الحصر ، إذ الشرك الأصغر أنواعه متعددة ، كالحلف بغير الله ، وقول ما شاء الله وشئت ، ولبس التمائم .

(1/39)

( الشرك الأصغر ) قد يفهم بعض الناس أنه سُميَ بذلك لقلة أهميته ، وليس كذلك ، ولكن لما كان بمقابل الأكبر سُميَ أصغر ، وإلا فهو أعظم من الكبائر .
المعنى الإجمالي للحديث :
لكمال شفقته ( ورحمته بأمته ونصحه لهم فإنه يحذرهم من الظهور بمظهر العبادة لقصد تحصيل ثناء الناس لأنه شرك في العبادة ، وهو وإن كان شركاً أصغر فخطره عظيم لأنه يحبط العمل الذي قارنه .
مناسبة الحديث للباب :
إذا كان الشرك الأصغر مُخافاً على أصحاب رسول الله ( ، مع كمال علمهم وقوة إيمانهم ، فكيف لا يخافه ـ وما فوقه ـ من هو دونهم في العلم والإيمان بمراتب .
من فوائد الحديث :
1- شدة الخوف من الوقوع في الشرك الأصغر ، وذلك من وجهين :
الأول / أن الرسول ( تخوف من وقوعه تخوفاً شديداً .
الثاني / أنه ( تخوف من وقوعه في الصالحين الكاملين فمن دونهم من باب أولى .
2- وفيه الخوف من الرياء ، وأنه أخوف ما يخاف على الصالحين ، لأن النفوس مجبولة على حب الرياسة والمنزلة في قلوب الخلق إلا من سلمه الله وعصمه .
3- أنه ينبغي على الإنسان أن يخاف على نفسه الشرك الأكبر ، فإذا كان الأصغر مخوفاً على الصالحين من الصحابة مع كمال إيمانهم ، فينبغي للإنسان أن يخاف الأكبر لنقصان إيمانه ومعرفته بالله .
4- أن الشرك ينقسم إلى أكبر وأصغر .
الأكبر : هو أن يسوي غير الله بالله في ما هو من خصائص الله .
والأصغر : هو ما أتى في النصوص أنه شرك ولم يصل إلى حد الأكبر .
والفرق بينهما :
* الشرك الأكبر يخرج من الملة ، والأصغر لا يخرج من الملة .
* الشرك الأكبر يخلد صاحبه في النار ، والأصغر لا يخلد صاحبه فيها إن دخلها .
* الشرك الأكبر يحبط جميع الأعمال ، والأصغر يحبط العمل الذي قارنه .
5- العبادة إذا اتصل بها الرياء لها أحوال :
أ- أن يكون الباعث على العبادة مراعاة الناس من الأصل ، فهذا مبطل للعبادة ، قال النبي ( :

(1/40)

( قال الله تعالى : أنا أغنى الشركاء عن الشرك ، من عمل عملاً أشرك معي فيه غيري تركته وشركه ) . رواه مسلم
ب- أن يكون مشاركاً للعبادة في أثنائها ، بمعنى : أن يكون الحامل له في أمره الإخلاص لله ، ثم طرأ الرياء في أثناء العبادة ، فهذه العبادة لا تخلو من حالتين :
الحالة الأولى / أن لا يرتبط أول العبادة بآخرها ، فأولها صحيح بكل حال ، وآخرها باطل ، مثاله : رجل عنده مائة ريال ، يريد أن يتصدق بها ، فتصدق بخمسين منها صدقة خالصة ثم طرأ عليه الرياء في الخمسين الباقي ، فالأولى صدقة صحيحة مقبولة ، والخمسون الثانية صدقة باطلة لاختلاط الرياء فيها بالإخلاص .
الحالة الثانية / أن يرتبط أول العبادة بآخرها ، فلا يخلو الإنسان حينئذٍ من أمرين :
* أن يدافع الرياء ولا يسكن إليه ، بل يعرض عنه ويكرهه ، فإنه لا يؤثر شيئاً .
* أن يطمئن إلى هذا الرياء ولا يدافعه ، فحينئذً تبطل جميع العبادة ، لأن أولها مرتبط بآخرها .
* أن يطرأ الرياء بعد انتهاء العبادة ، فإنه لا يؤثر عليها ولا يبطلها ، لأنها تمت صحيحة .
م/ ( وعن ابن مسعود ( أن النبي ( قال : " من مات وهو يدعو لله نداً دخل النار " ) [ رواه البخاري 3 / 196 ]
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( النِّد ) : الشبيه ، قال تعالى : ? فلا تجعلوا لله أنداداً وأنتم تعلمون ? ، وقال تعالى : ? وجعل لله أنداداً ليضل عن سبيله قل تمتع بكفرك قليلاً إنك من أصحاب النار ? .
ومعنى اتخاذ الأنداد : تشريك غير الله معه في العبادة من الصالحين والأنبياء والأشجار والأحجار .
المعنى الإجمالي للحديث :

(1/41)

يخبر النبي ( أن من مات وهو يدعو لله ندّاً فيما يختص به تعالى ويستحقه من الربوبية والإلهية دخل النار لأنه مشرك ، لأن الله هو المستحق للعبادة لذاته ، لأنه المألوه المعبود الذي تأله القلوب وترغب إليه ، وتفزع إليه عند الشدائد ، وما سواه فهو مفتقر إليه ، مقهور بالعبودية له ، قال تعالى : ? يا أيها الناس أنتم الفقراء إلى الله والله هو الغني الحميد ? .
مناسبة الحديث للباب :
أن فيه التخويف من الشرك ببيان عاقبة المشرك ومصيره .
واعلم أن اتخاذ الند مع الله على قسمين :
1. أن يجعله لله شريكاً في أنواع العبادة ، وهو شرك أكبر لا يغفره الله إلا بالتوبة .
2. ما كان من نوع الشرك الأصغر ، كقول الرجل : ما شاء الله وشئت ، وكيسير الرياء ، فقد جاء في الحديث أن النبي ( لما قال له رجلٌ : ما شاء الله وشئت ، قال : " أجعلتني لله نداً ؟ بل ما شاء الله وحده " رواه أحمد
من فوائد الحديث :
1- فيه أن اتخاذ الأنداد من أسباب دخول النار .
2- التخويف من الشرك والحث على التوبة منه قبل الموت .
3- أن كل من دعا مع الله نبياً أو ولياً ـ حياً أو ميتاً ـ أو حجراً أو شجراً فقد جعل نداً لله .
م/ ( ولمسلم عن جابر ( أن رسول الله ( قال : " من لقي الله لا يشرك به شيئاً دخل الجنة ، ومن لقيه يشرك به شيئاً دخل النار " ) . رواه مسلم ( 93 ) .
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
جابر : هو ابن عبد الله بن عمرو بن حرام الأنصاري ، صحابي جليل ، له ولأبيه مناقب مشهورة ، مات بالمدينة بعد السبعين ، وقد كف بصره ، له أربع وتسعون سنة .
( من لقي الله ) أي من مات .
( لا يشرك به ) أي لم يتخذ معه شريكاً .
( شيئاً ) أي شركاً قليلاً أو كثيراً .

(1/42)

قال القرطبي : ( أي لم يتخذ معه شريكاً في الإلهية ، ولا في الحلف ، ولا في العبادة ، ومن المعلوم من الشرع المجمع عليه عند أهل السنة والجماعة ، أن من مات على ذلك ، فلا بد له من دخول الجنة ، وإن جرت عليه قبل ذلك أنواعٌ من العذاب والمحنة ، وأن من مات على الشرك لا يدخل الجنة ولا يناله من رحمة الله ، ويخلد في النار أبد الآبدين من غير انقطاع عذاب ، وهذا معلوم ضروري من الدين ، مجمع عليه من المسلمين ) .
قال النووي : ( أما دخول المشرك إلى النار فهو على مجموعه ، فيدخلها ويخلد فيها ، ولا فرق بين الكتابي واليهودي والنصراني ، وبين عبدة الأوثان وسائر الكفرة من المرتدين والمعطلين ) .
ـ وأما دخول من مات غير مشرك الجنة فهو مقطوع له ، لكن ، إن لم يكن صاحب كبيرة ـ مات مصراً عليها ـ دخل الجنة أولاً ، وإن كان صاحب كبيرة مات مصراً عليها ، فهو تحت المشيئة فإن عفا عنه دخل الجنة أولاً ، وإلا عذب ثم أخرج فيدخل الجنة .
مناسبة الحديث للباب :
أن فيه التغليظ في النهي عن الشرك مما يوجب شدة الخوف منه .
من فوائد الحديث :
1- أن من لقي الله يشرك به شيئاً دخل النار ، فإن كان شركه أكبر ، فهو خالد مخلد ، قال تعالى : ? إنه من يشرك بالله فقد حرم الله عليه الجنة ومأواه النار ? ، وإن كان أصغر ، عُذِّب بقدر ذنوبه ثم دخل الجنة .
2- أن من مات على التوحيد لا يخلد في النار .
3- فضيلة من سلم من الشرك .
4- إثبات الجنة والنار .
5- أن العبرة بالخواتيم .
6- قرب الجنة والنار ، والجمع بينهما في حديث واحد .
الباب الخامس
الدعاء إلى شهادة أن لا إله إلا الله
وهذا الترتيب الذي صنَّفه المؤلف في هذه الأبواب في غاية المناسبة ، فإنه ذكر في الأبواب السابقة وجوب التوحيد وفضله ، والحث عليه وعلى تكميله ، والتحقيق به ظاهراً وباطناً ، والخوف من ضده ، وبذلك يُكمِّل العبد نفسه .

(1/43)

ثم ذكر في هذا الباب ، تكميله لغيره بالدعوة إلى شهادة أن لا إله إلا الله ، فإنه لا يتم التوحيد حتى يكمل العبد جميع مراتبه ، ثم يسعى في تكميل غيره ـ وهذا طريق جميع الأنبياء ـ فإنهم أول ما يدعون إليه قومهم عبادة الله وحده لا شريك له ، وهي طريقة سيدهم وإمامهم ( .
فكما أن على العبد أن يقوم بتوحيد الله ، فعليه أن يدعو العباد إلى الله بالتي هي أحسن ، وكل من اهتدى على يديه فله مثل أجورهم من غير أن ينقص من أجورهم شيئاً .
إذاً نبه في هذه الترجمة على أنه لا ينبغي لمن عرف ذلك ، أن يقتصر على نفسه ، بل يجب عليه أن يدعو إلى الله بالحكمة والموعظة الحسنة ، كما هو سبيل المرسلين .
م/ ( وقول الله تعالى : ? قل هذه سبيلي أدعو إلى الله على بصيرة ? يوسف (108) ) .
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
? أدعو إلى الله ? لأن الدعاة إلى الله ينقسمون قسمين :
1- داع إلى الله .
2- داع إلى نفسه .
فالداعي إلى الله هو المخلص الذي يريد أن يوصل الناس إلى الله تعالى .
والداعي إلى نفسه يدعو إلى الحق لأجل أن يعظم بين الناس ويحترم .
? على بصيرة ? أي : علم ، والعلم هنا يشمل :
1. العلم بحال المدعو .
2. العلم فيما تدعو إليه .
3. العلم بكيفية الدعوة .
? أنا ومن اتبعني ?
اختلف العلماء في قوله : ? ومن اتبعني ? على قولين :
فقيل / أنا أدعو إلى الله على بصيرة ، ومن اتبعني كذلك يدعو إلى الله على بصيرة .
وقيل / أنا وأتباعي على بصيرة .
وعلى القولين : فالآية تدل على أن أتباعه هم أهل البصائر الداعين إلى الله .
المعنى الإجمالي للآية :
قال ابن كثير : ( يقول الله تعالى لرسوله ( آمراً له على أن يخبر الناس أن هذه سبيله ، أي طريقته وسنته ، وهي الدعوة إلى شهادة أن لا إله إلا الله ، يدعو إلى الله بها على بصيرة ، أي على علم وبرهان ويقين ) . أ . ه
مناسبة الآية للباب :

(1/44)

أن الله ذكر فيها طريقة الرسول ( وأتباعه وهي الدعوة إلى شهادة أن لا إله إلا الله على علم بما يدعون إليها .
من فوائد الآية :
1- يجب أن تكون الدعوة إلى الله قائمة على الحجة والبرهان .
2- وجوب الإخلاص في الدعوة إلى الله .
3- أنه يجب على الدعية أن يكون عالماًَ وبصيراً فيما يدعو إليه ، والعلم هنا يشمل :
أولاً / العلم بحال المدعو :
ولهذا قال ( لمعاذ حين بعثه إلى اليمن : ( إنك تأتي قوماً أهل كتاب ) ليعرف حالهم ويستعد لهم ، فتعرف مستواه العلمي ومستواه الحديثي ، حتى تتأهب له وتجادله .
ثانياً / العلم فيما تدعو إليه :
بأن يكون عالماً بالحكم الشرعي .
ثالثاً / أن يكون عالماً في كيفية الدعوة :
قال تعالى : ? ادع إلى ربك بالحكمة والموعظة الحسنة وجادلهم بالتي هي أحسن ? .
فائدة :
وقد ذكر ابن القيم عن هذه الآية مراتب الدعوة بالنسبة لحال المدعو :
أ- طالباً للحق ، فهذا يدعو بالحكمة ولا يحتاج إلى موعظة وجدال .
ب- منشغلاً بضد الحق لكنه لو عرفه آثره واتبعه ، فهذا يحتاج إلى الموعظة والترغيب والترهيب
ج- معانداً معارضاً يجادل بالتي هي أحسن فإن رجع وإلا ترك .
م/ ( وعن ابن عباس رضي الله عنهما : أن رسول الله ( لما بعث معاذاً إلى اليمن قال : " إنك تأتي قوماً من أهل الكتاب ، فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله وفي رواية : ... إلى أن يوحدوا ، فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة ، فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم ، فإن هم أطاعوك لذلك ، فإياك وكرائم أموالهم ، واتق دعوة المظلوم ، فإنه ليس بينها وبين الله حجاب " ) .(رواه البخاري ومسلم )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( لما بعث معاذاً ) قال الحافظ في الفتح ( 3 / 358 ) :

(1/45)

كان بعث معاذ إلى اليمن سنة (10ه) قبل حج النبي ( كما ذكره المصنف ـ يعني البخاري ـ في أواخر المغازي ، وقيل : كان ذلك في آخر سنة تسع ، واتفقوا أنه لم يزل على اليمن إلى أن قدم في عهد أبي بكر ( ، ثم توجه إلى الشام فمات فيها .
قال شيخ الإسلام : ومن فضائل معاذ ( أنه بعثه ( إلى اليمن مبلغاً عنه ، ومفقهاً ومعلماً وحاكماً .
( إنك تأتي قوماً من أهل الكتاب ) قال القرطبي : يعني به اليهود والنصارى ، لأنهم كانوا في اليمن أكثر من مشركي العرب وأغلب ، وإنما ينبه على هذا ليتهيأ لمناظرتهم ، ويُعد الأدلة لامتحانهم ، لأنهم أهل علم سابق ، بخلاف المشركين وعبدة الأوثان .
قال الحافظ : هو كالتوطئة للوصية ليجمع همته عليها .
( وفيه دليل على معرفته ( بأحوال الناس ، وما يعلمه النبي ( من أحوال الناس له طريقان :
1) الوحي . 2) العلم والتجربة .
وأخبره ( بذلك لأمرين :
1. أن يكون بصيراً بأحوال من يدعو .
2. أن يكون مستعداً لهم ، ولأنهم أهل كتاب وعندهم علم .
( فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله ) وفي رواية ( إلى أن يوحدوا الله ) هذه الرواية في كتاب التوحيد من صحيح البخاري .
أشار بها المصنف إلى التنبيه على معنى شهادة أن لا إله إلا الله ، فإن معناها : توحيد الله بالعبادة ، ونفي عبادة ما سواه.
وفي رواية : ( فليكن أول ما تدعوهم إليه عبادة الله ) ذلك هو الكفر بالطاغوت ، والإيمان بالله ، كما قال تعالى :
? فمن يكفر بالطاغوت ويؤمن بالله فقد استمسك بالعروة الوثقى لا انفصام لها ? والعروة الوثقى : ( لا إله إلا الله )
قال شيخ الإسلام : ( وقد علم بالاضطرار من دين الرسول ( واتفقت عليه الأمة : أن أصل الإسلام وأول ما يؤمر به الخلق : شهادة أن لا إله إلا الله وأن محمداً رسول الله ، فبذلك يصير الكافر مسلماً ، والعدو ولياً ، والمباح دمه وماله معصوم الدم والمال ... ) أ . ه

(1/46)

( فإن هم أطاعوك لذلك ) أي شهدوا وانقادوا لذلك .
( وإياك وكرائم أموالهم ) الكرائم : جمع كريمة ، أي نفيسة ، وهي خيار المال وأنفسه وأكثره ثمناً .
( واتق دعوة المظلوم فإنه ليس بينها وبين الله حجاب ) اتق : أي اجعل بينك وبينها وقاية ، بالعدل وترك المظالم .
وهذان الأمران يقيان من رُزقهما من جميع الشرور ، دنيا وأخرى .
( ليس بينها وبين الله حجاب ) أي لا تحجب عن الله تعالى ، بل ترفع إليه فيقبلها وإن كان عاصياً ، كما في حديث أبي هريرة عند أحمد مرفوعاً : ( دعوة المظلوم مستجابة وإن كان فاجراً ففجوره على نفسه ) . إسناده حسن
المعنى الإجمالي للحديث :
أن النبي ( لما وجه معاذ إلى اليمن داعياً إلى الله ومعلماً بين له أنه سيواجه قوماً أهل علم وجدل من اليهود والنصارى ليكون على أهبة لمناظرتهم ورد شبههم ثم ليبدأ في دعوته في الأهم فالأهم فيدعو الناس إلى إصلاح العقيدة أولاً لأنها الأساس ، فإذا انقادوا لذلك أمرهم بالصلاة لأنها أعظم الواجبات بعد التوحيد ، فإذا أقاموها أمر أغنياءهم بدفع زكاة أموالهم إلى فقرائهم ، ثم حذره من أخذ جيد المال لأن الواجب الوسط ، ثم حثه على العدل وترك الظلم .
مناسبة الحديث للباب :
فيه أن أول ما يدعى إليه شهادة أن لا إله إلا الله .
من فوائد الحديث :
1- أن شهادة أن لا إله إلا الله هي أول ما يدعى إليه الناس .
2- وفيه أن أول واجب يجب على المكلف هو شهادة أن لا إله إلا الله ، لا النظر ولا القصد إلى النظر ، ولا الشك ، كما هي أقوالٌ لأرباب الكلام المذموم ، بل أئمة السلف كلهم متفقون على أن أول ما يؤمر به العبد الشهادتان ، كما قال ( : ( أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأني محمداً رسول الله ) . متفق عليه
3- مشروعية بعث السعاة في الدعوة إلى الله .
4- أن مخاطبة العالم ليست كمخاطبة الجاهل .

(1/47)

5- التنبيه على أنه ينبغي للإنسان أن يكون على بصيرة في دينه ليتخلص من شبهات المشبهين .
6- فيه أن البداءة بالدعوة والتعليم بالأهم فالأهم .
7- التنبيه على التعليم بالتدريج .
8- أن الصلوات أعظم واجب بعد الشهادتين .
9- أن عدد الصلوات المفروضة خمس صلوات ، ويدل لذلك حديث الأعرابي الذي قال له رسول الله ( :
( خمس صلوات في اليوم والليلة ، قال : هل علي غيرها ؟ قال : لا ، إلا أن تطوع ) . متفق عليه
10- دليل على أن الزكاة أوجب الأركان بعد الصلاة .
11- أن الزكاة تؤخذ من الأغنياء وتصرف إلى الفقراء ، وإنما خص النبي ( الفقراء بالذكر مع أنها تدفع إلى المجاهد والعامل ونحوهما لأن الفقراء ـ والله أعلم ـ هم أكثر من تدفع إليهم .
12- وفيه أن الإمام هو الذي يتولى قبض الزكاة وصرفها ، إما بنفسه أو نائبه .
13- وفي الحديث دليل على أنه يكفي إخراج الزكاة في صنف واحد كما هو مذهب مالك وأحمد .
14- فيه أنه لا يجوز دفع الزكاة إلى غني .
15- ففيه أنه يحرم على العامل أن يأخذ كرائم المال ، ويحرم على صاحب المال إخراج شرار المال ، بل يخرج الوسط ، فإن طابت نفسه بالكريمة جاز .
16- فيه التحذير من جميع أنواع الظلم .
17- لم يذكر في الحديث الصوم والحج ، فأشكل ذلك على كثير من العلماء .
قال شيخ الإسلام : أجاب بعض الناس ، أن بعض الرواة اختصر الحديث ، وليس كذلك ، فإن هذا طعن في الرواة ، والصحيح أن النبي ( أمره بما حضر وجوبه ، وهو التوحيد والرسالة والصلاة والزكاة ، فهذه فرضت من حين الإسلام ، وأما الصوم والحج فلم يحضر وقتهما لأن بعثه كان في ربيع الأول .

(1/48)

م/ ( ولهما عن سهل بن سعد ( أن رسول الله ( قال يوم خيبر : " لأعطيّن الراية غداً رجلاً يحب الله ورسوله ويحبه الله ورسوله ، يفتح الله على يديه ، فبات الناس يدوكون ليلتهم أيهم يُعطاها ، فلما أصبحوا غدوا على رسول الله ( كلهم يرجو أن يُعطاها ، فقال ( : أين علي بن أبي طالب ؟ فقيل : هو يشتكي عينيه ، فأرسلوا إليه فأتي به ، فبصق في عينيه ودعا له فبريء كأن لم يكن به وجع ، فأعطاه الراية ، فقال : انفذ على رسلك حتى تنزل بساحتهم ، ثم ادعهم إلى الإسلام وأخبرهم بما يجب عليهم من حق الله تعالى فيه ، فوالله لئن يهدي الله بك رجلاً واحداً خير لك من حمر النعم ) يدوكون : أي يخوضون . رواه البخاري (3701) ومسلم ( 2406 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( عن سهل ) هو سهل بن سعد بن مالك الأنصاري ، أبو العباس ، صحابي شهير ، وأبوه صحابي أيضاً ، مات عام ( 88 ه ) .
( يوم خيبر ) أي في غزوة خيبر ، وفي الصحيحين عن سلمة بن الأكوع قال : ( كان علي ( قد تخلف عن النبي ( في خيبر ، وكان أرمد ، فقال : أنا أتخلف عن رسول ؟ فخرج علي ( فلحق بالنبي ( ، فلما كان مساء الليلة التي فتحها الله عز وجل في صباحها قال ( : لأعطين ... ) الحديث .
وهذا يبين أن علي ( لم يشهد أول خيبر ، وأنه ( قال هذه المقالة مساء الليلة التي فتحها الله في صباحها .
( لأعطين الراية غداً ) قال الحافظ في رواية بريدة : ( إني دافع اللواء إلى رجل يحبه الله ورسوله ... ) :
والراية : بمعنى اللواء ، وهو العلم الذي يحمل في الحرب ، يعرف به موضع صاحب الجيش ، وقد صرح جماعة من أهل العلم بترادفهما ، لكن روى الترمذي وأحمد من حديث ابن عباس : ( كانت راية رسول الله ( سوداء ولواؤه أبيض ) فهذا ظاهر في التغاير .
قال الشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب : فلعل التفرقة بينهما عرفية .

(1/49)

( غداً ) يراد به ما بعد اليوم . والأمس : يراد به ما قبله .
والأصل : أنه يراد بالغد ما يلي يومك ، ولكن قد يراد بالغد ما وراء ذلك ، قال تعالى : ? ولتنظر نفس ما قدمت لغد ? أي يوم القيامة .
( وفيه فضيلة عظيمة لعلي ( ، لأن النبي ( شهد له بذلك ، لكن ليس هذا من خصائصه .
قال شيخ الإسلام : ليس وصفاً مختصاً بعلي ولا بالأئمة ، فإن الله ورسوله يحب كل مؤمن تقي يحب الله ورسوله ، لكن هذا الحديث من أحسن ما يحتج به على النواصب الذين يتبرؤون منه ولا يتولونه ، بل قد يكفرونه أو يفسقونه كالخوارج .
( يفتح الله على يديه ) أي يفتح الله خيبر على يديه .
( فبات الناس يدوكون ليلتهم ) يدوكون : أي يخوضون . والمراد أنهم باتوا تلك الليلة في خوض واختلاف فيمن يدفعها إليه .
( فلما أصبحوا غدوا على رسول الله ( كلهم يرجو أن يُعطاها ) أي ذهبوا إليه في الغدوة مبكرين كلهم يرجو أن يُعطاها لينال محبة الله ورسوله .
وفي رواية أبي هريرة عند مسلم أن عمر قال : ( ما أحببت الإمارة إلا يومئذٍ ) .
فإن قيل : أن كانت هذه الفضيلة لعلي ( ليست من خصائصه فلِمَ تمنَّى بعض الصحابة أن يكون له ذلك ؟
قيل كما قال شيخ الإسلام ابن تيمية : إن في ذلك شهادة من النبي ( لعلي ( بإيمانه ظاهراً وباطناً ، وإثبات لموالاته لله ورسوله ، ووجوب موالاة المؤمنين له ، وإذا شهد النبي ( لمعين بشهادة ، أو دعا له بدعاء أحب كثير من الناس أن يكون له مثل تلك الشهادة ، ومثل ذلك الدعاء ، وإن كان ( يشهد لخلق كثير ويدعو لخلق كثير ، وكان تعيينه لذلك المعين من أعظم فضائله ومناقبه ، وهذا كالشهادة بالجنة لثابت بن قيس وعبد الله بن سلام وغيرهما ، وإن كان قد شهد بالجنة لآخرين ) . أ . ه
( وفيه حرص الصحابة على الخير .

(1/50)

( فقال : أين علي بن أبي طالب ) قال بعضهم : كأنه ( استبعد غيبة علي عن حضرته في مثل ذلك الموطن ، لا سيما وقد قال : ( لأعطين الراية ... ) وقد حضر الناس كلهم طمعاً بأن يكون هو الذي يفوز بذلك الوعد .
( فقيل له : هو يشتكي عينيه ) أي من الرمد ، كما في صحيح مسلم عن سعد بن أبي وقاص : ( ادعوا لي علياً ، فأتي به أرمد فبصق في عينيه ) .
( فأرْسِلُوا إليه ) أي أمرهم بأن يرسلوا إليه فيدعوه له ، ولمسلم من طريق إياس بن سلمة عن أبيه قال : ( فأرسلني إلى علي فجئت به أقوده أرمد ) .
( ودعا له فبرأ كأن لم يكن به وجع ) أي عوفي في الحال عافية كاملة ، كأن لم يكن به وجع من رمد ولا ضعف بصر أصلاً ، وعند الطبراني من حديث علي ( : ( فما رمدت ولا صدعت منذ دفع إلي النبي ( الراية ) .
قال الشيخ ابن باز رحمه الله : ( قوله : فبرأ ، فيه فائدتان :
1. أنها من علامات صدق النبي ( .
2. وهي آية من آيات الله الدالة على قدرته العظيمة ) .
( انفُذ على رِسلك حتى تنزل بساحتهم ) انفذ / بضم الفاء ، أي : امضِ .
ورسلك / بكسر الراء وسكون السين ، أي : على رفقك من غير عجلة .
وساحتهم / فناء أرضهم ، وما حولها .
( ثم ادعهم إلى الإسلام ) أي : الذي هو معنى : شهادة أن لا إله إلا الله وأن محمداً رسول الله .
ومن هذا الوجه طابق الحديث الترجمة ، وفي حديث أبي هريرة ( عند مسلم : ( فدعا رسول الله ( علي بن أبي طالب ... قاتلهم حتى يشهدوا أن لا إله إلا الله وأن محمداً رسول الله ، فإذا فعلوا ذلك فقد منعوا منك دماءهم وأموالهم إلا بحقها وحسابهم على الله ) .
( وأخبرهم بما يجب عليهم من حق الله تعالى فيه ) أي أنهم إذا أجابوا إلى التوحيد فأخبرهم بما يجب عليهم بعد ذلك من حق الله كالصلاة والزكاة ، وهذا كقوله في حديث أبي هريرة ( : ( فإذا فعلوا ذلك فقد منعوا منك دماءهم وأموالهم إلا بحقها ) .

(1/51)

فإن أجابوا إلى ذلك فقد أجابوا إلى الإسلام حقاً ، وإن امتنعوا عن شيء من ذلك فالقتال باقٍ بحاله .
( فوالله لأن يهدي الله بك رجلاً واحداً خير لك من حمر النعم ) حمر النعم / بتسكين الميم ، أي خير لك من الإبل الحمر ، وهي أنفس أموال العرب .
قال النووي : ( وتشبيه أمور الآخرة بأمور الدنيا ، إنما هي للتقرب إلى الأفهام ، وألا فذرة من الآخرة خير من الأرض بأسرها وأمثالها معها ) . أ . ه
قيل المراد : خير من أن تكون لك فتتصدق بها .
وقيل : خير لك من أن تقتنيها وتمتلكها ، وهذا أظهر .
المعنى الإجمالي للحديث :
أن النبي ( بشر الصحابة بانتصار المسلمين على اليهود من الغد على يد رجل له فضيلة عظيمة وموالاة لله ولرسوله فاستشرف الصحابة لذلك كل يود أن يكون هو ذلك الرجل من حرصهم على الخير فلما ذهبوا على الوعد طلب النبي ( علياً وصادف أنه لم يحضر لما أصابه من مرض عينيه ثم حضر فتفل النبي ( فيهما فزال ما يحس به من الألم زوالاً كاملاً وسلمه قيادة الجيش وأمره بالمضي على وجهه برفق حتى يقرب من حصن العدو فإن أجابوا أخبرهم بما يجب على المسلم من فرائض ، ثم بين ( لعلي فضل الدعوة إلى الله وأن الداعية إذا حصل على يديه هداية رجل واحد فذلك خير له من أنفس الأموال الدنيوية .
مناسبة الحديث للباب :
أن فيه مشروعية الدعوة إلى الإسلام الذي هو معنى شهادة أن لا إله إلا الله وبيان فضل الدعوة إلى ذلك .
من فوائد الحديث :
1- فضيلة ظاهرة لعلي وشهادة من الرسول ( بموالاته لله ولرسوله .
2- فيه إشارة إلى أن علياً تام الاتباع لرسول الله ( حتى أحبه الله ، ولهذا كانت محبته علامة الإيمان ، وبغضه علامة النفاق .
3- فيه إثبات المحبة لله ، وأنه يحب ، وأجمع السلف على ثبوت المحبة لله ، يُحِب ويُحَب ، فيجب إثبات ذلك حقيقة من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل ، وهي محبة حقيقية تليق بالله تعالى .
قال تعالى : ? إن الله يحب المحسنين ?

(1/52)

وقال تعالى : ? إن الله يحب المتقين ?
وقال تعالى : ? إن الله يحب المقسطين ?
وقال تعالى : ? إن الله يحب التوابين ويحب المتطهرين ?
4- وفي ذلك البشارة بحصول الفتح على يدي علي .
5- وهو علم من أعلام النبوة .
6- فيه شهادة أن محمداً رسول الله .
7- فيه حرص الصحابة على الخير ، ومزيد اهتمامهم به ، وذلك يدل على علو مراتبهم في العلم والإيمان .
8- فيه سؤال الإمام عن رعيته ، وتفقده أحوالهم ، وسؤاله عنهم في مجامع الخير .
9- فيه الإيمان بالقدر لحصولها لمن لم يسْعَ ومنعها عمن سعى ، لأن الصحابة غدوا على رسول الله ( مبكرين كلهم يرجو أن يُعطاها ولم يعطوها ، وعلي بن أبي طالب ( مريض ولم يسع لها ومع ذلك أعطي الراية .
10- فيه أن فعل الأسباب المباحة أو الواجبة أو المستحبة ، لا ينافي التوكل .
11- فيه الأدب عند القتال ، وترك العجلة والطيش ، والأصوات التي لا حاجة لها .
12- فيه أمر الإمام عماله بالرفق واللين من غير ضعف ولا انتقاض عزيمة .
13- فيه أن الدعوة إلى شهادة ( لا إله إلا الله ) المراد بها الدعوة إلى الإخلاص بها وترك الشرك ، وإلا فاليهود يقولونها ، ولم يفرق النبي ( في الدعوة إليها بينهم وبين من لا يقولها من مشركي العرب ، فعلم أن المراد من هذه الكلمة هو اللفظ بها واعتقاد معناها والعمل بها .
14- فيه مشروعية الدعوة قبل القتال ، لكن إن كانوا قد بلغتهم الدعوة جاز قتالهم ابتداءً ، لأن النبي ( أغار على بني المصطلق وهم غارون .
15- فيه أن النطق بالشهادتين هو العصمة بشرط العمل .
16- فيه بعث الإمام الدعاة إلى الله ، كما كان ( وخلفاؤه الراشدون يفعلون . كما في المسند عن عمر بن الخطاب ( أنه قال في خطبته : ( ألا إني والله ما أرسل عمالي إليكم ليضربوا أشباركم ولا ليأخذوا أموالكم ، ولكن أرسلهم إليكم ليعلموكم دينكم وسنتكم ) .
17- فيه فضل الدعوة إلى الله ، وقد قال ( : ( من دل على خير فله مثل أجر فاعله ) .

(1/53)

18- فيه فضيلة من اهتدى على يديه رجل واحد .
19- فيه جواز الحلف من غير استحلاف .
الباب السادس
تفسير التوحيد وشهادة أن لا إله إلا الله
أي تفسير هاتين الكلمتين ، والعطف لتغاير اللفظين ، وإلا فالمعنى واحد .
ولما ذكر المصنف في الأبواب السابقة التوحيد وفضائله ، والدعوة إليه والخوف من ضده الذي هو الشرك ، فكأن النفوس اشتاقت إلى معرفة هذا الأمر الذي خلقت له الخليقة ، الذي بلغ من شأنه عند الله ، أن من لقيه به غفر له وإن لقيه بملء الأرض خطايا ، بيّن رحمه الله في هذا الباب أنه ليس اسماً لا معنى له ، أو قولاً لا حقيقة له كما يظنه الجاهلون ، الذين يظنون أن غاية التحقيق فيه هو النطق بكلمة الشهادة من غير اعتقاد القلب بشيء من المعاني .
بل التوحيد اسم لمعنى عظيم ، وقولٌ له معنى جليل ، وحاصله هو البراءة من عبادة كل ما سوى الله تعالى ، والإقبال بالقلب والعبادة على الله ، وذلك هو معنى الكفر بالطاغوت والإيمان بالله ، كما قال تعالى : ? وما لي لا أعبد الذي فطرني وإليه ترجعون ، ءأتخذ من دونه آلهة إن يردن الرحمن بضر لا تغن عني شفاعتهم شيئاً ولا ينقذون ، إني إذاً لفي ضلال مبين ? .
م/ ( وقول الله تعالى : ? أولئك الذين يدعون يبتغون إلى ربهم الوسيلة أيهم أقرب ?) . الإسراء (57)
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
يبين معنى الآية التي قبلها ، وهي قوله : ? قل ادعوا الذين زعمتم من دونه فلا يملكون كشف الضر عنكم ولا تحويلاً ? .
والمعنى : أن الذي يقدر على ذلك هو الله وحده لا شريك له .
? أولئك الذين يدعون ? أي : أولئك الذين يدعوهم من الملائكة أو البشر أو الجن .

(1/54)

? يبتغون إلى ربهم الوسيلة أيهم أقرب ... ? يخبر الله تعالى أن هؤلاء الذين يعبدهم المشركون مع الله من الملائكة والصالحين ، هم أنفسهم يطلبون التقرب إلى الله بالطاعة والعبادة ، ويمتثلون أوامره ، ويجتنبون نواهيه خوفاً من عذابه .
قال شيخ الإسلام : ( ? أولئك ... ? الآية تشمل كل من كان معبوده عابداً لهم ، سواءً كان من الملائكة أو من الجن أو من البشر ، فالآية خطاب لكل من دعا من دون الله مدعوّاً ، وذلك المدعو يبتغي إلى الله الوسيلة ، ويرجو رحمته ، فكل من دعا ميتاً ، أو غائباً من الأنبياء والصالحين ، سواء كان بلفظ الاستغاثة أو غيرها ، فقد تناولته هذه الآية ، كما تناول من دعا الملائكة والجن ، فقد نهى الله عن دعائهم ، وبين أنهم لا يملكون كشف الضر عن الداعين ولا تحويله ، ولا يرفعونه بالكلية ، ولا يحولونه من موضع إلى موضع ، كتغيير صفته أو قدره ، ولهذا قال : ? ولا تحويلاً ? نكرة تعم أنواع التحويل ، فكل من دعا ميتاً أو غائباً من الأنبياء والصالحين ، أو دعا الملائكة ، أو دعا الجن ، فقد دعا من لا يعينه ولا يملك كشف الضر عنه ولا تحويله ) . أ . ه
المعنى الإجمالي :
قال ابن كثير : يقول تعالى للمشركين : ادعوا الذين زعمتم من دونه من الأنداد وارغبوا إليهم فإنهم لا يملكون كشف الضر عنكم ، أي بالكلية ، ولا تحويلا ، أي أن يحولوه إلى غيركم .
مناسبة الآية للترجمة :
حيث دلت الآية على أن معنى التوحيد وشهادة أن لا إله إلا الله هو ترك ما عليه المشركون من دعاء الأنبياء والصالحين والاستشفاع بهم إلى الله ، وأنه لا يكفي النطق بالشهادة ما لم يكفر بكل معبود سوى الله .
من فوائد الآية :
1- تبين من ذلك أن التوحيد ترك ما عليه المشركون من دعوة غير الصالحين والاستشفاع بهم إلى الله في كشف الضر وتحويله .
2- وفيها أن دعاء الصالحين لكشف الضر وتحويله هو الشرك الأكبر .

(1/55)

3- الرد على الذين يدعون الأولياء والصالحين في كشف الضر أو جلب النفع ، لأن هؤلاء المدعوين لا يملكون لأنفسهم ضراً ولا نفعاً فكيف يملكون ذلك لغيرهم .
4- بيان شدة خوف الأنبياء والصالحين من الله ، وبيان رجائهم لرحمته .
م/ ( وقوله : ? وإذ قال إبراهيم لأبيه وقومه إنني براء مما تعبدون . إلا الذي فطرني ? )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
? لأبيه ? آزر .
? براء ? تبرأ من معبوداتهم .
المعنى الإجمالي للآية :
قال ابن كثير : ( يقول الله تعالى مخبراً عن عبده ورسوله وخليله إمام الحنفاء ، ووالد من بعث من بعده من الأنبياء ، أنه تبرأ من أبيه وقومه في عبادتهم الأوثان ، فقال : ? إنني براء مما تعبدون . إلا الذي فطرني فإنه سيهدين . وجعلها كلمة باقية في عقبه لعلهم يرجعون ? أي هذه الكلمة وهي عبادتهم الله وحده لا شريك له ، وخلع ما سواه من الأوثان ـ وهي لا إله إلا الله ـ وجعلها في ذريته يقتدي به فيها من هداه الله من ذرية إبراهيم ( ) .
ـ تبين من الآية أن معنى لا إله إلا الله هو : البراءة مما يعبد من دون الله ، وإفراد الله بالعبادة ، وذلك هو التوحيد
? لعلهم يرجعون ? أي إليها .
قال عكرمة ومجاهد والضحاك وقتادة والسدي وغيرهم في قوله ? وجعلها كلمة باقية في عقبه ? يعني ( لا إله إلا الله ) : ولا يزال في ذريته من يقولها .
فائدة : في قول إبراهيم : ? إلا الذي فطرني ? ، ولم يقل إلا الله ، فائدتان :
1 - الإشارة إلى علة إفراد الله بالعبادة ، لأنه كما أنه متفرد بالخلق ، فيجب أن ينفرد بالعبادة .
2- الإشارة إلى بطلان عبادة الأصنام ، ولأنها لم تفطركم حتى تعبدوها ، ففيها تعليل للتوحيد الجامع بين
النفي والإثبات .
مناسبة الآية للترجمة :
حيث دلت على أن توحيد الشخص لا يصح إلا إذا تبرأ من عبادة ما سوى الله .
من فوائد الآية :

(1/56)

1- أن معنى لا إله إلا الله توحيد الله بإخلاص العبادة له والبراءة من عبادة كل ما سواه .
2- إظهار البراءة من دين المشركين .
3- أن أصل دين الأنبياء واحد وهو التوحيد .
4- الجهر بالحق من صفات المرسلين .
5- وجوب إنكار المنكر ولو على الأقربين .
6- يجب معاداة الكفار ولو كان أقرب قريب ، قال تعالى : ? لا تجد قوماً يؤمنون بالله واليوم الآخر يوادون من حاد الله ورسوله ولو كانوا آباءهم أو أبناءهم ... ? الآية .
فائدة :
أبو إبراهيم مات على الكفر ، واسمه آزر ، كما قال تعالى : ? وإذ قال إبراهيم لأبيه آزر أتتخذ أصناماً آلهة ... ?
وقال تعالى : ? وما كان استغفار إبراهيم لأبيه إلا عن موعدة وعدها إياه ? لأنه قال : ? سأستغفر لك ربي إنه كان بي حفياً ?
وقال تعالى : ? فلما تبين له أنه عدو لله تبرأ منه إن إبراهيم لأواه حليم ?
م/ ( وقوله : ? اتخذوا أحبارهم ورهبانهم أرباباً من دون الله والمسيح ابن مريم ? ) التوبة ( 31 ) .
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
? اتخذوا ? أي جعلوا .
? أحبارهم ? هم العلماء .
? ورهبانهم ? العباد .
? أرباباً ? جمع رب ، أي يجعلونهم أرباباً من دون الله ، أي معبودين من دون الله .
? من دون الله ? من غير الله .
? والمسيح ابن مريم ? أي واتخذوا المسيح ابن مريم أيضاً رباً .
المعنى الإجمالي للآية :
هذه الآية فسرها النبي ( لعدي بن حاتم ، وذلك أنه لما جاء مسلماً دخل على رسول الله ( فقرأ عليه هذه الآية ، قال فقلت : إنهم لم يعبدوهم ، فقال : " بلى ، إنهم حرموا عليهم الحلال وحللوا لهم الحرام فاتبعوهم ، فذلك عبادتهم إياهم " رواه أحمد والترمذي وحسنه .

(1/57)

قال السدي : ( استنصحوا الرجال ونبذوا كتاب الله وراء ظهورهم ، ولهذا قال تعالى : ? وما أمروا إلا ليعبدوا إلهاً واحداً لا إله إلا هو سبحانه عما يشركون ? فإن الحلال ما أحله الله ، والحرام ما حرمه الله ، والدين ما شرعه الله ) .
ـ دلت هذه الآية على أن من أطاع غير الله ورسوله ، وأعرض عن الأخذ بالكتاب والسنة ، في تحليل ما حرم الله ، أو تحريم ما أحل الله ، وأطاعه في معصية الله ، واتبعه في ما لم يأذن به الله ، فقد اتخذه رباً ومعبوداً ، وجعله لله شريكاً ، وذلك ينافي التوحيد .
ـ قال شيخ الإسلام في معنى قوله ? اتخذوا أحبارهم ورهبانهم أرباباً من دون الله ? : هؤلاء الذين اتخذوا أحبارهم ورهبانهم أرباباً ، حيث أطاعوهم في تحليل ما حرم الله وتحريم ما أحل الله ، يكون على وجهين :
أ- أن يعلموا أنهم بدلوا دين الله ، فيتبعونهم على التبديل ، فيعتقدون تحليل ما حرم الله وتحريم ما أحل الله اتباعاً لرؤسائهم مع علمهم أنهم خالفوا دين الرسل ، فهذا كفر ، وقد جعله الله ورسوله شركاً ، وإن لم يكونوا يصلون لهم ويسجدون لهم .
ب- أن يكون اعتقادهم وإيمانهم بتحريم الحرام وتحليل الحلال ثابتاً ، لكنهم أطاعوهم في معصية الله كما يفعل المسلم ما يفعله من المعاصي التي يعتقد أنها معاصي ، فهؤلاء لهم حكم أمثالهم من أهل الذنوب ) .أ.ه
مناسبة الآية للترجمة :
حيث دلت الآية على أن معنى التوحيد وشهادة أن لا إله إلا الله إفراد الله بالطاعة في تحليل ما أحل وتحريم ما حرم ، وأن من اتخذ شخصاً من دون الله يحلل ما أحل ويحرم ما حرم فهو مشرك .
من فوائد الآية :
1- أن طاعة غير الله في مخالفة أمر أحكام الله من الشرك بالله .
2- أن من أطاع مخلوقاً في تحليل الحرام وتحريم الحلال فقد اتخذه شريكاً لله .
3- أنه لا يعتبر العمل صالحاً إلا بشرطين : الإخلاص لله ، والمتابعة للرسول ( .
4- بيان انحراف اليهود والنصارى عن دينهم الصحيح .

(1/58)

5- خطر العلماء الضالين على الأمة .
م / ( قوله : ? ومن الناس من يتخذ من دون الله أنداداً يحبونهم كحب الله والذين آمنوا أشد حباً لله ? ) .
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
? من الناس ? : بعض الناس .
? يتخذ ? : يجعل .
? أنداداً ? : نظراء .
المعنى الإجمالي :
قال ابن كثير : ( يذكر الله تعالى حال المشركين في الدنيا ومآلهم في الدار الآخرة ، حيث جعلوا لله أنداداً : أي أمثالاً ونظراء يعبدونهم معه ، ويحبونهم كحبه ، وهو الله لا إله إلا هو ، ولا ضد له ولا ند له ) .
? كحب الله ? قال شيخ الإسلام في الفتاوى ( 7/188،187) :
( قوله ? ومن الناس من يتخذ من دون الله أنداداً يحبونهم كحب الله ... ? فوصف الذين آمنوا بأنهم أشد حباً لله من المشركين لأندادهم ، وفي الآية قولان :
قيل / يحبونهم كحب المؤمنين لله ، والذين آمنوا أشد حباً لله منهم لأوثانهم .
وقيل / يحبونهم كما يحبون الله ، والذين آمنوا أشد حباً لله منهم ، وهذا هو الصواب ، والأول قول متناقض وهو باطل ) .
ذكر عز وجل عن هؤلاء الكفار أنهم يحبون أندادهم كحب الله ، فدل هذا على أنهم يحبون الله حباً عظيماً ، ولم يدخلهم في الإسلام ، فكيف بمن أحب الندَّ حباً أكبر من حب الله ؟! فكيف بمن لم يحب إلا الند وحده ولم يحب الله ؟!
مناسبة الآية للترجمة :
حيث دلت على أن معنى التوحيد شهادة أن لا إله إلا الله هو : إفراد الله بأصل الحب الذي يستلزم إخلاص العبادة جميعها لله .
من فوائد الآية :
1- أن معنى التوحيد وشهادة أن لا إله إلا الله إفراد الله تعالى بالمحبة المقتضية للذل والخضوع .
2- إثبات أن المشركين يحبون الله ، لكن مع هذا لم ينفعهم لوجود الشرك فيه .
3- نفي الإيمان عمَّن أشرك مع الله في المحبة .
قال ابن القيم : ( وههنا أربعة أنواع من المحبة يجب التفريق بينها ، وإنما ضل من ضل بعدم التمييز بينها :

(1/59)

أحدها / محبة الله ولا تكفي وحدها في النجاة من عذاب الله والفوز بثوابه ، فإن المشركين وعباد الصليب واليهود وغيرهم يحبون الله .
الثاني / محبة ما يحب الله ، وهذه هي التي تدخله في الإسلام وتخرجه من الكفر ، وأحب الناس إلى الله أقومهم بهذه المحبة ، وأشدهم فيها .
الثالث / الحب لله وفيه ، وهي من لوازم محبة ما يحب الله .
الرابع / المحبة مع الله ، وهي المحبة الشركية ، وكل من أحب شيئاً مع الله ، لا لله ولا من أجله ولا فيه ، فقد تخذه ندّاً من دون الله ، وهذه محبة المشركين ) .
م / ( وفي الصحيح عن النبي ( أنه قال : " من قال لا إله إلا الله وكفر بما يعبد من دون الله حَرُم ماله ودمه وحسابه على الله عزَّ وجل " ) . رواه مسلم ( 25 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( حرم ماله ودمه ) أي مُنِع أخذ ماله وقتله بناء على ما ظهر منه .
( وحسابه على الله ) أي الله تبارك وتعالى هو الذي يتولى أمر حسابه ، فإن كان صادقاً جازاه بجنات النعيم ، وإن كان منافقاً عذبه العذاب الأليم ، وأما في الدنيا فالحكم على الظاهر .
ـ اعلم أن النبي ( علق عصمة المال والدم بأمرين :
الأول / قول لا إله إلا اله .
الثاني / الكفر بما يعبد من دون الله .
فلم يكتف باللفظ المجرد عن المعنى ، بل لا بد من قولها والعمل بها .
المعنى الإجمالي للحديث :
قال المصنف : ( هذا من أعظم ما يبين معنى لا إله إلا الله ، فإنه لم يجعل التلفظ بها عاصماً للدم والمال ، بل ولا معرفة معناها مع التلفظ بها ، بل ولا الإقرار بذلك ، بل ولا كونه لا يدعو إلا الله وحده لا شريك له ، بل لا يحرم دمه وماله حتى يضيف إلى ذلك الكفر بما يعبد من دون الله ، فإن شك أو تردد لم يحرم ماله ودمه ، فيالها من مسألة ما أجلها ، وياله من بيان ما أوضحه ، وحجة ما أقطعها للمنازع ) . أ . ه
مناسبة الحديث للباب :

(1/60)

أنه من أعظم ما يبين لا إله إلا الله ، وأنه الكفر بكل ما يعبد من دون الله .
من فوائد الحديث :
1- أن معنى لا إله إلا الله هو الكفر بما يعبد من دون الله من الأصنام والقبور وغيرها .
2- أن مجرد التلفظ بلا إله إلا الله مع عدم الكفر بما يعبد من دون الله لا يحرم الدم والمال ولو عرف معناها وعمل بها ما لم يضف إلى ذلك الكفر بما يعبد من دون الله .
3- أن من أتى بالتوحيد ولم يأتِ بما ينافيه ظاهراً ، والتزم شرائع الإسلام ، وجب الكف عنه .
4- فضيلة الإسلام ، حيث يعصم دم معتنقه وماله .
5- أن الحكم في الدنيا على الظاهر وأما في الآخرة فعلى النيات والمقاصد .
الباب السابع
من الشرك لبس الحلقة والخيط ونحوهما
لرفع البلاء أو دفعه
( من الشرك ) من هنا للتبعيض ، أي هذا من الشرك .
ولبس هذه الأشياء قد يكون شركاً أصغر وقد يكون أكبر بحسب اعتقاد لابسها .
وكان لبس هذه الأشياء من الشرك لأن كل من أثبت سبباً لم يجعله الله شيئاً شرعياً ولا قدرياً فقد أشرك بالله .
قال الشيخ السعدي رحمه الله في القول السديد : ولا بد في معرفة ثلاثة أمور في الأسباب :
أولاً : ألا يجعل منها سبباً إلا ما ثبت أنه سبب شرعاً أو قدراً .
ثانياً : ألا يعتمد العبد عليها ، بل يعتمد على مسببها ومقدرها مع قيامه بالمشروع منها ، وحرصه على النافع منها .
ثالثاً : أن يعلم أن الأسباب مهما عظمت وقويت فإنها مرتبطة بقضاء الله وقدره ، ولا خروج لها عنه .
( لبس الحلقة والخيط ) الحلقة : من حديد أو ذهب أو فضة . والخيط : معروف .
( ونحوهما ) كمن يضع شيئاً معيناً من نحاس أو غيره لدفع البلاء ، أو يعلق على نفسه شيئاً من أجزاء الحيوانات .
( لرفع البلاء ) إزالته بعد حصوله .
( أو دفعه ) منعه قبل نزوله .
ومن هنا بدأ المصنف في تفسير التوحيد وشهادة أن لا إله إلا الله بذكر شيء مما يصاد ذلك من أنواع الشرك الأكبر والأصغر ، فإن الضد لا يعرف إلا بضده .

(1/61)

كما قيل : بضدها تتبين الأشياء .
فمن لا يعرف الشرك لا يعرف التوحيد وبالعكس .
م / ( وقول الله تعالى : ? قل أفرأيتم ما تدعون من دون الله إن أرادني الله بضر هل هنَّ كاشفات ضره أو أرادني برحمة هل هنّ ممسكات رحمته ، قل حسبي الله عليه يتوكل المتوكلون ? ) . { سورة الزمر 38 }
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
?أفرأيتم ? أخبروني
? ما تدعون ? تعبدون وتسألون .
? ضر ? مرض أو فقر أو بلاء .
? كاشفات ? مزيلات .
أمر الله نبيه ( أن يقول للمشركين : أرأيتم أي أخبروني عما تدعون من دون الله ، أي تعبدونهم وتسألونهم من الأنداد والأضداد والآلهة .
? إن أرادني الله بضر ? أي بمرض أو فقر أو بلاء أو شدة .
? هل هنّ كاشفات ضره ? أي لا يقدرون على ذلك أصلاً .
? أو أرادني برحمة ? أي صحة وعافية وخير وكشف بلاء .
? هل هنّ ممسكات رحمته ? قال مقاتل : فسألهم النبي ( فسكتوا ، أي لأنهم لا يعتقدون ذلك فيها ، وإنما كانوا يدعونها على معنى أنها وسائط وشفعاء عند الله ، لا لأنهم يكشفون الضر ويجيبون دعاء المضطر ، فهم يعلمون أن ذلك لله وحده ، كما قال تعالى : ? ثم إذا مسكم الضر فإليه تجأرون ، ثم إذا كشف الضر عنكم إذا فريق منكم بربهم يشركون ? وقد دخل في ذلك كل من دعي من دون الله ، من الملائكة والأنبياء والصالحين فضلاً عن غيرهم .
فلا يقدر على كشف ضر ولا إمساك رحمة ، كما قال تعالى : ? ما يفتح الله من رحمة فلا ممسك لها وما يمسك فلا مرسل له من بعده وهو العزيز الحكيم ? .
مناسبة الآية للترجمة :
( حيث دلت على أن دفع الضر من خصائص الله فيكون طلبه من غير الله كالحلقة والخيط ونحوهما شركاً .
من فوائد الآية :
1- في هذه الآية وأمثالها تبطل تعلق القلب بغير الله ، في جلب نفع أو دفع ضُر ، وأن ذلك شركٌ بالله .
2- التحذير من لبس الحلقة والخيط وغيرها لجلب النفع أو دفع الضر لأنه شرك .

(1/62)

3- بطلان عبادة الأصنام .
4- أن كشف الضر وجلب النفع من خصائص الله عز وجل .
5- وجوب التوكل على الله ، والاكتفاء به عما سواه ، وهذا لا ينافي عمل الأسباب المشروعة .
وعن عمران بن حصين ( أن النبي ( رأى رجلاً وفي يده حلقة من صُفْر ، فقال : ( ما هذا ؟ ) قال : من الواهنة ، فقال :
( انزعها فإنها لا تزيدك إلا وهناً ، فإنك لو مُتَّ وهي عليك ما أفلحت أبداً ) . رواه أحمد بسند لا بأس به ( 4/445)
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( عمران بن حصين ) أي بن عبيد بن خلف الخزاعي ـ أو نُجَيد ـ صحابي بن صحابي ، أسلم عام خيبر ، ومات سنة 52ه بالبصرة .
( رأى رجلاً ) وفي رواية للحاكم ( دخلت على رسول الله ( وفي عضدي حلقة صفر ، فقال : ما هذه ؟ ... ) .
فالمبهم في رواية أحمد هو عمران راوي الحديث .
( ما هذه ) يحتمل أن الاستفهام للاستفصال عن سبب لبسها ، ويحتمل أن يكون للإنكار ، قال صاحب فتح المجيد : هو أظهر .
( فإنها من الواهنة ) قال أبو السعادات : الواهنة عرق يأخذ في المنكب وفي اليد كلها فيرقى منها .
وقيل : هو مرضٌ يأخذ في العضد ، وهي تأخذ الرجال دون النساء .
وإنما نهاه عنها لأنه اتخذها على معنى أنها تعصمه من الألم .
( انزعها فإنها لا تزيدك إلا وهناً ) النزع : هو الجذب بقوة ، أخبر أنها لا تنفعه بل تضره وتزيده ضعفاً ، وكذلك كل أمر نهي عنه فإنه لا ينفع غالباً ، وإن نفع بعضه فضره أكبر من نفعه .
( فإنك لو مُت وهي عليك ما أفلحت أبداً ) لأنه شرك في هذه الحال ، والفلاح هو الفوز والظفر والسعادة .
مناسبة الحديث للترجمة :
حيث دل الحديث على إنكار لبس الحلقة لدفع الضر ، لأن جلب النفع ودفع الضر من الأفعال الخاصة بالله ، وطلبها من غير الله شرك به .
من فوائد الحديث :
1- أن لبس الحلقة وغيرها للاعتصام بها من الأمراض من الشرك .
2- فيه استفصال المفتي .

(1/63)

3- ينبغي لمن أراد إنكار المنكر أن يسأل أولاً عن الحال .
4- وجوب إزالة المنكر لقوله ( انزعها ) .
5- أن مراتب الإنكار تتفاوت ، فإذا نفع الكلام حرم التغليظ فيه .
6- النهي عن تعليق الحلق والخرز ونحوهما على المريض أو غيره .
7- التنبيه على النهي بالتداوي بالحرام ، وروى أبو داود بإسناد حسن والبيهقي عن أبي الدرداء مرفوعاً في حديث :
( تداووا ولا تداووا بحرام ) .
8- أن الأسباب التي لا أثر لها بمقتضى الشرع أو العادة أو التجربة لا ينتفع بها الإنسان .
9- أن الحرام لا ينفع في الأصل وإن نفع في بعض فمضرته أكبر .
10- أن لبس الحلقة وشبهها لدفع البلاء أو رفعه من الشرك .
11- أن الأعمال بالخواتيم لقوله : ( لو مت وهي عليك ) فعُرف أنه لو أقلع عنها قبل موته لم تضره .
12- أن المسلم إذا فعل ذنباً أُنكر عليه فتاب منه فإن ذلك لا ينقصه ، وأنه ليس من شرط أولياء الله عدم الذنوب
فائدة :
فإن قيل : كيف قال الرسول ( ( لا تزيدك إلا وهناً ) وهي ليس لها تأثير ؟
قال الشيخ محمد رحمه الله : ( لا تزيدك إلا وهناً أي وهناً في النفس لا في الجسم ، وربما تزيده وهناً في الجسم ، أما وهن النفس فلأن الإنسان إذا تعلقت نفسه بهذه الأمور ضعفت واعتمدت عليها ونسيت الاعتماد على الله ، والانفعال النفسي له أثر كبير في إضعاف الإنسان ... ) أ . ه
م / وله عن عقبة بن عامر مرفوعاً : ( من تعلّق تميمة فلا أتم الله له ، ومن تعلق ودَعة فلا ودَع الله له ) . وفي رواية : ( من تعلق تميمة فقد أشرك ) .
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( عقبة بن عامر ) هو الجهني صحابي مشهور ، مات قريباً من الستين .
( من تعلق تميمة ) علقها على نفسه أو أحد من ولده .
والتمائم : قال أبو السعادات : التمائم جمع تميمة ، وهي خرزات كانت العرب تعلقها على أولادهم ، يتقون بها العين في زعمهم .

(1/64)

( فلا أتم الله له ) دعاء عليه بأن الله لا يتم أموره .
( ودعة ) هو شيء يستخرجونه من البحر يشبه الصدف ، يعتقدون أنه يشفي من العين .
( فلا ودَع الله له ) أي لا جعله في دَعة وسكون .
( من تعلق تميمة فقد أشرك ) قال أبو السعادات : إنما جعلها شركاً لأنهم أرادوا دفع المقادير المكتوبة عليهم ، وطلبوا دفع الأذى من غير الله الذي هو دافعه .
مناسبة الحديث للباب :
حيث دل الحديث أن تعليق التميمة معتقداً فيها النفع شرك ، لأن جلب النفع ودفع الضر من الأفعال الخاصة بالله
من فوائد الحديث :
1- نفي النفع المعتقد في التميمة والودعة .
2- جواز الدعاء على العصاة على سبيل العموم .
3- أن التميمة نوع من الشرك .
4- الوعيد الشديد لمن فعل ذلك ، فإنه مع كونه شركاً ، فقد دعا عليه رسول الله ( بنقيض مقصوده .
م/ ولابن أبي حاتم عن حذيفة : ( أنه رأى رجلاً في يده خيط من الحمَّى فقطعه وتلا قوله : ? وما يؤمن أكثرهم إلا وهم مشركون ? ) .
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( ابن أبي حاتم ) هو الإمام أبو محمد عبد الرحمن بن أبي حاتم ، محمد بن إدريس الرازي ، الحافظ , مات سنة ( 327ه ) .
( حذيفة ) هو ابن اليمان حليف الأنصار ، صحابي جليل من السابقين ، ويقال له صاحب السر ، وأبوه أيضاً صحابي ، مات حذيفة في أول خلافة علي سنة ( 36ه ) .
( رجلاً في يده خيطاً من الحمَّى ) أي من أجل الحمَّى لدفعها ، وكان الجهال يعلقون لذلك التمائم والخيوط ونحوها .
وروى وكيع عن حذيفة ( أنه دخل على مريض يعوده ، فلمس عضده فإذا فيه خيط ، فقال : ما هذا ؟ قال : شيء رُقي لي فيه ، فقطعه وقال : لو مت وهو عليك ما صليت عليك ) .
( فقطعه ) أي قطع الخيط ثم تلا قوله : ? وما يؤمن أكثرهم إلا وهم مشركون ? .
معنى الأثر إجمالاً :

(1/65)

أن حذيفة بن اليمان أبصر رجلاً قد ربط في عضده خيطاً يتقي به مرض الحمى فأزاله عنه منكراً فعله هذا ، واستدل حذيفة بالآية على أن هذا شرك أي أن كثيراً من الناس يكون مؤمناً بالله ولكن يخلط إيمانه بالشرك .
مناسبة الأثر للباب :
أن فيه اعتبار لبس الخيط لدفع المرض شركاً يجب إنكاره .
من فوائد الأثر :
1- أن اتخاذ الخيط ونحوه لدفع الضر شرك .
2- فيه إزالة المنكر باليد ولو لم يأذن صاحبه .
3- وجوب إنكار المنكر .
4- أن الشرك يوجد في هذه الأمة .
5- عمق فهم الصحابة وسعة علمهم .
6- أن قلب الشخص قد يجتمع فيه الإيمان والشرك .
الباب الثامن
( ما جاء في الرقى والتمائم )
أي في حكمها ، ولما كانت الرقى على ثلاثة أقسام : قسم يجوز ، وقسم لا يجوز ، وقسم في جوازه خلاف ، لم يجزم المصنف بكونها من الشرك ، لأن في ذلك تفصيلاً بخلاف لبس الخيط ونحوهما لما ذكر ، فإن ذلك شرك مطلق .
م/ في الصحيح عن أبي بشير الأنصاري ( : ( أنه كان مع رسول الله ( في بعض أسفاره ، فأرسل رسولاً أن لا يبقيَّن في رقبة بعير قلادة من وتر ، أو قلادة إلا قطعت ) .
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( في الصحيح ) الحديث في الصحيحين .
(عن أبي بشير الأنصاري ) اسمه قيس بن عبيد ، وهو صحابي شهد الخندق ومات بعد الستين .
( في بعض أسفاره ) قال الحافظ : لم أقف على تعيينها .
السفر : مفارقة محل الإقامة ، وسمِّي سفراً لأمرين :
1. لأنه يسفر ويظهر كل غريب .
2. ولأنه يسفر عن أخلاق الرجال .
( فأرسل رسولاً ) هو زيد بن حارثة ، وروى ذلك الحارث بن أبي أسامة في مسنده ، قاله الحافظ .
( قلادة من وتر ) الوتر : واحد أوتار القوس ، وكان أهل الجاهلية إذا اخلولق الوتر أبدلوه بغيره ، وقلدوا به الدواب ، اعتقاداً منهم أنه يدفع عن الدابة العين .

(1/66)

قال البغوي في شرح السنة : ( تأول مالك أمره ( بقطع القلائد على أنه من أجل العين ، وذلك أنهم كانوا يشدُّون بتلك الأوتار التمائم والقلائد ، ويعلقون عليها العوذ ، يظنون أنها تعصم من الآفات ، فنهاهم النبي ( عنها ، وأعلمهم أنها لا ترد من أمر الله شيئاً ) .
وقال أبو عبيد القاسم بن سلام : ( كانوا يقلدون الإبل الأوتار لئلا تصيبها العين ، فأمرهم النبي ( بإزالتها إعلاماً لهم بأن الأوتار لا ترد شيئاً ، وكذلك قال ابن الجوزي وغيره ) .أ. ه
المعنى الإجمالي للحديث :
أن النبي ( بعث في بعض أسفاره من ينادي في الناس بإزالة القلائد التي في رقاب الإبل التي يراد بها دفع العين ودفع الآفات لأن ذلك من الشرك الذي تجب إزالته .
مناسبة الحديث للباب :
حيث دل الحديث على تحريم تعليق القلائد لدفع الضرر .
من فوائد الحديث :
1- أن تعليق الأوتار لدفع الآفات في حكم التمائم في التحريم .
2- أنه ينبغي لكبير القوم أن يكون مراعياً لأحوالهم فيتفقدهم وينظر في أحوالهم .
3- أنه يجب عليهم رعايتهم بما تقتضيه الشريعة ، فإذا فعلوا محرماً منعهم منه ، وإن تهاونوا في واجب حثهم
عليه.
4- أنه لا يجوز أن تعلق في أعناق الإبل أشياء تجعل سبباً في جلب منفعة أو دفع مضرة ، وهي ليست كذلك لا
شرعاً ولا قدراً لأنه شرك .
5- ولا يلزم أن تكون القلادة في الرقبة بل لو جعلت في اليد أو الرجل فلها حكم الرقبة .
6- وجوب إنكار المنكر .
7- نائب الإمام يقوم مقامه فيما أسند إليه .
م/ وعن ابن مسعود ( قال : سمعت رسول الله ( يقول : ( إن الرقى والتمائم والتِّوَلَة شرك ) .
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( الرقى ) ، مباحث في الرقية :
تعريفها : قال في لسان العرب : الرقية العوذة .
وقال ابن الأثير : الرقية العوذة التي يرقى بها أصحاب الآفة كالحمّى والصرع وغير ذلك من الآفات .
أنواعها : 1. رقى شرعية . 2. رقى شركية .

(1/67)

أولاً : الرقى الشرعية :
ما كان خالياً من الشرك ، بأن يقرأ على المريض شيء من القرآن أو يعوذ بأسماء الله وصفاته ، فهذا مباح .
قال الإمام السيوطي : قد أجمع العلماء على جواز الرقى عند اجتماع ثلاثة شروط :
1. أن تكون بكلام الله أو بأسمائه وصفاته .
2. أن تكون الرقى باللسان العربي وما يُعرف معناه .
3. أن يعتقد أن الرقية لا تؤثر بذاتها ، بل بتقدير الله تعالى .
قال ابن حجر في الفتح : قد أجمع العلماء على جواز الرقى عند اجتماع هذه الشروط .
مشروعية الرقية :
- النبي ( رقى ورُقي وأمر بالرقية وأجازها .
عن جابر ( قال : كان خالي يرقي من العقرب فنهى رسول الله ( عن الرقى ، قال : فأتاه فقال : يا رسول الله ، إنك نهيت عن الرقى وأنا أرقي من العقرب ، فقال : ( من استطاع منكم أن ينفع أخاه فليفعل ) . رواه مسلم
وعن جابر قال : كان أهل بيت من الأنصار يقال لهم آل عمرو بن حزم ، يرقون من الحمة ، وكان رسول الله ( قد نهى عن الرقى ، فأتوه فقالوا : يا رسول الله ، إنك قد نهيت عن الرقى ، وإنا نرقي من الحمة ، فقال لهم : ( اعرضوا علي ) ، فعرضوها عليه فقال : ( لا بأس بالرقى ما لم تكن شركاً ) . رواه مسلم
- استحباب رقية المريض ، ورقية النبي ( :
عن عائشة رضي الله عنها قالت : كان رسول الله ( إذا اشتكى منَّا إنسان مسحه بيمينه ثم قال : ( أذهب البأس رب الناس ، واشفِ أنت الشافي ، لا شفاء إلا شفاؤك ، شفاء لا يغادر سقماً ) . رواه مسلم
وعن عثمان بن أبي العاص ( أنه اشتكى إلى رسول الله ( وجعاً يجده في جسده منذ أسلم ، فقال له رسول الله ( : ( ضع يدك على الذي تألم من جسدك وقل : بسم الله ثلاثاً ، وقل سبع مرّات : أعوذ بالله وقدرته من شر ما أجد وأحاذر ) . رواه مسلم

(1/68)

وعن ابن عباس ( أن النبي ( كان يعوذ الحسن والحسين : ( أعيذكما بكلمات الله التامة من كل شيطان وهامة ومن كل عين لامة ) ويقول : ( إن أباكما كان يعوذ بهما إسماعيل وإسحاق ) . رواه البخاري
الرقية من العين :
قد دلت الأحاديث الصحيحة عن النبي ( على الرقية من العين ، ومنها :
عن عائشة رضي الله عنها قالت : ( أمرني رسول الله ( أو أمر أن نسترقي من العين ) . متفق عليه
حديث ابن عباس السابق .
عن عمران بن حصين ( أن رسول الله ( قال : ( لا رقية إلا من عين أو حُمَة ) . رواه أحمد وأبو داود
معنى الحديث : أي لا رقية أولى وأنفع منها .
رقية العين :
* ( بسم الله أرقيك من كل داءٍ يؤذيك ، ومن شر كل نفس أوعين حاسد الله يشفيك ، بسم الله أرقيك ) . رواه مسلم
* ( بسم الله يبريك ، من كل داءٍ يشفيك ، ومن كل سر حاسد إذا حسد ، ومن كل ذي عين ) . رواه مسلم
* القراءة على الإناء كالمائعات ، ثم يتناوله المريض .
اختلف العلماء :
1. لا يجوز ، لأنها لم ترد .
2. أنها تجوز .
أ) ـ لعموم قوله تعالى : ? وننزل من القرآن ما هو شفاء ? .
ب) ـ حديث أم سلمة : ( أنها كانت عندها جلجل من فضة فيه شعيرات للرسول ( ، فكانت
إذا جاء المريض تضع الشعرات في الماء للاستشفاء ) .
فإذا كانت أبعاض الرسول ( مباركة يستشفى بها فكذلك القرآن .
ج) عند أبي داود في الطب : ( أن الرسول ( قرأ في إناء وصبه على مريض ) .
وهذا القول هو الصحيح .
الوسائل الشرعية لدفع العين :
[1] ـ أحسنها القراءة .
قال ( : ( لا رقية إلا من عين أو حُمَة ) .
وعن أم سلمة زوج النبي ( : ( أن رسول الله ( قال لجارية في بيت أم سلمة ، رأى بوجهها سَفْعَة فقال : " بها نظرة فاسترقوا لها " ) . متفق عليه
[2] ـ الاغتسال من ماء العائن :
وهذا أفضل علاج للعين ، فإذا اغتسل العائن أتي بالماء الذي اغتسل به ويصب على رأس المصاب .

(1/69)

دليله : عن أبي أمامة بن سهل بن حنيف قال : رأى عامر بن ربيعة سهل بن حنيف يغتسل فقال : والله ما رأيت كاليوم ، ولا جلد مخبأة ، قال : فلبط سهل فأتي رسول الله ( فقيل له : يا رسول الله ، هل لك في سهل بن حنيف ، والله ما يرفع رأسه ؟ فقال : ( هل تتهمون له أحداً ؟ ) قالوا : نتهم عامر بن ربيعة ، قال : فدعا رسول الله ( عامراً ، فتغلظ عليه فقال : ( علام يقتل أحدكم أخاه ؟ ألا برّكت ؟ اغتسل له ) فغسل له عامر وجهه ويديه ومرفقيه وركبتيه ، وأطراف رجليه ، وداخلة إزاره في قدح ، ثم صب عليه ، فراح مع الناس ليس به بأس . رواه مالك وأحمد
قالت عائشة : ( كان يؤمر العائن فيتوضأ ثم يغتسل منه المعين ) . رواه أبو داود
وهذا الاغتسال واجب عند بعض العلماء ، لأن النبي ( قال : ( إذا استغسلتم فاغسلوا ) . رواه مسلم
[3] ـ التعوذ عليه :
كما كان الرسول ( يعوذ الحسن والحسين .
ثانياً : الرقى الشركية :
وهي التي يستعان فيها بغير الله ، من دعاء غير الله والاستغاثة والاستعاذة به ، كالرقى بأسماء الجن ، أو بأسماء الملائكة والأنبياء والصالحين .
فهذا دعاء لغير الله وهو شرك أكبر ، أو يكون بغير اللسان العربي ، أو بما لا يُعرف معناه ، لأنه يخشى أن يدخلها كفر أو شرك ولا يعلم عنه ، فهذا النوع من الرقية ممنوع .
( والتمائم شرك ) التمائم : جمع تميمة ، وهي خرز أو قلادة في الرأس ، كانوا في الجاهلية يعتقدون أن ذلك يدفع الآفات .
أنواعها : وهي على نوعين :
1. التي تعلق على الأشخاص ما كان من غير القرآن ، كالخرز والعظام والودع والخيوط والنعال والمسامير وأسماء الشياطين والجن والطلاسم ، فهذا محرم قطعاً ، وهو من الشرك لأنه تعلق بغير الله ، وفي الحديث : ( من تعلق شيئاً وكل إليه ) . رواه أحمد
وبعض الناس يعلق هذه الأشياء على نفسه أو سيارته أو باب بيته أو أولاده ، زعماً منه أنها تدفع العين والحسد ، وهذا كله لا يجوز .

(1/70)

2. ما كان من القرآن ـ كأن يكتب آيات من القرآن ـ أو من أسماء الله وصفاته وتعليقها للاستشفاء بها .
فهذا النوع قد اختلف العلماء في حكم تعليقه على قولين :
القول الأول : الجواز : وهو قول جماعة من الصحابة ، منهم : عبد الله بن عمرو بن العاص ، وهو ظاهر ما روي عن عائشة وبه قال أبو جعفر الباقر ، وأحمد بن حنبل في رواية عنه . الأدلة :
عموم قوله تعالى : ? ونُنَزل من القرآن ما هو شفاء ? .
وحملوا الحديث الوارد في المنع من التعليق على التمائم التي فيها شرك .
القول الثاني :المنع من ذلك : وهو قول جماعة من الصحابة ، منهم : ابن مسعود ، وابن عباس ، وهو ظاهر قول حذيفة وعقبة بن عامر وابن عكيم ، وبه قال جماعة من التابعين ، منهم : أصحاب ابن مسعود ، وأحمد في رواية اختارها كثير من أصحابه .
ورجح هذا القول الشيخ عبد الرحمن بن حسن بن محمد بن عبد الوهاب صاحب فتح المجيد ، حيث قال : وهذا هو الصحيح ص244 .
ورجح هذا القول الشيخ بن باز ، والشيخ الألباني ، والشيخ ابن عثيمين .
لحديث ابن مسعود قال : ( سمعت رسول الله ( يقول : " إن الرقى والتمائم والتولة شرك " ) . رواه أحمد
وهذا القول هو الصحيح لوجوه ثلاثة :
الوجه الأول : عموم النهي ولا مخصص للعموم .
الوجه الثاني : سد الذريعة ، فإنها تفضي إلى تعليق ما ليس مباحاً .
الوجه الثالث : أنه إذا علق شيئاً من القرآن فلا بد أن يمتهنه المعلق بحمله معه في حال قضاء الحاجة والاستنجاء ونحو ذلك .
( والتولة ) قال المصنف : هو شيء يصنعونه يزعمون أنه يحبب المرأة إلى زوجها والزوج إلى امرأته ، وبهذا فسره ابن مسعود راوي الحديث ، كما في صحيح ابن حبان والحاكم : ( قالوا : يا أبا عبد الرحمن ، هذه الرقى والتمائم قد عرفناهما ، فما التولة ؟ قال : شيء يصنعه النساء يتحببن إلى أزواجهن ) .

(1/71)

قال الحافظ : التولة شيء كانت المرأة تجلب به محبة زوجها ، وهو ضرب من السحر ، وإنما كان ذلك من الشرك ، لأنهم أرادوا دفع المضار وجلب المنافع من عند غير الله .
من فوائد الحديث :
1- تحريم الرقى ، وأنها من الشرك إلا ما كان منها مشروعاً .
2- تحريم التمائم ، وأنها من الشرك .
3- تحريم التولة ، وأنها من الشرك .
م / وعن عبد الله بن عُكيْم مرفوعاً : ( من تعلق شيئاً وُكِلَ إليه )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( من تعلق ... ) التعلق يكون بالقلب ويكون بالفعل ، ويكون بهما جميعاً ، أي : من تعلق شيئاً بقلبه ، أو تعلقه بقلبه وفعله وُكِلَ إليه ، أي : وكله الله إلى ذلك الشيء الذي تعلقه ، فمن تعلقت نفسه بالله وأنزل حوائجه بالله ، والتجأ إليه وفوّض أمره كله إليه ، كفاه كل مؤنه ، وقرب إليه كل بعيد ، ويسر له كل عسير ، ومن تعلق بغيره أو سكن إلى علمه وعقله ودوائه وتمائمه ، واعتمد على حوله وقوته ، وكله الله إلى ذلك وخذله ، وهذا معروف بالنصوص والتجارب .
قال تعالى : ? ومن يتوكل على الله فهو حسبه ? .
مناسبة الحديث للباب :
حيث دل على تحريم طلب النفع من غير الله تعالى .
من فوائد الحديث :
1- التحذير من التعلق على غير الله في جلب المنافع ودفع المضار .
2- وجوب التوكل على الله ، وهذا لا ينافي فعل الأسباب .
3- خذلان من انصرف عن الله وطلب النفع من غيره .
4- بيان مضرة الشرك وسوء عاقبته .
5- أن الجزاء من جنس العمل .
6- أن نتيجة العمل ترجع إلى العامل خيراً أو شراً .
م / وروى أحمد عن رويفع قال : قال لي رسول الله ( : ( يا رُويفع ، لعل الحياة تطول بك فأخبر الناس أن من عقد لحيته أو تقلد وتراً أو استنجى برجيع دابة أو عظم ، فإن محمداً بريء منه )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ

(1/72)

( لعل الحياة تطول بك ) فيه علم من أعلام النبوة ، فإن رويفعاً طالت حياته إلى سنة ست وخمسين ، فمات ببرقة من أعمال مصر أميراً عليها ، وهو من الأنصار .
( فأخبر الناس ) دليل على وجوب إخبار الناس بذلك على رويفع ، وليس هذا مختصاً به ، بل كل من كان عنده مما ليس عند غيره مما يحتاج الناس إليه ، وجب عليه تبليغه للناس ، وإعلامهم به .
( من عقد لحيته ) قال الخطابي : وأما نهيه عن عقد اللحية فإن ذلك يُفسَّر على وجهين :
أحدهما / ما كانوا يفعلونه من ذلك في الحروب ، كانوا في الجاهلية يعقدون لحاهم ، وذلك زي بعض الأعاجم يفتلونها ويعقدونها .
ثانيها / أن معناه معالجة الشعر ليتعقد ويتجمد ، وذلك من فعل أهل الوضيع والتأنيث .
( تقلد وتراً ) أي جعله قلادة في عنقه أو عنق دابته ، يزعمون أنه يبعد العين .
قال في فتح المجيد : ( فإذا كان هذا فيمن تقلد وتراً فكيف بمن تعلق بالأموات وسألهم قضاء الحاجات وتفريج الكربات ، وما يترتب على ذلك من العبادة التي لا يستحقها إلا رب الأرض والسماوات الذي جاء النهي عنه وتغليظه في الآيات المحكمات ) . أ . ه
( واستنجى برجيع دابة أو عظم ) استنجى : إزالة أثر الخارج من السبيلين .
رجيع دابة : روثها .
( فإن محمداً بريء منه ) فيه وعيد شديد وليس معناه أنه مشرك .
المعنى الإجمالي للحديث :
يخبر ( أن هذا الصحابي سيطول عمره حتى يدرك أناساً يخالفون هديه ( في اللحى الذي هو توفيرها وإكرامها إلى العبث بها على وجه يتشبهون فيه بالأعاجم أو بأهل الترف والميوعة أو يرتكبون ما نهى عنه نبيهم من الاستجمار بروث الدواب والعظام فأوصى النبي ( صاحبه أن يبلغ الأمة أن نبيها يتبرأ ممن يفعل شيئاً من ذلك .
مناسبة الحديث للباب :
حيث دل الحديث على تحريم تعليق الوتر لدفع الضرر .
من فوائد الحديث :
1- معجزة النبي ( حيث طال عمر رُويفع كما أخبر .
2- تحريم عقد اللحية .
3- تحريم تقلد الوتر .

(1/73)

4- النهي عن الاستنجاء بالرجيع أو العظم ، وقد ورد في ذلك أحاديث ، منها ما رواه مسلم عن ابن مسعود مرفوعاً : ( لا تستنجوا بالروث ولا بالعظام فإنه زاد إخوانكم من الجن ) .
5- أن هذه الجرائم المذكورة من الكبائر .
وكل ذنب قرن بالبراءة من فاعله فهو من كبائر الذنوب .
م / وعن سعيد بن جبير قال : ( من قطع تميمة من إنسان كان كعدل رقبة ) . رواه وكيع
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( كعدل رقبة ) أي كان له مثل ثواب من أعتق رقبة .
هذا عند أهل العلم له حكم الرفع ، لأن مثل ذلك لا يُقال بالرأي .
قال الشيخ ابن باز رحمه الله : ( وفي الحديث فضل قطع التمائم وأنه كعدل رقبة ، لأنه سيخلص هذه الرقبة من النار ومن الشرك ، فيكون أفضل من عتق الرقبة ) .
من فوائد الأثر :
1- فيه فضل قطع التمائم لأن ذلك من إنكار المنكر وتخليص الناس من الشرك .
2- فضل إنكار المنكر .
3- تحريم التميمة .
4- فضل إعتاق الرقبة .
5- تحريم السلف للتمائم .
6- حرص السلف على صيانة العقيدة عن الخرافات .
الباب التاسع
( من تبرك بشجر أو حجر أو نحوهما )
( تبرك ) أي طلب البركة ورجاها واعتقدها .
( ونحوهما ) كبقعة وغار وعين وقبر ونحو ذلك كما يعتقد كثير من عباد القبور وأشباههم أن فيه البركة فيقصدونه رجاء البركة .
م / ( وقول الله تعالى : ? أفرأيتم اللات والعزى . ومناة الثالثة الأخرى . ألكم الذكر وله الأنثى . تلك إذاً قسمة ضيزى ? ) .
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
? أفرأيتم ? أخبروني .
? اللات ? قرأها الجمهور بتخفيف التاء ، وعلى هذا سمّوا اللات من الإله ، والعزى من العزيز .
قال ابن جرير : كانوا قد اشتقوا اسمها من الله تعالى ، فقالوا : اللات مؤنثة منه تعالى الله عما يقولون علوّاً كثيراً .

(1/74)

قال ابن كثير : اللات كانت صخرة بيضاء منقوشة عليها بيت بالطائف له أستار وسدنة ، وحوله فناء معظم عند أهل الطائف وهم ثقيف ومن تبعها ، يفتخرون به على من عداهم من أحياء العرب بعد قريش .
قال ابن هشام : وبعث رسول الله ( المغير بن شعبة فهدمها وحرقها بالنار .
وقرأ ابن عباس ( اللات ) بتشديد التاء .
وعلى الثانية : قال ابن عباس : كان رجلاً يلت السويق للحجاج ، فلما مات عكفوا على قبره . ذكره البخاري ( 6118 )
ولا منافاة بين القولين ، والجمع بينهما : أن الصخرة قريبة من القبر فشملها البناء فصار معبوداً واحداً .
? العزى ? قال ابن جرير : كانت شجرة عليها بناء وأستار بنخلة ، بين مكة والطائف ، كانت قريش يعظمونها ، كما قال أبو سفيان يوم أحد : لنا عزى ولا عزى لكم ، فقال رسول الله ( : ( قولوا الله مولانا ولا مولى لكم ) .
? ومناة ? كانت بالمشلل عند قديد بين مكة والمدينة ، وكانت خزاعة والأوس والخزرج يعظمونها .
قال البخاري : في حديث عروة عن عائشة أنها صنم بين مكة والمدينة ، وأصل اشتقاقها من اسم الله المنان ، وقيل لكثرة ما يُمن ـ أي يراق ـ عندها من الدماء للتبرك بها .
معنى الآية : كما قال القرطبي :
أن بها حذفاً تقديره : أتجعلون له ولداً ، وتجعلون ولده الأنثى ، وتختارون لكم الذكور .
? تلك إذاً قسمة ضيزى ? أي جور وباطلة ، فكيف تقاسمون ربكم هذه القسمة التي لو كانت بين مخلوقين كانت جوراً وسفهاً ، فتنزهون أنفسكم عن الإناث وتجعلونهن لله تعالى .
المعنى الإجمالي للآية :
يحاج تعالى المشركين في عبادتهم ما لا يعقل من هذه الأوثان الثلاثة ماذا أجدتهم ويوبخهم على دورهم في القسمة حيث نزهوا أنفسهم عن الإناث وجعلوها لله .
مناسبة الآية للترجمة :
من جهة أن عباد الأوثان كانوا يعتقدون حصول البركة منها بتعظيمها ودعائها والاستعانة بها والاعتماد عليها في حصول ما يرجون منها ويأملونه ببركتها وشفاعتها وغير ذلك .

(1/75)

فالتبرك بقبور الصالحين ـ كاللات ـ وبالأشجار والأحجار ـ كالعزى ومناة ـ من فعل جملة أولئك المشركين مع تلك الأوثان ، فمن فعل مثل ذلك أو اعتقد في قبر أو حجر أو شجر ، فقد ضاهى عبّاد هذه الأوثان فيما يفعلونه معها من هذا الشرك .
من فوائد الآية :
1- دلت الآية أن عبادة المشركين لهذه الأوثان إنما كانت لطلب النفع ودفع الضر ، فكل من تبرك بشجر أو قبر أو عبد أو غير ذلك ، قاصداً بذلك جلب النفع أو دفع الضرر فقد شابههم ودخل في شركهم .
2- أن التبرك بالأشجار والأحجار شرك .
3- وجوب إنكار المنكر .
4- بطلان عبادة الأوثان .
5- وجوب تنزيه الله عن البنين والبنات .
6- فساد الفطرة عند المشركين ، حيث أضافوا البنات إلى الله مع كراهيتهم لها .
م/ عن أبي واقد الليثيّ قال : ( خرجنا مع رسول الله ( إلى حنين ونحن حدثاء عهد بكفر ، وللمشركين سدرة يعكفون عندها وينوطون بها أسلحتهم يقال لها ذات أنواط ، فمررنا بسدرة فقلنا : يا رسول الله ، اجعل لنا ذات أنواط كما لهم ذات أنواط ، فقال رسول الله ( : " الله أكبر ، إنها السَّنن ، قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى : ? اجعل لنا إلهاً كما لهم آلهة قال إنكم قومٌ تجهلون ? لتركبنّ سُنن من كان قبلكم " ) . رواه الترمذي وأحمد
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( أبو واقد ) : اسمه الحارث بن عوف ، صحابي مشهور ، مات عام 68ه .
( مع رسول الله ( إلى حنين ) أي بعد غزوة الفتح ، لأن النبي ( لما فتح مكة تجمعت له ثقيف وهوازن بجمع عظيم .
( ونحن حدثاء عهد بكفر ) أي قريبون عهدٍ بكفر .
* ففيه دليل على أن غيرهم ممن تقدمه إسلامه من الصحابة لا يجهل ذلك .
( يعكفون عندها ) العكوف : هو الإقامة على الشيء في المكان ، ومنه قول الخليل ( : ? ما هذه التماثيل التي أنتم لها عاكفون ?
( ينوطون بها أسلحتهم ) أي يعلقونها عليها للبركة .

(1/76)

( اجعل لنا ذات أنواط كما لهم ذات أنواط ) أي سدرة نعلق أسلحتنا عليها تبركاً بها ، ونعكف حواليها ، ظنّوا أن هذا أمر محبوب عند الله فقصدوا التقرب إلى الله بذلك وإلا فهم أجل قدراً من أن يقصدوا مخالفة النبي ( .
( الله أكبر ) وفي رواية ( سبحان الله ) كبّر ( تعظيماً لهذا الطلب ، أي استعظاماً له ، وتعجباً لا فرحاً به .
( إنها السُنن ) بضم السين ، أي الطرق .
( قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى ? اجعل لنا إلهاً كما لهم آلهة ? ) أي أن الرسول ( قاس ما قاله الصحابة رضي الله عنهم على ما قاله بنو إسرائيل لموسى حين قالوا ? اجعل لنا إلهاً كما لهم آلهة ? فأنتم طلبتم ذات أنواط كما أن لهؤلاء المشركين ذات أنواط .
( لتركبن سنن من كان قبلكم ) أي لتفعلنّ مثل فعلهم ولتقولنّ مثل قولهم .
وهذه الجملة لا يراد بها الإقرار وإنما يراد بها التحذير .
وهذا خبر صحيح ، والواقع من كثير هذه الأمة يشهد لها .
المعنى الإجمالي للحديث :
يخبر أبو واقد عن واقعة وهي أنهم غزوا مع رسول الله ( قبيلة هوازن وكان دخولهم في الإسلام غريباً فخفي عليهم أمر الشرك ، فلما رأوا ما يصنع المشركون من التبرك بالشجرة طلبوا من الرسول ( أن يجعل لهم شجرة مثلهم فكبر النبي ( استنكاراً وتعظيماً لله وتعجباً من هذه المقالة ، وأخبر أن هذه المقالة تشبه مقالة قوم موسى له لما رأوا من يعبد الأصنام ( اجعل لنا إلهاً كما لهم آلهة ) ، ثم أخبر ( أن هذه الأمة ستتبع طريق اليهود والنصارى ، وتسلك مناهجهم .
مناسبة الحديث للباب :
حيث دل الحديث على أن اتخاذ الأشجار للتبرك والعكوف عندها شرك ، فيدخل فيه كل ما يتبرك به من شجر أو حجر أو قبر أو غير ذلك .
من فوائد الحديث :
1- أن التبرك بالأشجار شرك ، ومثلها الأحجار وغيرها .
2- وفيه أن المتنقل من الباطل الذي اعتاده قلبه لا يأمن أن يكون في قلبه بقية من تلك العادات الباطلة .

(1/77)

3- فيه تكبير الله وتنزيهه عند التعجب أو ذكر الشرك .
4- وفيه علم من أعلام النبوة ، من حيث أنه وقع كما أخبر النبي ( .
5- النهي عن التشبه بأهل الجاهلية وأهل الكتاب فيما كانوا يفعلونه إلا ما دل الدليل على أنه من شريعة محمد ( .
6- أن نفي التبرك بالأحجار ونحوها من معنى ( لا إله إلا الله ) ، فإن ( لا إله إلا الله ) تنفي كل إله سوى الله .
7- أن الاعتبار في الأحكام بالمعاني لا بالأسماء ، ولهذا جعل طلبهم كطلب بني إسرائيل ولم يلتفت إلى كونهم سمّوها ذات أنواط .
8- أن الشرك لا بد أن يقع في هذه الأمة خلافاً لمن ادعى خلاف ذلك .
9- وفيه الغضب عند التعظيم .
10- استحباب إظهار ما يدفع الغيبة حيث قال : ( ونحن حدثاء عهدٍ بكفر ) .
11- صعوبة انتزاع العادات من نفوس البشر .
12- يعذر الجاهل بجهله إذا ارتدع بعد العلم .
13- وجوب سد الذرائع .
14- جواز الحلف على الفتيا .
15- جواز الحلف بدون استحلاف لمصلحة .
مبحث في التبرك وأنواعه :
التبرك على قسمين :
1. تبرك مشروع .
2. تبرك باطل .
أولاً / التبرك المشروع . وله ثلاث أنواع :
1. التبرك بالأقوال والأفعال والهيئات :
فهناك أقوال وأفعال وهيئات إذا جاء بها المسلم ملتمساً للخير والبركة حصل له ما أراد إذا اتبع بذلك السنة ولم يكن في ذلك مانع ، فمن هذه الأقوال :
ذكر الله : عن أبي هريرة ( أن رسول الله ( قال : ( إن لله ملائكة يطوفون في الطرق يلتمسون حِلق الذكر ... وفيه أن الله تعالى يقول : أُشْهدكم أني قد غفرت لهم قال : يقول ملك من الملائكة : فيهم فلان ليس منهم إنما جاء لحاجة ، قال : هم الجلساء لا يشقى بهم جليسهم ) . رواه البخاري
ومن بركات القرآن أن الحرف الواحد بعشر حسنات ، وأنه شفاء للناس وهدى ورحمة ، قال تعالى : ? يا أيها الذين آمنوا قد جاءتكم موعظة من ربكم وشفاء لما في الصدور وهدى ورحمة للمؤمنين ? .

(1/78)

ومن الأفعال التي تكون سبباً للبركة طلب العلم وتعلمه ، فمن بركاته : الرفعة في الدنيا والآخرة ، ومن ذلك أداء الصلاة جماعة مع المسلمين ، فمن بركة ذلك مضاعفة الحسنات وتكفير السيئات .
ومن الهيئات : الاجتماع على الطعام ، قال ( : ( اجتمعوا على طعامكم واذكروا اسم الله عليه يبارك لكم فيه ) .
رواه أحمد وأبو داود
وكذلك الأكل من جوانب القصعة ، قال ( : ( البركة تنزل في وسط الطعام فكلوا من حافتيه ولا تأكلوا من وسطها ) . رواه أحمد وأبو داود .
وكذلك لعق الأصابع ، فقد أمر الرسول ( بلعق الأصابع وقال : ( فإنه لا يدري في أيتهنّ البركة ) . أخرجه أحمد
2. التبرك بالأمكنة :
هناك أمكنة جعل الله فيها البركة إذا تحقق في العمل الإخلاص والمتابعة ، فمن هذه الأماكن : المساجد ، والتماس البركة فيها يكون بأداء الصلاة فيها ، ومن المساجد ما يكون له مزيّة وزيادة في البر كالمسجد الحرام : جاء في الصحيحين عن أبي هريرة ( أن النبي ( قال : ( صلاة في مسجدي هذا خيرٌ من ألف صلاة فيما سواه إلا المسجد الحرام ) .
وعند ابن ماجه عن جابر قال : قال ( : ( صلاة في مسجدي أفضل من ألف صلاة فيما سواه إلا المسجد الحرام ، وصلاة في المسجد الحرام أفضل من مائة ألف صلاة فيما سواه ) .
وفضل الصلاة في المسجد الحرام لا يختص بالفريضة ، بل يعم الفرض والنفل جميعاً على الصحيح .
وهذا الثواب العظيم من أعظم البركات التي شرف الله بها هذا المسجد الحرام .
المسجد النبوي : فالصلاة فيه بألف صلاة مما سواه كما سبق في حديث أبي هريرة السابق .
المسجد الأقصى : والصلاة فيه بخمسمائة صلاة .
عن أبي الدرداء قال : قال النبي ( : ( صلاة في المسجد الحرام بمائة ألف صلاة ، والصلاة في مسجدي بألف صلاة ، والصلاة في بيت المقدس بخمسمائة صلاة ) قال البزار : إسناده حسن .

(1/79)

مسجد قباء : عن ابن عمر ( قال : ( كان رسول الله ( يأتي قباء راكباً وماشياً ) وفي رواية : ( فنصلي فيه ركعتين ) . متفق عليه
وعن سهل بن حنيف أن رسول الله ( قال : ( من تطهر في بيته ثم أتى مسجد قباء وصلى فيه صلاة ، كان كأجر عمرة ) . رواه أحمد والنسائي
ومن الأمكنة المباركة : مكة والمدينة والشام .
قال رسول الله ( : ( إن إبراهيم حرّم مكة ودعا لها ، وإني حرمت المدينة كما حرّم إبراهيم مكة ) .
وقال ( في المدينة : ( اللهم اجعل في المدينة ضعف ما جعلت بمكة من البركة ) . متفق عليه
وقال ( : ( من أراد أهل المدينة بسوء أذابه الله كما يذوب الملح بالماء ) . متفق عليه
وقال ( : ( من استطاع منكم أن يموت بالمدينة فليمت ، فإني أشفع لمن يموت بها ) . رواه الترمذي
وقال ( : ( طوبى للشام ، فقلنا : لأي شيء ذلك ؟ فقال : لأن ملائكة الرحمة باسطة أجنحتها عليه ) . رواه الترمذي
فمن سكن مكة أو المدينة أو الشام طلباً لما فيها من البركة التي أخبر عنها النبي ( فقد وفق إلى خير كثير ، بخلاف ما لو طلب التبرك بجدرانها وترابها وأشجارها وغير ذلك مما لم يرد به الشرع ، فإنه بدعة .
3. التبرك بالأزمنة :
هناك أزمنة خصها الله بزيادة فضل وبركة ، مثل شهر رمضان وليلة القدر والعشر الأول من شهر ذي الحجة ، ويوم الجمعة ... الخ .
ثانياً / التبرك الباطل :
1. التبرك بالأماكن المباركة على غير ما ورد في الشرع ، كتقبيل أبواب المساجد والتمسح بأعتابها ، والاستشفاء بتربتها ، والتمسح بجدران الكعبة أو مقام إبراهيم .
ومن ذلك أيضاً : الذهاب إلى القبور لا بقصد الزيارة ، وإنما لقصد الدعاء عندها لأجل بركتها ، واعتقاد أن الدعاء عندها أفضل .
قال شيخ الإسلام ابن تيمية : ( فأما إذا قصد الرجل الصلاة عند بعض قبور الأنبياء أو بعض الصالحين تبركاً بالصلاة في تلك البقعة ، فهذا عين المحادّة لله ورسوله ، والمخالفة لدينه ، وابتداع دين لم يأذن به الله ) .

(1/80)

وقال ابن القيم : ( ليس على وجه الأرض موضع يشرع تقبيله واستلامه وتحط الخطايا والأوزار فيه غير الحجر الأسود والركن اليماني ) . أ.ه
2. ومن التبرك الباطل تخصيص أزمنة معينة بنوع من التعظيم والاحتفالات والعبادات ، كيوم الرسول ( ويوم الهجرة .
أدلة عدم شرعية التبرك والاحتفال بالمولد النبوي :
* هذا العمل ليس له أصل في الكتاب ولا في السنة ، ولم يفعله السلف الصالح .
قال شيخ الإسلام ابن تيمية في شأن اتخاذ مولد النبي ( عيداً : ( إن هذا لم يفعله السلف مع قيام المقتضى له وعدم المانع فيه لو كان خيراً ، ولو كان هذا خيراً محضاً أو راجحاً لكان السلف أحق به منّا ، فإنهم كانوا أشد محبة لرسول الله ( وتعظيماً له منّا ، وهم على الخير أحرص ) . أ.ه
وقال الإمام تاج الدين الفاكهاني رحمه الله : ( لا أعلم لهذا المولد أصلاً في كتاب ولا سنة ، ولا ينقل عمله عن أحد من علماء الأمة الذين هم القدوة في الدين والمتمسكون بآثار المتقدمين ) .
* يعتبر هذا العمل من البدع المحدثة في الدين .
* أن الاحتفال بالمولد النبوي واتخاذه عيداً فيه تشبه بأهل الكتاب في أعيادهم الذين نهينا عن التشبه بهم
وتقليدهم .
3. من التبرك الباطل التبرك بذوات الصالحين ، وهذا فيه مباحث :
أولاً / التبرك بالنبي ( :
إن مما لا شك فيه أن نبينا ( مبارك في ذاته وآثاره كما كان مباركاً في أفعاله ( ، وهذا مما أكرم الله تعالى به أنبياءه ورسله جميعاً عليهم الصلاة والسلام .
ولهذا فإن صحابة الرسول ( ورضي الله عنهم تبركوا بذاته ( وبآثاره الحسيّة المنفصلة منه ( في حياته ، وأقرهم على ذلك ولم ينكر عليهم ، ثم إنهم رضي الله عنهم تبركوا ومن بعدهم من سلف هذه الأمة الصالح بآثار الرسول ( بعد وفاته ، مما يدل على مشروعية هذا التبرك .
ثانياً / نماذج من تبرك الصحابة بالرسول ( في حياته :

(1/81)

عن أنس بن مالك ( أنه قال : ( كان رسول الله ( إذا صلى الغداة جاءه خدم المدينة بآنيتهم فيها الماء ، فما يؤتى بإناء إلا غمس يده فيها ، فربما جاءوه بالغداة الباردة فيغمس يده فيها ) . رواه مسلم
وعن أبي صحيفة ( قال : ( خرج رسول الله ( بالهاجرة إلى البطحاء ، فتوضأ ثم صلى الظهر ركعتين ... وفيه ... وقام الناس فجعل يأخذون يديه فيمسحون بها وجوههم ، قال : فأخذت بيده فوضعتها على وجهي فإذا هي أبرد من الثلج وأطيب رائحة من المسك ) . رواه البخاري
وعن أنس بن مالك ( قال : ( لقد رأيت رسول الله ( والحلاق يحلقه ، وأطاف به أصحابه ، فما يريدون أن تقع شعرة إلا في يد رجل ) . رواه مسلم
وجاء في صحيح البخاري في حديث صلح الحديبية أن عروة بن مسعود ( قال عن أصحاب النبي ( : ( فوالله ما تنخم رسول الله ( نخامة إلا وقعت في كف رجل منهم ، فَدَلَكَ بها وجهه وجلده ) .
ثالثاً / هل يقاس عليه ( غيره من الصالحين ؟
ذهب بعض العلماء إلى قياس الصالحين على الرسول ( في جواز التبرك بذواتهم وآثارهم .
والصحيح أنه لا يجوز ، لأن الصحابة رضي الله عنهم لم يفعلوا ذلك مع غير النبي ( ، ولو كان خيراً لسبقونا إليه .
قال الإمام ابن رجب في معرض سياقه للنهي عن المبالغة في تعظيم الأولياء والصالحين : ( وكذلك التبرك بالآثار فإنما كان يفعله الصحابة مع النبي ( ، ولم يكونوا يفعلونه مع بعضهم ... ولا يفعله التابعون مع الصحابة ، مع علوّ قدرهم ، فدل على أن هذا لا يفعل إلا مع النبي ( ) . أ.ه

(1/82)

قال الشيخ محمد بن إبراهيم آل الشيخ تعليقاً على قول بعض شرّاح الحديث ( لا بأس بالتبرك بآثار الصالحين ) إذا مرّوا بذكر شعر النبي ( ونحوه ، قال رحمه الله : ( وهذا غلط ظاهر لا يوافقهم عليه أهل العلم والحق ، وذلك أنه ما ورد إلا بحق النبي ( ، فأبو بكر وعمر وذو النورين عثمان وعلي ، وبقية العشرة المبشرين بالجنة ، وبقية البدريين ، وأهل بيعة الرضوان ، ما فعل السلف هذا مع واحد منهم ... فاقتصارهم على النبي ( يدل على أنه من خصائص النبي ( ) . أ.ه
قال الشيخ ابن باز رحمه الله : ( التبرك جائز لوجهين :
الوجه الأول : أن الصحابة لم يفعلوا ذلك مع غير النبي ( ، ولو كان خيراً لسبقونا إليه .
الوجه الثاني : سد ذريعة الشرك ، لأن جواز التبرك بآثار الصالحين يفضي إلى الغلو فيهم وعبادتهم من دون الله ، فوجب المنع من ذلك ) .
الباب العاشر
( ما جاء في الذبح لغير الله )
أي من الوعيد .
( في الذبح ) أي ذبح البهائم .
( لغير الله ) اللام للتعليل ، والقصد : أي قاصداً بذبحه غير الله ، فيشمل الأنبياء والملائكة والأولياء .
والذبح ينقسم إلى قسمين :
1. ذبح عادة : مثل الذبح للأكل ، فهذا عادة الأصل فيه أنه مباح .
2. ذبح لغير الله تقرباً وتعظيماً : وهذا شرك ، وهو مراد المؤلف .
مناسبة الباب لكتاب التوحيد :
أن فيه بياناً لنوع من أنواع الشرك المضاد للتوحيد .
م / وقول الله تعالى : ? قل إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين ، لا شريك له وبذلك أمرت وأنا أول المسلمين ?
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
? قل ? الخطاب للنبي ( .
? نسكي ? ذبحي ، كما روي عن مجاهد وسعيد بن جبير .
? محياي ومماتي ? أي وما آتيه في حياتي وما أموت عليه من الإيمان والعمل الصالح .

(1/83)

قال ابن كثير : ( يأمره تعالى أن يخبر المشركين الذين يعبدون غير الله ويذبحون لغير اسمه بأنه خالصٌ لله صلاته وذبيحته ، لأن المشركين يعبدون الأصنام ويذبحون لها ، فأمره تعالى بمخالفتهم والانحراف عما هم فيه ) . أ.ه
? لله رب العالمين ? خالصاً لوجهه .
? لا شريك له ? الإخلاص .
? وبذلك أمرت وأنا أول المسلمين ? أي من هذه الأمة ، لأن إسلام كل نبي متقدم إسلام أمته .
قال ابن كثير : ( وهو كما قال ، فإن جميع الأنبياء قبله كانت دعوتهم إلى الإسلام ، وهو عبادة الله وحده لا شريك له ، كما قال تعالى : ?وما أرسلنا من قبلك من رسول إلا نوحي إليه أنه لا إله إلا أنا فاعبدون ? .
المعنى الإجمالي للآية :
يأمر الله نبيه أن يقول للمشركين الذين يعبدون غير الله ويذبحون لغيره إني أخلص لله صلاتي وذبحي وما أحيا وما أموت عليه من الإيمان والأعمال الصالحة ، أصرف كل ذلك له وحده لا أشرك به أحداً .
مناسبة الآية للباب :
أنها تدل على أن الذبح لغير الله شرك .
من فوائد الآية :
1- أن الذبح لغير الله شرك أكبر لأنه قرنه بالصلاة .
2- أن الصلاة والذبح من أعظم العبادات .
3- وجوب الإخلاص لله في جميع العبادات .
4- أن جميع أعمال العبد الصالحة في الحياة إذا أراد بها التقرب إلى الله انقلبت عبادة .
5- أن العبرة بالأعمال خواتيمها .
6- أن الإخلاص شرط لقبول العمل .
م / وقوله ? فصلِّ لربك وانحر ? .
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
? فصلِّ ? أدّ الصلوات خالصة لوجه الله .
? وانحر ? المراد بالنحر : الذبح ، أي اجعل نحرك لله كما أن صلاتك لله .
? وانحر ? مطلق ، فيدخل فيه كل ما ثبت في الشرع مشروعيته ، وهي ثلاثة أشياء : الأضاحي ـ الهدايا ـ العقائق .
المعنى الإجمالي للآية :
أفادت هذه الآية الكريمة أن النحر من العبادة ، ولهذا أمر الله به وقرنه بالصلاة .

(1/84)

وإذا كان الذبح عبادة يتقرب بها العبد إلى ربه بنص الآية السابقة ، فلا يجوز صرفها لغير الله ، فإذا ذبح الإنسان شيئاً لغير الله تعظيماً له وتذللاً وتقرباً إليه كما يتقرب بذلك إلى الله كان مشركاً بالله عز وجل ، وإذا كان مشركاً فإن الله تعالى قد بيّن أنه حرّم على المشركين الجنة ومأواهم النار .
وبناءً على ذلك نقول : إن ما يفعله بعض الناس من الذبح للقبور ـ قبور الذين يزعمون بأنهم أولياء ـ شرك مخرج من الملة .
من فوائد الآية :
1- أن الذبح لغير الله شرك أكبر لأنه عبادة وصرف العبادة لغير الله شرك .
2- أن الصلاة والذبح من أعظم العبادات .
3- وجوب التقرب إلى الله بالصلاة .
4- وجوب التقرب بالذبيحة إلى الله دون ما سواه .
م / وعن علي ( قال : حدثني رسول الله ( بأربع كلمات : ( لعن الله من ذبح لغير الله ، لعن الله من لعن والديه ، لعن الله من آوى محدثاً ، لعن الله من غيّر منار الأرض ) . رواه مسلم
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( عن علي ) هو علي بن أبي طالب ، أمير المؤمنين ، أبو الحسن الهاشمي ، ابن عم النبي ( وزوج ابنته فاطمة ، وكان من أسبق السابقين الأولين ، ومن أهل بدر وبيعة الرضوان ، وأحد العشرة المشهود لهم بالجنة ، ورابع الخلفاء الراشدين ، ومناقبه مشهورة ، قتله ابن مُلجم الخارجي في رمضان عام 40ه .
( لعن الله ) اللعن من الله : الطرد والإبعاد عن رحمة الله .
( من ذبح لغير الله ) أراق الدم متقرباً به إلى غير الله ، سواء أذكر اسم الله عليه أم لم يذكر .
( من ذبح ... ) عام يشمل من ذبح بعيراً أو بقرة أو دجاجة أو غيرها .
( لغير الله ) يشمل كل من سوى الله ، حتى لو ذبح لنبيّ أو ملك أو جنيّ أو غيرهم .
( من لعن والديه ) يعني أباه وأمه وإن عليَا ، أي سبهما وشتمهما .

(1/85)

ومن هذا أن يلعن غيره فيلعن الآخر والديه ، فيكون سبباً في لعن والديه ، كما في الصحيحين أن النبي ( قال : ( من الكبائر شتم الرجل والديه ، قالوا : يا رسول الله ، وهل يشتم الرجل والديه ؟ قال : نعم ، يسب أبا الرجل فيسب أباه ، ويسب أمه فيسب أمه ) .
وسب الناس من الكبائر إن كان بغير حق .
قال رسول الله ( : ( سباب المسلم فسوق وقتاله كفر ) . متفق عليه عن ابن مسعود
وقال ( : ( لعن المسلم كقتله ) . متفق عليه من حديث ثابت بن الضحاك
وقال ( : ( لا يكون اللعانون شفعاء ولا شهداء يوم القيامة ) . رواه مسلم عن أبي الدرداء
وعن أبي مسعود ( قال : قال رسول الله ( : ( ليس المسلم بالطعان ولا باللعان ولا الفاحش ولا البذيء ) .
( من آوى محدثاً ) آوى : أي ضم إليه وحمى .
المحدث : يشمل الإحداث في الدين كالبدع ، كالجهمية والمعتزلة وغيرهم ، ويشمل الإحداث في شؤون الأمة كالجرائم وشبهها ممن آوى محدثاً وكذا من ناصرهم ، ويشمل كذلك من يمنع إقامة الحد عليهم .
( من غير منار الأرض ) قال النووي : منار الأرض علامات حدودها ، وقيل : تغييرها أن يقدمها أو يؤخرها ، فيكون هذا من ظلم الأرض الذي قال فيه ( : ( من ظلم شبراً من الأرض طوقه من سبع أراضين ) . رواه مسلم من حديث سعيد بن زيد
المعنى الإجمالي للحديث :
يحذر ( أمته من أربع جرائم ، وأن الله قد لعن من ارتكب واحدة منها :
الأولى / التقرب بالذبح إلى غير الله ، لأنه صرف للعبادة إلى غير مستحقها .
الثانية / من دعى على والديه باللعنة أو سبهما أو تسبب في ذلك .
الثالثة / من حمى جانياً مستحقاً للحد الشرعي أو رضي ببدعة في الدين وأقرها .
الرابعة / من تصرف في مراسيم الأرض التي تفرز الحقوق فقدمها أو أخرها عن مكانها فينشأ عن ذلك اقتطاع شيء من أرض غيره ظلماً .
مناسبة الحديث للباب :
أن فيه دليلاً على غلظ تحريم الذبح لغير الله ، حيث أن فاعله أول من يستحق لعنة الله .
من فوائد الحديث :

(1/86)

1- تحريم الذبح لغير الله ، وبدأ به في الحديث لأن الشرك أعظم الذنوب .
2- أن الذبح عبادة يجب صرفها لله وحده .
3- فالذي يغير منار الأرض فهو ملعون ، لأنه قد يؤدي إلى المشاكل والمصائب والمقاتلة .
4- تحريم لعن الوالدين مباشرة أو تسبباً .
5- تحريم مناصرة المجرمين والرضا بالبدع .
6- تحريم تغيير المراسيم لاغتصاب أراضي الغير .
7- وفي هذا التحذير من البدع ، قال النبي ( : ( إياكم ومحدثات الأمور ، فإن كل بدعة ضلالة ) . رواه أبو داود من حديث العرباص بن سارية .
8- في الحديث دليل على جواز لعن الفسّاق كقوله : ( لعن الله آكل الربا وموكله وكاتبه وشاهديه ) ونحو ذلك
قال النووي : ( وأما اللعن بالوصف فليس بحرام ، كلعن الواصلة والمستوصلة ، والواشمة والمستوشمة ، وآكل الربا وموكله ، والمصورين ، والظالمين ، والفاسقين ، والكافرين ، ولعن من غير منار الأرض ، وغير ذلك مما جاءت النصوص الشرعية بإطلاقه على الأوصاف لا على الأعيان ) . أ.ه
وأما لعن الفاسق المعين ففيه قولان ذكرهما شيخ الإسلام بن تيمية :
أحدهما : أنه جائز ، واختاره بن الجوزي وغيره .
الثاني : أنه لا يجوز ، واختاره أبو بكر عبد العزيز ، وشيخ الإسلام قال : ( المعروف عن أحمد كراهة لعن المعين كالحجاج وأمثاله ، وأن يقول كما قال الله تعالى : ? ألا لعنة الله على الظالمين ? ) .
م / وعن طارق بن شهاب أن رسول الله ( قال : ( دخل الجنة رجلٌ في ذباب ، ودخل النار رجل في ذباب ، قالوا : وكيف يا رسول الله ؟ قال : مرَّ رجلان على قوم لهم صنم لا يجوزه أحدٌ حتى يقرِّب له شيئاً ، فقالوا لأحدهما : قرِّب ، قال : ليس عندي شيء أقرِّب ، قالوا له : قرّب ولو ذباباً فقرَّب ذباباً فخلوا سبيله ، وقالوا للآخر : قرِّب ، فقال : ما كنت لأقرّب لأحد شيئاً دون الله عز وجل فضربوا عنقه فدخل الجنة ) . رواه أحمد وأبو نعيم

(1/87)

ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
(طارق بن شهاب ) : البجلي الأحمسي ، أبو عبد الله ، قال البغوي : ونزل الكوفة ، وقال أبو داود : رأى النبي ( ولم يسمع منه شيئاً .
قال الحافظ : ( إذا ثبت أنه رأى النبي ( فهو صحابي ، وإذا ثبت أنه لم يسمع منه فروايته عنه مرسل صحابي ، وهو مقبول على الراجح ) . أ.ه
وكانت وفاته على ما جزم به ابن حبان سنة ثلاث وثمانين .
( في ذباب ) أي بسبب ذباب ، في : للسببية .
( قالوا وكيف ذلك يا رسول الله ) كأنهم تقالوا ذلك ، وتعجبوا منه لأنهم علموا أن الجنة لا يدخلها أحد إلا بالأعمال الصالحة ، كما قال تعالى : ? ادخلوا الجنة بما كنتم تعملون ? ، وأن النار لا يدخلها أحد إلا بالأعمال السيئة ، فكأنهم تقالوا ذلك وتعجبوا واحتقروا ، فبين لهم النبي ( ما صيّر هذا الأمر عندهم عظيماً ، يستحق هذا عليه الجنة ، ويستحق الآخر عليه النار .
( لهم صنم ) الصنم ما كان مختوماً على صورة .
المعنى الإجمالي للحديث :
يخبر النبي ( عن خطورة الشرك وشنعاته حيث بين ( أنه دخل الجنة رجل بسبب ذباب ودخل النار رجل في ذباب ، وذلك أنهما أرادا العبور من مكان فيه صنم فطلب عباد الصنم من الرجلين أن يذبحا له تقرباً إليه وتعظيماً فأما أحدهما فاعتذر بالعدم فقنعوا منه بأيسر شيء فذبح للصنم ذباباً فتركوه يمر فدخل بسبب فعله هذا نار جهنم لأنه فعل الشرك ووافقهم عليه ، وطلب من الآخر أن يقرب للصنم فاعتذر بأن هذا شرك ولا يمكن أن يفعله فقتلوه فدخل الجنة لامتناعه من الشرك .
مناسبة الحديث للباب :
1- أنه دل على أن الذبح عبادة .

(1/88)

2- بيان عظمة الشرك ولو في شيء قليل ، وأنه يوجب النار ، ألا ترى لهذا الرجل لما قرّب لهذا الصنم أرذل حيوان وأخسه وهو الذباب ، كان جزاؤه النار لإشراكه في عبادة الله ، إذ الذبح على سبيل القربة والتعظيم عبادة ، وهذا مطابق لقوله تعالى : ? إنه من يشرك بالله فقد حرم الله عليه الجنة ومأواه النار ? .
3- وفيه الحذر من الوقوع في الشرك .
4- الحذر من الذنوب ولو كانت صغيرة ، كما قال أنس : ( إنكم لتعملون أعمالاً هي أدق في أعينكم من الشعر ، كنّا نعدها على عهد رسول الله ( من الموبقات ) . رواه البخاري
5- في قوله ( ما كنت لأقرب لأحد شيئاً ... ) قال الشيخ ابن باز رحمه الله : ( فهذا أعرض وبين أنه لا يجوز وامتنع فدخل الجنة ، وهذا يحتمل أمرين :
أولهما : إما أن شريعتهم ليس فيها عذر بالإكراه ، ولهذا لم يأخذ بالرخصة ويتخلص من شرهم .
الثاني : أنه ترك الرخص وأخذ بالعزيمة لقوة إيمانه ويقينه فقتلوه .
وفي شريعتنا أن من أكره على الشرك يفعل ما أكره عليه بقصد التخلص من شرهم ولم يطمئن قلبه بذلك ، فلا حرج ، لقوله تعالى : ? إلا من أكره وقلبه مطمئن بالإيمان ? ) . أ.ه
6- وفيه أن الذي دخل النار مسلم ، لأنه لو كان كافراً لم يقل : ( دخل النار في ذباب ) .
7- أن عمل القلب هو المقصود الأعظم حتى عند عبدة الأوثان .
8- وفيه معرفة قدر الشرك في قلوب المؤمنين ، وكيف صبر على القتل ولم يوافقهم على طلبهم مع كونهم لم يطلبوا إلا العمل الظاهر .
9- فضيلة التوحيد والإخلاص والصلابة في الدين .
10- وفيه معنى قوله في الحديث : ( وأن يكره أن يعود في الكفر بعد أن أنقذه الله منه ، كما يكره أن يقذف في النار ) . متفق عليه
11- فيه شاهد للحديث الصحيح : ( الجنة أقرب إلى أحدكم من شراك نعله ، والنار مثل ذلك ) .
12- التنبيه على سعة مغفرة الله ، وشدة عقوبته ، وأن الأعمال بالخواتيم .
13- قرب الجنة والنار من الإنسان .
14- أن الجنة والنار موجودتان .

(1/89)

فائدة :
هل الأولى للإنسان أن يصبر إذا أكره على الكفر ويُقتل ؟ أو يوافق ظاهراً ويتأول ؟
المسألة فيها تفصيل :
أ- أن يوافق ظاهراً وباطناً ، فهذا لا يجوز لأنه ردّة .
ب- أن يوافق ظاهراً لا باطناً ، ولكن بقصد التخلص من الإكراه ، فهذا جائز .
ج- أن لا يوافق لا ظاهراً ولا باطناً ويقتل ، وهذا جائز وهو من الصبر .
لكن ، أيهما أفضل : أن يصبر ويقتل ؟ أو أن يوافق ظاهراً ؟ فيه تفصيل :
إذا كان الإكراه لا يترتب عليه ضرر في الدين للعامة ، فإن الأولى أن يوافق ظاهراً لا باطناً ، لا سيما إذا كان بقاؤه فيه مصلحة للناس كصاحب العلم ونحوه .
وأما إذا كان في موافقته وعدم صبره ضرر على الإسلام فإنه يصبر ، وقد يجب الصبر .
والإمام أحمد رحمه الله في المحنة المشهودة لو وافقهم ظاهراً لحصل في ذلك مضرّة على الإسلام .
فائدة :
ما رواه الحاكم عن علي بن أبي طالب ( قال : ( لما نزلت هذه السورة على النبي ( ? إنا أعطيناك الكوثر ، فصلّ لربك وانحر ? قال رسول الله ( لجبريل : ما هذه النحيرة التي أمرني بها ربي ؟ قال : إنها ليست بنحيرة ، ولكن يأمرك إذا أحرمت للصلاة أن ترفع يديك إذا كبرت ، وإذا ركعت ، وإذا رفعت رأسك من الركوع ) .
وهذا حديث منكرٌ جداً ، في إسناده إسرائيل بن حاتم . قال ابن حبّان : يروي عن مقاتل الموضوعات والأوابد والطامّات .
الباب الحادي عشر
( لا يذبح لله بمكان يذبح فيه لغير الله )
قال الشيخ السعدي رحمه الله تعالى :
ما أحسن إتباع هذا الباب بالباب الذي قبله ، فالذي قبله من المقاصد ، وهذا من الوسائل ، ذاك من باب الشرك الأكبر ، وهذا من وسائل الشرك القريبة ، فإن المكان الذي يذبح فيه المشركون لآلهتهم تقرباً إليها وشركاً بالله ، وقد صار مَشْعراً من مشاعر الشرك ، فإذا ذبح فيه المسلم ذبيحته ولو قصدها لله فقد تشبه بالمشركين ، وشاركهم في مَشْعرهم ، والموافقة الظاهرة تدعو إلى الموافقة الباطنة والميل إليهم .

(1/90)

ومن هذا الباب نهى الشارع عن مشابهة الكفار في شعائرهم وأعيادهم وهيئاتهم ولباسهم وجميع ما يختص بهم ، إبعاداً للمسلمين عن الموافقة لهم في الظاهر التي هي وسيلة قريبة للميل والركون إليهم ، حتى أنه نهى عن الصلاة النافلة في أوقات النهي التي يسجد المشركون فيها لغير الله ، خوفاً من التشبه المحذور .
م / وقول الله تعالى : ? لا تقم فيه أبداً لمسجد أسس على التقوى من أول يوم أحق أن تقوم فيه فيه رجالٌ يحبون أن يتطهروا والله يحب المطهرين ? .
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
? لا تقم ? والضمير عائد على مسجد الضرار .
المعنى الإجمالي للآية :
ينهى الله عز وجل رسوله ( أن يقوم في مسجد الضرار في الصلاة فيه أبداً ، والأمة تبع له في ذلك ، لأن مسجد الضرار أسس على معصية الله ، كما قال تعالى : ? والذين اتخذوا مسجداً ضراراً وكفراً وتفريقاً بين المؤمنين وإرصاداً لمن حارب الله ورسوله من قبل وليحلفن إن أردنا إلا الحسنى والله يشهد إنهم لكاذبون ? .
فلهذه الأمور نهى الله نبيه ( عن القيام فيه والصلاة ، وكان المنافقون الذين بنوه جاءوا إلى رسول الله ( قبل خروجه إلى تبوك ، فسألوه أن يصلي فيه ليحتجوا بصلاته على تقريره ، وذكروا أنهم إنما بنوه للضعفاء وأهل العلة في الليلة الشاتية ، فعصمه الله من الصلاة فيه فقال : ( إنا على سفر لكنا إذا رجعنا إن شاء الله ) فلما قفل ( راجعاً إلى المدينة ولم يبق بينه وبينها إلا يوماً أو بعض يوم نزل الوحي بخبر المسجد ، فبعث إليه فهدمه قبل مقدمه إلى المدينة .
مناسبة الآية للباب :
لأنه إذا منع الله رسوله ( عن القيام لله تعالى في هذا المسجد المؤسس على هذه المقاصد الخبيثة مع أنه لا يقوم إلا لله ، فكذلك المواضع المعدة للذبح لغير الله لا يذبح فيها الموحد لله ، لأنها قد أسست على معصية الله والشرك به ، ويؤيده حديث ثابت الآتي .
من فوائد الآية :

(1/91)

1- دلت الآية على أنه لا يجوز فعل الطاعة في مكان يعصى الله فيه ، ومن ذلك الذبح في مكان يذبح فيه لغير الله .
2- تحريم كل ما يؤدي إلى الشرك .
3- وجوب إنكار المنكر بخذل أهله .
4- مشروعية سد الذرائع المفضية إلى الشرك .
5- أن النية تؤثر في البقاع .
م / عن ثابت بن الضحاك ( قال : ( نذر رجلٌ أن ينحر إبلاً ببُوانة ، فسأل النبي ( فقال : " هل كان فيها وثن من أوثان الجاهلية يعبد ؟ " قالوا : لا ، قال : " فهل كان فيها عيد من أعيادهم ؟ " قالوا : لا ، فقال رسول الله ( : " أوْف بنذرك ، فإنه لا وفاء لنذر في معصية الله ، ولا فيما لا يملك ابن آدم " ) . رواه أبو داود
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( ببُوانة ) قال البغوي : موضع في أسفل مكة .
( وثن من أوثانهم ) الوثن : كل ما عبد من دون الله من شجر أو حجر .
( عيد ) قال شيخ الإسلام : العيد اسم لما يعود ـ من الاجتماع العام ـ على وجه معتاد .
( نذر ) النذر هو : إلزام المكلف نفسه شيئاً غير واجب عليه أصلاً .
المعنى الإجمالي للحديث :
يذكر الراوي أن رجلاً التزم لربه أن ينحر إبلاً في موضع معين على وجه الطاعة والقربة ، وجاء يسأل النبي ( عن التنفيذ فاستفصل النبي ( عن ذلك المكان هل سبق أن وجد فيه شيء من معبودات المشركين أو سبق أن المشركين يعظمونه ويجتمعون فيه فلما علم ( بخلو هذا المكان أفتى بتنفيذ النذر .
مناسبة الحديث للباب :
أن فيه المنع من الذبح في المكان الذي فيه وثن من أوثان الجاهلية أو فيه عيد من أعيادهم ولو بعد زواله .
من فوائد الحديث :
1- استفصال المفتي إذا احتاج إلى ذلك .
2- أنه لا يذبح في مكان يذبح فيه لغير الله ، والحكمة من ذلك أنه يؤدي إلى التشبه بالكفار .
3- المنع من الوفاء بالنذر بمكان عيد الجاهلية ولو بعد زواله .

(1/92)

4- ينبغي للمسلم أن يبتعد عن أماكن الجاهلية ، ولا يخصصها بعبادة حتى لا يتشبه بهم وينسب إليهم .
5- أن تخصيص البقعة بالنذر لا بأس به إذا خلا من الموانع .
6- سد الذريعة وترك مشابهة الكفار .
7- وجوب الوفاء بالنذر إذا لم يقصد مشابهة الكفار .
8- تحريم الوفاء بنذر المعصية ، كأن يقول : نذرت لله أن أشرب الخمر ، فلا يوفي بنذره هذا بالإجماع .
واختلف العلماء هل فيها الكفارة على قولين :
القول الأول : لا تجب عليه الكفارة .
لقوله ( : ( لا وفاء لنذر في معصية الله ) ، ولم يذكر ( كفارة ، ولو كانت واجبة لذكرها .
القول الثاني : تجب الكفارة .
وهذا هو المشهور من مذهب الحنابلة ، لحديث عائشة مرفوعاً : ( لا نذر في معصية الله ، وكفارته كفارة يمين ) . رواه أحمد والترمذي
وهذا القول هو الراجح ، ورجحه الشيخ ابن باز رحمه الله .
9- أنه لا وفاء لنذر فيما لا يملكه ابن آدم ، كأن يقول : لله علي نذر أن أعتق عبد فلان ، فنذره هذا باطل .
10- تقرر في الشريعة أنه لا يجوز للمسلم أن يتشبه بالكفار ، سواء في عبادتهم أو أعيادهم أو أزيائهم الخاصة بهم وهذه قاعدة عظيمة لها أدلتها من الكتاب والسنة الصحيحة :
من الكتاب : قال تعالى : ? ألم يأن للذين آمنوا أن تخشع قلوبهم لذكر الله وما نزل من الحق ، ولا يكونوا كالذين أوتوا الكتاب من قبل فطال عليهم الأمد ... ? .
قال ابن كثير : ( نهى الله المؤمنين أن يتشبهوا بهم في شيء من الأمور الأصلية والفرعية ) .
من السنة : قال رسول الله ( : ( من تشبه بقوم فهو منهم ) . رواه أبو داود عن ابن عمر
قال شيخ الإسلام : ( وهذا الحديث أقل أحواله أن يقتضي تحريم التشبه بهم ، وإن كان ظاهره يقتضي كفر المتشبه بهم ) . أ.ه
فتبين من ذلك أن ترك هدي الكفار والتشبه بهم في أعمالهم وأقوالهم وأهوائهم من المقاصد والغايات التي أسسها وجاء بها القرآن الكريم ، وفصلها النبي ( لأمته .

(1/93)

وأذكر نتفاً قليلة لتقف على أهمية هذا الأمر ، حيث أنه لم يقتصر على العادات بل تعداها إلى غيرها من العبادات والآداب :
أولاً : الصلاة .
عن جندب بن عبد الله قال : ( سمعت رسول الله ( يقول قبل أن يموت بخمس : " ألا وإن من كان قبلكم كانوا يتخذون أنبيائهم وصالحيهم مساجد ، ألا فلا تتخذوا القبور مساجد ، إني أنهاكم عن ذلك ) . رواه مسلم
وعن شداد بن أوس قال : قال رسول الله ( : ( خالفوا اليهود فإنهم لا يصلون في نعالهم ولا في خفافهم ) . رواه أبو داود
وعن ابن عمر ( : ( أن النبي ( نهى رجلاً وهو جالس معتمداً على يده اليسرى في الصلاة ، فقال : " إنها صلاة اليهود " ) . رواه البخاري
وعن مسروق عن عائشة : ( أنها كانت تكره أن يجعل المصلي يده في خاصرته ، وتقول إن اليهود تفعله ) رواه البخاري
ثانياً : الصوم .
عن عمرو بن العاص ( أن رسول الله ( قال : ( فصل ما بين صيامنا وصيام أهل الكتاب أكلة السحر ) . رواه مسلم
وعن أبي هريرة ( قال : قال رسول الله ( : ( ما يزال الدين ظاهراً ما عجّل الناس الفطر ، لأن اليهود والنصارى يؤخرون ) . رواه أبو داود
وعن ليلى امرأة بشير بن الخصاصية قالت : ( أردت أن أصوم يومين مواصلة فنهاني عنه بشير وقال : إن رسول الله ( نهاني عن ذلك وقال : " إنما يفعل ذلك النصارى " ) . رواه أحمد
ثالثاً : الجنائز .
ما رواه جرير بن عبد الله قال : قال رسول الله ( : ( اللحد لنا والشق لغيرنا ) . رواه أبو داود وأحمد
وفي رواية لأحمد : ( والشق لأهل الكتاب ) .
رابعاً : اللباس والزينة .
عن عبد الله بن عمر ( قال : رأى رسول الله ( عليّ ثوبين معصفرين فقال : ( إن هذه من ثياب الكفار فلا تلبسها ) . رواه مسلم
وعن أبي هريرة ( قال : قال رسول الله ( : ( إن اليهود والنصارى لا يصبغون فخالفوهم ) . متفق عليه
وعنه ( قال : قال رسول الله ( : ( غيروا الشيب ولا تشبهوا باليهود ولا النصارى ) . رواه أحمد والترمذي

(1/94)

خامساً : الآداب والعادات .
عن جابر بن عبد الله مرفوعاً : ( لا تسلموا تسليم اليهود فإن تسليمهم بالرؤوس والأكف والإشارة ) . رواه الترمذي
الباب الثاني عشر
( من الشرك النذر لغير الله )
أي أنه من العبادة ، فيكون صرفه لغير شركاً ، فإذا نذر طاعة وجب عليه الوفاء بها ، وهو عبادة وقربة إلى الله ، ولهذا مدح المؤمنين به ، فإن نذر لمخلوق تقرباً إليه ليشفع له عند الله ، ويكشف ضره ونحو ذلك ، فقد أشرك في عبادة الله
أمثلة للنذر لغير الله تعالى :
كأن يقول : للقبر الفلاني علي نذر .
أو يقول : إن نجح ابني فللولي الفلاني كذا من المال .
والنذر لغير الله لا ينعقد إطلاقاً ، ولا تجب فيه الكفارة ، بل هو شرك تجب التوبة منه كالحلف بغير الله .
م / وقول الله تعالى : ? يوفون بالنذر ? .
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
المعنى الإجمالي للآية :
يمدح الله تعالى عباده الأبرار في هذه الآية أنهم يوفون بالنذر وبما ألزموا به أنفسهم من النذر تقرباً إلى الله .
مناسبة الآية للباب :
قال الشيخ السعدي : ( فإن النذر عبادة مدح الله المؤمنين بها ، وأمر النبي ( بالوفاء بنذر الطاعة ، وكل أمر مدحه الشارع أو أثنى على من قام به فهو عبادة ، فإن العبادة اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة ، والنذر من ذلك ) .
من فوائد الآية :
1- وجوب الوفاء بالنذر إذا لم يكن في معصية .
2- امتدحت الآية الوفاء بالنذر ، والله لا يمدح إلا على فعل واجب أو مستحب أو ترك محرم ، لذا يكون الوفاء بالنذر عبادة ، وصرف العبادة لغير الله شرك .
3- الحث على الوفاء بالنذر .
م / وقوله ? وما أنفقتم من نفقة أو نذرتم من نذر فإن الله يعلمه وما للظالمين من نصير ? .
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ

(1/95)

( ما أنفقتم من نفقة ) يشمل كل صدقة مقبولة وغير مقبولة .
( أو نذرتم من نذر ) يشمل كل نذر مقبول وغير مقبول .
المعنى الإجمالي للآية :
قال ابن كثير : ( يخبر تعالى بأنه عالم بجميع المخلوقات وما يعمله العاملون من الخيرات ، ومن النفقات والمنذورات ، وتضمّن ذلك مجازاته على ذلك أوفر الجزاء للعاملين به ابتغاء وجهه ) . أ.ه
إذا علمت ذلك فإن النذور الواقعة من عباد القبور تقرباً بها إليهم ليقضوا بها حوائجهم ، أو ليشفعوا لهم ، هذا شرك في العبادة بلا ريب .
قال شيخ الإسلام : ( وأما ما نذر لغير الله ، كالنذر للأصنام والشمس والقمر والقبور ونحو ذلك ، فهو بمنزلة أن يحلف بغير الله من المخلوقات ، والحالف بالمخلوقات لا وفاء عليه ولا كفارة ، وكذلك الناذر للمخلوقات ، فإن كلاهما شرك ، وليس له حرمة بل عليه أن يستغفر الله من هذا ... ) . أ.ه
مناسبة الآية للباب :
أنها دلت أن الله يعلم ما يصدر منّا من نفقات ونذور وسيجازينا على ذلك ، فدل ذلك على أن النذر عبادة ، وما كان عبادة فصرفه لغير الله شرك .
من فوائد الآية :
1- أن النذر عبادة فيكون صرفه لغير الله شرك أكبر .
2- إثبات علم الله تعالى بكل شيء .
3- إثبات الجزاء على الأعمال .
4- الحث على الوفاء بالنذر .
م / وفي الصحيح عن عائشة رضي الله عنها أن النبي ( قال : ( من نذر أن يطيع الله فليُطعه ، ومن نذر أن يعصي الله فلا يعصه ) . رواه البخاري
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
عن عائشة : هي أم المؤمنين ، وزوج النبي ( ، وبنت أبي بكر الصديق رضي الله عنهما ، تزوجها النبي ( وهي بنت سبع سنين ودخل بها وهي بنت تسع سنين ، وهي أفقه النساء مطلقاً ، وأفضل أزواج النبي ( إلا خديجة ففيها خلاف كبير ، ماتت سنة سبع وخمسين على الصحيح . قاله الحافظ .
النذر : إلزام المكلف نفسه شيئاً يتقرب به إلى الله .

(1/96)

( من نذر أن يطيع الله فليطعه ) أي فليفعل ما نذره من طاعة .
وظاهر هذا الحديث يشمل ما إذا كانت الطاعة المنذورة جنسها واجب كالصلاة والحج وغيرهما ، أو غير واجب كتعليم العلم وغيره .
وظاهر الحديث يشمل من نذر نذراً مطلقاً ليس له سبب ، مثل : ( لله علي أن أصوم ثلاثة أيام ) ، ومن نذر نذراً معلقاً ، مثل : ( إن نجحت فلله عليّ أن أصوم ثلاثة أيام ) .
المعنى الإجمالي للحديث :
أن النبي ( يأمر من صدر منه نذر طاعة أن يوفي بنذره كمن نذر صلاة أو صدقة أو غير ذلك ، وينهى من صدر منه نذر معصية عن تنفيذ نذره كمن نذر الذبح لغير الله أو الصلاة عند القبور أو غيرها من المعاصي .
مناسبة الحديث للباب :
أنه دل على أن النذر يكون طاعة ويكون معصية ، فدل على أنه عبادة ، فمن نذر لغير الله فقد أشرك به في عبادته
من فوائد الحديث :
1- أن النذر عبادة فصرفه لغير الله شرك .
2- وجوب الوفاء بنذر الطاعة .
3- تحريم الوفاء بنذر المعصية .
فائدة :
أقسام النذر :
1. نذر الطاعة :
وهذا يجب الوفاء به ، لقول النبي ( : ( من نذر أن يطيع الله فليطعه ) .
2. نذر المعصية :
لا يجوز الوفاء به ، قال في فتح المجيد : ( وقد أجمع العلماء على أنه لا يجوز الوفاء بنذر المعصية ) .
قال رسول الله ( : ( ومن نذر أن يعص الله فلا يعصه ) . واختلف العلماء هل تلزمه الكفارة ؟
سبق أن القول الراجح أن عليه كفارة يمين ، وهذا مذهب الحنابلة ، لحديث عائشة مرفوعاً : ( لا نذر في معصية وكفارته كفارة يمين ) .
3. النذر المباح :
فهو بالخيار . مثال : لو نذر أن يلبس هذا الثوب .
نقول : هو بالخيار ، إن شاء لبسه ، وإن شاء لم يلبسه ويكفر كفارة يمين .
4. نذر اللجاج والغضب :

(1/97)

وسمي بهذا الاسم ، لأن اللجاج والغضب يحملان عليه غالباً ، وليس بلازم أن يكون هناك لجاج وغضب ، مثل لو قال : حصل اليوم كذا وكذا ، فقال الآخر : لم يحصل ، فقال : إن كان حاصلاً فعلي لله نذر أن أصوم ستة أيام ، فالغرض من هذا النذر التكذيب ، فإذا تبين أنه حاصل ، فالناذر مخير بين الصوم ، وبين أن يكفر كفارة يمين .
الباب الثالث عشر
( من الشرك الاستعاذة بغير الله )
الاستعاذة : الالتجاء والاعتصام ، وحقيقتها : الهروب من شيء تخافه إلى من يعصمك منه .
وقال ابن كثير : الاستعاذة هي الالتجاء إلى الله والالتصاق بجانبه من شر كل ذي شر .
فتبين بهذا أن الاستعاذة بالله عبادة لله ، ولهذا أمر الله بالاستعاذة به في غير آية ، وتواترت السنن عن النبي ( بذلك .
قال تعالى : ? وإما ينزغنك من الشيطان نزغ فاستعذ بالله ? .
وقال تعالى : ? وقل رب أعوذ بك من همزات الشياطين ? .
وقال تعالى : ? قل أعوذ برب الناس ، ملك الناس ? .
فإذا كان تعالى هو ربنا وملكنا وإلهنا فلا مفزع لنا في الشدائد سواه ، ولا ملجأ لنا منه إلا إليه ، ولا معبود لنا غيره ، فلا ينبغي أن يدعى ولا يخاف ولا يرجى ولا يحب سواه .
م / وقول الله تعالى : ? وأنه كان رجالٌ من الإنس يعوذون برجالٍ من الجن فزادوهم رهقاً ? .
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
نزلت هذه الآية في أناس كانوا يعوذون بسادات الجن ، وكانت العرب في الجاهلية إذا نزلوا منزلاً قالوا : نعوذ بعزيز هذا الوادي من سفهاء قومه ، فهذا كان من عمل الجاهلية .
قوله ? فزادوهم ? الواو للجن ، والهاء للإنس ، أي زاد الجن الإنس رهقاً ، وهو الخوف والذعر .
وقال بعض السلف : الواو للإنس ، والهاء للجن ، أي زاد الإنس الجن رهقاً ، ويكون معنى الرهق الطغيان والاستكبار .
المعنى الإجمالي للآية :

(1/98)

أن الله يخبر أن بعض الإنس يلجأون إلى بعض الجن لتأمنهم مما يخافون ، وأن الملتجئ بهم زادوا الملتجئين خوفاً بدلاً من أن يؤمنوهم وهذا معاملة لهم بنقيض قصدهم .
مناسبة الآية للترجمة :
حيث دلت على تحريم الاستعاذة بغير الله ، لذا تكون الاستعاذة عبادة لله ، وصرف العبادة لغير الله شرك .
من فوائد الآية :
1- تحريم الاستعاذة بغير الله .
2- ذم المستعيذين بغير الله ، والمستعيذ بالشيء لا شك أنه علق رجاءه به ، واعتمد عليه ، وهذا نوع من الشرك
3- أن من التجأ بغير الله خذله .
4- إثبات وجود الجن ، وأن فيهم رجالاً ونساءً .
5- أن الاستعاذة بغير الله تورث الخوف والضعف .
6- يفهم من الآية أن الاستعاذة بالله تورث قوة وأمناً .
م / وعن خولة بنت حكيم قالت : سمعت رسول الله ( يقول : ( من نزل منزلاً فقال : أعوذ بكلمات الله التامات من شر ما خلق ، لم يضره شيء حتى يرحل من منزله ذلك ) . رواه مسلم
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( خولة ) هي بنت حكيم السلمية كانت زوجة لعثمان بن مظعون وكانت صالحة فاضلة .
( من نزل منزلاً ) يشمل من منزله على سبيل الإقامة الدائمة أو الطارئة ، بدليل أنه نكرة في سياق الشرط فتعم .
( أعوذ ) أعتصم وألتجئ .
( بكلمات الله ) قال القرطبي : قيل : الكلمات هنا القرآن ، فإن الله أخبر عنه بأنه ? هدىً وشفاء ? .
( التامات ) تمام الكلام بأمرين :
الأول : الصدق بالإخبار .
الثاني : العدل في الأحكام .
كما قال تعالى : ? وتمت كلمة ربك صدقاً وعدلاً ? .
( من شر ) أي من كل شر في أي مخلوق قام به الشر من حيوان وغيره ، إنسياً كان أو جنياً ، أو هامة أو دابة ، أو ريحاً أو صاعقة .
( لم يضره شيء ) نكرة في سياق النفي ، فتعم كل شيء .
لا يضره شيء لا من شياطين الإنس ولا من شياطين الجن ، لا من الظاهر ولا من الخفي ، حتى يرتحل من منزله .
المعنى الإجمالي للحديث :

(1/99)

يرشد النبي ( أمته إلى الاستعاذة النافعة التي يندفع بها كل محظور يخافه الإنسان عند ما ينزل بقعة من الأرض بأن يستعيذ بكلام الله الشافي الكافي الكامل من كل عيب ونقص ليأمن في منزله ذلك .
من فوائد الحديث :
1- هذا ما شرعه الله لأهل الإسلام ، أن يستعيذوا به بدلاً عما يفعله أهل الجاهلية من الاستعاذة بالجن ، فشرع الله للمسلمين أن يستعيذوا به أو بصفاته .
2- فضل هذا الدعاء ، وأنه ينبغي العمل به .
قال القرطبي : ( هذا خبر صحيح وقول صادق علمنا صدقه دليلاً وتجربة ، فإني منذ سمعت هذا الخبر عملت عليه فلم يضرني شيء إلى أن تركته فلدغني عقرب بالمهدبة ليلاً ، فتفكرت في نفسي فإذا قد نسيت أن أتعوذ بتلك الكلمات ) .
3- فضيلة هذا الدعاء مع اختصاره .
4- يستحب قول هذا الدعاء عند نزول منزل ، ويدل على فضل هذه الاستعاذة وأنها من أسباب العافية من شر الجن والإنس .
5- أن القرآن منزل غير مخلوق ، والرد على الجهمية والمعتزلة في قولهم بخلق القرآن ، لأنه لو كانت كلمات الله مخلوقة لم يأمر بها النبي ( بالاستعاذة بها ، لأن الاستعاذة بالمخلوق شرك .
6- بيان كيفية الاستعاذة المشروعة .
7- أن الاستعاذة لا تكون إلا بالله أو بصفة من صفاته .
8- وفيه التوسل بصفات الله .
فائدة : مبحث في التوسل :
التوسل هو : التقرب إلى الشيء والتوصل إليه ، والوسيلة : القربة .
قال تعالى : ? وابتغوا إليه الوسيلة ? .
والتوسل قسمان :
أ- توسل مشروع .
ب- توسل غير مشروع .
التوسل المشروع أنواع :
1. التوسل إلى الله باسم من أسمائه الحسنى ، أو صفة من صفاته العليا .
كأن يقول المسلم في دعائه : ( اللهم إني أسألك بأنك أنت الرحمن الرحيم ، اللطيف الخبير ، أن تعافيني ) ، ودليل مشروعية هذا النوع من التوسل :
قوله تعالى : ? ولله الأسماء الحسنى فادعوه بها ? .
والمعنى : ادعوا الله تعالى متوسلين إليه بأسمائه الحسنى .

(1/100)

ومن الأدلة قول النبي ( في أحد أدعيته الثابتة عنه قبل السلام من صلاته ( : ( اللهم بعلمك الغيب ، وقدرتك على الخلق ، أحيني ما علمت الحياة خيراً لي ، وتوفني إذا كانت الوفاة خيراً لي ... ) . رواه النسائي
ومنها أنه ( سمع رجلاً يقول في تشهده : اللهم إني أسألك يا الله الواحد الأحد الصمد ، الذي لم يلد ولم يولد ولم يكن له كفواً أحد ، أن تغفر لي ذنوبي ، إنك أنت الغفور الرحيم ، فقال ( : ( قد غفر له قد غفر له ) . رواه أبو داود
ومنها ما رواه أنس ( أن النبي ( كان إذا حزبه أمر قال : ( يا حي يا قيوم برحمتك أستغيث ) . رواه الترمذي
بهذه الأحاديث وما شابهها تبين مشروعية التوسل إلى الله باسم من أسمائه أو صفة من صفاته .
2. التوسل إلى الله بعمل صالح قام به الداعي .
كأن يقول المسلم : ( اللهم بإيماني بك ، ومحبتي لك ، واتباعي لرسولك اغفر لي ) . وأدلته :
قوله تعالى : ? الذين يقولون ربنا إننا آمنا فاغفر لنا ذنوبنا وقنا عذاب النار ? .
وقال تعالى : ? ربنا آمنا بما أنزلت واتبعنا الرسول فاكتبنا مع الشاهدين ? .
ومن ذلك حديث أصحاب الغار الثلاثة ، حيث انطبقت عليهم الصخرة فسدّت عليهم باب الغار ، فلم يستطيعوا الخروج ، فتوسلوا إلى الله بصالح الأعمال ففرج الله عنهم فخرجوا يمشون . متفق عليه
3. التوسل إلى الله تعالى بدعاء الرجل الصالح .
كأن يقع المسلم في ضيق شديد أو تحل به مصيبة كبيرة ، ويعلم من نفسه التفريط في جنب الله ، فيحب أن يأخذ بسبب قوي إلى الله فيذهب إلى رجل يعتقد فيه الصلاح والتقوى ، فيطلب منه أن يدعو له ربه .
فهذا مشروع وقد دلت عليه الشريعة المطهرة .
فمن ذلك ما رواه أنس ( قال : ( أصاب الناس سنة على عهد النبي ( ، فبينما النبي ( يخطب على المنبر قائماً يوم الجمعة ، دخل أعرابي فاستقبل رسول الله ( فقال : يا رسول الله ، هلك المال وجاع العيال وانقطعت السبل فادع الله لنا ... ) . متفق عليه

(1/101)

ومن ذلك ما رواه أنس : ( أن عمر بن الخطاب ( كان إذا قحطوا استسقى بالعباس بن عبد المطلب ، فقال : اللهم إنا كنا نتوسل إليك بنبينا ( فتسقينا ، وإنا نتوسل إليك بعم نبينا فاسقنا ، فيسقون ) . رواه البخاري
ومعنى قول عمر : إنا كنا نتوسل إليك بنبينا ( وإنا نتوسل إليك بعم نبينا ، أي : كنا نقصد نبينا ونطلب منه أن يدعو لنا ، ونتقرب إلى الله بدعائه ، والآن وقد انتقل ( إلى الرفيق الأعلى ، ولم يعد من الممكن أن يدعو لنا ، فإننا نتوجه إلى عم نبينا العباس ، ونطلب منه أن يدعو لنا .
وليس معناه أنهم كانوا يقولون في دعائهم : اللهم بجاه نبيك أسقنا ، ثم أصبحوا يقولون بعد وفاته ( : اللهم بجاه العباس أسقنا .
لأن مثل هذا الدعاء مبتدع ليس له أصل في الكتاب ولا في السنة .
ومن ذلك ما رواه الحافظ بن عساكر في تاريخه ( 18/151/1 ) بسند صحيح عن التابعي الجليل سليم بن عامر : ( أن السماء قحطت فخرج معاوية بن أبي سفيان وأهل دمشق يستسقون ، فلما قعد معاوية على المنبر قال : أين يزيد بن الأسود الجرشي ؟ فناداه الناس ، فأقبل يتخطى ، فأمره معاوية فصعد على المنبر ، فقعد عند رجليه ، فقال معاوية : اللهم إنا نستشفع إليك اليوم بخيرنا وأفضلنا ، اللهم إنا نستشفع إليك اليوم بيزيد بن الأسود الجرشي ، يا يزيد ارفع يديك إلى الله ، فرفع يديه ، ورفع الناس أيديهم ، فما كان أوشك أن ثاوت سحابة في الغرب كأنها ترس ، وهبت لها ريح ، فسقتنا حتى كاد الناس أن لا يبلغوا منازلهم ) .
فهذا معاوية ( لا يتوسل بالنبي ( ، وإنما يتوسل بهذا الرجل الصالح .
التوسل غير المشروع :
1. طلب الدعاء من الأموات :

(1/102)

فهذا لا يجوز ، لأن الميت لا يقدر على الدعاء كما كان يقدر عليه في الحياة ، وطلب الشفاعة من الأموات لا يجوز ، لأن عمر بن الخطاب ومعاوية بن أبي سفيان ومن بحضرتهما من الصحابة والتابعين لهم بإحسان لما أجدبوا استسقوا وتوسلوا واستشفعوا بمن كان حياً كالعباس ويزيد بن الأسود ، ولم يتوسلوا ولم يستشفعوا ولم يستسقوا ولم يتوسلوا بالنبي ( لا عند قبره ولا عند غيره ، ولقد كان من الممكن أن يأتوا إلى قبره فيتوسلوا به لو كان جائزاً ، فترْكهم لذلك دليل على عدم جواز التوسل بالأموات لا بدعائهم ولا بشفاعتهم .
2. التوسل بجاه النبي ( :
فهذا لا يجوز ، سواء في حياته أو بعد مماته ، لأن جاه الرسول ( لا ينتفع به إلا الرسول ( ، وعلى هذا لا يجوز للإنسان أن يقول : اللهم إني أسألك بجاه نبيك أن تغفر لي .
وأما حديث : (إذا سألتم الله فاسألوه بجاهي فإن جاهي عند الله عظيم) . قال شيخ الإسلام في الفتاوى [1/319] :
( وهذا الحديث كذب ليس في شيء من كتب المسلمين التي يعتمد عليها أهل الحديث ، ولا ذكره أحد من أهل العلم بالحديث ) .
3. التوسل بحق المخلوقين : فهذا لا يجوز لأمرين :
أحدهما / أن الله سبحانه لا يجب عليه حق لأحد ، وإنما هو الذي يتفضل سبحانه على المخلوق بذلك .
الثاني / أن هذا الحق الذي تفضل به الله على عبده هو حق خاص به ، لا علاقة لغيره به .
وأما حديث أبي سعيد الخدري مرفوعاً : ( من خرج من بيته إلى الصلاة ، فقال : اللهم إني أسألك بحق السائلين عليك ، وأسألك بحق ممشاي هذا ... ) . رواه أحمد واللفظ له وابن ماجه .
فهو حديث ضعيف ، لأنه من رواية عطية العوفي عن أبي سعيد الخدري ، وعطية ضعيف كما قال النووي في ( الأذكار ) ، وابن تيمية في ( القاعدة الجليلة ) ، والذهبي في ( الميزان ) ، بل قال في ( الضعفاء ) : مجمع على ضعفه .
الباب الرابع عشر
( من الشرك أن يستغيث بغير الله أو يدعو غيره )

(1/103)

الاستغاثة : هي طلب الغوث ، وهو إزالة الشدة ، كالاستنصار طلب النصر .
وقال بعض العلماء : الفرق بين الاستغاثة والدعاء : أن الاستغاثة لا تكون إلا من المكروب ، والدعاء أعم من الاستغاثة لأنه يكون من المكروب وغيره ، فعطف الدعاء على الاستغاثة من باب عطف العام على الخاص .
( فكل استغاثة دعاء ، وليس كل دعاء استغاثة ) .
قوله ( أو يدعو غيره ) المراد بالدعاء هنا هو دعاء المسألة فيما لا يقدر عليه إلا الله تعالى .
ـ وقول المؤلف : ( من الشرك أن يستغيث بغير الله )
هذا الكلام ليس على إطلاقه ، بل إن الاستغاثة بالمخلوق على نوعين :
النوع الأول : الاستغاثة بالمخلوق فيما يقدر عليه ، هذا جائز . قال تعالى : ? وتعاونوا على البر والتقوى ? .
وقال تعالى في قصة موسى ( : ? فاستغاثه الذي من شيعته على الذي من عدوه ? .
وكما يستغيث الرجل بأصحابه في الحرب ، وغيرها مما يقدر عليه المخلوق .
النوع الثاني : الاستغاثة بالمخلوق فيما يقدر عليه إلا الله ، كالاستغاثة بالأموات ، والاستغاثة بالأحياء فيما لا يقدر عليه إلا الله من شفاء المرضى وتفريج الكربات ودفع الضر .
وهذا النوع غير جائز وهو شرك أكبر ، وأدلة هذا النوع كثيرة سيذكره المصنف في هذا الباب .
م / وقول الله تعالى : ? ولا تدع من دون الله ما لا ينفعك ولا يضرك فإن فعلت فإنك إذاً من الظالمين ? . [ يونس 106 ـ 107 ]
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( ما لا ينفعك ) إن عبدته .
( ولا يضرك ) إن لم تعبده .
( فإن فعلت ) أي دعوت من دون الله ما لا ينفعك ولا يضرك .
( من الظالمين ) من المشركين ، فإن الشرك أعظم الظلم .
المعنى الإجمالي :

(1/104)

قال أبو جعفر ابن جرير في هذه الآية : يقول تعالى ذكره : ولا تدع يا محمد من دن الله معبودك وخالقك شيئاً لا ينفعك في الدنيا ولا في الآخرة ولا يضرك في دين ولا دنيا ، يعني بذلك الآلهة ( الأصنام ) ، يقول : لا تعبدها راجياً نفعها أو خائفاً ضرها ، فإنها لا تنفع ولا تضر فإن فعلت فدعوتها من دون الله ? فإنك إذاً من الظالمين ? يقول : من المشركين .
قوله ( من الظالمين ) نوع الظلم هنا ظلم شرك ، قال تعالى : ? إن الشرك لظلم عظيم ? .
ـ وهذه الآية لها نظائر :
كقوله تعالى : ? فلا تدع مع الله إلهاً آخر فتكون من المعذبين ? .
وقوله : ? ولا تدع مع الله إلهاً آخر ، لا إله إلا هو ? .
وهذا التوحيد الذي بعث الله به رسله ، وأنزل به كتبه ، كما قال تعالى : ? وما أمروا إلا ليعبدوا الله مخلصين له الدين ? .
قال تعالى في الأنبياء : ? ولو أشركوا لحبط عنهم ما كانوا يعملون ? .
فإذا كان هذا الأمر إذا صدر من الأنبياء وحاشاهم من ذلك ، لم يفكّوا أنفسهم من عذاب الله ، فما ظنك بغيرهم .
قال تعالى : ? ومن يدع مع الله إلهاً آخر لا برهان له به فإنما حسابه عند ربه إنه لا يفلح الكافرون ? .
مناسبة الآية للترجمة :
أن فيها النهي عن دعاء غير الله ، وأنه شرك ينافي التوحيد .
من فوائد الآية :
1- الآية نصٌّ في أن دعاء غير الله والاستغاثة به شركٌ أكبر .
2- أن جلب النفع ودفع الضر من خصائص الله عز وجل .
3- أن أصلح الناس لو دعا غير الله صار من الظالمين ، أي المشركين فكيف بغيره .
4- أن من دعا غير الله معتقداً أنه يملك النفع والضر من دون الله فقد أشرك .
5- بيان عجز آلهة المشركين ، وبطلان عبادتهم .
6- اعتبار الشرك ظلماً ، وهو أكبر الظلم
م / قوله : ? وإن يمسسك الله بضر فلا كاشف له إلا هو وإن يردك بخير فلا راد لفضله يصيب به من يشاء من عباده وهو الغفور الرحيم ? [ يونس 17 ]

(1/105)

ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
? وإن يمسسك الله ? وإن ينزل .
? بضر ? بفقر أو مرض ، أو غير ذلك من أنواع الضر .
? فلا كاشف له ? فلا مزيل له .
? وإن يردك بخير ? يقدر لك خيراً .
? فلا راد لفضله ? فلا مانع لفضله .
المعنى الإجمالي :
يخبر الله نبيه ( في هذه الآية : أن الخير والشر كليهما من الله عز وجل ، وأنه لا يملك أحد من الخلق كائن من كان كشف الضر عن أحد ولا دفع الخير عن أحد ، وأن التصرف المطلق كله لله يحرم من يشاء بحكمته ويعطي من يشاء بحكمته وبفضله ، وأنه كثير المغفرة لمن تاب حتى من الشرك كثير الرحمة لمن أناب .
مناسبة الآية للباب :
حيث دلت على أن كشف الضر وجلب النفع من خصائص الله ، فيكون طلبهما من غير الله شركاً به .
من فوائد الآية :
1- أن الله سبحانه وتعالى هو المتفرد بالملك والقهر والعطاء والمنع ، كما قال سبحانه وتعالى : ? ما يفتح الله للناس من رحمة فلا ممسك لها وما يمسك فلا مرسل له من بعده وهو العزيز الحكيم ? .
2- أنه لا يكشف الضر إلا الله ، وهذا كقول النبي ( : ( . . . واعلم أن الأمة لو اجتمعوا على أن ينفعوك بشيء لم ينفعوك إلا بشيء قد كتبه الله لك ) . رواه الترمذي
3- أن الخير والشر مقدران من الله .
4- إثبات صفة الإرادة لله .
5- إثبات صفة المشيئة لله .
6- إثبات كمال ملك الله وسلطانه .
7- إثبات اسمين من أسماء الله وهما : الغفور والرحيم ، ويتضمنان صفتي المغفرة والرحمة .
م / وقوله : ? فابتغوا عند الله الرزق واعبدوه ? [ العنكبوت 17 ]
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
قال ابن كثير : ( ? فابتغوا ? أي اطلبوا .
? عند الله الرزق ? أي لا عند غيره لأنه المالك له ، وغيره لا يملك شيئاً من ذلك .
? واعبدوه ? أي أخلصوا له العبادة وحده لا شريك له .
? واشكروا له ? أي على ما أنعم عليكم .

(1/106)

? إليه ترجعون ? أي يوم القيامة يجازي كل عامل بعمله ) أ . ه
المعنى الإجمالي :
أمر الله تعالى بابتغاء الرزق عنده لا عند غيره ، ممن لا يملك رزقاً من الأوثان وغيرها ، لما قال تعالى في أول الآية : ? إنما تعبدون من دون الله أوثاناً وتخلقون إفكاً ? .
مناسبة الآية للباب :
حيث دلت الآية الكريمة أن الرزق لا يطلب إلا من الله ، فيكون طلبه من غير الله شركاً به .
من فوائد الآية :
1- أن أصل دين الرسل هو التوحيد .
2- بطلان عبادة الأوثان
3- أن طلب الرزق لا ينبغي إلا من الله ، كما أن الجنة لا تطلب إلا منه .
4- وجوب عبادة الله .
5- وجوب شكر الله ، والشكر : هو طاعة المنعم .
وقال بعض العلماء : أنه يكون في ثلاثة مواضع :
الموضع الأول / في القلب :
وهو أن يعترف بقلبه أنم هذه النعمة من الله فيرى لله فضلاً عليه .
الموضع الثاني / على اللسان :
وهو أن يتحدث بها علة وجه الثناء على الله والاعتراف ، وعدم الجحود لا على سبيل الفخر والخيلاء .
الموضع الثالث / على الجوارح :
وهو أن يستعملها بطاعة المنعم .
6- إثبات البعث والجزاء .
م / وقوله : ? ومن أضل ممن يدعو من دون الله من لا يستجيب له إلى يوم القيامة وهم عن دعائهم غافلون . وإذا حشر الناس كانوا لهم أعداءً وكانوا بعبادتهم كافرون ? . [ الأحقاف 5 ـ 6 ]
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( من أضل ) أي لا أحد أشد ضلالاً .
( من دون الله ) غير الله .
( لا يستجيب له ) لا يقدر على إجابته بإعطائه ما طلب منه .
( وهم ) أي المدعوون .
( عن دعائهم ) أي دعاء من دعاهم من المشركين .
( وإذا حشر الناس ) جمعوا ليوم القيامة .
( كانوا ) أي الآلهة التي يدعونها من دون الله .
( لهم أعداء ) أي يتبرؤون ممن دعاهم ويعادونهم .
( كافرين ) جاحدين لعبادة من عبدهم .
المعنى الإجمالي :

(1/107)

نفى سبحانه أن يكون أحد أضل ممن يدعو غيره ، وأخبر أنه لا يستجيب له ما طلب منه إلى يوم القيامة .
والاستفهام فيه إنكار أن يكون في الضلال أبلغ ضلالاً ممن عبد غير الله ودعاه ، حيث يتركون السميع المجيب القادر على تحصيل بُغيه ويدعون من دونه من لا يستجيب لهم .
قوله ? وهم عن دعائهم غافلون ? أي لا يشعرون بدعاء من دعاهم لأنهم إمّا عبّاد مسخرون مشتغلون بأحوالهم كالملائكة ، وإمّا أموات كالأنبياء والصالحين ، وإمّا أصنام وأوثان .
? وإذا حشر الناس كانوا لهم أعداءً ? أي إذا قامت القيامة وحشر الناس للحساب عادوهم ، وكانوا بعبادتهم كافرين ، كما قال تعالى : ? واتخذوا من دون الله آلهةً ليكونوا لهم عزاً . كلا سيكفرون بعبادتهم ويكونون عليهم ضداً ? .
? وكانوا بعبادتهم كافرين ? أي وكانت آلهتهم التي يعبدونها في الدنيا ، لعبادتهم جاحدين لأنهم يقولون يوم القيامة ما أمرنا بعبادتنا ولا شعرنا بعبادتهم إيانا ، تبرأنا إليك منهم يا ربنا .
قال الشيخ بن باز رحمه الله :
( هذه الآية تبين أنه لا أحد أضل ممن يدعو من دون الله ، ووصف المدعو من دون الله بأربع أوصاف :
الأولى : عدم استجابتهم لهم إلى يوم القيامة .
الثانية : أنهم غافلون عن دعائهم ، إما لأنهم أموات ، أو جماد لا إحساس لهم ، أو حي مشغول ، أو ملك لا علم له بمن دعاه .
الثالثة : أنهم يكونون أعداءً لمن عبدوهم يوم القيامة .
الرابعة : أنهم يبرؤون من عبادتهم وينكرونها ) . أ . ه
مناسبة الآيتين للباب :
أن فيها الحكم على من دعا غير الله بأنه أضل الضالين ، وأن الدعاء عبادة فمن صرفه لغير الله فهو مشرك .
من فوائد الآيتين :
1- الآية تعم كلَّ من يُدعى من دون الله ، كما قال تعالى : ? قل ادعوا الذين زعمتم من دون الله فلا يملكون كشف الضر عنكم ولا تحويلاً ? .
2- أن الشرك أعظم الضلال .
3- أجهل الناس وأضلهم من دعا غير الله .

(1/108)

4- إثبات أن المدعوين غافلون عن عبادتهم ولا يستطيعون إجابتهم .
5- تسمية هذا الدعاء عبادة .
6- أن هذه الدعوة سبب لعداوة المدعوين للعابدين يوم القيامة .
7- بيان أن المعبودين يستبرؤون يوم القيامة من عبادة عابديهم .
8- أن الأوثان لا تسمع من دعاها ، ولا تستجيب له ، عكس ما يتصور المشركون فيها .
م / وقوله : ? أمّن يجيب المضطر إذا دعاه ويكشف السوء ويجعلكم خلفاء الأرض أءله مع الله قليلاً ما تذكرون ? . [ النمل 62 ]
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( أمن ) أي من هو ؟
( المضطر ) المكروب الذي مسه الضر .
( خلفاء الأرض ) أي يخلف كل قرن القرن الذي قبله في الأرض .
المعنى الإجمالي :
يبين سبحانه أن المشركين من العرب ونحوهم ، قد علموا أنه لا يجيب المضطر ويكشف السوء إلا الله وحده ، فذكر ذلك سبحانه محتجاً عليهم في اتخاذهم الشفعاء من دونه ، ولهذا قال : ? أءله مع الله ? يعني يفعل ذلك ، فإذا كانت آلهتهم لا تجيبهم في حال الاضطرار ، فلا يصلح أن يجعلوها شركاء لله الذي يجيب المضطر إذا دعاه ويكشف السوء .
مناسبة الآية للباب :
أن فيها بطلان الاستغاثة بغير الله ، لأنه لا يجيب المضطر ويكشف السوء النازل ، ويحي ويميت سواه .
من فوائد الآية :
1- إثبات بركة الدعاء .
2- أن الله يستجيب دعاء المضطر ويكشف السوء .
3- معرفة الله بالفطرة .
4- بطلان لاستغاثة بغير الله فيما لا يقدر عليه إلا الله .
م / وروى الطبراني بإسناده :
( أنه كان في زمن النبي ( منافق يؤذي المؤمنين ، فقال بعضهم : قوموا بنا نستغيث برسول الله ( من هذا المنافق ، فقال النبي ( : إنه لا يُستغاث بي ، وإنما يستغاث بالله ) .
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
روى الحديث الصحابي عبادة بن الصامت .
قوله ( أنه كان في زمن النبي ( منافق يؤذي المؤمنين )

(1/109)

المنافق : هو الذي يظهر الإسلام ويبطن الكفر .
والمنافق هذا يحتمل أنه عبد الله بن أبي ، كما في رواية ابن أبي حاتم ، فإنه معروف بالأذى للمؤمنين بالكلام في أعراضهم ونحو ذلك .
قوله ( فقال بعضهم ) أي بعض الصحابة ، وهذا البعض القائل لذلك يحتمل أن يكون واحداً ، وأن يكون جماعة ، والظاهر أنه واحد ، وقد جاء في بعض الروايات أنه أبو بكر الصديق .
( نستغيث برسول الله ( ) أي نطلب الغوث وهو إزالة الشدة .
ومرادهم : الاستغاثة به فيما يقدر عليه بكف المنافق عن أذاهم .
قوله ( لا يستغاث بي ) قال بعضهم :
فيه التصريح بأنه لا يستغاث برسول الله ( في الأمور وإنما يستغاث بالله .
وقال بعض العلماء : الظاهر أن مراده ( إرشادهم إلى التأدب مع الله في الألفاظ ، وهذا القول أصح .
لأن استعانتهم بالنبي ( من المنافق من الأمور التي يقدر عليها ، إما بزجره أو تعزيره ونحو ذلك .
فظهر أن مقصود النبي ( التأدب في الألفاظ ، وفعل ذلك ( :
أ- حماية لجانب التوحيد .
ب- سداً لذرائع الشرك .
ج- أدباً وتواضعاً لربه .
د- تحذيراً للأمة من وسائل الشرك في الأقوال والأفعال .
* الجمع بين هذا الحديث وبين قوله تعالى : ? فاستغاثه الذي من شيعته ? أن الآية تفيد جواز الاستغاثة بالمخلوق فيما يقدر عليه ، وأن الحديث لا يحرم ذلك ، لكن النبي ( نهاهم لحسن التأدب مع الله ، وعدم إطلاق العبارات المحتملة للحق والباطل .
مناسبة الحديث للباب :
أن فيه إنكار النبي ( الاستغاثة بغير الله .
من فوائد الحديث :
1- بيان ضرر المنافقين على المسلمين .
2- أنه لا يستغاث بالنبي ( ، وغيره من باب أولى .
3- تحريم الاستغاثة بغير الله فيما لا يقدر عليه إلا الله .
4- الإرشاد إلى حسن اللفظ وحماية التوحيد .
5- أنه ينبغي أن يكون الإنسان قلبه معلق بالله .
6- سد الطرق المفضية إلى الشرك .
7- حماية المصطفى ( حمى التوحيد والتأدب مع الله .
8- ذم النفاق .
الباب الخامس عشر

(1/110)

م / قول الله تعالى : ? أيشركون ما لا يخلق شيئاً وهم يخلقون . ولا يستطيعون لهم نصراً ? .
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( ما لا يخلق ) أي مخلوقات لا تقدر على الخلق .
( وهم يخلقون ) أي هؤلاء المعبودين مخلوقون محدثون .
المراد من هذه الترجمة بيان حال المدعوين من دون الله ، أنهم لا ينفعون ولا يضرون ، وسواء في ذلك الملائكة والأنبياء والصالحون والأصنام ، كل من دعي من دون الله فهذه حاله ، كما قال تعالى : ? يا أيها الذين آمنوا ضُرب مثلٌ فاستمعوا له إن الذين يدعون من دون الله لن يخلقوا ذباباً ولو اجتمعوا له وإن يسلبهم الذباب شيئاً لا يستنقذوه منه ضعف الطالب والمطلوب ? .
ويكفيك في ذلك قوله تعالى لأكرم الخلق : ? قل إني لا أملك لكم ضراً ولا رشداً قل إني لن يجيرني من الله أحد ولن أجد من دونه ملتحداً إلا بلاغاً من الله ورسالاته ? .
المعنى الإجمالي :
قوله ? أيشركون ? الاستفهام للاستنكار والتوبيخ .
قال المفسرون في هذه الآية : هذا توبيخ وتعنيف للمشركين في عبادتهم مع الله تعالى ما لا يخلق شيئاً وهم يخلقون ، والمخلوق لا يكون شريكاً للخالق في العبادة التي خلقهم لها ، وبيّن أنهم لا يستطيعون لهم نصراً ولا أنفسهم ينصرون ، فكيف يشركون به من لا يستطيع نصر عابديه ولا نصر نفسه ؟!
وهذا برهان ظاهر على بطلان ما كانوا يعبدونه من دون الله ، وهذا وصف كل مخلوق حتى الملائكة والأنبياء والصالحين .
وأشرف الخلق محمد ( قد كان يستنصر ربه على المشركين ويقول : ( اللهم أنت عضدي ونصيري ، بك أحول وبك أصول ، وبك أقاتل ) . رواه أبو داود
وقد بين الله تعالى في هذه الآية صفات هؤلاء المعبودين من دون الله ، وهي أربعة :
1. أنهم لا يخلقون شيئاً .
2. أنهم مخلوقون مربوبون .
3. أنهم لا يستطيعون لهم نصراً .
4. أنهم لا ينصرون أنفسهم .
مناسبة الآية للباب :

(1/111)

بطلان الشرك من أساسه ، لأنه تعلق على مخلوق عاجز .
من فوائد الآية :
1- بيان جهل المشركين .
2- بطلان الشرك من أساسه ، لأنه تعلق على مخلوق عاجز .
3- إثبات عجز المعبودين غير الله وعدم صلاحيتهم للعبادة بالدليل العقلي .
4- أن الخالق هو المستحق للعبادة .
وقوله : ? والذين تدعون من دونه ما يملكون من قطمير . إن تدعوهم لا يسمعوا دعاءكم ولو سمعوا ما استجابوا لكم ويوم القيامة يكفرون بشرككم ولا ينبئك مثل خبير ? .
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( والذين تدعون من دونه ) أي الذين تدعونهم غير الله ، من الملائكة والأنبياء والأصنام وغيرهم .
( قطمير ) القطمير هو اللفافة التي تكون على نواة التمر .
المعنى الإجمالي :
يخبر تعالى عن حال المدعوين من دونه ـ من الملائكة والأنبياء والأصنام وغيرها ـ مما يدل على عجزهم وضعفهم ، وأنهم قد انتفت عنهم الأسباب التي تكون في المدعو، وهي :
الملك ، وسماع الدعاء ، والقدرة على الاستجابة .
فمتى لم توجد هذه الشروط تامّة بطلت دعوته ، فكيف إذا عدمت بالكلية .
فنفى عنهم الملك بقوله : ? ما يملكون من قطمير ? .
قال ابن عباس ومجاهد وعكرمة وعطاء والحسن وقتادة : " القطمير : اللفافة التي تكون على نواة التمر "
أي لا يملكون من السموات والأرض شيئاً ، ولا بمقدار هذا القطمير ، كما قال تعالى : ? ويعبدون من دون الله ما لا يملك لهم رزقاً من السموات والأرض شيئاً ولا يستطيعون ? .
وقال تعالى : ? قل ادعوا الذين زعمتم من دون الله لا يملكون مثقال ذرة في السموات والأرض ? .
فمن كان هذا حاله ، فكيف يُدعى من دون الله ، ونفى عنهم سماع الدعاء بقوله تعالى : ? إن تدعوهم لا يسمعوا دعاءكم ? يعني الآلهة التي تدعونها لا يسمعون دعاءكم لأنهم أموات ، أو ملائكة مشغولون بأحوالهم مسخرون لما خلقوا له ، أو جماد .

(1/112)

ولأنه قد يقول المشرك : هذا في الأصنام ، أما الملائكة والأنبياء والصالحون فيسمعون ويستجيبون .
فنفى سبحانه ذلك بقوله : ? ولو سمعوا ما استجابوا لكم ? أي لا يقدرون على ما تطلبونه منكم .
قوله : ? ويوم القيامة يكفرون بشرككم ?
قال ابن كثير : " يتبرؤون منكم " .
? ولا ينبئك مثل خبير ? أي لا يخبرك بعواقب الأمور ومآلها ، وما تصير إليه ، مثل خبير بها .
قال قتادة : " يعني نفسه تبارك وتعالى ، فإنه أخبر بالواقع لا محالة " .
مناسبة الآية للباب :
حيث دلت على نفي النفع والقدرة عن المعبودين دون الله .
من فوائد الآية :
1- أن الأصنام لا تملك لعبّادها نفعاً ولا ضراً ، لا في الدنيا ولا في الآخرة .
2- أن الشرك سبب للعداوة بين العابدين والمعبودين .
3- بيان الشروط التي يجب توافرها في المدعو المُستَغَاث به ، وهي :
1. ملكه لما طلب منه .
2. سماعه لدعاء من دعاه .
3. القدرة على إجابته .
4- إثبات علم الله بعواقب الأمور .
وفي الصحيح عن أنس قال : ( شُجَّ النبي ( يوم أحد ، وكُسِرَت رباعيته ، فقال : كيف يفلح قوم شجوا نبيهم ، فنزلت : ? ليس لك من الأمر شيء ?.
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
قوله ( شُجَّ النبي ( ) الشج : في الرأس خاصة ، وهو أن يضربه بشيء فيجرحه فيه ويسقه .
وروى الطبراني من حديث أبي أمامة قال : ( رمى عبد الله بن قمئة رسول الله ( يوم أحد ، فشجّه في وجهه ، وكسر رباعيته ، فقال : خذها وأنا ابن قمئة ، فقال رسول الله ( : مالك أقماك الله ، فسلط الله عليه تيس جبل ، فلم يزل ينطحه حتى قطّعه قطعة قطعة ) .
( وكسرت رباعيته ) قال القرطبي : " الرباعية بفتح الراء ، كل سنٍ بعد ثنية .
قال النووي : " وللإنسان أربع رباعيات " .
قوله ( يوم أحد ) جبل معروف إلى الآن ، كانت عنده الوقعة المشهورة ، فأضيفت إليه .

(1/113)

قوله ( فقال : كيف يفلح قوم شجوا نبيهم ) زاد مسلم من طريق ثابت عن أنس : ( وكسروا رباعيته وأدموا وجهه ) .
والاستفهام يراد به الاستبعاد ، أي : بعيد أن يفلح قومٌ شجّوا نبيهم .
قوله ( فنزلت : ليس لك من الأمر شيء ) قال ابن عطية : " كان النبي ( لحقه في تلك الحال يأسٌ من كفار قريش ، فقيل له بسبب ذلك : ? ليس لك من الأمر شيء ? أي : عواقب الأمور بيد الله ، فامض أنت لشأنك ، ودُمْ على الدعاء لربك " .
وقال غيره : " المعنى : أن الله تعالى أمرهم ، فإما أن يهلكهم ، أو يكبتهم ، أو يتوب عليهم إن أسلموا ، أو يعذّبهم إن أصروا ، وليس لك من أمرهم شيء ، وإنما أنت عبد مأمور بإنذارهم وجهادهم " .
مناسبة الحديث للباب :
حيث دل على أن الأنبياء أصلح الناس لا يملكون نفعاً ولا ضراً ، فكيف فيمن دونهم .
من فوائد الحديث :
1- وقوع الأسقام والابتلاء بالأنبياء لينالوا جزيل الأجر والثواب ، ولتعرف أقوامهم ما أصابهم ويتأسوا بهم
2- بطلان الشرك بالأولياء والصالحين ، لأنه إذا كان النبي لا يملك من الأمر شيئاً ، فغيره من باب أولى
3- أن الأنبياء بشر ، تصيبهم محن الدنيا ، ويطرأ على أجسامهم ما يطرأ على أجسام البشر ، ليُتَيقن أنهم مخلوقون مربوبون ، ولا يُفتتن بما ظهر على أيديهم من المعجزات .
4- أن الأنبياء لا يقدرون على شيء إلا ما أقدرهم الله عليه ، فكيف بحال من دونهم .
5- أنه لا يعلم خواتيم الأعمال إلا الله .
6- أن التوبة تمحو ما قبلها .
7- أن الظلم سبب للعذاب .
8- أن جلب النفع ودفع الضر من الأعمال الخاصة بالله ، فيكون طلبها من غير الله شركاً به .
9- مشروعية الصبر وتحمل الأذى والضرر في سبيل الله .
وفيه :

(1/114)

عن ابن عمر ـ رضي الله عنهما ـ أنه سمع النبي ( : ( يقول إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر : اللهم العن فلاناً وفلاناً ، بعد ما يقول : سمع الله لمن حمده ربنا ولك الحمد ، فأنزل الله : ? ليس لك من الأمر شيء ? ) .رواه البخاري ( 4069 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( وفيه ) أي في صحيح البخاري .
( عن ابن عمر ) هو عبد الله بن عمر بن الخطاب ، صحابي جليل ، شهد له رسول الله ( بالصلاح ، مات سنة ( 73 ه )
( اللهم العن فلاناً وفلاناً ) وفي رواية : ( على صفوان ابن أمية ، وسهل بن عمرو ، والحارث بن هشام .
وأصل اللعن : الطرد والإبعاد من رحمة الله .
( بعد ما يقول : سمع الله لمن حمده ) :
( سمع الله ) أي استجاب لمن دعاه وتقبل .
( لمن حمده ) الحمد ضد الذم ، وحقيقة الحمد : الثناء على المحمود مع المحبة له والإجلال .
( فأنزل الله : ليس لك من الأمر شيء ) فتاب الله عليهم وآمنوا مع أنهم فعلوا أشياء لم يفعلها أكثر الكفار ، منها :
غزوهم نبيهم ( ، وشجهم له ، وكسر رباعيته ، وقتلهم بني عمهم المؤمنين ، وقتلهم الأنصار ، والتمثيل بقتلى المسلمين ، وإعلانهم لشركهم وكفرهم .
ومع هذا كله لم يقدر النبي ( أن يدفعهم عن نفسه ولا عن أصحابه ، بل لجأ إلى ربه المالك القادر على النفع والضر وإهلاكهم ، ودعا عليهم ( في الصلاة المكتوبة جهراً ، وخلفه سادات الأولياء يؤمنون على دعائه ، ما استجاب الله له فيهم ، بل تاب عليهم وآمنوا ، فلو كان عند النبي ( من النفع والضر شيء لكان يفعل بهم ما يستحقونه على هذه الأفعال العظيمة .
وفي هذا كله معنى شهادة أن لا إله إلا الله ، الذي له الأمر كله ، يهدي من يشاء بفضله ورحمته ، ويضل من يشاء بعدله وحكمته ، فهو المستحق أن يعبد وحده .

(1/115)

وفي هذا أن من الحجج والبراهين ما يبين بطلان ما يعتقده عباد القبور في الأولياء والصالحين ، بل في الطواغيت ، من أنهم ينفعون من دعاهم ، ويمنعون من لاذ بهم .
مناسبة الحديث للباب :
أن فيه بيان أن النبي ( لم يقدر أن يدفع أذى المشركين عن نفسه ولا عن أصحابه ، بل لجأ إلى ربه القادر المالك ، مما يدل على بطلان ما يعتقده عباد القبور في الأولياء والصالحين .
من فوائد الحديث :
1- جواز الدعاء على المشركين بأعيانهم في الصلاة ، وأن ذلك لا يضر في الصلاة .
2- مشروعية القنوت عند النوازل .
3- بطلان التعلق بالأولياء والصالحين لطلب قضاء الحاجات ، وتفريج الكربات .
4- أن الإمام يجمع بين التسميع والتحميد .
5- إثبات أن القرآن منزل غير مخلوق .
6- بيان أن الأنبياء لا يملكون نفعاً ولا ضراً ، ولا يعلمون الغيب .
وفيه :
عن أبي هريرة ( قال : ( قام رسول الله ( حين أنزل عليه ? وأنذر عشيرتك الأقربين ? فقال : يا معشر قريش ـ أو كلمة نحوها ـ اشتروا أنفسكم ، لا أغني عنكم من الله شيئاً ، يا عبّاس بن عبد المطلب ، لا أغني عنك من الله شيئاً ، يا صفية عمة رسول الله ( لا أغني عنكِ من الله شيئاً ، ويا فاطمة بنت محمد سليني من مالي ما شئت ، لا أغني عنك من الله شيئاً ) .
رواه البخاري ( 2753 ) ومسلم ( 1 / 192 ) .
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( وفيه ) أي في صحيح البخاري .
( عن أبي هريرة ) قال الحافظ في الفتح ( 1 / 67 ) :
" وقد اختلف في اسمه اختلافاً كثيراً ، قال ابن عبد البر : لم يختلف في اسم في الجاهلية والإسلام مثل ما اختلف في اسمه ، اختلف فيه على عشرين قولاً ، قلت : وسرد ابن الجوزي فيها في التلقيح ثمانية عشر قولاً ، وقال النووي : تبلغ أكثر من ثلاثين قولاً ، قلت : وقد جمعتها في ترجمة تهذيب التهذيب فلم تبلغ ذلك ، ولكن كلام الشيخ محمول على الاختلاف في اسمه وفي اسم أبيه معاً .

(1/116)

ومجموع ما أخرجه له البخاري من المتون المستقلة أربعمائة حديث وستة وأربعون حديثاً على التحرير " . أ.ه
وهو دوسي من فضلاء الصحابة وحفاظهم ، حفظ عن النبي ( أكثر مما حفظ غيره ، مات سنة سبع أو ثمان وخمسين ، وهو ابن ثمان وسبعين سنة ، رُوي له في كتب السنة أكثر من خمسة آلاف حديث .
( قام رسول الله ( ) في الصحيح من رواية ابن عباس : ( صعد النبي ( على الصفا ) .
( حين أنزل الله عليه : وأنذر عشيرتك الأقربين ) عشيرة الرجل بنو أبيه الأدنون أو قبيلته .
( الأقربين ) أي الأقرب فالأقرب منهم ، لأنهم أحق الناس ببرك .
( اشتروا أنفسكم ) أي بتوحيد الله وإخلاص العبادة له ، وعدم الإشراك به ، وطاعته فيما أمر والانتهاء عما عنه زجر .
( يا عباس بن عبد المطلب ) هو عم النبي ( ، وعبد المطلب جد النبي ( .
فإن قيل : كيف يقول النبي ( عبد المطلب مع أنه لا يجوز أن يضاف عبد إلا إلى الله عز وجل ؟
الجواب : أن هذا ليس إنشاءً بل هو خبر ، فاسمه عبد المطلب ولم يسمه النبي ( ، لكن اشتهر بعبد المطلب ، ولهذا انتمى إليه النبي ( فقال :
أنا النبي لا كذب أنا ابن عبد المطلب
وفي قوله ( اشتروا أنفسكم ) دفع ما عساه أن يتوهمه بعضهم أنه يغني عنهم من الله شيئاً بشفاعته ، فإذا كان لا يملك لنفسه ضراً ولا نفعاً ، ولا يدفع عن نفسه عذاب ربه ولو عصا ، فكيف يملك لغيره نفعاً أو ضراً ، أو يدفع عنه عذاب الله .
وفي قوله ( لا أغني عنكم من الله شيئاً ) حجة على من تعلق على الأنبياء والصالحين ورغب إليهم ليشفعوا له وينفعوه ، أو يدفعوا عنه ، فإن ذلك هو الشرك الذي حرمه الله تعالى ، وأقام نبيه ( بالإنذار عنه ، كما أخبر تعالى عن المشركين بقوله : ? الذين اتخذوا من دون الله أولياء ما نعبدهم إلا ليقربونا إلى الله زلفى ? وقوله ? هؤلاء شفعاؤنا عند الله ? .

(1/117)

قوله ( سلوني من مالي ) بيّن ( أنه لا ينجيهم من عذاب الله ، ولا يدخلهم الجنة ، ولا يقربهم إلى الله ، إنما الذي يقرب إلى الله ويدخل الجنة ، وينجي من النار برحمة الله ، هو طاعة الله ، وأما ما يقدر عليه ( من أمور الدنيا فلا يبخل بها عنهم ، كما قال : ( سلوني من مالي ما شئتم ) .
مناسبة الحديث للباب :
أن فيه أنه لا يجوز أن يطلب من الرسول ( ولا من غيره من باب أولى إلا ما يقدر عليه من أمور الدنيا ، أما ما لا يقدر عليه إلا الله فلا يجوز أن يطلب إلا من الله .
من فوائد الحديث :
1- أن أحق الناس ببرك وإحسانك أقاربك ، كما قال تعالى : ? يا أيها الذين آمنوا قوا أنفسكم وأهليكم ناراً وقودها الناس والحجارة ? .
وقد أمره الله بالنذارة العامة ، كما قال تعالى : ? لتنذر قوماً ما أنذر آباؤهم فهم غافلون ? .
وقال تعالى: ? وأنذر الناس يوم يأتيهم العذاب ? .
2- أن الأنبياء لا يملكون لأحد نفعاً ولا ضرّاً فكيف بمن دونهم .
3- إذا كان النبي ( لا يستطيع نفع أحد دون الله ، فغيره أولى .
4- ينبغي للإنسان أن يشتري نفسه من عذاب الله بتوحيد الله وإخلاص العبادة له ، فإن ذلك ثمن النجاة والخلاص من عذاب الله .
5- بطلان الاعتماد على الأنساب وترك الأسباب ، فإن ذلك غير نافع عند رب الأرباب ، كما قال ( :
( من بطأ به عمله لم يسرع به نسبه ) . رواه مسلم
6- أنه لا ينجي من عذاب الله إلا الإيمان والعمل الصالح .
7- لا يجوز أن نسأل العبد إلا ما يقدر عليه من أمور الدنيا ، أما الرحمة والمغفرة والجنة والنجاة من النار ونحو ذلك من كل ما لا يقدر عليه إلا الله ، فلا يجوز أن يطلب إلا منه .
8- الرد على عباد الأنبياء والصالحين الذين يغلون بالمخلوقين .
9- أولى الناس برسول الله ( أهل طاعته لا أقاربه .
10- مسارعة النبي ( إلى امتثال أمر ربه وتبليغ رسالته .

(1/118)

11- وفيه دليل على الاجتهاد بالأعمال وترك البطالة والاعتماد على مجرد الانتساب إلى الأشخاص ، كما يفعله أهل الطيش والحمق ممن ينتسب إلى نبي أو صالح ونحو ذلك .
12- أنه لا ينجي من عذاب الله إلا الإيمان والعمل الصالح ، لا الاعتماد على الانتساب للأشخاص .
13- قال الحافظ في الفتح ( 8 / 362 ) :
" والسر بالأمر بإنذار الأقربين : أولاً : أن الحجة إذا قامت عليهم تعدت إلى غيرهم ، وإلا فكانوا علة للأبعدين في الامتناع ، وأن لا يأخذه ما يأخذ القريب للقريب من العطف والرأفة فيما بينهم في الدعوة والتخويف ، فلذلك نص على إنذارهم " . أ.ه
14- أن مجرد القرابة من الرسول ( لا تنفع بدون إيمان وعمل صالح وعقيدة صحيحة .
الباب السادس عشر
قول الله تعالى : ? حتى إذا فزع عن قلوبهم قالوا ماذا قال ربكم قالوا الحق وهو العلي الكبير ? . [ سبأ 23 ]
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( حتى إذا فزع عن قلوبهم ) أي زال النزع عنها . [ قاله ابن عباس وابن عمر والشعبي ]
والفزع : الخوف المفاجئ ، لأن الخوف المستمر لا يسمى فزعاً .
( عن قلوبهم ) أي الملائكة ، وهذا ما اختاره ابن جرير وغيره .
وقال ابن كثير : " وهو الحق الذي لا مرية فيه لصحة الأحاديث فيه والآثار " .
وقال أبو حيّان : " تظاهرت الأحاديث عن رسول الله ( أن قوله ? حتى إذا فزع عن قلوبهم ? إنما هي في الملائكة " .
( قال ماذا قال ربكم ) أي قال بعضهم لبعض .
ولم يقولوا ماذا خلق ربكم ، ولو كان كلام الله مخلوقاً لقالوا : ماذا خلق ربكم .
( قالوا الحق ) أي قالوا : قال الله الحق ، وذلك لأنهم إذا سمعوا كلام الله وصعقوا ، ثم قاموا ، أخذوا يتساءلون فيقولون : ماذا قال ربكم ؟ فيقولون : قال الحق .
( وهو العلي الكبير ) علو القدر وعلو القهر وعلو الذات ، فله العلو الكامل من جميع الوجوه ، قال تعالى :

(1/119)

? الرحمن على العرش استوى ? . الكبير : الذي لا أكبر منه ولا أعظم تبارك وتعالى .
أراد المصنف رحمه الله تعالى بهذه الترجمة بيان حال الملائكة الذين هم أقوى وأعظم من عُبد من دون الله ، فإذا كان هذا حالهم مع الله تعالى وهيبتهم منه ، وخشيتهم له ، فكيف يدعوهم أحد من دون الله .
وإذا كانوا لا يدعون مع الله تعالى لا استقلالاً ولا وساطة بالشفاعة ، فغيرهم ممن لا يقدر على شيء من الأموات والأصنام أولى أن لا يدعى ولا يعبد ، ففيه الرد على جميع فرق المشركين الذين يدعون مع الله من يداني الملائكة ولا يساويهم في صفة من صفاتهم ، وقد قال الله تعالى فيهم : ? وقالوا اتخذ الله ولداً سبحانه بل عباد مكرمون . لا يسبقونه بالقول وهم بأمره يعملون . يعلم ما بين أيديهم وما خلفهم ولا يشفعون إلا لمن ارتضى وهم من خشيته مشفقون ? .
فهذه حالهم وصفاتهم ، وليس لهم من الربوبية والإلهية شيء ، بل ذلك لله وحده لا شريك له .
قال الشيخ السعدي رحمه الله تعالى : " . . . فالمخلوقات بأسرها خاضعة لجلاله ، معترفة بعظمته ومجده ، خاضعة خائفة منه ، فمن كان هذا شأنه فهو الرب الذي لا يستحق العبادة والحمد والثناء والشكر والتعظيم والتأله إلا هو ، ومن سواه ليس له من هذا الحق شيء ، فكما أن الكمال المطلق والكبرياء والعظمة ونعوت الجلال والجمال المطلق كلها لله ، لا يمكن أن يتصف بها غيره ، فكذلك العبودية الظاهرة والباطنة كلها حقه سبحانه وتعالى الخالص الذي لا يشاركه فيها مشارك . . . " . أ.ه
المعنى الإجمالي :
يخبر تعالى عن الملائكة أنهم إذا سمعوا الوحي من الله إلى جبريل فزعت عند ذلك تعظيماً وهيبة ، وأرعدت حتى يصيبها مثل الغشي ، فإذا أزيل الفزع من قلوبهم أخذوا يتساءلون ، فيقولون : ? ماذا قال ربكم ? فيقولون : ( قال الحق وهو العلي فوق كل شيء ، الذي لا أكبر منه ولا أعظم ) .
مناسبة الآية للباب :

(1/120)

حيث دلت الآية على خوف الملائكة من الله ، وتذللهم له ، فإذا كان الملائكة كذلك يخشون الله ويخافونه ، فكيف يُدعون من دون الله ، وإذا لم تصح عبادتهم لا استقلالاً ولا وساطة بالشفاعة ، فعبادة غيرهم كالقبور لا تصح من باب أولى .
من فوائد الآية :
1- إثبات عظمة الله وهيبته ، كما قال تعالى : ? يخافون ربهم من فوقهم ? .
2- الرد على جميع فرق المشركين الذين يعبدون مع الله من لا يُداني الملائكة ولا يساويهم في صفة من صفاتهم .
3- إثبات القلوب للملائكة ، لقوله : ? عن قلوبهم ? .
4- أن لهم عقولاً ، إذ أن القلوب هي محل العقول .
5- إثبات القول لله سبحانه وتعالى .
6- إثبات صفة العلو لله سبحانه وتعالى بنوعيه : علو الذات ـ علو الصفات .
7- إثبات اسمين من أسماء الله ، وهما : العلي والكبير .
في الصحيح :
عن أبي هريرة ( أن النبي ( قال : ( إذا قضى الله الأمر في السماء ضربت الملائكة بأجنحتها خضعاناً لقوله ، كأنه سلسلة على صفوان ينفذهم ذلك ، حتى إذا فزع عن قلوبهم قالوا : ماذا قال ربكم ؟ قالوا : الحق وهو العلي الكبير ، فيسمعها مسترق السمع هكذا بعضه فوق بعض ، وصفه سفيان بكفه ، فحرفها وبدد بين أصابعه ، فيسمع الكلمة فيلقيها إلى من تحته ، ثم يقيها الآخر إلى من تحته ، حتى يلقيها على لسان الساحر أو الكاهن ، فربما أدركه الشهاب قبل أن يلقيها ، وربما ألقاها قبل أن يدركه ، فيكذب معها مائة كذبة ، فيقال : أليس قد قال لنا يوم كذا وكذا : كذا وكذا ؟ فيصدق بتلك الكلمة التي سُمعت من السماء ) . رواه البخاري ( 2473 ) وأبو داود ( 4738 ) .
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
قوله ( في الصحيح ) أي في صحيح البخاري .
( إذا قضي الأمر في السماء ) أي إذا تكلم الله بالأمر الذي يوحيه إلى جبرائيل بما أراده .
( ضربت الملائكة بأجنحتها خضعاناً لقوله ) أي لقول الله عز وجل .

(1/121)

قال الحافظ : " خَضَعاناً : بفتحتين من الخضوع " .
( كأنه سلسلة على صفوان ) أي كأن الصوت المسموع سلسلة على صفوان وهو الحجر الأملس .
وقد روى ابن مردويه من حديث ابن مسعود رفعه : ( إذا تكلم الله بالوحي ، سمع أهل السموات صلصلة كصلصلة السلسلة على الصفوان . . . ) .
( ينفذهم ذلك ) بفتح الياء وسكون النون وضم الفاء .
ذلك : أي القول ، والضمير في : ينفذهم : للملائكة ، أي : ينفذ ذلك القول الملائكة ، أي يخلص ذلك القول ويمضي فيهم حتى يفزعوا منه .
( حتى إذا فزع عن قلوبهم ) أي أزيل عنها الخوف والغشي .
( قالوا الحق ) أي قالوا : قال الله الحق ، علموا أن الله لا يقول إلا حقاً .
( فيسمعها مسترق السمع ) أي يسمع الكلمة التي قضاها الله مسترق السمع ، وهم الشياطين يركب بعضهم بعضاً ، فيسمعون أصوات الملائكة بالأمر يقضيه الله ، كما قال تعالى : ? وحفظناها من كل شيطان رجيم . إلا من استرق السمع فأتبعه شهاب مبين ? .
وفي صحيح البخاري عن عائشة مرفوعاً : ( أن الملائكة تنزل في العنان ـ وهو السحاب ـ فتذكر الأمر قضي في السماء ، فتسرق الشياطين السمع فتوحيه إلى الكهان ) .
( ومسترق السمع هكذا ، وصفه سفيان بكفه ) أي وصف ركوب بعضهم فوق بعض .
وسفيان : هو ابن عيينة ، أبو محمد الهلالي الكوفي ثم المكي ، ثقة حافظ فقيه حجة ، مات سنة ثمان وتسعين ومائة .
( وبدّد ) أي فرق بين أصابعه .
( فيسمع الكلمة فيلقيها إلى من تحته ) أي يسمع الفوقاني الكلمة فيلقيها إلى آخر تحته ، ثم يلقيها إلى من تحته ، حتى يلقيها على لسان الساحر أو الكاهن .
السحر : عزائم ورقى وتعوذات تؤثر في بدن المسحور وقلبه وعقله وتفكيره .
الكاهن : هو الذي يخبر عن المغيبات في المستقبل .
( فربما أدركه الشهاب قبل أن يلقيها ) الشهاب : هو شعلة من نار قد تدرك الشيطان فتحرقه ، وقد يفلت منها .

(1/122)

( فيكذب معها مائة كذبة ) أي يكذب الساحر أو الكاهن مع الكلمة التي ألقاها إليه وليّه من الشياطين مائة كذبة .
( مائة ) هل هذا على سبيل التحديد ؟ أو المعنى أنه يكذب معها كذبات كثيرة ؟
الثاني هو الصحيح .
( فيقال : أليس قد قال لنا يوم كذا وكذا : كذا وكذا ؟ ) المعنى : أن الذين يأتون الكهان يصدقونهم في كذبهم ، ويستدلون على ذلك بكونهم يَصْدقون بعض الأحيان فيما سمعوه من الوحي ، ويذكرون أنه أخبرهم بشيء مرة فوجدوه حقاً ، وتلك الكلمة من الحق ، كما في الصحيح عن عائشة قالت : ( قلت : يا رسول الله ، إن الكهان كانوا يحدثوننا بالشيء فنجده حقاً ، قال : تلك الكلمة الحق يخطفها الجني فيقذفها في أذن وليّه ، ويزيد فيها مائة كذبة ) .
المعنى الإجمالي :
يخبر النبي ( عن تعظيم الملائكة لكلام الله ، وما يعتريهم من الخوف وتساؤلهم عما قال ربهم ، وإجابة بعضهم لبعض ، وما تعمله الشياطين الذين يختطفون كلام الملائكة في ذلك لتلقيه إلى السحرة والكهان من الناس ، وما تلاقيه الشياطين من الرمي بالشهب حينئذٍ ، وأنه قد يتمكن الشيطان من إيصال الكلمة المسموعة من الملائكة إلى الساحر أو الكاهن لحكمة يعلمها الله ـ وإلا فهو سبحانه لا يفوته شيء ـ فيزاد مع تلك الكلمة من قبل الشيطان أو الآدمي تسع وتسعون كذبة وتذاع كلها في الناس ، فيصدقونها كلها بسبب تلك الكلمة المسموعة .
مناسبة الحديث للباب :
أن فيه الرد على المشركين ، فإنه إذا كان هذا حال الملائكة عند سماع كلام الله مع ما أعطاهم الله من القوة ، عُلم أنه لا يجوز صرف شيء من العبادة لهم ، فكيف بمن دونهم .
من فوائد الحديث :
1- بيان حال الملائكة وأنهم يخافون الله ويخشونه .
2- أن الملائكة أنفسهم يعبدون الله ويخافونه ، فإذا لم يصح دعاؤهم وعبادتهم لا استقلالاً ولا وساطة بالشفاعة ، فعبادة غيرهم لا تصح من باب أولى .
3- إثبات القول لله تعالى .

(1/123)

4- عظمة الله تعالى ، قال تعالى : ? وما قدروا الله حق قدره ? .
5- إثبات الأجنحة للملائكة .
6- أنه لا يصدر عن الله إلا الحق .
7- إثبات استراق الشياطين للسمع ، وأن الله قد يمكنهم من ذلك ابتلاءً .
8- كثرة الجن .
9- أن مصدر علم الكهنة والسحرة هو الشياطين .
10- أن الكهان من أكذب الناس .
11- استعمال الأمثال الحسية في توضيح الأشياء المعنوية .
12- قبول النفوس للباطل ، يتعلقون بواحدة ولا يعتبرون بمائة .
13- أن الشيء إذا كان فيه شيء من الحق فلا يدل على أنه حق كله .
14- أن الرمي بالشهب كان قبل المبعث .
واختلف العلماء هل المسترقون انقطعوا عن الاستراق بعد بعثة الرسول ( إلى الأبد ؟ أو انقطعوا في وقته فقط ؟
الصحيح أنهم انقطعوا في وقت البعثة فقط ، حتى لا يلتبس كلام الكهان بالوحي ، ثم بعد ذلك زال السبب الذي من أجله انقطعوا .
الباب السابع عشر
باب الشفاعة
لما كان المشركون في قديم الزمان وحديثه إنما وقعوا في الشرك لتعلقهم بأذيال الشفاعة ، كما قال تعالى : ? ويعبدون من دون الله ما لا يضرهم ولا ينفعهم ويقولون هؤلاء شفعاؤنا عند الله ? قطع الله أطماع المشركين فيها وأخبر أنه شرك ، ونزه نفسه عنه ، ونفى أن يكون للخلق من دونه ولي أو شفيع .
أراد المصنف في هذا الباب إقامة الحجة على أن ذلك هو عين الشرك .

(1/124)

قال الشيخ السعدي رحمه الله : " إنما ذكر المصنف الشفاعة في تصانيف هذه الأبواب لأن المشركين يبرّرون شركهم ودعاءهم للملائكة والأنبياء والأولياء بقولهم : نحن ندعوهم مع علمنا أنهم مخلوقون مملوكون ، ولكن حيث أن لهم عند الله جاهاً عظيماً ومقامات عالية ، ندعوهم ليقربونا إلى الله زلفى ، وليشفعوا لنا عنده كما يتقرب إلى الوجهاء عند الملوك والسلاطين ليجعلوهم وسائط لقضاء حاجاتهم ، وإدراك مآربهم ، وهذا من أبطل الباطل ، وهو تشبيه الله العظيم ملك الملوك الذي يخافه كل أحد ، وتخضع له المخلوقات بأسرها ، بالملوك والفقراء المحتاجين للوجهاء والوزراء في تكميل ملكهم ونفوذ قوتهم ، فأبطل الله هذا الزعم ، وبين أن الشفاعة كلها لله ، والملك كله لله ، وأنه لا يشفع عنده أحدٌ إلا بإذنه " . أ.ه
تعريف الشفاعة :
الشفاعة في اللغة : جعل الشيء شفيعاً .
وفي الاصطلاح : التوسط للغير بجلب منفعة أو دفع مضرة .
والشفاعة تنقسم إلى قسمين :
1. شفاعة منفية .
2. شفاعة مثبتة [ صحيحة ] .
فالشفاعة المنفية :
هي التي تطلب من غير الله فيما لا يقدر عليه إلا الله .
وسميت منفية لأنه جاء نفيها في القرآن .
وهذه الشفاعة باطلة ، كما قال تعالى : ? فما تنفعهم شفاعة الشافعين ? .
وقد ذكر المصنف بعض الآيات في هذا الباب .
وأما الشفاعة الصحيحة :
هي التي أثبتها الله تعالى في كتابه ، أو أثبتها رسول الله ( ، ولا تكون إلا لأهل التوحيد والإخلاص ، وهذه الشفاعة لها شروط ثلاث :
1. رضى الله عن الشافع .
2. رضى الله عن المشفوع .
3. إذن الله للشافع أن يشفع .
وقد ذكر المصنف بعض الآيات التي تدل على هذه الشفاعة .
وقول الله عز وجل : ? وأنذر به الذين يخافون أن يحشروا إلى ربهم ليس لهم من دونه ولي ولا شفيع لعلهم يتقون ? . الأنعام ( 51 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ

(1/125)

الإنذار : هو الإعلام بأسباب المخافة والتحذير منها .
قوله ( به ) قال ابن عباس " بالقرآن " ، كما قال تعالى : ? وكذلك أوحينا إليك قرآناً عربياً لتنذر أم القرى ومن حولها ? ، وقال تعالى : ? لتنذر به وذكرى للمؤمنين ? .
( الذين يخافون أن يحشروا ) هذا إنذار خاص ، خص الله به هؤلاء لأنهم منتفعين بالقرآن .
( يحشروا ) الحشر هو الجمع ، وشرعاً : هو جمع الخلائق يوم القيامة في صعيد واحد .
( إلى ربهم ) إلى معبودهم وخالقهم .
( ليس لهم من دونه ولي ولا شفيع ) أي ليس لهم نصير ينصرهم ، ولا شفيع : أي شافع يتوسط لهم .
المعنى الإجمالي للآية :
يقول تعالى لنبيه : خوّف بالقرآن الذين يخشون ربهم من أصحاب العقول الواعية الذين يتذكرون الوقوف بين يدي ربهم ، متخلين عن قريب ينصرهم ، وواسطة تشفع لهم ـ عنده ـ بغير إذنه ، لعلهم يعدون العدة لذلك فيعملون في هذه الدار عملاً ينجيهم الله به من عذابه يوم القيامة .
مناسبة الآية للباب :
في هذه الآية نفي الشفاعة من دون الله ـ أي بغير إذنه ـ ومفهومها أنها ثابتة بإذنه ، وهذا هو المقصود .
من فوائد الآية :
1- نفى سبحانه وتعالى عن المؤمنين أن يكون لهم وليٌّ أو شفيع من دون الله ، كما هو دين المشركين ، فمن اتخذ من دون الله شفيعاً ، فليس من المؤمنين ، ولا تحصل له الشفاعة .
2- لا تنفع الموعظة إلا المؤمنين .
3- إثبات البعث .
4- نفي الشفاعة إلا بشروطها .
5- الرد على المشركين الذين يتقربون إلى الأنبياء والصالحين يطلبون منهم الشفاعة .
6- مشروعية الوعظ والتذكير بيوم القيامة .
وقوله : ? قل لله الشفاعة جميعاً ? . الزمر ( 44)
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
وقبل هذه الآية ? أم اتخذوا من دون الله شفعاء قل أو لو كانوا لا يملكون شيئاً ولا يعقلون ? .

(1/126)

( أم اتخذوا ) أي بل اتخذوا ، أي المشركين ، والهمزة للإنكار من دون الله شفعاء ، أي أتشفع لهم عند الله بزعمهم ، كما قال تعالى : ? ويعبدون من دون الله مالا يضرهم ولا ينفعهم ويقولون هؤلاء شفعاؤنا عند الله ? .
( من دون الله ) أي من دون إذنه وأمره ، والحال أنه لا يشفع عنده أحد إلا بإذنه .
( أولو كانوا لا يملكون شيئاً ولا يعقلون ) أي : أيشفعون ولو كانوا على هذه الصفة كما تشاهدونهم جمادات لا تقدر ولا تعلم أو أموات كذلك .
( قل لله الشفاعة جميعاً ) أي هو مالكها كلها ، فليس لمن تدعونهم منها شيء .
والمعنى : أنه مالك الشفاعة كلها ، لا يستطيع أحد شفاعة إلا بإذنه ، ولا يستقل بها .
مناسبة الآية للباب :
حيث دلت الشفاعة بجميع أنواعها ملك لله فلا تُنال إلا بإذنه للشافع ورضاه عن المشفوع له .
من فوائد الآية :
1- أن طلب الشفاعة من غير الله شرك أكبر .
2- تعدد الشفاعة . [ وسيأتي ذكر أنواعها إن شاء الله ]
3- إثبات البعث .
وقوله : ? من ذا الذي يشفع عنده إلا بإذنه ? . البقرة ( 255)
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( عنده ) أي عند الله .
( إلا بإذنه ) أي بإذن الله .
والمعنى : لا أحد يشفع عنده إلا بإذنه .
المعنى الإجمالي للآية :
يخبر تعالى في هذه الآية أنه لا أحد يشفع عنده إلا بإذنه سبحانه وتعالى ، فمن شروط الشفاعة إذن الله تعالى للمشفوع .
من فوائد الآية :
1- إثبات الشفاعة ، لكن بشرط أن يأذن الله ، لأنه لولا ثبوتها لكان الاستثناء في قوله ? إلا بإذنه ? لغواً لا فائدة فيه .
2- نفي الشفاعة عن المخلوق استقلالاً بدون إذن الله .

(1/127)

3- الرد على المشركين الذين اتخذوا الشفعاء من دون الله من الملائكة والأنبياء والأصنام المصور على صور الصالحين وغيرهم ، وظنوا أنهم يشفعون عنده بغير إذنه ، فأنكر ذلك عليهم ، وبين عظيم ملكوته وكبريائه ، وأن أحداً لا يتمالك أن يتكلم يوم القيامة إلا إذا أذن له في الكلام ، كقوله : ? لا يتكلمون إلا من أذن له الرحمن ? وقوله : ? يوم يأت لا تكلم نفس إلا بإذنه ? .
4- إثبات الشفاعة لمن أذن الله له بها .
وقوله : ? وكم من ملك في السموات لا تغني شفاعتهم شيئاً إلا من بعد أن يأذن الله لمن يشاء ويرض ? . النجم ( 26 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
المعنى الإجمالي :
يخبر الله سبحانه وتعالى في هذه الآية الكريمة أن في السموات كثيراً من الملائكة ، ومع كثرتهم وعلو منزلتهم عند الله فإن شفاعتهم لا تغني أحداً إلا من بعد أن يأذن الله للشافع ورضاه عن المشفوع له .
مناسبة الآية للباب :
أن فيها الرد على المشركين الذين يطلبون الشفاعة من الملائكة وغيرهم من المخلوقين .
من فوائد الآية :
1- ففي هذه الآية رد على من عبد الملائكة والصالحين لشفاعة أو غيرها ، لأنهم إذا كانوا لا يشفعون إلا بإذنه سبحانه وتعالى ، فلأي معنى يدعون ويعبدون ؟ وأيضاً فإن الله لا يرضى إلا لمن ارتضى قوله وعمله ، وهو الموحد لا المشرك .
2- هذه الآية فيها شروط الشفاعة الصحيحة ، وهي :
1. رضى الله عن الشافع .
2. رضى الله عن المشفوع له .
3. إذن الله تعالى للشافع أن يشفع .
وهذه الشروط مجملة في الآية السابقة : ? وكم من ملك في السموات . . . ? .
ومفصلة في قوله تعالى : ? من ذا الذي يشفع عنده إلا بإذنه ? .
تضمنت هذه الآية إذن الله .
وقوله : ? يومئذٍ لا تنفع الشفاعة إلا من أذن الله الرحمن ورضي له قولاً ? .
بين الله تعالى في هذه الآية أن الشفاعة لا تقع إلا بشرطين :

(1/128)

إذن الرب للشافع أن يشفع ، ورضاه عن المأذون بالشفاعة فيه .
3- وقد قسم العلماء رحمهم الله الشفاعة الصحيحة إلى أقسام :
1. الشفاعة العظمى :
وهي خاصة بنبينا محمد ( ، فيشفع في أهل الموقف حتى يُقضى بينهم بعد أن يتراجع الأنبياء .
عن أبي هريرة ( قال : قال رسول الله ( : ( أنا سيّد الناس يوم القيامة ، وهل تدرون ممَّ ذلك ؟ يجمع الله الأولين والآخرين في صعيد واحد يسمعهم الداعي ، وينفذهم البصر ، فتدنو الشمس فيبلغ الناس من الغم والكرب ما لا يطيقون ، فيقول الناس : ألا ترون ما قد بلغكم ؟ ألا تنظرون من يشفع لكم إلى ربكم ؟ . . . ثم ذكر الحديث ، فيأتون آدم . . . ثم نوح ثم إبراهيم ثم موسى ثم عيسى . . . وكلهم يردها إلى الآخر ، حتى يأتون إلى محمد ( فيقولون : يا محمد ، أنت رسول الله وخاتم الأنبياء ، وقد غفر الله لك ما تقدم من ذنبك وما تأخر ، اشفع لنا إلى ربك ، ألا ترى إلى ما نحن فيه ؟ فأنْطلِق ، فآتي تحت العرش ، فأقع ساجداً لربي عز وجل ، ثم يفتح لي على محامده ، وحسن الثناء عليه شيئاً لم يفتح على أحد قبلي ، ثم يقال : يا محمد ، ارفع رأسك ، وسل تعطه ، واشفع تشفع ، فأرفع رأسي ، فأقول : أمتي يا رب أمتي يا رب . . . ) . متفق عليه
2. شفاعته ( بدخول أهل الجنة الجنة :
وهذه خاصة بالرسول ( ، فإن أهل الجنة إذا عبروا الصراط ، أوقفوا على قنطرة بين الجنة والنار ، فتمحص قلوب بعضهم من بعض حتى يهذبوا وينقوا ، ثم يؤذن لهم في دخول الجنة ، فتفتح أبواب الجنة بشفاعة النبي ( .
عن أبي هريرة وحذيفة ـ رضي الله عنهما ـ قالا : قال رسول الله ( : ( يجمع الله تبارك وتعالى الناس ، فيقوم المؤمنون حتى تُزْلق [ أي تقرب ] لهم الجنة ، فيأتون آدم فيقولون : يا أبانا ، استفتح لنا الجنة . . . فذكر الحديث وفيه : فيأتون محمداً ( فيقوم فيؤذن له . . . ) . رواه مسلم

(1/129)

وعن أنس بن مالك ( أن النبي ( قال : ( آتي باب الجنة يوم القيامة ،فأستفتح ، فيقول الخازن : من أنت ؟ فأقول : محمد ، فيقول : بك أمرت لا أفتح لأحدٍ قبلك ) . رواه مسلم
3. شفاعته ( لعمّه أبي طالب للتخفيف عنه من عذاب النار :
عن العباس بن عبد المطلب ( أنه قال للنبي ( : ( ما أغنيت عن عمّك فإنه كان يحوطك ويغضب لك ؟ قال : هو في ضحضاح من نار ، ولولا أنا لكان في الدرك الأسفل من النار ) . متفق عليه
وعن أبي سعيد الخدري ( أنه سمع النبي ( وقد ذكر عنده عمه فقال : ( لعله تنفعه شفاعتي يوم القيامة ، فيجعل في ضحضاح من النار يبلغ كعبيه يغلي منه دماغه ) . متفق عليه
هذان الحديثان يدلان على أن أبا طالب مات كافراً ، إذ لو كان مسلماً لخرج من النار مع الموحدين ، كما تواترت الأحاديث بخروج الموحدين من النار . [ وسيأتي إن شاء الله ذكر بعض هذه الأحاديث ]
4. الشفاعة في خروج الموحدين من النار :
الأحاديث الدالة على خروج الموحدين من النار متواترة ، وقد اتفق عليها أهل السنة والجماعة .
عن أنس بن مالك ( أن النبي ( قال : ( يخرج من النار من قال لا إله إلا الله ، وفي قلبه وزن شعيرة من خير ، ويخرج من النار من قال لا إله إلا الله وفي قلبه وزن برّة من خير ، ويخرج من النار من قال لا إله إلا الله وفي قلبه وزن ذرة من خير ) . متفق عليه
وعن أبي سعيد الخدري ( قال : قال رسول الله ( : ( لكل نبي دعوة مستجابة ، فتعجل كل نبي دعوته ، وإني اختبأت دعوتي شفاعة لأمتي يوم القيامة ، فهي نائلة إن شاء الله من مات من أمتي لا يشرك بالله شيئاً ) . رواه مسلم
وعن أبي سعيد الخدري ( أن النبي ( قال : ( يدخل أهل الجنة الجنة ، وأهل النار النار ، ثم يقول الله تعالى : أخرجوا من كان في قلبه مثقال حبة من خردل ما إيمان ، فيُخْرَجون منها وقد اسودوا ، فيلقون في نهر الحيا ـ أو الحياة ـ فينبتون كما تنبت الحبة في جانب السيل . . . ) . متفق عليه

(1/130)

وهذه الشفاعة ينكرها من أهل البدع طائفتان : المعتزلة والخوارج ، لأن المعتزلة والخوارج مذهبهما في فاعل الكبيرة أنه مخلد في النار ، فيرون من زنى كمن أشرك بالله ، لا تنفعه الشفاعة ولن يأذن الله لأحدٍ بالشفاعة له .
وقولهم مردود بما تواترت به الأحاديث في ذلك كما سبق .
وهذه الشفاعة لنبينا ولسائر النبيين والصديقين وغيرهم .
5. الشفاعة فيمن استحق النار أن لا يدخلها :
وقد يستدل لها بقول النبي ( : ( ما من مسلم يموت فيقوم على جنازته أربعين رجلاً لا يشركون بالله شيئاً إلا شفعهم الله فيه ) . رواه مسلم
6. الشفاعة في رفع درجات بعض أهل الجنة :
وهذه تؤخذ من دعاء المؤمنين بعضهم لبعض ، كما قال النبي ( لأبي سلمة : ( اللهم اغفر لأبي سلمة ، وارفع درجته في المهديين ، وافسح له في قبره ونور له فيه ، واخلفه في عقبه ) . رواه مسلم
7. شفاعته ( في دخول بعض المؤمنين الجنة بلا حساب ولا عذاب :
كشفاعته ( في عكاشة بن محصن ( ، حيث دعا له النبي ( أن يكون من السبعين ألف الذين يدخلون الجنة بلا حساب ولا عذاب .
وقد انقسم الناس في أمر الشفاعة إلى ثلاثة أصناف :
الصنف الأول : غلو في إثباتها ، وهم النصارى والمشركون وغلاة الصوفية والقبوريون ، حيث جعلوا شفاعة من يعظمونه عند الله كالشفاعة المعروفة في الدنيا عند الملوك ، فطلبوها من دون الله ، كما ذكر الله ذلك عن المشركين .
الصنف الثاني : هم أهل السنة والجماعة ، أثبتوا الشفاعة على وفق ما جاءت به النصوص القرآنية والأحاديث النبوية ، فأثبتوا الشفاعة بشروطها .
الصنف الثالث : هم المعتزلة والخوارج ، غلوا في نفي الشفاعة ، فأنكروا شفاعة النبي ( وشفاعة غيره في أهل الكبائر .
أسباب الشفاعة :
أولاً / القرآن الكريم .
عن أبي هريرة ( عن النبي ( قال : ( إن سورة من القرآن ثلاثون آية شفعت لرجل حتى غفر له ، وهي : تبارك الذي بيده الملك ) . رواه الترمذي ، وقال حديث حسن ، ورواه أبو داود

(1/131)

وعن أبي أمامة ( قال : سمعت رسول الله ( يقول : ( اقرؤوا القرآن فإنه يأتي يوم القيامة شفيعاً لأصحابه ) .
رواه مسلم
ثانياً / سكنى المدينة والموت بها .
عن أبي هريرة ( أن رسول الله ( قال : ( لا يصبر على لأواء المدينة وشدتها أحدٌ من أمتي إلا كنت له شفيعاً يوم القيامة أو شهيداً ) . رواه مسلم
وعن ابن عمر ( قال : قال رسول الله ( : ( من استطاع أن يموت بالمدينة فليمت بها فإني أشفع لمن يموت بها ) . رواه الترمذي
ثالثاً / الصلاة على النبي ( وطلب الوسيلة له .
عن عبد الله بن عمرو بن العاص ـ رضي الله عنهما ـ أنه سمع النبي ( يقول : ( إذا سمعتم المؤذن فقولوا مثل ما يقول ، ثم صلّوا علي فإنه من صلى علي صلاة صلى الله بها عشراً ، ثم سلوا لي الوسيلة ، فإنها منزلة في الجنة لا تنبغي إلا لعبدٍ من عباد الله ، وأرجو أن أكون أنا هو ، فمن سأل لي الوسيلة حلت له الشفاعة ) . رواه مسلم
وعن جابر بن عبد الله ( أن رسول الله ( قال : ( من قال حين يسمع النداء : اللهم ربِّ هذه الدعوة التامة ، والصلاة القائمة ، آتِ محمداً الوسيلة والفضيلة ، وابعثه مقاماً محموداً الذي وعدته ، حلت له شفاعتي يوم القيامة ) . رواه البخاري
المسلم الذي لا تقبل شفاعته :
عن أبي الدرداء قال : سمعت رسول الله ( يقول : ( إن اللعانين لا يكونون شهداء ولا شفعاء يوم القيامة ) . رواه مسلم
الشفاعات الدنيوية :
الشفاعات الدنيوية منها ما هو مشروع ، ومنها ما ليس بمشروع ، قال تعالى : ? من يشفع شفاعة حسنة يكن له نصيب منها ومن يشفع شفاعة سيئة يكن له كفل منها ، وكان الله على كل شيء مقيتاً ? .
قال الحافظ ابن كثير رحمه الله تعالى :
" وقوله تعالى : ? من يشفع شفاعة حسنة يكن له نصيب منها ? اي من سعى في أمر فترتب عليه خير كان له نصيب من ذلك .

(1/132)

? ومن يشفع شفاعة سيئة يكن له كفلٌ منها ? أي يكون عليه وزرٌ من ذلك الأمر الذي ترتب عليه سعيه ونيته ، كما ثبت في الصحيح عن النبي ( أنه قال : ( اشفعوا تؤجروا ، ويقضي الله على لسان نبيه ما شاء ) " . أ.ه
وقد جاءت السنة المطهرة ببيان ما يحل من هذه الشفاعة وما يحرم :
عن أبي موسى الأشعري ( قال : ( كان رسول الله ( إذا جاءه السائل أو طلب إليه حاجة ، قال : اشفعوا تؤجروا ، ويقضي الله على لسان نبيه ما شاء ) . رواه البخاري
وعن وهب بن منبه عن أخيه عن معاوية : ( اشفعوا تؤجروا ، فإني لا أريد الأمر فأوخره كيما تشفعوا فتؤجروا ، فإن رسول الله ( قال : اشفعوا تؤجروا ) . رواه أبو داود
وعن ابن عباس ـ رضي الله عنهما ـ ( أن زوج بريرة كان عبداً يقال له مغيث ، كأني أنظر إليه يطوف خلفها يبكي ودموعه تسيل على لحيته ، فقال النبي ( لعباس : يا عباس ، ألا تعجب من حب مغيث بريرة ، ومن بغض بريرة مغيثاً ، فقال النبي ( : لو راجعته ، قالت : يا رسول الله ، تأمرني ؟ قال : إنما أشفع ، قالت : لا حاجة لي فيه ) .
مالا يحل من الشفاعة فيه :
عن عائشة ـ رضي الله عنها ـ ( أن قريشاً أهمهم شأن المرأة المخزومية التي سرقت ، فقالوا : من يكلم فيها رسول الله ( ؟ ومن يجترئ عليه إلا أسامة بن زيد حب رسول الله ( ، فكلمه أسامة فقال رسول الله ( : أتشفع في حدٍ من حدود الله ؟ ثم قام فاختطب ثم قال : إنما أهلك الذين قبلكم أنهم كانوا إذا سرق فيهم الشريف تركوه ، وإذا سرق فيعم الضعيف أقاموا عليه الحد ، وأيم الله لو أن فاطمة بنت محمد سرقت لقطعت يدها ) . متفق عليه
وعن ابن عمر ـ رضي الله عنهما ـ قال : سمعت رسول الله ( يقول : ( من حالت شفاعته دون حدٍّ من حدود الله فقد ضادَّ الله ) . رواه أبو داود وأحمد

(1/133)

وقوله : ? قل ادعوا الذين زعمتم من دون الله لا يملكون مثقال ذرة في السموات ولا في الأرض ومالهم فيهما من شرك ومالهم منهم من ظهير . ولا تنفع الشفاعة عنده إلا لمن أذن له . . . ? .
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( قل ) أي للمشركين .
( زعمتم ) أي زعمتموهم آلهة .
( مثقال ) وزن .
( ذرة ) من خير أ, شر ، والمراد بالذرة : النملة الصغيرة .
( مالهم ) أي للأصنام .
( فيهما ) أي السموات والأرض .
( شرك ) مشاركة .
( وماله ) أي الله .
( منهم ) من الأصنام .
( ظهير ) معين .
المعنى الإجمالي :
يأمر الله سبحانه وتعالى نبيه ( أن يقول للمشركين على وجه التحدي : اطلبوا من آلهتكم التي زعمتم أنها تنفعكم وتكشف الضر عنكم ، فإنهم لا يقدرون على ذلك .
لأنه لا بد من توفر أربعة شروط في المدعو حتى يقدر على إجابة من دعاه ، وهي :
الشرط الأول : الملك .
وقد نفاه الله بقوله : ? لا يملكون مثقال ذرة في السموات ولا الأرض ? .
الشرط الثاني : إذا لم يكن مالكاً فيكون شريكاً للمالك .
وقد نفاه الله بقوله : ? ومالهم فيهما من شرك ? .
الشرط الثالث : إذا لم يكن مالكاً ولا شريكاً للمالك ، فيكون عوناً ووزيراً .
وقد نفاه الله بقوله : ? وماله منهم من ظهير ? .
الشرط الرابع : إذا لم يكن مالكاً ولا شريكاً ولا عوناً ، فيكون شفيعاً .
وقد نفى الله الشفاعة عنده إلا بإذنه .
فبنفي هذه الأمور بطلت دعوة غير الله ، إذ ليس عند غيره من النفع والضر ما يوجب قصده بشيء من العبادة ، كما قال تعالى : ? واتخذوا من دون الله آلهة لا يخلقون شيئاً وهم يخلقون . ولا يملكون لأنفسهم ضراً ولا نفعاً ولا يملكون موتاً ولا حياتاً ولا نشوراً ? .
مناسبة الآيتين للباب :
أن فيهما الرد على المشركين الذين يتقربون للأولياء ، يطلبون منهم الشفاعة ويدعونهم لجلب النفع ودفع الضر .
من فوائد الآيتين :

(1/134)

1- الرد على المشركين الذين يدعون مع الله آلهة من الملائكة وغيرهم .
2- مشروعية محاجة المشركين لإبطال الشرك ومناظرتهم في ذلك .
3- قط الأسباب التي يتعلق بها المشركون .
4- إثبات الشفاعة التي تكون لله .
5- أن المشركين لا تنفعهم الشفاعة ، لأن الله لا يأذن فيها لمشرك .
الباب الثامن عشر
قول الله تعالى : ? إنك لا تهدي من أحببت ? . القصص ( 56 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( إنك ) الخطاب للنبي ( .
( لا تهدي ) هداية توفيق للدخول في الإسلام ، وأما هداية الدعوة والبيان فإن الرسول يملكها ، قال تعالى : ? وإنك لتهدي إلى صراط مستقيم ? .
( من أحببت ) هدايته .
أراد المؤلف رحمه الله تعالى الرد على عباد القبور الذين يعتقدون في الأنبياء والصالحين أنهم ينفعون أو يضرون ، فيسألونهم مغفرة الذنوب ، وتفريج الكروب ، وهداية القلوب ، وغير ذلك من أنواع المطالب الدنيوية والأخروية ، ويعتقدون أن لهم التصرف بعد الموت على سبيل الكرامة .
فإذا عرف الإنسان معنى الآية ومن نزلت فيه ، تبين لهم بطلان قولهم وفساد شركهم ، لأن رسول الله ( أفضل الخلق وأقربهم إلى الله ، وأعظمهم جاهاً عنده ، ومع ذلك حرص واجتهد في هداية عمه أبو طالب في حياة أبي طالب وعند موته ، فلم يتيسر ذلك ولم يقدر عليه .
المعنى الإجمالي :
قال ابن كثير رحمه الله : " يقول تعالى لرسوله ( : إنك يا محمد لا تهدي من أحببت ، أي : ليس لك ذلك ، إنما عليك البلاغ والله يهدي من يشاء ، وله الحكمة البالغة والحجة الدامغة ، كما قال تعالى : ? ليس عليك هداهم ولكن الله يهدي من يشاء ? .
( وهو أعلم بالمهتدين ) أي أعلم بمن يستحق الهداية ممن يستحق الغواية .
وقد ثبت في الصحيحين أنها نزلت في أبي طالب ، وقد كان يحوطه وينصره ويقوم في حقه .
مناسبة الآية للباب :

(1/135)

أن فيها دلالة واضحة أن الرسول ( لا يملك ضراً ولا نفعاً ولا عطاءً ولا منعاً ، وأن الأمر كله بيد الله ، ففيها الرد على الذين ينادونه لتفريج الكربات وقضاء الحاجات .
من فوائد الآية :
1- دلت الآية على نفي هداية التوفيق عن النبي ( وهو أكرم الخلق ، فإذا انتفت عنه وهو بهذه المنزلة فنفيها عن غيره أولى .
2- أن الحب الطبيعي للقريب الكافر الذي لم يحارب الإسلام لا يتعارض مع الإيمان .
3- إثبات العلم لله سبحانه وتعالى .
4- إثبات صفة المشيئة لله تعالى على الوجه اللائق به سبحانه .
5- إثبات الحكمة لله سبحانه .
6- إبطال التعلق بغير الله .
في الصحيح عن ابن المسيب عن أبيه قال : ( لما حضرت أبا طالب الوفاة ، جاءه رسول الله ( وعند عبد الله بن أبي أمية وأبو جهل ، فقال له : يا عم ، قل لا إله إلا الله ، كلمةً أحاج لك بها عند الله ، فقالا له : أترغب عن ملة عبد المطلب ؟ فأعاد عليه النبي ( ، فأعادا ، فكان آخر ما قال : هو على ملة عبد المطلب ، وأبى أن يقول لا إله إلا الله ، فقال النبي ( : لأستغفرن لك ما لم أنه عنك ، فأنزل الله عز وجل : ? ما كان للنبي والذين آمنوا أن يستغفروا للمشركين ? وأنزل الله في أبي طالب : ? إنك لا تهدي من أحببت ولكن الله يهدي من يشاء ? ) . رواه البخاري ( 1360 ) ومسلم ( 204 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( في الصحيح ) أي في الصحيحين .
( عن ابن المسيب ) هو سعيد بن المسيب بن حذن بن أبي طالب وهب بن عمرو بن عائد القرشي المخزومي ، أحد العلماء الأثبات ، الفقهاء الكبار الحفاظ العبّاد .
قال ابن المديني : " لا أعلم في التابعين أوسع علماً منه ، مات بعد التسعين " .
وأبو المسيب صحابي بقي إلى خلافة عثمان رضي الله عنهما .

(1/136)

( لما حضرت أبا طالب الوفاة ) قال النووي : " قربت وفاته ، وحضرت دلائلها ، وذلك قبل المعاينة والنزع ، ولو كان في حال المعاينة والنزع لما نفعه الإيمان ، لقول الله تعالى : ? وليست التوبة للذين يعملون السيئات حتى إذا حضر أحدهم الموت قال إني تبت الآن ? ويدل على أنه قبل المعاينة محاورته للنبي ( مع كفار قريش " . أ.ه
وقال بعض العلماء : " يحتمل أن يكون انتهى إلى المعاينة ، لكن رجا النبي ( أنه إذا أقر بالتوحيد ولو في تلك الحالة أن ذلك ينفعه بخصوصه ، وتسوغ شفاعته ( لمكانه منه ، ولهذا قال : أجادل لك بها وأشفع لك " .
( جاءه رسول الله ( ) يحتمل أن يكون المسيب حضر مع الاثنين ، فإنهما من بني مخزوم ، وهو أيضاً مخزومي وكان الثلاثة إذ ذاك كفاراً ، فقتل أبو جهل على كفره ، وأسلم الآخران .
( أحاج لك ) بتشديد الجيم ، من المحاجّة ، أي أذكرها حجة لك عند الله .
وفي رواية : ( أشهد ) .
وفي رواية مجاهد عند الطبري : ( أجادل عنك بها ) .
زاد الطبري : ( أي عمّ إنك أعظم الناس علي حقاً ، وأحسنهم عندي يداً ، فقل كلمة تجب لي بها الشفاعة فيك يوم القيامة ) .
( فقالا له : أترغب عن ملة عبد المطلب ) ذكّراه الحجة الملعونة ، التي يحتج بها المشركون من الأولين والآخرين ، ويردون بها على الرسل ، وهي تقليد الآباء والكبراء ، كقول فرعون لموسى : ? فما بال القرون الأولى ? ، وقوله تعالى : ? وكذلك ما أرسلنا من قبلك في قرية من نذير إلا قال مترفوها إنا وجدنا آباءنا على أمّة وإنا على آثارهم مقتدون ? .
( فأعاد عليه النبي ( ) وفي رواية : ( فلم يزل النبي ( يعرضها عليه ويعيد له تلك المقالة ) أي : أعاد عليه قول : لا إله إلا الله .
( فأعادوا عليه ) أي : أترغب عن ملة عبد المطلب .
( فكان آخر ما قال : هو على ملة عبد المطلب ) وأراد بذلك نفسه ، أي على دين عبد المطلب .

(1/137)

وقوله ( هو على ... ) الظاهر أن أبا طالب قال : أنا ، فغيره الراوي أنفة أن يحكي كلام أبي طالب استقباحاً للفظ المذكور ، وهي من التصرفات الحسنة . [ قاله في الفتح 8 / 367 ]
وقد رواه أحمد بلفظ : ( أنا ) .
وقد وقع في رواية مجاهد : ( يا ابن أخي ملة الأشياخ ) .
ووقع في حديث أبي هريرة ( عند مسلم والترمذي : ( قال : لولا أن تعيرني قريش يقولون ما حمله عليه إلا جزع الموت لأقررت بها عينك ) .
( وأبى أن يقول لا إله إلا الله ) قال الحافظ في الفتح ( 8 / 367 ) :
" هذا تأكيد من الراوي في نفي وقوع ذلك من أبي طالب ، وكأنه استند في ذلك إلى عدم سماعه ذلك منه في تلك الحال ، وهذا القدر هو الذي يمكن اطلاعه عليه ، ويحتمل أن يكون أطلعه النبي ( على ذلك " .
( لأستغفرن لك ما لم أنه عنك ) وفي رواية : ( والله لأستغفر لك ) .
أقسم النبي ( ليستغفرن له ، إلا أن ينهى عن ذلك .
( فأنزل الله : ما كان للنبي والذين آمنوا أن يستغفروا للمشركين ... ) أي ما ينبغي ذلك وهو خبر بمعنى النهي .
وقد روى الطبراني عن عمرو بن دينار قال : قال رسول الله ( : ( استغفر إبراهيم لأبيه وهو مشرك فلا أزال أستغفر لأبي طالب حتى ينهاني عنه ربي ، فقال أصحابه : لنستغفرن لآبائنا كما استغفر نبينا لعمه ، فنزلت : ما كان للنبي والذين آمنوا أن يستغفروا للمشركين ولو كانوا أولي قربى من بعد ما تبين لهم أنهم أصحاب الجحيم ) .
( وأنزل الله في أبي طالب : إنك لا تهدي من أحببت ) قال النووي : " فقد أجمع المفسرون على أنها نزلت في أبي طالب ، وكذا نقل إجماعهم على هذا الزجاج وغيره ، وهي عامة فإنه لا يهدي ولا يضل إلا الله " .
وقال الحافظ ابن حجر : " لم تختلف النقلة في أنها نزلت في أبي طالب " .
المعنى الإجمالي للحديث :

(1/138)

كان أبو طالب يحمي النبي ( من أذى قومه ، وفعل من حمايته ما لم يفعله غيره من الناس ، فكان ( حريصاً على هدايته ، ومن ذلك أنه عاده لما مرض فجاءه وهو في سياق الموت وعرض عليه الإسلام ، ليكون خاتمة حياته ليحصل له بذلك الفوز والسعادة ، وطلب منه أن يقول كلمة التوحيد ، وعرض عليه المشركون أن يبقى على دين آبائه الذي هو الشرك ، لعلمهم بما تدل عليه هذه الكلمة من نفي الشرك وإخلاص العبادة لله وحده ، وأعاد النبي ( طلب التلفظ بالشهادة من عمه ، وأعاد المشركون المعارضة وصاروا سبباً لصده عن الحق وموته على الشرك .
وعند ذلك حلف النبي ( ليطلُبَنَّ له من الله المغفرة ما لم يمنع من ذلك ، فأنزل الله المنع من ذلك وبين له أن الهداية بيد الله يتفضل بها على من يشاء ، لأنه يعلم من يصلح لها ممن لا يصلح .
مناسبة الحديث للباب :
أن الرسول ( لا يملك نفعاً لمن هو أقرب الناس إليه ، مما يدل على بطلان التعلق عليه ( لجلب النفع أو دفع الضر ، وغيره من باب أولى .
من فوائد الحديث :
1- دل الحديث على نفي هداية التوفيق عن النبي ( ، فإذا انتفت عنه وهو أكرم الخلق ، فنفيها عن غيره أولى .
2- أن هداية التوفيق خاصة بالله سبحانه ، فيكون طلبها من غير الله شركاً .
3- أن الأعمال بالخواتيم .
4- أن النبي ( أمر أبا طالب أن يقول : لا إله إلا الله ، لعلم أبي طالب بما دلت عليه من نفي الشرك وإخلاص العبادة لله وحده .
5- جواز عيادة المشرك إذا رجي إسلامه .
عند البخاري من حديث أنس ( قال : ( كان غلام يهودي يخدم الرسول ( فمرض ، فأتاه النبي ( يعوده ، فقعد عند رأسه فقال له : أسلم ، فنظر إلى أبيه وهو عنده ، فقال له : أطع أبا القاسم ( ، فأسلم ، فخرج النبي ( وهو يقول : الحمد لله الذي أنقذه من النار ) .
6- أن أبا طالب مات على الشرك ، ففيه الرد على من قال بإسلامه ، ويدل على أنه مات مشركاً :
أولاً : حديث الباب .

(1/139)

ثانياً : عن العباس بن عبد المطلب أنه قال للنبي ( : ( ما أغنيت عن عمك فإنه كان يحوطك ويغضب لك ؟ قال : هو في ضحضاح من نار ، ولولا أنا لكان في الدرك الأسفل من النار ) . متفق عليه
ثالثاً : عن أبي سعيد الخدري ( أنه سمع النبي ( وقد ذكر عنده عمه فقال : ( لعله تنفعه شفاعتي يوم القيامة ، فيجعل في ضحضاح من النار ، يبلغ كعبيه يغلي منه دماغه ) . متفق عليه
هذان الحديثان يدلان على أن أبا طالب مات كافراً ، إذ لو كان مسلماً لخرج من النار مع الموحدين ، كما توترت الأحاديث بخروج الموحدين من النار .
رابعاً : عن علي ( قال : ( لما توفي أبو طالب أتيت النبي ( فقلت : إن عمك الشيخ الضال قد مات ، قال : اذهب فواره ثم لا تحدث شيئاً حتى تأتيني ، فقال : إنه مات مشركاً ، قال : اذهب فواره ... ) . رواه أحمد وأبو داود
قال الحافظ ابن حجر : " ووقفت على جزء جمعه بعض أهل الرفض ، أكثر فيه من الأحاديث الواهية الدالة على إسلام أبي طالب ، ولا يثبت من ذلك شيء " .
قال النووي في شرحه لمسلم : " وكانت وفاة أبي طالب بمكة ، قبل الهجرة بقليل ، قال ابن فارس : مات أبو طالب ولرسول الله ( تسع وأربعون سنة وثمانية أشهر وأحد عشر يوماً ، وتفيت خديجة أم المؤمنين رضي الله عنها بعد موت أبي طالب بثلاثة أيام " . أ.ه
7- حكمة الرب سبحانه وتعالى في عدم هداية أبي طالب إلى الإسلام ليبين لعباده أن ذلك إليه ، وهو القادر عليه دون من سواه ، فلو كان عند النبي ( ـ الذي هو أفضل خلقه ـ من هداية القلوب وتفريج الكروب ومغفرة الذنوب والنجاة من العذاب ، لكان أحق الناس بذلك وأولاهم به عمه الذي كان يحوطه ويحميه وينصره ، فسبحان من بهرة حكمته العقول ، وأرشد العباد إلى ما يدلهم إلى معرفته وتوحيده وإخلاص العمل له وتجريده .
8- مضرة أصحاب السوء على الإنسان :

(1/140)

1. فإن الجليس السوء قد يشكك في معتقداتك الصحيحة ، كما قال تعالى : ? فأقبل بعضهم على بعض يتساءلون . قال قائل منهم إني كان لي قرين . يقول أءنك لمن المصدقين . أءذا متنا وكنا تراباً وعظاماً أءنا لمدينون ? .
2. والمرء بطبيعته يتأثر بعادات جليسه وأخلاقه وأعماله ، وقد قال ( : ( المرءعلى دين خليله فلينظر أحدكم من يخالل ) . رواه أبو داود
فإذا كان الجليس سيئاً تأثر به المرء واصطبغ بصبغته .
3. أن الصداقة السيئة تنقلب إلى عداوة وبغضاء يوم القيامة ، كما قال تعالى : ? الأخلاء يومئذٍ بعضهم لبعض عدو إلا المتقين ? .
بعض الأقوال في الجليس :
قال أبو الأسود الدؤلي : " ما خلق الله أضر من الصاحب السوء " .
وقال عثمان : " ودّت الزانية لو زنى النساء كلهن " .
وقال عبد الله بن المعتز : " إخوان السوء ينصرفون عند النكبة ويقبلون مع النعمة " .
وقال أبو الحسن التهامي :
شيئان ينقسمان أول وهلة ظل الشباب وخلة الأشرار
وقال مالك بن دينار :
وصاحب خيار الناس تنج مسلماً وصاحب شرار الناس يوماً فتندما
9- الحرص على مصاحبة الأخيار . [ وهذا نستفيده بالمفهوم ]
قال أبو الفضل الجوهري : " إن من أحب أهل الخير نال بركتهم ، كلب أحب أهل الفضل وصحبهم فذكره الله في محكم تنزيله " .
ويعني بالكلب : كلب أهل الكهف المذكور في قوله تعالى : ? وكلبهم باسط ذراعيه بالوصيد ? .
وقال القرطبي في تفسيره بعد إيراده لكلام الجوهري : " قلت : إذا كان بعض الكلاب قد نال هذه الدرجة العليا بصحبته ومخالطته الصلحاء والأولياء ، حتى أخبر الله بذلك في كتابه جل وعلا ، فما ظنك بالمؤمنين الموحدين ، المخالطين المحبين للأولياء والصالحين " . أ.ه
قال لقمان لابنه : ( يا بني لا تعد بعد تقوى الله من أن تتخذ صاحباً صالحاً ) .
وقال علي : ( عليكم بالإخوان ، فإنهم عدة في الدنيا والآخرة ، ألا تسمع قول أهل النار : ? فمالنا من شافعين . ولا صديق حميم ? ) .

(1/141)

قال أبو الدرداء : ( لولا ثلاث لأحببت أن أكون في بطن الأرض لا على ظهرها ، لولا إخوان لي يأتونني ينتقون طيب الكلام كما ينتقى طيب التمر ، أو أعفر وجهي ساجداً لله ، أو غدوةٌ أو روحةٌ في سبيل الله ) .
قال عدي بن زيد : "
عن المرء لا تسأل واسأل عن قرينه فكل قرين بالمقارن يقتدي
إذا كنت في قوم فصاحب خيارهم ولا تصحب الأردى فتردى مع الردي
10- وفيه الحرص في الدعوة إلى الله ، والصبر على الأمر بالمعروف والنهي عن المنكر .
11- مضرة تعظيم الأسلاف والأكابر ، زيادة على المشروع ، بحيث تجعل أقوالهم حجة يرجع إليها عند التنازع .
12- تحريم الاستغفار للمشركين .
قال النووي في المجموع : " الصلاة على الكافر والدعاء له بالمغفرة حرام بنص القرآن والإجماع " .
قال الشيخ محمد بن عثيمين رحمه الله : " فأعمام الرسول ( عشرة ، أدرك الإسلام منهم أربعة ، فبقي إثنان منهم على الكفر وأسلم إثنان :
فالكافران : أبو لهب ، وأبو طالب .
واللذان أسلما هما : العباس وحمزة " . أ.ه
13- تلقين المحتضر الشهادة .
عن أبي سعيد الخدري ( أن رسول الله ( قال : ( لقنوا موتاكم لا إله إلا الله ) . رواه مسلم
قال الشيخ محمد بن عثيمين رحمه الله في كيفية تلقينه :
" ينبغي في هذا أن يُنظر إلى حال المريض ، فإن كان المريض قوياً يتحمل ، أو كان كافراً فإنه يؤمر ، فيقال له : قل لا إله إلا الله ، وإن كان مسلماً ضعيفاً فإنه لا يؤمر ، وإنما يذكر الله عنده حتى يسمع فيتذكر " . أ.ه
الباب التاسع عشر
ما جاء في أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ

(1/142)

لما ذكر المصنف رحمه الله بعض ما يفعله عباد القبور مع الأموات من الشرك ، أراد أن يبين السبب في ذلك ليحذر ، وهو الغلو مطلقاً وخاصة في الصالحين ، فإنه أصل الشرك قديماً وحديثاً ، لقرب الشرك في الصالحين إلى النفوس ، فإن الشيطان يظهره في قالب المحبة والتعظيم .
وقول الله عز وجل : ? يا أهل الكتاب لا تغلو في دينكم ? . النساء ( 171 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
تعريف الغلو :
قال شيخ الإسلام ابن تيمية : " الغلو : مجاوزة الحد ، بأن يزاد في الشيء في حمده أو ذمه على ما يستحق ونحو ذلك " .
وعرفه الحافظ ابن حجر بقوله " المبالغة في الشيء والتشديد فيه بتجاوز الحد " .
وبمثل هذا التعريف عرفه الإمام الشاطبي .
وهذه التعاريف كلها متقاربة ، وتقيد أن :
الغلو هو : تجاوز الحد الشرعي بالزيادة .
المعنى الإجمالي :
قال ابن كثير في تفسيره : " ينهى الله تعالى أهل الكتاب عن الغلو والإطراء ، وهذا كثير في النصارى فإنهم تجاوزوا الحد في عيسى حتى رفعوه فوق المنزلة التي أعطاه الله إياها ، فنقلوه من حيّز النبوة إلى أن اتخذوه إلهاً من دون الله يعبدونه كما يعبدونه .
قوله ? ولا تقولوا على الله إلا الحق ? أي لا تفتروا عليه وتجعلوا له صاحبة وولداً ، تعالى الله عن ذلك علواً كبيراً ، ولهذا قال تعالى : ? إنما المسيح عيسى بن مريم رسول الله وكلمته ألقاها إلى مريم وروح منه ? أي إنما هو عبد من عباد الله ، وخلْق من خلقه ، قال له : كن فكان ، ورسول من رسله .
مناسبة الآية للباب :
حيث دلت على أن سبب خروج أهل الكتاب من دينهم هو غلو النصارى في تعظيم عيسى ، وغلو اليهود في ذمه .
وإنما اعتبر مثل هذا شركاً لأن النصارى دفعوا عيسى إلى منزلة الله فعبدوه معه .
من فوائد الآية :
1- تحريم الغلو في الصالحين وذلك لما يتضمن من المفاسد :
أولاً : أنه تنزيل للمغلي فيه فوق منزلته .

(1/143)

ثانياً : أنه يؤدي إلى عبادة هذا المغلو فيه .
ثالثاً : أنه يصد عن تعظيم الله سبحانه وتعالى .
2- تحريم القول بالرأي في الدين الذي لا يستند إلى دليل .
3- قال شيخ الإسلام : " ومن تشبه من هذه الأمة باليهود والنصارى ، وغلا في الدين فإفراط فيه أو تفريط ، فقد شابههم " .
4- الخطاب في الآية وإن كان لأهل الكتاب ، فإنه عام يتناول جميع الأمة ، تحذيراً لهم أن يفعلوا فعل النصارى في عيسى بن مريم ( ، واليهود في عزير ، كما قال تعالى : ? ألم يأن للذين آمنوا أن تخشع قلوبهم لذكر الله وما نزل من الحق ولا يكونوا كالذين أوتوا الكتاب من قبل فطال عليهم فقست قلوبهم وكثير منهم فاسقون ? .
فكل من دعا ولياً أو نبياً من دون الله فقد اتخذه إلهاً ، وضاهى النصارى في شركهم ، وضاهى اليهود في تفريطهم.
فإن النصارى غلو في عيسى ( ، واليهود عادَوه وسبوه وتنقصوه .
فالنصارى أفرطوا ، واليهود فرطوا ، وقد قال تعالى : ? ما المسيح ابن مريم إلا رسول قد خلت من قبله الرسل وأمه صديقة كانا يأكلان الطعام ? .
5- الحث على لزوم اعتدال في الدين وجميع الأمور بين جانبي الإفراط والتفريط .
6- التحذير من الشرك وأسبابه ووسائله .
في الصحيح :
عن ابن عباس ـ رضي الله عنهما ـ في قول الله عز وجل : ? وقالوا لا تذرنّ آلهتكم ولا تذرنّ وَدّاً ولا سُواعاً ولا يغوث ويعوق ونسراً ? . قال :
( هذه أسماء رجال صالحين من قوم نوح ، فلما هلكوا أوحى الشيطان إلى قومهم : أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصاباً وسموها بأسمائهم ، ففعلوا ، ولم تُعبَد ، حتى إذا هلك أولئك ونُسي العلم عُبدت ) . رواه البخاري [ 4920 ]
وقال ابن القيم : " قال غير واحد من السلف : لما ماتوا عكفوا على قبورهم ، ثم صوروا تماثيلهم ثم طال عليهم الأمد فعبدوهم " .
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ

(1/144)

وقال ابن جرير : حدثنا ابن حميد قال : حدثنا مهران عن سفيان عن موسى عن محمد بن قيس : ( أن يغوث ويعوق ونسرا ، كانوا قوماً صالحين من بني آدم ، وكان لهم أتباع يقتدون بهم ، فلما ماتوا ، قال أصحابهم : لو صورناهم كان أشوق لنا إلى العبادة ، فصوروهم ، فلما ماتوا وجاء آخرون دبَّ إليهم إبليس ، فقال : إنما كانوا يعبدونهم وبهم يُسقون المطر ، فعبدوهم ) .
( أنِ انصبوا ) بكسر الصاد ،
( أنصاباً ) جمع نصب ، والمراد به هنا الأصنام المصورة على صورهم ، المنصوبة في مجالسهم وسموها بأسمائهم .
( حتى إذا هلك أولئك ) أي الذين صوروا تلك الأصنام .
( ونُسِيَ العلم ) وفي رواية ( وينسخ ) أي : درست آثاره بذهاب العلم ، وزالت المعرفة بحالها ، وما قصدوه من صورها ، وعمَّ الجهل حتى صاروا لا يميزون بين التوحيد والشرك ، فوقعوا في الشرك ، ظناً منهم أنه ينفعهم عند الله تعالى .
( عُبِدَت ) تقدم أنه دبَّ إليهم إبليس ، فقال : إنما كانوا يعبدونهم ، وبهم يُسقون المطر ، فعبدوهم .
وفي رواية أنهم قالوا : ( ما عظم أولنا هؤلاء إلا وهم يرجون شفاعتهم عند الله ، فعبدوهم ) .
فهو ـ أي إبليس ـ الذي زيّن لهم عبادة الأصنام ، وأمرهم بها ، فصار هو معبودهم في الحقيقة ، كما قال تعالى : ? ألم أعهد إليكم يا بني آدم أن لاتعبدوا الشيطان إنه لكم عدو مبين . وأن اعبدوني هذا صراط مستقيم . ولقد أضل منكم جبلاً كثيراً أفلم تكونوا تعقلون ? .
( قال ابن القيم ) هو الإمام العلامة محمد بن أبي بكر بن أيوب الزرعي ، المعروف بابن قيم الجوزية ، تلميذ شيخ الإسلام ، وصاحب المصنفات الكثيرة في فنون العلم ، مات عام 751 ه .
( لما ماتوا عكفوا على قبورهم ثم صوروا تماثيلهم . . . ثم طال عليهم الأمد فعبدوهم ) أي طال عليهم الزمان ونسوا ما قصده الأولون ، بتصوير صورهم فعبدوهم .
فتبين أن مبدأ الشرك بالصالحين هو الغلو فيهم .
المعنى الإجمالي :

(1/145)

يفسر ابن عباس ـ رضي الله عنهما ـ هذه الآية الكريمة بأن هذه الآلهة التي ذكر الله أن قوم نوح تواصوا بالاتمرار في عبادتها بعدما نهاهم نبيهم نوح ( ـ عن الشرك بالله ـ أنها في الأصل أسماء رجال صالحين منهم ، غلوا فيهم بتسويل الشيطان لهم حتى نصبوا صورهم ، فآل الأمر بهذه الصور إلى أن صارت أصناماً تعبد من دون الله .
وما ذكره ابن القيم هو بمعنى ما ذكره البخاري إلا أنه ذكر أن عكوفهم على قبورهم كان قبل تصويرهم ، فهو يضيف إلى ما سبق أن العكوف على القبور سبب لعبادتها أيضاً .
مناسبة الآية للباب :
حيث دلت الآية أن الغلو في الصالحين شرك ، وذلك أن الغلو فيهم صرف شيء من حقوق الله الخاصة به لهم ، وذلك إشراك لهم مع الله .
من فوائد الآية :
1- الحذر من الغلو ووسائل الشرك ، وإن كان القصد منها حسناً ، فإن الشيطان أدخل أولئك في الشرك من باب الغلو في الصالحين ، والإفراط في محبتهم .
2- قال الشيخ السعدي رحمه الله : " الناس في معاملة الصالحين ثلاثة أقسام :
القسم الأول : أهل الجفاء الذين يهضمونهم حقوقهم ، ولا يقومون بحقهم من الحب والوالاة لهم والتوقير والتبجيل .
القسم الثاني : أهل الغلو الذي يرفعونهم فوق منزلتهم التي أنزلهم الله بها .
القسم الثالث : أهل الحق الذين يحبونهم ويوالونهم ويقومون بحقوقهم الحقيقية ، ولكنهم يبرؤون من الغلو فيهم وادعاء عصمتهم .
والصالحون أيضاً يبرؤون من أن تدعو لأنفسهم حقاً من حقوق ربهم الخاصة ، كما قال تعالى عن عيسى :
? سبحانك ما يكون لي أن أقول ما ليس لي بحق ? " أ . ه .
وفي القصة فوائد نبه المصنف إلى بعضها ، منها :
1- أن من فهم هذا الباب وما بعده تبين له غربة الإسلام ، ورأى من قدرة الله وتقليبه القلوب العجب .
2- ومنها : أن أول شرك حدث في الأرض سببه محبة الصالحين ، أي المحبة التي فيها غلو .
3- ومنها : معرفة أول شيء غير به دين الأنبياء .

(1/146)

4- معرفة سبب قبول البدع ، مع كون الشرائع والفطر تنكرها ، وأن سبب ذلك كله مزج الحق بالباطل ، بأمرين :
الأمر الأول : محبة الصالحين .
الأمر الثاني : فِعْلُ أُناسٍ من أهل العلم والدين شيئاً أرادوا به خيراً فظن من بعدهم أنهم أرادوا غيره .
5- أن فيها شاهداً لما نقل عن بعض السلف : أن البدعة سبب الكفر ، وأنها أحب إلى إبليس من المعصية .
6- معرفة الشيطان بما تؤول إليه البدعة ، ولو حَسُنَ قصد الفاعل .
7- ومنها : معرفة القاعدة الكلية وهي : النهي عن الغلو ، ومعرفة ما يؤول إليه ، أي : من الشرك .
8- مضرة العكوف على قبر لأجل عمل صالح .
9- النهي عن التماثيل والحكمة في إزالتها .
10- التصريح أنهم لم يريدوا إلا الشفاعة .
11- ظنهم أن الذي صوروا الصور أرادوا ذلك .
12- التحذير من التصوير وتعليق الصور ولا سيما العظماء .
13- التصريح بأنها لم تعبد حتى نسي العلم .
14- أن سبب فقد العلم موت العلماء .
وعن عمر ( أن رسول الله ( قال : ( لا تُطروني كما أطرت النصارى ابن مريم ، إنما أنا عَبدٌ فقولوا عبد الله ورسوله ) . أخرجه البخاري ( 3445 ) ومسلم ( 1691 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( عن عمر ) هو ابن الخطاب بن نفيل ، أمير المؤمنين ، أفضل الصحابة بعد الصديق ـ رضي الله عنهما ـ ، ولي الخلافة عشر سنين ونصف ، استشهد في ذي الحجة سنة ( 23 ه ) .
( لا تطروني كما أطرت النصارى ابن مريم )
الإطراء : مجاوزة الحد في المدح ، والكذب فيه .
( إنما أنا عبد الله ورسوله ) أي لا تمدحوني ، فتغلوا في مدحي كما غلت النصارى في عيسى .
فأبى المشركون إلا مخالفة أمره وارتكاب نهيه ، فعظموه بما ينهاهم عنه وحذرهم منه ، وناقضوه أعظم مناقضة ، وضاهوا النصارى في غلوهم وشركهم ، ووقعوا في المحذور ، وجرى منهم الغلو والشرك شعراً ونثراً ما يطول عده .
المعنى الإجمالي :

(1/147)

يقول ( : لا تمدحوني فتغلوا في مدحي كما غلت النصارى في عيسى ( فادَّعوا فيه الألوهية ، إني لا أعدو أن أكون عبداً لله ورسولاً منه فصفوني بذلك ولا ترفعوني فوق منزلتي التي أنزلني الله .
مناسبة الحديث للباب :
حيث دل على حديث على أن الغلو في النبي ( وهو أشرف الخلق يخرج المسلم من دينه ، كما أخرج النصارى من دينهم غلوّهم في عيسى ( .
من فوائد الحديث :
1- أن الغلو في الصالحين شرك .
2- قال الشيخ السعدي رحمه الله : " واعلم أن الحقوق ثلاثة :
حق خص لله لا يشاركه فيه مشارك ، وهو التأله وعبادته وحده لا شريك له ، والرغبة والإنابة إليه حباً وخوفاً ورجاءً .
وحق خاص بالرسل عليهم صلوات الله ، وهو توقيرهم وتبجيلهم والقيام بحقوقهم الخاصة .
وحق مشترك ، وهو الإيمان بالله ورسله ، وطاعة الله ورسله ، ومحبة الله ورسله ، ولكن هذه لله أصلاً وللرسل تبعاً لحق الله " . أ.ه
3- حرص النبي ( على سد الذرائع .
4- أن الغلو في الصالحين سبب للوقوع في الشرك .
5- إثبات غلو النصارى .
6- أن الرسول ( عبدٌ لا يُعبد ، ورسول لا يُكذب .
7- التحذير من التشبه بالكفار .
8- أن أشرف وصف للإنسان أن يكون عبد لله ، قال تعالى : ? وعباد الرحمن الذين يمشون على الأرض هوناً ? وقال تعالى : ? ولقد سبقت كلمتنا لعبادنا المرسلين ? ، فوصفهم الله بالعبودية قبل الرسالة ، مع أن الرسالة شرف عظيم .
قال رسول الله ( : ( إياكم والغلوّ فإنما أهلك من كان قبلكم الغلوّ ) . رواه أحمد ( 1/215/347 ) وابن ماجه ( 3064 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
هذا الحديث رواه أحمد والترمذي وابن ماجه من حديث عباس قال : قال لي رسول الله ( غداة جمع : ( هلمّ الْقط لي ، فلقطت له حصيات هنّ حصى الحذف ، فلما وضعهن في يده قال : نعم ، بأمثال هؤلاء ، وإياكم والغلوّ في الدين ، فإنما أهلك من كان قبلكم الغلوّ في الدين ) .

(1/148)

( إياكم ) أحذركم .
( من كان قبلكم ) من الأمم .
المعنى الإجمالي للحديث :
يحذر النبي ( أمته من الزيادة في الدين على الحد المشروع ، وهو عام في جميع أنواع الغلوّ في الاعتقادات والأعمال ، ثم علل النهي عن الغلوّ بأنه هو السبب في هلاك الأمم السابقة ، وذلك يقتضي مجانبة هديهم في هذا إبعاداً عن الوقوع فيما هلكوا به .
مناسبة الحديث للباب :
حيث دلَّ على أن سبب هلاك الأمم السابقة هو الغلوّ .
من فوائد الحديث :
1- أن الغلو في الدين أو في المخلوقين يخرج الإنسان عن الحدود التي أنزلها الله ، فيكون متبعاً لهواه ، وهذا من الشرك المنافي للتوحيد .
2- تحريم الغلوّ ويستفاد من وجهين :
الوجه الأول : تحذير النبي ( ، والتحذير نهي وزيادة .
الوجه الثاني : أنه سبب لإهلاك الأمم ، كما أهلك من قبلنا .
3- لقد جاءت النصوص الشرعية دعية إلى الاستقامة ، وناهية عن الغلوّ ، بأساليب عدة :
1. تعليم المسلمين أن يدعو الله أن يسلمهم من كلا الانحرافين ـ انحراف اليهود وانحراف النصارى ـ المضيعين لحدود الله والمجاوزين لها ، قال تعالى : ? اهدنا الصراط المستقيم . صراط الذين أنعمت عليهم غير المغضوب عليهم ولا الضالين ? ولما أمرنا سبحانه أن نسأله في كل صلاة أن يهدينا الصراط المستقيم صراط الذين أنعم عليهم . . . كان ذلك مما يبين أن العبد يخاف عليه أن ينحرف إلى هذين الطريقين .
2. التحذير من تعدي الحدود ، والأمر بلزومها ، قال تعالى : ? تلك حدود الله فلا تعتدوها ، ومن يتعد حدود الله فأولئك هم الظالمون ? .
والحدود : هي النهايات لكل ما يجوز من الأمور المباحة ، المأمور بها وغير المأمور بها ، وتعديها : هو تجاوزها وعدم الوقوف عليها ، وهذا التعدي هو الهدف الذي يسعى إليه الشيطان ، إذ أن مجمل ما يريده تحقيق أحد الانحرافين ، الغلوّ أو التقصير .

(1/149)

3. الدعوة إلى الاستقامة ولزوم الأمر ، وعدم الغلوّ والزيادة ، قال تعالى : ? فاستقم كما أمرت ومن تاب معك ولا تطغوا إنه بما تعملون بصير ? فإن الله يأمر بالاستقامة التي هي الاعتدال ، والمضي على النهج دون انحراف ، ويعقب هذا بالنهي عن الطغيان ، مما يفيد أن الله سبحانه يريد الاستقامة ، كما أمر بدون غلوّ ولا مبالغة تحيل هذا الدين من يسر إلى عسر .
4. النهي عن الغلوّ ، وتوجيه الخطاب لأهل الكتاب على وجه الخصوص ، قال تعالى : ? يا أهل الكتاب لا تغلو في دينكم . . . ? وقال تعالى : ? قل يا أهل الكتاب لا تغلو في دينكم غير الحق ولا تتبعوا أهواء قوم قد ضلوا من قبل وأضلوا كثيراً وضلوا عن سواء السبيل ? .
وهذه النصوص وإن تعلقت بأهل الكتاب ابتداءً فإن المراد منها موعظة هذه الأمة لتجتنب الأسباب التي أوجبت غضب الله على الأمم السابقة .
5. نهى الرسول ( أمته عن الغلوّ ، وذلك لئلا يقع المسلمون فيما وقع فيه من سبقهم من الأمم ، كما في حديث الباب : ( وإياكم والغلوّ . . . ) .
6. بيان مصير الغالي وعاقبته ، حيث وردت أحاديث تبين مآل من غلا ، وأنه صائر إلى الهلاك ، كما قال النبي ( : ( هلك المتنطعون ثلاثاً ) . [ كما سيأتي ]
وجاء في أحاديث أخر أن التشديد على النفس سبب لوقوع التشديد من الله ، فعن أنس بن مالك أن النبي ( كان يقول : ( لا تشددوا على أنفسكم فيشدد الله عليكم ، فإن قوماً شددوا على أنفسهم فشدد الله عليهم ، فتلك بقاياهم في الصوامع والديارات رهبانية ابتدعوها ما كتبناها عليهم ) . رواه أبو داود وأبو يعلى
ولمسلم عن ابن مسعود : أن رسول الله ( قال : ( هلك المتنطعون ) قالها ثلاثاً . رواه مسلم ( 2670 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( هلك المتنطعون ) قال النووي : " المتنطعون : أي المتعمقون المغالون المتجاوزون للحدود في أقوالهم وأفعالهم .

(1/150)

( قالها ثلاثاً ) أي قال هذه الكلمة ثلاث مرات ، مبالغة في التحذير والتعليم .
مناسبة الحديث للباب :
حيث دل الحديث على أن التنطع في الأمور كلها بما في ذلك تعظيم الصالحين ، من أساب الهلاك .
من فوائد الحديث :
1- أن التنطع في الأمور كلها بما في ذلك تعظيم الصالحين من أسباب الهلاك .
2- بيان مصير الغالي وعاقبته ، وأنه صائر إلى الهلاك ، وكما أنه صائر إلى الهلاك ، فقد جاءت السنة وبينت أن عاقبة صاحبه إلى الانقطاع ، وأنه ما من مشادّ لهذا الدين إلا ويغلب وينقطع .
فعن أبي هريرة ( عن النبي ( قال : ( إن الدين يسر ، ولن يشادّ الدين أحد إلا غلبه ، فسددوا وقاربوا وأبشروا واستعينوا بالغدوة والروحة وشيء من الدلجة ) . وفي رواية : ( القصد القصد تبلغوا ) . رواه البخاري
قال الحافظ ابن حجر : " والمعنى : لا يتعمق أحد في الأعمال الدينية ويترك الرفق وإلا عجز وانقطع فيغلب .
أنواع الغلوّ :
إن الغلوّ ليس نوعاً واحداً ، بل يتنوع باختلاف متعلقه من أفعال العباد ، فهو على نوعين :
النوع الأول : اعتقادي .
النوع الثاني : عملي .
النوع الأول : الاعتقادي :
والمراد به ما كان متعلقاً بباب العقائد ، فهو محصور في الجانب الاعتقادي .
وأمثلة هذا كثيرة : منها : الغلو في الأئمة وادعاء العصمة لهم ، أو الغلو في البراءة من المجتمع العاصي وتكفير أفراده واعتزالهم .
والغلو الاعتقادي أشد خطراً وأعظم ضرراً من الغلو العملي ، إذ الغلو الاعتقادي هو المؤدي إلى الانشقاقات ، وهو المظهر للفرق والجماعات الخارجة عن الصراط المستقيم .
النوع الثاني : الغلو العملي :
والمراد به ما كان متعلقاً بباب العمليات ، فهو محصور في جانب الفعل سواءً كان قولاً باللسان أو عملاً بالجوارح.
مثاله : الذي يقوم الليل كله .
وقد عالج رسول الله ( كثيراً من أحداث الغلو العملي في عصره :

(1/151)

فعن أنس بن مالك ( قال : ( جاء ثلاثة رهط إلى بيوت أزواج النبي ( يسألون عن عبادته ، فلما أُخبروا كأنهم تقالّوها فقالوا : أين نحن من النبي ( ؟ فقد غفر الله ما تقدم من ذنبه وما تأخر ، فقال أحدهم : أما أنا فأصلي الليل أبداً ، قال الآخر : أنا أصوم الدهر ولا أفطر ، وقال آخر : أنا أعتزل النساء فلا أتزوج أبداً ، فجاء رسول الله ( فقال : إني لأخشاكم لله وأتقاكم له ، لكني أصوم وأفطر ، وأصلي وأرقد ، وأتزوج النساء ، فمن رغب عن سنتي فليس مني ) . رواه البخاري ومسلم
وعن أنس بن مالك ( قال : ( دخل النبي ( المسجد فإذا حبل ممدود بين ساريتين ، فقال : ما هذا الحبل ؟ قالوا : هذا حبل لزينب ، فإذا فترت تعلقت به ، فقال النبي ( : حلّوه ، ليصلِّ أحدكم نشاطه فإذا فتر فليرقد ) . رواه البخاري ومسلم
وفي هذا الحديث كما قال الحافظ ابن حجر : " الحث على الاقتصاد في العبادة والنهي عن التعمق فيها " .
وعن ابن عباس ـ رضي الله عنهما ـ قال : ( بينما كان النبي ( يخطب إذا برجل قائم ، فسأل عنه فقالوا : أبو إسرائيل ، نذر أن يقوم في الشمس ولا يقعد ، ولا يستظل ولا يتكلم ، ويصوم ، فقال النبي ( : مروه فليتكلم وليستظل وليقعد ، وليتم صومه ) . رواه البخاري
وعن عائشة ـ رضي الله عنها ـ أن النبي ( دخل وعندها امرأة فقال : ( من هذه ؟ قالت : فلانة تذكر من صلاتها ، قال : مه عليكم بما تطيقون ، فوالله لا يملّ الله حتى تملّوا ، وكان أحب الدين إليه ما دام عليه صاحبه ) . رواه البخاري ومسلم
قال الحافظ ابن حجر : " عليكم بما تطيقون ، أي اشتغلوا من الأعمال بما تستطيعون المداومة عليه ، فمنطوقه يقتضي الأمر بالاقتصاد على ما يطاق من العبادة ، ومفهومه يقتضي النهي عن تكلف ما لا يطاق " . أ.ه

(1/152)

فصلوات الله وسلامه على من بلغ البلاغ المبين ، فما ترك شيئاً يقرب من الجنة ويبعد عن النار إلا أخبر به ، وإنما ضلَّ الأكثرون بتنطعهم وغلوهم فهلكوا ، ولو اقتصروا على ما جاءهم من ربهم على يدي رسوله ( لسلموا وسعدوا ، قال تعالى : ? أولم يكفهم أنا أنزلنا عليك الكتاب يتلى عليهم إن في ذلك لرحمة وذكرى لقوم يؤمنون ?
الباب العشرون
باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( فكيف إذا عبده ) أي عبد القبر أو الرجل الصالح .
في الصحيح عن عائشة ـ رضي الله عنها ـ : ( أن أم سلمة ذكرت لرسول الله ( كنيسة رأتها بأرض الحبشة وما فيها من الصور ، فقال : أولئك إذا مات فيهم الرجل الصالح أو العبد الصالح ، بنوا على قبره مسجداً ، وصوروا فيه تلك الصور ، أولئك شرار الخلق عند الله ) . رواه البخاري ( 427 ) ومسلم ( 528 )
ولهما عن عائشة قالت : ( لما نُزِلَ برسول الله ( طَفِقَ يطرح خميصة له على وجهه ، فإذا اغتمَّ بها كشفها ، فقال وهو كذلك : لعنة الله على اليهود والنصارى ، اتخذوا قبور أنبيائهم مساجد ، يحذّر ما صنعوا ، ولولا ذلك أُبرز قبره ، غير أنه خُشِيَ أن يُتخذ مسجداً ) . رواه البخاري ( 435 ) ومسلم ( 531 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( أن أم سلمة ) هي هند بنت أبي أمية بن المغيرة القرشية المخزومية ، تزوجها النبي ( بعد أبي سلمة ، سنة أربع وقيل ثلاث ، ماتت سنة 62 ه .
( كنيسة ) هي معبد النصارى .
( بنوا على قبره ) أي قبر ذلك الرجل الصالح .
( مسجداً ) أي موضعاً للعبادة .
( وصوروا فيه تلك الصور ) الإشارة إلى ما ذكرت أم سلمة وأم حبيبة من التصاوير التي في الكنيسة .
( أولئك شرار الخلق عند الله ) مقتضى هذا تحريم ما ذكر .

(1/153)

( فهؤلاء جمعوا بين فتنتين . . . ) هذا من كلام شيخ الإسلام ، يعني أن الذي بنوا هذه الكنيسة جمعوا بين فتنتين ضل بها كثير من الخلق :
الأولى / فتنة القبور ، لأنهم افتتنوا بقبور الصالحين وعظموها تعظيماً مبتدعاً ، فآل بهم إلى الشرك .
والثانية / فتنة التماثيل ، أي الصور ، فإنهم لما فتتنوا بقبور الصالحين وعظموها ، وبنوا عليها المساجد ، وصوّروا فيها الصور لقصد تذكر أعمالهم ـ أي الصالحين ـ فآل الأمر إلى أن عُبِدَت الصور ومن هي صورته من دون الله .
وهاتان الفتنتان هما سبب عبادة الصالحين .
( لما نزل ) أي نزل ملك الموت .
( طفق ) جعل .
( قميصه ) كساء له أعلام .
( لعن الله اليهود والنصارى ) لعنهم ( على هذا الفعل بعينه ، وهو اتخاذ قبور الأنبياء والصالحين مساجد ، أي كنائس وبيَع يتعبدون ويسجدون فيها لله ، وإن لم يسموها مساجد ، فإن الاعتبار بالمعنى لا بالاسم ، ومثل ذلك القباب والمشاهد المبنية على قبور الأنبياء والصالحين ، فإنها هي المساجد الملعون من بناها على قبورهم .
( ولولا ذلك لأبرز قبره ) أي لولا تحذير النبي ( ما صنعوا ، ولعن من فعل ذلك لدفن خارج بيته .
( غير أنه خشي أن يتخذ مسجداً ) وروي بفتح الخاء أو ضمها .
فأما رواية الفتح : فإنها تقتضي أن النبي ( هو الذي أمرهم بذلك .
وأما رواية الضم : فيحتمل أن تكون عائشة هي التي خشيت .
مناسبة الأحاديث للباب :
دلت الأحاديث على التحذير من بناء المساجد على القبور لما في ذلك من تعظيم أصحابها ، والتعظيم عبادة ، وصرف العبادة لغير الله شرك .
مسائل :
أولاً : أحاديث في النهي عن اتخاذ القبور مساجد :
أ. حديث عائشة ـ حديث الباب ـ : ( لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد ، قالت : فلولا ذلك ... ) . متفق عليه
ب. عن أبي هريرة ( أن رسول الله ( قال : ( قاتل الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد ) .متفق عليه

(1/154)

ج. حديث عائشة : ( أن رسول الله ( لما حضرته الوفاة ، جعل يلقي على وجهه طرف قميصة له ، فإذا اغتم كشف عن وجهه وهو يقول : ( لعن الله اليهود والنصارى ، اتخذوا قبور أنبيائهم مساجد ) .
قال الحافظ ابن حجر : " وكأنه ( علم أنه مرتحل من ذلك المرض ، فخاف أن يعظم قبره كما فعل من مضى فلعن اليهود والنصارى إشارة إلى ذم من يفعل فعلهم " أ.ه
د. عن الحارث النجراني قال : ( سمعت النبي ( قبل أن يموت بخمس ، وهو يقول : ( ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ، ألا فلا تتخذوا القبور مساجد إني أنهاكم عن ذلك ) . رواه ابن أبي شيبة
ثانياً : ما معنى اتخاذ القبور مساجد ؟
لقد تبين من الأحاديث السابقة خطر اتخاذ القبور مساجد وما على ذلك من الوعيد الشديد عند الله ، فعلينا أن نفقه معنى الاتخاذ المذكور حتى نحذره .
معنى اتخاذ القبور مساجد ، نقول : أنه يشمل ثلاث معانٍ :
أ. الصلاة على القبور ، بمعنى السجود عليها .
ب. السجود إليها واستقبالها بالصلاة والدعاء .
ج. بناء المساجد عليها ، وقصد الصلاة فيها .
وبكل واحد من هذه المعاني قال طائفة من العلماء ، وجاءت بها نصوص صريحة عن سيد الأنبياء ( .
فأما المعنى الأول :
يشهد له حديث أبي سعيد الخدري : ( أن رسول الله ( نهى أن يبنى على القبور أو يقعد عليها أو يصلى عليها ) . رواه أبو يعلى
وعن ابن عباس أن رسول الله ( قال : ( لا تصلوا إلى قبر ولا تصلوا على قبر ) . رواه الطبراني
وأما المعنى الثاني :
فقد جاء ما يشهد له من حديث أبي مرثد الغنوي أن رسول الله ( قال : ( لا تجلسوا على القبور ولا تصلوا إليها ) رواه مسلم
قال الشيخ القاري معللاً النهي : " لما فيه من التعظيم البالغ ، كأنه من مرتبة المعبود ، ولو كان هذا التعظيم حقيقة للقبر أو لصاحبه لكفر المعظم . . . " أ.ه
وأما المعنى الثالث ( بناء المساجد عليها . . . ) :

(1/155)

هذا المعنى هو الذي أشارت إليه السيدة عائشة ، تقول في آخر الحديث : . . . ( فلولا ذلك أبرز قبره ، غير أنه خشي أن يتخذ مسجداً ) .
إذ المعنى : فلولا ذلك اللعن الذي استحقه اليهود والنصارى بسبب اتخاذهم القبور مساجد المستلزم البناء عليها ، لجعل قبره ( في أرض بارزة مكشوفة ، لكن الصحابة ـ رضي الله عنهم ـ لم يفعلوا ذلك خشية أن يبنى عليه مسجد من بعض من يأتي بعدهم فتشملهم اللعنة .
وجملة القول :
أن الاتخاذ المذكور في الأحاديث المتقدمة يشمل كل هذه المعاني الثلاثة ، فهو من جوامع كلمه ( .
ثالثاً : حكم اتخاذ المساجد على القبور :
إن من يتأمل تلك الأحاديث الكريمة يظهر له أن الاتخاذ حرام بل كبيرة من الكبائر ، لأن اللعن الوارد فيها ن ووصف المخالفين بأنهم شرار الخلق عند الله تبارك وتعالى ، لا يمكن أن يكون في حق من يرتكب ما ليس كبيرة كما لا يخفى .
قال شيخ الإسلام في الاختيارات العلمية : " ويحرم الإسراج على القبور ، واتخاذ المساجد عليها ، وبنيها ويتعين إزالتها ، ولا أعلم فيه خلافاً بين العلماء المعروفين " .
رابعاً : شبهات !! والواجب عليها :
الشبهة الأولى / قد يقول قائل : إذا كان من المقرر شرعاً تحريم بناء المساجد على القبور ، فهناك أمور كثيرة تدل على خلاف ذلك :
أ. قوله تعالى : ? قال الذين غلبوا على أمرهم لنتخذنّ عليهم مسجداً ? .
ووجه الدلالة : أن الذين قالوا هذا القول كانوا نصارى ، على ما هو مذكور في كتب التفسير ، فيكون اتخاذ المسجد على القبر من شريعتهم وشريعة من قبلنا شريعة لنا .
والجواب على هذه الشبهة :
1. ( أن شريعة من قبلنا شريعة لنا ) هذا مشروط عند أصحاب هذا القول ، بما إذا لم يرد في شرعنا ما يخالفه ، وهذا الشرط معدوم هنا ، لأن الأحاديث تواترت في النهي عن البناء المذكور كما سبق .

(1/156)

2. أنه لا يسلّم أن الآية تفيد أن ذلك كان شريعة من قبلنا ، غاية ما فيها أن جماعة من الناس قالوا : ? لنتخذنّ عليهم مسجداً ? فليس فيها التصريح بأنهم كانوا مؤمنين .
فلا يصح الاحتجاج بالآية .
الشبهة الثانية / كون قبر النبي ( في مسجده الشريف ، ولو كان ذلك لا يجوز ، لما دفنوه ( في مسجده .
والجواب عن هذه الشبهة :
أن هذا وإن كان هو المشاهد اليوم ، فإنه لم يكن كذلك في عهد الصحابة رضي الله عنهم ، فإنه لما مات ( دفنوه في حجرته التي كانت بجانب مسجده ، وكان يفصل بينهما جدار فيه باب كان النبي ( يخرج منه إلى المسجد ، وهذا أمر معروف مقطوع به عند العلماء ، وإنما فعلوا ذلك كي لا يتمكن أحد بعدهم من اتخاذ قبره مسجداً ، ولكن وقع بعدهم : أن الوليد بن عبد الملك أمر سنة ثمان وثمانين بهدم المسجد النبوي وإضافة حُجَر أزواج رسول الله ( إليه ، فأدخل فيه الحجرة النبوية حجرة عائشة ، فصار القبر بذلك في المسجد ، ولم يكن في المدينة النبوية أحدٌ من الصحابة حينذاك .
الشبهة الثالثة / صلاة النبي ( في مسجد الخيف مع أن فيه قبر سبعين نبياً ، كما قال ( .
والجواب عن هذه الشبهة :
نقول : أننا لا نشك في صلاة النبي ( في مسجد الخيف ، لكن ما ذُكِر أنه دفن فيه سبعون نبياً لا صحة فيه من وجهين :
الوجه الأول : أن الحديث الوارد فيه لا يصح ، وقد رواه الطبراني عن ابن عمر مرفوعاً : ( في مسجد الخيف قبر سبعين نبياً ) .
الوجه الثاني : أن القبور ليست ظاهرة وبارزة ، ومن المعلوم أن الشريعة تبني أحكامها على الظاهر .
من فوائد الأحاديث :
1- أن اتخاذ الصور في مواضع العبادة من عادات النصارى .
2- تحريم بناء المساجد على القبور .
3- التحدث عما يفعله الكفار ليحذره المسلمون .
4- جواز لعن الكفار على سبيل العموم .
5- أن البناء على القبور من سنن اليهود والنصارى .
6- أن من بنى مسجداً عند قبر صالح فهو من شرار الخلق وإن حسنت نيته .

(1/157)

7- في الحديث بيان سبب دفن الرسول ( في حجرته .
8- بيان ما حصل للرسول( من شدة النزع .
9- شدة اهتمام الرسول ( واعتنائه بالتوحيد .
10- أن النبي ( بشر يجري عليه ما يجري على البشر من الموت وشدة النزع .
11- حرص النبي ( على أمته .
فائدة :
قال السفاريني في شرح : ( ثلاثيات مسند الإمام أحمد ) :
" وفي تسميتهم بذلك خمسة أقوال :
أحدها : قولهم ? إنا هدنا إليك ? .
الثاني : أنهم هادوا من عبادة العجل ، أي تابوا .
الثالث : أنهم مالوا عن دين الإسلام ودين موسى .
الرابع : أنهم يتهودون عند قراءة التوراة ، أي يتحركون ، ويقولون : السموات والأرض تحركت حين آتى الله موسى التوراة ، قاله أبو عمر بن العلاء .
الخامس : نسبتهم إلى يهوذا بن يعقوب .
ولمسلم عن جندب عن جندب بن عبد الله قال : ( سمعت النبي ( قبل أن يموت بخمس وهو يقول : إني أبرأ إلى الله أن يكون لي خليل ، فإن الله قد اتخذني خليلاً كما اتخذ إبراهيم خليلاً ، ولو كنت متخذاً من أمتي خليلاً لاتخذت أبا بكر خليلاً ، ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد ، ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك ) . رواه مسلم ( 532 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( جندب بن عبد الله ) أي ابن سفيان البجلي ، وينسب إلى جده ، صحابي مشهور ، مات بعد الستين .
( إني أبرأ إلى الله أن يكون لي منكم خليل ) أي امتنع من هذا وأنكره .
والخليل : هو المحبوب غاية المحبة .
قال القرطبي : " وإنما كان ذلك لأن قلبه ( قد امتلأ من محبة الله وتعظيمه ومعرفته ، فلا يسع لمخالفة غيره " .
( فإن الله قد اتخذني خليلاً ) هذا تعليل لقوله : ( إني أبرأ ... ) فالنبي ( ليس في قلبه خلة لأحد إلا الله عز وجل ، وهذا دليل على أن الخلة أكمل من المحبة .
( ولو كنت متخذاً من أمتي خليلاً لاتخذت أبا بكر خليلاً ) فيه دليل على أن الصديق أفضل الصحابة .

(1/158)

( ألا وإن من كان قبلكم كانوا يتخذون ... فإني أنهاكم عن ذلك ) قال صاحب فتح المجيد : " قلت : وكيف يسوغ مع هذا التغليظ من سيد المرسلين أن تعظم القبور ، ويبنى عليها ، ويصلى عندها وإليها ، وهذا أعظم مشاقة ومحادة لله تعالى ولرسوله ( لو كانوا يعقلون " .
مناسبة الحديث للباب :
فيه النهي عن اتخاذ القبور أمكنة للعبادة ، لأنه وسيلة إلى الشرك ، كما تفعل اليهود والنصارى وغيرهم من أهل البدع
من فوائد الحديث :
12- أن الخلة أعظم من المحبة ، ولم يثبتها الله إلا لأثنين من خلقه وهما : إبراهيم ( في قوله تعالى : ? واتخذ الله إبراهيم خليلاً ? ، ومحمد ( في قوله : ( إن الله اتخذني خليلاً كما اتخذ إبراهيم خليلاً ) .
13- إثبات خلة النبي ( لله .
قال ابن القيم ( الجواب الكافي 325 ـ 326 ) :
" وما يظنه بعض الغالطين أن المحبة أكمل من الخلة ، وأن إبراهيم ( خليل الله ، ومحمد ( حبيب الله فمن جهله ، فإن المحبة عامة والخلة خاصة ، والخلة نهاية المحبة ، وقد أخبر النبي ( أن الله اتخذه خليلاً كما اتخذ إبراهيم خليلاً ، ونفى أن يكون له خليل غير ربه مع إخباره بحبه لعائشة ولأبيها ولعمر بن الخطاب وغيرهم ، وأيضاً فإن الله سبحانه : ? يحب التوابين ويحب المتطهرين ? و ? يحب الصابرين ? و ? يحب المحسنين ? و ? يحب المقسطين ? والشاب التائب حبيب الله ، وخلّقه خاصة بالخليلين ، وإنما هذا من قلة العلم والفهم عن الله ورسوله ( " أ.ه
قال الشيخ محمد بن عثيمين رحمه الله ( المجموع الثمين 1/87 ) :
" النبي ( حبيب الله لا شك ، فهو حاب لله ومحبوب لله ، ولكن هناك وصف أعلى من ذلك هو : خليل الله ، فالرسول ( خليل الله ، ولهذا من وصفه بالمحبة فقط فإنه نزله عن مرتبته ، فالخلة أعظم من المحبة وأعلى " أ.ه
14- إثبات صفة المحبة لله .
15- إثبات خلة إبراهيم لله .
16- إن الصديق أفضل الصحابة .

(1/159)

17- الإشارة إلى خلافة أبي بكر ، لأن من كانت محبته لشخص أشد ، كان أولى به من غيره ، لا سيما وقد قال ذلك في مرض موته .
وأبو بكر الصديق هو عبد الله بن عثمان بن عامر بن عمرو بن كعب ، مات بعد النبي ( بسنتين وأشهر ، في آخر جمادى الآخرة ، يوم الاثنين سنة ثلاث عشرة ، وله ثلاث وستين سنة ، ودفن مع النبي ( في بيته . قال تعالى : ? إلا تنصروه فقد نصره الله إذ أخرجه الذين كفروا ثاني اثنين إذ هما في الغار إذ يقول لصاحبه لا تحزن إن الله معنا ... ? .
وروى البخاري في صحيحه عن أنس عن أبي بكر قال : ( كنت مع النبي ( في الغار فرفعت رأسي فإذا أنا بأقدام القوم ، فقلت : يا نبي الله ، لو أن بعضهم طأطأ بصره رآنا ، قال : اسكت يا أبا بكر ، اثنان الله ثالثهما ) .
والآثار الصحاح كثيرة والتي تدل على فضل الصديق وعلو منزلته ، وعلى استحقاقه للخلافة في هذه الأمة بعد النبي (
ومن هذه الآثار :
1. ما أسنده البخاري عن جبير بن مضعم قال : ( أتت امرأة إلى النبي ( فأمرها أن ترجع إليه ، قالت : أرأيت إن جئت فلم أجدك ؟ كأنها تريد الموت ، قال : إن لم تجديني فأتي أبا بكر ) . متفق عليه
2. عن عائشة قالت : ( قال لي رسول الله ( في مرضه : ادع لي أبا بكر وأخاك حتى أكتب كتاباً ، فإني أخاف أن يتمنى مُتمن ويقول : أنا أولى ، ويأبى الله والمؤمنون إلا أبا بكر ) . متفق عليه
3. قصة تقديمه في الصلاة معروفة مشهورة في كتب السنة : قوله ( : ( مروا أبا بكر فليصلِّ بالناس ... ) .
4. وعن عمرو بن العاص : ( أن النبي ( بعثه على جيش ذات السلاسل ، فأتيته فقلت : أي الناس أحب إليك ؟ قال : عائشة ، فقلت : من الرجال ؟ فقال : أبوها ، قلت : ثم من ؟ قال : عمر بن الخطاب ، فعدَّ رجالاً ) . متفق عليه
إلى غير ذلك من الآثار .
18- تحريم اتخاذ المساجد على القبور .
19- أن بناء المساجد على القبور من سنن الأمم السابقة .
20- وجوب سد الذرائع .

(1/160)

21- أن تحريم اتخاذ القبور مساجد خوفاً من الوقوع في الشرك ، وهذا الذي رجحه شيخ الإسلام ابن تيمية وابن القيم .
22- حرص النبي ( على أمته في إبعادهم عن الشرك .
ولأحمد بسند جيد عن ابن مسعود ( مرفوعاً : ( إن من شرار الناس من تدركهم الساعة وهم أحياء ، والذين يتخذون القبور مساجد ) . ورواه أبو حاتم في صحيحه
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( من شرار الناس ) من للتبعيض ، شرار : جمع شرّاً .
( من تدركهم الساعة وهم أحياء ) أي إنما تقوم عليهم الساعة ، بحيث ينفخ في الصور وهم أحياء .
فإن قلت : كيف الجمع مع حديث : ( لا تزال طائفة من أمتي على الحق حتى تقوم الساعة ) ؟
الجواب : نقول : إن المراد بقوله : ( حتى تقوم الساعة ) أي قرب قيام الساعة .
( والذين يتخذون القبور مساجد ) فهم من شرار الخلق .
قال شيخ الإسلام : " هذه المساجد المبنية على قبور الأنبياء والصالحين ، أو الملوك وغيرهم ، تتعين إزالتها بهدم أو بغيره ، هذا مما لا أعلم فيه خلافاً بين العلماء المعروفين " .
قال ابن القيم : " يجب هدم القباب التي بنيت على القباب والقبور ، لأنها أسست على معصية الرسول ( .
المعنى الإجمالي :
يخبر ( عمن تقوم الساعة عليهم وهم أحياء أنهم شرار الناس ، ومنهم الذين يصلون عند القبور وإليها ويبنون عليها القباب ، وهذا تحذير لأمته أن تفعل مع قبور نبيهم وصالحيهم مثل فعل هؤلاء الأشرار .
مناسبة الحديث للباب :
أن فيه التحذير من اتخاذ القبور مساجد ، يصلّى في ساحتها ويتبرك بها ، لأنه ذريعة إلى الشرك .
من فوائد الحديث :
1- تحريم بناء المساجد على القبور والصلاة عندها ، فكيف بمن عبد أصحابها ؟
2- وَصَفَ الحديث متخذي المساجد على القبور بشرار الناس ، وذلك لما فيه من التعظيم لأصحابها ، والتعظيم نوع من العبادة ، وصرف العبادة لغير الله شرك .

(1/161)

3- معجزة النبي ( ، حيث وقع ما أخبر به من بناء المساجد على القبور .
4- أن الساعة لا تقوم على مؤمن .
5- إثبات قيام الساعة .
6- أحكام القبور أربعة :
1. زيارة الرجل لها بدون سفر ، وهذا مستحب لأنه يذكر بالآخرة .
2. البناء على القبور وإبقاء السرج ، وهذا محرم لأنه وسيلة إلى الشرك .
3. دعاء أصحابها استقلالاً أو توسطاً بهم ، وهذا شرك أكبر .
4. زيارة النساء للقبور ، وهذا حرام على القول الراجح ، لقول النبي ( : ( لعن الله زائرات القبور ) .
الباب الواحد والعشرون
ما جاء في أن الغلو في قبور الصالحين يصيّرها أوثاناً تعبد من دون الله
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
أراد المصنف رحمه الله بهذه الترجمة أموراً :
أولاً : التحذير من الغلو في قبور الصالحين .
ثانياً : أن الغلو فيها يؤول إلى عبادتها .
ثالثاً : أنها إذا عبدت سميت أوثاناً ، ولو كانت قبور صالحين .
رابعاً : التنبيه إلى العلة من البناء عليها واتخاذها مساجد .
روى مالك في الموطأ أن رسول الله ( قال : ( اللهم لا تجعل قبري وثناً يعبد ، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد ) . رواه مالك ( 261 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( روى مالك في الموطأ ) هو الإمام مالك بن أنس بن مالك بن أبي عامر ، أبو عبد الله المدني الفقيه ، إمام دار الهجرة ، وأحد الأئمة الأربعة ، مات سنة 179 ه .
( وثناً ) كل ما عبد من دون الله لا صورة لها ، كالقبور والأشجار والعمد والحيطان والأحجار ونحوها .
المعنى الإجمالي :

(1/162)

خاف ( أن يقع في أمته مع قبره ما وقع من اليهود والنصارى مع قبور أنبيائهم من الغلو فيها حتى صارت أوثاناً فرغب إلى ربه أن لا يجعل قبره كذلك . ثم نبه ( على سبب لحوق شدة الغضب واللعنة باليهود والنصارى ، أنه ما فعلوا في حق قبور الأنبياء حتى صيروها أوثاناً تعبد ، فوقعوا في الشرك العظيم المضاد للتوحيد .
مناسبة الحديث للباب :
أن الغلو في القبور يجعلها أوثاناً تعبد ، لأن النبي ( قال : ( اللهم لا تجعل قبري وثناً يعبد ) وبين ذلك بقوله : ( اتخذوا قبور أنبيائهم مساجد ) .
ما يستفاد من الحديث :
1- أن اتخاذ القبور مساجد وسيلة لعبادة أصحابها ، وذلك شرك منافي للتوحيد .
2- ( اللهم لا تجعل ... ) قد استجاب الله دعاء رسوله ( ، فمنع الوصول إلى قبره لئلا يعبد ، استجابة لدعائه ( كما قال ابن القيم رحمه الله تعالى :
فأجاب رب العالمين دعاءه وأحاطه بثلاثة الجدران
حتى غدت أرجاءه بدعائه في عزة وحماية وصيان
3- أن قبر الرسول ( لو عبد لكان وثناً ، فما ظنك بقبر غيره من القبور ، التي لو عبدت هي وأربابها من دون الله وقد عظمت الفتنة بالقبور بتعظيمها وعبادتها .
كما قال ابن مسعود : " كيف أنتم إذا لبستكم فتنة يهرم فيها الكبير ، وينشأ فيها الصغير ، وتجري على الناس يتخذونها سنة إذا غيّرت قيل غيرت السنة " أخرجه الدارمي والحاكم
4- ويؤخذ من الحديث المنع من تتبع آثار الأنبياء والصالحين كقبورهم ومجالسهم ومواضع صلاتهم للصلاة ، والدعاء عندها ، فإن ذلك من البدع .
5- عن المقرور بن سويد قال : ( خرجنا مع عمر في حجة حجها فقرأ بنا في الفجر : ? ألم تر كيف فعل ربك بأصحاب الفيل ? و ? لإيلاف قريش ? فلما قضى حجه ورجع الناس يبتدرون ، فقال : ما هذا ؟ فقال : مسجد صلى فيه رسول الله ( ، فقال : هكذا هلك أهل الكتاب ، اتخذوا آثار أنبيائهم بيعاً ، من عرضت له منكم فيها الصلاة فليصلّ ، ومن لم يعرض منكم فيه الصلاة فلا يصلّ ) . رواه ابن أبي شيبة

(1/163)

6- وأخرج البخاري في صحيحه في كتاب ـ المغازي ـ من طريق طارق بن عبد الرحمن قال : ( انطلقت حاجاً فمررت بقوم يصلون ، قلت : ما هذا المسجد ؟ قالوا : هذه الشجرة حيث بايع رسول الله ( بيعة الرضوان ، فأتيت سعيد ابن المسيب فضحك فقال : حدثني أبي أنه فيمن بايع رسول الله ( تحت الشجرة خرجنا من العام المقبل نسيناها فلم نقدر عليها ـ وفي رواية : فعميت علينا فقال سعيد : إن أصحاب محمد ( لم يعلموها وعلمتموها أنتم ! فأنتم أعلم ) .
قال الحافظ : " والحكمة في ذلك : أن لا يحصل بها افتتان لما وقع تحتها من الخير ، فلو بقيت لما أمن تعظيم بعض الجهال لها حتى ربما أقصى بهم الأمر إلى اعتقاد أن لها قوة نفع أو ضر كما نراه الآن مشاهداً فيما هو دونها " .
7- وعن قزعة قال : ( سألت عمر ، آتي الطور ؟ فقال : دع الطور لا تأتها ، لا تشد الرحال إلا إلى ثلاثة مساجد )
8- قوله ( اشتد غضب الله على قوم اتخذوا ... ) هذه الجملة بعد الأولى تنبيه على سبب لحوق اللعن بهم ، وهو توسلهم بذلك إلى أن تصير أوثاناً تعبد .
9- وجوب سد الذرائع .
10- تحريم البناء عند القبور وتحريم الصلاة عندها .
11- قال شيخ الإسلام ( 27 / 105 ، 106 ) :
" إن قول القائل : إن الدعاء مستجاب عند قبور الأنبياء والصالحين قول ليس له أصل في كتاب الله ولا سنة رسوله ( ولا قاله أحد من الصحابة ولا التابعين لهم بإحسان ، ولا أحد من أئمة المسلمين المشهورين بالإمامة في الدين .
ولم يكن في الصحابة والتابعين والأئمة والمشايخ المتقدمين من يقول أن الدعاء مستجاب عند قبور الأنبياء والصالحين ، لا مطلقاً ولا معيناً ، ولا منهم من قال : أن دعاء الإنسان عند قبور الأنبياء والصالحين أفضل من دعائه في غير تلك البقعة " . أ . ه
ولابن جرير بسنده عن سفيان بن منصور عن مجاهد :
( ? أفرأيتم اللت والعزى ? قال : كان يلت لهم السويق فمات فعكفوا على قبره ) .

(1/164)

ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( ابن جرير ) الإمام اللحافظ ، محمد بن جرير بن مزيد الطبري ، صاحب التفسير والتاريخ وغيرهما ، قال ابن خزيمة :
" لا أعلم على وجه الأرض أعلم من محمد بن جرير " .
قوله ( كان يلت لهم ... ) لت السويق : هو خلطه بسمن ونحوه .
( فمات فعكفوا على قبره ) وفي رواية : ( فعبدوه ) .
مناسبة الآية للترجمة :
أنهم غلو فيه لصلاحه حتى عبدوه ، وصار قبره وثناً من أوثان المشركين .
فعلى هذا : كل قبر غلا الناس في تعظيمه سيؤدي إلى عبادته وإن لم يسمونه عبادة .
ما يستفاد من الحديث :
1- أن الغلو أصل الشرك في الأولين والآخرين إلى يوم القيامة ، ولهذا نهى عن تجصيص القبور والبناء عليها والكتابة عليها .
عن أبي الهياج الأسدي قال : قال لي علي بن أبي طالب : ( ألا أبعثك على ما بعثني عليه رسول الله ( أن لا تدع تمثالاً إلا طمسته ولا قبراً مشرفاً إلا سويته ) . رواه مسلم
2- وقد أمرنا الله عز وجل بمحبة أوليائه وإنزالهم منازلهم من العبودية ، وسلب خصائص الإلهية عنهم ، وهذا غاية تعظيمهم وطاعتهم ، ونهانا عن الغلو فيهم ، فلا نرفعهم فوق منزلتهم ولا نحطهم منها ، لما يعلمه تعالى في ذلك من الفساد العظيم ، فما وقع الشرك إلا بسبب الغلو فيهم ، فإن الشرك بهم غلو فيهم .
وعن ابن عباس ( قال :
( لعن رسول الله ( زائرات القبور والمتخذين عليها المساجد والسّرُج ) . رواه أبو داود ( 3436 ) والترمذي ( 320 ) وابن ماجه ( 1575 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
اللعن : هو الإبعاد والطرد من رحمة الله .
في هذا الحديث يلعن النبي ( ثلاثة أصناف من الناس هم :
الصنف الأول: النساء اللاتي يزرن القبور ، والعلة في ذلك : قيل : لما فيهن من الضعف المؤدي إلى الجزع والندب والنياحة

(1/165)

الصنف الثاني : المتخذي مواضع العبادة على القبور ، لأن ذلك يؤدي إلى تعظيمها وبالتالي إلى عبادتها .
الصنف الثالث : المشعلين السرج عليها ، لما في ذلك من إضاعة المال بدون فائدة ، ولأنه يؤدي إلى تعظيمها المشابه لتعظيم أصحاب الأصنام لأصنامهم .
قوله ( السرج ) جمع سراج ، توقد عليها السرج ليلاً ونهاراً تعظيماً وغلواً فيها .
المعنى الإجمالي للحديث :
يدعو ( باللعنة وهي الطردُ والإبعاد عن رحمة الله للنساء اللاتي يزرن القبور ، لأن زيارتهن يترتب عليها مفاسد من النياحة والجزع وافتتان الرجال بهن ، ولعن الذين يتخذون المقابر مواطن عبادة أو يضيؤونها بالسرج والقناديل ، لأن هذا غلو فيها ومدعاة للشرك بأصحابها .
مناسبة الحديث للباب :
أن اتخاذ المساجد على القبور وإسراجها غلو فيها ، فيؤدي بعد ذلك إلى عبادتها .
ما يستفاد من الحديث :
1- تحريم زيارة القبور للنساء . ( وسيأتي بسط المسألة )
2- جواز لعن الفساق على سبيل العموم .
3- أن الغلو في القبور من الكبائر .
4- تحريم اتخاذ المساجد والسرج على القبور .
5- من مقاصد الشريعة سد كل ما يؤدي إلى الشرك .
6- تحريم إضاعة المال بدون فائدة .
7- زائر القبور لا يخلو من أربع حالات :
الحالة الأولى : يدعو للأموات ، فيسأل الله تعالى لهم المغفرة والرحمة ، فهذه زيارة شرعية .
الحالة الثانية : أن يدعو الله تعالى لنفسه ولمن أحب عند القبور ، أو عند صاحب قبر خاص ، معتقداً أن الدعاء في المقابر أو عند قبر الميت فلان ، أنه أفضل وأقرب للإجابة من الدعاء في المساجد ، فهذه بدعة منكرة .
الحالة الثالثة : أن يدعو الله تعالى متوسلاً بجاههم أو حقهم ، فهذه بدعة محرمة .
الحالة الرابعة : أن لا يدعو الله ، وإنما يدعو أصحاب القبور أو صاحب هذا القبر ، فهذا شرك أكبر .
8- مشروعية زيارة القبور للرجال ، واتفقت المذاهب الأربعة على مشروعيتها ، بل نقل النووي عن الطيبي الإجماع على استحباب زيارتها .

(1/166)

وقال ابن قدامة : " لا نعلم خلافاً في استحبابها " .
الأدلة :
1. عن بريدة بن الحصيب أن رسول الله ( قال : ( إني كنت نهيتكم عن زيارة القبور فزوروها ) . رواه مسلم
وزاد الترمذي : ( فإنها تذكر الآخرة ) .
وزاد ابن ماجه من حديث ابن مسعود : ( وتزهد في الدنيا ) .
2. وعن أبي سعيد الخدري ( قال : قال رسول الله ( : ( إني نهيتكم عن زيارة القبور فزوروها ، فإنها فيها عبرة ، ولا تقولوا ما يسخط الرب ) . رواه أحمد والحاكم
3. وعن أنس بن مالك أن رسول الله ( قال : ( كنت نهيتكم عن زيارة القبور ألا فزوروها ، فإنها ترقق القلب ، وتدمع العين ، وتذكر الآخرة ، ولا تقولوا هجراً ) . رواه الحاكم
قال النووي في المجموع ( 5/510 ) :
" والهجر : الكلام الباطل " .
9- حكم زيارة المقابر للنساء :
اختلف العلماء :
القول الأول : الجواز . وهذا قول الحنفية ، الأدلة :
أ - عموم قوله ( : ( ... فزوروا القبور ) فيدخل فيه النساء .
ب - عن أنس قال : ( مرّ النبي ( بامرأة تبكي عند قبر فقال : اتقي الله واصبري ، قالت : إليك عني فإنك لم تصب بمصيبتي ، ولم تعرفه ، فقيل لها : إنه النبي ( ، فأتت النبي ( فلم تجد عنده بوابين ، فقالت : لم أعرفك ، فقال : إنما الصبر عند الصدمة الأولى ) . متفق عليه
وجه الدلالة : قال الحافظ في الفتح : " وموضع الدلالة منه أنه ( لم ينكر على المرأة قعودها عند القبر ، وتقريره حجة .
ج- ما روى مسلم في صحيحه عن عائشة قالت : ( كيف أقول يا رسول الله ـ تعني إذا زارت القبور ـ قال قولي : السلام على أهل الديار من المؤمنين والمسلمين ، يرحم الله المتقدمين منّا والمتأخرين ، وإنا إن شاء الله بكم للاحقون ) .

(1/167)

د- عن عبد الله بن أبي مليكة : ( أن عائشة أقبلت ذات يوم من المقابر ، فقلت لها يا أم المؤمنين ، من أين أقبلتِ ؟ قالت : من قبر عبد الرحمن بن أبي بكر ، فقلت لها : أليس رسول الله ( نهى عن زيارة القبور ؟ قالت : نعم ، ثم أمر بزيارتها ) . رواه الحاكم والبيهقي ، قال عنه البوصيري في الزوائد : " وإسناده صحيح ورجاله ثقات "
القول الثاني :الكراهة . وهذا مذهب الشافعية والحنابلة وابن سيرين والشعبي والنخعي ، الأدلة :
أ- حديث أم عطية قالت : ( نهينا عن اتباع الجنائز ولم يعزم علينا ) . متفق عليه
ب- حديث اللعن يدل على التحريم ، وحديث الأذن يرفع التحريم ويبقى أصل الكراهة .
القول الثالث : يحرم زيارة القبور للنساء . وهذا قول أبو إسحاق الشيرازي ، والشافعية ، وهو اختيار شيخ الإسلام ، وقول للمالكية ، الأدلة :
أ- حديث ابن عباس : ( أن النبي ( لعن زوارات القبور ) . رواه الترمذي
وفي لفظ : ( زائرات القبور ) .
ب- سداً للذريعة ، فإن المرأة ضعيفة ، فيخشى أن تكون زيارتها سبب في فعلٍ غير مشروع .
وهذا القول هو الراجح .
الباب الثاني والعشرون
ما جاء في حماية المصطفى ( جناب التوحيد وسده كل طريق يوصل إلى الشرك
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
الجناب : هو الجانب ، والمراد : حمايته عما يقرب إليه أو يخالطه من الشرك وأسبابه .
واعلم أن في الأبواب المتقدمة شيئاً من حمايته ( لجناب التوحيد ، ولكن أراد المصنف هنا بيان حمايته الخاصة ، ولقد بالغ ( وحذر وأنذر وأبدأ وأعاد وخص وعمّ في حماية الحنيفية السمحة التي بعثه الله بها .
قال الشيخ السعدي رحمه الله : " ... ثم في مقابلة ذلك نهى عن أقوال وأفعال فيها الغلو ونهى عن التشبه بالمشركين ، لأنه يدعو إلى الميل إليهم ، ونهى عن أقوال وأفعال يخشى أن يتوصل بها إلى الشرك ، كل ذلك حماية للتوحيد .

(1/168)

ونهى عن كل سبب يوصل إلى الشرك ، وذلك حماية بالمؤمنين ليتحققوا بالقيام بما خلقوا له من عبودية الله الظاهرة والباطنة ، وتكميلها لتكمل لهم السعادة والفلاح " . أ . ه
وقول الله تعالى : ? لقد جاءكم رسول من أنفسكم عزيز عليه ما عنتم حريص عليكم بالمؤمنين رؤوف رحيم ? .التوبة ( 28 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
المعنى الإجمالي :
قال ابن كثير : " يقول الله تعالى ممتناً على المؤمنين بما أرسل إليهم رسولاً من أنفسهم ، أي من جنسهم وعلى لغتهم ، كما قال إبراهيم ( : ? ربنا وابعث فيهم رسولاً منهم ? .
? لقد جاءكم رسول من أنفسكم ? أي منكم .
? عزيز عليه ما عنتم ? أي يعز عليه الشيء الذي يعنت أمته ، ويشق عليها ، ولهذا جاء في الحديث المروي من طرق عنه ( أنه قال : ( بُعثت بالحنفية السمحة ) وفي الصحيح : ( إن هذا الدين يسر ) وشريعته كلها سمحة سهلة كاملة ، يسيرة على من يسرها الله عليه .
? حريص عليكم ? أي على هدايتكم ووصول النفع الدنيوي والأخروي إليكم .
? بالمؤمنين ? لا بغيرهم .
? رؤوف ? أي بليغ الشفقة ، قال أبو عبيدة : " الرأفة أرق من الرحمة " .
? رحيم ? أي بليغ الرحمة ، كما هو اللائق بشريف منصبه وعظيم خلقه .
ما ستفاد من الآيات :
1- تأمل هذه الآية وما فيها من أوصافه الكريمة ومحاسنه الجمّة التي تقتضي أن ينصح لأمته ، ويبلغ البلاغ المبين ويسد الطريق الموصل إلى الشرك ، ويحمي جناب التوحيد ، غاية الحماية ، ويبالغ أشد المبالغة في ذلك لئلا تقع الأمة في الشرك ، وأعظم ذلك الفتنة في القبور .
2- واقتضت هذه الآية ن يكون الرسول ( حريصاً على أمته فيما ينفعهم .
قال أبو ذر : ( تركنا رسول الله ( وما طائر يقلب جناحيه في الهواء إلا وهو يذكر لنا منه علماً ) . رواه الطبراني
وقال : قال رسول الله ( : ( ما بقي شيء يقرب من الجنة ويباعد من النار إلا وقد بينته لكم ) .

(1/169)

3- التنبيه على هذه النعمة العظيمة ، وهي إرسال الرسول ( فينا ، كما قال تعالى : ? لقد منّ الله على المؤمنين إذ بعث فيهم رسولاً من أنفسهم يتلو عليه آياته ويزكيهم وإن كانوا من قبل لفي ضلال مبين ? .
4- بيان حرص النبي ( على أمته .
5- التنبيه على أن هذا النبي منّا ، وهذه نعمة أخرى عظيمة .
6- مدح نسب الرسول ( فهو أشرف العرب نسباً وبيتاً .
7- رأفة النبي ( بالمؤمنين ، وغلظته على الكفار والمنافقين .
عن أبي هريرة ( قال : قال رسول الله ( : ( لا تجعلوا بيوتكم قبوراً ، ولا تجعلوا قبري عيداً ، وصلّوا عليّ فإن صلاتكم تبلغني حيث كنتم ) . رواه أبو داود ( 2042 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( لا تجعلوا بيوتكم قبوراً ) وفي الصحيحين عن ابن عمر مرفوعاً : ( اجعلوا من صلاتكم في بيوتكم ولا تتخذوها قبوراً ) .
قال الشيخ محمد بن عثيمين رحمه الله ( المجموع الثمين 2/116 ) :
" اختلف في المعنى المراد من قوله : ( لا تجعلوا بيوتكم قبوراً ) على قولين :
القول الأول : أن المعنى لا تدفنوا فيها موتاكم ، وهذا ظاهر اللفظ ولكنه أُورد على ذلك دفن النبي ( في بيته ، وأجيب بأنه من خصائصه .
القول الثاني : أنه لا تجعلوا البيوت مثل المقابر لا تصلون فيها ، لأن من المتقرر عندهم أن المقابر لا يصلى فيها.
وكلا المعنيين صحيح " . أ . ه
ويؤيد الثاني الحديث السابق : ( اجعلوا من صلاتكم في بيوتكم ... ) .
قال شيخ الإسلام : " أي لا تعطلوها من الصلاة فيها والدعاء والقراءة ، فتكون بمنزلة القبور ، فأمر بتحري العبادة في البيوت ، ونهى عن تحرِّيها عند القبور ، عكس ما يفعله المشركون من النصارى ومن تشبه بهم من هذه الأمة "
( ولا تجعلوا قبري عيداً ) قال شيخ الإسلام : " العيد اسم لما يعود من الاجتماع العام على وجه معتاد ، عائداً إما بعود السنة ، أو بعود الأسبوع ، أو الشهر ، أو نحو ذلك " .

(1/170)

ومعنى الحديث : النهي عن زيارة قبره على وجه مخصوص ، في زمان مخصوص ، وذلك يدل على المنع في جميع القبور ، لأن قبر رسول الله ( أفضل قبر على وجه الأرض ، وقد نهى عن اتخاذه عيداً ، فقبر غيره أولى بالنهي كائناً من كان .
( وصلوا عليّ فإن صلاتكم تبلغني حيث كنتم ) صلّوا علي : وهذا أمر ، قولوا : اللهم صلّ على محمد .
وقد أمر الله بذلك في قوله : ? إن الله وملائكته يصلون على النبي يا أيها الذين آمنوا صلّوا عليه وسلموا تسليماً ?
قال شيخ الإسلام في قوله ( وصلوا علي فإن صلاتكم تبلغني ) :
" يشير بذلك إلى أن ما ينالني منكم من الصلاة والسلام يحصل مع قربكم من قبري وبعدكم ، فلا حاجة منكم إلى اتخاذه عيداً " . أ . ه
وقد روى أبو داود عن أبي هريرة مرفوعاً : ( ما من أحد يسلم علي إلا ردّ الله عليّ روحي حتى أرد عليه السلام )
فإن قيل : كيف تبلغه الصلاة عليه ؟
ورد حديث عن النبي ( أنه قال : ( إن لله ملائكة سياحين يسيحون في الأرض يبلغون النبي ( سلام أمته عليه ).رواه النسائي ، وقال ابن القيم : " إسناده صحيح
مناسبة الحديث للباب :
حيث دل الحديث على تحريم اتخاذ قبره عيداً وذلك حماية منه لجانب التوحيد وسد كل طريق يؤدي إلى الشرك .
ما ستفاد من الحديث :
1- أن الصلاة في المقبرة لا تجوز .
2- السنة أن الدفن في المقبرة ، لأن النبي ( كان يدفن الموتى في مقبرة البقيع ، كما تواترت الأخبار بذلك .
قال الشيخ الألباني رحمه الله :
" ولم ينقل عن أحد من السلف أنه دفن في غير المقبرة ، إلا ما تواتر أن النبي ( دُفن في حجرته ، وذلك من خصوصياته ( ، كما دل عليه حديث عائشة قالت : ( لما قبض رسول الله ( اختلفوا في دفنه ، فقال أبو بكر : سمعت من رسول الله ( شيئاًَ ما نسيته : ما قبض الله نبياً إلا في الموضع الذي يحب أن يدفن فيه ، فدفنوه في موضع فراشه ) . رواه الترمذي
3- أن التطوع في البيت أفضل منه في المسجد .

(1/171)

عن زيد بن ثابت أن النبي ( قال : ( صلوا أيها الناس في بيوتكم ، فإن أفضل الصلاة صلاة المرء في بيته إلا المكتوبة ) . متفق عليه
وعن ابن عمر ـ رضي الله عنهما ـ أن النبي ( قال : ( اجعلوا من صلاتكم في بيوتكم ولا تتخذوها قبوراً ) . متفق عليه
وعن جابر ( قال : قال رسول الله ( : ( إذا قضى أحكم صلاته في مسجده ، فليجعل في بيته نصيباً من صلاته ، فإن الله جاعل في بيته من صلاته خيراً ) . رواه مسلم
4- ويكره في المقابر القراءة .
لقوله ( : ( لا تجعلوا بيوتكم مقابر ، فإن الشيطان يفرّ من البيت الذي يسمع سورة البقرة تقرأ فيه ) . رواه مسلم
قال الشيخ محمد بن عثيمين رحمه الله عن حكم الاجتماع عند القبر والقراءة :
" هذا العمل من الأمور المنكرة التي لم تكن معروفة في عهد السلف الصالح ، وهو الاجتماع عند القبر والقراءة "
وقال رحمه الله : " قراءة القرآن الكريم على القبور بدعة لم ترد عن النبي ( ولا عن أصحابه ، وقد قال ( : ( كل محدثة بدعة وكل بدعة ضلالة ) " .
5- تحريم زيارة قبره ( على وجه مخصوص في زمن مخصوص ، وكذلك زيارة كل قبر .
6- وجوب الصلاة على النبي ( .
7- فضل الصلاة على النبي ( ، ومما يدل على فضلها :
أ- عن عبد الله بن عمرو أنه سمع رسول الله ( يقول : ( من صلى علي صلاة صلّى الله عليه بها عشراً ) . رواه مسلم
ب- وعن أبي الدرداء قال : قال رسول الله ( : ( من صلى عليّ حين يصبح عشراً وحين يمسي عشراً ، أدركته شفاعتي يوم القيامة ) . رواه الطبراني وحسنه الألباني
ج- وعن ابن مسعود ( أن النبي ( قال : ( أولى الناس بي يوم القيامة أكثرهم عليّ صلاة ) . رواه الترمذي وقال حديث حسن
8- الصلاة والسلام على النبي تبلغه حيث كان المصلي .
9- انتفاع الأموات بدعاء الأحياء .
10- ملاحظة :
قال بعضهم : نهي النبي ( عن اعتياد قبره يقتضي ملازمة القبر والمداومة على زيارته ، وهذا التأويل باطل من عدة وجوه :

(1/172)

أحدها : أن هذا فيه تلبيس وإيهام ، والشريعة لم تأتِ إلا بالوضوح والصراحة .
الثاني : لو كان قصد النبي ( ما ذكره هؤلاء لفعله أهل بيته ولأمروا به .
الثالث : أن الصحابة ( لم يؤثر عنهم أنهم أمروا بذلك أو عملوه ، وهم أدرى بقصد النبي ( .
وعن علي بن الحسين ( :
( أنه رأى رجلاً يجيء إلى فرجةٍ كانت عند قبر النبي ( فيدخل فيها فيدعو ، فنهاه وقال : ألا أحثكم حديثاً سمعته من أبي عن جدي عن رسول الله ( قال : لا تتخذوا قبري عيداً ، ولا بيوتكم قبوراً ، فإن تسليمكم يبلغني أين كنتم ) . رواه الضياء في المختارة ( 428 ) وأبو يعلى ( 469 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( عن علي بن الحسين ) أي ابن علي بن أبي طالب ، المعروف بزين العابدين ، وهو أفضل التابعين من أهل بيته وأعلمهم ، مات سنة 93 ه على الصحيح .
( يجيء إلى فرجة ) بضم الفاء وسكون الراء ، واحدة الفُرج وهي الكوة في الجدار والخوخة ونحوهما .
( فيدخل فيها فيدعو ... ) وهذا يدل على النهي عن قصد القبور والمشاهد لأجل الدعاء والصلاة عندها ، لأن ذلك من اتخاذها عيداً ، كما فهمه علي بن الحسين من الحديث ، فنهى ذلك الرجل عن المجيء إلى قبر النبي ( للدعاء عنده ، فكيف بقبر غيره ؟
مناسبة الحديث للباب :
أن فيه النهي عن قصد قبر النبي ( لأجل الدعاء عنده ، فغيره من القبور من باب أولى ، لأن ذلك نوعاً من اتخاذها عيداً وهو وسيلة إلى الشرك .
من فوائد الحديث :
1- في الحديث دليل على تحريم شد الرحال إلى قبره ( وإلى غيره من القبور والمشاهد ، لأن ذلك من اتخاذها عيداً ، بل من أعظم أسباب الإشراك بأصحابها ، وهذه المسألة أفتى فيها شيخ الإسلام وعُذب من أجلها ، وهذا القول هو الصواب ، لقوله ( : ( لا تشد الرحال إلا إلى ثلاثة مساجد : المسجد الحرام ، ومسجدي هذا ، والمسجد الأقصى ) . متفق عليه

(1/173)

2- تحريم قصد قبر النبي ( لأجل الدعاء عنده ، وكذا كل قبر .
3- وجوب إنكار المنكر ، وتعليم الجاهل .
4- تحريم تعطيل البيوت من عبادة الله وذكره .
5- تحريم الصلاة في المقابر .
6- أن الغرض الشرعي من زيارة قبره ( هو السلام عليه فقط ، وذلك يبلغه من القريب والبعيد .
الباب الثالث والعشرون
ما جاء في أن بعض هذه الأمة يعبد الأوثان
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
أراد المصنف بهذه الترجمة الرد على عباد القبور ، الذين يفعلون الشرك ويقولون : أنه لا يقع في هذه الأمة المحمدية وهم يقولون لا إله إلا الله محمد رسول الله .
قال الشيخ السعدي رحمه الله : " مقصود هذه الترجمة الحذر من الشرك والخوف منه ، وأنه أمرٌ واقع في هذه الأمة لا محالة ، والرد على من زعم : أن من قال لا إله إلا الله ، وتسمى بالإسلام أنه يبقى على إسلامه ولو فعل ما ينافيه من الاستغاثة بأهل القبور ودعائهم .
وقول الله تعالى : ? ألم ترَ إلى الذين أوتوا نصيباً من الكتاب يؤمنون بالجبت والطاغوت ? . النساء ( 51 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
يقول تعالى لنبيه ( : ? ألم تر إلى الذين أوتوا نصيباً ? ؟ أي أعطوا نصيباً ، أي حظاً من الكتاب .
? يؤمنون بالجبت والطاغوت ? الجبت : قال عمر بن الخطاب : هو السحر ، وقيل : الشيطان ، وقيل : الصنم .
والصحيح أنه عام لكل صنم أو سحر أو كهانة أو ما أشبه ذلك .
الطاغوت : قيل هو الشيطان .
والصحيح أنه ما تجاوز به العبد حده من معبود أو متبوع أو مطاع ، كما سبق .
المعنى الإجمالي للآية :
يقول الله سبحانه لنبيه ( على وجه التعجب والاستنكار ! ألم تنظر إلى هؤلاء اليهود والنصارى الذين أعطوا حظاً من كتاب الله الذي فيه بيان الحق من الباطل ، ومع هذا يصدقون بالباطل من عبادة الأصنام والكهانة والسحر ، ويطيعون الشيطان في ذلك .

(1/174)

مناسبة الآية للباب :
حيث دلت الآية على وجود الشرك في أهل الكتاب ، وقد ثبت أن هذه الأمة ستعمل ما عمله أهل الكتاب ، ومن ذلك الشرك .
من فوائد الآية :
1- إثبات انحراف أهل الكتاب .
2- أن الكفر بالجبت والطاغوت واجب في جميع الكتب السماوية .
3- وجوب العمل بالعلم .
وقوله تعالى : ? قل هل |أنبئكم بشر من ذلك مثوبة عند الله من لعنه الله وغضب عليه وجعل منهم القردة والخنازير وعبد الطاغوت ? . المائدة ( 60 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
المعنى الإجمالي للآية :
يقول تعالى لنبيه محمد ( : قل يا محمد ، هل أخبركم بشرِّ جزاءً عند الله يوم القيامة مما تظنونه بنا ؟ وهم أنتم أيها المتصفون بهذه الصفات المفسرة بقوله : ? من لعنه الله ? أي أبعده وطرده من رحمته .
? وغضب عليه ? أي غضباً لا يرضى بعده أبداً .
? وجعل منهم القردة والخنازير ? أي مسخ منهم الذين عصوا أمره ، فجعلهم قردة وخنازير ، كما قال تعالى : ? ولقد علمتم الذين اعتدوا منكم في السبت فقلنا لهم كونوا قردة خاسئين ? .
? وعبد الطاغوت ? أي الأوثان .
قال شيخ الإسلام : " الصواب أنه معطوف على قوله ? من لعنه الله وغضب عليه وجعل ... ? " .
أي من لعنه الله ، ومن غضب عليه ، ومن جعل منهم القردة والخنازير ، ومن عبد الطاغوت .
مناسبة الآية للباب :
حيث دلت الآية على وجود الشرك في أهل الكتاب بعبادتهم للطاغوت ، وقد ثبت أن هذه الأمة ستعمل ما عمله أهل الكتاب ، ومن ذلك الشرك .
من فوائد الآية :
1- جواز لعن الكفار على سبيل العموم .
2- إثبات صفة الغضب لله سبحانه على الوجه للائق به سبحانه .
3- إثبات مسخ قوم من أهل الكتاب قردة وخنازير .
وهل المراد بالقردة والخنازير الموجودة الآن ؟

(1/175)

الجواب : لا ، لما ثبت في صحيح مسلم عن ابن مسعود قال : ( سئل رسول الله ( عن القردة والخنازير أهي مما مسخ الله ؟ فقال : إن الله لم يهلك قوماً ـ أو قال : لم يمسخ قوماً ـ فيجعل لهم نسلاً ولا عاقبة ، وإن القردة والخنازير كانت قبل ذلك ) .
4- وجود الشرك في أهل الكتاب .
5- اختلاف الناس بالمنزلة عند الله .
6- قد تكون المعاصي سبباً في العقوبة في الدنيا ، كما هي سبب للعقوبة في الآخرة .
7- أن طاعة الشيطان هي منشأ الشرك بالله .
وقوله تعالى : ? قال الذين غلبوا على أمرهم لنتخذنّ عليهم مسجداً ? . الكهف ( 21 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
يخبر تعالى عن الذين غلبوا على أمر أصحاب الكهف أنهم قالوا هذه المقالة : ? لنتخذنّ عليهم مسجداً ? .
وقد حكى ابن جرير في القائلين في ذلك قولين :
أحدهما : أنهم المسلمون .
الثاني : أنهم المشركون .
وعلى القولين فهم مذمومون ، لأن النبي ( قال : ( لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد ) يحذر ما صنعوا .
المعنى الإجمالي للآية :
يخبر تعالى عن الذين غلبوا على أمر أصحاب الكهف على وجه الذم لهم أنهم قالوا لنتخذنّ حولهم مصلى يقصده الناس ويتبركون بهم .
مناسبة الآية للباب :
حيث دلت على أن أهل الكتاب قد بنوا المساجد على القبور ، وقد لعنهم النبي ( من أجل ذلك ، لما أفضى بهم عملهم هذا إلى عبادة أصحابها ، وقد ثبت أن هذه الأمة ستعمل ما عمله أهل الكتاب .
ما يستفاد من الآية :
1- إثبات قصة أهل الكهف .
2- إثبات البعث بعد الموت .
3- اتخاذ المساجد على القبور من سنن الأمم السابقة .
4- التحذير من الغلو في الصالحين .

(1/176)

وعن أبي سعيد الخدري ( أن رسول الله ( قال : ( لتتبعن سنن من كان قبلكم ، حذو القذة بالقذة ، حتى لو دخلوا جحر ضب لدخلتموه ، قالوا : يا رسول الله ، اليهود والنصارى ؟ قال : فمن ) . رواه البخاري ( 3456 ) ومسلم ( 2669 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
جاء في رواية أخرى : ( لا تقوم الساعة حتى تأخذ أمتي بأخذ القرون قبلها شبراً بشبر وذراعاً بذراع ) .
معاني الكلمات :
( سنن ) قال النووي : " السَنن بفتح السين والنون ، وهو الطريق ، والمراد بالشبر والذراع وجحر الضب التمثيل بشدة الموافقة لهم ، والمراد : الموافقة في المعاصي والمخالفات لا في الكفر " .
( حذو القذة بالقذة ) مساوي ويشبه السهم ، أي : لتفعلنّ أفعالهم ، ولتتبعنّ طريقتهم حتى تشبهوهم وتحاذوهم كما تشبه قذة السهم القذة الأخرى .
( قالوا : يا رسول الله ، اليهود والنصارى ؟ قال : فمن ) أي : أهم اليهود والنصارى الذين نتبع سنتهم ؟
قال : فمن ، استفهام إنكار ، أي : فمن هم غير أولئك .
مناسبة الحديث للباب :
حيث دلّ الحديث على أن هذه الأمة ستعمل ما عمله أهل الكتاب ، ومن عمل أهل الكتاب عبادة الأوثان .
ما يستفاد من الحديث :
1- تحريم مشابهة أهل الكتاب في معصية الله .
2- بيان معجزة النبي ( حيث تحقق ما أخبر به ، فلقد قلد بعض المسلمين الكفار وتشبهوا بهم ، وتخلقوا بأخلاقهم ، وأعجبوا بهم .
قال ابن بطال : " أعلم النبي ( بأن أمته ستتبع المحدثات من الأمور والبدع والأهواء كما وقع للأمم قبلهم ، وقد أنذر في أحاديث كثيرة بأن الآخر شرّ ، وأن الساعة لا تقوم إلا على شرار الناس ، وإن الدين إنما يبقى قائماً عند خاصة من الناس " .
قال الحافظ ابن حجر : " وقد وقع معظم ما أمر به ( ، وسيقع بقية ذلك " . أ . ه

(1/177)

قال النووي : " والمراد بالشبر وجحر الضب ، التمثيل بشدة الموافقة لهم ، والمراد الموافقة في المعصي والمخالفات لا في الكفر ، وفي هذا معجزة ظاهرة لرسول الله ( ، فقد وقع ما أخبر به ( " . أ . ه
ففي هذا الزمان تشبه رجالنا برجالهم ، ونساؤنا بنسائهم ، وافتتنوا بهم ، حتى أدى الأمر ببعض الناس أن خرجوا عن الإسلام ، ولذلك جاء في أحاديث : ( حتى لو كان منهم من أتى أمه علانية لكان في أمتي من يصنع ذلك ) . رواه الترمذي عن ابن عمر
وفي حديث آخر : ( حتى لو أن أحدهم جامع امرأته في الطريق لفعلتموه ) .
وقال ( : ( أبشروا وأمّلوا ما يسركم ، فوالله ما الفقر أخشى عليكم ، أن تبسط عليكم الدنيا كما بسطت على من كان قبلكم فتنافسوها كما تنافسوها وتلهيكم كما ألهتهم ) . متفق عليه
ومن الأمور التي اتبعت فيها هذه الأمة السابقة : تعظيم القبور واتخاذها مساجد ، وزخرفة المساجد ، وإقامة الحدود على الضعفاء دون الأقوياء ، والتسليم بالأصابع ، واتخاذ الأحبار والرهبان أرباباً من دون الله .
3- ينبغي معرفة ما كان عليه من كان قبلنا مما يجب الحذر منه لنحذره .
4- توضيح الأشياء المعنوية بالأمثلة الحسية من أساليب التعليم في الإسلام .
5- سؤال أهل العلم عما خفي علمه .
ولمسلم عن ثوبان ( أن رسول الله ( قال :
( إن الله زوى لي الأرض ، فرأيت مشارقها ومغاربها ، وإن أمتي سيبلغ ملكها ما زُويَ لي منها ، وأعطيت الكنزين : الأحمر والأبيض ، وإن سألت ربي لأمتي أن لا يهلكها بسنة بعامة ، وأن لا يسلط عليهم عدواً من سوى أنفسهم فيستبيح بيضتهم ، وإن ربي قال : يا محمد ، إني إذا قضيت قضاءً فإنه لا يرد ، وإني أعطيتك لأمتك أن لا أهلكهم بسنة بعامة ، وأن لا أسلط عليهم عدواً من سوى أنفسهم فيستبيح بيضتهم ولو اجتمع عليهم من أقطارها ، حتى يكون بعضهم يهلك بعضاً ) . رواه مسلم ( 2889 )
ورواه البرقاني في صحيحه وزاد :

(1/178)

( وإنما أخاف على أمتي الأئمة المضلين ، وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة ، ولا تقوم الساعة حتى يلحق حيّ من أمتي بالمشركين ، وحتى تعبد فئام من أمتي الأوثان ، وأنه سيكون في أمتي كذابون ثلاثون كلهم يزعم أنه نبي ، وأنا خاتم النبيين لا نبي بعدي ، ولا تزال من أمتي على الحق منصورة لا يضرهم من خذلهم حتى يأتي أمر الله تبارك وتعالى ) . رواه أبو داود ( 4252 ) وابن ماجه ( 4000 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
هذا الحديث رواه أبو داود في سننه ، وابن ماجه بالزيادة التي ذكرها المصنف .
( عن ثوبان ) ثوبان مولى النبي ( ، صحبه ولازمه ، ونزل بعده الشام ، مات بحمص سنة 54 ه .
( زوى لي الأرض ) جمعها لي .
قال القرطبي : " أي جمعها لي حتى أبصرت ما تملك أمتي من أقصى المشارق والمغارب منها " .
( فرأيت ) قيل أن الله قوى إدراك بصره ورفع عنه الموانع المعتادة فأدرك البعيد من موضعه .
وقيل : أي أن الله جمعها له ، وهذا القول أقرب ، وما ذلك على الله بعزيز .
( إن أمتي سيبلغ ملكها ما زوي لي منها ) أي أمة الإجابة .
قال القرطبي : " هذا الخبر وجد مخبره كما قاله ، فكان ذلك من دلائل نبوته ، وذلك أن ملك أمته اتسع إلى أن بلغ أقصى بحر طنجة الذي هو منتهى عمارة الغرب ، وإلى أقصى المشرق " .
( وأعطيت الكنزين الأحمر والأبيض ) قال القرطبي : " يعني بهما كنز كسرى وهو ملك الروم ، وكنز قيصر وهو ملك الروم " .
وعبر بالأحمر عن كنز قيصر ، لأن الغالب عندهم كان الذهب ، وبالأبيض عن كنز كسرى لأن الغالب عندهم كان الجوهر والفضة .
( أن لا يهلكها بسنة بعامة ) وفي رواية : ( بسنة عامة ) .
السنة العامة : الجدب والقحط العام الذي يكون به الهلاك العام ، قال تعالى : ? ولقد أخذنا آل فرعون بالسنين ? وقال النبي ( : ( اللهم اجعلها عليهم سنين كسنين يوسف ) .

(1/179)

( وأن لا يسلط عليهم عدواً من سوى أنفسهم فيستبيح بيضتهم ) سوى أنفسهم : أي من غيرهم ، يعني الكفار .
فيستبيح بيضتهم : قال الجوهري : " بيضة كل شيء حوزته ، وبيضة القوم ساحتهم .
وقيل بيضتهم معظمهم وجماعتهم .
( وإن ربي قال : يا محمد ، إذا قضيت قضاء فإنه لا يرد ) قال بعضهم : أي إذا حكمت حكماً مبرماً فإنه لا يرد بشيء ، ولا يقدر أحد على رده ، كما قال ( : ( لا رادّ لما قضيت ) . رواه عبد الرزاق
( حتى يكون بعضهم يهلك بعضاً ) أي حتى يوجد ذلك منهم ، فإن وجد فإنه يسلط عليهم عدوهم من الكفار فيستبيح جماعتهم وإمامهم .
وكذلك وقع ، فإن الأمة لما جعل بأسها بينها اقتتلوا فأهلك بعضهم بعضاً ، فلما فعلوا ذلك تفرقت جماعتهم ، واشتغل بعضهم ببعض عن جهاد العدو ، واستولوا عليهم .
( وإنما أخاف على أمتي الأئمة المضلين ) أي الأمراء والعلماء والعباد الذي يقتدي بهم الناس ، ويحكمون لهم بغير علم ، فيَضلِّون ويُضلُّون ، فهم ضالون عن الحق مضلون لغيرهم .
( وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة ) أي إذا وقعت الفتنة والقتال بينهم بقي إلى يوم القيامة ، وكذلك وقع ، فإن السيف لما وضع فيهم بقتل عثمان لم يرفع إلى اليوم ، وكذلك يكون إلى يوم القيامة ، ولكن يكثر تارة ويقل تارة
( ولا تقوم الساعة حتى يلحق حيّ من أمتي بالمشركين ) الحي : واحد الأحياء وهي القبائل .
وفي رواية لأبي داود : ( ولا تقوم الساعة حتى تلحق قبائل من أمتي بالمشركين ) .
وهل المراد باللحوق هو اللحوق البدني أو اللحوق الحكمي ؟ أو الأمران جميعاً ؟
الظاهر الأمران معاً بحيث يصدقان جميعاً أو أحدهما .
( حتى تعبد فئام من أمتي الأوثان ) الفئام : الجماعات ، وهذا هو وجه شاهد الترجمة .

(1/180)

( وأنه سيكون في أمتي كذابون ثلاثون كلهم يزعم أنه نبي ) قال القرطبي : " وقد جاء عددهم معيناً في حديث حذيفة قال : قال رسول الله ( : ( يكون في أمتي كذابون دجالون سبع وعشرون منهم أربع نسوة ) . أخرجه أبو نُعيم
( وأنا خاتم النبيين ) أي آخر النبيين ، كما أخبر تعالى بقوله : ? ما كان محمد أبا أحد من رجالكم ولكن رسول الله وخاتم النبيين ? .
مناسبة الحديث للباب :
حيث دل الحديث على أن بعض هذه الأمة سيعبد الأوثان .
ما يستفاد من الحديث :
1- فيه الرد على من قال بخلافه من عبّاد القبور الذين ينكرون وقوع الشرك وعبادة الأوثان في هذه الأمة .
وفي معنى هذا الحديث ما جاء في الصحيحين من حديث أبي هريرة ( قال : قال رسول الله ( : ( لا تقوم الساعة حتى تضطرب أليات نساء بني دوس حول ذي الخلصة ) .
وذي الخلصة : طاغية دون التي كانوا يعبدون في الجاهلية .
أليات : جمع الألية ، والمراد بها هنا أعجازهن ، أي أن أعجازهن تضطرب في أطرافهن كما كنّ يفعلن في الجاهلية
قال الشيخ يوسف في أشراط الساعة : " وقد وقع ما أخبر به النبي ( في هذا الحديث ، فإن قبيلة دوس وما حولها من العرب قد افتتنوا بذي الخلصة عند ما عاد الجهل إلى تلك البلاد ، فأعادوا سيرتها الأولى ، وعبدوها من دون الله ، حتى قام الشيخ محمد بن عبد الوهاب بالدعوة إلى التوحيد ، وجدد ما اندرس من الدين ، وعاد الإسلام إلى جزيرة العرب ... ، ثم قال : ولا يزال هناك صور من الشرك في بعض البلدان ، وصدق رسول الله ( إذ يقول : ( لا يذهب الليل والنهار حتى تعبد اللات والعزى ) . رواه مسلم
2- بيان معجزة النبي ( .
3- حرص النبي ( على أمته .
4- إثبات صفة القول لله عز وجل .
5- أن سبب هلاك هذه الأمة هو النزاع فيما بينهم .

(1/181)

6- بيان خطر الأئمة المضلين والتحذير منهم ، وهم الأمراء والعلماء والعباد ، الذي يقتدي بهم الناس ويحكمون فيهم بغير علم فيَضلّون ويُضلون ، فهم ضالون عن الحق مضلون لغيرهم ، كما قال تعالى عن أهل النار : ? حتى إذا اداركوا فيها جميعاً قالت أخراهم لأولاهم ربنا هؤلاء أضلونا فأتهم عذاباً ضعفاً من النار ? وقال تعالى : ? ربنا إنّا أطعنا سادتنا وكبراءنا فأضلونا السبيل? ولشدة الضرورة إلى اتباع أئمة الهدى ومعرفتهم ، والتفريق بينهم وبين أئمة الضلال المغضوب عليهم والضالين ، أمرنا الله تعالى أن نسأله الهداية إلى سلوك صراط أئمة الهدى ، وهم المنعم عليهم من النبيين والصديقين والشهداء والصالحين وغير المغضوب عليهم الذين يعلمون الحق ولا يعملون به ، ولا الضالين الذين يعملون على غير شرعٍ من الله ، فصراط المنعم عليهم هو الجامع بين العلم والهدى والعمل به .
والضابط في الفرق بين أئمة الهدى والأئمة المضلين :
قوله تعالى : ? قل إن كنتم تحبون الله فاتبعوني يحببكم الله ويغفر لكم ذنوبكم والله غفور رحيم ? .
وعن زياد بن خدير قال : قال لي عمر : ( هل تعرف ما يهدم الإسلام ؟ قلت : لا ، قال : يهدمه زلة العالم ، وجدال المنافق بالكتاب ، وحكم الأئمة المضلين ) . رواه الدارمي
قال ابن المبارك :
وهل أفسد الدين إلا الملوك وأحبار سوء ورهبانها
7- محمد ( هو خاتم النبيين .
قال تعالى : ? ولكن رسول الله وخاتم النبيين ? .
وفي الصحيحين قال رسول الله ( : ( إن لي أسماء : أنا محمد ، وأنا أحمد ، وأنا الماحي يمحو الله بي الكفر ، ... وأنا العاقب ، والعاقب الذي ليس بعده نبي ) .
وفي صحيح مسلم أنه ( قال : ( فضلت على الأنبياء بست : أعطيت جوامع الكلم ، ... وختم بي النبيون ) .
8- تكذيب كل من يدعي النبوة بعد النبي ( .
9- استمرار الحق في هذه الأمة ، حتى يأتي أمر الله ، لا يضرها تخاذل المتخاذلين ، ولا خلاف المخالفين .

(1/182)

عن المغيرة بن شعبة أن النبي ( قال : ( لا تزال طائفة من أمتي ظاهرين حتى يأتيهم أمر الله وهم ظاهرون ).متفق عليه
وعن جابر بن سمرة أن النبي ( قال : ( لن يبرح هذا الدين قائماً يقاتل عليه عصابة من المسلمين حتى تقوم الساعة ) . رواه مسلم
وعن أبي عتبة الخولاني ( قال : سمعت رسول الله ( يقول : ( لا يزال الله يغرس في هذا الدين غرساً يستعملهم في طاعته ) . رواه بن ماجه
قوله (حتى يأتي أمر الله ( قال النووي :
" الريح التي تأتي فتأخذ روح كل مؤمن ومؤمنة " .
الباب الرابع والعشرون
ما جاء في السحر
قال الشيخ السعدي رحمه الله :
" وجه إدخال السحر في أبواب التوحيد أن كثيراً من أقسامه لا يتأتى إلا بالشرك والتوسل بالأرواح الشيطانية إلى مقاصد الساحر ، فلا يتم للعبد توحيد حتى يدع السحر كله قليله وكثيره ، ولهذا قرنه بالشرك .
فالسحر يدخل في الشرك من جهتين :
من جهة ما فيه من استخدام الشياطين والتعلق بهم ، وربما تقرب إليهم بما يحبون ليقوموا بخدمته ومطلوبه .
ومن جهة ما فيه من دعوى علم الغيب ، ودعوى مشاركة الله في علمه ، وسلوك الطرق المفضية إلى ذلك ، وذلك من شعب الشرك والكفر " . أ . ه
وقول الله تعالى : ? ولقد علموا لمن اشتراه ما له في الآخرة من خلاق ? . البقرة ( 102 )
وقوله : ? يؤمنون بالجبت والطاغوت ?
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
المعنى الإجمالي :
أي لقد علموا اليهود الذين استبدلوا السحر عن متابعة الرسل ، والإيمان بالله لمن استبدل السحر بكتاب الله ومتابعة رسله ما له نصيب في الآخرة ، وفي الآية الثانية : يخبر تعالى عن اليهود أنهم يصدقون بالجبت الذي منه السحر .
( لمن اشتراه ) أي رضي بالسحر عوضاً عن شرع الله ودينه .
( ما له في الآخرة من خلاق ) قال ابن عباس : ( من نصيب ) .
( بالجبت والطاغوت ) قال عمر : ( الجبت : السحر ، والطاغوت : الشيطان ) .

(1/183)

مناسبة الآيتين للباب :
أنهما يدلان على تحريم السحر وأنه من الجبت .
ما يستفاد من الآية :
1. تحريم السحر ، وهو محرم في جميع أديان الرسل عليهم السلام .
قال تعالى : ? ولا يفلح الساحر حيث أتى ? .
2. نفي النفع عن السحر .
3. ذم من اشترى الدنيا بالآخرة . [ وسيأتي مباحث السحر في آخر الباب إن شاء الله ]
4. الوعيد الشديد لمن أعرض عن كتاب الله ، واستبدل به غيره .
5. أن السحر من الشرك المنافي للتوحيد ، لأنه استخدام للشياطين وتعلق بهم .
عن أبي هريرة ( أن رسول الله ( قال :
( اجتنبوا السبع الموبقات ، قالوا : يا رسول الله ، وما هنّ ؟ قال : الشرك بالله ، والسحر ، وقتل النفس التي حرّم الله إلا بالحق ، وأكل الربا ، وأكل مال اليتيم ، والتولي يوم الزحف ، وقذف المحصنات الغافلات المؤمنات ) رواه البخاري ( 2766 ) ومسلم ( 89 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( اجتنبوا ) السبع ) أي أبعدوا ، وهو أبلغ من قوله : دعوا أو اتركوا ، لأن النهي عن القربان أبلغ ، كقوله تعالى : ? ولا تقربوا الفواحش ما ظهر منها وما بطن ?
( الموبقات ) المهلكات ، وسميت موبقات لأنها تهلك فاعلها في الدنيا بما يترتب عليها مت العقوبات ، وفي الآخرة من العذاب .
( الشرك بالله ) قال الذهبي : " وهو أن تجعل لله نداً وهو خلقك ، وتعبد معه غيره من حجر أو بشر أو شمس أو قمر أو نبي أو شيخ أو غير ذلك " .
قال تعالى : ? إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء ? .
وقال تعالى : ? إنه من يشرك بالله فقد حرم الله عليه الجنة ومأواه النار ? .
وقال تعالى : ? إن الشرك لظلم عظيم ? .
وعن ابن مسعود ( قال : سألت النبي ( : أي الذنب أعظم عند الله ؟ فقال : ( أن تجعل لله نداً وهو خلقك ) . متفق عليه

(1/184)

وعن أبي بكرة ( قال : قال رسول الله ( : ( ألا أنبئكم بأكبر الكبائر ـ ثلاثاً ـ ؟ قالوا : بلى يا رسول الله ، قال : الإشراك بالله ، وعقوق الوالدين ، وجلس وكان متكئاً وقال : ألا وقول الزور ، قال : فما زال يكررها حتى قلنا ليته سكت ) . متفق عليه
( السحر ) هذا دليل على أنه حرام وأنه من الموبقات . [ وسيأتي تعريفه ومباحثه في نهاية الباب إن شاء الله ]
( وقتل النفس التي حرم الله إلا بالحق ) قال تعالى : ? ومن يقتل مؤمناً متعمداً فجزاؤه جهنم خالداً فيها وغضب الله عليه ولعنه وأعدّ له عذاباً عظيماً ? .
وقال تعالى : ? والذين لا يدعون مع الله إلهاً آخر ولا يقتلون النفس التي حرم الله إلا بالحق ... ? .
وقال تعالى : ? ومن قتل نفساً بغير نفس أو فساد في الأرض فكأنما قتل الناس جميعاً ? .
وعن عبد الله بن عمرو قال : قال رسول الله ( : ( أكبر الكبائر : الإشراك بالله ، وعقوق الوالدين ، وقتل النفس ، واليمين الغموس ) . رواه البخاري
وعن بريدة قال : قال رسول الله ( : ( لقتل مؤمن أعظم عند الله من زوال الدنيا ) . رواه النسائي
وعن ابن عمر قال : قال رسول الله ( : ( لا يزال المرء في فسحة من دينه ما لم يصب دماً حراماً ) . رواه البخاري
وعن عبد الله بن عمرو قال : قال رسول الله ( : ( من قتل معاهداً لم يرح رائحة الجنة وإن ريحها يوجد من مسيرة أربعين عاماً ) . رواه البخاري
( إلا بالحق ) أي مما يوجب القتل ، مثل :
التارك لدينه المفارق للجماعة ، والثيب الزاني ، والنفس بالنفس .
عن ابن مسعود ( قال : قال رسول الله ( : ( لا يحل دم امرئ مسلم إلا بإحدى ثلاث : الثيب الزاني ، والنفس بالنفس ، والتارك لدينه المفارق للجماعة ) . متفق عليه
( وأكل الربا ) أي تناوله بأي وجه كان .
قال تعالى : ? يا أيها الذين آمنوا اتقوا الله وذروا ما بقي من الربا إن كنتم مؤمنين . فإن لم تفعلوا فأذنوا بحرب من الله ورسوله ? .

(1/185)

وقال تعالى : ? الذين يأكلون الربا لا يقومون إلا كما يقوم الذي يتخبطه الشيطان من المس ? .
وعن ابن مسعود ( قال : قال رسول الله ( : ( لعن الله آكل الربا وموكله ) . رواه مسلم والترمذي وزاد : ( وشاهديه وكاتبه ) .
وقال ( : ( آكل الربا وموكله وكاتبه إذا علموا ذلك ملعونون على لسان محمد ( يوم القيامة ) . أخرجه النسائي
( وأكل مال اليتيم ) يعني : التقوي عليه ، وعبر بالأكل لأنه أعم وجوه الانتفاع .
واليتيم : هو الذي مات أبوه قبل بلوغه سواء كان ذكراً أم أنثى .
قال تعالى : ? إن الذين يأكلون أموال اليتامى ظلماً إنما يأكلون في بطونهم ناراً وسيصلون سعيراً ? .
وقال تعالى : ? ولا تقربوا مال اليتيم إلا بالتي هي أحسن ? .
( التولي يوم الزحف ) أي الإدبار من وجوه الكفار وقت ازدحام الطائفتين في القتال ، وإنما يكون كبيرة إذا فرّ إلى غير فئة ، أو غير متحرّف لقتال ، كما قال تعالى : ? ومن يولهم يومئذ دبره إلا متحرفاً لقتال أو متحيزاً إلى فئة فقد باء بغض من الله ومأواه جهنم وبئس المصير ? .
( وقذف المحصنات الغافلات المؤمنات )
القذف : الرمي .
المحصنات : الحرائر .
الغافلات : العفيفات عن الزنا ، البعيدات عنه .
المؤمنات : احترازاً من الكافرات .
قال تعالى : ? إن الذين يرمون المحصنات الغافلات المؤمنات لعنوا في الدنيا والآخرة ولهم عذاب عظيم ? .
وقال تعالى : ? والذين يرمون المحصنات ثم لم يأتوا بأربعة شهداء فاجلدوهم ثمانين جلدة ? .
وقال تعالى : ? الذين يؤذون المؤمنين والمؤمنات بغير ما اكتسبوا فقد احتملوا بهتاناً وإثماً مبيناً ? .
مناسبة الحديث للباب :
حيث دل الحديث على تحريم تعلّم السحر وتعليمه وأنه من الكبائر .
ما ستفاد من الحديث :
1- أن المعاصي سبب للإهلاك في الدنيا والآخرة .
2- تحريم الشرك وأنه هو أكبر الكبائر .
3- تحريم قتل النفس بغير حق .
4- تحريم الربا وغلظ أمره .
5- تحريم القذف .

(1/186)

6- أن قذف الكافر ليس من الكبائر .
وعن جندب ( مرفوعاً :
( حدّ الساحر ضربة بالسيف ) . رواه الترمذي ( 1460 ) والحاكم ( 4/360 ) والدار قطني ( 3/114 ) والطبراني ( 1665 )
وفي صحيح البخاري عن بجالة بن عبدة قال :
( كتب عمر بن الخطاب ( : أن اقتلوا كل ساحرٍ وساحرةٍ ، قال : فقتلنا ثلاث سواحر ) . رواه أحمد ( 1/190،191 ) وأبو داود ( 3043 )
وصح عن حفصة ـ رضي الله عنها ـ :
( أنها أمرت بقتل جارية لها سحرتها ، فقتلت ) . رواه مالك في الموطأ ( 46 ) والبيهقي
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
هذا الحديث ضعفه بعض العلماء .
قال القرطبي : " حديث ضعيف " .
قال الحافظ ابن حجر : " فيه ضعف " .
قال البيهقي : " إسماعيل بن مسلم ضعيف " .
وصححه الحاكم ، ووافقه الذهبي ، ورمز لصحته السيوطي ، وحسنه البغوي .
مناسبة الحديث للباب :
حيث دل الحديث على عقوبة السحر بالقتل ، وعلى تحريم السحر .
من فوائد الآثار :
1- وجود تعاطي السحر في المسلمين على عهد عمر ، فكيف بمن بعده .
2- الأثر الذي عن بجالة رواه البخاري كما قال المصنف ، لكن لم يذكر قتل السواحر ، ولفظه عند البخاري :
( 3156 ) : عن بجالة بن عبدة قال : ( كنت كاتباً لجزء بن معاوية عم الأحنف ، فأتانا كتاب عمر بن الخطاب قبل موته بسنة : فرقوا بين كل محرم من المجوس ، ولم يكن عمر أخذ الجزية من المجوس ) .
وأما اللفظ الذي ذكره المصنف فرواه أحمد وأبو داود والترمذي ، وصححه ابن حزم .
3- أورد المصنف هذه الآثار في الباب ، ليبين لنا أن رأي الصحابة المذكورين هنا في الساحر أن يقتل حداً .
مناسبة الآثار للباب :
أن فيها بيان حدّ الساحر بأنه القتل ، مما يدل على عظم جريمة السحر وأنه من الكبائر .
مباحث في السحر :
أولاً : تعريفه :
في اللغة هو كل ما لطف وخفي سببه .
وسمي السحور سحوراً لأنه يقع خفياً آخر الليل .

(1/187)

ومنه قول العرب في الشيء إذا كان شديداً خفاؤه : [ أخفى من السحر ]
ومنه قول مسلم بن الوليد الأنصاري :
جعلت علامات المودة بيننا مصائد لحظٍ هن أخفى من السحر
قال ابن قدامة المقدسي : " هو عقد ورقى وكلام يتكلم به أو يكتبه أو يعمل شيئاً يؤثر في بدن المسحور أو قلبه أو عقله من غير مباشرة له ، وله حقيقة ، فمنه ما يقتل وما يمرض وما يأخذ الرجل من امرأته فيمنعه وطأها ، ومنه ما يفرق بين المرء وزوجه وما يبغض أحدهما إلى الآخر أو يحبب بين اثنين " .
ثانياً : حكم تعلم السحر وتعليمه :
حرام وهو من الكبائر .
قال النووي : " عمل السحر حرام وهو من الكبائر بالإجماع ، فقد عدّه النبي ( من السبع الموبقات " .
قال تعالى : ? وما يعلمان من أحدٍ حتى يقولا إنما نحن فتنة فلا تكفر ? .
حيث صرحت هذه الآية بكفر من تعلم السحر .
قوله ( : ( اجتنبوا السبع الموبقات ... وذكر منها : السحر ) . متفق عليه
قال ابن قدامة : " تعلم السحر وتعليمه حرام لا نعلم فيه خلافاً بين أهل العلم " .
ثالثاً : هل للسحر حقيقة ؟
اختلف الناس في السحر هل له حقيقة فيؤثر في الأجسام كغيره من الأمراض ، أم هو تخيل فقط ولا حقيقة له ؟
فذهب جمهور العلماء إلى أن له حقيقة .
قال الإمام النووي : " الصحيح أن له حقيقة ، وبه قطع الجمهور ، وعليه عامة العلماء ، ويدل عليه الكتاب والسنة " .
وقال المازري : " جمهور العلماء على إثبات السحر ، وأن له حقيقة ، ونفى بعضهم حقيقته ، وأضاف على ما يقع منه إلى خيالات باطلة ، وهو مردود لورود النقل بإثبات السحر " .
وقال أيضاً : " مذهب أهل السنة وجمهور علماء الأمة على إثبات السحر وأن له حقيقة كحقيقة غيره من الأشياء ".
الأدلة :
أ- قال تعالى : ? سحروا أعين الناس وجاءوا بسحر عظيم ? .
دلت الآية على إثبات حقيقة السحر بدليل قوله : ? وجاءوا بسحر عظيم ? .
ب- قوله تعالى : ? فيتعلمون منهما ما يفرقون به بين المرء وزوجه ? .

(1/188)

أثبتت هذه الآية أن للسحر حقيقة ، وحيث أمكنهم بواسطته أن يفرقوا بين الرجل وزوجته ، فدلت على أثره وحقيقته .
ج- قوله تعالى : ? ومن شرّ النفاثات في العقد ? .
دلت الآية على حقيقة السحر ، وإلا لم يأمر الله بالاستعاذة منه .
د- ومن السنة حديث عائشة في سحر النبي ( قالت : ( سحر رسول الله ( رجل من بني زُريق يقال له لبيد بن الأعصم حتى كان رسول الله ( يخيل إليه أنه يفعل الشيء وما فعله ، حتى إذا كان ذات يوم ـ أو ذات ليلة ـ وهو عندي لكنه دعا ودعا ثم قال : يا عائشة ن أشعرتِ أن الله أفتاني فيما أستفتيه فيه ؟ أتاني رجلان ، فقعد أحدهما عند رأسي ، والآخر عند رجليّ ، فقال أحدهما لصاحبه : ما وجع الرجل ؟ فقال : مطبوب ، فقال : من طبّه ؟ قال : لبيد بن الأعصم ، قال : في أي شيء ؟ قال : في مُشط ومُشاطة وجُف طلعِ نخلةٍ ذكر ، قال : وأين هو ؟ قال : هو في بئر ذروان ، فأتاها رسول الله ( في ناس من أصحابه فجاء فقال : يا عائشة ، كأن ماءها نقاعة الحناء ، وكأن رؤوس نخلها الشياطين ، قلت : يا رسول الله ، أفلا استخرجته ؟ قال : قد عافاني الله فكرهت أن أثير على الناس فيه شرّاً ، فأمر بها فدفنت ) . رواه البخاري
قال ابن القيم في زاد المعاد : " وقد أنكر هذا طائفة من الناس ـ أي سحر النبي ( ـ وقالوا لا يجوز هذا عليه ، وظنوا أنه نقصاً وعيباً ، وليس الأمر كما زعموا ، بل هو من جنس ما كان يعتريه ( من الأسقام والأوجاع ، وهو مرضٌ من الأمراض ، وإصابته به كإصابته بالسم لا فرق بينهما " . أ . ه
وقال القاضي عياض : " والسحر مرض من الأمراض ، وعارض من العلل يجوز عليه ( كأنواع الأمراض مما لا ينكر ، ولا يقدح في نبوته ، وأما كونه أنه يخيل إليه أنه فعل الشيء ولم يفعله ، فليس هذا ما يدخل عليه داخلة في شيء من صدقه ، لقيام الدليل والإجماع على عصمته من هذا ... " . أ . ه
رابعاً : حكم الساحر :
اختلف العلماء في الساحر ، هل يكفر أم لا ؟

(1/189)

أ- أنه يكفر .
وهذا مذهب الإمام أحمد ومالك وأبي حنيفة وعليه الجمهور .
قال تعالى : ? وما كفر سليمان ? .
قال الحافظ ابن حجر : " وقد استُدل بهذه الآية ? وما كفر سليمان ? على أن السحر كفر ومتعلمه كافر " .
ب- أنه ينظر .
وهذا مذهب الشافعي .
فإذا تعلم السحر يقال له : صف لنا سحرك ، فإن وصف ما يستوجب الكفر مثل سحر أهل بابل ، من التقرب للكواكب ، وأنها تفعل ما يطلب منها ، فهو كافر ، وإن كان لا يصل إلى حد الكفر واعتقد إباحته ، فهو كافر لاستحلاله المحرم ، وإلا فلا .
قال العلامة الشنقيطي رحمه الله :
" والتحقيق في هذه المسألة هو التحقيق :
فإن كان السحر مما يعظم فيه غير الله كالكواكب ، والجن ، وغير ذلك مما يؤدي إلى الكفر ، فهو كافر بلا نزاع ، ومن هذا النوع سحر هاروت وماروت المذكور في سورة البقرة ، فإنه كفر بلا نزاع ، كما دل عليه قوله تعالى : ? وما كفر سليمان ولكن الشياطين كفروا يعلمون الناس السحر ? وقوله تعالى : ? وما يعلمان من أحد حتى يقولا إنما نحن فتنة فلا تكفر ? وقوله تعالى : ? ولقد علموا لمن اشتراه ماله في الآخرة من خلاق ? وقوله تعالى :
? ولا يفلح الساحر حيث أتى ? .
وإن كان السحر لا يستحق الكفر ، كالاستعانة بخواص بعض الأشياء من دهانات وغيرها ، فهو حرام حرمة شديدة ، ولكنه لا يبلغ بصاحبه الكفر .
وهذا هو التحقيق إن شاء الله في هذه المسألة التي اختلف فيها العلماء " . أ . ه
خامساً : اختلف العلماء في قتل الساحر :
والصحيح من أقوال أهل العلم أنه يقتل .
وهذا قول الجمهور ، وبه قال مالك وأحمد رحمهما الله . الأدلة :
أ- حديث جندب أن رسول الله ( قال : ( حد الساحر ضربة بالسيف ) . رواه الترمذي ، وضعفه الحافظ ابن حجر
ب- عن بجالة قال : ( أتانا كتاب عمر بن الخطاب قبل موته بسنة ، أن اقتلوا كل ساحر وساحرة ، وفرقوا بين كل ذي محرم من المجوس ، فقتلنا ثلاث سواحر ) . رواه أحمد وأبو داود

(1/190)

قال ابن قدامة في المغني معلقاً : ( اقتلوا كل ساحر ... فقتلنا ثلاث سواحر ) قال : "وهذا اشتهر فلم يُنَكر فكان إجماعاً " .
ج- عن حفصة أم المؤمنين زوج النبي ( : ( أنها أمرت بقتل جارية لها سحرتها فقتلت ) . رواه مالك في الموطأ والبيهقي
قال الشيخ محمد بن عثيمين رحمه الله في المجموع الثمين ( 2/133 ) :
" السحرة يجب قتلهم ، سواء قلنا بكفرهم أم لا ، لعظم ضررهم وفضاعة أمرهم ، فالقول بقتل السحرة موافق للقواعد ، لأنهم يسعون في الأرض فساداً وفسادهم من أعظم الفساد " . أ . ه
سادساً : سبل الوقاية من السحر :
1. الأذكار والتعوذات .
قال ابن القيم : " فالقلب إذا كان ممتلئاً بالله ، مغموراً بذكره ، وله من التوجهات والدعوات والأذكار والتعوذات وِرد لا يخل به ، يطابق فيه قلبه لسانه ، كان هذا من أعظم الأسباب التي تمنع إصابة السحر له " . أ . ه
2. العجوة .
عن سعد بن أبي وقاص أن النبي ( قال : ( من تصبح بسبع تمرات عجوة لم تضره ذلك سم ولا سحر ) .متفق عليه
ولمسلم : ( من أكل سبع تمرات مما بين لابتيها حين يصبح ، لم يضره سمٌّ حتى يمسي ) .
قال الخطابي : " كون العجوة تنفع من السم والسحر ، إنما هو ببركة دعوة النبي ( لتمر المدينة لا لخاصية في التمر " . أ . ه
وقال النووي : " في الحديث تخصيص عجوة المدينة دون غيرها ، وأما خصوص كون ذلك سبعاً فلا يعقل معناه ، كما في أعداد الصلوات ، ونصب الزكوات " . أ . ه
وقال الحافظ ابن حجر : " والأولى أن ذلك خاص بعجوة المدينة ، ثم هل هو خاص بزمان نطقه ( أو في كل زمان ؟ هذا محتمل ، ويرفع هذا الاحتمال التجربة المتكررة ، فمن جرب ذلك فصح معه ، عُرف أنه مستمر ، وإلا فهو مخصوص بذلك " . أ . ه

(1/191)

قال الشيخ ابن باز رحمه الله : " والصواب أنه علاج مستمر إلى يوم القيامة ، لإطلاق الحديث الشريف ـ حديث سعد المذكور ـ والصواب أن ذلك ليس خاصاً بالعجوة ، بل يعم جميع تمر المدينة لقوله ( في رواية مسلم : ( مما بين لابتيها ) " . أ . ه
سابعاً : علاج السحر :
يكون علاج السحر بأحد طريقين :
1. طريق محرم : كالذهاب إلى السحرة والمشعوذين ، وطلب منهم حل السحر ، وهذا حرام .
2. طريق مشروع : وذلك بالطرق الشرعية التالية :
أ- استخراجه وتبطيله ، وهذا أفضل أنواع العلاج وأبلغه ، ويكون ذلك بأمور :
* التوجه الخالص لله ودعائه سبحانه بأن يدله على مكانه ، كما صح عن النبي ( لما سحر : ( أنه سأل ربه فدل عليه فاستخرجه من بئر ) .
قال ابن القيم : " فهذا أبلغ ما يعالج به المطبوب ، وهذا بمنزلة إزالة المادة الخبيثة وقلعها من الجسد بالاستفراغ ، وقد يقول قائل : أن الرسول ( دُلَّ على السحر بطريق الوحي ، فكيف نُدل عليه ؟
الجواب أن يكون ذلك بما يلي :
أولاً : الرؤيا في المنام . كأن يريه الله بمنّه وكرمه مكانه ، فبعد أن يدعو العبد ربه بأن يدله على مكان السحر يريه مكان السحر في المنام فيراه .
ثانياً : أن يوفق لرؤيته أثناء البحث والتنقيب عن مكان السحر .
* أن يعرف مكانه عن طريق الجن ، فمثلاً يُقرأ على المسحور الذي تلبسه الجن فينطقون على لسانه فيخبرون عن مكان السحر .
* إخراج اجني الموكل بالسحر من جسم المريض ، إذ أن من أنواع السحر إرسال الساحر جنياً يدخل في جسم المصاب فيؤذيه ، أو يعيق أحد أعضائه ، أو ما شابه ذلك ، فإذا استطعنا بحول الله طرد هذا الجني من جسم المريض فإن السحر يبطل بإذن الله ، وطريقة طرد الجني : الرقى الشرعية والتي سبق ذكرها .

(1/192)

* الاستفراغ ، ويكون الاستفراغ في المحل الذي يصل إليه اذى السحر ، فإن للسحر تأثير للطبيعة وهيجان أخلاطها ، وتشويش مزاجها ، فإذا ظهر أثره في عضو ، وأمكن استفراغ المادة الرديئة من ذلك العضو ، نفع جداً ، ومن الاستفراغات النافعة بإذن الله تعالى في دفع السحر : الحجامة .
وأفضل وقت للحجامة ما جاء في حديث أبي هريرة ( قال : قال رسول الله ( : ( من احتجم لسبع عشرة من الشهر ، وتسع عشرة ، وإحدى وعشرين ، كان له شفاء من كل داء ) .
الباب الخامس والعشرون
بيان شيء من أنواع السحر
لما ذكر المصنف ما جاء في السحر أراد هنا أن يبين شيء من أنواعه لكثيرة وقوعها وخفائها على الناس ، حتى اعتقد كثير من الناس أن من صدرت عنه هذه الأمور فهو من الأولياء ، وعدوها من كرامات الأولياء ، وآل الأمر إلى أن عُبد أصحابها ورُجي منهم النفع والضرر .
عن قطن بن قبيصة عن أبيه أنه سمع النبي ( قال :
( إن العِيافةُ والطّرق والطّيرة من الجبت ) . رواه أحمد ( 3/477 ) وأبو داود ( 3907 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( قبيصة ) هو ابن المخارق ، أبو عبد الله الهلالي ، صحابي نزل البصرة .
( العيافة ) قال أبو السعادات : " العيافة : زجر الطير والتفاؤل باسمائها وأصواتها وممرّها ، وهو من عادة العرب كثيراً ، وهو كثير في أشعارهم " .
( الطرق ) الخط يخط في الأرض .
( الطيرة ) هي التشاؤم بمرئي أو مسموع . [ وسيأتي الحديث عنها في بابها إن شاء الله تعالى ]
( الجبت ) أي من أعمال السحر .
مناسبة الحديث للباب :
حيث أفاد الحديث أن العيافة والطرق والطيرة من السحر .
ما يستفاد من الحديث :
1- أن العيافة من السحر ، ووجه كونها من السحر : أن العيافة يستند فيها الإنسان على أمر لا حقيقة له ، وهي من أعمال الجاهلية ، لأن الطيور ليس عندها خير ولا شر ، لكن هذا من جهلهم وضلالهم .
2- أن الطرق من السحر .

(1/193)

قال الشيخ ابن باز رحمه الله تعالى : " وهذا قد يكون من العبث أحياناً ، وقد يكون تخيلاً ، وهو في الحقيقة خدمة للشياطين ، وأخذ بأقوالهم وطاعتهم ، ودعوى علم الغيب ، وكله كذب ، وهي لا تفيد شيئاً " . أ . ه
3- تحريم السحر .
4- تحريم ادعاء علم الغيب ، لأنه ينافي التوحيد .
5- تحريم الملاهي بأنواعها ، لأنها تنافي طاعة الله .
وعن ابن عباس ـ رضي الله عنهما ـ قال : قال رسول الله ( :
( من اقتبس شُعْبَةً من النجوم فقد اقتبس شعبة من السحر ، زاد ما زاد ) . رواه أبو داود ( 3905 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
الحديث صححه النووي في رياض الصالحين ، والذهبي في الكبائر ، وقال ابن تيمية في مجموع الفتاوى : " إسناده صحيح " .
( من اقتبس ) أي من تعلم .
( شعبة ) أي طائفة .
والشعبة : الطائفة من الشيء ، ومنه الحديث : ( الحياء شعبة من الإيمان ) . متفق عليه
( من النجوم ) أي من علم النجوم .
( فقد اقتبس شعبة من السحر ) المحرم تعلمه .
( زاد ما زاد ) أي كلما زاد شعبة من تعلم النجوم ازداد شعبة من السحر .
المعنى الإجمالي :
يخبر ( في هذا الحديث خبراً معناه النهي والتحذير أن من تعلم شيئاً من التنجيم فقد تعلم شيئاً من السحر المحرم ، وكلما زاد تعلمه التنجيم زاد تعلمه السحر ، وذلك أن التنجيم تحكمٌ على الغيب ، بحيث إن المنجم يحاول اكتشاف الحوادث المستقبلة التي هي من علم الغيب الذي استأثر الله بعلمه .
مناسبة الحديث للباب :
حيث دل الحديث على أن علم التنجيم نوع من السحر ، والسحر شرك .
ما يستفاد من الحديث :
1- تحريم التنجيم الذي هو الإخبار عن المستقبل اعتماداً على أحوال النجوم .
2- أن التنجيم من أنواع السحر المنافي للتوحيد .
3- أنه كلما زاد تعلمه للتنجيم زاد تعلمه للسحر .
وللنسائي من حديث أبي هريرة :

(1/194)

( من عقد عقدة ثم نفث فيها فقد سحر ، ومن سحر فقد أشرك ، ومن تعلق شيئاً وُكِلَ إليه ) . رواه النسائي ( 7/12 ) وضعفه الألباني
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( من عقد عقدة ثم نفث فيه فقد سحر ) اعلم أن السحرة إذا أرادوا عمل السحر ، عقدوا الخيوط ، ونفثوا على كل عقدة حتى ينعقد ما يريدونه من السحر ، ولهذا أمر الله عز وجل بالاستعاذة من شرهم في قوله : ? ومن شر النفاثات في العقد ? يعني السواحر اللاتي يفعلن السحر .
النفث : هو النفخ مع الريق ، وهو دون التفل .
والنفث فعل الساحر ، فإذا تكيفت نفسه بالخبث والشر الذي يريده بالمسحور ، ويستعين عليه بالأرواح الخبيثة ، نفخ في تلك العقد نفخاً معه ريق ، فيخرج من نفسه الخبيثة ، ممازج للشر والأذى ، مقترن بالريق الممازج لذلك ، وقد تساعد هو والروح الشيطانية على أذى المسحور ، فيصيبه السحر بإذن الله الكوني الشرعي ... [ قاله ابن القيم ]
( ومن سحر فقد أشرك ) نص في أن الساحر مشرك ، إذ لا يتأتى السحر بغير الشرك .
( ومن تعلق شيئاً وكل إليه ) أي من تعلق قلبه شيئاً بحيث يتوكل عليه ويرجوه ، وكله الله إلى ذلك الشيء ، فإن تعلق العبد على ربه وإلهه وسيده ومولاه رب كل شيء ومليكه ، وكّله إليه وكفاه ، ووقاه وحفظه وتولاه ، ونعم المولى ونعم النصير ، أليس الله بكاف عبده ؟
مناسبة الحديث للباب :
حيث دل الحديث على أن التعقيد والنفث نوعٌ من السحر .
من فوائد الحديث :
1- تحريم محاولة السحر .
2- أن النفث في العقد نوعٌ من الشرك .
3- بيان أن الساحر مشرك .
4- تحريم التعلق بغير الله .
5- أن من اعتمد على غير الله خُذل .
6- أن من اعتمد على غير الله كفاه .
وعن ابن مسعود أن رسول الله ( قال :
( ألا هل أنبئكم بالعَضْه ؟ هي النميمة القالة بين الناس ) . رواه مسلم ( 2606 )

(1/195)

ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( ألا هل أنبئكم ) أي أخبركم .
( العضه ) بفتح العين وتسكين الضاد ، الأصل : البهت .
( النميمة ) نقل الكلام من شخص إلى آخر على وجه الإفساد .
مناسبة الحديث للباب :
حيث دل على أن النميمة نوعٌ من السحر ، وذلك لأنها تؤثر ما يؤثر السحر أو أكثر .
ما يستفاد من الحديث :
1- تحريم النميمة وأنها من الكبائر .
عن ابن عباس ـ رضي الله عنهما ـ قال : ( مرّ النبي ( على قبرين فقال : إنهما ليعذبان وما يعذبان في كبير ، أما أحدهما فكان يمشي بالنميمة ، وأما الآخر فكان لا يستتر من بوله ) . متفق عليه
وعن حذيفة ( قال : قال رسول الله ( : ( لا يدخل الجنة نمام ) . متفق عليه
وعن أبي هريرة ( قال : قال رسول الله ( : ( تجد من شرار الناس يوم القيامة عند الله ذا الوجهين الذي يأتي هؤلاء بوجه وهؤلاء بوجه ) . متفق عليه
قال ابن حزم : " اتفقوا على تحريم الغيبة والنميمة في غير النصيحة الواجبة " . أ . ه
2- أن النميمة تسبب الفرقة والاختلاف .
وقد ذكر ابن عبد البر عن يحي بن أبي كثير قال : " يفسد النمام والكذاب في ساعة ما لا يفسد الساحر في سنة " .
3- تحريم النميمة وأنها من الكبائر .
4- التعليم على طريقة السؤال والجواب ، لأن ذلك أثبت في الذهن وأدعى للانتباه .
ولهما عن ابن عمر ـ رضي الله عنهما ـ قال :
( إن من البيان لسحراً ) . رواه البخاري ( 5146 ) ومسلم ( 869 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
رواه البخاري عن ابن عمر ومسلم عن عمار بن ياسر .
( البيان ) البلاغة والفصاحة .
( لسحراً ) فالرجل يكون عليه الحق وهو لحسن الحجج لصاحب الحق فيسحر القوم ببيانه ، فيذهب بالحق .
وذهب أكثر أهل العلم وجماعة من الأدب إلى أنه على المدح ، لأن الله تعالى مدح البيان .

(1/196)

وقد قال عمر بن عبد العزيز لرجل سأله عن حاجة فأحسن المسألة فأعجبه فقال : ( هذا والله السحر الحلال ) .
والأول أصح .
والمراد به البيان الذي فيه تمويه على السامع وتلبيس ، كما قال بعضهم شعراً :
في زخرف القول تزيين لباطله والحق قد يعتريه سوء تعبير
( إن من البيان لسحراً ) هذا التشبيه البليغ لكون ذلك يعمل عمل السحر ، فيجعل الحق في قالب الباطل ، والباطل في قالب الحق ، فيستميل به قلوب الجهّال ، حتى يقبل الباطل وينكر الحق ، وأما البيان الذي يوضح الحق ويقرره ويبطل الباطل ويبينه ، فهذا هو الممدوح ، وهكذا حال الرسل وأتباعهم ، ولهذا علت مراتبهم في الفضائل ، وعظمت حسناتهم .
مناسبة الحديث لباب :
حيث دل الحديث أن بعض البيان نوع من السحر ، وذلك لأنه يستميل القلوب كما يستميلها السحر .
من فوائد الحديث :
1- تحريم بعض البيان ، وهو الذي يقصد به إبطال الحق .
2- تشبيه بعض البيان بالسحر ذماً له .
الباب السادس والعشرون
ما جاء في الكهان ونحوهم
تعريف الكاهن :
قال في اللسان : " الكاهن الذي يتعاطى الخبر عن الكائنات في مستقبل الزمان ، ويدعي معرفة الأسرار " .
قال في فتح المجيد : " الكاهن هو الذي يأخذ عن مسترق السمع ، وكانوا قبل المبعث كثيراً ، أما بعد المبعث فإنهم قليل ، لأن الله سبحانه وتعالى حرس السماء بالشهب " .
قال الشيخ ابن باز رحمه الله تعالى : " الكاهن هو الذي له رأي من الجني ، أي صاحب " .
ولما ذكر المصنف شيء من أنواع السحر ، ذكر ما جاء في الكهان وغيرهم كالعراف ، لمشابهة هؤلاء السحرة .
روى مسلم في صحيحه عن بعض أزواج النبي ( قال :
( من أتى عرافاً ، فسأله عن شيء فصدقه1 ، لم تقبل له صلاة أربعين يوماً ) . رواه مسلم ( 2230 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( عن بعض أزواج النبي ( ) هي حفصة .

(1/197)

( عرافاً ) هو الذي يدعي معرفة الأمور بمقدمات يستدل بها على المسروق ومكان الضلالة ونحو ذلك .
( لم تقبل له صلاة أربعين يوماً ) قال النووي وغيره : " معناه أنه لا ثواب له فيها ، وإن كانت مجزئة في سقوط الفرض عنه ، ولا يحتاج معها إلى عبادة " . أ . ه
ومثل ذلك قوله ( : ( من شرب الخمر لم تقبل له صلاة أربعين يوماً ) . رواه أحمد
المعنى الإجمالي للحديث :
يبين ( الوعيد المترتب على الذهاب إلى الكهان ونحوهم ، لسؤالهم عن المغيبات التي لا يعلمها إلا الله ، أن جزاء من فعل ذلك حرمانه من ثواب صلاته لمدة أربعين يوماً ؛ لتلبسه بالمعصية . وفي هذا وعيد شديد ونهي أكيد عن هذا الفعل ، مما يدل على أنه من أعظم المحرمات ، وإذا كان هذا جزاء من ـى الكاهن ، فكيف بجزاء الكاهن نفسه ! نعوذ بالله من ذلك ونسأله العافية .
مناسبة الحديث للباب :
حيث دل الحديث على أن العرافة وتصديقها حرام .
ما يستفاد من الحديث :
1- ذم النبي ( العراف ، لأنه جعله شريكاً لله تعالى .
2- قوله ( لم تقبل له صلاة ... ) إذا كانت هذه حال السائل ، فكيف بالمسؤول .
3- النهي عن إتيان الكهان ، قال النووي :
" اعلم أن التكهن وإتيان الكهان وتعلم الكهانة والتنجيم والضرب بالرمل وبالشعير وبالحصى ، وتعليم هذه كلها من الحرام ، وأخذ العِوَض عليها حرام بالنص الصريح " .
4- التداوي مطلوب في هذه الحياة ، لأن المسلم يعلم أم ما أصابه لم يكن ليخطئه ، وما أخطأه لم يكن ليصيبه ، فهو مؤمن بقضاء الله وقدره ، ومع هذا فقد أمره الشرع بالتداوي ، وطلب العلاج والأخذ بالأسباب ، وهذا لا ينافي التوكل على الله لمن اعتقد أن هذه الأسباب بإذن الله وبتقديره ، وأنها لا تنفع بذاتها وإنما بما قدر الله لها .
لما روى أبو خزامة عن أبيه قال : ( أرأيت رقى نسترقيها ودواء نتداوى به وتقاة نتقيها ، هل ترد من قدر الله شيئاً ؟ قال : هي من قدر الله ) . رواه الترمذي وقال : حسن صحيح

(1/198)

والله سبحانه وتعالى جعل لكل داءٍ دواء ، فإذا وافق الدواء الداء برئ بإذن الله ، كما جاء في الحديث عنه ( قال : ( لكل داءٍ دواء ، فإذا أصيب دواء الداء برئ بإذن الله عز وجل ) . رواه مسلم
قال النووي : " وفي هذا الحديث استحباب الدواء ، وهو مذهب اصحابنا وجمهور السلف وعامة الخلف " .
وعن أبي هريرة ( أن النبي ( قال : ( ما أنزل الله داء إلا أنزل له شفاء ) . رواه البخاري
وعن أسامة بن شريك قال : ( أتيت النبي ( وأصحابه على رؤوسهم الطير ، فسلمت ثم قعدت ، فجاء الأعراب من ههنا وههنا ، فقالوا : يا رسول الله ، أنتداوى ؟ فقال : تداووا فإن الله عز وجل لم يضع داءً إلا وضع له دواء غير داءٍ واحد : الهرم ) . رواه أبو داود
5- تحريم الكهانة ، وأنها من الكبائر .
عن عبد الله بن مسعود ( قال : قال رسول الله ( :( ما أنزل الله عز وجل داءً إلا أنزل له دواء ، علمه من علمه وجهله من جهله ) . رواه أحمد
6- ولكن هل يطلب المسلم الشفاء فيما حرم الله وفيما ليس هو شفاء ؟
الجواب : لا ، لقد حذر المصطفى ( من التداوي بالحرام .
1. فقد روى مسلم في صحيحه أن طارق بن سويد الجعفي ، سأل النبي ( عن الخمر : ( فنهاه أو كره أن يضعها ، فقال : إنما أضعها للدواء فقال : إنه ليس بدواء ولكنه داء ) .
2. وعن أبي الدرداء ( قال : قال رسول الله ( : ( إن الله أنزل الداء والدواء ، وجعل لكل داءٍ دواء ، فتداووا ولا تتداووا بحرام ) . رواه أبو داود
3. وروى البخاري عن ابن مسعود ( قال : ( إن الله لم يجعل شفاءكم فيما حرم عليكم ) .
وعن أبي هريرة ( عن النبي ( قال :
( من أتى كاهناً فصدقه بما يقول كفر بما أنزل على محمد ( ) .رواه أبو داود ( 3904 ) والترمذي ( 135 ) وابن ماجه ( 639 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
معاني الكلمات :

(1/199)

( فصدقه بما يقول ) ما : عامة في كل ما يقول حتى ما يحتمل أنه صدق ، فإنه لا يجوز أن يصدقه ، لأن الأصل فيهم الكذب .
( بما أنزل على محمد ) أي بالذي أنزل على محمد ( ، والذي أنزل على محمد ( القرآن ، الذي أنزل إليه بواسطة جبريل ، قال تعالى : ? وإنه لتنزيل رب العالمين . نزل به الروح الأمين ? وقال تعالى : ? قل نزله روح القدس ? .
مناسبة الحديث للباب :
أن فيه النهي عن إتيان الكهان والعرافين وبيان الوعيد في ذلك .
ما يستفاد من الحديث :
1- تحريم إتيان الكهان .
2- كفر إتيان الكهان .
قال الشيخ محمد بن عثيمين رحمه الله تعالى في المجموع الثمين ( 2/136 ـ 137 ) :
" والذي يأتي الكاهن ينقسم إلى ثلاثة أقسام :
القسم الأول : أن يأتي الكاهن فيسأله من غير أن يصدقه ، فهذا حرام ، وعقوبة فاعله : أن لا تقبل له صلاة أربعين يوماً
القسم الثاني : أن يأتي الكاهن فيسأله ويصدقه بما أخبر به ، فهذا كفرٌ بالله ، لأنه صدقه في دعوى علمه بالغيب ، وتصديق البشر في دعوى علم الغيب تكذيب ، لقوله تعالى : ? قل لا يعلم من في السموات والأرض الغيب إلا الله ? .
القسم الثالث : أن يأتي إلى الكاهن فيسأله ، ليبين حاله للناس وأنها كهانة وتمويه وتضليل ، فهذا لا بأس به " . أ.ه
3- أن ادعاء علم الغيب كفر .
قال تعالى : ? قل لا يعلم من في السموات والأرض الغيب إلا الله ? .
وقال تعالى : ? عالم الغيب فلا يظهر على غيبه أحداً . إلا من ارتضى من رسول فإنه يسلك من بين يديه ومن خلفه رصداً ? .
وقد أمر الله تعالى نبيه ( أن يعلن للملأ بقوله : ? قل لا أقول لكم عندي خزائن الله ولا أعلم الغيب ولا أقول لكم إني ملك إن اتبع إلا ما يوحي إلي ? .
وعن عمران بن حصين مرفوعاً :

(1/200)

( ليس منّا من تطيّر أو تُطيّر له ، أو تكهن أو تُكهن له ، أو سحر أو سُحر له ، ومن أتى كاهناً فصدقه بما يقول فقد كفر بما أنزل على محمد ( ) . رواه البزار ( 3044 ) وقال المنذري : " إسناده جيد "
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( ليس منّا ) أي ليس من أهل سنتنا وطريقتنا ، وليس المراد به إخراجه عن الدين .
قال الحافظ : " ولكن فائدة إيراده بهذا اللفظ المبالغة في الردع عن الوقوع في مثل ذلك ، كما يقول الرجل لولده عند معاتبته : لست منك ولست مني ، أي ما أنت على طريقي " . أ.ه
وحكي عن سفيان أنه كان يكره الخوض في تأويله ، ويقول : " ينبغي أن يمسك عن ذلك ليكون أوقع في النفوس وأبلغ في الزجر " .
وقيل المعنى : ليس على طريقنا الكامل .
( من تُطيّر له ) أي فعل الطيرة .
والتطير : هو التشاؤم بالموتى أو بالمسموع [ وسيأتي له باب خاص إن شاء الله ] .
أو تُطيّر له ) أي أمر من يتطير له .
( أو تَكهن ) أي فعل الكهانة .
( أو تُكهن له ) أي فعلت الكهانة من أجله .
( أو سَحر ) أي فعل السحر .
( أو سُحر له ) أي فعل السحر من أجله .
المعنى الإجمالي :
يقول ( : لا يكون من أتباعنا المتبعين لشرعنا من فعل الطيرة أو الكهانة أو السحر أو فعلت له هذه الأشياء ، لأن فيها ادعاء لعلم الغيب الذي اختص الله به ، وفيها إفساد للعقائد والعقول ، ومن صدق من يفعل شيئاً من هذه الأمور فقد كفر بالوحي الإلهي الذي جاء لإبطال هذه الجاهليات ووقاية العقول منها .
ويلحق بذلك ما يفعله بعض الناس من قراءة ما يسمى بالكف ، أو ربط سعادة الإنسان وشقائه وحظه بالبروج ونحو ذلك .

(1/201)

وقد بين كل من الإمامين البغوي وابن تيمية معنى العراف والكاهن والمنجم والرمال بما حاصله : أن كل من يدعي علم شيء من المغيبات فهو إما داخل في اسم الكاهن او مشارك في المعنى فيلحق به ، والكاهن هو الذي يخبر عما يحصل في المستقبل ويأخذ عن مسترق السمع من الشياطين كما سبق في أول كتاب التوحيد .
في هذا الحديث تبرأ النبي ( من ثلاثة من أصناف الناس هم :
الصنف الأول : من فعل الطيرة أو فعلت له .
الصنف الثاني : من فعل الكهانة أو فعلت له .
الصنف الثالث : من فعل السحر أو فعل لأجله .
ما يستفاد من الحديث :
1- تحريم ادعاء علم الغيب لأنه منافي للتوحيد .
2- تحريم تصديق من يفعل ذلك بكهانة أو غيرها لأنه كفر .
3- وجوب تكذيب الكهان ونحوهم ، ووجوب الابتعاد عنهم .
4- وجوب التمسك بما أنزل على محمد ( .
وقال ابن عباس في قوم يكتبون ( أبا جادٍ ) وينظرون في النجوم :
( ما أرى من فعل ذلك له عند الله من خلاق ) . أخرجه عبد الرزاق ( 11/26 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( يكتبون أبا جادٍ ) تعلمها لمن يدعي بها علم الغيب ، وهو الذي يسمى علم الحرف ، وهو الذي فيه الوعيد .
قال الشيخ ابن باز رحمه الله تعالى : " فيكتبون الحروف ويضمونها إلى بعض ، ويقولن يقع كذا ويقع كذا " أ.ه
وأما تعلمها للتهجي وحساب الجمل فلا بأس .
( وينظرون في النجوم ) أي ويعتقدون أن لها تأثيراً .
( وما أرى من فعل ذلك له عند الله من خلاق ) لا أعلم أن له نصيباً وحظ .
ما يستفاد من الحديث :
1- عدم الاغترار بما يؤتاه أهل الباطل من معارفهم وعلومهم .
كما قال تعالى : ? فلما جاءتهم رسلهم بالبينات فرحوا بما عندهم من العلم وحاق بهم ما كانوا به يستهزئون ? .
الباب السابع والعشرون
ما جاء في النُّشرة
تعريف النشرة : رقية يعالج بها المجنون والمريض تنشر عليه نشراً .

(1/202)

قال ابن الجوزي : " حل السحر عن المسحور " . [ وسيأتي حكمها ]
عن جابر ( أن رسول الله ( سئل عن النشرة فقال :
( هي من عمل الشيطان ) . رواه أحمد ( 3/294 ) وأبو داود ( 3868 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( سئل عن النشرة ) الألف واللام في النشرة للعهد .
أي : النشرة المعهودة التي كان أهل الجاهلية يضعونها ، وهي من عمل الشيطان .
المعنى الإجمالي للحديث :
أن النبي ( سئل عن علاج المسحور على الطريقة التي كانت تعملها الجاهلية ما حكمه ، فأجاب ( بأنه من عمل الشيطان أو بواسطته ، لأنه يكون بأنواع سحرية واستخدامات شيطانية ، فهي شركية محرمة .
مناسبة الحديث للباب :
أنه دل على تحريم النشرة التي هي من عمل الشيطان ، وهي نشرة الجاهلية .
ما يستفاد من الحديث :
1- تحريم النشرة ، والمراد بالمحرمة هنا ما كانت بوسائل شركية سحرية ، أما ما كانت برقى وتعاويذ شرعية وأدوية مباحة ، فهي جائزة .
2- أن أعمال الشيطان كلها محرمة .
3- قال ابن القيم رحمه الله : " حل السحر عن المسحور نوعان :
أحدها : حل بسحر مثله ، وهو الذي من عمل الشيطان ، وعليه يحمل قول الحسن : لا يحل السحر إلا ساحر .
فيتقرب الناشر والمنتشر إلى الشيطان بما يحب ، فيبطل عمله عن المسحور .
والثاني : النشرة بالرقية والتعوذات والأدوية والدعوات المباحة ، فهذا جائز " . أ.ه
وفي البخاري عن قتادة :
( قلت لابن المسيب رجل به طب : أيؤخذ عن امرأته ؟ أيحل عنه أو يُنشر ؟ قال : لا بأس به ، إنما يريدون به الإصلاح ، فأما ما ينفع فلم يُنه عنه ) رواه البخاري تعليقاً ( 10/232 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( طب ) أي سحر ، يقال : طب الرجل ـ بالضم ـ إذا سُحر ، ويقال : كنّوا عن السحر بالطب تفاؤلاً ، كما قالوا للديغ : سليم .

(1/203)

( أو يؤخذ ) بفتح الواو وتشديد الخاء . أي يحبس عن امرأته ولا يصل إلى جماعها .
( لا بأس به ... ) يعني أن النشرة لا بأس بها ، لأنهم يريدون الإصلاح ، أي إزالة السحر .
ويحمل قول ابن المسيب هذا على النشرة التي لا محذور منها .
لأن الحديث صح عنه ( أنه سُئل عن النشرة فقال : ( هي من عمل الشيطان ) .
ولا يمكن أن يبيح سعيد بن المسيب النشرة التي عرف أنها سحر ، لأنها كفرٌ بالله .
الباب الثامن والعشرون
ما جاء في التطيّر
أي من النهي عنه والوعيد فيه .
والتطير : هو التشاؤم بمرئي أو مسموع أو معلوم .
بمرئي : مثل لو رأى طائراً فتشاءم لكونه موحشاً .
أو مسموع : مثل لو هم بأمرٍ فسمع شخص يقول لآخر : يا خسران ، أو يا خائب ، فتشاءم .
أو معلوم : كالتشاؤم ببعض الأيام أو بعض الشهور .
ولما كانت الطيرة باباً من الشرك ، منافياً للتوحيد أو لكماله ، ولأنها من إلقاء الشيطان وتخويفه ووسوسته ، ذكره المصنف في كتاب التوحيد تحذيراً منها وإرشاداً إلى كمال التوحيد بالتوكل على الله .
واعلم أن التطير ينافي التوحيد من وجهين :
الوجه الأول : أن المتطير قطع توكله على الله ، واعتمد على غيره .
الوجه الثاني : أنه تعلق بأمر لا حقيقة له .
وقول الله تعالى :
? ألا إنما طائرهم عند الله ولكنّ أكثرهم لا يعلمون ? الأعراف ( 131 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
أول الآية : ? فإذا جاءتهم الحسنة قالوا لنا هذه وإن تصبهم سيئة يطيروا بموسى ومن معه ? .
والمعنى : أن آل فرعون إذا أصابتهم الحسنة ، أي الخصب والسعة والعافية ـ كما فسره مجاهد وغيره ـ قالوا لنا هذه ، أي نحن الجديرون والحقيقون به ونحن أهله .
وإن تصبهم سيئة ، أي بلاء وقحط ، يطيروا بموسى ومن معه ، فيقولون هذا بسبب موسى وأصحابه أصابنا بشؤمهم .
فقال الله تعالى : ? ألا إنما طائرهم عند الله ? .

(1/204)

( طائرهم ) قال ابن عباس : " ما قضى عليهم وقدر لهم " .
وفي رواية : " شؤمهم عند الله ومن قبله " أي إنما جاءهم الشؤم من قبله بكفرهم وتكذيبهم بآياته ورسله .
وقيل : المعنى أن الشؤم العظيم هو الذي عند الله من عذاب النار لا هذا الذي أصابهم في الدنيا .
والظاهر أن هذه الآية كقوله تعالى : ? وإن تصبهم حسنة يقولوا هذه من عند الله وإن تصبهم سيئة يقولون هذه من عندك قل كل من عند الله ? .
أي أن الكل من عند الله ، لكن هذا الشؤم الذي أجراه عليهم من عنده هو سبب أعمالهم لا بسبب موسى ( ومن معه .
( ولكن أكثرهم لا يعلمون ) أي أن أكثرهم جهال لا يدرون ، ولو فهموا أو عقلوا لعلموا أنه ليس فيما جاء به موسى ( شيء يقتضي الطيرة .
مناسبة الآية للباب :
حيث دلت الآية على أن التطير شرك ، لأنه تعليق للقلب بغير الله ، وإثبات سبب دون الله .
ما يستفاد من الآية :
1- تحريم التطير .
2- أن الخير والشر مقدران من الله .
3- تحريم كفر النعمة .
4- تحريم الطيرة والتشاؤم .
5- أن الجهل سبب لكل شر .
6- أن التطير كان موجوداً في الأمم السابقة .
وقوله : ? قالوا طائركم معكم أئن ذكرتم بل أنتم قومٌ مسرفون ? . سورة يس ( 19 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
في هذه الآية يبين الله سبحانه وتعالى أن الرسل الذين أرسلوا إلى القرية في قوله تعالى : ? واضرب لهم مثلاً أصحاب القرية ? لما جاءوا قومهم بالوعظ والتذكير ، تشاءموا وتطيروا بهم فقالوا : ( إنا تطيرنا بكم ) لكن الرسل رفضوا هذا التشاؤم وقالوا : ? طائركم معكم ? أي حظكم وما نابكم من خير وشر معكم بسبب أفعالكم وكفركم ومخالفتكم الناصحين ، ليس هو من أجلنا ولا بسببنا ، بل ببغيكم وعدوانكم .
وقيل المعنى : ? طائركم معكم ? أي راجع عليكم ، فالتطير الذي حصل لكم إنما يعود عليكم . ذكره ابن القيم
مناسبة الآية للباب :

(1/205)

حيث أنكرت الآية الطيرة ، لأنها تعليق للقلب بغير الله ، وذلك شرك .
من فوائد الآية :
1- تحريم التشاؤم والطيرة .
2- أن التطير كان معروفاً من قبل في العرب وغير العرب .
عن أبي هريرة ( أن رسول الله ( قال :
( لا عدْوى ولا طِيرة ولا هامَّة ولا صَفَرَ ) . أخرجاه
وزاد مسلم : ( ولا نوْء ولا غُول ) . البخاري ( 5757 ) ومسلم ( 2221 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
وفي بعض روايات الحديث : ( فقال أعرابي : يا رسول الله ، فما بال إبلي تكون في الرمل كأنها الظباء ، فيأتي البعير الأجرب فيدخل بينها فيجربها ؟ فقال : فمن أعدى الأول ) . رواه البخاري ( 5717 )
وفي رواية للحديث : ( لا عدوى ولا طيرة ... وفرَّ من المجذوم فرارك من الأسد ) . رواه البخاري ( 5707 )
( لا عدوى ) العدوى انتقال المرض من المريض إلى الصحيح .
قوله ( لا عدوى ) من الأحاديث التي تنفي العدوى ما رواه الترمذي عن جابر أن رسول الله ( : ( أخذ بيد رجلٍ مجذوم فأدخلها معه في القصعة وقال : كل بسم الله ثقة بالله وتوكلاً ) .
ووردت أحاديث كثيرة تثبت العدوى منها :
ما ثبت في صحيح مسلم عن جابر بن عبد الله ( أنه كان في وفد ثقيف رجل مجذوم ، فأرسل إليه النبي ( : ارجع فقد بايعناك ) .
والحديث السابق : ( فرّ من المجذوم فرارك من الأسد ) .
وفي الصحيحين من حديث أبي هريرة قال : قال رسول الله ( : ( لا يوردن ممرض على مصح ) .
قال ابن القيم في مفتاح دار السعادة : " فالممرض الذي أبله مراض ، والمصح الذي إبله صحاح " .
وفي سنن ابن ماجه من حديث ابن عباس أن النبي ( قال : ( لا تديموا النظر إلى المجذومين )2 .
قال الحافظ : " وفي إسناده ضعف " .
وروي عن النبي ( أنه قال : ( كلِّم المجذوم وبينك وبينه قدر رمحين ) .
قال الحافظ : " أخرجه أبو نعيم في الطب بسندِ واهِ " .
وقد اختلف العلماء في الجمع بين هذه الأحاديث على مسالك :

(1/206)

المسلك الأول : قال بعض العلماء أن الأمر باجتناب المجذوم والفرار منه على سبيل الاستحباب والإرشاد ، وأما الأكل معه ففعله لبيان الجواز وأن هذا ليس بحرام .
المسلك الثاني : قال بعض العلماء : أن قوله : ( لا عدوى ) على الوجه الذي يعتقده أهل الجاهلية من إضافة الفعل إلى غير الله تعالى ، وأن هذه الأمور تعدي بطبعها ، فأبطل النبي ( اعتقادهم ذلك ، وأكل مع المجذوم لبيبين لهم أن هذا من الأسباب التي جعلها الله مفضية إلى مسبباتها ، ففي نهيه إثبات الأسباب ، وفي فعله إثبات أنها لا تستقل بشيء ، بل أبقى على قواها فأثرت .
ورجح هذا القول البيهقي وابن الصلاح وابن القيم وابن رجب وابن مفلح .
قوله ( ولا طيرة ) يحتمل : لا تتطيروا : نهي . ويحتمل : لا طيرة موجودة مؤثرة .
وفي صحيح مسلم عن معاوية بن الحكم أنه قال لرسول الله ( : ( ومنّا أناس يتطيرون قال : ذلك يجده أحدكم في نفسه فلا يصدنكم ) .
فأخبر أن تأذيه وتشاؤمه بالطيرة إنما هو في نفسه وعقيدته لا في المتطير به ، فوهمه وخوفه وإشراكه هو الذي يطيره ويصدّه لا ما رآه وسمعه .
قال عكرمة : " كنا جلوساً عند ابن عباس فمر طائر يصيح فقال رجل من القوم خيرٌ خير ، فقال ابن عباس : لا خيرٌ ولا شر ، فبادره بالإنكار عليه ، لئلا يعتقد تأثيره في الخير والشر " .
( ولا هامة ) قال الفراء : " طيرٌ من طيور الليل ، كأنه يعني البومة " .
قال ابن الأعرابي : " كانوا يتشاءمون بها إذا وقعت على بيت أحدهم ، يقول : نعت إلى نفسي أو أحداً من أهل داري ، فجاء الحديث بنفي ذلك وإبطاله " .
والنفي في الحديث نفي لما كانت تعتقده العرب .
( ولا صفر ) قيل : هي حبة تكون في البطن تصيب الماشية والناس ، وهي أعدى من الجرب عند العرب .
فعلى هذا : فالمراد بنفيه ما كانوا يعتقدونه من العدوى ، ويكون عطفه على العدوى من عطف الخاص على العام .
وقال آخرون : المراد به شهر صفر .

(1/207)

قال ابن رجب : " لعل هذا القول أشبه الأقوال ، والتشاؤم بصفر هو من جنس الطيرة المنهي عنها ، وكذلك التشاؤم بيوم من الأيام كيوم الأربعاء .
( ولا نوء ) النوء واحد الأنواء . [ وسيأتي الكلام عليه في بابه إن شاء الله ]
( ولا غول ) قال أبو السعادات : " الغول واحد الغيلان ، وهو جني من الجن والشياطين ، كانت العرب تزعم أن الغول في الفلاة تتراءى للناس ، تتلون تلوناً في صور شتى ، وتغولهم ، أي تضلهم عن الطريق وتهلكهم ، فنفاه النبي ( وأبطله " .
فيكون المعنى بقوله ( لا غول ) أنها لا تستطيع أن تضل أحداً مع ذكر الله والتوكل عليه .
مناسبة الحديث للباب :
حيث دل الحديث على إبطال التطير .
من فوائد الحديث :
1- أن الأمراض لا تعدي بنفسها ، وإنما بقضاء الله وقدره .
2- إبطال التطير وتأثيره .
3- إبطال زعم الجاهلية في طير الهامة .
4- إبطال التشاؤم في شهر صفر .
5- إبطال ما زعمه أهل الجاهلية في الغيلان .
6- وجوب التوكل على الله والاعتماد عليه .
7- أن من تحقيق التوحيد الحذر من الوسائل المفضية إلى الشرك .
ولهما عن أنس ( قال : قال رسول الله ( : ( لا عدوى ولا طيرة ، ويعجبني الفأل ، قالوا : وما الفأل ؟ قال : الكلمة الطيبة ) . رواه البخاري ( 5776 ) ومسلم ( 2224 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( ولهما ) أي البخاري ومسلم .
( الفأل ) هو ما يحدث للإنسان من الفرح والسرور من صوت يسمعه ، أو حال يتحرى عليه يؤمل منها الخير ونحو ذلك .
( الكلمة الطيبة ) لأن الكلمة الطيبة في الحقيقة تفتح القلب ، وتكون سبباً لخيرات كثيرة .
معنى الحديث :
نفى النبي ( في هذا الحديث تأثير العدوى بنفسها ، ونفى وجود تأثير الطيرة ، وأقر التفاؤل واستحسنه ، لأن التفاؤل حسن ظنٍّ بالله ، وحافز للهمم على تحقيق المراد ، بعكس التطير والتشاؤم .

(1/208)

قال الحليمي : " وإنما كان ( يعجبه الفأل ، لأن التشاؤم سوء ظنٍّ بالله تعالى بغير سبب محقق ، والتفاؤل حسن ظنٍّ به ، والمؤمن مأمور بحسن الظن بالله تعالى على كل حال " .
ما يستفاد من الحديث :
1- إبطال الطيرة .
2- الفأل يكون فيها ما يسر .
3- أن الفأل ليس من الطيرة المنهي عنه .
4- تفسير الفأل .
5- الفأل فيه حسن ظنٍّ بالله .
6- الطيرة فيها سوء ظنٍّ بالله .
ولأبي داود بسند صحيح عن عقبة بن عامر قال : ذكرت الطيرة عند رسول الله ( فقال : ( أحسنها الفأل ، ولا ترد مسلماً فإذا رأى أحدكم ما يكره فليقل : اللهم لا يأتي بالحسنات إلا أنت ، ولا يدفع السيئات إلا أنت ، ولا حول ولا قوة إلا بك ) . رواه أبو داود ( 39191 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( عن عقبة بن عامر ) قال في فتح المجيد : " صوابه عن عروة بن عامر ، كذا أخرجه أحمد وأبو داود وغيرهما " .
( أحسنها الفأل ) أي أن الفأل من الطيرة ، لكنه خيرها وأفضلها .
( ولا ترد مسلماً ) أي أن الطيرة لا تثني عزم المسلم ولا ترده عن تحقيق مقصوده .
( فإذا رأى أحدكم ما يكره ) فإذا رأى أحدكم ما يبعث على التشاؤم .
( فليقل اللهم لا يأتي بالحسنات إلا أنت ، ولا يدفع السيئات إلا أنت ) أي لا تأتي الطيرة بالحسنات ، ولا تدفع السيئات والمكروهات ، بل أنت وحدك لا شريك لك الذي تأتي بالحسنات وتدفع السيئات .
( ولا حول ولا قوة إلا بالله ) الحول : الانتقال من حال إلى حال . ولا قوة : لا قوة على ذلك الحول إلا بك .
مناسبة الحديث للباب :
حيث دل الحديث على إبطال الطيرة لأنها تعليق للقلب بغير الله .
ما يستفاد من الحديث :
1- استحباب التفاؤل .
وقد روى الترمذي وصححه عن أنس أن النبي ( : ( إذا خرج لحاجته يحب أن يسمع يا نجيح يا راشد ) .

(1/209)

وروى أبو داود عن بريدة : ( أن النبي ( لا يتطير من شيء ، وكان إذا بعث عاملاً سأل عن اسمه ، فإذا أعجبه مَزِح به ، وإن كره اسمه رُئيَ كراهية ذلك في وجهه ) .
وهذا فيه استعمال الفأل .
2- إبطال الطيرة وأحسنها الفأل .
ففصل بين الطيرة والفأل لما بينهما من الامتياز والتضاد ، ونفع أحدهما ومضرة الآخر ، ونظير هذا : منعه من الرقى بالشرك ، وإذنه في الرقية إذا لم يكن فيها شرك ، لما فيها من المنفعة الخالية من المفسدة . [ قاله ابن القيم ]
3- نفي تعلق القلب بغير الله في جلب نفع أو دفع ضر ، وهذا هو التوحيد .
4- الاستعانة بالله على فعل التوكل وعدم الالتفات إلى الطيرة التي قد تكون سبباً لوقوع المكروه عقوبة لفاعلها .
5- التبري من الحول والقوة والمشيئة بدون حول الله وقوته ومشيئته .
6- مشروعية هذا الدعاء لمن وقع في قلبه شيء من التطير .
7- أن الخير والشر مقدر من الله .
وعن ابن مسعود مرفوعاً : ( الطيرة شرك ، وما منّا إلا ، ولكن الله يذهبه بالتوكل ) . رواه ابو داود والترمذي وصححه وجعل آخره من قول ابن مسعود . رواه أبو داود ( 3910 ) والترمذي ( 1614 ) وابن ماجه ( 3538 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
ما يستفاد من الحديث :
1- تحريم الطيرة والتصريح بأنها شرك ، لما فيها من تعلق القلب على غير الله تعالى .
2- قال في شرح السنن : " وإنما جعل الطيرة من الشرك لأنهم كانوا يعتقدون أن الطيرة تجلب لهم نفعاً أو تدفع عنهم ضراً إذا عملوا بموجبه ، فكأنهم أشركوا مع الله .
3- قوله ( وما منا ) قال أبو القاسم الأصبهاني والمنذري : " في الحديث إضمار ، والتقدير : وما منا إلا وقد وقع في قلبه شيء من ذلك ، والمعنى : وما منا إلا ويعتريه التطير ويسبق إلى قلبه الكراهة فيه ، فحذف ذلك اعتماداً على فهم السامع .

(1/210)

4- ( ولكن الله يذهبه بالتوكل ) أي ما منا إلا من يقع في قلبه ذلك ، لكن لما توكلنا على الله وآمنا به واتبعنا ما جاء به الرسول ( واعتقدنا صدقه ، أذهب الله ذلك عنا .
5- أن الطيرة من الشرك .
6- استحباب تأكيد الأمر الهام .
7- فضيلة التوكل على الله .
8- أن التوكل مُذهب للتطير .
9- قوله ( وما منّا إلا ... ) هذه من كلام ابن مسعود .
قال ابن القيم : " هو الصواب ، فإن الطيرة نوع من الشرك " .
10- مشروعية تكرار إلقاء المسائل المهمة لتحفظ وتستقر في القلوب .
ولأحمد من حديث ابن عمرو : ( من ردته الطيرة عن حاجته فقد أشرك ، قالوا : فما كفارة ذلك ؟ قال : أن تقول : اللهم لا خير إلا خيرك ولا طير إلا طيرك ولا إله غيرك ) . رواه أحمد ( 2/220 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( من ردته الطيرة عن حاجته فقد أشرك ) لأن الطيرة هي التشاؤم بالشيء المرئي أو المسموع ، فإذا رده شيء من ذلك عن حاجته التي عزم عليها ، كإرادة السفر ونحوه ، فمنعه عما أراده ، وسعى فيه ما رأى وسمع تشاؤماً ، فقد دخل في الشرك ، فلم يخلص توكله على الله بالتفاته إلى ما سواه ، فيكون للشيطان منه نصيب .
( لا خير إلا خيرك ) أي لا يرجى الخير إلا منك دون سواك .
( ولا طير إلا طيرك ) أي أن الطيور كلها ملكك لا تفعل شيئاً إنما هي مسخرة .
قال تعالى : ? أو لم يروا إلى الطير فوقهم صافات ويقبضن ما يمسكهن إلا الرحمن إنه بكل شيء بصير ? .
وقال تعالى : ? ألو يروا إلى الطير مسخرات في جو السماء ما يمسكهن إلا الله عن في ذلك لآيات لقوم يؤمنون ?
مناسبة الحديث للباب :
حيث دل الحديث على شرك من ردته الطيرة عن المضي في حاجته .
ما يستفاد من الحديث :

(1/211)

1- أن الخير كله بيد الله ، فهو الذي يجعله لعبده بمشيئته وإرادته ، وهو الذي يدفع عنه الضر وحده بقدرته ولطفه وإحسانه ، فلا خير إلا منه ، وهو الذي يدفع الشر عن عبده ، فما أصابه من ذلك فمن نفسه ، كما قال تعالى :
? ما أصابك من حسنة فمن الله وما أصابك من سيئة فمن نفسك ? .
2- انه لا يجوز للإنسان أن ترده الطيرة عن حاجته ، وإنما يتوكل على الله .
3- أن الطيرة نوع من الشرك .
4- أن من وقع في قلبه التطير ولم ترده الطيرة فإن ذلك لا يضر .
5- أن الأمور بيد الله خيرها وشرها .
6- انفراد الله بالألوهية ، كما انفرد بالخلق والتدبير .
وله من حديث الفضل بن العباس ( : ( إنما الطيرة ما أمضاك أو ردك ) . رواه أحمد ( 1/213 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
قال ابن مفلح : " وفيه انقطاع " .
وقال الأرناؤوط : " في سنده ضعف وانقطاع " .
( ما أمضاك أو ردك ) هذا حد للطيرة المنهي عنها ، بأنها ما أوجب للإنسان أن يمضي لما يريده ولو من الفأل ، وإن الفأل إنما يستحب لما فيه من البشارة الملائمة للنفس ، فأما أن يعتمد عليه ويمضي لأجله مع نسيان التوكل على الله ، فإن ذلك من الطيرة ، وكذلك إذا رأى أو سمع ما يكره ، فتشاءم به وردّه عن حاجته ، فإن ذلك أيضاً من الطيرة .
فوائد الحديث :
1- تحريم الطيرة إذا منعت صاحبها أو دفعته .
الباب التاسع والعشرون
ما جاء في التنجيم
المراد هنا : ما يجوز من التنجيم وما لا يجوز ، وما ورد فيه من الوعيد .
قال شيخ الإسلام : " التنجيم هو الاستدلال بالأحوال الفلكية على الحوادث الأرضية " .
وقال الشيخ محمد بن عثيمين رحمه الله تعالى : " التنجيم هو الاستدلال بالأحوال الفلكية على الحوادث الأرضية ،
ما بمعنى : أن يربط المنجم ما يقع في الأرض أو ما سيقع في الأرض بالنجوم بحركاتها وطلوعها ... " .
وعلم النجوم على نوعين :

(1/212)

النوع الأول : علم التأثير ، وهذا النوع ينقسم إلى ثلاثة أقسام :
1. أن يعتقد أن هذه النجوم مؤثرة فاعلة ، بمعنى : أنها هي التي تخلق الحوادث ، فهذا شرك مخرج عن الملّة ، لأنه جعل المخلوق خالقاً ، فادعى أن مع الله خالقاً آخر .
2. أن يستدل بحركاتها وتنقلاتها على ما يحدث في المستقبل ، مثل : أن يعتقد أن فلاناً ستكون حياته شقاء ، لأنه وُلِدَ في النجم الفلاني ونحو ذلك ، فهذا قد ادعى علم الغيب ، ودعوى علم الغيب كفر مخرج عن الملة .
3. أن يعتقد أنها سبب لحدوث الخير والشر ، أي أن إذا وقع شيء نسبه إلى النجوم ، ولا ينسب إلى النجوم شيئاً إلا بعد وقوعه ، فهذا شرك أصغر ، لأنه أضاف الحوادث إلى ما ليس سبباً لها شرعاً ولا حسّاً .
النوع الثاني : علم التيسير ، بأن يستدل بسيرها على شيء ما ، فهذا على نوعين :
1. أن يستدل بسيرها على المصالح الدينية ، فهذا مطلوب ، وإذا كان على مصالح دينية واجبة كان ذلك واجباً كما لو أراد أن يستدل بالنجوم على جهة القبلة ، فالنجم الفلاني يكون ثلث الليل قبلة ، والنجم الفلاني يكون ربع الليل قبلة ، فهذا منه فائدة عظيمة .
2. أن يستدل بها على المصالح الدنيوية ، وهذا لا بأس به ، وهو نوعان :
أ- أن يستدل بها على الجهات ، كمعرفة أن القطب يقع شمالاً ، والجدي وهو قريب منه يدور حوله شملاً ، وهكذا ، فهذا جائز ، قال تعالى : ? وعلامات وبالنجم هم يهتدون ? .
ب- أن يستدل بها على الفصول ، والصحيح الكراهة . [ المجموع الثمين 2/143، 145 ]
قال البخاري في صحيحه ، قال قتادة :
( خلق الله هذه النجوم لثلاث : زينة للسماء ، ورجوماً للشياطين ، وعلامات يهتدى بها ، فمن تأول غير ذلك أخطأ وأضاع نصيبه ، وتكلف ما لا علم له به ) . البخاري في الصحيح ( 6/295 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( خلق الله هذه النجوم ... ) هذا مأخوذ من القرآن :

(1/213)

الأولى : زينة للسماء . قال تعالى : ? ولقد زينا السماء الدنيا بمصابيح وجعلناها رجوماً للشياطين ? .
وفي هذه الآية إشارة إلى أن النجوم في السماء الدنيا .
الثانية : رجوماً للشياطين ، أي لشياطين الجن الذين يسترقون السمع . قال تعالى : ? وأنا كنا نقعد منها مقاعد للسمع فمن يستمع الآن يجد له شهاباً رصداً ? .
الثالثة : علامات يهتدى بها ، قال تعالى : ? وألقى في الأرض رواسي أن تميد بكم وأنهاراً وسبلاً لعلكم تهتدون . وعلامات وبالنجم هم يهتدون ? .
فقوله ( علامات ) أي دلالات على الجهات والبلدان ونحو ذلك ، كما قال تعالى : ? وهو الذي جعل لكم النجوم لتهتدوا بها في ظلمات البر والبحر ? .
مناسبة الأثر للباب :
حيث أفاد الأثر رأي قتادة أنه لا يجوز الاعتقاد بالنجوم أكثر من الأمور الثلاثة المذكورة .
ما يستفاد من الأثر :
1- ذم علم التنجيم ، وقد جاء في ذلك أحاديث :
حديث : ( من اقتبس شعبة من علم النجوم فقد اقتبس شعبة من السحر ... ) وقد تقدم .
وقال ( : ( أخوف ما أخاف على أمتي ثلاث : حيف الأئمة ، وتكذيب بالقدر ، وإيمان بالنجوم ) .
2- أن علم الغيب لا يعلمه إلا الله ، والا ستدلال بالنجوم علىالحوادث الأرضية هذا من دعوى علم الغيب التي أبطلها الله سبحانه بقوله : ? قل لا يعلم الغيب إلا الله ? .
3- بيان الحكمة من خلق النجوم .
4- أنه يجب الرجوع إلى كتاب الله لبيان الحق من الباطل .
وكره قتادة تعلم منازل القمر ، ولم يرخص ابن عيينة فيه ، ذكره حرب عنهما ، ورخص في تعلم المنازل أحمد وإسحاق .
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
هذا القسم من علم التنجيم ، هو تعلم منازل الشمس والقمر للاستدلال بذلك على القبلة وأوقات الصلوات والفصول ، وهذا القسم مختلف في جوازه .
والصحيح أنه جائز ، لأنه لا محذور فيه .

(1/214)

وعن أبي موسى الأشعري قال : قال رسول الله ( : ( ثلاثة لا يدخلون الجنة : مدمن الخمر ، وقاطع الرحم ، ومصدقٌ بالسحر ) . رواه أحمد وابن حبان في صحيحه
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( ثلاثة لا يدخلون الجنة ) هذا من أحاديث الوعيد ، وقد كره بعض السلف تأويلها .
أو يقال نفي الدخول هنا : أي لا يدخلون دخولاً لا يسبقه عذاب ، ولكنهم يدخلون الجنة دخولاً سبقه عذاب بقدر ذنوبهم ، ثم مرجعه إلى الجنة .
( مدمن الخمر ) أي المداوم على شربها ، وقد وردت أحاديث في ذم وتحريم الخمر :
قال ( : ( مدمن الخمر إن مات لقي الله كعابد وثن ) . رواه أحمد
( قاطع الرحم ) بعض القرابة ، كما قال تعالى : ? فهل عسيتم إن توليتم أن تفسدوا في الأرض وتقطعوا أرحامكم ? .
( ومصدق بالسحر ) أي مطلقاً ، ومنه التنجيم .
المعنى الإجمالي للحديث :
يخبر ( على وجه التحذير أن ثلاثة من العصاة لا يدخلون الجنة :
الأول : المداوم على شرب المسكر من أي شيء كان .
الثاني : الذي لا يقوم بواجب القرابة التي أمر الله بصلتها .
الثالث : مصدق بالسحر الذي يجمع أنواعاً كثيرة وأشكالاً متعددة ، ومنها التنجيم .
مناسبة الحديث للباب :
حيث دل الحديث على تحريم التصديق بجميع أنواع السحر ، ومنها التنجيم .
ما يستفاد من الحديث :
1- تحريم الخمر .
2- وجوب صلة الأقارب .
3- تحريم التصديق بالسحر .
4- وجوب التكذيب بالسحر بجميع أنواعه .
الباب الثلاثون
ما جاء في الاستسقاء بالأنواء
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
أي من الوعيد .
والمراد : نسبة السقيا ومجيء المطر إلى الأنواء ، وهو جمع نوء ، وهي منازل القمر .
قال الشيخ محمد بن عثيمين في المجموع الثمين ( 2/139 ) :
" الاستسقاء بالأنواء ينقسم إلى قسمين :
القسم الأول : شرك أكبر وله صورتان :

(1/215)

1. أن يدعو الأنواء بالسقيا ، كأن يقول : يا نوء كذا أسقنا أو أغثنا ، وما أشبه ذلك ، فهذا شرك أكبر .
2. أن ينسب حصول هذه الأمطار إلى هذه الأنواء ولو لم يدعها بنفسها دون الله ، بأن يعتقد بأنها هي التي تنزل المطر من دون الله ، فهذا شرك أكبر في الربوبية .
القسم الثاني : شرك أصغر ، وهو أن يجعل هذه الأنواء سبباً والله هو الخالق الفاعل ، وإنما كان شركاً أصغر لأن كل من جعل سبباً لم يجعله الله سبباً لا بوحيه ولا بقدره ، فهو مشرك شركاً أصغر " . أ . ه
وقول الله تعالى :
? وتجعلون رزقكم أنكم تكذبون ? . الواقعة ( 82 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
روى الإمام أحمد والترمذي وحسنه ، عن علي ( قال : قال رسول الله ( : ( ? وتجعلون رزقكم .. ? يقول : شكركم ? أنكم تكذبون ? يقول : مطرنا بنوء كذا وكذا وبنجم كذا وكذا " .
ورٌوي هذا التفسير عن علي وابن عباس وقتادة والضحاك وعطاء الخراساني وغيرهم ، وهو قول جمهور المفسرين .
وبهذا يظهر استدلال المصنف بالآية على الترجمة .
فالمعنى على هذا : وتجعلون شكركم لله على ما أنزل إليكم من الغيث والمطر والرحمة أنكم تكذبون ، أي تنسبونه إلى غيره .
مناسبة الآية للباب :
أن الله سبحانه وتعالى أنكر نسبة المطر إلى غيره من النجوم والأنواء وسماه كذباً .
ما يستفاد من الآية :
1- دلت الآية على كفر من نسب النعمة إلى غير الله ، ومنها نسبة المطر إلى الأنواء .
2- أن الخير والشر مقدر من الله .
3- أن المطر من الرزق .
4- نسبة النعمة إلى غير الله كفر بها .
5- وجوب شكر الله على النعم .
وعن أبي مالك الأشعري ( أن رسول الله ( قال :

(1/216)

( أربع في أمتي من أمر الجاهلية لا يتركونهن : الفخر بالأحساب ، والطعن في الأنساب ، والاستسقاء بالنجوم ، والنياحة ، وقال : النائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران ودرع من جرب ) . رواه مسلم ( 934 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
أبو مالك : اسمه الحارث بن الحارث الشامي ، صحابي .
( أربع ... ) الفائدة من قوله أربع ليس الحصر ، لأن هناك من تشاركها في المعنى ، وإنما يقول النبي ( ذلك من باب حصر العلوم .
( أمتي ) أي أمة الإجابة .
( من أمر الجاهلية لا يتركونهن ) أي من شأن الجاهلية ، والغرض من إضافتها للجاهلية المقصود منه التنفير والتقبيح ، والمراد بالجاهلية هنا : ما قبل المبعث ، سمّوا بذلك لفرط جهلهم .
قال شيخ الإسلام : " أخبر أن بعض أمر الجاهلية لا يتركه الناس كلهم ذماً لمن لم يتركه ، وهذا يقتضي أن كل ما كان من أمر الجاهلية وفعلهم فهو مذموم في الإسلام ، وإلا لم يكن في إضافة هذه المنكرات إلى الجاهلية ذماً لها ، ومعلوم إن إضافتها للجاهلية خرج مخرج الذم ، وهذا كقوله تعالى : ? ولا تبرجن تبرج الجاهلية الأولى ? " .
( لا يتركونهن ) إما مع العلم بتحريمها ، أو مع الجهل بذلك .
( الفخر بالأحساب ) أي التعاظم على الناس بالآباء ومآثرهم ، كأن يقول : أنا ولد فلان ويفتخر بذلك .
وهذا الفعل من أمر الجاهلية ، إذ لا كرم إلا بالتقوى ، كما قال تعالى : ? إن أكرمكم عند الله أتقاكم ?
وقال تعالى : ? وما أموالكم ولا أولادكم بالتي تقربكم عندنا زلفى إلا من آمن وعمل صالحاً فأولئك لهم جزاء الضعف بما عملوا وهم في الغرفات آمنون ? .

(1/217)

وعن أبي هريرة ( قال : قال رسول الله ( : ( إن الله أذهب عنكم عُبيَّة الجاهلية وفخرها بالآباء ، إنما هو مؤمن تقي أو فاجر شقي ، الناس بنوا آدم وآدم خلق من تراب ، ليدعنّ رجال فخرهم بأقوامهم ، إنما هم فحم من فحم جهنم ، أو ليكوننّ أهون على الله من الجعلان ) . رواه أبو داود
( والطعن في الأنساب ) الطعن : العيب . الأنساب : جمع نسب ، وهو أصل الإنسان وقرابته .
فيطعن في نسبه كأن يقول : أنت ابن الدباغ ، وهذا الفعل من أمر الجاهلية .
لذلك لما عيّر أبو ذر رجلاً بأمه ، قال له رسول الله ( : ( أعيرته بأمه ؟ إنك امرؤٌ فيك جاهلية ) . متفق عليه
وقال ( : ( اثنتان هما بالناس كفر : الطعن في النسب ، والنياحة على الميت ) . رواه مسلم
( والاستسقاء بالنجوم ) أي نسبة المطر إلى النوء .
( والنياحة ) أي رفع الصوت بالندب على الميت .
وهي من الجاهلية ومن الكبائر ، أدلة تحريمها :
1. حديث الباب .
2. الحديث السابق : ( اثنتان هما بالناس كفر : ... ) .
3. عن أم عطية قالت : ( أخذ علينا رسول الله ( مع البيعة أن لا ننوح ) . متفق عليه
( والنائحة تقوم يوم القيامة ) أي تبعث من قبرها .
( وعليها سربال من قطران ) السربال : الثوب السابغ كالدرع .
( ودرع من جرب ) الجرب : مرض معروف يكون في الجلد ويؤرق الإنسان .
والمعنى : أن كل جلدها يكون جرباً بمنزلة الدرع .
مناسبة الحديث للباب :
حيث دل الحديث على تحريم الاستسقاء بالأنواء .
ما يستفاد من الحديث :
1- ذم ما كان عليه أهل الجاهلية من الأعمال السيئة .
2- أن التعيير بالأنساب من أخلاق الجاهلية .
3- تكفير من استسقى بالنجوم معتقداً أنها هي الفاعلة للمطر ، وهذا هو الذي خافه النبي ( على أمته ، كما روى أحمد عن جابر السوائي قال : سمعت رسول الله ( يقول : ( أخاف على أمتي ثلاثاً : استسقاء بالنجوم ... ) .

(1/218)

4- التنبيه على ما هو أولى بالمنع من نسبة السقيا إلى الأنواء كدعاء الأموات وسؤالهم الرزق والنصر والعافية .
5- تحريم النياحة ، لأنها سخط لقضاء الله ، ومعارضة لأحكامه ، وسوء أدب مع الله .
6- الوعيد الشديد على النياحة .
7- أن الوعيد والذم لا يلحق من تاب من الذنب .
8- ثبوت رسالة النبي ( لأنه أخبر عن أمرٍ من أمور الغيب فوقع .
9- أن من شروط التوبة أن تكون قبل الموت .
10- ثبوت الجزاء والبعث .
11- أن الجزاء من جنس العمل .
ولهما عن زيد بن خالد ( قال :
( صلى لنا رسول الله ( الصبح بالحديبية على إثر سماء كانت من الليل ، فلما انصرف أقبل على الناس فقال : هل تدرون ماذا قال ربكم ؟ قالوا : الله ورسوله أعلم . قال : قال : أصبح من عبادي مؤمن بي وكافر ، فأما من قال : مُطرنا بفضل الله ورحمته ، فذلك مؤمن بي كافر بالكوكب ، وأما من قال : مُطرنا بنوء كذا وكذا ، فذلك كافر بي مؤمن بالكواكب ) . البخاري ( 846 ) ومسلم ( 71 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( صلى لنا ) أي صلى بنا .
( الحديبية ) مكان معروف عند حدود الحديبية من جهة جدة .
( على إثر سماء ) أي عقب مطر ، وأطلق على المطر سماء لكونه ينزل من جهة السماء .
( فلما انصرف ) أي من صلاته لا من مكانه ، كما يدل عليه قوله : ( اقبل على الناس ) .
( هل تدرون ) لفظ استفهام ، ومعناه التنبيه .
وفي رواية النسائي : ( ألم تسمعوا ما قال ربكم الليلة ) .
( فأما من قال مطرنا بفضل الله ... ) وفي رواية : ( فأما من حمدني على سقياي وأثنى علي ، فذاك من آمن بي ) أي من نسبه إلى الله أنه أنزله بفضله ورحمته من غير استحقاق من العبد على ربه .

(1/219)

( وأما من قال : مطرنا بنوء كذا وكذا ... ) المراد هنا : الكفر الأصغر بنسبة ذلك إلى غير الله وكفران نعمته ، وإن كان يعتقد أن الله سبحانه وتعالى هو الخالق للمطر المنزل له ، بدليل قوله في الحديث : ( فأما من قال مطرنا بفضل الله ... ) فلو كان المراد هو الأكبر لقال : ( أنزل علينا المطر نوء كذا وكذا ) .
مناسبة الحديث للباب :
حيث دل الحديث على أن نسبة المطر إلى الأنواء كفر .
ما يستفاد من الحديث :
1- استحباب انصراف الإمام بعد التسليم والتوجه إلى المأمومين .
2- استحباب التشويق إلى العلم بالاستجواب .
3- وفيه إلقاء العالم المسألة على أصحابه ليختبرهم .
4- فيه حسن الأدب للمسؤول عما لا يعلم ، أن لا يتكلف ما يعنيه .
5- تحريم الكفر بالنعم ، وأن الناس ينقسمون بالنسبة للنعم إلى قسمين : مؤمن وكافر .
ففي رواية أبي هريرة عند مسلم : ( قال الله تعالى : ما أنعمت على عبادي من نعمة إلا أصبح فريق منها بها كافرين ) .
وله عن ابن عباس : ( أصبح من الناس شاكر ومنهم كافر ) .
وفي حديث معاوية الليثي مرفوعاً : ( يكون الناس مجدبين فينزل الله عليهم رزقاً من رزقه ، فيصبحون مشركين يقولون : مطرنا بنوء كذا ) . رواه أحمد
6- يجب على الإنسان أن لا يضيف نعم الله إلى غيره ، ولا يحمدهم عليها ، بل يضيفها إلى خالقها ومقدرها الذي أنعم الله بها على العبد بفضله ورحمته ، ولا ينافي ذلك الدعاء لمن أحسن بها إليك ، قال تعالى : ? وما بكم من نعمة فمن الله ? .
7- تحريم قول الإنسان مطرنا بنوء كذا .
8- وصف الله بالفضل والرحمة .
9- أن من الكفر ما لا يخرج من الملة .
ولهما من حديث ابن عباس معناه ، قال :
( قال بعضهم : لقد صدق نوء كذا وكذا ، فأنزل الله هذه الآية : ? فلا أقسم بمواقع النجوم ـ إلى قوله ـ تكذبون ? ) .
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ

(1/220)

( ولهما ) الحديث لمسلم فقط ، ولفظه : عن ابن عباس قال : ( مُطر الناس على عهد النبي ( فقال النبي ( : أصبح من الناس شاكر ومنهم كافر ، وقالوا هذه رحمة الله ، وقال بعضهم : لقد صدق نوء كذا وكذا ، قال : فنزلت هذه الآية : ? فلا أقسم بمواقع النجوم ? ) .
أقسم بمواقع النجوم ، ويكون جوابه : ? إنه لقرآن كريم ? .
فعلى هذا تكون ( لا ) صلة لتأكيد النفي .
ومواقع النجوم : قيل الكواكب ومواقعها مساقطها عند غروبها .
قال مجاهد : " مطالعها ومشارقها ، واختاره ابن جرير " .
? وإنه لقسم لو تعلمون عظيم ? قال ابن كثير : " أي وأن هذا القسم الذي أقسمت به لقسم عظيم ، لو تعلمون عظمته لعظمتهم المقسم عليه .
? إنه لقرآن كريم ? هذا هو المقسم عليه ـ وهو القرآن ـ أي أنه وحي الله وتنزيله وكلامه ، لا كما يقول الكفار : إنه سحر وكهانة أو شعر ، بل هو قرآن كريم ، أي عظيم كثير الخير .
? في كتاب مكنون ? قال ابن القيم : " اختلف المفسرون في هذا :
فقيل : هو اللوح المحفوظ .
والصحيح أنه الكتاب الذي بأيدي الملائكة ، وهو المذكور في قوله : ? في صحف مكرمة . مرفوعة مطهرة . بأيدي سفرة كرامٍ بررة ? .
ويدل على أنه الكتاب الذي في أيدي الملائكة قوله : ? لا يمسه إلا المطهرون ? فهذا يدل على أنه بأيديهم يمسونه .
? لا يمسه إلا المطهرون ? لا يمسه : الضمير يعود على الكتاب المكنون .
المطهرون : هم الذين طهرهم الله ، وهم الملائكة ، طهروا من الذنوب وأدناسها .
قال تعالى : ? لا يعصون الله ما أمرهم ? .
وقال تعالى : ? يسبحون الليل والنهار لا يفترون ? .
وقال تعالى : ? بل عباد مكرمون . لا يسبقونه بالقول وهم بأمره يعملون ? .
? تنزيل من رب العالمين ? قال ابن كثير : " أي هذا القرآن تنزيل من رب العالمين ، وليس كما يقولون : أنه سحر أو كهانة أو شعر .

(1/221)

? أفبهذا الحديث أنتم مدهنون ? يوبخ الله أولئك الذين يمالئون الكفار في القرآن ويداهنوهم بتحريف أحكامه ، ويركنون إليهم .
? وتجعلون رزقكم أنكم تكذبون ? :
? وتجعلون رزقكم ? المطر .
? أنكم تكذبون ? وذلك بنسبة المطر إلى الأنواء لا إلى مُنزّله الحقيقي وهو الله تعالى .
مناسبة الآية للباب :
حيث دلت على كفر من نسب النعم لغير الله ، ومنها نسبة المطر إلى الأنواء .
ما يستفاد من الآية :
1- لله أن يقسم بما شاء ، وليس للبشر أن يقسموا إلا بالله أو صفاته .
2- إثبات عظمة القرآن ، وحفظه عن التبديل والتغيير .
3- أن القرآن منزل غير مخلوق .
4- أن نزول القرآن من كمال ربوبيته .
5- إثبات صفة العلو لله .
6- تحريم المجاملة على حساب الدين .
7- تحريم نسبة المطر إلى الأنواء .
الباب الواحد والثلاثون
قوله تعالى : ? ومن الناس من يتخذ من دون الله أنداداً يحبونهم كحب الله ?
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
لما كانت محبة الله سبحانه هي أصل دين الإسلام الذي يدور عليها قطب رحاها ، فبكمالها يكمل الإيمان ، وبنقصها ينقص توحيد الإنسان ، نبه المصنف على وجوبها على الأعيان .
قال الشيخ السعدي رحمه الله : " واعلم أن المحبة ثلاثة أقسام :
الأول : محبة الله التي هي أصل الإيمان والتوحيد .
الثاني : المحبة في الله ، وهي محبة أنبيائه ورسله وأتباعهم ، ومحبة ما يحبه الله من الأعمال والأزمنة والأمكنة وغيرهم وهذه تابعة لمحبة الله ومكملة لها .
الثالث : محبة مع الله ، وهي محبة المشركين لآلهتهم وأندادهم من شجر وحجر وبشر وملك وغيرها ، وهي أصل الشرك وأساسه .

(1/222)

وهناك قسم رابع : وهو المحبة الطبيعية ، التي تتبع ما يلائم العبد ويوافقه من طعام وشراب ونكاح ولباس وعِشرة وغيرها ، وهذه إن أعانت على محبة الله وطاعته دخلت في باب العبادات ، وإن صدت عن ذلك وتوسل بها إلى ما لا يحبه الله دخلت في المنهيات ، وإلا بقيت من أقسام المباحات " . أ . ه
? ومن الناس ... ? قال ابن كثير : " يذكر تعالى حال المشركين به في الدنيا ، وما لهم في الآخرة من العذاب والنكال ، حيث جعلوا لله نداً ، أي : أمثالاً ونظراء ، يحبونهم ويعبدونهم معه ، وهو الله الذي لا إله إلا هو ، ولا ضد له ولا ند له ولا شريك معه .
? يحبونهم كحب الله ? قال شيخ الإسلام في الفتاوى ( 7/187 ، 188 ) :
" ? ومن الناس من يتخذ من دون الله ... ? فوصف الله الذين آمنوا بأنهم أشد حباً له من المشركين لأندادهم ، وفي الآية قولان :
القول الأول : قيل يحبونهم كحب المؤمنين لله والذين آمنوا أشد حباً لله منهم لأوثانهم .
القول الثاني : قيل يحبونهم كحب الله ، والذين آمنوا أشد حباً لله منهم ، وهذا هو الصواب ، والأول قولُ متناقض باطل " . أ . ه
وإنما ذمّوا بأن شركوا بين الله وبين أندادهم في المحبة ، ولم يخلصوها مع الله كمحبة المؤمنين له ، ولهذا يقولون لأندادهم وهم في النار : ? تالله إن كنا لفي ضلال مبين . إذ نسويكم برب العالمين ? ومعلوم أنهم لم يسوهم برب العالمين في الخلق والربوبية ، وإنما سوَّوهم به في المحبة والتعظيم .
مناسبة الآية للباب :
حيث دلت الآية على أن من أحب شيئاً كحب الله فقد اتخذه نداً مع الله ، وهذا هو الشرك الأكبر .
ما يستفاد من الآية :
1- لم ينفع المشركين حبهم لله لوجود الشرك فيه .
2- أن الشرك يبطل الأعمال .
3- أن إخلاص الحب لله من علامات الإيمان .

(1/223)

4- وقال تعالى : ? يا أيها الذين آمنوا من يرتد منكم عن دينه فسوف يأتي الله بقوم يحبهم ويحبونه أذلة على المؤمنين أعزة على الكافرين يجاهدون في سبيل الله ولا يخافون لومة لائم ? .
فذكر لهم أربع علامات :
1. انهم أذلة على المؤمنين . قيل : معناه أرقاء رحماء مشفقين عليهم .
2. أعزة على الكافرين ، كما قال تعالى : ? أشداء على الكفار رحماء بينهم ? .
3. الجهاد في سبيل الله بالنفس واليد واللسان والمال .
4. أنهم لا تأخذهم في الله لومة لائم .
وقد ذكر ابن القيم أن الأسباب الجالبة للمحبة عشرة :
1. قراءة القرآن بالتدبر والتفهم لمعانيه .
2. التقرب إلى الله بالنوافل بعد الفرائض .
3. دوام ذكره على كل حال باللسان والقلب .
4. إيثار محابه على محابك عند غلبان الهوى .
5. مطالعة القلب لأسمائه وصفاته .
6. مشاهدة بره وإحسانه ونعمه الظاهرة والباطنة .
7. وهو أعجبها : انكسار القلب بين يديه .
8. الخلوة وقت النزول الإلهي وتلاوة كتابه ، ثم ختم ذلك بالاستغفار والتوبة .
9. مجالسة المحبين الصادقين .
10. مباعدة كل سبب يحول بين القلب وبين الله عز وجل .
فمن هذه الأسباب العشرة وصل المحبون إلى منازل المحبة ، ودخلوا على الحبيب .
وقوله تعالى : ? قل إن كان آباؤكم وأبناؤكم ... أحب إليكم من الله ورسوله وجهادٍ في سبيله فتربصوا حتى يأتي الله بأمره ? .
التوبة ( 24 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
قال ابن كثير : " أي إن كانت هذه الأشياء ? أحب إليكم من الله ورسوله وجهاد في سبيله فتربصوا ? أي فانتظروا ماذا يحل بكم من عقابه ونكاله بكم " .
وقال مجاهد والحسن ـ رحمهما الله ـ في تفسير قوله تعالى : ? حتى يأتي الله بأمره ? : " بعقوبة آجلة أو عاجلة " .
وقال الزمخشري في تفسير هذه الآية : " وهذه آية شديدة لا نرى أشد منها " .
مناسبة الآية للباب :

(1/224)

أن فيها وجوب تقديم محبة الله ومحبة ما يحبه الله من الأشخاص والأعمال على محبة ما سوى ذلك .
ما يستفاد من الآية :
1- هذه الآية شبيهة بقوله : ? قل إن كنتم تحبون الله فاتبعوني ? فلما كثر المدعون لمحبة الله ، طولبوا بإقامة البينة ، فجاءت هذه الآية ونحوها .
2- وفي الآية دليل على أن المحبة الصادقة تستلزم تقديم مراضي الله على هذه الثمانية كلها ، فكيف بمن آثر بعضها على الله ورسوله وجهادٍ في سبيله .
3- حب الله ورسوله متلازمان ، فلا يصح حب أحدهما دون الآخر .
4- تهديد ووعيد لمن أحب أهله وأمواله وعشيرته وغيرها على الله ورسوله ( وجهاد في سبيله .
وعن أنس أن رسول الله ( قال :
( لا يؤمن أحكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين ) . أخرجاه : البخاري ( 15 ) ومسلم ( 44 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( لا يؤمن ) قال ابن حجر : " والمراد بالنفي : كمال الإيمان " .
( وولده ووالده ) قال الحافظ : " وذكر الولد والوالد أدخل في المعنى لأنهما أعز على العاقل من الأهل والمال ، بل ربما يكونان أعز من نفسه ، وذكر الناس بعد الوالد والولد من عطف العام على الخاص وهو كثير " .
مناسبة الحديث للباب :
حيث دل الحديث على وجوب تقديم محبة الله وسوله على من سواهما .
ما يستفاد من الحديث :
1- في الحديث وجوب محبة النبي ( أكثر من حب العبد لولده ووالده والناس أجمعين ، بل أكثر من حبه لنفسه ، كما روى البخاري عن عبد الله بن هشام ( قال : ( كنا مع النبي ( وهو آخذ بيد عمر ( فقال له عمر : يا رسول الله ، لأنت أحب إلي من كل شيء إلا من نفسي . فقال ( : لا ، والذي نفسي بيده حتى أكون أحب إليك من نفسك ، فقال عمر : فإنه الآن والله لآنت أحب إلي من نفسي . فقال النبي ( : الآن يا عمر ) . البخاري ( 6632 )

(1/225)

قال بعض العلماء في شرح قوله : ( والذي نفسي بيده حتى أكون أحب إليك من نفسك ) : " لا يكمل إيمانك " .
كما يقول في شرح قوله : ( الآن يا عمر ) : " يعني كمل إيمانك " .
2- وجوب متابعة النبي ( في أوامره واجتناب نواهيه ، فمن ادعى محبة النبي ( بدون متابعة ، وتقديم قوله على قول غيره ، فقد كذب ، كما قال تعالى : ? ويقولون آمنا بالله وبالرسول وأطعنا ثم يتول فريق منهم من بعد ذلك وما أولئك بالمؤمنين ? .
3- ثمرات متابعة النبي ( :
1. متابعته ( دليل على محبة الله للعبد ، قال تعالى : ? قل إن كنتم تحبون الله فاتبعوني يحببكم الله ويغفر لكم ذنوبكم ? .
2. حبه ( من أسباب الحصول على حلاوة الإيمان ، كما في حديث أنس قال ( : ( ثلاث من كنّ فيه وجد حلاوة الإيمان : أن يكون الله ورسوله أحب إليه مما سواهما ... ) . متفق عليه
3. مُحِبه ( سيكون معه في الآخرة . عن أنس بن مالك قال : ( جاء رجل إلى رسول الله ( فقال : يا رسول الله ، متى الساعة ؟ قال : ما أعددت لها "؟ قال : أحب الله ورسوله ، قال : فإنك مع من أحببت . قال أنس : فما فرحنا بعد الإسلام فرحاً أشد من قوله ( : فإنك مع من أحببت . قال أنس : فأنا أحب الله ورسوله وأبا بكر وعمر ، فأرجو أن أكون معهم وإن لم أعمل بأعمالهم ) . رواه مسلم والبخاري نحوه .
4- علامات حب النبي ( :
قال القاضي عياض : " ومن محبته نصرة سنته ، والذب عن شريعته ، وتمني حضور حياته ، فيبذل نفسه وماله دونه "
ويقول الحافظ ابن حجر : " ومن علامات الحب المذكور أن يعرض على المرء أن لو خير بين فقد غرض من أغراضه أو فقد رؤية النبي ( ان لو كانت ممكنة ، فإن كان فقدها لو كانت ممكنة أشد عليه من فقد شيء من أغراضه فقد اتصف بالأحبية المذكورة ومن لا فلا ، وليس ذلك محصوراً في الوجود والفقد ، بل يأتي مثله في نصرة سنته والذب عن شريعته ، وقمع مخالفيها ، ويدخل فيه باب الأمر بالمعروف والنهي عن المنكر " . أ . ه

(1/226)

5- أن نفي الإيمان لا يدل على الخروج من الإسلام .
6- أن العمل من الإيمان ، لأن المحبة من أعمال القلب .
ولهما عنه قال : قال رسول الله ( :
( ثلاثُ من كنَّ فيه وجد بهنَّ حلاوة الإيمان : أن يكون الله ورسوله أحب إليه مما سواهما ، وأن يحب المرء لا يحبه إلا لله ، وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يقذف في النار ) . رواه البخاري ( 16 ) ومسلم ( 43 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( ثلاث ) أي ثلاث خصال .
( من كنَّ فيه ) أي وُجدت فيه .
( وجد بهنّ حلاوة الإيمان ) الحلاوة هنا : هي التي يعبر عنها بالذوق ، لما يحصل به من لذة القلب ونعيمه وسروره وغذائه ، وهو شيء محسوس يجده أهل الإيمان في قلوبهم .
قال السيوطي : " ( وجد حلاوة الإيمان ) فيه استعارة تخيلية ، شبه رغبة المؤمن بالإيمان بشيء حلو " .
قال النووي : " معنى حلاوة الإيمان : استلذاذ الطاعات ، وتحمل المشاق ، وإيثار ذلك على أعراض الدنيا ، ومحبة العبد لله بفعل طاعته وترك مخالفته ، وكذلك الرسول ( " .
الخصلة الأولى : ( أن يكون الله ورسوله أحب إليه مما سواهما ) .
المحبة هنا : محبة قلبية ، كما في حديث آخر : ( أحبوا الله بكل قلوبكم ) .
والمعنى : أنه يميل بكله على الله وحده ، فيكون محبوبه ومعبوده دون من سواه ، وإنما يحب من سواه تبعاً لمحبته ، كما يحب الأنبياء والمرسلين والملائكة والصالحين ، لما كان يحبهم ربه سبحانه وتعالى .
ومن علامات محبة الله ورسوله :
أن يحب ما يحب الله ، ويكره ما يكره الله ، ويؤثر مرضاته على ما سواه ، ويسعى فيما يرضيه ما استطاع ، ويبعد عما حرمه ويكرهه أشد الكراهة ، ويتابع رسوله ( ، ويتمثل أمره ونهيه ، كما قال : ( ومن أطاع الرسول فقد أطاع الله ).
ومحبة الله تستلزم محبته وطاعته ، فإنه ممن عبده أن يطيعه ، والمحب يحب ما يحبه محبوبه ولا بد .

(1/227)

ومن لوازم محبة الله أيضاً : محبة أهل طاعته ، كمحبة أنبيائه ورسله والصالحين من عباده .
الخصلة الثانية : ( أن يحب المرء لا يحبه إلا لله ) .
ثمرات وفضائل المحبة لله :
1. أن المحبة لله سبب لمحبة الله للعبد ، قال ( : ( قال الله تعالى : وجبت محبتي للمتحابين فيَّ والمتجالسين فيَّ ) . رواه مالك
2. أن الله سبحانه وتعالى يظل المتحابين في ظله يوم لا ظل إلا ظله .
عن أبي هريرة ( أن رسول الله ( قال : ( سبعة يظلهم الله بظله يوم لا ظل إلا ظله : ... فذكر منهم : ورجلان تحابا في الله اجتمعا عليه وتفرقا عليه ) . متفق عليه
3. أن الحب في الله والبغض في الله دليل على كمال إيمان العبد .
عن أبي أمامة ( قال : قال رسول الله ( : ( من أحب في الله وأبغض في الله وأعطى لله ومنع لله ، فقد استكمل الإيمان ) . رواه أبو داود
4. أن الحب في الله سبب لحلاوة الإيمان وطعمه .
كما في حديث الباب ، وقال أيضاً ( : ( من أحب أن يجد حلاوة الإيمان فليحب المرء لا يحبه إلا لله ) . رواه أحمد
5. أن المرء بمحبته لأهل الخير لصلاحهم يلتحق بهم ويصل إلى مراتبهم وإن لم يكن عمله بالغاً مبلغهم .
ففي الصحيحين عن ابن مسعود قال : ( جاء رجل إلى رسول الله ( فقال : يا رسول الله ، كيف تقول في رجل أحب قوماً ولم يلحق بهم ؟ قال : المرء مع من أحب ) . متفق عليه
6. ومن فوائد المحبة في الله : أن الله يكرم من أحب عبداً في الله .
فعن أبي أمامة قال : قال رسول الله ( : ( ما أحب عبدُ عبداً لله إلا أكرمه الله ) . رواه ابن أبي الدنيا
7. أن المتحابين في الله لهم منابر من نور يغبطهم النبيون والشهداء .
عن معاذ ( قال : قال رسول الله ( : ( قال الله تعالى : المتحابون في جلالي لهم منابر من نور يغبطهم النبيون والشهداء ) . رواه الترمذي وصححه
الخصلة الثالثة : ( أن يكره أن يعود في الكفر بعد أن أنقذه الله منه كما يكره أن يقذف في النار ) .

(1/228)

أي يستوي عنده الأمران : الإلقاء في النار ، والعودة في الكفر ، فمن كره أن يعود في الكفر بعد إذ أنقذه الله فإن هذا من أسباب حلاوة الإيمان .
مناسبة الحديث للباب :
حيث دلّ الحديث على وجوب تقديم محبة الله ورسوله على محبة من سواهما .
ما يستفاد من الحديث :
1- إثبات حلاوة الإيمان ، وأنها لا تحقق لكل مؤمن .
2- أن الله تعالى يحبه المؤمنون ، وهو تعالى يحبهم ، كما قال تعالى : ? يحبهم ويحبونه ? .
3- أن من اتصف بهذه الصفات أفضل ممن لم يتصف بها مطلقاً .
4- الرد على ما يظنه الناس من أنه من وُلِدَ على الإسلام أفضل ممن كان كافراً فأسلم .
قال شيخ الإسلام في الفتاوى ( 10/300 ) :
" وما يظنه بعض الناس من أنه من وُلِدَ على الإسلام فلم يكفر قط ، أفضل ممن كان كافراً فأسلم ليس بصواب ، بل الاعتبار بالعاقبة وأيهما كان أتقى له في عاقبته كان أفضل " .
5- وجوب كراهية الكفر وأهله .
وعن ابن عباس قال :
( من أحب في الله ، وأبغض في الله ، ووالى في الله ، وعادى في الله ، فإنما تنال ولاية الله بذلك ، ولن يجد عبدٌ طعم الإيمان وإن كثرت صلاته وصومه ، حتى يكون كذلك ، وقد صارت عامة مؤاخاة الناس على أمر الدنيا ، وذلك لا يجدي على أهله شيئاً ).
رواه ابن جرير وابن المبارك ( 353 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( من أحب في الله ) أي أحب أهل الإيمان بالله وطاعته من أجل ذلك .
( وأبغض في الله ) أي أبغض من كفر بالله وأشرك به وقعد عن طاعته ، وأبغض الكفار والفاسقين في الله لمخالفتهم لربهم وإن كانوا أقرب الناس إليه ، كما قال تعالى : ? لا تجد قوماً يؤمنون بالله واليوم الآخر يوادّون من حاد الله ورسوله ولو كانوا آبائهم أو أبنائهم أو إخوانهم أو عشيرتهم ? .

(1/229)

( ووالى في الله ) هذا والذي قبله من لوازم محبة العبد لله سبحانه وتعالى ، فمن أحب الله أحب فيه ، ووالى أولياءه ، وعادى أهل معصيته وأبغضهم ، وجاهد أعداءه ونصر أنصاره ، كلما قويت محبة العبد لله في قلبه قويت هذه الأعمال المرتبة عليها ، وبكمالها يكمل توحيد العبد .
( وقد صارت عامة مؤاخاة الناس على أمر الدنيا ، وذلك لا يجدي على أهله شيئاً ) أي لا ينفعهم ، بل يضرهم .
هذا الكلام قاله ابن عباس في أهل زمانه ، فكيف لو رأى الناس فيما هم فيه من المؤاخاة على الكفر والبدع والفسوق والعصيان ، ولكن هذا مصداق لقوله ( : ( بدأ الإسلام غريباً وسيعود غريباً فطوبى للغرباء ) . رواه مسلم
* وفيه الإشارة إلى أن الأمر قد تغير في زمن ابن عباس بحيث صار الأمر إلى هذا بالنسبة إلى ما كان في زمن الخلفاء الراشدين فضلاً عن زمن الرسول ( .
وقد كان الصحابة ( في عهد نبيهم ( وعهد أبي بكر وعمر يؤثر بعضهم على نفسه محبةً في الله وتقرباً إليه ، كما قال تعالى : ? ويؤثرون على أنفسهم ولو كان بهم خصاصة ? .
وعن ابن عمر ـ رضي الله عنهما ـ قال : ( لقد رأيتنا على عهد رسول الله ( وما منّا أحد يرى أنه أحق بديناره ودرهمه من أخيه المسلم ) . رواه ابن ماجه
وقال ابن عباس في قوله : ? وتقطعت بهم الأسباب ? قال : ( المودة ) . رواه ابن جرير ( 2423 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( المودة ) أي المحبة التي كانت بينهم في الدنيا تقطعت بهم وخانتهم أحوج ما كانوا إليه ، وتبرأ بعضهم من بعض ، كما قال تعالى على إبراهيم الخليل أنه قال لقومه : ? إنما اتخذتم من دون الله أوثاناً مودة بينكم في الحياة الدنيا ثم يوم القيامة يكفر بعضكم ببعض ويلعن بعضكم بعضاً ومأواكم النار ومالكم من ناصرين ? .

(1/230)

وهذه الآية وإن نزلت في المشركين عباد الأوثان الذين يحبون أوثانهم وأندادهم كحب الله ، فإنها عامة ، لأن الاعتبار بعموم اللفظ لا بخصوص السبب .
وهذا حال كل من اتخذ من دون الله أنداداً وأولياء يوالي لهم ويعادي لهم ويرضى لهم ويغضب لهم ، فإن أعماله بالجملة يراها يوم القيامة حسرات عليه مع كثرتها وشدة تعبه فيها ونصبه ، فينقطع يوم القيامة كل سبب وصلة ووسيلة ومودة كانت لغير الله إلا السبب الواصل بين العبد وربه .
الباب الثاني والثلاثون
? إنما ذلكم الشيطان يخوف أولياءه فلا تخافوهم وخافون إن كنتم مؤمنين ?
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
الخوف من أفضل مقامات الدين وأجلها ، وقد ذكره الله في كتابه عن سادات المقربين والأولياء والصالحين .
قال تعالى : ? يخافون ربهم من فوقهم ? .
وقال تعالى : ? وهم من خشيته مشفقون ? .
وقال تعالى : ? إن الذين هم من خشية ربهم مشفقون ? .
وقال تعالى : ? والذين يبلغون رسالات الله ويخشونه ولا يخشون أحداً إلا الله ? .
وأمر بإخلاصه ، فقال تعالى : ? وأياي فارهبون ? .
وقال تعالى : ? فلا تخشوا الناس واخشون ? .
وعن أبي هريره ( قال : سمعت رسول الله ( يقول : ( سبعة يظلهم الله في ظله يوم لا ظل إلا ظله ... ـ فذكر منهم ـ ورجل دعته امرأة ذات منصب وجمال ، فقال إني أخاف الله ... ) . متفق عليه
وعنه أيضاً أن رسول الله ( قال : ( لا يلج النار رجل بكى من خشية الله حتى يعود اللبن إلى الضرع ... ) . رواه الترمذي
والخوف أقسام :
1. خوف السر ، وهو أن يخاف من غير الله أن يصيبه بما شاء من مرضٍ أو فقرٍ أو قتلٍ ، ونحو ذلك بقدرته ومشيئته ، سواءً ادعى أن في ذلك كرامة للمخوف بالشفاعة ، أو على سبيل الاستقلال ، فهذا لا يجوز تعلقه بغير الله أصلاً ، لأن هذا من لوازم الإلهية فمن اتخذ مع الله نداً يخافه فهو مشرك .

(1/231)

وهذا هو الذي كان المشركون يعتقدونه في أصنامهم وآلهتهم ، ولهذا يخوفون بها أولياء الرحمن كما خوفوا إبراهيم الخليل ( فقال لهم : ? ولا أخاف ما تشركون به إلا أن يشاء ربي شيئاً وسع ربي كل شيء علماً أفلا تذكرون . وكيف أخاف أنكم أشركتم بالله ما لم ينزل به سلطاناً فأي الفريقين أحق بالأمن إن كنتم تعلمون ? .
وقال تعالى : ? ويخوفونك بالذين من دونه ? .
2. أن يترك الإنسان ما يجب عليه من الجهاد ، والأمر بالمعروف والنهي عن المنكر ، بغير عذر إلا الخوف من الناس ، فهذا محرم .
3. خوف وعيد الله الذي توعد به العصاة ، وهو الذي قال تعالى فيه : ? ذلك لمن خاف مقامي وخاف وعيد ? .
وقال تعالى : ? ولمن خاف مقام ربه جنتان ? .
وهذا الخوف من أعلى مراتب الإيمان ، ولهذا يقول شيخ الإسلام : " الخوف ما حجزك عن المعاصي " .
4. وهو الخوف الطبيعي ، كالخوف من عدو وسبع وغرق ونحو ذلك ، فهذا لا يذم ، وهو الذي ذكره الله عن موسى في قوله تعالى : ? فخرج منها خائفاً يترقب ? .
قوله : ? إنما ذلكم الشيطان يخوف أولياءه ? .
قال شيخ الإسلام ابن تيمية في الفتاوى ( 1 / 56 ) : " أي يخوفكم بأوليائه ، هذا هو الصواب الذي عليه الجمهور كابن عباس وغيره ، وأهل اللغة كالفراء وغيره " .
قال ابن كثير في قوله : ? فلا تخافوهم وخافون إن كنتم مؤمنين ? : " أي إذا سول لكم وأوهمكم ، فتوكلوا على الله فإنه كافيكم وناصركم عليهم ، كما قال تعالى : ? أليس الله بكاف عبده ، ويخوفونك بالذين من دونه ? إلى قوله : ? قل حسبي الله عليه يتوكل المتوكلون ? .
وقال تعالى : ? فقاتلوا أولياء الشيطان إن كيد كان ضعيفاً ? .
مناسبة الآية للباب :
حيث دلت الآية على وجوب إخلاص الخوف لله ، ليكون نوعاً من العبادة ، وصرف العبادة لغير الله شرك .
ما يستفاد من الآية :
1- تحريم ترك الواجب خوفاً من الله .
2- وجوب إخلاص الخوف لله تعالى .
3- الخوف من الله من علامات الإيمان .

(1/232)

4- أن الشيطان عدو للإنسان .
5- التحذير من كيد الشيطان .
وقوله : ? إنما يعمر مساجد الله من آمن بالله واليوم الآخر وأقام الصلاة وآتى الزكاة ولم يخش إلا الله فعسى أولئك أن يكونوا من المهتدين ? . التوبة ( 18 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
لما نفى تبارك وتعالى عمارة المسجد عن المشركين بقوله تعالى :
? ما كان للمشركين أن يعمروا مساجد الله ? . الآية
إذ لا تنفعهم عمارتها مع الشرك ، كما قال تعالى : ? وقدمنا إلى ما عملوا من عمل فجعلناه هباءً منثوراً ? .
والمشرك وإن عمل فعمله : ? كسراب بقيعة يحسبه الظمآن ماءً حتى إذا جاءه لم يجده شيئاً ? . أو ? كرماد اشتدت به الريح في يوم عاصف ? .
أثبت سبحانه في هذه الآية عمارة المساجد بالعبادة لمن هذه صفاتهم :
? من آمن بالله ? والإيمان بالله يتضمن أربعة أمور :
الأول : الإيمان بوجوده .
الثاني : الإيمان بربوبيته .
الثالث : الإيمان بألوهيته .
الرابع : الإيمان بأسمائه وصفاته .
? واليوم الآخر ? قال الحافظ : " فقيل له ذلك لأنه آخر أيام الدنيا ، أو آخر الأزمنة المحدودة " .
? وأقام الصلاة ? أي أدى الصلوات الخمس كاملة بشروطها وأركانها وواجباتها .
? وآتى الزكاة ? أي دفع الزكاة الواجبة في ماله إلى مستحقيها .
? ولم يخش إلا الله ? فلا يخشون معه إلهاً آخر ، كما قال تعالى : ? ولا يخشون أحداً إلا الله وكفى بالله حسيباً ? .
قال ابن عطية : " ? ولم يخش إلا الله ? يريد خشية التعظيم والعبادة والطاعة ، ولا محالة أن الإنسان يخشى غيره ويخشى المحاذير الدنيوية " .
والخشية نوع من الخوف لكنها أخص ، والفرق بينهما :
1. أن الخشية تكون بالعلم بالمخشي وحاله ، كقوله تعالى : ? إنما يخشى الله من عباده العلماء ? والخوف يكون من الجاهل .
2. أن الخشية تكون سبب عظمة المخشي بخلاف الخوف ، فقد يكون من ضعف الخائف لا من قوة المخوف .

(1/233)

? فعسى أولئك أن يكونوا من المهتدين ? قال ابن أبي طلحة عن ابن عباس يقول : " أي أولئك هم المهتدون ، كقوله :
? عسى ربك أن يبعثك مقاماً محموداً ? وكل ( عسى ) في القرآن فهي واجبة .
مناسبة الآية للباب :
حيث دلت على وجوب إخلاص خشية التعظيم لله ، لذا تكون هذه الخشية نوعاً من العبادة ، وصرف العبادة لغير الله شرك .
ما يستفاد من الآية :
1- أن من عمر المساجد من المسلمين فهو من المؤمنين .
2- قال ابن القيم : " الخوف عبودية القلب ، فلا يصلح إلا لله كالذل والإنابة والمحبة والتوكل ، والرجاء ، وغيرها من عبودية القلب " .
3- وجوب إخلاص الخشية لله وحده .
4- أن الشرك لا ينفع معه عمل .
5- الحث على عمارة المساجد حساً ومعنوياً .
قوله : ? ومن الناس من يقول آمنّا بالله فإذا أوذي في الله جعل فتنة الناس كعذاب الله ? .
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
? ومن الناس ? أي بعض الناس .
? آمنّا بالله ? أي يؤمن بلسانه دون قلبه كالمنافقين .
? فإذا أوذي في الله ? أي فإذا عذب من أجل إيمانه .
? جعل فتنة الناس كعذاب الله ? أي جعل عذاب الناس في الدنيا كعذاب الله في الآخرة ، فارتد عن دينه ولحق بالكفر .
والمراد بالفتنة هنا : الإيذاء ، وسمي فتنة لأن الإنسان يفتتن به فيصد عن سبيل الله .
مناسبة الآية للباب :
حيث دلت الآية على وجوب تقديم خوف الله على من سواه ، لذا يكون الخوف عبادة ، وصرف العبادة لغير الله شرك .
قال القطبي عند تفسير هذه الآية : " قال مجاهد : نزلت في ناسٍ كانوا يؤمنون بألسنتهم فإذا أصابهم بلاءٌ من الله أو مصيبة افتتنوا " .
ما يستفاد من الآية :
1- ومثل هذه الآية قوله تعالى : ? ومن الناس من يعبد الله على حرف فإن أصابه خير اطمئن به وإن أصابته فتنة انقلب على وجهه خسر الدنيا والآخرة ذلك هو الخسران المبين ? .
على حرف : أي على طرف .

(1/234)

2- قال ابن القيم : " الناس إذا أرسل إليهم الرسل على أمرين :
إما أن يقول أحدهم : آمنا ، وإما أن لا يقول ذلك ، بل يستمر على السيئات والكفر ، فمن قال : آمنا ، امتحنه ربه وابتلاه وفتنه ... " .
3- سرّ حكمة الله في ابتلاء المؤمنين :
فالمحن ضرورة لأهل الإيمان لجملة معانٍ وحكم نبه عليها القرآن :
1. تطهير الصف المؤمن من أدعياء الإيمان من المنافقين والذين في قلوبهم مرض .
قال تعالى : ? ما كان الله ليذر المؤمنين على ما أنتم عليه حتى يميز الخبيث من الطيب ? .
هذا نموذج من الإيمان ، يعلن كلمة الإيمان في الرخاء ، يحسبها خفيفة الحمل هينة المؤتة ، لا تكلف إلا نطقها باللسان فإذا أوذي في الله بسبب الكلمة التي قالها وهو آمنٌ معافى ، جعل فتنة الناس كعذاب الله فاستقبلها بجزع ، واختلت في نفسه القيم ، واهتزت في ضميره العقيدة ، وتصور أن لا عذاب بعد هذا الأذى الذي يلقاه حتى عذاب الله ، وقال في نفسه : هاهو ذا عذاب شديد أليم ليس وراءه شيء ، فعلام أصبر على الإيمان ، وعذاب الله لا يزيد على ما أنا فيه من عذاب .
وإن هو إلا الخلط بين أذى يقدر على مثله بشر وعذاب الله الذي لا يعرف أحدٌ مداه .
2. تربية المؤمنين وصقل معارفهم ، وتمحيص ما في قلوبهم فهم ينضجون بالمحن كما ينضج الطعام بالنار .
قال تعالى : ? وليمحص الله الذين آمنوا ويمحق الكافرين ? .
3. زيادة رصيدهم ومقامهم عند الله ، فهو يرفع درجاتهم ، ويضاعف حسناتهم ، قال ( : ( ما يصيب المؤمن من هم ولا غم ولا نصب ولا وصب ولا حزن ولا أذى ، حتى الشوكة يشاكها إلا كفر الله بها من خطاياه ) . رواه البخاري
4- أن الصبر على الأذى في الدين من علامات الإيمان .
5- من طبيعة المنافق الفرار عند الفزع ، والإقدام عند الطمع .
6- القياس الفاسد : ? فإذا أوذي في الله جعل فتنة الناس كعذاب الله ? وهذا قياس باطل ، فأين فتنة الناس مهما بلغت بجوار نفحة من عذاب الله .

(1/235)

7- دناءة همة المنافقين .
8- إثبات علم الله .
9- وجوب الصبر على الأذى في سبيل الله .
وعن أبي سعيد الخدري ( مرفوعاً :
( إن من ضعف اليقين أن ترضي الناس بسخط الله ، وأن تحمدهم على رزق الله ، وأن تذمهم على ما لم يؤتك الله ، إن رزق الله لا يجره حرص حريص ، ولا يرده كراهية كاره ) . رواه أبو نعيم ( 1065 ) والبيهقي في شعب الإيمان ( 203 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( ضعف اليقين ) الضعف خلاف القوة والصحة ، واليقين المراد به الإيمان .
( أن ترضي الناس بسخط الله ) أي تؤثر رضاهم على رضا الله ، فتوافقهم على ترك المأمور ، أو فعل المحظور ، استجلاباً لرضاهم .
وهذا ينافي قوة اليقين ، وكمال الإيمان في إيثار ما يرضي الله على ما تهواه النفوس ، والصبر على مخالفة هواها ، كما قال تعالى : ? الذين يبلغون رسالات الله ويخشونه ولا يخشون أحداً إلا الله وكفى بالله حسيباً ? .
( وأن تحمدهم على رزق الله ) رزق الله : أي عطاء الله ، أي تحمدهم وتشكرهم على ما وصل إليك على أيديهم من رزق الله ، بأن تضيفهم إليهم وتنسى المنعم المتفضل على الحقيقة وهو الله رب العالمين ، الذي قدر لك هذا الرزق ، وأوصله إليك بلطفه ورحمته ، فإنه لطيف لما يشاء .
ولا ينافي هذا حديث : ( من لا يشكر الناس لا يشكر الله ) . رواه أبو داود
لأن شكرهم إنما هو في الدعاء لهم ، لكون الله ساقه على أيديهم ، فتدعو لهم أو تكافئهم ، لحديث : ( من صنع إليكم معروفاً فكافئوه ، فإن لم تجدوا ما تكافئونه فادعوا له حتى تروا أنكم قد كافأتموه ) .

(1/236)

( وأن تذمهم على ما لم يؤتك الله ) أي إذا طلبتهم شيئاً فمنعوك ذممتهم على ذلك ، فلو علمت يقيناً أن المتفرد بالعطاء والمنع هو الله وحده ، وأن المخلوق مدبر لا يملك لنفسه شيئاً لا ضراً ولا نفعاً فضلاً عن غيره ، وأن الذي يرزق العبد هو الله بسبب وبلا سبب ومن حيث لا يحتسب ، لقطعت العلائق عن الخلائق ، وتوجهت بقلبك إلى الله تبارك وتعالى .
وقد قرر المعنى بقوله في الحديث : ( إن رزق الله لا يجره حرص حريص ولا يرده كراهية كاره ) .
كما قال تعالى : ? ما يفتح الله للناس من رحمةٍ فلا ممسك لها وما يمسك فلا مرسل له من بعده وهو العزيز الحكيم ?
مناسبة الحديث للباب :
حيث أفاد أن الخوف نوعٌ من العبادة ، وصرف العبادة لغير الله شرك .
ما يستفاد من الحديث :
1- أن الإيمان يزيد وينقص ، ويقوى ويضعف .
2- وجوب التوكل على الله وخشيته وطلب الرزق منه .
3- أن الأعمال من الإيمان .
4- إثبات صفة السخط لله .
5- تحريم شكر الناس إذا اعتقدت أن النعمة تأتي منهم استقلالاً .
6- تحريم ذم الناس على ما لم يقدره الله .
7- أن الخير والشر مقدران من الله .
8- تقديم رضا الله على رضا المخلوق .
وعن عائشة ـ رضي الله عنها ـ أن رسول الله ( قال : ( من التمس رضا الله بسخط الناس رضي الله عنه وأرضى عنه الناس ، ومن التمس رضا الناس بسخط الله سخط الله عليه وأسخط عليه الناس ) . رواه ابن حبان ( 2471 ) والترمذي ( 2414 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( التمس ) أي طلب .
( سخط الناس ) غضب الناس .
ما يستفاد من الحديث :
1- وجوب طلب ما يرضي الله وإن سخط الناس ، لأن الله هو الذي ينفع ويضر .

(1/237)

2- هذا الحديث من أعظم الفقه في الدين ، فإن من أرضى الله بسخط الناس كان قد اتقاه ، وكان عبده الصالح ، والله يتولى الصالحين وهو كافٍ عبده : ? ومن يتق الله يجعل له مخرجاً ويرزقه من حيث لا يحتسب ? والله يكفيه مونة الناس بلا ريب .
ومن أرضى الناس بسخط الله لم يغنوا عنه من الله شيئاً ، كالظالم الذي يعض على يديه ، فإن العبيد فقراء عاجزون لا قدرة لهم على نفع ولا ضرٍّ البتة ، وما بهم من نعمة فمن الله .
فكيف يحسن بالموحد المخلص أن يؤثر رضاهم على رضى رب العالمين الذي له الملك كله ، وله الحمد كله ، وبيد الخير كله ، ومنه الخير كله ، وإليه يرجع الأمر كله ، وقد أخبر تعالى أن ذلك كله من صفات المنافقين في قوله تعالى : ? لأنتم أشد رهبة في صدورهم من الله ذلك بأنهم قوم لا يفقهون ? .
وما أحسن ما قيل :
إذا صح منك الود يا غاية المنى فكل الذي فوق التراب تراب
قال ابن رجب : " فمن تحقق أن كل مخلوق فوق التراب فهو تراب ، فكيف يقدم طاعة من هو تراب على طاعة رب الأرباب ؟ أم كيف يرضي التراب بسخط الملك الوهاب ؟ إن هذا الشرع عجاب " .
3- في الحديث عقوبة من خاف الناس وآثر رضاهم على رضى الله .
4- أن التمسك بالدين سبب لرضى الله ورضى الناس .
5- تحريم المجاملة على حساب الدين .
6- المداهنة في الدين سبب لسخط الله .
7- إثبات صفة الرضا لله عز وجل ، وأجمع السلف على إثباتها من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل .
قال تعالى : ? رضي الله عنهم ورضوا عنه ? .
وقال النبي ( : ( إن الله ليرضى عن العبد يأكل الأكلة فيحمده عليها ) . رواه مسلم
الباب الثالث والثلاثون
( وعلى الله فتوكلوا إن كنتم مؤمنين ) المائدة ( 23 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
تعريف التوكل :

(1/238)

قال الإمام ابن رجب العسقلاني : " وحقيقة التوكل هو : صدق اعتماد القلب على الله عز وجل في استجلاب المنافع ودفع المضار من أمور الدنيا والآخرة كلها ، وتحقيق الإيمان بأنه لا يعطي ولا يمنع ولا يضر ولا ينفع سواه " . أ . ه
وقال الشيخ السعدي رحمه الله : " وحقيقة التوكل على الله : أن يعلم أن الأمر كله لله ، وأنه ما شاء الله كان وما لم يشأ لم يكن ، وأنه لا حول ولا قوة إلا بالله ... " . أ . ه
مراد المصنف بهذه الترجمة : النص على أن التوكل فريضة يجب إخلاصه لله تعالى ، لأنه من أفضل العبادات وأعلى مقامات التوحيد ، بل لا يقوم به على وجه الكمال إلا خواص المؤمنين .
معاني الكلمات :
? وعلى الله ? أي لا على غيره .
? فتوكلوا ? اعتمدوا عليه .
المعنى الإجمالي للآية :
قال ابن القيم في معنى الآية : " فجعل التوكل شرطاً في الإيمان ، فدل على انتفاء الإيمان عند انتفائه ، وفي الآية الأخرى : ? قال موسى لقومه يا قوم إن كنتم آمنتم بالله فعليه توكلوا إن كنتم مسلمين ? فجعل دليل صحة الإسلام التوكل ، وكلما قوي توكل العبد كان إيمانه أقوى ، وإذا ضعف الإيمان ضعف التوكل ، وإذا كان التوكل ضعيفاً كان دليلاً على ضعف الإيمان ولا بد " .
ما يستفاد من الآية :
1- في الآية دليل على أن التوكل على الله عبادة ، وعلى أنه فرض ، وإذا كان كذلك فصرفه لغير الله شرك .
2- وجوب التوكل على الله .
قال شيخ الإسلام : " وما رجا أحدٌ مخلوقاً أو توكل عليه إلا خاب ظنه فيه ، فإنه مشرك ، قال تعالى : ? ومن يشرك بالله فكأنما خرَّ من السماء فتخطفه الطير أو تهوي به الريح في مكان سحيق ? .
3- أن التوكل على الله شرط في صحة الإيمان .
وقوله : ? إنما المؤمنون الذين إذا ذكر الله وجلت قلوبهم وإذا تليت عليهم آياته زادتهم إيماناً وعلى ربهم يتوكلون ? .
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ

(1/239)

يخبرنا الله في هذه الآية أن المؤمنون حقاً هم من اتصفوا بهذه الصفات :
الصفة الأولى : ? إذا ذكر الله وجلت قلوبهم ? .
أي إذا ذكِّروا بالله خافت قلوبهم فأدوا فرائضه .
الصفة الثانية : ? إذا تليت عليهم آياته زادتهم إيماناً ? .
أي إذا قرأت عليهم آيات من كتاب الله زادتهم إيماناً مع إيمانهم .
الصفة الثالثة : ? وعلى ربهم يتوكلون ? .
قال ابن كثير في تفسيره عند هذه الآية : " أي لا يرجون سواه ، ولا يقصدون إلا إياه ، ولا يلوذون إلا بجنابه ، ولا يطلبون الحوائج إلا منه ، ولا يرغبون إلا إليه ، ويعلمون أنه ما شاء كان وما لم يشأ لم يكن ، وأنه المتصرف في الملك ، لا شريك له ، ولا معقب لحكمه ، وهو سريع الحساب " . أ . ه
مناسبة الآية للباب :
أنها تدل على أن التوكل على الله وحده من صفات المؤمنين .
ما يستفاد من الآية :
* وجوب التوكل على الله وحده ، وأن التوكل عبادة ، فصرفه لغير الله شرك .
1- أن الخوف من الله من صفات المؤمنين .
2- أن الإيمان بالله وحده يستدعي التوكل عليه .
3- استدل الصحابة والتابعون ومن تبعهم من أهل السنة بهذه الآية وأمثالها ، على زيادة الإيمان ونقصانه .
ومن الأدلة :
قوله تعالى : ? هو الذي أنزل السكينة في قلوب المؤمنين ليزدادوا إيماناً مع إيمانهم ? .
وقال تعالى : ? وإذا ما أنزلت سورة فمنهم من يقول أيكم زادته هذه إيماناً فأما الذين آمنوا فزادتهم إيماناً وهم يستبشرون ? .
وقال تعالى : ? ويزداد الذين آمنوا إيماناً ? .
وقال تعالى : ? الذين قال لهم الناس إن الناس قد جمعوا لكم فاخشوهم فزادهم إيماناً وقالوا حسبنا الله ونعم الوكيل ? .
وقد حكى الإجماع على ذلك : الشافعي وأحمد وأبو عبيد وغيرهم .
وقوله : ? يا أيها النبي حسبك الله ومن اتبعك من المؤمنين ? . الطلاق ( 3 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( حسبك ) أي كافيك .

(1/240)

قال شيخ الإسلام في الفتاوى ( 1 / 293 ) : " ? يا أيها النبي حسبك الله ومن اتبعك من المؤمنين ? أي وحده حسبك وحسب من اتبعك من المؤمنين ، هذا هو القول الصواب الذي قاله جمهور السلف والخلف " .
وقال رحمه الله في الفتاوى ( 10 / 154 ) : " ? يا أيها النبي حسبك الله ومن اتبعك من المؤمنين ? أي حسبك وحسب من اتبعك الله ، ومن ظنَّ أن المعنى حسبك الله والمؤمنون فقد غلط غلطاً فاحشاً " .
وقيل في معنى الآية :
حسبك الله وحسبك المؤمنون .
قال ابن القيم في زاد المعاد ( 1 / 35 ، 36 )عن هذا القول : " هذا وإن قاله بعض الناس فهو خطأ محض ، لا يجوز حمل الآية عليه ، فإن الحسب والكفاية لله وحده ، كالتوكل والتقوى والعبادة ، قال تعالى : ? وإن يريدوا أن يخدعوك فإن حسبك الله هو الذي أيدك بنصره وبالمؤمنين ? .
مناسبة الآية للباب :
حيث دلت الآية على أن التوكل نوعٌ من العبادة ، وصرف العبادة لغير الله شرك .
ما يستفاد من الآية :
1- الله كافٍ من اعتمد عليه .
2- بيان فضل التوكل على الله وفائدته .
3- وجوب الإيمان بحب الله وحده دون سواه .
4- أن الجزاء من جنس العمل .
وقوله : ? ومن يتوكل على الله فهو حسبه ? .
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
قال ابن القيم : " أي كافيه ، ومن كان الله كافيه وواقيه فلا مطمع فيه لعدوه ، ولا يضره إلا أذىً لا بد منه كالحر والبرد والجوع والعطش " .
قال بعض السلف : " جعل الله لكل عمل جزاء من نفسه ، وجعل جزاء التوكل عليه نفس كفايته فقال : ? ومن يتوكل على الله فهو حسبه ? ولم يقل : فله كذا وكذا من الأجر ، كما قال في الأعمال ، بل جعل نفسه سبحانه كافٍ عبده المتوكل عليه وحسبه وواقيه " .
مناسبة الآية للباب :
حيث دلت على وجوب التوكل على الله ، لأن الله بالتوكل يحفظ عبده ويحميه .
ما يستفاد من الآية :
1- أن التوكل من أعظم الأسباب في جلب المنافع ودفع المضار .

(1/241)

2- أن من توكل على غير الله خُذِل .
مسائل في التوكل :
أولاً : فضل التوكل على الله وجزاء المتوكلين :
1. أهل التوكل هم أهل محبة الله عز وجل .
قال تعالى : ? فإذا عزمت فتوكل على الله إن الله يحب المتوكلين ? .
2. التوكل من شيم أنبياء الله ورسله وأوليائه ? فبهداهم اقتده ? .
قال تعالى في نوح : ? يا قوم إن كان كبر عليكم مقامي وتذكيري بآيات الله فعلى الله توكلت ? .
وقال تعالى عن هود : ? إني توكلت على الله ربي وربكم ما من دابة إلا هو آخذ بناصيتها ? .
3. أهل التوكل هم أهل الإيمان .
قال تعالى : ? إنما المؤمنون الذين إذا ذكر الله وجلت قلوبهم وإذا تليت عليهم آياته زادتهم إيماناً وعلى ربهم يتوكلون ?
4. أهل التوكل هم أهل الجنة يدخلونها بغير حساب ولا عذاب .
قال ( : ( يدخل الجنة أقوام أفئدتهم مثل أفئدة الطير ) . رواه مسلم
حكى النووي في هذا الحديث : أن المراد بهؤلاء القوم هم المتوكلون .
وصح عنه ( أنه يدخل الجنة من أمته سبعون ألفاً بغير حساب ولا عذاب ، فلما سئل عن صفة هؤلاء قال : ( هم الذين لا يسترقون ولا يكتوون ولا يتطيرون وعلى ربهم يتوكلون ) .
5. التوكل على الله مجلبة للرزق .
عن عمر ( قال : قال رسول الله ( : ( لو أنكم تتوكلون على الله حق توكله لرزقكم كما يرزق الطير تغدو خماصاً وتروح بطاناً ) . رواه الترمذي
6. المتوكلون ليس عليهم للشيطان سبيل .
قال تعالى : ? إنه ليس له سلطان على الذين آمنوا وعلى ربهم يتوكلون ? .
7. المتوكلون الله حسبهم وكافيهم .
قال تعالى : ? ومن يتوكل على الله فهو حسبه ? .
8. أهل التوكل على الله هم أهل العزة والاستعلاء .
قال تعالى : ? ومن يتوكل على الله فإن الله عزيز حكيم ? .
قال في الإحياء : " أي عزيز لا يذل من استجار به ، ولا يضيع من لاذ بجنابه والتجأ إلى زمامه وحماه ، وحكيم لا يقصر عن تدبير أمر من توكل على تدبيره " .
ثانياً : أن من تمام التوكل الأخذ بالأسباب .

(1/242)

اعلم ـ هدانا الله وإياك ـ أن تحقيق التوكل لا ينافي السعي في الأسباب التي قدر الله سبحانه المقدورات بها وجرت سنته في خلقه عليها .
فإنه تعالى أمر بتعاطي الأسباب مع أمره بالتوكل ، فكلاهما عبادة تعبدنا سبحانه بها .
قال ابن القيم : " وأجمع القوم على أن التوكل لا ينافي القيام بالأسباب ، فلا يصح التوكل إلا مع القيام بها ، وإلا فهو بطالة وتوكل فاسد " .
قال تعالى : ? يا أيها الذين آمنوا خذوا حذركم فانفروا ثبات أو انفروا جميعاً ? .
وقال تعالى : ? وأعدوا لهم ما استطعتم من قوة ومن رباط الخيل ترهبون به عدو الله وعدوكم وآخرين ? .
وقال تعالى : ? فإذا قضيتم الصلاة فانتشروا في الأرض وابتغوا من فضل الله ? .
وجه الدلالة من الآيات :
هو أنه سبحانه مع أمره بالتوكل في آيات كثيرة ، فهو جلت قدرته يأمر في هذه الآيات وأشباهها بأخذ الأسباب وتعاطيها ، سواء كان ذلك في تحقيق النصر على العدو ، أو كان ذلك في طلب الرزق والحصول على لقمة العيش ، أو كان ذلك في تحصيل الهداية واجتناب الغواية ... أو غير ذلك .
وأما بيان هذه الحقيقة من الهدي النبوي :
فحياته ( وهديه كله تأكيد وتبيين لهذه الحقيقة .
•…فقد كان سيد المرسلين ( وهو سيد المتوكلين يطوف على القبائل ويقول : ( من يعصمني حتى أبلغ رسالة ربي )
•…ولما هاجر إلى المدينة استأجر دليلاً مشركاً على دين قومه ليدله على الطريق .
•…وكان إذا سافر في جهادٍ أو حجٍ أو عمرةٍ حمل الزاد والمزاد .
•…وظاهر ( بين درعين يوم أحد ، وحفر الخندق يوم الأحزاب .
•…وكان ( في آخر عمره وأكمل أحواله مع ربه تعالى يدخر لعياله قوت سنة .
•…وعن أنس ( قال : ( جاء رجل إلى النبي ( فقال : يا رسول الله ، أعقلها وأتوكل ؟ أو أطلقها وأتوكل ؟ فقال : اعقلها وتوكل ) . رواه الترمذي
وعن ابن عباس قال : ( حسبنا الله ونعم الوكيل ، قالها إبراهيم ( حين ألقي في النار ، وقالها محمد ( حين قالوا له :

(1/243)

? إن الناس قد جمعوا لكم فاخشوهم فزادهم إيماناً ? ) . رواه البخاري ( 4563 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( حسبنا الله ) أي كافينا فلا نتوكل إلا عليه ، قال تعالى : ? أليس الله بكاف عبده ? .
( ونعم الوكيل ) أي نعم الموكول إليه ، كما قال تعالى : ? اعتصموا بالله هو مولاكم فنعم المولى ونعم النصير ? .
( قالها إبراهيم حين ألقي في النار ) قال تعالى : ? قالوا حرقوه وانصروا آلهتكم إن كنتم فاعلين . قلنا يا نار كوني برداً وسلاماً على إبراهيم . وأرادوا به كيداً فجعلناهم الأسفلين ? .
( وقالها محمد ( ... ) وذلك بعد منصرف قريش والأحزاب من أحد ، بلغه أن أبى سفيان ومن معه قد أجمعوا الكرة عليهم ، فخرج النبي ( في سبعين راكباً ، حتى انتهى إلى حمراء الأسد ، فألقى الله الرعب في قلب أبي سفيان ، فرجع على مكة بمن معه ، ومرّ به ركب ابن عبد القيس فقال : أين تريدون ؟ قالوا : نريد المدينة ، قال : فهل أنتم مبلغون محمداً عني رسالة ؟ قالوا : نعم ، قال : فإذا وافيتموه فأخبروه أنا قد أجمعنا السير إليه وإلى أصحابه لنستأصل بقيتهم . فمرّ الركب برسول الله ( وهو بحمراء الأسد فأخبروه بالذي قال أبو سفيان ، فقال : ? حسبنا الله ونعم الوكيل ? .
مناسبة الأثر للباب :
أن فيه هذه الكلمة التي هي كلمة التفويض والاعتماد على الله ، وهي الكلمة التي تقال عند الكروب والشدائد .
ما يستفاد من الأثر :
1- ففي هاتين القصتين فضل هذه الكلمة ، وأنها قول إبراهيم ومحمد _ عليهما السلام _ في الشدائد .
2- أن التوكل من أعظم الأسباب في حصول الخير ودفع الشر .
3- أن القيام بالأسباب مع التوكل على الله لا يتنافيان ، بل يجب على العبد القيام بهما ، كما فعل الخليلان _ عليهما الصلاة والسلام .
4- أن ما يكرهه الإنسان قد يكون خيراً له .
5- سنة الابتلاء .
الباب الرابع والثلاثون

(1/244)

? أفأمنوا مكر الله فلا يأمن مكر الله إلا القوم الخاسرون ?
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
قصد المؤلف رحمه الله تعالى بهذه الترجمة التنبيه على أن الأمن من مكر الله من أعظم الذنوب ، وأنه ينافي كمال التوحيد ، كما أن القنوط من رحمة الله كذلك ، ولذلك ذكر بعد هذه الآية قوله تعالى : ? ومن يقنط من رحمة ربه إلا القوم الضالون ? .
معنى الآية :
أن الله تبارك وتعالى لما ذكر حال أهل القرى المكذبين للرسل ، بين أن الذي حملهم على ذلك هو الأمن من عذاب الله ، وعدم الخوف منه ، كما قال تعالى : ? أفأمن أهل القرى أن يأتيهم بأسنا بياتاً وهم نائمون . أو أمن أهل القرى أن يأتيهم بأسنا ضحىً وهم يلعبون ? .
ثم بين أن ذلك بسبب الجهل والغرة في الله ، فأمنوا مكرهم في ما ابتلاهم به من السراء والضراء بأن يكون استدراجاً فقال : ? أفأمنوا مكر الله فلا يأمن مكر الله إلا القوم الخاسرون ? . أي الهالكون .
وفي الحديث : ( إذا رأيت الله يعطي العبد من الدنيا على معاصيه ما يحب فإنما هو استدراج ) . رواه أحمد والترمذي
مناسبة الآية للباب :
حيث دلت الآية على تحريم الأمن من مكر الله .
ما يستفاد من الآية :
1- وجوب الخوف من مكر الله .
2- الحذر من النعم التي يجعلها الله للعبد ، لئلا تكون استدراجاً .
3- الأمن من مكر الله سبب للهلاك .
4- تحريم الأمن من مكر الله ، قال تعالى : ? حتى إذا فرحوا بما أوتوا أخذناهم بغتة ... ? . وقال تعالى ? إن الذين لا يرجون لقاءنا ورضوا بالحياة الدنيا واطمأنوا بها والذين هم عن آياتنا غافلون ? .
5- جواز وصف الله بالمكر على سبيل المقابلة ، فلا يجوز أن يوصف به على الإطلاق ، فلا نقول إن الله ماكر ، وإنما تذكر هذه الصفة في مقام يكون مدحاً ، مثل قوله تعالى : ? ويمكرون ويمكر الله ? وقوله تعالى : ? ومكروا مكراً ومكرنا مكراً وهم لا يشعرون ? .

(1/245)

وقوله : ? ومن يقنط من رحمة ربه إلا الضالون ? . الحجر ( 56 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
القنوط : استبعاد الفرج واليأس منه ، وهو يقابل الأمن من مكر الله ، وكلاهما ذنب عظيم .
ونبه المصنف رحمه الله بهذه الآية على أنه لا يجوز لمن خاف أن يقنط من رحمة الله ، بل يكون خائفاً راجياً ، يخاف ذنبه ويعمل بطاعته ويرجو رحمته ، كما قال تعالى : ? أمّن هو قانت آناء الليل ساجداً وقائماً يحذر الآخرة ويرجو رحمة ربه ? .
وقال تعالى : ? إن الذين آمنوا والذين هاجروا وجاهدوا في سبيل الله أولئك يرجون رحمة الله والله غفور رحيم ? .
فذكر سبحانه أنهم يرجون رحمة الله مع الاجتهاد بالأعمال الصالحة .
ومعنى الآية :
قوله تعالى : ? ومن يقنط ? حكاية قول إبراهيم ( لما بشرته الملائكة بولده وإسحاق ( ، فقال : ? أبشرتموني على أن مسني الكبر فبم تبشرون ? استبعاداً لوقوع هذا في العادةى مع كبر السن منه ومن زوجته ، قالوا : ? بشرناك بالحق ? الذي لا ريب فيه ، بل هو أمر الذي : ? إذا أراد شيئاً أن يقول له كن فيكون ? وإن بعد مثله في العادة التي أجراها ، فإن ذلك عليه يسير إذا أراده ، فلا تكن من القانطين ، أي لا تيأس من رحمة الله ، قال إبراهيم : ? ومن يقنط من رحمة ربه إلا الضالون ? .
فإنه يعلم من قدرة الله وحكمته ما هو أبلغ من ذلك وأعظم ، لكنه ـ والله أعلم ـ قال ذلك على وجه التعجب .
? إلا الضالون ? قال بعضهم : إلا المخطئون طريق الصواب ، أو الكافرون ، لقوله تعالى : ? لا ييأس من روح الله إلا القوم الكافرين ? .
مناسبة الآية للباب :
حيث دلت الآية الكريمة على تحريم القنوط من رحمة الله .
ما يستفاد من الآية :
1- تحريم القنوط من رحمة الله ، لأنه سوء ظنٍّ بالله ، وذلك من وجهين :
الوجه الأول : أنه طعن في قدرته سبحانه .
الوجه الثاني : أنه طعن في رحمته سبحانه .

(1/246)

2- إثبات صفة الرحمة لله سبحانه وتعالى على وجه يليق بجلالة .
3- القنوط من رحمة الله من علامات الجهل والضلال .
عن ابن عباس : ( أن رسول الله ( سئل عن الكبائر ؟ فقال : الشرك بالله ، واليأس من روح الله ، والأمن من مكر الله ) . أخرجه البزار كما في الكشف ( 106 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( الكبائر ) جمع كبيرة ، والمراد بها كبائر الذنوب .
( الشرك بالله ) هذا أكبر الكبائر ، إذ مضمونه تنقيص رب العالمين ، وإلههم ومالكهم وخالقهم الذي لا إله إلا هو ، وعدل غيره به ، كما قال تعالى : ? ثم الذين كفروا بربهم يعدلون ?
فهو أظلم الظلم وأقبح القبح .
( واليأس من روح الله ) أي قطع الرجاء والأمل من الله فيما يقصده ، وذلك إساءة ظنٍّ بكرم الله ورحمته وجوده ومغفرته.
( والأمن من مكر الله ) أي من استدراجه للعبد ، وسلبه ما أعطاه من الإيمان ـ نعوذ بالله من غضبه ـ وذلك جهل بالله وبقدرته .
انقسام الذنوب إلى كبائر وصغائر :
واعلم أن هذا الحديث لم يرد فيه حصر الكبائر فيما ذكر ، بل الكبائر كثيرة ، لكن ذكر ما هو أكبرها ، ولهذا قال ابن عباس : ( هي إلى السبعين أقرب منها إلى السبع ) .
وضابط الكبيرة : ما قاله المحققون من العلماء :
كل ذنب ختمه الله بنار أو لعنة أو غضب أو عذاب .
زاد شيخ الإسلام ابن تيمية رحمه الله :
أو نفي الإيمان .
مناسبة الحديث للباب :
أنه يدل على أن الأمن من مكر الله ، واليأس من رحمته ، من كبائر الذنوب .
ما يستفاد من الحديث :
1- تحريم كلٌ من الشرك بالله والأمن من مكر الله واليأس من روح الله ، وأنها من الكبائر .
2- أن الشرك أعظم الذنوب .
3- وجوب الجمع بين الخوف والرجاء .
4- وجوب إحسان الظن بالله ، ولذلك قال النبي ( :
( لا يموتنَّ أحدكم إلا وهو يحسن الظن بالله تعالى ) . رواه مسلم
الباب الخامس والثلاثون
من الإيمان بالله الصبر على أقدار الله

(1/247)

ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
لما كان ببديع حكمته ولطيف رحمته ، قضى أن يبتلي النوع الإنساني بالأوامر والنواهي والمصائب التي قدرها الله عليهم ، أمرهم بالصبر على ذلك ، وافترضه عليهم تسلية لهم وتقوية على ذلك ، ووعدهم عليه الثواب بغير حساب ، كما قال تعالى : ? إنما يوفى الصابرون أجرهم بغير حساب ? .
قال الإمام أحمد : " ذكر الله الصبر في تسعين موضعاً في كتابه " .
وقال ( : ( الصبر ضياء ) . رواه مسلم من حديث أبي مالك الأشعري
وقال أيضاً ( : ( ما أعطي أحداً عطاءً خير وأوسع من الصبر ) . متفق عليه من حديث أبي سعيد
وقد ذكر أهل العلم أن الصبر ثلاثة أقسام :
1. صبرٌ على طاعة الله .
2. صبرٌ عن معصية الله .
3. صبرٌ على أقدار الله المؤلمة .
وخص المؤلف رحمه الله هذا الباب الصبر على أقدار الله لأنه مما يتعلق بتوحيد الربوبية .
وقول الله تعالى : ? ومن يؤمن بالله يهدِ قلبه ? . التغابن ( 11 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
أول الآية : ? ما أصاب من مصيبة إلا بإذن الله ومن يؤمن بالله يهد قلبه والله بكل شيء عليم ? .
أخبر تعالى أنه ما أصاب من مصيبة في الأرض ولا في الأنفس إلا بإذن الله ، أي بقدره وأمره ، كما قال تعالى في الآية الأخرى : ? ما أصاب من مصيبة في الأرض ولا في أنفسكم إلا في كتاب من قبل أن نبرأها إن ذلك على الله يسير ? .
قال ابن عباس في قوله ? إلا بإذن الله ? : ( إلا بأمر الله ، يعني من قدره ومشيئته ) .
? ومن يؤمن بالله يهدِ قلبه ? أي ومن أصابته مصيبة فعلم أنها بقضاء الله وقدره ، فصبر واحتسب واستسلم لقضاء الله ، جازاه الله تعالى بهداية قلبه التي هي أصل كل سعادة وخير في الدنيا والآخرة .

(1/248)

وقد يخلف عليه أيضاً في الدنيا ما أخذه منه أو خيراً منه ، كما قال تعالى : ? وبشر الصابرين . الذين إذا أصابتهم مصيبة قالوا إنا لله وإنا إليه راجعون . أولئك عليهم صلوات من ربهم ورحمة وأولئك هم المهتدون ? .
? والله بكل شيء عليم ? تنبيه على أن ذلك صادر عن علمه المتضمن لحكمته ، وذلك يوجب الصبر والرضى .
قال علقمة : ( هو الرجل تصيبه المصيبة ، فيعلم أنها من عند الله فيرضى ويسلم ) .
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
هذا الأثر رواه ابن جرير وابن أبي حاتم .
وعلقمة : من أكابر التابعين ، ولد في حياة النبي ( وسمع من أبي بكر وعمر وعثمان وعلي وسعد وابن مسعود وعائشة وغيرهم .
وقريب من هذا التفسير تفسير سعيد بن جبير : ? ومن يؤمن بالله يهدِ قلبه ? يعني يسترجع ويقول : إنا لله وإنا إليه راجعون .
ما يستفاد من الأثر :
1- أن الصبر سبب لهداية القلب .
2- أن من ثواب الحسنة الحسنة بعدها .
3- أن الخير والشر مقدر من الله .
4- بيان إحاطة الله بكل شيء .
5- أن هداية التوفيق من عند الله .
6- أن الإيمان يتعلق بالقلب ، فإذا اهتدى القلب اهتدت الجوارح .
لقوله ( : ( إن في الجسد مضغة ، إذا صلحت صلح الجسد كله ، وإذا فسدت فسد الجسد كله ، ألا وهي القلب )
………………متفق عليه
وفي صحيح مسلم ( أن رسول الله ( قال : ( اثنتان في الناس هما بهم كفر : الطعن في النسب ، والنياحة على الميت ) .
……………رواه مسلم ( 67 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( بهم كفر ) أي هما بالناس ، أي فهم كفر .

(1/249)

قال شيخ الإسلام : " أي هاتان الخصلتان هما كفر قائم في الناس ، فنفس الخصلتن كفر ، حيث كانتا في أعمال الكفار ، وهما قائمتان بالناس ، لكن ليس من قام بشعبة من شعب الكفر يصير كافراً الكفر المطلق ، حتى تقوم حقيقة الكفر ، كما أنه ليس من قام به شعبة من شعب الإيمان يصير مؤمناً حتى يقوم به أصل الإيمان " .
( النياحة ) أي رفع الصوت بالندب بتعديد شمائله .
قال ابن العربي : " والنوح ما كانت الجاهلية تفعل ، كان النساء يقفن متقابلات يصحْن ، ويحثين التراب على رؤوسهن ، ويضربن وجوههن " .
مناسبة الحديث للباب :
حيث دل الحديث على تحريم النياحة المنافية للصبر الذي هو من علامات الإيمان .
ما يستفاد من الحديث :
1- تحريم الطعن في النسب .
2- تحريم النياحة على الميت ، وقد ورد في ذلك عدة أدلة :
1. حديث الباب .
2. عن أبي مالك الأشعري ( قال : قال رسول الله ( : ( أربعٌ من أمتي من أمر الجاهلية لا يتركونهن : الفخر بالأحساب ، والطعن في الأنساب ، والاستسقاء بالنجوم ، والنياحة ، وقال : النائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران ودرعٌ من جرب ) . رواه مسلم
3. عن أم عطية قالت : ( أخذ علينا رسول الله ( مع البيعة أن لا ننوح ) . متفق عليه
3- الإشارة إلى أن هاتين الخصلتين ستبقيان في هذه الأمة .
4- قد يكون في الإنسان شيء من خصال الكفر ولا يعد كافراً .
5- نهي الإسلام عن كل ما يؤدي إلى الفرقة .
6- وجوب الصبر على المصيبة ، والناس اتجاه المصيبة على مراتب أربع :
الأولى : التسخط .
وهو إما أن يكون بالقلب ، كأن يسخط على ربه ويغضب على ما قدر الله له ، وقد يكون باللسان ، كالدعاء بالويل والثبور .
الثانية : الصبر .
وهو واجب ، وهو كما قال الشاعر :
الصبر مثل اسمه مرّ مذاقه لكن عواقبه أحلى من العسل
الثالثة : الرضا .
وهو أعلى من الصبر ، وهو أن يكون الأمران عنده سواء .
وهذا مستحب لا واجب على القول الصحيح .

(1/250)

الرابعة : الشكر .
وهو أعلى المراتب ، وهو أن يشكر الله على ما أصابه من مصيبة .
ولهما عن ابن مسعود مرفوعاً :
( ليس منّا من ضرب الخدود وشق الجيوب ودعا بدعوى الجاهلية ) . رواه البخاري ( 1294 ) ومسلم ( 103 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( ليس منّا ) هذا من نصوص الوعيد ، وقد جاء عن سفيان الثوري وأحمد كراهة تأويلهما ، ليكون أوقع في النفوس وأبلغ في الزجر .
وليس المراد إخراجه من الإسلام ، بل المراد المبالغة في الردع عن الوقوع في ذلك .
( ضرب الخدود ) قال الحافظ : " خص الخد بذلك لكون الغالب ، وإلا فضرب بقية الوجه مثله " .
( وشق الجيوب ) جمع جيب ، وهو الذي يدخل فيه الرأس من الثوب ، وكانوا يشقونه حزناً على الميت .
قال الحافظ : " والمراد إكمال فتحه إلى آخره " .
( ودعا بدعوى الجاهلية )
قال شيخ الإسلام : " هو ندب الميت " .
وقال غيره : " هو الدعاء بالويل والثبور " .
وقال ابن القيم : " الدعاء بدعوى الجاهلية ، كالدعاء بالقبائل والعصبية ، ومثله التعصب إلى المذاهب والطوائف والمشايخ ، وتفضل بعضٌ على بعض ... " .
مناسبة الحديث للباب :
حيث دل الحديث على تحريم لطم الخدود وما عطف عليها ، لأنها تنافي الصبر الذي هو من علامات الإيمان .
ما يستفاد من الحديث :
1- تحريم لطم الخدود وشق الجيوب ودعوى الجاهلية ، وقد جاء لعن من فعل هذه الأمور فيما رواه ابن ماجه وصححه ابن حبان عن أبي أمامة أن رسول الله ( : ( لعن الخامشة وجهها ، والشاقة جيبها ، والداعية بالويل والثبور ) .
وهذا يدل على أن هذه الأمور من الكبائر ، لأنها مشتملة على التسخط على الرب ، وعدم الصبر الواجب ، والإضرار بالنفس من لطم الوجه ، وإتلاف المال بشق الثياب وتمزيقها .

(1/251)

2- اعلم أن الحديث لا يدل على النهي عن البكاء أصلاً ، وإنما يدل على النهي عما ذكر فيه فقط ، وكذلك يدل على النهي عمّا في معناه ، كالبكاء برنة ، وحلق الشعر ، وخمش الوجوه ، ونحو ذلك .
وأما البكاء على وجه الرحمة والرقة ونحو ذلك فيجوز ، الأدلة :
1. عن عائشة : ( أن النبي ( دخل على عثمان بن مظعون وهو ميت ، فكشف عن وجهه ثم أكب عليه وقبله ، حتى رأيت الدموع تسيل على وجنتيه ) . رواه الترمذي وصححه
2. عن أنس بن مالك قال : ( دخلنا على رسول الله ( وإبراهيم يجود بنفسه ، فجعلت عينا رسول الله ( تذرفان ، فقال له عبد الرحمن بن عوف : وأنت يا رسول الله ؟ فقال : يا بن عوف ، إنها رحمة ، ثم أتبعها بأخرى ، فقال : إن العين تدمع ، وإن القلب يحزن ، ولا نقول إلا ما يرضي ربنا ، وإنا لفراقك يا إبراهيم لمحزونون ) . متفق عليه
وعن أنس أن رسول الله ( قال :
( إذا أراد الله بعبده الخير عجل له العقوبة في الدنيا ، وإذا أراد بعبده الشر أمسك عنه بذنبه حتى يوافي به يوم القيامة ) .
………… رواه الترمذي ( 2398 ) وحسنه
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( إذا أراد الله بعبده الخير عجّل له العقوبة في الدنيا ) أي يصب البلاء والمصائب عليه ، جزاءً لما فرط من الذنوب منه ، فيخرج منها وليس عليه ذنب يوافي به يوم القيامة .
( وإذا اراد بعبده الشر أمسك عنه بذنبه حتى يوافي به يوم القيامة ) أي أخر عنه العقوبة بذنبه ، فلا يجازيه في الدنيا ، وإنما يجازيه في الآخرة ، مستوفي الذنوب ، مستوفي ما يستحقه من العذاب .
مناسبة الحديث للباب :
حيث دل الحديث على أن من اتصف بالإيمان صبر على ما قدر الله له من المصائب لأنها خير له ، وتسلية للإنسان المصاب لئلا يجزع ، فإن ذلك قد يكون خيراً .
ما يستفاد من الحديث :
1- علامة إرادة الله الخير بعبده معاجلته بالعقوبة على ذنوبه في الدنيا .

(1/252)

2- علامة إرادة الشر بالعبد أن لا يجازى بذنبه حتى يوافى به يوم القيامة .
3- الخوف من الصحة الدائمة أن تكون علامة شر .
4- التنبيه على حسن الظن بالله ورجائه فيما يقضيه الله عليه من المكروه .
5- أن الإنسان قد يكره الشيء وهو خيرٌ له ، وقد يحب الشيء وهو شر له .
6- الحث على الصبر على المصائب .
7- أن عذاب الدنيا أهون من عذاب الآخرة ، لهذا قال النبي ( للمتلاعنين : ( إن عذاب الدنيا أهون من عذاب الآخرة ) .
8- أن البلاء للمؤمن من علامات الخير ، خلافاً لما يظنه كثير من الناس .
9- وفيه الخوف من الصحة الدائمة أن تكون علامة شر ، وهذا مما يزهد العبد في الصحة الدائمة ، خوفاً من أن تكون طيباته عجلت له في الدنيا ، والله سبحانه وتعالى لم يرضى الدنيا لعقوبة أعدائه ، كما لم يرضها لإثابة أوليائه ، بل جعل ثوابهم أن أسكنهم في جواره ورضي عنهم ، كما قال تعالى : ? إن المتقين في جنات ونهر . في مقعد صدق عند مليك مقتدر ? .
وقال النبي ( :
( إن عظم الجزاء من عظم البلاء ، وإن الله تعالى إذا أحب قوماً ابتلاهم ، فمن رضي فله الرضا ، ومن سخط فله السخط ) .
…………………………………رواه الترمذي ( 2398 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( إن عظم الجزاء من عظم البلاء ) أي من كان ابتلاؤه أعظم فجزاؤه أعظم ، فعظمة الأجر وكثرة الثواب مع عظم البلاء كيفية وكمية ، جزاءً وفاقاً .
ولهذا لما كان أنبياء الله ـ عليهم السلام ـ أعظم الناس جزاءً ، كانوا أشد الناس بلاءً ، كما في حديث سعد : ( سُئل النبي ( ، أي الناس أشد بلاءً ؟ قال : الأنبياء ثم الأمثل فالأمثل ، يبتلى الرجل على حسب دينه ، فإن كان في دينه صلابة اشتد بلاؤه ، وإن كان في دينه رقة ابتلي على قدر دينه ، فما يبرح بالعبد حتى يتركه يمشي على الأرض وما عليه خطيئة ) . رواه ابن ماجه والدارمي

(1/253)

وقال ( : ( أشد الناس بلاءً الأنبياء ثم الصالحون ، إن كان أحدهم ليبتلى بالفقر حتى ما يتخذ أحدهم إلا العبادة التي يخويها ، وإن كان أحدهم ليفرح بالبلاء كما يفرح أحدكم بالرخاء ) .
(إن الله إذا أحب قوماً ابتلاهم ) صريح في حصول البلاء لمن أحبه الله ، ولما كان الأنبياء ـ عليهم السلام ـ أفضل الأحباب ، كانوا أشد الناس بلاءً ، وأصابهم من البلاء ما لم يصب أحداً ، لينالوا بذلك الثواب العظيم والأجر العظيم ، ولذلك جاء في الصحيحين عن ابن مسعود قال : ( دخلت على النبي ( وهو يوعك ، فقلت يا رسول الله ، إنك توعك وعكاً شديداً ؟ قال : أجل ، إني أوعك كما يوعك رجلان منكم ، فقلت : ذلك أن لك أجرين ؟ قال : أجل ذلك ، كذلك ما من مسلم يصيبه أذى شوكة فما فوقها ، إلا كفر الله بها سيئاته ، وحطت عنه ذنوبه كما تحط الشجرة ورقها ) .
( ثم رضي فله الرضى ) أي من رضي بما قضاه الله وقدره عليه من الابتلاء ، فله الرضى من الله ، جزاءً وفاقاً ، كما قال تعالى : ? رضي الله عنهم ورضوا عنه ? .
( ومن سخط فله السخط ) أي من سخط أقدار الله فله السخط ، أي من الله ، وكفى بذلك عقوبة ، قال تعالى : ? ذلك بأنهم اتبعوا ما أسخط الله وكرهوا رضوانه فأحبط أعمالهم ? .
مناسبة الحديث للباب :
حيث حرم الحديث الجزع من أقدار الله ، وهذا يدل على أن الصبر على أقدار الله واجب .
ما يستفاد من الحديث :
1- أن المصائب مكفرات للذنوب .
2- أن البلاء للمؤمن من علامات الإيمان .
3- تحريم السخط من قضاء الله وقدره .
4- نستدل بالحديث على وجوب الرضا ، وهو اختيار ابن عقيل ، واختار القاضي عدم الوجوب ، ورجحه شيخ الإسلام وابن القيم .
قال شيخ الإسلام : " ولم يجيء الأمر به كما جاء الأمر بالصبر ، وإنما جاء الثناء على أصحابه ، قال : وما يروى : ( من لم يصبر على بلائي ولم يرضَ بقضائي ، فليتخذ رباً سواي ) فهذا إسرائيلي لم يصح عن النبي ( " .

(1/254)

5- أن الأنبياء والصالحين لا يملكون لأنفسهم نفعاً ولا ضراً ، فإذا كانوا كذلك فلأن لا يملكونه لغيرهم أولى وأحرى
6- إثبات صفة المحبة لله ، وأنه يُحِب ويُحَب .
قال تعالى : ? وأحسنوا إن الله يحب المحسنين ? .
وقال تعالى : ? وأقسطوا إن الله يحب المقسطين ? .
وقال تعالى : ? إن الله يحب المتقين ? .
وقال تعالى : ? فسوف يأتي الله بقوم يحبهم ويحبونه ? .
7- إثبات صفة الرضا لله سبحانه وتعالى .
قال تعالى : ? رضي الله عنهم ورضوا عنه ? .
الباب السادس والثلاثون
ما جاء في الرياء
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
أي من الوعيد ، ولما كان خلوص العمل من الشرك والرياء شرطاً في قبوله ، لمنافاة الشرك والرياء للتوحيد ، نبه المصنف على ذلك تحقيقاً للتوحيد .
والرياء : قال الحافظ : " هو مشتق من الرؤية ، والمراد به إظهار العبادة لقصد رؤية الناس لها فيُحمد صاحبها .
والفرق بينه وبين السمعة : أن الرياء لما يرى من العمل ، والسمعة كالقراءة والوعظ والذكر ، ويدخل في ذلك التحدث بما عمله .
وقول الله تعالى :
? قل إنما أنا بشر مثلكم يوحى إلي أنما إلهكم إله واحد فمن كان يرجو لقاء ربه فليعمل عملاً صالحاً ولا يشرك بعبادة ربه أحداً ? الكهف ( 110 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
يقول تعالى لنبيه ( : قل يا محمد للناس إنما أنا بشر مثلكم ، أي في البشرية ، ولكن الله منّ علي وفضلني بالرسالة وليس لي من الربوبية والإلهية شيء ، بل ذلك لله وحده لا شريك له ، كما قال تعالى : ? يوحى إلي أنما إلهكم إله واحد ? أي معبودكم الذي أدعوكم إلى عبادته إله واحد لا شريك له .
? فمن كان يرجو لقاء ربه ? أي من كان يخاف لقاء الله يوم القيامة .
? فليعمل عملاً صالحاً ولا يشرك بعبادة ربه أحداً ?
العمل الصالح : أن يكون موافقاً للشرع .

(1/255)

? ولا يشرك ? أي أ، يكون خالصاً من الشرك الجلي والخفي .
قال الحافظ ابن كثير في تفسيره : " وهذان ركنا العمل المتقبل : لا بد أن يكون خالصاً لله صواباً على شريعة محمد ( " . أ . ه
إذا يشترط لقبول الأعمال شرطين :
الشرط الأول : أن يكون صاحبه قد قصد به وجه الله تعالى .
الشرط الثاني : أن يكون موافقاً لما شرعه الله تعالى في كتابه ، أو بينه رسول الله ( في سنته .
فإذا اختل واحد من هذين الشرطين ، لم يكن العمل صالحاً ولا مقبولاً .
فدليل الإخلاص لله : قوله ( : ( إنما الأعمال بالنيات ) .
ودليل الموافقة : قوله ( : ( من عمل عملاً ليس عليه أمرنا فهو رد ) . رواه مسلم
مناسبة الآية للباب :
حيث دلت الآية الكريمة على أن العمل لا يقبل إلا إذا كان خالياً من الشرك ، ومن الشرك والرياء .
ما يستفاد من الآية :
1- إثبات بشرية محمد ( وخلوه من الخصائص الإلهية والملكية .
2- أن التوحيد الذي جاء به نبينا ( هو توحيد الإلهية ، أما توحيد الربوبية فإن الكفار لم ينكروه .
3- أن شرط قبول العمل الإخلاص والمتابعة ، الإخلاص يكون لله عز وجل ، والمتابعة لنبيه ( .
والعمل لغير له حالات :
الحالة الأولى : أن يكون رياء ً محضاً ، فلا يريد صاحبه إلا الدنيا أو مراءات المخلوقين ، كحال المنافقين في صلاتهم كما قال تعالى : ? وإذا قاموا إلى الصلاة قاموا كسالى يراءون الناس ... ? .
وكذلك وصف الله الكفار بالرياء في قوله : ? ولا تكونوا كالذين خرجوا من ديارهم بطراً ورئاء الناس ... ) .
وهذا العمل لا يشك مسلم أنه حابط ، وأن صاحبه يستحق العذاب .
وعن أبي هريرة ( مرفوعاً :
( قال الله تعالى : ( أنا أغنى الشركاء عن الشرك ، من عمل عملاً أشرك معي غيري تركته وشركه ) . رواه مسلم ( 2985 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
ولا بن ماجه في السنن ( 4255 ) : ( فأنا منه بريء ، وهو للذي أشرك ) .

(1/256)

( أنا أغنى الشركاء عن الشرك ) لما كان المرائي قاصداً بعمله الله تعالى وغيره ، كان قد جعل لله شريكاً ، فإذا كان كذلك فالله تعالى هو الغني على الإطلاق ، والشركاء بل جميع الخلق فقراء إليه بكل اعتبار ، فلا يليق بكرمه وغناه التام أن يقبل العمل الذي جعل فيه له شريك .
( من عمل عملاً أشرك فيه غيري ) أي من قصد بذلك العمل الذي يعمله لوجهي غيري من المخلوقين .
( تركته وشركه ) وفي رواية ابن ماجه : ( فأنا منه بريء وهو للذي أشرك )
مناسبة الحديث للباب :
حيث دل الحديث على بطلان العمل الذي وقع فيه شرك ، ومن الشرك الرياء .
ما يستفاد من الحديث :
1- بيان غنى الله تعالى .بيان عظم حق الله تبارك وتعالى .
2- تحريم الرياء .
3- وقد جاءت أحاديث في الترهيب والتحذير من الرياء :
1. حديث الباب .
2. عن أبي هريرة ( قال : سمعت رسول الله ( يقول : ( إن أول الناس يقضى يوم القيامة عليه رجل استشهد فأتي به ، فعرّفه نعمه فعرفها ، قال : فما عملت فيها ؟ قال : قاتلت فيك حتى استشهدت ، قال : كذبت ، ولكنك قاتلت لأن يقال فلان جريء ، فقد قيل ، ثم أمر به فسحب على وجهه حتى ألقي في النار ، ... ثم ذكر رجلاً تعلم العلم ... ورجل أعطاه الله مالاً ... ) . رواه مسلم
3. عن أبي بن كعب قال : قال رسول الله ( : ( بشر هذه الأمة بالسناء والدين والرفعة والتمكين في الأرض ، فمن عمل منهم عمل الآخرة للدنيا لم يكن له في الآخرة من نصيب ) . رواه احمد وابن حبان
4. وعن أبي هريرة ( قال : قال النبي ( : ( من تعلم علماً مما يبتغى به وجه الله تعالى لا يتعلمه إلا ليصيب به عرضاً من الدنيا لم يجد عرف الجنة يوم القيامة ) . رواه أبو داود

(1/257)

5. وعن أبي سعيد بن أبي فضالة قال : سمعت رسول الله ( يقول : ( إذا جمع الله الأولين والآخرين ليوم القيامة ، ليوم لا ريب فيه ، نادى منادٍ : من كان أشرك في عمله لله أحداً فليطلب ثوابه من عنده ، فإن الله أغنى الشركاء عن الشرك ) . رواه الترمذي وابن ماجه
وعن أبي سعيد مرفوعاً :
( ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال ؟ قالوا : بلى ، قال : الشرك الخفي ، يقوم الرجل فيصلي فيزين صلاته لما يرى من نظر رجل ) . رواه أحمد ( 3/ 30 ) وابن ماجه ( 4204 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال ) وإنما كان الرياء كذلك لخفائه وقوة الداعي إليه وعسر التخلص منه ، لما يزينه الشيطان والنفس الأمارة في قلب صاحبه .
( الشرك الخفي ) وسمي الرياء شركاً خفياً ، لأن صاحبه يظهر أن عمله لله ويخفي في قلبه أنه لغيره ، وإنما تزين بإظهاره أنه لله .
ففي حديث محمود بن لبيد قال : ( خرج النبي ( فقال : أيها الناس ، إياكم وشرك السرائر ، قالوا : يا رسول الله ، وما شرك السرائر ؟ قال : يقوم الرجل فيصلي فيزين صلاته جاهداً لما يرى من نظر الناس إليه ، فذلك شرك السرائر ) .
وعنه أيضاً قال : قال رسول الله ( : ( إن أخوف ما أخاف عليكم الشرك الأصغر ، قالوا : وما الشرك الأصغر يا رسول الله ؟ قال : الرياء ، يقول الله عز وجل إذا تراءى الناس بأعمالهم : اذهبوا إلى الذين كنتم تراءون في الدنيا فانظروا هل تجدون عندهم جزاءً ) . رواه أحمد
وعن شداد قال : ( كنا نعد الرياء في زمن الرسول ( الشرك الأصغر ) .
( فيصلي فيزين صلاته لما يرى من نظر رجل ) فسر الشرك الخفي بهذا : أن يعمل الرجل العمل لله ، ولكن يزيد في صفته كتحسينه وتطويله ... ، والحامل له على ذلك هو حب الرياسة والجاه عند الناس .
مناسبة الحديث للباب :

(1/258)

حيث دل الحديث على أن النبي ( أخوف ما يخاف علينا الشرك الخفي وهو الرياء .
ما يستفاد من الحديث :
1- شفقة النبي ( وحرصه على أمته .
2- أن الرياء أخوف على الصالحين من فتنة المسيح الدجال .
3- خطر الرياء ، فإذا كان الشرك الأصغر مخوفاً على الصحابة الذين من النبي ( وأدركوا نزول الوحي ، فعلى غيرهم من باب أولى ممن قل علمه وضعف إيمانه .
4- بيان خطر المسيح الدجال والتحذير منه .
الباب السابع والثلاثون
من الشرك إرادة الإنسان بعمله الدنيا
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
قال الشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب :
" قد ظنَّ بعض الناس أن هذا الباب داخلٌ في الرياء ، وأن هذا مجرد تكرير فأخطأ ، بل المراد بهذا أن يعمل الإنسان عملاً صالحاً يريد به الدنيا ، كالذي يجاهد للقطيفة والخميلة ونحو ذلك ، ولهذا سماه النبي ( عبداً " .
وقول الله تعالى : ? من كان يريد الحياة الدنيا وزينتها نوفِّ إليهم أعمالهم فيها ? . هود ( 15 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
? وزينتها ? أي المال والبنين والنساء والحرث ... إلخ .
كما قال تعالى : ? زين للناس حب الشهوات من النساء والبنين والقناطير المقنطرة من الذهب والفضة والخيل المسومة والأنعام والحرث ذلك متاع الحياة الدنيا ... ? .
? نوفِّ إليهم ? أي نوفّ إليهم ثواب أعمالهم ، بالصحة والسرور والمال والولد .
كما قال تعالى في الكفار : ? ويوم يعرض الذين كفروا على النار أذهبتم طيباتكم في الحياة الدنيا واستمتعتم بها ? .
? وهم فيها لا يبخسون ? أي لا ينقصون .
? أولئك ? المشار إليه الذين يريدون الحياة الدنيا وزينتها .
? ليس لهم في الآخرة إلا النار ? أي عذابهم في النار .
? وحبط ما صنعوا فيها ? أي وعملهم حابط لم يستحقوا عليه ثواباً في الآخرة لأنهم أعطوا ثوابه في الدنيا .

(1/259)

? وباطلٌ ما كانوا يعملون ? أي وعملهم باطلٌ من أصله ، لأنهم لم يقصدوا به وجه الله تعالى ، والعمل الباطل لا ثواب له .
هذه الآية مخصصة بقوله تعالى : ? من كان يريد العاجلة عجلنا له فيها ما نشاء لمن نريد ? . الإسراء
وقال بعض العلماء : " من عمل صالحاً من أهل الإيمان من غير تقوى ، عُجل له ثواب عمله في الدنيا " ، واختاره الفراء .
قال ابن القيم : " وهذا القول أرجح " .
وقال بعض العلماء : " هذه الآية نزلت في حق الكفار ، بدليل قوله تعالى : ? أولئك الذين ليس لهم في الآخرة إلا النار ?
مناسبة الآية للباب :
حيث دلت الآية على أن طلب الدنيا بعمل الآخرة يبطل ثوابها .
ما يستفاد من الآية :
1- أن الله قد يجازي الكافر في الدنيا على حسناته ، وكذا طالب الدنيا ، فلا يبقى معه في الآخرة شيء من ثواب أعماله .
2- أن الشرك يبطل الأعمال .
3- طلب الدنيا بعمل الآخرة مبطل له .
عن أبي بن كعب قال : قال النبي ( : ( بشر هذه الأمة بالسناء والدين والرفعة والتمكين في الأرض ، فمن جعل منهم عمل الآخرة للدنيا لم يكن له في الآخرة من نصيب ) . رواه أحمد
وفي الصحيح عن أبي هريرة ( قال : قال رسول الله ( : ( تَعِسَ عبد الدينار ، تعس عبد الخميصة ، تعس عبد الخميلة ، إن أعطي رضي ، وإن لم يعط سخط ، تعس وانتكس ، وإذا شيك فلا انتقش ، طوبى لعبد آخذٌ بعنان فرسه في سبيل الله ، أشعثَ رأسه ، مغبرة قدماه ، إن كان في الحراسة كان في الحراسة ، وإن كان في الساقة كان في الساقة ، إن استأذن لم يؤذن له ، وإن شَفَعَ لم يُشفع ) . رواه البخاري ( 2886 ) ، ( 2887 ) ، ( 6435 ) وابن ماجه ( 4135 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( في الصحيح ) أي في صحيح البخاري .
( تَعِسَ ) هو بكسر العين ، ويجوز بفتحها ، أي سقط ، والمراد هنا : هلك . [ قاله الحافظ ابن حجر ]
وقال في موضع آخر : " هو ضد سَعِدَ ، أي شقي " .

(1/260)

( عبد الدينار ) الدينار من الذهب .
سماه عبداً لكونه هو المقصود بعمله ، فكل من توجه بقصده لغير الله ، فقد جعله شريكاً لله في عبوديته ، كما هو حال الأكثر .
( تعس عبد الخميصة ، تعس عبد الخميلة )
الخميصة : كساء يلبس لونه أسود .
الخميلة : القطيفة ، سميت بذلك لأنها ذات أخمل .
( إن أعطي رضي ، وإن لم يعط سخط ) يحتمل أن يكون المعطي هو الله ، أي إن قدّر الله له الرزق والعطاء رضي وانشرح صدره ، وإن منع وحرم المال سخط بقوله وقلبه .
( تعس وانتكس ) أي خاب وهلك .
انتكس : أي انتكست عليه الأمور بحيث لا تتيسر له .
( وإذا شيك فلا انتقش ) أي إذا أصابته شوكة .
( فلا انتقش ) أي فلا يقدر على انتقاشها ، وهو إخراجها بالمنقاش .
وقال الحافظ : " أي إذا دخلت فيه شوكة لم يجد من يخرجها " .
وهذه الجمل الثلاث يحتمل أن تكون خبراً منه ( عن حال هذا الرجل ، وأنه تعاسة وانتكاس ، وعدم خلاص من الأذى ، ويحتمل أن يكون من باب الدعاء على من هذه حاله ، لأنه لا يهتم إلا للدنيا ، فدعا عليه أن يهلك وأن لا يصيب من الدنيا شيئاً ، وأن لا يتمكن من إزالة ما يؤذيه .
( طوبى ) اختلف المفسرون في معنى : ? طوبى لهم وحسن مآب ?
فروي عن ابن عباس أن معناه : " فرح وقرة عين " .
وعن قتادة : " أصابوا خيراً " .
وقال ابن عجلان : " دوام الخير " .
وقيل الجنة ، وقيل شجرة في الجنة .
وكل هذه الأقوال محتملة في الحديث .
( آخذ بعنان فرسه ) أي ممسك بمقود فرسه الذي يقاتل عليه .
( أشعث رأسه مغبرة قدماه )
( أشعث رأسه ) أي مشغول بالجهاد عن تنظيم شعره وترجيله .
( مغبرة قدماه ) أي ملازم له الغبار لكثرة الجهاد .
( إن كان في الحراسة ) أي حماية الجيش عن هجوم العدو .
( إن كان في الحراسة ) أي غير مقصر فيها ولا غافل .
وهذا اللفظ يستعمل في حق من قام بالأمر على وجه الكمال .
( وإن كان في الساقة كان في الساقة ) أي وإن جعل في مؤخرة الجيش صار فيها ولزمها .

(1/261)

قال ابن الجوزي : " المعنى أنه خامل الذكر لا يقصد السمو، فأي موضع اتفق له كان فيه " .
( وإن استأذن لم يؤذن له ) أي إذا استأذن على الأمراء ونحوهم لم يأذنوا له ، لأنه لا جاه له عندهم ولا منزلة ، لأنه ليس من طلابها وإنما يطلب ما عند الله ، لا يقصد بعمله سواه .
( وإن شُفِّعَ لم يُشَفَّعْ ) يعني لو ألجأته الحال إلى أن يشفع في أمرٍ يحبه الله ورسوله ، لم تقبل شفاعته عند الأمراء ونحوهم لعدم جاهه عندهم .
وروى مسلم عن أبي هريرة ( أن النبي ( قال : ( ربَّ أشعث مدفوع بالأبواب لو أقسم على الله لأبره ) .
مناسبة الحديث للباب :
حيث دل الحديث على أن من كانت الدنيا غاية أمره ومنتهى قصده فقد عبدها واتخذها شريكاً مع الله .
ما يستفاد من الحديث :
1- ذم الحرص على الدنيا .
2- أن من كانت الدنيا أكبر همه أصبح عبداً لها ، يحب من أجلها ، ويسخط من أجلها .
3- أن الذي ليس له هم إلا الدنيا قد تتقلب عليه الأمور ولا يستطيع الخلاص من أدنى أذية ، وهي الشوكة .
4- استحباب الاستعداد للجهاد .
5- فضل الحراسة في سبيل الله .
6- أن دنو مرتبة الإنسان عند الناس لا يستلزم دنو مرتبته عند الله .
7- فيه ترك حب الرياسة والشهرة ، وفضل الخمول والتواضع .
8- الثناء على المجاهد الموصوف بتلك الصفات .
9- أن عبد الله هو الذي يرضيه ما يرضي الله ، ويسخطه ما يسخط الله ، ويحب الله ورسوله .
الباب الثامن والثلاثون
من أطاع العلماء والأمراء في تحريم ما أحل الله وتحليل ما حرمه الله فقد اتخذهم أرباباً
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
المقصود بالعلماء : العلماء بشرع الله
الأمراء : أولو الأمر المنفذون له .
( أرباباً ) جمع رب ، وهو المتصرف المالك .
مناسبة الباب لكتاب التوحيد :

(1/262)

لما كانت الطاعة من أنواع العبادة ، بل هي العبادة ، فإنها طاعة الله بامتثال ما أمر به على ألسنة رسله عليهم السلام ، نبه المصنف رحمه الله تعالى بهذه الترجمة على وجوب اختصاص الخالق تبارك وتعالى بها ، وأنه لا يطاع أحد من الخلق إلا حيث كانت طاعته مندرجة تحت طاعة الله ، وإلا فلا يجب طاعة أحد من الخلق استقلالاً .
والمقصود هنا طاعة الخاصة في تحريم الحلال وتحليل الحرام ، فمن أطاع مخلوقاً في ذلك غير الرسول ( فإنه لا ينطق عن الهوى ، فهو مشرك ، كما نبه الله تعالى في قوله : ? اتخذوا أحبارهم ورهبانهم ... ? أي علماءهم .
وقال ابن عباس :
( يوشك أن تنزل عليكم حجارة من السماء ، أقول : قال رسول الله ( ، وتقولون : قال أبو بكر وعمر ) . أخرجه أحمد ( 3121 ) وابن عبد البر ( جامع بيان العلم 2 / 196 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( يوشك ) قال أبو السعادات : " أي يقرب ويدنو ويسرع ، وهذا القول من ابن عباس ـ رضي الله عنهما ـ : جواب لمن قاله له : إن أبا بكر وعمر ـ رضي الله عنهما ـ لا يريان التمتع بالعمرة إلى الحج ، ويريان أن إفراد الحج أفضل ، أو ما هو معنى هذا ، فاحتج إليه المناظر وكان ابن عباس يرى أن التمتع بالعمرة إلى الحج واجب بنهي أبي بكر وعمر عنها ، أي هما أعلم منك وأحق بالإتباع ، فقال هذا الكلام الصادر عن محض الإيمان وتجريد المتابعة للرسول ( وإن خالفه من خالفه كائناً من كان " .
( حجارة من السماء ) أي من فوق تنزل عليكم عقوبة لكم ، ونزل الحجارة من السماء ليس بالأمر المستحيل ، بل هو ممكن ، قال تعالى في أصحاب الفيل : ? وأرسل عليهم طيراً أبابيل ، ترميهم بحجارة من سجيل ? .
وقال تعالى في قوم لوط : ? إنا أرسلنا عليهم حاصباً إلا آل لوط نجيناهم ... ? .

(1/263)

( أبو بكر وعمر ) هما الخليفتان الأول والثاني من الخلفاء الراشدين ، وهما أفضل هذه الأمة وأقربها إلى الصواب .
قال النبي ( : ( إن يطيعوا أبا بكر وعمر يرشدوا ) . رواه مسلم
وقال ( : ( اقتدوا بالذين من بعدي أبا بكرٍ وعمر ) . رواه الترمذي وابن ماجه
وقال النبي ( : ( عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضوا عليها بالنواجذ ) .
………………رواه أبو داود
مناسبة الأثر للباب :
حيث دل الأثر على أن رأي ابن عباس تحريم تقديم رأي المخلوقين على سنة رسول الله ( ، وإنما حرم ذلك ابن عباس لأنه شرك مع الله في الطاعة .
ما يستفاد من الأثر :
1- فضل ابن عباس ودقة فهمه .
2- لا يلتفت لأي رأي يخالف الكتاب والسنة مهما كان مصدره .
قال الشافعي : " أجمع العلماء على أن من استبانت له سنة رسول الله ( لم يكن له أن يدعها لقول أحد " .
3- وفي كلام ابن عباس ما يدل على أن من بلغه الدليل فلم يأخذ به تقليداً لإمامه ، فإنه يجب الإنكار عليه بالتغليظ لمخالفته الدليل .
4- وجوب الغضب من أجل الله ورسوله .
وقال أحمد بن حنبل :
( عجبت لقومٍ عرفوا الإسناد وصحته ، يذهبون إلى رأي سفيان ، والله تعالى يقول : ? فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم ? أتدري ما الفتنة ؟ الفتنة الشرك ، لعله إذا ردّ بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك ) .
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( عجبت ) العجب نوعان :
النوع الأول : عجب استحسان .
كما في حديث عائشة : ( كان رسول الله ( يعجبه التيامن في تنعله وترجله وطهوره وفي شأنه كله ) . متفق عليه
النوع الثاني : عجب إنكار .
كما في قوله تعالى : ? بل عجبت ويسخرون ? .
والعجب في كلام الإمام أحمد هنا عجب إنكار .
( عرفوا الإسناد وصحته ) أي إسناد الحديث وصحته ، أي صحة الإسناد ، وصحته دليل على صحة الحديث .

(1/264)

( يذهبون إلى رأي سفيان ) أي الثوري الإمام الزاهد العابد الفقيه ، وكان له أصحاب ومذهبه مشهور فانقطع .
( لعله ) لعل الإنسان الذي تصح عنده سنة رسول الله ( .
( إذا ردّ بعض قوله ) أي قول النبي ( .
( أن يزغ في قلبه شيء من الزيغ فيهلك ) هذا تنبيه على أن من ردّ قول الرسول ( سبب لزيغ القلب الذي هو سبب الهلاك في الدنيا والآخرة .
مناسبة الأثر للباب :
حيث أفاد الأثر أن الإمام أحمد يرى أن العدول عن سنة رسول الله ( إلى غيرها شرك في الطاعة ، مستدلاً على ذلك بالآية التي أوردها .
ما يستفاد من الأثر :
1- أن الواجب على المكلف إذا بلغه الدليل من كتاب الله وسنة رسوله ( وفهم معنى ذلك أن ينتهي إليه ويعمل به ، وإن خالفه من خالفه ، كما قال تعالى : ? اتبعوا ما أنزل إليكم من ربكم ولا تتبعوا من دونه أولياء قليلاً ما تذكرون ? .
وقال تعالى : ? أو لم يكفهم أنا أنزلنا عليك الكتاب يتلى عليهم إن في ذلك لرحمة وذكرى لقوم يؤمنون ? .
2- ذم من بلغته الحجة وخالفها لقول إمام من الأئمة .
3- الأئمة رحمهم الله لم يقصروا في البيان ، بل نهوا عن تقليدهم إذا استبانت السنة ، لعلمهم أن من العلم شيئاً لم يعلموه وقد يبلغ غيرهم .
قال الإمام أبو حنيفة : " إذا صح الحديث فهو مذهبي " .
وقال الإمام مالك بن أنس : " إنما أنا بشر أخطئ وأصيب في رأيي ، فكل ما وافق الكتاب والسنة فخذوه ، وكل ما لم يوافق الكتاب والسنة فاتركوه " .
وقال : " ما بنا إلا رادٌّ ومردود عليه إلا صاحب هذا القبر " .
وقال الإمام الشافعي : " إذا وجدتم في كتابي خلاف سنة رسول الله ( فقولوا بسنة رسول الله ( ودعوا ما قلت ـ وفي رواية ـ فاتبعوها ولا تلتفتوا إلى قول أحد " .
وقال الإمام أحمد بن حنبل : " لا تقلدوني ولا تقلدوا مالكاً ولا الشافعي ولا الأوزاعي ولا الثوري ، وخذوا من حيث أخذوا " .

(1/265)

وقال : " رأي الأوزاعي ورأي مالك ورأي أبي حنيفة كله رأي ، وهو عندي سواء ، وإنما الحجة في الآثار " .
4- أنه إذا كان إساءة الأدب في الخطاب مع النبي ( سبباً لحبوط الأعمال ، كما قال تعالى : ? لا ترفعوا أصواتكم فوق صوت النبي ولا تجهروا له بالقول كجهر بعضكم لبعض أن تحبط أعمالكم وأنتم لا تشعرون ? .
فما ظنك بردِّ أحكامه وسنته لقول أحدٍ من الناس كائناً من كان .
5- التحذير من مخالفة الرسول ( لقوله تعالى : ? فليحذر الذين يخالفون عن أمره ... ? وأنها سبب الفتنة التي هي الشرك والعذاب الأليم في الدنيا والآخرة .
6- فإذا عرفت هذا علمت أن من ردّ قوله وخالف أمره لقول أبي حنيفة أو مالك أو غيرهما لهم النصيب الكامل والحظ الوافر من هذه الآية .
7- استدل كثير من العلماء بهذه الآية على أن الأصل في الأمر الوجوب .
قال القرطبي في تفسيره ( 12 / 322 ) :
" بهذه الآية استدل الفقهاء على أن الأمر للوجوب .
وجه الدلالة :
أن الله تعالى توعد المخالفين لأمر الرسول ( بالفتنة وهي الزيغ ، أو العذاب الأليم ، ولا يتوعد بذلك إلا على ترك واجب فدلّ على أن أمر الرسول ( المطلق يقتضي الوجوب " .
عن عدي بن حاتم ( :
( أنه سمع النبي ( يقرأ هذه الآية : ? اتخذوا أحبارهم ورهبانهم أرباباً من دون الله ? فقلت له : إنا لسنا نعبدهم ، قال : أليس يحرمون ما أحل الله فتحرمونه ، ويحلون ما حرم الله فتحلونه ؟ فقلت : بلى ، قال : فتلك عبادتهم ) . رواه أحمد ( 4 / 257 ، 378 ) والترمذي ( 3094 ) وحسنه .
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
عدي بن حاتم : الطائي المشهور ، وعدي صحابي شهير وحسن الإسلام ، مات سنة 68 ه .
( فقلت إنا لسنا نعبدهم ) ظن عدي أن العبادة المراد بها التقرب إليهم بأنواع العبادة من السجود والذبح والنذر ونحو ذلك فقال : ( إنا لسنا نعبدهم ) .

(1/266)

( أليس يحرمون ما أحل الله فتحرمونه ... ) صرح النبي ( في هذا الحديث أن عبادة الأحبار والرهبان هي طاعتهم في تحريم الحلال وتحليل الحرام ، وهو طاعتهم في خلاف حكم الله ورسوله .
قال شيخ الإسلام في الفتاوى ( 7 / 70 ) :
" وهؤلاء الذين اتخذوا أحبارهم ورهبانهم أرباباً حيث أطاعوهم في تحليل ما حرم الله وتحليل ما حرم الله يكونون على وجهين :
أحدهما : أن يعلموا أنهم بدلوا دين الله فيتبعونهم على التبديل فيعتقدون تحليل ما حرم الله وتحريم ما أحل الله اتباعاً لرؤسائهم مع علمهم أنهم خالفوا دين الرسل فهذا كفر ، وقد جعله الله ورسوله شرك ، وإن لم يكونوا يصلون لهم ويسجدون لهم .
فكان من اتبع غيره في خلاف الدين ، مع علمه أنه خلاف الدين ، واعتقد ما قاله ذلك دون ما قاله الله ورسوله مشركاً مثل هؤلاء .
الثاني : أن يكون اعتقادهم وإيمانهم بتحريم الحلال وتحليل الحرام ثابتاً ، لكن أطاعوهم في معصية الله ، كما يفعل المسلم ما يفعله من المعاصي التي يعتقد أنها معاصي ، فهؤلاء لهم حكم أمثالهم من أهل الذنوب " . أ . ه
ما يستفاد من الحديث :
1- دل الحديث على شرك من أطاع العلماء في تحريم ما أحل الله وتحليل ما حرم الله .
2- أن اتباع العلماء والعباد في مخالفة شرع الله من اتخاذهم أرباباً .
3- بيان ضلال الأحبار والرهبان .
4- بيان شرك اليهود والنصارى .
5- أن أصل دين الرسل واحد وهو التوحيد .
6- أن طاعة المخلوق في معصية الخالق عبادة له .
7- حرص الصحابة على العلم .
8- ذم تقليد من قدر على الاجتهاد .
الباب التاسع والثلاثون
قول الله تعالى : ? ألم تر إلى الذين يزعمون أنهم آمنوا بما أنزل إليك وما أنزل من قبلك يريدون أن يتحاكموا إلى الطاغوت وقد أمروا أن يكفروا به ويريد الشيطان أن يضلهم ضلالاً بعيداً ... ? .
إلى قوله : ? فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم ثم لا يجدوا في أنفسهم حرجاً مما قضيت ويسلموا تسليماً ? .

(1/267)

……………النساء ( 60 _ 56 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
? ألم تر إلى الذين يزعمون أنهم ... ? ينكر الله تبارك وتعالى على من يدعي الإيمان بما أنزل الله على رسوله وعلى الأنبياء من قبله ، وهو في ذلك يريد أن يتحاكم في فصل الخصومات إلى غير كتاب الله وسنة رسوله ( .
قال ابن القيم : " وفي هذا دليل على أن من دعي إلى تحكيم الكتاب والسنة فلم يقبل وأبى ، أنه من المنافقين " .
وقد سمى الله تعالى الحكم بغير ما شرعه طاغوتاً ، قال تعالى : ? يريدون أن يتحاكموا إلى الطاغوت ... ? .
والطاغوت عام ، فكل ما عبد من دون الله ورضي بالعبادة من معبود أو متبوع أو مطاع في غير الله ورسوله ( ، فهو طاغوت ، والطاغوت يجب الكفر به حتى يتم التوحيد ، قال تعالى : ? فمن يكفر بالطاغوت ويؤمن بالله فقد استمسك بالعروة الوثقى لا انفصام لها ? .
المعنى الإجمالي للآيات :
أن الله ـ سبحانه وتعالى ـ أنكر على من يدعي الإيمان بما أنزل الله على رسوله وعلى الأنبياء من قبله ، وهو مع ذلك يريد أن يتحاكم في فصل الخصومات إلى غير كتاب الله وسنة رسوله ، ويحاكم إلى الطاغوت الذي أمر الله عباده أن يكفروا به ، ولكن الشيطان يريد أن يضل هؤلاء المتحاكمين إلى الطاغوت عن سبيل الهدى والحق ويبعدهم عنه ، وإذا دعي هؤلاء إلى التحاكم إلى كتاب الله وسنة رسوله أعرضوا إعراض استكبار وتمنع ــ فماذا يكون حالهم وصنيعهم إذا نزلت بهم المصائب واحتاجوا إلى الرسول في ذلك ؟ ! ليدعوا الله لهم ويحل مشاكلهم ــ وجاءوهم يعتذرون عما صدر منهم بأنهم لم يريدوا مخالفته في عدو لهم إلى غيره ، وإنما أراد الإصلاح والتأليف بين الناس .
فيبدون هذه الأعذار الباطلة ليبرروا فعلهم حينما يفتضحون .
وقوله تعالى : ? ولا تفسدوا في الأرض بعد إصلاحها ? . الأعراف ( 56 )

(1/268)

ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
? ولا تفسدوا ? الإفساد على قسمين :
القسم الأول : إفساد حسي مادي ، وذلك مثل هدم البيوت ، وإفساد الطرق ، وما أشبه ذلك .
القسم الثاني : إفساد معنوي ، وذلك بالمعاصي ، فهي من أكبر الفساد في الأرض ، قال تعالى : ? ظهر الفساد في البر والبحر بما كسبت أيدي الناس ليذيقهم بعض الذي عملوا لعلهم يرجعون ? .
وقال تعالى : ? وما أصابكم من مصيبة فبما كسبت أيديكم ويعفوا عن كثير ? .
وقال تعالى : ? ولو أن أهل القرى آمنوا واتقوا لفتحنا عليهم بركات من السماء والأرض ولكن كذبوا فأخذناهم بما كانوا يكسبون ? .
قال ابن القيم : " قال أكثر المفسرون : لا تفسدوا فيه بالمعاصي بالدعاء إلى غير طاعة الله ، بعد إصلاح الله إياها ببعث الرسل وبيان الشريعة ، والدعاء إلى طاعة الله ، فإن عبادة غير الله والدعوة إلى غيره ، والشرك به ، هو أعظم فساد في الأرض ، بل فساد الأرض في الحقيقة إنما هو بالشرك به ومخالفة أمره ، فالشرك والدعوة إلى غير الله ، وإقامة معبود غيره ، ومطاع متبع غير رسول الله ( ، هو أعظم الفساد في الأرض ، ولا صلاح لها ولا لأهلها إلا بأن يكون الله وحده هو المعبود المطاع ، والدعوة له لا لغيره ، والطاعة والاتباع لرسوله ليس إلا " . أ . ه
مناسبة الآية للباب :
أن التحاكم إلى غير الله ورسوله من أعظم ما يفسد في الأرض من المعاصي ، فلا صلاح لها إلا بتحكيم كتاب الله وسنة رسوله ( ، وهو سبيل المؤمنين ، كما قال تعالى : ? ومن يشاقق الرسول من بعد ما تبين له الهدى ويبتغ غير سبيل المؤمنين نوله ما تولى ونصله جهنم وساءت مصيراً ? .
ما يستفاد من الآية :
1- النهي عن الإفساد في الأرض على أي وجه كان .
2- كل صلاح في الأرض فسببه طاعة الله وطاعة رسوله ( .
3- التحذير من تحكيم النظم والقوانين المخالفة للشريعة ، وإن ادعى أصحابها أن قصدهم الإصلاح .

(1/269)

4- أن دعوى الإصلاح ليست بعذرٍ في ترك ما أنزل الله .
5- التحذير من الإعجاب بالرأي .
6- أن مريض القلب يتصور الحق باطلاً والباطل حقاً .
7- أن النية الحسنة لا تسوغ مخالفة الشرع .
وقوله تعالى : ? أفحكم الجاهلية يبغون ? . المائدة ( 50 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
أول الآيات :
? وإن احكم بينهم بما أنزل الله ولا تتبع أهواءهم واحذرهم أن يفتنوك عن بعض ما أنزل الله إليك فإن تولوا فاعلم أنما يريد الله أن يصيبهم ببعض ذنوبهم وإن كثيراً من الناس لفاسقون . أفحكم الجاهلية يبغون ومن أحسن من الله حكماً لقومٍ يوقنون ? .
? أفحكم الجاهلية يبغون ? المراد بالاستفهام هنا الإنكار والتوبيخ .
? يبغون ? يريدون .
ما يستفاد من الآيات :
1- أن القارئ لهذه الآيات ، والمتدبر لها ، يتبين له أن الأمر بالتحاكم إلى ما أنزل الله ، أكّد مؤكدات ثمانية :
1. الأمر به في قوله : ? وأن احكم بينهم بما أنزل الله ? .
2. أن لا تكون أهواء الناس ورغباتهم مانعة من الحكم به بأي حال من الأحوال ، وذلك في قوله : ? ولا تتبع أهواءهم ? .
3. التحذير من عدم تحكيم شرع الله في القليل والكثير ، والصغير والكبير ، بقوله سبحانه : ? واحذرهم أن يفتنوك عن بعض ما أنزل الله إليك ? .
4. أن التولي عن حكم الله وعدم قبول شيء منه ذنب عظيم موجب للعقاب الأليم ، قال تعالى : ? فإن تولوا فاعلم أنما يريد الله أن يصيبهم ببعض ذنوبهم ? .
5. التحذير من الاغترار بكثرة المعرضين عن حكم الله ، فإن الشكور من عباد الله قليل ، قال تعالى : ? وإن كثيراً من الناس لفاسقون ? .
6. وصف الحكم بغير ما أنزل الله بأنه حكم الجاهلية ، يقول سبحانه : ? أفحكم الجاهلية يبغون ? .
7. تقرير المعنى العظيم بأن حكم الله أحسن الأحكام وأعدلها ، بقوله عز وجل : ? ومن أحسن من الله حكماً ?

(1/270)

8. أن مقتضى اليقين هو العلم بأن حكم الله هو خير الأحكام وأكملها وأتمها وأعدلها ، وأن الواجب الانقياد له مع الرضا والتسليم ، بقوله سبحانه : ? ومن أحسن من الله حكماً لقومٍ يؤمنون ? .
2- أن كل حكم لا يستمد من كتاب الله فهو جاهلي .
3- بطلان كل حكم لا يستمد من شرع الله .
4- ما حكم من حكم بغير ما أنزل الله ؟
قال تعالى : ? ومن لم يحكم بما أنزل الله فأولئك هم الكافرون ? .
وقال تعالى : ? ومن لم يحكم بما أنزل الله فأولئك هم الظالمون ? .
وقال تعالى : ? ومن لم يحكم بما أنزل الله فأولئك هم الفاسقون ? .
هل هذه الأوصاف الثلاثة تتنزل على موصوف واحد ؟
بمعنى أن من لم يحكم بما أنزل الله فهو كافر ظالم فاسق . لأن الله وصف الكافرين بالظلم والفسق ، فقال تعالى : ? والكافرون هم الظالمون ? .
وقال تعالى : ? إنهم كفروا بالله ورسوله وماتوا وهم فاسقون ? .
فكل كافر ظالم فاسق .
أو هذه الأوصاف تتنزل على موصوفين بحسب الحامل لهم على عدم الحكم بما أنزل الله ؟
قال الشيخ محمد بن عثيمين رحمه الله :
" وهذا هو الأقرب عندي فنقول :
من لم يحكم بما أنزل الله استخفافاً به أو احتقاراً له أو اعتقاداً أن غيره أصلح منه وأنفع للخلق ، فهو كافر كفراً مخرج عن الملة .
ومن لم يحكم بما أنزل الله وهو لم يستخف به ، ولم يحتقره ، ولم يعتقد أن غيره أصلح منه وأنفع للخلق ، وإنما حكم بغيره تسلطاً على المحكوم أو انتقاماً منه لنفسه ، أو نحو ذلك فهذا ظالم وليس بكافر .
ومن لم يحكم بما أنزل الله لا استخفافاً بحكم الله ، ولا احتقاراً ، ولا اعتقاداً أن غيره أصلح منه وأنفع للخلق ، وإنما حكم بغيره محاباة للمحكوم له ، أو مراعاة لرشوة ، أو غيرها من مرض الدنيا ، فهذا فاسق " . أ . ه

(1/271)

عن عبد الله بن عمرو أن رسول الله ( قال : ( لا يؤمن أحدكم حتى يكون هواه تبعاً لما جئت به ) . قال النووي : " حديث صحيح رويناه في كتاب الحجة بإسناد صحيح " . ورواه ابن أبي عاصم في السنة ( 1 / 121 ) والبغوي في شرح السنة ( 1 / 213 ) والخطيب البغدادي ( 4 / 269 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
شواهد هذا الحديث في القرآن كثيرة :
قال تعالى : ? فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم ? .
وقال تعالى : ? وما كان لمؤمن ولا مؤمنة إذا قضى الله ورسوله أمراً أن يكون لهم الخيرة من أمرهم ? .
وقال تعالى : ? فإن لم يستجيبوا لك فاعلم أنما يتبعون أهواءهم ? .
هذا الحديث أعله ابن رجب في ( جامع العلوم والحكم ) قال : " تصحيح هذا الحديث بعيد من وجوه " .
وضعفه الألباني .
وصحح الحديث الشيخ فريح البهلال في كتابه ( تخريج أحاديث منتقدة في كتاب التوحيد ) وقال :
" والحاصل أن حديث : ( لا يؤمن أحدكم حتى ... ) حسن أو صحيح سنداً ومتناً " .
( لا يؤمن أحدكم ) أي لا يحصل له الإيمان الواجب ، ولا يكون من أهله .
( حتى يكون هواه تبعاً لما جئت به ) هواه : ما يهواه ، أي تحبه نفسه وتميل إليه ، فإن كان الذي يحبه وتميل إليه نفسه ويعمل بها ، تابعاً لما جاء به الرسول ( لا يخرج عنه إلى ما يخالفه ، فهذه صفة أهل الإيمان المطلق .
وإن كان بخلاف ذلك أو في بعض أحواله أو أكثرها ، انتفى عنه من الإيمان كماله الواجب .
وقد سمى الله الهوى المخالف لما جاء به الرسول ( إلهاً فقال : ? أفرأيت من اتخذ إلهه هواه ? .
قال ابن رجب : " أما معنى الحديث : أن الإنسان لا يكون مؤمناً كامل الإيمان ، حتى تكون محبته تابعة لما جاء به رسول الله ( من الأوامر والنواهي وغيرها ، فيحب ما أمر به ويكره ما نهي عنه " .

(1/272)

وذم الله سبحانه من كره ما أحبه الله ، أو أحب ما كرهه الله ، كما قال : ? ذلك بأنهم كرهوا ما أنزل الله فأحبط أعمالهم ? .
وقال : ? ذلك بأنهم اتبعوا ما أسخط الله فأحبط أعمالهم ? .
فمن أحب الله ورسوله محبة صادقة من قلبه ، أوجب ذلك له أن يحب بقلبه ما يحبه الله ورسوله ، ويكره ما يكرهه الله ورسوله ، ويرضى بما يرضى به الله ورسوله ، ويسخط لما يُسخط الله ورسوله ، وأن يعمل بجوارحه بمقتضى هذا الحب والبغض .
وكذلك حب الأشخاص : الواجب فيه أن يكون تبعاً لما جاء به الرسول ( .
فيجب على المؤمن محبة من يحبه الله من الملائكة والرسل والأنبياء والصديقين والشهداء والصالحين عموماً .
ولذلك كان من علامات وجود حلاوة الإيمان : أن يحب المرء لا يحبه إلا لله .
وقال الشيخ الشعبي : " كان بين رجل من المنافقين ورجل من اليهود خصومة ، فقال اليهودي : نتحاكم إلى محمد ، عرف أنه لا يأخذ الرشوة ، وقال المنافق : نتحاكم إلى اليهود ، لعلمه أنهم يأخذون الرشوة ، فاتفقا أن يأتيا كاهناً من جهينة فيتحاكما إليه ، فنزلت : ? ألم تر إلى الذين يزعمون ... ? الآية .
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
يخبر الشعبي رحمه الله تعالى في هذا الأثر أن رجلاً من المنافقين ورجلاً من اليهود قد حصل بينهم نزاع ، فطلب اليهودي التحاكم إلى رسول الله ( بنزاهته وعدله وابتعاده عن قذارة الرشوة ودناءتها ، أما المنافق فطلب التحاكم إلى اليهود لعلمه أن اليهود يأخذون الرشوة ، وأنه يريد أن يرشوهم فيصل إلى ما يريد بالباطل ، وبعد ذلك اتفقا الطرفان على أن يترافعا إلى كاهن من جهينة ، فأنزل الله فضيحتهم في كتابه الذي ينشر عارهم وخزيهم إلى يوم القيامة .
مناسبة الأثر للباب :
حيث دل الأثر على تحريم التحاكم إلى غير شرع الله .
ما يستفاد من الأثر :
1- معجزة النبي ( ، حيث شهد له عدوه بالنزاهة .
2- تحريم الرشوة .

(1/273)

3- من علامات النفاق التحاكم إلى غير شرع الله .
4- من صفات اليهود أخذ الرشوة .
وقيل نزلت في رجلين اختصما ، فقال أحدهما : نترافع إلى النبي ( ، وقال الآخر : إلى كعب بن الأشرف ، ثم ترافعا إلى عمر ، فذكر له أحدهما القصة ، فقال للذي لم يرض برسول الله ( : أكذلك ؟ قال : نعم ، فضربه بالسيف فقتله . ( هذا الأثر رواه ابن جرير وابن المنذر ونحوه ) .
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( كعب بن الأشرف ) طاغوت من رؤساء اليهود وعلمائهم .
ذكر بن اسحاق وغيره أنه كان موادعاً للنبي ( في جملة من وادعه من يهود المدينة ، فلما قتل أهل بدر شق ذلك عليه وذهب إلى مكة ورثاهم لقريش ، وفضّل دين الجاهلية على دين الإسلام ، ثم رجع إلى المدينة فأخذ ينشد الأشعار يهجو بها رسول الله ( ، فقال النبي ( : ( من لكعب بن الأشرف فإنه قد آذى الله ورسوله ؟ ـ وذكر قصة قتله ـ وقتله محمد بن مسلمة ، وأبو نائلة ، وأبو عيسى بن جبير ، وعباد بن بشر ـ رضي الله عنهم .
ما يستفاد من الأثر :
1- أن الدعاء إلى التحكيم إلى غير الله ورسوله ( من صفات المنافقين .
2- وفي القصة الغضب لله تعالى والشدة في أمر الله .
3- أن من طعن في أحكام النبي ( أو في شيء من دينه ، قتل كهذا المنافق بل أدنى .
4- جواز تغيير المنكر باليد .
5- أن اليهود يعلمون أن محمداً رسول الله ( ويتحاكمون إليه في كثير من أمورهم .
6- وقد تغيرت الأحوال خصوصاً في هذا الزمان الذي يشبه أزمان الفترات ، فاعتاضوا عن كلام الله ورسوله ( ، وحكم الله ورسوله ، بآراء اليهود والنصارى ، الذين لا يرقبون في مؤمن إلاً ولا ذمة ، ورضوا بتحكيم آراء الرجال .
الباب الأربعون
من جحد شيئاً من أسماء الله
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
أي من أسماء الله وصفاته .

(1/274)

ولما كان تحقيق التوحيد ، بل التوحيد لا يحصل إلا بالإيمان بالله ، والإيمان بأسمائه وصفاته ، نبه المصنف على وجوب الإيمان بذلك .
وقول الله تعالى : ? وهم يكفرون بالرحمن ? الرعد ( 30 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
? يكفرون بالرحمن ? أي يجحدون هذا الاسم لا أنهم يجحدون الله ، فإنهم يقرون به ، كما قال تعالى : ? ولئن سألتهم من خلقهم ليقولن الله ? .
ولهذا لما قال النبي ( لعلي يوم الحديبية : ( اكتب باسم الله الرحمن الرحيم ، فقالوا : لا نعرف الرحمن الرحيم ) .
قال ابن كثير : " ? وهم يكفرون بالرحمن ? أي لا يقرون به لأنهم يأبون من وصف الله بالرحمن الرحيم " .
مناسبة الآية للترجمة :
أن الله سمى جحود اسم من أسمائه كفر ، فدلّ على أن جحود شيء من أسماء الله وصفاته كفر .
ما يستفاد من الآية :
* أن إنكار شيء من أسماء الله وصفاته كفر .
* إثبات اسم من أسماء الله وهو الرحمن ، ويتضمن صفة الرحمة اللائقة بجلاله .
وفي صحيح البخاري قال عليّ :
( حدثوا الناس بما يعرفون ، أتريدون أن يكذب الله ورسوله ) . رواه البخاري في العلم ( 1 / 127 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( بما يعرفون ) أي بما يفهمون .
وفي رواية : ( ودعوا ما تنكرون ) .
مناسبة الأثر للباب :
حيث دلّ الأثر على منع تحديث الناس بما لا تدركه عقولهم ، ومن ذلك التفاصيل والتوسع في أسماء الله وصفاته ، لأن ذلك قد يؤدي إلى إنكارها وهو كفرٌ بها ، وذلك ينافي توحيد الأسماء والصفات .
ما يستفاد من الأثر :
1- في هذا الأثر دليل على أن المتشابه لا ينبغي أن يذكر عند العامة ، ومثله قول ابن مسعود : ( ما أنت محدث قوماً حديثاً لا تبلغه عقولهم إلا كان لبعضهم فتنة ) . رواه مسلم في مقدمة صحيحه

(1/275)

2- وفي الأثر دليل على أنه إذا خشي ضرر من تحديث الناس ببعض ما لا يعرفون ، فلا ينبغي تحديثهم به .
3- أهمية الحكمة في الدعوة إلى الله ، وأنه يجب على الداعية أن ينظر في عقول المدعوين ، وينزل كل إنسان منزلته.
وروى عبد الرزاق عن معمر عن ابن طاووس عن أبيه عن ابن عباس :
( أنه رأى رجلاً انتفض لما سمع حديث رسول الله ( في الصفات استنكاراً لذلك ، فقال : ما فرق هؤلاء ؟ يجدون رقة عند محكمه ويهلكون عند متشابهه ) . رواه عبد الرزاق في المصنف ( 20895 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
عبد الرزاق : هو ابن همام الصنعاني ، الإمام الحافظ صاحب التصانيف ، مثل : المصنف وغيره .
مَعْمَر : هو ابن رشد الأزدي ، ابو عروة البصري ، نزل اليمامة ، ثقة ثبت .
ابن طاووس : هو عبد الله بن طاووس اليماني ، ثقة فاضل عابد ، مات سنة 132 ه .
( أنه رأى رجلاً ) لم يسمّ هذا الرجل .
( انتفض ) أي ارتعد لما سمع حديثاً عن النبي ( فاستنكره لكونه اعتقد عدم صحته فأنكره .
( فقال ) أي ابن عباس .
( ما فرق ) يحتمل وجهين :
أحدهما : أن تكون ( ما ) استفهامية انكارية ، و ( فَرَق ) بفتح الفاء والراء ، وهو الخوف والفزع ، أي ما فزع هذا وأضرابه من أحاديث الصفات واستنكارهم لها ؟ والمراد الإنكار عليهم .
فإن الواجب على العبد التسليم والإذعان والإيمان بما صح عن الله ورسوله ( .
الثاني : أن يكون بفتح الفاء وتشديد الراء ، و ( ما ) نافية ، أي ما فرق هذا وأضرابه بين الحق والباطل ولا عرفوا ذلك ، ولهذا قال : ( يجدون رقة ) وهي ضد القسوة ، أي ليناً وميولاً للمحكم ( ويهلكون عند متشابهه ) أي ما يشتبه عليهم فهمه
المحكم : هو الذي اتضح معناه وتبين .
والمتشابه : هو الذي يخفى معناه .
اعلم أن الله وصف القرآن بأنه محكم ، وبأنه متشابه ، وبأن بعضه محكم وبعضه متشابه .

(1/276)

فالأول : كقوله تعالى : ? تلك آيات الكتاب الحكيم ? .
والثاني : كقوله : ? الله نزل أحسن الحديث كتاباً متشابهاً ? .
والثالث : كقوله : ? هو الذي أنزل عليك الكتاب منه آيات محكمات هن أم الكتاب وأخر متشابهات ? .
فالإحكام الذي وصف به جميع القرآن هو تشابه القرآن هو الإتقان والجودة في اللفظ والمعنى ، والتشابه الذي وصف به جميع القرآن هو تشابه القرآن في الكمال والإتقان ، فلا يناقض بعضه بعضاً في الأحكام ، ولا يكذب بعضه بعضاً في الأخبار ، والإحكام الذي وصف به بعض القرآن هو الوضوح والظهور .
ما يستفاد من الحديث :
1- وجوب الإيمان بجميع أسماء الله وصفاته ، وذلك تحقيقاً لتوحيد الأسماء والصفات .
2- وجوب إنكار المنكر .
3- وجوب الإيمان بأسماء الله وصفاته .
4- وجوب الإيمان بالمحكم والمتشابه معاً .
5- جواز ذكر نصوص الأسماء والصفات من الكتاب والسنة عند عوام المسلمين وخواصهم .
ولما سمعت قريش رسول الله ( يذكر الرحمن ، أنكروا ذلك ، فأنزل الله فيهم : ? وهم يكفرون بالرحمن ? .
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
روى ابن جرير عن قتادة : ( ? وهم يكفرون بالرحمن ? ذكر لنا أن رسول الله ( زمن الحديبية حين صالح قريشاً كتب : هذا ما صالح عليه محمد رسول الله ، فقال مشركو قريش : لئن كنت رسول الله ، ثم قاتلناك ، لقد ظلمناك ولكن اكتب : هذا ما صالح عليه محمد بن عبد الله ، فقال أصحاب رسول الله ( : دعنا يا رسول الله نقاتلهم ، فقال : لا ، ولكن اكتبوا كما يريدون ، إني محمد بن عبد الله ، فلما كتب الكاتب : بسم الله الرحمن الرحيم ، قالت قريش : أما الرحمن فلا نعرفه ، وكان أهل الجاهلية يكتبون : باسم اللهم ، فقال الصحابة : دعنا يا رسول الله نقاتلهم قال : لا ولكن اكتبوا كما يريدون ، قال تعالى : ? وهم يكفرون بالرحمن ? ) .
( لما سمعت قريش ) هذا من باب العام الذي أريد به الخاص .

(1/277)

من الفوائد :
إثبات صفة الرحمن المتضمنة صفة الرحمة .
الباب الواحد والأربعون
قول الله تعالى : ? يعرفون نعمة الله ثم ينكرونها ? . النحل ( 13 )
قال مجاهد : " ما معناه هو قول الرجل : هذا مالي ورثته عن آبائي " .
وقال عون بن عبد الله : " يقولون لولا فلان لم يكن كذا " .
وقال ابن قتيبة : " يقولون هذا بشفاعة آلهتنا " .
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
ذكر المصنف رحمه الله ما ذكر بعض العلماء في معناها .
وقال ابن جرير : " فإن أهل التأويل اختلفوا في المعنيِّ بالنعمة ، فذكر عن سفيان عن السدي : ? يعرفون نعمة الله ثم ينكرونها ? قال : محمد ( .
وقال آخرون : بل معنى ذلك : أنهم يعرفون أن ما عدد الله تعالى ذكره في هذه السورة من النعم من عند الله ، وأن الله هو المنعم عليهم بذلك ، لكنهم منكرون ذلك ، فيزعمون أنهم ورثوهم عن آبائهم .
وأخرج عم مجاهد : ? يعرفون نعمة الله ثم ينكرونها ? قال : هي المساكن والأنعام ، وما يرزقون منها : السرابيل من الحديد والثياب ، تعرف هذا كفار قريش ثم تنكره بأن تقول : هذا كان لآبائنا فورثونا إياه .
وقال آخرون : معنى ذلك أن الكفار إذا قيل لهم : من رزقكم ؟ أقروا بالله هو الذي رزقهم ، ثم ينكرون ذلك بقولهم : رزقنا ذلك بشفاعة آلهتنا " . أ . ه
واختار بن جرير القول الأول .
والصحيح أن الآية تعم الجميع .
من الفوائد :
1- تحريم إضافة النعمة إلى غير الله ، وأن إضافتها إلى غير الله إنكار لها ، وهو كالأبرص والأقرع الذين ذكّرهما الملك بنعم الله عليهما فأنكراهما وقالا : إنما ورثناها كابراً عن كابر .
2- كفر إضافة النعمة إلى المخلوقين ، فالمخلوقين لا يملكون نفعاً ولا ضراً ، وغايته أن يكون جزءاً من أجزاء السبب أجرى الله نعمته على يده .
3- أن إضافة النعمة إلى شفاعة الأصنام كفر .

(1/278)

وقال أبو العباس بعد حديث زيد بن خالد الذي فيه أن الله تعالى قال : ( أصبح عبادي مؤمن بي وكافر ). الحديث ، وقد تقدم .
وهذا كثير في الكتاب والسنة يذُم سبحانه من يضيف إنعامه إلى غيره ويشرك به .
قال بعض السلف : هو كقولهم كانت الريح طيبة والملاّح حاذقاً ، ونحو ذلك مما هو جار على ألسنة كثير .
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( وقال أبو العباس ) هو شيخ الإسلام ابن تيمية رحمه الله .
( كانت الريح طيبة والملاّح حاذقاً ) ومعى ذلك أن السفن إذا جرين بريح طيبة وحذق الملاّح في سياسة السفينة ، ونسوا ربهم الذي أجرى لهم الفلك في البحر رحمة ، كما قال تعالى : ? ربكم الذي يزجي لكم الفلك في البحر لتبتغوا من فضله إنه كان بكم رحيماً ? .
الباب الثاني والأربعون
قول الله تعالى : ? فلا تجعلوا لله أنداداً وأنتم تعلمون ?
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
اعلم أن من تحقيق التوحيد الاحتراز من الشرك بالله في الألفاظ ، وإن لم يقصد بها المتكلم معنىً لا يجوز ، بل ربما تجري على لسانه من غير قصد ، كما يجري على لسانه أنواع من الشرك الأصغر لا يقصدها .
? أنداداً ? جمع الند ، وهم المثل .
وهذه الآية في سياق قوله تعالى : ? يا أيها الناس اعبدوا ربكم الذي خلقكم والذين من قبلكم لعلكم تتقون . الذي جعل لكم الأرض فراشاً والسماء بناءً فأخرج به من الثمرات رزقاً لكم فلا تجعلوا لله أنداداً وأنتم تعلمون ? .
معنى الآية :
أن الله تعالى نهى الناس أن يجعلوا له أنداداً ، أي أمثالاً في العبادة والطاعة وهم يعلمون أن الذي فعل تلك الأفعال هو ربهم وخالقهم وجاعل الأرض فراشاً والسماء بناءً ، والذي أنزل من السماء ماءً فأخرج به من أنواع الثمرات رزقاً لهم ، فإذا كنتم تعلمون ذلك فلا تجعلوا له أنداداً .

(1/279)

قال ابن كثير : " قال أبو العالية : ? فلا تجعلوا لله أنداداً ? أي عدلاء وشركاء ، وهكذا قال الربيع بن أنس وقتادة والسدي " .
قال ابن عباس في الآية :
( الأنداد : هو الشرك ، أخفى من دبيب النمل على صفاة سوداء في ظلمة الليل ، وهو أن تقول : والله وحياتك يا فلان وحياتي ، وتقول : لولا كليبة هذا لأتانا اللصوص ، ولولا البطّ في الدار لأتى اللصوص ، وقول الرجل لصاحبه : ما شاء الله وشئت ، وقول الرجل : لولا الله وفلان ، لا تجعل فيها فلاناً ، هذا كله به شرك ) . رواه ابن أبي حاتم
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( هذا الشرك أخفى من دبيب ... ) أي أن هذه الأمور من الشرك خفية على الناس ، ولا يكاد ينفطن لها إلا القليل ، وضرب المثل بخفائها بما هو أخفى شيء وهو أثر النمل فإنه خفي ، فكيف إذا كان على صفاة ؟ فكيف إذا كانت سوداء ؟ فكيف إذا كانت في ظلمة الليل ؟ وهذا يدل على شدة خفائه على من يدعي الإسلام وعسير التخلص منه ، ولهذا جاء في حديث أبي موسى قال : خطبنا رسول الله ( ذات يوم فقال : ( أيها الناس اتقوا هذا الشرك فإنه أخفى من دبيب النمل ، فقيل : وكيف نتقيه وهم أخفى من دبيب النمل يا رسول الله ؟ قال : قولوا اللهم إنا نعوذ بك أن نشرك بك شيئاً نعلمه ، ونستغفرك لما لا نعلمه ) . رواه أحمد
( دبيب النمل ) مشيه .
( على صفاة ) أي الحجر الأملس .
( وهو أن تقول : والله وحياتك يا فلان وحياتي ) أي أن من الحلف بغير الله الحلف بحياة المخلوق ـ وسيأتي الكلام عليه ـ
( وتقول لولا كليبة هذا لأتانا اللصوص ) أي السرّاق ، والمعنى أن من الشرك نسبة عدم السرقة إلى الكليبة التي إذا رأت السّرّاق نبحتهم فاستيقظ أهلها وهرب السّرّاق .
( ولولا البطّ في الدار لأتى اللصوص ) البطّ : طائر معروف يتخذ في البيوت ، وإذا دخلها غريب صاح واستنكره ، ومعناه كالذي قبله .

(1/280)

والواجب نسبة ذلك على الله ، فهو الذي يحفظ عباده ويكلؤهم بالليل والنهار ، كما قال تعالى : ? قل من يكلؤكم بالليل والنهار من الرحمن بل هم عن ذكر ربهم معرضون ? .
( قول الرجل لصاحبه : ما شاء الله وشئت ) سيأتي الكلام عليها إن شاء الله تعالى .
( هذا كله به شرك ) أي بالله شرك .
مناسبة الآية للباب :
حيث دلت الآية على وجوب تجنب الشرك الظاهر والخفي ، ومن الخفي قول القائل : لولا الحارس لأتانا اللصوص .
ما يستفاد من الآية :
1- بيان بعض نعم الله على عباده .
2- نفي الند عن الله عز وجل .
قال تعالى : ? فاعبده واصطبر لعبادته هل تعلم له سمياً ? .
وقال تعالى : ? ولم يكن له كُفُوُاً أحد ? .
وقال تعالى : ? ومن الناس من يتخذ من دون الناس أنداداً يحبونهم كحب الله ? .
3- التحذير من الشرك .
4- أن المشركين مقرين بتوحيد الربوبية .
5- أن الشرك الأصغر خفيٌّ جداً وقل من يتنبه له .
6- وجوب تجنب الألفاظ الشركية ولو لم يقصدها الإنسان بقلبه .
وعن عمر بن الخطاب ( أن رسول الله ( قال : ( من حلف بغير الله فقد كفر أو أشرك ) . رواه الترمذي وحسنه [ الترمذي ( 1535 ) أبو داود ( 3251 ) الحاكم ( 1 / 18 ) وصححه .
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( عن عمر ) الصواب عن ابن عمر .
( من حلف ) الحلف هو اليمين .
قال الجوهري : " سميت اليمين بذلك لأنهم كانوا إذا تخالفوا ضرب كل امرئٍ بيمينه على يمين صاحبه " .
تعريف اليمين شرعاً :
قال الحافظ في الفتح : " توكيد الشيء بذكر اسم أو صفة لله ، وهذا أخص التعاريف وأقربها " .
( من حلف بغير الله ) يشمل كل محلوف به سوى الله بالكعبة أو الرسول أو السماء أو غير ذلك .
مناسبة الحديث للباب :
حيث دل الحديث على أن الإقسام بغير الله شرك .
ما يستفاد من الحديث :
1- تحريم الحلف بغير الله ، الأدلة :
1. حديث الباب .

(1/281)

2. عن ابن عمر ـ رضي الله عنهما ـ أن النبي ( أدرك عمر بن الخطاب وهو يسير في ركب يحلف بأبيه فقال : ( ألا إن الله ينهاكم أن تحلفوا بآبائكم ، فمن كان حالفاً فليحلف بالله أو ليصمت ) . متفق عليه
قال الحافظ في الفتح : " قوله ( من كان حالفاً ... ) قال العلماء : السر في النهي عن الحلف بغير الله ، أن الحلف بالشيء يقتضي تعظيمه ، والعظمة في الحقير هي لله وحده " .
وقال رحمه الله : " الزجر عن الحلف بغير الله وإنما خُص في حديث ابن عمر بالآباء لوروده على سببه المذكور ، أو خُص لكونه غالباً عليه ، لقوله في الرواية الأخرى : ( وكانت قريش تحلف بآبائها ... ) " .
3. عن ابن عمر قال : قال رسول الله ( : ( إن الله ينهاكم أن تحلفوا بآبائكم ، قال عمر : فولله ما حلفت بها منذ سمعت النبي ( ذاكراً أو آثراً ) . متفق عليه
قال في الفتح : " ذاكراً : أي عامداً . آثراً : أي حاكياً عن الغير " .
4. عن أبي هريرة ( أن رسول الله ( قال : ( لا تحلفوا بآبائكم ولا بأمهاتكم ولا بالأنداد ، ولا تحلفوا إلا بالله إلا وأنتم صادقون ) . رواه أبو داود
إشكال :
ما هو الجواب عن حديث طلحة بن عبيد الله قال : ( جاء رجل إلى النبي ( من أهل نجد ... قال الرجل : والله لا زيد على هذا ولا أنقص ، قال النبي ( : ( أفلح وأبيه إن صدق ) . رواه مسلم ؟
الجواب : أن قوله ( أفلح وأبيه ) ليس هو حلفاً ، إنما هو كلمة جرت على لسان العرب عادة أن تدخلها في كلامها غير قاصدة بها حقيقة الحلف ، والنهي إنما ورد فيمن قصد الحلف ، لما فيه من إعظام المحلوف به ومظاهاته به سبحانه وتعالى ، فهذا هو الجواب المرضي .
وقيل : يحتمل أن يكون هذا قبل النهي عن الحلف بغير الله .
2- أن التعظيم بالحلف حق لله سبحانه وتعالى فلا يحلف إلا به .
3- أن الحلف بغير الله لا تجب به كفارة ، لأنه لم يذكر فيه كفارة .

(1/282)

وقال ابن مسعود : ( لأن أحلف بالله كاذباً أحب إلي من أن أحلف بغيره صادقاً ) . أخرجه عبد الرزاق ( 29 / 159 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
يخبر ابن مسعود ( في هذا الأثر أن كلاً من الحلف بالله كاذباً والحلف بغيره صادقاً إثم ، لكن إثم الحلف بالله مع الكذب أخف من إثم الحلف بغير الله وإن كان صادقاً ، لأن الحلف بالله توحيد ، والحلف بغيره شرك ، وإن قدر الصدق في الحلف بغير الله فحسنة التوحيد أعظم من حسنة الصدق وسيئة الكذب أسهل من سيئة الشرك .
مناسبة الأثر للباب :
أنه يدل على تحريم الكذب بغير الله .
ما يستفاد من الأثر :
1- فيه دليل على أن الحلف بغير الله صادقاً أعظم من اليمين الغموس .
2- وفيه دليل على أن الشرك الأصغر أكبر الكبائر .
3- ارتكاب أقل الشرين إذا كان لا بد من أحدهما .
4- إذا كان هذا حال الشرك الأصغر ، فكيف بالشرك الأكبر الموجب للخلود في النار ؟ كدعوة غير الله ، والاستعانة به ، والرغبة إليه ، وإنزال حوائجه به .
5- تحريم الحلف بغير الله .
6- دقة فهم ابن مسعود .
7- اليمين بغير الله أشد إثماً من اليمين الغموس .
وعن حذيفة عن النبي ( قال : ( لا تقولوا ما شاء الله وشاء فلان ، ولكن قولوا ما شاء الله ثم شاء فلان ) . رواه أبو داود ( 4980 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
وسيأتي الكلام على معناه في الباب القادم إن شاء الله تعالى .
قال : ( وجاء عن إبراهيم النخعي أنه يكره : أعوذ بالله وبك ، ويجوز أن يقول : بالله ثم بك ، قال : ويقول : لولا الله ثم فلان ، ولا تقولوا : لولا الله وفلان ) . أخرجه ابن أبي الدنيا ( 347 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ

(1/283)

دل هذا الأثر على تحريم عطف الاستعاذة بالمخلوق على الاستعاذة بالله بالواو ، لأن الواو تقتضي التشريك بين المتعاطفين ، وذلك يؤدي إلى الشرك .
الباب الثالث والأربعون
ما جاء فيمن لم يقنع بالحلف بالله
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
أي من الوعيد ، لأن ذلك يدل على قلة تعظيمه لجناب الربوبية .
عن ابن عمر ( أن رسول الله ( قال : ( لا تحلفوا بآبائكم ، من حلف بالله فليصدق ، ومن حُلِف له بالله فليرضَ ، ومن لم يرضَ فليس من الله ) . رواه ابن ماجه ( 2101 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( لا تحلفوا بآبائكم ) تقدم النهي عن الحلف بغير الله عموماً .
( من حلف بالله فليصدق ) هذا مما أوجبه الله على عباده وحضهم عليه في كتابه ، فقال تعالى : ? يا ايها الذين آمنوا اتقوا الله وكونوا مع الصادقين ? .
وقال تعالى : ? والصادقين والصادقات ? .
وقال تعالى : ? فلو صدقوا الله لكان خيراً لهم ? .
( ومن حُلِف له بالله فليرضَ ) أي وجوباً ، كما يدل عليه قوله : ( ومن لم يرضَ فليس من الله ) .
ولفظ ابن ماجه : ( ومن لم يرضَ بالله فليس من الله ) ، وهذا وعيد .
قال ابن كثير : " أي فقد برئ من الله " .
وهذا يدل على أن عدم الرضا من كبائر الذنوب ، لكن إذا كان الحالف غير ثقة ، فلك أن ترفض الرضا به .
مناسبة الحديث للباب :
حيث دلّ الحديث على وجوب رضا من حُلف له بالله ، لأن ذلك تعظيم لله ، وذلك من كمال الوحيد .
ما يستفاد من الحديث :
1- تحريم الحلف بغير الله .
2- جواز الحلف بالله إذا كان صادقاً .
3- تحريم الحلف بالله كاذباً .
4- فضيلة الصدق .

(1/284)

ولذلك خرّج الإمام أحمد عن شداد بن أوس قال : سمعت رسول الله ( يقول : ( إذا كنز الناس الذهب والفضة ، فاكنزوا أنتم هؤلاء الكلمات : اللهم إني أسألك الثبات في الأمر ، والعزيمة على الرشد ، وأسألك شكر نعمتك ، وحسن عبادتك ، وأسألك قلباً سليماً ، وأسألك لساناً صادقاً ، وأسألك من خير ما نعلم ، وأعوذ بك من شرّ ما نعلم ، وأستغفرك لما نعلم ، إنك أنت علاّم الغيوب ) .
5- واللسان الصادق من أعظم المواهب من الله والمنح ، وفي الحديث : ( أعظم الخطايا اللسان الكذوب ) .
وكذلك اللسان الصادق أعظم الحسنات .
وقال ( : ( عليكم بالصدق فإنه يهدي إلى البر ، وإن البر يهدي إلى الجنة ) . متفق عليه
وقال ( : ( آية المنافق ثلاث : إذا حدث كذب ، وإذا وعد أخلف ... ) . متفق عليه
وربما يعبر عن صدق اللسان باستقامة المقال كله ، كما في قوله تعالى : ? واجعل لي لسان صدق في الآخِرين ? .
وقوله تعالى : ? وجعلنا لهم لسان صدقٍ علياً ? ، يريد الثناء عليهم بحق .
6- وجوب الرضا على من حُلِف له بالله ، وذلك ما لم يتحقق كذب الحالف .
7- وجوب تعظيم شعائر الله ، قال تعالى : ? ومن يعظم شعائر الله فإنها من تقوى القلوب ? .
ولذلك قال ( : ( رأى عيسى رجلاً يسرق ، فقال : سرقت ؟ قال : كلا والذي لا إله إلا هو ، فقال عيسى : آمنت بالله وكذبت بصري ) . متفق عليه
قال ابن القيم في بدائع الفوائد ( 2 / 209 ) :
"قول النبي ( : ( رأى عيسى رجلاً يسرق .. ) قيل : هو استفهام من المسيح ، لا أنه إخبار ، والمعنى : أسرقت ؟ فلما حلف له صدقه ، ويرد هذا قوله : ( وكذبتُ بصري ) .
وقيل : لما رآه المسيح أخذ المال بصورة السارق ، فقال : سرقت ؟ قال : كلا ، أي ليس بسرقة ، إما لأنه ماله أو له فيه حق أو لأنه أخذه لبقلبه ويعيده .

(1/285)

وفي الحديث معنى ثالث ولعله أليق : وهو أن المسيح لعظمة وقار الله في قلبه وجلاله ، ظنّ أن هذا الحالف بوحدانية الله صادقاً ، فحمله إيمانه بالله على تصديقه ، وجوز أن يكون بصره قد كذبه ، وآراه لم ير فقال : ( آمنت بالله وكذبت بصري ) .
الباب الرابع والأربعون
قول ما شاء الله وشئت
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
أي : ما حكم التكلم بذلك ؟
عن قتيلة أن يهودياً أتى النبي ( فقال : ( إنكم تشركون ، تقولون : ما شاء الله وشئت ، وتقولون : والكعبة ، فأمرهم النبي ( إذا أرادوا أن يحلفوا أن يقولوا : وربِّ الكعبة ، وأن يقولوا : ما شاء الله ثم شئت ) . رواه النسائي ( 7 / 6 ) والحاكم ( 4 / 297 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( إنكم تشركون ، تقولون ما شاء الله وشئت ) هذا نص في أن هذا اللفظ من الشرك ، لأن النبي ( أقر اليهودي على تسمية هذا اللفظ شركاً ، ونهى النبي ( عن ذلك وأرشد إلى استعمال اللفظ البعيد عن الشرك ، وهو قول : ما شاء الله وشئت.
العبد وإن كانت له مشيئة ، فمشيئته تابعة لمشيئة الله ، ولا قدرة له على أن يشاء شيئاً ، إلا إذا كان الله قد شاءه ، كما قال تعالى : ? لمن شاء منكم أن يستقيم . وما تشاءون إلا أن يشاء الله رب العالمين ? .
وقول الله تعالى : ? إن هذه تذكرة فمن شاء اتخذ إلى ربه سبيلاً . وما تشاءون إلا أن يشاء الله إن الله كان عليماً حكيماً ? .
( وتقولون : والكعبة ) فيه تحريم الحلف بغير الله ، وقد تقدم .
مناسبة الحديث للباب :
دلَّ الحديث على أن قول : ( ما شاء الله وشئت ) شرك ، والشرك هنا أنه جعل المعطوف مساوياً للمعطوف عليه وهو الله .
ما يستفاد من الحديث :
1- في الحديث قبول الحق ممن جاء به من كان .
2- النهي عن الحلف بالكعبة مع أنها بيت الله التي حِجها وقصدها بالحج والعمرة فريضة .

(1/286)

وهذا يبين أن النهي عن الشرك بالله عام ، لا يصلح منه شيء لا لملك مقرب ، ولا لنبي مرسل ، ولا للكعبة التي هي بيت الله في أرضه .
3- النهي عن قول : ما شاء الله وشئت .
4- معرفة اليهود بالشرك .
5- أن معرفة الإيمان بالحق لا تستلزم الإيمان ولا العمل .
6- إثبات صفة المشيئة لله سبحانه .
7- إثبات صفة المشيئة للمخلوق لكنها تابعة لمشيئة الله .
8- جواز عطف مشيئة المخلوق على مشيئة الله بِثمّ .
9- مشروعية الرجوع إلى الحق .
10- أنه ينبغي أن يغير الشيء إلى شيء قريب منه .
وله أيضاً عن ابن عباس :
( أن رجلاً قال للنبي ( : ما شاء الله وشئت ، فقال : أجعلتني لله نداً ؟ ما شاء الله وحده ) . رواه النسائي ( 988 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( أن رجلاً قال للنبي ( ) الظاهر أنه قال للنبي ( تعظيماً .
( أجعلتني لله نداً ؟ ) الاستفهام للإنكار ، والند : هو النظير .
مناسبة الحديث للباب :
حيث دلّ الحديث على أن قول : ما شاء الله وشئت ، شرك أصغر ، وهو من اتخاذ الند .
ما يستفاد من الحديث :
1- أن قول : ( ما شاء الله وشئت ) شرك ، لوجود التسوية في العطف بالواو .
2- وفيه بيان أن من سوّى العبد بالله ولو في الشرك الأصغر فقد جعله نداً لله ، شاء أم أبى .
3- أن الرسول ( ليس له شيء من خصائص الربوبية ، بل يأكل ويشرب ويجوع ويمرض ويعطش كبقية البشر .
ولكن الله فضله على البشر بما أوحى إليه من هذا الشرع ، قال تعالى : ? قل إنما أنا بشر مثلكم ? فهو بشر ، وأكد هذه البشرية بقوله : ? مثلكم ? ثم جاء التمييز بينه وبين بقية البشر بقوله تعالى : ? يوحى إلي أنما إلهكم إله واحد ? .
4- وجوب إنكار المنكر .
5- أن من حسن الدعوة إلى الله أن تذكر ما يباح إذا ذكرت ما يحرم .
ولابن ماجه عن الطفيل أخى عائشة لأمها قال :

(1/287)

( رأيت كأني أتيت على نفر من اليهود ، قلت : إنكم لأنتم القوم لولا أنكم تقولون عزيرٌ ابن الله ، قالوا : وإنكم لأنتم القوم لولا أنكم تقولون : ما شاء الله وشاء محمد ، ثم مررت بنفر من النصارى فقلت : إنكم لأنتم القوم لولا أنكم تقولون : ما شاء الله وشاء محمد ، فلما أصبحت أخبرت بها من أخبرت ، ثم أتيت النبي ( فأخبرته ، قال : هل أخبرت بها أحداً ؟ قلت : نعم ، قال : فحمد الله ، وأثنى عليه ، ثم قال : أما بعد : فإن طفيلاً رأى رؤيا أخبر بها من أخبر منكم ، وإنكم قلتم كلمة كان يمنعني كذا وكذا أن أنهاكم عنها ، فلا تقولوا ما شاء الله وشاء محمد ، ولكن قولوا : ما شاء الله وحده ) . رواه ابن ماجه ( 2118 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( عن الطفيل أخى عائشة لإمها ) هو الطفيل بن عبد الله بن سجرة ، أخو عائشة لأمها ، صحابي .
( كأني أتيت على نفرٍ من اليهود ) أي رؤيا في المنام ، وفي رواية عن حذيفة : ( أن رجلاً رأى في النوم أنه لقي رجلاً من أهل الكتاب ... ) .
( فقلت : إنكم لأنتم القوم لولا أنكم تقولون عزيرٌ ابن الله ) أي نعم القوم أنتم لولا ما انتم عليه من الشرك والمسبة لله بنسبة الولد إليه .
( قالوا : إنكم لأنتم القوم لولا أنكم تقولون : ما شاء الله وشاء محمد ) عارضوه بذكر بذكر شيء مما في المسلمين من الشرك الأصغر ، فقالوا له هذا الكلام ، أي نعم القوم أنتم لولا ما فيكم من الشرك ، وكذلك جرى له مع النصارى .
( فلما أصبحت أخبرت بها من أخبرت ) وفي رواية الطبراني : ( أخبرت بها أناساً .
( فأتيت النبي (فأخبرته ... إنكم قلتم كلمة كان يمنعني كذا وكذا أن أنهاكم عنها ) وفي رواية أحمد : ( ... كان يمنعني الحياء منكم أن أنهاكم عنها ) .

(1/288)

وهذا الحياء ليس على سبيل الحياء من الإنكار عليهم ، بل كان ( يكرهها ويستحي أن يذكرها ، لأنه لم يؤمر بإنكارها ، فلما جاء الوحي الإلهي بالرؤيا الصالحة أنكرها .
( فلا تقولوا : ما شاء الله وشاء محمد ، ولكن قولوا : ما شاء الله وحده ) وهذا على سبيل الاستحباب ، وإلا فيجوز أن يقول : ما شاء الله ثم شاء فلان .
مناسبة الحديث للباب :
حيث دلّ الحديث على تحريم عطف مشيئة المخلوق على مشيئة الله بالواو ، لأن الواو تقتضي التشريك بين المتعاطفين ، وذلك يؤدي إلى الشرك بالله .
ما يستفاد من الحديث :
1- هذا الحديث والذي قبله أمرهم ( أن يقولوا : ما شاء الله وحده ، ولا ريب أن هذا أكمل في الإخلاص ، وأبعد عن الشرك من أن يقولوا : ثم شاء فلان ، لأن فيه التصريح بالتوحيد المنافي للتنديد من كل وجه ، بالبصير يختار لنفسه أعلى مراتب الكمال في مقام التوحيد والإخلاص .
2- حسن خلق النبي ( ، وعدم احتجابه عن الناس كالملوك ، بحيث إذا أراد احد الوصول إليه أمكنه ذلك بلا كلفة ولا مشقة .
3- فيه مشروعية حمد الله والثناء عليه في الخطب .
قال ابن القيم " وكان ( يفتتح خطبه كلها بالحمد لله " .
4- وفيه الخطبة للأمور المهمة .
5- مشروعية : ( أما بعد ) في الخطبة .
6- مشروعية التثبت وعدم التسرع في الأمور .
7- الأمر بإفراد الله في المشيئة .
الباب الخامس والأربعون
من سب الدهر فقد آذى الله
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
مناسبة هذا الباب لكتاب التوحيد ظاهرة ، لأن سب الدهر يتضمن الشرك .
وقول الله تعالى :
? وقالوا ما هي إلا حياتنا الدنيا نموت ونحيا وما يهلكنا إلا الدهر ? . الجاثية ( 24 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ

(1/289)

قال ابن كثير : " يخبر تعالى عن قول الدهرية من الكفار ومن وافقهم من مشركي العرب في إنكار المعاد : ? وقالوا ما هي إلا حياتنا الدنيا ... ? .
قال ابن جرير : " أي ما حياة إلا حياتنا التي نحن فيها ، ولا حياة سواها ، تكذيباً منهم بالبعث بعد الموت " .
? نموت ونحيا ? قال ابن كثير : " أي يموت قوم ويعيش آخرون ، وما ثَمَّ معاد ولا قيامة " .
وهذا يقوله مشركي العرب المنكرين للمعاد .
? وما يهلكنا إلا الدهر ? قال ابن جرير : " أي ما يهلكنا فيفنينا إلا مرّ الليالي والأيام وطول العمر ، إنكاراً منهم أن يكون لهم ربّ يفنيهم ويهلكهم " .
? وما لهم بذلك من علم ? قال ابن جرير : " يعني مكن يقين وعلم " .
? إن هم إلا يظنون ? قال ابن كثير : " يتوهمون ويتخيلون ? .
مناسبة الآية للباب :
حيث ذمت الآية من نسب الحوادث إلى الدهر .
ما يستفاد من الآية :
1- ذمت الآية من نسب الحوادث إلى الدهر ، لأنه قد جعل الدهر شريكاً مع الله بفعله .
2- نسبة الخير أو الشر إلى الدهر من صفات الملحدين .
3- إثبات حياة أخرى للإنسان بعد الموت .
وفي الصحيح عن أبي هريرة عن النبي ( قال :
( قال الله تعالى : يؤذيني ابن آدم يسبُّ الدهر وأنا الدهر أقلب الليل والنهار ) .
وفي رواية : ( لا تسبوا الدهر فإن الله هو الدهر ) . رواه البخاري ( 4826 ) ومسلم ( 2246 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( في الصحيح ) أي في صحيح البخاري .
( يؤذيني ابن آدم ) أي يُلْحِقُ بي الأذى ، فالأذية ثابتة لله ، ولا يلزم من الأذية الضرر ، فالإنسان يتأذى بسماع القبيح ومشاهدته ، ولكنه لا يتضرر .
ولهذا أثبت الله الأذية في القرآن ، قال تعالى : ? إن الذين يؤذون الله ورسوله لعنهم الله في الدنيا والآخرة وأعد لهم عذاباً مهيناً ? .

(1/290)

وهذا بخلاف الضرر ، فقد أخبر سبحانه أن العباد لا يضرونه ، كما قال تعالى : ? ولا يحزنك الذين يسارعون في الكفر إنهم لن يضروا الله شيئاً ? .
فبين سبحانه أن الخلق لا يضرونه ، وقال تعالى في الحديث القدسي : ( يا عبادي إنكم لن تبلغوا ضري فتضروني ) .
………… رواه مسلم
( يسب الدهر ) فيه أن سب الدهر يؤذي الله ، ومعناه :
قال الشافعي وأبو عبيد وغيرهم من الأئمة : " كانت العرب في جاهليتهم إذا أصابتهم شدة أو بلاء ، قالوا : يا خيبة الدهر فيسندون الأفعال إلى الدهر ويسبونه ، وإنما فاعلها هو الله ، فكأنهم سبوا الله سبحانه وتعالى ، لأنه فاعل ذلك في الحقيقة " .
قال الشيخ محمد بن عثيمين رحمه الله : " وسب الدهر ينقسم إلى ثلاثة أقسام :
القسم الأول : أن يقصد الخبر المحض دون اللوم ، مثل أن يقول : تعبنا من شدة حرّ هذا اليوم ، فهذا جائز .
القسم الثاني : أن يسب الدهر على أنه هو الفاعل ، كأن يعتقد بسبه الدهر أن الدهر هو الذي يقلب الأمور إلى الخير والشر ، فهذا شرك أكبر ، لأنه اعتقد مع الله خالقاً ، لأنه نسب الحوادث إلى غير الله .
القسم الثالث : أن يسب الدهر لا لاعتقاد أنه هو الفاعل ، بل يعتقد أن الله هو الفاعل ، لكن يسبه لأنه محل لهذا الأمر المكروه ، فهذا محرم ولا يصل إلى درجة الكفر " . أ . ه
قال ابن القيم : " وفي هذا ثلاث مفاسد عظيمة :
الأولى : سبه من ليس أهلاً للسب ، فإن الدهر خلق مسخر من خلق الله ، منقاد لأمره .
الثانية : أن سبه متضمن للشرك ، فإنما إنما سبه لأنه ينفع ويضر ، وأنه مع ذلك ظالم قد ضرّ من لا يستحق العطاء .
الثالثة : أن السب مفهم إنما يقع على من فعل هذه الأفعال التي لو اتبع الحق فيها أهواءهم لفسدت السموات والأرض ، وإذا وافقت أهواءهم حمدوا الدهر وأثنوا عليه " . أ . ه
( أنا الدهر ) أي مدير الدهر ومصرفه ، ولهذا قال في الحديث : ( وأنا الدهر بيدي الأمر أقلب الليل والنهار ) .

(1/291)

وفي رواية لأحمد : ( بيدي الليل والنهار أُجده وأُبليه وأذهب بالملوك ) .
وبهذا يتبين خطأ ابن حزم رحمه الله في عده الدهر اسم من أسماء الله الحسنى ، وهذا غلط فاحش ، ولو كان كذلك لكان الذين قالوا : ? وما يهلكنا إلا الدهر ? مصيبين .
قال الشيخ محمد بن عثيمين رحمه الله في القواعد المثلى :
" الدهر ليس من أسماء الله تعالى ، لأنه اسم جامد لا يتضمن معنى يلحقه بالأسماء الحسنى ، وأما قوله : ( أنا الدهر ) فأفسره بقوله : ( بيدي الأمر أقلب الليل والنهار ) فهو سبحانه خالق الدهر وما فيه .
مناسبة الحديث للباب :
حيث أخبر سبحانه أن سب الدهر يؤذيه ، وذلك لأن الذين يسبون الدهر يعتقدون أنه فاعل مع الله ، وذلك شرك في الربوبية .
ما يستفاد من الحديث :
1- أن ما يجري في هذا الكون من خير وشر فهو بإرادة الله وتدبيره ، بعلم منه سبحانه وتعالى وحكمة لا يشاركه في ذلك غيره ، ما شاء كان وما لم يشأ لم يكن ، فالواجب عند ذلك حمده في الحالتين ، وحسن الظنّ به سبحانه بحمده والرجوع إليه بالتوبة والإنابة ، كما قال تعالى : ? وبلوناهم بالحسنات والسيئات لعلهم يرجعون ? وقال تعالى :
? ونبلوكم بالشر والخير فتنة وإلينا ترجعون ? .
2- أن سب الدهر يؤذي الله .
3- تحريم سب الدهر .
4- نفي الفاعلية عن الدهر .
الباب السادس والأربعون
التسمي بقاضي القضاة ونحوه
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
أي ما حكم التسمي بذلك ؟
( ونحوه ) مثل : ملك الأملاك ، وسلطان السلاطين ، وما أشبه ذلك .
في الصحيح عن أبي هريرة ( عن النبي ( قال :
( إن أخنع اسم عند الله رجل تسمى ملك الأملاك ، لا مالك إلا الله ) . رواه البخاري ( 6206 ) ومسلم ( 2143 )
قال سفيان : " مثل : شاهان شاه " .
وفي رواية : ( أغيظ رجل على الله يوم القيامة وأخبثه ) .
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ

(1/292)

( إن أخنع ) أي أوضع اسم ، والمراد بالاسم المسمى .
( رجل تسمى ) بصيغة المجهول ، أي يدعى بذلك ويرضى به .
( ملك الأملاك ) الأملاك جمع ملك .
( لا مالك إلا الله ) المالك هو المتصرف .
( أغيظ ) من الغيظ ، وهو مثل الغضب والبغض ، فيكون بغيضاً إلى الله ، مغضوباً عليه .
( وأخبثه ) وهذا يدل على أن هذا خبيث عند الله ، فاجتمعت في حقه هذه الأمور لتعاظمه في نفسه وتعظيم الناس له ، فصار أخبث الخلق وأبغضهم إلى الله وأحقرهم ، لأن الخبيث البغيض عند الله يكون يوم القيامة أحقر الخلق وأخبثهم لتعاظمه على خلق الله بنعم الله .
مناسبة الحديث للباب :
حيث منع الحديث التسمي بملك الأملاك ونحوه ، لأن ذلك شرك مع الله في ربوبيته .
ما يستفاد من الحديث :
1- تحريم التسمي بملك الأملاك .
لأن هذا اللفظ يصدق على الله تعالى ، فهو ملك الأملاك ، لا ملك أعظم ولا أكبر منه ، مالك الملك ذو الجلال والإكرام ، وكل مُلك يؤتيه الله من يشاء من عباده ، فهو عارية يُسرع ردها إلى المعير ، وهو الله ينزع الملك من ملكه تارة ، وينزع الملك منه تارة ، فيصير لا حقيقة له سوى اسم زال مسماه .
وأما رب العالمين فملكه دائم كامل لا انتهاء له ، بيده القسط يخفضه ويرفعه .
2- أن الذي تسمى بهذا الاسم : ( ملك الأملاك ) قد كذب وفجر وارتقى إلى ما ليس له بأهل ، بل هو حقيق برب العالمين ، فإنه الملك في الحقيقة ، فلهذا كان أذل الناس عند الله يوم القيامة .
3- أن الملك والتدبير والخلق كله لله .
قال تعالى : ? هل من خالق غير الله يرزقكم من السماء والأرض ? .
وقال تعالى : ? إن ربك هو الخلاق العليم ? .
وقال تعالى : ? تبارك الذي بيده الملك ? .
وقال تعالى : ? قل من بيده ملكوت كل شيء وهو يجير ولا يجار عليه إن كنتم تعلمون سيقولون الله ? .
4- تحريم التسمي بملك الأملاك ، وكل ما دلّ على الغاية في العظمة ، كقاضي القضاة ونحوه .

(1/293)

5- قال سفيان الثوري : " شاهان شاه " عند العجم عبارة عن ملك الأملاك .
وإنما مثل سفيان بشاهان شاه لأنه قد كثرت التسمية به في ذلك العصر ، فنبه سفيان بأن الاسم الذي ورد الخبر بذمه لا ينحصر في ملك الأملاك ، بل كل ما أدى معناه بأي لسان كان فهو مراد الذم . [ ذكره الحافظ ]
6- التحذير من كل ما فيه تعاظم ، كما أخرج أبو داود ، قال النبي ( : ( من أحب أن يتمثل له الرجال قياماً فليتبوأ مقعده من النار ) .
الباب السابع والأربعون
احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
أسماء الله تعالى الحسنى هي التي أثبتها لنفسه وأثبتها له عبده ورسوله ( ، وآمن بها جميع المؤمنين .
قال تعالى : ? ولله الأسماء الحسنى فادعوه بها وذروا الذين يلحدون في أسمائه سيجزون بما كانوا يعملون ? .
وقال تعالى : ? قل ادعوا الله أو ادعوا الرحمن أيّاً ما تدعون فله الأسماء الحسنى ? .
وقال تعالى : ?الله لا إله إلا هو له الأسماء الحسنى ? .
( وتغيير الاسم لأجل ذلك ) أي لأجل احترامها ، وهو تعظيمها ، وذلك من تحقيق التوحيد .
عن أبي الشريح : ( انه كان يكنى أبا الحكم ، فقال له النبي ( : إن الله هو الحَكَم وإليه الحُكم ، فقال : إن قومي إذا اختلفوا في شيء أتوني فحكمت بينهم ، فرضيَ كلا الفريقين ، فقال : ما أحسن هذا ، فمالك من الولد ؟ قلت : شريح ومسلم وعبد الله ، قال : فمن أكبرهم ؟ قلت : شريح : قال : فأنت أبو شريح ) . رواه أبو داود ( 4955 ) والبخاري في الأدب المفرد ( 811 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( عن أبي شريح ) هو أبو شريح الخزاعي ، أسلم عام الفتح ، له عشرون حديثاً ، واتفقا على حديثين ، وانفرد البخاري بحديث .
( يكنى ) الكنية : ما صُدِّرَ بأب أو أم ونحو ذلك .
قد تكون للمدح كما في الحديث .

(1/294)

وقد تكون لمصاحبة الشيء ، كأبي هريرة .
وقد تكون مجرد علم ، كأبي بكر .
( إن الله هو الحَكَم وإليه الحُكم )
( إن الله هو الحَكَم ) أي الحاكم الذي إذا حكم لا يرد حُكمه ، وهذه الصفة لا تليق بغير الله ، كما قال تعالى :
? والله يحكم لا معقب لحكمه ? .
( وإليه الحُكم ) أي إليه الفصل بين العباد في الدنيا والآخرة ، كما قال تعالى : ? إن الحكم إلا لله يقص الحق وهو خير الفاصلين ? .
مناسبة الحديث للباب :
حيث دلّ الحديث على وجوب تغيير الاسم إذا كان يوهم مشابهة أسماء الله وصفاته .
ما يستفاد من الحديث :
1- قال الشيخ محمد بن عثيمين رحمه الله عندما سئل عن حكم التسمي بأسماء الله الحسنى مثل : الرحمن الرحيم قال :
" يجوز أن يسمي الإنسان بهذه الأسماء بشرط ألا يلاحظ فيها المعنى الذي اشتقت منه ، بأن تكون مجرد علم فقط ، ومن أسماء الصحابة الحكم والحكيم بن حزام ، وأما إذا لوحظ المعنى الذي اشتقت منه هذه الأسماء فإن الظاهر أنه لا يجوز ، لأن النبي ( غير اسم أبا الحكم الذي تكنّى به لكون قومه يتحاكمون إليه ، وقال النبي ( : ( إن الله هو الحكم وإليه الحكم ) ثم كناه بأكبر أولاده شريح ، فقال له : ( أنت أبو شريح ) ذلك أن هذه الكنية التي تكنى بها هذا الرجل لوحظ فيها معنى الاسم فكان مماثلاً لأسماء الله سبحانه وتعالى ، لأن أسماء الله ليست مجرد أعلام ، بل هي من حيث دلالتها على ذات الله سبحانه وتعالى ، وأوصاف من حيث دلالتها على المعنى الذي تتضمنه " .
…الفتاوى ( 1 / 23 )
( إن قومي إذا اختلفوا في شيء أتوني فحكمت بينهم ) أي أنا لم أكني نفسي بهذه الكنية ، وإنما كنت أحكم بين قومي فكنوني بها .
2- جواز التحاكم إلى من يصلح للقضاء .
3- الإنكار على من تشبه بأسماء الله ، لأن ذلك شرك مع الله في أسمائه وصفاته .
4- ينبغي لأهل الوعظ والإرشاد والنصح إذا أغلقوا باباً محرماً أن يبينوا للناس المباح .
5- أن الإسلام يمحوا ما قبله .

(1/295)

6- يعذر الجاهل بجهله .
7- إثبات إسم من أسماء الله وهو الحكم .
8- تغيير الاسم إلى ما هو أحسن إذا تضمن أمراً لا ينبغي ، فقد غير النبي ( : ( عاصية إلى جميلة ) . رواه مسلم
وقال ( لرجل : ( ما اسمك ؟ قال حزن ، قال : بل أنت سهل ) . رواه البخاري
وغير ( : ( برة إلى زينب ) .
الباب الثامن والأربعون
من هزل بشيء فيه ذكر الله أو القرآن أو الرسول
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
أي أنه يكفر بذلك ، لاستخفافه بجناب الربوبية والرسالة وذلك منافٍ للتوحيد .
قال الشيخ سلمان بن عبد الله بن محمد بن عبد الوهاب : " ولهذا أجمع العلماء على كفر من فعل شيء من هذا ، فمن استهزأ بالله أو بكتابه أو برسوله أو بدينه كفر ولو كان هازلاً لم يقصد حقيقة الاستهزاء إجماعاً " أ . ه
وقول الله تعالى : ? ولئن سألتهم ليقولن إنما كنا نخوض ونلعب ? التوبة ( 65 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
يقول تعالى مخاطباً رسوله ( :
? ولئن سألتهم ? أي سألت المنافقين الذين تكلموا بكلمة الكفر استهزاءً .
? ليقولن إنما كنا نخوض ونلعب ? أي يعتذرون بأنهم لم يقصدوا الاستهزاء والتكذيب ، وإنما قصدوا الخوض في الحديث واللعب .
? قل أبالله ? أي بذاته وآياته .
? ورسوله ? المراد هنا محمد ( .
? لا تعتذروا ? المراد بالنهي التيئيس ، أي إنههم عن الاعتذار تيئيساً لهم بقبول اعتذارهم .
? قد كفرتم بعد إيمانكم ? أي بهذا المقال الذي استهزأتم به .
? إن نعف عن طائفة منكم نعذب طائفة ? قال ابن كثير : " أي لا يعفى عن جميعكم ولا بد من عذاب بعضكم بأنهم كانوا مجرمين بهذه المقالة الفاجرة .

(1/296)

عن ابن عمر، ومحمد بن كعب، وزيد بن أسلم، وقتادة - دخل حديث بعضهم في بعض - : أنه قال رجل في غزوة تبوك: ما رأينا مثل قرائناً هؤلاء، أرغب بطوناً، ولا أكذب ألسناً، ولا أجبن عند اللقاء ـ يعني رسول الله صلى الله عليه وسلم وأصحابه القرّاء ـ فقال له عوف بن مالك : كذبت، ولكنك منافق، لأخبرن رسول الله صلى الله عليه وسلم. فذهب عوف إلى رسول الله صلى الله عليه وسلم ليخبره فوجد القرآن قد سبقه. فجاء ذلك الرجل إلى رسول الله صلى الله عليه وسلم وقد ارتحل وركب ناقته، فقال : يا رسول الله! إنما كنا نخوض ونتحدث حديث الركب، نقطع به عنا الطريق. فقال ابن عمر : كأني أنظر إليه متعلقاً بنسعة ناقة رسول الله صلى الله عليه وسلم، وإن الحجارة تنكب رجليه - وهو يقول: إنما كنا نخوض ونلعب - فيقول له رسول الله صلى الله عليه وسلم: ( أبالله وآياته ورسوله كنتم تستهزءون ) ما يتلفت إليه وما يزيده عليه. أخرجه ابن جرير في التفسير ( 6912 ) وابن أبي حاتم
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( دخل حديث بعضهم في بعض ) أي أن الحديث مجموع من رواياتهم .
( ما رأينا مثل قرائنا هؤلاء ) القراء جمع قارئ ، وهم عند السلف الذين يقرؤون القرآن ويعرفون معانيه .
( أرغب بطوناً ) أي أوسع بطوناً .
( ولا أكذب ألسناً ) أي ولا أكذب قولاً .
( ولا أجبن عند اللقاء ) الجبن هو : خور في النفس يمنع المرء من الإقدام على ما يكره ، فهو خلق نفسي ذميم ، ولهذا كان النبي ( يستعيذ منه .
( متعلقاً بنسعة ناقة رسول الله ( ) بنسعة : هو الحزام الذي يربط به الجمل .
مناسبة الحديث للباب :
حيث دلت الآية على كفر من استهزأ بالله وآياته أو برسوله .
ما يستفاد من الحديث :
1- أن الاستهزاء بالدين وأهله كفر .

(1/297)

2- أن الاستهزاء صفة من صفات الكافرين ، قال تعالى : ? زين للذين كفروا الحياة الدنيا ويسخرون من الذين آمنوا والذين اتقوا فوقهم يوم القيامة ... ? .
3- أن الاستهزاء صفة من صفات المنافقين ، قال تعالى : ? أن الذين أجرموا كانوا من الذين آمنوا يضحكون . وإذا مرّوا بهم يتغامزون . وإذا انقلبوا إلى أهلهم انقلبوا فكهين . وإذا رأوهم قالوا إن هؤلاء لضالون ... ? .
وقال تعالى : ? وإذا لقوا الذين آمنوا قالوا آمنا وإذا خلوا إلى شياطينهم قالوا إنا معكم إنما نحن مستهزئون . الله يستهزئ بهم ويمدهم في طغيانهم يعمهون ? .
4- ذكر الله عز وجل أن الاستهزاء والسخرية بالمؤمنين سبب في دخول نار جهنم وعدم الخروج منها ، فعندما ينادي أهل النار قائلين : ? ربنا أخرجنا منها فإن عدنا فإنا ظالمون ? .
يقول تعالى جواباً عنهم : ? قال اخسؤوا فيها ولا تكلمون . إنه كان فريق من عبادي يقولون ربنا آمنا فاغفر لنا وارحمنا وأنت خير الراحمين . فاتخذتموهم سخرياً حتى أنسوكم ذكري وكنتم منهم تضحكون ? .
يقول القرطبي عن هذه الآية : " أي أشغلتكم بالاستهزاء عن ذكري : ? وكنتم منهم تضحكون ? استهزاءً بهم ، وأضاف الإنساء إلى المؤمنين لأنهم كانوا سبباً لاشتغالهم عن ذكره ، وتعدى شؤم استهزائهم بالمؤمنين إلى استيلاء الكفر على قلوبهم ... ونستفيد أن المنافقين أكذب الناس .
هذا التحذير من السخرية والاستهزاء بالضعفاء والمساكين ، والاحتقار لهم ، والإزراء عليهم ، والاشتغال بهم فيما لا يعني ، وأن ذلك مبعد عن الله عز وجل " أ . ه
5- أنه يجب على كل مسلم أن لا يجالس المستهزئين بدين الله لئلا يكون منهم ، قال تعالى : ? وقد نزل عليكم في الكتاب أن إذا سمعتم آيات الله يكفر بها ويستهزأ بها فلا تقعدوا معهم حتى يخوضوا في حديث غيره إنكم إذا ً مثلهم إن الله جامع المنافقين والكافرين في جهنم جميعاً ? .
6- بيان علم الله بما يكون ، لقوله تعالى : ? ولئن سألتهم ? .

(1/298)

7- أن أعظم الكفر الاستهزاء بالله وآياته ورسله .
8- قوله : ? أبالله ... لا تعتذروا ? أي فليس لكم عذر ، لأن هذا لا يدخله الخوض واللعب وإنما تحترم هذه الأشياء وتعظم ويخشع عندها إيماناً بالله ورسوله وتعظيماً لآياته وتصديقاً وتوقيراً ، والخائض واللاعب منتقض لها .
9- أن الإنسان قد يكفر بكلمة يتكلم بها .
10- المبادرة بالإنكار والشدة على المنافقين .
11- جواز وصف الرجل بالنفاق إذا قال أو فعل ما يدل عليه .
12- أن المنافقين أكذب الناس .
قال تعالى : ? والله يشهد إنهم لكاذبون ? .
وقال رسول الله ( : ( آية المنافق ثلاث : إذا حدث كذب ، ... ) . متفق عليه
13- عدم قبول عذر المبطلين .
14- وجوب التشدد في ردع المستهزئين بالدين .
الباب التاسع والأربعون
قول الله تعالى : ? ولئن أذقناه رحمة منّا من بعد ضراء مسته ليقولن هذا لي ?
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
قال الشيخ السعدي : " مقصود هذه الترجمة أن كل من زعم أن ما أوتيه من النعم والرزق فهو بكده وحذقه وفطنته ، أو أنه مستحق لذلك لما يظن له على الله من الحق ، فإن هذا منافي للتوحيد ، لأن المؤمن حقاً من يعترف بنعم الله الظاهرة والباطنة ، ويثني على الله بها ، ويضيفها إلى فضله وإحسانه ، ويستعين بها على طاعته ، ولا يرى له حقاً على الله ، إنما الحق كله لله " .
? ولئن أذقناه رحمة منّا ... ?
قال مجاهد : " هذا بعملي وأنا محقوق به " .
وقال آخرون : " على علم من الله أني له أهل " .
قال ابن كثير في معنى قوله تعالى : ? ثم إذا خولناه نعمة منّا قال إنما أوتيته على علم بل هي فتنة ? :
" يخبر أن الإنسان في حال الضر يضرع إلى الله وينيب إليه ويدعوه ، ثم إذا خوله نعمة منه طغى وبغى وقال : ? إنما أوتيته على علم ? أي لما يعلم الله استحقاقي له ، ولولا أني عند الله خصيص لما خولني هذا " .

(1/299)

? بل هي فتنة ? أي ليس الأمر كما زعم ، بل إنما أنعمنا عليه بهذه النعمة لنختبره فيما أنعمنا عليه ، أطيع أم يعصي .
? بل هي فتنة ? أي اختبار .
? ولكن أكثرهم لا يعلمون ? فلهذا يقولون ما يقولون .
? قد قالها الذين من قبلهم ? أي هذه المقالة ، وزعم هذا الزعم ، وادعى هذه الدعوى كثير ممن سلف من الأمم .
? فما أغنى عنهم ما كانوا يكسبون ? أي فما صح قولهم ولا نفعهم جمعهم وما كانوا يكسبون ، كما قال تعالى مخبراً عن قارون : ? ... إذ قال له قومه لا تفرح إن الله لا يحب الفرحين .... قال إنما أوتيته على علم عندي أو لم يعلم أن الله أهلك من قبله من القرون من هو أشد منه قوة وأكثر جمعاً ... ? .
ما يستفاد من الآية :
1- وجوب شكر نعمة الله والاعتراف بأنها منه وحده .
2- تحريم العجب والاغترار بالحول والقوة .
3- وجوب الإيمان بقيام الساعة .
4- وجوب الخوف من عذاب الله في الآخرة .
5- وعيد من كفر بنعمة الله .

(1/300)

وعن أبي هريرة رضي الله عنه أنه سمع رسول الله صلى الله عليه وسلم يقول : ( إن ثلاثة من بني إسرائيل: أبرص، وأقرع، وأعمى. فأراد الله أن يبتليهم ، فبعث إليهم ملكاً ، فأتى الأبرص ، فقال : أي شيء أحب إليك ؟ قال : لون حسن ، وجلد حسن ، ويذهب عني الذي قد قذرني الناس به قال : فمسحه ، فذهب عنه قذره ، وأعطي لوناً حسناً وجلداً حسناً ، قال : فأي المال أحب إليك ؟ قال : الإبل أو البقر ـ شك إسحاق ـ فأعطي ناقة عشراء ، وقال : بارك الله لك فيها . قال: فأتى الأقرع ، فقال أي شيء أحب إليك قال : شعر حسن ، ويذهب عني الذي قد قذرني الناس به فمسحه ، فذهب عنه ، وأعطي شعراً حسناً ، فقال : أي المال أحب إليك ؟ قال : البقر، أو الإبل ، فأعطي بقرة حاملاً ، قال : بارك الله لك فيها . فأتى الأعمى ، فقال : أي شيء أحب إليك ؟ قال : أن يرد الله إلي بصري فأبصر به الناس ، فمسحه ، فرد الله إليه بصره ، قال : فأي المال أحب إليك ؟ قال : الغنم ، فأعطي شاة والداً ؛ فأنتج هذان وولد هذا ، فكان لهذا وادٍ من الإبل ، ولهذا وادٍ من البقر ، ولهذا وادٍ من الغنم ، قال : ثم إنه أتى الأبرص في صورته وهيئته . فقال : رجل مسكين ، قد انقطعت بي الحبال في سفري ، فلا بلاغ لي اليوم إلا بالله ثم بك ، أسألك بالذي أعطاك اللون الحسن ، والجلد الحسن ، والمال ، بعيراً أتبلغ به في سفري ، فقال : الحقوق كثيرة . فقال له : كأني أعرفك ، ألم تكن أبرص يقذرك الناس ، فقيراً ، فأعطاك الله عز وجل المال ؟ فقال : إنما ورثت هذا المال كابراً عن كابر ، فقال : إن كنت كاذباً فصيّرك الله إلى ما كنت . قال : وأتى الأقرع في صورته ، فقال له مثل ما قال لهذا ، وردّ عليه مثل ما ردّ عليه هذا ، فقال : إن كنت كاذباً فصيّرك الله إلى ما كنت . وأتى الأعمى في صورته ، فقال : رجل مسكين وابن سبيل ، قد انقطعت بي الحبال في سفري ، فلا بلاغ لي اليوم إلا بالله ثم بك . أسألك بالذي ردّ عليك

(1/301)

بصرك شاة أتبلغ بها في سفري ، فقال : كنت أعمى فردّ الله إليَّ بصري ، فخذ ما شئت ودع ما شئت، فوالله لا أجهدك اليوم بشيء أخذته ل له. فقال : أمسك مالك فإنما ابتليتم فقد رضي الله عنك ، وسخط على صاحبيك ) . أخرجاه
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( بني إسرائيل ) هم أولاد يعقوب بن إسحاق .
( أبرص ) في جلده بياض ، والبرص داءٌ معروف .
( أقرع ) من ليس على رأسه شعر .
( الناقة العشراء ) بضم العين وفتح الشين ، وهي الحامل .
ما يستفاد من الحديث :
1- هذا الحديث عظيم وفيه معتبر :
فإن الأَوَلَين جحدا نعمة الله ، فما أقرا لله بنعمه ولا نسبا النعمة إلى المنعم بها ، ولا أديا حق الله فيهما بنعمه فحل عليهما السخط .
وأما الأعمى فاعترف بنعم الله ونسبها إلى من أنعم عليه بها ، وأدى حق الله فيها ، فاستحق الرضا من الله بقيامه بشكر النعمة لما أتى بأركان الشكر الثلاثة التي لا يقوم الشكر إلا بها ، وهي :
الإقرار بالنعمة ، ونسبتها إلى المنعم ، وبذلها فيما يجب .
2- أن الرسول ( يقص علينا أنباء بني إسرائيل لأجل الاعتبار والاتعاظ .
3- إثبات معجزة النبي ( .
4- نسبة النعمة إلى غير الله كفرٌ بها وسبب لزوالها .
5- بيان قدرة الله بإبراء الأبرص والأقرع والأعمى .
6- قدرة الملائكة على التشكل بصورة البشر .
7- أن الملائكة أجسام وليسوا أرواح أو معاني .
8- فضل الصدقة والحث على الرفق بالضعفاء وإكرامهم .
9- من أقبح الصفات البخل ، فإنه حمل الشخصين على نسيان نعمة الله عليهما وجحدها .
10- أن البخل والكذب موجبان لغضب الله وسخطه .
11- الصدق والكرم من الصفات الحميدة .
12- أن بركة الله لا نهاية لها ز
13- بيان أن شكر كل نعمة بحسبها .
14- أن الابتلاء قد يكون عاماً وظاهراً .
15- فضيلة الورع والزهد .
16- ثبوت الإرث في الأمم السابقة .
17- إثبات صفة الرضا لله .
18- إثبات صفة السخط لله .

(1/302)

الباب الخمسون
? فلما آتاهما صالحاً جعلا له شركاء فيما آتاهما ?
قال ابن حزم : ( اتفقوا على تحريم كل اسم معبد لغير الله حاشا عبد المطلب )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
قال الشيخ السعدي رحمه الله : " مقصود الترجمة : أن من أنعم الله عليهم بالأولاد ، وكمّل الله النعمة بهم ، بأن جعلهم صالحين في أبدانهم ، وتمام ذلك أن يصلحوا في دينهم ، فعليهم أن يشكروا الله على إنعامه ، وأن لا يعبدوا أولادهم لغير الله ، أو يضيفوا النعم لغير الله ، فإن ذلك كفران للنعم منافٍ للتوحيد " .
وهذا الباب شبيه بباب : [ يعرفون نعمة الله ... ] وباب : [ ولا تجعلوا لله أنداداً ... ] وباب : [ ولئن أذقناه رحمة ... ] .
فهذه أربعة أبواب متشابهة ، إلا أن هذا الباب في نعمة خاصة وهي نعمة الولد ، والأبواب التي سبقت في النعم على وجه العموم .
وقد اختلف العلماء في سبب نزول هذه الآية :
القول الأول : أن قوله : ? فلما آتاهما ? الضمير يعود على الجنس ، أي الذكر والأنثى ، وهذا ما اختاره ابن القيم وابن كثير . ويكون معنى الآية :
يخبر الله سبحانه وتعالى أنه خلق الناس من أصل واحد وشخص واحد ، وأنه خلق منه زوجه ليسكن إليها ، ويطمئن إلى عشرتها ، وأنه خلق فيهما حب الجماع وأباحه لهما ، وذلك ليكمل لهما الاستقرار ، ويستمر نسلهما ، فلما حملت وحان وقت الولادة ، سألا ربهما أن يرزقهما بشراً سوياً ، لتقر به أعينهما ، وتزيل وحشتهما ، فلما اسجاب الله دعوتهما وأعطاهما ما سألا ، سمياه عبد الحارث ، فأشركوا مع الله غيره ، فتعالى الله عما يشركون .
القول الثاني : أن الضمير في قوله : ? آتاهما ? عائد على آدم وحواء . ويكون معنى الآية :

(1/303)

يخبر تعالى عن مبدأ الجنس الإنساني ، وما فيه لله من عجائب القدرة ، فأوجد هذا الجنس على كثرته واختلاف أنواعه من نفس واحدة ، وهو آدم ( ، وجعل منها زوجها ليسكن إليها ، فلما تغشاها ـ أي وطئها ـ وحملت حملاً خفيفاً وذلك الحمل لا تجد المرأة له ألماً ، ? فمرت به ? أي تجاوزت هذا الحمل الخفيف من غير تعب ولا إعياء ، ? فلما أثقلت ? أي صارت ذات ثقل بحملها ، ? دعوا الله ربهما ? أي آدم وحواء عليهما السلام دعوا الله ، ? لئن آتيتنا صالحاً ? بشراً سوياً ، ? لنكونن من الشاكرين ? أي لنشكرك على ذلك ، ? فلما آتاهما صالحاً جعلا له شركاء ? أي لله شركاء فيما آتاهما ، أي لم يقوما بشكر ذلك على الوجه المرضي كما وعدا بذلك ، أي جعلا لي فيه شركاء فيما أعطيتهما من الولد الصالح والبشر السوي ، بأن سمياه عبد الحارث ، فإن من تمام الشكر أن لا يعبّد الاسم إلا لله .
ورجح هذا القول ـ أن القصة في آدم وحواء ـ الشارح سلمان بن عبد الله بن محمد بن عبد الوهاب ، وقالوا : هذا إشراك طاعة لا إشراك عبادة ، لكونهما أطاعاه في التسمية بعبد الحارث ، لا أنهما عبداه .
( اتفقوا ) قال الشارح : أجمعوا .
مثل : عبد الحسين ، عبد عمر ، عبد المطلب ، عبد الرسول ، عبد علي .
أما عبد المطلب فموضع خلاف :
فقال بعضهم : يجوز ، لقول النبي ( :
( أنا النبي لا كذب أنا ابن عبد المطلب ) .
وقال بعضهم : لا يجوز ، وهذا القول هو الصحيح .
وأما قول النبي ( فهذا إخبار وليس إنشاء .
مناسبة الآية للباب :
حيث دلت الآية على أن التعبد لغير الله في الأسماء شرك .
ما يستفاد من الآية :
1- أن بعض الناس إذا آتاه الله ولداً يشرك فيما آتاه الله ، والإشراك في نعمة الولد أربعة أقسام :
1. أن ينسب نعمة الولد إلى غير الله إيجاداً وخلقاً ، وهذا كفر .
2. أن يضيف سلامته إلى الطبيب ، وهذا من الإشراك .
3. أن يقدم محبة الولد على وحبة الله ، فيشرك بالله من أجل الولد .

(1/304)

4. أن يعبد الولد لغير الله في التسمية .
2- تحريم التسمية بكل اسم معبد لغير الله ، كعبد الحسين ، وعبد الرسول ، وعبد الكعبة .
3- أن الشرك يقع في مجرد التسمية ولو لم تقصد حقيقتها .
4- أن هبة الله للرجل الولد السويّ من النعم التي تستحق الشكر .
5- أن من شكر إنعام الله بالولد تعبيده لله .
الباب الواحد والخمسون
قول الله تعالى : ? ولله الأسماء الحسنى فادعوه بها وذروا الذين يلحدون في أسمائه ?
وذكر ابن أبي حاتم عن ابن عباس : ? يلحدون في أسمائه ? يشركون .
وعنه : سمّوا اللات من الإله ، والعزى من العزيز .
وعن الأعمش : يدخلون فيها ما ليس منها .
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
سبق الحديث في مباحث الأسماء الحسنى .
واعلم أن الله وصف أسماءه بالحسنى في أربع آيات من القرآن الكريم ، وهي :
1. ? ولله الأسماء الحسنى فادعوه بها وذروا الذين يلحدون في أسمائه ? .
2. ? قل ادعوا الله أو ادعوا الرحمن أياً ما تدعون فله الأسماء الحسنى ? .
3. ? الله لا إله إلا هو له الأسماء الحسنى ? .
4. هو الله الخالق البارئ المصور له الأسماء الحسنى ? .
( الحسنى ) الحسنى تأنيث الأحسن ، كالكبرى والصغرى تأنيث الأكبر والأصغر .
وفي وصف الأسماء بالحسنى وجوه :
1. أن أسماءه سبحانه دالة على صفات كمال عظيمة ، وبذلك كانت حسنى .
2. ما وعد عليها من الثواب بدخول الجنة لمن أحصاها .
3. أن حسنها شرف العلم بها ، فإن شرف العلم بشرف المعلوم ، والبارئ أشرف المعلومات ، فالعلم بأسمائه أشرف العلوم .
الإلحاد في أسماء الله :
الإلحاد في اللغة : هو الزيغ والميل والذهاب عن سنن الصواب .
والإلحاد في أسماء الله سبحانه أنواع .
قال الشيخ محمد بن عثيمين رحمه الله في القواعد المثلى :
" الإلحاد في أسماء الله هو الميل بها عما يجب فيها ، وهو أنواع :

(1/305)

الأول : أن ينكر شيئاً منها ، أو مما دلت عليه من الصفات والأحكام ، كما فعل أهل التعطيل من الجهمية وغيرهم .
الثاني : أن يجعلها دالة على صفات تشابه صفات المخلوقين ، كما فعل أهل التشبيه .
الثالث : أن يسمِّي الله تعالى بما لم يسمِّ به نفسه ، كتسمية النصارى له الأب ، وتسمية الفلاسفة له العلة الفاعلة ، وذلك لأن أسماء الله توقيفية .
الرابع : أن يشتق من أسمائه أسماء للأصنام ، كما فعل المشركون في اشتقاق العزى من العزيز ، واشتقاق اللات من الإله على أحد القولين .
والإلحاد بجميع أنواعه محرم ، لأن الله تعالى هدد الملحدين بقوله : ? وذروا الذين يلحدون في أسمائه سيجزون ما كانوا يعملون ? ومنه ما يكون شركاً أو كفراً حسبما تقتضيه الأدلة الشرعية .
ما يستفاد من الآية :
1- إثبات الأسماء والصفات لله عز وجل على ما يليق بجلاله .
2- أن أسماء الله حسنى .
3- الأمر بدعاء الله والتوسل إليه بأسمائه .
4- تحريم الإلحاد في أسماء الله بنفيها أو تأويلها أو إطلاقها على بعض المخلوقات .
5- الأمر بالإعراض عن الجاهلين والملحدين وإسقاطهم من الاعتبار .
6- الوعيد الشديد لمن ألحد في أسماء الله وصفاته .
الباب الثاني والخمسون
لا يقال السلام على الله
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
لما كان حقيقة لفظ السلام : السلامة والبراءة والخلاص والنجاة من الشر والعيوب ، فإذا قال المسلم : السلام عليكم فهو دعاء للمسلم عليه ، وطلب له أن يسلم من الشر كله ، والله هو المطلوب منه لا المطلوب له ، وهو المدعو لا المدعو له ، وهو الغني ، له ما في السموات وما في الأرض ، استحال أ، يسلم عليه سبحانه وتعالى ، بل هو المسلّم على عباده ، كما قال تعالى : ? قل الحمد لله وسلام على عباده الذين اصطفى ? .

(1/306)

في الصحيح عن ابن مسعود ( قال : ( كنّا إذا كنّا مع النبي ( في الصلاة قلنا : السلام على الله من عباده ، السلام على فلان وفلان ، فقال النبي ( : لا تقولوا السلام على الله ، فإن الله هو السلام ) .
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
السلام له عدة معان :
1. التحية : كما يقال : سلَّم على فلان ، أي حيَّاه بالسلام .
2. السلامة من النقص والآفات ، كقولنا : ( السلام عليك أيها النبي ورحمة الله وبركاته ) .
3. السلام ، اسم من أسماء الله عز وجل ، قال تعالى : ? الملك القدوس السلام ... ? .
( في الصحيح ) أي في الصحيحين .
( قلنا السلام على الله ) يقولون ذلك في التشهد الأخير ، كما هو مصرح به في بعض ألفاظ الحديث : ( كنا نقول قبل أن يفرض علينا التشهد : السلام على الله ، فقال النبي ( : إن الله هو السلام ، ولكن قولوا : التحيات ... ) .
مناسبة الحديث للباب :
أن فيه النهي عن أن يقال : السلام على الله .
ما يستفاد من الحديث :
1- تحريم قول : السلام على الله ، وأن ذلك ينافي كمال التوحيد الواجب لسببين :
السبب الأول : لأنه يوهم نقص الله ، لأن فيه عيباً .
السبب الثاني : لأنه خلاف الحقيقة ، فالله يدعى ولا يدعى له ، فلا يدعى له بالسلام لأنه هو السلام .
2- أنكر ( التسليم على الله ، وأخبر أنه عكس ما يجب له سبحانه ، فإن كل سلام ورحمة له ومنه فهو مالكها ومعطيها ، وهو السلام .
قال الشيخ السعدي رحمه الله : " فهو تعالى السلام السالم من كل عيب ونقص ، وعن مماثلة أحد من خلقه له ، وهو المسلِّم لعباده من الآفات والبليات ، فالعباد لن يبلغوا ضره فيضروه ، ولن يبلغوا نفعه فينفعوه ، بل هم الفقراء إليه ، المحتاجون إليه في جميع أحوالهم ، وهو الغني الحميد " .
3- إذا منع الإسلام عن شيء أرشد إلى ما يغني عنه ، ولذلك قال لهم : ( قولوا : التحيات لله ... ) .
4- أن السلام من أسماء الله .

(1/307)

5- أن أسماء الله كلها حسنى بالغة الحسن .
6- أن الرب سبحانه وتعالى يتصف بصفات الكمال .
7- جواز السلام على الملائكة ، لأن النبي ( لم ينه عنه .
8- بيان سمو الشريعة الإسلامية ، وأن أوامرها ونواهيها مقرونة بالحكم .
الباب الثالث والخمسون
قول : اللهم اغفر لي إن شئت
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
لما كان العبد لا غنى له عن رحمة الله ومغفرته طرفة عين ، بل فقير بالذات إلى الغني بالذات ، قال تعالى : ? يا أيها الناس أنتم الفقراء إلى الله والله هو الغني الحميد ? .
نُهِيَ عن قول ذلك لما فيه من إيهام الاستغناء عن مغفرة الله ورحمته ، وذلك مضاد للتوحيد .
في الصحيح عن أبي هريرة ( أن رسول الله ( قال : ( لا يقل أحدكم : اللهم اغفر لي إن شئت ، اللهم ارحمني إن شئت ، ليعزم المسألة فإن الله لا مكره له ) . رواه البخاري ( 6339 ) ومسلم ( 2679 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( لا يقل ) لا : ناهية ، والنهي يقتضي التحريم .
( اللهم ) بمعنى : يا الله ، لكن لكثرة الاستعمال حذفت الياء وعوض عنها بالميم .
( اللهم اغفر لي إن شئت ) قال القرطبي : " إنما ينهى الرسول ( عن هذا القول لأنه يدل على فتور الرغبة وقلة الاهتمام بالمطلوب ، وكأن هذا القول يتضمن : أن هذا المطلوب إن حصل وإلا استغنى عنه ، ومن كان هذا حاله لم يتحقق من حالة الافتقار والإصرار الذي هو روح عبادة الدعاء ، وأيضاً فإنه لا يكون مؤمناً بالإجابة ، وقد قال ( : ( ادعوا الله وأنتم موقنون بالإجابة ) " . أ . ه
وقال الشيخ محمد بن عثيمين رحمه الله : " والمحظور في هذا التعليق من وجوه ثلاثة :
الأول : أنه يشعر بأن الله له مكره على الشيء ، وأن وراءه من يستطيع أن يمنعه .
الثاني : أن قول القائل إن شئت ، كأنه يرى أن هذا أمرٌ عظيمٌ على الله ، فقد لا يشاؤه .

(1/308)

الثالث : أنه يشعر أن الطالب مستغنٍ عن الله " . أ . ه
( ليعزم المسألة ) قال القرطبي : " أغي يجزم في طلبته ، ويحقق رغبته فيتيقن الإجابة ، فإذا فعل ذلك دلّ على أنه مفتقر إلى ما يطلب مضطر إليه ، وقد وعد الله المضطر بالإجابة بقوله تعالى : ? أمن يجيب المضطر إذا دعاه ? " . أ . ه
( وليعظم الرغبة ، فإن الله لا يتعاظمه شيء أعطاه ) بخلاف العبد ، فإنه قد يعطي السائل مسألته لحاجته إليه أو لخوفه منه أو رجائه ، فيعطيه مسألته وهو كاره .
فاللائق بالسائل للمخلوق أن يعلق حصول حاجته على مشيئة المسؤول ، مخافة أن يعطيه وهو كاره .
بخلاف رب العالمين تعالى ، فإنه لا يليق به ذلك ، لكمال غناه عن جميع خلقه ، وكمال جوده وكرمه ، وكلهم فقير إليه ، محتاج لا يستغني عن ربه طرفة عين ، وفي الحديث : ( يمين الله ملأى لا يغيضها نفقة ) .
مناسبة الحديث للباب :
أن فيه النهي عن تعليق طلب المغفرة من الله بالمشيئة ، وبيان علة ذلك .
ما يستفاد من الحديث :
1- تحريم تعليق الدعاء بالمشيئة ، لأن ذلك يُشعِر بضعف الافتقار إلى الله وذلك منافٍ للتوحيد .
2- أن تعليق الدعاء بالمشيئة عام ، في الأمور الدينية أو الدنيوية ، فلا يجوز أن تقول : اللهم نجحني إن شئت .
3- أنه في باب الخبر المحض الذي يقصد به التصديق أو التكذيب المبني على سؤال ، فهذا يجوز تعليقه بالمشيئة ، بل أحياناً يجب ، قال تعالى : ? ولا تقولنّ لشيء إني فاعل ذلك غداً إلا أن يشاء الله ... ? .
ومثل حديث المقابر : ( ... وإنا إن شاء الله بكم لاحقون ) .
الباب الرابع والخمسون
لا يقول : عبدي وأمتي
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
أي لما في ذلك من الإيهام من المشاركة في الربوبية ، فنهي عن ذلك أدباً مع جناب التوحيد ، وحماية لجناب التوحيد .

(1/309)

في الصحيح عن أبي هريرة ( أن رسول الله ( قال : ( لا يقل أحدكم أطعم ربك ، وضئ ربك ، وليقل سيدي ومولاي ، ولا يقل أحدكم عبدي وأمتي ، وليقل فتاي وفتاتي وغلامي ) .
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( في الصحيح ) أي في الصحيحين .
( لا يقل أحدكم ) لا : ناهية .
وهذا الخطاب موجه لسيد العبد المملوك .
والقول هنا النطق باللسان ، أي لا يقل بلسانه نطقاً .
( أطعم ربك ) أطعم من الطعام ، وهو يشمل الطعام والشراب ، فالشراب يطلق عليه طعام ، كما قال تعالى : ? ومن لم يطعمه فإنه مني ? .
إضافة الرب تنقسم إلى أقسام :
1. أن تكون مضافة إلى ضمير المخاطب ، مثل : أطعم ربك ، وضئ ربك ، فيكون لهذا محذورين :
الأول : من جهة الصيغة ، لأنه معنى فاسد بالنسبة لكلمة رب ، لأن الرب من أسمائه سبحانه ، وهو سبحانه يُطعِم ولا يُطعَم .
الثاني : من جهة المعنى أنه يشعر العبد بالذل ، لأنه إذا كان السيد رباً كان العبد أو الأمة مربوباً .
2. أن تكون الإضافة إلى ضمير الغائب ، فهذا لا بأس به ، كقوله في حديث أشراط الساعة : ( أن تلد الأمة ربها ) .
………………………………… متفق عليه
( وليقل سيدي ومولاي ) من المنتظر في الحديث أن يقال : أطعم سيدك ، أو وضئ سيدك ، لكن التفت الخطاب إلى المملوك .
والسيادة في الأصل الشرف ، لأنها من السؤدد والشرف والجاه ، وسيدي هنا مضافة إلى ياء المتكلم وليس السيد على وجه الإطلاق .
فالسيد على وجه الإطلاق لا تكون إلا لله عز وجل ، لقوله ( : ( السيد الله ) .رواه أبو داود
وأما السيد مضافة فإنها تكون لغير الله ، قال تعالى : ? وألفيا سيدها لدى الباب ? .
وقال ( : ( قوموا إلى سيدكم ) .
وقال ( : ( أنا سيد ولد آدم يوم القيامة ) .
يجوز إن كان للحر سيادة أن يقال له يا سيدي .
لكن يستثنى من ذلك الكافر والمنافق فلا يجوز أن يقال له يا سيدي ، وهذا تخصيص من عموم الجواز ، لقوله ( :

(1/310)

( إذا قلتم للمنافق : يا سيدي ، فقد أسخطتم ربكم ) .
اشتهر عند الناس إطلاق السيدة على المرأة .
فيقولون مثلاً : هذا خاص بالرجال ، وهذا خاص بالسيدات ، وهذا قلب للحقائق ، لأن السادة هم الرجال ، قال تعالى :
? وألفيا سيدها لدى الباب ? ، وقال تعالى : ? الرجال قوامون على النساء ? وقال رسول الله ( : ( إن النساء عوان عندكم ) أي بمنزلة الأسير .
( ومولاي ) أي ليقل مولاي .
والمولى تنقسم إلى قسمين :
القسم الأول : ولاية مطلقة ، وهذه لله عز وجل ، كالسيادة المطلقة ، وهي نوعان :
1. عامة ، وهي شاملة لكل أحد ، قال تعالى : ? ثم ردّوا على الله مولاهم الحق وضلّ عنهم ما كانوا يفترون ? .
2. خاصة بالمؤمنين ، قال تعالى : ? ذلك بأن الله مولى الذين آمنوا ? .
القسم الثاني : ولاية مقيدة مضافة ، فهذه تكون لغير الله ، ومن معانيها الناصر ، المتولي للأمور والمعتق والسيد ، قال رسول الله ( : ( من كنت مولاه فعليّ مولاه ) . متفق عليه
( ولا يقل أحدكم عبدي وأمتي ) هذا الخطاب للسيد ، فلا يقول : عبدي وأمتي ، لأن العبيد عبيد الله ، والإماء إماء الله ، قال تعالى : ? إن كل من في السموات والأرض إلا آتي الرحمن عبداً ? .
ففي إطلاق هاتين الكلمتين على غير الله تشريك في اللفظ ، فنهاهم عن ذلك تعظيماً لله تعالى ، وأدباً وإبعاداً عن الشرك ، وتحقيقاً للتوحيد .
وأما عند الإخبار فيجوز أن يقول : عبدي ، أو يقول : هذا عبدٌ لي من يشتريه ، فهذا جائز .
قال الشيخ السعدي رحمه الله مبيناً أن النهي على وجه الاستحباب : " وهذا على وجه الاستحباب أن يعدل العبد عن قول عبدي وأمتي إلى فتاي وفتاتي ، تحفظاً عن اللفظ الذي فيه إيهام ومحذور ولو على وجه بعيد ، وليس حراماً ، وإنما الأدب كمال التحفظ بالألفاظ الطيبة التي لا توهم محذوراً بوجه ، فإن الأدب في الألفاظ دليل على كمال الإخلاص ، خصوصاً هذه الألفاظ التي هي أمس بهذا المقام " .

(1/311)

( وليقل : فتاي وفتاتي ) هذا هو البديل عن قول : عبدي وأمتي ، فالرسول ( منع شيئاً وجعل له بديلاً .
مناسبة الحديث للباب :
أن فيه النهي عن قول : عبدي وأمتي .
ما يستفاد من الحديث :
1- حماية المصطفى ( جناب التوحيد ، فقد بلغ أمته كل ما فيه نفع ، ونهاهم عن كل ما فيه نقص في الدين ، فلا خير إلا دلهم عليه ، خصوصاً في تحقيق التوحيد ، ولا شراً إلا حذرهم منه .
2- النهي عن استعمال الألفاظ التي توهم الشرك .
3- سد الطرق الموصلة إلى الشرك .
4- ذكر البديل الذي لا محذور فيه ، لِيُستعملَ مكان ما فيه محذور من الألفاظ .
الباب الخامس والخمسون
لا يرد من سأل بالله
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
أي إعظاماً وإجلالاً لله تعالى أن يسأل به في شيء ولا يجاب السائل إلى سؤاله ومطلوبه ، فيكون هذا الباب داخلاً في باب تعظيم الله حق التعظيم .
عن ابن عمر ـ رضي الله عنهما ـ قال : قال رسول الله ( : ( من سأل بالله فأعطوه ، ومن استعاذ بالله فأعيذوه ، ومن دعاكم فأجيبوه ، ومن صنع إليكم معروفاً فكافئوه ، فإن لم تجدوا ما تكافئونه فادعوا له حتى تروا أنكم كافأتموه ) .
………………………… رواه أبو داود ( 1672 ) والنسائي ( 5 / 82 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( من سأل الله فأعطوه ) قبل الشرح ينبغي حكم ابتداء السؤال ، وهو ينقسم إلى أقسام :
القسم الأول : أن يسألك علماً .
فهو واجب في الواجبات والمحرمات ، ومستحب إن سأل عن المسنونات .
القسم الثاني : أن يسأل مالاً .
فهذا الأصل فيه التحريم .
قال ( : ( لا يزال الرجل يسأل الناس حتى يأتي يوم القيامة وليس في وجهه مزعة لحم ) . متفق عليه
وقال ( : ( من سأل الناس أموالهم تكثراً فإنما يسأل جمراً فليستقل أو ليستكثر ) . رواه مسلم
لكن إذا اضطر الإنسان فيجوز أن يسأل .

(1/312)

( من سأل بالله فأعطوه ) وفي حديث ابن عباس عند أحمد وأبي داود : ( من سألكم بوجه الله فأعطوه ) ومعناه : أن يقول : أسألك بالله ، أو بوجه الله ، أو نحو ذلك أن تعطيني كذا .
وظاهر الحديث وجوب إعطائه ما سأل ما لم يسأل إثماً أو قطيعة رحم ، وقد جاء الوعيد على ذلك في عدة أحاديث ، منها : حديث ابن عباس مرفوعاً : ( ألا أخبركم بشر الناس ؟ رجل يُسألُ بالله ولا يعطي ) . رواه الترمذي وحسنه
إذا تبين هذا فهذه الأحاديث دالة على إجابة من سأل بالله أأقسم به ، ولكن المسألة تحتاج إلى تفصيل :
1. أن يسألك بالصيغة ما يجب له ، وهذا تجب إجابته بدون الصيغة ومع الصيغة أشد ، وعدم الإجابة محرم وينافي تعظيم الله .
مثال : أن تقول زوجتك ، أسألك بالله النفقة الواجبة عليك .
مثال آخر : إنسان يطلبك حقاً من ثمن مبيع أو قرض أقرضك إياه ، فطلبك وقال : أسألك بالله حقي .
2. أن يسأل إثماً ، مثل أن يقول : أسألك بالله نقوداً ليشتري بها محرماً كالخمر ، فهذا لا يجاب .
( من استعاذ بالله فأعيذوه ) أي من سألكم أن تدفعوا عنه شركم أو شر غيركم بالله ، كقوله : بالله عليك أن تدفع عني شرّ فلان أو شرك .
( فأعيذوه ) أي امنعوه مما استعاذ منه وكفّوه عنه ، لتعظيم اسم الله .
ولهذا قالت الجونية للنبي ( لما أدخلت عليه : ( أعوذ بالله منك ، قال : لقد عذت بعظيم ، إلحقي بأهلك ) . رواه البخاري
فمن استعاذ فيجب إعاذته .
لكن لو استعاذ لكي لا يقام عليه الحد حرم إعاذته ، لحديث علي عند مسلم : ( لعن الله من آوى محدثاً ) .
( ومن دعاكم فأجيبوه ) من : شرطية للعموم .
وظاهر الحديث : إجابة الدعوة في كل دعوة ، وهو مذهب الظاهرية ، وجمهور أهل العلم أنها مستحبة إلا في دعوة العرس فإنها واجبة ، لقول النبي ( : ( شر الطعام طعام الوليمة يدعى إليها من يأباها ويمنعها من يأتيها ، ومن لم يجب فقد عصى الله ورسوله ) . متفق عليه
ولإجابة الدعوة يشترط شروط ذكرها الفقهاء .

(1/313)

( ومن صنع إليكم معروفاً ) المعروف : اسم جامع للخير .
( فكافئوه ) أي إحسانه بمثل أو خير منه .
وللمكافئة فائدتان :
الأولى : تشجيع ذوي المعروف على فعل المعروف .
الثانية : أن يسأل يكسر بها الذل الذي حصل له بصنع المعروف إليه .
( فإن لم تجدوا ما تكافئونه فادعوا له ) يعني من أحسن إليكم أي إحسان فكافئوه بمثله ، فإن لم تقدروا فبالغوا في الثناء والدعاء له جهدكم حتى تحصل المسألة ، وقد روى الترمذي وصححه عن أسامة بن زيد مرفوعاً : ( من صنع إليكم معروفاً ، فقال لفاعله : جزاك الله خيراً ، فقد أبلغ في الثناء ) .
ما يستفاد من الحديث :
1- أنه لا يرد من سأل بالله إجلالاً لله وتعظيماً .
2- أن من استعاذ بالله وجبت إعاذته ودفع الشر عنه .
3- مشروعية إجابة دعوة المسلم لوليمة أو غيرها .
4- مشروعية مكافأة المحسن عند القدرة .
5- مشروعية الدعاء للمحسن عند العجز عن مكافأته .
الباب السادس والخمسون
لا يُسأل بوجه الله إلا الجنة
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
أي إعظاماً وإجلالاً لوجه الله ، أن يُسأل به إلا غاية المطالب ، وهذا من معاني قوله تعالى :
? ويبقى وجه ربك ذي الجلال والإكرام ? .
قال الشيخ ابن قاسم : " أي لا يجوز ذلك إجلالاً لله وإكراماً وإعظاماً له أن يسأل بوجهه العظيم ما هو حقير لديه من حوائج الدنيا ، ما لم يرد به غاية المطالب وهي الجنة ، أو الإعانة على أعمال الآخرة الموصلة إلى الجنة " .
عن جابر ( قال : قال رسول الله ( : ( لا يُسأل بوجه الله إلا الجنة ) . رواه أبو داود ( 1671 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( لا يُسأل بوجه الله إلا الجنة ) اختلف في المراد بذلك :
على قولين :

(1/314)

القول الأول : أنك إذا سألت الله ، فإذا سألت الجنة وما يستلزم دخولها ، فلا حرج أن تسأل بوجه الله ، وإن سألت شيئاً من أمور الدنيا فلا تسأل بوجه الله ، فإن وجه الله أعظم من أن يسأل به لشيء من أمور الدنيا .
كأن تقول : اللهم إني أسألك بوجهك الكريم أن تدخلني الجنة .
القول الثاني : قيل المراد : لا تسألوا من الناس شيئاً بوجه الله .
كأن تقول : أعطني شيئاً بوجه الله ، فإن الله أعظم من أن يسأل به شيء من الحطام .
قال الشيخ سلمان بن عبد الله بن محمد بن عبد الوهاب : "قلت : والظاهر أن كر المعنيين صحيح " .
قال الحافظ العراقي : " وذكر الجنة إنما هو للتنبيه به على الأمور العظام لا للتخصيص ، فلا يسأل بوجهه في الأمور الدنيئة بخلاف الأمور العظيمة تحصيلاً أو دفعاً " .
قال الشيخ سلمان بن عبد الله : " والظاهر أن المراد لا يسأل بوجه إلا الجنة أو ما هو وسيلة إليها ، كالاستعاذة بوجه الله من غضبه ومن النار ونحو ذلك مما هو وارد في أدعيته ( وتعوذاته ، ولما نزل قول الله تعالى : ? قل إن الله قادر على أن يبعث عليكم عذاباً من فوقكم ? قال النبي ( : ( أعوذ بوجهك ) ? أو من تحت أرجلكم ? قال النبي ( : ( أعوذ بوجهك ) . رواه البخاري
ما يستفاد من الحديث :
1- فيه إثبات الوجه خلافاً للجهمية ونحوهم . قال تعالى : ? ويبقى وجه ربك ذو الجلال والإكرام ? .
2- وجوب تعظيم الله واحترام أسمائه وصفاته .
3- جواز سؤال الجنة ـ والأمور الموصلة إليها ـ بوجه الله ، والمنع من أن يسأل به شيء من حوائج الدنيا .
الباب السابع والخمسون
ما جاء في اللو
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
أي من الوعيد عنه عند الأمور المكروهة ، كالمصائب إذا جرى بها القدر .
فمن كمال التوحيد الاستسلام للقضاء والقدر ، رضاً بالله رباً ، فإن هذا من جنس المصائب ، والعبد مأمور عند المصائب بالصبر والإرجاع والتوبة .

(1/315)

وقول : ( لو ) لا يجدي إلا الحزن والتحسر مع ما يخاف توحيده من نوع المعاندة للقدر .
وقول الله تعالى : ? يقولون لو كان لنا من الأمر شيء ما قتلنا هاهنا ? . آل عمران ( 155 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
قاله بعض المنافقين يوم أحد ، لخوفهم وجزعهم وخورهم .
قال ابن إسحاق : " فحدثني يحيى بن عباد بن عبد الله بن الزبير عن أبيه عن عبد الله بن الزبير قال : قال الزبير : ( لقد رأيتني مع رسول الله ( حين اشتد الخوف علينا ، أرسل الله علينا النوم ، فما منّا رجل إلا ذقنه في صدره ، قال : فوالله إني لأسمع قول معتب بن قشير ، ما أسمعه إلا كالحلم يقول : ? لو كان لنا من الأمر شيء ما قتلنا هاهنا ? فحفظناها منه ، وفي ذلك أنزل الله : ? يقولون لو كان لنا من الأمر شيء ما قتلنا هاهنا ? لقول معتب ) . رواه ابن أبي حاتم
قال تعالى : ? قل لو كنتم في بيوتكم لبرز الذين كتب عليهم القتال إلى مضاجعهم ? أي هذا قدر مقدر من الله عز وجل ، وحكم حتم لازم لا محيد عنه ولا مناص منه .
مناسبة الآية للباب :
حيث دلت الآية على تحريم الاعتراض على القدر ، وأنه من كلام المنافقين .
ما يستفاد من الآية :
1- أن الاعتراض على القدر من صفات المنافقين .
2- وجوب الاستسلام للقضاء والقدر .
3- أن الحذر لا ينجي من القدر .
4- أن من كتب عليه الموت في محل فلا بد أن يذهب إليه ، ولو حاول الامتناع عنه .
وقول الله تعالى : ? الذين قالوا لإخوانهم وقعدوا لو أطاعونا ما قتلوا ? .
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ

(1/316)

يقول ابن كثير : " ? الذين قالوا لإخوانهم ? أي لو سمعوا مشورتنا عليهم بالقعود وعدم الخروج ، ما قتلوا مع من قتل ، قال تعالى : ? قل فادرؤوا عن أنفسكم الموت إن كنتم صادقين ? أي إذا كان القعود يسلم به الشخص من القتل والموت ، فينبغي لكم ألا تموتوا ، والموت لا بد أن يأتيكم ولو كنتم في بروج مشيدة فادفعوا عن أنفسكم الموت إن كنتم صادقين ) .
مناسبة الآية للباب :
حيث دلت الآية على تحريم الاعتراض على القدر .
ما يستفاد من الآية :
وجوب الاستسلام للقضاء والقدر ، لأن ذلك من كمال التوحيد .
في الصحيح عن أبي هريرة أن رسول الله ( قال : ( احرص على ما ينفعك واستعن بالله ، ولا تعجزنّ ، وإن أصابك شيء فلا تقل لو أني فعلت كذا وكذا ، ولكن قل : قدر الله وما شاء فعل ، فإن لو تفتح عمل الشيطان ) . أخرجه مسلم ( 2664 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
المؤلف اختصر هذا الحديث ، وأوله : ( المؤمن القوي ... ) .
( احرص على ما ينفعك ) الحرص : هو بذل الجهد واستفراغ الوسع .
فالحرص على الواجب واجب .
والحرص على المحرم محرم .
والحرص على المستحبات مستحب .
( ما ينفعك ) النفع هنا دنيوي وأخروي .
قال ابن القيم : " فالخير كله في الحرص علة ما ينفع " .
( واستعن بالله ) قال ابن القيم : " لما كان حرص الإنسان وفعله هو بمعونة الله وتوفيقه ، أمره أن يستعين به ، ليجتمع له مقام : ? إياك نعبد وإياك نستعين ? فإن حرصه على ما ينفعه عبادة لله ولا تتم إلا بمعونته " .
وقال غيره : " أمره بشيء ونهاه عن ضده " .
ومعناه : لا تفعل فعل العاجز وهو الكسلان ، والعجز مذموم ، ولهذا كان النبي ( يقول : ( اللهم إني أعوذ بك من العجز والكسل ) .
( وإن أصابك شيء فلا تقل لو ... ) أي لا تحبه ولا تريده .
أرشد النبي ( في هذا الحديث أنه إذا أصاب الإنسان ما يكره فلا يقل لو أني فعلت كذا لكان كذا وكذا ، :

(1/317)

[ ولكن يقول : قدر الله وما شاء فعل ] ، أي هذا قدر الله ، والواجب التسليم للقدر والرضا به ، واحتساب الثواب عليه .
( فإن لو تفتح عمل الشيطان ) أي لما فيها من التأسف على ما فات ، والتحسر ولوم القدر ، وذلك ينافي الصبر والرضا .
مناسبة الحديث للباب :
حيث دلّ الحديث على تحريم الاعتراض على قدر الله .
حكم استعمال لو : فيها تفصيل :
1. إذا قيلت اعتراضاً على الشرع ، فهذا حرام ولا يجوز .
مثل : لو قال : لو أن الله ما أوجب الحج ، أو صلاة الفجر .
قال تعالى : ? لو أطاعونا ما قتلوا ? .
2. أن تقال اعتراضاً على المقدور ، وهذا محرم .
كما لو سافر إنسان وأصابه شيء ، فقال : لو أني لم أسافر لم يحصل كذا وكذا .
قال تعالى : ? لو كانوا عندنا ما ماتوا وما قتلوا ? .
3. أن تقال للندم والتحسر ، وهذا حرام أيضاً .
مثال : رجل حرص أن يشتري شيئاً غيه ربحاً فخسر ، فقال : لو أني ما اشتريته ما حصل لي خسارة ، فهذا ندم وتحسر .
4. أن تستعمل في التمني ، وحكمه حكم المتمني ، إن كان خيراً فخير ، وإن كان شراً فشر .
وقد قال ( في قصة النفر الأربعة : ( قال أحدهم : لو أن عندي مال فلان لعملت فيه عمل فلان ، فهذا تمنى خيراً ، وقال الثاني : لو أن عندي مال فلان الذي ينفقه في غير مرضات الله ، فهذا تمنى شراً ، فقال النبي ( في الأول : فهو بنيته فهم بالأجر سواء ، وقال في الثاني : فهم بنيته فهما بالوزر سواء ) . رواه أحمد
5. أن تستعمل في الخير المحض . مثال : لو حضرت الدرس لاستفدت ، فهذا جائز .
الباب الثامن والخمسون
النهي عن سب الريح
عن أبي بن كعب ( أن رسول الله ( قال : ( لا تسبوا الريح ، فإذا رأيتم ما تكرهون فقولوا : اللهم إنا نسألك من خير هذه الريح ، وخير ما فيها ، وخير ما أمرت به ، ونعوذ بك من شر هذه الريح ، وشر ما فيها ، وشر ما أمرت به ) . رواه الترمذي ( 2253 )

(1/318)

ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( لا تسبوا ) فيه النهي عن سب الريح ، لأنها مأمورة ولا تأثير لها في شيء إلا بأمر الله ، فسبها كسب الدهر ، وقد تقدم النهي عنه ، فكذلك الريح .
قال الشيخ السعدي رحمه الله : " وهذا نظير ما سبق في سب الدهر ، إلا أن ذلك الباب عام في سب جميع حوادث الدهر ، وهذا خاص بالريح ، ومع تحريمه فإنه حمق وضعف في العقل والرأي ، فإن الريح مصرفة مدبرة بتدبير الله وتسخيره ، فالساب لها يقع سبه على من صرفها ، ولولا أن المتكلم بسب الريح لا يخطر هذا المعنى في قلبه غالباً لكان الأمر أفظع من ذلك ، ولكان لا يخطر بقلب مسلم " .
فلا يجوز سب الريح ، لأنها مأمورة مقهورة ، بل تجب التوبة عند التضرر بها ، وهي تأديب من الله سبحانه لعباده ، وتأديبه رحمة لعباده ، ولهذا جاء في حديث أبي هريرة مرفوعاً : ( الريح من روح الله تأتي بالرحمة وبالعذاب ، فلا تسبوها ، ولكن سلوا الله من خيرها ، وتعوذوا بالله من شرها ) . رواه أحمد وأبو داود
قال الشافعي : " لا ينبغي شتم الريح ، فإنها خلق مطيع لله ، وجند من جنوده ، يجعلها الله رحمة إذا شاء ، ونعمة إذا شاء "
( فإذا رأيتم ما تكرهون ) أي من الريح ، إما شدة حرها أو بردها أو قوتها .
( فقولوا اللهم إنا نسألك من خير هذه الريح ) أمر النبي ( بالرجوع إلى خالقها وآمرها الذي أزمة الأمور كلها بيده ، ومصدرها عن قضائه ، فما استجلبت نعمة بمثل طاعته وشكره ، ولا استدفعت نقمة بمثل الالتجاء إليه ، والتعوذ به والاضطرار إليه ، والاستكانة له ، ودعائه والتوبة إليه .
( ونعوذ بك من شر هذه الريح وشر ما فيها ) أي شرها بنفسها كقلع الأشجار ودفن الزرع .
( وشر ما أمرت به ) كالإهلاك والتدمير .
قال تعالى في ريح عاد : ? تدمر كل شيء بأمر بها ? .
مناسبة الحديث للباب :

(1/319)

حيث دلّ الحديث على النهي عن سبّ الريح ، لأن سبها لمدبرها وذلك ينافي التوحيد .
ما يستفاد من الحديث :
1- النهي عن سب الريح ، لأنها خلق مدبر فيرجع السب إلى خالقها ومدبرها .
2- الرجوع إلى الله والاستعاذة به من شر ما خلق .
3- أن الريح تكون مأمورة بالخير وتكون مأمورة بالشر .
4- الإرشاد على الكلام النافع إذا رأى الإنسان ما يكره للسلامة من شره .
الباب التاسع والخمسون
قول الله تعالى : ? يظنون بالله غير الحق ظن الجاهلية يقولون هل لنا من الأمر شيء قل إن الأمر كله لله ?
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
أرد المصنف بهذه الترجمة التنبيه على وجوب حسن الظنّ بالله ، لأن ذلك من واجبات التوحيد ، ولذلك ذم الله من أساء الظنّ به ، وقد قال تعالى في الحديث القدسي : ( أنا عند حسن ظنّ عبدي بي ، وأنا نعه حين يذكرني ) . متفق عليه
وعن جابر أنه سمع رسول الله ( يقول : ( لا يموتنّ أحدكم إلا وهو يحسن الظن بالله ) . رواه مسلم
? يظنون بالله غير الحق ? هذه الآية ذكرها الله تعالى في سياق قوله في ذكر قصة ووقعة أحد : ? ثم أنزل عليكم من بعد الغمّ أمنة نعاساً يغشى طائفة منكم ? يعني : أهل الإيمان والثبات والتوكل الصادق ، وهم الجازمون بأن الله تعالى ينصر رسوله ( وينجز له مأموله ، ولهذا قال تعالى : ? وطائفة قد أهمتهم أنفسهم ? يعني لا يغشاهم النعاس من الغلق والجزع والخوف .
? يظنون بالله غير الحق ظنّ الجاهلية ? كما قال تعالى : ? بل ظننتم ألن ينقلب الرسول والمؤمنون إلى أهليهم أبداً وزين ذلكم في قلوبكم وظننتم ظنّ السوء وكنتم قوماً بوراً ? .
وهكذا هؤلاء القوم اعتقدوا أن المشركين لما ظهروا تلك الساعة أنها الفيصلة ، وأن الإسلام قد باد أهله ، وهذا شأو أهل الريب والشك إذا حصل أمر من الأمور الفظيعة تحصل لهم هذه الأمور الشنيعة .

(1/320)

ففي الآية تحريم الظن السيئ بالله ، وأنه ينافي التوحيد أو كماله بحسب الظن .
وقد ذكر ابن القيم عدة أمثلة على الظن السيئ في الآية :
1. أن الله لا ينصر رسله .
2. أن أمر الله سيضمحل .
3. أن ما أصابهم لم يكن بقدر الله ، وهذا ظنّ المعتزلة .
4. أن ما أصابهم لم يكن لحكمة .
5. إنكار أن يتم الله أمر رسوله ويظهر الدين كله .
ونضيف بعض الظنون المعاصرة :
1. ظنّ العلمانيين أن الدين لا يصلح لهذا العصر ، وأن الحدود قسوة ورجعية .
2. أن الإسلام وأهله في طريقهم إلى الاندثار .
وقوله : ( الظانين بالله ظن السوء عليهم دائرة السوء )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
قال ابن كثير : " المراد بهم المنافقون والمشركون ، قال تعالى : ? ويعذب المنافقين والمنافقات والمشركين والمشركات الظانين بالله ظن السوء ? يتهمون الله تعالى في حكمه ، ويظنون بالرسول ( وأصحابه أن يقتلوا أو يذهبوا بالكلية ، ولهذا قال :
? عليهم دائرة السوء وغضب الله عليهم ولعنهم ? أي أبعدهم من رحمته ، ? وأعد لهم جهنم وساءت مصيراً ? .
مناسبة الآية للباب :
أن فيها أن من ظنّ أن الله لا ينصر حسبه على أعدائه فقد ظنّ به ظنّ السوء .
ما يستفاد من الآية :
1- أن المنافقين أشد خطراً على المسلمين من الكفار .
2- تحريم سوء الظن بالله ، وهو من ناحيتين :
الأولى : فيما يفعله في الكون ، أن الله لا ينصر رسوله ، وأن أمره سيضمحل ... كما سبق .
الثانية : ما يفعله الله في الناس ، كقوله : ما الفائدة من كون الإنسان أعرج أو أعمى ، أو أن هذا الشخص لا يستحق ما حصل له من شر ؟
قال ابن القيم : " وأكثر الناس يظنون بالله ظنّ السوء فيما يختص بهم ، وفيما يفعله بغيره ، ولا يسلم من ذلك إلا من عرف الله ... " .

(1/321)

وقال رحمه الله : " أكثر الناس إلا من شاء الله يظنون بالله غير الحق وظنّ السوء ، فإن أكثر بني آدم يعتقد أنه مبخوس الحق ناقص الحظ ، وأنه يستحق قوة ما أعطاه الله ، ولسان حاله يقول : ظلمني ربي ومنعني ما أستحقه ، ونفسه تشهد عليه بذلك وهو بلسانه ينكره ، ولا يتجاسر على التصريح به ، ومن فتش نفسه وتغلغل في معرفة دفائنها وطواياها ، رأى ذلك فيها كائناً كون النار في الزناد ، فاقرع زناد من شئت ينبئك شرارها عما في زناده ، فليعتنّ اللبيب الناصح لنفسه في هذا الموضع ، وليتب إلى الله ، وليظنّ السوء بنفسه التي هي مأوى كل سوء وصنيع كل شر ، المركبة على الجهل والظلم ، فهو أولى بظن السوء من أحكم الحاكمين وأعدل العادلين وأرحم الراحمين " .
3- وجوب حسن الظنّ بالله ، لأنه من واجبات التوحيد .
الباب الستون
ما جاء في منكري القدر
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
الإيمان بالقدر من أركان الإيمان ، هذا مذهب أهل السنة والجماعة .
ولقد ذكر المصنف في هذا الباب ما جاء من الوعيد فيمن أنكره تنبيهاً على وجوب الإيمان به .
وقال ابن عمر ـ رضي الله عنهما ـ :
( والذي نفس ابن عمر بيده ، لو كان لأحدهم مثل أحدٍ ذهباً ، ثم أنفقه في سبيل الله ، ما قبله الله منه حتى يؤمن بالقدر ) .
ثم استدل بقول النبي ( :
( الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر ، وتؤمن بالقدر خيره وشره ) . رواه مسلم ( 8 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
المعنى الإجمالي للأثر :

(1/322)

أن عبد الله بن عمر ـ رضي الله عنهما ـ لما بلغه أن قوماً ينكرون القدر ، بيّن أنهم بهذا الاعتقاد الفاسد قد خرجوا من الدين ، حيث أنكروا أصلاً من أصوله ، واستدل على ذلك بحديث الرسول ( الذي ورد فيه أن الإيمان بالقدر أحد أركان الإيمان الستة التي يجب الإيمان بها جميعاً ، فمن جحد بعضها فهو كافر بالجميع .
مباحث في القدر :
أولاً : تعريفه :
القدر في الاصطلاح : ما سبق به العلم ، وجرى به القلم مما هو كائن إلى الأبد ، وأنه عز وجل قدر مقادير الخلائق وما يكون من الأشياء قبل أن تكون في الأزل ، وعلم سبحانه أنها ستقع في أوقات معلومة ، وعلى صفات مخصوصة ، فهي تقع على حسب ما قدرها .
ثانياً : وجوب الإيمان بالقدر وأنه من أركان الإيمان .
أ- حديث جبريل حين سؤاله النبي ( عن الإيمان فقال : ( أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره ) . رواه مسلم
ب- عن عبد الله بن عمرو قال : قال رسول الله ( : ( كتب الله مقادير الخلائق قبل أن يخلق السموات والأرض بخمسين ألف سنة ) . رواه مسلم
ثالثاً : مراتب الإيمان بالقدر :
أ- الإيمان بعلم الله الشامل .
فعلم الله محيط بكل شيء ، يعلم ما كان وما سيكون وما لم يكن لو كان كيف يكون ، ويعلم الموجود والمعدوم ، والممكن والمستحيل ، وهو عالم بالعباد وآجالهم وأرزاقهم وأحوالهم وحركاتهم وسكناتهم ، ومن منهم من أهل الجنة ، ومن منهم من أهل النار ، قال تعالى : ? هو الله لا إله إلا هو عالم الغيب والشهادة ? وقال تعالى : ? ليعلموا أن الله على كل شيء قدير وأن الله قد أحاط بكل شيء علماً ? وقال تعالى : ? هو أعلم منكم إذ أنشأكم من الأرض وإذ أنتم أجنة في بطون أمهاتكم ? .
ب- الإيمان بأن الله كتب في اللوح المحفوظ كل شيء .
قال تعالى : ? ألم تعلم أن يعلم ما في السماء والأرض إن ذلك في كتاب ? .

(1/323)

وقال ( : ( كتب الله مقادير الخلائق قبل أن يخلق السموات والأرض بخمسين ألف سنة ) . رواه مسلم
ج- الإيمان بمشيئة الله الشاملة وقدرته النافذة .
فما شاء كان وما لم يشأ لم يكن ، وأنه لا حركة ولا سكون إلا بمشيئة الله ، قال تعالى : ? من يشأ يضلله الله ومن يشأ يجعله على صراط مستقيم ? .
د- الإيمان بأن الله خالق كل شيء .
قال تعالى : ? الله خالق كل شيء ? .
وقال تعالى : ? إن ربك هو الخلاق العليم ? .
وعن عبادة بن الصامت أنه قال لابنه :
( يا بني إنك لن تجد طعم الإيمان حتى تعلم أن ما أصابك لم يكن ليخطئك ، وما أخطأك لم يكن ليصيبك ، سمعت رسول الله ( يقول : إن أول ما خلق الله القلم فقال له : اكتب مقادير كل شيء حتى تقوم الساعة ، يا بني سمعت رسول الله ( يقول : من مات على غير هذا فليس مني ) . رواه أبو داود ( 4700 ) والترمذي ( 2155 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( أول ما خلق الله القلم قال له اكتب ) فأمره أن يكتب مع أن القلم جماد ، فكيف يوجه الخطاب إلى جماد ؟
الجواب :
أن الجماد بالنسبة إلى الله عاقل ، يصح أن يوجه إليه الخطاب ، قال تعالى : ? ثم استوى إلى السماء وهي دخان فقال لها وللأرض ائتيا طوعاً أو كرهاً قالتا أتينا طائعين ? فوجه الخطاب إليهما .
وقال تعالى : ? قلنا يا نار كوني برداً وسلاماً على إبراهيم ? فكانت كذلك .
وقال تعالى : ? يا جبال أوبي معه والطير ? فكانت الجبال تؤوب معه .
إن الله أمر القلم أن يكتب ، وقد امتثل القلم لكنه أشكل عليه ما ذا يكتب ، لأن الأمر مجمل ، فقال : وما ذا أكتب يا رب ؟ أي : أي شيء أكتب .
( اكتب ما هو كائن إلى يوم القيامة ) فكتب القلم بأمر الله ما هو كائن إلى يوم القيامة ، وهذا يشمل ما كان من فعل الله ، وما كان من أفعال الخلق .
( أول ما خلق الله القلم )
فيه دليل لمن قال من العلماء أن القلم قبل العرش .

(1/324)

وذهب بعض العلماء إلى أن العرش خلق أولاً ، لحديث عبد الله بن عمرو قال : قال رسول الله ( : ( كتب الله مقادير الخلائق قبل أن يخلق السموات والأرض بخمسين ألف سنة وكان عرشه على الماء ) . رواه مسلم
قال شارح الطحاوية : " وهذا صريح أن التقدير وقع بعد خلق العرش ، والتقدير وقع عند أول خلق القلم بحديث عبادة هذا " .
ويكون معنى حديث عبادة : أي أول ما خلق الله القلم مما يتعلق بما نشاهده فقط من المخلوقات كالسموات والأرض .
الباب الواحد والستون
ما جاء في المصورين
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
أي من عظم عقوبة الله لهم وعذابه .
وقد ذكر النبي ( العلة : وهي المضاهاة بخلق الله ، لأن الله تعالى له الخلق والأمر ، فهو رب كل شيء ومليكه ، وهو خالق كل شيء ، وهو الذي صور جميع المخلوقات ، وجعل فيها الأرواح التي تحصل بها الحياة .
عن أبي هريرة ( قال : قال رسول الله ( : ( قال الله تعالى : ومن أظلم ممن ذهب يخلق كخلقي ، فليخلقوا ذرة أو ليخلقوا حبة أو ليخلقوا شعيرة ) . رواه البخاري ( 5953 ) ومسلم ( 2111 )
ولهما عن عائشة ـ رضي الله عنها ـ أن رسول الله ( قال : ( أشد الناس عذاباً يوم القيامة الذين يضاهئون بخلق الله ) . رواه البخاري ( 5954 ) ومسلم ( 2106 )
ولهما عن ابن عباس : سمعت رسول الله ( يقول : ( كل مصور في النار ، يُجعل له بكل صورة صورها نفس يعذب بها في جهنم ) . رواه البخاري ( 2225 ) ومسلم ( 2110 )
ولهما عنه مرفوعاً : ( من صور صورة في الدنيا كلف أن ينفخ فيها الروح ، وليس بنافخ ) . رواه البخاري ( 5963 ) ومسلم ( 2110 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( ومن أظلم ) أي لا أحد أظلم .
( يخلق كخلقي ) أي ممن ذهب خالقاً .
( فليخلقوا ذرة ) اللام للأمر ، والمراد به التحدي والتعجيز ، وهذا من باب التحدي .

(1/325)

( ذرة ) واحدة الذر ، وهي النمل الصغار .
( أو ليخلقوا حبة ) أو للتنويع ، أي انتقل من التحدي بخلق الحيوان ذي الروح إلى خلق الحبة التي هي أصل الزرع وليس لها روح .
المعنى الإجمالي :
يخبر الله تعالى في هذا الحديث القدسي على لسان نبيه محمد ( ، أنه لا أحد أظلم من أولئك المصورين ، الذين أرادوا بتصويرهم أن يشابهوا الله في خلقه ، ثم يتحداهم عز وجل بأن يخلقوا مثل أضعف مخلوقاته ، الحبة المنظورة وهي البذرة ، أو يخلقوا مثل أضعف مخلوقاته ، وهي حبة الحنطة والشعير ، وذلك تعجيزاً لهم وتحقيراً لشأنهم ، كما قال تعالى : ? إن الذين تدعون من دون الله لن يخلقوا ذباباً ولو اجتمعوا له وإن يسلبهم الذباب شيئاً لا يستنقذوه منه ضعف الطالب والمطلوب ? .
مناسبة الحديث للباب :
حيث دلّ الحديث على تحريم التصوير ، لأن فيه مشابهة لخلق الله ، وذلك شرك مع الله في ربوبيته .
ما يستفاد من الحديث :
1- أن المصور إذا قصد بالصورة مضاهاة خلق الله فهذا شرك أكبر في باب الربوبية ، لأنه اعتقد مماثل لله في الخلق والتصوير ، وقد قال تعالى : ? هل تعلم له سمياً ?وهذا استفهام بمعنى النفي .
وقال : ? ولم يكن له كفواً أحد ? .
وقال : ? فلا تجعلوا لله أنداداً ? .
ولحديث الباب : ( أشد الناس عذاباً يوم القيامة ... ) .
2- استدل بحديث الباب : ( فليخلقوا حبة ... ) مجاهد ومن وافقه من أهل العلم ، على أن تصوير ذوات الأرواح ـ كالجبال والشجر والزرع ـ يحرم .
وذهب جمهور العلماء إلى الجواز .
لما أخرجه أبو داود والنسائي بسند جيد في حديث جبريل أنه قال للرسول ( : ( مر برأس التمثال فليقطع فيصير كهيئة الشجرة ) ، فأجاز كونه كالشجرة ، مما دل على الجواز .
وقال ابن عباس لرجل استفتاه في التصوير قال : ( سمعت رسول الله ( يقول : كل مصور في النار ) ثم قال ابن عباس : ( إن كنت لا بد فاعلاً فاصنع الشجر وما لا نفس له ) .
وهذا القول هو الراجح .

(1/326)

وحديث : ( فليخلقوا حبة ... ) محمول على من صور ليضاهي .
3- كيف الجمع بين قوله ( في حديث عائشة : ( أشد الناس عذاباً يوم القيامة الذين يضاهئون بخلق الله ) وبين كون المشرك أشد الناس عذاباً يوم القيامة ؟
الجمع من وجوه :
الوجه الأول : أن الحديث على تقدير ( من ) أي : أن من أشد الناس عذاباً يوم القيامة ، بدليل أنه قد جاء بلفظ : ( إن من أشد ... ) .
الوجه الثاني : أن الأشد به لا تعني أن غيرهم لا يشاركهم ، بل يشاركهم غيرهم ، قال تعالى : ? ادخلوا آل فرعون أشد العذاب ? .
الوجه الثالث : أن الأشدية نسبية ، يعني : أن المصورين أشد الناس عذاباً بالنسبة للعصاة الذين لم تبلغ معصيتهم الكفر لا بالنسبة لجميع الناس .
قال الشيخ محمد بن عثيمين رحمه الله : " هذا أقرب الوجوه " .
4- حكم التصوير :
له أحوال :
الحالة الأولى : تصوير ما يصنعه الآدمي ، فهذا جائز ، مثل : لو صور إنسان سيارة خطها بيده ، فهذا جائز .
الحالة الثانية : أن يصور ماله ظل ، أي : ماله جسم على هيكل إنسان أو بعير أو أسد ، فهذا حرام ، بل هي من كبائر الذنوب ، لقوله ( : ( أشد الناس يوم القيامة المصورون ... ) .
الحالة الثالثة : أن يصور ما لا روح فيه مما لا يخلقه إلا الله ، ولكنه فيه حياة ، إلا أنها ليست نفساً ، كتصوير الأشجار والزرع ، وما أشبه ذلك ، فجمهور أهل العلم على جوازه كما سبق .
الحالة الرابعة : أن يصور الجبال والأودية والبحار مما يخلقه الله ، لكن ليس فيه حياة ، فهذا جائز بالاتفاق .
5- مسألة : ما لا تبقى معه حياة :
أي هو أساساً من ذوات الأرواح ، لكن أزيل عنه الرأس ، كصورة الإنسان مقطوع الرأس .
هذه الصورة تجوز ، لحديث جبريل عند أبي داود والنسائي بسند جيد : ( فمر برأس التمثال فليقطع ) .
فدل هذا على أن التمثال المقطوع الرأس جائز .
ولحديث : ( إنما الصورة الرأس ) .
6- مسألة : لو فصل الرأس عن الجسم بممر بينهما ، أو قطع خط ، هل تجوز الصورة ؟

(1/327)

لا تجوز الصورة ، لأن الحديث : ( فمر برأس التمثال فليقطع ) والقطع هنا بمعنى الكسر ، أما جعل ممراً أو خطاً ،
فيقال : لا يزال الأمر باقياً .
7- الصورة الممتهنة :
صور ذوات الأرواح الممتهنة .
هذه الصور جائزة بشرط الامتهان ، والامتهان حالاته معدودة :
كأن يوطأ عليه ، أو يتكأ عليه ، أو ينام عليه ، أو يستند عليه ، لحديث النمرقة : فإن فيه تصاوير فقطعت فجعلت وسادتين ، وحديث جبريل وفيه : ( ومر بالستر فليقطع ويجعل منه وسادتان منبوذتان توطآن ) .
8- الصور التي عمت بها البلوى ويشق التحرز منها :
كالصور التي على العلب والمواد الغذائية ، فهذه لا بأس بها بشروط :
1. أن تعم بها البلوى .
2. أن يشق التحرز منها .
3. أن تكون الصورة غير مقصودة من المشتري .
والدليل عموم قوله تعالى : ? ما جعل عليكم في الدين من حرج ? .
9- الصور تمنع دخول الملائكة .
أما الصور الممتهنة والتي عمت بها البلوى ، فهذه لا تمنع الملائكة ، وكذلك الصور التي لا روح فيها .
أما صور ذوات الأرواح ، أو التي فيها مضاهاة لخلق الله ، فهذه تمنع دخول الملائكة .
قال النبي ( : ( لا تدخل الملائكة بيتاً فيه كلب ولا صورة ) .
قوله ( الملائكة ) هل ( ال ) للعموم ؟ فلا تدخل حتى الحفظة والرقيب ؟ أو أن المقصود بها هنا ملائكة الرحمة ؟
الصحيح الثاني .
10- اقتناء الصور :
أولاً : أن يقتنيها لتعظيم المصوَّر ، لكونه ذا سلطان أو جاه أو علم أو عبادة ، فهذا حرام بلا شك ، ولا تدخل الملائكة بيتاً فيه هذه الصورة ، لأن تعظيم ذوي السلطان باقتناء صورهم ثلم في العقيدة .
ثانياً : أن يقتنيها للذكرى ، كالذين يصورون صغار أولادهم لتذكرهم حال الكبر ، فهذا حرام .
11- عقوبة المصور كما جاء في الأحاديث :
1. أنه أشد الناس عذاباً .
2. يجعل الله له في كل صورة روحاً يعذب بها في نار جهنم .
3. يكلف أن ينفخ فيها الروح وليس بنافخ .
4. أنه ملعون .
5. أنه في النار .

(1/328)

ولمسلم عن أبي الهياج قال : قال لي علي : ( ألا أبعثك على ما بعثني عليه رسول الله ( : أن لا تدع صورة إلا طمستها ، ولا قبراً مشرفاً إلا سويته ) . رواه مسلم ( 969 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
(أبي الهياج ) الأسدي حيان بن حصين .
( قال : قال لي علي ) هو أمير المؤمنين علي بن أبي طالب .
( ألا أبعثك على ما بعثني عليه رسول الله ( ) فيه التصريح بأن النبي ( بعث علياً لذلك .
أما الصور : فلمضاهاتها لخلق الله .
وأما تسوية القبور : فلما في تعليقها من الفتنة بأربابها وتعظيمها ، وهو من ذرائع الشرك ووسائله .
( صوراً إلا طمستها ) نكرة في سياق النهي فتعم ، إلا أنه مخصوص بما يجوز من الصور .
( طمستها ) الطمس : المحو ، وجاء عند أحمد : ( إلا لطختها ) .
والطمس أنواع :
1. أن يطمس الصورة كلها ، سواء الرأس أو بقية الصورة ، لأن الضمير في ( طمستها ) يعود على الصورة كلها ، ويكون بحك جميع الصورة ، وهذا أكمل الأنواع .
2. الطمس الجزئي ، وهذا خاص بطمس الرأس ، ويدل عليه حديث جبريل : ( مر بالرأس فليقطع ) . رواه أبو داود
فقطع الرأس يكفي .
( ولا قبراً مشرفاً ) أي عالياً .
( إلا سويته ) له معنيان :
1. سويته بما حوله من القبور .
2. جعلته حسناً على ما تقتضيه الشريعة .
مناسبة الحديث للباب :
أنه يدل على وجوب طمس الصور وإتلافها .
ما يستفاد من الحديث :
10- تحريم تصوير ذوات الأرواح .
11- جواز تصوير غير ذوات الأرواح .
12- الجزاء من جنس العمل .
13- وجوب إنكار المنكر .
14- تحريم البناء على القبور .
الباب الثاني والستون
ما جاء في كثرة الحلف
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
من النهي والوعيد ، لأن كثرة الحلف يدل على الاستخفاف وعدم التعظيم لله ، وغير ذلك مما ينافي التوحيد الواجب أو كماله .

(1/329)

ذهب فريق من أهل العلم إلى كراهية الإفراط في الحلف بالله ، واستدلوا على ذلك بآيات من كتاب الله نوردها إن شاء الله .
1 ـ قول الله تعالى : ? واحفظوا أيمانكم ? .
فقد ورد في تفسير هذه الآية جملة أقوال :
أحدها : أن المراد بحفظ اليمين هو عدم الإكثار منها .
الثاني : قال البغوي في تفسيره : " أراد به ترك الحلف .
الثالث : قال الفخر الرازي : " فيه وجهان : 1) ـ قللوا الأيمان ولا تكثروا منها . 2) ـ لا تتركوها بغير تكفير " .
ولا مانع من أن تحمل هذه الآية على هذه الأقوال .
2 ـ ? ولا تطع كل حلاف مهين ?
فقد ورد في تفسير هذه الآية ما يفيد كراهية الإكثار من الحلف .
قال الطبري : " ولا تطع يا محمد كل ذي إكثار للحلف الباطل " .
قال القرطبي : " حلاف : كثير الحلف " .
قال الشوكاني : " حلاف : كثير الحلف بالباطل " .
3 ـ قوله تعالى : ? ولا تجعلوا الله عرضة لأيمانكم ... ? .
فقد ورد في تفسيرها عدة أوجه ، من هذه الأوجه :
ما يفيد أن المقصود منها عدم الإكثار من الحلف .
قال الفخر الرازي : " والمفسرون أكثروا من الكلام في هذه الآية ، وأجود ما ذكروه وجهان :
أولهما : وهو الذي ذكره أبو مسلم الأصفهاني ، وهو الأحسن ، أن قوله : ? ولا تجعلوا الله عرضة لأيمانكم ? نهي عن الجرأة على بكثرة الحلف ، لأن من أكثر ذكر شيء في معنى من المعاني ، فقد جعله عرضة له ، وقد ذم الله تعالى من أكثر الحلف في قوله تعالى : ? ولا تطع كل حلاف مهين ? " .
إلى أن قال : " وأيضاً كلما كان الإنسان أكثر تعظيماً لله تعالى كان أكمل في العبودية ، ومن كمال التعظيم أن يكون ذكر الله تعالى أجل وأعلى عنده من أن يستشهد به في غرض من الأغراض الدنيوية "
ما يستفاد من الآيات :
1- تحريم الإكثار من الحلف بغير سبب .
2- أن كثرة الحلف تنقص لتعظيم الله ، وذلك مناف للتوحيد .

(1/330)

وعن أبي هريرة ( سمعت رسول الله ( يقول : ( الحلف منفقة للسلعة ممحقة للكسب ) . رواه البخاري ( 2087 ) ومسلم ( 1606 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
المعنى : أنه إذا حلف على سلعته ، أنه أعطي فيها كذا وكذا ، أو أنه اشتراها بكذا وكذا ، وقد يظنه المشتري صادقاً فيما حلف عليه ، فيأخذها بزيادة على قيمتها ، والبائع كذاب ، وحلف طمعاً في الزيادة ، فيكون قد عصى الله تعالى ، فيعاقب بمحق البركة ، فإذا ذهبت بركة كسبه دخل عليه من النقص أكثر من تلك الزيادة التي دخلت عليه بسبب حلفه ، وربما ذهب ثمن تلك السلعة رأساً ، وما عند الله لا يُنال إلا بطاعته ، وإن تزخرفت الدنيا للعاصي فعاقبتها اضمحلال وذهاب وعقاب .
مناسبة الحديث للباب :
أن فيه التحذير من استعمال الحلف ، لأجل ترويج السلع ، وبيان ما يترتب على ذلك من الضرر .
ما يستفاد من الحديث :
1- تحريم الإكثار من الحلف .
2- تحريم ترويج السلع بالحرام .
3- الكذب في البيع والشراء سبب لزوال البركة .
4- أن الكذب في البيع ممحق للكسب ، أي متلفة ، والإتلاف يشمل الإتلاف الجنسي ، بأن يسلط الله على ماله ما يتلفه من حريق أو نهب .
أو الإتلاف المعنوي : بأن ينزع الله البركة من ماله فلا ينتفع به .
وعن سلمان أن رسول الله ( قال : ( ثلاثة لا يكلمهم الله ولا يزكيهم ولهم عذاب أليم : أشيمط زان ، وعائل مستكبر ، ورجل جعل الله بضاعته لا يشتري إلا بيمينه ، ولا يبيع إلا بيمينه ) . رواه الطبراني في الكبير ( 6111 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( ثلاثة لا يكلمهم ) لا : نافية .
وجاء في الحديث الآخر : ( ما منكم من أحد إلا سيكلمه ربه ) .
والجمع بينهما :

(1/331)

جمع بعض أهل العلم في التفريق في الكلام ، فالكلام المثبت : ( إلا سيكلمه ) هو كلام المحاسبة ، والكلام المنفي هنا : هو كلام الرضا والثواب والرحمة .
وعلى هذا المعنى يكون هؤلاء الثلاثة ممن لا يكلمهم الله كلام رحمة ولكن يحاسبهم .
( ولا يزكيهم ) أي من دنس الذنوب .
( ولهم عذاب أليم ) لما عظم ذنبهم عظمت عقوبتهم ، فعوقبوا بهذه الثلاث التي هي أعظم العقوبات .
( أشيمط زان ) تصغير أشمط ، وهو الشيب ، وقد صغره تحقيراً له ، لأن داعي ضعف في حقه ، فدل على أن الحامل له على الزنا محبة المعصية والفجور ، وعد خوفه من الله .
وضعف الداعي إلى المعصية مع فعلها يوجب تغليظ العقوبة عليه ، بخلاف الشاب ، فإن قوة الشهوة فيه قد تغلبه مع خوفه من الله .
والزنا : فعل الفاحشة في قبل أو دبر ، وقد نهى الله عنه وبين أنه فاحشة ، فقال : ? ولا تقربوا الزنا إنه كان فاحشة وساء سبيلا ? .
( عائل مستكبر ) أي فقير مستكبر .
فالعائل المستكبر ليس له ما يدعوه إلى الكبر ، لأن الداعي إلى الكبر في الغالب هو كثر المال والنعم والرياسة ، والعائل الفقير لا داعي له إلى أن يستكبر ، فدل ذلك على ضعف إيمانه وخبث طويته ، ولذلك كانت عقوبته أشد .
( ورجل جعل الله بضاعته لا يشتري إلا بيمينه ولا يبيع إلا بيمينه ) أي جعل الحلف بالله بضاعة له لكثرة استعماله لها ، واستحق هذه العقوبة العظيمة لاستهانته بالله ، فإن كان كاذباً جمع بين أربعة أمور محذورة :
1. استهانته بالله .
2. كذبه .
3. أكله المال بالباطل .
4. أن يمينه يمين غموس .
مناسبة الحديث للباب :
حيث حرم الحديث الإكثار من الحلف ، لأنه استخفاف بالله ، وذلك ينافي التوحيد .
ما يستفاد من الحديث :
1- إثبات الكلام لله على وجه يليق بجلاله .
2- إثبات أن الله يكلم أهل طاعته .
3- تحريم الكبر والزنا والإكثار من اليمين .

(1/332)

وفي الصحيح عن عمران بن حصين ( قال : قال رسول الله ( : ( خير أمتي قرني ، ثم الذين يلونهم ، ثم الذين يلونهم ، قال عمران : لا أدري أذكر بعد قرنه مرتين أو ثلاثاً ، ثم إن بعدكم قومٌ| يشهدون ولا يستشهدون ، ويخونون ولا يؤتمنون ، وينذرون ولا يوفون ، ويظهر فيهم السمن ) . رواه البخاري في الفتح ( 7 / 3650 ) ومسلم ( 2535 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( خير أمتي قرني ) لفظ البخاري : ( خيركم قرني ) .
لفضيلة أهل ذلك القرن في العلم والإيمان والأعمال الصالحة التي يتنافس فيها المتنافسون ، ويتفاضل فيها العاملون ، فغلب الخير فيها وغلب أهله ، وقل الشر فيها وأهله ، واعتز فيها الإسلام والإيمان .
( أمتي ) أي أمة الإجابة .
( قرني ) مشتق من الاقتران ، وهم أهل العصر المتقاربين سناً وعادة وخلقاً .
وبعض أهل العلم يحدد القرن بالسنوات ويجعله مائة عام ، والأول أقرب .
( قرني ) يقصد بهم الصحابة ، فهم أفضل القرون .
( ثم الذين يلونهم ) هم قرن التابعين .
فضلوا على من بعدهم لظهور الإسلام فيهم ، وكثرة الداعي إليه والراغب فيه والقائم به ، وما ظهر فيه من البدع أنكر واستعظم وأزيل ، كبدعة الخوارج والقدرية والرافضة .
( ثم الذي يلونهم ) هم قرن أتباع التابعين .
( فلا أدري أذكر بعد قرنه قرنين أو ثلاثة ) هذا شك من الراوي ـ عمران ـ والمشهور في الروايات أن القرون ثلاثة .
( ثم إن بعدكم قوم ) باعتبار الأغلبية ، فما بعد القرون المفضلة يغلي الشر ، ولكن لا يزول الخير ، لحديث : ( لا تزال طائفة من أمتي على الحق ... ) .
وذكر في الحديث مظاهر الانحراف بعد القرون المفضلة ، وهي ثلاثة :
( يشهدون ولا يستشهدون )
يشهدون : يخبرون بما علموه أو شاهدوه أو سمعوه ، لأن الشهادة إخبار الإنسان بما يعلم .

(1/333)

ولا يستشهدون : أي لا يطلب منهم الشهادة ، وهذا لاستخفافهم بأمر الشهادة ، وعدم تحريهم الصدق ، وذلك لقلة دينهم وضعف إسلامهم .
إشكال وجمع :
الجمع بين هذا الحديث وحديث زيد بن خالد : أن النبي ( قال : ( ألا أخبركم بخير الشهداء : الذي يأتي بالشهادة قبل أن يسألها ) .
وهو أن نقول : يجوز للشاهد أن يدلي بشهادته قبل أن طلبها إذا جهلها صاحب الحق ، ويحرم على الشاهد الإدلاء بشهادته قبل طلبها إذا علمها صاحب الحق .
( ويخونون ولا يؤتمنون ) يدل على أن الخيانة غلبت على كثير منهم أو أكثرهم .
( وينذرون ولا يوفون ) أي لا يؤدون ما وجب عليهم .
فظهور هذه الأعمال الذميمة يدل على ضعف إسلامهم ، وعم إيمانهم .
وجاء في رواية :
( ويحبون السمّانة ) قال النووي : " السمانة : بفتح السين ، وهي السمن " .
قال جمهور العلماء في معنى الحديث : " المراد بالسمن هنا كثرة اللحم ، ومعناه أنه يكثر ذلك فيهم ، وليس معناه : أن يتمحضوا سماناً ، قالوا : والمذموم منه من ستكسبه ، وأما من هو فيه خلقة فلا يدخل في هذا ، والمتكسب هو المتوسع في المأكول والمشروب زائداً على المعتاد ... " .
مناسبة الحديث للباب :
دلالة الاقتران ، لأن الحلف يقترن بالشهادة ، فمن استخف بالشهادة استخف بالحلف .
ما يستفاد من الحديث :
1- تفضيل القرون الثلاثة الأولى .
2- أن الشر يزيد في الأمة .
قال أنس : ( لا يأتي زمان إلا والذي بعده شر منه حتى تلقوا ربكم ) .
وفيه عن ابن مسعود أن النبي ( قال : ( خير الناس قرني ثم الذين يلونهم ثم الذين يلونهم ، ثم يجيء قوم تسبق شهادة أحدهم يمينه ، ويمينه شهادته ) . رواه البخاري ( 2652 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( تسبق شهادة أحدهم يمينه ... ) هذا إشارة إلى السرعة في الشهادة واليمين ، وذلك استخفافاً منه بالله عز وجل ، واستهتار بمكانة الشهادة واليمين .

(1/334)

ففيه تحريم المسارعة في الحلف ، لأن ذلك اسخفافاً بالله وتنقص لتعظيمه ، وذلك منافٍ للتوحيد .
وقال إبراهيم النخعي : ( كانوا يضربوننا على الشهادة والعهد ونحن صغار ) .
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
وذلك لكثرة علم التابعين ، وقوة إيمانهم ، ومعرفتهم بربهم ، وقيامهم بوظيفة الأمر بالمعروف والنهي عن المنكر .
( على الشهادة ) أي يضربوننا عليها إن شهدنا زوراً أو إذا شهدنا ولم نقم بآدائها .
الباب الثالث والستون
ما جاء في ذمة الله وذمة نبيه
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
الذمة : العهد ، وسمي بذلك لأنه يلتزم به كما يلتزم صاحب الدين بدينه في ذمته .
قال الشيخ السعدي رحمه الله في القول السديد : " المقصود في هذه الترجمة البعد والحذر منم التعرض للأحوال التي يخشى منها نقض العهود والإخلال بها ، بعد ما يجعل للأعداء المعاهدين ذمة الله وذمة نبيه ( ، فإنه متى وقع النقض في هذه الحال ، كان انتهاكاً من المسلمين لذمة الله وذمة نبيه ( لتعظيم الله ، وارتكاباً لأكبر المفسدتين كما نبه ( " .
وقول الله تعالى : ? وأوفوا بعهد الله إذا عاهدتم ولا تنقضوا الأيمان بعد توكيدها ? .
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
قال ابن كثير : " وهذا مما أمر الله سبحانه وتعالى به ، وهو الوفاء بالعهود والمواثيق ، والمحافظة على الأيمان المؤكدة ولهذا قال : ? ولا تنقضوا الأيمان بعد توكيدها ? .
? وقد جعلتم الله عليكم كفيلاً ? الجملة حالية ، فائدتها : توكيد التوبيخ على نقض العهد واليمين .
ووجه جعل الله يميناً : لأن الإنسان إذا عاهد غيره قال : أعاهدك بالله ، أي أنه جعل الله عليه كفيلاً .
? إن الله يعلم ما تفعلون ? تهديد ووعيد لمن نقض الأيمان بعد توكيدها .
مناسبة الآية للباب :

(1/335)

دلت الآية على تحريم نقض الأيمان بعد توكيدها ، لأن نقض العهد دليل على عدم تعظيم الله ، وذلك منافٍ للتوحيد قادحٌ به .
ما يستفاد من الآية :
1- وجوب الوفاء بالعهد .
2- شمول علم الله .
عن بريدة رضي الله عنه أن رسول الله صلى الله عليه وسلم كان إذا أمَّر أميراً على جيش أو سرية أوصاه بتقوى الله ومن معه من المسلمين خيراً ، فقال : ( اغزوا بسم الله ، في سبيل الله ، قاتلوا من كفر بالله ، اغزوا ولا تغلوا ولا تغدروا ، ولا تمثلوا ، ولا تقتلوا وليداً ، وإذا لقيت عدوك من المشركين فادعهم إلى ثلاث خصال ـ أو خلال ـ فآيتهن ما أجابوك فاقبل منهم وكف عنهم ، ثم ادعهم إلى الإسلام فإن هم أجابوك فاقبل منهم ، ثم ادعوهم إلى التحول من دارهم إلى دار المهاجرين ، وأخبرهم أنهم إن فعلوا ذلك فلهم ما للمهاجرين ، وعليهم ما على المهاجرين ، فإن أبوا أن يتحولوا منها فأخبرهم أنهم يكونون كأعراب المسلمين ، يجري عليهم حكم الله تعالى ، ولا يكون لهم في الغنيمة والفيء شيء إلا أن يجاهدوا مع المسلمين ، فإن هم أبوا فاسألهم الجزية فإن هم أجابوك فاقبل منهم وكف عنهم ، فإن هم أبوا فاستعن بالله وقاتلهم . وإذا حاصرت أهل حصن فأرادوك أن تجعل ذمة الله وذمة نبيه ، فلا تجعل لهم ذمة الله وذمة نبيه ، ولكن اجعل لهم ذمتك وذمة أصحابك، فإنكم إن تخفروا ذممكم وذمة أصحابكم أهون من أن تخفروا ذمة الله وذمة نبيه . وإذا حاصرت أهل حصن فأرادوك أن تنزلهم على حكم الله، فلا تنزلهم على حكم الله ، ولكن أنزلهم على حكمك. فإنك لا تدري ، أتصيب حكم الله فيهم أم لا ) . رواه مسلم
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
معاني الكلمات :
( بريدة ) هو ابن حصيب الأسلمي .
( إذا أمّر ) أي جعله أميراً .
( أو سرية ) أو : ليست للشك ، بل للتنويع . والسرية : هي الخيل تبلغ أربعمائة ونحوها . والجيش : ما كان أكثر من ذلك.

(1/336)

( أوصاه ) الوصية هي الإخبار بالشيء على وجه الاهتمام .
( بتقوى الله ) التقوى هي امتثال أوامر الله واجتناب نواهيه .
( وبمن معه من المسلمين خير ) أي وصاه بمن معه منهم أن يفعل معهم خيراً ، والرفق بهم ، والإحسان إليهم ، وخفض الجناح لهم .
( اغزوا بسم الله ) أي اشرعوا في فعل الغزو مستعينين بالله مخلصين له .
( قاتلوا من كفر بالله ) هذا العموم يشمل جميع أهل الكفر المحاربين وغيرهم ، وقد خصص منهم من له عهد ، والرهبان والنساء ، قال تعالى : ? يا أيها النبي جاهد الكفار والمنافقين واغلظ عليهم ? .
وقال تعالى : ? يا أيها الذين آمنوا قاتلوا الذين يلونكم من الكفار ? .
( ولا تغلوا ) الغلول هو الخيانة في المغنم ، وهو أن يكتم شيئاً من الغنيمة ، وهو من كبائر الذنوب ، قال تعالى : ? ومن يغلل يأت بما غل يوم القيامة ? .
( ولا تغدروا ) الغدر : الخيانة ، وترك الوفاء بالعهد ـ وهذا وجه الشاهد من الحديث .
( ولا تمثلوا ) التمثيل : هو التشبيه بالقتيل ، كقطع أنفه وأذنه .
( فادعهم إلى ثلاث خصال ) يعني إلى إحدى الثلاث ، وهي : الإسلام ، أو الجزية ، أو المقاتلة .
( الغنيمة ) هي ما أخذه من مال حربي قهراً بقتال .
( الفيء ) هي ما أخذه من مال كافر بحق الكفر بدون قتال .
( الجزية ) هي ما يؤخذ من أهل الذمة على وجه الصغار كل عام بدلاً من قتلهم وإقامتهم بدار المسلمين .
( ذمة الله وذمة نبيه ( ) الذمة هنا عقد الصلح والمهادنة .
( تخفروا ) بضم التاء وسكون الخاء ، تنقضوا عهودكم .
مناسبة الحديث للباب :
حيث دل الحديث على وجوب حفظ ذمة الله وذمة نبيه ( عن النقض ، لأن نقض ذمة الله استخفافاً به ، وذلك منافٍ للتوحيد .
ما يستفاد من الحديث :
1- كان ( لا يبعث أميراً على سرية إلا وصاه وأوصى سريته بما يجب عليهم .
2- أن الصحابة من شدة محبتهم للنبي ( كانوا ينفذون وصاياه بغبطة وفرحة .
3- كان أول ما يوصي به النبي ( أصحابه هو تقوى الله .

(1/337)

4- وصاية القائد بأن يتقي الله بمن فيمن معه ، فلا يستغل سلطته عليهم .
5- تصحيح النية وسلامة الطوية بأن تكون غزوتهم مقصوداً بها وجه الله تعالى والدار الآخرة .
6- أن الهدف من الجهاد قتال الكفار ليدخلوا في الإسلام .
7- تحريم الغلول وأنه كبيرة .
8- تحريم الغدر .
9- تحريم التمثيل في القتلى .
10- النهي عن قتل الصبيان من هم دون البلوغ .
11- وجوب دعوة العدو المشرك إلى ثلاث خصال ، وهي : الإسلام ، أو الجزية ، أو القتال .
12- على قائد الجيش إذا عقد عهداً مع المشركين فلا يجعل بينه وبينهم عهد الله ، بل يجعل عهده الخاص .
13- إذا أراد قائد الجيش إنزال عدوه على حكم فليكن على حكمه هو واجتهاده ، وليس على حكم الله .
14- بيان آداب الحروب الإسلامية والجهاد في سبيل الله : التقوى والاعتماد على الله ، والدعوة إلى الخير ، وعدم قتل النساء والصبيان ، وعدم الغدر ، وعدم التمثيل ... .
15- أن الإسلام يستبعد الحروب التي تثيرها المطامع والمنافع وحروب الاستعمار ، كما يستبع الحروب التي تثيرها حب الأمجاد الزائفة ، والمغانم الشخصية ، فلا مكان لهذه الحروب .
16- أن المجتهد قد يصيب وقد يخطئ .
الباب الرابع والستون
ما جاء في الإقسام على الله
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
معنى الإقسام على الله :
بأن تحلف على الله أن يفعل ، أو تحلف عليه ألا يفعل .
عن جندب بن عبد الله ( قال : قال رسول الله ( : ( قال رجل : والله لا يغفر الله لفلان ، فقال الله عز وجل : من ذا الذي يتأذى علي أن لا أغفر لفلان ؟ إني قد غفرت له وأحبطت عملك ) . رواه مسلم ( 2621 )
وفي حديث أبي هريرة : أن القائل رجل عابد ، قال أبو هريرة : ( تكلم بكلمة أوبقت دنياه وآخرته ) . رواه أبو داود ( 4901 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( يتألى ) يحلف .

(1/338)

( والله لا يغفر الله لفلان ) جاء في رواية أبي هريرة أن القائل رجل عابد ، والباعث على هذا القول شيئان :
الأول : من جهة ما في نفسه من الكبر والتعظم بكون رجلاً عابداً ز
الثاني : من جهة احتقار الشخص بأنه مذنب عاصٍ .
مناسبة الحديث للباب :
حيث دل الحديث على تحريم الإقسام على الله ، لأن ذلك هضم لحقوق الربوبية والإلهية ، ومنافٍ للتوحيد .
قال الشيخ محمد رحمه الله في المجموع الثمين :
" الإقسام على الله أن يقول الإنسان : والله لا يكون كذا وكذا ، أو والله لا يفعل الله كذا وكذا ، والإقسام على الله نوعان :
الأول : أن يكون الحامل عليه قوة ثقة المقسم بالله عز وجل ، وقوة إيمانه مع اعترافه بضعفه وعدم إلزامه الله بشيء ، فهذا جائز .
ودليله : قول النبي ( : ( رب أشعث أغبر مدفوع بالأواب لو أقسم على الله لأبره ) .
ودليل آخر واقعي : وهو حديث أنس بن النضر حينما كسرت أخته الربيع سناً لجارية من الأنصار ، فطالب أهلها بالقصاص ، فطلبوا إليهم العفو فأبوا ، فعرضوا الأرش فأبوا ، فأتوا رسول الله ( فابوا إلا القصاص ، فأمر النبي ( بالقصاص ، فقال أنس بن النضر : أتكسر ثنية الربيع ؟ لا والذي بعثك بالحق لا تكسر ثنيتها ، فقال رسول الله ( : يا أنس ، كتاب الله القصاص ، فرضي القوم فعفوا ، فقال النبي ( : إن من عباد الله لو أقسم على الله لأبره ) .
اما النوع الثاني من الإقسام على الله :فهو ما كان الحامل عليه الغرور والإعجاب بالنفس ، وأنه يستحق على الله كذا وكذا ، فهذا والعياذ بالله محرم ، وقد يكون محبطاً للعمل .
ودليل ذلك : حديث جندب السابق .
ما يستفاد من الحديث :
1- تحريم التألي على الله .
2- إثبات صفة القول لله على وجه يليق بجلاله .
3- وجوب التأدب مع الله في الأقوال والأحوال .
4- بيان سعة فضل الله ورحمته .
5- الأعمال بالخواتيم .
6- قد يغفر للشخص بسبب غيره .
7- تحريم تحجر فضل الله ورحمته .

(1/339)

8- قد يحبط العمل من أجل كلمة .
9- بيان خطر اللسان .
كما في حديث معاذ قال : ( قلت : يا رسول الله ، وإنا لمؤاخذون بما نتكلم به ؟ قال : ثكلتك أمك يا معاذ ، وهل يكب الناس على وجوهم ـ أو قال على مناخرهم ـ في النار إلا حصائد ألسنتهم ) . رواه الترمذي
وعن سهل قال : قال رسول الله ( : ( من يضمن لي ما بين لحييه وما بين رجليه أضمن له الجنة ) . متفق عليه
وعن أبي هريرة ( قال : قال رسول الله ( : ( إن العبد ليتكلم بالكلمة ما يتبين فيها ، يزل بها إلى النار أبعد ما بين المشرق والمغرب ) . رواه الشيخان
وقال النبي ( : ( إن العبد ليتكلم بالكلمة من سخط الله تعالى لا يلقي لها بالاً يهوي بها في جهنم ) . رواه البخاري عن أبي هريرة
الباب الخامس والستون
لا يستشفع بالله على خلقه
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
عن جبير بن مُطعب ( قال : ( جاء أعرابي إلى النبي ( فقال : يا رسول الله ، نُهِكت الأنفس وجاع العيال وهلكت الأموال ، فاستسق لنا ربك ، فإننا نستشفع بالله عليك وبك على الله ، فقال النبي ( : ( سبحان الله !! سبحان الله !! فما زال يسبح حتى عُرف ذلك في وجوه أصحابه ، ثم قال : ويحك ! أتدري ما الله ؟ إن شأن الله أعظم من ذلك ، إنه لا يستشفع بالله على أحد ) . وذكر الحديث رواه أبو داود ( 4726 )
( أعرابي ) نسبة إلى الأعراب ، وهم الذين يسكنون البادية .
( نهكت الأنفس ) أي ضعفت الأبدان .
( فاستسق لنا ربك ) أي اطلب لنا السقيا ، وهو المطر .
( فإننا نستشفع بالله عليك ) أي أن الأعرابي يريد بجهله أن يجعل الله شفيعاً إلى رسوله .
وهذا هو وجه الشاهد من الحديث .
وهذا لا يجوز ، لأن الاستشفاع بالله على خلقه تنقص لله ، لأنه جعل مرتبة الله أدنى من مرتبة المشفوع إليه .

(1/340)

فقال ( ويحك إنه لا يستشفع بالله على أحد ) لأنه تعالى رب كل شيء ومليكه ، والخير كله بيده ، ولا مانع لما أعطى ، ولا معطي لما منع ، ولا راد لما قضى ، وما كان الله ليعجزه من شيء في السموات ولا في الأرض إنه كان عليماً قديراً والخلق وما في أيديهم ملكه ، يتصرف فيه كيف يشاء ، وهو الذي يشفع الشافع إليه .
ولهذا أنكر على الأعرابي قوله هذا ، وسبح الله كثيراً وعظمه ، لأن هذا القول لا يليق بالخالق سبحانه وبحمده ، إن شأن الله أعظم من ذلك .
مناسبة الحديث للباب :
حيث دلّ الحديث على تحريم الاستشفاع بالله على أحد من خلقه ، لأنه تنقص لجلاله وعظمته ، وحط من مكانته ، وذلك منافٍ للتوحيد .
ما يستفاد من الحديث :
1- جواز طلب الدعاء من الأحياء .
2- تحريم السقيا من غير الله .
3- مشروعية الدعاء وإثبات نفعه .
4- بيان مضار الجهل .
5- وجوب تنزيه الله عما لا يليق بجلاله من نقص أو عيب أو مماثلة للمخلوق .
6- تحريم الاستشفاع بالله على أحد من خلقه .
الباب السادس والستون
ما جاء في حماية النبي ( حمى التوحيد وسده طرق الشرك
عن عبد الله بن الشِّخِّير ( قال : ( انطلقت في وفد بني عامر إلى رسول الله ( ، فقلنا : أنت سيدنا ، فقال : السيد هو الله تبارك وتعالى ، قلنا : وأفضلنا فضلاً وأعظمنا طولاً ، فقال : قولوا بقولكم أو بعض قولكم ، ولا يستجرينكم الشيطان ) . رواه أبو داود ( 4806 )
وعن أنس ( : ( أن أناساً قالوا : يا رسول الله ، يا خيرنا وابن خيرنا ، وسيدنا وابن سيدنا ، فقال : يا ايها الناس ، قولوا بقولكم ، ولا يستهوينكم الشيطان ، أنا محمد عبد الله ورسوله ، ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله عز وجل ) .
رواه النسائي في عمل اليوم والليلة ( 248 ــ 249 )
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ

(1/341)

حمايته ( حمى التوحيد عما يشوبه من الأقوال والأعمال التي يضمحل معها التوحيد أو ينقص ، وهذا كثير في السنة الثابتة عنه ( ، كقوله :
( لا تطروني كما أطرت النصارى عيسى بن مريم ، إنما أنا عبد ، فقولوا عبد الله ورسوله ) .
( إنه لا يستغاث بي ، وإنما يستغاث بالله عز وجل ) .
وفي هذا الحديث نهي في أن يقولوا : انت سيدنا ، وقال : ( السيد هو الله ) ونهاهم أن يقولوا : وأفضلنا فضلاً وأعظمنا طولاً ، وقال : ( لا يستجرينكم الشيطان ) .
وفي حديث أنس كره ( أن يواجهوه بالمدح ، فيفضي بهم إلى الغلو ، وأخبر أن مواجهة المادح الممدوح يمدحه ولو بما هو فيه من عمل الشيطان ، لما تفضي محبة المدح إليه من تعاظم الممدوح في نفسه ، وذلك ينافي كمال التوحيد .
ما هو الجمع بين قوله ( : ( السيد هو الله ) وقوله : ( قوموا إلى سيدكم ) ؟
اختلف العلماء :
القول الأول : أن النهي على سبيل الكراهة والأدب ، والإباحة على سبيل الجواز .
القول الثاني : أن النهي حيث يخشى مفسدة ، وهي التدرج إلى الغلو .
والصحيح أنه يجوز بشرط أن يكون أهلاً للسيادة .
الفرق بين السيادة لله والسيادة للبشر :
أن السيادة لله مطلقة ، فإنه تعالى هو الذي له الأمر كله ، فهو الآمر وغيره مأمور ، وهو الحاكم وغيره محكوم .
وأما البشر فسيادتهم نسبية .
مناسبة الحديث للباب :
أنه يجب حمايةالتوحيد من شوائب الشرك ووسائله .
ما يستفاد من الحديث :
1- جواز إطلاق لفظ السيد على الله ، وأنه من أسماء الله .
2- تحريم الغلو في النبي ( ، وأنه طريق إلى الشرك .
3- عظم قدر النبي ( في نفوس أصحابه واترامهم له .
4- أن الغلو مطية الشيطان .
5- بيان منزلة الرسول ( ، وهي صفة بالعبودية والرسالة .
6- تحريم رفع النبي ( فوق منزلته .
الباب السابع والستون
قول الله تعالى : ? وما قدروا الله حق قدره ?
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ

(1/342)

أي من الأحاديث والآثار في معنى هذه الآية .
قال الشيخ السعدي رحمه الله : " ختم المؤلف كتابه بهذه الترجمة ، وذكر النصوص الدالة على عظمة الرب العظيم وكبريائه ، ومجده وجلاله ، وخضوع المخلوقات بأسرها لعزه ، لن هذه النعوت العظيمة والأوصاف الكاملة ، أكبر الأدلة والبراهين على أنه المعبود وحده ، المحمود وحده ، الذي يجب أن يبذل له غاية الذل والتعظيم ، وغاية الحب والتأله ، وأنه الحق وما سواه باطل ، وهذه حقيقة التوحيد ولبه وروحه وسر الإخلاص " .
? وما قدروا الله حق قدره والأرض جميعاً قبضته يوم القيامة ?
قال ابن كثير : " يقول تعالى : ما قدر المشركون الله حق قدره ، حتى عبدوا معه غيره ، وهو العظيم الذي لا أعظم منه القادر على كل شيء ، وكل شيء تحت قهره وقوته " .
ومن قدرته الأرض جميعاً قبضته يوم القيامة والسموات مطويات بيمينه سبحانه وتعالى عما يشركون .
مناسبة الآية للباب :
حيث دلت الآية على وجوب تعظيم الله حق تعظيمه ، وتعظيمه هو توحيده وتنزيهه عن الشرك .
ما يستفاد من الآية :
1- لم يعظم الله حق تعظيمه من عبد معه غيره .
2- وجوب تعظيم الله وتنزيهه عما لا يليق بجلاله .
عن ابن مسعود رضي الله عنه قال : جاء حبر من الأحبار إلى ( فقال : يا محمد ! إنا نجد أن الله يجعل السماوات على إصبع ، والأرضين على إصبع ، والشجر على إصبع ، والماء على إصبع ، والثرى على إصبع ، وسائر الخلق على إصبع ، فيقول : أنا الملك. فضحك النبي ( حتى بدت نواجذه ، تصديقاً لقول الحبر ، ثم قرأ رسول الله صلى الله عليه وسلم : ( وما قدروا الله حق قدره والأرض جميعاً قبضته يوم القيامة ) الآية .
وفي رواية لمسلم : ( والجبال والشجر على إصبع ، ثم يهزهن فيقول : أنا الملك، أنا الله ) .
وفي رواية للبخاري : ( يجعل السماوات على إصبع ، والماء والثرى على إصبع ، وسائر الخلق على إصبع) أخرجاه .

(1/343)

ولمسلم عن ابن عمر مرفوعاً : ( يطوي الله السماوات يوم القيامة ، ثم يأخذهن بيده اليمنى ، ثم يقول : أنا الملك، أين الجبارون ؟ أين المتكبرون ؟ ثم يطوي الأرضين السبع ثم يأخذهن بشماله ، ثم يقول : أنا الملك، أين الجبارون ؟ أين المتكبرون ) .
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
( الأحبار ) جمع حبر ، وهو عالم اليهود .
( إنا نجد ) أي في التوراة .
( الثرى ) هو كل شيء مبتل .
مناسبة الحديث للباب :
حيث دلّ الحديث على وجوب تعظيم الله ، وتعظيمه هو توحيده وتنزيهه من الشرك .
ما يستفاد من الحديث :
1- بيان عظمة الله تعالى وقدرته .
وقد ذكر الحبر أموراً تدل على عظمة الله ، وهي :
1. السماوات على إصبع .
2. الشجر على إصبع .
3. الماء على إصبع .
4. الثرى على إصبع .
5. سائر الخلق على إصبع .
وفي رواية مسلم من دلائل عظمة الله :
1. أن الأرضين على عظمها قبضته يوم القيامة .
2. أن السماوات على عظمها مطويات بيمينه يوم القيامة .
2- هذه الأحاديث وما في معناها تدل على عظمة الله ، وعظيم قدرته ، وعظم مخلوقاته ، وقد تعرف سبحانه إلى عباده بصفاته وعجائب مخلوقاته .
وكلها تعرف وتدل على كماله وأنه المعبود وحده لا شريك له في ربوبيته وإلهيته ، وتدل على إثبات الصفات على ما يليق بجلاله وعظمته ، إثباتاً بلا تمثيل ، وتنزيهاً بلا تعطيل .
3- اتفاق اليهودية والإسلام في إثبات الأصابع لله على وجه يليق بجلاله .
4- إثبات الإصبع لله عز وجل ، وهي إصبع حقيقة تليق بالله ، لحديث الباب .
ولحديث عبد الله بن عمرو بن العاص قال : قال رسول الله ( : ( إن قلوب بني آدم بين إصبعين من أصابع الرحمن كقلب واحد يصرفه كيف يشاء ) ثم قال ( : ( اللهم مصرف القلوب صرف قلوبنا على طاعتك ) . رواه مسلم
5- إثبات صفة الملك لله متضمناً الملك .
6- إثبان أن لله يدين حقيقيتين يمين وشمال .

(1/344)

7- إثبات الأرضين السبع ، وقد دلّ على ذلك قوله تعالى : ? الله الذي خلق سبع سموات ومن الأرض مثلهن ? أي في العدد وقال ( : ( من ظلم قيد شبر طوقه من سبع أرضين ) . رواه الشيخان
8- تحريم الكبر والتجبر .
9- إثبات صفة القول لله على وجه يليق بجلاله .
10- الضحك لسبب لا ينافي الأدب .
11- وجوب قبول الحق مهما كان مصدره .
12- قوله في الحديث : ( ثم يأخذهن بشماله ) .
كلمة ( شمال ) كيف يجمع بينها وبين قوله ( : ( المقسطون على منابر من نور على يمين الرحمن وكلتا يديه يمين ) ؟ رواه مسلم
وهذا يقتضي أنه ليس هناك يد يمين ويد شمال ؟
قال الشيخ محمد رحمه الله :
" إن كانت ـ أي كلمة شماله ـ فهي عندي لا تنافي : ( كلتا يديه يمين ) لأن المعنى أن اليد الأخرى ليست كيد الشمال للمخلوق ناقصة عن اليد اليمنى فقال : ( كلتا يديه يمين ) أي ليس فيهما نقص ، فلما كان الوهم ربما يذهب إلى إثبات الشمال يعني النقص في هذه اليد دون الأخرى قال : ( كلتا يديه يمين ) وعلى كل حال ، فيديه سبحانه اثنتان بلا شك ، وكل واحدة غير الأخرى " . أ . ه
وروي عن ابن عباس ، قال : ( ما السماوات السبع والأرضون السبع في كف الرحمن إلا كخردلة في يد أحدكم ) .
وقال ابن جرير : حدثني يونس ، أنبأنا ابن وهب، قال : قال ابن زيد : حدثني أبي ، قال : قال (: ( ما السماوات السبع في الكرسي إلا كدراهم سبعة ألقيت في ترس ) ، قال : وقال أبو ذر رضي الله عنه : سمعت ( يقول: ( ما الكرسي في العرش إلا كحلقة من حديد ألقيت بين ظهري فلاة من الأرض ) .
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
أثر ابن عباس يخبر فيه أن نسبة السماوات والأرض مع عظمهن إلى مفّ الرحمن كنسبة الخردلة الصغيرة إلى كف أحدنا ، وذلك تشبيه بالنسبة للنسبة وليس تشبيهاً للكف بالكف ، لأن الله لا تشبه صفاته شيء كما لا يشبه ذاته شيء .
مناسبة الحيثين للباب :

(1/345)

حيث دلّ كل من الحديثين على وجوب تعظيم الله ، وتعظيمه هو نوحيده وتنزيهه عن الشرك .
ما يستفاد من الحديثين :
1- إثبات الكف لله على الوجه الذي يليق بجلاله .
2- أن السموات سبع كما جاء ذلك صريحاً في القرآن في عدة آيات :
قال تعالى : ? ثم استوى إلى السماء فسواهن سبع سموات ? .
وقال تعالى : ? الذي خلق سبع سموات طباقاً ? .
3- إثبات الكرسي وأنه مخلوق عظيم .
4- إثبات العرش وأنه مخلوق عظيم .
5- بيان عظمة الله سبحانه وتعالى .
الأدلة على ثبوت العرش وأنه حق :
قال تعالى : ? ذو العرش المجيد . فعلا لما يريد ? .
وقال تعالى : ? رفيع الدرجات ذو العرش ? .
وقال تعالى : ? الرحمن على العرش استوى ? .
وقال تعالى : ? لا إله إلا هو رب العرش العظيم ? .
وفي دعاء الكرب :
( لا إله إلا الله العظيم الحليم ، لا إله إلا الله رب العرش العظيم ، لا إله إلا الله رب السماوات ورب الأرض ورب العرش العظيم ) .
وروى أبو داود عن النبي ( أنه قال : ( أذن لي أن أحدث عن ملك من ملائكة الله عز وجل من حملة العرش ، إن ما بين أذنيه إلى عاتقه مسيرة سبعمائة عام ) .
وقد قال بعضهم : إن العرش عبارة عن الملك ، وهذا تحريف لكلام الله .
قال صاحب الطحاوية : " وأما من حرف كلام الله ، وجعل العرش عبارة عن الملك ، كيف يصنع بقوله تعالى : ? ويحمل عرش ربك فوقهم يومئذٍ ثمانية ? وقوله : ? وكان عرشه على الماء ? أيقول : ويحمل ملكه يومئذٍ ثمانية ؟ وكان ملكه على الماء ؟ ويكون موسى ( آخذ بقائمة من قوائم الملك ؟ هل يقول هذا عاقل يدري ما يقول ؟ ! " .
الأدلة على ثبوت الكرسي :
قال تعالى : ? وسع كرسيه السموات والأرض ? .
وقد قيل : كرسيه : علمه ، وهذا غير صحيح .

(1/346)

وعن ابن مسعود قال : ( بين السماء الدنيا والتي تليها خمسمائة عام ، وبين كل سماء خمسمائة عام ، وبين السماء السابعة والكرسي خمسمائة عام ، وبين الكرسي والماء خمسمائة عام ، والعرش فوق الماء ، والله فوق العرش ، لا يخفى عليه شيء من أعمالكم ) . أخرجه الدارمي وابن خزيمة والطبراني
وعن العباس بن عبد المطلب رضي الله عنه قال : قال ( : ( هل تدرون كم بين السماء والأرض ؟ ) قلنا : الله ورسوله أعلم قال : ( بينهما مسيرة خمسمائة سنة ، ومن كل سماء إلى سماء مسيرة خمسمائة سنة وكثف كل سماء خمسمائة سنة ، وبين السماء السابعة والعرش بحر بين أسفله وأعلاه كما بين السماء والأرض ، والله سبحانه وتعالى فوق ذلك ، وليس يخفى عليه شيء من أعمال بني آدم ) . أخرجه أبو داود ( 4723 ) والترمذي ( 3320 ) وابن ماجه
ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ ــــ
ما يستفاد من الأحاديث :
1- ذكر المسافة بين كل سماء وسماء ، وبين السماء السابعة والكرسي ، وبين الكرسي والماء ، وأن مقدارها خمسمائة عام .
2- إثبات الكرسي والعرش والماء الذي فوقه العرش .
قال شيخ الإسلام :
" وهذا كتاب الله من أوله إلى آخره ، وسنة رسوله ( ، وكلاك الصحابة والتابعين ، وكلام سائر الأئمة ، مملوء بما هو نص أو ظاهر : أن الله تعالى فوق كل شيء ، وأنه فوق العرش فوق السماوات مستوٍ على عرشه ... " . أ . ه
3- الأدلة على علو الله سبحانه وتعالى :
قال تعالى : ? وهو العلي العظيم ? .
وقال تعالى : ? وهو القاهر فوق عباده ? .
وقال تعالى : ? أأمنتم من في السماء أن يخسف بكم الأرض ? .
وقال تعالى : ? يدبر الأمر من السماء إلى الأرض ? .
وقال ( : ( ألا تأمنوني وأنا أمين من في السماء ) ز
وقال ( للجارية : ( أين الله ؟ قالت : في السماء ، فأقرها وقال لسيدها : أعتقها فإنها مؤمنة ) .
4- إثبات أن السموات أجرام لها سمك .
5- إحاطة علم الله بكل شيء .

(1/347)

مناسبة الأحاديث للباب :
حيث دلت على وجوب تعظيم الله ، وتعظيمه هو توحيده وتنزيهه عن الشرك .
ختم المؤلف رحمه الله كتابه هذا بوجوب تعظيم الله وتقديره وتنزيهه عن الشرك والأنداد ، وأن تعظيم الله من الإيمان ، وهو أهم وسائل الابتعاد عن الشرك والمعاصي .
يقول بلال بن سعد : " لا تنظر إلى صغر الخطيئة ، ولكن انظر إلى عظم من عصيت " .
قال تعالى : ? ما لكم لا ترجون لله وقاراً ? قال ابن عباس : " ما لكم لا تعظمون الله حق تعظيمه " .
تأمل حجمك بالنسبة لملك من ملائكة الله الذين : ? لا يعصون الله ما أمرهم ويفعلون ما يؤمرون ? ? يسبحون الليل والنهار لا يفترون ? .
يقول النبي ( : ( أذن لي أن أحدث عن ملك من ملائكة الله من حملة العرش ، ما بين شحمة أذنه إلى عاتقه مسيرة سبعمائة عام ) . رواه أبو داود
ولعلك سمعت عن جبريل الذي له ستمائة جناح ، تسع ما بين المشرق والمغرب ، وهو من خشية الله مشفق .
يقول النبي ( : ( مررت بجبريل ليلة أسري بي بالملأ الأعلى وهو كالحلس البالي من خشية الله ) صححه الألباني
فسبحان من تفرد بالكبرياء والعظمة وكل شيء يسبح بحمده ومن يزغ عن أمره نذقه من عذاب أليم .
يقول النبي ( : ( أطت السماء وحق لها أن تئط ، والذي نفس محمد بيده ، ما فيها موضع شبر إلا وفي جهته ملك ساجد يسبح الله بحمده ) .
فإذا حدثتك نفسك بالمعصية ، وهمت بالخطيئة ، فقل لها : ? ومن يعظم حرمات الله فهو خير له عند ربه ? .
والله أعلم
سبحانك اللهم وبحمدك أشهد ان لا إله إلا انت أستغفرك وأتوب إليك
بقلم
الشيخ : سليمان بن محمد اللهيميد
السعودية - رفحاء
1. رواية : ( فصدقه بما يقول ) ليست عند مسلم ، وإنما هي عند أحمد ( 4/68 )

(1/348)

1. قال الحافظ : ( 4/167 ) : " لالجذام : بضم الجيم ، هو علة رديئة تحدث من انتشار المرة السوداء في البدن كله فتفسد مزاج الأعضاء ، وربما أفسد في آخره إيصالها حتى يتآكل ، قال ابن سيده : سمي بذلك لتجذم الأصابع وتقطعها " . أ.ه
قال ابن القيم ( 4/148 ) : " وسمي داء الأسد ، وفي هذه التسمية ثلاثة اقوال للأطباء :
أحدها : أنها لكثرة ما تعتري الأسد . والثاني : لأن هذه العلة تجهم وجه صاحبها وتجعله في سحنة الأسد . والثالث : أنه يفترس من يقربه أو يدنو منه بدائه افتراس الأسد " .
??
??
??
??
13

(1/349)


شرح كتاب فضل الاسلام ابن باز

………
كتاب فضل الإسلام
…
لشيخ الإسلام الإمام محمد بن عبد الوهاب – رحمه الله تعالى –
شرح العلامة مفتي الديار السعودية
الشيخ الإمام عبد العزيز بن باز – رحمه الله –
قام بإعداد هذه المذكرة كل من : مسعد بن محمد العديلي ، ومحمد بن عايش بن تنَّاي الشمري
قام بطباعتها :
أبو عبد الله اليماني
بسم الله الرحمن الرحيم
كتاب فضل الإسلام للإمام المجدد شيخ الإسلام محمد بن عبد الوهاب – رحمه الله تعالى
بشرح سماحة الشيخ العلامة عبد العزيز بن باز – رحمه الله تعالى
[ باب فضل الإسلام ]
وقول الله تعالى : ( الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْأِسْلامَ دِيناً )(المائدة: من الآية3) . وقوله تعالى : ( قُلْ يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي شَكٍّ مِنْ دِينِي فَلا أَعْبُدُ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ وَلَكِنْ أَعْبُدُ اللَّهَ الَّذِي يَتَوَفَّاكُمْ)(يونس: من الآية104) . وقوله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ وَيَجْعَلْ لَكُمْ نُوراً تَمْشُونَ بِهِ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ) (الحديد:28) .
…وفي الصحيح عَنْ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: (( مَثَلُكُمْ وَمَثَلُ أَهْلِ الْكِتَابَيْنِ كَمَثَلِ رَجُلٍ اسْتَأْجَرَ أُجَرَاءَ فَقَالَ مَنْ يَعْمَلُ لِي مِنْ غُدْوَةَ إِلَى نِصْفِ النَّهَارِ عَلَى قِيرَاطٍ فَعَمِلَتْ الْيَهُودُ ثُمَّ قَالَ مَنْ يَعْمَلُ لِي مِنْ نِصْفِ النَّهَارِ إِلَى صَلَاةِ الْعَصْرِ عَلَى قِيرَاطٍ فَعَمِلَتْ النَّصَارَى ثُمَّ قَالَ مَنْ يَعْمَلُ لِي مِنْ الْعَصْرِ إِلَى أَنْ تَغِيبَ الشَّمْسُ عَلَى قِيرَاطَيْنِ فَأَنْتُمْ هُمْ فَغَضِبَتْ الْيَهُودُ وَالنَّصَارَى فَقَالُوا مَا لَنَا أَكْثَرَ عَمَلًا وَأَقَلَّ عَطَاءً قَالَ هَلْ نَقَصْتُكُمْ مِنْ حَقِّكُمْ قَالُوا لَا قَالَ فَذَلِكَ فَضْلِي أُوتِيهِ مَنْ أَشَاءُ)) ….

(1/1)

…وفيه أيضاً عَنْ أَبِي هُرَيْرَةَ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (( أَضَلَّ اللَّهُ عَنْ الْجُمُعَةِ مَنْ كَانَ قَبْلَنَا فَكَانَ لِلْيَهُودِ يَوْمُ السَّبْتِ وَكَانَ لِلنَّصَارَى يَوْمُ الْأَحَدِ فَجَاءَ اللَّهُ بِنَا فَهَدَانَا اللَّهُ لِيَوْمِ الْجُمُعَةِ فَجَعَلَ الْجُمُعَةَ وَالسَّبْتَ وَالْأَحَدَ وَكَذَلِكَ هُمْ تَبَعٌ لَنَا يَوْمَ الْقِيَامَةِ نَحْنُ الْآخِرُونَ مِنْ أَهْلِ الدُّنْيَا وَالْأَوَّلُونَ يَوْمَ الْقِيَامَةِ )) .
…وفيه تعليقاً عن النبي صلى الله عليه وسلم أنه قال : (( أَحَبُّ الدِّينِ إِلَى اللَّهِ الْحَنِيفِيَّةُ السَّمْحَةُ )).
وعن أبي بن كعب رضي الله عنه قال : " عليكم بالسبيل والسنة فإنه ليس من عبد على سبيل وسنة ذكر الرحمن ففاضت عيناه من خشية الله فتمسه النار ، وليس من عبد على سبيل وسنة ذكر الرحمن فاقشعر جلده من خشية الله إلا كان مثله مثل شجرة يبس ورقها فبينما هي كذلك إذ أصابتها الريح فتحات عنها ورقها ، إلا تحاتت عنه ذنوبه كما تحات عن هذه الشجرة ورقها ، وإن اقتصاداً في سبيل وسنة خير من اجتهاد في خلاف سبيل وسنة " .
…وعن أبي الدرداء رضي الله عنه قال : " يا حبذا نوم الأكياس وإفطارهم كيف يغبنون سهر الحمقى وصومهم ، ولمثقال ذرة من بر مع تقوى ويقين ، أعظم وأفضل وأرجح من أمثال الجبال من عبادة المغترين (1) " .…
[ باب وجوب الدخول في الإسلام ]
__________
(1) والمقصود من هذا : أن الله تعالى جعل الإسلام هو أفضل الأديان وهو دين الله الذي به السعادة والنجاة ، وأن العبد إذا استقام عليه وتمسك به له الجنة والكرامة ، وأن اجتهادات العبد في صلاة وصوم أو غير ذلك على غير السنة لا تنفعه ، ( الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْأِسْلامَ دِيناً )(المائدة: من الآية3) ، ( وَمَنْ يَبْتَغِ غَيْرَ الْأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ)(آل عمران: من الآية85) . فالواجب على جميع المكلفين التمسك بالإسلام والاجتهاد في طاعة الله تعالى ، هذا هو طريق النجاة وهذا هو طريق السعادة ، فالاقتصاد في الإسلام والسير عليه بالقليل خير من الاجتهاد الكثير على غير إسلام وسنة ، ولا حول ولا قوة إلا بالله .

(1/2)

وقول الله تعالى : ( وَمَنْ يَبْتَغِ غَيْرَ الْأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ) (آل عمران:85) ، وقوله تعالى : (إِنَّ الدِّينَ عِنْدَ اللَّهِ الْأِسْلامُ)(آل عمران: من الآية19) ، وقوله تعالى : (وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ)(الأنعام: من الآية153) . قال مجاهد : " السبل : البدع والشبهات " . وعَنْ عَائِشَةَ رضي الله عنها قَالَتْ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (( مَنْ أَحْدَثَ فِي أَمْرِنَا هَذَا مَا لَيْسَ مِنْهُ فَهُوَ رَدٌّ )) أخرجاه ، وفي لفظ : (( مَنْ عَمِلَ عَمَلًا لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ )) ، وللبخاري عَنْ أَبِي هُرَيْرَةَ رضي الله قال : قال رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ:
((كُلُّ أُمَّتِي يَدْخُلُونَ الْجَنَّةَ إِلَّا مَنْ أَبَى قَالُوا يَا رَسُولَ اللَّهِ وَمَنْ يَأْبَى قَالَ مَنْ أَطَاعَنِي دَخَلَ الْجَنَّةَ وَمَنْ عَصَانِي فَقَدْ أَبَى )) ، وفي الصحيح عَنْ ابْنِ عَبَّاسٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : (( أَبْغَضُ النَّاسِ إِلَى اللَّهِ ثَلَاثَةٌ مُلْحِدٌ فِي الْحَرَمِ وَمُبْتَغٍ فِي الْإِسْلَامِ سُنَّةَ الْجَاهِلِيَّةِ وَمُطَّلِبُ دَمِ امْرِئٍ بِغَيْرِ حَقٍّ لِيُهَرِيقَ دَمَهُ )) رواه البخاري (1).
…قال ابن تيمية : قوله "سنة الجاهلية" : يندرج فيها كل جاهلية مطلقة أو مقيدة ، أي : في شخص دون شخص ، كتابية أو وثنية ، أو غيرهما من كل مخالفة لما جاء به المرسلون .
__________
(1) والشاهد قوله : " ومبتغ في الإسلام سنة الجاهلية " وأن الواجب على العبد التمسك بالإسلام والحذر من سنن الجاهلية . فالعمل في الإسلام ولو قلَّ هو الذي ينفع ، وأما الاجتهاد في غير إسلام وفي غير سنة يضر ولا ينفع ، فالواجب على جميع المكلفين التمسك بالإسلام والتقيد بدين الله والسير عليه في كل شيء إخلاصاً لله ومتابعة للرسول صلى الله عليه وسلم .

(1/3)

…وفي الصحيح عن حُذَيْفَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ : ( يَا مَعْشَرَ الْقُرَّاءِ (1) اسْتَقِيمُوا (2)فَقَدْ سَبَقْتُمْ سَبْقًا بَعِيدًا فَإِنْ أَخَذْتُمْ يَمِينًا وَشِمَالًا لَقَدْ ضَلَلْتُمْ ضَلَالًا بَعِيدًا ) .
…وعن محمد بن وضاح : أنه كان يدخل المسجد فيقف على الحِلَق فيقول: فذكره ، وقال : أنبأنا سفيان بن عيينة عن مجالد عن الشعبي عن مسروق قال : قال عبد الله يعني ابن مسعود – رضي الله عنه - : ( ليس عام إلا والذي بعده شر منه ، لا أقول عام أمطر من عام ، ولا عام أخصب من عام ، ولا أمير خير من أمير ، لكن ذهاب علمائكم وخياركم ثم يحدث أقوام يقيسون الأمور بآرائهم فيهدم الإسلام ويثلم ) .
[ باب تفسير الإسلام ]
__________
(1) القراء : يعني العلماء وطلبة العلم .
(2) ومعنى قوله : ( استقيموا ) يعني : على الطريق . أي : استقيموا على دين الله فإذا استقام العبد فقد سبق سبقاً بعيداً ، وإن حاد يميناً وشمالاً فقد ضل ضلالاً بعيداً ، فالواجب التمسك بما شرعه الله والجذر مما ذمه الله ، ( أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ )(الشورى: من الآية21) ، فكونه على الطريق ولو مقتصداً مع الأبرار والمقتصدين ، خير من كونه يسلك الطرق المنحرفة عن الهدى لأنها تضله وتبعده عن الله عز وجل ، بل صاحب الهدى وإن ظلم نفسه ببعض المعاصي ؛ على طريق النجاة ، ولكن من سار على غير الإسلام وابتغى في الإسلام سنة الجاهلية فهو في طريق الهلاك. نسأل الله العافية .

(1/4)

وقول الله تعالى : (فَإِنْ حَاجُّوكَ فَقُلْ أَسْلَمْتُ وَجْهِيَ لِلَّهِ وَمَنِ اتَّبَعَنِ)(آل عمران: من الآية20) ، وفي الصحيح عن عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : (( الْإِسْلَامُ أَنْ تَشْهَدَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَتُقِيمَ الصَّلَاةَ وَتُؤْتِيَ الزَّكَاةَ وَتَصُومَ رَمَضَانَ وَتَحُجَّ الْبَيْتَ إِنْ اسْتَطَعْتَ إِلَيْهِ سَبِيلًا ))(1) .
…وفيه عن أبي هريرة رضي الله عنه مرفوعاً : (( الْمُسْلِمُ مَنْ سَلِمَ الْمُسْلِمُونَ مِنْ لِسَانِهِ وَيَدِهِ )) (2).
[ باب قول الله تعالى : ( وَمَنْ يَبْتَغِ غَيْرَ الْأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ (3)(آل عمران:85) ]
__________
(1) وهذا جواب النبي صلى الله عليه وسلم لجبرائيل عليه السلام لما سأله عن الإسلام ، فأجاب بهذا الجواب كما جاء في حديث عمر رضي الله عنه وهذا تفسير له بأركانه ، والإسلام أعم ، فهو يشمل ما أمر الله به ورسوله ، وترك ما نهى الله عنه ورسوله ، كما قال تعالى : ( إِنَّ الدِّينَ عِنْدَ اللَّهِ الْأِسْلامُ)(آل عمران: من الآية19). ولكن هذه أركانه ، فالشيء يفسر بأركانه ويفسر بجميع أجزائه.
(2) الْمُسْلِمُ مَنْ سَلِمَ الْمُسْلِمُونَ مِنْ لِسَانِهِ وَيَدِهِ) هذا يدل على التعميم وأن الإسلام أعم ، يعم الأركان وغير الأركان ، فالمسلم حقاً هو الذي أدى الأركان وأدى ما أوجب الله عليه ، وكف يده عن ظلم الناس وعن التعدي لحدود الله .
(3) ومعنى هذا : أنه يجب على جميع الأمة الإسلامية ، وأنه لا نجاة لها ولا سعادة إلا بالإسلام .

(1/5)

وعن أَبُي هُرَيْرَةَ رَضِيً اللَّه عَنْهُ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (( تَجِيءُ الْأَعْمَالُ يَوْمَ الْقِيَامَةِ فَتَجِيءُ الصَّلَاةُ فَتَقُولُ يَا رَبِّ أَنَا الصَّلَاةُ فَيَقُولُ إِنَّكِ عَلَى خَيْرٍ فَتَجِيءُ الصَّدَقَةُ فَتَقُولُ يَا رَبِّ أَنَا الصَّدَقَةُ فَيَقُولُ إِنَّكِ عَلَى خَيْرٍ ثُمَّ يَجِيءُ الصِّيَامُ فَيَقُولُ أَيْ يَا رَبِّ أَنَا الصِّيَامُ فَيَقُولُ إِنَّكَ عَلَى خَيْرٍ ثُمَّ تَجِيءُ الْأَعْمَالُ عَلَى ذَلِكَ فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ إِنَّكَ عَلَى خَيْرٍ ثُمَّ يَجِيءُ الْإِسْلَامُ فَيَقُولُ يَا رَبِّ أَنْتَ السَّلَامُ وَأَنَا الْإِسْلَامُ فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ إِنَّكَ عَلَى خَيْرٍ بِكَ الْيَوْمَ آخُذُ وَبِكَ أُعْطِي (1) فَقَالَ اللَّهُ عَزَّ وَجَلَّ فِي كِتَابِهِ وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنْ الْخَاسِرِينَ )) رواه أحمد .
__________
(1) بِكَ الْيَوْمَ آخُذُ وَبِكَ أُعْطِي) : فمن توفي على الإسلام فله الجنة ، إما من أول وهلة إن سلم من المعاصي ، وإما بعد العقوبة التي يقدرها الله عليه بسبب المعاصي التي مات عليها إن لم يعف الله عنه . فليس هناك نجاة إلا بالإسلام قال الله تعالى : (وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ) فمن مات على غير الإسلام ولو عنده ما عنده من الطاعات أمثال الجبال فإنها حابطة ، (وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً) (الفرقان:23) . لا بد من التوحيد من شهادة إن لا إله إلا الله وأن محمداً رسول الله ، والدخول في الإسلام بقلبه وقالبه ثم بعد ذلك الأعمال ، فمن استقام على الأعمال دخل الجنة من أول وهلة ، ومن قصر في شيء من الأعمال الواجبة عليه أو أتى بعض المعاصي التي حرم الله، صار تحت المشيئة إن شاء الله عفا عنه ، وإن شاء عذبه على قدر ما عنده من المعاصي ، كما قال تعالى: ( إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ)(النساء: من الآية48) . فمن هداه الله للإسلام وسلم من الشرك فهو على طريق نجاة .

(1/6)

…وفي الصحيح عَن عَائِشَةُ – رضي الله عنها - أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَنْ عَمِلَ عَمَلًا لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ )) رواه أحمد .
[ باب الاستغناء بمتابعة الكتاب عن كل ما سواه ]
…
وقول الله تعالى : ( وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ )(النحل: من الآية89) . وروى النسائي وغيره عن النبي صلى الله عليه وسلم أنه رأى في يد عمر بن الخطاب رضي الله عنه ورقة من التوراة فقال : (( أمتهوكون يا ابن الخطاب ؟ لقد جئتكم بها بيضاء نقية ، ولو كان موسى حياً واتبعتموه وتركتموني ضللتم )) . وفي رواية : (( ولو كان موسى حياً ما وسعه إلا اتباعي )) . فقال عمر : " رضيت بالله رباً وبالإسلام ديناً وبمحمد رسولاً " (1).
[ باب ما جاء في الخروج عن دعوى الإسلام ]
__________
(1) هذا واضح في قوله جل وعلا : (وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ)(آل عمران:85)، وفي قوله: (فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ)(النور: من الآية63) ، وفي قوله: (وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا)(الحشر: من الآية7) . فالواجب على الجميع الأمة اتباعه صلى الله عليه وسلم ، ولو كان موسى أو عيسى أو غيرهما أحياء ما وسعهم إلا اتباعه ، لأنه بعث إلى الناس عامة ، (قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً)(الأعراف: من الآية158) . فالواجب على جميع الأمة رجالاً ونساء عرباً وعجماً إنساً وجناً أن يتبعوه صلى الله عليه وسلم وأن ينقادوا لشرعه حسب ما جاء في القرآن الكريم والسنة المطهرة ، وليس لهم الخروج عن ذلك .

(1/7)

وقوله تعالى : (هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ وَفِي هَذَا)(الحج: من الآية78) . وعن الْحَارِثَ الْأَشْعَرِيَّ حَدَّثَهُ عَنِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (( وَأَنَا آمُرُكُمْ بِخَمْسٍ اللَّهُ أَمَرَنِي بِهِنَّ السَّمْعُ وَالطَّاعَةُ وَالْجِهَادُ وَالْهِجْرَةُ وَالْجَمَاعَةُ فَإِنَّهُ مَنْ فَارَقَ الْجَمَاعَةَ قِيدَ شِبْرٍ فَقَدْ خَلَعَ رِبْقَةَ الْإِسْلَامِ مِنْ عُنُقِهِ إِلَّا أَنْ يَرْجِعَ وَمَنْ ادَّعَى دَعْوَى الْجَاهِلِيَّةِ فَإِنَّهُ مِنْ جُثَا جَهَنَّم ))َ فَقَالَ رَجُلٌ : يَا رَسُولَ اللَّهِ وَإِنْ صَلَّى وَصَامَ ؟ قَالَ : ((وَإِنْ صَلَّى وَصَامَ فَادْعُوا بِدَعْوَى اللَّهِ الَّذِي سَمَّاكُمْ الْمُسْلِمِينَ الْمُؤْمِنِينَ عِبَادَ اللَّهِ )) رواه أحمد والترمذي ، وقَالَ : هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ (1).
__________
(1) 10) وهذا تحذير من دعوى الجاهلية "يا آل فلان ، يا آل فلان . لا ، يا أهل التوحيد يا أهل الإيمان ، كلهم إخوة إذا جاء الحرب لا ينتسبون : يا آل فلان ، يا قحطان ، يا بني كذا يا بني كذا ، لا . هم شيء واحد فالمسلمون شيء واحد ، ولا يحتجوا بدعوى الجاهلية . ولهذا لما قال : يا للمهاجرين ، وقال الآخر : يا للأنصار ، قال صلى الله عليه وسلم : (( أَبِدَعْوَى الْجَاهِلِيَّةِ وَأَنَا بَيْنَ أَظْهُرِكُمْ )). فالواجب الدعوى بالإسلام ، أيها الإخوة أيها المسلمون هكذا ، عند الاستغاثة والحث يحثهم على القتال باسم الإسلام، وباسم الإيمان.

(1/8)

…وفي الصحيح : (( مَنْ فَارَقَ الْجَمَاعَةَ شِبْرًا فَمَاتَ فَمِيتَةٌ جَاهِلِيَّةٌ )). وفيه : (( أَبِدَعْوَى الْجَاهِلِيَّةِ وَأَنَا بَيْنَ أَظْهُرِكُمْ؟ )). قال أبو العباس : " كل ما خرج عن دعوى الإسلام والقرآن من نسب أو بلد أو جنس أو مذهب أو طريقة فهو من عزاء الجاهلية (1)، بل لما اختصم مهاجري وأنصاري فقال المهاجري : يا للمهاجرين ، وقال الأنصاري : يا للأنصار ! قال صلى الله عليه وسلم : (( أَبِدَعْوَى الْجَاهِلِيَّةِ وَأَنَا بَيْنَ أَظْهُرِكُمْ؟))، وغضب لذلك غضباً شديداً. انتهى كلامه – رحمه الله تعالى (2)- .
[ باب وجوب الدخول في الإسلام كله وترك ما سواه ]
__________
(1) 11) والمقصود أن الدعاوى التي بغير الإسلام ، يا أهل مكة يا أهل الطائف يا أهل نجد يا أهل ... هذا من دعوى الجاهلية . بل يقول : أيها المؤمنون ، أيها الإخوة ، يا أنصار الله ، يا عباد الله هكذا .
(2) 12) هذا هو الواجب وهذا الذي يحثهم يحرك القلوب، فعند لقاء العدو يحثهم على اللقاء والصبر بدعوى الإيمان وبدعوى الإسلام، أيها المسلمون، يا جند الله، يا عباد الله، أيها المسلمون، يا أنصار الله، هكذا يشجعهم ويحثهم بالاسم العام.

(1/9)

وقول الله تعالى : (يَا أَيُّهَا الَّذِينَ آمَنُوا ادْخُلُوا فِي السِّلْمِ كَافَّةً)(البقرة: من الآية208)، وقوله تعالى : (أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِك)(النساء: من الآية60) وقوله تعالى : (إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً لَسْتَ مِنْهُمْ فِي شَيْءٍ )(1)(الأنعام: من الآية159) . قال ابن عباس - رضي الله عنهما – في قوله تعالى : (يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ )(آل عمران: من الآية106) : تبيض وجوه أهل السنة والائتلاف، وتسود وجوه أهل البدع والاختلاف.
__________
(1) 13) هذا هو الواجب الدخول في الإسلام كله وليس ببعضه : (يَا أَيُّهَا الَّذِينَ آمَنُوا ادْخُلُوا فِي السِّلْمِ كَافَّةً) يعني في الإسلام، ويقول تعالى : (إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً لَسْتَ مِنْهُمْ فِي شَيْءٍ )، ويقول جل وعلا: )إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلاً)(أُولَئِكَ هُمُ الْكَافِرُونَ حَقّاً)(النساء: من الآية151) . فالواجب هو الدخول في الإسلام كله . يعني : الواجب أن يلتزم المسلم في الإسلام كله صلاة وزكاة وصياماً وحجاً وجهاداً ، ما يقول بس أنا أصلي ولا أزكي ، أزكي ولا أصوم ، لا يجب أن يلتزم بالإسلام كله .

(1/10)

…وعَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (( لَيَأْتِيَنَّ عَلَى أُمَّتِي مَا أَتَى عَلَى بَنِي إِسْرَائِيلَ حَذْوَ النَّعْلِ بِالنَّعْلِ حَتَّى إِنْ كَانَ مِنْهُمْ مَنْ أَتَى أُمَّهُ عَلَانِيَةً لَكَانَ فِي أُمَّتِي مَنْ يَصْنَعُ ذَلِكَ وَإِنَّ بَنِي إِسْرَائِيلَ تَفَرَّقَتْ عَلَى ثِنْتَيْنِ وَسَبْعِينَ مِلَّةً وَتَفْتَرِقُ أُمَّتِي عَلَى ثَلَاثٍ وَسَبْعِينَ مِلَّةً كُلُّهُمْ فِي النَّارِ إِلَّا مِلَّةً وَاحِدَةً )) قَالُوا : وَمَنْ هِيَ يَا رَسُولَ اللَّهِ ؟ قَالَ : (( مَا أَنَا عَلَيْهِ وَأَصْحَابِي )) وليتأمل المؤمن الذي يرجو لقاء الله، كلام الصادق المصدوق (1)في هذا المقام خصوصاً قوله : (( مَا أَنَا عَلَيْهِ وَأَصْحَابِي )) يالها من موعظة لو وافقت من القلوب حياة! رواه الترمذي، ورواه أيضاً من حديث أبي هريرة وصححه، ولكن ليس فيه ذكر النار، وهو في حديث معاوية عند أحمد وأبي داود وفيه: ((أَنَّهُ سَيَخْرُجُ فِي أُمَّتِي أَقْوَامٌ تَجَارَى بِهِمْ تِلْكَ الْأَهْوَاءُ كَمَا يَتَجَارَى الْكَلْبُ بِصَاحِبِهِ لَا يَبْقَى مِنْهُ عِرْقٌ وَلَا مَفْصِلٌ إِلَّا دَخَلَهُ )) ،
__________
(1) 14) يعني : ليلزم الحق ويستقيم علة ما سار عليه الصحابة وأتباعهم بإحسان، وأن يحذر أقوال أهل البدع والفرقة والاختلاف ( ثنتان وسبعون فرقة كلها في النار ) ما بين كافر وما بين مبتدع وفاسق، لكن أهل السنة والجماعة هم الذين ساروا على نهج الصحابة واستقاموا على الدين فهؤلاء لهم الجنة والكرامة. أما بقية الفرق فيهم الكافر والمبتدع، وفيهم المخالف للشرع الذي لم يلتزم بالحق.

(1/11)

وتقدم قوله: ((وَمُبْتَغٍ فِي الْإِسْلَامِ سُنَّةَ الْجَاهِلِيَّةِ (1))(2).
[باب ما جاء أن البدعة أشد من الكبائر(3) ]
وقوله تعالى: ( إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ)(النساء: من الآية48). وقوله: ( فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً لِيُضِلَّ النَّاسَ بِغَيْرِ عِلْمٍ)(الأنعام: من الآية144). وقوله تعالى: (لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ أَلا سَاءَ مَا يَزِرُونَ)(4) (النحل:25).
__________
(1) 15) يعني يجب الحذر على المسلمين من أن يبتدعوا في الدين، ويحذروا سنن الجاهلية، بل عليهم أن يلتزموا بالإسلام الذي جاء به المصظفى صلى الله عليه وسلم وأن يتعاونوا في هذا وأن يتاوصوا بهذا، فيؤدوا ما شرع الله ويبتعدوا عن ما حرَّم الله، ويحذروا البدع والمعاصي، هكذا يجب على أهل الإسلام أن يستقيموا ويتعاونوا على البر والتقوى كما قال تعالى: ) وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى )(المائدة: من الآية2). وقال: (والعصر. إِنَّ الْأِنْسَانَ لَفِي خُسْرٍ. إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ) (العصر:3)، أما أن يتفرقوا فيقول هذا آخذ بهذا ، ويقول هذا آخذ بهذا، هذا لا يجوز. هذا دين الجاهلية نسأل الله العافية.
(2) 16) وأسانيده مجتمعة تصل إلى درجة الحسن.
(3) 17) والمعنى: أن البدعة أكبر من الكبائر لأنها تنقص للإسلام وإحداث في الإسلام واتهام للإسلام بالنقص، فلهذا يبتدع ويزيد. وأما المعاصي فهي اتباع للهوى وطاعة للشيطان فهي أسهل من البدعة وصاحبها قد يتوب ويسارع ويتعض، أما صاحب البدعة فيرى أنه مصيب وأنه مجتهد فيستمر بالبدعة نعوذ بالله، ويرى الدين ناقص فهو بحاجة إلى بدعته. ولهذا صار أمر البدعة أشد وأخطر من المعصية قال تعالى في أهل المعاصي: (وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ). فأهل المعاصي تحت المشيئة، وأما أهل البدع فذنبهم عظيم وخطرهم شديد لأن بدعتهم معناها التنقص للإسلام وأنه محتاج لهذه البدعة ويرى صاحبها أنه محق ويستمر عليها ويبقى عليها ويجادل عنها نسأل الله العافية.
(4) 18) قوله تعالى: (وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ) يعني: عليه مثل أوزار من تبعه في بدعته، نسأل الله العافية.

(1/12)

…وفي الصحيح أنه صلى الله عليه وسلم قال في الخوارج: (( أينما لقيتموهم فاقتلوهم، لئن لقيتهم لأقتلنهم قتل عاد (1)).
وفيه أنه: (( نهى عن قتل أمراء الجور)) (2).
__________
(1) 19) (لئن لقيتهم لأقتلنهم قتل عاد) لعظم بدعتهم لأنهم شبهوا على الناس فاجتهدوا في القراءة والصلاة حتى قال النبي صلى الله عليه وسلم: (( يحقر أحدكم صلاته مع صلاتهم وقراءته مع قراءتهم )) ثم حملوا على المسلمين وقتلوهم، هذا من جرأتهم الخبيثة، وقاتلوا علياً، وقتلوا عمر بن خارجة، وقتلوا جمعاً غفيراً، كله بسبب بدعتهم وضلالهم حتى أعان الله علياً عليهم فقتلهم. فالخوارج شرهم عظيم لأنهم يرون أنهم مصيبون في قتلهم للعصاة من الأمراء وغير الأمراء. وهذا من جهلهم وضلالهم، ولهذا قال فيهم صلى الله عليه وسلم: (( أينما لقيتموهم فاقتلوهم فإن في قتلهم أجراً لمن قتلهم )) ، وقال: (( لئن أدركتهم لأقتلنهم قتل عاد )).
(سئل الشيخ – رحمه الله - : هل البدعة تدخل تحت المشيئة إذا لم تكن مكفرة؟
فأجاب سماحته: ما تدخل في الذنوب، لأنه متوعد عليها في النار والعياذ بالله، إلا أن يتوب نسأل الله العافية، ولكن إن كانت دون الشرك يرجى لصاحبها لأنها تدخل في المعنى من جهة المعاصي، لكنها غير داخلة في قوله تعالى: (وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ) في الجملة. لكن إذا كان المبتدع بدعته دون الشرك فهي لها حكم المعاصي من جهة أنه لا يخلد في النار إن دخل النار.أ.هـ.
(2) 20) يعني: الأمراء وإن جاروا وظلموا ما داموا ملتزمين بالإسلام لا يجوز جهادهم ولكن ينصحون، أما إذا أتوا كفراً بواحاً وجب جهادهم على من قدر إذا كان هناك قوة تقدر. قلت: أي على إزالتهم من دون أن يلحق أذى بالمسلمين.

(1/13)

…وعن جرير بن عبد الله –رضي الله عنه- أن رجلاً تصدق بصدقة ثم تتابع الناس فقال رسول الله صلى الله عليه وسلم: (( مَنْ سَنَّ فِي الْإِسْلَامِ سُنَّةً حَسَنَةً فَلَهُ أَجْرُهَا وَأَجْرُ مَنْ عَمِلَ بِهَا بَعْدَهُ مِنْ غَيْرِ أَنْ يَنْقُصَ مِنْ أُجُورِهِمْ شَيْءٌ وَمَنْ سَنَّ فِي الْإِسْلَامِ سُنَّةً سَيِّئَةً كَانَ عَلَيْهِ وِزْرُهَا وَوِزْرُ مَنْ عَمِلَ بِهَا مِنْ بَعْدِهِ مِنْ غَيْرِ أَنْ يَنْقُصَ مِنْ أَوْزَارِهِمْ شَيْءٌ )) (1). رواه مسلم.
…وله مثله من حديث أبي هريرة ولفظه: (( من دعا إلى هدى، ثم قال: ومن دعا إلى ضلالة )).
__________
(1) 21) هذا معناه: أحياها وأظهرها، ليس المراد به البدعة وإنما المراد هنا: إحياء السنة وإظهارها لأنه صلى الله عليه وسلم رأى قوماً فقراء فلما رأى فقرهم خطب الناس وحثهم على الصدقة ورغبهم فيها، وقال: (( تَصَدَّقَ رَجُلٌ مِنْ دِينَارِهِ مِنْ دِرْهَمِهِ مِنْ ثَوْبِهِ مِنْ صَاعِ بُرِّهِ مِنْ صَاعِ تَمْرِهِ حَتَّى قَالَ وَلَوْ بِشِقِّ تَمْرَةٍ قَالَ فَجَاءَ رَجُلٌ مِنْ الْأَنْصَارِ بِصُرَّةٍ كَادَتْ كَفُّهُ تَعْجِزُ عَنْهَا بَلْ قَدْ عَجَزَتْ قَالَ ثُمَّ تَتَابَعَ النَّاسُ حَتَّى رَأَيْتُ كَوْمَيْنِ مِنْ طَعَامٍ وَثِيَابٍ حَتَّى رَأَيْتُ وَجْهَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَتَهَلَّلُ كَأَنَّهُ مُذْهَبَةٌ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ سَنَّ فِي الْإِسْلَامِ سُنَّةً حَسَنَةً فَلَهُ أَجْرُهَا وَأَجْرُ مَنْ عَمِلَ بِهَا بَعْدَهُ مِنْ غَيْرِ أَنْ يَنْقُصَ مِنْ أُجُورِهِمْ شَيْءٌ وَمَنْ سَنَّ فِي الْإِسْلَامِ سُنَّةً سَيِّئَةً كَانَ عَلَيْهِ وِزْرُهَا وَوِزْرُ مَنْ عَمِلَ بِهَا مِنْ بَعْدِهِ مِنْ غَيْرِ أَنْ يَنْقُصَ مِنْ أَوْزَارِهِمْ شَيْءٌ )).
( سئل الشيخ – رحمه الله -: الذي يثني على أهل البدع ويمدحهم هل يلحق بهم؟
فأجاب سماحته: نعم ما فيه شك من أثنى عليهم ومدحهم وهو داع إليهم، هو من دعاتهم نسأل الله العافية.

(1/14)

[ باب ما جاء في أن الله احتجز التوبة على صاحب البدعة (1)
__________
(1) 22) المقصود بهذا الباب بيان خطر البدعة وأن من أخطار البدعة: أن صاحبها لا يوفق للتوبة، يرى أنه مصيب ويستمر على الباطل هذا من أخطارها وبلائها، فالواجب الحذر من البدع لأنها شر عظيم كما ذكر صلى الله عليه وسلم في الحديث الصحيح: (من عمل عملاً ليس عليه أمرنا فهو رد)، وقال: (كل بدعة ضلالة) لاحول ولا قوة إلا بالله.
( سئل الشيخ- رحمه الله -: عن صحة الحديث: (( إن الله احتجز التوبة على كل صاحب بدعة)) ؟
فأجاب سماحته: الحديث يحتاج إلى تأمل ونظر في سنده. يراجع (**)
لكن إنما يخشى عليهم، وذلك أن الغالب عليهم أنهم يستحسنون آرائهم ويبقون عليها. نسأل الله العافية. وإلا فإن كثيراً من أهل البدع تابوا وتاب الله عليهم. وإن صح الحديث فهو من باب الوعيد والتحذير نسأل الله العافية. مثل ما قال صلى الله عليه وسلم في المدينة: (( مَنْ أَحْدَثَ فِيهَا حَدَثًا أَوْ آوَى مُحْدِثًا فَعَلَيْهِ لَعْنَةُ اللَّهِ وَالْمَلَائِكَةِ وَالنَّاسِ أَجْمَعِينَ لَا يَقْبَلُ اللَّهُ مِنْهُ يَوْمَ الْقِيَامَةِ صَرْفًا وَلَا عَدْلًا )) هذا من باب الوعيد، وإلا من تاب تاب الله عليه.
(**) ثم أجاب الشيخ في أحد الدروس عن الحديث ومعناه قائلاً: وهذا هو الحق أن الله احتجب التوبة عن صاحب البدعة ومعناها: أنه يستحسنها ويرى أنه مصيب، ولهذا فالغالب أنه يموت عليها والعياذ بالله، لأنه يرى أنه مصيب بخلاف صاحب المعصية الذي يعرف أنه عاص وأنه مجرم وأنه مخطئ، فيتوب وقد يتوب الله عليه، لكن صاحب البدعة على خطر لأنه يستحسنها ويتبع هواه، ولهذا فهو على خطر فيحجب عن التوبة لاستحسانه للبدعة، وظنه أنه على هذى واعتقاد أنه على حق. أما إذا هداه الله وتبصر وتاب تاب الله عليه، وجميع الذنوب إذا تاب منها العبد تاب الله عليه حتى الشرك الذي هو أكبر من البدعة، فالكفر بالله إذا تاب منه العبد تاب الله عليه، والكفار من قريش وغيرهم لما تابوا تاب الله عليهم وهكذا سحرة فرعون لما تابوا تاب الله عليهم، وهكذا صاحب البدعة إذا بصره الله وتاب منها تاب الله عليه، فهو من باب الوعيد مثل الحديث الصحيح: (( مَنْ أَحْدَثَ فِيهَا حَدَثًا أَوْ آوَى مُحْدِثًا فَعَلَيْهِ لَعْنَةُ اللَّهِ وَالْمَلَائِكَةِ وَالنَّاسِ أَجْمَعِينَ لَا يَقْبَلُ اللَّهُ مِنْهُ يَوْمَ الْقِيَامَةِ صَرْفًا وَلَا عَدْلًا )) فهو من باب الوعيد.

(1/15)

]
هذا مروي من حديث أنس ومن مراسيل الحسن، وذكر ابن وضاح عن أيوب قال: "كان عندنا رجل يرى رأياً فتركه فأتيت محمد بن سيرين فقلت: أشعرت أن فلاناً ترك رأيه؟ قال: انظر إلى ماذا يتحول؟ إن آخر الحديث أشد عليهم ن أوله. (( يمرقون من الإسلام كما يمرق السهم من الرمية ثم لا يعودون إليه)) . وسئل أحمد بن حنبل عن معنى ذلك فقال : "لا يوفقون للتوبة".
[ باب قول الله تعالى: (يَا أَهْلَ الْكِتَابِ لِمَ تُحَاجُّونَ فِي إِبْرَاهِيمَ) إلى قوله: (وَمَا كَانَ مِنَ الْمُشْرِكِينَ)(البقرة: من الآية135)]
وقوله: (وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلَّا مَنْ سَفِهَ نَفْسَهُ وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ)(البقرة:130) .
…وفيه حديث الخوارج وقد تقدم. وفيه أنه صلى الله عليه وسلم قال: (( إن آل أبي فلان ليسوا لي بأولياء إنما أوليائي المتقون ))، وفيه أيضاً عن أنس أن رسول الله صلى الله عليه وسلم ذكر له أن بعض الصحابة قال: أما أنا فلا آكل اللحم، وقال الآخر: أما أنا فأقوم ولا أنام، وقال الآخر: أما أنا فلا أتزوج النساء، وقال الآخر: أما أنا فأصوم ولا أفطر. فقال صلى الله عليه وسلم: (( أُقُومُ وَأَنَامُ وَأَصُومُ وَأُفْطِرُ وَأَتَزَوَّجُ النِّسَاءَ وَآكُلُ اللًّحْمَ، فَمَنْ رَغِبَ عَنْ سُنَّتِي فَلَيْسَ مِنِّي (1)). فتأمل! إذا كان بعض الصحابة أراد التبتل للعبادة قيل فيه هذا الكلام الغليظ وسمي فعله رغوباً عن السنة فما ظنك بغير هذا من البدع؟ وما ظنك بغير الصحابة؟.
[باب قول الله تعالى: (فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ) (الروم:30)]
__________
(1) 23) وهذا فيه التحذير من التكلف والتنطع وأن الواجب على المؤمن أن يحذر ذلك فيصوم ويصلي ويقوم وينام ويفطر ويأكل اللحم، ينام على فراش ولا يتكلف. ولهذا قال صلى الله عليه وسلم: (( أما أنا أُقُومُ وَأَنَامُ وَأَصُومُ وَأُفْطِرُ وَأَتَزَوَّجُ النِّسَاءَ وَآكُلُ اللًّحْمَ، فَمَنْ رَغِبَ عَنْ سُنَّتِي فَلَيْسَ مِنِّي )). فالله شرع لعباده ما لا يشق عليهم وما لا يعنتهم، فلا يجوز التنطع والتكلف وفي سنة الرسول صلى الله عليه وسلم كفاية فهو أفضل الناس وخير الناس عليه الصلاة والسلام.

(1/16)

وقوله تعالى: (وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ) (البقرة:132)، وقوله تعالى: (ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ) (النحل:123).
…وعن ابن مسعود-رضي الله عنه- أن رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ (( إِنَّ لِكُلِّ نَبِيٍّ وُلَاةً مِنْ النَّبِيِّينَ وَإِنَّ وَلِيِّي مِنْهُمُ أَبِي إِبْرَاهِيم وَخَلِيلُ رَبِّي)) ثُمَّ قَرَأَ: (إِنَّ أَوْلَى النَّاسِ بِإِبْرَاهِيمَ لَلَّذِينَ اتَّبَعُوهُ وَهَذَا النَّبِيُّ وَالَّذِينَ آمَنُوا وَاللَّهُ وَلِيُّ الْمُؤْمِنِينَ) رواه الترمذي.
… وعَنْ أَبِي هُرَيْرَةَ-رضي الله عنه- قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ((إِنَّ اللَّهَ لَا يَنْظُرُ إِلَى أَجْسَامِكُم وَلاَ إِلَى أَمْوَالِكُمْ وَلَكِنْ يَنْظُرُ إِلَى قُلُوبِكُمْ وَأَعْمَالِكُمْ (1)).
__________
(1) 24) هذا حديث رواه مسلم، قوله صلى الله عليه وسلم: ((إِنَّ اللَّهَ لَا يَنْظُرُ إِلَى أَجْسَامِكُم وَلاَ إِلَى أَمْوَالِكُمْ وَلَكِنْ يَنْظُرُ إِلَى قُلُوبِكُمْ وَأَعْمَالِكُمْ)): فالقلوب هي محل النظر والعمل، وأما الصور والأموال فر قيمة لها إن لم يستعن بها على طاعة الله. ولكن محل النظر القلوب إذا استقامت على محبة الله والإخلاص له وخوفه ورجاءه وصلحت الأعمال وصارت خالصة لله موافقة للسنة هذا هو الذي ينفع صاحبه، صلاح القلب وصلاح الأعمال.
( سئل الشيخ-رحمه الله-: عن قوله صلى الله عليه وسلم: (إن الله لا ينظر ...) الحديث؟
فأجاب بقوله: يعني: لا قيمة لها، المقصود بنفي النظر لها لأنها ليس لها قيمة، مثل قوله: (لا ينظر إليهم ولا يزكيهم) لغضبه عليهم، وهو سبحانه لا يخفى عليه خافية، يرى كل شيء جل وعلا، لكن المقصود نظر الرضى، ونظر المحبة.

(1/17)

ولهما عن ابن مسعود –رضي الله عنه - قَالَ: قَالَ رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: ((أَنَا فَرَطُكُمْ عَلَى الْحَوْضِ، ولَيُرْفَعَنَّ إِلَيَّ رِجَالٌ مِنْ أُمَّتِي حَتَّى إِذَا أَهْوَيْتُ لِأُنَاوِلَهُمْ اخْتُلِجُوا دُونِي فَأَقُولُ: أَيْ رَبِّ! أَصْحَابِي! فيُقَالُ: إِنَّكَ لا تَدْرِي مَا أَحْدَثُوا بَعْدَكَ (1)
__________
(1) 25) وفي اللفظ الآخر: ((إنهم لم يزالوا مرتدين على أدبارهم منذ فارقتهم))، ولهذا يمنعون من الحوض لأنهم ارتدوا والذين ارتدوا في عهد أبي بكر هؤلاء يمنعون من الحوض، أما من مات على إيمانه فإنه يرد على الحوض.
( سئل الشيخ - رحمه الله- عن قوله صلى الله عليه وسلم في الحديث: ((أي رب أصحابي)) ؟
فأجاب بقوله: أصحابه الذين معه ارتد الناس بعدما دخلوا في الإسلام في عهده صلى الله عليه وسلم وارتد ناس في عهد الصديق وقاتلهم الصديق والصحابة.
( سئل -رحمه الله – عن الفاسق عل يرد على الحوض؟
فأجاب قائلاً: ظاهر الحديث يعمه لأنه ليس بمرتد، لكن عليه خطر، جاء في بعض الروايات بالوعيد، فينبغي الحذر. الوعيد إنما هو في المرتدين أنهم لم يزالوا مرتدين على أعقابهم منذ فارقتهم، أما العاصي فليس بمرتد، هو ناقص الإيمان ضعيف الإيمان فيخشى عليه فينبغي له الحذر.
( وسئل –رحمه الله- عن أهل البدع هل هم ممن يذادون عن الحوض؟
فأجاب قائلاً: أهل البدع فيهم تفصيل، فيهم كافر وفيهم مسلم، أما المبتدع الكافر لا يرد نسأل الله العافية.
( وسئل –رحمه الله- عن الرافضة هل هم من الاثنين والسبعين فرقة؟
فأجاب قائلاً: هم داخلون فيهم لكن فيهم الكافر وفيهم المسلم، فالرافضة عُبَّاد غير الله كَفَرَة، والرافضة الذين يفضلون علياً على عثمان أو على الصديق فهؤلاء ليسوا بكفار لكنهم مبتدعون، أما من دعا علياً أو أهل البيت وغلا فيهم، فإنه يكون كافراً، أو قال: إن النبوة لعلي لكن خان جبرائيل هذا كافر مرتد نسأل الله العافية.
والثنتان والسبعون فرقة فيهم الكافر وفيهم العاصي، وفيهم المبتدع الضال والمبتدع الذي ليس بكافر، لكنهم كلهم يجتمعون في إجابة النبي صلى الله عليه وسلم فهم من أمة الإجابة. أما أمة الدعوة كثيرون اليهود والنصارى من أمة الدعوة لا قيمة لهم، فهم من أهل النار. لكن هذه الثلاث والسبعون الذين استجابوا الذين زعموا أنهم من أتباع النبي صلى الله عليه وسلم زعموا أنهم أجابوا دعوته؛ الناجي منهم السالم: الفرقة الناجية الذين تابعوا النبي صلى الله عليه وسلم وساروا على نهجه، وأما الثنتان والسبعون ففيهم الضال وفيهم الكافر وفيهم العاصي، وفيهم المبتدع الضال، على درجات متوعدون بالنار كلهم نسأل الله العافية.
( وسئل –رحمه الله- : هل يفرق بين العالم والجاهل ؟
فأجاب بقوله: تختلف الأمور ، بعض الأمور يعذر فيها الجاهل وبعض الأمور لا يعذر فيها الجاهل.
( وسئل عن الرافضة في العذر بالجهل؟
فأجاب: من دعا غير الله واستغاث بغير الله كافر مطلقاً لأنهم بين المسلمين وقد بلغهم القرآن وبلغتهم السنة، الله جعل القرآن نذارة وبلاغ: (هَذَا بَلاغٌ لِلنَّاسِ )(ابراهيم: من الآية52)،(وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ ) (الأنعام: من الآية19). فمن كفر مع وجوده بين المسلمين واستغاث بغير الله أو عبد البدوي أو غيره، سواء من الرافضة له حكم الكفر، نسأل الله العافية.
( وسئل – رحمه الله- عن بعض الناس الذين يقولون: "إن أتباع الإباضية وأتباع الزيدية أفضل من كثير ممن ينتسبون للمذاهب الأربعة؟
فأجاب قائلاً: ما هو العبرة بالمذاهب الأربعة العبرة بالعقيدة، بقال الله قال رسوله، المذاهب الأربعة في أتباعها الضال وفي أتباعها المسلم، لكن المهم التمسك بكتاب الله وسنة رسوله صلى الله عليه وسلم، والسير على منهج الصحابة وأتباع أصحاب النبي صلى الله عليه وسلم في عبادة الله وحده والاستقامة على دينه وترك البدع، هؤلاء هم أهل السنة والجماعة.أ.هـ.

(1/18)

).
ولهما عن أبي هريرة- رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال: ((وَدِدْتُ أَنَّا قَدْ رَأَيْنَا إِخْوَانَنَا)) قَالُوا: أَوَلَسْنَا إِخْوَانَكَ يَا رَسُولَ اللَّهِ؟ قَالَ: ((أَنْتُمْ أَصْحَابِي وَإِخْوَانُنَا الَّذِينَ لَمْ يَأْتُوا بَعْدُ)) فَقَالُوا: كَيْفَ تَعْرِفُ مَنْ لَمْ يَأْتِ بَعْدُ مِنْ أُمَّتِكَ يَا رَسُولَ اللَّهِ؟ فَقَالَ: ((أَرَأَيْتُمْ لَوْ أَنَّ رَجُلًا لَهُ خَيْلٌ غُرٌّ مُحَجَّلَةٌ بَيْنَ ظَهْرَيْ خَيْلٍ دُهْمٍ بُهْمٍ أَلَا يَعْرِفُ خَيْلَهُ؟))، قَالُوا: بَلَى يَا رَسُولَ اللَّهِ، قَالَ: ((فَإِنَّهُمْ يَأْتُونَ غُرًّا مُحَجَّلِينَ مِنْ الْوُضُوءِ وَأَنَا فَرَطُهُمْ عَلَى الْحَوْضِ، أَلَا لَيُذَادَنَّ رِجَالٌ يَوْمَ الْقِيَامَةِ عَنْ حَوْضِي كَمَا يُذَادُ الْبَعِيرُ الضَّالُّ، أُنَادِيهِمْ أَلَا هَلُمَّ فَيُقَالُ: إِنَّهُمْ قَدْ بَدَّلُوا بَعْدَكَ فَأَقُولُ سُحْقًا سُحْقًا (1)).
وللبخاري: ((بَيْنَا أَنَا قَائِمٌ إِذَا زُمْرَةٌ حَتَّى إِذَا عَرَفْتُهُمْ خَرَجَ رَجُلٌ مِنْ بَيْنِي وَبَيْنِهِمْ فَقَالَ هَلُمَّ فَقُلْتُ أَيْنَ قَالَ إِلَى النَّارِ وَاللَّهِ قُلْتُ وَمَا شَأْنُهُمْ قَالَ إِنَّهُمْ ارْتَدُّوا بَعْدَكَ عَلَى أَدْبَارِهِمْ الْقَهْقَرَى ثُمَّ إِذَا زُمْرَةٌ –فذكر مثله- قال: فَلَا أُرَاهُ يَخْلُصُ مِنْهُمْ إِلَّا مِثْلُ هَمَلِ النَّعَمِ)).
…ولهم في حديث ابن عباس –رضي الله عنهما- فأقول كما قال العبد الصالح: ) وَكُنْتُ عَلَيْهِمْ شَهِيداً مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ)(المائدة: من الآية117). ولهما عنه مرفوعاً: (( مَا مِنْ مَوْلُودٍ إِلَّا يُولَدُ عَلَى الْفِطْرَةِ فَأَبَوَاهُ يُهَوِّدَانِهِ أَوْ يُنَصِّرَانِهِ أَوْ يُمَجِّسَانِهِ كَمَا تُنْتَجُ الْبَهِيمَةُ بَهِيمَةً جَمْعَاءَ هَلْ تُحِسُّونَ فِيهَا مِنْ جَدْعَاءَ؟ حَتَّى تَكُونُوا أَنتُمْ تَجْدَعُونَهَا))
ثم قرأ أبو هريرة – رضي الله عنه – (فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا)(الروم: من الآية30) متفق عليه.
__________
(1) 26) الله أكبر! الله أكبر!، أي: بعداً بعداً لمن بدَّل بعدي ولا حول ولا قوة إلا بالله. وهذه علامة أمته غراً محجلين من آثار الوضوء أمة محمد المستجيبين له عليه الصلاة والسلام.

(1/19)

…وعن حُذَيْفَةَ –رضي الله عنه- قال: كَانَ النَّاسُ يَسْأَلُونَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ الْخَيْرِ وَكُنْتُ أَسْأَلُهُ عَنْ الشَّرِّ مَخَافَةَ أَنْ يُدْرِكَنِي فَقُلْتُ : يَا رَسُولَ اللَّهِ إِنَّا كُنَّا فِي جَاهِلِيَّةٍ وَشَرٍّ فَجَاءَنَا اللَّهُ بِهَذَا الْخَيْرِ فَهَلْ بَعْدَ هَذَا الْخَيْرِ مِنْ شَرٍّ؟ قَالَ: ((نَعَمْ))، قُلْتُ: وَهَلْ بَعْدَ ذَلِكَ الشَّرِّ مِنْ خَيْرٍ؟ قَالَ: ((نَعَمْ وَفِيهِ دَخَنٌ))، قُلْتُ: وَمَا دَخَنُهُ؟ قَالَ: ((قَوْمٌ يَهْدُونَ بِغَيْرِ هَدْيِي تَعْرِفُ مِنْهُمْ وَتُنْكِرُ))، قُلْتُ: فَهَلْ بَعْدَ ذَلِكَ الْخَيْرِ مِنْ شَرٍّ؟ قَالَ: ((نَعَمْ! فِتْنَةٌ عَمْيَاْء، وَدُعَاةٌ إِلَى أَبْوَابِ جَهَنَّمَ مَنْ أَجَابَهُمْ إِلَيْهَا قَذَفُوهُ فِيهَا))، قُلْتُ: يَا رَسُولَ اللَّهِ صِفْهُمْ لَنَا ، فَقَالَ: ((هُمْ مِنْ جِلْدَتِنَا وَيَتَكَلَّمُونَ بِأَلْسِنَتِنَا))، قُلْتُ: فَمَا تَأْمُرُنِي إِنْ أَدْرَكَنِي ذَلِكَ؟ ،قَالَ: ((تَلْزَمُ جَمَاعَةَ الْمُسْلِمِينَ وَإِمَامَهُمْ))، قُلْتُ: فَإِنْ لَمْ يَكُنْ لَهُمْ جَمَاعَةٌ وَلَا إِمَامٌ؟ قَالَ: ((فَاعْتَزِلْ تِلْكَ الْفِرَقَ كُلَّهَا وَلَوْ أَنْ تَعَضَّ بِأَصْلِ شَجَرَةٍ حَتَّى يُدْرِكَكَ الْمَوْتُ وَأَنْتَ عَلَى ذَلِكَ)). أخرجاه. وزاد مسلم: ثُمَّ مَاذَا؟ ، قَالَ: ((ثُمَّ يَخْرُجُ الدَّجَّالُ مَعَهُ نَهْرٌ وَنَارٌ فَمَنْ وَقَعَ فِي نَارِهِ وَجَبَ أَجْرُهُ وَحُطَّ وِزْرُهُ وَمَنْ وَقَعَ فِي نَهْرِهِ وَجَبَ وِزْرُهُ وَحُطَّ أَجْرُهُ))، قَالَ: قُلْتُ: ثُمَّ مَاذَا؟، قَالَ: ((ثُمَّ هِيَ قِيَامُ السَّاعَةِ)). قال أبو العالية: "تعلموا الإسلام فإذا تعلمتموه فلا ترغبوا عنه وعليكم بالصراط المستقيم فإنه الإسلام، ولا تنحرفوا عن الصراط يميناً ولا شمالاً، وعليكم بسنة نبيكم وإياكم وهذه الأهواء (1)". انتهى.
__________
(1) 27) يعني: ابتعد عن الأهواء، والأهواء هي البدع احذروها إلزم الطريق.

(1/20)

…تأمل كلام أبي العالية –رحمه الله تعالى – هذا ما أجله وأعرف زمانه الذي يحذر فيه من الأهواء التي من اتبعها فقد رغب عن الإسلام، وتفسير الإسلام بالسنة، والإسلام وخوفه على أعلام التابعين وعلمائهم من الخروج عن السنة والكتاب، يتبين لك معنى قوله تعالى : (إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ )(البقرة: من الآية131). وقوله: (وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ) وقوله تعالى: )وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلَّا مَنْ سَفِهَ نَفْسَهُ)، وأشباه هذه الأصول الكبار التي هي أصل الأصول والناس عنها في غفلة وبمعرفتها يتبين معنى الأحاديث في هذا الباب وأمثالها، وأما الإنسان الذي يقرأها وأشباهها وهو آمن مطمئن أنها لا تناله ويظن أنها في قوم كانوا فبادوا. (أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ) (لأعراف:99).
…و عَنْ ابن مَسْعُودٍ قَالَ: خَطَّ لَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمًا خَطًّا ثُمَّ قَالَ:
((هَذَا سَبِيلُ اللَّهِ))،
ثُمَّ خَطَّ خُطُوطًا عَنْ يَمِينِهِ وَعَنْ شِمَالِهِ ثُمَّ قَالَ:
((هَذِهِ سُبُلٌ عَلَى كُلِّ سَبِيلٍ مِنْهَا شَيْطَانٌ يَدْعُو إِلَيْهِ))،

(1/21)

ثُمَّ تَلَا: (وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ)(الأنعام: من الآية153) )). رواه أحمد والنسائي(1) .
[ باب ما جاء في غربة الإسلام وفضل الغرباء]
وقول الله تعالى: (فَلَوْلا كَانَ مِنَ الْقُرُونِ مِنْ قَبْلِكُمْ أُولُو بَقِيَّةٍ يَنْهَوْنَ عَنِ الْفَسَادِ فِي الْأَرْضِ إِلَّا قَلِيلاً مِمَّنْ أَنْجَيْنَا مِنْهُمْ )(هود: من الآية116)، وعن أبي هريرة رضي الله عنه مرفوعاً: (( بَدَأَ الْإِسْلَامُ غَرِيبًا وَسَيَعُودُ كَمَا بَدَأَ غَرِيبًا فَطُوبَى لِلْغُرَبَاءِ)). رواه مسلم وأحمد من حديث ابن مسعود وفيه: "من الغرباء؟" قال: ((النُّزَّاعُ مِنَ القَبَائِل)). وفي رواية: ((الْغُرَبَاءُ الَّذِينَ يَصْلُحُونَ إِذَا فَسَدَ النَّاس))، وللترمذي من حديث كَثِير بن عبد الله عن أبيه عن جده: ((طُوبَى لِلْغُرَبَاء الَّذِينَ يُصْلِحُونَ مَا أَفْسَدَ النَّاسُ مِنْ سُنَّتِي)).
__________
(1) 28) وهذا يبين أن الواجب على المؤمن الحذر وأن لا يغتر بالكثرة، وأن يعتني بالسنة والدليل، وأن يخاف على نفسه ولا يأمن لأن الله تعالى يقول: (أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ) (لأعراف:99)، يعمل ويجتهد في الطاعة وهو خائف وجل غير مطمئن، بل يَحْذَر البدع ويحذر المعاصي ويتبع أهل الحق ويسير معهم ويبتعد عن أهل الباطل وصحبتهم، هكذا المؤمن دائماً على حذر. قال الله تعالى: [(إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ هُمْ خَيْرُ الْبَرِيَّةِ) (البينة:7)(جَزَاؤُهُمْ عِنْدَ رَبِّهِمْ جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ لِمَنْ خَشِيَ رَبَّهُ) (البينة:8)]، وقال جل وعلا: (إِنَّ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ) (الملك:12)، وقال سبحانه: (فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ)(آل عمران: من الآية175)، وقال تعالى: (وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ) (الرحمن:46)، فيجب الحذر وعدم الطمأنينة لرأي فلان ورأي فلان حتى تعلم الدليل من الكتاب والسنة.

(1/22)

وَعَنْ أَبِي أُمَيَّةَ قَالَ سَأَلْتُ أَبَا ثَعْلَبَةَ فَقُلْتُ لَهُ: "يَا أَبَا ثَعْلَبَة!كَيْفَ تَقُولُ فِي ِهَذِهِ الْآيَةِ ( يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لَا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ)(المائدة:105)؟"، فَقَالَ: "أَمَا وَاللَّهِ لَقَدْ سَأَلْتَ عَنْهَا خَبِيرًا سَأَلْتُ عَنْهَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: ((بَلْ ائْتَمِرُوا بِالْمَعْرُوفِ وَتَنَاهَوْا عَنْ الْمُنْكَرِ حَتَّى إِذَا رَأَيْتُمْ شُحًّا مُطَاعًا وَهَوًى مُتَّبَعًا وَدُنْيَا مُؤْثَرَةً وَإِعْجَابَ كُلِّ ذِي رَأْيٍ بِرَأْيِهِ فَعَلَيْكَ بِخَاصَّةِ نَفْسِكَ وَدَعْ عَنْكَ الْعَوَامَّ فَإِنَّ مِنْ وَرَائِكُمْ أَيَّامًا الصَّابِرُ فِيهِنَّ كَالْقَابِْضِ عَلَى الْجَمْرِ لِلْعَامِلِ فِيهِنَّ مِثْلُ أَجْرِ خَمْسِينَ رَجُلًا يَعْمَلُونَ مِثْلَ عَمَلِكُمْ)) قلنا: "مِنَّا أَمْ مِنْهُمْ؟"، قَالَ: ((بَلْ مِنْكُمْ (1)
__________
(1) 29) هذا فيه الحث على الاستقامة في الغربة وأنه ينبغي للمؤمن أن يستقيم ويحرص على الاستقامة عند غربة الناس ولا يغتر بكثرة الهالكين، ولهذا قال النبي صلى الله عليه وسلم في الحديث الصحيح لما تلا الصديق هذه الآية: (يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لَا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ)، قال: يقول ا لنبي صلى الله عليه وسلم: ((إِنَّ النَّاسَ إِذَا رَأَوْا الْمُنْكَرَ فَلَمْ يُنْكِرُوهُ أَوْشَكَ أَنْ يَعُمَّهُمْ اللَّهُ بِعِقَابِهِ)).
…وقوله: (لَا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ): من الهداية ، الأمر بالمعروف، ولا يضر الناس من ضل إذا استقاموا وأمروا بالمعروف ونهوا عن المنكر، بعض الناس يظن أنه إذا اهتدى يعني: إذا أدى الطاعات الخاصة، هذا غلط. من الهداية : الأمر بالمعروف والنهي عن المنكر هذا من أسباب الهداية، ولهذا خطب الصديق –رضي الله عنه- الناس لما تولى وقال: " إنكم تقرأون هذه الآية وتضعونها في غير موضعها: (يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لَا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ)، وإني سمعت رسول الله صلى الله عليه وسلم يقول: ((إِنَّ النَّاسَ إِذَا رَأَوْا الْمُنْكَرَ فَلَمْ يُنْكِرُوهُ أَوْشَكَ أَنْ يَعُمَّهُمْ اللَّهُ بِعِقَابِهِ))". وكذا في هذه الآية قال: ((بَلْ ائْتَمِرُوا بِالْمَعْرُوفِ وَتَنَاهَوْا عَنْ الْمُنْكَرِ حَتَّى إِذَا رَأَيْتُمْ شُحًّا مُطَاعًا وَهَوًى مُتَّبَعًا وَدُنْيَا مُؤْثَرَةً وَإِعْجَابَ كُلِّ ذِي رَأْيٍ بِرَأْيِهِ فَعَلَيْكَ بِخَاصَّةِ نَفْسِكَ وَدَعْ عَنْكَ الْعَوَامَّ فَإِنَّ مِنْ وَرَائِكُمْ أَيَّامًا الصَّابِرُ فِيهِنَّ كَالْقَابِْضِ عَلَى الْجَمْرِ)). الله المستعان. هؤلاء هم الغرباء الذين يصلحون عند فساد الناس ويصلحون ما أفسد الناس، بالأمر بالمعروف والنهي عن المنكر، ويتمسكون بالقرآن حينما يتركه الناس، (((( بَدَأَ الْإِسْلَامُ غَرِيبًا وَسَيَعُودُ كَمَا بَدَأَ غَرِيبًا فَطُوبَى لِلْغُرَبَاءِ))، فالغرباء هم: أهل الصلاح والاستقامة وتنفيذ الأوامر والدعوة إلى الله عند فساد الزمان وتغير أهله.

(1/23)

). رواه أبو داود والترمذي. وروى ابن وضاح معناه من حديث ابن عمر –رضي الله عنه- ولفظه: ((إن بعدكم أياماً الصابر فيها المتمسك بمثل ما أنتم عليه اليوم؛ له أجر خمسين منكم))، قيل: يا رسول الله منهم؟ قال: ((بل منكم)). ثم قال: أنبأنا محمد بن سعيد أنبأنا أسد قال سفيان بن عيينة عن أسلم البصري عن سعيد أخي الحسن يرفعه، قلت لسفيان عن النبي صلى الله عليه وسلم؟ قال: نعم، قال: ((إنكم اليوم على بينة من ربكم تأمرون بالمعروف وتنهون عن المنكر وتجاهدون في سبيل الله، ولم تظهر فيكم السكرتان: سكرة الجهل وسكرة حب العيش، وستحولون عن ذلك فلا تأمرون بالمعروف ولا تنهون عن المنكر، ولا تجاهدون في الله، وتظهر فيكم السكرتان، فالمتمسك يومئذٍ بالكتاب والسنة له أجر خمسين)) قيل: منهم؟ قال: (( لا بل منكم)). وله بإسناد عن المعافري قال: قال رسول الله صلى الله عليه وسلم: ((طوبى للغرباء الذين يمسكون بكتاب الله حين يترك ويعملون بالسنة حين تطفأ)).
[باب التحذير من البدع (1)
__________
(1) 30) وهذا فيه التحذير من البدع وأن الواجب على أهل الإسلام الحذر منها، ولهذا حذَّر منها النبي صلى الله عليه وسلم لما وعظهم مَوْعِظَةً بَلِيغَةً ذَرَفَتْ مِنْهَا الْعُيُونُ وَوَجِلَتْ مِنْهَا الْقُلُوبُ ، قُلْنَا: يَا رَسُولَ اللَّه كَأَنَّهَا موعظة مودع فأوصنا، قَالَ: ((أُوصِيكُمْ بِتَقْوَى اللَّهِ وَالسَّمْعِ وَالطَّاعَةِ – يعني : لولاة الأمور - وَإِنْ تَأَمَّرَ عَلَيْكُمْ عَبْدٌ، وَإِنَّهُ مَنْ يَعِشْ مِنْكُمْ فَسَيَرَى اخْتِلَافًا كَثِيرًا، فَعَلَيْكُمْ بِسُنَّتِي وَسُنَّةِ الْخُلَفَاءِ الرَّاشِدِينَ الْمَهْدِيِّينَ وَإِيَّاكُمْ وَمُحْدَثَاتِ الْأُمُورِ فَإِنَّ كُلَّ بِدْعَةٍ ضَلَالَةٌ). فالواجب على أهل الإسلام أن يتمسكوا بما شرعه الله من العبادة وأن يحذروا ما أحدثه الناس من البدع، ولهذا قال لهم حذيفة: "كل عبادة لا يتعبدها أصحاب محمد فلا تتعبدوها، فإن الأول لم يدع للآخر مقالاً"، لأن الصحابة قد بينوا، وسألوا نبيهم عن كل شئ فعليكم بالتأسي بهم والسير على منهاجهم.
…ولما رأى عبد الله بن مسعود قوماً في المسجد كل حلقة في المسجد وحدها فيها واحد يقول: سبحوا كذا عدوا كذا وكذا، يعدوا الحصى، قال: " إنكم لعلى ملة هي أهدى من ملة محمد أو مفتتحو باب ضلالة؟، فعدوا سيئاتكم، فأنا ضامن أن لا يضيع من حسناتكم شيء"، هذا من البدع في كونهم يتفرقون أحزاباً، كل واحد يقول افعل كذا وكذا، وإنما الواجب النصيحة والتذكير بالله، قال الله وقال رسوله هذا هو الواجب، أما أن يجعلون حلق ويقولون: عدوا حسناتكم، خذوا الحصى عد يا فلان!! هذا مما أحدثه الناس من البدع، ولهذا يقول صلى الله عليه وسلم في خطبته: ((أما بعد فإن خير الكلام كتاب الله، وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها، وكل محدثة بدعة وكل بدعة ضلالة))، فما أحدثه الناس من القربات هو من البدع، والبدع تكون بالقرب، فما تقرب به الناس مما لم يشرع، هذا من البدع، فالواجب الحذر منها، وليس فيها تفصيل بل كل بدعة ضلالة.
…وأما قول بعض الناس: إن البدعة تنقسم إلى خمسة أقسام، فهو قول غلط ممن قاله، والصواب: أن كل بدعة ضلالة، والبدعة هي القربة التي يتقرب بها الناس ولم يشرعها الله تعالى مثل : ما فعل هؤلاء في عهد ابن مسعود، ومثل بدعة الموالد، ومثل بدعة البناء على القبور، وتجصيص القبور والكتابة عليها، كل هذا مما أحدثه الناس من البدع، فالواجب الحذر الحذر من ذلك وأن يتقيد المؤمن بما شرع الله وما درج عليه أصحاب النبي صلى الله عليه وسلم في العبادات وأن يحذر أن يزيد شيئاً فيما شرعه الله جل وعلا، قال تعالى:(الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ )(المائدة: من الآية3) فالله أكمل الدين فليس لأحد أن يزيد فيه.أهـ.
……هذا آخر الشرح المبارك والحمد لله رب العالمين

(1/24)

]
عَنْ الْعِرْبَاضِ بْنِ سَارِيَةَ قَالَ وَعَظَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمًا مَوْعِظَةً بَلِيغَةً ذَرَفَتْ مِنْهَا الْعُيُونُ وَوَجِلَتْ مِنْهَا الْقُلُوبُ ، قُلْنَا: يَا رَسُولَ اللَّه كَأَنَّهَا موعظة مودع فأوصنا، قَالَ: ((أُوصِيكُمْ بِتَقْوَى اللَّهِ وَالسَّمْعِ وَالطَّاعَةِ وَإِنْ تَأَمَّرَ عَلَيْكُمْ عَبْدٌ، وَإِنَّهُ مَنْ يَعِشْ مِنْكُمْ فَسَيَرَى اخْتِلَافًا كَثِيرًا، فَعَلَيْكُمْ بِسُنَّتِي وَسُنَّةِ الْخُلَفَاءِ الرَّاشِدِينَ الْمَهْدِيِّينَ وَإِيَّاكُمْ وَمُحْدَثَاتِ الْأُمُورِ فَإِنَّ كُلَّ بِدْعَةٍ ضَلَالَةٌ)). قَالَ الترمذي: حَدِيثٌ حَسَنٌ صَحِيحٌ.
…
وعن حذيفة قال: "كل عبادة لا يتعبدها أصحاب محمد فلا تتعبدوها، فإن الأول لم يدع للآخر مقالاً، فاتقوا الله يا معشر القراء وخذوا طريق من كان قبلكم". رواه أبو داود.

(1/25)

…وقال الدارمي: أخبرنا الحكم بن المبارك أنبأنا عمر بن يحى قال: سمعت أبي يحدث عن أبيه قال: كنا نجلس على باب عبد الله بن مسعود-رضي الله- قبل صلاة الغداة فإذا خرج مشينا معه إلى المسجد، فجاءنا أبو موسى الأشعري-رضي الله عنه- فقال: "أخرج إليكم أبو عبد الرحمن بعد؟ قلنا: لا. ، فجلس معنا حتى خرج، فلما خرج قمنا إليه جميعاً، فقال له أبو موسى: يا أبا عبد الرحمن! إني رأيت في المسجد آنفاً أمراً أنكرته، ولم أر والحمد لله إلا خيراً، قال: فما هو؟ فقال: إن عشت فستراه، قال: رأيت في المسجد قوماً حلقاً جلوساً ينتظرون الصلاة في كل حلقة رجل وفي أيديهم حصى فيقول: كبروا مائة، فيكبرون مائة، فيقول: هللوا مائة، فيقول: سبحوا مائة، فيسبحون مائة، قال: فماذا قلت لهم؟ قال: ما قلت لهم شيئاً انتظار رأيك أو انتظار أمرك، قال: أفلا أمرتهم أن يعدوا سيئاتهم، وضمنت لهم أن لا يضيع من حسناتهم شئ؟ ثم مضى، ومضينا معه، حتى أتى حلقة من تلك الحلق، فوقف عليهم فقال: ما هذا الذي أراكم تصنعون؟ فقالوا: يا أبا عبد الرحمن! حصى نعد بها التكبير والتهليل والتسبيح، فقال: فعدوا سيئاتكم، فأنا ضامن أن لا يضيع من حسناتكم شيء ، ويحكم يا أمة محمد ما أسرع هلكتكم! هؤلاء صحابة محمد صلى الله عليه وسلم متوافرون، وهذه ثيابه لم تُبل،وآنيته لم تكسر والذي نفسي بيده إنكم لعلى ملة هي أهدى من ملة محمد أو مفتتحو باب ضلالة، قالوا: والله يا أبا عبد الرحمن! ما أردنا إلا الخير، قال: وكم من مريد للخير لن يصيبه، إن رسول الله صلى الله عليه وسلم حدثنا أن قوماً يقرأون القرآن لا يجاوز تراقيهم؛ وأيم الله لعل أكثرهم منكم، ثم تولى عنهم، فقال عمرو بن سلمة: رأينا عامة أولئك الحلق يطاعنوننا يوم النهروان مع الخوارج. والله المستعان وعليه التكلان. وصلى الله وسلم على سيدنا محمد وعلى آله وصحبه أجمعين.
انتهى الكتاب والحمد لله رب العالمين

(1/26)


شرح كتاب فضل الاسلام صالح آل الشيخ

- - - - - - - - - - -
شرح
كِتَاب فَضْلِ الإِسْلاَمِ
لشيخ الإسلام الإمام المجدد
الشيخ محمد بن عبد الوهاب
- رحمه الله تعالى-
شرحه فضيلة الشيخ
صالح بن عبد العزيز آل شيخ
غفر الله له ولوالديه ولجميع المسلمين
[(06) أشرطة مفرّغة] -
أعدّ هذه المادة:
سالم الجزائري وأبو إسحاق سمير
- - - - - - - - - - -
بسم الله الرحمن الرحيم
الحمد لله الذي بنعمته تتم الصالحات، نحمده سبحانه حمدا كثيرا طيبا ونثني عليه الخير كله، ونشهد أن لا إله إلا الله وحده لا شريك له، ونشهد أنّ محمدا عبد الله ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما مزيدا.
أما بعد:
فأسأل الله جل وعلا أن يجعلني وإياكم من أهل العلم ومحصِّليه؛ الذين صحّت نياتهم فيه، وصح فيه قصدهم، وأخذوا فيه بالطريق التي سلكها أئمة أهل العلم، وهذا الطريق هو الذي يصل من سلكه إلى مبتغاه، ويحقق العلم فيه من اقتفى سَنن أهل العلم في طلبهم وسمتهم وهديهم وسلوكهم.
ثٌم إننا في فاتحة هذه الدورة العلمية أو هذه الدروس العلمية السابعة في هذا المسجد الذي حمل اسم شيخ الإسلام ومجدد الملة في زمانه تقي الدين أحمد بن عبد الحليم بن عبد السلام بن تيمية الحرَّاني المتوفَّى سنة 728 هجري.
إن هذه الدروس لها من الفوائد التي حصلها من التزم بها فيما مضى ومن سيحصلها إن شاء الله تعالى من التزم بها فيما بقي ما يعين على أخذ العلم وسماعه والعناية به ودرسه في أيام قليلة وليال يسيرة إذا نظر إليها الناظر؛ ولكن بالنظر على كثرة ما يُلقى فيها من العلم وتُشرح فيها من الكتب والمتون فإنّ فيها خيرا كثيرا.
نرجو من الله جل وعلا أنْ يكتب أجر من ألقى من جميع المشايخ، ومن استمع، ومن أَسْهَم في ذلك وأعان على نشر هذه الدروس العلمية ونظّم لها إنه سبحانه جواد كريم.
ثم إنّنا بين يدي شرح كتاب فضل الإسلام نقدِّم بمقدمة مهمة يحتاج إليها كل طالب للعلم ألا وهي:
أهمية العلم في دين الإنسان

(1/1)

فالإسلام عظيم أن يكون المرء التزم به، وعظيم أن يكون المرء قد أجهد نفسه وجاهد نفسه في أن يكون على حقيقة الإسلام، ولكن لن يكون ذاك إلا بالعلم، فالعلم النافع به يصلح القلب وبه يصلح العمل، ولهذا قال الله جل وعلا ?قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنْ اتَّبَعَنِي?[يوسف:108]، ومعنى (عَلَى بَصِيرَةٍ) يعني على علم؛ لأن البصيرة للقلب هي العلم الذي به يُبصر حقائق المعلومات ويدرك الصواب فيها، وقال الله جل وعلا ?أَوَمَنْ كَانَ مَيْتًا فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُورًا يَمْشِي بِهِ فِي النَّاسِ?[الأنعام:122]، وقد قال أهل العلم: إن هذا النور هو الإسلام الذي هو العلم النافع والعمل الصالح.
ولهذا لم يأمر الله جل وعلا نبيه - صلى الله عليه وسلم - وأمته من بعده أن يزدادوا من شيء شيئا إلا أن يزدادوا من العلم، فقال جل وعلا في سورة طه ?وَقُلْ رَبِّ زِدْنِي عِلْمًا?[طه:114].
رفع الله أهل العلم على سائر المؤمنين لما حصَّلوه من العلم فقال جل وعلا ?يَرْفَعْ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ?[المجادلة:11]، فكل مؤمن يرفعه الله جل وعلا بإيمانه، وكل صاحب علم صحيح من أهل الإيمان فإنه مرفوع على غيره درجات، وهذا من فضل الله جل وعلا على أهل العلم.

(1/2)

وطالب العلم إذا سلك العلم إذا سلك هذا الطريق فإنَّ الله يسهل له به طريقا إلى الجنة، كما قال عليه الصلاة والسلام في الحديث الصحيح «وَمَنْ سَلَكَ طَرِيقاً يَلْتَمِسُ فِيهِ عِلْماً, سَهّلَ اللّهُ لَهُ بِهِ طَرِيقاً إِلَىَ الْجَنّةِ»، وذلك أنَّ طريق الجنة يكون بصحة الاعتقاد ويكون بصحة العمل، وصحة الاعتقاد لا تكون إلا بعلم، وصحة العمل لا تكون إلا بعلم، فـ(مَنْ سَلَكَ طَرِيقاً يَلْتَمِسُ فِيهِ عِلْماً) من علم التوحيد أو علم الفقه والحلال والحرام, (سَهّلَ اللّهُ لَهُ بِهِ طَرِيقاً إِلَىَ الْجَنّةِ)؛ لأن الجنة من أسباب دخولها صحة العمل وصحة الاعتقاد.
ومن فضل العلم أن العالم يستغفر له كل شيء حتى الحيتان في جوف الماء؛ لأنه سبَّح وهلل ومجد الله وعظم وأثنى عليه وسار في اتباعه لمحمد عليه الصلاة والسلام عن يقين وعلم ومعرفة، وهذا يكون به الكمال؛ كمال المخلوقات، فيكون أَوْلى المخلوقات بالفضل والرفعة والقربى من الله جل وعلا، لهذا تعرف الأشياء فضل طالب العلم وفضل العالم فيستغفر له كل شيء حتى الحيتان في جوف الماء.
ثم لأن كل هذه الأشياء التي جعلها الله جل وعلا غير مكلَّفة تعرف فضل العالم الذي يُعلِّم الناس الخير والذي يبث في الناس محبة الله جل وعلا، والعلم به وأسمائه وصفاته، وما يستحقه جل وعلا من التوحيد، وما يستحقه جل وعلا من التعظيم، وما يستحقه نبيه عليه الصلاة والسلام من المحبة والمتابعة والعلم بسنته والإقتداء به، فحينئذ يكون ممن ينشر في العالَم محبة الله جل جلاله والعلم به، وهذا شيء يبطل به العالم ما سواه من الكائنات، لهذا يستغفر له كل شيء رضا بما يصنع، حتى الملائكة تضع أجنحتها لطالب العلم رضا بما يصنع؛ لعظيم عمله.

(1/3)

لهذا إذا علمتَ بعض هذه الأشياء فإنك تُقبل إقبالا شديدا على العلم في حفظه وتدارسه وحضور حلق العلم ومعرفة ذلك؛ لأن هذا لا يرغب فيه إلا مؤمن صحيح الإيمان، ولا يرغب عنه إلا كل مفرِّط، وكل من جاهد نفسه في العلم فإنما يجاهد نفسه في صلاح قلبه وصلاح عمله، والعالم أو طالب العلم إذا أذنب فإنَّ استغفاره ليس كاستغفار سواه؛ لأنه إذا استغفر فيكون استغفاره عن علم وبينة، وعن معرفة بالله جل وعلا وما يستحق، ومعرفة بقصور نفسه وما ارتكبه وما قصَّر فيه، لهذا كان سيد علماء هذه الأمة بعد نبيها - صلى الله عليه وسلم - هو أبو بكر الصديق رضي الله عنه فعلَّمه نبينا - صلى الله عليه وسلم - أن يدعو في صلاته بقوله «اللهم إني ظلمتُ نفسي ظلما كثيرا ولا يغفر الذنوب إلا أنت، فاغفر لي إنك أنت الغفور الرحيم» فجعل هذا الدعاء لأبي بكرٍ الصديق وهو الأكمل علما وعملا وسلوكا وسابقة ومحبة للنبي - صلى الله عليه وسلم - وخُلّة، فجعل له هذا الدعاء الذي فيه أعظم الاستغفار والإنابة من جهة عِظَم الاعتراف بالذنب، (ربي إني ظلمت نفسي ظلما كثيرا ولا يغفر الذنوب إلا أنت)، وكل طالب علم وعالم بقدر معرفته بالله وعلمه بالله جل جلاله وعلمه بتفاصيل الشريعة وعلمه بتفاصيل حق الله في الاعتقاد فإنه يعظم عنده الذنب؛ بل تكون عنده بعض الأعمال مما يوجب الاستغفار ولو كانت عند غيره ليست مما يوجب الاستغفار.
ولهذا تعظم درجة طالب العلم والعالم بقدر ما اكتسبه من علم التوحيد وعلم العمل في عظم استغفاره وإنابته لله جل جلاله.
وفي هذا الزمن ربما ترون أن كثيرين أساؤوا ظنا بالعلم من جهة بل من جهات:
أساؤوا ظنا بالعلم في ظن بعضهم أن العلم لا فائدة مرجوَّة منه بقدر ما يبذل منه الباذل.
ومنهم من أساء ظنا بالعلم في أنه إذا تعلم فإنما سيكون في نهايته مثل غيره، ولن يكون من الأثر الشيء الكبير الذي يوازي تعبه في العلم.

(1/4)

ومنهم من أساء الظن في العلم بأن الأهم هو الدعوة للناس والإرشاد والبذل ونحو ذلك، والعلم ليس في الأثر كأثر النشاط والدعوة ونحو ذلك.
ومنهم من أساء ظنا بالعلم في أن العلم لن يكون لأصحابه شأن، وأن الشأن يكون لغيرهم، إما من أهل الدنيا، وإما من أهل الاتجاهات المختلفة في هذه الحياة.
وهذا كله هذه الأشياء جميعا من سوء الظن بالشريعة؛ لأن العلم هو الشريعة.
والواجب على طالب العلم أن يُحسن ظنه بالله جل وعلا، وأن يحسن ظنه في عمله للعلم، وأن يحسن ظنه بالعلم والعمل جميعا، وأن يُقبل على ذلك.
ولقد أحسن ابن القيم رحمه الله :
والجهلُ داء قاتلٌ وشفاؤه ?
أمران في التركيب متفقانِ??
?نص من القرآن أو من سنة ?
وطبيب ذاك العالم الرباني??
?والعلم أقسام ثلاث ما لها ?
من رابع والحق ذو تبيانِ??
?علم بأوصاف الإله وفعله ?
وكذلك الأسماء للديانِ ??
?والأمر والنهي الذي هو دينه ?
وجزاؤه يوم المعاد الثاني??
?والكلُّ في القرآن والسنن التي ?
جاءت عن المبعوث بالفرقان ??
?والله ما قال امرؤ متحذلق ?
بسواهما إلا من الهذيان
وقد قال أحد العلماء أيضا في منظومة له بل في شعر له:
لا تسئ بالعلم ظنا يا فتى إن سوء الظن بالعلم عطب
وهذا حق فإن جربنا ورأينا في أن كل من أساء ظنا بالعلم وتخلف عن سبيل حملة العلم ودرس ثم ترك ولم يستمر في العلم إلا كان أمره إلى غير كمال، فالعلم به كمال الروح، به كمال الاعتقاد، به كمال العمل، به كمال انشراح الصدر، به كمال رؤية الأشياء، به كمال العمل في أن لا يتصرف شيئا إلا على وصف الشريعة.
وقد ذكر أهل العلم أنَّ من أسباب ضلال الضالين من هذه الأمة أنهم ضلوا لأنهم لم يكونوا على علم صحيح، فالعلم الصحيح سبب من أسباب وقاية الفتن ووقاية أسباب الضلال والافتراق، إلى غير ذلك من آثار ترك العلم.

(1/5)

لهذا أوصيكم ونفسي بالمحافظة على العلم وعلى حمْله وحفظه وتدارسه، وأن يتعاهد المرء ما درسه، وأن يقبل على ما لم يعلمه بأخذه من مشايخه الذين يوثَق بهم في فهمهم للعلم وفي آدائهم له؛ لأن هذا به -إن شاء الله تعالى- صلاح النفس وصلاح العمل.
أسأل الله جل وعلا أن يزيدنا وإياكم من الهدى والعلم، وأن يجعلنا من عباده الصادقين المخلصين، وأن يغفر لنا ذنوبنا إنه سبحانه جواد كريم.
- - ( - -
[المتن]
قال المصنف رحمه الله تعالى:
كتاب فضل الإسلام
قال رحمه الله تعالى:
باب: فضل الإسلام
وقول الله تعالى ?الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمْ الْإِسْلَامَ دِينًا?[المائدة:3].
وقوله تعالى?قُلْ يَا َيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي شَكٍّ مِنْ دِينِي فَلَا أَعْبُدُ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ وَلَكِنْ أَعْبُدُ اللَّهَ الَّذِي يَتَوَفَّاكُمْ?[يونس:104]الآية.
وقوله تعالى? يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ وَيَجْعَلْ لَكُمْ نُورًا تَمْشُونَ بِهِ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ?[الحديد:28].

(1/6)

وفي الصحيح عَنْ ابْنِ عُمَرَ رَضِيَ اللَّهُ تعالى عَنْهُمَا عَنْ النَّبِيِّ - صلى الله عليه وسلم - قَالَ: «مَثَلُكُمْ وَمَثَلُ أَهْلِ الْكِتَابَيْنِ كَمَثَلِ رَجُلٍ اسْتَأْجَرَ أُجَرَاءَ فَقَالَ: مَنْ يَعْمَلُ لِي مِنْ غُدْوَةَ إِلَى نِصْفِ النَّهَارِ عَلَى قِيرَاطٍ؟ فَعَمِلَتْ الْيَهُودُ، ثُمَّ قَالَ: مَنْ يَعْمَلُ لِي مِنْ نِصْفِ النَّهَارِ إِلَى صَلَاةِ الْعَصْرِ عَلَى قِيرَاطٍ؟ فَعَمِلَتْ النَّصَارَى، ثُمَّ قَالَ: مَنْ يَعْمَلُ لِي مِنْ الْعَصْرِ إِلَى أَنْ تَغِيبَ الشَّمْسُ عَلَى قِيرَاطَيْنِ؟ فَأَنْتُمْ هُمْ، فَغَضِبَتْ الْيَهُودُ وَالنَّصَارَى وَقَالُوا: مَا لَنَا أَكْثَرُ عَمَلًا وَأَقَلُّ أَجْرًا؟ قَالَ: هَلْ نَقَصْتُكُمْ مِنْ حَقِّكُمْ شيئا؟ قَالُوا: لَا. قَالَ: ذَلِكَ فَضْلِي أُوتِيهِ مَنْ أَشَاءُ».
وفيه أيضاً عَنْ أَبِي هُرَيْرَةَ رضي الله تعالى عنه قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «أَضَلَّ اللَّهُ عَنْ الْجُمُعَةِ مَنْ كَانَ قَبْلَنَا فَكَانَ لِلْيَهُودِ يَوْمُ السَّبْتِ وَلِلنَّصَارَى يَوْمُ الْأَحَدِ فَجَاءَ اللَّهُ بِنَا فَهَدَانَا لِيَوْمِ الْجُمُعَةِ، وَكَذَلِكَ هُمْ تَبَعٌ لَنَا يَوْمَ الْقِيَامَةِ، نَحْنُ الْآخِرُونَ مِنْ أَهْلِ الدُّنْيَا وَالْأَوَّلُونَ يَوْمَ الْقِيَامَةِ».
وفيه تعليقاً عن النبي - صلى الله عليه وسلم - أنه قال «أَحَبُّ الدِّينِ إِلَى اللَّهِ الْحَنِيفِيَّةُ السَّمْحَةُ».

(1/7)

وعن أُبيّ بن كعب - رضي الله عنه - قال: عليكم بالسبيل والسنة فإنه ليس من عبدٍ على سبيل وسنة َذَكَر الرحمن ففاضت عيناه من خشية الله فتمسُّه النار، وليس من عبد على سبيل وسنة ذَكَرَ الرحمن فاقشعر جلده من خشية الله إلا كان مَثَلُه كمثل شجرة يبس ورقُها، فبينما هي كذلك إذ أصابتها الريحُ فتحاتَّ عنها ورقُها، إلا تحاتت عنه ذنوبه كما تحاتّ عن هذه الشجرة ورقها، وإنَّ اقتصاداً في سبيل وسنة خير من اجتهاد في خلاف سبيل وسنة.
وعن أبي الدرداء - رضي الله عنه - قال: يا حبذا نوم الأكياس وإفطارهم، كيف يغبنون سهر الحمقى وصومهم؟ ولمثقال ذرة من بر مع تقوى ويقين، أعظم وأفضل وأرجح من أمثال الجبال عبادة من المغترين.
[الشرح]
الحمد لله، وبعد:
هذه الرسالة رسالة فضل الإسلام للإمام المجدد شيخ الإسلام أبي عبد الله وأبي علي محمد بن عبد الوهاب مجدد القرن الثاني عشر والباعث للمسلمين فقههم في دينهم وتوحيدهم.
هذه الرسالة من الرسائل المهمّة التي كتبها الإمام المجدد عليه رحمة الله، وسماها فضل الإسلام؛ لأنه أول باب لهذه الرسالة.
ووجه أهمية هذه الرسالة أن هذه الرسالة تُعتبر رسالة في المنهج الذي يتميز به حملة التوحيد و أتباع السلف الصالح بعامة، كما أنها تبيِّن كثيرا من المباحث والمسائل المتصلة بالواقع العملي للدعوة ومخالطة المسلم المتَّبع لطريقة السلف للناس من جميع الاتجاهات ومن جميع الأفهام والأهواء.
ففيها بيان تفسير الإسلام.
وفيها بيان فضل الإسلام.
وفيها بيان البدع وأن البدع أشد من الكبائر.
وفيها بيان معالم الانتماء الحق، وإبطال أنواع الانتماء المحدَثة.
وفيها تفصيل المنهج من حيث الأولويات؛ الاهتمام بالسنة ورد البدع.
وفيها ما يتصل ببحث الألقاب والشعارات التي قد نتسمى بها، أو قد يرفعها بعضهم، وبيان حكم ذلك.

(1/8)

وفيها بيان أن الإسلام واجب أن يُدخل فيه كلِّه، وأن لا يفرق بين أمر وأمر فيه من حيث وجوب الدخول فيه، والإيمان بذلك.
فهي رسالة تُعَدُّ رسالة منهج يميز المتبعين للسلف الصالح أهل التوحيد وحملة العقيدة، وقد ألَّفها الإمام المجدد رحمه الله لسد هذه الثغرة العملية التي أدركها من واقع معاشرته؛ بل من واقع قيادته للمؤمنين في الدعوة وفي العلم، حيث ظهر له ضرورة تبيين هذه المسائل؛ لكن على طريقته رحمه الله في أنه إنما يذكر الباب ويذكر تحته الآيات والأحاديث التي تدلُّ على ذلك وبعض أقوال السلف، وهذه منهجية في التأليف اعتمدها في الأكثر من مؤلفاته رحمه الله تعالى.
ومن أوجه الاهتمام بهذه الرسالة -فضل الإسلام- أنها لم تُشرح من أبناء الشيخ رحمه الله ولا من تلامذته القريبين منه كما شرحت رسائل أخرى وبينت وفصلت؛ ككتاب التوحيد وكغيره من الكتب والرسائل والنبذ التي كتبها عليه رحمة الله.
والحاجة في كل زمان قائمة إلى هذه المعاني التي اشتملت عليها هذه الرسالة لهذا كانت العناية بها مهمة، ولقد سبق لي من بضع سنين أن شرحت هذه الرسالة في مجالس كثيرة، واشتمل ذلك الشرح على إطناب في بعض الأبواب وعلى اختصار في بعضها.
ونرجوا إن شاء الله تعالى أن يكون هذا الشرح مشتملا على مقاصد الكتاب، وعلى إيضاحات مهمة تُفهِم مقصود المؤلِّف، وتُقرر المنهج السلفي ومنهج أهل التوحيد في هذه المسائل، وتُقرر ما يتميز به حملة السنة عن غيرهم في الاعتدال في القول، والاعتدال في العمل، والنظرة الصحيحة للأمور وفق السنة لا وفق الأهواء المختلقة.
قال رحمه الله تعالى (بسم الله الرحمن الرحيم وبه نستعين باب فضل الإسلام) فضل الإسلام يريد به أمورا:

(1/9)

الأول: فضل الإسلام في نفسه على غيره من الملل، والإسلام يشمل الدين كله بمراتبه المختلفة: الإسلام والإيمان والإحسان. ويشمل أيضا الدين كله من جهة العقيدة والشريعة والسلوك والجزاء ونحو ذلك، فالإسلام في نفسه فَضَلَ غيرَه وصار مفضَّلا على غيره بتفضيل الله جل وعلا.
الأمر الثاني: أن فضل الإسلام على أهله الذين اعتنقوه ودخلوا فيه واستقاموا عليه ظاهر في الدنيا والآخرة في النصوص، فيبين المؤلف بعضا من النصوص التي تدلُّ على فضل الإسلام على أهل الإسلام، وآثار الإسلام المباركة على عباد الله المؤمنين.
الأمر الثالث: أنَّ الإسلام تحمله أُمَّة، وهذه الأمة لأجل حملها للإسلام صارت مفضَّلة على غيرها، وصارت خيرا من غيرها، كما قال تعالى ?كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ?[آل عمران:110]، سبك الآية: كنتم للناس خير أمة أخرجت. وذلك لفضل هذه الأمة في نفسها بما حملت من الدين، ولفضلها على غيرها من الأمم، ثم فيه فضل الأمة الوسط من هذه الأمة على سائر فِرَق هذه الأمة، فأمة الإسلام افترقت إلى فرق كثيرة وكلها في النار إلا واحدة، وهذه الواحدة هي الجماعة، وهي التي أخذت بالدين الوسط؛ يعني بالدين المتيقن منه العدل والخِيَار، قال جل وعلا ?وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا?[البقرة:143]، يعني عدلا خيارا، عدلا خيارا:
لوسطيتها في العقيدة بين الغالين وبين الجافين.
ولوسطيتها في الأحكام بين الغالين والجافين.
ولوسطيتها في السلوك بين الغالين والجافين.
ولوسطيتها في أنواع التعامل في مع الخلق بين الغالين والجافين.

(1/10)

لهذا صارت هذه الأمة الوسط من أهل الإسلام صار لها من الفضل المزيد، فإذا كان لأهل الإسلام عامة كأمة فضل خاص -بينته الآيات والأحاديث-، فكذلك أحرى الناس بأخص الفضل وأعلى الفضل هم أهل التوحيد والسنة الذين أخذوا بطريقة الجماعة الأولى، لهذا ثبت في الصحيح أن النبي - صلى الله عليه وسلم - قال «أنتم موفُّون سبعين أمة، أنتم خيرُها وأكرمها عند الله»، وهذا من فضل الله العظيم.
لهذا بين رحمه الله في هذا الباب وفي هذا الكتاب بعامة ما يتصل بتقرير هذه المسائل وبيَّن أنواع الفضل في الدنيا والآخرة في العقيدة والشريعة وأهل الإسلام، وما تميز به القرآن والسنة من الفضل على أهله المتمسكين بأنواع الفضل مما سيأتي إن شاء الله تعالى.
قال رحمه الله (وقول الله تعالى: ?الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمْ الْإِسْلَامَ دِينًا?[المائدة:3]) وفي قوله (وقول الله تعالى) يصح فيها الوجهان:
بالجر عطفا على (فضلِ)؛ يعني (بابُ فضلِ الإسلام وباب قولِ الله تعالى).
والرفع ابتداء (وقولُ الله تعالى: ? الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ?) على نحو ما مرّ بنا في شرح كتاب التوحيد.

(1/11)

قوله جل وعلا (الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمْ الْإِسْلَامَ دِينًا) هذه الآية نزلت والنبي - صلى الله عليه وسلم - قائم في عرفة في يوم جمعة، بيَّن الله جل وعلا فيها أنه جل جلاله أكمل لنا الدين وأتمَّ علينا النعمة ورضي لنا الإسلام دينا، وإكمال الدين يعني أن هذا الدين وهو دين الإسلام بعقيدته وبشريعته وبمصادره من الكتاب والسنة وما دل عليه الكتاب والسنة من الأدلة أن هذا قد أكمله الله جل وعلا، فأكمل لنا الدين فلم يعد فيه زيادة لمستزيد، وهذا من فضل الإسلام؛ أن غيره من الملل لم تكن كاملة بل كان الناس بعدها يحتاجون إلى أشياء فلا يجدونها، فجعل الله جل وعلا هذا الدين كاملا حتى لا يكون فيه زيادة لمستزيد، وقد كان من قبلنا دخلوا في كثير من البدع وكثير من السلوكات عن جهل منهم تارة وعن علم تارة؛ لكن في الإسلام وفي دلائله من الكتاب والسنة فيه من بيان الأصول التي تدل على كمال الدين وعلى أنَّ أصول الدين وعقائد الملة أنها ظاهرة بينة واضحة ما تجعل أهل الإسلام في أمنة أن يكونوا ضالين عن الحق كما ضل من قبلَنا، أو يكونوا زائغين عنه لعدم علمهم به، فالعلم به ظاهر وإكمال الله لهذا الدين بيِّن، فلذلك منَّ الله على الناس بهذا الإكمال حيث قال (الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ).
قال (وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي) والنعمة نوعان:
نعمة دينية.
ونعمة دنيوية.
والإسلام له فضل في الجهتين.
فمن الجهة الدينية: الإسلام بمصادره من الكتاب والسنة فيه البيان لما يحتاجه الناس في أمر دينهم حيث لا يلتبس من أراد الحق، لا يلتبس الطريق على من أراد الحق.

(1/12)

وفيه أيضا فضل على أهل الإسلام في النعمة الدنيوية؛ لأن الله جل وعلا وعد من تمسك بالإسلام أنه يكون في حياة طيبة، كما قال جل وعلا ?مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً?[النحل:97]، والحياة الطيبة تشمل الطمأنينة في هذه الدنيا وتشمل الأمن وتشمل سَعَة الرزق وتشمل الرضا ونحو ذلك مما لا تكون الحياة الطيبة إلا به ولا يكون الاطمئنان والعيش الرغد إلا به، مهما كَثُر المال أو كثرت مخارج الدنيا فلا تستقيم إلا بالطمأنينة والرضا والأنس لله جل جلاله، وهذه كفلها الدين لأهله؛ أهل الإسلام.
قال (وَرَضِيتُ لَكُمْ الْإِسْلَامَ دِينًا) والإسلام إذا رضيه الله جل وعلا لعباده دينا؛ معنى ذلك أنه سبحانه وتعالى يرضى عمن أخذ بهذا الإسلام، ويرضى عمن استقام على الإسلام ودخل فيه، وإذا كان كذلك فأهله مرضيٌّ عنهم، وإذا كانوا مرضيا عنهم من الله جل وعلا فهم إذن مخصوصون بتوفيق الله جل وعلا ومعيته الخاصة، قال سبحانه ? إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ?[النحل:128]، ومعية الله جل وعلا المعية الخاصة هي لمن رضي عنه، فمن رضي عنه قولا عملا وذلك بتمسكه بالإسلام اعتقادا وعملا فإنه يحظى بالمحبة من الله جل جلاله والتوفيق والهدى، وهذه كلها فيها من الآثار في الدنيا والآخرة مما لا يدخل تحت حصر.
إذن دلت الآية كما هو مراد المؤلف رحمه الله أن الإسلام كمُل، وأن الله أتم علينا النعمة الدنيوية والدينية، وأنه رضي الإسلام دينا، ورضي عن أهله الذين أخذوا به، وهذا من محبة الله جل وعلا للإسلام -لهذا الدين-، ومن فضل الدين على أهله أنه كان سببا في فضل الله جل وعلا ومحبته وإنعامه وإكمال الأمر لأهل الإسلام.

(1/13)

وإذا تأملت في غيرنا فإنك ستجد أن الله جل وعلا لم يمنحهم من الفضل كمنا منح هذه الأمة، ولهذا وجب على المؤمن أن يتبين فضل الله جل وعلا عليه وأن لا يمنَّ على الله بعمله أو أن لا يمنَّ على الله جل وعلا بعبادته وبسلوكه، فإن الله جل وعلا هو صاحب المنة لو كانوا يعقلون.
وفي الآية من الفوائد:
أولا: أنَّ قوله جل وعلا (الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ) أنَّ الإكمال شمل الدين كله، والدين ينقسم في أحد الاعتبارات إلى عقيدة وشريعة، وإكمال الدين يعني إكمال العقيدة وإكمال الشريعة، والعقيدة لها وسائل لإثباتها والعلم بها، وإثبات الغاية إثبات للوسيلة، فإثبات كمال الغاية هو إثبات كمال الوسائل، ففي الآية دليل على أنَّ وسائل تقرير العقيدة والشريعة قد أكملها الله جل وعلا بما دل عليه في الكتاب والسنة من الأدلة النصية أو الأدلة الأخرى التي دل عليها القرآن والسنة، فعقيدة الإسلام أكملها الله؛ فلا يمكن أن يكون في غير الكتاب والسنة من الدين ما هو أكمل مما فيهما، ولهذا بَطَلَ قول الفلاسفة وأهل الكلام وأهل الفرق بأكملها في أنهم راموا الكمال في طرق عقلية أو فلسفات كلامية، راموا الكمال فيها فأخذهم النقص، حتى قال قائلهم: طريقة السلف أسلم؛ لكن طريقة الخلف أعلم وأحكم. ويريدون أيضا أكمل، وهذا دلت الآية على بطلانه؛ لأن إكمال الدين لا يكون بإكمال وسائل الإثبات، وإذا كانت وسائل الإثبات كاملة فإن الطرق المختلفة التي أحدثت وسائل أخرى أنها ظاهرة البطلان.

(1/14)

الفائدة الثانية: قوله جل وعلا (رَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا)، في قوله (لَكُمْ) ما يدل على أن الإسلام الذي رضيه هو الإسلام الخاص الذي صار سمة هذه الأمة، وإلا فكلمة الإسلام تشمل رسالة كل رسول؛ لأن كل رسول بُعث بالإسلام؛ لكن في قوله (لَكُمْ) ما يدل على أن الإسلام الذي رضيه الله جل وعلا هو الإسلام الخاص الذي من لم يدخل فيه فإنه ليس بمسلم بعد مجيء النبي - صلى الله عليه وسلم -، وأما قبل ذلك فمن أسلم الإسلام الذي أمر به الرسول الذي جاء فإنه يكون مسلما مرضيا؛ ولكن بعد بعثة النبي - صلى الله عليه وسلم - فإنه لا إسلام إلا الإسلام الخاص، وهذا يشمل مراتب الدين الثلاثة: الإسلام والإيمان والإحسان.
والدين هو كل ما يدين به الناس ويجعلونه إلفا لهم وديدنا لهم، وهو في أصله مأخوذ من الديدن، هذا ديدنه؛ يعني هذا ما اعتاده والتزمه، دِنْتُه يعني التزمتُه، والدَّيْن سُمي بذلك لأنه مُلْتَزم به، والدِّين كذلك هو الطريقة الملتزمة، فإذا اعتقد شيئا والتزمه صار له دينا، وإذا عمل بشيء وسلكه صار له دينا، حتى تصير الأنظمة التي تُلتزم في اللغة تسمى دينا كما قال الله جل وعلا في قصة يوسف عليه السلام ?مَا كَانَ لِيَأْخُذَ أَخَاهُ فِي دِينِ الْمَلِكِ?[يوسف:76]، سمى طريقة الملك في الأحكام في مسألة السرقة وأنَّ الذي سرق يؤخذ أسيرا أو رقيقا عقابا له على سرقته، سماه الله جل وعلا دينا لأنه التزام لحكم في كل حال، لهذا صار الدين -دين الملك- في قصة يوسف هو ما التزمه الملك في رعيته حين ذاك من الشرائع.
إذا كانت الشريعة مخالفة لشريعة الإسلام يصح أن يُقال لغة: إن هذا دين كذا؛ لأنه يُدان به ويلتزم.

(1/15)

فإذن في قوله (رَضِيتُ لَكُمْ الْإِسْلَامَ دِينًا) أن كل التزام يلتزمه الناس في أمور العقائد أو في أمور الشرائع والأحكام والأقضية أو في أمور السلوك أو أمور الدعوة والمنهج، إذا التزموه ويكون ليس مدلولا عليه بنص القرآن أو بنص السنة أو بما حكم به السلف أو أئمة الإسلام فإنه بدلالة الآية يمكن أن يقال إن الله لم يرضَهُ دينا؛ لأنه ما رضي دينا إلا دين الإسلام على النحو الذي أوضحنا.
قال رحمه الله بعدها (وقوله تعالى ?قُلْ يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي شَكٍّ مِنْ دِينِي فَلَا أَعْبُدُ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ وَلَكِنْ أَعْبُدُ اللَّهَ الَّذِي يَتَوَفَّاكُمْ?[يونس:104]) مناسبة الآية ودلالتها أنّ الإمام المصلح رحمه الله تعالى يريد أنَّ الدين والإسلام له فضل على أهله الذين اتضحت لهم به معالمه(1)، حيث إنهم يَسْلَمون من براثن الشهوات وبراثن الشبهات وهي أعظم، وإذا وردت الشكوك فإن صاحب الدين يسلم من التردد فيها، فيكون حينئذ عنده البصر النافذ والبصيرة التامة عند حلول الشبهات وعند حلول الشكوك، لهذا قال جل وعلا (قُلْ يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي شَكٍّ مِنْ دِينِي فَلَا أَعْبُدُ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ) إذا وقعت الشكوك من أهل الشرك أو أهل البدع أو أهل الضلالات وأوقعوها لدى المؤمن وعرضوها عليه، فإن من فضل الإسلام على المؤمن على المسلم إذا علمه وتمسك به وصار له به النور في قلبه أنه لا يتأثر بتلك الشبه ولا يتأثر بتلك الشكوك كما كان إمامنا عَلَيْهِ الصَّلاَةُ والسَّلاَمُ قويا فيما واجه به المشركين حيث قال لهم (يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي شَكٍّ مِنْ دِينِي)؛ يعني من دين الإسلام والتوحيد الذي جئتُ به (فَلَا أَعْبُدُ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ وَلَكِنْ أَعْبُدُ اللَّهَ الَّذِي
__________
(1) انتهى الوجه الأول من الشريط الأول.

(1/16)

يَتَوَفَّاكُمْ)، أعلن كلمة التوحيد لا إله إلا الله التي فيها النفي وفيها الإثبات.
وهذا من فضل الإسلام على أهله؛ أنَّ صاحب الإسلام الذي علم دين الإسلام بالأدلة، وعلم العقيدة، وتبيَّن له التوحيد، واعتقد ذلك عن علم وبينة وبصيرة ويقين، أن الله جل وعلا يحميه عند حلول الشبهات وعند حلول الشكوك، فلا يتردَّد ولا يزيغ، ومن أعظم أسباب الزيغ أن تَرِد الشبهة فلا يجد ما يردُّ به تلك الشبهة؛ لكن كلما قوي الإيمان كلما قوي الإسلام والعلم بتفاصيل الإسلام في عقيدته وشريعته فإن المرء يكون قويا معتزا بالإسلام لا تؤثر فيه شبهة، وإذا عُرِض له شك أو عَرض له عارض في شبهة أو شك أو ريب فإنه يرده بقوة.
وهذا من آثار وفضل الإسلام على أهل الإسلام؛ أن الله جل وعلا يثبتهم، وأن الله جل وعلا يقذف في قلوبهم النور، وأن الله جل وعلا لا يكلهم إلى أنفسهم بل يعينهم ويسددهم عند حلول الشبهات.
وهذا واقع فإنما صمد في كل زمن عند حلول الفتن أهل العلم بالإسلام وأهل العلم بالشريعة وأهل العلم بالعقيدة والسنة فإنهم صمدوا ونفعوا وكان لهم الأجر على أنفسهم وعلى الأمة في كل زمان ومكان.
ومن كلام شيخ الإسلام ابن تيمية رحمه الله تعالى أنه قال: ولعلماء الحديث وحملته في كل زمان من العلم بالدين ومن القوة عند حلول الشبهات -يعني معنى كلامه- ومن القوة عند حلول الشبهات ما يَفْضُلون به غيرَهم، حتى إنك تجد عندهم من اليقين والعلم التام عند حلول الشبه على الإسلام والسنة ما يتعجَّب منه المرء؛ لكن هذا بفضل الله جل وعلا وبرحمته، وكذلك من كان معهم في حمل الحديث والسنة والعناية بذلك، فإن الله جل وعلا يُقَوِّي يقينهم ويُعْظِم معرفتهم وعلمهم حتى يكونوا ثابتين أقوياء عند حلول الشبهات وعند ورود الشكوك والريب. أو كما قال رحمه الله تعالى هذا معنى كلامه.

(1/17)

فإذن دلت الآية على أن الإسلام له فضل على أهله؛ فضل عظيم، في أنَّ المسلم إذا استمسك بالتوحيد وأسلم الإسلام الكامل لله جل وعلا فإنه تقوى عزته ويقوى يقينه، فلا يلفته عن دينه لافت ولا يصرفه عن دينه صارف؛ بل يثبِّته الله جل وعلا على القول الثابت في الحياة الدنيا وفي الآخرة.
ثم قال (وقول الله تعالى ?يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ وَيَجْعَلْ لَكُمْ نُورًا تَمْشُونَ بِهِ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ?[الحديد:28]) في هذه الآية مناسبة عظيمة لفضل الإسلام، وهو أن الله جل وعلا خاطب المؤمنين بأنهم إن حققوا الإسلام بما يشمل المراتب الثلاث، إن حققوا الإسلام واتقوا الله وآمنوا برسوله فإن الله جل وعلا يتفضل عليهم لأجل هذا التمسك منهم ولأجل استعصامهم بالله جل وعلا واعتصامهم بحبله ودينه المتين، فإن الله جل وعلا يمن عليهم بثلاثة أنواع من الفضل:
الأول: أنه يؤتيهم كفلين من رحمته، وهذا كما قال هنا (يُؤْتِكُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ)، و(كِفْلَيْنِ) يريد بها الحظين، يعني يؤتكم حظين عظيمين من رحمته، وهذان الحظان العظيمان تشمل الأجر بأن الله جل وعلا يضاعف الأجر للمؤمن، فكل مسلم يؤتيه الله جل وعلا أجره مرتين؛ يعني يضاعف له الأجر والثواب منَّةً من الله جل وعلا وتكرما.
وأيضا (يُؤْتِكُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ) يشمل الرحمة التي تقوم بها الحياة رحمة الدنيا وأيضا رحمة الآخرة، فلا أحد يسلك في الدنيا طريقا إلا وهو محتاج إلى رحمة الله جل وعلا، قال (يُؤْتِكُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ)، وكذلك الآخرة لا أحد ينجو فيها إلا برحمة الله جل وعلا.
فإذن شملت الآية أن الله جل وعلا تفضل على أهل الإسلام بأنه يؤتيهم كفلين من رحمته: رحمة الدنيا ورحمة الآخرة.

(1/18)

الفضل الثاني: قال (وَيَجْعَلْ لَكُمْ نُورًا تَمْشُونَ بِهِ)، والنور الذي يمشون به هو نور العلم واليقين والبصيرة، وقد دارت تفاسير السلف على أن النور الذي يمشي به هو نور العلم واليقين والبصيرة، فإذا استقام المرء حقيقة على الإسلام وجاهد نفسه بتقوى الله والإيمان برسوله فإن الله جل وعلا يمنحه العلمَ بتهيئة سبله له وبمحبة أهله وسماع كلامهم، فيجعل له نور يمشي به.
وهاهنا وقفة بأن الله جل وعلا من أسمائه النور، والنور في أسمائه جل وعلا له أثر في الشريعة في أن الله جل وعلا جعل رسوله - صلى الله عليه وسلم - نورا، وجعل الكتاب الذي هو القرآن نورا، وجعل في قلوب المؤمنين أيضا بالعلم نورا، قال جل وعلا ?قَدْ جَاءَكُمْ مِنْ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ?[المائدة:15]، والنور هنا:
في أحد التفسيرين هو الرسول - صلى الله عليه وسلم -؛ لأنه عَطَفَ عليه الكتاب.
أو على القول الثاني على أنه الكتاب؛ ولكن موّه وصفه.
والنور هذا الذي يقذفه الله جل وعلا في القلب، هذا لا يكون إلا لأهل الإسلام، وكل مؤمن له حظ من هذا النور؛ لكن إنما يعظم هذا النور بعظمة تحصيل الإسلام والاستقامة عليه عقيدة وشريعة، لهذا كلما قوي أخذ الإسلام كلما قوي العلم بالشريعة كلما قوي العلم بالاعتقاد كلما قوي العلم بالله جل وعلا كلما زاد هذا النور في القلب، وإذا زاد النور في القلب فإنه يُبصِر به في الظلمات -ظلمات الشبهات، وظلمات المسائل التي قد ترد على الإنسان في حياته-.
وتسمية الله جل وعلا له نورا في قوله (وَيَجْعَلْ لَكُمْ نُورًا تَمْشُونَ بِهِ) في قوله (بِهِ)؛ (تَمْشُونَ بِهِ) يعني تمشون بهذا النور في الظلمات، فإن هذه الحياة ما فيها من شبه وما فيها من شهوات وما فيها من صوارف أشبه ما تكون بالظلمة، لهذا يحتاج فيها إلى النور وكلما قوي النور قوي إبصار الطريق.

(1/19)

ومن آثار ذلك أن أهل الإسلام المستمسكين به والمستمسكين بطريقة السلف والذين أخذوا بالإسلام والسنة على نحو ما سيوصف في هذا الكتاب بالأدلة، على أنَّ كل من قرب منهم فإنه سيبصر من النور بقدر قربه منهم، وكلما بعد منه كلما ضعف عنه النور، وله النور بقدر بعده عنهم.
وقد نبه على ذلك العلامة ابن القيم رحمه الله في كتابه الفوائد في أن من آثار النور الذي يقذفه الله جل وعلا في قلب أهل التوحيد والسنة أنَّ من قَرُب منهم صار له من النور بقدر قربه منه بحيث يؤثر به صواب الطريق، لهذا تجد العامّي من أهل التوحيد الذي لم يتعلم من العلم عنده من النور والبصيرة في كثير من المسائل -في العقيدة وفي التوحيد وفي السلوك- ما يبصر به طريق الظلمات؛ لأنه وإن لم يكمل عنده العلم، أو يكون على علم؛ لكن لقربه من هذا النور فإنه يحصل له ذلك.
وهذه قاعدة مهمة سبيل في المنهج في أن الالتحاق بأهل العلم والقرب من أهل الاستقامة على الإسلام والسنة وطريقة السلف الصالح، كلما قرب العبد منهم ومن طريقتهم كلما منحه الله جل وعلا النور الذي يبصر به ولا يضل به السبيل.

(1/20)

أما الفضل الثالث: في هذه الآية في قوله (وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ) فمن فضل الإسلام على أهله أنَّ الإسلام بتحقيقه سبب عظيم من أسباب المغفرة، فالله جل وعلا وعد كل مسلم ومسلمة، وعد كل مؤمن ومؤمنة أن يغفر الله جل وعلا لهم، قال سبحانه ?إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَالْقَانِتِينَ وَالْقَانِتَاتِ? إلى قوله في آخر الآية ?وَالذَّاكِرِينَ اللَّهَ كَثِيرًا وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا?[الأحزاب:35]، وكل موحِّد قد وعده الله جل وعلا بالمغفرة، فالمغفرة يحظى بها –مغفرة الذنب- أهل الإسلام، لهذا منَّ الله جل وعلا على أهل الإيمان وعلى أهل الإسلام بأن جعل الصلاة إلى الصلاة مكفرات لما بينهما إذا اجتنب الكبائر، ورمضان إلى رمضان، والعمرة إلى عمرة، وكذلك الحج المبرور ليس له جزاء إلا الجنة، «من حج فلم رفث ولم يفسق خرج كيوم ولدته أمه» وهذا ونحوه من آثار مغفرة الله جل وعلا لعباده المؤمنين؛ لأنهم استقاموا على الإسلام، فهذا من فضل الإسلام عليهم أن كان أصلهم للإسلام سببا من أسباب مغفرة ذنوبهم، فأعظم سبب وأعظم نتيجة للمغفرة أن يستقيم المرء على الإسلام، وكلما كان أقوى في الاستمساك بالإسلام والسنة والبعد على الشرك فإنه يكون أقوى في الإتيان بسبب المغفرة، لهذا جاء في الحديث أن الله جل وعلا يقول «يا ابن آدم لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئا لقيتك بقرابها مغفرة»؛ يعني بملء الأرض خطايا فإن الله جل وعلا يأتي بقرابها مغفرة.
لهذا نقول: دلت الآية على أن المؤمن إذا اتقى الله وآمن برسوله وحقق ذلك الإسلام والتزم بالسنة بإيمانه برسوله حق الإيمان والاستقامة على سنته والإقتداء بهديه عليه الصلاة والسلام، والبعد عن كل ما يخالف سنته، فإنه موعود بهذه الفضائل الثلاث العظيمة:

(1/21)

أنه يؤتي أجره مرتين؛ بل يؤتي كفلين عظيمين وحظين كبيرين من رحمة الله جل وعلا لعبده.
وأنه يجعل الله له نورا يمشي به فلا يلتبس عليه الطرق ولا يشتبه عليه سبيل.
وأن الله جل وعلا يجعل له في كل ذنب مغفرة ورحمة منه جل وعلا وفضلا وتكرما.
- هذه الآية قد ذكر فيها الكثير من المفسرين أنها نزلت بأهل الكتاب، وأن المراد بها أهل الكتاب؛ يعني من اليهود والنصارى، وأن هذه الأمة تدخل فيها؛ لأنها أحق بهذا الوصف وهو الإيمان والتقوى والإيمان بالرسول - صلى الله عليه وسلم -؛ لكن هذا فيه نظر هي جهتين:
الجهة الأولى: أن الله جل وعلا قال في آخر الآيات -في الآية التي بعدها- في سورة الحديد ?لِئَلَّا يَعْلَمَ أَهْلُ الْكِتَابِ أَلَّا يَقْدِرُونَ عَلَى شَيْءٍ مِنْ فَضْلِ اللَّهِ?[الحديد:29]، وهذا يدل على أن المراد بقوله ?يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ?[الحديد:28] غير المراد بأهل الكتاب.
الثاني: أن أهل الكتاب وعدهم الله جل وعلا أنهم إذا آمنوا واتقوا وآمنوا برسوله وأحسنوا إسلامهم أن الله جل وعلا يؤتهم أجرهم مرتين، كما جاء في سورة القصص وكما جاء في قول النبي - صلى الله عليه وسلم - «ثلاثة يؤتون أجرهم مرتين..» وذكر منهم رجل من أهل الكتاب آمن بنبيه ثم آمن بمحمد - صلى الله عليه وسلم - فهذا يؤتى أجره مرتين، فأهل الكتاب إذا استقاموا وآمنوا وأسلموا فإنه يؤتى أجره مرتين؛ لكنهم ليسوا هم المقصودين بهذه الآية.
- التنبيه الثاني: أن في قوله جل وعلا (وَيَجْعَلْ لَكُمْ نُورًا تَمْشُونَ بِهِ) النور -كما ذكرتُ لك- يُعبَّر عنه في التفسير بعدة تعبيرات؛ يعني من مواضعه من القرآن:
تارة يقال النور هو القرآن.
وتارة يقال النور الإسلام.
وتارة يقال النور السنة.

(1/22)

ونحو ذلك، وكلها تفاسير صحيحة؛ لأن الجميع نور، كما وصف الله جل وعلا الإسلام بأنه نور، وأن القرآن نور، وأن نبيه - صلى الله عليه وسلم - نور، إلى آخره.
إذا تبين هذا بعد هذه الآيات فيظهر مما سبق: أن الله جل وعلا إذْ جعل الإسلام مفضَّلا على غيره، وجعل أهله مفضَّلين على غيرهم، وجعل هذه الأمة مفضلة على غيرها، وهذا يعني أنَّ تبعة بهذا التفضيل عظيمة؛ لأنه كلما عظم الفضل كلما عظمت التَّبعة، لهذا قال الله جل وعلا في وصف هذه ?كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنْ الْمُنكَرِ وَتُؤْمِنُونَ بِاللَّهِ وَلَوْ آمَنَ أَهْلُ الْكِتَابِ لَكَانَ خَيْرًا لَهُمْ?[آل عمران:110]، فالقرآن هو أفضل الكتب لأسباب، والنبي - صلى الله عليه وسلم - هو أفضل الأنبياء والمرسلين لأسباب جاءت في الكتاب والسنة يعني أسباب هذا التفضيل، وهذه الأنة أفضل بنص الكتاب والسنة كما مر معنا.
إذا كان كذلك فإنه كلما زاد الفضل كلما زادت التبعة؛ لأن الله جل وعلا يؤاخذ الفاضل بما لا يؤاخذ به غيرَه، ويؤاخذ العالم بما لا يؤاخذ به من ليس بعالم.
فالأمور إذن بمقابلها، هذا يُعظم التبعة على كل رافع لراية السنة والتوحيد:
أن لا يتخلف على التمسك بذلك أولا.
ثم أن لا يَنْسِبَ- أو يَنْسُبَ كلاهما صحيح- إلى الإسلام والسنة ما ليس منه؛ لأنه إنما يصف الطريق التي وصفها الله جل وعلا ووصفها رسوله - صلى الله عليه وسلم - وبيَّن الله جل وعلا فضلها، فإذا كان الله جل وعلا بين هذا الفضل العظيم فإنما يعرف الطريق بدلائله من الكتاب والسنة لا بالأهواء ولا بادعاء المدَّعين، وإنما كل أحد يصف ذلك بغير ما صف الله جل وعلا به الإسلام والسنة أو وصفها به رسوله - صلى الله عليه وسلم - أو أجمع عليها السلف الصالح فإنه حينئذٍ يكون معارَضا فيما يقول.

(1/23)

قال رحمه الله تعالى بعد ذلك (وفي الصحيح عَنْ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا أن رسول الله - صلى الله عليه وسلم - قَالَ: «مَثَلُكُمْ وَمَثَلُ أَهْلِ الْكِتَابَيْنِ كَمَثَلِ رَجُلٍ اسْتَأْجَرَ أُجَرَاءَ») هذا المثل يضربه عليه الصلاة والسلام لبيان أنَّ هذه الأمة جاءت متأخرة وعملت قليلا ولكنها حظيت بأجر كثير، فأعطى الله هذه الأمة قراطين من الأجر، وأعطى من قبلها قيراطا، قيراطا، مع قصر مدتها وقلة عملها، وهذا فيه فضل الله جل وعلا على أهل الإسلام فيما شرعه من شرائع وفيما اختصهم به من حيث الزمان ومن حيث المكان.
قوله عليه الصلاة والسلام (مَثَلُكُمْ وَمَثَلُ أَهْلِ الْكِتَابَيْنِ كَمَثَلِ رَجُلٍ اسْتَأْجَرَ أُجَرَاءَ) يعني المثل من جهة الزمن -مدة العمل والأجر-، وعبّر هنا عليه الصلاة والسلام بقوله (كَمَثَلِ رَجُلٍ اسْتَأْجَرَ أُجَرَاءَ) والممثَّل به الله جل جلاله، حيث هو الذي تعبَّد عباده بالعبادات، وهو الذي يعطيهم الأجر، فعبّر بقوله (كَمَثَلِ رَجُلٍ) لأنه في القرآن تمثيل الحقوق بحق الله جل وعلا وحق عباده ونحو ذلك بالرجل ومن يعمل عنده، كقوله جل وعلا ?وَضَرَبَ اللَّهُ مَثَلًا رَجُلَيْنِ أَحَدُهُمَا أَبْكَمُ لَا يَقْدِرُ عَلَى شَيْءٍ وَهُوَ كَلٌّ عَلَى مَوْلَاهُ أَيْنَمَا يُوَجِّهُّ لَا يَأْتِ بِخَيْرٍ هَلْ يَسْتَوِي هُوَ وَمَنْ يَأْمُرُ بِالْعَدْلِ وَهُوَ عَلَى صِرَاطٍ مُسْتَقِيمٍ?[النحل:76] ونحو ذلك من الآيات التي فيها هذا التمثيل؛ فالتمثيل تمثيل حال بحال، تمثيل عمل بعمل بما يقرِّب الأمر إلى سامعه.
الأمر الثاني عند قوله (اسْتَأْجَرَ أُجَرَاءَ) الاستئجار هنا هل هو حقيقة بأن المثل مضروب على الاستئجار فعلا وأنّ ابن آدم استأجره الله جل وعلا، فجعل له أجرا على عمله؟ أو أن هذا للتقريب ليس على حقيقة الأجر؟

(1/24)

المعتمد عند أهل السنة والجماعة في نظائره في الكتاب والسنة أنه على حقيقته، وأنه أجر على حقيقة الأجر، وهو ما يُعطى من العِوَض لقاء عمل من الأعمال، والله جل وعلا يعطي عوضا لقاء عملٍ، والله سبحانه هو الذي سماه أجرا، والنبي - صلى الله عليه وسلم - هو الذي سماه أجرا، فلذلك هو أجر على الحقيقة أجر في مقابلة عمل، وليس التعبير بالأجر أنه تعبير على المجاز أو أنه تعبير على التمثيل، ليس كذلك؛ بل هو أجر على الحقيقة.
وهذا المثال فيه تقرير لذلك حيث قال (كَمَثَلِ رَجُلٍ اسْتَأْجَرَ أُجَرَاءَ) ومثَّل بأنهم يعملون في زمن وأعطاهم أجرا قراطين قراطين في هذه الأمة وهذا هو حقيقة الأجر.
وهذا له فوائده الكثيرة في التفسير وفي فهم النصوص وفي مسائل عدَّة من مسائل الشريعة والعقيدة أيضا.
قال عليه الصلاة والسلام (كَمَثَلِ رَجُلٍ اسْتَأْجَرَ أُجَرَاءَ فَقَالَ: مَنْ يَعْمَلُ لِي مِنْ غُدْوَةَ إِلَى نِصْفِ النَّهَارِ عَلَى قِيرَاطٍ؟ فَعَمِلَتْ الْيَهُودُ، ثُمَّ قَالَ: مَنْ يَعْمَلُ لِي مِنْ نِصْفِ النَّهَارِ إِلَى صَلَاةِ الْعَصْرِ عَلَى قِيرَاطٍ؟ فَعَمِلَتْ النَّصَارَى، ثُمَّ قَالَ: مَنْ يَعْمَلُ لِي مِنْ صَلَاةِ الْعَصْرِ إِلَى أَنْ تَغِيبَ الشَّمْسُ عَلَى قِيرَاطَيْنِ؟ فَأَنْتُمْ هُمْ، فَغَضِبَتْ الْيَهُودُ وَالنَّصَارَى وَقَالُوا: مَا لَنَا أَكْثَرُ عَمَلًا وَأَقَلُّ أَجْرًا؟ قَالَ: هَلْ نَقَصْتُكُمْ مِنْ حَقِّكُمْ شيئا؟ قَالُوا: لَا. قَالَ: ذَلِكَ فَضْلِي أُوتِيهِ مَنْ أَشَاءُ) مناسبة الحديث للباب أن هذه الأمة اختصها الله جل وعلا من بين الأمم بفضل زيادة الأجر، وهذا أحد أوجه تفضيل هذه الأمة على غيرها، وأحد أوجه فضل الإسلام على هذه الأمة، فهذا في زيادة الأجر.
ومن أنواع الفضل الأخرى ما ذُكر في الآية من قبل أن الله جل وعلا يجعل للمؤمنين نورا وأنه يغفر لهم.

(1/25)

وأيضا مما جاء من الفضل في النصوص غير ما ذُكر أنّ هذه الأمة لا تجتمع أبدا على ضلالة، والمقصود بها أمة المؤمنين المستمسكين بما كان عليه النبي - صلى الله عليه وسلم -، فإنها لا تجتمع على ضلالة كما قال جل وعلا ?وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا?[النساء:115]، قال (وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ) وسبيل المؤمنين هو سبيل هذه الأمة التي لم تفترق ولن تتفرق في دينها، وأما الذين تفرقوا في دينهم شيعا فهؤلاء ليسوا معدودين في الإجماع وقد جاء في الحديث «لا تجتمع أمتي على ضلالة» وهو مروي من طرق يحسنها -يعني بمجموعها- عدد من أهل العلم في السنن وفي غيرها.
ودلَّ هذا على أنَّ المسلم يمكن أن يعصِم نفسه من الضلال بأن يلتزم بما أجمعت عليه الأمة، فمن التزم بالعقيدة بما أجمعت عليه الأمة عند حلول الأقوال المختلفة والأهواء المتباينة فإنه على سبيل نجاة لأنه أخذ بالجماعة وأخذ بما أجمعت عليه الأمة، وهذا مصدر نجاة بالاتفاق.
وأيضا من آثارها على المسلم أنَّ عدم اجتماع الأمة على ضلالة، وأنَّ الأمة إنما تجتمع على حق وهدى لا على ضلالة أنه ييسر له سلوك السبيل والاستقامة مع من مشوا خلف طريق الجماعة قبل أن تفسد الجماعة؛ لأنَّ الطرق تباينت والأمة اختلفت فإذا أراد المرء الطريق الحق فإنه يبحث عمّن تمسَّك بما كانت عليه الجماعة قبل أن تفسد؛ يعني بما كانت عليه الجماعة إذ لم تجتمع على ضلالة، إذ كان اجتماعها على حق وهدى.
فهذا إقتداء عملي باجتماع على حق وهدى كان في ما سلف، والله جل وعلا عصم هذه الأمة على أن تجتمع على ضلالة كما ذُكر.

(1/26)

في الحديث أيضا من المناسبة قوله في آخره قال (ذَلِكَ فَضْلِي أُوتِيهِ مَنْ أَشَاءُ) وهذا الفضل هو من الله جل وعلا، وإذا كان من الله جل وعلا فإن فضل الإسلام على أهله إنما هو من الله جل وعلا، وهذا يجعل المسلم دائم التعلق بالله جل وعلا معرفةً منه بفضل ربه عليه في دينه هداية وفي أجره عليه، فمن الذي هدى عباده للإسلام؟ هو الله جل وعلا، من الذي هداك للاستقامة على السنة؟ هو الله جل وعلا، من الذي تفضل عليك بالنور بعد ذلك؟ هو الله جل وعلا، من الذي تفضل بالحظين من الرحمة والكفلين من الأجر؟ هو الله جل وعلا، فحينئذٍ يكون الأمر من الله جل وعلا وإليه ابتداء وانتهاء، وهذا يجعل قلب المؤمن موطَّنا على محبة الله جل وعلا والذل له والاعتراف له جل وعلا بالفضل والإحسان دائما وأبدا.
وفي هذا القدر اليوم كفاية، ونلتقي إن شاء الله غدا، وقد يجري تعديل في الموعد كما بلغني الأخ سعد بحسب ما يرتبون، فإن رتبوا أن يكون غدا بعد العصر مباشرة صار كذلك، أو إذا أرادوا أن نأخذ الفترة الثانية صار كذلك أيضا إن شاء الله تعالى.
ونسأل الله لكم جميعا الانتفاع بهذه الدروس العامة وأن ينفعني وإياكم بما سمعنا وصلى الله وسلم وبارك على نبينا محمد.
- - ( - -
[المتن]
وفيه أيضاً عَنْ أَبِي هُرَيْرَةَ رضي الله تعالى عنه قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - «أَضَلَّ اللَّهُ عَنْ الْجُمُعَةِ مَنْ كَانَ قَبْلَنَا فَكَانَ لِلْيَهُودِ يَوْمُ السَّبْتِ وَلِلنَّصَارَى يَوْمُ الْأَحَدِ فَجَاءَ اللَّهُ بِنَا فَهَدَانَا اللَّهُ لِيَوْمِ الْجُمُعَةِ، وَكَذَلِكَ هُمْ تَبَعٌ لَنَا يَوْمَ الْقِيَامَةِ، نَحْنُ الْآخِرُونَ مِنْ أَهْلِ الدُّنْيَا وَالْأَوَّلُونَ يَوْمَ الْقِيَامَةِ».
وفيه تعليقاً عن النبي - صلى الله عليه وسلم - أنه قال «أَحَبُّ الدِّينِ إِلَى اللَّهِ الْحَنِيفِيَّةُ السَّمْحَةُ».

(1/27)

وعن أُبيّ بن كعب - رضي الله عنه - قال: عليكم بالسبيل والسنة فإنه ليس من عبدٍ على سبيل وسنة َذَكَر الرحمن ففاضت عيناه من خشية الله فتمسُّه النار، وليس من عبد على سبيل وسنة ذَكَرَ الرحمن فاقشعر جلده من خشية الله إلا كان مَثَلُه كمثل شجرة يبس ورقُها، فبينما هي كذلك إذ أصابتها الريحُ فتحاتَّ عنها ورقُها، إلا تحاتت عنه ذنوبه كما تحاتّ عن هذه الشجرة ورقُها، وإنَّ اقتصاداً في سبيل وسنة خير من اجتهاد في خلاف سبيل وسنة.
وعن أبي الدرداء - رضي الله عنه - قال: يا حبذا نوم الأكياس وإفطارهم، كيف يغبنون سهر الحمقى وصومهم؟ ولمثقال ذرة من بر مع تقوى ويقين، أعظم وأفضل وأرجح من أمثال الجبال عبادة من المغترين.
[الشرح]
بسم الله الرحمن الرحيم.
الحمد لله، والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اهتدى بهداه.
اللهم إنا نسألك علما نافعا وعملا صالحا وقلبا خاشعا.
اللهم علمنا ما ينفعنا وانفعنا بما علمتنا، وزدنا علما وعملا، واغفر لنا ذنوبنا إنك أنت الغفور الرحيم.
أما بعد:
قد مرّ معنا الكلام على الآيات التي ذكرها الإمام المجدد رحمه الله تعالى في صدر هذا الباب؛ بل وفي صدر هذا الكتاب، مما يدل على فضل الإسلام في نفسه وفضله على أهله وفضل هذه الأمة وما حبى الله جل وعلا هذه الأمة بعامة، وما ميز به شريعة الإسلام من الفضائل.

(1/28)

وبعد ذلك قال (وفيه أيضاً) يعني في الصحيح (عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «أَضَلَّ اللَّهُ عَنْ الْجُمُعَةِ مَنْ كَانَ قَبْلَنَا، فَكَانَ لِلْيَهُودِ يَوْمُ السَّبْتِ وَلِلنَّصَارَى يَوْمُ الْأَحَدِ، فَجَاءَ اللَّهُ بِنَا فَهَدَانَا لِيَوْمِ الْجُمُعَةِ، وَكَذَلِكَ هُمْ تَبَعٌ لَنَا يَوْمَ الْقِيَامَةِ، نَحْنُ الْآخِرُونَ مِنْ أَهْلِ الدُّنْيَا وَالْأَوَّلُونَ يَوْمَ الْقِيَامَةِ») قوله هنا (وفيه أيضاً) يعني في الصحيح، وهذا عطف على الكلام الذي سبق حيث قال فيما سبق (وفي الصحيح عَنْ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا) والعلماء يعبرون بقولهم (وفي الصحيح) خاصة المتأخرون منهم:
وتارة يعنون أنه يكون في الصحيحين معه.
وتارة يعنون أنه يكون في البخاري وهو الأكثر.
وتارة يعنون أنه في مسلم.
وربما عطفوا واحدا على واحد ويكون أحدهما البخاري والثاني مسلم.
ولذلك لا يُشترط في العطف أن يكون مخرج الحديث واحدا؛ بل العطف على ظاهره في أن المراد أن يكون الحديث مخرجا في الصحيح، إما أن يكون في البخاري أو في مسلم أو فيهما معا.
وقوله هنا عليه الصلاة والسلام (أَضَلَّ اللَّهُ عَنْ الْجُمُعَةِ مَنْ كَانَ قَبْلَنَا) بيانه أن الله جل جلاله ابتلى الأمم من قبلنا في يوم يتخذونه عيدا، فأمرهم بيوم وأعمى ذلك اليوم عليهم فاجتمعوا فيه؛ فاجتمعت اليهود وأجمعت على أن ذلك اليوم هو يوم السبت وأخطأوا في ذلك، ثم بعدهم النصارى أُمروا بيوم يتخذونه عيدا يكون عيد الأسبوع ويجتمعون فيه، فاجتمعوا على أن يكون يوم الأحد فأخطأوا في ذلك.
فأضل الله جل وعلا على الأمتين من قبلنا على اليوم الذي اختاره الله جل وعلا في علمه وهو يوم الجمعة.

(1/29)

وفي هذا دليل على أن الأمم من قبلنا قد تجتمع على غلط وتجتمع على خطأ حتى قبل التحريف، وأنَّ الله جل وعلا يُضل أمما بمحض حكمته سبحانه وتعالى بما عملوه أو ليكون الفضل لغيرهم عليهم، وهذا من الابتلاء الذي ظهر به فضل هذه الأمة وسابقتُها مع كونها أمة متأخرة في الزمان، وفيه إظهار فضل أمة محمد - صلى الله عليه وسلم - حيث إنها لا تجتمع على ضلالة، فظهر بذلك فضل هذه الأمة لما فضَّلها الله جل وعلا بالإسلام من جهتين:
الجهة الأولى: أنه لم يترك اختيار لهم اليوم بل أمرهم به معينا بخلاف من كان قبلنا.
الجهة الثانية: أن الله جل وعلا أنعم على هذه الأمة بأنها لا تجتمع على ضلالة، قد ذكرتُ لكم أمس أن هذا اللفظ (لا تجتمع أمتي على ضلالة) مروي من طرق يشد بعضها بعضا وهي ضعيفة الأسانيد وبعضها شديد الضعف؛ لكن يشهد بعضها لبعض مما جعل عددا من أهل العلم يعدونه في الأحاديث الحسنة، فهذه الأمة خُصت بعدم اجتماعها على ضلالة وبأن الله جل وعلا لم يَكِلْهَا إلى نفسها بل بيَّن لها الدين وأتم عليها النعمة كما قال جل وعلا?الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمْ الْإِسْلَامَ دِينًا?[المائدة:3] (1)، وكما سبق فإن دينا رضيه الله جل وعلا جملة وتفصيلا واجب على العباد أن يرضوه هم إذْ رضيه الله جل وعلا للعباد أن يدينوا به ويستسلموا له جل وعلا بهذا الدين.
__________
(1) انتهى الشريط الأول.

(1/30)

قال (أَضَلَّ اللَّهُ عَنْ الْجُمُعَةِ مَنْ كَانَ قَبْلَنَا، فَكَانَ لِلْيَهُودِ يَوْمُ السَّبْتِ وَلِلنَّصَارَى يَوْمُ الْأَحَدِ، فَجَاءَ اللَّهُ بِنَا فَهَدَانَا لِيَوْمِ الْجُمُعَةِ) وهذا فيه أن قوله (فَهَدَانَا لِيَوْمِ الْجُمُعَةِ) أنَّ لفظ الهداية يعمُّ ما كان عن اجتهاد وما كان عن غير اجتهاد، فالله جل وعلا هدى هذه الأمة فيما أمرها به وفيما نهاها عنه؛ لأن هذا من الهداية العظيمة أن لا تُوكَل في أشياء كثيرة إلى أنفسها واجتهادها؛ بل هداها الله جل وعلا بتفاصيل الأحكام، وهذا من جملة ما يدخل في قوله عليه الصلاة والسلام (َجَاءَ اللَّهُ بِنَا فَهَدَانَا لِيَوْمِ الْجُمُعَةِ) وفي قوله جل وعلا?اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ?[الفاتحة:6] يعني طلبا للهداية لتفاصيل الاستقامة على الصراط علما وعملا اعتقادا وتصديقا.
قال بعدها عليه الصلاة والسلام (وَكَذَلِكَ هُمْ تَبَعٌ لَنَا يَوْمَ الْقِيَامَةِ) وذلك أن هذه الأمة؛ أمة محمد - صلى الله عليه وسلم - تكون سابقة يوم القيامة، فهذه الأمة متأخرة ولكنها يوم القيامة سابقة:
سبق الهلالُ البدرَ لكن لم يصر بالسبق بدرا

(1/31)

قال (نَحْنُ الْآخِرُونَ مِنْ أَهْلِ الدُّنْيَا وَالْأَوَّلُونَ يَوْمَ الْقِيَامَةِ)، (نَحْنُ الْآخِرُونَ مِنْ أَهْلِ الدُّنْيَا) يعني من جنس الأمم التي بُعثت إليها الرسل، فما من أمة إلا جاءها رسول كما قال جل وعلا ?وَإِنْ مِنْ أُمَّةٍ إِلَّا خلَا فِيهَا نَذِيرٌ?[فاطر:24]، وقال جل وعلا ?وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنْ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلَالَةُ?[النحل:36]، فالأمم المتنوعة بُعثت إليها الرسل؛ لكن آخر أمة هي أمة محمد - صلى الله عليه وسلم - توفي سبعين أمة من الأمم بعثت إليها الرسل في أجناسها، ولكن قد تبقى آثار الرسالة وآثار النبوة وقد لا تبقى بظلمٍ من العباد وبصنيع العباد في أنفسهم بأن لم يستجيبوا للرسول، فيوم القيامة يأتي النبي ومعه الرجل والرجلان، ويأتي النبي وليس معه أحد من قلة من استجاب له، وفي الحديث الصحيح «أنتم توفون سبعين أمة أنتم خيرُها وأكرمها على الله».
وقوله (نَحْنُ الْآخِرُونَ مِنْ أَهْلِ الدُّنْيَا) يحتمل أمرين:
الآخرون من الأمم التي بعثت إليها الرسل من أهل الدنيا.
أو الآخرون يعني الأمة التي ستبقى إلى قيام الساعة، فهي آخرة يعني ستكون متأخرة على غيرها من الأمم؛ يعني من أهل الدنيا من جنس الأمم.
قال (وَالْأَوَّلُونَ يَوْمَ الْقِيَامَةِ) يعني أنّ أول الأمم تحاسب هي أمة محمد - صلى الله عليه وسلم -، وأول الأمم تستريح من هول الموقف هي أمة محمد - صلى الله عليه وسلم -، وأول أمة تعبر الصراط هي أمة محمد - صلى الله عليه وسلم -؛ لأن نبيها عليه الصلاة والسلام هو السابق إلى هذا كله، وقد قال عليه الصلاة والسلام «أنا أول من تُفتح له أبواب الجنة»، وأمته عليه الصلاة والسلام على أثره.

(1/32)

وهذا من فضل الله جل وعلا على هذه الأمة أنهم متميزون في الدنيا مهديون معالون، وهم في الآخرة أيضا سابقون إلى الجنة وسابقون قبل ذلك إلى الاستراحة من هول الموقف.
إذا تبين هذا، فهذا الحديث فيه فوائد:
الفائدة الأولى: أن الضلال قد يقع في الأمور الاجتهادية لقوله عليه الصلاة والسلام (أَضَلَّ اللَّهُ عَنْ الْجُمُعَةِ مَنْ كَانَ قَبْلَنَا)، وقد لا يؤاخذ المجتهد؛ لكن يطلق عليه أنه أضلّ الصواب، وفي القرآن أيضا ما يدل على ذلك كقوله جل وعلا ?أَنْ تَضِلَّ إِحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الْأُخْرَى?[البقرة:282]، وكقوله ?وَقَالُوا أءِذَا ضَلَلْنَا فِي الْأَرْضِ أَءِنَّا لَفِي خَلْقٍ جَدِيدٍ?[السجدة:10] على أحد التفسيرين، وهذا يعني أنّ الضلال هو الذهاب عن وجه الصواب، وقد يكون مع الإثم إذا قصَّر في الاجتهاد، وقد لا يكون مع الإثم، فليس كل وصفٍ بالضلال يعد قدحا فيمن وُصف به، ولهذا طائفة من أهل العلم يعبِّرون -في المسائل التي يخطئ فيها من أخطأ- يعبرون بأنه ضل في ذلك أو هذا ضلال مبين و نحو ذلك، ولا يُعنى به أنه يأثم على ذلك، أو أنه صار في ذلك على وفق هواه أو ما أشبه ذلك، وإنما هي محتملة كما جاء في القرآن أنها ستكون في النسيان والترك الذي عن غير قصد، وتكون في الأمور الاجتهادية، وتكون أيضا فيما يتركه المرء عن تقصير في ابتغاء الحق والسعي إليه.
الفائدة الثانية: يوم الجمعة اختلف العلماء فيه: هل هو أول أيام الأسبوع أم هو آخرها؟
( وجمهور أهل العلم على أنَّ يوم الجمعة هو أول أيام الأسبوع، وأنّ السبت بعده، وأنّ الأحد بعده، واستدلوا لذلك بعدة أدلة:
منها هذا الحديث حيث قال (وَكَذَلِكَ هُمْ تَبَعٌ لَنَا يَوْمَ الْقِيَامَةِ) في قوله (وَكَذَلِكَ).
وفي رواية أخرى لهذا الحديث «فنحن اليوم واليهود غدا والنصارى بعد غد».

(1/33)

واستدلوا أيضا بذلك بأن يوم الجمعة هو يوم عيد، والعيد يكون أول الأيام ولا يكون آخرها، يكون افتتاح الأسبوع ولا يكون آخر الأسبوع.
( وطائفة من أهل العلم قالت: لا، يوم الجمعة هو آخر أيام الأسبوع في بحث يُطلب من مظانه، لكن الشاهد هنا أنه حتى على هذا القول الذي قال به طائفة من أنه آخر أيام الأسبوع فلا يُعارض أن يكون السبت بعده والأحد بعده باعتبار أنها ثلاثة أيام متوالية، فكان السبق لليوم الأول وهو يوم الجمعة، وبعده اليوم الثاني وهو يوم السبت، ثم يوم الأحد.
فعلى كلٍّ من القولين فإنّ يوم الجمعة يسبق يوم السبت والأحد.
الفائدة الثالثة: أنّ هذا الحديث -وهو موطن الشاهد للمصنف- فيه دليل على عناية الله جل وعلا بهذه الأمة، ورفقه بها، وعدم إضلاله لها؛ بل أعانها ومنَّ عليها حتى صارت سابقة للأمم في شعائرها في الدنيا وفي منزلتها وكذلك يوم القيامة، وهذا من جملة ما يؤكد فضل الإسلام على أهل الإسلام في أن المسلم إذا التزم وأطاع الله جل وعلا فإنه يهدى ويعان ولا يترك لنفسه، فكما أن هذه الأمة متميزة بأنواع التميز ومنها عدم إجماعها واجتماعها على ضلالة، فإنّ غيرها من الأمم قد ابتليت بأشياء كثيرة؛ ومما ابتليت به كما سيأتي الآصار والأغلال، ومما ابتليت به أنها حُمِّلت ما لا طاقة لها به، ومما ابتليت به كثير من الأحكام في الطهارة والصلاة وأشباه ذلك مما عجِزوا عنه حتى حرَّفوه وتنكبوا الطريق الذي رضيه الله جل وعلا لهم.
قال بعدها تعالى (وفيه تعليقاً عن النبي - صلى الله عليه وسلم - أنه قال «أَحَبُّ الدِّينِ إِلَى اللَّهِ الْحَنِيفِيَّةُ السَّمْحَةُ») يريد بقوله (وفيه) يعني في الصحيح الذي عناه بقوله في الحديث الذي قبله (وفيه أيضاً عَنْ أَبِي هُرَيْرَةَ).

(1/34)

(وفيه تعليقاً) يعني في صحيح البخاري، (عن النبي - صلى الله عليه وسلم - أنه قال «أَحَبُّ الدِّينِ إِلَى اللَّهِ الْحَنِيفِيَّةُ السَّمْحَةُ») وقد ذكر البخاري رحمه الله هذا الحديث معلقا في باب الدين يسر في كتاب الإيمان من أول صحيح البخاري.
وقول المصنف (وفيه تعليقاً) يعني أن البخاري رحمه الله تعالى لم يصل إسناده وإنما علقه، ولفظ التعليق من ألفاظ الاصطلاح -اصطلاح أهل الحديث- يريدون به أن المُخْرِج للحديث -ليس المُخَرِّج- أن الراوي للحديث من أصحاب الكتب يَحذف ويُسقط ما بينه وبين من علق عنه من الإسناد، فيسقط عددا من الرجال، قد يسقط واحدا، وقد يسقط اثنين، وقد يسقط ثلاثة، وقد يسقط جميع الإسناد ويذكر منتهاه فيقول: وعن النبي - صلى الله عليه وسلم -، أو قال: النبي - صلى الله عليه وسلم -. وأشباه ذلك.

(1/35)

لكن البخاري رحمه الله تعالى له طريقة التعاليق أنه إذا جزم بالتعليق؛ يعني ذكره بصيغة الجزم كقوله (قال) أو كقوله (عن) أو (حدَّث) أو أشباه ذلك مما فيه صيغة الجزم من بداية ما ذكر فإن هذا يدل على صحة إسناده عنده أو جودته عنده، لكنه تقاصر عن رتبة شرطه، والبخاري له شرط في الصحيح شديد ولهذا تقاصرت كثير من الأحاديث عنده عن شرطه فربما علق بصيغة الجزم، كما فعل في هذا الحديث أنه علقه بصيغة الجزم، وهو عن محمد بن إسحاق عن داوود بن الحصين عن عكرمة عن ابن عباس رضي الله عنهما عن النبي - صلى الله عليه وسلم - أنه قال « أَحَبُّ الدِّينِ إِلَى اللَّهِ الْحَنِيفِيَّةُ السَّمْحَةُ»، ومعلوم أن محمد بن إسحاق وصفه جمع من أهل الحديث وخاصة المتأخرين بأنه يدلِّس وأنه قد يُسقط الواسطة بينه وبين شيخه، لكن داوود بن الحصين ثقة وهو شيخ ابن إسحاق هذا الإسناد وما دام أن البخاري علقه بصيغة الجزم فهذا يدل على صحة سماع محمد بن إسحاق لهذا الحديث عن داوود بن الحصين؛ لأنه من طريقة أصحاب الصحيح أنه إذا صحّ عندهم التحديث في طريق من الطرق فإنهم لا يبالون أذكروا الإسناد وفيه التحديث أم ذكروه وليس فيه التحديث، وهذا مأخوذ من صحيح ابن حبان بالتنصيص -لأنه نص عليه في مقدمته- ومن صنيع البخاري ومسلم وأشباههما بالاستقراء حيث تستقيم هذه القاعدة فيما يذكرونه، وهذا الحديث موصول عند البخاري في الأدب المفرد وفي كتبه وعند الإمام أحمد وجماعة وإسناده جيد والعلماء صحَّحوه وله شواهد مختلفة تدل عليه.
قال(أَحَبُّ الدِّينِ إِلَى اللَّهِ الْحَنِيفِيَّةُ السَّمْحَةُ)، (أَحَبُّ الدِّينِ)، (الدِّين) هنا ما المقصود به؟

(1/36)

(هل الألف واللام فيه للجنس فيعنى فيه جميع الأديان؛ يعني أحب الأديان إلى الله الحنيفية السمحة التي هي دين الإسلام ودين محمد بن عبد الله عليه الصلاة والسلام، فيشمل حينئذ -إذا كانت الألف واللام للجنس- يشمل جميع الأديان السابقة، فيظهر بذلك فضل هذا الدين ومحبة الله جل وعلا له.
(الوجه الثاني: أن الألف واللام فيه هنا للعهد، والدين المعهود هو دين الإسلام، فمعنى هذا الحديث على هذا التوجيه: أحب الإسلام إلى الله الحنيفية السمحة؛ يعني أحب خصال الدين الذي هو الإسلام إلى الله جل وعلى الحنيفية السمحة، فخصال الدين متنوعة وأموره كثيرة وشرائعه متعددة، فأحبها إلى الله جل وعلا الحنيفية؛ يعني ما كان على وفق السنة وكان سمحا سهلا، فالله جل وعلا لم يجعل ما يحبه من شرائع الإسلام في الآصار الأغلال أو فيما هو شديد على العباد بل أحبه إليه جل وعلا هو ما كان سمحا وسهلا.
إذا تبين ذلك بحسب تفضيل أو توجيه كلمة (الدِّين) يختلف معنى (أَحَبُّ):
فعلى المعنى الأول وهو أن الدين للجنس تكون (أَحَبُّ) أفعل بمعنى مفعول؛ يعني محبوب الدين إلى الله الحنيفية السمحة؛ لأن الأديان التي سبقت بعد مجيء الإسلام ليست محبوبة لله جل وعلا ولا يرتضي جل جلاله من أحد أن يدين بها؛ بل لابد أن يدين بالإسلام فإذا كان كذلك فلا تقدّر أحب أنها أفعل على بابها؛ بل يكون معناها محبوب الدين عند الله أو إلى الله.

(1/37)

وكون أفعل لا تكون على التفضيل هذا كثير في اللغة فإنها للتفضيل في أصلها؛ لكن قد تكون لغيره في مواضع كثيرة كقول الله جل وعلا ?أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرًّا وَأَحْسَنُ مَقِيلًا?[الفرقان:24] يعني خير مستقرا من أهل النار لكن هل عند أهل النار خير؟ لا، (وَأَحْسَنُ مَقِيلًا) يعني أحسن مقيلا من أهل النار، هل أهل النار يكون عندهم مقيل حسن؟ لا، فيكون إذن معنى قوله (وَأَحْسَنُ مَقِيلًا) يعني حَسَنٌ مقيلهم، وكذلك في قوله (أَحَبُّ الدِّينِ إِلَى اللَّهِ) هنا يعني محبوب الدين إلى الله الحنيفية السمحة التي هي الإسلام.
وعلى التوجيه الثاني: أن يكون الدين المقصود به الدين المعهود وهو الإسلام، فيكون (أَحَبُّ) على بابها يعني أحب خصال الإسلام وشرائع الإسلام إلى الله جل وعلا الحنيفية السمحة، وهذا هو الذي فهمه البخاري حيث أورد الحديث في كتاب الإيمان ليدل على يسر الدين أولا، وأن أيسر الدين أحبه إلى الله جل وعلا، وليدل على أن الأعمال من الإيمان كما هو معلوم في موضعه.
قوله (الْحَنِيفِيَّةُ السَّمْحَةُ) الحنيفية في الأصل هي ملة إبراهيم الخليل عليه السلام، وهي التي أوحي إلى محمد عليه الصلاة والسلام أن يتَّبع ملته كما قال جل وعلا ?ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنْ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنْ الْمُشْرِكِينَ?[النحل:123].
و(الْحَنِيفِيَّةُ) مأخوذة من الحنف وهو الميل لأنها مالت عن جميع طرق الضلال إلى الطريق الذي رضيه الله جل وعلا، مالت عن الشرك إلى التوحيد، وقد يقال لها الملة العوجاء بمعنى الحنيفية التي فيها اعوجاج عن طريق الشرك يعني ميلا عن طريق الشرك إلى طريق التوحيد وعن أهل الشرك إلى أهل التوحيد.

(1/38)

و(الْحَنِيفِيَّةُ) إذا كانت بمعنى الميل فإنها قد تكون في العقيدة والأصل والتوحيد وقد تكون في الشريعة؛ لأن العقيدة في باب العلم تحتاج إلى ميل من الغلط إلى الصواب، والشريعة في باب الأهواء والشهوات تحتاج إلى ميل عن طريق الشهوة إلى طريق الاتباع والاستقامة.
قال (السَّمْحَةُ)، و(السَّمْحَةُ) يعني الميسرة السهلة.
وفي هذا الحديث مما أراده المؤلف رحمه الله أن الله جل وعلا منّ على هذه الأمة وبأنه جعل دينها حنيفا سمحا سهلا بخلاف الأمم من قبلنا قد ابتلاها الله جل وعلا بالآصار والأغلال كما قال جل وعلا ?وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلَالَ الَّتِي كَانَتْ عَلَيْهِمْ?[الأعراف:157]، وقال جل وعلا ?وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ مِلَّةَ أَبِيكُمْ إِبْرَاهِيمَ هُوَ سَمَّاكُمْ الْمُسْلِمينَ مِنْ قَبْلُ وَفِي هَذَا?[الحج:78]، والله جل جلاله لما ابتلى الأمم من قبلنا بأنواع أحكام شديدة وصعبة فإنه جل وعلا خفف على هذه الأمة حتى صارت سمة هذه الأمة وسمة هذا الدين أنه سمة يسر وسهولة، وأن العبادات في هذه الأمة عبادات سهلة ميسرة، وصارت قاعدة من قواعد الشريعة أن الحرج مرفوع، وأنه لا واجب مع العجز، ولا محرم مع الضرورة، وأن المشقة تجلب التيسير، حتى اختص الله جل وعلا هذه الأمة بأنها لا تؤاخذ بما حدثت به أنفسها ما لم تعمل أو تتكلم كما جاء في الصحيح أنه عليه الصلاة والسلام قال «إن الله تجاوز لأمتي» يعني خاصةً هذه الأمة « تجاوز لأمتي ما حدثت به أنفسها ما لم تعمل أو تتكلم» وهذا يدل على فضل الإسلام في نفسه؛ أن من دخله والتزم به فإنه يحصل على ذلك الفضل العظيم بالثواب والنور والجزاء وفي دخوله في هذه الأمة وأن يكون هو الخير، ومع ذلك أحكامه سهلة وأعماله سهلة ميسرة وسمحة؛ بل أحب خصال الإسلام إلى الله جل وعلا الحنيفية السمحة، فكلما كان العمل المشروع أسهل فيما أمر الله جل وعلا به فإنه يكون أحب

(1/39)

إلى الله جل وعلا.
لكن ها هنا تنبيه: وهو أن مسألة السهولة واليُسر هذه مما تختلف فيها الأفهام، فينبغي ضبطها -يعني السهولة واليُسر التي يحبها الله جل وعلا- بأنها على أحد وجهين:
الأول: أنها منصوصة في الشريعة -في القرآن أو في السنة-، فإذا كان العمل سهلا ميسورا منصوصا في الشريعة فإن هذا محبوب إلى الله جل وعلا، مثاله الإفطار في السفر وقصر الصلاة في السفر لعلة السفر ولحكمة المشقة فإن الإفطار أفضل؛ لأنه أيسر وإن القصر أفضل لأنه أيسر ولن يشاد الدين أحد إلا غلبه.
الوجه الثاني: أن يكون التيسير والسماحة التي حُكم بها قد قررها إمام أو عالم مجتهد؛ يصلح الاجتهاد من مثله، بتطبيق أصول وقواعد الشرع ومنها قاعدة المشقة تجلب التيسير أو الضرر يزال، أو نحو ذلك من القواعد، فإذا كان الحكم اليسير جاء عن اجتهاد صحيح في تطبيق قواعد رفع الحرج فإن هذا يكون من الدين الذي هو أحب إلى الله جل وعلا من غيره؛ يعني من التشديد، ولهذا كان سفيان الثوري رحمه الله تعالى يقول في معرض كلام له: التشديد يحسنه كل أحد وإنما العلم الرخصة تأتيك من فقيه. وهذا صحيح إذا كانت الرخصة أتتك من فقيه بالنص وفقيه بالقواعد الشرعية فإن هذا مما يحبه الله جل وعلا ومما تميزت به وميز الله به هذه الأمة.

(1/40)

إذا تبين ذلك فإن الناظر في أحكام الشريعة الإسلامية يجد أن أحكام الشريعة مبنية على السماحة واليسر والسهولة في الطهارة وفي أحكام المياه والآنية، في أحكام الصلاة وفي الزكاة وفي الصيام والحج وفي المعاملات وفي الاجتماعيات إلى آخره، كل هذه مبنية على اليسر والسهولة، فكلما كان الأمر أيسر كلما كان أحب إلى الله جل وعلا، ومعنى ذلك أن العبد ينبغي له بل يحسن منه أن يحب الأيسر من الأمرين إذا عرضت له، وهكذا كان عليه الصلاة والسلام فإنه ما خُيِّر بين أمرين إلا اختار أيسرهما عليه الصلاة والسلام ما لم يكن إثما، وهذا لأنه يحب ما يحبه الله جل وعلا وأحب الدين إلى الله الحنيفية السمحة.
إذا تبين هذا فإن مراد المؤلف رحمه الله من إيراد هذا الحديث ذكر ما خص الله جل وعلا به هذه الشريعة وهذه الأمة والمسلمين بعامة وكلّ مسلم بمفرده مِن أنه مع كونه منّ الله جل وعلا عليه بذاك الفضل العظيم الذي ذكر فإنما يحصل عليه بعمل يسير سهل وبأحكام ميسرة، وهذا مما يُرغِّب بالعقلاء جميعا في أن يدخلوا دين الإسلام، ويرغب أهل الإسلام في أن يلتزموا بأحكامه وشرائعه بأنه كلما ازدادوا التزاما وطاعة بالحنيفية السمحة كلما كان أجرهم أعظم وكلما كانت محبة الله جل وعلا لهم أبلغ.

(1/41)

وهذا الذي ذكر يشمل يعني في السماحة واليسر يشمل الأحكام العملية ويشمل أيضا الأمور العلمية الاعتقادية، فإن اليسر والسهولة في الأمور العلمية الاعتقادية ظاهر؛ لأن الإسلام دين الفطرة، والإسلام ليس فيه تعقيدات كلامية ولا مباحث فلسفية لا يفهمه لها إلا خواص الناس؛ بل كل أحد يفهم الإسلام بعبارات سهلة إذا شرح له معنى التوحيد وبُينت له بعض الأحكام فإنه يفهم الإسلام، وأما ما أُحدث في هذه الأمة من الأقوال المتفرقة والتفصيلات مما يسمونه جليل الكلام ودقيق الكلام أو ما يسمونه بالفلسفة الإسلامية أو التعقيدات التي لا تصلح لجمهور الأمة، فإن هذا بلا شك مما يُجزم أنه ليس مما يحبه الله جل وعلا؛ لأن أحب الدين إلى الله الحنيفية السمحة، وهذه المسائل المعقدة التي لا يفهمها إلا الخواص بمقدمات كثيرة متنوعة هذه ليست مما يدخل في السماحة ولا في اليسر، ولذلك صار لا يعتقد تلك الاعتقادات على تفاصيلها التي يقول بها المتكلمة وأرباب البدع, لا يعتقدها إلا خواص العلماء؛ ولكن إذا سألت عامة الناس هل تعتقد كذا؟ لم يدر ما يقول أو أجابك بما في النص.
لهذا يخطىء بعضهم أنه يزعم أن أكثر الأمة اليوم وما قبل اليوم أنهم أشاعرة مثلا في الاعتقاد أو ماتريدية، أو أنّ أكثر الأمة على نحو كذا, هذا غلط؛ لأن هذه المذاهب إنما هي عند العلماء على تفاصيلها، والعامة أكثر ما تجد عندهم الفطرة، وأكثر ما تجد عندهم ما دل عليه الدليل إذا علموه، وأما تفاصيل المسائل العقدية الأشعرية أو الماتريدية وتفاصيل المسائل الكلامية أو المذهبية على أي مذهب، هذه تحتاج إلى تعليم, فإذا عُلِّمها لقنها وحفظها، وإذا لم يعلَّمْها فإنه يرجع إلى ما سيسمعه في الكتاب أو في السنة وإلى ما يتلوه في القرآن وهذا مجرب ظاهر.

(1/42)

لهذا نقول إن الذي يناسب الناس هو الحنيفية السمحة، الذي يناسب الناس في الدعوة وفي البيان إنما هو فطرة الإسلام والتوحيد الذي لا يلتبس بالأقوال والتفريعات الكلامية والفلسفية والخرافية التي لا يفهمها الناس إلا بتعليم، وصدق رسول الله - صلى الله عليه وسلم - إذ يقول «كل مولود يولد على الفطرة، فأبواه يهودانه أو يمجسانه أو ينصرانه» إلى آخر الحديث.
وهذا مهم في المنهج؛ منهج الدعوة ومنهج العمل، في أنه يفرق في الدعوة ما بين العامة وما بين خصوص المنحرفين من علماء الفرق والذين درسوا على مذهب معين، فإن العامة قد لا تجد عندهم تلك الأقوال، وإن وجدت عندهم قولا لا تجد عندهم تفاصيل المذهب.
إذا سألت أحدا مثلا من عامة الناس في أي بلد مما إذا كان فيه مذهب أشعرية أو مذهب ماتريدية أو مذهب قدرية أو معتزلة أو إلى آخره, إذا سألته في مسائل القدر فإنه يجيبك بما تقتضيه الفطرة، بأن الإنسان مخير وأنه غير مجبور ولذلك يعمل؛ لأنه لم يعلم غير ذلك والفطرة تقتضي هذا، وإحساسه في داخله يقتضي ذلك.
كذلك إذا أتيت بمسائل الإيمان وسألت أحدا من عامة الناس ممن لم يعلم تفاصيل مذاهب المرجئة في الإيمان: هل العمل من الإيمان؟ سيجيبك الجميع -كما جُرِّب-: نعم, العمل من الإيمان.
وكذلك إذا أتيت بمسائل الصفات: الله جل وعلا هل إستوى على الأرض؟ فإنه يقول: نعم, الله جل وعلا يقول ?الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى?[طه:5]. إلا إذا عُلِّم التأويل، إلا إذا لُقِّن وحُرف، فإنه حين إذن ينتقل عن فطرته إلى شيء آخر.
ولهذا من المهم في منهج الدعوة أن يقرر للناس ما يستقيم مع فطرتهم، وما يسهل عليهم في الاعتقاد وفي العمل, فالحنيفية السمحة سمة الإسلام عقيدة وشريعة، وينبغي أن تكون سمة الدعاة إلى الإسلام عقيدة وشريعة.

(1/43)

قال رحمه الله بعدها (وعن أُبيّ بن كعب - رضي الله عنه - قال: عليكم بالسبيل والسنة فإنه ليس من عبدٍ على سبيل وسنة َذَكَر الرحمن ففاضت عيناه من خشية الله فتمسُّه النار، وليس من عبد على سبيل وسنة ذَكَرَ الرحمن فاقشعر جلده من خشية الله إلا كان مَثَلُه كمثل شجرة يبس ورقُها، فبينما هي كذلك إذ أصابتها الريحُ فتحاتَّ عنها ورقُها، إلا تحاتت عنه ذنوبه كما تحاتّ عن هذه الشجرة ورقُها، وإنَّ اقتصاداً في سبيل وسنة خير من اجتهاد في خلاف سبيل وسنة.)
هذا الأثر رواه عبد الله بن المبارك في كتابه الزهد والإمام أحمد أيضا وأبو نعيم في الحلية، ووقع غلط في إسناده في الزهد لعبد الله بن المبارك يصحح من الحلية.
والمقصود من هذا الأثر أن منهج الصحابة رضوان الله عليهم هو الحثّ على لزوم السبيل والسنة، وبيان فضل الاستقامة على السبيل والسنة؛ ويعني بقول (عليكم بالسبيل والسنة) الزموا السبيل والسنة، والسبيل المراد به سبيل محمد - صلى الله عليه وسلم - وسبيل صحابته رضي الله عنهم، وهو المذكور في قوله جل وعلا ?وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ?[الأنعام:153]، وهنا وحّد الصراط فقال (وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا) فجعله صراطا واحدا وهو السبيل الواحد، وهو الذي يجمع أمور الإسلام على تفاصيلها وأمور السنة على تفاصيلها، وأما السبل الأخرى والأهواء فعلى كل سبيل منها شيطان يدعو الناس إلى دخوله، وهاهنا سؤال معروف وهو: أن الله جل وعلا قال في آخر سورة العنكبوت ?وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ?[العنكبوت:69]، فهنا جمع السبل، وفي آية الأنعام وحّد الصراط، وهنا في أثر أبيّ وفي غيره من الأحاديث والآثار يُفْرَد السبيل، فهل يبين هذا تعارض؟

(1/44)

الجواب: لا، الباب باب واحد؛ ولكن السبيل المقصود به سبيل الإسلام والسنة، وهذا في داخله فيه تفاصيل، ففيه سبيل الصلاة، وفيه سبيل الزكاة، وفيه سبيل الصلة، وفيه سبيل أعمال القلوب التي تُصلح القلب، وفيه سبيل كذا وكذا مما يحتاجه الناس تفصيلا في أمور دينهم ومما يكون عليه أحوالهم في العبادة العلمية والعملية وفي عمل القلب وعمل الجوارح.
فيكون إذن جَمْع السبل في قوله (وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا) المقصود بها تفاصيل السبل وهي كلها سبيل واحد وصراط واحد دلّ عليه قوله ?اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ ?[ الفاتحة:6]، ودل عليه قوله (وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا) ودل عليه قول النبي - صلى الله عليه وسلم - «عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي» ودلَّ عليه أيضا قول الله جل وعلا ?لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا?[الأحزاب:21]، ولقد أحسن العلامة ابن القيم رحمه الله إذ قال في تقرير هذا:
فلواحد كن واحدا في واحد أعني سبيل الحق والإيمان
(فلواحد) يعني لله المقصود والمعبود له وحده جل وعلا قصدا وإرادة وتوجُّها ورغبا ورهبا, (لواحد) جل جلاله وتقدست أسماؤه، (كن واحدا) أنت في قصدك وإرادتك وتوجِّه قلبك لا تتشعب عليك الأوهام في قلبك ولا في سلوكك؛ بل (كن واحدا) أنت, (في واحد) يعني في سبيل واحد، قال بعدها (أعني سبيل الحق والإيمان) وهو سبيل السلف الصالح.
وهذا مما يعزّ على كثير من الناس أن يضبط قلبه عليه، أو أن يُلزم نفسه به فإنه في الأول فلواحد قد يقصد الله جل وعلا بعلمه، وقد يأتي مرة أخرى ويقصد غير الله جل و علا إما الجاه وإما الدنيا وإما رؤية الناس ونحو ذلك من الرياء والسمعة، وقلَّ من يسلم من أنواع الشرك الخفي.

(1/45)

قال(كن واحدا) يعني أنت لا تتشعَّب في قصدك وإرادتك، فاجمع قلبك وإرادتك -هي التي يسميها أهل السلوك الجمعية على الله جل وعلا- فاجمع قلبك وإرادتك في الله جل وعلا، ولا تلتفت عنه جل وعلا في قصدك وإرادتك وعملك إلى غيره واجعل الأمور التي معك وسائل لجمع قبلك على الله جل وعلا.
(في واحد) وهذا الابتلاء الثالث أنه ليس ثَم إلا سبيل واحد، وهذه صعبة إلا من وفقه الله جل وعلا، فكم من الناس أكثر من سبيل، في سبيل هنا وفي سبيل هناك إما من جهة الإتباع، وإما من جهة المنهج أو من جهة الاستقامة أو من جهة الاعتقاد ونحو ذلك:
فإن تنجو منها تنجو من ذي عظيمة وإلا فإنني لا إخالك ناجيا

(1/46)

قال رضي الله عنه هنا (عليكم بالسبيل والسنة فإنه ليس من عبدٍ على سبيل وسنة ذَكَر الرحمن ففاضت عيناه من خشية الله فتمسَّه النار)، يريد بذلك أنَّ الفضائل التي جاءت في الأحاديث إنما يحظى بها من كان على السبيل والسنة، فقد جاء عنه عليه الصلاة والسلام في الحديث الصحيح «عينان لا تمسُّهما النار. عين بكت من خشية الله, وعين باتت تحرص في سبيل الله» فيُبَيِّن رضي الله عنه هنا(1) أنه إنما يحظى بهذا الفضل من كان على السبيل والسنة قال (فإنه ليس من عبدٍ على سبيل وسنة ذَكَر الرحمن ففاضت عيناه من خشية الله فتمسَّه النار، وليس من عبد على سبيل وسنة ذَكَرَ الرحمن فاقشعر جلدُه من خشية الله إلا كان مَثَلُه كمثل شجرة يبس ورقُها) إلى آخره؛ يعني أن الذنوب تحاتت عنه، وهذا كما جاء في الحديث «لو بلغت ذنوبك عنان السماء ثم لقيتني لا تشرك بي شيئا لقيتك بقرابها معفرة» فإن هذا فضل الذكر، وأنه من قال: لا إله إلا الله وحده لا شريك له, له الملك وله الحمد وهو على كل شيء قدير. في يوم مائة مرة غفرت له ذنوبه وإن كانت مثل زبد البحر, ومن قال: سبحان الله وبحمده... إلى آخر ما ورد في الأذكار, إذا ذكر الله جل وعلا بأنواع الأذكار من الأحق بالفضل العظيم الذي جاء فيها وهو الموعود به؟ هو من كان على سبيل وسنة، قال(ليس من عبدٍ على سبيل وسنة ذَكَر الرحمن...) إلى آخره؛ فإنّ هذا يدل على عظم شأن التزام المنهج الذي خصّ الله جل وعلا به نبيه - صلى الله عليه وسلم -، فإنه جل وعلا جعل لكل نبي شِرعة ومنهاجا، والمنهج الذي خُص به عليه الصلاة السلام هو السبيل والسنة وهو الذي كان عليه صحابته عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وأتباع الصحابة وتابعوهم إلى يوم الدين.
__________
(1) انتهى الوجه الأول من الشريط الثاني.

(1/47)

ولهذا لما اشتبهت الطرق واختلفت السبل وتنوَّعت الآراء والأفهام والأهواء من قديم، كان الناجي من رجع ببصره وبصيرته وقلبه إلى ما قبل حدوث تلك الفرق والأهواء، وهو الزمن الذي أجمع فيه المسلمون على العقيدة وعلى السبيل والسنة؛ وهو زمن الصحابة رضوان الله عليهم قبل حدوث الاختلاف، فإن الصحابة رضوان الله عليهم ليس فيهم من ابتدع بدعة، وليس فيهم من أحدث حدثا؛ بل إنما من أحدث الحدث وابتدع البدع من أتى بعدهم، وإنما هم نجَّاهم الله جل وعلا فكانوا نجوما يهتدى بها.
لهذا نقول لك: إنَّ من الأمور المهمة التي تقرر فيها مثل هذا أن يحرص المؤمن على النجاة، فإنه ما استقام ولا جاهد نفسه، ولا ترك ما ترك من الشبهات والشهوات والرغبات واللذات في هذه الدنيا إلا وهو يريد وجه الله جل وعلا إلا وهو يريد النجاة إلا وهو يريد السلامة، فإذا كان يريد ذلك فليأخذ بالطريق المضمون وهو التزام السبيل والسنة؛ لأنها غير هذا الطريق من طرق الأهواء.
والسبيل والسنة هي الجماعة، ما هو السبيل والسنة؟ هو ما كانت عليه الجماعة، لهذا قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «وستفترق هذه الأمة على ثلاث وسبعين فرقة كلها في النار إلا واحدة» قالوا: من هي يا رسول الله ؟ قال:«هي الجماعة».
وقد سئل الإمام أحمد وجماعة من أهل العلم سئلوا: من هي الجماعة قال: إن لم يكونوا أهل الحديث فلا أدري من هم؟ يعني أن أهل الحديث زمنه هم أحق الناس بهذا الوصف؛ لأنهم لزموا ما كان عليه الصحابة قبل الاختلاف، ولزموا الأثر، ولم يأتوا بأصول ولا اجتهادات في الدين في العقيدة لا في أصول الشريعة ولا في التلقي والدليل؛ بل كانوا متبعين غير مبتدعين، لهذا قال: إن لم يكونوا أهل الحديث فلا أدري من هم.
و الإمام الترمذي رحمه الله لما ذكر هذا الحديث, قال: الجماعة هم أهل العلم.
والعلم المحمود هو:
قال الله قال رسوله قال الصحابة هم أولوا العرفان

(1/48)

العلم المحمود هو العلم النافع الذي يخالف الرأي؛ بل هو العلم الذي يكون مستندا إلى دليل وأثر.
وإذا كان كذلك فإنه يريد بهم من كان على هذا النهج، ولهذا أجمعت العلماء على أن أئمة الإسلام يقتدى بهم؛ أعني أئمة أهل الحديث كمالك والشافعي وأحمد والبخاري رحمه الله وكسفيان الثوري وسفيان بن عيينة كالأوزاعي ونحوهم ونعيم والدارِمي ومن نحا نحوهم ومن كتبوا عقيدة المسلمين ودونوها فأخذها العلماء من بعدهم.
والسبيل والسنة كما أنه يكون في المسائل العلمية فإنه يكون في المسائل العملية، فالبدع بأنواعها مبطَلَة؛ لأنها لم تكن على السبيل بالنسبة.
وكل صاحب بدعة أحدثها فيقال له: هل كان عليها الناس في زمن الرسول - صلى الله عليه وسلم -؟ هل كان عليها الناس في زمن الصحابة؟ فإنه سيجيب جزما لا، لكن سيقول: ولكن كذا وكذا. إذا لم يكن عليها الناس في ذلك الزمن، فنعلم أنها ليست على السبيل والسنة.
وتذكرون أنَّ مما ذُكر في قصة اندلاع المحنة في زمن؛ أعني بعد زمن الإمام أحمد رحمه الله تعالى، في الفتنة بخلق القرآن لما أتى أحد العلماء يناظر عند الخليفة أظنه المتوكل لما أتى يناظره -المتوكل أو الواثق- يناظر الداعية إلى البدعة إلى القول بخلق القرآن قال له يريد المناظرة.
قال له: أبدأ أو تبدأ؟
فقال له المبتدع: ابدأ أنت.
فقال: هذا الذي تدعو الناس إليه هل دعا إليه رسول الله - صلى الله عليه وسلم - الناس وابتلى الناس به؟
فقال المبتدع: أقلني. فأقاله.
ثم قال له: ارجع على السؤال –اشتبهت علي القصة بعض الشيء؛ لكن هذا مختصر سياقها- قال: هذا الذي تدعو الناس إليه هل دعا إليه أبو بكر الصديق رضي الله عنه؟ ثم قال: هل دعا إليه عمر ؟ ثم قال: هل دعا إليه عثمان؟ ثم قال: هل دعا إليه علي؟ رضي الله عنهم، ثم قال: هل دعا إليه الصحابة؟
فكان الجواب: أنهم لم يدعوا إلى هذا.

(1/49)

فقال هذا العالم للخليفة في زمنه قال: شيء لم يدع إليه رسول الله - صلى الله عليه وسلم - ولا أبو بكر ولا عمر ولا عثمان ولا علي، ولا صحابته، تدعو أنت الناس إليه؟
فلم يزل يردد هذه الكلمات حتى أمر برفع الفتنة؛ بالزام الناس بالقول بخلق القرآن وابتلائهم بذلك.
المقصود من هذا: أن هذا الأصل عظيم، ويُحرج كل من سلك سبيلا من سبل البدع في المسائل العلمية أو في المسائل العملية، هل كان عليه الزمن الأول؟ فإذا قال: لا، فيقال لسنا بحاجة إليه دعْنا مع ما كان عليه الناس في الزمن الأول فإنه كافٍ.
قال رضي الله عنه بعدها (وإنَّ اقتصاداً في سبيل وسنة خير من اجتهاد في خلاف سبيل وسنة) وذلك:
أنَّ الله جل وعلا يبارك في قليل العمل إذا كان على سبيل وسنة، إذا كان على وفق السنة فإن الله يحب العمل ويحب صاحبه ويثيبه ويبارك له وينمِّي له عمله.
وأما إذا كان على غير سبيل وسنة فإنها حينئذ تكون محدثات وبدع، فيؤاخذ عليها ويكون عاصيا لله جل وعلا بها ومتبعا غير سبيل النبي - صلى الله عليه وسلم -، ومتبعا غير سبيل المؤمنين، فيكون مهما عمل من الأعمال الكبيرة فإنها على غير هدى، والله جل وعلا لا يأجره على ما أفسد فيه، وإنما يأجر من أصاب في عمله.
وهذا منه رضي الله عنه دليل عظيم على وجوب التحري؛ تحري السنة في الأعمال، وعلى وجوب معرفة العلم بأنواعه في مسائل التوحيد وفي مسائل العمل؛ لأنه ما ضل من ضل في هذه الأمة إلا باتباعه غير السبيل والسنة في مسائل العقيدة وفي مسائل العمل.

(1/50)

ومراد الإمام المصلح رحمه الله بإيراد هذا الأثر واختياره له في هذا الباب: أنَّ الإسلام الصحيح وهو السبيل والسنة والالتزام بما كان عليه السلف الصالح، والإسلام الذي هو في القرآن والسنة وكان عليه الصحابة أن الالتزام بذلك يبارك الله جل وعلا لصاحبه في العمل وإن كان قليلا، ويضاعف له العمل وإن كان قليلا، لهذا يضاعف الله جل وعلا الحسنة للمسلم بعشر أضعافها إلى سبعمائة ضعف؛ يعني إلى عشرين ضعفا وثلاثين ضعفا إلى مائة ضعف إلى مائتين إلى سبعمائة ضعف، أيضا إلى أضعاف كثيرة، قال العلماء: اختلف التضعيف في العمل باختلاف صواب العمل ويقين صاحبه وعقيدته. فإنه كلما كان أتبع ظاهرا وباطنا كلما كان التضعيف أكثر، فلا يستوي من اقتصد في سنة مع من خالف وأتى بعبادات كثيرة وجهاد عظيم لكنه على غير سبيل وسنة؛ لأن السبيل والسنة بها يضاعف الله جل وعلا أجور الأعمال إلى سبعمائة ضعف إلى أضعاف كثيرة، فربما ترى هذا وهذا، هذا يعمل عملا قليلا وذاك يعمل عملا كثيرا؛ ولكن من عمل العمل القليل أعظم عند الله جل وعلا ممن عمل العمل الكثير؛ لأن ذاك صاحبه إخلاص ويقين وسنة وحسن قصد ورغب ورهب إلى آخر ما يضاعف الله جل وعلا به الأجور.
وقد سئل أبو بكر بن عياش شعبة القارئ المعروف عن أبي بكر الصديق رضي الله عنه فقال: ما سبقهم أبو بكر بكثرة صلاة ولا صيام ولكن بشيء وقر في قلبه.
الصحابة هل هم مثل من بعدهم؟ أتى من بعدهم من هو متعبد عبادات كثيرة وعظيمة؛ لكن تختلف المنزلة عند الله؛ لأن التضعيف مختلف بأن ما في القلب مختلف، ولأن صواب العمل في ظاهره مختلف.
وقد سئل الحسن البصري رضي الله عنه أيضا وهو الزاهد العالم المعروف لِم كان الصحابة أفضل مع أنَّ من التابعين من هم أكثر منهم عبادة؟ فقال رحمه الله: أولئك تعبدوا والآخرة في قلوبهم, وهؤلاء تعبدوا والدنيا في قلوبهم.

(1/51)

وهذا صحيح، فإن الله جل وعلا لم يبتل الناس بكثرة العمل ولكن ابتلاهم بحسنه ?لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا?(1) صلاة الفجر ركعتان لكنها أفضل من صلاة الظهر، وهكذا فإن قلة العمل لا يدل على كونه مقبولا؛ بل قد يكون العمل القليل من صاحبه أعظم من العمل الكثير، وهذا هو الذي عليه قوله هنا (وإنَّ اقتصاداً في سبيل وسنة خير من اجتهاد في خلاف سبيل وسنة).
قال بعدها (وعن أبي الدرداء - رضي الله عنه - قال: يا حبذا نوم الأكياس وإفطارهم، كيف يغبنون سهر الحمقى وصومهم؟ ولمثقال ذرة من بر مع تقوى ويقين، أعظم وأفضل وأرجح من أمثال الجبال عبادة من المغترين). أبو الدرداء رضي الله عنه كان حكيم هذه الأمة، وكان كثير التفكر، كما قالت أم الدرداء عنه: كانت أكثر عبادة أبي الدرداء التفكر. والتفكر أمره عظيم لأنه يحدث في القلب والوجل والعلم واليقين، وهذه كلها عبادات مرضية عند الله جل وعلا، ومن تأمله وتفكره في ملكوت الله وفي الإسلام وثواب الأعمال والاستقامة على الكتاب والسنة أن قال (يا حبذا نوم الأكياس وإفطارهم، كيف يغبنون سهر الحمقى وصومهم؟) يعني أنه يقول: إن العبد قد يكون ينام في الليل ويُفطر في النهار؛ يعني ليس يكثر صيام نفل ولا يكثر صلاة ليل؛ بل يستمتع بالليل نوما ويستمتع بالنهار إفطارا, فيما كتب الله جل وعلا له من النوافل، ولا يشق على نفسه في أنه مثلا يصوم يوما ويفطر يوما, بل يكفي أن يصوم مثلا ثلاثة أيام من كل شهر أو كل الاثنين والخميس أو علا ما جاء، وفي الليل يأخذ القليل ولا يطيل لكنه مع ذلك معه تقوى -خوف من الله جل وعلا-، ومعه يقين؛ إيمان صادق قوي كامل والتزام وعقيدة صحيحة متيقَّنة لا شبهة فيها ولا شك، قال: إن هذا أفضل ممن يأتي بأمثال الجبال عبادة ولكنه من المغترين بكثرة عبادته بأنواع العبادة، أو المغترين بجهاده أو بأمره بالمعروف أو بنهيه عن المنكر، ومغترين ببذله أو بدعوته
__________
(1) هود:7، الملك:2.

(1/52)

أو بحركته أو إلى آخره؛ لكنه ليس على سبيل وسنة، فإنه فاق الأول هذا الآخر، ولهذا قال (ولمثقال ذرة) يعني أقل القليل (من بر) يعني من عمل صالح متيقن على سبيل وسنة (مع تقوى) مع خوف من الله جل وعلا بأن الله جل وعلا يقول في وصف عباده وخاصة عباده ?وَالَّذِينَ يُؤْتُونَ مَا آتَوا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ?[المؤمنون:60]، أثنى عليهم بذلك، يُعطون، يصلون القليل أو الكثير بحسب ما كتب الله لهم, يتصدقون, يدعون، يأمرون بالمعروف, ينهون عن المنكر, ينصحون؛ لكن قلوبهم وجلة أنهم إليه جل وعلا راجعون.
(مع تقوى ويقين)، اليقين: هو الصدق في الاعتقاد والصواب فيه، والقوة في الإيمان وعدم التردد والشبهة فيه.
قال (مثقال ذرة من بر) مع هذين الشطرين الخوف واليقين (أعظم وأفضل) شُوف (أعظم) أولا (أفضل وأرجح من أمثال الجبال عبادة من المغترين) وهذه الكلمة من فقه العظيم رضي الله عنه وأرضاه، وهكذا كان طريق الصحابة رضوان الله عليهم على هذا.
لهذا وصف النبي - صلى الله عليه وسلم - الخوارج بأنه يحقر أحدكم صلاته مع صلاتهم وصيامه مع صيامهم، يمرقون من الدين كما يمرق السهم من الرمية. فليست العبرة بكثرة العبادة أو بكثرة الجهاد أو بكثرة كذا وكذا، أو بكثرة الدعوى, العبرة: هل هذا موافق للسبيل والسنة أم ليس بموافق؟ فإن كان غير موافق فإنه ولو كان أمثال الجبال فإنه لا نفع فيه، أو أن غيره أنفع منه.
هذا الأثر رواه الإمام أحمد في الزهد وأبو نعيم في حلية الأولياء بإسناد لا بأس به.
ويظهر بهذا فضل الإسلام الصحيح، وفضل السبيل والسنة، وفضل متابعة الجماعة الأولى، وأن أصحاب ذلك إذا التزموا فإن الله جل وعلا يبارك لهم في قليل أعمالهم ويُنميها لهم، ويكون عملهم أعظم وأرجح وأفضل ممن يُكثر، ولكنه على غير السبيل.
أسأل الله جل وعلا لي ولكم التوفيق والسداد، وصلى الله وسلم وبارك على نبينا محمد.
- - ( - -
[المتن]

(1/53)

باب وجوب الدخول في الإسلام
وقول الله تعالى ?وَمَنْ يَبْتَغِ غَيْرَ الْأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ?[آل عمران:85].
وقوله تعالى ?إِنَّ الدِّينَ عِنْدَ اللَّهِ الإسْلاَمُ?[آل عمران:19].
وقوله الله تعالى:?وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ?[الأنعام:153]الآية. قال مجاهد: السبل: البدع والشبهات.
وعَنْ عَائِشَةَ رضي الله عنها أنّ رَسُولُ اللَّهِ - صلى الله عليه وسلم - قَالَ «مَنْ أَحْدَثَ فِي أَمْرِنَا هَذَا مَا لَيْسَ مِنْهُ فَهُوَ رَدٌّ» أخرجاه، وفي لفظ «مَنْ عَمِلَ عَمَلًا لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ».
وللبخاري عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قال: قال رَسُولَ اللَّهِ - صلى الله عليه وسلم - «كُلُّ أُمَّتِي يَدْخُلُونَ الْجَنَّةَ إِلَّا مَنْ أَبَى قيل: ومَنْ أَبَى؟ قَالَ مَنْ أَطَاعَنِي دَخَلَ الْجَنَّةَ وَمَنْ عَصَانِي فَقَدْ أَبَى».
وفي الصحيح عَنْ ابْنِ عَبَّاسٍ أَنَّ النَّبِيَّ - صلى الله عليه وسلم - قَالَ: «أَبْغَضُ النَّاسِ إِلَى اللَّهِ ثَلَاثَةٌ مُلْحِدٌ فِي الْحَرَمِ وَمُبْتَغٍ فِي الْإِسْلَامِ سُنَّةَ الْجَاهِلِيَّةِ وَمُطَّلِبُ دَمِ امْرِئٍ مسلم بِغَيْرِ حَقٍّ لِيُهَرِيقَ دَمَهُ» رواه البخاري.
قال شيخ الإسلام ابن تيمية رحمه الله: قوله (سنة الجاهلية): يندرج فيها كل جاهلية مطلقة أو مقيدة، أي: في شخص دون شخص، كتابية أو وثنية، أو غيرهما من كل مخالفة لما جاء به المرسلون.
وفي الصحيح عن حُذَيْفَةَ - رضي الله عنه - قَالَ: يَا مَعْشَرَ الْقُرَّاءِ اسْتَقِيمُوا فإنْ استقمتم فَقَدْ سَبَقْتُمْ سَبْقًا بَعِيدًا فَإِنْ أَخَذْتُمْ يَمِينًا وَشِمَالًا فَقَدْ ضَلَلْتُمْ ضَلَالًا بَعِيدًا.

(1/54)

وعن محمد بن وضَّاح: أنه كان يدخل المسجد فيقف على الحِلَق فيقول: فذكره، وقال: أنبأنا سفيان بن عيينة عن مجالد عن الشعبي عن مسروق قال: قال عبد الله يعني ابن مسعود - رضي الله عنه -: ليس عام إلا والذي بعده أشر منه، لا أقول عام أمطر من عام، ولا عام أخصب من عام، ولا أمير خير من أمير؛ لكن ذهاب علمائكم وخياركم، ثم يَحدث أقوام يقيسون الأمور بآرائهم فيهدم الإسلام ويثلم).
[الشرح]
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
اللهم علمنا بما ينفعنا، وانفعنا بما علمتنا، وزدنا علما وعملا يا أرحم الراحمين.
اللهم هب لنا من لدنك سلطانا نصيرا، وهيئ لنا من أمرنا رشدا إنك راحم ودود.
وبعد:
فهذا هو الباب الثاني في كتاب فضل الإسلام للإمام المجدد شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى رحمة واسعة، قال فيه (باب وجوب الدخول في الإسلام) بعد أن بيّن رحمه الله في الباب الأول فضل الإسلام وما يحظى به أهله الذين التزموا به بمعناه العام والتزموا بأفراده واستقاموا على ذلك من الفضل العظيم في هذه الدنيا وفي الآخرة، بيّن أن هذا الإسلام الذي ذاك فضله ليس الدخول فيه اختياريا؛ بل يجب الدخول في الإسلام، وتارة إذا ذُكرت الفضائل فإنه قد يُظن أن المرء في خيرة من أمره؛ هل يدخل أو لا يدخل؟ هل يعمل أو لا يعمل؟ لأن ذكر الفضائل قد يُظن معه أن المسألة اختيارية.
والإسلام ليس الدخول فيه اختياريا، وإنما الفضل الذي سبق ذكره لا ينافي وجوب الدخول فيه؛ بل الإسلام واجب التزامه وواجب الدخول فيه، سواء أكان ذلك الدخول في الإسلام من ملل الكفر والوثنيات، أم الدخول في الإسلام كافة؛ أي في الدخول في جميع شرائع الإسلام وعقائد الإسلام على وجه التفصيل، فإن ذلك واجب، كما أن الدخول في أصله واجب فإن التزام فروعه واجب على العباد على التفصيل المذكور في كلام أهل العلم الوارد في النصوص.

(1/55)

لهذا قال هنا (باب وجوب الدخول في الإسلام) والإسلام الذي يجب الدخول فيه هنا هو شريعة محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، والنصوص يطلق فيها الإسلام ويراد به تارة الإسلام العام الذي يشمل دين جميع المرسلين؛ لأن كل نبي وكل رسول إنما جاء بدين الإسلام، وهذا هو الإسلام العام الذي لا يدخل الجنة إلا من كان مسلما بهذا الإسلام العام، فأتباع نوح عليه السلام كانوا مسلمين الإسلام العام وإن كانت شريعتهم هي شريعة نوح عليه السلام، وأتباع إبراهيم عليه السلام هم على الإسلام العام؛ التوحيد والحنيفية وإن كانت الشرائع مختلفة، وكذلك دين موسى عليه السلام, ودين عيسى عليه السلام، كل ذلك كان على الإسلام العام وإن كانت الشرائع مختلفة، لهذا قال الله جل وعلا?لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا?[المائدة:48]؛ يعني لكل نبي جعل الله شرعة ومنهاجا؛ ولكن الدين واحد, وقد ثبت على النبي - صلى الله عليه وسلم - أنه قال «الأنبياء إخوة لعَلاَّت الدين واحد والشرائع شتى» فدين كل نبي الإسلام، لم يأت نبي بغير دين الإسلام، ولهذا لا يصح أن يقال: إنه جاء من عند الله جل وعلا أديان مختلفة وديانات متعددة. فقول من يقول الديانات السماوية، هذا باطل، وقول من يقول: الديانات الإلهية. هذا باطل في الشرع؛ لأن الدين واحد، والله جل وعلا لم يأت من عنده إلا دين واحد وهو الإسلام، ولا يرضى عنده إلا الإسلام، فليس ثَم ديانات سماوية، وإنما هو دين واحد يجب على كل البشر قبل محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وبعده أن يدخلوا في الإسلام؛ لأن الله جل وعلا لا يرضى دينا إلا الإسلام، فقوله مثلا ?إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإسْلامُ?[آل عمران:19]، هذا عام يشمل جميع الأزمنة وجميع الفترات من لدن خلق الخليقة إلى أن يرث المخلوقات جل وعلا، فلا يقبل من أحد دينا إلا دين الإسلام.
ولهذا نقول: إن الإسلام يُطلق في النصوص ويراد به:

(1/56)

تارة الإسلام العام: وهو الدين الذي اجتمعت عليه المرسلون ورضيه الله جل وعلا لكل رسول.
والثاني الإسلام الخاص: وهو الإسلام الذي بعث به محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، وهو الإسلام عقيدة وشريعة، أو الإسلام بمعناه وشرائعه وعقيدته التي جاء بها محمد عليه الصلاة والسلام.
فالذي يشمل جميع ما جاءت به الرسل من الإسلام هو ما اجتمعت عليه في تفسير الإسلام والدعوة إليه، والعلماء جمعوا ذلك في عبارة عرَّفوا بها الإسلام كما ذكرها ابن جرير الطبري في التفسير، وذكرها شيخ الإسلام ابن تيمية في كتاب الإيمان وفي غيره، وأيضا ذكرها الإمام محمد بن عبد الوهاب رحمه الله وجماعة:
وهو أن الإسلام: هو الاستسلام لله بالتوحيد، والانقياد له بالطاعة، والبراءة من الشرك وأهله.
وهذه الجملة تنطبق على ديانة كل رسول؛ لأنها مشتملة:
أولا على التوحيد, الاستسلام لله بالتوحيد، لأن الشرك باطل في كل ملة.
ثم الانقياد لله جل وعلا بالطاعة وترك اتباع الهوى في الأوامر والنواهي، والطاعة هنا تندرج في طاعة كل رسول خُوطب العبد بأن يتبعه بحسب الزمان والمكان.
والبراءة من الشرك وأهله، هذه فيها الكفر بالطاغوت، وبُغض الشرك، وبُغض أهل الشرك لما هم عليه من عبادة غير الله جل وعلا، كما قال جل وعلا ?وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنْ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ?[النحل:36].
هذا يعم جميع المرسلين في الإتيان بالتوحيد والاستسلام لله جل وعلا بالتوحيد، فكل رسول أمر أن يعبد الله وحده لا شريك له.
والجملة الثانية وهي الانقياد له بالطاعة فيدل عليها الله جل وعلا ?وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا لِيُطَاعَ بِإِذْنِ اللَّهِ?[النساء:64].

(1/57)

والجملة الثالثة وهي قوله والبراءة من الشرك وأهله هذه يدل عليها قوله تعالى ?قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ?[الممتحنة:4]الآية, قوله (فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ) يعني من المرسلين من كانوا على دينه الحنيفية دين الإسلام، (إِذْ قَالُوا لِقَوْمِهِمْ) يعني لأقوامهم، وهذا دليل على الجملة الثالثة من تعريف الإسلام العام.
وأعظم من خُصَّ بكمال هذه الجمل الثلاث هو محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وما مَنَّ الله عليه من الرسالة، فالإسلام الخاص له من هذه الثلاث أكمل ما أُمر به نبي.
فمن جهة الاستسلام لله بالتوحيد فهذا أكمل ما جاء في دين محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ والانقياد للرسول بالطاعة أكمل ما جاء في دين محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.
والبراءة من الشرك وأهله أكمل ما جاء في دين محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ فصار له عَلَيْهِ الصَّلاَةُ والسَّلاَمُ من الأمر بهذا الإسلام أعظم مما لغيره من الأنبياء عليهم سلام الله أجمعين.
لهذا يدخل في قوله هنا (باب وجوب الدخول في الإسلام) يعني هذا الإسلام وهو الاستسلام لله بالتوحيد فهذا واجب الدخول فيه، وأن يستسلم المرء لله جل وعلا بالتوحيد، وأن يترك البدع الشركية والمحدثات الوثنية وكل عقيدة فيها شرك وفيها كفر وفيها ضلال من جهة التشريك سواء أكان أكبر أم أصغر، هذا كله واجب الدخول في التوحيد وللاستسلام لله جل وعلا به؛ يعني بالتوحيد بجميع أنواعه -توحيد الربوبية والألوهية والأسماء والصفات-، والحذر من ضده والبعد عنه وهو الشرك بأنواعه.
كذلك الانقياد للرسول - صلى الله عليه وسلم - بالطاعة، كذلك البراءة من الشرك وأهله كما سيأتي بيانه إن شاء الله تعالى.

(1/58)

إذن مراد المؤلف هنا في قوله (باب وجوب الدخول في الإسلام) أنه يجب على الناس أن يدخلوا في الإسلام.
والإسلام هذا الذي يجب الدخول فيه كما ذكرنا لك صنفان: عقيدة وشريعة، وإذا كان كذلك فمسائل الإسلام متنوعة متعددة، كما قال جل وعلا ?يَا أَيُّهَا الَّذِينَ آمَنُوا ادْخُلُوا فِي السِّلْمِ كَافَّةً?[البقرة:208]، يعني أدخلوا في الإسلام كله، وهذا يدل على وجوب الدخول في كل الإسلام وعدم التفريق بين أمر وأمر فيه من جهة قبوله واعتقاده.
إذا تبين هذا، فهذا الوجوب في قوله (وجوب الدخول في الإسلام) نوعان:
وجوبٌ تركه كفر: لأن الإسلام منه ما إذا تُرِك فهو كفر، كترك التوحيد أو فعل الشرك الأكبر، أو نحو ذلك من المكفرات.
والثاني وجوبٌ تركه محرم على العبد: وهذا المحرم يكون: تارة يكون كبيرة وتارة يكون صغيرة. لهذا فكل عقيدة أو شريعة وكل أمر سواء أكان أمرا علميا أو أمرا عمليا، ويقابله النهي، واجب على العباد الدخول فيه، فمن تركه ترك الواجب، وهذا الترك قد يكون كفرا، وقد يكون محرما، وليس بكفر، بحسب نوع ما تُرِك من العقائد والشرائع.
قال رحمه الله تعالى(وقول الله تعالى ?وَمَنْ يَبْتَغِ غَيْرَ الإسْلاَمِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ?[آل عمران:85]. وقوله تعالى: ?إِنَّ الدِّينَ عِنْدَ اللَّهِ الإسْلاَمُ?[آل عمران:19]).
(الدِّين) مرَّ معنا تفسير وهو أن الدِّين مأخوذ في اللغة من قولهم: دان بكذا؛ أي التزم به، ودَيْدَنُ المرء كذا إذا كان يتعاهد هذا الشيء ويلتزم به ويكون عادةً له، فبين العادة وبين الدين تلازم، وسبق أن ذكرته لكم في الباب الذي قبله.

(1/59)

فإذن في قوله (وَمَنْ يَبْتَغِ غَيْرَ الإسْلاَمِ دِيناً) يعني أن يجعل طاعته وعادته التي يتقرَّب بها في غير الإسلام فإن ذلك لن يقبل منه سواء أكان ذلك في أمور العقائد أم في أمور الشرائع, سواء أكان ذلك في الأمور العلمية أم كان في الأمور العملية, فإذا كان ثم التزام بشيء يتقرب به إلى الله فهذا صار دينا له، فيدخل حينئذ في عموم هذه مسائل العقيدة والتوحيد ويدخل فيه أيضا مسائل البدع العملية؛ لأن صاحب البدعة العملية قد اتخذ دينا التزمه؛ التزم دينا وجعل له عادة يتعبَّد بها، فإذا كانت ليست من الإسلام فإنها تدخل في عموم هذه الآية.
قال جل وعلا في سورة الشورى ?أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنْ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ?[الشورى:21] والدين في هذه الآية يدخل فيه المحدثات والبدع التي كما استدل بها أهل العلم يعني بالآية على رد المحدثات والبدع.
فإذن هذه الآية وهي قوله (وَمَنْ يَبْتَغِ غَيْرَ الإسْلاَمِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ) يدخل في الإسلام أو يُعنى بالإسلام الإسلام المعروف وهو دين الإسلام أصلا كأن يدين بدين اليهودية(1) أو النصرانية بعد رسالة محمد عليه الصلاة والسلام أو يدين بدين البوذية أو بأي دين يتقرب به إلى الله جل وعلا، فهذا كله باطل وهو في الآخرة من الخاسرين، وأيضا يشمل بعموم لفظها أنه من ابتغى دينا يتدين به ويتقرب به إلى الله جل وعلا وهو ليس بالإسلام الذي جاء به محمدٌ عَلَيْهِ الصَّلاَةُ والسَّلاَمُ فإنه أيضا لن يقبل منه وهو في الآخرة من الخاسرين.
وقوله (وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ) الخسارة هنا بحسَبها:
قد تكون خسارة كبرى بأن يخسر الجنة ويدخل النار ويكون من المخلَّدين فيها.
وقد تكون خسارة صغرى بأن يخسر الدخول في الجنة والسلامة من العذاب مطلقا؛ ولكن يُعذب بقدر ما عنده من المخالفة إن لم يغفر الله جل وعلا له و يتجاوز.
__________
(1) انتهى الشريط الثاني.

(1/60)

فإذن قوله (وَمَنْ يَبْتَغِ غَيْرَ الإسْلاَمِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ) هذا فيها شرط وجزاء، إذا ابتغى أحد غير الإسلام فإنه لن يقبل منه مهما كان تعبده، وليس الشأن في ذلك أن يكون متعبدا, باكيا, خاشعا, فإن الشأن هو في اتباع الطريق, في اتباع السبيل دون نظر إلى تعبد الشخص؛ تعبد الإنسان، لهذا وصف الله جل وعلا طائفة بأنهم يعملون ويتعبون ولكنهم في النار قال جل وعلا ?عَامِلَةٌ نَاصِبَةٌ(3)تَصْلَى نَارًا حَامِيَةً(4)تُسْقَى مِنْ عَيْنٍ آنِيَةٍ?[الغاشية:3-8]، فهم عاملون وناصبون ويتعبون ويعملون, ويتعبدون وربما بَكَوا من خشية الله, وربما أكثروا تخليص النفس من الشوائب؛ لكنهم كما وصف الله جل وعلا أنهم يَصْلَون نارا حامية، وذلك لأن الشأن ليس هو في عمل العبد؛ ولكن الشأن هو في أن يكون عمله على وفق ما أمر الله جل وعلا به، فإذا ابتغى غير الإسلام دينا, ابتغى النصرانية, ولو كان فيها راهبا متعبدا خاشعا لكنه لم يبتغِ الإسلام ولم يستسلم لله بالتوحيد وابتغى غير ذلك فهو في الآخرة من الخاسرين المخلدين في النار ولن يقبل منه ذلك.
وهكذا أيضا في المعنى الأخص وهو من ابتغى عملا ليس هو من الأعمال التي أمر الله جل وعلا بها وجاءت بها السنة مثل المحدثات المختلفة والعقائد المتنوعة التي أُحدثت في هذه الأمة؛ عقائد المرجئة, عقائد الخوارج, عقائد القدرية, عقائد المعتزلة, الجهمية, الأشاعرة... إلى آخره، فهم يظنون أنهم محسنون وأنهم أكثر تنزيها؛ ولكن هل هذا عليه الدليل؟ هل هذا عليه نص الشرع؟ هل هذا هو الإسلام الذي جاء في النصوص؟ إذا لم يكن كذلك فإن من ابتغاه ولو رام ما رام تنزيها فإنه لن يقبل منه وسيخسر بحسب ما فعل.

(1/61)

وكذلك أهل التعبدات المختلفة من الصوفية ونحوهم فإنهم وإن لبسوا الصوف وتبتلوا, وخرجوا وتعبدوا وأخذوا أنفسهم بالرياضات المختلفة لتصفو النفس وكثُر تعلقهم بالله جل وعلا وتجردهم من الدنيا؛ لكنهم لما لم يكونوا على الإسلام الذي جاء به محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ ولم يكن لهم فيما يفعلون أدلة فإنه لن يقبل منهم ذلك.
وكذلك أهل الأمر بالمعروف والنهي عن المنكر وأهل الغيرة، إذا لم يكونوا على السبيل فإنه لن يقبل منهم ذلك, فالخوارج ما خرجت إلا للأمر بالمعروف والنهي عن المنكر وبسبب غلوهم فيه قتلوا عثمان رضي الله عنه.
ضحوا بأشمط عنوان السجود به يُقَطِّعُ الليلَ تسبيحا وقرآنا
حتى إن الذي قتل عليا رضي الله عنه وهو عبد الرحمن بن ملجم كان قتله تقربا من الله جل وعلا، ولما أرادوا قتله قصاصا يعني قتل عبد الرحمن بن الملجم قصاصا قال: لا تباغتوني القتل -يعني مرة واحدة-؛ لكن قطِّعوا أطرافي شيئا فشيئا حتى أنظر إلى تعذيبي في الله جل وعلا. وقال فيه عمران بن حطان يمدحه لما هو عليه من الصلابة -كما يزعمون- في الدين قال في وصفه في أبيات معروفة وهي أبيات ضلال والعياذ بالله قال في مدح عبد الرحمن بن الملجم:
يا ضربة من تقي ما أراد بها إلا ليبلغ من ذي العرش رضوانا
إني لأذكره حينا فأحتسبه لأوفى البرية عند الله ميزانا
وهذا سلكه أيضا طائفة من المعتزلة فغلوا في باب الأمر بالمعروف والنهي عن المنكر حتى أدخلوا فيه الخروج عن الحكام وعلى الولاة.

(1/62)

ولازالت الأمة منذ ظهور الخوارج إلى وقتنا الحاضر وهم يُبتلون بمن يغلو في هذا الباب، ولهذا كان شيخ الإسلام ابن تيمية رحمه الله قال في عقيدته الواسطية فيما تميز به أهل السنة من الوسطية في الأمر بالمعروف والنهي عن المنكر قال في وصفهم: هُم مَعَ هذِهِ الأُصُولِ يَأْمُرُونَ بِالْمَعْرُوفِ، وَيَنْهَونَ عَنِ الْمُنْكَرِ عَلَى مَا تُوجِبُهُ الشَّرِيعَةُ. لأن هناك من الطوائف من أمرت ونهت على غير ما أوجبته الشريعة وإنما على نحو ما أملته عليه أهواؤهم.
المقصود من ذلك أن ابتغاء غير الإسلام دينا هذا يدخل فيه كل من ابتغى غير ما جاءت به الشريعة ودل عليه الدليل، وإذا كان كذلك فواجب إذن على المكلف أن يدخل في الإسلام وأن لا يدخل في فعل من الأفعال بأمر إلا وقد تبينت له حجته وخاصة مسائل العقائد ومسائل العمل والمنهج؛ لأن هذه هي التي تميز وليس فيها اجتهاد فيها؛ ولكن الاجتهاد يحصل في الأمور الفرعية كما هو معلوم، أما ما قعَّده أئمة أهل السنة والجماعة في كتب العقائد وبينوا فيه من سمات وصفات أهل السنة فإن ذلك ليس مجالا للاجتهاد بل واجب الإلزام به.
قال (وقوله تعالى ?إِنَّ الدِّينَ عِنْدَ اللَّهِ الإسْلاَمُ?[آل عمران:19]) وهذا ظاهر وهو في معنى الآية التي قبلها, الدِّين الذي يقبله الله جل وعلا هو الإسلام فقط، وأما غير الإسلام الذي عليه الدليل فإنه لا يقبله الله جل وعلا وليس دينا عنده، وإن كان العبد عده دينا.

(1/63)

قال (وقول الله تعالى ?وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ?[الأنعام:153] الآية، قال مجاهد: السبل: البدع والشبهات) هذه الآية فيها الدليل على أنَّ صراط الله جل وعلا واحد, قال (وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ)، ووجه الدلالة من الآية على الباب أن الله جل وعلا أمر بإتباع هذا الصراط بعد أن بيَّنه قال (وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا) والإشارة (وَأَنَّ هَذَا)، هذه إشارة إلى أمر واضح بيّن يُعرَّف به لأن التعريف؛ تعريف الشيء يحتاج إلى عبارة تدل عليه، كأن إذا قيل عرف مثلا ما هو الهوى؟ يحتاج إلى عبارة تدل عليه, ما هو مثلا اللحم؟ ما هو الإنسان؟ ما هي الطائرة؟ ...إلى آخره، فالعبارة تعرف به، وأقصر تعبير باتفاق العقلاء يعرِّف بالشيء ويوضحه بحيث لا يلتبس أن يكون بيِّنا أمامك فتشير إليه، فإذا قيل مثلا ما الرسالة؟ فرفعت هذه، ما الظرف؟ إذا قيل ظرف فيه ورقة, إذا قيل هذا تُصور فصار واضحا، هذا؛ لأنه بين, أما إذا وُصف بالعبارة فيحتاج إلى بيان كثير.
وهنا الله جل وعلا أشار إلى هذا الطريق الواضح فقال (وَأَنَّ هَذَا)، وهي إشارة إلى شيء يشاهد؛ يشاهده الناس, يشاهده الصحابة, يشاهده من كان في ذاك الزمان وفي كل زمان، (وَأَنَّ هَذَا) الإشارة إلى السبيل والسنة وما في القرآن والسنة دون غيرها, (وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا) إذن الإشارة لما كان في عهد النبي - صلى الله عليه وسلم - وكان عليه هديُه، فكل ما لم يدخل في هذه الإشارة فيمكن أن تقول إنه خارج على الصراط المستقيم.

(1/64)

قال(وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا) والصراط المستقيم فُسِّرَ في سورة الفاتحة بعدة تفاسير وفي هذه الآية بأنه السنة وأنه الإسلام والقرآن أو أنه محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، وهذه كلها متلازمة، فمن لزم الإسلام فقد لزم السنة، ومن لزم السنة فقد لزم القرآن، ومن لزم القرآن على حقيقته فقد لزم الإسلام والسنة وهكذا, بل يجب لزوم الإسلام الذي دلَّ عليه القرآن والسنة وبيَّنه نبينا الكريم محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.
قال (وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا) فهو صراط واحد كما بيّنتُ لك في الباب الذي قبله، فأمر بإتباعه فقال (فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ).
ودلت الآية على أن اتباع الصراط الذي هو الإسلام والسنة واجب بأمر الله جل وعلا به وأن اتباع غيره من الأهواء والشبهات والبدع محرم لقوله (وَلَا تَتَّبِعُوا السُّبُلَ)، وهذا نهي، والنهي هنا للتحريم فدل ذلك على مراد المصنف من الاستدلال بالآية على وجوب الدخول في الإسلام وتحريم الخروج عنه إلى غيره.
قال رحمه الله بعد ذلك (وعَنْ عَائِشَةَ رضي الله عنها قَالَتْ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - «مَنْ أَحْدَثَ فِي أَمْرِنَا هَذَا مَا لَيْسَ مِنْهُ فَهُوَ رَدٌّ» أخرجاه، وفي لفظ «مَنْ عَمِلَ عَمَلًا لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ»).
هذا الحديث متفق عليه، متفق على صحته في لفظه الأول (مَنْ أَحْدَثَ فِي أَمْرِنَا هَذَا...)، واللفظ الثاني (مَنْ عَمِلَ عَمَلًا...) رواه مسلم في الصحيح وعلقه البخاري أيضا في صحيحه جازما به.
وهذا الحديث بهذين اللفظين حجة وأصل عظيم من الأصول في ردّ البدع والمحدثات بجميع أنواعها, وهذان اللفظان مهمان، وكل منهما له حجة في باب:

(1/65)

أما الأول فقوله(مَنْ أَحْدَثَ فِي أَمْرِنَا هَذَا مَا لَيْسَ مِنْهُ) فهو يشمل الذي ابتدع البدعة وأحدث الحدث ولو لم يعمل بذلك، فمن أحدث الحدث فهو مردود عليه ولن يقبل منه وهو في الآخرة من الخاسرين.
واللفظ الثاني (مَنْ عَمِلَ عَمَلًا لَيْسَ عَلَيْهِ أَمْرُنَا) هذا يشمل الذي يعمل ولو لم يحدث.
فإذن اللفظان دل أحدهما على المحدِث ودل الآخر على الذي عمل بما أحدثه المحدِث.
وهذا الحديث دالٌّ للأعمال في ظاهرها، كما أن حديث عمر رضي الله عنه ««إِنّما الأعْمَالُ بالنّيات, وإِنّمَا لِامْرِىءٍ ما نَوَى» ميزان للأعمال في باطنها، فمن صحت نيته في باطنه واستقام عمله الظاهر على وفق السنة فإنه حينئذ مقبول الدين، وأما إذا فات أحدهما فليس بمقبول العمل لأنه إذا فات الإخلاص لم يقبل العمل، وإذا فاتت المتابعة والالتزام بالظاهر فإنه لا يُقبل العمل.
إذا تبين ذلك فالمحدثات قسمان:
محدثات في الدنيا.
محدثات في الدين.
وهذا الحديث يراد به محدثات في الدين؛ لأنه قال (مَنْ أَحْدَثَ فِي أَمْرِنَا هَذَا) وقوله(فِي أَمْرِنَا هَذَا) يُعنى به الدين.
أما المحدثات في الدنيا فليست مشمولة بالنهي، ولهذا الصحابة رضوان الله عليهم توسعوا في تنظيم أمور الدنيا على وفق المصلحة، وتنظيم أمور الدنيا تارة يدخل تحت قاعدة المصالح المرسلة، وتارة يدخل تحت قاعدة الأصل في الأشياء الإباحة، وليس هذا بموطن بيان ذلك.
أما المحدثات في الدين فهي مردودة جملة واحدة، فليس لأحد أن يُحدث حدثا في الدين سواء أكان ذلك الحدث في الأمور العلمية في أمور العقائد أم في الأمور العلمية.

(1/66)

فإذن هذا الحديث يستدل به على بطلان كل عقيدة محدثة، ويستدل به على بطلان كل عمل يُتقرب به إلى الله محدث، فمن جاء بعقيدة محدثة كعقائد الخوارج أو المرجئة أو المؤولة في الصفات أو نفي الصفات أو في القدر في الجبر ونحو ذلك، فإنه يقال له هل كان على هذا أمر النبي - صلى الله عليه وسلم -؟ فلا بد أن يقول: لا؛ ولكن هذا هو الذي يجب التزامه لأجل أن لا ينسب للشرع كذا، أو أن ينزه الله جل وعلا عن كذا...إلى آخره.
ولهذا كان من الكلام الحسن مثلا في بعض الصفات ما قاله والد الإمام الجويني رحمه الله حيث قال: إني لما تأملت تأويل الصفات وجدت أن النبي - صلى الله عليه وسلم - كان يتلو القرآن وفيه آيات الصفات، وكان يصف الله جل وعلا في أحاديثه وعنده الصحابة ومنهم الحاضر ومنهم الباد، ومنهم الذكي ومنهم غير الذكي، ومنهم العاقل ومنهم دون ذلك، ومنهم من قد يتصور شيئا غير الظاهر ومنهم من قد لا يتصور إلا الظاهر، فلم يتبع ذلك بأشياء تصرفها عن ظاهرها، فدل على أن نصوص الغيب واجب الإيمان بها على ظاهرها دون التأويلات المحدثة.
وهذا الذي قاله حق، ومن جهة أخرى في المسائل العملية الحديث حجة على رد كل محدثة في العمل يُتقرب بها إلى الله جل وعلا، والمحدثات في الدين هي البدع، لهذا قال «وكل محدثة بدعة وكل بدعة ضلالة» (كل محدثة) يعني محدثة في أمرنا هذا, محدثة في الدين بدعة, البدع أيضا هناك بدع في الدنيا وبدع في الدين، والمذموم هو الابتداع في الدين أما الإحداث في الدنيا فلا يدخل في البحث؛ لأنه لا يدخل في قوله (مَنْ أَحْدَثَ فِي أَمْرِنَا هَذَا) وإنما المقصود التكلم على الديانة.
إذا تبين ذلك فالبدع مذمومة كلُّها، وكل بدعة مردودة لأدلة من الكتاب والسنة، ومن السنة هذا الحديث الجامع الشامل الذي عدّه طائفة من أهل العلم ثلث الدين، وعدّه طائفة آخرون ربع الدين؛ لأنه يشمل مسائل كثيرة تغطي ربع مسائل الدين في العقائد وفي الشرع.

(1/67)

البدعة تنافي الدخول الكامل في الإسلام إذا كانت بدعة عملية، والبدع قسمان:
بدع كفرية.
بدع دون الكفر (عقدية أو عملية).
فتارة يكون الأمر بدعة ويكون كفرا أكبر أو شركا أكبر, وتارة يكون دون ذلك؛ دون الكفر, وهذا يشمل العقائد ويشمل العمليات.
فمثاله مثلا في البدع العقدية التي هي كفر: سَلْبُ الرب جل وعلا عن جميع صفاته، وأنه ليس له صفة البتة، هذه البدعة أحدثت لم يكن عليها حتى أهل الجاهلية, هم يعتقدون أن لله جل وعلا صفات، فأتى جهم ونفى جميع الصفات عن الرب جل وعلا، وأنه لا يتصف بصفة النية غير صفة الوجود المطلق بشرط الإطلاق كما يزعمون.
وأما البدع العملية التي هي كفر كالاستشفاع بالموتى، الاستشفاع بالموتى هو شرك أكبر مخرج من الملة وهو بدعة محدثة أيضا في هذه الأمة، ولها وسائل كثيرة أحدثت.
القسم الثاني البدع دون الكفر منها ما يكون في:
العقائد: كبدع الإرجاء، بدع الخوارج، وبدع القدرية، وبدع تأويل الصفات، والكلام في الأحوال و المقالات... إلى آخره؛ يعني من جهة الاعتقاد.
القسم الثاني بدع عملية: وهي التي يكثر فيها الكلام من جهة عمل الناس لها، صلوات مبتدعة, أذكار مبتدعة, أحوال مبتدعة, احتفالات مبتدعة...إلى آخر ذلك، هذه كلها لا تصل إلى الكفر والشرك، وإنما هي بدع بحسب حالها.
والبدع العملية قسمان:
بدع أصلية.
وبدع إضافية
البدع الأصلية: ما أحدث وليس له أصل يتبعه، مثل إحداث حفلات الموالد أو المآتم، أو نحو ذلك مما لم يكن له أصل أصلا في الشريعة، فهذه بدعة أصلية أُحدثت في هذه الأمة.

(1/68)

والقسم الثاني بدع إضافية: أصل العمل مشروع؛ ولكن زِيد عليه أشياء صارت بدعة, سماها أهل العلم بدعا إضافية، مثل الاجتماع على الذكر على نحو ما, ترديد أشياء بعد الصلاة المفروضة, وأشباه ذلك, الصلاة على النبي - صلى الله عليه وسلم - على صفة ما, مثل ما جاء أن ابن مسعود رضي الله عنه جاء إلى قوم وقد جعلوا لهم كبيرا وبينهم حصى ويقول لهم سبحوا مائة، هللوا مائة احمدوا مائة...إلى آخره، فقال لهم: لأنتم على طريق أهدى من طريق محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ؟ أو أنتم على شعبة ضلالة؟ هذه آنية رسول الله - صلى الله عليه وسلم - لم تكسر-يعني أن العهد قريب- وهؤلاء زوجاته عَلَيْهِ الصَّلاَةُ والسَّلاَمُ لم يمتن، وهؤلاء أصحابه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، فقالوا: يا أبى عبد الرحمن الخير أردنا. قال: كم من مريد للخير لم يبلغه. هذه الصفة التي فعلوها التسبيح مشرع, ولكن أضافوا عليها صفة صارت محدثة.
لهذا بعض أهل العلم يقول: البدع المحدثة قسمان:
- بدعة أُحدث أصلها وهو القسم الأول.
- بدعة أحدث وصفها وهو القسم الثاني.
إذا تبين ذلك فالبدعة لها عدة تعريفات, عرّف بها أهل العلم وسبق ذكرها؛ لكن على اختصار نمر عليها عليها.
وهي: أن البدعة عُرِّفت بما أحدث على خلاف الحق المتلقى عن رسول الله - صلى الله عليه وسلم - في قول أو عمل أو اعتقاد، وجُعل ذلك هديا ملتزما, وطريقا مسلوكا. هذا عرَّفها به بعض أهل العلم على نحو هذا التعريف.
والثاني ما عرَّفه به الشاطبي وغيره: بأن البدعة طريقة في الدين مخترعة يُقصد بالسلوك عليها ما يقصد بالطريق الشرعية، والتزم بذلك.
إذن تحصّل من ذلك:
( أن البدعة:
قد تكون في الأقوال.
قد تكون في الأعمال.
قد تكون في الاعتقادات.
( أيضا الفائدة الثانية من التعاريف: أن البدعة لم تكن في عهده عليه الصلاة والسلام، ولا في عهد صحابته رضوان الله عليهم.

(1/69)

(الثالث: أن البدعة يُقصد بسلوكها التقرب إلى الله جل وعلا؛ يعني عمل عبادي يقصد به الأجر والثواب والتقرب إلى الله جل وعلا.
( الأمر الرابع وهو مهم: أن البدعة ملتزمة؛ يعني أنه جعلها طريقة تضاهي الطريقة المشروعة في الالتزام بها، أما إذا لم يلتزم بالعمل أو بالقول فيكون خلاف السنة، ويكون غلطا، أو يكون مردودا، أو بحسب الحال؛ لكن لا يكون بدعة حتى يلتزم، إذا أحدثه والتزم, يعني الناس مشوا على ذلك أو هو التزمه، فإذا يفرق في هذا المقام ما بين البدع والمحدثات في الدين وما بين مخالفة السنة, فليست كل مخالفة للسنة بدعة, فالبدعة ما تخالَف به السنة ويلتزم به، فيكون طريقا مشروعا ملتزما به، مثلا لو أن أحد من الناس وبعد الصلاة المشروعة ورفع يديه ودعا، هل يكون فعله بدعة؟ أو هو غلط وخلاف للسنة؟ نقول هنا: ننظر هل يلتزم هذا أم أنه فعله تلك المرة أو يفعله في تارات بين حين وآخر بعيدة كل شهرين ولا يلتزمه كل مرة، فيكون إذا فعله مرة يكون هذا خلاف السنة ولا يجوز له مخالفة السنة، أما إذا التزمه فصار هديا ملازما للصلوات المفروضة صار بدعة محدثة يشملها حديث الوعيد عن البدع.
الكلام عن البدع يطول الوقت قد يقصر.

(1/70)

قال رحمه الله تعالى بعد ذلك (وللبخاري عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قال: قال رَسُولَ اللَّهِ - صلى الله عليه وسلم - «كُلُّ أُمَّتِي يَدْخُلُونَ الْجَنَّةَ إِلَّا مَنْ أَبَى» قيل: ومَنْ أَبَى؟) هذا فيه رعاية اللفظ لأنه قال (إِلَّا مَنْ أَبَى) فراعوا لفظه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ فقالوا له (ومَنْ أَبَى؟) يعني من هذا الذي أبى؟ (قَالَ«مَنْ أَطَاعَنِي دَخَلَ الْجَنَّةَ وَمَنْ عَصَانِي فَقَدْ أَبَى»)، هذا منه عليه الصلاة والسلام تقرير لأمر عظيم وهو أنه لا يمكن الدخول في الإسلام إلا بطاعة الرسول - صلى الله عليه وسلم -، وأنه إذا لم يطع الرسول - صلى الله عليه وسلم - ويلتزم بسنته فإنه لم يدخل العبد في الإسلام كله، والله جل وعلا أمر بالدخول كله فقال ?يَا أَيُّهَا الَّذِينَ آمَنُوا ادْخُلُوا فِي السِّلْمِ كَافَّةً?[البقرة:208]؛ يعني أدخلوا في السلم جميعا وأمر بطاعة رسوله - صلى الله عليه وسلم -.
وهذا الحديث فيه أن من أطاع الرسول - صلى الله عليه وسلم - فهو موعود بدخول الجنة (كُلُّ أُمَّتِي يَدْخُلُونَ الْجَنَّةَ إِلَّا مَنْ أَبَى) وهذا فيه تعظيم لطاعة الرسول - صلى الله عليه وسلم -، وقد ذكر العلماء أن طاعة الرسول - صلى الله عليه وسلم - أمرا بها جاءت في القرآن أكثر من ثلاثين موضعا، كلها فيها الأمر بطاعة النبي - صلى الله عليه وسلم - وعدم مخالفته، كقوله جل وعلا ?مَنْ يُطِعْ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ?[النساء:80]، كقوله جل وعلا ?وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ?[النور:56]، وكقوله جل وعلا?فَلْيَحْذَرْ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ?[النور:63]، ونحو ذلك من الآيات وهي أكثر من ثلاثين.

(1/71)

وقد كتب الإمام أحمد رحمه الله كتابا عظيما سماه: كتاب طاعة الرسول - صلى الله عليه وسلم -، وذكر فيه كل الآيات التي أمر الله جل وعلا بها بطاعة الرسول وهو كتاب مفقود، منه منتخبات أو قطع في عدد من الكتب كآخر مسائل عبد الله بن الإمام أحمد، وكمواضع في بدائع الفوائد لابن القيم، ونقولا لابن تيمية، وفي إعلام الموقعين إلى غير ذلك.
فالمقصود أن العلماء اهتموا بذلك بطاعة الرسول - صلى الله عليه وسلم - لأنها أساس الالتزام بالإسلام، فلا يحصل الدخول في الإسلام إلا بطاعة رسول الله - صلى الله عليه وسلم -.
قوله عليه الصلاة والسلام هنا (كُلُّ أُمَّتِي) ما المراد بالأمة هنا؟ الأمة هنا قد يكون المراد بها هنا أمة الدعوة، ويكون المراد باللفظ أنه لا يدخل الجنة إلا من كان على الإسلام؛ يعني كل أمتي التي بُعثت إليهم يدخلون الجنة إلا من أبى طاعتي، ومعنى ذلك أنه من لم يستجب للرسول - صلى الله عليه وسلم - ولم يكن مسلما فلا يدخل الجنة، وعبّر بقوله (يَدْخُلُونَ الْجَنَّةَ) للتشويق في الالتزام بالطاعة، هذا قاله بعضهم ولكنه ليس بجيد.
والصحيح الذي عليه أهل العلم هو الثاني وهو أن قوله(كُلُّ أُمَّتِي) يعني أمة الإجابة وهم أهل الإسلام، أهل الإسلام كلهم يدخلون الجنة إلا من أبى دخول الجنة، (قيل: ومَنْ أَبَى؟ قَالَ«مَنْ أَطَاعَنِي دَخَلَ الْجَنَّةَ وَمَنْ عَصَانِي فَقَدْ أَبَى»)؛ يعني أبى دخول الجنة.
إذا تقرر ذلك، فهل من عصى الرسول - صلى الله عليه وسلم - لا يدخل الجنة؟ ظاهر الحديث: نعم، لا يدخل الجنة من عصى رسول الله - صلى الله عليه وسلم -؛ لأنه حينئذ يكون من أهل الوعيد.
لكن الدخول إلى الجنة على قسمين:
القسم الأول دخول أولي: يعني دخول -إن صح التعبير- مبكِّر, دخول في أول الأمر بعد أن ينقضي الناس من الحساب فإنه يدخل الجنة في آن, أولا، مبكرين في الدخول.

(1/72)

والقسم الثاني: دخول متأخر: وهؤلاء هم من شاء الله جل وعلا أن يدخلوا النار فيعذبوا فيها بقدر أعمالهم.
فالدخول في النصوص دخول الجنة نوعان: دخول أولي أو مبكر، ودخول متأخر. فقد ينفي دخول الجنة ويراد به نفي الدخول الأولي أو الدخول المبكر كهذا الحديث، فقوله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ (كُلُّ أُمَّتِي) يعني أمة الإجابة (يَدْخُلُونَ الْجَنَّةَ) أولا؛ مبكرا ولا يتأخرون عن دخولها إلا من عصاني فإنه لا يدخل الجنة أولا، وإنما يتأخر، وإذا تأخر فإنه من أهل الوعيد ممن يعذب في النار بقدر مخالفته وعصيانه لرسول الله - صلى الله عليه وسلم -.
ويقابل هذا في النصوص التحريم كقوله مثلا «الجنة محرمة على قاطع الرحم», «لا يدخل الجنة قاطع رحم», «لا يدخلون الجنة، ولا يجدون عَرْفَها, وإنَّ عرفها ليوجد من مسيرة كذا وكذا», «إنّ الله حرّم على النار من قال لا إله إلا الله» ونحو ذلك، فالتحريم في النصوص أيضا قسمان: تحريم مؤقت وتحريم أبدي.
التحريم الأبدي: هذا يعني أنه يَحْرُم عليه أن يخرج من النار البتة, أو يحرم عليه أن لا يدخل الجنة البتة.
التحريم المؤقت: أنه يحرم عليه الجنة إلى زمن، ثم يدخلها، من أهل المعاصي، ومنهم من تحرم عليه النار مؤبدا، ومنهم من تحرم عليه النار مؤقتا، وهكذا..
وبهذا التفصيل يستقيم النظر في النصوص ويَبين غلط الخوارج وأهل البدع والغلو الذين فهموا من نفي الدخول مطلق الدخول، وفهموا من التحريم مطلق التحريم، وفهموا من التحريم التحريم المطلق أو مطلق التحريم بحسب الحال، وهذا ليس بجيد؛ بل النصوص فيها هذا وهذا.

(1/73)

المقصود من ذلك أن الحديث هذا الذي رواه البخاري رحمه الله يدلُّ على أن الواجب على العبد المسلم أن يطيع رسول الله - صلى الله عليه وسلم -، وأن لا يأبى دخول الجنة، ومن عصى الرسول - صلى الله عليه وسلم - فيما أمر به أو نهى فإنه يأبى دخول الجنة، والعاقل لا يمكن أن يأبى دخول الجنة، فدل الحديث على وجوب الدخول في الإسلام ووجوب طاعة الرسول - صلى الله عليه وسلم -، وأن هذه الأمة منهم من هو متوعَّد -أمة الإجابة- منهم من هو متوعد لا يدخل الجنة؛ لأنه أبى طاعة الرسول - صلى الله عليه وسلم -.
قال بعدها: (وفي الصحيح عَنْ ابْنِ عَبَّاسٍ رضي الله عنهما)، قوله (وفي الصحيح) كما ذكرتُ لكم من قبل أنه يراد به البخاري في غالب كلام أهل العلم، وقد يراد به مسلم، وقد يراد به في الصحيحين جميعا بحسب تعابير أهل العلم، وهنا قوله (وفي الصحيح) يريد به صحيح البخاري رحمه الله تعالى حيث ذكر هذا الحديث في أكثر من موضع، منها في الديات لقوله في آخره« وَمُطَّلِبُ دَمِ امْرِئٍ بِغَيْرِ حَقٍّ لِيُهَرِيقَ دَمَهُ».
قال (وفي الصحيح عَنْ ابْنِ عَبَّاسٍ رضي الله عنهما أَنَّ رسول الله - صلى الله عليه وسلم - قَالَ «أَبْغَضُ النَّاسِ إِلَى اللَّهِ ثَلَاثَةٌ») قوله (أَبْغَضُ النَّاسِ إِلَى اللَّهِ ثَلَاثَةٌ) هذا فيه أن هؤلاء هم أشد الناس بُغضا لله جل جلاله وتقدست أسماؤه، وهذا يعني أن فعلهم الذي فعلوه من أكبر الكبائر لأنهم وصفوا بأنهم أبغض الناس إلى الله جل وعلا، (أَبْغَضُ) لغة صحيحة خلافا لمن زعم أنها ليست بصحيحة، والأحاديث حجة في اللغة؛ لأن الأصل فيها أنها منقولة باللفظ وأن النقل بالمعنى إنما هو لعارض.
فقوله (أَبْغَضُ النَّاسِ) يعني أشد الناس بغضا إلى الله, فـ(أَبْغَضُ) أفعل في هذا الباب صحيحة على ما جاء في هذا اللفظ.

(1/74)

قوله(ثَلَاثَةٌ) العدد لا مفهوم له، ولا يعني أن هؤلاء هم الأبغض فقط، وإنما يعني أن هؤلاء أشدهم بُغضا، وقد يكون هناك من يساويهم في المقدار؛ لأن العدد لا مفهوم له, وإنما يؤتى به للتمثيل، قد يكون يقتصر على هؤلاء وقد لا يكون.
(ثَلَاثَةٌ) خبر (أَبْغَضُ)، (أَبْغَضُ النَّاسِ إِلَى اللَّهِ ثَلَاثَةٌ).
قال (مُلْحِدٌ فِي الْحَرَمِ)، (الْحَرَمِ) المراد به الحرم المكّي في أصله، وكذلك الحرم المدني؛ لأن كلا منهما حرم, فمكة حرَّمها إبراهيم عليه السلام، والمدينة حَرَمٌ ما بين عَيْر إلى ثور, من أحدث فيها حدثا أو آوى فيها محدِثا فعليه لعنة الله والملائكة والناس أجمعين، كما قاله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.
والإلحاد في الحرم, كلمة (مُلْحِدٌ فِي الْحَرَمِ) الإلحاد: اختلف فيه أهل العلم, ما المراد به؟
فمنهم من فسر الإلحاد بالشرك بالله جل وعلا والكفر؛ لأن هذا أعظم الإلحاد وهو الميل عن الطريق الصواب.
وفُسِّر بأن الإلحاد القتل وسفك الدماء.
وفسر بأن الإلحاد في الحرم فعل الكبائر والمعاصي وإحداث المحدثات والبدع.
وفسر بأن الإلحاد هو كل ما نهى الله جل وعلا عنه، بأنّ كل ما نهى الله جل وعلا عنه نهي تحريم سواء أكان شركا أو ما دونه فإنه إلحاد وميل عن الصراط المستقيم.
وهذا التفسير الثالث(1) كما اختاره ابن جرير وغيره هو التفسير الصحيح؛ لأن التخصيص لا وجه له, وقد قال الله جل وعلا?وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ?[الحج:25] في سورة الحج يعني المسجد الحرام بخصوصه، ?وَالْمَسْجِدِ الْحَرَامِ الَّذِي جَعَلْنَاهُ لِلنَّاسِ سَوَاءً الْعَاكِفُ فِيهِ وَالْبَادِ وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ?[الحج:25]، ذكر الإلحاد هنا وهو يشمل جميع ما نهى الله جل وعلا عنه؛ لأنه إلحاد وميل عن الصراط المستقيم.
__________
(1) الشيخ يقصد آخر تفسير.

(1/75)

قال (وَمُبْتَغٍ فِي الْإِسْلَامِ سُنَّةَ الْجَاهِلِيَّةِ) وهذا هو الشاهد في هذا الحديث للباب. (1)
الإلحاد في الحرم أيضا، يعني الحرم يجتمع فيه عدة صفات ما نطيل الكلام في هذا, لهذا تغلظ مثلا فيه الدِّية, من قتل في الحرم ليس كمن قتل في غيره، فعثمان رضي الله عنه والصحابة غلظوا الدية في من قتل في الحرم وجعلوا عليه تارة الدية وثلثا وتارة أكثر؛ لأنه جمع ما بين انتهاك حرمة المسلم وانتهاك حرمة المكان، وتارة تجتمع حرمة الزمان فيكون التغليظ أكثر بحسبه.
المقصود أن الإلحاد في الحرم جريمة، والحرم له خصوصية وواجب تنزيهه عن أنواع الإلحاد، وأن لا يكون فيه إلا طاعة الله جل وعلا، والعباد إذا عصوا الله جل وعلا فيه فقد ألحدوا بحسب الحال، وأعظمه الشرك والبدع والمحدثات، ثم المنكرات العملية والمحرمات المختلفة وترك الفرائض وفعل الموبقات والعياذ بالله، حتى إن طائفة من أهل العلم ذكروا أن الهم الجازم بالمعصية في الحرم يأخذ به العبد على ظاهر قوله (وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ) قالوا: فمن يريد به (هَمَّ) لأن (همّ) تتعدى بالباء, همّ بكذا، فيكون معنى الآية:من يرد فيه إلحادا هامًّا به قاصدا له بظلم؛ يعني عن بينة فعله بينة نذقه من عذاب أليم.
وهنا مسألة: وهي مسألة هل السيئات في الحرم تضاعف أو لا؟ وما حدود الحرم الذي فيه تضعيف الصلاة بمائة ألف وتضعيف الحسنات وشدة فعل السيئات؟
الصواب -ما يسع الوقت للتفصيل-, الصواب أنّ ما أدخلته الأميال فهو حرم، ولا يُخص ذلك بالمسجد نفسه يعني بمسجد الكعبة بل كل ما أدخلته الأميال المعروفة فهو حرمٌ فيه فضل الصلاة وفيه النهي عن الإلحاد والذنب إلى آخره وفيه التغليظ إلى آخر أحكام الحرم.
__________
(1) انتهى الوجه الأول من الشريط الثالث.

(1/76)

ويدل لذلك قول الله جل وعلا ?يَسْأَلُونَكَ عَنْ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ وَصَدٌّ عَنْ سَبِيلِ اللَّهِ وَكُفْرٌ بِهِ وَالْمَسْجِدِ الْحَرَامِ وَإِخْرَاجُ أَهْلِهِ مِنْهُ أَكْبَرُ عِنْدَ اللَّهِ?[البقرة:217] (مِنْهُ) يعني من الحرم، فهل هم خرجوا من مسجد الحرم أو خرجوا من مكة, خرجوا من مكة, (إِخْرَاجُ أَهْلِهِ) يعني أهل المسجد الحرام (مِنْهُ) يعني من المسجد الحرام إنما خرجوا من مكة, كل واحد خرج من بيته لا من خصوص مسجد الكعبة المدار حول الكعبة.
وكذلك قوله تعالى? سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلًا مِنْ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الْأَقْصَا الَّذِي بَارَكْنَا حَوْلَهُ?[الإسراء:1] وأنه أسرى به من بيت أم هاني كما هو قول أكثر أهل التفسير، وحديث أنس الذي في الصحيح، إلى غير ذلك من الأدلة.
المسألة الثانية: هل الحسنات تضاعف جميعا أم أنه تضاعف الصلاة؟
العلماء في ذلك أقوال: أصحها أن التضعيف بمائة ألف إنما هو خاص بالصلاة لأنه هو الذي ورد فيه الدليل قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «صلاة في مسجدي هذا بألف صلاة فيما سواه من المساجد إلا المسجد الحرام» كما في الصحيح, وفي غيره «صلاة في المسجد الحرام بمائة ألف صلاة فيما سواه من المساجد» فهذا خاص بالصلاة، أما عموم الحسنات فإن الطاعة فيه لشرف المكان أفضل من الطاعة في غيره، ويقابل ذلك السيئة فإن السيئة باتفاق أهل العلم في الحرم أشد من السيئة في غيره؛ لكن هل السيئة تضاعف؟ يعني يكتب على الإنسان إذا فعل سيئة في الحرم يكتب عليه سيئتان؟

(1/77)

الجواب: أنها لا تضاعف، ومن قال من أهل العلم أن السيئات تضاعف على نحو ما روى على ابن عباس فإن هذا ليس بصحيح وخلاف النص، فإن الله جل وعلا يقول في آية مكية ?مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلَا يُجْزَى إِلَّا مِثْلَهَا وَهُمْ لَا يُظْلَمُونَ?[الأنعام:160]، هذه في سورة الأنعام، وقد أنزلت في مكة.
لكن قال شيخ الإسلام ابن تيمية في التوفيق بين كلام أهل العلم في ذلك: إن السيئة في الحرم يضاعف عقابها كيفية لا مقدارا. والعقاب قد يكون من حيث العدد واحدا؛ لكن الكيفية مختلفة، قد يكون من حيث النوع واحدا لكن من حيث الكيفية مختلفا, فليست مثلا الضربة كالضربة، وليست اللسعة كاللسعة، وليس الألم كالألم وهكذا في أنحائه، هكذا قال ابن تيمية رحمه الله، وكلامه قريب لتعظيم حرمة الحرم.
قال بعدها (وَمُبْتَغٍ فِي الْإِسْلَامِ سُنَّةَ الْجَاهِلِيَّةِ) مبتغ في الإسلام سنة الجاهلية، هذا هو الشاهد من هذا الحديث للباب, وهو أن كل المحدثات التي أحدث في الدين, وكل ما خالف به الناس منهج محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وطريقة صحابته رضوان الله عليهم فإنما راموا طريقة من طرق أهل الجاهلية، مصداقا لقوله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «لتتبعن سَنن من كان قبلكم شبرا بشبر وذراعا بذراع» وفي الرواية الأخرى قال:«حذو القذة بالقذة» فاتباع سنة الجاهلية (مُبْتَغٍ فِي الْإِسْلَامِ سُنَّةَ الْجَاهِلِيَّةِ) يعني أنه أتى بشيء جاهلي سواء أكان من جاهلية أهل الكتاب أو كان من جاهلية العرب, وأتى به في الإسلام بعد أن أتى الله جل وعلا بالإسلام وأرسل محمدا عَلَيْهِ الصَّلاَةُ والسَّلاَمُ للأمة.

(1/78)

فإذن أبغض الناس إلى الله من سن في الإسلام سنة من سنن أهل الجاهلية، جاء بأمر من صنيع أهل الجاهلية كالتفاخر مثلا بالأحساب والطعن في الأنساب، أو كوأد البنات، أو أتى بالعقائد المختلفة عبادة الأوثان أو تقديس الصالحين، أو أتى بطرائق أهل الكتاب في عباداتهم أو في تعظيمهم للصور أو في نحو ذلك, فكل من ابتغى في الإسلام سنة الجاهلية فإنه من أبغض الناس عند الله وفعله من أكبر الكبائر.
وهذا يحتاج إلى مزيد بيان وتفصيل نتركه إلى درس الغد إن شاء الله تعالى.
وأسأل الله جل وعلا لي ولكم التوفيق والسداد، وصلى الله وسلم وبارك على نبينا محمد.
- - ( - -
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين.
اللهم نسألك علما نافعا وعملا صالحا وقلبا خاشعا ودعاء مسموعا.
ربنا لا تكلنا لأنفسنا طرفة عين، ومُنّ علينا بالتوفيق والهداية, إنك على كل شيء قدير.
نكمل ما مرّ معنا في (باب وجوب الدخول في الإسلام) وقد وقفنا على قوله رحمه الله (وفي الصحيح عَنْ ابْنِ عَبَّاسٍ أَنَّ النَّبِيَّ - صلى الله عليه وسلم - قَالَ: «أَبْغَضُ النَّاسِ إِلَى اللَّهِ ثَلَاثَةٌ مُلْحِدٌ فِي الْحَرَمِ وَمُبْتَغٍ فِي الْإِسْلَامِ سُنَّةَ الْجَاهِلِيَّةِ وَمُطَّلِبُ دَمِ امْرِئٍ بِغَيْرِ حَقٍّ لِيُهَرِيقَ دَمَهُ»).

(1/79)

قوله (وَمُبْتَغٍ فِي الْإِسْلَامِ سُنَّةَ الْجَاهِلِيَّةِ)، (مُبْتَغٍ) يعني أنه مريدٌ عن قصد وطلب، (فِي الْإِسْلَامِ) يعني في زمن الإسلام، وهو زمن مخاطبة الناس ببعثة محمد عليه الصلاة والسلام، وهو ما بعد بعثته إلى قيام الساعة؛ لأنه لا دين بعد الإسلام ولا رسالة بعد رسالة محمد - صلى الله عليه وسلم -، ولهذا يمكن أن تفسِّر قوله (وَمُبْتَغٍ فِي الْإِسْلَامِ) يعني مبتغ بعد الإسلام؛ أي بعد ظهور الإسلام وبعثة محمد - صلى الله عليه وسلم - (سُنَّةَ الْجَاهِلِيَّةِ)، وهنا في قوله (سُنَّةَ الْجَاهِلِيَّةِ) لا بد من الوقوف عند هاتين الكلمتين:
الأولى: كلمة (سُنَّةَ).
الثانية: كلمة (الْجَاهِلِيَّةِ).
أما قوله (سُنَّةَ الْجَاهِلِيَّةِ) فكلمة(سُنَّةَ) هذه مستعملة في اللغة بمعنى الطريقة والعادة, فمن اعتاد شيئا وجعله طريقة له وهديا, قيل هذه سنة فلان؛ لأنه اعتادها ولزمها وكانت سمة عليه، ولكل أمة سُنة, يعني لكل أمة عادة وطريقة وهدي، قال جل وعلا ?قَدْ خَلَتْ مِنْ قَبْلِكُمْ سُنَنٌ?[آل عمران:138]؛ يعني طرائق وعادات وهدي لكل أمة.
وهذه السنة قد تكون في العقائد، وقد تكون في المعاملات، وقد تكون في الأمور الاجتماعية، وقد تكون في القضاء... إلى غير ذلك.
فكل ما كان هديا وعادة وطريقة لأهل زمن أو أهل بلد قيل هذه طريقتهم وعادتهم وسنتهم.
أما في الإسلام فكلمة سنة فإنها تطلق على سنة النبي - صلى الله عليه وسلم - ومن كان على سنته مثل سنة الخلفاء الراشدين المهديين من بعده, وسنة الصحابة فيما يعملون؛ يعني طريقته عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وهديه في أمره الباطن وأمره الظاهر.

(1/80)

لهذا صنف عدد من أهل العلم كتبا أسموها السنن, السنة لفلان أو السنن لفلان, مثلا: السنن لأبي داوود, السنن للنسائي, السنن لابن ماجه, أو السنة مثل السنة لأبي عبد الله بن الإمام أحمد, أو السنة لابن أبي عامر, السنة للطبراني, إلى آخره، وهذا يشمل عندهم السنن في أمور العقيدة والسنن في أمور العبادة والمعاملات و الاجتماعيات، إلى آخره.
فإذن قوله هنا (مُبْتَغٍ فِي الْإِسْلَامِ سُنَّةَ الْجَاهِلِيَّةِ) يشمل إرادة هذا الإنسان بعد ظهور الإسلام أيّ طريقة وهدي من هدي أهل الجاهلية الذي أبطله الإسلام، وجاء محله بسنة من السنن وهدي من الهدي.
الكلمة الثانية: (الْجَاهِلِيَّةِ) والجاهلية لفظ يعود إلى الجهل، وقد ذُكر في القرآن في غير موضع كقول الله جل وعلا ?أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنْ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ?[المائدة:50]، وكقوله جل وعلا?وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى?[الأحزاب:33]، واسم الجاهلية يعود إلى الجهل, الجهل بأثر الرسالة، وكل من خالف الرسول الذي كان في زمنه فهو في جاهلية، ولذلك قال في آية الأحزاب (الْجَاهِلِيَّةِ الْأُولَى)؛ لأنه كانت جاهلية سابقة أولى ثم تتابعت الجاهليات؛ لأنهم جهلوا ما أنزل الله جل وعلا على رسله.
هذه الجاهلية مردُّها إلى الجهل وهو عدم العلم، عدم العلم بالشرع, عدم العلم بالكتاب المنزل, عدم العلم بما يستحقه الله جل وعلا, وتارة يكون الجهل بسيطا، وتارة يكون الجهل مركبا.
فيكون بسيطا: إذا كان لا يعلم المسألة أو لا يعلم الحكم أو لا يعلم العلم.
ويكون هذا الجهل مركبا: إذا كان العلم قريبا منه ولكنه لا يلتفت إليه، ولا يرفع به الرأس, ولا يهتم له, لأنه حينئذ يكون لا يعلم ولا يدري أنه لا يعلم.

(1/81)

هذه الجاهلية نقل إمام الدعوة رحمه الله تعالى كلام شيخ الإسلام ابن تيمية على لفظ الجاهلية وهو كلام مهم ذكره في اقتضاء الصراط المستقيم، ويبين المراد بالجاهلية وهي كلمة من المهم خاصة في هذا الزمن أن نتعرف على ما يدخل فيها من أحكام.
قال رحمه الله: (قال قال شيخ الإسلام ابن تيمية رحمه الله: قوله (سُنَّةَ الْجَاهِلِيَّةِ): يندرج فيها كل جاهلية مطلقة أو مقيدة) ثم فسَّر المقيدة بقوله (أي: في شخص دون شخص، كتابية أو وثنية أو غيرهما من كل مخالفة لما جاء به المرسلون.)
وهذا الكلام من ابن تيمية ظاهر الصواب في تفسير الجاهلية.
لأن الجاهلية:

(1/82)

- تكون مطلقة: يعني مطلقة دون قيد يقيدها بزمن أو بمكان أو بشخص، إنما هي جاهلية مطلقة، وهذه الجاهلية المطلقة لا تُطلق؛ يعني لا تكون مطلقة، ولا يصح هذا الإطلاق إلا فيما قبل بَعثة النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ أما بعد الإسلام فزالت الجاهلية المطلقة، لا يكون هناك جاهلية تطبِق في زمن على كل الناس بعد محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، وإنما تكون ثَم جاهلية مقيدة كما سيأتي بيانه؛ لأن الجهل رفع بعد محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وبعد إنزال القرآن، وعَلِم الناس و لا يزال في هذه الأمة من هو قائم بأمر الله جل وعلا كما أخبر بذلك عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في قوله «لا تزال طائفة من أمتي ظاهرين على الحق لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله أو حتى تقوم الساعة» وأجمع أهل العلم على أنه لابد أن يكون في هذه الأمة هذه الفئة هذه الطائفة التي تنفي وجود الجاهلية المطلقة، وحينئذٍ إذا كانت هذه الفئة لابد أن تكون موجودة بعد رسالة محمد - صلى الله عليه وسلم - و لا تنقطع، قد تكبر في زمن وقد تقل بحسب الحال وبحسب قوة أهل الدين وضعفهم؛ لكن لابد من قيام هذه الفئة ووجود هذه الفئة يرفع الجهل المطلق، ولهذا لابد أن تكون هذه الفئة ظاهرة، ولابد أن تكون هذه الطائفة ظاهرة كما قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ (لا تزال طائفة من أمتي ظاهرين على الحق) يعني أنهم ظاهرون بالحق يقولون به ويجاهدون فيه.
قال أهل العلم ظهور هذه الطائفة نوعان:
ظهور بالسيف والسنان إذا جاء الجهاد وظهرت مسوغاته الشرعية فإنهم يظهرون على غيرهم؛ لأن الله جل وعلا ناصر رسوله وأهل الإسلام.
والظهور الثاني هو الظهور بالبيان والحجة.
فإذن لا بد أن يكون الظهور إما ظهور كامل بالسنان والبيان، أو على الأقل ظهور بالبيان.

(1/83)

إذا كان كذلك فإن الجاهلية المطلقة قد ارتفعت فلا جاهلية مطلقة حتى في قرنٍ من القرون، ولذلك أخطأ من وصف قرنا كاملا بأنه في جاهلية كقول بعضهم مثلا (جاهلية العصر)، أو(العصر عصر جاهلي) أو (القرن قرن جاهلي) ونحو ذلك، هذا فيه تعميم، وهذا ليس بموافق لما دلت عليه النصوص وفسَّره أهل العلم.
- النوع الثاني وهو المهم الجاهلية المقيدة: والجاهلية المقيدة يعني ليست بمطلقة بل يكون ثَم تقييد فيها، والتقييد قد يكون في زمان دون زمان، وقد يكون في مكان دون مكان، وقد يكون في شخص دون شخص.
أما الجاهلية بالنسبة للزمان: فإنه يكون بالنسبة للعرب مثلا قبل رسالة محمد - صلى الله عليه وسلم - نقول: كانوا في جاهلية باعتبار زمانهم. وهناك بعض أتباع الرسل ممن اتبعوا الرسل بالحق ولم يحرِّفوا الدين وكانوا على بقايا دين رسولهم كانوا ليسوا على جهل، فهذه جاهلية منسوبة إلى زمن من الأزمنة وهي ما كان قبل البعثة.
الثاني من التقييد جاهلية مكان: يعني أن تكون جاهلية في مكان دون مكان، وهذا كثير بحسب ظهور السنة وخفائها، وبحسب ظهور الإسلام وخفائه، وبحسب ظهور تلك الطائفة في ذلك المكان بعينه وعدم ظهورها، فمثلا عادت الجزيرة في وقت من الأوقات إلى جاهلية كما قبل دعوة الإمام المصلح الشيخ محمد بن عبد الوهاب كانوا في جهل كبير، وكان عندهم من أمور الجاهلية في العقائد وفي المعاملات الشيء الكثير، وهذا قد يتغير فيكون في مكان تكون هناك جاهلية وفي زمن في ذلك المكان يكون جاهلية وفي ذلك تظهر السنة ويظهر الإسلام ويكون هناك جاهلية في مكان آخر، فلا يلزم من رفع الجاهلية المقيدة في مكان أن ترتفع كل الجاهليات المقيدة, بل الجاهلية المقيدة هذه بحسب ما الناس فيه من الاهتمام والقيام بأمر الله جل وعلا أو عدم القيام في ذلك.

(1/84)

القسم الثالث الجاهلية المقيدة في شخص دون شخص: وهذا كثير قد يكون هناك جماعة من الناس الكل مسلم لكن هذا فيه بعض خصال الجاهلية والآخر ليس فيه من الجاهلية شيء، وهذا كما روى البخاري مثلا في صحيحه أن رجلا من الصحابة رضي الله عنهم عيّر رجلا أسودا بأمه فقال له: يا ابن السوداء. فرفع ذلك للنبي - صلى الله عليه وسلم - فقال له عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «أعيرته بأمه إنك امرئ فيك جاهلية»، وفي خارج الصحيح وفي بعض طرق الحديث أن ذلك الرجل كان أبا ذر رضي الله عنه، قوله (إنك امرئ فيك جاهلية) يدل على أن المرء المسلم قد يكون فيه بعض خصال الإيمان وبعض شعب الجاهلية، وأن ذلك لا يجتمع أو يرتفع مطلقا؛ بل يجتمع في الشخص المعين هذا وهذا، كما يجتمع فيه شعب الإيمان وشعب المعصية, أو يجتمع فيه إيمان وبدعة، أو يجتمع فيه إسلام وجاهلية, وهكذا، مثل ما قد ترون من أن بعض الأشخاص يكون عنده بعض خصال الجاهلية مثل الفخر المذموم الذي لم يأذن به الشرع، ومثل التعدي، ومثل تعظيم ما كان عليه الآباء والأجداد بغير حق، ومثل الانتخاء بالباطل، ونحو ذلك مثل التقليد المذموم، ونحو ذلك من أفعال أهل الجاهلية الذين كانت سمتهم التعصب المذموم والتقليد والنخوة بغير حق.
بهذا قد يكون الجهل في مسلم, قد يجتمع في مسلم إسلام ومعصية, إيمان وبدعة، قد يجتمع في المؤمن كذا وكذا؛ لكن بشرط أن لا تبلغ المعصية أو البدعة إلى شيء كفري، وهذه كلها من خصال الجاهلية.

(1/85)

إذا تبين هذا فالجاهلية تحتها مباحث كثيرة وتفصيلات، ومراد المصنف رحمه الله تعالى بإيراد هذا الحديث هو هذه الجملة (مُبْتَغٍ فِي الْإِسْلَامِ سُنَّةَ الْجَاهِلِيَّةِ)، وهذا فيه أكبر التحذير من أن يدعو أحد إلى شيء من صنيع أهل الجاهلية وسننهم وطرائقهم، سواء أكان ذلك في العقائد و التعبدات، أو كان فيما دونها, وإذا نظرنا إلى حال هذه الأمة وجدنا أنها ما أصيبت إلا أنها فتحت أبواب سنن الجاهلية على الناس، فعبادة الأوثان ما جاءت إلا عن طريق ابتغاء سنن الجاهلية، وعبادة القبور تعظيم القبور والبناء عليها وتعظيم الأموات ونحو ذلك كل هذا كان مأخوذا من سنن الجاهلية، كذلك صور ورفع الصور تقديس الأشخاص وإعطائهم بعض ما لله جل وعلا من صفات والتعظيم المذموم شرعا، هذا كله كان في أهل الجاهلية، كما قال النبي - صلى الله عليه وسلم - مثلا لما قام عليه الصحابة في الصلاة وكان قاعدا عَلَيْهِ الصَّلاَةُ والسَّلاَمُ -يعني صلى قاعدا لمرض ألمَّ به- قال «كدتم أن تفعلوا آنفا فعل فارس والروم بعظمائها»، وهذا الذي دخل في الإسلام في أمور العقائد أو وسائل العقائد مما يقدح في التوحيد أو يبث الشرك هذا متنوع كثير، ولذلك صنف الإمام المجدد رحمه الله تعالى مصنَّفا خاصا في بيان مسائل الجاهلية وأطال فيه النفس حتى بلغت فيه أكثر من مئة وثلاثين صورة من الصور التي كان عليها أهل الجاهلية وخالفهم فيها رسول الله - صلى الله عليه وسلم - وهو كتاب مطبوع معروف، وله أكثر من شرح كتاب مسائل الجاهلية التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية من العرب الأميين وأهل الكتاب ونحو ذلك، فصّل في جميع المسائل المتعلقة بذلك.

(1/86)

فإذن من المنهج المهم الذي تميز به المتبعون للجماعة الأولى والمتبعون للسلف أنهم لم يكونوا يبتغون في الإسلام سنة الجاهلية؛ بل يعلمون سنن الجاهلية ويخالفونها ويعتزون ويستمسكون بما أمرهم به رسول الله - صلى الله عليه وسلم -.
قال في آخره شيخ الإسلام ابن تيمية (كتابيةٍ أو وثنية أو غيرهما)؛ لأنّ الجاهلية منسوبة إلى الجهل، وهي المخالفة لما جاء به المرسلون، وهذه قد تكون موروثة عن العرب من الأميين، وقد تكون موروثة من النصارى، وقد تكون موروثة من اليهود، وقد تكون موروثة من عباد الأوثان أيا كانوا سواء أكانوا فرسا أو كانوا في الهند أو كانوا في أفريقيا أو بلاد الروم... إلى آخره، أي ملة فإن لها سُنن، وهذه السنن هي سنة الجاهلية، سنة الجاهلية ليست مختصة بسنن العرب الذين يسمون أهل الجاهلية؛ بل أهل الجاهلية اسم يطلق على كل من جهِل به المرسلون، وصنع هديا من عنده وسننا يلتزمها من أي ملة كانت، سواء كانت ملة رسالية أو كانت ملة غير رسالية وثنية أو غيرها كما ذكره رحمه الله تعالى.
وهذه الجملة مهمة في هذا الحديث، وهي المقصد المهم في أن كل مسلم يجب عليه أن يبتعد أشد البعد عن كل سنن الجاهلية، وأن يكون متبعا لسنة النبي - صلى الله عليه وسلم -، وسنن الجاهلية كثيرة متنوعة، فواجب حينئذ أن يتعرف المؤمن على تلك السنن، وأن ينظر إلى ما كتبه العلماء في ذلك، وأن يلتزم بسنة النبي - صلى الله عليه وسلم -، وإذا كان هذا في أفراد المسلمين، فإنه في الجماعات الإسلامية أو في الدول هذا من باب أولى وأشد؛ لأنه يلزمهم ما يلزم غيره ولأنه يقوم بهم ما لا يقوم بالأفراد، فواجب حينئذ أن تنفى سنن الجاهلية في الأفراد والجماعات والمجتمعات جميعا؛ لأن من ابتغى في الإسلام سنة الجاهلية فهو من أبغض الناس إلى الله جل وعلا بنص كلام رسول الله - صلى الله عليه وسلم -.

(1/87)

وإذا كان الأمر بهذه البشاعة وبهذا الجرم في أنه يكون من أبغض الناس إلى الله جل وعلا فيعظم هذا الأثر بعظم ما ينتج عن هذا الابتغاء ابتغاء سنة الجاهلية، فأول ما أدخل مثلا طائفة من المنتسبين لهذه الأمة أدخلوا لهذه الأمة عبادة القبور والتوسل بأصحابها، فشا في الناس عقيدة الجاهلية وعبادة الأوثان على اختلاف أنواعهم، أدخلت طائفة سنن الجاهلية في الكلام وفي الصفات وفي القدر وفي المنطق إلى آخره، حتى غدت تلك الأمور هذه الأمة فأفسدت عقائدها وأفسدت دينها، وفي أبواب السلوك لما أدخلت طائفة من العباد طريقة النصارى في التعبد وفي تخلية النفس من الشوائب، وسرى هذا في الأمة ظهرت فرق الصوفية المختلفة وحدث في الأمة من المصائب ما الله به عليم من مخالفة في العقائد العلمية وفي المسائل العملية وهكذا.
فأول ما يحدث شيئا فشيئا، حتى أتى إلى أنه حدث في الإسلام من أراد تحكيم ما يسمونه سوالف الآباء وعادات الأجداد في أمور القبائل لأنهم إذا اختصموا حكموا إلى عرف القبيلة وحكم بينهم من لا يعرف حكم ما أنزل الله جل وعلا على رسوله - صلى الله عليه وسلم -.
إلى أن وصل الأمر لهذا العصر الذي بلغ فيه أخذ الناس بسنن الجاهلية ما لا يدخل تحت حصر، ولو جُمعت المسائل التي أخذها أهل الإسلام المعاصرون من الجاهليات المختلفة لبلغت أكثر وأكثر مما ذكره إمام الدعوة رحمه الله في مصنفه المعروف بمسائل الجاهلية، فدخل ذلك في مسائل العقائد، ومسائل المعاملات؛ بل مسائل العبادات، ومسائل السلوك حتى في أصغر المسائل ابتغيت سنة الجاهلية حتى في الأكل والشرب وحتى في طريقة اللباس وحتى في طريقة كذا وكذا مما قد لا يهتم به المرء؛ لكن ابتغوا في الإسلام سنة الجاهلية، وهذا من أعظم المصائب التي تبدِّل حب المؤمن لدينه ولرسوله - صلى الله عليه وسلم - شيئا فشيئا، والله المستعان.

(1/88)

قال بعدها رحمه الله تعالى (وفي الصحيح عن حُذَيْفَةَ - رضي الله عنه - قَالَ: يَا مَعْشَرَ الْقُرَّاءِ اسْتَقِيمُوا فإنْ استقمتم فَقَدْ سَبَقْتُمْ سَبْقًا بَعِيدًا فَإِنْ أَخَذْتُمْ يَمِينًا وَشِمَالًا فَقَدْ ضَلَلْتُمْ ضَلَالًا بَعِيدًا) يريد حذيفة رضي الله عنه بهذه الكلمة أن يوصي ويأمر أهل العلم وطلبة العلم طلبة القرآن, حفظة القرآن, ومن كان على قراءة في كتابة الله جل وعلا وعناية أو قراءة في السنة وعناية أو قراءة في العلم وعناية يوصيهم بالاستقامة، والاستقامة هي لزوم الطريق المستقيم الذي وصف قبلُ، وأنه ما كان عليه النبي - صلى الله عليه وسلم - وصحابته رضي الله عنهم؛ لأن الاستقامة إنما هي سلوك الطريق المستقيم والطريق المستقيم طريق واحد وليس بمتعدد، وهؤلاء القراء إذا استقاموا فإنهم القدوة, وإذا أخذوا يمينا وشمالا من الأهواء والبدع والآراء المختلفة والاجتهادات التي تفرِّق، إذا أخذوا فإنه ولا شك يَفسد الناس؛ لأنهم إنما هم بعلمائهم وطلبة العلم عندهم وقرائهم، ولهذا كان من الكلام الحسن للحسن البصري رحمه الله تعالى أنه خاطب القراء في الكوفة فقال لهم: يا مِلْحَ الأرض لا تفسُدوا. لأنه إن فسد الملحُ لم يؤكل الطعام. وهذا صحيح وهو من بالغ فقهه وعنايته؛ لأن القراء طلبة العلم أهل الاستقامة الذين ينظر إليهم، إن أخذوا يمينا وشمالا فسدت الجماعة أي أنه لابد أن يكون تفرق ولا بد أن تكون أقوال مختلفة لم يعد الناس يهتمون بأي قول من الأقوال؛ لأنه إذا تعددت الاتجاهات وتعددت الاجتهادات بأمور المنهج وأمور السنة والأمور العامة، فإن الناس لن يأخذوا بشيء لأن عامة الناس والسواد في المسلمين لا يُلزمهم إلا شيئان معا:
الأول: قوة السلطان.
والثاني: قوة أهل العلم واجتماع أهل العلم.

(1/89)

فإذا كان القراء تفرقوا واجتهدوا إلى أقوال كثيرة وفئات، إلى آخره، فإن أثر ذلك على الناس وعلى الدين وعلى الاستقامة سيكون أبشع الأثر, لهذا كانت وسيلة توحيد الناس هو أن يوحَّدوا على السنة السبيل والاستقامة، وهذه أقصر طريق؛ أن يوحّدوا على السبيل والاستقامة فإذا شفعنا على السنة والسبيل وكنا شيئا واحدا في ذلك لا نأخذ يمينا وشمالا كما ذكر حذيفة رضي الله عنه فإن الناس سيستقيمون وإن الولاية ستتأثر ويكون هناك قوة.
وكل من رأى تاريخ المسلمين المتأخر من ثلاثة قرون وجد أنه ما قوي أناس إلا بالاجتماع في دينهم ولا ضعفوا إلا بالتفرق, وإذا تفرقوا تسلط أهل الجاهلية وأغروا بعضهم ببعض وأخذوا بالخلاف والاجتهادات ما ييسر سبيل سنن الجاهلية المختلفة.
لذلك كانت وصية حذيفة وصية عظيمة في صميم المنهج الذي اختص به صحابة رسول الله - صلى الله عليه وسلم - فقال (يَا مَعْشَرَ الْقُرَّاءِ اسْتَقِيمُوا فإنْ استقمتم فَقَدْ سَبَقْتُمْ سَبْقًا بَعِيدًا) يعني سبقتم في الخير, سبقتم في الدعوة, سبقتم في التأثير, (فَإِنْ أَخَذْتُمْ يَمِينًا وَشِمَالًا) من جهة الشبهات، أو من جهة الشهوات (فَقَدْ ضَلَلْتُمْ ضَلَالًا بَعِيدًا)، وإذا ضل القراء وضل العلماء وضل طلبة العلم وضل الدعاة فإن الناس من باب أولى أن يضلوا؛ لأنه إنما الناس بمقدَّميهم وبمن يقتدون بهم.
هذا الأثر هو كالتفسير لقول الله جل وعلا ?وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ?[الأنعام:153]، وفيه من الفوائد أن:
القراء هم الصفوة، وفي ذلك كان اسم القراء يطلق على حفظة القرآن وعلى طلبة العلم «يؤم القوم أقرؤهم لكتاب الله»؛ يعني الأقرء الأعلم لكتاب الله جل وعلا، وإذا كان كذلك فإن القراء في كل زمن هم الأفقه وليسوا الأكثر قراءة.

(1/90)

قراء: هم الأفقه لكتاب الله جل وعلا، يعلمون حدود ما أنزل الله جل وعلا على رسوله - صلى الله عليه وسلم -، قد يكون في زمن يكثر القراء الذين لا يعلمون, قراء يقرؤون القرآن، ويقرؤون السنة، ويقرؤون الكتب؛ ولكن لا يعلمون وليس عندهم علم، كما جاء في الموطأ أن ابن مسعود رضي الله عنه قال: كيف بكم إذا كثر قراؤكم وقلَّ فقهاؤكم. هذه فتنة عظيمة أن يكثر القراء أن يكثر المطَّلعون, يستدلون بالقرآن، يحفظون القرآن يستدلون بالسنة، عندهم علم بكلام الناس وبما في الكتب؛ لكنهم ليسوا بعلماء فقهاء, فهؤلاء لاشك يحدثون فتنة، لأنهم يضرون بالناس إذا قالوا ما لم يعلموا.
وإذا نظر الناظر اليوم في الأحوال وجد أن القراء كثروا والفقهاء قلُّوا؛ الفقهاء على الحقيقة, الفقهاء بالله جل وعلا بتوحيده, الفقهاء بالحلال والحرام, الفقهاء بالسنة قلُّوا ولذلك كثرت الأقوال الغريبة العجيبة التي تسمعها, فأصبح اليوم الصغير يسمع أكثر من قول، وكيف يوازن؟ وكيف يعرف أن هذا الأصح؟ هل كل أحد عنده من التقوى واليقين ما يتحرى فيه الصواب ولا يسأل إلا من يثق بعلمه ودينه؟ هذا قليل, لهذا إذا كثر القراء ولم يستقيموا على المنهج، لم يستقيموا على مقتضى العلم، واستعجلوا فإنه يحدث من المفاسد ما الله به عليم.
لهذا صار من مسائل المنهج المهمة في الدعوة أن يقام منهج العلم الصحيح؛ لأن من وسائل البناء المهمة في الدعوة سواء كان بناء الأفراد أو بناء الجماعات أن يقوى بناء العلم, كلما قوي بناء العلم على أصوله كلما قوي بناء الدعوة والتأثير على الناس(1) سواء كان التأثير بالفتوى أو بالمحاضرة أو بالدرس إلى آخره.
أما إذا ضعف العلم وصار مهزوزا فإن التأثير سوف يكون مهزوزا، وسيكون الناس حينئذ في أمر مريج وأقوال مختلفة كما هو ظاهر في أزمنة مختلفة بل وإلى يومنا هذا في عدد من بلاد المسلمين.
__________
(1) انتهى الشريط الثالث.

(1/91)

لهذا ينبغي في الحقيقة على كل من طلب العلم أن يحرص على الاستقامة بمعناها الواسع, الاستقامة في سلوك المنهج؛ منهج السلف الصالح, الاستقامة في العمل، الاستقامة في حفظ اللسان وحفظ الجوارح؛ لأن العبد يُنكب بفلتات لسانه, يُنكب عما يُعرض فيه عن بينة, يقول ما لا علم له به فيعاقبه الله جل وعلا, لأنه لا يعلم مسألة أخرى, فيصبح في جهل بين فترة وأخرى, لهذا احرص يا طالب العلم ويا معاشر القراء احرصوا على هذه الوصية بالاستقامة في كل المسائل, الاستقامة في أمور العلم، في أمور العمل, في أمور الصِّلات لإخوانك المؤمنين، في أمور الدعوة, في أمور الأمر بالمعروف والنهي عن المنكر في الصلات، وجنب نفسك الهوى والزم نفسك بالاستقامة على ما دل عليه الدليل يكن الأمر في المستقبل خيرا إلى خير.
أما إذا عظم التفرق وضعفت الاستقامة من القراء بخصوصهم، وهم العلماء، طلبة العلم وأهل القراءة بعمومها، فإنه يحصل من المفاسد بقدر ما خالفوا.
وهنا لفتة في كلام حذيفة في قوله (فَإِنْ أَخَذْتُمْ يَمِينًا وَشِمَالًا) لأن الصراط واحد والسالك فيه إذا أخذ يمينا أو أخذ شمالا معناه خرج عن ذلك, خرج عن الصراط الواحد، خرج عن ذاك الطريق الواحد، فيأخذ يمينا فلا بد أن يكون في هوى، يأخذ شمالا فلا بد أن يكون في هوى، لهذا قال (فَإِنْ أَخَذْتُمْ يَمِينًا وَشِمَالًا فَقَدْ ضَلَلْتُمْ ضَلَالًا بَعِيدًا) وهذا منه رحمه الله فيه التحذير الشديد من الالتفات عن الطريق والتزام المنهج الذي كان عليه السلف الصالح رضوان الله عليهم وما دوَّنوه في عقائدهم المباركة من العلم والهدى.
قال بعدها رحمه الله (وعن محمد بن وضَّاح: أنه كان يدخل المسجد) يعني حذيفة (فيقف على الحِلَق فيقول: فذكره) يعني يقول: (يَا مَعْشَرَ الْقُرَّاءِ..)إلى آخره، و(الحِلَق) هي حلق طلبة العلم, حلق دروس العلم, حلق القراء الذين يقرؤون القرآن، إلى آخره.

(1/92)

(وقال) يعني محمد بن وضَّاح في كتابه المعروف البدع والنهي عنها (أنبأنا سفيان بن عيينة عن مجالد عن الشعبي عن مسروق قال: قال عبد الله -يعني ابن مسعود- - رضي الله عنه -: ليس عام إلا والذي بعده شر منه، لا أقول عام أمطر من عام، ولا عام أخصب من عام، ولا أمير خير من أمير؛ لكن ذهاب علمائكم وخياركم، ثم يحدث أقوام يقيسون الأمور بآرائهم فيُهدم الإسلام ويثلم).
هذا الأثر من ابن مسعود رضي الله عنه فيه فقه عظيم, فقه الصحابة فيما يصلح الناس، ويقيم الأمة على قوتها وعلى استقامتها وعلى هيبتها وعلى اجتماعها, قال (ليس عام إلا والذي بعده شر منه) يعني أنَّ كل عام يكون ما بعده شر منه, طيب هذا الشر هل يكون يعني في معايش الناس؟ هل يكون في أرزاق الناس؟ هل يكون في مآكلهم؟ في مساكنهم؟ هل يكون في دولهم في أمرائهم؟ ما فقه ابن مسعود لهذا الشر, قال (لا أقول -هذا من التشويق- لا أقول عام أمطر من عام) يعني أن المطر سيقل، (ولا عام أخصب من عام), المراعي ستقل والخصب سيقل, (ولا أمير خير من أمير)؛ يعني أن أمير هذه السنة يكون خيرا من أمير السنة المقبلة يعني في كلام ابن مسعود، ولا أن الدولة في وقت ما يكون ما بعدها دولة أقل منها, وهكذا، لم يذهب إلى هذا لأن هذه مسائل يداولها الله جل وعلا, وربما أظهر شيئا بعد ضعف؛ لكن (ليس عام إلا والذي بعده شر منه) هذا كما قال النبي - صلى الله عليه وسلم - فسرها بن مسعود بقوله(لكن ذهاب علمائكم وخياركم) وهذا من عظيم فقهه وجليل إدراكه للقرآن, ولكلام النبي - صلى الله عليه وسلم -؛ لأن حقيقة الشر أن الشرّ في دين الناس, أن يكون الشرّ في الالتزام بالجماعة الأولى, الالتزام بالمنهج الأول الذي اختص به الله جل وعلا نبيه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ ?لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا?[المائدة:48]، الكلام على لزوم الصراط، الكلام على نبذ التفرق في الدين, قال (لكن ذهاب علمائكم

(1/93)

وخياركم ) إذا ذهب العلماء الذين يقتفون السنة، ولا ينطقون عن هوى، ويبرئون ذمتهم، ولا يتوسعون في أمورهم في الفتوى ولا في أمور التوجيه ولا في أمور الإرشاد، إلى آخره؛ بل يلتزمون ما كان عليه الناس فإن هؤلاء هم مصدر الخيرية, لكن ما سبب ضعف العلماء أنهم يزاحَمُون قال (ثم يحدث أقوام يقيسون الأمور بآرائهم) يعني العلماء لا بد أن يكونوا موجودين؛ لكن يزاحمون بأقوام يقيسون الأمور بآرائهم, هذا أول ما حدث في زمن الصحابة رضوان الله عليهم لما حدثت بدعة الخوارج قاسوا الأمور, ثم حدثت بدعة المرجئة قاسوا الأمور, والقدرية قاسوا الأمور، ثم أتى من يقيس الأمور في المسائل الفقهية أيضا، فأخذ بالعقليات و الأقيسة فقدمها على ما دل عليه الدليل بعدم علمه تارة ولتأويله تارة أخرى.
وهذا المعنى وهو حدوث من يقيس الأمر برأيه, يُضعف مهما كان، يُضعف قوة أهل العلم فيذهب العلماء والأخيار ذهابا, هل هو بالموت فقط؟ أم أنه ذهاب بذهاب القوة؛ ذهاب التوجيه, ذهاب سماع الكلمة؟ هذا وهذا, فقد يكون وقد يكون بهذا وقد يكون بذاك.
فالتابعون العلماء منهم كثير حفظوا لنا الدين؛ ولكن زاحمهم من قاسوا الأمور بآرائهم فبقيت الفرق وبقيت الفتن ونشأت وازدادت، وهكذا في كل زمن يزاحم أهل العلم من يقيس الأمور بآرائهم.
لهذا من المسائل العظيمة مما ابتليت به هذه الأمة حدوث الرأي وقياس الأمور بآرائهم، وأعظم ذلك في مسائل التوحيد والعقيدة، فما عُبدت الأوثان عُبدت القبور إلا بالأقيسة، قالوا هذا رجل صالح، هذا النبي له المقام الأعظم عند الله جل وعلا وهو حي لم يمت لأنه أكمل من الشهداء، هذه الأقيسة تبدأ شيئا فشيئا فإذا سألنا إذا استشفعنا به فهو حي يبلغه الكلام إلى آخره مما في كتب الخرافيين بعامة.

(1/94)

كذلك مسائل التوحيد, مسائل التوحيد في الصفات، أتى من قاس الأمر برأيه فنفى طائفة من الصفات وجعلوا معارضة الدليل بالعقل, يُقضى بالعقل على الدليل، حتى قال قائلهم: إن العقل هو القاضي المحكَّم والشرع في الشاهد المعدل.كما ذكرها بعض من كتب في أصول الفقه من المشاهير، قال: لما كان العقل هو القاضي المحكم وكان الشرع هو الشاهد المعدل؛ يعني جعل الشرع شاهدا عدلا لكن القاضي الذي يفصل ويحكم و ينفذ حكمه من هو؟ هو العقل، وهذا من قياس الأمور بالآراء وبالعقول، وهكذا في مسائل العبادات، وفي مسائل المعاملات، وفي مسائل كثيرة, ما ضرَّ الأمة مثلما ضرها أصحاب الإجتهادات الذين قاسوا الأمور بآرائهم ولم تحدث فتنة من الأمة من أول يوم حدثت فيه الفتن إلى زمننا هذا إلا بالإجتهادات والأقيسة الباطلة التي لم تلتزم فيها السنة ولم يلتزم فيها المنهج الأول يظن الضان أن اجتهاده صحيح وأنه أنزه وأطوع لله جل وعلا وليس الأمر كذلك.
هل قُتل عثمان إلا بالتأويل وبقياس الأمور، وهل قُتل علي رضي الله عنه وما خيرة من تحت أديم السماء في ذلك الزمن، ما قتلا إلا بالأقيسة وإلا بالمصالح وبادعاء أشياء.
لهذا وصية ابن مسعود رضي الله عنه هذه وصية عظيمة، وبيان شاف كاف و كانت الأمة تعقل, قال (ليس عام إلا والذي بعده شر منه) ما سبب كثرة هذا الشر وأن ما قبل يكون أسلم؟ قال (ذهاب علمائكم وخياركم), ذهابهم جميعا أو أنهم يقلون ويزاحمون (ثم يحدث أقواما يقيسون الأمور بآرائهم فيهدم الإسلام ويثلم) وهذا الذي وقع هدم الإسلام في أزمنة كثيرة، وثُلم في أزمنة أخرى وصار من المفاسد من الذين قاسوا الأمور بآرائهم ما حصل من المفاسد والله المستعان.
هذه خاتمة هذا الباب وهو باب عظيم في باب بيان وجوب الدخول في الإسلام.

(1/95)

إذا كان كذلك فهذه الآثار وهذه الأحاديث التي مرت معنا وقبلها الآيات، هذه كلها تفسير للإسلام الذي يجب الدخول فيه؛ يعني تفسير إجمالي من جهة المنهج لا من جهة التفضيل, تفصيل عقائد الإسلام وأركان الإسلام، ولهذا لما ذكر تلك الجمل العامة والقواعد الكلية في وجوب الدخول في الإسلام، ومعنى ذلك أتبعه بباب تفسير الإسلام الذي أوضح فيه تفاصيل الإسلام الذي أمر الله جل وعلا به. نعم.
الأخ فهد يذكِّرُني بالجملة الثالثة في حديث ابن عباس وهي قوله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ (وَمُطَّلِبُ دَمِ امْرِئٍ مُسْلِمٍ بِغَيْرِ حَقٍّ لِيُهَرِيقَ دَمَهُ) هذه الجملة من أجلها أورد البخاري رحمه الله هذا الحديث في كتاب الدِّيات، وهو أن من الناس من يسعى في طلب دم امرئ بغير حق، يعلم أنه ليس له حق في دمه؛ لكن يسعى ويطالب حتى يقتل، وهو يعلم أنه ليس هو الجاني، وهذا فيه قتل لنفس زكية بغير نفس، وفيه سعي في الفساد في الأرض وقتل مسلم بغير حق، والمسلم دمه أعظم حرمة عند الله جل وعلا حتى من الكعبة؛ لأنَّ دمه يحرم إراقته إلا بحقه، وهو الثلاث المذكورة في حديث: حرمة دم المسلم إلا من ثلاث.
قوله (مُطَّلِبُ دَمِ امْرِئٍ مُسْلِمٍ)، (مُطَّلِبُ) يعني أنه يسعى في الطلب ويشد فيه، قوله: (بِغَيْرِ حَقٍّ)؛ لأن دم المرء المسلم قد يكون يُسعى فيه بحق وذلك كقول الله جل وعلا ?وَمَنْ قُتِلَ مَظْلُومًا فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَانًا?[الإسراء:33]؛ يعني من قتل مظلوما فوليه له الحق بأن يقتص من هذا القاتل؛ ولكن كما قال جل وعلا ?فَلَا يُسْرِفْ فِي الْقَتْلِ إِنَّهُ كَانَ مَنصُورًا?[الإسراء:33]؛ لأن القتل قد يكون بحق وقد يكون بلا حق.
قال(لِيُهَرِيقَ دَمَهُ) يعني ليريق دمه يعني ليقتل وهو يعلم أنه ليس له حق في ذلك. نعم.
- - ( - -
[المتن]
باب: تفسير الإسلام

(1/96)

وقول الله تعالى:?فَإِنْ حَاجُّوكَ فَقُلْ أَسْلَمْتُ وَجْهِيَ لِلَّهِ وَمَنِ اتَّبَعَنِ?[آل عمران:20]الآية.
وفي الصحيح عن عُمَرُ بْنُ الْخَطَّابِ - رضي الله عنه - أَنَّ رَسُولِ اللَّهِ - صلى الله عليه وسلم - قَالَ: «الْإِسْلَامُ أَنْ تَشْهَدَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ وَتُقِيمَ الصَّلَاةَ وَتُؤْتِيَ الزَّكَاةَ وَتَصُومَ رَمَضَانَ وَتَحُجَّ الْبَيْتَ إِنْ اسْتَطَعْتَ إِلَيْهِ سَبِيلًا».
وفيه عن أبي هريرة - رضي الله عنه - مرفوعاً: «الْمُسْلِمُ مَنْ سَلِمَ الْمُسْلِمُونَ مِنْ لِسَانِهِ وَيَدِهِ».
وعن بَهْز بن حكيم عن أبيه عن جده، أنَّه سأل رسول الله - صلى الله عليه وسلم - عن الإسلام فقال: «أنْ تُسلِم قلبَكَ لله، وأن تُوَلِّي وجهَك إلى الله، وأن تصلي الصلاةَ المكتوبة، وتؤدي الزكاة المفروضة» رواه أحمد.
وعن أبي قِلابة عن رجل من أهل الشام عن أبيه أنه سأل رسول الله - صلى الله عليه وسلم -: ما الإسلام؟ قال «أنْ تُسلِم قلبَكَ لله ويسلم المسلمون من لسانك ويدك» قال: أي الإسلام أفضل؟ قال «الإيمان». قال: وما الإيمان؟ قال «أن تؤمن بالله وملائكته وكتبه ورسله والبعثِ بعد الموت».
[الشرح]
قال رحمه الله تعالى: (باب تفسير الإسلام) بعد أن بيّن فضل الإسلام، وبيّن وجوب الدخول في الإسلام، والأصول العامة لالتزام الإسلام، وما يجب الدخول فيه من حيث القواعد الكلية التي تشمل الاتباع والتلقي ومفارقة أهل الجاهلية، والاستقامة إلى غير ذلك، فسَّر الإسلام تفسيرا تفصيليا.
قال (تفسير الإسلام) والإسلام:

(1/97)

في اللغة: فِعْل أسلم يُسلم, أسلم يعني دخل في السلم، أو دخل في الإسلام، كما قال مثلا -يعني في اللغة-: أَرْبَعَ إذا دخل في الربيع, أَنْجَدَ إذا دخل أو أتى نجدا, أَتْهَمَ إذا أتى تهامة, وهكذا, فأسلم يعني دخل في السِّلم، والمسلم هو من أسلم لأنه رغب السلامة، وكل مسلم إذ التزم أو طبق الإسلام أو فعل أو اعتقد أصول الإسلام؛ يعني أصول الإسلام الخمسة وأركان الإيمان فإنه حينئذ يكون قد أسلم وجهه لله جل وعلا؛ يعني أنه لم يتبع الهوى بل لزم الاستسلام لله جل وعلا, هذا التفسير يأتي في بيان الآية والأحاديث الواردة.
أما في الشرع: فالإسلام ليس هو دخول في السلم؛ ولكن هو دخول -يعني أسلم يعني دخل في الإسلام الخاص الذي به صفاته له أركان، إلى آخره-, فقد يدخل السلم لكن لا يقال له مسلم، وقد يدخل في السلم -يعني في طلب السلام - لكنه في اللغة قبل كان ذلك شائعا، وهذا من الألفاظ الكثيرة التي نقلت من معناها اللغوي إلى معنى شرعي اصطلاحي، مثل الصلاة ومثل الإيمان ومثل الزكاة إلى غير ذلك، أما الإسلام في الشرع فقد بينته الآيات وبينته الأحاديث التي سيأتي بيانها إن شاء الله.

(1/98)

قال (وقول الله تعالى:?فَإِنْ حَاجُّوكَ فَقُلْ أَسْلَمْتُ وَجْهِيَ لِلَّهِ وَمَنِ اتَّبَعَنِ?[آل عمران:20]) هذه الآية في سورة آل عمران، هي محاجة النصارى من أهل نجران الذين قدموا على النبي - صلى الله عليه وسلم - لمحاجته في مسائل، فلما حاجوه بيّن الله جل وعلا أن الدين عنده هو الإسلام، فقال ?إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ وَمَا اخْتَلَفَ الَّذِينَ أُوتُوا الْكِتَابَ إِلَّا مِنْ بَعْدِ مَا جَاءَهُمْ الْعِلْمُ?[آل عمران:19]، ثم قال بعدها (فَإِنْ حَاجُّوكَ فَقُلْ أَسْلَمْتُ وَجْهِيَ لِلَّهِ وَمَنِ اتَّبَعَنِ)؛ يعني إن حاجوك في هذا الدين هذا الإسلام الذي لا يرضى الله جل وعلا إلا إياه، وحاجوك في قبول ما هم عليه من الدين المحرَّف؛ عبادة عيسى واعتقاد أنه ابن لله جل وعلا، فقل معلنا لهم (أَسْلَمْتُ وَجْهِيَ لِلَّهِ وَمَنِ اتَّبَعَنِ)، وهذه الجملة (أَسْلَمْتُ وَجْهِيَ لِلَّهِ وَمَنِ اتَّبَعَنِ) يعني: دخلتُ في الإسلام الذي وصفتُ لكم أنا ومن اتبعني, و(أَسْلَمْتُ) كما ذكرت لك يعني دخلت في الإسلام ورضيت الإسلام، وعبَّر هنا بالوجه في قوله (أَسْلَمْتُ وَجْهِيَ) لأن الوجه هو أشرف الأعضاء, والعرب تطلق الوجه وتريد جميع الجوارح وجميع الأعضاء في الإنسان، إذا قال (أَسْلَمْتُ وَجْهِيَ) فيكون المراد هنا (أَسْلَمْتُ وَجْهِيَ) يعني أسلمت الوجه والقلب والجوارح والإرادة والقصد لله جل وعلا وحده, ومن اتبعني كذلك فقد أسلم.

(1/99)

فإذن يكون هنا مطلق الوجه لشرفه، والمراد إسلام جميع الأعضاء والإيرادات والقلب إلى آخره, ولهذا في غير ما آية في القرآن ذُكر إسلام الوجه لله وأثني على من يسلم وجهه لله و هو محسن، كقوله جل وعلا ?بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ?[البقرة:112]، وكقوله?وَمَنْ يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ?[لقمان:22]، وغير ذلك من الآيات، كقوله الله جل وعلا ?وَمَنْ أَحْسَنُ دِينًا مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ وَاتَّبَعَ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلًا?[النساء:125]، وإسلام الوجه لله جل وعلا فيه فائدة -يعني التعبير بالوجه- فيه فائدة, أن من أسلم الوجه فإنه لا يلتفت عمن توجه إليه أي التفات؛ لأن الوجه هو محل التركيز ومحل الآلات ومحل الحواس، فإذا أسلم الوجه وتوجه به فإنه لا يلتفت ببدنه ولا بقلبه ولا بإرادته وقصده عن الله جل وعلا.
فإذن في قوله جل وعلا (فَقُلْ أَسْلَمْتُ وَجْهِيَ لِلَّهِ) فيه أعظم الاستسلام لله جل وعلا, استسلام الوجه توجها وانقيادا وطاعة, واستسلام الجوارح في استعمالها فيما أمر الله جل وعلا به، واستسلام القلب في القصد والإرادة وأن لا يَلتفت عن الإخلاص وعن طلب الله جل وعلا أي التفات.
قال (وَمَنِ اتَّبَعَنِ) أي من ابتغى سواء كانوا من الصحابة، أو من اتبع محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ ممن جاء بعده إلى قيام الساعة فإنهم أيضا أسلموا وجههم وجميع جوارحهم, وأسلموا قلوبهم لله جل وعلا، فلا يلتفتون عن الله جل وعلا إلى غيره؛ بل اجتمعت قلوبهم وجوارحهم ووجوههم على الله جل وعلا.

(1/100)

وهذا فيه ثبات من اتبعه على ما كان عليه النبي - صلى الله عليه وسلم -، وهذه الآية هي كقوله جل وعلا ?قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنْ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنْ الْمُشْرِكِينَ?[يوسف:108]؛ لأن من اتبعه سائر على طريقته وعلى سنته، وهذا فيه ثبات على السنة والثبات على المنهج، وعدم الالتفات عن طريقته عَلَيْهِ الصَّلاَةُ والسَّلاَمُ ولا عما كان عليه صحابته عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في العقائد وفي العبادات.
وفي الآية أيضا من الفوائد ما يتصل بقوله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في الحديث الذي قبل (وَمُبْتَغٍ فِي الْإِسْلَامِ سُنَّةَ الْجَاهِلِيَّةِ) أنه أعلن للنصارى إعلانا ظاهرا بينا بعد محاجتهم له أنه أسلم وجهه لله وأنه لا يطيعهم في شيء من الأمر، فأعلن لهم ذلك، فعلموا أنه ثابت على ما قال، حتى وصل بهم الأمر إلى آخره إلى الدعوة إلى المباهلة كما هو معلوم في سورة آل عمران.
قال بعدها (وفي الصحيح عن عُمَرُ بْنُ الْخَطَّابِ - رضي الله عنه - أَنَّ رَسُولِ اللَّهِ - صلى الله عليه وسلم - قَالَ: «الْإِسْلَامُ أَنْ تَشْهَدَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ وَتُقِيمَ الصَّلَاةَ وَتُؤْتِيَ الزَّكَاةَ وَتَصُومَ رَمَضَانَ وَتَحُجَّ الْبَيْتَ إِنْ اسْتَطَعْتَ إِلَيْهِ سَبِيلًا»).
وقوله (في الصحيح) يعني في صحيح مسلم، وهذا قطعة من حديث جبريل المعروف، وهو في الصحيحين من حديث ابن عمر رضي الله عنهما بلفظ آخر وهو «بُنِيَ الإسْلامُ عَلَى خَمْس: شَهَادَةِ أَنْ لاَ إلَهَ إِلَا الله، وَأَنَّ مُحَمَدََا رَسُولُ الله، وَإِقَامِ الصَّلَاةِ، وَإِيتَاءِ الزَّكَاةِ، وَحَجِّ الْبَيْتِ، وَصَوْمِ َرمَضَانَ».
بيّن في هذا الحديث أركان الإسلام، والإسلام لا يصح إلا بشيئين:
لا يصح إلا بعقيدة باطنة.
وبعمل ظاهر.

(1/101)

كذلك الإيمان لا يصح إلا:
بعقيدة باطنة.
وبعمل ظاهر.
ولهذا قال من قال من أهل العلم: إن الإسلام والإيمان واحد؛ يعني إذا تفرقا أو مطلقا؛ لأن كلا منهما يحتاج إلى اعتقاد باطن وإلى عمل ظاهر, فلا يصح إسلام أحد إلا بإيمان, كما أنه لا يصح إيمان أحد إلا بإسلام، فلا يتصور انفكاك بين الإسلام والإيمان بأنه يوجد مسلم لا إيمان معه البتة, أو يوجد مؤمن لا إسلام معه البتة, هذا لا يتصور، وليس بموجود يعني في الحقيقة وإنما يطلق الإسلام ويراد به الظاهر والباطن، ويطلق الإيمان ويراد به الظاهر والباطن؛ لكن الإسلام في الظاهر أظهر وأشهر, والإيمان في الباطن أظهر وأشهر، وكل منهما يشمل على شيئين كركنين فيه:
فالإسلام: العقيدة ركن فيه، والعمل ركن فيه.
والإيمان: العقائد الباطنة ركن فيه، والعمل أيضا ركن فيه.
وهذا الحديث دلَّ على تفسير الإسلام بالعقيدة وبأركان الإسلام الأربعة كما هو معروف في تفصيله في موضعه، فقال (الْإِسْلَامُ أَنْ تَشْهَدَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ), الشهادتان هما الركن الأعظم من أركان الإسلام لأنه بهما يدخل في الإسلام وهي الفارقة بين المسلم وبين غيره.
شهادة أن لا إله إلا الله؛ معناها لا معبود حقٌّ إلا الله, قال (الْإِسْلَامُ أَنْ تَشْهَدَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ), (لَا إِلَهَ إِلَّا اللَّهُ) هذه معناها لا معبود حق إلا الله، يعني لا معبود بحق إلا الله, معنى ذلك: أن كل معبود عُبِد فإنما عُبد بغير الحق, عُبد بالباطل, عُبد بالبغي, عُبد بالظلم، وهذه الشهادة تشهدها.
ومعنى الشهادة:
أن تعتقد أولا.
ثم تتكلم به ثانيا.
ثم تُعْلِم به غيرك ثالثا.

(1/102)

ولا يعذر أحد إلا المكره أو المستخفي بدينه في أن لا يجمع هذه الثلاث, لا بد أن يعتقد التوحيد، وأن تتكلم به نطقا -يعني بالشهادتين-, وأن يُعلِم غيره بما دلت عليه هذه الشهادة أنه يعتقد ذلك، ويُبطل عبادة المعبودات المختلفة.
لهذا دارت تفاسير السلف في الشهادة على هذه الثلاث معاني -الاعتقاد والعلم ثم النطق بها والقول ثم الإعلام إعلام الغير والإخبار بذلك-، كما فسروها عند قوله تعالى ?شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُوْلُوا الْعِلْمِ قَائِمًا بِالْقِسْطِ?[آل عمران:18]، وفي غيرها من الآيات كقوله ?إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ?[الزخرف:86].
(لَا إِلَهَ إِلَّا اللَّهُ) تفسيرها هو تفسير الإسلام، وهو أنها راجعة إلى العبادة، إبطال عبادة المعبودات المختلفة؛ لأن الإله معناها المعبود, فهي فعال بمعنى مفعول, (لَا إِلَهَ إِلَّا اللَّهُ) يعني لا معبود إلا الله.
وطائفة من الناس يفسرون الإله بالخالق الرازق، وهذا التفسير للألوهية بالربوبية، وهو باطل، كما عليه طوائف في هذه الأمة من أرباب الفرق جميعا كالمعتزلة والأشاعرة والماتريدية والرافضة، وجماعة كثيرة من الفرق يفسرون الألوهية بالربوبية، وهذا باطل لأن معنى الإله المعبود، كما قال جل علا في سورة الأعراف في قراءة ابن عباس مثلا ?وَيَذَرَكَ وَإلهَتَكَ? يعني وعبادتك، وذكرت لكم قول رؤبة في رجزه المعروف:
لله درّ الغانيات المُدّهِ ... سبّحن واسترجعن من تألهي

(1/103)

يعني من عبادتي, فالتأله أَلَهَ، يَأْلَهُ، إِلَهِةً, العرب لا تَعرف منها إلا أنه عبد، حتى إن بعضهم قال: الهمزة في (أله) أصلها واوا وهي(وَلَهَ)؛ لأنه عبد متولها متيما من الوله والمحبة الذي هو شدة المحبة، فلذلك دورانها لغة وشرعا يدل على بطلان قول أهل الفرق جميعا ومن نحا نحوهم من المفسرين ممن فسر الألوهية بالربوبية، ولذلك كان من أعظم ما أحدثه الإمام رحمه الله محمد ابن عبد الوهاب في العلم أنه صحح الفهم لمعنى الإله والفرق بين الألوهية والربوبية، وأثار كلام السلف في هذه المسألة وكلام العلماء في أن الإله غير الرب، وأن الرب يُطلق ويراد به السيد المتصرف.
وسئل مرة رحمه الله: هل الربوبية غير الألوهية مطلقا؟ وهل الرب لا يطلق ويراد به الإله؟ فأجاب الإمام رحمه الله وهي مدونة في أجوبته المعروفة, أجاب: بأن الألوهية والربوبية, والإله والرب بينهما، أو قال هي من الألفاظ التي إذا اجتمعت افترقت وإذا افترقت اجتمعت.
فقد يُطلق الرب وحده ويعني به الإله كقوله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ مثلا «إن العبد إذا دفن يُسأل من ربك؟», يعني من معبودك؟ لأن الابتلاء لم يقع في الربوبية، وكذلك في قوله تعالى ?اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ?[التوبة:31]، وفي تفسيرها في حديث عَدي قال: ما عبدناهم. إلى أن قال: «فتلك عبادتهم». فصار تفسير الربوبية بالعبودية، وكذلك في قوله ?وَلَا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلَائِكَةَ وَالنَّبِيِّينَ أَرْبَابًا أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ?[آل عمران:80].

(1/104)

يعني آلهة, يعني أنه يريد أن لفظ الرب والإله كلفظ الإسلام والإيمان إذا اجتمعت افترقت وإذا افترقت اجتمعت؛ لكن يكون دلالة أحدهما -يعني الرب على الإله- إما دلالة بالتضمن أو دلالة باللزوم؛ يعني أن الربوبية تشتمل الألوهية، أو أنه يلزم من كونه ربا أن يكون معبودا، ومن كونه إلها أن يكون ربا، يعني كِيفْ يعبد الناس من ليس برب؟ ومن ليس بخالق؟ ومن ليس برازق؟ ?أَيُشْرِكُونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ?[الأعراف:191]، لا شك أن من لا يخلق لا يستحق العبادة.
ولذلك من تفاسير المتكلمين بالإله أنهم قالوا: الإله هو القادر على الاختراع. يعني الخالق، هذا باطل.
ومن كلام الأشاعرة في كلامهم المعروف أنهم قالوا: إن الإله هو المستغني عما سواه, المفتقر إليه كل ما عداه. حتى قال السنوسي في أم البراهين المشهورة من عقائدهم قال: فمعنى لا إله إلا الله لا مستغنيا عما سواه ولا مفتقرا إليه كل ما عداه إلا الله. وهذا يُقرّ به أبو جهل ويقر به أبو لهب أنه لا أحد يستغني عما سواه إلا الله هو المتوحد بالاستغناء وهو المتوحد في افتقار كل شيء إليه جل وعلا، هذا يقرّ بها مشركوا العرب، ويقر بها كل من ليس بملحد؛ لأن الله هو الغني الأعظم وهو القوي القوة العظمى.
وهذا من البلاء الذي مشى على كثير من المفسرين وفي كثير من شرَّاح الحديث، حتى أصبحوا يفسرون الألوهية بالربوبية حدث انحراف كبير.

(1/105)

قال (الْإِسْلَامُ أَنْ تَشْهَدَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ) هذا تفسير للإسلام بركنه الأول، (وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ)؛ يعني أن تشهد اعتقادا وتنطق وتُعلم غيرك بأنّ محمدا الذي هو ابن عبد الله الهاشمي القرشي هو رسول الله حقًّا عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، وأن ما جاء به من الرسالة حق، وأن ما قاله صدق، وأنه ما جاء به واجب القبول عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، وهذا معنى الشهادة بأنه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ رسول الله.
وفسّرها بعض أهل العلم بقوله معنى الشهادة بأن محمدا رسول الله: طاعته فيما أمر، وتصديقه فيما أخبر، واجتناب ما عنه نهى وزجر وأن لا يعبد الله إلا بما شرع.
فهذا تفسير صحيح المقتضي للشهادة بأنه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ رسول الله حقا.
هذا هو الركن الأول، وهذا شيء اعتقادي يعتقده المرء وله أثر في العبادة الظاهرة.
ونكمل إن شاء الله تعالى في الدرس القادم بإذن الله جل وعلا.
وأسأل الله لي ولكم الانتفاع بما سمعنا، وأن يجعلنا من أهل سنته عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، وأنْ لا يكلنا إلى أنفسنا طرفة عين وأن يهيئ لنا من أمرنا رشدا.
وصلى الله وسلم وبارك على نبينا محمد.
- - ( - -
بسم الله الرحمن الرحيم
الحمد لله رب العالمين والصلاة والسلام على نبينا محمد وعلى أله وصحبه أجمعين.
اللهم إنا نسألك علما نافعا وعملا صالحا وقلبا خاشعا ودعاء مسموعا, ربنا اغفر لنا ذنوبنا وإسرافنا في أمرنا، وثبت أقدامنا وانصرنا على القوم الكافرين.
اللهم لا تكلنا إلى أنفسنا طرفة عين فإنه لا حول لنا ولا قوة إلا بك.
مضى الكلام في باب تفسير الإسلام على حديث عمر رضي الله عنه المعروف بحديث جبريل وأن النبي - صلى الله عليه وسلم - فسر الإسلام فيه بأن الإسلام أن تشهد أن لا إله إلا الله وأن محمدا رسول الله، ومضى معنا تفسير هاتين الشهادتين.

(1/106)

ومما يضاف على ما سبق أن تحقيق الإسلام متوقف على الإتيان بالشهادتين وتحقيقهما، والشهادتان هما رأس الإسلام، وهما الركن الذي يُفرق فيه وبه بين المسلم والكافر.
ومقتضى الشهادتين يتفاوت الناس في تطبيقه وفي امتثاله وفي الإتيان بكماله.
واختلف أهل العلم هل الإسلام من الإيمان يزيد وينقص، أم أن الإسلام لا يوصف بالزيادة والنقصان؟
وأكثر أهل السنة والجماعة على أن الإسلام مثل الإيمان يوصف بالزيادة والنقصان، وذلك لأمور:
الأول: أن حقيقة الاستسلام يتفاوت الناس فيها، والاستسلام:
ثَم استسلام واجب لله جل وعلا بالتوحيد، وهذا الواجب من تركه يكفر فلا يدخل في الدين أصلا، أو يخرج من الدين.
وثم استسلام من تركه فقد قصَّر و أذنب، وهذا يتفاوت الناس فيه، يتفاوت الناس في تحقيق الاستسلام في نفسه، فهذا استسلامه لله جل وعلا بالتوحيد وانقياده له بالطاعة عظيم، وذاك الآخر أقل، وهكذا؛ بل حتى في المعين تارة يزيد وتارة ينقص نوع استسلامه ونوع انقياده لله جل وعلا بالطاعة مع تحقيقه لما يصير به مسلما.

(1/107)

الأمر الثاني الذي قالوا أن من أجله الإسلام وينقص: أن الإسلام فُسِّر بالشهادتين وبالأركان العملية، وشهادة أن محمدا رسول الله فُسِّرت أيضا بأن مقتضاها طاعة النبي - صلى الله عليه وسلم - فيما أمر وتصديقه فيما أخبر واجتناب ما عنه نهى وزجر، وأن لا يعبد الله إلا بما شرع. وثلاثة من هذه وهي (طاعة الأمر واجتناب النهي وأن لا يعبد الله إلا بما شرع) يتفاوت الناس فيها، فهذا يكون أكمل تحقيقا لمقتضى الشهادة من ذلك بمقتضى تحقيقه لذلك؛ بل حتى نفس التصديق للنبي - صلى الله عليه وسلم - بعض الناس يكون أعظم تصديقا من بعض آخر، ولهذا فحقيقة الشهادة لله جل وعلا بوحدانيته في الألوهية يعني بأن لا إله إلا الله ولنبيه بالرسالة وأن محمدا رسول الله حقيقة الشهادة تقوى في القلب وتضعف، فقد تقوى حتى تحرق ما في القلب من الشبهات ومن الرغبة في الشهوات، وقد تضعف حتى لا تحرق إلا القليل، وهكذا في الناس، لهذا قالوا أن هذا يدل على أن الإسلام منه ما هو كامل ومنه ما هو أدنى من ذلك.
والأمر الثالث: أن الإسلام فسر بالأركان الخمسة جميعا التي فيها أركان عملية كالصلاة والزكاة والصيام والحج، وأيضا أشياء أخر كسلامة المسلم من اللسان واليد كما يأتي في الحديث الذي بعده «الْمُسْلِمُ مَنْ سَلِمَ الْمُسْلِمُونَ مِنْ لِسَانِهِ وَيَدِهِ»، وفي صفات أخر للمسلم، وما دام أنها أتت هذه الأشياء العملية والعبادات -عبادات القلب وعبادات الجوارح-، فالناس يتفاوتون في ذلك، وهذا يرجع في الحقيقة إلى نوع الأعمال التي يقوم بها المسلم.
إذا تقرر ذلك فهذه الأركان الخمسة التي ذكرت في هذا الحديث يتفاوت الناس فيها، فحقيقة الإسلام يتفاوت الناس فيه، فليس كل مسلم بدرجة مسلم الآخر.

(1/108)

وهل من ترك الأركان العملية الأربعة؛ إقام الصلاة وإيتاء الزكاة وصوم رمضان وحج البيت من استطاع إليه سبيلا هل من تركها يكون خارجا من الملة، أو إذا أسلم ولم يأتِ بها واتسع وقته للتعليم والإتيان ولم يأتِ بها هل هو مسلم؟ أم أنه ليس بمسلم؟
جمهور أهل العلم وعامة أهل العلم على أن من ترك هذه الأركان الأربعة جميعا فإنه ليس بمسلم، وأنه خارج من الملة إذا لم يصلِّ ولم يزك ولم يحج البيت بتوافر الشروط المعروفة في كل مسألة.
حتى إن طائفة من أهل العلم وهم أهل الحديث وعُزي إلى اتفاق الصحابة عليه قالوا: إن الصلاة في نفسها من تركها متعمدا فإنه لا يصح إسلامه، ومن تركها من المسلمين فإنه يكفر بشروطها المعروفة في كتب أهل العلم.
إذا تقرر هذا، فتفسير الإسلام الذي مر معنا فضله، ومر معنا وجوب الدخول فيه، ومر معنا ما يحظى به المرء يعني المسلم أو المسلمة إذا لزم هذا الإسلام فإنه لا بد له حينئذ من تحقيق الإسلام الذي أمر الله جل وعلا به، وإذا تفاوت الناس في تحقيق هذا فلهُم من فضله من النصيب بقدر ما حققوا من ذلك، وسيأتي في الأحاديث التي بعده مزيد بيان لهذه المسائل. (1)
قال رحمه الله تعالى بعدها (وفيه) يعني في الصحيح، (عن أبي هريرة - رضي الله عنه - مرفوعاً: «الْمُسْلِمُ مَنْ سَلِمَ الْمُسْلِمُونَ مِنْ لِسَانِهِ وَيَدِهِ) يعني بذلك رحمه الله تعالى أن هذا الحديث صحيح، وهو في الصحيح من غير حديث أبي هريرة رضي الله عنه، ويحتاج إلى مزيد بحث؛ هل هو في أحد الصحيحين من طريق حديث أبي هريرة أم لا؟ و إنما هو معروف من حديث عبد الله بن عمرو بن العاص وغيره في الصحيح.
__________
(1) انتهى الوجه الأول من الشريط الرابع.

(1/109)

قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ (الْمُسْلِمُ مَنْ سَلِمَ الْمُسْلِمُونَ مِنْ لِسَانِهِ وَيَدِهِ) هذا تفسير للمسلم بأنه (مَنْ سَلِمَ الْمُسْلِمُونَ مِنْ لِسَانِهِ وَيَدِهِ), وهاهنا وجهان لتفسير المسلم بهذا الوصف، ومعلوم أن المسلم هو من شهد الشهادتين وأتى بالأركان, المسلم من صَدَقَ وبَرّ, المسلم من لم يأتِ المحرمات، المسلم إلى آخره، فثم صفات كثيرة للمسلم, فلم حصر هنا وصف المسلم بأنه من سلم المسلمون من لسانه ويده؟
والجواب عن هذا من وجهين:
الوجه الأول: أنه هنا وصف المسلم بهذا الوصف لأجل قلة من يسلم المسلمون من ألسنتهم وأيديهم، فهو وإن كان آتيا بالأركان الخمسة؛ لكنه قلَّ من يكون بصاحب غيبة أو وقوع في الأعراض, أو قذف، أو قد يعتدي بيده، أو أن يعتدي على أملاك الغير، أو أن يتصرف في أملاك الغير بغير إذنهم، إلى آخره، هذا قليل في المسلمين كما هو الواقع.
فإذن النبي - صلى الله عليه وسلم - نبَّه بهذه الخصلة على أنَّ من أتى بهذه الخصلة وهم القليل فهم أحرى أن يأتوا بالخصال الأخرى من خصال الإسلام.

(1/110)

الوجه الثاني: أنه وصف المسلم بهذا الوصف لشدة الحاجة إليه، للتنبيه على أن هذا الوصف وهذا الواجب وهو سلامة المسلمين من اللسان واليد أن هذا واجب من واجبات الإسلام، ويجب أن يتعاهده المسلم؛ لأن المسلم الكامل هو من سلم المسلمون من لسانه ويده، وهذا جاء مبينا في آيات كثيرة في الحض على أن المسلم يجب أن يسلم المسلمون من لسانه كما قال جل وعلا ?وَلَا يَغْتَبْ بَعْضُكُمْ بَعْضًا أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتًا فَكَرِهْتُمُوهُ?[الحجرات:12]، وقال أيضا جل وعلا?لَا يُحِبُّ اللَّهُ الْجَهْرَ بِالسُّوءِ مِنْ الْقَوْلِ إِلَّا مَنْ ظُلِمَ?[النساء:148]، وقال أيضا جل جلاله?وَقُلْ لِعِبَادِي يَقُولُوا الَّتِي هِيَ أَحْسَنُ إِنَّ الشَّيْطَانَ يَنزَغُ بَيْنَهُمْ?[الإسراء:53]، وقال جل وعلا?فَاصْفَحْ الصَّفْحَ الْجَمِيلَ?[الحجر:85]، ونحو ذلك من الآيات التي فيها نقاء المسلم وأنه صاحب قول طيب وأنه لا يخوض في أعراض إخوانه المؤمنين، وكذلك ما صح عنه عليه الصلاة والسلام في حديث أبي بكر وغيره أنه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ قال في حجة الوداع «فَإِنّ دِمَاءَكُمْ وَأَمْوَالَكُمْ وَأَعْرَاضَكُمْ عَلَيْكُمْ حَرَامٌ, كَحُرْمَةِ يَوْمِكُمْ هََذَا, فِي شَهْرِكُمْ هََذَا»، وفي حديث آخر أيضا في الصحيح «كُلّ الْمُسْلِمِ عَلَىَ الْمُسْلِمِ حَرَامٌ. دَمُهُ وَمَالُهُ وَعِرْضُهُ».
وإذا كان كذلك فوجب حينئذ أن يسلم كل مسلم من المسلم الآخر في اللسان واليد والاعتداء على العرض أو على المال أو على ما يختص به أخوه المسلم.

(1/111)

فإذن على أحد هذين الوجهين أو على الوجهين معا يدل ذلك على أن مما يفسَّر به الإسلام التفسير الصحيح: أن المسلم الحق هو من يسلم المسلمون من لسانه ويده، أما إذا كان وقَّاعا في أعراض إخوانه المؤمنين لا يحفظ لسانه لا من غيبة ولا من نميمة ولا من كذب، وينتصر لنفسه بالباطل ويعتدي, هذا لم يأتِ بحقيقة الإسلام المطلوب من المؤمن؛ لأن الإسلام المطلوب من المؤمن منه ما يَتعبد به ربه جل وعلا بأداء حق الله جل جلاله وأداء حق نبيه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ ثم بأداء حقوق العباد وخاصة المسلمين في أن يسلموا من اللسان واليد وأنواع الاعتداء.
إذا تبين هذا فإن تفسير الأول ينبغي أن يُنظر فيه دائما وهو الارتباط القائم ما بين تحقيق الإسلام وسلامة المسلمين من لسان المسلم ويده, تحقيق الإسلام فيمن حققه وعبد الله جل وعلا حقا وحقق الشهادتين وأقام الصلاة آتى الزكاة وصام وتعبد لله جل وعلا ذلا وخضوعا وانقيادا، فإنه حينئذ سيستنكف بأن يؤذي مسلما سواء أكان ذلك المسلم قريبا له في النسب أم لم يكن قريبا له, سواء أكان جارا له أم لم يكن جارا له، فكيف إذن يكون المسلم إذ والديه؟ أو إذا آذى أهله؟ أو إذا آذى جيرانه؟ أو إذا آذى من يعاشرهم دائما؟ وهكذا.
ففيه تنبيه على أن تحقيق الإسلام باجتماع أداء حق الله جل وعلا وحق رسوله - صلى الله عليه وسلم - وحقوق العباد, حقوق المسلمين أنه هو التفسير الكامل للإسلام، وهذا ما أراده الإمام المصنف رحمه الله تعالى.
قال بعدها (وعن بَهْز بن حكيم عن أبيه عن جده، أنَّه سأل رسول الله - صلى الله عليه وسلم - عن الإسلام) يعني أنه قال ما الإسلام؟ (فقال: «أنْ تُسلِم قلبَكَ لله، وأن تُوَلِّي وجهَك إلى الله، وأن تصلي الصلاةَ المكتوبة، وتؤتي الزكاة المفروضة» رواه أحمد).

(1/112)

هذه النسخة (بَهْز بن حكيم عن أبيه عن جده) هذا إسناد مشهور رويت به أحاديث كثيرة معروفة عند أهل الحديث، والصحيح فيها أنه إسناد حسن إذا صح الإسناد إلى بهز؛ لأن (بَهْز بن حكيم عن أبيه عن جده) طريق معروف وجادة معروفة ونسخة معروفة، فلذلك إذا صح الإسناد إليه فإنه يكون ما بعده حسنا كما هو معروف عند أهل العلم.
قال: ما الإسلام؟ المعروف أنه إذا وقع الجواب بعد السؤال عن الماهية أن يكون الجواب ركنا أو أركانا فيما وقع السؤال عنه، فسأله عن الإسلام؛ ما الإسلام؟ فيأتي ما بعده أركانا للإسلام، مثل ما مر معنا أن جبريل عليه السلام قال للنبي - صلى الله عليه وسلم -: أخبرني عن الإسلام، فقال «الإسلام...» إلى آخره، فهذه سُميت أركان الإسلام لأنه وقع الجواب بعد السؤال عن الماهية، والسؤال عن الماهية يطلب فيه بيان الأركان، لهذا قلنا إن أركان الإسلام خمسة، وبعدها قال: أخبرني عن الإيمان؟، قال«أنْ تُؤْمِنَ بِالله وَمَلاَئِكَتِهِ وَكُتُبِهِ وَرُسُِلهِ وَاليَوْمِ الآخِر، وَتُؤْمِنَ بِالْقَدَرِ خَيْرِهِ وَشَرَّهِ»، هذه صارت أركان الإيمان الستة. قال: فأخبرني عن الإحسان؟ قال «أَنْ تَعْبُدَ الله كَأَنَّك تَرَاهُ، فَإنْ لَمْ تَكُنْ تَرَاهْ فَإِِنَّهُ يَرَاكْ», هذا صار ركن الإحسان الوحيد.
إذا تبين هذا، فهذا الحديث فيه سؤال عن الإسلام, وجاء التفسير، فهذا التفسير الذي فيه يدل على أن هذه أركان للإسلام، وأنه من لم يحققها فإنه ليس بمسلم, أو فاته الإتيان بأركان الإسلام.
قال (أنْ تُسلِم قلبَكَ لله، وأن تُوَلِّي وجهَك إلى الله)، هاتان الكلمتان (أنْ تُسلِم قلبَكَ لله، وأن تُوَلِّي وجهَك إلى الله) هي معنى شهادة أن لا إله إلا الله, ولكنها بعبارة أخرى تبين حقيقة هذه الشهادة فيما دلت عليه ظاهرا وباطنا.

(1/113)

أما ما دلت عليه ظاهرا هو أن لا يُعبد إلا الله وحده، وأنَّ عبادة غيره باطل وهذا هو معنى قوله (وأن تُوَلِّي وجهَك إلى الله) يعني في أي عبادة في أي أمر في أي مصيبة في أي حاجة أن يكون الرغب والرهب والملتجأ والاستغاثة هي بالله جل وعلا وحده، وذلك أن العرب كانوا إذا أتاهم شيء ولوا وجوههم إلى آلهة متعددة، فأتى الإسلام بإسلام الوجه لله جل وعلا، وأن لا يتوجه بقلبه ووجهه إلا إلى الله جل وعلا وحده دون ما سواه، لهذا قال (وأن تُوَلِّي وجهَك إلى الله) يعني وحده دونما سواه ففيها إبطال لعبادة الآلهة المختلفة.
قال قبلها (أنْ تُسلِم قلبَكَ لله) وإسلام القلب لله جل علا يعني أن لا يكون في القلب معظَّم غير الله جل وعلا وأن يستسلم القلب لله جل وعلا بالطاعة والانقياد، وهذا ركن من أركان الإسلام، وركن أيضا من أركان الإيمان بالله، وبيانه أن قلب المسلم لما أسلم ووحد الله جل وعلا فإنه منقاد له طائع، والانقياد والطاعة نوعان:
انقياد وطاعة في القلب.
وانقياد وطاعة في الظاهر.

(1/114)

والذي هو ركن الإسلام هو الانقياد والطاعة في القلب، إلا في التوحيد وفيما يتعلق بالشرك، فهذا -يعني بنبذ الشرك وأن لا يعبد إلا الله- فهذا مطلوب الانقياد فيه باطنا وظاهرا، ومن لم ينقد ظاهرا فهو مشرك, أما سائر الأحكام العملية مثل أداء الصلاة والزكاة، ومثل تحليل ما أحل الله جل وعلا، وتحريم ما حرم الله جل وعلا إلى آخره، فهذا إذا انقاد بقلبه وأطاع أن هذا يجب أن يُعمل، وهذا يحب أن يُترك لكنه خالف في الظاهر فإن هذا ليس قادحا في أصل الإسلام، بخلاف ما لو أنه لم ينقد باطنا, لم ينقد بقلبه؛ لأنه لم يُسلم لله جل وعلا طاعة وانقيادا، بحيث يقول مثلا في الخمر في داخله أنها محرمة ومسلم قلبه طاعة لله جل وعلا وانقيادا في تحريمها؛ لكنه في الظاهر يشرب الخمر أو يتظاهر بها أو يجاهر بها، فهذا لا يقدح في أصل إسلامه؛ لأنه منقاد ومطيع باطنا، وكذلك في مسائل الزنا والسرقة وسائر المحرمات وقطيعة الرحم وبر الوالدين إلى آخره، وكذلك في مسائل أداء العبادات المفروضة العملية كالصلاة والزكاة إلى آخره, إلا -يعني فيما ورد الخلاف فيه - يعني مثل الصلاة والتفريق ما بين الالتزام وعدمه والجحد وعدمه فيمن لم يصلِّ ظاهرا.
إذا تبين هذا فمن أعظم ما يحقق الإسلام إسلام القلب لله جل وعلا بأن لا يكون القلب مستسلما إلا لله جل وعلا وحده, ومعلوم أن الاستسلام يتبعه الطاعة ويتبعه المتابعة ويتبعه الرغب ويتبعه الرهب، فإذا كان القلب مستسلما لله جل وعلا وحده فإنه ينشأ عن ذلك أنواع كثيرة من العبادات لا تحصى، ومن ذل القلب ومن خضوع القلب مما يجعل حقيقة الإسلام عظيمة، ومما يجعل تحقيق الإسلام عند العبد أعظم وأجل.

(1/115)

لهذا ينبغي العناية دائما في تحقيق الإسلام وهو ما أراده المصنف رحمه الله تعالى فيما يظهر هنا أن يكون العبد مسلما هواه وقلبه وإرادته وقصده لله جل وعلا وحده، وهذا كما قال جل وعلا ?وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمْ الْخِيَرَةُ مِنْ أَمْرِهِمْ?[الأحزاب:36]، وقال جل وعلا ?إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا?[النور:51] ونحو ذلك من الآيات التي تدل على وجوب الاستسلام لحكم الله جل وعلا في المسائل العلمية وفي المسائل العملية, وفي الحديث المعروف عن النبي - صلى الله عليه وسلم - قال «لاَ يُؤْمِنُ أَحَدُكُم حتى يَكونَ هواهُ تَبَعًا لما جِئْتُ بِهِ»، وهو في معنى قوله جل وعلا?فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا?[النساء:65].
قال بعدها (وأن تصلي الصلاةَ المكتوبة) قيدها هنا بالمكتوبة يعني المفروضة، والكتاب بمعنى الواجب، ومن ألفاظ الوجوب عند الأصوليين لفظ (كتب) و(الكتاب) كقوله جل وعلا ?كُتِبَ عَلَيْكُمْ إِذَا حَضَرَ أَحَدَكُمْ الْمَوْتُ?[البقرة:180]، وكقوله جل وعلا ?كُتِبَ عَلَيْكُمْ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ?[البقرة:183]، وكقوله ?إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا?[النساء:103]، وكقوله جل وعلا?كِتَابَ اللَّهِ عَلَيْكُمْ?[النساء:24] في سورة النساء بعد ذكر المحرمات.
قال (وتؤتي الزكاة المفروضة) الزكاة المفروضة إذا اكتملت شروطها فإن أداءها ركن من أركان الإسلام.

(1/116)

يريد الإمام المصنف بسياقه لهذا الحديث الذي رواه الإمام أحمد في المسند ورواه غيره أن يبين لك أن إسلام القلب لله جل وعلا انقيادا وطاعة, وأن تولية الوجه لله جل وعلا دون غيره من الأنداد أن هذا من تفسير الإسلام؛ بل هذا من أعظم أركان الإسلام كما فسرها النبي - صلى الله عليه وسلم -.
(وعن أبي قِلابة عن رجل من أهل الشام عن أبيه أنه سأل رسول الله - صلى الله عليه وسلم -: ما الإسلام؟ قال «أنْ تُسلِم قلبَكَ لله ويسلم المسلمون من لسانك ويدك» قال: أي الإسلام أفضل؟ قال «الإيمان». قال: وما الإيمان؟ قال «أن تؤمن بالله وملائكته وكتبه ورسله والبعثِ بعد الموت»).
أما الجملة الأولى فهي مرت معنا (أنْ تُسلِم قلبَكَ لله ويسلم المسلمون من لسانك ويدك) فجمع ما بين حق الله جل وعلا وحق المؤمنين في أن يسلم المرء قلبه لله وحده وأن يسلم المسلمون من لسانه ويده, فيكون أدَّى حق الله جل وعلا وحق عباده المؤمنين، ثم سأله (أي الإسلام أفضل؟ قال «الإيمان». قال: وما الإيمان؟ قال «أن تؤمن بالله وملائكته...) إلى آخره, (أي الإسلام أفضل؟) لأن الإسلام يشمل الدين كلَّه, لأن الإسلام يطلق ويراد به عموم الدين، ويطلق الإسلام إذا كان مع الإيمان ويراد به الأعمال الظاهرة كما قال جل وعلا ?قَالَتْ الْأَعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلْ الْإِيمَانُ فِي قُلُوبِكُمْ?[الحجرات:14]، وكقوله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «الإيمان في القلب والإسلام علانية» رواه الإمام أحمد في مسنده بإسناد فيه ضعف؛ لكن معناه ظاهر وتشهد له الأحاديث الأخرى.

(1/117)

إذا تبين ذلك فأفضل الإسلام هو الإيمان, هل يمكن أن يكون إسلام بلا إيمان؟ وأن يكون الإيمان بلا إسلام؟ ليس كذلك, وقد ذكرت لكم فيما مضى مختصرا أن العلماء اختلفوا هل الإسلام والإيمان شيء واحد أم هما شيئان مختلفان؟ وهل المسلم والمؤمن شيء واحد أم هما شيئان مختلفان على أقوال أقربها قولان:
القول الأول: وهو قول المحققين من أهل العلم: أن الإسلام والإيمان إذا افترقا اجتمعا وإذا اجتمعا افترقا؛ يعني أنه إذا صار في حديث أو آية ذكر الإسلام وحده فهو يعنى به الدين بما يشمل الإسلام والإيمان وغيره، وكذلك إذا ذكر الإيمان وحده فيعني به الإسلام والإيمان فيعني به الجميع، كما قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «الإيمان بضع وستون شعبة أو قال بضع وسبعون شعبة أعلاها قول لا إله إلا الله وأدناها إماطة الأذى عن الطريق» ففسر أو مثّل لشعب الإيمان الكثيرة بأمرين هما من الأعمال الظاهرة التي هي أعمال الإسلام, قول لا إله إلا الله وإماطة الأذى عن الطريق وهذا بالاتفاق من الإسلام.
والقول الثاني: هو قول البخاري وجماعة من أهل العلم محمد بن نصر وجماعة: أن الإسلام والإيمان شيء واحد سواء اجتمعا أو تفرقا وكل منها يدل على صاحبه، واستدلوا على ذلك بالأدلة التي فيها ذكر الإسلام وعُني به الإيمان أو ذكر الإيمان وعُني به الإسلام وهي ليست دقيقة في محل النزاع، واستدلوا على ذلك أيضا بقوله جل وعلا ?فَأَخْرَجْنَا مَنْ كَانَ فِيهَا مِنْ الْمُؤْمِنِينَ(35)فَمَا وَجَدْنَا فِيهَا غَيْرَ بَيْتٍ مِنْ الْمُسْلِمِينَ?[الذاريات:35-36]، والصواب في ذلك أن الإسلام والإيمان يفترقان إذا اجتمعا لأدلة كثيرة وبسطٍ أظن بعض الدروس في هذه الدورة خصصت لبحث هذه المسألة المهمة.

(1/118)

(قال: أي الإسلام أفضل؟ قال «الإيمان». قال: وما الإيمان؟ قال «أن تؤمن بالله وملائكته وكتبه ورسله والبعثِ بعد الموت») هذه هي أركان الإيمان، وكما ذكرت السؤال عن الماهية؛ ما كذا؟ يكون جوابه من الأركان، لذلك هنا خُصَّت الأركان بالأركان الخمسة ولم يذكر القدر؛ لأجل أن الآيات التي في القرآن فيها ذكر هذه الأركان الخمسة دون ذكر القدر كقوله جل وعلا?آمَنَ الرَّسُولُ بِمَا أُنزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ وَقَالُوا سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ?[البقرة: 285]، وكقوله?يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ? إلى أن قال ?وَمَنْ يَكْفُرْ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الْآخِرِ فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا?[النساء:36]، ونحو ذلك لأن القدر ذكر في القرآن منفصلا؛ لكن في حديث جبريل ذكر القدر فإذن أركان الإيمان إذن ستة هذه الخمسة ومعها الإيمان بالقدر.
وفي حديث وفد عبد القيس في الصحيح أن النبي - صلى الله عليه وسلم - أمرهم بالإيمان فقال «آمركم بالإيمان بالله وحده، أتدرون ما الإيمان بالله وحده؟ أن تشهدوا أن لا إله إلا الله وأن محمدا رسول الله وتقيموا الصلاة وتؤتوا الزكاة وتؤدوا الخمس من المغنم» والتأدية؛ تأدية الخمس هذا عمل؛ فدل على أن العمل يدخل أيضا في حقيقة الإيمان، ووقع السؤال عنه بـ(ما) التي تدل على الركنية، وهذه المسائل لها بسط في مواضعه.

(1/119)

والمقصود هنا من ذكر الأركان الخمسة أو الأركان الستة وعدم ذكر العمل معها لا يدل على أن جنس العمل ليس ركنا في الإيمان؛ لأنه جاء مبينا في أحاديث أخر، والذي عليه أهل السنة والجماعة أن الإيمان قول وعمل, وأن الإيمان قول باللسان واعتقاد بالجنان وعمل بالجوارح والأركان، وأيضا عمل بالقلب، فهو قول واعتقاد، وهو أيضا عمل بالقلب وعمل بالجوارح:
أما القول: فظاهر وهو الشهادتان والاستسلام.
وأما الاعتقاد: فهو اعتقاد وحدانية الله جل وعلا وتتميم الأركان الستة المعروفة.
وأما العمل: العمل قسمان:
عمل والجوارح.
وعمل القلب.
وكلاهما ركن في الإيمان، فلا بد في تحقيق مسمَّى الإيمان أن يأتي بجنس عمل القلب، وأن يأتي بجنس عمل الجوارح، هذا قول أهل السنة والجماعة, أهل الحديث أتباع السلف الصالح فيما قرروه في عقائدهم، وقع في بينهم خلاف في بعض المسائل التطبيقية مما هو معروف.
عمل القلب ما هو؟ عمل القلب هو من جنس إسلام القلب لله جل وعلا, من جنس المحبة محبة الرب جل وعلا ومحبة رسوله - صلى الله عليه وسلم - ومحبة دين الإسلام، من جنس الخوف والرجاء والرغب والرهب والتوكل, حسن الظن بالله، ونحو ذلك من العبادات القلبية المعروفة.
أما عمل الجوارح فهو كل عمل صالح يتقرب به العبد إلى ربه بجوارحه مما أمر الله جل وعلا به.

(1/120)

إذا تبين هذا فمراد الإمام رحمه الله بإيراد هذا الحديث أن تفسير الإسلام يشمل هذا الذي ذكر جميعا، فالإسلام يفسر بالإيمان وهو أفضل الإسلام، ويفسَّر بالأركان الخمسة بأداء حقوق الله جل وعلا عقيدة وفي العبادة، ويفسَّر أيضا بأداء حقوق العباد المؤمنين، ويفسر أيضا الإسلام بأن يُسلم قلبه لله جل وعلا انقيادا وطاعة، وهذه الأمور هي التي يدور عليها فلك الإسلام، أو يدور عليها أوائل الإسلام وما أمر الله جل وعلا به في تحقيق الإسلام, الإيمان وأركان الإسلام الخمسة, أداء حقوق العباد, استسلام القلب لله جل وعلا وحده دونما سواه وإسلام الوجه إلى الله جل وعلا وحده دونما سواه.
- - ( - -
[المتن]
باب قول الله تعالى: ?وَمَنْ يَبْتَغِ غَيْرَ الإسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ?[آل عمران:85]
وعن أَبي هُرَيْرَةَ - رضي الله عنه - قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «تَجِيءُ الْأَعْمَالُ يَوْمَ الْقِيَامَةِ فَتَجِيءُ الصَّلَاةُ فَتَقُولُ يَا رَبِّ أَنَا الصَّلَاةُ فَيَقُولُ إِنَّكِ عَلَى خَيْرٍ فَتَجِيءُ الصَّدَقَةُ فَتَقُولُ يَا رَبِّ أَنَا الصَّدَقَةُ فَيَقُولُ إِنَّكِ عَلَى خَيْرٍ ثُمَّ يَجِيءُ الصِّيَامُ فَيَقُولُ أَيْ يَا رَبِّ أَنَا الصِّيَامُ فَيَقُولُ إِنَّكَ عَلَى خَيْرٍ ثُمَّ تَجِيءُ الْأَعْمَالُ عَلَى ذَلِكَ فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ إِنَّكَ عَلَى خَيْرٍ ثُمَّ يَجِيءُ الْإِسْلَامُ فَيَقُولُ يَا رَبِّ أَنْتَ السَّلَامُ وَأَنَا الْإِسْلَامُ فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ إِنَّكَ عَلَى خَيْرٍ بِكَ الْيَوْمَ آخُذُ وَبِكَ أُعْطِي فَقَالَ اللَّهُ عَزَّ وَجَلَّ فِي كِتَابِهِ ?وَمَنْ يَبْتَغِ غَيْرَ الإسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنْ الْخَاسِرِينَ?» رواه أحمد .

(1/121)

وفي الصحيح عَن عَائِشَةُ رضي الله عنها أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - قَالَ «مَنْ عَمِلَ عَمَلًا لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ» رواه أحمد.
[الشرح]
قال رحمه الله تعالى (باب قول الله تعالى: ?وَمَنْ يَبْتَغِ غَيْرَ الإسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ?[آل عمران:85]) وهذه الآية مرّ معنا الاستدلال بها على وجوب الإسلام في باب وجوب الإسلام، وهنا عقد لها بابا مستقلا وذلك لأنه إذا وُجب الشيء لا يعني أن غيره باطل، أو أن ما عداه ليس بمقبول، فاستدل بالآية هناك على وجوب الإسلام من حيث هو بمعناه العام ومعناه الخاص، وهنا أراد أن يفرد لهذه المسألة بابا مستقلا يبين فيه أن الدخول في الإسلام كما أنه واجب، فكذلك الخروج من الإسلام بالتفسير الذي مر معنا فإنه لن يقبل من صاحبه، ومر فيما سبق في الشرح ما اقتصرنا على ذكر الدلالة من الآية على وجوب الإسلام بل استطردنا بعدها على بطلان كل دعوى لأخذ بالإسلام لم يأت فيما أمر الله جل وعلا به؛ لكن نكرر هنا بعض المسائل الزائدة التي تتعلق بهذا الموضوع.
قال (وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ) هذه الآية نص في أن الإسلام الذي أمر الله جل وعلا به عباده أنه من أراد أن يتدين بغيره فإنه لن يقبل منه وهو في الآخرة من الخاسرين، وهذا يشمل فئتين:

(1/122)

الفئة الأولى: فئة غير المسلمين من أتباع الملل المختلفة والنحل المتنوعة، فإنهم بعد بعثة النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ كل من أراد البقاء على يهوديته أو على نصرانيته أو على مجوسيته أو على ملته أيًّا كانت، فإن هذا مردود عليه ولن يقبل منه، وقد جاء في الحديث الصحيح أن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ قال «والله لا يسمع بي أحد من هذه الأمة ولا يهودي ولا نصراني ثم لا يؤمن بي إلا أكبه الله في النار» وهذا في معنى الآية؛ لأنه بعد بعثة النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ فإن كل ملة باطلة، ويجب على كل أحد أن يدخلوا في هذا الإسلام، فإذا سمعوا بالنبي عَلَيْهِ السَّلاَمُ وعلموا دعوته ورسالته ثم لم يؤمنوا به فإنَّ دينهم لن يقبل منهم.
الفئة الثانية: هم من المسلمين من هذه الأمة؛ لكنهم لم يأخذوا بالإسلام كما جاء في الكتاب والسنة وكما رضيه الله جل وعلا ورضيه رسوله - صلى الله عليه وسلم - بل أحدثوا في الإسلام محدثات وابتدعوا فيه بدعا وضلالات جعلوها دينا قويما وصراطا مستقيما، بحيث إنها عندهم هي الإسلام، وما عداها باطل وضلال، هؤلاء يشملهم أيضا قول الله جل وعلا (وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ) يعني عبادة هؤلاء ولو كانوا مجتهدين ولو كانوا يظنون أنهم على خير وصواب، فإنها لما كانت ليست على الإسلام الصحيح فإنها لن تقبل منهم، وهذا أمر عظيم يحتاجه كل طالب علم يحتاجه كل داعية بل يحتاجه كل مسلم فيما يقيم في نفسه من المحبة والبغض والولاء والبراء وتعامله مع الناس المنتسبين لهذه الأمة فإنه يجد منهم أصنافا متنوعة، قلَّ منهم من يكون على الإسلام الأول غير مغيِّر ولا مبدِّل.

(1/123)

إذا كان كذلك فيُعلم أنه مهما كانت عبادات المتعبدين فإنها لما كانت على خلاف السنة وفي البدع فإنها لا تقبل من أصحابها بنصِّ كلام الله جل وعلا، فمن ابتغى غير الإسلام الذي أنزله الله جل وعلا على نبيه - صلى الله عليه وسلم - فإنه لن يقبل منه، فمن ابتغى غير الإسلام في العبادات أن أتى بعبادات جديدة وأضافها على الدين فإنها لن تقبل منه، حتى ولو كان تعب في تعبده ونصب في عباداته فإن هذا لن يقبل منه؛ لأن الله جل وعلا لم يبتل العباد بكثرة العمل وإنما ابتلاهم بحسنه، وحسن العمل لابد فيه من الصواب فيه واقتفاء أثر النبي - صلى الله عليه وسلم - وعدم الزيادة في الدين على ما جاء به عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.
بهذا هذه الآية تشمل هاتين الفئتين، وعليه ستكون الخسارة متنوعة فمن كان على غير ملة الإسلام ولم يدخل في الإسلام وقوله ?وَهُوَ فِي الْآخِرَةِ مِنْ الْخَاسِرِينَ?[آل عمران:85] يعني أنه من أهل النار المخلدين فيها خسارته عظمى، ومن كان من أهل الإسلام لكنه لم يلتزم بكل الإسلام وإنما ابتغى في بعض الإسلام محدثات وبدع وضلالات فإن هذا متوعَّد وخاسر فيما تعبد به من الضلالات وعليه إثم، وما فعله من البدع والمحدثات كبيرة من الكبائر، ولهذا يخشى عليه في ذلك.
وهذا أيضا يشمل من ابتدع البدع الكفرية والشركية المخرجة من الملة، هذا لاشك عاد بالإسلام إلى سنة الجاهلية وهو أشبه بالذين لم يدخلوا في الإسلام أصلا؛ لأنهم خرجوا من دعوى الإسلام وخرجوا من دين الإسلام بالشرك الأكبر وبما فعلوه أو اعتقدوه من الكفريات (1).
__________
(1) انتهى الشريط الرابع.

(1/124)

قال(وعن أَبي هُرَيْرَةَ - رضي الله عنه - قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «تَجِيءُ الْأَعْمَالُ يَوْمَ الْقِيَامَةِ فَتَجِيءُ الصَّلَاةُ فَتَقُولُ يَا رَبِّ أَنَا الصَّلَاةُ فَيَقُولُ إِنَّكِ عَلَى خَيْرٍ») قوله (تَجِيءُ الْأَعْمَالُ يَوْمَ الْقِيَامَةِ) العلماء فسّروها على أحد تفسيرين:
منهم من قال: (تَجِيءُ الْأَعْمَالُ) يعني يجيء ثواب الأعمال يوم القيامة والأجر الذي وضعه الله جل وعلا للأعمال.
ومنهم من قال: (تَجِيءُ الْأَعْمَالُ) أنّ الله جل وعلا قادر على جعل الأعمال تجيء حقيقة، كما أنه يوزَن العمل وتوزن السيئات والحسنات فكذلك هذا، وكما يأتي القرآن يوم القيامة يحاجّ عن أصحابه، وكما يأتي العمل جملة يحاج عن أصحابه، فهذه كلها من جنس واحد.
وهذا الأخير هو الذي عليه المحققون من أهل السنة والجماعة في أن الأصل في الأمور الغيبية أن تقرّ على ظاهرها، وأن لا تؤول بتأويلات تصرفها عن ظاهرها، وكون الأعمال مجيء الأعمال يوم القيامة هذا مجيء غيبي لا نعرف حقيقته، وإذا كان غيبيا فيجب أن لا يسلط عليه التأويل؛ لأن التأويل يخرج الحقائق الغيبية عن حقائقها إلى مدركات العباد، ومدركات العباد لا تتناول الغيبيات؛ بل إنما تتناول المعهود لهم مما رأوه أو أحسوه أو قاسوا عليه.
فإذن نقول الصحيح أن قوله (تَجِيءُ الْأَعْمَالُ يَوْمَ الْقِيَامَةِ) أن هذا مجيء حقيقي، وأن الأعمال تجيء كما ذكر النبي - صلى الله عليه وسلم -.

(1/125)

قال (فَتَجِيءُ الصَّلَاةُ فَتَقُولُ يَا رَبِّ أَنَا الصَّلَاةُ) يعني أن الأعمال تتنافس في أن تكون شافعة لأصحابها أو أن تكون هي الميزان الذي يوزن به أهله، وهذا فيه تقرير لمسألة مهمة: وهي أن هذه الأعمال يكون بينها وبين أصحابها محبة ومودة وألفة، بحيث إن كل عمل صالح يريد لأصحابه الزلفى والنجاة، فهذه الصلاة تريد لأصحابها النجاة، ثم الصدقة -يعني المفروضة- تريد لأصحابها النجاة، ثم الصيام المفروض يريد لأصحابه النجاة إلى آخره أو صلاة التطوع أو صيام التطوع أو صدقة التطوع.
المقصود جنس هذه الأعمال أن يأتي ويريد لأهله النجاة، وأن يكون هو الميزان، فمن أتى به كان ميزانه راجحا وكان مُعْطى ومكرما ومن لم يأت به فإنه مُعَرَّض؛ لكن ربنا جل جلاله لما أتت الصلاة قال (إِنَّكِ عَلَى خَيْرٍ) لأنها عبادة عظيمة، ثم كذلك في الصدقة قال (إِنَّكِ عَلَى خَيْرٍ) لأنها عبادة عظيمة، ثم في الصيام قال (إِنَّكَ عَلَى خَيْرٍ) لأنه عبادة جليلة عظيمة.
(ثُمَّ تَجِيءُ الْأَعْمَالُ عَلَى ذَلِكَ) كل الأعمال الجهاد في سبيل الله جل وعلا، الأمر بالمعروف والنهي عن المنكر، طلب العلم، العمرة، الحج، صلة الرحم، يشمل قوله (ثُمَّ تَجِيءُ الْأَعْمَالُ عَلَى ذَلِكَ) يعني كل الأعمال الصالحة تجيء، وكلٌّ يريد أن يكون الوزن به، وأن يكون هو المعيار وهو الميزان، والله جل وعلا يقول إنكِ على خير إلى أن يأتي الإسلام.

(1/126)

وهذا فيه تنبيه إلى حُسْن الأدب مع من رام شيئا ولم يستحقه؛ بأنه يُثنى عليه ولا يهجَّن في قوله، وهذا فيه أدب مهم لطالب العلم فيما يحكم به على الأشياء، أو فيما يُقَيِّم به الأشياء أو فيما يخاطب به الناس فربما مثلا يأتي واحد ويقول: أنا فعلت كذا وكذا. فيسفَّه؛ كِيفْ نجعلك مثل كذا وكذا؟ إلى آخره، وهذا لاشك من استعجال الناس والعباد وعدم وزنهم بالوزن العدل والإنصاف والحق في كل الحالات، والله جل وعلا يعلِّم عباده أنه من طلب شيئا ليس بمستحِقٍّ له أنه يثنى عليه بما هو فيه، ولا يعطى أكثر من منزلته، فقال الله جل وعلا للصلاة (إِنَّكِ عَلَى خَيْرٍ) وللصدقة (إِنَّكِ عَلَى خَيْرٍ) وللصيام (إِنَّكَ عَلَى خَيْرٍ) ولجميع الأعمال (إِنَّكِ عَلَى خَيْرٍ)، ولكن لم يعطها سؤلها، ولم يلبي لها مطلبها؛ لأنها لا تستحق ذلك فهي أتت بشيء مقدر لكنه ليس هو الميزان.
قال بعد ذلك (ثُمَّ يَجِيءُ الْإِسْلَامُ فَيَقُولُ يَا رَبِّ أَنْتَ السَّلَامُ وَأَنَا الْإِسْلَامُ)، (السَّلَامُ) اسم من أسماء الله جل جلاله؛ من أسماء الجمال بالله جل جلاله، والسلام من آثاره كل سلامة سلِم بها العباد، وكل أنواع السلامة لهم في دينهم وفي دنياهم فيما دقَّ من الأمر أو فيما جلّ فإنما هي من آثار فيوضات الله جل وعلا الذي هو السلام جل جلاله وتقدست أسماؤه، و(الْإِسْلَامُ) كما ذكرنا آنفا من أسلم إذا دخل في السلم يعني في اللغة وطلب السلامة فبينهما من جهة الاشتقاق مناسبة؛ لأنَّ الإسلام فيمن أسلم يطلب السلامة، والسلام من أسماء الله جل وعلا الذي فيه فيوضات السلامة من جميع النواحي والجهات.

(1/127)

لهذا في هذا الدعاء من الإسلام (يَا رَبِّ أَنْتَ السَّلَامُ وَأَنَا الْإِسْلَامُ) فيه تنبيه للعباد أن يكون مطلبهم ودعاؤهم بالتوسل بأسماء الله جل وعلا المناسبة لمطالبهم، فإذا كان يريد مطلبا في السلامة فإنه يدعو الله جل وعلا بأسمائه الحسنى بأسماء الجمال التي منها السلام مثلا فيما يطلبه، وهذا هو تحقيق لقول الله جل وعلا ?وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا?[الأعراف:180]، فيدعو العبد بما يناسب مطلوبه، إذا كان مطلوبه المغفرة فيتودد إلى الله جل وعلا بأسماء الجمال له جل وعلا كالغفور والرحيم والودود والتواب ونحو ذلك وبأسماء الجلال أيضا التي فيها عزته وجبروته وهيمنته وكبرياؤه جل وعلا لتعرضه لنفحات الرب جل جلاله وتقدست أسماؤه، وكذلك في سائر المسائل، فالدعاء من أعظم ما يكون، فإذا وُفق العبد للدعاء بالتوسل والثناء على الله جل وعلا بما يناسب المطلوب فإنه لا يكاد الدعاء يُصرف بل يجاب كما أخبر الله جل وعلا بذلك.
هنا قال (فَيَقُولُ يَا رَبِّ أَنْتَ السَّلَامُ وَأَنَا الْإِسْلَامُ، فَيَقُولُ [اللَّهُ عَزَّ وَجَلَّ] إِنَّكَ عَلَى خَيْرٍ بِكَ الْيَوْمَ آخُذُ وَبِكَ أُعْطِي فَقَالَ اللَّهُ عَزَّ وَجَلَّ فِي كِتَابِهِ ?وَمَنْ يَبْتَغِ غَيْرَ الإسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنْ الْخَاسِرِينَ?).
قوله: (بِكَ الْيَوْمَ آخُذُ) يمكن أن يكون تفسيرها على أحد وجهين:
الأول: (بِكَ الْيَوْمَ آخُذُ) من الأخذ وهو العقوبة والعذاب، والمؤاخذة أيضا.
والثاني: (بِكَ الْيَوْمَ آخُذُ) يعني آخذ الوسيلة، آخذ الشفاعة فيكون الإسلام شافعا، يؤخذ شافعا، يؤخذ سببا، يؤخذ ميزانا.
والأول أظهر وهو أنه من الأخذ والمؤاخذة والعقوبة والنكال؛ يعني بك اليوم أؤاخذ وأعاقب وأنكِّل وأعذِّب.

(1/128)

(وَبِكَ [الْيَوْمَ] أُعْطِي)، (أُعْطِي) يعني أتكرَّم وأتفضل كقوله جل وعلا ?عَطَاءً غَيْرَ مَجْذُوذٍ?[هود:108].
فدلّ ذلك على أن الله جل وعلا جعل الإسلام هو الميزان؛ لأنه يعاقب بتركه ويؤاخذ بتركه كما أنه يكرم وينعم ويتفضل ويعطي بالإسلام.
فإذا كان الأمر كذلك فإن تحقيق الإسلام هو أعظم أسباب النجاة، أعظم ما يكون به الإعطاء والكرم والفضل من الله جل وعلا أن يحقق العبد إسلامه، وأن يكون مسلما على الحقيقة، وأن من تخلف عن ذلك فهو مؤاخذ وسيرد عليه ما تعبَّد به مما ليس من الإسلام.
وهذا كما ذكرنا يشمل الفئتين؛ فئة من ليسوا بمسلمين، وفئة أهل الإسلام الذين لم يحققوا الإسلام، فهؤلاء مخاطبون بالمؤاخذة ومتوعدون بقوله (وَمَنْ يَبْتَغِ غَيْرَ الإسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنْ الْخَاسِرِينَ).
إذا تبين هذا فإن هذا الحديث من الأحاديث العظيمة التي تهز النفس والفؤاد والجوارح في لزوم الإسلام الصحيح وعدم مخالفته إلى غيره، فكما ترى ليست المسألة مسألة العبادات من حيث هي فقط، وإنما المسألة مسألة تحقيق الإسلام، وهذا مما ينبغي؛ بل يجب على طلبة العلم وعلى الدعاة إلى الله جل وعلا أفرادا وجماعات ومجموعات أن يعتنوا به كثيرا؛ لأن الغاية من الدعوة والغاية من التعليم هو نجاة العباد وتعبيد العباد لربهم جل وعلا، فإذا كانوا يُدعون إلى شيء لا تؤمن معه نجاتهم يوم القيامة فإنهم على خطر حينئذ، وتكون الدعوة ليست على بابها، وليست على ما يحقق للمرء النجاة إذا سلكه.

(1/129)

لهذا ينبغي كمنهج أن يؤخذ بالإسلام في شموله في الدعوة؛ لأن دعوة الناس إلى الإسلام يعني من المسلمين ومن غير المسلمين بحسب الحكمة والتدرج والبُداءة بالأهم فالمهم إلى آخره؛ لكن يدعى إلى الإسلام بشموله، فالذي لا يهتم مثلا بدعوة الناس إلى توحيد الله جل وعلا وتحقيق الشهادتين تحقيق الإسلام فإنه لم يهتم بالإسلام الصحيح بل اهتم بإسلام يظنه نافعا وربما كان غير نافع.
من الناس أيضا من يقتصر في دعوته على العقيدة فقط، دون أن يدعو الناس فيما يصلحهم في العبادات، وما يصلحهم في الأعمال، وما يؤدون به حقوق العباد وهذا أيضا فيه نقص.
فحقيقة الإسلام -وهو ما فسره الإمام في الباب الذي قبله- هو الذي يجب أن يتخذ منهاجا للدعوة، وهو الإسلام الذي يشمل جميع ما أمر الله جل وعلا به أمر إيجاب، أو نهى عنه جل وعلا ونهى عنه رسوله - صلى الله عليه وسلم - نهي تحريم، ثم يأتي بعد ذلك المستحبات وغيرها من باب التبع.
وهذا يؤكد لكَ أنه يجب أن يُفهم كيف تُحقَّق الدعوة في حياة الناس؟ وكيف يدعو المرء إلى الله جل وعلا وأن تكون دعوته على وفق الإسلام الصحيح؟ إذا كان هو سيدعو إلى الإسلام الكامل الشامل فإنه هو في نفسه يجب أن يكون ملتزِما بالإسلام وتحقيق ما يجب عليه من الدخول في الإسلام، فإذا كان يدعو والمسلمون لا يسلمون من لسانه ويده فإن هذا لم يأت بما يحبه الله جل وعلا ويرضاه في أمر الدعوى، أو إذا كان يدعو إلى شيء من الإسلام ويقول الشيء الآخر غير مهم:
كالذين يقولون إن الدعوة إلى العقيدة والتوحيد وتفهيم ذلك الناس هذا غير مهم، وبيان التوحيد والشرك وما يُضاد حقيقة الإسلام أن هذا ليس بمهم، المهم كذا وكذا، هؤلاء أيضا لم يرعوا الأمانة ولم يأتوا بالإسلام الذي أمر الله جل وعلا به.
كذلك من أتى للناس بالدعوة للزهديات وترك حقيقة الإسلام وأوامر الإسلام العظيمة والأمر والنهي والعلم والدعوة إلى التوحيد والعقيدة كذلك هذا مفرط.

(1/130)

فالواجب إذن على الجميع أن يتخذوا الإسلام الكامل كما أمر الله جل وعلا به وكما جاء في الكتاب والسنة أن يتخذوه منهجا لهم.
وفيما أرى ويرى الكثير في الواقع أن من أسباب وقوع الخلاف اليوم بين الناس في الدعوة وبين الذين يدعون -سواء من الأفراد أو غيرهم- أن السبب هو في فهم الإسلام وفي طريقة الدعوة؛ لكن لو أخذ الجميع بالإسلام كله فإنهم حينئذ سيلتقون على كلمة سواء، لكن هذا يرعى جوانب لا يرعاها ذاك، وهذا يفرِّط في أشياء، وهذا يغلو في أشياء، وهكذا حتى صارت الأمة بل حتى صار المخلصون على قلتهم في عموم الأمة صاروا متفرقين إلى فرق وإلى أقوال وإلى جماعات.
نسأل الله جل وعلا السلامة والعافية من كل ما يخالف طريق الجماعة الأولى.
إذا تقرر هذا كما ذكرت لكم في أول شرح كتاب فضل الإسلام: هذا الكتاب كتاب منهج، كتاب دعوة، إذا نظرت في تطبيق إمام الدعوة الشيخ محمد بن عبد الوهاب رحمه الله، تطبيق منهج الدعوة والإسلام في دعوته، وجدته أخذ بما جاء في هذه النصوص بحذافيرها، فدعا إلى الإسلام كله: بآداء حقوق الله جل وعلا، وحقوق العباد، الأمر بالفرائض، الأمر بالمعروف والنهي عن المنكر، القيام بالنصح للراعي وللرعية، القيام بالحقوق جميعا. وهذا هو حقيقة الإسلام التي وعد الله جل وعلا من أخذ بها بالنصر والتأييد مثل قوله ?وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ(171)إِنَّهُمْ لَهُمْ الْمَنصُورُونَ(172)وَإِنَّ جُندَنَا لَهُمْ الْغَالِبُونَ?[الصافات:171-172]، وفي نحو قوله ?إِنَّا لَنَنصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ?[غافر:51]، وهذا مما نرجو عاجل بركته وآجل بركته عند الله جل جلاله في أن يكون جل جلاله وتقدست أسماؤه رضي منا بما أخذنا به من عموم الإسلام وحلَّت علينا بذلك بركته جل وعلا وسلامته التي وعد بها من حقق دينه سبحانه وتعالى.

(1/131)

الحديث الأخير (وفي الصحيح عَن عَائِشَةُ)هذا مر معنا (مَنْ عَمِلَ عَمَلًا لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ)، هذا يريد به الإمام رحمه الله بيان أن في قوله (وَمَنْ يَبْتَغِ غَيْرَ الإسلام دِيناً فَلَنْ يُقْبَلَ مِنْهُ) أنه يشمل أهل المحدثات والذين عملوا أعمالا ليس عليها أمره - صلى الله عليه وسلم -، سواء أكانت هذه المحدثات محدثات في العقائد كالذين نفوا صفات الله جل وعلا، أو اعتقدوا أن الله جل وعلا يجبر العباد، أو الذين نسبوا إلى الله جل وعلا أشياء ليست له سبحانه وتعالى، أو كان في العقائد والعمل كالذين عبدوا غير الله فأتوا بالشرك الأكبر، أو الذين أتوا بالشرك الأصغر بأنواعه، كل هؤلاء عملوا أعمالا ليس عليه أمره عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، أعمال قلبية أو أعمال جوارح، كذلك البدع المختلفة وهي درجات مرّ معنا الكلام عليها، أيضا كلها من تعبد بها فهي مردودة عليه لن تُقبل منه بنص الآية والحديث وصاحبها في الآخرة من الخاسرين، وسيأتي فيما يأتي من أبواب إن شاء الله تعالى بيان أن البدع من حيث الجنس أرفع درجة من الكبائر، فجنس البدعة أشنع وأغلظ من الكبائر -من جنس الكبائر-؛ لا يعني أن كل بدعة أعظم من كل كبيرة، لا، ولكن جنس البدع لأنها:
معارَضَة للرسول - صلى الله عليه وسلم -.
واستدراك عليه.
وشرع دين لم يأذن به.
وتعبد بأشياء لم تكن عليها سنته من جهة الاعتقاد والشبهة.
وهذه أعظم من حيث الجنس من ذنوب الشهوات المختلفة، وهذا فيه تقرير لما يجب على الدعاة إلى الله جل وعلا أن يسلكوه في دعوتهم وأن ينبهوا الجميع إلى خطر المحدثات والبدع والضلالات لأنها مخالفة لدين الإسلام، ونبينا - صلى الله عليه وسلم - أعلن أنّ أصحابها مردودة عليهم عباداتهم، وهذا معناه أنها لا تُقبل منهم وأنهم خاسرون بما اقترفوا من آثام وبما اجترحوا من بدع وضلالات.

(1/132)

ونكتفي بهذا القدر، ونرجو إن شاء الله لنا ولكم السلامة والعافية، وأن يسلك الله بنا صراطه المستقيم ودينه القويم، وأن يتوفانا غير مغيرين ولا مبدلين.
اللهم إنا نعوذ بك أن نَزِلَّ أو نُزَل أو نَضِلَّ أو نُضَل أو نجهل أو يجهل علينا أو نَظلم أو أن نُظلم، إنك سبحانك جواد كريم، فأجب اللهم واغفر جما.
وصلى الله وسلم وبارك على نبينا محمد.
- - ( - -
[المتن]
باب وجوب الاستغناء بمتابعة الكتاب عن كل ما سواه
وقول الله تعالى: ?وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ?[النحل:89] الآية.
وروى النسائي وغيره عن النبي - صلى الله عليه وسلم - أنه رأى في يد عمر بن الخطاب - رضي الله عنه - ورقة من التوراة فقال «أَمُتَهَوّكُونَ يَا ابْنَ الخَطّابِ؟ لَقَدْ جِئْتُكُمْ بِهَا بَيْضَاءَ نَقِيّةً، ولَوْ كَانَ مُوسَى حَيّا واتبعتموه وتركتموني ضللتم». وفي رواية: «وَلَوْ كَانَ مُوسَى حَيّا مَا وَسِعَهُ إِلا اتّباعي». فقال عمر: رضيت بالله رباً وبالإسلام ديناً وبمحمد نبيا.
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين.
اللهم نسألك علما نافعا وعملا صالحا، ربنا هيئ بنا الخير حيث كنا، عليك توكلنا لا حول لنا ولا قوة إلا بك.
اللهم فكن لنا نصيرا وظهيرا.
أما بعد: فهذا (باب وجوب الاستغناء بمتابعة الكتاب عن كل ما سواه) ويعني بـ(الكتاب) القرآن، وفي عدد من النسخ أيضا (وبمتابعته - صلى الله عليه وسلم -) والمذكور هنا كما هو في نسخ معتمدة من هذا الكتاب هو الصحيح؛ لأن عنوان الباب (وجوب الاستغناء بمتابعة الكتاب عن كل ما سواه) وسيأتي بيان أن متابعة النبي - صلى الله عليه وسلم - تدخل في متابعة الكتاب، والاستغناء بالكتاب يشمل أيضا الاستغناء بسنته عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.

(1/133)

قال رحمه الله تعالى (وجوب الاستغناء) ولفظ الوجوب هذا مأخوذ أو مستدَل عليه بما أورده من الأدلة التي فيها بيان: شمول الكتاب، وطاعة النبي - صلى الله عليه وسلم -، ولزوم الجماعة، والنهي عن النظر في كتب الأمم قبلنا، وغضب النبي - صلى الله عليه وسلم - حينما رأى في يد عمر أوراقا من التوراة.
و(الاستغناء) يعني الاكتفاء يعني أن الاكتفاء بمتابعة الكتاب وبمطالعة الكتاب الذي هو القرآن وبالأخذ منه أنَّ هذا واجب، ففي الكتاب الذي هو القرآن كفاية، وفي سنة النبي - صلى الله عليه وسلم - كفاية.
وقوله (عن كل ما سواه) هذا يشمل كلَّ ما يريد العبد أن يأخذ منه الهداية والعلم النافع مما هو سوى القرآن وسنة النبي - صلى الله عليه وسلم -.
فإذن دلَّ التبويب على أن الاكتفاء بالكتاب والسنة وما جاء في الكتاب والسنة من أوجه الأدلة أنَّ هذا واجب ليس للمرء الخيرة فيه، وأن هذا يُستغنى به عن كل كتاب يطلب الهدى منه، أو يطلب العلم النافع منه كما سيأتي بيان تفصيله في شرح الآية والحديث.
وتبويب الإمام رحمه الله لهذا الباب وعقدُه له من الأهمية بما كان؛ بل كل متبصر في حال الأمة في حال أهل الإسلام الذين فارقوا الجماعة وأنشأوا الفِرق وتبعوا الضلالات يتبين له أن سبب ذلك هو أنهم لم يستغنوا ولم يكتفوا بما جاء في القرآن والسنن ومن هدي الصحابة عن الكتب المختلفة والآراء العقلية والأقيسة؛ بل زهِدوا في الكتاب وزهدوا في السنن وزهدوا في الهدي الأول، وأخذوا يتلقفون العلم من مصادر أخرى يظنون أن فيها الهداية، وسواء أكان ذلك العلم في أمور التوحيد والعقيدة، أم كان في أمور الأمر والنهي والحلال والحرام، أم كان في أمور القوانين العلمية التي تنبني عليها العلوم.
وأصل انحراف الناس في هذه الأمة جاء من أحد ثلاثة أنحاء أو منها جميعا:

(1/134)

الأول منها: أنهم ذهبوا إلى العقل في تقدير أو في إثبات الحق من عدمه، وهذا هو الذي يسمونه الفلسفة التي أساسها تقديس العقل وأن ما يمليه العقل الصحيح -حسب ما يزعمون- أنه لا معقِّب له، وهذا كان عند أهل اليونان وعند الفلاسفة بعامة ودخل في هذه الأمة شيئا فشيئا حتى صار تحكيم العقل مقدَّما على تحكيم النص، وتُوسع في ذلك حتى صارت الإجتهادات العقلية مقدمة على ما جاء النص به، والفلاسفة زعموا أنَّ لهم قانونا يزنون به الأمور سموه المنطق، بحيث يعصم الفكر -يعني ذلك العلم الذي يسمى المنطق أو يسمى معيار العلم أو نحو ذلك مما سمي- يجعلونه هو القانون الذي يعرف به صحة الشيء من عدمه؛ لأنه قانون التفكير السليم، وقانون الوصول إلى النتائج الصحيحة، ولهذا أبطلوا كثيرا مما جاء في الكتاب والسنة من المسائل؛ لأجل إبطال العقل لها بدلالة المنطق على ذلك البطلان.
هذا من جهة التقنين يعني من جهة استعمال علم وقانون؛ لكن تُوُسِّع في الأمة حتى صار الناس يخالفون العلم الصحيح باجتهاد ليس له معيار وليس له قانون أيضا، فتوسَّع الناس في أقوال كثيرة وفي نحل مختلفة ليس لها قانون وليس لها معيار يُرجع إليه، وأساسها كله الأخذ بفلسفة اليونان وما جاء في هذه الأمة من علوم القوم علوم الأوائل ممن يسمونهم بالحكماء. هذا هو السبب الأول.

(1/135)

السبب الثاني: أن ضعف العلم بالكتاب والسنة ظُن معه أن الكتاب والسنة وما فيهما من الأدلة ليس بكافٍ لحاجات الناس، وأن حاجات الناس يحتاج معها إلى أنواع الإجتهادات في المسائل العلمية وفي المسائل العملية، وهذا باطل من جهات كما سيأتي، ولو قالوا: إننا نقتصر على ما جاء في النصوص وما لم يرد فيها نجتهد فيه. لكان هذا أمرا سائغا كما كان عليه الصحابة رضوان الله عليهم؛ لكنهم ضَعُفَ علمهم بالشريعة فصاروا يجتهدون فيما دلت الشريعة عليه، فإذا كانت المسألة في الدليل؛ إذا كانت المسألة في الكتاب أو في السنة وفي كلام السلف الصالح رضوان الله عليهم، فما العلم إذن أن يترك ذاك إلى علوم أخرى أو إلى اجتهادات لا أساس لها إلا تفكير أصحابها؟ وهذا كثر جدا في الأمة في المسائل العقدية وفي مسائل الفقه أيضا والحلال والحرام وفي مسائل السلوك والزهد والعبادة، حتى حدثت هذه الفرق والجماعات المختلفة في كل بلد وفي كل مصر، فتجد آراء مختلفة في العقيدة وفرق متباينة في التوحيد، وتجد في الصوفيات والزهديات والسلوكيات أيضا فرقا مختلفة وكل فرقة تظن أنها هي المفضلة، وكذلك في مسائل الفقه تجد أن كل مفتٍ يفتي بما عنده مما وصل إليه اجتهاده، وهو قد قصَّر في النظر في نصوص الكتاب والسنة وتحقيق المسائل في ذلك ولو كان الناس استغنوا بالكتاب السنة وبما فيهما من الدلائل على لزوم هدي السلف الصالح واتباع الصحابة لضعف الافتراق جدا وللزم الناس منهجا واحدا مستقيما.
ونحن نرى أيضا اليوم أن الناس إنما اختلفوا لأجل واحد من هذين السبين أو هما معا.
والسبب الثالث: مما حدث في الأمة أيضا في هذا السياسات الجائرة أو السياسات الظالمة التي حرفت الشريعة في مسائل كثيرة، وجُعل أهل العلم وأهل القضاء وأهل الفتيا يفتون بها لأجل مصلحة دولة أو مصلحة فئة، ثم تتابع ذلك ما بين فعل ورد فعل حتى حدث له من الآثار والعواقب ما وسع دائرة الافتراق والانحراف عن أساس الدين.

(1/136)

وسيأتينا في شرح الحديث في الباب الذي بعده أهمية لزوم الجماعة ومعنى ذلك، وصلة ذلك اللزوم بمتابعة الكتاب والسنة والاستغناء بهما عن كل ما سواهما.
وإذا نظر الناظر في زماننا الحاضر حيث كثر بعد ضعف الإسلام وضعف أهل الإسلام ورغبة كثير من المخلصين في الأمر بالمعروف والنهي عن المنكر وفي الدعوة إلى الله جل وعلا وفي نصرة الإسلام في بقاع المسلمين جميعا، نجد أن هذه الأسباب الثلاثة تأتي ماثلة أمامك في أنهم خرجوا عن الاستغناء بمتابعة الكتاب والسنة عن كل ما سواه، وأثّرت فيهم إما العقليات وإما أثّر فيهم ضعف العلم وترك التعلم، أو أثرت فيهم السياسات المختلفة حتى غدوا ما بين خير وشر تعرف منهم وتنكر إلا من تابع العلم الصحيح.
وتأمل ذلك تجده في الناس، وكما قال القائل حَرِّكْ تَرَ، فإن الأكثرين ممن خالفوا الصراط الأول:
إما أن يكونوا خالفوه عن ضعف علم بما جاء في النصوص فيجتهدون مع وجود الدلائل.
وإما أنهم ركنوا إلى عقليات ومصالح يجعلونها حجة قويمة.
وإما أن تكون أثرت فيهم السياسات فجعلتهم يتصرفون بمحض آراء سياسية، وسواء كانت تلك السياسات منهم، أو من دول تجاههم فإنها أثرت فيهم حتى صاروا بعيدين عن متابعة الكتاب والسنة حق المتابعة، وأخذوا يتلقفون العلم والحق من هنا وهناك فلم يدركوا ذلك.

(1/137)

قال رحمه الله بعد هذا (وقول الله تعالى ?وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ?[النحل:89].) هذه الآية فيها الدليل على أن الله جل وعلا جعل القرآن تبيانا لكل شيء، وأنه نزله سبحانه مفرقا ليكون تبيانا لكل شيء يحتاجه العباد في أمر دينهم وفيما ينفعهم في صلاح العلم والعمل، وهذه الآية كقوله تعالى في سورة الأنعام ?مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ?[الأنعام:38]؛ ولكن آية الأنعام جرى فيها خلاف بين السلف في التفسير: هل المراد بالكتاب في قوله (مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ) هل هو اللوح المحفوظ أو هو القرآن؟ على قولين. أما هذه الآية فالكتاب فيها هو القرآن في تفاسير السلف لا غير، لهذا استدل بها رحمه الله تعالى لأجل أن لا يقال إن في الآية اختلافا في التفسير، فقوله (وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ) يعني أن الله جل وعلا نزل هذا القرآن من أجل أن يكون تبيانا لكل شيء أو أنه جل وعلا أبان فيه كل شيء تبيانا وأظهره وجعله ماثلا حتى لا يحتاج الناس إلى غير هذا القرآن.
قال جل وعلا (وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً)، (تِبْيَاناً) هنا هذا تِفْعال من البيان، وهل هي مفعول لأجله أو هي مصدر؟ على قولين لأهل العلم:
ويكون التقدير إذا كان مفعولا لأجله أن تنزيل الكتاب من أجل أن يكون تبيانا؛ يعني العلة في تبيين الكتاب للتبيان، للبيان.
وأما إذا كانت مصدرا فتكون للتأكيد؛ يعني أن الله جل وعلا نزَّل الكتاب وأبان فيه كل شيء تبيانا، فيكون مصدرا مؤكِّدا لما في الفعل المقدر الذي دل عليه المصدر؛ يعني جعل كل شيء في هذا القرآن بيِّنا ظاهرا لا لبس فيه، وإنما هو بيان -يعني القرآن- لكل شيء يحتاجه الناس كما سيأتي.

(1/138)

قوله هنا (تِبْيَاناً لِكُلِّ شَيْءٍ)، (كُلِّ شَيْءٍ)، (كُلِّ) هذه من ألفاظ العموم كما هو معلوم في الأصول لكنها من ألفاظ الظهور في العموم لأن ألفاظ العموم على قسمين:
الألفاظ تدل على التنصيص في العموم.
وألفاظ تدل على الظهور في العموم.
والألفاظ التي تدل على الظهور في العموم معناه أنْ يكون العموم فيها بحسبها وقد يخرج من ذلك العموم ما لا يصلح لما جاء العموم من أجله، لهذا فسَّر السلف وأهل العلم فسروا (كُل شَيْءٍ) بأنه كل شيء يحتاجه العباد في أمر دينهم كما فسرها ابن جرير الطبري رحمه الله وجماعة، ومن أهل العلم من المتقدمين كمجاهد وغيره فسروا كل شيء هنا يعني الحلال والحرام يعني تبيانا لما أحل الله جل وعلا وما حرم، فما أحلا الله في كتابه فهو الحلال وما حرمه فهو الحرام، وعموم التفسير أوْلى لأن الحلال والحرام هو أحد أفراد هذا العموم؛ لكن لا يشمل قوله (تِبْيَاناً لِكُلِّ شَيْءٍ) لا يشمل ما لا ينفع الناس في دينهم؛ لأن القرآن لم ينزل تبيانا لأمور الناس في دنياهم، لم ينزل تبيانا لأمور الرياضيات والجبر والهندسة والفيزياء والكيمياء والزراعة والفلك وأشباه ذلك، وإنما نزل للهداية كما قال جل وعلا ?هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ?[الإسراء:9]، والله جل جلاله بحكمته جعل الأشياء على قسمين، جعل الأشياء فيما حولنا على قسمين وفيما نتعامل به:
منها أشياء يدخلها الهوى -هوى الإنسان-: مثل محبته وبغضه، ومثل ما يأتي وما يذر، من بيعه وشرائه، وتعاملاته وتعبداته لربه ونحو ذلك، فهذه يدخلها الهوى، قد يرغب أن يظلم، يرغب أن لا يتعبد، يرغب أن يأتي بالفواحش، يرغب أن يكون كذا وكذا، فهذه الأشياء تدخلها الأهواء في أمور الشبهات وفي أمور الشهوات.
والقسم الثاني ما لا يدخله الهوى.

(1/139)

والقرآن جعله الله جل وعلا هاديا للناس الصراطَ المستقيم والطريق القويم الذي لا يلتبس فيما يدخلُه هوى الناس، وهو الأمور العلمية والعملية التي يحتاجونها.
أما الأمور التي تسري فيها سنن الله جل وعلا هذه لا يدخلها الهوى فالقرآن لم ينزل لأجل بيانها، لهذا مثلا أمور الحساب وأمور الهندسة ونحو ذلك، هذه لا يدخلها الهوى، لو قال القائل مثلا: زوايا المثلث يمكن أن تكون مائتي درجة، هذا لا يدخله رغبة الراغب، أو يُصدر قرارا أن زوايا المثلث مائتي درجة، أو أنه يأتي من يدعو الناس إلى أن تكون زوايا المثلث مثلا مائتي درجة، أو أن عشرة زائد عشرة تساوي خمسة عشرة ونحو ذلك، هذه لا تدخلها الأهواء، لهذا الناس إذا أتى من يخبرهم فيها بغير الحق فإنهم سيردون عليه؛ لأنها لا توافق الحق الذي يعلمونه، وهو ليس له هوى في أن تكون الأمور الطبيعية على خلاف ما خلق الله جل وعلا.
ولهذا يخطئ من يجعل القرآن كتابا في العلوم كلها؛ كما زعمت طائفة أن القرآن كتاب في الطبيعة، وكتاب في الزراعة، وكتاب في الهندسة، وكتاب في الجبر وكتاب في كذا، يظنون أن هذا فيه رفع لشأن القرآن، وليس كذلك؛ بل فيه إنزال من شأن القرآن؛ لأن الله جل وعلا لم ينزل القرآن لذلك ولم يجعله كتابا في الأمور الرياضية أو الطبية أو الهندسية أو إلى آخره، وإنما جعله كتاب هداية فيما تدخل فيه أهواء الناس لتحريف مراد الله جل وعلا فيه.

(1/140)

أما ما حكمته سنن وقوانين من الله جل جلاله وتقدست أسماؤه بأمور الطبيعة فهذه الحق فيها سيبين بما أجرى(1) الله من سنته وما أجرى من تقنينه، لهذا تجد أن بعض الناس في تفسيره لهذه الآية في كتب التفسير يجعل القرآن شاملا لكل العلوم، حتى آل الأمر في بعضهم أن جعلوا العلوم المحدثة الباطلة التي يردها القرآن، جعلوا القرآن مشتملا عليها؛ كعلوم التصوف والفلسفة والطرق المختلفة، جعلوا القرآن يدل على ذلك كله، وأمور النظر وأمور الحكمة والقواعد والقوانين والمناظرة وأشباه ذلك والجدل، جعلوا كل هذه العلوم في القرآن، وهذا ولاشك من الغلو الباطل.
فالقرآن إذن تبيان كما أخبر الله جل وعلا (تِبْيَاناً لِكُلِّ شَيْءٍ)، القرآن تبيان لكل شيء، أبان الله فيه كل شيء ينفع العباد ويحتاجون إليه فيما قد يحرفونه بأهوائهم، أو قد لا يدركون الحق فيه مما ينفعهم في آخرتهم أبانه الله جل وعلا بيانا، فكل المطالب الدينية في القرآن، كل ما يكون من قبيل الهداية في الدنيا أو في الآخرة هو في القرآن، أما العلوم الأخرى فإن هذه لا تدخل في العموم في قوله (لِكُلِّ شَيْءٍ) لعدم اشتمالها على الهداية في الطريق الذي يلتبس على الناس.
إذا تبين لكَ ذلك فقوله (وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ) والاستغناء بالكتاب، هل معنى هذا أن السنة وأقوال الصحابة ليست مما يُؤخذ به ويُستغنى به؟
__________
(1) انتهى الوجه الأول من الشريط الخامس.

(1/141)

الجواب أن هذا هو من الكتاب، فالسنة من القرآن يعني الاستدلال بها، وأقوال الخلفاء الراشدين من القرآن؛ يعني الاستدلال بها في القرآن، وكذلك الصحابة في القرآن، ولهذا كما روى البخاري وغيره أن ابن مسعود قال: لعن الله الواشمة والمستوشمة، والنامصة والمتنمصة، والواشرة والمستوشرة، والمتفلجات للحسن المغيرات لخلق الله. فأتته امرأة فقالت: يا ابن مسعود لقد قرأت القرآن ما بين دفتيه فلم أجد لعن الله لما ذكرت. قال: لئن كنت قرأتيه لقد وجدتيه، لقد قال جل وعلا ?وَمَا آتَاكُمْ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا?[الحشر:7]، وقد لعن رسول الله - صلى الله عليه وسلم - كذا وكذا، استدل ابن مسعود بما جاء في القرآن من السنة على أنه في القرآن، وهذا استدلال أصولي عميق؛ لأن دليل السنة والأخذ بها طاعة الرسول - صلى الله عليه وسلم - ومتابعة النبي - صلى الله عليه وسلم - هذا في القرآن، وفي القرآن تبيانه وفي القرآن إظهاره، فإذن الاستغناء بالقرآن يشتمل على الاستغناء بما دل عليه القرآن من متابعة النبي - صلى الله عليه وسلم -، وهذا فيه إدخال السنة في الاستغناء بمتابعة الكتاب عما سواه.
كذلك أقوال الصحابة رضوان الله عليهم فهي داخلة في قول الله جل وعلا ?وَمَنْ يُشَاقِقْ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا?[النساء:115]، وفي قوله ?وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ?[الحشر:10].
وكذلك الذين اتبعوهم بإحسان جاء النص عليهم في القرآن.

(1/142)

فإذن يكون اتباع هدي الصحابة رضوان الله عليهم وهدي من اتبعهم بإحسان مما جاء في القرآن، فيكون إذن القرآن دل على أن السنة حجة، وأن أقوال الصحابة ومنهج الصحابة وهدي الصحابة حجة، وأن لزوم طريقة الصحابة والتابعين كذلك حجة.
فيكون إذن الاستغناء بالكتاب هو استغناء بالسنة، واستغناء بهدي الصحابة، وبما جاء عنهم وعن التابعين في مسائل العلم.
إذا كان الأمر كذلك فإذن نقول: إن الآية دلت على الاستغناء بمتابعة القرآن والسنة وهدي السلف الصالح عن كل ما سواها.
قال رحمه الله تعالى بعد ذلك (وروى النَّسَائي وغيره عن النبي - صلى الله عليه وسلم - أنه رأى في يد عمر بن الخطاب - رضي الله عنه - ورقة من التوراة فقال: «أَمُتَهَوّكُونَ يَا ابْنَ الخَطّابِ؟ لَقَدْ جِئْتُكُمْ بِهَا بَيْضَاءَ نَقِيّةً، ولَوْ كَانَ مُوسَى حَيّا واتبعتموه وتركتموني ضللتم». وفي رواية: «لَوْ كَانَ مُوسَى حَيّا مَا وَسِعَهُ إِلا اتّباعي». فقال عمر: رضيت بالله رباً وبالإسلام ديناً وبمحمد - صلى الله عليه وسلم - نبيا.)
هذا الحديث حديث حسن، وقد صححه جماعة من أهل العلم، وله روايات مختلفة يعضد بعضها بعضا.
عمر رضي الله عنه رأى في يده ورقة من التوراة، وقد قيل إنه أخذها من أخ له -يعني في بعض الروايات- من أخٍ له يهودي، قالوا إن هذه الأخوة قد تكون أخوة رضاعة، أو لها وجهها.

(1/143)

المقصود من ذلك أنه أخذ هذه الورقة من التوراة يطالع فيها، فلما رآه النبي - صلى الله عليه وسلم - غضب، وقال (أَمُتَهَوّكُونَ يَا ابْنَ الخَطّابِ)، (أَمُتَهَوّكُونَ) يعني أمتحيرون؛ يعني أفي حيرة أنت؟ أفي شك أنت؟ أفي ريب أنت مما جئت به؟ قال(لَقَدْ جِئْتُكُمْ)؛ يعني والله (لَقَدْ جِئْتُكُمْ بِهَا) يعني بالشريعة (بَيْضَاءَ نَقِيّةً) لا يدخلها لَبْس ولا يدخلها تحريف (ولَوْ كَانَ مُوسَى حَيّا واتبعتموه وتركتموني ضللتم)؛ لأن رسالة النبي - صلى الله عليه وسلم - هي خاتمة الرسالات؛ ولأن نبوته هي خاتمة النبوات، وكتابه الذي هو القرآن هو خاتم الكتب، وهو المهيمن على كل كتاب.
فإذن لا يجوز النظر فيما سبقه من الكتب بعد ما أنزل الله جل وعلا الكتاب.
قال(وَلَوْ كَانَ مُوسَى حَيّا مَا وَسِعَهُ إِلا اتّباعي) لأنه بعد بعثة النبي - صلى الله عليه وسلم - يجب على الجميع أن يؤمنوا به، وكانت رسالة كل رسول خاصة وكانت رسالة محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ عامة ?يَاأَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا?[الأعراف:158]، ?وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ?[الأنبياء:107]، رسالته عَلَيْهِ الصَّلاَةُ والسَّلاَمُ تعم الثقلين الجن والإنس، وكل رسول فإنه كان يرسل إلى قومه خاصة ومحمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ أرسل للناس عامة.

(1/144)

فهذا يدل على أنه لا يجوز النظر فيما سبق من الكتب ولا أن يتبع غير النبي - صلى الله عليه وسلم -، ولو كان أحد من الأنبياء موجودا حال بعثته عَلَيْهِ الصَّلاَةُ والسَّلاَمُ لاتبعه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، ولهذا عيسى عليه السلام رفع حيا ?وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ?[النساء:157]، وينزل في آخر الزمان في دمشق في المسجد الذي بناه بنو أمية عند المنارة البيضاء -كما جاء في الأحاديث الصحيحة-، فينزل حكما عدلا مقسطا، ويكون مأموما في تلك الصلاة، فيأتي فيعرفه الناس فيأتي الإمام يتأخر ليتقدم رسول الله عيسى عليه السلام، فيدفع عيسى عليه السلام بالإمام ويقول: إمامكم منكم تكرمة الله لهذه الأمة. فينزل يحكم بالقرآن ويدع الإنجيل ويأمر باتباع محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، فهو عليه السلام بعد نزوله يكون من أتباع النبي - صلى الله عليه وسلم -، ولما لقيه في السماء لقيه جسدا وروحا وآمن بنبينا - صلى الله عليه وسلم -.
ولهذا من الألغاز التي يلغز بها بعض أهل العلم أن يقال مثلا: من رجلٌ من أمَّة محمد هو أفضل من أبي بكر الصديق بالإجماع؟ ويجيب أهل العلم على ذلك بأنه عيسى عليه السلام؛ لأنه حي وينزل -وهذا عقيدة يعتقدها كل مسلم- ويحكم بالقرآن ويكسر الصليب ويدع الإنجيل، ولهذا هو من الأمة ولقد لقي النبي - صلى الله عليه وسلم - ليلة المعراج وآمن به.
المقصود من ذلك أنه يجب متابعة النبي - صلى الله عليه وسلم - والاستغناء بالقرآن وعدم النظر في التوراة، وهاهنا دل الحديث على تحريم النظر في التوراة، وعلى غضب النبي - صلى الله عليه وسلم - من ذلك، وأن المرء إذا نظر فهو يكون في شك من أمره كما قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ لعمر رضي الله عنه (أَمُتَهَوّكُونَ يَا ابْنَ الخَطّابِ) أمتحيرون أمتشككون ونحو ذلك.
إذا تبين هذا فالعلماء لهم قولان في النظر في التوراة:

(1/145)

منهم من يقول: يحرم النظر في التوراة أو الإنجيل أو في الزبور مطلقا؛ يعني لأي أحد سواء أكان عالما أم غير عالم، وسواء في وقت التنزيل أم بعد وقت التنزيل، وهذا قول جمهرة كثيرة من أهل العلم.
والقول الثاني: أن ذلك يحرم لكن ليس على إطلاقه، فيجوز لأهل العلم الموثوق بهم أن ينظروا في التوراة لغرض إبطال دعوى اليهود أو دعوى النصارى أو لنُصرة الدين أو ما شابه ذلك في مسائل الدعوة إلى الله جل وعلا والجهاد العلمي.
وهذا القول الثاني هو الذي اعتمده كثير من أهل العلم وألفوا كتبا كثيرة في بيان بعض التحريفات التي اشتمل عليها الإنجيل والتوراة؛ بل كتب ابن تيمية رحمه الله كتابا سماه الجواب الصحيح لمن بدل دين المسيح فيه نقول كثيرة عن التوراة والإنجيل، وكتاب لابن القيم هداية الحيارى في أجوبة اليهود والنصارى أيضا فيه نقل كثير عن تلك الكتب، وكذلك القرطبي وجماعات من أهل العلم نظروا في ذلك لغرض نصرة الشريعة، وهذا هو المعتمد في أنه لا يجوز لأفراد الناس وآحاد طلاب العلم أن ينظروا فيها؛ بل يحرم ويأثم من نظر فيها، ولكن إذا كان نظره نظر عالم راسخ في العلم لقصد الجهاد، فإن هذا جائز بحسبه؛ لأنه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ لما أمر برجم اليهودي الذي زنى باليهودية قالوا: إن الرجم ليس في كتابنا. قال: فَأْتُوا بِالتَّوْرَاةِ فَاتْلُوهَا إِنْ كُنْتُمْ صَادِقِينَ. فأتوا بالتوراة فنظر فيها النبي - صلى الله عليه وسلم - ووضع اليهودي يده أو إصبعه على آية الرجم، فقال عبد الله بن سلام رضي الله عنه: مُرْهُ يا رسول الله أن يرفع يده فالآية تحت يده. أو كما جاء.
المقصود من ذلك أن الحديث دل على التحريم وهو على بابه، ويُستثنى من ذلك من ذكرنا من الراسخين في العلم الذين لهم قصد صحيح في الجهاد في سبيل الله.
إذا تبين هذا فهل النهي عن النظر في التوراة والإنجيل لأجل أنها منسوخة أو لأجل أنها محرفة أو هما معا؟

(1/146)

الصحيح أنّ النهي لهذه الأسباب جميعا:
أولا: لأنها منسوخة، وإذا كانت نُسخت بالقرآن ورسالة موسى عليه السلام ورسالة عيسى نسخت برسالة محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ فالله جل وعلا لا يرضى إلا باتباع القرآن واتباع محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ .
والسبب الثاني: أيضا أنها محرفة وتحريف التوراة وتحريف الإنجيل كبير جدا، وإذا كانت محرفة فإنه لا يوثق بأخذ الحق منها، إذا كان الناظر فيها يريد حقا في مسألة؛ لأنها محرفة ومبدلة كما نص الله جل وعلا على ذلك.
لكن اختلف أهل العلم هل التحريف الذي في التوراة والإنجيل، هل هو تحريف تبديل وتغيير للألفاظ أو هو تحريف وتبديل لمعنى تأويل الكلم على غير تأويله وتحريف المعاني وتبديل المعاني بالتأويل؟ على ثلاثة أقوال لأهل العلم(1):
القول الأول: هو أن التحريف تحريف ألفاظ، وهذا ذهب إليه كثيرون جدا من أهل العلم في أن التوراة حُرِّفت ألفاظها والإنجيل حرفت ألفاظه، فحذف منه أشياء وزيد فيه أشياء في اللفظ، ولهذا قال الله جل وعلا مثلا ?وَمُبَشِّرًا بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ?[الصف:6]، وهذه البشارة لا تجدها في الإنجيل، وهي في بعض الأناجيل؛ لكن الأناجيل الأربعة المعتمدة عندهم ليست فيها، مع أن ذكر النبي - صلى الله عليه وسلم - موجود في التوراة، هذا يعني أنهم حذفوا منه أشياء، كذلك بعض المسائل الفقهية أيضا أزالوها، ما اشتمل عليه من توحيد الله جل وعلا نجد أنه فيه نسبة النقص لله جل وعلا، وفيه نسبة -يعني في التوراة والإنجيل معا والتوراة أكثر- فيها نسبة النقائص للأنبياء ووقوع الأنبياء في الفواحش، ونحو ذلك مما نجزم أن هذا مما غيروه وزادوه ونقصوا منه.
وهذا يدل لهذا القول وهو أن التوراة والإنجيل والزبور وقع فيها التحريف في الألفاظ.
__________
(1) قارن هذا الكلام بما جاء في شرح مسائل الجاهلية للشيخ صالح آل الشيخ تحت: (المسألة السادسة والعشرون).

(1/147)

وأصحاب هذا القول يقولون أن التحريف تحريف اللفظ، ويستدلون بظاهر قوله جل وعلا ?يُحَرِّفُونَ الْكَلِمَ مِنْ بَعْدِ مَوَاضِعِهِ?[المائدة:41]، ونحو ذلك مما جاء، وأن الله جل وعلا اختص الحفظ بالقرآن، ومعنى ذلك أن تلك الكتب وقع فيها التحريف والتبديل في الألفاظ.
القول الثاني: وهو الذي اختاره البخاري رحمه الله في الصحيح واختاره جماعة من أهل العلم أيضا هو أن التحريف والتغيير والتبديل إنما وقع في تأويل المعاني ولم يقع في النصوص -الألفاظ-، واستدلوا عليه بحديث آية الرجم وأنهم قالوا الرجم ليس في كتابنا ليس في التوراة الرجم فقال الله جل وعلا ?قُلْ فَأْتُوا بِالتَّوْرَاةِ فَاتْلُوهَا إِنْ كُنْتُمْ صَادِقِينَ?[آل عمران:93]، فوضع القارئ إصبعه على آية الرجم حتى لا تظهر، قالوا: فلو كان عندهم التحريف بحذف الألفاظ لأزالوا هذه الآية بعدما تركوا حكم الرجم بما نص الله جل وعلا في التوراة.
وهذا ذهب إليه البخاري جماعة من أهل العلم أيضا لهذا الحديث.
ويفسرون الآيات التي فيها التحريف والتبديل بأنه تحريف معاني لا تحريف ألفاظ.
القول الثالث: وهو القول الراجح والصحيح واختاره شيخ الإسلام ابن تيمية والعلامة ابن القيم وجماعة من أهل العلم من أئمة الدعوة ومن غيرهم أيضا، بأن التحريف والتبديل وقع على الجهتين معا؛ وقع فيها تحريف ألفاظ وتحريف كلمات بإزالتها وإدخال ما ليس من التوراة فيها، أزالوا ألفاظا وآيات أو جمل وأدخلوا أشياء أخر، وأيضا فسروه بغير تفسيره وتأولوه على غير تأويله، فوقع الأمران معا.

(1/148)

وهذا هو الصحيح، وهو الذي يطابق الواقع فيمن نظر إلى هذين الكتابين، لذلك التوراة الموجودة الآن والإنجيل الموجود الآن ليس هو باللغة التي نزل بها، الآن يترجمونه إلى لغات متعددة؛ يعني بحسب لغات البلاد، فتُرجم للغة العربية وترجم للغات المختلفة الإنكليزية والفرنسية والألمانية إلى آخره، منذ قرون من الزمان، وليس في أيدي الناس النصوص القديمة، ولذلك إذا عمل أحد مقارنة ما بين النصوص الموجودة الآن والنصوص التي ينقل عنها أهل العلم من سبعمائة ثمانمائة سنة فيما نقلوا من الردود يجد بينها اختلافا؛ بل يوجد اختلاف بين ترجمات التوراة والإنجيل قبل أربعمائة خمسمائة سنة إلى يومنا هذا في اللغة العربية، يكون هناك اختلاف في التراجم وزيادة ونقص بحسب الطبعات، وهذا يدل على أن تلك الكتب غير محفوظة وغير موثوق بها، والله جل وعلا لم يجعل لهم من خاصية المحافظة عليها بالنقل وبالإسناد ما جعل الله لهذه الأمة المحمدية من خاصية المحافظة على القرآن بالنقل والأسانيد بحيث لو زاد واحد في شرق الأرض أو في غربها حرفا في القرآن لدهمه صبيان المسلمين في أنه زاد ونقص لحفظ الله جل وعلا لهذا الكتاب العظيم.
إذن تقرر من ذلك أن عدم النظر في التوراة والإنجيل إنما لأجل هذه الكتب محرفة ولأجل أنها منسوخة، وحينئذ لا يمكن أن يُؤخذ منها حرفا ولهذا في أحاديث بني إسرائيل وقد يكون بعضها من التوراة أو بعضها من الإنجيل قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «إذا حدثكم بنو إسرائيل فلا تصدقوهم ولا تكذبوهم؛ لأنهم قد تصدقهم في شيء قد كذبوا فيه وقد تكذبهم في شيء هو مطابق لما هو موجود». وهذا أمر لا علم لنا به لأنها حرفت وبدلت، فإذن لا نصدق ولا نكذب ونؤمن بأن التوراة أنزلها الله جل وعلا على موسى، وأن الإنجيل أنوله الله جل وعلا على عيسى، نؤمن بكتب الله جل وعلا.

(1/149)

أما خصوص هذين الكتابين التوراة والإنجيل أو كما يسمونه في العصر الحاضر العهد القديم والعهد الجديد بخصوصها فهذه لا نؤمن بها، وإنما نؤمن بالتوراة التي أنزلها الله جل وعلا، نؤمن بالإنجيل الذي أنزله الله جل وعلا، أما هذا المحرّف المبدل في ألفاظه وفي تأويلاته وزيادة أشياء وحذف أشياء وإدخال تفاسير العلماء -علمائهم ورهبانهم فيه- فهذا لا نؤمن به، فيكون الإيمان حينئذ بكتب الله إيمان بما أنزل الله جل وعلا، وأما هذا الذي دخله التحريف والتغيير فلا نؤمن به.
مُراد إمام الدعوة رحمه الله تعالى من استدلاله بها الحديث: أن هذه التوراة أصلها كلام الله جل وعلا؛ لكن لما وقع فيها التحريف والتبديل والتغيير وكنَّا مستغنين بالكتاب وبالسنة فإن النظر فيها لا يحل بل يحرم، إذا كان هذا في كتاب أصله من عند الله جل وعلا، فكيف إذن الأمر بالنسبة إلى كتب نَسَجَتْها عقول البشر؟ وكتب خصتها أنامل من لم يهتدِ بهدي الكتاب والسنة من كتب الفلسفة وكتب التصوف وكتب الزندقة وكتب الأقوال المختلفة التي فرقت هذه الأمة، من الكتب التي قد يسمونها كتب الفلسفة وكتب المنطق وكتب علم الكلام وكتب التصوف وكتب الأحوال والرسائل والكتب، حتى إن آثار هذه الكتب لما نظر فيها الناس أثَّرت في تفسير الكتاب وفي تفسير أحاديث النبي - صلى الله عليه وسلم -، فتجد أن من العلماء من فسَّر القرآن ببعض الأقوال الفلسفية والعقلية وترك تفاسير السلف، ومنهم من فسر السنة بنحو ما جاء في أقوال الفلاسفة وأهل المنطق إلى آخره، مما جعل الكتب الموروثة في هذه الأمة مشتملة على حق وباطل، وقلَّ من يميز ذلك.

(1/150)

ولهذا كان من المنهج الذي ورثه أئمة الإسلام من السلف الصالح الأول أن يستغنوا بالكتب النافعة عن الكتب التي اشتملت على حق وباطل، الحمد لله القصد سلامة المؤمن في دينه، القصد سلامة المؤمن في إيمانه، فإذا كان كذلك فهو يستغني بما صح من الكتب أو قلّ فيه الغلط مما كثر فيه الغلط ونحا مناحٍ لا يؤمن فيها.
فلهذا ينبغي أن لا ينظر؛ بل يجب أن لا ينظر في الكتب التي فيها ضلالات حتى إن أهل العلم قالوا إن كتب أهل البدع يجب إحراقها ولا ضمان على من أحرقها كما ذكروه في آخر باب الغصب من كتب الفقه.
وهذا يدل على أن كتب الضلالات هي من باب أولى أن تمنع إذا كان النبي - صلى الله عليه وسلم - منع عمر من أن ينظر في التوراة.
فإذن المنهج الصحيح أن يُربى الناس في الدعوة، وأن يرشد غلى ما ينفعهم في العلم الذي يقابلون به الله جل وعلا به في الآخرة.
والعلم النافع هو ثلاثة أقسام كلها في القرآن كما وصفها ابن القيم رحمه الله تعالى بقوله:
والعلم أقسام ثلاث مالها ?
من رابع والحق ذو تبيانِ??
?علم بأوصاف الإله وفعله ?
وكذلك الأسماء للديانِ ??
?والأمر والنهي الذي هو دينه ?
وجزاؤه يوم المعاد الثاني??
?والكلُّ ........................ ?
..............................
يعني كل أنواع هذه العلوم.
...... في القرآن والسنن التي ?
جاءت عن المبعوث بالفرقان
وهذا يدل على أن العلوم النافعة للمرء في دينه وفيما ينفعه في الآخرة ما يحصل به الاهتداء في أمر دينه، ويرشد به إلى الصواب ويتكون بها العلم في الصحيح، هذه كلها في الكتاب وفي السنن وفي هدي السلف الصالح وفيما سطرته أيدي العلماء المأمونون على الشريعة في كتب العقيدة أو كتب السنة أو ما اجتهدوا فيه مما نظروا في النصوص.

(1/151)

هذا هو الذي ينفع، ولذلك كلما كان المرء أكثر نصحا للعباد فإنه يرشدهم إلى هذه الكتب النافعة ويضعف نظر أولئك في الكتب المختلفة، وهذا ظاهر في أنّ كثيرين إنما انحرفت أفكارهم ومفاهيمهم ونظراتهم وأصبحوا يتصوَّرون أشياء على غير الحق لأنهم نظروا في كتب مختلفة، النظر في الكتب المختلفة قد يؤثر على طالب العلم في أنه يجعله متحيِّرا ولذلك ما أعظم قول النبي - صلى الله عليه وسلم - لعمر (أَمُتَهَوّكُونَ) يعني أمتحيرون؛ لأن النظر يوجب الحيرة، كثرة النظر في الكتب المخالفة توجب الحيرة، سماع أهل البدع يجعل في القلب شيء، والنظر إليهم أيضا أهل الشرك والضلالات وأهل العلم الضالة يجعل في قلبه شيء من عدم يقينه بالحق، فكيف إذن إذا كان يقرأ ويستسقي من تلك العلوم التي هي علوم مخالفة لما جاء في الكتاب والسنة فيحدث الخلل الكبير، وهذا كما ذكرتُ لك من أسباب الخلل الواقع في هذه الأمة أنها نشأت كتب كثيرة عقلية ولا تعتمد على العلم الصحيح أصحابها عَزُبَ عنهم علم الكتاب والسنة وذهبوا إلى غيره -والعياذ بالله- فحصل فيهم الخلط الكبير، وصدق رسول الله - صلى الله عليه وسلم - فيما أخبر به في أن ذلك سببه الحيرة أو أنه يوجب الحيرة والشك والريب.
قال رحمه الله بعدها (باب ما جاء في الخروج عن دعوى الإسلام).
- - ( - -
[المتن]
باب ما جاء في الخروج عن دعوى الإسلام
وقوله تعالى: ?هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ وَفِي هَذَا?[الحج:78].

(1/152)

وعن الْحَارِثَ الْأَشْعَرِيَّ - رضي الله عنه - عَنِ النَّبِيَّ - صلى الله عليه وسلم - أنه قال: «وَأَنَا آمُرُكُمْ بِخَمْسٍ اللَّهُ أَمَرَنِي بِهِنَّ: السَّمْعِ وَالطَّاعَةِ وَالْجِهَادِ وَالْهِجْرَةُ وَالْجَمَاعَةُ فَإِنَّهُ مَنْ فَارَقَ الْجَمَاعَةَ قِيدَ شِبْرٍ فَقَدْ خَلَعَ رِبْقَةَ الْإِسْلَامِ مِنْ عُنُقِهِ إِلَّا أَنْ يَراجِعَ، وَمَنْ دَعَا بدَعْوَى الْجَاهِلِيَّةِ فَإِنَّهُ مِنْ جُثَى جَهَنَّم» فَقَالَ رَجُلٌ: يَا رَسُولَ اللَّهِ وَإِنْ صَلَّى وَصَامَ ؟ قَالَ «وَإِنْ صَلَّى وَصَامَ فَادْعُوا بِدَعْوَى اللَّهِ الَّذِي سَمَّاكُمْ الْمُسْلِمِينَ والْمُؤْمِنِينَ عِبَادَ اللَّه» رواه أحمد والترمذي، وقَالَ: هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ.
وفي الصحيح: «مَنْ فَارَقَ الْجَمَاعَةَ قِيدَ شِبْرٍ فَمَاتَ فَمِيتَتُه جَاهِلِيَّةٌ».
وفيه: «أَبِدَعْوَى الْجَاهِلِيَّةِ وَأَنَا بَيْنَ أَظْهُرِكُمْ؟».
قال أبو العباس: كل ما خرج عن دعوى الإسلام والقرآن من نسب أو بلد أو جنس أو مذهب أو طريقة فهو من عزاء الجاهلية، بل لما اختصم مهاجري وأنصاري فقال المهاجري: يا للمهاجرين، وقال الأنصاري: يا للأنصار! قال - صلى الله عليه وسلم -: «أَبِدَعْوَى الْجَاهِلِيَّةِ وَأَنَا بَيْنَ أَظْهُرِكُمْ؟»، وغضب لذلك غضباً شديداً. انتهى كلامه رحمه الله تعالى.
[الشرح]

(1/153)

(باب ما جاء في الخروج عن دعوى الإسلام ) ينظر إمام الدعوة رحمه الله تعالى في هذا الكتاب إلى أسباب حدوث الافتراق والتبيان في هذه الأمة وعدم اجتماع الكلمة بين المسلمين، وإلى ما حصل من فرح كل طائفة بمذهبها أو بطريقتها، وأن سبب اجتماع الناس هو أن لا يكون بينهم تميز وتفريق؛ بل يرجعوا إلى الأوصاف التي وصفهم الله جل وعلا بها والأسماء التي أسماهم الله جل وعلا بها، والناظر في تاريخ هذه الأمة يجد أنَّ الأسماء والشعارات والألقاب التي حدثت في هذه الأمة وفرَّقت بين المسلمين أنها كثيرة جدا، وهذه الألقاب والأسماء المختلفة قد تكون بالتعصب إلى بلد، وقد تكون بالتعصب إلى قبيلة، وقد تكون بالتعصب إلى رجل، أو بالتعصب إلى فئة وحزب وجماعة وفرقة، أو تكون بالتعصب إلى مذهب معين، فحدثت أسماء كثيرة في هذه الأمة مخالفة للأسماء الشرعية التي ذكرها الله جل وعلا في كتابه أو ذكرها رسوله - صلى الله عليه وسلم - في سنته، ولاشك أن سمة التجمع إذا كانت على اسم واحد فإنَّ الفُرقة تقل وإذا كانت على أسماء كثيرة متعددة فإن التوحد والتفرد بالاسم يوجب ولاشك الفرقة في الأبدان ويوجب الفرقة في الأقوال مما يعني أنه يُحدث افتراقا في الدين وافتراقا في الجماعة، وهذا هو الذي خشيه إمام الدعوة على المستقبل، وأيضا يصف به الماضي الذي مضى في حياة المسلمين، أن الله جل وعلا سمانا بأسماء لم يقبلها المسلمون بل أحدثوا أسماء من عند أنفسهم، وجعلوا لكل فرقة منهم اسما ولقبا أحدثوه، ثم بعد ذلك تعصبوا له وجعلوا الولاء والبراء له، ومن كان في هذا الاسم فهو المقبول ومن كان خارجا عنه فهو غير مقبول لأجل التعصب للأسماء وليس التعصب لأصل الديانة، وهذا من النظر العظيم والتأمل البليغ في حال المسلمين قبل وفيما يُخشى عليهم بعد.

(1/154)

والمتأمل في الكتاب والسنة وسيرة النبي - صلى الله عليه وسلم - يجد أن الله جل وعلا سمى عباده بأسماء؛ سماهم المسلمين والمؤمنين وهذا كما في قوله ?هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ وَفِي هَذَا?[الحج:78] وسيأتي أن أرجح الأقوال: أنّ الله جل وعلا هو الذي سمى وليس إبراهيم الخليل عليه السلام. سمى المؤمنين وسمى المهاجرين من هاجر من مكة إلى المدينة أولا، ثم كل صاحب هجرة إلى المدينة سمي مهاجرا، وسمى الأنصار أيضا، وجعل العلاقة والعصبية إنما هي لاسم الإسلام واسم الإيمان دون غيرها من الأسماء التي سمى الله جل وعلا بها طائفة من المسلمين، فالله جل وعلا سمى من هاجر مهاجرا، وسمى من نصر أنصاريا قال جل وعلا ?وَالسَّابِقُونَ الْأَوَّلُونَ مِنْ الْمُهَاجِرِينَ وَالْأَنصَارِ?[التوبة:100]، والمهاجرون اسم شرعي والأنصار اسم شرعي لكنه تخصيص لبعض المسلمين باسم معين لأجل وصف اتصفوا به وهو الهجرة أو النصرة، ومع ذلك لما أتى رجل وجعل العصبية للهجرة أو جعل العصبية للنصرة فإنه جعل ذلك من دعوى أهل الجاهلية، فلما اختصم غلامان فقال أحدهما: يا للمهاجرين اختصم. مهاجري وأنصاري وقال الآخر: يا للأنصار. يعني هذا يدعو المهاجرين لنصرته وذاك يدعو الأنصار لنصرته، قال النبي - صلى الله عليه وسلم - : «أَبِدَعْوَى الْجَاهِلِيَّةِ وَأَنَا بَيْنَ أَظْهُرِكُمْ؟». مع أن التعصب جاء على اسم شرعي سمى الله جل وعلا به أهله، فلما كان الاسم وهو اسم المهاجر أو الأنصاري تحول اسم للتعريف والوصف إلى اسم للتعصب عليه والنداء والنخوة به ذمه النبي - صلى الله عليه وسلم - وجعله من دعوى الجاهلية.

(1/155)

وهذا فيه الدليل على وجوب لزوم الاسم الأول الذي هو اسم المسلم واسم المؤمن الذي سمانا الله جل وعلا به وسمانا به رسوله - صلى الله عليه وسلم - ونادى الله الناس في القرآن به?يَاأَيُّهَا الَّذِينَ آمَنُوا?(1) ونحو ذلك، فإنما ناداهم باسم الإيمان دون غيره من الأسماء أو الصفات.
وهذا به يتبيَّن أن من خرج عن دعوى الإسلام يعني عن اسم الإسلام إلى غيره، فإن هذا قد تناولته النصوص وتناولها أهل العلم في كلامهم:
فمنه ما هو مذموم.
ومنه ما هو مأذون به بشروطه.
وهذا كما سيأتي بينه عند شرح كلام ابن تيمية رحمه الله تعالى.
قال (وقوله تعالى: ?هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ وَفِي هَذَا?[الحج:78])، قوله (هُوَ):
جمهور أهل التفسير على أن الضمير يرجع إلى رب العالمين إلى الله جل جلاله؛ يعني أن الله جل جلاله -كما يدل عليه سياق الآية ولِحاقُها- بأن الله جل وعلا هو الذي لم يجعل علينا في الدين من حرج، هو الذي خفف عنا، وهذا هو ملة أبينا إبراهيم عليه السلام، قال جل وعلا ?وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ? يعني وما جعل الله عليكم في الدين من حرج، ?مِلَّةَ أَبِيكُمْ إِبْرَاهِيمَ? يعني نفي الحرج عن ملة أبيكم إبراهيم، ?هُوَ سَمَّاكُمُ الْمُسْلِمِينَ? يعني الله جل جلاله ?هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ? يعني في الكتب السابقة ?وَفِي هَذَا?[الحج:78] يعني في هذا القرآن الذي أنزله الله جل وعلا على محمد عَلَيْهِ الصَّلاَةُ والسَّلاَم.ُ
وذهب قليل من أهل العلم منهم عبد الرحمن بن زيد بن أسلم ومن نحا نحوه إلى أن الضمير في قوله (هُوَ) يرجع إلى إبراهيم الخليل عليه السلام هذا ليس بجيد؛ بل هو أقرب غلى الغلط؛ لأن سياق الآية يدل على أنَّ المراد بالضمير هو الله جل جلاله وتقدَّست أسماؤه.
__________
(1) انتهى الشريط الخامس.

(1/156)

(هُوَ سَمَّاكُمُ الْمُسْلِمِينَ) الشاهد من الاستدلال بالآية قوله (سَمَّاكُمُ الْمُسْلِمِينَ)، والله جل وعلا لم يسمِّ أتباع محمد - صلى الله عليه وسلم - باسم إلا باسم الإسلام (هُوَ سَمَّاكُمُ الْمُسْلِمِينَ)، ولذلك كان اسم المسلمين يختص بهذه الأمة، وأما اسم المؤمنين فقد يشمل كل مؤمن ولا يختص بهذه الأمة؛ يعني من حيث الإطلاق، فتجد مثلا أن النصارى يستعملون لفظ المؤمن ولا يستعلمون لفظ المسلم فيقولون مثلا: أيها المؤمنون بالله، هذه رسالة إلى المؤمنين بالله، هذه صفة المؤمنين بالله، وهذه خصال المؤمنين بالله. يستعمل هذا اللفظ النصارى واليهود، أما اسم المسلم فهو خاص بمن اتبع محمدا عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وآمن به ودان بدين الإسلام.
ولهذا ينبغي بل يجب المحافظة على هذا الاسم في كل مكان، وأنَّ هذا هو خاصية هذه الأمة من ما عداها من الأمم، هذه تسمية الله جل وعلا فيجب على العباد أن يرضوا بتسمية الله جل وعلا لهم؛ لأنها أكرم تسمية وأعظم تسمية، فالمسمي هو رب العالمين والملقب هو رب العالمين، فمن خرج عن تسمية رب العالمين لعباده فقد خرج عن ما رضيه الله جل وعلا لعباده المسلمين.
هذا الباب مهم؛ لأن فيه الكلام على الأسماء والشعارات والألقاب والتعصب للجماعات سواء كانت جماعات إسلامية -كما يقال- أم كانت جماعات اجتمعت على شيء آخر في تفصيل هذا الكلام هذه المسائل جميعا إن شاء الله تعالى فيما نرجو فائدته لي ولكم بإذنه تعالى.
وفي هذا القدر كفاية.
وصلى الله وسلم وبارك على نبينا محمد.
- - ( - -
بسم الله الرحمن الرحيم.
والصلاة والسلام على رسول الله وعلى اله وصحبه ومن اهتدى بهداه.
اللهم علمنا ما ينفعنا وانفعنا بما علمتنا واغفر لنا ذنوبنا وزدنا علما وعملا يا أرحم الراحمين.

(1/157)

أما بعد: فنصل الكلام على ما جاء في باب ما جاء في الخروج عن دعوى الإسلام، وقد ذكر الإمام المصنف رحمه الله تعالى قول الله جل وجلاله (هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ وَفِي هَذَا) ثم قال (عن الْحَارِثَ الْأَشْعَرِيَّ - رضي الله عنه - عَنِ النَّبِيَّ - صلى الله عليه وسلم - أنه قال: «وَأَنَا آمُرُكُمْ بِخَمْسٍ اللَّهُ أَمَرَنِي بِهِنَّ: السَّمْعِ وَالطَّاعَةِ وَالْجِهَادِ وَالْهِجْرَةُ وَالْجَمَاعَةُ فَإِنَّهُ مَنْ فَارَقَ الْجَمَاعَةَ قِيدَ شِبْرٍ فَقَدْ خَلَعَ رِبْقَةَ الْإِسْلَامِ مِنْ عُنُقِهِ إِلَّا أَنْ يَراجِعَ، وَمَنْ دَعَا بدَعْوَى الْجَاهِلِيَّةِ فَإِنَّهُ مِنْ جُثَى جَهَنَّم» فَقَالَ رَجُلٌ: يَا رَسُولَ اللَّهِ وَإِنْ صَلَّى وَصَامَ؟ قَالَ «وَإِنْ صَلَّى وَصَامَ فَادْعُوا بِدَعْوَى اللَّهِ الَّذِي سَمَّاكُمْ الْمُسْلِمِينَ والْمُؤْمِنِينَ عِبَادَ اللَّه» رواه أحمد والترمذي، وقَالَ: حَدِيثٌ حَسَنٌ صَحِيحٌ).
هذا الحديث من الأحاديث العظيمة وجوامع الكلم التي اشتملت على كل المطالب الدينية التي تنفع العباد في دينهم وفي دنياهم وفيما يصلح شأنهم في اجتماعهم في الدين وفي اجتماعهم في أمر الدنيا.
وبيَّن عليه الصلاة والسلام أن هذه الأوامر الله جل وعلا أمره بها فقال (آمُرُكُمْ بِخَمْسٍ اللَّهُ أَمَرَنِي بِهِنَّ):
قوله (آمُرُكُمْ) يفيد وجوب هذه المطالب وتخصيصها يدل على أنها من مطالب الإسلام العظام ومن خصاله الجليلة التي فاقت غيرها من الأوامر.
وقوله (بِخَمْسٍ) يدل على أنها مختارة وعلى أن هذه الخمس أهم من غيرها مما يدخل في معناها.

(1/158)

قال (اللَّهُ أَمَرَنِي بِهِنَّ) هذا يدل على أن النبي - صلى الله عليه وسلم - إذا أمر بأمر فإنما يبلغ رسالة الله جل وعلا فيأمر بما أمر الله جل جلاله، وينهى عما نهى الله جل جلاله، والسنة أختُ القرآن في أنها وحي من عند الله جل وعلا، وأن السنة بيان للقرآن وتفصيل لأحكامه، فهي من عند الله جل وعلا، وقد كان حسان بن عطية رحمه الله تعالى يقول: كان جبريل يأتي النبي - صلى الله عليه وسلم - بالسنة كما ينزل عليه بالقرآن. وأيضا صح عنه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ أنه قال «ألا إني أوتيتُ القرآنَ ومثله معه»، وقال جل وعلا ?وَأَنزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ وَكَانَ فَضْلُ اللَّهِ عَلَيْكَ عَظِيمًا?[النساء:113]، والحكمة هي السنة، فأمر النبي - صلى الله عليه وسلم - هو أمر من الله جل جلاله، وتأكيده عليه الصلاة والسلام بهذه الجملة بقوله (اللَّهُ أَمَرَنِي بِهِنَّ) ليلفت النظر عَلَيْهِ الصَّلاَةُ والسَّلاَمُ على عظم هذه الأوامر وعلى جلالتها، وفيه التشويق لسماعها وبيان ما فيها.
قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ بعدها (السَّمْعِ وَالطَّاعَةِ) والسمع هنا:
يجوز أن تكون بدلا من خمس (بِخَمْسٍ) بخمس السمعٍِ والطاعةِ إلى آخره، بدل بعض من كل.
أو أن ترفع على الاستئناف يعني تقول (السَّمْعُ وَالطَّاعَةُ) تكون خبرا لمبتدَإ محذوف تقديره وهي أو وهنّ السمعُ والطاعةُ والجهادُ والهجرةُ والجماعةُ.
وبكلا الأمرين جاء في القرآن وفي السنة في مواضع، فيجوز هذا وهذا.
قوله (السَّمْعُ وَالطَّاعَةُ) جعلها هاهنا اثنتين فجعل السمع واحدا والطاعة واحدة، وذلك لأن الحاجة إليهما معا في الأمر متعينة وعظيمة، مع أن السمع والطاعة مقترنان من حيث الوجود، فمن سمع فقد أطاع، ومن أطاع فقد سمع.
ويريد بالسمع والطاعة:

(1/159)

(الاستجابة لمن له حق أن يُجاب، وأعظم ذلك الاستجابة لله جل وعلا ولرسوله وطاعة الله جل وعلا وطاعة رسوله - صلى الله عليه وسلم -، وقد قال جل وعلا في حق نبيه ?وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ?[النور:54]، وهذا معلوم أنَّ الرسول عَلَيْهِ الصَّلاَةُ والسَّلاَمُ أمر بالاستجابة، وفي القرآن في غير ما آية الأمر بالاستجابة لله وللرسول، وكذلك أمر الله جل وعلا بطاعته وطاعة رسوله - صلى الله عليه وسلم -.
( أما الأمر الثاني -وهو المقصود هنا- وهو الذي يكثر تَرْداده مخالفة لما كان عليه أهل الجاهلية السمع والطاعة لولي الأمر؛ لإمام المسلمين أو لمن أنابه أو كان أميرا من أمرائه، فإن السمع والطاعة شريعة ماضية، وأمْرٌ أَمَرَ الله جل وعلا به، والسمع معناه أن يسمع لأمر ولي الأمر وأن يستجيب له فيما أمر، والطاعة معناها أن يطيع من ولاه الله جل وعلا أمر الناس وأن يعتقد أن هذه الطاعة طاعة لله جل وعلا أو لرسوله.
فالسمع والطاعة واجبان وهما من حق الله جل وعلا أولا، ثم من حق ولي الأمر المسلم ومن النصح له، ثم من حق المسلمين أيضا، فاجتمعت في السمع والطاعة ثلاثة حقوق:
حق الله جل وعلا؛ لأنه هو الذي أمر بذلك.
والثاني حق ولي الأمر والنصح له؛ لأن هذا حق أحقه الله جل وعلا له، وأمر الله جل وعلا بأداء الحقوق إلى أهلها.
والثالث حق للمسلمين جميعا؛ لأنه من خرج عن السمع والطاعة فإنه لا يؤذي ولي الأمر فقط، وإنما يؤذي المسلمين جميعا لما يترب على عدم سمعه وطاعته من المفاسد.

(1/160)

إذا تبين هذا فإن السمع والطاعة لولي الأمر مشروطة في النصوص بأنها سمع وطاعة في غير معصية، أما إذا أمر العبد بمعصية فإنه لا سمع ولا طاعة؛ لأنه حينئذ يكون قد عارض ما أمَر أمْر الله جل وعلا، يكون الذي أمر به معارضا لأمر الله جل وعلا، وأمر الله جل وعلا هو المقدَّم، وطاعة ولاة الأمور إنما تجب تبعا لطاعة الله ولطاعة رسوله - صلى الله عليه وسلم - ولا تجب استقلالا، ولهذا قال الله جل وعلا ?يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُوْلِي الْأَمْرِ مِنْكُمْ?[النساء:59]، قال شيخ الإسلام ابن تيمية وتلميذه العلامة ابن القيم وآخرون: كرر الفعل أطيعوا في قوله (أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ)؛ لأن الله جل وعلا يطاع استقلالا لحقه، والرسول - صلى الله عليه وسلم - أيضا يطاع استقلالا لحقه؛ يعني لا نعرض كلامه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ على القرآن، وأما ولي الأمر فلم يكرر له الفعل (أَطِيعُوا)، قال (وَأُوْلِي الْأَمْرِ مِنْكُمْ)؛ لأن طاعته تجب تبعا لطاعة الله وطاعة رسوله - صلى الله عليه وسلم - ولا تجب استقلالا، فإذا كان أمره فيه معصية فلا طاعة لمخلوق في معصية الخالق، فحينئذ يُطاع ولي الأمر في غير المعصية، وغير المعصية هي الحالات التي يجتهد فيها أو يكون أمره أو نهيه فيها ليس بظاهر أنه معصية لله جل وعلا وللرسول - صلى الله عليه وسلم - فيطاع في المسائل الاجتهادية.
قال طائفة من العلماء من الشافعية ومن غيرهم: حتى وإن كان ما أمر به مخرَّجا على أحد أقوال الأئمة فإنه يطاع؛ لأنه يَقْصُد حينئذ بوجه شرعي المصلحة في التزامه وعدم مخالفته. وهذا أمر بيِّن والعلماء فيما كتبوا في السياسة الشرعية قرروا ذلك وهي مسألة عظيمة.

(1/161)

وهنا ننبه إلى أن بعض أهل العلم قد يعبر في هذا المقام بقوله: يطاع وليّ الأمر المقسط العادل في غير المعصية، ويطاع وليّ الأمر الجائر فيما يعلم أنه طاعة. وهذا التعبير عبّر به بعض أهل العلم وفيه نظر من جهتين:
الجهة الأولى: أن النصوص ليس فيها تفريق في الطاعة بين ولي الأمر المقسط العادل وبين ولي الأمر الجائر؛ بل قال النبي - صلى الله عليه وسلم - في ولي الأمر الجائر «اسمع وأطع وإن ضرب ظهرك وأخذ مالك»، وهذا يدل على إطلاق السمع والطاعة في هذا المقام.
والتنبيه الثاني على هذا الكلام: أن هذا الكلام يمكن أن يحمل على محمل صحيح يوافق النصوص وهو أنَّ الأوامر الشرعية فيها أن يأتي الإنسان العدل وأنْ لا يعين على الظلم قال جل وعلا ?وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ?[المائدة:2]، وولي الأمر إذا كان:
- عادلا -يعني غالب أوامره على العدل وعلى الطاعة- فإنه حينئذ لا يُستفصل فما أمر به هل هذا موافق لأمر الله أم ليس بموافق؛ لأن الأصل أنه لا يأمر إلا بموافق، فهذا يطاع دون بحث في المسائل المتعدية؛ يعني فيخص الكلام فيما يتعدى الكلام إلى غيره، كأن يقول مثلا: خُذْ أرض فلان، أو يقول خذ من فلان مال كذا، أو صادر سلاح فلان أو افعل كذا، فهذا إذا كان ولي الأمر مقسطا عادلا فإنه لا يستفسر؛ لأن الأصل في أوامره أنها على وجه شرعي.
- وأما إذا كان غير ذلك بأن كان معلوما عنه الظلم التعدي على الحقوق، فإنَّ هذا الكلام ممن قاله من أهل العلم يمكن أن يحمل على الأوامر المتعدية؛ لأن ولي الأمر إذا كان ظالما يتعدى على الناس فإن المسلم لا يطيعه حتى يعلم أن ما أمر به طاعة فيحمل قوله ويطاع ولي الأمر فيما يعلم أنه طاعة إذا كان متعديا على الغير يقول فيما فيه فعل بالغير فهذا يحتاج إلى استفصال وإلى بيان.

(1/162)

وهذا ما يمكن أن يحمل عليه هذا الكلام ممن قاله من أهل العلم، مع أن النصوص -كما ذكرت لكم- وقول عامة أهل السنة والمدون في العقائد أنه لا تفصيل في هذه المسألة؛ بل يسمع ويطاع في غير المعصية، في أي مسألة لا تكون معصية لا يظهر فيها أنها معصية فإنه يطاع في ذلك، فإذا أمر بمعصية سواء أكانت للعبد في نفسه؛ كأن يأمره بالرشوة مثلا، أو أن يأمره بمقارفة حرام، أو أن يأمره بما لا يحل شرعا فإنه لا يجوز له أن يطيعه في ذلك، فإن أطاعه فإنه آثم ولا يُعذر بذلك، وكذلك في الأوامر المتعدية، إذا أمره أن يفعل فعلا بالآخرين ويعلم هذا المأمور أن هذا الفعل معصية، فإنه لا يجوز له أن يطيعه في ذلك، فكونه يتحمّل ما يأتيه من مخالفة الأمر أسهل من أنه يخالف أمر الله جل جلاله وتقدست أسماؤه.
قال بعدها (وَالْجِهَادِ) الجهاد المراد به هنا جهاد الأعداء، وجهاد العدو على قسمين:
منه جهاد بالحجة والبيان.
ومنه جهاد بالسنان والسلاح.
أما الأول: وهو الجهاد بالحجة والبيان فهذا واجب مأمور به لكل من قدر عليه، في كل زمان وفي كل مكان وفي كل حال بحسبه، وقد أمر الله جل وعلا نبيه بذلك في مكة قبل أن يشرع الجهاد بالسنان فقال جل وعلا ?فَلَا تُطِعْ الْكَافِرِينَ وَجَاهِدْهُمْ بِهِ جِهَادًا كَبِيرًا?[الفرقان:52]؛ يعني جاهدهم بالقرآن، فهذا جهاد بالحجة والبيان وهذا يعم الأزمنة والأمكنة، ولا تزال طائفة من هذه الأمة ظاهرة على الحق لا يضرها من خذلها ولا من خالفها، وهذه الطائفة دائمة قائمة بالجهاد بالحجة والبيان.
أما الثاني: وهو الجهاد بالسنان والجهاد بالسنان على قسمين:
جهاد عيني.
وجهاد كفائي.

(1/163)

يعني إما أن يكون فرض عين وإما أن يكون فرض كفاية، والله جل وعلا أمر بالجهاد كما في هذا الحديث، وهذا الأمر يعني يكون مأمورا به إما أمر عين على من تعيّن عليه، أو أمر كفاية على عموم الأمة إذا نابها شيء احتاجت إلى الجهاد في سبيل الله، أو كانت الشروط مجتمعة في جهاد نشر الإسلام وإقامة توحيد الله جل وعلا وعبادته وحده دونما سواه.
ثم قال (وَالْهِجْرَةُ) والهجرة في النصوص قسمان:
هجرة من دار الكفر إلى دار الإسلام.
والثاني هجرة مما سوى الله جل وعلا إلى الله جل وعلا وحده
والأول: الهجرة من دار الكفر إلى دار الإسلام كهجرة الصحابة من مكة إلى الحبشة، وكهجرة الصحابة أيضا من مكة إلى المدينة، وقد يعرض هذا في أنه يكون هناك هجرة من دار كفر قد تظهر بعد زمن النبوة أو قد ظهرت بعد زمن النبوة إلى دار يعلو فيها الإسلام، وأما قول النبي - صلى الله عليه وسلم - «لا هجرة بعد الفتح ولكن جهاد ونية»، فالمقصود منه لا هجرة من مكة إلى المدينة بعد الفتح؛ لأنه بعد الفتح فمن كان في مكة بعد الفتح فقد أصبحت مكة دار إسلام، فمن كان فيها بعد الفتح فإنه يمكث فيها ولا يلزمه الهجرة إلى المدينة؛ بل يبقى فيها، ولا تزال مكة دار إسلام إلى أن يرث الله جل وعلا الأرض ومن عليها حرسها الله وبلاد المسلمين.
وهذه الهجرة لها أحكام ولها شروط، وتفصيلها في مواضعه من كتب العلماء في العقيدة أو في التوحيد والفقه ولا نطيل في بيانها في هذا الموطن؛ لكن ننبه إلى أن الهجرة هذه من دار الكفر إلى دار الإسلام لها بشروطها، هي واجبة بشروطها.
وقد يكون ثم هجرة واجبة أخرى أيضا وهي من دار بدعة إلى دار سنة، أو من دار لا يستطيع فيها إظهار الدين إلى دار يستطيع فيها إظهار الدين؛ إلى دار يستطيع فيها أن يظهر دينه، وهذه تختلف باختلاف الأحوال والأزمنة والأمكنة، ولها تفاصيل.

(1/164)

كذلك إذا كان لا يستطيع البقاء في دار بدعة أو تظهر فيها البدع لأجل ما ينوب نفسه من الحزن أو من الضيق على ظهور البدع ولكنه يستطيع أن يظهر دينه وأن يعلي أمر السنة؛ لكن يريد بلادا يأمن فيها أكثر ولا يعرض فيها دينه للفتن، فهذا يكون حكم الهجرة في هذا الحال مستحبة؛ لأنه يستطيع أن يظهر دينه والبلد أو الدار ليست دار كفر، وإنما هي دار فيها السنة وفيها البدع.
وثَم تفاصيل أخر تطلب من مظانه.
القسم الثاني: الهجرة مما سوى الله جل وعلا إلى الله جل جلاله ?فَفِرُّوا إِلَى اللَّهِ إِنِّي لَكُمْ مِنْهُ نَذِيرٌ مُبِينٌ?[الذاريات:50]، بأن يهجر كل ما يُشغِل عن الله جل وعلا ويتجه ويهاجر إلى الله جل وعلا، ولهذا جاء في الحديث «المهاجر من هجر ما نهى الله عنه» وهذا يعمّ أشياء كثيرة تدل على أنَّ حقيقة الهجرة هجرة ما لا يحب الله جل جلاله وتقدست أسماؤه، وهذه يختلف فيها الناس وتختلف مقاماتهم في ذلك بحسب عِظم محبتهم لله جل وعلا ولرسوله - صلى الله عليه وسلم -.
وهذه الهجرة مما سوى الله جل وعلا إلى الله جل وعلا وحده تكون في الاعتقادات، وفي عمل القلب، وفي كلام اللسان، وفي استعمال الحواس والجوارح، والأمر فيها عصيب، والفتن بعمومها إنما يبتلى الناس فيها في هذا المقام العظيم؛ هل هاجروا مما نهى الله جل وعلا عنه إلى ما أمر الله جل وعلا به، أم أنهم قصروا في ذلك؟ والتقصير يكون سببه ضعف المحبة وضعف الإيمان، ويكون أصحابه ممن خلطوا عملا صالحا وآخر سيئا.

(1/165)

الخصلة الخامسة والأخيرة قال (وَالْجَمَاعَةُ فَإِنَّهُ مَنْ فَارَقَ الْجَمَاعَةَ قِيدَ شِبْرٍ فَقَدْ خَلَعَ رِبْقَةَ الْإِسْلَامِ مِنْ عُنُقِهِ إِلَّا أَنْ يَراجِعَ)، قوله (وَالْجَمَاعَةُ) هنا أمر بالجماعة، والمراد هنا بالجماعة في هذا الحديث جماعة المسلمين في أبدانهم وأن لا يخرج عنهم ويفارق جماعة المسلمين في أبدانهم لأجل ما يترتب على ذلك من المفاسد التي نهى الله جل وعلا عنها.
وأصل الجماعة التي أمر الله جل وعلا بها -وضدها وهو الافتراق الذي نهى الله جل وعلا عنه- يشمل الاجتماع في الدين ويشمل الجماعة في الأبدان، إذِ الجماعة نوعان:
جماعة الدين.
وجماعة الأبدان.

(1/166)

وكل منهما متعلقة بالأخرى فإذا تمت جماعة الدين أو الاجتماع على الدين الواحد دون تفرق في الإسلام دون تفرق في الدين فإنه يجتمع الناس في أبدانهم، وإذا اجتمعوا في أبدانهم فإنه أحرى أن يجتمعوا في دينهم؛ لأن الفرقة في هذا تنتج الفرقة في هذا ولابد، فمن فرق في دين الله فإنه يحصل بينهم الفرقة في الأبدان والبغضاء والشحناء والتقاذف وكراهة بعضهم لبعض، والاجتماع في الدين أمره عظيم بأن لا يُسلك غير طريق الجماعة الأولى وهي جماعة الصحابة والتابعين وتبع التابعين الذين لم تظهر فيهم البدع ولم تفشو فيهم الأهواء، وإنما وجدت وأنكرت، هؤلاء هم الذين كانوا على الجماعة الأولى، وإذا كان الأمر كذلك فإن لزم المر الأول هو طريق النجاة بيقين، وأما غيره من الإجتهادات فقصارى ما يصل إليه أصحابه أنهم يظنون أنه طريق نجاة، وقد يكون ظنهم غلطا وقد يكون ظنُّهم باطلا، وقد يعتري الظن بعض الصواب لكنه مظنون، ولهذا من سلك غير طريق الجماعة الأولى فإنه قد عرَّض نفسه لمخالفة الجماعة وإحداث الفُرْقة، وبالتالي يكون قد عرَّض نفسه للوعيد الذي جاء في قوله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في الافتراق «كلها في النار إلا واحدة» قالوا: من هي يا رسول الله؟ قال «هي الجماعة»، وهذا الأمر مهم وجلل، وكل من أراد نجاة نفسه فعليه أن يلزم الطريقة الأولى؛ لأن الطرق المحدثة ربما فيها خير وربما فيها شر، ولهذا لما سأل حذيفة النبي - صلى الله عليه وسلم - بعد أن ذكر له الشر فقال له: وهل بعد ذلك الشر من خير؟ قال «نعم وفيه دخن» قال: وما دخنه؟ قال «قوم يهدون بغير هديي ويستنون بغير سنتي تعرف منهم وتنكر»، قال: فما تأمرني؟ قال «أن تلزم جماعة المسلمين وإمامهم»، قال: فإن لم يكون لهم جماعة ولا إمام؟ قال «فاعتزل تلك الفرقَ كلها» مع أنه قال فيها (تعرف منهم ونكر) قال «فاعتزل تلك الفرق كلها ولو أن تعض على أصل شجرة حتى يأتيك الموت وأنت على ذلك»، وفي رواية أخرى

(1/167)

قال فيه: وهل بعد ذلك الشر من خير؟ قال «نعم وفيه دخن» ثم فسر ذلك بأنهم قوم من جلدتنا يتكلمون بألسنتنا ويهدون بغير هدي المصطفى - صلى الله عليه وسلم -، أو كما جاء في الحديث.
فإذن أمر الاجتماع على الدين والاجتماع في الأبدان هذا أمر عظيم جدا واحده ملازم للآخر، فالذي يريد النجاة فعليه بطريق الجماعة الأولى فإنها هي على الحق بإجماع المسلمين، حتى أهل البدع يقولون طريقة الصحابة والتابعين وطريقة السلف أسلم، فحتى في السلوك يقولون أسلم، حتى في الزهد يقولون أسلم، فهي باتفاق المسلمين هي أسلم؛ لأنها هي الطريقة التي أجمع عليها الناس؛ لكن دخلت اجتهادات أفسدت الأمر وفرَّقت المسلمين ومن اجتهدت فإنه يظن أنه على شعبة نجاة وقد لا يكون الأمر كذلك.
قال (فَإِنَّهُ مَنْ فَارَقَ الْجَمَاعَةَ قِيدَ شِبْرٍ فَقَدْ خَلَعَ رِبْقَةَ الْإِسْلَامِ مِنْ عُنُقِهِ)، قوله (فَارَقَ الْجَمَاعَةَ) يعني فارق جماعة المسلمين في الدين أو في الأبدان، والأبدان هو المقصود هنا لارتباط الأوامر الخمسة هذه بعضها مع بعض، قال (مَنْ فَارَقَ الْجَمَاعَةَ) بمعنى أنه لم يدن بلزوم الجماعة، ولزوم طاعة الإمام وعدم الخروج عليه والنصيحة له فإنه من فارق الجماعة بهذا المعنى (قِيدَ شِبْرٍ)، (قِيدَ) بمعنى مسافة، وهو خلاف القَيْد، القَيْد هو القيْد المعروف وهو التكبيل أو التوثيق إما القِيد فهو المسافة ارتفعت الشمس قِيد رمح يعني مسافة رمح (قِيدَ شِبْرٍ) يعني مسافة شبر، وهذا كناية عن قلة المفارقة يعني فارق الجماعة ولو شبرا وجلس منفردا ولو شبرا واحدا بعيدا عن الجماعة قال (فَقَدْ خَلَعَ رِبْقَةَ الْإِسْلَامِ مِنْ عُنُقِهِ)، وهذا من أحاديث الوعيد التي تُمَرُّ كما جاءت وفيها تهديد وتخويف للمسلم أن يفارق الجماعة بقوله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ (فَقَدْ خَلَعَ رِبْقَةَ الْإِسْلَامِ مِنْ عُنُقِهِ إِلَّا أَنْ يَراجِعَ).

(1/168)

(خَلَعَ رِبْقَةَ الْإِسْلَامِ مِنْ عُنُقِهِ) هل يُفهم من ذلك تكفيره؟ المعتمد عند أهل السنة أنه لا يفهم من ذلك تكفيره؛ ولكنه قد فعل أمرا عظيما وجللا أوجب أن يخلع الإسلام الذي يدعو إلى الاجتماع وعدم الافتراق من عنقه.
قال (إِلَّا أَنْ يَراجِعَ) يعني إلا أن يتوب لأنه من تابَ تاب الله عليه.
قال بعدها (وَمَنْ دَعَا دَعْوَى الْجَاهِلِيَّةِ فَإِنَّهُ مِنْ جُثَى جَهَنَّم) قوله (وَمَنْ دَعَا دَعْوَى الْجَاهِلِيَّةِ) يعني دعا إلى أمر أبطله الإسلام، وكان مما تميز به أهل الجاهلية فإنه حينئذ من أهل الكبائر ومن أهل الوعيد، وتوعده بقوله (فَإِنَّهُ مِنْ جُثَى جَهَنَّم).
وهنا قوله (دَعَا دَعْوَى الْجَاهِلِيَّةِ) لها تفسيران:
التفسير الأول: أنها بما ذكرت لك من كل خصلة من خصال الجاهلية أبطلها الإسلام فيأتي أحد يدعو إليها، فهذه كما جاء في الحديث الذي مر معنا (أَبْغَضُ النَّاسِ إِلَى اللَّهِ ثَلَاثَةٌ) وذكر منهم (وَمُبْتَغٍ فِي الْإِسْلَامِ سُنَّةَ الْجَاهِلِيَّةِ).
والتفسير الثاني: قوله (وَمَنْ دَعَا دَعْوَى الْجَاهِلِيَّةِ) أي تسمَّى بأسماء الجاهلية التي كانت تدعو إلى العصبية، وأرجع الناس إلى عصبيات الجاهلية وإلى فخرها إلى الآباء والقبائل، وهذا يُفرِّق ولا يجمع الناس على كلمة الإسلام واسم المسلمين واسم المؤمنين.
وهذان الصنفان معا توعدهم عليه الصلاة والسلام بقوله (فَإِنَّهُ مِنْ جُثَى جَهَنَّم) ، و(جُثَى) لها ضبطان (جُثَى) هكذا بالقصر والثانية (فَإِنَّهُ من جُثِيِّ جَهَنَّم)، وهي القراءة المعروفة في آية سورة مريم ?وَنَذَرُ الظَّالِمِينَ فِيهَا جُثِيًّا?[مريم:72] بضم الجيم، وهذه مأخوذة من الجُثُو على الركب والعذاب على هذا النحو؛ يعني أنه ممن يكب في النار على وجهه وعلى ركبه ونحو ذلك.

(1/169)

(فَقَالَ رَجُلٌ: يَا رَسُولَ اللَّهِ وَإِنْ صَلَّى وَصَامَ ؟ قَالَ: «وَإِنْ صَلَّى وَصَامَ») وهذا يدل على عِظم هذه الكبيرة، وأنَّ أصحابها متوعدون بأشد الوعيد والعياذ بالله، ثم قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ آمرا (فَادْعُوا بِدَعْوَى اللَّهِ) يعني تسموا بتسمية الله التي سماكم أو قال (الَّذِي سَمَّاكُمْ) وهذه التسمية هي (الْمُسْلِمِينَ والْمُؤْمِنِينَ عِبَادَ اللَّه) يعني يا عباد الله، فالله جل وعلا سمى عباده المسلمين كما في قوله (هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ وَفِي هَذَا)، وأيضا سماهم المؤمنين فيما نادهم به في القرآن ?يَاأَيُّهَا الَّذِينَ آمَنُوا?، وفي قوله ?[وَتُوبُوا إِلَى اللَّهِ جَمِيعًا](1) أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ?[النور:31]، فسماهم بهذين الاسمين الشريفين الذي يجمع أعظم خصلتين وهما الإسلام والإيمان، وسيأتي نزيد بيان في كلام ابن تيمية رحمه الله.
ثم قال الإمام بعد ذلك (وفي الصحيح: «مَنْ فَارَقَ الْجَمَاعَةَ قِيدَ شِبْرٍ فَمَاتَ فَمِيتَتُه جَاهِلِيَّةٌ») يعني أنه من فارق جماعة المسلمين جماعة الأبدان أقل افتراق وخالفهم وانحاز إلى غيرهم (فَمَاتَ فَمِيتَتُه جَاهِلِيَّةٌ) لأن أهل الجاهلية لم يكونوا يذعنون لولي أمر بل كانوا متفرقون في ذلك قد ذكر الإمام في خصال الجاهلية وهي ثالث خصلة فيما أورد أو من أوائل الخصال التي ذكر: السمع والطاعة. وقال فيها بعدها: وأبدى فيها رسول الله - صلى الله عليه وسلم - وأعاد. يعني كرر هذا الأمر لأجل أن لا يشابه أهل الجاهلية، حتى إن أهل الجاهلية لا تقر قبيلة بأن تكون سامعة مطيعة لقبيلة أخرى.
__________
(1) الشيخ حفظه الله قال: واتقوا الله.

(1/170)

ومن آثار ذلك لما توفي رسول الله - صلى الله عليه وسلم - واجتمع المهاجرون والأنصار اجتمعت قريش يعني الصحابة (1) من قريش والصحابة من الأوس والخزرج على الإمارة، بدأت فيهم إذْ ذاك نزعة من نزعات الجاهلية، فقالوا: منا أمير ومنكم أمير. وهذا يدلك على أن النفوس مُشْرَبَة بحب الفرقة وحب الاعتزاز بالنفس وبالميل إلى القبيلة وبالميل إلى القريب، وأن هذا الأمر مفرِّق للمسلمين ومفرق للجماعة، ولهذا كان من أعظم مواقف أبي بكر الصديق رضي اله عنه أنه ألزم الناس إذْ ذاك بحجته القوية أن تكون الوِلاية في قريش؛ لأنه ساق قول النبي - صلى الله عليه وسلم - «الأئمة من قريش» وقال: نحن الأمراء يعني وأنتم الوزراء، أو المستشارون. ونحو ذلك مما يكون فيه الأنصار مقربين لكن ليست لهم الولاية.
إذا تبين هذا فمن أعظم ما حدث في هذه الأمة من أول الأمر الافتراق، بداية الافتراق في الوِلاية بداية عدم الرضوخ للجماعة، بداية الاعتزاز بأشياء جاهلية، بدأت هذه في أول الأمر، ثم حصلت فُرقة الدين بعد نوازع فرقة الأبدان، فبدأت فرقة الأبدان في النفوس، ثم كان من نتائج ثم كان من نتائجها أن انحاز بعض الناس إلى من وجدوا فيهم من يسمع للأهواء، وألقوا فيهم الأهواء حتى حدثت بدعة الخوارج في عهد عثمان، وتجمعوا حتى قتلوا عثمان رضي الله عنه باسم الدين وباسم الأمر بالمعروف والنهي عن المنكر، والعياذ بالله.
__________
(1) انتهى الوجه الأول من الشريط السادس.

(1/171)

ثم قال رحمه الله (وفيه «أَبِدَعْوَى الْجَاهِلِيَّةِ وَأَنَا بَيْنَ أَظْهُرِكُمْ؟»)، (وفيه) يعني وفي الصحيح، (أَبِدَعْوَى الْجَاهِلِيَّةِ وَأَنَا بَيْنَ أَظْهُرِكُمْ) يريد رحمه الله تعالى القصة التي حصلت بين غلام من المهاجرين وبين غلام من الأنصار؛ حيث اختلف الغلامان على شيء حتى اختصما وتشابكا فأراد المهاجري أن ينتصر بالمهاجرين وأراد الأنصاري أن ينتصر بالأنصار، فقال الغلام المهاجري: يا للمهاجرين. ينتخي بهم ويندبهم ويدعوهم لنصرته، وقال الآخر: يا للأنصار. يدعوهم لنصرته ويندبهم لنصرته، فلما سمعها النبي - صلى الله عليه وسلم - قال (أَبِدَعْوَى الْجَاهِلِيَّةِ وَأَنَا بَيْنَ أَظْهُرِكُمْ؟) يعني أبتسمية الجاهلية وبسنة الجاهلية وأنا لا أزال حيا بين أظهركم، وهذا فيه التغليظ والإنكار الشديد على ذلك، وهذا يدل على أن الاسم إذا تُعُصِّب له فإنه مذموم، حتى ولو كان الاسم اسما شرعيا فكيف بالأسماء المحدثة كما سيأتي بيانه.

(1/172)

(قال أبو العباس) يعني به شيخ الإسلام تقي الدين أحمد بن عبد الحليم بن عبد السلام بن تيمية الحرَّاني رحمه الله تعالى من الأئمة الصالحين السابقين الذين نصروا الإسلام بالرد على أهل البدع وبنشر السنة ولفت النظر إلى لزوم متابعة الدليل عليه رحمة الله ورضوانه، قال(كل ما خرج عن دعوى الإسلام والقرآن من نسب أو بلد أو جنس أو مذهب أو طريقة فهو من عزاء الجاهلية، بل لما اختصم مهاجريٌّ وأنصاري فقال المهاجري: يا للمهاجرين، وقال الأنصاري: يا للأنصار! قال - صلى الله عليه وسلم -: «أَبِدَعْوَى الْجَاهِلِيَّةِ وَأَنَا بَيْنَ أَظْهُرِكُمْ؟»، وغضِب غضباً شديداً. انتهى كلامه رحمه الله تعالى)، وهذا الكلام من نفيس كلام أهل العلم الذين تفقهوا في النصوص وعلموا مدارك السلف في فهم الأدلة وعلموا حدود ما أنزل الله جل وعلا على رسوله - صلى الله عليه وسلم -، فإن العلم النافع كلما زاد في حق العبد كلما زاد في العبد المؤمن زاده بصيرة في دينه وبصيرة فيما حوله حتى لا يلتبس عليه الحق بالباطل، والله جل وعلا قال في وصف نبيه؛ بل قال آمرا نبيه عليه الصلاة والسلام ?قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنْ اتَّبَعَنِي?[يوسف:108]، وهو عليه السلام (عَلَى بَصِيرَةٍ) يعني على إدراك تام وعلم كامل بأمر الدين وأمر الدعوى التي يدعو إليها، وكذلك من اتبعه في الدين وكان على هديه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ فهو على بصيرة، وأهل البصيرة ناجون، وشيخ الإسلام ابن تيمية كغيره من الأئمة الأعلام الذين رفعوا راية السنة، ونصروا مذهب السلف الصالح نصيحة للأمة وطاعة لله جل وعلا ولرسوله - صلى الله عليه وسلم -، هؤلاء لا يكتمون نصيحة للعباد؛ بل يؤدونها لهم، وقد لاقوا ما لاقوا في زمنهم من أنواع الابتلاء لكن بقي كلامهم ينفع؛ لأنه من مشكاة الكتاب والسنة وليس فيه هوى وليس فيه خروج عن طريقة الجماعة الأولى وصراط السلف

(1/173)

الصالح رضي الله عنهم.
وهذا الكلام من الكلام الجزيل المفيد غاية الفائدة، قال (كل ما خرج عن دعوى الإسلام والقرآن) يعني كل تسمية خرجت عما سمَّى الله جل وعلا بها عباده في القرآن أو عن تسمية الإسلام، قال (من نسب أو بلد أو جنس أو مذهب أو طريقة فهو من عزاء الجاهلية) فكل تسمية حينئذ تكون من عزاء الجاهلية، ومن دعا بدعوى الجاهلية فإنه متوعد.
قال(من نسب) كأن يُخرج عن اسم المسلمين واسم المؤمنين إلى اسم يُنتسب إليه إلى قبيلة فلانية من القبائل كقريش مثلا أو الأوس أو الخزرج أو تميم أو سُبيع أو أي قبيلة من القبائل الموجودة فهذه كلها خارجة عن دعوى الإسلام، سيأتي تفصيل الكلام عما يجوز وما لا يجوز من ذلك.
فإذا خُرج عن دعوى الإسلام إلى نسب يوالى ويعادى فيه وينصر صاحبه ولا ينصر الآخر؛ بل يبغض لأجل النسب ولا يقام لاسم الإسلام ما يستحقه مما أمر الله جل وعلا به فإنه حينئذ من عزاء الجاهلية.
قال (أو بلد) يعني أن تكون النسبة إلى بلد من البلاد تُعَز ويوالى عليها ويعادى كما ينسب مثلا يقال مصري شامي سُعودي يماني كويتي مغربي إلى آخره، ويكون يوالي ويعادي على هذه الأسماء فإن هذا من عزاء الجاهلية.
قال (أو جنس) جنس يوالي على جنس العرب فقط، أو جنس البربر فقط، أو جنس من الأجناس الموجودة في الأرض فقط، ولا يقيم لاسم الإسلام ولا لدعوى الإسلام مقامها، فيوالي من والى هذا، ويعادي من عادى هذا، وهي القوميات التي انتشرت في الزمان الأخير، هذه كلها من عزاء الجاهلية.
قال (أو مذهب) هذا المذهب سواء أكان مذهبا عقديا أو مذهبا فقهيا أو مذهبا سلوكيا.
المذهب العقدي: مثل المعتزلة الخوارج الإرجاء، ونحو ذلك من المذاهب العقدية التي جاءت تسميتها بعد مُضِي الجماعة الأولى.
أو كان مذهبا فقهيا: حنبلي شافعي حنفي مالكي ظاهري إلى آخره.

(1/174)

أو كان مذهبا سلوكيا: أو صوفيا كما يسمى ونحو ذلك مثل الطرق المختلفة في الصوفية التي تعزى كل فرقة إلى صاحبها؛ قادرية نقشبندية شاذلية إلى آخره.
فهذه كلها من النِّسب التي هي من عزاء الجاهلية إذا تجاوزت التعريف إلى اعتقاد صحة ما عليه أهلها في كل شيء، كما سيأتي تفصيلها.
قال (أو طريقة من الطرق) مهما كانت، (مذهب أو طريقة من الطرق) مهما كانت سواء كانت طريقة كما ذكرنا في الأول طريقة صوفية أو كانت طريقة دعوية أو كانت حزبية أو سياسية إلى آخره، فإن هذا كله كان عند أهل الجاهلية فجاء الله جل وعلا بالإسلام وأبطل كل عزاء الجاهلية إلا ما كان فيه اسم المسلمين والمؤمنين.
إذا تبين ذلك فإننا نقول: إن هذه التسميات الحادثة في هذه الأمة بأنواعها سواء أكانت لنسب أو قبيلة أو بلد أو جنس أو مذهب أو طريقة فإن الأحوال فيها ثلاثة:
الحال الأولى: أن تكون ممدوحة.
والحال الثانية: أن تكون مذمومة.
والحال الثالثة: أن تكون مباحة.
أما الحال الأولى: وهي أن تكون ممدوحة فهي إذا كانت التسميات من التسميات التي تميز المسلمين بما نُصَّ في الكتاب والسنة على حسنه وعلى اعتباره، فالله جل وعلا سمى المسلمين باسم الإسلام والإيمان.
وكذلك وصْف مثلا المتقين مع أن فيها تزكية.
كذلك وصف بالأبرار مع أن فيها تزكية، ونحو ذلك، فهذه تسميات هي من قبيل الأوصاف لاسم المسلم واسم المؤمن، وكل مسلم لديه تقوى بحسبه، وكل مؤمن لديه تقوى وبر بحسبه.

(1/175)

وكذلك ما جاء بالوصف كلزوم السنة والجماعة، فاسم السنة واسم الجماعة هذه من الأسماء التي جاءت في الأحاديث وأصلها في القرآن، ولهذا يسمى خاصة أهل الإسلام أهل السنة والجماعة؛ لأنهم لزموا سنة النبي - صلى الله عليه وسلم - ولزموا الجماعة، والنبي - صلى الله عليه وسلم - هو الذي أذن بهذه التسمية بقوله في حديث الافتراق قالوا: من هم؟ قال «هي الجماعة»، من هي؟ يعني الفرقة الناجية، فقال (هي الجماعة)، وفي ورواية أخرى قال «هي من كان على مثل ما أنا عليه اليوم وأصحابي»، وقال «عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي»، ولذلك أئمة السلف وأهل الحديث أقاموا هذا الاسم مقام الأسماء المحدثة، فلما تفرقت الأسماء وتعددت رجعوا إلى الاسم الذي يميز أهل الإسلام المتمسكين بالأمر الأول عما عداهم؛ لأنهم بين أمرين:
إما أن يسلبوا اسم الإسلام عن أصحاب الأهواء المحدثة، وهذا ليس بصحيح لأنهم مسلمون.
وإما أن يصفوا من كان على الإسلام الأول باسم يُخَصُّون به ويكون منصوصا عليه في الأدلة، فهذا يكون سائغا.
وهذا إجماع منهم على أن من كان على الأمر الأول فإنه يسمى مثلا أهل السنة والجماعة، أو قد يقال أهل الحديث؛ لأن السنة هي الحديث، أو يقال مثلا أهل الأثر أو أتباع السلف ونحو ذلك، هذه كلها في معنى واحد؛ لأنها ترجع بالأمر إلى ما كانت عليه الجماعة الأولى التي نص النبي - صلى الله عليه وسلم - على أنها ناجية، فهذه تسمية ممدوحة.

(1/176)

القسم الثاني: الأسماء والدعاوى المذمومة، وهذه مما حدث في الأمة من ألهواء المختلفة التي اتخذت لنفسها اسما يخالف اسم الذي كان عليه الصحابة كالخوارج والمرجئة المعتزلة وأشباه ذلك؛ لأنهم يدعون إلى ذلك ويرون أنهم على صواب فيه، وربما سموا أنفسهم أهل السنة والجماعة بأحد الاعتبارات، فكل تسمية فيها إشارة لمذهب يشتمل على باطل في العقيدة أو باطل في السلوك فإن التسمية في نفسها مذمومة ولو لم يقترن بها شيء آخر، فكيف إذا اقترن بها التعصب أو اقترنت بها بدع أخرى أو أهواء أخر؟ لهذا فإن الأصل أن لا يخرج عن دعوى الإسلام كما قال شيخ الإسلام هنا، وكل ما خرج عن دعوى الإسلام والقرآن فهو من عزاء الجاهلية إلا ما أذن به مما ذكرت أو سنذكر.
فإذن هذه التسميات كلها باطلة وهي تقول إنها من عزاء الجاهلية؛ لأنها تفرِّق مثل الطرق الصوفية المختلفة الأسماء.
ويدخل فيها أيضا الأسماء المحدثة للجماعات الإسلامية بأنواعها التي جعلت لها اسما يصدق عليه أنه اسم لحزب يميز هذا الحزب عن غيره، كحزب التحرير مثلا، وكحزب الإخوان المسلمين، وكجماعات أخر تظهر في بلد دون بلد، فهذه تسميات محدثة وهي مذمومة؛ لأن الاسم في نفسه مشتمل على دعوى تفرِّق المسلمين وتنصر من كان في هذا الحزب دون غيره.
ولهذا نقول إن هذه الأسماء المحدثة، الجماعات مثلا الإسلامية للأحزاب على نوعين:
منها ما هو للتعريف.
ومنها ما هو للتنظيم.
فما كان منه للتعريف فالأصل في باب التعريف في الأسماء أنه واسع، مثل ما سيأتي في الأسماء المباحة تفصيله عن شاء الله تعالى.

(1/177)

وأما ما كان من قبيل التنظيم وأن يوالى فيه ويعادى ويُتعصب له دون غيره ويُنصر صاحبه دون غيره، فهذا لاشك أنه من عزاء الجاهلية، وأعظم منه انتصار المهاجري؛ يعني أعظم مما رغبوا فيه انتصار المهاجري باسم شرعي وهو (المهاجرون) وانتصار الأنصاري لاسم شرعي وهو (الأنصار) ومع ذلك لما انتصر لاسم ولأهله دون غيرهم فصار من دعوى الجاهلية بنص كلام النبي - صلى الله عليه وسلم -.
فإذا كان الأمر في الأسماء المحدثة وانتصر لها ودُوفع عنها دون غيرها؛ بل ربما حُورب غير من كان معهم من المسلمين مع أنهم على طاعة وعلى خير فإن هذا يدخل في دعوى الجاهلية وعزاء الجاهلية من باب أولى.
والمتأمل اليوم ينظر إلى أن واقع الجماعات الإسلامية بعامة في الأسماء أنَّ هذه التسميات لو كانت للتعريف فقط لكان الأمر أسهل؛ لكنها ليست للتعريف؛ بل هي للدلالة على الحزب أو على التنظيم، ولكي يتعارف أصحابها فيما بينهم، فتجد أن المسلم مثلا يذهب اليوم إلى بلد من البلاد فتجد أن أصحاب الحزب المعين يسألون هذا من أي فئة أي جهة إلى آخره، فإذا كان أثني عليه أنه كان من داخل هذه الجماعة أو من أهل الحزب أو أنه متعاطف معهم تبنوه وإن لم يكن بذاك، وإذا كان عالما جليلا وليس من تلك الفئة فإنهم يرفضونه ويتواصون برفضه مع أنه عنده علم كثير أو قد يكون عنده علم كبير بكلام الله جل وعلا وكلام رسوله - صلى الله عليه وسلم -، وإذا جاءت مشكلة أو جاءت منافَسة على شيء فإنهم يجتمعون على ذلك الاسم ويتعصبون له دون غيره.
والذي نظر فيما أحدثته الحزبيات والأسماء في أقرب شيء إلينا وهو ما حصل في أفغانستان في العشرين سنة الماضية بجد ذلك ماثلا في أن وجود الأحزاب والأسماء فيه لم تكن للتعريف، وإنما كانت للاجتماع عليها التعصب لها دون غيرها، فلما خرج العدو ونصر الله عباده ظهرت المفاسد الأخرى للتعصب المذموم للحزبيات هذه في أن الله أوقع المسلمين فيما بينهم.

(1/178)

وهذا كله يدل على أن كل مخلص لله جل وعلا ولرسوله - صلى الله عليه وسلم - وكل مخلص لدين الإسلام وكل راغب في رفع راية الإسلام يوجب أن لا يُتعصب لاسم دون اسم الإسلام؛ بل يكون التعامل مع المسلمين على اسم الإسلام ما داموا على التوحيد، ولم يكونوا من أهل الشرك الأكبر، فإذا كان كذلك قَرُبت.
ومن المتقرر عند أهل السنة والجماعة أن كل مسلم يوالى بحسب ما عنده من الإسلام وبحسب ما عنده من الإيمان، فوَلاية المسلم للمسلم تتبعض بقدر ما عنده من تحقيق الإسلام وتحقيق الإيمان، وهذا هو نظر السلف في الشرع، فيما تعاملوا به مع الناس.
أما الولاء والبراء والحب والبغض والمكايد ونحو ذلك مما يحصل فهذا كله من فهل الجاهلية وأثر من آثار التسميات التي لا يقرها أهل الحق البتة.
فإذن نصل من ذلك إلى أن الأسماء المذمومة هذه في الجماعات أو في غيرها يجب على كل مخلص أن يسعى إلى أن لا تبقى في الناس؛ بل أن يبقى المؤمنون إخوة يبحثون على الحق في كتاب الله جل وعلا وفي سنة رسوله - صلى الله عليه وسلم -، وفي هدي السلف الصالح، ولو زالت هذه الشعارات وهذه الأسماء لزالت الشحناء من النفوس و لاجتمع هذا الكم من المؤمنين على كلمة سواء وجاهدوا في الله حق جهاده ولحصل أشياء يمنّ الله جل وعلا بها إذا اجتمع العباد على كلمته.
أما إذا رضينا بعزاء الجاهلية وبهذا الموجود فالله المستعان، وأنتم تنظرون هذا -وقلَّ من يتخلص منه- وواجب على العبد أن يكون الأمر بينه وبين ربه جل وعلا وأن يخلص نفسه من الهوى وأن ينظر لكل مؤمن بميزان اسم الإسلام والإيمان، وأن يكون ميزانه هو ميزان أهل السنة والجماعة في ذلك، وألا يكون الميزان ميزان أحزاب أو ميزان تنظيمات، أو أن هذا من هؤلاء أو ليس منهم، ونحو ذلك من الأسماء.

(1/179)

كذلك مما يجب على عباد الله المؤمنين، ألا يُحدثوا أسماء تزيد من الافتراق، وهذا حصل ويحصل في كل زمن من أنه إذا تباغضت فئتان لمز هؤلاء باسم، والآخرون سموا أولئك باسم، فنشأت فرق جديدة أو نشأت جماعات أو نشأت مذاهب أو أفكار جديدة زادت من فرقة المسلمين، ومن قواعد أهل السنة والجماعة أنَّ البدعة لا ترد ببدعة، والغلط لا يرد بغلط؛ بل يصبر، حتى الإنسان إذا أعتدي عليه ونيل منه يصبر ويحتسب عند الله جل وعلا، ولا يقابل الباطل بباطل أو يقابل التسمية بتسمية، أو يقابل البدعة ببدعة؛ لأن هذا يفرق أكثر وأكثر ولا تجمع النفوس، وقد جُرِّب ذلك وجد أن انتصار الناس للأسماء أعظم من انتصارهم للحق، وقلَّ من ينتصر للحق المجرد؛ ولكنه إذا جاء الاسم فإنه يتحرك أكثر وأكثر، وجرِّب هذا في أنه يذكر اسم أهد من المعظمين عند أي فئة من الفئات، يُذكر بشيء مما قد لا يليق أن يذكر به لكن -يعني من باب المثال- فستجد أنه يتعصب له وينتصر له أعظم مما لو خولفت مسألة شرعية أو وقع الناس في منكر أو في باطل، وهذا من استيلاء عزاء الجاهلية على النفوس، وهذا كثير في كل بلاد المسلمين بلا استثناء والله المستعان.
لهذا الواجب على كل مخلص أن يسعى إلى أن يجمع الناس على كلمة سواء فيها تحكيم الكتاب والسنة واتباع طريقة السلف وإلغاء الأسماء، وعدم إحداث التعصبات التي قد تثير الناس وتفرق عن الاجتماع، وكل ناصح لابد أن يسعى في ذلك.
وأما إذا أقررنا في أي بلد كان هذه التسميات وسعينا فيها، أو أن أهلها رضوا بها، فإن الواقع لن يكون سارا لنا وأمامنا تجارِب كثيرة دلت على أن الفرقة لا تأتي بخير كما قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «الفرقة عذاب»، وهي الآن الناس في سعة والتراجُم بالكلام؛ لكن لا ندري ما المستقبل وربما تحول التراجُم بالكلام إلى تراجُم بغيره كما حدث في بعض البلاد.

(1/180)

لهذا أوصي طلاب العلم ممن يسمعني الآن أو فيما نستقبل أوصيهم على أن يجمعوا الناس على تقوى الله جل وعلا، وعلى لزوم الكتاب والسنة وطريقة السلف الصالح، وأنَّ إلزام الناس أو دعوتهم إلى الكتاب والسنة وطريقة السلف الصالح يجب أن تكون متخلِّصة من التنابز بالألقاب ومن القدح ومما يجعل النفوس تثور فيها ثوائر الجاهلية، ويثور فيها الغضب الباطل والحمية حمية الجاهلية بعد أن أذهب الله جل وعلا عنا ذلك، وإذا رضينا بما نحن عليه فإننا نرضى بغير الحق، وواجب أن يبرئ الإنسان ذمته تجاه ذلك وألا يخوض فيما يحب الله ويرضى.
النوع الثالث: التسميات المباحة، التسميات المباحة هذه كل اسم أحدث وكان للتعريف، وليس للموالاة والمعاداة فيه أو للتعصب عليه، وأصل الإباحة في ذلك من الله جل وعلا سمى المهاجرين مهاجرين وصار هذا الاسم باقيا عليهم، وسمَّى الأنصار كذلك والنبي - صلى الله عليه وسلم - نادى قريشا باسمها، ونادى القبائل باسمها؛ بل جعل في الحروب كل قبيلة لها جناح من الجيش ليكون ذلك أدعى باجتهادهم وجهادهم لأعداء الله جل جلاله.
وهذا كله للتعريف فإذا كانت الأسماء للتعريف فلا حرج في التعريف، سواء كانت النسبة هذه أو الأسماء لنسب لأسماء القبائل للتعريف هذا قال الله جل وعلا ?وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا?[الحجرات:13]، التعريف لا بأس به بأي صفة كانت.
وكذلك إذا كانت النسبة لمذهب من المذاهب مما لا يشتمل في نفسه على باطل؛ يعني أن يكون مؤسَّسا على باطل، كالنسبة مثلا للمذهب الحنبلي، النسبة للمذهب الشافعي، مذهب المالكية، مذهب الحنفية، مذهب الظاهرية ونحو ذلك، فهذه مذاهب للتعريف.
كذلك ما نسب إلى مذهب معين، قال هذا فلان كذا بالنسبة إلى بلد أو إقليم أو نحو ذلك أو جنس، هذا للتعريف الأمر فيه واسع.
كذلك الطرق المختلفة والجمعيات أو الجماعات إذا كانت للتعريف فلا بأس بذلك.

(1/181)

وخذ مثلا على ذلك جماعات تحفيظ القرآن الكريم في هذه البلاد المباركة، موجودة باسم الجماعة ولا تشتمل على موالاة ومعاداة على من فيها وعلى من ليس فيها، وذلك أن الاسم للتعريف ليس إلا ولتنظيم العمل، وهذا أمر سائغ؛ لأن الله جل وعلا أذن بالأسماء خلاف اسم المسلمين والمؤمنين.
وهذه الأسماء في نفسها إذا تحوّلت إلى تعصب وموالاة ومعاداة، فإنه يجب إبطال هذا التعصب وهذه الموالاة والرجوع إلى الأصل في ذلك.
فإذا مثلا أتى أتباع المذهب الشافعي وأتباع المذهب المالكي وتعصبوا لأنفسهم ضد مذهب آخر لينتصروا لمذهبهم، كان هذا من عزاء الجاهلية.
وكذلك إذا أراد أهل قبيلة ما أن ينتصروا لقبيلتهم ضد قبيلة أخرى كان هذا بمجرد الاسم كان هذا من عزاء الجاهلية.
كذلك كل ما يتصل بهذه الأسماء المباحة لو أرادوا أن ينتصروا للاسم وأن يوالوا ويعادوا عليه وأن يُضعفوا اسم الإسلام أو أثر الإسلام والإيمان هذا كله من آثار الجاهلية في ذلك.
لعل في ما ذكرنا إشارات إلى أصول هذه المسائل، وقد بيَّن هذه الأصول شيخ الإسلام ابن تيمية، وبينها غيره أيضا، ويمكن أن يراجع مثلا كتاب اقتضاء الصراط المستقيم أو نحوه من الكتب التي فيها مخالفة أهل الجاهلية ومخالفة أهل الجحيم.
سلك الله بي وبكم صراطه المستقيم، وألزمنا طريق السلف الصالحين، وجعلنا ممن تخلَّص من هواه ولزم الحق في قوله وعمله، إنه سبحانه جواد كريم.
صلى الله وسلم وبارك على نبينا محمد. (1)
- - ( - -
[المتن]
باب وجوب الدخول في الإسلام كله وترك ما سواه
وقول الله تعالى: ?يَا أَيُّهَا الَّذِينَ آمَنُوا ادْخُلُوا فِي السِّلْمِ كَافَّةً?[البقرة:208].
وقوله تعالى: ?أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِك?[النساء:60].
__________
(1) انتهى الشريط السادس وهذا آخر هذا الشرح المبارك نفع الله به.

(1/182)

وقوله تعالى: ?إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً لَسْتَ مِنْهُمْ فِي شَيْءٍ?[الأنعام:159].
قال ابن عباس رضي الله عنهما في قوله تعالى: ?يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ?[آل عمران:106]: تبيض وجوه أهل السنة والائتلاف، وتسود وجوه أهل البدع والاختلاف.
وعَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «لَيَأْتِيَنَّ عَلَى أُمَّتِي مَا أَتَى عَلَى بَنِي إِسْرَائِيلَ حَذْوَ النَّعْلِ بِالنَّعْلِ حَتَّى إِنْ كَانَ مِنْهُمْ مَنْ أَتَى أُمَّهُ عَلَانِيَةً لَكَانَ فِي أُمَّتِي مَنْ يَصْنَعُ ذَلِكَ وَإِنَّ بَنِي إِسْرَائِيلَ تَفَرَّقَتْ عَلَى ثِنْتَيْنِ وَسَبْعِينَ مِلَّةً وَتَفْتَرِقُ أُمَّتِي عَلَى ثَلَاثٍ وَسَبْعِينَ مِلَّةً كُلُّهُمْ فِي النَّارِ إِلَّا مِلَّةً وَاحِدَةً» قَالُوا: وَمَنْ هِيَ يَا رَسُولَ اللَّهِ ؟ قَالَ«مَا أَنَا عَلَيْهِ وَأَصْحَابِي» وليتأمل المؤمن الذي يرجو لقاء الله، كلام الصادق المصدوق في هذا المقام خصوصاً قوله«مَا أَنَا عَلَيْهِ وَأَصْحَابِي» يالها من موعظة لو وافقت من القلوب حياة! رواه الترمذي، ورواه أيضاً من حديث أبي هريرة وصححه، ولكن ليس فيه ذكر النار، وهو في حديث معاوية عند أحمد وأبي داود وفيه«أَنَّهُ سَيَخْرُجُ فِي أُمَّتِي أَقْوَامٌ تَجَارَى بِهِمْ تِلْكَ الْأَهْوَاءُ كَمَا يَتَجَارَى الْكَلَبُ بِصَاحِبِهِ لَا يَبْقَى مِنْهُ عِرْقٌ وَلَا مَفْصِلٌ إِلَّا دَخَلَهُ»، وتقدم قوله: «وَمُبْتَغٍ فِي الْإِسْلَامِ سُنَّةَ الْجَاهِلِيَّةِ».
باب ما جاء أن البدعة أشد من الكبائر
وقوله تعالى: ?إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ?[النساء:48].

(1/183)

وقوله: ?فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً لِيُضِلَّ النَّاسَ بِغَيْرِ عِلْمٍ?[الأنعام:144].
وقوله تعالى: ?لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ أَلا سَاءَ مَا يَزِرُونَ?[النحل:25].
وفي الصحيح أنه - صلى الله عليه وسلم - قال في الخوارج: «أينما لقيتموهم فاقتلوهم، لئن لقيتهم لأقتلنهم قتل عاد».
وفيه أنه: «نهى عن قتل أمراء الجور».
وعن جرير بن عبد الله - رضي الله عنه - أن رجلاً تصدق بصدقة ثم تتابع الناس فقال رسول الله - صلى الله عليه وسلم -: «مَنْ سَنَّ فِي الْإِسْلَامِ سُنَّةً حَسَنَةً فَلَهُ أَجْرُهَا وَأَجْرُ مَنْ عَمِلَ بِهَا بَعْدَهُ مِنْ غَيْرِ أَنْ يَنْقُصَ مِنْ أُجُورِهِمْ شَيْءٌ وَمَنْ سَنَّ فِي الْإِسْلَامِ سُنَّةً سَيِّئَةً كَانَ عَلَيْهِ وِزْرُهَا وَوِزْرُ مَنْ عَمِلَ بِهَا مِنْ بَعْدِهِ مِنْ غَيْرِ أَنْ يَنْقُصَ مِنْ أَوْزَارِهِمْ شَيْءٌ». رواه مسلم.
وله مثله من حديث أبي هريرة ولفظه: «من دعا إلى هدى، ثم قال: ومن دعا إلى ضلالة».
باب ما جاء في أن الله احتجز التوبة على صاحب البدعة
هذا مروي من حديث أنس ومن مراسيل الحسن، وذكر ابن وضاح عن أيوب قال: كان عندنا رجل يرى رأياً فتركه فأتيت محمد بن سيرين فقلت: أشعرت أن فلاناً ترك رأيه؟ قال: انظر إلى ماذا يتحول؟ إن آخر الحديث أشد عليهم من أوله. «يمرقون من الإسلام كما يمرق السهم من الرمية ثم لا يعودون إليه». وسئل أحمد بن حنبل عن معنى ذلك فقال: لا يوفقون للتوبة.
باب قول الله تعالى:?يا أَهْلَ الْكِتَابِ لِمَ تُحَاجُّونَ فِي إِبْرَاهِيمَ? إلى قوله: ?وَمَا كَانَ مِنَ الْمُشْرِكِينَ?[البقرة:135]

(1/184)

وقوله: ?وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلَّا مَنْ سَفِهَ نَفْسَهُ وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ?[البقرة:130].
وفيه حديث الخوارج وقد تقدم. وفيه أنه - صلى الله عليه وسلم - قال: «إنّ آل أبي فلان ليسوا لي بأولياء إنما أوليائي المتقون»، وفيه أيضاً عن أنس أن رسول الله - صلى الله عليه وسلم - ذكر له أن بعض الصحابة قال: أما أنا فلا آكل اللحم، وقال الآخر: أما أنا فأقوم ولا أنام، وقال الآخر: أما أنا فلا أتزوج النساء، وقال الآخر: أما أنا فأصوم ولا أفطر. فقال - صلى الله عليه وسلم -: «أُقُومُ وَأَنَامُ وَأَصُومُ وَأُفْطِرُ وَأَتَزَوَّجُ النِّسَاءَ وَآكُلُ اللًّحْمَ، فَمَنْ رَغِبَ عَنْ سُنَّتِي فَلَيْسَ مِنِّي». فتأمل! إذا كان بعض الصحابة أراد التبتل للعبادة قيل فيه هذا الكلام الغليظ وسمي فعله رغوباً عن السنة فما ظنك بغير هذا من البدع؟ وما ظنك بغير الصحابة؟.
باب قول الله تعالى: ?فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ?[الروم:30]
وقوله تعالى: ?وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ?[البقرة:132].
وقوله تعالى:?ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ?[النحل:123].

(1/185)

وعن ابن مسعود- رضي الله عنه - أن رَسُولُ اللَّهِ - صلى الله عليه وسلم - قَالَ «إِنَّ لِكُلِّ نَبِيٍّ وُلَاةً مِنْ النَّبِيِّينَ وَإِنَّ وَلِيِّي مِنْهُمُ أَبِي إِبْرَاهِيم وَخَلِيلُ رَبِّي» ثُمَّ قَرَأَ:? إِنَّ أَوْلَى النَّاسِ بِإِبْرَاهِيمَ لَلَّذِينَ اتَّبَعُوهُ وَهَذَا النَّبِيُّ وَالَّذِينَ آمَنُوا وَاللَّهُ وَلِيُّ الْمُؤْمِنِينَ? رواه الترمذي.
وعَنْ أَبِي هُرَيْرَةَ - رضي الله عنه - قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «إِنَّ اللَّهَ لَا يَنْظُرُ إِلَى أَجْسَامِكُم وَلاَ إِلَى أَمْوَالِكُمْ وَلَكِنْ يَنْظُرُ إِلَى قُلُوبِكُمْ وَأَعْمَالِكُمْ ».
ولهما عن ابن مسعود - رضي الله عنه - قَالَ: قَالَ رسول الله - صلى الله عليه وسلم -:«أَنَا فَرَطُكُمْ عَلَى الْحَوْضِ، ولَيُرْفَعَنَّ إِلَيَّ رِجَالٌ مِنْ أُمَّتِي حَتَّى إِذَا أَهْوَيْتُ لِأُنَاوِلَهُمْ اخْتُلِجُوا دُونِي فَأَقُولُ: أَيْ رَبِّ! أَصْحَابِي! فيُقَالُ: إِنَّكَ لا تَدْرِي مَا أَحْدَثُوا بَعْدَكَ».

(1/186)

ولهما عن أبي هريرة - رضي الله عنه - أن رسول الله - صلى الله عليه وسلم - قال«وَدِدْتُ أَنَّا قَدْ رَأَيْنَا إِخْوَانَنَا» قَالُوا: أَوَلَسْنَا إِخْوَانَكَ يَا رَسُولَ اللَّهِ؟ قَالَ«أَنْتُمْ أَصْحَابِي وَإِخْوَانُنَا الَّذِينَ لَمْ يَأْتُوا بَعْدُ» فَقَالُوا: كَيْفَ تَعْرِفُ مَنْ لَمْ يَأْتِ بَعْدُ مِنْ أُمَّتِكَ يَا رَسُولَ اللَّهِ؟ فَقَالَ«أَرَأَيْتُمْ لَوْ أَنَّ رَجُلًا لَهُ خَيْلٌ غُرٌّ مُحَجَّلَةٌ بَيْنَ ظَهْرَيْ خَيْلٍ دُهْمٍ بُهْمٍ أَلَا يَعْرِفُ خَيْلَهُ؟»، قَالُوا: بَلَى يَا رَسُولَ اللَّهِ، قَالَ«فَإِنَّهُمْ يَأْتُونَ غُرًّا مُحَجَّلِينَ مِنْ الْوُضُوءِ وَأَنَا فَرَطُهُمْ عَلَى الْحَوْضِ، أَلَا لَيُذَادَنَّ رِجَالٌ يَوْمَ الْقِيَامَةِ عَنْ حَوْضِي كَمَا يُذَادُ الْبَعِيرُ الضَّالُّ، أُنَادِيهِمْ أَلَا هَلُمَّ فَيُقَالُ: إِنَّهُمْ قَدْ بَدَّلُوا بَعْدَكَ فَأَقُولُ سُحْقًا سُحْقًا».
وللبخاري: «بَيْنَا أَنَا قَائِمٌ إِذَا زُمْرَةٌ حَتَّى إِذَا عَرَفْتُهُمْ خَرَجَ رَجُلٌ مِنْ بَيْنِي وَبَيْنِهِمْ فَقَالَ هَلُمَّ فَقُلْتُ أَيْنَ قَالَ إِلَى النَّارِ وَاللَّهِ قُلْتُ وَمَا شَأْنُهُمْ قَالَ إِنَّهُمْ ارْتَدُّوا بَعْدَكَ عَلَى أَدْبَارِهِمْ الْقَهْقَرَى ثُمَّ إِذَا زُمْرَةٌ -فذكر مثله- قال: فَلَا أُرَاهُ يَخْلُصُ مِنْهُمْ إِلَّا مِثْلُ هَمَلِ النَّعَمِ».
ولهم في حديث ابن عباس رضي الله عنهما فأقول كما قال العبد الصالح: ?وَكُنْتُ عَلَيْهِمْ شَهِيداً مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ?[المائدة:117].

(1/187)

ولهما عنه مرفوعاً: «مَا مِنْ مَوْلُودٍ إِلَّا يُولَدُ عَلَى الْفِطْرَةِ فَأَبَوَاهُ يُهَوِّدَانِهِ أَوْ يُنَصِّرَانِهِ أَوْ يُمَجِّسَانِهِ كَمَا تُنْتَجُ الْبَهِيمَةُ بَهِيمَةً جَمْعَاءَ هَلْ تُحِسُّونَ فِيهَا مِنْ جَدْعَاءَ؟ حَتَّى تَكُونُوا أَنتُمْ تَجْدَعُونَهَا» ثم قرأ أبو هريرة - رضي الله عنه - ?فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا?[الروم:30] متفق عليه.
وعن حُذَيْفَةَ - رضي الله عنه - قال: كَانَ النَّاسُ يَسْأَلُونَ رَسُولَ اللَّهِ - صلى الله عليه وسلم - عَنْ الْخَيْرِ وَكُنْتُ أَسْأَلُهُ عَنْ الشَّرِّ مَخَافَةَ أَنْ يُدْرِكَنِي فَقُلْتُ: يَا رَسُولَ اللَّهِ إِنَّا كُنَّا فِي جَاهِلِيَّةٍ وَشَرٍّ فَجَاءَنَا اللَّهُ بِهَذَا الْخَيْرِ فَهَلْ بَعْدَ هَذَا الْخَيْرِ مِنْ شَرٍّ؟ قَالَ: «نَعَمْ»، قُلْتُ: وَهَلْ بَعْدَ ذَلِكَ الشَّرِّ مِنْ خَيْرٍ؟ قَالَ: «نَعَمْ وَفِيهِ دَخَنٌ»، قُلْتُ: وَمَا دَخَنُهُ؟ قَالَ: «قَوْمٌ يَهْدُونَ بِغَيْرِ هَدْيِي تَعْرِفُ مِنْهُمْ وَتُنْكِرُ»، قُلْتُ: فَهَلْ بَعْدَ ذَلِكَ الْخَيْرِ مِنْ شَرٍّ؟ قَالَ: «نَعَمْ! فِتْنَةٌ عَمْيَاْء، وَدُعَاةٌ إِلَى أَبْوَابِ جَهَنَّمَ مَنْ أَجَابَهُمْ إِلَيْهَا قَذَفُوهُ فِيهَا»، قُلْتُ: يَا رَسُولَ اللَّهِ صِفْهُمْ لَنَا، فَقَالَ: «هُمْ مِنْ جِلْدَتِنَا وَيَتَكَلَّمُونَ بِأَلْسِنَتِنَا»، قُلْتُ: فَمَا تَأْمُرُنِي إِنْ أَدْرَكَنِي ذَلِكَ؟ قَالَ: «تَلْزَمُ جَمَاعَةَ الْمُسْلِمِينَ وَإِمَامَهُمْ»، قُلْتُ: فَإِنْ لَمْ يَكُنْ لَهُمْ جَمَاعَةٌ وَلَا إِمَامٌ؟ قَالَ: «فَاعْتَزِلْ تِلْكَ الْفِرَقَ كُلَّهَا وَلَوْ أَنْ تَعَضَّ بِأَصْلِ شَجَرَةٍ حَتَّى يُدْرِكَكَ الْمَوْتُ وَأَنْتَ عَلَى ذَلِكَ». أخرجاه. وزاد مسلم: ثُمَّ مَاذَا؟ قَالَ: «ثُمَّ يَخْرُجُ الدَّجَّالُ مَعَهُ نَهْرٌ وَنَارٌ فَمَنْ وَقَعَ فِي نَارِهِ

(1/188)

وَجَبَ أَجْرُهُ وَحُطَّ وِزْرُهُ وَمَنْ وَقَعَ فِي نَهْرِهِ وَجَبَ وِزْرُهُ وَحُطَّ أَجْرُهُ»، قَالَ: قُلْتُ: ثُمَّ مَاذَا؟ قَالَ: «ثُمَّ هِيَ قِيَامُ السَّاعَةِ». قال أبو العالية: "تعلموا الإسلام فإذا تعلمتموه فلا ترغبوا عنه وعليكم بالصراط المستقيم فإنه الإسلام، ولا تنحرفوا عن الصراط يميناً ولا شمالاً، وعليكم بسنة نبيكم وإياكم وهذه الأهواء ". انتهى.
تأمل كلام أبي العالية رحمه الله تعالى هذا ما أجله وأعرف زمانه الذي يحذر فيه من الأهواء التي من اتبعها فقد رغب عن الإسلام، وتفسير الإسلام بالسنة، والإسلام وخوفه على أعلام التابعين وعلمائهم من الخروج عن السنة والكتاب، يتبين لك معنى قوله تعالى: ?إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ?[البقرة:131]. وقوله: ?وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ?[البقرة:132] وقوله تعالى: ?وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلَّا مَنْ سَفِهَ نَفْسَهُ?[البقرة:130]، وأشباه هذه الأصول الكبار التي هي أصل الأصول والناس عنها في غفلة وبمعرفتها يتبين معنى الأحاديث في هذا الباب وأمثالها، وأما الإنسان الذي يقرأها وأشباهها وهو آمن مطمئن أنها لا تناله ويظن أنها في قوم كانوا فبادوا. ?أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ?[لأعراف:99].

(1/189)

و عَنْ ابن مَسْعُودٍ قَالَ: خَطَّ لَنَا رَسُولُ اللَّهِ - صلى الله عليه وسلم - يَوْمًا خَطًّا ثُمَّ قَالَ: «هَذَا سَبِيلُ اللَّهِ»، ثُمَّ خَطَّ خُطُوطًا عَنْ يَمِينِهِ وَعَنْ شِمَالِهِ ثُمَّ قَالَ: «هَذِهِ سُبُلٌ عَلَى كُلِّ سَبِيلٍ مِنْهَا شَيْطَانٌ يَدْعُو إِلَيْهِ»، ثُمَّ تَلَا: ?وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ?[الأنعام:153]». رواه أحمد والنسائي.
باب ما جاء في غربة الإسلام وفضل الغرباء
وقول الله تعالى: ?فَلَوْلا كَانَ مِنَ الْقُرُونِ مِنْ قَبْلِكُمْ أُولُو بَقِيَّةٍ يَنْهَوْنَ عَنِ الْفَسَادِ فِي الْأَرْضِ إِلَّا قَلِيلاً مِمَّنْ أَنْجَيْنَا مِنْهُمْ?[هود:116].
وعن أبي هريرة - رضي الله عنه - مرفوعاً: «بَدَأَ الْإِسْلَامُ غَرِيبًا وَسَيَعُودُ كَمَا بَدَأَ غَرِيبًا فَطُوبَى لِلْغُرَبَاءِ». رواه مسلم وأحمد من حديث ابن مسعود وفيه: "من الغرباء؟" قال: «النُّزَّاعُ مِنَ القَبَائِل». وفي رواية: «الْغُرَبَاءُ الَّذِينَ يَصْلُحُونَ إِذَا فَسَدَ النَّاس»، وللترمذي من حديث كَثِير بن عبد الله عن أبيه عن جده: «طُوبَى لِلْغُرَبَاء الَّذِينَ يُصْلِحُونَ مَا أَفْسَدَ النَّاسُ مِنْ سُنَّتِي».

(1/190)

وَعَنْ أَبِي أُمَيَّةَ قَالَ سَأَلْتُ أَبَا ثَعْلَبَةَ فَقُلْتُ لَهُ: "يَا أَبَا ثَعْلَبَة!كَيْفَ تَقُولُ فِي ِهَذِهِ الْآيَةِ { يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لَا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ } [المائدة:105] ؟"، فَقَالَ: "أَمَا وَاللَّهِ لَقَدْ سَأَلْتَ عَنْهَا خَبِيرًا سَأَلْتُ عَنْهَا رَسُولَ اللَّهِ - صلى الله عليه وسلم - فَقَالَ: «بَلْ ائْتَمِرُوا بِالْمَعْرُوفِ وَتَنَاهَوْا عَنْ الْمُنْكَرِ حَتَّى إِذَا رَأَيْتُمْ شُحًّا مُطَاعًا وَهَوًى مُتَّبَعًا وَدُنْيَا مُؤْثَرَةً وَإِعْجَابَ كُلِّ ذِي رَأْيٍ بِرَأْيِهِ فَعَلَيْكَ بِخَاصَّةِ نَفْسِكَ وَدَعْ عَنْكَ الْعَوَامَّ فَإِنَّ مِنْ وَرَائِكُمْ أَيَّامًا الصَّابِرُ فِيهِنَّ كَالْقَابِْضِ عَلَى الْجَمْرِ لِلْعَامِلِ فِيهِنَّ مِثْلُ أَجْرِ خَمْسِينَ رَجُلًا يَعْمَلُونَ مِثْلَ عَمَلِكُمْ» قلنا: "مِنَّا أَمْ مِنْهُمْ؟"، قَالَ: «بَلْ مِنْكُمْ». رواه أبو داود والترمذي.
وروى ابن وضاح معناه من حديث ابن عمر - رضي الله عنه - ولفظه: «إن بعدكم أياماً الصابر فيها المتمسك بمثل ما أنتم عليه اليوم؛ له أجر خمسين منكم»، قيل: يا رسول الله منهم؟ قال: «بل منكم». ثم قال: أنبأنا محمد بن سعيد أنبأنا أسد قال سفيان بن عيينة عن أسلم البصري عن سعيد أخي الحسن يرفعه، قلت لسفيان عن النبي - صلى الله عليه وسلم -؟ قال: نعم، قال: «إنكم اليوم على بينة من ربكم تأمرون بالمعروف وتنهون عن المنكر وتجاهدون في سبيل الله، ولم تظهر فيكم السكرتان: سكرة الجهل وسكرة حب العيش، وستحولون عن ذلك فلا تأمرون بالمعروف ولا تنهون عن المنكر، ولا تجاهدون في الله، وتظهر فيكم السكرتان، فالمتمسك يومئذٍ بالكتاب والسنة له أجر خمسين» قيل: منهم؟ قال: «لا بل منكم».

(1/191)

وله بإسناد عن المعافري قال: قال رسول الله - صلى الله عليه وسلم -: «طوبى للغرباء الذين يمسكون بكتاب الله حين يترك ويعملون بالسنة حين تطفأ».
باب التحذير من البدع
عَنْ الْعِرْبَاضِ بْنِ سَارِيَةَ قَالَ وَعَظَنَا رَسُولُ اللَّهِ - صلى الله عليه وسلم - يَوْمًا مَوْعِظَةً بَلِيغَةً ذَرَفَتْ مِنْهَا الْعُيُونُ وَوَجِلَتْ مِنْهَا الْقُلُوبُ، قُلْنَا: يَا رَسُولَ اللَّه كَأَنَّهَا موعظة مودع فأوصنا، قَالَ: «أُوصِيكُمْ بِتَقْوَى اللَّهِ وَالسَّمْعِ وَالطَّاعَةِ وَإِنْ تَأَمَّرَ عَلَيْكُمْ عَبْدٌ، وَإِنَّهُ مَنْ يَعِشْ مِنْكُمْ فَسَيَرَى اخْتِلَافًا كَثِيرًا، فَعَلَيْكُمْ بِسُنَّتِي وَسُنَّةِ الْخُلَفَاءِ الرَّاشِدِينَ الْمَهْدِيِّينَ وَإِيَّاكُمْ وَمُحْدَثَاتِ الْأُمُورِ فَإِنَّ كُلَّ بِدْعَةٍ ضَلَالَةٌ». قَالَ الترمذي: حَدِيثٌ حَسَنٌ صَحِيحٌ.
وعن حذيفة قال: "كل عبادة لا يتعبدها أصحاب محمد فلا تتعبدوها، فإن الأول لم يدع للآخر مقالاً، فاتقوا الله يا معشر القراء وخذوا طريق من كان قبلكم". رواه أبو داود.

(1/192)

وقال الدارمي: أخبرنا الحكم بن المبارك أنبأنا عمر بن يحيى قال: سمعت أبي يحدث عن أبيه قال: كنا نجلس على باب عبد الله بن مسعود - رضي الله عنه - قبل صلاة الغداة فإذا خرج مشينا معه إلى المسجد، فجاءنا أبو موسى الأشعري - رضي الله عنه - فقال: "أخرج إليكم أبو عبد الرحمن بعد؟ قلنا: لا. فجلس معنا حتى خرج، فلما خرج قمنا إليه جميعاً، فقال له أبو موسى: يا أبا عبد الرحمن! إني رأيت في المسجد آنفاً أمراً أنكرته، ولم أر والحمد لله إلا خيراً، قال: فما هو؟ فقال: إن عشت فستراه، قال: رأيت في المسجد قوماً حلقاً جلوساً ينتظرون الصلاة في كل حلقة رجل وفي أيديهم حصى فيقول: كبروا مائة، فيكبرون مائة، فيقول: هللوا مائة، فيقول: سبحوا مائة، فيسبحون مائة، قال: فماذا قلت لهم؟ قال: ما قلت لهم شيئاً انتظار رأيك أو انتظار أمرك، قال: أفلا أمرتهم أن يعدوا سيئاتهم، وضمنت لهم أن لا يضيع من حسناتهم شيء؟ ثم مضى، ومضينا معه، حتى أتى حلقة من تلك الحلق، فوقف عليهم فقال: ما هذا الذي أراكم تصنعون؟ فقالوا: يا أبا عبد الرحمن! حصى نعد بها التكبير والتهليل والتسبيح، فقال: فعدوا سيئاتكم، فأنا ضامن أن لا يضيع من حسناتكم شيء، ويحكم يا أمة محمد ما أسرع هلكتكم! هؤلاء صحابة محمد - صلى الله عليه وسلم - متوافرون، وهذه ثيابه لم تُبل، وآنيته لم تكسر والذي نفسي بيده إنكم لعلى ملة هي أهدى من ملة محمد أو مفتتحو باب ضلالة، قالوا: والله يا أبا عبد الرحمن! ما أردنا إلا الخير، قال: وكم من مريد للخير لن يصيبه، إن رسول الله - صلى الله عليه وسلم - حدثنا أن قوماً يقرءون القرآن لا يجاوز تراقيهم؛ وأيم الله لعل أكثرهم منكم، ثم تولى عنهم، فقال عمرو بن سلمة: رأينا عامة أولئك الحلق يطاعنوننا يوم النهروان مع الخوارج. والله المستعان وعليه التكلان.
وصلى الله وسلم على سيدنا محمد وعلى آله وصحبه أجمعين.
- - ( - -
تم بحمد الله

(1/193)


شرح كتاب كشف الشبهات الفوزان

شرح كتاب كشف الشبهات
بقلم/ الشيخ
صالح بن فوزان بن عبد الله الفوزان
- حفظه الله -

بسم الله الرحمن الرحيم
المقدمة
الحمد لله رب العالمين وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين. أما بعد:
فهذه رسالة كشف الشبهات للإمام المجدد الشيخ محمد بن عبد الوهاب - رحمه الله تعالى -.
وقبل أن ندخل في موضوع الرسالة نتكلم عن المؤلِّف والتعريف به من أجل أن يكون عند طالب العلم معرفة بهذا المؤلف وطريقته في دعوته لأن هذا من الأمور المهمة في معرفة الأئمة والدعاة إلى الله ومعرفة نشأتهم ودعوتهم من أجل أن يسير طلاب العلم على نهجهم ويقتبسوا من سيرتهم ويقتدوا بهم.

فهو الشيخ الإمام المجدِّد شيخ الإسلام محمد بن عبد الوهاب بن سليمان بن علي بن مشرف التميمي النَّجدي ولد رحمه الله في بلدة العيينة(1) وهي قرية في شمال الرياض، وكانت محل أسرته.
نشأ في بيت علم فأبوه كان القاضي في البلد وجده الشيخ سليمان كان هو المفتي والمرجع للعلماء وأعمامه كلهم علماء.
فنشأ في بيت علم. ودرس على يد أبيه عبد الوهاب وعلى أعمامه منذ صغره فقد حفظ القرآن الكريم قبل أن يبلغ سن العاشرة فاشتغل في طلب العلم وحفظ القرآن على أبيه. وقرأ كتب التفسير والحديث حتى برع في العلم وهو صغير وأعجب أبوه والعلماء من حوله بذكائه ونبوغه وكان يناقش في المسائل العلمية حتى أنهم استفادوا من مناقشته فاعترفوا له بالفضل ثم إنه لم يكتف بهذا القدر من العلم وإن كان فيه الخير إلا أن العلم لا يشبع منه.
__________
(1) عام 1115هـ المتوفى رحمه الله في عام 1206هـ، انظر الأعلام للزركلي 6/275، ومعجم المؤلفين لعمر كحالة 3/472 برقم (14463).

(1/1)

فرحل لطلب العلم وترك أهله ووطنه وسافر إلى الحج وبعد الحج ذهب إلى المدينة والتقى بعلمائها في المسجد النّبوي خصوصًا الشيخ عبد الله بن إبراهيم بن سيف وكان إمامًا في الفقه وأصوله وهو من أهل نجد من أهل المجمعة في سدير وكذلك ابنه إبراهيم بن عبد الله مؤلف كتاب العذب الفائض شرح ألفية الفرائض. والتقى كذلك بالمحدث الشيخ محمد حياة السندي وأخذ منه إجازة في مروياته من كتب الحديث ثم رجع إلى بلاده، ولم يكتف بهذا بل سار إلى بلاد الأحساء في شرق بلاد نجد وفيها العلماء من حنابلة وشافعية ومالكية وحنفية وأخذ عنهم خصوصًا عن الحنابلة ومنهم محمد بن فيروز وعبد الوهاب بن فيروز أخذ عنهم الفقه.
وأخذ عن عبد الله بن عبد اللطيف الأحسائي.
ولم يكتف بهذا بل ذهب أيضًا إلى العراق – إلى البصرة خاصة – وكانت آن ذاك آهلة بالعلماء في الحديث والفقه فأخذ عن علمائها خصوصًا الشيخ محمد المجموعي وغيره. وكان في كل تنقلاته إذا ظفر بكتاب من كتب شيخ الإسلام ابن تيمية ومن كتب تلميذه ابن القيم نسخه بقلمه ونسخ كثيرًا من الكتب في الأحساء وفي البصرة فتجمعت لديه مجموعة عظيمة من الكتب.
ثم إنه هم بالسفر إلى بلاد الشام لما فيها من أهل العلم خصوصًا من الحنابلة وأهل الحديث، ولكنه بعدما سار إليها شقّ عليه الطريق وحصل عليه جوع وعطش وكاد أن يهلك في الطريق، وأنتم تعلمون الإمكانات في ذلك الوقت وبعد المسافة.. فرجع إلى البصرة وعدل عن السفر إلى الشام ثم رجع إلى نجد بعد ما تسلح بالعلم وبعدما حصل على مجموعة كبير من الكتب إضافة إلى الكتب التي كانت عند أهله وعند أهل بلده ثم اتجه إلى الدعوة والإصلاح ونشر العلم النَّافع ولم يرض بأن يسكت ويترك الناس على ما هم عليه بل أراد أن ينتشر علمه وأن يدعو إلى الله فنظر في مجتمعه فوجد فيه من الشر والشرك الأمور الكثيرة فأخذته الغَيرة على دين الله والرحمة للمسلمين ورأى أنه لا يسعه السكوت على هذا الوضع.

(1/2)

وكان علماء نجد يعنون بالفقه وهم في العقيدة على عقيدة المتكلمين من أشاعرة وغيرهم ليس لهم عناية بعقيدة السّلف كما هو في الشام وفي مصر وغيرها من الأقطار وكانت العقيدة المنتشرة فيها هي عقيدة الأشاعرة، مع ما عند كثير منهم من الإخلال بتوحيد الألوهية.
وأما عقيدة السلف فقلّ من يعنى بها وطغت على الكثير منهم الخرافات والبدع والشرك في العبادة المتمثل بعبادة القبور هذا من النَّاحية العلمية.
وأما من النَّاحية السياسية فكانوا متفرقين ليس لهم دولة تجمعهم بل كل قرية لها أمير مستقل بها. فالعيينة فيها حاكم والدرعية فيها حاكم والرياض فيها حاكم وكل قرية صغيرة فيها حاكم، وكانت بينهم حروب وسلب ونهب فيما بينهم وبين القرى والبادية.
فمن النّاحية السياسية كانت البلاد في قلق وتفرق وفي تناحر وضياع حتى أن أهل البلد الواحد يقاتل بعضهم بعضًا.
وفي بلاد نجد عبادة القبور والاستغاثة بالأموات، فقد كانت عندهم قبور للصَّحابة كقبر زيد بن الخطاب رضي الله عنه الذي استشهد مع جماعة من الصحابة في حرب مسيلمة الكذاب وكانوا يستنجدون بها ويستغيثون بها وعلى قبر زيد قبة وكانوا يأتون إليها من بعيد. وهي مشهورة عندهم.
وعندهم أشجار ونخيل يعتقدون فيها ويتبركون بها بل كانت عندهم النِّحل الباطلة مثل الصوفية ووحدة الوجود في الرياض والخرج؛ هكذا كانت حالتهم الدينية والعلماء ساكتون عن هذا الوضع بل إن بعض العلماء يشجعون على هذه الخرافات ويؤيدونها. فلما رأى – رحمه الله – حال المسلمين تحرك للدعوة إلى الله عز وجل وقام يدعو إلى الله ويدرِّس التوحيد وينكر هذه الشركيات والخرافات ويقرر منهج السلف الصالح فتكوّن عنده تلاميذ من الدرعية والعيينة ممن أراد الله له الخير.

(1/3)

ثم إنه اتصل بأمير العيينة وعرض عليه الدعوة فقبل منه الأمير ووعده بالمناصرة في أول الأمر وهدم قبة زيد بن الخطاب حيث طلب من الأمير هدمها لأنه لا يمكن أن يهدمها إلا من له سلطة أما الفرد فلا يستطيع، ذلك فاستجاب له الأمير. وجاء إلى الشيخ امرأة اعترفت بالزنا وطلبت منه أن يقيم عليها الحد فردها حتى كررت عليه الطلب مثل ما فعلت الغامدية رضي الله عنها في عهد النبي ? (1)، فأقام عليها الحد ورجمها. فلما بلغ أمير الأحساء هدم القبة وأنه رجم المرأة أرسل إلى أمير العيينة وقال: إما أن تطرد هذا المطوع(2) وإلاّ قطعت عنك المساعدة التي أرسلها إليك. فجاء الأمير إلى الشيخ وعرض عليه الأمر وقال أنا لا أقدر أن أقاوم هؤلاء فهدّأه الشيخ ووعده بالخير وأن يتوكل على الله وأن الرزق بيد الله وأن هذه عقيدة التوحيد من قام بها فإن الله يعينه وينصره. لكن الأمير أصرّ على خروج الشيخ من بلده فخرج الشيخ من العيينة في وقت القيلولة وذهب إلى الدرعية وكان له فيها تلميذ من خيار التلاميذ يقال له ابن سويلم فذهب الشيخ من العيينة إلى الدرعية ليس معه إلا المروحة اليدوية يهوي بها على وجهه وهو يمشي ويقول { وَمَن يَتَّقِ اللَّهَ يَجْعَل لَّهُ مَخْرَجًا ، وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ }(3) يردد هذه الآية وهو يمشي فلما وصل إلى تلميذه في الدرعية أصاب التلميذ خوف وقلق من مجيء الشيخ لأنه يخشى على نفسه وعلى الشيخ من أهل البلد لأنهم متحاذرون من هذا الشيخ، فهدأه الشيخ وقال: لا يخطر في بالك شيء أبدًا توكل على الله جل وعلا فهو ينصر من نصره.
__________
(1) انظر صحيح الإمام مسلم 3/1321، 1322، كتاب الحدود باب من اعترف على نفسه بالزنا، حديث رقم (22/1695) من حديث سليمان بن بريدة عن أبيه رضي الله عنه
(2) كما يسمونه تصغيرًا لشأنه
(3) الطلاق: 2-3

(1/4)

وفيما هم كذلك علمت زوجة أمير الدرعية وكانت امرأة صالحة فعرضت على زوجها الأمير محمد بن سعود أن يناصر هذا الشيخ الذي جاء وأنه نعمة من الله ساقها إليه فالبدار باغتنامه، فأدخلت عليه الطمأنينة وحب الدعوة وحب هذا العلم فقال الأمير: يأتيني، فقالت زوجته بل اذهب أنت إليه لأنك إذا أرسلت إليه وقلت يأتيني ربما يقول الناس طلبه من أجل أن يبطش به، لكنك إذا ذهبت إليه يكون هذا عزًا له ولك.. فذهب إليه الأمير في بيت التلميذ وسلّم عليه وسأله عن قدومه... فشرح له الشيخ وبيّن له أنه ليس عنده إلا دعوة الرسل صلوات الله وسلامه عليهم وهي الدعوة إلى كلمة التوحيد وهي لا إله إلا الله، وشرح معناها وبيّن له أنها عقيدة الرسل...

(1/5)

فقال الأمير: أبشر بالنصر والتأييد، وقال له الشيخ: وأبشر بالعز والتمكين لأن هذه الكلمة – لا إله إلا الله – من قام بها فإن الله يمكّن له. فقال له الأمير: لكني أشترط عليك شرطًا، قال وما هو؟ قال أن تتركني وما آخذ من الناس، قال الشيخ لعل الله يغنيك عن هذا ويفتح لك باب رزق من عنده. فتفرقا على هذا وقام الشيخ بالدعوة وقام الأمير بالمناصرة. ثم توافد الطلاب على الدرعية وصار للشيخ مكانة فيها، فكان هو الإمام في الصَّلاة والمفتي والقاضي، فتكونت إمارة للتوحيد في بلاد الدرعية من ذلك الوقت وأرسل الشيخ رسائل إلى أهل البلدان والقرى يدعوهم إلى الله والدخول في عقيدة التوحيد وترك البدع والخرافات فمنهم من استجاب وانضم إلى الدعوة بدون جهاد وبدون قتال ومنهم من مانعه وعانده فقاتل جنود التوحيد بقيادة الأمير محمد بن سعود وريادة الشيخ محمد بن عبد الوهاب قاتلوا من عاند وعارض.. وامتدت الدعوة في بلاد نجد وسلّمت له البلاد ومن حولها، حتى أمير العيينة الذي كان له موقف مع الشيخ دخل في ولاية محمد بن سعود. وكذلك دخلت الرياض بعد قتال شديد وامتدت إلى الخرج وما وراء الخرج وإلى الشمال والجنوب حتى عمت من حدود الشام شمالاً إلى حدود اليمن جنوبًا ومن البحر الأحمر إلى الخليج العربي شرقًا كلها صارت تحت ولاية الدرعية بادية وحاضرة. وأفاء الله على الناس في الدرعية الخير والرزق والغنى والثروة وقامت بها أسواق تجارية واستنارت بالعلم والقوة ببركة هذه الدعوة السَّلفية التي هي دعوة الرسل عليهم السَّلام.
مؤلفاته:
ألّف الشيخ الكتب وأعظمها كتاب التوحيد الذي هو حق الله على العبيد.
ومن مؤلفاته هذه الرسالة « كشف الشبهات » التي نحن بصدد شرحها – إن شاء الله تعالى – وهي عبارة عن رد الشبهات التي أثيرت حول دعوة التوحيد التي قام بها الشيخ.
والمراد بالكشف إزالة الغطاء عن الشيء.

(1/6)

قال تعالى: { فَكَشَفْنَا عَنكَ غِطَاءَكَ }(1) والشبهات جمع شبهة وهي الأمر المشتبه المختلف الذي لا يُدْرَى هل هو حق أم باطل؟ ومنه قول الرسول - صلى الله عليه وسلم - : « إن الحلال بيّن والحرام بيّن وبينهما أمور مشتبهات لا يعلمها كثير من الناس فمن اتقى الشبهات فقد استبرأ لدينه وعرضه »(2).
المشتبهات هنا المراد بها الأمور التي لا يُدْرَى هل هي من الحلال أو من الحرام لسبب تجاذب الأدلة فيها، ولا يعلمها إلا الخواص من أهل العلم. فالشبهات هنا المراد بها الأمور المشتبهة التي فيها تلبيس وتغطية وتمويه على النَّاس يظنونها حقًا وهي ليست بحق وكشفها هو الإيضاح لبطلانها.
__________
(1) ق: 22
(2) رواه الإمام البخاري في صحيحه 1/19، كتاب الإيمان باب فضل من استبرأ لدينه من حديث النعمان بن بشير رضي الله تعالى عنه

(1/7)

والمراد هنا كشف ما كان عند النَّاس من شبهات حول عبادة القبور والاستغاثة بها التي عمت كثيرًا من بلاد الإسلام من بعد القرون المفضلة، حيث أُدخل في الإسلام ما ليس منه وذلك عن طريق الشيعة والمتصوفة فهم الذين تسببوا في نشر هذه الشبهات وهذه الشركيات التي انتشرت في بلاد الإسلام بحجج واهية، والجهال يظنونها حقًا؛ فيقولون إن هؤلاء الموتى عباد صالحون ولهم مكانة عند الله ونحن أناس مذنبون فهم يتوسلون بهم ويجعلونهم وسائط بينهم وبين الله في غفران الذنوب ويتقربون إليهم. وبسبب ذلك تغيرت عقيدة التوحيد عند كثير من النّاس من عهد بعيد بعد المائة الرابعة ومضي القرون المفضلة، حتى قيّض الله لهذه الأمة علماء يكشفون هذه الشبهات ومن أبرزهم شيخ الإسلام أحمد بن تيمية الذي قام ودحض هذه الشبهات ووضَّح للناس عقيدة التوحيد وكتب في ذلك الكتب النافعة وبيّن عقيدة السَّلف الصَّالح وسجلها في كتبه مدعمًا مسائلها بالأدلة القاطعة والبراهين الساطعة، ودحض هذه الشبهات، ثم تلاه تلاميذه كالإمام ابن القيم في كتبه والإمام ابن كثير والإمام الذهبي والإمام المزّي وجاء بعدهم الحافظ ابن رجب الحنبلي رحمه الله إلى أن وصل الأمر للشيخ الإمام المجدد محمد بن عبد الوهاب فتلقى هذه العقيدة بقوة وقام بالدعوة إليها والجهاد في سبيلها حتى استنارت بها هذه البلاد، ولله الحمد وامتدت إلى البلاد المجاورة في مصر والشام والعراق وحتى في بلاد فارس عند أهل السنة وامتدت إلى الهند وإلى المغرب وإلى كثير من البلاد ولله الحمد، فمن أراد الله له الخير فإنه تأثر بهذه الدعوة المباركة وعرف أنها دعوة حق فاستجاب لها وأيّدها، وقامت الحجة على المعاندين ولله الحمد والمنة وزالت عن البلاد معالم الشرك والوثنية وعوائد الجاهلية.

(1/8)

[ قال رحمه الله: بسم الله الرحمن الرحيم ] ابتدأ الرسالة ببسم الله الرحمن الرحيم وهذه هي السُّنَّة: أن تبدأ الكتب والرسائل ببسم الله الرحمن الرحيم كما ابتدأ الله تعالى بها في كتابه فأول ما ترون في المصحف الشريف { بِسْمِ اللهِ الرَّحْمنِ الرَّحِيم، الْحَمْدُ للّهِ رَبِّ الْعَالَمِينَ }(1) وكذلك قبل كل سورة « بسم الله الرحمن الرحيم »، والنبي - صلى الله عليه وسلم - كان إذا كتب يبدأ كتبه بـ« بسم الله الرحمن الرحيم »(2). وإذا تحدث إلى أصحابه يبدأ مجلسه ببسم الله الرحمن الرحيم. والحكمة في البدء ببسم الله الرحمن الرحيم التبرك بها لأنها كلمة مباركة فإذا ذكرت في أول الكتاب أو في أول الرسالة تكون بركة عليه. أما الكتب أو الرسائل التي لا تبدأ ببسم الله الرحمن الرحيم فإنها تكون ناقصة لا خير فيها، ومن ناحية أخرى بسم الله الرحمن الرحيم فيها الاستعانة بالله جل وعلا فقوله: { بِسْمِ اللهِ الرَّحْمنِ الرَّحِيم } أي أستعين وأتبرك ببسم الله الرحمن الرحيم. فالجار والمجرور متعلق بمحذوف تقديره أستعين وأتبرك بـ{ بِسْمِ اللهِ الرَّحْمنِ الرَّحِيم}. والله عَلَم على الذات المقدسة. والرحمن الرحيم اسمان كريمان من أسمائه الحسنى يتضمنان الرحمة. [اعلم رحمك الله] اعلم: هذه الكلمة يبدأ بها في التنبيه إلى الأمور المهمة فإذا أردت أن تنبه شخصًا على شيء مهم من مسائل العلم تقول له: اعلم من أجل أن ينتبه. واعلم فعل أمر من العلم يعني تلعّم ما يأتي واهتم به وألق بالك لما
__________
(1) الفاتحة: 1-2
(2) انظر صحيح الإمام البخاري 4/402 كتاب الجهاد باب دعاء النبي إلى الإسلام والنبوة وأن لا يتخذ بعضهم بعضًا أربابًا من دون الله وقوله تعالى: { مَا كَانَ لِبَشَرٍ أَن يُؤْتِيَهُ اللَّهُ } إلى آخر الآية. وفي الفتح 6/109، وانظر تفاصيل ذلك في زاد المعاد في هدي خير العباد لابن القيم 3/688-696، ذكر هديه في مكاتباته إلى الملوك وغيرهم.

(1/9)

يلقى عليك ولما يكتب لك. فهذه كلمة يُؤتى بها لأهمية ما يأتي بعدها قال تعالى: { لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا }(1) وقال تعالى: { فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ }(2) وقال تعالى: { اعْلَمُواْ أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ وَأَنَّ اللَّهَ غَفُورٌ رَّحِيمٌ }(3) وقال تعالى: { فَإِن تَوَلَّيْتُمْ فَاعْلَمُواْ أَنَّمَا عَلَى رَسُولِنَا الْبَلاَغُ الْمُبِينُ }(4).
فهذه كلمة عظيمة يؤتى بها للاهتمام. ثم قال: « رحمك الله » هذا دعاء من الشيخ رحمه الله لكل من قرأ هذه الرسالة، وهذا من باب التّلطّف لطالب العلم وتحسين الكلام له من أجل أن يُقبل على طلب العلم.
__________
(1) الطلاق: 12
(2) محمد: 19
(3) المائدة: 98
(4) المائدة: 92

(1/10)

[ أن التوحيد هو إفراد الله سبحانه بالعبادة ] أي اعلم هذه المسألة العظيمة واجعلها في ذاكرتك واجعلها في اهتمامك دائمًا وأبدًا وهي « أن التوحيد هو إفراد الله بالعبادة » وليس هو إفراد الله بالربوبية فإن هذا أقرَّ به المشركون ولم يكونوا موحّدين لأنهم لم يفردوا الله بالعبادة، فإقرارهم بتوحيد الربوبية ليس هو التوحيد المطلوب وإنما توحيد الربوبية دليل على توحيد الألوهية ولازم له فمن أقر بتوحيد الربوبية لزمه أن يقر بتوحيد الألوهية والله تعالى يذكر في القرآن في كثير من الآيات توحيد الربوبية دليلاً على توحيد الألوهية كما قال تعالى: { يَا أَيُّهَا النَّاسُ اعْبُدُواْ رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ ، الَّذِي جَعَلَ لَكُمُ الأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَّكُمْ فَلاَ تَجْعَلُواْ لِلّهِ أَندَادًا وَأَنتُمْ تَعْلَمُونَ }(1) هذا هو توحيد الربوبية وهو دليل توحيد الألوهية، فأقام سبحانه وتعالى الحجة عليهم فيما أنكروه من توحيد الألوهية بما اعترفوا به من توحيد الربوبية ليلزمهم بذلك.
__________
(1) البقرة: 21-22

(1/11)

حيث قال لهم كيف تعترفون أنه هو الخالق الرازق المحيي المميت وأنه لا شريك له في ذلك ثم تشركون في عبادته. أما الذين يقولون إن التوحيد هو الإقرار بأن الله هو الخالق الرازق المحيي المميت... إلخ فهم غالطون غلطًا فاحشًا، ولم يأتوا بالتوحيد المطلوب الذي دعت إليه الرسل. وعلى هذا المنهج الباطل أغلب عقائد المتكلمين التي تدرس الآن في كثير من المدارس الإسلامية. وقصد الشيخ رحمه الله بهذا التعريف هو الرد على هؤلاء الذين ركّزوا على توحيد الربوبية وتركوا توحيد الألوهية، فهذه أول شبهة وهي: أنهم جعلوا توحيد الربوبية هو التوحيد المطلوب، وأن من أفرد الله به فهو الموحّد وألّفوا كتبهم فيه وبنوا منهجهم عليه وصرفوا همهم إلى تحقيقه.
[ وهو دين الرسل الذي أرسلهم الله به إلى عباده ] فالرسل كلهم ما طلبوا من النّاس أن يقرروا بأن الله هو الخالق الرازق المحيي المميت لأنهم معترفون بهذا وإنما طالبوا الأمم بإفراد الله بالعبادة. قال تعالى: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللَّهَ وَاجْتَنِبُواْ الطَّاغُوتَ }(1) ما قال أن يقروا بأن الله هو الرب لأنهم مقرون بهذا بل قال: { اعْبُدُواْ اللَّهَ وَاجْتَنِبُواْ الطَّاغُوتَ } أي اتركوا الشرك بالله عز وجل في الألوهية.
وقال تعالى: { وَمَا أَرْسَلْنَا مِن قَبْلِكَ مِن رَّسُولٍ إِلاّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاّ أَنَاْ فَاعْبُدُونِ }(2) ما قال أنه لا رب سواي ولا خالق إلا أنا، بل قال سبحانه: { أَنَّهُ لا إِلَهَ إِلاّ أَنَاْ } أي لا معبود بحق سواي.
هذا الذي بعث به الله الرسل، ما بعث الرسل لتقرير توحيد الربوبية لأن هذا موجود لكنه لا يكفي بل بعثهم لتوحيد الألوهية الذي هو إفراد الله تعالى بالعبادة وهو دين الرسل كلهم من أوَّلهم إلى آخرهم.
__________
(1) النحل:36
(2) الأنبياء: 25

(1/12)

[ فأوّلهم نوح عليه السَّلام ] كما قال الله سبحانه وتعالى: { إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِن بَعْدِهِ }(1) فدلّت الآية الكريمة على أن أول الرسل هو نوح عليه الصَّلاة والسَّلام، فنوح هو أول رسول بعد حدوث الشرك في الأرض، وتتابعت بعده الرسل على هذا المنهج الرباني وآخرهم محمد - صلى الله عليه وسلم - وهو خاتمهم ولا نبي بعده إلى أن تقوم السَّاعة قال الله سبحانه وتعالى: { مَّا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِّن رِّجَالِكُمْ وَلَكِن رَّسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ }(2) وقال - صلى الله عليه وسلم - : « أنا خاتم النبيين لا نبي بعدي »(3) فهو آخر الرسل عليهم الصّلاة والسَّلام وآخر الأنبياء لأن كل رسول نبي فلا يبعث بعده لا رسول ولا نبي فمن اعتقد أنه يبعث بعده رسول أو نبي فهو كافر قال - صلى الله عليه وسلم - : « وسيخرج بعدي كذابون ثلاثون كل منهم يدعي أنه نبي وأنا خاتم النبيين لا نبي بعدي » فمن لم يعتقد ختم الرسالة بمحمد - صلى الله عليه وسلم - وأجاز أن يبعث بعده نبي فهو كافر بالله عز وجل مكذب لله ولرسوله ولإجماع المسلمين.
__________
(1) النساء: 163
(2) الأحزاب: 40
(3) رواه الترمذي في سننه بهذا اللفظ 6/368، 369 (34) كتاب الفتن (43) باب لا تقوم الساعة حتى يخرج كذابون حديث رقم 220 من حديث ثوبان رضي الله عنه. وانظر صحيح الإمام البخاري 4/162، 163، وصحيح مسلم 4/1791، ومسند الإمام أحمد 2/398 حديث رقم 9157، وسنن أبي داود 4/95، وسنن الدارمي 1/40.

(1/13)

[ أرسله الله إلى قومه لما غلوا في الصالحين ] الغلو هو مجاوزة الحد. والغلو في الصَّالحين هو اعتقاد أنهم ينفعون أو يضرون من دون الله، وود إلخ هذه أسماء رجال صالحين من قوم نوح ماتوا في عام واحد، فحزن قومهم عليهم حزنًا شديدًا فجاء الشيطان إليهم وقال لهم: صوّروا صورهم وانصبوها على مجالسهم من أجل أن تتذكروا أحوالهم فتنشطوا على العبادة؛ جاءهم عن طريق النصيحة وهو يريد لهم الهلاك فخدعهم بهذه الحيلة واعتبروا هذه وسيلة صحيحة لأنها تنشِّط على العبادة، فهذا فيه التحذير من فتنة الصور وفتنة الغلو في الصالحين، وهؤلاء نظروا لمصلحة جزئية ولم ينتبهوا لما يترتب عليها من المفاسد فالإنسان لا ينظر إلى المصلحة الجزئية وينسى المضار العظيمة التي تترتب عليها في المستقبل. ثم أهلك قوم نوح بالطوفان فاندرست هذه الأصنام إلى أن جاء عهد الطاغية وهو ملك من ملوك العرب يقال له عمرو بن لحي الخزاعي، وكان له سلطان على الحجاز وكان في أول أمره رجلاً ناسكًا على دين قومه ولكن ذهب إلى الشام للعلاج، فوجد أن أهل الشام يعبدون الأصنام فدخل في فكره هذا الشيء فجاء إلى أهل الحجاز والجزيرة فدعاهم إلى الشرك وجاء الشيطان فأرشده إلى مواطن الأصنام التي كانت تعبد عند قوم نوح والتي سفى(1) عليها الرمل بعد الطوفان، فحفرها ونقَّب عنها فاستخرجها ووزعها على أحياء العرب فانتشر الشرك من ذلك الوقت. وكانت هذه الأصنام الموروثة عن قوم نوح هي أكبر الأصنام وإلا فلهم أصنام كثيرة حتى إنه كان حول الكعبة المشرفة ثلاثمائة وستون صنمًا اللات والعزى ومناة الثالثة الأخرى هي أكبر أصنامهم[« ودّ وسواع ويغوث ويعوق ونسر » ](2)
__________
(1) سفت الريح التراب تسفيه: ذَرَتْهُ، أو حَمَلتْه. انظر القاموس المحيط ص 1671 مادة «سفت».
(2) انظر صحيح الإمام البخاري 6/73 من حديث عبد الله بن عباس رضي الله عنه، كتاب التفسير باب ودًا وسواعًا ويغوث ويعوق ونسرًا (إنا أرسلنا) بنحوه .

(1/14)

[ وآخر الرسل محمد - صلى الله عليه وسلم - وهو الذي كسر صور هؤلاء الصَّالحين ] كانت حال العرب الدينية قبل بعث النبي محمد - صلى الله عليه وسلم - هي الوثنية ثم بعث الله نبيه محمدًا - صلى الله عليه وسلم - بملة إبراهيم الحنيفية السمحة ودعاهم إلى التوحيد بمكة وبقي ثلاث عشرة سنة يدعوهم إلى التوحيد بمكة وبقي ثلاثة عشرة سنة يدعوهم إلى التوحيد وينكر عليهم عبادة الأصنام. فاستجاب له من أراد الله له الهداية من الصَّحابة الذين أسلموا معه في مكة. ثم إن الله أذن لهم بالهجرة إلى الحبشة ثم إلى المدينة وهاجر النبي - صلى الله عليه وسلم - إلى المدينة. واجتمع حوله المهاجرون والأنصار وكوّن جيوش التوحيد وصاروا يغزون المشركين.. إلى أن جاء في السنة الثامنة من الهجرة إلى مكة فاتحًا وصارت مكة تحت سلطة الرسول - صلى الله عليه وسلم - وعند ذلك كسر هذه الأصنام التي حول الكعبة وغسل الصور التي في جوف الكعبة، وأرسل إلى الأصنام التي حول مكة (اللات والعزى ومناة) من الصَّحابة من كسرها ومنها صور هؤلاء الصَّالحين من قوم نوح وانتشر التوحيد واندحر الشرك ولله الحمد.
وهذا معنى قول الشيخ – رحمه الله – (كسر صور هؤلاء الصَّالحين) وذلك يوم فتح مكة وطهّر الله به حرمه الشريف من هذه الأصنام.
وامتد التوحيد من بعثته - صلى الله عليه وسلم - وعهد الخلفاء الراشدين وعهد القرون المفضلة كلها خاليًا من الشرك فلما انتهت القرون المفضلة انتشر التصوّف والتشَيُّع وعند ذلك حدث الشرك في الأمة بعبادة القبور والأضرحة وتقديس الأولياء والصالحين إلى وقتنا هذا، وهذا الشرك موجود في الأمة ولكن يقيّض الله جل وعلا من يقيم الحجة على العباد من الدعاة المخلصين، ويهدي الله على أيديهم من أراد الله هدايته.

(1/15)

وهكذا ينبغي ويجب على طلبة العلم والدعاة أن يهتموا بهذا الأمر وأن يجعلوا الدعوة للتوحيد وإنكار الشرك ودحض الشبهات من أولويات دعوتم فهذا هو الواجب وهذه دعوة الرسل عليهم الصّلاة والسّلام، لأن كل أمر يهون دون الشرك، فما دام الشرك موجودًا فكيف تنكر الأمور الأخرى! لابد أن نبدأ بإنكار الشرك أولاً ونخلّص المسلمين من هذه العقائد الجاهلية ونبيّن لهم بالحجة والبرهان وبالجهاد في سبيل الله إذا أمكن ذلك حتى تعود الحنيفية إلى المسلمين كل بحسب استطاعته ومقدرته في كل مكان وزمان. يجب على الدعاة ألا يغفلوا عن هذا الأمر ويهتموا بأمورٍ أُخرى ويبذلوا جهودهم فيها ولا يغطوا أعينهم عن واقع الناس الواقعين في الشرك وعبادة الأضرحة واستيلاء الخُرافيين وطواغيت الصوفية على عقول الناس. هذا أمر لا يجوز السُّكوت عليه وكل دعوة لا تتجه للنهي عنه فهي دعوة ناقصة أو دعوة غير صالحة أو دعوة غير مثمرة.
كما إنه يجب أن يعلم أن الإقرار بتوحيد الربوبية لا يكفي ولا ينفع إلا إذا كان معه الإقرار بتوحيد الألوهية وتحقيقه قولاً وعملاً واعتقادًا، وأنّ المشركين الذين بعث إليهم نبينا محمد - صلى الله عليه وسلم - كانوا مقرين بتوحيد الربوبية ولم ينفعهم إقرارهم به لما كانوا جاحدين لتوحيد الألوهية.

(1/16)

[ أرسله إلى قوم يتعبدون ويحجون ويتصدقون ويذكرون الله كثيرًا. ولكنهم يجعلون بعض المخلوقات وسائط بينهم وبين الله. يقولون نريد منهم التقرب إلى الله. ونريد شفاعتهم عنده. مثل الملائكة وعيسى ومريم وأناس غيرهم من الصالحين، فبعث الله محمدًا - صلى الله عليه وسلم - يجدد لهم دين أبيهم إبراهيم ويخبرهم أن هذا التقرب والاعتقاد محض حق الله لا يصلح منه شيء لا لملك مقرب ولا لنبي مرسل فضلاً عن غيرهما، وإلا فهؤلاء المشركون مقرون يشهدون أن الله هو الخالق الرزاق وحده لا شريك له، وأنه لا يرزق إلا هو ولا يحيي إلا هو ولا يميت إلا هو ولا يدبّر الأمر إلا هو وأن جميع السماوات السبع ومن فيهن والأرضين السبع ومن فيها كلها عبيده وتحت تصرفه وقهره ] أي أن مشركي العرب الذين بُعث إليهم محمد - صلى الله عليه وسلم - يعبدون الله ولم تنفعهم هذه العبادة لما كانت مخلوطة بالشرك الأكبر، ولا فرق بين أن يكون المشرك به مع الله سبحانه صنمًا أو عبدًا صالحًا أو نبيًا مرسلاً أو ملكًا مقربًا ولا أن يكون قصد المشرك أن معبوده ليس شريكًا لله في ملكه بل هو مجرد وسيلة إلى الله ومقرب إليه.
فدل ذلك على أمرين:
الأول: أن الإقرار بتوحيد الربوبية وحده لا يكفي للدخول في الإسلام ولا يعصم الدم والمال ولا ينجّي من عذاب الله.
الأمر الثاني: أن عبادة الله إذا دخلها شيء من الشرك أفسدها فلا تصح العبادة إلا مع الإخلاص.

(1/17)

[ فإذا أردت الدليل على أن هؤلاء المشركين الذين قاتلهم رسول الله - صلى الله عليه وسلم - يشهدون لله هذه الشهادة فاقرأ قوله تعالى: { قُلْ مَن يَرْزُقُكُم مِّنَ السَّمَاءِ وَالأَرْضِ أَمَّن يَمْلِكُ السَّمْعَ والأَبْصَارَ وَمَن يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيَّتَ مِنَ الْحَيِّ وَمَن يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلاَ تَتَّقُونَ }(1) وقوله: { قُل لِّمَنِ الأَرْضُ وَمَن فِيهَا إِن كُنتُمْ تَعْلَمُونَ ، سَيَقُولُونَ لِلَّهِ قُلْ أَفَلاَ تَذَكَّرُونَ ، قُلْ مَن رَّبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ ، سَيَقُولُونَ لِلَّهِ قُلْ أَفَلاَ تَتَّقُونَ }(2) وغير ذلك من الآيات ] يقول الشيخ رحمه الله تعالى: فإذا طلبت الدليل على أن المشركين مقرُّون بهذا – يعني بتوحيد الربوبية – وأنهم يشركون في توحيد الألوهية، إذا أردت الدليل على هذه المسألة العظيمة التي يُعرف بها الحق من الباطل فاقرأ قوله تعالى: { قُلْ مَن يَرْزُقُكُم مِّنَ السَّمَاءِ وَالأَرْضِ أَمَّن يَمْلِكُ السَّمْعَ والأَبْصَارَ وَمَن يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيَّتَ مِنَ الْحَيِّ وَمَن يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلاَ تَتَّقُونَ } فالمشركون يعترفون بأن الله سبحانه وتعالى هو الخالق الرازق المتصرف في عباده الذي بيده الأمر لا ينكر أحد منهم هذا قال تعالى: { قُلْ مَن يَرْزُقُكُم مِّنَ السَّمَاءِ وَالأَرْضِ } هذا الرزق الذي تأكلون منه وتشربون وتلبسون وتركبون من الذي جاء به هل جاءت به الأصنام؟ الأصنام جمادات وحجارة، أم الأشجار أو الأموات أو القبور والأضرحة كلها لا تأتي بأرزاقكم فهم يعترفون بأن أصنامهم لا تخلق ولا ترزق قال تعالى: { أَمَّن يَمْلِكُ السَّمْعَ والأَبْصَارَ } السمع الحاسة العظيمة
__________
(1) يونس: 31
(2) المؤمنون: 84-87

(1/18)

التي تسمع بها الأصوات والبصر الذي تبصر به المرئيات هذه العين التي يجعل الله فيها هذا البصر وهذا النُّور من الذي خلقه فيك؟ هل خلقه أحد غير الله؟ فهل رأيتم أحدًا من الخلق أوجد في أحد السمع إذا سلب منه وهل يستطيع أحد أن يرد للأعمى البصر الذي ذهب عنه؟ لو اجتمع أهل الأرض كلهم على أن يجعلوا في عينه بصرًا ما استطاعوا لا الأصنام ولا الأطباء ولا الحُذاق من العلماء، فالمشركون معترفون بأن أصنامهم لا تعمل أي شيء من ذلك قال تعالى: { قُلْ أَرَأَيْتُمْ إِنْ أَخَذَ اللَّهُ سَمْعَكُمْ وَأَبْصَارَكُمْ وَخَتَمَ عَلَى قُلُوبِكُم مَّنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُم بِهِ }(1) لا يوجد أحد يجيب عن هذا السؤال ولا أحد يستطيع غير الله أن يأتي بالسمع والبصر.
__________
(1) الأنعام: 46

(1/19)

{ وَمَن يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيَّتَ مِنَ الْحَيِّ } هذا من العجائب يخرج الحي من الميت يُخرج الزرع من الحبّة ويخرج المؤمن من الكافر { وَيُخْرِجُ الْمَيَّتَ مِنَ الْحَيِّ } يخرج الكافر من المؤمن ويخرج البيضة من الطائر. الذي يقدر على هذا هو الله سبحانه وتعالى: { وَمَن يُدَبِّرُ الأَمْرَ } هذا عموم. يعني كل الأمور من الموت والحياة والمرض والصحة والكفر والإيمان والغنى والفقر والليل والنهار والعز والذل والملك يعطي ذلك من يشاء ويأخذه ممن يشاء كل ما يجري في هذا الكون من تقلبات وتغيّرات من الذي يوجد هذه التغيرات وهذه التقلبات؟ فسيقولون الله، فقال الله لنبيه - صلى الله عليه وسلم - :{فَقُلْ أَفَلاَ تَتَّقُونَ} ما دام أنكم معترفون أن هذه الأمور بيد الله وأن أصنامكم لا تفعل شيئًا منها أفلا تتقون الله عز وجل وتوحدونه وتفردونه بالعبادة لأنكم إن لم تتقوا الله فإن الله يعذبكم لأنه أقام عليكم الحجة وقطع منكم المعذرة فلم يبق إلا العذاب ما دمتم عرفتم الحق ولم تعملوا به { فَذَلِكُمُ اللّهُ رَبُّكُمُ الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلاَّ الضَّلاَلُ فَأَنَّى تُصْرَفُونَ }(1) تبين لكم أن العبادة حق لله تعالى فلا معبود بحق إلا الله سبحانه وتعالى فإن لم تعبدوه فإن هذا ضلال فماذا بعد الحق الذي هو التوحيد وإفراد الله بالعبادة إلا الضلال الذي هو الشرك.
__________
(1) يونس: 32

(1/20)

فليحذر المسلم من هذا وليقبل الحق إذا تبين له خصوصًا في أمر التوحيد والعقيدة. يقبل الحق إذا تبين له ويخاف أن يصرف عنه فلا يقبله بعد ذلك وقوله تعالى: { قُل لِّمَنِ الأَرْضُ وَمَن فِيهَا إِن كُنتُمْ تَعْلَمُونَ، سَيَقُولُونَ لِلَّهِ قُلْ أَفَلاَ تَذَكَّرُونَ، قُلْ مَن رَّبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ، سَيَقُولُونَ لِلَّهِ قُلْ أَفَلاَ تَتَّقُونَ، قُلْ مَن بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِن كُنتُمْ تَعْلَمُونَ، سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ }(1) هذه آيات من سورة المؤمنون مثل الآيات التي في سورة يونس التي ساقها المصنِّف ومثل غيرها من الآيات التي تقرر أن المشركين يعترفون لله بربوبيته ولكنهم يعارضون في توحيد الألوهية.
قال تعالى: { قُل لِّمَنِ الأَرْضُ وَمَن فِيهَا إِن كُنتُمْ تَعْلَمُونَ، سَيَقُولُونَ لِلَّهِ } مادامت الأرض ومن فيها لله كيف تعبدون الأصنام التي لا تملك شيئًا وتعبدون القبور الميتة التي لا حياة في أصحابها؟
{ أَفَلاَ تَذَكَّرُونَ } أفلا تذكرون أن الذي يملك الأرض ومن فيها هو المستحق للعبادة دون هذه الأصنام التي تعبدونها.
وهذا إقامة للحجة عليهم بما يعترفون به على ما جحدوه فهم يعترفون بتوحيد الربوبية ويجحدون توحيد الألوهية.
__________
(1) المؤمنون: 84-89

(1/21)

[ فإذا تحققت أنهم مقرُّون بهذا، ولم يدخلهم في التوحيد الذي دعاهم إليه رسول الله - صلى الله عليه وسلم - وعرفت أنت التوحيد الذي جحدوه هو توحيد العبادة الذي يسميه المشركون في زماننا الاعتقاد ] أي إذا عرفت أن المشركين مقرون بتوحيد الربوبية وأن الذي جحدوه هو توحيد الألوهية وهم يقولون إن الله هو الخالق الرازق المحيي المميت لكن إذا قيل لهم قولوا لا إله إلا الله قالوا: { أَجَعَلَ الآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ }(1) أي إذا قيل لهم اعبدوا الله ولا تشركوا به شيئًا قالوا كما قال قوم نوح من قبل: { لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدًّا وَلا سُوَاعًا وَلا يَغُوثَ وَيَعُوقَ وَنَسْرًا }(2).
كذلك هؤلاء المشركون كان الجدال الذي بينهم وبين الرسول - صلى الله عليه وسلم - هو في عبادة الله وحده لا شريك له، فالرسول - صلى الله عليه وسلم - يقول لهم قولوا لا إله إلا الله تفلحوا وهم يقولون: { أَجَعَلَ الآلِهَةَ إِلَهًا وَاحِدًا }(3).
__________
(1) ص~:5
(2) نوح: 23
(3) ص~:5

(1/22)

ويقولون هذا دين آبائنا وأجدادنا حتى إن أبا طالب عند الوفاة لما طلب منه الرسول - صلى الله عليه وسلم - أن يقول: « لا إله إلا الله » أبى أن يقولها. وقال: هو على ملة عبد المطلب(1) ، وملة عبد المطلب عبادة الأصنام. هذا هو محل النزاع بين الرسل وبين الأمم فالرسل يقولون للأمم اعبدوا الله ولا تشركوا به شيئًا ولكن المشركين أبوا إلا البقاء على عبادة الأصنام، فالخصومة بين الرسل وبين الأمم هي في توحيد الألوهية. أما توحيد الربوبية فهو محل إجماع عند الجميع لم يخالفوا فيه وإنما خالفوا في توحيد الألوهية فهو محل النزاع وهو الذي شرع من أجله الجهاد في سبيل الله يقول الرسول - صلى الله عليه وسلم - : « أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله »(2).
__________
(1) رواه البخاري في صحيحه 6/17،18 من حديث المسيب بن حزن رضي الله عنه كتاب التفسير (سورة القصص)، وانظر الفتح 8/5-6، 3/222.
(2) رواه البخاري في صحيحه 9/140-141، كتاب الاعتصام باب الاقتداء بسنن رسول الله - صلى الله عليه وسلم - ... من حديث أبي هريرة رضي الله عنه وفي رواية: « إلى أن يشهدوا أن لا إله إلا الله » صحيح البخاري 1/11، 12 كتاب الإيمان باب فإن تابوا وأقاموا الصلاة وآتوا الزكاة فخلّوا سبيلهم.

(1/23)

فلو كان الرسول - صلى الله عليه وسلم - يطلب منهم الإقرار بتوحيد الربوبية ما صار بينهم خصومة ولا نزاع لأنهم معترفون به. [ كما كانوا يدعون الله سبحانه ليلاً ونهارًا ] وهذا أمر ثان من شأن المشركين كما أنهم يعترفون بتوحيد الربوبية فهم أيضًا يعبدون الله فيدعونه ويحجون إلى البيت ويعتمرون ويتصدقون ويعبدون الله بأنواع من العبادة لكنهم يخلطونها بالشرك بحيث يعبدون الله ويعبدون غيره، وهذا لا ينفعهم شيئًا لأن الشرك يبطل عبادتهم فالعبادة لا تنفع إلا مع الإخلاص ولهذا يقول جل وعلا: { وَاعْبُدُواْ اللَّهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا }(1) وقال سبحانه وتعالى: { فَمَن كَانَ يَرْجُو لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا }(2). ما اقتصر على قوله فليعمل عملاً صالحًا.
بل لابد أن يتجنب الشرك فإذا كان لم يتجنب الشرك ولو كان يعمل أعمالاً كثيرة فإنها تبطل ولا تنفع.
__________
(1) النساء: 36
(2) الكهف: 110

(1/24)

فالمشركون كان عندهم عبادات لله عز وجل وهي من بقايا دين إبراهيم الخليل عليه السَّلام، فكانوا في البداية على دين إبراهيم ولكن لما جاء عمرو بن لحي الخزاعي غيّر دينهم وأدخل فيه الشرك، لكن بقيت بقايا من دين إبراهيم عندهم وهم مشركون فهم يدعون الله خصوصًا إذا وقعوا في الشدة فإنهم يخلصون الدعاء لله عز وجل ويتركون دعاء الأصنام لأنها لا تنفع في هذا الموقف ولا تنجدهم في وقت الشدة عليهم بهذا فقال سبحانه: { وَإِذَا مَسَّكُمُ الْضُّرُّ فِي الْبَحْرِ ضَلَّ مَن تَدْعُونَ إِلاَّ إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الإِنْسَانُ كَفُورًا }(1) وقال تعالى: { وَإِذَا غَشِيَهُم مَّوْجٌ كَالظُّلَلِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ فَمِنْهُم مُّقْتَصِدٌ وَمَا يَجْحَدُ بِآيَاتِنَا إِلاّ كُلُّ خَتَّارٍ كَفُورٍ }(2).
فالعبادات إذا خالطها شرك تكون باطلة. فالذين يدَّعون الإسلام الآن ويصلّون ويصومون ويحجّون ولكنهم يَدْعُون الحسين والبدوي وعبد القادر الجيلاني هؤلاء مثل المشركين الأولين؛ فالمشركون يتعبدون لله عز وجل ولكنهم يدعون اللات والعزى ومناة الثالثة الأخرى ولا يقولون إن هذه أرباب بل يقولون هذه تقربنا إلى الله زلفى نريد منها الزلفى عند الله والتقرب إلى الله، فهي وسائط وشفعاء بيننا وبين الله. وهؤلاء يقولون الحسن والحسين وعبد القادر والبدوي إنما هم شفعاء لنا عند الله ولا يقولون إنهم يخلقون ويرزقون ويتصرفون في شيء من الأمور وإنما هذا لله عز وجل، إنما هؤلاء وسائط وشفعاء. ويقول بعض الناس هؤلاء مسلمون فنقول ولماذا لا يكون كفار قريش مسلمين أيضًا؟!.
__________
(1) الإسراء: 67
(2) لقمان: 32

(1/25)

وهذا القائل ليس عنده فهم للتوحيد ولا بصيرة لأنه ما فهم التوحيد. والواجب على الإنسان أن يعرف هذا الأمر لأنه مهم جدًا وهذه هي الثقافة الصحيحة. ليست الثقافة أن تعرف أحوال العالم والحكومات والسياسات، هذه ثقافة لا تنفع ولا تضر. الثقافة التي تنفع هي معرفة التوحيد الصحيح ومعرفة ما يضاده من الشرك أو ينقصه من البدع والمحدثات، هذه هي الثقافة الصحيحة وهذا هو المطلوب من المسلم ومن طالب العلم أن يعرف التوحيد وأن يدعو إليه هذا هو المطلوب. ماذا ينفع العلم الكثير من غير تحقيق ومن غير بصيرة؟ لا ينفع شيئًا ولا يفيد صاحبه شيئًا إذا لم يكن مبنيًا على تحقيق وتوحيد وعبادة لله ومعرفة للحق من الباطل فإنه لا ينفع صاحبه إذا كان مجرد اطلاع أو مجرد ثقافة عامة.
[ ثم منهم من يدعو الملائكة لأجل صلاحهم وقربهم من الله ليشفعوا له، أو يدعو رجلاً صالحًا مثل اللات أو نبيًا مثل عيسى ] هؤلاء المشركون متفرقون في عباداتهم منهم من يعبد الملائكة ومنهم من يعبد عيسى بن مريم ومنهم من يعبد الصَّالحين. هذا دين المشركين وهو الواقع في كثير من العالم الإسلامي اليوم مع الأسف يعبدون الله ويحجّون ويصومون ويصلّون لكنهم واقعون في الشرك الأكبر فيعبدون الأموات ويذبحون لهم ويستغيثون بهم وقد يعتذر لهم بعض من لا بصيرة عنده بالتوحيد.

(1/26)

فيقول: هؤلاء معذورون ولا يعتقدون في الأموات أنهم يخلقون ويرزقون وإنما اتخذوهم وسائط وشفعاء، فإن استحيى قال: هؤلاء مخطئون وربما يقول: هؤلاء مجتهدون والمجتهد مأجور أو يقول: هؤلاء جهال، وكيف يكونون جهالاً والقرآن يتلى عليهم والأحاديث تسمع وكلام أهل العلم يتردد عليهم، بل هؤلاء معاندون لأنهم قد قامت عليهم الحجّة فلم يقبلوها. وهناك من يقول إن الإنسان مهما فعل ومهما قال لا يحكم عليه بالكفر ولا بالشرك حتى يعلم ما في قلبه، ويا سبحان الله هل نحن نعلم ما في القلوب أو الله الذي يعلم ما في القلوب؟ نحن نحكم على الظواهر أما البواطن فلا يعلمها إلا الله سبحانه وتعالى، فالذي يعمل بالشرك يحكم عليه أنه مشرك ويعامل معاملة المشركين حتى يتوب إلى الله تعالى ويلتزم بعقيدة التوحيد. كما أن الذي يعمل بالتوحيد وينطق بالشهادتين يعامل معاملة المسلمين ما لم يظهر منه ما يناقض ذلك فنعامل كلاً حسب ما يظهر منه.
[ وعرفت أن رسول الله - صلى الله عليه وسلم - قاتلهم على هذا الشرك، ودعاهم إلى إخلاص العبادة لله وحده، كما قال تعالى: { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُوا مَعَ اللَّهِ أَحَدًا }(1) ] أي وعرفت أن تَعَبُّدهُم لله مع الشرك به لم ينفعهم لأن الرسول - صلى الله عليه وسلم - لم يقبله منهم بل دعاهم إلى إفراد الله بالعبادة وترك عبادة ما سواه. وهذه الآية تمنع عبادة الملائكة وتمنع عبادة الرسل وتمنع عبادة الصالحين ففيها إبطال عبادة غير الله عز وجل كائنًأ من كان ولو كان أصحابها لا يعتقدون فيهم أنهم يخلقون ويرزقون.
__________
(1) الجن: 18

(1/27)

وإنما يقولون إن هؤلاء صالحون فيتخذونهم وسائط بينهم وبين الله وشفعاء لهم عند الله عزَّ وجلَّ يقربونهم إلى الله زلفى كما قال تعالى: { وَيَعْبُدُونَ مِن دُونِ اللَّهِ مَا لاَ يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِندَ اللَّهِ }(1) وفي زماننا الحاضر يقولون هؤلاء وسائل نتوسل بهم إلى الله عز وجل وهذا كله دين الجاهلية وهو باطل. لأنّه عبادة لغير الله عز وجل.
[ وكما قال تعالى: { لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِن دُونِهِ لاَ يَسْتَجِيبُونَ لَهُم بِشَيْءٍ }(2)] له دعوة الحق أي العبادة الصحيحة كما قال تعالى: { أَلا لِلَّهِ الدِّينُ الْخَالِصُ }(3) والله جل وعلا لا يقبل إلا دعوة الحق يعني الدين الخالص، أما الذي يعبد الله ويعبد معه غيره فهذه دعوة شرك لا يقبلها الله.
وقوله: { وَالَّذِينَ يَدْعُونَ مِن دُونِهِ } عام في كل من دعي من دونه سواء من الملائكة أو من الرسل أو من الصالحين أو من الأصنام أو من أي شيء وقوله: { لاَ يَسْتَجِيبُونَ لَهُم بِشَيْءٍ } أي لا يستجيبون لمن دعاهم بشيء لأنهم عاجزون لا يقدرون على شيء.
( فائدة في بيان معنى الرب والإله )
__________
(1) يونس: 18
(2) الرعد: 14
(3) الزمر: 3

(1/28)

الله جل وعلا في القرآن ذكر الرب في مواضع، وذكر الإله في مواضع. خذ مثلاً سورة الناس، يقول سبحانه وتعالى: بسم الله الرحمن الرحيم { قُلْ أَعُوذُ بِرَبِّ النَّاسِ، مَلِكِ النَّاسِ، إِلَهِ النَّاسِ }(1) فما الفرق بين رب الناس وإله الناس؟ هل هما بمعنى واحد؟ إذًا يكون الكلام مكررًا أو أنهما بمعنيين فلابد من معرفة الفرق بينهما، وكثيرًا ما يأتي ذكر الرب كقوله تعالى: { قُلْ مَن رَّبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ، سَيَقُولُونَ لِلَّهِ }(2). فتكرر لفظ الرب وتكرر لفظ الإله فما معنى كل منهما؟ فالرب معناه المربي لخلقه بنعمه ومغذيهم برزقه تربية جسمية بالأرزاق والطعام، وتربية قلبية روحية بالوحي والعلم النَّافع وإرسال الرسل.
__________
(1) الناس: 1-3
(2) المؤمنون: 86-87

(1/29)

ومن معاني الرب أنه المالك للسماوات والأرض فرب الشي مالكه والمتصرف فيه، ومن معاني الرب المصلح الذي يصلح الأشياء ويدفع عنها ما يفسدها، فالله سبحانه وتعالى هو الذي يصلح هذا الكون وينظمه على مقتضى إرادته وحكمته سبحانه وتعالى. أما الإله فمعناه المعبود من أله يأله بمعنى عبد يُعبَد فإله معناه معبود وليس معناه الرب وإنما معناه المعبود والإلهية هي العبادة والوله هو الحب لأنه سبحانه وتعالى يحبه عباده المؤمنون ويخافونه ويرجونه ويتقربون إليه. هذا هو معنى الإله فتبين الفرق بين معنى الرب ومعنى الإله وأنهما ليسا بمعنى واحد ومن قال إنهما بمعنى واحد فقد غلط، والعلماء يقولون إذا ذكرا جميعًا صار الرب له معنى والإله له معنى، وإذا ذكر واحد دخل فيه معنى الرب أما إذا ذكرا جميعًا مثل ما في سورة الناس فإنه يكون للرب معنى وللإله معنى آخر كما في لفظ الفقير والمسكين إذا ذكرا جميعًا كما في قوله تعالى: { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ }(1) صار للفقير معنى وللمسكين معنى، فالفقير هو الذي لا يجد شيئًا وأما المسكين فهو الذي يجد بعض الكفاية فالمسكين أحسن حالاً من الفقير. ومثل لفظ الإسلام والإيمان إذا ذكر الإسلام والإيمان صار الإسلام معناه الأعمال الظاهرة والإيمان معناه الأعمال الباطنة كما في حديث جبريل: قال أخبرني عن الإسلام قال: » الإسلام أن تشهد أن لا إله إلا الله وأن محمدًا رسول الله وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان وتحج البيت إن استطعت إليه سبيلاً ». فسّره بالأركان الظاهرة. قال أخبرني عن الإيمان قال: » أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره » (2)
__________
(1) التوبة: 60
(2) رواه الإمام مسلم في صحيحه 1/36-38 (1) كتاب الأيمان (1) باب بيان الإيمان والإسلام والإحسان ووجوب الإيمان بإثبات قدر الله سبحانه وتعالى وبيان الدليل على التبري ممن لا يؤمن بالقدر وإغلاظ القول معه من حديث عمر بن الخطاب رضي الله تعالى عنه .

(1/30)

. فسّره بالأعمال الباطنة وهو إيمان القلب. هذا إذا ذكرا جميعًا صار لكل واحد معنى وإذا ذكر أحدهما وحده دخل فيه الآخر. ومن هنا نعرف الفرق أيضًا بين توحيد الربوبية وتوحيد الألوهية فتوحيد الربوبية هو الإقرار بأن الله هو الخالق والرازق المحيي المميت أي الاعتراف بأفعال الله سبحانه وتعالى؛ وتوحيد الألوهية معناه إفراد الله بأعمال العباد التي يتقربون بها إليه مما شرع. هذا معنى توحيد الألوهية فهناك فرق بين توحيد الربوبية وتوحيد الألوهية وما دمنا قد عرفنا معنى توحيد الربوبية وتوحيد الألوهية نأتي إلى حالة المشركين الذين بعث إليهم رسول الله - صلى الله عليه وسلم - فإنهم كانوا مقرّين بالنّوع الأول الذي هو توحي الربوبية ولم يدخلهم في الإسلام، بل اعتبرهم الرسول - صلى الله عليه وسلم - كفارًا مشركين وقاتلهم وهم يقرون بتوحيد الربوبية، فهم أقروا بتوحيد الربوبية وجحدوا توحيد الألوهية لما طلب منهم أن يفردوا الله بالعبادة ويتركوا عبادة الأصنام قالوا: { أَجَعَلَ الآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ }(1) لأنه قال لهم قولوا لا إله إلا الله فهم فهموا معنى لا إله إلا الله وهو أنه لا يعبد إلا الله وحده لا شريك له وهم لهم أصنام ولهم معبودات كثيرة لا يريدون تركها والاقتصار على عبادة الله وهذا لا يرضيهم ولذلك أنكروا وقالوا: { أَجَعَلَ الآلِهَةَ إِلَهًا وَاحِدًا } طلب منا أن نعبد الله وحده ونترك عبادة اللات والعزى ومناة وهبل وغيرها من الأصنام هذا شيء لا يعقل عندهم { مَا سَمِعْنَا بِهَذَا فِي الْمِلَّةِ الآخِرَةِ }(2) ملة آبائهم فهذا احتجاج بما عليه آباؤهم؛ الحجة الملعونة التي احتجت بها الأمم من قبل إذا دعوا إلى عبادة الله. حتى فرعون يقول: { فَمَا بَالُ الْقُرُونِ الأُولَى }(3) فهم لمّا فهموا معنى لا إله إلا الله استغربوا هذا واستنكروه وتواصوا برفضه
__________
(1) ص:5
(2) ص~:7
(3) طه: 51

(1/31)

وفي الآية الأخرى يقول سبحانه فيهم: { إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلاّ اللَّهُ يَسْتَكْبِرُونَ، وَيَقُولُونَ أَئِنَّا لَتَارِكُوا آلِهَتِنَا لِشَاعِرٍ مَّجْنُونٍ }(1).
وهذا يبين معنى لا إله إلا الله تمامًا ويوضحه ويقطع الجدال، فإن فيه ردًا على من غلط في معنى لا إله إلا الله. فعلماء الكلام في مقرراتهم وعقائدهم يقولون لا إله إلا الله معناها لا خالق ولا رازق ولا قادر على الاختراع إلا الله هذا معنى الإله عندهم.
يقول شيخ الإسلام ابن تيمية رحمه الله تعالى: « والحاذق منهم من يقول: الإله هو القادر على الاختراع وهذا غلط وجهل كبير باللغة وبالشرع المطهر إذ معنى الإله المعبود الذي تألهه القلوب وتخضع له وتتقرب إليه »(2) فهم لم يفهموا معنى الإله ولذلك يقولون لا إله إلا الله ويكثرون، ولهم أوراد في الليل والنهار يرددونها ومع هذا يعبدون القبور والأضرحة ويستغيثون بغير الله عز وجل. فلم يفهموا معنى لا إله إلا الله وأنها تطلب منهم ترك عبادة القبور والأضرحة وعبادة ما سوى الله من الأصنام والأشجار والأحجار فإذا قالوها لزمهم ترك عبادة الأوثان، أما هؤلاء فقالوها وعبدوا غير الله، فالأولون أحذق منهم ولهذا يقول الشيخ: لا خير في رجل جهّالُ المشركين أعلمُ منه بمعنى لا إله إلا الله.
__________
(1) الصافات: 35-36
(2) انظر معنى كلامه في التدمرية ص185، 186، تحقيق محمد بن عودة السعوي وفي مجموع الفتاوي 13/203 .

(1/32)

[ وتحققت أن رسول الله - صلى الله عليه وسلم - إنما قاتلهم ليكون الدعاء كله لله والنذر كله لله والذبح كله لله والاستغاثة كلها لله وجميع أنواع العبادة كلها لله ] أي لا يكون بعض ذلك لله وبعضه للبدوي وبعضه لله وبعضه للحسين، لابد أن يكون الدعاء كله لله والذبح كله لله والنذر كله لله وسائر العبادات كلها لله وهذا هو الدين الصحيح، أما أن تكون العبادة مشتركة بين الله وبين القبور والأضرحة والأولياء والصالحين فهذا ليس هو التوحيد بل هذا هو دين المشركين وإن كان صاحبه يعترف بتوحيد الربوبية ويصوم ويصلي ويحج ويعتمر إلى غير ذلك.
[ وعرفت أن إقرارهم بتوحيد الربوبية لم يدخلهم في الإسلام ] أي لما كان إقرارهم بتوحيد الربوبية الذي ذكره الله عنهم وسجله عليهم لم يدخلهم في الإسلام، دلّ على أن التوحيد المطلوب ليس هو توحيد الربوبية وإنما هو توحيد الألوهية وهو الفارق بين المسلم والكافر أما توحيد الربوبية فكل مقر به المسلم والكافر وهو لا ينفع وحده.

(1/33)

[ وأن قصدهم الملائكة والأولياء يريدون شفاعتهم والتقرب إلى الله بذلك هو الذي أحل دماءهم وأموالهم ] أي أنهم لم يقولوا إن الملائكة والأنبياء والأولياء الذين يعبدونهم يخلقون ويرزقون ويحيون ويميتون ما قالوا هذا وإنما اتخذوهم شفعاء ووسائط بينهم وبين الله كما قال تعالى: { وَيَعْبُدُونَ مِن دُونِ اللَّهِ مَا لاَ يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِندَ اللَّهِ }(1) ما أرادوا منهم إلا الشفاعة وزعموا أن هذا تعظيم لله يقولون: الله عظيم ما يمكن أن نصل إليه بدعائنا لكن نتخذ من يوصل إليه حاجاتنا من عباده الصالحين، من الملائكة والرسل والصالحين فقاسوا الله على ملوك الدنيا الذين يتوسط عندهم أصحاب الحاجات بالمقربين عندهم، فهم لم يعتقدوا فيهم أنهم يخلقون ويرزقون كما يقول الجهال: إن الشرك هو اعتقاد أن أحدًا يخلق مع الله أو يرزق مع الله، هذا ما قاله أحد من عقلاء بني آدم، وإنما قصدهم الشفاعة وفي الآية الأخرى: { مَا نَعْبُدُهُمْ إِلاّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى }(2) يقولون نحن عباد ضعفاء والله جل وعلا شأنه عظيم ولا نتوصل إليه فهؤلاء يقربونا إلى الله زلفى، شبّهوا الله بملوك الدنيا هذا هو أصل الكفر فدل على أنهم لم يعتقدوا فيهم الشرك في الربوبية وإنما اعتقدوا فيهم الشرك في الألوهية فإذا سألت أي واحد الآن يذبح للقبور أو ينذر لها ما الذي حملك على هذا؟ فإنهم يقولون كلهم بلسان واحد: والله ما اعتقدنا أنهم يخلقون ويرزقون وأنهم يملكون شيئًا من السماوات والأرض إنما اعتقدنا أنهم وسائط لأنهم صالحون يوصلون إلى الله حاجاتنا ويبلغونه حاجاتنا هذا قصدنا. ومع هذا سماهم الله مشركين وأمر نبيه بجهادهم كما قال تعالى: { فَإِذَا انسَلَخَ الأَشْهُرُ الْحُرُمُ فَاقْتُلُواْ الْمُشْرِكِينَ حَيْثُ وَجَدتُّمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُواْ
__________
(1) يونس:18
(2) الزمر:3

(1/34)

لَهُمْ كُلَّ مَرْصَدٍ فَإِن تَابُواْ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ فَخَلُّواْ سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ }(1) مع أنهم يقولون لا نعتقد أنهم يخلقون ويرزقون ويدبِّرون مع الله وإنما قصدنا اتخاذهم وسائط فنحن نذبح لهم وننذر لهم ونتوسل بهم لأن الله لا يصل إليه شيء من أمورنا إلا بواسطتهم، فهم يوصلونه إلى الله ويكونون وسائط يقربوننا إلى الله زلفى وشفعاء عند الله، هذه شبهتهم قديمًا وهذه شبهة عباد القبور اليوم. { تَشَابَهَتْ قُلُوبُهُمْ } فتشابهت أقوالهم وأفعالهم.
[ عرفت حينئذٍ التوحيد الذي دعت إليه الرسل وأبى عن الإقرار به المشركون ] أي إذا فهمت ما سبق من الآيات البينات التي تدل على أن المشركين الأولين لم يشركوا في الربوبية وإنما أشركوا في الألوهية فاتخذوا الآلهة من دون الله لتقربهم إلى الله عز وجل وتشفع لهم عنده. إذا تبين لك هذا. عرفت أن التوحيد الذي دعت إليه الرسل وجحده المشركون هو توحيد الألوهية لا توحيد الربوبية وأن الإقرار بتوحيد الربوبية وحده لا يكفي ولا يدخل من أقرّ به في الإسلام.
ومعرفة ذلك أمر مهم جدًا إذ به يعرف التوحيد والشرك والإسلام والكفر. والجهل بذلك ضرره عظيم وخطره كبير لأن الإنسان قد يخرج من الإسلام وهو لا يدري.
[ وهذا التوحيد هو معنى قوله: لا إله إلا الله ] أي معنى لا إله إلا الله هو توحيد الألوهية لا توحيد الربوبية لأنه لو كان معناها توحيد الربوبية لما قال الرسول - صلى الله عليه وسلم - للمشركين قولوا لا إله إلا الله لأنهم يقولون إن الله هو الخالق الرازق المحيي المميت وإنه حينئذٍ يطلب منهم ما هو تحصيل حاصل ويقاتلهم على شيء يعترفون به ويقرون به؛ وهذا القول باطل.
__________
(1) التوبة: 5

(1/35)

[ فإن الإله عندهم هو الذي يقصد لأجل هذه الأمور سواء كان ملكًا أو نبيًا أو وليًا أو شجرة أو قبرًا أو جنيًا ] هذا تعليل لما سبق في تقرير معنى لا إله إلا الله وأنه توحيد الألوهية لأن الإله عند مشركي العرب هو الذي يقصد لقضاء الحاجات وتفريج الكربات وإغاثة اللهفان وليس الإله عندهم هو الذي يخلق ويرزق ويدبر ليس هذا هو الإله عندهم فالشرك عندهم لم يقع في توحيد الربوبية وإنما وقع في توحيد الإلهية.
[ لم يريدوا أنّ الإله هو الخالق الرازق المدبَّر، فإنهم يعلمون أن ذلك لله وحده، كما قدمت لك وإنما يعنون بالإله ما يعني المشركون في زماننا بلفظ «السيد» ] أي ليس الإله عند المشركين الأولين هو الخالق الرازق المدبر لأن هذا معنى الرب، وفرق بين معنى الرب ومعنى الإله وفرق بين توحيد الربوبية وتوحيد الألوهية، وإنما يعنون بالإله ما يعني المشركون في زماننا أي زمان المؤلف بلفظ السيد وإلى الآن يسمون هؤلاء الذي يدّعون صلاحهم ويتقربون إليهم يسمّونهم السادة كالسيد البدوي والسيد الرفاعي والسيد التيجاني، إلى غير ذلك يعتقدون أن هؤلاء السادة لهم منزلة عند الله تؤهلهم أن يتوسطوا لهم عند الله وتؤهلهم أن يُدعوا من دون الله ويذبح وينذر لهم ويطاف بقبورهم ويتبرك بها. فالمشركون الأولون يسمون هذه الأشياء آلهة والمشركون المتأخرون يسمون هذه الأشياء وسائط ووسائل وشفعاء والأسماء لا تغيّر الحقائق فهي آلهة.

(1/36)

[ فأتاهم النبي - صلى الله عليه وسلم - يدعوهم إلى كلمة التوحيد وهي: لا إله إلا الله، والمراد من هذه الكلمة معناها لا مجرد لفظها ] أي أن النبي - صلى الله عليه وسلم - دعا المشركين إلى تحقيق معنى: لا إله إلا الله التي هي كلمة التوحيد، ومعناها: لا معبود بحق إلا الله وهو الذي بعث الله به رسوله إلى المشركين ولم يبعثه إليهم يدعوهم إلى توحيد الربوبية لأنهم مقرّون به وهو لا يكفي، لأنه قاتلهم وهم يقرون به، ومن قال إنه يكفي فإنه يلزم عليه تغليط الرسول - صلى الله عليه وسلم - وأنه قاتل أناسًا مسلمين يعترفون بلا إله إلا الله إذا فسرناها بتوحيد الربوبية وهو الإقرار بالخالق الرازق القادر على الاختراع. ومع الأسف هذا التفسير الخاطئ للا إله إلا الله موجود في كتب العقائد التي ألّفها علماء الكلام وعلماء المنطق من المعتزلة والأشاعرة والتي تدرّس في كثير من المعاهد الإسلامية الآن. وعقائدهم مبنية على هذا الرأي وأن الإله معناه القادر على الاختراع فمن اعترف أن الله هو الخالق الرازق يعتبر موحدًا وأما من اعتقد أن أحدًا يخلق أو يرزق مع الله فهذا هو المشرك عندهم مع أن الشرك إنما وقع في توحيد الألوهية ولم يقع في هذا وليس هذا هو معنى لا إله إلا الله.
وإنما معناها: لا معبود بحق إلا الله فمن قال: لا إله إلا الله وجب عليه أن يُفرد الله بالعبادة وأن يترك عبادة ما سواه، فإن المقصود من هذه الكلمة معناها والعمل بمقتضاها لا مجرد النطق بها دون عمل بمعناها ومقتضاها، فمن قالها وهو يعبد غير الله لم يكن عاملاً بمقتضاها وهو ترك الشرك، ولا ينفعه مجرد النطق بها لأنه قد ناقض فعله قوله، والمشركون الأولون لما سمعوا هذه الكلمة عرفوا معناها وأنه ليس المقصود التلفظ بها فقط ولذلك قالوا: { أَجَعَلَ الآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ }(1).
__________
(1) ص~:5

(1/37)

وفي وقتنا هذا وجد من يفسّر لا إله إلا الله بأن معناها هو إفراد الله بالحاكمية وهذا غلط. لأن الحاكمية جزء من معنى لا إله إلا الله وليست هي الأصل لمعنى هذه الكلمة العظيمة، بل معناها لا معبود بحق إلا الله بجميع أنواع العبادات ويدخل فيها الحاكمية ولو اقتصر الناس على الحاكمية فقاموا بها دون بقية أنواع العبادة لم يكونوا مسلمين، ولهذا تجد أصحاب هذه الفكرة لا ينهون عن الشرك ولا يهتمون به ويسمونه الشرك الساذج، وإنما الشرك عندهم الشرك في الحاكمية فقط وهو ما يسمونه الشرك السياسي، فلذلك يركزون عليه دون غيره، ويفسرون الشرك بأنه طاعة الحكام الظلمة.

(1/38)

[ والكفار الجهال يعلمون أن مراد النبي - صلى الله عليه وسلم - بهذه الكلمة هو إفراد الله تعالى بالتعلق والكفر بما يعبد من دون الله والبراءة منه فإنه لما قال لهم: قولوا: لا إله إلا الله قالوا: { أَجَعَلَ الآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ } ] أي الكفار يعرفون معنى لا إله إلا الله ولهذا لما قال لهم - صلى الله عليه وسلم - قولوا لا إله إلا الله قالوا: { أَجَعَلَ الآلِهَةَ إِلَهًا وَاحِدًا }(1) ولما قال لهم قولوا لا إله إلا الله قالوا: { أَئِنَّا لَتَارِكُوا آلِهَتِنَا لِشَاعِرٍ مَّجْنُونٍ، بَلْ جَاءَ بِالْحَقِّ وَصَدَّقَ الْمُرْسَلِينَ }(2) فهم فهموا معنى لا إله إلا الله وأبوا أن يعترفوا به لأنه يُلزِمُهم بترك عبادة الأصنام وهم لا يريدون هذا، وإنما يريدون البقاء على عبادة الأصنام. ولم يجرؤوا أن يقولوا لا إله إلا الله ويبقوا على عبادة الأصنام لأن في هذا تناقضًا وهم يأنفون من التناقض، في حين أن كثيرًا من المنتمين إلى الإسلام اليوم لا يأنفون من هذا التناقض فهم يقولون لا إله إلا الله بحروفها ولكنهم يخالفونها ويعبدون غير الله من القبور والأضرحة والصالحين بل والأشجار والأحجار وغير ذلك. فهم لا يفهمون معنى لا إله إلا الله. فلا يكفي التلفظ بلا إله إلا الله دون علم بمعناها وعمل بمقتضاها.
بل لابد من العلم بمعناها أوّلاً ثم العمل بمقتضاها لأنه لا يمكن أن يعمل بمقتضاها وهو يجهل معناها ولهذا يقول جل وعلا: { فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ }(3) فبدأ بالعلم قبل القول والعمل، فالذي يجهل معنى لا إله إلا الله لا يمكن أن يعمل بمقتضاها على الوجه الصحيح.
__________
(1) ص~:5
(2) الصافات: 36-37
(3) محمد: 19

(1/39)

[ فإذا عرفت أن جهّال الكفار يعرفون ذلك فالعجب ممّن يدّعي الإسلام وهو لا يعرف من تفسير هذه الكلمة ما عرفه جهال الكفرة. بل يظن أن ذلك هو التلفظ بحروفها من غير اعتقاد القلب لشيء من المعاني ] هذا من أعجب العجب أن جهال الكفار والمشركين في عهد النبي - صلى الله عليه وسلم - يعرفون أن معنى هذه الكلمة هو إخلاص العبادة لله وترك عبادة غيره فلذلك امتنعوا عن النطق بها تحاشيًا لترك عبادة آلهتهم وتعصبًا لباطلهم؛ ومن يدعي الإسلام اليوم لا يفهم أن معنى هذه الكلمة هو ترك عبادة القبور والأضرحة وإخلاص العبادة لله، فلذلك صار يقولها وهو مقيم على شركه لا يأنف التناقض والجمع بين الضدين فصار جهال الكفار أعلم منه بمعنى لا إله إلا الله، ولا حول ولا قوة إلا بالله العظيم. وصار هذا المدعي للإسلام يظن أن المراد بهذه الكلمة هو النطق بحروفها من غير اعتقاد لمعناها فصار يردد معها دعاء الموتى والمقبورين ليلاً ونهارً.
[ والحاذق منهم يظن أن معناها لا يخلق ولا يرزق ولا يدبر الأمر إلا الله ] كما ذكر ذلك شيخ الإسلام ابن تيمية في الرسالة التدمرية وغيرها (1) عن علماء الكلام أن الإله عندهم هو القادر على الاختراع يعني هو الذي يقدر على الخلق والرزق والإحياء والإماتة ويبنون عقائدهم على هذا ويفسرون لا إله إلا الله بهذا المعنى ويجعلون التوحيد هو الإقرار بتوحيد الربوبية وهذا غلط عظيم.
فإذا كان هذا حال العالم منهم فكيف بالجاهل؟ وما هذا إلا من قلة الاهتمام بدعوة التوحيد وتقليد الآباء والأجداد والاكتفاء من الإسلام بمجرد الانتساب لأغراض وأهداف دنيوية الله أعلم بها. من غير تعرّف على الدين الحقيقي الذي أساسه التوحيد الخالص.
__________
(1) انظر التدمرية ص185 تحقيق الدكتور محمد بن عودة السعوي، ومجموع الفتاوى 13/203

(1/40)

[ فلا خير في رجل جُهَّالُ الكفار أعلم منه بمعنى لا إله إلا الله ] لا خير في رجل يدعي الإسلام بل يدعي أنه من أهل العلم ولا يفهم معنى لا إله إلا الله وقد فهمها كفار قريش وعرفوا معناها.
إن الأمر خطير، والعار شنيع، والواجب على المسلمين أن ينتبهوا لدينهم ويتأملوا دعوة نبيهم ويفقهوا دينهم فقهًا صحيحًا ويقيموه على أساس سليم من عقيدة التوحيد والبراءة من الشرك وأهله، ولا يكتفوا بمجرد التسمي والانتساب إليه مع البقاء على الرسوم والعادات المخالفة له، وترديد عبارات جوفاء لا تسمن ولا تغني من جوع.
[ إذا عرفت ما قلت لك معرفة قلب ] أي إذا عرفت ما ذكرت لك من الفرق بين توحيد الربوبية وتوحيد الألوهية وعرفت أن المشركين أقروا بالأول وجحدوا الثاني فلم يدخلهم في الإسلام وقُتِلُوا واستُحِلَّت دماؤهم وأموالهم، إذا عرفت هذه الأمور معرفة قلب لا معرفة لسان فقط كأن يحفظ الإنسان هذا المعنى ويُؤديه في الامتحان وينجح فيه ولم يتفقّه فيه في قلبه ويفهمه تمامًا فهذا لا يكفي. فالعلم هو علم القلب وعلم البصيرة لا علم اللسان فقط.
[ وعرفت الشرك بالله الذي قال الله فيه: { إِنَّ اللَّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء }(1) ] أي الشرك في العبادة لا الشرك الذي هو اعتقاد أن أحدًا يخلق ويرزق ويدبر مع الله بل الشرك الذي حذّر الله منه هو اعتقاد أن أحدًا يستحق العبادة أو شيئًا من العبادة مع الله.
فالشرك هو دعوة غير الله معه أو صرف شيء من أنواع العبادة لغير الله، هذا هو الشرك الذي حرمه الله وحرم على صاحبه الجنة وأخبر أن مأواه النار. وهو الشرك الذي يحبط جميع الأعمال وهو الشرك في الألوهية وليس الشرك في الربوبية، وهذا تنبيه من الشيخ رحمه الله إلى أنه كما تجب معرفة التوحيد تجب معرفة الشرك.
__________
(1) النساء: 48

(1/41)

[ وعرفت دين الله الذي أرسل به الرسل من أوَّلهم إلى آخرهم، الذي لا يقبل الله من أحد دينًا سواه ] دين الرسل هو الإسلام وهو الاستسلام لله بالتوحيد والانقياد له بالطاعة والخلوص من الشرك وأهله هذا هو دين الرسل وهذا هو الإسلام. وأما الانتساب إلى الإسلام في الظاهر دون الباطن أو الانتساب إليه بالتسمي فقط دون التزام لأحكامه، أو الانتساب إليه مع ارتكاب ما يناقضه من الشرك والوثنيات، أو الانتساب إليه مع الجهل بحقيقته، أو الانتساب إليه دون موالاة لأوليائه ومعاداة لأعدائه فليس هذا هو الإسلام الذي جاءت به رسل الله. وإنما هو إسلام اصطلاحي مصطنع لا يغني ولا ينفع عند الله سبحانه وتعالى، وليس هو دين الرسل.
[ وعرفت ما أصبح غالب النّاس فيه من الجهل بهذا ] وهو الجهل بالتوحيد والجهل بالشرك. هذا هو الذي أوقع كثيرًا من الناس في الضلال وهو أنهم يجهلون التوحيد الصحيح ويجهلون الشرك ويفسرون كلاً منهما بغير تفسيره الصحيح، هذا هو الذي أوقع كثيرًا من الناس في الغلط والكفر والشرك والبدع والمحدثات إلى غير ذلك، وذلك بسبب عدم معرفة ما أمر الله به من توحيده وطاعته، وما نهى عنه من الإشراك به ومعصيته فالعوام لا يتعلمون، وغالب العلماء مكبون على علم الكلام والمنطق الذي بنوا عليه عقيدتهم وهو لا يحق حقًا ولا يبطل باطلاً بل هو كما قال بعض العلماء: ( لا ينفع العلم به ولا يضر الجهل به)(1).
[ أفادك فائدتين: الأولى: الفرح بفضل الله ورحمته كما قال تعالى: { قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُواْ هُوَ خَيْرٌ مِّمَّا يَجْمَعُونَ }(2) وأفادك أيضًا الخوف العظيم ] أي العلم بهذه الحقائق يفيدك فائدتين:
__________
(1) انظر كتاب الرد على المنطقيين لشيخ الإسلام ابن تيمية ص3 (بنحوه).
(2) يونس: 58

(1/42)

الفائدة الأولى: أنك تفرح بفضل الله حيث مَنَّ عليك بمعرفة الحق من الباطل فإنها نعمة عظيمة، حُرمَ منها الكثير من الخلق، قال تعالى: { قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُواْ هُوَ خَيْرٌ مِّمَّا يَجْمَعُونَ } وفضل الله هو الإسلام، ورحمته هي القرآن { فَلْيَفْرَحُواْ } فرح شكر واعتراف بالنعمة. والفرح بفضل الله مشروع لأنه شكر لله سبحانه وتعالى على نعمة التوحيد ومعرفة الشرك وهذه نعمة إذا وُفّقت لها فإنه قد جمع لك الخير كله الفرح بالنعمة مشروع، أما الفرح المنهي عنه فهو الفرح بالدنيا كما قال تعالى: { وَفَرِحُواْ بِالْحَيَاةِ الدُّنْيَا وَمَا الْحَيَاةُ الدُّنْيَا فِي الآخِرَةِ إِلاَّ مَتَاعٌ }(1) فالفرح بالدنيا وحُطَامها مذموم أما الفرح بالدين والفرح بالعلم النافع فهذا مشروع لأن الله أمر به.
__________
(1) الرعد: 26

(1/43)

والفائدة الثانية: أنك إذا عرفت التوحيد الصحيح وعرفت الشرك القبيح فإن ذلك يُفيدك الخوف أن تقع فيما وقع فيه كثير من الناس بالمخالفة لهذا الأصل والوقوع في الشرك وأنت لا تدري فلا تأمن على نفسك من الفتنة فلا تغتر بعملك أو بفهمك، ولكن قل لا حول ولا قوة إلا بالله واسأل الله الثبات، فإن إبراهيم الخليل الذي أعطاه الله من العلم واليقين ما لم يعط غيره إلا نبيًا يقول: { وَاجْنُبْنِي وَبَنِيَّ أَن نَّعْبُدَ الأَصْنَامَ، رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِّنَ النَّاسِ }(1) فإبراهيم لم يأمن على نفسه الفتنة مع علمه ويقينه وهو الذي كسَّر الأصنام بيده وألقي في النار بسبب ذلك، ومع هذا يخاف على نفسه من الفتنة، فلا تغتر بعلمك وتأمن على نفسك من الفتنة ولكن كن دائمًا على حذر من الفتنة بأن لا تزلّ بك القدم وتغتر بشيء يكون سببًا لهلاكك وضلالك، فإن بعض المغرورين اليوم يقول إن الناس تجاوزوا مرحلة الجهل والبدائية وصاروا مثقفين واعين لا يتصور أن يعودوا للوثنية، أو نحوًا من هذا الكلام الفارغ، ولم يفطن لعبادة الأضرحة التي تنتشر في كثير من البلاد الإسلامية ولم ينظر فيما وصل إليه كثير من الناس من الجهل بالتوحيد.
__________
(1) إبراهيم: 35-36

(1/44)

[ فإنك إذا عرفت أن الإنسان يكفر بكلمة يخرجها من لسانه وقد يقولها وهو جاهل فلا يعذر بالجهل ] قد يقول الإنسان كلمة من الكفر تُحبط عمله كله كالرجل الذي قال: « والله لا يغفر الله لفلان، فقال الله جل وعلا: من ذا الذي يتألى علي أن لا أغفر لفلان. إني قد غفرت له وأحبطت عملك »(1) كلمة واحدة تجرأ فيها على الله وأراد أن يمنع الله أن يغفر لهذا المذنب، فالله جل وعلا أحبط عمله وغضب عليه. والإنسان قد يتكلم بمثل هذه الكلمة ونحوها فيخرج من دين الإسلام، فالذين مع النبي - صلى الله عليه وسلم - لما قالوا ما رأينا مثل قرائنا هؤلاء أرغب بطونًا وأكذب ألسنًا وأجبن عند اللقاء يزعمون أنهم قالوها من باب المدح ويقطعون بها الطريق بزعمهم قال الله فيهم: { قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِؤُونَ، لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ }(2) دل على أنهم مؤمنون في الأول فلما قالوا هذه الكلمة كفروا والعياذ بالله مع أنهم يقولونها من باب المزح واللعب.
[ وقد يقولها وهو يظن أنها تقربه إلى الله تعالى كما كان يظن المشركون ] أي يقول كلمة الكفر وهو يظن أنها تقربه إلى مثل ما يقول المشركون: { مَا نَعْبُدُهُمْ إِلاّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى }(3) { هَؤُلاءِ شُفَعَاؤُنَا عِندَ اللَّهِ }(4).
__________
(1) رواه الإمام مسلم في صحيحه 4/2023 كتاب (45) البر والصلة والآداب (39) باب النهي عن تقنيط الإنسان من رحمة الله تعالى حديث رقم 137 –(2621). من حديث جندب رضي الله عنه.
(2) التوبة: 65-66 ، انظر جامع البيان في تفسير القرآن لابن جرير الطبري 10/19-20 وتفسير القرآن العظيم لابن كثير 2/351-352، وأسباب النزول للواحدي 187-188.
(3) الزمر: 3
(4) يونس:18

(1/45)

[ خصوصًا إن ألهمك الله ما قصَّ عن قوم موسى مع صلاحهم وعلمهم، أنهم أتوه قائلين: { اجْعَل لَّنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ }(1) فحينئذٍ يعظم حرصك وخوفك على ما يخلّصك من هذا وأمثاله ] قوم موسى هم بنو إسرائيل الذين آمنوا بموسى خرجوا معه من مصر حيث أمره الله أن يخرج بهم فراراً من فرعون فخفي عليهم هذا الأمر مع أنهم علماء وفيهم صلاح وتقوى وخرجوا مع موسى مقاطعين لفرعون وقومه فلما أتوا على قوم يعكفون على أصنام لهم أرادوا تقليدهم في ذلك وطلبوا من موسى فقالوا: { اجْعَل لَّنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ }(2) فأنكر عليهم موسى هذه المقالة وأخبرهم أن عمل هؤلاء القوم شرك بالله عز وجل فانظر كيف خفي عليهم هذا الأمر مما يدل على خطورة الجهل بالتوحيد وعدم معرفة حقيقة الشرك مما يسبب أن الإنسان قد يقول الكلمة التي تقتضي الكفر والخروج من الدين وهو لا يدري. ولا يخلصك من هذا وأمثاله إلا العلم النافع الذي به تعرف التوحيد من الشرك، وتحذر به من القول أو الفعل اللذين يوقعانك في الشرك من حيث لا تدري. وهذا يدل على بطلان قول من يقول: إن من قال كلمة الكفر أو عمل الكفر لا يكفر حتى يعتقد بقلبه ما يقول ويفعل. ومن يقول: إن الجاهل يعذر مطلقًا ولو كان بإمكانه أن يسأل ويتعلم، وهي مقالة ظهرت ممن ينتسبون إلى العلم والحديث في هذا الزمان.
__________
(1) الأعراف:138
(2) الأعراف:138

(1/46)

[ واعلم أن الله تعالى بحكمته لم يبعث نبيًا بهذا التوحيد إلا جعل له أعداء كما قال تعالى: { وَكَذَلِكَ جَعَلْنَا لِكُلِّ نِبِيٍّ عَدُوًّا شَيَاطِينَ الإِنسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا }(1) وقد يكون لأعداء التوحيد علوم كثيرة وكتب وحجج كما قال تعالى: { فَلَمَّا جَاءَتْهُمْ رُسُلُهُم بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِندَهُم مِّنَ الْعِلْمِ }(2) ] حكمة الله تعالى في هذا تتلخص في أمرين:
__________
(1) الأنعام:112
(2) غافر:83

(1/47)

الأمر الأول: أنه ما بَعَثَ نبيًا من أنبيائه إلا جعل له أعداء من المشركين كما في الآية التي ذكرها المؤلف وكما في الآية: { وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا مِّنَ الْمُجْرِمِينَ وَكَفَى بِرَبِّكَ هَادِيًا وَنَصِيرًا }(1) ولله في ذلك الحكمة من أجل أن يتبين الصادق من الكاذب، ويتبين المطيع من العاصي. إذا بعث الأنبياء يدعون إلى الهدى صار هناك دعاة للضلال من أجل أن يمتحن الناس أيهم يتبع الأنبياء وأيهم يتبع دعاة الضلال، ولولا ذلك لكان الناس كلهم يتبعون الأنبياء ولو في الظاهر ولا يتميز الصادق في اتِّباعه من المنافق لأن الأنبياء يتّبعهم المؤمن الصادق ويتبعهم المنافق الكاذب، والذي يميز هذا من هذا هو الابتلاء والامتحان، فالشدائد هي التي تبيّن الصادقين من المنافقين فالله جعل أعداءً للأنبياء لحكمة من أجل الابتلاء والامتحان { لِيَمِيزَ اللَّهُ الْخَبِيثَ مِنَ الطَّيِّبِ وَيَجْعَلَ الْخَبِيثَ بَعْضَهُ عَلَىَ بَعْضٍ }(2) هذه هي الحكمة بأن الله جعل لكل نبي عدوًا شياطين الإنس والجن، والشيطان هو المارد العاصي فكل من تمرد عن طاعة الله فإنه شيطان سواء كان من الجن أو من الإنس، حتى الدواب المتمردة تسمى شيطانًا وهو من شاط الشيء إذا اشتد أو من شطن إذا ابتعد، فالشيطان يكون من عالم الجن ويكون من عالم الإنس، وقوله تعالى: { يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ }(3) الزخرف في الأصل الذهب وزخرف القول هو القول المموّه المزوّر، لأجل أن يغر الناس. فالقول المزخرف هو الباطل المغلّف بشيء من الحق وهذا من أعظم الفتنة لأن الباطل لو كان مكشوفًا ما قبله أحد لكن إذا غُطي بشيء من الحق فإنه يقبله كثير من الناس وينخدعون بهذه الزخرفة، فهو باطل في صورة الحق، { وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ } الله قادر على منعهم من ذلك لكنه شاء أن يفعلوه
__________
(1) الفرقان:31
(2) الأنفال:37
(3) الأنعام:112

(1/48)

من أجل الابتلاء والامتحان. وإذا كان هذا مع الأنبياء فكيف بغيرهم من الدعاة إلى الله وعلماء التوحيد فأتباع الأنبياء أيضًا يكون لهم أعداء من دعاة الباطل في كل زمان وفي كل مكان. هذا مستمر في الخلق وجود دعاة الحقّ وإلى جانبهم دعاة الباطل في كل زمان ومكان.
الأمر الثاني: وهو العجيب أن دعاة الباطل يكون عندهم علوم وعندهم كتب وعندهم حجج يجادلون بها أهل الحق كما قال تعالى: { فَلَمَّا جَاءَتْهُمْ رُسُلُهُم }(1) يعني الكفار { بِالْبَيِّنَاتِ } الحقائق البيّنة والعلم النافع { فَرِحُوا بِمَا عِندَهُم مِّنَ الْعِلْمِ } الذي توارثوه عن أجدادهم وآبائهم والذي هو عبارة عن كتبهم وعن حججهم التي توارثوها، وهذا واقع الآن، فكم في الساحة من كتب أهل الباطل ككتب الجهمية، وكتب المعتزلة، وكتب الأشاعرة، وكتب الشيعة كم في الساحة من كتب هؤلاء! وعندهم حجج مركبة ومزيفة تغر الإنسان الذي ليس عنده تمكن من العلم فعلم الكلام وعلم المنطق اعتمدوه وجعلوه هو العلم الصحيح الذي يفيد اليقين.
[ إذا عرفت ذلك وعرفت أن الطريق إلى الله تعالى لابد له من أعداء قاعدين عليه أهل فصاحة وعلم وحجج، فالواجب عليك أن تعلم من دين الله ما يصير سلاحًا تقاتل به هؤلاء الشياطين الذين قال إمامهم ومقدمهم لربك عز وجل: { لأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ * ثُمَّ لآتِيَنَّهُم مِّن بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَن شَمَآئِلِهِمْ وَلاَ تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ }(2) ] أما أدلة القرآن والسنة فهي حجج ظنية بزعمهم لا تفيد اليقين وهذا من تمام الفتنة والتزييف على الناس. لأن الواقع الصحيح هو العكس وهو أن أدلة القرآن تفيد اليقين، وأدلة المنطق والجدل تفيد الشك والحيرة والاضطراب. كما أقر بذلك كبراؤهم عند الموت أو عند توبتهم ورجوعهم عن علم الكلام.
__________
(1) غافر:83
(2) الأعراف:16-17

(1/49)

إذا كان هؤلاء عندهم فصاحة وعندهم حجج وعندهم كتب فلا يليق بك أن تقابلهم وأنت أعزل بل يجب عليك أن تتعلم من كتاب الله ومن سنة رسول الله - صلى الله عليه وسلم - ما تبطل به حجج هؤلاء الذين قال إبليس إمامهم ومقدمهم لربك عز وجل: { لأَقْعُدَنَّ لَهُمْ } أي لبني آدم { صِرَاطَكَ الْمُسْتَقِيمَ } أي الطريق الموصل إليك { ثُمَّ لآتِيَنَّهُم مِّن بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَن شَمَآئِلِهِمْ وَلاَ تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ }(1). تعهد الخبيث أنه سيحاول إضلال بني آدم وكذلك أتباعه من شياطين الإنس من أصحاب الكتب الضالة والأفكار المنحرفة يقومون بعمل إبليس في إضلال الناس.
[ ولكن إذا أقبلت على الله وأصغيت إلى حججه وبيّناته فلا تخف ولا تحزن { إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفًا }(2) ] كما قال الله سبحانه وتعالى: { فَقَاتِلُواْ أَوْلِيَاءَ الشَّيْطَانِ إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفًا } فهم مهما كان عندهم من القوة الكلامية والجدال والبراعة في المنطق والفصاحة إلا أنهم ليسوا على حق وأنت على حق ما دمت متمسكًا بالكتاب والسنة وفهمت الكتاب والسنة فاطمئن فإنهم لن يضروك أبدًا { إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفًا }(3) لكن هذا يحتاج إلى الرجوع إلى الكتاب والسنة فإنك بذلك لا تخاف مهما كان معهم من الحجج والكتب لأنها سراب كما قال الشاعر:
حجج تهافت كالزجاج تخالها حقًا؛ وكل منها كاسر مكسور (4)
__________
(1) الأعراف:17
(2) النساء:76
(3) النساء:76
(4) ذكر ذلك شيخ الإسلام ابن تيمية عن الإمام الخطابي في مجموع الفتاوى 4/82 .

(1/50)

فالسراب يزول كذلك هذه الحجج إذا طلعت عليها شمس القرآن وبينات القرآن زال هذا الضباب الذي معهم وهذه سنة الله سبحانه وتعالى: { بَلْ نَقْذِفُ بِالْحَقِّ عَلَى الْبَاطِلِ فَيَدْمَغُهُ فَإِذَا هُوَ زَاهِقٌ وَلَكُمُ الْوَيْلُ مِمَّا تَصِفُونَ }(1). { قُلْ إِنَّ رَبِّي يَقْذِفُ بِالْحَقِّ عَلاّمُ الْغُيُوبِ }(2) قذائف الحق تدمر الباطل مهما كان.
[ والعامي من الموحّدين يغلب ألفًا من علماء هؤلاء المشركين، قال تعالى : { وَإِنَّ جُندَنَا لَهُمُ الْغَالِبُونَ }(3) ] هذا من العجائب أن العامي غير المتعلم من الموحدين يغلب ألفًا من علماء المشركين، ذلك لأن العامي عنده الفطرة السليمة التي لم تتلوث بالشكوك والأوهام وقواعد المنطق وعلم الكلام. أما العالم المشرك فليس عنده فطرة سليمة ولا علم صحيح وصاحب الفطرة السليمة يتغلب على الذي ليس عنده فطرة ولا علم لأن علمه جهل. إذًا فالناس ثلاثة أقسام:
القسم الأول: من عنده علم صحيح وفطرة سليمة وهذا أعلى الطبقات وهذا هو الذي أقبل على ربه وأصغى إلى حججه وبيّناته فصار عنده علم صحيح وفطرة سليمة.
القسم الثاني: من ليس عنده علم لكن عنده فطرة سليمة وهو العامي من الموحدين.
القسم الثالث: من ليس عنده فطرة سليمة ولا علم صحيح وإنما عنده سراب لا حقيقة له، فهذا يُهزم أمام العامي فكيف أمام العالم الذي عنده علم صحيح وفطرة سليمة؟ فهذا مما يدلك على أن تعلّم العلم النافع يكون سلاحًا للمؤمن أمام أعداء الله ورسوله.
__________
(1) الأنبياء:18
(2) سبأ: 48
(3) الصافات:173

(1/51)

[ فجند الله هم الغالبون بالحجة واللسان كما هم الغالبون بالسيف والسنان ] قال تعالى: { وَإِنَّ جُندَنَا لَهُمُ الْغَالِبُونَ }(1) أضاف الجند إليه سبحانه وتعالى، وجند الله هم المؤمنون، يقال لهم جند الله ويقال لهم حزب الله كما في قوله تعالى: { لا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ } إلى قوله: { أُوْلَئِكَ حِزْبُ اللَّهِ أَلا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ }(2).
فهم حزب الله وجند الله، والجند جمع جندي وهو المقاتل والمدافع عن دين الله أضافهم إلى نفسه تشريفًا لهم، وجعل لهم الغلبة بالحجة والسلاح.
جند الله هم الغالبون بالحجة واللسان يعني بالعلم والمعرفة ومجادلة أهل الباطل، فما تقابل أهل حق وأهل باطل في خصومة إلا تغلب أهل الحق على أهل الباطل في الخصومات والمناظرات دائمًا وأبدًا. فهم الغالبون بالحجة مع المبطلين كما أنهم الغالبون بالسيف والسنان في المعارك، إذا تقابل الجندان المسلمون والكفار فإنه ينتصر المسلمون على الكفار إذا توفرت شروط النصر فيهم بأن توكلوا على الله واعتصموا بالله وأطاعوا الله ورسوله، فإن حصل فيهم خلل لحقت بهم الهزيمة كما حصل للصحابة في وقعة أحد لما عصوا أمر الرسول - صلى الله عليه وسلم - ونزلوا من الجبل الذي قال لهم لا تنزلوا منه سواء انتصرنا أو هُزمنا فلما خالفوا ونزلوا من الجبل حلت الهزيمة بالمسلمين(3).
__________
(1) الصافات:173
(2) المجادلة:22
(3) انظر صحيح الإمام البخاري 48/26 كتاب الجهاد والسير باب ما يكره من التنازع والاختلاف في الحرب وعقوبة من عصى إمامه وقال تعالى: { وَلاَ تَنَازَعُواْ فَتَفْشَلُواْ وَتَذْهَبَ رِيحُكُمْ } وقال قتادة الريح الحرب من حديث البراء بن عازب رضي الله عنه.

(1/52)

[ وإنما الخوف على الموحد الذي يسلك الطريق وليس معه سلاح ] هذا هو الواقع فالموحد الذي يسلك الطريق ويواجه الكفار ويقول أنا أدعو إلى الله وليس عنده علم لو يقف أمامه واحد من عوامهم ويلقي عليه شبهة ما استطاع الجواب. فهذا مما يُوجب على طلبة العلم وعلى الدعاة إلى الله خصوصًا أن يتفقهوا في دين الله وأن يتعلموا حجج الله وبراهينه وأن يطّلعوا على ما عند الخصوم والكفار والمنافقين من الباطل من أجل أن يدحضوه ويكونوا على معرفة به. والنبي - صلى الله عليه وسلم - لما أرسل معاذًا إلى اليمن قال له: « إنك تأتي قومًا من أهل الكتاب »(1) من أجل أن يستعد لأن الذين أمامه أهل كتاب وأهل علم وعندهم حجج وعندهم شبهات وعندهم تلبيس، فلا بد أن يكون معاذ رضي الله عنه على استعداد من أجل أن يقوم بالدعوة ويرد الباطل ثم قال له: « فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله وأن محمدًا رسول الله » فهذا مما يؤكد على الموحدين عمومًا وعلى طلبة العلم خصوصًا وعلى الدعاة إلى الله بصفة أخص أن يتعلموا ما يدفعون به الباطل وينصرون به الحق وإلا فإنهم سينهزمون أمام أي شبهة تعرض لهم. والمشكلة إذا عجز الداعية إلى الله أن يُجيب على شبه الملبس أمام الناس أو أجابه بجهل، وهذا أشد. ولا يتعارض هذا مع قول الشيخ: « والعامي من الموحدين يغلب ألفًا من علماء المشركين » لأن العامي الموحد وإن كان كذلك فعليه الخوف من شرهم وأخذ الحذر منهم بتعلم العلم النافع. وقد استشكل بعض الإخوان هذه العبارة. وهي قول الشيخ: (والعامي من الموحدين يغلب ألفًا من علماء هؤلاء المشركين) مع قوله: (وإنما الخوف على الموحد الذي يسلك الطريق وليس معه سلاح) والجواب عن هذا الإشكال أن الشيخ رحمه الله يقصد أن العامي عنده فطرة سليمة يستنكر بها الباطل،
__________
(1) رواه الإمام البخاري في صحيحه 2/125 كتاب الزكاة باب لا تؤخذ كرائم أموال الناس من حديث ابن عباس رضي الله تعالى عنه.

(1/53)

أما علماء الضلال ففطرهم فاسدة وحججهم واهية فالعامي يغلبهم بالفطرة السليمة من حيث الجملة لا من حيث التفاصيل.
فالعامي الموحد أحسن حالاً من علماء الكلام والمنطق فكتاب الله ما ترك شيئًا نحتاج إليه من أمور ديننا إلا وبيّنه لنا لكن يحتاج منا إلى تفقه وتعلم ولو كان عندك سلاح ولكن لا تعرف تشغيله فإنه لا يدفع عنك العدو وكذلك القرآن لا ينفع إذا كان مهجورًا وكان الإقبال على غيره من العلوم.
[ وقد منَّ الله تعالى علينا بكتاب الذي جعله { تِبْيَانًا لِّكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ }(1) .
فلا يأتي صاحب باطل بحجة إلا وفي القرآن ما ينقضها ويبيّن بطلانها. كما قال تعالى: { وَلا يَأْتُونَكَ بِمَثَلٍ إِلاّ جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا }(2). قال بعض المفسرين: هذا الآية عامة في كل حجةٍ يأتي بها أهل الباطل إلى يوم القيامة ] هذه قاعدة معروفة لأن الله جل وعلا يقول عن القرآن: { تِبْيَانًا لِّكُلِّ شَيْءٍ } ويقول: { وَلا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا } فلا يوجد شبهة في الدنيا أو باطل في الدنيا يُدلي به كافر أو مُلحد إلا وفي القرآن ما يرد عليه لكن لا يتبين هذا إلا بمعرفة القرآن والتفقه فيه ودراسته حق الدراسة حتى يعرف ما فيه من الكنوز وما فيه من السلاح وما فيه من الذخيرة التي نقاوم بها أعداءنا فنقبل على كتاب الله حفظًا وتفهمًا وتلاوة وتدبرًا وعملاً حتى نكون مسلحين بهذا السلاح. أما مجرد وجود القرآن عندنا من غير أن نعتني به وندرسه فلا يكفي، وأهل الكتاب ضلوا وكفروا وعندهم التوراة والإنجيل لما تركوا تعلمهما والعمل بهما.
لكن لابد من دراسة القرآن على ضوء السنة النبوية وتفسير السلف الصالح، لا على ضوء الدراسات المعاصرة المبنية على التخرص والجهل أو ما يسمونه بالإعجاز العلمي.
__________
(1) النحل:89
(2) الفرقان:33

(1/54)

فليس هذا خاصًا بالرسول - صلى الله عليه وسلم - وأهل زمانه مع القرآن بل هذا عام لكل أمته إلى أن تقوم الساعة لكن يحتاج إلى عناية بالقرآن ودراسة للقرآن كما ينبغي، لأن فيه بيان الحق والرد على أهل الباطل.
[ وأنا أذكر لك أشياء مما ذكر الله في كتابه جوابًا لكلام احتج به المشركون في زماننا علينا ] لما ذكر لك هذه القاعدة العظيمة وهو أنه لا يأتي مبطل بشبهته إلا وفي القرآن ما يبين بطلانها وأن ذلك مستمر إلى يوم القيامة، دخل في التمثيل من الواقع الذي جرى للشيخ رحمه الله في وقته مع خصومه. ومن هنا إلى آخر الكتاب كله كشف شبهات يعترضون بها على الشيخ وهو يُجيبهم عنها من كتاب الله ومن سنة رسوله - صلى الله عليه وسلم - . ويدحض حججهم وبذلك نصره الله عليهم وأبطل كيدهم. [ فنقول: جواب أهل الباطل من طريقين مجمل ومفصّل. أما المجمل ] المجمل هو القاعدة العامة في جواب أهل الباطل على اختلاف أصنافهم، وفي أي زمان ومكان. والمفصل هو الرد على كل شبهة على حدة فإذا عرفت المجمل والمفصل في رد الشبهات صار عندك سلاح لمنازلة المشركين والمبطلين. [ فهو الأمر العظيم والفائدة الكبيرة لمن عقلها وذلك قوله تعالى: { هُوَ الَّذِيَ أَنزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُّحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ في قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاء الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلاَّ اللَّهُ }(1) ] هذا هو الرد المجمل على الشبهات قال تعالى: { هُوَ الَّذِيَ أَنزَلَ عَلَيْكَ الْكِتَابَ } يعني القرآن { مِنْهُ آيَاتٌ مُّحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ } المحكم هو الذي لا يحتاج في بيانه إلى غيره.
__________
(1) آل عمران:7

(1/55)

فالقرآن منه آيات على هذا الشكل { مُّحْكَمَاتٌ } يعني بيّنات واضحات في معانيها لا تحتاج إلى غيرها { هُنَّ أُمُّ الْكِتَابِ } أم الشيء هو الأصل الذي يرجع إليه فالآيات المحكمات هن الأصل الذي يرجع إليه { وَأُخَرُ مُتَشَابِهَاتٌ } المتشابه هو الذي يحتاج لبيان معانيه إلى غيره فيرد إلى المحكم، ومن المتشابه المحتمل لمعاني متعددة ويحتاج إلى غيره في بيان المراد منه، ومنه المطلق ومنه المنسوخ. وقد ذكر تعالى موقف الناس من هذين القسمين المحكم والمتشابه فقال: { فَأَمَّا الَّذِينَ في قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ } يأخذون الآيات غير الواضحة أو الآيات المحتملة ويستدلون بها على ما يريدون مع أنها محتملة ليست نصًا فيما يقولون لكن هم يريدون التلبيس على الناس يقولون نحن استدللنا بالقرآن فيأخذون الآيات التي لا يتضح معناها بنفسها أو الآيات المحتملة لعدة معان فيستدلون بها على ما يريدون { ابْتِغَاء الْفِتْنَةِ } أي التشكيك والتضليل أو { ابْتِغَاءَ تَأْوِيلِهِ } التأويل يطلق على معنيين كما قال شيخ الإسلام ابن تيمية رحمه الله في رسالته التدمرية(1) .
المعنى الأول: أن المراد به التفسير وهذا هو المعروف عند المتقدمين. ولذلك تجد ابن جرير الطبري في تفسيره يقول: القول في تأويل قوله تعالى أي في تفسيره فإن كان هذا هو المقصود في الآية: { وَمَا يَعْلَمُ تَأْوِيلَهُ إِلاَّ اللَّهُ } فإنه يعطف الراسخون في العلم على لفظ الجلالة هكذا { وَمَا يَعْلَمُ تَأْوِيلَهُ إِلاَّ اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ } يعني والراسخون في العلم يعلمون تأويله وهو التفسير وذلك بردّه إلى المحكم الذي يبيّن المراد منه.
__________
(1) التدمرية ص809، وما بعدها: تحقيق الدكتور محمد بن عودة السعوي. .

(1/56)

فتفسير القرآن على هذا الوجه لا يعلمه إلا الله وأهل العلم المختصون وأمَّا العوام والجهّال فلا يعلمون تفسيره، وأهل الزيغ يأخذون المتشابه ولا يردونه إلى المحكم ويقطعون بعض القرآن عن بعض فيأخذون بعض الآيات ويتركون البعض الآخر.
أما المعنى الثاني: للتأويل فهو الحقيقة التي يؤول إليها الشيء. وما يصير إليه في المستقبل، مثل حقائق ما في الجنة من أعناب ونخيل وفواكه ولبن وخمر وعسل وأشياء لا يعلم حقائقها إلا الله سبحانه وتعالى، لأنها من علم الغيب، وكذلك كيفية أسماء الله وصفاته لا يعلمها إلا الله سبحانه وتعالى فالتأويل على هذا المعنى ما يؤول إليه الشيء في المستقبل فإذا أريد هذا المعنى تَعَيّنَ الوقفُ في الآية على لفظ الجلالة. لأنه لا يعلم تأويله على هذا الوجه إلا هو سبحانه.

(1/57)

[ وقد صح عن رسول الله - صلى الله عليه وسلم - ، أنه قال: «إذا رأيتم الذين يتبعون ما تشابه منه، فأولئك الذين سمَّى الله، فاحذروهم»](1) صح عن النبي - صلى الله عليه وسلم - في الحديث الذي رواه البخاري ومسلم أنه قال: »إذا رأيتم الذين يتبعون ما تشابه منه« أي من القرآن والسنة ويأخذون بالنصوص المجملة ويتركون النصوص المفصلة « فأولئك الذين سمى الله » في هذه الآية: { فَأَمَّا الَّذِينَ في قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ } « فاحذروهم » أي احذروا أصحاب هذه الطريقة لا يُلبسوا عليكم أمر دينكم فهذا فيه التحذير من علماء الضلال ومن المبتدعة لئلا يلبسوا علينا أمر ديننا فهؤلاء من الذين { وَيَقْطَعُونَ مَآ أَمَرَ اللَّهُ بِهِ أَن يُوصَلَ وَيُفْسِدُونَ فِي الأَرْضِ }(2).
__________
(1) رواه الإمام البخاري في صحيحه 5/165، 166 كتاب التفسير (سورة آل عمران) باب منه آيات محكمات. ورواه الإمام مسلم في صحيحه 4/2053 كتاب العلم باب (1) النهي عن اتباع متشابه القرآن، والتحذير من متبعيه، والنهي عن الاختلاف في القرآن، حديث رقم (2665) من حديث عائشة رضي الله عنها.
(2) البقرة:27

(1/58)

[ مثال ذلك: إذا قال لك بعض المشركين: { أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ }(1) أو إن الشفاعة حق، وأن الأنبياء لهم جاه عند الله، أو ذكر كلامًا للنبي - صلى الله عليه وسلم - يستدل به على شيء من باطله وأنت لا تفهم معنى الكلام الذي ذكره فجاوبه بقولك: إن الله ذكر في كتابه أن الذين في قلوبهم زيغ يتركون المحكم ويتّبعون المتشابه، وما ذكرته لك من أن الله تعالى ذكر أن المشركين يقرّون بالربوبية وأن كفرهم بتعلقهم على الملائكة والأنبياء والأولياء مع قولهم: { هَؤُلاءِ شُفَعَاؤُنَا عِندَ اللَّهِ }(2) هذا أمر محكم بيّن، لا يقدر أحد أن يغيّر معناه، وما ذكرت لي أيها المشرك في القرآن أو كلام النبي - صلى الله عليه وسلم - لا أعرف معناه ولكن أقطع أن كلام الله لا يتناقض، وأن كلام النبي - صلى الله عليه وسلم - لا يخالف كلام الله عز وجل، وهذا جواب سديد ولكن لا يفهمه إلا من وفقه الله فلا تستهن به فإنه كما قال تعالى: { وَمَا يُلَقَّاهَا إِلاّ الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلاّ ذُو حَظٍّ عَظِيمٍ }(3) ] أي إذا قال لك واحد من علماء المشركين الذين يتعلقون بالأولياء ويطلبون منهم المدد ويستغيثون بهم كما هو الحال والواقع الآن عند عبَّاد القبور ويقولون إن الله جل وعلا يقول: { أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ } .
وهؤلاء أولياء والنبي - صلى الله عليه وسلم - أخبر أن الصالحين يشفعون وأن الأولياء يشفعون والرسل يشفعون فالجواب أن الشفاعة حق لا شك في ذلك، ولكنها كما ذكر الله لابد لها من شرطين:
الإذن للشافع أن يشفع.
وأن يكون المشفوع فيه من أهل التوحيد.
__________
(1) يونس:62
(2) يونس:18
(3) فصلت:35

(1/59)

ولا شك أن الله سبحانه وعد الأولياء أنهم لا خوف عليهم ولا هم يحزنون، لكن من الأولياء؟ هل الأولياء طائفة مخصوصة من الناس عليهم عمائم ولباس خاص؟ أو الأولياء الذين بني على قبورهم قباب؟ ليس كذلك. لأن الله سبحانه بيّنهم بعد هذه الآية مباشرة حيث قال: { الَّذِينَ آمَنُواْ وَكَانُواْ يَتَّقُونَ }(1).
فكل مؤمن تقي فهو ولي لله ليست الولاية خاصة بطائفة معينة أو أشخاص معيّنين لهم لباس خاص ولهم سمات خاصة أو على قبورهم قباب وزخرفات؛ الأولياء كل مؤمن تقي فإنه ولي الله بنص هذه الآية. والولاية تختلف باختلاف الإيمان والتقوى، منهم من هو ولي كامل الولاية ومنهم من هو ولي دون ذلك بحسب إيمانه وبحسب تقواه فليست الولاية خاصة بما تزعمون من هؤلاء الأشخاص أو هؤلاء المقبورين والنبي - صلى الله عليه وسلم - يقول: « رُبَّ أشعث مدفوع بالأبواب لو اقسم على الله لأبرّه »(2) فقد يكون الولي غير معروف ولا له مكانة عند الناس.
__________
(1) يونس:63
(2) رواه الإمام مسلم في صحيحه (4/2024) كتاب البر والصلة والآداب باب فضل الضعفاء والخاملين. حديث رقم (138) (2622) من حديث أبي هريرة رضي الله عنه. .

(1/60)

هذا من ناحية ومن الناحية الثانية لو ثبت أنه ولي لله عز وجل فإن هذا لا يعطيه شيئًا من الربوبية ولا شيئًا من حق الله، لأنه عبد الله محتاج إلى ربه عز وجل ولا يملك من الأمر شيئًا لا يخلق ولا يرزق فليس المعنى أنه إذا كان وليًا أننا نتعلق به وننزل حاجاتنا به ونستغيث به ونطلب منه لأن الله قال: { إِنَّ اللَّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء }(1) وقال تعالى: { وَاعْبُدُواْ اللَّهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا }(2) لا من الأولياء ولا غيرهم فالله لا يرضى بهذا سبحانه وتعالى فليس معنى قوله تعالى: { أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ }(3) أنهم يملكون شيئًا من الربوبية وأنهم ينفعون ويضرون وأنهم يعطون الشفاعة وأنهم وأنهم.. كما يزعم القبوريون. فمن تعلق بالأولياء وطلب منهم الشفاعة وهم أموات أو طلب منهم الإغاثة وهم أموات أو طلب منهم قضاء الحاجات وهم في قبورهم فإنه مثل المشركين الأولين الذين قال الله فيهم: { وَيَعْبُدُونَ مِن دُونِ اللَّهِ مَا لاَ يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِندَ اللَّهِ }(4) هم يقولون نحن لا نعتقد أنهم يخلقون ويرزقون وإنما من أجل أن نجعلهم وسائط بيننا وبين الله لأنهم أولياء ونحن مقصرون ونحن مذنبون فهؤلاء بصلاحهم وجاههم ومكانتهم عند الله يشفعون لنا والله رد عليهم فقال:
__________
(1) النساء:48
(2) النساء:36
(3) يونس:62
(4) يونس:18

(1/61)

{ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ } فسمّى هذا شركًا وقال في آية أخرى: { أَلا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِن دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى }(1) يريدون الوساطة فقط عند الله سبحانه وتعالى، وإلا فإنهم معترفون أن الله هو الخالق الرازق المحيي المميت فيعترفون بتوحيد الربوبية تمامًا كما ذكر الله عنهم، وإنما قصدوا بفعلهم هذا وساطة هؤلاء الصالحين عند الله فنذروا لهم وذبحوا لهم واستغاثوا بهم: يا سيدي اشفع لي عند الله، افعل كذا، هذا الذي يقولونه عند القبور هل هذا يختلف عما قاله المشركون من قبل، الذين رد عليهم جل وعلا بقوله: { إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ }(2) حكم عليهم بالكذب وحكم عليهم بالكفر فعملهم هذا كفر وكذب. وفي سورة يونس نزّه نفسه عن ذلك فقال: { سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ }(3) سماه شركًا.
__________
(1) الزمر:3
(2) الزمر:3
(3) يونس:18

(1/62)

فالأولياء عباد صالحون لهم قدرهم ونحترمهم ونحبهم ونقتدي بهم في الأعمال الصالحة لكن ليس لهم شركة مع الله سبحانه وتعالى إنما هم مثلنا محتاجون إلى الله عز وجل فقراء إلى الله عز وجل { يَا أَيُّهَا النَّاسُ أَنتُمُ الْفُقَرَاءُ إِلَى اللَّهِ } هذا عام { وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ }(1) كل الخلق فقراء إلى الله عز وجل بما فيهم الأنبياء والرسل، بما فيهم الملائكة عليهم السلام كلهم فقراء إلى الله سبحانه وتعالى، فهذا مما يزيل اللّبس لأن هؤلاء يأخذون بعض القرآن ويستدلون به ويتركون البعض الآخر؛ يأخذون الآية التي تمدح الأولياء وتثني عليهم ويتركون الآية الأخرى التي تبين أنهم لا يُعبَدُون من دون الله عز وجل وأنَّ مَن طلب منهم شيئًا وهم أموات فإنه مشرك كافر، يتركون هذه الآيات، فهذا من الزيغ الذي ذكره الله سبحانه وتعالى. فلتكن عندك هذه القاعدة أن الإنسان مهما بلغ من الصّلاح والكرامة والمنزلة عند الله فإنه ليس له من الربوبية شيء وإنه لا يُدعى مع الله وإنه لا يكون له شيء من العبادة وهو لا يرضى بذلك. فالأولياء والصّالحون على الحقيقة لا يرضون بذلك وينهون عنه أشد النهي إنما يرضى بذلك الطواغيت الذين يدعون الناس إلى عبادة أنفسهم. أما أولياء الله فحاشاهم من هذا لا يرضون به وإنما يرضى به أولياء الشيطان هذا معنى قول الشيخ رحمه الله.
( لكن أقطع أن كلام الله لا يتناقض، وأن كلام الرسول - صلى الله عليه وسلم - لا يخالف كلام الله) فيجب رد النصوص بعضها إلى بعض وتفسير بعضها ببعض حتى يتضح المطلوب وهذا كما قال الشيخ جواب سديد تجب العناية به لأنه مبني على كتاب الله فمن وفّق له فهو ذو حظ عظيم.
__________
(1) فاطر:15

(1/63)

[ وأما الجواب المفصّل: فإن أعداء الله لهم اعتراضات كثيرة على دين الرسل، يصدّون بها الناس عنه: منها قولهم: نحن لا نشرك بالله، بل نشهد أنه لا يخلق ولا يرزق ولا ينفع ولا يضر إلا الله وحده لا شريك له، وأن محمدًا - صلى الله عليه وسلم - لا يملك لنفسه نفعًا ولا ضرًا، فضلاً عن عبد القادر أو غيره، ولكن أنا مذنب، والصالحون لهم جاه عند الله وأطلب من الله بهم. فجاوبه بما تقدم وهو أن الذين قاتلهم رسول الله - صلى الله عليه وسلم - مقرّون بما ذكرت، ومقرّون أن أوثانهم لا تدبّر شيئًا وإنما أرادوا الجاه والشّفاعة، واقرأ عليهم ما ذكر الله في كتابه ووضّحه. فإن قال: هذه الآيات نزلت فيمن يعبد الأصنام، كيف تجعلون الصالحين مثل الأصنام أم تجعلون الأنبياء أصنامًا؟ فجاوبه بما تقدم، فإنه إذا أقر أن الكفار يشهدون بالربوبية كلها لله، وأنهم ما أرادوا ممن قصدوا إلا الشفاعة، ولكن إذا أراد أن يفرق بين فعلهم وفعله بما ذكر فاذكر له أن الكفار منهم من يدعو الأصنام، ومنهم من يدعو الأولياء الذين قال الله فيهم: { أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ }(1) الآية، ويدعون عيسى بن مريم وأمه وقد قال الله تعالى: { مَّا الْمَسِيحُ ابْنُ مَرْيَمَ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِن قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلاَنِ الطَّعَامَ انظُرْ كَيْفَ نُبَيِّنُ لَهُمُ الآيَاتِ ثُمَّ انظُرْ أَنَّى يُؤْفَكُونَ، قُلْ أَتَعْبُدُونَ مِن دُونِ اللَّهِ مَا لاَ يَمْلِكُ لَكُمْ ضَرًّا وَلاَ نَفْعًا وَاللَّهُ هُوَ السَّمِيعُ الْعَلِيمُ }(2) واذكر له قوله تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ، قَالُوا سُبْحَانَكَ أَنتَ وَلِيُّنَا مِن دُونِهِم بَلْ كَانُوا
__________
(1) الإسراء:57
(2) المائدة: 75-76

(1/64)

يَعْبُدُونَ الْجِنَّ أَكْثَرُهُم بِهِم مُّؤْمِنُونَ}(1) وقوله سبحانه وتعالى: { وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنتَ قُلتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِن دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِن كُنتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلاَ أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنتَ عَلاَّمُ الْغُيُوبِ }(2) فقل له: أعرفت أن الله كفَّرَ من قصد الأصنام وكفَّر أيضًا من قصد الصّالحين، وقاتلهم رسول الله - صلى الله عليه وسلم - فإن قال الكفار يريدون منهم، وأنا أشهد أن الله هو النافع الضار المدبر، لا أريد إلا منه والصّالحون ليس لهم من الأمر شيء، ولكن أقصدهم أرجو من الله شفاعتهم فالجواب: أن هذا قول الكفار سواءً بسواء واقرأ عليه قوله تعالى: { وَالَّذِينَ اتَّخَذُوا مِن دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى }(3) وقوله تعالى:{ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِندَ اللَّهِ }(4). واعلم أن هذه الشبه الثلاث هي أكبر ما عندهم فإذا عرفت أن الله وضّحها في كتابه، وفهمتها فهمًا جيدًا فما بعدها أيسر منها ] ذكر الشيخ رحمه الله في هذا المقطع ثلاث شبهات للمشركين هي من أهم ما عندهم، فإذا عرفت الإجابة الصحيحة عنها فما بعدها من الشبهات أيسر منها:
الشبهة الأولى: أنهم يقولون نحن نشهد أن لا إله إلا الله وأن محمدًا رسول الله - صلى الله عليه وسلم - ونعلم أنه لا ينفع ولا يضر إلا الله سبحانه وتعالى وأن النبي - صلى الله عليه وسلم - لا يملك نفعًا ولا ضرًا فضلاً عن عبد القادر يعني عبد القادر الجيلاني، لكن هؤلاء لهم جاه عند الله فنطلب من الله بهم يعني نجعلهم وسائط بيننا وبين الله لما لهم من الفضل.
__________
(1) سبأ: 40-41
(2) المائدة: 116
(3) الزمر:3
(4) يونس:18

(1/65)

فالجواب سهل جدًا من كتاب الله بأن تقول إن المشركين مع أصنامهم ما كانوا يعتقدون فيها أنها تخلق وترزق وتنفع وتضر وإنما اتخذوها وسائط بينهم وبين الله وهذا واضح في قوله تعالى: { وَيَعْبُدُونَ مِن دُونِ اللَّهِ مَا لاَ يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِندَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لاَ يَعْلَمُ فِي السَّمَاوَاتِ وَلاَ فِي الأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ }.
نزّه نفسه عن فعلهم وسماه شركًا مع أنهم يقولون هؤلاء شفعاؤنا عند الله ويعتقدون أنهم لا ينفعون ولا يضرون وإنما قصدهم التعلق بالجاه فقط. فالآيات تدل على أن المشركين معترفون بأنه لا يخلق ولا يرزق ولا يدبر الأمر إلا الله سبحانه وتعالى وأن أصنامهم ومعبوداتهم لا تخلق ولا ترزق ولا تدبر مع الله وإنما اتخذوها وسائط. ولا فرق بينكم وبينهم.
وإذا كنت مذنبًا فلماذا لا تستغفر الله وتطلب من الله ، والله جل وعلا أمرك بالاستغفار ووعدك بالتوبة وأن يقبل منك ويغفر ذنوبك ولم يقل إذا أذنبت فاذهب إلى قبر الولي الفلاني أو العبد الصالح الفلاني وتوسل به واجعله واسطة بيني وبينك.

(1/66)

وتقول أيضًا: هؤلاء إذا كان لهم جاه عند الله فإن جاههم لهم وصلاحهم لهم وأنت ليس لك إلا عملك وصلاح الصالحين لهم وجاههم عند الله لهم ما علاقتك بعمل فلان وصلاح فلان كل له عمله { تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُم مَّا كَسَبْتُمْ وَلاَ تُسْأَلُونَ عَمَّا كَانُوا يَعْمَلُونَ }(1) { وَلا تُجْزَوْنَ إِلاّ مَا كُنتُمْ تَعْمَلُونَ }(2) فجاههم وصلاحهم لهم ولا ينفعك إذا كنت مذنبًا حتى والدك أقرب الناس إليك وولدك لا يستطيع ولو كان من أصلح الناس أن ينفعك { يَوْمَ لا تَمْلِكُ نَفْسٌ لِّنَفْسٍ شَيْئًا وَالأَمْرُ يَوْمَئِذٍ لِلَّهِ }(3)، { كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَةٌ }(4). { وَاخْشَوْا يَوْمًا لاّ يَجْزِي وَالِدٌ عَن وَلَدِهِ وَلا مَوْلُودٌ هُوَ جَازٍ عَن وَالِدِهِ شَيْئًا }(5). { يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ، وَأُمِّهِ وَأَبِيهِ، وَصَاحِبَتِهِ وَبَنِيهِ }(6).
الشبهة الثانية: إذا قرأت عليه قوله تعالى: { وَيَعْبُدُونَ مِن دُونِ اللَّهِ مَا لاَ يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِندَ اللَّهِ }(7) وقوله تعالى: { وَالَّذِينَ اتَّخَذُوا مِن دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى }(8) وبيّنت له أن المشركين ما أرادوا ممن عبدوهم إلا الشفاعة وقال لك هذه الآيات نزلت في الذين يعبدون الأصنام وأنا لست أعبد الأصنام وإنما أتوسل إليه بالصالحين فكيف تجعل الصالحين أصنامًا؟
__________
(1) البقرة:134
(2) يس:54
(3) الانفطار:19
(4) المدثر:38
(5) لقمان:33
(6) عبس:34-36
(7) يونس:18
(8) الزمر:3

(1/67)

والجواب عن هذا واضح جدًا وهو أن الله ذكر أن المشركين منهم من يعبد الأصنام ومنهم من يعبد الأولياء والصالحين وسوّى الله بينهم في الحكم ولم يفرّق بينهم وأنت فرّقت بينهم، في ظنك أن عبادة الأصنام لا تجوز وأن عبادة الصالحين تجوز إذا كانت بقصد التوسط، والدليل على هذا أن الله ذكر أنواعًا من المشركين فمنهم من يعبد الصالحين قال تعالى : { وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ، قَالُوا سُبْحَانَكَ أَنتَ وَلِيُّنَا مِن دُونِهِم بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُم بِهِم مُّؤْمِنُونَ}(1) في يوم القيامة الله جل وعلا يسأل الملائكة وهو أعلم سبحانه وتعالى لكن لأجل إبطال حجة هؤلاء { أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ } فدل على أن منهم من يعبد الملائكة لكن الملائكة تتبرأ منهم يوم القيامة وتقول نحن ما أمرناهم بذلك ولا رضينا بذلك { سُبْحَانَكَ أَنتَ وَلِيُّنَا مِن دُونِهِم بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ } يعني الشياطين هي التي أمرتهم بعبادة الملائكة لأن الملائكة لا تأمر إلا بعبادة الله { وَمَن يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِّن دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ }(2) فدل على أن منهم من يعبد الملائكة، والملائكة أصلح الصالحين، كما قال تعالى فيهم: { لا يَسْبِقُونَهُ بِالْقَوْلِ وَهُم بِأَمْرِهِ يَعْمَلُونَ }(3) ومنهم من يعبد الأنبياء والصالحين كالمسيح ابن مريم وأمه.
__________
(1) سبأ:40-41
(2) الأنبياء:29
(3) الأنبياء:27

(1/68)

وإذا بطل التوسل بالملائكة والأنبياء ودعاؤهم من دون الله بطل التوسل بغيرهم من الصالحين ودعاؤهم من دون الله كما قال تعالى: { أَلا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِن دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ }(1) لأن الواجب إخلاص العبادة لله عز وجل بجميع أنواعها من الدعاء والذبح والنذر وغير ذلك.
فمن ذبح لغير الله ودعا غير الله كان مشركًا خارجًا من الدين.
الشبهة الثالثة: إذا سلّم بأن الدعاء لغير الله شرك ولكنه قال أنا لا أدعو النبي - صلى الله عليه وسلم - ولا غيره وهذا الذي أفعله ليس دعاءً وإنما هو طلب لشفاعة النبي - صلى الله عليه وسلم - وهل تنكر شفاعة النبي - صلى الله عليه وسلم - فإنك حينئذٍ تدخل معه في خصومة أخرى وشبهة أخرى وهي أنه سمى دعاء النبي - صلى الله عليه وسلم - والاستغاثة به طلبًا للشفاعة ولم يُسمّه دعاءً ويقول إن النبي - صلى الله عليه وسلم - أُعطي الشفاعة فأنا أطلب منه الشفاعة التي أعطيها.
__________
(1) الزمر:3

(1/69)

فتقول له أنا لا أنكر الشفاعة وأقر أن شفاعة النبي - صلى الله عليه وسلم - حق وأنه شافع مشفّع أنا لا أنكر هذا ولكن الشفاعة لا تطلب من النبي - صلى الله عليه وسلم - وهو ميت وإنما تطلب من الله لأن الشفاعة ملك لله عز وجل، قال الله تعالى: { قُل لِّلَّهِ الشَّفَاعَةُ جَمِيعًا لَّهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ }(1) فجميع أنواع الشفاعة ملك لله وما دامت ملكًا لله فإنها لا تطلب إلا ممن يملكها وهو الله سبحانه وتعالى، والنبي - صلى الله عليه وسلم - لا يملك الشفاعة ولا أحد يملك الشفاعة إلا بإذن الله وإنما هي ملك لله عز وجل. وأيضًا الشفاعة لا تنفع كل أحد وإنما تنفع أهل التوحيد وأنت لست من أهل التوحيد لأنك تدعو غير الله فالشفاعة لها شرطان:
الشرط الأول: أن تطلب من الله سبحانه وتعالى ولا تطلب من غيره.
الشرط الثاني: أن يكون المشفوع فيه من أهل التوحيد لا من أهل الشرك والكفر. والدليل على الشرط الثاني قوله تعالى: { وَلا يَشْفَعُونَ إِلاّ لِمَنِ ارْتَضَى }(2) وهو لا يرضى إلا عن أهل التوحيد ودليل الشرط الأول قوله : { مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ } لا الملائكة ولا الرسل ولا الأولياء ولا الصالحون لا أحد يشفع عند الله إلا بعد أن يأذن الله: { وَكَم مِّن مَّلَكٍ فِي السَّمَاوَاتِ لاَ تُغْنِي شَفَاعَتُهُمْ شَيْئاً إلاَّ مِن بَعْدِ أَن يَأْذَنَ اللَّهُ لِمَن يَشَاءُ وَيَرْضَى }(3).
__________
(1) الزمر:44
(2) الأنبياء:28
(3) النجم:26

(1/70)

فلا تطلب الشفاعة من المخلوق الميت، وإنما تطلب الشفاعة من الله فتقول اللهم شفّع فيّ نبيك، لا تطلبها من الأموات. وهذا الذي تقول إنه طلب للشفاعة هو الذي كفَّر الله به المشركين، فإن المشركين حينما لجؤوا إلى الأولياء والصالحين وإلى الملائكة وإلى الأنبياء يطلبون منهم الشفاعة كفّرهم الله بذلك فقال تعالى: {وَيَعْبُدُونَ مِن دُونِ اللَّهِ مَا لاَ يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِندَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لاَ يَعْلَمُ فِي السَّمَاوَاتِ وَلاَ فِي الأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}(1) فهذا الذي تقوله هو الذي كفّر الله به المشركين وهو عبادة الأولياء والصالحين طلبًا لشفاعتهم.
[ فإن قال: أنا لا أعبد إلا الله، وهذا الالتجاء إليهم ودعاؤهم ليس بعبادة ] يعني إذا كان يعترف أن العبادة حق لله عز وجل وأنه لا يجوز عبادة غير الله ولكنه يقول الالتجاء ليس من العبادة فهو جائز.
فإنك تقول له: الالتجاء إلى الله عبادة والالتجاء إلى غير الله فيما لا يقدر عليه إلا الله شرك لأن من التجأ إلى غير الله في الشدائد فقد أشرك مع الله فيما لا يقدر عليه إلا الله سبحانه وتعالى، لأنه هو الذي يُجيب المضطر إذا دعاه ويكشف السوء وهو الملجأ سبحانه ولذا لجأ إليه النبي - صلى الله عليه وسلم - حيث يقول: «لا ملجأ ولا منجا منك إلا إليك»(2) { قُلْ إِنِّي لَن يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ }(3) وقوله تعالى : { وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ }(4).
__________
(1) يونس:18
(2) رواه الإمام البخاري في صحيحه 7/147 كتاب الدعوات باب النوم على الشق الأيمن من حديث البراء بن عازب رضي الله تعالى عنه.
(3) الجن:22
(4) المؤمنون:88

(1/71)

[ فقل له: أنت تقر أن الله افترض عليك إخلاص العبادة لله وهو حقه عليك، فإنه لا يعرف العبادة ولا أنواعها فبيّنها له بقولك: قال الله تعالى: { ادْعُواْ رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لاَ يُحِبُّ الْمُعْتَدِينَ }(1).
فإذا أعلمته بهذا فقل له: هل علمت أن هذا عبادة لله؟ فلا بد أن يقول: نعم. والدعاء مخ العبادة: فقل له: إذا أقررت أنه عبادة ودعوت الله ليلاً ونهارًا خوفًا وطمعًا، ثم دعوت في تلك الحاجة نبيًا أو غيره هل أشركت في عبادة الله غيره؟ فلا بد أن يقول نعم ] أي تسأله عن معنى العبادة وما الفرق بينهما وبين الالتجاء.
__________
(1) الأعراف:55

(1/72)

وقل له: هل العبادة واجبة أو مستحبة؟ فلا بد أن يعترف أن العبادة أمر واجب وحتم على العباد وأنها حق الله على العباد، فإذا اعترف بهذا فقل له: فسّر لي العبادة ما معناها وبيّن لي ما أنواعها، ما دمت أنك اعترفت أن العبادة لله وأنها واجبة على العبد فإنه يجب عليك أن تعرف معناها وأن تعرف أنواعها وإلا فكيف يُوجب الله عليك شيئًا وأنت تجهله ولا تعرفه، فإنه لا يعرف العبادة ولا يعرف أنواعها، وهذه آفة الجهل، ومن هنا يتعين على العباد أن يتعلموا ما أوجب الله عليهم وما فرضه الله عليهم حتى يؤدوه على وجهه الصحيح ويتجنبوا ما يُخل به وما يبطله، أما أن تعبد الله على جهل فإن هذه طريقة النصارى الضالين يعبدون الله على جهل وضلال والله أمرك أن تسأله أن يُجنبك طريقهم فتقول: { اهدِنَا الصِّرَاطَ المُستَقِيمَ، صِرَاطَ الَّذِينَ أَنعَمتَ عَلَيهِمْ غَيرِ المَغضُوبِ عَلَيهِمْ وَلاَ الضَّالِّينَ }(1) فالضالون هم الذين يعبدون الله على غير علم وعلى غير معرفة بالعبادة وإنما يعبدون الله بالعادات والتقاليد وما وجدوا عليه آباءهم وأجدادهم دون أن يرجعوا إلى ما جاءت به الرسل ونزلت به الكتب وهذا هو سبب الضلال. والالتجاء هو طلب الحماية من أمر مخوّف لا يدفعه إلا الله. فهو نوع من أنواع العبادة، والله سبحانه يجير ولا يجار عليه ويعيذ من استعاذ به، فمن التجأ إلى ميت فقد عبده من دون الله وكذلك من أعظم أنواع العبادة الدعاء حيث قال الله تعالى: { ادْعُواْ رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لاَ يُحِبُّ الْمُعْتَدِينَ }(2) وأنت بالتجائك إلى غير الله قد دعوت غير الله وهذا شرك.
__________
(1) الفاتحة:6-7
(2) الأعراف:55

(1/73)

[ فإذا عملت بقول الله تعالى: { فَصَلِّ لِرَبِّكَ وَانْحَرْ }(1) وأطعت الله ونحرت له، هل هذا عبادة؟ فلا بد أن يقول: نعم، فقل له: فإذا نحرت لمخلوق، نبي أو جني أو غيرهما، هل أشركت في هذه العبادة غير الله؟ فلا بد أن يقر ويقول: نعم ] أي لا بد إذا تلوت عليه الآيات والأحاديث بأن الدعاء عبادة لابد أن يعترف فتقول له لو دعوت الله في الليل والنهار لكنك في بعض الأحيان تدعو غير الله هل تكون مشركًا؟ فلا بد أن يعترف ويقول إنه مشرك لأنه دعا غير الله ومن دعا غير الله فهو مشرك.
وإذا كان من دعا غير الله ولو مرة واحدة في العمر يكون مشركًا مع أنه يدعو الله في الليل والنهار فكيف بالذي يلهج دائمًا بذلك ويقول يا حسين، يا بدوي، يا عبد القادر، يا فلان فيصدر منه الشرك كثيرًا.
فإذا كان من ذبح لغير الله أو صلى لغير الله يكون مشركًا فكيف بمن يلجأ إلى غير الله في كشف الشدائد ألا يكون مشركًا؟ بلى لأن الباب واحد وأنواع العبادة كلها بابها واحد لا يجوز أن يخلص لله في بعضها ويشرك بالله في البعض الآخر.
__________
(1) الكوثر:2

(1/74)

[ وقل له أيضًا: المشركون الذين نزل فيهم القرآن هل كانوا يعبدون الملائكة والصّالحين واللات وغير ذلك؟ فلا بد أن يقول: نعم فقل له: وهل كانت عبادتهم إياهم إلا في الدعاء والذبح والالتجاء ونحو ذلك. وإلا فهم مقرون أنهم عبيده وتحت قهره وأن الله هو الذي يدبّر الأمر ولكن دعوهم والتجؤوا إليهم للجاه والشفاعة وهذا ظاهر جدًا ] أي أن المشركين الأولين ما كان شركهم إلا في هذه الأمور وقد نزل القرآن في الإنكار عليهم والأمر بقتالهم وإباحة أموالهم ودمائهم. ما كانوا مع أصنامهم يعتقدون أنها تخلق وترزق وتحيي وتميت وما كانوا يدعونها إلا من أجل الشفاعة، فكذلك عبَّاد القبور اليوم يدعون الأضرحة والأولياء والصالحين ولا يعتقدون فيهم أنهم يخلقون ويرزقون وأنهم خلقوا السماوات والأرض وإنما اتخذوهم لقضاء الحاجات والتوسل بهم إلى الله ليشفعوا لهم ويقربوهم إليه زلفى والالتجاء إليهم في كشف الكرب والشدائد.

(1/75)

[ فإن قال: أتنكر شفاعة رسول الله - صلى الله عليه وسلم - وتبرأ منها. فقل لا أنكرها ولا أتبرأ منها. بل هو - صلى الله عليه وسلم - الشَّافع والمشفّع وأرجو شفاعته، ولكن الشفاعة كلها لله تعالى كما قال تعالى: { قُل لِّلَّهِ الشَّفَاعَةُ جَمِيعًا }(1) ولا تكون إلا بعد إذن الله كما قال تعالى: { مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ }(2) ولا يشفع النبي - صلى الله عليه وسلم - في أحد إلا بعد أن يأذن الله فيه، كما قال تعالى: { وَلا يَشْفَعُونَ إِلاّ لِمَنِ ارْتَضَى }(3) وهو سبحانه لا يرضى إلا التوحيد، كما قال تعالى: { وَمَن يَبْتَغِ غَيْرَ الإِسْلاَمِ دِينًا فَلَن يُقْبَلَ مِنْهُ }(4) فإذا كانت الشفاعة كلها لله ولا تكون إلا من بعد إذنه، ولا يشفع النبي - صلى الله عليه وسلم - ولا غيره في أحد حتى يأذن الله فيه، ولا يأذن الله إلا لأهل التوحيد تبيّن لك أن الشفاعة كلها لله وأطلبها منه فأقول: اللهمَّ لا تحرمني شفاعته اللهمَّ شفّعه فيّ، وأمثال هذا ] شفاعة النبي - صلى الله عليه وسلم - لا ينكرها إلا أهل الباطل، والفرق الضالة كالخوارج والمعتزلة، أما أهل السنة والجماعة فإن من أصول عقيدتهم الإقرار بشفاعة النبي - صلى الله عليه وسلم - وشفاعة الأولياء والصالحين، ولكنها لا تطلب منهم وهم أموات وإنما تطلب من الله لأن أحدًا لا يشفع عند الله إلا من بعد إذنه، ولا بد أن يكون المشفوع فيه ممن يرضى الله عنه من أهل التوحيد، والنبي - صلى الله عليه وسلم - وهو أعظم الشفعاء يوم القيامة، إذا تقدم له أهل المحشر وطلبوا منه أن يشفع لهم عند الله في فصل القضاء بينهم، فإنه لا يشفع ابتداء، وإنما يستأذن ربه ويطلب منه أن يأذن له بالشفاعة فيخرّ ساجدًا بين يدي ربه ويدعوه ويتضرع إليه ويستمر حتى يقال له: يا محمد ارفع رأسك وسلْ تعطه واشفع تشفّع
__________
(1) الزمر:44
(2) البقرة:255
(3) الأنبياء:28
(4) آل عمران:85

(1/76)

(1) ولكن كيف تطلب الشفاعة؟.
الشفاعة تطلب من الله ولا تطلب من المخلوق فتقول: اللهم لا تحرمني شفاعة نبيك، اللهم شفّعه فيّ. وأمثال هذا. والنبي - صلى الله عليه وسلم - بعد موته لا يطلب منه شيء لا شفاعة ولا غيرها لأن طلب الأشياء من الأموات شرك أكبر.
__________
(1) انظر صحيح البخاري 4/105، 106 كتاب أحاديث الأنبياء باب قول الله تعالى: { إِنَّا أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ } ، وانظر مسلم 1/184-186 كتاب الإيمان من حديث أبي هريرة رضي الله عنه باب أدنى أهل الجنة منزلة فيها كلاهما من حديث أبي هريرة رضي الله عنه.

(1/77)

[ فإن قال: النبي - صلى الله عليه وسلم - أعطي الشفاعة وأنا أطلبه مما أعطاه الله تعالى. فالجواب: أن الله أعطاه الشفاعة ونهاك عن هذا فقال تعالى: { فَلا تَدْعُوا مَعَ اللَّهِ أَحَدًا }(1) فإذا كنت تدعو الله أن يشفّع نبيّه فيك فأطعه في قوله: { فَلا تَدْعُوا مَعَ اللَّهِ أَحَدًا }، وأيضًا، فإن الشفاعة أعطيها غير النبي - صلى الله عليه وسلم - فصح أن الملائكة يشفعون، والأفراط(2) يشفعون والأولياء يشفعون أتقول: إن الله أعطاهم الشفاعة وأطلبها منهم فإن قلت هذا رجعت إلى عبادة الصالحين التي ذكرها الله في كتابه. وإن قلت لا بطل قولك: أعطاه الله الشفاعة وأنا أطلبه مما أعطاه الله ] أي ليس من لازم إعطاء النبي - صلى الله عليه وسلم - وغيره الشفاعة جواز طلبها منهم وهم أموات بدليل أن الله سبحانه وتعالى نفي أن يشفع أحد عنده إلا بإذنه ورضاه عن المشفوع فيه ولأن طلب الشفاعة من الأموات شرك والله قد حرم الشرك وأحبط عمل صاحبه وحرم عليه الجنة، وقد أنكر سبحانه على الذين يدعون غيره ويقولون هؤلاء شفعاؤنا عند الله ونزّه نفسه عن ذلك وسماه شركًا. وأيضًا إعطاء الله الشفاعة ليس خاصًا بالنبي - صلى الله عليه وسلم - فهل كل من أعطي الشفاعة تطلب منه من دون الله كما كان المشركون الأولون يفعلون ذلك، { يَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِندَ اللَّهِ }(3).
__________
(1) الجن:18
(2) الأفراط: هم الأولاد الصغار الذين ماتوا قبل آبائهم. انظر لسان العرب 7/366 مادة «فرط».
(3) يونس:18

(1/78)

[ فإن قال: أنا لا أشرك بالله شيئًا حاشا وكلا ولكن الالتجاء إلى الصّالحين ليس بشرك. فقل له: إذا كنت تقر أن الله حرّم الشرك أعظم من تحريم الزنى، وتقرُّ أن الله لا يغفره، فما هذا الأمر الذي حرمه الله وذكر أنه لا يغفره، فإنه لا يدري فقل له: كيف تبرئ نفسك من الشرك وأنت لا تعرفه؟ كيف يحرم الله عليك هذا ويذكر أنه لا يغفره ولا تسأل عنه ولا تعرفه؟ أتظن أن الله يحرّمه ولا يبيّنه لنا؟ فإن قال: الشرك عبادة الأصنام ونحن لا نعبد الأصنام فقل له: ما معنى عبادة الأصنام؟ أتظن أنهم يعتقدون أن تلك الأخشاب والأحجار تخلق وترزق وتدبّر أمر من دعاها؟ فهذا يكذّبه القرآن، وإن قال: هو من قصد خشبةً أو حجرًا أو بنية على قبرٍ أو غيره يدعون ذلك ويذبحون له يقولون: إنه يقربنا إلى الله زلفى ويدفع الله عنا ببركته ويعطينا ببركته فقل صدقت وهذا هو فعلكم عند الأحجار والأبنية التي على القبور وغيرها فهذا أقر أن فعلهم هذا هو عبادة الأصنام فهو المطلوب.
ويقال له أيضًا: قولك: (الشرك عبادة الأصنام) هل مرادك أن الشرك مخصوص بهذا، وأن الاعتماد على الصّالحين ودعاءَهم لا يدخل في ذلك؟ فهذا يردّه ما ذكر الله في كتابه من كفر من تعلق على الملائكة أو عيسى أو الصّالحين، فلا بد أن يقر لك أن من أشرك في عبادة الله أحدًا من الصّالحين فهذا هو الشرك المذكور في القرآن وهذا هو المطلوب.
وسر المسألة أنه إذا قال: أنا لا أشرك بالله فقل له: وما الشرك بالله، فسره لي؟ فإن قال: هو عبادة الأصنام فقل وما معنى عبادة الأصنام فسرها لي: فإن قال: أنا لا أعبد إلا الله فقل: ما معنى عبادة الله فسرها لي؟ فإن فسّرها بما بيّنه القرآن فهو المطلوب، وإن لم يعرفه فكيف يدَّعي شيئًا وهو لا يعرفه؟

(1/79)

وإن فسر ذلك بغير معناه، بيّنت له الآيات الواضحات في معنى الشرك بالله وعبادة الأوثان وأنه الذي يفعلونه في هذا الزمان بعينه، وأن عبادة الله وحده لا شريك له هي التي ينكرون علينا ويصيحون فيه كما صاح إخوانهم حيث قالوا: { أَجَعَلَ الآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ }(1) ] يبيّن الشيخ رحمه الله أن الشرك ليس مقصورًا على عبادة الأصنام لأن المشركين الأولين منهم من يعبد الملائكة والملائكة أصلح الصالحين كما قال تعالى: { بَلْ عِبَادٌ مُّكْرَمُونَ، لا يَسْبِقُونَهُ بِالْقَوْلِ وَهُم بِأَمْرِهِ يَعْمَلُونَ، يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يَشْفَعُونَ إِلاّ لِمَنِ ارْتَضَى وَهُم مِّنْ خَشْيَتِهِ مُشْفِقُونَ، وَمَن يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِّن دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ }(2).
ومنهم من يعبد الصالحين وذلك في قوله تعالى: { أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ }(3) قيل إنها نزلت فيمن يعبد عزيرًا والمسيح من الأنبياء. وقيل نزلت في قوم كانوا يعبدون الجن فأسلم الجن، ولم يعلم من يعبدهم من الإنس أنهم أسلموا.
__________
(1) ص:5
(2) الأنبياء:26-29
(3) الإسراء:57

(1/80)

والمقصود من ذلك أن الله ذكر أن المشركين الأولين منهم من يعبد الأصنام والأشجار والأحجار ومنهم من يعبد الأنبياء والصالحين، وسوّى بينهم في الحكم وحكم عليهم بالكفر والشرك. وأنت أيها المشبه تريد أن تفرق بين من عبد الأصنام ومن عبد الصالحين فتفرق بين ما جمع الله وهذا من المحادّة لله سبحانه وتعالى. هذا وجه رد هذه الشبهة حيث تبيّن أنه لا فرق بين شرك الأوّلين وشرك هؤلاء الذين يدَّعون الإسلام وهم يعبدون القبور والأولياء والصالحين لأنهم لا يعرفون أن هذا شرك وهذه نتيجة الجهل بعقيدة التوحيد الصحيحة والجهل بما يضادها من الشرك فإن من لا يعرف الشرك يقع فيه وهو لا يدري. ومن هنا تتضح ضرورة العناية بدراسة العقيدة الصحيحة وما يضادها.

(1/81)

[ فإذا عرفت أن هذا الذي يسميه المشركون في زماننا الاعتقاد هو الشرك الذي نزل فيه القرآن وقاتل رسول الله - صلى الله عليه وسلم - الناس عليه فاعلم أن شرك الأولين أخف من شرك أهل زماننا بأمرين: أحدهما: أن الأولين لا يشركون ولا يدعون الملائكة والأولياء والأوثان مع الله إلا في الرخاء وأما في الشّدَّة فيخلصون لله الدين كما قال تعالى: { وَإِذَا مَسَّكُمُ الْضُّرُّ فِي الْبَحْرِ ضَلَّ مَن تَدْعُونَ إِلاَّ إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الإِنْسَانُ كَفُورًا }(1) وقوله: { قُلْ أَرَأَيْتَكُم إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِن كُنتُمْ صَادِقِينَ * بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنسَوْنَ مَا تُشْرِكُونَ}(2) وقال تعالى: { وَإِذَا مَسَّ الإِنسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيبًا إِلَيْهِ }(3) وقوله: { وَإِذَا غَشِيَهُم مَّوْجٌ كَالظُّلَلِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ }(4).] يقول الشيخ رحمه الله: إذا عرفت مما سبق أنه لا فرق بين شرك أهل الجاهلية الذي نزل فيه القرآن والذي قاتل رسول الله - صلى الله عليه وسلم - وأصحابه وشرك هؤلاء المنتسبين إلى الإسلام من عبَّاد القبور وأصحاب الطرق الصوفية المنحرفة ونحوهم لا فرق بين شرك هؤلاء وهؤلاء إلا في الاسم حيث يسمونه الاعتقاد فقط، فاعلم أن شرك هؤلاء المتأخرين المنتسبين إلى الإسلام أشد وأغلظ من شرك المتقدمين من أهل الجاهلية من وجهين:
__________
(1) الإسراء:67
(2) الأنعام:40-41
(3) الزمر:8
(4) لقمان:32

(1/82)

الأول: أن شرك الأولين إنما يحصل في حال الرخاء وأما في حال الشدة فإنهم يتركون الشرك ويخلصون الدعاء لله لعلمهم أنه لا ينجي من الشدائد إلا الله سبحانه، كما ذكر الله عنهم في الآيات التي ساقها الشيخ وغيرها؛ وأما هؤلاء المشركون المنتسبون إلى الإسلام فشركهم دائم في الرخاء والشدة بل إن شركهم في الشدة يزيد على شركهم في الرخاء ، بحيث إذا وقعوا في خطر وشدة، ارتفعت أصواتهم بالشرك ودعاء غير الله.
هذا هو الوجه الأول من وجوه الفرق بين المشركين الأولين ومشركي زماننا.
والوجه الثاني: سيأتي.
[ فمن فهم هذه المسألة التي وضحها الله في كتابه وهي أن المشركين الذي قاتلهم رسول الله يدعون الله تعالى ويدعون غيره في الرخاء وأما في الضر والشدة فلا يدعون إلا الله وحده لا شريك له، وينسون ساداتهم تبيّن له الفرق بين شرك أهل زماننا وشرك الأولين ولكن، أين من يفهم قلبه هذه المسألة فهمًا راسخًا؟! والله المستعان ] يقول رحمه الله : إنه لا يدرك الفرق بين شرك الأولين وشرك المتأخرين في أن شرك المتأخرين أغلظ وأشد، إلا من فهم الآيات القرآنية التي توضح ذلك ومن لم يدرك الفرق فإنه راجع لسوء فهمه.

(1/83)

[ والأمر الثاني أن الأولين يدعون مع الله أناسًا مقرّبين عند الله إما أنبياء وإما أولياء، وإما ملائكة، أو يدعون أشجارًا أو أحجارًا مطيعة لله ليست عاصية وأهل زماننا يدعون مع الله أناسًا من أفسق الناس، والذين يدعونهم هم الذين يحكمون عنهم الفجور من الزنا والسرقة وترك الصلاة وغير ذلك ] الوجه الثاني: من أوجه الفرق أن المشركين الأولين يدعون أناسًا فيهم صلاح وتقرب إلى الله من الملائكة والأنبياء والصالحين أو يدعون أشجارًا أو أحجارًا ليست عاصية لله. وأما المشركون المتأخرون فيدعون فجرة الخلق وأشدهم كفرًا وفسقًا ممن يزعمون لهم الكرامات وسقوط التكاليف عنهم من ملاحدة الصوفية الذين يستحلون المحرمات ويتركون الواجبات كالبدوي والحلاج وابن عربي وأضرابهم من أئمة الملاحدة، فيعبدونهم وهم يشاهدونهم يفعلون الفواحش ويتركون الفرائض ويزعمون أن هذا من كرامتهم وفضلهم حيث سقطت عنهم التكاليف.
[ والذي يعتقد في الصّالح أو الذي لا يعصي مثل الخشب والحجر أهون ممن يعتقد فيمن يُشاهد فسقه وفساده ويشهد به ] هذه نتيجة المقارنة بين شرك الأولين وشرك المتأخرين المنتسبين إلى الإسلام وهي أن الشرك بعبادة الصالحين والمخلوقات التي لا تعصي أخف من الشرك بعبادة الفجرة والملاحدة والعصاة لأن ذلك يدل على تزكيتهم وموافقتهم على كفرهم وفجورهم واعتباره صلاحًا وكرامة وأي محادة لله أشد من هذه المحادة نسأل الله العافية.

(1/84)

[ إذا تحقَّقت أن الذين قاتلهم رسول الله - صلى الله عليه وسلم - أصح عقولاً وأخف شركًا من هؤلاء، فاعلم أن لهؤلاء شبهة يوردونها على ما ذكرنا وهي من أعظم شبههم فأصغ سمعك لجوابها وهي أنهم يقولون إن الذين نزل فيهم القرآن لا يشهدون أن لا إله إلا الله ويكذّبون الرسول - صلى الله عليه وسلم - وينكرون البعث ويكذّبون القرآن ويجعلونه سحرًا ونحن نشهد أن لا إله إلا الله وأن محمدًا رسول الله ونصدق القرآن ونؤمن بالبعث ونصلي ونصوم فكيف تجعلوننا مثل أولئك؟
فالجواب أن لا خلاف بين العلماء كلهم أن الرجل إذا صدّق رسول الله - صلى الله عليه وسلم - في شيء وكذّبه في شيء فإنه كافر لم يدخل في الإسلام وكذلك إذا آمن ببعض القرآن وجحد بعضه، كمن أقرّ بالتّوحيد وجحد وجوب الصلاة أو أقرّ بالتوحيد والصلاة وجحد وجوب الزكاة أو أقرّ بهذا كله وجحد الصوم أو أقرّ بهذا كله وجحد الحج ولما لم ينقد أناس في زمن النبي - صلى الله عليه وسلم - للحج أنزل الله في حقهم: { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَن كَفَرَ فَإِنَّ الله غَنِيٌّ عَنِ الْعَالَمِينَ }(1).
ومن أقر بهذا كله وجحد البعث كفر بالإجماع وحل دمه وماله كما قال تعالى: { إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَن يُفَرِّقُواْ بَيْنَ اللَّهِ وَرُسُلِهِ وَيقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَن يَتَّخِذُواْ بَيْنَ ذَلِكَ سَبِيلاً، أُوْلَئِكَ هُمُ الْكَافِرُونَ حَقًّا }(2).
فإذا كان الله قد صرح في كتابه أن من آمن ببعض وكفر ببعض فهو الكافر حقًا زالت هذه الشبهة وهذه هي التي ذكرها بعض أهل الأحساء في كتابه الذي أرسله إلينا.
__________
(1) آل عمران:97
(2) النساء: 150-151

(1/85)

ويقال أيضًا: إذا كنت تقرّ أن من صدّق الرسول - صلى الله عليه وسلم - في كل شيء وجحد وجوب الصّلاة فهو كافر حلال الدم والمال بالإجماع، وكذلك إذا أقرّ بكل شيء إلا البعث، وكذلك لو جحد وجوب صوم رمضان وصدَّق بالباقي وهنا لا تختلف المذاهب فيه وقد نطق به القرآن كما قدمنا. فمعلوم أن التوحيد هو أعظم فريضة جاء بها النبي - صلى الله عليه وسلم - وهو أعظم من الصلاة والزكاة والصوم والحج. فكيف إذا جحد الإنسان شيئًا من هذه الأمور؟ كفر ولو عمل بكل ما جاء به الرسول - صلى الله عليه وسلم - ، وإذا جحد التوحيد الذي هو دين الرسل كلهم لا يكفر؟! سبحانه الله ما أعجب هذا الجهل!
ويقال أيضًا: هؤلاء أصحاب رسول الله - صلى الله عليه وسلم - قاتلوا بني حنيفة وقد أسلموا مع النبي - صلى الله عليه وسلم - وهم يشهدون أن لا إله إلا الله وأن محمدًا رسول الله ويؤذّنون ويصلّون فإن قال إنهم يقولون إن مسليمة نبي قلنا هذا هو المطلوب. إذا كان من رفع رجلاً إلى رتبة النبي - صلى الله عليه وسلم - كفر وحل ماله ودمه ولم تنفعه الشهادتان ولا الصلاة فكيف بمن رفع شمسان أو يوسف أو صحابيًا أو نبيًا إلى رتبة جبار السماوات والأرض سبحان الله ما أعظم شأنه: { كَذَلِكَ يَطْبَعُ اللَّهُ عَلَىَ قُلُوبِ الْكَافِرِينَ }(1).
ويقال أيضًا: الذين حرّقهم علي بن أبي طالب رضي الله عنه بالنَّار كلهم يدّعون الإسلام وهم من أصحاب علي رضي الله عنه وتعلموا العلم من الصحابة ولكن اعتقدوا في علي مثل الاعتقاد في يوسف وشمسان وأمثالهما، فكيف أجمع الصحابة على قتلهم وكفرهم؟ أتظنون أن الصحابة يكفّرون المسلمين؟ أتظنون أن الاعتقاد في تاج وأمثاله لا يضر والاعتقاد في علي بن أبي طالب يكفّر؟
__________
(1) الروم: 59

(1/86)

ويقال أيضًا: بنو عبيد القداح الذين ملكوا المغرب ومصر في زمان بني العباس كلهم يشهدون أن لا إله إلا الله وأن محمدًا رسول الله ويدّعون الإسلام ويصلون الجمعة والجماعة، فلما أظهروا مخالفة الشريعة في أشياء دون ما نحن فيه أجمع العلماء على كفرهم وقتالهم وأن بلادهم بلاد حرب وغزاهم المسلمون حتى استنقذوا ما بأيديهم من بلدان المسلمين.
ويقال أيضًا: إذا كان الأولون لم يكفروا إلا أنهم جمعوا بين الشرك وتكذيب الرسول - صلى الله عليه وسلم - والقرآن وإنكار البعث وغير ذلك فما معنى الباب الذي ذكره العلماء في كل مذهب (باب حكم المرتد) وهو المسلم يكفر بعد إسلامه ثم ذكروا أنواعًا كثيرة، كل نوع منها يكفّر ويحل دم الرجل وماله حتى إنهم ذكروا أشياء يسيرة عند من فعلها مثل كلمة يذكرها بلسانه دون قلبه أو يذكرها على وجه المزح واللعب.
ويقال أيضًا: الذين قال الله فيهم : { يَحْلِفُونَ بِاللَّهِ مَا قَالُواْ وَلَقَدْ قَالُواْ كَلِمَةَ الْكُفْرِ وَكَفَرُواْ بَعْدَ إِسْلاَمِهِمْ }(1).
أما سمعت الله كفّرهم بكلمة مع كونهم في زمن رسول الله - صلى الله عليه وسلم - ويجاهدون معهم ويصلّون معه ويزكّون ويحجّون ويوَحِّدون.
__________
(1) التوبة: 74

(1/87)

وكذلك الذين قال الله فيهم: { وَلَئِن سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِؤُونَ، لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ إِن نَّعْفُ عَن طَآئِفَةٍ مِّنكُمْ نُعَذِّبْ طَآئِفَةً بِأَنَّهُمْ كَانُواْ مُجْرِمِينَ }(1) فهؤلاء الذي صرّح الله أنهم كفروا بعد إيمانهم وهم مع رسول الله - صلى الله عليه وسلم - في غزوة تبوك قالوا كلمة ذكروا أنهم قالوها على وجه المزح(2) ، فتأمل هذه الشبهة هي قولهم تكفّرون من المسلمين أناسًا يشهدون أن لا إله إلا الله ويصلون ويصومون ثم تأمل جوابها فإنه من أنفع ما في هذه الأوراق ] ما زال الشيخ رحمه الله يواصل الرد على شبهات المشبهين في مسألة الشرك والتوحيد، فانتهى إلى هذه الشبهة العظيمة التي هي من أعظم شبههم وأخطرها ألا وهي قولهم إن من شهد أن لا إله إلا الله وأن محمدًا رسول الله وصلى وصام وحج وأدى الأعمال، فإنه لا يكفر ولو فعل ما فعل من أنواع الردة. أما الذين نزل فيهم القرآن وهم المشركون الأولون فإنهم ليسوا مثل هؤلاء فهم لم يشهدوا أن لا إله إلا الله وأن محمدًا رسول الله ولم يدخلوا في الإسلام فهم لا يؤمنون بالله ولا بالرسول ولا بالإسلام ولا بالقرآن، أما هؤلاء فأظهروا الإيمان بالبعث ويصلون ويصومون ويحجون ويزكون ويذكرون الله كثيرًا. فالشيخ رحمه الله عند هذه الشبهة خاصة قال: أصغ سمعك لجوابها فإنها من أعظم شبههم.
ثم ردَّ الشيخ على هذه الشبهة من سبعة وجوه مهمة:
الوجه الأول:
__________
(1) التوبة: 65-66
(2) تقدم العزو إليها

(1/88)

أنه من آمن ببعض الأحكام الشرعية وكفر ببعضها الآخر فهو كافر بالجميع. وهؤلاء أنكروا التوحيد الذي جاءت به الرسل وهو إفراد الله بالعبادة فهؤلاء لم يفردوا الله بالعبادة وإنما أشركوا معه غيره من الأولياء والصالحين فالإسلام لا يقبل التجزئة ولا التفرقة وأعظم الإسلام التوحيد وهو دعوة جميع الرسل، وهؤلاء جحدوا أعظم شيء وهو توحيد العبادة وقالوا لا بأس أن ينذر الإنسان لفلان ويذبح لفلان لأنه ولي والوليّ ينفع ويضر مما هو مثل فعل المشركين الأولين.
الوجه الثاني:
ذكر الشيخ رحمه الله وقائع في التاريخ الإسلامي تدل على أن العلماء في كل زمان يكفّرون من آمن ببعض وكفر ببعض. منها أن الصحابة ومن بعدهم قاتلوا الذين يتظاهرون بالشهادتين ويصلون ويصومون ويحجون لكن لما فعلوا شيئًا من الشرك أو جحدوا شيئًا من الدين قاتلوهم واستحلّوا دماءهم وأموالهم وذلك كما يلي:
أولاً: بنو حنيفة اعتقدوا أن مسيلمة رسول الله والذين جحدوا وجوب الزكاة بعد وفاة النبي - صلى الله عليه وسلم - .
وثانيًا: في عهد علي رضي الله عنه كفّروا الغلاة الذين قالوا إن عليًا هو الله مع أنهم يشهدون أن لا إله إلا الله وأن محمدًا رسول الله ويصلون ويصومون وهم في جند علي رضي الله عنه، لكن لما أظهروا الغلو حرَّقهم علي رضي الله عنه مع أنهم يشهدون أن لا إله إلا الله ولكنه حرَّقهم لما اعتقدوا أن شخصًا له حق في الألوهية كفّرهم وحرقهم بالنار.
ثالثًا: في عهد العباسيين ظهرت فرقة العبيديين، وهم طائفة الشيعة الإسماعيلية لأنهم ينتسبون إلى إسماعيل بن محمد بن جعفر، ولذلك سموا بالإسماعيلية وسموا الفاطمية لأنهم يزعمون أنهم من ذرية فاطمة ولذلك يقال لهم الفاطميون، وفي الحقيقة أنهم من اليهود أظهروا الإسلام ولكن ظهر منهم كفريات وفي النهاية ادعى حكامهم الألوهية مثل الحاكم العبيدي.

(1/89)

فالصحابة قاتلوا بني حنيفة وهم يشهدون أن لا إله إلا الله وأن محمدًا رسول الله ويصومون ويحجون لكن لما ادعوا أن مسيلمة نبي كفّروهم لأن من اعتقد في شخص بعد محمد - صلى الله عليه وسلم - أنه نبي فقد كفر وإن كان يصلي ويصوم ولذلك حكم المسلمون اليوم بكفر القاديانية الذين يدعون نبوة أحمد القادياني. فإذا كان من رفع رجلاً إلى مرتبة النبي كفر فكيف لا يكفر من رفع رجلاً إلى مرتبة رب العالمين وصرف له أنواعًا من العبادة كالذبح والنذر والدعاء والاستغاثة وغير ذلك؟ وقول الشيخ كما رفع تاجًا وشمسان ويوسف ناس في زمانه غلا فيهم الناس بحجة أنهم أولياء ولهم شعوذات وخوارق وهم على طريقة الحلاج وابن عربي.
الوجه الثالث:
أن العلماء رحمهم الله عقدوا بابًا في كتب الفقه سموه باب الردة وذكروا فيه نواقض الإسلام وذكروا أشياء قد تكون صغيرة في أعين الناس ولكن حكموا أن من فعلها أو اعتقدها يكفر مع أنه يصلي ويصوم ويعبد الله، ولم يحصروا حصول الردة فيما ذكرتم.

الوجه الرابع:
أن الله حكم بكفر أناس لقولهم كلمة تكلموا بها أبطلت إسلامهم وإيمانهم كما قال تعالى: { يَحْلِفُونَ بِاللَّهِ مَا قَالُواْ وَلَقَدْ قَالُواْ كَلِمَةَ الْكُفْرِ وَكَفَرُواْ بَعْدَ إِسْلاَمِهِمْ }(1) فكفّرهم بكلمة مع كونهم مع رسول الله يصلّون ويجاهدون.

الوجه الخامس:
أن الله كفّر أناسًا بسبب كلام قالواه على وجه المزاح واللعب وأنزل في شأنهم: { وَلَئِن سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِؤُونَ، لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ }(2) مع أنهم يصلّون وقد غزوا مع الرسول - صلى الله عليه وسلم - في غزوة تبوك لكن لما قالوا هذه الكلمة كفروا بعد إيمانهم ولم ينفعهم أنهم يصلّون ويصومون ويجاهدون.
__________
(1) التوبة:74
(2) التوبة: 65-66

(1/90)

فهذه الوجوه فيها إبطال هذه الشبهة وفي الحقيقة أنها من أعظم الشبه ولكن جوابها واضح ولله الحمد.
الوجه السادس:
إن قولهم إن الذين نزل فيهم القرآن لا يشهدون أن لا إله إلا الله ويكذّبون الرسول - صلى الله عليه وسلم - وينكرون البعث ويكذبون القرآن ويجعلونه سحرًا ونحن نشهد أن لا إله إلا الله وأن محمدًا رسول الله ونصدق القرآن ونؤمن بالبعث ونصلي ونصوم فكيف تجعلوننا مثل أولئك.
يجاب عنه أن الرجل إذا صدق الله في شيء وكذبه في شيء فهو كافر مرتد عن الإسلام، كمن آمن ببعض القرآن وجحد بعضه وكمن أقر بالتوحيد والصلاة وجحد وجوب الزكاة أو أقر بهذا كله وجحد الصوم أو أقر بهذا كله وجحد الحج، وإن كان يشهد أن لا إله إلا الله وأن محمدًا رسول الله.
الوجه السّابع:
أن مَن جحد وجوب الحج كفر وإن كان يشهد أن لا إله إلا الله وأن محمدًا رسول الله ويصلي ويصوم قال تعالى: { إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكًا وَهُدًى لِّلْعَالَمِينَ } إلى قوله: { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَن كَفَرَ فَإِنَّ الله غَنِيٌّ عَنِ الْعَالَمِينَ }(1) فدلت الآيات على أن من جحد وجوب الحج كفر وإن كان يشهد أن لا إله إلا الله فكيف بمن جحد التوحيد وأجاز عبادة القبور.
__________
(1) آل عمران: 96-97

(1/91)

[ ومن الدليل على ذلك أيضًا ما حكى الله تعالى عن بني إسرائيل مع علمهم وصلاحهم أنهم قالوا لموسى: { اجْعَل لَّنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ } وقول أناس من الصحابة « اجعل لنا ذات أنواط »(1) فحلف النبي - صلى الله عليه وسلم - أن هذا مثل قول بني إسرائيل لموسى: { اجْعَل لَّنَا إِلَهًا }، ولكن للمشركين شبهة يُدلُون بها عند هذه القصة وهي أنهم يقولون : إن بني إسرائيل لم يكفروا بذلك وكذلك الذين قالوا للنبي - صلى الله عليه وسلم - : « اجعل لنا ذات أنواط » لم يكفروا.
__________
(1) رواه الترمذي في سننه 6/343-334 كتاب الفتن باب ما جاء لتركبن سنن من كان قبلكم حديث رقم (2181) ورواه الإمام أحمد في مسنده 5/218 حديث رقم (21947-21950-21952) بألفاظ متقاربة، وانظر البداية والنهاية لابن كثير 4/325 كلهم من حديث أبي واقد الليثي رضي الله عنه

(1/92)

فالجواب أن تقول: إن بني إسرائيل لم يفعلوا وكذلك الذين سألوا النبي - صلى الله عليه وسلم - لم يفعلوا. ولا خلاف أن بني إسرائيل لو فعلوا ذلك لكفروا. وكذلك لا خلاف أن الذين نهاهم النبي - صلى الله عليه وسلم - لو لم يطيعوه واتخذوا ذات أنواط بعد نهيه لكفروا وهذا هو المطلوب ] أي من الأدلة على أن من ارتكب ناقضًا من نواقض الإسلام يكفر ولو كان يشهد أن لا إله إلا الله ويصلي ويصوم إلى غير ذلك من الأعمال، ما قصّه الله عن بني إسرائيل حين طلبوا من موسى أن يجعل لهم إلهًا كآلهة المشركين، وقصة الذين طلبوا من النبي محمد - صلى الله عليه وسلم - أن يجعل لهم ذات أنواط، وأن النبيين الكريمين أنكرا ذلك واعتبراه شركًا يخرجهم من الملة لو فعلوه مع أنهم يؤمنون بالنبيين الكريمين ويجاهدون معهما، ثم أورد الشيخ اعتراضًا على هذا الاستدلال وهو أن بني إسرائيل الذين طلبوا من موسى أن يجعل لهم إلهًا لم يكفروا، وكذلك الذين طلبوا من محمد - صلى الله عليه وسلم - أن يجعل لهم ذات أنواط لم يكفروا، وأجاب عن هذا الاعتراض بأن الفريقين لم ينفذا ما قالا ولو فعلا لكفرا ولكن لما نهيا عن ذلك وبيّن لهما أنه كفر تجنبوه وانتهوا عنه. ومحل الشاهد من القصتين أن من فعل الشرك كفر وإن كان يشهد أن لا إله إلا الله ويؤمن بالأنبياء ويعمل الأعمال الصالحة.

(1/93)

[ ولكن هذه القصة تفيد أن المسلم بل العالم قد يقع في أنواع من الشرك لا يدري بها فتفيد التعلم والتحرز ومعرفة أن قول الجهال: التوحيد فهمناه، أن هذا من أكبر الجهل ومكايد الشيطان، وتفيد أيضًا أن المسلم المجتهد إذا تكلم بكلام كفر وهو لا يدري فنبّه على ذلك وتاب من ساعته فإنه لا يكفر كما فعل بنو إسرائيل والذين سألوا النبي - صلى الله عليه وسلم - ، وتفيد أيضًا أن لو لم يكفّر فإنه يغلّظ عليه الكلام تغليظًا شديدًا كما فعل رسول الله - صلى الله عليه وسلم - ] هذه القصة فيها فوائد: الأولى الحذر من الشرك وأنه قد يدب إلى المسلمين عن طريق التقليد والتشبه بالكفار (اجعل لنا إلهًا كما لهم آلهة) (اجعل لنا ذات أنواط كما لهم ذات أنواط) ففي ذلك التحذير من مجاراة الكفار والتحذير من الفتن التي تنجم عن ذلك. ومن ذلك عبادة القبور التي أحدثوها وفتنوا بها وصاروا يدعون الناس إليها. والخليل عليه الصَّلاة والسلام الذي كسر الأصنام بيده وأوذي وألقي في النار بسبب إنكار الشرك يقول: { وَاجْنُبْنِي وَبَنِيَّ أَن نَّعْبُدَ الأَصْنَامَ 35 رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِّنَ النَّاسِ }(1) خاف على نفسه عليه الصلاة والسلام من الفتنة وخاف على ذريته من الفتنة إذًا كيف يقول جاهل: إن التوحيد يمكن تعلمه في خمس دقائق والمهم عنده البحث في أمور السياسة والكلام في الحكام وفقه الواقع كما يقولون، ومعناه رصد الوقائع الدولية وتحليلاتها والانشغال بها عن التفقه في الدين.
ومنهم من ينتقد مقررات التوحيد في المدارس والمعاهد والكليات ويقول: لا داعي لهذه الكثافة في مقررات التوحيد، الناس مسلمون وأولاد فطرة وبإمكان الطلاب أن يتعلموا التوحيد من البيئة الاجتماعية.. إلخ هذيانهم الفارغ.. ولو سألت واحدًا من هؤلاء عن أبسط مسألة في التوحيد ما أجابك بجواب صحيح. أعني الذين يقولون هذه المقالة.
__________
(1) إبراهيم: 35-36

(1/94)

والفائدة الثانية: وهي فائدة عظيمة أن من نطق بكلمة الكفر عن جهل وهو لا يدري ثم نبّه وتاب من ساعته فإنه لا يكفر بدليل قصة بني إسرائيل مع موسى عليه السلام وبعض الصّحابة مع النبي - صلى الله عليه وسلم - فهو لا يكفر بذلك لكن بهذين الشرطين:
الشرط الأول: أن يكون قال هذا الكلام عن جهل ولم يتعمد.
الشرط الثاني: أن يتوب من ساعته ويترك هذا الشيء إذا تبيّن له أنه كفر.
فهذا لا يضره الكلام الذي قاله وهذا جواب عن شبهتهم التي سبقت وهي أنهم يقولون إن بني إسرائيل لم يكفروا وأصحاب محمد - صلى الله عليه وسلم - لم يكفروا بهذه الكلمة. نقول لهم إنهم لم يكفروا لأنهم قالوها عن جهل ونبهوا وتركوها وتابوا إلى الله عز وجل، أما أنتم فتنبّهون بالليل والنهار وتصرون على دعاء القبور والصالحين ولا تصغون أسماعكم لما يقال لكم تكبرًا وعنادًا.
والفائدة الثالثة: تفيد هذه القصة أن من لم يكفر بكلمة الكفر إذا قالها جهلاً فإنه لا يتساهل معه بل يغلَّظ عليه في الإنكار كما غلّظ موسى عليه السلام على قومه وكما غلظ محمد - صلى الله عليه وسلم - على أصحابه الذين قالوا هذه المقالة من باب الزجر والتحذير لاجتناب ذلك والحذر منه.
[ ولهم شبهة أخرى يقولون إن النبي - صلى الله عليه وسلم - أنكر على أسامة قتل من قال لا إله إلا الله وقال: « أقتلته بعدما قال لا إله إلا الله»(1) وكذلك قوله - صلى الله عليه وسلم -: «أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله»(2) وأحاديث أخر في الكف عمن قالها.
__________
(1) رواه الإمام البخاري في صحيحه 5/88 كتاب المغازي باب بعث النبي - صلى الله عليه وسلم - أسامة بن زيد إلى الحرقات من جهينه من حديث أسامة بن زيد رضي الله عنهما. .
(2) رواه الإمام البخاري في صحيحه 8/140-141 كتاب الاعتصام باب الاقتداء بسنن رسول الله - صلى الله عليه وسلم - ... من حديث أبي هريرة رضي الله تعالى عنه. .

(1/95)

ومراد هؤلاء الجهلة أن من قالها لا يكفر ولا يقتل ولو فعل ما فعل.
فيقال لهؤلاء المشركين الجهّال: معلوم أن رسول الله - صلى الله عليه وسلم - قاتل اليهود وسباهم وهم يقولون لا إله إلا الله وأن أصحاب النبي - صلى الله عليه وسلم - قاتلوا بني حنيفة وهم يشهدون أن لا إله إلا الله وأن محمدًا رسول الله ويصلّون ويدّعون الإسلام، وكذلك الذين حرَّقهم علي بن أبي طالب وهؤلاء الجهلة مقرُّون أن من أنكر البعث كفّر وقتل ولو قال لا إله إلا الله وأن من جحد شيئًا من أركان الإسلام كفّر وقتل ولو قال لا إله إلا الله. فكيف لا تنفعه إذا جحد شيئًا من الفروع وتنفعه إذا جحد التوحيد الذي هو أصل دين الرسل وراسه؟ ولكن أعداء الله ما فهموا معنى الأحاديث.
فأما حديث أسامة فإنه قتل رجلاً ادّعى الإسلام بسبب أنه ظن أنه ما ادّعاه إلا خوفًا على دمه وماله، والرجل إذا أظهر الإسلام وجب الكف عنه حتى يتبين منه ما يخالفه ذلك وأنزل الله في ذلك: { يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ فَتَبَيَّنُواْ }(1).
أي فتثبّتوا فالآية تدل على أنه يجب الكف عنه والتثبت. فإن تبين منه بعد ذلك ما يخالف الإسلام قتل لقوله: (فتبيّنوا) ولو كان لا يقتل إذا قالها لم يكن للتثبت معنى.
__________
(1) النساء:94

(1/96)

وكذلك الحديث الآخر وأمثاله معناه ما ذكرناه: أن من أظهر الإسلام والتوحيد وجب الكف عنه إلا إن تبين منه ما يناقض ذلك. والدليل على هذا أن رسول الله - صلى الله عليه وسلم - الذي قال : « أقتلته بعدما قال لا إله إلا الله »(1) وقال: «أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله»(2) هو الذي قال في الخوارج : « أينما لقيتموهم فاقتلوهم. لئن أدركتهم لأقتلنّهم قتل عاد»(3) مع كونهم من أكثر الناس عبادة وتهليلاً حتى إن الصحابة يحقّرون أنفسهم عندهم. وهم تعلموا العلم من الصحابة فلم تنفعهم لا إله إلا الله ولا كثرة العبادة ولا ادعاء الإسلام لما ظهر منهم مخالفة الشريعة. كذلك ما ذكرناه من قتال اليهود وقتال الصحابة بني حنيفة، وكذلك أراد - صلى الله عليه وسلم - أن يغزو بني المصطلق لمَّا أخبره رجل أنهم منعوا الزكاة حتى أنزل الله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِن جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا أَن تُصِيبُوا قَوْمًا بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ }(4) وكان الرجل كاذبًا عليهم(5) ، فكل هذا يدل على أن مراد النبي - صلى الله عليه وسلم - في الأحاديث ما ذكرناه ] هذه شبهة من شُبه المشركين عباد القبور الذين يدّعون الإسلام ويزعمون أن عبادة القبور والاستغاثة بالأموات ودعاء الغائبين
__________
(1) تقدم تخريجه
(2) تقدم تخريجه
(3) رواه أبوداود في سننه 4/343، 344 كتاب السنة باب في قتال الخوارج حديث رقم 4764-4767 من حديث أبي سعيد الخدري وعلي بن أبي طالب، ورواه النسائي في سننه 7/117-121 كتاب (37) تحريم الدين باب (26) من شهر سيفه ثم وضعه في الناس حديث رقم (4101، 4102، 4103) من حديث أبي سعيد الخدري وعلي بن أبي طالب وأبي برزة رضي الله تعالى عنهم، وانظر مسند الإمام أحمد 1/404 حديث رقم (3831) من حديث عبد الله بن مسعود بنحوه.
(4) الحجرات:6
(5) انظر تفسير ابن كثير 4/210-211

(1/97)

لتفريج الكربات، أن هذه أمور لا تضر ولا تخرج من الإسلام ما دام صاحبها يقول لا إله إلا الله بدليل أن النبي - صلى الله عليه وسلم - أنكر على أسامة بن زيد رضي الله عنهما لما قتل رجلاً من المشركين أظهر الإسلام وقال لا إله إلا الله فقتله أسامة بعد ذلك ظانًا أنه إنما قالها ليسلم من القتل، فأنكر عليه النبي - صلى الله عليه وسلم - ، فاستدلوا بهذه القصة على أن من قال لا إله إلا الله فهو مسلم ولو فعل ما يناقضها من أنواع الشرك الأكبر وكذلك استدلوا أيضًا بقول النبي - صلى الله عليه وسلم - : «أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فإذا قالوها عصموا منّي دماءهم وأموالهم إلا بحقها وحسابهم على الله عز وجل»(1) قالوا فهذا دليل على أن من تلفظ بهذه الكلمة لا يقتل ولو فعل ما فعل من أنواع الشرك في العبادة مع الأموات والأضرحة وصرف العبادات لغير الله ما دام أنه يقول لا إله إلا الله. هذا حاصل شبهتهم وهي شبهة خطيرة إذا سمعها الجاهل ربما تروج عليه لا سيما أنهم طلوها بطلاء خادع وهو الاستدلال بالأحاديث الصحيحة لكن في غير موضعها. وقد أجاب الشيخ رحمه الله عن هذه الشبهة بستة أجوبة مجملها:
الجواب الأول: أن النبي - صلى الله عليه وسلم - قاتل أناسًا يقولون لا إله إلا الله، فقاتل اليهود وهم يقولون لا إله إلا الله وقاتل الصحابة بني حنيفة وهم يقولون لا إله إلا الله لما ظهر منهم ما ينافي هذه الكلمة، ولم تنفعهم هذه الكلمة ولم تكن مانعة من قتلهم.
والجواب الثاني: في بيان تناقض هؤلاء لأنهم يقولون من أنكر الصلاة أو الزكاة والحج أو أنكر البعث والنشور يكفر عندهم، وأما من أنكر التوحيد فإنه لا يكفر عندهم.
__________
(1) تقدم

(1/98)

والجواب الثالث: أن معنى حديث أسامة بن زيد ليس كما فهموا أن من قال لا إله إلا الله يكون مسلمًا ولو فعل الشرك والكفر. وإنما معناه أن من قال لا إله إلا الله وجب الكف عنه حتى يظهر منه ما يخالف مدلول هذه الكلمة من كفر أو شرك.
والجواب الرابع: أن الله سبحانه وتعالى قال: { إِن جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا }(1).
فأمر سبحانه وتعالى بالتبيّن يعني التثبّت بشأن من قال لا إله إلا الله فما فائدة التثبّت إذا كان لا يقتل إذا قالها.
والجواب الخامس: أن النبي - صلى الله عليه وسلم - أمر بقتل الخوارج وهم من أشد الناس عبادةً وخوفًا من الله وورعًا، بل هم تتلمذوا على الصحابة ومع هذا أمر بقتلهم لما فعلوا أشياء تتنافى مع الإسلام وهم يقولون لا إله إلا الله وهم أشد الناس عبادة وصلاة وتلاوة للقرآن.
والجواب السادس: قصة بني المصطلق وهم قبيلة دخلوا في الإسلام وأرسل إليهم النبي - صلى الله عليه وسلم - المصدق لجباية الزكاة ولكنه لم يذهب إليهم بل رجع إلى النبي - صلى الله عليه وسلم - وقال إنهم منعوا الزكاة فهَمَّ النبي - صلى الله عليه وسلم - بغزوهم فأنزل الله: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِن جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا أَن تُصِيبُوا قَوْمًا بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ }(2).
فالنبي - صلى الله عليه وسلم - همّ بغزوهم وقتالهم وهم يقولون لا إله إلا الله لماذا؟ لما بلغه أنهم منعوا الزكاة فمنع الزكاة يتنافى مع قول لا إله إلا الله هذا ملخص أجوبة الشيخ رحمه الله عن هذه الشبهة الخطيرة.
[ ولهم شبهة أخرى وهي ما ذكر النبي - صلى الله عليه وسلم - أن الناس يوم القيامة يستغيثون بآدم، ثم بنوح ثم بإبراهيم ثم بموسى ثم بعيسى فكلهم يعتذر حتى ينتهوا إلى رسول الله - صلى الله عليه وسلم - ، قالوا فهذا يدل على أن الاستغاثة بغير الله ليست شركًا.
__________
(1) الحجرات:6
(2) الحجرات:6

(1/99)

فالجواب أن نقول: سبحان من طبع على قلوب أعدائه، فإن الاستغاثة بالمخلوق فيما يقدر عليه لا ننكرها كما قال في قصة موسى: { فَاسْتَغَاثَهُ الَّذِي مِن شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ }(1) وكما يستغيث الإنسان بأصحابه في الحرب وغيرها من الأشياء التي يقدر عليها المخلوق ونحن أنكرنا استغاثة العبادة التي يفعلونها عند قبور الأولياء أو في غيبتهم في الأشياء التي لا يقدر عليها إلا الله.
إذا ثبت ذلك، فالاستغاثة بالأنبياء يوم القيامة يراد منها أن يدعوا الله أن يحاسب الناس حتى يستريح أهل الجنة من كرب الموقف، وهذا جائز في الدنيا والآخرة أن تأتي عند رجل صالح حي يجالسك ويسمع كلامك وتقول له: ادع الله لي، كما كان أصحاب رسول الله - صلى الله عليه وسلم - يسألونه ذلك في حياته، وأما بعد موته فحاشا وكلا أنهم سألوه ذلك عند قبره، بل أنكر السَّلف على من قصد دعاء الله عند قبره، فكيف بدعائه نفسه ] هذه شبهة أخرى من شبههم وهي أنهم يقولون إنه ثبت في الحديث الصحيح حديث الشفاعة العظمى(2) ، أن الناس يوم القيامة إذا طال عليهم الوقوف والقيام على أقدامهم خمسين ألف سنة والشمس قد دنت منهم فالخلائق كلهم مجموعون من أولهم إلى آخرهم في زحام شديد والشمس على رؤوسهم قريبة منهم وهم واقفون على أقدامهم، فعندما يحصل لهم هذا الكرب يتذاكرون الشفاعة عند الله عز وجل فيرون أن الأنبياء هم أول الذين يشفعون عند الله فيأتون إلى آدم يطلبون منه أن يشفع عند الله لهم ليريحهم من الموقف فيعتذر عليه الصَّلاة والسَّلام بسبب ما حصل منه من الخطيئة مع أنه تاب منها وتاب الله عليه ولكن يستحي من الله عز وجل، ثم يأتون إلى نوح أوَّل الرسل فيعتذر، ثم يأتون إلى موسى فيطلبون منه فيعتذر، ثم يأتون إلى عيسى عليه السّلام آخر أنبياء بني إسرائيل فيعتذر لأن الموقف موقف عظيم أمام الله سبحانه وتعالى، ثم يأتون إلى محمد - صلى الله
__________
(1) القصص:15
(2) سيأتي

(1/100)

عليه وسلم - فيقول - صلى الله عليه وسلم -: أنا لها أنا لها، ثم يأتي ويسجد بين يدي ربه ويحمدُ الله ويثني عليه ويدعوه ويستمر ساجدًا بين يدي ربه حتى يقال له يا محمد ارفع رأسك وسل تعطه واشفع تشفّع(1) ،لأنه لا أحد يشفّع عند الله إلا بإذنه والرسول ما ذهب إلى الله وشفع ابتداءً بل استأذن من ربه وسجد بين يديه حتى أذن له وهذا كقوله تعالى: { مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ }(2) فيطلب من الله أن يفصل بين عباده ويريحهم من الموقف فيستجيب الله شفاعة محمد - صلى الله عليه وسلم - وهذه تسمى الشفاعة العظمى والمقام المحمود وهي قوله تعالى: { عَسَى أَن يَبْعَثَكَ رَبُّكَ مَقَامًا مَّحْمُودًا }(3) بمعنى أنه يحمدُه عليه الأولون والآخرون. قال القبوريون فهذا فيه جواز الاستغاثة بالأنبياء والأولياء والصالحين وأنتم تقولون لا يستغاث إلا بالله وقالوا فهذا يدل على أن طلب الشفاعة من الرسول - صلى الله عليه وسلم - جائز حيًا وميتًا وكذلك غيره.
والجواب عن هذا كما يقول الشيخ إن هذا طلب من إنسان حي قادر على الدعاء وعلى الاستئذان بالشفاعة والطلب من الإنسان في حال حياته وقدرته ليس من الممنوع كما في قصة موسى: { فَاسْتَغَاثَهُ الَّذِي مِن شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ }(4).
وكما يستغيث الإنسان بإخوانه في الحرب وغيرها.
__________
(1) رواه الإمام البخاري في صحيحه 8/172-173 كتاب التوحيد باب قول الله تعالى: { لِمَا خَلَقْتُ بِيَدَيَّ } من حديث أنس بن مالك رضي الله تعالى عنه.
(2) البقرة:255
(3) الإسراء:79
(4) القصص:15

(1/101)

فهذا فيه دليل على أن الاستغاثة بالحي فيما يقدر عليه جائزة والذي يقع من الأمم يوم القيامة هو استغاثة بالحي وطلب الدعاء منه فيجوز أن تذهب إلى إنسان حي قادر يسمع كلامك وتقول يا فلان ادع الله لي بكذا وكذا، والصحابة كانوا يعملون هذا مع النبي - صلى الله عليه وسلم - في حياته وليس هذا من الشرك، إنما الذي يكون شركًا وأنكرناه هو الاستغاثة بالميت وهذا لا علاقة له بحديث الشفاعة لأنكم تستغيثون بأموات وتطلبون الشفاعة منهم، والأموات لا يقدرون على شيء فلا يجوز أن يذهب إلى قبر يستنجد به ويدعوه أو يطلب منه الدعاء أو الشفاعة أو غير ذلك ففيه فرق بين عمل هؤلاء المشركين وبين ما في الحديث الصحيح وفي قصة موسى عليه الصّلاة والسّلام فبهذا التفصيل زالت هذه الشبهة والحمد لله.
[ ولهم شبهة أخرى وهي قصة إبراهيم عليه السّلام لما ألقي في النّار اعترض له جبريل في الهواء فقال له ألك حاجة؟ فقال إبراهيم: أما إليك فلا(1) فقالوا: فلو كانت الاستغاثة بجبريل شركًا لم يعرضها على إبراهيم.
__________
(1) ذكر هذا الأثر ابن كثير عن بعض السلف كما في البداية والنهاية 1/146 في قصة إبراهيم خليل الرحمن

(1/102)

فالجواب: أن هذا من جنس الهيئة الأولى فإن جبريل عرض عليه أن ينفعه بأمر يقدر عليه فإنه كما قال الله تعالى فيه: { شَدِيدُ الْقُوَى }(1) فلو أذن الله له أن يأخذ نار إبراهيم وما حولها من الأرض والجبال ويلقيها في المشرق أو المغرب لفعل، ولو أمره أن يضع إبراهيم عليه السلام في مكان بعيد عنهم لفعل، ولو أمره أن يرفعه إلى السماء لفعل. وهذا كرجل غني له مال كثير يرى رجلاً محتاجًا فيعرض عليه أن يقرضه أو أن يهبه شيئًا يقضي به حاجته فيأبى ذلك الرجل المحتاج أن يأخذ ويصبر حتى يأتيه الله برزق لا منّة فيه لأحد، فأين هذا من استغاثة العبادة والشرك لو كانوا يفقهون؟] هذه آخر الشبهات التي ذكرها الشيخ في هذه الرسالة العظيمة فأجاب عنها بجواب سديد موفّق وهي أن عبَّاد القبور الذين يطلبون المدد من الأموات ويستغيثون بهم يقولون إن هذه الاستغاثة ليست شركًا وذلك بدليل قصة جبريل عليه السلام مع إبراهيم عليه السلام حينما ألقي في النار فإن جبريل جاء إلى إبراهيم كما يروى(2) فقال جبريل لإبراهيم عليه السلام: هل لك من حاجة يعرض عليه المساعدة لإنقاذه، وجبريل عليه السلام لا شك ذو قوة عظيمة. وعنده قدرة على إنقاذ إبراهيم. وقد وصفه الله عز وجل فقال: { ذِي قُوَّةٍ عِندَ ذِي الْعَرْشِ مَكِينٍ }(3) وفي الآية الأخرى { ذُو مِرَّةٍ } يعني قوة، فعرض جبريل على إبراهيم أن يساعده في إخراجه من هذه الشدة، فلمّا كان إبراهيم عظيم الثقة بالله عز وجل قال له: أما إليك فلا وأما إلى الله فنعم. فإبراهيم عليه السلام لم يرد أن يطلب من مخلوق أن ينقذه من هذه الشدة وإنما توجه إلى ربه كما صح في الحديث أنه قال: « حسبنا الله ونعم الوكيل»(4) فهذا من باب التوكل
__________
(1) النجم:5
(2) وفي ثبوته نظر
(3) التكوير: 20
(4) رواه الإمام البخاري في صحيحه 5/172 كتاب تفسير القرآن باب « إن الناس قد جمعوا لكم.. الآية » من حديث ابن عباس رضي الله تعالى عنه.

(1/103)

على الله عز وجل وتفويض الأمر إليه وهذه صفة أكمل الخلق إيمانًا حيث إن إبراهيم رفض مساعدة المخلوق وقبل مساعدة الخالق، لأن مساعدة المخلوق فيها منّة وحاجة إلى المخلوق ومساعدة الخالق سبحانه وتعالى لا منّة فيها لغير الله، وهي فضل من الله سبحانه وتعالى، وجبريل عرض على إبراهيم شيئًا يقدر عليه وهو عرض من حي حاضر قادر كما يعرض الغني على الفقير مساعدته بالمال، وليس هذا من جنس الاستغاثة بالأموات أو الغائبين الذين يستغيث بهم القبوريون، فإن الأموات لا يستغاث بهم ولا يقدرون على ما طلب منهم ولا يسمعون دعاء من دعاهم كما قال تعالى: { قُلِ ادْعُوا الَّذِينَ زَعَمْتُم مِّن دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ وَمَا لَهُمْ فِيهِمَا مِن شِرْكٍ وَمَا لَهُ مِنْهُم مِّن ظَهِيرٍ، وَلا تَنفَعُ الشَّفَاعَةُ عِندَهُ إِلاّ لِمَنْ أَذِنَ لَهُ }(1) وقال تعالى : { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِن دُونِهِ مَا يَمْلِكُونَ مِن قِطْمِيرٍ، إِن تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ }(2).
__________
(1) سبأ: 22-23
(2) فاطر: 13-14

(1/104)

[ ولنختم الكلام إن شاء الله تعالى بمسألة عظيمة مهمة جدًا تفهم مما تقدم ولكن نفرد لها الكلام لعظم شأنها ولكثرة الغلط فيها فنقول: لا خلاف أن التوحيد لابد أن يكون بالقلب واللسان والعمل، فإن اختل شيء من هذا لم يكن الرجل مسلمًا فإن عرف التوحيد ولم يعمل به فهو كافر معاند كفرعون وإبليس وأمثالهما، وهذا يغلط فيه كثير من الناس، يقولون هذا حق ونحن نفهم هذا ونشهد أنه الحق ولكن لا نقدر أن نفعله ولا يجوز عند أهل بلدنا إلا من وافقهم، وغير ذلك من الأعذار ولم يدر المسكين أن غالب أئمة الكفر يعرفون الحق ولم يتركوه إلا لشيء من الأعذار كما قال تعالى: { اشْتَرَوْاْ بِآيَاتِ اللَّهِ ثَمَنًا قَلِيلاً }(1) وغير ذلك من الآيات كقوله: { يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ }(2).
فإن عمل بالتوحيد عملاً ظاهرًا وهو لا يفهمه ولا يعتقده بقلبه فهو منافق وهو شر من الكافر الخالص: { إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأَسْفَلِ مِنَ النَّارِ }(3).
__________
(1) التوبة:9
(2) البقرة:146
(3) النساء:145

(1/105)

وهذه المسألة مسألة كبيرة طويلة تبيّن لك إذا تأملتها في ألسنة النّاس، ترى من يعرف الحق ويترك العمل به لخوف نقص دُنيا أو جاه أو مداراة وترى من يعمل به ظاهرًا لا باطنًا فإذا سألته عمّا يعتقد بقلبه فإذا هو لا يعرفه ] ختم الشيخ رحمه الله هذه الرسالة بمسألة عظيمة مهمة يجب تفهمها وتعقُّلها لأنه إذا فهمها الإنسان فإنه يدرك أخطاء الناس في العقيدة. وهذه المسألة هي: أن التوحيد يكون بالقول والعمل والاعتقاد، لابد من هذه الأمور الثلاثة فإذا اجتمعت هذه الأمور الثلاثة صار الإنسان موحدًا مؤمنًا بالله ورسوله وإذا اختل واحدٌ منها لم يكن مؤمنًا ولا موحدًا. وهم في هذا أصناف: الصنف الأول من يعتقد التوحيد بقلبه ويعرف أنه لا إله إلا الله وأن عبادة ما سواه باطلة ولكنه لا يعمل به بجوارحه ولا يقرُّ به بلسانه لطمع دنيوي فهذا كافر مثل فرعون فإن فرعون كان معترفًا بالتوحيد في قلبه وأن ما جاء به موسى هو الحق ولكنه ترك العمل به وتظاهر بخلافه وجحده تكبرًا وعنادًا كما قال تعالى: { وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنفُسُهُمْ ظُلْمًا وَعُلُوًّا فَانظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ }(1).
__________
(1) النمل:14

(1/106)

وقال موسى عليه السّلام لفرعون:{ لَقَدْ عَلِمْتَ مَا أَنزَلَ هَؤُلاءِ إِلاَّ رَبُّ السَّمَاوَاتِ وَالأَرْضِ بَصَآئِرَ }(1) لقد علمت أي عرفت بقلبك ما أنزل هذه الآيات التي جئتك بها إلا رب السماوات والأرض بصائر للناس فهذا دليل على أن فرعون كان مستيقنًا بقلبه صدْق ما جاء به موسى عليه السلام وإنما جحد ذلك وتظاهر بجحده كحال كفار قريش الذين قال الله فيهم: { قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ فَإِنَّهُمْ لاَ يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ }(2) دلت الآية على أن كفار قريش يصدقون بالرسول بقلوبهم ولكن يجحدون ذلك بظواهرهم وألسنتهم وكما قال الله سبحانه وتعالى في اليهود: { الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ }(3) يعرفون هذا بقلوبهم ويتظاهرون بالكتمان والجحود مع تيقنهم في قلوبهم بأن محمدًا رسول الله، وأنه جاء بالحق من عند الله عز وجل ولكن منعهم الكبر والحسد من اتباعه، واعتقادهم بقلوبهم لا ينفعهم فهم كفار مخلّدون في النار. وكثير من عبَّاد القبور اليوم على هذا، يقولون: نعرف أن الذي تقولون هو التوحيد ولكن ما نقدر أن نخالف أهل بلدنا لأن أهل بلدنا عندهم أضرحة واستغاثة بالأموات ولا نقدر أن نخالفهم لأجل أن نعيش معهم ولا نقدر على مجابهة الناس فهم يوافقون الكفار والمشركين على عقائدهم، إما أن يفعلوا مثل فعلهم وهم يعتقدون بطلان ذلك وإما أن لا ينكروا عليهم ولا يبيّنوا الحق بل ربما يدافعون عنهم، وهذا هو واقعهم الآن. ويقولون لمن دعاهم إلى الحق هذا الرجل خارجي وهذا الرجل جاء بمذهب خامس، وهم يعتقدون أن ما جاء به هو ما جاء به الرسول - صلى الله عليه وسلم - وهو مقتضى الكتاب والسنة، يعرفون هذا وإنما حملهم الحسد أوالكبر أو الطمع في أمور الدنيا لأنهم يظنون
__________
(1) الإسراء:102
(2) الأنعام:33
(3) البقرة:146

(1/107)

أنهم إذا وافقوا على هذا الحق وقبلوه سيخسرون رئاستهم ويخسرون أموالهم ويخسرون جاههم عند الناس. والصنف الثاني من وافق في الظاهر ونطق بالتوحيد وقال هذا هو الصحيح وهذا هو الحق وصلى وصام وصار مع المسلمين لكن في قلبه لا يعتقد هذا ويعتقد أن هذا خرافات وأنه تقاليد بالية، فهو لم يعمل به ولم يتكلم به إيمانًا وإنما عمل به وتكلم به نفاقًا كحالة المنافقين الذين هم في الدرك الأسفل من النار لأنهم يقولون بألسنتهم ما ليس في قلوبهم: { إِذَا جَاءَكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ، اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً }(1).
فالناس مع التوحيد ثلاثة أقسام:
القسم الأول: من يعرفه ويؤمن به باطنًا ويجحده ظاهرًا وينكره.
القسم الثاني: من يتكلم به ويعمل به ظاهرًا وينكره ويكفر به باطنًا. وهم المنافقون.
القسم الثالث: من يعتقده باطنًا ويعمل به ظاهرًا وباطنًا. والقسمان الأولان كافران خاسران والقسم الثالث مؤمن مفلح.
__________
(1) المنافقون: 1-2

(1/108)

[ ولكن عليك بفهم آيتين من كتاب الله أولاهما ما تقدم من قوله : { لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ }(1) فإذا تحققت أن بعض الصحابة الذين غزوا الروم مع رسول الله - صلى الله عليه وسلم - كفروا بسبب كلمة قالوها على وجه اللعب والمزح، تبيّن لك أن الذي يتكلم بالكفر أو يعمل به خوفًا من نقص مال أو جاه أو مداراة لأحد، أعظم ممن تكلم بكلمة يمزح بها. والآية الثانية قوله تعالى: { مَن كَفَرَ بِاللَّهِ مِن بَعْدِ إيمَانِهِ إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ }(2) فلم يعذر الله من هؤلاء إلا من أكره مع كون قلبه مطمئنًا بالإيمان. وأما غير هذا فقد كفر بعد إيمانه سواء فعله خوفًا أو مداراة أو مشحة بوطنه أو أهله أو عشيرته أو ماله، أو فعله على وجه المزح أو لغير ذلك من الأغراض؛ إلا المكره. والآية تدل على هذا من جهتين الأولى من قوله: { إِلاَّ مَنْ أُكْرِهَ } فلم يستثن الله إلا المكره ومعلوم أن الإنسان لا يكره إلا على العمل أو الكلام وأما عقيدة القلب فلا يكره أحد عليها.
__________
(1) التوبة:66
(2) النحل:106

(1/109)

والثانية قوله تعالى: { ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّواْ الْحَيَاةَ الْدُّنْيَا عَلَى الآخِرَةِ }(1) فصرّح أن هذا الكفر والعذاب لم يكن بسبب الاعتقاد أو الجهل أو البغض للدين أو محبة الكفر، وإنما سببه أن له في ذلك حظًا من حظوظ الدنيا فآثره على الدين، والله سبحانه وتعالى أعلم والحمد لله رب العالمين وصلى الله على محمد وآله وصحبه أجمعين ] نعم إذا عرفت هذه القاعدة وهي معرفة ما يحصل به الإيمان الصحيح فإنه يجب أن تعرف ما يضادها من الأقوال والأفعال ومن ذلك الكلام الذي يتكلم به الإنسان وهو من نواقض الإسلام لكنه يمزح به فإنه يكفر ولو كان ليس جادًا في كلامه، فالدين ليس فيه مزح والدليل على ذلك قصة هؤلاء النفر الذين خرجوا مع رسول الله - صلى الله عليه وسلم - في غزوة تبوك لغزو الروم لما بلغ الرسول - صلى الله عليه وسلم - أن الروم يجمعون على غزو المسلمين، فالنبي - صلى الله عليه وسلم - بادر في وقت الحر وشدة القيظ والصيف ووقت طيب الثمار والمسافة بعيدة من المدينة إلى تبوك. وإن ناسًا من الذين خرجوا مع الرسول - صلى الله عليه وسلم - جلسوا في مجلس يمزحون قال واحد منهم ما رأينا مثل قرائنا هؤلاء أرغب بطونًا ولا أكذب ألسنة ولا أجبن عند اللقاء يعنون رسول الله - صلى الله عليه وسلم - وأصحابه. وكان في المجلس غلام من الأنصار فأنكر عليهم وقال كذبت ولكنّك منافق لأخبرن رسول الله، فلمّا ذهب هذا الفتى ليخبر الرسول - صلى الله عليه وسلم - وجد الوحي قد سبقه ونزل على الرسول - صلى الله عليه وسلم - قوله تعالى: { وَلَئِن سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِؤُونَ، لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ }(2) فجاء هؤلاء إلى الرسول - صلى الله عليه وسلم - يعتذرون ويقولون يا رسول الله ما
__________
(1) النحل:107
(2) التوبة: 65-66

(1/110)

قصدنا إلا المزح حديث الركب نقطع به عنّا الطريق ولا يزيد الرسول - صلى الله عليه وسلم - على تلاوة الآية ولا يلتفت إليهم(1) فإذا كان هؤلاء كفروا بالله وارتدوا وقد كانوا مسلمين من قبل بسبب كلمة قالوها على وجه المزح واللعب فكيف بمن يقول كلام الكفر لا من باب المزح وإنما من باب المحافظة على ماله وعلى جاهه وعلى مكانته وهذا شر من المازح لأنه اشترى الحياة الدنيا بالآخرة؟ فالحاصل أن الذي يتكلم بكلمة الكفر لا يخلو من خمس حالات:
الحالة الأولى: أن يكون معتقدًا ذلك بقلبه فهذا لا شك في كفره.
الحالة الثانية: أن لا يكون معتقدًا ذلك بقلبه ولم يكره على ذلك ولكن فعله من أجل طمع الدنيا أو مداراة الناس وموافقتهم فهذا كافر بنص الآية { ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّواْ الْحَيَاةَ الْدُّنْيَا عَلَى الآخِرَةِ }(2).
الحالة الثالثة: من فعل الكفر والشرك موافقة لأهله وهو لا يحبه ولا يعتقده بقلبه وإنما فعله شحًا ببلده أو ماله أو عشيرته.
الحالة الرابعة: أن يفعل ذلك مازحًا ولاعبًا كما حصل من النفر المذكورين. وهذا يكون كافرًا بنص الآية الكريمة.
الحالة الخامسة: أن يقول ذلك مكرهًا لا مختارًا وقلبه مطمئن بالإيمان فهذا مرخص له في ذلك دفعًا للإكراه، وأما الأحوال الأربع الماضية فإن صاحبها يكفر كما صرحت به الآيات وفي هذا رد على من يقول إن الإنسان لا يحكم عليه بالكفر ولو قال كلمة الكفر أو فعل أفعال الكفر حتى يُعلم ما في قلبه وهذا قول باطل مخالف للنصوص وهو قول المرجئة الضُّلاَّل.
وذكر الشيخ رحمه الله قاعدة عظيمة في الإكراه الذي يعذر به والذي لا يعذر به حيث قال: (ومعلوم أن الإنسان لا يكره إلا على العمل أو الكلام، وأما عقيدة القلب فلا يكره أحد عليها) وصلى الله وسلم على نبينا محمد وآله وصحبه.

انتهى في 15/11/1418هـ
بقلم/ صالح بن فوزان بن عبد الله الفوزان.
__________
(1) تقدم العزو إليها
(2) النحل:107

(1/111)


شرح كتاب كشف الشبهات في التوحيد

شرح كتاب كشف الشبهات في التوحيد
التوحيد إفراد الله بالعبادة
بسم الله الرحمن الرحيم
اعلم - رحمك الله - أن التوحيد هو إفراد الله بالعبادة،...........
افتتح الإمام الشيخ - رحمه الله - هذه الرسالة بقوله: " اعلم - رحمك الله - أن التوحيد هو إفراد الله بالعبادة " هذا من نصح هذا الإمام - رحمه الله - حيث دعا لطالب العلم في أول الرسالة قال: " اعلم رحمك الله " فقوله: رحمك الله، خبر، والمعنى: اعلم يا طالب العلم ! الله يرحمك، فهو يدعو لك ويعلمك، وهكذا شأن المؤمن والعالم بالخصوص ناصح لإِخوانه المسلمين في الحياة وبعد الممات.
ومن ذلك ما ورد في قصة صاحب ياسين الذي قتله قومه، ثم قال: يَا لَيْتَ قَوْمِي يَعْلَمُونَ بِمَا غَفَرَ لِي رَبِّي وَجَعَلَنِي مِنَ الْمُكْرَمِينَ قتلوه ما يعلمون حاله !. فقال: يا ليتهم يعلمون أني على الحق حتى يستقيموا.
قال -تعالى- عنه: وَجَاءَ مِنْ أَقْصَى الْمَدِينَةِ رَجُلٌ يَسْعَى قَالَ يَا قَوْمِ اتَّبِعُوا الْمُرْسَلِينَ يأمرهم باتباع المرسلين فبلغ الله عنه وهذا مثل القراء الذين أرسلهم النبي -صلى الله عليه وسلم- في بعض الغزوات إلى قوم ليعلموهم فقتلوهم، فقال النبي -صلى الله عليه وسلم-: " إنَّ إخوانكم لما قُتِلُوا قالوا: يا ربنا لو بلغت عنا يا ليت قومنا يعلمون بما حصل لنا، اللهم أخبر عنا نبيك" فقال الله: أنا أبلغهم عنكم، فأنزل الله في ذلك القرآن بلغوا عنا أنا لقينا ربنا فرضي عنا وأرضانا. فالمقصود أن الشيخ -رحمه الله- يدعو لطالب العلم بالرحمة، ويعلمه فيقول: " اعلم - رحمك الله - أن التوحيد هو إفراد الله بالعبادة "، يعني: أن التوحيد الذي بعث الله به رسله وأنزل به كتبه، هو إفراد الله بالعبادة. إفراد الله، أي: تخصيص الله بالعبادة، والعبادة كما عرفها.
شيخ الإسلام ابن تيمية - رحمه الله -: ( اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة ). تحديد مفهوم العبادة
اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال سواءً كانت باطنة كأعمال القلوب ومعتقداتها من التوَّكل، والصدق، والرغبة، والرهبة، والخوف، والرجاء، والمحبة.. أو الجوارح؛ من الصلاة والصيام والزكاة والحج، وكذلك أقوال اللسان من الذكر وتلاوة القرآن والدعوة إلى الله والأمر بالمعروف والنهي عن المنكر... كل هذه شملها اسم العبادة، اسم جامع لكل ما يحبه الله ويرضاه، والله -سبحانه وتعالى- لا يرضى ولا يحب العمل إلا إذا كان موافقًا لشرعه، فكل قول وعمل يوافق شرع الله ويكون خالصًا له فالله يحبه سواء كان باطنًا أو ظاهرًا.
فالعبادة هي الأوامر والنواهي، فكل ما أمر الله به ورسوله -صلى الله عليه وسلم-، وجب العمل بما يستطاع منها، وكل ما نهى الله عنه أو نهى عنه رسوله -صلى الله عليه وسلم- وجب ++ إخلاصًا لله وابتغاء مرضاته.
هذه هي العبادة التي يجب أن تخص الله بها دونما سواه فيخص الله بالدعاء. فلا يدعو الله ويدعو معه غيره، فإذا دعا الإنسان ربه، ودعا غيره، صار مشركًا ويخصّ الله بالصلاة فلا يصلي لله ويصلي لغيره. ويخص الله بالصلاة، ويخص الله بالزكاة، يخص الله بالحج، ويخص الله بالذبح، ويخص الله بالنذر.
هذا هو التوحيد الذي خلق الله الخلق من أجله، قال الله تعالى: وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ . توحيد الألوهية يستلزم توحيد الربوبية:
وإذا وحَّد العبد الله في عبادته، ففي ضمن ذلك توحيد في ربوبيته وأسمائه وصفاته؛ لأنَّ من عَبَدَ الله، ففي ذلك اعترافه بأنه هو الرب النافع الضار الذي يقدر على إيصال النفع إليه، وهذا هو معنى قول العلماء توحيد الألوهية متضمنٌ توحيد الربوبية، معنى متضمن: أي أنه داخل في ضمنه.
فلولا أن العبد يعتقد أن الله هو الرب، وأنه النافع، وأنه الضار، وأنه الذي يوصل إليه النفع ويدفع عنه الضر، لما عبده، فلما عبده دلَّ على اعترافه بربوبيته وأسمائه وصفاته بخلاف توحيد الربوبية فإنه يستلزم توحيد الألوهية، ومعنى يستلزم يعني: يستدعيه ويقتضيه ويوجبه.
فمن اعترف أن الله هو الخالق الرازق المدبر المحيي، لزمه أن يعبد الله لكن ما كل أحد يلتزم بما لزمه، ولهذا فقد اعترف المشركون بتوحيد الربوبية، لكن ما التزموا بتوحيد العبادة.
وإن كان لازمًا لهم، فتوحيد الربوبية يستلزم توحيد الألوهية، وتوحيد الألوهية يتضمن توحيد الربوبية، ومعه++ ويستلزمه، يعني: يدل عليه ويوجبه ويقتضيه مثل التوبة تستلزم التائب لكن التوبة غير التائب، ومثل الولادة تستلزم والد وولد، والوالد يستلزم ولد، لكن الولد غير الوالد وهكذا.
فالشيخ - رحمه الله - يقول: " اعلم أن التوحيد هو إفراد الله بالعبادة " يعني: التوحيد الذي أرسل الله به الرسل وأنزل به الكتب. هو إفراد وتخصيص الله بالعبادة. وهي العبادة التي جاء بها الشرع، بأن جاءت في كتاب الله وسنة رسوله -صلى الله عليه وسلم-.
ومعنى تخصيص الله بالعبادة: تخصيص الله بالصلاة مثلًا، فلا يصلي لله ويصلي لغيره. تخصيص الله بالزكاة، تخصيص الله بالحج، تخصيص الله بتلاوة القرآن، تخصيص الله بالذكر، تخصيص الله بالتوكل والرغبة والرهبة، فجميع أنواع العبادة يخص الله بها وهي التي جاء بها الشرع.

(1/2)

التوحيد رسالة الرسل جميعًا
وهو دين الرسل الذي أرسلهم الله به إلى عباده.........
التوحيد هو " دين الرسل الذي أرسلهم الله به إلى عباده " : الرسل كلهم جاءوا بالتوحيد، ودينهم الإسلام.
كل الرسل أولهم نوح وقبله آدم - عليه السلام - وآخرهم نبينا محمد -صلى الله عليه وسلم-، دينهم الإسلام. قال الله -تعالى- عن نوح وَاتْلُ عَلَيْهِمْ نَبَأَ نُوحٍ إِذْ قَالَ لِقَوْمِهِ يَا قَوْمِ إِنْ كَانَ كَبُرَ عَلَيْكُمْ مَقَامِي وَتَذْكِيرِي بِآيَاتِ اللَّهِ فَعَلَى اللَّهِ تَوَكَّلْتُ فَأَجْمِعُوا أَمْرَكُمْ وَشُرَكَاءَكُمْ ثُمَّ لَا يَكُنْ أَمْرُكُمْ عَلَيْكُمْ غُمَّةً ثُمَّ اقْضُوا إِلَيَّ وَلَا تُنْظِرُونِ فَإِنْ تَوَلَّيْتُمْ فَمَا سَأَلْتُكُمْ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى اللَّهِ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ .
وقال عن إبراهيم - عليه السلام -: إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ وقال عن يعقوب - عليه السلام -: وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ وقال عن أنبياء بني إسرائيل الذين يحكمون بالتوراة: يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا وقال عن بلقيس لما أسلمت: وَأَسْلَمْتُ مَعَ سُلَيْمَانَ لِلَّهِ رَبِّ الْعَالَمِينَ .
فالإسلام دين الأنبياء جميعًا، قال تعالى: قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ .
فهو - عليه الصلاة والسلام - أول المسلمين من هذه الأمة، فالإسلام دين الرسل جميعًا بمعناه العام الدين لله. قال تعالى: وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ أَفَلَا تَتَّقُونَ وقال تعالى: وَإِلَى عَادٍ أَخَاهُمْ هُودًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ .
وقال تعالى: وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ وقال تعالى: وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْبًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ .
كل الرسل أُمِرُوا بتوحيد الله وإخلاص العبادة له، كل الرسل نُهوا عن الشرك، كل الرسل أمروا أقوامهم بأن يصدقوا الرسل وبأن يعظموا الأوامر والنواهي.
فالإسلام دين الرسل جميعًا، وهو: توحيد الله والإخلاص له، والإيمان بكل رسول، وتعظيم الأوامر والنواهي في كل شريعة.
أما الشرائع، فإنها تختلف من شريعة لأخرى كما قال الله تعالى: لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا . اختلاف الشرائع وأصل الدين واحد:
فالشرائع تختلف !. ففي شريعة التوراة مثلًا: يجب القصاص وهو قتل القاتل فقط وليس هناك دية ولا عفو، وفي شريعة الإنجيل شريعة عيسى - عليه السلام - يجب العفو. ولهذا جاء في الإنجيل: " من ضربك على خدك الأيمن فأدر له الأيسر "، أما في شريعتنا فهي أكمل الشرائع؛ إذ صار ولي القتيل مخيَّرٌ بين القصاص وبين العفو إلى الدية، وبين العفو مجانًا، فالشرائع تختلف: ففي شريعة يعقوب - عليه السلام - مثلا - جواز الجمع بين الأختين، وفي شريعتنا المنع من ذلك.
فالشرائع تختلف من أمة إلى أمة، والله -سبحانه وتعالى- يشرع لكل نبي ما يناسب أحواله وأحوال أمته، لكن دين الأنبياء واحد، وهو التوحيد، وهو الإسلام، وهو توحيد الله، وإخلاص الدين له والتحذير من الشرك، وتعظيم الأوامر والنواهي، والإيمان بكل نبي، فدين الإسلام في زمن نوح - عليه السلام - هو توحيد الله والبعد عن الشرك وتعظيم الأوامر والنواهي، وطاعة نوح فيما جاء به من الشريعة، والإسلام في زمن هود -عليه السلام - هو توحيد الله وترك الشرك وتعظيم الأوامر والنواهي وتصديق هود والعمل بالشريعة التي جاء بها، والإسلام في زمن صالح -عليه السلام- هو توحيد الله وترك الإشراك به وتعظيم الأوامر والنواهي والعمل بالشريعة التي جاء بها صالح والإسلام في زمن موسى -عليه السلام- هو توحيد الله وترك الإشراك به وتعظيم الأوامر والنواهي والعمل بالشريعة التي جاء بها موسى
والإسلام في زمن عيسى -عليه السلام- هو توحيد الله وترك الإشراك وتعظيم الأوامر والنواهي وتصديق الأنبياء والعمل بما جاء به عيسى -عليه السلام- من الشريعة، ثم لما بعث الله نبينا محمدًا -صلى الله عليه وسلم- صارت شريعته خاتمة الشرائع ونسخت جميع الشرائع السابقة لها.
فالإِسلام بمعناه الخاص هو: توحيد الله، وترك الإشراك به، والتصديق برسالة محمد -صلى الله عليه وسلم-، العمل بشريعته، وتعظيم أوامر الله ونواهيه، واعتقاد أن شريعة نبينا محمد -صلى الله عليه وسلم- شريعة عامة للثقلين الجن والإِنس باقية إلى يوم القيامة، وأنه خاتم الأنبياء - عليهم الصلاة والسلام -، وأنه لا نبي بعده.
فالتوحيد هو دين الأنبياء جميعًا.

(1/2)

إزالة الطواغيت عمل جميع الرسل
فأولهم نوح - عليه السلام - أرسله الله إلى قومه لما غلوا في الصالحين وَدّ وسُواع ويغوثَ ويعوقَ ونسر وآخر الرسل محمد -صلى الله عليه وسلم-، وهو الذي كسَّر صور هؤلاء الصالحين
يبين - رحمه الله - أن التوحيد هو دين نوح -عليه السلام-، ودين محمد -صلى الله عليه وسلم-، ودين الأنبياء الذين بينهما.
فنوحٌ -عليه السلام- أرسله الله يكسر الأصنام ودًا وسواعًا ويغوث ويعوقَ ونسرًا هذه أسماء أصنام في زمن نوح -عليه السلام- وأصلها كانت أسماء رجال صالحين، في زمن نوح -عليه السلام- ثم ماتوا، فحزنوا عليهم، فقالوا: لو صورناهم كان أشوق لنا إلى العبادة. فصوَّرُوهم وغلوا في قبورهم لصلاحهم، ثم طال عليهم الأمد فعبدوهم من دون الله فدبَّ الشيطان إلى أحفادهم وقال: إنَّمَا صور آباؤكم هذه الصور؛ لأنَّهم يدعونهم ويستسقون بهم المطر، فعبدوهم كما ثبت هذا في صحيح البخاري عن ابن عباس - رضي الله عنهما - قال: " كانت هذه الأسماء ود وسواع ويغوث ويعوق ونسر أسماء رجال صالحين من قوم نوح فلما ماتوا عكفوا على قبورهم، ثم صوروا تماثيلهم ثم طال عليهم الأمد فعبدوهم ".
وقد ثبت عن ابن عباس - رضي الله عنهما - في قول الله تعالى: وَمَا كَانَ النَّاسُ إِلَّا أُمَّةً وَاحِدَةً فَاخْتَلَفُوا قال: كان بين آدم ونوح عشرة قرون كلهم على التوحيد والإسلام، ثم حدث الشرك في قوم نوح " .
فإذًا أول ما وقع الشرك في قوم نوح ولهذا كان نوح - عليه السلام - أول رسول بعثه الله إلى الأرض - يعني بعد وقوع الشرك - وإلا فقد سبقه أنبياء شيث وآدم آدمٌ نبي، مكلم كما ثبت في الحديث نبي إلى نبيه. وشيث كذلك، ولكن ما وقع الشرك في زمن آدم ولا في زمن شيث ونوح أول رسول بعثه الله إلى أهل الأرض بعد وقع الشرك وأول رسول بُعِثَ إلى نبيه وغير بنيه بخلاف آدم - عليه السلام - ما بعث إلا إلى بنيه.
فأول الأنبياء كسر هذه الأصنام ودًا وسواعًا ويغوث ويعوق بعث للنهي عنها، ثم انتقلت هذه الأصنام نفسها إلى العرب قبيل بعثة النبي -صلى الله عليه وسلم-. ود وسواع ويغوث ويعوق انتقلت إلى الغرب، كما ذكر ابن عباس كل قبيلة أخذت صنمًا. قال: " فكان ود لكلب بدومة الجندل وكان سواع +نبي غطيف بن مراد وكان يعوق لهمدان وكان نسر لذي الكلاع من حمير " .
واختلف في كيفية انتقالها، فقيل: إنه لما جاء الطوفان الذي أهلك الله به قوم نوح سفت الريح على هذه الأصنام فنقلتها حتى أوصلها إلى جدة وسفت عليها الريح، ثم بعد ذلك لما كثر الكهان قبيل بعثة النبي -صلى الله عليه وسلم- استخرجوها قال بعض الكهان: لما جاءه رَئِيُّه من الجن وقال له كذا وكذا، وأتاه بسجع كسجع الكهان، وقال في آخره: ائْتِ جدة تجد أصنامًا مُعَدَّة، فاستخرجها ولا تهب، وادع العرب إلى عبادتها تجب " .
فجاء واستخرجها وقيل: إن هذه الأصنام ليست هي تلك الأصنام، ولكنها أصنام صورت وجعلت على اسمها، فالمقصود أن نوحًا - عليه السلام - بُعِثَ لتكسير هذه الأصنام والنهي عنها، ومحمد -صلى الله عليه وسلم- آخر الأنبياء وآخر الرسل هو الذي كسَّر هذه الأصنام ودًا وسواعًا ويغوث ويعوق

(1/2)

الشرك في العبادة يحبطها
أرسله الله إلى قوم يتعبدون ويحجون ويتصدقون ويذكرون الله كثيرًا، ولكنهم يجعلون بعض المخلوقات وسائط بينهم وبين الله، يقولون: نريد منهم التقرب إلى الله، ونريد شفاعتهم عنده مثل الملائكة وعيسى ومريم وأناس غيرهم من الصالحين فبعث الله محمدًا -صلى الله عليه وسلم- يُجدد لهم دين أبيهم إبراهيم - عليه السلام -، ويخبرهم أن هذا التقرب والاعتقاد محض حق الله...........
هكذا نبينا - عليه الصلاة والسلام - أرسله الله إلى قومٍ يتعبدون، يصلون، ويصومون، ويحجون، ويتصدقون، ويذكرون الله كثيرًا، لكنهم لم يفردوا الله بالعبادة، ولم يخلصوا له العبادة. فهم يعبدون الله ويعبدون معه غيره، أشركوا مع الله.
كان المشركون يحجُّون في زمن النبي -صلى الله عليه وسلم-، والنبي -صلى الله عليه وسلم- حجَّ قبل البعثة معهم . الابتداع في العبادة أول طريق الشرك:
ولكن قريشًا غيَّرت دين إبراهيم - عليه الصلاة والسلام -. ومن الأشياء التي غيَّروها إن العرب كانت تحج وهم مشركون، وكان الواحد منهم إذا حجَّ يقول: أنا لا أطوف بثيابي هذه؛ لأنها نجسة عصيت الله بها. فإذا جاء إلى مكة كيف يعمل ‍! وعليه الثياب يقول: الثياب النجسة لا يمكن أن أطوف بها، يطلب من رجل من قريش ثوبًا يطوف به؛ لأنهم أهل البيت وأهل الحرم ويُسمون الحمس فإذا وجد أحدًا يعطيه ثوبًا طاف به، وإن لم يجد خلع ثوبه وطاف عريانًا.
انظر كيف استحوذ عليهم الشيطان، حتى المرأة منهم ! ! ! إذا جاءت لتحج طلبت ثوبًا، فإن لم تجد طافت عريانة وجعلت يدها على فرجها وجعلت تقول:
اليوم يبدو بعضه أو كله
وما بدا منه فلا أُحِلّه
وهذا من جهلهم، واستحواذ الشيطان عليهم. تخلع المرأة ثيابها وتطوف عريانة، تقول: ما أطوف بالثياب النجسة، التعري عندهم أحسن من كونها تطوف بالثياب النجسة، وهذا من جهلهم المطبق وقلة بصيرتهم.
ومن الأشياء التي غيروا فيها دين إبراهيم - عليه السلام - أن قريشًا كانوا إذا حجُّوا لا يتجاوزون مزدلفة ؛ لأنَّ نهاية الحرم مزدلفة فلا يقفون بعرفة فكانت العرب يقفون بعرفة إلا قريشًا يقولون: لا نتجاوز الحرم نحن أهل الحرم فلا نتعدى الحرم .
فلمَّا حجَّ النبي -صلى الله عليه وسلم- حجة الوداع ظنت قريش أنه لا يتجاوز الحرم كما كانوا يفعلون في الجاهلية، فتجاوز - عليه الصلاة والسلام - فأجاز ووقف بعرفة وجاء بعض الناس يطلب بعيرًا له بعرفة فوجد النبي -صلى الله عليه وسلم- هناك فقال: ما له أحمس ومع ذلك تجاز الحرم . فعل المشركون صالح العبادات مع شركهم بالله:
فالمقصود أن المشركين كانوا يحجون، لكنهم غيَّرُوا وبدَّلُوا ذلك وهم على شركهم، وكانوا يصومون، كما ثبت في الصحيحين أن يوم عاشوراء كان يومًا تصومه قريش في الجاهلية، وكان النبي -صلى الله عليه وسلم- يصومه معهم وكانوا يصلون، وكانوا يتعبدون، ويتصدقون، وكانوا يجتمعون في مؤتمرات يعقدونها لهم لرفع الظلم عن المظلوم. ومن ذلك: حلف المطيبين، والنبي -صلى الله عليه وسلم- أدرك هذا قبل البعثة، وقال: أدركت حلف المطيبين ما أحب أن أنكثه وأن لي كذا وكذا وذلك أن قومًا اجتمعوا وجاءوا بجفنة فيها طيب، وغمسوا أيديهم في هذه الجفنة، وتعاقدوا على نصر المظلوم حتى يردّ إليه حقه، وتعاقدوا أيضًا على الإحسان، والنبي -صلى الله عليه وسلم- أثنى على هذا العهد وهذا التعاقد، قال: ما أحب أن أنكثه وأن لي كذا وكذا ؛ لأنه تعاقد وتعاهد على نصر المظلوم، وإزالة الظلم. فالمقصود أن الكفار كانوا يتعبدون، كما يصومون، ويصلون، ويحجون، ويتصدقون، ويذكرون الله كثيرًا، لكن سبب شركهم وضلالهم أنهم لم يفردوا الله بالعبادة، بل عبدوا معه غيره.
فمنهم من يعبد اللات والعزى، ومنهم من يعبد المسيح عليه السلام ومنهم من يعبد أمه، ومنهم من يعبد عزيرًا ومنهم من يعبد الشمس، ومنهم من يعبد القمر، لماذا يعبدونها؟ يريدون منهم القربة والجاه والشفاعة، يقولون: المسيح نبي، وله مكانة عند الله، وينقل حوائجنا إلى الله، ويقربنا إلى الله، كما قال الله -عز وجل- عنهم: مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى هذه مقالتهم.
وفي الآية الأخرى يقول الله تعالى: وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ . إخلاص العبادة لله شرط لقبولها
فالبلاء الذي أُصيبوا به والشرك الذي حصل لهم سببه أنهم لم يخصوا الله بالعبادة. ولهذا قال الشيخ - رحمه الله - حينما افتتح هذه الرسالة: " اعلم - رحمك الله - أن التوحيد هو إفراد الله بالعبادة، أي: تخصيص الله بالعبادة ". فالمشركون لم يخصُّوا الله بالعبادة قالوا: نعبد الله ونعبد غيره ! ! !. ففي وقت يعبدون الله، وفي وقت آخر يعبدون غير الله.
فلا بدَّ للمسلم أن يعلم أن المشركين الذين بعث فيهم النبي -صلى الله عليه وسلم- يعبدون الله، ولكنهم لم يخصُّوه بالعبادة، بل يعبدون معه غيره. وامتنعوا لما قال لهم الرسول -صلى الله عليه وسلم-: قولوا لا إله إلا الله تفلحوا ؛ لأنهم يعرفون معنى لا إله إلا الله، فإن معناها: لا معبود حق إلا الله.
قالوا: كيف نخص الله بالعبادة ونترك الأصنام والأوثان؛ لأننا متلبسون بالجرائم والمعاصي. وهذه الوسائط تنقل حوائجنا إلى الله وتقربنا إلى الله... هكذا يقولون.
قاسوا الله على خلقه !.
ولما قال النبي -صلى الله عليه وسلم-: قولوا لا إله إلا الله تفلحوا امتنعوا، ولما قال لأبي جهل كلمة إذا قلتموها ملكتم بها العرب ودانت لكم بها العجم ". فقال أبو جهل ما هي هذه الكلمة لنعطينكها وعشرة أمثالها. فقال هي: " لا إله إلا الله " فأبى، وامتنع، واستكبر، ونكص على عقبيه وهو ينفض يديه ويقول: أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا ؛ ذلك لأنه يعرف معنى لا إله إلا الله وأن معناها ترك الأصنام والأوثان. قال الله تعالى: وَانْطَلَقَ الْمَلَأُ مِنْهُمْ أَنِ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ إِنَّ هَذَا لَشَيْءٌ يُرَادُ مَا سَمِعْنَا بِهَذَا فِي الْمِلَّةِ الْآخِرَةِ إِنْ هَذَا إِلَّا اخْتِلَاقٌ . اتباع الآباء والأجداد:
هذه الحجة القرشية، اتباع الآباء والأجداد في الباطل، قال الله -تعالى- عنهم مَا سَمِعْنَا بِهَذَا فِي الْمِلَّةِ الْآخِرَةِ إِنْ هَذَا إِلَّا اخْتِلَاقٌ .
وهذه الحجة الفرعونية - حجة فرعون حين قابل موسى - فقال: فَمَا بَالُ الْقُرُونِ الْأُولَى احتجَّ بما كان عليه السابقون.
وهي حجة المشركين جميعًا، اتباع الآباء والأجداد في الباطل، قال تعالى: وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ يعني: على دين وإنا على آثارهم مقتدون.
وفي الآية التي قبلها: بَلْ قَالُوا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُهْتَدُونَ وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ قَالَ أَوَلَوْ جِئْتُكُمْ بِأَهْدَى مِمَّا وَجَدْتُمْ عَلَيْهِ آبَاءَكُمْ قَالُوا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ .
أبو طالب عم الرسول -صلى الله عليه وسلم- فإنه كان يحميه ويدافع عنه، وحرص النبي -صلى الله عليه وسلم- على هدايته كل الحرص، ولكن عجز. فالأمر لله، والأمر بيد الله، ولله الحكمة البالغة.
وكان أبو طالب معترفًا بصدق الرسول -صلى الله عليه وسلم-، وأن الدين الذي جاء به النبي -صلى الله عليه وسلم- هو الحق. فهو +++ ولهذا يقول في قصيدته المشهورة:
ولقد علمت بأن دين محمد
من خير أديان البرية دينا
لولا الملامةُ أو حذار مسبةٍ
لوجدتني سمحًا بذاك مبينًا
( ولقد علمت )، أي: علم يقين ما عنده شك في ذلك.
إذًا ما الذي منعه؟ إلا اتباع الآباء والأجداد.
( لولا الملامة أو حذارى سبةٍ )، أي: لولا أن الناس يلومونني، أو سبب آبائي وأجدادي؛ لأني إذا وحَّدت الله سببت آبائي وأجدادي، وتنقصت دينهم واحتقرتهم.
كما قال في قصيدته الأخرى اللامية:++
فوالله لولا أن أجيء بسُبةٍ
تجرُّ على أشياخنا في المحافل
البيتان.
( وهم آباؤه وأجداده، لأقررت بها عينيك ). ولما حضرته الوفاة جاء النبي -صلى الله عليه وسلم- وأسرع إليه ولقنه الشهادة. قال: يا عم ! قل لا إله إلا الله كلمة أحاج لك بها عند الله لكن - مع الأسف - كان عنده رجلان، وهما: أبو جهل وعبد الله بن أبي أمية بن المغيرة من قرناء السوء من الكفار فلقناه الحجة الملعونة. وهي اتباع الآباء والأجداد في الباطل. قالا: أترغب عن ملة عبد المطلب ؛ أي: ترغب عن ملة أبيك؟. وملة أبيه هي الكفر، وهي عبادة الأصنام والأوثان.
فأعاد عليه النبي -صلى الله عليه وسلم- فقال: يا عم ! قل لا إله إلا الله كلمة أحاج لك بها عند الله فأعادا عليه الحجة الملعونة، وقالا: أترغب عن ملة عبد المطلب
فأعاد عليه النبي -صلى الله عليه وسلم-، فأعادا فكان آخر ما قال: هو على ملة عبد المطلب وأبى أن يقول لا إله إلا الله.
فأبو طالب مات على الكفر والشرك، نسأل الله السلامة والعافية، ولله في خلقه شئون، ولم يقدر النبي -صلى الله عليه وسلم- على هدايته لأن الهداية بيد الله. الهداية من الله:
وإبراهيم لم يقدر على هداية أبيه؛ لأن هداية القلوب بيد الله.
وأما الهداية التي هي بمعنى الدلالة والإرشاد والوعظ والبيان. فهذه بيد الرسول -صلى الله عليه وسلم-.
قال تعالى: وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ وكذلك يملك العلماء والدعاة هذه الهداية، أما هداية القلوب به أو يختاره، فهذا إلى الله، وهذا من حِكَم الله وأسراره في خلقه، ومن الدلائل على أن الرسول -صلى الله عليه وسلم- بشر، وليس في يده شيء من هداية القلوب وتفريج الكروب، وأن الأمر بيد الله.
فهداية القلوب بيد الله لا يملكها أحد، حتى أفضل الناس وهو نبينا محمد -صلى الله عليه وسلم- ليس بيده شيء، فلله الأمر من قبل ومن بعد وله الحكمة البالغة.
ومن فوائد هذه القصة ومن الحكم في ذلك أن يعلم الناس أن هداية القلوب بيد الله، وأن الرسول -صلى الله عليه وسلم- بشر لا يصلح للعبادة، فهو بشر - عليه الصلاة والسلام - لا يملك من هداية القلوب شيئًا فلا يصلح للعبادة.
فمحمد -صلى الله عليه وسلم- نبي كريم يُطاع ويُتَّبع، ويعظم ويحب أعظم من محبتنا لأنفسنا ولأهلينا، لكن لا نعبده؛ فالعبادة حق الله، ولو كان يعلم الغيب لما مسَّه السوء كما قال الله -سبحانه وتعالى-: وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ وقال -تعالى- في آية أخرى: قُلْ لَوْ أَنَّ عِنْدِي مَا تَسْتَعْجِلُونَ بِهِ لَقُضِيَ الْأَمْرُ بَيْنِي وَبَيْنَكُمْ أي: ولكن ليس بيدي شيء.
ولما آذاه صناديد قريش شيبة بن ربيعة وعتبة بن ربيعة والوليد بن عتبة وغيرهم، فكان يدعو عليهم في صلاة الفجر، فيقنت ويدعو بعدما يقول سمع الله لمن حمده في الركعة الأخيرة يقول: اللهم العن شيبة بن ربيعة وعتبة بن ربيعة والوليد بن عتبة .
والصحابة - رضوان الله عليهم - أفضل الناس يؤمنون على دعائه، فنزل قول الله -تبارك وتعالى-: لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ وقد منَّ الله عليهم بالإسلام ودخلوا فيه.

(1/2)

التقرب لغير الله بالعبادة شرك
فبعث الله محمدًا -صلى الله عليه وسلم- يُجدد لهم دين أبيهم إبراهيم -عليه السلام-، ويخبرهم أن هذا التقرب والاعتقاد محض حق الله...............
التقرب إلى الصالحين أو الأنبياء أو الأصنام أو الشمس والقمر أو غيرها بالدعاء أو بالذبح أو بالنذر أو بالطواف بهم.... إلخ.
كل هذا محض حق الله، لا يصلح أن يصرف منها شيء لغير الله. ومن صرف منها شيئًا لغير الله، فقد أشرك. ولو عبد الله كثيرًا، لا تنفعه عبادته لله إذا كان يعبد الله ويعبد معه غيره، فإنَّها تفسد عبادته لله؛ لأنه أشرك، فإذا كان مثلًا يتصدق ويصوم ويصلي ويحج، لكن يدعو غير الله، فدعاؤه لغير الله يفسد عبادته، ويبطلها، كما أن الإِنسان إذا تطهر وأحسن الطهارة، وتوضأ وأحسن الوضوء ثم خرج منه ريح أو بول أو غائط، بَطُلَت الطهارة، فكذلك إذا كان يعبد الله ويصلي ويصوم ويتصدق ثم أشرك بالله بأن دعا غير الله وذبح لغير الله بطلت العبادة وانتقضت، وصار وثنيًّا بعد أن كان موحِّدًا. صار وثنيًا من أهل الأوثان ولو كان يعبد الله، ولو كان يصلي، ولو كان يصوم، لا بد له من إخلاص الدين لله، لا بد أن يخلص العبادة لله.
فالتقرب لغير الله بالدعاء أو بالذبح أو بالنذر مثل قوله: المدد يا فلان !. أغثني يا فلان !. أو يذبح له وينذر له هذا محض حق الله، إذا صرف منه شيئًا لغير الله حبط جميع عمله مهما كان، ولا ينفعه عبادته لله حتى يتوب من هذا الشرك وهذا التقرب لغير الله.

(1/2)

المخلوق مهما عظم قدره لا تصرف إليه العبادة
لا يصلح منه شيء لغير الله لا لملك مقرب، ولا لنبي مرسل، فضلًا عن غيرهما، وإلا فهؤلاء المشركون مقرون يشهدون أن الله هو الخالق وحده لا شريك له، وأنه لا يرزق إلا هو، ولا يحيي إلا هو، ولا يُميت إلا هو، ولا يُدبر الأمر إلا هو.
وأن جميع السماوات السبع ومن فيهن، والأرضين السبع ومن فيهن، كلهم عبيده وتحت تصرفه وقهره.
التقرب بالدعاء والذبح والنذر وغيرها من العبادات، لا يصلح منه شيء لغير الله لا لملك مقرب ولا لنبي مرسل، فلا يصلح أن يصرف هذا التقرب لجبريل الذي هو أفضل الملائكة ولا يصلح أن يصرف لمحمد الذي هو أفضل الأنبياء والمرسلين - عليه الصلاة والسلام. وإذا كان لا يصلح لملك مقرب ولا لنبي مرسل فلا يصلح لغيرهما من باب أولى.
لا يصلح إلا لله، هذا محض حق لله.
لا بد للمسلم أن يعرف حق الله -سبحانه وتعالى-، وحق الرسول - عليه الصلاة والسلام -، وحق إخوانه المؤمنين فالله له الحق؛ وهو العبادة والتوحيد والطاعة وامتثال الأمر.
والرسول له حق؛ وهو الطاعة والاتباع، واجتناب ++ والمحبة أعظم من محبة النفس والمال والولد.
والمؤمنون لهم حق الولاء والمحبة والاقتداء بأفعالهم الحسنة وغير ذلك من حقوقهم.
هذا هو توحيد الربوبية الذي يقرُّ به المشركون فإنهم يقرون بأن الله هو الخالق الرازق المدبِّرُ، وأنه لا يخلق إلا الله، ولا يرزق إلا الله، ولا يدبِّر إلا الله، ولا يحيي ولا يميت الله، وأن السماوات والأرض ومن فيهن كلهم عبيد الله تحت تصرفه وتحت قهره، كلهم مدينون لله، مدبرون مصرفون منقادون، مسخَّرون لا يخرجون عن قدرته ومشيئته.
هذا اعترف به كفار قريش لكن لا ينفعهم هذا الاعتراف ولا يكفي وحده. وهو أحد أمرين لا بد منهما لكن لا بد أن يضم إليه المسلم توحيد العبادة والألوهية.
فالتوحيد المنجي من النار هو توحيد الله في ربوبيته وإلهيته وأسمائه وصفاته، ولا بد في توحيد الربوبية من إثبات وجود الله، فتعتقد أن الله موجود، وأنه فوق العرش بذاته - سبحانه وتعالى -.
ولا بد أن تعترف بأن الله هو الرب وغيره مربوب، وأن الله هو الخالق وغيره مخلوق، وأنه هو المالك وغيره مملوك، وأنه المدبِّر وغيره مدبَّر.
وسائر أفعال الرب - سبحانه وتعالى-، وكذلك لا بدَّ من الاعتراف بأسمائه وصفاته وإقرارها والإيمان بها كما جاءت في الكتاب والسنة.
هذان النوعان من التوحيد وهما توحيد الله في ربوبيته +++ ، فإذا عرفت الله بأسمائه وصفاته وربوبيته، لزمك وسيلة أن تؤدي حقه - سبحانه وتعالى - وهو أن تخصه بالعبادة بأفعالك أنت أيها العبد.
أما توحيد الربوبية: هو توحيد الله بأفعاله هو -سبحانه-؛ كالخلق، والرزق، والإماتة، والإحياء، والتكبير، وغير ذلك من أفعال الرب. توحيد العبادة:
وأما توحيد العبادة: فتُوحِّد الله بأفعالك أنت أيها العبد؛ صلاتك، وصيامك، وزكاتك، وحجك، ودعاؤك، وخوفك، ونذرك. هذه أعمالك تخص الله -سبحانه وتعالى- بها، وتصرفها له، لا تشرك فيها مع الله أحدًا، تدعو الله ولا تدع غيره، تذبح لله ولا تذبح لغيره، تنذر لله ولا تنذر لغيره، تصلي لله ولا تصلي لغيره، تحج لله ولا تحج لغيره، تأمر بالمعروف لله وتنهى عن المنكر لله، وتدعو إلى الله، تبر وَالِدَيْكَ لله، تصل رحمك لله، تجاهد في سبيل الله لله، تحسن إلى الفقراء والمساكين والأرامل لله، وتكف آذاك عن الناس خشيةً لله وتقربًا إليه، وتعظيمًا له وإجلالًا له... وهكذا بقية العبادات.
فلا بد للمؤمن أن يأتي بأنواع التوحيد الثلاثة كلها: يوحد الله في ربوبيته، ويوحد الله في أسمائه وصفاته، ويوحِّد الله في أفعاله هو، في العبادة التي يتقرب بها إليه؛ فمن لم يوحِّد الله في واحد من هذه الأنواع الثلاثة، فليس بموحِّد، وليس بمؤمنٍ.
فالمؤمن هو الذي وحَّد الله في ربوبيته، ووحَّد الله في أسمائه وصفاته، ووحَّد الله في ألوهيته، وعبادته، وآمن بالله، وملائكته وكتبه، ورسله واليوم الآخر، والقدر خيره وشره، وآمن بمحمد -صلى الله عليه وسلم-، وأنه رسول الله حقًا، وأنه خاتم النبيين وأنه لا نبي بعده، ولم يفعل شركًا في العبادةِ، ولا ناقضًا من نواقض الإسلام.
هذا هو المسلم والمؤمن حقًا.

(1/2)

إيمان المشركين بالربوبية
فإذا أردت الدليل على أن هؤلاء المشركين الذين قاتلهم رسول الله -صلى الله عليه وسلم- يشهدون بهذا، فاقرأ قوله تعالى: قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ [سورة يونس، الآية: 31].
وقوله: قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَذَكَّرُونَ قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَتَّقُونَ قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلَا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ [سورة المؤمنون، الآيات: 84 - 89 ]... وغير ذلك من الآيات.
هذه أدلة على أن المشركين يقرُّون بتوحيد الربوبية، وكل شيء ليس عليه دليل لا يقبل فقد يقول قائل للشيخ: هات الدليل على أن الكفار يقرون بتوحيد الربوبية. قال: خذ الدليل الواضح من كتاب الله. قال تعالى: قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ أي: أفلا تتقون فتعبدون الله ما دمتم معترفين بهذا !. فما الذي منعكم؟. ولماذا لا تتقون الله وتعبدونه.
فاحتج الله عليهم بإقرارهم بتوحيد الربوبية على توحيد العبادة على أنه يجب عليكم أن تعبدوا الله وتتقوه. فهم مقرون بأن الله هو الذي يرزق، وأنه يملك السمع والأبصار ويخرج الحي من الميت، ويخرج الميت من الحي، وأنه يدبر الأمر.
والمعنى: إذا كنتم معترفين بهذا، أفلا تتقون الله وتعبدونه.
وكما قال الله تعالى: يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ .
والمعنى: اعبدوا الله الذي تقرُّونَ بأنه خلقكم وخلق الذين من قبلكم، وجعل لكم الأرض فراشًا والسماء بناءً وأنزل من السماء ماء.
وقال الله -تعالى- في آيات أخرى: قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَذَكَّرُونَ قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَتَّقُونَ قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلَا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ .
احتجَّ عليهم بإقرارهم بتوحيد الربوبية على أنهم يجب عليهم أن يوَحِّدُوا الله في العبادة.
والمعنى: كما وحَّدتم الله في الربوبية، فوحِّدُوه في الألوهية. وكما احتج عليهم في سورة النمل بإقرارهم بتوحيد الربوبية على أنه يجب عليهم أن يوحِّدُوا الله في العبادة.
قال الله -سبحانه وتعالى-: أَمَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَأَنْزَلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا أَإِلَهٌ مَعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ ثم احتج عليهم فقال: أَمَّنْ جَعَلَ الْأَرْضَ قَرَارًا وَجَعَلَ خِلَالَهَا أَنْهَارًا وَجَعَلَ لَهَا رَوَاسِيَ وَجَعَلَ بَيْنَ الْبَحْرَيْنِ حَاجِزًا أَإِلَهٌ مَعَ اللَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ ما دمتم معترفين بهذا فكيف تعبدون مع الله غيره؟ !.
ثم قال: أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلًا مَا تَذَكَّرُونَ فأنتم مقرون بأنه لا يجيب المضطر إلا هو، وهو الذي يكشف السوء، وهو الذي يجعلكم خلفاء الأرض.
ثم قال -سبحانه وتعالى-: أَمَّنْ يَهْدِيكُمْ فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ وَمَنْ يُرْسِلُ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ أَإِلَهٌ مَعَ اللَّهِ تَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ ثم احتج عليهم فقال: أَمَّنْ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَمَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ يحتج عليهم - سبحانه - بالشيء الذي يقرون به ويعترفون به على إلزامهم بالشيء الذي لا يعترفون به ولا يقرون به، وهو إفراد الله بالعبادة، فهم لا يقرون به، لكن يقرون بإفراد الله بالخلق والرزق والإِماتة والإِحياء، وهذا في القرآن كثير.
يحتج الله -سبحانه وتعالى-عليهم بإقرارهم بتوحيد الربوبية على إلزامهم بتوحيد الألوهية.

(1/2)

إيمان المشركين بالربوبية لم ينفعهم
فإذا تحققتَ أنهم مقرون بهذا، وأنه لم يُدخلهم في التوحيد...
يعني: تحققت أن المشركين يقرون بتوحيد الربوبية ولم يدخلهم في دين الإسلام وحده.

(1/2)

المشركون جحدوا توحيد العبادة
الذي دعاهُم إليه رسول الله -صلى الله عليه وسلم-، وعرفتَ أن التوحيدَ الذي جحدوه هو توحيد العبادة...
قد سبق بيان أن: التوحيد الذي جحدوه هو توحيد العبادة. أما توحيد الربوبية فلم يجحدوه؛ بل أقروا به.

(1/2)

الاعتقاد في الأولياء شرك
الذي يسمِّيه المشركون في زماننا (الاعتقاد)...
كان الناس في زمن الشيخ محمد بن عبد الوهاب يعتقدون في السيد، يسمون المعبود السيد، والعبرة بالمعاني والحقائق.

(1/2)

الإشراك مع الله في الدعاء
كما كانوا يدعون الله -سبحانه- ليلًا ونهارًا، ثم منهم من يدعو الملائكة لأجل صلاحهم وقربهم من الله ليشفعوا له...
هذا حالهم ! يدعون الله ليلًا ونهارًا، ولكن البلاء جاءهم من كونهم يدعون غيره؛ منهم من يدعو الملائكة لصلاحهم، ومنهم من يدعو المسيح وعزير ومنهم من يدعو الشمس والقمر والأحجار والأشجار.

(1/2)

عبادة اللات
أو يدعو رجلًا صالحًا مثل اللات
اللات هذا كان رجلًا صالحًا كان يلت السويق للحاج، والسويق هو دقيق الحنطة والشعير يبل بالسمن أو بالماء، كان هذا الرجل يبل السويق للحاج، فلما عكفوا على قبره وغلوا في قبره؛ لصلاحه فعبدوه، فصار وثنًا لأهل الطائف وهو اللاتّ - بتشديد التاء - اسم للرجل؛ لأنه كان يلت السويق، وقُرِئَت باللات بالتخفيف: اسم للصخرة التي يلت عليها السويق.

(1/2)

صرف العبادة للأنبياء شرك
أو نبيًا مثل عيسى وعرفت أن رسول الله -صلى الله عليه وسلم- قاتلهم على هذا الشرك ودعاهم إلى إخلاص العبادة...
لا بد أن تعرف هذا، فالرسول -صلى الله عليه وسلم- قاتلهم على هذا الشرك، وسمَّاهم مشركين وهم يدعون الله ليلًا ونهارًا ويتصدقون ويصومون ويحجُّون، لكن دعوا غير الله، دعوا الملائكة لصلاحهم، أو المسيح وعزير أو أصنام وأحجار جمادات لا تعصي الله، ومع ذلك قاتلهم الرسول -صلى الله عليه وسلم-، واستحل دماءهم وأموالهم، وسمَّاهم مشركين وكفَّرهم وهم يدعون الله ليلًا ونهارًا، ويحجون، ويتصدقون؛ لأنهم أشركوا مع الله غيره، ولم يخصوا الله بالعبادة.

(1/2)

نفي الشريك مع الله عام في القرآن
لله وحده كما قال تعالى: فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا [سورة الجن، الآية: 18].
فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا أحد عند العلماء نكرة في سياق النهي، والقاعدة الأصولية: أن النكرة إذا جاءت في سياق النفي أو النهي أو الشرط فإنها تعم.
والمعنى: لا تدعو مع الله أحدا: أي: أيّ أحد كان مطلقًا من البشر أو الحجر أو الشجر أو غيرها، كقوله: وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا .

(1/2)

نفي الضر والنفع عن جميع الأنداد
وقال: لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لَا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ [سورة الرعد، الآية: 14].
لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لَا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ كل أحد دعا غير الله، فلا يستجيب له هذا الذي دعاه. وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ .
فقول الله تعالى: لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لَا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ إِلَّا كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ لِيَبْلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ إذا بسط كفيه وفرَّج أصابعه ووضعها في الماء ثم رفعها، هل تأخذ ماءً، وهو يريد أن يغرف ماءً، ثم يوصلها إلى فمه ليشرب، هل يصل إلى فمه شيء؟. لا يصل.
فكذلك هؤلاء الذين يدعون من دون الله لا ينفعوهم إلا كما ينفع الذي بسط كفيه وفرج بين أصابعه وأخذ ماءً ليصل إلى فيه.

(1/2)

قتال المشركين على دعاء غير الله
وتحققتَ أن رسول الله -صلى الله عليه وسلم- قاتلهم ليكون الدعاء كله لله، والنذر كله لله، والذبح كله لله...
لا بد أن تتحقق وتتبين وتعرف هذا الأمر الذي قاتلهم الرسول -صلى الله عليه وسلم-عليه؛ فإنه قاتلهم لتكون العبادة كلها لله، ليكون الدعاء لله، والذبح لله، والنذر لله، وسائر أنواع العبادة كلها لله.

(1/2)

جميع أنواع العبادة لله
والاستغاثة كلها بالله، وجميع أنواع العبادة كلها لله...
هذا هو الأمر الذي قاتلهم الرسول -صلى الله عليه وسلم- من أجله، وهو أن يخصُّوا الله بالعبادة، بأن لا يعبدوا إلا الله، وألا يدعوا إلا الله، وألا يذبحوا إلا لله، وألا ينذروا إلا لله.

(1/2)

الإقرار بتوحيد الربوبية لا يُدخل الإسلام
عرفتَ أن إقرارهم بتوحيد الربوبية لم يدخلهم في الإسلام...
كذلك لا بد أن تعرف أن إقرارهم بتوحيد الربوبية ما نفعهم، وما جعلهم مسلمين، بل كانوا كفارًا، ولو كانوا يقرون بوجود الله، ولو كانوا يقرون بأن الله هو الخالق الرازق، ولو كانوا يقرون بأسماء الله وصفاته، ما يخرجهم هذا الإِقرار من الكفر ولا يُخرجهم من الشرك، حتى يوحِّدُوا الله في العبادة.

(1/2)

حل دم المشركين

وأنَّ قصدهم الملائكة أو الأنبياء أو الأولياء، يريدون شفاعتهم، والتقرب إلى الله بذلك هو الذي أحل دماءهم وأموالهم...

لا بد أن تعرف أن قصدهم الأنبياء والملائكة والصالحين يريدون أن يقربوهم إلى الله، وينقلوا حوائجهم ويشفعوا لهم عند الله، هذا هو الشرك، وهذا هو السبب الذي قاتلهم رسول الله -صلى الله عليه وسلم- من أجله.

(/)

"عرفت" بمعنى تحققت
عرفت...
قول المؤلف: " عرفت " هذا هو جواب، إذا تحققت الأولى، أي: إذا تحققت هذه الأمور، عرفت التوحيد الذي جاءت به الرسل وعرفت الذي من أجله قاتل النبي -صلى الله عليه وسلم- المشركين

(1/2)

التوحيد هو معنى "لا إله إلا الله"
حينئذٍ التوحيد الذي دعت إليه الرسل وأبى عن الإقرار به المشركون
وهذا التوحيد هو معنى قولك: لا إله إلا الله...
هذا التوحيد يعني: توحيد العبادة. هو معنى قولنا: " لا إله إلا الله "، وبيان ذلك: أن كلمة " لا إله إلا الله " مشتملة على نفي وإثبات؛ فهي مشتملة على ركنين عظيمين، أحدهما نفي، والآخر إثبات، وهما:
1 - " لا إله ": نفي.
2 - " إلا الله ": إثبات.
والإله، معناه: المعبود. ولا: نافية للجنس من أخوات " إن " تنصب الاسم وترفع الخبر. واسمها: إله. والخبر محذوف تقديره حق. والإله، معناه المعبود. و " لا إله إلا الله "، معناها: لا معبود حق إلا الله.
فالتوحيد لا بدَّ فيه من النفي والإثبات؛ لأنَّك إذا لم تأتِ بالنفي، وقلت: المعبود الله، فلا يكفي في أن +++ الله -تعالى- معبود وغيره معبود، فلم يحصل التوحيد، لكن إذا قلت: لا إله إلا الله، فالمعنى لا معبود حق إلا الله، فقد حصل نفي وإثبات.
أما النفي: فقد نفيت جميع أنواع العبادة عن غير الله.
وأما الإثبات: فقد أثبتّ جميع أنواع العبادة لله، وبعض الناس يفسِّر الإله بأنه الخالق؛ إذ أن بعض أهل الكلام وبعض الأشاعرة يقولون: معنى " لا إله إلا الله ": لا خالق إلا الله، وهذا غلط؛ إذ لو كان المعنى لا خالق إلا الله لم يكن هناك خلاف ولا عداوة ولا قتال بين الرسول -صلى الله عليه وسلم- وبين المشركين فإنهم يقولون لا خالق إلا الله ! ! !.
فهم معترفون بهذا كما قال تعالى: وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ وبعضهم يقول: معناها: لا إله موجود إلا الله، وهذا غلط يكذبه الواقع، فإن الآلهة موجودة متعددة، فالشمس عُبِدَتْ من دون الله، والقمر عُبِدَ من دون الله، والنجوم عُبِدَتْ من دون الله، والملائكة عُبِدَتْ من دون الله، والأنبياء عُبِدُوا من دون الله، والبشر عُبِدُوا من دون الله، والأشجار عُبِدَتْ من دون الله، لكن أكانت عبادتهم بالحق أم بالباطل؟. بل بالباطل ! ! !.
والعبادة بالحق هي عبادة الله -تعالى- وحده كما قال الله تعالى: ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ .
ولا يتبين عظمة هذه الكلمة وأنها كلمة التوحيد التي تنفي الشرك عن الله، وتثبت العبادة بجميع أنواعها لله إلا إذا فُسِّرَ الإله بالمعبود، وقُدِّرَ الخبر ( حق )، قال الله تعالى: فَمَا أَغْنَتْ عَنْهُمْ آلِهَتُهُمُ الَّتِي يَدْعُونَ مِنْ دُونِ اللَّهِ مِنْ شَيْءٍ لَمَّا جَاءَ أَمْرُ رَبِّكَ .

(1/2)

اتخاذ المخلوقين آلهة من دون الله
فإن الإله عندهم هو الذي يقصد لأجل هذه الأمور سواء كان ملكًا، أو نبيًا، أو وليًّا، أو شجرة، أو قبرًا، أو جنيًّا...
الإله هو الذي يُقصد لهذه الأمور، يعني: يُقصد بالتقرب، بالدعاء، وبالذبح، والنذر، ويقصد لطلب الحوائج.

(1/2)

تفسير الإله بالخالق الرازق
لم يريدوا أن الإله هو الخالق الرزَّاق المدبِّر...
كما يعتقده بعض أهل الكلام وبعض أهل الفلسفة وبعض أهل النظر يفسرون الإِله بالخالق.
بل الإله هو المعبود، والْمُطاع الذي يُقصد بطلب الحوائج، والذي يُرجى منه الشفاعة. يُقصد بالدعاء وتفريج الكربات، وما أشبه ذلك.
هذا هو الإِله، ويسميه بعض الناس السيد. كما ذكر المؤلف - رحمه الله - أنه في زمنه يسمونه "السيد"، لم يُريدوا أن الإِله هو الخالق الرازق المدبر، هذا لا يخطر ببالهم ! ! !.

(1/2)

السيِّد الذي يُقصد بالحوائج
فإنهم يعلمون أن ذلك لله وحده كما قدمت لك، وإنَّما يعنون بالإله ما يعني المشركون في زماننا بلفظ السيد...
يسمونه بـ " السيِّد "، السيِّد الذي يُقصد بالحوائج. يدعونه ويطلبون منه الشفاعة، ويتقربون إليه.

(1/2)

كلمة التوحيد بمعناها لا بلفظها
فأتاهم النبي -صلى الله عليه وسلم- يدعوهم إلى كلمة التوحيد وهي: لا إله إلا الله.
والمراد من هذه الكلمة: معناها لا مجرد لفظها...
المراد من هذه الكلمة معناها لا مجرد اللفظ. وذلك بإخلاص العبادة لله وإفراده بالعبادة و++ ما يثبت أن النبي -صلى الله عليه وسلم- ++.

(1/2)

فهم الكفار لمعنى كلمة التوحيد
والكفار الجهَّال يعلمون أن مراد النبي -صلى الله عليه وسلم- بهذه الكلمة هو إفراد الله -تعالى- بالتعلق، والكفر بما يُعبد من دون الله والبراءة منه...
الكفار يعرفون هذا؛ ولهذا إذا قالها أحدٌ منهم وحَّد الله وأخلص العبادة لله وترك الأصنام والأوثان، وإذا كان لا يريد ترك الأصنام والأوثان يمتنع من قولها. لذا امتنع المشركون ؛ واستمروا على شركهم.
وكثير من المنتسبين إلى الإسلام اليوم يقول: " لا إله إلا الله " بلسانه وينقضها بأفعاله. ولما قال النبي -صلى الله عليه وسلم- لصناديد قريش قولوا لا إله إلا الله تفلحوا امتنعوا وقالوا: أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ .
استنكروا قول النبي: لا إله إلا الله وقالوا: أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ وانطلق النبلاء منهم: أَنِ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ إِنَّ هَذَا لَشَيْءٌ يُرَادُ مَا سَمِعْنَا بِهَذَا فِي الْمِلَّةِ الْآخِرَةِ هذه الحجة الملعونة؛ وهي اتباع الآباء والأجداد والأسلاف في الباطل.
وهو دين أبي جهل وهو دين فرعون وهو دين كفار قريش اتباع الآباء والأجداد والأسلاف على الكفر والشرك والضلال.
والواجب على الإنسان أن ينظر ما كان عليه آباؤه وأجداده وأسلافه، إن كانوا على الباطل لا يتبعهم.
أعطاك الله العقل وكلفك وميزك عن الحيوانات. إن كان آباؤك وأجدادك على الحق فنعم. فتتبع الحق وإن كانوا على الباطل، فتترك ما كان عليه الآباء والأجداد، واقبل الحق.
قال الشيخ - رحمه الله -: " والجهال يعلمون أن مراد النبي -صلى الله عليه وسلم- بهذه الكلمة هو إفراد الله -تعالى- بالتعلق، والكفر بما يُعبد من دون الله والبراءة منه... " ا. هـ.
الكفار يعلمون أن مراد النبي -صلى الله عليه وسلم- إفراد الإِله بالتعلق، والكفر بما يعبدون من دون الله.... كل هذا يعلمونه جيدًا، ولهذا رفضوا قولها، ولا يقولها إلا من أسلم، ++ انتصر الإسلام وقَوِيَ المسلمون نجم النفاق وأظهر المنافقون الإسلام وأبطنوا الكفر، لكن في مكة كان الكفار أكثرية، لا يبالون. هم يرفضون. لا يقولون: " لا إله إلا الله ". والكفرة أكثر ولا يقولوها إلا من قذف الله النور في قلبه، والهداية، والتخلص من عبادة الأصنام والأوثان والدخول في الإسلام قال: " لا إله إلا الله "، فإذا قال: " لا إله إلا الله " مشرك انتهى من عبادة الأصنام والأوثان وتركها وأخلص العبادة لله.
لكن في هذا الزمن عبادة القبور والأصنام يقولونها آلاف المرات وينقضوها بأفعالهم !. يقول: " لا إله إلا الله " ثم يذبح للقبر، لصاحب القبر. يقول: " لا إله إلا الله " ثم يدعوهم من دون الله، ويطوف بقبره؛ لأنه لا يعرف معناها.
فكفار قريش يعرفون المعنى، وهؤلاء لا يعرفون المعنى.
ولهذا قال المؤلف - رحمه الله -: " لا خير في رجل جُهَّال الكفار أعلم منه بمعنى لا إله إلا الله " ! ! !.

(1/2)

عجب الكفار من الوحدانية
فإنه لما قال لهم: قولوا لا إله إلا الله قالوا: أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ [سورة ص، الآية: 5 ].
فهم استنكروا وتعجبوا؛ لأنهم يعرفون أن هذه الكلمة تنفي الألوهية عن غير الله وتثبتها لله وحده.
قالوا: أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا ولسان حالهم يقول: أين بقية الآلهة الأخرى؟ أين اللات ؟ ما نعبدها؟. والعزى نتركها؟ والشمس نتركها؟ والقمر نتركه؟ والمسيح نتركه؟ وعزير نتركه؟. هذه آلهة كثيرة لا يمكن أن نتركها. كيف يقول محمد الإِله واحد فقط؟ هذا شيء عجيب. هذا شيء غريب. ( أجعل الآلهة إلهًا واحدًا؟ إن هذا الشيء عجيب ).
ثم تواصوا على المضي على معبودات من دون الله. وانطلق الملأ منهم: أَنِ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ إِنَّ هَذَا لَشَيْءٌ يُرَادُ أي: اصبروا على آلهتكم، اصبروا على عبادتها وتعظيمها من دون الله.

(1/2)

بعض مدعي الإسلام لا يفهم كلمة التوحيد
فإذا عرفتَ أن جُهَّال الكفار يعرفون ذلك، فالعجب ممن يدَّعي الإسلام وهو لا يعرف من تفسير هذه الكلمة ما عرفه جهال الكفار
هذا والله العجب، كفار قريش عرفوا معنى لا إله إلا الله، ويوجد من ينتسب إلى الإسلام ولا يعرف معناها؟ !. إذا قلت له ما معنى " لا إله إلا الله "؟ لا يدري ! فهي حروف يقولها بلسانه ولا يدري ما معناها.
والذكي منهم كما يسميه المؤلف " الفطن " يفسرها بتوحيد الربوبية، فيفسر الإِله بالخالق، فيكون معناها: لا خالق إلا الله.
لو كان معناها لا خالق إلا الله لحصل وفاقٌ بين الرسول -صلى الله عليه وسلم- وبين الكفار فصاحبوه. قال الله تعالى: وَدُّوا لَوْ تُدْهِنُ فَيُدْهِنُونَ .
++ الأصنام والأوثان، فيوافقونك ويصاحبونك؛ ولهذا جاءوا إلى النبي -صلى الله عليه وسلم- وقالوا: نريد أمرًا وسطًا بيننا وبينك: اعبد آلهتنا سنة ونعبد إلهك سنة، فنزل قول الله -تبارك وتعالى-: قُلْ يَا أَيُّهَا الْكَافِرُونَ لَا أَعْبُدُ مَا تَعْبُدُونَ وَلَا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ وَلَا أَنَا عَابِدٌ مَا عَبَدْتُمْ وَلَا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ لَكُمْ دِينُكُمْ وَلِيَ دِينِ ينظر سبب النزول.
وكثير من الجهال يظن أن المراد مجرد التلفظ بها، وبعضهم يفسرها بتوحيد الربوبية، كما يفسرها كثير من أهل الكلام والفلاسفة وأهل النظر. يظنون أن معنى هذه الكلمة توحيد الربوبية، وإثبات الربوبية.
ولهذا بعضهم تعبوا في إثبات توحيد الربوبية، وأنه لا خالق إلا الله، حتى قال بعضهم: إنه لا يمكن للإِنسان أن يثبت توحيد الربوبية عن طريق العقل، بل إن بعضهم تعبوا في إثبات الخالق، وأن هناك خالق ومخلوق، فبعد هذا التعب الطويل وبعد النظر والتأمل وتقرير النظريات وصلوا إلى القول بأن هناك خالق ومخلوق في النهاية.
بعد التعب الطويل وصلوا إلى أمر برز عليهم عباد الأصنام والأوثان، فصاروا أحسن منهم في إثباتها، عباد الأصنام والأوثان ما عندهم إشكال في إثبات توحيد الربوبية؛ لكن الفلاسفة تعبوا تعبًا شديدًا حتى يصلوا إلى إثبات أن هناك خالقًا ومخلوقًا في النهاية. أثبتوا بأن قالوا: الموجودات قسمان: واجب وممكن. فالواجب: هو وجود الله، والممكن: هو موجود المخلوق.

(1/2)

دعاء الملائكة من أجل صلاحهم
بل يظن أن ذلك هو التلفظ بحروفها من غير اعتقاد القلب لشيء من المعاني.
فبعض الناس يظن أن المطلوب منه والواجب عليه هو: التلفظ بحروف " لا إله إلا الله " دون معرفة المعنى، وهذا غلط كبير؛ فإنه لا بد ++.

(1/2)

فهم كلمة التوحيد بمعنى الربوبية فقط
والحاذق منهم من يظن أن معناها لا يخلق ولا يرزق إلا الله، ولا يدبر الأمر إلا الله...
هذا الحاذق الذكي الذي يقول: إنه متعلم، يفسِّر الإله بأنه الخالق الرازق، ويقول: إن معنى " لا إله إلا الله ": لا خالق ولا رازق إلا الله. ومعنى ذلك: أن هذه الكلمة تفسر بتوحيد الربوبية فقط، وهذا خطأ كبير؛ فإن هذه الكلمة كلمة عظيمة، من أجلها خلق الله السماوات والأرض، ومن أجلها خلق الله الثَّقلين الجن الإِنس ومن أجلها ينقسم الناس إلى شقي وسعيد من المؤمنين والكفار ومن أجلها خُلقت الجنة والنار، ومن أجلها حققت الحاقة ووقعت الواقعة. كيف يكون معناها لا خالق إلا الله! ! !

(1/2)

وجوب العلم بمعنى كلمة التوحيد
فلا خير في رَجُلٍ جُهال الكفار أعلم منه بمعنى لا إله إلا الله.
لا خير في رجل جهَّال الكفار أعرف منه بمعنى هذه الكلمة. فواجب على المسلم أن يعرف معنى هذه الكلمة، وأن الإِله معناه: المعبود. فالاسم الشريف " الله ": اسم ( لا ): النافية للجنس، والخبر محذوف تقديره حق، ومعناها الإِجمالي لا إله إلا الله، يعني: لا معبود حق إلا الله.
وبهذا يتبين عظمة هذه الكلمة، وأن كلمة التوحيد التي تنفي الألوهية عن غير الله وتثبتها لله -عز وجل-، لا بدَّ أن يعرف معناها ++ معنى الإِله المعبود. قال الله تعالى: وَلَا يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ .
لا بد من العلم النافي للجهالة، ولا بد من اليقين المنافي للشك والريب، فمن قالها عن يقينٍ لا شك فيه ولا ريب يعتقد بأن الله هو المعبود بالحق وأن غيره معبود بالباطل، ولا بد من الإِخلاص في هذه الكلمة، المنافي للشرك، فلا يقع في عمله شرك.
فإذا قال: " لا إله إلا الله " ثم ذبح لغير الله أو نذر لغير الله أو دعا لغير الله، ما نفعته هذه الكلمة؛ لأنَّه قالها عن غير إخلاص. ولا بد من الصدق المانع من النفاق، فإن المنافقين يقولون: " لا إله إلا الله " بألسنتهم، وقلوبهم تكذبها.
قال الله تعالى: وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الْآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ يقولون: آمنا بالله واليوم الآخر بألسنتهم، وما هم بمؤمنين بقلوبهم.
وكذلك يشهدون لرسول الله -صلى الله عليه وسلم- بالرسالة بألسنتهم وقلوبُهم مكذبة، قال -تعالى- عنها: إِذَا جَاءَكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ .
أي كاذبون بقلوبهم ؛ لأن ألسنتهم تنطق، لكن قلوبهم مكذبة. ولا بد من الانقياد بحقوق هذه الكلمة، بأن يقول العبد: " لا إله إلا الله "، ثم ينقاد لحقوقها: من صلاة، وصيام، وزكاة، وحج، وإلا صار إيمانك كإيمان فرعون ؛ فإنه عالم في الباطن لكنه استكبر عبادة الله واتباع رسوله، فهو غير منقاد، فلا بد من عمل يتحقق به الإِيمان، ولا بد من القبول لهذه الكلمة المنافي للرد.
فإن بعض الناس يقولها، لكن لا يقبلها ممن دعاه إليها تكبرًا، لا يقابلها بالقبول المنافي للردِّ، ولا بد من المحبة لهذه الكلمة " لا إلا الله "، ولأهلها والسرور بذلك. شروط كلمة التوحيد
كما أن لها شروطًا سبعة، وهي:
1 - علم.
2 - يقين.
3 - وصدق.
4 - إخلاص.
5 - محبة.
6 - وانقياد.
7 - والقبول.
وزاد بعضهم: الكفر بما يعبد من دون الله والبراءة منه، ويكون شرطا ثامنا وهو البراءة من الشرك وأهله.

(1/2)

فوائد معرفة التوحيد
فإذا عرفتَ ما ذكرت لك معرفة قلب، وعرفتَ الشرك بالله الذي قال الله فيه: إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ [سورة النساء، الآية: 48 ] وعرفتَ دين الله الذي أرسلَ به الرسل من أولهم إلى آخرهم الذي لا يقبل الله من أحد سواه، وعرفت ما أصبح غالب الناس فيه من الجهل بهذا، أفادك فائدتين:
الأولى: الفرح بفضل الله وبرحمته، كما قال تعالى: قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ [سورة يونس، الآية: 58].
أي: إذا عرفت معنى ما قلته لك معرفةً بالقلب، وعرفت الشرك الذي وقع فيه الناس، وعرفت التوحيد الذي أوجبه الله على العباد، وعرفت أن غالب الناس لم يعرفوا هذا الأمر، أفادك فائدتين: الفرح بفضل الله:
الفائدة الأولى: الفرح بفضل الله وبرحمته، كما قال تعالى: قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ أي: تفرح بفضل الله ورحمته، ونسأل الله الثبات على دينه والاستقامة عليه.
فالفائدة الأولى: هي أن تفرح بفضل الله ورحمته، حيث وفقك الله إلى الإسلام، ووفقك الله للتوحيد، وليس هذا بحول منك ولا بقوة.
ولو شاء لكنت مثل هؤلاء المشركين لكن الله منَّ عليك وهداك ووفقك للإِسلام والتوحيد والإِيمان. فاشكر الله، واحمد الله، وافرح بفضل الله ورحمته.
قل بفضل الله وبرحمته فبذلك فليفرح أهل التوحيد بالإسلام والإيمان وتعلم القرآن. هذا هو الفرح بفضل الله ورحمته، بخلاف فرح الأشر والبطر.
فهذا فرح المشركين فرح أهل الكبر والعدوان، فهو فرح مذموم.
قال الله تعالى: ذَلِكُمْ بِمَا كُنْتُمْ تَفْرَحُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ وَبِمَا كُنْتُمْ تَمْرَحُونَ ادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ ففرح الأشر والبطر فرح باطل مذموم.
فإذا عرفت معنى كلمة التوحيد، وعرفت معنى دين الإسلام، وعرفت أن الكفار لم يعرفوا معنى هذه الكلمة، وأن كفرهم إنما كان لعدم إخلاص الدين لله، أفادك فائدتين: الأولى: الفرح بفضل الله ورحمته، وسؤال الله الثبات على دين الله والاستقامة عليه كما سبق ذكرها.

(1/2)

الخوف على النفس من الوقوع في المعصية
وأفادك أيضًا الخوف العظيم، فإنك إذا عرفت أن الإنسان يكفر بكلمة يخرجها من لسانه، وقد يقولها وهو جاهل، فلا يعذر بالجهل، وقد يقولها وهو يظن أنها تقربه إلى الله -تعالى-، كما ظنَّ المشركون
والفائدة الثانية: الخوف العظيم.
بأن تخاف على نفسك أن تقع فيما وقع فيه غالب الناس، وأنت لا تشعر وهو الشرك. فقد يقول الإنسان كلمة يخرجها من لسانه وهو لا يظن أن تبلغ به ما بلغته، فيكون بها مرتدا، كما لو سخر واستهزأ بالله أو بكتابه أو برسوله أو بدينه كما في قصة الجماعة الذين خرجوا في غزوة تبوك قالوا للنبي وأصحابه: " ما رأينا مثل قرائنا هؤلاء أرغب بطونًا ولا أكذب ألسنًا ولا أجبن عند اللقاء " يعنون الرسول -صلى الله عليه وسلم- وأصحابه، فنزلت الآية فيهم: قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ .
فأولئك كفروا بكلمة أخرجوها بألسنتهم؛ فإن الإنسان قد يقول الكلمة لا يظن أن تبلغ به ما بلغت، وإذا كان إبراهيم الخليل - عليه الصلاة والسلام - إمام الحنفاء الذي وقف وقوف الجبال الراسيات أمام عبَّاد الأصنام من أبيه وقومه وصمد وصمودًا، وصبر وصبرًا عظيمًا حتى ألقوه في النار. وكسَّر الأصنام بيده - عليه الصلاة والسلام - فرزقه الله ثواب ذلك أنبياء، إسماعيل وإسحاق ومن سلالة إسماعيل نبينا محمد -صلى الله عليه وسلم-، ومن سلالة يعقوب يوسف
فجعل من بنيه سلالة أنبياء، ومع ذلك يدعو ربه ويقول: وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ أي: اجنبني واجنب بني أن نعبد الأصنام.
إذا كان هذا إبراهيم الخليل - عليه السلام - هذه حاله! وهذا خوفه، فكيف لا نخاف نحن؟. ولهذا قال إبراهيم ومن يأمن البلاء بعد إبراهيم - عليه الصلاة والسلام -؟.
إذا كان هذا حال إبراهيم الخليل - عليه السلام - تنقل ++ إلى قبل وهذا خوفه الذي قال الله عنه إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلَّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ .

(1/2)

وقوع بعض الموحدين في الشرك
خصوصًا إنْ ألهمك الله ما قصَّ عن قوم موسى مع صلاحهم وعلمهم أنهم أتوه قائلين: اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ [سورة الأعراف، الآية: 138] ؛ فحينئذٍ يعظم حرصك وخوفك على ما يخلصك من هذا وأمثاله.
إذًا، قوم موسى هؤلاء هم الخلاصة الذين قالوا لموسى هذا؟ الذين نجاهم الله مع موسى - عليه أفضل الصلاة والسلام - من الغرق وأهلك فرعون وقومه وهم ينظرون بأعينهم، ينظرون إهلاك الله لفرعون وقومه، وهم مع موسى - عليه السلام - خرجوا ودخلوا البحر لما ضرب موسى البحرَ بعصاه بأمرِ الله، وصار البحر يبسًا سلكوا الطريق ودخلوا في البحر، ثم سلكه فرعون وقومه تبعًا لهم، ثم خرج موسى - عليه السلام - وقومه من الجهة الثانية، فلما خرج موسى - عليه السلام - وقومه من الجهة الثانية وتكاملوا خارجين من البحر ودخل فرعون وقومه وتكاملوا في البحر داخلين عاد البحر لحالته بأمر الله، فانطبق على فرعون وجنوده فأهلكه الله بالغرق، وموسى وقومه ينظرون !. فهؤلاء هم الخلاصة من مع موسى - عليه السلام - ! فلما مشى قوم موسى - عليه السلام - وهم بنو إسرائيل - مع موسى مروا على قوم يعبدون صنما لهم فقالوا لموسى - عليه السلام -: اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ فأنكر عليهم موسى - عليه السلام -: قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ إنكم تنظرون ! أن الله أهلك عدوكم وأنتم تنظرون !. فتقولون: اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ إِنَّ هَؤُلَاءِ مُتَبَّرٌ مَا هُمْ فِيهِ وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ ؟ فإذا كان هؤلاء هم الخلاصة مع علمهم وصلاحهم يطلبون أن +++، ولكن لما زجرهم موسى - عليه السلام - لم يقعوا في الشرك.
وكذلك كما في قصة أبي واقد الليثي - رضي الله عنه - يقول: أنه خرج من النبي -صلى الله عليه وسلم- في غزوة حنين وكنا حديثي عهد في الشرك، أي: أسلمنا قريبًا. أي: لم تمض علينا مدة، ما تمكن الإسلام منا ومن قلوبنا.
قال: فمررنا بمشركين ولهم سدرة - أي شجرة - يعكفون عندها وينوطون بها أسلحتهم، ويتبركون بها، ويعلقون أسلحتهم بها. وقالوا ذات مرة: يا رسول الله ! اجعل لنا ذات أنواط كما لهم ذات أنواط. أي: اجعل لنا شجرة نتمسح بها ونتبرك بها ونعلق عليها أسلحتنا !.
فالنبي -صلى الله عليه وسلم- أنكر عليهم طلبهم. وقال: الله أكبر، الذي قلتم - والذي نفسي بيده كما قال موسى اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ .
فالنبي -صلى الله عليه وسلم- جعل مقالتهم كمقالة قوم موسى -عليه السلام-؛ لأن العبرة بالمعنى، لكنهم لم يقعوا في الشرك - رضي الله عنهم أجمعين -، إنَّما قالوا هذا عن جهلٍ، فلما زجرهم النبي -صلى الله عليه وسلم- وبيَّن لهم، لم يفعلوه، ولم يقعوا فيه.

(1/2)

دوام العداء لأهل التوحيد
واعلم أن الله -سبحانه- من حكمته لم يبعث نبيًّا بهذا التوحيد إلا جعل له أعداءً، كما قال تعالى: وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا [سورة الأنعام، الآية: 112].
هذا من الابتلاء والامتحان، فالله له حكمةٌ بالغةٌ حتى يتميز الصادق في إيمانه من غير الصادق.
جعل الله -سبحانه- من حكمته أن لكل نبي أعداء شياطين الإِنس والجن كما قال تعالى: وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا فهؤلاء الشياطين أعداء للأنبياء ويصدون الناس عن طريق الحق، ويؤذون الأنبياء ويمتحنون أتباعه.
فكذلك أتباع الأنبياء لهم أعداء، ولهم شياطين يتصدون للدعاة والمصلحين في كل زمان وفي كل مكان.
الدعاة والمصلحون لهم أعداء كما أن للأنبياء أعداء، هذا امتحان وابتلاء من الله حتى يتميز الصادق من الكاذب، وحتى يتبيَّن صبر الصابر، وحتى يرفع الله المؤمن درجات بسبب صبره على الأذى وثباته على الدين. الم أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لَا يُفْتَنُونَ وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ .
فطريق الدعوة وطريق الجنة ليس مفروشًا بالورود، لو كان مفروشًا بالورود ما تخلف أحد كان، كل الناس يسلكوه، لكن هذا الطريق أمامه عقبات لا بد فيه من الصبر، ولا بد فيها من التحمل، يُمتحن الإنسان أيضًا حتى يزول خبثه ويخرج نقيًا صافيًا كما يُمتحن الذهب على النار ليصفو ويزول عنه الخبث.

(1/2)

أعداء الموحدين لديهم علم وحجج
وقد يكون لأعداء التوحيد علوم كثيرة، وكتب وحجج كما قال تعالى: فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ [سورة غافر، الآية: 83 ].
قد يكون عند الأعداء علوم وحجج وشُبَهٍ كثيرة، عُبَّاد القبور الآن بعضهم عندهم علم، وعندهم شبهات، ويستدلُّون بآيات من القرآن، فيقول بعضهم: هذا ولي !. الله -سبحانه وتعالى- يقول: أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ .
فالله -تعالى- يخبر أنه لا خوف عليهم ولا هم يحزنون، فلا مانع أن أطلب منه الشفاعة. هذه من الشُّبَه. نعم هذا ولي، إذا كان وليًا فحلمه لنفسه، وولايته لنفسه. لا تستفيد أنت من حلمه ولا من ولايته.
أنت تستفيد من ملكك أنت لا من الولي، فادع الله ! اعمل مثل عمله الصالح، فكونه ولي لا يدعوك هذا أن تدعوه من دون الله؛ إنما يحثك على أن تعمل مثل عمله الصالح مخلصًا في ذلك لله -سبحانه وتعالى- ++++ كما قال الله -عز وجل-: فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ فرحوا بما عندهم من العلم في مقابلة الرسل لها، لما جاءتهم تدعوهم إلى الله -سبحانه وتعالى-.

(1/2)

وجوب التسلح بالعلم لرد شبه المعاندين
إذا عرفتَ ذلك، وعرفتَ أن الطريق إلى الله لا بد له من أعداء قاعدين عليه أهل فصاحة وعلم وحجج.
هكذا ينبغي لطالب العلم أن يكون معه سلاح، والسلاح هو العلم؛ حتى تقابل الشُّبَه التي يوردها عليك هؤلاء المشركون والوثنيون
الوثنيون عندهم شُبهٌ، ومن شبههم ما ذكرنا من الآيات أن الأولياء صالحون ولهم جاه عند الله، وأنا أطلب الشفاعة منهم، أنا أعلم أنهم لا يخلقون، ولا يرزقون، ولا يُميتون، ولا يحيون، ولا ينفعون، ولا يضرون، لكن أطلب من الله بهم، أي: أتوسل بهم.
وهذه شبهة ذكرها المؤلف - رحمه الله -، فلا بدَّ أن يتسلح طالب العلم بسلاح العلم حتى لا تنطلي عليه شبه هؤلاء المشركين

(1/2)

وجوب التسلح بالعلم لرد شبه المعاندين (تابع)
فالواجب عليك أن تتعلم من دين الله ما يصير سلاحًا لك تقاتل به هؤلاء الشياطين الذين قال إمامهم ومقدمهم لربك -عز وجل-: لَأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ ثُمَّ لَآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلَا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ [سورة الأعراف، الآيتان: 16 - 17].
فمقدم هؤلاء إبليس، فإبليس هو مقدم هؤلاء الكفار وهؤلاء المشركين كفر وأشرك، وامتنع ورفض أمر الله - عز وجل - واستكبر عنه، وقابل أمر الله بالإِباء والاستكبار، فكان كافرًا، فلما تحقق كفره وخلوده في النار سأل الله النظرة والإمهال إلى يوم يبعثون، فأجابه الله - عز وجل - مسألته؛ لما في ذلك من الْحِكَم والأسرار.
فأخذ على نفسه عهدًا لَأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ لبني آدم. ثُمَّ لَآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ أي: أحيدهم عن دين الله، وَلَا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ قال: ولا تجد أكثرهم، الأكثر ليس شاكرًا لله لكن الأقل يقوى على الإيمان والتوحيد وكانوا شاكرين.

(1/2)

ضعف الباطل أمام قوة الحق
ولكن إذا أقبلت على الله، وأصغيت إلى حججه وبيناته، فلا تخف ولا تحزن: إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفًا [سورة النساء، الآية: 76].
هذه بشرى، وبشارة إذا أقبلت على الله وحججه وبيناته، لا تخف من هؤلاء المشركين ولا تخف من أعداء الله؛ فإن هؤلاء الشياطين وكيدهم كان ضعيفًا، إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفًا أي: إذا أقبلت على حجج الله وبيناته، واستنرت بنور العلم، وتسلحت بسلاح العلم، فلا تخف.
لكن الخوف يكون على الذي يدخل المعركة وليس معه سلاح، هذا يُقتل ويُهزم؛ لأنه سقط في المعركة مع الأعداء، ولكن ليس معه سلاح، أما إذا كان معه سلاح فلا يخاف.

(1/2)

موحد قليل العلم خير من عالم جاحد
والعامي من الموحدين يغلب الألف من علماء هؤلاء المشركين كما قال تعالى: وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ [سورة الصافات، الآية: 173].
الحمد لله ! هذه بشارة الموحد، ولو كان عاميًا يغلب ألفًا من المشركين ؛ لأنه من جند الله، وجند الله هم الغالبون. بركة توحيده وإيمانه؛ واستقامته على دين الله، يُوفَق ويغلب هؤلاء المشركين ولو كانوا علماء؛ لأنَّ علمهم فاسد منحرف.
هؤلاء المشركين -وإن كانوا علماء- انحرفوا وفسد علمهم؛ لأنهم ليسوا على نور ولا على هداية، فيغلبهم الموحدون ولو كانوا عوام ! ! !.

(1/2)

جند الله هم الغالبون
فجند الله هم الغالبون بالحجة واللسان...
الحمد لله! هذه أيضًا بشارة جند الله، فهم الغالبون بالسيف والسنان والحجة والبيان، بغلبون أعداءهم بالحجج، ويغلبون أعداءهم في القتال والمعركة.

(1/2)

النصر لمن تسلح بالمعرفة
كما أنهم هم الغالبون بالسيف والسنان، وإِنَّما الخوف على الموحد الذي يسلك الطريق وليس معه سلاح.
والسلاح هو العلم، إذا دخل المعركة وليس معه سلاح، هذا الذي يُخاف عليه.

(1/2)

القرآن فيه تبيان لكل شيء
وقد مَنَّ الله -تعالى- علينا بكتابه الذي جعله: تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ [سورة النحل، الآية: 89].
وهذه أعظم منة، أنزل علينا هذا الكتاب، وبعث لنا هذا الرسول - عليه الصلاة والسلام - لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولًا مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ .
فالذي يتسلح بنصوص الآيات وبالأحاديث الصحاح التي قد مَنَّ الله علينا بها، ومنَّ الله علينا بهذا الرسول الذي بعثه الله رحمة للناس، وليخرج الله به الناس من الظلمات إلى النور ++++.

(1/2)

رد القرآن على جميع شبه الضالين
فلا يأتي صاحب باطل بحجة إلا وفي القرآن ما ينقضها ويبين بطلانها، كما قال تعالى: وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا [سورة الفرقان، الآية: 33].
هذه بشارة - أيضًا - لا يأتي مبطل بشبهة إلا وفي القرآن ما ينقضها ويبطلها.

(1/2)

السنة مكملة للقرآن
قال بعض المفسرين هذه الآية عامة في كل حجة يأتي بها أهل الباطل إلى يوم القيامة.
الحمد لله، هذه بشارة أيضًا، فكل حجة باطلة يأتي بها أهل الباطل ففي القرآن ما ينقضها، وفي السنة ما ينقضها؛ لأن السنة وحيٌ ثانٍ، ولأن القرآن أرشدنا إلى عِظَمِ السنة وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا .
فالحجَّة التي في السنة هي حجة في القرآن؛ لأن الله أمر بالأخذ بها، وكل مبطل يأتي بحججه، ففي القرآن وفي السنة ما ينقضها إلى يوم القيامة.

(1/2)

بعض ردود القرآن على شبه المشركين
وأنا أذكر لك أشياء مما ذكر الله في كتابه جوابًا لكلام احتج به المشركون في زماننا علينا فنقول:....
يريد الشيخ أن يذكر الحجج التي احتج بها المشركون عليه في زمانه، لا على أنه +++.

(1/2)

جواب أهل الباطل من طريقتين
جواب أهل الباطل من طريقتين: مجمل ومفصل.
أما المجمل:
فهو الأمر العظيم، والفائدة الكبيرة لمن عقلها، وذلك قوله تعالى: هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ [سورة آل عمران، الآية: 7].
وقد صحَّ عن رسول الله -صلى الله عليه وسلم- أنه قال: إِذَا رأيْتُم الَّذِينَ يَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ فَأُولَئِكَ الَّذِينَ سَمَّى الله فَاحْذَرُوهُمْ .
مثال ذلك: إذا قال بعض المشركين أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ [سورة يونس، الآية: 62]. وأن الشفاعة حق، وأن الأنبياء لهم جاه عند الله، أو ذكر كلامًا للنبي -صلى الله عليه وسلم- يستدلّ به على شيءٍ من باطله، وأنت لا تفهم معنى الكلام الذي ذكره، فجاوبه بقولك: إن الله ذكر في كتابه أن الذين في قلوبهم زيغ يتركون المحكم ويتبعون المتشابه، وما ذكرته لك من أن الله -تعالى- ذكر أن المشركين يقرون بالربوبية، وأن كفرهم بتعلقهم بالملائكة والأنبياء والأولياء، مع قولهم: هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ [سورة يونس، الآية: 18]. هذا أمرٌ محكمٌ بَيِّنٌ لا يقدر أحد أن يغير معناه، وما ذكرت لي أيها المشرك من القرآن أو من كلام النبي -صلى الله عليه وسلم- لا أعرف معناه، ولكن أقطع أن كلام الله لا يتناقض، وأن كلام النبي -صلى الله عليه وسلم- لا يخالف كلام الله -عز وجل-.
وهذا جواب جيد سديد، ولكن لا يفهمه إلا مَنْ وفقه الله -تعالى-، فلا تستهن به؛ فإنه كما قال تعالى: وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ [سورة فصلت، الآية: 35] . أمثلة لردود القرآن المجملة على المعاندين:
هذا جوابٌ عظيم، مجمل، يستطيع كل إنسان أن يرد به على أي مشرك - لو كان عنده علم، جواب مجملٌ، والجواب يعتمد على الآية - آية آل عمران - وهو قول الله تعالى: هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا وَمَا يَذَّكَّرُ إِلَّا أُولُو الْأَلْبَابِ .
فالله -عز وجل- أخبر في كتابه العظيم أنه أنزل الكتاب، وإن الكتاب منه آيات محكمات ومنه آيات متشابهات، وإن طريقة أهل الزيغ يأخذون المتشابه ويتعلقون به، ويتركون المحكم الواضح البيِّن المعنى في آيات واضحٌ معناها، فهذا فيه محكم وفيه متشابه، وهذا يعني أن هناك مشكلة، وهي أن أهل الحق يأخذون بالمحكم والنصوص المتشابه يردونها إلى محكم ويقيسونها ويفسرونها بالمحكم فيتضح المعنى، ويفسرون المتشابه المشكل فيردونه إلى محكم واضح المعنى فيتبيَّن بذلك ويزول الإِشكال.
مثال ذلك: إذا قال النصراني: الإِله ثلاثة الله ومريم وعيسى وأنتم في كتابكم دليل على أن الإِله ثلاثة، وهو قول: إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ .
نحن هذا جمع، هذا دليلٌ على أن الآلهة متعددة. نحن الله ومريم وعيسى ‍! فنقول: أنت في قلبك زيغ تتعلق بالمتشابه وتترك المحكم، وأنا عندي آيات محكمات، فقول الله -تبارك وتعالى-: وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ وقال أيضًا: إِنَّنِي أَنَا اللَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدْنِي وَأَقِمِ الصَّلَاةَ لِذِكْرِي فهذه آيات محكمة، فأنا أرد المتشابه إليها.
يقول تعالى: إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ نحن للواحد المعظم نفسه هذه معروفة في لغة العرب فأنا أرد الآية التي فيها متشابه، أي أردها إلى المحكم الواضح المعنى، وأفسرها؛ فيزول الاشتباه، ويزول الإشكال، لكن من في قلبه زيغ، يتعلق بالمتشابه ويترك المحكم الواضح، فكذلك هؤلاء.
فنقول لهؤلاء المشركين إذا جاء أحدهم وقال: الأولياء لهم جاه عند الله ولهم منزلة، قال الله تعالى: أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ فأخبر أنه لا خوف عليهم ولا هم يحزنون.
وقال: لَهُمْ مَا يَشَاءُونَ عِنْدَ رَبِّهِمْ أي: لهم ما يشاءون، أنا أطلب منهم أن يشفعون لي عند الله، وينقلون حوائجنا إلى الله، وأنا أعرف أنهم لا ينفعون ولا يضرون.
هذه آيات القرآن أمامك، لهم ما يشاءون، ولا خوف عليهم ولا هم يحزنون، ماذا تقول وأنت - مثلًا - إذا كنت عاميًا؟ تقول له: أنا عندي نصوص محكمة واضحة، وهو أن الله أخبر أن المشركين يقرون بتوحيد الربوبية، وقال: وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ .
ثم بيَّن الله -سبحانه وتعالى- أن كفرهم إنَّما هو بالتعلق بالصالحين وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ فقد سماهم الله كفرة وكذبه في هذا القول.
وقال: وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ .
فهذه نصوص محكمة بيَّن الله أن المشركين يقرُّون بتوحيد الربوبية، وأن شركهم وكفرهم بسبب التعلق بالصالحين أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ .
منهم من يعبد المسيح ومنهم من يعبد الشمس والقمر، ومنهم من يتعلق بالملائكة ويقول: إن هؤلاء كانوا يعبدون الله !.
هذه نصوص واضحة دلَّت على أن الكفار يقرُّون بتوحيد الربوبية، وشركهم بتعلقهم بالصالحين ودعائهم من دون الله، وطلبهم الشفاعة، وطلبهم الزلفى والقربى منهم.
أما النصوص التي ذكرتها أنت ما أدري ما معناها، لا أعرف معناها، لكن أجزم بأن كلام الله لا يتناقض.
كلام الله لا يتناقض، وهذه نصوص واضحة أن كفر المشركين بسبب تعلقهم بالصالحين والآيات التي أتيتَ بها لا أعرف معناها، لكن أجزم بأن كلام الله لا يتناقض، وأن كلام الرسول -صلى الله عليه وسلم- لا ينافي كلام الله، وأن الذين في قلوبهم زيغ يتعلقون بالمتشابه، فلماذا تتعلق أنت بالمتشابه وتترك المحكم؟
النصوص التي جئت بها والتي استدللت بها، هذا دليل على أن في قلبك زيغ عن النصوص المحكمة التي معي، وفسِّر بها النصوص التي اشتبهت عليك حتى تكون من أهل العلم
أما أن تأخذ نصوصًا متشابهة يشكل معناها، وتترك النصوص الواضحة المعنى، فهذا دليل على أن في قلبك زيغ؛ لأننا عندنا نصوص محكمة تدل على شرك من تعلق بغير الله، وأن الكفار - كفار قريش - ما كفروا إلا بهذا، وإن كانوا يقرون بتوحيد الربوبية.
أما النصوص التي أتيت بها تبين فيها أن الصالحين لهم جاه؟ أنا لا أنكر هذه الآيات، ولكن أنا أقول على الرأس والعين، لكن لا أعرف معناها، لكني أجزم جزمًا قاطعًا بأن النصوص لا تتناقض ولا ينافي بعضها بعضًا، بل يوافق بعضها بعضًا.
وكلام الله لا يتناقض، وكلام الرسول -صلى الله عليه وسلم- لا يتنافى كلام الله.
هذا جوابٌ مُسكتٌ، هذا جواب إجمالي، وسيأتي جواب تفصيلي واضح.
هذا كما قال المؤلف - رحمه الله -: هذا جواب سديد نافذ لا تتهاون به، ولا تتستهن به، لكن ليس كل أحد يوفق له، لا يوفق له إلا أهل البصر وأهل البصيرة، وأهل الحظ العظيم وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ .

(1/2)

أمثلة لردود القرآن المفصلة على شبه المعاندين
وأما الجواب المفصل:
فإنَّ أعداء الله لهم إعراضات كثيرة على دين الرسل يصدون بها الناس عنه، منها قولهم: نحن لا نشرك بالله، بل نشهد أنه لا يخلق ولا يرزق ولا ينفع ولا يضر إلا الله وحده لا شريك له، وأن محمدًا -صلى الله عليه وسلم- لا يملك لنفسه نفعًا وضرًا، فضلًا عن عبد القادر أو غيره، ولكن أنا مذنب، والصالحون لهم جاه عند الله، وأطلب من الله بهم فجاوبهم بما تقدَّم، وهو أن الذين قاتلهم رسول الله -صلى الله عليه وسلم- مقرون بما ذكرت، ومقرون أن أوثانهم لا تدبر شيئًا؛ وإنما أرادوا الجاه والشفاعة. واقرأ عليه ما ذكر الله في كتابه ووضحه......
فبعد أن نقف على الجواب المفصل، نريد أن نسأل عن المباحث التي مرَّت بنا.
وبشكل آخر: ما معنى كلمة " لا إله إلا الله " ؟.
معنى هذه الكلمة: أن لا إله إلا الله ومعبود حقًا إلا الله، فالإله معناه المعبود.
إذًا الإله هو الذي يقصد التعلق بالدعاء، والذبح، والنذر، والرهبة، والرغبة. ويسميه بعض الناس السيد بقصد طيب.
كثيرٌ من الناس لا يعرفون معنى هذه الكلمة إلا مجرد حروف فقط، هل يفيد هذا؟ لا؛ لأن المقصود معناها وهو إخلاص العبادة لله -عز وجل-.
وهناك بعض الناس يفسِّرها بغير توحيد العبادة، بماذا يفسرها؟. يفسرونها بقول معنى لا إله إلا الله، لا خالق إلا الله.
ولكن أين وجه الخطأ في هذا التفسير؟ فلو كان معناها لا خالق إلا الله؛ لحصل وفاق بين النبي -صلى الله عليه وسلم- وبين المشركين ولم يحصل خصومة ولا نزاع بين الرسل وأممهم.
لو كان معناها: لا خالق إلا الله؛ لحصلت مصافة وموافقة للمشركين مع الرسل لكن الرسل والأنبياء خاصموا المشركين والكفار ؛ إذ أن بعض الناس في هذا الزمن لا يعرفون كلمة التوحيد، ولا يعرفون منها إلا مجرد التلفظ بالحروف، وبعضهم يفسرها بتوحيد الربوبية.
وهؤلاء يكون المشركون أعرف منهم بهذه الكلمة، وهذا من المصائب أن يكون كفار قريش أعرف بكلمة التوحيد من بعض الناس الذين ينتسبون إلى الإسلام. كيف؟
الوثنيون يعرفون معنى هذه الكلمة، وهذا مسلم ينتسب إلى الإسلام ولا يعرف إلا مجرد الحروف، أو يفسرها بتوحيد الربوبية فقط.
وهناك بعض الناس يقولون هذه الكلمة ولكنهم يقعون في الشرك، قد يكونوا جهلة، قد يكون جاهلًا ولا يعذر بجهله، وقد يفعل الشرك ويظن أنه يقربه إلى الله، وقد يتكلم بكلمة جاهلًا أو ساخرًا مثل قصة الذين تكلَّمُوا في غزوة تبوك بكلمات يريدون أن يقطعوا بها عنهم الطريق، فأنزل الله كفرهم من سبع سماوات، فقال -سبحانه-: قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ .
وبعض الناس يفعل الشرك ويظنُّ أنه يقربه إلى الله، وبعض الناس في هذا الزمان يسأل الموتى قضاء الحوائجَ والمدد وتفريج الكربات، يذبح لهم، وينذر لهم، ويظن أن هذا يقربه إلى الله، يظن أن هذا محبةً للصالحين، ومحبة الصالحين والتوسل بهم والشفاعة شرك يفعل الشرك الأكبر الذي هو أعظم الذنوب ولا يُغْفَر، وصاحبه مُخلدٌ في النار لو مات عليه، يفعله وهو يظن أنه يقربه إلى الله.
ولهذا يقول المؤلف - رحمه الله -: " يفيد الموحد الذي رزقه الله توحيده، ومنَّ الله عليه بتوحيده، ووفقه لتوحيده وإخلاص الدين له، يفيده فائدتين، منهما الفائدة الأولى: الفرح بفضل الله ورحمته، الفرح بتوفيقه حيث وفقك الله ومنَّ عليك بتوحيده والإيمان به وإخلاص العبادة له، ولو شاء لكنت مثلهم ".
فعليك أن تفرح وتغتبط بفضل الله وبرحمته، ومع ذلك نسأل الله الثبات والاستقامة على دينه.
وهذا الفرح فرحٌ محمود، وهو الفرح بفضل الله وبرحمته قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ .
فالفرح على التوفيق للإِيمان والإِسلام، الفرح بتعلم القرآن، وتعلم العلم، وهذا مطلوب، وهو الفرح بفضل الله ورحمته.
هناك فرحٌ آخر مذمومٌ، وهو فرح الأشر والبطر، وفرح أهل الكبر وأهل الشرك قال الله تعالى: ذَلِكُمْ بِمَا كُنْتُمْ تَفْرَحُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ وَبِمَا كُنْتُمْ تَمْرَحُونَ ادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ .
ففرح المتكبرين، وفرح الأشر، والبطر، ومن ذلك الفرح، فرح قارون الذي نصحه قومه إِذْ قَالَ لَهُ قَوْمُهُ لَا تَفْرَحْ إِنَّ اللَّهَ لَا يُحِبُّ الْفَرِحِينَ هذا فرح الأشر والبطر.
ما هي الفائدة الثانية؟
الخوف العظيم، أي: أن يخاف الإِنسان على أن يقع في الشرك وهو لا يشعر، لكن هؤلاء الذين وقعوا في الشرك لهم عقول ولهم أفهام، ومع ذلك وقعوا في الشرك !. فعلى العبد أن يخاف على نفسه؛ إذ أن هذا الخوف يدعوك إلى لزوم الصراط المستقيم، وسؤال الله الثبات على دينه، والاستقامة عليه، والبحث والحذر من الشرك، قال ابن كثير ( والبحث والتفتيش والتنقيب عن الشرك وذرائعه ووسائله حتى تحذره، وحتى لا تقع فيه ).
لهذا قال حذيفة - رضي الله عنه - كما في الصحيحين: كان الناس يسألون الرسول -صلى الله عليه وسلم- عن الخير، وأسأله عن الشر مخافة أن يدركني .
وقال الله -تعالى- عن إبراهيم الخليل - عليه السلام - الذي جعله الله أمة واحدة: وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِنَ النَّاسِ .
فإذا كان إبراهيم - عليه الصلاة والسلام - مقامه العظيم وهو سيد الأنبياء وسيد الحنفاء، ووالد الأنبياء - عليه أفضل الصلاة وأتم التسليم - يسأل ربه أن يجنبه وبنيه عبادة الأصنام ! رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِنَ النَّاسِ فكيف بغيره ! ! !.
إذًا، فالإِنسان يسأل ربه الثبات والاستقامة ولزوم الحق، ولزوم الصراط المستقيم، ويعض عليه بنواجذه، ويحذر من الشرك وذرائعه ووسائله، ويسأل عنها ويبحث عنها؛ حتى لا يقع في الشرك وهو لا يشعر.
فالمؤلف - رحمه الله - يقول: أن من حكمة الله أنه ما بعث نبي إلا وجعل له أعداء من شياطين الإِنس والجن ما الدليل؟. والدليل على أن الأنبياء لهم أعداء من شياطين الإِنس والجن قوله تعالى: وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنْسِ وَالْجِنِّ .
أي أن كل نبي أو رسول له أعداء يقفون لدعوته بالمرصاد من شياطين الجن وشياطين الإِنس يتعاونون، يعاون بعضهم بعضًا ليوحي بعضهم بعضًا زخرف القول غرورًا، وكذلك الدعاة وهو أتباع الرسل لهم أعداء يقفون في طريق دعوتهم ويصدون الناس عنها.
والعلماء والدعاة والمصلحون هم ورثة الأنبياء فلهم أعداء كما أن للأنبياء أعداء يقفون حجر عثرة في طريق الدعوة.
إذًا، لا بد من الصبر والتحمّل، ولا بد من أخذ السلاح والعدَّة، والسلاح هو العلم، ومع التسلح بسلاح العلم لا بد من صبر الداعية المصلح العالم.
وكذلك الأنبياء أمرهم الله بالصبر، فقال الله لنبيه -صلى الله عليه وسلم-: فَاصْبِرْ كَمَا صَبَرَ أُولُو الْعَزْمِ مِنَ الرُّسُلِ وَلَا تَسْتَعْجِلْ لَهُمْ كَأَنَّهُمْ يَوْمَ يَرَوْنَ مَا يُوعَدُونَ لَمْ يَلْبَثُوا إِلَّا سَاعَةً مِنْ نَهَارٍ بَلَاغٌ فَهَلْ يُهْلَكُ إِلَّا الْقَوْمُ الْفَاسِقُونَ .
وقال النبي -صلى الله عليه وسلم- عندما تكلم الرجل لما قسّم النبي -صلى الله عليه وسلم- قسمة في حنين قال رجل: اعدل ، فإن هذه قسمة ما أريد بها وجه الله ! تغير وجه النبي -صلى الله عليه وسلم- وقال: رحم الله موسى لقد أوذي كثيرا فصبر .
وقال الله في كتابه العظيم: وَالْعَصْرِ إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ .
فلا بدَّ من الصبر، فلا يستطيع إنسان أن يقوم بالدعوة حتى يصبر، كما أنه لا يستطيع أن يؤدي الواجبات ويبتعد عن المحرمات إلا بالصبر.
وكذلك أيضًا الدعوة لا بد لها من صبر، فطريق الدعوة وطريق الجنة طريق السعادة ليس مفروشًا بالورود، لكن أمامه عقبات وشدائد، لا بد من التحمل والصبر، والعاقبة بعد ذلك للمتقين، تكون للأنبياء وأتباعهم، وإن أصابهم في أول أمرهم شدة.
ولهذا قال هرقل ملك الروم لما سأل أبا سفيان عن الرسول -صلى الله عليه وسلم- وذكر له أن الحرب سجال بينهم وبينه، ينالوا منه وينال منهم، قال: "وكذلك الرسل تبتلى ثم تكون لهم العاقبة" لأنه قرأ في الكتب السماوية السابقة، لأنه كان نصرانيًا يقرأ في الإِنجيل، وفي التوراة. قال: " كذلك الرسل تُبتلى " يعني في أول الأمر، ثم تكون لهم العاقبة والله -سبحانه- يقول: فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ .
فلا بد من الصبر والتحمل في أول الأمر على الشدائد، وكذلك طلب العلم يحتاج إلى صبر وتحمل، ثم بعد ذلك يذوق الإنسان حلاوة العلم، لكن في وقت الطلب لا بد من الصبر والتحمل وسهر الليالي والصبر على مزاحمة والجثو على الركب أمام العلماء وقراءة كتب العلماء والتواضع لأهل العلم حتى يستفيد منهم، والتخلق بخلق العلم والتأدب بآدابه.
ولا بد الصبر على الشدة في أول الأمر، لهذا قال العلماء لا بد لطلب العلم من صبر كصبر الحمار، وبكور كبكور الغراب. يتشبه بهذه الدواب، فمن لا يصبر لا يحصل على العلم، لا بد من الصبر.
فكثير من الشباب يحبون الخير، وعندهم استقامة، لكن لا يوجد عندهم صبر لطلب العلم، ولا على حضور الحلقات، وإن كانت الحلقات ليست كحلقات العلماء السابقين كانت الدروس مستمرة ليل نهار، بعد الفجر درس، بعد الظهر درس، وبعد العصر درس، وبعد المغرب درس، وبعد العشاء درس. فالدروس مستمرة.
أما عندنا دروس أسبوعية -تذوق- ومع ذلك تجد الطلبة هذا يحضر أسبوعًا، والأسبوع الثاني لا يحضر، يحضر أسبوعًا، وأسبوعان لا يحضر، ويحضر شهرًا، وشهران لا يحضر.
لا يحصل طلب العلم بهذا، لا بد من الصبر والاستمرار والثبات؛ فقد ذكر المؤلف - رحمه الله - أن أهل الشرك قد يكون لهم علوم، عندهم علوم !.
فلا بد لطالب العلم أن يتسلح بسلاح العلم حتى يقابل شبههم بسلاح العلم، ويقابل شبههم بدفع هذه الشُّبَه التي يروجونها، ويدحرها حتى تزول ولا تقف في طريق الدعوة، ولا في طريق العلم الصحيح.
وذكر المؤلف - رحمه الله - في الشبه أن المشركين قد يوردون على المسلم شبهًا، وعلى الموحِّد شبهًا، وقد لا يكون هذا المسلم الموحد، وقد لا يكون طالبَ علم، ولكن موحِّدٌ ليس عنده من العلم ما يرد على هؤلاء، لكن هناك جواب سديد ذكره المؤلف - رحمه الله -: نريد إيراد الشبهة التي يوردها بعض الناس على بعض طلبة العلم، يقول الوثني أو المشرك أن الصالحين لهم جاه عند الله، وأخبر الله أنه لا خوف عليهم ولا هم يحزنون، فقال تعالى: أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ وقال تعالى: لَهُمْ مَا يَشَاءُونَ عِنْدَ رَبِّهِمْ .
فأنا أطلب من الصالحين مما أعطاهم الله، لَهُمْ مَا يَشَاءُونَ عِنْدَ رَبِّهِمْ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ أنا أطلب منهم أن يقربوني إلى الله، وأن يشفعوا لي عنده، وأنا أعرف أنهم لا يخلقون ولا يرزقون. ويأتي بهذه الآيات، ويقول: هذه الآيات تدل على أنه لا بأس بتوسله بهم، ودعائهم، وقد لا يكون الإِنسان عنده استطاعة على الرد.
وذكر المؤلف - رحمه الله - جوابًا إجماليًا، ما هو الجواب الإِجمالي الذي قاله؟ قال: إنه جواب سديد، إنه لا يوفق له إلا ذو حظ عظيم وقد أُوتِي الصبر. فما هو هذا الجواب؟.
نقول: إن الله -تعالى- أخبر في كتابه أنه أنزل الكتاب منه آيات محكمات، ومنه آيات متشابهات كما قال تعالى: مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فأم الكتاب أصل المحكم، والآيات المحكمات: الواضحات المعنى التي لا إشكال فيها، وأُخرُ متشابهات هي التي يشكل معناها، فقال الله تعالى: هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا وَمَا يَذَّكَّرُ إِلَّا أُولُو الْأَلْبَابِ .
فأخبر الله أن أهل الزيغ يتعلقون بالنصوص المتشابهة، ويتركون النصوص المحكمة الواضحة؛ فأنت ذكرت لي آيات نصوص على العين والرأس، لكن أنا لا أدري ما معناها، لكن الله أخبر في الكتاب العظيم أن المشركين يُقرُّون بتوحيد الربوبية. وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ .
وهذا واضح، ونصوص واضحة بأن الكفار يقرون بتوحيد الربوبية.
كذلك ذكر الله -سبحانه وتعالى- في كتابه أن شركهم كان بطلب الشفاعة، وبطلب القربى والجاه، فقال تعالى: وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ .
فهذه آيات محكمات واضحة بيِّنة، لا لبس فيها ولا إشكال، أن الكفار يقرون بتوحيد الربوبية، وأنهم يدعون الصالحين يطلبون منهم الزلفى والقربى والشفاعة.
هذه آيات لا إشكال فيها ولا في معناها، أما ما ذكرت من الآيات فإني لا أعرف معناها، لكن أنا أجزم أن كلام الله لا يتناقض، وأن كلام الرسول -صلى الله عليه وسلم- لا يناقض كلام الله.
هذا جوابٌ سديدٌ؛ فالآيات التي أوردتها تستدل بها على أنه يجوز التعلق بصالحين، هذا ليس بصحيح؛ لأنَّ عندنا آيات نصوص محكمة واضحة تدلُّ على أن المشركين يشركون بها، وأنهم أقرُّوا بتوحيد الربوبية، فأجزم بها، وهذه آيات محكمات، نصوص محكمة، لا إشكال فيها.
أما الآيات التي ذكرتها لا أعرف معناها، ولكن أجزم أنها لا تناقض الآيات المحكمة التي ذكرتها لك، بل توافقها، وإلا لزم التناقض في كلام الله، والله كلامه منزهٌ عن التناقض، كما أنها لا تنافي أحاديث رسول الله -صلى الله عليه وسلم-.
هذا جوابٌ سديد، فضع كل ما أتيت من نصوص يريد بها أن يثبت أنه يجوز التعلق بصالحين وسؤال قضاء الحاجيات وتفريج الكربات.
نقول: لا. قف عند حدِّك؛ عندي نصوص محكمة تبين أن شرك المشركين بهذا، وأنهم يقرون بتوحيد الربوبية، فلا يمكن أن تكون النصوص التي أتيت بها تناقض هذه النصوص، بل لا بد وأن توافقها؛ لأن كلام الله يوافق بعضه بعضًا.
هذا جوابٌ سديدٌ نافع لكل أحد من العوام لكن لا بد أن يكون معه شيء من العلم، يعرف آية (آل عمران) بأن الله أنزل الكتاب منه الآيات المحكمات والآيات المتشابهات، ويعرف الآيات التي أقرَّ بها المشركين توحيد الربوبية، والآيات التي ينافيها المشركون أنهم عندما دعوا الصالحين قصدوا القربى والزلفى والشفاعة.
هذه تكون عنده يفهمها، وتكون له أصل، فإذا اشتبه على الموحد شيء من كلام المشرك يقول له: قف عند حدك، أنا عندي شيء ثابت واضح المعنى، ولا يمكن أن ينقض كلام الله بعضه بعضًا.

(1/2)

شبهة المعاندين في التلفظ بكلمة التوحيد
فإن قال: هؤلاء الآيات نزلت فيمن يعبد الأصنام، كيف تجعلون الصالحين من الأصنام؟ أم كيف تجعلون الأنبياء أصنامًا؟.
فجاوبه بما تقدَّم، فإنه إذا أقرَّ أن الكفار يشهدون بالربوبية كلها لله، وأنهم ما أرادوا ممن قصدوا إلا الشفاعة، ولكن أراد أن يفرق بين فعلهم وفعله بما ذكر، فاذكر له أن الكفار منهم من يدعو الأصنام، ومنهم من يدعو الأولياء الذين قال الله فيهم: أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ [سورة الإسراء، الآية: 57].
ويدعون عيسى ابن مريم وأمه، وقد قال الله تعالى: مَا الْمَسِيحُ ابْنُ مَرْيَمَ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلَانِ الطَّعَامَ انْظُرْ كَيْفَ نُبَيِّنُ لَهُمُ الْآيَاتِ ثُمَّ انْظُرْ أَنَّى يُؤْفَكُونَ قُلْ أَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَمْلِكُ لَكُمْ ضَرًّا وَلَا نَفْعًا وَاللَّهُ هُوَ السَّمِيعُ الْعَلِيمُ [سورة المائدة، الآيتان: 75، 76].
واذكر قوله تعالى: وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ [سورة سبأ، الآيتان: 40، 41].
وقوله تعالى: وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ [سورة المائدة، الآية: 116]. فقل له: عرفت أن الله كفَّر مَنْ قَصَد الأصنام، وكفَّر أيضًا مَنْ قَصَد الصالحين وقاتلهم رسول الله -صلى الله عليه وسلم.
هذه الشبهة الأولى، قالوا الجواب المفصل إذا قال: أعترف وأقرُّ بأنه لا يخلق إلا الله، ولا يرزق إلا الله، ولا ينفع إلا الله، ولا يضر إلا الله، ويقرُّ بأن محمدًا -صلى الله عليه وسلم- لا يملك لنفسه نفعًا ولا ضرًا، فضلًا عن علمك لغيره، فضلًا عن عبد القادر الجيلاني أو غيره ممن كانوا يعبدون.
عبد القادر الجيلاني أو فلان أو علان، هذا اعتراف أن الرسول لا يملك لأحدٍ نفعًا ولا ضرًا، وغيرهم من باب أولى، فمن لا يملك لنفسه نفعًا ولا ضرًا لكنه قال أنا مذنب، والصالحون لهم جاهٌ، وأنا أطلب من الله بهم، أطلب من الله: يتوسل بهم يقربوني إلى الله، وينقلون حوائجي إلى الله، ويشفعون لي.
لكن هذا ما أعتقد أن غير الله خالق، لا أعتقد أن يخلق إلا الله، ولا يرزق إلا الله، ولا ينفع إلا الله، ولا يضر إلا الله، وأعتقد أن محمدًا -صلى الله عليه وسلم- لا يملك لنفسه نفعًا ولا ضرًا، وغيرهم من باب أولى.
فعبد القادر الجيلاني من باب أولى - عبد القادر الجيلاني أو سيد البدوي أو السيد الدسوقي أو نفيسة أو زينب - ولا هؤلاء ولا غيرهم يملكون لأنفسهم نفعًا ولا ضرًا؛ لكن الصالحون لهم جاه عند الله، وأنا مذنب، فهم أقرب مني إلى الله، فأنا الآن أتوسل بهم أطلب منهم أن يقربوني إلى الله ويشفعونَ لي عنده. فقل له: حالك وحال المشركين واحد. فالمشركين الذين قاتلهم رسول الله -صلى الله عليه وسلم-، وكفَّرهم واستحلَّ دماءهم وأموالهم يعتقدون أنه لا يخلق إلا الله، ولا يرزق إلا الله، ولا ينفع إلا الله، ولا يضر إلا الله، ويعتقدون أن أوثانهم لا تملك لنفسها نفعًا ولا ضرًا؛ وإنَّما يطلبون منها القربى والشفاعة فقط.
هذه حال المشركين واقرأ عليهم قول الله: وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ .
واقرأ الآيات، اقرأ عليهم قول الله تعالى: وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى .
إذن ماذا يطلبون؟ يطلبون منهم القربى إلى الله، ويطلبون الشفيع. ماذا قالوا؟ هل قالوا إنهم يخلقون؟ وماذا قالوا؟ هل قالوا إنهم يرزقون، ولا قالوا إنهم يضرون، ولا قالوا إنهم ينفعون... فهذه هي حالك حال المشركين فبطلت هذه الشبهة.
الشبهة الثانية وجوابها:
وإن قال إن هذه الآيات التي في قوله تعالى: وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى وقوله: وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ إنَّما هي في عبادة الأصنام والأوثان. وأنا ما أعبد الأصنام والأوثان حتى تجعلني مثلهم.
هذه الآيات وهذه النصوص نزلت في عُبَّاد الأصنام والأوثان الذين يعبدون اللات والعزى، وأنا أتوسل بالصالحين أطلب من الصالحين ما أتوسل بالأصنام والأوثان !. كيف تجعل الصالحين مثل الأصنام والأوثان؟ وكيف تجعلني مثل عبَّاد الأصنام والأوثان؟!
أنا أشهد أن لا إله إلا الله وأن محمدًا رسول الله، ولا أعبد الأصنام، ولا أدعو الأصنام والأوثان، وإنَّما أطلب من الصالحين فقط الزلفى؛ لأنني مذنب، وأنا أطلب من الصالحين بل أطلب من الله بهم، أتوسل بهم فقط، ينقلوا حوائجي إلى الله، ويقربوني إلى الله.
فهذه الآيات التي قلتُ نزلت في عباد الأصنام والأوثان، فكيف تجعلني كعباد الأصنام والأوثان وأنا مسلم أشهد أن لا إله إلا الله، وأشهد أن محمدًا رسول الله -صلى الله عليه وسلم-؟ وكيف تجعل الصالح مثل الأصنام والأوثان؟ ما الجواب؟.
الجواب: أن الكفار في زمن النبي -صلى الله عليه وسلم- عبادتهم متنوعة، وليس كلهم يعبدون الأصنام والأوثان فقط، بل منهم من يعبد الأصنام والأوثان، ومنهم من يعبد الأنبياء ومنهم من يعبد الصالحين ومنهم من يعبد الملائكة وكلهم قصدهم مثل قصدك، يقصدون التقرب منهم والتوسل بهم والزُّلفَى والشفاعة.
واقرأ عليه الآيات، واقرأ عليه قول الله تعالى: أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ .
لقد بيَّن الله أن الذين يدعونهم أو يعبدونهم من دون الله هو يبتغون الوسيلة إلى الله، يطلبون القُرْبَى إليه، فهم إذًا عباد صالحون يعبدون الله، ويطلبون القربى إليه من الملائكة والأنبياء وغيرهم.
واقرأ قول الله تعالى: وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ .
هذا عيسى نبيٌّ، وهذه أمه صِدِّيقةٌ، وقد عُبِدا من دون الله، وليسوا أصنامًا؛ ولهذا قال الله تعالى: مَا الْمَسِيحُ ابْنُ مَرْيَمَ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلَانِ الطَّعَامَ انْظُرْ كَيْفَ نُبَيِّنُ لَهُمُ الْآيَاتِ ثُمَّ انْظُرْ أَنَّى يُؤْفَكُونَ .
وكذلك الملائكة عُبِدُوا، وهم ليسوا أصنامًا وأوثانًا وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ .
فتقول له: أعرفت أن الله كفَّر عبَّاد الأصنام وعبَّاد الصالحين، وعرفت أن الآيات نزلت في عبَّاد الأصنام وفي عُبَّاد الصالحين؟ !.
فالمشركون في زمن النبي -صلى الله عليه وسلم- عبادتهم متنوعة: منهم من يعبد اللات، ومنهم من يعبد العزى، ومنهم من يعبد الملائكة ومنهم من يعبد المسيح - عليه السلام - وأمه، ومنهم من يعبد الصالحين والأولياء ومنهم من يعبد الشمس، ومنهم من يعبد القمر، ومنهم من يعبد الشجر، ومنهم من يعبد الحجر... عبادات متنوعة، لكن الرسول -صلى الله عليه وسلم- حكم عليهم جميعهم بحكمٍ واحدٍ، وهو أنهم كفَّار جميعًا، وأحلَّ دماءهم وأموالهم، واعتبرهم مشركين، وبهذه تبطل هذه الشبهة وتزول.
إذًا، ما الفرق بين الشبهتين؟
أنا أعترف بأن الله هو الخالق الرازق النافع الضار المدبر، وأن الرسول -صلى الله عليه وسلم- لا يملك لغيره - فضلًا عن نفسه - نفعًا ولا ضرًا. أنا أطلب الله بهم، أدعو الله، ولا أدعو الصالحين لكن أن أطلب من الله بهم، أيتوسل بهم، بل يدعو الصالح يدعوهم، يريد منهم الزلفى والقربى والشفاعة.
والجواب: هو أن يقال: إنَّ مقالتك مقالة الذين قاتلهم النبي -صلى الله عليه وسلم- سواءً بسواءٍ، فالمشركون يطلبون القربى والشفاعة.
فالشبهة الثانية كأنها اعتراض على جواب الشبهة الأولى، وأنا ما أعبد الأصنام والأوثان، وأنا أطلب من الصالحين فالصالحين لهم جاه.
والجواب: إن منهم من يعبد الأصنام، ومنهم من يعبد اللات والعزى، ومنهم من يعبد الملائكة ومنهم من يعبد الأنبياء
واقرأ عليه النصوص التي فيها بيان أن منهم من عبد الأنبياء ومنهم من عبد الصالحين ومنهم من عبد الأشجار والأحجار.

(1/2)

شبهة عدم رجاء النفع والضر من الصالحين
فإن قال: الكفار يريدون منهم، وأنا أشهد أن الله هو النافع الضارّ لا أريد إلا منه، والصالحون ليس لهم من الأمر شيء؛ ولكن أقصدهم أرجو من الله شفاعتهم.
فالجواب: أن هذا قول الكافر سواء بسواء، فاقرأ عليه قوله تعالى: وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى [سورة الزمر، الآية: 3 ]. وقوله تعالى: وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ [سورة يونس، الآية: 18 ].
وعلم أن هذه الشُّبَه الثلاث: هي أكبر ما عندهم، فإذا عرفت أن الله وضحها في كتابه، وفهمتها فهمًا جيدًا، فما بعدها أيسر منها، فإن قال: أنا لا أعبد إلا الله وهذا الالتجاء إلى الصالحين ودعاؤهم ليس بعبادة، فقل له: أنت تُقرّ أن الله افترض عليك إخلاص العبادة، وهو حقه عليك؟. فإذا قال: نعم !. فقل له: بَيِّنْ لي هذا الذي فرضه الله عليك، وهو إخلاص العبادة لله وحده، وهو حقه عليك؛ فإنه لا يعرف العبادة ولا أنواعها.
فبينها له بقولك: قال الله تعالى: ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً [سورة الأعراف، الآية: 55]. فإذا أعلمته بهذا فقل له: هل علمت هذا عبادة لله؟. فلا بد أن يقول: نعم. والدعاء مخ العبادة، فقل له: إذا أقررت أنها عبادة لله ودعوت الله ليلًا ونهارًا، خوفًا وطمعًا، ثم دعوت في تلك الحاجة نبيًّا أو غيره، هل أشركت في عبادة الله غيره؟. فلا بد أن يقول: نعم.
فقل له: إذا علمت بقول الله تعالى: فَصَلِّ لِرَبِّكَ وَانْحَرْ [سورة الكوثر، الآية: 2 ]. وأطعت الله ونحرت له، هل هذا عبادة، فلا بد أن يقول: نعم.
فقل له: فإن نحرت لمخلوق، نبي، أو جني، أو غيرهما، هل أشركت في هذه العبادة غير الله؟ فلا بد أن يُقرَّ، ويقول: نعم.
وقل له أيضًا: المشركون الذين نزل فيهم القرآن، هل كانوا يعبدون الملائكة والصالحين واللات وغير ذلك؟. فلا بد أن يقول: نعم. فقل له: وهل كانت عبادتهم إياهم إلا في الدعاء، والذبح، والالتجاء، ونحو ذلك؟. وإلا فهم مقرُّونَ أنهم عبيده وتحت قهره، وأن الله هو الذي يدبِّر الأمر، ولكن دعوهم والتجئوا إليهم للجاه والشفاعة، وهذا ظاهر جدًا.
( فإن قال ): أتنكر شفاعة رسول الله -صلى الله عليه وسلم- وتبرأ منها؟ فقل: لا أنكرها ولا أتبرأ منها، بل هو -صلى الله عليه وسلم- الشافع والمُشَفَّع، وأرجو شفاعته، لكن الشفاعة كلها لله، كما قال تعالى: قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا [سورة الزمر، الآية: 44 ].
ولا تكون إلا من بعد إذن الله، كما قال -عز وجل-: مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ [سورة البقرة، الآية: 255 ]. ولا يشفع في أحد إلا من بعد أن يأذن الله فيه، كما قال -عز وجل-: وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى [سورة الأنبياء، الآية: 28 ]. وهو -سبحانه- لا يرضى إلا التوحيد، كما قال تعالى: وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ [سورة آل عمران، الآية: 85 ].
فإذا كانت الشفاعة كلها لله، ولا تكون إلا من بعد إذنه ولا يشفع النبي -صلى الله عليه وسلم- ولا غيره في أحدٍ حتى يأذن الله فيه، ولا يأذن الله -تعالى- إلا لأهل التوحيد تبيَّن لك أنَّ الشفاعة كلها لله، وأطلبها منه فأقول: اللهم لا تحرمني شفاعته، اللهم شفِّعْهُ فيّ، وأمثال هذا.
الشبهة الثالثة:
يقول: أنا أعترف بقول الكفار السابقين، يريدون في معبودهم النفع والضر، ويريدون منهم أن ينفعوهم أو يضروهم، وأنا لا أريد من الصالحين أن ينفعوني أو يضروني، إنَّما أعتقد أن النافع والضار هو الله، لكن أريد من الصالحين الشفاعة فقط، الشفاعة والقربى فقط؛ لأنهم هم أقرب مني إلى الله، لهم جاه ومنزلة عند الله، فهم ينقلون حوائجي إلى الله، يقربوني إلى الله، فأنا لا أعتقد أنهم ينفعوني أو يضروني، لكن الكفار السابقين يريدون منهم النفع والضر، أما أنا ما أريد منهم النفع والضر، أعرف بأنهم لا ينفعون ولا يضرون، لكن أريد منهم الشفاعة والقربى فقط.
والجواب: نقول إن مقالتك هي مقالة المشركين السابقين سواء بسواء، فالسابقون الكفار لا يريدون منهم النفع والضر، ولا يعتقدون أنهم يخلقون أو يرزقون أو يدبرون، فاقرأ عليهم الآيات وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ .
إذًا، هو يعتقدون أن الله يدبِّر الأمر، وهو الذي يرزق، وهو الذي يحيي ويميت، ولكن يطلبون منهم الشفاعة والقربى، واقرأ عليهم الآيات: وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ إذًا، يطلبون الشفاعة.
والآيات الأخرى وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ قائلين ما نعبدهم إلا ليقربونا إلى الله زلفى.
ملخص للشبه الثلاث:
هذه الشُّبَه الثلاث يقول المؤلف - رحمه الله - هذه من أعظم الشُّبَه، فإذا فهمتها جيدًا فما بعدها أيسر منها. إذا نريد اختصار الشبه الثلاث لأنه فيه بعض التشابه بينها.
والشبهة الأولى يقرّ أن الرسول -صلى الله عليه وسلم- لا يملك لنفسه نفعًا ولا ضرًا فضلًا عن غيره من باب أولى، لكن أنا مذنب.
والجواب على هذه الشبهة: أن ما كان المشركين لا يريدون إلا القربى والشفاعة بنص القرآن، ولا يعتقدون أنهم يخلقون أو يرزقون أو ينفعون أو يضرون.
الشبهة الثانية كيف تجعلنا مثل الكفار ؟ وهم لا يشهدون أن لا إله إلا الله وأن محمدًا رسول الله، ونحن نشهد أن لا إله إلا الله، فكيف تجعلنا مثل الكفار ونحن ندعو الصالحين ؟ وهم يدعون الأصنام فكيف تجعل الصالحين مثل الأصنام؟.
الجواب: الكفار عبادتهم متنوعة، منهم من يعبد الأصنام - كما ذكرت -، ومنهم من يعبد الصالحين ومنهم من يعبد الأشجار، ومنهم من يعبد الأحجار، ومنهم من يعبد الملائكة فاقرأ عليه الآيات.
الشبهة الثالثة: تقول مقالتك مقالة المشركين سواءً بسواءٍ، أنت تقول نريد منهم القربى والجاه، هم المشركون يريدون القربى والجاه والشفاعة فقط؟ وتقرأ عليه الآيات.
أن المشركين السابقين كانوا يعتقدون أنهم لا يطلبون منهم النفع والضر كما زعمت، بل يطلبون القربى والشفاعة كما طلبت، فقولك مثل مقالتهم سواءً بسواءٍ، واقرأ عليه الآيات.
هذه الشبه الثلاث: الشبهة الأولى: أعتقد أن الله هو الخالق النافع الضار، وأنا مذنب، والصالحون لهم جاه، أنا أريد الجاه فقط، أريد الشفاعة، أريد القربى، هذه الشبهة أوضح؛ حيث صرَّح بأن الكفار السابقين يريدون منهم النفع والضر، وفيه تقع كل الشُّبَه الثلاث متقاربة.
فالشبهة الأولى لا نعرف هل السابقين يريدون النفع والضر، ولكن تحدَّث عن نفسه وقال: أنا لا أعتقد أنهم يخلقون ولا يرزقون ولا ينفعون ولا يضرون.
الشبهة الثالثة قال: إن الكفار يدعونهم؛ لأنهم يطلبون منهم النفع والضر.
أما الشبهة الأولى: ما قال أن يطلبون منهم فقط، بل قال: أنا أعتقد أنهم لا ينفعون أو يضرون؛ إنما أطلب الشفاعة والجاه.
وأما الشبهة الثانية: قال: إن هذه الآيات في عبادة الأصنام، كيف تجعل الصالحين مثل الأصنام؟ وأنا أدعو الصالحين
وأما الشبهة الثالثة: قال: إن السابقين يطلبون منهم النفع والضر، وأنا لا أطلب النفع ولا الضرّ.
وقال المؤلف - رحمه الله -: " واعلم أن الشُّبَه الثلاث هي أكبر ما عندهم " هذه الشُّبَه واضحة، وهو أن يقول: أنا لا أعبد إلا الله وهذه الشبهة الرابعة. فيقول المشرك: أنا لا أعبد إلا الله، وهذا الالتجاء إلى الصالحين ودعائهم وطلب الشفاعة منهم ليس عبادة، أنا أعبد الله، أنا لست بمشرك، لا أعبد إلا الله، لكن دعاء الصالحين والتوجه إليهم ليس عبادة، هنا ليس بعبادة، لكن محبة للصالحين وتوسل وتشفع وليس بعبادة، أما أنا فأعبد الله وأشهد أن لا إله إلا الله، وأن محمدًا رسول الله، وأصلي وأصوم وأحج، وأنا أتبرأ من الشرك، ما أعبد إلا الله، هذا الالتجاء للصالحين ليس بشرك.
والجواب عن هذه الشبهة: أن تقول أن الله -تعالى- فرض عليك العبادة، بل فرضها على الثَّقلين - الجن والإِنس - قال تعالى: وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ وهو حقه عليك. أتعرف بهذا؟. نعم ‍‍!. الله فرض عليَّ أن أعبده، أنا ما أعبد إلا الله، فرض عليَّ عبادته، وفرضها على الإنسان والجن كذلك، يقولون: ما هذه العبادة التي فرضها عليك؟ أتظن أن الله يوجبها، ولا يبينها؟ يوجب على العباد أن يعبدوه ولا يشركوا به شيئًا، ولا يبين هذه العبادة ما هي؟ لا يمكن؟.
بل هذا لا بد أن يبين هذا الأمر الذي أوجبه الله على العباد أعظم من بيان الصلاة والزكاة والصيام والحج وإخلاص العباد لله. فقل: بيِّن لي هذا الأمر الذي أوجبه الله على العباد؟
فلا يعرف !. فتقرأ عليه قول الله تعالى: ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لَا يُحِبُّ الْمُعْتَدِينَ وكذلك: وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ فسمَّى الله الدعاء عبادة.
وكذلك: وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ و ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لَا يُحِبُّ الْمُعْتَدِينَ ادعوا: أمر بالدعاء، و، وكذلك: وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ فقلت له: عرفت أن الله سمَّى الدعاء عبادة، بل مخ العبادة، فيقول: نعم !. لا بد ان يعترف ويلتزم بالنصوص القرآنية، فقل له: إذا دعوت الله ليلًا ونهارًا، خوفًا وطمعًا، ثم بعد ذلك دعوت أحيانًا عبد القادر الجيلاني وقلت: يا عبد القادر الجيلاني اضني، أو يا سيدي مدد، أو يا سيدي الدسوقي أو يا سيدة نفيسة أو يا إبراهيم أو يا عبد القادر الجيلاني أو غيرهم، أو يا رسول الله، أو يا سيدي رسول الله أغثني، فرِّجْ عني كربتي، صرفت الدعاء لغير الله، لم لا؟. فيقول: نعم. فتقول: إنك وقعت بما تقول في الشرك، لو كنت تدعو الله ليلًا ونهارًا، خوفًا وطمعًا؛ لأنه وقع في أعمال الشرك، وقل له: يقول الله -سبحانه وتعالى-: فَصَلِّ لِرَبِّكَ وَانْحَرْ .
هذا أمر بأن تصلي لله وتنحر، أي: تذبح لله، فإذا ذبحت لعبد القادر الجيلاني تقربي إليه ذبحت خروفًا أو عجلًا أو دجاجةً أو بعيرًا سواء ذبحت لرسول الله -صلى الله عليه وسلم-، أو ذبحت لعبد القادر الجيلاني وللبدوي وللحسين أو لنجم، أو للقمر، أو للشمس، وقعت في الشرك، أي أشركت بالله؛ لأن الله يقول: فَصَلِّ لِرَبِّكَ وَانْحَرْ .
وقل له: وهل شرك المشركين إلا بالالتجاء إلى الصالحين ودعائهم، فالله -تعالى- أخبر بأنهم يدعون الصالحين أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ يعني: هؤلاء الذين تدعونهم من دون الله وتعبدونهم، هم يطلبون القربى إلى الله بطاعته؛ لأنهم أنبياء وصالحين أولئك الذين يدعونهم من دون الله.
يبتغون - يعني -: هو يبتغون الوسيلة لربهم، يبتغون القربى إليه بطاعته أيهم أقرب ويرجون رحمته ويخافون عذابه، فأنتم تدعون، فهم يدعون قومًا يطلبون القربى إلى الله ويدعون الله ويخافونه ويرجونه، وقالت الملائكة وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ أنت وليُّنا من دونهم أنهم كانوا يعبدون الجن أكثرهم بهم مؤمنون.
وقال -سبحانه-: وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ .
وقال -سبحانه-: مَا الْمَسِيحُ ابْنُ مَرْيَمَ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلَانِ الطَّعَامَ .
يعني: كيف يعبدون المسيح ومريم وهم بشران يحتاجان إلى الطعام، فالمعبود لا بد أن يكون كاملًا لا يحتاج إلى أحد، ولا يحتاج إلى شيء، فهو كامل يوصل النفع إلى عباده، والمسيح وأمه يحتاجون إلى الطعام، فالذي يحتاج إلى الطعام بشر، والذي يحتاج إلى الطعام إذا ترك الطعام مات، هذا ما يصلح للألوهية ولا للعبادة، فكَوْن عيسى وأمه يأكلان الطعام دليلٌ على بشريتهما ونقصهما وعدم استحقاقهما للعبادة.
الذي يحتاج إلى الطعام ما يصلح للعبادة، بل هو بشر ضعيف ناقص، إنما الإله المعبود لا يحتاج إلى شيء؛ لأنه القائم بنفسه، المديم لغيره قُلْ هُوَ اللَّهُ أَحَدٌ اللَّهُ الصَّمَدُ .
فهو صمدٌ في نفسه، وتصمد إليه الخلائق بحوائجها، فلا يحتاج إلى أحد اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ .
فهو القائم بنفسه المقيم لغيره، قامت المسوات والأرض -بل قام هذا الكون كله وهذا الخلق كله، قام بالله، ليس له قيام إلا بالله -سبحانه وتعالى-، فهو المستحق للعبادة وغيره لا يستحق شيء.
فعيسى وأمه بشران يحتاجان إلى الطعام، وإذا فُقد الطعام ماتا، فكيف يصلحان إلى العبادة؟ !.
هذا واضح أن هذه الشبهة فيها بيان أن المشرك يقول: أنا ما أعبد إلا الله، وينكر أن يكون دعاؤه لصالحين عبادة يقول: بيِّن لي العبادة.
العبادة: اسم جامع لكل ما يحبه الله ويرضاه من أقوال، والأعمال الظاهرة والباطنة، كل ما أمر به الشرع، أو نهى عنه الشرع، تفعل الأوامر، وتترك النواهي، تعبدًا لله.
فالدعاء عبادة، والرغبة عبادة، والرهبة عبادة، والخوف عبادة، والرجاء عبادة، وأعمال القلوب والصدق والمحبة، وكذلك أعمال الجوارح: الصلاة عبادة، والزكاة عبادة، والصوم عبادة، والحج عبادة، وبر الوالدين عبادة، صلة الرحم عبادة، الإحسان إلى الناس عبادة. ترك المحرمات ابتغاء وجه الله:
كذلك المحرمات ‍! تتركها تعبدًا لله، تترك الزنا والسرقة وشرب الخمر والتعامل بالربا، تكفّ نفسك من التعدي على الناس بدمائهم وأموالهم وأعراضهم تعبدًا لله، هذه العبادة متنوعة، ومن أعظمها الدعاء، فهذا صرف شيء منها لغير الله، وقعت في الشرك؛ لأن العبادة التي خلقك الله لأجلها ما تعرفها أنت أيها المشرك حيث زعمت أن الالتجاء إلى الصالحين ليس في العبادة، بل هو مخ العبادة.
ولهذا جاء في الحديث أن الدعاء مخ العبادة وإن كان فيه ضعف، لكن الأصح منه: الدعاء هو العبادة ولذلك قال الله تعالى: فَلَا تَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ فَتَكُونَ مِنَ الْمُعَذَّبِينَ و وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ و وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا .
و وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ و وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ .
فالنصوص كثيرة لا حَصْرَ لها؛ لأن الدعاء عبادة عظيمة من أعظم العبادات.
ما الشبهة: إنه يثبت لنفسه أنه يعبد الله ولا يشرك به شيئًا، وينكر أن يكون التجاؤه إلى الصالحين أن دعاءهم عبادة، كما هو موحد، إلا أن عُبَّاد القبور الذين يعبدون القبور، لو جئت إليهم وقلت لهم: لا يجوز أن تدعوا غير الله، ولا يجوز لكم أن تذبحوا القبور. يقول لك: لا، هذه ما هي بعبادة، أما أنا لا أعبد إلا الله، وأصلي لله، وأصوم لله، يظن أن الدعاء ما هو بعبادة. العبادة: الصوم والصلاة فقط، أنا أقول: لا، أنا أقول: أنا أعبد الله، وهذا ما هو بعبادة كوني أدعوهم وأطلب منهم المدد، وأذبح لهم النذر، هذا توسل ومحبة للصالحين وتشفُّع، أنت ما تحب الصالحين أنت تبغض الصالحين هكذا ينفرون. التوحيد يأمر بحب الصالحين وليس عبادتهم:
فالذي ينهاه عن الشرك يقول: هذا يبغض الصالحين ولا يحب الصالحين ولا يعرف للصالحين حرمتهم ولا قدرهم. نحن نحب الصالحين ونعرف قدرهم، لكن لا ترفعهم فوق منزلتهم، لا نعبدهم مع الله.
الرسول -صلى الله عليه وسلم- أعظم الخلق نعرف له حقه، نطيعه ونتَّبِعه ونحبه أعظم من محبتنا لأنفسنا وأهلينا، لكن لا نعبده؛ فالعبادة حق لله، فالله له حق العبادة والطاعة، والرسول حقه الطاعة والاتباع والتعظيم والمحبة، والصالحين حقهم الموالاة والدعاء لهم والاقتداء بأعمالهم الطيبة، لكن لا يعبدون من دون الله، لكن له حق. فكلٌّ له حق، والرسول -صلى الله عليه وسلم- له حق، والصالحين لهم حق.
فالله حقه العبادة، والرسول -صلى الله عليه وسلم- حقه الطاعة والمحبة والاتباع والتعظيم، والصالحون حقهم الموالاة والمحبة والاقتداء بأعمالهم الصالحة. أما العبادة، فهي حق الله فقط، ولا يستحقها أحد غيره -سبحانه-.
فالله المعبود هو المعبود بحق ومعنى: " لا إله إلا الله ": لا معبود حقًا إلا الله. كل ما عُبِدَ من دون الله فهو بالباطل، كل ما عُبِدَ من دون الله تكون العبادة بالباطل، فأي معبود من دون الله يُعبد فهو باطل. فالشمس عُبِدَتْ بالباطل، والقمر عُبِدَ بالباطل، والشجر عُبِدَ بالباطل، والحجر عُبِدَ بالباطل، والملائكة عُبِدَتْ بالباطل. لا يستحقون العبادة، والصالح المعبود فالذي عبدَه عبده بالباطل، صرفوا لهم حق الله.
كذلك الأنبياء وكذلك غيرهم. قال الله تعالى: ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ . ثبوت شفاعة النبي:
وقال الإمام - رحمه الله -: " فإن قال: أتنكر شفاعة رسول الله -صلى الله عليه وسلم-... ". فهذه الشبهة واضحة، وهو أنَّ المشرك يقول: أنت أنكرت طلب الشفاعة من الأنبياء والأولياء الصالحين، أليس النبي محمد -صلى الله عليه وسلم- هو الشافع المُشَفَّع؟ أتنكر هذا؟ هل تنكر أنه يشفع لأناس يوم القيامة؟
فكيف تمنعني أن أطلب الشفاعة من الرسول -صلى الله عليه وسلم- فأقول: يا رسول الله ! اشفع لي، معناها: أنك تنكر أن يكون الرسول -صلى الله عليه وسلم- هو الشافع، وقد جاءت النصوص الصريحة الواضحة بأن الرسول -صلى الله عليه وسلم- هو الشافع المُشَفَّع، في المَحْشَر، فقال الله تعالى: عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا .
فقل: لا أنكر تلك النصوص الصريحة، أنا لا أنكر شفاعة الرسول -صلى الله عليه وسلم-، وهو الشافع المشفع في المحشر - عليه الصلاة والسلام - وأرجو من الله شفاعته، لكن الشفاعة ملك لله -عز وجل- كما قال الله تعالى: قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا .
والنبي -صلى الله عليه وسلم- لا يشفع يوم القيامة حتى يأذن الله له، لا يشفع لأحد حتى يأذن الله له كما قال تعالى: مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ .
فالشفاعة العظمى التي هي المقام المحمود يوم القيامة، التي يغبطه عليه الأولون والآخرون، لا تكون إلا من بعد أن يأذن الله له، فإن الناس يعتريهم كرب وشدة عظيمة في موقف القيامة، وتدنو الشمس من الرءوس ويُزاد في حرارتها، ويموج الناس بعضهم في بعض كما ثبت في الحديث الصحيح: فإذا اشتد الكرب في الناس ذهبوا إلى آدم فيقولون: يا آدم ! أنت أبو البشر، خلقك الله بيده، ونفخ فيك من روحه، وأسجد لك الملائكة، وعلَّمك كل شيء، اشْفَعْ لنا عند ربك حتى نستريح مما نحن فيه.
فيعتذر آدم - عليه السلام -: إن ربي اليوم غضب غضبًا لم يغضب مثله، ولن يغضب بعده مثله، وإني أكلتُ من الشجرة، وإني نُهِيتُ عنها، نفسي نفسي. اذهبوا إلى غيري ! اذهبوا إلى غيري ! فاذهبوا إلى نوح - عليه السلام -؛ فإنه أول رسول بعثه الله إلى أهل الأرض.
فيأتون نوحًا - عليه السلام - فيقولون: يا نوح ! أنت أول رسول بعثك الله إلى أهل الأرض وسمَّاك الله عبدًا شكورًا، اشفع لنا عند ربك حتى نستريح من هذا الموقف، ألا ترى إلى ما نحن فيه، ألا ترى ما بلغنا؟
فيعتذر نوح - عليه السلام -، فيقول: لا أستطيع، لستُ لها، إني دعوت على أهل الأرض دعوة أغرقتهم، إن ربي غضب اليوم غضبًا لم يغضب مثله، ولن يغضب بعده مثله، وإني لست أهلًا لذلك، اذهبوا إلى غيري، اذهبوا إلى إبراهيم - عليه السلام - ؛ إنه خليل الله.
فيذهبون إلى إبراهيم - عليه السلام - فيقولون: يا إبراهيم ! إنك خليل الرحمن، اتخذك الله خليلًا ! اشفع لنا إلى ربك، ألا ترى إلى ما نحن فيه، ألا ما بلغنا؟
يقول إبراهيم - عليه السلام -: إني ربي غضب اليوم غضبًا لم يغضب قبله مثله، ولن يغضب بعده مثله، وإني كذبت في الإِسلام ثلاث كذبات، اذهبوا إلى غيري - اذهبوا إلى غيري - اذهبوا إلى موسى - عليه السلام -؛ فإنه كليم الرحمن.
- وهذه الكذبات إنَّما في الحقيقة تورية يجادل بهن عن دين الله، - ما هن بكذبات صريحة. انظر ! يعتذر يوم القيامة لما كسَّر الأصنام ووضع الفأس على الصنم الأكبر، قالوا له: من عمل هذا؟ قال: كبيرهم هذا يريهم أنها لا تنفع ولا تضر، ونظر إلى ضيوفه فقال: إني سقيم، يريهم ما هم عليه من تعبدهم للنجوم، وقال عن زوجته، لما مرَّ بمصر ملك ظالم الذي خشي أن يأخذوا زوجته، وقال: إنها أختي، وأراد أنها أخته في الإِسلام، وقال لها: أي سأقول إنكِ أختي فلا تكذبين؛ فأنتي أختي في الإسلام، ولا يوجد على وجه الأرض مؤمنًا غيري وغيركِ في ذلك الوقت، ما فيه مسلم غيور هذه الغيرة يعتذر يوم القيامة.-
فيأتون موسى فيقولون: يا موسى ! أنت كليم الرحمن، اشفع لنا إلى ربك، ألا ترى إلى ما نحن فيه، ألا ترى إلى ما بلغنا؟
فيعتذر موسى -عليه الصلاة والسلام-: إن ربي غضب اليوم غضبًا لم يغضب قبله مثله، ولن يغضب بعده مثله، وإني قتلتُ نفسًا لم أُؤمر بقتلها، اذهبوا إلى غيري، اذهبوا إلى عيسى - عليه السلام -؛ فإنه روح الله وكلمته.
- وهذه النفس التي قتلها القبطي الذي قتلته قبل النبوّة لما خرج ووجد رجلين يقتتلان، هذا من شيعته وهذا من عدوه، فاستغاثه الذي من شيعته -الذي هو من بني إسرائيل - على الذي هو من عدوه، على القبطي، فوكزه موسى - عليه السلام - فقضى عليه، وضربه القاضية قبل النبوة، ثم خرج إلى مدين هذا يعتذر يوم القيامة ! ! ! -
فيأتون عيسى - عليه السلام - فيقولون: يا عيسى ! أنت روح الله وكلمته، اشفع لنا إلى ربك، ألا ترى ما نحن فيه، ألا ترى ما بلغنا؟
فيعتذر عيسى - عليه السلام - ولا يذكر ذنبًا إلا أنه يقول: اتُّخِذْتُ أنا وأميَ إلهين من دون الله، فلا أصلح إلى الشفاعة، لست أهلًا لها، إن ربي غضب اليوم غضبًا لم يغضب قبله مثله، ولن يغضب بعده مثله، اذهبوا إلى غيري، اذهبوا إلى محمد -صلى الله عليه وسلم-؛ فإنه خاتم النبيين -هو نبينا محمد صلى الله عليه وسلم-.
فيقولون: يا محمد ! أنت خاتم النبيين، اشفع لنا عند ربك، فيقول -صلى الله عليه وسلم-: " أنا لها أنا لها "، فيذهب فيصير تحت العرش فيفتح الله عليه المحامد، فيحمده في ذلك الموقف، فيفتح عليه من محامد الله والثناء عليه ما لا يحسنه وهو في دار الدنيا، ثم يأتي الإِذن من الرب -عز وجل-، فيقول الله: يا محمد ارفع رأسك، وسَلْ تُعْطَ، واشفعْ تُشَفَّعْ، فيشفع الله، يسأل الله أن يقضي بين العباد فيشفعه الله في الخلائق .
هذا هو المقام المحمود الذي يغبطه فيه الأولون والآخرون.
والشاهد أنه شفع أولًا حتى جاء الإِذن، وذلك لما قيل له: ارفع رأسك، وسَلْ تُعط، واشفعْ تُشَفَّعْ، وكذلك إذا شفع في أحد من أهل النار - عليه الصلاة والسلام - لا بد من الإِذن، فيأذن الله له، ولا بد من الرضا على المشفوع له، ولهذا يحدّ الله له حدًّا من هذا إلى هذا يشفع لهم ويخرجهم من النار، ولا يأذن الله لأحدٍ أن يخرج من النار إلا أهل التوحيد والإِخلاص، أما من مات من أهل الشرك، فهذا لا أمَلَ له في الشفاعة، كما قال تعالى: فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ . شروط الشفاعة:
إذًا الشفاعة لا تكون إلا بشرطين: الشرط الأول: الإِذن من الله.
والشرط الثاني: الرضا عن المشفوع له، والله لا يرضى إلا عن أهل التوحيد والإِخلاص، فالكافر لا يرضى الله عنه، ولا يمكن أن يقدر أحد أن يشفع في الكافر، وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ .
فإذا كانت الشفاعة لا تكون إلا بهذين الشرطين: الإِذن من الله، والرضا عن المشفوع له، دلَّ على أن الله هو الذي يملكها، فهي منه وإليه، اطلبها من الله، لا تطلبها من الرسول، يا ربي شفِّعْ فيَّ نبيَّك، اللهم لا تحرمني شفاعة نبيِّك فهو الذي يملكها -سبحانه وتعالى-.
أما إذا كان حيًّا، وهو حي يطلب منه الشفاعة، فهذا لا بأس؛ فالحي إذا كان قادرًا تقول: اشفع لي عن واحد يتوسط لي، والرسول -صلى الله عليه وسلم- كان في حياته يشفع، وقد شفع في بريرة ترجع إلى زوجها مغيث -وكان عبدًا أسود- ولكنها ما قبلت شفاعته، ولا على أن الإِنسان يشفع ولا تقبل شفاعته، ولو كان كبيرًا، لكن حصل له الأجر والثواب.
تتوسط أو تعرف أو تشفع لشخص أنه فقير، فتشفع له عند غني تعرفه يعطيه شيء من الزكاة أو المال، تشفع له عند مسئولين يُعطى شيئًا من بيت المال، اشفعوا تُؤْجَرُوا يقول النبي -صلى الله عليه وسلم-، ويقول الله على لسان نبيه ما شاء.
فبريرة كانت أَمَة عند الأنصار فاشترتها عائشة - رضي الله عنها -، كانت كاتبت نفسها من سيِّدها على نفسي أو اقضِ عليَّ أواقٍ من الفضة في كل سنة تدفع قسطًا، وجاءت عائشة لتستعين في قضاء دينها، فقالت عائشة - رضي الله عنها -: لتستعين بها إن شاء أهلك حببت لهم النقود حبة حبة، ويكون الولاء لي، فقالت لأهلها ذلك، فقالوا: لا. لا بد أن يكون لنا الولاء، إن شاءت تشتريك، ويكون لنا الولاء.
فقال النبي -صلى الله عليه وسلم-: اشتريها واشرطي لهم الولاء؛ فإنَّما الولاء لمن أعتق، وكل شرط فهو باطل، كل شرط ليس في كتاب الله فهو باطل، وإن كان مائة شرط .
ثم إنه كان لها زوج اسمه مغيث فتحررت، أي: صارت حرة وزوجها عبد، فقال النبي -صلى الله عليه وسلم-: اختاري نفسك صارت أعلى منه، والحرة إذا أعتقت تحت العبد صارت حرة، إن شاءت بقيت معه، وإن شاءت فسخت النكاح، راحت وتركته؛ لأنها صارت أعلى منه، هي حرة وهو عبد، فكانت لا تريده، فخرجت وتركته.
وكان زوجها اسمه مغيث عبدًا أسود يحبها حبًّا كثيرًا، فكان يمشي في سكك المدينة ودموعه تجري على عينه، يريدها وهي لا تريده، فالنبي -صلى الله عليه وسلم- شفع للمغيث عند بريرة قال: يا بريرة ! لو رجعتي متعلق بها، وكانت فقيهة، فقالت - رضي الله عنها -: يا رسول الله ! تأمروني أو تشفع؟ إن كان أمرًا سمعًا لأمر الله ورسوله. إن كان أمرًا لا أستطيع أن أتخلف.
قال النبي -صلى الله عليه وسلم-: لا، ليس أمرًا، وإنَّما شفاعة، قالت: ليس لي حاجة فيه ما قبلت شفاعة النبي -صلى الله عليه وسلم-.
هذا يدل على أن الإنسان ولو كان عظيمًا ورُدَّتْ شفاعته ما يضر، اشفعوا تؤجروا ويقضي الله على لسان نبيه ما شاء .
فالشاهد أن الشفاعة من الحي الحاضر لا بأس بها، فإن الإِنسان حيٌّ حاضر يشفع، وكذلك الناس يطلبون من النبي -صلى الله عليه وسلم- يشفع في حياته، وفي يوم القيامة هو حي حاضر يطلبون منه أن يشفع لهم، لا بأس.
أما بعد الممات فلا تقول: اشفع لي يا رسول الله، لقد مات الرسول -صلى الله عليه وسلم-، قال الله فيه: إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ ما تطلب منه الشفاعة بعد موته.
إعادة الشبه والرد عليها:
نريد إعادة الشُّبَه الثلاث من الجواب التفصيلي:
الشبهة الأولى: الخالق الرازق... هذا فعل المشركون المشركون إنَّما يطلبون منهم القربى والشفاعة والزلفى، هذه مقالتهم سواءً بسواءٍ.
الشبهة الثانية: هذه الآيات التي ذكرتم نزلت في عباد الأصنام، فكيف تجعلون من يحب الصالحين مثل عباد الأصنام، وكيف تجعلونهم مثل الكفار هذه هي الشبهة.
الجواب: أن الكفار عبادتهم متنوعة، منهم من يعبد الصالحين كما تفعلون، ومنهم من يعبد الأصنام والأوثان، ويدعون اللات والعزى، ومنهم من يدعو المسيح ومنهم من يدعو الملائكة فتقرأ عليه الآيات التي ذكرت.
الشبهة الثالثة: يعني يريدون منهم النفع والضر. والجواب: جواب الشبهة، يعني تقول: إنهم يريدون منهم النفع والضر هذا ليس بصحيح؛ فالنصوص دلَّتْ على أنهم يعترفون لله بالنفع والضر والخلق والرزق والإِماتة والإحياء، وإنما يريدون منهم الشفاعة. فاقرأ عليهم الآيات.
الشبهة الرابعة: أن يقول: أنا لا أعبد إلا الله، وهذا الالتجاء إلى الصالحين ليس بشرك، هذا محبة للصالحين محبة تشفع بهم وتوجه إلى الله بهم، ليس هذا بشرك.
والجواب: أن يقال له: بيِّن لي العبادة من الشرك؟ ما هي العبادة؟ العبادة التي أوجبها الله على الخلق، خلق الخلائق من أجلها. وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ .
بيِّنها لي، فإنه لا يستطيع، فتقول له: كيف لا تعرف العبادة التي خلق الله الخلق من أجلها، ثم بيِّن له أن الدعاء عبادة، ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لَا يُحِبُّ الْمُعْتَدِينَ .
وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ فَلَا تَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ فَتَكُونَ مِنَ الْمُعَذَّبِينَ .
ثم تقول له: إذا دعوت الله ليلًا ونهارًا وصليت وصمت وحججت البيت، ثم دعوت وليًا من الأولياء، ألا تكون قد أشركت، إذًا لا تنفعه هذه العبادة؛ لأن العبادة لا تسمى عبادة إلا مع التوحيد، كما أن الصلاة لا تسمى صلاة إلا مع الطهارة. إذا وُجِدَ الحدث بطلت الصلاة، وإذا وُجِدَ الشرك بطل التوحيد، وبطلت العبادة.
الشبهة الخامسة: وهو أن أقول: إن الرسول هو الشافع المشفع في المحشر، وأن الرسول -صلى الله عليه وسلم- هو صاحب الشفاعة، هل تنكر شفاعة النبي -صلى الله عليه وسلم-؟، فأنا أطلب الشفاعة منه، أقول: يا رسول الله ! اشفع لي، فهو صاحب الشفاعة، الشافع المشفع في المحشر.
تقول: لا، أنا لا أنكر أنه هو الشافع المشفع في المحشر - عليه الصلاة والسلام - أردت الله أن يشفعه فيَّ، لكن ليس لك أن تطلبها من النبي -صلى الله عليه وسلم-، ولا أن تدعوه، ولكن أن تطلبها من الله.
الله هو المالك لها قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا والشفاعة لا تكون إلا من بعد إذنه كما قال تعالى: مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ ولا بد أن يرضى الله عن المشفوع له، قال تعالى: وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى .
فإذا كانت الشفاعة لا تكون إلا بإذن الله، ولا تكون إلا لمن يرضى الله قوله وعمله، - والله لا يرضى إلا التوحيد -، صارت الشفاعة ملكا لله قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا يكون الشفاعة فيها إكرام المشفوع، الشفاعة فيها إكرام المشفوع، وحيث قبل الله شفاعته وشفعه، وإلا فالله هو مالك الشفاعة قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا .

(1/2)

شفاعة الأنبياء لا تعني عبادتهم
فإن قال: النبي -صلى الله عليه وسلم- أعطيَ الشفاعة، وأنا أطلبه مما أعطاه الله، فالجواب: أن الله أعطاه الشفاعة ونهاك عن هذا. فقال تعالى: فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا [سورة الجن، الآية: 18 ].
أيضًا هذه الشبهة السادسة، وهي متفرعة من الشبهة الخامسة، إذا قال: النبي -صلى الله عليه وسلم- أعطي الشفاعة وأنا أطلبه مما أعطاه الله الرسول -صلى الله عليه وسلم-، فيقال له: نعم، الرسول -صلى الله عليه وسلم- أعطي الشفاعة، لكن الله نهاك عن هذا، نهاك أن تطلبها من النبي -صلى الله عليه وسلم-، بل أمرك أن تطلبها من الله.
فإذا قال: أين الدليل على أن الله نهاني عن أني أطلبها من الرسول -صلى الله عليه وسلم-؟ تقول له قول الله تعالى: وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا فيقول: هذا نهيٌ عن الدعاء، فنقول: طلب الشفاعة دعاء، فلا حاجة أن ندعو غير الله، وطلبُ الشفاعةِ من الدعاء لغير الله !.
إذًا، الجواب: الآية عامة تشمل الشفاعة وغيرها، فلا تدعو مع الله أحدًا، ومثل قوله تعالى: فَلَا تَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ فَتَكُونَ مِنَ الْمُعَذَّبِينَ .
وقوله -سبحانه-: وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ وقال تعالى: وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ .
وقال تعالى: وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ .
سمَّاه الله شركًا في دعاء غير الله، واضحٌ إذًا، الجواب يعني النهي عن طلب الشفاعة دخل في كل عموم النهي عن دعاء غير الله فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا مطلقًا، لا تدعو مع الله أحدًا سواء كان من الشفاعة أو غيرها، ومن طلب الشفاعة من غير الله فقد دعا غير الله، والرسول -صلى الله عليه وسلم- ما يؤمر إذا طلب الشفاعة من الرسول -صلى الله عليه وسلم-.
فدعاء غير الله وهو دخل في قول الله تعالى: فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا ؛ لأنه شبهة. يقول: طلب الشفاعة ما هو بدعاء، إذا قال: يا رسول الله اشفع لي، دعاء غير الله، فيكون مشركًا، لكن الناس حينما يسألون الرسول -صلى الله عليه وسلم- يوم القيامة، هذا لا بأس. الرسول حي حاضر قادر، إذا دعوت حيًا حاضرًا قادرًا، إن دعوت حيًا حاضرًا قادرًا وقد لا يكون، فهذا شرك.
لكن إذا دعوت ميتًا أو غائبًا لا يسمعان، يكون هذا شرك، والناس في حياة النبي -صلى الله عليه وسلم- يطلبون منه الشفاعة، فهذا جابر - رضي الله عنهما - طلب من النبي -صلى الله عليه وسلم- أن يشفع له من حرمانهما من اليهود لأن يخفي دينه، وهذا مغيث زوج بريرة طلب من النبي -صلى الله عليه وسلم- أن يشفع له عند بريرة حتى تأتي معه لما أُعتقت، وفي يوم القيامة يسأل الناس النبي -صلى الله عليه وسلم- الشفاعة، لكن بعد موته لا يُسأل إذًا، فإذا أحياه الله يوم القيامة وسأله الناس فهو حيٌ حاضرٌ، فلا يكون هذا شركًا.

(1/2)

الله أعطى الشفاعة وأمر بتوحيده
فإذا كنت تدعو الله أن يشفِّع نبيه فيك فأطعه في قوله: فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا [سورة الجن، الآية: 18].
فإذا كنت ترجو أن يشفِّعَ الله فيك نبيَّه -صلى الله عليه وسلم-، أطع ربك في أوامره ونواهيه، ومن نواهيه أن نهاك عن أن دعاء +++، فأطع ربك ولا تدعُ مع الله إلهًا آخر، ليشفِّع الله فيك نبيه؛ لأن الشفاعة لا تكون إلا لأهل التوحيد فإذا دعوت مع الله غيره فلا يكون لك نصيب من الشفاعة.
الشفاعة خاصة بأهل التوحيد، الشفاعة في إخراج العصاة من النار، ومن الموحدين، أما الشفاعة العظمى تكون في موقف الحساب، فهي عامة للمؤمنين والكفار لإراحة الناس في الموقف، عامة لأهل الموقف جميعًا، والشفاعة العظمى يوم القيامة عامة لأهل الموقف، الشفاعة في إخراج العصاة من النار، وفي قوم استحقوا دخول النار، أن لا يدخلوها، هذه خاصة بالموحدين.

(1/2)

الشفاعة ثابتة أيضًا لغير الأنبياء
وأيضًا فإنَّ الشفاعة أعطيها غير النبي -صلى الله عليه وسلم-، فصحَّ أن الملائكة يشفعون، والأفراط يشفعون، والأولياء يشفعون.
الشفاعة ليست خاصة بالنبي -صلى الله عليه وسلم-، بل يشاركه فيه غيره -عليه الصلاة والسلام- فقد ثبت أن الأنبياء يشفعون، وكذلك الشهداء يشفعون، والصالحون يشفعون، ++ والأفراط ( الأطفال الذين ماتوا ) يشفعون، والملائكة يشفعون، ما تقول أن هؤلاء أُعطوا الشفاعة.
أريد أن أدعو الملائكة وأدعو الأفراط، وأدعو الصالحين حتى يشفعوا لي، وهذه الشفاعة التي هي عامة هي الشفاعة في إخراج العصاة من الموحدين، وكذلك في إخراج قوم استحقوا دخول النار أن لا يدخلوا. أنواع الشفاعة:
أما الشفاعة العظمى في موقف القيامة، وهي خاصة في الرسول -صلى الله عليه وسلم- لا يشاركه فيه غيره، هذه خاصة.
وكذلك أيضًا الشفاعة للإِذن لأهل الجنة في دخولها، هذه خاصة بنبي الله -صلى الله عليه وسلم-، وكذلك الشفاعة عند تعذيب عمه أبي طالب خاصة به وبأبي طالب هذه ثلاث شفاعات خاصة بالرسول -صلى الله عليه وسلم- لا يشركه فيها أحد: +++
1 - الشفاعة العظمى يوم القيامة ، ولإِراحة الناس في الموقف في فصل القضاء، وهي المقام المحمود الذي يغبطه فيه الأولون والآخرون -صلى الله عليه وسلم-.
وهي مذكورة في قوله تعالى: وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَكَ عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا وَقُلْ رَبِّ أَدْخِلْنِي مُدْخَلَ صِدْقٍ وَأَخْرِجْنِي مُخْرَجَ صِدْقٍ وَاجْعَلْ لِي مِنْ لَدُنْكَ سُلْطَانًا نَصِيرًا فهذا المقام المحمود والشفاعة العظمى.
والثانية: الشفاعة بالإِذن لأهل الجنة بدخولها، لا يدخل الجنة أحد إلا بالشفاعة من رسول الله -صلى الله عليه وسلم- بعد أن يأذن الله.
والثالثة: شفاعته بتخفيف العذاب عن عمه أبي طالب خاصة به وبعمه أبي طالب خاصة، وهي شفاعة تخفيف، تخفيف العذاب، لا إخراجه من النار.
قد ثبت في الصحيحين عن النبي -صلى الله عليه وسلم- قيل: يا رسول الله ! إن أبا طالب كان يحميك ويذود عنك، فهل نفعته؟ قال: نعم، وجدته في غمرات من في نار فأخرجته إلى ضحضح منه يغلي دماغه، ولولا أنا لكان في الدرك الأسفل من النار .
وفي لفظ: إنَّ أخف الناس عذابًا يوم القيامة أبو طالب وأنه لفي أخمصيه جمرتان يغلي منها دماغه وإني لأظن من شدة .
فمعنى الحديث: لا أظن أنه أشد أهل النار عذابًا، وأنه من شدة ما يجد. نسأل الله السلامة والعافية.
هذه شفاعة تخفيف، لما خفَّ شركه بحماية النبي -صلى الله عليه وسلم- والدفاع عنه صارت له هذه الشفاعة خاصة به شفاعة تخفيف، ولا تنفعه في إخراجه من النار، وأما غيره ليس له نصيب في الشفاعة. قال الله تعالى: فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ .

(1/2)

طلب الشفاعة الأخروية من غير الله شرك
أتقول: إنَّ الله أعطاهم الشفاعة فاطلبها منهم، فإن قلت هذا، رجعت إلى عبادة الصالحين التي ذكر الله في كتابه.
خلاصة هذا الكلام أن يقول: أن الشفاعة ليست خاصة بالرسول -صلى الله عليه وسلم-؛ بل الشفاعة تشمل الشهداء والصالحين والأفراط والملائكة فهل تقول: أنا أريد طلبهم الشفاعة لأن الله طلب الشفاعة؟. إن قلت ذلك، رجعت إلى عبادة الصالحين، وهو الشرك. وإن قلت: لا. نقول: كذلك الرسول -صلى الله عليه وسلم- لا تطلبها منه، اطلبها من الله.

(1/2)

قول: الالتجاء للأنبياء ليس بشرك
وإن قلت لا، بطل قولك أعطاه الله الشفاعة وأنا أطلبه مما أعطاه الله
هذه الشبهة يقول: أنا لا أشرك بالله شيئًا، حاشا وكلا، ++ الالتجاء إليهم ليس بشرك.

(1/2)

بيان معنى الشرك
فإن قال: أنا لا أشرك بالله شيئًا، حاشا وكلَّا، ولكن الالتجاء إلى الصالحين ليس بشرك. فقل له: إذا كنت تقرَّ أن الله حرَّم الشرك أعظم من تحريم الزنا، وتقرَّ أن الله لا يغفره؟ فما هذا الأمر الذي حرَّمه الله، وذكر أنه لا يغفره، فإنه لا يدري.
فقل له: كيف تبرئ نفسك من الشرك وأنت لا تعرفه؟ أم كيف يحرم الله عليك هذا، ويذكر أنه لا يغفره، ولا تسأل عنه ولا تعرفه؟. أتظن أن الله يحرمه ولا يبينه لنا؟ !
هذا جوابٌ عظيم، وهو أنه إذا قال: أنا لا أشرك بالله شيئًا، حاشا وكلا، لكن الالتجاء إلى الصالحين ليس بشرك، نقول: ما هو الشرك؟ هل أنت تعرف الشرك؟ عرِّفْ لي الشرك؟. أتقرَّ أن الله -سبحانه وتعالى- حرَّم الشرك؟
لا بد أن يقول: ماذا؟. فتقول له: أتقرَّ أن الله حرم الشرك أعظم من تحريمه الزنا، والسرقة، وشرب الخمر، وقتل النفس، أليس كذلك؟.
وصاحب الشرك لا يُغفر له، بل هو مخلد في النار إذا مات على ذلك، وهو يحبط الأعمال، ويخرج من ملة الإسلام. ما هو هذا الشيء العظيم الذي لا شيء أعظم منه، ولا أكبر منه من الذنوب؟
هل تظن أن الله يحرِّم علينا هذا الأمر العظيم، ولا يوضحه لنا في كتابه؟ لا يمكن، بل لا بد أن يكون بيانه أكبر وأعظم من بيان كل شيء؛ لأنَّ هذا أمرٌ عظيمٌ خطيرٌ، أخطر شيء وأعظم مصيبة تنزل بالإِنسان هو الشرك.
هل يمكن أن يحرم الله شيء ويعظم شأنه ويجعله أعظم الذنوب، وصاحبه خارج من ملة الإِسلام، وإذا فعله حبطت أعماله وبطلت، ولا يبين ذلك !.

(1/2)

الشرك صرف العبادة لغير الله
فإن قال: الشرك عبادة الأصنام، ونحن لا نعبد الأصنام.
هذا الجواب. قال: لا أعبد إلا الله، والالتجاء إلى الصالحين ليس بشرك، أنا لا أشرك بالله. قلت: الالتجاء إلى الصالحين ليس بشرك. فإذا قلت: ما هو الشرك؟ فيقول: الشرك عبادة الأصنام، فنقول له: ما هي عبادة الأصنام؟ هل عبادة الأصنام معناها أنك اعتقدت أنها تخلق وترزق وتنفع وتضر؟
ليس هذا؛ لأن المشركين يعبدون الأصنام، ولا يعتقدون أنها تخلق ولا تنفع ولا تضر، فعبادة الأصنام دعاء من دون الله، أو الذبح لها، أو النذر لها أو صرف أي نوع من أنواع العبادة لها.
فإذا صرفت أي نوع من أنواع العبادة وقعت في الشرك، إذا صرفت الدعاء أو الذبح أو النذر أو الركوع أو السجود أو أي نوع من أنواع العبادة لغير الله وقعت في الشرك.

(1/2)

إيضاح معنى عبادة الأصنام
فقل له: ما معنى عبادة الأصنام؟ أتظن أنهم يعتقدون أن تلك الأخشاب والأحجار تخلق وترزق وتدبر أمر من دعاها؟
يكذبه القرآن والواقع، هذا يقول: هل تظن أنهم - أي: عبادة الأصنام - أنهم يعتقدون أنها تنفع أو ترزق أو تضر، هذا يكذبه الواقع، فهم أنهم لا يعتقدون أنها تنفع وتضر، وتخلق وترزق، والقرآن يكذبه، فاقرأ عليه الآيات: قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ وقال تعالى: وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ وقال تعالى: وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ وقال تعالى: قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَذَكَّرُونَ قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَتَّقُونَ قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلَا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ .
فهم معترفون بأن الله هو الخالق الرازق المدبر مالك السماوات والأرض، رب السماوات والأرض ورب العرش العظيم، بيده ملكوت كل شيء، خالق الناس، وخالق الخلق جميعًا، اعترفوا بها وهم مع ذلك مشركون، وهو لا يعتقدون أن الأصنام تخلق وترزق وتنفع وتضر، إنَّما أشركوها بدعائهم من دون الله، والذبح لها، والنذر لها، وصرف أنواع العبادة !.

(1/2)

شرك الأولين مع إيمانهم بربوبية الله
فهذا يكذبه القرآن، كما في قوله تعالى: قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ [سورة يونس، الآية: 31]. وإن قال: هو من قصد خشبة أو حجرًا أو بُنيَةً على قبر، أو غيره يدعون ذلك، ويذبحون له ويقولون: إنه يقربنا إلى الله زلفى، ويدفع الله عنا ببركته، أو يعطينا ببركته. فقل: صدقت، وهذا هو فعلكم عند الأحجار والأبنية التي على القبور وغيرها، فإن أقرَّ أنَّ فعلهم هذا هو عبادة للأصنام، فهو المطلوب.
هذا اعتراف، وقال تلك ما قصد صخرًا، أو شجرًا، أو خشبًا، أو بنية يدعوها، أو يذبح لها، أو ينذر لها، أو يطلب البركة بها أو منها، فقل: صدقت هذا فعلكم عند القبور، أنتم تفعلون هكذا عند قبور الصالحين والأولياء، تنذرون لهم، وتدعون لهم وتدعونهم، وترجون منهم البركة وأن يدفع الله بهم عنكم.
وقال المؤلف - رحمه الله -: " فهذا يكذبه القرآن... ". وهو هو المطلوب، قبل هذا قررت أن عبادة الأصنام هي عبادتها، والذبح لها من دون الله، وهذا هو المطلوب، والمطلوب إخلاص النية لله تعالى: فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ أَلَا لِلَّهِ الدِّينُ الْخَالِصُ قال تعالى: وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ .
فالدين هو العبادة، طبعًا العبادة، ويطلق على الجزاء والحساب، فمالك يوم الدين: يوم الجزاء والحساب، مخلصين له الدين يعني: العبادة.

(1/2)

الشرك أنواع كثيرة
ويقال له أيضًا: قولك: الشرك عبادة الأصنام، هل مرادك أن الشرك مخصوص بهذا، وأنَّ الاعتماد على الصالحين ودعائهم لا يدخل في ذلك؟
هذا يقال في الشرك عبادة الأصنام هل مقصودك بأن الشرك خاصٌ بعبادة الأصنام، وأن عبادة غير الأصنام ما يكون شركًا، إن كان مرادك هذا، فهذا يكذبه الواقع، ويكذبه القرآن، فالواقع أن الكفار في زمن النبي -صلى الله عليه وسلم- عبادتهم متنوعة، منهم من يعبد الأصنام كاللات والعزى، ومنهم من يعبد الأشجار والأحجار، ومنهم من يعبد الشمس، ومنهم من يعبد القمر ، ومنهم من يعبد الملائكة ومنهم من يعبد المسيح ومنهم من يعبد عُزَيرًا لكن الله سمَّاهم كفارًا، وكفَّرهم النبي -صلى الله عليه وسلم- واستحلَّ دماءهم وأموالهم.
فليس الشرك خاص بعبادة الأصنام، وكل من دعا غير الله، وذبح لغير الله، سواء كان صنمًا أو غيرَ صنمٍ، إذا دعا جنيًّا أو قمرًا أو ملكًا أو نبيًّا أو شجرًا أو حجرًا، أو بُنيةً، أو أي شيء... إذا دعاه أو نذر له، وذبح له، وقع في الشرك.

(1/2)

مطالبة المشركين بمعنى عبادة الأصنام
فهذا يرد ما ذكره الله في كتابه من كفر من تعلق على الملائكة أو عيسى أو الصالحين فلا بد أن يقرَّ لك أن من أشرك في عبادة الله أحدًا من الصالحين فهذا هو الشرك المذكور في القرآن، وهذا هو المطلوب.
وسرُّ المسألة أنه إذا قال: أنا لا أشرك بالله. فقل له: والمشرك بالله؟ فسِّرْهُ لي؟
هنا القتال عنده، إذا قال: لا أشرك بالله. قل له: فسِّر الشرك. إذا قال: الشرك عبادة الأصنام، فقل له: ما عبادة الأصنام؟ فإذا قال: أنا لا أعبد إلا الله. فقل له: ما هي عبادة الله وحده؟ فسِّرها لي؟ فهو يحيد عن هذا الجواب؛ لأنه يريد أن يجعل دعاء الأولياء والصالحين ليس بشرك، ويخص ذلك بدعاء الأصنام والأحجار والأوثان.

(1/2)

صرف الأمر والنهي لغير الله شرك
فإن قال: هو عبادة الأصنام، فقل: وما معنى عبادة الأصنام؟ فسِّرها لي؟.
فإن قال: أنا لا أعبد إلا الله وحده. فقل: ما معنى عبادة الله وحده؟ فسِّرها لي؟
فإذا قال: لا أشرك بالله، ثم قال: الشرك عبادة الأصنام، إذا قال: أنا لا أعبد إلا الله. قل فسِّر لي العبادة؟. فإذا فسَّرها بما ذكر الله فهو المطلوب، وأما إذا لم يفسرها، فنقول: كيف تبرئ نفسك من شيء، وأنت لا تعرفه؟!
تبين له أن الدعاء وأن العبادة وهي كل ما أمر الله به أو أمر رسوله به، أو نهى الله عنه، أو نهانا عنه رسول الله -صلى الله عليه وسلم- تفعل الأوامر وتترك النواهي؛ طاعةً لله وإجلالًا وخشية، إذا صرف شيء لغير الله وقع صاحبه في الشرك.

(1/2)

الحجة تثبت جهل المشركين
فإن فسَّرها بما بيَّنه القرآن فهو المطلوب، وإن لم يعرفه فكيف يدَّعِي شيئًا وهو لا يعرفه؟!
العبادة اسمٌ جامعٌ لكل ما يحبه الله ويرضاه من الأقوال والأفعال الظاهرة والباطنة.

(1/2)

بيان الآيات التي تحدد معنى الشرك
وإن فسَّر ذلك بغير معناه، بيَّنت له الآيات الواضحات في معنى الشرك بالله وعبادة الأوثان، أنه الذي يفعلونه في هذا الزمان بعينه.
إخلاص الدين لله هي التي أنكرها أهل الشرك على الإِمام محمد بن عبد الوهاب - رحمه الله -، ويريدون أن يتبركوا بالصالحين ويدعوهم من دون الله، ويذبحوا لهم، وينذروا لهم، فلما أمرهم الشيخ - رحمه الله - بإخلاص العبادة لله، ونهاهم عن دعاء غير الله والذبح له، صاحوا عليه وأنكروا عليه.

(1/2)

اتباع المشركين اللاحقين للسابقين
وأن عبادة الله وحده لا شريك له هي التي ينكرون علينا ويصيحون فيه كما صاح إخوانهم حيث قالوا أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ [سورة ص، الآية: 5].
وهم كفار ومشركو مكة، صاح المشركون في زمن الشيخ محمد بن عبد الوهاب - رحمه الله - كما صاح مشركو قريش على النبي -صلى الله عليه وسلم- وأنكروا عليه أن تكون العبادة لله وحده. وقال أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ .

(1/2)

العبرة بالمعاني
فإذا عرفت أن هذا الذي يسميه المشركون في زماننا هذا الاعتقاد...
العبرة بالمعاني، وسمي الاعتقاد وسمي المعبود بالسيد؛ لأن المقصود بالدعاء هذا الشرك الاعتقاد، يعتقدون فيه كما أنهم لا يشفعون لهم ويقربونهم إلى الله، يسمونه الاعتقاد في هذا الولي، أن صاحب القبر ينقل حوائجه إلى الله، ويقربه إلى الله، أو أنه يجعل له الله من بركته.

(1/2)

شرك الأولين أخف من شرك المتأخرين
هو الشرك الذي نزل فيه القرآن، وقاتل رسول الله -صلى الله عليه وسلم- الناس عليه فاعلم أن شرك الأولين.....
هذا في بيان أن شرك الأولين أخف من شرك المتأخرين؛ بأمرين:
الأمر الأول: أن الأولين إنَّمَا يشركون في وقت الرخاء والسعة. وهم في البرية إذا كان ليس عندهم شدة أشركوا ودعوا آلهتهم، فإذا أصابتهم شدة أو كربة كما إذا ركب أحدهم البحر وتلاطمت به الأمواج، أخلص العبادة لله، ونسي معبوداته.
قال الله تعالى فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ أي: مخلصين له الدين والعبادة، وقال تعالى: وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الْإِنْسَانُ كَفُورًا .
إذا مسكم الضر في البحر ضلَّ من تدعون إلا إياه، فلما نجاكم إلى البر أعرضتم وكان الإِنسان كفورًا. أما المشركون المتأخرون فإنهم يشركون في الرخاء والشدة ولا يبالون، بل إنهم يزدادون لهجًا ولجوءًا إلى معبوداتهم، إذا تلاطمت بهم الأمواج قال: يا علي يا علي يا حسين يا حسين يا عبد القادر يا عبد القادر مدد مدد، يا بدوي يا نفيسة وهكذا.
فصار المشركون المتأخرون يشركون في الرخاء وفي الشدة، بل إن بعضهم يزداد لهجًا في المعبود وتعلقًا به إذا نزلت به الشدة، أما الأوائل فلا، إذا نزلت بهم الكربة والشدة لا يعبدون إلا الله، ينسون معبوداتهم من دون الله، فإذا كان في البر ما عنده شدة ولا كربة دعاه من دون الله. هذا يدل على صحة عقله فيميز به بين الإله الذي يضر وينفع وبين الآلهة ++.
الأمر الثاني: الذي ساقه المؤلف - رحمه الله - أن المشركين السابقين إنَّما يدعون الأنبياء أو الملائكة أو الأولياء الصالحين يدعون صنمًا أو يدعون جمادات لا تشرك بالله شيئًا، يدعون صخرًا أو شجرًا أو حجرًا أو بنية.
وأما المشركون المتأخرون فزادوا عليهم، وصاروا يعبدون كفارًا وفسَّاقًا، وإن كان كل منهم مشرك، ولكن من يدعو نبيًّا أو وليًّا أو حجرًا أخف شركًا ممن يدعوا كافرًا وفاسقًا.
يتبين بهذا أن شرك المتأخرين أغلظ من شرك المتقدمين، وأن شرك المتقدمين أخف من شرك المتأخرين. وصار بذلك أصل الشرك الأوائل أصح عقولًا وأخف شركًا من المتأخرين ! ! !.
وهذا واضح أنهم إنَّما كفروا لاعتقادهم أن الملائكة بنات الله، فتقول له: هذا كفر مستقل، فنسبة البنوة إلى الله، فقد كفر كفرًا مستقلًا، وهو غير دعاء الصالحين فدعاء الصالحين وعبادتهم من دون الله هذا كفر، ومن نسب الولد إلى الله فقد أتى كفرًا مستقلًا، هذا كفر وهذا كفر قُلْ هُوَ اللَّهُ أَحَدٌ اللَّهُ الصَّمَدُ لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ .
وقال تعالى: فَاسْتَفْتِهِمْ أَلِرَبِّكَ الْبَنَاتُ وَلَهُمُ الْبَنُونَ أَمْ خَلَقْنَا الْمَلَائِكَةَ إِنَاثًا وَهُمْ شَاهِدُونَ أَلَا إِنَّهُمْ مِنْ إِفْكِهِمْ لَيَقُولُونَ وَلَدَ اللَّهُ وَإِنَّهُمْ لَكَاذِبُونَ أَاصْطَفَى الْبَنَاتِ عَلَى الْبَنِينَ .
وقال سبحانه: وَجَعَلُوا لِلَّهِ شُرَكَاءَ الْجِنَّ وَخَلَقَهُمْ وَخَرَقُوا لَهُ بَنِينَ وَبَنَاتٍ بِغَيْرِ عِلْمٍ سُبْحَانَهُ وَتَعَالَى عَمَّا يَصِفُونَ .
وقال سبحانه: وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَدًا لَقَدْ جِئْتُمْ شَيْئًا إِدًّا تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الْأَرْضُ وَتَخِرُّ الْجِبَالُ هَدًّا أَنْ دَعَوْا لِلرَّحْمَنِ وَلَدًا وَمَا يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَدًا إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْدًا لَقَدْ أَحْصَاهُمْ وَعَدَّهُمْ عَدًّا وَكُلُّهُمْ آتِيهِ يَوْمَ الْقِيَامَةِ فَرْدًا .
سيأتي يوم القيامة عبد معبد مذلل مقهور مدين مشمر لا يملك لنفسه نفعًا ولا ضرًا، كل من في السماوات والأرض يأتي عبدًا ما يأتي ولدًا، ليس لله ولدٌ، فمن نسب الولد إلى الله فقد أتى أمرًا عظيمًا تكاد تنهدّ له الجبال وتنشق السماوات والأرض لَقَدْ جِئْتُمْ شَيْئًا إِدًّا تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الْأَرْضُ وَتَخِرُّ الْجِبَالُ هَدًّا أَنْ دَعَوْا لِلرَّحْمَنِ وَلَدًا وَمَا يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَدًا إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْدًا معبد مقهور.
كل المخلوقات، وكل المخلوقين معبدون مستمرون مذللون، ليس لله ولد - تعالى الله عما يقولون علوًّا كبيرًا -.
فهذا كفرٌ مستقلٌ، هذا كفر، وهؤلاء كفار، من نسب الولد إلى الله، وقال الملائكة بنات الله، فقد كفر. ومن دعا الصالحين وذبح لهم أو نذر لهم كفر؛ لأن هذا كفر، وهذا الكفر أنواع.

(1/2)

ثبوت كرامات الأولياء
أخفَّ من شرك أهل زماننا بأمرين:...
وكذلك قول الله أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ قل: هذا حق، إن أولياء الله لهم حقهم، ولهم مكانتهم، ولهم كرامتهم، ولهم منزلتهم عند الله، ويجب على المؤمن أن يحبهم ويواليهم، ويقتدي بأفعالهم الصالحة، ويؤمن بكرامتهم، ولا يعبدهم؛ فالعبادة حق لله، فالله -تعالى- له حق، والرسول -صلى الله عليه وسلم- له حق، والصالحين والأولياء لهم حق، أما حق العبادة فهي حق الله -سبحانه وتعالى-، خاص به لا يُعبد إلا هو -سبحانه وتعالى-، وحق الرسول -صلى الله عليه وسلم- الطاعة والاتباع والمحبة، ومحبته أعظم من محبة الولد والمال والنفس، وحق الصالحين المحبة والموالاة والاقتداء بهم في أعمالهم الطيبة، والإِيمان بكرامتهم وإنزالهم منزلتهم، لكن لا نعبدهم؛ فالعبادة حق لله، فللإِله حقه، فأعطِ كلَّ ذي حقٍ حقه.
ولما أوتي بأسير إلى النبي -صلى الله عليه وسلم- كما في مسند الإمام أحمد بن حنبل قال الأسير: اللهم إني أتوب إليك ولا أتوب إلى محمد فقال النبي -صلى الله عليه وسلم- عرف الحق لأهله .
فحق الله التوبة والعبادة، أي: أقر على أن يقول اللهم إني أتوب إليك ولا أتوب إلى محمدٍ فالله -تعالى- له حقه، حق العبادة ولا تصرف هذا الحق لرسول -صلى الله عليه وسلم- ما يعبد الرسول -صلى الله عليه وسلم- بل حق الرسول -صلى الله عليه وسلم- الطاعة والاتباع والمحبة، وحق الصالحين كذلك المحبة والاقتداء بأعمالهم الطيبة، وإنزالهم منزلتهم، والإيمان بكرامتهم وموالتهم. أما العبادة فهي حق الله -سبحانه وتعالى-.

(1/2)

شرك الأولين في الرخاء
(أحدهما):
أن الأولين لا يشركون، ولا يدعون الملائكة والأولياء والأوثان مع الله إلا في الرخاء، وأما في الشِّدَّة فيخلصون لله الدعاء.
هذا في حال الشدَّة، إذا أتاكم عذاب الله أو أتتكم الساعة لا توحِّدون إلا الله، ولا تدعون إلا إياه، إنَّما يكون عبادتهم لغير الله يكون في حالة الرخاء، أما في حال الشدة فيخلعون العبادة لله -عز وجل-.

(1/2)

الأدلة على أن شرك الأولين في الرخاء
كما قال تعالى: وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الْإِنْسَانُ كَفُورًا [سورة الإسرء، الآية: 67].
وقوله: قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنْسَوْنَ مَا تُشْرِكُونَ [سورة الأنعام، الآيتان: 40، 41].
وقال تعالى: وَإِذَا مَسَّ الْإِنْسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيبًا إِلَيْهِ ثُمَّ إِذَا خَوَّلَهُ نِعْمَةً مِنْهُ نَسِيَ مَا كَانَ يَدْعُو إِلَيْهِ مِنْ قَبْلُ وَجَعَلَ لِلَّهِ أَنْدَادًا لِيُضِلَّ عَنْ سَبِيلِهِ قُلْ تَمَتَّعْ بِكُفْرِكَ قَلِيلًا إِنَّكَ مِنْ أَصْحَابِ النَّارِ [سورة الزمر، الآية: 8].
قال تعالى: وَإِذَا مَسَّ الْإِنْسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيبًا إِلَيْهِ ثُمَّ إِذَا خَوَّلَهُ نِعْمَةً مِنْهُ نَسِيَ مَا كَانَ يَدْعُو إِلَيْهِ مِنْ قَبْلُ وَجَعَلَ لِلَّهِ أَنْدَادًا لِيُضِلَّ عَنْ سَبِيلِهِ قُلْ تَمَتَّعْ بِكُفْرِكَ قَلِيلًا إِنَّكَ مِنْ أَصْحَابِ النَّارِ .
إنَّ الإِنسان إذا مَسَّهُ الضر أخلص العبادة لله، فإذا كان في حال السعة أشرك بالله، وجعل لله أندادًا ليضل عن سبيله، إذا خوَّلَه الله نعمة في حال النعمة، في حال السعة والرخاء، جعل لله أندادًا، وفي حال مسّ الضر والشدة دعا الله وحده فقط، فقال الله: تَمَتَّعْ بِكُفْرِكَ قَلِيلًا إِنَّكَ مِنْ أَصْحَابِ النَّارِ .
جعله من أصحاب النار، لماذا؟؛ لأنه يدعو غير الله. متى؟ في حال الشدة، فكان مشركًا، فإذا كان هذا الذي يدعو الله في حال الشدة يكون مشركًا، بل ويقال له: إِنَّكَ مِنْ أَصْحَابِ النَّارِ وإن كان يخلص لله العبادة في الشِّدَّة، فكيف بالذي يشرك بالله في حال الرخاء والشدة؟ يكون أعظم وأعظم وأشدّ شركًا.

(1/2)

الأدلة على أن شرك الأولين في الرخاء (تابع)
وقوله: وَإِذَا غَشِيَهُمْ مَوْجٌ كَالظُّلَلِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ [سورة لقمان، الآية: 32].
وكذلك الآية: وَإِذَا غَشِيَهُمْ مَوْجٌ كَالظُّلَلِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ أي: إذا غشيهم موج في البحر، إذا ركبوا وغشيهم موج، وكان كالظلال، دعوا الله مخلصين له الدين، مخلصين له العبادة، فلما نجاهم إلى البر إذا منهم مقتصد.
والآيات في هذا كثيرة تبين أن المشركين السابقين يخلصون العبادة والدعاء لله في حال الشدائد والمصائب والنكبات والمؤلمات، أما في حال الرخاء يشركون بالله.

(1/2)

الأدلة كشفت الفرق بين الأولين والآخرين
فمن فَهِمَ هذه المسألة التي وضَّحها الله في كتابه، وهي أن المشركين الذين قاتلهم رسول الله -صلى الله عليه وسلم- يدعون الله -تعالى-، ويدعون غيره في الرخاء، وأما في الضرِّ والشِّدَّة فلا يدعون إلا الله وحده لا شريك له، وينسون ساداتهم، تبيَّنَ له الفرق بين شرك أهل زماننا وشرك الأولين.
فبين لهم الفرق بين الشدة والغفلة، وأن شرك الأولين أخف، وشرك المتأخرين أغلظ وأشد، وإن كان كلٌ منهم مشرك، كلٌ منهم مشرك، ولكن الشرك يتفاوت، بعضه أغلظ من بعض، فشرك المتأخرين أغلظ، أما شرك المتقدمين أخف.

(1/2)

الأولين عبدوا مخلوقات طائعة لله
ولكن أين من يفهم قلبه هذه المسألة فهمًا جيدًا راسخًا، والله المستعان.
والأمر الثاني:
أن الأولين يدعون مع الله أناسًا مقربين عند الله، إما أنبياء، وإما ملائكة، أو يدعون أشجارًا وأحجارًا مطيعة لله ليست عاصية، وأهل زماننا يدعون مع الله أناسًا من أفسق الناس، والذين يدعونهم هم الذين يحكون عنهم الفجور، من الزنا، والسرقة، وترك الصلاة، وغير ذلك.
فرق بين من يدعو الأنبياء والصالحين أو الأشجار أو الأحجار المطيعة لله التي لا تعصي الله، ومن يدعو فسَّاقًا، أو كفارًا، أو فجَّارًا، معروف عنهم الجرأة على المعاصي، يدعون مجرمين معروف عنهم في حياتهم الإِجرام والزنا وشرب الخمر، أو الكفر والفسوق، ثم يدعونهم من دون الله. هذا أشد ممن يدعو الصالحين والأولياء أو الأشجار أو الأحجار، وإن كان كلٌّ منهم مشركا، ولكن شرك هؤلاء أغلظ من شرك أولئك.

(1/2)

أقوى شبه المشركين الآخرين
والذي يعتقد فيمن يشاهد والذي لا يعصي مثل الخشب والحجر، أهون ممن يعتقد فيمن يشاهد فسقه ويشهد به.
إذا تحققت أن الذين قاتلهم رسول الله -صلى الله عليه وسلم- أصحّ عقولًا وأخفّ شركًا من هؤلاء، فاعلم أن لهؤلاء شبهة يوردونها على ما ذكرنا، وهي من أعظم شبههم، فاصغ سمعك لجوابها، وهي أنهم يقولون: إن الذين نزل فيهم القرآن لا يشهدون أن لا إله إلا الله ويكذبون الرسول -صلى الله عليه وسلم-، وينكرون البعث، ويكذبون القرآن، ويجعلونه سحرًا، ونحن نشهد أن لا إله إلا الله وأن محمدًا رسول الله، ونصدق القرآن، ونؤمن بالبعث، ونصلي، ونصوم، فكيف تجعلوننا مثل أولئك؟ !
هذه الشبهة - كما ذكرها المؤلف - إنها أقوى شبههم، فاصغ لها سمعك، أي انتبه لها، وهو أن المشركين يقولون ويرددون هذه الشبهة ويقولون إن المشركين في زمن النبي -صلى الله عليه وسلم- لا يشهدون أن لا إله إلا الله، وينكرون أن محمدًا رسول الله، ويكذبون بالبعث، ويكذبون بالقرآن، ويقولون إنه سحر وكهانة.
أما نحن، فنشهد أن لا إله إلا الله، ونشهد أن محمدًا رسول الله، ونشهد أن القرآن حق، ونؤمن بالبعث، ونصلي ونصوم ونحج، فكيف تجعلوننا مثلهم؟ وضح هذه الشبهة؟.
يقول المشركون في زمن النبي -صلى الله عليه وسلم- ينكرون الوحدانية -مثلًا- ويشهدون أن لا إله إلا الله، وينكرون أن محمدًا رسول الله -صلى الله عليه وسلم-، وينكرون البعث، ويكذبون بالقرآن، ويقولون سحر، ولا يصلُّون ولا يصومون، ولا يتصدقون، ونحن نخالفهم في هذه الشبهات كلها، فنحن نشهد أنه لا إله إلا الله، ونشهد أن محمدًا رسول الله، ونصلي، ونصوم، ونحج، ونؤمن بالبعث، ونصدق بالقرآن، لكن نتوسل بالصالحين، نطلب من الله بهم فقط.
الجواب على هذا: أنه أجمع العلماء على أن الإنسان إذا فعل ناقضًا من نواقض الإسلام، فإنه يكفر ويبطل توحيده وإيمانه، ولو كان يصلي، ولو كان يصوم، ولو كان يشهد أنه لا إله إلا الله، ولو كان يشهد أن محمدًا رسول الله، ولو كان يؤمن بالبعث، فإذا فعل ناقضًا واحدًا من نواقض الإسلام كفر، وخرج من الملَّة.
مثال ذلك: ما ذكره المؤلف - رحمه الله -، لو كان مسلم يشهد أنه لا إله إلا الله، وأن محمدًا رسول الله، ويصلي، ويصوم، ويحج، ويؤمن بالبعث، ثم أنكر وجوب الصلاة، كفر.
قال الصلاة ما هي بواجبة، ولو صلى كفر؛ لأنه أنكر أمرًا معلومًا من الدين بالضرورة، أو قال: الزكاة ليست واجبة، أنا أعتقد أنها ليست بواجبة، كلنا يزكي، وقال: الصلاة ما هي بواجبة، لكن أعتقد أنها ما هي بواجبة.
الإِنسان إذا شاء صلى، وإن شاء لم يصلِّ بالخيار، هذا كافر بإجماع المسلمين
أو قال: الزكاة ما هي بواجبة، أو الصوم ما هو بواجب، أو الحج ما هو بواجب، أو أنكر أمرًا معلومًا من الدين بالضرورة، قال: الزنا ما هو بحرام، لكن أنا ما أزني، ولكن الزنا مباح يجوز للإِنسان أن يزني، ويجوز أن يترك الزنا، أو قال: الربا ما هو بحرام، ويجوز للإِنسان أن يفعل الربا، ويجوز أن أتركه، أو قال: عقوق الوالدين حلال، وقال قطيعة الرحم حلال... أو غير ذلك، بشرط أن يكون هذا الشيء الذي أنكره معلومًا من الدين بالضرورة، وجوبه أو تحريمه. ما فيه خلاف.
لكن إذا كان مما فيه خلاف، هذا طبعًا لو أنكر وجوب الوضوء من لحم الإِبل، بعضهم قال: يجب، وقال بعضهم: لا يجب. أو أنكر الصوم أنه ما يجب ما يكفر. أو قال: الدخان ليس بحرام، هذا فيه شبهة، بعض الناس يشتبه فيه.
وإن قال: إن العرب قالوا إن الدخان حرام، لكن لو قال إن الدخان حلال ما يكفر، لا بد بعض الناس أقله له شبهة، بخلاف الزنا لا يوجد أحد قال إن الزنا حلال، أجمع العلماء على تحريمه، ولم يقل أحد من العلماء إنه حلال، بل أجمعوا على تحريمه.
والزكاة، وكذلك الصلاة واجبة، لا يوجد أحد من العلماء قال بوجوبها والبعض الآخر قال إنها ليست بواجبة. إذًا من يقل ذلك فقد أنكر معلومًا من الدين بالضرورة، وبذلك يكون قد كفر، ومن ينكر معلومًا من الدين بالضرورة فنقول له: أنت فعلت ناقضًا من نواقض الإسلام، وهو دعاء غير الله، فهذا ينقض توحيدك وإيمانك، ولا يغير كون أن تشهد أن لا إله إلا الله وأن محمدًا رسول الله، أو كونك تصلي وتصوم وتؤمن بالبعث.
إذًا إنك دعوت غير الله، أو ذبحت لغير الله، أو فعلت أي ناقض من نواقض الإسلام، فالجواب واضح.
هذا هو الجواب، وسيأتي المؤلف - رحمه الله - يبسط في هذا الجواب ويقول -مثلًا-: ماذا تقول في بني حنيفة ؟ بني حنيفة قوم كانوا يصومون ويصلون ويؤذنون، ثم قاتلهم الصحابة - رضوان الله عليهم - فقالوا: إن مسيلمة نبي، هذا هو المطلوب.
فإذا كان الذي يرفع رجل إلى مكان النبي -صلى الله عليه وسلم- يكون كافرًا، فكيف بالذي يرفعه إلى مقام الألوهية ويجعله مستحقًا للعبادة، ويذبح له، وينذر له من دون الله.
فبنو حنيفة كفروا؛ لأنهم يقولون إن مسيلمة نبي، فكيف الذي يدعو الصالحين ويرفعهم إلى مقام جبَّار السماوات والأرض بجعلهم يستحقون العبادة التي لا يستحقها إلا الله.

(1/2)

كفر المنكر لبعض ما جاء به الرسول
فالجواب: أنه لا خلاف بين العلماء كلهم أن الرجل إذا صدَّق رسول الله -صلى الله عليه وسلم- في شيء وكذَّبه في شيء أنه كافر لم يدخل في الإسلام.
هذا بالإِجماع، إذا صدَّق شيئًا وكذَّب شيئًا، صدَّق بأن الصلاة واجبة، وكذب بأن الزكاة واجبة، أو صدَّق بأن الصلاة والزكاة واجبتين، وكذَّب بأن الصوم واجب، وصدَّق بأن الزنا حرام، وكذَّب بأن الربا حرام، كفر بإجماع المسلمين
إذا صدَّق بأن عقوق الوالدين حرام، وكذَّب بأن قطيعة الرحم حرام، فهذا كافر بإجماع المسلمين ؛ لأنه فعل ناقضًا من نواقض الإسلام.

(1/2)

كفر من آمن ببعض القرآن وكفر ببعض
وكذلك إذا آمن ببعض القرآن وجحد بعضه، كمن أقرَّ بالتوحيد، وجحد وجوب الصلاة، أو أقرَّ بالتوحيد والصلاة، وجحد وجوب الزكاة، أو أقرَّ بهذا كله وجحد الصوم، أو أقرَّ بهذا كله وجحد الحج، ولما لم ينقد أناس في زمن النبي -صلى الله عليه وسلم- للحج، أنزل الله في حقهم: وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ [سورة آل عمران، الآية: 97].
هذا لما لم يَنْقَد أناس للحج أنزل الله في حقهم هذه الآيات وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا وَمَنْ كَفَرَ بترك الحج فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ .

(1/2)

كفر من أنكر معلومًا من الدين بالضرورة
ومن أقرَّ بهذا كله وجحد البعث، كفر بالإجماع، وحلَّ دمه وماله.
يعني لو أقر بكل شيء وأنكر البعث، كفر بإجماع الناس وحلَّ دمه؛ لأنَّه فعل ناقضًا من نواقض الإسلام، فإذا كان يكفر بهذا، فكيف إذا صرف العبادة لغير الله ودعا الصالحين والأولياء ما يكفر؛ لأنه يشهد أن لا إله إلا الله وأن محمدًا رسول الله ويصلي ويصوم؟ !. كلا بل من باب أولى يكفر؛ لأنه أشرك بالله.

(1/2)

الأدلة على كفر من آمن ببعض القرآن وكفر ببعض
كما قال جل جلاله: إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلًا أُولَئِكَ هُمُ الْكَافِرُونَ حَقًّا وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُهِينًا [سورة النساء، الآيتان: 150، 151].
فإذا كان الله قد صرَّح في كتابه أن من آمن ببعض، وكفر ببعض، فهو الكافر حقًا.
نص الله تعالى في كتابه: إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلًا أُولَئِكَ هُمُ الْكَافِرُونَ حَقًّا .
فمن آمن ببعض الكتاب وكفر ببعض، وآمن ببعض الرسل وكفر ببعضهم، أو آمن ببعض الكتب وكفر ببعض، أو آمن ببعض القرآن وكفر ببعض، أو آمن ببعض ما جاء به الرسول وكفر ببعض، فهو كافر بالإجماع. ولا يفيده كونه آمن ببعض.

(1/2)

دحض شبهات المشركين
زالت هذه الشبهة.
هذه الشبهة التي أوردها هذا القائل الذي يقول: نشهد أن لا إله إلا الله وأن محمدًا رسول الله، ونؤمن بالبعث، ونصدق الرسول - عليه الصلاة والسلام -، ونحج، ونصوم، ونتصدق.
نقول: لا ينفعك هذا إذا دعوت غير الله، ما ينفعك، فقد انتقض توحيدك وإيمانك إذا دعوت الصالحين وقلت: يا سيدي البدوي أغثني، يا سيدي رسول الله، أو يا عبد القادر مدد مدد، أو ذبحت له، أو نذرت له، كفرت وأشركت بالله، وخرجت من ملة الإسلام، وأصبحت وثنيًّا، وبطل توحيدك وإيمانك.
انتقض مثل إنسان تطهر وأحسن الطهارة، وتوضأ وأحسن الوضوء، ثم خرج منه بول أو غائط أو ريح، فأين الطهارة؟ ! بقيت أو ذهبت؟ بطلت. ما الذي أبطلها؟ الحدث.
وكذلك إذا قال الإنسان: أشهد أن لا إله إلا الله وأن محمدًا رسول الله، وصلى وصام، ثم ذبح لغير الله، أو نذر أو دعا غير الله، بطل التوحيد والإِيمان انتهى.
ما زال يشرك، فشركه يبطل التوحيد والإيمان، كما أن الحدث والبول والغائط يبطل الطهارة ويفسدها، وكذلك الشرك يفسد التوحيد والإيمان. نسأل الله السلامة.
جواب السؤال هذا شيء آخر في الكلام، فمن جحد هذا فهو الكافر، أمَّا من لم يجحد ففيه خلاف، أما الصلاة فهي خلاف بين العلماء قال كثير من العلماء المتأخرين كثير من الفقهاء المتأخرين يقولون إنه إذا أقر بوجوب الصلاة لكنه تركها لا يكفر، وقول آخر - وهو الصواب - الذي يتركها إنه يكفر ولو لم يجحد وجوبها، وهو الذي أجمع عليه الصحابة والذي تدل عليه النصوص بين الرجل والكفر ترك الصلاة وكذلك إذا ترك الزكاة وجحد وجوبها هذا كفر بالإِجماع، أما إذا تساهل بالزكاة وتركها بخلًا ولم يجحد وجوبها، فقال بعض أهل العلم يكفر. وقال آخرون: لا يكفر، وإنما يفسق، أي يكون فاسقًا ويعزر فيما يراه الحاكم الشرعي، فيجلد أو يضرب أو يسجن، وتؤخذ منه قهرًا.
وكذلك الصيام قال بعض العلماء إذا تركه كسلًا وأقر بوجوبه تهاونًا كَفَر، وقال آخرون لا يكفر بل يعزر، وهذا هو الصواب أنه لا يكفر إلا بترك الصلاة، هذا إذا تركها كسلًا وتهاونًا، أما إذا جحد فهذا يكفر بالإجماع، إذا جحد وجوب الزكاة أو وجوب الصوم، أو وجوب الحج فهو كافر بالإِجماع، هذا ليس فيه خلاف بين العلماء أما الخلاف في من لم يجحد، أي آمن بوجوب الصلاة، وآمن بوجوب الزكاة، وآمن بوجوب الحج، لكن لم يزكِّ كسلًا بالمال، أو لم يصم كذلك كسلًا، أو لم يحج، الصواب في ذلك أنه لم يكفر ويكون فاسقًا مرتكبًا للكبيرة، ويعزر بما يراه الحاكم الشرعي بالجلد والسجن، أي يُردع، وقد يعذر بأخذ مال الزكاة، أما الصلاة، فالصواب أنه يكفر لو تركها كسلًا هذا هو الصحيح الذي تدلُّ عليه النصوص.
ومن الأدلة في ذلك: قول النبي -صلى الله عليه وسلم-: من ترك صلاة العصر حبط عمله والذي يحبط عمله هو الكافر.
إذا ترك صلاة واحدة متعمدًا وليس له عذر حتى خرج وقتها كفر في أصح قولي العلماء فإذا جحد وجوبها، فهذا بالإجماع ( جواب السؤال ) محتمل لما لم ينقد أناس للحج فقال المؤلف: "لما لم ينقد أناس في زمن النبي -صلى الله عليه وسلم- للحج أنزل الله في حقهم هذه الآية" إذا جحد، فهذا بالإِجماع، وإذا لم يجحد ففي هذا خلاف.
إن العلماء كفَّرو منهم من لم يكفر، وقالوا: من كفر بجحده هذا ما فيه إشكال، هذا كافر لأنه قد يحتمل أنه لم ينقد جحودًا أو كسلًا أو تهاونًا.
كل من ترك واجبًا -يعني جحودًا-، من ترك واجبًا معلومًا من الدين بضرورة وجوبه ما هو بواجب فقط، بل معلوم من الدين بالضرورة، مثل الزكاة والصوم والحج، هذا واجب بالإِجماع، لكن بعض الواجبات مختلف فيها، بعض العلماء خالف فيها، هذه ما يكفر؛ لأن فيها خلاف، إنَّما يكفر إذا أنكر أمرًا معلومًا من الدين بضرورة وجوبه، هذا ما فيه خلاف، ومثلنا من أنكر وجوب الوضوء من لحم الإِبل، الصواب أنه يجب الوضوء من لحم الإبل.
قال الإمام أحمد بن حنبل - رحمه الله - في حديث جابر - رضي الله عنهما - عن النبي -صلى الله عليه وسلم-، وحديث سمرة - رضي الله عنه - نتوضأ من لحوم الإِبل ولا نتوضأ من لحوم الغنم. سئل النبي -صلى الله عليه وسلم- قال: نتوضأ من لحوم الغنم؟ قال: إن شئت نتوضأ من لحوم الإبل؟ قال: نعم .
لكن بعض العلماء خالف وقال: لا يجب، وأن هذا منسوب إلى حديث جابر - رضي الله عنهما -، قال: كان أقر الأمر النبي -صلى الله عليه وسلم- مما مست النار، والصواب أن لحم الإِبل استثناء، لكن المسألة فيها خلاف، المسألة التي فيها خلاف ما يكفر من أنكرها، لكن المسألة التي ليس فيها خلاف ثم أنكره، أي الأمر المجمع عليه وجوبًا وتحريمًا فهذا يكفر من أكره.

(1/2)

كفر تارك الصلاة
وهذه التي ذكرها بعد أهل الأحساء في كتابه الذي أرسله إلينا.
ويقال أيضًا: إذا كنت تقرّ أنَّ من صدَّق الرسول في كل شيء، وجحد وجوب الصلاة فهو كافر حلال الدم والمال بالإِجماع.
هذا بالإِجماع، إذا أقرَّ في كل شيء ألا يقر بوجوب الصلاة، هذا بالإِجماع ليس فيه خلاف، الخلاف فيما إذا تركها كسلًا وتهاونًا ولم يجحدها، أو يجحد وجوبها، أما إذا جحد وجوبها وقال: إنها ليست واجبة أنا أعتقد أنها ما هي بواجبة، والإنسان إن شاء يصلي وإن شاء ما يصلي، فهذا كافر بالإجماع، ولو صلى لا تفيده الصلاة لكونه اعتقد أنها ليس بواجبة، لكن لو اعتقد أنها واجبة ثم ترك الصلاة، فهذا محل الخلاف، والصواب أنه يكفر.

(1/2)

كفر منكر البعث
وكذلك إذا أقرَّ بكل شيء إلا بالبعث.
أي أنه يقرّ بكل شيء إلا البعث، فإذا أنكره يكفر بالإِجماع.

(1/2)

كفر منكر الصوم
وكذلك إذا جحد وجوب صوم رمضان وصدَّق بذلك كله.
وكذا إذا قال: إن صوم رمضان ليس بواجب، إن شاء صام وإن شاء لم يصم، هذا كافر بالإِجماع - أيضًا - لكن إذا قال الصوم واجب، لكنه ترك الصوم. فإذا قيل: لماذا لم تصم؟ فقال: أعتقد أنه واجب، لكن غلبت نفسي وهواي والشيطان، فهذا محل الخلاف: هل يكفر أو لا يكفر؟.
لكن إذا قال إن الصوم ليس بواجب، والإِنسان مُخَيَّر إن شاء صام وإن شاء لم يصم، فهذا كافر بالإِجماع، أما إذا قال: لا، أنا أعتقد أن الصوم واجب وأنا مخطئ، وأنا مرتكب للذنب، أنا أرجو الله أن يتوب عليَّ، أنا غلبت نفسي وهواي والشيطان، فهذا هو محل الخلاف.
جواب السؤال: يكفره فقط، أم هم يعتبرونه كبيرة وجريمة - ترك الصوم كسلًا - أو ترك الزكاة؟ هذا يطلق عليه أنه جريمة ومعصية كبيرة وفسق، لكن هل تصل إلى درجة كفره أم لا؟ من العلماء من قال أنها تصل إلى درجة كفره، ومنهم من قال إنها لم تصل. هذا هو الكلام، هذا هو الخلاف.
ثم قال: تصل إلى الكفر، ومنهم من قال: إنها لا تصل. هذا إذا تركها كسلًا وتهاونًا، أما إذا جحد وجوبها فهذا كفر كفرًا مخرجًا من الملة بالإِجماع، وليس فيه خلاف.

(1/2)

إجماع المذاهب على كفر من أنكر معلومًا من الدين بالضرورة
ولا تختلف المذاهب فيه.
لا تختلف المذاهب في الكفر، فقد أجمعوا على كفره.

(1/2)

تكفير القرآن من أنكر معلومًا من الدين بالضرورة
وقد نطق به القرآن كما قدَّمْنَا.
يعني: إذا كان الذي يجحد وجوب الصلاة يكفر، والذي يجحد وجوب الزكاة يكفر، والذي يجحد وجوب الصوم يكفر، والذي يجحد وجوب الحج يكفر. والتوحيد واجب على كل من دخل الإسلام، فإذا جحد وجوب إفراد الله بالتوحيد، كفر الإِجماع من باب أولى، لكن الذي يجحد وجوب الحج والصوم يكفر، والذي يجحد وجوب إفراد الله بالعبادة أو يختص بالعبادة، يكفر من باب أولى - أيضًا -، أو أن يصرف شيئًا من أنواع العبادة لغير الله.

(1/2)

التوحيد أعظم فريضة جاء بها النبي
فمعلوم أن التوحيد هو أعظم فريضة جاء بها النبي -صلى الله عليه وسلم-، وهو أعظم من الصلاة والزكاة والصوم والحج، فكيف إذا جحد الإنسان شيئًا من هذه الأمور كفر؟ ولو عمل بكل ما جاء به الرسول -صلى الله عليه وسلم-، وإذا جحد التوحيد الذي هو دين الرسل كلهم لا يكفر؟ ! سبحان الله ! ما أعجب هذا الجهل ! ! !
سبحان الله ! في هذه كيف الآن؟ الذي يترك الزكاة، أو الصوم، أو الحج يجحد وجوابه يكفر، والذي يجحد وجوب إخلاص التوحيد لله لا يكفر، سبحان الله ! هذا عجيب. أيهم أعظم، الصلاة والزكاة والصوم والحج أو التوحيد أعظم. إذا كان الذي يجحد وجوب الصلاة يكفر بالإِجماع، والذي يجحد وجوب الزكاة يكفر بالإِجماع، والذي يجحد وجوب الحج يكفر بالإِجماع، والذي يجحد وجوب الصوم يكفر بالإِجماع، والذي يجحد وجوب التوحيد لله لا يكفر ! ! ! من يقول هذا؟ لا يقول هذا أي إنسان يعلم دين الإسلام.

(1/2)

قتال مانعي الزكاة
ويقال أيضًا: هؤلاء أصحاب رسول الله -صلى الله عليه وسلم- قاتلوا بني حنيفة وقد أسلموا مع النبي -صلى الله عليه وسلم-، وهم يشهدون أن لا إله إلا الله وأن محمدًا رسول الله، ويصلون ويؤذنون، فإن قال: إنهم يقولون: إن مسيلمة نبي، قلنا: هذا هو المطلوب،.......
أعني: نقف عند بني حنيفة لأن المؤلف - رحمه الله - سيأتي بعدة أمثلة تدلُّ على كفر من جحدوا التوحيد، على من فعل ناقضًا من نواقض الإسلام والمناط بهذا الجواب والشبهة على أن من فعل ناقضًا من نواقض الإسلام كفر، ولا يفيده ما يفعله من شرائع الإسلام.
إذا فعل ناقضًا من نواقض الإسلام أو فسد وبطل، لا يصلحه من التوحيد والإيمان إلا من تاب، ومن تاب تاب الله عليه قبل الموت، وفَّقَ الله الجميع.
* نسأل عن درس أساسي، عن الشبهة الأولى التي ذكرها الشيخ محمد بن عبد الوهاب - رحمه الله - في "رسالة في كشف الشبهات".
إذا قال صاحب الشبهة: النبي -صلى الله عليه وسلم- أعطي الشفاعة فأنا أطلب مما أعطاه الله، هل تنكر الشفاعة، فما الجواب؟
الجواب: إن الله أعطاه الشفاعة، أنا لا أنكر هذا، بل أعترف أن الرسول -صلى الله عليه وسلم- هو شافع شفيع المحشر، لكن الله نهاك أن تطلبها منه، هذه الآية عامة تشمل طلب الشفاعة وغيرها. ثم إن الشفاعة لا تكون إلا بشرطين، إذًا، للشافع أن يشفع، ورضاه عن المشفوع له.
فإذًا، الشفاعة يملكها الله قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا فتكون الشفاعة إكرام من الله للشافع حيث يأذن الله له، والنبي -صلى الله عليه وسلم- إذا شفع في العصاة يحد الله له حدًا.
وذكر المؤلف - رحمه الله - أن المشركين الأُوَّل أخف شركًا من المشركين المتأخرين بأمرين، فما هما هذان الأمران؟ يعني أن المشركين السابقين يشركون في الرخاء والسعة، أما في حال الشِّدَّة والكرب والضيق فيجعلون الدعاء لله، ولا يشركون. الدليل على هذا قول الله تعالى: فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ والفلك: السفينة. أي: إذا ركبوا السفينة في البحر خافوا ودعوا الله مخلصين له الدين والعبادة والدعاء، والدعاء الذي هو مخ العبادة. إذا ركبوا في الفلك دعوا الله مخلصين له الدين والعبادة، فلما نجاهم إلى البر إذا هم مشركون.
ودليل آخر: قال تعالى: وَإِذَا غَشِيَهُمْ مَوْجٌ كَالظُّلَلِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ ودليل آخر: قال تعالى: وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الْإِنْسَانُ كَفُورًا وقد يستدل أيضًا وَإِذَا مَسَّ الْإِنْسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيبًا إِلَيْهِ ثُمَّ إِذَا خَوَّلَهُ نِعْمَةً مِنْهُ نَسِيَ مَا كَانَ يَدْعُو إِلَيْهِ مِنْ قَبْلُ وَجَعَلَ لِلَّهِ أَنْدَادًا لِيُضِلَّ عَنْ سَبِيلِهِ قُلْ تَمَتَّعْ بِكُفْرِكَ قَلِيلًا إِنَّكَ مِنْ أَصْحَابِ النَّارِ .
ثم الشبهة التي أخذ بها وهي التي يقول المؤلف من أقوى شبههم، وهي: يقول القائل: إن الكفار السابقين الذين نزل فيهم القرآن، كفَّرهم النبي -صلى الله عليه وسلم- وشهد القرآن وأخبر القرآن بشركهم، كانوا لا يعبدون الله، ولا يصدقون برسالة محمد -صلى الله عليه وسلم-، ولا يصدقون بالقرآن، بل يقولون: سحر وشعر وكهانة، ولا يؤمنون بالبعث، ولا يصلون، ولا يصومون، ولا يصدقون، فكيف تجعلونا مثلهم؟ نحن نشهد أن لا إله إلا الله، ونشهد أن محمدًا رسول الله، ونقيم الصلاة، ونؤتي الزكاة، ونصدق بالقرآن، ونصوم، ونصلي، ونحج، ونؤمن بالبعث، فكيف تجعلونا مثلهم؟!
هذه الشبهة أجاب المؤلف - رحمه الله - عنها بسبعة أجوبة، نوردها كالآتي:
الجواب الأول: لا خلاف بين المسلمين أن من آمن ببعض ما جاء به الرسول -صلى الله عليه وسلم- وكفر ببعضٍ أقر أنه كافر بالإِجماع، ولا ينفعه الإيمان بالباطل.
قال تعالى: أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ فَمَا جَزَاءُ مَنْ يَفْعَلُ ذَلِكَ مِنْكُمْ إِلَّا خِزْيٌ فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ الْقِيَامَةِ يُرَدُّونَ إِلَى أَشَدِّ الْعَذَابِ .
وكذلك من صدَّق الرسول -صلى الله عليه وسلم- ببعض ما جاء به وكذَّب في بعضٍ آخر كفر بإجماع المسلمين فإذا صدَّق بوجوب التوحيد ولكنه كذَّب بوجوب الصلاة، كفر.
وإذا صدَّق بوجوب التوحيد ووجوب الصلاة وكذَّب بوجوب الزكاة، إذا صدَّق بوجوب التوحيد ووجوب الصلاة ووجوب الزكاة وكذَّب بوجوب الصوم، كفر.
وإذا صدَّق في هذه الأشياء ثم كذَّب بالبعث، كفر. فكذلك إذا أشرك بتوحيد العبادة يكفر، سيأتي أيضًا ستة أجوبة مع هذا الجواب تكون سبعة ربطها المؤلف كما سبق، أن المسلمَ إذا فعل ناقضًا من نواقض الإسلام بطل توحيده وإيمانه، ولا ينفعه ما كان يصدق به ويفعله إذا كان الإنسان يشهد أن لا إله إلا الله ويشهد أن محمدًا رسول الله -صلى الله عليه وسلم- ويصوم ويزكي ويحج، ثم فعل ناقضًا من نواقض الإسلام.
مثال: الصلاة ليست واجبة، أو قال الزنا حلال، أو الخمر حلال، أو الربا حلال، أو عقوق الوالدين حلال، كفر بإجماع المسلمين
وكذلك إذا كذَّب بالبعث، كفر بإجماع المسلمين وكذلك لو قال: أداء الصلاة والزكاة والصوم وآمن بكل شيء، لكن قال: محمد مرسل إلى العرب خاصة وليس للناس، بل للعرب فقط، كفر بإجماع المسلمين أو قال: محمد ليس بخاتم النبيين يمكن يأتي بعده نبي، يكفر بإجماع المسلمين ؛ لأنه يكذِّب الله. يقول الله -سبحانه وتعالى-: وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ عَلِيمًا .
سيأتي المؤلف - رحمه الله - بسبعة أجوبة لكنها تدور حول هذا، إن الإنسان إذا فعل ناقضًا من نواقض الإسلام بطل إسلامه، ولا ينفعه، وأنتم إذا كنتم تقولون: نحن نشهد أن لا إله إلا الله وأن محمدًا رسول الله -صلى الله عليه وسلم-، ونقيم الصلاة، ونزكي ونصوم ونحج، إذا لم تُخْلِصُوا التوحيد والإيمان بالله ودعوتم غير الله، فعلتم ناقضًا من نواقض الإسلام. فبعضه شرك في العبادة، ولا ينفعكم ما تقرُّون به وما تفعلونه.

(1/2)

تكفير منكر التوحيد أولى من تكفير غيره
إذا كان من رفع رجلًا إلى رتبة النبي -صلى الله عليه وسلم-، كفر وحلَّ ماله ودمه، ولم تنفعه الشهادتان ولا الصلاة، فكيف بمن رفع شمسان أو يوسف أو صحابيًا، أو نبيًّا في مرتبة جبار السماوات والأرض؟ سبحان الله ما أعظم شأنه كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الَّذِينَ لَا يَعْلَمُونَ [سورة الروم، الآية: 59].
الجواب، وهو أن يقال: إذا كنت تقرّ أنَّ الإِنسان إذا أنكر أمرًا معلومًا من الدين بالضرورة وجوبه، أو إذا أنكر أمرًا من الدين معلومًا بضرورة تحريمه، كفر. ولا يكفر إذا أنكر التوحيد، هذا لا يمكن إذا أنكر فرعًا من فروع الإسلام مُجمعٌ على تحريمه أو على وجوبه. يكفر.
ولا يكفر إذا أنكر التوحيد الذي أنزله الله بالكتاب وأرسل به الرسل ولا يمكنه هذا، أنتم إذا أنكرتم التوحيد - التوحيد إخلاص الدين لله - وأنتم ما تعلمون الدين لله وإنما تدعون غيره، فكيف تقرون أن الإنسان إذا أنكر وجوب الصلاة كفر، وإذا أنكر وجوب الزكاة كفر، أو أنكر وجوب الصوم كفر، أو إذا أنكر وجوب الحج كفر، وإذا أنكر وجوب التوحيد لا يكفر ! سبحان الله ! أيهما أعظم وجوبًا: وجوب التوحيد ووجوب الزكاة، ووجوب الصوم، ووجوب الحج.
إذا كان الذي ينكر فرعًا من فروع الدين يكفر، فالذي ينكر أصل الدين وأساس الملَّة من باب أولى أن يكون كافرًا، ثم أنكرتم التوحيد الذي هو إخلاص الدين لله، إخلاص العبادة لله، وأنتم ما أخلصتم بل أشركتم وعبتم الله، وعبتم غيره، دعوتم الله ودعوتم غيره، إذا كنتم تقرون أن الإنسان إذا أنكر فرعًا من فروع الدين بشرط أن يكون مجمعًا على تحريمه أو على وجوبه، يكفر. وإذا أنكر وجوب التوحيد لا يكفر، التوحيد الذي هو أصل الدين وأساس الملَّة هذا من باب أولى.
إذا كان الإنسان أنكر وجوب الزكاة يكفر، فمن باب أولى إذا أنكر وجوب التوحيد وإخلاص لدين الله من باب أولى أن يكون كافرًا. هذا الجواب الثاني.
أما الجواب الثالث: وهو أن يقال: إن أصحاب النبي -صلى الله عليه وسلم- والصحابة قاتلوا بني حنيفة وهم مع ذلك يشهدون أن لا إله إلا الله ويشهدون أن محمدًا رسول الله، ويؤذنون، ويصلون، ويصومون، فما السبب؟ !.
السبب: أنهم يقولون: إن مسيلمة نبي فقط، كفروا بهذا الاعتقاد؛ لأنهم رفعوا مسيلمة إلى مقام النبوة، أي إلى رتبة النبي -صلى الله عليه وسلم-.
فإذا كان الذي يرفع رجلا إلى رتبة النبي -صلى الله عليه وسلم- يكفر ولا ينفعه كونه يشهد أن لا إله إلا الله، ولا ينفعه كذلك كونه يشهد أن محمدًا رسول الله، ولا ينفعه كونه يؤذن، أو يصلي، أو يصوم. فالذي يرفع صاحب القبر إلى رتبة الله يكون كافرًا من باب أولى، مثل: شمسان ويوسف وغيرهم من المقبورين في زمن الشيخ محمد بن عبد الوهاب - رحمه الله -. كيف رفعوهم إلى مقام الألوهية ورتبة الله، يعني صرفوا لهم العبادة وما يستحق العبادة إلا الله، لكنهم عبدوا شمسان مع الله ودعوه وذبحوا له، رفعوه إلى رتبة الله، وجعلوه مثل الله؛ لأن الله هو المعبود بحق، وهم عبدوا شمسان ويوسف وغيرهم.
فإذا كان الذي يرفع شخصًا إلى رتبة النبي يكفر، فمن باب أولى أن الذي يرفع شخصًا إلى رتبة الله وإلى مقام الألوهية من باب أولى أن يكون كافرًا، ولا ينفعه كونه يصوم ويصلي ويتصدق؛ لأنه انتقض إسلامه ودينه بهذا الاعتقاد، وبهذا العمل الشركي.

(1/2)

تحريق الإمام علي لغلاة الخوارج
ويقال أيضًا: الذين حرَّقهم علي بن أبي طالب - رضي الله عنه - بالنار، كلهم يدَّعون الإسلام، وهم من أصحاب علي - رضي الله عنه - وتعلَّموا العلم من الصحابة ولكن اعتقدوا في علي مثل الاعتقاد في يوسف وشمسان وأمثالهما، فكيف أجمع الصحابة على قتلهم وكفرهم؟ ! أتظنون أن الصحابة يُكَفِّرُونَ المسلمين ؟ أتظنون أن الاعتقاد في تاج وأمثاله لا يضر، والاعتقاد في علي بن أبي طالب كُفْرٌ؟
هذا هو الجواب الرابع: وهو أن يقال: إن الصحابة - رضوان الله عليهم - أجمعوا على قتال الغلاة من الخوارج الذين اعتقدوا في علي - رضي الله عنه - أنه الإله، حرقهم علي - رضي الله عنه - وخدَّ لهم الأخدود، وشق لهم حُفَرًا في الأرض وأضرمها نارًا وألقاهم فيها، نعم حرقهم؛ لأنهم اعتقدوا فيه الألوهية وهم يصلون ويتعلمون العلم من الصحابة لكن غلوا في علي - رضي الله عنه - ورفعوه إلى رتبة الله، فأجمع الصحابة على قتالهم وكفرهم وتحريقهم، وقد حرقهم علي - رضي الله عنه - في النار.
فإذا كان الصحابة - رضوان الله عليهم - يحرقون هؤلاء بالنار، ولم يمنعهم ذلك من كونهم يصلون ويصومون، وكونهم تعلموا العلم من الصحابة بسبب كونهم رفعوا عليًّا - رضي الله عنه - إلى مرتبة الله، فكذلك من رفع تاج أو يوسف أو شمسان إلى رتبة الله بأن دعاه من دون الله، أو دعاه مع الله، أو ذبح له، أو نذر له، أي رفعه إلى رتبة الله وإلى مرتبة الألوهية، إذًا لا يستحق العبادة إلا الله، وهذا صرف العبادة لله.
هل تظنون أن الصحابة يكفرون المسلمين ؟ أو تظنون أن الاعتقاد في علي - رضي الله عنه - يكفّر والاعتقاد في تاج وشمسان لا يكفر؟. هذا وهذا سواء، هذا كفر وهذا كفر.

(1/2)

تكفير غلاة الشيعة مع نطقهم بالتوحيد
ويقال أيضًا: بنو عبيدٍ القداح الذين ملكوا المغرب ومصر في زمن بني العباس كلهم يشهدون أن لا إله إلا الله وأن محمدًا رسول الله، ويدَّعون الإسلام، ويصلُّون الجمعة والجماعة، فلما أظهروا مخالفة الشريعة في أشياء دون ما نحن فيه، أجمع العلماء على كفرهم وقتالهم، وأن بلادهم بلاد حرب، وغزاهم المسلمون حتى استنقذوا ما بأيديهم من بلدان المسلمين
هذا هو الجواب الخامس: بنو عبيد القداح الذين ملكوا المغرب ومصر في زمن الدولة العباسية يشهدون أن لا إله إلا الله وأن محمدًا رسول الله، وتولَّوا الحكم في المغرب ومصر وهم يصلُّون الجمعة والجماعة، ويدَّعون الإِسلام ويدعون على المنابر، لما أظهروا شيئًا يدلُّ على كفرهم أجمع المسلمين والعلماء على قتالهم، وأن بلدهم بلاد حرب، غزوهم حتى استنقذوا بلاد المسلمين
بني عبيد القداح المعروف عنهم أنهم رافضة، وأنهم باطنية، لهم اعتقاد خبيث، واعتقاد فاسد، وهم يظهرون الإِسلام ويبطنون الكفر، ويظهرون الرفق ويبطنون الحقد والكفر.
فلما أجمع العلماء على قتالهم وغزوهم وجعل بلادهم بلاد حرب، وهم يشهدون أن لا إله إلا الله وأن محمدًا رسول الله ويصلون الجمعة والجماعة؟ لأنَّهم لما فعلوا ناقضًا من نواقض الإِسلام فانتقض إسلامهم ودينهم، ما ينفعهم كونهم يشهدون أن لا إله إلا الله وأن محمدًا رسول الله، فكذلك من شهد أن لا إله إلا الله وأن محمدًا رسول الله، وصلى وصام وزكَّى وحج، ثم دعا غير الله أو ذبح لغير الله، أشرك وانتقض إسلامه، ولا ينفعه ما كان يفعله في الإسلام.

(1/2)

أحكام المرتد في الفقه الإسلامي للخارجين على الدين
ويقال أيضًا: إذا كان الأولون لم يكفُروا إلا لأنهم جمعوا بين الشرك وتكذيب الرسول -صلى الله عليه وسلم- القرآن، وإنكار البعث، وغير ذلك، فما معنى الباب الذي ذكر العلماء في كل مذهب؟ "باب حكم المرتد"، وهو المسلم الذي يكفر بعد إسلامه، ثم ذكروا أنواعًا كثيرة، كل نوع منها يُكفِّر ويحل دم الرجل وماله، حتى أنهم ذكروا أشياء يسيرة عند من فعلها مثل كلمة يذكرها بلسانه دون قلبه، أو كلمة يذكرها على وجه المزح واللعب ! ! !
هذا هو الجواب السادس ، وهو أن يقال: أنتم تقولون في الشبهة نحن نشهد أن لا إله إلا الله وأن محمدًا رسول الله -صلى الله عليه وسلم- ونصلي ونصوم، ونصدق الرسول -صلى الله عليه وسلم-، ونصدق القرآن بخلاف الكفار السابقين إنهم يكذبون الرسول -صلى الله عليه وسلم-، ويكذبون القرآن، ويكذبون بالبعث، فكأنكم تقولون: إنه لا يكفر الإِنسان حتى يجمع الأمرين، حتى يضم إلى دعاء الصالحين التكذيب بالقرآن والتكذيب بالرسول -صلى الله عليه وسلم-.
لو كان لا يكفر الإنسان حتى يجمع بين الأمرين بأنه يدعو غير الله ويكذب الرسول -صلى الله عليه وسلم- ويكذب القرآن، لما كان هناك فائدة من الباب الذي يذكره العلماء في كل مذهب بأن حكم المرتد - وهو الذي يكفر بعد إسلامه - هذا موجود، باب في كتب الفقه عند الحنابلة وعند الشافعية وعند المالكية وعند الأحناف وكلهم يقول في باب حكم المرتد - وهو الذي يكفر بعد إسلامه - كما ذكرنا -.
ثم يذكر الشيخ: مَن فعلَ كذا كفر، وحلَّ دمه وماله، حتى ذكروا شيئًا يسيرًا عند بعض الناس حتى قال بعض الأحناف من أشدّ الناس في هذا حتى ذكروا ما يقارب المئات ثلاثمائة أو أربعمائة ناقض.
قال بعضهم: أنهم لو حضر المسجد أو مس المصحف على وجه التحقير كفر لأنه يحاد المصحف، كذلك ذكروا أنه لو تكلم بكلمة تضاد السُّنَّة كفر، فكيف كفر بهذا ولا يكفر إذًا بدعاء غير الله أو نذر لغير الله ! ! !.

(1/2)

التغليظ على من زل لسانه بشرك
ويقال أيضًا: الذين قال الله فيهم: يَحْلِفُونَ بِاللَّهِ مَا قَالُوا وَلَقَدْ قَالُوا كَلِمَةَ الْكُفْرِ وَكَفَرُوا بَعْدَ إِسْلَامِهِمْ [سورة التوبة ، الآية: 74]. أما سمعت أن الله كفَّرهم بكلمة مع كونهم في زمن رسول الله -صلى الله عليه وسلم- يجاهدون معه، ويصلون معه، ويزكون ويحجون ويوحدون ؟. وكذلك الذين قال الله فيهم: قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ [سورة التوبة، الآيتان: 65، 66]. فهؤلاء الذين صرَّح الله أنهم كفروا بعد إيمانهم، وهم مع رسول الله -صلى الله عليه وسلم- في غزوة تبوك قالوا كلمة ذكروا أنهم قالوها على وجه المزاح، فتأمَّلْ هذه الشبهة، وهي قولهم: تُكفّرون من المسلمين أناسًا يشهدون أن لا إله إلا الله، ويصلون ويصومون، ( ثم تأمَّل ) جوابها؛ فإنها من أنفع ما في هذه الأوراق.
هذا هو الجواب السابع ، وهو أن يقال: نص القرآن على كفر أناس يشهدون أن لا إله إلا الله وأن محمدًا رسول الله -صلى الله عليه وسلم-؛ لأنهم فعلوا ناقضا من نواقض الإسلام وهم الذين قال الله فيهم: يَحْلِفُونَ بِاللَّهِ مَا قَالُوا وَلَقَدْ قَالُوا كَلِمَةَ الْكُفْرِ وَكَفَرُوا بَعْدَ إِسْلَامِهِمْ ماذا قالوا؟. وقد قالوا كلمة الكفر، وكفروا بعد إسلامهم.
أخبر الله -عز وجل- أنهم كفروا بعد الإسلام، أي هناك إسلام سابق، وكفروا بعد كلمة قالوها يحلفون بالله ما قالوها، وقد قالوا كلمة الكفر، وكفروا بعد إسلامهم، كفروا بهذه الكلمة بعد إسلامهم، وهم يشهدون أن لا إله إلا الله وأن محمدًا رسول الله -صلى الله عليه وسلم-، ويقيمون الصلاة ويؤتون الزكاة.
إذًا كان هؤلاء يكفرون بكلمة وهم يشهدون أن لا إله إلا الله وأن محمدًا رسول الله -صلى الله عليه وسلم-، فكيف لا يكفر من دعا غير الله، وذبح لغير الله، ونذر لغير الله، وتقولون لا يكفر وهو يشهد أن لا إله إلا الله وأن محمدًا رسول الله ! ! !
وكذلك الذين قالوا في غزوة تبوك لقد قالوا كلمة على وجه المزح واللعب كفَّرهم الله بها، وهو أن جماعة قالوا في غزوة تبوك ما رأينا مثل هؤلاء - يصفون الرسول -صلى الله عليه وسلم- والصحابة -، أرغبَ بطونًا -يعنون من كثرة الأكل -، ولا أكذب ألسنًا - يعني كذب الحديث -، ولا أجبن عند اللقاء - أي عند ملاقاة العدو -، فنزل القرآن يكفرهم.
لذلك قال الله تعالى: قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ أثبت الله لهم الكفر بعد الإيمان بهذا الكلام، فنجى الله هؤلاء، ولا يعتذرون إلى النبي -صلى الله عليه وسلم- وقالوا: يا رسول الله ! ما قصدنا حقيقة الكلام، إنَّما تكلمنا بكلمات على وجه المزح واللعب، نمزح فنتحدث حديث الركب نقطع به عنا الطريق، والنبي -صلى الله عليه وسلم- ما يزيد سوى أن يتلو عليهم هذه الآية: قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ .
وهم يعتذرون ويحاولون أن يسمع لهم النبي -صلى الله عليه وسلم-، يقولون: يا رسول الله ! ما كنا قصدنا الحقيقة، إنَّما كنا نتحدث حديث الركب نقطع به عنا الطريق، نقطع حتى ينتهي عنا الطريق، فنزل القرآن بتكفيرهم.
إذا كان هؤلاء يجاهدون مع النبي -صلى الله عليه وسلم- ويصلون ويصومون، ومع ذلك لما تكلَّمُوا بهذه الكلمة، أخبر الله بأنهم كفروا بعد إيمانهم، فكيف يُقال بعد هذا، كيف يقول هؤلاء نحن نشهد أن لا إله إلا الله وأن محمدًا رسول الله -صلى الله عليه وسلم- ونصدق الرسول والقرآن وأنتم تكفروننا بدعاء الصالحين تكفرون المسلمين ! أيهما أشد؟ كلمة تكلم بها أو عبادة تصرف لغير الله؟ ! ! !.

(1/2)

الهم بالشرك ثم الرجوع عنه ليس بشرك
ومن الدليل على ذلك أيضًا: ما حكى الله عن بني إسرائيل مع إسلامهم وعلمهم وصلاحهم، أنهم قالوا لموسى اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ [سورة الأعراف، الآية: 138]، وقول أناس من الصحابة اجعل لنا ذات أنواط، فحلف رسول الله -صلى الله عليه وسلم- أن هذا مثل قول بني إسرائيل لموسى عليه السلام: اجْعَلْ لَنَا إِلَهًا .
هذا الدليل اختصره المؤلف - رحمه الله -، هذا يكون جوابًا ثامنًا، ليكون ثمانية أجوبة، لكن المؤلف فصَّل عنه، لكنه جواب ثابت يكون جوابًا ثامنًا، وهو أن بني إسرائيل الذين كانوا مع موسى - عليه الصلاة والسلام - كانوا معه مؤمنين مع إخلاصهم وعلمهم، وهم الخلاصة من بني إسرائيل الذين شهدوا فرعون وقد أغرقه الله وقومه، ونجَّاهم الله وهم ينظرون، وأهلك عدوهم وهم ينظرون كانوا مع موسى قائدهم - عليه الصلاة والسلام - ومعه المؤمنون وفرعون معه الكفار فتبع فرعون ومن معه موسى ومن معه يطلبهم لقتالهم، فلما أقبل جيش فرعون وترائى الجمعان، ورأى جيش موسى فرعون وملأهم فقالوا: يا موسى ! إنا لمدركون، لقد جاءنا فرعون ومن معه خلفنا والبحر أمامنا ماذا نفعل؟ لقد أدركنا فرعون يطلبنا.
قال موسى - عليه الصلاة والسلام -: كلا لستم بمدركين، إِنَّ مَعِيَ رَبِّي سَيَهْدِينِ فلما وصل البحر أمر الله موسى - عليه السلام - أن يضرب البحر بعصاه، فضربه فانفلق البحر، فكان اثني عشر طريقًا يبسًا في الحال، صار كالطود العظيم، وصارت أمواج البحر كأنها جبال عن يمين الداخل وعن شماله، وفي الوسط يابس كأنه طريق معبَّد اثني عشر طريقًا، سلكت القبائل على الطرق، كل قبيلة سلكت طريق في راحة وأمن يمشون على أرض يابسة في البحر وسط البحر.
هذا من الدلالات العظيمة على أن الله قادر على كل شيء، فدخلوا، فلما جاء فرعون وقومه يتبعونهم يريدونهم رأوهم داخل البحر ورأوا البحر يابسًا حارًا صاروا في جبهة يتبعونهم، ثم خرج موسى - عليه السلام - وقومه من الجهة الأخرى خارجين وتكامل فرعون وقومه داخلين، أمر الله -عز وجل- البحر أن يعود إلى حالته، فانطبق على فرعون وجنوده، فغرقوا كلهم، فصارت أجسامهم للغرق وأرواحهم للنار والحرق - والعياذ بالله - وهم ينظرون.
قوم موسى - بني إسرائيل - نجَّاهم الله، وهم خلاصة من بني إسرائيل فلما خرج بهم موسى وجعلوا يمشون، مروا على أناس يعبدون صنمًا، قالوا: اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ أي: هات لنا آلهة، فاستعظم موسى عليه السلام هذا، وأنكر عليهم وغلَّظ عليهم، وقال: إِنَّ هَؤُلَاءِ مُتَبَّرٌ مَا هُمْ فِيهِ وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ قَالَ أَغَيْرَ اللَّهِ أَبْغِيكُمْ إِلَهًا وَهُوَ فَضَّلَكُمْ عَلَى الْعَالَمِينَ وَإِذْ أَنْجَيْنَاكُمْ مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ يُقَتِّلُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ وَفِي ذَلِكُمْ بَلَاءٌ مِنْ رَبِّكُمْ عَظِيمٌ .
فهؤلاء - وهم بنو إسرائيل - مع صلاحهم وعلمهم شاهدون لإغراق الله لفرعون ومن معه، عندما قالوا هذه المقالة: اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ .
ما أنكر عليهم موسى - عليه السلام - وقال: إن هذا أمرٌ عظيمٌ، وأنَّ هذا من الشرك الأعظم، فهم مع صلاحهم وعلمهم وكونهم مع نبيهم لو فعلوا كما فعل أولئك الذين لهم آلهة لكفروا ومثلهم مثل ما وقع من الصحابة في غزوة حنين كما روى أبو واقد الليثي - رضي الله عنه - قال: كنا مع النبي -صلى الله عليه وسلم-، وكنا حديثي عهد بشرك... .
اعتذر هؤلاء يقولوا: أسلمنا قريبًا فما تمكَّن الإسلام من قلوبنا، حديثوا عهد بشرك أسلمنا قريبًا، أي أسلموا في مكة وساروا مع النبي -صلى الله عليه وسلم- في غزوة حنين، فمرُّوا بمشركين ولهم سدرة شجرة عظيمة كبيرة يتبركون بها ويعلقون عليها أسلحتهم، فقالوا: يا رسول الله ! اجعل لنا شجرة نتبرَّك بها مثل هؤلاء، اجعل لنا ذات أنواط، شجرة نتبرك بها ونلق بها أسلحتنا.
فقال النبي -صلى الله عليه وسلم-: الله أكبر، قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى - عليه السلام - اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ .
لقد أنكر عليهم، وغلَّظ عليهم - عليه الصلاة والسلام -، وبيَّن أن هذه المقالة مثل مقالة بني إسرائيل ؛ لأن العبرة بالمعاني والحقائق وإن كانت مختلفة في لفظٍ لكن المعنى واحدٌ، أولئك طلبوا آلهة وأنتم طلبتم شجرة تتبركون بها كما يتبرك المشركون وبيَّن النبي -صلى الله عليه وسلم- يجاهدون أنهم لو فعلوا لكانوا مثل أولئك، لكن المشركين شبهة، ما هي؟ هذه الشبهة وهم يقولون: إن بني إسرائيل كفروا، والصحابة ما كفروا وهم طلبوا أن يفعلوا الشرك؟
الجواب عن هذا أن بني إسرائيل ما فعلوا؟ ما اتخذوا آلهة، زجرهم موسى فانزجروا ولم يفعلوا، ولو فعلوا لكانوا مشركين، وكذلك الصحابة الذين طلبوا شجرة، ما فعلوا، ولو تركوا قول النبي -صلى الله عليه وسلم- وتبرَّكوا بشجرة مثل المشركين لكانوا مشركين، لكنهم ما فعلوه.
هذا دليل على أن الإِنسان إذا لم يفعل الشرك ما يكون مشركًا، وإذا تكلم بكلامٍ عن جهل وهو جاهل، أنه يعذر لهذا الجهل، إذا تكلم كلامًا كفر جاهل واستغفر الله وتاب فلا يضره ! هذه شبههم.

(1/2)

الهم بالشرك ثم الرجوع عنه ليس بشرك (تابع)
ولكن للمشركين شبهة يدلون بها عند هذه القصة، وهي أنهم يقولون: إن بني إسرائيل لم يكفروا بذلك، وكذلك الذين قالوا للنبي -صلى الله عليه وسلم-: اجعل لنا ذات أنواط لم يكفروا، فالجواب أن تقول: إن بني إسرائيل لم يفعلوا، وكذلك الذين سألوا النبي -صلى الله عليه وسلم- لم يفعلوا، ولا خلاف في أنَّ بني إسرائيل لم يفعلوا ذلك، ولو فعلوا ذلك لكفروا،....
لو فعلوا وأتوا بصنمٍ يتعبدونه مثل ما للمشركين ؛ لكفروا، وكذلك الصحابة لو لم يمتثلوا لأمر النبي -صلى الله عليه وسلم- ولم يقبلوا نصحه قالوا: لا، لا بد أن نتبرك بشجرة ولو تبركوا بالشجرة لكانوا مشركين، لكنهم انزجروا وقالوا هذا الكلام عن جهلٍ، فلما زجرهم النبي -صلى الله عليه وسلم- انزجروا.

(1/2)

نهي النبي أصحابه عن ذات أنواط
وكذلك لا خلاف أن الذين نهاهم النبي -صلى الله عليه وسلم- لو لم يطيعوه واتخذوا ذات أنواط بعد نهيه لكفروا، وهذا هو المطلوب.
نعم، وهذه تفيد الحذر، وهو أن المسلم قد يقع في الشرك، وقد يقول الشرك وهو لا يشعر، فقد يفعل هذا المسلم، بل قد يفعل هذا العالِم الذي يكون عنده بعض العلم، ثم يقع في نوع من الشرك، هذا يفيد الحذر.
فالإنسان يحذر، ويتعرف على أنواع الشرك وأسبابها، وذرائعها الموصلة لها؛ حتى لا يقع في شيء منها وهو لا يشعر، ولهذا يقول الخليفة الراشد عمر بن الخطاب - رضي الله عنه -: " إنَّما تنقض عرى الإسلام عروة عروة إذا نشأ في الإسلام من لا يعرف الجاهلية " ، يقع في الشرك وهو لا يشعر ما يدري، إن نشأ في الإسلام، وولد في الإِسلام ولد بين مسلمين، ورأى الناس يصلون ويصومون ويحجون، ولا عرف الشرك، قد يقع في نوع منها وهو لا يشعر، بخلاف الصحابة الذين كانوا مشركين قبل الإِسلام لا يقعون في الشرك؛ لأنهم خبروا الشرك، وذاقوا مرارته، وعرفوا أنواعه، ثم هداهم الله إلى الإسلام، ثمَّ منَّ الله عليهم بالإِيمان، فلا يقعون فيه، ولذلك فإن الصحابة - رضوان الله عليهم - أكمل إيمانًا وعلمًا وتقوى من أبنائهم؛ لأن الصحابة عرفوا أنواع الشرك، وعرفوا الشرك وذاقوا مرارته وخبروه، فلا يقعون فيه، بخلاف من بعدهم، فإنهم ولدوا في الإِسلام، وبعضهم قد لا يعرف أنواع الشرك، وقد يقع في شيء منه وهو لا يظنّ أنه شرك، كما وقع الآن من عبَّاد القبور الذين يطوفون حول قبر البدوي في مصر والحسين أو السيدة زينب أو نفيسة أو عبد القادر الجيلاني أو ابن علوان أو عبَّاد القبور في الشام أو في مصر أو في ليبيا أو في غيرها من البلدان، أو في الباكستان أو أفريقيا أو في إيران أو في غيرها من البلدان، تجدهم يطوفون حول القبور، يذبحون لها. وإذا قلت لهم: هذا شرك، قالوا: هذا ما هو بشركٍ، هذا ما هو بشرك، هذا محبة للصالحين، ونشفع ونلتجأ للصالحين هذا ليس بشرك، ما عرفوا الشرك، فمن عرف الشرك وخبره وذاق مرارته، ثم هداه الله لا يقع فيه كالصحابة بخلاف من لم يعرفه قد يقع فيه.
ولهذا فإن الصحابة أكمل إيمانًا وعلمًا ومعنًى ممن بعدهم، ولهذا قال عمر بن الخطاب - رضي الله عنه -: " إنما تنقض عُرَى الإسلام عروة عروة إذا نشأ في الإسلام من لا يعرف الجاهلية " ، ومن لم يعرف الشرك قد يقع فيه ولا يشعر.
لا، ما وقعوا، لكن تكلَّمُوا بهذه الكلمة، ما وقعوا، قالوا: " اجعل لنا ذات أنواط كما لهم أنواط "، لكن ما فعلوا، ولا تبركوا بشجرة، لكن زجرهم النبي -صلى الله عليه وسلم-، لقد طلبوا أن يفعلوا الشرك عن جهل، فزجرهم النبي -صلى الله عليه وسلم-، وستأتي الفائدة الثانية التي يذكرها المؤلف، قد يتكلم بكلمة الكفر وهو جاهل وهو لا يدري، وقد يكون معذورًا في هذه الحالة؛ لأنها عن جهلٍ منه.

(1/2)

وجوب التحرز من الشرك
ولكن هذه القصة تفيد أن المسلم بل العالم قد يقع في أنواع من الشرك لا يدري عنها، فتفيد التعلم والتحرز، ومعرفة أن قول الجاهل ( التوحيد فهمناه ) إن هذا من أكبر الجهل ومكايد الشيطان.
ينبغي للإِنسان التحرز والحذر، فالإِنسان يتحرز ويحذر من الشرك وأنواعه، ولو كان مسلمًا، ولو كان موحِّدًا، ولو كان عنده بعض العلم، لا بدَّ من الحذر والتعرف على أسباب الشرك وأنواعه؛ حتى لا يقع في شيء منه، ويصدق الالتجاء إلى الله ويتضرع أن ينجيه من الشرك وأسبابه.
قال الخليل - عليه الصلاة والسلام - وهو والد الأنبياء وإمام الحنفاء - عليهم الصلاة والسلام - يسأل ربه ويدعوه، يقول: وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِنَ النَّاسِ فالذي كسَّر الأصنام، إبراهيم وهو الذي صمد صمود الجبال الراسيات أمام المشركين وأمام الوثنيين من أبيه وقومه وكسَّر الأصنام بيده - عليه الصلاة والسلام -، ثم بعد ذلك يخاف على نفسه ويخاف على بنيه، وبنيه هم أنبياء إسماعيل وإسحاق نبيين كريمين، ونبينا -صلى الله عليه وسلم- من ذرية إسماعيل وإسحاق الذي أنجب يعقوب ويعقوب أنجب سيدنا يوسف - عليهم السلام -، فهم أربعة أنبياء من نسق كما في الحديث: الكريم ابن الكريم ابن الكريم يوسف بن يعقوب بن إسحاق بن إبراهيم سلالة أنبياء، ومع ذلك يسأل ربه ويقول: وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِنَ النَّاسِ .
هذه حاله يقول الله لنبيه -صلى الله عليه وسلم-: ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ ويخاف ! ! ! فكيف نحن لا نخاف؟ ولهذا قال إبراهيم النبي ذلك، ومن يأمن البلاء بعد إبراهيم عليه السلام.

(1/2)

وجوب تنبيه الواقع في عمل شركي
( وتفيد ) أيضًا أن المسلم المجتهد إذا تكلَّم بكلام كفر وهو لا يدري فيُنَبَّه على ذلك، وتاب من ساعته، أنَّه لا يكفر، كما فعل بنو إسرائيل والذين سألوا النبي -صلى الله عليه وسلم-.
المؤمن المسلم المجتهد إذا تكلم بكلمة الكفر جاهلًا لا يدري، ثم تاب في ساعته، فلا يضر هذا، لا يضره كونه يتكلم؛ لأنه تكلم عن جهل، ثمَّ لمَّا تنَّبَه تاب من ساعته، فهذا لا يضر.
فالصحابة تابوا، وبني إسرائيل مع صلاحهم وعلمهم طلبوا عن جهلٍ أن يجعل لهم إلهًا كما لهم آلهة، ثم نبَّهَهُم وتابوا في ساعتهم ولم يفعلوا، وكذلك الصحابة طلبوا من النبي -صلى الله عليه وسلم- أن يجعل لهم سدرة كما للمشركين سدرة يتبرَّكون بها، فنبَّههم ونصحهم - عليه الصلاة والسلام - فتابوا من ساعتهم، فإن كان هذا الكلام عن جهل، فلا يضره.

(1/2)

التغليظ على الواقع في الشرك جهلا
( وتفيد ) أيضًا أنه لو لم يكفر فإنه يُغلَّظ عليه الكلام تغليًظا شديدًا.
ولذلك غلَّظ النبي -صلى الله عليه وسلم- على الصحابة الذين قالوا، قال: قد قلتم والذي نفسي بيده، كما قالت بنو إسرائيل لموسى اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ وموسى غلَّظ على قومه وقال: إِنَّكُمْ قَوْمٌ تَجْهَلُونَ وخصَّهم بالجهل مع صلاحهم وعلمهم بسبب هذه المقالة، ولهذا لا بد أن يغلظ عليه ولو كان جاهلًا حتى يرتدع وينزجر.
هذه كلها فوائد تستفيدونها من هذه القصة، أن العالم المسلم المجتهد، بل العالم قد يقع في الشرك وهو لا يشعر، فتفيد الحذر والانتباه أن المسلم إذا تكلم بكلمة كفر عن جهلٍ وهو لا يدري ثم تنبَّه وتاب من ساعته فإنه لا يضره، وتفيد أيضًا أنه يغلظ وينكر عليه بسبب عظم هذا الأمر الذي تكلم به.

(1/2)

تغليظ النبي على الصحابة لطلبهم ذات أنواط
كما فعل رسول الله -صلى الله عليه وسلم-.
إنهم لو فعلوا لكانوا مشركين، لو فعلوا ما طلبوا لكانوا مشركين، ولا ينفعهم كونهم مع موسى ومع علمهم وصلاحهم، وكذلك الصحابة كونهم مع النبي -صلى الله عليه وسلم- يجاهدون لو فعلوا الشرك لكفروا وهم يشهدون أن لا إله إلا الله وأن محمدًا رسول الله ويجاهدون.

(1/2)

ثمانية أجوبة على أقوى شبه المشركين
ولهم شبهة أخرى...
ممكن أن نسأل عن أجوبة هذه الشبهة قبل أن ندخل في هذه الشبهة، هذه الشبهة جديدة، أولًا نريد تصوير الشبهة التي أجاب المؤلف - رحمه الله - عنها بثمانية أجوبة، أي تصوير الشبهة، يقول: نحن نشهد أن لا إله إلا الله وأن محمدًا رسول الله، ونؤمن بالبعث، ونصلي، ونصوم، فكيف تجعلوننا مشركين بسبب الالتجاء للصالحين ودعاءهم وتجعلوننا مثل الكفار في زمن النبي -صلى الله عليه وسلم-، والكفار في زمن النبي -صلى الله عليه وسلم- لا يشهدون أن لا إله إلا الله، ويكذبون الرسول -صلى الله عليه وسلم-، ويكذبون القرآن، ويقولون عنه سحر وشعر وكهانة، ولا يصلون، ولا يصومون، ويكذبون بالبعث، فكيف تجعلوننا مثلهم. ما هذه الشبهة؟.
أجاب المؤلف - رحمه الله - على هذه الشبهة بثمانية أجوبة.
الجواب الأول: وخلاصة هذه الأجوبة أنه هناك جوابًا يجمعها كلها، وهو أنه من فعلَ ناقضًا من نواقضِ الإِسلام، انتقض إسلامه ودينه مطلقًا، ولا ينفعه كونه يتلفظ بالشهادتين أو يقرّ بالشهادتين، أو يصوم، أو يصلي، أو يزكي، إذا فعلَ ناقضًا من نواقضِ الإسلام بطل إسلامه ودينه وتوحيده بإجماع المسلمين ؛ لأن هذا الناقض ينقض توحيده وإسلامه، كما لو تطهّر الإنسان وأحسن الطهارة وتوضأ وأحسن الوضوء ثم خرج منه بول أو غائط أو ريح، بطلت الطهارة، وفسدت الطهارة بالحدث؛ فالحدث يفسد الطهارة.
كذلك الناقض من نواقض الإسلام يفسد التوحيد الإيمان، وهذا جواب يجمعها، وهو الجواب الأول.
وكذلك من أبغض شيئًا مما جاء به الرسول -صلى الله عليه وسلم- ولم يؤمن بالبعض الآخر، هذا الجواب أن يقول: لا خلاف بين أهل العلم أن من صدَّق الرسول -صلى الله عليه وسلم- في بعض ما جاء به، وكذَّبه في البعض الآخر كفر، فإذا صدق في وجوب التوحيد وكذَّب في وجوب الصلاة كفر، وإذا صدَّق في وجوب التوحيد وصدق في وجوب الصلاة وكذَّب في وجوب الزكاة كفر، وإذا صدَّق في وجوب التوحيد والصلاة والزكاة وكذَّب في وجوب الصوم، كفر، وإذا صدَّق في جميع ما ذكر وكذَّب في الإِيمان بالبعث كفر، وكذلك أيضًا لو آمن ببعض ما جاء به الرسول وكفر بالبعض الآخر، أو آمن بما جاء به من التوحيد، لكنه لم يؤمن بما جاء به بوجوب الصلاة أو وجوب الزكاة أو وجوب الحج، هذا أمرٌ مجمعٌ عليه.
فكذلك إذا كنتم تشهدون أن لا إله إلا الله وأن محمدًا رسول الله -صلى الله عليه وسلم- وتصدِّقون الرسول -صلى الله عليه وسلم- وتصدِّقُون القرآن، وتصدقون بالبعث، لكنكم لم تخلصوا العبادة لله، وإنَّما أنكرتم وجوب التوحيد لله، والله -تعالى- أوجب على عباده أن يعبدوه كما نصَّ في ذلك القرآن الكريم، وأن يخلصوا له الدين فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ يعني: العبادة وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ .
الجواب الثاني: يعني إذا كنتم تقرُّون أنه إذا جحد وجوب الصلاة كفر، أو جحد وجوب الزكاة كفر، أو جحد وجوب الصوم كفر، أو جحد وجوب الحج كفر، وهذه في فروع الدين، أو جحد وجوب الحج كفر، وهذه في فروع الدين أو جحد تحريم الزنا كفر، أو جحد تحريم الربا كفر، أو جحد تحريم الخمر كفر، فكيف لا يكفر إذا جحد وجوب التوحيد وإخلاص التوحيد لله وإخلاص الدين لله؟! سبحان الله ! إذا جحد فرعًا من فروع الدين وإذا جحد أصل الدين وأساس الملَّة لا يكفر، فمن باب أولى إذا جحد التوحيد الإيمان، والتوحيد معناه أخلص الدين لله، ومن دعا غير الله، نذر لغير الله، ولا أخلص التوحيد لله وما أخلص العبادة.
الجواب الثالث: إذا كان الذي رفعَ شخصًا إلى مرتبة النبي -صلى الله عليه وسلم- يكفر، فالذي يرفعه إلى مرتبة الله المرتبة الأعلى مرتبة جبَّار السماوات والأرض يكفر من باب أولى، إذا كان بنو حنيفة ما كفروا إلا لأنهم رفعوا مسيلمة إلى مرتبة النبي -صلى الله عليه وسلم- وإلى مقام النبوَّة، فالذي يرفع أصحاب القبور أو يرفع شخصًا إلى مقام الرب -سبحانه- مقام الإله مقام جبار السماوات والأرض ويدعوه كما يدعو الله، ويذبح له كما يذبح لله، وينذر له كما ينذر لله، يكون كفره من باب أولى.
الأول أن العلماء اتفقوا على أن الإنسان إذا فعل ناقضًا من نواقض الإسلام كفر، وإذا آمن ببعض ما جاء به الرسول -صلى الله عليه وسلم- ولم يؤمن بالبعض الآخر أو صدق الرسول ببعض ما جاء به ولم يصدق بالبعض الآخر، كفر.
والثاني من باب أولى أنه إذا جحد فرعًا من فروع الإسلام مجمع على تحريمه أو على وجوبه، يكفر. فالذي يجحد أصل الدين وأساس الملَّة من باب أولى يكفر، هذا هو الفرق بينهما، هذا كفر كفرًا بالأولوية إذا كان الذي يجحد أصل الدين من باب أولى.
أما الأول هو التفريق بين ما جاء به الرسول والإِيمان ببعض ما جاء به الرسول وعدم الإِيمان بالبعض الآخر، أو تصديق الرسول -صلى الله عليه وسلم- في بعض ما جاء به وتكذيبه في بعض ما جاء به.
الجواب الرابع: الغلاة الذين غلوا في علي - رضي الله عنه - وقالوا: أنت الإِله حرقه وأقره الصحابة على ذلك، وهم يصلون ويصومون ويتعلمون العلم من الصحابة لماذا؟ لأنهم فعلوا ناقضًا من نواقض الإسلام، فكذلك الذي يرفع صاحب القبر مقام الله، ويدعوه من دون الله، ويذبح له من دون الله، فقد رفعه إلى مقام الألوهية، فيكون كافرًا، فما الفرق بين هذا وذاك؟ هل الصحابة يكفِّرون المسلمين ؟ لا. وهل الاعتقاد في علي - رضي الله عنه - لا يجوز، والاعتقاد في المقبورين ودعائهم يجوز أن تصرف لهم العبادة لا يضر؟ !.
الجواب الخامس: أن الرافضة كفروا، من خالف الأمة يصيبه من الكفر؛ لأنهم يبطنون الكفر ويظهرون الإسلام -والعياذ بالله- وهم مع ذلك يصلون ويصومون ويصلون الجمعة والجماعة، ويؤذنون، فهذا ردّ عليهم في قولهم: نحن نشهد أن لا إله إلا الله، ونقيم الصلاة، ونؤتي الزكاة. إذا فعل الإنسان ناقضًا من نواقضِ الإسلام كفر، ولا ينفعه ما يقيمه من شعائر الإِسلام أو يعتقده.
الجواب السادس: قوله: يحلفون بالله ما قالوا، وقد قالوا كلمة الكفر، فأثبتوا الكفر بعد إسلامه، وكذلك الصحابة الذين كانوا في غزوة تبوك الذين يتكلمون بكلمات يلمزون بها النبي -صلى الله عليه وسلم- والصحابة قالوا: ألا ترون مثل هؤلاء أرغب بطونًا ولا أكذب ألسنًا ولا أجبن عند اللقاء، فنزل القرآن بتكفيرهم. قال: قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ .
فأثبت لهم الكفر بعد الإيمان، هذا هو الجواب السادس.
الجواب السابع: لو كان الإِنسان لا يكفر حتى يجمع بين الأمرين: حتى يجمع بين التكذيب للرسول والتكذيب للقرآن مع صرف العبادة لغير الله، لما كان هناك فائدة للباب الذي يذكره العلماء من أهل كل مذهب وهو قولهم: " حكم المرتد " وهو الذي يكفر بعد إسلامه، ثم ذكروا أشياء كثيرة حتى وصل بعضهم إلى مئات.
الجواب الثامن: الذين نجَّاهم الله -عز وجل- مع موسى - عليه السلام - وهم يرون إهلاك الله لفرعون وقومه، وهؤلاء الذين قالوا لرسول الله -صلى الله عليه وسلم-: اجعل لنا ذات أنواط، كما لهم ذات أنواط. فأخبر الرسول -صلى الله عليه وسلم- أن مقالتهم كما قالت بني إسرائيل تمامًا؛ لأن العبرة بالمعاني. فوائد من قصة بني إسرائيل وذات أنواط:
والمؤلف يقول: هذه قصة بني إسرائيل وقصة الصحابة فيها فوائد، ما هي تلك الفوائد؟ استنبط منها المؤلف ثلاث فوائد:
الفائدة الأولى: بأن المسلم المجتهد - بل العالم - قد يقع في شيءٍ من الشرك وهو لا يشعر، فهذا يوجب الحذر والاجتهاد والتعلم حتى لا يقع في شيءٍ من الشرك وهو لا يشعر.
الفائدة الثانية: التغليظ في الإِنكار. ولذا غلَّظ موسى -عليه السلام- على بني إسرائيل مع صلاحهم قال: إِنَّكُمْ قَوْمٌ تَجْهَلُونَ وصفهم بالجهل.
وغلَّظ النبي -صلى الله عليه وسلم- على الصحابة الذين سألوه، فقال: قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ .
قالوا: نريد شجرة نتبرك بها، لكنه غلَّظ عليهم وجعل هذه المقالة مثل هذه المقالة.
الفائدة الثالثة: وهذه من مكائد الشيطان، وتوجب الحذر والاجتهاد، لكن هناك أيضًا فائدة أخرى، وهي أن المسلم المجتهد إذا تكلم بكلمة الكفر عن جهل ثم نُبِّه في ساعته وتاب، فإنه لا يضره ذلك، لا يضره إذا تاب بساعته بسبب جهله، لكن مع ذلك يغلظ عليه في الإِنكار.
هذه الشبهة قد يستفيد منها أن المسلم إذا تكلم بكلمة ثم تاب في ساعته هذه، هذا من شبههم على هذه القصة، قالوا: إن بني إسرائيل ما كفروا والصحابة ما كفروا، والجواب: أنهم ما فعلوا الكفر، ولو فعلوا لكفروا، وبنو إسرائيل ما عبدوا آلهة، والصحابة ما تبركوا بشجرة ولو فعلوا لكفروا، ولكنهم ما فعلوا !.
يفيدنا أن المسلم الجاهل إذا تكلم بكلمة الكفر جاهلًا وهو لا يدري، ثم نُبِّه من ساعته وتاب، فلا يضره ذلك، ولا يكون كافرًا.

(1/2)

عتاب النبي لأسامة على قتل الموحد
يقولون: إن النبي -صلى الله عليه وسلم- أنكر على أسامة قتل من قال: لا إله إلا الله، وقال: أقتلته بعدما قال لا إله إلا الله؟ وكذلك قوله: أُمِرْتُ أَنْ أُقَاتِلَ النَّاسَ حَتَّى يَقُولُوا لَا إِلَهَ إِلَّا الله وأحاديث أخرى في الكف عمن قالها.
ومراد هؤلاء الجهلة أن من قالها لا يكفر، ولا يُقتل، ولو فعل ما فعل، فيقال لهؤلاء المشركين الجُهَّال: معلوم أن رسول الله -صلى الله عليه وسلم- قاتل اليهود وسباهم وهم يقولون: لا إله إلا الله، وأن أصحاب رسول الله -صلى الله عليه وسلم- قاتلوا بني حنيفة وهم يشهدون أن لا إله إلا الله وأن محمدًا رسول الله، ويصلون ويدَّعون الإسلام.
هذه الشبهة خلاصتها: احتجاجهم بقصة أسامة - رضي الله عنه - حينما قتل رجلًا عندما رفع السيف عليه من المشركين لما رفع السيف عليه قال: لا إله إلا الله، فقتله أسامة - رضي الله عنه - حيث إنه قالها متعوِّذًا، وأنه ما قالها إلا ليأمن من قتله، فقتله ولم يبالِ.
فالنبي -صلى الله عليه وسلم- أنكر على أسامة - رضي الله عنه - وشدَّد عليه وغلَّظ وقال النبي -صلى الله عليه وسلم-: أقتلته بعدما قال لا إله إلا الله؟ قال: يا رسول الله ! قالها متعوِّذًا قال: رفعت عليه السيف فلما رفعت عليه السيف قال: لا إله إلا الله إنَّما قالها متعوِّذًا، ما قالها عن إيمان. قال: أشققت عن قلبه؟ كيف تفعل بلا إله إلا الله إذا جاءت يوم القيامة وفي لفظ آخر: اللهم إني أبرأ إليك فيما فعله أسامة .
قال هذه الشبهة يقولون: هذا دليل على أن من قال لا إله إلا الله صار موحِّدًا، يعني ولو فعل الشرك يكف عنه، وكذلك يستدلون بالحديث الصحيح كما ثبت في الصحيحين أنَّ النبي -صلى الله عليه وسلم- قال: أُمرتُ أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأني رسول الله، فإذا فعلوا ذلك عصموا مني أموالهم ودماءهم إلا بحقها وحسابهم على الله .
قال: هذا دليل على أن الإنسان إذا شهد أن لا إله إلا الله وأن محمدًا رسول الله وجب الكف عنه؛ لأنه مسلم ولا يضره بعد ذلك شيء.
والجواب - كما ذكر المؤلف رحمه الله -: أن هناك فرق بين من دخل في الإسلام جديدًا وبين من كان مسلمًا قبل ذلك، ثم فعل ناقضًا من نواقض الإسلام، فالذي دخل في الإِسلام من جديد إذا قال: لا إله إلا الله وجب الكف عنه، ثم ينظر بعد ذلك إن استمر على الإسلام، وفعل ما يدلّ على إيمانه وإسلامه وفعل ما تقتضيه لا إله إلا الله صار مسلمًا، وإن فعل ما يناقضها قتل بعد ذلك، لكن إذا قال: لا إله إلا الله وجب الكف عنه كأن يقول مشرك لا إله إلا الله وجب الكف عنه. قال بعض العلماء كذلك لو أذن أو صلى فإن هذا دليل على إيمانه، وكذلك الحديث القدسي حتى يشهدوا أن لا إله إلا الله وأن محمدًا رسول الله إذا شهد وجب الكف عنه، ثم بعد ذلك ينظر إن استمر على قولها وفعل ما يوجبها ويقتضيها فهو مسلم، وإن فعل ما يناقضها قتل؛ بدليل قوله تعالى: يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ فَتَبَيَّنُوا وَلَا تَقُولُوا لِمَنْ أَلْقَى إِلَيْكُمُ السَّلَامَ لَسْتَ مُؤْمِنًا تَبْتَغُونَ عَرَضَ الْحَيَاةِ الدُّنْيَا فَعِنْدَ اللَّهِ مَغَانِمُ كَثِيرَةٌ كَذَلِكَ كُنْتُمْ مِنْ قَبْلُ فَمَنَّ اللَّهُ عَلَيْكُمْ فَتَبَيَّنُوا إِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا .
ولو كانوا لا يقتلون بعد ذلك لما كان هناك فائدة في التنبيه، وكذلك الذين هَمَّ النبي -صلى الله عليه وسلم- بغزوهم في المصطلق لما جاءه المخبر الذي يقولُ إنهم منعوا الزكاة فأنزل الله قوله: يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا أي: انظروا إذا كان الخبر صحيحا فاقتلوهم، وإن كان الخبر غير صحيح كفوا عنهم، أما من كان يقول لا إله إلا الله في الأول، ثم فعل ما يناقضها، هذا يدل على كفره إذا كان يقول لا إله إلا الله وأن محمدًا رسول الله ويزكي ويصوم، ثم دعا غير الله، أو ذبح لغير الله، أو أنكر وجوب الصلاة أو وجوب الصوم أو وجوب الزكاة والحج، هذا كفر؛ لأنَّه فعل ما يناقض هذه الكلمة بدليل أن النبي -صلى الله عليه وسلم- قاتل اليهود وهم يقولون لا إله إلا الله؛ لأنهم ينقضونها بعدم الشهادة للنبي بالشهادة.
وكذلك قاتل الصحابة بني حنيفة وهم يقولون لا إله إلا الله ويصلون ويصومون؛ لأن إسلامهم انتقض باعترافهم بنبوة مسيلمة
وكذلك الخوارج الذين أمر أبو بكر - رضي الله عنه - بقتالهم وهم يصلون يصومون ويقولون النبي -صلى الله عليه وسلم- تحقرون صلاتكم إلى صلاتهم، حرَّقهم علي بن أبي طالب - رضي الله عنه - وأصحابه بالنار.
لهذا فإن الشبهة التي ذكرها المؤلف الشيخ - رحمه الله - شبهة عظيمة وهي من أقوى شبه المشركين ولهذا اعتنى بها المؤلف - رحمه الله - بالإجابة عليها وأجاب عليها بثمانية أجوبة. فما هي الشبهة باختصار؟.
تصوير الشبهة: يعني أنهم يريدون أن يبرروا ما هم عليه من الشرك من دعاء الصالحين والمقبورين والذبح لهم والنذر لهم، يقولون: نحن لسنا بمشركين، المشركون الذين يعبدون الأصنام والأوثان، ولا يشهدون أن لا إله إلا الله، ولا يشهدون أن محمدًا رسول الله -صلى الله عليه وسلم-، بل يكذبون الرسول، ويكذبون القرآن، يقولون: هو سحر وكهانة، ويكذبون بالبعث، ولا يصلون ولا يصومون؛ أما نحن فنشهد أن لا إله إلا الله وأن محمدًا رسول الله، ونصدق بالقرآن، ونصوم ونصلي ونصدق بالبعث. هذه الشبهة.
الجواب الأول من الأجوبة الثمانية: لقد أجمع العلماء واتفقوا على أن من صدَّق الرسول -صلى الله عليه وسلم- في شيء وكذَّبه في شيء مما جاء به، فإنه يكفر بالإِجماع، فلو صدَّق في وجوب الصلاة وكذَّب في وجوب الزكاة كفر، أو صدق في وجوب التوحيد ووجوب الصلاة والزكاة وكذب في وجوب الصوم، كفر.
كذلك من أبغض ما جاء به الرسول -صلى الله عليه وسلم- ولم يؤمن بالبعض الآخر، كفر بالإِجماع، قال الله تعالى: أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ فَمَا جَزَاءُ مَنْ يَفْعَلُ ذَلِكَ مِنْكُمْ إِلَّا خِزْيٌ فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ الْقِيَامَةِ يُرَدُّونَ إِلَى أَشَدِّ الْعَذَابِ .
وأنتم آمنتم ببعض ما جاء به الرسول -صلى الله عليه وسلم- وكفرتم بالبعض الآخر، ثم شهدتم أن لا إله إلا الله وأن محمدًا رسول الله -صلى الله عليه وسلم-، وأقمتم الصلاة، وآتيتم الزكاة، وصدقتم بالبعث، هذا حق، ولكنكم لم تخلصوا التوحيد لله، فأشركتم مع الله غيره، وأعظم ما جاء به رسول الله -صلى الله عليه وسلم- هو التوحيد، أنتم ما عملتم بالتوحيد، فإذا لم تُوَحِّدُوا الله ولم تخلصوا له العبادة، فإنَّكم تكونوا مشركين، ولا ينفعكم كونكم آمنتم ببعض ما جاء به رسول الله -صلى الله عليه وسلم- وصدقتم ببعض ما جاء به.
لا بد من التصديق بالجميع، والعمل بجميع ما جاء الشرع، فالشيء الذي لم تفعلوه هو أعظم شيء جاء به الرسول -صلى الله عليه وسلم- وهو التوحيد.
ما وحَّدتم الله وما أخلصتم له العبادة، حيث دعوتم معه غيره، وعبدتم معه غيره.
الجواب الثاني: من أنكر فرعًا من فروع الدين مجمع على وجوبه أو تحريمه، أو أنكر وجوبه إذا كان مجمعًا على وجوبه أو تحريمه إذا كان مجمعًا على تحريمه، هذا يكفر بالإِجماع.
مثال الأول: من أنكر وجوب الصلاة، هذا أمرٌ مجمعٌ على وجوبه، أو أنكر وجوب الزكاة. إذا أنكر وجوب الحج.
المثال الثاني: الأمر الذي أجمع على تحريمه، تحريم الزنا، من أنكر تحريم الزنا وقال: إن الزنا حلال، أو حلَّل الزنا أو الخمر، كفر.
أي: إذا كان الذي ينكر فرعًا من فروع الدين، يكفر. فالذي ينكر أصل الدين وأساس الملة وهو التوحيد لله، يكفر من باب أولى.
الجواب الثالث: إن الصحابة أجمعوا على قتال بني حنيفة وهم يشهدون لنبيه -صلى الله عليه وسلم- بالرسالة؛ لأنهم قالوا: إن مسيلمة نبي، فرفعوا رجلًا إلى مرتبة النبوَّة. وأجمع الصحابة على قتالهم؛ فالذي يرفع شخصًا إلى مرتبة الألوهية - مرتبة الله - أعلى وأعظم كفرًا منهم، فالذي يدعو الصالحين ويعبدهم من دون الله جعلهم آلهة مع الله، وجعلهم في مرتبة الألوهية، مرتبة الله، والله هو المعبود بالحق، فإذا عُبِدَ مع الله، جعله في منزلة الله؛ لأنه لا يستحق العبادة إلا هو سبحانه.
الجواب الرابع: الغلاة الذي حرقهم علي - رضي الله عنه - في النار رفعوه إلى منزلة غلوا فيه، إذا كان الصحابة أجمعوا على قتال من غلا في علي - رضي الله عنه - ورفعه وجعله في مقام الألوهية، فكذلك أيضًا من رفع المقبور وجعله وغلا فيه، وجعل فيه نوعًا من الإِلهية إذا عرف أنه نوعٌ من أنواع الألوهية. كذلك يكون مشركًا ويستحق القتل، أي: إقامة الحد عليه، هذا بعد أن يُستتاب، فإن تاب لا يُقتل.
الجواب الخامس: أن المسلمين اتفقوا على قتال العبيديين الروافض الذين حكموا مصر والمغرب ؛ لأنهم يبطنون الكفر ويظهرون الإِسلام، فكيف بمن أعلن الشرك، ودعا غير الله، وذبح لغير الله.
الجواب السادس: كان أصحاب الشبهة لا يرون أنه لا يكفر الإنسان حتى يجمع بين أمرين: بين الشرك، وبين التكذيب. لو كان كذلك لما كان هناك، ما كان فائدة في الباب الذي يبوّبه العلماء في كل مذهب " باب حكم المرتد "، وهو الذي يكفر بعد الإسلام.
الجواب السابع: قال تعالى: يَحْلِفُونَ بِاللَّهِ مَا قَالُوا وَلَقَدْ قَالُوا كَلِمَةَ الْكُفْرِ وَكَفَرُوا بَعْدَ إِسْلَامِهِمْ وكذلك الصحابة الذين كانوا يجاهدون في غزو الروم تكلَّمُوا كلمات قالوا: ما رأينا مثل ما ترون هؤلاء أرغبُ بطونًا ولا أكذب ألسنًا ولا أجبن عن اللقاء على وجه المزح واللعب، ولا أجبن عند اللقاء، يعنون الرسول -صلى الله عليه وسلم- وأصحابه، فكفَّرهم الله وأنزل فيهم قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ فسمَّاهم كفارًا بعد الإِيمان.
الجواب الثامن: إنَّ الذين نجَّاهم الله -عز وجل- مع موسى - عليه السلام - وهم بنو إسرائيل -، مع صلاحهم وعلمهم لما قالوا لموسى - عليه الصلاة والسلام -: اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ .
فكيف تقولون الآن نحن نشهد أن لا إله الله وأن محمدًا رسول الله، ونقيم الصلاة، ولا يضرنا كوننا نلتجئ إلى الصالحين ؟
هؤلاء قوم موسى مع صلاحهم وعلمهم ومحبتهم لنبيهم، لو فعلوا لكانوا كفارًا. وكذلك أصحاب النبي -صلى الله عليه وسلم- الذين أسلموا حديثًا كما روى الحديث أبو واقد الليثي في غزوة حنين لما مرُّوا بالمشركين ولهم سدرة يجلسون وينوطوا بها أسلحتهم، قالوا: " اجعل لنا ذات أنواط كما لهم ذات أنواط "، ثم زجرهم النبي -صلى الله عليه وسلم-. فلو فعلوا لأشركوا مع كونهم مذعنين ومع رسول الله -صلى الله عليه وسلم-، ومصدقين بالقرآن وبرسول الله، فكيف تقولون: نحن لا نصدِّق برسول والقرآن ولا يغيرنا هذا؟!.
لكن لهم شبهة حول هاتين القضيتين. ما هي شبهاتهم؟ إن أصحاب موسى ما كفروا، وأصحاب النبي -صلى الله عليه وسلم- ما كفروا.
والجواب: أنهم لم يفعلوا الكفر، بل لَمَّا زجرهم موسى انزجروا وامتنعوا، وكذلك أصحاب النبي -صلى الله عليه وسلم- ولو فعلوه لكفروا.
وهذا يفيد مجموعة من الفوائد:
الفائدة الأولى: بأن المسلم المجتهد - بل العالم - قد يقع في شيء من الشرك وهو لا يشعر، فهذا يوجب الحذر والاجتهاد والتعلم؛ حتى لا يقع في شيءٍ من الشرك وهو لا يشعر.
الفائدة الثانية: أنه يغلظ عليه في الإِنكار. ولهذا غلَّظ موسى - عليه السلام - على بني إسرائيل مع صلاحهم قال: إِنَّكُمْ قَوْمٌ تَجْهَلُونَ وصفهم بالجهل مع علمهم وصلاحهم. ونبيّنا محمد -صلى الله عليه وسلم- غلَّظ على الصحابة الذين سألوه، فقال: قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ أي: كما قال قوم موسى لموسى فجعل مقالتهم مثل مقالتهم.
ثم ذكر المؤلف - رحمه الله - شبهة للمشركين في قصة أسامة وخلاصتها: أن يحكم عليه بالإِسلام، ولا يضره أي فعل يفعله بعد قول لا إله إلا الله؛ لأن الرسول -صلى الله عليه وسلم- غلَّظ على أسامة لَمَّا قتل رجلًا من المشركين عندما قال: لا إله إلا الله. وقال يا رسول الله ! إنه قالها تعوُّذًا، والرسول -صلى الله عليه وسلم- أنكر عليه وقال: كيف تفعل بـ "لا إله إلا الله " إذا جاءت يوم القيامة .
أظن في بعضها أن النبي -صلى الله عليه وسلم- تبرَّأ من فعله، وقال: اللهم إني أبرأ إليك مما فعله أسامة .
وجاء هذا في قصة خالد بن الوليد - رضي الله عنه - لما قتل بني حنيفة وقال النبي -صلى الله عليه وسلم- اللهم إني أبرأ إليك مما فعله خالد فقصة أسامة تدلُّ على أن الإِنسان إذا قال: لا إله إلا الله أنه يحكم بإسلامه، ولا يضره ما فعل بإذن الله.
والجواب على هذه الشبهة: قالها تعوذًا اجتهد وظن أسامة أنه قالها تعوّذًا، أو أنه لم يكن تكلمه بالشهادتين عن إيمان وصدق، وإنَّمَا لما رفع عليه السيف قال: لا إله إلا الله، وظن أسامة أنه قالها متعوذًا.
هذا بالنسبة لأسامة أما بالنسبة للحكم الشرعي في هذه المسألة: أن من دخل في الإِسلام جديدًا، وقال: لا إله إلا الله، وكان لا يقولها قبل ذلك، فإنه يُكَفُّ عنه إذا قالها، وتعصم دمه وماله، وينتظر بعد ذلك حتى يُتبين أنه التزم بعد الإسلام.
وإذا لم يلتزم وفعلَ ناقضًا، قُتِل. وفرقٌ بين من كان يقولها ومن كان لا يقولها؛ فإن اليهود كانوا يقولونها، وكذلك المنافقين
فالرسول -صلى الله عليه وسلم- قاتل اليهود وهم يقولون " لا إله إلا الله "، لكن إذا كان الإِنسان لا يقولها قبل ذلك ثم قالها، يُكفُّ عنه، وتعصم دمه وماله حتى ينظر بعد ذلك، فإذا التزم فالحمد لله، ولا يُقاتَل؛ بدليل قول الله تعالى: -وإلا لم يكن هناك فائدة من التَّبيُّن- قال سبحانه: يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ فَتَبَيَّنُوا وَلَا تَقُولُوا لِمَنْ أَلْقَى إِلَيْكُمُ السَّلَامَ لَسْتَ مُؤْمِنًا تَبْتَغُونَ عَرَضَ الْحَيَاةِ الدُّنْيَا فَعِنْدَ اللَّهِ مَغَانِمُ كَثِيرَةٌ كَذَلِكَ كُنْتُمْ مِنْ قَبْلُ فَمَنَّ اللَّهُ عَلَيْكُمْ فَتَبَيَّنُوا إِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا .
ولو كانوا لا يقتلون بعد ذلك لما كان هناك فائدة في التنبيه: يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا .
لو كان إذا قالها يُترك، ما كان هناك فائدة للتبين، بل يتبين ويُنتظر، فإذا التزم فالحمد لله، وإذا لم يلتزم وفعلَ ما يناقضها فيقتل بعد ذلك، ويدلُّ على ذلك ما في الصحيحين أيضًا عن النبي -صلى الله عليه وسلم- قال: أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأني رسول الله، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله
ومعنى قول المؤلف - رحمه الله -: "ولهم شبهة أخرى"؛ لأن بني حنيفة فعلوا ناقضًا من نواقض الإسلام، وهو قولهم: "إن مسيلمة نبي"، فانتقض إسلامهم، ونقضت الشهادتين عليهم، مثل: لو توضأ الإِنسان، فأحسن وضوءه وطهارته، ثم أحدث وخرج منه ريح أو بول أو غائط، بطلت الطهارة، أي: بطل الوضوء. وكذلك إذا قال: لا إله إلا الله، وأشهد أن محمدًا رسول الله، وصلى، وصام، وقال: إن هناك نبيا بعد محمد -عليه الصلاة والسلام-، انتقض إسلامه ودينه.
فبنو حنيفة يشهدون أن لا إله إلا الله، ويشهدون أن محمدًا رسول الله، ويقيمون الصلاة، ويصومون، ويؤذنون، لكن لما قالوا: إن مسيلمة نبي وشارك محمد -صلى الله عليه وسلم- في النبوة، كفروا وانتقض إسلامهم، أي: انتقض توحيدهم وإيمانهم وبطل توحيدهم وإيمانهم.

(1/2)

تحريق علي لغلاة الخوارج
وكذلك الذين حرَّقهم علي بن أبي طالب
كذلك الذين حرَّقهم علي بن أبي طالب - رضي الله عنه - من الخوارج من الفئة الذين يصلون ويصومون، بل يجتهدون في الصيام والصلاة، وتعلموا العلم من الصحابة لما اعتقدوا هذه العقيدة، وأنهم غلوا في عليٍّ - رضي الله عنه - حتى أنهم رفعوه إلى مقام الرب، أي إلى مرتبة الألوهية، كفروا ونقضوا إسلامهم ودينهم، فقاتلهم الصحابة وحُرِّقُوا بالنار.

(1/2)

تكفير منكر الفروع وترك منكر الأصول
وهؤلاء الجهلة مقرون أن من أنكر البعث كفر وقتل ولو قال: لا إله إلا الله، وأن من جحد شيئًا من أركان الإسلام كفر وقتل ولو قالها، فكيف لا تنفعه إذا جحد شيئًا من الفروع وتنفعه إذا جحد التوحيد الذي هو أصل دين الرسل ورأسه؟
يقول: إن هؤلاء الذين أوردوا الشبهة من المشركين مقرُّون بأن الإنسان لو جحد الصلاة ما نفعته " لا إله إلا الله " وانتقض إسلامه ودينه، وإذا جحد الزكاة كذلك، وإذا جحد الصوم كذلك، وإذا جحد البعث كذلك، كيف إذا جحد فرعًا من فروع الدين؟ ! أنه يكفر، وإذا جحد التوحيد لا يكفر ! ! ! هم جحدوا التوحيد.
ومعنى التوحيد: هو إخلاص العبادة لله، إخلاص الدين لله، وإفراد الله بالعبادة، وهو أن يعبد الله وحده.
وهؤلاء عبدوا الله وعبدوا غيره، أي عبدوا الله وجحدوا توحيد الله، فكيف يكفر الإنسان إذا +++.

(1/2)

الرد على شبهة عتاب النبي لأسامة
فأما حديث أسامة فإنه قتل رجلًا ادَّعَى الإسلام بسبب أنه ظن أنه ما ادَّعاه إلا خوفًا على دمه وماله، والرجل إذا أظهر الإسلام وجب الكفُّ عنه حتى يتبين منه ما يخالف ذلك، وأنزل الله تعالى في ذلك: يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ فَتَبَيَّنُوا [سورة النساء، الآية: 94] ؛ أي: فَتَثَبَّتُوا، فالآية تدلُّ على أنه يجب الكفُّ عنه والتثبت، فإن تبين منه بعد ذلك ما يخالف الإسلام قُتِل؛ لقوله تعالى: فَتَبَيَّنُوا ولو كان لا يقتل إذا قالها لم يكن للتثبت معنى.
هذا ظاهر كلمة تكفيرهم، فقول تكفيرهم هو لأهل العلم ولهذا قال: لم تنفعهم لا إله إلا الله.

(1/2)

شبههم في أحاديث الكف عن الناطق بكلمة التوحيد
وكذلك الحديث الآخر وأمثاله، معناه ما ذكرناه، وأن من أظهر التوحيد والإسلام وجب الكف عنه، إلا إن تبيَّن منه ما يناقض ذلك، والدليل على هذا أن رسول الله -صلى الله عليه وسلم- الذي قال: أَقَتَلْتَهُ بَعْدَمَا قالَ لا إله إلا الله؟ .
وقال: أُمِرْتُ أَنْ أُقَاتِلَ النَّاسَ حَتَّى يَقُولُوا لَا إِلَهَ إِلَّا اللَّهَ .
هو الذي قال في الخوارج أينما لقيتموهم فاقتلوهم، لئن أدركتهم لأقتلنَّهم قتل عاد .
فظاهر كلام المؤلف - رحمه الله - تكفيرهم.

(1/2)

تكفير الخوارج مع شدة عبادتهم
مع كونهم من أكثر الناس عبادة وتهليلًا، حتى أن الصحابة يحقرون صلاتهم عندهم، وهم تعلموا العلم من الصحابة فلم تنفعهم " لا إله إلا الله " ولا كثرة العبادة، وادِّعاء الإسلام لَمَّا ظهر منهم مخالفة الشريعة !
بم يقول: " لا إله إلا الله ". قال المؤلف - رحمه الله -: اليهود يقولون لا إله إلا الله، ولا تنفعهم. والشبهة الثانية لازمة لها، بعضهم يشهد أن محمدًا رسول الله -صلى الله عليه وسلم-، حتى بعضهم يقول: إنه نبي للعرب خاصة. قاله اليهود !.

(1/2)

شبهتهم في الاستغاثة بالأنبياء يوم القيامة
وكذلك ما ذكرناه من قتال اليهود وقتال الصحابة بني حنيفة وكذلك أراد النبي -صلى الله عليه وسلم- أن يغزو بني المصطلق لما أخبره رجل أنهم منعوا الزكاة، حتى أنزل الله تعالى: يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْمًا بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ [سورة الحجرات، الآية: 6] وكان الرجل كاذبًا عليهم، فكل هذا يدل على أن مراد النبي -صلى الله عليه وسلم- في الأحاديث التي احتجوا بها ما ذكرناه.
ولهم شبهة أخرى: وهي ما ذكر النبي -صلى الله عليه وسلم-: أنَّ الناسَ يوم القيامة يستغيثون بآدم ثم بنوح ثم بإبراهيم ثم بموسى ثم بعيسى فكلهم يعتذرون، حتى ينتهوا إلى رسول الله -صلى الله عليه وسلم-، قالوا: فهذا يدلُّ على أن الاستغاثة بغير الله ليست شركًا.
فالجواب أن نقول: سبحان من طبع على قلوب أعدائه، فإن الاستغاثة بالمخلوق على ما يقدر عليه لا ننكرها كما قال -تعالى- في قصة موسى فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ [سورة القصص، الآية: 15]، وكما يستغيث الإنسان بأصحابه في الحرب وغيرها من الأشياء التي يقدر عليها المخلوق، ونحن أنكرنا استغاثة العبادة التي يفعلونها عند قبور الأولياء، أو في غيبتهم في الأشياء التي لا يقدر عليها إلا الله، إذا ثبت ذلك فالاستغاثة بالأنبياء يوم القيامة يريدون منهم أن يدعوا الله أن يحاسب الناس حتى يستريح أهل الجنة من كرب الموقف، فهذا جائز في الدنيا والآخرة، أن تأتي عند رجل صالح حي يجالسك ويسمع كلامك، وتقول له: ادع الله لي، كما كان أصحاب رسول الله -صلى الله عليه وسلم- يسألونه في حياته، وأما بعد موته فحاشا وكلا أنهم سألوه ذلك عند قبره، بل أنكر السلف الصالح على من قصد دعاء الله عند قبره، فكيف دعاؤه نفسه؟ !
هذه الشبهة خلاصتها أنهم يستدلون على أن جواز الاستغاثة - استغاثة العبادة - بسؤال الناس الأنبياء يوم القيامة، وطلبهم منهم أن يشفعوا لهم عند الله، فإنَّ الناس إذا وقفوا بين يدي الله يوم القيامة، واشتدَّ بهم الكرب، ودَنَتْ الشمس من الرءوس، حصل للناس شدة وكرب، فيموج الناس بعضهم في بعض، يستغيثون بالأنبياء أن يشفعوا لهم عند الله - كما سبق -، فآدم يعتذر، ثم نوح يعتذر، ثم إبراهيم يعتذر، ثم موسى يعتذر، ثم عيسى يعتذر، ثم يأتون النبي محمدًا -صلى الله عليه وسلم- فيقول: أنا لها فيشفع عند الله بعد الإِذن له، وهذه تدلُّ على أنه يجوز للإِنسان أن يأتي عند القبر ويقول: يا فلان أغثني !.
المؤلف -رحمه الله- يقول: هناك فرق بين الحي القادر وبين الميت، الناس حينما يستغيثون بالأنبياء يوم القيامة يكونون أحياء أمامهم حاضرين يقدرون على الشفاعة، هذه لا ننكرها، الاستغاثة بالحي الحاضر القادر، وكما في قول الله تعالى: فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ وذلك في قصة موسى - عليه السلام - لما خرج ووجد رجلين يقتتلان، أحدهما من شيعته بني إسرائيل والثاني قبطي، فاستغاثه الذي من شيعته على القبطي، فأغاثه، فضربه القبطي حتى قضى عليه، حي قادر هذا ما ينكر الاستغاثة بالحي.
وكذلك الصحابة كانوا يأتون إلى النبي -صلى الله عليه وسلم- في حياته يريدون أن يشفع لهم، لكن المنكر استغاثة العبادة، استغاثة الميت، أو الاستغاثة بالغائب أو بالحي غير الغائب فيما لا يقدر عليه إلا الله، فهذا ممنوع؛ ولهذا قال المؤلف - رحمه الله -: وأن الصحابة كانوا يستغيثون بالنبي -صلى الله عليه وسلم- في حياته، أما بعد مماته فلم يكونوا يستغيثون به - حاشا وكلا -.
على أنه أنكر كون الإِنسان يأتي ويدعو الله عند القبر، لا تدعو عند القبر؛ اذهب إلى مكانٍ بعيدٍ، اذهب إلى المسجد، فلا تدعو الله عند القبر، فكيف بدعائه هو، فإذن المنكر استغاثة العبادة، استغاثة العبادة هي استغاثة الميت أو الغائب أو الحي الحاضر الغير غائب.
أما الاستغاثة بالحي الحاضر القادر لأسباب ظاهرة نراه يسمع كلامك ويقدر، مثل لو استغاث غريق بسبَّاح قال: أغثني، يعرف أنه يسبح ويجيد السباحة، أو حريق استغاث بمن ينقذه، وهو يستطيع وحاضر أمامه يشاهده، هذا لا بأس به، هناك فرق بين هذا وذاك.

(1/2)

شبهتهم في عرض جبريل العون على إبراهيم عليه السلام
ولهم شبهة أخرى: وهي قصة إبراهيم - عليه السلام - لما أُلْقِيَ في النار، اعترض له جبريل في الهواء، فقال: ألك حاجة؟ فقال إبراهيم - عليه السلام -: أما إليك فلا، فقالوا: فلو كانت الاستغاثة شركًا، لم يعرضها على إبراهيم
فالجواب: أن هذا من جنس الشبهة الأولى، فإن جبريل قد عرض عليه أن ينفعه بأمر يقدر عليه، فإنه كما قال تعالى فيه: شَدِيدُ الْقُوَى [سورة النجم، الآية 5]، فلو أذِنَ الله له أن يأخذ نار إبراهيم وما حولها من الأرض والجبال ويلقيها في المشرق أو المغرب لفعل، ولو أمره أن يضع إبراهيم - عليه السلام - في مكان بعيد عنهم لفعل، وهذا كرجل غني له مال كثير، يرى رجلًا محتاجًا، فيعرض عليه أن يقرضه أو يهب له شيئًا يقضي به حاجته، فيأبى ذلك الرجل المحتاج أن يأخذ ويصبر إلى أن يأتيه الله برزق لا مِنَّةَ فيه لأحد، فأين هذا من استغاثة العبادة والشرك لو كانوا يفقهون؟ !
وهذه الشبهة من جنس الشبهة السابقة، وهي أنهم يستدلُّون على جواز الاستغاثة بالميت بقصة إبراهيم - عليه الصلاة والسلام - لما أُلْقِيَ في النار؛ وذلك بسبب أن إبراهيم - عليه الصلاة والسلام - أنكر على أبيه وقومه عبادة الأصنام والأوثان، فكسَّرها وما دعاهم إلى التوحيد وملكهم الطاغية نمرود في مقدمتهم، لكنهم أبوا واستكبروا وعاندوا، فأصروا على القضاء على إبراهيم والتخلص منه، فجمعوا له حطبًا عظيمًا، ثم أَجَّجُوا نارًا، وألقوا إبراهيم - عليه السلام - في هذه النار، فلما ألقوه وهو في الهواء، وهو ساقط في النار - يعني وهو يلقونه في الجو وهو نازلٌ على النار في هذه المسافة - عرض له جبريل وهو ملقى في النار يهوي، الآن يهوي في الجو إلى النار في طريقه في هوية إلى النار، عرض له جبريل - عليه السلام، - فقال له: هل لك حاجة؟ هل تريد أساعدك. قال إبراهيم -عليه السلام- بقوة توحيده وإيمانه وتعلقه بالله "أما إليك فلا، وأما إلى الله فبَلَى".
أسرع فرج من الله -عز وجل- من إغاثة جبريل قال الله تعالى: قُلْنَا يَا نَارُ كُونِي بَرْدًا وَسَلَامًا عَلَى إِبْرَاهِيمَ وقال تعالى: إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ .
فلما قال الله للنار: كوني بردًا وسلامًا على إبراهيم صار الجو معتدلًا، جو النار صار معتدلًا.
قال العلماء لو قال الله: كوني بردًا لمات إبراهيم من شدة البرد في النار، صار بردًا ثلجًا فمات من شدة البرد، ولو تركها على حالها لمات إبراهيم من شدة حرها. فلما قال الله: كوني بردًا وسلامًا، فصار جو النار معتدلًا، لا حرا ولا باردا، وصار جوًّا معتدلًا. ما تذره النار ما يموت من شدة الحر، ولا من شدة البرد.
فلو قال الله: كوني بردًا لمات إبراهيم من شدة البرد مثل الثلج، ولو تركها على حالها لمات من شدة الحر، الله أسرع إغاثة من إغاثة جبريل -عليه السلام-، جبريل عرض عليه في الهواء، وقال له: هل لك حاجة؟ قال: إليك لا، ليس لي حاجة، أما إليك فلا، وأما إلى الله فَبَلَى.
قالوا: هذا دليل على جوار الاستغاثة بالميت؛ لأن جبريل عرض على إبراهيم في الجو، عرض عليه الإِغاثة؟.
الجواب: أن الاستغاثة بالحي الحاضر لا بأس بها، وجبريل حيٌّ حاضر، قادر على العطاء، أعطاه الله قوة وقدرة؛ لأنه كما قال الله: شَدِيدُ الْقُوَى وله ستمائة جناح، كل جناح يملأ ما بين السماء والأرض، وقد اقتلع مدنًا بأكملها، مدن قوم لوط اقتلعها بطرف جناح من أجنحته ووصلها إلى السماء، ثم نكسها عليهم بأمر الله، وهو حي حاضر قادر لو أمَرَه الله أن يحمل النار لحملها وألقاها في المشرق أو المغرب، ولو أذن الله له لأخذ إبراهيم وغيَّبه عنهم في أي مكان من الدنيا، ولو أمره الله أن يرفع إبراهيم إلى السماء لرفعه.
إذًا هو حيٌّ حاضرٌ قادرٌ، هذا لا ينكر كونك تستغيث بحي حاضر قادر، ولكن إبراهيم -عليه السلام- ما أراد أن يلتفت للمخلوق أبدًا مهما كان قادرًا، ولو كان قادرًا يريد أن يتعلق بالله فقط، ولا يتعلق بغيره.
وضرب المؤلف - رحمه الله - مثلًا لهذا، قال: هذا مثل رجل غني وآخر فقير، واحد فقير ليس عنده شيء من المال، قد يكون عليه ديون، فجاء رجل محسن غني قال: تريد أن أقرضك؟ أعطيك شيئًا من المال تنفق على أهلك وأولادك، وتقضي به دينك. وهو محتاج فقير، لكن تعفف هذا الفقير، قال: لا، أنا ما أريد منك، وما أريد من المخلوق ولو كنت محتاجًا، اصبر. فصبر حتى يأتيه الله برزق من عنده لا منَّة فيه لأحدٍ، ولو كان هذا الغني محسنًا وعرض عليه قال: صحيح أن أشرك على هذا، لكن لا أريد شيئًا له لا يريد إلا من الله، يريد أن يأتيه شيء من الله، يأتي الله برزقٍ لا منَّة فيه لأحد.
فكذلك جبريل حي حاضر قادر، ويجوز لإِبراهيم أن يستغيث به، لكنه أراد الإغاثة من الله لا من أحدٍ من المخلوقين، هذا هو جواب الشبهة، هذا على فرض ثبوتها.
والمؤلف استند إليها على فرض ثبوت هذا الجواب، لكنهم استدلوا بها، هذا على صحته، أمَّا إذا لم تصح ما فيه إشكال، وهذا لا يضر.
ولنختم الجواب على هذه الشبهة بالآتي:
لقد ثبت في صحيح البخاري عن ابن عباس - رضي الله عنهما - أن النبي -صلى الله عليه وسلم- قال: حسبي الله ونعم الوكيل قالها إبراهيم حين أُلْقِيَ في النار، وقالها محمد -صلى الله عليه وسلم- حينما قالوا: الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ .
فحسبنا الله، يعني: كافينا الله، إبراهيم لما أُلْقِي قال: حسبنا الله وهو نعم الوكيل، هذا ثابت في صحيح البخاري حديث: حسبنا الله يعني: كافينا الله، جاءت الكفاية من الله، الكفاية أسرع من لمح البصر. قال الله: ما هي كفاية الله فقال الله: قُلْنَا يَا نَارُ كُونِي بَرْدًا وَسَلَامًا عَلَى إِبْرَاهِيمَ .
فكفاه الله شر هذه النار وشر الأعداء حسبنا الله ونعم الوكيل يعني: الله كافيني ونعم الوكيل. كفاه الله.
إذًا، صدق في قوله: " حسبنا الله ونعم الوكيل "، امتلأ قلبه إيمانًا وخشية وكفاية بالله -عز وجل-.
وقالها النبي -صلى الله عليه وسلم- بعد غزوة أحد لما أُديل العدو على الصحابة وجاء بعض الناس أن العدو سوف يستئصل البقية الباقية من المسلمين فقال النبي -صلى الله عليه وسلم-: حسبنا الله ونعم الوكيل فكفاه الله شر أعدائه المشركين

(1/2)

الإيمان قول وعمل واعتقاد
ولنختم الكلام - إن شاء الله تعالى - بمسألة عظيمة مهمَّة جدًا تفهم مما تقدم، ولكن نفرد لها الكلام لعظم شأنها، ولكثرة الغلط فيها فنقول:
لا خلاف على التوحيد لا بد أن يكون بالقلب واللسان والعمل، فإن اختلَّ شيء من هذا لم يكن الرجل مسلمًا، فإن عرف التوحيد ولم يعمل به فهو كافر معاند كُفْرعون وإبليس وأمثالهما، وهذا يغلط فيه كثير من الناس، يقولون: هذا حق، ونحن نفهم هذا، ونشهد أنه الحق، ولكن لا نقدر أن نفعله، ولا يجوز عند أهل بلدنا إلا من وافقهم، وغير ذلك من الأعذار، ولم يدر المسكين أن غالب أئمة الكفر يعرفون الحق، ولم يتركوه إلا لشيء من الأعذار، كما قال تعالى: اشْتَرَوْا بِآيَاتِ اللَّهِ ثَمَنًا قَلِيلًا [سورة التوبة، الآية: 9]، وغير ذلك من الآيات، كقوله: يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ [سورة البقرة، الآية: 146 ].
فإن عمل التوحيد عملًا ظاهرًا، وهو لا يفهمه، ولا يعتقده بقلبه، فهو منافق، وهو شر من الكافر الخالص: إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ [سورة النساء، الآية: 145].
هذه المسألة كما ذكر المؤلف - رحمه الله - مسألة عظيمة، ختم بها هذه الرسالة المفيدة القيِّمة، وهي: أن الإِيمان والإسلام والتوحيد لا بد فيه من القلب واللسان والعمل، ولا بد أن يعمل الإِنسان ويصدق بقلبه ولسانه وجوارحه، لا بد من هذا، فإن تركَ شيئًا منها لم يكن مؤمنًا.
فإذا عرف الإِنسان الإِيمان والتوحيد بقلبه صدق، لكن لم يعمل بجوارحه صار إيمانه كإيمان فرعون وإبليس، ما ينفع الإِيمان !. لا بد من إسلامٍ يتحقق به الإيمان، وإلا صارَ كإيمان فرعون وإبليس.
وإبليس معترفٌ، قابل أمر الله، بل اعترف بالإِيباء والاستكبار، ففي رفض العمل، وإن كان القلب معترف ومصدق وهو معترف قال: قَالَ رَبِّ فَأَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ وقال تعالى: فَسَجَدُوا إِلَّا إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ وكذلك فرعون وقومه ردُّوا على موسى وقومه: فَقَالُوا أَنُؤْمِنُ لِبَشَرَيْنِ مِثْلِنَا وَقَوْمُهُمَا لَنَا عَابِدُونَ فَكَذَّبُوهُمَا فَكَانُوا مِنَ الْمُهْلَكِينَ .
إذا آمن بقلبه وصدق واعترف ولم يعمل بجوارحه، ما صحَّ الإِيمان؛ لأنَّه يكون ما تحقق إيمانه، ما عنده إسلام ولا عمل يتحقق به، والإِيمان لا يصح إلَّا بعمل يتحقق به، فإذا لم يعمل بجوارحه وادَّعى أنه مؤمن بقلبه، فلا يكون مؤمنًا؛ لأنَّ إيمانه كإيمان فرعون وكإيمان إبليس، لم يحصل معه إسلام يتحقق به هذا الإِيمان.
وكذلك العكس، إذا ادَّعى الإِنسان أنه مؤمن، أو عمل بجوارحه، صلى، وصام، وزكى، وحجّ، لكنه لم يصدق في الباطن، لم يعترف، لم يؤمن، صار إسلامه كإسلام المنافقين لا يصح؛ لأن هذا الإِسلام الظاهر كونه مستسلمًا ومنقادًا في الظاهر، لا بد فيه من إيمان يصح بعد هذا الإسلام، وإلا صار كإسلام المنافقين
فمن آمن بقلبه ولم يعمل بجوارحه لا يصح؛ لأن إيمانه كإيمان إبليس وفرعون ومن عمل بجوارحه ولم يصدق بقلبه، لا يصح؛ لأن إسلامه كإسلام المنافقين فلا بد في الإِيمان من إسلام وعملٍ يتحقق به هذا الإِيمان، ولا بد في الإسلام من إيمانٍ يصح به هذا الإِسلام.
إذًا، لا بد أن يصدق الإنسان بقلبه، ويعمل بجوارحه، حتى يتحقق هذا الإِيمان، وإذا عمل بجوارحه. إذًا لا بد فيه من إيمان يصح به هذا العمل، وإلا فلا يصح.
وهذه مسألة كبيرة مهمة - كما قال المؤلف - رحمه الله - يقول: بعض الناس إذا عرَّفته بالحق ودعوته للعمل به، قال: أنا أدري، وأنا عارفٌ أنه الحق، لكن لا أستطيع أن أعمل؛ لأن هذا ما يصح عند أهل بلدنا، ولا يجوز هذا العمل عند أهل بلدنا.
قال المؤلف - رحمه الله -: لم يدرِ هذا المسكين أن أئمة الكفر معترفون بقلوبهم، لكنهم لم يصلوا بجوارحهم، فتخلف العمل لفرض في الأغراض هناك عذر من الأعذار، كما قال الله تعالى: اشْتَرَوْا بِآيَاتِ اللَّهِ ثَمَنًا قَلِيلًا فَصَدُّوا عَنْ سَبِيلِهِ إِنَّهُمْ سَاءَ مَا كَانُوا يَعْمَلُونَ اشتروا: يعني اعتاضوا عن آيات الله ثمنًا قليلًا، والدنيا كلها ثمنٌ قليلٌ إذا اعتاض عن آيات الله الدنيا كلها، صارت الدنيا كلها ثمنًا قليلًا، اعتاضوا عن آيات الله بالمال أو بالرئاسة أو بالجاه أو بالمنصب... أو غير ذلك.
وقال -سبحانه- في اليهود الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ يعني: يعرفون الرسول. قال: فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ .
كونهم يعرفون الرسول -صلى الله عليه وسلم- ويصدقونه أنه رسول الله حقًا، فلم تنفعهم معرفتهم تلك، لأنهم ما اتبعوا ولا انقادوا، فما نفعهم هذا الإِيمان.
إذًا، لا بد من الانقياد والطاعة والاتباع، فكلُّ من ترك العمل بالتوحيد والإِيمان لا بد له من العذر، أما عذر من خوف نقص الدنيا أو نقص المال أو نقص الجاه، يقول بعض الناس: أنا أعلم أن هذا هو الحق، لكن أنا لا أستطيع أن أعمل به، أي: يأتي بعذر ما. هذه مقالة الكفَّار نعرف أن هذا هو الحق، لكن هناك عذر ما، فلا نقدر أن نخالف عادات الآباء والأجداد، أو أنه يحصل عليه نقص في دنياه أو في جاهه.
فبدلًا من أن يكون سيدًا مطاعًا في القبيلة، أو من تركه نزَّله عن مرتبته خاف من هذا، شُحًّا بمنصب، أو شُحًّا بماله، أو شُحًّا بوطنه؟ لم يفهم الإِيمان وحقيقة التصديق، لم يفهمه أو لم يؤمن، ما آمن ولا اعترف ولا انقاد، مثل المنافقين تمامًا في زمن النبي -صلى الله عليه وسلم- كعبد الله بن أُبَيّ رئيس المنافقين يصلي مع النبي -صلى الله عليه وسلم- ويجاهد، وقد انخرط بالجيش يوم أحد، يصلي الجمعة والجماعة مع النبي -صلى الله عليه وسلم-، لكن ليس عنده إيمان، فما نفعه.
وكذلك إسلام المنافقين إسلام بدون إيمان، إسلام في الظاهر، في الجوارح، لكنه في الباطن ليس بمؤمنٍ ولا منقاد، ما ينفع الإِسلام الظاهر الجوارح للإِسلام.
فالأعمال التي يعملها الإنسان بجوارحه لا بد فيها من إيمان يصح به هذا الإسلام، كما أن الإِيمان الباطن. إذًا، فادِّعاء الإِنسان أنه مؤمن في باطنه ولم يعمل، ما صح الإِيمان، صار كإيمان فرعون وإبليس، فلا بد في هذا الإِيمان الباطني من إسلام يتحقق به هذا الإِيمان، وإلَّا صار كإيمان إبليس وفرعون وقوله: إني لا أستطيع أن أعمل لأجل كذا ولأجل كذا، لا يعفيه كل من ترك الإِيمان له عذر من أعذار الدنيا، مشحَّة بالحال، أو مشحَّة بالوطن، أو مشحَّة برئيسه أو الجاه، فيخاف أن يضيع عليه المنصب، ويخاف أن ينقص ماله، أو يضيع ماله. هذا لا يعفيه.

(1/2)

العذر بالجهل في أمور العقيدة
وهذه المسألة مسألة كبيرة طويلة تَتَبَيَّن لك إذا تأمَّلتها في ألسنة الناس.
كثير من الناس يقول: أنا ما أقدر، أنا لا أستطيع، أنا أعرف هذا حقٌ، لكن لا ينفع العذر، ما أقدر أفعل، أي فيه موانع، ولا أعرف أن هذا الحق. يقول كونك تعرفها لا يكفي، ما يعفيك حتى تعمل، اعرف واعمل، تؤمن وتحقق هذا الإِيمان.
أما كونك لا تعرف أن هذا هو الحق لكن ما أستطيع العمل ما ينفع، لا بد من إيمان وعمل، معرفة وعمل، فإبليس يعرف، وفرعون يعرف، لكن ما عملوا، فلا نفعتهم هذه المعرفة.

(1/2)

ترك الحق من أجل الأمور الدنيوية
ترى من يعرف الحق ويترك العمل به، لخوف نقص دنيا، أو جاه، أو مداراة.
نعم، خوف نقص منصب، أو نقص مال، أو لأجل مداراة الناس حتى يداريهم، حتى ما يحصل بينه وبينهم خصومة أو نزاع، حتى يكون موافقًا لهم يداريهم، ما ينفع، ما يعفيه هذا.

(1/2)

العمل بالظاهر دون الباطل نفاق
وترى من يعمل به ظاهرًا لا باطنًا...
كالمنافقين يعملون في الظاهر، لكن في الباطن غير مصدق.

(1/2)

مداراة الناس في أمور العقيدة
فإذا سألته عما يعتقد فإذا هو لا يعرفه.
لا يعرفه، أو لا يستفاد، يقول: أنا أعمل من أجل موافقة الناس، ولا أعرف أن هذا العمل، ما أعترف به ولا أوافق عليه، لكن أعمل به مجاراة للناس ! هذا ما يعفيه، وهذا ما ينفعه، مداراة أو مداهنة، كليهما لا يجوز: المداراة والمداهنة في دين الله، خصوصًا في هذا الأمر.
أما المداراة في بعض المسائل، وهي عدم الإِنكار على الفاسق أو العاصي خوفًا من شره في بعض الأحيان، تؤجل إلى وقت آخر، فلا بأس بها، كما ثبت عن النبي -صلى الله عليه وسلم- دخل عليه رجل، فلما استأذن فأذن له بئس أخو العشيرة أو ابن العشيرة ثم لما دخل ألان له الكلام، فقالت عائشة - رضي الله عنها -: إن أشر الناس من تركه الناس اتقاء فُحشه.
إذا كان صاحب شر ثم داريت لا بأس، أما المداهنة لا، معناها معاشرة الفاسق، معاشرة الناس وإقراره على المنكر، وعدم الإنكار عليه، هذا لا يجيز لك المداهنة.
ولهذا قال الله -عز وجل- لنبيه -صلى الله عليه وسلم-: وَدُّوا لَوْ تُدْهِنُ فَيُدْهِنُونَ يعني: الكفار لو تداهنهم في دين الله فيداهنون لك، خلاف المداراة، مداراة جائزة، دفع شر الفاسق، وهي إِلانة القول له، وعدم الإِغلاظ له؛ مداراة له، أما المداهنة معناها: إقرار الفاسق على منكره مداهنة له، وهذه مسألة، كذلك كون ترك العمل من أجل المداراة ما يصلح مداراة أو مداهنة.

(1/2)

تكفير المستخفين بأمور العقيدة
ولكن عليك بفهم آيتين من كتاب الله:
أولهما:
ما تقدم من قوله: لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ [سورة التوبة ، الآية: 66]، فإذا تحققت أن بعض الصحابة الذين غزوا الروم مع الرسول -صلى الله عليه وسلم- كفروا بسبب كلمة قالوها على وجه اللعب والمزح، تبين لك أن الذي يتكلم بالكفر، أو يعمل به خوفًا من نقص مالٍ أو جاهٍ، أو مداراةً لأحدٍ، أعظم ممن يتكلم بكلمةٍ يمزح بها.
وهذه المسألة مهمة، فيقول المؤلف: تدبَّر هذه الآية وهي قوله -تعالى- في الجماعة الذين تكلَّمُوا بهذه الكلمات في غزوة الروم في غزوة تبوك عند غزو الروم قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ فأثبت لهم الكفر بعد الإِيمان؛ بسبب كلمة قالوها على وجه المزح واللعب، قالوا: إن الصحابة يأكلون كثيرًا ويكذبون ويجبنون عند اللقاء، قالوا هذه الكلمة على وجه المزاح واللعب حتى يقطعوا الطريق، فلم يعذرهم الله وكفَّرهم بعد إيمانهم.
إذا كان الإِنسان يتكلم بكلمة الكفر على وجه المزح واللعب يكون كافرًا ولا يعذر، فكيف بالذي يتكلم بكلمة الكفر من أجل خوف نقص مال، أو خوف من نقص جاه، أو مداراة ومداهنة؟! يكون كفره أعظم ! ! ! من باب أولى يكون كافرًا.
إذا كان الذي يتكلم بكلمة الكفر مازحًا على وجه المزح واللعب يكفر، فالذي يتكلم بكلمة الكفر خوفًا من نقص مال، أو خوفًا من نقص جاه، أو مداراة يكون كفره من باب أولى. هذه مهمة، يقول المؤلف: تدبَّر هذه الآية.

(1/2)

عذر من كفر في حالة الإكراه
والآية الثانية:
قوله تعالى: مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْإِيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْرًا فَعَلَيْهِمْ غَضَبٌ مِنَ اللَّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّوا الْحَيَاةَ الدُّنْيَا عَلَى الْآخِرَةِ وَأَنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الْكَافِرِينَ [سورة النحل، الايتان: 106، 107].
فلم يعذر الله من هؤلاء إلا من أكره، مع كون قلبه مطمئنًا بالإِيمان، وأما غير هذا، فقد كفر بعد إيمانه، سواء فعله خوفًا، أو مداراةً، أو مشحَّة بوطنه، أو أهله، أو عشيرته، أو ماله، أو فعل على وجه المزح، أو لغير ذلك من الأغراض إلا المُكْرَه.
والآية تدلُّ على هذا من جهتين:
الأولى: قوله: إِلَّا مَنْ أُكْرِهَ فلم يستثنِ الله -تعالى- إلا المُكْرَه، ومعلومٌ أن الإنسان لا يكره إلا على العمل أو الكلام، وأما عقيدة القلب فلا يُكْرَه أحدٌ عليها.
والثاني: قوله تعالى: ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّوا الْحَيَاةَ الدُّنْيَا عَلَى الْآخِرَةِ فصرَّح أن هذا الكفر والعذاب لم يكن بسبب الاعتقاد أو الجهل، أو البُغض للدين، أو محبة الكفر، وإنَّما سببه أن له في ذلك حظًّا من حظوظ الدنيا، فآثره على الدين، والله -سبحانه وتعالى- أعلم، وصلى الله على نبينا محمد وآله وصحبه أجمعين.
هذه الآية أيضًا آية عظيمة كما قال المؤلف - رحمه الله - يجب على المسلم أن يتدبرها، وهي قول الله -تعالى- في سورة النحل [ 106، 107 ] مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْإِيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْرًا فَعَلَيْهِمْ غَضَبٌ مِنَ اللَّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّوا الْحَيَاةَ الدُّنْيَا عَلَى الْآخِرَةِ وَأَنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الْكَافِرِينَ وهي أن من كفر فإنه لا يُعذر في الكفر إلا في حالة واحدة، وهي حالة الإِكراه بشرط أن يكون قلبه مطمئنًا بالإِيمان، فإذا أُكره بأن وُضِعَ السيف على رقبته، وقيل له: اكفر، وإلا قتلتك، جاز له أن يتكلم بكلمة الكفر أو يفعل الكفر، إذا هدَّده من هدده، إنسان أو سلطان أو ظالم، بأن يقول كلمة الكفر قادر على التنفيذ، ثم تكلم بكلمة الكفر أو فِعْل كفر وقلبه مطمئن بالإِيمان، هذا معذور.
وهذا الشرط " الإكراه "، بشرط أن يكون قلبه مطمئنًا بالإِيمان، فإن انشرح صدره للكفر، كفر. ولو أكره؟ نعم، لو أكره. لو أُكْرِه ثم انشرح صدره للكفر، كَفَر، لكن لا بد أن يكون مُكْرَهًا ويكون قلبه مطمئنًا بالإِيمان، فهذا معذور، أما غير المكره فلا يكون معذورًا، إذا كان في حالة السِّعَة ثم تكلم بكلمة الكفر، كفر. إذا كان حال الخوف الخائف خائفًا لكن ما أكثره لا يكون مذعورًا إذا تكلم بكفر وفعل خائف فلا يكون معذورًا، متى يكون معذورًا؟ في حالة الإكراه فقط، بشرط أن يكون قلبه مطمئنًا بالإِيمان، فإن لم يطمئن قلبه بالإِيمان وانشرح صدره للكفر، كفر. حتى مع الإِكراه، والآية تدلُّ على هذا من وجهين:
الوجه الأول: أن الله -تعالى- قال: إِلَّا مَنْ أُكْرِهَ فلم يستثن إلا المكره، فغير المكره - كالخائف وغير الخائف - لا يكون معذورًا.
والحالة الثانية: قوله تعالى: وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْرًا فَعَلَيْهِمْ غَضَبٌ مِنَ اللَّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ فالأمر الثاني يقول: أنهم استحبوا الحياة الدنيا على الآخرة، يعني: أن الذي حملهم على ذلك هو أن لهم حظًّا من حظوظ الدنيا، فبيَّن أن كفرهم ليس عن جهل، ولا عن اعتقاد، ولا عن بغض الدين، وإنَّما الذي حملهم على ذلك أن لهم حظًا من حظوظ الدنيا، قال ذلك أنهم استحبوا الحياة الدنيا على الآخرة، وأن الله لا يهدي القوم الكافرين
الأمر خطير، الأمر جد خطير، كون الإِنسان يتكلم كلمة الكفر أو يعمل الكفر، لا يكون معذورًا، حتى ولو كان خائفًا، لا يكون معذورًا في أي حالة من الحالات، إلا في حالة الإِكراه، ومعلوم أن الإِنسان لا يكره إلا على الكلام أو على العمل، لكن لا يكره على العقيدة في القلب؛ فعقيدة القلب لا يقدر عليها أحد إلا الله -سبحانه وتعالى-.
فإذا أُكره وتكلم بكلمة الكفر، نعم يكره بلسان، أو يكره على العمل، يكره على عقيدة القلب، لا يقدر إلا الله.
فإذا أُكره وقلبه مطمئن بالإِيمان وشرح بالإِيمان، فالحمد لله هذا لا يضرّ، أما إذا انشرح صدره بالكفر، كفر، حتى مع الإِكراه، فإذا تكلم بكلمة الكفر لا من أجل الإِكراه، من أجل الشُّح بأهله، أو الشُّح بوطنه، أو الشُّح بماله، أو الشُّح بعشيرته، كفر، ولا يكون معذورًا؛ لأنه لم يأتِ الاستثناء إلا في هذه السورة.
الإكراه بشرط اطمئنان القلب، لا بد من الأمرين معًا: الإِكراه واطمئنان القلب، فإذا تخلَّف واحد منهما فقد كفر، إذا أكره ولم يطمئن قلبه بالإِيمان كفر، إذا اطمأنَّ قلبه بالإِيمان وتكلم بكلمة الكفر لا عن إكراه، قد كفر أيضًا.
فالإكراه قلنا إما يقال: اكفر وإلا قتلناك في الحال، أو يهدد بالقتل من إنسان قادر على التنفيذ، ويغلب على ظنه أنه ينفذ، كأن يهدده سلطان، أو يهدده ظالم في مكان ما، ما عنده أحد يقول له: اكفر أو اسجد لصنم وإلا تكلم بكلمة الكفر، وإلا قتلناك؛ لأن هذا مُكْرَه تكلم أو فعل وقلبه مطمئن بالإِيمان لا يضره.
أما إذا كان حاله خائفًا، ما وصل إلى حد الإِكراه، فلا يُعفى هذا، ولا يكون عذرًا له، أو خائف من هذه إنسان في مكان ما، قال له: اكفر، وإلا أخذتُ مالَك، فإذا كفرت تركت لك المال، ما يُعفى هذا ما يكون له عذرًا، يذهب المال ولا يكفر ولا يتكلم.
هذه مسألة أخرى الكلام في الجواز: هل يجوز أن يتكلم بكلمة الكفر، أو لا يجوز إذا أُكْرِه؟ يجوز، لكن إذا اختار عدم الكلام بكلمة الكفر ولو قتل، قال: أنا ما أتكلم بكلمة الكفر ولو أكرهت، صبر، مثل ما جاء في الحديث: أفضل الجهاد كلمةُ حقٍّ عند سلطانٍ جائر .
والإمام أحمد - رحمه الله تعالى - له رخصة، لكن ما أراد الرخصة، ولهذا ترخص قرائنه أمثاله من العلماء، لكن هو ما أراد، خشي أن يضل كثيرًا من الناس لما رآه الناس ينتظرون كلام الإِمام أحمد معهم أقلام وأدوات ويريدون أن يكتبوا.
فالإِمام أحمد خاف أن يضلهم، فصبر على الفتنة، وله رخصة، لكنه إذا قال الإِنسان أنا لا أريد الرخصة، يريد أن يحمل نفسه على الشدة، يتخير الأمر الأشد، فلا بأس لو قال له الإنسان: اكفر وإلا قتلناك، قال: لا، اقتلني ولا أكفر، هذا ما عمل بالرخصة، أخذًا بالأمر الأشد، وأجره على الله -تعالى-، لكن هل يجوز له أن يترخص أو لا يجوز؟ يجوز أن يترخَّص، فيترخص في هذه الحالة إذا أُكره وقلبه مطمئن بالإِيمان، كما سمعت الله يقول: لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ أثبت لهم كفرًا بعد الإِيمان من أجل الكلمات التي مزحوا بها.
أولًا: هذا في شرع من كان قبلنا.
ثانيًا: أنه مَرَّ رجلان على قومٍ لهم صنم، أخذوا يقدمون له شيئًا، فأمر أحدهم فقال له: قرب. قال ما عندي شيء أقرب. قالوا: قرب ولو ذبابًا، لا مانع جاهز، لما قالوا: قرب ذبابًا، قال: إذا كان يرضيكم الذباب سهلة، ما عندهم ممانعة وغير أنهم ما وصلوا على حد الإِكراه، فظاهره هذا ولا في شرع من كان قبلنا قد قال: إنه ليس رخصة في الإِكراه.
وثالثًا: لو سلمنا أن هذا عام فنقول: إن ظاهره ما وصل إلى حد الإكراه؛ لأن هذا الذي قالوا قرب ما مانع ما فيه ممانعة، ما حصل بينه وبينهم ممانعة تصل إلى حد الإكراه، والأحناف غلَّطوا، يعني إذا غلط الأحناف نحن ملزمون بأغلاطهم.
الأحناف ليسوا معصومين، غلطانين، غلطوا في هذا، دخلوا في مُسَمَّى الإِيمان، وإن قال الأحناف هل تريد أن تحتج بقول على النصوص أو تريد أن تحتج على الأحناف أيهم الأهم؟ كلام الأحناف أو كلام النصوص؟ فالنصوص حجة على الأحناف وعلى غيرهم، الأحناف غلطوا في هذا، لكن الأحناف في هذا يقولون لكن ما نسميها إيمانا ولا الأعمال واجبة الخلاف في التسمية فقط، لكن غلطوا في هذا.
النصوص سمتها إيمانا، والواجب التأدُّب مع النصوص، فيجب على الأحناف وغيرهم التأدُّب مع النصوص، ويسمونها إيمانا، كما يسميها الله -عز وجل- إيمانا، لكن له آثار ما هي بالعظمى من جميع الوجوه.
الأسئلة
س: إذا كانت الاستغاثة بالحي القادر جائزة، فلماذا أنكر رسول الله -صلى الله عليه وسلم- على من قالوا: نستغيث برسول الله من هذا المنافق؟
الجواب: هذا الأثر فيه بعض الضعف.
وثانيًا على فرض صحته؛ فمراد النبي -صلى الله عليه وسلم- من هذا: الكمال وأنه كالجائر، ما كان يريد -صلى الله عليه وسلم- حتى سدّ الذريعة من باب سد الذرائع، قال إنه لم يكن من باب الكمال من باب سد الذرائع.
والاستغاثة بالحي القادر جائزة بنص القرآن من باب سد الذريعة؛ حتى لا يندرج بهم الحال إلى أن يستغيث الاستغاثة المنهي عنها، الاستغاثة الشركية، مع أن الحديث فيه ضعف، وتكلموا فيه، ولكن على فرض صحته، فالمراد سد الذريعة والكمال. والله أعلم.
س: هل يُقَرّ علي - رضي الله عنه - على من فعله بتحريقهم بالنار؟
الجواب: هذا من باب الاجتهاد من شدة حنقه وغيظه - رضي الله عنه - على التحريق بالنار كذلك الصِّدِّيق - رضي الله عنه - ثبت أنه حرق جماعة من أهل الرِّدَة، وكذلك خالد بن الوليد ولكن الصواب أنه لا يجوز الحريق بالنار، ويحتمل أن النص لم يبلغ عليًّا - رضي الله عنه - وإلا قد ثبت في صحيح البخاري أن النبي -صلى الله عليه وسلم- لما أمر بإحراق رجلين قال: لقيتم فلان وفلان فاحرقوهما بالنار ثم قال لهم بعد ذلك: لا، إذا لقيتموهما فاقتلوهما؛ فإنه لا يعذب بالنار إلا رب النار .
فدلَّ ذلك على أنه لا يجوز الحريق بالنار، ولهذا قال ابن عباس - رضي الله عنهما - لما قيل: إن عليًّا - رضي الله عنه - حرق بالنار، قال: لو كنت أنا مكانه لقتلت بالسيف لقول النبي -صلى الله عليه وسلم-: لا يعذب بالنار إلا رب النار هذا لاحتمال أن النص خفي عَلَى عليٍّ - رضي الله عنه -، ويحتمل أنه من شدة حنقه وغيظه عليهم بسبب غلوهم فيه حرَّقهم بالنار، وإلا فالصواب أن الحريق بالنار لا يجوز؛ لأن هذا من خصائص الله.
ومثل ذلك أيضًا تحريق الحيوانات أو الدواب أو الناس إذا كان هناك بعض يحرقه بِجَعْل ناموسية من الكهرباء، هذا تعذيب بنار، ينبغي قتل الناموس بغير الكهرباء؛ لأن الكهرباء نار.
س: إن الذي يقول كلمة الكفر وقلبه مطمئن بالإيمان ولكن قالها خوفًا على عرضه أو أهله، فهل هذا يكفر؟
الجواب: لم يستثن الله إلا المكره، ما استثنى الله إلا بنص القرآن: إِلَّا مَنْ أُكْرِهَ أما الخائف فلا يستثنى، لا بد أن يصل إلى درجة الإِكراه. إذا كان مكرهًا، وقلبه مطمئن بالإيمان، هذا هو المعذور، وأما غيره فلا يُعْذَر.
فالإِكراه بالقتل أو التهديد من قادر بقلب على الظن التنفيذ ظاهره أنه وصل إلى حد الإكراه إذا عذب فهذا أكره.
س: هل يجوز للمُكْرَه أن يترخَّص بقول كلمة الكفر حتى ولو وصلت كلمة الكفر إلى سبِّ الله ورسوله -صلى الله عليه وسلم-؟
الجواب: كلمة الكفر عامَّة، ما دام أُكْرِه وقلبه مطمئن بالإِيمان، فلا يضره.

(1/2)